Danh Muc Cap Nhat Van Ban

HỆ THỐNG VĂN BẢN TRÊN EBOOK 1.3

(Ban hành từ ngày 01/06/2013 đến 30/10/2013)

I. DANH MỤC CÁC VĂN BẢN PHÁP LUẬT

Trên cơ sở Ebook 1.2, các văn bản mới ban hành và các văn bản hết hiệu lực, VACPA lập lại Ebook 1.3. Áp dụng từ 01/11/2013 Thay thế Ebook 1.2 ngày 01/06/2013. (Văn bản mới in đậm)

STT | Nội dung | Cơ quan ban hành | Ngày ban hành | Ngày hiệu lực
A | KẾ TOÁN |  |  |
I | Luật kế toán, Nghị định và Thông tư hướng dẫn luật |  |  |
1. | Luật kế toán số 03/2003/QH11 | Quốc hội | 26/06/2003 | 01/04/2004
2. | Nghị định 128/2004/NĐ-CP Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước | Chính phủ | 31/05/2004 | 30/06/2004
3. | Nghị định 129/2004/NĐ-CP Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh | Chính phủ | 31/05/2004 | 30/06/2004
4. | Nghị định 39/2011/NĐ-CP về Sửa đổi, bổ sung một số điều của Nghị định 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán | Chính phủ | 26/05/2011 | 01/08/2011
5. | Thông tư 169/2011/TT-BTC Hướng dẫn thực hiện một số điều của nghị định 185/2004/NĐ-CP và nghị định 39/2011/NĐ-CP về xử phạt vi phạm hành chính trong lĩnh vực kế toán | Bộ Tài chính | 24/11/2011 | 01/02/2012
6. | Thông tư 199/2011/TT-BTC Hướng dẫn thực hiện việc tổ chức bồi dưỡng và cấp Chứng chỉ bồi dưỡng Kế toán trưởng | Bộ Tài chính | 30/12/2011 | 01/04/2012
7. | Thông tư 103/2010/TT-BTC Hướng dẫn Tiêu chuẩn và điều kiện của phần mềm kế toán | Bộ Tài chính | 24/11/2010 | 20/12/2010
8. | Thông tư 96/2010/TT-BTC hướng dẫn phục hồi, xử lý tài liệu kế toán bị mất hoặc bị hủy hoại do các nguyên nhân khách quan | Bộ Tài chính | 05/07/2010 | 10/12/2010
9. | Thông tư 72/2007/TT-BTC Hướng dẫn việc đăng ký và quản lý hành nghề kế toán | Bộ Tài chính | 27/06/2007 | 07/08/2007
II | Chuẩn mực Kế toán |  |  |
1. | Hệ thống 26 chuẩn mực kế toán Việt Nam ban hành từ năm 2000 đến năm 2005 | Bộ Tài chính |  |
2. | Các Thông tư hướng dẫn chuẩn mực kế toán Việt Nam | Bộ Tài chính |  |
3. | Thông tư 210/2009/TT-BTC Hướng dẫn áp dụng chuẩn mực kế toán quốc tế về trình bày Báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính | Bộ Tài chính | 06/11/2009 | 21/12/2009
III | Chế độ kế toán |  |  |
 | Chế độ kế toán doanh nghiệp |  |  |
1. | Quyết định 15/2006/TT-BTC về việc ban hành Chế độ kế toán doanh nghiệp | Bộ Tài chính | 20/03/2006 | 25/04/2006
2. | Thông tư 244/2009/TT-BTC Hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp | Bộ Tài chính | 31/12/2009 | 14/02/2010
3. | Thông tư 206/2009/TT-BTC Hướng dẫn kế toán giao dịch mua bán lại trái phiếu chính phủ | Bộ Tài chính | 27/10/2009 | 11/12/2009
4. | Quyết định 48/2006/QĐ-BTC về việc ban hành Chế độ kế toán doanh nghiệp nhỏ và vừa | Bộ Tài chính | 14/09/2006 | 23/10/2006
5. | Thông tư 138/2011/TT-BTC Hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp Nhỏ và vừa ban hành kèm theo quyết định 48/2006/QĐ-BTC | Bộ Tài chính | 04/10/2011 | 01/01/2012
6. | Thông tư 53/2006/TT-BTC Hướng dẫn áp dụng kế toán quản trị trong doanh nghiệp | Bộ Tài chính | 12/06/2006 | 13/07/2006
 | Chế độ kế toán doanh nghiệp đặc thù |  |  |
7. | Thông tư 95/2008/TT-BTC Hướng dẫn Chế độ kế toán công ty chứng khoán | Bộ Tài chính | 24/10/2008 | 26/11/2008
8. | Thông tư 162/2010/TT-BTC Hướng dẫn sửa đổi bổ sung Thông tư 95/2008/TT-BTC | Bộ Tài chính | 20/10/2010 | 01/01/2011
9. | Thông tư 125/2011/TT-BTC Hướng dẫn kế toán áp dụng với Công ty quản lý quỹ | Bộ Tài chính | 05/09/2011 | 01/01/2012
10. | Thông tư 152/2010/TT-BTC Hướng dẫn kế toán Trung tâm lưu ký chứng khoán | Bộ Tài chính | 28/09/2010 | 01/01/2011
11. | Thông tư 140/2007/TT-BTC Hướng dẫn kế toán áp dụng cho cơ sở ngoài công lập | Bộ Tài chính | 30/11/2007 | 01/01/2008
12. | Thông tư 132/2007/TT-BTC Hướng dẫn kế toán Sở giao dịch chứng khoán | Bộ Tài chính | 08/11/2007 | 06/12/2007
13. | Thông tư 121/2007/TT-BTC Kế toán nghiệp vụ thuế với hàng hóa XNK | Bộ Tài chính | 17/10/2007 | 20/11/2007
14. | Quyết định 16/2007/QĐ-NHNN Chế độ báo cáo tài chính của Tổ chức tín dụng | Ngân hàng nhà nước | 18/04/2007 | 09/07/2007
15. | Nghị định 57/2012/NĐ-CP về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. | Chính phủ | 20/07/2012 | 15/09/2012
16. | Thông tư 156/2007/TT-BTC Chế độ kế toán công ty bảo hiểm | Bộ Tài chính | 19/10/2007 | 24/01/2008
17. | Thông tư 175/2011/TT-BTC Hướng dẫn kế toán áp dụng đối với DN môi giới Bảo hiểm | Bộ Tài chính | 05/12/2011 | 19/01/2012
18. | Thông tư 195/2012/TT-BTC Hướng dẫn kế toán áp dụng cho đơn vị chủ đầu tư | Bộ Tài chính | 15/11/2012 | 01/01/2013
19. | Thông tư 198/2012/TT-BTC Hướng dẫn kế toán áp dụng đối với quỹ mở | Bộ Tài chính | 15/11/2012 | 01/01/2013
20. | Thông tư 232/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán áp dụng đối với doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm và chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài | Bộ Tài chính | 28/12/2012 | 01/01/2014
 | Chế độ kế toán hành chính sự nghiệp |  |  |
21. | Quyết định 19/2006/TT-BTC về việc ban hành Chế độ kế toán hành chính sự nghiệp | Bộ Tài chính | 30/03/2006 | 07/05/2006
22. | Thông tư 185/2010/TT-BTC hướng dẫn sửa đổi bổ sung Chế độ kế toán hành chính sự nghiệp | Bộ Tài chính | 15/11/2010 | 30/12/2010
IV | Xử lý kế toán |  |  |
1. | Thông tư 66/2010/TT-BTC Hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết | Bộ Tài chính | 22/04/2010 | 06/06/2010
2. | Thông tư 179/2012/TT-BTC Quy định về ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp | Bộ Tài chính | 24/10/2012 | 01/01/2012
3. | Thông tư 180/2012/TT-BTC Hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp | Bộ Tài chính | 24/10/2012 | 10/12/2012
B | KIỂM TOÁN |  |  |
I | Luật kiểm toán độc lập, Nghị định và hướng dẫn |  |  |
1. | Luật Kiểm toán độc lập số 67/2011/QH12 | Quốc hội | 29/03/2011 | 01/01/2012
2. | Nghị định 17/2012/NĐ-CP Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập | Chính phủ | 13/03/2012 | 01/05/2012
3. | Nghị định 105/2013/NĐ-CP Quy định xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập | Chính phủ | 16/09/2013 | 01/12/2013
4. | Thông tư liên tịch số 10/2013/TTLT-BTP-BCA-TANDTC-VKSNDTC-BTC | Liên bộ | 26/06/2013 | 15/08/2013
5. | Thông tư 44/2011/TT-NHNN Quy định hệ thống kiểm soát nội bộ và kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài | Ngân hàng Nhà nước | 29/12/2011 | 12/02/2012
6. | Thông tư 39/2011/TT-NHNN Quy định về kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài | Ngân hàng Nhà nước | 15/12/2011 | 01/01/2012
7. | Thông tư 129/2012/TT-BTC quy định về việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán. | Bộ Tài chính | 09/08/2012 | 25/09/2012
8. | Thông tư 150/2012/TT-BTC Hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề | Bộ Tài chính | 12/09/2012 | 01/01/2013
9. | Thông tư 202/2012/TT-BTC Hướng dẫn về đăng ký, quản lý và công khai danh sách kiểm toán viên hành nghề kiểm toán | Bộ Tài chính | 19/11/2012 | 01/03/2013
10. | Thông tư 203/2012/TT-BTC Về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán | Bộ Tài chính | 19/11/2012 | 01/05/2013
11. | Thông tư 78/2013/TT-BTC Hướng dẫn chế độ thu, nộp và quản lý lệ phí cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và lệ phí cấp giấy chứng nhận đăng ký hành nghề kế toán | Bộ Tài chính | 07/06/2013 | 27/07/2013
II | CM kiểm toán hiệu lực từ 01.01.2014 |  |  |
1. | Thông tư 214/2012/TT-BTC Ban hành hệ thống chuẩn mực kiểm toán Việt Nam | Bộ Tài chính | 06/12/2012 | 01/01/2014
2. | Hệ thống 37 Chuẩn mực kiểm toán Việt Nam ban hành năm 2013 | Bộ Tài chính | 06/12/2012 | 01/01/2014
3. | 05 Chuẩn mực kiểm toán Việt Nam cũ vẫn còn hiệu lực | Bộ Tài chính |  |
4. | Bản dịch Hệ thống 37 Chuẩn mực kiểm toán quốc tế | IFAC |  |
III | CM kiểm toán hiệu lực trước 01.01.2014 |  |  |
1. | Hệ thống 38 Chuẩn mực kiểm toán Việt Nam ban hành từ năm 1999 đến năm 2005 | Bộ Tài chính |  |
III | Các văn bản khác về kiểm toán |  |  |
1. | Quyết định 832-TC/QĐ/CĐKT về Ban hành Quy chế kiểm toán nội bộ | Bộ Tài chính | 28/10/1997 | 01/01/1998
2. | Thông tư 171/1998/TT-BTC về việc hướng dẫn thực hiện kiểm toán nội bộ tại doanh nghiệp Nhà nước | Bộ Tài chính | 22/12/1998 | 07/01/1999
3. | Quyết định 70/CP của Chính phủ thành lập cơ quan Kiểm toán Nhà nước | Chính phủ | 11/07/1994 | 11/07/1994
4. | Luật Kiểm toán nhà nước số 37/2005/QH11 | Quốc hội | 14/06/2005 | 01/01/2006
5. | Quyết định 47/2005/QĐ-BTC về việc chuyển giao cho Hội nghề nghiệp thực hiện một số nội dung công việc quản lý hành nghề kế toán, kiểm toán | Bộ Tài chính | 14/07/2005 | 09/08/2005
6. | Quyết định 32/2007/QĐ-BTC Về việc ban hành Quy chế kiểm soát chất lượng dịch vụ kiểm toán | Bộ Tài chính | 15/05/2007 | 30/05/2007
7. | Quyết định 89/2007/QĐ-BTC Quy chế lựa chọn doanh nghiệp kiểm toán cho các công ty niêm yết | Bộ Tài chính | 24/10/2007 | 29/11/2007
C | THUẾ |  |  |
I | Quản lý thuế |  |  |
1. | Luật quản lý thuế 78/2006/QH11 | Quốc hội | 12/12/2006 | 01/07/2006
2. | Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế 21/2012/QH13 | Quốc hội | 20/11/2012 | 01/07/2013
3. | Nghị định 83/2013/NĐ-CP Quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế | Chính phủ | 22/07/2013 | 15/09/2013
4. | Nghị định 129/2013/NĐ-CP Qui định về xử phạt vi phạm hành chính về thuế và cưỡng chế thi hành quyết định hành chính thuế | Chính phủ | 16/10/2013 | 15/12/2013
5. | Thông tư 28/2011/TT-BTC hướng dẫn thi hành Nghị định 85/2007/NĐ-CP và Nghị định 106/2011/NĐ-CP | Bộ Tài chính | 28/01/2011 | 14/04/2011
6. | Công văn 2344/2011/TCT-KK kê khai thuế theo hướng dẫn tại Thông tư 28/2011/TT-BTC | Tổng cục thuế | 08/07/2011 | 08/07/2011
7. | Thông tư 61/2007/TT-BTC Hướng dẫn thực hiện xử lý vi phạm pháp luật về thuế | Bộ Tài chính | 14/06/2007 | 29/07/2007
8. | Thông tư 180/2010/TT-BTC hướng dẫn về giao dịch điện tử trong lĩnh vực thuế | Bộ Tài chính | 10/11/2010 | 01/01/2011
9. | Thông tư 80/2012/TT-BTC Hướng dẫn Luật quản lý thuế về đăng ký thuế | Bộ Tài chính | 22/05/2012 | 01/07/2012
10. | Thông tư 117/2012/TT-BTC hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế | Bộ Tài chính | 19/07/2012 | 01/10/2012
11. | Thông tư 16/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách Nhà nước theo Nghị quyết 02/NQ-CP ngày 07/01/2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu | Bộ Tài chính | 08/02/2013 | 25/03/2013
12. | Thông tư 35/2013/TT-BTC về việc sửa đổi, bổ sung một số điều của Thông tư 180/2010/TT-BTC hướng dẫn về giao dịch điện tử trong lĩnh vực thuế | Bộ Tài chính | 01/04/2013 | 01/06/2013
II | Thuế giá trị gia tăng |  |  |
1. | Luật số 13/2008/QH12 Thuế giá trị gia tăng | Quốc hội | 12/06/2008 | 01/01/2009
2. | Luật số 31/2013/QH13 Sửa đổi, bổ sung một số điều của Luật thuế GTGT | Quốc hội | 19/06/2013 | 01/01/2014
3. | Nghị định 123/2008/NĐ-CP hướng dẫn Luật thuế GTGT | Chính phủ | 08/12/2008 | 01/01/2009
4. | Nghị định 121/2011/NĐ-CP sửa đổi bổ sung một số điều của Nghị định 123/2008/NĐ-CP hướng dẫn Luật thuế GTGT | Chính phủ | 27/12/2011 | 01/03/2012
5. | Nghị định 92/2013/NĐ-CP Quy định chi tiết thi hành một số điều của Luật sửa đổi bổ sung Luật thuế TNDN và Luật thuế GTGT | Chính phủ | 13/08/2013 | 13/08/2013
6. | Thông tư 06/2012/TT-BTC về việc hướng dẫn thi hành một số điều của Luật thuế GTGT, hướng dẫn thi hành nghị định 123/2008/NĐ-CP và nghị định 121/2011/NĐ-CP | Bộ Tài chính | 11/01/2012 | 01/03/2012
7. | Thông tư 65/2013/TT-BTC Sửa đổi bổ sung TT 06/2012/TT-BTC | Bộ Tài chính | 15/07/2013 | 01/07/2013
8. | Thông tư 141/2013/TT-BTC Hướng dẫn thi hành Nghị định 92/2013/NĐ-CP quy định về thuế GTGT và thuế TNDN. | Bộ Tài chính | 16/10/2013 | 30/11/2013
9. | Thông tư 94/2010/TT-BTC Hướng dẫn hoàn thuế GTGT với hàng hóa xuất khẩu | Bộ Tài chính | 30/06/2010 | 14/08/2010
10. | Thông tư 128/2011/TT-BTC về việc hướng dẫn thuế giá trị gia tăng và thuế thu nhập doanh nghiệp đối với cơ sở y tế công lập | Bộ Tài chính | 12/09/2011 | 01/01/2012
11. | Thông tư 58/2012/TT-BTC hướng dẫn thực hiện quyết định 05/2012/TT-BTC ngày 19/01/2012 của Thủ tướng chính phủ về việc thí điểm hoàn thuế GTGT đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và Tân Sơn Nhất. | Bộ Tài chính | 12/04/2012 | 01/07/2012
III | Thuế thu nhập doanh nghiệp |  |  |
1. | Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 | Quốc hội | 12/06/2008 | 01/01/2009
2. | Luật số 32/2013/QH13 Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp | Quốc hội | 19/06/2013 | 01/01/2014
3. | Thông tư 135/2013/TT-BTC hướng dẫn áp dụng thí điểm chính sách thuế Thu nhập doanh nghiệp đối với tổ chức tài chính vi mô | Bộ Tài chính | 27/09/2013 | 11/11/2013
4. | Nghị định 124/2008/NĐ-CP hướng dẫn Luật thuế thu nhập doanh nghiệp | Chính phủ | 11/12/2008 | 01/01/2009
5. | Nghị định 122/2011/NĐ-CP Sửa đổi bổ sung một số điều của Nghị định 124/2008/NĐ-CP hướng dẫn thi hành một số điều của Luật thuế Thu nhập doanh nghiệp | Chính phủ | 27/12/2011 | 01/03/2012
6. | Thông tư 123/2012/TT-BTC hướng dẫn thi hành một số điều của Luật thuế Thu nhập doanh nghiêp. | Bộ Tài chính | 27/07/2012 | 10/09/2012
IV | Thuế thu nhập cá nhân |  |  |
1. | Luật thuế thu nhập cá nhân số 04/2007/QH12 | Quốc hội | 05/12/2007 | 01/01/2009
2. | Luật sửa đổi, bổ sung một số điều của Luật thuế Thu nhập cá nhân số 26/2012/QH13 | Quốc hội | 20/11/2012 | 01/07/2013
3. | Nghị định 65/2013/NĐ-CP Quy định chi tiết một số điều của luật thuế TNCN và Luật sửa đổi, bổ sung một số điều của Luật thuế TNCN | Chính phủ | 27/06/2013 | 01/07/2013
4. | Nghị định 106/2010/NĐ-CP sửa đổi bổ sung Nghị định 100/2008/NĐ-CP | Chính phủ | 28/10/2010 | 01/01/2011
5. | Thông tư 111/2013/TT-BTC ngày 15/08/2013 Hướng dẫn thực hiện Luật thuế Thu nhập cá nhân | Bộ Tài chính | 15/08/2013 | 01/10/2013
V | Thuế nhà thầu |  |  |
1. | Thông tư 60/2012/TT-BTC Hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam. | Bộ Tài chính | 12/04/2012 | 27/05/2012
VI | Thuế đối với nhà đầu tư Việt Nam ra nước ngoài |  |  |
1. | Thông tư 11/2010/TT-BTC hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài | Bộ Tài chính | 19/01/2010 | 05/03/2010
2. | TT 104/2011 Sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19/01/2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài | Bộ Tài chính | 12/07/2011 | 26/08/2011
VII | Thuế xuất nhập khẩu |  |  |
1. | Luật thuế XNK 45/2005/QH11 | Quốc hội | 27/06/2005 | 01/01/2006
2. | Nghị định 149/2005/NĐ-CP thi hành Luật thuế XNK | Chính phủ | 08/12/2005 | 01/01/2006
3. | Thông tư 128/2013/TT-BTC Quy định về thủ tục Hải Quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu | Bộ Tài chính | 10/09/2013 | 01/11/2013
4. | Thông tư 133/2013/TT-BTC sửa đổi, bổ sung khoản 1 điều 15 và các mẫu ban hành kèm theo Thông tư 86/2013/TT-BTC về áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về Hải Quan | Bộ Tài chính | 24/09/2013 | 24/09/2013
5. | Thông tư 86/2013/TT-BTC Quy định về áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về Hải Quan đối với DN đủ điều kiện | Bộ Tài chính | 27/06/2013 | 11/08/2013
6. | Thông tư 157/2011/TT-BTC Ban hành Biểu thuế xuất khẩu, biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế. | Bộ Tài chính | 20/07/2012 | 03/09/2012
7. | Thông tư 119/2012/TT-BTC sửa đổi bổ sung Thông tư 157/2011/TT-BTC ban hành biểu thuế xuất khẩu, nhập khẩu ưu đãi. | Bộ Tài chính | 20/07/2012 | 03/09/2012
8. | Thông tư 111/2012/TT-BTC Về việc ban hành Danh mục hàng hóa và thuế suất thuế nhập khẩu để áp dụng hạng mục thuế quan. | Bộ Tài chính | 04/07/2012 | 18/08/2012
9. | Thông tư 109/2012/TT-BTC Hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc biểu thuế nhập khẩu ưu đãi. | Bộ Tài chính | 03/07/2012 | 03/07/2012
10. | Thông tư 103/2012/TT-BTC Hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc biểu thuế nhập khẩu ưu đãi. | Bộ Tài chính | 22/06/2012 | 22/06/2012
11. | Thông tư 100/2012/TT-BTC Hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc biểu thuế nhập khẩu ưu đãi. | Bộ Tài chính | 20/06/2012 | 20/06/2012
12. | Thông tư 94/2012/TT-BTC Hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc biểu thuế nhập khẩu ưu đãi. | Bộ Tài chính | 08/06/2012 | 08/06/2012
13. | Thông tư 11/2012/TT-BTC Hướng dẫn miễn thuế XK đối với hàng hóa là vật liệu xây dựng đưa từ thị trường trong nước đưa vào khu phi thuế quan để xây dựng, sửa chữa và bảo dưỡng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội chung trong khu phi thuế quan | Bộ Tài chính | 04/02/2012 | 20/03/2012
VIII | Thuế tiêu thụ đặc biệt |  |  |
1. | Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 | Quốc hội | 28/11/2008 | 01/04/2009
2. | Công văn 916/2009 Triển khai Luật thuế TTĐB | Bộ Tài chính | 17/03/2009 | 17/03/2009
3. | Nghị định 26/2009/NĐ-CP Hướng dẫn thi hành Luật thuế TTĐB | Chính phủ | 16/03/2009 | 01/04/2009
4. | Nghị định 113/2011/NĐ-CP sửa đổi, bổ sung một số điều của nghị định 26/2009/NĐ-CP quy định chi tiết một số điều của Luật Thuế tiêu thụ đặc biệt. | Chính phủ | 08/12/2011 | 01/02/2012
5. | Thông tư 05/2012/TT-BTC hướng dẫn thi hành Nghị định 26/2009/NĐ-CP và Nghị định 113/2011/NĐ-CP sửa đổi bổ sung một số điều của nghị định 26/2009/NĐ-CP quy định chi tiết một số điều của Luật Thuế tiêu thụ đặc biệt. | Bộ Tài chính | 05/01/2012 | 01/02/2012
IX | Thuế tài nguyên |  |  |
1. | Luật thuế tài nguyên 45/2009/QH12 | Quốc hội | 04/12/2009 | 01/07/2010
2. | Nghị định 50/2010/NĐ-CP Hướng dẫn thi hành Luật thuế tài nguyên | Chính phủ | 14/05/2010 | 01/07/2010
3. | Thông tư 105/2010 Hướng dẫn thi hành Nghị định 50/2010/NĐ-CP | Bộ Tài chính | 23/07/2010 | 01/07/2010
X | Thuế bảo vệ môi trường |  |  |
1. | Luật Thuế bảo vệ môi trường số 57/2010/QH12 | Quốc hội | 29/11/2010 | 01/01/2012
2. | Nghị định 67/2011/NĐ-CP Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế bảo vệ môi trường | Chính phủ | 08/08/2011 | 01/01/2012
3. | Nghị định 69/2011/NĐ-CP sửa đổi nghị định 67/2011/NĐ-CP Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế bảo vệ môi trường | Chính phủ | 14/09/2012 | 15/11/2012
4. | Thông tư 159/2012/TT-BTC sửa đổi bổ sung Thông tư 152/2011/TT-BTC về Thuế bảo vệ môi trường | Bộ Tài chính | 28/09/2012 | 15/11/2012
5. | Thông tư 152/2011/TT-BTC Hướng dẫn thi hành nghị định 67/2011/NĐ-CP | Bộ Tài chính | 11/11/2011 | 01/01/2012
6. | Thông tư 30/2013/TT-BTC Hướng dẫn hoàn lại tiền thuế bảo vệ môi trường | Bộ Tài chính | 18/03/2013 | 02/05/2013
XI | Thuế nhà đất |  |  |
1. | Luật Thuế sử dụng đất phi nông nghiệp số 48/2010/QH12 | Quốc hội | 28/06/2010 | 01/01/2012
2. | Nghị định 53/2011/NĐ-CP Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế sử dụng đất phi nông nghiệp | Chính phủ | 01/07/2011 | 01/01/2012
3. | Thông tư 153/2011/TT-BTC Hướng dẫn về thuế sử dụng đất phi nông nghiệp. | Bộ Tài chính | 11/11/2011 | 01/01/2012
XII | Tiền thuê đất |  |  |
1. | Luật đất đai số 13/2003/QH11 | Quốc hội | 10/12/2003 | 01/07/2004
2. | Luật 34/2009/QH12 sửa đổi Luật đất đai | Quốc hội | 29/06/2009 | 01/09/2009
3. | Nghị định 181/2004/NĐ-CP thi hành Luật đất đai | Chính phủ | 29/10/2004 | 16/11/2004
4. | Nghị định 17/2006/NĐ-CP Hướng dẫn thi hành Luật đất đai và Nghị định 187/NĐ-CP | Chính phủ | 27/01/2006 | 27/02/2006
5. | Nghị định 142/2005/NĐ-CP Về thu tiền thuê đất, thuê mặt nước | Chính phủ | 14/11/2005 | 10/12/2005
6. | Nghị định 121/2010/NĐ-CP Sửa đổi bổ sung Nghị định 142/2005/NĐ-CP | Chính phủ | 30/12/2010 | 01/03/2011
7. | Nghị định 105/2009/NĐ-CP Xử phạt vi phạm hành chính đối với lĩnh vực đất đai | Chính phủ | 11/11/2009 | 01/01/2010
8. | Thông tư 120/2005/TT-BTC Hướng dẫn Nghị định 142/2005/NĐ-CP | Bộ Tài chính | 30/12/2005 | 15/02/2006
9. | Thông tư 141/2007/TT-BTC Sửa đổi bổ sung Thông tư 120/2005/TT-BTC | Bộ Tài chính | 30/11/2007 | 27/12/2007
10. | Thông tư 94/2011/TT-BTC sửa đổi bổ sung Thông tư 120/2005/TT-BTC | Bộ Tài chính | 29/06/2011 | 15/08/2011
XII | Thuế môn bài |  |  |
1. | Nghị định 75/2002/NĐ-CP Về việc điều chỉnh mức thuế môn bài | Chính phủ | 30/08/2002 | 01/01/2003
2. | Thông tư 96/2002/TT-BTC Hướng dẫn thực hiện Nghị định 75/2002/NĐ-CP | Bộ Tài chính | 24/10/2002 | 01/01/2003
3. | Thông tư 42/2003/TT-BTC Sửa đổi bổ sung Thông tư 96/2002/TT-BTC | Bộ Tài chính | 07/05/2003 | 01/04/2003
XIII | Thuế khác |  |  |
1. | Nghị định 45/2011/NĐ-CP quy định về lệ phí trước bạ | Chính phủ | 17/06/2011 | 01/09/2011
2. | Nghị định 23/2013/NĐ-CP Sửa đổi bổ sung một số điều của nghị định số 45/2011/NĐ-CP về lệ phí trước bạ | Chính phủ | 25/03/2013 | 01/04/2013
3. | Thông tư 140/2013/TT-BTC về việc sửa đổi, bổ sung Thông tư 34/2013/TT-BTC hướng dẫn về lệ phí trước bạn | Bộ Tài chính | 14/10/2013 | 01/12/2013
4. | Thông tư 34/2013/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 124/2011/TT-BTC ngày 31/08/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ | Bộ Tài chính | 21/01/2011 | 01/04/2013
5. | Thông tư 124/2011/TT-BTC hướng dẫn về lệ phí trước bạ | Bộ Tài chính | 31/08/2011 | 15/10/2011
XIV | Hóa đơn chứng từ |  |  |
1. | Nghị định 51/2010/NĐ-CP quy định về hóa đơn bán hàng hóa | Chính phủ | 14/05/2010 | 01/01/2011
2. | Nghị định 109/2013/NĐ-CP Qui định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn. | Chính phủ | 24/09/2013 | 09/11/2013
3. | Thông tư 64/2013/TT-BTC Hướng dẫn thi hành Nghị định 51/2010/NĐ-CP | Bộ Tài chính | 15/05/2013 | 01/07/2013
4. | Thông tư 32/2011/TT-BTC Hướng dẫn khởi tạo, phát hành hóa đơn điện tử | Bộ Tài chính | 14/03/2011 | 01/05/2011
5. | Thông tư liên tịch 60/2011/TTLT-BTC-BCT-BCA Hướng dẫn chế độ hoá đơn, chứng từ đối với hàng hoá nhập khẩu lưu thông trên thị trường do Bộ Tài chính - Bộ Công Thương - Bộ Công an ban hành | BTC – Bộ Công thương – Bộ Công An | 12/05/2011 | 01/07/2011
D | CHỨNG KHOÁN |  |  |
1. | Luật chứng khoán 70/2006/QH11 | Quốc hội | 12/07/2006 | 01/01/2007
2. | Luật số 62/2010/QH12 sửa đổi bổ sung một số điều Luật chứng khoán | Quốc hội | 24/11/2010 | 01/07/2011
3. | Nghị định 108/2013/NĐ-CP Xử phạt vi phạm hành chính trong lĩnh vực chứng khoán | Chính phủ | 23/09/2013 | 15/11/2013
4. | Nghị định 58/2012/NĐ-CP Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán | Chính phủ | 20/07/2012 | 15/09/2012
5. | Thông tư 91/2013/TT-BTC Hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty Quản lý quỹ nước ngoài tại Việt Nam | Bộ Tài chính | 28/06/2013 | 01/11/2013
6. | Thông tư 87/2013/TT-BTC Hướng dẫn giao dịch điện tử trên thị trường chứng khoán | Bộ Tài chính | 28/06/2013 | 15/08/2013
7. | Thông tư 73/2013/TT-BTC Hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20/07/2012 | Bộ Tài chính | 29/05/2013 | 15/07/2013
8. | Quyết định 13/2007/QĐ-BTC Ban hành mẫu cáo bạch | Bộ Tài chính | 13/03/2007 | 12/08/2007
9. | Quyết định 2329/QĐ-BTC Đính chính mẫu cáo bạch trong Quyết định 13/2007/QĐ-BTC | Bộ Tài chính | 10/07/2007 | 10/07/2007
10. | Quyết định 108/2008/QĐ-BTC ban hành quy chế tổ chức và quản lý giao dịch chứng khoán công ty đại chứng chưa niêm yết tại Trung tâm giao dịch chứng khoán Hà Nội | Bộ Tài chính | 20/11/2008 | 18/12/2008
11. | Thông tư 128/2009/TT-BTC Bổ sung quy chế tổ chức và quản lý giao dịch chứng khoán. | Bộ Tài chính | 23/06/2009 | 23/06/2009
12. | Thông tư 226/2010/TT-BTC Quy định chỉ tiêu an toàn tài chính của tổ chức kinh doanh chứng khoán | Bộ Tài chính | 31/12/2010 | 01/04/2011
13. | Thông tư 165/2012/TT-BTC sửa đổi một số điều của thông tư 226/2010/TT-BTC | Bộ Tài chính | 09/10/2012 | 01/12/2012
14. | Thông tư 37/2011/TT-BTC hướng dẫn thi hành Nghị định 85/2010/NĐ-CP | Bộ Tài chính | 16/03/2011 | 10/05/2011
15. | Thông tư 74/2011/TT-BTC Hướng dẫn về giao dịch chứng khoán | Bộ Tài chính | 01/06/2011 | 01/08/2011
16. | Nghị định 90/2011/NĐ-CP về phát hành trái phiếu doanh nghiệp | Chính phủ | 14/10/2011 | 01/12/2011
17. | Thông tư 183/2011/TT-BTC Hướng dẫn về việc thành lập và quản lý quỹ mở | Bộ Tài chính | 16/12/2011 | 01/03/2012
18. | Thông tư 52/2012/TT-BTC Hướng dẫn về việc công bố thông tin trên thị trường chứng khoán | Bộ Tài chính | 05/04/2012 | 01/06/2012
19. | Thông tư 121/2012/TT-BTC Quy định về quản trị công ty áp dụng cho công ty đại chúng | Bộ Tài chính | 26/07/2012 | 17/09/2012
20. | Thông tư 130/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng | Bộ Tài chính | 10/08/2012 | 01/10/2012
21. | Thông tư 204/2012/TT-BTC Hướng dẫn hồ sơ, thủ tục chào bán chứng khoán ra công chúng | Bộ Tài chính | 19/11/2012 | 03/01/2013
22. | Thông tư 210/2012/TT-BTC Hướng dẫn về thành lập công ty chứng khoán | Bộ Tài chính | 30/11/2012 | 15/01/2013
23. | Thông tư 211/2012/TT-BTC Hướng dẫn thi hành Nghị định 90/2011/NĐ-CP về phát hành trái phiếu doanh nghiệp | Bộ Tài chính | 05/12/2012 | 20/01/2013
24. | Thông tư 212/2012/TT-BTC Hướng dẫn về thành lập, tổ chức và hoạt động công ty quản lý quỹ | Bộ Tài chính | 05/12/2012 | 01/03/2013
25. | Thông tư 213/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam | Bộ Tài chính | 06/12/2012 | 15/02/2013
E | CHI PHÍ, TÀI CHÍNH |  |  |
I | Người lao động |  |  |
 | Bộ luật lao động |  |  |
1. | Bộ luật lao động số 10/2012/QH13 | Quốc hội | 18/06/2012 | 01/05/2013
2. | Nghị định 102/2013/NĐ-CP Quy định chi tiết thi hành một số điều của Bộ Luật lao động về lao động nước ngoài làm việc tại Việt Nam | Chính phủ | 05/09/2013 | 01/11/2013
3. | Nghị định 49/2013/NĐ-CP Quy định chi tiết thi hành một số điều của Bộ Luật lao động về tiền lương | Chính phủ | 14/05/2013 | 01/05/2013
4. | Luật 84/2007/QH11 sửa đổi, bổ sung Điều 73 bộ Luật lao động | Quốc hội | 11/04/2007 | 11/04/2007
5. | Luật 74/2006/QH11 sửa đổi bổ sung một số điều của bộ Luật lao động | Quốc hội | 12/12/2006 | 01/07/207
6. | Nghị định 114/2002/NĐ-CP Hướng dẫn bộ Luật lao động về tiền lương | Chính phủ | 31/12/2002 | 01/01/2003
7. | Nghị định 44/2003/NĐ-CP Hướng dẫn Luật lao động về hợp đồng lao động | Chính phủ | 09/05/2003 | 11/06/2003
8. | Nghị định 93/2002/NĐ-CP Hướng dẫn Luật lao động về thỏa ước lao động tập thể | Chính phủ | 11/11/2002 | 01/01/2003
9. | Nghị định 133/2007/NĐ-CP Hướng dẫn thi hành Luật sửa đổi bổ sung bộ Luật lao động về giải quyết tranh chấp lao động | Chính phủ | 08/08/2007 | 06/09/2007
10. | Nghị định 47/2010/NĐ-CP Xử phạt hành chính về vi phạm lao động | Chính phủ | 06/05/2010 | 25/06/2010
11. | Nghị định 70/2011/NĐ-CP Quy định mức lương tối thiểu | Chính phủ | 22/08/2011 | 01/10/2011
12. | Nghị định 31/2012/NĐ-CP quy định mức lương tối thiểu chung thực hiện từ ngày 01/05/2012 là 1.050.000 đồng/tháng | Chính phủ | 01/05/2012 | 01/06/2012
13. | Thông tư 23/2011/TT-BLĐTBXH Hướng dẫn thực hiện mức lương tối thiểu | Bộ LĐ TBXH | 16/09/2011 | 1/10/2011
 | Luật bảo hiểm xã hội |  |  |
1. | Luật bảo hiểm xã hội 71/2006/QH11 | Quốc hội | 12/07/2006 | 01/01/2007
2. | Nghị định 100/2012/NĐ-CP Sửa đổi bổ sung nghị định 127/2008/NĐ-CP Hướng dẫn Luật bảo hiểm xã hội về BHTN | Chính phủ | 21/11/2012 | 15/01/2013
3. | Nghị định 152/2006/NĐ-CP Hướng dẫn Luật bảo hiểm bắt buộc | Chính phủ | 22/12/2006 | 15/01/2007
4. | Thông tư 03/2007/TT-BLĐTBXH Hướng dẫn Nghị định 152/NĐ-CP | Bộ LĐ TBXH | 31/01/2007 | 13/03/2007
5. | Thông tư 19/2008/TT- BLĐTBXH Sửa đổi bổ sung Thông tư 03/TT- BLĐTBXH | Bộ LĐ TBXH | 23/09/2008 | 23/10/2008
6. | Nghị định 190/2007/NĐ-CP Hướng dẫn Luật bảo hiểm tự nguyện | Chính phủ | 28/12/2007 | 21/01/2008
7. | Nghị định 127/2008/NĐ-CP Hướng dẫn Luật bảo hiểm thất nghiệp | Chính phủ | 12/12/2008 | 01/01/2009
8. | Thông tư 32/2010/TT-BLĐTBXH Hướng dẫn Nghị định 127/2008/NĐ-CP | Bộ LĐ TB XH | 25/10/2010 | 09/12/2010
9. | Nghị định 86/2010/NĐ-CP Quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm | Chính phủ | 13/08/2010 | 01/10/2010
 | Luật bảo hiểm y tế |  |  |
1. | Luật Bảo hiểm y tế số 25/2008/QH12 | Quốc hội | 28/11/2008 | 01/07/2009
2. | Nghị định 62/2009/NĐ-CP Hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế | Chính phủ | 27/07/2009 | 01/10/2009
 | Luật công đoàn |  |  |
1. | Luật công đoàn số 12/2012/QH13 | Quốc hội | 20/06/2012 | 01/01/2013
2. | Thông tư 119/2004/TTLT/BTC-TLĐLĐVN Hướng dẫn trích nộp kinh phí công đoàn | TC – TLĐLĐ VN | 08/12/1994 | 31/12/1994
3. | Quyết định 133/2008/QĐ-TTg trích nộp KPCĐ với doanh nghiệp có vốn đầu tư nước ngoài | Chính phủ | 01/10/2008 | 01/01/2009
4. | Thông tư 17/2009/TT-BTC trích nộp KPCĐ với doanh nghiệp có vốn đầu tư nước ngoài | Bộ Tài chính | 22/01/2009 | 08/03/2009
II | Tài sản cố định |  |  |
1. | Quyết định 32/2008/QĐ-BTC Hao mòn tài sản cố định với đơn vị sự nghiệp | Bộ Tài chính | 29/05/2008 | 01/01/2009
2. | Thông tư 45/2013/TT-BTC HD chế độ quản lý, sử dụng và trích khấu hao TSCĐ | Bộ Tài chính | 25/04/2013 | 10/06/2013
III | Trích lập dự phòng |  |  |
1. | Thông tư 228/2009/TT-BTC Hướng dẫn trích lập dự phòng | Bộ Tài chính | 07/12/2009 | 01/01/2009
2. | Thông tư 89/2013/TT-BTC sửa đổi bổ sung Thông tư 228/2009/TT-BTC Hướng dẫn trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại DN | Bộ Tài chính | 28/06/2013 | 26/07/2013
3. | Thông tư 34/2011/TT-BTC Sửa đổi Thông tư 228/2009/TT-BTC | Bộ Tài chính | 14/03/2011 | 28/04/2011
4. | Thông tư 15/2010/TT-NHNN trích lập dự phòng tổ chức tín dụng có quy mô nhỏ | Ngân hàng Nhà nước | 16/06/2010 | 31/07/2010
5. | Quyết định 493/2005/QĐ-NHNN Trích lập rủi ro tín dụng ngân hàng | Ngân hàng Nhà nước | 22/04/2005 | 15/05/2005
6. | Quyết định 18/2007/QĐ-NHNN Trích lập rủi ro tín dụng ngân hàng sửa đổi Quyết định 493/QĐ-NHNN | Ngân hàng Nhà nước | 25/04/2007 | 06/06/2007
IV | Chế độ chi phí tiếp khách, hội họp, công tác phí |  |  |
1. | Thông tư 97/2010/TT-BTC Quy định chế độ công tác phí, chế độ chi tổ chức hội nghị | Bộ Tài chính | 06/07/2010 | 20/08/2011
2. | Thông tư 127/2007/TT-BTC sửa đổi bổ sung Thông tư 23/2007/TT-BTC quy định chế độ công tác phí, hội nghị | Bộ Tài chính | 31/10/2007 | 29/11/2007
3. | Thông tư 142/2009/TT-BTC sửa đổi Thông tư 23/2007/TT-BTC quy định chế độ công tác phí, hội nghị | Bộ Tài chính | 14/07/2009 | 28/08/2009
4. | Thông tư 102/2012/TT-BTC quy định chế độ công tác phí cho cán bộ, công chức Nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách Nhà nước bảo đảm kinh phí | Bộ Tài chính | 21/06/2012 | 10/08/2012
5. | Thông tư 01/2010/TT-BTC Quy định chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam; Chế độ chi tiêu tổ chức các hội nghị, hội thảo Quốc tế tại Việt Nam và chi tiêu tiếp khách nước ngoài | Bộ Tài chính | 06/01/2010 | 20/02/2010
V | Chi phí khác |  |  |
1. | Thông tư 15/2011/TT-BTC Hướng dẫn quỹ phát triển khoa học công nghệ ở doanh nghiệp | Bộ Tài chính | 09/02/2011 | 26/03/2011
2. | Thông tư 105/2012/TT-BTC Về việc sửa đổi, bổ sung Thông tư 15/2011/TT-BTC hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp | Bộ Tài chính | 25/06/2012 | 13/08/2012
F | QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH |  |  |
I | Luật xây dựng |  |  |
1. | Luật xây dựng số 16/2003/QH11 | Quốc hội | 26/11/2003 | 01.01.2004
2. | Luật 38/2009/QH 12 sửa đổi bổ sung một số điều của các luật liên quan đến Đầu tư XDCB | Quốc hội | 19/06/2009 | 01/08/2009
II | Luật đấu thầu |  |  |
1. | Luật đấu thầu số 61/2005/QH11 | Quốc hội | 29/11/2005 | 01/04/2006
2. | Nghị định 85/2009/NĐ-CP hướng dẫn thi hành Luật đấu thầu và lựa chọn nhà thầu theo Luật Xây dựng | Chính phủ | 15/10/2009 | 01/12/2009
3. | Nghị định 68/2012/NĐ-CP về việc sửa đổi, bổ sung một số điều của Nghị định 85/2009/NĐ-CP hướng dẫn thi hành Luật đấu thầu và lựa chọn nhà thầu theo Luật xây dựng | Chính phủ | 12/09/2012 | 01/11/2012
III | Chi phí dự án |  |  |
1. | Nghị định 112/2009/NĐ-CP về quản lý chi phí đầu tư đầu tư xây dựng công trình | Chính phủ | 14/12/2009 | 01/02/2010
2. | Thông tư 03/2008/TT-BXD hướng dẫn điều chỉnh dự toán xây dựng công trình | Bộ Xây dựng | 25/01/2008 | 24/02/2008
3. | Thông tư 09/2008/TT-BXD hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng | Bộ Xây dựng | 17/04/2008 | 19/05/2008
4. | Thông tư 12/2008/TT-BXD về việc hướng dẫn lập và quản lý chi phí khảo sát xây dựng | Bộ Xây dựng | 07/05/2008 | 12/06/2008
5. | Thông tư 04/2010/TT-BXD hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình | Bộ Xây dựng | 26/05/2010 | 15/07/2010
6. | Quyết định 1129/QĐ-BXD hướng dẫn quy đổi chi phí đầu tư xây dựng công trình về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng | Bộ Xây dựng | 22/12/2010 | 22/12/2010
7. | Thông tư 10/2011/TT-BTC về quản lý, sử dụng chi phí quản lý dự án đầu tư xây dựng sử dụng vốn ngân sách Nhà nước | Bộ Tài chính | 26/01/2011 | 01/04/2011
8. | Thông tư 19/2011/TT-BTC quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước | Bộ Tài chính | 14/02/2011 | 01/04/2011
9. | Thông tư 86/2011/TT – BTC về quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư thuộc nguồn vốn ngân sách nhà nước. | Bộ Tài chính | 17/06/2011 | 05/08/2011
10. | Thông tư 17/2013/TT-BTC sửa đổi thông tư 10/2011/TT-BTC quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước | Bộ Tài chính | 19/02/2013 | 05/04/2013
11. | Thông tư 07/2012/TT-BXD hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam | Bộ Xây dựng | 26/10/2012 | 15/12/2012
12. | Quyết định 56/2008/QĐ-BTC Ban hành quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng ngân sách Nhà nước | Bộ Tài chính | 17/07/2008 | 17/08/2008
IV | Quản lý chất lượng công trình |  |  |
1. | Nghị định 83/2009/NĐ-CP về sửa đổi bổ sung một số điều Nghị định 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình | Chính phủ | 15/10/2009 | 01/12/2009
2. | Nghị định 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình | Chính phủ | 12/02/2009 | 02/04/2009
3. | Nghị định 15/2013/NĐ-CP về việc quản lý chất lượng công trình xây dựng | Chính phủ | 06/02/2013 | 15/04/2013
4. | Thông tư 03/2009/TT-BXD Quy định chi tiết một số nội dụng của Nghị định 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình | Bộ Xây dựng | 26/03/2009 | 11/05/2009
5. | Thông tư 27/2009/TT-BXD hướng dẫn một số nội dung về Quản lý chất lượng công trình | Bộ Xây dựng | 31/07/2009 | 15/09/2009
6. | Thông tư 18/2010/TT-BXD quy định việc áp dụng quy chuẩn, tiêu chuẩn trong hoạt động XD | Bộ Xây dựng | 15/10/2010 | 15/12/2010
V | Hợp đồng trong hoạt động xây dựng |  |  |
1. | Thông tư 09/2008/TT-BXD Hướng dẫn điều chỉnh giá và hợp đồng xây dựng | Bộ Xây dựng | 17/04/2008 | 19/05/2008
2. | Nghị định 48/2010/NĐ-CP về hợp đồng trong hoạt động xây dựng | Chính phủ | 07/05/2010 | 01/07/2010
3. | Thông tư 09/2011/TT-BXD Hướng dẫn mẫu hợp đồng thi công xây dựng công trình | Bộ Xây dựng | 28/06/2011 | 15/08/2011
G | CÁC QUY ĐỊNH KHÁC |  |  |
I | Luật doanh nghiệp |  |  |
1. | Luật doanh nghiệp số 60/2005/QH11 (tiếng Việt) | Quốc hội | 12/12/2005 | 01/07/2006
2. | Nghị định 102/2010/NĐ-CP Hướng dẫn chi tiết thi hành một số điều của Luật doanh nghiệp | Chính phủ | 01/10/2010 | 15/11/2010
3. | Nghị định 43/2010/NĐ-CP về đăng ký DN | Chính phủ | 15/04/2010 | 01/06/2010
4. | Thông tư 176/2012/TT-BTC Về lệ phí đăng ký doanh nghiệp | Bộ Tài chính | 23/10/2013 | 10/12/2013
II | Luật đầu tư |  |  |
1. | Luật đầu tư số 59/2005/QH11 | Quốc hội | 29/11/2005 | 01/07/2006
2. | Nghị định 108/2006/NĐ-CP Hướng dẫn Luật đầu tư | Chính phủ | 22/09/2006 | 25/10/2006
3. | Nghị định 101/2006/NĐ-CP đăng ký lại giấy chứng nhận đầu tư | Chính phủ | 21/09/2006 | 21/10/2006
4. | Thông tư 186/2010/TT-BTC Hướng dẫn chuyển lợi nhuận ra nước ngoài theo Luật đầu tư | Bộ Tài chính | 18/11/2010 | 02/01/2011
III | Luật thương mại số 36/2005/QH11 | Quốc hội | 14/06/2005 | 01/01/2006
1. | Nghị định 37/2006/NĐ-CP ngày 04/04/2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại: Mục 3 chương II quy định về trình tự, thủ tục đăng ký khuyến mại | Chính phủ | 04/04/2006 | 30/04/2006
IV | Bộ luật dân sự số 33/2005/QH11 | Quốc hội | 14/06/2005 | 01/01/2006
V | Luật cạnh tranh số 27/2004/QH11 | Quốc hội | 03/12/2004 | 01/07/2005
VI | Luật trọng tài thương mại |  |  |
1. | Luật trọng tài thương mại số 54/2010/QH12 | Quốc hội | 29/06/2010 | 01/01/2011
2. | Nghị định 63/2011/NĐ-CP quy định chi tiết và hướng dẫn thi hành một số điều của Luật Trọng tài thương mại | Chính phủ | 28/07/2011 | 20/09/2011
3. | Quyết định 4145/QĐ-BTP về việc triển trai kế hoạch thi hành Nghị định 63/2011/NĐ-CP | Bộ Tư pháp | 24/10/2011 | 24/10/2011
VII | Luật phá sản 21/2004/QH11 | Quốc hội | 15/06/2004 | 15/06/2004
VIII | Cổ phần hóa |  |  |
1. | Nghị định 59/2011/NĐ-CP Chuyển doanh nghiệp Nhà nước thành Công ty cổ phần | Chính phủ | 18/07/2011 | 05/09/2011
2. | Thông tư 106/2008/TT-BTC Hướng dẫn kế toán khi cổ phần hóa | Bộ Tài chính | 17/11/2008 | 20/12/2008
3. | Thông tư 34/2010/TT-BTC Hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp Ngân sách Nhà nước đối với Doanh nghiệp Nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/7/2007 | Bộ Tài chính | 12/03/2010 | 26/04/2010
4. | Quyết định 934/QĐ-BTC đính chính Thông tư 34/2010/TT-BTC | Bộ Tài chính | 29/04/2010 | 29/04/2010
5. | Thông tư 132/2011/TT-BTC Hướng dẫn xác định giá trị vườn cây cao su khi Cổ phần hóa | Bộ Tài chính | 28/09/2011 | 15/11/2011
6. | Thông tư 138/2012/TT-BTC Hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước | Bộ Tài chính | 20/08/2012 | 05/10/2012
IX | Quy chế tài chính |  |  |
1. | Nghị định 09/2009/NĐ-CP của Chính phủ ban hành Quy chế Quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác | Chính phủ | 05/02/2009 | 25/05/2009
2. | Nghị định 71/2013/NĐ-CP về đầu tư vốn nhà nước vào doanh nghiệp và Quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ | Chính phủ | 11/07/2013 | 01/09/2013
3. | Thông tư 155/2009/TT-BTC của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận của Công ty nhà nước theo quy định tại Nghị định 09/2009/NĐ-CP | Bộ Tài chính | 31/07/2009 | 14/09/2009
4. | Thông tư 138/2010/TT-BTC hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn MTV do Nhà nước làm chủ sở hữu | Bộ Tài chính | 17/09/2010 | 05/11/2010
5. | Thông tư 117/2010/TT-BTC hướng dẫn quy chế tài chính đối với các công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu | Bộ Tài chính | 05/08/2010 | 01/07/2010
6. | Thông tư 242/2009/TT-BTC hướng dẫn thi hành một số điều của Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định 09/2009/NĐ-CP | Bộ Tài chính | 30/12/2009 | 13/02/2010
7. | Thông tư 125/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ tài chính đối với doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm và chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài | Bộ Tài chính | 30/07/2012 | 01/10/2012
X | Thẩm định giá |  |  |
1. | Luật giá số 11/2012/QH13 | Quốc hội | 20/06/2012 | 01/01/2013
2. | Nghị định 89/2013/NĐ-CP Quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá | Chính phủ | 06/08/2013 | 25/09/2013
3. | Nghị định 101/2005/NĐ-CP Về thẩm định giá | Chính phủ | 03/08/2005 | 18/08/2005
4. | Thông tư 127/2012/TT-BTC hướng dẫn về tiêu chuẩn, điều kiện và quy trình thủ tục công nhận tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp. | Bộ Tài chính | 08/08/2012 | 01/10/2012
XI | Quản lý ngoại hối |  |  |
1. | Pháp lệnh Ngoại hối số 28/2005/PL-UBTVQH11 quy định sử dụng ngoại tệ trên lãnh thổ Việt Nam | Quốc hội | 13/05/2005 | 01/06/2006
2. | Nghị định 95/2011/NĐ-CP Sửa đổi, bổ sung một số điều của Nghị định số 202/2004/NĐ-CP ngày 10 tháng 12 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng | Chính phủ | 20/10/2011 | 20/10/2011
XII | Các văn bản của kiểm toán nhà nước |  |  |
1. | Quyết định 06/2010/QĐ-KTNN ban hành hệ thống chuẩn mực kiểm toán nhà nước | KTNN | 09/11/2010 | 09/11/2010
2. | Quyết định 05/2010/QĐ-KTNN ban hành quy trình kiểm tra thực hiện kiến nghị kiểm toán của kiểm toán Nhà nước | KTNN | 16/07/2010 | 16/07/2010
3. | Quyết định 1943/QĐ-KTNN ban hành quy định tạm thời về tiêu chí và thang điểm đánh giá chất lượng cuộc kiểm toán | KTNN | 06/12/2011 | 06/12/2011
4. | Quyết định 03/2012/QĐ-KTNN ban hành quy trình kiểm toán dự án đầu tư xây dựng công trình | KTNN | 04/04/2012 | 04/04/2012
5. | Quyết định 161/QĐ-KTNN ban hành quy chế sử dụng cộng tác viên kiểm toán | KTNN | 07/03/2012 | 07/03/2012
6. | Quyết định 253/QĐ-KTNN ban hành hướng dẫn kiểm toán chuyên đề quản lý, sử dụng vốn trái phiếu chính phủ | KTNN | 02/04/2013 | 02/04/2013

II. DANH MỤC CÁC VĂN BẢN BẰNG TIẾNG ANH

1. | 26 Chuẩn mực kế toán Việt Nam – VAS (Ban hành từ năm 2000 đến năm 2006)
2. | 40 Chuẩn mực kế toán Quốc tế (IAS)
3. | Luật kiểm toán độc lập năm 2011
4. | 38 Chuẩn mực kiểm toán Việt Nam (ban hành từ năm 1999 đến năm 2005)
5. | 45 Chuẩn mực kiểm toán Quốc tế ISA
6. | Luật doanh nghiệp
7. | Nghị định 17/2012/NĐ-CP Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập
8. | Thông tư 129/2012/TT-BTC quy định về việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.
9. | Luật lao động

III. DANH MỤC CÁC VĂN BẢN SẮP BAN HÀNH

STT | Tên văn bản | Cơ quan ban hành
1. | Thông tư hướng dẫn Luật và Nghị định về kiểm toán độc lập | Bộ Tài chính
2. | Thông tư hướng dẫn Nghị định xử phạt vi phạm hành chính về kiểm toán độc lập | Bộ Tài chính
3. | Thông tư hướng dẫn về kiểm soát chất lượng dịch vụ kiểm toán | Bộ Tài chính
4. | Thông tư hướng dẫn về lựa chọn doanh nghiệp kiểm toán cho tổ chức niêm yết. | Bộ Tài chính
5. | Thông tư hướng dẫn thu phí, lệ phí cấp giấy chứng nhận đủ điều kiện hành nghề dịch vụ kiểm toán | Bộ Tài chính
6. | Tài liệu hướng dẫn về Chuẩn mực kiểm toán ban hành năm 2012 | VACPA

IV. CÁC TÀI LIỆU DO VACPA BAN HÀNH

STT | Tên văn bản | Đường dẫn
1. | Chương trình kiểm toán mẫu và tài liệu hướng dẫn thực hiện Chương trình kiểm toán mẫu | http://vacpa.org.vn (Mục: Trung tâm tư vấn KTV)
2. | Tài liệu hướng dẫn 11 chuẩn mực kiểm toán khó | http://vacpa.org.vn (Mục: Trung tâm tư vấn KTV)

V. DANH MỤC CÁC VĂN BẢN HẾT HIỆU LỰC TRONG EBOOK 1.2

1. | Nghị định 185/2004/NĐ-CP về xử phạt vi phạm hành chính trong lĩnh vực kế toán
2. | Nghị định 100/2008/NĐ-CP thi hành Luật thuế Thu nhập cá nhân ngày 08/09/2008
3. | Nghị định 85/2007/NĐ-CP hướng dẫn thi hành Luật quản lý thuế
4. | Nghị định 106/2010NĐ-CP Bổ sung Nghị định 85/2007/NĐ-CP
5. | Thông tư 84/2008/TT-BTC Hướng dẫn Nghị định 100/2008/NĐ-CP
6. | Thông tư 62/2009/TT-BTC Bổ sung Thông tư 84/2008/TT-BTC
7. | Thông tư 02/2010/TT-BTC Bổ sung Thông tư 84/2008/TT-BTC
8. | Thông tư 12/2011/TT-BTC Bổ sung Thông tư 84/2008/TT-BTC
9. | Thông tư 113/2011/TT-BTC Bổ sung Thông tư 02/2010/TT-BTC và Thông tư 12/2010/TT-BTC
10. | Thông tư 175/2010/TT-BTC Bổ sung Thông tư 84/2008/TT-BTC
11. | Nghị định 85/2010/NĐ-CP Xử phạt vi phạm hành chính trong lĩnh vực chứng khoán


Luat ke toan 2003

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 03/2003/QH11 NGÀY 17 THÁNG 6 NĂM 2003 VỀ LUẬT KẾ TOÁN

Để thống nhất quản lý kế toán, bảo đảm kế toán là công cụ quản lý, giám sát chặt chẽ, có hiệu quả mọi hoạt động kinh tế, tài chính, cung cấp thông tin đầy đủ, trung thực, kịp thời, công khai, minh bạch, đáp ứng yêu cầu tổ chức, quản lý điều hành của cơ quan nhà nước, doanh nghiệp, tổ chức và cá nhân;

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về kế toán.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về nội dung công tác kế toán, tổ chức bộ máy kế toán, người làm kế toán và hoạt động nghề nghiệp kế toán.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Luật này bao gồm:

a) Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước;

b) Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước;

c) Doanh nghiệp thuộc các thành phần kinh tế được thành lập và hoạt động theo pháp luật Việt Nam; chi nhánh, văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

d) Hợp tác xã;

đ) Hộ kinh doanh cá thể, tổ hợp tác;

e) Người làm kế toán, người khác có liên quan đến kế toán.

2. Đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác, Chính phủ quy định cụ thể nội dung công tác kế toán theo những nguyên tắc cơ bản của Luật này.

Điều 3. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định về kế toán khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Kế toán là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính dưới hình thức giá trị, hiện vật và thời gian lao động.

2. Kế toán tài chính là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính bằng báo cáo tài chính cho đối tượng có nhu cầu sử dụng thông tin của đơn vị kế toán.

3. Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán.

4. Nghiệp vụ kinh tế, tài chính là những hoạt động phát sinh cụ thể làm tăng, giảm tài sản, nguồn hình thành tài sản của đơn vị kế toán.

5. Đơn vị kế toán là đối tượng quy định tại các điểm a, b, c, d và đ khoản 1 Điều 2 của Luật này có lập báo cáo tài chính.

6. Kỳ kế toán là khoảng thời gian xác định từ thời điểm đơn vị kế toán bắt đầu ghi sổ kế toán đến thời điểm kết thúc việc ghi sổ kế toán, khóa sổ kế toán để lập báo cáo tài chính.

7. Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

8. Tài liệu kế toán là chứng từ kế toán, sổ kế toán, báo cáo tài chính, báo cáo kế toán quản trị, báo cáo kiểm toán, báo cáo kiểm tra kế toán và tài liệu khác có liên quan đến kế toán.

9. Chế độ kế toán là những quy định và hướng dẫn về kế toán trong một lĩnh vực hoặc một số công việc cụ thể do cơ quan quản lý nhà nước về kế toán hoặc tổ chức được cơ quan quản lý nhà nước về kế toán uỷ quyền ban hành.

10. Kiểm tra kế toán là xem xét, đánh giá việc tuân thủ pháp luật về kế toán, sự trung thực, chính xác của thông tin, số liệu kế toán.

11. Hành nghề kế toán là hoạt động cung cấp dịch vụ kế toán của doanh nghiệp hoặc cá nhân có đủ tiêu chuẩn, điều kiện thực hiện dịch vụ kế toán.

12. Hình thức kế toán là các mẫu sổ kế toán, trình tự, phương pháp ghi sổ và mối liên quan giữa các sổ kế toán.

13. Phương pháp kế toán là cách thức và thủ tục cụ thể để thực hiện từng nội dung công việc kế toán.

Điều 5. Nhiệm vụ kế toán

1. Thu thập, xử lý thông tin, số liệu kế toán theo đối tượng và nội dung công việc kế toán, theo chuẩn mực và chế độ kế toán.

2. Kiểm tra, giám sát các khoản thu, chi tài chính, các nghĩa vụ thu, nộp, thanh toán nợ; kiểm tra việc quản lý, sử dụng tài sản và nguồn hình thành tài sản; phát hiện và ngăn ngừa các hành vi vi phạm pháp luật về tài chính, kế toán.

3. Phân tích thông tin, số liệu kế toán; tham mưu, đề xuất các giải pháp phục vụ yêu cầu quản trị và quyết định kinh tế, tài chính của đơn vị kế toán.

4. Cung cấp thông tin, số liệu kế toán theo quy định của pháp luật.

Điều 6. Yêu cầu kế toán

1. Phản ánh đầy đủ nghiệp vụ kinh tế, tài chính phát sinh vào chứng từ kế toán, sổ kế toán và báo cáo tài chính.

2. Phản ánh kịp thời, đúng thời gian quy định thông tin, số liệu kế toán.

3. Phản ánh rõ ràng, dễ hiểu và chính xác thông tin, số liệu kế toán.

4. Phản ánh trung thực hiện trạng, bản chất sự việc, nội dung và giá trị của nghiệp vụ kinh tế, tài chính.

5. Thông tin, số liệu kế toán phải được phản ánh liên tục từ khi phát sinh đến khi kết thúc hoạt động kinh tế, tài chính, từ khi thành lập đến khi chấm dứt hoạt động của đơn vị kế toán; số liệu kế toán phản ánh kỳ này phải kế tiếp theo số liệu kế toán của kỳ trước.

6. Phân loại, sắp xếp thông tin, số liệu kế toán theo trình tự, có hệ thống và có thể so sánh được.

Điều 7. Nguyên tắc kế toán

1. Giá trị của tài sản được tính theo giá gốc, bao gồm chi phí mua, bốc xếp, vận chuyển, lắp ráp, chế biến và các chi phí liên quan trực tiếp khác đến khi đưa tài sản vào trạng thái sẵn sàng sử dụng. Đơn vị kế toán không được tự điều chỉnh lại giá trị tài sản đã ghi sổ kế toán, trừ trường hợp pháp luật có quy định khác.

2. Các quy định và phương pháp kế toán đã chọn phải được áp dụng nhất quán trong kỳ kế toán năm; trường hợp có sự thay đổi về các quy định và phương pháp kế toán đã chọn thì đơn vị kế toán phải giải trình trong báo cáo tài chính.

3. Đơn vị kế toán phải thu thập, phản ánh khách quan, đầy đủ, đúng thực tế và đúng kỳ kế toán mà nghiệp vụ kinh tế, tài chính phát sinh.

4. Thông tin, số liệu trong báo cáo tài chính năm của đơn vị kế toán phải được công khai theo quy định tại Điều 32 của Luật này.

5. Đơn vị kế toán phải sử dụng phương pháp đánh giá tài sản và phân bổ các khoản thu, chi một cách thận trọng, không được làm sai lệch kết quả hoạt động kinh tế, tài chính của đơn vị kế toán.

6. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước ngoài việc thực hiện quy định tại các khoản 1, 2, 3, 4 và 5 Điều này còn phải thực hiện kế toán theo mục lục ngân sách nhà nước.

Điều 8. Chuẩn mực kế toán

1. Chuẩn mực kế toán gồm những nguyên tắc và phương pháp kế toán cơ bản để ghi sổ kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định chuẩn mực kế toán trên cơ sở chuẩn mực quốc tế về kế toán và theo quy định của Luật này.

Điều 9. Đối tượng kế toán

1. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước, hành chính, sự nghiệp; hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước gồm:

a) Tiền, vật tư và tài sản cố định;

b) Nguồn kinh phí, quỹ;

c) Các khoản thanh toán trong và ngoài đơn vị kế toán;

d) Thu, chi và xử lý chênh lệch thu, chi hoạt động;

đ) Thu, chi và kết dư ngân sách nhà nước;

e) Đầu tư tài chính, tín dụng nhà nước;

g) Nợ và xử lý nợ của Nhà nước;

h) Tài sản quốc gia;

i) Các tài sản khác có liên quan đến đơn vị kế toán.

2. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm các tài sản, nguồn hình thành tài sản theo quy định tại các điểm a, b, c, d và i khoản 1 Điều này.

3. Đối tượng kế toán thuộc hoạt động kinh doanh gồm:

a) Tài sản cố định, tài sản lưu động;

b) Nợ phải trả và vốn chủ sở hữu;

c) Các khoản doanh thu, chi phí kinh doanh, chi phí khác và thu nhập;

d) Thuế và các khoản nộp ngân sách nhà nước;

đ) Kết quả và phân chia kết quả hoạt động kinh doanh;

e) Các tài sản khác có liên quan đến đơn vị kế toán.

4. Đối tượng kế toán thuộc hoạt động ngân hàng, tín dụng, bảo hiểm, chứng khoán, đầu tư tài chính, ngoài quy định tại khoản 3 Điều này còn có:

a) Các khoản đầu tư tài chính, tín dụng;

b) Các khoản thanh toán trong và ngoài đơn vị kế toán;

c) Các khoản cam kết, bảo lãnh, các giấy tờ có giá.

Điều 10. Kế toán tài chính, kế toán quản trị, kế toán tổng hợp, kế toán chi tiết

1. Kế toán ở đơn vị kế toán gồm kế toán tài chính và kế toán quản trị.

2. Khi thực hiện công việc kế toán tài chính và kế toán quản trị, đơn vị kế toán phải thực hiện kế toán tổng hợp và kế toán chi tiết như sau:

a) Kế toán tổng hợp phải thu thập, xử lý, ghi chép và cung cấp thông tin tổng quát về hoạt động kinh tế, tài chính của đơn vị. Kế toán tổng hợp sử dụng đơn vị tiền tệ để phản ánh tình hình tài sản, nguồn hình thành tài sản, tình hình và kết quả hoạt động kinh tế, tài chính của đơn vị kế toán;

b) Kế toán chi tiết phải thu thập, xử lý, ghi chép và cung cấp thông tin chi tiết bằng đơn vị tiền tệ, đơn vị hiện vật và đơn vị thời gian lao động theo từng đối tượng kế toán cụ thể trong đơn vị kế toán. Kế toán chi tiết minh họa cho kế toán tổng hợp. Số liệu kế toán chi tiết phải khớp đúng với số liệu kế toán tổng hợp trong một kỳ kế toán.

3. Bộ Tài chính hướng dẫn áp dụng kế toán quản trị phù hợp với từng lĩnh vực hoạt động.

Điều 11. Đơn vị tính sử dụng trong kế toán

Đơn vị tính sử dụng trong kế toán gồm:

1. Đơn vị tiền tệ là đồng Việt Nam (ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”). Trong trường hợp nghiệp vụ kinh tế, tài chính phát sinh là ngoại tệ, phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ do Bộ Tài chính quy định làm đơn vị tiền tệ để kế toán, nhưng khi lập báo cáo tài chính sử dụng tại Việt Nam phải quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm khóa sổ lập báo cáo tài chính, trừ trường hợp pháp luật có quy định khác.

2. Đơn vị hiện vật và đơn vị thời gian lao động là đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp có sử dụng đơn vị đo lường khác thì phải quy đổi ra đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 12. Chữ viết và chữ số sử dụng trong kế toán

1. Chữ viết sử dụng trong kế toán là tiếng Việt. Trường hợp phải sử dụng tiếng nước ngoài trên chứng từ kế toán, sổ kế toán và báo cáo tài chính ở Việt Nam thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài.

2. Chữ số sử dụng trong kế toán là chữ số ả-Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

Điều 13. Kỳ kế toán

1. Kỳ kế toán gồm kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng và được quy định như sau:

a) Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù riêng về tổ chức, hoạt động được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và thông báo cho cơ quan tài chính biết;

b) Kỳ kế toán quý là ba tháng, tính từ đầu ngày 01 tháng đầu quý đến hết ngày cuối cùng của tháng cuối quý;

c) Kỳ kế toán tháng là một tháng, tính từ đầu ngày 01 đến hết ngày cuối cùng của tháng.

2. Kỳ kế toán của đơn vị kế toán mới được thành lập được quy định như sau:

a) Kỳ kế toán đầu tiên của doanh nghiệp mới được thành lập tính từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này;

b) Kỳ kế toán đầu tiên của đơn vị kế toán khác tính từ ngày có hiệu lực ghi trên quyết định thành lập đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này.

3. Đơn vị kế toán khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản thì kỳ kế toán cuối cùng tính từ đầu ngày kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này đến hết ngày trước ngày ghi trên quyết định chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản đơn vị kế toán có hiệu lực.

4. Trường hợp kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng có thời gian ngắn hơn chín mươi ngày thì được phép cộng (+) với kỳ kế toán năm tiếp theo hoặc cộng (+) với kỳ kế toán năm trước đó để tính thành một kỳ kế toán năm. Kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng phải ngắn hơn mười lăm tháng.

Điều 14. Các hành vi bị nghiêm cấm

1. Giả mạo, khai man, thỏa thuận hoặc ép buộc người khác giả mạo, khai man, tẩy xóa tài liệu kế toán.

2. Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật.

3. Để ngoài sổ kế toán tài sản của đơn vị kế toán hoặc tài sản liên quan đến đơn vị kế toán.

4. Huỷ bỏ hoặc cố ý làm hư hỏng tài liệu kế toán trước thời hạn lưu trữ quy định tại Điều 40 của Luật này.

5. Ban hành, công bố chuẩn mực kế toán, chế độ kế toán không đúng thẩm quyền.

6. Lợi dụng chức vụ, quyền hạn đe dọa, trù dập người làm kế toán trong việc thực hiện công việc kế toán.

7. Người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản, trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể.

8. Bố trí người làm kế toán, người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện theo quy định tại Điều 50 và Điều 53 của Luật này.

9. Các hành vi khác về kế toán mà pháp luật nghiêm cấm.

Điều 15. Giá trị của tài liệu, số liệu kế toán

1. Tài liệu, số liệu kế toán có giá trị pháp lý về tình hình kinh tế, tài chính của đơn vị kế toán và được sử dụng để công bố công khai theo quy định của pháp luật.

2. Tài liệu, số liệu kế toán là cơ sở để xây dựng và xét duyệt kế hoạch, dự toán, quyết toán, xem xét, xử lý vi phạm pháp luật.

Điều 16. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

1. Đơn vị kế toán có trách nhiệm quản lý, sử dụng, bảo quản và lưu trữ tài liệu kế toán.

2. Đơn vị kế toán có trách nhiệm cung cấp thông tin, tài liệu kế toán kịp thời, đầy đủ, trung thực, minh bạch cho tổ chức, cá nhân theo quy định của pháp luật.

CHƯƠNG II
NỘI DUNG CÔNG TÁC KẾ TOÁN

MỤC 1
CHỨNG TỪ KẾ TOÁN

Điều 17. Nội dung chứng từ kế toán

1. Chứng từ kế toán phải có các nội dung chủ yếu sau đây:

a) Tên và số hiệu của chứng từ kế toán;

b) Ngày, tháng, năm lập chứng từ kế toán;

c) Tên, địa chỉ của đơn vị hoặc cá nhân lập chứng từ kế toán;

d) Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ kế toán;

đ) Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

e) Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

g) Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán.

2. Ngoài những nội dung chủ yếu của chứng từ kế toán quy định tại khoản 1 Điều này, chứng từ kế toán có thể có thêm những nội dung khác theo từng loại chứng từ.

Điều 18. Chứng từ điện tử

1. Chứng từ điện tử được coi là chứng từ kế toán khi có các nội dung quy định tại Điều 17 của Luật này và được thể hiện dưới dạng dữ liệu điện tử, được mã hóa mà không bị thay đổi trong quá trình truyền qua mạng máy tính hoặc trên vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

2. Chính phủ quy định chi tiết về chứng từ điện tử.

Điều 19. Lập chứng từ kế toán

1. Các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của đơn vị kế toán đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác theo nội dung quy định trên mẫu. Trong trường hợp chứng từ kế toán chưa có quy định mẫu thì đơn vị kế toán được tự lập chứng từ kế toán nhưng phải có đầy đủ các nội dung quy định tại Điều 17 của Luật này.

3. Nội dung nghiệp vụ kinh tế, tài chính trên chứng từ kế toán không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút mực, số và chữ viết phải liên tục, không ngắt quãng, chỗ trống phải gạch chéo; chứng từ bị tẩy xóa, sửa chữa đều không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai vào mẫu chứng từ kế toán thì phải huỷ bỏ bằng cách gạch chéo vào chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau. Chứng từ kế toán do đơn vị kế toán quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này lập để giao dịch với tổ chức, cá nhân bên ngoài đơn vị kế toán thì liên gửi cho bên ngoài phải có dấu của đơn vị kế toán.

5. Người lập, người ký duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán.

6. Chứng từ kế toán được lập dưới dạng chứng từ điện tử phải tuân theo quy định tại Điều 18 của Luật này và khoản 1, khoản 2 Điều này. Chứng từ điện tử phải được in ra giấy và lưu trữ theo quy định tại Điều 40 của Luật này.

Điều 20. Ký chứng từ kế toán

1. Chứng từ kế toán phải có đủ chữ ký. Chữ ký trên chứng từ kế toán phải được ký bằng bút mực. Không được ký chứng từ kế toán bằng mực đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất.

2. Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được uỷ quyền ký. Nghiêm cấm ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký.

3. Chứng từ kế toán chi tiền phải do người có thẩm quyền ký duyệt chi và kế toán trưởng hoặc người được uỷ quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên.

4. Chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật.

Điều 21. Hóa đơn bán hàng

1. Tổ chức, cá nhân khi bán hàng hoá hoặc cung cấp dịch vụ phải lập hóa đơn bán hàng giao cho khách hàng. Trường hợp bán lẻ hàng hóa hoặc cung cấp dịch vụ dưới mức tiền quy định mà người mua hàng không yêu cầu thì không phải lập hóa đơn bán hàng. Chính phủ quy định cụ thể các trường hợp bán hàng và mức tiền bán hàng không phải lập hóa đơn bán hàng.

2. Tổ chức, cá nhân khi mua hàng hóa hoặc được cung cấp dịch vụ có quyền yêu cầu người bán hàng, người cung cấp dịch vụ lập, giao hóa đơn bán hàng cho mình.

3. Hóa đơn bán hàng được thể hiện bằng các hình thức sau đây:

a) Hóa đơn theo mẫu in sẵn;

b) Hóa đơn in từ máy;

c) Hóa đơn điện tử;

d) Tem, vé, thẻ in sẵn giá thanh toán.

4. Bộ Tài chính quy định mẫu hóa đơn, tổ chức in, phát hành và sử dụng hóa đơn bán hàng. Trường hợp tổ chức hoặc cá nhân tự in hóa đơn bán hàng thì phải được cơ quan tài chính có thẩm quyền chấp thuận bằng văn bản trước khi thực hiện.

5. Tổ chức, cá nhân khi bán hàng hóa hoặc cung cấp dịch vụ nếu không lập, không giao hóa đơn bán hàng hoặc lập hóa đơn bán hàng không đúng quy định tại Điều 19 và Điều 20 của Luật này và các khoản 1, 2, 3 và 4 Điều này thì bị xử lý theo quy định của pháp luật.

Điều 22. Quản lý, sử dụng chứng từ kế toán

1.Thông tin, số liệu trên chứng từ kế toán là căn cứ để ghi sổ kế toán.

2. Chứng từ kế toán phải được sắp xếp theo nội dung kinh tế, theo trình tự thời gian và bảo quản an toàn theo quy định của pháp luật.

3. Chỉ cơ quan nhà nước có thẩm quyền mới có quyền tạm giữ, tịch thu hoặc niêm phong chứng từ kế toán. Trường hợp tạm giữ hoặc tịch thu thì cơ quan nhà nước có thẩm quyền phải sao chụp chứng từ bị tạm giữ, bị tịch thu và ký xác nhận trên chứng từ sao chụp; đồng thời lập biên bản ghi rõ lý do, số lượng từng loại chứng từ kế toán bị tạm giữ hoặc bị tịch thu và ký tên, đóng dấu.

4. Cơ quan có thẩm quyền niêm phong chứng từ kế toán phải lập biên bản, ghi rõ lý do, số lượng từng loại chứng từ kế toán bị niêm phong và ký tên, đóng dấu.

MỤC 2
TÀI KHOẢN KẾ TOÁN VÀ SỔ KẾ TOÁN

Điều 23. Tài khoản kế toán và hệ thống tài khoản kế toán

1. Tài khoản kế toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

2. Hệ thống tài khoản kế toán gồm các tài khoản kế toán cần sử dụng. Mỗi đơn vị kế toán phải sử dụng một hệ thống tài khoản kế toán.

3. Bộ Tài chính quy định cụ thể về tài khoản kế toán và hệ thống tài khoản kế toán.

Điều 24. Lựa chọn áp dụng hệ thống tài khoản kế toán

1. Đơn vị kế toán phải căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính quy định để chọn hệ thống tài khoản kế toán áp dụng ở đơn vị.

2. Đơn vị kế toán được chi tiết các tài khoản kế toán đã chọn phục vụ yêu cầu quản lý của đơn vị.

Điều 25. Sổ kế toán và hệ thống sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh có liên quan đến đơn vị kế toán.

2. Sổ kế toán phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

3. Sổ kế toán phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng ghi sổ;

b) Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các tài khoản kế toán;

đ) Số dư đầu kỳ, số tiền phát sinh trong kỳ, số dư cuối kỳ.

4. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

5. Bộ Tài chính quy định cụ thể về hình thức kế toán, hệ thống sổ kế toán và sổ kế toán.

Điều 26. Lựa chọn áp dụng hệ thống sổ kế toán

1. Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm.

2. Đơn vị kế toán phải căn cứ vào hệ thống sổ kế toán do Bộ Tài chính quy định để chọn một hệ thống sổ kế toán áp dụng ở đơn vị.

3. Đơn vị kế toán được cụ thể hoá các sổ kế toán đã chọn để phục vụ yêu cầu kế toán của đơn vị.

Điều 27. Mở sổ, ghi sổ, khóa sổ kế toán

1. Sổ kế toán phải mở vào đầu kỳ kế toán năm; đối với đơn vị kế toán mới thành lập, sổ kế toán phải mở từ ngày thành lập.

2. Đơn vị kế toán phải căn cứ vào chứng từ kế toán để ghi sổ kế toán.

3. Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

4. Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khóa sổ.

5. Thông tin, số liệu trên sổ kế toán phải được ghi bằng bút mực; không ghi xen thêm vào phía trên hoặc phía dưới; không ghi chồng lên nhau; không ghi cách dòng; trường hợp ghi không hết trang sổ phải gạch chéo phần không ghi; khi ghi hết trang phải cộng số liệu tổng cộng của trang và chuyển số liệu tổng cộng sang trang kế tiếp.

6. Đơn vị kế toán phải khóa sổ kế toán vào cuối kỳ kế toán trước khi lập báo cáo tài chính và các trường hợp khóa sổ kế toán khác theo quy định của pháp luật.

7. Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính. Trường hợp ghi sổ kế toán bằng máy vi tính thì phải thực hiện các quy định về sổ kế toán tại Điều 25, Điều 26 của Luật này và các khoản 1, 2, 3, 4 và 6 Điều này. Sau khi khóa sổ kế toán trên máy vi tính phải in sổ kế toán ra giấy và đóng thành quyển riêng cho từng kỳ kế toán năm.

Điều 28. Sửa chữa sổ kế toán

1. Khi phát hiện sổ kế toán ghi bằng tay có sai sót thì không được tẩy xóa làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong ba phương pháp sau:

a) Ghi cải chính bằng cách gạch một đường thẳng vào chỗ sai và ghi số hoặc chữ đúng ở phía trên và phải có chữ ký của kế toán trưởng bên cạnh;

b) Ghi số âm bằng cách ghi lại số sai bằng mực đỏ hoặc ghi lại số sai trong dấu ngoặc đơn, sau đó ghi lại số đúng và phải có chữ ký của kế toán trưởng bên cạnh;

c) Ghi bổ sung bằng cách lập “chứng từ ghi sổ bổ sung” và ghi thêm số chênh lệch thiếu cho đủ.

2. Trường hợp phát hiện sổ kế toán có sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đó.

3. Trường hợp phát hiện sổ kế toán có sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đã phát hiện sai sót và ghi chú vào dòng cuối của sổ kế toán năm có sai sót.

4. Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng máy vi tính:

a) Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

b) Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

c) Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng máy vi tính được thực hiện theo phương pháp quy định tại điểm b hoặc điểm c khoản 1 Điều này.

MỤC 3
BÁO CÁO TÀI CHÍNH

Điều 29. Báo cáo tài chính

1. Báo cáo tài chính được lập theo chuẩn mực kế toán và chế độ kế toán dùng để tổng hợp và thuyết minh về tình hình kinh tế, tài chính của đơn vị kế toán.

2. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước, cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm:

a) Bảng cân đối tài khoản;

b) Báo cáo thu, chi;

c) Bản thuyết minh báo cáo tài chính;

d) Các báo cáo khác theo quy định của pháp luật.

3. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh gồm:

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Bản thuyết minh báo cáo tài chính.

4. Bộ Tài chính quy định cụ thể về báo cáo tài chính cho từng lĩnh vực hoạt động.

Điều 30. Lập báo cáo tài chính

1. Đơn vị kế toán phải lập báo cáo tài chính vào cuối kỳ kế toán năm; trường hợp pháp luật có quy định lập báo cáo tài chính theo kỳ kế toán khác thì đơn vị kế toán phải lập theo kỳ kế toán đó.

2. Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khóa sổ kế toán. Đơn vị kế toán cấp trên phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất dựa trên báo cáo tài chính của các đơn vị kế toán trong cùng đơn vị kế toán cấp trên.

3. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán; trường hợp báo cáo tài chính trình bày khác nhau giữa các kỳ kế toán thì phải thuyết minh rõ lý do.

4. Báo cáo tài chính phải được người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán ký. Người ký báo cáo tài chính phải chịu trách nhiệm về nội dung của báo cáo.

Điều 31. Thời hạn nộp báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán phải được nộp cho cơ quan nhà nước có thẩm quyền trong thời hạn chín mươi ngày, kể từ ngày kết thúc kỳ kế toán năm theo quy định của pháp luật; đối với báo cáo quyết toán ngân sách thì thời hạn nộp báo cáo được thực hiện theo quy định của Chính phủ.

2. Chính phủ quy định cụ thể thời hạn nộp báo cáo tài chính, báo cáo quyết toán ngân sách cho từng lĩnh vực hoạt động và từng cấp quản lý.

Điều 32. Nội dung công khai báo cáo tài chính

1. Nội dung công khai báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước, cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm:

a) Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước công khai quyết toán thu, chi ngân sách nhà nước năm;

b) Đơn vị kế toán là cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước công khai quyết toán thu, chi ngân sách nhà nước năm và các khoản thu, chi tài chính khác;

c) Đơn vị kế toán là đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước công khai quyết toán thu, chi tài chính năm;

d) Đơn vị kế toán có sử dụng các khoản đóng góp của nhân dân công khai mục đích huy động và sử dụng các khoản đóng góp, đối tượng đóng góp, mức huy động, kết quả sử dụng và quyết toán thu, chi từng khoản đóng góp.

2. Nội dung công khai báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh gồm:

a) Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

b) Kết quả hoạt động kinh doanh;

c) Trích lập và sử dụng các quỹ;

d) Thu nhập của người lao động.

3. Báo cáo tài chính của đơn vị kế toán đã được kiểm toán khi công khai phải kèm theo kết luận của tổ chức kiểm toán.

Điều 33. Hình thức và thời hạn công khai báo cáo tài chính

1. Việc công khai báo cáo tài chính được thực hiện theo các hình thức:

a) Phát hành ấn phẩm;

b) Thông báo bằng văn bản;

c) Niêm yết;

d) Các hình thức khác theo quy định của pháp luật.

2. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải công khai báo cáo tài chính năm trong thời hạn sáu mươi ngày, kể từ ngày được cấp có thẩm quyền duyệt.

3. Đơn vị kế toán là cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, đơn vị kế toán có sử dụng các khoản đóng góp của nhân dân phải công khai báo cáo tài chính năm trong thời hạn ba mươi ngày, kể từ ngày được cấp có thẩm quyền duyệt.

4. Đơn vị kế toán thuộc hoạt động kinh doanh phải công khai báo cáo tài chính năm trong thời hạn một trăm hai mươi ngày, kể từ ngày kết thúc kỳ kế toán năm.

Điều 34. Kiểm toán báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán mà pháp luật quy định phải kiểm toán thì phải được kiểm toán trước khi nộp cho cơ quan nhà nước có thẩm quyền và trước khi công khai.

2. Đơn vị kế toán khi được kiểm toán phải tuân thủ đầy đủ các quy định của pháp luật về kiểm toán.

3. Báo cáo tài chính đã được kiểm toán khi nộp cho cơ quan nhà nước có thẩm quyền quy định tại Điều 31 của Luật này phải có báo cáo kiểm toán đính kèm.

MỤC 4
KIỂM TRA KẾ TOÁN

Điều 35. Kiểm tra kế toán

Đơn vị kế toán phải chịu sự kiểm tra kế toán của cơ quan có thẩm quyền và không quá một lần kiểm tra cùng một nội dung trong một năm. Việc kiểm tra kế toán chỉ được thực hiện khi có quyết định của cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 36. Nội dung kiểm tra kế toán

1. Nội dung kiểm tra kế toán gồm:

a) Kiểm tra việc thực hiện các nội dung công tác kế toán;

b) Kiểm tra việc tổ chức bộ máy kế toán và người làm kế toán;

c) Kiểm tra việc tổ chức quản lý và hoạt động nghề nghiệp kế toán;

d) Kiểm tra việc chấp hành các quy định khác của pháp luật về kế toán.

2. Nội dung kiểm tra kế toán phải được xác định trong quyết định kiểm tra.

Điều 37. Quyền và trách nhiệm của đoàn kiểm tra kế toán

1. Khi kiểm tra kế toán, đoàn kiểm tra kế toán phải xuất trình quyết định kiểm tra kế toán. Đoàn kiểm tra kế toán có quyền yêu cầu đơn vị kế toán được kiểm tra cung cấp tài liệu kế toán có liên quan đến nội dung kiểm tra kế toán và giải trình khi cần thiết.

2. Khi kết thúc kiểm tra kế toán, đoàn kiểm tra kế toán phải lập biên bản kiểm tra kế toán và giao cho đơn vị kế toán được kiểm tra một bản; nếu phát hiện có vi phạm pháp luật về kế toán thì xử lý theo thẩm quyền hoặc chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Trưởng đoàn kiểm tra kế toán phải chịu trách nhiệm về các kết luận kiểm tra.

4. Đoàn kiểm tra kế toán phải tuân thủ trình tự, nội dung, phạm vi và thời gian kiểm tra, không được làm ảnh hưởng đến hoạt động bình thường và không được sách nhiễu đơn vị kế toán được kiểm tra.

Điều 38. Trách nhiệm và quyền của đơn vị kế toán được kiểm tra kế toán

1. Đơn vị kế toán được kiểm tra kế toán có trách nhiệm:

a) Cung cấp cho đoàn kiểm tra kế toán tài liệu kế toán có liên quan đến nội dung kiểm tra và giải trình các nội dung theo yêu cầu của đoàn kiểm tra;

b) Thực hiện kết luận của đoàn kiểm tra kế toán.

2. Đơn vị kế toán được kiểm tra kế toán có quyền:

a) Từ chối kiểm tra nếu thấy việc kiểm tra không đúng thẩm quyền hoặc nội dung kiểm tra trái với quy định tại Điều 36 của Luật này;

b) Khiếu nại về kết luận của đoàn kiểm tra kế toán với cơ quan có thẩm quyền quyết định kiểm tra kế toán; trường hợp không đồng ý với kết luận của cơ quan có thẩm quyền quyết định kiểm tra kế toán thì thực hiện theo quy định của pháp luật.

MỤC 5
KIỂM KÊ TÀI SẢN, BẢO QUẢN, LƯU TRỮ TÀI LIỆU KẾ TOÁN

Điều 39. Kiểm kê tài sản

1. Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

2. Đơn vị kế toán phải kiểm kê tài sản trong các trường hợp sau:

a) Cuối kỳ kế toán năm, trước khi lập báo cáo tài chính;

b) Chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, khoán, cho thuê doanh nghiệp;

c) Chuyển đổi hình thức sở hữu doanh nghiệp;

d) Xảy ra hỏa hoạn, lũ lụt và các thiệt hại bất thường khác;

đ) Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Các trường hợp khác theo quy định của pháp luật.

3. Sau khi kiểm kê tài sản, đơn vị kế toán phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch và kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

4. Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

Điều 40. Bảo quản, lưu trữ tài liệu kế toán

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng và lưu trữ.

2. Tài liệu kế toán lưu trữ phải là bản chính. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu thì phải có biên bản kèm theo bản sao chụp có xác nhận; nếu bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp hoặc xác nhận.

3. Tài liệu kế toán phải đưa vào lưu trữ trong thời hạn mười hai tháng, kể từ ngày kết thúc kỳ kế toán năm hoặc kết thúc công việc kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán.

5. Tài liệu kế toán phải được lưu trữ theo thời hạn sau đây:

a) Tối thiểu năm năm đối với tài liệu kế toán dùng cho quản lý, điều hành của đơn vị kế toán, gồm cả chứng từ kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính;

b) Tối thiểu mười năm đối với chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, sổ kế toán và báo cáo tài chính năm, trừ trường hợp pháp luật có quy định khác;

c) Lưu trữ vĩnh viễn đối với tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

6. Chính phủ quy định cụ thể từng loại tài liệu kế toán phải lưu trữ, thời hạn lưu trữ, thời điểm tính thời hạn lưu trữ quy định tại khoản 5 Điều này, nơi lưu trữ và thủ tục tiêu huỷ tài liệu kế toán lưu trữ.

Điều 41. Công việc kế toán trong trường hợp tài liệu kế toán bị mất hoặc bị huỷ hoại

Khi phát hiện tài liệu kế toán bị mất hoặc bị huỷ hoại, đơn vị kế toán phải thực hiện ngay các công việc sau đây:

1. Kiểm tra, xác định và lập biên bản về số lượng, hiện trạng, nguyên nhân tài liệu kế toán bị mất hoặc bị huỷ hoại và thông báo cho tổ chức, cá nhân có liên quan và cơ quan nhà nước có thẩm quyền;

2. Tổ chức phục hồi lại tài liệu kế toán bị hư hỏng;

3. Liên hệ với tổ chức, cá nhân có giao dịch tài liệu, số liệu kế toán để được sao chụp hoặc xác nhận lại tài liệu kế toán bị mất hoặc bị huỷ hoại;

4. Đối với tài liệu kế toán có liên quan đến tài sản nhưng không thể phục hồi bằng các biện pháp quy định tại khoản 2 và khoản 3 Điều này thì phải kiểm kê tài sản để lập lại tài liệu kế toán bị mất hoặc bị huỷ hoại.

MỤC 6
CÔNG VIỆC KẾ TOÁN TRONG TRƯỜNG HỢP ĐƠN VỊ KẾ TOÁN CHIA, TÁCH, HỢP NHẤT, SÁP NHẬP, CHUYỂN ĐỔI HÌNH THỨC SỞ HỮU,
GIẢI THỂ, CHẤM DỨT HOẠT ĐỘNG, PHÁ SẢN

Điều 42. Công việc kế toán trong trường hợp chia đơn vị kế toán

1. Đơn vị kế toán bị chia thành các đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Phân chia tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho các đơn vị kế toán mới.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 43. Công việc kế toán trong trường hợp tách đơn vị kế toán

1. Đơn vị kế toán bị tách một bộ phận để thành lập đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Kiểm kê tài sản, xác định nợ chưa thanh toán của bộ phận được tách;

b) Bàn giao tài sản, nợ chưa thanh toán của bộ phận được tách, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho đơn vị kế toán mới; đối với tài liệu kế toán không bàn giao thì đơn vị kế toán bị tách lưu trữ theo quy định tại Điều 40 của Luật này.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 44. Công việc kế toán trong trường hợp hợp nhất các đơn vị kế toán

1. Các đơn vị kế toán hợp nhất thành đơn vị kế toán mới thì từng đơn vị kế toán bị hợp nhất phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán hợp nhất.

2. Đơn vị kế toán hợp nhất phải thực hiện các công việc sau đây:

a) Căn cứ vào các biên bản bàn giao, mở sổ kế toán và ghi sổ kế toán;

b) Tổng hợp báo cáo tài chính của các đơn vị kế toán bị hợp nhất thành báo cáo tài chính của đơn vị kế toán hợp nhất.

Điều 45. Công việc kế toán trong trường hợp sáp nhập đơn vị kế toán

1. Đơn vị kế toán sáp nhập vào đơn vị kế toán khác phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán nhận sáp nhập.

2. Đơn vị kế toán nhận sáp nhập căn cứ vào biên bản bàn giao ghi sổ kế toán theo quy định của Luật này.

Điều 46. Công việc kế toán trong trường hợp chuyển đổi hình thức sở hữu

1. Đơn vị kế toán chuyển đổi hình thức sở hữu phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán có hình thức sở hữu mới.

2. Đơn vị kế toán có hình thức sở hữu mới căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 47. Công việc kế toán trong trường hợp giải thể, chấm dứt hoạt động, phá sản

1. Đơn vị kế toán bị giải thể hoặc chấm dứt hoạt động phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Mở sổ kế toán theo dõi các nghiệp vụ kinh tế, tài chính liên quan đến giải thể, chấm dứt hoạt động;

c) Bàn giao tài liệu kế toán của đơn vị kế toán giải thể hoặc chấm dứt hoạt động sau khi xử lý xong cho đơn vị kế toán cấp trên hoặc tổ chức, cá nhân lưu trữ theo quy định tại Điều 40 của Luật này.

2. Trường hợp đơn vị kế toán bị tuyên bố phá sản thì Toà án tuyên bố phá sản chỉ định người thực hiện công việc kế toán theo quy định tại khoản 1 Điều này.

CHƯƠNG III
TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM KẾ TOÁN

Điều 48. Tổ chức bộ máy kế toán

1. Đơn vị kế toán phải tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán.

2. Đơn vị kế toán phải bố trí người làm kế toán trưởng. Trường hợp đơn vị kế toán chưa bố trí được người làm kế toán trưởng thì phải cử người phụ trách kế toán hoặc thuê người làm kế toán trưởng (sau đây kế toán trưởng và người phụ trách kế toán gọi chung là kế toán trưởng).

3. Trường hợp cơ quan, doanh nghiệp có đơn vị kế toán cấp trên và đơn vị kế toán cấp cơ sở thì tổ chức bộ máy kế toán theo quy định của pháp luật.

Điều 49. Trách nhiệm của người đại diện theo pháp luật của đơn vị kế toán

1. Tổ chức bộ máy kế toán, bố trí người làm kế toán, người làm kế toán trưởng theo đúng tiêu chuẩn, điều kiện quy định tại Luật này.

2. Quyết định thuê làm kế toán, thuê làm kế toán trưởng.

3. Tổ chức và chỉ đạo thực hiện công tác kế toán trong đơn vị kế toán theo quy định của pháp luật về kế toán và chịu trách nhiệm về hậu quả do những sai trái mà mình gây ra.

Điều 50. Tiêu chuẩn, quyền và trách nhiệm của người làm kế toán

1. Người làm kế toán phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có trình độ chuyên môn, nghiệp vụ về kế toán.

2. Người làm kế toán có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Người làm kế toán có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình. Khi thay đổi người làm kế toán, người làm kế toán cũ phải có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán mới. Người làm kế toán cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán.

Điều 51. Những người không được làm kế toán

1. Người chưa thành niên; người bị hạn chế hoặc mất năng lực hành vi dân sự; người đang phải đưa vào cơ sở giáo dục, cơ sở chữa bệnh hoặc bị quản chế hành chính.

2. Người đang bị cấm hành nghề, cấm làm kế toán theo bản án hoặc quyết định của Tòa án; người đang bị truy cứu trách nhiệm hình sự; người đang phải chấp hành hình phạt tù hoặc đã bị kết án về một trong các tội về kinh tế, về chức vụ liên quan đến tài chính, kế toán mà chưa được xóa án tích.

3. Bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành đơn vị kế toán, kể cả kế toán trưởng trong cùng một đơn vị kế toán là doanh nghiệp nhà nước, công ty cổ phần, hợp tác xã, cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước.

4. Thủ kho, thủ quỹ, người mua, bán tài sản trong cùng một đơn vị kế toán là doanh nghiệp nhà nước, công ty cổ phần, hợp tác xã, cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước.

Điều 52. Kế toán trưởng

1. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán trong đơn vị kế toán theo quy định tại Điều 5 của Luật này.

2. Kế toán trưởng của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước và doanh nghiệp nhà nước ngoài nhiệm vụ quy định tại khoản 1 Điều này còn có nhiệm vụ giúp người đại diện theo pháp luật của đơn vị kế toán giám sát tài chính tại đơn vị kế toán.

3. Kế toán trưởng chịu sự lãnh đạo của người đại diện theo pháp luật của đơn vị kế toán; trường hợp có đơn vị kế toán cấp trên thì đồng thời chịu sự chỉ đạo và kiểm tra của kế toán trưởng cấp trên về chuyên môn, nghiệp vụ.

4. Trường hợp đơn vị kế toán cử người phụ trách kế toán thay kế toán trưởng thì người phụ trách kế toán phải có các tiêu chuẩn quy định tại khoản 1 Điều 50 của Luật này và phải thực hiện nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Điều 53. Tiêu chuẩn và điều kiện của kế toán trưởng

1. Kế toán trưởng phải có các tiêu chuẩn sau đây:

a) Các tiêu chuẩn quy định tại khoản 1 Điều 50 của Luật này;

b) Có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên;

c) Thời gian công tác thực tế về kế toán ít nhất là hai năm đối với người có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về kế toán ít nhất là ba năm đối với người có chuyên môn, nghiệp vụ về kế toán bậc trung cấp.

2. Người làm kế toán trưởng phải có chứng chỉ qua lớp bồi dưỡng kế toán trưởng.

3. Chính phủ quy định cụ thể tiêu chuẩn và điều kiện của kế toán trưởng phù hợp với từng loại đơn vị kế toán.

Điều 54. Trách nhiệm và quyền của kế toán trưởng

1. Kế toán trưởng có trách nhiệm:

a) Thực hiện các quy định của pháp luật về kế toán, tài chính trong đơn vị kế toán;

b) Tổ chức điều hành bộ máy kế toán theo quy định của Luật này;

c) Lập báo cáo tài chính.

2. Kế toán trưởng có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Kế toán trưởng của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước và doanh nghiệp nhà nước, ngoài các quyền đã quy định tại khoản 2 Điều này còn có quyền:

a) Có ý kiến bằng văn bản với người đại diện theo pháp luật của đơn vị kế toán về việc tuyển dụng, thuyên chuyển, tăng lương, khen thưởng, kỷ luật người làm kế toán, thủ kho, thủ quỹ;

b) Yêu cầu các bộ phận liên quan trong đơn vị kế toán cung cấp đầy đủ, kịp thời tài liệu liên quan đến công việc kế toán và giám sát tài chính của kế toán trưởng;

c) Bảo lưu ý kiến chuyên môn bằng văn bản khi có ý kiến khác với ý kiến của người ra quyết định;

d) Báo cáo bằng văn bản cho người đại diện theo pháp luật của đơn vị kế toán khi phát hiện các vi phạm pháp luật về tài chính, kế toán trong đơn vị; trường hợp vẫn phải chấp hành quyết định thì báo cáo lên cấp trên trực tiếp của người đã ra quyết định hoặc cơ quan nhà nước có thẩm quyền và không phải chịu trách nhiệm về hậu quả của việc thi hành quyết định đó.

CHƯƠNG IV
HOẠT ĐỘNG NGHỀ NGHIỆP KẾ TOÁN

Điều 55. Hành nghề kế toán

1. Tổ chức, cá nhân có đủ điều kiện theo quy định của pháp luật có quyền hành nghề kế toán.

2. Tổ chức kinh doanh dịch vụ kế toán phải thành lập doanh nghiệp dịch vụ kế toán theo quy định của pháp luật. Người quản lý doanh nghiệp dịch vụ kế toán phải có chứng chỉ hành nghề kế toán do cơ quan nhà nước có thẩm quyền cấp theo quy định tại Điều 57 của Luật này.

3. Cá nhân hành nghề kế toán phải có chứng chỉ hành nghề kế toán do cơ quan nhà nước có thẩm quyền cấp theo quy định tại Điều 57 của Luật này và phải có đăng ký kinh doanh dịch vụ kế toán.

Điều 56. Thuê làm kế toán, thuê làm kế toán trưởng

1. Đơn vị kế toán được ký hợp đồng với doanh nghiệp dịch vụ kế toán hoặc cá nhân có đăng ký kinh doanh dịch vụ kế toán để thuê làm kế toán hoặc thuê làm kế toán trưởng theo quy định của pháp luật.

2. Việc thuê làm kế toán, thuê làm kế toán trưởng phải được lập thành hợp đồng bằng văn bản theo quy định của pháp luật.

3. Đơn vị kế toán thuê làm kế toán, thuê làm kế toán trưởng có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán, thuê làm kế toán trưởng và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thỏa thuận trong hợp đồng.

4. Người được thuê làm kế toán trưởng phải có đủ tiêu chuẩn và điều kiện quy định tại Điều 53 của Luật này.

5. Doanh nghiệp, cá nhân cung cấp dịch vụ kế toán và người được thuê làm kế toán trưởng phải chịu trách nhiệm về thông tin, số liệu kế toán theo thỏa thuận trong hợp đồng.

Điều 57. Chứng chỉ hành nghề kế toán

1. Công dân Việt Nam được cấp chứng chỉ hành nghề kế toán phải có các tiêu chuẩn và điều kiện sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật; không thuộc đối tượng quy định tại khoản 1 và khoản 2 Điều 51 của Luật này;

b) Có chuyên môn, nghiệp vụ về tài chính, kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về tài chính, kế toán từ năm năm trở lên;

c) Đạt kỳ thi tuyển do cơ quan nhà nước có thẩm quyền tổ chức.

2. Người nước ngoài được cấp chứng chỉ hành nghề kế toán phải có các tiêu chuẩn và điều kiện sau đây:

a) Được phép cư trú tại Việt Nam;

b) Có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán do tổ chức nước ngoài hoặc tổ chức quốc tế về kế toán cấp được Bộ Tài chính Việt Nam thừa nhận;

c) Đạt kỳ thi sát hạch về pháp luật kinh tế, tài chính, kế toán Việt Nam do cơ quan nhà nước có thẩm quyền tổ chức.

3. Bộ Tài chính quy định chương trình bồi dưỡng, hội đồng thi tuyển, thủ tục, thẩm quyền cấp và thu hồi chứng chỉ hành nghề kế toán theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 58. Quyền tham gia tổ chức nghề nghiệp kế toán

Đơn vị kế toán và người làm kế toán có quyền tham gia Hội kế toán Việt Nam hoặc tổ chức nghề nghiệp kế toán khác nhằm mục đích phát triển nghề nghiệp kế toán, bảo vệ quyền và lợi ích hợp pháp của hội viên theo quy định của pháp luật.

CHƯƠNG V
QUẢN LÝ NHÀ NƯỚC VỀ KẾ TOÁN

Điều 59. Nội dung quản lý nhà nước về kế toán

Nội dung quản lý nhà nước về kế toán bao gồm:

1. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch phát triển kế toán;

2. Ban hành, phổ biến, chỉ đạo và tổ chức thực hiện văn bản pháp luật về kế toán;

3. Kiểm tra kế toán; kiểm tra hoạt động dịch vụ kế toán;

4. Hướng dẫn hoạt động hành nghề kế toán, tổ chức thi tuyển, cấp và thu hồi chứng chỉ hành nghề kế toán;

5. Hướng dẫn và tổ chức đào tạo, bồi dưỡng nghề nghiệp kế toán;

6. Tổ chức và quản lý công tác nghiên cứu khoa học về kế toán và ứng dụng công nghệ thông tin trong hoạt động kế toán;

7. Hợp tác quốc tế về kế toán;

8. Giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kế toán.

Điều 60. Cơ quan quản lý nhà nước về kế toán

1. Chính phủ thống nhất quản lý nhà nước về kế toán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về kế toán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán trong ngành, lĩnh vực được phân công phụ trách.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán tại địa phương.

CHƯƠNG VI
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 61. Khen thưởng

Tổ chức, cá nhân có thành tích trong hoạt động kế toán thì được khen thưởng theo quy định của pháp luật.

Điều 62. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kế toán thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 63. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004.

2. Pháp lệnh kế toán và thống kê ngày 10 tháng 5 năm 1988 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 64. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 3 thông qua ngày 17 tháng 6 năm 2003.


ND 128.2004 HD luat linh vuc nha nuoc

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 128/2004/NĐ-CP | --------------------------------------------------------------
 | Hà Nội, ngày 31 tháng 5 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước

_______________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng đối với các đối tượng quy định tại Điều 2 của Nghị định này (sau đây gọi tắt là lĩnh vực kế toán nhà nước).

Điều 2. Đối tượng áp dụng

Căn cứ điểm a, b, e khoản 1 Điều 2 của Luật Kế toán, đối tượng áp dụng Nghị định này là các tổ chức, cá nhân sau đây:

1. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, gồm:

a) Cơ quan, tổ chức có nhiệm vụ thu, chi ngân sách nhà nước các cấp;

b) Văn phòng Quốc hội;

c) Văn phòng Chủ tịch nước;

d) Văn phòng Chính phủ;

đ) Toà án nhân dân các cấp;

e) Viện Kiểm sát nhân dân các cấp;

g) Đơn vị vũ trang nhân dân, kể cả Toà án quân sự và Viện kiểm sát quân sự;

h) Đơn vị quản lý quỹ dự trữ của Nhà nước, quỹ dự trữ của các ngành, các cấp, quỹ tài chính khác của Nhà nước;

i) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Hội đồng nhân dân, Ủy ban nhân dân các cấp;

k) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí ngân sách nhà nước;

l) Đơn vị sự nghiệp được ngân sách nhà nước đảm bảo một phần hoặc toàn bộ kinh phí;

m) Tổ chức quản lý tài sản quốc gia;

n) Ban Quản lý dự án đầu tư có nguồn kinh phí ngân sách nhà nước;

o) Các Hội, Liên hiệp hội, Tổng hội, các tổ chức khác được ngân sách nhà nước hỗ trợ một phần kinh phí hoạt động.

2. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, gồm:

a) Đơn vị sự nghiệp tự cân đối thu, chi;

b) Đơn vị sự nghiệp ngoài công lập;

c) Tổ chức phi chính phủ;

d) Hội, Liên hiệp hội, Tổng hội tự cân đối thu chi;

đ) Tổ chức xã hội, tổ chức xã hội - nghề nghiệp tự thu, tự chi;

e) Tổ chức khác không sử dụng kinh phí ngân sách nhà nước.

3. Người làm kế toán, người khác có liên quan đến kế toán trong lĩnh vực kế toán nhà nước.

Điều 3. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước

Căn cứ khoản 1 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Nguồn kinh phí, quỹ;

3. Các khoản thanh toán trong và ngoài đơn vị kế toán;

4. Thu, chi ngân sách nhà nước các cấp;

5. Kết dư ngân sách nhà nước các cấp;

6. Đầu tư tài chính, tín dụng nhà nước;

7. Nợ và xử lý nợ của Nhà nước;

8. Tài sản quốc gia;

9. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 4. Đối tượng kế toán thuộc hoạt động hành chính, sự nghiệp, hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước

Căn cứ khoản 1 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động hành chính, sự nghiệp, hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Vật tư và tài sản cố định;

3. Nguồn kinh phí, quỹ;

4. Các khoản thanh toán trong và ngoài đơn vị kế toán;

5. Thu, chi và xử lý chênh lệch thu, chi hoạt động;

6. Đầu tư tài chính, tín dụng nhà nước;

7. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 5. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước

Căn cứ khoản 2 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Vật tư và tài sản cố định;

3. Nguồn kinh phí, quỹ;

4. Các khoản thanh toán trong và ngoài đơn vị kế toán;

5. Thu, chi và xử lý chênh lệch thu, chi hoạt động;

6. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 6. Đơn vị tiền tệ sử dụng trong kế toán khi có thu, chi bằng ngoại tệ

Căn cứ khoản 1 Điều 11 của Luật Kế toán, đơn vị tiền tệ khi có thu, chi bằng ngoại tệ được quy định như sau:

1. Các nghiệp vụ thu, chi ngân sách nhà nước bằng ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính quy định tại thời điểm phát sinh nghiệp vụ.

2. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước khi nhận kinh phí bằng ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính quy định tại thời điểm phát sinh nghiệp vụ.

3. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước khi phát sinh giao dịch thanh toán bằng ngoại tệ, trừ trường hợp quy định tại khoản 2 Điều này phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ.

4. Cơ quan đại diện của nước Cộng hoà xã hội chủ nghĩa Việt Nam và các đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước tại nước ngoài có nghiệp vụ kinh tế, tài chính phát sinh hoặc thu, chi ngân sách nhà nước bằng ngoại tệ thì được chọn một loại ngoại tệ để ghi sổ; khi lập báo cáo tài chính, báo cáo quyết toán ngân sách gửi về Việt Nam phải thực hiện theo quy định tại Điều 29 của Nghị định này.

Điều 7. Kỳ kế toán

Căn cứ điểm a khoản 1 Điều 13 của Luật Kế toán, kỳ kế toán của đơn vị có đặc thù được quy định như sau:

Trường hợp cơ sở giáo dục - đào tạo chọn kỳ kế toán năm theo năm học khác với năm dương lịch thì kỳ kế toán năm phải là mười hai tháng tròn tính từ đầu ngày 01 tháng 7 năm này đến hết ngày 30 tháng 6 năm sau hoặc từ ngày 01 tháng 10 năm này đến hết ngày 30 tháng 9 năm sau. Khi thực hiện phải thông báo cho cơ quan tài chính cùng cấp và cơ quan thuế quản lý trực tiếp biết, cuối năm dương lịch vẫn phải lập báo cáo tài chính theo quy định.

Điều 8. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

Căn cứ Điều 16 của Luật Kế toán, trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán được quy định như sau:

1. Đơn vị kế toán phải xây dựng quy chế quản lý, sử dụng, bảo quản tài liệu kế toán, trong đó quy định rõ trách nhiệm và quyền đối với từng bộ phận và từng người làm kế toán; đơn vị kế toán phải đảm bảo đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán.

2. Đơn vị kế toán phải có trách nhiệm cung cấp thông tin, tài liệu kế toán cho cơ quan nhà nước có thẩm quyền thực hiện chức năng thanh tra, kiểm tra, điều tra, kiểm toán theo quy định của pháp luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng.

3. Việc cung cấp thông tin, tài liệu cho các đối tượng quy định tại khoản 2 Điều này do người đại diện theo pháp luật của đơn vị kế toán quyết định theo quy định của pháp luật. Việc khai thác, sử dụng tài liệu kế toán phải được sự đồng ý bằng văn bản của người đại diện theo pháp luật của đơn vị kế toán hoặc người được uỷ quyền của người đại diện theo pháp luật của đơn vị kế toán.

Điều 9. Mẫu chứng từ kế toán

Căn cứ khoản 2 Điều 19 của Luật Kế toán, mẫu chứng từ kế toán được quy định như sau:

1. Mẫu chứng từ kế toán bao gồm mẫu chứng từ kế toán bắt buộc và mẫu chứng từ kế toán hướng dẫn.

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ đặc biệt có giá trị như tiền gồm: séc, biên lai thu tiền, vé thu phí, lệ phí, trái phiếu, tín phiếu, công trái, các loại hoá đơn bán hàng và mẫu chứng từ bắt buộc khác. Mẫu chứng từ kế toán bắt buộc do cơ quan nhà nước có thẩm quyền quy định nội dung, kết cấu của mẫu mà đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

2. Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính uỷ quyền in và phát hành. Đơn vị được ủy quyền in và phát hành chứng từ kế toán bắt buộc phải in đúng theo mẫu quy định, đúng số lượng được phép in cho từng loại chứng từ và phải chấp hành đúng các quy định về quản lý ấn chỉ của Bộ Tài chính.

3. Bộ Tài chính quy định danh mục và mẫu chứng từ kế toán bắt buộc, danh mục và mẫu chứng từ kế toán hướng dẫn; quy định về in và phát hành mẫu chứng từ kế toán trong từng lĩnh vực kế toán nhà nước.

Điều 10. Chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, nội dung chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử phải có đủ các nội dung quy định cho chứng từ kế toán và phải được mã hoá bảo đảm an toàn dữ liệu điện tử trong quá trình xử lý, truyền tin và lưu trữ.

2. Chứng từ điện tử dùng trong kế toán được chứa trong các vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

3. Đối với chứng từ điện tử, phải đảm bảo tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải có biện pháp quản lý, kiểm tra chống các hình thức lợi dụng khai thác, thâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử khi bảo quản, được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng khi cần thiết.

Điều 11. Điều kiện sử dụng chứng từ điện tử

Căn cứ khoản 2 Điều 18 Luật Kế toán, điều kiện sử dụng chứng từ điện tử được quy định như sau:

1. Tổ chức cung cấp dịch vụ thanh toán, dịch vụ kế toán, kiểm toán sử dụng chứng từ điện tử phải có các điều kiện sau:

a) Có địa điểm, các đường truyền tải thông tin, mạng thông tin, thiết bị truyền tin đáp ứng yêu cầu khai thác, kiểm soát, xử lý, sử dụng, bảo quản và lưu trữ chứng từ điện tử;

b) Có đội ngũ người thực thi đủ trình độ, khả năng tương xứng với yêu cầu kỹ thuật để thực hiện quy trình lập, sử dụng chứng từ điện tử theo quy trình kế toán và thanh toán;

c) Các quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử phải có các điều kiện sau:

a) Có chữ ký điện tử của người đại điện theo pháp luật, người được uỷ quyền của người đại diện theo pháp luật của tổ chức hoặc cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử;

b) Xác lập phương thức giao nhận chứng từ điện tử và kỹ thuật của vật mang tin;

c) Cam kết về các hoạt động diễn ra do chứng từ điện tử của mình lập khớp, đúng quy định.

Điều 12. Giá trị chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, giá trị chứng từ điện tử được quy định như sau:

1. Khi một chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch thanh toán thì chứng từ điện tử sẽ có giá trị để thực hiện nghiệp vụ thanh toán và khi đó chứng từ bằng giấy chỉ có giá trị lưu trữ để theo dõi và kiểm tra, không có hiệu lực giao dịch, thanh toán.

2. Khi một chứng từ điện tử đã thực hiện nghiệp vụ kinh tế, tài chính chuyển thành chứng từ bằng giấy thì chứng từ bằng giấy đó chỉ có giá trị lưu giữ để ghi sổ kế toán, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

3. Việc chuyển đổi chứng từ bằng giấy thành chứng từ điện tử hoặc ngược lại được thực hiện theo quy định về lập, sử dụng, kiểm soát, xử lý, bảo quản và lưu trữ chứng từ điện tử và chứng từ bằng giấy.

Điều 13. Dịch chứng từ kế toán ra tiếng Việt

Căn cứ Điều 19 của Luật Kế toán, chữ viết trên chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán phát sinh ở ngoài lãnh thổ Việt Nam ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt.

2. Các chứng từ ít phát sinh thì phải dịch toàn bộ chứng từ. Các chứng từ phát sinh nhiều lần thì phải dịch các nội dung chủ yếu theo quy định của Bộ Tài chính.

3. Bản dịch chứng từ ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 14. Chữ ký điện tử trên chứng từ điện tử

Căn cứ khoản 4 Điều 20 của Luật Kế toán, chữ ký điện tử được quy định như sau:

1. Chữ ký điện tử là thông tin dưới dạng điện tử được gắn kèm một cách phù hợp với dữ liệu điện tử nhằm xác lập mối liên hệ giữa người gửi và nội dung của dữ liệu điện tử đó. Chữ ký điện tử xác nhận người gửi đã chấp nhận và chịu trách nhiệm về nội dung thông tin trong chứng từ điện tử.

2. Chữ ký điện tử phải được mã hoá bằng khoá mật mã. Chữ ký điện tử được xác lập riêng cho từng cá nhân để xác định quyền và trách nhiệm của người lập và những người liên quan chịu trách nhiệm về tính an toàn và chính xác của chứng từ điện tử. Chữ ký điện tử trên chứng từ điện tử có giá trị như chữ ký tay trên chứng từ bằng giấy.

3. Trường hợp thay đổi nhân viên kỹ thuật lập mã thì phải thay đổi lại ký hiệu mật, chữ ký điện tử, các khoá bảo mật và phải thông báo cho các bên có liên quan đến giao dịch điện tử.

4. Người được giao quản lý, sử dụng ký hiệu mật, chữ ký điện tử, mã khoá bảo mật phải bảo đảm bí mật và phải chịu trách nhiệm trước pháp luật, nếu để lộ làm thiệt hại tài sản của đơn vị và của các bên tham gia giao dịch.

Điều 15. Hoá đơn bán hàng

Căn cứ khoản 1, khoản 4 Điều 21 của Luật Kế toán, trường hợp bán hàng và mức tiền bán hàng được quy định như sau:

1. Tổ chức có sử dụng hoá đơn bán hàng, khi bán lẻ hàng hoá hoặc cung ứng dịch vụ một lần có mức tiền dưới mức quy định của Bộ Tài chính thì không bắt buộc phải lập hoá đơn bán hàng, trừ khi người mua hàng yêu cầu giao hoá đơn thì người bán hàng phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định tuy không bắt buộc phải lập hoá đơn nhưng vẫn phải lập bảng kê bán lẻ hàng hoá, dịch vụ hoặc có thể lập hoá đơn bán hàng theo quy định để làm chứng từ kế toán. Trường hợp lập bảng kê bán lẻ hàng hoá, dịch vụ thì cuối mỗi ngày phải căn cứ vào số liệu tổng hợp của bảng kê để lập hoá đơn bán hàng trong ngày theo quy định.

2. Tổ chức, cá nhân khi mua sản phẩm, hàng hoá hoặc được cung cấp dịch vụ có quyền yêu cầu người bán, người cung cấp dịch vụ lập và giao liên 2 hoá đơn bán hàng cho mình để sử dụng và lưu trữ theo quy định, đồng thời có trách nhiệm kiểm tra nội dung các chỉ tiêu ghi trên hoá đơn và từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với liên hoá đơn lưu của bên bán.

3. Tổ chức tự in hoá đơn bán hàng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện. Tổ chức tự in hoá đơn phải có hợp đồng in hoá đơn với tổ chức nhận in, trong đó ghi rõ số lượng, ký hiệu, số thứ tự hoá đơn. Sau mỗi lần in hoá đơn hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng in.

4. Đơn vị kế toán phải sử dụng hoá đơn bán hàng theo đúng quy định; không được mua, bán, trao đổi, cho hoá đơn hoặc sử dụng hoá đơn của tổ chức, cá nhân khác; không được sử dụng hoá đơn để kê khai trốn lậu thuế; phải mở sổ theo dõi, có nội quy quản lý, phương tiện bảo quản và lưu giữ hoá đơn theo đúng quy định của pháp luật; không được để hư hỏng, mất hoá đơn. Trường hợp hoá đơn bị hư hỏng hoặc bị mất phải thông báo bằng văn bản với cơ quan thuế cùng cấp.

Điều 16. Tem, vé, biên lai thu tiền

Căn cứ điểm d khoản 3 Điều 21 của Luật Kế toán, tem, vé, biên lai thu tiền được quy định như sau:

1. Đơn vị kế toán khi thu phí, lệ phí, thu tiền phạt phải dán tem, giao vé hoặc giao biên lai thu tiền cho người nộp tiền. Tem, vé, biên lai thu tiền phải được quản lý như tiền.

2. Đơn vị kế toán khi nộp phí, lệ phí hoặc nộp tiền phạt phải yêu cầu người thu tiền dán tem, giao vé hoặc lập và giao biên lai thu tiền cho mình.

Điều 17. Sắp xếp, bảo quản chứng từ kế toán

Căn cứ khoản 2 Điều 22 của Luật Kế toán, việc sắp xếp, bảo quản chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán sau khi sử dụng để ghi sổ kế toán phải được phân loại theo nội dung kinh tế, sắp xếp theo trình tự thời gian và đóng thành từng tập, ngoài mỗi tập ghi: Tên tập chứng từ, tháng, năm của chứng từ và số lượng chứng từ trong tập chứng từ. Các tập chứng từ được lưu tại bộ phận kế toán trong thời hạn 12 tháng, kể từ ngày kết thúc kỳ kế toán năm, sau đó chuyển vào lưu trữ theo quy định tại Nghị định này.

2. Biểu mẫu chứng từ kế toán chưa sử dụng phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Chứng từ kế toán liên quan đến thu, chi ngân sách nhà nước chưa sử dụng phải được quản lý theo chế độ quản lý ấn chỉ của Bộ Tài chính. Chứng từ kế toán có giá trị như tiền trong thời hạn có giá trị sử dụng phải được quản lý như tiền.

3. Sắp xếp, bảo quản chứng từ điện tử theo quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 18. Chứng từ kế toán sao chụp

Căn cứ khoản 3 Điều 22, khoản 3 Điều 41 của Luật Kế toán, chứng từ kế toán sao chụp được quy định như sau:

1. Chứng từ kế toán sao chụp phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị kế toán nơi lưu bản chính hoặc cơ quan nhà nước có thẩm quyền quyết định tạm giữ, tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp.

2. Chứng từ kế toán sao chụp chỉ được thực hiện trong các trường hợp sau đây:

a) Đơn vị kế toán có dự án vay nợ, viện trợ của nước ngoài theo cam kết, nếu phải nộp bản chứng từ chính cho nhà tài trợ nước ngoài. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của nhà tài trợ hoặc của đơn vị kế toán;

b) Đơn vị kế toán bị cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu bản chính chứng từ kế toán. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền quyết định tạm giữ hoặc tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp theo quy định tại Điều 33 của Nghị định này;

c) Chứng từ kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan như thiên tai, hỏa hoạn. Trường hợp này, đơn vị kế toán phải đến đơn vị mua hoặc đơn vị bán hàng hoá, dịch vụ và các đơn vị khác có liên quan để xin sao chụp chứng từ kế toán bị mất. Trên chứng từ kế toán sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị mua, đơn vị bán hoặc của đơn vị kế toán khác có liên quan;

d) Các trường hợp khác theo quy định của pháp luật.

Điều 19. Ghi sổ kế toán bằng máy vi tính

Căn cứ khoản 7 Điều 27 của Luật Kế toán, việc ghi sổ kế toán bằng máy vi tính được quy định như sau:

1. Trường hợp đơn vị kế toán ghi sổ bằng máy vi tính thì phần mềm kế toán lựa chọn phải đáp ứng được tiêu chuẩn và điều kiện theo quy định, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định tiêu chuẩn và điều kiện của phần mềm kế toán.

Điều 20. Kỳ hạn lập báo cáo tài chính

Căn cứ khoản 2 Điều 29 và khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo tài chính được quy định như sau:

1. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước được lập vào cuối kỳ kế toán tháng, quý, năm.

2. Báo cáo tài chính của đơn vị kế toán hành chính, sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán quý, năm.

3. Báo cáo tài chính của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán năm.

4. Đơn vị kế toán bị chia, sáp nhập, chấm dứt hoạt động phải lập báo cáo tài chính tại thời điểm quyết định chia, sáp nhập, chấm dứt hoạt động.

Điều 21. Kỳ hạn lập báo cáo quyết toán ngân sách

Căn cứ khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo quyết toán ngân sách được quy định như sau:

1. Báo cáo quyết toán ngân sách nhà nước của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm sau khi đã chỉnh lý.

2. Báo cáo quyết toán ngân sách của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm theo quy định của Bộ Tài chính.

3. Báo cáo quyết toán của đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm theo quy định của Bộ Tài chính.

Điều 22. Trách nhiệm lập và nộp báo cáo quyết toán

Căn cứ khoản 2 Điều 30 của Luật Kế toán, trách nhiệm lập và nộp báo cáo tài chính và báo cáo quyết toán ngân sách được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước cấp cơ sở phải lập và nộp báo cáo tài chính tháng, quý, năm và báo cáo quyết toán ngân sách năm cho cơ quan thu, chi ngân sách nhà nước cấp trên và cơ quan nhà nước có thẩm quyền.

2. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước trong trường hợp có tổ chức các cấp dự toán thì đơn vị dự toán cấp dưới phải lập và nộp báo cáo tài chính quý, năm và báo cáo quyết toán ngân sách năm cho đơn vị dự toán cấp trên.

Điều 23. Nội dung và phương pháp trình bày báo cáo tài chính

Căn cứ khoản 3 Điều 30 của Luật Kế toán, nội dung và phương pháp trình bày báo cáo tài chính được quy định như sau:

Nội dung và phương pháp trình bày các chỉ tiêu trong báo cáo tài chính phải phù hợp với nội dung và phương pháp trình bày các chỉ tiêu trong dự toán của năm tài chính và của báo cáo tài chính kỳ kế toán năm trước. Trường hợp khi lập báo cáo tài chính có nội dung và phương pháp trình bày khác với các chỉ tiêu trong dự toán hoặc khác với báo cáo tài chính kỳ kế toán năm trước thì phải giải trình trong phần thuyết minh báo cáo tài chính.

Điều 24. Thời hạn nộp báo cáo tài chính

Căn cứ khoản 2 Điều 31 của Luật Kế toán, thời hạn nộp báo cáo tài chính được quy định như sau:

1. Thời hạn nộp báo cáo tài chính tháng của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 15 ngày sau khi kết thúc tháng.

2. Thời hạn nộp báo cáo tài chính quý:

a) Báo cáo tài chính quý của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 25 ngày sau khi kết thúc quý;

b) Báo cáo tài chính quý của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 25 ngày sau khi kết thúc quý.

3. Thời hạn nộp báo cáo tài chính năm của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước cho cơ quan cấp trên và cơ quan tài chính cùng cấp chậm nhất là 45 ngày sau khi kết thúc năm.

Điều 25. Thời hạn nộp và nơi nhận báo cáo quyết toán ngân sách năm

Căn cứ khoản 2 Điều 31 của Luật Kế toán, thời hạn nộp và nơi nhận báo cáo quyết toán ngân sách được quy định như sau:

1. Báo cáo quyết toán ngân sách năm của các cấp nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau đối với ngân sách tỉnh. Đối với ngân sách cấp huyện, xã do Ủy ban nhân dân cấp tỉnh quy định cụ thể nhưng phải đảm bảo thời hạn duyệt quyết toán của các cấp ngân sách.

2. Báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách trung ương nộp cho cơ quan cấp trên và cơ quan tài chính cùng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau.

Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp II, cấp III do đơn vị dự toán cấp I quy định cụ thể.

Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách địa phương do Ủy ban nhân dân tỉnh quy định cụ thể.

3. Báo cáo quyết toán năm của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên (nếu có) và cơ quan tài chính cùng cấp chậm nhất là 45 ngày sau khi kết thúc năm.

Điều 26. Báo cáo quyết toán tổng hợp ngân sách năm

Căn cứ khoản 2 Điều 30 của Luật Kế toán, báo cáo quyết toán tổng hợp ngân sách năm được quy định như sau:

1. Đơn vị kế toán cấp trên thuộc hoạt động thu, chi ngân sách nhà nước ngoài việc phải lập báo cáo quyết toán ngân sách năm của đơn vị còn phải lập báo cáo quyết toán tổng hợp ngân sách năm dựa trên báo cáo quyết toán tổng hợp ngân sách năm của các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

2. Đơn vị kế toán cấp trên của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước ngoài việc phải lập báo cáo quyết toán ngân sách năm của đơn vị còn phải lập báo cáo quyết toán tổng hợp ngân sách năm dựa trên báo cáo quyết toán năm của các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

Điều 27. Trách nhiệm thẩm tra và duyệt báo cáo quyết toán ngân sách

Căn cứ Điều 31 của Luật Kế toán, trách nhiệm thẩm tra và duyệt báo cáo quyết toán ngân sách của đơn vị kế toán cấp trên được quy định như sau:

1. Đơn vị kế toán cấp trên thuộc hoạt động thu, chi ngân sách nhà nước phải xem xét, thẩm tra báo cáo quyết toán ngân sách năm và thông báo kết quả xét duyệt cho đơn vị kế toán cấp dưới.

2. Đơn vị dự toán cấp trên của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải xem xét, thẩm tra báo cáo quyết toán ngân sách năm và thông báo kết quả xét duyệt cho đơn vị cấp dưới.

Điều 28. Đơn vị tiền tệ rút gọn và làm tròn số khi lập báo cáo tài chính hoặc công khai báo cáo tài chính

Căn cứ Điều 11 và Điều 30 của Luật Kế toán, đơn vị tiền tệ rút gọn khi lập báo cáo tài chính hoặc công khai báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán cấp trên khi lập báo cáo quyết toán tổng hợp ngân sách từ báo cáo quyết toán năm của các đơn vị kế toán trực thuộc, nếu có số liệu báo cáo trên 9 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là nghìn đồng, nếu trên 12 chữ số đơn vị tiền tệ rút gọn là triệu đồng, nếu trên 15 chữ số đơn vị tiền tệ rút gọn là tỷ đồng.

2. Đơn vị kế toán khi công khai báo cáo tài chính được sử dụng đơn vị tiền tệ rút gọn quy định tại khoản 1 Điều này.

3. Khi sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách: chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 29. Chuyển đổi báo cáo tài chính của đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước hoạt động ở nước ngoài.

Căn cứ Điều 29, Điều 30 và Điều 31 của Luật Kế toán, trường hợp đơn vị kế toán hoạt động ở nước ngoài gửi báo cáo tài chính về Việt Nam được quy định như sau:

Cơ quan đại diện của nước Cộng hòa xã hội chủ nghĩa Việt Nam và các đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước tại nước ngoài khi lập báo cáo tài chính, báo cáo quyết toán ngân sách gửi về Việt Nam phải ghi theo đồng ngoại tệ dùng để ghi sổ kế toán, đồng thời quy đổi ra đồng Việt Nam theo phương pháp quy đổi và tỷ giá hối đoái do Bộ Tài chính quy định và phải dịch ra tiếng Việt.

Điều 30. Thời hạn công khai báo cáo tài chính

Căn cứ khoản 1 Điều 32 của Luật Kế toán, thời hạn công khai báo cáo tài chính năm được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải công khai báo cáo tài chính năm trong thời hạn 30 ngày, kể từ ngày báo cáo quyết toán năm được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải công khai báo cáo tài chính trong thời hạn 30 ngày, kể từ ngày báo cáo quyết toán năm được đơn vị kế toán cấp trên hoặc cơ quan nhà nước có thẩm quyền phê duyệt.

3. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước phải công khai báo cáo tài chính trong thời hạn 30 ngày, kể từ ngày hết hạn nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp.

Điều 31. Cơ quan có thẩm quyền quyết định kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền quyết định kiểm tra kế toán được quy định như sau:

1. Bộ Tài chính quyết định kiểm tra kế toán các đơn vị kế toán thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh và đơn vị kế toán khác của Trung ương.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và cơ quan khác ở Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán thuộc lĩnh vực được phân công phụ trách.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý.

4. Đơn vị kế toán cấp trên quyết định kiểm tra kế toán các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

Điều 32. Cơ quan có thẩm quyền kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền kiểm tra kế toán được quy định như sau:

1. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán quy định tại Điều 31 của Nghị định này đồng thời có thẩm quyền kiểm tra kế toán.

2. Các cơ quan Thanh tra nhà nước, Thanh tra tài chính, Kiểm toán Nhà nước, cơ quan thuế khi thực hiện nhiệm vụ kiểm tra, thanh tra, kiểm toán các đơn vị kế toán có quyền kiểm tra kế toán.

Điều 33. Niêm phong, tạm giữ, tịch thu tài liệu kế toán

Căn cứ khoản 3 Điều 22 và khoản 2 Điều 40 của Luật Kế toán, việc niêm phong, tạm giữ, tịch thu tài liệu kế toán được quy định như sau:

1. Cơ quan nhà nước có thẩm quyền quyết định niêm phong tài liệu kế toán theo quy định của pháp luật thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ niêm phong tài liệu kế toán phải lập “Biên bản niêm phong tài liệu kế toán”. Biên bản niêm phong tài liệu kế toán phải ghi rõ: lý do, số lượng, chủng loại, kỳ kế toán của tài liệu kế toán bị niêm phong. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền niêm phong tài liệu kế toán phải ký tên và đóng dấu vào Biên bản niêm phong tài liệu kế toán.

2. Trường hợp cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ tạm giữ, tịch thu tài liệu kế toán phải lập “Biên bản giao nhận tài liệu kế toán”. Biên bản giao nhận tài liệu kế toán phải ghi rõ: lý do, loại tài liệu, số lượng từng loại tài liệu, hiện trạng của từng loại tài liệu bị tạm giữ hoặc bị tịch thu; nếu tạm giữ thì ghi rõ thời gian sử dụng, thời gian trả lại tài liệu kế toán. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ, tịch thu tài liệu kế toán phải ký tên và đóng dấu vào Biên bản giao nhận tài liệu kế toán, đồng thời phải sao chụp tài liệu kế toán bị tạm giữ hoặc bị tịch thu và ký, đóng dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán trên tài liệu kế toán sao chụp. Đối với chứng từ kế toán, sổ kế toán và báo cáo tài chính lập trên máy vi tính nhưng chưa in ra giấy thì cơ quan nhà nước có thẩm quyền yêu cầu đơn vị kế toán in ra giấy và thực hiện các thủ tục quy định đối với tài liệu kế toán trước khi tạm giữ hoặc tịch thu.

Điều 34. Loại tài liệu kế toán phải lưu trữ

Căn cứ Điều 40 của Luật Kế toán, loại tài liệu kế toán phải lưu trữ được quy định như sau:

1. Chứng từ kế toán.

2. Sổ kế toán chi tiết, sổ kế toán tổng hợp.

3. Báo cáo tài chính, báo cáo kế toán quản trị.

4. Tài liệu khác có liên quan đến kế toán ngoài các tài liệu quy định tại khoản 1, khoản 2 và khoản 3 Điều này gồm: các loại hợp đồng; các tài liệu liên quan đến nhận và sử dụng kinh phí, vốn, quỹ; tài liệu liên quan đến nghĩa vụ thuế đối với Nhà nước; tài liệu liên quan đến kiểm kê, đánh giá tài sản; tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; tài liệu liên quan đến chia, tách, sáp nhập, chấm dứt hoạt động; biên bản tiêu huỷ tài liệu kế toán và các tài liệu kế toán khác có liên quan đến kế toán.

Điều 35. Bảo quản, lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc bảo quản, lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

2. Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp theo quy định tại Điều 18 của Nghị định này.

3. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

4. Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

Điều 36. Nơi lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, nơi lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán của đơn vị kế toán được lưu tại kho lưu trữ của đơn vị đó. Kho lưu trữ tài liệu kế toán phải bố trí gần địa bàn nơi đơn vị đóng trụ sở, phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật.

2. Trường hợp đơn vị kế toán không tổ chức bộ phận hoặc kho lưu trữ tại đơn vị thì phải thuê tổ chức, cơ quan lưu trữ tài liệu kế toán trên cơ sở ký kết hợp đồng lưu trữ theo quy định của pháp luật.

3. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của đơn vị kế toán bị chia, tách, sáp nhập được lưu trữ tại đơn vị mới thành lập. Trường hợp tài liệu kế toán của đơn vị kế toán bị chia, tách không phân chia được cho các đơn vị mới thì lưu trữ lại đơn vị bị chia, bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách.

4. Tài liệu kế toán của đơn vị chấm dứt hoạt động gồm tài liệu kế toán của kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến chấm dứt hoạt động lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chấm dứt hoạt động.

5. Tài liệu kế toán về an ninh, quốc phòng và tài liệu lưu trữ vĩnh viễn phải đưa vào lưu trữ theo quy định của pháp luật.

Điều 37. Tài liệu kế toán phải lưu trữ tối thiểu 5 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán có thời hạn lưu trữ tối thiểu 5 năm, gồm:

1. Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của đơn vị kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính được lưu trữ tối thiểu 5 năm tính từ khi kết thúc kỳ kế toán năm như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu ở tập chứng từ của phòng kế toán.

2. Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

Điều 38. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

1. Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, sổ kế toán tổng hợp, các báo cáo tài chính tháng, quý, năm, báo cáo quyết toán, biên bản tiêu huỷ tài liệu kế toán lưu trữ và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính.

2. Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

3. Tài liệu kế toán và báo cáo quyết toán vốn đầu tư dự án hoàn thành của Ban quản lý dự án.

4. Tài liệu kế toán liên quan đến thành lập, chia, tách, sáp nhập, chấm dứt hoạt động của đơn vị kế toán.

5. Tài liệu kế toán khác của đơn vị kế toán sử dụng trong một số trường hợp mà pháp luật quy định phải lưu trữ trên 10 năm thì thực hiện lưu trữ theo quy định đó.

6. Tài liệu, hồ sơ kiểm toán của cơ quan Kiểm toán Nhà nước.

Điều 39. Tài liệu kế toán phải lưu trữ vĩnh viễn

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ vĩnh viễn gồm:

1. Báo cáo tổng quyết toán ngân sách nhà nước năm đã được Quốc hội phê chuẩn.

2. Hồ sơ, báo cáo quyết toán vốn đầu tư xây dựng cơ bản dự án thuộc nhóm A.

3. Tài liệu kế toán khác có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

Việc xác định tài liệu kế toán khác phải lưu trữ vĩnh viễn do người đại diện theo pháp luật của đơn vị kế toán, do ngành hoặc địa phương quyết định trên cơ sở xác định tính chất sử liệu, ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ từ 10 năm trở lên cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

Điều 40. Lưu trữ chứng từ điện tử

Căn cứ Điều 18 và Điều 40 của Luật Kế toán, việc lưu trữ chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử là các băng từ, đĩa từ, thẻ thanh toán phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hoá chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Chứng từ điện tử trước khi đưa vào lưu trữ phải in ra giấy để lưu trữ theo quy định về lưu trữ tài liệu kế toán. Trường hợp chứng từ điện tử được lưu trữ bằng bản gốc trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Thời điểm, thời hạn lưu trữ, nơi lưu trữ và tiêu huỷ chứng từ điện tử thực hiện theo quy định tại Điều 35, 36, 37, 38, 39, 41, 42 và Điều 43 của Nghị định này.

Điều 41. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thời điểm tính thời hạn lưu trữ tài liệu kế toán được quy định như sau:

1. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại Điều 37, khoản 1, khoản 2 và khoản 5 Điều 38 của Nghị định này được tính từ ngày kết thúc kỳ kế toán năm.

2. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 3 Điều 38 của Nghị định này được tính từ ngày Báo cáo quyết toán vốn đầu tư dự án hoàn thành được duyệt.

3. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 4 và tài liệu, hồ sơ kiểm toán quy định tại khoản 6 Điều 38 của Nghị định này được tính từ khi kết thúc công việc.

Điều 42. Tiêu hủy tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc tiêu huỷ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán đã hết thời hạn lưu trữ theo quy định, nếu không có chỉ định nào khác của cơ quan nhà nước có thẩm quyền thì được phép tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

2. Tài liệu kế toán lưu trữ của đơn vị kế toán nào thì đơn vị kế toán đó thực hiện tiêu huỷ.

3. Tuỳ theo điều kiện cụ thể của mỗi đơn vị để thực hiện tiêu huỷ tài liệu kế toán bằng các hình thức tiêu huỷ tự chọn. Đối với tài liệu kế toán thuộc loại bí mật thì tiêu huỷ bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng thủ công bảo đảm tài liệu kế toán đã tiêu huỷ sẽ không thể sử dụng lại được các thông tin, số liệu trên đó.

Điều 43. Thủ tục tiêu huỷ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thủ tục tiêu huỷ tài liệu kế toán được quy định như sau:

1. Người đại diện theo pháp luật của đơn vị kế toán quyết định thành lập “Hội đồng tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”. Thành phần Hội đồng gồm có: lãnh đạo đơn vị, kế toán trưởng và đại diện của bộ phận lưu trữ.

2. Hội đồng tiêu huỷ tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại tài liệu kế toán, lập “Danh mục tài liệu kế toán tiêu huỷ” và “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”.

3. “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ" phải lập ngay sau khi tiêu huỷ tài liệu kế toán và phải ghi rõ các nội dung: loại tài liệu kế toán đã tiêu huỷ, thời hạn lưu trữ của mỗi loại tài liệu kế toán, hình thức tiêu huỷ, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Điều 44. Bố trí người làm kế toán

Căn cứ khoản 1 Điều 48 của Luật Kế toán, việc bố trí người làm kế toán được q uy định như sau:

Các đơn vị kế toán có khối lượng công việc kế toán không lớn có thể bố trí một người làm kế toán hoặc bố trí người làm kế toán kiêm nhiệm các công việc khác mà pháp luật về kế toán không nghiêm cấm. Ở đơn vị kế toán phải bố trí kế toán trưởng thì người được bố trí làm kế toán hoặc kiêm nhiệm làm kế toán phải đủ tiêu chuẩn, điều kiện và được bố trí làm kế toán trưởng hoặc là người phụ trách kế toán theo quy định tại Điều 45 và Điều 47 của Nghị định này.

Điều 45. Bố trí, bãi miễn kế toán trưởng

Căn cứ khoản 2 Điều 48 của Luật Kế toán, việc bố trí, bãi miễn kế toán trưởng được quy định như sau:

1. Các đơn vị kế toán phải bố trí người làm kế toán trưởng, trừ các đơn vị kế toán có khối lượng công việc kế toán không lớn theo quy định của Bộ Tài chính. Khi thành lập đơn vị kế toán phải bố trí ngay người làm kế toán trưởng.

2. Việc bố trí, bãi miễn kế toán trưởng thuộc đơn vị kế toán quy định tại khoản 1 Điều 2 của Nghị định này và đơn vị sự nghiệp tự cân đối thu, chi do cơ quan nhà nước thành lập do người đại diện theo pháp luật của đơn vị kế toán đề nghị và do cấp có thẩm quyền bổ nhiệm người đại diện theo pháp luật của đơn vị kế toán đó quyết định sau khi có ý kiến thoả thuận bằng văn bản của kế toán trưởng đơn vị kế toán cấp trên trực tiếp. Các đơn vị kế toán còn lại do người đại diện theo pháp luật của đơn vị kế toán quyết định.

3. Trường hợp khuyết kế toán trưởng do kế toán trưởng cũ được đề bạt lên cương vị mới hoặc thuyên chuyển công tác hoặc bị kỷ luật thì cấp có thẩm quyền theo quy định tại khoản 2 Điều này phải bố trí ngay kế toán trưởng mới thay thế.

Điều 46. Tiêu chuẩn và điều kiện của kế toán trưởng

Căn cứ Điều 53 của Luật Kế toán, tiêu chuẩn và điều kiện chuyên môn của kế toán trưởng được quy định như sau:

1. Kế toán trưởng đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên đối với đơn vị cấp Trung ương và đơn vị cấp tỉnh; đơn vị kế toán ở cấp huyện và xã, kế toán trưởng phải có trình độ chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên.

2. Kế toán trưởng ở các đơn vị sự nghiệp, các tổ chức có sử dụng kinh phí ngân sách nhà nước và tổ chức không sử dụng kinh phí ngân sách nhà nước ở cấp Trung ương và cấp tỉnh phải có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên. Đơn vị kế toán ở cấp khác phải có trình độ chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên.

3. Đối với những người có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên thì thời gian công tác thực tế về kế toán ít nhất là 2 năm; đối với những người có trình độ chuyên môn nghiệp vụ bậc trung cấp hoặc cao đẳng thì thời gian công tác thực tế về kế toán ít nhất là 3 năm đối với mọi cấp và mọi đơn vị.

4. Người được bố trí làm kế toán trưởng phải có các điều kiện sau đây:

a) Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

b) Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

Điều 47. Người phụ trách kế toán

Căn cứ khoản 2 Điều 48 của Luật Kế toán, người phụ trách kế toán được quy định như sau:

Các đơn vị kế toán chưa có người đủ tiêu chuẩn, điều kiện theo quy định để bổ nhiệm kế toán trưởng thì được cử người phụ trách kế toán. Đối với đơn vị thu, chi ngân sách nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được cử người phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bố trí người làm kế toán trưởng theo quy định.

Điều 48. Tổ chức bộ máy kế toán các cấp

Căn cứ khoản 3 Điều 48 của Luật Kế toán, tổ chức bộ máy kế toán các cấp được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước được tổ chức bộ máy kế toán theo các cấp ngân sách như quy định của Luật Ngân sách Nhà nước.

2. Đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị dự trữ của Nhà nước, các quỹ tài chính khác của nhà nước tổ chức bộ máy kế toán theo các cấp dự toán, như sau:

a) Đơn vị kế toán cấp I;

b) Đơn vị kế toán cấp II;

c) Đơn vị kế toán cấp III.

3. Trường hợp đơn vị kế toán cấp III cần tổ chức bộ phận kế toán trực thuộc thì việc tổ chức bộ phận kế toán trực thuộc do người đại diện theo pháp luật của đơn vị kế toán cấp trên đơn vị kế toán cấp III quyết định.

Điều 49. Thuê làm kế toán, thuê làm kế toán trưởng

Căn cứ khoản 1 Điều 56 của Luật Kế toán, việc thuê làm kế toán, thuê làm kế toán trưởng được quy định như sau:

1. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng. Đơn vị sự nghiệp có sử dụng kinh phí ngân sách nhà nước có thể thuê làm kế toán hoặc thuê làm kế toán trưởng, do người đại diện theo pháp luật của đơn vị quyết định.

2. Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 55, 56, 57 của Luật Kế toán và Điều 46 của Nghị định này.

3. Trường hợp đơn vị kế toán thuê người làm kế toán trưởng thì người được thuê làm kế toán trưởng phải có đủ các điều kiện:

a) Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán, trừ trường hợp người được thuê làm kế toán trưởng với tư cách thực hiện công việc của doanh nghiệp cung cấp dịch vụ kế toán và thực hiện theo quy định tại Điều 53 của Luật Kế toán;

b) Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định về kế toán trước đây trong lĩnh vực kế toán nhà nước trái với Nghị định này đều hết hiệu lực từ ngày Nghị định này có hiệu lực.

Điều 51. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn và tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(đã ký)

Phan Văn Khải


ND 129.2004 HD lua LV kinh doanh

CHÍNH PHỦ ______ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 129/2004/NĐ-CP | ___________________________________________
 | Hà Nội, ngày 31 tháng 5 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Kế toán áp dụng trong hoạt động kinh doanh

_______

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003, Luật Doanh nghiệp ngày 12 tháng 6 năm 1999, Luật Đầu tư nước ngoài tại Việt Nam ngày 12 tháng 11 năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật Đầu tư nước ngoài tại Việt Nam ngày 09 tháng 6 năm 2000 và Luật Hợp tác xã ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng đối với các đối tượng quy định tại Điều 2 của Nghị định này (sau đây gọi tắt là hoạt động kinh doanh).

Điều 2. Đối tượng áp dụng

Căn cứ điểm c, d, đ, e khoản 1 Điều 2 của Luật Kế toán, đối tượng áp dụng Nghị định này là các tổ chức, cá nhân sau đây:

1. Các tổ chức hoạt động kinh doanh gồm:

a) Doanh nghiệp nhà nước;

b) Công ty trách nhiệm hữu hạn;

c) Công ty cổ phần;

d) Công ty hợp danh;

đ) Doanh nghiệp tư nhân;

e) Doanh nghiệp có vốn đầu tư nước ngoài;

g) Chi nhánh của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

h) Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

i) Hợp tác xã;

k) Hộ kinh doanh cá thể và tổ hợp tác.

2. Người làm kế toán; người hành nghề kế toán; người khác có liên quan đến kế toán thuộc hoạt động kinh doanh.

Điều 3. Đối tượng kế toán thuộc hoạt động kinh doanh

Căn cứ khoản 3 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động kinh doanh được quy định như sau:

1. Đối tượng kế toán là tài sản cố định và tài sản lưu động, gồm:

a) Tiền và các khoản tương đương tiền;

b) Các khoản phải thu;

c) Hàng tồn kho;

d) Đầu tư tài chính ngắn hạn;

đ) Tài sản cố định hữu hình, tài sản cố định vô hình, tài sản cố định thuê tài chính;

e) Đầu tư tài chính dài hạn;

g) Tài sản ngắn hạn và tài sản dài hạn khác.

2. Đối tượng kế toán là nợ phải trả, gồm:

a) Phải trả người bán;

b) Phải trả nợ vay;

c) Phải trả công nhân viên;

d) Các khoản phải trả, phải nộp khác.

3. Đối tượng kế toán là vốn chủ sở hữu, gồm:

a) Vốn của chủ sở hữu;

b) Các quỹ;

c) Lợi nhuận chưa phân phối.

4. Các khoản doanh thu, chi phí kinh doanh; thu nhập khác và chi phí khác.

5. Thuế và các khoản nộp ngân sách nhà nước.

6. Kết quả và phân chia kết quả hoạt động kinh doanh.

7. Các tài sản khác có liên quan đến đơn vị kế toán.

Điều 4. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

Căn cứ Điều 16 của Luật Kế toán, trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán được quy định như sau:

1. Đơn vị kế toán phải xây dựng quy chế về quản lý, sử dụng, bảo quản tài liệu kế toán, trong đó quy định rõ trách nhiệm và quyền đối với từng bộ phận và từng người làm kế toán; đơn vị kế toán phải đảm bảo đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán.

2. Đơn vị kế toán phải có trách nhiệm cung cấp tài liệu kế toán cho cơ quan thuế và cơ quan nhà nước có thẩm quyền thực hiện chức năng thanh tra, kiểm tra, điều tra, kiểm toán theo quy định của pháp luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng.

3. Người đại diện theo pháp luật của đơn vị kế toán có quyền cung cấp thông tin, tài liệu kế toán cho các tổ chức, cá nhân theo quy định của pháp luật. Việc khai thác, sử dụng tài liệu kế toán phải được sự đồng ý bằng văn bản của người đại diện theo pháp luật của đơn vị kế toán hoặc người được uỷ quyền của người đại diện theo pháp luật của đơn vị kế toán.

Điều 5. Mẫu chứng từ kế toán

Căn cứ khoản 2 Điều 19 của Luật Kế toán, mẫu chứng từ kế toán được quy định như sau:

1. Mẫu chứng từ kế toán bao gồm mẫu chứng từ kế toán bắt buộc và mẫu chứng từ kế toán hướng dẫn.

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định nội dung, kết cấu của mẫu mà đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

2. Bộ Tài chính quy định danh mục và mẫu chứng từ kế toán bắt buộc, danh mục và mẫu chứng từ kế toán hướng dẫn; quy định về in và phát hành mẫu chứng từ kế toán.

Điều 6. Chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử phải có đủ các nội dung quy định cho chứng từ kế toán và phải được mã hoá bảo đảm an toàn dữ liệu điện tử trong quá trình xử lý, truyền tin và lưu trữ.

2. Chứng từ điện tử dùng trong kế toán được chứa trong các vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

3. Đối với chứng từ điện tử, phải đảm bảo tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải có biện pháp quản lý, kiểm tra chống các hình thức lợi dụng khai thác, thâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử khi bảo quản, được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng khi cần thiết.

Điều 7. Điều kiện sử dụng chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, điều kiện sử dụng chứng từ điện tử được quy định như sau:

1. Tổ chức cung cấp dịch vụ thanh toán, dịch vụ kế toán, kiểm toán sử dụng chứng từ điện tử phải có các điều kiện sau:

a) Có địa điểm, các đường truyền tải thông tin, mạng thông tin, thiết bị truyền tin đáp ứng yêu cầu khai thác, kiểm soát, xử lý, sử dụng, bảo quản và lưu trữ chứng từ điện tử;

b) Có đội ngũ người thực thi đủ trình độ, khả năng tương xứng với yêu cầu kỹ thuật để thực hiện quy trình lập, sử dụng chứng từ điện tử theo quy trình kế toán và thanh toán;

c) Các quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử phải có các điều kiện sau:

a) Có chữ ký điện tử của người đại diện theo pháp luật, người được uỷ quyền của người đại diện theo pháp luật của tổ chức hoặc cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử;

b) Xác lập phương thức giao nhận chứng từ điện tử và kỹ thuật của vật mang tin;

c) Cam kết về các hoạt động diễn ra do chứng từ điện tử của mình lập khớp, đúng quy định.

Điều 8. Giá trị chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, giá trị chứng từ điện tử được quy định như sau:

1. Khi một chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch, thanh toán thì chứng từ điện tử sẽ có giá trị để thực hiện nghiệp vụ kinh tế, tài chính và khi đó chứng từ bằng giấy chỉ có giá trị lưu giữ để theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

2. Khi một chứng từ điện tử đã thực hiện nghiệp vụ kinh tế, tài chính chuyển thành chứng từ bằng giấy thì chứng từ bằng giấy đó chỉ có giá trị lưu giữ để ghi sổ kế toán, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

3. Việc chuyển đổi chứng từ bằng giấy thành chứng từ điện tử hoặc ngược lại được thực hiện theo đúng quy định về lập, sử dụng, kiểm soát, xử lý, bảo quản và lưu giữ chứng từ điện tử và chứng từ bằng giấy.

Điều 9. Chữ ký điện tử trên chứng từ điện tử

Căn cứ khoản 4 Điều 20 của Luật Kế toán, chữ ký điện tử được quy định như sau:

1. Chữ ký điện tử là thông tin dưới dạng điện tử được gắn kèm một cách phù hợp với dữ liệu điện tử nhằm xác lập mối liên hệ giữa người gửi và nội dung của dữ liệu điện tử đó. Chữ ký điện tử xác nhận người gửi đã chấp nhận và chịu trách nhiệm về nội dung thông tin trong chứng từ điện tử.

2. Chữ ký điện tử phải được mã hoá bằng khoá mật mã; chữ ký điện tử được xác lập riêng cho từng cá nhân để xác định quyền và trách nhiệm của người lập và những người liên quan chịu trách nhiệm về tính an toàn và chính xác của chứng từ điện tử. Chữ ký trên chứng từ điện tử có giá trị như chữ ký tay trên chứng từ bằng giấy.

3. Trường hợp thay đổi nhân viên kỹ thuật giải mã thì phải thay đổi lại ký hiệu mật, chữ ký điện tử, các khoá bảo mật và phải thông báo cho các bên có liên quan đến giao dịch điện tử.

4. Người được giao quản lý, sử dụng ký hiệu mật, chữ ký điện tử, mã khoá bảo mật phải bảo đảm bí mật và chịu trách nhiệm trước pháp luật, nếu để lộ gây thiệt hại tài sản của đơn vị và của các bên tham gia giao dịch.

Điều 10. Hoá đơn bán hàng

Căn cứ khoản 1, khoản 4 Điều 21 của Luật Kế toán, trường hợp bán hàng và mức tiền bán hàng không phải lập hoá đơn bán hàng được quy định như sau:

1. Tổ chức, cá nhân thuộc hoạt động kinh doanh có sử dụng hóa đơn bán hàng, khi bán lẻ hàng hoá hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định của Bộ Tài chính thì không bắt buộc phải lập hoá đơn bán hàng, trừ khi người mua hàng yêu cầu giao hoá đơn thì người bán hàng phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định tuy không bắt buộc phải lập hoá đơn nhưng vẫn phải lập bảng kê bán lẻ hàng hoá, dịch vụ hoặc có thể lập hoá đơn bán hàng theo quy định để làm chứng từ kế toán. Trường hợp lập bảng kê bán lẻ hàng hoá, dịch vụ thì cuối mỗi ngày phải căn cứ vào số liệu tổng hợp của bảng kê để lập hoá đơn bán hàng trong ngày theo quy định.

2. Tổ chức, cá nhân khi mua sản phẩm, hàng hoá hoặc được cung cấp dịch vụ có quyền yêu cầu người bán, người cung cấp dịch vụ lập và giao liên 2 hoá đơn bán hàng cho mình để sử dụng và lưu trữ theo quy định, đồng thời có trách nhiệm kiểm tra nội dung các chỉ tiêu ghi trên hoá đơn và từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với liên hoá đơn lưu của bên bán.

3. Tổ chức, cá nhân tự in hoá đơn bán hàng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện. Tổ chức, cá nhân được tự in hoá đơn phải có hợp đồng in hoá đơn với tổ chức nhận in, trong đó ghi rõ số lượng, ký hiệu, số thứ tự hoá đơn. Sau mỗi lần in hoá đơn hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng in.

4. Đơn vị kế toán phải sử dụng hoá đơn bán hàng theo đúng quy định; không được mua, bán, trao đổi, cho hoá đơn hoặc sử dụng hoá đơn của tổ chức, cá nhân khác; không được sử dụng hoá đơn để kê khai trốn lậu thuế; phải mở sổ theo dõi, có nội quy quản lý, phương tiện bảo quản và lưu giữ hoá đơn theo đúng quy định của pháp luật; không được để hư hỏng, mất hoá đơn. Trường hợp hoá đơn bị hư hỏng hoặc bị mất phải thông báo bằng văn bản với cơ quan thuế cùng cấp.

Điều 11. Chứng từ kế toán sao chụp

Căn cứ khoản 3 Điều 22 và khoản 3 Điều 41 của Luật Kế toán, chứng từ kế toán sao chụp được quy định như sau:

1. Chứng từ kế toán sao chụp phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị kế toán lưu bản chính hoặc cơ quan nhà nước có thẩm quyền quyết định tạm giữ, tịch thu tài liệu kế toán trên chứng từ sao chụp.

2. Chứng từ kế toán sao chụp chỉ được thực hiện trong các trường hợp sau đây:

a) Đơn vị kế toán có dự án vay nợ, viện trợ của nước ngoài theo cam kết phải nộp bản chứng từ chính cho nhà tài trợ nước ngoài. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của nhà tài trợ hoặc của đơn vị kế toán;

b) Đơn vị kế toán bị cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu bản chính chứng từ kế toán. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền quyết định tạm giữ hoặc tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp theo quy định tại Điều 26 của Nghị định này;

c) Chứng từ kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan như thiên tai, hỏa hoạn. Trường hợp này, đơn vị kế toán phải đến đơn vị mua hoặc đơn vị bán hàng hoá, dịch vụ và các đơn vị khác có liên quan để xin sao chụp chứng từ kế toán bị mất. Trên chứng từ kế toán sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị mua, đơn vị bán hoặc của đơn vị kế toán khác;

d) Các trường hợp khác theo quy định của pháp luật.

Điều 12. Dịch chứng từ kế toán ra tiếng Việt

Căn cứ Điều 19 của Luật Kế toán, chữ viết trên chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán phát sinh ở ngoài lãnh thổ Việt Nam ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt.

2. Các chứng từ ít phát sinh thì phải dịch toàn bộ chứng từ. Các chứng từ phát sinh nhiều lần thì phải dịch các nội dung chủ yếu theo quy định của Bộ Tài chính.

3. Bản dịch chứng từ ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 13. Lựa chọn và cụ thể hoá sổ kế toán

Căn cứ khoản 2 Điều 2 và Điều 26 của Luật Kế toán, việc cụ thể hoá sổ kế toán được quy định như sau:

1. Hệ thống sổ kế toán mà đơn vị kế toán đã chọn phải được mở đầy đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Hệ thống sổ kế toán đã chọn phải được sử dụng thống nhất trong một kỳ kế toán năm.

3. Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này lập sổ kế toán theo quy định của Bộ Tài chính.

Điều 14. Ghi sổ kế toán bằng máy vi tính

Căn cứ khoản 7 Điều 27 của Luật Kế toán, việc ghi sổ kế toán bằng máy vi tính được quy định như sau:

1. Trường hợp đơn vị kế toán ghi sổ kế toán bằng máy vi tính thì phần mềm kế toán lựa chọn phải đáp ứng được tiêu chuẩn và điều kiện theo quy định, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định tiêu chuẩn và điều kiện của phần mềm kế toán.

Điều 15. Kỳ hạn lập báo cáo tài chính

Căn cứ khoản 3 Điều 29 và khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động kinh doanh phải lập báo cáo tài chính vào cuối kỳ kế toán năm.

2. Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

3. Đối với doanh nghiệp nhà nước, ngoài việc phải lập báo cáo tài chính năm, còn phải lập báo cáo tài chính quý.

Điều 16. Lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất

Căn cứ khoản 2 Điều 30 của Luật Kế toán, việc lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất được quy định như sau:

1. Đơn vị kế toán có các đơn vị kế toán trực thuộc, thì ngoài việc phải lập báo cáo tài chính của đơn vị kế toán đó còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm dựa trên báo cáo tài chính của các đơn vị kế toán trực thuộc trong cùng đơn vị kế toán đó.

2. Công ty mẹ phải lập báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm theo quy định của Bộ Tài chính.

3. Tổng công ty nhà nước và doanh nghiệp nhà nước có các đơn vị kế toán trực thuộc phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán quý và cuối kỳ kế toán năm.

4. Bộ Tài chính quy định cụ thể việc lập báo cáo tài chính tổng hợp và báo cáo tài chính hợp nhất của đơn vị kế toán có các đơn vị kế toán trực thuộc.

Điều 17. Đơn vị tiền tệ rút gọn và làm tròn số khi lập báo cáo tài chính hoặc công khai báo cáo tài chính

Căn cứ Điều 11 và Điều 30 của Luật Kế toán, đơn vị tiền tệ rút gọn khi lập báo cáo tài chính hoặc công khai báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán khi lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất từ báo cáo tài chính của các đơn vị kế toán trực thuộc, nếu có số liệu báo cáo trên 9 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là nghìn đồng (1.000 đồng) hoặc triệu đồng (1.000.000 đồng) để lập báo cáo tài chính.

2. Đơn vị kế toán khi công khai báo cáo tài chính được sử dụng đơn vị tiền tệ rút gọn là nghìn đồng hoặc triệu đồng quy định tại khoản 1 Điều này.

3. Khi sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách: chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 18. Chuyển đổi báo cáo tài chính của đơn vị kế toán hoạt động ở nước ngoài

Căn cứ Điều 29, Điều 30 và Điều 31 của Luật Kế toán, trường hợp đơn vị kế toán hoạt động ở nước ngoài gửi báo cáo tài chính về Việt Nam được quy định như sau:

Đơn vị kế toán hoạt động ở nước ngoài khi gửi báo cáo tài chính về cho đơn vị kế toán cấp trên ở Việt Nam phải ghi theo đồng ngoại tệ dùng để ghi sổ kế toán, đồng thời chuyển đổi ra đồng Việt Nam theo quy định của Bộ Tài chính và phải dịch ra tiếng Việt.

Điều 19. Nơi nhận báo cáo tài chính

Căn cứ Điều 31 của Luật Kế toán, nơi nhận báo cáo tài chính được quy định như sau:

1. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh phải nộp cho cơ quan thuế, cơ quan thống kê, cơ quan cấp đăng ký kinh doanh cùng cấp và cơ quan khác theo quy định của pháp luật.

2. Đối với doanh nghiệp nhà nước còn phải nộp báo cáo tài chính cho cơ quan tài chính cùng cấp.

3. Đơn vị kế toán trực thuộc còn phải nộp báo cáo tài chính cho đơn vị kế toán cấp trên.

Điều 20. Thời hạn nộp báo cáo tài chính

Căn cứ Điều 31 của Luật Kế toán, thời hạn nộp báo cáo tài chính được quy định như sau:

1. Đối với doanh nghiệp nhà nước:

a) Thời hạn nộp báo cáo tài chính quý:

- Đơn vị kế toán phải nộp báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc quý; đối với Tổng công ty nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính quý cho Tổng công ty theo thời hạn do Tổng công ty quy định.

b) Thời hạn nộp báo cáo tài chính năm:

- Đơn vị kế toán phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính năm cho Tổng công ty theo thời hạn do Tổng công ty quy định.

2. Đối với các loại doanh nghiệp khác:

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

Điều 21. Thời hạn công khai báo cáo tài chính năm

Căn cứ khoản 2 Điều 32 và Điều 33 của Luật Kế toán, thời hạn công khai báo cáo tài chính năm được quy định như sau:

1. Đối với doanh nghiệp nhà nước:

a) Đơn vị kế toán phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước thời hạn công khai chậm nhất là 120 ngày;

b) Đơn vị kế toán trực thuộc Tổng công ty nhà nước phải công khai báo cáo tài chính năm trong thời hạn do Tổng công ty quy định nhưng không chậm hơn 90 ngày.

2. Đối với các loại doanh nghiệp khác:

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các doanh nghiệp khác thời hạn công khai báo cáo tài chính chậm nhất là 120 ngày;

b) Đơn vị kế toán trực thuộc phải công khai báo cáo tài chính năm trong thời hạn do đơn vị kế toán cấp trên quy định.

Điều 22. Nộp và công khai báo cáo tài chính của đơn vị kế toán có các đơn vị kế toán trực thuộc

Căn cứ Điều 33 của Luật Kế toán, việc nộp và công khai báo cáo tài chính của đơn vị kế toán có các đơn vị kế toán trực thuộc được quy định như sau:

1. Đơn vị kế toán có các đơn vị kế toán trực thuộc, trong đó có Tổng công ty nhà nước và công ty mẹ khi nộp báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất phải nộp cả báo cáo tài chính của các đơn vị kế toán trực thuộc và báo cáo tài chính của các công ty con.

2. Đơn vị kế toán quy định tại khoản 1 Điều này khi công khai báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất phải công khai cả báo cáo tài chính của các đơn vị kế toán trực thuộc và báo cáo tài chính của các công ty con.

Điều 23. Trường hợp được miễn lập và nộp báo cáo tài chính

Căn cứ khoản 2 Điều 2 của Luật Kế toán, các đơn vị được miễn lập và nộp báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán được miễn lập và nộp báo cáo tài chính gồm: Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này.

2. Đơn vị kế toán quy định tại khoản 1 Điều này vẫn phải lập bảng kê khai nộp thuế theo quy định của pháp luật.

Điều 24. Cơ quan có thẩm quyền quyết định kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền quyết định kiểm tra kế toán được quy định như sau:

1. Bộ Tài chính, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và cơ quan khác ở Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán trong lĩnh vực được phân công phụ trách.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý.

3. Đơn vị kế toán cấp trên, trong đó có Tổng công ty nhà nước quyết định kiểm tra kế toán các đơn vị kế toán trực thuộc.

Điều 25. Cơ quan có thẩm quyền kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền kiểm tra kế toán được quy định như sau:

1. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán quy định tại Điều 24 của Nghị định này đồng thời có thẩm quyền kiểm tra kế toán.

2. Cơ quan Thanh tra Nhà nước, Thanh tra Tài chính, Kiểm toán Nhà nước, cơ quan thuế khi thực hiện nhiệm vụ kiểm tra, thanh tra, kiểm toán các đơn vị kế toán có quyền kiểm tra kế toán.

Điều 26. Niêm phong, tạm giữ, tịch thu tài liệu kế toán

Căn cứ khoản 3 Điều 22 và khoản 2 Điều 40 của Luật Kế toán, việc niêm phong, tạm giữ, tịch thu tài liệu kế toán được quy định như sau:

1. Cơ quan nhà nước có thẩm quyền quyết định niêm phong tài liệu kế toán theo quy định của pháp luật thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ niêm phong tài liệu kế toán phải lập “Biên bản niêm phong tài liệu kế toán”. Biên bản niêm phong tài liệu kế toán phải ghi rõ: lý do, số lượng, chủng loại, kỳ kế toán của tài liệu kế toán bị niêm phong. Người đại diện theo pháp luật của đơn vị kế toán, người đại diện của cơ quan nhà nước có thẩm quyền niêm phong tài liệu kế toán phải ký tên và đóng dấu vào Biên bản niêm phong tài liệu kế toán.

2. Trường hợp cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ tạm giữ, tịch thu tài liệu kế toán phải lập “Biên bản giao nhận tài liệu kế toán”. Biên bản giao nhận tài liệu kế toán phải ghi rõ: lý do, loại tài liệu, số lượng từng loại tài liệu, hiện trạng của từng loại tài liệu bị tạm giữ hoặc bị tịch thu; nếu tạm giữ thì ghi rõ thời gian sử dụng, thời gian trả lại tài liệu kế toán. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ, tịch thu tài liệu kế toán phải ký tên và đóng dấu vào Biên bản giao nhận tài liệu kế toán; đồng thời phải sao chụp tài liệu kế toán bị tạm giữ hoặc bị tịch thu và ký, đóng dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán trên tài liệu kế toán sao chụp. Đối với chứng từ kế toán, sổ kế toán và báo cáo tài chính lập trên máy vi tính nhưng chưa in ra giấy thì cơ quan nhà nước có thẩm quyền yêu cầu đơn vị kế toán in ra giấy và thực hiện các thủ tục quy định đối với tài liệu kế toán trước khi tạm giữ hoặc tịch thu.

Điều 27. Loại tài liệu kế toán phải lưu trữ

Căn cứ Điều 40 của Luật Kế toán, loại tài liệu kế toán phải lưu trữ gồm:

1. Chứng từ kế toán;

2. Sổ kế toán chi tiết, sổ kế toán tổng hợp;

3. Báo cáo tài chính, báo cáo kế toán quản trị;

4. Tài liệu khác có liên quan đến kế toán ngoài các tài liệu quy định ở khoản 1, khoản 2 và khoản 3 Điều này, bao gồm: các loại hợp đồng, Quyết định bổ sung vốn từ lợi nhuận, phân phối các quỹ từ lợi nhuận, Quyết định miễn giảm thuế, hoàn thuế, truy thu thuế, báo cáo kết quả kiểm kê và đánh giá tài sản; các tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; các tài liệu liên quan đến giải thể, phá sản, chia, tách, sáp nhập, chấm dứt hoạt động, chuyển đổi hình thức sở hữu; biên bản tiêu huỷ tài liệu kế toán và các tài liệu khác có liên quan đến kế toán.

Điều 28. Bảo quản, lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc bảo quản, lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

2. Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp theo quy định tại Điều 11 của Nghị định này.

3. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

4. Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

Điều 29. Nơi lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, nơi lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán của đơn vị kế toán nào được lưu trữ tại kho của đơn vị kế toán đó. Kho lưu trữ phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật. Đơn vị kế toán có thể thuê tổ chức lưu trữ thực hiện lưu trữ tài liệu kế toán trên cơ sở hợp đồng ký kết giữa các bên.

2. Tài liệu kế toán của doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh và Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam trong thời gian hoạt động tại Việt Nam theo Giấy phép đầu tư hoặc Giấy phép thành lập được cấp, phải được lưu trữ tại đơn vị kế toán trong lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam. Khi doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh và Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam kết thúc hoạt động tại Việt Nam thì tài liệu kế toán được lưu trữ tại nơi theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

3. Tài liệu kế toán của đơn vị giải thể, phá sản bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến việc giải thể, phá sản được lưu trữ tại nơi theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

4. Tài liệu kế toán của đơn vị cổ phần hoá, chuyển đổi hình thức sở hữu, bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến cổ phần hoá, chuyển đổi hình thức sở hữu được lưu trữ tại đơn vị kế toán là chủ sở hữu mới hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định cổ phần hoá, chuyển đổi hình thức sở hữu.

5. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của các đơn vị được chia, tách thành hai hay nhiều đơn vị mới: nếu tài liệu kế toán phân chia được cho đơn vị kế toán mới thì phân chia và lưu trữ tại đơn vị mới; nếu tài liệu kế toán không phân chia được thì lưu trữ tại đơn vị kế toán bị chia hoặc bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách đơn vị. Tài liệu kế toán liên quan đến chia, tách thì lưu trữ tại các đơn vị kế toán mới chia, tách.

6. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến sáp nhập các đơn vị kế toán thì lưu trữ tại đơn vị nhận sáp nhập.

7. Tài liệu kế toán về an ninh, quốc phòng phải đưa vào lưu trữ theo quy định của pháp luật.

Điều 30. Tài liệu kế toán phải lưu trữ tối thiểu 5 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 5 năm, gồm:

1. Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của đơn vị kế toán, không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính được lưu trữ tối thiểu 5 năm tính từ khi kết thúc kỳ kế toán năm như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu trong tập tài liệu kế toán của Phòng Kế toán.

2. Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

Điều 31. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

1. Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, các sổ kế toán tổng hợp, báo cáo tài chính tháng, quý, năm của đơn vị kế toán, biên bản tiêu huỷ tài liệu kế toán và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính, trong đó có báo cáo kiểm toán và báo cáo kiểm tra kế toán.

2. Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

3. Tài liệu kế toán của đơn vị chủ đầu tư, bao gồm tài liệu kế toán của các kỳ kế toán năm và tài liệu kế toán về Báo cáo quyết toán vốn đầu tư dự án hoàn thành.

4. Tài liệu kế toán liên quan đến thành lập, chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản đơn vị kế toán.

5. Tài liệu kế toán khác của đơn vị kế toán sử dụng trong một số trường hợp mà pháp luật quy định phải lưu trữ trên 10 năm thì thực hiện lưu trữ theo quy định đó.

6. Tài liệu, hồ sơ kiểm toán báo cáo tài chính của các tổ chức kiểm toán độc lập.

Điều 32. Tài liệu kế toán phải lưu trữ vĩnh viễn

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ vĩnh viễn được quy định như sau:

1. Tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Việc xác định tài liệu kế toán lưu trữ vĩnh viễn do người đại diện theo pháp luật của đơn vị kế toán quyết định căn cứ vào tính sử liệu và ý nghĩa lâu dài của tài liệu, thông tin để quyết định cho từng trường hợp cụ thể và giao cho bộ phận kế toán hoặc bộ phận khác lưu trữ dưới hình thức bản gốc hoặc hình thức khác.

2. Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ trên 10 năm cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

Điều 33. Lưu trữ chứng từ điện tử

Căn cứ Điều 18 và Điều 40 của Luật Kế toán, lưu trữ chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử là các băng từ, đĩa từ, thẻ thanh toán phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hoá chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Chứng từ điện tử trước khi đưa vào lưu trữ phải in ra giấy để lưu trữ theo quy định về lưu trữ tài liệu kế toán. Trường hợp chứng từ điện tử được lưu trữ bằng bản gốc trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Thời điểm, thời hạn lưu trữ, nơi lưu trữ và tiêu huỷ chứng từ điện tử thực hiện theo quy định tại các Điều 28, 29, 30, 31, 32, 34, 35 và Điều 36 của Nghị định này.

Điều 34. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thời điểm tính thời hạn lưu trữ tài liệu kế toán được quy định như sau:

1. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại Điều 30, khoản 1, khoản 2 và khoản 5 Điều 31 và Điều 32 của Nghị định này được tính từ ngày kết thúc kỳ kế toán năm.

2. Thời điểm tính thời hạn lưu trữ đối với các tài liệu kế toán quy định tại khoản 3 Điều 31 của Nghị định này được tính từ ngày Báo cáo quyết toán vốn đầu tư dự án hoàn thành được duyệt.

3. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 4 và tài liệu, hồ sơ kiểm toán quy định tại khoản 6 Điều 31 của Nghị định này được tính từ ngày kết thúc công việc.

Điều 35. Tiêu hủy tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc tiêu huỷ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán đã hết thời hạn lưu trữ theo quy định thì được phép tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán, trừ khi có quyết định của cơ quan nhà nước có thẩm quyền.

2. Tài liệu kế toán lưu trữ của đơn vị kế toán nào thì đơn vị kế toán đó thực hiện tiêu huỷ.

3. Tuỳ theo điều kiện cụ thể của mỗi đơn vị kế toán để thực hiện tiêu huỷ tài liệu kế toán bằng hình thức tiêu huỷ tự chọn. Đối với tài liệu kế toán thuộc loại bí mật thì tiêu huỷ bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng thủ công, đảm bảo tài liệu kế toán đã tiêu huỷ sẽ không thể sử dụng lại các thông tin, số liệu trên đó.

Điều 36. Thủ tục tiêu huỷ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thủ tục tiêu huỷ tài liệu kế toán được quy định như sau:

1. Người đại diện theo pháp luật của đơn vị kế toán quyết định thành lập “Hội đồng tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”. Thành phần Hội đồng gồm: lãnh đạo đơn vị, kế toán trưởng và đại diện của bộ phận lưu trữ.

2. Hội đồng tiêu huỷ tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại tài liệu kế toán, lập “Danh mục tài liệu kế toán tiêu huỷ” và “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”.

3. “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ" phải lập ngay sau khi tiêu huỷ tài liệu kế toán và phải ghi rõ các nội dung: loại tài liệu kế toán đã tiêu huỷ, thời hạn lưu trữ của mỗi loại, hình thức tiêu huỷ, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Điều 37. Bố trí, bãi miễn kế toán trưởng

Căn cứ khoản 2 Điều 48 của Luật Kế toán, việc bố trí, bãi miễn kế toán trưởng được quy định như sau:

1. Tất cả các đơn vị kế toán quy định tại khoản 1 Điều 2 của Nghị định này đều phải bố trí người làm kế toán trưởng, trừ Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này không bắt buộc phải bố trí người làm kế toán trưởng mà được phép cử người phụ trách kế toán.

2. Khi thành lập đơn vị kế toán phải bố trí ngayngười làm kế toán trưởng. Trường hợp khuyết kế toán trưởng thì cấp có thẩm quyền phải bố trí ngay kế toán trưởng mới. Trường hợp chưa có người có đủ tiêu chuẩn và điều kiện bổ nhiệm kế toán trưởng thì phải cử người phụ trách kế toán hoặc thuê kế toán trưởng. Đối với doanh nghiệp nhà nước, công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp có vốn đầu tư nước ngoài và hợp tác xã chỉ được cử người phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bố trí người làm kế toán trưởng.

3. Việc bố trí, bãi miễn kế toán trưởng được thực hiện theo quy định của pháp luật đối với từng loại hình doanh nghiệp.

4. Khi thay đổi kế toán trưởng, người đại diện theo pháp luật của đơn vị kế toán phải tổ chức bàn giao công việc và tài liệu kế toán giữa kế toán trưởng cũ và kế toán trưởng mới, đồng thời thông báo cho các bộ phận có liên quan trong đơn vị và cho ngân hàng nơi mở tài khoản giao dịch biết họ, tên và mẫu chữ ký của kế toán trưởng mới. Kế toán trưởng mới chịu trách nhiệm về công việc làm của mình kể từ ngày nhận bàn giao công việc. Kế toán trưởng cũ vẫn phải chịu trách nhiệm về tính chính xác, đầy đủ, khách quan của thông tin, tài liệu kế toán trong thời gian mình phụ trách.

Điều 38. Tiêu chuẩn và điều kiện của kế toán trưởng

Căn cứ Điều 53 của Luật Kế toán, tiêu chuẩn và điều kiện chuyên môn của kế toán trưởng được quy định như sau:

1. Người được bố trí làm kế toán trưởng phải có các tiêu chuẩn sau:

a) Kế toán trưởng của đơn vị kế toán quy định tại điểm a, b, c, e khoản 1 Điều 2 của Nghị định này phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và có thời gian công tác thực tế về kế toán ít nhất là hai năm. Trường hợp có chuyên môn, nghiệp vụ về kế toán trình độ cao đẳng thì thời gian công tác thực tế về kế toán ít nhất là ba năm;

b) Kế toán trưởng của đơn vị kế toán quy định tại điểm d, đ, g, i khoản 1 Điều 2 của Nghị định này phải có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về kế toán ít nhất là ba năm;

c) Kế toán trưởng của đơn vị kế toán có các đơn vị kế toán trực thuộc và kế toán trưởng Tổng công ty nhà nước phải có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và có thời gian công tác thực tế về kế toán ít nhất là năm năm.

2. Người được bố trí làm kế toán trưởng phải có các điều kiện sau đây:

a) Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

b) Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

Điều 39. Thuê làm kế toán, thuê làm kế toán trưởng

Căn cứ khoản 1 Điều 56 của Luật Kế toán, việc thuê làm kế toán, thuê làm kế toán trưởng được quy định như sau:

1. Đơn vị kế toán được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng.

2. Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 51, 55, 56 và Điều 57 của Luật Kế toán.

3. Người được thuê làm kế toán trưởng phải có đủ các điều kiện:

a) Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán;

b) Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

4. Người được thuê làm kế toán có trách nhiệm và quyền của người làm kế toán quy định tại khoản 2, khoản 3 Điều 50 của Luật Kế toán. Người được thuê làm kế toán trưởng có trách nhiệm và quyền của kế toán trưởng quy định tại Điều 54 của Luật Kế toán.

5. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

Điều 40. Cơ quan nhà nước có thẩm quyền cấp chứng chỉ hành nghề kế toán

Căn cứ Điều 57 của Luật Kế toán, cơ quan nhà nước có thẩm quyền cấp chứng chỉ hành nghề kế toán được quy định như sau:

1. Bộ Tài chính có thẩm quyền tổ chức thi và cấp chứng chỉ hành nghề kế toán hoặc uỷ quyền cho tổ chức nghề nghiệp kế toán tổ chức thi và cấp chứng chỉ hành nghề kế toán.

2. Bộ Tài chính quy định chương trình bồi dưỡng, hội đồng thi tuyển, thủ tục, thẩm quyền cấp và thu hồi chứng chỉ hành nghề kế toán theo quy định của Luật Kế toán và các quy định khác của pháp luật có liên quan.

Điều 41. Doanh nghiệp dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, doanh nghiệp dịch vụ kế toán được quy định như sau:

1. Doanh nghiệp dịch vụ kế toán được thành lập và hoạt động theo quy định của pháp luật với một trong ba hình thức: Công ty trách nhiệm hữu hạn, công ty hợp danh và doanh nghiệp tư nhân. Để thành lập doanh nghiệp dịch vụ kế toán phải có ít nhất hai người có chứng chỉ hành nghề kế toán, trong đó có một trong những người quản lý doanh nghiệp dịch vụ kế toán phải có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán và Điều 40 của Nghị định này.

2. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp dịch vụ kế toán phải tuân theo quy định của pháp luật về doanh nghiệp và theo quy định của Nghị định này.

3. Doanh nghiệp dịch vụ kế toán được đăng ký kinh doanh dịch vụ kế toán theo quy định tại Điều 43 của Nghị định này.

4. Trong quá trình hoạt động, doanh nghiệp dịch vụ kế toán phải đảm bảo có ít nhất một người quản lý doanh nghiệp có chứng chỉ hành nghề kế toán quy định tại Điều 57 của Luật Kế toán và Điều 40 của Nghị định này.

Điều 42. Cá nhân đăng ký kinh doanh dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, cá nhân đăng ký kinh doanh dịch vụ kế toán được quy định như sau:

1. Cá nhân có chứng chỉ hành nghề kế toán và có các điều kiện khác theo quy định của pháp luật được phép đăng ký kinh doanh dịch vụ kế toán theo quy định của pháp luật về đăng ký kinh doanh và đăng ký nộp thuế như hộ kinh doanh cá thể và theo quy định của Nghị định này.

2. Cá nhân đăng ký kinh doanh dịch vụ kế toán phải có văn phòng và địa chỉ giao dịch.

Điều 43. Nội dung dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, tổ chức và cá nhân có đăng ký kinh doanh dịch vụ kế toán được thực hiện các dịch vụ kế toán sau đây:

1. Làm kế toán;

2. Làm kế toán trưởng;

3. Thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán;

4. Cung cấp và tư vấn áp dụng công nghệ thông tin về kế toán;

5. Bồi dưỡng nghiệp vụ kế toán, cập nhật kiến thức kế toán;

6. Tư vấn tài chính;

7. Kê khai thuế;

8. Các dịch vụ khác về kế toán theo quy định của pháp luật.

Điều 44. Trách nhiệm của tổ chức, cá nhân hành nghề kế toán

Căn cứ khoản 5 Điều 56 của Luật Kế toán, tổ chức và cá nhân hành nghề kế toán có trách nhiệm sau:

1. Thực hiện công việc kế toán liên quan đến nội dung dịch vụ kế toán thỏa thuận trong hợp đồng.

2. Tuân thủ pháp luật về kế toán và pháp luật về hoạt động nghề nghiệp kế toán.

3. Chịu trách nhiệm trước khách hàng và trước pháp luật về nội dung dịch vụ kế toán đã cung cấp và phải bồi thường thiệt hại do mình gây ra.

4. Thường xuyên trau dồi kiến thức chuyên môn và kinh nghiệm nghề nghiệp, thực hiện chương trình cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính hoặc của các tổ chức nghề nghiệp được Bộ Tài chính uỷ quyền.

5. Tuân thủ sự quản lý nghề nghiệp và kiểm soát chất lượng dịch vụ kế toán của Bộ Tài chính hoặc của tổ chức nghề nghiệp kế toán được Bộ Tài chính uỷ quyền.

Điều 45. Trường hợp không được cung cấp dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, doanh nghiệp dịch vụ kế toán, cá nhân đăng ký kinh doanh dịch vụ kế toán nhưng không được cung cấp dịch vụ kế toán khi người có trách nhiệm quản lý, điều hành doanh nghiệp dịch vụ kế toán hoặc cá nhân đăng ký kinh doanh dịch vụ kế toán thuộc các trường hợp sau:

1. Là bố, mẹ; vợ, chồng; con; anh chị em ruột của người có trách nhiệm quản lý điều hành, kể cả kế toán trưởng của đơn vị kế toán quy định tại điểm a, b, c, e, g, i khoản 1 Điều 2 của Nghị định này.

2. Có quan hệ kinh tế, tài chính với khách hàng.

3. Không đủ năng lực, chuyên môn hoặc không đủ điều kiện để thực hiện dịch vụ kế toán.

4. Đang làm kế toán trưởng thuê cho đơn vị kế toán có quan hệ kinh tế, tài chính với khách hàng.

5. Đơn vị kế toán có những yêu cầu trái với đạo đức nghề nghiệp hoặc trái với yêu cầu về chuyên môn nghiệp vụ kế toán, tài chính.

6. Các trường hợp khác theo quy định của pháp luật.

Điều 46. Quyền tham gia tổ chức nghề nghiệp kế toán

Căn cứ Điều 58 của Luật Kế toán, quyền tham gia tổ chức nghề nghiệp kế toán và tổ chức Hiệp Hội kế toán được quy định như sau:

1. Đơn vị kế toán, người làm kế toán, người hành nghề kế toán trong các doanh nghiệp dịch vụ kế toán hoặc cá nhân hành nghề kế toán có quyền tham gia Hội Kế toán Việt Nam. Doanh nghiệp dịch vụ kế toán và người hành nghề kế toán phải đăng ký danh sách hành nghề với Hội Kế toán Việt Nam và chịu sự quản lý của Hội Kế toán về đạo đức nghề nghiệp và chuyên môn nghiệp vụ theo sự uỷ quyền của Bộ Tài chính.

2. Bộ Tài chính quy định cụ thể việc đăng ký và quản lý danh sách doanh nghiệp và cá nhân hành nghề kế toán.

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định về kế toán trước đây thuộc hoạt động kinh doanh trái với Nghị định này đều hết hiệu lực thi hành từ ngày Nghị định này có hiệu lực.

Điều 48. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(đã ký)

Phan Văn Khải


ND 185.2004 Xu phat linh vuc ke toan

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 185/2004/NĐ-CP NGÀY 04 THÁNG 11 NĂM 2004
VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

1. Nghị định này quy định việc xử phạt vi phạm hành chính đối với cá nhân, cơ quan, tổ chức trong nước và nước ngoài hoạt động tại Việt Nam (sau đây gọi chung là cá nhân, tổ chức) có hành vi cố ý hoặc vô ý vi phạm các quy định của pháp luật về kế toán mà không phải là tội phạm và theo quy định của Nghị định này phải bị xử phạt vi phạm hành chính, trừ trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác.

2. Vi phạm hành chính trong lĩnh vực kế toán bao gồm:

a) Vi phạm quy định về chứng từ kế toán;

b) Vi phạm quy định về sổ kế toán;

c) Vi phạm quy định về tài khoản kế toán;

d) Vi phạm quy định về báo cáo tài chính và công khai báo cáo tài chính;

đ) Vi phạm quy định về kiểm tra kế toán;

e) Vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán;

g) Vi phạm quy định về kiểm kê tài sản;

h) Vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán;

i) Vi phạm quy định về hành nghề kế toán;

k) Vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác.

Điều 2. Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực kế toán

Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo quy định tại Điều 3 của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 (sau đây gọi tắt là Pháp lệnh Xử lý vi phạm hành chính).

Điều 3. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực kế toán là 02 năm, kể từ ngày hành vi vi phạm hành chính được thực hiện.

2. Cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm hành chính trong lĩnh vực kế toán thì bị xử phạt hành chính theo quy định của Nghị định này. Trường hợp này thời hiệu xử phạt vi phạm hành chính là 03 tháng, kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ điều tra hoặc đình chỉ khởi tố và hồ sơ vụ vi phạm.

3. Trong thời hạn quy định tại khoản 1, khoản 2 Điều này mà cá nhân, tổ chức lại thực hiện vi phạm hành chính mới trong lĩnh vực kế toán hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu quy định tại khoản 1 và khoản 2 Điều này; thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

4. Người có thẩm quyền xử phạt nếu để quá thời hiệu xử phạt vi phạm hành chính thì bị xử lý theo quy định tại Điều 121 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 4. Thời hạn được coi là chưa bị xử phạt vi phạm hành chính

Cá nhân, tổ chức bị xử phạt vi phạm hành chính trong lĩnh vực kế toán, nếu quá một năm, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính trong lĩnh vực kế toán.

Điều 5. Hình thức xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Mỗi hành vi vi phạm hành chính trong lĩnh vực kế toán, cá nhân, tổ chức phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền từ 200.000 đồng đến 20.000.000 đồng.

2. Tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm còn có thể bị áp dụng hình thức xử phạt bổ sung quy định tại khoản 4 Điều 7, khoản 5 Điều 8, khoản 2 Điều 15 của Nghị định này.

3. Ngoài hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, cá nhân, tổ chức vi phạm còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả quy định tại khoản 5 Điều 7, khoản 6 Điều 8, khoản 3 Điều 9, khoản 3 Điều 10, khoản 3 Điều 14, khoản 3 Điều 15, khoản 3 Điều 16 của Nghị định này.

4. Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định tại Chương II của Nghị định này đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt; nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được quá mức tối đa của khung tiền phạt.

Điều 6. Tình tiết giảm nhẹ, tăng nặng khi xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Tình tiết giảm nhẹ:

a) Cá nhân, tổ chức vi phạm hành chính đã chủ động ngăn chặn, làm giảm bớt tác hại của vi phạm hoặc đã tự nguyện khắc phục hậu quả, bồi thường thiệt hại;

b) Người vi phạm hành chính đã tự nguyện khai báo, thành thật hối lỗi;

c) Vi phạm trong hoàn cảnh bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần;

d) Vi phạm do lỗi vô ý;

đ) Vi phạm lần đầu;

e) Vi phạm vì hoàn cảnh đặc biệt khó khăn mà không do mình gây ra.

2. Tình tiết tăng nặng:

a) Vi phạm có tổ chức;

b) Vi phạm nhiều lần hoặc tái phạm;

c) Xúi giục, lôi kéo hoặc ép buộc người phụ thuộc vào mình về vật chất, tinh thần để vi phạm;

d) Lợi dụng chức vụ, quyền hạn để vi phạm;

đ) Lợi dụng hoàn cảnh chiến tranh, thiên tai hoặc khó khăn đặc biệt khác của xã hội để vi phạm;

e) Vi phạm trong thời hạn đang chấp hành quyết định xử phạt hành chính hoặc bản án hình sự;

g) Sau khi vi phạm đã có hành vi trốn tránh, che dấu vi phạm hành chính.

CHƯƠNG II
HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT

Điều 7. Vi phạm quy định về chứng từ kế toán

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đầy đủ các nội dung chủ yếu theo quy định của pháp luật về kế toán (dưới đây gọi tắt là theo quy định);

b) Tẩy xoá, sửa chữa chứng từ kế toán.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đủ số liên theo quy định của mỗi loại chứng từ kế toán;

b) Ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký;

c) Ký chứng từ kế toán mà không có thẩm quyền ký hoặc không được ủy quyền ký;

d) Lập hoá đơn bán hàng nhưng không giao hoá đơn bán hàng cho khách hàng theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, khai man chứng từ kế toán;

b) Thoả thuận hoặc ép buộc người khác giả mạo, khai man chứng từ kế toán;

c) Lập chứng từ kế toán có nội dung các liên không giống nhau trong trường hợp phải lập chứng từ kế toán có nhiều liên cho một nghiệp vụ kinh tế, tài chính phát sinh;

d) Bán hàng hoá hoặc cung cấp dịch vụ không lập hoá đơn bán hàng theo quy định;

đ) Không lập chứng từ kế toán khi nghiệp vụ kinh tế, tài chính phát sinh;

e) Cố ý lập nhiều lần chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính phát sinh;

g) Huỷ bỏ hoặc cố ý làm hư hỏng chứng từ kế toán.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chứng từ kế toán đối với hành vi vi phạm quy định tại điểm a, b khoản 3 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề vi phạm quy định tại điểm a, b, c, đ, e, g khoản 3 Điều này.

5. áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải lập chứng từ kế toán cho nghiệp vụ kinh tế, tài chính đã phát sinh đối với vi phạm quy định tại điểm đ khoản 3 Điều này;

b) Buộc phải khôi phục lại các chứng từ kế toán theo đúng thực tế, đúng quy định đối với các vi phạm quy định tại các điểm a, b khoản 1, điểm a, b, c khoản 2 và điểm c, d, g khoản 3 Điều này;

c) Buộc phải huỷ các chứng từ kế toán đã lập trùng lặp cho một nghiệp vụ quy định tại điểm e khoản 3 Điều này.

Điều 8. Vi phạm quy định về sổ kế toán

1. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập sổ kế toán không đầy đủ các nội dung theo quy định như: không ghi tên đơn vị kế toán, tên sổ, ngày, tháng, năm lập sổ; ngày, tháng, năm khoá sổ; thiếu chữ ký theo quy định; không đánh số trang, không đóng dấu giáp lai giữa các trang trên sổ kế toán;

b) Ghi sổ kế toán không đầy đủ nội dung chủ yếu theo quy định;

c) Vi phạm các quy định về ghi sổ kế toán như ghi chồng lên nhau, ghi cách dòng; không gạch chéo phần trang sổ không ghi; không thực hiện việc cộng số liệu tổng cộng khi ghi hết trang sổ, không thực hiện việc chuyển số liệu tổng cộng trang sổ trước sang đầu trang sổ kế tiếp;

d) Không đóng thành quyển sổ riêng cho từng kỳ kế toán và thực hiện các thủ tục pháp lý sau khi in sổ ra giấy trong trường hợp thực hiện kế toán trên máy vi tính.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán không theo đúng nguyên tắc chung của một trong các hình thức sổ kế toán theo quy định;

b) Ghi sổ kế toán không tuân thủ phương pháp quy định của chuẩn mực kế toán và chế độ kế toán;

c) Ghi sổ, khóa sổ kế toán không kịp thời theo quy định;

d) Sửa chữa sai sót trên sổ kế toán không theo đúng phương pháp quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc mở sổ kế toán vào đầu kỳ kế toán năm hoặc từ ngày thành lập đơn vị kế toán;

b) Không có chứng từ kế toán chứng minh các thông tin, số liệu ghi trên sổ kế toán hoặc số liệu trên sổ kế toán không đúng với chứng từ kế toán;

c) Thông tin, số liệu ghi trên sổ kế toán của năm thực hiện không kế tiếp thông tin, số liệu ghi trên sổ kế toán năm trước liền kề hoặc sổ kế toán ghi không liên tục từ khi mở sổ đến khi khoá sổ;

d) Không thực hiện việc khoá sổ kế toán trong các trường hợp mà pháp luật về kế toán quy định phải khoá sổ kế toán;

đ) Không in sổ kế toán ra giấy sau khi khoá sổ trên máy vi tính.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán ngoài hệ thống sổ kế toán chính thức của đơn vị;

b) Giả mạo sổ kế toán;

c) Thỏa thuận hoặc ép buộc người khác giả mạo sổ kế toán;

d) Cố ý để ngoài sổ kế toán tài sản của đơn vị hoặc tài sản có liên quan đến đơn vị;

đ) Huỷ bỏ trước hạn hoặc cố ý làm hư hỏng sổ kế toán.

5. Hình thức xử phạt bổ sung:

a) Tịch thu sổ kế toán đối với vi phạm quy định tại điểm a, b, c khoản 4 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề vi phạm quy định tại điểm a, b, c, d, đ khoản 4 Điều này.

6. áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải bổ sung đầy đủ các nội dung của sổ kế toán đối với vi phạm quy định tại điểm a, b, c khoản 1 Điều này;

b) Buộc phải khôi phục lại hoặc thực hiện theo đúng quy định của pháp luật đối với các vi phạm quy định tại điểm d khoản 1, khoản 2, 3 và điểm b, c, d, đ khoản 4 Điều này.

Điều 9. Vi phạm quy định về tài khoản kế toán

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Hạch toán không theo đúng nội dung quy định của tài khoản kế toán;

b) Sửa đổi nội dung, phương pháp hạch toán của tài khoản kế toán do Bộ Tài chính ban hành hoặc mở thêm tài khoản kế toán trong hệ thống tài khoản kế toán cấp I đã lựa chọn không được Bộ Tài chính chấp nhận.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không áp dụng đúng hệ thống tài khoản kế toán quy định cho ngành và lĩnh vực hoạt động của đơn vị;

b) Không thực hiện đúng hệ thống tài khoản đã được Bộ Tài chính chấp thuận.

3. áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải hạch toán đúng nội dung, phương pháp, hệ thống tài khoản kế toán đối với vi phạm tại điểm a khoản 1 và khoản 2 Điều này;

b) Đình chỉ việc sử dụng tài khoản kế toán đối với vi phạm tại điểm b khoản 1 Điều này.

Điều 10. Vi phạm quy định về báo cáo tài chính và công khai báo cáo tài chính

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập báo cáo tài chính không đầy đủ nội dung theo quy định;

b) Lập và trình bày báo cáo tài chính không đúng phương pháp; không rõ ràng; không nhất quán theo quy định;

c) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền chậm từ 01 tháng đến 03 tháng theo thời hạn quy định;

d) Công khai báo cáo tài chính không đầy đủ nội dung theo quy định;

đ) Công khai báo cáo tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền chậm quá 3 tháng theo thời hạn quy định;

b) Lập báo cáo tài chính không đúng với số liệu trên sổ kế toán và chứng từ kế toán;

c) Giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

d) Thoả thuận hoặc ép buộc người khác giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

đ) Cố ý, thoả thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật;

e) Thực hiện việc công khai báo cáo tài chính chậm quá 3 tháng theo thời hạn quy định;

g) Thông tin, số liệu công khai báo cáo tài chính sai sự thật.

3. áp dụng biện pháp khắc phục hậu quả: buộc phải thực hiện đúng quy định của pháp luật về kế toán đối với hành vi vi phạm quy định tại khoản 1, khoản 2 Điều này.

Điều 11. Vi phạm quy định về kiểm tra kế toán

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấp hành quyết định kiểm tra kế toán của cơ quan có thẩm quyền;

b) Gây cản trở công việc kiểm tra của đoàn kiểm tra kế toán;

c) Không cung cấp hoặc cung cấp không đầy đủ cho đoàn kiểm tra các tài liệu kế toán liên quan đến nội dung kiểm tra;

d) Không thực hiện hoặc thực hiện không đầy đủ kết luận của đoàn kiểm tra;

đ) Ba năm liên tục không thực hiện kiểm tra kế toán đối với đơn vị kế toán cấp dưới.

Điều 12. Vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa tài liệu kế toán vào lưu trữ chậm quá 12 tháng so với thời hạn quy định;

b) Lưu trữ tài liệu kế toán không đầy đủ theo quy định;

c) Bảo quản tài liệu kế toán không an toàn, để hư hỏng, mất mát tài liệu trong thời hạn lưu trữ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng tài liệu kế toán trong thời hạn lưu trữ không đúng quy định;

b) Không thực hiện các thủ tục để phục hồi tài liệu kế toán bị mất mát hoặc bị huỷ hoại.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Hủy bỏ tài liệu kế toán khi chưa hết thời hạn lưu trữ theo quy định;

b) Tiêu hủy tài liệu kế toán không thành lập Hội đồng tiêu hủy, không thực hiện đúng phương pháp tiêu hủy và không lập biên bản tiêu hủy theo quy định.

Điều 13. Vi phạm quy định về kiểm kê tài sản

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tổng hợp kết quả kiểm kê theo quy định;

b) Không xác định nguyên nhân chênh lệch; không phản ảnh số chênh lệch và kết quả xử lý số chênh lệch giữa số liệu kiểm kê thực tế với số liệu sổ kế toán vào sổ kế toán.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện kiểm kê tài sản vào cuối kỳ kế toán năm hoặc không thực hiện kiểm kê tài sản trong các trường hợp khác theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi giả mạo, khai man kết quả kiểm kê tài sản.

Điều 14. Vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức bộ máy kế toán; không bố trí người làm kế toán hoặc không thuê tổ chức, cá nhân kinh doanh dịch vụ kế toán làm kế toán theo quy định;

b) Bố trí người làm kế toán mà pháp luật quy định không được làm kế toán;

c) Bố trí người làm kế toán không đủ tiêu chuẩn, điều kiện theo quy định;

d) Thuê tổ chức, cá nhân không đủ tiêu chuẩn, điều kiện hành nghề kế toán hoặc không đăng ký kinh doanh theo quy định, cung cấp dịch vụ kế toán cho đơn vị.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể;

b) Bố trí người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định;

c) Thuê người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định.

3. áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải tổ chức bộ máy kế toán; bố trí người làm kế toán hoặc thuê tổ chức, cá nhân kinh doanh dịch vụ kế toán làm kế toán đối với vi phạm quy định tại điểm a khoản 1 Điều này;

b) Buộc phải thuyên chuyển và bố trí hoặc thuê người làm kế toán hoặc người làm kế toán trưởng thay thế đối với vi phạm quy định tại điểm b, c, d khoản 1 và điểm a, b, c khoản 2 Điều này.

Điều 15. Vi phạm quy định về hành nghề kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức, cá nhân hành nghề kế toán nhưng không đăng ký kinh doanh dịch vụ kế toán;

b) Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán không có Chứng chỉ hành nghề kế toán;

c) Doanh nghiệp hoặc cá nhân hành nghề kế toán không đảm bảo điều kiện hoạt động theo quy định nhưng vẫn cung cấp dịch vụ kế toán;

d) Cá nhân hành nghề kế toán nhưng không có Chứng chỉ hành nghề kế toán;

đ) Thuê người không có Chứng chỉ hành nghề kế toán làm kế toán hoặc không có Chứng chỉ bồi dưỡng kế toán trưởng, làm kế toán trưởng;

e) Nhận làm thuê kế toán khi là bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành, kể cả Kế toán trưởng của đơn vị kế toán hoặc có quan hệ kinh tế, tài chính hoặc không đủ năng lực chuyên môn hoặc nhận làm thuê kế toán khi đơn vị kế toán có yêu cầu trái với đạo đức nghề nghiệp, chuyên môn nghiệp vụ kế toán;

g) Cho thuê, cho mượn Chứng chỉ hành nghề kế toán.

2. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với vi phạm quy định tại điểm e, g khoản 1 Điều này nếu cố tình sai phạm.

3. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải đăng ký kinh doanh dịch vụ kế toán đối với vi phạm quy định tại điểm a khoản 1 Điều này;

b) Buộc phải đình chỉ hành nghề kế toán đối với vi phạm quy định tại điểm b, c, d, e, g khoản 1 Điều này;

c) Buộc phải chấm dứt hợp đồng thuê làm kế toán hoặc làm kế toán trưởng đối với vi phạm quy định tại điểm đ khoản 1 Điều này.

Điều 16. Vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký hoặc không thông báo chế độ kế toán áp dụng tại đơn vị trong thời hạn quy định đối với trường hợp phải đăng ký hoặc phải thông báo với cơ quan nhà nước có thẩm quyền;

b) Áp dụng sai quy định về chữ viết; chữ số; đơn vị tiền tệ hoặc kỳ kế toán.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cho đối tượng khác sử dụng tài khoản Tiền gửi ngân hàng, Tiền gửi kho bạc Nhà nước của đơn vị để nhận tiền và chuyển tiền cho các hoạt động tiền tệ vi phạm chế độ quản lý tài chính, ngân sách và sử dụng vốn.

3. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải thực hiện việc đăng ký chế độ kế toán áp dụng đối với vi phạm quy định tại điểm a khoản 1 Điều này;

b) Buộc phải thực hiện đúng quy định đối với các vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này.

Điều 17. Hành vi vi phạm trong lĩnh vực kế toán dẫn đến trốn, lậu thuế

1. Các hành vi vi phạm hành chính trong lĩnh vực kế toán quy định từ Điều 7 đến Điều 16 của Nghị định này, ngoài việc xử phạt vi phạm hành chính về kế toán như quy định tại các Điều từ 7 đến 16 nói trên nếu hành vi vi phạm dẫn đến trốn, lậu thuế thì còn bị xử phạt theo quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Khi xét thấy hành vi vi phạm hành chính trong lĩnh vực kế toán dẫn đến trốn, lậu thuế thì người có thẩm quyền xử phạt vi phạm hành chính phải chuyển ngay hồ sơ cho cơ quan thuế cùng cấp để xử lý vi phạm hành chính trong lĩnh vực thuế, sau khi đã xử phạt vi phạm hành chính về kế toán.

CHƯƠNG III
THẨM QUYỀN, THỦ TỤC XỬ PHẠT

Điều 18. Thẩm quyền xử phạt của thanh tra Tài chính

1. Thanh tra viên Tài chính các cấp đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền 200.000 đồng;

c) áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này.

2. Chánh thanh tra Sở Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

3. Chánh thanh tra Bộ Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

Điều 19. Thẩm quyền xử phạt của ủy ban nhân dân các cấp

1. Chủ tịch ủy ban nhân dân xã, phường, thị trấn (gọi chung là cấp xã) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này.

2. Chủ tịch ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

3. Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

Điều 20. Ủy quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán

Trong trường hợp những người có thẩm quyền xử phạt vi phạm hành chính quy định tại khoản 2, khoản 3 Điều 18, khoản 1, khoản 2, khoản 3 Điều 19 của Nghị định này vắng mặt thì cấp phó được ủy quyền có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền của người ủy quyền và phải chịu trách nhiệm về quyết định của mình.

Điều 21. Phân định thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Chủ tịch ủy ban nhân dân cấp xã, cấp huyện và cấp tỉnh có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán thuộc địa phương.

Cơ quan thanh tra Tài chính các cấp có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán thuộc mình quản lý.

Trường hợp vi phạm hành chính trong lĩnh vực kế toán thuộc thẩm quyền xử phạt của nhiều người thì việc xử phạt vi phạm hành chính do người thụ lý đầu tiên thực hiện.

2. Thẩm quyền xử phạt của người được quy định tại Điều 18, Điều 19 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính trong lĩnh vực kế toán.

3. Trường hợp xử phạt một người, một tổ chức thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt thực hiện theo quy định tại khoản 3 Điều 42 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 22. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính

Thời hiệu thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán là một năm, kể từ ngày ra quyết định xử phạt; quá thời hạn này mà quyết định đó không được thi hành thì không thi hành quyết định xử phạt nữa nhưng vẫn áp dụng các biện pháp khắc phục hậu quả ghi trong quyết định. Trường hợp cá nhân, tổ chức bị xử phạt cố tình trốn tránh, trì hoãn thì thời hiệu nêu trên được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, trì hoãn.

Điều 23. Thủ tục xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Khi phát hiện hành vi vi phạm hành chính trong lĩnh vực kế toán, người có thẩm quyền xử phạt phải quyết định đình chỉ ngay hành vi vi phạm hành chính.

2. Thủ tục xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo quy định tại Chương IV Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 24. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo quy định tại Điều 66 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 25. Chuyển hồ sơ vi phạm hành chính trong lĩnh vực kế toán để truy cứu trách nhiệm hình sự

Khi xét thấy hành vi vi phạm hành chính trong lĩnh vực kế toán có dấu hiệu tội phạm thì người có thẩm quyền xử phạt vi phạm hành chính phải chuyển ngay hồ sơ cho cơ quan nhà nước có thẩm quyền xử lý hình sự để giải quyết.

CHƯƠNG IV
KHIẾU NẠI, TỐ CÁO, KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 26. Khiếu nại, tố cáo

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính trong lĩnh vực kế toán hoặc người đại diện hợp pháp của cá nhân, tổ chức đó có quyền khiếu nại về quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính.

2. Công dân có quyền tố cáo về hành vi trái pháp luật trong xử lý vi phạm hành chính.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 27. Khởi kiện hành chính

Việc khởi kiện đối với quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm hành chính, được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 28. Khen thưởng

Cá nhân, tổ chức có thành tích trong đấu tranh và phòng chống vi phạm hành chính trong lĩnh vực kế toán được khen thưởng theo quy định của pháp luật.

Điều 29. Xử lý vi phạm

1. Người bị xử lý vi phạm hành chính nếu có hành vi chống đối người thi hành công vụ, trì hoãn, trốn tránh việc chấp hành quyết định của người có thẩm quyền xử phạt thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người có thẩm quyền xử lý vi phạm hành chính mà sách nhiễu, dung túng, bao che, không xử lý hoặc xử lý không kịp thời, không đúng mức, xử lý vượt thẩm quyền quy định, có lỗi trong việc để quá thời hiệu, thời hạn xử lý vi phạm hành chính trong lĩnh vực kế toán thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 30. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 49/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này.

3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.


ND 39.2011 sua doi bo sung ND 185

CHÍNH PHỦ

----------

Số: 39/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

Hà Nội, ngày 26 tháng 05 năm 2011

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 185/2004NĐ-CP ngày 04 tháng 11 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính số 04/2008/PL-UBTVQH12 ngày 02 tháng 4 năm 2008 của Ủy ban Thường vụ Quốc hội;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán:

1. Khoản 2 Điều 1 được sửa đổi, bổ sung như sau:

“2. Vi phạm hành chính trong lĩnh vực kế toán bao gồm:

a) Vi phạm quy định về chứng từ kế toán;

b) Vi phạm quy định về sổ kế toán;

c) Vi phạm quy định về tài khoản kế toán;

d) Vi phạm quy định về báo cáo tài chính, báo cáo quyết toán và công khai báo cáo tài chính;

đ) Vi phạm quy định về kiểm tra kế toán;

e) Vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán;

g) Vi phạm quy định về kiểm kê tài sản;

h) Vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán;

i) Vi phạm quy định về hành nghề kế toán;

k) Vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác;

l) Vi phạm trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng.”

2. Điều 5 được sửa đổi như sau:

“Điều 5. Hình thức xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Mỗi hành vi vi phạm hành chính trong lĩnh vực kế toán, cá nhân, tổ chức phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền từ 200.000 đồng đến 30.000.000 đồng.

2. Tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm còn có thể bị áp dụng hình thức xử phạt bổ sung quy định tại khoản 5 Điều 7, khoản 5 Điều 8, khoản 2 Điều 15 của Nghị định này.

3. Ngoài hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, cá nhân, tổ chức vi phạm còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả quy định tại khoản 6 Điều 7, khoản 6 Điều 8, khoản 3 Điều 9, khoản 3 Điều 10, khoản 3 Điều 14, khoản 3 Điều 15, khoản 3 Điều 16 của Nghị định này.

4. Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định tại Chương II của Nghị định này đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được quá mức tối đa của khung tiền phạt.”

3. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Vi phạm quy định về chứng từ kế toán

1. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đầy đủ các nội dung chủ yếu theo quy định của pháp luật về kế toán;

b) Tẩy xóa, sửa chữa chứng từ kế toán;

c) Ký chứng từ kế toán không đúng với quy định về bố trí chữ ký của các chức danh đối với từng loại chứng từ kế toán.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đủ số liên theo quy định của mỗi loại chứng từ kế toán;

b) Ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký;

c) Ký chứng từ kế toán mà không có thẩm quyền ký hoặc không được ủy quyền ký;

d) Lập hóa đơn bán hàng nhưng không giao hóa đơn bán hàng cho khách hàng theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, khai man chứng từ kế toán;

b) Thỏa thuận hoặc ép buộc người khác giả mạo, khai man chứng từ kế toán;

c) Lập chứng từ kế toán có nội dung các liên không giống nhau trong trường hợp phải lập chứng từ kế toán có nhiều liên cho một nghiệp vụ kinh tế, tài chính phát sinh;

d) Không lập chứng từ kế toán khi nghiệp vụ kinh tế, tài chính phát sinh (trừ trường hợp bán hàng không lập hóa đơn quy định tại khoản 4 Điều này);

đ) Cố ý lập nhiều lần chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính phát sinh;

e) Hủy bỏ hoặc cố ý làm hư hỏng chứng từ kế toán.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi bán hàng không lập hóa đơn bán hàng theo quy định.

5. Hình thức xử phạt bổ sung:

a) Tịch thu chứng từ kế toán đối với hành vi vi phạm quy định tại điểm a, b khoản 3 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán vĩnh viễn đối với người hành nghề vi phạm quy định tại khoản 3 Điều này.

6. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải lập chứng từ kế toán cho nghiệp vụ kinh tế, tài chính đã phát sinh đối với vi phạm quy định tại điểm d khoản 3 và khoản 4 Điều này;

b) Buộc phải khôi phục lại các chứng từ kế toán theo đúng thực tế, đúng quy định đối với các vi phạm quy định tại các điểm a, b, c khoản 1, điểm a, b, c khoản 2 và điểm c, e khoản 3 Điều này;

c) Buộc phải hủy các chứng từ kế toán đã lập trùng lặp cho một nghiệp vụ quy định tại điểm đ khoản 3 Điều này.”

4. Khoản 3, khoản 4 Điều 8 được sửa đổi như sau:

“3. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc mở sổ kế toán vào đầu kỳ kế toán năm hoặc từ ngày thành lập đơn vị kế toán;

b) Không có chứng từ kế toán chứng minh các thông tin, số liệu ghi trên sổ kế toán hoặc số liệu trên sổ kế toán không đúng với chứng từ kế toán;

c) Thông tin, số liệu ghi trên sổ kế toán của năm thực hiện không kế tiếp thông tin, số liệu ghi trên sổ kế toán năm trước liền kề hoặc sổ kế toán ghi không liên tục từ khi mở sổ đến khi khóa sổ;

d) Không thực hiện việc khóa sổ kế toán trong các trường hợp mà pháp luật về kế toán quy định phải khóa sổ kế toán;

đ) Không in sổ kế toán ra giấy sau khi khóa sổ trên máy vi tính đối với các loại sổ phải in theo quy định, hoặc không có đầy đủ chữ ký và đóng dấu theo quy định sau khi in sổ.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán ngoài hệ thống sổ kế toán chính thức của đơn vị;

b) Giả mạo sổ kế toán;

c) Thỏa thuận hoặc ép buộc người khác giả mạo sổ kế toán;

d) Cố ý để ngoài sổ kế toán tài sản của đơn vị hoặc tài sản có liên quan đến đơn vị;

đ) Hủy bỏ trước hạn hoặc cố ý làm hư hỏng sổ kế toán.”

5. Khoản 1, khoản 2 Điều 9 được sửa đổi như sau:

“1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Hạch toán không theo đúng nội dung quy định của tài khoản kế toán;

b) Sửa đổi nội dung, phương pháp hạch toán của tài khoản kế toán do Bộ Tài chính ban hành hoặc mở thêm tài khoản kế toán trong hệ thống tài khoản kế toán cấp I đã lựa chọn mà không được Bộ Tài chính chấp nhận.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không áp dụng đúng hệ thống tài khoản kế toán quy định cho ngành và lĩnh vực hoạt động của đơn vị;

b) Không thực hiện đúng hệ thống tài khoản đã được Bộ Tài chính chấp thuận.”

6. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Vi phạm quy định về báo cáo tài chính, báo cáo quyết toán và công khai báo cáo tài chính

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tài chính hoặc lập báo cáo tài chính không đầy đủ nội dung theo quy định;

b) Lập và trình bày báo cáo tài chính không đúng phương pháp; không rõ ràng; không nhất quán theo quy định;

c) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm từ 01 tháng đến 03 tháng theo thời hạn quy định;

d) Công khai báo cáo tài chính không đầy đủ nội dung theo quy định;

đ) Công khai báo cáo tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm quá 03 tháng theo thời hạn quy định;

b) Lập báo cáo tài chính không đúng với số liệu trên sổ kế toán và chứng từ kế toán;

c) Giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

d) Thỏa thuận hoặc ép buộc người khác giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

đ) Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật;

e) Thực hiện việc công khai báo cáo tài chính chậm quá 03 tháng theo thời hạn quy định;

g) Thông tin, số liệu công khai báo cáo tài chính sai sự thật;

h) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền không đính kèm báo cáo kiểm toán đối với các trường hợp mà pháp luật quy định phải kiểm toán.

3. Áp dụng biện pháp khắc phục hậu quả: Buộc phải thực hiện đúng quy định của pháp luật về kế toán đối với hành vi vi phạm quy định tại khoản 1, khoản 2 Điều này.

4. Hình thức xử phạt bổ sung: Không công nhận báo cáo tài chính đối với hành vi vi phạm quy định tại điểm b, c, d, đ, g tại khoản 2 Điều này.”

7. Khoản 1 Điều 15 được sửa đổi như sau:

“1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức, cá nhân hành nghề kế toán nhưng không đăng ký kinh doanh dịch vụ kế toán;

b) Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán không có Chứng chỉ hành nghề kế toán;

c) Doanh nghiệp hoặc cá nhân hành nghề kế toán không đảm bảo điều kiện hoạt động theo quy định nhưng vẫn cung cấp dịch vụ kế toán;

d) Cá nhân hành nghề kế toán nhưng không có Chứng chỉ hành nghề kế toán;

đ) Thuê tổ chức hoặc cá nhân không đủ điều kiện hành nghề kế toán làm kế toán, làm kế toán trưởng;

e) Nhận làm thuê kế toán khi là bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành, kể cả Kế toán trưởng của đơn vị kế toán hoặc có quan hệ kinh tế, tài chính hoặc không đủ năng lực chuyên môn hoặc nhận làm thuê kế toán khi đơn vị kế toán có yêu cầu trái với đạo đức nghề nghiệp, chuyên môn nghiệp vụ kế toán;

g) Cho thuê, cho mượn Chứng chỉ hành nghề kế toán.”

8. Khoản 2 Điều 16 được sửa đổi, bổ sung như sau:

“2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cho đối tượng khác sử dụng tài khoản Tiền gửi ngân hàng, Tiền gửi Kho bạc Nhà nước của đơn vị để nhận tiền và chuyển tiền cho các hoạt động tiền tệ vi phạm chế độ quản lý tài chính, ngân sách và sử dụng vốn”.

9. Bổ sung Điều 16a sau Điều 16 như sau:

“Điều 16a. Vi phạm trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về thủ tục tổ chức khóa học;

b) Vi phạm quy định về hình thức tổ chức khóa học;

c) Vi phạm quy định về chế độ thông báo, báo cáo liên quan đến khóa học.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về nội dung, chương trình và thời gian học;

b) Vi phạm quy định về việc sử dụng tài liệu bồi dưỡng kế toán trưởng;

c) Vi phạm quy định về lưu giữ hồ sơ liên quan đến khóa học.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về điều kiện được tổ chức khóa học;

b) Vi phạm quy định về tiêu chuẩn học viên;

c) Vi phạm quy định về thi, kiểm tra, đánh giá kết quả học tập;

d) Vi phạm quy định về quyền và trách nhiệm của cơ sở đào tạo;

đ) Vi phạm quy định về in, cấp chứng chỉ bồi dưỡng kế toán trưởng.”

10. Điều 18 được sửa đổi như sau:

“Điều 18. Thẩm quyền xử phạt của thanh tra tài chính

1. Thanh tra viên Tài chính các cấp đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này;

2. Chánh thanh tra Sở Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

3. Chánh thanh tra Bộ Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.”

11. Điều 19 được sửa đổi như sau:

“Điều 19. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (gọi chung là cấp xã) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này.

2. Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.”

12. Điều 20 được sửa đổi, bổ sung như sau:

“Điều 20. Ủy quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại khoản 2, khoản 3 Điều 18 và Điều 19 của Nghị định này chỉ được ủy quyền đối với cấp phó. Việc ủy quyền phải được thực hiện bằng văn bản và phải xác định rõ phạm vi, nội dung, thời hạn ủy quyền.

2. Cấp phó được ủy quyền xử lý vi phạm hành chính phải chịu trách nhiệm về quyết định xử lý vi phạm hành chính của mình trước cấp trưởng và trước pháp luật. Người được ủy quyền không được ủy quyền tiếp cho bất kỳ cá nhân nào khác.”

13. Khoản 2, Điều 23 được sửa đổi, bổ sung như sau:

“2. Thủ tục xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo các quy định tại Pháp lệnh Xử lý vi phạm hành chính và Chương IV Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung pháp lệnh xử lý vi phạm hành chính năm 2008.”

14. Điều 24 được sửa đổi, bổ sung như sau:

“Điều 24. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo quy định tại Điều 66 và Điều 66a của Pháp lệnh Xử lý vi phạm hành chính năm 2002, Pháp lệnh sửa đổi, bổ sung Pháp lệnh Xử lý vi phạm hành chính năm 2008 và Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.”

15. Bổ sung Điều 29a sau Điều 29 như sau:

“Điều 29a. Ban hành mẫu biên bản vi phạm hành chính trong lĩnh vực kế toán, mẫu quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Mẫu biên bản vi phạm hành chính trong lĩnh vực kế toán được quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Mẫu quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán được quy định tại Phụ lục II ban hành kèm theo Nghị định này.”

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 1 tháng 8 năm 2011.

2. Những quy định về xử phạt vi phạm hành chính trong lĩnh vực kế toán trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 3. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

MẪU BIÊN BẢN VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN

(Ban hành kèm theo Nghị định số 39/2011/NĐ-CP ngày 26 tháng 5 năm 2011 của Chính phủ)

(TÊN CƠ QUAN CHỦ QUẢN
TÊN CƠ QUAN LẬP BIÊN BẢN)

------------

Số:…./BB-VPHC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------------------

….., ngày… tháng… năm….

BIÊN BẢN

Vi phạm hành chính trong lĩnh vực kế toán

Căn cứ Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004 của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán và Nghị định số…/2011/NĐ-CP ngày …/…/… của Chính phủ về sửa đổi, bổ sung Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004;

Hôm nay,…. giờ….. ngày……. tháng………. năm………… tại ...................................

Chúng tôi gồm:

1) …………….. Chức vụ:………………..; Đơn vị công tác:........................................

2) ...………….. Chức vụ: ……………….; Đơn vị công tác:........................................

Với sự chứng kiến của các Ông/Bà:

…………….

Tiến hành lập biên bản vi phạm hành chính về kế toán đối với:

1)………………….. Chức vụ:………………..; Đơn vị công tác:.................................

2)………………….. Chức vụ:………………..; Đơn vị công tác:..................................

Ông (Bà)/tổ chức..............................................................................................................

Đã có hành vi vi phạm hành chính trong lĩnh vực kế toán quy định tại Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán và Nghị định số……. sửa đổi, bổ sung Nghị định số 185/2004/NĐ-CP, như sau:

1) Vi phạm hành chính về kế toán quy định tại khoản….. Điều… của Nghị định số .......

Tình tiết tăng nặng hoặc giảm nhẹ .....................................................................................

2) Vi phạm hành chính về kế toán quy định tại khoản….. Điều… của Nghị định số ........

Tình tiết tăng nặng hoặc giảm nhẹ .....................................................................................

3) Vi phạm hành chính về kế toán quy định tại khoản….. Điều… của Nghị định số ........

Tình tiết tăng nặng hoặc giảm nhẹ .....................................................................................

4) Vi phạm hành chính về kế toán quy định tại khoản….. Điều… của Nghị định số ........

Tình tiết tăng nặng hoặc giảm nhẹ .....................................................................................

5) ………..

Ý kiến trình bày của người vi phạm hoặc đại diện tổ chức vi phạm hành chính:

…………………….. Người có quyền lập biên bản này yêu cầu Ông (Bà) hoặc tổ chức …………. đình chỉ ngay hành vi vi phạm.

Biên bản này gồm ……… trang, được lập thành 03 bản, 01 bản giao cho người vi phạm; 01 bản giao cho tổ chức hoặc cá nhân vi phạm, 01 bản người hoặc cơ quan lập biên bản giữ.

NGƯỜI VI PHẠM

(HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM)

(Ký, ghi rõ họ tên)

NGƯỜI LẬP BIÊN BẢN

(Ký, ghi rõ họ tên)

NGƯỜI CHỨNG KIẾN (NẾU CÓ)

(Ký, ghi rõ họ tên)

Phụ lục II

MẪU QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH
TRONG LĨNH VỰC KẾ TOÁN

(Ban hành kèm theo Nghị định số 39/2011/NĐ-CP ngày 26 tháng 5 năm 2011 của Chính phủ)

(TÊN CƠ QUAN CHỦ QUẢN
TÊN CƠ QUAN
RA QUYẾT ĐỊNH)

-------------

Số:…./QĐ-XPHC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

….., ngày… tháng… năm….

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính trong lĩnh vực kế toán

Căn cứ Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004 của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán và Nghị định số…/2011/NĐ-CP ngày …/…/… của Chính phủ về sửa đổi, bổ sung Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004;

Căn cứ Biên bản vi phạm hành chính số…… do ............................................................... lập vào… giờ…… ngày…. tháng…… năm….. tại ..................................................................;

Tôi,…………………………….; Chức vụ: .......................................................................

Đơn vị............................................................................................................................... ,

QUYẾT ĐỊNH

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (Bà)/tổ chức:............................................................................................................ ;

Đơn vị:.............................................................................................................................. ;

Địa chỉ đơn vị:...................................................................................................................;

Với các hình thức sau:

1. Hình thức xử phạt vi phạm hành chính:

1) Phạt tiền đối với hành vi vi phạm quy định tại khoản …………. Điều ……… của Nghị định số ……………… Mức phạt: ……………………………………… đồng;

2) Phạt tiền đối với hành vi vi phạm quy định tại khoản …………. Điều ……… của Nghị định số ……………… Mức phạt: ……………………………………… đồng;

3) Phạt tiền đối với hành vi vi phạm quy định tại khoản …………. Điều ……… của Nghị định số ……………… Mức phạt: ……………………………………… đồng;

4) Phạt tiền đối với hành vi vi phạm quy định tại khoản …………. Điều ……… của Nghị định số ……………… Mức phạt: ……………………………………… đồng;

5) …………….

Tổng cộng mức phạt tiền là: …………………………………. đồng.

2. Hình thức phạt bổ sung (nếu có):

1) Tước quyền sử dụng Chứng chỉ hành nghề số ………. trong thời hạn … tháng, từ ngày … tháng … năm ………. đến ngày … tháng … năm ……

2) Tịch thu chứng từ kế toán, sổ kế toán vi phạm hành chính gồm:

………..

3. Các biện pháp khắc phục hậu quả (nếu có):

1).........................................................................................................................................

2).........................................................................................................................................

3).........................................................................................................................................

Điều 2. Ông (Bà)/tổ chức………….. phải nghiêm chỉnh chấp hành Quyết định xử phạt này trong thời hạn mười ngày (10 ngày), kể từ ngày được giao quyết định xử phạt là ngày … tháng… năm….

Quá thời hạn này, nếu Ông (Bà)/tổ chức…….. cố tình không chấp hành quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 của Quyết định này, Ông (Bà)/tổ chức phải nộp tiền vào tài khoản số:………….. của Kho bạc Nhà nước………… trong vòng mười ngày (10 ngày), kể từ ngày được giao Quyết định xử phạt.

Ông (Bà)/tổ chức…………… có quyền khiếu nại, khởi kiện đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày… tháng… năm…….

Trong thời hạn ba ngày, quyết định này được gửi cho:

1. Ông (Bà)/tổ chức …………………………………….. để chấp hành;

2. Kho bạc Nhà nước ……………………………………. để thu tiền phạt;

3. …………………………………………………………………………………..

Quyết định này gồm ………… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, họ tên, chức vụ và đóng dấu)


TT 169.2011 HD ND 185

BỘ TÀI CHÍNH
--------------

Số: 169/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 24 tháng 11 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH 185/2004/NĐ-CP NGÀY 4/11/2004 VÀ NGHỊ ĐỊNH SỐ 39/2011/NĐ-CP NGÀY 26/5/2011 SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA

NGHỊ ĐỊNH 185/2004/NĐ-CP CỦA CHÍNH PHỦ VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

TRONG LĨNH VỰC KẾ TOÁN

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Pháp lệnh xử lý vi phạm hành chính số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính số 04/2008/PL-UBTVQH12 ngày 02 tháng 4 năm 2008 của Ủy ban Thường vụ Quốc hội;

Căn cứ Nghị định 37/2005/NĐ-CP ngày 18/3/2005 của Chính phủ về việc quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 và Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 sửa đổi, bổ sung một số điều của Nghị định số 185/2004/NĐ-CP của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán;

Bộ Tài chính hướng dẫn thi hành một số điều của Nghị định 185/2004/NĐ-CP ngày 04/11/2004 và Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 sửa đổi, bổ sung một số điều của Nghị định số 185/2004/NĐ-CP của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán, như sau:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng áp dụng

1. Phạm vi và đối tượng áp dụng Thông tư này là các cá nhân, cơ quan, tổ chức trong nước và nước ngoài hoạt động tại Việt Nam (dưới đây gọi tắt là cá nhân, tổ chức) có hành vi vi phạm các quy định của pháp luật về kế toán mà không phải là tội phạm theo quy định tại Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 và Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 sửa đổi, bổ sung một số điều của Nghị định số 185/2004/NĐ-CP của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán (dưới đây gọi tắt là Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung).

2. Cá nhân là đối tượng áp dụng Thông tư này gồm: Người làm kế toán, người hành nghề kế toán, người khác có liên quan đến kế toán thuộc lĩnh vực kế toán nhà nước và thuộc hoạt động kinh doanh.

3. Cơ quan, tổ chức là đối tượng áp dụng Thông tư này gồm:

a) Cơ quan Nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước quy định tại Điều 2 của Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán trong lĩnh vực kế toán nhà nước;

b) Các tổ chức hoạt động kinh doanh quy định tại Điều 2 của Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán trong hoạt động kinh doanh.

Điều 2. Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Mọi vi phạm hành chính trong lĩnh vực kế toán phải được phát hiện kịp thời và phải bị đình chỉ ngay. Việc xử lý vi phạm hành chính phải được tiến hành nhanh chóng, công minh, triệt để; hậu quả do vi phạm hành chính gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Cá nhân, tổ chức chỉ bị xử phạt vi phạm hành chính trong lĩnh vực kế toán khi có hành vi vi phạm quy định tại các điều từ Điều 7 đến Điều 16 Chương II của Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung và Điều 1 của Thông tư này.

3. Việc xử phạt vi phạm hành chính phải do người có thẩm quyền tiến hành theo đúng quy định của pháp luật.

4. Một hành vi vi phạm hành chính trong lĩnh vực kế toán chỉ bị xử phạt hành chính một lần. Nhiều người cùng thực hiện một hành vi vi phạm hành chính thì mỗi người vi phạm đều bị xử phạt. Một người thực hiện nhiều hành vi vi phạm hành chính thì bị xử phạt về từng hành vi vi phạm.

5. Việc xử phạt vi phạm hành chính phải căn cứ vào tính chất, mức độ vi phạm, nhân thân người vi phạm và những tình tiết giảm nhẹ, tăng nặng được quy định tại Điều 6, Nghị định 185/2004/NĐ-CP để quyết định hình thức và mức xử phạt tiền, áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả thích hợp. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính được xác định theo quy định tại Điều 5 và các điều từ Điều 7 đến Điều 16 Chương II của Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung và hướng dẫn tại Chương II của thông tư này.

6. Không xử phạt vi phạm hành chính trong lĩnh vực kế toán đối với các trường hợp sau:

a) Hết thời hiệu xử phạt vi phạm hành chính theo quy định tại Điều 3 của Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung.

b) Vi phạm hành chính có dấu hiệu tội phạm, bao gồm:

- Vi phạm hành chính trong lĩnh vực kế toán có dấu hiệu tội phạm đã chuyển hồ sơ đến cơ quan tiến hành tố tụng có thẩm quyền giải quyết;

-Vi phạm hành chính trong lĩnh vực kế toán có dấu hiệu tội phạm mà cơ quan tiến hành tố tụng đang xem xét, giải quyết;

- Vi phạm hành chính trong lĩnh vực kế toán có dấu hiệu tội phạm, cơ quan tiến hành tố tụng có văn bản đề nghị chuyển hồ sơ để xem xét, truy cứu trách nhiệm hình sự.

Chương 2.

HÌNH THỨC VÀ MỨC XỬ PHẠT

Căn cứ quy định tại Điều 5, Điều 6 Chương I và các điều từ Điều 7 đến Điều 16 Chương II của Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, hình thức và mức xử phạt được quy định cụ thể như sau:

Điều 3. Hình thức và mức xử phạt tiền đối với các hành vi vi phạm quy định về chứng từ kế toán

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 7 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 1.100.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 700.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 200.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 1.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 2.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 7 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 6.000.000 đồng

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 4.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 2.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 8.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 10.000.000 đồng.

3. Đối với một hành vi vi phạm quy định tại khoản 3 Điều 7 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 20.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 15.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 10.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 25.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 30.000.000 đồng.

4. Đối với một hành vi vi phạm quy định tại khoản 4 Điều 7 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 25.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 23.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 20.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 27.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 30.000.000 đồng;

Điều 4. Hình thức và mức xử phạt tiền đối với các hành vi vi phạm quy định về sổ kế toán

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 8 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 1.100.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 700.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 200.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 1.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 2.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 8 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 3.500.000 đồng

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 3.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 2.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 4.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 5.000.000 đồng;

3. Đối với một hành vi vi phạm quy định tại khoản 3 Điều 8 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 10.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 8.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 12.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 15.000.000 đồng;

4. Đối với một hành vi vi phạm quy định tại khoản 4 Điều 8 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 22.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 20.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 15.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 25.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 30.000.000 đồng;

Điều 5. Hình thức và mức xử phạt tiền đối với các hành vi vi phạm quy định về tài khoản kế toán

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 9 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 7.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 6.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 8.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 10.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 9 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 15.000.000 đồng

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 13.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 10.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 17.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 20.000.000 đồng.

Điều 6. Hình thức và mức phạt tiền đối với các hành vi vi phạm quy định về báo cáo tài chính, báo cáo quyết toán và công khai báo cáo tài chính

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 10 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 10.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 8.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 12.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 15.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 10 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 22.500.000 đồng

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 20.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 15.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 25.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 30.000.000 đồng.

Điều 7. Hình thức và mức phạt tiền đối với các hành vi vi phạm quy định về kiểm tra kế toán

Đối với một hành vi vi phạm quy định tại Điều 11 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 7.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 6.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 8.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 10.000.000 đồng.

Điều 8. Hình thức và mức xử phạt tiền đối với các hành vi vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 12 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 3.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 3.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 2.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 4.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 5.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 12 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 7.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 6.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 8.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 10.000.000 đồng;

3. Đối với một hành vi vi phạm quy định tại khoản 3 Điều 12 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 15.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 13.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 10.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 17.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 20.000.000 đồng.

Điều 9. Hình thức và mức xử phạt tiền các hành vi vi phạm quy định về kiểm kê tài sản

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 13 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 2.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 1.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 1.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 2.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 3.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 13 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 4.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 3.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 3.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 4.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 5.000.000 đồng;

3. Đối với một hành vi vi phạm quy định tại khoản 3 Điều 13 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 7.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 6.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 8.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 10.000.000 đồng;

Điều 10. Hình thức và mức xử phạt tiền đối với các hành vi vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 14 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 7.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 6.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 8.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 10.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 14 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 15.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 13.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 10.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 17.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 20.000.000 đồng;

Điều 11. Hình thức và mức xử phạt tiền đối với các hành vi vi phạm quy định về hành nghề kế toán

Đối với một hành vi vi phạm quy định tại khoản 1 Điều 15 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 25.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 23.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 20.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 27.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 30.000.000 đồng;

Điều 12. Hình thức và mức xử phạt tiền đối với các hành vi vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 16 Nghị định số 185/2004/NĐ-CP, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 7.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 6.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 8.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 10.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 16 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 20.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 15.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 10.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 25.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 30.000.000 đồng;

Điều 13. Hình thức và mức xử phạt tiền đối với các hành vi vi phạm liên quan đến việc tổ chức khóa học bồi dưỡng kế toán trưởng

1. Đối với một hành vi vi phạm quy định tại khoản 1 Điều 16a Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 7.500.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 6.500.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 5.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 8.500.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 10.000.000 đồng;

2. Đối với một hành vi vi phạm quy định tại khoản 2 Điều 16a Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 15.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 13.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 10.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 17.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 20.000.000 đồng;

3. Đối với một hành vi vi phạm quy định tại khoản 3 Điều 16a Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, mức phạt tiền cụ thể là 25.000.000 đồng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, mức phạt tiền là 23.000.000 đồng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, mức phạt tiền là 20.000.000 đồng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, mức phạt tiền là 27.000.000 đồng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, mức phạt tiền là 30.000.000 đồng;

Điều 14. Hình thức và thời hạn xử phạt bổ sung: tước quyền sử dụng Chứng chỉ hành nghề

1. Đối với một hành vi vi phạm quy định tại điểm a, b khoản 3 Điều 7 và điểm a, b, c khoản 4 Điều 8 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, thời hạn tước quyền sử dụng Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên là 9 tháng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, thời hạn tước quyền là 8 tháng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, thời hạn tước quyền là 6 tháng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, thời hạn tước quyền là 10 tháng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, thời hạn tước quyền là 12 tháng;

2. Đối với một hành vi vi phạm quy định tại điểm c, d, đ, e khoản 3 Điều 7, khoản 4 Điều 7, điểm d, đ khoản 4 Điều 8 và điểm e, g khoản 1 Điều 15 Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, không có tình tiết tăng nặng hoặc giảm nhẹ, thời hạn tước quyền sử dụng Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên là 3 tháng.

- Trường hợp có một hoặc hai tình tiết giảm nhẹ, thời hạn tước quyền là 2 tháng;

- Trường hợp có từ ba tình tiết giảm nhẹ trở lên, thời hạn tước quyền là 1 tháng;

- Trường hợp có một hoặc hai tình tiết tăng nặng, thời hạn tước quyền là 4 tháng;

- Trường hợp có từ ba tình tiết tăng nặng trở lên, thời hạn tước quyền là 5 tháng.

Điều 15. Hành vi vi phạm hành chính trong lĩnh vực kế toán dẫn đến trốn, lậu thuế

1. Khi xét thấy hành vi vi phạm hành chính trong lĩnh vực kế toán quy định tại các điều từ Điều 7 đến Điều 16 của Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung dẫn đến trốn thuế, lậu thuế thì người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán phải tiến hành xử phạt vi phạm hành chính theo quy định tại Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung và hướng dẫn tại Thông tư này, sau đó phải chuyển ngay hồ sơ cho cơ quan thuế cùng cấp để xử lý theo quy định của pháp luật về vi phạm hành chính trong lĩnh vực thuế.

2. Các hành vi được coi là vi phạm hành chính trong lĩnh vực kế toán dẫn đến trốn, lậu thuế gồm:

a) Để ngoài sổ kế toán số liệu kế toán hoặc ghi sổ kế toán không đúng quy định của chế độ kế toán làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc làm tăng số thuế được miễn, giảm;

b) Sửa chữa, tẩy xóa chứng từ kế toán, sổ kế toán nhằm làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc làm tăng số thuế được miễn, giảm;

c) Sử dụng hóa đơn khống hoặc các chứng từ kế toán khống khác nhằm mục đích làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc làm tăng số thuế được miễn, giảm;

d) Hủy bỏ chứng từ kế toán, sổ kế toán trước thời hạn quy định nhằm mục đích làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc làm tăng số thuế được miễn, giảm;

đ) Lập hai sổ kế toán cho cùng một đối tượng kế toán nhưng có nội dung ghi khác nhau nhằm mục đích làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc làm tăng số thuế được miễn, giảm.

Chương 3.

THỦ TỤC XỬ PHẠT VÀ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT

Căn cứ quy định tại Điều 23, Điều 24 và Điều 25 Chương III của Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung, thủ tục xử phạt và thi hành quyết định xử phạt được quy định cụ thể, như sau:

Điều 16. Thủ tục xử phạt cảnh cáo

Hình thức xử phạt cảnh cáo được áp dụng đối với cá nhân, tổ chức có hành vi vi phạm hành chính nhỏ, lần đầu, có nhiều tình tiết giảm nhẹ. Đối với hình thức xử phạt cảnh cáo, người có thẩm quyền xử phạt không lập Biên bản vi phạm mà ra quyết định xử phạt tại chỗ.

Điều 17. Lập Biên bản vi phạm hành chính trong lĩnh vực kế toán

Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán đang thi hành công vụ, khi phát hiện vi phạm hành chính trong lĩnh vực kế toán, có trách nhiệm lập Biên bản vi phạm hành chính trong lĩnh vực kế toán kịp thời, trừ trường hợp xử phạt cảnh cáo quy định tại Điều 16 của Thông tư này. Mẫu biên bản quy định tại Phụ lục số I.

Biên bản phải được lập thành ít nhất 02 bản; phải được người lập biên bản và người vi phạm hoặc đại diện tổ chức vi phạm ký. Nếu có người chứng kiến thì người chứng kiến cùng phải ký vào biên bản. Trường hợp biên bản gồm nhiều tờ thì những người ký biên bản phải ký vào từng tờ biên bản. Trường hợp cá nhân, đại diện tổ chức vi phạm hoặc người chứng kiến từ chối ký biên bản thì người lập biên bản phải ghi rõ lý do vào biên bản; cá nhân, cơ quan tiến hành thanh tra, kiểm tra vẫn thực hiện những kiến nghị, quyết định tại biên bản và chịu trách nhiệm trước pháp luật về những kết luận, kiến nghị đó.

Biên bản lập xong phải được giao cho cá nhân, tổ chức vi phạm một bản. Nếu vụ vi phạm vượt quá thẩm quyền xử phạt của người lập biên bản thì người đó phải gửi biên bản đến người có thẩm quyền xử phạt.

Trường hợp cơ quan quản lý Nhà nước như cơ quan Tài chính, cơ quan Thuế, Kiểm toán Nhà nước, … phát hiện các hành vi vi phạm hành chính về kế toán nhưng không có thẩm quyền ra quyết định xử phạt thì phải lập biên bản vi phạm hành chính theo quy định tại mục này và gửi biên bản cho cơ quan có thẩm quyền ra quyết định xử phạt vi phạm hành chính quy định tại Điều 18, Điều 19 và Điều 20 của Nghị định số 185/2004/NĐ-CP sửa đổi, bổ sung.

Điều 18. Quyết định xử phạt và thời hạn ra quyết định xử phạt

1. Quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán phải ghi rõ hành vi vi phạm, hình thức và mức xử phạt tiền, hình thức phạt bổ sung, biện pháp khắc phục hậu quả và các nội dung khác theo đúng mẫu quy định tại Phụ lục số II.

2. Đối với vụ việc đơn giản, hành vi vi phạm rõ ràng thì phải ra quyết định xử phạt trong thời hạn không quá mười (10) ngày, kể từ ngày lập biên bản về hành vi vi phạm hành chính. Đối với vụ việc có nhiều tình tiết phức tạp cần xác định rõ đối tượng vi phạm hoặc tình tiết phức tạp khác thì thời hạn ra quyết định xử phạt là ba mươi (30) ngày, kể từ ngày lập biên bản.

Quá thời hạn nêu trên, người có thẩm quyền xử phạt không được ra quyết định xử phạt.

3. Người có thẩm quyền xử phạt nếu có lỗi trong việc để quá thời hạn mà không ra quyết định xử phạt thì tùy theo mức độ vi phạm có thể bị thi hành kỷ luật, bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật;

4. Khi quyết định xử phạt một người thực hiện nhiều hành vi vi phạm hành chính, thì người có thẩm quyền xử phạt chỉ ra một quyết định xử phạt trong đó quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm; nếu hình thức xử phạt là phạt tiền thì cộng dồn lại thành mức phạt chung;

5. Quyết định xử phạt được gửi cho cá nhân, tổ chức bị xử phạt và cơ quan thu tiền phạt trong thời hạn ba (3) ngày, kể từ ngày ra quyết định xử phạt;

6. Quyết định xử phạt vi phạm hành chính của người có thẩm quyền xử phạt được đóng dấu cơ quan của người có thẩm quyền xử phạt đối với hành vi đó;

7. Đối với quyết định xử phạt của những người có thẩm quyền xử phạt mà không có quyền đóng dấu trực tiếp thì quyết định xử phạt được đóng dấu cơ quan của người ra quyết định xử phạt vào góc trái phía trên của quyết định, nơi ghi tên cơ quan xử phạt và số, ký hiệu của quyết định xử phạt.

Điều 19. Nộp tiền phạt, thời hạn nộp tiền phạt

1. Cá nhân, tổ chức bị xử phạt nộp tiền phạt vào Quỹ ngân sách nhà nước tại Kho bạc Nhà nước được ghi trong quyết định xử phạt trong thời hạn mười (10) ngày, kể từ ngày được giao quyết định xử phạt, trừ trường hợp đã nộp tiền phạt tại chỗ.

2. Trường hợp quyết định xử phạt tại các vùng xa xôi, hẻo lánh mà việc đi lại gặp khó khăn thì người quyết định xử phạt có thể thu tiền phạt tại chỗ và nộp vào Kho bạc Nhà nước trong vòng bảy (7) ngày.

Điều 20. Thủ tục tước quyền sử dụng Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên

1. Khi hành vi vi phạm của cá nhân phải áp dụng hình thức xử phạt bổ sung là tước quyền sử dụng Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên (gọi chung là Chứng chỉ hành nghề) thì phải thi trong quyết định xử phạt. Người có thẩm quyền xử phạt được thu giữ Chứng chỉ hành nghề và phải thông báo ngay bằng văn bản cho Bộ Tài chính (Vụ Chế độ kế toán và Kiểm toán).

2. Khi hết hạn tước quyền sử dụng Chứng chỉ hành nghề ghi trong quyết định xử phạt, người có thẩm quyền xử phạt phải giao lại Chứng chỉ hành nghề cho cá nhân bị tước quyền sử dụng Chứng chỉ hành nghề đó.

Điều 21. Thủ tục thực hiện biện pháp khắc phục hậu quả: Tịch thu chứng từ kế toán, sổ kế toán

1. Khi hành vi vi phạm của cá nhân, tổ chức phải áp dụng hình thức xử phạt bổ sung khắc phục hậu quả là tịch thu chứng từ kế toán hoặc sổ kế toán thì phải ghi trong quyết định xử phạt. Người có thẩm quyền xử phạt phải ghi rõ trong biên bản vi phạm tên, số lượng chứng từ, sổ kế toán bị tịch thu và có chữ ký của người tịch thu, đại diện tổ chức bị phạt và người chứng kiến.

2. Người có thẩm quyền xử phạt được thu giữ chứng từ kế toán, sổ kế toán vi phạm để xử lý các ảnh hưởng có liên quan. Khi đã xử lý xong, người có thẩm quyền xử lý phải lập Hội đồng tiêu hủy gồm: Người có thẩm quyền xử phạt, đại diện đơn vị vi phạm và người chứng kiến.

Điều 22. Chấp hành quyết định xử phạt vi phạm hành chính

Việc chấp hành quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán được quy định như sau:

1. Cá nhân, tổ chức bị xử phạt phải chấp hành quyết định xử phạt vi phạm hành chính trong thời hạn mười (10) ngày, kể từ ngày được giao quyết định xử phạt, trừ trường hợp pháp luật có quy định khác. Sau khi ra quyết định xử phạt, người có thẩm quyền xử phạt phải giao quyết định cho người bị xử phạt hoặc thông báo cho họ đến nhận. Thời điểm cá nhân, tổ chức bị xử phạt nhận được quyết định xử phạt được coi là thời điểm được giao quyết định xử phạt.

2. Nếu cá nhân, tổ chức bị xử phạt không tự nguyện chấp hành đúng thời hạn quy định tại khoản 1 Điều này thì bị cưỡng chế thi hành.

Điều 23. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính nhưng quá thời hạn quy định tại khoản 1 Điều 19 của Thông tư này mà cá nhân, tổ chức bị xử phạt vi phạm hành chính không tự nguyện chấp hành quyết định xử phạt thì bị cưỡng chế thi hành bằng biện pháp trừ vào tiền lương, thu nhập hoặc khấu trừ tiền từ tài khoản của cá nhân, tổ chức tại ngân hàng, tổ chức tín dụng hoặc tổ chức tài chính khác.

Tổ chức, cá nhân chỉ trả lương, thu nhập hoặc ngân hàng, tổ chức tài chính, tín dụng khác nơi tổ chức, cá nhân bị xử phạt mở tài khoản, trong thời hạn mười (10) ngày, kể từ ngày nhận được quyết định cưỡng chế, có trách nhiệm trích chuyển từ tài khoản tiền gửi nói trên vào Ngân sách Nhà nước qua tài khoản mở tại Kho bạc Nhà nước số tiền mà cá nhân, tổ chức đó phải nộp.

2. Trường hợp tổ chức tín dụng không thực hiện việc giữ lại trong tài khoản của cá nhân, tổ chức bị cưỡng chế số tiền theo quy định tại khoản 1 Điều này thì tổ chức tín dụng phải nộp thay. Cá nhân, tổ chức bị cưỡng chế có trách nhiệm hoàn trả số tiền mà tổ chức tín dụng đã nộp cho Nhà nước. Trường hợp số dư trong tài khoản tiền gửi ít hơn số tiền phải trích chuyển thì cá nhân, tổ chức bị cưỡng chế ngoài việc phải trả số tiền mà tổ chức tín dụng đã nộp thay thì còn phải nộp cho Nhà nước phần còn lại cho đủ số tiền phải nộp.

3. Thẩm quyền ra quyết định cưỡng chế: Những người sau đây có thẩm quyền ra quyết định cưỡng chế và có nhiệm vụ tổ chức việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới:

a) Chánh Thanh tra Sở Tài chính, Chánh Thanh tra Bộ Tài chính;

b) Chủ tịch Ủy ban nhân dân các cấp.

Điều 24. Hoãn chấp hành quyết định phạt tiền

1. Cá nhân bị phạt tiền từ 2.000.000 đồng trở lên có thể được hoãn chấp hành quyết định xử phạt trong trường hợp đang gặp khó khăn đặc biệt về kinh tế và có đơn đề nghị được cơ quan, tổ chức xác nhận.

2. Thời hạn hoãn chấp hành quyết định phạt tiền không quá ba (3) tháng, kể từ khi có quyết định hoãn.

3. Người đã ra quyết định phạt tiền có quyền quyết định hoãn chấp hành quyết định phạt tiền đó.

Điều 25. Chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

Nghiêm cấm việc giữ lại hồ sơ các vụ vi phạm có dấu hiệu tội phạm để xử phạt hành chính.

Trường hợp đã ra quyết định xử phạt vi phạm hành chính nhưng sau đó phát hiện hành vi vi phạm có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự thì người đã ra quyết định xử phạt vi phạm hành chính phải hủy bỏ quyết định đó và trong thời hạn ba (3) ngày, kể từ ngày hủy quyết định xử phạt, phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Cơ quan tiến hành tố tụng hình sự đã nhận hồ sơ vụ việc có trách nhiệm thông báo kết quả xử lý cho cơ quan đã chuyển hồ sơ đề nghị truy cứu trách nhiệm hình sự.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 26. Thông tư này có hiệu lực thi hành kể từ ngày 1 tháng 2 năm 2012 và thay thế Thông tư số 120/2004/TT-BTC ngày 15/12/2004 của Bộ Tài chính về việc Hướng dẫn thực hiện một số điều của Nghị định số 185/2004/NĐ-CP ngày 4/11/2004 của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán.

Điều 27. Các Bộ, ngành, Ủy ban nhân dân, Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các cơ quan, tổ chức, cá nhân thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc đề nghị cá nhân, tổ chức phản ánh về Bộ Tài chính để giải quyết kịp thời.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Tòa án nhân dân tối cao;
- VP BCĐ TW về phòng chống tham nhũng;
- Viện Kiểm sát nhân dân tối cao;
- UBND, Sở Tài chính, KBNN, Cục thuế các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam (VAA);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT (2 bản), Vụ CĐKT & KT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 199.2011 HD boi duong chung chi KTT

BỘ TÀI CHÍNH
-------------------

Số: 199/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 30 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN VIỆC TỔ CHỨC BỒI DƯỠNG VÀ CẤP

CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực Nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng như sau:

Điều 1. Mục đích, yêu cầu bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Trang bị, cập nhật và hệ thống hoá những kiến thức cơ bản, chuyên sâu về quản lý kinh tế, tài chính, kế toán, kiểm toán cho những đối tượng thuộc diện bồi dưỡng kế toán trưởng nhằm nâng cao năng lực quản lý kinh tế, tài chính, tổ chức công tác kế toán, tổ chức bộ máy kế toán và chỉ đạo thực hiện công việc kế toán trong đơn vị.

2. Tiêu chuẩn hoá về chuyên môn, nghiệp vụ tài chính, kế toán, kiểm toán và trình độ tổ chức công tác kế toán, tổ chức bộ máy kế toán đối với đội ngũ kế toán trưởng trong nền kinh tế quốc dân.

Điều 2. Tiêu chuẩn học viên tham dự khóa học bồi dưỡng kế toán trưởng

1. Người Việt Nam tham dự khoá học bồi dưỡng kế toán trưởng phải có các tiêu chuẩn sau đây:

a/ Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b/ Có trình độ chuyên môn, nghiệp vụ về tài chính, kế toán, kiểm toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về tài chính, kế toán, kiểm toán như sau:

- Tối thiểu là 2 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp đại học chuyên ngành tài chính, kế toán, kiểm toán;

- Tối thiểu là 3 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp trung cấp hoặc cao đẳng chuyên ngành tài chính, kế toán, kiểm toán;

c/ Có Đơn xin học, trong đó có xác nhận thời gian công tác thực tế về tài chính, kế toán, kiểm toán của cơ quan đang công tác, kèm theo bản sao có chứng thực Bằng tốt nghiệp chuyên ngành tài chính, kế toán, kiểm toán.

2. Người nước ngoài có Chứng chỉ chuyên gia kế toán, Chứng chỉ hành nghề kế toán, Chứng chỉ kiểm toán viên hoặc bằng tốt nghiệp đại học của các tổ chức nước ngoài (Được Bộ Tài chính Việt Nam thừa nhận) được tham dự khoá học bồi dưỡng kế toán trưởng do đơn vị đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài.

Điều 3. Hình thức tổ chức khoá học bồi dưỡng kế toán trưởng

Việc tổ chức khóa học bồi dưỡng kế toán trưởng có thể được tổ chức tập trung một kỳ liên tục hoặc nhiều kỳ cho một khóa học nhưng thời gian học thực tế của một khoá học tối đa không quá 6 tháng và phải đảm bảo đủ thời gian, học đủ nội dung chương trình theo quy định tại Thông tư này.

Một lớp học của khoá học bồi dưỡng kế toán trưởng tối đa không quá 100 học viên.

Điều 4. Điều kiện tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng (Học viện, Trường Đại học, Trường Cao đẳng, Trường bồi dưỡng) được tổ chức khóa học bồi dưỡng kế toán trưởng nếu có đủ các điều kiện sau:

a/ Có chức năng đào tạo, bồi dưỡng chuyên ngành kế toán, kiểm toán;

b/ Có tối thiểu là 50% số giảng viên cơ hữu (Trong tổng số giảng viên giảng các chuyên đề theo từng khoá học) trình độ từ đại học trở lên, có ít nhất 5 năm kinh nghiệm giảng dạy trong lĩnh vực kinh tế - tài chính - kế toán - kiểm toán;

c/ Có đủ điều kiện về cơ sở vật chất, như: Phòng học, bàn ghế, bảng viết, giáo cụ, ... để thực hiện khoá học bồi dưỡng kế toán trưởng.

2. Hội nghề nghiệp về kế toán - kiểm toán được kết hợp với các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này để tổ chức khoá học bồi dưỡng kế toán trưởng.

3. Các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này muốn tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài phải được Bộ Tài chính xem xét, chấp thuận bằng văn bản.

Điều 5. Quyền và trách nhiệm của cơ sở đào tạo, bồi dưỡng trong việc tổ chức khoá học bồi dưỡng kế toán trưởng

1. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có quyền:

a/ Chủ động triển khai thực hiện các công việc liên quan đến việc tổ chức khoá học bồi dưỡng kế toán trưởng phù hợp với điều kiện của đơn vị mình.

b/ Thu học phí của những học viên tham gia khóa học theo mức phù hợp với quy định của Nhà nước về học phí giáo dục. Việc thu, quản lý và sử dụng nguồn thu từ học phí phải thực hiện theo đúng quy định của pháp luật hiện hành.

c/ Cấp Chứng chỉ bồi dưỡng kế toán trưởng theo quy định tại Điều 9 của Thông tư này.

2. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có trách nhiệm:

a/ Đảm bảo việc chiêu sinh học viên đúng tiêu chuẩn theo quy định tại Điều 2 của Thông tư này.

b/ Chấp hành các quy định về hình thức và các thủ tục mở khoá học bồi dưỡng kế toán trưởng theo quy định tại Điều 3 và Điều 6 của Thông tư này.

c/ Tổ chức, quản lý chặt chẽ khoá học bồi dưỡng kế toán trưởng, đảm bảo thực hiện đúng, đủ nội dung, chương trình và thời gian học theo quy định tại Điều 10 Thông tư này.

d/ Chấp hành nghiêm túc các quy định về thi, đánh giá, xếp loại kết quả và cấp chứng chỉ theo quy định tại Điều 7, Điều 8, Điều 9 của Thông tư này.

đ/ Chịu sự kiểm tra, giám sát của Bộ Tài chính trong việc thực hiện các quy định tại Điều 12 của Thông tư này.

e/ Chấp hành nghiêm chỉnh các chế độ báo cáo theo quy định tại Thông tư này.

f/ Chịu trách nhiệm về tính đúng đắn, hợp pháp của Chứng chỉ bồi dưỡng kế toán trưởng do đơn vị mình cấp.

Điều 6. Thủ tục tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng trước khi mở khoá học bồi dưỡng kế toán trưởng (Từng khoá) phải gửi cho Bộ Tài chính bộ hồ sơ, gồm các tài liệu sau đây:

a/ Quyết định mở khoá học bồi dưỡng kế toán trưởng của Thủ trưởng cơ sở đào tạo, bồi dưỡng;

b/ Danh sách học viên khoá học (Phụ lục số 01);

c/ Danh sách giảng viên khoá học (Phụ lục số 02);

d/ Danh sách Ban quản lý khoá học;

đ/ Nội dung, chương trình và lịch học của khoá học.

2. Các tài liệu trong bộ hồ sơ quy định tại khoản 1 Điều này và các tài liệu liên quan khác như: Hợp đồng giảng dạy; Bảng chấm công và chứng từ thanh toán tiền công cho giảng viên tham gia giảng dạy; Bảng điểm danh từng học viên tham gia các buổi học và có chữ ký xác nhận của giảng viên; Bản photocoppy có công chứng các bằng cấp của học viên; Đơn xin học có xác nhận của đơn vị công tác; Các bài thi của học viên phải được lưu giữ tại đơn vị tổ chức khóa học tối thiểu 5 năm kể từ ngày kết thúc khoá học.

Các Quyết định công nhận kết quả đạt yêu cầu khoá học bồi dưỡng kế toán trưởng và Danh sách học viên đạt yêu cầu khoá học (Phụ lục 03) phải được lưu giữ tại đơn vị tổ chức khóa học tối thiểu 10 năm kể từ ngày kết thúc khoá học.

Điều 7. Thi đánh giá kết quả học tập

1. Việc thi đánh giá kết quả học tập được thực hiện như sau:

Kết thúc mỗi phần trong chương trình học phải tổ chức thi hết học phần trong thời gian tối thiểu là 180 phút.

2. Việc thi hết học phần được thực hiện dưới hình thức viết. Điểm thi hết học phần được chấm theo thang điểm 10 bậc. Bài thi dưới 5 điểm là không đạt yêu cầu.

3. Chỉ những học viên bảo đảm tối thiểu 80% thời gian học tại lớp quy định cho mỗi học phần mới được dự thi học phần đó. Chỉ những học viên đạt mỗi bài thi hết cả hai học phần từ 5 điểm trở lên mới đạt yêu cầu khoá học.

4. Kết thúc khoá học bồi dưỡng kế toán trưởng, đơn vị tổ chức khoá học căn cứ vào kết quả điểm bình quân của 2 bài thi hết học phần (thi lần đầu) để đánh giá theo bốn loại:

- Loại giỏi: Điểm bình quân hai bài thi hết học phần đạt từ 8 điểm trở lên (Trong đó không có điểm dưới 7);

- Loại khá: Điểm bình quân hai bài thi hết học phần đạt từ 7 điểm trở lên (Trong đó không có điểm dưới 6);

- Loại trung bình: Điểm bình quân hai bài thi hết học phần đạt từ 5 điểm trở lên (Trong đó không có điểm dưới 5);

- Loại không đạt yêu cầu: Có bài thi hết học phần dưới 5 điểm.

Học viên có quyền dự thi lại một trong hai bài thi hết học phần không đạt yêu cầu nhưng chỉ được dự thi lại một lần. Việc tổ chức lại cho những học viên không đạt yêu cầu được thực hiện vào cuối khoá học.

Điều 8. Chứng chỉ bồi dưỡng kế toán trưởng

1. Phôi “Chứng chỉ bồi dưỡng Kế toán trưởng” (Phụ lục số 04) và Mã số đơn vị đào tạo, bồi dưỡng kế toán trưởng do Bộ Tài chính cấp và quản lý thống nhất trong phạm vi cả nước.

2. Các cơ sở đào tạo, bồi dưỡng khoá học kế toán trưởng phải có trách nhiệm theo dõi, quản lý phôi chứng chỉ được cấp (Số đã nhận, số đã sử dụng, số bị hỏng và số chưa sử dụng) và định kỳ 6 tháng (1/1 và 1/7 hàng năm) gửi báo cáo về Bộ Tài chính để làm cơ sở tổng hợp chung toàn quốc.

Điều 9. Cấp “Chứng chỉ bồi dưỡng kế toán trưởng”

1. Học viên có kết quả thi đạt loại trung bình trở lên (Học viên đạt yêu cầu) được Thủ trưởng cơ sở đào tạo, bồi dưỡng ra quyết định tổ chức khoá học cấp “Chứng chỉ bồi dưỡng Kế toán trưởng”.

2. Kết thúc mỗi khoá học bồi dưỡng kế toán trưởng, đơn vị tổ chức khoá học bồi dưỡng kế toán trưởng gửi “Quyết định công nhận kết quả đạt yêu cầu khoá học” kèm theo “Danh sách học viên đạt yêu cầu khoá học” (Phụ lục số 03) về Bộ Tài chính, để xem xét, chấp thuận và cấp phôi Chứng chỉ bồi dưỡng kế toán trưởng. Thủ trưởng cơ sở đào tạo, bồi dưỡng (hoặc cấp phó được Thủ trưởng cơ sở đào tạo, bồi dưỡng uỷ quyền) mới có quyền ký, cấp Chứng chỉ bồi dưỡng kế toán trưởng.

3. Chứng chỉ bồi dưỡng kế toán trưởng phải được cơ sở đào tạo, bồi dưỡng tổ chức khoá học bồi dưỡng kế toán trưởng đóng dấu nổi vào giáp lai ảnh của học viên.

4. Chứng chỉ bồi dưỡng kế toán trưởng có giá trị sử dụng trong thời hạn 5 năm kể từ ngày cấp để bổ nhiệm kế toán trưởng lần đầu theo quy định tại khoản 2 Điều 53 của Luật Kế toán. Quá thời hạn 5 năm học viên có yêu cầu cấp lại chứng chỉ phải học lại khoá học bồi dưỡng kế toán trưởng.

5. Những người có Chứng chỉ bồi dưỡng kế toán trưởng đã đủ điều kiện và được bổ nhiệm làm kế toán trưởng 1 lần thì Chứng chỉ bồi dưỡng kế toán trưởng đó vẫn có giá trị để bổ nhiệm kế toán trưởng từ lần thứ hai trở đi, trừ khi khoảng thời gian không làm kế toán trưởng giữa 2 lần bổ nhiệm đã quá 5 năm.

6. Chứng chỉ bị mất, thất lạc học viên liên hệ với cơ sở đào tạo, bồi dưỡng (nơi cấp chứng chỉ) để làm thủ tục cấp lại.

Điều 10. Nội dung, chương trình bồi dưỡng kế toán trưởng

1. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng cho cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và các đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, kể cả đơn vị thu, chi ngân sách và đơn vị lực lượng vũ trang (gọi chung là đơn vị kế toán nhà nước), như sau:

Thời gian toàn khoá: 4 tuần (kể cả thời gian thi)

(4 tuần x 6 ngày x 8 giờ = 192 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Pháp luật về kinh tế áp dụng cho các đơn vị thuộc lĩnh vực kế toán nhà nước: | 16 giờ
+ Chuyên đề 2: | Tổ chức quản lý dự toán, cấp phát, quyết toán thu, chi ngân sách nhà nước (NSNN), đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 3: | Mở và quản lý tài khoản, kiểm soát chi NSNN qua Kho bạc nhà nước: | 08 giờ
+ Chuyên đề 4: | Tài chính các đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 20 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 68 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 5: | Pháp luật về kế toán, tổ chức công tác kế toán, vai trò, nhiệm vụ của kế toán trưởng: | 24 giờ
+ Chuyên đề 6: | Kế toán ngân sách nhà nước và hoạt động nghiệp vụ Kho bạc: | 16 giờ
+ Chuyên đề 7: | Kế toán đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 24 giờ
+ Chuyên đề 8: | Báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi ngân sách, đơn vị hành chính sự nghiệp: | 24 giờ
+ Chuyên đề 9: | Phân tích báo cáo tài chính đơn vị thu, chi ngân sách, đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 10: | Kiểm toán báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi NSNN và đơn vị hành chính sự nghiệp: | 12 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 124 giờ
 | Tổng cộng: | 192 giờ

2. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng các doanh nghiệp thuộc các thành phần kinh tế, kể cả hợp tác xã (gọi chung là kế toán doanh nghiệp), như sau:

Thời gian toàn khoá: 6 tuần (kể cả thời gian thi)

(6 tuần x 6 ngày x 8 giờ = 288 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Pháp luật liên quan đến doanh nghiệp: | 24 giờ
+ Chuyên đề 2: | Quản lý tài chính doanh nghiệp: | 20 giờ
+ Chuyên đề 3: | Pháp luật về thuế: | 24 giờ
+ Chuyên đề 4: | Thẩm định dự án đầu tư: | 12 giờ
+ Chuyên đề 5: | Quan hệ tín dụng, thanh toán và bảo lãnh giữa doanh nghiệp với Ngân hàng và Tổ chức tài chính: | 16 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 104 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 6: | Pháp luật về kế toán: | 16 giờ
+ Chuyên đề 7: | Tổ chức công tác kế toán và vai trò, nhiệm vụ kế toán trưởng doanh nghiệp: | 16 giờ
+ Chuyên đề 8: | Kế toán tài chính doanh nghiệp (kể cả kế toán đặc thù): | 40 giờ
+ Chuyên đề 9: | Tổ chức kế toán quản trị doanh nghiệp: | 36 giờ
+ Chuyên đề 10: | Báo cáo tài chính và phân tích tài chính doanh nghiệp: | 40 giờ
+ Chuyên đề 11: | Kiểm toán và kiểm toán báo cáo tài chính doanh nghiệp | 28 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 184 giờ
 | Tổng cộng: | 288 giờ

3. Cơ sở đào tạo, bồi dưỡng tổ chức khoá học có thể điều chỉnh nội dung, chương trình từng khoá học cho phù hợp với đối tượng học viên nhưng phải đảm bảo nội dung cơ bản và thời gian khoá học theo quy định.

Điều 11. Giáo trình bồi dưỡng kế toán trưởng

1. Bộ Tài chính chủ trì tổ chức biên soạn giáo trình bồi dưỡng kế toán trưởng sử dụng thống nhất trong cả nước.

2. Giáo trình bồi dưỡng kế toán trưởng phải phù hợp với nội dung, chương trình bồi dưỡng kế toán trưởng quy định tại Điều 10 của Thông tư này. Giảng viên phải cập nhật chính sách, chế độ mới và tình hình thực tế đến thời điểm tổ chức khoá học để giảng dạy cho học viên.

Điều 12. Kiểm tra, giám sát việc tổ chức bồi dưỡng kế toán trưởng

1. Bộ Tài chính thực hiện việc kiểm tra, giám sát trực tiếp hoặc gián tiếp (qua báo cáo hoặc thông tin đại chúng) việc tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng của các cơ sở đào tạo, bồi dưỡng.

2. Nội dung kiểm tra, giám sát bao gồm toàn bộ nội dung các quy định từ Điều 2 đến Điều 11 của Thông tư này.

Điều 13. Xử lý vi phạm hành chính trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và việc cấp Chứng chỉ bồi dưỡng kế toán trưởng

1. Cơ sở đào tạo, bồi dưỡng phải tuân thủ các quy định của Thông tư này trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và trong việc cấp chứng chỉ bồi dưỡng kế toán trưởng cho những học viên đạt yêu cầu. Nếu vi phạm thì tuỳ theo mức độ nặng, nhẹ sẽ bị xử phạt vi phạm hành chính, không được công nhận chứng chỉ đã cấp cho học viên hoặc bị đình chỉ quyền tổ chức khoá học bồi dưỡng kế toán trưởng.

2. Thẩm quyền, thủ tục xử phạt và các hành vi, mức phạt được thực hiện theo quy định tại Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 và Nghị định 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán và Thông tư số 169/2011/TT-BTC ngày 24/11/2011 hướng dẫn thực hiện một số điều của Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 và Nghị định 185/2004/NĐ-CP ngày 04/11/2004.

Điều 14. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 1 tháng 4 năm 2012 và thay thế Quyết định số 98/2007/QĐ-BTC ngày 3/12/2007 của Bộ trưởng Bộ Tài chính về việc ban hành “Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng”.

2. Các tổ chức, cá nhân có liên quan có trách nhiệm thực hiện Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Toà án nhân dân tối cao;
- VP BCĐ TW về phòng chống tham nhũng;
- Viện kiểm sát nhân dân tối cao;
- UBND, Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam (VAA);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 103.2011 Tieu chuan phan mem ke toan

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 103/2005/TT-BTC
NGÀY 24 THÁNG 11 NĂM 2005 HƯỚNG DẪN TIÊU CHUẨN
VÀ ĐIỀU KIỆN CỦA PHẦN MỀM KẾ TOÁN

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Để có cơ sở cho đơn vị kế toán lựa chọn phần mềm kế toán phù hợp và các đơn vị sản xuất phần mềm kế toán tham khảo khi sản xuất phần mềm kế toán, Bộ Tài chính hướng dẫn tiêu chuẩn và điều kiện của phần mềm kế toán áp dụng tại các đơn vị kế toán, như sau:

I - QUY ĐỊNH CHUNG

1. Thông tư này áp dụng cho các đơn vị kế toán thực hiện kế toán trên máy vi tính bằng phần mềm kế toán. Khi thực hiện kế toán trên máy vi tính bằng phần mềm kế toán, đơn vị kế toán phải vận dụng các tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này để lựa chọn phần mềm kế toán phù hợp với điều kiện áp dụng phần mềm kế toán của đơn vị.

2. Khi áp dụng phần mềm kế toán, ngoài việc đảm bảo công tác kế toán thực hiện đúng các quy định hiện hành của pháp luật về kế toán, đơn vị kế toán còn phải áp dụng các quy định cụ thể về tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này.

3. Các đơn vị cung cấp phần mềm kế toán phải căn cứ vào các quy định hiện hành về kế toán và tham khảo các tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này để thiết kế, sản xuất phần mềm kế toán phù hợp với yêu cầu của các đơn vị kế toán.

4. Các thuật ngữ trong Thông tư này được hiểu như sau:

Phần mềm kế toán là bộ chương trình dùng để tự động xử lý các thông tin kế toán trên máy vi tính, bắt đầu từ khâu nhập chứng từ gốc, phân loại chứng từ, xử lý thông tin trên các chứng từ theo quy trình của chế độ kế toán đến khâu in ra sổ kế toán và báo cáo tài chính, báo cáo kế toán quản trị.

Tiêu chuẩn phần mềm kế toán là những tiêu thức mang tính bắt buộc hoặc hướng dẫn về chất lượng, tính năng kỹ thuật của phần mềm kế toán làm cơ sở cho các đơn vị kế toán lựa chọn phần mềm kế toán phù hợp và đơn vị sản xuất phần mềm kế toán tham khảo khi sản xuất phần mềm kế toán.

Điều kiện áp dụng là những yêu cầu về cơ sở vật chất, quy chế kiểm soát, bộ máy tổ chức, con người để thực hiện công việc kế toán bằng phần mềm kế toán tại đơn vị.

II - QUY ĐỊNH CỤ THỂ

1. Tiêu chuẩn của phần mềm kế toán áp dụng tại đơn vị kế toán

1.1. Phần mềm kế toán phải hỗ trợ cho người sử dụng tuân thủ các quy định của Nhà nước về kế toán; khi sử dụng phần mềm kế toán không làm thay đổi bản chất, nguyên tắc và phương pháp kế toán được quy định tại các văn bản pháp luật hiện hành về kế toán

Phần mềm kế toán áp dụng tại các đơn vị kế toán phải đảm bảo các yêu cầu của pháp luật hiện hành về kế toán theo các nội dung sau:

a. Đối với chứng từ kế toán: Chứng từ kế toán nếu được lập và in ra trên máy theo phần mềm kế toán phải đảm bảo nội dung của chứng từ kế toán quy định tại Điều 17 của Luật Kế toán và quy định cụ thể đối với mỗi loại chứng từ kế toán trong các chế độ kế toán hiện hành. Đơn vị kế toán có thể bổ sung thêm các nội dung khác vào chứng từ kế toán được lập trên máy vi tính theo yêu cầu quản lý của đơn vị kế toán, trừ các chứng từ kế toán bắt buộc phải áp dụng đúng mẫu quy định. Chứng từ kế toán điện tử được sử dụng để ghi sổ kế toán theo phần mềm kế toán phải tuân thủ các quy định về chứng từ kế toán và các quy định riêng về chứng từ điện tử.

b. Đối với tài khoản kế toán và phương pháp kế toán: Hệ thống tài khoản kế toán sử dụng và phương pháp kế toán được xây dựng trong phần mềm kế toán phải tuân thủ theo quy định của chế độ kế toán hiện hành phù hợp với tính chất hoạt động và yêu cầu quản lý của đơn vị. Việc mã hóa các tài khoản trong hệ thống tài khoản và các đối tượng kế toán phải đảm bảo tính thống nhất, có hệ thống và đảm bảo thuận lợi cho việc tổng hợp và phân tích thông tin của ngành và đơn vị.

c. Đối với hệ thống sổ kế toán: Sổ kế toán được xây dựng trong phần mềm kế toán khi in ra phải đảm bảo các yêu cầu: Đảm bảo đầy đủ sổ kế toán; đảm bảo mối quan hệ giữa các sổ kế toán với nhau; đảm bảo có thể kiểm tra, đối chiếu số liệu giữa các sổ; phải có đủ nội dung chủ yếu theo quy định về sổ kế toán trong các chế độ kế toán hiện hành; số liệu được phản ánh trên các sổ kế toán phải được lấy từ số liệu trên chứng từ đã được truy cập; đảm bảo tính chính xác khi chuyển số dư từ sổ này sang sổ khác. Đơn vị kế toán có thể bổ sung thêm các chỉ tiêu khác vào sổ kế toán theo yêu cầu quản lý của đơn vị.

d. Đối với báo cáo tài chính: Báo cáo tài chính được xây dựng trong phần mềm kế toán khi in ra phải đúng mẫu biểu, nội dung và phương pháp tính toán các chỉ tiêu theo quy định của chế độ kế toán hiện hành phù hợp với từng lĩnh vực. Việc mã hoá các chỉ tiêu báo cáo phải đảm bảo tính thống nhất, thuận lợi cho việc tổng hợp số liệu kế toán giữa các đơn vị trực thuộc và các đơn vị khác có liên quan.

e. Chữ số và chữ viết trong kế toán: Chữ số và chữ viết trong kế toán trên giao diện của phần mềm và khi in ra phải tuân thủ theo quy định của Luật Kế toán. Trường hợp đơn vị kế toán cần sử dụng tiếng nước ngoài trên sổ kế toán thì có thể thiết kế, trình bày song ngữ hoặc phiên bản song song bằng tiếng nước ngoài nhưng phải thống nhất với phiên bản tiếng Việt. Giao diện mỗi màn hình phải dễ hiểu, dễ truy cập và dễ tìm kiếm.

f. In và lưu trữ tài liệu kế toán: Tài liệu kế toán được in ra từ phần mềm kế toán phải có đầy đủ yếu tố pháp lý theo quy định; đảm bảo sự thống nhất giữa số liệu kế toán lưu giữ trên máy và số liệu kế toán trên sổ kế toán, báo cáo tài chính được in ra từ máy để lưu trữ. Thời hạn lưu trữ tài liệu kế toán trên máy được thực hiện theo quy định về thời hạn lưu trữ tài liệu kế toán hiện hành. Trong quá trình lưu trữ, đơn vị kế toán phải đảm bảo các điều kiện kỹ thuật để có thể đọc được các tài liệu lưu trữ.

1.2. Phần mềm kế toán phải có khả năng nâng cấp, có thể sửa đổi, bổ sung phù hợp với những thay đổi nhất định của chế độ kế toán và chính sách tài chính mà không ảnh hưởng đến cơ sở dữ liệu đã có

a. Có khả năng đảm bảo khâu khai báo dữ liệu ban đầu kể cả trường hợp bổ sung các chứng từ kế toán mới, sửa đổi lại mẫu biểu, nội dung cách ghi chép một số chứng từ kế toán đã được sử dụng trong hệ thống. Có thể loại bỏ bớt các chứng từ kế toán không sử dụng mà không ảnh hưởng đến hệ thống.

b. Có thể bổ sung tài khoản mới hoặc thay đổi nội dung, phương pháp hạch toán đối với các tài khoản đã được sử dụng trong hệ thống. Có thể bỏ bớt các tài khoản không sử dụng mà không ảnh hưởng đến hệ thống.

c. Có thể bổ sung mẫu sổ kế toán mới hoặc sửa đổi lại mẫu biểu, nội dung, cách ghi chép các sổ kế toán đã được sử dụng trong hệ thống nhưng phải đảm bảo tính liên kết có hệ thống với các sổ kế toán khác. Có thể loại bỏ bớt sổ kế toán không sử dụng mà không ảnh hưởng đến hệ thống.

d. Có thể bổ sung hoặc sửa đổi lại mẫu biểu, nội dung, cách lập và trình bày báo cáo tài chính đã được sử dụng trong hệ thống. Có thể loại bỏ bớt báo cáo tài chính không sử dụng mà không ảnh hưởng đến hệ thống.

1.3. Phần mềm kế toán phải tự động xử lý và đảm bảo sự chính xác về số liệu kế toán

a. Tự động xử lý, lưu giữ số liệu trên nguyên tắc tuân thủ các quy trình kế toán cũng như phương pháp tính toán các chỉ tiêu trên báo cáo tài chính theo quy định hiện hành.

b. Đảm bảo sự phù hợp, không trùng lắp giữa các số liệu kế toán.

c. Có khả năng tự động dự báo, phát hiện và ngăn chặn các sai sót khi nhập dữ liệu và quá trình xử lý thông tin kế toán.

1.4. Phần mềm kế toán phải đảm bảo tính bảo mật thông tin và an toàn dữ liệu

a. Có khả năng phân quyền đến từng người sử dụng theo chức năng, gồm: Kế toán trưởng (hoặc phụ trách kế toán) và người làm kế toán. Mỗi vị trí được phân công có nhiệm vụ và quyền hạn được phân định rõ ràng, đảm bảo người không có trách nhiệm không thể truy cập vào công việc của người khác trong phần mềm kế toán của đơn vị, nếu không được người có trách nhiệm đồng ý.

b. Có khả năng tổ chức theo dõi được người dùng theo các tiêu thức, như: Thời gian truy cập thông tin kế toán vào hệ thống, các thao tác của người truy cập vào hệ thống, các đối tượng bị tác động của thao tác đó,…

c. Có khả năng lưu lại các dấu vết trên sổ kế toán về việc sửa chữa các số liệu kế toán đã được truy cập chính thức vào hệ thống phù hợp với từng phương pháp sửa chữa sổ kế toán theo quy định; đảm bảo chỉ có người có trách nhiệm mới được quyền sửa chữa sai sót đối với các nghiệp vụ đã được truy cập chính thức vào hệ thống.

d. Có khả năng phục hồi được các dữ liệu, thông tin kế toán trong các trường hợp phát sinh sự cố kỹ thuật đơn giản trong quá trình sử dụng.

2. Điều kiện của phần mềm kế toán

a. Phần mềm kế toán trước khi đưa vào sử dụng phải được đặt tên, thuyết minh rõ xuất xứ, tính năng kỹ thuật, mức độ đạt các tiêu chuẩn hướng dẫn tại Thông tư này và các quy định hiện hành về kế toán.

b. Phần mềm kế toán khi đưa vào sử dụng phải có tài liệu hướng dẫn cụ thể kèm theo để giúp người sử dụng vận hành an toàn, có khả năng xử lý các sự cố đơn giản.

c. Phần mềm kế toán do tổ chức, cá nhân ngoài đơn vị kế toán cung cấp phải được bảo hành trong thời hạn do hai bên thỏa thuận, ít nhất phải hoàn thành công việc kế toán của một năm tài chính.

3. Điều kiện áp dụng phần mềm kế toán

3.1. Đảm bảo điều kiện kỹ thuật

a. Đơn vị kế toán phải căn cứ vào tổ chức hoạt động sản xuất, kinh doanh và yêu cầu quản lý chung, từng phần hành, từng bộ phận cụ thể của đơn vị mình để lựa chọn phần mềm kế toán phù hợp. Phần mềm kế toán được lựa chọn phải đảm bảo tiêu chuẩn, điều kiện phù hợp với tổ chức hoạt động và yêu cầu quản lý của đơn vị.

b. Đơn vị kế toán phải trang bị hệ thống thiết bị về tin học phù hợp với yêu cầu, trình độ quản lý, trình độ tin học của cán bộ quản lý, đội ngũ nhân viên kế toán.

c. Đơn vị kế toán được vận hành thử nghiệm trước khi áp dụng chính thức phần mềm kế toán nhưng việc thử nghiệm phải được tiến hành song song với việc ghi sổ bằng tay (trường hợp đơn vị chưa áp dụng phần mềm kế toán) hoặc thực hiện song song với phần mềm kế toán mà đơn vị đang áp dụng (trường hợp đơn vị đã áp dụng phần mềm kế toán). Sau quá trình thử nghiệm, nếu phần mềm kế toán đáp ứng được tiêu chuẩn của phần mềm kế toán và yêu cầu kế toán của đơn vị thì đơn vị mới triển khai áp dụng chính thức.

d. Đơn vị kế toán phải xây dựng quy chế sử dụng phần mềm kế toán trên máy vi tính theo các yêu cầu: Quản lý máy chủ (nếu có); quản lý dữ liệu; kiểm tra, kiểm soát việc đưa thông tin từ ngoài vào hệ thống; thực hiện công việc sao, lưu dữ liệu định kỳ; phân quyền đối với các máy nhập và xử lý số liệu; phân định chức năng của từng người trong bộ máy kế toán.

đ. Đơn vị kế toán phải tổ chức trang bị và sử dụng các thiết bị lưu trữ an toàn cho hệ thống, được bố trí và vận hành theo đúng yêu cầu kỹ thuật.

3.2. Đảm bảo điều kiện về con người và tổ chức bộ máy kế toán

a. Đơn vị kế toán phải lựa chọn hoặc tổ chức đào tạo cán bộ kế toán có đủ trình độ chuyên môn, nghiệp vụ kế toán, trình độ sử dụng máy vi tính đáp ứng yêu cầu sử dụng phần mềm kế toán trên máy vi tính.

b. Đơn vị kế toán phải lập kế hoạch và tổ chức thực hiện các khâu công việc: Lập chứng từ vào máy; kiểm tra việc nhập số liệu vào máy; thực hiện các thao tác trên máy theo yêu cầu của phần mềm kế toán; phân tích các số liệu trên sổ kế toán và báo cáo tài chính, quản trị mạng và quản trị thông tin kế toán.

c. Đơn vị kế toán phải quy định rõ trách nhiệm, yêu cầu bảo mật dữ liệu trên máy tính; chức năng, nhiệm vụ của từng người sử dụng trong hệ thống; ban hành quy chế quản lý dữ liệu, quy định chức năng, quyền hạn của từng nhân viên; quy định danh mục thông tin không được phép lưu chuyển.

3.3. Đảm bảo tính thống nhất trong công tác kế toán

Đối với các đơn vị kế toán có các đơn vị kế toán trực thuộc (Công ty, Tổng Công ty, Công ty mẹ,…) phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất cần chỉ đạo các đơn vị kế toán trực thuộc sử dụng phần mềm kế toán đảm bảo thuận tiện cho việc kết nối thông tin, số liệu báo cáo.

4. Vận dụng các tiêu chuẩn và điều kiện của phần mềm kế toán

a. Đơn vị kế toán phải lựa chọn phần mềm kế toán có đủ tiêu chuẩn của phần mềm kế toán quy định tại Điểm 1.1 Mục 1 Phần II Thông tư này.

b. Đơn vị kế toán chưa có đầy đủ các điều kiện áp dụng phần mềm kế toán quy định tại Mục 3 Phần II Thông tư này thì có thể lựa chọn các phần mềm kế toán chưa có đầy đủ các tiêu chuẩn quy định tại điểm 1.2, 1.3 và 1.4 Mục 1 Phần II Thông tư này.

c. Đơn vị kế toán có đầy đủ các điều kiện quy định tại Mục 3 Phần II Thông tư này và có các yêu cầu về nối mạng, tổng hợp thông tin trong diện rộng, nhanh, hàng ngày,… thì lựa chọn các phần mềm kế toán có đầy đủ các tiêu chuẩn hướng dẫn tại Thông tư này và có các tiêu chuẩn khác cao hơn.

III - TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Nhà nước khuyến khích các đơn vị kế toán áp dụng phần mềm kế toán nhưng phần mềm kế toán phải phù hợp các tiêu chuẩn, điều kiện hướng dẫn tại Thông tư này nhằm nâng cao hiệu quả của công tác kế toán tại đơn vị.

3. Đơn vị kế toán đang áp dụng phần mềm kế toán nếu xét thấy phần mềm kế toán đó không đảm bảo các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này, phải có kế hoạch nâng cấp, hoàn thiện lại phần mềm kế toán đang áp dụng đáp ứng các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này.

4. Thủ trưởng, kế toán trưởng (hoặc phụ trách kế toán) của các đơn vị kế toán áp dụng phần mềm kế toán trong công tác kế toán có trách nhiệm tổ chức, triển khai thực hiện việc lựa chọn phần mềm kế toán theo các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết.

KT/BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Tá


TT 96.2010 Xu ly TL ke toan mat

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------- | Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 96/2010/TT-BTC | Hà Nội, ngày 05 tháng 7 năm 2010

THÔNG TƯ

Hướng dẫn phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại

do các nguyên nhân khách quan

----------------------------------

- Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

- Căn cứ Nghị định 128/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước;

- Căn cứ Nghị định 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Bộ Tài chính hướng dẫn việc phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan như sau:

CHƯƠNG I - QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể quy trình, cách thức và phương pháp phục hồi, xử lý các tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan tại các đơn vị kế toán thuộc các ngành, các lĩnh vực, các thành phần kinh tế.

Điều 2. Đối tượng áp dụng

Thông tư này hướng dẫn áp dụng cho các đối tượng sau:

1. Đơn vị kế toán có tài liệu kế toán bị mất hoặc huỷ hoại do các nguyên nhân khách quan (nguyên nhân bất khả kháng) như: thiên tai, hoả hoạn, mối mọt, mục nát, mất trộm.

2. Các cơ quan tài chính, cơ quan thuế, kho bạc nhà nước, cơ quan quản lý cấp trên trực tiếp và các tổ chức, cá nhân có liên quan đến đơn vị kế toán có tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan.

Điều 3. Tài liệu kế toán phải phục hồi, xử lý

Tài liệu kế toán phải phục hồi, xử lý, gồm: Chứng từ kế toán, sổ kế toán, báo cáo tài chính, các phương tiện lưu giữ số liệu và các tài liệu khác có liên quan đến công tác kế toán đang sử dụng ở phòng kế toán, các phòng (ban) liên quan hoặc đã chuyển vào lưu trữ của các đơn vị kế toán thuộc các ngành, các lĩnh vực, các thành phần kinh tế bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan.

Điều 4. Trách nhiệm của đơn vị kế toán có tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan

1. Phải thông báo kịp thời cho các cơ quan quản lý liên quan như: Cơ quan tài chính, cơ quan thuế, kho bạc nhà nước, cơ quan quản lý cấp trên trực tiếp trong thời hạn 15 ngày sau khi phát hiện tài liệu kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan.

2. Phải thu thập và phục hồi, xử lý đến mức tối đa có thể được tài liệu kế toán và các tài liệu có liên quan đến công tác kế toán của đơn vị kế toán bị huỷ hoại do các nguyên nhân khách quan.

3. Phải sưu tập, sao chụp lại đến mức tối đa các tài liệu kế toán bị mất.

4. Phải thành lập Ban phục hồi, xử lý tài liệu kế toán để thực hiện các công việc liên quan đến phục hồi, xử lý tài liệu kế toán ngay sau khi thông báo tình hình tới các cơ quan quản lý liên quan.

CHƯƠNG II - QUY ĐỊNH CỤ THỂ

Điều 5. Ban phục hồi, xử lý tài liệu kế toán

1. Ban phục hồi, xử lý tài liệu kế toán của đơn vị gồm các thành phần sau:

a) Giám đốc doanh nghiệp hoặc thủ trưởng đơn vị: Trưởng ban;

b) Kế toán trưởng (hoặc phụ trách kế toán): Phó ban;

c) Đại diện bộ phận thanh tra, kiểm soát của đơn vị: Thành viên;

d) Đại diện các bộ phận có liên quan (như: Kho,

cửa hàng, phòng kinh doanh, phòng kế hoạch, ...): Thành viên;

e) Toàn bộ cán bộ phòng Tài chính - Kế toán: Thành viên;

g) Đại diện các cơ quan quản lý liên quan: Thành viên.

2. Đối với các trường hợp tài liệu kế toán bị mất hoặc bị huỷ hoại không nhiều thì Ban phục hồi, xử lý tài liệu kế toán có thể thành lập gọn nhẹ, chỉ bao gồm những thành viên chủ chốt, trực tiếp liên quan đến tài liệu kế toán đó.

3. Ban phục hồi, xử lý tài liệu kế toán có nhiệm vụ thực hiện toàn bộ công việc phục hồi, xử lý tài liệu kế toán theo quy định của pháp luật và theo hướng dẫn tại Thông tư này.

Điều 6. Kiểm kê, đánh giá, phân loại tài liệu kế toán bị huỷ hoại, bị mất

1. Ban phục hồi, xử lý tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại toàn bộ tài liệu kế toán của đơn vị và lập Biên bản kiểm kê tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan (theo mẫu Phụ lục 01 ban hành kèm theo Thông tư này) xác nhận kèm theo bảng kê từng loại tài liệu, theo nội dung kế toán, theo tài liệu đang sử dụng hoặc đã chuyển vào kho lưu trữ,... và theo mức độ bị huỷ hoại.

2. Phân loại tài liệu kế toán bị mất hoặc bị huỷ hoại như sau:

a) Tài liệu còn có thể sử dụng được;

b) Tài liệu không thể sử dụng được (không thể đọc được, hoặc bị huỷ hoại hoàn toàn);

c) Tài liệu bị mất.

Điều 7. Trình tự phục hồi, xử lý tài liệu kế toán

1. Ưu tiên phục hồi, xử lý trước tài liệu kế toán bị huỷ hoại trong năm hiện tại.

2. Tiếp tục phục hồi, xử lý các tài liệu kế toán của các năm trước liền kề năm hiện tại.

Điều 8. Trách nhiệm của các đơn vị có liên quan

Các cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan đến đơn vị có tài liệu kế toán bị mất hoặc bị huỷ hoại có trách nhiệm cung cấp, đối chiếu và xác nhận các tài liệu, số liệu có liên quan đến tài liệu kế toán bị mất hoặc bị huỷ hoại trong thời hạn 10 ngày kể từ ngày nhận được đề nghị xác nhận.

Điều 9. Thực hiện công việc kế toán tại đơn vị kế toán sau thời điểm bị thiệt hại do nguyên nhân khách quan

Song song với việc xử lý hậu quả thiệt hại do các nguyên nhân khách quan, đơn vị kế toán vẫn phải tiếp tục tổ chức công tác kế toán bình thường và bổ sung, hoàn thiện các tài liệu kế toán còn thiếu để phản ánh kịp thời các nghiệp vụ kinh tế phát sinh sau thời điểm tài liệu kế toán bị mất hoặc bị huỷ hoại.

Điều 10. Kiểm kê, xác định và xử lý tổn thất về tài sản do các nguyên nhân khách quan

1. Đồng thời với việc phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan, trong thời hạn 10 ngày kể từ khi thành lập Ban phục hồi, xử lý tài liệu kế toán, các đơn vị bị thiệt hại phải tiến hành kiểm kê toàn bộ tài sản, công nợ và nguồn vốn của đơn vị hiện có đến thời điểm kiểm kê. Đối với các khoản nợ phải thu, nợ phải trả, nguồn vốn, kinh phí phải đối chiếu và có sự xác nhận của các đơn vị có liên quan nhằm xác định hiện trạng và số thực còn về tài sản, nguồn vốn, công nợ đến thời điểm sau khi bị thiệt hại.

2. Căn cứ vào số liệu, tài liệu kế toán hiện có hoặc đã được phục hồi đối chiếu với số liệu kiểm kê tài sản thực còn đến thời điểm trước khi bị thiệt hại và số liệu xác nhận đối chiếu công nợ với các bên có liên quan làm căn cứ xác định số dư chuyển vào sổ kế toán và xác định số lượng, giá trị tài sản tổn thất do nguyên nhân khách quan gây ra.

3. Việc xử lý tổn thất tài sản do các nguyên nhân khách quan và chi phí liên quan đến việc phục hồi, xử lý tài liệu kế toán được thực hiện theo quy định của chế độ quản lý tài chính hiện hành.

Điều 11. Phương pháp phục hồi, xử lý đối với các tài liệu kế toán còn có thể sử dụng được

1. Chứng từ kế toán:

Sau khi tiến hành phục hồi, xử lý đối với các tài liệu kế toán còn có thể đọc được, lập bảng kê và sao chụp lại, làm thủ tục xác nhận sao y bản chính vào bản sao chụp; Phân loại, đóng thành tập như các chứng từ kế toán khác. Chứng từ sao chụp phải có chữ ký xác nhận của người thực hiện sao chụp, Trưởng Ban phục hồi, xử lý và của các bên có liên quan. Trong trường hợp này chứng từ sao chụp được coi là chứng từ pháp lý của đơn vị có tài liệu kế toán bị mất hoặc bị huỷ hoại.

2. Sổ kế toán:

Sau khi phục hồi, xử lý, tiến hành sao chụp lại, tiến hành ký xác nhận như quy định tại khoản 1 Điều này. Riêng sổ kế toán năm hiện tại (năm tài liệu kế toán bị huỷ hoại) sau khi sao chụp xong phải tiến hành khoá sổ để xác định số dư đến cuối ngày trước khi tài liệu kế toán bị mất hoặc bị huỷ hoại để làm căn cứ chuyển số liệu sang sổ kế toán mới.

3. Báo cáo tài chính:

Tiến hành sao chụp lại toàn bộ các báo cáo tài chính và thực hiện xác nhận như quy định tại khoản 1 Điều này.

4. Những tài liệu kế toán bị huỷ hoại nhưng vẫn có thể sử dụng được, sau khi phục hồi, xử lý được lập bảng kê theo từng loại, có xác nhận của Ban phục hồi, xử lý và tiếp tục lưu trữ cùng các tài liệu mới sao chụp lại.

5. Dựa trên số liệu kết quả kiểm kê thực tế tài sản, vật tư, hàng hoá, tiền quỹ của đơn vị sau thiệt hại do nguyên nhân khách quan và xác nhận công nợ của các đơn vị có liên quan, đơn vị tiến hành đối chiếu với số liệu trên sổ kế toán đã phục hồi, xử lý để xác định số chênh lệch giữa sổ kế toán với thực tế kiểm kê, báo cáo với cơ quan tài chính, cơ quan quản lý, cơ quan cấp giấy phép đăng ký kinh doanh, cơ quan thuế, các tổ chức chính trị, đoàn thể, xã hội.

Điều 12. Phương pháp xử lý đối với những tài liệu kế toán không thể sử dụng được hoặc bị mất

1. Đối với tài liệu bị mất, hoặc bị huỷ hoại không thể sử dụng được, Ban phục hồi, xử lý tài liệu kế toán phải liên hệ với cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan để xin sao chụp lại toàn bộ tài liệu này và phải có xác nhận của đơn vị, cá nhân cung cấp tài liệu để sao chụp.

2. Dựa vào báo cáo tài chính và các tài liệu kế toán khác ở thời điểm gần nhất còn lưu ở cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan để xác định số dư của từng tài khoản đến thời điểm lập báo cáo. Căn cứ số liệu kết quả kiểm kê thực tế tài sản, vật tư, hàng hoá, tiền quỹ ở thời điểm kiểm kê sau khi bị thiệt hại, số liệu xác nhận, đối chiếu nợ phải thu, nợ phải trả với các đơn vị có liên quan, đơn vị xác định lại số dư các tài khoản đến thời điểm sau khi bị thiệt hại làm căn cứ chuyển vào sổ kế toán mới.

3. Đối với những tài liệu, số liệu bị mất, hoặc bị huỷ hoại hoàn toàn không có tài liệu khác để sao chụp thì Ban phục hồi, xử lý tài liệu kế toán lập tờ khai và xác nhận. Trường hợp này phải có xác nhận của ít nhất 02 người thuộc Ban phục hồi, xử lý (Trưởng Ban và 01 thành viên Ban phục hồi, xử lý tài liệu kế toán) và có thể là một trong các đại diện cơ quan quản lý liên quan (nếu có). Người xác nhận phải chịu trách nhiệm về các xác nhận của mình.

4. Đối với các trường hợp tài liệu kế toán bị mất, hoặc bị huỷ hoại hoàn toàn mà không còn tài liệu để sao chụp, đơn vị kế toán phải dựa vào số liệu, kết quả kiểm kê tài sản, vật tư, hàng hoá, tiền quỹ sau khi bị thiệt hại và số liệu xác nhận đối chiếu công nợ của các đơn vị có liên quan làm số dư để chuyển vào sổ kế toán mới. Đơn vị kế toán lập lại báo cáo tài chính sau khi phục hồi, xử lý tài liệu kế toán để nộp lên cấp trên.

CHƯƠNG III - TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

2. Bãi bỏ Thông tư 145/1999/TT-BTC ngày 14/12/1999 của Bộ Tài chính hướng dẫn phục hồi, xử lý các tài liệu kế toán ở các đơn vị lũ lụt thuộc các tỉnh miền Trung.

Điều 14. Trách nhiệm tổ chức thực hiện

1. Các Bộ, các ngành và Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai việc phục hồi, xử lý tài liệu kế toán đối với các đơn vị thuộc trách nhiệm quản lý của Bộ, ngành, địa phương.

2. Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra, giám sát việc thực hiện theo chức năng, nhiệm vụ của mình.

3. Các đơn vị kế toán có tài liệu bị mất hoặc bị huỷ hoại có trách nhiệm tuân thủ quy định pháp luật và hướng dẫn tại Thông tư này, đồng thời phải chịu trách nhiệm về tính chất hợp lý, chính xác của các tài liệu kế toán được phục hồi, xử lý./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Thủ tướng Chính phủ và các Phó TTCP; | THỨ TRƯỞNG
- Văn phòng TW và các Ban của Đảng; |
- Văn phòng Quốc hội; |
- Văn phòng Chủ tịch nước; |
- Văn phòng Chính phủ; | (đã ký)
- Các Bộ, cơ quan ngang Bộ; |
- Toà án Nhân dân tối cao; - VP BCĐ TW về phòng chống tham nhũng; |
- Viện Kiểm sát Nhân dân tối cao; | Trần Xuân Hà
- Các cơ quan TW của các đoàn thể; |
- Kiểm toán Nhà nước; |
- UBND, Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; |
- Cục kiểm tra văn bản (Bộ Tư pháp); |
- Công báo; |
- Các đơn vị thuộc Bộ Tài chính; |
- Các Tổng công ty Nhà nước, Hội Kế toán và Kiểm toán Việt Nam (VAA), Hội Kiểm toán viên hành nghề Việt Nam (VACPA); |
- Website Chính phủ; - Website Bộ Tài chính; |
- Lưu VT, Vụ CĐKT . |

Phụ lục 01

Đơn vị:...................

Mẫu số 01/TLKT

(Ban hành theo Thông tư số: 96/2010/TT -BTC

ngày 05/7/2010 của Bộ trưởng BTC)

BIÊN BẢN KIỂM KÊ TÀI LIỆU KẾ TOÁN BỊ HỦY HOẠI, BỊ MẤT

DO CÁC NGUYÊN NHÂN KHÁCH QUAN

Ngày .....tháng...... năm ......

Số: .............

Căn cứ Quyết định số :........ngày ......tháng ......năm...... của .....................................

................................................................Về việc thành lập Ban phục hồi, xử lý tài liệu kế toán bị huỷ hoại, bị mất bởi lý do:....................... (Thiên tai, cháy, bị mất, bị mối mọt, bị mục nát).

I- Ban phục hồi, xử lý tài liệu kế toán gồm:

Ông/Bà: ............................Chức vụ..................Đại diện ..............................Trưởng ban

Ông/Bà:.............................Chức vụ..................Đại diện ....................................Thành viên

Ông/Bà: ............................Chức vụ..................Đại diện ....................................Thành viên

II- Tiến hành kiểm kê tài liệu kế toán bị huỷ hoại, bị mất do các nguyên nhân khách quan, kết quả như sau:

STT | Loại tài liệu | Chứng từ | Sổ kế | Báo cáo | Khác
 | Mức độ bị huỷ hoại | kế toán | toán | tài chính |
1 | Tài liệu còn có thể sử dụng được |  |  |  |
2 | Tài liệu không thể sử dụng được |  |  |  |
3 | Tài liệu bị mất |  |  |  |

III - Kết luận của Ban phục hồi, xử lý tài liệu kế toán :

............................................................................................................................................

...........................................................................................................................................

 |  | ..., ngày ... tháng ... năm ...
Người lập | Kế toán trưởng (hoặc phụ trách kế toán) | Trưởng ban phục hồi, xử lý tài liệu kế toán
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)


TT 72.2007 HD ve hanh nghe ke toan

BỘ TÀI CHÍNH |  | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- |  | Độc lập - Tự do - Hạnh phúc
Số: 72 /2007/TT-BTC |  |  | ----------------
 | Hà Nội, ngày 27 tháng 6 năm 2007

THÔNG TƯ

Hướng dẫn việc đăng ký và quản lý hành nghề kế toán

Căn cứ Luật Kế toán số 03/2003/QH 11 ngày 17/6/2003;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính qui định và hướng dẫn việc đăng ký và quản lý hành nghề kế toán như sau:

1- Qui định chung

1.1. Hàng năm, doanh nghiệp dịch vụ kế toán và các doanh nghiệp khác có cung cấp dịch vụ kế toán (gọi chung là doanh nghiệp dịch vụ kế toán) phải đăng ký danh sách người hành nghề kế toán; cá nhân kinh doanh dịch vụ kế toán phải đăng ký hành nghề với Bộ Tài chính hoặc Hội nghề nghiệp kế toán, kiểm toán được Bộ Tài chính uỷ quyền (sau đây gọi tắt là Hội nghề nghiệp).

1.2. Doanh nghiệp dịch vụ kế toán, cá nhân kinh doanh dịch vụ kế toán chỉ được quyền cung cấp dịch vụ kế toán sau khi đã đăng ký hành nghề kế toán và có xác nhận của Hội nghề nghiệp theo quy định tại điểm 1.1 nói trên. Cá nhân kinh doanh dịch vụ kế toán sau khi đã đăng ký hành nghề kế toán và được Hội nghề nghiệp xác nhận được gọi chung là cá nhân hành nghề kế toán. Cá nhân hành nghề kế toán và người đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán gọi chung là người hành nghề kế toán.

1.3. Khi cung cấp dịch vụ, người hành nghề kế toán phải xuất trình Chứng chỉ hành nghề kế toán do Bộ Tài chính cấp. Khi ký tên trong các tài liệu liên quan đến dịch vụ cung cấp, người hành nghề kế toán phải ghi rõ họ, tên và số Chứng chỉ hành nghề kế toán.

1.4. Trường hợp người hành nghề kế toán vi phạm pháp luật hoặc vi phạm kỷ luật, đạo đức nghề nghiệp sẽ bị xử lý theo pháp luật và bị xoá tên trong danh sách đăng ký hành nghề.

1.5. Doanh nghiệp dịch vụ kế toán, cá nhân kinh doanh dịch vụ kế toán nhưng không đăng ký hành nghề hoặc không thực hiện đúng các quy định tại Thông tư này sẽ bị xử phạt vi phạm hành chính theo quy định hiện hành.

1.6. Các doanh nghiệp, tổ chức, cơ quan có nhu cầu về dịch vụ kế toán như làm kế toán, làm kế toán trưởng, thiết lập hệ thống kế toán,... (theo quy định tại Điều 43 Nghị định 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán áp dụng trong hoạt động kinh doanh) chỉ được ký hợp đồng dịch vụ kế toán với các doanh nghiệp dịch vụ kế toán, kiểm toán và cá nhân kinh doanh dịch vụ kế toán đã đăng ký hành nghề và được Hội nghề nghiệp xác nhận theo quy định tại Thông tư này.

1.7. Bộ Tài chính là cơ quan quản lý nhà nước về kế toán. Hội nghề nghiệp được Bộ Tài chính uỷ quyền thực hiện việc đăng ký và quản lý hành nghề kế toán theo quy định tại Thông tư này.

2- Điều kiện đăng ký hành nghề kế toán

2.1. Đối với cá nhân kinh doanh dịch vụ kế toán:

a) Có lý lịch rõ ràng, có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, không thuộc đối tượng không được làm kế toán theo quy định tại khoản 1 và khoản 2 Điều 51 của Luật Kế toán;

b) Có Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên do Bộ Tài chính cấp;

c) Có văn phòng và địa chỉ giao dịch;

d) Có đăng ký kinh doanh dịch vụ kế toán;

đ) Riêng đối với người nước ngoài đăng ký hành nghề kế toán cá nhân tại Việt Nam phải có thêm điều kiện được phép cư trú tại Việt Nam từ 1 năm trở lên, trừ khi có quy định khác trong các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam có tham gia ký kết hoặc gia nhập.

2.2. Đối với người hành nghề kế toán trong doanh nghiệp dịch vụ kế toán:

a) Có lý lịch rõ ràng, có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, không thuộc đối tượng không được làm kế toán theo quy định tại khoản 1 và khoản 2 Điều 51 của Luật Kế toán;

b) Có Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên do Bộ Tài chính cấp;

c) Có hợp đồng lao động làm việc trong doanh nghiệp dịch vụ kế toán được thành lập và hoạt động theo pháp luật Việt Nam.

2.3. Đối với doanh nghiệp dịch vụ kế toán:

a) Có đăng ký kinh doanh dịch vụ kế toán;

b) Có ít nhất 2 người có Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên do Bộ Tài chính cấp, trong đó Giám đốc doanh nghiệp phải là người có Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên từ 2 năm trở lên.

2.4. Tại một thời điểm nhất định, người hành nghề kế toán chỉ được đăng ký hành nghề ở một doanh nghiệp dịch vụ kế toán, hoặc một doanh nghiệp kiểm toán, hoặc đăng ký hành nghề cá nhân.

2.5. Người đăng ký hành nghề kế toán từ lần thứ hai trở đi phải có thêm điều kiện tham dự đầy đủ chương trình cập nhật kiến thức hàng năm theo quy định tại khoản 6 của Thông tư này.

2.6. Trường hợp người hành nghề kế toán đã đăng ký hành nghề ở một doanh nghiệp dịch vụ kế toán chuyển sang đăng ký hành nghề ở doanh nghiệp dịch vụ kế toán khác hoặc tách ra hành nghề cá nhân thì phải có quyết định chấm dứt hợp đồng lao động ở doanh nghiệp trước.

2.7. Người không có tên trong danh sách đăng ký hành nghề kế toán được Hội nghề nghiệp xác nhận thì không được ký vào sổ kế toán (đối với dịch vụ làm kế toán), không được ký báo cáo tài chính (đối với dịch vụ lập báo cáo tài chính, dịch vụ làm kế toán trưởng) và không được ký báo cáo kết quả dịch vụ kế toán.

2.8. Doanh nghiệp dịch vụ kế toán sử dụng người không có tên trong Danh sách đăng ký hành nghề kế toán để ký vào sổ kế toán (đối với dịch vụ làm kế toán), ký báo cáo tài chính (đối với dịch vụ lập báo cáo tài chính, dịch vụ làm kế toán trưởng), hoặc để ký báo cáo kết quả dịch vụ kế toán thì doanh nghiệp dịch vụ kế toán và người đó sẽ bị xử phạt theo quy định của pháp luật.

2.9. Người hành nghề kế toán bị xóa tên trong danh sách đăng ký hành nghề kế toán trong các trường hợp sau:

a) Vi phạm một trong những hành vi bị nghiêm cấm có liên quan đến người hành nghề kế toán quy định tại Điều 14 của Luật Kế toán.

b) Vi phạm một trong những trường hợp không được cung cấp dịch vụ kế toán quy định tại Điều 45 của Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh.

c) Thực tế không hành nghề kế toán nhưng vẫn cố tình đăng ký hành nghề kế toán; hoặc đồng thời đăng ký hành nghề kế toán ở hai nơi.

d) Vi phạm pháp luật hoặc vi phạm kỷ luật, đạo đức nghề nghiệp mà pháp luật về kế toán nghiêm cấm.

2.10. Người hành nghề kế toán đã bị xoá tên trong danh sách đăng ký hành nghề kế toán không được đăng ký hành nghề lại trong thời hạn ít nhất là 3 năm kể từ ngày bị xoá tên.

2.11. Người hành nghề kế toán đã đăng ký hành nghề kế toán nhưng trên thực tế không hành nghề kế toán thì không được Hội nghề nghiệp tiếp tục xác nhận danh sách đăng ký hành nghề năm sau.

3- Hồ sơ đăng ký hành nghề kế toán

3.1. Đối với cá nhân kinh doanh dịch vụ kế toán:

Cá nhân đăng ký hành nghề kế toán lần đầu phải lập hồ sơ đăng ký hành nghề kế toán nộp cho Hội nghề nghiệp được Bộ Tài chính uỷ quyền, gồm:

a) Đơn đăng ký hành nghề kế toán (Phụ lục số 01/KET)

b) Bản sao công chứng Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên;

c) Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đăng ký thuế.

d) 03 ảnh 3x4 chụp ở thời điểm làm đơn đăng ký.

Đối với người nước ngoài phải có thêm Bản sao giấy chứng nhận được phép cư trú tại Việt Nam.

Cá nhân đăng ký hành nghề kế toán từ lần thứ hai trở đi chỉ nộp “Đơn đăng ký hành nghề kế toán” (Phụ lục số 01/KET) và giấy chứng nhận đã cập nhật kiến thức theo quy định tại khoản 6 Thông tư này.

3.2. Đối với người hành nghề kế toán trong doanh nghiệp dịch vụ kế toán:

Hàng năm, người hành nghề kế toán lần đầu trong các doanh nghiệp dịch vụ kế toán phải làm hồ sơ đăng ký hành nghề kế toán, gồm:

a) Đơn đăng ký hành nghề kế toán gửi cho Giám đốc doanh nghiệp dịch vụ kế toán (Phụ lục số 02/KET);

b) Bản sao công chứng hoặc có chữ ký và dấu xác nhận của Giám đốc doanh nghiệp dịch vụ kế toán đối với Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên;

c) Các tài liệu theo quy định tại điểm 2.5, 2.6 khoản 2 Thông tư này.

3.3. Những người có Chứng chỉ kiểm toán viên đã đăng ký hành nghề kiểm toán theo quy định của pháp luật là đủ điều kiện hành nghề kế toán mà không phải làm hồ sơ đăng ký hành nghề kế toán.

3.4. Đối với doanh nghiệp dịch vụ kế toán

Giám đốc doanh nghiệp dịch vụ kế toán phải căn cứ Đơn đăng ký hành nghề kế toán của người hành nghề kế toán và các quy định về điều kiện hành nghề kế toán để xét duyệt xem người đó có đủ điều kiện hành nghề trong năm đó hay không, nếu đủ điều kiện thì lập hồ sơ đăng ký hành nghề kế toán của doanh nghiệp nộp cho Hội nghề nghiệp được Bộ Tài chính uỷ quyền để xem xét xác nhận.

Hồ sơ đăng ký hành nghề kế toán lần đầu, gồm:

a) Danh sách đăng ký hành nghề kế toán năm…(Phụ lục số 03/KET) kèm theo Đơn đăng ký hành nghề kế toán của từng cá nhân có đủ điều kiện trong danh sách đăng ký;

b) Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh ;

c) Bản sao công chứng hoặc có chữ ký và dấu xác nhận của Giám đốc doanh nghiệp dịch vụ kế toán đối với Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên của Giám đốc doanh nghiệp và của các cá nhân có tên trong danh sách đăng ký;

d) 03 ảnh 3x4 chụp ở thời điểm làm đơn đăng ký của từng cá nhân có tên trong danh sách đăng ký.

Những người đã đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán năm trước nếu được Giám đốc doanh nghiệp chấp thuận đủ điều kiện tiếp tục đăng ký hành nghề năm sau thì không phải làm hồ sơ đầy đủ như đăng ký lần đầu mà chỉ làm Đơn đăng ký hành nghề kế toán (theo mẫu ở Phụ lục số 02/KET).

Doanh nghiệp dịch vụ kế toán đăng ký hành nghề kế toán từ lần thứ hai trở đi chỉ nộp “Danh sách đăng ký hành nghề kế toán năm ...” (Phụ lục số 03/KET). Nếu có đăng ký bổ sung thì phải nộp kèm theo hồ sơ đăng ký của những người bổ sung như đã quy định tại điểm 3.2 khoản 3 Thông tư này.

4- Quản lý thống nhất danh sách cá nhân hành nghề kế toán và doanh nghiệp dịch vụ kế toán

4.1. Đăng ký lần đầu: Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, cá nhân kinh doanh dịch vụ kế toán, doanh nghiệp dịch vụ kế toán phải nộp hồ sơ đăng ký hành nghề cho Hội nghề nghiệp được Bộ Tài chính uỷ quyền .

4.2. Đăng ký từ lần thứ hai trở đi: Hàng năm, trước ngày 30/10, cá nhân hành nghề kế toán, doanh nghiệp dịch vụ kế toán phải đăng ký danh sách hành nghề kế toán cho năm sau.

4.3. Đăng ký bổ sung: Trường hợp doanh nghiệp dịch vụ kế toán có người mới được cấp Chứng chỉ hành nghề kế toán, Chứng chỉ kiểm toán viên hoặc do tuyển dụng mới thì doanh nghiệp dịch vụ kế toán phải đăng ký danh sách bổ sung theo quy định trong thời hạn 30 ngày kể từ ngày người hành nghề kế toán chính thức được nhận vào làm việc hoặc được cấp Chứng chỉ hành nghề.

4.4. Hồ sơ đăng ký hành nghề kế toán quy định tại điểm 4.1, 4.2, 4.3 nói trên thực hiện theo quy định tại khoản 3 Thông tư này. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ đăng ký hành nghề theo đúng quy định, Hội nghề nghiệp được Bộ Tài chính uỷ quyền sẽ xác nhận danh sách người hành nghề kế toán đủ điều kiện theo quy định trong năm đó.

4.5. Trường hợp doanh nghiệp dịch vụ kế toán có người hành nghề kế toán chuyển đi, bỏ nghề, bị chết hoặc bị truất quyền hành nghề theo qui định của pháp luật thì doanh nghiệp dịch vụ kế toán phải thông báo bằng văn bản cho Hội nghề nghiệp được Bộ Tài chính uỷ quyền kèm theo danh sách người hành nghề kế toán giảm trong thời hạn 30 ngày kể từ ngày người hành nghề kế toán chính thức nghỉ việc.

4.6. Công khai danh sách doanh nghiệp dịch vụ kế toán và người hành nghề kế toán

a) Thời hạn công khai: Vào tháng 12 hàng năm, Hội nghề nghiệp được Bộ Tài chính uỷ quyền thông báo công khai danh sách cá nhân hành nghề kế toán và doanh nghiệp dịch vụ kế toán đủ điều kiện cung cấp dịch vụ kế toán đã được Hội nghề nghiệp xác nhận đến cơ quan thuế, cơ quan tài chính, Uỷ ban Chứng khoán Nhà nước, các Bộ, ngành và cơ quan đăng ký kinh doanh các tỉnh, thành phố (nơi nhận báo cáo tài chính của đơn vị).

b) Hình thức công khai: Thông báo bằng văn bản và đăng trên Website, tạp chí của Hội nghề nghiệp được Bộ Tài chính uỷ quyền.

c) Nội dung công khai:

- Danh sách cá nhân hành nghề kế toán gồm: Họ và tên, trình độ nghề nghiệp, số và ngày cấp Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên, địa chỉ văn phòng giao dịch và các thông tin khác có liên quan;

- Danh sách doanh nghiệp dịch vụ kế toán đủ điều kiện hành nghề, gồm: tên doanh nghiệp, năm thành lập, địa chỉ trụ sở chính, số lượng người hành nghề kế toán và các thông tin khác có liên quan.

d) Cơ quan thuế, cơ quan tài chính, Ủy ban Chứng khoán Nhà nước, các Bộ, ngành, cơ quan đăng ký kinh doanh sẽ không chấp nhận báo cáo tài chính đã được lập bởi các cá nhân hoặc doanh nghiệp dịch vụ kế toán không được Hội nghề nghiệp xác nhận, đồng thời có trách nhiệm thông báo với Bộ Tài chính và Hội nghề nghiệp về các doanh nghiệp, tổ chức, đơn vị hành chính sự nghiệp đã thuê cá nhân, doanh nghiệp không đủ tiêu chuẩn, điều kiện hoặc chưa đăng ký hành nghề kế toán làm thuê kế toán, làm kế toán trưởng hoặc lập báo cáo tài chính và các dịch vụ kế toán khác.

đ) Nếu qua công tác kiểm tra, do khách hàng hoặc cơ quan nhận báo cáo tài chính thông báo và xác định rõ vi phạm liên quan đến các quy định về hành nghề kế toán của cá nhân hành nghề kế toán hoặc doanh nghiệp dịch vụ kế toán thì Bộ Tài chính sẽ xử lý vi phạm pháp luật về kế toán theo quy định hiện hành.

5- Trách nhiệm cung cấp thông tin và trách nhiệm kiểm tra, kiểm soát chất lượng hoạt động hành nghề kế toán và chất lượng dịch vụ kế toán

5.1. Khi có sự thay đổi tên gọi, trụ sở, văn phòng và địa chỉ giao dịch, nội dung đăng ký kinh doanh thì chậm nhất là 10 ngày sau khi thực hiện việc thay đổi, cá nhân hành nghề kế toán, doanh nghiệp dịch vụ kế toán phải thông báo bằng văn bản cho Hội nghề nghiệp được Bộ Tài chính uỷ quyền.

5.2. Hàng năm, chậm nhất là ngày 31/3, các cá nhân hành nghề kế toán, doanh nghiệp dịch vụ kế toán phải báo cáo bằng văn bản cho Bộ Tài chính và Hội nghề nghiệp được Bộ Tài chính uỷ quyền các chỉ tiêu chủ yếu về hoạt động kinh doanh trong năm trước của mình (Phụ lục số 04/KET và Phụ lục số 05/KET).

5.3. Bộ Tài chính và Hội nghề nghiệp được Bộ Tài chính uỷ quyền có trách nhiệm kiểm tra, kiểm soát chất lượng hoạt động hành nghề và chất lượng dịch vụ kế toán, kiểm tra việc chấp hành pháp luật kế toán và các văn bản hướng dẫn tại các doanh nghiệp dịch vụ kế toán và cá nhân hành nghề kế toán theo các quy định tại Quy chế kiểm soát chất lượng dịch vụ kế toán.

5.4. Bộ Tài chính thực hiện kiểm soát việc đăng ký và quản lý hành nghề kế toán của Hội nghề nghiệp được uỷ quyền theo quy định tại khoản 8 Thông tư này.

6- Cập nhật kiến thức hàng năm của người hành nghề kế toán

6.1. Đối tượng phải cập nhật kiến thức hàng năm là người hành nghề kế toán đang hành nghề hoặc sẽ tiếp tục đăng ký hành nghề kế toán trong năm sau.

6.2. Nội dung cập nhật kiến thức hàng năm, gồm:

a) Nội dung cơ bản của pháp luật về kế toán, quản lý kinh tế, tài chính, thuế và các vấn đề có liên quan;

b) Những quy định có bổ sung, sửa đổi trong chính sách, chế độ kế toán, quản lý kinh tế, tài chính, thuế và các vấn đề có liên quan.

6.3. Thời gian cập nhật kiến thức từ 30 giờ đến 40 giờ một năm.

6.4. Hình thức cập nhật kiến thức hàng năm:

a) Học tập trung do Hội nghề nghiệp được Bộ Tài chính uỷ quyền tổ chức; hoặc

b) Tự học: Các doanh nghiệp dịch vụ kế toán tự tổ chức cập nhật kiến thức cho người hành nghề kế toán theo yêu cầu và nội dung cập nhật của Hội nghề nghiệp được Bộ Tài chính uỷ quyền. Doanh nghiệp dịch vụ kế toán phải lưu giữ hồ sơ về nội dung, chương trình, thời gian cập nhật và danh sách người hành nghề kế toán của doanh nghiệp đã tham dự.

6.5. Sau mỗi khóa cập nhật kiến thức hàng năm do Hội nghề nghiệp được Bộ Tài chính uỷ quyền tổ chức hoặc do doanh nghiệp dịch vụ kế toán tự tổ chức, người hành nghề kế toán phải làm bài kiểm tra, sát hạch do Hội nghề nghiệp tổ chức theo hình thức trắc nghiệm, xử lý bài tập tình huống hoặc viết thu hoạch và phải đạt yêu cầu thì mới được đăng ký hành nghề kế toán năm sau.

6.6. Những người có Chứng chỉ kiểm toán viên đã tham gia cập nhật kiến thức theo quy định về đăng ký hành nghề kiểm toán thì không bắt buộc phải tham dự cập nhật kiến thức về hành nghề kế toán.

7- Trách nhiệm của Hội Kế toán và Kiểm toán Việt Nam trong việc đăng ký và quản lý hành nghề kế toán

7.1. Tổ chức tiếp nhận, xem xét hồ sơ đăng ký hành nghề kế toán và xác nhận danh sách người hành nghề kế toán của doanh nghiệp dịch vụ kế toán và cá nhân đăng ký hành nghề kế toán theo quy định.

7.2. Lập hồ sơ để theo dõi, quản lý đầy đủ, kịp thời, chính xác các thông tin liên quan đến cá nhân hành nghề kế toán và người hành nghề kế toán theo từng doanh nghiệp dịch vụ kế toán trên cơ sở hồ sơ đăng ký hành nghề và các thông tin khác do cá nhân hành nghề kế toán và doanh nghiệp dịch vụ kế toán nộp, bao gồm cả việc cập nhật thông tin về việc thay đổi tên gọi, trụ sở giao dịch, nội dung đăng ký kinh doanh, thành lập chi nhánh, tạm ngừng hoặc chấm dứt hoạt động ,...

7.3. Quản lý về đạo đức nghề nghiệp và chuyên môn, nghiệp vụ của người hành nghề kế toán.

7.4. Tổ chức cập nhật kiến thức hàng năm cho người hành nghề kế toán; Theo dõi thời gian cập nhật kiến thức của từng người và tổ chức kiểm tra, sát hạch làm cơ sở xác nhận đủ điều kiện hành nghề kế toán năm sau.

7.5. Thực hiện công khai danh sách doanh nghiệp dịch vụ kế toán và danh sách người hành nghề kế toán theo quy định. Cung cấp thông tin liên quan đến doanh nghiệp dịch vụ kế toán, cá nhân hành nghề kế toán cho tổ chức, cá nhân có yêu cầu theo quy định của pháp luật; Tổng hợp và báo cáo tình hình hoạt động hành nghề kế toán hàng năm trong cả nước (từ các thông tin theo mẫu Phụ lục 04/KET và Phụ lục 05/KET) để nộp cho Bộ Tài chính.

7.6. Bảo quản và lưu trữ hồ sơ, giấy tờ về đăng ký và quản lý hành nghề kế toán.

7.7. Kiểm tra, kiểm soát chất lượng dịch vụ kế toán và đạo đức nghề nghiệp của người hành nghề kế toán. Kiến nghị với Bộ Tài chính và các cơ quan có thẩm quyền xử lý những sai sót và vi phạm pháp luật phát hiện trong quá trình kiểm tra.

7.8. Kiến nghị với Bộ Tài chính về các biện pháp tháo gỡ vướng mắc, khó khăn trong quản lý hành nghề kế toán và kiểm soát chất lượng dịch vụ kế toán của doanh nghiệp dịch vụ kế toán và người hành nghề kế toán.

7.9. Chịu sự kiểm tra, kiểm soát của Bộ Tài chính về việc thực hiện các trách nhiệm được uỷ quyền liên quan đến việc đăng ký và quản lý hành nghề kế toán và kiểm soát chất lượng dịch vụ kế toán.

8- Tổ chức thực hiện

8.1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

8.2. Theo Quyết định số 47/2005/QĐ-BTC ngày 14/7/2005 của Bộ trưởng Bộ Tài chính về việc “Chuyển giao cho Hội nghề nghiệp thực hiện một số nội dung công việc quản lý hành nghề kế toán, kiểm toán”, từ ngày 01/01/2007, Bộ Tài chính uỷ quyền cho Hội Kế toán và Kiểm toán Việt Nam (VAA) thực hiện việc đăng ký và quản lý hành nghề kế toán theo quy định tại Thông tư này. Cá nhân hành nghề kế toán và doanh nghiệp dịch vụ kế toán có trách nhiệm tuân thủ sự quản lý hành nghề của Hội Kế toán và Kiểm toán Việt Nam (VAA) được Bộ Tài chính uỷ quyền.

8.3. Người có Chứng chỉ hành nghề kế toán trong doanh nghiệp kiểm toán muốn đăng ký hành nghề kế toán thực hiện đăng ký hành nghề kế toán theo quy định tại Thông tư này với Hội Kế toán và Kiểm toán Việt Nam (VAA).

8.4. Cá nhân hành nghề kế toán và các doanh nghiệp có cung cấp dịch vụ kế toán mà không cung cấp dịch vụ kiểm toán thì phải đăng ký hành nghề kế toán theo quy định tại Thông tư này với Hội Kế toán và Kiểm toán Việt Nam (VAA). Các doanh nghiệp có cung cấp dịch vụ kiểm toán thì phải đăng ký hành nghề kiểm toán theo quy định với Hội Kiểm toán viên hành nghề Việt Nam (VACPA).

8.5. Người hành nghề kế toán và doanh nghiệp dịch vụ kế toán, doanh nghiệp kiểm toán phải chấp hành nghiêm chỉnh, đầy đủ các qui định của Thông tư này.

8.6. Hội Kiểm toán viên hành nghề Việt Nam (VACPA) có trách nhiệm cung cấp thông tin về tình hình đăng ký và quản lý hành nghề kế toán, tình hình hoạt động hành nghề kế toán hàng năm của các doanh nghiệp kiểm toán cho Hội Kế toán và Kiểm toán Việt Nam.

8.7. Hội Kế toán và Kiểm toán Việt Nam và Hội Kiểm toán viên hành nghề Việt Nam chịu trách nhiệm hướng dẫn và tổ chức thực hiện các công việc được Bộ Tài chính uỷ quyền theo quy định tại Thông tư này.

8.8. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, chỉ đạo và kiểm tra việc thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Tài chính để giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng

Chính phủ (để báo cáo)

- Văn phòng Chính phủ

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Văn phòng TW Đảng

- Kiểm toán Nhà nước

- Phòng Thương mại và Công nghiệp Việt Nam

- Các Bộ; cơ quan ngang Bộ,

cơ quan thuộc Chính phủ

- Cục kiểm tra văn bản (Bộ Tư pháp)

- Hội Kế toán và Kiểm toán Việt Nam

- Hội Kiểm toán viên hành nghề Việt Nam

- Các doanh nghiệp kế toán, kiểm toán

- Công báo

- Các đơn vị thuộc Bộ Tài chính

- Vụ Pháp chế (Bộ Tài chính)

- Website Chính phủ

- Website Bộ Tài chính

- Lưu VT (2 ), Vụ CĐKT&KT.

KT/ BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

Phụ lục số 01/KET

Mẫu đơn đăng ký hành nghề kế toán

(Dùng cho cá nhân đăng ký hành nghề kế toán )

ĐƠN ĐĂNG KÝ HÀNH NGHỀ KẾ TOÁN (1)

Kính gửi: Hội Kế toán và Kiểm toán Việt Nam (VAA)

Họ và tên (chữ in hoa) .......................................... ......... Nam/ Nữ ..............................

Ngày tháng năm sinh: ...............................

Quê quán (hoặc Quốc tịch đối với người nước ngoài)...................................................

Số Chứng minh thư (hoặc hộ chiếu đối với người nước ngoài)………………………

Ngày cấp………………Nơi cấp (Tỉnh/Thành phố)………………………………...

Giấy chứng nhận đăng ký kinh doanh số: ………. ………Ngày cấp………………

Cơ quan cấp…………………………………………………………………………

Địa chỉ văn phòng: ……………………………………………………………………

Điện thoại:……………Fax:…………….Email:……………Website:……………….

Trình độ chuyên môn:

Tốt nghiệp: Đại học:..................................Chuyên ngành .........................Năm ........

Đại học:..................................Chuyên ngành .........................Năm ........

Học vị: ............................ Năm:............... Học hàm:................................Năm .........

Chứng chỉ hành nghề (kế toán, kiểm toán) số: ......................... ngày ...........................

Quá trình làm việc:

Thời gian từ .... đến .... | Công việc - Chức vụ | Nơi làm việc

Tôi xin đăng ký hành nghề kế toán cá nhân và cam đoan chấp hành nghiêm chỉnh các qui định đối với người hành nghề kế toán tại Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh và Thông tư số …../2007/TT-BTC ngày …/…./2007 của Bộ Tài chính hướng dẫn việc đăng ký và quản lý hành nghề kế toán.

Kính đề nghị xem xét, chấp thuận.

Hội Kế toán và Kiểm toán Việt Nam (VAA) xác nhận

Ông/Bà: ………………………………………

đã đăng ký hành nghề kế toán năm ..... tại VAA ........., ngày ....... tháng ..... năm ....

Chủ tịch Hội

(Chữ ký, họ tên, đóng dấu)

.........., ngày ....... tháng ..... năm ....

Người làm đơn

(Chữ ký, họ tên)

Ghi chú: (1) Đơn này lập thành 3 bản sau khi được Hội nghề nghiệp xác nhận: 1 bản lưu tại VAA, 1 bản gửi đến Bộ Tài chính, 1 bản gửi cho cá nhân.

Phụ lục số 02/KET

Mẫu đơn đăng ký hành nghề kế toán

(Dùng cho người hành nghề kế toán trong doanh nghiệp dịch vụ kế toán

hoặc doanh nghiệp kiểm toán)

ĐƠN ĐĂNG KÝ HÀNH NGHỀ KẾ TOÁN

Kính gửi: Ông/Bà Giám đốc Công ty …………………………

Họ và tên (chữ in hoa) .......................................... ......... Nam/ Nữ .............................

Ngày tháng năm sinh: ...............................

Quê quán (hoặc Quốc tịch đối với người nước ngoài)..................................................

Hiện nay đang làm việc tại: ..........................................................................................

Trình độ chuyên môn:

Tốt nghiệp: Đại học:..................................Chuyên ngành .........................Năm ........

Đại học:..................................Chuyên ngành .........................Năm ........

Học vị: ............................ Năm:............... Học hàm:................................Năm ..........

Chứng chỉ hành nghề kế toán số: .......................... ngày ...........................................

Quá trình làm việc:

Thời gian từ .... đến .... | Công việc - Chức vụ | Nơi làm việc

Sau khi xem xét có đủ điều kiện, tôi xin đăng ký hành nghề kế toán trong danh sách đăng ký hành nghề kế toán của Công ty và cam đoan chấp hành nghiêm chỉnh các qui định đối với người hành nghề kế toán tại Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh và Thông tư số …../2007/TT-BTC ngày …/…./2007 của Bộ Tài chính hướng dẫn việc đăng ký và quản lý hành nghề kế toán.

Kính đề nghị Ông/Bà Giám đốc xem xét, chấp thuận.

 | .........., ngày ....... tháng ..... năm ....
Xác nhận của doanh nghiệp | Người làm đơn
Người hành nghề kế toán nói trên đủ điều kiện hành nghề kế toán trong năm….. | (Chữ ký, họ tên)
.........., ngày ....... tháng ..... năm .... Giám đốc Công ty (Chữ ký, họ tên, đóng dấu) |

Phụ lục số 03/KET

(Dùng cho doanh nghiệp dịch vụ kế toán, doanh nghiệp kiểm toán)

Tên doanh nghiệp: .............

Địa chỉ: ................................

DANH SÁCH ĐĂNG KÝ

HÀNH NGHỀ KẾ TOÁN NĂM ....... (1)

Kính gửi: Hội Kế toán và Kiểm toán Việt Nam (VAA)

Công ty ................................................... đăng ký Danh sách người hành nghề kế toán trong năm ........... như sau:

TT | Họ và tên | Năm sinh |  | Quê quán (2) (quốc tịch) | Chứng chỉ kế toán viên hành nghề hoặc Chứng chỉ KTV |  | Thời hạn đăng ký hành nghề kế toán
 |  | Nam | Nữ |  | Số | Ngày | Từ | đến

Công ty xin chịu trách nhiệm quản lý, sử dụng người đăng ký hành nghề kế toán theo đúng qui định hiện hành của Nhà nước.

.........., ngày ....... tháng ..... năm ......

Hội Kế toán và Kiểm toán Việt Nam (VAA) xác nhận

Danh sách người hành nghề kế toán nói trên đã đăng ký hành nghề kế toán năm ..... tại VAA

Giám đốc công ty

(Chữ ký, họ tên, đóng dấu)

........, ngày ...... tháng .... năm ......

Chủ tịch Hội

(Chữ ký, họ tên, đóng dấu)

(1) Danh sách này được gửi kèm theo Hồ sơ của từng cá nhân có tên trong danh sách đăng ký hành nghề kế toán lần đầu. Danh sách này lập thành 3 bản sau khi được Hội nghề nghiệp xác nhận: 1 bản lưu tại VAA, 1 bản gửi đến Bộ Tài chính, 1 bản gửi cho doanh nghiệp.

- Trường hợp đăng ký lần thứ hai hoặc đăng ký bổ sung cũng sử dụng mẫu này và ghi thêm chữ “bổ sung”.

- Doanh nghiệp kiểm toán dùng mẫu này để đăng ký hành nghề kế toán cho những người chỉ có chứng chỉ hành nghề kế toán.

(2) Người Việt Nam ghi quê quán (Tỉnh, Thành Phố), người nước ngoài ghi quốc tịch.

Phụ lục số 04/KET

Mẫu báo cáo hàng năm

(Dùng cho doanh nghiệp dịch vụ kế toán)

Tên doanh nghiệp:...................

Địa chỉ: .....................................

BÁO CÁO
MỘT SỐ CHỈ TIÊU HOẠT ĐỘNG NĂM…............ (1)

Kính gửi: ………………………………………………..

Công ty ....................................................................................................... xin báo cáo một số chỉ tiêu hoạt động năm... (1), như sau:

1. Tình hình nhân viên:

 | Năm....(1) |  | Năm...(2)
Chỉ tiêu | Số người | Tỷ lệ (%) | Số người | Tỷ lệ (%)
Tổng số nhân viên đến 31/12 |  |  |  |
Trong đó: |  |  |  |
1. Số người hành nghề kế toán đã đăng ký |  |  |  |
Trong đó: |  |  |  |
- Người có Chứng chỉ hành nghề kế toán |  |  |  |
. Người Việt Nam |  |  |  |
. Người nước ngoài |  |  |  |
- Người có Chứng chỉ kiểm toán viên |  |  |  |
. Người Việt Nam |  |  |  |
. Người nước ngoài |  |  |  |
2. Số người làm dịch vụ kế toán chưa đủ điều kiện đăng ký |  |  |  |
3. Nhân viên khác |  |  |  |

2. Tình hình doanh thu:

2.1. Cơ cấu doanh thu theo loại dịch vụ:

Đơn vị tính: Triệu đồng

 | Năm...(1) |  | Năm...(2)
Chỉ tiêu | Số tiền | Tỷ lệ (%) | Số tiền | Tỷ lệ (%)
Tổng doanh thu dịch vụ kế toán |  |  |  |
Trong đó: |  |  |  |
- Làm kế toán |  |  |  |
- Làm kế toán trưởng |  |  |  |
- Thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán |  |  |  |
- Cung cấp và tư vấn áp dụng công nghệ thông tin về kế toán |  |  |  |
- Bồi dưỡng nghiệp vụ kế toán,cập nhật kiến thức kế toán |  |  |  |
- Tư vấn tài chính, kê khai thuế và các dịch vụ khác về kế toán |  |  |  |

2.2. Cơ cấu doanh thu theo đối tượng khách hàng: Đơn vị tính: Triệu đồng

 | Năm.... (1) |  |  | Năm... (2)
Đối tượng khách hàng | Số lượng khách hàng | Số tiền | Tỷ lệ (%) | Số lượng khách hàng | Số tiền | Tỷ lệ (%)
1. Doanh nghiệp có vốn đầu tư nước ngoài |  |  |  |  |  |
2. Công ty TNHH, công ty cổ phần, doanh nghiệp tư nhân, hợp tác xã |  |  |  |  |  |
3. Doanh nghiệp nhà nước |  |  |  |  |  |
4. Đơn vị hành chính sự nghiệp, tổ chức đoàn thể xã hội |  |  |  |  |  |
5. Tổ chức, dự án quốc tế |  |  |  |  |  |
Cộng |  |  |  |  |  |

3. Kết quả kinh doanh: Đơn vị tính: Triệu đồng

Chỉ tiêu | Năm... (1) | Năm....(2)
1. Tổng số vốn kinh doanh |  |
2. Kết quả kinh doanh sau thuế (Lãi +, Lỗ -) |  |
Trong đó: - Dịch vụ kế toán |  |
- Dịch vụ khác |  |
3. Nộp Ngân sách |  |
- Thuế Giá trị gia tăng |  |
- Thuế Thu nhập doanh nghiệp |  |
- Thuế và các khoản phải nộp khác |  |
4. Tỷ suất lợi nhuận trên doanh thu (%) |  |
5. Tỷ suất lợi nhuận trên vốn (%) |  |

4. Tình hình cập nhật kiến thức cho người hành nghề kế toán trong năm:

4.1. Các lớp cập nhật kiến thức:

TT | Nội dung từng lớp cập nhật kiến thức cho người hành nghề kế toán | Thời gian Từ... đến.... | Tổng số giờ học | Số lượng người hành nghề kế toán tham gia

4.2. Danh sách người hành nghề kế toán đã tham gia các lớp cập nhật:

TT | Họ và tên người hành nghề | Chức danh trong công | Chứng chỉ hành nghề (kế toán, kiểm toán) |  | Số lượng lớp tham | Tổng số thời gian đã học
 |  | ty | Số | Ngày | gia | (giờ)

5. Những thay đổi trong năm.... (1):

6. Thuận lợi, khó khăn và các kiến nghị, đề xuất hoặc thông tin khác cần cung cấp cho cơ quan nhận báo cáo (nếu có):

Ghi chú: (1): Ghi năm báo cáo

(2): Ghi năm liền kề trước năm báo cáo

..., ngày... tháng.... năm....

Giám đốc công ty

(Chữ ký, họ tên, đóng dấu)

Phụ lục số 05/KET

Mẫu báo cáo hàng năm

(Dùng cho cá nhân hành nghề kế toán )

BÁO CÁO
MỘT SỐ CHỈ TIÊU HOẠT ĐỘNG NĂM…............ (1)

Kính gửi: ………………………………………………..

Tên tôi là: ...........................................................................

Chứng chỉ hành nghề kế toán số: .......................... ngày ........................................

Giấy chứng nhận đăng ký kinh doanh số: ........... ngày ..........................................

Đã được xác nhận đăng ký hành nghề kế toán cá nhân ngày ... tháng .... năm ....

Tôi xin báo cáo một số chỉ tiêu hoạt động năm... (1), như sau:

1. Tình hình doanh thu:

1.1. Cơ cấu doanh thu theo loại dịch vụ: Đơn vị tính: Triệu đồng

 | Năm...(1) |  | Năm...(2)
Chỉ tiêu | Số tiền | Tỷ lệ (%) | Số tiền | Tỷ lệ (%)
Tổng doanh thu dịch vụ kế toán |  |  |  |
Trong đó: |  |  |  |
- Làm kế toán |  |  |  |
- Làm kế toán trưởng |  |  |  |
- Thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán |  |  |  |
- Cung cấp và tư vấn áp dụng công nghệ thông tin về kế toán |  |  |  |
- Bồi dưỡng nghiệp vụ kế toán,cập nhật kiến thức kế toán. |  |  |  |
- Tư vấn tài chính, kê khai thuế và các dịch vụ khác về kế toán |  |  |  |

1.2. Cơ cấu doanh thu theo đối tượng khách hàng:

Đơn vị tính: Triệu đồng

Đối tượng khách hàng | Năm.... (1) |  |  | Năm... (2)
 | Số lượng khách hàng | Số tiền | Tỷ lệ (%) | Số lượng khách hàng | Số tiền | Tỷ lệ (%)
1. Doanh nghiệp có vốn đầu tư nước ngoài |  |  |  |  |  |
2. Công ty TNHH, công ty cổ phần, doanh nghiệp tư nhân, hợp tác xã |  |  |  |  |  |
3. Doanh nghiệp nhà nước |  |  |  |  |  |
4. Đơn vị hành chính sự nghiệp, tổ chức đoàn thể xã hội |  |  |  |  |  |
5. Tổ chức, dự án quốc tế |  |  |  |  |  |
Cộng |  |  |  |  |  |

2. Kết quả kinh doanh:

Đơn vị tính: Triệu đồng

Chỉ tiêu | Năm... (1) | Năm....(2)
1. Tổng số vốn kinh doanh |  |
2. Kết quả kinh doanh sau thuế (Lãi +, Lỗ -) |  |
3. Nộp Ngân sách |  |
- Thuế Giá trị gia tăng |  |
- Thuế Thu nhập |  |
- Thuế và các khoản phải nộp khác |  |
4. Tỷ suất lợi nhuận trên doanh thu (%) |  |
5. Tỷ suất lợi nhuận trên vốn (%) |  |

3. Các lớp cập nhật kiến thức đã tham gia trong năm:

TT | Thời gian Từ... đến.... | Địa điểm | Tổng số giờ đã dự học | Nội dung được cập nhật

4. Những thay đổi trong năm .... (1):

5. Thuận lợi, khó khăn và các kiến nghị, đề xuất hoặc thông tin khác cần cung cấp cho cơ quan nhận báo cáo (nếu có):

……..

Ghi chú: (1): Ghi năm báo cáo

(2): Ghi năm liền kề trước năm báo cáo

..., ngày... tháng.... năm....

Người báo cáo

(Ký, họ tên)


VAS 01.2002 CM chung

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 01

CHUẨN MỰC CHUNG

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 01/01/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và yêu cầu kế toán cơ bản, các yếu tố và ghi nhận các yếu tố của báo cáo tài chính của doanh nghiệp, nhằm:

a/ Làm cơ sở xây dựng và hoàn thiện các chuẩn mực kế toán và chế độ kế toán cụ thể theo khuôn mẫu thống nhất;

b/ Giúp cho doanh nghiệp ghi chép kế toán và lập báo cáo tài chính theo các chuẩn mực kế toán và chế độ kế toán đã ban hành một cách thống nhất và xử lý các vấn đề chưa được quy định cụ thể nhằm đảm bảo cho các thông tin trên báo cáo tài chính phản ánh trung thực và hợp lý;

c/ Giúp cho kiểm toán viên và người kiểm tra kế toán đưa ra ý kiến về sự phù hợp của báo cáo tài chính với chuẩn mực kế toán và chế độ kế toán;

d/ Giúp cho người sử dụng báo cáo tài chính hiểu và đánh giá thông tin tài chính được lập phù hợp với các chuẩn mực kế toán và chế độ kế toán.

02. Các nguyên tắc, yêu cầu kế toán cơ bản và các yếu tố của báo cáo tài chính quy định trong chuẩn mực này được quy định cụ thể trong từng chuẩn mực kế toán, phải được áp dụng đối với mọi doanh nghiệp thuộc mọi thành phần kinh tế trong phạm vi cả nước.

Chuẩn mực này không thay thế các chuẩn mực kế toán cụ thể. Khi thực hiện thì căn cứ vào chuẩn mực kế toán cụ thể. Trường hợp chuẩn mực kế toán cụ thể chưa quy định thì thực hiện theo Chuẩn mực chung.

NỘI DUNG CHUẨN MỰC

Các nguyên tắc kế toán cơ bản

Cơ sở dồn tích

03. Mọi nghiệp vụ kinh tế, tài chính của doanh nghiệp liên quan đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, doanh thu, chi phí phải được ghi sổ kế toán vào thời điểm phát sinh, không căn cứ vào thời điểm thực tế thu hoặc thực tế chi tiền hoặc tương đương tiền. Báo cáo tài chính lập trên cơ sở dồn tích phản ảnh tình hình tài chính của doanh nghiệp trong quá khứ, hiện tại và tương lai.

Hoạt động Liên tục

04. Báo cáo tài chính phải được lập trên cơ sở giả định là doanh nghiệp đang hoạt động liên tục và sẽ tiếp tục hoạt động kinh doanh bình thường trong tương lai gần, nghĩa là doanh nghiệp không có ý định cũng như không buộc phải ngừng hoạt động hoặc phải thu hẹp đáng kể quy mô hoạt động của mình. Trường hợp thực tế khác với giả định hoạt động liên tục thì báo cáo tài chính phải lập trên một cơ sở khác và phải giải thích cơ sở đã sử dụng để lập báo cáo tài chính.

Giá gốc

05. Tài sản phải được ghi nhận theo giá gốc. Giá gốc của tài sản được tính theo số tiền hoặc khoản tương đương tiền đã trả, phải trả hoặc tính theo giá trị hợp lý của tài sản đó vào thời điểm tài sản được ghi nhận. Giá gốc của tài sản không được thay đổi trừ khi có quy định khác trong chuẩn mực kế toán cụ thể.

Phù hợp

06. Việc ghi nhận doanh thu và chi phí phải phù hợp với nhau. Khi ghi nhận một khoản doanh thu thì phải ghi nhận một khoản chi phí tương ứng có liên quan đến việc tạo ra doanh thu đó. Chi phí tương ứng với doanh thu gồm chi phí của kỳ tạo ra doanh thu và chi phí của các kỳ trước hoặc chi phí phải trả nhưng liên quan đến doanh thu của kỳ đó.

Nhất quán

07. Các chính sách và phương pháp kế toán doanh nghiệp đã chọn phải được áp dụng thống nhất ít nhất trong một kỳ kế toán năm. Trường hợp có thay đổi chính sách và phương pháp kế toán đã chọn thì phải giải trình lý do và ảnh hưởng của sự thay đổi đó trong phần thuyết minh báo cáo tài chính.

Thận trọng

08. Thận trọng là việc xem xét, cân nhắc, phán đoán cần thiết để lập các ước tính kế toán trong các điều kiện không chắc chắn. Nguyên tắc thận trọng đòi hỏi:

a/ Phải lập các khoản dự phòng nhưng không lập quá lớn;

b/ Không đánh giá cao hơn giá trị của các tài sản và các khoản thu nhập;

c/ Không đánh giá thấp hơn giá trị của các khoản nợ phải trả và chi phí;

d/ Doanh thu và thu nhập chỉ được ghi nhận khi có bằng chứng chắc chắn về khả năng thu được lợi ích kinh tế, còn chi phí phải được ghi nhận khi có bằng chứng về khả năng phát sinh chi phí.

Trọng yếu

09. Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Tính trọng yếu phụ thuộc vào độ lớn và tính chất của thông tin hoặc các sai sót được đánh giá trong hoàn cảnh cụ thể. Tính trọng yếu của thông tin phải được xem xét trên cả phương diện định lượng và định tính.

Các yêu cầu cơ bản đối với kế toán

Trung thực

10. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo trên cơ sở các bằng chứng đầy đủ, khách quan và đúng với thực tế về hiện trạng, bản chất nội dung và giá trị của nghiệp vụ kinh tế phát sinh.

Khách quan

11. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo đúng với thực tế, không bị xuyên tạc, không bị bóp méo.

Đầy đủ

12. Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến kỳ kế toán phải được ghi chép và báo cáo đầy đủ, không bị bỏ sót.

Kịp thời

13. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo kịp thời, đúng hoặc trước thời hạn quy định, không được chậm trễ.

Dễ hiểu

14. Các thông tin và số liệu kế toán trình bày trong báo cáo tài chính phải rõ ràng, dễ hiểu đối với người sử dụng. Người sử dụng ở đây được hiểu là người có hiểu biết về kinh doanh, về kinh tế, tài chính, kế toán ở mức trung bình. Thông tin về những vấn đề phức tạp trong báo cáo tài chính phải được giải trình trong phần thuyết minh.

Có thể so sánh

15. Các thông tin và số liệu kế toán giữa các kỳ kế toán trong một doanh nghiệp và giữa các doanh nghiệp chỉ có thể so sánh được khi tính toán và trình bày nhất quán. Trường hợp không nhất quán thì phải giải trình trong phần thuyết minh để người sử dụng báo cáo tài chính có thể so sánh thông tin giữa các kỳ kế toán, giữa các doanh nghiệp hoặc giữa thông tin thực hiện với thông tin dự toán, kế hoạch.

16. Yêu cầu kế toán quy định tại các Đoạn 10, 11, 12, 13, 14, 15 nói trên phải được thực hiện đồng thời. Ví dụ: Yêu cầu trung thực đã bao hàm yêu cầu khách quan; yêu cầu kịp thời nhưng phải đầy đủ, dễ hiểu và có thể so sánh được.

Các yếu tổ của Báo cáo tài chính

17. Báo cáo tài chính phản ảnh tình hình tài chính của doanh nghiệp bằng cách tổng hợp các nghiệp vụ kinh tế, tài chính có cùng tính chất kinh tế thành các yếu tố của báo cáo tài chính. Các yếu tố liên quan trực tiếp đến việc xác định tình hình tài chính trong Bảng cân đối kế toán là Tài sản, Nợ phải trả và Vốn chủ sở hữu. Các yếu tố liên quan trực tiếp đến đánh giá tình hình và kết quả kinh doanh trong Báo cáo kết quả hoạt động kinh doanh là Doanh thu, thu nhập khác, Chi phí và Kết quả kinh doanh.

Tình hình tài chính

18. Các yếu tố có liên quan trực tiếp tới việc xác định và đánh giá tình hình tài chính là Tài sản, Nợ phải trả và Vốn chủ sở hữu. Những yếu tố này được định nghĩa như sau:

a/ Tài sản: Là nguồn lực do doanh nghiệp kiểm soát và có thể thu được lợi ích kinh tế trong tương lai.

b/ Nợ phải trả: Là nghĩa vụ hiện tại của doanh nghiệp phát sinh từ các giao dịch và sự kiện đã qua mà doanh nghiệp phải thanh toán từ các nguồn lực của mình.

c/ Vốn chủ sở hữu: Là giá trị vốn của doanh nghiệp, được tính bằng số chênh lệch giữa giá trị Tài sản của doanh nghiệp trừ (-) Nợ phải trả.

19. Khi xác định các khoản mục trong các yếu tố của báo cáo tài chính phải chú ý đến hình thức sở hữu và nội dung kinh tế của chúng. Trong một số trường hợp, tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng căn cứ vào nội dung kinh tế của tài sản thì được phản ảnh trong các yếu tố của báo cáo tài chính. Ví dụ, trường hợp thuê tài chính, hình thức và nội dung kinh tế là việc doanh nghiệp đi thuê thu được lợi ích kinh tế từ việc sử dụng tài sản thuê đối với phần lớn thời gian sử dụng hữu ích của tài sản, đổi lại doanh nghiệp đi thuê có nghĩa vụ phải trả một khoản tiền xấp xỉ với giá trị hợp lý của tài sản và các chi phí tài chính có liên quan. Nghiệp vụ thuê tài chính làm phát sinh khoản mục "Tài sản" và khoản mục "Nợ phải trả" trong Bảng cân đối kế toán của doanh nghiệp đi thuê.

Tài sản

20. Lợi ích kinh tế trong tương lai của một tài sản là tiềm năng làm tăng nguồn tiền và các khoản tương đương tiền của doanh nghiệp hoặc làm giảm bớt các khoản tiền mà doanh nghiệp phải chi ra.

21. Lợi ích kinh tế trong tương lai của một tài sản được thể hiện trong các trường hợp, như:

a/ Được sử dụng một cách đơn lẻ hoặc kết hợp với các tài sản khác trong sản xuất sản phẩm để bán hay cung cấp dịch vụ cho khách hàng;

b/ Để bán hoặc trao đổi lấy tài sản khác;

c/ Để thanh toán các khoản nợ phải trả;

d/ Để phân phối cho các chủ sở hữu doanh nghiệp.

22. Tài sản được biểu hiện dưới hình thái vật chất như nhà xưởng, máy móc, thiết bị, vật tư, hàng hoá hoặc không thể hiện dưới hình thái vật chất như bản quyền, bằng sáng chế nhưng phải thu được lợi ích kinh tế trong tương lai và thuộc quyền kiểm soát của doanh nghiệp.

23. Tài sản của doanh nghiệp còn bao gồm các tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp kiểm soát được và thu được lợi ích kinh tế trong tương lai, như tài sản thuê tài chính; hoặc có những tài sản thuộc quyền sở hữu của doanh nghiệp và thu được lợi ích kinh tế trong tương lai nhưng có thể không kiểm soát được về mặt pháp lý, như bí quyết kỹ thuật thu được từ hoạt động triển khai có thể thỏa mãn các điều kiện trong định nghĩa về tài sản khi các bí quyết đó còn giữ được bí mật và doanh nghiệp còn thu được lợi ích kinh tế.

24. Tài sản của doanh nghiệp được hình thành từ các giao dịch hoặc các sự kiện đã qua, như góp vốn, mua sắm, tự sản xuất, được cấp, được biếu tặng. Các giao dịch hoặc các sự kiện dự kiến sẽ phát sinh trong tương lai không làm tăng tài sản.

25. Thông thường khi các khoản chi phí phát sinh sẽ tạo ra tài sản. Đối với các khoản chi phí không tạo ra lợi ích kinh tế trong tương lai thì không tạo ra tài sản; Hoặc có trường hợp không phát sinh chi phí nhưng vẫn tạo ra tài sản, như vốn góp, tài sản được cấp, được biếu tặng.

Nợ phải trả

26. Nợ phải trả xác định nghĩa vụ hiện tại của doanh nghiệp khi doanh nghiệp nhận về một tài sản, tham gia một cam kết hoặc phát sinh các nghĩa vụ pháp lý.

27. Việc thanh toán các nghĩa vụ hiện tại có thể được thực hiện bằng nhiều cách, như:

a/ Trả bằng tiền;

b/ Trả bằng tài sản khác;

c/ Cung cấp dịch vụ;

d/ Thay thế nghĩa vụ này bằng nghĩa vụ khác;

đ/ Chuyển đổi nghĩa vụ nợ phải trả thành vốn chủ sở hữu.

28. Nợ phải trả phát sinh từ các giao dịch và sự kiện đã qua, như mua hàng hoá chưa trả tiền, sử dụng dịch vụ chưa thanh toán, vay nợ, cam kết bảo hành hàng hoá, cam kết nghĩa vụ hợp đồng, phải trả nhân viên, thuế phải nộp, phải trả khác.

Vốn chủ sở hữu

29. Vốn chủ sở hữu được phản ảnh trong Bảng cân đối kế toán, gồm: vốn của các nhà đầu tư, thặng dư vốn cổ phần, lợi nhuận giữ lại, các quỹ, lợi nhuận chưa phân phối, chênh lệch tỷ giá và chênh lệch đánh giá lại tài sản.

a/ Vốn của các nhà đầu tư có thể là vốn của chủ doanh nghiệp, vốn góp, vốn cổ phần, vốn Nhà nước;

b/ Thặng dư vốn cổ phần là chênh lệch giữa mệnh giá cổ phiếu với giá thực tế phát hành;

c/ Lợi nhuận giữ lại là lợi nhuận sau thuế giữ lại để tích luỹ bổ sung vốn;

d/ Các quỹ như quỹ dự trữ, quỹ dự phòng, quỹ đầu tư phát triển;

đ/ Lợi nhuận chưa phân phối là lợi nhuận sau thuế chưa chia cho chủ sở hữu hoặc chưa trích lập các quỹ;

e/ Chênh lệch tỷ giá, gồm:

+ Chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng;

+ Chênh lệch tỷ giá phát sinh khi doanh nghiệp ở trong nước hợp nhất báo cáo tài chính của các hoạt động ở nước ngoài sử dụng đơn vị tiền tệ kế toán khác với đơn vị tiền tệ kế toán của doanh nghiệp báo cáo.

g/ Chênh lệch đánh giá lại tài sản là chênh lệch giữa giá trị ghi sổ của tài sản với giá trị đánh giá lại tài sản khi có quyết định của Nhà nước, hoặc khi đưa tài sản đi góp vốn liên doanh, cổ phần.

Tình hình kinh doanh

30. Lợi nhuận là thước đo kết quả hoạt động kinh doanh của doanh nghiệp. Các yếu tố liên quan trực tiếp đến việc xác định lợi nhuận là Doanh thu, thu nhập khác và Chi phí. Doanh thu, thu nhập khác, Chi phí và Lợi nhuận là các chỉ tiêu phản ánh tình hình kinh doanh của doanh nghiệp.

31. Các yếu tố Doanh thu, thu nhập khác và Chi phí được định nghĩa như sau:

a/ Doanh thu và thu nhập khác: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường và các hoạt động khác của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu, không bao gồm khoản góp vốn của cổ đông hoặc chủ sở hữu.

b/ Chi phí: Là tổng giá trị các khoản làm giảm lợi ích kinh tế trong kỳ kế toán dưới hình thức các khoản tiền chi ra, các khoản khấu trừ tài sản hoặc phát sinh các khoản nợ dẫn đến làm giảm vốn chủ sở hữu, không bao gồm khoản phân phối cho cổ đông hoặc chủ sở hữu.

32. Doanh thu, thu nhập khác và chi phí được trình bày trong Báo cáo kết quả hoạt động kinh doanh để cung cấp thông tin cho việc đánh giá năng lực của doanh nghiệp trong việc tạo ra các nguồn tiền và các khoản tương đương tiền trong tương lai.

33. Các yếu tố doanh thu, thu nhập khác và chi phí có thể trình bày theo nhiều cách trong báo cáo kết quả hoạt động kinh doanh để trình bày tình hình kinh doanh của doanh nghiệp, như: Doanh thu, chi phí và lợi nhuận của hoạt động kinh doanh thông thường và hoạt động khác.

Doanh thu và Thu nhập khác

34. Doanh thu phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp và thường bao gồm: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia...

35. Thu nhập khác bao gồm các khoản thu nhập phát sinh từ các hoạt động ngoài các hoạt động tạo ra doanh thu, như: thu từ thanh lý, nhượng bán tài sản cố định, thu tiền phạt khách hàng do vi phạm hợp đồng,...

Chi phí

36. Chi phí bao gồm các chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp và các chi phí khác.

37. Chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp, như: giá vốn hàng bán, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí lãi tiền vay, và những chi phí liên quan đến hoạt động cho các bên khác sử dụng tài sản sinh ra lợi tức, tiền bản quyền,... Những chi phí này phát sinh dưới dạng tiền và các khoản tương đương tiền, hàng tồn kho, khấu hao máy móc, thiết bị.

38. Chi phí khác bao gồm các chi phí ngoài các chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp, như: chi phí về thanh lý, nhượng bán tài sản cố định, các khoản tiền bị khách hàng phạt do vi phạm hợp đồng,...

Ghi nhận các yếu tố của báo cáo tài chính

39. Báo cáo tài chính phải ghi nhận các yếu tố về tình hình tài chính và tình hình kinh doanh của doanh nghiệp; trong các yếu tố đó phải được ghi nhận theo từng khoản mục. Một khoản mục được ghi nhận trong báo cáo tài chính khi thoả mãn cả hai tiêu chuẩn:

a/ Chắc chắn thu được lợi ích kinh tế hoặc làm giảm lợi ích kinh tế trong tương lai;

b/ Khoản mục đó có giá trị và xác định được giá trị một cách đáng tin cậy.

Ghi nhận tài sản

40. Tài sản được ghi nhận trong Bảng cân đối kế toán khi doanh nghiệp có khả năng chắc chắn thu được lợi ích kinh tế trong tương lai và giá trị của tài sản đó được xác định một cách đáng tin cậy.

41. Tài sản không được ghi nhận trong Bảng cân đối kế toán khi các chi phí bỏ ra không chắc chắn sẽ mang lại lợi ích kinh tế trong tương lai cho doanh nghiệp thì các chi phí đó được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh khi phát sinh.

Ghi nhận nợ phải trả

42. Nợ phải trả được ghi nhận trong Bảng cân đối kế toán khi có đủ điều kiện chắc chắn là doanh nghiệp sẽ phải dùng một lượng tiền chi ra để trang trải cho những nghĩa vụ hiện tại mà doanh nghiệp phải thanh toán, và khoản nợ phải trả đó phải xác định được một cách đáng tin cậy.

Ghi nhận doanh thu và thu nhập khác

43. Doanh thu và thu nhập khác được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh khi thu được lợi ích kinh tế trong tương lai có liên quan tới sự gia tăng về tài sản hoặc giảm bớt nợ phải trả và giá trị gia tăng đó phải xác định được một cách đáng tin cậy.

Ghi nhận chi phí

44. Chi phí sản xuất, kinh doanh và chi phí khác được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh khi các khoản chi phí này làm giảm bớt lợi ích kinh tế trong tương lai có liên quan đến việc giảm bớt tài sản hoặc tăng nợ phải trả và chi phí này phải xác định được một cách đáng tin cậy.

45. Các chi phí được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh phải tuân thủ nguyên tắc phù hợp giữa doanh thu và chi phí.

46. Khi lợi ích kinh tế dự kiến thu được trong nhiều kỳ kế toán có liên quan đến doanh thu và thu nhập khác được xác định một cách gián tiếp thì các chi phí liên quan được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh trên cơ sở phân bổ theo hệ thống hoặc theo tỷ lệ.

47. Một khoản chi phí được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ khi chi phí đó không đem lại lợi ích kinh tế trong các kỳ sau.


VAS 02.2001 Hang ton kho

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 02

HÀNG TỒN KHO

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 01/01/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán hàng tồn kho, gồm: Xác định giá trị và kế toán hàng tồn kho vào chi phí; Ghi giảm giá trị hàng tồn kho cho phù hợp với giá trị thuần có thể thực hiện được và phương pháp tính giá trị hàng tồn kho làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán hàng tồn kho theo nguyên tắc giá gốc trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng phương pháp kế toán khác cho hàng tồn kho.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hàng tồn kho: Là những tài sản:

(a) Được giữ để bán trong kỳ sản xuất, kinh doanh bình thường;

(b) Đang trong quá trình sản xuất, kinh doanh dở dang;

(c) Nguyên liệu, vật liệu, công cụ, dụng cụ để sử dụng trong quá trình sản xuất, kinh doanh hoặc cung cấp dịch vụ.

Hàng tồn kho bao gồm:

- Hàng hóa mua về để bán: Hàng hóa tồn kho, hàng mua đang đi trên đường, hàng gửi đi bán, hàng hóa gửi đi gia công chế biến;

- Thành phẩm tồn kho và thành phẩm gửi đi bán;

- Sản phẩm dở dang: Sản phẩm chưa hoàn thành và sản phẩm hoàn thành chưa làm thủ tục nhập kho thành phẩm;

- Nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho, gửi đi gia công chế biến và đã mua đang đi trên đường;

- Chi phí dịch vụ dở dang.

Giá trị thuần có thể thực hiện được: Là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Giá hiện hành: Là khoản tiền phải trả để mua một loại hàng tồn kho tương tự tại ngày lập bảng cân đối kế toán.

NỘI DUNG CHUẨN MỰC

Xác định giá trị hàng tồn kho

04. Hàng tồn kho được tính theo giá gốc. Trường hợp giá trị thuần có thể thực hiện được thấp hơn giá gốc thì phải tính theo giá trị thuần có thể thực hiện được.

Giá gốc hàng tồn kho

05. Giá gốc hàng tồn kho bao gồm: Chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác phát sinh để có được hàng tồn kho ở địa điểm và trạng thái hiện tại.

Chi phí mua

06. Chi phí mua của hàng tồn kho bao gồm giá mua, các loại thuế không được hoàn lại, chi phí vận chuyển, bốc xếp, bảo quản trong quá trình mua hàng và các chi phí khác có liên quan trực tiếp đến việc mua hàng tồn kho. Các khoản chiết khấu thương mại và giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất được trừ (-) khỏi chi phí mua.

Chi phí chế biến

07. Chi phí chế biến hàng tồn kho bao gồm những chi phí có liên quan trực tiếp đến sản phẩm sản xuất, như chi phí nhân công trực tiếp, chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi phát sinh trong quá trình chuyển hóa nguyên liệu, vật liệu thành thành phẩm.

Chi phí sản xuất chung cố định là những chi phí sản xuất gián tiếp, thường không thay đổi theo số lượng sản phẩm sản xuất, như chi phí khấu hao, chi phí bảo dưỡng máy móc thiết bị, nhà xưởng,... và chi phí quản lý hành chính ở các phân xưởng sản xuất.

Chi phí sản xuất chung biến đổi là những chi phí sản xuất gián tiếp, thường thay đổi trực tiếp hoặc gần như trực tiếp theo số lượng sản phẩm sản xuất, như chi phí nguyên liệu, vật liệu gián tiếp, chi phí nhân công gián tiếp.

08. Chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm được dựa trên công suất bình thường của máy móc sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường.

- Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

09. Trường hợp một quy trình sản xuất ra nhiều loại sản phẩm trong cùng một khoảng thời gian mà chi phí chế biến của mỗi loại sản phẩm không được phản ánh một cách tách biệt, thì chi phí chế biến được phân bổ cho các loại sản phẩm theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

Trường hợp có sản phẩm phụ, thì giá trị sản phẩm phụ được tính theo giá trị thuần có thể thực hiện được và giá trị này được trừ (-) khỏi chi phí chế biến đã tập hợp chung cho sản phẩm chính.

Chi phí liên quan trực tiếp khác

10. Chi phí liên quan trực tiếp khác tính vào giá gốc hàng tồn kho bao gồm các khoản chi phí khác ngoài chi phí mua và chi phí chế biến hàng tồn kho. Ví dụ, trong giá gốc thành phẩm có thể bao gồm chi phí thiết kế sản phẩm cho một đơn đặt hàng cụ thể.

Chi phí không tính vào giá gốc hàng tồn kho

11. Chi phí không được tính vào giá gốc hàng tồn kho, gồm:

(a) Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

(b) Chi phí bảo quản hàng tồn kho trừ các khoản chi phí bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản quy định ở đoạn 06;

(c) Chi phí bán hàng;

(d) Chi phí quản lý doanh nghiệp.

Chi phí cung cấp dịch vụ

12. Chi phí cung cấp dịch vụ bao gồm chi phí nhân viên và các chi phí khác liên quan trực tiếp đến việc cung cấp dịch vụ, như chi phí giám sát và các chi phí chung có liên quan.

Chi phí nhân viên, chi phí khác liên quan đến bán hàng và quản lý doanh nghiệp không được tính vào chi phí cung cấp dịch vụ.

Phương pháp tính giá trị hàng tồn kho

13. Việc tính giá trị hàng tồn kho được áp dụng theo một trong các phương pháp sau:

(a) Phương pháp tính theo giá đích danh;

(b) Phương pháp bình quân gia quyền;

(c) Phương pháp nhập trước, xuất trước;

(d) Phương pháp nhập sau, xuất trước.

14. Phương pháp tính theo giá đích danh được áp dụng đối với doanh nghiệp có ít loại mặt hàng hoặc mặt hàng ổn định và nhận diện được.

15. Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho tương tự đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo thời kỳ hoặc vào mỗi khi nhập một lô hàng về, phụ thuộc vào tình hình của doanh nghiệp.

16. Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là hàng tồn kho được mua trước hoặc sản xuất trước thì được xuất trước, và hàng tồn kho còn lại cuối kỳ là hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

17. Phương pháp nhập sau, xuất trước áp dụng dựa trên giả định là hàng tồn kho được mua sau hoặc sản xuất sau thì được xuất trước, và hàng tồn kho còn lại cuối kỳ là hàng tồn kho được mua hoặc sản xuất trước đó. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập sau hoặc gần sau cùng, giá trị của hàng tồn kho được tính theo giá của hàng nhập kho đầu kỳ hoặc gần đầu kỳ còn tồn kho.

Giá trị thuần có thể thực hiện được và lập dự phòng giảm giá hàng tồn kho

18. Giá trị hàng tồn kho không thu hồi đủ khi hàng tồn kho bị hư hỏng, lỗi thời, giá bán bị giảm, hoặc chi phí hoàn thiện, chi phí để bán hàng tăng lên. Việc ghi giảm giá gốc hàng tồn kho cho bằng với giá trị thuần có thể thực hiện được là phù hợp với nguyên tắc tài sản không được phản ánh lớn hơn giá trị thực hiện ước tính từ việc bán hay sử dụng chúng.

19. Cuối kỳ kế toán năm, khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc thì phải lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng. Việc lập dự phòng giảm giá hàng tồn kho được thực hiện trên cơ sở từng mặt hàng tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho được tính theo từng loại dịch vụ có mức giá riêng biệt.

20. Việc ước tính giá trị thuần có thể thực hiện được của hàng tồn kho phải dựa trên bằng chứng tin cậy thu thập được tại thời điểm ước tính. Việc ước tính này phải tính đến sự biến động của giá cả hoặc chi phí trực tiếp liên quan đến các sự kiện diễn ra sau ngày kết thúc năm tài chính, mà các sự kiện này được xác nhận với các điều kiện hiện có ở thời điểm ước tính.

21. Khi ước tính giá trị thuần có thể thực hiện được phải tính đến mục đích của việc dự trữ hàng tồn kho. Ví dụ, giá trị thuần có thể thực hiện được của lượng hàng tồn kho dự trữ để đảm bảo cho các hợp đồng bán hàng hoặc cung cấp dịch vụ không thể hủy bỏ phải dựa vào giá trị trong hợp đồng. Nếu số hàng đang tồn kho lớn hơn số hàng cần cho hợp đồng thì giá trị thuần có thể thực hiện được của số chênh lệch giữa hàng đang tồn kho lớn hơn số hàng cần cho hợp đồng được đánh giá trên cơ sở giá bán ước tính.

22. Nguyên liệu, vật liệu và công cụ, dụng cụ dự trữ để sử dụng cho mục đích sản xuất sản phẩm không được đánh giá thấp hơn giá gốc nếu sản phẩm do chúng góp phần cấu tạo nên sẽ được bán bằng hoặc cao hơn giá thành sản xuất của sản phẩm. Khi có sự giảm giá của nguyên liệu, vật liệu, công cụ, dụng cụ mà giá thành sản xuất sản phẩm cao hơn giá trị thuần có thể thực hiện được, thì nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho được đánh giá giảm xuống bằng với giá trị thuần có thể thực hiện được của chúng.

23. Cuối kỳ kế toán năm tiếp theo phải thực hiện đánh giá mới về giá trị thuần có thể thực hiện được của hàng tồn kho cuối năm đó. Trường hợp cuối kỳ kế toán năm nay, nếu khoản dự phòng giảm giá hàng tồn kho phải lập thấp hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch lớn hơn phải được hoàn nhập (Theo quy định ở đoạn 24) để đảm bảo cho giá trị của hàng tồn kho phản ánh trên báo cáo tài chính là theo giá gốc (nếu giá gốc nhỏ hơn giá trị thuần có thể thực hiện được) hoặc theo giá trị thuần có thể thực hiện được (nếu giá gốc lớn hơn giá trị thuần có thể thực hiện được).

Ghi nhận chi phí

24. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận. Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối niên độ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, và chi phí sản xuất chung không phân bổ, được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối niên độ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh.

25. Ghi nhận giá trị hàng tồn kho đã bán vào chi phí trong kỳ phải đảm bảo nguyên tắc phù hợp giữa chi phí và doanh thu.

26. Trường hợp một số loại hàng tồn kho được sử dụng để sản xuất ra tài sản cố định hoặc sử dụng như nhà xưởng, máy móc, thiết bị tự sản xuất thì giá gốc hàng tồn kho này được hạch toán vào giá trị tài sản cố định.

Trình bày báo cáo tài chính

27. Trong báo cáo tài chính, doanh nghiệp phải trình bày:

(a) Các chính sách kế toán áp dụng trong việc đánh giá hàng tồn kho, gồm cả phương pháp tính giá trị hàng tồn kho;

(b) Giá gốc của tổng số hàng tồn kho và giá gốc của từng loại hàng tồn kho được phân loại phù hợp với doanh nghiệp;

(c) Giá trị dự phòng giảm giá hàng tồn kho;

(d) Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho;

(e) Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho;

(f) Giá trị ghi sổ của hàng tồn kho (Giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ phải trả.

28. Trường hợp doanh nghiệp tính giá trị hàng tồn kho theo phương pháp nhập sau, xuất trước thì báo cáo tài chính phải phản ánh số chênh lệch giữa giá trị hàng tồn kho trình bày trong bảng cân đối kế toán với:

(a) Giá trị hàng tồn kho cuối kỳ được tính theo phương pháp nhập trước, xuất trước (nếu giá trị hàng tồn kho cuối kỳ tính theo phương pháp nhập trước, xuất trước nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo phương pháp bình quân gia quyền và giá trị thuần có thể thực hiện được); hoặc

Với giá trị hàng tồn kho cuối kỳ được tính theo phương pháp bình quân gia quyền (nếu giá trị hàng tồn kho cuối kỳ tính theo phương pháp bình quân gia quyền nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo phương pháp nhập trước, xuất trước và giá trị thuần có thể thực hiện được); hoặc

Với giá trị hàng tồn kho cuối kỳ được tính theo giá trị thuần có thể thực hiện được (nếu giá trị hàng tồn kho cuối kỳ tính theo giá trị thuần có thể thực hiện được nhỏ hơn giá trị hàng tồn kho tính theo phương pháp nhập trước, xuất trước và phương pháp bình quân gia quyền); hoặc

(b) Giá trị hiện hành của hàng tồn kho cuối kỳ tại ngày lập bảng cân đối kế toán (nếu giá trị hiện hành của hàng tồn kho tại ngày lập bảng cân đối kế toán nhỏ hơn giá trị thuần có thể thực hiện được); hoặc với giá trị thuần có thể thực hiện được (nếu giá trị hàng tồn kho cuối kỳ tính theo giá trị thuần có thể thực hiện được nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo giá trị hiện hành tại ngày lập bảng cân đối kế toán).

29. Trình bày chi phí về hàng tồn kho trên báo cáo kết quả sản xuất, kinh doanh được phân loại chi phí theo chức năng.

30. Phân loại chi phí theo chức năng là hàng tồn kho được trình bày trong khoản mục “Giá vốn hàng bán” trong báo cáo kết quả kinh doanh, gồm giá gốc của hàng tồn kho đã bán, khoản dự phòng giảm giá hàng tồn kho, các khoản hao hụt mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, chi phí sản xuất chung không được phân bổ.


TT 89.2002 HD VAS 02

BỘ TÀI CHÍNH ---------***--------- Số: 89/2002/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------------------
 | Hà Nội, ngày 9 tháng 10 năm 2002

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 149/2001/QĐ-BTC, ngày 31-12-2001

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 149/2001/QĐ-BTC ngày 31-12-2001 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1-11-1995 và các thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện bốn chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước, trừ: Các doanh nghiệp thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành kèm theo Quyết định số 1177 TC/QĐ/CĐKT ngày 23-12-1996 và Quyết định số 144/2001/QĐ/BTC ngày 21-12-2001 của Bộ trưởng Bộ Tài chính.

I. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "HÀNG TỒN KHO"

1- Kế toán chi phí sản xuất chung cố định

- Khi phát sinh chi phí sản xuất chung cố định, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Chi tiết chi phí sản xuất chung cố

định)

Có các TK: 152, 153, 214, 331, 334,...

- Cuối kỳ, phân bổ và kết chuyển chi phí sản xuất chung cố định vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 627 - Chi phí sản xuất chung (Chi tiết chi phí sản xuất chung cố

định).

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định được tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

2- Kế toán các khoản hao hụt, mất mát hàng tồn kho

- Căn cứ vào biên bản về mất mát, hao hụt hàng tồn kho, kế toán phản ánh giá trị hàng tồn kho mất mát, hao hụt, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có các TK: 151, 152, 153, 154, 155, 156

- Căn cứ vào biên bản xử lý về hàng tồn kho hao hụt, mất mát, kế toán ghi:

Nợ TK 111, 334,... (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Các khoản hao hụt, mất mát của hàng tồn kho, sau khi trừ (-) phần bồi thường của tổ chức, cá nhân gây

ra được phản ánh vào giá vốn hàng bán)

Có TK 1381 - Tài sản thiếu chờ xử lý.

3- Kế toán dự phòng giảm giá hàng tồn kho

Cuối kỳ kế toán năm, khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc thì phải lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch lớn hơn được lập thêm, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho).


VAS 03.2001 TSCD huu hinh

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 03

TÀI SẢN CỐ ĐỊNH HỮU HÌNH

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ 01/01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với tài sản cố định (TSCĐ) hữu hình, gồm: Tiêu chuẩn TSCĐ hữu hình, thời điểm ghi nhận, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, khấu hao, thanh lý TSCĐ hữu hình và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán TSCĐ hữu hình, trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng nguyên tắc và phương pháp kế toán khác cho TSCĐ hữu hình.

03. Trường hợp chuẩn mực kế toán khác quy định phương pháp xác định và ghi nhận giá trị ban đầu của TSCĐ hữu hình khác với phương pháp quy định trong chuẩn mực này thì các nội dung khác của kế toán TSCĐ hữu hình vẫn thực hiện theo các quy định của chuẩn mực này.

04. Doanh nghiệp phải áp dụng chuẩn mực này ngay cả khi có ảnh hưởng do thay đổi giá cả, trừ khi có quy định liên quan đến việc đánh giá lại TSCĐ hữu hình theo quyết định của Nhà nước.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Tài sản cố định hữu hình: Là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

Nguyên giá: Là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

Khấu hao: Là sự phân bổ một cách có hệ thống giá trị phải khấu hao của TSCĐ hữu hình trong suốt thời gian sử dụng hữu ích của tài sản đó.

Giá trị phải khấu hao: Là nguyên giá của TSCĐ hữu hình ghi trên báo cáo tài chính, trừ (-) giá trị thanh lý ước tính của tài sản đó.

Thời gian sử dụng hữu ích: Là thời gian mà TSCĐ hữu hình phát huy được tác dụng cho sản xuất, kinh doanh, được tính bằng:

(a) Thời gian mà doanh nghiệp dự tính sử dụng TSCĐ hữu hình, hoặc:

(b) Số lượng sản phẩm, hoặc các đơn vị tính tương tự mà doanh nghiệp dự tính thu được từ việc sử dụng tài sản.

Giá trị thanh lý: Là giá trị ước tính thu được khi hết thời gian sử dụng hữu ích của tài sản, sau khi trừ (-) chi phí thanh lý ước tính.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Giá trị còn lại: Là nguyên giá của TSCĐ hữu hình sau khi trừ (-) số khấu hao luỹ kế của tài sản đó.

Giá trị có thể thu hồi: Là giá trị ước tính thu được trong tương lai từ việc sử dụng tài sản, bao gồm cả giá trị thanh lý của chúng.

NỘI DUNG CHUẨN MỰC

Ghi nhận TSCĐ Hữu hình

06. Tiêu chuẩn ghi nhận TSCĐ hữu hình:

Các tài sản được ghi nhận là TSCĐ hữu hình phải thỏa mãn đồng thời tất cả bốn (4) tiêu chuẩn ghi nhận sau:

(a) Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

(b) Nguyên giá tài sản phải được xác định một cách đáng tin cậy;

(c) Thời gian sử dụng ước tính trên 1 năm;

(d) Có đủ tiêu chuẩn giá trị theo quy định hiện hành.

07. Kế toán TSCĐ hữu hình được phân loại theo nhóm tài sản có cùng tính chất và mục đích sử dụng trong hoạt động sản xuất, kinh doanh của doanh nghiệp, gồm:

(a) Nhà cửa, vật kiến trúc;

(b) Máy móc, thiết bị;

(c) Phương tiện vận tải, thiết bị truyền dẫn;

(d) Thiết bị, dụng cụ quản lý;

(e) Vườn cây lâu năm, súc vật làm việc và cho sản phẩm;

(f) TSCĐ hữu hình khác.

08. TSCĐ hữu hình thường là bộ phận chủ yếu trong tổng số tài sản và đóng vai trò quan trọng trong việc thể hiện tình hình tài chính của doanh nghiệp, vì vậy, việc xác định một tài sản có được ghi nhận là TSCĐ hữu hình hay là một khoản chi phí sản xuất, kinh doanh trong kỳ sẽ có ảnh hưởng đáng kể đến báo cáo kết quả hoạt động kinh doanh của doanh nghiệp.

09. Khi xác định tiêu chuẩn thứ nhất (quy định tại mục a đoạn 06) của mỗi TSCĐ hữu hình, doanh nghiệp phải xác định mức độ chắc chắn của việc thu được lợi ích kinh tế trong tương lai, dựa trên các bằng chứng hiện có tại thời điểm ghi nhận ban đầu và phải chịu mọi rủi ro liên quan.

Những tài sản sử dụng cho mục đích đảm bảo an toàn sản xuất, kinh doanh hoặc bảo vệ môi trường mặc dù không trực tiếp đem lại lợi ích kinh tế như các TSCĐ khác nhưng chúng lại cần thiết cho doanh nghiệp trong việc đạt được các lợi ích kinh tế nhiều hơn từ các tài sản khác. Tuy nhiên, các tài sản này chỉ được ghi nhận là TSCĐ hữu hình nếu nguyên giá của chúng và các tài sản có liên quan không vượt quá tổng giá trị có thể thu hồi từ các tài sản đó và các tài sản khác có liên quan. Ví dụ, một nhà máy hóa chất có thể phải lắp đặt các thiết bị và thực hiện quy trình chứa và bảo quản hóa chất mới để tuân thủ yêu cầu về bảo vệ môi trường đối với việc sản xuất và lưu trữ hóa chất độc. Các tài sản lắp đặt liên quan đi kèm chỉ được hạch toán là TSCĐ hữu hình nếu không có chúng doanh nghiệp sẽ không thể hoạt động và bán sản phẩm hóa chất của mình.

10. Tiêu chuẩn thứ hai (quy định tại mục b đoạn 06) cho việc ghi nhận TSCĐ hữu hình thường đã được thỏa mãn vì nguyên giá tài sản được xác định thông qua mua sắm, trao đổi, hoặc tự xây dựng.

11. Khi xác định các bộ phận cấu thành TSCĐ hữu hình, doanh nghiệp phải áp dụng các tiêu chuẩn TSCĐ hữu hình cho từng trường hợp cụ thể. Doanh nghiệp có thể hợp nhất các bộ phận riêng biệt không chủ yếu, như khuôn đúc, công cụ, khuôn dập và áp dụng các tiêu chuẩn TSCĐ hữu hình vào tổng giá trị đó. Các phụ tùng và thiết bị phụ trợ thường được coi là tài sản lưu động và được hạch toán vào chi phí khi sử dụng. Các phụ tùng chủ yếu và các thiết bị bảo trì được xác định là TSCĐ hữu hình khi doanh nghiệp ước tính thời gian sử dụng chúng nhiều hơn một năm. Nếu phụ tùng và thiết bị bảo trì chỉ được dùng gắn liền với TSCĐ hữu hình và việc sử dụng chúng là không thường xuyên thì chúng được hạch toán là TSCĐ hữu hình riêng biệt và được khấu hao trong thời gian ít hơn thời gian sử dụng hữu ích của TSCĐ hữu hình liên quan.

12. Trong từng trường hợp cụ thể, có thể phân bổ tổng chi phí của tài sản cho các bộ phận cấu thành của nó và hạch toán riêng biệt cho mỗi bộ phận cấu thành. Trường hợp này được áp dụng khi từng bộ phận cấu thành tài sản có thời gian sử dụng hữu ích khác nhau, hoặc góp phần tạo ra lợi ích kinh tế cho doanh nghiệp theo những tiêu chuẩn quy định khác nhau nên được sử dụng các tỷ lệ và các phương pháp khấu hao khác nhau. Ví dụ, một thân máy bay và động cơ của nó cần được hạch toán thành hai TSCĐ hữu hình riêng biệt, có tỷ lệ khấu hao khác nhau, nếu chúng có thời gian sử dụng hữu ích khác nhau.

Xác định giá trị ban đầu

13. TSCĐ hữu hình phải được xác định giá trị ban đầu theo nguyên giá.

Xác định nguyên giá TSCĐ hữu hình trong từng trường hợp

TSCĐ hữu hình mua sắm

14. Nguyên giá TSCĐ hữu hình mua sắm bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng, như: Chi phí chuẩn bị mặt bằng; Chi phí vận chuyển và bốc xếp ban đầu; Chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử); Chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

Đối với TSCĐ hữu hình hình thành do đầu tư xây dựng theo phương thức giao thầu, nguyên giá là giá quyết toán công trình đầu tư xây dựng, các chi phí liên quan trực tiếp khác và lệ phí trước bạ (nếu có).

15. Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải được xác định riêng biệt và ghi nhận là TSCĐ vô hình.

16. Trường hợp TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá TSCĐ đó được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ hữu hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

17. Các khoản chi phí phát sinh, như: Chi phí quản lý hành chính, chi phí sản xuất chung, chi phí chạy thử và các chi phí khác... nếu không liên quan trực tiếp đến việc mua sắm và đưa TSCĐ vào trạng thái sẵn sàng sử dụng thì không được tính vào nguyên giá TSCĐ hữu hình. Các khoản lỗ ban đầu do máy móc không hoạt động đúng như dự tính được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

TSCĐ hữu hình tự xây dựng hoặc tự chế

18. Nguyên giá TSCĐ hữu hình tự xây dựng hoặc tự chế là giá thành thực tế của TSCĐ tự xây dựng, hoặc tự chế cộng (+) chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, mọi khoản lãi nội bộ không được tính vào nguyên giá của các tài sản đó. Các chi phí không hợp lý, như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

TSCĐ hữu hình thuê tài chính

19. Trường hợp đi thuê TSCĐ hữu hình theo hình thức thuê tài chính, nguyên giá TSCĐ được xác định theo quy định của chuẩn mực kế toán “Thuê tài sản”.

TSCĐ hữu hình mua dưới hình thức trao đổi

20. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

21. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi. Ví dụ: Việc trao đổi các TSCĐ hữu hình tương tự như trao đổi máy móc, thiết bị, phương tiện vận tải, các cơ sở dịch vụ hoặc TSCĐ hữu hình khác.

TSCĐ hữu hình tăng từ các nguồn khác

22. Nguyên giá TSCĐ hữu hình được tài trợ, được biếu tặng, được ghi nhận ban đầu theo giá trị hợp lý ban đầu. Trường hợp không ghi nhận theo giá trị hợp lý ban đầu thì doanh nghiệp ghi nhận theo giá trị danh nghĩa cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng.

Chi phí phát sinh sau ghi nhận ban đầu

23. Các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình được ghi tăng nguyên giá của tài sản nếu các chi phí này chắc chắn làm tăng lợi ích kinh tế trong tương lai do sử dụng tài sản đó. Các chi phí phát sinh không thỏa mãn điều kiện trên phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

24. Các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình được ghi tăng nguyên giá của tài sản nếu chúng thực sự cải thiện trạng thái hiện tại so với trạng thái tiêu chuẩn ban đầu của tài sản đó, như:

(a) Thay đổi bộ phận của TSCĐ hữu hình làm tăng thời gian sử dụng hữu ích, hoặc làm tăng công suất sử dụng của chúng;

(b) Cải tiến bộ phận của TSCĐ hữu hình làm tăng đáng kể chất lượng sản phẩm sản xuất ra;

(c) Áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản so với trước.

25. Chi phí về sửa chữa và bảo dưỡng TSCĐ hữu hình nhằm mục đích khôi phục hoặc duy trì khả năng đem lại lợi ích kinh tế của tài sản theo trạng thái hoạt động tiêu chuẩn ban đầu được tính vào chi phí sản xuất, kinh doanh trong kỳ.

26. Việc hạch toán các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình phải căn cứ vào từng trường hợp cụ thể và khả năng thu hồi các chi phí phát sinh sau. Khi giá trị còn lại của TSCĐ hữu hình đã bao gồm các khoản giảm về lợi ích kinh tế thì các chi phí phát sinh sau để khôi phục các lợi ích kinh tế từ tài sản đó sẽ được tính vào nguyên giá TSCĐ nếu giá trị còn lại của TSCĐ không vượt quá giá trị có thể thu hồi từ tài sản đó. Trường hợp trong giá mua TSCĐ hữu hình đã bao gồm nghĩa vụ của doanh nghiệp phải bỏ thêm các khoản chi phí để đưa tài sản vào trạng thái sẵn sàng sử dụng thì việc vốn hóa các chi phí phát sinh sau cũng phải căn cứ vào khả năng thu hồi chi phí. Ví dụ khi mua một ngôi nhà đòi hỏi doanh nghiệp phải sửa chữa trước khi sử dụng thì chi phí sữa chữa ngôi nhà được tính vào nguyên giá của tài sản nếu giá trị đó có thể thu hồi được từ việc sử dụng ngôi nhà trong tương lai.

27. Trường hợp một số bộ phận của TSCĐ hữu hình đòi hỏi phải được thay thế thường xuyên, được hạch toán là các TSCĐ độc lập nếu các bộ phận đó thỏa mãn đủ bốn (4) tiêu chuẩn quy định cho TSCĐ hữu hình. Ví dụ máy điều hòa nhiệt độ trong một ngôi nhà có thể phải thay thế nhiều lần trong suốt thời gian sử dụng hữu ích của ngôi nhà đó thì các khoản chi phí phát sinh trong việc thay thế hay khôi phục máy điều hòa được hạch toán thành một tài sản độc lập và giá trị máy điều hoà khi được thay thế sẽ được ghi giảm.

Xác định giá trị sau ghi nhận ban đầu

28. Sau khi ghi nhận ban đầu, trong quá trình sử dụng, TSCĐ hữu hình được xác định theo nguyên giá, khấu hao luỹ kế và giá trị còn lại. Trường hợp TSCĐ hữu hình được đánh giá lại theo quy định của Nhà nước thì nguyên giá, khấu hao luỹ kế và giá trị còn lại phải được điều chỉnh theo kết quả đánh giá lại. Chênh lệch do đánh giá lại TSCĐ hữu hình được xử lý và kế toán theo quy định của Nhà nước.

Khấu hao

29. Giá trị phải khấu hao của TSCĐ hữu hình được phân bổ một cách có hệ thống trong thời gian sử dụng hữu ích của chúng. Phương pháp khấu hao phải phù hợp với lợi ích kinh tế mà tài sản đem lại cho doanh nghiệp. Số khấu hao của từng kỳ được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ, trừ khi chúng được tính vào giá trị của các tài sản khác, như: Khấu hao TSCĐ hữu hình dùng cho các hoạt động trong giai đoạn triển khai là một bộ phận chi phí cấu thành nguyên giá TSCĐ vô hình (theo quy định của chuẩn mực TSCĐ vô hình), hoặc chi phí khấu hao TSCĐ hữu hình dùng cho quá trình tự xây dựng hoặc tự chế các tài sản khác.

30. Lợi ích kinh tế do TSCĐ hữu hình đem lại được doanh nghiệp khai thác dần bằng cách sử dụng các tài sản đó. Tuy nhiên, các nhân tố khác, như: Sự lạc hậu về kỹ thuật, sự hao mòn của tài sản do chúng không được sử dụng thường dẫn đến sự suy giảm lợi ích kinh tế mà doanh nghiệp ước tính các tài sản đó sẽ đem lại. Do đó, khi xác định thời gian sử dụng hữu ích của TSCĐ hữu hình phải xem xét các yếu tố sau:

(a) Mức độ sử dụng ước tính của doanh nghiệp đối với tài sản đó. Mức độ sử dụng được đánh giá thông qua công suất hoặc sản lượng dự tính;

(b) Mức độ hao mòn phụ thuộc vào các nhân tố liên quan trong quá trình sử dụng tài sản, như: Số ca làm việc, việc sửa chữa và bảo dưỡng của doanh nghiệp đối với tài sản, cũng như việc bảo quản chúng trong những thời kỳ không hoạt động;

(c) Hao mòn vô hình phát sinh do việc thay đổi hay cải tiến dây truyền công nghệ hay do sự thay đổi nhu cầu của thị trường về sản phẩm hoặc dịch vụ do tài sản đó sản xuất ra;

(d) Giới hạn có tính pháp lý trong việc sử dụng tài sản, như ngày hết hạn hợp đồng của tài sản thuê tài chính.

31. Thời gian sử dụng hữu ích của TSCĐ hữu hình do doanh nghiệp xác định chủ yếu dựa trên mức độ sử dụng ước tính của tài sản. Tuy nhiên, do chính sách quản lý tài sản của doanh nghiệp mà thời gian sử dụng hữu ích ước tính của tài sản có thể ngắn hơn thời gian sử dụng hữu ích thực tế của nó. Vì vậy, việc ước tính thời gian sử dụng hữu ích của một TSCĐ hữu hình còn phải dựa trên kinh nghiệm của doanh nghiệp đối với các tài sản cùng loại.

32. Ba phương pháp khấu hao TSCĐ hữu hình, gồm:

- Phương pháp khấu hao đường thẳng;

- Phương pháp khấu hao theo số dư giảm dần; và

- Phương pháp khấu hao theo số lượng sản phẩm.

Theo phương pháp khấu hao đường thẳng, số khấu hao hàng năm không thay đổi trong suốt thời gian sử dụng hữu ích của tài sản. Theo phương pháp khấu hao theo số dư giảm dần, số khấu hao hàng năm giảm dần trong suốt thời gian sử dụng hữu ích của tài sản. Phương pháp khấu hao theo số lượng sản phẩm dựa trên tổng số đơn vị sản phẩm ước tính tài sản có thể tạo ra. Phương pháp khấu hao do doanh nghiệp xác định để áp dụng cho từng TSCĐ hữu hình phải được thực hiện nhất quán, trừ khi có sự thay đổi trong cách thức sử dụng tài sản đó.

Doanh nghiệp không được tiếp tục tính khấu hao đối với những TSCĐ hữu hình đã khấu hao hết giá trị nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh.

Xem xét lại thời gian sử dụng hữu ích

33. Thời gian sử dụng hữu ích của TSCĐ hữu hình phải được xem xét lại theo định kỳ, thường là cuối năm tài chính. Nếu có sự thay đổi đáng kể trong việc đánh giá thời gian sử dụng hữu ích của tài sản thì phải điều chỉnh mức khấu hao.

34. Trong quá trình sử dụng TSCĐ, khi đã xác định chắc chắn là thời gian sử dụng hữu ích không còn phù hợp thì phải điều chỉnh thời gian sử dụng hữu ích và tỷ lệ khấu hao cho năm hiện hành và các năm tiếp theo và được thuyết minh trong báo cáo tài chính. Ví dụ: Thời gian sử dụng hữu ích có thể được kéo dài thêm do việc cải thiện trạng thái của tài sản vượt trên trạng thái tiêu chuẩn ban đầu của nó, hoặc các thay đổi về kỹ thuật hay thay đổi nhu cầu về sản phẩm do một máy móc sản xuất ra có thể làm giảm thời gian sử dụng hữu ích của nó.

35. Chế độ sửa chữa và bảo dưỡng TSCĐ hữu hình có thể kéo dài thời gian sử dụng hữu ích thực tế hoặc làm tăng giá trị thanh lý ước tính của tài sản nhưng doanh nghiệp không được thay đổi mức khấu hao của tài sản.

Xem xét lại phương pháp khấu hao

36. Phương pháp khấu hao TSCĐ hữu hình phải được xem xét lại theo định kỳ, thường là cuối năm tài chính, nếu có sự thay đổi đáng kể trong cách thức sử dụng tài sản để đem lại lợi ích cho doanh nghiệp thì được thay đổi phương pháp khấu hao và mức khấu hao tính cho năm hiện hành và các năm tiếp theo.

Nhượng bán và thanh lý tscđ hữu hình

37. TSCĐ hữu hình được ghi giảm khi thanh lý, nhượng bán.

38. Lãi hay lỗ phát sinh do thanh lý, nhượng bán TSCĐ hữu hình được xác định bằng số chênh lệch giữa thu nhập với chi phí thanh lý, nhượng bán cộng (+) giá trị còn lại của TSCĐ hữu hình. Số lãi, lỗ này được ghi nhận là một khoản thu nhập hay chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ.

Trình bày báo cáo tài chính

39. Trong báo cáo tài chính, doanh nghiệp phải trình bày theo từng loại TSCĐ hữu hình về những thông tin sau:

(a) Phương pháp xác định nguyên giá TSCĐ hữu hình;

(b) Phương pháp khấu hao; Thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao;

(c) Nguyên giá, khấu hao luỹ kế và giá trị còn lại vào đầu năm và cuối kỳ;

(d) Bản Thuyết minh báo cáo tài chính (Phần TSCĐ hữu hình) phải trình bày các thông tin:

- Nguyên giá TSCĐ hữu hình tăng, giảm trong kỳ;

- Số khấu hao trong kỳ, tăng, giảm và luỹ kế đến cuối kỳ;

- Giá trị còn lại của TSCĐ hữu hình đã dùng để thế chấp, cầm cố cho các khoản vay;

- Chi phí đầu tư xây dựng cơ bản dở dang;

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai.

- Giá trị còn lại của TSCĐ hữu hình tạm thời không được sử dụng;

- Nguyên giá của TSCĐ hữu hình đã khấu hao hết nhưng vẫn còn sử dụng;

- Giá trị còn lại của TSCĐ hữu hình đang chờ thanh lý;

- Các thay đổi khác về TSCĐ hữu hình.

40. Việc xác định phương pháp khấu hao và ước tính thời gian sử dụng hữu ích của TSCĐ hữu hình là vấn đề hoàn toàn mang tính chất xét đoán. Vì vậy, việc trình bày các phương pháp khấu hao áp dụng và thời gian sử dụng hữu ích ước tính của TSCĐ hữu hình cho phép người sử dụng báo cáo tài chính xem xét mức độ đúng đắn của các chính sách do ban lãnh đạo doanh nghiệp đề ra và có cơ sở để so sánh với các doanh nghiệp khác.

41. Doanh nghiệp phải trình bày bản chất và ảnh hưởng của sự thay đổi ước tính kế toán có ảnh hưởng trọng yếu tới kỳ kế toán hiện hành hoặc các kỳ tiếp theo. Các thông tin phải được trình bày khi có sự thay đổi trong các ước tính kế toán liên quan tới giá trị TSCĐ hữu hình đã thanh lý hoặc đang chờ thanh lý, thời gian sử dụng hữu ích và phương pháp khấu hao.


TT 89.2002 HD VAS 03

BỘ TÀI CHÍNH ---------***--------- Số: 89/2002/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------------------
 | Hà Nội, ngày 9 tháng 10 năm 2002

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 149/2001/QĐ-BTC, ngày 31-12-2001

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 149/2001/QĐ-BTC ngày 31-12-2001 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1-11-1995 và các thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện bốn chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước, trừ: Các doanh nghiệp thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành kèm theo Quyết định số 1177 TC/QĐ/CĐKT ngày 23-12-1996 và Quyết định số 144/2001/QĐ/BTC ngày 21-12-2001 của Bộ trưởng Bộ Tài chính.

II. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"TÀI SẢN CỐ ĐỊNH HỮU HÌNH"

1- Về nội dung phản ánh của TK 211 - TSCĐ hữu hình, được sửa đổi lại phần nguyên giá TSCĐ hữu hình, xác định trong từng trường hợp cụ thể, như sau:

TSCĐ hữu hình mua sắm: Nguyên giá TSCĐ hữu hình mua sắm bao gồm giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

TSCĐ hữu hình do đầu tư xây dựng cơ bản theo phương thức giao thầu: Đối với TSCĐ hữu hình hình thành do đầu tư xây dựng theo phương thức giao thầu, nguyên giá là giá quyết toán công trình đầu tư xây dựng, các chi phí liên quan trực tiếp khác và lệ phí trước bạ (nếu có).

TSCĐ hữu hình mua trả chậm: Trường hợp TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá TSCĐ đó được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ hữu hình (vốn hoá) theo quy định của Chuẩn mực “Chi phí đi vay”.

TSCĐ hữu hình tự xây dựng hoặc tự chế: Nguyên giá TSCĐ hữu hình tự xây dựng là giá thành thực tế của TSCĐ tự xây dựng hoặc tự chế cộng (+) chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, mọi khoản lãi nội bộ không được tính vào nguyên giá của tài sản đó. Các chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

TSCĐ hữu hình mua dưới hình thức trao đổi: Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi. Ví dụ: việc trao đổi các TSCĐ hữu hình tương tự như trao đổi máy móc thiết bị, phương tiện vận tải, các cơ sở dịch vụ hoặc TSCĐ hữu hình khác.

2. Phương pháp kế toán các nghiệp vụ kinh tế chủ yếu liên quan đến tăng TSCĐ hữu hình

2.1- Trường hợp mua TSCĐ hữu hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả tiền ngay

trừ (-) thuế GTGT (nếu có)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

Đồng thời tính vào chi phí theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.2- Trường hợp doanh nghiệp được tài trợ, biếu tặng TSCĐ hữu hình đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 711 - Thu nhập khác.

Các chi phí khác liên quan trực tiếp đến TSCĐ hữu hình được tài trợ, biếu, tặng tính vào nguyên giá, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 331,...

2.3- Trường hợp TSCĐ hữu hình tự chế:

- Khi sử dụng sản phẩm do doanh nghiệp tự chế tạo để chuyển thành TSCĐ hữu hình sử dụng cho hoạt động SXKD, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm (Nếu xuất kho ra sử dụng)

Có TK 154 - Chi phí SXKD dở dang (Nếu sản xuất xong đưa vào sử dụng ngay, không qua kho).

Đồng thời ghi tăng TSCĐ hữu hình:

Nợ TK 211 - TSCĐ hữu hình

Có TK 512- Doanh thu nội bộ(Doanh thu là giá thành thực tế sản phẩm).

- Chi phí lắp đặt, chạy thử,... liên quan đến TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 331,...

2.4 - Trường hợp TSCĐ hữu hình mua dưới hình thức trao đổi:

2.4.1. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình tương tự:

- Khi nhận TSCĐ hữu hình tương tự do trao đổi và đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá của TSCĐ hữu hình đưa đi trao đổi).

2.4.2. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình không tương tự:

- Khi giao TSCĐ hữu hình cho bên trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập do trao đổi TSCĐ:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

- Khi nhận được TSCĐ hữu hình do trao đổi, ghi:

Nợ TK 211-TSCĐ hữu hình (Giá trị hợp lý của TSCĐ nhận được do trao đổi)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

Trường hợp phải thu thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi lớn hơn giá trị hợp lý của TSCĐ nhận được do trao đổi thì khi nhận được tiền của bên có TSCĐ trao đổi, ghi:

Nợ TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

Trường hợp phải trả thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi nhỏ hơn giá trị hợp lý của TSCĐ nhận được do trao đổi thì khi trả tiền cho bên có TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 111, 112,...

2.5- Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá- chi tiết nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá- chi tiết quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331,...

2.6- Đối với TSCĐ hữu hình hiện đang ghi trên sổ của doanh nghiệp, nếu không đủ tiêu chuẩn ghi nhận quy định trong chuẩn mực TSCĐ hữu hình, phải chuyển sang là công cụ, dụng cụ, kế toán phải ghi giảm TSCĐ hữu hình:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 627, 641, 642 (Giá trị còn lại) (Nếu giá trị còn lại nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Giá trị còn lại) (Nếu giá trị còn lại lớn phải phân bổ dần)

Có TK 211 - TSCĐ hữu hình.

2.7- Khi công tác XDCB hoàn thành bàn giao đưa tài sản vào sử dụng cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - XDCB dở dang.

- Nếu tài sản hình thành qua đầu tư không thoả mãn các tiêu chuẩn ghi nhận TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 152, 153 (Nếu là vật liệu, công cụ nhập kho)

Có TK 241 - XDCB dở dang.

2.8- Chi phí phát sinh sau ghi nhận ban đầu liên quan đến TSCĐ hữu hình như sửa chữa, cải tạo, nâng cấp:

- Khi phát sinh chi phí sửa chữa, cải tạo, nâng cấp TSCĐ hữu hình sau khi ghi nhận ban đầu, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 112, 152, 331, 334,...

- Khi công việc sửa chữa, cải tạo, nâng cấp TSCĐ hoàn thành đưa vào sử dụng, ghi:

+ Nếu thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu không thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 627, 641, 642 (Nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị lớn phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

3- Hướng dẫn kế toán các chi phí không được tính vào nguyên giá TSCĐ

Đối với TSCĐ hữu hình tự xây dựng hoặc tự chế, các chi phí không hợp lý như nguyên vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ, ghi:

Nợ TK 111, 138, 334,... (Phần bồi thường của các tổ chức, cá nhân)

Nợ TK 632 - Giá vốn hàng bán

Có TK 241 - XDCB dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).


VAS 04.2001 TSCD vo hinh

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 04

TÀI SẢN CỐ ĐỊNH VÔ HÌNH

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ 01/01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán tài sản cố định (TSCĐ) vô hình, gồm: Tiêu chuẩn TSCĐ vô hình, thời điểm ghi nhận, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, khấu hao, thanh lý TSCĐ vô hình và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán TSCĐ vô hình, trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng nguyên tắc và phương pháp kế toán khác cho TSCĐ vô hình.

03. Một số TSCĐ vô hình có thể chứa đựng trong hoặc trên thực thể vật chất. Ví dụ như đĩa compact (trong trường hợp phần mềm máy tính được ghi trong đĩa compact), văn bản pháp lý (trong trường hợp giấy phép hoặc bằng sáng chế). Để quyết định một tài sản bao gồm cả yếu tố vô hình và hữu hình được hạch toán theo quy định của chuẩn mực TSCĐ hữu hình hay chuẩn mực TSCĐ vô hình, doanh nghiệp phải căn cứ vào việc xác định yếu tố nào là quan trọng. Ví dụ phần mềm của máy vi tính nếu là một bộ phận không thể tách rời với phần cứng của máy đó để máy có thể hoạt động được, thì phần mềm này là một bộ phận của máy và nó được coi là một bộ phận của TSCĐ hữu hình. Trường hợp phần mềm là bộ phận có thể tách rời với phần cứng có liên quan thì phần mềm đó là một TSCĐ vô hình.

04. Chuẩn mực này quy định về các chi phí liên quan đến hoạt động quảng cáo, đào tạo nhân viên, thành lập doanh nghiệp, nghiên cứu và triển khai. Các hoạt động nghiên cứu và triển khai hướng tới việc phát triển tri thức, có thể tạo thành một tài sản thuộc dạng vật chất (ví dụ vật mẫu), nhưng yếu tố vật chất chỉ có vai trò thứ yếu so với thành phần vô hình là tri thức ẩn chứa trong tài sản đó.

05. TSCĐ vô hình thuê tài chính sau khi được ghi nhận ban đầu, bên thuê phải kế toán TSCĐ vô hình trong hợp đồng thuê tài chính theo chuẩn mực này. Các quyền trong hợp đồng cấp phép đối với phim ảnh, chương trình thu băng video, tác phẩm kịch, bản thảo, bằng sáng chế và bản quyền thuộc phạm vi của chuẩn mực này.

06. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Tài sản: Là một nguồn lực:

(a) Doanh nghiệp kiểm soát được; và

(b) Dự tính đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp.

Tài sản cố định vô hình: Là tài sản không có hình thái vật chất nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong sản xuất, kinh doanh, cung cấp dịch vụ hoặc cho các đối tượng khác thuê phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

Nghiên cứu: Là hoạt động tìm kiếm ban đầu và có kế hoạch được tiến hành nhằm đạt được sự hiểu biết và tri thức khoa học hoặc kỹ thuật mới.

Triển khai: Là hoạt động ứng dụng những kết quả nghiên cứu hoặc tri thức khoa học vào một kế hoạch hoặc thiết kế để sản xuất sản phẩm mới hoặc được cải tiến một cách cơ bản trước khi bắt đầu sản xuất hoặc sử dụng mang tính thương mại các vật liệu, dụng cụ, sản phẩm, các quy trình, hệ thống hoặc dịch vụ mới.

Nguyên giá: Là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

Khấu hao: Là việc phân bổ có hệ thống giá trị phải khấu hao của TSCĐ vô hình trong suốt thời gian sử dụng hữu ích của tài sản đó.

Giá trị phải khấu hao: Là nguyên giá của TSCĐ vô hình ghi trên báo cáo tài chính, trừ (-) giá trị thanh lý ước tính của tài sản đó.

Thời gian sử dụng hữu ích: Là thời gian mà TSCĐ vô hình phát huy được tác dụng cho sản xuất, kinh doanh, được tính bằng:

(a) Thời gian mà doanh nghiệp dự tính sử dụng TSCĐ vô hình; hoặc

(b) Số lượng sản phẩm, hoặc các đơn vị tính tương tự mà doanh nghiệp dự tính thu được từ việc sử dụng tài sản.

Giá trị thanh lý: Là giá trị ước tính thu được khi hết thời gian sử dụng hữu ích của tài sản, sau khi trừ (-) chi phí thanh lý ước tính.

Giá trị còn lại: Là nguyên giá của TSCĐ vô hình sau khi trừ (-) số khấu hao luỹ kế của tài sản đó.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Thị trường hoạt động: Là thị trường thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Các sản phẩm được bán trên thị trường có tính tương đồng;

(b) Người mua và người bán có thể tìm thấy nhau vào bất kỳ lúc nào;

(c) Giá cả được công khai.

Tài sản cố định vô hình

07. Các doanh nghiệp thường đầu tư để có các nguồn lực vô hình, như: Quyền sử dụng đất có thời hạn, phần mềm máy vi tính, bằng sáng chế, bản quyền, giấy phép khai thác thuỷ sản, hạn ngạch xuất khẩu, hạn ngạch nhập khẩu, giấy phép nhượng quyền, quan hệ kinh doanh với khách hàng hoặc nhà cung cấp, sự trung thành của khách hàng, thị phần và quyền tiếp thị...

08. Để xác định nguồn lực vô hình quy định trong đoạn số 07 thỏa mãn định nghĩa TSCĐ vô hình cần phải xem xét các yếu tố: Tính có thể xác định được, khả năng kiểm soát nguồn lực và tính chắc chắn của lợi ích kinh tế trong tương lai. Nếu một nguồn lực vô hình không thoả mãn định nghĩa TSCĐ vô hình thì chi phí phát sinh để tạo ra nguồn lực vô hình đó phải ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc chi phí trả trước. Riêng nguồn lực vô hình doanh nghiệp có được thông qua việc sáp nhập doanh nghiệp có tính chất mua lại được ghi nhận là lợi thế thương mại vào ngày phát sinh nghiệp vụ mua (Theo quy định tại Đoạn 46).

Tính có thể xác định được

09. TSCĐ vô hình phải là tài sản có thể xác định được để có thể phân biệt một cách rõ ràng tài sản đó với lợi thế thương mại. Lợi thế thương mại phát sinh từ việc sáp nhập doanh nghiệp có tính chất mua lại được thể hiện bằng một khoản thanh toán do bên đi mua tài sản thực hiện để có thể thu được lợi ích kinh tế trong tương lai.

10. Một TSCĐ vô hình có thể xác định riêng biệt khi doanh nghiệp có thể đem TSCĐ vô hình đó cho thuê, bán, trao đổi hoặc thu được lợi ích kinh tế cụ thể từ tài sản đó trong tương lai. Những tài sản chỉ tạo ra lợi ích kinh tế trong tương lai khi kết hợp với các tài sản khác nhưng vẫn được coi là tài sản có thể xác định riêng biệt nếu doanh nghiệp xác định được chắc chắn lợi ích kinh tế trong tương lai do tài sản đó đem lại.

Khả năng kiểm soát

11. Doanh nghiệp nắm quyền kiểm soát một tài sản nếu doanh nghiệp có quyền thu lợi ích kinh tế trong tương lai mà tài sản đó đem lại, đồng thời cũng có khả năng hạn chế sự tiếp cận của các đối tượng khác đối với lợi ích đó. Khả năng kiểm soát của doanh nghiệp đối với lợi ích kinh tế trong tương lai từ TSCĐ vô hình, thông thường có nguồn gốc từ quyền pháp lý.

12. Tri thức về thị trường và hiểu biết chuyên môn có thể mang lại lợi kinh tế trong tương lai. Doanh nghiệp có thể kiểm soát lợi ích đó khi có ràng buộc bằng quyền pháp lý, ví dụ: Bản quyền, giấy phép khai thác thuỷ sản.

13. Doanh nghiệp có đội ngũ nhân viên lành nghề và thông qua việc đào tạo, doanh nghiệp có thể xác định được sự nâng cao kiến thức của nhân viên sẽ mang lại lợi ích kinh tế trong tương lai, nhưng doanh nghiệp không đủ khả năng kiểm soát lợi ích kinh tế đó, vì vậy không được ghi nhận là TSCĐ vô hình. Tài năng lãnh đạo và kỹ thuật chuyên môn cũng không được ghi nhận là TSCĐ vô hình trừ khi tài sản này được bảo đảm bằng các quyền pháp lý để sử dụng nó và để thu được lợi ích kinh tế trong tương lai đồng thời thoả mãn các quy định về định nghĩa TSCĐ vô hình và tiêu chuẩn ghi nhận TSCĐ vô hình.

14. Doanh nghiệp có danh sách khách hàng hoặc thị phần nhưng do không có quyền pháp lý hoặc biện pháp khác để bảo vệ hoặc kiểm soát các lợi ích kinh tế từ các mối quan hệ với khách hàng và sự trung thành của họ, vì vậy không được ghi nhận là TSCĐ vô hình.

Lợi ích kinh tế trong tương lai

15. Lợi ích kinh tế trong tương lai mà TSCĐ vô hình đem lại cho doanh nghiệp có thể bao gồm: Tăng doanh thu, tiết kiệm chi phí, hoặc lợi ích khác xuất phát từ việc sử dụng TSCĐ vô hình.

NỘI DUNG CỦA CHUẨN MỰC

Ghi nhận và xác định giá trị ban đầu

16. Một tài sản vô hình được ghi nhận là TSCĐ vô hình phải thỏa mãn đồng thời:

- Định nghĩa về TSCĐ vô hình; và

- Bốn (4) tiêu chuẩn ghi nhận sau:

+ Chắc chắn thu được lợi ích kinh tế trong tương lai do tài sản đó mang lại;

+ Nguyên giá tài sản phải được xác định một cách đáng tin cậy;

+ Thời gian sử dụng ước tính trên 1 năm;

+ Có đủ tiêu chuẩn giá trị theo quy định hiện hành.

17. Doanh nghiệp phải xác định được mức độ chắc chắn khả năng thu được lợi ích kinh tế trong tương lai bằng việc sử dụng các giả định hợp lý và có cơ sở về các điều kiện kinh tế tồn tại trong suốt thời gian sử dụng hữu ích của tài sản đó.

18. TSCĐ vô hình phải được xác định giá trị ban đầu theo nguyên giá.

Xác định nguyên giá TSCĐ vô hình trong từng trường hợp

Mua TSCĐ vô hình riêng biệt

19. Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

20. Trường hợp quyền sử dụng đất được mua cùng với mua nhà cửa, vật kiến trúc trên đất thì giá trị quyền sử dụng đất phải được xác định riêng biệt và ghi nhận là TSCĐ vô hình.

21. Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

22. Nếu TSCĐ vô hình hình thành từ việc trao đổi thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn.

Mua TSCĐ vô hình từ việc sáp nhập doanh nghiệp

23. Nguyên giá TSCĐ vô hình hình thành trong quá trình sáp nhập doanh nghiệp có tính chất mua lại là giá trị hợp lý của tài sản đó vào ngày mua (ngày sáp nhập doanh nghiệp).

24. Doanh nghiệp phải xác định nguyên giá TSCĐ vô hình một cách đáng tin cậy để ghi nhận tài sản đó một cách riêng biệt.

Giá trị hợp lý có thể là:

- Giá niêm yết tại thị trường hoạt động;

- Giá của nghiệp vụ mua bán TSCĐ vô hình tương tự.

25. Nếu không có thị trường hoạt động cho tài sản thì nguyên giá của TSCĐ vô hình được xác định bằng khoản tiền mà doanh nghiệp lẽ ra phải trả vào ngày mua tài sản trong điều kiện nghiệp vụ đó được thực hiện trên cơ sở khách quan dựa trên các thông tin tin cậy hiện có. Trường hợp này doanh nghiệp cần cân nhắc kết quả của các nghiệp vụ đó trong mối quan hệ tương quan với các tài sản tương tự.

26. Khi sáp nhập doanh nghiệp, TSCĐ vô hình được ghi nhận như sau:

(a) Bên mua tài sản ghi nhận là TSCĐ vô hình nếu tài sản đó đáp ứng được định nghĩa về TSCĐ vô hình và tiêu chuẩn ghi nhận quy định trong đoạn 16, 17, kể cả trường hợp TSCĐ vô hình đó không được ghi nhận trong báo cáo tài chính của bên bán tài sản;

(b) Nếu TSCĐ vô hình được mua thông qua việc sáp nhập doanh nghiệp có tính chất mua lại, nhưng không thể xác định được nguyên giá một cách đáng tin cậy thì tài sản đó không được ghi nhận là một TSCĐ vô hình riêng biệt, mà được hạch toán vào lợi thế thương mại (Theo quy định tại Đoạn 46).

27. Khi không có thị trường hoạt động cho TSCĐ vô hình được mua thông qua việc sáp nhập doanh nghiệp có tính chất mua lại, thì nguyên giá TSCĐ vô hình là giá trị mà tại đó nó không tạo ra lợi thế thương mại có giá trị âm phát sinh vào ngày sáp nhập doanh nghiệp.

TSCĐ vô hình là quyền sử dụng đất có thời hạn

28. Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn khi được giao đất hoặc số tiền trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác, hoặc giá trị quyền sử dụng đất nhận góp vốn liên doanh.

29. Trường hợp quyền sử dụng đất được chuyển nhượng cùng với mua nhà cửa, vật kiến trúc trên đất thì giá trị của nhà cửa, vật kiến trúc phải được xác định riêng biệt và ghi nhận là TSCĐ hữu hình.

TSCĐ vô hình được nhà nước cấp hoặc được tặng, biếu

30. Nguyên giá TSCĐ vô hình được nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

TSCĐ vô hình mua dưới hình thức trao đổi

31. Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ vô hình nhận về hoặc bằng với giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

32. Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ vô hình nhận về được tính bằng giá trị còn lại của TSCĐ vô hình đem trao đổi.

lợi thế thương mại được tạo ra từ nội bộ doanh nghiệp

33. Lợi thế thương mại được tạo ra từ nội bộ doanh nghiệp không được ghi nhận là tài sản.

34. Chi phí phát sinh để tạo ra lợi ích kinh tế trong tương lai nhưng không hình thành TSCĐ vô hình vì không đáp ứng được định nghĩa và tiêu chuẩn ghi nhận trong chuẩn mực này, mà tạo nên lợi thế thương mại từ nội bộ doanh nghiệp. Lợi thế thương mại được tạo ra từ nội bộ doanh nghiệp không được ghi nhận là tài sản vì nó không phải là nguồn lực có thể xác định, không đánh giá được một cách đáng tin cậy và doanh nghiệp không kiểm soát được.

35. Khoản chênh lệch giữa giá trị thị trường của doanh nghiệp với giá trị tài sản thuần của doanh nghiệp ghi trên báo cáo tài chính được xác định tại một thời điểm không được ghi nhận là TSCĐ vô hình do doanh nghiệp kiểm soát.

TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp

36. Để đánh giá một tài sản vô hình được tạo ra từ nội bộ doanh nghiệp được ghi nhận vào ngày phát sinh nghiệp vụ đáp ứng được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình, doanh nghiệp phải phân chia quá trình hình thành tài sản theo:

(a) Giai đoạn nghiên cứu; và

(b) Giai đoạn triển khai.

37. Nếu doanh nghiệp không thể phân biệt giai đoạn nghiên cứu với giai đoạn triển khai của một dự án nội bộ để tạo ra TSCĐ vô hình, doanh nghiệp phải hạch toán vào chi phí để xác định kết quả kinh doanh trong kỳ toàn bộ chi phí phát sinh liên quan đến dự án đó.

Giai đoạn nghiên cứu

38. Toàn bộ chi phí phát sinh trong giai đoạn nghiên cứu không được ghi nhận là TSCĐ vô hình mà được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

39. Ví dụ về các hoạt động trong giai đoạn nghiên cứu:

(a) Các hoạt động nghiên cứu, phát triển tri thức mới và hoạt động tìm kiếm, đánh giá và lựa chọn các phương án cuối cùng;

(b) Việc ứng dụng các kết quả nghiên cứu, hoặc các tri thức khác;

(c) Việc tìm kiếm các phương pháp thay thế đối với các vật liệu, dụng cụ, sản phẩm, quy trình, dịch vụ;

(d) Công thức, thiết kế, đánh giá và lựa chọn cuối cùng các phương pháp thay thế đối với các vật liệu, dụng cụ, sản phẩm, quy trình, hệ thống, dịch vụ mới hoặc cải tiến hơn.

Giai đoạn triển khai

40. Tài sản vô hình tạo ra trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình nếu thỏa mãn được bảy (7) điều kiện sau:

(a) Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

(b) Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

(c) Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

(d) Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

(e) Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

(g) Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

(f) Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho TSCĐ vô hình.

41. Ví dụ về các hoạt động triển khai:

(a) Thiết kế, xây dựng và thử nghiệm các vật mẫu hoặc kiểu mẫu trước khi đưa vào sản xuất hoặc sử dụng;

(b) Thiết kế các dụng cụ, khuôn mẫu, khuôn dẫn và khuôn dập liên quan đến công nghệ mới;

(c) Thiết kế, xây dựng và vận hành xưởng thử nghiệm không có tính khả thi về mặt kinh tế cho hoạt động sản xuất mang tính thương mại;

(d) Thiết kế, xây dựng và sản xuất thử nghiệm một phương pháp thay thế các vật liệu, dụng cụ, sản phẩm, quy trình, hệ thống và dịch vụ mới hoặc được cải tiến.

42. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp

43. TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp được đánh giá ban đầu theo nguyên giá là toàn bộ chi phí phát sinh từ thời điểm mà tài sản vô hình đáp ứng được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định trong các đoạn 16, 17 và 40 đến khi TSCĐ vô hình được đưa vào sử dụng. Các chi phí phát sinh trước thời điểm này phải tính vào chi phí sản xuất, kinh doanh trong kỳ.

44. Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp bao gồm tất cả các chi phí liên quan trực tiếp hoặc được phân bổ theo tiêu thức hợp lý và nhất quán từ các khâu thiết kế, xây dựng, sản xuất thử nghiệm đến chuẩn bị đưa tài sản đó vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp bao gồm:

(a) Chi phí nguyên liệu, vật liệu hoặc dịch vụ đã sử dụng trong việc tạo ra TSCĐ vô hình;

(b) Tiền lương, tiền công và các chi phí khác liên quan đến việc thuê nhân viên trực tiếp tham gia vào việc tạo ra tài sản đó;

(c) Các chi phí khác liên quan trực tiếp đến việc tạo ra tài sản, như chi phí đăng ký quyền pháp lý, khấu hao bằng sáng chế phát minh và giấy phép được sử dụng để tạo ra tài sản đó;

(d) Chi phí sản xuất chung được phân bổ theo tiêu thức hợp lý và nhất quán vào tài sản (Ví dụ: phân bổ khấu hao nhà xưởng, máy móc thiết bị, phí bảo hiểm, tiền thuê nhà xưởng, thiết bị).

45. Các chi phí sau đây không được tính vào nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp:

(a) Chi phí bán hàng, chi phí quản lý doanh nghiệp và chí phí sản xuất chung không liên quan trực tiếp đến việc đưa tài sản vào sử dụng;

(b) Các chi phí không hợp lý như: nguyên liệu, vật liệu lãng phí, chi phí lao động, các khoản chi phí khác sử dụng vượt quá mức bình thường;

(c) Chi phí đào tạo nhân viên để vận hành tài sản.

Ghi nhận chi phí

46. Chi phí liên quan đến tài sản vô hình phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc chi phí trả trước, trừ trường hợp:

(a) Chi phí hình thành một phần nguyên giá TSCĐ vô hình và thỏa mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình (Quy định từ đoạn 16 đến đoạn 44).

(b) Tài sản vô hình hình thành trong quá trình sáp nhập doanh nghiệp có tính chất mua lại nhưng không đáp ứng được định nghĩa và tiêu chuẩn ghi nhận là TSCĐ vô hình thì những chi phí đó (nằm trong chi phí mua tài sản) hình thành một bộ phận của lợi thế thương mại (kể cả trường hợp lợi thế thương mại có giá trị âm) vào ngày quyết định sáp nhập doanh nghiệp.

47. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp nhưng không được ghi nhận là TSCĐ vô hình thì được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ các chi phí được quy định trong đoạn 48.

48. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên và chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc được phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 3 năm.

49. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

Chi phí phát sinh sau ghi nhận ban đầu

50. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thỏa mãn đồng thời 2 điều kiện sau thì được tính vào nguyên giá TSCĐ vô hình:

(a) Chi phí này có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

(b) Chi phí được đánh giá một cách chắc chắn và gắn liền với một TSCĐ vô hình cụ thể.

51. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi các chi phí này gắn liền với một TSCĐ vô hình cụ thể và làm tăng lợi ích kinh tế từ các tài sản này.

52. Chi phí phát sinh sau khi ghi nhận ban đầu liên quan đến nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự về bản chất (kể cả trường hợp mua từ bên ngoài hoặc tạo ra từ nội bộ doanh nghiệp) luôn được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

Xác định giá trị sau ghi nhận ban đầu

53. Sau khi ghi nhận ban đầu, trong quá trình sử dụng, TSCĐ vô hình được xác định theo nguyên giá, khấu hao luỹ kế và giá trị còn lại.

Khấu hao

Thời gian tính khấu hao

54. Giá trị phải khấu hao của TSCĐ vô hình được phân bổ một cách có hệ thống trong suốt thời gian sử dụng hữu ích ước tính hợp lý của nó. Thời gian tính khấu hao của TSCĐ vô hình tối đa là 20 năm. Việc trích khấu hao được bắt đầu từ khi đưa TSCĐ vô hình vào sử dụng.

55. Khi xác định thời gian sử dụng hữu ích của TSCĐ vô hình làm căn cứ tính khấu hao cần phải xem xét các yếu tố sau:

(a) Khả năng sử dụng dự tính của tài sản;

(b) Vòng đời của sản phẩm và các thông tin chung về các ước tính liên quan đến thời gian sử dụng hữu ích của các loại tài sản giống nhau được sử dụng trong điều kiện tương tự;

(c) Sự lạc hậu về kỹ thuật, công nghệ;

(d) Tính ổn định của ngành sử dụng tài sản đó và sự thay đổi về nhu cầu thị trường đối với các sản phẩm hoặc việc cung cấp dịch vụ mà tài sản đó đem lại;

(e) Hoạt động dự tính của các đối thủ cạnh tranh hiện tại hoặc tiềm tàng;

(f) Mức chi phí cần thiết để duy trì, bảo dưỡng;

(g) Thời gian kiểm soát tài sản, những hạn chế về mặt pháp lý và những hạn chế khác về quá trình sử dụng tài sản;

(h) Sự phụ thuộc thời gian sử dụng hữu ích của TSCĐ vô hình với các tài sản khác trong doanh nghiệp.

56. Phần mềm máy vi tính và các TSCĐ vô hình khác có thể nhanh chóng bị lạc hậu về kỹ thuật thì thời gian sử dụng hữu ích của các tài sản này thường là ngắn hơn.

57. Trong một số trường hợp, thời gian sử dụng hữu ích của TSCĐ vô hình có thể vượt quá 20 năm khi có những bằng chứng tin cậy, nhưng phải xác định được cụ thể. Trong trường hợp này, doanh nghiệp phải:

(a) Khấu hao TSCĐ vô hình theo thời gian sử dụng hữu ích ước tính chính xác nhất; và

(b) Trình bày các lý do ước tính thời gian sử dụng hữu ích của tài sản trên báo cáo tài chính.

58. Nếu việc kiểm soát đối với các lợi ích kinh tế trong tương lai từ TSCĐ vô hình đạt được bằng quyền pháp lý được cấp trong một khoảng thời gian xác định thì thời gian sử dụng hữu ích của TSCĐ vô hình không vượt quá thời gian có hiệu lực của quyền pháp lý, trừ khi quyền pháp lý được gia hạn.

59. Các nhân tố kinh tế và pháp lý ảnh hưởng đến thời gian sử dụng hữu ích của TSCĐ vô hình, gồm: (1) Các nhân tố kinh tế quyết định khoảng thời gian thu được lợi ích kinh tế trong tương lai; (2) Các nhân tố pháp lý giới hạn khoảng thời gian doanh nghiệp kiểm soát được lợi ích kinh tế này. Thời gian sử dụng hữu ích là thời gian ngắn hơn trong số các khoảng thời gian trên.

Phương pháp khấu hao

60. Phương pháp khấu hao TSCĐ vô hình được sử dụng phải phản ánh cách thức thu hồi lợi ích kinh tế từ tài sản đó của doanh nghiệp. Phương pháp khấu hao được sử dụng cho từng TSCĐ vô hình được áp dụng thống nhất qua nhiều thời kỳ và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của doanh nghiệp. Chi phí khấu hao cho từng thời kỳ phải được ghi nhận là chi phí hoạt động sản xuất, kinh doanh, trừ khi chi phí đó được tính vào giá trị của tài sản khác.

61. Có ba (3) phương pháp khấu hao TSCĐ vô hình, gồm:

Phương pháp khấu hao đường thẳng;

Phương pháp khấu hao theo số dư giảm dần;

Phương pháp khấu hao theo số lượng sản phẩm.

- Theo phương pháp khấu hao đường thẳng, số khấu hao hàng năm không đổi trong suốt thời gian sử dụng hữu ích của TSCĐ vô hình.

- Theo phương pháp khấu hao theo số dư giảm dần, số khấu hao hàng năm giảm dần trong suốt thời gian sử dụng hữu ích của tài sản.

- Phương pháp khấu hao theo số lượng sản phẩm dựa trên tổng số đơn vị sản phẩm ước tính tài sản có thể tạo ra.

Giá trị thanh lý

62. TSCĐ vô hình có giá trị thanh lý khi:

(a) Có bên thứ ba thỏa thuận mua lại tài sản đó vào cuối thời gian sử dụng hữu ích của tài sản; hoặc

(b) Có thị trường hoạt động vào cuối thời gian sử dụng hữu ích của tài sản và giá trị thanh lý có thể được xác định thông qua giá thị trường.

Khi không có một trong hai điều kiện nói trên thì giá trị thanh lý của TSCĐ vô hình được xác định bằng không (0).

63. Giá trị phải khấu hao được xác định bằng nguyên giá trừ (-) giá trị thanh lý ước tính của tài sản.

64. Giá trị thanh lý được ước tính khi TSCĐ vô hình được hình thành đưa vào sử dụng bằng cách dựa trên giá bán phổ biến ở cuối thời gian sử dụng hữu ích ước tính của một tài sản tương tự và đã hoạt động trong các điều kiện tương tự. Giá trị thanh lý ước tính không tăng lên khi có thay đổi về giá cả hoặc giá trị.

Xem xét lại thời gian khấu hao và phương pháp khấu hao

65. Thời gian khấu hao và phương pháp khấu hao TSCĐ vô hình phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ vô hình được thay đổi khi có thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành và các năm tiếp theo, và được thuyết minh trong báo cáo tài chính.

66. Trong suốt thời gian sử dụng TSCĐ vô hình, khi xét thấy việc ước tính thời gian sử dụng hữu ích của tài sản không còn phù hợp thì thời gian khấu hao cần phải thay đổi. Ví dụ: Thời gian sử dụng hữu ích có thể tăng lên do đầu tư thêm chi phí làm tăng năng lực của tài sản so với năng lực hoạt động được đánh giá ban đầu.

67. Trong suốt thời gian sử dụng hữu ích của TSCĐ vô hình, có thể thay đổi cách thức ước tính về lợi ích kinh tế trong tương lai mà doanh nghiệp dự tính thu được, do đó có thể thay đổi phương pháp khấu hao. Ví dụ: Phương pháp khấu hao theo số dư giảm dần phù hợp hơn phương pháp khấu hao đường thẳng.

Nhượng bán và thanh lý tscđ vô hình

68. TSCĐ vô hình được ghi giảm khi thanh lý, nhượng bán hoặc khi xét thấy không thu được lợi ích kinh tế từ việc sử dụng tiếp sau.

69. Lãi hay lỗ phát sinh do thanh lý, nhượng bán TSCĐ vô hình được xác định bằng số chênh lệch giữa thu nhập với chi phí thanh lý, nhượng bán cộng (+) giá trị còn lại của TSCĐ vô hình. Số lãi, lỗ này được ghi nhận là một khoản thu nhập hoặc chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ.

Trình bày báo cáo tài chính

70. Trong báo cáo tài chính, doanh nghiệp phải trình bày theo từng loại TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp và TSCĐ vô hình được hình thành từ các nguồn khác, về những thông tin sau:

(a) Phương pháp xác định nguyên giá TSCĐ vô hình;

(b) Phương pháp khấu hao; Thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao;

(c) Nguyên giá, khấu hao luỹ kế và giá trị còn lại vào đầu năm và cuối kỳ;

(d) Bản Thuyết minh báo cáo tài chính (Phần TSCĐ vô hình) phải trình bày các thông tin:

- Nguyên giá TSCĐ vô hình tăng, trong đó giá trị TSCĐ tăng từ hoạt động trong giai đoạn triển khai hoặc do sáp nhập doanh nghiệp;

- Nguyên giá TSCĐ vô hình giảm;

- Số khấu hao trong kỳ, tăng, giảm và luỹ kế đến cuối kỳ;

- Lý do khi một TSCĐ vô hình được khấu hao trên 20 năm (Khi đưa ra các lý do này, doanh nghiệp phải chỉ ra các nhân tố đóng vai trò quan trọng trong việc xác định thời gian sử dụng hữu ích của tài sản);

- Nguyên giá, số khấu hao luỹ kế, giá trị còn lại và thời gian khấu hao còn lại của từng TSCĐ vô hình có vị trí quan trọng, chiếm tỷ trọng lớn trong tài sản của doanh nghiệp;

- Giá trị hợp lý của TSCĐ vô hình do Nhà nước cấp (Quy định tại Đoạn 30), trong đó ghi rõ: Giá trị hợp lý khi ghi nhận ban đầu; Giá trị khấu hao luỹ kế; Giá trị còn lại của tài sản.

- Giá trị còn lại của TSCĐ vô hình đã dùng để thế chấp cho các khoản nợ phải trả;

- Các cam kết về mua, bán TSCĐ vô hình có giá trị lớn trong tương lai.

- Giá trị còn lại của TSCĐ vô hình tạm thời không sử dụng;

- Nguyên giá TSCĐ vô hình đã khấu hao hết nhưng vẫn còn sử dụng;

- Giá trị còn lại của TSCĐ vô hình đang chờ thanh lý.

- Giải trình khoản chi phí trong giai đoạn nghiên cứu và chi phí trong giai đoạn triển khai đã được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

- Các thay đổi khác về TSCĐ vô hình.

71. Kế toán TSCĐ vô hình được phân loại theo nhóm tài sản có cùng tính chất và mục đích sử dụng trong các hoạt động của doanh nghiệp, gồm:

(a) Quyền sử dụng đất có thời hạn;

(b) Nhãn hiệu hàng hóa;

(c) Quyền phát hành;

(d) Phần mềm máy vi tính;

(e) Giấy phép và giấy phép nhượng quyền;

(f) Bản quyền, bằng sáng chế;

(g) Công thức và cách thức pha chế, kiểu mẫu, thiết kế và vật mẫu;

(h) TSCĐ vô hình đang triển khai.


TT 89.2002 HD VAS 04

BỘ TÀI CHÍNH ---------***--------- Số: 89/2002/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------------------
 | Hà Nội, ngày 9 tháng 10 năm 2002

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 149/2001/QĐ-BTC, ngày 31-12-2001

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 149/2001/QĐ-BTC ngày 31-12-2001 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1-11-1995 và các thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện bốn chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước, trừ: Các doanh nghiệp thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành kèm theo Quyết định số 1177 TC/QĐ/CĐKT ngày 23-12-1996 và Quyết định số 144/2001/QĐ/BTC ngày 21-12-2001 của Bộ trưởng Bộ Tài chính.

III- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"TÀI SẢN CỐ ĐỊNH VÔ HÌNH"

1. Hướng dẫn nội dung và phương pháp kế toán Tài khoản 213 - TSCĐ vô hình.

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của TSCĐ vô hình của doanh nghiệp.

TSCĐ vô hình là tài sản không có hình thái vật chất, nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong SXKD, cung cấp dịch vụ hoặc cho các đối tượng khác thuê phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1. Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

- Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

- Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, trả góp, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí SXKD theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

- TSCĐ vô hình hình thành từ việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn của đơn vị.

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn: Là giá trị quyền sử dụng đất khi được giao đất hoặc số tiền phải trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác, hoặc giá trị quyền sử dụng đất nhận góp vốn liên doanh.

- Nguyên giá TSCĐ vô hình được Nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

2. Toàn bộ chi phí thực tế phát sinh liên quan đến giai đoạn triển khai được tập hợp vào chi phí SXKD trong kỳ. Từ thời điểm xét thấy kết quả triển khai thoả mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định ở Chuẩn mực TSCĐ vô hình thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ Tài khoản 213 “TSCĐ vô hình".

3. Trong quá trình sử dụng phải tiến hành trích khấu hao TSCĐ vô hình vào chi phí SXKD theo quy định của Chuẩn mực TSCĐ vô hình.

4. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất kinh doanh trong kỳ, trừ khi thoả mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được đánh giá một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

5. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên và chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ hoặc được phân bổ dần vào chi phí SXKD trong thời gian tối đa không quá 3 năm.

6. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

7. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

8. TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA TÀI KHOẢN 213 - TSCĐ VÔ HÌNH

Bên Nợ:

Nguyên giá TSCĐ vô hình tăng.

Bên Có:

Nguyên giá TSCĐ vô hình giảm.

Số dư bên Nợ:

Nguyên giá TSCĐ vô hình hiện có ở doanh nghiệp.

Tài khoản 213 - TSCĐ vô hình, có 6 tài khoản cấp 2:

- Tài khoản 2131 - Quyền sử dụng đất: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng, bao gồm: tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù, giải phóng mặt bằng, san lấp mặt bằng (đối với trường hợp quyền sử dụng đất riêng biệt đối với giai đoạn đầu tư nhà cửa, vật kiến trúc trên đất), lệ phí trước bạ (nếu có)....Tài khoản này không bao gồm các chi phí chi ra để xây dựng các công trình trên đất.

- Tài khoản 2132 - Quyền phát hành: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành.

- Tài khoản 2133- Bản quyền, bằng sáng chế: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế chi ra để có bản quyền tác giả, bằng sáng chế.

- Tài khoản 2134 - Nhãn hiệu hàng hoá: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hoá.

- Tài khoản 2135 - Phần mềm máy vi tính: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

- Tài khoản 2136 - Giấy phép và giấy phép nhượng quyền: Phản ánh giá trị TSCĐ vô hình là các khoản chi ra để doanh nghiệp có được giấy phép và giấy phép nhượng quyền thực hiện công việc đó, như: giấy phép khai thác, giấy phép sản xuất loại sản phẩm mới....

- Tài khoản 2138 - TSCĐ vô hình khác: Phản ánh giá trị các loại TSCĐ vô hình khác chưa quy định phản ánh ở các tài khoản trên, như: bản quyền, quyền sử dụng hợp đồng,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Hạch toán các nghiệp vụ mua TSCĐ vô hình:

- Trường hợp mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi Ngân hàng; hoặc

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

- Trường hợp mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hóa, dịch vụ không thuộc diện chịu thuế GTGT, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 112, 331...

2. Trường hợp mua TSCĐ vô hình theo phương thức trả chậm, trả góp:

2.1. Khi mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá -Theo giá mua trả ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả

ngay và thuế GTGT đầu vào (nếu có))

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.2. Khi mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn(Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả

ngay)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.3. Hàng kỳ tính số lãi phải trả về mua TSCĐ theo phương thức trả chậm, trả góp, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4 - Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112.

3. TSCĐ vô hình mua dưới hình thức trao đổi

3.1. Trao đổi hai TSCĐ vô hình tương tự:

Khi nhận TSCĐ vô hình tương tự do trao đổi với một TSCĐ vô hình tương tự và đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá của TSCĐ vô hình đưa đi trao đổi).

3.2. Trao đổi hai TSCĐ vô hình không tương tự:

- Ghi giảm TSCĐ vô hình đưa đi trao đổi, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Đồng thời phản ánh số thu nhập do trao đổi TSCĐ, ghi:

Nợ TK 131- Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT (33311) (nếu có).

- Ghi tăng TSCĐ vô hình nhận trao đổi về, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

Trường hợp được thu thêm tiền hoặc phải trả thêm tiền ghi như hướng dẫn tại mục 2.4.2 phần II.

4. Giá trị TSCĐ vô hình được hình thành từ nội bộ doanh nghiệp trong giai đoạn triển khai:

4.1. Khi phát sinh chi phí trong giai đoạn triển khai thì tập hợp vào chi phí sản xuất kinh doanh trong kỳ hoặc tập hợp vào chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (trường hợp giá trị lớn) hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 152, 153, 331...

4.2. Khi xét thấy kết quả triển khai thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì:

a/ Tập hợp chi phí thực tế phát sinh ở giai đoạn triển khai để hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 152, 153, 331...

b/ Khi kết thúc giai đoạn triển khai, kế toán phải xác định tổng chi phí thực tế phát sinh hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

5. Khi mua TSCĐ vô hình là quyền sử dụng đất cùng với mua nhà cửa, vật kiến trúc trên đất thì phải xác định riêng biệt giá trị TSCĐ vô hình là quyền sử dụng đất, TSCĐ hữu hình là nhà cửa, vật kiến trúc, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 331...

6. Khi mua TSCĐ vô hình được thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của các công ty cổ phần, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết vốn góp và thặng dư vốn cổ phần. Thặng dư vốn cổ phần là phần chênh lệch giữa giá trị

hợp lý và mệnh giá cổ phiếu).

7. Khi doanh nghiệp được tài trợ, biếu, tặng TSCĐ vô hình đưa vào sử dụng ngay cho hoạt động SXKD:

7.1. Khi nhận TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 213- TSCĐ vô hình

Có TK 711 - Thu nhập khác.

Các chi phí phát sinh liên quan đến TSCĐ vô hình nhận tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112,...

7.2. Khi tính thuế thu nhập doanh nghiệp phải nộp (nếu có) trên giá trị TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 333 - Thuế và các khoản phải nộp NSNN (3334).

7.3. Sau khi tính thuế thu nhập doanh nghiệp phải nộp (nếu có) trên giá trị TSCĐ vô hình được tài trợ, biếu, tặng ghi tăng vốn kinh doanh của doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn KD khác).

8. Khi doanh nghiệp nhận vốn góp liên doanh bằng quyền sử dụng đất, căn cứ vào hồ sơ giao quyền sử dụng đất, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh.

9. Hạch toán giảm TSCĐ vô hình trong trường hợp chi phí nghiên cứu, lợi thế thương mại, chi phí thành lập, đã được hạch toán vào TSCĐ vô hình trước khi thực hiện chuẩn mực kế toán:

- Nếu giá trị còn lại của những TSCĐ vô hình này nhỏ, kết chuyển một lần vào chi phí SXKD trong kỳ, ghi:

Nợ TK 627, 641, 642 (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã trích khấu hao)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Nếu giá trị còn lại của những TSCĐ vô hình này lớn được kết chuyển vào chi phí trả trước dài hạn để phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 214 - Hao mòn TSCĐ (Số đã trích khấu hao)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

10. Hạch toán việc nhượng bán, thanh lý TSCĐ vô hình được quy định như hạch toán nhượng bán, thanh lý TSCĐ hữu hình (Xem hướng dẫn ở TK 211).

2. Hướng dẫn bổ sung kế toán hao mòn TSCĐ vô hình

Trường hợp vào cuối năm tài chính doanh nghiệp xem xét lại thời gian trích khấu hao và phương pháp khấu hao TSCĐ vô hình nếu có sự thay đổi mức khấu hao cần phải điều chỉnh số khấu hao ghi trên sổ kế toán như sau:

- Nếu do thay đổi phương pháp khấu hao và thời gian khấu hao TSCĐ vô hình, mà mức khấu hao TSCĐ vô hình tăng lên so với số đã trích trong năm, số chênh lệch khấu hao tăng, ghi:

Nợ các TK 627, 641, 642 (Số chênh lệch khấu hao tăng)

Có TK 214 - Hao mòn TSCĐ (2143).

- Nếu do thay đổi phương pháp khấu hao và thời gian khấu hao TSCĐ vô hình, mà mức khấu hao TSCĐ vô hình giảm so với số đã trích trong năm, số chênh lệch khấu hao giảm, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2143)

Có các TK 627, 641, 642 (Số chênh lệch khấu hao giảm)

3. Bổ sung Tài khoản 242 - Chi phí trả trước dài hạn

Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều niên độ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các niên độ kế toán sau.

Thuộc loại chi phí trả trước dài hạn, gồm:

- Chi phí trả trước về thuê hoạt động TSCĐ (quyền sử dụng đất, nhà xưởng, kho tàng, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho hoạt động kinh doanh nhiều năm tài chính;

- Tiền thuê cơ sở hạ tầng đã trả trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ;

- Chi phí trả trước phục vụ cho hoạt động kinh doanh của nhiều năm tài chính;

- Chi phí thành lập doanh nghiệp, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động;

- Chi phí nghiên cứu có giá trị lớn;

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình;

- Chi phí đào tạo cán bộ quản lý và công nhân kỹ thuật;

- Chi phí di chuyển địa điểm kinh doanh, hoặc tổ chức lại doanh nghiệp;

- Lợi thế thương mại trong trường hợp mua lại doanh nghiệp, sáp nhập doanh nghiệp có tính chất mua lại;

- Chi phí mua các loại bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản, ...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều niên độ kế toán;

- Công cụ, dụng cụ xuất dùng một lần với giá trị lớn và bản thân công cụ, dụng cụ tham gia vào hoạt động kinh doanh trên một năm tài chính phải phân bổ dần vào các đối tượng chịu chi phí trong nhiều năm;

- Lãi mua hàng trả chậm, trả góp, lãi thuê TSCĐ thuê tài chính;

- Chi phí sửa chữa lớn TSCĐ phát sinh một lần quá lớn phải phân bổ nhiều năm;

- Các khoản khác.

HẠCH TOÁN TÀI KHOẢN 242 CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1 - Chỉ hạch toán vào Tài khoản 242 những khoản chi phí phát sinh có liên quan đến kết quả hoạt động trên một năm tài chính;

2 - Các loại chi phí nêu trên nếu chỉ liên quan đến năm tài chính hiện tại thì khi thực tế phát sinh được ghi nhận ngay vào chi phí SXKD trong năm tài chính đó mà không phản ánh vào Tài khoản 242 "Chi phí trả trước dài hạn";

3 - Việc tính và phân bổ chi phí trả trước dài hạn vào chi phí SXKD từng kỳ hạch toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức hợp lý;

4 - Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước dài hạn đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa phân bổ vào chi phí.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA

TÀI KHOẢN 242 - CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Bên Nợ:

Chi phí trả trước dài hạn phát sinh trong kỳ

Bên Có:

Các khoản chi phí trả trước dài hạn phân bổ vào chi phí hoạt động sản xuất kinh doanh trong kỳ.

Số dư Nợ:

Các khoản chi phí trả trước dài hạn chưa tính vào chi phí hoạt động sản xuất kinh doanh của năm tài chính.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm.

a/ Nếu chi phí phát sinh không lớn thì ghi nhận toàn bộ vào chi phí SXKD trong kỳ, ghi:

Nợ TK 641 - Chi phí bán hàng (Chi phí quảng cáo)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Chi phí thành lập,chi phí đào tạo nhân viên, chi phí nghiên cứu,...)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 153, 331, 334...

b/ Nếu chi phí phát sinh lớn phải phân bổ dần vào chi phí SXKD của nhiều năm tài chính thì khi phát sinh chi phí được tập hợp vào Tài khoản 242 "Chi phí trả trước dài hạn", ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 331, 334, 338,...

c/ Định kỳ tiến hành phân bổ chi phí trả trước dài hạn vào chi phí SXKD, ghi:

Nợ các TK 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

2. Khi trả trước tiền thuê TSCĐ, thuê cơ sở hạ tầng theo phương thức thuê hoạt động và phục vụ hoạt động kinh doanh cho nhiều năm, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111,112 ....

Định kỳ tiến hành phân bổ theo tiêu thức phân bổ hợp lý chi phí thuê TSCĐ, thuê cơ sở hạ tầng vào chi phí SXKD, ghi:

Nợ các TK 635, 642

Có TK 242 - Chi phí trả trước dài hạn.

3. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn phải phân bổ dần vào chi phí SXKD hoặc chi phí quản lý kinh doanh có thể thực hiện theo hai phương pháp phân bổ sau:

- Phân bổ hai lần;

- Phân bổ nhiều lần.

3.1. Trường hợp phân bổ 2 lần:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ.

Đồng thời tiến hành phân bổ lần đầu (bằng 50% giá trị công cụ, dụng cụ xuất dùng) vào chi phí SXKD hoặc chi phí quản lý, ghi:

Nợ TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

Khi báo hỏng, báo mất hoặc hết thời hạn sử dụng theo quy định, kế toán tiến hành phân bổ giá trị còn lại của công cụ, dụng cụ vào chi phí SXKD hoặc chi phí quản lý theo công thức:

 | Giá trị công cụ bị hỏng | Giá trị phế | Khoản bồi
Số phân bổ lần 2 | = 2 | - liệu thu hồi (nếu có) | - thường vật chất (nếu có)

Kế toán ghi:

Nợ TK 152- Nguyên liệu, vật liệu (Giá trị phế liệu thu hồi nếu có)

Nợ TK 138 - Phải thu khác (Số tiền bồi thường vật chất phải thu đối với người làm hỏng làm mất)

Nợ các TK 627, 641,642 (Số phân bổ lần 2 cho các đối tượng sử dụng)

Có TK 242 - Chi phí trả trước dài hạn.

3.2. Trường hợp phân bổ nhiều lần:

- Khi xuất dùng công cụ, dụng cụ, đồ dùng cho thuê phải căn cứ vào giá trị, thời gian và mức độ tham gia của chúng trong quá trình sử dụng để xác định số lần phải phân bổ và mức chi phí phân bổ mỗi lần cho từng loại công cụ, dụng cụ. Căn cứ để xác định mức chi phí phải phân bổ mỗi lần có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ tham gia kinh doanh trong từng kỳ hạch toán.

Phương pháp hạch toán tương tự như trường hợp phân bổ 2 lần.

Trong cả hai trường hợp phân bổ hai lần và phân bổ nhiều lần, kế toán đều phải theo dõi chi tiết cho từng khoản chi phí để đảm bảo tổng số chi phí phân bổ phù hợp với số chi phí đã phát sinh và đúng đối tượng chịu chi phí.

4. Mua TSCĐ vô hình được thanh toán theo phương thức trả chậm, trả góp, ghi như quy định tại Mục 2.1 Phần II- Hướng dẫn kế toán Chuẩn mực “TSCĐ hữu hình”.


VAS 05.2003 Bat dong san dau tu

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 05

BẤT ĐỘNG SẢN ĐẦU TƯ

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC
ngày 31 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ 15/02/2004)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với bất động sản đầu tư, gồm: Điều kiện ghi nhận bất động sản đầu tư, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, chuyển đổi mục đích sử dụng, thanh lý bất động sản đầu tư và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02.Chuẩn mực này áp dụng cho kế toán bất động sản đầu tư, trừ khi có chuẩn mực kế toán khác cho phép áp dụng phương pháp kế toán khác cho bất động sản đầu tư.

03. Chuẩn mực này cũng quy định phương pháp xác định và ghi nhận giá trị bất động sản đầu tư trong báo cáo tài chính của bên đi thuê theo hợp đồng thuê tài chính và phương pháp xác định giá trị bất động sản đầu tư cho thuê trong báo cáo tài chính của bên cho thuê theo hợp đồng thuê hoạt động.

Chuẩn mực này không áp dụng đối với các nội dung đã được quy định trong Chuẩn mực kế toán số 06 "Thuê tài sản", bao gồm:

(a) Phân loại tài sản thuê thành tài sản thuê tài chính hoặc tài sản thuê hoạt động;

(b) Ghi nhận doanh thu cho thuê bất động sản đầu tư (Theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”);

(c) Xác định giá trị bất động sản thuê hoạt động trong báo cáo tài chính của bên đi thuê;

(d) Xác định giá trị bất động sản thuê tài chính trong báo cáo tài chính của bên cho thuê;

(e) Kế toán đối với các giao dịch bán và thuê lại;

(f) Thuyết minh về thuê tài chính và thuê hoạt động trong báo cáo tài chính.

04. Chuẩn mực này không áp dụng đối với:

(a) Những tài sản liên quan đến cây trồng, vật nuôi gắn liền với đất đai phục vụ cho hoạt động nông nghiệp; và

(b) Quyền khai thác khoáng sản, hoạt động thăm dò và khai thác khoáng sản, dầu mỏ, khí tự nhiên và những tài nguyên không tái sinh tương tự.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Bất động sản đầu tư: Là bất động sản, gồm: quyền sử dụng đất, nhà, hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a. Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

b. Bán trong kỳ hoạt động kinh doanh thông thường.

Bất động sản chủ sở hữu sử dụng: Là bất động sản do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý.

Nguyên giá: Là toàn bộ các chi phí bằng tiền hoặc tương đương tiền mà doanh nghiệp phải bỏ ra hoặc giá trị hợp lý của các khoản đưa ra để trao đổi nhằm có được bất động sản đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành bất động sản đầu tư đó.

Giá trị còn lại: Là nguyên giá của bất động sản đầu tư sau khi trừ (-) số khấu hao luỹ kế của bất động sản đầu tư đó.

06. Ví dụ bất động sản đầu tư:

(a). Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

(b). Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

(c). Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

(d). Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

(e). Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

07. Ví dụ bất động sản không phải là bất động sản đầu tư:

(a) Bất động sản mua để bán trong kỳ hoạt động kinh doanh thông thường hoặc xây dựng để bán trong tương lai gần (Kế toán theo Chuẩn mực kế toán số 02 "Hàng tồn kho");

(b) Bất động sản được xây dựng cho bên thứ ba (Kế toán theo Chuẩn mực kế toán số 15 “Hợp đồng xây dựng”);

(c) Bất động sản chủ sở hữu sử dụng (Kế toán theo Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình”), bao gồm bất động sản nắm giữ để sử dụng trong tương lai như tài sản chủ sở hữu sử dụng, tài sản nắm giữ để cải tạo, nâng cấp và sử dụng sau này trong kỳ hoạt động kinh doanh thông thường như bất động sản chủ sở hữu sử dụng, bất động sản cho nhân viên sử dụng (Cho dù nhân viên có trả tiền thuê tài sản theo giá thị trường hay không) và bất động sản chủ sở hữu sử dụng chờ thanh lý;

(d) Bất động sản đang trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng bất động sản đầu tư.

08. Đối với những bất động sản mà doanh nghiệp nắm giữ một phần nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hoá, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán các phần tài sản này một cách riêng rẽ. Trường hợp các phần tài sản này không thể bán riêng rẽ, thì chỉ coi là bất động sản đầu tư khi phần được nắm giữ để phục vụ cho sản xuất, cung cấp hàng hoá, dịch vụ hoặc phục vụ cho mục đích quản lý là phần không đáng kể.

09. Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là phần không đáng kể trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho thuê văn phòng đồng thời cung cấp dịch vụ bảo dưỡng và an ninh cho những người thuê văn phòng.

10. Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là phần đáng kể thì doanh nghiệp sẽ hạch toán tài sản đó là bất động sản chủ sở hữu sử dụng. Ví dụ: Doanh nghiệp sở hữu và quản lý một khách sạn, dịch vụ cung cấp cho khách hàng chiếm một phần quan trọng trong toàn bộ thoả thuận, thì khách sạn đó được hạch toán là bất động sản chủ sở hữu sử dụng.

11. Trường hợp khó xác định là bất động sản đầu tư, hay là bất động sản chủ sở hữu sử dụng, doanh nghiệp cần xác định trên cơ sở những đặc điểm cụ thể để có thể thực hiện phù hợp với định nghĩa bất động sản đầu tư và các quy định có liên quan trong các đoạn 06, 07, 08, 09, 10 và thuyết minh rõ trên báo cáo tài chính theo quy định tại đoạn 31 (d).

12. Trường hợp, một doanh nghiệp cho công ty mẹ hoặc công ty con khác thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó không được coi là bất động sản đầu tư trong báo cáo tài chính hợp nhất của tập đoàn, nhưng doanh nghiệp sở hữu bất động sản đó được coi là bất động sản đầu tư nếu nó thỏa mãn định nghĩa bất động sản đầu tư và được trình bày trong báo cáo tài chính riêng của doanh nghiệp sở hữu bất động sản.

NỘI DUNG CHUẨN MỰC

Điều kiện ghi nhận bất động sản đầu tư

13. Một bất động sản đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

(a) Chắc chắn thu được lợi ích kinh tế trong tương lai; và

(b) Nguyên giá của bất động sản đầu tư phải được xác định một cách đáng tin cậy.

14. Khi xác định một bất động sản đầu tư có thỏa mãn điều kiện thứ nhất để được ghi nhận là tài sản hay không, doanh nghiệp cần phải đánh giá mức độ chắc chắn gắn liền với việc thu được các lợi ích kinh tế trong tương lai mà chúng có thể mang lại trên cơ sở những thông tin hiện có tại thời điểm ghi nhận. Điều kiện thứ hai để ghi nhận một bất động sản đầu tư là tài sản thường dễ được thoả mãn vì giao dịch mua bán, trao đổi chứng minh cho việc hình thành bất động sản đã xác định giá trị của bất động sản đầu tư.

Xác định giá trị ban đầu

15. Một bất động sản đầu tư phải được xác định giá trị ban đầu theo nguyên giá. Nguyên giá của bất động sản đầu tư bao gồm cả các chi phí giao dịch liên quan trực tiếp ban đầu.

16. Nguyên giá của bất động sản đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp, như: Phí dịch vụ tư vấn về luật pháp liên quan, thuế trước bạ và chi phí giao dịch liên quan khác...

17. Nguyên giá của bất động sản đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của bất động sản đầu tư tính đến ngày hoàn thành công việc xây dựng. Từ khi bắt đầu xây dựng cho đến ngày hoàn thành công việc xây dựng doanh nghiệp áp dụng Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” và Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”. Tại ngày tài sản trở thành bất động sản đầu tư thì áp dụng chuẩn mực này (xem đoạn 23 (e)).

18. Nguyên giá của một bất động sản đầu tư không bao gồm các chi phí sau:

- Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động);

- Các chi phí khi mới đưa bất động sản đầu tư vào hoạt động lần đầu trước khi bất động sản đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng bất động sản đầu tư.

19. Trường hợp mua bất động sản đầu tư thanh toán theo phương thức trả chậm, nguyên giá của bất động sản đầu tư được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá bất động sản đầu tư theo quy định của Chuẩn mực kế toán số 16 “Chi phí đi vay”.

Chi phí phát sinh sau ghi nhận ban đầu

20. Chi phí liên quan đến bất động sản đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá bất động sản đầu tư.

21. Việc hạch toán các chi phí phát sinh sau ghi nhận ban đầu phụ thuộc vào từng trường hợp có xem xét đến việc đánh giá và ghi nhận ban đầu của khoản đầu tư liên quan. Chẳng hạn, trường hợp giá mua tài sản bao gồm nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản tới trạng thái sẵn sàng hoạt động thì chi phí đó cũng được tính vào nguyên giá. Ví dụ: Mua một ngôi nhà với yêu cầu phải nâng cấp thì chi phí nâng cấp phát sinh được ghi tăng nguyên giá của bất động sản đầu tư.

Xác định giá trị sau ghi nhận ban đầu

22. Sau ghi nhận ban đầu, trong thời gian nắm giữ bất động sản đầu tư được xác định theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại.

Chuyển đổi mục đích sử dụng

23. Việc chuyển từ bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư hoặc từ bất động sản đầu tư sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a.Bất động sản đầu tư chuyển thành bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b.Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

c. Bất động sản chủ sở hữu sử dụng chuyển thành bất động sản đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó;

d.Hàng tồn kho chuyển thành bất động sản đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e. Bất động sản xây dựng chuyển thành bất động sản đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (Trong giai đoạn xây dựng phải kế toán theo Chuẩn mực kế toán số 03 “ Tài sản cố định hữu hình”).

24. Theo yêu cầu của đoạn 23b, doanh nghiệp chuyển một bất động sản đầu tư sang hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng, bằng chứng là sự bắt đầu của việc triển khai cho mục đích bán. Khi một doanh nghiệp quyết định bán một bất động sản đầu tư mà không có giai đoạn nâng cấp thì doanh nghiệp đó phải tiếp tục coi bất động sản đó là một bất động sản đầu tư cho tới khi nó được bán (không còn được trình bày trên Bảng cân đối kế toán) và không được hạch toán tài sản đó là hàng tồn kho. Tương tự, nếu doanh nghiệp bắt đầu nâng cấp, cải tạo bất động sản đầu tư hiện có với mục đích tiếp tục sử dụng bất động sản đó trong tương lai như một bất động sản đầu tư, thì bất động sản đó vẫn là một bất động sản đầu tư và không được phân loại lại như một bất động sản chủ sở hữu sử dụng trong quá trình nâng cấp cải tạo.

25. Việc chuyển đổi mục đích sử dụng giữa bất động sản đầu tư với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của bất động sản trong việc xác định giá trị hay để lập báo cáo tài chính.

Thanh lý

26. Một bất động sản đầu tư không còn được trình bày trong Bảng cân đối kế toán sau khi đã bán hoặc sau khi bất động sản đầu tư không còn được nắm giữ lâu dài và xét thấy không thu được lợi ích kinh tế trong tương lai từ việc thanh lý bất động sản đầu tư đó.

27. Việc thanh lý một bất động sản đầu tư có thể xảy ra sau khi bán hoặc sau khi ký hợp đồng cho thuê tài chính. Để xác định thời điểm bán bất động sản đầu tư và ghi nhận doanh thu từ việc bán bất động sản đầu tư, doanh nghiệp phải tuân theo các quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”. Việc bán bất động sản cho thuê tài chính hoặc giao dịch bán và thuê lại bất động sản đầu tư, doanh nghiệp phải tuân theo các quy định của Chuẩn mực kế toán số 06 “Thuê tài sản”.

28. Các khoản lãi hoặc lỗ phát sinh từ việc bán bất động sản đầu tư được xác định bằng số chênh lệch giữa doanh thu với chi phí bán và giá trị còn lại của bất động sản đầu tư. Số lãi hoặc lỗ này được ghi nhận là thu nhập hay chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ (Trường hợp bán và thuê lại tài sản là bất động sản được thực hiện theo quy định tại Chuẩn mực kế toán số 06 “Thuê tài sản”).

29. Khoản doanh thu từ việc bán bất động sản đầu tư được ghi nhận theo giá trị hợp lý. Trường hợp bán theo phương thức trả chậm, thì khoản doanh thu này được xác định ban đầu bằng giá bán trả ngay. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

Trình bày báo cáo tài chính

30. Nội dung trình bày báo cáo tài chính quy định trong chuẩn mực này được áp dụng cùng với những qui định trong Chuẩn mực kế toán số 06 “Thuê tài sản”. Đối với bên cho thuê phải trình bày nội dung cho thuê hoạt động. Đối với bên đi thuê phải trình bày nội dung thuê tài chính.

31. Doanh nghiệp cần trình vày trên báo cáo tài chính những nội dung sau:

(a) Phương pháp khấu hao sử dụng;

(b) Thời gian sử dụng hữu ích của bất động sản đầu tư hoặc tỷ lệ khấu hao sử dụng;

(c) Nguyên giá và khấu hao luỹ kế tại thời điểm đầu kỳ và cuối kỳ;

(d) Tiêu chuẩn cụ thể mà doanh nghiệp áp dụng trong trường hợp gặp khó khăn khi phân loại bất động sản đầu tư với bất động sản chủ sở hữu sử dụng và với tài sản giữ để bán trong hoạt động kinh doanh thông thường;

(e) Các chỉ tiêu thu nhập, chi phí liên quan đến cho thuê bất động sản, gồm:

- Thu nhập từ việc cho thuê;

- Chi phí trực tiếp cho hoạt động kinh doanh (bao gồm chi phí sửa chữa và bảo dưỡng) phát sinh từ bất động sản đầu tư liên quan đến việc tạo ra thu nhập từ việc cho thuê trong kỳ báo cáo;

- Chi phí trực tiếp cho hoạt động kinh doanh (bao gồm chi phí sửa chữa và bảo dưỡng) phát sinh từ bất động sản đầu tư không liên quan đến việc tạo ra thu nhập từ việc cho thuê trong kỳ báo cáo.

(f) Lý do và mức độ ảnh hưởng đến thu nhập từ hoạt động kinh doanh bất động sản đầu tư;

(g) Nghĩa vụ chủ yếu của hợp đồng mua, xây dựng, cải tạo, nâng cấp hoặc bảo dưỡng, sửa chữa bất động sản đầu tư;

(h) Trình bày những nội dung sau (không yêu cầu thông tin so sánh):

- Nguyên giá bất động sản đầu tư tăng thêm, trong đó: Tăng do mua bất động sản và tăng do vốn hoá những chi phí sau ghi nhận ban đầu;

- Nguyên giá bất động sản đầu tư tăng do sáp nhập doanh nghiệp;

- Nguyên giá bất động sản đầu tư thanh lý;

- Nguyên giá bất động sản đầu tư chuyển sang bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho và ngược lại.

(i) Giá trị hợp lý của bất động sản đầu tư tại thời điểm kết thúc niên độ kế toán, lập báo cáo tài chính. Khi doanh nghiệp không thể xác định được giá trị hợp lý của bất động sản đầu tư thì doanh nghiệp phải thuyết minh:

- Danh mục bất động sản đầu tư;

- Lý do không xác định được giá trị hợp lý của bất động sản đầu tư.

* * *


TT 161.2007 HD VAS 05

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

III. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 05 “BẤT ĐỘNG SẢN ĐẦU TƯ”

1. Bất động sản đầu tư và các trường hợp ghi nhận:

1.1. Bất động sản đầu tư:

Bất động sản (BĐS) đầu tư là bất động sản, gồm: Quyền sử dụng đất; Nhà, hoặc một phần của nhà, hoặc cả nhà và đất; Cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

- Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc:

- Bán trong kỳ hoạt động kinh doanh thông thường.

1.2. Các trường hợp được ghi nhận là bất động sản đầu tư:

- Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

- Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

- Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

- Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

- Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

1.3. Các trường hợp đặc biệt được ghi nhận là bất động sản đầu tư

- Đối với những bất động sản mà một phần doanh nghiệp nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hóa, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán phần tài sản dùng để cho thuê hoặc chờ tăng giá là bất động sản đầu tư còn phần tài sản dùng cho sản xuất và quản lý được hạch toán là TSCĐ hữu hình hoặc TSCĐ vô hình.

Trường hợp bất động sản không bán được riêng rẽ và phần sử dụng cho kinh doanh hoặc cho quản lý là không đáng kể (dưới 20% diện tích) thì hạch toán là bất động sản đầu tư. Ví dụ: Doanh nghiệp có một toà nhà có trên 80% diện tích chuyên cho thuê hoạt động và dưới 20% diện tích sử dụng làm văn phòng công ty thì toà nhà đó được hạch toán là bất động sản đầu tư.

- Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là một phần tương đối nhỏ trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho các đơn vị khác thuê làm văn phòng (cho thuê hoạt động) đồng thời cung cấp dịch vụ bảo dưỡng và an ninh đối với toà nhà cho thuê này.

- Trường hợp, một Công ty con cho Công ty mẹ hoặc Công ty con khác trong cùng một Tập đoàn thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó được hạch toán là bất động sản đầu tư trên Báo cáo tài chính riêng của Công ty con có bất động sản đó hoặc Báo cáo tài chính riêng của Công ty mẹ nếu Công ty mẹ cho các Công ty con thuê (nếu nó thoả mãn định nghĩa bất động sản đầu tư), nhưng không được phản ánh là bất động sản đầu tư trong Báo cáo tài chính hợp nhất.

2. Kế toán bất động sản đầu tư: Nội dung phản ánh và phương pháp kế toán bất động sản đầu tư theo Chế độ kế toán doanh nghiệp (Xem hướng dẫn TK 217, TK 2147, TK 5117, TK 1567, TK 632).


TT 23.2005 HD VAS 05

BỘ TÀI CHÍNH -------*-------- Số: 23/2005/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------*--------------
 | Hà Nội, ngày 30 tháng 03 năm 2005

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 3);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BẤT ĐỘNG SẢN ĐẦU TƯ”

1. Đính chính vào Chuẩn mực số 05 - Bất động sản đầu tư (Ban hành theo Quyết định số 234/2003/QĐ- BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính): cụm từ “doanh thu” của đoạn 28 và cụm từ “khoản doanh thu từ việc bán” của đoạn 29 được thay bằng cụm từ “ giá bán”.

2- Bất động sản đầu tư và các trường hợp ghi nhận

2.1- Bất động sản đầu tư

Bất động sản (BĐS) đầu tư là bất động sản, gồm: Quyền sử dụng đất; Nhà, hoặc một phần của nhà, hoặc cả nhà và đất; Cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính, nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a) Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc:

b) Bán trong kỳ hoạt động kinh doanh thông thường.

2.2- Các trường hợp được ghi nhận là bất động sản đầu tư

a) Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

b) Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

c) Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

d) Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

e) Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

2.3- Các trường hợp đặc biệt được ghi nhận là bất động sản đầu tư

a) Đối với những bất động sản mà một phần doanh nghiệp nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hóa, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán phần tài sản dùng để cho thuê hoặc chờ tăng giá là bất động sản đầu tư còn phần tài sản dùng cho sản xuất và quản lý được hạch toán là TSCĐ hữu hình hoặc TSCĐ vô hình.

Trường hợp bất động sản không bán được riêng rẽ và phần sử dụng cho kinh doanh hoặc cho quản lý là không đáng kể thì hạch toán là bất động sản đầu tư. Ví dụ: Doanh nghiệp có một toà nhà có 80% diện tích chuyên cho thuê hoạt động và 20% diện tích sử dụng làm văn phòng công ty thì toà nhà đó được hạch toán là bất động sản đầu tư.

b) Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là một phần tương đối nhỏ trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho các đơn vị khác thuê làm văn phòng (cho thuê hoạt động) đồng thời cung cấp dịch vụ bảo dưỡng và an ninh đối với toà nhà cho thuê này.

c) Trường hợp, một công ty con cho công ty mẹ hoặc công ty con khác trong cùng một công ty mẹ thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó được hạch toán là bất động sản đầu tư trên báo cáo tài chính riêng của công ty con có bất động sản đó hoặc báo cáo tài chính riêng của công ty mẹ nếu công ty mẹ cho các công ty con thuê (nếu nó thoả mãn định nghĩa bất động sản đầu tư), nhưng không được phản ánh là bất động sản đầu tư trong báo cáo tài chính hợp nhất.

3- Kế toán bất động sản đầu tư

3.1- Kế toán bất động sản đầu tư cần tôn trọng một số quy định sau:

1- Một bất động sản đầu tư được ghi nhận là tài sản phải thoả mãn đồng thời hai điều kiện sau:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai;

b) Nguyên giá của bất động sản đầu tư phải được xác định một cách đáng tin cậy.

2- Bất động sản đầu tư phải được xác định giá trị ban đầu theo nguyên giá. Nguyên giá của bất động sản đầu tư bao gồm cả các chi phí giao dịch liên quan trực tiếp ban đầu.

3- Các chi phí liên quan đến bất động sản đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá bất động sản đầu tư.

4- Sau ghi nhận ban đầu, trong thời gian nắm giữ, cho thuê hoạt động bất động sản đầu tư được xác định theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại.

5- Việc chuyển từ bất động sản đầu tư sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho và ngược lại chỉ được thực hiện khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a) Bất động sản đầu tư chuyển sang bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b) Bất động sản đầu tư chuyển sang hàng tồn kho khi chủ sở hữu bắt đầu triển khai các công việc sửa chữa, cải tạo nâng cấp cần thiết cho mục đích bán;

c) Bất động sản chủ sở hữu sử dụng chuyển sang bất động sản đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó;

d) Hàng tồn kho chuyển sang bất động sản đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e) Bất động sản xây dựng chuyển sang bất động sản đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (trong giai đoạn xây dựng phải tuân theo Chuẩn mực kế toán số 03 - "Tài sản cố định hữu hình").

6- Khi một doanh nghiệp quyết định bán một bất động sản đầu tư mà không có giai đoạn sữa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là bất động sản đầu tư cho đến khi bất động sản đầu tư đó được bán mà không chuyển thành hàng tồn kho.

7- Doanh thu từ việc bán bất động sản đầu tư được ghi nhận là toàn bộ giá bán (giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế).

Trường hợp bán bất động sản đầu tư theo phương thức trả chậm thì doanh thu được xác định theo giá bán trả ngay (giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế). Khoản chênh lệch giữa giá bán trả chậm và giá bán trả ngay và thuế GTGT được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 - "Doanh thu và thu nhập khác".

8- Đối với các đơn vị chuyên kinh doanh bất động sản thì được kế toán theo các trường hợp sau:

- Đối với các bất động sản khi mua về đã xác định rõ mục đích để bán trong kỳ được kế toán tuân theo Chuẩn mực kế toán số 02 “Hàng tồn kho”;

- Đối với bất động sản khi mua về chưa xác định rõ được mục đích sử dụng trong tương lai hoặc mua về để chuyên cho thuê hoạt động (thoả mãn điều kiện ghi nhận BĐS đầu tư) thì được kế toán tuân theo Chuẩn mực kế toán số 05 “Bất động sản đầu tư”.

9- Riêng đối với các doanh nghiệp là ngân hàng, tổ chức tín dụng và tổ chức tài chính khác, việc kế toán BĐS đầu tư được hướng dẫn trong một văn bản riêng mà không áp dụng theo quy định tại thông tư này.

3.2- Kế toán bất động sản đầu tư

3.2.1- Tài khoản kế toán sử dụng

(1) Bổ sung TK 217 - Bất động sản đầu tư

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản đầu tư của doanh nghiệp theo nguyên giá.

Hạch toán TK 217 - Bất động sản đầu tư

cần tôn trọng một số quy định sau

1- Tài khoản này dùng để phản ánh giá trị bất động sản đủ tiêu chuẩn ghi nhận là bất động sản đầu tư. Không phản ánh vào tài khoản này giá trị bất động sản mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, bất động sản chủ sở hữu sử dụng, bất động sản trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng bất động sản đầu tư.

2- Bất động sản đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của bất động sản đầu tư: Là toàn bộ các chi phí (tiền mặt hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa ra trao đổi để có được bất động sản đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành bất động sản đầu tư đó.

a) Tuỳ thuộc vào từng trường hợp, nguyên giá của bất động sản đầu tư được xác định như sau:

- Nguyên giá của bất động sản đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn về luật pháp liên quan, thuế trước bạ và chi phí giao dịch liên quan khác,...

- Trường hợp mua bất động sản đầu tư thanh toán theo phương thức trả chậm, nguyên giá của bất động sản đầu tư được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá bất động sản đầu tư theo quy định của Chuẩn mực kế toán số 16- "Chi phí đi vay";

- Nguyên giá của bất động sản đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của bất động sản đầu tư tính đến ngày hoàn thành công việc xây dựng;

- Trường hợp bất động sản thuê tài chính với mục đích để cho thuê hoạt động thoả mãn tiêu chuẩn ghi nhận là bất động sản đầu tư thì nguyên giá của bất động sản đầu tư đó tại thời điểm khởi đầu thuê được thực hiện theo quy định của Chuẩn mực kế toán số 06 - “Thuê tài sản”.

b) Các chi phí sau không được tính vào nguyên giá của bất động sản đầu tư:

- Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa bất động sản đầu tư vào trạng thái sẵn sàng sử dụng);

- Các chi phí khi mới đưa bất động sản đầu tư vào hoạt động lần đầu trước khi bất động sản đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng bất động sản đầu tư.

3- Trong quá trình nắm giữ chờ tăng giá, hoặc cho thuê hoạt động phải tiến hành trích khấu hao bất động sản đầu tư. Khấu hao bất động sản đầu tư được ghi nhận là chi phí kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các bất động sản chủ sở hữu sử dụng cùng loại để ước tính thời gian sử dụng hữu ích và xác định phương pháp khấu hao của bất động sản đầu tư.

4- Đối với những bất động sản đầu tư được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị BĐS, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp bất động sản đầu tư được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá bất động sản đầu tư hoàn thành để kết chuyển vào TK 217 “Bất động sản đầu tư”.

5- Ghi giảm bất động sản đầu tư trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ bất động sản đầu tư sang hàng tồn kho hoặc bất động sản chủ sở hữu sử dụng;

- Bán bất động sản đầu tư ;

- Thanh lý bất động sản đầu tư ;

- Hết thời hạn thuê tài chính trả lại BĐS đầu tư cho người cho thuê.

6- Bất động sản đầu tư được theo dõi chi tiết theo từng đối tượng ghi bất động sản đầu tư trong “Sổ theo dõi bất động sản đầu tư” tương tự như TSCĐ.

Kết cấu và nội dung phản ánh của

TK 217 - Bất động sản đầu tư

Bên Nợ: Nguyên giá bất động sản đầu tư tăng trong kỳ.

Bên Có: Nguyên giá bất động sản đầu tư giảm trong kỳ.

Số dư bên Nợ: Nguyên giá bất động sản đầu tư của doanh nghiệp

cuối kỳ.

Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Hạch toán các nghiệp vụ mua bất động sản đầu tư theo phương thức trả tiền ngay:

- Trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331.

- Trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp tính trực tiếp trên GTGT, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112, 131, 331.

2- Hạch toán nghiệp vụ mua bất động sản đầu tư theo phương thức trả chậm:

2.1- Trường hợp doanh nghiệp tính nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nguyên giá - theo giá mua trả ngay

chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số

chênh lệch giữa tổng số tiền phải thanh toán trừ (-)

giá mua trả ngay và thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán.

2.2- Trường hợp doanh nghiệp tính nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nguyên giá - theo giá mua

trả ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính

bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả ngay đã có thuế GTGT)

Có TK 331 - Phải trả cho người bán.

2.3- Hàng kỳ, tính và phân bổ số lãi phải trả về việc mua bất động sản đầu tư theo phương thức trả chậm, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu tài chính (Phần chiết khấu thanh toán

được hưởng do thanh toán trước thời hạn - Nếu có)

Có các TK 111, 112,…

3- Trường hợp bất động sản đầu tư hình thành do xây dựng cơ bản hoàn thành bàn giao:

3.1- Khi phát sinh chi phí xây dựng bất động sản đầu tư, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ TK 241- XDCB dở dang theo quy định tại Thông tư số 89/2002/ TT - BTC ngày 9/10/ 2002 Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán (đợt 1) phần hướng dẫn Chuẩn mực kế toán số 03 “TSCĐ hữu hình”.

3.2- Khi giai đoạn đầu tư XDCB hoàn thành bàn giao chuyển tài sản đầu tư thành bất động sản đầu tư, kế toán căn cứ vào hồ sơ bàn giao, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

4- Khi chuyển từ bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 211 - TSCĐ hữu hình, hoặc

Có TK 213 - TSCĐ vô hình.

Đồng thời kết chuyển số hao mòn luỹ kế (Đối với những bất động sản chủ sở hữu sử dụng đã trích khấu hao), ghi:

Nợ TK 2141, hoặc 2143

Có TK 2147 - Hao mòn bất động sản đầu tư.

5- Khi chuyển từ hàng tồn kho thành bất động sản đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 156 - Hàng hoá (1567 - Hàng hoá bất động sản).

6- Khi đi thuê tài chính với mục đích để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động, nếu tài sản thuê đó thoả mãn tiêu chuẩn là bất động sản đầu tư, căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112, 315, 342.

(Kế toán thanh toán tiền thuê khi nhận Hoá đơn thuê tài chính được thực hiện theo theo quy định tại Thông tư số 105/ 2003/ TT – BTC ngày 04/ 11/ 2003 Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 2) phần hướng dẫn Chuẩn mực kế toán số 06 “Thuê tài sản”).

7- Khi hết hạn thuê tài sản tài chính

- Nếu trả lại bất động sản đầu tư thuê tài chính đang phân loại là bất động sản đầu tư, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Nợ TK 632- Giá vốn hàng bán

(Số chênh lệch giữa nguyên giá BĐS đầu tư thuê và số khấu

hao luỹ kế)

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Nếu mua lại bất động sản đầu tư thuê tài chính đang phân loại là bất động sản đầu tư để tiếp tục đầu tư, ghi tăng nguyên giá bất động sản đầu tư số phải trả thêm, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112,…

- Nếu mua lại bất động sản thuê tài chính đang phân loại là bất động sản đầu tư chuyển thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Có TK 217 - Bất động sản đầu tư

Có các TK 111, 112 (Số tiền phải trả thêm).

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Có TK 2141 hoặc 2143.

8- Kế toán bán bất động sản đầu tư

8.1- Ghi nhận doanh thu bán BĐS đầu tư:

- Đối với doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

(5117 - Doanh thu kinh doanh bất động sản đầu tư)

(Giá bán chưa có thuế GTGT )

Có TK 3331 - Thuế GTGT (33311).

- Đối với doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp trực tiếp trên GTGT, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

(5117 - Doanh thu kinh doanh bất động sản đầu tư )

(Tổng giá thanh toán)

8.2- Kế toán ghi giảm nguyên giá và giá trị còn lại của BĐS đầu tư đã được bán, ghi:

Nợ TK 214- Hao mòn TSCĐ (2147- Hao mòn BĐS đầu tư)

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217- BĐS đầu tư (Nguyên giá của BĐS đầu tư)

9- Kế toán chuyển bất động sản đầu tư thành hàng tồn kho hoặc thành bất động sản chủ sở hữu sử dụng:

Việc chuyển đổi mục đích sử dụng giữa bất động sản đầu tư với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển và không làm thay đổi nguyên giá của BĐS đầu tư trong việc xác định giá trị ghi sổ hay lập báo cáo tài chính.

9.1- Trường hợp bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp BĐS đầu tư để bán kế toán tiến hành kết chuyển giá trị còn lại của bất động sản đầu tư vào TK 156 “Hàng hoá”, ghi:

Nợ TK 156 – Hàng hoá

(TK 1567- Hàng hoá BĐS- Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số khấu hao luỹ kế )

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 334, 331,…

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá gốc hàng hoá bất động sản chờ bán, ghi:

Nợ TK 156 - Hàng hoá (1567 )

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

9.2- Trường hợp chuyển bất động sản đầu tư thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ TK 211 hoặc 213

Có TK 217 - Bất động sản đầu tư;

Đồng thời, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Có TK 2141 hoặc 2143.

(2) Bổ sung TK 2147 - Hao mòn bất động sản đầu tư

Tài khoản này phản ánh giá trị hao mòn bất động sản đầu tư trong quá trình nắm giữ chờ tăng giá, cho thuê hoạt động của doanh nghiệp.

Kết cấu và nội dung phản ánh của

TK 2147 - Hao mòn bất động sản đầu tư

Bên Nợ:

Giá trị hao mòn bất động sản đầu tư giảm.

Bên Có:

Giá trị hao mòn bất động sản đầu tư tăng do trích khấu hao hoặc do chuyển số khấu hao lũy kế của bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư.

Số dư bên Có:

Giá trị hao mòn của bất động sản đầu tư hiện có của doanh nghiệp.

(3) Bổ sung TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ được bổ sung thêm tài khoản cấp 2 TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

Tài khoản này dùng để phản ánh doanh thu kinh doanh bất động sản đầu tư của doanh nghiệp. Doanh thu kinh doanh bất động sản đầu tư được phản ánh vào tài khoản này bao gồm:

- Doanh thu cho thuê hoạt động bất động sản đầu tư là số tiền cho thuê tính theo kỳ báo cáo;

- Doanh thu bán bất động sản đầu tư là giá bán của BĐS đầu tư.

Kết cấu và nội dung phản ánh của

TK 5117 – Doanh thu kinh doanh bất động sản đầu tư

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu kinh doanh bất động sản đầu tư sang TK 911 “Xác định kết quả kinh doanh”.

Bên Có:

Doanh thu kinh doanh bất động sản đầu tư phát sinh trong kỳ.

Tài khoản này không có số dư cuối kỳ.

(4) Bổ sung TK 1567- Hàng hoá bất động sản

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại hàng hoá bất động sản của các doanh nghiệp không chuyên kinh doanh bất động sản.

Hàng hoá bất động sản gồm:

- Quyền sử dụng đất, nhà hoặc nhà và quyền sử dụng đất, cơ sở hạ tầng mua để bán trong kỳ hoạt động kinh doanh thông thường;

- Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán.

Kết cấu và nội dung phản ánh

của TK 1567- Hàng hoá bất động sản

Bên Nợ:

- Trị giá thực tế hàng hoá bất động sản mua về để bán;

- Giá trị còn lại của bất động sản đầu tư chuyển thành hàng tồn kho;

- Chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán ghi tăng giá gốc hàng hoá bất động sản chờ bán

- Trị giá thực tế của hàng hoá bất động sản thừa phát hiện khi kiểm kê.

Bên Có:

- Trị giá thực tế hàng hoá bất động sản bán trong kỳ, hoặc chuyển thành bất động sản đầu tư;

- Trị giá thực tế của hàng hoá bất động sản thiếu phát hiện khi kiểm kê.

Số dư bên Nợ: Trị giá thực tế hàng hoá bất động sản còn lại cuối kỳ.

(5) Bổ sung nội dung phản ánh của TK 241 - XDCB dở dang

Bên Nợ:

- Chi phí mua sắm bất động sản đầu tư (trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư xây dựng bất động sản đầu tư;

- Chi phí sửa chữa, nâng cấp, cải tạo được ghi tăng nguyên giá bất động sản đầu tư.

Bên Có:

- Phản ánh giá trị bất động sản đầu tư hình thành qua đầu tư xây dựng đã hoàn thành;

- Kết chuyển chi phí nâng cấp, cải tạo ghi tăng nguyên giá bất động sản đầu tư.

Số dư bên Nợ:

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

- Chi phí sửa chữa, nâng cấp, cải tạo dở dang cuối kỳ

(6) Bổ sung nội dung phản ánh của TK 632 – Giá vốn hàng bán

Bên Nợ:

- Số khấu hao BĐS đầu tư trích trong kỳ;

- Chi phí sửa chữa, nâng cấp, cải tạo BĐS đầu tư không đủ điều kiện tính vào nguyên giá BĐS đầu tư;

- Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐS đầu tư trong kỳ;

- Giá trị còn lại của BĐS đầu tư bán, thanh lý trong kỳ;

- Chi phí của nghiệp vụ bán, thanh lý BĐS đầu tư phát sinh trong kỳ.

Bên Có:

Kết chuyển toàn bộ chi phí kinh doanh BĐS đầu tư phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

3.2 .2- Hướng dẫn bổ sung một số phương pháp kế toán liên quan đến BĐS đầu tư:

(1) Kế toán trích khấu hao bất động sản đầu tư

1- Định kỳ tính, trích khấu hao bất động sản đầu tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn bất động sản đầu tư.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ (Chi tiết khấu hao BĐS đầu tư).

2- Trường hợp giảm giá bất động sản đầu tư thì đồng thời với việc ghi giảm nguyên giá bất động sản đầu tư phải ghi giảm giá trị hao mòn luỹ kế của bất động sản đầu tư (xem hướng dẫn hạch toán TK 217).

(2) Kế toán xây dựng cơ bản bất động sản đầu tư

1- Khi mua bất động sản về đưa vào xây dựng cơ bản, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,…

2- Khi phát sinh các chi phí đầu tư xây dựng bất động sản đầu tư, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 142, 141, 242, 331,…

3- Khi quá trình xây dựng cơ bản bất động sản đầu tư hoàn thành bàn giao , ghi:

Nợ TK 217 - Bất động sản đầu tư (Nếu đủ điều kiện là bất động sản đầu tư)

Nợ TK 156 - Hàng hoá (1567- Hàng hoá BĐS)

(Nếu không đủ điều kiện để hình thành BĐS đầu tư)

Có TK 241 - XDCB dở dang.

4-Kế toán các chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu:

4.1- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu, nếu xét thấy chi phí đó không chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc không bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản tới trạng thái sẵn sàng hoạt động thì được ghi nhận vào chi phí kinh doanh BĐS đầu tư trong kỳ, chi phí trả trước dài hạn, ghi:

Nợ TK 632 – Giá vốn hàng bán

(Chi tiết chi phí kinh doanh BĐS đầu tư), hoặc

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu chi phí có giá trị lớn) Có các TK 111, 112, 152, 153, 334,…

4.2- Khi phát sinh chi phí nâng cấp, cải tạo mà xét thấy chi phí đó có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá bất động sản đầu tư:

a) Tập hợp chi phí nâng cấp, cải tạo bất động sản đầu tư thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 331,...

b) Khi kết thúc hoạt động nâng cấp, cải tạo bất động sản đầu tư, bàn giao ghi tăng nguyên giá bất động sản đầu tư, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

(3). Kế toán cho thuê hoạt động bất động sản đầu tư

1- Phản ánh doanh thu cho thuê hoạt động bất động sản đầu tư

1.1- Trường hợp cho thuê hoạt động bất động sản đầu tư thu tiền trước cho thuê nhiều kỳ, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động bất động sản đầu tư đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động bất động sản đầu tư.

a) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế.

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê hoạt động bất động sản đầu tư cho nhiều kỳ, ghi:

Nợ TK 111, 112 (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (theo giá chưa có thuế

GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Đồng thời, tính và kết chuyển doanh thu của kỳ kế toán thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

(Doanh thu của kỳ kế toán).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ cho thuê hoạt động bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu

trong kỳ theo giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền thuế GTGT của hoạt động cho

thuê tài sản không được thực hiện)

Có TK 111, 112, 331… (Tổng số tiền trả lại).

b) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê hoạt động bất động sản đầu tư cho nhiều năm, ghi:

Nợ các TK 111, 112… (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận được).

Đồng thời, tính và kết chuyển doanh thu của kỳ kế toán thu tiền, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

(Doanh thu của kỳ kế toán).

- Cuối mỗi kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu trong kỳ)

Có các TK 111, 112…. (Tổng số tiền trả lại).

1.2- Trường hợp cho thuê hoạt động bất động sản đầu tư và thu tiền cho thuê hoạt động theo từng kỳ:

a) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi phát hành hoá đơn thanh toán tiền cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112

Có TK 131- Phải thu của khách hàng.

b) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi phát hành hoá đơn dịch vụ cho thuê bất động sản đầu tư (cho thuê hoạt động), ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

2- Định kỳ tính, trích khấu hao TSCĐ là bất động sản đầu tư cho thuê hoạt động , ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn bất động sản đầu tư.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ (Chi tiết khấu hao BĐS đầu tư).

3- Các chi phí phát sinh liên quan đến cho thuê hoạt động bất động sản đầu tư, ghi:

a) Nếu chi phí phát sinh không lớn, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331, 334,…

b) Nếu chi phí phát sinh nhiều và cần phải tính giá thành dịch vụ cho thuê bất động sản đầu tư thì thực hiện theo hướng dẫn kế toán cho thuê tài sản là cho thuê hoạt động (Mục D Phần I – Thông tư số 105/2003/TT-BTC ngày 4/11/2003 về Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính).

(4). Kế toán bán, thanh lý bất động sản đầu tư

1- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ , ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán

chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT (33311- Thuế GTGT đầu ra).

2- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

3- Trường hợp bán bất động sản đầu tư theo phương thức trả chậm, trả góp:

3.1- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ:

- Khi bán BĐS đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh BĐS đầu tư của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay và thuế GTGT ghi vào tài khoản “Doanh thu chưa thực hiện”, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh BĐS đầu tư

(Giá bán trả ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện

(Số chênh lệch giữa giá bán trả chậm, trả góp với

giá bán trả ngay và thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 –

Thuế GTGT).

- Định kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán BĐS đầu tư trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán BĐS đầu tư trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay, ghi:

Nợ các TK 111, 112.

Có TK 131 - Phải thu của khách hàng.

3.2. Đối với BĐS đầu tư bán trả chậm, trả góp không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán BĐS đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh BĐS đầu tư của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay (có cả thuế GTGT) ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh BĐS đầu tư (Giá bán trả

ngay có cả thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh

lệch giữa giá bán trả chậm, trả góp và

giá bán trả ngay có thuế GTGT).

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh BĐS đầu tư

Có TK 333- Thuế và các khoản phải nộp NN (3331 – Thuế

GTGT phải nộp).

- Định kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng trả chậm, trả góp, ghi:

Nợ các TK 111, 112

Có TK 131- Phải thu của khách hàng.

3.3- Kế toán giảm nguyên giá và giá trị còn lại của BĐS đầu tư bán, thanh lý, ghi:

Nợ TK 214- Hao mòn TSCĐ (2147- Hao mòn BĐS đầu tư)

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217- BĐS đầu tư (Nguyên giá của BĐS đầu tư)

3.4- Các chi phí bán (thanh lý) BĐS đầu tư phát sinh, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331.


VAS 06.2002 Thue tai san

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 06

THUÊ TÀI SẢN

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 01/01/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với bên thuê và bên cho thuê tài sản, bao gồm thuê tài chính và thuê hoạt động, làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán thuê tài sản, ngoại trừ:

a) Hợp đồng thuê để khai thác, sử dụng tài nguyên thiên nhiên như dầu, khí, gỗ, kim loại và các khoáng sản khác;

b) Hợp đồng sử dụng bản quyền như phim, băng vidéo, nhạc kịch, bản quyền tác giả, bằng sáng chế.

03. Chuẩn mực này áp dụng cho cả trường hợp chuyển quyền sử dụng tài sản ngay cả khi bên cho thuê được yêu cầu thực hiện các dịch vụ chủ yếu liên quan đến điều hành, sửa chữa, bảo dưỡng tài sản cho thuê. Chuẩn mực này không áp dụng cho các hợp đồng dịch vụ không chuyển quyền sử dụng tài sản.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Thuê tài sản: Là sự thoả thuận giữa bên cho thuê và bên thuê về việc bên cho thuê chuyển quyền sử dụng tài sản cho bên thuê trong một khoảng thời gian nhất định để được nhận tiền cho thuê một lần hoặc nhiều lần.

Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

Thuê hoạt động: Là thuê tài sản không phải là thuê tài chính.

Hợp đồng thuê tài sản không huỷ ngang: Là hợp đồng thuê tài sản mà hai bên không thể đơn phương chấm dứt hợp đồng, trừ các trường hợp:

a) Có sự kiện bất thường xẩy ra, như:

- Bên cho thuê không giao đúng hạn tài sản cho thuê;

- Bên thuê không trả tiền thuê theo quy định trong hợp đồng thuê tài sản;

- Bên thuê hoặc bên cho thuê vi phạm hợp đồng;

- Bên thuê bị phá sản, hoặc giải thể;

- Người bảo lãnh bị phá sản, hoặc giải thể và bên cho thuê không chấp thuận đề nghị chấm dứt bảo lãnh hoặc đề nghị người bảo lãnh khác thay thế của bên thuê;

- Tài sản cho thuê bị mất, hoặc hư hỏng không thể sửa chữa phục hồi được.

b) Được sự đồng ý của bên cho thuê;

c) Nếu 2 bên thoả thuận một hợp đồng mới về thuê chính tài sản đó hoặc tài sản tương tự;

d) Bên thuê thanh toán thêm một khoản tiền ngay tại thời điểm khởi đầu thuê tài sản.

Thời điểm khởi đầu thuê tài sản: Là ngày xẩy ra trước của một trong hai (2) ngày: Ngày quyền sử dụng tài sản được chuyển giao cho bên thuê và ngày tiền thuê bắt đầu được tính theo các điều khoản quy định trong hợp đồng.

Thời hạn thuê tài sản: Là khoảng thời gian của hợp đồng thuê tài sản không huỷ ngang cộng (+) với khoảng thời gian bên thuê được gia hạn thuê tài sản đã ghi trong hợp đồng, phải trả thêm hoặc không phải trả thêm chi phí nếu quyền gia hạn này xác định được tương đối chắc chắn ngay tại thời điểm khởi đầu thuê tài sản.

Khoản thanh toán tiền thuê tối thiểu:

a) Đối với bên thuê: Là khoản thanh toán mà bên thuê phải trả cho bên cho thuê về việc thuê tài sản theo thời hạn trong hợp đồng (Không bao gồm các khoản chi phí dịch vụ và thuế do bên cho thuê đã trả mà bên thuê phải hoàn lại và tiền thuê phát sinh thêm), kèm theo bất cứ giá trị nào được bên thuê hoặc một bên liên quan đến bên thuê đảm bảo thanh toán.

b) Đối với bên cho thuê: Là khoản thanh toán mà bên thuê phải trả cho bên cho thuê theo thời hạn thuê trong hợp đồng (Không bao gồm các khoản chi phí dịch vụ và thuế do bên cho thuê đã trả mà bên thuê phải hoàn lại và tiền thuê phát sinh thêm) cộng (+) với giá trị còn lại của tài sản cho thuê được đảm bảo thanh toán bởi:

- Bên thuê;

- Một bên liên quan đến bên thuê; hoặc

- Một bên thứ ba độc lập có khả năng tài chính.

Trường hợp trong hợp đồng thuê bao gồm điều khoản bên thuê được quyền mua lại tài sản thuê với giá thấp hơn giá trị hợp lý vào ngày mua thì khoản thanh toán tiền thuê tối thiểu (Đối với cả bên cho thuê và bên đi thuê) bao gồm tiền thuê tối thiểu ghi trong hợp đồng theo thời hạn thuê và khoản thanh toán cần thiết cho việc mua tài sản đó.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Giá trị còn lại của tài sản cho thuê: Là giá trị ước tính ở thời điểm khởi đầu thuê tài sản mà bên cho thuê dự tính sẽ thu được từ tài sản cho thuê vào lúc kết thúc hợp đồng cho thuê.

Giá trị còn lại của tài sản thuê được đảm bảo:

a) Đối với bên thuê: Là phần giá trị còn lại của tài sản thuê được bên thuê hoặc bên liên quan với bên thuê đảm bảo thanh toán cho bên cho thuê (Giá trị đảm bảo là số tiền bên thuê phải trả cao nhất trong bất cứ trường hợp nào).

b) Đối với bên cho thuê: Là phần giá trị còn lại của tài sản thuê được bên thuê hoặc bên thứ ba có khả năng tài chính không liên quan với bên cho thuê, đảm bảo thanh toán.

Giá trị còn lại của tài sản thuê không được đảm bảo: Là phần giá trị còn lại của tài sản thuê được xác định bởi bên cho thuê không được bên thuê hoặc bên liên quan đến bên thuê đảm bảo thanh toán hoặc chỉ được một bên liên quan với bên cho thuê, đảm bảo thanh toán.

Thời gian sử dụng kinh tế: Là khoảng thời gian mà tài sản được ước tính sử dụng một cách hữu ích hoặc số lượng sản phẩm hay đơn vị tương đương có thể thu được từ tài sản cho thuê do một hoặc nhiều người sử dụng tài sản.

Thời gian sử dụng hữu ích: Là khoảng thời gian sử dụng kinh tế còn lại của tài sản thuê kể từ thời điểm bắt đầu thuê, không giới hạn theo thời hạn hợp đồng thuê.

Đầu tư gộp trong hợp đồng thuê tài chính: Là tổng khoản thanh toán tiền thuê tối thiểu theo hợp đồng thuê tài chính (đối với bên cho thuê) cộng (+) giá trị còn lại của tài sản thuê không được đảm bảo.

Doanh thu tài chính chưa thực hiện: Là số chênh lệch giữa tổng khoản thanh toán tiền thuê tối thiểu cộng (+) giá trị còn lại không được đảm bảo trừ (-) giá trị hiện tại của các khoản trên tính theo tỷ lệ lãi suất ngầm định trong hợp đồng thuê tài chính.

Đầu tư thuần trong hợp đồng thuê tài chính: Là số chênh lệch giữa đầu tư gộp trong hợp đồng thuê tài chính và doanh thu tài chính chưa thực hiện.

Lãi suất ngầm định trong hợp đồng thuê tài chính: Là tỷ lệ chiết khấu tại thời điểm khởi đầu thuê tài sản, để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu và giá trị hiện tại của giá trị còn lại không được đảm bảo để cho tổng của chúng đúng bằng giá trị hợp lý của tài sản thuê.

Lãi suất biên đi vay: Là lãi suất mà bên thuê sẽ phải trả cho một hợp đồng thuê tài chính tương tự hoặc là lãi suất tại thời điểm khởi đầu thuê tài sản mà bên thuê sẽ phải trả để vay một khoản cần thiết cho việc mua tài sản với một thời hạn và với một đảm bảo tương tự.

Tiền thuê có thể phát sinh thêm: Là một phần của khoản thanh toán tiền thuê, nhưng không cố định và được xác định dựa trên một yếu tố nào đó ngoài yếu tố thời gian, ví dụ: phần trăm (%) trên doanh thu, số lượng sử dụng, chỉ số giá, lãi suất thị trường.

05. Hợp đồng thuê tài sản bao gồm các quy định cho phép bên thuê được mua tài sản khi đã thực hiện đầy đủ các điều kiện thoả thuận trong hợp đồng đó gọi là hợp đồng thuê mua.

NỘI DUNG CHUẨN MỰC

Phân loại thuê tài sản

06. Phân loại thuê tài sản áp dụng trong chuẩn mực này được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Rủi ro bao gồm khả năng thiệt hại từ việc không tận dụng hết năng lực sản xuất hoặc lạc hậu về kỹ thuật và sự biến động bất lợi về tình hình kinh tế ảnh hưởng đến khả năng thu hồi vốn. Lợi ích là khoản lợi nhuận ước tính từ hoạt động của tài sản thuê trong khoảng thời gian sử dụng kinh tế của tài sản và thu nhập ước tính từ sự gia tăng giá trị tài sản hoặc giá trị thanh lý có thể thu hồi được.

07. Thuê tài sản được phân loại là thuê tài chính nếu nội dung hợp đồng thuê tài sản thể hiện việc chuyển giao phần lớn rủi ro và lợi ích gắn liền quyền sở hữu tài sản. Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

08. Bên cho thuê và bên thuê phải xác định thuê tài sản là thuê tài chính hay thuê hoạt động ngay tại thời điểm khởi đầu thuê tài sản.

09. Việc phân loại thuê tài sản là thuê tài chính hay thuê hoạt động phải căn cứ vào bản chất các điều khoản ghi trong hợp đồng. Ví dụ các trường hợp thường dẫn đến hợp đồng thuê tài chính là:

a) Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

b) Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

c) Thời hạn thuê tài sản chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

d) Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn giá trị hợp lý của tài sản thuê;

đ) Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sữa chữa lớn nào.

10. Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

a) Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

b) Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

c) Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

11. Phân loại thuê tài sản được thực hiện tại thời điểm khởi đầu thuê. Bất cứ tại thời điểm nào hai bên thoả thuận thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) dẫn đến sự thay đổi cách phân loại thuê tài sản theo các tiêu chuẩn từ đoạn 06 đến đoạn 10 tại thời điểm khởi đầu thuê tài sản, thì các điều khoản mới thay đổi này được áp dụng cho suốt thời gian hợp đồng. Tuy nhiên, thay đổi về ước tính (ví dụ, thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê, không dẫn đến sự phân loại mới về thuê tài sản.

12. Thuê tài sản là quyền sử dụng đất và nhà được phân loại là thuê hoạt động hoặc thuê tài chính. Tuy nhiên đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê, bên thuê không nhận phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu đất do đó thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động. Số tiền thuê tài sản là quyền sử dụng đất được phân bổ dần cho suốt thời gian thuê.

Ghi nhận thuê tài sản trong báo cáo tài chính của bên thuê

Thuê tài chính

13. Bên thuê ghi nhận tài sản thuê tài chính là tài sản và nợ phải trả trên Bảng cân đối kế toán với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê tại thời điểm khởi đầu thuê tài sản. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu. Tỷ lệ chiết khấu để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản là lãi suất ngầm định trong hợp đồng thuê tài sản hoặc lãi suất ghi trong hợp đồng. Trường hợp không thể xác định được lãi suất ngầm định trong hợp đồng thuê thì sử dụng lãi suất biên đi vay của bên thuê tài sản để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

14. Khi trình bày các khoản nợ phải trả về thuê tài chính trong báo cáo tài chính, phải phân biệt nợ ngắn hạn và nợ dài hạn.

15. Chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính, như chi phí đàm phán ký hợp đồng được ghi nhận vào nguyên giá tài sản đi thuê.

16. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính và khoản phải trả nợ gốc. Chi phí tài chính phải được tính theo từng kỳ kế toán trong suốt thời hạn thuê theo tỷ lệ lãi suất định kỳ cố định trên số dư nợ còn lại cho mỗi kỳ kế toán.

17. Thuê tài chính sẽ phát sinh chi phí khấu hao tài sản và chi phí tài chính cho mỗi kỳ kế toán. Chính sách khấu hao tài sản thuê phải nhất quán với chính sách khấu hao tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê. Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời gian ngắn hơn giữa thời hạn thuê hoặc thời gian sử dụng hữu ích của nó.

18. Khi trình bày tài sản thuê trong báo cáo tài chính phải tuân thủ các quy định của Chuẩn mực kế toán "TSCĐ hữu hình".

Thuê hoạt động

19. Các khoản thanh toán tiền thuê hoạt động (Không bao gồm chi phí dịch vụ, bảo hiểm và bảo dưỡng) phải được ghi nhận là chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

Ghi nhận thuê tài sản trong báo cáo tài chính của bên cho thuê

Thuê tài chính

20. Bên cho thuê phải ghi nhận giá trị tài sản cho thuê tài chính là khoản phải thu trên Bảng cân đối kế toán bằng giá trị đầu tư thuần trong hợp đồng cho thuê tài chính.

21. Đối với thuê tài chính phần lớn rủi ro và lợi ích kinh tế gắn liền với quyền sở hữu tài sản được chuyển giao cho bên thuê, vì vậy các khoản phải thu về cho thuê tài chính phải được ghi nhận là khoản phải thu vốn gốc và doanh thu tài chính từ khoản đầu tư và dịch vụ của bên cho thuê.

22. Việc ghi nhận doanh thu tài chính phải dựa trên cơ sở lãi suất định kỳ cố định trên tổng số dư đầu tư thuần cho thuê tài chính.

23. Bên cho thuê phân bổ doanh thu tài chính trong suốt thời gian cho thuê dựa trên lãi suất thuê định kỳ cố định trên số dư đầu tư thuần cho thuê tài chính. Các khoản thanh toán tiền thuê tài chính cho từng kỳ kế toán (Không bao gồm chi phí cung cấp dịch vụ) được trừ vào đầu tư gộp để làm giảm đi số vốn gốc và doanh thu tài chính chưa thực hiện.

24. Các chi phí trực tiếp ban đầu để tạo ra doanh thu tài chính như tiền hoa hồng và chi phí pháp lý phát sinh khi đàm phán ký kết hợp đồng thường do bên cho thuê chi trả và được ghi nhận ngay vào chi phí trong kỳ khi phát sinh hoặc được phân bổ dần vào chi phí theo thời hạn cho thuê tài sản phù hợp với việc ghi nhận doanh thu.

Thuê hoạt động

25. Bên cho thuê phải ghi nhận tài sản cho thuê hoạt động trên Bảng cân đối kế toán theo cách phân loại tài sản của doanh nghiệp.

26. Doanh thu cho thuê hoạt động phải được ghi nhận theo phương pháp đường thẳng trong suốt thời hạn cho thuê, không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

27. Chi phí cho thuê hoạt động, bao gồm cả khấu hao tài sản cho thuê, được ghi nhận là chi phí trong kỳ khi phát sinh.

28. Chi phí trực tiếp ban đầu để tạo ra doanh thu từ nghiệp vụ cho thuê hoạt động được ghi nhận ngay vào chi phí trong kỳ khi phát sinh hoặc phân bổ dần vào chi phí trong suốt thời hạn cho thuê phù hợp với việc ghi nhận doanh thu cho thuê hoạt động.

29. Khấu hao tài sản cho thuê phải dựa trên một cơ sở nhất quán với chính sách khấu hao của bên cho thuê áp dụng đối với những tài sản tương tự, và chi phí khấu hao phải được tính theo quy định của Chuẩn mực kế toán “Tài sản cố định hữu hình” và Chuẩn mực kế toán “Tài sản cố định vô hình”.

30. Bên cho thuê là doanh nghiệp sản xuất hay doanh nghiệp thương mại ghi nhận doanh thu từ nghiệp vụ cho thuê hoạt động theo từng thời hạn cho thuê.

Giao dịch bán và thuê lại tài sản

31. Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được chính người bán thuê lại. Phương pháp kế toán áp dụng cho các giao dịch bán và thuê lại tài sản tuỳ thuộc theo loại thuê tài sản.

32. Nếu bán và thuê lại tài sản là thuê tài chính, khoản chênh lệch giữa thu nhập bán với giá trị còn lại của tài sản phải phân bổ cho suốt thời gian thuê tài sản.

33. Nếu thuê lại tài sản là thuê tài chính có nghĩa bên cho thuê cung cấp tài chính cho bên thuê, được đảm bảo bằng tài sản. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện và phân bổ cho suốt thời gian thuê tài sản.

34. Giao dịch bán và thuê lại tài sản là thuê hoạt động được ghi nhận khi:

- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay trong kỳ phát sinh;

- Nếu giá bán thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường. Trường hợp này khoản lỗ không được ghi nhận ngay mà phải phân bổ dần vào chi phí phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

- Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý phải được phân bổ dần vào thu nhập phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng.

35. Nếu thuê lại tài sản là thuê hoạt động, tiền thuê và giá bán được thỏa thuận ở mức giá trị hợp lý, tức là đã thực hiện một nghiệp vụ bán hàng thông thường thì các khoản lãi hay lỗ được hạch toán ngay trong kỳ phát sinh.

36. Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

37. Các yêu cầu trình bày báo cáo tài chính của bên thuê và bên cho thuê các nghiệp vụ bán và thuê lại tài sản phải giống nhau. Trường hợp trong thoả thuận thuê tài sản có quy định đặc biệt thì cũng phải trình bày trên báo cáo tài chính.

Trình bày báo cáo tài chính

Đối với bên thuê

38. Bên thuê tài sản phải trình bày các thông tin về thuê tài chính, sau:

a) Giá trị còn lại của tài sản thuê tại ngày lập báo cáo tài chính;

b) Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

c) Căn cứ để xác định tiền thuê phát sinh thêm;

d) Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

39. Bên thuê tài sản phải trình bày các thông tin về thuê hoạt động, sau:

a) Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Căn cứ xác định chi phí thuê tài sản phát sinh thêm;

Đối với bên cho thuê

40. Bên cho thuê tài sản phải trình bày các thông tin về cho thuê tài chính, sau:

a) Bảng đối chiếu giữa tổng đầu tư gộp cho thuê tài sản và giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản phải thu vào ngày lập Báo cáo tài chính của kỳ báo cáo theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Doanh thu cho thuê tài chính chưa thực hiện;

c) Giá trị còn lại của tài sản thuê không được đảm bảo theo tính toán của bên cho thuê;

d) Dự phòng luỹ kế cho các khoản phải thu khó đòi về khoản thanh toán tiền thuê tối thiểu;

đ) Tiền thuê phát sinh thêm được ghi nhận là doanh thu trong kỳ.

41. Bên cho thuê tài sản phải trình bày các thông tin về cho thuê hoạt động, sau:

a) Khoản thanh toán tiền thuê tối thiểu trong tương lai của các hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Tổng số tiền thuê phát sinh thêm được ghi nhận là doanh thu trong kỳ;


TT 161.2007 HD VAS 06

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

IV. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 06

"THUÊ TÀI SẢN"

1. Phân loại thuê tài sản

1.1. Phân loại thuê tài sản phải căn cứ vào bản chất các điều khoản trong hợp đồng và phải thực hiện ngay tại thời điểm khởi đầu thuê tài sản. Sau thời điểm khởi đầu thuê tài sản nếu có thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) thì các điều khoản mới này được áp dụng cho suốt thời hạn hợp đồng. Nhưng thay đổi về ước tính (thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê thì không làm thay đổi sự phân loại thuê tài sản đối với ghi sổ kế toán.

1.2. Phân loại thuê tài sản được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Thuê tài sản bao gồm thuê tài chính và thuê hoạt động.

1.2.1. Thuê tài chính:

a) Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

b) Các trường hợp thuê tài sản dưới đây thường dẫn đến hợp đồng thuê tài chính:

- Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê.

- Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

- Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu.

- Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê.

- Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

c) Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

- Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

- Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

- Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

1.2.2. Thuê hoạt động:

- Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

- Thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động vì quyền sử dụng đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê.

2. Hướng dẫn kế toán thuê tài sản là thuê tài chính

2.1- Ghi nhận tài sản thuê tài chính đối với bên thuê

2.1.1. Tại thời điểm nhận tài sản thuê, bên thuê ghi nhận giá trị tài sản thuê tài chính và nợ gốc phải trả về thuê tài chính với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định hoặc tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Trường hợp trong hợp đồng thuê tài chính đã ghi rõ số nợ gốc phải trả bằng giá trị hợp lý tài sản thuê thì tài sản thuê và nợ phải trả về thuê tài chính được ghi theo cùng giá trị này.

Giá trị hợp lý hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu ghi nhận giá trị TSCĐ thuê tài chính là giá chưa có thuế GTGT (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2.1.2. Các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản thuê.

2.1.3. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính (số tiền lãi thuê tài chính) và khoản phải trả nợ gốc từng kỳ. Số tiền lãi thuê tài chính phải trả được hạch toán vào chi phí tài chính trong suốt thời hạn thuê. Số tiền lãi thuê tài chính ghi nhận vào chi phí tài chính từng kỳ được xác định bằng số dư nợ gốc còn lại nhân (x) với tỷ lệ lãi suất định kỳ cố định.

Trường hợp số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại thì số tiền lãi thuê tài chính phải trả bao gồm cả số lãi tính trên số thuế GTGT mà bên thuê chưa trả cho bên cho thuê.

2.1.4. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

2.1.5. Trường hợp lãi thuê tài chính đủ điều kiện được vốn hoá vào giá trị tài sản dở dang thì thực hiện theo quy định tại phần hướng dẫn Chuẩn mực kế toán số 16- Chi phí đi vay.

2.2. Kế toán TSCĐ thuê tài chính: Nội dung phản ánh và phương pháp kế toán TSCĐ thuê tài chính thực hiện theo quy định tại Chế độ kế toán doanh nghiệp hiện hành.

3. Hướng dẫn kế toán thuê tài sản là thuê hoạt động

3.1. Ghi nhận thuê tài sản là thuê hoạt động đối với doanh nghiệp thuê

Thuê tài sản là thuê hoạt động thì doanh nghiệp thuê không phản ánh giá trị tài sản đi thuê trên Bảng cân đối kế toán của doanh nghiệp, mà chỉ phản ánh chi phí tiền thuê hoạt động vào chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán tiền thuê (Trả tiền thuê từng kỳ hay trả trước, trả sau).

3.2. Kế toán TSCĐ thuê hoạt động: Nội dung phản ánh và phương pháp kế toán TSCĐ thuê hoạt động thực hiện theo quy định tại Chế độ kế toán Doanh nghiệp hiện hành.

4. Kế toán giao dịch bán và thuê lại TSCĐ là thuê tài chính

4.1. Ghi nhận giao dịch bán và thuê lại tài sản là thuê tài chính

Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được thuê lại bởi chính người bán. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi hoặc lỗ từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện hoặc chi phí trả trước dài hạn và phân bổ cho suốt thời gian thuê tài sản. Trong giao dịch bán và thuê lại, nếu có chi phí phát sinh ngoài chi phí khấu hao thì được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

4.2. Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính: Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem phần hướng dẫn TK 212).

5. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.1. Ghi nhận giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.1.1. Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ phát sinh;

5.1.2. Nếu giá bán được thoả thuận thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản tiền thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường, thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

5.1.3. Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà phải được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

5.1.4. Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

5.2. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.2.1. Khi bán TSCĐ và thuê lại, căn cứ vào hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

a) Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh, căn cứ vào hoá đơn chứng từ:

- Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã hao mòn - Nếu có)

Có TK 211- TSCĐ hữu hình (Nguyên giá TSCĐ).

b) Nếu giá bán được thoả thuận ở mức thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay, kế toán ghi sổ các bút toán như ở điểm 5.2.1(a).

Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản:

- Căn cứ vào hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán của TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá trị còn lại của TSCĐ lớn hơn giá bán)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Trong các kỳ tiếp theo phân bổ số lỗ về giao dịch bán và thuê lại tài sản là thuê hoạt động vào chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

c) Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi trong kỳ.

- Căn cứ vào hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình.

- Định kỳ, phân bổ số lãi về giao dịch bán và thuê lại tài sản là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

5.2.2. Định kỳ, xác định tiền thuê TSCĐ phải trả, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.


TT 105.2003 HD VAS 06

BỘ TÀI CHÍNH --------***-------- Số: 105/2003/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------------------------------------
 | Hà Nội, ngày 4 tháng 11 năm 2003

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 2);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) Chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "THUÊ TÀI SẢN"

A- Phân loại thuê tài sản

1.1- Phân loại thuê tài sản phải căn cứ vào bản chất các điều khoản trong hợp đồng và phải thực hiện ngay tại thời điểm khởi đầu thuê tài sản. Sau thời điểm khởi đầu thuê tài sản nếu có thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) thì các điều khoản mới này được áp dụng cho suốt thời hạn hợp đồng. Nhưng thay đổi về ước tính (thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê thì không làm thay đổi sự phân loại thuê tài sản đối với ghi sổ kế toán.

1.2- Phân loại thuê tài sản được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Thuê tài sản bao gồm thuê tài chính và thuê hoạt động.

1.2.1- Thuê tài chính:

- Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

- Các trường hợp thuê tài sản dưới đây thường dẫn đến hợp đồng thuê tài chính :

a) Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê.

b) Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

c) Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu.

d) Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê.

e) Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

- Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

a) Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

b) Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

c) Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

1.2.2- Thuê hoạt động:

- Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

- Thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động vì quyền sử dụng đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê.

B. Hướng dẫn kế toán thuê tài sản là thuê tài chính

1- Ghi nhận tài sản thuê tài chính đối với bên thuê

1.1. Tại thời điểm nhận tài sản thuê, bên thuê ghi nhận giá trị tài sản thuê tài chính và nợ gốc phải trả về thuê tài chính với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định hoặc tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Trường hợp trong hợp đồng thuê tài chính đã ghi rõ số nợ gốc phải trả bằng giá trị hợp lý tài sản thuê thì tài sản thuê và nợ phải trả về thuê tài chính được ghi theo cùng giá trị này.

Giá trị hợp lý hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu ghi nhận giá trị TSCĐ thuê tài chính là giá chưa có thuế GTGT (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

1.2. Các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản thuê.

1.3. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính (số tiền lãi thuê tài chính) và khoản phải trả nợ gốc từng kỳ. Số tiền lãi thuê tài chính phải trả được hạch toán vào chi phí tài chính trong suốt thời hạn thuê. Số tiền lãi thuê tài chính ghi nhận vào chi phí tài chính từng kỳ được xác định bằng số dư nợ gốc còn lại nhân (x) với tỷ lệ lãi suất định kỳ cố định.

Trường hợp số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại thì số tiền lãi thuê tài chính phải trả bao gồm cả số lãi tính trên số thuế GTGT mà bên thuê chưa trả cho bên cho thuê.

1.4. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

1.5. Trường hợp lãi thuê tài chính đủ điều kiện được vốn hoá vào giá trị tài sản dở dang thì thực hiện theo quy định tại phần IV Thông tư này.

2- Kế toán TSCĐ thuê tài chính

2.1- Tài khoản kế toán

Kế toán TSCĐ thuê tài chính sử dụng TK 212 - Tài sản cố định thuê tài chính.

Tài khoản này phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ thuê tài chính của doanh nghiệp.

Hạch toán TK 212- TSCĐ thuê tài chính cần tôn trọng các quy định sau:

1. Tài khoản này dùng cho doanh nghiệp thuê hạch toán nguyên giá của TSCĐ đi thuê tài chính. Đây là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm pháp lý quản lý và sử dụng như tài sản của doanh nghiệp.

Nguyên giá của TSCĐ đi thuê tài chính không bao gồm số thuế GTGT bên cho thuê đã trả khi mua TSCĐ để cho thuê (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2. Không phản ánh vào tài khoản này giá trị của các TSCĐ đi thuê hoạt động.

3. Tài khoản 212 được mở chi tiết để theo dõi từng loại, từng TSCĐ đi thuê.

4. Việc ghi nhận nguyên giá của TSCĐ thuê tài chính tại thời điểm khởi đầu thuê được thực hiện theo quy định của chuẩn mực kế toán số 06 "Thuê tài sản". Sau thời điểm đó, kế toán TSCĐ thuê tài chính trên TK 212 được thực hiện theo quy định của chuẩn mực kế toán số 03 "TSCĐ hữu hình".

5. Số thuế GTGT bên thuê phải trả cho bên cho thuê theo định kỳ nhận được hoá đơn thanh toán tiền thuê tài chính được hạch toán như sau:

- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì số thuế GTGT phải trả từng kỳ được ghi vào bên Nợ TK 133- Thuế GTGT được khấu trừ (1332);

- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải trả từng kỳ được ghi vào chi phí SXKD trong kỳ.

Kết cấu và nội dung phản ánh của

Tài khoản 212 - TSCĐ thuê tài chính

Bên Nợ:

Nguyên giá của TSCĐ thuê tài chính tăng.

Bên Có:

Nguyên giá của TSCĐ thuê tài chính giảm do chuyển trả lại cho bên cho thuê khi hết hạn hợp đồng hoặc mua lại thành TSCĐ của doanh nghiệp.

Số dư bên Nợ:

Nguyên giá của TSCĐ thuê tài chính hiện có.

2.2- Phương pháp kế toán các hoạt động kinh tế liên quan đến thuê tài sản là thuê tài chính

a - Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước

Có các TK 111, 112...

b - Khi chi tiền ứng trước khoản tiền thuê tài chính, ký quỹ đảm bảo việc thuê tài sản, ghi:

Nợ TK 342- Nợ dài hạn (Số tiền thuê trả trước - nếu có)

Nợ TK 244- Ký quỹ, ký cược dài hạn

Có các TK 111, 112...

c - Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê.

c.1- Khi nhận TSCĐ thuê tài chính, kế toán căn cứ vào hợp đồng thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212- TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ gốc phải trả kỳ này)

Có TK 315- Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

c.2- Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước, hoặc

Có các TK 111, 112 (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

c.3 - Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342- Nợ dài hạn

Có TK 315- Nợ dài hạn đến hạn trả.

c.4- Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

c.4.1- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315- Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112.

- Khi nhận được hoá đơn thanh toán tiền thuê tài sản nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê)

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có TK 315- Nợ dài hạn đến hạn trả.

c.4.2- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính

theo phương pháp trực tiếp:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315- Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 623, TK 627, TK 641, TK 642 (Số thuế GTGT trả kỳ này)

Có các TK 111, 112.

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT phải trả vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê)

Nợ TK 623, TK 627, TK 641, TK 642 (Số thuế GTGT)

Có TK 315- Nợ dài hạn đến hạn trả.

d - Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

d.1. Khi nhận TSCĐ thuê tài chính bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, kế toán căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả

thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán

tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ phải trả kỳ này cộng (+) Số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

d.2- Chi phí trực tiếp ban đầu được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước

Có các TK 111, 112 (Chi phí trực tiếp phát sinh liên quan đến hoạt động thuê tài chính khi nhận tài sản thuê tài chính).

d.3- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342- Nợ dài hạn

Có TK 315- Nợ dài hạn đến hạn trả.

d.4- Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

d.4.1- Khi chi tiền trả nợ gốc và tiền lãi thuê tài sản cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc phải trả kỳ này có cả thuế GTGT)

Có các TK 111, 112 ...

d.4.2 - Căn cứ vào hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải thanh toán cho bên cho thuê trong kỳ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332), hoặc

Nợ các TK 627, 641, 642 (Thuế GTGT tính theo phương pháp trực tiếp hạch toán vào chi phí SXKD trong kỳ)

Có TK 138 - Phải thu khác.

d.4.3- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số lãi thuê tài chính phải trả kỳ này vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính

Có TK 315- Nợ dài hạn đến hạn trả (Tiền lãi thuê phải trả kỳ này).

- Căn cứ hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT được khấu trừ hoặc tính vào chi phí trong kỳ giống như trường hợp chi tiền trả nợ khi nhận được hoá đơn (như bút toán d.4.2).

đ - Khi trả phí cam kết sử dụng vốn phải trả cho bên cho thuê tài sản, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112...

e - Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị tài sản dở dang, ghi:

Nợ các TK 623, 627, 641, 642, 241 ...

Có TK 214 - Hao mòn TSCĐ thuê tài chính (2142).

Đồng thời ghi đơn bên Nợ TK 009- Nguồn vốn khấu hao TSCĐ.

g- Khi trả lại TSCĐ thuê tài chính theo quy định của hợp đồng thuê cho bên cho thuê, kế toán ghi giảm giá trị TSCĐ thuê tài chính, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2142)

Có TK 212 - TSCĐ thuê tài chính.

h- Trường hợp trong hợp đồng thuê tài sản quy định bên đi thuê chỉ thuê hết một phần giá trị tài sản, sau đó mua lại thì khi nhận chuyển giao quyền sở hữu tài sản, kế toán ghi giảm TSCĐ thuê tài chính và ghi tăng TSCĐ hữu hình thuộc sở hữu của doanh nghiệp:

- Khi chuyển từ tài sản thuê tài chính sang tài sản thuộc sở hữu, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 212 - TSCĐ thuê tài chính.

- Số tiền trả khi mua lại TSCĐ thuê tài chính, ghi:

Nợ TK 211- TSCĐ hữu hình

Có các TK 111, 112.

Đồng thời chuyển giá trị hao mòn, ghi:

Nợ TK 2142 - Hao mòn TSCĐ thuê tài chính

Có TK 2141 - Hao mòn TSCĐ hữu hình.

C. Hướng dẫn kế toán thuê tài sản là thuê hoạt động

1- Ghi nhận thuê tài sản là thuê hoạt động đối với doanh nghiệp thuê

Thuê tài sản là thuê hoạt động thì doanh nghiệp thuê không phản ánh giá trị tài sản đi thuê trên Bảng cân đối kế toán của doanh nghiệp, mà chỉ phản ánh chi phí tiền thuê hoạt động vào chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán tiền thuê (Trả tiền thuê từng kỳ hay trả trước, trả sau).

2- Kế toán TSCĐ thuê hoạt động

2.1. Khi xác định chi phí tiền thuê tài sản là thuê hoạt động phải trả trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán, hoặc

Có các TK 111, 112,...

2.2. Trường hợp doanh nghiệp phải trả trước tiền thuê tài sản là thuê hoạt động cho nhiều kỳ.

a. Khi xuất tiền trả trước tiền thuê cho nhiều kỳ, ghi:

Nợ các TK 623, 627, 641, 642 (Số trả cho kỳ này)

Nợ TK 142 - Chi phí trả trước

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112...

b. Định kỳ, phân bổ tiền thuê tài sản là thuê hoạt động đã trả trước vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 142 - Chi phí trả trước, hoặc

Có TK 242 - Chi phí trả trước dài hạn.

D. Hướng dẫn kế toán cho thuê tài sản là cho thuê hoạt động

1- Ghi nhận TSCĐ cho thuê hoạt động

1.1- Cho thuê hoạt động là bên cho thuê không có sự chuyển giao phần lớn rủi ro và lợi ích gắn với quyền sở hữu tài sản cho thuê. Bên cho thuê vẫn ghi nhận tài sản cho thuê hoạt động trên Bảng cân đối kế toán theo cách phân loại tài sản của doanh nghiệp cho thuê.

1.2- Doanh thu cho thuê tài sản từ cho thuê hoạt động phải được ghi nhận theo phương pháp đường thẳng trong suốt thời hạn cho thuê mà không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

1.3- Chi phí cho thuê hoạt động trong kỳ bao gồm khoản khấu hao tài sản cho thuê hoạt động và số chi phí trực tiếp ban đầu được ghi nhận ngay hoặc phân bổ dần cho suốt thời hạn cho thuê phù hợp với việc ghi nhận doanh thu.

1.4- Khấu hao tài sản cố định cho thuê hoạt động theo quy định của Chuẩn mực kế toán TSCĐ hữu hình hoặc Chuẩn mực kế toán TSCĐ vô hình phù hợp với chính sách khấu hao của doanh nghiệp.

2- Kế toán TSCĐ cho thuê hoạt động

2.1- Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động, ghi:

Nợ TK 627- Chi phí sản xuất chung (Được ghi nhận ngay vào chi phí trong kỳ)

Nợ TK 142- Chi phí trả trước, hoặc

Nợ TK 242- Chi phí trả trước dài hạn

Có các TK 111, 112, 331,...

2.2- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế.

a- Trường hợp thu tiền cho thuê hoạt động theo định kỳ:

- Khi phát hành hoá đơn thanh toán tiền thuê tài sản, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tiền cho thuê chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112,...

Có TK 131- Phải thu của khách hàng.

b- Trường hợp thu trước tiền cho thuê hoạt động nhiều kỳ.

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387- Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cho thuê tài sản không được thực hiện tiếp hoặc thời gian thực hiện ngắn hơn thời gian đã thu tiền trước (nếu có), ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có các TK 111, 112 (Tổng số tiền trả lại).

2.3- Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp.

a- Trường hợp thu tiền cho thuê hoạt động theo định kỳ.

- Khi phát hành hoá đơn dịch vụ cho thuê tài sản, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

- Khi thu được tiền, ghi:

Nợ các TK 111, 112,...

Có TK 131- Phải thu của khách hàng.

b- Trường hợp thu trước tiền cho thuê hoạt động nhiều kỳ.

- Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động cho nhiều năm, ghi:

Nợ các TK 111, 112... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331- Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Tổng số tiền trả lại).

2.4- Định kỳ, tính, trích khấu hao TSCĐ cho thuê hoạt động vào chi phí SXKD, ghi:

Nợ TK 627- Chi phí sản xuất chung

Có TK 214- Hao mòn TSCĐ (Hao mòn TSCĐ cho thuê hoạt động).

Đồng thời, ghi đơn bên Nợ TK 009- Nguồn vốn khấu hao TSCĐ.

2.5- Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động (nếu phân bổ dần) phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142- Chi phí trả trước

Có TK 242- Chi phí trả trước dài hạn.

Đ. Kế toán giao dịch bán và thuê lại TSCĐ là thuê tài chính

1. Ghi nhận giao dịch bán và thuê lại tài sản là thuê tài chính

Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được thuê lại bởi chính người bán. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi hoặc lỗ từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện hoặc chi phí trả trước dài hạn và phân bổ cho suốt thời gian thuê tài sản. Trong giao dịch bán và thuê lại, nếu có chi phí phát sinh ngoài chi phí khấu hao thì được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

2- Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính

2.1. Trường hợp giao dịch bán và thuê lại với giá bán tài sản cao hơn giá trị còn lại của TSCĐ.

a. Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131(Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

b. Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo bút toán 2.2.c và 2.2.d - Phần B "Kế toán thuê tài sản là thuê tài chính".

c. Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 2142 - Hao mòn TSCĐ thuê tài chính.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ- Tài khoản ngoài Bảng cân đối kế toán.

d. Định kỳ, kết chuyển chênh lệch lớn hơn (lãi) giữa giá bán và giá trị còn lại của tài sản cố định bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

2.2. Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ.

a. Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

b. Các bút toán ghi nhận tài sản, nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ và tính, trích khấu hao TSCĐ thuê tài chính thực hiện theo bút toán 2.2.c, 2.2.d và 2.2.g - Phần B "Kế toán thuê tài sản là thuê tài chính".

c. Định kỳ, kết chuyển số chênh lệch nhỏ hơn (lỗ) giữa giá bán và giá trị còn lại của TSCĐ bán và thuê lại ghi tăng chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

E. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

1- Ghi nhận giao dịch bán và thuê lại TSCĐ là thuê hoạt động

1.1- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ phát sinh;

1.2- Nếu giá bán được thoả thuận thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản tiền thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường, thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

1.3- Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà phải được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

1.4- Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

2- Bổ sung nội dung phản ánh của Tài khoản 242 "Chi phí trả trước dài hạn"

Bổ sung thêm nội dung bên Nợ TK 242:

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê hoạt động.

Bổ sung thêm nội dung bên Có TK 242:

- Phân bổ số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại vào chi phí sản xuất, kinh doanh trong suốt thời hạn thuê lại tài sản.

3 - Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

3.1. Khi bán TSCĐ và thuê lại, căn cứ vào hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

a- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh, căn cứ vào hoá đơn chứng từ:

- Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã hao mòn - Nếu có)

Có TK 211- TSCĐ hữu hình (Nguyên giá TSCĐ).

b- Nếu giá bán được thoả thuận ở mức thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay, kế toán ghi sổ các bút toán như ở điểm 3.1(a).

Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản, ghi:

- Căn cứ vào hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán của TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá trị còn lại của TSCĐ lớn hơn giá bán)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Trong các kỳ tiếp theo phân bổ số lỗ về giao dịch bán và thuê lại tài sản là thuê hoạt động vào chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

c - Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi hay lỗ trong kỳ.

c.1- Căn cứ vào hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình.

c.2 - Định kỳ, phân bổ số lãi về giao dịch bán và thuê lại tài sản là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

3.2. Định kỳ, xác định tiền thuê TSCĐ phải trả, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.


VAS 07.2003 Ke toan cac khoan dau tu

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 07

KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC
ngày 31 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 15/02/2004)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán các khoản đầu tư của nhà đầu tư vào công ty liên kết, gồm: Kế toán các khoản đầu tư vào công ty liên kết trong báo cáo tài chính của riêng nhà đầu tư và trong báo cáo tài chính hợp nhất làm cơ sở ghi sổ kế toán, lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán các khoản đầu tư vào công ty liên kết của nhà đầu tư có ảnh hưởng đáng kể trong công ty liên kết.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Công ty liên kết: Là công ty trong đó nhà đầu tư có ảnh hưởng đáng kể nhưng không phải là công ty con hoặc công ty liên doanh của nhà đầu tư.

Ảnh hưởng đáng kể: Là quyền tham gia của nhà đầu tư vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của bên nhận đầu tư nhưng không kiểm soát các chính sách đó.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ hoạt động của doanh nghiệp đó.

Công ty con: Là một doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

Phương pháp vốn chủ sở hữu: Là phương pháp kế toán mà khoản đầu tư được ghi nhận ban đầu theo giá gốc, sau đó được điều chỉnh theo những thay đổi của phần sở hữu của nhà đầu tư trong tài sản thuần của bên nhận đầu tư. Báo cáo kết quả hoạt động kinh doanh phải phản ánh phần sở hữu của nhà đầu tư trong kết quả kinh doanh của bên nhận đầu tư.

Phương pháp giá gốc: Là phương pháp kế toán mà khoản đầu tư được ghi nhận ban đầu theo giá gốc, sau đó không được điều chỉnh theo những thay đổi của phần sở hữu của nhà đầu tư trong tài sản thuần của bên nhận đầu tư. Báo cáo kết quả hoạt động kinh doanh chỉ phản ánh khoản thu nhập của nhà đầu tư được phân chia từ lợi nhuận thuần luỹ kế của bên nhận đầu tư phát sinh sau ngày đầu tư.

Tài sản thuần: Là giá trị của tổng tài sản trừ (-) nợ phải trả.

NỘI DUNG CHUẨN MỰC

Nhà đầu tư có ảnh hưởng đáng kể

04. Nếu nhà đầu tư nắm giữ trực tiếp hoặc gián tiếp thông qua các công ty con ít nhất 20% quyền biểu quyết của bên nhận đầu tư thì được gọi là nhà đầu tư có ảnh hưởng đáng kể, trừ khi có quy định hoặc thoả thuận khác. Ngược lại nếu nhà đầu tư nắm giữ trực tiếp hay gián tiếp thông qua các công ty con ít hơn 20% quyền biểu quyết của bên nhận đầu tư, thì không được gọi là nhà đầu tư có ảnh hưởng đáng kể, trừ khi có quy định hoặc thoả thuận khác.

05. Nhà đầu tư có ảnh hưởng đáng kể thường được thể hiện ở một hoặc các biểu hiện sau:

(a) Có đại diện trong Hội đồng quản trị hoặc cấp quản lý tương đương của công ty liên kết;

(b) Có quyền tham gia vào quá trình hoạch định chính sách;

(c) Có các giao dịch quan trọng giữa nhà đầu tư và bên nhận đầu tư;

(d) Có sự trao đổi về cán bộ quản lý;

(e) Có sự cung cấp thông tin kỹ thuật quan trọng.

Phương pháp vốn chủ sở hữu

06. Theo phương pháp vốn chủ sở hữu, khoản đầu tư được ghi nhận ban đầu theo giá gốc. Sau đó, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của bên nhận đầu tư sau ngày đầu tư. Khoản được phân chia từ bên nhận đầu tư phải hạch toán giảm giá trị ghi sổ của khoản đầu tư. Việc điều chỉnh giá trị ghi sổ cũng phải được thực hiện khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi vốn chủ sở hữu của bên nhận đầu tư nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh. Những thay đổi trong vốn chủ sở hữu của bên nhận đầu tư có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh.

Phương pháp giá gốc

07. Theo phương pháp giá gốc, nhà đầu tư ghi nhận ban đầu khoản đầu tư theo giá gốc. Nhà đầu tư chỉ hạch toán vào thu nhập trên Báo cáo kết quả hoạt động kinh doanh khoản được chia từ lợi nhuận thuần luỹ kế của bên nhận đầu tư phát sinh sau ngày đầu tư. Các khoản khác mà nhà đầu tư nhận được ngoài lợi nhuận được chia được coi là phần thu hồi các khoản đầu tư và được ghi nhận là khoản giảm trừ giá gốc đầu tư.

Báo cáo tài chính của riêng nhà đầu tư

08. Trong báo cáo tài chính của riêng nhà đầu tư, khoản đầu tư vào công ty liên kết được kế toán theo phương pháp giá gốc.

Báo cáo tài chính hợp nhất

09. Trong báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết được kế toán theo phương pháp vốn chủ sở hữu, trừ khi:

(a) Khoản đầu tư này dự kiến sẽ được thanh lý trong tương lai gần (dưới 12 tháng); hoặc

(b) Công ty liên kết hoạt động theo các quy định hạn chế khắt khe dài hạn làm cản trở đáng kể việc chuyển giao vốn cho nhà đầu tư.

Trường hợp này, các khoản đầu tư được phản ánh theo giá gốc trong báo cáo tài chính hợp nhất của nhà đầu tư.

10. Việc ghi nhận thu nhập dựa trên cơ sở lợi nhuận được chia có thể không phản ánh đầy đủ thu nhập mà nhà đầu tư được hưởng từ khoản đầu tư vào công ty liên kết vì khoản lợi nhuận được chia đó có thể không phản ánh đúng thực tế hoạt động của công ty liên kết. Do nhà đầu tư có ảnh hưởng đáng kể đối với công ty liên kết và có trách nhiệm đối với hoạt động của công ty này, vì vậy, nhà đầu tư phải trình bày trong báo cáo tài chính hợp nhất phần sở hữu của nhà đầu tư trong kết quả hoạt động của công ty liên kết. Việc áp dụng phương pháp vốn chủ sở hữu sẽ cung cấp thông tin hữu ích hơn về tài sản thuần và lãi, lỗ thuần của nhà đầu tư.

11. Nhà đầu tư phải ngừng sử dụng phương pháp vốn chủ sở hữu khi:

(a) Không còn ảnh hưởng đáng kể trong công ty liên kết nhưng vẫn còn nắm giữ một phần hoặc toàn bộ khoản đầu tư; hoặc

(b) Việc sử dụng phương pháp vốn chủ sở hữu không còn phù hợp vì công ty liên kết hoạt động theo các quy định hạn chế khắt khe dài hạn gây ra những cản trở đáng kể trong việc chuyển giao vốn cho nhà đầu tư.

Trong trường hợp này, giá trị ghi sổ của khoản đầu tư từ thời điểm trên được coi là giá gốc.

Áp dụng phương pháp vốn chủ sở hữu

12. Khoản đầu tư được hạch toán theo phương pháp vốn chủ sở hữu kể từ thời điểm khoản đầu tư này thoả mãn định nghĩa về công ty liên kết. Khi mua một khoản đầu tư, bất cứ sự chênh lệch nào (dù dương hay âm) giữa giá gốc của khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết được hạch toán phù hợp với chuẩn mực kế toán “Hợp nhất kinh doanh”. Các khoản điều chỉnh phù hợp đối với phần sở hữu của nhà đầu tư trong lãi, lỗ sau ngày mua khoản đầu tư được thực hiện cho:

(a) Khấu hao TSCĐ (căn cứ vào giá trị hợp lý);

(b) Phân bổ dần các khoản chênh lệch giữa giá gốc của khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được.

13. Nhà đầu tư áp dụng phương pháp vốn chủ sở hữu phải sử dụng báo cáo tài chính hiện hành của công ty liên kết được lập cùng ngày với báo cáo tài chính của nhà đầu tư. Khi không thể thực hiện được điều đó thì các báo cáo tài chính lập vào những ngày khác nhau mới được sử dụng.

14. Khi báo cáo tài chính hiện hành của công ty liên kết được lập khác ngày với báo cáo tài chính của nhà đầu tư, việc điều chỉnh phải được thực hiện cho các ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên kết.

15. Báo cáo tài chính của nhà đầu tư phải áp dụng các chính sách kế toán thống nhất cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự. Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự, khi sử dụng báo cáo tài chính của công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh thích hợp nếu áp dụng phương pháp vốn chủ sở hữu. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản thuyết minh báo cáo tài chính của mình.

16. Nếu công ty liên kết có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải tính toán phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết sau khi điều chỉnh cổ tức ưu đãi, kể cả khi việc trả cổ tức chưa được thông báo.

17. Theo phương pháp vốn chủ sở hữu, nếu phần sở hữu của nhà đầu tư trong khoản lỗ của công ty liên kết lớn hơn hoặc bằng giá trị ghi sổ của khoản đầu tư, nhà đầu tư không phải tiếp tục phản ánh các khoản lỗ phát sinh sau đó trên báo cáo tài chính hợp nhất trừ khi nhà đầu tư có nghĩa vụ thực hiện thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả. Trong trường hợp này, giá trị khoản đầu tư được trình bày trên báo cáo tài chính là bằng không (0). Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây.

Các khoản tổn thất

18. Nếu có bằng chứng là khoản đầu tư vào công ty liên kết có thể bị tổn thất, doanh nghiệp phải áp dụng các quy định của Chuẩn mực “Tổn thất tài sản".

Thuế thu nhập

19. Thuế thu nhập doanh nghiệp phát sinh từ khoản đầu tư trong công ty liên kết (nếu có) được hạch toán phù hợp với chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”.

Các khoản mục ngẫu nhiên

20. Khi có phát sinh khoản mục ngẫu nhiên, nhà đầu tư phải trình bày khoản mục ngoài dự tính đó phù hợp với các quy định của Chuẩn mực “Dự phòng, nợ phải trả và tài sản ngẫu nhiên”.

Trình bày báo cáo tài chính

21. Trong báo cáo tài chính, nhà đầu tư phải trình bày:

(a) Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ(%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

(b) Các phương pháp được sử dụng để kế toán các khoản đầu tư vào công ty liên kết.

22. Các khoản đầu tư vào công ty liên kết hạch toán theo phương pháp vốn chủ sở hữu phải phân loại như các tài sản dài hạn và phản ánh thành một khoản mục riêng biệt trên Bảng cân đối kế toán hợp nhất. Phần sở hữu của nhà đầu tư về lãi hoặc lỗ của những khoản đầu tư đó phải trình bày thành một khoản mục riêng biệt trong Báo cáo kết quả hoạt động kinh doanh hợp nhất./.

* * *


TT 161.2007 HD VAS 07

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

V. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 07

“KẾ TOÁN CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT”

1. Quy định chung

1.1. Nhà đầu tư được coi là có ảnh hưởng đáng kể

Nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư mà không có thoả thuận khác thì được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư.

Trường hợp nhà đầu tư nắm giữ dưới 20% quyền biểu quyết của bên nhận đầu tư nhưng có thoả thuận giữa bên nhận đầu tư và nhà đầu tư về việc nhà đầu tư đó có ảnh hưởng đáng kể hoặc trường hợp nhà đầu tư nắm giữ trên 50% quyền biểu quyết của bên nhận đầu tư nhưng có thỏa thuận về việc nhà đầu tư đó không nắm giữ quyền kiểm soát đối với bên nhận đầu tư thì vẫn được kế toán khoản đầu tư đó là khoản đầu tư vào công ty liên kết.

1.2. Các phương pháp kế toán khoản đầu tư vào công ty liên kết

- Phương pháp giá gốc:

+ Nhà đầu tư ghi nhận ban đầu khoản đầu tư vào công ty liên kết theo giá gốc.

+ Sau ngày đầu tư, nhà đầu tư được ghi nhận cổ tức, lợi nhuận được chia từ lợi nhuận sau thuế của công ty liên kết vào doanh thu hoạt động tài chính theo nguyên tắc dồn tích (không bao gồm khoản cổ tức, lợi nhuận của kỳ kế toán trước khi khoản đầu tư được mua).

+ Các khoản khác từ công ty liên kết mà nhà đầu tư nhận được ngoài cổ tức và lợi nhuận được chia được coi là phần thu hồi của các khoản đầu tư và được ghi giảm giá gốc khoản đầu tư. Ví dụ khoản cổ tức, lợi nhuận của kỳ kế toán trước khi khoản đầu tư được mua mà nhà đầu tư nhận được phải ghi giảm giá gốc khoản đầu tư.

+ Phương pháp giá gốc được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư.

- Phương pháp vốn chủ sở hữu:

+ Khoản đầu tư vào công ty liên kết được ghi nhận ban đầu theo giá gốc.

+ Sau đó, vào cuối mỗi kỳ kế toán, khi lập và trình bày báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư.

+ Cổ tức, lợi nhuận được chia từ công ty liên kết được ghi giảm giá trị ghi sổ của khoản đầu tư vào công ty liên kết trên báo cáo tài chính hợp nhất.

+ Giá trị ghi sổ của khoản đầu tư vào công ty liên kết cũng phải được điều chỉnh khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi trong vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của công ty liên kết. Ví dụ thay đổi trong vốn chủ sở hữu của công ty liên kết có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh (khi mua khoản đầu tư).

+ Phương pháp vốn chủ sở hữu được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư.

1.3. Căn cứ để ghi sổ kế toán, lập và trình bày Báo cáo tài chính của nhà đầu tư

1.3.1. Căn cứ để ghi sổ kế toán, lập và trình bày Báo cáo tài chính riêng của nhà đầu tư được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

1.3.2. Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư

a) Đối với khoản đầu tư trực tiếp vào công ty liên kết, nhà đầu tư căn cứ vào Báo cáo tài chính của công ty liên kết và các tài liệu có liên quan khi mua khoản đầu tư.

b) Đối với khoản đầu tư gián tiếp vào công ty liên kết thông qua các công ty con, nhà đầu tư căn cứ vào Báo cáo tài chính của công ty con và các tài liệu thông tin phục vụ cho việc hợp nhất, Báo cáo tài chính của công ty liên kết và các tài liệu liên quan khi công ty con mua khoản đầu tư vào công ty liên kết.

c) Trong cả hai trường hợp (đầu tư trực tiếp vào công ty liên kết và đầu tư gián tiếp vào công ty liên kết thông qua các công ty con), cuối mỗi kỳ kế toán, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định và ghi nhận phần lãi (hoặc lỗ) của mình trong công ty liên kết trên Báo cáo tài chính hợp nhất. Đồng thời căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và điều chỉnh tăng hoặc giảm giá trị ghi sổ của khoản đầu tư tương ứng với phần sở hữu của mình trong sự thay đổi vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trong Báo cáo kết quả hoạt động kinh doanh của công ty liên kết.

d) Trường hợp khi mua khoản đầu tư, nếu có chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua, kế toán phải xác định khoản chênh lệch này thành các phần sau đây:

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua, đồng thời phần chênh lệch này phải được xác định cho từng chỉ tiêu, như: Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý của TSCĐ, của hàng tồn kho,...

- Phần chênh lệch còn lại giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được (nếu có), được gọi là lợi thế thương mại (nếu giá mua khoản đầu tư lớn hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được) hoặc phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư.

Nhà đầu tư không phải phản ánh các khoản chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua trên các tài khoản và sổ kế toán phục vụ cho việc lập Báo cáo tài chính riêng của nhà đầu tư mà chỉ mở sổ kế toán chi tiết để theo dõi và tính toán số chênh lệch (nếu có) được phân bổ định kỳ phục vụ cho việc lập Báo cáo tài chính hợp nhất (nếu nhà đầu tư phải lập Báo cáo tài chính hợp nhất). Sổ theo dõi chi tiết khoản chênh lệch này nằm trong hệ thống sổ kế toán phục vụ cho việc lập Báo cáo tài chính hợp nhất.

2. Quy định cụ thể

2.1. Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính riêng của nhà đầu tư được thực hiện theo Chế độ kế toán Doanh nghiệp.

2.2. Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư (ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”).

2.2.1. Nguyên tắc chung

2.2.1.1. Trong Báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết phải được kế toán theo phương pháp vốn chủ sở hữu, ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

2.2.1.2. Cuối kỳ kế toán, khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư, giá trị khoản mục "Đầu tư vào công ty liên kết, liên doanh" trong Bảng cân đối kế toán hợp nhất phải được điều chỉnh như sau:

a) Điều chỉnh phần lãi hoặc lỗ trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các kỳ kế toán trước.

- Trước khi điều chỉnh phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác, nhà đầu tư phải điều chỉnh phần lãi hoặc lỗ thuộc phần sở hữu của mình trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận và phản ánh trong Bảng cân đối kế toán hợp nhất kỳ kế toán trước liền kề để ghi nhận và phản ánh vào khoản mục “Đầu tư vào công ty liên kết, liên doanh”, khoản mục “Lợi nhuận sau thuế chưa phân phối” và các khoản mục khác có liên quan trong Bảng cân đối kế toán hợp nhất kỳ báo cáo.

- Căn cứ để xác định phần lãi hoặc lỗ trong công ty liên kết từ sau ngày đầu tư đến cuối kỳ kế toán trước và các khoản điều chỉnh khác là Bảng cân đối kế toán riêng của nhà đầu tư và Bảng cân đối kế toán hợp nhất kỳ kế toán trước liền kề, các sổ kế toán chi tiết phục vụ việc hợp nhất báo cáo tài chính.

b) Điều chỉnh phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết.

- Nhà đầu tư phải xác định và điều chỉnh tăng hoặc giảm giá trị khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ sau thuế TNDN của công ty liên kết tại thời điểm cuối mỗi kỳ kế toán khi lập và trình bày Báo cáo tài chính hợp nhất. Trường hợp công ty liên kết là công ty cổ phần có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải loại trừ phần cổ tức ưu đãi trước khi xác định phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết, kể cả khi chưa có thông báo chính thức về việc trả cổ tức trong kỳ.

- Trường hợp khoản lỗ trong công ty liên kết mà nhà đầu tư phải gánh chịu lớn hơn giá trị ghi sổ của khoản đầu tư trên Báo cáo tài chính hợp nhất thì nhà đầu tư chỉ ghi giảm giá trị khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất cho đến khi nó bằng không (= 0). Trường hợp nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả thì phần chênh lệch lớn hơn của khoản lỗ trong công ty liên kết và giá trị ghi sổ của khoản đầu tư được ghi nhận là một khoản chi phí phải trả. Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây. Phương pháp vốn chủ sở hữu được áp dụng trong kế toán các khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư.

c) Điều chỉnh các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết: Khi mua khoản đầu tư vào công ty liên kết, nếu có chênh lệch giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết thì tại thời điểm mua khoản đầu tư, nhà đầu tư phải xác định khoản chênh lệch đó thành các phần như đã nêu tại điểm d mục 1.3.2 nói trên. Đồng thời cuối kỳ kế toán khi lập Báo cáo tài chính hợp nhất, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh phù hợp:

- Phân bổ khoản chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết theo thời gian sử dụng hữu ích của TSCĐ vào phần lãi hoặc lỗ trong công ty liên kết;

- Phân bổ khoản lợi thế thương mại (giá mua khoản đầu tư lớn hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được) tối đa không quá 10 năm vào phần lãi hoặc lỗ trong công ty liên kết.

- Trường hợp giá mua khoản đầu tư nhỏ hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được tại thời điểm mua khoản đầu tư, nhà đầu tư phải xem xét lại việc xác định giá trị hợp lý của tài sản thuần có thể xác định được và việc xác định giá mua khoản đầu tư. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại được điều chỉnh ngay vào phần lãi hoặc lỗ trong công ty liên kết khi lập Báo cáo tài chính hợp nhất.

d) Điều chỉnh khoản cổ tức, lợi nhuận được chia: Khoản cổ tức, lợi nhuận được chia từ công ty liên kết trong kỳ phải ghi giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết và phần lãi hoặc lỗ từ công ty liên kết.

đ) Điều chỉnh các khoản thay đổi trong vốn chủ sở hữu của công ty liên kết: Trường hợp vốn chủ sở hữu của công ty liên kết có thay đổi (nhưng không được phản ánh qua Báo cáo kết quả hoạt động kinh doanh trong kỳ, như chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá không được ghi nhận là lãi, lỗ trong kỳ), kế toán căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và ghi nhận phần sở hữu của nhà đầu tư trong giá trị thay đổi vốn chủ sở hữu của công ty liên kết. Khoản này được ghi tăng (giảm) giá trị khoản đầu tư vào công ty liên kết và các khoản mục tương ứng của vốn chủ sở hữu của nhà đầu tư.

2.2.1.3. Phần lãi hoặc lỗ trong kỳ thuộc sở hữu của nhà đầu tư trong công ty liên kết xác định được theo quy định ở điểm b, c, d mục 2.2.1.2 nêu trên phải được ghi nhận và trình bày thành một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất (ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh”).

2.2.1.4. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh từ việc ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết được thực hiện theo quy định tại điểm 3 - mục B - Phần I của Thông tư số 20/2006/TT-BTC ngày 20/3/2006 của Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính.

2.2.1.5. Để phục vụ cho việc lập Báo cáo tài chính hợp nhất, bộ phận kế toán hợp nhất phải mở “Sổ kế toán chi tiết theo dõi khoản đầu tư vào từng công ty liên kết” và “Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết”.

a) Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết:

- Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết; Khoản điều chỉnh do Báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

Biểu số 01

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

Năm tài chính..............

Chứng từ |  |  | Giá trị | Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư |  |  |  | Giá trị
Số hiệu | Ngày tháng | Diễn giải | ghi sổ khoản đầu tư vào công ty liên kết đầu kỳ | Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết trong kỳ | Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày | Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán | Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết | ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ
A | B | C | 1 | 2 | 3 | 4 | 5 | 6
 |  | Công ty Liên kết A |  |  |  |  |  |
 |  | - - |  |  |  |  |  |
 |  | Công ty Liên kết B |  |  |  |  |  |
 |  | - .………….. |  |  |  |  |  |

Cơ sở số liệu để ghi vào sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết là Bảng xác định phần lãi hoặc lỗ trong công ty liên kết (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập Báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên kết.

- Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày Báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết (nếu có). Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết phải theo dõi các chỉ tiêu: Nội dung phân bổ, tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư, thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại, giá trị phân bổ định kỳ.

Biểu số 02

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh

khi mua khoản đầu tư vào công ty liên kết

STT | Nội dung phân bổ | Tổng số chênh lệch | Thời gian khấu hao (phân bổ) | Kỳ kế toán … | Kỳ kế toán … | Kỳ kế toán … | …
A | B | 1 | 2 | 3 | 4 | 5 |
1 | Công ty liên kết A - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |
2 | Công ty liên kết B - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |
3 | Công ty liên kết C - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |

Cơ sở số liệu để ghi vào sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại hoặc phần chênh lệch giữa giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư (nếu có).

- Bảng tổng hợp các bút toán điều chỉnh: Bảng tổng hợp các bút toán điều chỉnh được sử dụng để điều chỉnh các chỉ tiêu đối với khoản đầu tư vào công ty liên kết, phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác có liên quan khi trình bày các chỉ tiêu này theo phương pháp vốn chủ sở hữu trong quá trình lập Báo cáo tài chính hợp nhất. Nội dung, phương pháp ghi chép và mẫu Bảng tổng hợp các bút toán điều chỉnh được thực hiện theo quy định tại Phần XIII- Hướng dẫn thực hiện Chuẩn mực kế toán số 25 trong Thông tư này.

2.2.1.6. Sử dụng Báo cáo tài chính của công ty liên kết khi lập Báo cáo tài chính hợp nhất.

- Khi áp dụng phương pháp vốn chủ sở hữu để trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất, nhà đầu tư phải sử dụng Báo cáo tài chính của công ty liên kết lập cùng ngày với Báo cáo tài chính của nhà đầu tư. Khi không thể có Báo cáo tài chính lập cùng ngày thì mới được sử dụng Báo cáo tài chính lập vào những ngày khác nhau. Trường hợp này, khi lập Báo cáo tài chính hợp nhất, nhà đầu tư phải điều chỉnh ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập Báo cáo tài chính của nhà đầu tư và ngày lập Báo cáo tài chính của công ty liên kết;

- Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự thì nhà đầu tư phải thực hiện các điều chỉnh thích hợp. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản Thuyết minh báo cáo tài chính hợp nhất.

2.2.2. Phương pháp xác định và ghi nhận các khoản điều chỉnh khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư đối với các khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu.

2.2.2.1. Xác định và ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ kế toán trước liền kề.

- Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ các kỳ trước.

Phần lãi hoặc lỗ thuộc sở hữu của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối kỳ trước được xác định bằng giá trị ghi sổ của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán hợp nhất kỳ trước liền kề trừ đi giá gốc của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán riêng kỳ trước liền kề của nhà đầu tư.

- Ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ trước liền kề vào Bảng cân đối kế toán hợp nhất kỳ báo cáo: Trước khi trình bày số liệu trên Bảng Cân đối kế toán hợp nhất, nhà đầu tư sử dụng Bảng tổng hợp các chỉ tiêu điều chỉnh để phản ánh phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ trước:

+ Đối với phần lợi nhuận đã ghi nhận, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Lợi nhuận sau thuế chưa phân phối.

+ Đối với phần lỗ đã ghi nhận, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

+ Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có), ghi:

Nếu điều chỉnh tăng, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch đánh giá lại tài sản.

Nếu điều chỉnh giảm, ghi:

Nợ Chênh lệch đánh giá lại tài sản

Có Đầu tư vào công ty liên kết, liên doanh.

+ Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái:

Nếu điều chỉnh tăng, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch tỷ giá hối đoái.

Nếu điều chỉnh giảm, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Đầu tư vào công ty liên kết, liên doanh.

2.2.2.2. Xác định và ghi nhận phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết theo phương pháp vốn chủ sở hữu.

a) Xác định phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết.

Khi lập Báo cáo tài chính hợp nhất, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định phần lãi hoặc lỗ của mình trong lợi nhuận sau thuế của công ty liên kết trong kỳ. Sau đó, nhà đầu tư căn cứ vào các tài liệu, chứng từ khi mua khoản đầu tư, số liệu về cổ tức, lợi nhuận được chia để xác định giá trị điều chỉnh cho kỳ báo cáo đối với các khoản: Phân bổ chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý và giá trị ghi sổ TSCĐ có thể xác định được; Phần phân bổ lợi thế thương mại; Khoản lợi nhuận, cổ tức được chia đã nhận trong kỳ và phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư. Số liệu chi tiết điều chỉnh giá trị ghi sổ khoản đầu tư vào công ty liên kết theo phần lãi hoặc lỗ trong công ty liên kết được phản ánh trong “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” (Biểu số 03).

Biểu số 03

BẢNG XÁC ĐỊNH PHẦN LÃI HOẶC LỖ TRONG CÔNG TY LIÊN KẾT

Công ty liên kết…….

Năm tài chính ……….

STT | Nội dung điều chỉnh | Kỳ báo cáo | Kỳ trước
1 | Phần lãi hoặc lỗ trong công ty liên kết trong kỳ |  |
2 | Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ (giá trị còn lại) TSCĐ |  |
3 | Phân bổ lợi thế thương mại |  |
4 | Cổ tức, lợi nhuận được chia |  |
5 | Ghi nhận phần chênh lệch giữa giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư (sau khi xem xét lại giá trị hợp lý của tài sản thuần có thể xác định được) |  |
 | Cộng các khoản điều chỉnh |  |

- “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” là căn cứ ghi vào cột 2 của “Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết” (biểu số 01).

- Xác định phần lãi hoặc lỗ trong công ty liên kết theo nguyên tắc sau: Nhà đầu tư xác định phần lãi hoặc lỗ của mình trong công ty liên kết theo tỷ lệ vốn góp trong vốn chủ sở hữu của công ty liên kết nếu tỷ lệ lợi nhuận được chia hoặc tỷ lệ lỗ nhà đầu tư phải gánh chịu tương đương với tỷ lệ vốn góp theo công thức dưới đây:

Phần lãi hoặc lỗ

của nhà đầu tư trong =

công ty liên kết

Tỷ lệ vốn góp trong công ty liên kết

x

Tổng lợi nhuận hoặc lỗ trong kỳ của công ty liên kết

- Trường hợp công ty liên kết là công ty cổ phần, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư chỉ xác định phần vốn góp của mình trong công ty liên kết theo mệnh giá cổ phiếu;

- Trường hợp công ty liên kết không là công ty cổ phần, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư xác định phần vốn góp của mình trong công ty liên kết là tổng giá trị vốn đã thực góp (bằng tiền hoặc tài sản) từ ngày đầu tư cho tới thời điểm lập BCTC hợp nhất năm báo cáo.

Ví dụ 1: Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết:

Tại ngày 1/1/2004, Công ty Thăng Long (là đối tượng phải lập Báo cáo tài chính hợp nhất) đầu tư vào Công ty Đông Đô dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết (mua 2.000 cổ phiếu, mệnh giá cổ phiếu là 10.000VNĐ, giá mua là 11.000VND). Tổng số cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của công ty Đông Đô là 8.000 cổ phiếu (với tổng mệnh giá là 80.000.000VND), lợi nhuận chưa phân phối luỹ kế đến năm 2004 của công ty B là 20.000.000VND. Tổng lợi nhuận của Công ty Đông Đô trong năm 2004 là 5.000.000VND. Cuối năm 2004, khi Công ty Thăng Long lập Báo cáo tài chính hợp nhất, Công ty Thăng long xác định phần lợi nhuận của mình trong Công ty liên kết Đông Đô như sau:

Phần lãi của

công ty Thăng Long =

trong công ty Đông Đô

2.000 x 10.000

------------------------

8.000x10.000

x 100% x

5.000.000 = 1.250.000

Ví dụ 2: Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết:

Công ty A là Công ty mẹ của Công ty B. Tại ngày 1/1/2004, Công ty B đầu tư vào Công ty C dưới hình thức góp vốn bằng tài sản. Nguyên giá của tài sản mang đi góp vốn là 9.000.000VND, giá trị đánh giá lại của tài sản đem góp vốn theo thoả thuận của Công ty B với Công ty C là 10.000.000VND. Tổng vốn chủ sở hữu của Công ty C sau thời điểm nhận vốn góp của Công ty B là 40.000.000VND. Tổng lợi nhuận của Công ty C trong năm 2004 là 2.500.000VND. Cuối năm 2004, khi Công ty A lập Báo cáo tài chính hợp nhất, Công ty A xác định phần lợi nhuận của Tập đoàn trong Công ty liên kết C như sau:

Phần lãi

của Tập đoàn =

trong Công ty C

10.000.000

------------- x 100%

40.000.000

x

2.500.000 = 625.000

- Trường hợp tỷ lệ vốn góp khác với tỷ lệ phần lợi nhuận được chia hoặc lỗ phải gánh chịu do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết;

- Khi xác định các khoản điều chỉnh để ghi vào “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” được thực hiện như sau:

+ Số phân bổ khoản chênh lệch giữa giá trị hợp lý lớn hơn giá trị ghi sổ được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

+ Số phân bổ khoản chênh lệch giữa giá trị hợp lý nhỏ hơn giá trị ghi sổ được ghi bình thường;

+ Số phân bổ lợi thế thương mại được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

+ Trường hợp giá mua khoản đầu tư nhỏ hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được, tại thời điểm mua khoản đầu tư, nhà đầu tư phải xem xét lại việc xác định giá trị hợp lý của tài sản thuần có thể xác định được và việc xác định giá mua khoản đầu tư. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại được điều chỉnh ngay vào phần lãi hoặc lỗ trong công ty liên kết khi lập báo cáo tài chính hợp nhất.

b) Ghi nhận khoản điều chỉnh phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết vào Báo cáo tài chính hợp nhất của nhà đầu tư:

- Khi lập Báo cáo tài chính hợp nhất, căn cứ vào kết quả xác định phần lãi hoặc lỗ trong kỳ trong công ty liên kết, kế toán căn cứ vào Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết (cột 2, biểu 01) để phản ánh vào Bảng tổng hợp các bút toán điều chỉnh, ghi:

+ Nếu kết quả xác định khoản điều chỉnh là có lãi, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

+ Nếu kết quả xác định các khoản điều chỉnh là lỗ, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh (chỉ ghi giảm cho đến khi khoản đầu tư này có giá trị bằng không (=0))

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả hoạt động kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

2.2.2.3. Khi vốn chủ sở hữu của công ty liên kết thay đổi nhưng chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh trong kỳ của công ty liên kết (như đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ), nhà đầu tư phải điều chỉnh giá trị ghi sổ của khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trong vốn chủ sở hữu của công ty liên kết sau ngày đầu tư:

a) Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do đánh giá lại tài sản, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch đánh giá lại tài sản, ghi:

- Nếu vốn chủ sở hữu của công ty liên kết tăng do đánh giá lại tài sản, kế toán điều chỉnh tăng giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch đánh giá lại tài sản.

- Nếu vốn chủ sở hữu của công ty liên kết giảm do đánh giá lại tài sản, kế toán điều chỉnh giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Chênh lệch đánh giá lại tài sản

Có Đầu tư vào công ty liên kết, liên doanh.

b) Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do chênh lệch tỷ giá quy đổi ngoại tệ, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch tỷ giá, ghi:

- Nếu phát sinh lãi chênh lệch tỷ giá quy đổi ngoại tệ, kế toán phản ánh khoản lãi chênh lệch tỷ giá trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ chênh lệch tỷ giá quy đổi ngoại tệ, kế toán phản ánh khoản lỗ chênh lệch tỷ giá trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Đầu tư vào công ty liên kết, liên doanh.

2.2.2.4. Điều chỉnh giá trị khoản đầu tư do sử dụng Báo cáo tài chính của công ty liên kết không được lập cùng ngày với Báo cáo tài chính của nhà đầu tư.

a) Trường hợp Báo cáo tài chính của công ty liên kết không được lập cùng ngày với Báo cáo tài chính của nhà đầu tư, khi lập Báo cáo tài chính hợp nhất, nhà đầu tư phải thực hiện điều chỉnh đối với những ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập Báo cáo tài chính của nhà đầu tư và ngày lập Báo cáo tài chính của công ty liên kết. Ví dụ như nhà đầu tư mua hoặc bán vật tư, hàng hoá, TSCĐ có giá trị lớn hoặc có các giao dịch tài trợ vốn vay cho công ty liên kết nhưng chưa được phản ánh trên Báo cáo tài chính riêng của công ty liên kết.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết dẫn đến làm tăng phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết làm giảm phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

b) Trường hợp không thể xác định được ảnh hưởng của những sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải trình bày lý do và các diễn giải khác trong Bản Thuyết minh báo cáo tài chính hợp nhất.

2.2.2.5. Điều chỉnh giá trị khoản đầu tư do nhà đầu tư và công ty liên kết sử dụng các chính sách kế toán khác nhau.

Trường hợp có sự khác biệt trong việc áp dụng chính sách kế toán cho các giao dịch và sự kiện tương tự giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải điều chỉnh phần lãi hoặc lỗ của mình trong công ty liên kết bằng cách chuyển đổi các chính sách kế toán của công ty liên kết về chính sách kế toán của nhà đầu tư. Khoản chênh lệch phát sinh từ việc chuyển đổi chính sách kế toán được điều chỉnh vào giá trị khoản đầu tư, được xử lý như sau:

- Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến tăng lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

- Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến giảm lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

Ví dụ về việc xác định và ghi nhận phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư trong Báo cáo tài chính hợp nhất.

Ngày 1/1/2004, Công ty A mua 40% cổ phần của công ty B (trong trường hợp này Công ty A là nhà đầu tư có ảnh hưởng đáng kể đối với Công ty B do đó Công ty B là Công ty liên kết của Công ty A) với giá 140.000 (nghìn đồng).

Tại ngày mua, Công ty B có Bảng cân đối kế toán như sau:

Đơn vị: 1.000đ

 | Giá trị ghi sổ | Giá trị hợp lý
Tiền Các khoản phải thu Hàng tồn kho TSCĐ (Giá trị còn lại) Tổng Tài sản Nợ phải trả Vốn chủ sở hữu Tổng Nguồn vốn | 10.000 40.000 80.000 190.000 320.000 70.000 250.000 320.000 | 10.000 40.000 80.000 270.000 400.000 70.000 330.000 400.000

Tại ngày mua, Công ty A phải xác định:

- Giá gốc mua khoản đầu tư là: 140.000

- Giá trị ghi sổ của 40% tài sản

thuần có thể xác định được là: 40% x (320.000-70.000) = 100.000

- Chênh lệch: 40.000

Khoản chênh lệch 40.000 được phân bổ cho các khoản mục có sự chênh lệch giữa giá trị hợp lý và giá trị ghi sổ:

Khoản mục có chênh lệch | Giá trị ghi sổ | Giá trị hợp lý | Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý | 40% của số chênh lệch
TSCĐ | 190.000 | 270.000 | 80.000 | 32.000

Khoản chênh lệch giữa: 40.000 - 32.000 = 8.000 là lợi thế thương mại của nhà đầu tư phát sinh khi mua khoản đầu tư vào công ty liên kết. Hoặc:

Chênh lệch giữa giá gốc mua khoản đầu tư (là 140.000) với 40% của tài sản thuần có thể xác định được theo giá trị hợp lý ((400.000 - 70.000) x 40% = 132.000) là 8.000. Khoản chênh lệch này là lợi thế thương mại.

Các khoản chênh lệch giữa giá trị ghi sổ với giá trị hợp lý của TSCĐ và lợi thế thương mại xác định được tại thời điểm mua khoản đầu tư cần phải được phân bổ dần và điều chỉnh khi xác định và ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết khi lập Báo cáo tài chính hợp nhất hàng năm. Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại cần phải căn cứ vào thời gian sử dụng hữu ích của từng TSCĐ và quy định hiện hành về phân bổ lợi thế thương mại.

Giả sử:

TSCĐ khấu hao là 10 năm;

Lợi thế thương mại phân bổ trong 10 năm.

Cuối năm, khi lập Báo cáo tài chính hợp nhất, Công ty A phân bổ khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ và phân bổ lợi thế thương mại như sau:

Sổ theo dõi phân bổ

các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

Nội dung phân bổ | Tổng số Chênh lệch | Thời gian khấu hao (phân bổ) | 2004 | 2005 | 2006 | …
- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại | 32.000 8.000 | 10 năm 10 năm | 3.200 800 | 3.200 800 | 3.200 800 |
Tổng số phân bổ hàng năm |  |  | 4.000 | 4.000 | 4.000 |

Giả sử trong năm 2004, Công ty B có lợi nhuận sau thuế là 20.000, Công ty A phải phản ánh phần lãi hoặc lỗ của mình trong công ty liên kết trên Báo cáo tài chính hợp nhất như sau:

Phần lãi hoặc lỗ

của Công ty A trong Công ty = 40%x 20.000 = 8.000

liên kết B trong năm 2004

Tổng số điều chỉnh tăng lợi nhuận

chưa phân phối và giá gốc khoản đầu tư = 8.000 – 4.000 = 4.000

trong Công ty liên kết A trong năm 2004

BẢNG XÁC ĐỊNH PHẦN LÃI HOẶC LỖ TRONG CÔNG TY LIÊN KẾT

Công ty liên kết B

Năm 2004

STT | Nội dung điều chỉnh | Năm nay | Năm trước
1 | Phần lãi hoặc lỗ trong công ty liên kết | 8.000 |
2 | Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ | (3.200) |
3 | Phân bổ lợi thế thương mại | (800) |
4 | Lợi nhuận, cổ tức được chia đã nhận | - |
 | Cộng các khoản điều chỉnh | 4.000 |

- Sau khi xác định được tổng số điều chỉnh tăng lợi nhuận chưa phân phối và giá gốc khoản đầu tư trong Công ty liên kết A trong năm 2004, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh: 4.000

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh: 4.000.

Đồng thời kế toán kết chuyển lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả hoạt động kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

2.2.3. Trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.

- Giá trị khoản đầu tư vào công ty liên kết được ghi nhận theo giá gốc và số luỹ kế các khoản điều chỉnh vào cuối mỗi năm tài chính và được phản ánh ở khoản mục “Đầu tư vào công ty liên kết, liên doanh” – Mã số 252 trong “Bảng Cân đối kế toán hợp nhất”.

- Phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết của năm báo cáo được phản ánh ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh” – Mã số 45 trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Trong Bản Thuyết minh báo cáo tài chính hợp nhất, nhà đầu tư phải trình bày:

+ Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với tỷ lệ (%) phần sở hữu;

+ Phương pháp kế toán được sử dụng để kế toán khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.


TT 23.2005 HD VAS 07

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

V. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 07

“KẾ TOÁN CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT”

1. Quy định chung

1.1. Nhà đầu tư được coi là có ảnh hưởng đáng kể

Nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư mà không có thoả thuận khác thì được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư.

Trường hợp nhà đầu tư nắm giữ dưới 20% quyền biểu quyết của bên nhận đầu tư nhưng có thoả thuận giữa bên nhận đầu tư và nhà đầu tư về việc nhà đầu tư đó có ảnh hưởng đáng kể hoặc trường hợp nhà đầu tư nắm giữ trên 50% quyền biểu quyết của bên nhận đầu tư nhưng có thỏa thuận về việc nhà đầu tư đó không nắm giữ quyền kiểm soát đối với bên nhận đầu tư thì vẫn được kế toán khoản đầu tư đó là khoản đầu tư vào công ty liên kết.

1.2. Các phương pháp kế toán khoản đầu tư vào công ty liên kết

- Phương pháp giá gốc:

+ Nhà đầu tư ghi nhận ban đầu khoản đầu tư vào công ty liên kết theo giá gốc.

+ Sau ngày đầu tư, nhà đầu tư được ghi nhận cổ tức, lợi nhuận được chia từ lợi nhuận sau thuế của công ty liên kết vào doanh thu hoạt động tài chính theo nguyên tắc dồn tích (không bao gồm khoản cổ tức, lợi nhuận của kỳ kế toán trước khi khoản đầu tư được mua).

+ Các khoản khác từ công ty liên kết mà nhà đầu tư nhận được ngoài cổ tức và lợi nhuận được chia được coi là phần thu hồi của các khoản đầu tư và được ghi giảm giá gốc khoản đầu tư. Ví dụ khoản cổ tức, lợi nhuận của kỳ kế toán trước khi khoản đầu tư được mua mà nhà đầu tư nhận được phải ghi giảm giá gốc khoản đầu tư.

+ Phương pháp giá gốc được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư.

- Phương pháp vốn chủ sở hữu:

+ Khoản đầu tư vào công ty liên kết được ghi nhận ban đầu theo giá gốc.

+ Sau đó, vào cuối mỗi kỳ kế toán, khi lập và trình bày báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư.

+ Cổ tức, lợi nhuận được chia từ công ty liên kết được ghi giảm giá trị ghi sổ của khoản đầu tư vào công ty liên kết trên báo cáo tài chính hợp nhất.

+ Giá trị ghi sổ của khoản đầu tư vào công ty liên kết cũng phải được điều chỉnh khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi trong vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của công ty liên kết. Ví dụ thay đổi trong vốn chủ sở hữu của công ty liên kết có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh (khi mua khoản đầu tư).

+ Phương pháp vốn chủ sở hữu được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư.

1.3. Căn cứ để ghi sổ kế toán, lập và trình bày Báo cáo tài chính của nhà đầu tư

1.3.1. Căn cứ để ghi sổ kế toán, lập và trình bày Báo cáo tài chính riêng của nhà đầu tư được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

1.3.2. Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư

a) Đối với khoản đầu tư trực tiếp vào công ty liên kết, nhà đầu tư căn cứ vào Báo cáo tài chính của công ty liên kết và các tài liệu có liên quan khi mua khoản đầu tư.

b) Đối với khoản đầu tư gián tiếp vào công ty liên kết thông qua các công ty con, nhà đầu tư căn cứ vào Báo cáo tài chính của công ty con và các tài liệu thông tin phục vụ cho việc hợp nhất, Báo cáo tài chính của công ty liên kết và các tài liệu liên quan khi công ty con mua khoản đầu tư vào công ty liên kết.

c) Trong cả hai trường hợp (đầu tư trực tiếp vào công ty liên kết và đầu tư gián tiếp vào công ty liên kết thông qua các công ty con), cuối mỗi kỳ kế toán, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định và ghi nhận phần lãi (hoặc lỗ) của mình trong công ty liên kết trên Báo cáo tài chính hợp nhất. Đồng thời căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và điều chỉnh tăng hoặc giảm giá trị ghi sổ của khoản đầu tư tương ứng với phần sở hữu của mình trong sự thay đổi vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trong Báo cáo kết quả hoạt động kinh doanh của công ty liên kết.

d) Trường hợp khi mua khoản đầu tư, nếu có chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua, kế toán phải xác định khoản chênh lệch này thành các phần sau đây:

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua, đồng thời phần chênh lệch này phải được xác định cho từng chỉ tiêu, như: Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý của TSCĐ, của hàng tồn kho,...

- Phần chênh lệch còn lại giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được (nếu có), được gọi là lợi thế thương mại (nếu giá mua khoản đầu tư lớn hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được) hoặc phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư.

Nhà đầu tư không phải phản ánh các khoản chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua trên các tài khoản và sổ kế toán phục vụ cho việc lập Báo cáo tài chính riêng của nhà đầu tư mà chỉ mở sổ kế toán chi tiết để theo dõi và tính toán số chênh lệch (nếu có) được phân bổ định kỳ phục vụ cho việc lập Báo cáo tài chính hợp nhất (nếu nhà đầu tư phải lập Báo cáo tài chính hợp nhất). Sổ theo dõi chi tiết khoản chênh lệch này nằm trong hệ thống sổ kế toán phục vụ cho việc lập Báo cáo tài chính hợp nhất.

2. Quy định cụ thể

2.1. Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính riêng của nhà đầu tư được thực hiện theo Chế độ kế toán Doanh nghiệp.

2.2. Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư (ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”).

2.2.1. Nguyên tắc chung

2.2.1.1. Trong Báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết phải được kế toán theo phương pháp vốn chủ sở hữu, ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

2.2.1.2. Cuối kỳ kế toán, khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư, giá trị khoản mục "Đầu tư vào công ty liên kết, liên doanh" trong Bảng cân đối kế toán hợp nhất phải được điều chỉnh như sau:

a) Điều chỉnh phần lãi hoặc lỗ trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các kỳ kế toán trước.

- Trước khi điều chỉnh phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác, nhà đầu tư phải điều chỉnh phần lãi hoặc lỗ thuộc phần sở hữu của mình trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận và phản ánh trong Bảng cân đối kế toán hợp nhất kỳ kế toán trước liền kề để ghi nhận và phản ánh vào khoản mục “Đầu tư vào công ty liên kết, liên doanh”, khoản mục “Lợi nhuận sau thuế chưa phân phối” và các khoản mục khác có liên quan trong Bảng cân đối kế toán hợp nhất kỳ báo cáo.

- Căn cứ để xác định phần lãi hoặc lỗ trong công ty liên kết từ sau ngày đầu tư đến cuối kỳ kế toán trước và các khoản điều chỉnh khác là Bảng cân đối kế toán riêng của nhà đầu tư và Bảng cân đối kế toán hợp nhất kỳ kế toán trước liền kề, các sổ kế toán chi tiết phục vụ việc hợp nhất báo cáo tài chính.

b) Điều chỉnh phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết.

- Nhà đầu tư phải xác định và điều chỉnh tăng hoặc giảm giá trị khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ sau thuế TNDN của công ty liên kết tại thời điểm cuối mỗi kỳ kế toán khi lập và trình bày Báo cáo tài chính hợp nhất. Trường hợp công ty liên kết là công ty cổ phần có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải loại trừ phần cổ tức ưu đãi trước khi xác định phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết, kể cả khi chưa có thông báo chính thức về việc trả cổ tức trong kỳ.

- Trường hợp khoản lỗ trong công ty liên kết mà nhà đầu tư phải gánh chịu lớn hơn giá trị ghi sổ của khoản đầu tư trên Báo cáo tài chính hợp nhất thì nhà đầu tư chỉ ghi giảm giá trị khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất cho đến khi nó bằng không (= 0). Trường hợp nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả thì phần chênh lệch lớn hơn của khoản lỗ trong công ty liên kết và giá trị ghi sổ của khoản đầu tư được ghi nhận là một khoản chi phí phải trả. Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây. Phương pháp vốn chủ sở hữu được áp dụng trong kế toán các khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư.

c) Điều chỉnh các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết: Khi mua khoản đầu tư vào công ty liên kết, nếu có chênh lệch giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết thì tại thời điểm mua khoản đầu tư, nhà đầu tư phải xác định khoản chênh lệch đó thành các phần như đã nêu tại điểm d mục 1.3.2 nói trên. Đồng thời cuối kỳ kế toán khi lập Báo cáo tài chính hợp nhất, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh phù hợp:

- Phân bổ khoản chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết theo thời gian sử dụng hữu ích của TSCĐ vào phần lãi hoặc lỗ trong công ty liên kết;

- Phân bổ khoản lợi thế thương mại (giá mua khoản đầu tư lớn hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được) tối đa không quá 10 năm vào phần lãi hoặc lỗ trong công ty liên kết.

- Trường hợp giá mua khoản đầu tư nhỏ hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được tại thời điểm mua khoản đầu tư, nhà đầu tư phải xem xét lại việc xác định giá trị hợp lý của tài sản thuần có thể xác định được và việc xác định giá mua khoản đầu tư. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại được điều chỉnh ngay vào phần lãi hoặc lỗ trong công ty liên kết khi lập Báo cáo tài chính hợp nhất.

d) Điều chỉnh khoản cổ tức, lợi nhuận được chia: Khoản cổ tức, lợi nhuận được chia từ công ty liên kết trong kỳ phải ghi giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết và phần lãi hoặc lỗ từ công ty liên kết.

đ) Điều chỉnh các khoản thay đổi trong vốn chủ sở hữu của công ty liên kết: Trường hợp vốn chủ sở hữu của công ty liên kết có thay đổi (nhưng không được phản ánh qua Báo cáo kết quả hoạt động kinh doanh trong kỳ, như chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá không được ghi nhận là lãi, lỗ trong kỳ), kế toán căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và ghi nhận phần sở hữu của nhà đầu tư trong giá trị thay đổi vốn chủ sở hữu của công ty liên kết. Khoản này được ghi tăng (giảm) giá trị khoản đầu tư vào công ty liên kết và các khoản mục tương ứng của vốn chủ sở hữu của nhà đầu tư.

2.2.1.3. Phần lãi hoặc lỗ trong kỳ thuộc sở hữu của nhà đầu tư trong công ty liên kết xác định được theo quy định ở điểm b, c, d mục 2.2.1.2 nêu trên phải được ghi nhận và trình bày thành một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất (ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh”).

2.2.1.4. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh từ việc ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết được thực hiện theo quy định tại điểm 3 - mục B - Phần I của Thông tư số 20/2006/TT-BTC ngày 20/3/2006 của Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính.

2.2.1.5. Để phục vụ cho việc lập Báo cáo tài chính hợp nhất, bộ phận kế toán hợp nhất phải mở “Sổ kế toán chi tiết theo dõi khoản đầu tư vào từng công ty liên kết” và “Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết”.

a) Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết:

- Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết; Khoản điều chỉnh do Báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

Biểu số 01

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

Năm tài chính..............

Chứng từ |  |  | Giá trị | Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư |  |  |  | Giá trị
Số hiệu | Ngày tháng | Diễn giải | ghi sổ khoản đầu tư vào công ty liên kết đầu kỳ | Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết trong kỳ | Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày | Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán | Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết | ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ
A | B | C | 1 | 2 | 3 | 4 | 5 | 6
 |  | Công ty Liên kết A |  |  |  |  |  |
 |  | - - |  |  |  |  |  |
 |  | Công ty Liên kết B |  |  |  |  |  |
 |  | - .………….. |  |  |  |  |  |

Cơ sở số liệu để ghi vào sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết là Bảng xác định phần lãi hoặc lỗ trong công ty liên kết (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập Báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên kết.

- Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày Báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết (nếu có). Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết phải theo dõi các chỉ tiêu: Nội dung phân bổ, tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư, thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại, giá trị phân bổ định kỳ.

Biểu số 02

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh

khi mua khoản đầu tư vào công ty liên kết

STT | Nội dung phân bổ | Tổng số chênh lệch | Thời gian khấu hao (phân bổ) | Kỳ kế toán … | Kỳ kế toán … | Kỳ kế toán … | …
A | B | 1 | 2 | 3 | 4 | 5 |
1 | Công ty liên kết A - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |
2 | Công ty liên kết B - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |
3 | Công ty liên kết C - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |

Cơ sở số liệu để ghi vào sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại hoặc phần chênh lệch giữa giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư (nếu có).

- Bảng tổng hợp các bút toán điều chỉnh: Bảng tổng hợp các bút toán điều chỉnh được sử dụng để điều chỉnh các chỉ tiêu đối với khoản đầu tư vào công ty liên kết, phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác có liên quan khi trình bày các chỉ tiêu này theo phương pháp vốn chủ sở hữu trong quá trình lập Báo cáo tài chính hợp nhất. Nội dung, phương pháp ghi chép và mẫu Bảng tổng hợp các bút toán điều chỉnh được thực hiện theo quy định tại Phần XIII- Hướng dẫn thực hiện Chuẩn mực kế toán số 25 trong Thông tư này.

2.2.1.6. Sử dụng Báo cáo tài chính của công ty liên kết khi lập Báo cáo tài chính hợp nhất.

- Khi áp dụng phương pháp vốn chủ sở hữu để trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất, nhà đầu tư phải sử dụng Báo cáo tài chính của công ty liên kết lập cùng ngày với Báo cáo tài chính của nhà đầu tư. Khi không thể có Báo cáo tài chính lập cùng ngày thì mới được sử dụng Báo cáo tài chính lập vào những ngày khác nhau. Trường hợp này, khi lập Báo cáo tài chính hợp nhất, nhà đầu tư phải điều chỉnh ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập Báo cáo tài chính của nhà đầu tư và ngày lập Báo cáo tài chính của công ty liên kết;

- Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự thì nhà đầu tư phải thực hiện các điều chỉnh thích hợp. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản Thuyết minh báo cáo tài chính hợp nhất.

2.2.2. Phương pháp xác định và ghi nhận các khoản điều chỉnh khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư đối với các khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu.

2.2.2.1. Xác định và ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ kế toán trước liền kề.

- Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ các kỳ trước.

Phần lãi hoặc lỗ thuộc sở hữu của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối kỳ trước được xác định bằng giá trị ghi sổ của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán hợp nhất kỳ trước liền kề trừ đi giá gốc của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán riêng kỳ trước liền kề của nhà đầu tư.

- Ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ trước liền kề vào Bảng cân đối kế toán hợp nhất kỳ báo cáo: Trước khi trình bày số liệu trên Bảng Cân đối kế toán hợp nhất, nhà đầu tư sử dụng Bảng tổng hợp các chỉ tiêu điều chỉnh để phản ánh phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ trước:

+ Đối với phần lợi nhuận đã ghi nhận, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Lợi nhuận sau thuế chưa phân phối.

+ Đối với phần lỗ đã ghi nhận, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

+ Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có), ghi:

Nếu điều chỉnh tăng, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch đánh giá lại tài sản.

Nếu điều chỉnh giảm, ghi:

Nợ Chênh lệch đánh giá lại tài sản

Có Đầu tư vào công ty liên kết, liên doanh.

+ Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái:

Nếu điều chỉnh tăng, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch tỷ giá hối đoái.

Nếu điều chỉnh giảm, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Đầu tư vào công ty liên kết, liên doanh.

2.2.2.2. Xác định và ghi nhận phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết theo phương pháp vốn chủ sở hữu.

a) Xác định phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết.

Khi lập Báo cáo tài chính hợp nhất, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định phần lãi hoặc lỗ của mình trong lợi nhuận sau thuế của công ty liên kết trong kỳ. Sau đó, nhà đầu tư căn cứ vào các tài liệu, chứng từ khi mua khoản đầu tư, số liệu về cổ tức, lợi nhuận được chia để xác định giá trị điều chỉnh cho kỳ báo cáo đối với các khoản: Phân bổ chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý và giá trị ghi sổ TSCĐ có thể xác định được; Phần phân bổ lợi thế thương mại; Khoản lợi nhuận, cổ tức được chia đã nhận trong kỳ và phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư. Số liệu chi tiết điều chỉnh giá trị ghi sổ khoản đầu tư vào công ty liên kết theo phần lãi hoặc lỗ trong công ty liên kết được phản ánh trong “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” (Biểu số 03).

Biểu số 03

BẢNG XÁC ĐỊNH PHẦN LÃI HOẶC LỖ TRONG CÔNG TY LIÊN KẾT

Công ty liên kết…….

Năm tài chính ……….

STT | Nội dung điều chỉnh | Kỳ báo cáo | Kỳ trước
1 | Phần lãi hoặc lỗ trong công ty liên kết trong kỳ |  |
2 | Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ (giá trị còn lại) TSCĐ |  |
3 | Phân bổ lợi thế thương mại |  |
4 | Cổ tức, lợi nhuận được chia |  |
5 | Ghi nhận phần chênh lệch giữa giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư (sau khi xem xét lại giá trị hợp lý của tài sản thuần có thể xác định được) |  |
 | Cộng các khoản điều chỉnh |  |

- “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” là căn cứ ghi vào cột 2 của “Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết” (biểu số 01).

- Xác định phần lãi hoặc lỗ trong công ty liên kết theo nguyên tắc sau: Nhà đầu tư xác định phần lãi hoặc lỗ của mình trong công ty liên kết theo tỷ lệ vốn góp trong vốn chủ sở hữu của công ty liên kết nếu tỷ lệ lợi nhuận được chia hoặc tỷ lệ lỗ nhà đầu tư phải gánh chịu tương đương với tỷ lệ vốn góp theo công thức dưới đây:

Phần lãi hoặc lỗ

của nhà đầu tư trong =

công ty liên kết

Tỷ lệ vốn góp trong công ty liên kết

x

Tổng lợi nhuận hoặc lỗ trong kỳ của công ty liên kết

- Trường hợp công ty liên kết là công ty cổ phần, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư chỉ xác định phần vốn góp của mình trong công ty liên kết theo mệnh giá cổ phiếu;

- Trường hợp công ty liên kết không là công ty cổ phần, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư xác định phần vốn góp của mình trong công ty liên kết là tổng giá trị vốn đã thực góp (bằng tiền hoặc tài sản) từ ngày đầu tư cho tới thời điểm lập BCTC hợp nhất năm báo cáo.

Ví dụ 1: Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết:

Tại ngày 1/1/2004, Công ty Thăng Long (là đối tượng phải lập Báo cáo tài chính hợp nhất) đầu tư vào Công ty Đông Đô dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết (mua 2.000 cổ phiếu, mệnh giá cổ phiếu là 10.000VNĐ, giá mua là 11.000VND). Tổng số cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của công ty Đông Đô là 8.000 cổ phiếu (với tổng mệnh giá là 80.000.000VND), lợi nhuận chưa phân phối luỹ kế đến năm 2004 của công ty B là 20.000.000VND. Tổng lợi nhuận của Công ty Đông Đô trong năm 2004 là 5.000.000VND. Cuối năm 2004, khi Công ty Thăng Long lập Báo cáo tài chính hợp nhất, Công ty Thăng long xác định phần lợi nhuận của mình trong Công ty liên kết Đông Đô như sau:

Phần lãi của

công ty Thăng Long =

trong công ty Đông Đô

2.000 x 10.000

------------------------

8.000x10.000

x 100% x

5.000.000 = 1.250.000

Ví dụ 2: Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết:

Công ty A là Công ty mẹ của Công ty B. Tại ngày 1/1/2004, Công ty B đầu tư vào Công ty C dưới hình thức góp vốn bằng tài sản. Nguyên giá của tài sản mang đi góp vốn là 9.000.000VND, giá trị đánh giá lại của tài sản đem góp vốn theo thoả thuận của Công ty B với Công ty C là 10.000.000VND. Tổng vốn chủ sở hữu của Công ty C sau thời điểm nhận vốn góp của Công ty B là 40.000.000VND. Tổng lợi nhuận của Công ty C trong năm 2004 là 2.500.000VND. Cuối năm 2004, khi Công ty A lập Báo cáo tài chính hợp nhất, Công ty A xác định phần lợi nhuận của Tập đoàn trong Công ty liên kết C như sau:

Phần lãi

của Tập đoàn =

trong Công ty C

10.000.000

------------- x 100%

40.000.000

x

2.500.000 = 625.000

- Trường hợp tỷ lệ vốn góp khác với tỷ lệ phần lợi nhuận được chia hoặc lỗ phải gánh chịu do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết;

- Khi xác định các khoản điều chỉnh để ghi vào “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” được thực hiện như sau:

+ Số phân bổ khoản chênh lệch giữa giá trị hợp lý lớn hơn giá trị ghi sổ được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

+ Số phân bổ khoản chênh lệch giữa giá trị hợp lý nhỏ hơn giá trị ghi sổ được ghi bình thường;

+ Số phân bổ lợi thế thương mại được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

+ Trường hợp giá mua khoản đầu tư nhỏ hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được, tại thời điểm mua khoản đầu tư, nhà đầu tư phải xem xét lại việc xác định giá trị hợp lý của tài sản thuần có thể xác định được và việc xác định giá mua khoản đầu tư. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại được điều chỉnh ngay vào phần lãi hoặc lỗ trong công ty liên kết khi lập báo cáo tài chính hợp nhất.

b) Ghi nhận khoản điều chỉnh phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết vào Báo cáo tài chính hợp nhất của nhà đầu tư:

- Khi lập Báo cáo tài chính hợp nhất, căn cứ vào kết quả xác định phần lãi hoặc lỗ trong kỳ trong công ty liên kết, kế toán căn cứ vào Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết (cột 2, biểu 01) để phản ánh vào Bảng tổng hợp các bút toán điều chỉnh, ghi:

+ Nếu kết quả xác định khoản điều chỉnh là có lãi, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

+ Nếu kết quả xác định các khoản điều chỉnh là lỗ, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh (chỉ ghi giảm cho đến khi khoản đầu tư này có giá trị bằng không (=0))

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả hoạt động kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

2.2.2.3. Khi vốn chủ sở hữu của công ty liên kết thay đổi nhưng chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh trong kỳ của công ty liên kết (như đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ), nhà đầu tư phải điều chỉnh giá trị ghi sổ của khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trong vốn chủ sở hữu của công ty liên kết sau ngày đầu tư:

a) Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do đánh giá lại tài sản, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch đánh giá lại tài sản, ghi:

- Nếu vốn chủ sở hữu của công ty liên kết tăng do đánh giá lại tài sản, kế toán điều chỉnh tăng giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch đánh giá lại tài sản.

- Nếu vốn chủ sở hữu của công ty liên kết giảm do đánh giá lại tài sản, kế toán điều chỉnh giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Chênh lệch đánh giá lại tài sản

Có Đầu tư vào công ty liên kết, liên doanh.

b) Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do chênh lệch tỷ giá quy đổi ngoại tệ, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch tỷ giá, ghi:

- Nếu phát sinh lãi chênh lệch tỷ giá quy đổi ngoại tệ, kế toán phản ánh khoản lãi chênh lệch tỷ giá trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ chênh lệch tỷ giá quy đổi ngoại tệ, kế toán phản ánh khoản lỗ chênh lệch tỷ giá trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Đầu tư vào công ty liên kết, liên doanh.

2.2.2.4. Điều chỉnh giá trị khoản đầu tư do sử dụng Báo cáo tài chính của công ty liên kết không được lập cùng ngày với Báo cáo tài chính của nhà đầu tư.

a) Trường hợp Báo cáo tài chính của công ty liên kết không được lập cùng ngày với Báo cáo tài chính của nhà đầu tư, khi lập Báo cáo tài chính hợp nhất, nhà đầu tư phải thực hiện điều chỉnh đối với những ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập Báo cáo tài chính của nhà đầu tư và ngày lập Báo cáo tài chính của công ty liên kết. Ví dụ như nhà đầu tư mua hoặc bán vật tư, hàng hoá, TSCĐ có giá trị lớn hoặc có các giao dịch tài trợ vốn vay cho công ty liên kết nhưng chưa được phản ánh trên Báo cáo tài chính riêng của công ty liên kết.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết dẫn đến làm tăng phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết làm giảm phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

b) Trường hợp không thể xác định được ảnh hưởng của những sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải trình bày lý do và các diễn giải khác trong Bản Thuyết minh báo cáo tài chính hợp nhất.

2.2.2.5. Điều chỉnh giá trị khoản đầu tư do nhà đầu tư và công ty liên kết sử dụng các chính sách kế toán khác nhau.

Trường hợp có sự khác biệt trong việc áp dụng chính sách kế toán cho các giao dịch và sự kiện tương tự giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải điều chỉnh phần lãi hoặc lỗ của mình trong công ty liên kết bằng cách chuyển đổi các chính sách kế toán của công ty liên kết về chính sách kế toán của nhà đầu tư. Khoản chênh lệch phát sinh từ việc chuyển đổi chính sách kế toán được điều chỉnh vào giá trị khoản đầu tư, được xử lý như sau:

- Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến tăng lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

- Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến giảm lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

Ví dụ về việc xác định và ghi nhận phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư trong Báo cáo tài chính hợp nhất.

Ngày 1/1/2004, Công ty A mua 40% cổ phần của công ty B (trong trường hợp này Công ty A là nhà đầu tư có ảnh hưởng đáng kể đối với Công ty B do đó Công ty B là Công ty liên kết của Công ty A) với giá 140.000 (nghìn đồng).

Tại ngày mua, Công ty B có Bảng cân đối kế toán như sau:

Đơn vị: 1.000đ

 | Giá trị ghi sổ | Giá trị hợp lý
Tiền Các khoản phải thu Hàng tồn kho TSCĐ (Giá trị còn lại) Tổng Tài sản Nợ phải trả Vốn chủ sở hữu Tổng Nguồn vốn | 10.000 40.000 80.000 190.000 320.000 70.000 250.000 320.000 | 10.000 40.000 80.000 270.000 400.000 70.000 330.000 400.000

Tại ngày mua, Công ty A phải xác định:

- Giá gốc mua khoản đầu tư là: 140.000

- Giá trị ghi sổ của 40% tài sản

thuần có thể xác định được là: 40% x (320.000-70.000) = 100.000

- Chênh lệch: 40.000

Khoản chênh lệch 40.000 được phân bổ cho các khoản mục có sự chênh lệch giữa giá trị hợp lý và giá trị ghi sổ:

Khoản mục có chênh lệch | Giá trị ghi sổ | Giá trị hợp lý | Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý | 40% của số chênh lệch
TSCĐ | 190.000 | 270.000 | 80.000 | 32.000

Khoản chênh lệch giữa: 40.000 - 32.000 = 8.000 là lợi thế thương mại của nhà đầu tư phát sinh khi mua khoản đầu tư vào công ty liên kết. Hoặc:

Chênh lệch giữa giá gốc mua khoản đầu tư (là 140.000) với 40% của tài sản thuần có thể xác định được theo giá trị hợp lý ((400.000 - 70.000) x 40% = 132.000) là 8.000. Khoản chênh lệch này là lợi thế thương mại.

Các khoản chênh lệch giữa giá trị ghi sổ với giá trị hợp lý của TSCĐ và lợi thế thương mại xác định được tại thời điểm mua khoản đầu tư cần phải được phân bổ dần và điều chỉnh khi xác định và ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết khi lập Báo cáo tài chính hợp nhất hàng năm. Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại cần phải căn cứ vào thời gian sử dụng hữu ích của từng TSCĐ và quy định hiện hành về phân bổ lợi thế thương mại.

Giả sử:

TSCĐ khấu hao là 10 năm;

Lợi thế thương mại phân bổ trong 10 năm.

Cuối năm, khi lập Báo cáo tài chính hợp nhất, Công ty A phân bổ khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ và phân bổ lợi thế thương mại như sau:

Sổ theo dõi phân bổ

các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

Nội dung phân bổ | Tổng số Chênh lệch | Thời gian khấu hao (phân bổ) | 2004 | 2005 | 2006 | …
- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại | 32.000 8.000 | 10 năm 10 năm | 3.200 800 | 3.200 800 | 3.200 800 |
Tổng số phân bổ hàng năm |  |  | 4.000 | 4.000 | 4.000 |

Giả sử trong năm 2004, Công ty B có lợi nhuận sau thuế là 20.000, Công ty A phải phản ánh phần lãi hoặc lỗ của mình trong công ty liên kết trên Báo cáo tài chính hợp nhất như sau:

Phần lãi hoặc lỗ

của Công ty A trong Công ty = 40%x 20.000 = 8.000

liên kết B trong năm 2004

Tổng số điều chỉnh tăng lợi nhuận

chưa phân phối và giá gốc khoản đầu tư = 8.000 – 4.000 = 4.000

trong Công ty liên kết A trong năm 2004

BẢNG XÁC ĐỊNH PHẦN LÃI HOẶC LỖ TRONG CÔNG TY LIÊN KẾT

Công ty liên kết B

Năm 2004

STT | Nội dung điều chỉnh | Năm nay | Năm trước
1 | Phần lãi hoặc lỗ trong công ty liên kết | 8.000 |
2 | Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ | (3.200) |
3 | Phân bổ lợi thế thương mại | (800) |
4 | Lợi nhuận, cổ tức được chia đã nhận | - |
 | Cộng các khoản điều chỉnh | 4.000 |

- Sau khi xác định được tổng số điều chỉnh tăng lợi nhuận chưa phân phối và giá gốc khoản đầu tư trong Công ty liên kết A trong năm 2004, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh: 4.000

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh: 4.000.

Đồng thời kế toán kết chuyển lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả hoạt động kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

2.2.3. Trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.

- Giá trị khoản đầu tư vào công ty liên kết được ghi nhận theo giá gốc và số luỹ kế các khoản điều chỉnh vào cuối mỗi năm tài chính và được phản ánh ở khoản mục “Đầu tư vào công ty liên kết, liên doanh” – Mã số 252 trong “Bảng Cân đối kế toán hợp nhất”.

- Phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết của năm báo cáo được phản ánh ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh” – Mã số 45 trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Trong Bản Thuyết minh báo cáo tài chính hợp nhất, nhà đầu tư phải trình bày:

+ Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với tỷ lệ (%) phần sở hữu;

+ Phương pháp kế toán được sử dụng để kế toán khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.


VAS 08.2003 TTTC ve nhung khoan GVLD

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 08

THÔNG TIN TÀI CHÍNH VỀ NHỮNG KHOẢN VỐN GÓP LIÊN DOANH

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC
ngày 31 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 15/02/2004)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán về các khoản vốn góp liên doanh, gồm: Các hình thức liên doanh, báo cáo tài chính riêng và báo cáo tài chính hợp nhất của các bên góp vốn liên doanh làm cơ sở cho việc ghi sổ kế toán và lập báo cáo tài chính của các bên góp vốn liên doanh.

02. Chuẩn mực này áp dụng cho kế toán những khoản vốn góp liên doanh, gồm: Hoạt động kinh doanh được đồng kiểm soát; Tài sản được đồng kiểm soát; Cơ sở kinh doanh được đồng kiểm soát.

03. Các thuật ngữ sử dụng trong chuẩn mực này được hiểu như sau:

Liên doanh: Là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế, mà hoạt động này được đồng kiểm soát bởi các bên góp vốn liên doanh. Các hình thức liên doanh quy định trong chuẩn mực này gồm:

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát;

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát;

- Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động đối với một hoạt động kinh tế liên quan đến góp vốn liên doanh nhằm thu được lợi ích từ hoạt động kinh tế đó.

Đồng kiểm soát: Là quyền cùng chi phối của các bên góp vốn liên doanh về các chính sách tài chính và hoạt động đối với một hoạt động kinh tế trên cơ sở thỏa thuận bằng hợp đồng.

Ảnh hưởng đáng kể: Là quyền được tham gia vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của một hoạt động kinh tế nhưng không phải là quyền kiểm soát hay quyền đồng kiểm soát đối với những chính sách này.

Bên góp vốn liên doanh: Là một bên tham gia vào liên doanh và có quyền đồng kiểm soát đối với liê n doanh đó.

Nhà đầu tư trong liên doanh: Là một bên tham gia vào liên doanh nhưng không có quyền đồng kiểm soát đối với liên doanh đó.

Phương pháp vốn chủ sở hữu: Là phương pháp kế toán mà khoản vốn góp trong liên doanh được ghi nhận ban đầu theo giá gốc, sau đó được điều chỉnh theo những thay đổi của phần sở hữu của bên góp vốn liên doanh trong tài sản thuần của cơ sở kinh doanh được đồng kiểm soát. Báo cáo kết quả hoạt động kinh doanh phải phản ánh lợi ích của bên góp vốn liên doanh từ kết quả hoạt động kinh doanh của cơ sở kinh doanh được đồng kiểm soát.

Phương pháp giá gốc: Là phương pháp kế toán mà khoản vốn góp liên doanh được ghi nhận ban đầu theo giá gốc, sau đó không được điều chỉnh theo những thay đổi của phần sở hữu của bên góp vốn liên doanh trong tài sản thuần của cơ sở kinh doanh được đồng kiểm soát. Báo cáo kết quả hoạt động kinh doanh chỉ phản ánh khoản thu nhập của bên góp vốn liên doanh được phân chia từ lợi nhuận thuần luỹ kế của liên doanh phát sinh sau khi góp vốn liên doanh.

NỘI DUNG CỦA CHUẨN MỰC

Các hình thức liên doanh

04. Chuẩn mực này đề cập đến 3 hình thức liên doanh: Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh (hoạt động được đồng kiểm soát); Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát bởi các bên góp vốn liên doanh (tài sản được đồng kiểm soát); Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh mới được đồng kiểm soát bởi các bên góp vốn liên doanh (cơ sở được đồng kiểm soát).

Các hình thức liên doanh có 2 đặc điểm chung như sau:

(a) Hai hoặc nhiều bên góp vốn liên doanh hợp tác với nhau trên cơ sở thoả thuận bằng hợp đồng; và

(b) Thỏa thuận bằng hợp đồng thiết lập quyền đồng kiểm soát.

Thỏa thuận bằng hợp đồng

05. Thỏa thuận bằng hợp đồng phân biệt quyền đồng kiểm soát của các bên góp vốn liên doanh với lợi ích của khoản đầu tư tại những công ty liên kết mà trong đó nhà đầu tư có ảnh hưởng đáng kể (xem Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”).

Chuẩn mực này quy định những hoạt động mà hợp đồng không thiết lập quyền đồng kiểm soát thì không phải là liên doanh.

06. Thoả thuận bằng hợp đồng có thể được thực hiện bằng nhiều cách, như: Nêu trong hợp đồng hoặc biên bản thoả thuận giữa các bên góp vốn liên doanh; nêu trong các điều khoản hay các quy chế khác của liên doanh.

Thỏa thuận bằng hợp đồng được trình bày bằng văn bản và bao gồm các nội dung sau:

(a) Hình thức hoạt động, thời gian hoạt động và nghĩa vụ báo cáo của các bên góp vốn liên doanh;

(b) Việc chỉ định Ban quản lý hoạt động kinh tế của liên doanh và quyền biểu quyết của các bên góp vốn liên doanh;

(c) Phần vốn góp của các bên góp vốn liên doanh; và

(d) Việc phân chia sản phẩm, thu nhập, chi phí hoặc kết quả của liên doanh cho các bên góp vốn liên doanh.

07. Thỏa thuận bằng hợp đồng thiết lập quyền đồng kiểm soát đối với liên doanh để đảm bảo không một bên góp vốn liên doanh nào có quyền đơn phương kiểm soát các hoạt động của liên doanh. Thỏa thuận trong hợp đồng cũng nêu rõ các quyết định mang tính trọng yếu để đạt được mục đích hoạt động của liên doanh, các quyết định này đòi hỏi sự thống nhất của tất cả các bên góp vốn liên doanh hoặc đa số những người có ảnh hưởng lớn trong các bên góp vốn liên doanh theo quy định của chuẩn mực này.

08. Thỏa thuận bằng hợp đồng có thể chỉ định rõ một trong các bên góp vốn liên doanh đảm nhiệm việc điều hành hoặc quản lý liên doanh. Bên điều hành liên doanh không kiểm soát liên doanh, mà thực hiện trong khuôn khổ những chính sách tài chính và hoạt động đã được các bên nhất trí trên cơ sở thỏa thuận bằng hợp đồng và ủy nhiệm cho bên điều hành. Nếu bên điều hành liên doanh có toàn quyền quyết định các chính sách tài chính và hoạt động của hoạt động kinh tế thì bên đó là người kiểm soát và khi đó không tồn tại liên doanh.

Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh

09. Hoạt động kinh doanh được đồng kiểm soát là hoạt động của một số liên doanh được thực hiện bằng cách sử dụng tài sản và nguồn lực khác của các bên góp vốn liên doanh mà không thành lập một cơ sở kinh doanh mới. Mỗi bên góp vốn liên doanh tự quản lý và sử dụng tài sản của mình và chịu trách nhiệm về các nghĩa vụ tài chính và các chi phí phát sinh trong quá trình hoạt động. Hoạt động của liên doanh có thể được nhân viên của mỗi bên góp vốn liên doanh tiến hành song song với các hoạt động khác của bên góp vốn liên doanh đó. Hợp đồng hợp tác kinh doanh thường quy định căn cứ phân chia doanh thu và khoản chi phí chung phát sinh từ hoạt động liên doanh cho các bên góp vốn liên doanh.

10. Ví dụ hoạt động kinh doanh được đồng kiểm soát là khi hai hoặc nhiều bên góp vốn liên doanh cùng kết hợp các hoạt động, nguồn lực và kỹ năng chuyên môn để sản xuất, khai thác thị trường và cùng phân phối một sản phẩm nhất định. Như khi sản xuất một chiếc máy bay, các công đoạn khác nhau của quá trình sản xuất do mỗi bên góp vốn liên doanh đảm nhiệm. Mỗi bên phải tự mình trang trải các khoản chi phí phát sinh và được chia doanh thu từ việc bán máy bay, phần chia này được căn cứ theo thoả thuận ghi trong hợp đồng.

11. Mỗi bên góp vốn liên doanh phải phản ánh các hoạt động kinh doanh được đồng kiểm soát trong báo cáo tài chính của mình, gồm:

(a) Tài sản do bên góp vốn liên doanh kiểm soát và các khoản nợ phải trả mà họ phải gánh chịu;

(b) Chi phí phải gánh chịu và doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh.

12. Trong trường hợp hoạt động kinh doanh được đồng kiểm soát, liên doanh không phải lập sổ kế toán và báo cáo tài chính riêng. Tuy nhiên, các bên góp vốn liên doanh có thể mở sổ kế toán để theo dõi và đánh giá hiệu quả hoạt động kinh doanh trong việc tham gia liên doanh.

Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát bởi các bên góp vốn liên doanh

13. Một số liên doanh thực hiện việc đồng kiểm soát và thường là đồng sở hữu đối với tài sản được góp hoặc được mua bởi các bên góp vốn liên doanh và được sử dụng cho mục đích của liên doanh. Các tài sản này được sử dụng để mang lại lợi ích cho các bên góp vốn liên doanh. Mỗi bên góp vốn liên doanh được nhận sản phẩm từ việc sử dụng tài sản và chịu phần chi phí phát sinh theo thoả thuận trong hợp đồng.

14. Hình thức liên doanh này không đòi hỏi phải thành lập một cơ sở kinh doanh mới. Mỗi bên góp vốn liên doanh có quyền kiểm soát phần lợi ích trong tương lai thông qua phần vốn góp của mình vào tài sản được đồng kiểm soát.

15. Hoạt động trong công nghệ dầu mỏ, hơi đốt và khai khoáng thường sử dụng hình thức liên doanh tài sản được đồng kiểm soát. Ví dụ một số công ty sản xuất dầu khí cùng kiểm soát và vận hành một đường ống dẫn dầu. Mỗi bên góp vốn liên doanh sử dụng đường ống dẫn dầu này để vận chuyển sản phẩm và phải gánh chịu một phần chi phí vận hành đường ống này theo thoả thuận. Một ví dụ khác đối với hình thức liên doanh tài sản được đồng kiểm soát là khi hai doanh nghiệp cùng kết hợp kiểm soát một tài sản, mỗi bên được hưởng một phần tiền nhất định thu được từ việc cho thuê tài sản và chịu một phần chi phí cho tài sản đó.

16. Mỗi bên góp vốn liên doanh phải phản ánh tài sản được đồng kiểm soát trong báo cáo tài chính của mình, gồm:

(a) Phần vốn góp vào tài sản được đồng kiểm soát, được phân loại theo tính chất của tài sản;

(b) Các khoản nợ phải trả phát sinh riêng của mỗi bên góp vốn liên doanh;

(c) Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

(d) Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

(e) Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

17. Mỗi bên góp vốn liên doanh phải phản ánh trong báo cáo tài chính các yếu tố liên quan đến tài sản được đồng kiểm soát:

(a) Phần vốn góp vào tài sản được đồng kiểm soát, được phân loại dựa trên tính chất của tài sản chứ không phân loại như một dạng đầu tư. Ví dụ: Đường ống dẫn dầu do các bên góp vốn liên doanh đồng kiểm soát được xếp vào khoản mục tài sản cố định hữu hình;

(b) Các khoản nợ phải trả phát sinh của mỗi bên góp vốn liên doanh, ví dụ: Nợ phải trả phát sinh trong việc bỏ tiền mua phần tài sản để góp vào liên doanh;

(c) Phần nợ phải trả phát sinh chung phải chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

(d) Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh; và

(e) Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh, ví dụ: Các khoản chi phí liên quan đến tài sản đã góp vào liên doanh và việc bán sản phẩm được chia.

18. Việc hạch toán tài sản được đồng kiểm soát phản ánh nội dung, thực trạng kinh tế và thường là hình thức pháp lý của liên doanh. Những ghi chép kế toán riêng lẻ của liên doanh chỉ giới hạn trong những chi phí phát sinh chung có liên quan đến tài sản đồng kiểm soát bởi các bên góp vốn liên doanh và cuối cùng do các bên góp vốn liên doanh chịu theo phần được chia đã thoả thuận. Trong trường hợp này liên doanh không phải lập sổ kế toán và báo cáo tài chính riêng. Tuy nhiên, các bên góp vốn liên doanh có thể mở sổ kế toán để theo dõi và đánh giá hiệu quả hoạt động kinh doanh trong việc tham gia liên doanh.

Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh

19. Cơ sở kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh (cơ sở được đồng kiểm soát) đòi hỏi phải có sự thành lập một cơ sở kinh doanh mới. Hoạt động của cơ sở này cũng giống như hoạt động của các doanh nghiệp khác, chỉ khác là thỏa thuận bằng hợp đồng giữa các bên góp vốn liên doanh quy định quyền đồng kiểm soát của họ đối với các hoạt động kinh tế của cơ sở này.

20. Cơ sở kinh doanh được đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, thu nhập và chi phí phát sinh tại đơn vị mình. Cơ sở kinh doanh này sử dụng tên của liên doanh trong các hợp đồng, giao dịch kinh tế và huy động nguồn lực tài chính phục vụ cho các mục đích của liên doanh. Mỗi bên góp vốn liên doanh có quyền được hưởng một phần kết quả hoạt động của cơ sở kinh doanh hoặc được chia sản phẩm của liên doanh theo thỏa thuận của hợp đồng liên doanh.

21. Ví dụ một cơ sở kinh doanh được đồng kiểm soát:

(a) Hai đơn vị trong nước hợp tác bằng cách góp vốn thành lập một cơ sở kinh doanh mới do hai đơn vị đó đồng kiểm soát để kinh doanh trong một ngành nghề nào đó;

(b) Một đơn vị đầu tư ra nước ngoài cùng góp vốn với một đơn vị ở nước đó để thành lập một cơ sở kinh doanh mới do hai đơn vị này đồng kiểm soát;

(c) Một đơn vị nước ngoài đầu tư vào trong nước cùng góp vốn với một đơn vị trong nước để thành lập một cơ sở kinh doanh mới do hai đơn vị này đồng kiểm soát.

22. Một số trường hợp, cơ sở kinh doanh được đồng kiểm soát về bản chất giống như các hình thức liên doanh hoạt động được đồng kiểm soát hoặc tài sản được đồng kiểm soát. Ví dụ: các bên góp vốn liên doanh có thể chuyển giao một tài sản được đồng kiểm soát, như ống dẫn dầu, vào cơ sở kinh doanh được đồng kiểm soát vì các mục đích khác nhau. Tương tự như vậy, các bên góp vốn liên doanh có thể đóng góp vào cơ sở kinh doanh được đồng kiểm soát một số tài sản mà các tài sản này sẽ chịu sự điều hành chung. Một số hoạt động được đồng kiểm soát có thể là việc thành lập một cơ sở kinh doanh được đồng kiểm soát để thực hiện một số hoạt động như thiết kế mẫu mã, nghiên cứu thị trường tiêu thụ, dịch vụ sau bán hàng.

23. Cơ sở kinh doanh được đồng kiểm soát phải tổ chức công tác kế toán riêng như các doanh nghiệp khác theo quy định của pháp luật hiện hành về kế toán.

24. Các bên góp vốn liên doanh góp vốn bằng tiền hoặc bằng các tài sản khác vào liên doanh. Phần vốn góp này phải được ghi sổ kế toán của bên góp vốn liên doanh và phải được phản ánh trong các báo cáo tài chính như một khoản mục đầu tư vào cơ sở kinh doanh được đồng kiểm soát.

Báo cáo tài chính riêng của bên góp vốn liên doanh

25. Bên góp vốn liên doanh lập và trình bày khoản vốn góp liên doanh trên báo cáo tài chính riêng theo phương pháp giá gốc.

Báo cáo tài chính hợp nhất của các bên góp vốn liên doanh

26. Nếu bên góp vốn liên doanh lập báo cáo tài chính hợp nhất thì trong báo cáo tài chính hợp nhất phải báo cáo phần vốn góp của mình vào cơ sở kinh doanh được đồng kiểm soát theo phương pháp vốn chủ sở hữu.

27. Bên góp vốn liên doanh ngừng sử dụng phương pháp vốn chủ sở hữu kể từ ngày bên góp vốn liên doanh kết thúc quyền đồng kiểm soát hoặc không có ảnh hưởng đáng kể đối với cơ sở kinh doanh được đồng kiểm soát.

Trường hợp ngoại trừ đối với phương pháp vốn chủ sở hữu

28. Bên góp vốn liên doanh phải hạch toán các khoản vốn góp sau đây theo phương pháp giá gốc:

(a) Khoản vốn góp vào cơ sở kinh doanh được đồng kiểm soát được mua và giữ lại để bán trong tương lai gần (dưới 12 tháng); và

(b) Khoản vốn góp vào cơ sở kinh doanh được đồng kiểm soát hoạt động trong điều kiện có nhiều hạn chế khắt khe lâu dài làm giảm đáng kể khả năng chuyển vốn về bên góp vốn liên doanh.

29. Việc sử dụng phương pháp vốn chủ sở hữu là không hợp lý nếu phần vốn góp vào cơ sở kinh doanh được đồng kiểm soát được mua và giữ lại để bán trong khoảng thời gian dưới 12 tháng. Điều này cũng không hợp lý khi cơ sở kinh doanh hoạt động trong điều kiện có nhiều hạn chế khắt khe lâu dài làm giảm đáng kể khả năng chuyển vốn về bên góp vốn liên doanh.

30. Trường hợp cơ sở kinh doanh được đồng kiểm soát trở thành công ty con của một bên góp vốn liên doanh, thì bên góp vốn liên doanh này phải hạch toán các khoản vốn góp liên doanh của mình theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Nghiệp vụ giao dịch giữa bên góp vốn liên doanh và liên doanh

31. Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản vào liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nó.

Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác.

Bên góp vốn liên doanh phải hạch toán toàn bộ giá trị bất kỳ khoản lỗ nào nếu việc góp vốn bằng tài sản được thực hiện với giá trị đánh giá lại thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

32. Trường hợp bên góp vốn liên doanh bán tài sản cho liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nó.

Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản và tài sản này được liên doanh giữ lại chưa bán cho bên thứ ba độc lập thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác.

Nếu liên doanh bán tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi, lỗ thực tế phát sinh từ nghiệp vụ bán tài sản cho liên doanh.

Bên góp vốn liên doanh phải hạch toán toàn bộ giá trị bất kỳ khoản lỗ nào nếu việc bán tài sản cho liên doanh được thực hiện với giá thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

33. Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nghiệp vụ đó.

Nếu bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán lại tài sản này cho một bên thứ ba độc lập thì bên góp vốn liên doanh đó không phải hạch toán phần lãi của mình trong liên doanh thu được từ giao dịch này.

Nếu bên góp vốn liên doanh bán tài sản cho một bên thứ ba độc lập thì được ghi nhận phần lãi thực tế tương ứng với lợi ích của mình trong liên doanh.

Bên góp vốn liên doanh phải hạch toán phần lỗ của mình trong liên doanh phát sinh từ giao dịch này theo phương pháp hạch toán phần lãi trình bày ở đoạn này, trừ khi các khoản lỗ này đã được ghi nhận ngay do giá mua thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

Báo cáo phần vốn góp liên doanh trong báo cáo tài chính của nhà đầu tư

34. Nhà đầu tư trong liên doanh nhưng không có quyền đồng kiểm soát, phải hạch toán phần vốn góp liên doanh tuân theo quy định của chuẩn mực kế toán “Công cụ tài chính”. Trường hợp nhà đầu tư có ảnh hưởng đáng kể trong liên doanh thì được hạch toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

Trình bày báo cáo tài chính

35. Bên góp vốn liên doanh phải trình bày tổng giá trị của các khoản nợ ngẫu nhiên, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, như sau:

(a) Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên;

(b) Phần các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên;

(c) Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

36. Bên góp vốn liên doanh phải trình bày riêng biệt tổng giá trị của các khoản cam kết sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác:

(a) Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác;

(b) Phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

37. Bên góp vốn liên doanh phải trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

38. Bên góp vốn liên doanh không lập báo cáo tài chính hợp nhất, vì không có các công ty con mà phải trình bày các thông tin tài chính theo yêu cầu quy định ở đoạn 35, 36 và 37.

39. Bên góp vốn liên doanh không có công ty con không lập báo cáo tài chính hợp nhất và phải cung cấp các thông tin liên quan đến khoản vốn góp của họ trong liên doanh như những bên góp vốn liên doanh có công ty con./.

* * *


TT 161.2007 HD VAS 08

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

VI. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 08

“THÔNG TIN TÀI CHÍNH VỀ NHỮNG KHOẢN VỐN GÓP LIÊN DOANH”

1. Kế toán hoạt động liên doanh dưới hình thức hợp đồng hợp tác kinh doanh

1.1. Trường hợp liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

Các quy định chung và các quy định cụ thể về phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chí phí, sản phẩm, doanh thu của hoạt động liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát được quy định tại Mục II Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

Thông tư này hướng dẫn các mẫu chứng từ kế toán dùng để phản ánh chi phí, sản phẩm, doanh thu ... của hợp đồng hợp tác kinh doanh cho các bên góp vốn như sau:

a) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung (Mẫu số 01-HTKD), được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 01 – HTKD
…………………………………. | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN BỔ CHI PHÍ CHUNG

(Phát sinh tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . …………………………………………………..

2. Thời gian thực hiện hợp đồng: . . . . …………………………………...

3. Các bên tham gia hợp đồng: . . . . ……………………………………...

4. Nội dung của hợp đồng: . . . . …………………………………………..

5. Thời gian phát sinh chi phí chung cần phân bổ: Từ: .... Đến: …....

Đơn vị tính: . . .

S TT | Chứng từ |  |  | Tổng |  | Phân chia cho các bên |  |  |  |  | Ghi
 | Số | Ngày, tháng, năm | Nội dung | số tiền |  | Bên góp vốn A |  | Bên góp vốn B |  | … | chú
 |  |  |  | Thuế GTGT (nếu có) | Tổng chi phí | Thuế GTGT (nếu có) | Chi phí | Thuế GTGT (nếu có) | Chi phí |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | … | Đ
 | Tổng cộng: |  |  |  |  |  |  |  |  |  |

…, Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi số hiệu của chứng từ;

Cột C: Ngày, tháng, năm của chứng từ;

Cột D: Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng chi phí chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác B;

…..

b) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm (Mẫu số 02-HTKD) cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 02 – HTKD
…………………………….... | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN CHIA SẢN PHẨM

(Tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ……………………………….

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh sản phẩm cần phân chia: Từ: ... Đến: ...

Đơn vị tính:…

S | Tên | Tổng số | Số sản phẩm phân chia cho các bên liên doanh |  |  | Ghi
TT | sản phẩm | sản phẩm | Bên góp vốn A | Bên góp vốn B | … | chú
A | B | 1 | 2 | 3 | … | C

..., Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi tên, quy cách sản phẩm;

Cột 1: Ghi tổng số sản phẩm;

Cột 2: Ghi số sản phẩm phân chia cho đối tác A theo quy định của hợp đồng;

Cột 3: Ghi số sản phẩm phân chia cho đối tác B theo quy định của hợp đồng;

…..

c) Trường hợp hợp đồng liên doanh quy định chia doanh thu, theo từng lần bán hàng bên liên doanh được giao trách nhiệm bán hộ sản phẩm cho các bên khác phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra của hợp đồng. Định kỳ, theo thỏa thuận, bên bán hàng phải lập Bảng phân chia doanh thu (Mẫu số 03-HTKD) và được các bên xác nhận, giao cho mỗi bên giữ một bản chính. Khi nhận được Bảng phân chia doanh thu, các bên liên doanh không bán sản phẩm phải lập hóa đơn bán hàng đối với số doanh thu được hưởng từ hợp đồng giao cho bên bán sản phẩm 1 bản. Các hóa đơn này là căn cứ để các bên liên doanh kế toán doanh thu bán hàng từ hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 03 – HTKD
………………………………… | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN CHIA DOANH THU

(Ghi nhận tại bên tham gia hợp đồng hợp tác kinh doanh là:…)

1. Tên hợp đồng: . . . . …………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ………………………………..

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………....

5. Thời gian phát sinh doanh thu cần phân chia: . . . . ………………..

Đơn vị tính:……

S | Chứng từ |  |  |  |  | Số tiền phân chia cho các bên |  |  |  |  | Ghi
TT | Số | Ngày, tháng, | Diễn giải | Tổng số tiền bán hàng |  | Bên góp vốn A |  | Bên góp vốn B |  | … | chú
 |  | năm |  | Thuế GTGT (nếu có) | Doanh thu | Thuế GTGT (nếu có) | Doanh thu | Thuế GTGT (nếu có) | Doanh thu |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | … | Đ
 | Tổng cộng: |  |  |  |  |  |  |  |  |  |

..., Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi số hiệu của chứng từ;

Cột C: Ngày, tháng, năm của chứng từ;

Cột D; Ghi diễn giải nội dung của nghiệp vụ;

Cột 1,2: Ghi số tiền Thuế GTGT và tổng số tiền doanh thu chung của Hợp đồng;

Cột 3,4: Ghi số tiền thuế GTGT và doanh thu phân chia cho đối tác A;

Cột 5,6: Ghi số tiền thuế GTGT và doanh thu phân chia cho đối tác B;

…..

1.2. Trường hợp liên doanh dưới hình thức tài sản đồng kiểm soát

Quy định chung và quy định cụ thể phương pháp kế toán các nghiệp vụ kinh tế liên quan đến hoạt động liên doanh dưới hình thức tài sản đồng kiểm soát được quy định tại Mục III Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

2. Kế toán góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát

Quy định chung và quy định cụ thể về phương pháp kế toán các nghiệp vụ kinh tế liên quan đến hoạt động liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát được quy định tại Mục I Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

Chế độ chứng từ kế toán, sổ kế toán, Báo cáo tài chính được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

3. Kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày Báo cáo tài chính hợp nhất của bên góp vốn liên doanh

3.1. Nguyên tắc chung

- Trường hợp bên góp vốn liên doanh có ít nhất một Công ty con thì bên liên doanh phải lập Báo cáo tài chính hợp nhất. Trong Báo cáo tài chính hợp nhất khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát phải được kế toán theo phương pháp vốn chủ sở hữu (ngoại trừ các trường hợp được qui định tại đoạn 27 và đoạn 28 của Chuẩn mực kế toán số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”). Khi lập Báo cáo tài chính hợp nhất bên góp vốn liên doanh phải điều chỉnh giá trị ghi sổ của khoản vốn góp liên doanh tương ứng với phần lãi (hoặc lỗ) sau thuế TNDN thuộc lợi ích của bên góp vốn trong kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát.

Nguyên tắc xác định và phương pháp ghi nhận phần lãi (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác theo phương pháp vốn chủ sở hữu được thực hiện tương tự như qui định khi lập Báo cáo tài chính hợp nhất đối với khoản đầu tư vào công ty liên kết.

- Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán lại tài sản này cho một bên thứ ba độc lập:

+ Nếu phát sinh lãi từ giao dịch này thì bên góp vốn liên doanh không phải hạch toán phần lãi tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

+ Nếu phát sinh lỗ từ giao dịch này thì bên góp vốn liên doanh phải ghi nhận ngay phần lỗ tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

- Giá trị phần lãi (hoặc lỗ) của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát sau khi xác định được, thực hiện điều chỉnh vào Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Đối với những thay đổi trong nguồn vốn chủ sở hữu của cơ sở đồng kiểm soát mà chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát, kế toán phải xác định phần sở hữu của mình tương ứng với phần lợi ích của bên góp vốn liên doanh để điều chỉnh giá trị ghi sổ khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

3.2. Phương pháp kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập Báo cáo tài chính hợp nhất của bên góp vốn liên doanh theo phương pháp vốn chủ sở hữu

a) Xác định phần lãi (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối kỳ kế toán trước liền kề: Xem mục 2.2.2.1 phần V.

b) Xác định và điều chỉnh phần lãi (hoặc lỗ) trong năm báo cáo tương ứng với phần sở hữu của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát.

- Xác định phần lãi (hoặc lỗ) trong năm báo cáo của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu:

+ Căn cứ vào Báo cáo kết quả hoạt động kinh doanh trong năm báo cáo của cơ sở kinh doanh đồng kiểm soát xác định phần lãi (hoặc lỗ) thuộc lợi ích của bên góp vốn liên doanh trong liên doanh.

+ Phương pháp xác định phần lãi hoặc lỗ trong năm báo cáo trong cơ sở kinh doanh đồng kiểm soát được thực hiện tương tự như qui định đối với xác định phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết khi lập Báo cáo tài chính hợp nhất.

- Ghi nhận khoản điều chỉnh phần lãi (hoặc lỗ) trong kỳ trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác vào Báo cáo tài chính hợp nhất: Xem mục 2.2.2.2 b Phần V.

c) Xác định và điều chỉnh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát xem mục 2.2.2.3 Phần V.

d) Điều chỉnh ảnh hưởng của giao dịch mua tài sản của cơ sở kinh doanh đồng kiểm soát và chưa bán lại tài sản này cho một bên thứ ba độc lập.

+ Trường hợp cơ sở kinh doanh đồng kiểm soát thu được lãi từ giao dịch bán tài sản cho bên góp vốn liên doanh thì bên góp vốn liên doanh phải hoãn lại phần lãi của mình:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

+ Trường hợp khi hàng bán được cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi của mình

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

Ví dụ:

Công ty A(có công ty con) góp 50% vốn và có quyền đồng kiểm soát Công ty liên doanh B. Năm 2006, Công ty liên doanh B bán hàng cho A (giá bán 1000, giá vốn 800, lợi nhuận 200). Cuối năm 2006 Công ty A chưa bán được hàng cho bên thứ ba. Năm 2007 bán được hàng cho Công ty X.

Năm 2006, Công ty A hoãn lại (điều chỉnh giảm) phần sở hữu của mình trong lợi nhuận Công ty liên doanh B:

Nợ Lợi nhuận sau thuế chưa phân phối 100

Có Đầu tư vào công ty liên kết, liên doanh 100

Năm 2007, Công ty A ghi nhận phần lãi đã hoãn lại ở trên.

Nợ Lợi nhuận sau thuế chưa phân phối 100

Có Đầu tư vào công ty liên kết, liên doanh 100

3.3. Trình bày khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát trong Báo cáo tài chính hợp nhất

a) Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát được ghi nhận theo giá gốc và các khoản điều chỉnh vào cuối mỗi năm tài chính được phản ánh ở khoản mục: “Đầu tư vào công ty liên kết, liên doanh” - Mã số 252 trong Bảng cân đối kế toán hợp nhất.

b) Phần lãi hoặc lỗ trong cơ sở kinh doanh đồng kiểm soát xác định được vào cuối mỗi năm tài chính khi áp dụng phương pháp vốn chủ sở hữu được phản ánh ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh” – Mã số 45 trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Trong Bản Thuyết minh báo cáo tài chính hợp nhất, doanh nghiệp phải trình bày:

- “Tổng giá trị của các khoản nợ ngẫu nhiên”, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, gồm: Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến với phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên; Phần của các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên; Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

- Trình bày riêng biệt “Tổng giá trị của các khoản cam kết” sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác: Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác; phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

- Trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

d) Bên góp vốn liên doanh phải phản ánh trong Bản Thuyết minh báo cáo tài chính các thông tin bổ sung sau :

- Danh sách các công ty liên doanh; kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

- Nếu bên góp vốn liên doanh không thực hiện được việc điều chỉnh các khoản chênh lệch phát sinh do sử dụng Báo cáo tài chính của công ty liên doanh được lập khác ngày với Báo cáo tài chính của nhà đầu tư hoặc nhà đầu tư và công ty liên doanh áp dụng các chính sách kế toán khác nhau cho các giao dịch và sự kiện tương tự thì phải thuyết minh điều này trên Bản Thuyết minh báo cáo tài chính hợp nhất.


BỘ TÀI CHÍNH

BỘ TÀI CHÍNH -------*-------- Số: 23/2005/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------*--------------
 | Hà Nội, ngày 30 tháng 03 năm 2005

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 3);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

III. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THÔNG TIN TÀI CHÍNH VỀ NHỮNG KHOẢN VỐN GÓP LIÊN DOANH”

1- Kế toán hoạt động liên doanh dưới hình thức hợp đồng hợp tác kinh doanh

1.1. Trường hợp liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

1.1.1. Quy định chung

a) Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

b) Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu; Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

c) Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong báo cáo tài chính của mình các nội dung sau đây:

+ Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

+ Các khoản nợ phải trả phải gánh chịu;

+ Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

+ Chi phí phải gánh chịu.

d) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung (Biểu số 04), được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

đ) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm (Biểu số 05) cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

Biểu số 04

Hợp đồng hợp tác kinh doanh: | Mẫu số 01 – HTKD
…………………………………. | (Ban hành theo TT số 23 /2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính)

BẢNG PHÂN BỔ CHI PHÍ CHUNG

(Phát sinh tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………….

2. Thời gian thực hiện hợp đồng: . . . . …………………………………...

3. Các bên tham gia hợp đồng: . . . . ……………………………………...

4. Nội dung của hợp đồng: . . . . ………………………………………….

5. Thời gian phát sinh chi phí chung cần phân bổ: Từ: .... Đến: …...

Đơn vị tính:........

 | Chứng từ |  | Tổng |  | Phân chia cho các bên |  |  |  |  | Ghi
S T | Số, ngày, tháng, | Nội | số tiền |  | Bên góp vốn A |  | Bên góp vốn B |  | … | chú
T | năm | dung | Thuế GTGT (nếu có) | Tổng chi phí | Thuế GTGT (nếu có) | Chi phí | Thuế GTGT (nếu có) | Chi phí |  |
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | … | D
 | Tổng cộng: |  |  |  |  |  |  |  |  |

…, Ngày ... tháng ... năm ...

Bên góp vốn A | Bên góp vốn B | ...
(Ký, họ tên) | (Ký, họ tên) | …
đóng dấu | đóng dấu | …

C¸ch ghi mét sè néi dung trong b¶ng:

Cột B: Ghi số hiệu; ngày, tháng, năm của chứng từ;

Cột C; Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng chi phí chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác B;

…..

Biểu số 05

Hợp đồng hợp tác kinh doanh: | Mẫu số 02 – HTKD
…………………………….... | (Ban hành theo TT số 23/2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính)

BẢNG PHÂN CHIA SẢN PHẨM

(Tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ……………………………….

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh sản phẩm cần phân chia: Từ: ... Đến: ...

Đơn vị tính:…

S | Loại | Tổng | Phân chia cho các bên |  |  | Ghi
TT | sản phẩm | sản phẩm | Bên góp vốn A | Bên góp vốn B | … | chú
A | B | 1 | 2 | 3 | … | C

..., Ngày ... tháng ... năm ...

Bên góp vốn A | Bên góp vốn B | ...
(Ký, họ tên) | (Ký, họ tên) | …
đóng dấu | đóng dấu | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi tên, quy cách sản phẩm;

Cột 1: Ghi tổng giá trị sản phẩm;

Cột 2: Ghi số sản phẩm phân chia cho đối tác A theo quy định của hợp đồng;

Cột 3: Ghi số sản phẩm phân chia cho đối tác B theo quy định của hợp đồng;

…..

e) Trường hợp hợp đồng liên doanh quy định chia doanh thu, theo từng lần bán hàng bên liên doanh được giao trách nhiệm bán hộ sản phẩm cho các bên khác phải phát hành hóa đơn cho toàn bộ sản phẩm của hợp đồng. Định kỳ, theo thỏa thuận, bên bán hàng phải lập Bảng phân chia doanh thu (Biểu số 06) và được các bên xác nhận, giao cho mỗi bên giữ một bản chính. Khi nhận được Bảng phân chia doanh thu, các bên liên doanh không bán sản phẩm phải lập hóa đơn bán hàng cho bên bán sản phẩm đối với số doanh thu được hưởng từ hợp đồng. Các hóa đơn này là căn cứ để các bên liên doanh kế toán doanh thu bán hàng từ hợp đồng.

Biểu số 06

Hợp đồng hợp tác kinh doanh: | Mẫu số 03 – HTKD
………………………………… | (Ban hành theo TT số 23/2005/TT-BTC ngày 30 /03/2005 của Bộ Tài chính)

BẢNG PHÂN CHIA DOANH THU

(Ghi nhận tại bên tham gia hợp đồng hợp tác kinh doanh là:…)

1. Tên hợp đồng: . . . . ………………………………………………..

2. Thời gian thực hiện hợp đồng: . . . . ………………………………..

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh doanh thu cần phân chia: . . . . ……………….

Đơn vị tính:……

 | Chứng từ |  | Ghi nhận |  | Phân chia cho các bên |  |  |  |  | Ghi
S T | Số, ngày, tháng, | Nội | tổng số tiền |  | Bên góp vốn A |  | Bên góp vốn B |  | … | chú
T | năm | dung | Thuế GTGT (nếu có) | Doanh thu | Thuế GTGT (nếu có) | Doanh thu | Thuế GTGT (nếu có) | Doanh thu |  |
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | … | D
 | Tổng cộng: |  |  |  |  |  |  |  |  |

..., Ngµy ... th¸ng ... n¨m ...

Bªn gãp vèn A | Bªn gãp vèn B | ...
(Ký, hä tªn) | (Ký, hä tªn) | …
®ãng dÊu | ®ãng dÊu | …

C¸ch ghi mét sè néi dung trong b¶ng:

Cột B: Ghi số hiệu; ngày, tháng, năm của chứng từ;

Cột C; Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng doanh thu chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và doanh thu phân chia cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và doanh thu phân chia cho đối tác B;

…..

1.1.2. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chi phí, doanh thu của hoạt động kinh doanh đồng kiểm soát

(1) Kế toán chi phí phát sinh riêng tại mỗi bên liên doanh

a) Căn cứ vào các hóa đơn, chứng từ liên quan, tập hợp chi phí phát sinh riêng mà bên liên doanh phải gánh chịu khi tham gia hoạt động kinh doanh đồng kiểm soát, ghi:

Nợ TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 331,…

b) Cuối kỳ kết chuyển chi phí phát sinh để tập hợp chi phí SXKD của hợp đồng liên doanh, ghi:

Nợ TK 154 – Chi phí SXKD dở dang (Chi tiết cho hợp đồng)

Có TK 621, 622, 627 (Chi tiết hợp đồng)

c) Kế toán chi phí SXKD phát sinh riêng của các bên liên doanh trong trường hợp hợp đồng chia sản phẩm:

c.1) Khi nhận sản phẩm được chia từ hợp đồng liên doanh nhập kho, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng, phiếu nhập kho và các chứng từ liên quan, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Nếu sản phẩm được chia chưa phải

là thành phẩm cuối cùng)

Nợ TK 155 - Thành phẩm (Nếu sản phẩm được chia là thành phẩm)

Nợ TK 157 - Hàng gửi đi bán (Nếu gửi sản phẩm được chia đem đi bán ngay

không qua kho)

Có TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

c.2) Khi nhận sản phẩm được chia từ hợp đồng và đưa vào sử dụng ngay cho sản xuất, kinh doanh, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

d) Trường hợp hợp đồng liên doanh quy định không chia sản phẩm mà giao cho một bên bán ra ngoài, sau khi phát hành hóa đơn cho bên bán sản phẩm, kết chuyển chi phí riêng tham gia hợp đồng vào giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 154 – Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

(2) Kế toán chi phí phát sinh chung do mỗi bên tham gia liên doanh phải gánh chịu

a) Kế toán tại bên tham gia liên doanh có phát sinh chi phí chung

a.1) Khi phát sinh chi phí chung do các bên liên doanh phải gánh chịu, căn cứ vào các hóa đơn, chứng từ liên quan, ghi:

Nợ TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 331, …

a.2) Nếu hợp đồng liên doanh quy định phải phân chia chi phí chung, cuối kỳ căn cứ vào quy định của hợp đồng, kế toán lập Bảng phân bổ chi phí phát sinh chung cho các bên góp vốn liên doanh khác và sau khi được các bên liên doanh chấp nhận, căn cứ vào chí phí được phân bổ cho các bên góp vốn liên doanh khác, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho từng đối tác)

Có TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 621, 622, 627, 641, 642.

b) Kế toán tại bên liên doanh không hạch toán chi phí chung cho hợp đồng liên doanh

Căn cứ vào Bảng phân bổ chi phí chung của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên kế toán chi phí chung cung cấp), ghi:

Nợ TK 621, 622, 623, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả khác (Chi tiết cho đối tác kế toán chi phí chung).

(3) Kế toán doanh thu bán sản phẩm trong trường hợp một bên liên doanh bán hộ hàng hóa và chia doanh thu cho các đối tác khác

a) Kế toán ở bên bán sản phẩm

- Khi bán sản phẩm theo quy định của hợp đồng bên bán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ TK 111, 112, 131, ….

Có TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Có TK 3331- Thuế GTGT phải nộp (Nếu có).

- Căn cứ vào quy định của hợp đồng liên doanh và Bảng phân bổ doanh thu, phản ánh doanh thu tương ứng với lợi ích của bên liên doanh được hưởng, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Lợi ích mà

bên bán được hưởng theo thỏa thuận trong hợp đồng).

- Khi nhận được hóa đơn do bên đối tác không bán sản phẩm phát hành theo số doanh thu mà bên đối tác đó được hưởng từ hợp đồng, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Nợ TK 3331 – Thuế GTGT phải nộp (33311- Nếu chia cả thuế GTGT đầu ra)

Có TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

- Khi thanh toán tiền bán sản phẩm do bên đối tác không bán sản phẩm được, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

Có TK 111, 112 , ...

b) Kế toán ở bên không bán sản phẩm

- Bên liên doanh không tham gia bán sản phẩm của liên doanh căn cứ vào bảng phân bổ doanh thu đã được các bên xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (Bao gồm thuế GTGT nếu chia cả

Thuế GTGT đầu ra, chi tiết cho đối tác bán sản phẩm,).

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho

hợp đồng và theo số tiền được chia)

Có TK 3331- Thuế GTGT phải nộp (Nếu được chia cả thuế GTGT

đầu ra).

- Khi bên đối tác thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ TK 111, 112, ... (Số tiền do đối tác trong hợp đồng chuyển trả).

Có TK 138 - Phải thu khác .

(4) Kế toán chia lợi nhuận trong trường hợp hợp đồng quy định chia lợi nhuận trước thuế

a) Kế toán ở bên thực hiện kế toán hợp đồng hợp tác kinh doanh

+ Khi bán sản phẩm theo quy định của hợp đồng bên kế toán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ TK 111, 112, 131, ….

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho hợp đồng)

Có TK 3331- Thuế GTGT phải nộp (Nếu có).

+ Căn cứ vào chi phí sản xuất kinh doanh thực tế phát sinh liên quan đến hợp đồng hợp tác kinh doanh, kế toán tập hợp chi phí và kết chuyển để tính chi phí sản xuất kinh doanh dở dang hoặc thành phẩm nhập kho (nếu có). Khi bán sản phẩm theo quy định của hợp đồng kế toán xác định giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 154, 155

+ Sau khi kết chuyển doanh thu, giá vốn và xác định kết quả hoạt động liên doanh, kế toán căn cứ vào quy định của hợp đồng hợp tác kinh doanh và kết quả phân chia lợi nhuận trước thuế, phản ánh lợi nhuận trước thuế tương ứng với lợi ích mà đơn vị được hưởng và phải trả cho bên đối tác, ghi:

Trường hợp lãi:

Nợ TK 421 - Lợi nhuận chưa phân phối (Chi tiết cho hợp đồng)

Có TK 421 – Lợi nhuận chưa phân phối (Phần đơn vị được hưởng)

Có TK 338 - Phải trả khác (Phần đối tác được hưởng, chi tiết cho

từng đối tác)

Trường hợp lỗ:

Nợ TK 421 - Lợi nhuận chưa phân phối (Phần đơn vị phải gánh chịu)

Nợ TK 338 - Phải trả khác (Phần đối tác phải gánh chịu, chi tiết

cho từng đối tác)

Có TK 421 - Lợi nhuận chưa phân phối (Chi tiết cho hợp đồng)

+ Khi thanh toán tiền cho bên đối tác, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

Có TK 111, 112,...

b) Kế toán ở bên không thực hiện kế toán Hợp đồng HTKD

+ Bên liên doanh không tham gia bán sản phẩm của liên doanh căn cứ vào kết quả phân chia lợi nhuận trước thuế từ hợp đồng và chứng từ có liên quan do đối tác cung cấp, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho đối tác bán sản phẩm).

Có TK 515 - Doanh thu hoạt động tài chính (Lợi nhuận được chia)

+ Khi bên đối tác thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ TK 111, 112, ... (Số tiền do đối tác trong hợp đồng chuyển trả).

Có TK 138 – Phải thu khác.

1.2. Trường hợp liên doanh dưới hình thức tài sản đồng kiểm soát

1.2.1. Quy định chung

a) Tài sản đồng kiểm soát bởi các bên góp vốn liên doanh là tài sản được góp hoặc do các bên tham gia liên doanh mua, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh.

b) Mỗi bên liên doanh được nhận sản phẩm từ việc sử dụng tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

c) Các bên liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong báo cáo tài chính của mình những nội dung sau đây:

+ Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

+ Các khoản nợ phải trả phát sinh riêng của mỗi bên góp vốn liên doanh;

+ Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

+ Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

+ Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

d) Trường hợp phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

1.2.2. Kế toán một số nội dung liên quan đến hoạt động liên doanh tài sản đồng kiểm soát

a) Trường hợp bên liên doanh đem tài sản cố định của mình đi góp vốn vào hợp đồng hợp tác kinh doanh dưới hình thức tài sản đồng kiểm soát, kế toán vẫn tiếp tục theo dõi TSCĐ đó trên TK 211 và chỉ phản ánh sự thay đổi mục đích, nơi sử dụng của tài sản cố định.

b) Trường hợp bên liên doanh mua hoặc đem các tài sản khác đi góp vốn vào hợp đồng hợp tác kinh dưới hình thức tài sản đồng kiểm soát, căn cứ vào các chi phí thực tế bỏ ra để có được tài sản đồng kiểm soát, ghi:

Nợ TK 211, 213 (Chi tiết tài sản đồng kiểm soát trong hợp đồng hợp tác

kinh doanh)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có).

Có các TK 111, 112, ...

Có TK 331- Phải trả cho người bán.

c) Trường hợp bên liên doanh tự thực hiện hoặc phối hợp cùng với đối tác khác tiến hành đầu tư xây dựng để có được tài sản đồng kiểm soát:

c1) Căn cứ vào chi phí thực tế bỏ ra của bên liên doanh, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Chi tiết hợp đồng hợp tác kinh

doanh tài sản đồng kiểm soát)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có).

Có TK 111, 112, 152, 153, 155, 156, ...

Có TK 331, 341,…

c2) Khi công trình đầu tư XĐCB hoàn thành, đưa vào sử dụng, quyết toán được duyệt, kế toán xác định giá trị tài sản đồng kiểm soát hình thành qua đầu tư XDCB và các khoản chi phí không được duyệt chi (nếu có), ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 213 - TSCĐ vô hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí không được duyệt chi

phải thu hồi - nếu có)

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 241 - XDCB dở dang.

c3) Căn cứ vào nguồn vốn dùng vào việc đầu tư, xây dựng tài sản đồng kiểm soát, kế toán kết chuyển sang nguồn vốn kinh doanh theo quy định hiện hành.

c4) Phương pháp ghi chép các nghiệp vụ kinh tế liên quan đến kế toán chi phí, doanh thu mà các bên liên doanh tài sản đồng kiểm soát phải gánh chịu hoặc được hưởng, thực hiện như quy định đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

2. Kế toán góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát

2.1. Quy định chung

a) Cơ sở kinh doanh đồng kiểm soát được thành lập bởi các bên góp vốn liên doanh (cơ sở đồng kiểm soát) là cơ sở kinh doanh mới được thành lập có hoạt động độc lập giống như hoạt động của một doanh nghiệp, tuy nhiên vẫn chịu sự kiểm soát của các bên góp vốn liên doanh theo hợp đồng liên doanh. Cơ sở kinh doanh đồng kiểm soát phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán như các doanh nghiệp khác. Cơ sở kinh doanh đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của cơ sở kinh doanh đồng kiểm soát theo thỏa thuận của hợp đồng liên doanh.

b) Các bên tham gia liên doanh góp vốn bằng tiền hoặc bằng tài sản vào liên doanh. Phần vốn góp này phải được ghi sổ kế toán và được phản ánh trong Bảng cân đối kế toán của bên liên doanh là một khoản mục đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2.2. Kế toán vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày báo cáo tài chính riêng của bên góp vốn liên doanh

2.2.1. Đổi tên Tài khoản 222 “Góp vốn liên doanh” thành Tài khoản 222 “Vốn góp liên doanh”

Tài khoản 222 dùng để phản ánh toàn bộ vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát và tình hình thu hồi lại vốn góp liên doanh khi kết thúc hợp đồng liên doanh.

Vốn góp vào cơ sở đồng kiểm soát của doanh nghiệp bao gồm tất cả các loại tài sản, vật tư, tiền vốn thuộc quyền sở hữu của doanh nghiệp kể cả tiền vay dài hạn dùng vào việc góp vốn.

Hạch toán TK 222 - Vốn góp liên doanh

cần tôn trọng một số quy định sau

1. Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát phản ánh trên tài khoản này phải là giá trị vốn góp được các bên tham gia liên doanh thống nhất đánh giá và được chấp thuận trong biên bản góp vốn.

2. Trường hợp góp vốn liên doanh bằng vật tư, hàng hóa:

- Nếu giá đánh giá lại của vật tư, hàng hóa cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào thu nhập khác. Phần thu nhập khác do chênh lệch đánh giá lại vật tư, hàng hóa tương ứng với lợi ích của bên góp vốn liên doanh phải được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hóa cho bên thứ ba độc lập, khoản doanh thu chưa thực hiện này được kết chuyển vào thu nhập khác.

- Nếu giá đánh giá lại của vật tư, hàng hóa thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào chi phí khác.

3. Trường hợp góp vốn liên doanh bằng tài sản cố định:

- Nếu giá đánh giá lại của TSCĐ cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào thu nhập khác. Phần thu nhập khác do chênh lệch đánh giá lại TSCĐ tương ứng với phần vốn góp của bên góp vốn liên doanh phải được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Hàng năm, khoản doanh thu chưa thực hiện này (lãi do đánh giá lại TSCĐ đưa đi góp vốn liên doanh) được phân bổ dần vào thu nhập khác theo thời gian sử dụng hữu ích dự kiến của tài sản cố định đem đi góp vốn liên doanh.

- Nếu giá đánh giá lại của TSCĐ thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

4. Khi thu hồi vốn góp liên doanh vào sở sở kinh doanh đồng kiểm soát, căn cứ vào giá trị vật tư, tài sản và tiền do liên doanh trả lại để ghi giảm số vốn đã góp. Nếu bị thiệt hại do không thu hồi đủ vốn góp thì khoản thiệt hại này được ghi nhận là một khoản chi phí tài chính. Nếu giá trị thu hồi cao hơn số vốn đã góp thì khoản lãi này được ghi nhận là doanh thu hoạt động tài chính.

5. Lợi nhuận từ kết quả đầu tư góp vốn liên doanh vào cơ sở đồng kiểm soát là khoản doanh thu hoạt động tài chính và được phản ánh vào bên Có Tài khoản 515 “Doanh thu hoạt động tài chính”. Số lợi nhuận chia cho các bên tham gia liên doanh có thể được thanh toán toàn bộ hoặc thanh toán từng phần theo mỗi kỳ kế toán và cũng có thể giữ lại để bổ sung vốn góp liên doanh nếu các bên tham gia liên doanh chấp thuận.

Các khoản chi phí về hoạt động liên doanh phát sinh được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

6. Các bên góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát có quyền chuyển nhượng giá trị phần vốn góp của mình trong liên doanh. Trường hợp giá trị chuyển nhượng cao hơn số vốn đã góp vào liên doanh thì chênh lệch lãi do chuyển nhượng vốn được phản ánh vào bên Có TK 515 “Doanh thu hoạt động tài chính”. Ngược lại, nếu giá trị chuyển nhượng thấp hơn số vốn đã góp thì chênh lệch lỗ do chuyển nhượng vốn được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

7. Đối với cơ sở đồng kiểm soát, khi chuyển nhượng phần vốn giữa các bên tham gia liên doanh thì các chi phí liên quan đến hoạt động chuyển nhượng của các bên không hạch toán trên sổ kế toán của doanh nghiệp mà chỉ theo dõi chi tiết nguồn vốn góp và làm thủ tục chuyển đổi tên chủ sở hữu trên Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư.

8. Đối với bên liên doanh hoặc đối tác khác mua lại phần vốn góp của các bên khác trong liên doanh, thì phản ánh phần vốn góp vào liên doanh theo giá thực tế mua (giá mua phần vốn góp này có thể cao hơn hoặc thấp hơn giá trị sổ sách của phần vốn góp được chuyển nhượng tại thời điểm thực hiện việc chuyển nhượng).

9. Kế toán phải mở sổ kế toán chi tiết theo dõi các khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát theo từng đối tác, từng lần góp và từng khoản vốn đã thu hồi, chuyển nhượng.

Kết cấu và nội dung phản ảnh của

Tài khoản 222 - Vốn góp liên doanh

Bên Nợ:

Số vốn góp liên doanh đã góp vào cơ sở kinh doanh đồng kiểm soát tăng.

Bên Có:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng.

Số dư bên Nợ:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ.

2.2.2. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến vốn góp vào cơ sở kinh doanh đồng kiểm soát

(1) Kế toán vốn góp liên doanh vào cơ sở đồng kiểm soát

a) Khi góp vốn liên doanh bằng tiền vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng.

b) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa, ghi:

b1) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại);

Nợ TK 811 - Chi phí khác (Số chênh lệch giá trị ghi sổ lớn hơn giá đánh giá

lại);

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ kế toán);

Có TK 711 – Thu nhập khác (Số chênh lệch giá trị ghi sổ nhỏ hơn giá

đánh giá lại);

b2) Trường hợp số chênh lệch giá đánh giá lại vật tư, hàng hóa lớn hơn giá trị ghi sổ của vật tư, hàng hóa, bên góp vốn liên doanh phải phản ánh hoãn lại phần thu nhập khác tương ứng với tỷ lệ góp vốn của đơn vị mình trong liên doanh, ghi:

Nợ TK 711 – Thu nhập khác (Phần thu nhập tương ứng với lợi ích của bên

góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh

giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng

kiểm soát).

b3) Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác

c) Trường hợp góp vốn bằng tài sản cố định:

c.1) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị thực tế của TSCĐ do các bên

thống nhất đánh giá);

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích);

Nợ TK 811 - Chi phí khác (Số chênh lệch đánh giá lại nhỏ hơn giá trị còn lại

của TSCĐ);

Có TK 211 - TSCĐ hữu hình (Nguyên giá); hoặc

Có TK 213 - TSCĐ vô hình (Nguyên giá);

Có TK 711 – Thu nhập khác (Số chênh lệch đánh giá lại lớn hơn giá

trị còn lại của TSCĐ).

c.2) Trường hợp số chênh lệch giá đánh giá lại TSCĐ lớn hơn giá trị còn lại của TSCĐ, bên góp vốn liên doanh phải phản ánh hoãn lại phần thu nhập khác tương ứng với tỷ lệ góp vốn của đơn vị mình trong liên doanh, ghi:

Nợ TK 711 – Thu nhập khác (Phần thu nhập tương ứng với lợi ích của bên

góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh

giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng

kiểm soát).

c.3) Hàng năm căn cứ vào thời gian sử dụng hữu ích của tài sản cố định đem góp vốn, kế toán phân bổ trở lại số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại

TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát);

Có TK 711 – Thu nhập khác (Phần doanh thu chưa thực hiện được

phân bổ cho 1 năm).

c.4- Trường hợp hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn lại (đang phản ánh ở bên Có TK 3387 “Doanh thu chưa thực hiện”) sang thu nhập khác, kế toán ghi:

Nợ TK 3387 - (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn của

các cơ sở kinh doanh đồng kiểm soát);

Có TK 711 – Thu nhập khác.

d) Trường hợp doanh nghiệp Việt Nam được Nhà nước giao đất để góp vốn liên doanh với các công ty nước ngoài bằng giá trị quyền sử dụng đất, mặt nước, mặt biển, thì sau khi có quyết định của Nhà nước giao đất để góp vào liên doanh và làm xong thủ tục giao cho liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn Nhà nước).

đ) Trường hợp bên góp vốn liên doanh được chia lợi nhuận nhưng sử dụng số lợi nhuận được chia để góp thêm vốn vào liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính.

(2) Kế toán chi phí cho hoạt động liên doanh và lợi nhuận nhận được từ liên doanh:

a) Các khoản chi phí liên quan đến hoạt động góp vốn liên doanh phát sinh trong kỳ (Lãi tiền vay để góp vốn, tiền thuê đất, các chi phí khác,...), ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 152,…

b) Phản ánh các khoản lợi nhuận từ liên doanh phát sinh trong kỳ khi nhận được thông báo về số lợi nhuận được chia hoặc khi nhận được tiền, ghi:

- Khi nhận được thông báo về số lợi nhuận được chia, ghi:

Nợ TK 131 - Phải thu của khách hàng (Khi nhận được giấy báo của liên

doanh)

Có TK 515 – Doanh thu hoạt động tài chính.

- Khi nhận được tiền, ghi:

Nợ TK 111, 112 - (Số tiền nhận được)

Có 131 - Phải thu của khách hàng.

(3) Kế toán thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát khi kết thúc hợp đồng liên doanh hoặc cơ sở đồng kiểm soát chấm dứt hoạt động

a) Khi thu hồi vốn góp vào cơ sở đồng kiểm soát, căn cứ vào chứng từ giao nhận của các bên tham gia liên doanh, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Có TK 222 - Vốn góp liên doanh.

b) Số vốn không thu hồi được do liên doanh làm ăn thua lỗ được coi là một khoản thiệt hại và phải tính vào chi phí hoạt động tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 222 - Vốn góp liên doanh.

c) Giá trị thu hồi vượt quá số vốn góp vào cơ sở đồng kiểm soát được coi là thu nhập và phải tính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Có TK 515 – Doanh thu hoạt động tài chính.

(4) Kế toán chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát

a) Đối với doanh nghiệp chuyển quyền sở hữu vốn góp vào cơ sở đồng kiểm soát, căn cứ vào giá trị hợp lý của tài sản nhận về do bên nhận chuyển nhượng thanh toán, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Nợ TK 635 – Chi phí tài chính (Nếu giá trị hợp lý của tài sản nhận về thấp

hơn số vốn đã góp)

Có TK 222 – Vốn góp liên doanh

Có TK 515 – Doanh thu hoạt động tài chính (Nếu giá trị hợp lý của

tài sản nhận về cao hơn số vốn đã góp).

b) Trường hợp bên Việt Nam được Nhà nước giao đất để tham gia liên doanh, khi chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát cho bên nước ngoài và trả lại quyền sử dụng đất cho Nhà nước, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 222 - Vốn góp liên doanh.

Nếu bên đối tác thanh toán cho bên Việt Nam một khoản tiền như là một khoản đền bù cho việc chuyển nhượng (trong trường hợp này cơ sở kinh doanh đồng kiểm soát chuyển sang thuê đất), ghi:

Nợ TK 111, 112, ...

Có TK 515 - Doanh thu hoạt động tài chính.

c) Đối với doanh nghiệp nhận chuyển nhượng vốn góp, nếu đang là đối tác tham gia góp vốn liên doanh thì sau khi tăng thêm quyền sở hữu đối với cơ sở kinh doanh đồng kiểm soát phải tổng hợp số vốn đã góp và căn cứ vào tỷ lệ quyền biểu quyết để xác định khoản đầu tư vào cơ sở này là khoản đầu tư vào công ty con hay khoản đầu tư vào công ty liên kết, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 111, 112 (Số tiền thanh toán cho bên góp vốn liên doanh trước

đó để có quyền sở hữu)

Có TK 222 - Vốn góp liên doanh.

d) Đối với doanh nghiệp nhận chuyển nhượng, nếu mới tham gia vào liên doanh để trở thành bên góp vốn liên doanh thì ghi nhận khoản vốn góp liên doanh trên cơ sở giá gốc, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112 (Số tiền đã thanh toán để có quyền tham gia góp vốn liên doanh)

Có các TK liên quan khác.

đ) Trường hợp bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong cơ sở đồng kiểm soát và trả lại quyền sử dụng đất và chuyển sang hình thức thuê đất. Cơ sở đồng kiểm soát phải ghi giảm quyền sử dụng đất và ghi giảm nguồn vốn kinh doanh tương ứng với quyền sử dụng đất. Việc giữ nguyên hoặc ghi tăng vốn phụ thuộc vào việc đầu tư tiếp theo của chủ sở hữu. Tiền thuê đất do cơ sở này thanh toán không tính vào vốn chủ sở hữu mà hạch toán vào chi phí sản xuất, kinh doanh theo các kỳ tương ứng.

(5) Hướng dẫn kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát

a) Trường hợp bên góp vốn liên doanh góp bổ sung vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản.

Trường hợp này, kế toán tương tự như khi góp vốn lần đầu quy định tại điểm (1), mục 2.2.2 nêu trên.

b) Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

b.1) Khi bên góp vốn liên doanh bán tài sản cho cơ sở đồng kiểm soát, căn cứ vào giá thực tế bán tài sản, kế toán phản ánh doanh thu, ghi:

Nợ TK 111, 112, 131, … (Giá bán tài sản, hàng hóa cho liên doanh).

Có TK 511 – Doanh thu bán hàng hóa và cung cấp dịch vụ (Trường

hợp bán hàng hóa)

Có TK 711- Thu nhập khác (Trường hợp bán TSCĐ)

Có TK 3331 – Thuế GTGT phải nộp.

b.2) Đồng thời phản ánh giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán (Trường hợp bán hàng hóa)

Nợ TK 811 – Chi phí khác (Trường hợp bán tài sản cố định- Giá trị còn lại)

Nợ TK 214 – Khấu hao tài sản cố định (Số hao mòn lũy kế của TSCĐ)

Có TK 156 – Hàng hóa (Trường hợp bán hàng hóa)

Có TK 211 – Tài sản cố định hữu hình (Nguyên giá TSCĐ).

b.3) Trường hợp bên góp vốn liên doanh bán tài sản cố định, hàng hóa cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại phần lãi do bán TSCĐ, hàng hóa tương ứng với phần lợi ích của mình trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối

Có TK 3387 – Doanh thu chưa thực hiện (Phần lãi tương ứng với

phần lợi ích của mình trong liên doanh).

b.4) Khi cơ sở đồng kiểm soát bán tài sản mua từ bên góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi

ích của mình trong liên doanh)

Có TK 421 – Lợi nhuận chưa phân phối.

c) Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hóa đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hóa mua về như mua của các nhà cung cấp khác. Tuy nhiên nếu trong kỳ bên góp vốn liên doanh chưa bán lại tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh không phải hạch toán phần lãi của mình trong liên doanh thu được từ giao dịch này khi lập báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

(6) Xử lý số dư các khoản chênh lệch đánh giá lại tài sản khi góp vốn liên doanh bằng tài sản từ trước đến nay đang còn phản ánh trên TK 412 “Chênh lệch đánh giá lại tài sản”

1. Trường hợp dư Có TK 412, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 711 – Thu nhập khác (Tương ứng với thời gian đã sử dụng

của tài sản đưa đi góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Tương ứng với thời gian

sử dụng hữu ích còn lại dự kiến của TSCĐ đưa đi góp

vốn liên doanh).

2. Trường hợp dư Nợ TK 412, ghi:

Nợ TK 811 – Chi phí khác

Có TK 412 – Chênh lệch đánh giá lại tài sản.

2.3. Kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày báo cáo tài chính hợp nhất của bên góp vốn liên doanh

2.3.1. Nguyên tắc chung

a) Trường hợp bên góp vốn liên doanh có ít nhất một công ty con thì bên liên doanh phải lập báo cáo tài chính hợp nhất. Trong báo cáo tài chính hợp nhất khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát phải được kế toán theo phương pháp vốn chủ sở hữu (ngoại trừ các trường hợp được qui định tại đoạn 27 và đoạn 28 của chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”. Khi lập báo cáo tài chính hợp nhất bên góp vốn liên doanh phải điều chỉnh giá trị ghi sổ của khoản vốn góp liên doanh tương ứng với phần lợi nhuận (hoặc lỗ) sau thuế TNDN thuộc lợi ích của bên góp vốn trong kết quả hoạt động kinh doanh của cơ sở đồng kiểm soát. Nguyên tắc xác định và phương pháp ghi nhận phần lợi nhuận (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác theo phương pháp vốn chủ sở hữu được thực hiện tương tự như qui định khi lập báo cáo tài chính hợp nhất đối với khoản đầu tư vào công ty liên kết.

b) Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán loại tài sản này cho một bên thứ ba độc lập thì bên góp vốn liên doanh không phải hạch toán phần lãi của mình tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

c) Giá trị phần lợi nhuận (hoặc lỗ) của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát sau khi xác định được, thực hiện điều chỉnh vào Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất.

d) Đối với những thay đổi trong nguồn vốn chủ sở hữu của cơ sở đồng kiểm soát mà chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát, kế toán phải xác định phần sở hữu của mình tương ứng với phần lợi ích của bên góp vốn liên doanh để điều chỉnh giá trị ghi sổ khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2.3.2. Phương pháp kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập báo cáo tài chính hợp nhất của bên góp vốn liên doanh theo phương pháp vốn chủ sở hữu

a) Điều chỉnh phần lợi nhuận (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các năm trước kể từ sau ngày mua khoản đầu tư:

a1) Đối với phần lợi nhuận đã ghi nhận, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”

a2) Đối với phần lỗ đã ghi nhận, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

a3) Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có) ghi:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

a4) Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái, ghi:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

b) Xác định và điều chỉnh phần lợi nhuận (hoặc lỗ) trong năm báo cáo tương ứng với phần sở hữu của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát

b1) Xác định phần lợi nhuận (hoặc lỗ) trong năm báo cáo của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu:

- Căn cứ vào Báo cáo kết quả hoạt động kinh doanh trong năm báo cáo của cơ sở kinh doanh đồng kiểm soát xác định phần lợi nhuận (hoặc lỗ) thuộc lợi ích của bên góp vốn liên doanh trong liên doanh.

- Phương pháp xác định phần lợi nhuận hoặc lỗ trong năm báo cáo trong cơ sở kinh doanh đồng kiểm soát được thực hiện tương tự như qui định đối với xác định phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết khi lập báo cáo tài chính hợp nhất.

b2) Ghi nhận khoản điều chỉnh phần lợi nhuận (hoặc lỗ) trong kỳ trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác vào báo cáo tài chính hợp nhất:

- Trường hợp cơ sở kinh doanh đồng kiểm soát hoạt động có lãi, căn cứ vào số lợi nhuận sau khi xác định được thuộc phần lợi ích của bên góp vốn liên doanh, kế toán phản ánh:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Phần lợi nhuận

tương ứng với sở hữu của bên góp vốn liên doanh)

Tăng khoản mục “Lợi nhuận chưa phân phối” (Trong Bảng cân đối kế

toán hợp nhất)

* Đồng thời phần lợi nhuận này được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất năm báo cáo.

- Trường hợp cơ sở kinh doanh đồng kiểm soát hoạt động bị lỗ, căn cứ vào số lỗ sau khi xác định được thuộc phần lợi ích của bên góp vốn liên doanh, kế toán phản ánh:

Giảm khoản mục “Lợi nhuận chưa phân phối (Trong Bảng cân đối kế toán

hợp nhất)

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Phần lỗ

tương ứng với sở hữu của bên góp vốn liên doanh)

* Đồng thời phần lỗ này được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Xác định và điều chỉnh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh đồng kiểm soát.

c1) Trường hợp vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng, giảm do đánh giá lại tài sản:

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng do đánh giá lại tài sản, bên góp vốn liên doanh, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”

- Nếu nguồn vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát giảm do đánh giá lại tài sản, bên góp vốn liên doanh, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

c2) Trường hợp vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng, giảm do đánh giá chênh lệch tỷ giá hối đoái:

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng do chênh lệch tỷ giá hối đoái, bên góp vốn liên doanh, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát giảm do chênh lệch tỷ giá hối đoái, bên góp vốn liên doanh, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

c3) Trường hợp cơ sở kinh doanh đồng kiểm soát áp dụng chính sách kế toán khác với chính sách kế toán của bên góp vốn liên doanh cho những giao dịch và sự kiện tương tự thì trước khi xác định phần lợi nhuận hoặc lỗ thuộc lợi ích của bên liên doanh trong cơ sở kinh doanh đồng kiểm soát, bên góp vốn liên doanh phải thực hiện những điều chỉnh thích hợp phần lợi nhuận hoặc lỗ của mình trong liên doanh và phản ánh giá trị các khoản cần điều chỉnh như sau:

- Trường hợp các khoản điều chỉnh dẫn đến lãi của cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”;

Tăng khoản mục “Lợi nhuận chưa phân phối” (Trong Bảng cân đối kế

toán hợp nhất).

- Trường hợp các khoản điều chỉnh dẫn đến lỗ của cơ sở kinh doanh đồng kiểm soát, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối (Trong Bảng cân đối kế toán

hợp nhất)

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Trong

Bảng cân đối kế toán hợp nhất)

2.3.3. Trình bày khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát trong Báo cáo tài chính hợp nhất

a) Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát được ghi nhận theo giá gốc và các khoản điều chỉnh vào cuối mỗi năm tài chính được phản ánh ở khoản mục: “Đầu tư vào công ty liên kết, liên doanh” - Mã số 252 trong Bảng cân đối kế toán hợp nhất.

b) Phần lợi nhuận hoặc lỗ trong cơ sở kinh doanh đồng kiểm soát xác định được vào cuối mỗi năm tài chính khi áp dụng phương pháp vốn chủ sở hữu được phản ánh ở khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Trong Bản thuyết minh báo cáo tài chính hợp nhất, doanh nghiệp phải trình bày:

+ “Tổng giá trị của các khoản nợ ngẫu nhiên”, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, gồm: Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến với phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên; Phần của các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên; Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

+ Trình bày riêng biệt “Tổng giá trị của các khoản cam kết” sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác: Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác; phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

+ Trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

d) Bên góp vốn liên doanh phải phản ánh trong Bản thuyết minh báo cáo tài chính các thông tin bổ sung sau :

- Danh sách các công ty liên doanh; kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

- Nếu bên góp vốn liên doanh không thực hiện được việc điều chỉnh các khoản chênh lệch phát sinh do sử dụng báo cáo tài chính của công ty liên doanh được lập khác ngày với báo cáo tài chính của nhà đầu tư hoặc nhà đầu tư và công ty liên doanh áp dụng các chính sách kế toán khác nhau cho các giao dịch và sự kiện tương tự thì phải thuyết minh điều này trên Bản thuyết minh báo cáo tài chính hợp nhất.

2.4. Kế toán khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát trong báo cáo tài chính của nhà đầu tư

2.4.1. Nguyên tắc chung

- Trường hợp nhà đầu tư góp vốn vào liên doanh dưới hình thức cơ sở kinh doanh đồng kiểm soát nhưng không có quyền đồng kiểm soát (nắm giữ dưới 20% quyền biểu quyết trong liên doanh) phải hạch toán phần vốn góp liên doanh vào TK 228 “Đầu tư dài hạn khác” theo giá gốc.

- Trường hợp nhà đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát và có ảnh hưởng đáng kể (nắm giữ trên 20 % quyền biểu quyết) trong liên doanh thì được hạch toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và hướng dẫn tại Phần II Thông tư này.

2.4.2. Kế toán phần vốn góp liên doanh trong cơ sở kinh doanh đồng kiểm soát nhưng nhà đầu tư không có quyền đồng kiểm soát và không có ảnh hưởng đáng kể

a) Tài khoản kế toán sử dụng:

Kế toán phần vốn góp vào cơ sở kinh doanh đồng kiểm soát nhưng nhà đầu tư không có quyền kiểm soát và không có ảnh hưởng đáng kể được phản ánh trên Tài khoản 228 “Đầu tư dài hạn khác”.

b) Phương pháp kế toán các khoản vốn góp vào liên doanh của nhà đầu tư:

- Khi góp vốn vào liên doanh, nhà đầu tư căn cứ vào số vốn thực tế góp, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111, 112,…

- Các chi phí phát sinh trong quá trình nắm giữ khoản vốn góp vào liên doanh, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331, ...

- Cổ tức, lợi nhuận được chia từ liên doanh, ghi:

Nợ TK 111, 112, 131, ...

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi nhà đầu tư góp thêm vốn vào liên doanh và trở thành một bên góp vốn có quyền đồng kiểm soát trong cơ sở kinh doanh đồng kiểm soát, nhà đầu tư ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác.

- Khi nhà đầu tư góp thêm vốn vào liên doanh và có ảnh hưởng đáng kể trong cơ sở kinh doanh đồng kiểm soát, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác.

- Khi nhà đầu tư thanh lý phần vốn góp đầu tư trong cơ sở kinh doanh đồng kiểm soát.

+ Trường hợp thanh lý có lãi, ghi:

Nợ TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác

Có TK 515 - Doanh thu hoạt động tài chính.

+ Trường hợp thanh lý bị lỗ, ghi:

Nợ TK 111, 112, ...

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

Ví dụ về việc lập Bảng cân đối kế toán hợp nhất đối với các khoản vốn góp liên doanh (đơn vị tính 1000 đồng):

Ngày 31/12/2004 tại Công ty cổ phần sản xuất xi măng Sao Đỏ có tình hình tài chính như sau:

Tài sản |  | Nguồn vốn
Tiền: | 200.000 | Phải trả người bán | 300.000
Phải thu khách hàng: | 400.000 | Các khoản phải trả, phải nộp khác: | 200.000
Tài sản ngắn hạn khác: | 100.000 | Nợ dài hạn: | 300.000
Tài sản cố định | 1.000.000 | Vốn đầu tư của chủ sở hữu: | 1.200.000
Đầu tư vào công ty liên kết, liên doanh: | 400.000 | Chênh lệch tỷ giá: | 20.000
Tài sản dài hạn khác: | 300.000 | Lợi nhuận chưa phân phối: | 180.000
 |  | Quỹ khác: | 200.000
Tổng cộng tài sản: | 2.400.000 | Tổng cộng nguồn vốn: | 2.400.000

Ngày 31/12/2004 tại Công ty Liên doanh sản xuất bao bì Bình Minh có tình hình tài chính như sau:

Tài sản |  | Nguồn vốn
Tiền: | 100.000 | Phải trả người bán | 100.000
Phải thu khách hàng: | 50.000 | Các khoản phải trả, phải nộp khác: | 50.000
Tài sản ngắn hạn khác: | 150.000 | Nợ dài hạn: | 150.000
Tài sản cố định | 400.000 | Vốn đầu tư của chủ sở hữu: | 500.000
Tài sản dài hạn khác: | 300.000 | Chênh lệch tỷ giá: | 10.000
 |  | Lợi nhuận chưa phân phối: | 100.000
 |  | Quỹ khác thuộc vốn chủ sở hữu: | 90.000
Tổng cộng tài sản: | 1.000.000 | Tổng cộng nguồn vốn: | 1.000.000

Ngày 31/12/2004 tại Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có tình hình tài chính như sau:

Tài sản |  | Nguồn vốn
Tiền: | 50.000 | Phải trả người bán | 50.000
Phải thu khách hàng: | 50.000 | Các khoản phải trả, phải nộp khác khác: | 100.000
Tài sản ngắn hạn khác: | 150.000 | Nợ dài hạn: | 50.000
Tài sản cố định | 300.000 | Vốn đầu tư của chủ sở hữu: | 300.000
Tài sản dài hạn khác: | 50.000 | Chênh lệch tỷ giá: | 10.000
 |  | Lợi nhuận chưa phân phối: | 50.000
 |  | Quỹ khác thuộc vốn chủ sở hữu: | 40.000
Tổng cộng tài sản: | 600.000 | Tổng cộng nguồn vốn: | 600.000

Công ty cổ phần sản xuất xi măng Sao Đỏ đầu tư vào 2 cơ sở đồng kiểm soát trên với tỷ lệ vốn góp là 50%.

Thông tin bổ sung trong năm 2004, như sau:

- Báo cáo kết quả hoạt động kinh doanh của Công ty Liên doanh sản xuất bao bì Bình Minh cho thấy trong năm 2004 Công ty này có lợi nhuận sau thuế là 90.000.

- Bên góp vốn liên doanh đã nhất trí chia lợi nhuận trong năm là 40.000 (mỗi bên là 20.000). Công ty cổ phần sản xuất xi măng Sao Đỏ đã hạch toán vào thu nhập hoạt động tài chính 20.000 và thực nhận số lợi nhuận từ cơ sở đồng kiểm soát này là 10.000.

- Công ty Liên doanh sản xuất bao bì Bình Minh ghi nhận một khoản chênh lệch tỷ giá là 10.000 từ các giao dịch kinh tế phát sinh trong năm.

- Báo cáo của Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có niên độ kế toán kết thúc trước Công ty cổ phần sản xuất xi măng Sao Đỏ là 6 tháng. Trong năm 2004 Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có lãi 40.000. Trong thời gian sau khi lập báo cáo tài chính 2 tháng, Công ty này thực hiện một hợp đồng và bị lỗ 30.000.

- Công ty cổ phần sản xuất xi măng Sao Đỏ có một khoản đầu tư vào Công ty cổ phần bê tông đúc sẵn Thanh Trì.

Trong trường hợp này khi lập báo cáo tài chính hợp nhất khoản mục đầu tư vào công ty liên kết, liên doanh của Công ty cổ phần sản xuất xi măng Sao Đỏ được điều chỉnh như sau:

  1. Xác định phần lợi ích tương ứng của Công ty cổ phần sản xuất xi măng Sao Đỏ từ kết quả hoạt động kinh doanh năm 2004 trong Công ty Liên doanh sản xuất bao bì Bình Minh là: 50% x 90.000 = 45.000
  2. Trừ đi lợi nhuận đã thông báo từ liên doanh: 45.000 - 20.000 = 25.000
  3. Phản ánh lợi nhuận trong cơ sở kinh doanh đồng kiểm soát:

+ Ghi tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 25.000

+ Ghi tăng khoản mục “Lợi nhuận chưa phân phối”: 25.000

  4. Phản ánh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả kinh doanh:

+ Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 10.000

+ Tăng khoản mục “Chênh lệch tỷ giá hối đoái”: 10.000

  5. Xác định phần lợi ích tương ứng của Công ty cổ phần sản xuất xi măng Sao Đỏ từ kết quả hoạt động kinh doanh năm 2004 trong Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai là: 50% x 40.000 = 20.000
  6. Phản ánh lợi nhuận trong cơ sở kinh doanh đồng kiểm soát:

+ Ghi tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 20.000

+ Ghi tăng khoản mục “Lợi nhuận chưa phân phối”: 20.000

  7. Điều chỉnh ảnh hưởng do việc áp dụng chính sách kế toán khác (kết thúc kỳ kế toán năm sớm hơn 6 tháng) của Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai là: 50% x 30.000 = 15.000

+ Ghi giảm khoản mục “Lợi nhuận chưa phân phối”: 15.000

+ Ghi giảm khoản mục “ Đầu tư vào công ty liên kết, liên doanh”: 15.000

Kết quả sau khi điều chỉnh:

+ Khoản mục Đầu tư vào công ty liên kết, liên doanh: 400.000 + 25.000 + 10.000 + 20.000 - 15.000 = 440.000.

+ Khoản mục Chênh lệch tỷ giá hối đoái: 20.000 + 10.000 = 30.000.

+ Khoản mục Lợi nhuận chưa phân phối: 180.000 + 25.000 + 20.000 - 15.000 = 210.000.

Ngày 31/12/2004 Báo cáo tài chính hợp nhất do Công ty cổ phần sản xuất xi măng Sao Đỏ lập đối với các khoản đầu tư vào công ty liên doanh như sau (không xét đến khoản đầu tư vào Công ty cổ phần bê tông đúc sẵn Thanh Trì và các nội dung khác):

Tài sản |  | Nguồn vốn
Tiền: | 200.000 | Phải trả người bán | 300.000
Phải thu khách hàng: | 400.000 | Các khoản phải trả, phải nộp khác: | 200.000
Tài sản ngắn hạn khác: | 100.000 | Nợ dài hạn: | 300.000
Tài sản cố định | 1.000.000 | Vốn đầu tư của chủ sở hữu: | 1.200.000
Đầu tư vào công ty liên kết, liên doanh: | 440.000 | Chênh lệch tỷ giá: | 30.000
Tài sản dài hạn khác: | 300.000 | Lợi nhuận chưa phân phối: | 210.000
 |  | Quỹ khác thuộc vốn chủ sở hữu: | 200.000
Tổng cộng tài sản: | 2.440.000 | Tổng cộng nguồn vốn: | 2.440.000


VAS 10.2002 anh huong cua viec thay doi TGHD

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 10

ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 01/01/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán những ảnh hưởng do thay đổi tỷ giá hối đoái trong trường hợp doanh nghiệp có các giao dịch bằng ngoại tệ hoặc có các hoạt động ở nước ngoài. Các giao dịch bằng ngoại tệ và các báo cáo tài chính của các hoạt động ở nước ngoài phải được chuyển sang đơn vị tiền tệ kế toán của doanh nghiệp, bao gồm: Ghi nhận ban đầu và báo cáo tại ngày lập Bảng cân đối kế toán; Ghi nhận chênh lệch tỷ giá hối đoái; Chuyển đổi báo cáo tài chính của các hoạt động ở nước ngoài làm cơ sở ghi sổ kế toán, lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho việc:

(a) Kế toán các giao dịch bằng ngoại tệ;

(b) Chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài khi hợp nhất các báo cáo này vào báo cáo tài chính của doanh nghiệp bằng phương pháp hợp nhất hoặc phương pháp vốn chủ sở hữu.

03. Các doanh nghiệp phải sử dụng Đồng Việt Nam làm đơn vị tiền tệ kế toán, trừ trường hợp được phép sử dụng một đơn vị tiền tệ thông dụng khác.

04. Chuẩn mực này không quy định việc chuyển đổi báo cáo tài chính của một doanh nghiệp từ đơn vị tiền tệ kế toán sang một đơn vị tiền tệ khác để thuận tiện cho người sử dụng đã quen thuộc với đơn vị tiền tệ được chuyển đổi đó hoặc cho các mục đích tương tự.

05. Chuẩn mực này không đề cập đến việc trình bày các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ và từ việc chuyển đổi các luồng tiền của một hoạt động ở nước ngoài trong báo cáo lưu chuyển tiền tệ (Quy định tại Chuẩn mực "Báo cáo lưu chuyển tiền tệ").

06. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hoạt động ở nước ngoài: Là các chi nhánh, công ty con, công ty liên kết, công ty liên doanh, hợp tác kinh doanh, hoạt động liên kết kinh doanh của doanh nghiệp lập báo cáo mà hoạt động của các đơn vị này được thực hiện ở một nước khác ngoài Việt Nam.

Cơ sở ở nước ngoài: Là một hoạt động ở nước ngoài, mà các hoạt động của nó là một phần độc lập đối với doanh nghiệp lập báo cáo.

Đơn vị tiền tệ kế toán: Là đơn vị tiền tệ được sử dụng chính thức trong việc ghi sổ kế toán và lập báo cáo tài chính.

Ngoại tệ: Là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

Tỷ giá hối đoái: Là tỷ giá trao đổi giữa hai đơn vị tiền tệ.

Chênh lệch tỷ giá hối đoái: Là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi của cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo các tỷ giá hối đoái khác nhau.

Tỷ giá hối đoái cuối kỳ: Là tỷ giá hối đoái sử dụng tại ngày lập Bảng Cân đối kế toán.

Đầu tư thuần tại một cơ sở ở nước ngoài: Là phần vốn của doanh nghiệp báo cáo trong tổng tài sản thuần của cơ sở nước ngoài đó.

Các khoản mục tiền tệ: Là tiền và các khoản tương đương tiền hiện có, các khoản phải thu, hoặc nợ phải trả bằng một lượng tiền cố định hoặc có thể xác định được.

Các khoản mục phi tiền tệ: Là các khoản mục không phải là các khoản mục tiền tệ.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

NỘI DUNG CHUẨN MỰC

Các giao dịch bằng ngoại tệ

Ghi nhận ban đầu

07. Một giao dịch bằng ngoại tệ là giao dịch được xác định bằng ngoại tệ hoặc yêu cầu thanh toán bằng ngoại tệ, bao gồm các giao dịch phát sinh khi một doanh nghiệp:

(a) Mua hoặc bán sản phẩm, hàng hóa, dịch vụ mà giá cả được xác định bằng ngoại tệ;

(b) Vay hoặc cho vay các khoản tiền mà số phải trả hoặc phải thu được xác định bằng ngoại tệ;

(c) Trở thành một đối tác (một bên) của một hợp đồng ngoại hối chưa được thực hiện;

(d) Mua hoặc thanh lý các tài sản; phát sinh hoặc thanh toán các khoản nợ xác định bằng ngoại tệ;

(e) Dùng một loại tiền tệ này để mua, bán hoặc đổi lấy một loại tiền tệ khác.

08. Một giao dịch bằng ngoại tệ phải được hạch toán và ghi nhận ban đầu theo đơn vị tiền tệ kế toán bằng việc áp dụng tỷ giá hối đoái giữa đơn vị tiền tệ kế toán và ngoại tệ tại ngày giao dịch.

09. Tỷ giá hối đoái tại ngày giao dịch được coi là tỷ giá giao ngay. Doanh nghiệp có thể sử dụng tỷ giá xấp xỉ với tỷ giá hối đoái thực tế tại ngày giao dịch. Ví dụ tỷ giá trung bình tuần hoặc tháng có thể được sử dụng cho tất cả các giao dịch phát sinh của mỗi loại ngoại tệ trong tuần, tháng đó. Nếu tỷ giá hối đoái giao động mạnh thì doanh nghiệp không được sử dụng tỷ giá trung bình cho việc kế toán của tuần hoặc tháng kế toán đó.

Báo cáo tại ngày lập Bảng cân đối kế toán

10. Tại ngày lập Bảng cân đối kế toán:

(a) Các khoản mục tiền tệ có gốc ngoại tệ phải được báo cáo theo tỷ giá hối đoái cuối kỳ;

(b) Các khoản mục phi tiền tệ có gốc ngoại tệ phải được báo cáo theo tỷ giá hối đoái tại ngày giao dịch;

(c) Các khoản mục phi tiền tệ được xác định theo giá trị hợp lý bằng ngoại tệ phải được báo cáo theo tỷ giá hối đoái tại ngày xác định giá trị hợp lý.

11. Giá trị ghi sổ của một khoản mục được xác định phù hợp với các chuẩn mực kế toán có liên quan. Ví dụ hàng tồn kho được xác định theo giá gốc, tài sản cố định được xác định theo nguyên giá cho dù giá trị ghi sổ được xác định trên cơ sở giá gốc, nguyên giá hay giá trị hợp lý, giá trị ghi sổ được xác định của các khoản mục có gốc ngoại tệ sau đó sẽ được báo cáo theo đơn vị tiền tệ kế toán phù hợp với quy định của chuẩn mực này.

Ghi nhận chênh lệch tỷ giá hối đoái

12. Chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ hoặc trong việc báo cáo các khoản mục tiền tệ có gốc ngoại tệ của một doanh nghiệp theo các tỷ giá hối đoái khác với tỷ giá hối đoái đã được ghi nhận ban đầu, hoặc đã được báo cáo trong báo cáo tài chính trước, được xử lý như sau:

(a) Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh luỹ kế, riêng biệt trên Bảng Cân đối kế toán. Khi TSCĐ hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập hoặc chi phí sản xuất, kinh doanh trong thời gian tối đa là 5 năm.

(b) Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính sẽ được ghi nhận là thu nhập, hoặc chi phí trong năm tài chính, ngoại trừ chênh lệch tỷ giá hối đoái quy định trong đoạn 12c, 14, 16.

(c) Đối với doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá thực tế tại thời điểm phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

13. Chênh lệch tỷ giá hối đoái phát sinh được ghi nhận khi có sự thay đổi tỷ giá hối đoái giữa ngày giao dịch và ngày thanh toán của mọi khoản mục tiền tệ có gốc ngoại tệ. Khi giao dịch phát sinh và được thanh toán trong cùng kỳ kế toán, các khoản chênh lệch tỷ giá hối đoái được hạch toán trong kỳ đó. Nếu giao dịch được thanh toán ở các kỳ kế toán sau, chênh lệch tỷ giá hối đoái được tính theo sự thay đổi của tỷ giá hối đoái trong từng kỳ cho đến kỳ giao dịch đó được thanh toán.

Đầu tư thuần vào cơ sở ở nước ngoài

14. Chênh lệch tỷ giá hối đoái phát sinh từ các khoản mục tiền tệ có gốc ngoại tệ về bản chất thuộc phần vốn đầu tư thuần của doanh nghiệp báo cáo tại một cơ sở ở nước ngoài thì được phân loại như là vốn chủ sở hữu trong báo cáo tài chính của doanh nghiệp cho đến khi thanh lý khoản đầu tư này. Tại thời điểm đó các khoản chênh lêch tỷ giá hối đoái này sẽ được hạch toán là thu nhập hoặc chi phí phù hợp với đoạn 30.

15. Một doanh nghiệp có thể có các khoản mục tiền tệ phải thu hoặc phải trả đối với cơ sở ở nước ngoài. Một khoản mục mà việc thanh toán không được xác định hoặc có thể không xảy ra trong một khoảng thời gian có thể đoán trước trong tương lai, về bản chất, làm tăng lên hoặc giảm đi khoản đầu tư thuần của doanh nghiệp ở cơ sở nước ngoài đó. Các khoản mục tiền tệ này có thể bao gồm các khoản phải thu dài hạn hoặc các khoản vay nhưng không bao gồm các khoản phải thu thương mại và các khoản phải trả thương mại.

16. Các khoản chênh lệch tỷ giá hối đoái phát sinh từ các khoản nợ phải trả có gốc ngoại tệ được hạch toán như một khoản hạn chế rủi ro cho khoản đầu tư thuần của doanh nghiệp tại một cơ sở ở nước ngoài sẽ được phân loại như là vốn chủ sở hữu trên báo cáo tài chính của doanh nghiệp cho đến khi thanh lý khoản đầu tư thuần. Tại thời điểm đó các khoản chênh lệch tỷ giá hối đoái này sẽ được hạch toán là thu nhập hoặc chi phí phù hợp với đoạn 30.

Báo cáo tài chính của các hoạt động ở nước ngoài

Phân loại hoạt động ở nước ngoài

17. Phương pháp chuyển đổi các báo cáo tài chính của hoạt động ở nước ngoài tùy theo mức độ phụ thuộc về tài chính và hoạt động với doanh nghiệp báo cáo. Với mục đích này, các hoạt động ở nước ngoài được chia thành hai loại: “hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo” và “cơ sở ở nước ngoài”.

18. Hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo thực hiện hoạt động kinh doanh của mình như một bộ phận của doanh nghiệp báo cáo. Ví dụ, hoạt động bán hàng nhập khẩu từ doanh nghiệp ở nước ngoài và chuyển số tiền thu được về doanh nghiệp báo cáo. Trong trường hợp này, sự thay đổi tỷ giá hối đoái giữa đồng tiền báo cáo và đồng tiền của nước có hoạt động ở nước ngoài, sẽ ảnh hưởng trực tiếp đến lưu chuyển tiền tệ từ hoạt động của doanh nghiệp báo cáo. Do đó, sự thay đổi tỷ giá hối đoái ảnh hưởng đến từng khoản mục tiền tệ của hoạt động ở nước ngoài hơn là khoản đầu tư thuần của doanh nghiệp báo cáo trong hoạt động đó.

19. Cơ sở ở nước ngoài là đơn vị hoạt động kinh doanh độc lập, có tư cách pháp nhân ở nước sở tại, sử dụng đồng tiền của nước sở tại làm đơn vị tiền tệ kế toán. Cơ sở này có thể cũng tham gia vào các giao dịch bằng ngoại tệ, bao gồm cả giao dịch bằng đồng tiền báo cáo. Khi có một sự thay đổi tỷ giá hối đoái giữa đồng tiền báo cáo và đồng tiền của nước sở tại, chỉ có ảnh hưởng nhỏ hoặc không ảnh hưởng trực tiếp đến hiện tại và tương lai của các luồng tiền từ các hoạt động của cơ sở ở nước ngoài cũng như doanh nghiệp báo cáo. Thay đổi tỷ giá hối đoái ảnh hưởng đến khoản đầu tư ròng của doanh nghiệp báo cáo hơn là đối với các khoản mục tiền tệ và phi tiền tệ riêng lẻ của cơ sở ở nước ngoài.

20. Những đặc điểm nhận biết một cơ sở ở nước ngoài:

(a) Các hoạt động ở nước ngoài được tiến hành với mức độ độc lập cao với doanh nghiệp báo cáo.

(b) Các giao dịch với doanh nghiệp báo cáo chiếm tỷ trọng không lớn trong các hoạt động ở nước ngoài.

(c) Các hoạt động ở nước ngoài tự tài trợ là chính hoặc từ các khoản vay tại nước ngoài hơn là từ doanh nghiệp báo cáo.

(d) Các chi phí về lao động, nguyên vật liệu và các bộ phận cấu thành khác của sản phẩm hoặc dịch vụ của hoạt động ở nước ngoài được chi trả và thanh toán chủ yếu bằng đồng tiền của nước sở tại hơn là đơn vị tiền tệ của doanh nghiệp báo cáo.

(đ) Doanh thu của hoạt động ở nước ngoài chủ yếu bằng các đơn vị tiền tệ khác với đơn vị tiền tệ của doanh nghiệp báo cáo;

(e) Lưu chuyển tiền tệ của doanh nghiệp báo cáo là biệt lập với các hoạt động hàng ngày của hoạt động ở nước ngoài, không bị ảnh hưởng trực tiếp bởi các hoạt động của hoạt động ở nước ngoài.

Phân loại hợp lý từng hoạt động ở nước ngoài có thể dựa trên các đặc điểm phân biệt nêu trên. Trong một số trường hợp, phân loại một hoạt động ở nước ngoài là một cơ sở nước ngoài hay là một hoạt động ở nước ngoài không thể tách rời với doanh nghiệp báo cáo có thể không rõ ràng, do đó cần phải đánh giá để phân loại hợp lý.

Hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo

21. Các báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo sẽ được chuyển đổi theo các quy định từ đoạn 7 đến đoạn 16 như là hoạt động của chính doanh nghiệp báo cáo.

22. Từng khoản mục trong báo cáo tài chính của hoạt động ở nước ngoài được chuyển đổi như giao dịch của hoạt động ở nước ngoài được thực hiệc bởi doanh nghiệp báo cáo. Nguyên giá và khấu hao tài sản cố định được quy đổi theo tỷ giá tại ngày mua tài sản. Nếu tài sản tính theo giá trị hợp lý thì sử dụng tỷ giá tại ngày xác định giá trị hợp lý. Trị giá hàng tồn kho được quy đổi theo tỷ giá tại thời điểm xác định trị giá hàng tồn kho. Khoản có thể thu hồi hoặc giá trị có thể thực hiện của một tài sản được chuyển đổi theo tỷ giá thực tế tại thời điểm các khoản này được xác định.

23. Trên thực tế, một tỷ giá xấp xỉ với tỷ giá thực tế tại ngày diễn ra hoạt động giao dịch thường được sử dụng. Ví dụ tỷ giá trung bình trong tuần hoặc tháng có thể được sử dụng cho tất cả các giao dịch bằng ngoại tệ diễn ra trong thời kỳ đó. Tuy nhiên, nếu tỷ giá hối đoái dao động mạnh, việc sử dụng tỷ giá trung bình cho một giai đoạn là không thể áp dụng được.

Cơ sở ở nước ngoài

24. Khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo những quy định sau:

a) Tài sản và nợ phải trả (cả khoản mục tiền tệ và phi tiền tệ) của cơ sở ở nước ngoài được quy đổi theo tỷ giá cuối kỳ;

b) Các khoản mục về doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài được quy đổi theo tỷ giá tại ngày giao dịch. Trường hợp báo cáo của cơ sở ở nước ngoài được báo cáo bằng đồng tiền của một nền kinh tế siêu lạm phát thì doanh thu, thu nhập khác và chi phí được quy đổi theo tỷ giá cuối kỳ;

c) Tất cả các khoản chênh lệch hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo phải được phân loại như là vốn chủ sở hữu của doanh nghiệp báo cáo cho đến khi thanh lý khoản đầu tư thuần đó.

25. Trường hợp tỷ giá trung bình xấp xỉ tỷ giá thực tế thì tỷ giá trung bình được sử dụng để chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài.

26. Các trường hợp phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài:

a) Chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí theo tỷ giá hối đoái tại ngày giao dịch, các tài sản và các khoản nợ phải trả theo tỷ giá hối đoái cuối kỳ;

b) Chuyển đổi khoản đầu tư thuần đầu kỳ tại cơ sở ở nước ngoài theo một tỷ giá hối đoái khác với tỷ giá hối đoái đã được phản ánh kỳ trước;

c) Các khoản thay đổi khác liên quan đến vốn chủ sở hữu tại cơ sở nước ngoài.

Những khoản chênh lệch tỷ giá hối đoái này không được ghi nhận là thu nhập hoặc chi phí trong kỳ. Những khoản thay đổi tỷ giá này thường có ít ảnh hưởng hoặc ảnh hưởng không trực tiếp đến các luồng tiền từ hoạt động hiện tại và trong tương lai của cơ sở ở nước ngoài cũng như của doanh nghiệp báo cáo. Khi một cơ sở ở nước ngoài được hợp nhất nhưng không phải là sở hữu toàn bộ thì khoản chênh lệch tỷ giá hối đoái lũy kế phát sinh từ việc chuyển đổi và gắn liền với phần đầu tư vào cơ sở ở nước ngoài của cổ đông thiểu số phải được phân bổ và được báo cáo như là một phần sở hữu của cổ đông thiểu số tại cơ sở ở nước ngoài trong Bảng cân đối kế toán hợp nhất.

27. Mọi giá trị lợi thế thương mại phát sinh khi mua cơ sở ở nước ngoài và mọi sự điều chỉnh giá trị hợp lý về giá trị ghi sổ của tài sản và nợ phải trả phát sinh trong quá trình mua cơ sở ở nước ngoài đều được xử lý như là:

a) Tài sản và nợ phải trả của cơ sở ở nước ngoài được chuyển đổi theo tỷ giá cuối kỳ như quy định tại đoạn 23.

b) Tài sản và nợ phải trả của doanh nghiệp báo cáo đã được thể hiện bằng ngoại tệ báo cáo, hoặc là khoản mục phi tiền tệ, được báo cáo theo tỷ giá tại ngày giao dịch như quy định tại đoạn 10(b).

28. Việc hợp nhất báo cáo tài chính của cơ sở ở nước ngoài vào báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo các thủ tục hợp nhất thông thường, như loại bỏ các số dư trong tập đoàn và các nghiệp vụ với các công ty trong tập đoàn của một công ty con (Xem Chuẩn mực kế toán "Báo cáo tài chính hợp nhất và kế toán khoản vốn góp vào các công ty con" và Chuẩn mực kế toán "Thông tin tài chính về các khoản vốn góp liên doanh"). Tuy nhiên, một khoản chênh lệch tỷ giá hối đoái phát sinh trong một khoản mục tiền tệ trong tập đoàn dù là ngắn hạn hay dài hạn cũng không thể loại trừ vào khoản tương ứng trong số dư khác trong tập đoàn bởi vì khoản mục tiền tệ này thể hiện một sự cam kết để chuyển đổi một ngoại tệ thành một ngoại tệ khác và đưa đến lãi hoặc lỗ cho doanh nghiệp báo cáo do thay đổi tỷ giá hối đoái. Vì vậy, trong báo cáo tài chính hợp nhất của doanh nghiệp báo cáo, chênh lệch tỷ giá hối đoái được hạch toán là thu nhập hoặc chi phí, hoặc nếu nó phát sinh từ các trường hợp như trình bày ở đoạn 14 và 16 thì sẽ được phân loại như là vốn chủ sở hữu cho đến khi thanh lý khoản đầu tư thuần.

29. Ngày lập báo cáo tài chính của cơ sở ở nước ngoài phải phù hợp với ngày lập báo cáo tài chính của doanh nghiệp báo cáo. Trường hợp không thể lập được báo cáo tài chính cùng ngày thì cho phép tổng hợp báo cáo tài chính có ngày khác biệt không quá 3 tháng. Trường hợp này, tài sản và nợ phải trả của cơ sở ở nước ngoài được chuyển đổi theo tỷ giá tại ngày lập Bảng cân đối kế toán của cơ sở ở nước ngoài. Khi có sự thay đổi lớn về tỷ giá hối đoái giữa ngày lập báo cáo tài chính của cơ sở ở nước ngoài so với ngày lập báo cáo tài chính của doanh nghiệp báo cáo thì phải có sự điều chỉnh thích hợp từ ngày đó cho đến ngày lập Bảng cân đối kế toán của doanh nghiệp báo cáo theo Chuẩn mực kế toán "Báo cáo tài chính hợp nhất và kế toán khoản vốn góp vào các công ty con" và Chuẩn mực kế toán "Thông tin tài chính về các khoản vốn góp liên doanh".

Thanh lý cơ sở ở nước ngoài

30. Khi thanh lý cơ sở ở nước ngoài, khoản chênh lệch tỷ giá hối đoái lũy kế đã bị hoãn lại (theo quy định tại đoạn 24.c) và liên quan đến cơ sở ở nước ngoài đó sẽ được ghi nhận là thu nhập hoặc chi phí cùng với kỳ mà lãi hoặc lỗ về việc thanh lý được ghi nhận.

31. Một doanh nghiệp có thể thanh lý khoản đầu tư tại một cơ sở ở nước ngoài thông qua bán, phát mại, thanh toán lại vốn cổ phần hoặc từ bỏ tất cả hoặc một phần vốn ở cơ sở đó. Thanh toán cổ tức là một hình thức thanh lý chỉ khi nó là một sự thu hồi khoản đầu tư. Trường hợp thanh lý từng phần, chỉ có chênh lệch tỷ giá hối đoái lũy kế liên quan đến phần vốn sở hữu được tính vào lãi hoặc lỗ. Một sự ghi giảm giá trị kế toán của cơ sở nước ngoài không tạo nên thanh lý từng phần. Trường hợp này, không có phần lãi hoặc lỗ nào về chênh lệch tỷ giá hối đoái hoãn lại được ghi nhận vào thời điểm ghi giảm.

Sự thay đổi trong việc phân loại hoạt động ở nước ngoài

32. Khi có sự thay đổi trong việc phân loại hoạt động ở nước ngoài, các quy định chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài được áp dụng kể từ ngày thay đổi phân loại đó.

33. Việc phân loại hoạt động ở nước ngoài có thể thay đổi khi có sự thay đổi mức độ phụ thuộc về tài chính và hoạt động với doanh nghiệp báo cáo. Khi hoạt động ở nước ngoài là một bộ phận không thể tách rời với hoạt động của doanh nghiệp báo cáo được phân loại lại như một cơ sở ở nước ngoài thì chênh lệch tỷ giá hối đoái phát sinh từ việc chuyển đổi tài sản phi tiền tệ được phân loại như là vốn chủ sở hữu tại ngày phân loại lại. Khi một cơ sở ở nước ngoài được phân loại lại như một hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo, giá trị đã được chuyển đổi của những khoản mục tài sản phi tiền tệ tại ngày chuyển đổi được coi như là giá gốc của chúng trong kỳ thay đổi và các kỳ tiếp theo. Chênh lệch tỷ giá hối đoái hoãn lại không được ghi nhận là thu nhập hoặc chi phí cho đến khi thanh lý hoạt động.

Trình bày báo cáo tài chính

34. Doanh nghiệp phải trình bày trong báo cáo tài chính:

a) Khoản chênh lệch tỷ giá hối đoái đã được ghi nhận trong lãi hoặc lỗ thuần trong kỳ;

b) Chênh lệch tỷ giá hối đoái thuần được phân loại như vốn chủ sở hữu (theo đoạn 12a, đoạn14) và phản ánh là một phần riêng biệt của vốn chủ sở hữu và phải trình bày cả khoản chênh lệch tỷ giá hối đoái đầu kỳ và cuối kỳ;

35. Khi đơn vị tiền tệ báo cáo khác với đồng tiền của nước sở tại mà doanh nghiệp đang hoạt động, doanh nghiệp phải trình bày rõ lý do, kể cả khi thay đổi đơn vị tiền tệ báo cáo.

36. Khi có sự thay đổi trong việc phân loại hoạt động ở nước ngoài có ảnh hưởng lớn đến doanh nghiệp báo cáo thì doanh nghiệp phải trình bày:

a) Bản chất của sự thay đổi trong việc phân loại;

b) Lý do thay đổi;

c) ảnh hưởng của sự thay đổi trong việc phân loại đến vốn chủ sở hữu;

d) Tác động đến lãi, lỗ thuần của kỳ trước có ảnh hưởng trong việc phân loại diễn ra ở đầu kỳ gần nhất.

37. Doanh nghiệp phải trình bày phương pháp được lựa chọn (theo quy định tại đoạn 27) để chuyển đổi các điều chỉnh về giá trị lợi thế thương mại và giá trị hợp lý phát sinh trong việc mua cơ sở ở nước ngoài.


TT 161.2007 HD VAS 10

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

VII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 10

"ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI"

1. Nguyên tắc xử lý chênh lệch tỷ giá hối đoái và kế toán chênh lệch tỷ giá hối đoái được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem hướng dẫn TK 413).

2. Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập:

2.1. Khi chuyển đổi Báo cáo tài chính của cơ sở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo những quy định sau:

a) Tài sản và nợ phải trả (cả khoản mục tiền tệ và phi tiền tệ) của cơ sở ở nước ngoài được quy đổi theo tỷ giá cuối kỳ.

b) Các khoản mục về doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài được quy đổi theo tỷ giá tại ngày giao dịch.

Trường hợp báo cáo của cơ sở ở nước ngoài được báo cáo bằng đồng tiền của một nền kinh tế siêu lạm phát thì các khoản mục doanh thu, thu nhập khác và chi phí được quy đổi theo tỷ giá cuối kỳ.

Trường hợp tỷ giá trung bình xấp xỉ tỷ giá thực tế thì tỷ giá trung bình được sử dụng để chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài.

c) Kế toán khoản chênh lệch tỷ giá hối đoái phát sinh khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo:

- Các trường hợp phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở nước ngoài:

+ Chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí theo tỷ giá hối đoái tại ngày giao dịch, các tài sản và các khoản nợ phải trả theo tỷ giá hối đoái cuối kỳ;

+ Chuyển đổi khoản đầu tư thuần đầu kỳ tại cơ sở ở nước ngoài theo một tỷ giá hối đoái khác với tỷ giá hối đoái đã được phản ánh kỳ trước;

+ Các khoản thay đổi khác liên quan đến vốn chủ sở hữu tại cơ sở nước ngoài.

- Toàn bộ các khoản chênh lệch hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo phải được phân loại như là vốn chủ sở hữu của doanh nghiệp báo cáo cho đến khi thanh lý khoản đầu tư thuần đó. Toàn bộ các khoản chênh lệch tỷ giá hối đoái luỹ kế phát sinh từ việc chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài phải được tính phân bổ khi xác định lợi ích của cổ đông thiểu số tại cơ sở ở nước ngoài trong Bảng cân đối kế toán hợp nhất.

- Khi thanh lý cơ sở ở nước ngoài, khoản chênh lệch tỷ giá hối đoái phát sinh lũy kế đã bị hoãn lại và liên quan đến cơ sở ở nước ngoài đó sẽ được ghi nhận là thu nhập hoặc chi phí cùng với kỳ mà lãi hoặc lỗ về việc thanh lý được ghi nhận.

- Lợi thế thương mại phát sinh khi mua cơ sở ở nước ngoài và mọi sự điều chỉnh giá trị hợp lý về giá trị ghi sổ của tài sản và nợ phải trả phát sinh trong quá trình mua cơ sở ở nước ngoài được xử lý theo một trong 2 cách sau:

+ Được coi là tài sản của cơ sở ở nước ngoài, được tính theo đơn vị tiền tệ của cơ sở nước ngoài và được chuyển đổi theo tỷ giá cuối kỳ.

+ Được coi là tài sản của doanh nghiệp báo cáo, được thể hiện bằng đơn vị tiền tệ của đơn vị báo cáo, hoặc được chuyển đổi sang đơn vị tiền tệ của đơn vị báo cáo theo tỷ giá tại ngày giao dịch.

Ví dụ 1: Ngày 01/01/2005 Công ty P ở Việt Nam mua 100% cổ phiếu đang lưu hành của Công ty S ở Hà Lan. Đơn vị tiền tệ kế toán của Công ty con S là đồng euro (€). Tại ngày mua các chỉ tiêu thuộc nguồn vốn chủ sở hữu của Công ty S trên Bảng cân đối kế toán như sau:

- Vốn đầu tư của chủ sở hữu: 14.000 €

- Thặng dư vốn cổ phần: 4.000 €

- Lợi nhuận sau thuế chưa phân phối 2.000 €

Bảng cân đối kế toán của Công ty S tại ngày 31/12/2005 như sau:

Khoản mục | Số tiền (€) | Khoản mục | Số tiền (€)
TÀI SẢN |  | NỢ PHẢI TRẢ | 44.000
- Tiền | 5.000 | - Phải trả người bán | 4.000
- Phải thu của khách hàng | 3.000 | - Vay dài hạn | 40.000
- Hàng tồn kho | 18.000 | VỐN CHỦ SỞ HỮU | 22.000
- TSCĐ hữu hình | 50.000 | - Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000
- Giá trị hao mòn luỹ kế | (10.000) | - Thặng dư vốn cổ phần | 4.000
 |  | - Lợi nhuận sau thuế chưa phân phối | 4.000
Tổng Tài sản | 66.000 | Tổng Nguồn vốn | 66.000

Tổng hợp doanh thu, thu nhập khác, chi phí và kết quả hoạt động theo báo cáo kết quả hoạt động kinh doanh của Công ty S năm 2005 như sau:

 | Số tiền (€)
Tổng doanh thu và thu nhập khác | 20.000
Tổng chi phí (gồm cả thuế TNDN) | (17.000)
Lợi nhuận sau thuế TNDN | 3.000
Lợi nhuận sau thuế chưa phân phối tại ngày 01/01/2005 | 2.000
Cổ tức đã trả (Trong năm 2005 công ty S đã trả cổ tức 1.000 €) | (1.000)
Lợi nhuận sau thuế chưa phân phối tại ngày 31/12/2005 | 4.000

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại thời điểm mua công ty S 01/01/2005 là: 1€ = 20.000 đ.

+ Tại ngày 31/12/2005 là 1€ = 22.500 đ.

+ Trung bình cả năm 2005 là 1€ = 21.500 đ.

+ Tại thời điểm công bố cổ tức là 1€ = 21.000 đ.

Để hợp nhất Báo cáo tài chính của Công ty con S vào báo cáo của Tập đoàn, BCTC của Công ty con S phải được chuyển đổi ra đồng Việt Nam như sau :

a) Tất cả các khoản mục tài sản, nợ phải trả trên Bảng cân đối kế toán được chuyển đổi theo tỷ giá cuối kỳ (tỷ giá ngày 31/12/2005: 1€ = 22.500 đ). Các chỉ tiêu thuộc nguồn vốn chủ sở hữu tại ngày mua (gồm vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần và lợi nhuận sau thuế chưa phân phối) được chuyển đổi theo tỷ giá tại ngày mua 01/01/2005 (1€ = 20.000 đ). Riêng khoản mục lợi nhận sau thuế chưa phân phối từ sau ngày mua được tính toán sau khi đã chuyển đổi các khoản doanh thu, thu nhập khác, chi phí theo tỷ giá trung bình (1€ = 21.500 đ) và phần cổ tức đã trả theo tỷ giá tại ngày công bố (1€ = 21.000 đ).

Các khoản mục của Bảng Cân đối kế toán của Công ty S năm 2005 được chuyển đổi như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
TÀI SẢN |  |  |
- Tiền | 5.000 | 22.500 | 112.500.000
- Phải thu của khách hàng | 3.000 | 22.500 | 67.500.000
- Hàng tồn kho | 18.000 | 22.500 | 405.000.000
- TSCĐ hữu hình | 50.000 | 22.500 | 1.125.000.000
- Giá trị hao mòn luỹ kế | (10.000) | 22.500 | (225.000.000)
Tổng Tài sản | 66.000 |  | 1.485.000.000
NỢ PHẢI TRẢ | 44.000 |  | 990.000.000
- Phải trả người bán | 4.000 | 22.500 | 90.000.000
- Vay dài hạn | 40.000 | 22.500 | 900.000.000
VỐN CHỦ SỞ HỮU | 22.000 |  | 495.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000 | 20.000 | 280.000.000
- Thặng dư vốn cổ phần | 4.000 | 20.000 | 80.000.000
- Lợi nhuận sau thuế chưa phân phối | 4.000 |  | (1) 83.500.000
- Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) | - | - | (2) 51.500.000
Tổng Nguồn vốn | 66.000 |  | 1.485.000.000

b) Các khoản doanh thu và thu nhập khác, chi phí được chuyển đổi theo tỷ giá trung bình cả năm 2005 (giả thiết tỷ giá trung bình xấp xỉ tỷ giá thực tế) như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
- Tổng doanh thu và thu nhập khác | 20.000 | 21.500 | 430.000.000
- Tổng chi phí (gồm cả thuế TNDN) | (17.000) | 21.500 | (365.500.000)
- Lợi nhuận sau thuế TNDN | 3.000 |  | 64.500.000
- Lợi nhuận sau thuế TNDN tại ngày 01/01/2005 | 2.000 | 20.000 | 40.000.000
- Cổ tức đã trả | (1.000) | 21.000 | (21.000.000)
- Lợi nhuận chưa phân phối 31/12/2005 | 4.000 |  | 83.500.000

Chú ý :

(1) Khoản mục lợi nhuận chưa phân phối được xác định sau khi đã chuyển đổi doanh thu và thu nhập khác, chi phí theo tỷ giá trung bình và cổ tức đã trả theo tỷ giá tại ngày công bố.

(2) Phân tích chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC năm 2005 của Công ty S như sau:

Tài sản thuần đầu năm 2005 (khi thành lập Công ty con S) | 20.000 (22.500 - 20.000) = 50.000.000
Lợi nhuận thuần trong năm 2005 | 3.000 (22.500 - 21.500) = 3.000.000
Cổ tức đã trả năm 2005 | 1.000 (22.500 - 21.000) = (1.500.000)
Cộng: | 51.500.000

Phần chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC của Công ty con S 51.500.000 đ được báo cáo thành một chỉ tiêu riêng trong phần vốn chủ sở hữu.

Giả sử trong năm tiếp theo, Công ty con S có Bảng CĐKT tại ngày 31/12/2006 như sau:

Khoản mục | Số tiền (€) | Khoản mục | Số tiền (€)
TÀI SẢN |  | NỢ PHẢI TRẢ | 50.000
- Tiền | 10.000 | - Phải trả người bán | 10.000
- Phải thu của khách hàng | 7.000 | - Vay dài hạn | 40.000
- Hàng tồn kho | 9.000 | VỐN CHỦ SỞ HỮU | 23.000
- TSCĐ hữu hình | 58.000 | - Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000
- Giá trị hao mòn luỹ kế | (11.000) | - Thặng dư vốn cổ phần | 4.000
 |  | - Lợi nhuận chưa phân phối | 5.000
Tổng Tài sản | 73.000 | Tổng Nguồn vốn | 73.000

Tổng hợp doanh thu và thu nhập khác, chi phí và kết quả hoạt động theo Báo cáo kết quả hoạt động kinh doanh của Công ty S năm 2006 như sau:

Khoản mục | Euro
Tổng doanh thu và thu nhập khác | 23.000
Tổng chi phí | (18.000)
Lợi nhuận sau thuế TNDN | 5.000
Lợi nhuận chưa phân phối 31/12/2005 | 4.000
Cổ tức đã trả năm 2006 | (4.000)
Lợi nhuận chưa phân phối 31/12/2006 | 5.000

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại ngày 01/01/2006 là: 1€ = 22.500 đ

+ Tại ngày 31/12/2006 là 1€ = 25.000 đ

+ Trung bình cả năm 2006 là 1€ = 24.000 đ

+ Tại thời điểm trả cổ tức là 1€ = 24.500 đ

Các khoản mục của Bảng CĐKT Công ty S năm 2006 được chuyển đổi như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
TÀI SẢN |  |  |
- Tiền | 10.000 | 25.000 | 250.000.000
- Phải thu của khách hàng | 7.000 | 25.000 | 175.000.000
- Hàng tồn kho | 9.000 | 25.000 | 225.000.000
- TSCĐ hữu hình | 58.000 | 25.000 | 1.450.000.000
- Giá trị hao mòn luỹ kế | (11.000) | 25.000 | (275.000.000)
Tổng Tài sản | 73.000 |  | 1.825.000.000
NỢ PHẢI TRẢ | 50.000 |  | 1.250.000.000
- Phải trả người bán | 10.000 | 25.000 | 250.000.000
- Vay dài hạn | 40.000 | 25.000 | 1.000.000.000
VỐN CHỦ SỞ HỮU | 23.000 |  | 575.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000 | 20.000 | 280.000.000
- Thặng dư vốn cổ phần | 4.000 | 20.000 | 80.000.000
- Lợi nhuận chưa phân phối | 5.000 |  | (1) 105.500.000
- Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) | - | - | 109.500.000
Tổng Nguồn vốn | 73.000 |  | 1.825.000.000

Các khoản doanh thu và thu nhập khác, chi phí được chuyển đổi theo tỷ giá trung bình cả năm 2006 do tỷ giá trung bình xấp xỉ tỷ giá thực tế như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
- Tổng doanh thu và thu nhập khác | 23.000 | 24.000 | 552.000.000
- Tổng chi phí | (18.000) | 24.000 | (432.000.000)
- Lợi nhuận sau thuế TNDN | 5.000 | 24.000 | 120.000.000
- Lợi nhuận chưa phân phối 31/12/2005 | 4.000 | - | 83.500.000
- Cổ tức đã trả | (4.000) | 24.500 | (98.000.000)
- Lợi nhuận chưa phân phối 31/12/2006 | 5.000 |  | 105.500.000

Phân tích chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC Công ty S năm 2006 như sau:

Tài sản thuần 1/1/2006 | 22.000 (25.000 - 22.500) = 55.000.000
Lợi nhuận thuần trong năm 2006 | 5.000 (25.000 - 24.000) = 5.000.000
Cổ tức đã trả năm 2006 | 4.000 (25.000 - 24.500) = (2.000.000)
Cộng: | 58.000.000

Như vậy, chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC của Công ty con S luỹ kế đến 31/12/2006 là 51.500.000 đ + 58.000.000 đ = 109.500.000 đ.

Ví dụ 2: Ngày 30/06/2003 Công ty X mua 80% cổ phiếu đang lưu hành của Công ty Y ở Bỉ với giá 280.000.000 đ. Tỷ giá giữa đồng Euro và đồng Việt Nam tại ngày mua (30/6/2003) là 1€ = 19.500 đ. Giá trị hợp lý của tài sản thuần của Công ty Y tại ngày mua là 15.000 €. Trong đó:

- Vốn đầu tư của chủ sở hữu : 12.000 €.

- Lợi nhuận chưa phân phối: 3.000 €.

Lợi thế thương mại được phân bổ trong vòng 10 năm kể từ khi mua.

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại ngày 31/12/2006 là 1€ = 20.000 đ.

+ Trung bình cả năm 2006 là 1€ = 19.800 đ.

+ Tại ngày 31/12/2005 là 1€ = 19.700 đ.

Lợi thế thương mại phát sinh được coi là tài sản của cơ sở ở nước ngoài (Công ty Y), được tính theo đơn vị tiền tệ của cơ sở nước ngoài (đồng euro) và được chuyển đổi theo tỷ giá cuối kỳ, như sau:

- Giá mua công ty con Y (280.000.000 đ : 20.000) | = 14.000 €
- Phần sở hữu của Công ty X trong giá trị tài sản thuần của công ty Y: 80% x (12.000 + 3.000) | = 12.000 €
- Lợi thế thương mại | = 2.000 €

Chỉ tiêu | Euro | Tỷ giá | VND
Giá trị còn lại của lợi thế thương mại vào ngày 31/12/2005 là: 2000€ - (2000€ /10 x 2,5 năm) | 1.500 € | 19.700 | 29.550.000
Giá trị lợi thế thương mại phân bổ trong năm 2006 | 200 € | 19.800 | 3.960.000
Giá trị còn lại của lợi thế thương mại vào ngày 31/12/2006 là: 2000€ - (2000 €/10 x 3,5 năm) | 1.300 € | 20.000 | 26.000.000

Bút toán ghi nhận chênh lệch chuyển đổi phát sinh của lợi thế thương mại:

Nợ Lợi thế thương mại 410.000

Có Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) 410.000


TT 105.2003 HD VAS 10

BỘ TÀI CHÍNH --------***-------- Số: 105/2003/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------------------------------------
 | Hà Nội, ngày 4 tháng 11 năm 2003

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 2);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) Chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

II - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI"

1- Chênh lệch tỷ giá hối đoái

Trường hợp doanh nghiệp phát sinh các đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán và lập báo cáo tài chính, thì khi quy đổi từ đơn vị tiền tệ khác sang đơn vị tiền tệ sử dụng trong kế toán sẽ phát sinh chênh lệch tỷ giá hối đoái.

Chênh lệch tỷ giá hối đoái là chênh lệch từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng tiền tệ khác sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

a) Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ bằng ngoại tệ trong kỳ (chênh lệch tỷ giá hối đoái đã thực hiện): Là khoản chênh lệch từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng đơn vị tiền tệ khác sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái này thường phát sinh trong các giao dịch mua, bán hàng hoá, dịch vụ; hoặc thanh toán nợ phải trả, hay ứng trước để mua hàng; hoặc vay, hay cho vay,... bằng đơn vị tiền tệ khác với đơn vị tiền tệ kế toán. Trong các trường hợp nêu trên, tỷ giá hối đoái giữa đơn vị tiền tệ khác với đơn vị tiền tệ kế toán sẽ được ghi theo tỷ giá hối đoái ngày giao dịch (tỷ giá hối đoái giao dịch thực tế, tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch).

Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (chênh lệch tỷ giá hối đoái đã thực hiện) ở doanh nghiệp bao gồm:

· Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động đầu tư xây dựng để hình thành tài sản cố định (giai đoạn trước hoạt động);

· Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động kinh doanh, kể cả của hoạt động đầu tư XDCB của doanh nghiệp vừa kinh doanh vừa có hoạt động đầu tư xây dựng.

b) Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính:

Ở thời điểm kết thúc năm tài chính về nguyên tắc các khoản mục tiền tệ (Số dư của các Tài khoản tiền mặt, Tiền gửi Ngân hàng, nợ phải thu, nợ phải trả được phản ánh đồng thời theo đơn vị tiền tệ kế toán và theo đơn vị tiền tệ khác với đơn vị tiền tệ kế toán) phải được báo cáo bằng tỷ giá cuối năm tài chính. Vì vậy, ở thời điểm này doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hối đoái giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính, gồm:

· Chênh lệch tỷ giá hối đoái tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động);

· Chênh lệch tỷ giá hối đoái tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động sản xuất, kinh doanh.

c) Đối với các doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá hối đoái thực tế phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

2- Nguyên tắc ghi nhận các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính

2.1- Các doanh nghiệp sản xuất, kinh doanh có các nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán (nếu được chấp thuận). Việc quy đổi đồng ngoại tệ ra Đồng Việt Nam, hoặc ra đơn vị tiền tệ chính thức sử dụng trong kế toán về nguyên tắc doanh nghiệp phải căn cứ vào tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế (sau đây gọi tắt là tỷ giá giao dịch) để ghi sổ kế toán.

Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các Tài khoản: Tiền mặt, Tiền gửi Ngân hàng, Tiền đang chuyển, các khoản phải thu, các khoản phải trả và Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng Cân đối kế toán).

2.2- Đối với Tài khoản thuộc loại doanh thu, hàng tồn kho, TSCĐ, chi phí sản xuất, kinh doanh, chi phí khác, bên Nợ các Tài khoản vốn bằng tiền,... khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng tại thời điểm nghiệp vụ kinh tế phát sinh.

2.3- Đối với bên Có của các Tài khoản vốn bằng tiền, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán (tỷ giá bình quân gia quyền; tỷ giá nhập trước, xuất trước...).

2.4- Đối với bên Có của các Tài khoản nợ phải trả, hoặc bên Nợ của các Tài khoản nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch; Cuối năm tài chính các số dư Nợ phải trả hoặc dư Nợ phải thu có gốc ngoại tệ được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

2.5- Đối với bên Nợ của các Tài khoản nợ phải trả, hoặc bên Có của các Tài khoản nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán.

2.6. Cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập Bảng CĐKT cuối năm tài chính.

2.7- Trường hợp mua, bán ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá thực tế mua, bán.

3- Nguyên tắc xử lý chênh lệch tỷ giá hối đoái

3.1- Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động sản xuất, kinh doanh:

- Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính hoặc ngày kết thúc năm tài chính khác với năm dương lịch (đã được chấp thuận) của các khoản mục tiền tệ có gốc ngoại tệ được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh của năm tài chính.

- Đối với doanh nghiệp vừa có hoạt động kinh doanh, vừa có hoạt động đầu tư XDCB, nếu phát sinh chênh lệch tỷ giá hối đoái trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động đầu tư XDCB thì cũng xử lý các chênh lệch tỷ giá hối đoái này vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh của năm tài chính.

- Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ.

3.2- Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch do đánh giá lại cuối kỳ liên quan đến hoạt động đầu tư xây dựng (giai đoạn trước hoạt động) như sau:

- Trong giai đoạn đầu tư xây dựng, khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ phản ánh luỹ kế trên Bảng cân đối kế toán (Chỉ tiêu Chênh lệch tỷ giá hối đoái).

- Khi kết thúc quá trình đầu tư xây dựng, chênh lệch tỷ giá hối đoái thực tế phát sinh trong giai đoạn đầu tư xây dựng (lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ mà kết chuyển toàn bộ vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của năm tài chính có TSCĐ và các tài sản đầu tư hoàn thành đưa vào hoạt động hoặc phân bổ tối đa là 5 năm (kể từ khi công trình đưa vào hoạt động).

- Chênh lệch tỷ giá hối đoái đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và ở thời điểm quyết toán, bàn giao đưa TSCĐ vào sử dụng (lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ hoàn thành đầu tư mà phân bổ vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của các kỳ kinh doanh tiếp theo với thời gian tối đa là 5 năm (kể từ khi công trình đưa vào hoạt động).

3.3- Xử lý chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài

- Chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được tính ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ như quy định tại điểm 3.1 phần II Thông tư này.

- Chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của cơ sở nước ngoài hoạt động độc lập được phản ánh luỹ kế trên Tài khoản 413 - Chênh lệch tỷ giá hối đoái và chỉ được tính vào chi phí tài chính, hoặc doanh thu hoạt động tài chính khi doanh nghiệp thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

4- Kế toán chênh lệch tỷ giá hối đoái

4.1- Tài khoản 413 "Chênh lệch tỷ giá hối đoái"

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư XDCB (giai đoạn trước hoạt động); chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính; khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài và tình hình xử lý số chênh lệch tỷ giá hối đoái đó.

Hạch toán Tài khoản 413 – Chênh lệch tỷ giá hối đoái cần tôn trọng một số quy định sau:

1- Doanh nghiệp chỉ phản ánh các khoản chênh lệch tỷ giá hối đoái vào TK 413 - Chênh lệch tỷ giá hối đoái, trong các trường hợp:

- Chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động đầu tư XDCB trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập (Khi chưa hoàn thành đầu tư);

- Khoản chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp kinh doanh vừa có hoạt động đầu tư XDCB);

- Khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập.

2- Cuối năm tài chính, kế toán đánh giá lại số dư các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”, các khoản tương đương tiền, các khoản phải thu, các khoản phải trả có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập bảng CĐKT cuối năm tài chính. Khoản chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ được hạch toán vào Tài khoản 413 “Chênh lệch tỷ giá hối đoái”; sau khi bù trừ giữa chênh lệch tỷ giá hối đoái tăng, hoặc giảm do đánh giá lại phải kết chuyển ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính.

3- Khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính đối với các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) được phản ánh luỹ kế trên Bảng cân đối kế toán {khoản mục Chênh lệch tỷ giá (TK 413)}.

Khi kết thúc quá trình đầu tư xây dựng, khoản chênh lệch hối đoái này được tính ngay, hoặc phân bổ tối đa là 5 năm vào doanh thu hoạt động tài chính, hoặc chi phí tài chính kể từ khi công trình hoàn thành đưa vào hoạt động.

4- Khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài phải tuân thủ quy định tại Đoạn 24, Chuẩn mực số 10- Ảnh hưởng của việc thay đổi tỷ giá hối đoái và được hạch toán trên TK 413 - "Chênh lệch tỷ giá hối đoái" và được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh theo quy định của Đoạn 30, Chuẩn mực số 10 "Ảnh hưởng của việc thay đổi tỷ giá hối đoái".

5- Đối với doanh nghiệp không chuyên kinh doanh mua, bán ngoại tệ, thì các nghiệp vụ kinh tế mua, bán ngoại tệ phát sinh được quy đổi ra Đồng Việt Nam theo tỷ giá mua, bán thực tế phát sinh. Chênh lệch giữa tỷ giá thực tế mua vào và tỷ giá thực tế bán ra của ngoại tệ được hạch toán vào Tài khoản 515 “Doanh thu hoạt động tài chính”, hoặc vào Tài khoản 635 “Chi phí tài chính”.

6- Đối với các Tổng công ty, khoản chênh lệch tỷ giá hối đoái phản ánh trên

Bảng CĐKT hợp nhất chỉ phản ánh khoản chênh lệch tỷ giá khi chuyển đổi báo cáo tài chính của cơ sở nước ngoài để hợp nhất báo cáo tài chính và khoản chênh lệch tỷ giá của hoạt động đầu tư XDCB chưa hoàn thành (giai đoạn trước hoạt động) của các đơn vị thành viên.

Kết cấu và nội dung phản ánh của Tài khoản 413 - Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp sản xuất, kinh doanh có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lỗ tỷ giá);

- Kết chuyển chênh lệch tỷ giá hối đoái do đánh giá lại khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính (lãi tỷ giá) của hoạt động kinh doanh vào doanh thu hoạt động tài chính;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (khi kết thúc giai đoạn đầu tư XDCB) vào doanh thu hoạt động tài chính, hoặc phân bổ dần;

- Kết chuyển chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lãi tỷ giá) vào doanh thu hoạt động tài chính khi thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

Bên Có:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp sản xuất, kinh doanh có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lãi tỷ giá);

- Kết chuyển chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (khi hoàn thành đầu tư giai đoạn trước hoạt động) vào chi phí hoạt động tài chính hoặc phân bổ dần;

- Kết chuyển chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lỗ tỷ giá) vào chi phí tài chính khi thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có thể có số dư bên Nợ hoặc số dư bên Có.

Số dư bên Nợ:

- Số chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính;

- Số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài chưa xử lý ở thời điểm lập Bảng CĐKT cuối năm tài chính.

Số dư bên Có:

- Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính;

- Số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài chưa xử lý ở thời điểm lập Bảng CĐKT cuối năm tài chính.

Tài khoản 413 - Chênh lệch tỷ giá hối đoái, có 3 Tài khoản cấp hai:

Tài khoản 4131 - Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính: Phản ánh khoản chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp kinh doanh có hoạt động đầu tư XDCB).

Tài khoản 4132 - Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB: Phản ánh khoản chênh lệch tỷ giá hối đoái phát sinh, và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư).

Tài khoản 4133 - Chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính: Phản ánh khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập.

4.2- Tài khoản 242 - Chi phí trả trước dài hạn

Bổ sung nội dung phản ánh của Tài khoản 242 - Chi phí trả trước dài hạn:

Bên Nợ: Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư.

Bên Có: Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư vào chi phí tài chính.

Số dư bên Nợ: Phản ánh chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm lập Bảng CĐKT cuối năm tài chính.

Doanh nghiệp phải mở sổ chi tiết theo dõi riêng biệt chênh lệch tỷ giá hối đoái (lỗ tỷ giá) phát sinh trong giai đoạn trước hoạt động của hoạt động đầu tư XDCB chưa phân bổ.

4.3- Tài khoản 3387 - Doanh thu chưa thực hiện

Bổ sung nội dung phản ánh của Tài khoản 3387 - Doanh thu chưa thực hiện:

Bên Nợ:

Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh, và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) đã hoàn thành vào doanh thu hoạt động tài chính trong kỳ.

Bên Có:

Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu hoạt động tài chính.

Số dư Bên Có:

Phản ánh chênh lệch tỷ giá hối đoái phát sinh, và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm lập Bảng CĐKT cuối năm tài chính.

Doanh nghiệp phải mở sổ kế toán chi tiết theo dõi riêng biệt về chênh lệch tỷ giá hối đoái (lãi tỷ giá) chưa phân bổ.

4.4- Tài khoản 515 - Doanh thu hoạt động tài chính

Bổ sung nội dung phản ánh của Tài khoản 515 - Doanh thu hoạt động tài chính:

Bên Nợ:

- Kết chuyển số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lãi tỷ giá) (giai đoạn trước hoạt động, khi hoàn thành đầu tư) để xác định kết quả kinh doanh;

- Kết chuyển khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài để xác định kết quả kinh doanh.

Bên Có:

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lãi tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào doanh thu hoạt động tài chính;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài vào doanh thu hoạt động tài chính.

4.5- Tài khoản 635 - Chi phí tài chính

Bổ sung nội dung phản ánh của Tài khoản 635 - Chi phí tài chính:

Bên Nợ:

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lỗ tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào chi phí tài chính;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài (lỗ tỷ giá) vào chi phí tài chính.

Bên Có:

- Phản ánh số kết chuyển khoản xử lý chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lỗ tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư để xác định kết quả kinh doanh;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài (lỗ tỷ giá) để xác định kết quả kinh doanh.

5- Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

5.1- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ

5.1.1- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp đang sản xuất, kinh doanh

a) Khi mua hàng hoá, dịch vụ thanh toán bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642, 133,...(Theo tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài hàng hoá, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642,133,...(Theo tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

b) Khi nhận hàng hoá, dịch vụ của nhà cung cấp, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ,... bằng ngoại tệ, căn cứ tỷ giá hối đoái thực tế ngày giao dịch, ghi:

Nợ các TK có liên quan (Theo tỷ giá hối đoái ngày giao dịch)

Có các TK 331, 311, 341, 342, 336,.. (Theo tỷ giá hối đoái ngày giao dịch).

c) Khi thanh toán nợ phải trả (nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

d) Khi phát sinh doanh thu, thu nhập khác bằng các đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán, ghi:

Nợ các TK 111(1112), 112(1122), 131,... (Tỷ giá hối đoái BQLNH)

Có các TK 511, 711 (Tỷ giá hối đoái giao dịch thực tế hoặc BQLNH).

e) Khi phát sinh các khoản nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 136, 138 (tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

f) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu khách hàng, phải thu nội bộ,...):

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán nợ phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138... (Tỷ giá hối đoái ghi sổ kế toán).

5.1.2- Kế toán chênh lệch tỷ giá phát sinh trong kỳ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động)

a) Khi mua ngoài hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch bằng ngoại tệ thanh toán mua hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,...(Tỷ giá hối đoái ngày giao dịch)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái(4131) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122)(Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,...(Tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122)(Tỷ giá hối đoái ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có),...):

- Nếu phát sinh lỗ chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,...(Tỷ giá hối đoái ghi sổ kế toán)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá hối đoái).

c) Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 - Chênh lệch tỷ giá hối đoái (4132) cho đến khi hoàn thành đầu tư XDCB.

d) Kết thúc giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động), kết chuyển chênh lệch tỷ giá hối đoái đã thực hiện (theo số thuần sau khi bù trừ số dư bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư (giai đoạn trước hoạt động) trên TK 413 - Chênh lệch tỷ giá hối đoái (TK 4132) tính ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 242 - Chi phí trả trước dài hạn (nếu lỗ tỷ giá); hoặc TK 3387 - Doanh thu chưa thực hiện (nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái).

Hoặc

Nợ TK 242 - Chi phí trả trước dài hạn (Lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

đ) Xử lý chênh lệch tỷ giá hối đoái (Lỗ hoặc lãi) đã thực hiện trong giai đoạn đầu tư được luỹ kế trong giai đoạn đầu tư đến thời điểm quyết toán bàn giao đưa công trình vào hoạt động sẽ kết chuyển ngay toàn bộ, hoặc phân bổ trong thời gian đối đa là 5 năm (phản ánh trên TK 242, hoặc TK 3387) vào chi phí tài chính, hoặc doanh thu hoạt động tài chính.

- Phân bổ chênh lệch lỗ tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào chi phí tài chính của năm tài chính khi kết thúc giai đoạn đầu tư, xây dựng đưa TSCĐ vào sử dụng, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

- Phân bổ chênh lệch lãi tỷ giá ngoại tệ đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư, xây dựng đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

5.2- Kế toán chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

5.2.1- Kế toán chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán) theo tỷ giá hối đoái ở thời điểm cuối năm tài chính theo tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm cuối năm tài chính, có thể phát sinh chênh lệch tỷ giá hối đoái (lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ này của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) (TK 4132) và của hoạt động sản xuất, kinh doanh (TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 111 (1112), 112 (1122), 131, 136, 138, 311, 315, 331, 341, 342,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có các TK111(1112), 112(1122), 131, 136, 138, 311, 315, 331, 341,342,...

5.2.2. Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

a - Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động sản xuất, kinh doanh, kể cả hoạt động đầu tư xây dựng (của doanh nghiệp đang sản xuất, kinh doanh):

- Kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh (theo số thuần sau khi bù trừ số dư bên Nợ và bên Có của TK 4132) vào chi phí tài chính (nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

+ Kết chuyển lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lỗ chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

b - Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động đầu tư xây dựng cơ bản:

- Ở giai đoạn đang đầu tư xây dựng, doanh nghiệp chưa đi vào hoạt động thì chênh lệch tỷ giá hối đoái đánh giá lại cuối năm được phản ánh luỹ kế trên TK 413 - Chênh lệch tỷ giá hối đoái, số dư Nợ, hoặc Có phản ánh trên Bảng Cân đối kế toán.

- Khi kết thúc giai đoạn đầu tư, xây dựng chuyển sang hoạt động sản xuất, kinh doanh số dư Nợ, hoặc số dư Có TK 413 - Chênh lệch tỷ giá hối đoái phản ánh chênh lệch tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ cuối mỗi năm tài chính (không bao gồm khoản đánh giá lại các khoản mục tiền tệ liên quan đến hoạt động đầu tư xây dựng ở thời điểm bàn giao tài sản để đưa vào sử dụng) sẽ được xử lý như sau:

+ Kết chuyển số dư Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) về TK 242 - Chi phí trả trước dài hạn để phân bổ dần số lỗ tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi kết thúc giai đoạn đầu tư) vào chi phí tài chính, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

+ Kết chuyển số dư Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) về TK 3387 - Doanh thu chưa thực hiện để phân bổ dần số lãi tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi kết thúc giai đoạn đầu tư) vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện.

6- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài

6.1- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo

Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được hạch toán tương tự như hướng dẫn kế toán của các điểm 1, 2, 3, 4 - Phần II - Thông tư này.

6.2- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cở sở ở nước ngoài hoạt động độc lập

- Khi hợp nhất báo cáo tài chính của cở sở ở nước ngoài hoạt động độc lập để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo, nếu phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có các TK có liên quan.

Hoặc

Nợ các TK có liên quan

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Khi xử lý chênh lệch tỷ giá hối đoái luỹ kế đã bị hoãn lại do chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập, khi hợp nhất báo cáo tài chính của doanh nghiệp báo cáo tại thời điểm thanh lý khoản đầu tư này, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4133)

Có TK 515 - Doanh thu hoạt động tài chính.

Hoặc

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái (4133).


VAS 11.2005 Hop nhat kinh doanh

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 11

HỢP NHẤT KINH DOANH

(Ban hành và công bố theo Quyết định số 100/2005/QĐ-BTC
ngày 25 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 05/02/2006)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán việc hợp nhất kinh doanh theo phương pháp mua. Bên mua ghi nhận tài sản, nợ phải trả có thể xác định được, các khoản nợ tiềm tàng theo giá trị hợp lý tại ngày mua và ghi nhận lợi thế thương mại.

02. Chuẩn mực này áp dụng cho việc hạch toán hợp nhất kinh doanh theo phương pháp mua.

03. Chuẩn mực này không áp dụng đối với:

a) Hợp nhất kinh doanh trong trường hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt được thực hiện dưới hình thức liên doanh;

b) Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh cùng dưới một sự kiểm soát chung;

c) Hợp nhất kinh doanh liên quan đến hai hoặc nhiều doanh nghiệp tương hỗ;

d) Hợp nhất kinh doanh trong trường hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt được hợp nhất lại để hình thành một đơn vị báo cáo thông qua một hợp đồng mà không xác định được quyền sở hữu.

Xác định hợp nhất kinh doanh

04. Hợp nhất kinh doanh là việc kết hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt thành một đơn vị báo cáo. Kết quả của phần lớn các trường hợp hợp nhất kinh doanh là một doanh nghiệp (bên mua) nắm được quyền kiểm soát một hoặc nhiều hoạt động kinh doanh khác (bên bị mua). Nếu một doanh nghiệp nắm quyền kiểm soát một hoặc nhiều đơn vị khác không phải là các hoạt động kinh doanh thì việc kết hợp các đơn vị này không phải là hợp nhất kinh doanh. Khi một doanh nghiệp mua một nhóm các tài sản hoặc các tài sản thuần nhưng không cấu thành một hoạt động kinh doanh thì phải phân bổ giá phí của nhóm tài sản đó cho các tài sản và nợ phải trả có thể xác định riêng rẽ trong nhóm tài sản đó dựa trên giá trị hợp lý tương ứng tại ngày mua.

05. Hợp nhất kinh doanh có thể được thực hiện dưới nhiều hình thức khác nhau như: Một doanh nghiệp có thể mua cổ phần của một doanh nghiệp khác; mua tất cả tài sản thuần của một doanh nghiệp khác, gánh chịu các khoản nợ của một doanh nghiệp khác; mua một số tài sản thuần của một doanh nghiệp khác để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh.Việc mua, bán có thể được thực hiện bằng việc phát hành công cụ vốn hoặc thanh toán bằng tiền, các khoản tương đương tiền hoặc chuyển giao tài sản khác hoặc kết hợp các hình thức trên. Các giao dịch này có thể diễn ra giữa các cổ đông của các doanh nghiệp tham gia hợp nhất hoặc giữa một doanh nghiệp và các cổ đông của doanh nghiệp khác. Hợp nhất kinh doanh có thể bao gồm việc thành lập một doanh nghiệp mới để kiểm soát các doanh nghiệp tham gia hợp nhất hoặc các tài sản thuần đã được chuyển giao, hoặc tái cơ cấu một hoặc nhiều doanh nghiệp tham gia hợp nhất.

06. Hợp nhất kinh doanh có thể sẽ dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua sẽ là công ty mẹ và bên bị mua sẽ là công ty con. Trường hợp này, bên mua sẽ áp dụng Chuẩn mực này khi lập báo cáo tài chính hợp nhất của mình. Công ty mẹ sẽ trình bày phần sở hữu của mình trong công ty con trên báo cáo tài chính riêng của mình như là khoản đầu tư vào công ty con (Theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con”).

07. Hợp nhất kinh doanh có thể liên quan đến việc mua tài sản thuần, bao gồm cả lợi thế thương mại (nếu có) của một doanh nghiệp khác mà không phải là việc mua cổ phần ở doanh nghiệp đó. Hợp nhất kinh doanh theo hình thức này không dẫn đến quan hệ công ty mẹ - công ty con.

08. Hợp nhất kinh doanh trong chuẩn mực này bao gồm cả việc hợp nhất kinh doanh trong đó một doanh nghiệp được nắm quyền kiểm soát đối với các doanh nghiệp khác nhưng ngày nắm quyền kiểm soát (ngày mua) không trùng với ngày nắm quyền sở hữu (ngày trao đổi). Trường hợp này có thể phát sinh khi bên được đầu tư đồng ý với thoả thuận mua lại cổ phiếu với một số nhà đầu tư và do đó quyền kiểm soát của bên được đầu tư thay đổi.

09. Chuẩn mực này không quy định về kế toán các khoản vốn góp liên doanh của các bên góp vốn liên doanh (theo quy định tại Chuẩn mực kế toán số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”).

Hợp nhất kinh doanh liên quan đến các doanh nghiệp chịu sự kiểm soát chung

10. Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh chịu sự kiểm soát chung là hợp nhất kinh doanh, trong đó tất cả các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất chịu sự kiểm soát lâu dài bởi cùng một bên hoặc nhiều bên kể cả trước hoặc sau khi hợp nhất kinh doanh và việc kiểm soát là lâu dài.

11. Nhóm cá nhân có quyền kiểm soát một doanh nghiệp khác khi họ có quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó, theo thoả thuận hợp đồng. Do đó, việc hợp nhất kinh doanh theo hình thức này sẽ không thuộc phạm vi áp dụng của chuẩn mực này trong trường hợp cùng một nhóm cá nhân có quyền lợi chung cao nhất chi phối các chính sách tài chính và hoạt động của từng đơn vị tham gia hợp nhất nhằm đạt được lợi ích từ hoạt động của các đơn vị đó theo thoả thuận hợp đồng và quyền lợi chung cao nhất đó là lâu dài.

12. Một cá nhân hoặc nhóm cá nhân có thể cùng nhau kiểm soát một đơn vị theo một thoả thuận hợp đồng mà cá nhân hoặc nhóm cá nhân đó không phải lập và trình bày báo cáo tài chính theo quy định của chuẩn mực kế toán. Vì vậy, các đơn vị tham gia hợp nhất không được coi như một phần của báo cáo tài chính hợp nhất cho việc hợp nhất kinh doanh của các đơn vị dưới sự kiểm soát chung.

13. Lợi ích của cổ đông thiểu số trong từng đơn vị tham gia hợp nhất trước hoặc sau khi hợp nhất kinh doanh không liên quan đến việc xác định hợp nhất có bao gồm các đơn vị dưới sự kiểm soát chung không. Một trong những đơn vị tham gia hợp nhất là công ty con không được trình bày trên báo cáo tài chính hợp nhất của tập đoàn theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con” sẽ không liên quan đến việc xác định việc hợp nhất có liên quan đến các đơn vị dưới sự kiểm soát chung.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Ngày mua: Là ngày mà bên mua có quyền kiểm soát đối với bên bị mua.

Ngày ký kết: Là ngày ghi trên hợp đồng khi đạt được thoả thuận giữa các bên tham gia hợp nhất và ngày thông báo công khai trong trường hợp công ty niêm yết trên thị trường chứng khoán. Trường hợp mua mang tính thôn tính, ngày sớm nhất thoả thuận giữa các bên hợp nhất đạt được là ngày có đủ các chủ sở hữu của bên bị mua chấp thuận đề nghị của bên mua về việc nắm quyền kiểm soát của bên bị mua.

Hoạt động kinh doanh: Là tập hợp các hoạt động và tài sản được thực hiện và quản lý nhằm mục đích:

a) Tạo ra nguồn thu cho các nhà đầu tư; hoặc

b) Giảm chi phí cho nhà đầu tư hoặc mang lại lợi ích kinh tế khác trực tiếp hoặc theo tỷ lệ cho những người nắm quyền hoặc những người tham gia.

Hoạt động kinh doanh thường bao gồm các yếu tố đầu vào, các quy trình để xử lý các yếu tố đầu vào đó, và các yếu tố đầu ra đang hoặc sẽ được sử dụng để tạo ra doanh thu. Nếu lợi thế thương mại có được từ một tập hợp các hoạt động và các tài sản được chuyển giao thì tập hợp đó được coi là một hoạt động kinh doanh.

Hợp nhất kinh doanh: Là việc chuyển các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt thành một đơn vị báo cáo.

Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh dưới sự kiểm soát chung: Là hợp nhất kinh doanh trong đó các doanh nghiệp hoặc hoạt động kinh doanh tham gia hợp nhất chịu sự kiểm soát của cùng một bên hoặc một nhóm các bên cả trước và sau khi hợp nhất kinh doanh và sự kiểm soát đó là lâu dài.

Nợ tiềm tàng: Theo Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”, nợ tiềm tàng là:

a) Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được; hoặc

b) Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã xảy ra nhưng chưa được ghi nhận vì:

i) Không chắc chắn có sự giảm sút về lợi ich kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

ii) Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó.

Ngày trao đổi: Là ngày mua khi việc hợp nhất kinh doanh được thực hiện trong một giao dịch đơn lẻ. Khi việc hợp nhất kinh doanh liên quan đến nhiều giao dịch, ví dụ việc hợp nhất đạt được theo từng giai đoạn bằng việc mua cổ phần liên tiếp, ngày trao đổi là ngày mỗi khoản đầu tư đơn lẻ đó được ghi nhận trong báo cáo tài chính của bên mua.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết và sẵn sàng trong sự trao đổi ngang giá.

Lợi thế thương mại: Là những lợi ích kinh tế trong tương lai phát sinh từ các tài sản không xác định được và không ghi nhận được một cách riêng biệt.

Tài sản cố định vô hình: Là tài sản không có hình thái vật chất nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong sản xuất, kinh doanh, cung cấp dịch vụ hoặc cho các đối tượng khác thuê phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

Liên doanh: Là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế, mà hoạt động này được đồng kiểm soát bởi các bên góp vốn liên doanh.

Lợi ích của cổ đông thiểu số: Là một phần của kết quả hoạt động thuần và giá trị tài sản thuần của một công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu một cách trực tiếp hoặc gián tiếp thông qua các công ty con.

Doanh nghiệp tương hỗ: Là doanh nghiệp không thuộc quyền sở hữu của nhà đầu tư nhưng mang lại chi phí thấp hơn hoặc các lợi ích kinh tế khác trực tiếp hay theo tỷ lệ cho những người có quyền hoặc những người tham gia, như công ty bảo hiểm tương hỗ hoặc đơn vị hợp tác tương hỗ.

Công ty mẹ: Là công ty có một hoặc nhiều công ty con.

Đơn vị báo cáo: Là một đơn vị kế toán riêng biệt hoặc một tập đoàn bao gồm công ty mẹ và các công ty con phải lập báo cáo tài chính theo quy định của pháp luật.

Công ty con: Là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

NỘI DUNG CHUẨN MỰC

Phương pháp kế toán

14. Mọi trường hợp hợp nhất kinh doanh đều phải được kế toán theo phương pháp mua.

15. Phương pháp mua xem xét việc hợp nhất kinh doanh trên quan điểm là doanh nghiệp thôn tính các doanh nghiệp khác được xác định là bên mua. Bên mua mua tài sản thuần và ghi nhận các tài sản đã mua, các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu, kể cả những tài sản, nợ phải trả và nợ tiềm tàng mà bên bị mua chưa ghi nhận trước đó. Việc xác định giá trị tài sản và nợ phải trả của bên mua không bị ảnh hưởng bởi giao dịch hợp nhất cũng như không một tài sản hay nợ phải trả thêm nào của bên mua được ghi nhận là kết quả từ giao dịch do chúng không phải là đối tượng của giao dịch này.

Áp dụng phương pháp mua

16. Áp dụng phương pháp mua gồm các bước sau:

a) Xác định bên mua;

b) Xác định giá phí hợp nhất kinh doanh; và

c) Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản được mua, nợ phải trả cũng như những khoản nợ tiềm tàng phải gánh chịu.

Xác định bên mua

17. Mọi trường hợp hợp nhất kinh doanh đều phải xác định được bên mua. Bên mua là một doanh nghiệp tham gia hợp nhất nắm quyền kiểm soát các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất khác.

18. Do phương pháp mua xem xét hợp nhất kinh doanh theo quan điểm của bên mua nên phương pháp này giả định rằng một trong những bên tham gia giao dịch hợp nhất kinh doanh có thể được xác định là bên mua.

19. Kiểm soát là quyền chi phối các chính sách tài chính và hoạt động của một doanh nghiệp hoặc hoạt động kinh doanh nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp hoặc hoạt động kinh doanh đó. Một doanh nghiệp tham gia hợp nhất sẽ được coi là nắm được quyền kiểm soát của doanh nghiệp tham gia hợp nhất khác khi doanh nghiệp đó nắm giữ trên 50% quyền biểu quyết của doanh nghiệp khác đó trừ khi quyền sở hữu đó không gắn liền quyền kiểm soát. Nếu một trong số các doanh nghiệp tham gia hợp nhất không nắm giữ trên 50% quyền biểu quyết của doanh nghiệp tham gia hợp nhất khác thì doanh nghiệp đó vẫn có thể có được quyền kiểm soát các doanh nghiệp tham gia hợp nhất do kết quả của hợp nhất kinh doanh mà có; nếu:

a) Quyền lớn hơn 50% quyền biểu quyết của doanh nghiệp kia nhờ có một thoả thuận với các nhà đầu tư khác;

b) Quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp khác theo một qui chế hay một thoả thuận;

c) Quyền bổ nhiệm, bãi miễn đa số thành viên Hội đồng quản trị (hoặc một bộ phận quản lý tương đương) của doanh nghiệp khác; hoặc

d) Quyền bỏ phiếu quyết định trong các cuộc họp Hội đồng quản trị (hoặc bộ phận quản lý tương đương) của doanh nghiệp khác.

20. Một số trường hợp khó xác định được bên mua thì việc xác định bên mua có thể dựa vào các biểu hiện sau, ví dụ:

a) Nếu giá trị hợp lý của một doanh nghiệp tham gia hợp nhất lớn hơn nhiều so với giá trị hợp lý của các doanh nghiệp khác cùng tham gia hợp nhất thì doanh nghiệp có giá trị hợp lý lớn hơn thường được coi là bên mua;

b) Nếu hợp nhất kinh doanh được thực hiện bằng việc trao đổi các công cụ vốn thông thường có quyền biểu quyết để đổi lấy tiền hoặc các tài sản khác thì doanh nghiệp bỏ tiền hoặc tài sản khác ra thường được coi là bên mua;

c) Nếu hợp nhất kinh doanh mà ban lãnh đạo của một trong các doanh nghiệp tham gia hợp nhất có quyền chi phối việc bổ nhiệm các thành viên ban lãnh đạo của doanh nghiệp hình thành từ hợp nhất kinh doanh thì doanh nghiệp tham gia hợp nhất có ban lãnh đạo có quyền chi phối đó thường là bên mua.

21. Khi hợp nhất kinh doanh được thực hiện thông qua việc trao đổi cổ phiếu thì đơn vị phát hành cổ phiếu thường được coi là bên mua. Tuy nhiên, cần xem xét thực tế và hoàn cảnh cụ thể để xác định đơn vị hợp nhất nào có quyền chi phối các chính sách tài chính và hoạt động của đơn vị khác để đạt được lợi ích từ hoạt động của đơn vị đó. Một số trường hợp hợp nhất kinh doanh như mua hoán đổi, bên mua là doanh nghiệp có cổ phiếu đã được mua và doanh nghiệp phát hành là bên bị mua. Ví dụ, để nhằm mục đích được niêm yết trên thị trường chứng khoán, một công ty chưa được niêm yết trên thị trường chứng khoán có một thoả thuận để được một công ty nhỏ hơn nhưng đang được niêm yết trên thị trường chứng khoán mua lại.Mặc dù về mặt pháp lý công ty đang niêm yết được xem như công ty mẹ và công ty chưa niêm yết là công ty con, nhưng công ty con sẽ là bên mua nếu có quyền kiểm soát các chính sách tài chính và hoạt động của công ty mẹ để đạt được lợi ích từ hoạt động của công ty mẹ đó. Thông thường, bên mua lại là đơn vị lớn hơn, tuy nhiên có một số tình huống doanh nghiệp nhỏ hơn mua lại doanh nghiệp lớn hơn. Phần hướng dẫn về kế toán mua hoán đổi được trình bày trong các đoạn từ A1-A15 Phụ lục A.

22. Khi một doanh nghiệp mới được thành lập phát hành công cụ vốn để tiến hành hợp nhất kinh doanh thì một trong những đơn vị tham gia hợp nhất tồn tại trước khi hợp nhất sẽ được xác định là bên mua trên cơ sở các bằng chứng sẵn có.

23. Tương tự, khi hợp nhất kinh doanh có sự tham gia của hai đơn vị trở lên, đơn vị nào tồn tại trước khi tiến hành hợp nhất sẽ được xác định là bên mua dựa trên các bằng chứng sẵn có. Việc xác định bên mua trong những trường hợp như vậy sẽ bao gồm việc xem xét đơn vị tham gia hợp nhất nào bắt đầu tiến hành giao dịch hợp nhất và liệu tài sản hoặc doanh thu của một trong những đơn vị tham gia hợp nhất có lớn hơn đáng kể so với những đơn vị khác không.

Giá phí hợp nhất kinh doanh

24. Bên mua sẽ xác định giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.

25. Ngày mua là ngày mà bên mua đạt được quyền kiểm soát thực tế đối với bên bị mua. Khi quyền kiểm soát đạt được thông qua một giao dịch trao đổi đơn lẻ thì ngày trao đổi trùng với ngày mua. Nếu quyền kiểm soát đạt được thông qua nhiều giao dịch trao đổi, ví dụ đạt được theo từng giai đoạn từ việc mua liên tiếp, khi đó:

a) Giá phí hợp nhất kinh doanh là tổng chi phí của các giao dịch trao đổi đơn lẻ; và

b) Ngày trao đổi là ngày của từng giao dịch trao đổi (là ngày mà từng khoản đầu tư đơn lẻ được ghi nhận trong báo cáo tài chính của bên mua), còn ngày mua là ngày mà bên mua đạt được quyền kiểm soát đối với bên bị mua.

26. Các tài sản đem trao đổi và các khoản nợ phải trả đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua theo yêu cầu của đoạn 24 được xác định theo giá trị hợp lý tại ngày trao đổi. Vì thế, khi việc thanh toán tất cả hoặc một phần giá phí của việc hợp nhất kinh doanh được hoãn lại, thì giá trị hợp lý của phần hoãn lại đó phải được quy đổi về giá trị hiện tại tại ngày trao đổi, có tính đến phần phụ trội hoặc chiết khấu sẽ phát sinh khi thanh toán.

27. Giá công bố tại ngày trao đổi của công cụ vốn đã niêm yết là bằng chứng tin cậy nhất về giá trị hợp lý của công cụ vốn đó và sẽ được sử dụng, trừ một số ít trường hợp. Các bằng chứng và cách tính toán khác chỉ được công nhận khi bên mua chứng minh được rằng giá công bố tại ngày trao đổi là chỉ số không đáng tin cậy về giá trị hợp lý và các bằng chứng và cách tính toán khác này mới là đáng tin cậy hơn về giá trị hợp lý của công cụ vốn. Giá công bố tại ngày trao đổi được coi là không đáng tin cậy về giá trị hợp lý khi công cụ vốn đó được giao dịch trên thị trường có ít giao dịch. Nếu giá công bố tại ngày trao đổi là chỉ số không đáng tin cậy hoặc nếu không có giá công bố cho công cụ vốn do bên mua phát hành, thì giá trị hợp lý của các công cụ này có thể ước tính trên cơ sở phần lợi ích trong giá trị hợp lý của bên mua hoặc phần lợi ích trong giá trị hợp lý của bên bị mua mà bên mua đã đạt được, miễn là cơ sở nào có bằng chứng rõ ràng hơn. Giá trị hợp lý tại ngày trao đổi của các các tài sản tiền tệ đã trả cho người nắm giữ vốn của bên bị mua có thể cung cấp bằng chứng về tổng giá trị hợp lý mà bên mua đã trả để có được quyền kiểm soát bên bị mua. Trong bất kỳ trường hợp nào, trên mọi khía cạnh của hợp nhất kinh doanh, kể cả các yếu tố ảnh hưởng lớn đến việc đàm phán, cũng phải được xem xét. Việc xác định giá trị hợp lý của công cụ vốn được quy định trong chuẩn mực kế toán về công cụ tài chính.

28.Giá phí hợp nhất kinh doanh còn bao gồm giá trị hợp lý tại ngày trao đổi của các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận để đổi lấy quyền kiểm soát bên bị mua. Các khoản lỗ hoặc chi phí khác sẽ phát sinh trong tương lai do hợp nhất kinh doanh không được coi là khoản nợ đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua nên không được tính vào giá phí hợp nhất kinh doanh.

29. Giá phí hợp nhất kinh doanh còn bao gồm các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh, như chi phí trả cho kiểm toán viên, tư vấn pháp lý, thẩm định viên về giá và các nhà tư vấn khác về thực hiện hợp nhất kinh doanh. Các chi phí quản lý chung và các chi phí khác không liên quan trực tiếp đến một giao dịch hợp nhất kinh doanh cụ thể thì không được tính vào giá phí hợp nhất kinh doanh, mà được ghi nhận là chi phí trong kỳ phát sinh.

30. Chi phí thoả thuận và phát hành các khoản nợ tài chính là một bộ phận cấu thành của khoản nợ đó, ngay cả khi khoản nợ đó phát hành để thực hiện hợp nhất kinh doanh, mà không được coi là chi phí liên quan trực tiếp đến hợp nhất kinh doanh. Vì vậy, doanh nghiệp không được tính chi phí đó vào giá phí hợp nhất kinh doanh.

31. Chi phí phát hành công cụ vốn cũng là một bộ phận cấu thành của công cụ vốn đó, ngay cả khi công cụ vốn đó phát hành để thực hiện hợp nhất kinh doanh, mà không được coi là chi phí liên quan trực tiếp đến hợp nhất kinh doanh. Vì vậy, doanh nghiệp không được tính chi phí đó vào giá phí hợp nhất kinh doanh.

Điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai

32. Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai, bên mua phải điều chỉnh vào giá phí hợp nhất kinh doanh tại ngày mua nếu khoản điều chỉnh đó có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể xác định được một cách đáng tin cậy.

33. Thoả thuận hợp nhất kinh doanh có thể cho phép điều chỉnh giá phí hợp nhất kinh doanh khi xảy ra một hoặc nhiều sự kiện trong tương lai. Ví dụ, khoản điều chỉnh này có thể phụ thuộc vào việc duy trì hay đạt được một mức độ lợi nhuận nhất định trong tương lai hay phụ thuộc vào giá thị trường của các công cụ đã phát hành và đang được duy trì. Thông thường, có thể ước tính được giá trị cần điều chỉnh ngay tại thời điểm ghi nhận ban đầu giao dịch hợp nhất kinh doanh một cách đáng tin cậy, mặc dù còn tồn tại một vài sự kiện không chắc chắn. Nếu các sự kiện trong tương lai không xảy ra hoặc cần phải xem xét lại giá trị ước tính, thì giá phí hợp nhất kinh doanh cũng phải được điều chỉnh theo.

34. Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất kinh doanh, khoản điều chỉnh đó không được tính vào giá phí hợp nhất kinh doanh tại thời điểm ghi nhận ban đầu nếu khoản điều chỉnh đó không có khả năng chắc chắn xảy ra hoặc không thể xác định được một cách đáng tin cậy. Nếu sau đó, khoản điều chỉnh này trở nên có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể xác định được một cách đáng tin cậy thì khoản xem xét bổ sung sẽ được coi là khoản điều chỉnh vào giá phí hợp nhất kinh doanh.

35. Trong một số trường hợp, bên mua được yêu cầu trả thêm cho bên bị mua một khoản bồi thường do việc giảm giá trị của các tài sản đem trao đổi, các khoản nợ đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua. Ví dụ: trường hợp này xảy ra khi bên mua đảm bảo về giá thị trường của công cụ vốn hoặc công cụ nợ đã phát hành như một phần của giá phí hợp nhất kinh doanh và được yêu cầu phát hành bổ sung công cụ vốn hoặc công cụ nợ để khôi phục giá trị đã xác định ban đầu. Trường hợp này, không được ghi tăng giá phí hợp nhất kinh doanh. Nếu là các công cụ vốn thì giá trị hợp lý của khoản trả thêm sẽ được giảm trừ tương ứng vào giá trị đã ghi nhận ban đầu cho công cụ đó khi phát hành. Nếu là công cụ nợ thì giá trị hợp lý của khoản trả thêm sẽ được ghi giảm khoản phụ trội hoặc ghi tăng khoản chiết khấu khi phát hành ban đầu.

Phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả hoặc nợ tiềm tàng

36. Tại ngày mua, bên mua phân bổ giá phí hợp nhất kinh doanh bằng việc ghi nhận theo giá trị hợp lý tại ngày mua các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua nếu thoả mãn tiêu chuẩn trong đoạn 37, trừ các tài sản dài hạn (hoặc nhóm các tài sản thanh lý) được phân loại là nắm giữ để bán sẽ được ghi nhận theo giá trị hợp lý trừ đi chi phí bán chúng. Chênh lệch giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng đã ghi nhận được hạch toán theo quy định từ đoạn 50 đến đoạn 54.

37. Bên mua sẽ ghi nhận riêng rẽ các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua vào ngày mua chỉ khi chúng thoả mãn các tiêu chuẩn sau tại ngày mua:

a) Nếu là tài sản cố định hữu hình, thì phải chắc chắn đem lại lợi ích kinh tế trong tương lai cho bên mua và giá trị hợp lý của nó có thể xác định được một cách tin cậy.

b) Nếu là nợ phải trả có thể xác định được (không phải là nợ tiềm tàng), thì phải chắc chắn rằng doanh nghiệp phải chi trả từ các nguồn lực của mình để thanh toán nghĩa vụ hiện tại và giá trị hợp lý của nó có thể xác định được một cách tin cậy.

c) Nếu là tài sản cố định vô hình và nợ tiềm tàng thì giá trị hợp lý của nó có thể xác định được một cách tin cậy.

38. Báo cáo kết quả hoạt động kinh doanh của bên mua sẽ bao gồm cả lãi hoặc lỗ sau ngày mua của bên bị mua bằng cách gộp cả thu nhập và chi phí của bên bị mua dựa trên giá phí hợp nhất kinh doanh. Ví dụ, chi phí khấu hao tài sản cố định sau ngày mua được tính vào báo cáo kết quả hoạt động kinh doanh của bên mua liên quan tới tài sản cố định phải khấu hao của bên bị mua dựa trên giá trị hợp lý của tài sản cố định phải khấu hao đó tại ngày mua mà bên mua đã ghi nhận.

39. Việc áp dụng phương pháp mua được bắt đầu từ ngày mua, là ngày mà bên mua đạt được quyền kiểm soát thực tế đối với bên bị mua. Vì kiểm soát là quyền chi phối chính sách tài chính và hoạt động của một doanh nghiệp nhằm thu được lợi ích kinh tế từ hoạt động của doanh nghiệp đó, do vậy, không nhất thiết giao dịch hợp nhất phải hoàn tất hoặc kết thúc theo quy định của pháp luật trước khi bên mua đạt được quyền kiểm soát. Những sự kiện quan trọng liên quan đến việc hợp nhất kinh doanh phải được xem xét khi đánh giá việc bên mua đã đạt được quyền kiểm soát hay chưa.

40. Vì bên mua ghi nhận các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua vào ngày mua khi thoả mãn các tiêu chuẩn quy định tại đoạn 37, phần lợi ích của cổ đông thiểu số của bên bị mua được phản ánh theo phần sở hữu của cổ đông thiểu số trong giá trị hợp lý thuần của các khoản mục này. Đoạn A16 và A17 của Phụ lục A hướng dẫn cách xác định giá trị hợp lý của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua cho mục đích phân bổ giá phí hợp nhất kinh doanh.

Tài sản và nợ phải trả có thể xác định được của bên bị mua

41. Theo đoạn 36, bên mua sẽ ghi nhận riêng rẽ phần giá phí hợp nhất kinh doanh được phân bổ nếu các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua tồn tại vào ngày mua và thoả mãn các tiêu chuẩn trong đoạn 37. Vì thế:

a) Bên mua phải ghi nhận khoản nợ để thay thế hoặc cắt giảm hoạt động của bên bị mua như một phần được phân bổ của giá phí hợp nhất kinh doanh khi tại ngày mua bên bị mua đã tồn tại một khoản nợ để tái cơ cấu và đã ghi nhận theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”; và

b) Khi phân bổ giá phí hợp nhất kinh doanh, bên mua không được ghi nhận khoản nợ phải trả về khoản lỗ trong tương lai hoặc về các chi phí khác dự kiến sẽ phát sinh từ việc hợp nhất kinh doanh.

42. Khoản thanh toán mà doanh nghiệp phải trả theo cam kết trong hợp đồng, ví dụ trả cho người lao động hoặc người cung cấp trong trường hợp doanh nghiệp đó bị mua lại do hợp nhất kinh doanh, là một nghĩa vụ hiện tại của doanh nghiệp và được coi là khoản nợ tiềm tàng cho tới khi việc hợp nhất kinh doanh chắc chắn xảy ra. Nghĩa vụ theo cam kết trong hợp đồng đó được doanh nghiệp ghi nhận là khoản nợ phải trả theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” khi việc hợp nhất kinh doanh trở nên chắc chắn và khoản nợ có thể xác định được một cách đáng tin cậy. Vì thế, khi việc hợp nhất kinh doanh được thực hiện, khoản nợ phải trả đó của bên bị mua sẽ được bên mua ghi nhận bằng cách phân bổ một phần giá phí hợp nhất kinh doanh cho nó.

43. Trường hợp, ngay trước khi hợp nhất kinh doanh, việc thực hiện kế hoạch tái cơ cấu của bên bị mua phụ thuộc vào việc hợp nhất kinh doanh có xảy ra hay không, thì khoản nợ cho việc tái cơ cấu đó không được coi là nghĩa vụ hiện tại của bên bị mua và cũng không được coi là nợ tiềm tàng của bên bị mua trước khi hợp nhất vì nó không phải là nghĩa vụ có thể xảy ra phát sinh từ một sự kiện trong quá khứ mà sự tồn tại của sự kiện này chỉ được xác nhận bởi việc có xảy ra hoặc không xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà bên mua không kiểm soát được toàn bộ. Vì thế, bên mua không ghi nhận một khoản nợ tiềm tàng cho kế hoạch tái cơ cấu đó khi phân bổ giá phí hợp nhất kinh doanh.

44. Các tài sản và nợ phải trả có thể xác định được được ghi nhận theo đoạn 36 gồm tất cả các tài sản và nợ phải trả của bên bị mua mà bên mua đã mua hoặc thừa nhận, bao gồm cả tài sản tài chính và nợ tài chính. Chúng có thể bao gồm cả các tài sản và nợ phải trả trước đây chưa được ghi nhận trong báo cáo tài chính của bên bị mua do không đủ tiêu chuẩn ghi nhận trước khi việc mua diễn ra. Ví dụ, khoản lợi ích kinh tế có được liên quan đến thuế thu nhập doanh nghiệp phát sinh từ những khoản lỗ tính thuế thu nhập doanh nghiệp mà bên bị mua chưa ghi nhận trước khi hợp nhất kinh doanh, nay đủ điều kiện ghi nhận là một tài sản có thể xác định được theo đoạn 36 nếu như chắc chắn rằng bên mua sẽ có lợi nhuận chịu thuế trong tương lai để bù trừ lại, khi đó khoản lợi ích kinh tế có được liên quan đến thuế thu nhập doanh nghiệp chưa được ghi nhận sẽ được bên mua ghi nhận.

Tài sản cố định vô hình của bên bị mua

45. Theo đoạn 37, bên mua ghi nhận tách biệt TSCĐ vô hình của bên bị mua tại ngày mua chỉ khi nào những tài sản đó thỏa mãn tiêu chuẩn của tài sản cố định vô hình quy định trong Chuẩn mực kế toán số 04 "Tài sản cố định vô hình", và khi giá trị hợp lý có thể được xác định một cách đáng tin cậy. Chuẩn mực kế toán số 04 "Tài sản cố định vô hình" quy định việc xác định liệu giá trị hợp lý của TSCĐ vô hình được mua khi hợp nhất kinh doanh có được xác định đáng tin cậy hay không.

Các khoản nợ tiềm tàng của bên bị mua

46. Theo đoạn 37, bên mua ghi nhận khoản nợ tiềm tàng của bên bị mua một cách riêng biệt như một phần của chi phí hợp nhất kinh doanh chỉ khi giá trị hợp lý của khoản nợ tiềm tàng được xác định đáng tin cậy. Nếu giá trị hợp lý của khoản nợ tiềm tàng không được xác định đáng tin cậy thì:

a) Sẽ ảnh hưởng đến giá trị được ghi nhận là lợi thế thương mại hoặc được kế toán theo quy định tại đoạn 55; và

b) Bên mua sẽ trình bày thông tin về khoản nợ tiềm tàng theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

Đoạn A16(k) của Phụ lục A hướng dẫn việc xác định giá trị hợp lý của khoản nợ tiềm tàng.

47. Sau ghi nhận ban đầu, bên mua sẽ xác định giá trị của các khoản nợ tiềm tàng được ghi nhận một cách riêng biệt theo quy định tại đoạn 36. Giá trị khoản nợ tiềm tàng được xác định theo Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”

48. Quy định trong đoạn 47 không áp dụng cho hợp đồng được kế toán theo Chuẩn mực kế toán về công cụ tài chính. Tuy nhiên, các cam kết vay được loại trừ khỏi phạm vi của Chuẩn mực kế toán về công cụ tài chính không phải là các cam kết cung cấp các khoản vay với mức lãi suất thấp hơn lãi suất thị trường sẽ được hạch toán vào nợ tiềm tàng của bên bị mua, nếu tại ngày mua, không chắc chắn rằng việc giảm các lợi ích kinh tế là cần thiết để thanh toán nghĩa vụ hoặc nếu giá trị của nghĩa vụ không được xác định một cách đáng tin cậy. Theo đoạn 37, những cam kết vay như vậy được ghi nhận riêng biệt như một phần của giá phí hợp nhất kinh doanh khi giá trị hợp lý được xác định một cách đáng tin cậy.

49. Các khoản nợ tiềm tàng được ghi nhận riêng biệt như một phần của giá phí hợp nhất kinh doanh là ngoài phạm vi của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”. Tuy nhiên, bên mua sẽ phải trình bày các thông tin về các khoản nợ tiềm tàng theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” cho mỗi loại dự phòng.

Lợi thế thương mại

50. Tại ngày mua, bên mua sẽ:

a) Ghi nhận lợi thế thương mại phát sinh khi hợp nhất kinh doanh là tài sản; và

b) Xác định giá trị ban đầu của lợi thế thương mại theo giá gốc, là phần chênh lệch của giá phí hợp nhất so với phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận theo quy định tại đoạn 36.

51. Lợi thế thương mại phát sinh khi hợp nhất kinh doanh thể hiện khoản thanh toán của bên mua cho những lợi ích kinh tế ước tính thu được trong tương lai từ những tài sản không đủ tiêu chuẩn ghi nhận và không xác định được một cách riêng biệt.

52. Nếu các tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng của bên bị mua không thỏa mãn tiêu chuẩn trong đoạn 37 về ghi nhận riêng biệt tại ngày mua thì sẽ ảnh hưởng đến khoản lợi thế thương mại được ghi nhận (được kế toán theo đoạn 55), bởi vì lợi thế thương mại được xác định là phần giá trị còn lại trong giá phí của hợp nhất kinh doanh sau khi ghi nhận tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua.

53. Lợi thế thương mại được ghi ngay vào chi phí sản xuất, kinh doanh (nếu giá trị nhỏ) hoặc phải được phân bổ dần một cách có hệ thống trong suốt thời gian sử dụng hữu ích ước tính (nếu giá trị lớn). Thời gian sử dụng hữu ích phải phản ánh được ước tính đúng đắn về thời gian thu hồi lợi ích kinh tế có thể mang lại cho doanh nghiệp. Thời gian sử dụng hữu ích của lợi thế thương mại tối đa không quá 10 năm kể từ ngày được ghi nhận.

Phương pháp phân bổ phải phản ánh được cách thức thu hồi lợi ích kinh tế phát sinh từ lợi thế thương mại. Phương pháp đường thẳng được sử dụng phổ biến trừ khi có bằng chứng thuyết phục cho việc áp dụng phương pháp phân bổ khác phù hợp hơn. Phương pháp phân bổ phải được áp dụng nhất quán cho các thời kỳ trừ khi có sự thay đổi về cách thức thu hồi lợi ích kinh tế của lợi thế thương mại đó.

54. Thời gian phân bổ và phương pháp phân bổ lợi thế thương mại phải được xem xét lại cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích của lợi thế thương mại khác biệt lớn so với ước tính ban đầu thì phải thay đổi thời gian phân bổ. Nếu có sự thay đổi lớn về cách thức thu hồi lợi ích kinh tế trong tương lai do lợi thế thương mại đem lại thì phương pháp phân bổ cũng phải thay đổi. Trường hợp này phải điều chỉnh chi phí phân bổ của lợi thế thương mại cho năm hiện hành và các năm tiếp theo và phải được thuyết minh trong báo cáo tài chính.

Khoản vượt trội giữa phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua so với giá phí hợp nhất kinh doanh

55. Nếu phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng được ghi nhận theo quy định tại đoạn 36 vượt quá giá phí hợp nhất kinh doanh thì bên mua phải:

a) Xem xét lại việc xác định giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và việc xác định giá phí hợp nhất kinh doanh; và

b) Ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

56. Một khoản thu nhập đã ghi nhận theo đoạn 55 có thể bao gồm một hoặc tất cả các yếu tố sau đây:

a) Những sai sót khi xác định giá trị hợp lý của giá phí hợp nhất kinh doanh hoặc của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua. Giá phí dự kiến có thể phát sinh của bên bị mua đã không phản ánh chính xác theo giá trị hợp lý của tài sản, nợ phải trả có thể xác định và nợ tiềm tàng của bên bị mua là nguyên nhân tiềm tàng của những sai sót này.

b) Quy định của Chuẩn mực kế toán về xác định giá trị tài sản thuần có thể xác định được đã mua ở mức không phải giá trị hợp lý nhưng được coi như giá trị hợp lý nhằm mục đích phân bổ giá phí của việc hợp nhất kinh doanh, như hướng dẫn trong Phụ lục A về việc xác định giá trị hợp lý của tài sản và nợ phải trả có thể xác định được của bên bị mua; hướng dẫn xác định cho tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả không được chiết khấu.

c) Khoản giảm giá mua.

Hợp nhất kinh doanh được hoàn thành trong từng giai đoạn

57. Hợp nhất kinh doanh thường liên quan tới nhiều giao dịch trao đổi, như giao dịch mua cổ phiếu liên tiếp. Khi đó, mỗi giao dịch trao đổi sẽ được bên mua xử lý một cách riêng biệt bằng cách sử dụng giá phí của giao dịch và thông tin về giá trị hợp lý tại ngày diễn ra từng giao dịch trao đổi để xác định giá trị của lợi thế thương mại liên quan đến từng giao dịch đó. Do đó, việc so sánh giá phí của các khoản đầu tư đơn lẻ với lợi ích của bên mua trong giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua được thực hiện ở từng bước.

58. Nếu hợp nhất kinh doanh liên quan tới nhiều giao dịch trao đổi thì giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua có thể có chênh lệch tại mỗi ngày diễn ra giao dịch trao đổi, vì:

a) Tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua được trình bày lại một cách ước lượng theo giá trị hợp lý của chúng tại mỗi ngày diễn ra từng giao dịch trao đổi để xác định giá trị của lợi thế thương mại gắn với từng giao dịch; và

b) Tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua sau đó phải được bên mua ghi nhận theo giá trị hợp lý tại ngày mua.

59. Trước khi được coi là hợp nhất kinh doanh, một giao dịch có thể được coi là khoản đầu tư vào công ty liên kết và được hạch toán theo quy định của Chuẩn mực kế toán số 07 "Kế toán các khoản đầu tư vào công ty liên kết" theo phương pháp giá gốc.

Kế toán ban đầu được xác định tạm thời

60. Kế toán ban đầu của việc hợp nhất kinh doanh bao gồm: Xác định và đánh giá giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua và giá phí hợp nhất kinh doanh.

61. Nếu kế toán ban đầu cho giao dịch hợp nhất kinh doanh chỉ có thể xác định một cách tạm thời vào cuối kỳ mà việc hợp nhất kinh doanh được thực hiện do giá trị hợp lý của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của bên bị mua hoặc giá phí hợp nhất kinh doanh chỉ có thể xác định một cách tạm thời, thì bên mua phải kế toán giao dịch hợp nhất kinh doanh bằng cách sử dụng các giá trị tạm thời đó. Bên mua phải ghi nhận các khoản điều chỉnh đối với những giá trị tạm thời như là kết quả của việc hoàn tất việc kế toán ban đầu:

a) Trong vòng 12 tháng kể từ ngày mua; và

b) Từ ngày mua. Do đó:

(i) Giá trị còn lại của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng được ghi nhận hoặc điều chỉnh theo kết quả có được từ việc kế toán ban đầu sẽ được tính là giá trị hợp lý của chúng được ghi nhận tại ngày mua.

(ii) Từ thời điểm mua, lợi thế thương mại hoặc bất kỳ khoản thu nhập nào đã được ghi nhận theo quy định tại đoạn 55 sẽ được điều chỉnh tương ứng với khoản điều chỉnh theo giá trị hợp lý tại ngày mua của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng được ghi nhận hoặc được điều chỉnh.

(iii) Thông tin so sánh được trình bày trong các kỳ trước khi việc hạch toán của hợp nhất kinh doanh hoàn tất sẽ được trình bày như là việc kế toán ban đầu đã được hoàn thành từ ngày mua, có nghĩa là các khoản khấu hao hay các tác động đến lãi hoặc lỗ đều được ghi nhận như là kết quả có được từ việc kế toán ban đầu.

Các điều chỉnh sau khi kế toán ban đầu hoàn tất

62. Ngoại trừ các trường hợp đã quy định tại các đoạn 33, 34 và 64, những điều chỉnh đối với kế toán ban đầu được xác định tạm thời cho giao dịch hợp nhất kinh doanh sau khi việc kế toán đó hoàn tất sẽ chỉ được ghi nhận nhằm mục đích sửa chữa sai sót theo Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót". Những điều chỉnh đối với việc kế toán ban đầu cho giao dịch hợp nhất kinh doanh sau khi hoàn tất việc kế toán đó sẽ không được ghi nhận là ảnh hưởng của thay đổi ước tính kế toán. Theo Chuẩn mực kế toán số 29, ảnh hưởng của thay đổi ước tính kế toán sẽ được ghi nhận trong kỳ hiện tại và các kỳ tương lai.

63. Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót" quy định doanh nghiệp phải sửa chữa sai sót theo phương pháp hồi tố, và trình bày báo cáo tài chính như là khi các sai sót chưa xảy ra bằng cách trình bày lại thông tin so sánh cho các kỳ trước khi xảy ra sai sót. Do đó, giá trị còn lại của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của bên bị mua đã được ghi nhận hoặc điều chỉnh như là kết quả của việc sửa chữa sai sót sẽ được tính là giá trị hợp lý của chúng hoặc điều chỉnh giá trị hợp lý được ghi nhận tại ngày mua. Lợi thế thương mại hoặc bất kỳ khoản thu nhập nào đã được ghi nhận trong kỳ trước theo quy định tại đoạn 55 sẽ được điều chỉnh hồi tố bằng một khoản tương ứng với giá trị hợp lý tại ngày mua (hoặc điều chỉnh đối với giá trị hợp lý tại thời điểm mua) của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng đang được ghi nhận (hoặc điều chỉnh).

Ghi nhận tài sản thuế thu nhập hoãn lại sau khi hoàn tất việc kế toán ban đầu

64. Nếu lợi ích tiềm tàng của các khoản lỗ tính thuế chuyển sang năm sau của bên bị mua hoặc các tài sản thuế thu nhập hoãn lại khác không thỏa mãn các tiêu chuẩn quy định trong đoạn 37 đối với việc ghi nhận riêng rẽ, khi việc hợp nhất kinh doanh được kế toán ban đầu nhưng được thực hiện sau đó, bên mua sẽ ghi nhận lợi ích đó là thu nhập thuế hoãn lại phù hợp với quy định của Chuẩn mực kế toán số 17 "Thuế thu nhập doanh nghiệp". Ngoài ra, bên mua sẽ:

a) Giảm giá trị còn lại của lợi thế thương mại tới mức sẽ được ghi nhận nếu tài sản thuế thu nhập hoãn lại được ghi nhận là tài sản có thể xác định từ ngày mua; và

b) Ghi nhận khoản giảm giá trị còn lại của lợi thế thương mại là chi phí.

Tuy nhiên, việc ghi nhận này không làm phát sinh khoản vượt trội hay làm tăng khoản thu nhập đã được ghi nhận trước đó theo quy định tại đoạn 55.

Trình bày báo cáo tài chính

65. Bên mua phải trình bày các thông tin để người sử dụng báo cáo tài chính đánh giá được bản chất và ảnh hưởng về tài chính phát sinh từ việc hợp nhất kinh doanh đến:

a) Trong kỳ;

b) Sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính.

66. Bên mua phải trình bày thông tin sau cho từng giao dịch hợp nhất kinh doanh diễn ra trong kỳ:

a) Tên và diễn giải liên quan đến các bên tham gia hợp nhất kinh doanh;

b) Ngày mua;

c) Tỷ lệ phần trăm (%) công cụ vốn có quyền biểu quyết được mua;

d) Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Khi công cụ vốn được phát hành hoặc có thể được phát hành và các công cụ này được cấu thành là một bộ phận của giá phí hợp nhất kinh doanh, cần trình bày các thông tin sau:

(i) Số lượng công cụ vốn được phát hành hoặc có thể được phát hành;

(ii) Giá trị hợp lý của các công cụ vốn trên và cơ sở xác định giá trị hợp lý đó. Nếu không có giá phát hành tại thời điểm giao dịch thì sẽ trình bày các giả định chủ yếu được sử dụng để xác định giá trị hợp lý. Nếu có giá phát hành vào thời điểm giao dịch nhưng không được sử dụng là cơ sở để xác định giá phí hợp nhất kinh doanh thì phải trình bày lý do không sử dụng giá phát hành, phương pháp và các giả định chủ yếu sử dụng dùng để xác định giá trị hợp lý cho công cụ vốn; và các khoản chênh lệch tích luỹ giữa giá trị và giá phát hành công cụ vốn;

e) Chi tiết của bất kỳ hoạt động nào được doanh nghiệp quyết định thanh lý sau hợp nhất kinh doanh;

f) Giá trị được ghi nhận tại ngày mua cho từng loại tài sản, nợ phải trả và nợ tiềm tàng của bên bị mua, trừ khi không thể xác định được thì giá trị còn lại của từng loại tài sản, nợ phải trả và nợ tiềm tàng đó được xác định theo quy định của các Chuẩn mực kế toán có liên quan ngay trước khi diễn ra hợp nhất kinh doanh. Nếu không trình bày được thì phải nêu rõ lý do.

g) Khoản vượt trội được ghi nhận vào lãi hoặc lỗ phù hợp với quy định tại đoạn 55 và các khoản mục tương đương trong Báo cáo kết quả hoạt động kinh doanh của bên mua.

h) Diễn giải các yếu tố cấu thành giá phí là kết quả của việc ghi nhận lợi thế thương mại - diễn giải từng tài sản cố định vô hình chưa được ghi nhận tách riêng khỏi lợi thế thương mại và giải thích lý do giá trị hợp lý của tài sản cố định vô hình không được tính toán một cách đáng tin cậy, hoặc diễn giải về tính chất của khoản vượt trội được ghi vào lỗ hoặc lãi theo quy định tại đoạn 55.

i) Khoản lỗ hay lãi của bên bị mua phát sinh từ ngày mua bao gồm lỗ hay lãi của bên mua trong kỳ, nếu không xác định được thì phải nêu rõ lý do.

67. Thông tin theo yêu cầu của đoạn 66 sẽ được trình bày một cách tổng thể đối với các hoạt động hợp nhất kinh doanh phát sinh trong kỳ báo cáo mà không có ảnh hưởng trọng yếu một cách riêng rẽ.

68. Nếu việc kế toán ban đầu cho giao dịch hợp nhất kinh doanh phát sinh trong kỳ được xác định tạm thời theo quy định trong đoạn 61, thì phải trình bày và giải thích.

69. Bên mua phải trình bày thông tin sau:

a) Doanh thu trong kỳ của đơn vị được hợp nhất kinh doanh trước ngày hợp nhất kinh doanh;

b) Lỗ hoặc lãi trong kỳ của đơn vị được hợp nhất kinh doanh trước ngày hợp nhất kinh doanh.

Nếu không thể trình bày được thông tin này thì phải giải thích rõ lý do.

70. Bên mua sẽ trình bày thông tin theo quy định tại đoạn 66 cho từng giao dịch hợp nhất kinh doanh phát sinh sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính.

71. Bên mua phải trình bày những thông tin để giúp người sử dụng báo cáo tài chính đánh giá được những ảnh hưởng về tài chính đến lãi hoặc lỗ phát sinh từ việc sửa chữa sai sót và những điều chỉnh khác được ghi nhận trong kỳ hiện hành liên quan tới những giao dịch hợp nhất kinh doanh đã phát sinh trong kỳ hiện hành hoặc trước đó.

72. Bên mua sẽ trình bày thông tin sau:

a) Các khoản lãi hoặc lỗ được ghi nhận trong kỳ hiện hành và giải thích thông tin này.

(i) Liên quan đến tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của từng giao dịch hợp nhất kinh doanh đã phát sinh trong kỳ hiện hành hoặc kỳ trước đó;

(ii) Quy mô, bản chất hoặc sự việc mà việc trình bày này có liên quan đến hiểu biết về hoạt động tài chính của đơn vị được hợp nhất;

b) Nếu việc kế toán ban đầu của từng giao dịch hợp nhất kinh doanh thực hiện trong kỳ trước đó được xác định tạm thời vào cuối kỳ thì phải trình bày giá trị các khoản được điều chỉnh và giải thích các khoản điều chỉnh này về giá trị được xác định tạm thời đã ghi nhận trong kỳ hiện hành.

c) Thông tin về sửa chữa sai sót được yêu cầu trình bày theo Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót" đối với bất kỳ tài sản, nợ phải trả có thể xác định được, hoặc nợ tiềm tàng, hoặc những thay đổi trong giá trị của những khoản mục trên, mà bên mua ghi nhận trong kỳ hiện hành theo quy định tại đoạn 62 và 63.

73. Nếu có lợi thế thương mại, doanh nghiệp cần trình bày:

a) Thời gian phân bổ;

b) Trường hợp lợi thế thương mại không được phân bổ theo phương pháp đường thẳng thì phải trình bày rõ phương pháp được sử dụng và lý do không sử dụng phương pháp đường thẳng;

c) Giá trị lợi thế thương mại tính vào chi phí sản xuất, kinh doanh trong kỳ;

d) Bảng đối chiếu giá trị ghi sổ của lợi thế thương mại vào đầu kỳ và cuối kỳ:

(i) Tổng giá trị lợi thế thương mại và số đã phân bổ luỹ kế đầu kỳ;

(ii) Lợi thế thương mại phát sinh trong kỳ;

(iii) Những điều chỉnh do có thay đổi hoặc phát hiện thấy sự thay đổi giá trị của các tài sản và nợ phải trả có thể xác định được;

(iv) Lợi thế thương mại bị loại bỏ khi thanh lý, nhượng bán toàn bộ hoặc một phần doanh nghiệp trong kỳ;

(v) Giá trị lợi thế thương mại phân bổ trong kỳ;

(vi) Các thay đổi khác về lợi thế thương mại trong kỳ;

(vii)Tổng giá trị lợi thế thương mại chưa phân bổ luỹ kế cuối kỳ.

74. Doanh nghiệp sẽ trình bày thêm những thông tin bổ sung để phù hợp với quy định tại đoạn 65, 71 và 73./.

PHỤ LỤC A

Hướng dẫn bổ sung

Mua hoán đổi

A1. Như đã quy định trong đoạn 21, trường hợp hợp nhất kinh doanh được gọi là mua hoán đổi, khi bên mua là một doanh nghiệp mà vốn chủ sở hữu của nó đã bị mua lại bởi chính doanh nghiệp bị mua. Ví dụ, một công ty bị một doanh nghiệp nhỏ hơn mua lại để được niêm yết trên thị trường chứng khoán. Mặc dù về mặt pháp lý thì doanh nghiệp nhỏ hơn được coi là công ty mẹ và công ty bị mua được coi là công ty con. Tuy nhiên công ty con về mặt pháp lý sẽ là bên mua nếu nó có quyền chi phối chính sách tài chính và hoạt động của công ty mẹ để đạt được lợi ích từ hoạt động của công ty mẹ.

A2. Doanh nghiệp áp dụng hướng dẫn trong đoạn từ A3 đến A15 khi hạch toán việc mua hoán đổi.

A3. Hạch toán việc mua hoán đổi xác định cách thức phân bổ giá phí hợp nhất kinh doanh tại ngày mua và không áp dụng cho các nghiệp vụ xảy ra sau khi hợp nhất.

Giá phí hợp nhất kinh doanh

A4. Khi công cụ vốn được phát hành được cấu thành trong giá phí hợp nhất kinh doanh, đoạn 24 quy định giá phí hợp nhất kinh doanh phải bao gồm giá trị hợp lý tại ngày trao đổi của các công cụ vốn đó. Đoạn 27 quy định trường hợp không có giá công bố đáng tin cậy, thì giá trị hợp lý của công cụ vốn có thể ước tính bằng cách tham chiếu đến giá trị hợp lý của bên mua hoặc tham chiếu đến giá trị hợp lý của doanh nghiệp bị mua, miễn là giá nào có bằng chứng rõ ràng hơn.

A5. Trong nghiệp vụ mua hoán đổi, giá phí hợp nhất kinh doanh thường do công ty con về pháp lý gánh chịu (là bên mua theo mục đích kế toán) phát hành công cụ vốn cho người sở hữu công ty mẹ (là bên bị mua theo mục đích kế toán). Nếu như giá công bố của công cụ vốn của công ty con được phát hành để xác định giá phí của giao dịch hợp nhất kinh doanh, thì cần phải tính toán để xác định số lượng công cụ vốn mà công ty con phải phát hành để có cùng tỷ lệ sở hữu trong doanh nghiệp hợp nhất cho các chủ sở hữu của công ty mẹ. Giá trị hợp lý của số lượng công cụ vốn đã tính toán này chính là giá phí hợp nhất kinh doanh.

A6. Nếu giá trị hợp lý của công cụ vốn của công ty con không phải là bằng chứng rõ ràng, thì tổng giá trị hợp lý của tất cả các công cụ vốn đã phát hành của công ty mẹ trước hợp nhất sẽ được sử dụng làm cơ sở để tính toán giá phí hợp nhất kinh doanh.

Lập và trình bày báo cáo tài chính hợp nhất

A7. Báo cáo tài chính hợp nhất được phát hành sau khi hợp nhất do mua hoán đổi sẽ đứng tên công ty mẹ, nhưng cần mô tả trong thuyết minh đó là sự tiếp tục của báo cáo tài chính của công ty mẹ (là bên mua theo mục đích kế toán). Báo cáo tài chính hợp nhất thể hiện sự tiếp tục báo cáo tài chính của công ty con:

a) Tài sản và nợ phải trả của công ty con được tính toán và ghi nhận trong báo cáo tài chính hợp nhất theo giá trị còn lại của chúng trước khi hợp nhất kinh doanh.

b) Lợi nhuận giữ lại và số dư các khoản mục khác trong vốn chủ sở hữu được ghi nhận trong BCTC hợp nhất này theo giá trị của chúng trong báo cáo của công ty con trước khi hợp nhất kinh doanh.

c) Giá trị đã ghi nhận của công cụ vốn đã phát hành trong báo cáo tài chính hợp nhất này được xác định bằng cách cộng thêm vào vốn chủ của công ty con trước khi hợp nhất phần giá phí hợp nhất kinh doanh đã được xác định theo đoạn các đoạn A4 đến A6. Tuy nhiên, cơ cấu vốn chủ sở hữu trình bày trong báo cáo tài chính hợp nhất (số lượng, loại công cụ vốn đã phát hành) sẽ phản ánh cơ cấu vốn của công ty mẹ, kể cả công cụ vốn mà công ty mẹ đã phát hành để thực hiện việc hợp nhất kinh doanh.

d) Thông tin so sánh trình bày trong báo cáo tài chính hợp nhất sẽ là thông tin so sánh của công ty con.

A8. Kế toán việc mua hoán đổi chỉ được áp dụng trong Báo cáo tài chính hợp nhất. Trong báo cáo tài chính riêng của công ty mẹ, nếu có, khoản đầu tư vào công ty con được hạch toán theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con”.

A9. Báo cáo tài chính hợp nhất được lập sau khi mua hoán đổi sẽ phản ánh giá trị hợp lý của tài sản, nợ phải trả và nợ tiềm tàng của công ty mẹ (là bên bị mua theo mục đích kế toán). Vì thế, giá phí của hợp nhất kinh doanh sẽ được phân bổ bằng cách tính toán tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của công ty mẹ mà thoả mãn các tiêu chuẩn quy định trong đoạn 37 theo giá trị hợp lý tại ngày mua. Phần lớn hơn giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của các khoản mục này sẽ được hạch toán theo các đoạn 50 đến 54. Phần lớn hơn giữa phần sở hữu của bên mua trong giá trị hợp lý thuần của các khoản mục này và giá phí hợp nhất kinh doanh sẽ được hạch toán theo đoạn 55.

Lợi ích của cổ đông thiểu số

A10. Trong một số giao dịch mua hoán đổi, một số chủ sở hữu của công ty con hợp pháp không trao đổi các công cụ vốn của họ với những công cụ vốn của công ty mẹ. Mặc dù một đơn vị trong đó có những chủ sở hữu nắm giữ các công cụ vốn (công ty con hợp pháp) đã mua lại một đơn vị khác (công ty mẹ hợp pháp). Những chủ sở hữu này được xem như lợi ích của cổ đông thiểu số trong báo cáo tài chính hợp nhất lập sau giao dịch mua hoán đổi. Điều đó là do các chủ sở hữu của công ty con hợp pháp đã không trao đổi các công cụ vốn của họ với các công cụ vốn của công ty mẹ, những chủ sở hữu này chỉ quan tâm đến kết quả và tài sản thuần của công ty con hợp pháp, mà không phải là kết quả và tài sản thuần của đơn vị hợp nhất. Ngược lại, tất cả các chủ sở hữu của công ty mẹ, kể cả công ty mẹ được coi là bên bị mua, quan tâm đến kết quả và tài sản thuần của đơn vị hợp nhất.

A11. Tài sản và nợ phải trả của công ty con hợp pháp được ghi nhận và xác định trong báo cáo tài chính hợp nhất theo giá trị còn lại của chúng trước khi hợp nhất. Lợi ích của cổ đông thiểu số phản ánh phần lợi ích tương ứng của các cổ đông thiểu số trong giá trị còn lại trước hợp nhất của tài sản thuần của công ty con hợp pháp.

Lợi nhuận trên mỗi cổ phiếu

A12. Như đã lưu ý trong đoạn A7(c), cơ cấu vốn chủ sở hữu thể hiện trong báo cáo tài chính hợp nhất lập cho một cuộc mua hoán đổi phản ánh cơ cấu vốn chủ sở hữu của công ty mẹ, bao gồm các công cụ vốn phát hành bởi công ty mẹ để thực hiện việc hợp nhất kinh doanh.

A13. Với mục đích tính toán số bình quân gia quyền của cổ phiếu phổ thông còn lại (mẫu số) trong kỳ việc mua hoán đổi diễn ra:

a) Số cổ phiếu phổ thông còn lại từ đầu kỳ cho tới ngày mua sẽ được coi là số cổ phiếu phổ thông phát hành bởi công ty mẹ cho các chủ sở hữu của công ty con; và

b) Số cổ phiếu phổ thông còn lại kể từ ngày mua tới ngày kết thúc kỳ sẽ là số thực tế của số cổ phiếu phổ thông của công ty mẹ còn lại trong cả kỳ đó.

A14. Lãi cơ bản trên mỗi cổ phiếu trình bày trên mỗi kỳ có tính chất so sánh trước ngày mua được thể hiện trong báo cáo tài chính hợp nhất sau khi thực hiện việc mua hoán đổi sẽ được tính toán bằng cách phân chia lợi nhuận hoặc lỗ của công ty con hợp pháp có thể tính cho các cổ đông thường trong mỗi kỳ đó cho số cổ phiếu phổ thông do công ty mẹ phát hành cho các chủ sở hữu của công ty con hợp pháp trong vụ mua hoán đổi.

A15. Những tính toán trình bày trong đoạn A13 và A14 giả định rằng không có sự thay đổi nào trong số cổ phiếu phổ thông đã phát hành của công ty con hợp pháp trong suốt các kỳ có tính chất so sánh và trong kỳ, kể từ khi xảy ra việc mua lại đảo ngược cho tới ngày mua lại. Việc tính toán lãi trên mỗi cổ phiếu sẽ được điều chỉnh một cách thích hợp tính đến sự thay đổi trong số cổ phiếu phổ thông đã phát hành của công ty con hợp pháp trong suốt các kỳ đó.

Phân bổ giá phí hợp nhất kinh doanh

A16. Chuẩn mực này yêu cầu bên mua ghi nhận tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua nếu thỏa mãn các tiêu chuẩn ghi nhận theo giá trị hợp lý tại ngày mua. Để phân bổ giá phí hợp nhất kinh doanh, bên mua sẽ coi những đánh giá sau đây như giá trị hợp lý:

a) Đối với các công cụ tài chính trao đổi trên thị trường hoạt động, bên mua sẽ sử dụng giá trị thị trường hiện hành.

b) Đối với các công cụ tài chính không trao đổi trên thị trường hoạt động, bên mua sẽ sử dụng giá ước tính có xét tới những đặc điểm như tỷ suất giá - thu nhập, lợi tức cổ phần và tỷ lệ tăng trưởng kỳ vọng của các công cụ có thể so sánh của các đơn vị với các đặc điểm tượng tự.

c) Đối với những khoản phải thu, các hợp đồng sinh lợi và các tài sản có thể xác định khác, bên mua sẽ sử dụng giá trị hiện tại của khoản sẽ thu được trong tương lai theo mức lãi suất hiện hành thích hợp, trừ đi khoản dự phòng phải thu khó đòi và chi phí thu hồi, nếu cần. Tuy nhiên, chuẩn mực này không quy định việc chiết khấu đối với các khoản phải thu ngắn hạn, các hợp đồng sinh lợi và các tài sản có thể xác định khác khi khoản chênh lệch giữa số danh nghĩa và số đã chiết khấu là không đáng kể.

d) Đối với hàng tồn kho:

(i) Đối với thành phẩm và hàng hóa, bên mua sẽ sử dụng giá bán trừ đi tổng của (1) Chi phí bán hàng ước tính và (2) Lợi nhuận ước tính hợp lý đối với khả năng bán của bên mua dựa trên lợi nhuận đối với thành phẩm và hàng hóa tương tự;

(ii) Đối với sản phẩm dở dang, bên mua sẽ sử dụng giá bán của thành phẩm trừ đi tổng của (1) Chi phí hoàn thành (2) Chi phí bán hàng ước tính và (3) Lợi nhuận ước tính hợp lý đối với khả năng bán và hoàn thành của bên mua dựa trên lợi nhuận của thành phẩm tương tự; và

(iii) Đối với nguyên vật liệu, bên mua sẽ sử dụng giá thay thế hiện hành.

e) Đối với đất đai và nhà cửa, bên mua sẽ sử dụng giá thị trường.

f) Đối với nhà xưởng, thiết bị, bên mua sẽ sử dụng giá thị trường, thông thường được xác định bằng đánh giá. Nếu không có thông tin về giá trị thị trường do bản chất đặc biệt của khoản mục nhà xưởng, thiết bị và các tài sản này hiếm khi đem bán, trừ trường hợp nó là một phần của công việc kinh doanh đang hoạt động, bên mua có thể cần phải ước tính giá trị hợp lý theo phương pháp thu nhập hoặc phương pháp chi phí thay thế có thể khấu hao.

g) Đối với tài sản cố định vô hình, bên mua sẽ xác định giá trị hợp lý bằng cách:

(i) Nghiên cứu, xem xét thị trường hoạt động như đã định nghĩa trong Chuẩn mực kế toán số 04 "Tài sản cố định vô hình"; hoặc

(ii) Nếu không có thị trường hoạt động, cơ sở để xác định số tiền mà bên mua phải trả cho tài sản đó trong sự trao đổi ngang giá một cách tự nguyện giữa các bên có đầy đủ hiểu biết dựa trên những thông tin tốt nhất có được (theo quy định tại Chuẩn mực kế toán số 04 "Tài sản cố định vô hình" để biết thêm những hướng dẫn cụ thể hơn về việc xác định giá trị hợp lý của tài sản cố định vô hình có được trong một gioa dịch hợp nhất kinh doanh).

h) Đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả, bên mua sẽ sử dụng khoản lợi về thuế phát sinh từ lỗ thuế hay thuế phải nộp tương ứng với lợi nhuận hay lỗ theo Chuẩn mực kế toán số 17 "Thuế thu nhập doanh nghiệp", được đánh giá từ tương lai của đơn vị hợp nhất. Tài sản thuế thu nhập hoãn lại hay thuế thu nhập hoãn lại phải trả được xác định sau khi thừa nhận ảnh hưởng về thuế đến việc trình bày lại các tài sản, nợ phải trả và nợ tiềm tàng có thể xác định theo giá trị hợp lý của chúng và không được chiết khấu.

i) Đối với các khoản phải trả, nợ dài hạn, chi phí phải trả và các khoản phải bồi thường khác, bên mua sẽ sử dụng giá trị hiện tại của các khoản được dùng để thanh toán nợ phải trả trong tương lai theo mức lãi suất hiện hành thích hợp. Tuy nhiên, bên mua không phải chiết khấu đối với các khoản nợ ngắn hạn khi chênh lệch giữa giá trị danh nghĩa và khoản đã chiết khấu là không đáng kể.

j) Đối với những hợp đồng khó thực hiện và các khoản nợ có thể xác định của bên bị mua, bên mua sẽ sử dụng giá trị hiện tại của khoản mục được dùng để thanh toán các nghĩa vụ đã xác định ở các mức lãi suất hiện hành thích hợp.

k) Đối với các khoản nợ tiềm tàng của bên bị mua, bên mua sẽ sử dụng khoản mà bên thứ ba sẽ tính khi gánh chịu những khoản nợ phải trả đó.

A17. Một số quy định trên đây yêu cầu giá trị hợp lý phải được ước tính dựa vào phương pháp giá trị hiện tại. Nếu quy định cho một khoản mục riêng biệt không đề cập đến đến việc sử dụng phương pháp giá trị hiện tại, thì phương pháp này vẫn có thể sử dụng trong việc ước tính giá trị hiện tại của khoản mục đó.


BỘ TÀI CHÍNH

BỘ TÀI CHÍNH --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------
Số: 21/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 100/2005/QĐ-BTC

ngày 28 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 5);

Bộ Tài chính hướng dẫn kế toán thực hiện ba (03) chuẩn mực kế toán (đợt 5) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước. Chuẩn mực kế toán số 19 “Hợp đồng bảo hiểm” sẽ hướng dẫn sau.

I/ HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“HỢP NHẤT KINH DOANH”

A- QUY ĐỊNH CHUNG

1/ Các hình thức hợp nhất kinh doanh

- Hợp nhất kinh doanh để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh có thể được thực hiện dưới nhiều hình thức khác nhau, như:

+ Một doanh nghiệp mua cổ phần của một doanh nghiệp khác;

+ Một doanh nghiệp mua tất cả tài sản thuần của một doanh nghiệp khác;

+ Một doanh nghiệp gánh chịu các khoản nợ của một doanh nghiệp khác;

+ Một doanh nghiệp mua một số tài sản thuần của một doanh nghiệp khác.

- Việc thanh toán giá trị mua, bán trong quá trình hợp nhất kinh doanh có thể được thực hiện bằng hình thức phát hành công cụ vốn, thanh toán bằng tiền, các khoản tương đương tiền, chuyển giao tài sản khác hoặc kết hợp các hình thức trên. Các giao dịch này có thể diễn ra giữa các cổ đông của các doanh nghiệp tham gia hợp nhất hoặc giữa một doanh nghiệp và các cổ đông của doanh nghiệp khác. Hợp nhất kinh doanh có thể bao gồm việc hình thành một doanh nghiệp mới để kiểm soát các doanh nghiệp tham gia hợp nhất, kiểm soát các tài sản thuần đã được chuyển giao hoặc tái cơ cấu một hoặc nhiều doanh nghiệp tham gia hợp nhất.

- Hợp nhất kinh doanh có thể sẽ dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua sẽ là công ty mẹ và bên bị mua sẽ là công ty con. Hợp nhất kinh doanh có thể không dẫn đến quan hệ công ty mẹ - công ty con, như hợp nhất kinh doanh liên quan đến việc mua tài sản thuần, bao gồm cả lợi thế thương mại (nếu có) của một doanh nghiệp khác mà không phải là việc mua cổ phần ở doanh nghiệp đó.

2/ Phương pháp kế toán hợp nhất kinh doanh

Mọi trường hợp hợp nhất kinh doanh đều phải hạch toán theo phương pháp mua.

Phương pháp mua gồm 3 bước:

Bước 1: Xác định bên mua;

Bước 2: Xác định giá phí hợp nhất kinh doanh;

Bước 3: Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả và những khoản nợ tiềm tàng phải gánh chịu.

Bước 1: Xác định bên mua

Mọi trường hợp hợp nhất kinh doanh đều phải xác định được bên mua. Bên mua là một doanh nghiệp tham gia hợp nhất sẽ nắm quyền kiểm soát các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất khác. Việc xác định bên mua phải thực hiện theo quy định từ đoạn 17 đến đoạn 23 của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

Bước 2: Xác định giá phí hợp nhất kinh doanh

Bên mua sẽ xác định giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.

Bên mua xác định giá phí hợp nhất kinh doanh theo quy định từ đoạn 24 đến đoạn 35 của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh, trong đó cần chú ý các nội dung sau:

1- Bên mua có thể trao đổi các tài sản sau trong hợp nhất kinh doanh: Tiền, trái phiếu, cổ phiếu hoặc các tài sản đang dùng trong hoạt động kinh doanh của bên mua. Trừ trường hợp thanh toán bằng tiền, còn mọi khoản thanh toán bằng tài sản khác thường phát sinh các khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản này.

- Nếu thanh toán bằng trái phiếu (Tỷ lệ lãi trên trái phiếu có thể khác với tỷ lệ lãi trên thị trường), khoản phụ trội hoặc chiết khấu (nếu có) phải được tính vào giá trị của trái phiếu và ghi tăng hoặc giảm giá trị khoản đầu tư.

- Nếu thanh toán bằng cổ phiếu (Mệnh giá cổ phiếu thường khác với giá trị thị trường):

+ Nếu cổ phiếu đó đã được niêm yết trên thị trường thì giá công bố tại ngày trao đổi của cổ phiếu đã niêm yết là giá trị hợp lý của cổ phiếu đó;

+ Nếu có bằng chứng và cách tính toán khác cho thấy giá đã công bố tại ngày trao đổi là không đáng tin cậy hoặc nếu không có giá đã công bố cho cổ phiếu đó do bên mua phát hành, thì giá trị hợp lý của cổ phiếu đó có thể ước tính trên cơ sở phần lợi ích trong giá trị hợp lý của bên mua hoặc phần lợi ích trong giá trị hợp lý của bên bị mua mà bên mua đã đạt được miễn là cơ sở nào có bằng chứng rõ ràng hơn.

- Nếu thanh toán bằng tài sản đang dùng trong hoạt động kinh doanh của bên mua, kể cả là tài sản phải khấu hao, chứng khoán đầu tư hoặc các tài sản đầu tư khác (Như bất động sản đầu tư) đều phải tính theo giá trị hợp lý.

2- Nếu việc thanh toán tất cả hoặc một phần giá phí của việc hợp nhất kinh doanh được hoãn lại, thì giá trị hợp lý của phần hoãn lại đó phải được xác định về giá trị hiện tại tại ngày trao đổi. Khi đó giá phí hợp nhất kinh doanh phải cộng (+) thêm phần phụ trội hoặc trừ (-) đi phần chiết khấu sẽ phát sinh khi thanh toán.

3- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí trả cho kiểm toán viên, tư vấn pháp lý, thẩm định viên về giá và các nhà tư vấn khác về thực hiện hợp nhất kinh doanh được tính vào giá phí hợp nhất kinh doanh.

4- Không được tính vào giá phí hợp nhất kinh doanh:

- Các khoản lỗ hoặc chi phí khác sẽ phát sinh trong tương lai do hợp nhất kinh doanh không được coi là khoản nợ đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua;

- Chi phí quản lý chung và các chi phí khác không liên quan trực tiếp đến việc hợp nhất kinh doanh;

- Chi phí thoả thuận và phát hành các khoản nợ tài chính;

- Chi phí phát hành công cụ vốn.

Bước 3: Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả và những khoản nợ tiềm tàng phải gánh chịu.

Tài sản đã mua, nợ phải trả có thể xác định được và những khoản nợ tiềm tàng phải gánh chịu trong hợp nhất kinh doanh đều ghi nhận theo giá trị hợp lý. Việc xác định giá trị hợp lý của từng loại tài sản, nợ phải trả, nợ tiềm tàng theo hướng dẫn trong đoạn A16 của Phụ lục A Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

1- Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con (Ví dụ bên mua mua toàn bộ tài sản thuần của bên bị mua hoặc bên mua mua toàn bộ cổ phiếu của bên bị mua và bên bị mua mất đi sau hợp nhất).

Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con thì bên mua chỉ lập báo cáo tài chính tại ngày mua, cụ thể cho từng hình thức như sau:

1.1- Nếu sau khi hợp nhất, chỉ còn doanh nghiệp mua tồn tại, doanh nghiệp bị mua mất đi thì toàn bộ tài sản, nợ phải trả của doanh nghiệp bị mua chuyển cho doanh nghiệp mua và doanh nghiệp bị mua giải thể (Ví dụ: Công ty A mua toàn bộ tài sản thuần của Công ty B, sau hợp nhất công ty B giải thể, chỉ còn Công ty A với cơ cấu mới). Hoặc sau khi hợp nhất kinh doanh, một số tài sản thuần của doanh nghiệp bị mua chuyển cho doanh nghiệp mua để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh của doanh nghiệp mua. Khi đó bên mua sẽ ghi nhận tài sản, nợ phải trả có thể xác định được đã mua và nợ tiềm tàng theo giá trị hợp lý tại ngày mua trên báo cáo tài chính riêng của mình. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận được gọi là lợi thế thương mại. Khoản lợi thế thương mại này được phân bổ dần vào chi phí sản xuất, kinh doanh của doanh nghiệp mua (Công ty A) trong thời gian tối đa không quá 10 năm.

Trường hợp phát sinh bất lợi thương mại do giá phí hợp nhất kinh doanh nhỏ hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận. Khi đó bên mua phải xem xét lại việc xác định giá trị hợp lý của tài sản, nợ phải trả có thể xác định, nợ tiềm tàng và việc xác định giá phí hợp nhất kinh doanh. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì ghi nhận ngay vào lãi hoặc lỗ tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

1.2- Nếu sau khi hợp nhất, các doanh nghiệp tham gia hợp nhất không còn tồn tại, mà lập nên một doanh nghiệp mới. Toàn bộ tài sản, nợ phải trả của các doanh nghiệp tham gia hợp nhất chuyển cho doanh nghiệp mới (Ví dụ: Công ty A và Công ty B hợp nhất với nhau thành lập ra Công ty C. Sau hợp nhất Công ty A và Công ty B đều giải thể. Công ty C có tên gọi mới. Các hoạt động của công ty C là sự kết hợp các hoạt động của Công ty A và Công ty B trước đây). Trường hợp này một trong các đơn vị tham gia hợp nhất tồn tại trước khi hợp nhất (Ví dụ công ty A) sẽ được xác định là bên mua. Tại ngày mua bên mua sẽ ghi nhận tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và lợi thế thương mại (nếu có) trên báo cáo tài chính riêng của mình như trường hợp (1.1).

2- Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua là công ty mẹ, bên bị mua là công ty con (Ví dụ bên mua mua toàn bộ cổ phiếu của bên bị mua và sau hợp nhất 2 bên vẫn tồn tại và hoạt động riêng biệt):

- Nếu sau khi hợp nhất, cả 2 doanh nghiệp cùng hoạt động riêng biệt, nhưng có mối liên quan về kiểm soát thì khi đó sẽ hình thành quan hệ mẹ - con. Công ty nắm được quyền kiểm soát công ty còn lại là công ty mẹ (bên mua), và công ty bị kiểm soát là công ty con (bên bị mua). Khi đó công ty mẹ sẽ hạch toán phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con trên báo cáo tài chính riêng của công ty mẹ và ghi nhận tài sản đã mua, nợ phải trả có thể xác định và nợ tiềm tàng phải gánh chịu trong báo cáo tài chính hợp nhất theo giá trị hợp lý. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được gọi là lợi thế thương mại và phản ánh tương tự như trường hợp (1.1) nhưng trên báo cáo tài chính hợp nhất của Tập đoàn chứ không phản ánh trên báo cáo tài chính riêng của bên mua.

- Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con thì bên mua là công ty mẹ không phải lập báo cáo tài chính riêng và báo cáo tài chính hợp nhất tại ngày mua mà phải là BCTC riêng và BCTC hợp nhất tại thời điểm sớm nhất theo quy định hiên hành.

B- PHƯƠNG PHÁP KẾ TOÁN MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU PHÁT SINH TRONG QUÁ TRÌNH HỢP NHẤT KINH DOANH CỦA DOANH NGHIỆP ĐƯỢC XÁC ĐỊNH LÀ BÊN MUA

1/ Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con

1.1- Kế toán giá phí hợp nhất kinh doanh ở bên mua

Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Đồng thời bên mua là công ty mẹ sẽ ghi nhận phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 121...

- Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu).

- Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá).

- Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112- Thặng dư vốn cổ phần

Có các TK 111, 112.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng cách trao đổi các tài sản của mình với bên bị mua:

+ Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty con do trao đổi TSCĐ:

Nợ TK 221 - Đầu tư vào công ty con (Tổng giá thanh toán)

Có TK 711 – Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có các TK 155, 156...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty con:

Nợ TK 221- Đầu tư vào công ty con

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (nếu có).

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

+ Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 343 – Trái phiếu phát hành (3431 - Mệnh giá trái phiếu).

+ Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu)

Có TK 3433- Phụ trội trái phiếu (Phần phụ trội).

+ Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 3432 - Chiết khấu trái phiếu (Phần chiết khấu)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu).

- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí tư vấn pháp lý, thẩm định giá..., kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 331 ...

1.2- Kế toán các khoản điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai

Thoả thuận hợp nhất kinh doanh có thể cho phép điều chỉnh giá phí hợp nhất kinh doanh khi xảy ra một hoặc nhiều sự kiện trong tương lai. Ví dụ, khoản điều chỉnh này có thể phụ thuộc vào việc duy trì hay đạt được một mức độ lợi nhuận nhất định trong tương lai hay phụ thuộc vào giá thị trường của các công cụ tài chính đã phát hành và đang được duy trì. Cụ thể:

(1)- Thông thường, có thể ước tính được một cách đáng tin cậy giá trị cần điều chỉnh ngay tại thời điểm ghi nhận ban đầu giao dịch hợp nhất kinh doanh mặc dù có thể còn tồn tại một vài sự kiện không chắc chắn. Sau đó nếu không xảy ra sự kiện trong tương lai hoặc cần phải xem xét lại giá trị ước tính, thì giá phí hợp nhất kinh doanh cũng phải được điều chỉnh theo.

(2)- Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất, khoản điều chỉnh đó không được tính vào giá phí hợp nhất kinh doanh tại thời điểm ghi nhận ban đầu nếu khoản điều chỉnh đó không có khả năng chắc chắn xảy ra hoặc không thể tính được một cách đáng tin cậy. Nếu sau đó, khoản điều chỉnh này trở nên có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể tính được một cách đáng tin cậy thì khoản xem xét bổ sung sẽ được coi là khoản điều chỉnh vào giá phí hợp nhất kinh doanh.

- Tuỳ thuộc vào các sự kiện trong tương lai theo thoả thuận hợp nhất kinh doanh, nếu phải điều chỉnh tăng giá phí hợp nhất kinh doanh do bên mua phải trả thêm tiền hoặc cổ phiếu cho bên bị mua, kế toán bên mua ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần (Nếu phát hành thêm cổ phiếu – ghi theo số chênh lệch giữa mệnh giá lớn hơn giá trị hợp lý của cổ phiếu)

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm) (ghi theo giá trị hợp lý của cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Nếu phát hành thêm cổ phiếu – ghi theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Nếu phát hành thêm cổ phiếu – ghi theo số chênh lệch giữa mệnh giá nhỏ hơn giá trị hợp lý của cổ phiếu)

Có TK 111, 112... (Nếu trả thêm bằng tiền).

- Nếu trả thêm cho bên bị mua bằng sản phẩm, hàng hoá, kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp nhà nước (33311).

Đồng thời, phản ánh trị giá vốn sản phẩm, hàng hoá xuất kho giao cho bên bị mua, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có các TK 155, 156.

- Nếu trả thêm cho bên bị mua bằng TSCĐ, kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm)

Có TK 711 – Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp nhà nước (33311).

Đồng thời phải ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211- TSCĐ hữu hình (Nguyên giá).

- Trường hợp được điều chỉnh giảm giá phí hợp nhất kinh doanh do bên mua được thu thêm tiền hoặc tài sản của bên bị mua, kế toán bên mua ghi:

Nợ các TK 111, 112, 152, 155, 156, 211...

Có TK 221 - Đầu tư vào công ty con.

(3) Trường hợp bên mua được yêu cầu trả thêm cho bên bị mua một khoản bồi thường do việc giảm giá trị của các tài sản đem trao đổi, các khoản nợ đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua (Ví dụ: Khi bên mua đảm bảo về giá thị trường của công cụ vốn hoặc công cụ nợ đã phát hành như một phần của giá phí hợp nhất kinh doanh và được yêu cầu phát hành bổ sung công cụ vốn hoặc công cụ nợ để khôi phục giá trị đã xác định ban đầu). Trường hợp này, không được ghi tăng giá phí hợp nhất kinh doanh. Nếu là các công cụ vốn thì giá trị hợp lý của khoản trả thêm sẽ được giảm trừ tương ứng vào giá trị đã ghi nhận ban đầu cho công cụ đó khi phát hành. Nếu là công cụ nợ thì giá trị hợp lý của khoản trả thêm sẽ được ghi giảm khoản phụ trội hoặc ghi tăng khoản chiết khấu khi phát hành ban đầu.

Tuỳ thuộc vào các sự kiện trong tương lai theo thoả thuận hợp nhất kinh doanh, kế toán bên mua hạch toán theo từng trường hợp sau:

- Nếu bên mua phải phát hành bổ sung cổ phiếu để khôi phục giá trị cổ phiếu đã xác định ban đầu cho bên bị mua do bị giảm giá, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có TK 4111 – Vốn đầu tư của chủ sở hữu..

- Nếu bên mua phải phát hành bổ sung trái phiếu để khôi phục giá trị trái phiếu đã xác định ban đầu cho bên bị mua do bị giảm giá, ghi:

+ Nếu trái phiếu phát hành bổ sung được ghi giảm khoản phụ trội trái phiếu, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

+ Nếu trái phiếu phát hành bổ sung được ghi tăng khoản chiết khấu trái phiếu, ghi:

Nợ TK 3432 - Chiết khấu trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

+ Nếu số tiền trả thêm cho bên bị mua được ghi giảm trừ vào khoản phụ trội trái phiếu hoặc ghi tăng vào khoản chiết khấu trái phiếu tương ứng với số trái phiếu đã phát hành bị giảm giá, ghi:

Nợ TK 3432 - Chiết khấu trái phiếu (Nếu được ghi tăng chiết khấu trái phiếu)

Nợ TK 3433 - Phụ trội trái phiếu (Nếu được ghi giảm phụ trội trái phiếu)

Có các TK 111, 112...

2/ Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con

2.1- Nguyên tắc chung

- Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh tương tự như trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con. Đồng thời doanh nghiệp mua phải ghi nhận các tài sản đã mua, các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu theo giá trị hợp lý tại ngày mua trên báo cáo tài chính riêng của mình kể cả những tài sản, nợ phải trả và nợ tiềm tàng (nếu có) mà bên bị mua chưa ghi nhận trước đó. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được gọi là lợi thế thương mại. Khoản lợi thế thương mại này được phản ánh là tài sản trên báo cáo tài chính riêng của doanh nghiệp mua để phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 10 năm.

- Trường hợp giá phí hợp nhất kinh doanh nhỏ hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được ghi nhận, khi đó bên mua phải xem xét lại việc xác định giá trị hợp lý của tài sản, nợ phải trả có thể xác định, nợ tiềm tàng (nếu có) và việc xác định giá phí hợp nhất kinh doanh. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì ghi nhận ngay vào lãi hoặc lỗ tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

2.2- Phương pháp kế toán

- Tại ngày mua nếu phát sinh lợi thế thương mại, kế toán bên mua hạch toán theo từng trường hợp sau:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217… (theo giá trị hợp lý của

các tài sản đã mua)

Nợ TK 242 – Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Có các TK 311, 331, 341, 342… (Theo giá trị hợp lý của các khoản nợ phải

trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121 (Số tiền hoặc các khoản tương đương tiền bên

mua đã thanh toán).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217… (Theo giá trị hợp lý của

các tài sản đã mua)

Nợ TK 242 – Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá trị hợp lý

nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có các TK 311, 315, 331, 341, 342… (Theo giá trị hợp lý của các khoản nợ

phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá

trị hợp lý lớn hơn mệnh giá).

Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112

- Định kỳ, bên mua phân bổ lợi thế thương mại vào chi phí hoạt động sản xuất, kinh doanh, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

- Tại ngày mua, nếu phát sinh bất lợi thương mại, kế toán bên mua hạch toán theo từng trường hợp sau:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 152, 153, 155, 156, 211, 212, 213... (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 811 – Chi phí khác (Ghi số lỗ - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và giá phí hợp nhất kinh doanh khi có bất lợi thương mại)

Có các TK 311, 315, 331, 341, 342... (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121,... (Số tiền hoặc các khoản tương đương tiền bên mua đã thanh toán)

Có TK 711 – Thu nhập khác (Ghi số lãi - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác đinh được, nợ tiềm tàng và giá phí hợp nhất kinh doanh khi có bất lợi thương mại).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 111, 112, hoặc

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 212, 213, 217…(Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá trị hợp lý

nhỏ hơn mệnh giá)

Nợ TK 811 – Chi phí khác (Ghi số lỗ - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và giá phí hợp

nhất kinh doanh khi có bất lợi thương mại)

Có các TK 311, 331, 341, 342... (Ghi theo giá trị hợp lý của các khoản nợ

phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá cổ phiếu bên mua

phát hành để thanh toán)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá

trị hợp lý lớn hơn mệnh giá)

Có TK 711 – Thu nhập khác (Ghi số lãi - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và

giá phí hợp nhất kinh doanh khi có bất lợi thương mại).

Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112.

- Việc mua, bán khi hợp nhất kinh doanh, bên mua có thể thanh toán bằng việc đưa các tài sản của mình để trao đổi với bên bị mua. Kế toán các nghiệp vụ này được hạch toán tương tự như đã trình bày ở điểm 1 mục B Phần I.

Ví dụ 1: Hợp nhất kinh doanh liên quan đến mua toàn bộ tài sản thuần, có phát sinh lợi thế thương mại và không dẫn đến quan hệ công ty mẹ - công ty con:

Ngày 01/01/X1 Công ty P mua tất cả tài sản và nợ phải trả của Công ty S bằng cách phát hành cho Công ty S 10.000 cổ phiếu mệnh giá 10.000 đ/cổ phiếu. Giá trị thị trường của cổ phiếu phát hành này là 60.000 đ/1 cổ phiếu. Các chi phí phát sinh về thuê định giá và kiểm toán liên quan đến việc mua tài sản và nợ phải trả của Công ty S mà Công ty P phải chi bằng tiền mặt là 40.000.000 đ. Chi phí phát hành cổ phiếu của Công ty P chi bằng tiền mặt là 25.000.000 đ. Sau khi mua, chỉ có Công ty P tồn tại, còn Công ty S giải thể.

Trường hợp này giá phí hợp nhất kinh doanh được xác định như sau:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 60.000 đ x 10.000 = 600.000.000 đ
- Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh: | 40.000.000 đ
Cộng giá phí hợp nhất kinh doanh: |  | 640.000.000 đ

Giá trị cổ phiếu phát hành của Công ty P được xác định bằng giá trị hợp lý của chúng trừ (-) đi chi phí phát hành cổ phiếu:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 600.000.000 đ
- Chi phí phát hành cổ phiếu: | (25.000.000 đ)
Giá trị cổ phiếu phát hành: |  | 575.000.000 đ

Ngay sau khi xác định được giá phí hợp nhất kinh doanh (640 triệu), giá phí này phải được phân bổ cho tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng (nếu có). Mỗi tài sản và nợ phải trả đã mua được đánh giá theo giá trị hợp lý tại ngày mua. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng đã mua được gọi là lợi thế thương mại. Khoản này được phân bổ dần vào chi phí sản xuất, kinh doanh và phản ánh vào Báo cáo kết quả hoạt động kinh doanh của bên mua trong thời gian tối đa không quá 10 năm.

Giả sử tại ngày 31/12/X0, Bảng Cân đối kế toán của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Giá trị ghi sổ | Giá trị hợp lý
TÀI SẢN |  |
- Tiền | 20.000.000 | 20.000.000
- Phải thu của khách hàng | 25.000.000 | 25.000.000
- Hàng tồn kho | 65.000.000 | 75.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 70.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 400.000.000 | 350.000.000
- Giá trị hao mòn luỹ kế | (150.000.000) | -
- Bằng phát minh sáng chế |  | (*) 80.000.000
Tổng Tài sản | 400.000.000 | 620.000.000
NỢ PHẢI TRẢ |  |
- Nợ ngắn hạn | 100.000.000 | 110.000.000
VỐN CHỦ SỞ HỮU |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 100.000.000 | -
- Thặng dư vốn cổ phần | 50.000.000 | -
- Lợi nhuận chưa phân phối | 150.000.000 | -
Tổng Nguồn vốn | 400.000.000 | -
Giá trị hợp lý của tài sản thuần | - | 510.000.000

Ghi chú: (*) Giá trị bằng phát minh sáng chế bên bị mua chưa được ghi nhận là TSCĐ vô hình, nhưng khi mua, bên mua xác định thoả mãn tiêu chuẩn theo quy định của chuẩn mực kế toán số 04- Tài sản cố định vô hình nên sẽ ghi nhận là tài sản cố định vô hình.

Trường hợp này, vào ngày mua (01/01/X0) Công ty P sẽ phải ghi sổ kế toán của mình giá trị của từng tài sản, từng khoản nợ phải trả đã mua và giá trị của cổ phiếu đã đưa đi trao đổi, như sau:

Nợ TK 111, 112 20.000.000 (Theo giá trị hợp lý)

Nợ TK 131 25.000.000 -

Nợ TK 152 75.000.000 -

Nợ TK 2131 (Quyền sử dụng đất) 70.000.000 -

Nợ TK 2133 (Bằng phát minh sáng chế) 80.000.000 -

Nợ TK 211 (TSCĐ hữu hình) 350.000.000 -

Nợ TK 242 (Chi tiết lợi thế thương mại) 130.000.000 -

(= 640.000.000 đ - 510.000.000 đ)

Có TK 311 110.000.000

Có TK 4111 100.000.000

Có TK 4112 475.000.000

Có TK 111 65.000.000

Ví dụ 2: Hợp nhất kinh doanh liên quan đến mua toàn bộ tài sản thuần, có phát sinh bất lợi thương mại và không dẫn đến quan hệ công ty mẹ- công ty con:

Ngày 01/01/X1 Công ty P mua tất cả tài sản và nợ phải trả của Công ty S bằng cách phát hành cho Công ty S 10.000 cổ phiếu mệnh giá 10.000 đ/cổ phiếu. Giá trị thị trường của cổ phiếu phát hành này là 42.000 đ/1 cổ phiếu. Các chi phí phát sinh về thuê định giá và kiểm toán liên quan đến việc mua tài sản và nợ phải trả của Công ty S mà Công ty P phải chi bằng tiền mặt là 40.000.000 đ. Chi phí phát hành cổ phiếu của Công ty P đã chi bằng tiền mặt là 25.000.000 đ. Sau khi mua, chỉ có Công ty P tồn tại, còn Công ty S giải thể.

Trường hợp này giá phí hợp nhất kinh doanh được xác định như sau:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 42.000 đ x 10.000 = 420.000.000 đ
- Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.: | 40.000.000 đ
Cộng giá phí hợp nhất kinh doanh | 460.000.000 đ

Giá trị cổ phiếu phát hành của Công ty P được xác định bằng giá trị hợp lý của chúng trừ (-) đi chi phí phát hành cổ phiếu:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 420.000.000 đ
- Chi phí phát hành cổ phiếu: | (25.000.000 đ)
Giá trị cổ phiếu phát hành | 395.000.000 đ

Giá phí hợp nhất kinh doanh khi mua tài sản thuần của Công ty S là 460.000.000 đ; Tổng giá trị hợp lý của tài sản thuần của Công ty S vẫn là 510.000.000 đ (Bảng Cân đối kế toán của Công ty S tại ngày 31/12/X0 tương tự Ví dụ 1). Khoản chênh lệch 510.000.000 - 460.000.000 = 50.000.000 đ xử lý như sau:

Công ty P xem xét lại giá trị hợp lý của các tài sản, nợ phải trả của công ty S và thực hiện một số điều chỉnh như sau:

- Giá trị hợp lý của quyền sử dụng đất là 63.000.000 đ (trước đây là 70.000.000 đ) (giảm đi 7.000.000 đ);

- Giá trị hợp lý của nhà cửa, máy móc thiết bị là 315.000.000 đ (trước đây là 350.000.000 đ) (giảm đi 35.000.000 đ).

- Giá trị hợp lý của các tài sản và nợ phải trả khác không thay đổi.

Như vậy tổng giá trị hợp lý của tài sản thuần của Công ty S sau khi xem xét, đánh giá lại giảm đi là 42.000.000 đ (7.000.000 + 35.000.000), số chênh lệch 50.000.000 - 42.000.000 = 8.000.000 đ được hạch toán ngay vào lãi trong kỳ (TK 711).

Trường hợp này, vào ngày mua (01/01/X0) Công ty P sẽ phải ghi sổ kế toán của mình giá trị của từng tài sản, từng khoản nợ phải trả đã mua và giá trị của cổ phiếu đã đưa đi trao đổi, như sau:

Nợ TK 111, 112 20.000.000 (Theo giá trị hợp lý)

Nợ TK 131 25.000.000 -

Nợ TK 152 75.000.000 -

Nợ TK 2131 (Quyền sử dụng đất) 63.000.000 -

Nợ TK 2133 (Bằng phát minh sáng chế) 80.000.000 -

Nợ TK 211 (TSCĐ hữu hình) 315.000.000 -

Có TK 311 110.000.000

Có TK 4111 100.000.000

Có TK 4112 295.000.000

Có TK 111 65.000.000

Có TK 711 (468.000.000 - 460.000.000) 8.000.000

C- NGUYÊN TẮC LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT TRONG TRƯỜNG HỢP HỢP NHẤT KINH DOANH DẪN ĐẾN QUAN HỆ CÔNG TY MẸ - CÔNG TY CON

1- Bên mua là công ty mẹ không phải lập BCTC hợp nhất tại ngày mua mà phải lập BCTC hợp nhất tại thời điểm sớm nhất theo quy định hiện hành.

2- Bên mua là công ty mẹ khi lập và trình bày BCTC hợp nhất phải tuân thủ nguyên tắc lập và trình bày BCTC hợp nhất quy định trong Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn thực hiện Chuẩn mực kế toán số 25. Để phục vụ việc lập BCTC hợp nhất, bên mua là công ty mẹ phải thực hiện các quy định sau:

2.1- Tại ngày mua, bên mua (công ty mẹ) phải tính toán, xác định và ghi nhận các bút toán điều chỉnh chủ yếu sau trong sổ kế toán hợp nhất:

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của bên bị mua (công ty con) tại ngày mua:

Để phản ánh trên BCTC hợp nhất toàn bộ tài sản đã mua, nợ phải trả có thể xác định được tại ngày mua theo giá trị hợp lý, công ty mẹphải xác định và ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản, các khoản nợ phải trả có thể xác định được của công ty con tại ngày mua.

Bút toán điều chỉnh như sau:

Tăng các khoản mục Tài sản (Chi tiết số chênh lệch giữa giá trị hợp lý lớn hơn giá

trị ghi sổ của từng loại tài sản đã mua)

Giảm các khoản mục Nợ phải trả (Chi tiết số chênh lệch giữa giá trị hợp lý nhỏ

hơn giá trị ghi sổ của từng khoản nợ phải trả đã mua)

Giảm các khoản mục Tài sản (Chi tiết số chênh lệch giữa giá trị hợp lý nhỏ hơn

giá trị ghi sổ của từng loại tài sản đã mua)

Tăng các khoản mục Nợ phải trả (Chi tiết số chênh lệch giữa giá trị hợp lý lớn hơn

giá trị ghi sổ của từng khoản nợ phải trả đã mua)

Tăng (hoặc giảm) khoản mục Chênh lệch đánh giá lại tài sản (Số chênh lệch giữa

giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả

có thể xác định được đã mua của công ty con tại ngày mua)

b) Ghi nhận giá trị ghi sổ khoản đầu tư của công ty mẹ (là bên mua) trong công ty con (là bên bị mua) và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua để loại trừ khi hợp nhất. Đồng thời xác định lợi thế thương mại phát sinh khi hợp nhất kinh doanh (nếu có) để ghi nhận trên BCĐKT hợp nhất. Lợi thế thương mại là số chênh lệch giữa giá phí hợp nhất kinh doanh so với phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng (nếu có), bút toán điều chỉnh như sau:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Chênh lệch đánh giá lại tài sản

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

Tăng khoản mục - Lợi thế thương mại

...

Giảm khoản mục - Đầu tư vào công ty con.

c) Xác định lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của công ty con hợp nhất để ghi nhận trên Bảng CĐKT hợp nhất. Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con bị hợp nhất tại ngày mua được xác định là một phần của giá trị tài sản thuần tính theo giá trị hợp lý của công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu do kết quả hợp nhất kinh doanh mang lại.

Bút toán điều chỉnh như sau:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Chênh lệch đánh giá lại tài sản

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

...

Tăng khoản mục - Lợi ích của cổ đông thiểu số.

Các bút toán trên chỉ phục vụ cho mục đích lập BCTC hợp nhất mà không phản ánh trên sổ kế toán và BCTC riêng của công ty mẹ và BCTC của công ty con.

2.2- Để phục vụ cho mục đích lập BCTC hợp nhất, Bên mua phải theo dõi, thu thập và lưu giữ đầy đủ các thông tin, tài liệu về sự biến động tình hình tài chính và tình hình kinh doanh của công ty con từ thời điểm hợp nhất kinh doanh (ngày mua) đến ngày lập BCTC hợp nhất.

2.3- Khi lập BCTC hợp nhất, các bút toán điều chỉnh bên mua xác định tại ngày mua phải điều chỉnh cho phù hợp với sự biến động tình hình tài chính và tình hình kinh doanh của công ty mẹ và công ty con từ ngày hợp nhất kinh doanh đến ngày lập BCTC hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn thực hiện Chuẩn mực kế toán số 25.

2.4- Kết quả hoạt động kinh doanh của công ty con phải được đưa vào BCTC hợp nhất kể từ ngày mua.

Ví dụ 3: Mua toàn bộ cổ phiếu, không phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua toàn bộ cổ phiếu đang lưu hành của Công ty S với giá 300.000.000 đ trả bằng tiền. Vào ngày mua, giá trị hợp lý của tài sản và nợ phải trả của Công ty S bằng với giá trị ghi sổ của chúng. Số liệu của Bảng Cân đối kế toán của Công ty P và Công ty S tại ngày 31/12/X0 như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT Công ty P | Bảng CĐKT Công ty S
TÀI SẢN |  |
- Tiền | 350.000.000 | 50.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000)
Tổng Tài sản | 1.100.000.000 | 500.000.000
NỢ PHẢI TRẢ | 300.000.000 | 200.000.000
- Phải trả người bán | 100.000.000 | 100.000.000
- Vay dài hạn | 200.000.000 | 100.000.000
VỐN CHỦ SỞ HỮU | 800.000.000 | 300.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000
Tổng Nguồn vốn | 1.100.000.000 | 500.000.000

* Khi công ty P mua toàn bộ cổ phiếu của Công ty S vào ngày 01/01/X1 và trở thành công ty mẹ, ghi (trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 300.000.000 (chi tiết Công ty S)

Có TK 111, 112 300.000.000

Sau khi mua Công ty S, Bảng Cân đối kế toán riêng của Công ty P và Bảng Cân đối kế toán của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT Công ty P (sau khi mua CP Công ty S) | Bảng CĐKT Công ty S
TÀI SẢN |  |
- Tiền | 50.000.000 | 50.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000)
- Đầu tư vào công ty con | 300.000.000 |
Tổng Tài sản | 1.100.000.000 | 500.000.000
NỢ PHẢI TRẢ | 300.000.000 | 200.000.000
- Phải trả người bán | 100.000.000 | 100.000.000
- Vay dài hạn | 200.000.000 | 100.000.000
VỐN CHỦ SỞ HỮU | 800.000.000 | 300.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000
Tổng Nguồn vốn | 1.100.000.000 | 500.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập bút toán điều chỉnh (trên sổ kế toán hợp nhất) loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, như sau:

Bút toán điều chỉnh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) 200.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S) 100.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 300.000.000

Ví dụ 4: Mua toàn bộ cổ phiếu, có phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua toàn bộ cổ phiếu đang lưu hành của Công ty S với giá 400.000.000 đ trả bằng tiền. Tại ngày 31/12/X0, giá trị ghi sổ và giá trị hợp lý của các tài sản, nợ phải trả của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT (Giá trị ghi sổ) | Bảng CĐKT (Giá trị hợp lý) | Chênh lệch
TÀI SẢN |  |  |
- Tiền | 50.000.000 | 50.000.000 |
- Phải thu của khách hàng | 50.000.000 | 50.000.000 |
- Hàng tồn kho | 60.000.000 | 75.000.000 | 15.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 100.000.000 | 60.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 600.000.000 | 590.000.000 | (10.000.000)
- Giá trị hao mòn luỹ kế | (300.000.000) | (300.000.000) |
Tổng Tài sản | 500.000.000 | 565.000.000 | 65.000.000
NỢ PHẢI TRẢ | 200.000.000 | 235.000.000 | (35.000.000)
- Phải trả người bán | 100.000.000 | 100.000.000 |
- Vay dài hạn (Trái phiếu phát hành) | 100.000.000 | 135.000.000 | (35.000.000)
VỐN CHỦ SỞ HỮU | 300.000.000 |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CF) | 200.000.000 |  |
- Lợi nhuận chưa phân phối | 100.000.000 |  |
Tổng Nguồn vốn | 500.000.000 |  | (35.000.000)
Giá trị tài sản thuần | 300.000.000 | 330.000.000 | 30.000.000

Như vậy Công ty P mua cao hơn giá trị ghi sổ của tài sản thuần của Công ty S là 100.000.000 đ (400.000.000 - 300.000.000) và cao hơn giá trị hợp lý của tài sản thuần của công ty S là 70.000.000 đ (400.000.000 - 330.000.000).

* Khi công ty P khi mua toàn bộ cổ phiếu của Công ty S vào ngày 01/01/X1 và trở thành công ty mẹ, ghi (trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 400.000.000 (chi tiết công ty S)

Có các TK 111, 112 400.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập các bút toán điều chỉnh như sau (trên sổ kế toán hợp nhất):

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của công ty S tại ngày mua (01/01/X1):

Tăng khoản mục - Hàng tồn kho (= 75.000.000 - 60.000.000) 15.000.000

Tăng khoản mục - TSCĐ vô hình (quyền sử dụng đất) 60.000.000

(= 100.000.000 - 40.000.000)

Giảm khoản mục - TSCĐ hữu hình (= 590.000.000 - 600.000.000) 10.000.000

Tăng khoản mục - Vay dài hạn (= 135.000.000 - 100.000.000) 35.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản (Số chênh lệch 30.000.000

giữa giá trị hợp lý và giá trị ghi sổ của các tài sản

và các khoản nợ phải trả có thể xác định được đã

mua của công ty con tại ngày mua)

b) Loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, đồng thời ghi nhận lợi thế thương mại phát sinh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) 200.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S) 100.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản 30.000.000

Tăng khoản mục - Lợi thế thương mại 70.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 400.000.000

Ví dụ 5: Mua ít hơn 100% cổ phiếu, có phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua 80% cổ phiếu đang lưu hành của Công ty S với giá 320.000.000 đ trả bằng tiền gửi ngân hàng. Tại ngày 31/12/X0, giá trị ghi sổ và giá trị hợp lý của các tài sản, nợ phải trả trên Bảng CĐKT của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Giá trị ghi sổ | Giá trị hợp lý | Chênh lệch
TÀI SẢN |  |  |
- Tiền | 50.000.000 | 50.000.000 |
- Phải thu của khách hàng | 50.000.000 | 50.000.000 |
- Hàng tồn kho | 60.000.000 | 75.000.000 | 15.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 100.000.000 | 60.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 600.000.000 | 590.000.000 | (10.000.000)
- Giá trị hao mòn luỹ kế | (300.000.000) | (300.000.000) |
Tổng Tài sản | 500.000.000 | 565.000.000 | 65.000.000
NỢ PHẢI TRẢ | 200.000.000 | 235.000.000 | (35.000.000)
- Phải trả người bán | 100.000.000 | 100.000.000 |
- Vay dài hạn (Trái phiếu phát hành) | 100.000.000 | 135.000.000 | (35.000.000)
VỐN CHỦ SỞ HỮU | 300.000.000 |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 200.000.000 |  |
- Lợi nhuận chưa phân phối | 100.000.000 |  |
Tổng Nguồn vốn | 500.000.000 |  |
Giá trị tài sản thuần | 300.000.000 | 330.000.000 | 30.000.000

- Giá phí hợp nhất kinh doanh: | 320.000.000
- Phần sở hữu của Công ty P trong giá trị tài sản thuần của công ty S: 80% x 330.000.000 | 264.000.000
- Lợi thế thương mại | 56.000.000
- Lợi ích của cổ đông thiểu số: 20% x 330.000.000 = | 66.000.000

* Công ty P khi mua cổ phiếu của Công ty S vào ngày 01/01/X1 ghi (Trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 320.000.000 (chi tiết Công ty S)

Có TK 112 320.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập các bút toán điều chỉnh như sau (Trên sổ kế toán hợp nhất):

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của công ty S tại ngày mua (01/01/X1):

Tăng khoản mục - Hàng tồn kho (= 75.000.000 - 60.000.000) 15.000.000

Tăng khoản mục - TSCĐ vô hình (quyền sử dụng đất) 60.000.000

(= 100.000.000 - 40.000.000)

Giảm khoản mục - TSCĐ hữu hình (= 590.000.000 - 600.000.000) 10.000.000

Tăng khoản mục - Vay dài hạn (= 135.000.000 - 100.000.000) 35.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản (Số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được đã mua của công ty con tại ngày mua) 30.000.000

b) Loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, đồng thời ghi nhận lợi thế thương mại phát sinh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) (80%) 160.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S)(80%) 80.000.000

Giảm khoản mục - Chênh lệch đánh giá lại tài sản 24.000.000

Tăng khoản mục - Lợi thế thương mại 56.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 320.000.000

c) Xác định lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của công ty con hợp nhất tại ngày mua:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) (20%) 40.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S)(20%) 20.000.000

Giảm khoản mục - Chênh lệch đánh giá lại tài sản 6.000.000

Tăng khoản mục - Lợi ích của cổ đông thiểu số. 66.000.000

Giả sử Công ty P phải lập Bảng CĐKT hợp nhất ngay sau khi mua Công ty S. Bảng Cân đối kế toán hợp nhất như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT | Bảng CĐKT | Bút toán điều chỉnh |  | Bảng CĐKT
 | Công ty P | Công ty S | Tăng | Giảm | hợp nhất
TÀI SẢN |  |  |  |  |
- Tiền | 10.000.000 | 50.000.000 |  |  | 60.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000 |  |  | 125.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000 | (a) 15.000.000 |  | 175.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000 | (a) 60.000.000 |  | 275.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000 |  | (a) 10.000.000 | 1.390.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000) |  |  | (700.000.000)
- Đầu tư vào công ty con | 320.000.000 |  |  | (b) 320.000.000 | -
- Lợi thế thương mại |  |  | (b) 56.000.000 |  | 56.000.000
Tổng Tài sản | 1.080.000.000 | 500.000.000 |  |  | 1.381.000.000
NỢ PHẢI TRẢ | 280.000.000 | 200.000.000 |  |  | 515.000.000
- Phải trả người bán | 100.000.000 | 100.000.000 |  |  | 200.000.000
- Vay dài hạn (Trái phiếu phát hành) | 180.000.000 | 100.000.000 | (a) 35.000.000 |  | 315.000.000
VỐN CHỦ SƠ HỮU | 800.000.000 | 300.000.000 |  | 300.000.000 | 800.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000 |  | (b) 160.000.000 (c) 40.000.000 | 500.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000 |  | (b) 80.000.000 (c) 20.000.000 | 300.000.000
- Chênh lệch đánh giá lại tài sản |  |  | (a) 30.000.000 | (b) 24.000.000 (c) 6.000.000 | -
LỢI ÍCH CỦA CỔ ĐÔNG THIỂU SỐ |  |  | (c) 66.000.000 |  | 66.000.000
Tổng Nguồn vốn | 1.080.000.000 | 500.000.000 |  |  | 1.381.000.000


VAS 14.2001 DT va TN khac

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 14

DOANH THU VÀ THU NHẬP KHÁC

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 01/01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán doanh thu và thu nhập khác, gồm: Các loại doanh thu, thời điểm ghi nhận doanh thu, phương pháp kế toán doanh thu và thu nhập khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng trong kế toán các khoản doanh thu và thu nhập khác phát sinh từ các giao dịch và nghiệp vụ sau:

(a) Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra và bán hàng hóa mua vào;

(b) Cung cấp dịch vụ: Thực hiện công việc đã thỏa thuận theo hợp đồng trong một hoặc nhiều kỳ kế toán;

(c) Tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia.

Tiền lãi: Là số tiền thu được phát sinh từ việc cho người khác sử dụng tiền, các khoản tương đương tiền hoặc các khoản còn nợ doanh nghiệp, như: Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán...;

Tiền bản quyền: Là số tiền thu được phát sinh từ việc cho người khác sử dụng tài sản, như: Bằng sáng chế, nhãn hiệu thương mại, bản quyền tác giả, phần mềm máy vi tính...;

Cổ tức và lợi nhuận được chia: Là số tiền lợi nhuận được chia từ việc nắm giữ cổ phiếu hoặc góp vốn.

(d) Các khoản thu nhập khác ngoài các giao dịch và nghiệp vụ tạo ra doanh thu kể trên (Nội dung các khoản thu nhập khác quy định tại đoạn 30).

Chuẩn mực này không áp dụng cho kế toán các khoản doanh thu và thu nhập khác được quy định ở các chuẩn mực kế toán khác.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Doanh thu: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Chiết khấu thương mại: Là khoản doanh nghiệp bán giảm giá niêm yết cho khách hàng mua hàng với khối lượng lớn.

Giảm giá hàng bán: Là khoản giảm trừ cho người mua do hàng hóa kém phẩm chất, sai quy cách hoặc lạc hậu thị hiếu.

Giá trị hàng bán bị trả lại: Là giá trị khối lượng hàng bán đã xác định là tiêu thụ bị khách hàng trả lại và từ chối thanh toán.

Chiết khấu thanh toán: Là khoản tiền người bán giảm trừ cho người mua, do người mua thanh toán tiền mua hàng trước thời hạn theo hợp đồng.

Thu nhập khác: Là khoản thu góp phần làm tăng vốn chủ sở hữu từ hoạt động ngoài các hoạt động tạo ra doanh thu.

Giá trị hợp lý: Là giá trị tài sản có thể trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

NỘI DUNG CHUẨN MỰC

04. Doanh thu chỉ bao gồm tổng giá trị của các lợi ích kinh tế doanh nghiệp đã thu được hoặc sẽ thu được. Các khoản thu hộ bên thứ ba không phải là nguồn lợi ích kinh tế, không làm tăng vốn chủ sở hữu của doanh nghiệp sẽ không được coi là doanh thu (Ví dụ: Khi người nhận đại lý thu hộ tiền bán hàng cho đơn vị chủ hàng, thì doanh thu của người nhận đại lý chỉ là tiền hoa hồng được hưởng). Các khoản góp vốn của cổ đông hoặc chủ sở hữu làm tăng vốn chủ sở hữu nhưng không là doanh thu.

Xác định doanh thu

05. Doanh thu được xác định theo giá trị hợp lý của các khoản đã thu hoặc sẽ thu được.

06. Doanh thu phát sinh từ giao dịch được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, chiết khấu thanh toán, giảm giá hàng bán và giá trị hàng bán bị trả lại.

07. Đối với các khoản tiền hoặc tương đương tiền không được nhận ngay thì doanh thu được xác định bằng cách quy đổi giá trị danh nghĩa của các khoản sẽ thu được trong tương lai về giá trị thực tế tại thời điểm ghi nhận doanh thu theo tỷ lệ lãi suất hiện hành. Giá trị thực tế tại thời điểm ghi nhận doanh thu có thể nhỏ hơn giá trị danh nghĩa sẽ thu được trong tương lai.

08. Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu.

Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ khác không tương tự thì việc trao đổi đó được coi là một giao dịch tạo ra doanh thu. Trường hợp này doanh thu được xác định bằng giá trị hợp lý của hàng hóa hoặc dịch vụ nhận về, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu thêm. Khi không xác định được giá trị hợp lý của hàng hóa hoặc dịch vụ nhận về thì doanh thu được xác định bằng giá trị hợp lý của hàng hóa hoặc dịch vụ đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu thêm.

Nhận biết giao dịch

09. Tiêu chuẩn nhận biết giao dịch trong chuẩn mực này được áp dụng riêng biệt cho từng giao dịch. Trong một số trường hợp, các tiêu chuẩn nhận biết giao dịch cần áp dụng tách biệt cho từng bộ phận của một giao dịch đơn lẻ để phản ánh bản chất của giao dịch đó. Ví dụ, khi trong giá bán một sản phẩm có một khoản đã định trước cho việc cung cấp dịch vụ sau bán hàng thì khoản doanh thu từ việc cung cấp dịch vụ sau bán hàng sẽ được dời lại cho đến khi doanh nghiệp thực hiện dịch vụ đó. Tiêu chuẩn nhận biết giao dịch còn được áp dụng cho hai hay nhiều giao dịch đồng thời có quan hệ với nhau về mặt thương mại. Trường hợp này phải xem xét chúng trong mối quan hệ tổng thể. Ví dụ, doanh nghiệp thực hiện việc bán hàng và đồng thời ký một hợp đồng khác để mua lại chính các hàng hóa đó sau một thời gian thì phải đồng thời xem xét cả hai hợp đồng và doanh thu không được ghi nhận.

Doanh thu bán hàng

10. Doanh thu bán hàng được ghi nhận khi đồng thời thỏa mãn tất cả năm (5) điều kiện sau:

(a) Doanh nghiệp đã chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm hoặc hàng hóa cho người mua;

(b) Doanh nghiệp không còn nắm giữ quyền quản lý hàng hóa như người sở hữu hàng hóa hoặc quyền kiểm soát hàng hóa;

(c) Doanh thu được xác định tương đối chắc chắn;

(d) Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

(e) Xác định được chi phí liên quan đến giao dịch bán hàng.

11. Doanh nghiệp phải xác định thời điểm chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu hàng hóa cho người mua trong từng trường hợp cụ thể. Trong hầu hết các trường hợp, thời điểm chuyển giao phần lớn rủi ro trùng với thời điểm chuyển giao lợi ích gắn liền với quyền sở hữu hợp pháp hoặc quyền kiểm soát hàng hóa cho người mua.

Trường hợp doanh nghiệp vẫn còn chịu phần lớn rủi ro gắn liền với quyền sở hữu hàng hóa thì giao dịch không được coi là hoạt động bán hàng và doanh thu không được ghi nhận. Doanh nghiệp còn phải chịu rủi ro gắn liền với quyền sở hữu hàng hóa dưới nhiều hình thức khác nhau, như:

(a) Doanh nghiệp còn phải chịu trách nhiệm để đảm bảo cho tài sản được hoạt động bình thường mà việc này không nằm trong các điều khoản bảo hành thông thường;

(b) Khi việc thanh toán tiền bán hàng còn chưa chắc chắn vì phụ thuộc vào người mua hàng hóa đó;

(c) Khi hàng hóa được giao còn chờ lắp đặt và việc lắp đặt đó là một phần quan trọng của hợp đồng mà doanh nghiệp chưa hoàn thành;

(d) Khi người mua có quyền huỷ bỏ việc mua hàng vì một lý do nào đó được nêu trong hợp đồng mua bán và doanh nghiệp chưa chắc chắn về khả năng hàng bán có bị trả lại hay không.

13. Nếu doanh nghiệp chỉ còn phải chịu một phần nhỏ rủi ro gắn liền với quyền sở hữu hàng hóa thì việc bán hàng được xác định và doanh thu được ghi nhận. Ví dụ doanh nghiệp còn nắm giữ giấy tờ về quyền sở hữu hàng hóa chỉ để đảm bảo sẽ nhận được đủ các khoản thanh toán.

14. Doanh thu bán hàng được ghi nhận chỉ khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Trường hợp lợi ích kinh tế từ giao dịch bán hàng còn phụ thuộc yếu tố không chắc chắn thì chỉ ghi nhận doanh thu khi yếu tố không chắc chắn này đã xử lý xong (ví dụ, khi doanh nghiệp không chắc chắn là Chính phủ nước sở tại có chấp nhận chuyển tiền bán hàng ở nước ngoài về hay không). Nếu doanh thu đã được ghi nhận trong trường hợp chưa thu được tiền thì khi xác định khoản tiền nợ phải thu này là không thu được thì phải hạch toán vào chi phí sản xuất, kinh doanh trong kỳ mà không được ghi giảm doanh thu. Khi xác định khoản phải thu là không chắc chắn thu được (Nợ phải thu khó đòi) thì phải lập dự phòng nợ phải thu khó đòi mà không ghi giảm doanh thu. Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được thì được bù đắp bằng nguồn dự phòng nợ phải thu khó đòi.

15. Doanh thu và chi phí liên quan tới cùng một giao dịch phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Các chi phí, bao gồm cả chi phí phát sinh sau ngày giao hàng (như chi phí bảo hành và chi phí khác), thường được xác định chắc chắn khi các điều kiện ghi nhận doanh thu được thỏa mãn. Các khoản tiền nhận trước của khách hàng không được ghi nhận là doanh thu mà được ghi nhận là một khoản nợ phải trả tại thời điểm nhận tiền trước của khách hàng. Khoản nợ phải trả về số tiền nhận trước của khách hàng chỉ được ghi nhận là doanh thu khi đồng thời thỏa mãn năm (5) điều kiện quy định ở đoạn 10.

Doanh thu cung cấp dịch vụ

16. Doanh thu của giao dịch về cung cấp dịch vụ được ghi nhận khi kết quả của giao dịch đó được xác định một cách đáng tin cậy. Trường hợp giao dịch về cung cấp dịch vụ liên quan đến nhiều kỳ thì doanh thu được ghi nhận trong kỳ theo kết quả phần công việc đã hoàn thành vào ngày lập Bảng Cân đối kế toán của kỳ đó. Kết quả của giao dịch cung cấp dịch vụ được xác định khi thỏa mãn tất cả bốn (4) điều kiện sau:

(a) Doanh thu được xác định tương đối chắc chắn;

(b) Có khả năng thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

(c) Xác định được phần công việc đã hoàn thành vào ngày lập Bảng Cân đối kế toán;

(d) Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

17. Trường hợp giao dịch về cung cấp dịch vụ thực hiện trong nhiều kỳ kế toán thì việc xác định doanh thu của dịch vụ trong từng kỳ thường được thực hiện theo phương pháp tỷ lệ hoàn thành. Theo phương pháp này, doanh thu được ghi nhận trong kỳ kế toán được xác định theo tỷ lệ phần công việc đã hoàn thành.

18. Doanh thu cung cấp dịch vụ chỉ được ghi nhận khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Khi không thể thu hồi được khoản doanh thu đã ghi nhận thì phải hạch toán vào chi phí mà không được ghi giảm doanh thu. Khi không chắc chắn thu hồi được một khoản mà trước đó đã ghi vào doanh thu (Nợ phải thu khó đòi) thì phải lập dự phòng nợ phải thu khó đòi mà không ghi giảm doanh thu. Khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được thì được bù đắp bằng nguồn dự phòng nợ phải thu khó đòi.

19. Doanh nghiệp có thể ước tính doanh thu cung cấp dịch vụ khi thỏa thuận được với bên đối tác giao dịch những điều kiện sau:

(a) Trách nhiệm và quyền của mỗi bên trong việc cung cấp hoặc nhận dịch vụ;

(b) Giá thanh toán;

(c) Thời hạn và phương thức thanh toán.

Để ước tính doanh thu cung cấp dịch vụ, doanh nghiệp phải có hệ thống kế hoạch tài chính và kế toán phù hợp. Khi cần thiết, doanh nghiệp có quyền xem xét và sửa đổi cách ước tính doanh thu trong quá trình cung cấp dịch vụ.

20. Phần công việc đã hoàn thành được xác định theo một trong ba phương pháp sau, tuỳ thuộc vào bản chất của dịch vụ:

(a) Đánh giá phần công việc đã hoàn thành;

(b) So sánh tỷ lệ (%) giữa khối lượng công việc đã hoàn thành với tổng khối lượng công việc phải hoàn thành;

(c) Tỷ lệ (%) chi phí đã phát sinh so với tổng chi phí ước tính để hoàn thành toàn bộ giao dịch cung cấp dịch vụ.

Phần công việc đã hoàn thành không phụ thuộc vào các khoản thanh toán định kỳ hay các khoản ứng trước của khách hàng.

21. Trường hợp dịch vụ được thực hiện bằng nhiều hoạt động khác nhau mà không tách biệt được, và được thực hiện trong nhiều kỳ kế toán nhất định thì doanh thu từng kỳ được ghi nhận theo phương pháp bình quân. Khi có một hoạt động cơ bản so với các hoạt động khác thì việc ghi nhận doanh thu được thực hiện theo hoạt động cơ bản đó.

22. Khi kết quả của một giao dịch về cung cấp dịch vụ không thể xác định được chắc chắn thì doanh thu được ghi nhận tương ứng với chi phí đã ghi nhận và có thể thu hồi.

23. Trong giai đoạn đầu của một giao dịch về cung cấp dịch vụ, khi chưa xác định được kết quả một cách chắc chắn thì doanh thu được ghi nhận bằng chi phí đã ghi nhận và có thể thu hồi được. Nếu chi phí liên quan đến dịch vụ đó chắc chắn không thu hồi được thì không ghi nhận doanh thu, và chi phí đã phát sinh được hạch toán vào chi phí để xác định kết quả kinh doanh trong kỳ. Khi có bằng chứng tin cậy về các chi phí đã phát sinh sẽ thu hồi được thì doanh thu được ghi nhận theo quy định tại đoạn 16.

Doanh thu từ tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia

24. Doanh thu phát sinh từ tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia của doanh nghiệp được ghi nhận khi thỏa mãn đồng thời hai (2) điều kiện sau:

(a) Có khả năng thu được lợi ích kinh tế từ giao dịch đó;

(b) Doanh thu được xác định tương đối chắc chắn.

25. Doanh thu từ tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia được ghi nhận trên cơ sở:

(a) Tiền lãi được ghi nhận trên cơ sở thời gian và lãi suất thực tế từng kỳ;

(b) Tiền bản quyền được ghi nhận trên cơ sở dồn tích phù hợp với hợp đồng;

(c) Cổ tức và lợi nhuận được chia được ghi nhận khi cổ đông được quyền nhận cổ tức hoặc các bên tham gia góp vốn được quyền nhận lợi nhuận từ việc góp vốn.

26. Lãi suất thực tế là tỷ lệ lãi dùng để quy đổi các khoản tiền nhận được trong tương lai trong suốt thời gian cho bên khác sử dụng tài sản về giá trị ghi nhận ban đầu tại thời điểm chuyển giao tài sản cho bên sử dụng. Doanh thu tiền lãi bao gồm số phân bổ các khoản chiết khấu, phụ trội, các khoản lãi nhận trước hoặc các khoản chênh lệch giữa giá trị ghi sổ ban đầu của công cụ nợ và giá trị của nó khi đáo hạn.

27. Khi tiền lãi chưa thu của một khoản đầu tư đã được dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó, thì khi thu được tiền lãi từ khoản đầu tư, doanh nghiệp phải phân bổ vào cả các kỳ trước khi nó được mua. Chỉ có phần tiền lãi của các kỳ sau khi khoản đầu tư được mua mới được ghi nhận là doanh thu của doanh nghiệp. Phần tiền lãi của các kỳ trước khi khoản đầu tư được mua được hạch toán giảm giá trị của chính khoản đầu tư đó.

28. Tiền bản quyền được tính dồn tích căn cứ vào các điều khoản của hợp đồng (ví dụ như tiền bản quyền của một cuốn sách được tính dồn tích trên cơ sở số lượng sách xuất bản từng lần và theo từng lần xuất bản) hoặc tính trên cơ sở hợp đồng từng lần.

29. Doanh thu được ghi nhận khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Khi không thể thu hồi một khoản mà trước đó đã ghi vào doanh thu thì khoản có khả năng không thu hồi được hoặc không chắc chắn thu hồi được đó phải hạch toán vào chi phí phát sinh trong kỳ, không ghi giảm doanh thu.

Thu nhập khác

30. Thu nhập khác quy định trong chuẩn mực này bao gồm các khoản thu từ các hoạt động xảy ra không thường xuyên, ngoài các hoạt động tạo ra doanh thu, gồm:

- Thu về thanh lý TSCĐ, nhượng bán TSCĐ;

- Thu tiền phạt khách hàng do vi phạm hợp đồng;

- Thu tiền bảo hiểm được bồi thường;

- Thu được các khoản nợ phải thu đã xóa sổ tính vào chi phí kỳ trước;

- Khoản nợ phải trả nay mất chủ được ghi tăng thu nhập;

- Thu các khoản thuế được giảm, được hoàn lại;

- Các khoản thu khác.

31. Khoản thu về thanh lý TSCĐ, nhượng bán TSCĐ là tổng số tiền đã thu và sẽ thu được của người mua từ hoạt động thanh lý, nhượng bán TSCĐ. Các chi phí về thanh lý, nhượng bán TSCĐ được ghi nhận là chi phí để xác định kết quả kinh doanh trong kỳ.

32. Thu được các khoản nợ phải thu đã xóa sổ tính vào chi phí của kỳ trước là khoản nợ phải thu khó đòi, xác định là không thu hồi được, đã được xử lý xóa sổ và tính vào chi phí để xác định kết quả kinh doanh trong các kỳ trước nay thu hồi được.

33. Khoản nợ phải trả nay mất chủ là khoản nợ phải trả không xác định được chủ nợ hoặc chủ nợ không còn tồn tại.

Trình bày báo cáo tài chính

34. Trong báo cáo tài chính, doanh nghiệp phải trình bày:

(a) Chính sách kế toán được áp dụng trong việc ghi nhận doanh thu bao gồm phương pháp xác định phần công việc đã hoàn thành của các giao dịch về cung cấp dịch vụ;

(b) Doanh thu của từng loại giao dịch và sự kiện:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia.

(c) Doanh thu từ việc trao đổi hàng hóa hoặc dịch vụ theo từng loại hoạt động trên.

(d) Thu nhập khác, trong đó trình bày cụ thể các khoản thu nhập bất thường.


TT 161.2007 HD VAS 14

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

VIII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 14

"DOANH THU VÀ THU NHẬP KHÁC"

1. Kế toán doanh thu và thu nhập khác

1.1. Kế toán doanh thu

Doanh thu phát sinh từ giao dịch, sự kiện được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, giảm giá hàng bán và giá trị hàng bán bị trả lại.

Kế toán doanh thu sử dụng các tài khoản sau:

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính;

- Tài khoản 521 - Chiết khấu thương mại;

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.

Nội dung, kết cấu và phương pháp hạch toán kế toán các nghiệp vụ kinh tế chủ yếu của các tài khoản nói trên được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

1.2. Kế toán thu nhập khác

Thu nhập khác là các khoản thu nhập ngoài hoạt động tạo ra doanh thu của doanh nghiệp.

Kế toán thu nhập khác sử dụng Tài khoản 711 - Thu nhập khác. Nội dung, kết cấu và phương pháp hạch toán kế toán các nghiệp vụ kinh tế chủ yếu của Tài khoản 711– Thu nhập khác được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.


TT 89.2002 HD VAS 14

BỘ TÀI CHÍNH ---------***--------- Số: 89/2002/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------------------
 | Hà Nội, ngày 9 tháng 10 năm 2002

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 149/2001/QĐ-BTC, ngày 31-12-2001

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 149/2001/QĐ-BTC ngày 31-12-2001 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1-11-1995 và các thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện bốn chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước, trừ: Các doanh nghiệp thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành kèm theo Quyết định số 1177 TC/QĐ/CĐKT ngày 23-12-1996 và Quyết định số 144/2001/QĐ/BTC ngày 21-12-2001 của Bộ trưởng Bộ Tài chính.

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"DOANH THU VÀ THU NHẬP KHÁC"

1- Đính chính: Xoá bỏ cụm từ "chiết khấu thanh toán" ở đoạn 06 của chuẩn mực "Doanh thu và thu nhập khác" ban hành theo Quyết định số 149/2001/QĐ/BTC ngày 31-12-2001 của Bộ trưởng Bộ Tài chính.

2- Kế toán doanh thu

2.1- Loại Tài khoản 5 - Doanh thu

Loại Tài khoản 5 dùng để phản ánh toàn bộ doanh thu thực hiện của doanh nghiệp trong một kỳ kế toán.

Doanh thu là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động SXKD thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Doanh thu phát sinh từ giao dịch, sự kiện được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, giảm giá hàng bán và giá trị hàng bán bị trả lại.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUI ĐỊNH SAU

1- Doanh thu và chi phí liên quan đến cùng một giao dịch phải được ghi nhận đồng thời theo nguyên tắc phù hợp và phải theo năm tài chính.

2 - Chỉ ghi nhận doanh thu trong kỳ kế toán khi thoả mãn đồng thời các điều kiện ghi nhận doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, tiền cổ tức và lợi nhuận được chia quy định tại điểm 10, 16, 24 của Chuẩn mực doanh thu và thu nhập khác (Quyết định số 149/2001/QĐ - BTC ngày 31/12/2001 của Bộ Tài chính) và các quy định của Chế độ kế toán hiện hành. Khi không thoả mãn các điều kiện ghi nhận doanh thu không hạch toán vào tài khoản doanh thu.

3 - Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu và không được ghi nhận là doanh thu.

4 - Doanh thu (kể cả doanh thu nội bộ) phải được theo dõi riêng biệt theo từng loại doanh thu: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia. Trong từng loại doanh thu lại được chi tiết theo từng thứ doanh thu, như doanh thu bán hàng có thể được chi tiết thành doanh thu bán sản phẩm, hàng hoá,... nhằm phục vụ cho việc xác định đầy đủ, chính xác kết quả kinh doanh theo yêu cầu quản lý hoạt động sản xuất kinh doanh và lập báo cáo kết quả kinh doanh của doanh nghiệp.

5 - Nếu trong kỳ kế toán phát sinh các khoản giảm trừ doanh thu bán hàng và cung cấp dịch vụ, như chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thì phải được hạch toán riêng biệt. Các khoản giảm trừ doanh thu được tính trừ vào doanh thu ghi nhận ban đầu để xác định doanh thu thuần làm căn cứ xác định kết quả kinh doanh của kỳ kế toán.

6 - Về nguyên tắc, cuối kỳ kế toán, doanh nghiệp phải xác định kết quả hoạt động SXKD. Toàn bộ doanh thu thuần thực hiện trong kỳ kế toán được kết chuyển vào Tài khoản 911- Xác định kết quả kinh doanh. Các tài khoản thuộc loại tài khoản doanh thu không có số dư cuối kỳ.

Loại tài khoản doanh thu có 6 tài khoản, chia thành 3 nhóm

a) Nhóm TK 51 - Doanh thu, có 03 tài khoản

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính.

b) Nhóm TK 52 - Có 01 tài khoản

- Tài khoản 521 - Chiết khấu thương mại.

c) Nhóm TK 53 - Có 2 tài khoản

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.

2.2- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

a) Đổi tên Tài khoản 511 - "Doanh thu bán hàng" thành Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ".

b) Nội dung phản ánh của Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ".

Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán của hoạt động SXKD từ các giao dịch và các nghiệp vụ sau:

- Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra và bán hàng hoá mua vào;

- Cung cấp dịch vụ: Thực hiện công việc đã thoả thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động....

Doanh thu bán hàng và cung cấp dịch vụ là toàn bộ số tiền thu được, hoặc sẽ thu được từ các giao dịch và nghiệp vụ phát sinh doanh thu như bán sản phẩm, hàng hoá, cung cấp dịch vụ cho khách hàng bao gồm cả các khoản phụ thu và phí thu thêm ngoài giá bán (nếu có).

Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế phát sinh hoặc tỷ giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế.

Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế), và doanh nghiệp phải nộp thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp được tính trên doanh thu bán hàng và cung cấp dịch vụ thực tế mà doanh nghiệp đã thực hiện trong một kỳ kế toán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" chỉ phản ánh doanh thu của khối lượng sản phẩm, hàng hoá đã bán; dịch vụ đã cung cấp được xác định là tiêu thụ trong kỳ không phân biệt doanh thu đã thu tiền hay sẽ thu được tiền.

2- Kế toán doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp được thực hiện theo nguyên tắc sau:

- Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT;

- Đối với sản phẩm, hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán;

- Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán (bao gồm cả thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu);

- Những doanh nghiệp nhận gia công vật tư, hàng hoá thì chỉ phản ánh vào doanh thu bán hàng và cung cấp dịch vụ số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hoá nhận gia công.

- Đối với hàng hoá nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng thì hạch toán vào doanh thu bán hàng và cung cấp dịch vụ phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

- Trường hợp bán hàng theo phương thức trả chậm, trả góp thì doanh nghiệp ghi nhận doanh thu bán hàng theo giá bán trả ngay và ghi nhận vào doanh thu hoạt động tài chính về phần lãi tính trên khoản phải trả nhưng trả chậm phù hợp với thời điểm ghi nhận doanh thu được xác nhận.

- Những sản phẩm, hàng hoá được xác định là tiêu thụ, nhưng vì lý do về chất lượng, về qui cách kỹ thuật,... người mua từ chối thanh toán, gửi trả lại người bán hoặc yêu cầu giảm giá và được doanh nghiệp chấp thuận; hoặc người mua mua hàng với khối lượng lớn được chiết khấu thương mại thì các khoản giảm trừ doanh thu bán hàng này được theo dõi riêng biệt trên các Tài khoản 531 - Hàng bán bị trả lại, hoặc Tài khoản 532 - Giảm giá hàng bán, Tài khoản 521 - Chiết khấu thương mại.

- Trường hợp trong kỳ doanh nghiệp đã viết hoá đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là tiêu thụ và không được ghi vào Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" mà chỉ hạch toán vào bên Có Tài khoản 131- "Phải thu của khách hàng" về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

- Đối với trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều năm thì doanh thu cung cấp dịch vụ ghi nhận của năm tài chính là số tiền cho thuê được xác định trên cơ sở lấy toàn bộ tổng số tiền thu được chia cho số năm cho thuê tài sản.

- Đối với doanh nghiệp thực hiện nhiệm vụ cung cấp sản phẩm, hàng hoá, dịch vụ theo yêu cầu của Nhà nước, được Nhà nước trợ cấp, trợ giá theo qui định thì doanh thu trợ cấp, trợ giá là số tiền được Nhà nước chính thức thông báo, hoặc thực tế trợ cấp, trợ giá. Doanh thu trợ cấp, trợ giá được phản ánh trên TK 5114 - Doanh thu trợ cấp trợ giá.

- Không hạch toán vào tài khoản này các trường hợp sau:

. Trị giá hàng hoá, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến.

. Trị giá sản phẩm, bán thành phẩm, dịch vụ cung cấp giữa các đơn vị thành viên trong một công ty, tổng công ty hạch toán toàn ngành (sản phẩm, bán thành phẩm, dịch vụ tiêu thụ nội bộ).

. Số tiền thu được về nhượng bán, thanh lý TSCĐ.

. Trị giá sản phẩm, hàng hoá đang gửi bán; dịch vụ hoàn thành đã cung cấp cho khách hàng nhưng chưa được người mua chấp thuận thanh toán.

. Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (chưa được xác định là tiêu thụ).

. Các khoản thu nhập khác không được coi là doanh thu bán hàng và cung cấp dịch vụ.

c) Kết cấu, nội dung phản ánh và phương pháp hạch toán các nghiệp vụ chủ yếu của Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" và việc mở các tài khoản cấp 2 được thực hiện như quy định đối với Tài khoản 511 - "Doanh thu bán hàng" trong Chế độ kế toán doanh nghiệp (ban hành theo Quyết định số 1141 TC/QĐ/CĐKT, ngày 01/11/1995 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp). Riêng đối với số thuế GTGT phải nộp tính theo phương pháp trực tiếp phát sinh trong kỳ được ghi vào bên Có TK 3331 – “Thuế GTGT phải nộp” đối ứng với bên Nợ tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ”.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1- Trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng hoá chịu thuế GTGT theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp, ghi số tiền trả lần đầu và số tiền còn phải thu về bán hàng trả chậm, trả góp, doanh thu bán hàng và lãi phải thu, ghi:

Nợ các TK 111, 112,131 (Tổng giá thanh toán)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113- Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước(3331 - Thuế GTGT phải nộp)

Có TK3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay chưa có

thuế GTGT).

- Khi thực thu tiền bán hàng lần tiếp sau, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng

- Ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi trả chậm, trả góp).

b. Đối với hàng hoá không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp, số tiền trả lần đầu và số tiền còn phải thu về bán hàng trả chậm, trả góp, doanh thu bán hàng và lãi phải thu, ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay có

thuế GTGT).

- Khi thực thu tiền bán hàng lần tiếp sau, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

- Ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Tiền lãi trả chậm, trả góp).

2- Kế toán thuế GTGT phải nộp tính theo phương pháp trực tiếp

Cuối kỳ, kế toán tính toán, xác định thuế GTGT phải nộp theo phương pháp trực tiếp đối với hoạt động SXKD, ghi:

Nợ TK 511 - Doanh thu bán hàng, cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

2.3/ Tài khoản 3387 - Doanh thu chưa thực hiện

Đổi tên Tài khoản 3387 - "Doanh thu nhận trước" thành Tài khoản 3387 - "Doanh thu chưa thực hiện".

Tài khoản này dùng để phản ánh doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán.

Doanh thu chưa thực hiện gồm:

- Số tiền nhận trước nhiều năm về cho thuê tài sản (cho thuê hoạt động);

- Khoản chênh lệch giữa bán hàng trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ (trái phiếu, tín phiếu, kỳ phiếu...).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

- Khi bán hàng, hoặc cung cấp dịch vụ theo phương thức trả chậm, trả góp thì doanh thu được ghi nhận theo giá bán trả ngay tại thời điểm ghi nhận doanh thu.

Giá bán trả ngay được xác định bằng cách quy đổi giá trị danh nghĩa của các khoản sẽ thu được trong tương lai về giá trị thực tế tại thời điểm ghi nhận doanh thu theo tỷ lệ lãi suất hiện hành. Phần lãi bán hàng trả chậm, trả góp là chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay được ghi nhận vào tài khoản “Doanh thu chưa thực hiện”. Doanh thu chưa thực hiện sẽ được ghi nhận là doanh thu của kỳ kế toán theo quy định tại đoạn 25(a) của Chuẩn mực "Doanh thu và thu nhập khác".

- Khi nhận trước tiền cho thuê tài sản của nhiều năm, thì số tiền nhận trước được ghi nhận là doanh thu chưa thực hiện. Trong các năm tài chính tiếp sau sẽ ghi nhận doanh thu phù hợp với doanh thu của từng năm tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 3387 - DOANH THU CHƯA THỰC HIỆN

Bên Nợ:

Kết chuyển “Doanh thu chưa thực hiện” sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ”, hoặc Tài khoản “Doanh thu hoạt động tài chính” (tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia).

Bên Có:

Ghi nhận doanh thu chưa thực hiện phát sinh trong kỳ.

Số dư bên Có:

Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng bán trả chậm, trả góp chịu thuế GTGT theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay ghi vào Tài khoản "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - Thuế GTGT phải nộp).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

b. Đối với hàng bán trả chậm, trả góp không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay có thuế GTGT).

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - Thuế GTGT phải nộp).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

2. Đối với hoạt động cho thuê tài sản thu tiền trước cho thuê của nhiều năm

Doanh thu của năm tài chính được xác định bằng tổng số tiền cho thuê đã thu được chia cho số năm cho thuê tài sản. Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán về hoạt động cho thuê tài sản, ghi:

a. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều năm, ghi:

Nợ TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu của kỳ kế toán).

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu của kỳ kế toán).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ cho thuê tài sản không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu trong kỳ theo giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có TK 111, 112, 3388,... (Tổng số tiền trả lại).

b. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều năm, ghi:

Nợ TK 111, 112,... (Tống số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán thu tiền, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 111, 112,... (Tổng số tiền trả lại).

2.4- Đổi tên TK 512 - "Doanh thu bán hàng nội bộ" thành Tài khoản 512 - "Doanh thu nội bộ"

Tài khoản này dùng để phản ánh doanh thu của số sản phẩm, hàng hoá, dịch vụ tiêu thụ trong nội bộ doanh nghiệp.

Về nội dung, kết cấu, các nguyên tắc và phương pháp kế toán các nghiệp vụ kinh tế chủ yếu phản ánh trên tài khoản này không thay đổi so với quy định trong chế độ kế toán doanh nghiệp (ban hành theo Quyết định số 1141) .

2.5 - Bổ sung Tài khoản 515 - Doanh thu hoạt động tài chính

Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp.

Doanh thu hoạt động tài chính gồm:

- Tiền lãi: Lãi cho vay; lãi tiền gửi; lãi bán hàng trả chậm, trả góp; lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hóa, dịch vụ; Lãi cho thuê tài chính;...

- Thu nhập từ cho thuê tài sản, cho người khác sử dụng tài sản (Bằng sáng chế, nhãn hiệu thương mại, bản quyền tác giả, phần mềm vi tính...);

- Cổ tức, lợi nhuận được chia;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn;

- Thu nhập chuyển nhượng, cho thuê cơ sở hạ tầng;

- Thu nhập về các hoạt động đầu tư khác;

- Chênh lệch lãi do bán ngoại tệ; khoản lãi chênh lệch tỷ giá ngoại tệ;

- Chênh lệch lãi chuyển nhượng vốn;

- ...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

- Doanh thu hoạt động tài chính được phản ánh trên Tài khoản 515 bao gồm các khoản doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia và các hoạt động tài chính khác được coi là thực hiện trong kỳ, không phân biệt các khoản doanh thu đó thực tế đã thu được tiền hay sẽ thu được tiền.

- Đối với các khoản thu nhập từ hoạt động mua, bán chứng khoán, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá mua, số lãi về trái phiếu, tín phiếu hoặc cổ phiếu (không phản ánh tổng số tiền thu được từ việc bán chứng khoán).

- Đối với khoản thu nhập từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá mua vào và giá ngoại tệ bán ra.

- Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ; còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị khoản đầu tư trái phiếu, cổ phiếu đó;

- Đối với các khoản thu nhập từ hoạt động kinh doanh bất động sản, doanh thu được ghi nhận là tổng số tiền thu được do bán bất động sản.

- Đối với hoạt động kinh doanh cho thuê cơ sở hạ tầng, doanh thu bán hàng được ghi nhận khi hoàn tất việc bàn giao đất trên thực địa cho khách hàng theo giá trị của diện tích đất đã chuyển giao theo giá trả ngay.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 515 - DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có).

- Kết chuyển doanh thu hoạt động tài chính thuần sang Tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có:

Doanh thu hoạt động tài chính phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn cổ phần, liên doanh, ghi:

Nợ các TK 111, 112, 138, 152, 156,133...

Nợ TK 221 - Đầu tư chứng khoán dài hạn (Nhận cổ tức bằng cổ phiếu)

Nợ TK 222 - Góp vốn liên doanh (thu nhập bổ sung vốn góp liên doanh)

Có TK 515 - Doanh thu hoạt động tài chính.

2. Phương pháp hạch toán hoạt động đầu tư chứng khoán:

- Khi mua chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào chi phí thực tế mua, ghi:

Nợ các TK 121, 221,...

Có các TK 111, 112, 141,...

- Định kỳ tính lãi và thu lãi tín phiếu, trái phiếu hoặc nhận được thông báo về cổ tức được hưởng:

. Trường hợp không nhận tiền lãi về, mà tiếp tục bổ sung mua trái phiếu, tín phiếu, cổ phiếu, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 221 - Đầu tư chứng khoán dài hạn

Có TK 515 - Doanh thu hoạt động tài chính.

. Trường hợp nhận lãi bằng tiền, ghi:

Nợ các TK 111, 112...

Có TK 515 - Doanh thu hoạt động tài chính.

. Trường hợp nếu nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì doanh nghiệp phải phân bổ số tiền lãi này, chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này mới được ghi nhận là doanh thu hoạt động tài chính, còn khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị của chính khoản đầu tư trái phiếu, cổ phiếu đó, ghi:

Nợ các TK 111, 112 (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 221 - Đầu tư chứng khoán dài hạn (Lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

. Định kỳ nhận lãi cổ phiếu, trái phiếu (nếu có), ghi:

Nợ TK 111, 112; hoặc

Nợ TK 131 - Phải thu của khách hàng (Chưa thu được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào giá bán chứng khoán:

. Trường hợp có lãi, ghi:

Nợ các TK 111, 112, 131,... (Theo giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 221 - Đầu tư chứng khoán dài hạn (Trị giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi bán chứng khoán).

. Trường hợp lỗ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Lỗ bán chứng khoán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn);

Có TK 221 - Đầu tư chứng khoán dài hạn (Trị giá vốn).

- Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn, ghi:

Nợ các TK 111, 112 (Giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

3. Kế toán bán ngoại tệ:

- Trường hợp có lãi, ghi:

Nợ các TK 111(1111), 112(1121) (Tổng giá thanh toán - tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch tỷ giá thực tế bán lớn hơn tỷ giá trên sổ kế toán).

- Trường hợp bị lỗ, ghi:

Nợ các TK 111 (1111), 112 (1121) (Tổng giá thanh toán - tỷ giá thực tế bán)

Nợ TK 635 - Chi phí tài chính (Số lỗ) (Số chênh lệch tỷ giá trên sổ kế toán lớn hơn tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán).

4. Kế toán hoạt động đầu tư kinh doanh bất động sản:

- Khi mua bất động sản, ghi:

Nợ TK 228 - Đầu tư dài hạn khác; hoặc

Nợ TK 241 - XDCB dở dang (Nếu mua thông qua đầu tư XDCB)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có) (Doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ)

Có các TK 111, 112, 331,...

- Các chi phí có liên quan trực tiếp đến hoạt động đầu tư bất động sản, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

- Kết chuyển chi phí khi đầu tư bất động sản hoàn thành, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 241 - XDCB dở dang.

- Khi bán bất động sản:

. Tổng số tiền thu về bán bất động sản, ghi:

Nợ các TK 111, 112, 131 (Tổng số tiền thanh toán)

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

. Trị giá đầu tư bất động sản đã bán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

. Các chi phí có liên quan trực tiếp đến hoạt động bán bất động sản, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112,...

5. Kế toán hoạt động cho vay lấy lãi:

- Khi cho vay lấy lãi, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (Nếu cho vay ngắn hạn); hoặc

Nợ TK 228 - Đầu tư dài hạn khác (Nếu cho vay dài hạn)

Có các TK 111, 112,...

- Định kỳ, tính toán, xác định số lãi cho vay phải thu trong kỳ theo khế ước vay, ghi:

Nợ các TK 111, 112 (Nếu thu tiền ngay);

Nợ TK 131 - Phải thu khách hàng (Nếu chưa nhận được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

- Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112 (Nếu thu tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

6. Kế toán chiết khấu thanh toán:

Số tiền chiết khấu thanh toán được hưởng do thanh toán tiền mua hàng trước thời hạn được người bán chấp thuận, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

7. Kế toán doanh thu cho thuê cơ sở hạ tầng:

Đối với hoạt động kinh doanh cho thuê cơ sở hạ tầng, doanh thu được ghi nhận theo từng kỳ hạn cho thuê hoặc khi chuyển giao toàn bộ diện tích đất trên thực địa cho khách hàng theo giá trị của diện tích đất đã chuyển giao và thanh toán một lần hoặc theo giá bán trả ngay:

- Đối với doanh thu cho thuê cơ sở hạ tầng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112,131...

Có TK 515 - Doanh thu hoạt động tài chính (Nếu thu theo từng kỳ hạn cho thuê)(Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp

- Đối với doanh thu cho thuê cơ sở hạ tầng không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Tổng giá thanh toán theo từng kỳ hạn cho thuê)

8. Kế toán chênh lệch tỷ giá:

. Cuối kỳ kế toán, kết chuyển chênh lệch tỷ giá phát sinh trong kỳ hạch toán vào Doanh thu hoạt động tài chính (Sau khi bù trừ giữa số chênh lệch tăng tỷ giá và số chênh lệch giảm tỷ giá phát sinh trong kỳ), ghi:

Nợ TK 413 - Chênh lệch tỷ giá

Có TK 515 - Doanh thu hoạt động tài chính.

9. Cuối kỳ kế toán tính toán, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp đối với hoạt động tài chính, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK3331 - Thuế GTGT phải nộp.

10. Cuối kỳ, kết chuyển Doanh thu hoạt động tài chính thuần phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 911 - Xác định kết quả kinh doanh.

3- Bổ sung Tài khoản 521 - Chiết khấu thương mại

Tài khoản này dùng để phản ánh khoản chiết khấu thương mại mà doanh nghiệp đã giảm trừ, hoặc đã thanh toán cho người mua hàng do việc người mua hàng đã mua hàng (sản phẩm, hàng hoá), dịch vụ với khối lượng lớn theo thoả thuận về chiết khấu thương mại đã ghi trên hợp đồng kinh tế mua bán hoặc các cam kết mua, bán hàng.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

- Chỉ hạch toán vào tài khoản này khoản chiết khấu thương mại người mua được hưởng đã thực hiện trong kỳ theo đúng chính sách chiết khấu thương mại của doanh nghiệp đã quy định.

- Trường hợp người mua hàng nhiều lần mới đạt được lượng hàng mua được hưởng chiết khấu thì khoản chiết khấu thương mại này được ghi giảm trừ vào giá bán trên “Hoá đơn (GTGT)” hoặc “Hoá đơn bán hàng” lần cuối cùng. Trường hợp khách hàng không tiếp tục mua hàng, hoặc khi số chiết khấu thương mại người mua được hưởng lớn hơn số tiền bán hàng được ghi trên hoá đơn lần cuối cùng thì phải chi tiền chiết khấu thương mại cho người mua. Khoản chiết khấu thương mại trong các trường hợp này được hạch toán vào Tài khoản 521.

- Trường hợp người mua hàng với khối lượng lớn được hưởng chiết khấu thương mại, giá bán phản ánh trên hoá đơn là giá đã giảm giá (đã trừ chiết khấu thương mại) thì khoản chiết khấu thương mại này không được hạch toán vào TK 521. Doanh thu bán hàng phản ánh theo giá đã trừ chiết khấu thương mại.

- Phải theo dõi chi tiết chiết khấu thương mại đã thực hiện cho từng khách hàng và từng loại hàng bán, như: bán hàng (sản phẩm, hàng hoá), dịch vụ.

- Trong kỳ chiết khấu thương mại phát sinh thực tế được phản ánh vào bên Nợ Tài khoản 521 - Chiết khấu thương mại. Cuối kỳ, khoản chiết khấu thương mại được kết chuyển sang Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần của khối lượng sản phẩm, hàng hoá, dịch vụ thực tế thực hiện trong kỳ hạch toán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 521 - CHIẾT KHẤU THƯƠNG MẠI

Bên Nợ:

Số chiết khấu thương mại đã chấp nhận thanh toán cho khách hàng.

Bên Có:

Kết chuyển toàn bộ số chiết khấu thương mại sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần của kỳ hạch toán.

Tài khoản 521 - Chiết khấu thương mại, không có số dư cuối kỳ.

Tài khoản 521 - Chiết khấu thương mại có 3 tài khoản cấp 2:

- Tài khoản 5211 - Chiết khấu hàng hoá: Phản ánh toàn bộ số tiền chiết khấu thương mại (tính trên khối lượng hàng hoá đã bán ra) cho người mua hàng hoá.

- Tài khoản 5212 - Chiết khấu thành phẩm: Phản ánh toàn bộ số tiền chiết khấu thương mại tính trên khối lượng sản phẩm đã bán ra cho người mua thành phẩm.

- Tài khoản 5213 - Chiết khấu dịch vụ: Phản ánh toàn bộ số tiền chiết khấu thương mại tính trên khối lượng dịch vụ đã cung cấp cho người mua dịch vụ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh số chiết khấu thương mại thực tế phát sinh trong kỳ, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 – Thuế GTGT được khấu trừ

Có các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

2. Cuối kỳ, kết chuyển số tiền chiết khấu thương mại đã chấp thuận cho người mua sang tài khoản doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Chiết khấu thương mại.

4- Bổ sung nội dung phản ánh và hướng dẫn kế toán một số nghiệp vụ kinh tế liên quan đến Tài khoản TK 632 - Giá vốn hàng bán

4.1- Bổ sung kết cấu, nội dung phản ánh của TK 632 - "Giá vốn hàng bán" như sau:

Bên Nợ:

- Phản ánh giá vốn của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ trong kỳ.

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

- Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra.

- Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt trên mức bình thường không được tính vào nguyên giá TSCĐ hữu hình tự xây dựng, tự chế hoàn thành.

- Phản ánh khoản chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn khoản đã lập dự phòng năm trước.

Bên Có:

- Phản ánh khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (31/12) (Khoản chênh lệch giữa số phải lập dự phòng năm nay nhỏ hơn khoản đã lập dự phòng năm trước).

- Kết chuyển giá vốn của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ trong kỳ sang TK 911- “Xác định kết quả kinh doanh”.

TK 632 "Giá vốn hàng bán" không có số dư cuối kỳ.

4.2- Phương pháp kế toán một số nghiệp vụ kinh tế liên quan đến bổ sung nội dung phản ánh trên Tài khoản TK 632 - Giá vốn hàng bán

a) Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154- Chi phí SXKD dở dang.

b) Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 156, 138 (1381)...

c) Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt quá mức bình thường không được tính vào nguyên giá TSCĐ hữu hình hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 241- Xây dựng cơ bản dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).

d) Hạch toán khoản trích lập, hoặc hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (31/12) (Do lập dự phòng năm nay lớn, hoặc nhỏ hơn khoản dự phòng năm trước)

Cuối năm tài chính, doanh nghiệp căn cứ vào tình hình giảm giá hàng tồn kho ở thời điểm 31/12 tính toán khoản phải lập dự phòng giảm giá cho hàng tồn kho so sánh với số đã lập dự phòng giảm giá hàng tồn kho năm trước, xác định số chênh lệch phải lập thêm, hoặc giảm đi (nếu có):

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn được lập thêm, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay nhỏ hơn số dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán.

5- Bổ sung Tài khoản 635 - Chi phí tài chính

Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán,...; khoản lập và hoàn nhập dự phòng giảm giá đầu tư chứng khoán, đầu tư khác, khoản lỗ về chênh lệch tỷ giá ngoại tệ và bán ngoại tệ,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH

CỦA TÀI KHOẢN 635 - CHI PHÍ TÀI CHÍNH

Bên Nợ:

- Các khoản chi phí của hoạt động tài chính;

- Các khoản lỗ do thanh lý các khoản đầu tư ngắn hạn;

- Các khoản lỗ về chênh lệch tỷ giá ngoại tệ phát sinh thực tế trong kỳ và chênh lệch tỷ giá do đánh giá lại số dư cuối kỳ của các khoản phải thu dài hạn và phải trả dài hạn có gốc ngoại tệ;

- Khoản lỗ phát sinh khi bán ngoại tệ;

- Dự phòng giảm giá đầu tư chứng khoán;

- Chi phí đất chuyển nhượng, cho thuê cơ sở hạ tầng được xác định là tiêu thụ.

Bên Có:

- Hoàn nhập dự phòng giảm giá đầu tư chứng khoán;

- Cuối kỳ kế toán kết chuyển toàn bộ chi phí tài chính và các khoản lỗ phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 "Chi phí tài chính" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh chi phí hoặc khoản lỗ về hoạt động đầu tư tài chính phát sinh, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111,112; hoặc

Có TK 141 - Tạm ứng

Có các TK 121, 128, 221, 222,...

2. Lãi tiền vay đã trả và phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 341, 311,335...

3. Khi phát sinh chi phí liên quan đến hoạt động bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

4. Các chi phí phát sinh cho hoạt động kinh doanh bất động sản, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

5. Trị giá vốn đầu tư bất động sản đã bán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

6. Các chi phí phát sinh cho hoạt động cho vay vốn, mua bán ngoại tệ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

7. Cuối năm tài chính, doanh nghiệp căn cứ vào tình hình giảm giá đầu tư ngắn hạn, dài hạn của các loại chứng khoán, các khoản đầu tư ngắn hạn, dài hạn hiện có tính đến 31/12 tính toán khoản phải lập dự phòng giảm giá cho các khoản đầu tư ngắn hạn, dài hạn này, so sánh với số đã lập dự phòng giảm giá năm trước (nếu có) xác định số chênh lệch phải lập tăng thêm, hoặc giảm đi (nếu có):

- Trường hợp số dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn phải lập năm nay lớn hơn số dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

- Trường hợp số dự phòng giảm giá chứng khoán đầu tư ngắn hạn, dài hạn phải lập năm nay nhỏ hơn số dự phòng giảm giá chứng khoán đầu tư ngắn hạn, dài hạn đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch phải được hoàn nhập, ghi:

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 635 - Chi phí tài chính.

8. Khoản chiết khấu thanh toán cho người mua hàng hóa, dịch vụ được hưởng, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 131, 111, 112,...

9. Cuối kỳ kế toán sau khi bù trừ giữa số tăng và số giảm chênh lệch tỷ giá phát sinh trong kỳ, nếu chênh lệch tỷ giá giảm (dư Nợ Tài khoản 413) được kết chuyển vào chi phí tài chính trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá.

10. Số chênh lệch tỷ giá do đánh giá lại số dư cuối kỳ của các khoản phải thu dài hạn và phải trả dài hạn có gốc ngoại tệ:

- Đối với các khoản phải thu dài hạn, nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán các tài khoản phải thu dài hạn có gốc ngoại tệ thì số chênh lệch tỷ giá, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 131 - Phải thu của khách hàng (Phải thu dài hạn có gốc ngoại tệ).

- Đối với các khoản phải trả dài hạn, nếu tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước công bố ở thời điểm lập báo cáo tài chính lớn hơn tỷ giá trên sổ kế toán của số dư ngoại tệ cuối kỳ của các tài khoản phải trả dài hạn, thì số chênh lệch tỷ giá, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 341 - Vay dài hạn (Có gốc ngoại tệ)

Có TK 342 - Nợ dài hạn (Có gốc ngoại tệ).

11. Khoản lỗ phát sinh khi bán ngoại tệ, ghi:

Nợ các TK 111, 112 (Tiền Việt Nam) (Theo tỷ giá bán).

Nợ TK 635 - Chi phí tài chính (khoản lỗ – Nếu có)

Có các TK 111, 112 (Có gốc ngoại tệ) (Theo tỷ giá trên sổ kế toán).

12. Chi phí đất chuyển nhượng, cho thuê cơ sở hạ tầng được xác định là tiêu thụ, ghi:

Nợ TK 635 – Chi phí tài chính

Có TK 228 - Chi phí đầu tư dài hạn khác.

13. Cuối kỳ, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

6- Xoá bỏ, sửa đổi tên và số hiệu một số tài khoản loại 7, loại 8

- Xoá bỏ Tài khoản 711 - "Thu nhập hoạt động tài chính" và Tài khoản 811 - "Chi phí hoạt động tài chính";

- Đổi tên và số hiệu Tài khoản 721 - "Các khoản thu nhập bất thường" thành Tài khoản 711 “Thu nhập khác”;

- Đổi tên và số hiệu Tài khoản 821 “Chi phí bất thường” thành Tài khoản 811 “Chi phí khác”.

7- Sửa đổi, bổ sung nội dung của loại Tài khoản 7 - Thu nhập khác

Loại tài khoản này phản ánh các khoản thu nhập khác ngoài hoạt động tạo ra doanh thu của doanh nghiệp.

Loại tài khoản này chỉ phản ánh các khoản thu nhập, không phản ánh các khoản chi phí. Do đó, trong kỳ kế toán, tài khoản thuộc loại 7 được phản ánh bên Có, cuối kỳ được kết chuyển toàn bộ sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản 7 - Thu nhập khác, gồm 1 tài khoản:

- Tài khoản 711 - Thu nhập khác

Nội dung thu nhập khác được quy định tại đoạn 30 của Chuẩn mực doanh thu và thu nhập khác.

Thu nhập khác của doanh nghiệp, gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Thu tiền được phạt do khách hàng vi phạm hợp đồng;

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Các khoản thuế được NSNN hoàn lại;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Các khoản thu nhập kinh doanh của những năm trước bị bỏ sót hay quên ghi sổ kế toán, năm nay mới phát hiện ra,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH

CỦA TÀI KHOẢN 711 - THU NHẬP KHÁC

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) tính theo phương pháp trực tiếp đối với các khoản thu nhập khác (nếu có) (ở doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp).

- Cuối kỳ kế toán kết chuyển các khoản thu nhập khác trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có:

Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711- "Thu nhập khác" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phương pháp hạch toán nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Ghi giảm TSCĐ thanh lý, nhượng bán, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Các chi phí phát sinh cho hoạt động thanh lý, nhượng bán TSCĐ (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Phản ánh số thu nhập khác về thanh lý, nhượng bán TSCĐ:

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Số thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp .

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, số thu về nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp.

2. Phản ánh các khoản thu tiền phạt khách hàng do vi phạm hợp đồng:

- Khi thu phạt khách hàng do vi phạm hợp đồng kinh tế, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thỏa thuận trong hợp đồng kinh tế:

. Đối với khoản tiền phạt khấu trừ vào tiền ký cược, ký quỹ của người ký cược, ký quỹ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Đối với khoản ký cược, ký quỹ ngắn hạn)

Nợ TK 344 - Nhận ký cược, ký quỹ dài hạn (Đối với khoản ký cược, ký quỹ dài

hạn)

Có TK 711 - Thu nhập khác.

. Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ các TK 338, 344 (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112.

3. Phản ánh tiền bảo hiểm được các tổ chức bảo hiểm bồi thường, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Các khoản chi phí liên quan đến xử lý các thiệt hại đối với những trường hợp đã mua bảo hiểm, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152,...

4. Hạch toán các khoản phải thu khó đòi đã xử lý xóa sổ, nay lại thu được tiền

- Khi có quyết định cho phép xóa sổ khoản nợ phải thu khó đòi không có khả năng đòi được, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần chênh lệch giữa số nợ phải thu khó đòi xoá sổ lớn hơn số lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời ghi vào bên Nợ Tài khoản 004 “Nợ khó đòi đã xử lý”.

- Đối với các khoản phải thu khó đòi đã xử lý cho xóa sổ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ thu hồi được, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

Đồng thời ghi vào bên Có Tài khoản 004 “Nợ khó đòi đã xử lý”.

5. Các khoản nợ phải trả mà chủ nợ không đòi được tính vào thu nhập khác, ghi:

Nợ TK 331 - Phải trả cho người bán; hoặc

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 711 - Thu nhập khác.

6. Trường hợp được giảm, hoàn thuế GTGT phải nộp:

- Nếu số thuế GTGT được giảm, trừ vào số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 711 - Thu nhập khác.

- Nếu số thuế GTGT được hoàn lại, khi NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

7. Các khoản thu nhập kinh doanh của những năm trước bị bỏ sót hay quên ghi sổ kế toán, năm nay mới phát hiện ra, ghi:

Nợ các TK 111, 131,...

Có TK 711 - Thu nhập khác.

8. Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

8- Sửa đổi, bổ sung nội dung loại Tài khoản 8 - Chi phí khác

Loại tài khoản này phản ánh các khoản chi phí của các hoạt động ngoài các hoạt động SXKD tạo ra doanh thu của doanh nghiệp.

Chi phí khác là những khoản lỗ do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của doanh nghiệp gây ra; cũng có thể là những khoản chi phí bị bỏ sót từ những năm trước.

Loại tài khoản này trong kỳ luôn luôn phản ánh số phát sinh bên Nợ, cuối kỳ được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản 8 - Chi phí khác, có 01 tài khoản:

- Tài khoản 811 - Chi phí khác

- Tài khoản này phản ánh những khoản chi phí do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của các doanh nghiệp.

Chi phí khác phát sinh, gồm:

- Chi phí thanh lý, nhượng bán TSCĐ và giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Tiền phạt do vi phạm hợp đồng kinh tế;

- Bị phạt thuế, truy nộp thuế;

- Các khoản chi phí do kế toán bị nhầm, hoặc bỏ sót khi ghi sổ kế toán;

- Các khoản chi phí khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 811 - CHI PHÍ KHÁC

Bên Nợ:

Các khoản chi phí khác phát sinh.

Bên Có:

Cuối kỳ kế toán kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào Tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1- Khi các khoản chi phí khác phát sinh, như chi khắc phục tổn thất do gặp rủi ro trong hoạt động kinh doanh (bão lụt, hoả hoạn, cháy, nổ,...), ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, 141,...

2- Phương pháp hạch toán nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Thu tiền nhượng bán, thanh lý TSCĐ:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

- Phản ánh phần giá trị còn lại của TSCĐ và ghi giảm TSCĐ đã nhượng bán, thanh lý dùng vào SXKD, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141,...

3- Trường hợp doanh nghiệp nộp thuế nhầm lẫn trong kê khai hàng hóa xuất khẩu, bị truy thu tiền thuế trong thời hạn 01 năm trở về trước kể từ ngày kiểm tra phát hiện có sự nhầm lẫn đó. Số thuế xuất khẩu truy thu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Nếu trong năm tài chính có doanh thu hàng xuất khẩu)

Nợ TK 811- Chi phí khác (Nếu trong niên độ kế toán không có doanh thu hàng xuất khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

4- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng kinh tế, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112; hoặc

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 338 - Phải trả, phải nộp khác.

5- Cuối kỳ kế toán kết chuyển toàn bộ chi phí khác phát sinh trong kỳ để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 811 - Chi phí khác.

9- Kế toán dự phòng phải thu khó đòi

a- Cuối kỳ kế toán năm, doanh nghiệp căn cứ vào các khoản nợ phải thu được xác định là không chắc chắn thu được (Nợ phải thu khó đòi), kế toán tính xác định số dự phòng phải thu khó đòi cần trích lập. Nếu số dự phòng phải thu khó đòi cần trích lập năm nay lớn hơn số dư của khoản dự phòng phải thu khó đòi đã trích lập ở cuối niên độ trước chưa sử dụng hết, thì số chênh lệch lớn hơn được hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi.

b- Nếu số dự phòng phải thu khó đòi cần trích lập năm nay nhỏ hơn số dư của khoản dự phòng phải thu khó đòi đã trích lập ở cuối niên độ trước chưa sử dụng hết, thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (Chi tiết hoàn nhập dự phòng phải thu khó đòi)

c- Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được được phép xoá nợ. Việc xoá nợ các khoản phải thu khó đòi phải theo chế độ tài chính hiện hành. Căn cứ vào quyết định xoá nợ về các khoản nợ phải thu khó đòi, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 – Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng

Có TK 138 - Phải thu khác.

Đồng thời ghi vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài bảng cân đối kế toán).

d- Đối với những khoản phải thu khó đòi đã được xử lý xoá nợ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ đã thu hồi được, ghi:

Nợ TK 111, 112

Có TK 711 - Thu nhập khác.

Đồng thời ghi vào bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài bảng cân đối kế toán).


VAS 15.2002 Hop dong xay dung

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 15

HỢP ĐỒNG XÂY DỰNG

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 01/01/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán doanh thu và chi phí liên quan đến hợp đồng xây dựng, gồm: Nội dung doanh thu và chi phí của hợp đồng xây dựng; ghi nhận doanh thu, chi phí của hợp đồng xây dựng làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán hợp đồng xây dựng và lập báo cáo tài chính của các nhà thầu.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hợp đồng xây dựng: Là hợp đồng bằng văn bản về việc xây dựng một tài sản hoặc tổ hợp các tài sản có liên quan chặt chẽ hay phụ thuộc lẫn nhau về mặt thiết kế, công nghệ, chức năng hoặc các mục đích sử dụng cơ bản của chúng.

Hợp đồng xây dựng với giá cố định: Là hợp đồng xây dựng trong đó nhà thầu chấp thuận một mức giá cố định cho toàn bộ hợp đồng hoặc một đơn giá cố định trên một đơn vị sản phẩm hoàn thành. Trong một số trường hợp khi giá cả tăng lên, mức giá đó có thể thay đổi phụ thuộc vào các điều khoản ghi trong hợp đồng.

Hợp đồng xây dựng với chi phí phụ thêm: Là hợp đồng xây dựng trong đó nhà thầu được hoàn lại các chi phí thực tế được phép thanh toán, cộng (+) thêm một khoản được tính bằng tỷ lệ phần trăm (%) trên những chi phí này hoặc được tính thêm một khoản phí cố định.

04. Hợp đồng xây dựng có thể được thỏa thuận để xây dựng một tài sản đơn lẻ, như: Một chiếc cầu, một tòa nhà, một đường ống dẫn dầu, một con đường hoặc xây dựng tổ hợp các tài sản có liên quan chặt chẽ hay phụ thuộc lẫn nhau về thiết kế, công nghệ, chức năng hay mục đích sử dụng cơ bản của chúng, như: Một nhà máy lọc dầu, tổ hợp nhà máy dệt, may.

05. Trong chuẩn mực này, hợp đồng xây dựng còn bao gồm:

(a) Hợp đồng dịch vụ có liên quan trực tiếp đến việc xây dựng tài sản, như: Hợp đồng tư vấn, thiết kế, khảo sát; Hợp đồng dịch vụ quản lý dự án và kiến trúc;

(b) Hợp đồng phục chế hay phá hủy các tài sản và khôi phục môi trường sau khi phá hủy các tài sản.

06. Hợp đồng xây dựng quy định trong chuẩn mực này được phân loại thành hợp đồng xây dựng với giá cố định và hợp đồng xây dựng với chi phí phụ thêm. Một số hợp đồng xây dựng có đặc điểm của cả hợp đồng với giá cố định và hợp đồng với chi phí phụ thêm. Ví dụ hợp đồng xây dựng với chi phí phụ thêm nhưng có thỏa thuận mức giá tối đa. Trường hợp này, nhà thầu cần phải xem xét tất cả các điều kiện quy định trong đoạn 23 và 24 để ghi nhận doanh thu và chi phí của hợp đồng xây dựng.

Kết hợp và phân chia hợp đồng xây dựng

07. Các yêu cầu của chuẩn mực này thường áp dụng riêng rẽ cho từng hợp đồng xây dựng. Trong một số trường hợp, chuẩn mực này được áp dụng cho những phần riêng biệt có thể nhận biết được của một hợp đồng riêng rẽ hoặc một nhóm các hợp đồng để phản ánh bản chất của hợp đồng hay nhóm các hợp đồng xây dựng.

08. Một hợp đồng xây dựng liên quan đến xây dựng một số tài sản thì việc xây dựng mỗi tài sản sẽ được coi như một hợp đồng xây dựng riêng rẽ khi thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Có thiết kế, dự toán được xác định riêng rẽ cho từng tài sản và mỗi tài sản có thể hoạt động độc lập;

(b) Mỗi tài sản có thể được đàm phán riêng với từng nhà thầu và khách hàng có thể chấp thuận hoặc từ chối phần hợp đồng liên quan đến từng tài sản;

(c) Có thể xác định được chi phí và doanh thu của từng tài sản.

09. Một nhóm các hợp đồng ký với một khách hàng hay với một số khách hàng, sẽ được coi là một hợp đồng xây dựng khi thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Các hợp đồng này được đàm phán như là một hợp đồng trọn gói;

(b) Các hợp đồng có mối liên hệ rất mật thiết với nhau đến mức trên thực tế chúng là nhiều bộ phận của một dự án có mức lãi gộp ước tính tương đương;

(c) Các hợp đồng được thực hiện đồng thời hoặc theo một quá trình liên tục.

10. Một hợp đồng có thể bao gồm việc xây dựng thêm một tài sản theo yêu cầu của khách hàng hoặc hợp đồng có thể sửa đổi để bao gồm việc xây dựng thêm một tài sản đó. Việc xây dựng thêm một tài sản chỉ được coi là hợp đồng xây dựng riêng rẽ khi:

(a) Tài sản này có sự khác biệt lớn và độc lập so với các tài sản nêu trong hợp đồng ban đầu về thiết kế, công nghệ và chức năng; hoặc

(b) Giá của hợp đồng xây dựng tài sản này được thỏa thuận không liên quan đến giá cả của hợp đồng ban đầu.

NỘI DUNG CHUẨN MỰC

Doanh thu của hợp đồng xây dựng

11. Doanh thu của hợp đồng xây dựng bao gồm:

(a) Doanh thu ban đầu được ghi trong hợp đồng; và

(b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy.

12. Doanh thu của hợp đồng xây dựng được xác định bằng giá trị hợp lý của các khoản đã thu hoặc sẽ thu được. Việc xác định doanh thu của hợp đồng chịu tác động của nhiều yếu tố không chắc chắn vì chúng tuỳ thuộc vào các sự kiện sẽ xảy ra trong tương lai. Việc ước tính thường phải được sửa đổi khi các sự kiện đó phát sinh và những yếu tố không chắc chắn được giải quyết. Vì vậy, doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ. Ví dụ:

(a) Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận ban đầu;

(b) Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

(c) Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

(d) Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

13. Sự thay đổi theo yêu cầu của khách hàng về phạm vi công việc được thực hiện theo hợp đồng. Ví dụ: Sự thay đổi yêu cầu kỹ thuật hay thiết kế của tài sản và thay đổi khác trong quá trình thực hiện hợp đồng. Sự thay đổi này chỉ được tính vào doanh thu của hợp đồng khi:

(a) Có khả năng chắc chắn khách hàng sẽ chấp thuận các thay đổi và doanh thu phát sinh từ các thay đổi đó; và

(b) Doanh thu có thể xác định được một cách tin cậy.

14. Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu họ thực hiện hợp đồng đạt hay vượt mức yêu cầu. Ví dụ, trong hợp đồng có dự kiến trả cho nhà thầu khoản tiền thưởng vì hoàn thành sớm hợp đồng. Khoản tiền thưởng được tính vào doanh thu của hợp đồng khi:

(a) Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã ghi trong hợp đồng; và

(b) Khoản tiền thưởng có thể xác định được một cách đáng tin cậy.

15. Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng khi:

(a) Các thoả thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

(b) Khoản thanh toán khác được khách hàng chấp thuận và được xác định một cách đáng tin cậy.

Chi phí của hợp đồng xây dựng

16. Chi phí của hợp đồng xây dựng bao gồm:

(a) Chi phí liên quan trực tiếp đến từng hợp đồng;

(b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể;

(c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

17. Chi phí liên quan trực tiếp đến từng hợp đồng bao gồm:

(a) Chi phí nhân công tại công trường, bao gồm cả chi phí giám sát công trình;

(b) Chi phí nguyên liệu, vật liệu, bao gồm cả thiết bị cho công trình;

(c) Khấu hao máy móc, thiết bị và các TSCĐ khác sử dụng để thực hiện hợp đồng;

(d) Chi phí vận chuyển, lắp đặt, tháo dỡ máy móc, thiết bị và nguyên liệu, vật liệu đến và đi khỏi công trình;

(đ) Chi phí thuê nhà xưởng, máy móc, thiết bị để thực hiện hợp đồng;

(e) Chi phí thiết kế và trợ giúp kỹ thuật liên quan trực tiếp đến hợp đồng;

(g) Chi phí dự tính để sửa chữa và bảo hành công trình;

(h) Các chi phí liên quan trực tiếp khác.

Chi phí liên quan trực tiếp của từng hợp đồng sẽ được giảm khi có các khoản thu nhập khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên liệu, vật liệu thừa, thu thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng.

18. Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng, bao gồm:

(a) Chi phí bảo hiểm;

(b) Chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể;

(c) Chi phí quản lý chung trong xây dựng.

Các chi phí trên được phân bổ theo các phương pháp thích hợp một cách có hệ thống theo tỷ lệ hợp lý và được áp dụng thống nhất cho tất cả các chi phí có các đặc điểm tương tự. Việc phân bổ cần dựa trên mức thông thường của hoạt động xây dựng. (Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cũng bao gồm chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa theo quy định trong Chuẩn mực "Chi phí đi vay").

19. Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng như chi phí giải phóng mặt bằng, chi phí triển khai mà khách hàng phải trả lại cho nhà thầu đã được quy định trong hợp đồng.

20. Chi phí không liên quan đến hoạt động của hợp đồng hoặc không thể phân bổ cho hợp đồng xây dựng thì không được tính trong chi phí của hợp đồng xây dựng. Các chi phí này bao gồm:

(a) Chi phí quản lý hành chính chung, hoặc chi phí nghiên cứu, triển khai mà hợp đồng không quy định khách hàng phải trả cho nhà thầu.

(b) Chi phí bán hàng;

(c) Khấu hao máy móc, thiết bị và TSCĐ khác không sử dụng cho hợp đồng xây dựng.

21. Chi phí của hợp đồng bao gồm chi phí liên quan đến hợp đồng trong suốt giai đoạn kể từ khi ký hợp đồng cho đến khi kết thúc hợp đồng. Các chi phí liên quan trực tiếp đến hợp đồng phát sinh trong quá trình đàm phán hợp đồng cũng được coi là một phần chi phí của hợp đồng nếu chúng có thể xác định riêng rẽ, có thể ước tính một cách đáng tin cậy và có nhiều khả năng là hợp đồng sẽ được ký kết. Nếu chi phí phát sinh trong quá trình đàm phán hợp đồng đã được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi chúng phát sinh thì chúng không còn được coi là chi phí của hợp đồng xây dựng khi hợp đồng được ký kết vào thời kỳ tiếp sau.

Ghi nhận doanh thu và chi phí của hợp đồng

22. Doanh thu và chi phí của hợp đồng xây dựng được ghi nhận theo 2 trường hợp sau:

(a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu.

(b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ được phản ánh trên hóa đơn đã lập.

23. Đối với hợp đồng xây dựng với giá cố định, kết quả của hợp đồng được ước tính một cách đáng tin cậy khi đồng thời thỏa mãn bốn (4) điều kiện sau:

(a) Tổng doanh thu của hợp đồng tính toán được một cách đáng tin cậy;

(b) Doanh nghiệp thu được lợi ích kinh tế từ hợp đồng;

(c) Chi phí để hoàn thành hợp đồng và phần công việc đã hoàn thành tại thời điểm lập báo cáo tài chính được tính toán một cách đáng tin cậy;

(d) Các khoản chi phí liên quan đến hợp đồng có thể xác định được rõ ràng và tính toán được một cách đáng tin cậy để tổng chi phí thực tế của hợp đồng có thể so sánh được với tổng dự toán.

24. Đối với hợp đồng xây dựng với chi phí phụ thêm, kết quả của hợp đồng được ước tính một cách tin cậy khi đồng thời thỏa mãn hai điều kiện sau:

(a) Doanh nghiệp thu được lợi ích kinh tế từ hợp đồng;

(b) Các khoản chi phí liên quan đến hợp đồng có thể xác định được rõ ràng và tính toán được một cách đáng tin cậy không kể có được hoàn trả hay không.

25. Doanh thu và chi phí được ghi nhận theo phần công việc đã hoàn thành của hợp đồng được gọi là phương pháp tỷ lệ phần trăm (%) hoàn thành. Theo phương pháp này, doanh thu được xác định phù hợp với chi phí đã phát sinh của khối lượng công việc đã hoàn thành thể hiện trong báo cáo kết quả hoạt động kinh doanh.

26. Theo phương pháp tỷ lệ phần trăm (%) hoàn thành, doanh thu và chi phí của hợp đồng được ghi nhận trong báo cáo kết quả hoạt động kinh doanh là doanh thu và chi phí của phần công việc đã hoàn thành trong kỳ báo cáo.

27. Một nhà thầu có thể phải bỏ ra những chi phí liên quan tới việc hình thành hợp đồng. Những chi phí này được ghi nhận là các khoản ứng trước nếu chúng có thể được hoàn trả. Những chi phí này thể hiện một lượng tiền mà khách hàng phải trả và được phân loại như là công trình xây dựng dở dang.

28. Kết quả thực hiện hợp đồng xây dựng chỉ có thể xác định được một cách đáng tin cậy khi doanh nghiệp có thể thu được lợi ích kinh tế từ hợp đồng. Trường hợp có sự nghi ngờ về khả năng không thu được một khoản nào đó đã được tính trong doanh thu của hợp đồng và đã được ghi trong báo cáo kết quả kinh doanh thì những khoản không có khả năng thu được đó phải được ghi nhận vào chi phí.

29. Doanh nghiệp chỉ có thể lập các ước tính về doanh thu hợp đồng xây dựng một cách đáng tin cậy khi đã thỏa thuận trong hợp đồng các điều khoản sau:

(a) Trách nhiệm pháp lý của mỗi bên đối với tài sản được xây dựng;

(b) Các điều kiện để thay đổi giá trị hợp đồng;

(c) Phương thức và thời hạn thanh toán.

Doanh nghiệp phải thường xuyên xem xét và khi cần thiết phải điều chỉnh lại các dự toán về doanh thu và chi phí của hợp đồng trong quá trình thực hiện hợp đồng.

30. Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng xây dựng, doanh nghiệp lựa chọn áp dụng một trong ba (3) phương pháp sau để xác định phần công việc hoàn thành:

(a) Tỷ lệ phần trăm (%) giữa chi phí đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

(b) Đánh giá phần công việc đã hoàn thành; hoặc

(c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Việc thanh toán theo tiến độ và những khoản ứng trước nhận được từ khách hàng thường không phản ánh phần công việc đã hoàn thành.

31. Khi phần công việc đã hoàn thành được xác định bằng phương pháp tỷ lệ phần trăm (%) giữa chi phí đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng, thì những chi phí liên quan tới phần công việc đã hoàn thành sẽ được tính vào chi phí cho tới thời điểm đó. Những chi phí không được tính vào phần công việc đã hoàn thành của hợp đồng có thể là:

(a) Chi phí của hợp đồng xây dựng liên quan tới các hoạt động trong tương lai của hợp đồng như: Chi phí nguyên vật liệu đã được chuyển tới địa điểm xây dựng hoặc được dành ra cho việc sử dụng trong hợp đồng nhưng chưa được lắp đặt, chưa sử dụng trong quá trình thực hiện hợp đồng, trừ trường hợp những nguyên vật liệu đó được chế tạo đặc biệt cho hợp đồng;

(b) Các khoản tạm ứng cho nhà thầu phụ trước khi công việc của hợp đồng phụ được hoàn thành.

32. Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

(a) Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

(b) Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

33. Trong giai đoạn đầu của một hợp đồng xây dựng thường xảy ra trường hợp kết quả thực hiện hợp đồng không thể ước tính được một cách đáng tin cậy. Trường hợp doanh nghiệp có thể thu hồi được những khoản chi phí của hợp đồng đã bỏ ra thì doanh thu của hợp đồng được ghi nhận chỉ tới mức các chi phí đã bỏ ra có khả năng thu hồi. Khi kết quả thực hiện hợp đồng không thể ước tính được một cách đáng tin cậy thì không một khoản lợi nhuận nào được ghi nhận, kể cả khi tổng chi phí thực hiện hợp đồng có thể vượt quá tổng doanh thu của hợp đồng.

34. Các chi phí liên quan đến hợp đồng không thể thu hồi được phải được ghi nhận ngay là chi phí trong kỳ đối với các trường hợp:

(a) Không đủ điều kiện về mặt pháp lý để tiếp tục thực hiện hợp đồng;

(b) Việc tiếp tục thực hiện hợp đồng còn tuỳ thuộc vào kết quả xử lý các đơn kiện hoặc ý kiến của cơ quan có thẩm quyền;

(c) Hợp đồng có liên quan tới tài sản có khả năng bị trưng thu hoặc tịch thu;

(d) Hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình;

(đ) Hợp đồng mà nhà thầu không thể hoàn thành hoặc không thể thực thi theo nghĩa vụ quy định trong hợp đồng.

35. Khi loại bỏ được các yếu tố không chắc chắn liên quan đến việc ước tính một cách đáng tin cậy kết quả thực hiện hợp đồng thì doanh thu và chi phí có liên quan tới hợp đồng xây dựng sẽ được ghi nhận tương ứng với phần công việc đã hoàn thành.

Những thay đổi trong các ước tính

36. Phương pháp tỷ lệ phần trăm (%) hoàn thành được tính trên cơ sở luỹ kế từ khi khởi công đến cuối mỗi kỳ kế toán đối với các ước tính về doanh thu và chi phí của hợp đồng xây dựng. ảnh hưởng của mỗi thay đổi trong việc ước tính doanh thu hoặc chi phí của hợp đồng, hoặc ảnh hưởng của mỗi thay đổi trong ước tính kết quả thực hiện hợp đồng được hạch toán như một thay đổi ước tính kế toán. Những ước tính đã thay đổi được sử dụng trong việc xác định doanh thu và chi phí được ghi nhận trong báo cáo kết quả kinh doanh trong kỳ xảy ra sự thay đổi đó hoặc trong các kỳ tiếp theo.

Trình bày báo cáo tài chính

37. Doanh nghiệp phải trình bày trong báo cáo tài chính:

(a) Phương pháp xác định doanh thu ghi nhận trong kỳ và phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng;

(b) Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ báo cáo;

(c) Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận cho tới thời điểm báo cáo;

(d) Số tiền còn phải trả cho khách hàng;

(đ) Số tiền còn phải thu của khách hàng;

Đối với nhà thầu được thanh toán theo tiến độ kế hoạch quy định trong hợp đồng xây dựng (trường hợp quy định tại đoạn 22a) phải báo cáo thêm các chỉ tiêu:

(e) Phải thu theo tiến độ kế hoạch;

(g) Phải trả theo tiến độ kế hoạch.

38. Số tiền còn phải trả cho khách hàng là khoản tiền nhà thầu nhận được trước khi công việc tương ứng của hợp đồng được thực hiện.

39. Số tiền còn phải thu của khách hàng là khoản tiền đã ghi trong hóa đơn thanh toán theo tiến độ kế hoạch hoặc hóa đơn thanh toán theo giá trị khối lượng thực hiện nhưng chưa được trả cho đến khi đáp ứng đầy đủ các điều kiện chi trả theo quy định trong hợp đồng, hoặc cho đến khi những sai sót đã được sửa chữa.

40. Phải thu theo tiến độ kế hoạch là số tiền chênh lệch giữa tổng doanh thu luỹ kế của hợp đồng xây dựng đã được ghi nhận cho tới thời điểm báo cáo, lớn hơn khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ kế hoạch của hợp đồng.

Chỉ tiêu này áp dụng đối với các hợp đồng xây dựng đang thực hiện mà các khoản doanh thu luỹ kế đã được ghi nhận lớn hơn các khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ tới thời điểm báo cáo.

41. Phải trả theo tiến độ kế hoạch là số tiền chênh lệch giữa tổng doanh thu luỹ kế của hợp đồng xây dựng đã được ghi nhận cho tới thời điểm báo cáo, nhỏ hơn khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ kế hoạch của hợp đồng.

Chỉ tiêu này áp dụng đối với các hợp đồng xây dựng đang thực hiện mà các khoản tiền luỹ kế ghi trên các hóa đơn thanh toán theo tiến độ kế hoạch vượt quá các khoản doanh thu luỹ kế đã được ghi nhận tới thời điểm báo cáo.


TT 161.2007 HD VAS 15

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

IX. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 15

"HỢP ĐỒNG XÂY DỰNG"

1. Hạch toán hợp đồng xây dựng phải tôn trọng một số quy định sau:

1.1. Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng;

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thỏa thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

1.2. Chi phí của hợp đồng xây dựng bao gồm:

a) Chi phí liên quan trực tiếp đến từng hợp đồng:

Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm khi có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị xây dựng khi kết thúc hợp đồng...

b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể:

Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng bao gồm chi phí bảo hiểm, chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể, chi phí quản lý chung trong xây dựng và các chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa quy định trong chuẩn mực chi phí đi vay.

c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

1.3. Ghi nhận doanh thu và chi phí của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập Báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu;

b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hóa đơn đã lập.

1.4. Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng, các phương pháp đó có thể là:

a) Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

b) Đánh giá phần công việc đã hoàn thành; hoặc

c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Ví dụ:

- Doanh thu hợp đồng xây dựng với giá cố định được xác định theo phương pháp tỷ lệ phần trăm (%) công việc hoàn thành, được đo bằng tỷ lệ phần trăm (%) giữa giờ công lao động đã thực hiện đến thời điểm hiện tại so với tổng số giờ công lao động dự tính cho hợp đồng đó.

- Doanh thu hợp đồng xây dựng được xác định theo phương pháp tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh tính đến thời điểm hiện tại so với tổng chi phí dự toán của hợp đồng.

1.5. Khi kết quả của hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

a) Doanh thu chỉ được ghi nhận tương ứng với chi phí thực tế của hợp đồng xây dựng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

b) Các chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các khoản chi phí này đã phát sinh.

1.6. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch thì:

a) Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ:

- Nếu áp dụng phương pháp (a) "Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng" thì giao cho bộ phận kế toán phối hợp với các bộ phận khác thực hiện;

- Nếu áp dụng phương pháp (b) "Đánh giá phần công việc đã hoàn thành" hoặc phương pháp (c) "Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng" thì giao cho bộ phận kỹ thuật thi công phối hợp với các bộ phận khác thực hiện.

b) Khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ xác định doanh thu trên cơ sở phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) làm căn cứ ghi nhận doanh thu trong kỳ kế toán.

Đồng thời nhà thầu phải căn cứ vào hợp đồng xây dựng để lập hóa đơn thanh toán theo tiến độ kế hoạch gửi cho khách hàng đòi tiền. Kế toán căn cứ vào hóa đơn để ghi sổ kế toán số tiền khách hàng phải thanh toán theo tiến độ kế hoạch.

1.7. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, được khách hàng xác nhận thì nhà thầu phải căn cứ vào phương pháp tính toán thích hợp để xác định giá trị khối lượng xây lắp hoàn thành trong kỳ. Khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn gửi cho khách hàng đòi tiền và phản ánh doanh thu và nợ phải thu trong kỳ tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận.

1.8. Việc trích lập dự phòng phải trả về bảo hành công trình xây lắp được thực hiện theo từng công trình, hạng mục công trình xây lắp và được hạch toán vào TK 627 “Chi phí sản xuất chung”. Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập và được hạch toán vào TK 711 “Thu nhập khác”.

2. Phương pháp kế toán doanh thu và chi phí của hợp đồng xây dựng: Được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem hướng dẫn phần TK 154, TK 337, TK 352, TK511…).


TT 105.2003 HD VAS 15

BỘ TÀI CHÍNH --------***-------- Số: 105/2003/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------------------------------------
 | Hà Nội, ngày 4 tháng 11 năm 2003

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 2);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) Chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

III - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"HỢP ĐỒNG XÂY DỰNG"

1 - Hạch toán hợp đồng xây dựng phải tôn trọng một số quy định sau:

1.1 - Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng; và

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thỏa thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

1.2 - Chi phí của hợp đồng xây dựng bao gồm:

a) Chi phí liên quan trực tiếp đến từng hợp đồng:

Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm khi có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị xây dựng khi kết thúc hợp đồng...

b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể:

Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng bao gồm chi phí bảo hiểm, chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể, chi phí quản lý chung trong xây dựng và các chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa quy định trong chuẩn mực chi phí đi vay.

c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

1.3 - Ghi nhận doanh thu và chi phí của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu;

b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hóa đơn đã lập.

1.4 - Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng, các phương pháp đó có thể là:

a) Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

b) Đánh giá phần công việc đã hoàn thành; hoặc

c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Ví dụ:

(1) Doanh thu hợp đồng xây dựng với giá cố định được xác định theo phương pháp tỷ lệ phần trăm (%) công việc hoàn thành, được đo bằng tỷ lệ phần trăm (%) giữa giờ công lao động đã thực hiện đến thời điểm hiện tại so với tổng số giờ công lao động dự tính cho hợp đồng đó.

(2) Doanh thu hợp đồng xây dựng được xác định theo phương pháp tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh tính đến thời điểm hiện tại so với tổng chi phí dự toán của hợp đồng (Xem phụ lục số 01).

1.5 - Khi kết quả của hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

a) Doanh thu chỉ được ghi nhận tương ứng với chi phí thực tế của hợp đồng xây dựng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

b) Các chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các khoản chi phí này đã phát sinh.

1.6 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch thì:

a - Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ:

- Nếu áp dụng phương pháp (a) "Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng" thì giao cho bộ phận kế toán phối hợp với các bộ phận khác thực hiện;

- Nếu áp dụng phương pháp (b) "Đánh giá phần công việc đã hoàn thành" hoặc phương pháp (c) "Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng" thì giao cho bộ phận kỹ thuật thi công phối hợp với các bộ phận khác thực hiện.

b - Khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ xác định doanh thu trên cơ sở phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) làm căn cứ ghi nhận doanh thu trong kỳ kế toán.

Đồng thời nhà thầu phải căn cứ vào hợp đồng xây dựng để lập hóa đơn thanh toán theo tiến độ kế hoạch gửi cho khách hàng đòi tiền. Kế toán căn cứ vào hóa đơn để ghi sổ kế toán số tiền khách hàng phải thanh toán theo tiến độ kế hoạch.

1.7 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, được khách hàng xác nhận thì nhà thầu phải căn cứ vào phương pháp tính toán thích hợp để xác định giá trị khối lượng xây lắp hoàn thành trong kỳ. Khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn gửi cho khách hàng đòi tiền và phản ánh doanh thu và nợ phải thu trong kỳ tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận.

1.8 – Việc trích trước chi phí sửa chữa và bảo hành công trình được thực hiện theo từng lần ghi nhận doanh thu hợp đồng xây dựng hoặc khi kết thúc năm tài chính.

2 - Phương pháp kế toán doanh thu và chi phí của hợp đồng xây dựng

2.1 - Bổ sung Tài khoản 337 – “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” để kế toán doanh thu và chi phí hợp đồng xây dựng trong trường hợp thanh toán theo tiến độ kế hoạch:

Tài khoản 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” dùng để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch và số tiền phải thu theo doanh thu tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác nhận của hợp đồng xây dựng dở dang.

Hạch toán Tài khoản 337 cần tôn trọng một số quy định sau:

Tài khoản 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” chỉ áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch. Tài khoản này không áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện được khách hàng xác nhận.

- Căn cứ để ghi vào bên Nợ TK 337 là chứng từ xác định doanh thu tương ứng với phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) do nhà thầu tự lập, không phải chờ khách hàng xác nhận.

- Căn cứ để ghi vào bên Có TK 337 là hóa đơn được lập trên cơ sở tiến độ thanh toán theo kế hoạch đã được quy định trong hợp đồng. Số tiền ghi trên hóa đơn là căn cứ để ghi nhận số tiền nhà thầu phải thu của khách hàng, không là căn cứ để ghi nhận doanh thu trong kỳ kế toán.

Kết cấu và nội dung phản ánh của TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”

Bên Nợ:

Phản ánh số tiền phải thu theo doanh thu đã ghi nhận tương ứng với phần công việc đã hoàn thành của hợp đồng xây dựng dở dang.

Bên Có:

Phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Nợ:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng lớn hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Có:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng nhỏ hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Phương pháp hạch toán kế toán Tài khoản 337

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 – Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền phải thu theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

2.2 - Phương pháp kế toán doanh thu và chi phí hợp đồng xây dựng

2.2.1 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

- Khi nhận được tiền do khách hàng trả, hoặc nhận tiền khách hàng ứng trước, ghi:

Nợ các TK 111, 112...

Có TK 131 - Phải thu của khách hàng.

2.2.2 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì kế toán phải lập hóa đơn trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào hóa đơn, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.3 - Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.4 - Khoản bồi thường thu được từ khách hàng hay bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.5 - Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112...

Có TK 131 - Phải thu của khách hàng.

2.2.6 - Hạch toán chi phí sửa chữa và bảo hành công trình:

- Khi trích trước chi phí sửa chữa và bảo hành công trình, ghi:

Nợ TK 627 – Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả.

- Khi phát sinh chi phí sửa chữa và bảo hành công trình, như chi phí nguyên, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung, kế toán phản ánh vào các Tài khoản chi phí có liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 112, 152, 153, 214, 331, 334, 338...

- Cuối kỳ, kết chuyển chi phí thực tế phát sinh trong kỳ về nguyên, vật liệu trực tiếp, nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung liên quan đến hoạt động sửa chữa và bảo hành công trình xây lắp để tập hợp chi phí sửa chữa và bảo hành và tính giá thành bảo hành, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 623 - Chi phí sử dụng máy thi công

Có TK 627 - Chi phí sản xuất chung.

- Khi công việc sửa chữa và bảo hành công trình hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 335 - Chi phí phải trả (Nếu đã trích trước)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Hết thời hạn bảo hành công trình xây, lắp, nếu công trình không phải bảo hành hoặc số trích trước chi phí bảo hành công trình lớn hơn chi phí thực tế phát sinh, phải hoàn nhập số trích trước về chi phí bảo hành còn lại, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 711 - Thu nhập khác.

2.2.7 - Khi tạm ứng tiền cho nhà thầu phụ trước khi hợp đồng phụ hoàn thành, ghi:

Nợ TK 331- Phải trả cho người bán

Có các TK 111, 112,...

2.2.8 - Trường hợp xuất hiện nghi ngờ về khả năng không thu được một khoản nào đó đã được tính trong doanh thu của hợp đồng và đã ghi trong Báo cáo kết quả hoạt động kinh doanh thì những khoản không có khả năng thu được đó phải được lập dự phòng các khoản phải thu khó đòi. Trường hợp số dự phòng phải thu khó đòi được lập ở cuối kỳ kế toán năm nay lớn hơn số dự phòng phải thu khó đòi đã lập ở cuối kỳ kế toán năm trước chưa sử dụng hết, thì số chênh lệch lớn hơn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi.

Trường hợp số dự phòng phải thu khó đòi được lập ở cuối kỳ kế toán năm nay nhỏ hơn số dự phòng phải thu khó đòi đã lập ở cuối kỳ kế toán năm trước chưa sử dụng

hết thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp.

2.2.9 - Các chi phí của hợp đồng không thể thu hồi (Ví dụ như không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là chi phí trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2.2.10 - Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm nếu có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng:

a) Nhập kho nguyên, vật liệu thừa khi kết thúc hợp đồng xây dựng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá gốc)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Phế liệu thu hồi nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá có thể thu hồi)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Trường hợp vật liệu thừa và phế liệu thu hồi không qua nhập kho mà tiêu thụ ngay, kế toán phản ánh các khoản thu bán vật liệu thừa và phế liệu, ghi giảm chi phí:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

d) Kế toán thanh lý máy móc, thiết bị thi công chuyên dùng cho một hợp đồng xây dựng và đã trích khấu hao hết vào giá trị hợp đồng khi kết thúc hợp đồng xây dựng, ghi:

+ Phản ánh số thu về thanh lý máy móc, thiết bị thi công, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

(Giá bán chưa có thuế GTGT).

+ Phản ánh chi phí thanh lý máy móc, thiết bị (nếu có), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 Thuế GTGT được khấu trừ

Có các TK 111, 112…

+ Ghi giảm TSCĐ là máy móc, thiết bị thi công chuyên dùng đã thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

Phụ lục số 01

VÍ DỤ VỀ XÁC ĐỊNH, GHI NHẬN DOANH THU HỢP ĐỒNG XÂY DỰNG

(Theo tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh cho phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng)

1/ Nhà thầu ký một hợp đồng xây dựng với giá cố định ban đầu là 9.000 để xây dựng một nhà máy. Chi phí dự toán ban đầu của nhà thầu là 8.000. Dự tính nhà máy xây dựng trong 3 năm.

2/ Đến cuối năm thứ nhất, chi phí dự toán của nhà thầu tăng lên là 8.050.

3/ Trong năm thứ 2, khách hàng chấp nhận hợp đồng có thay đổi với doanh thu theo hợp đồng tăng thêm 200 (tổng giá trị là 9.200). Nhà thầu dự tính chi phí theo hợp đồng tăng thêm 150 (tổng chi phí là 8.150).

4/ Vào cuối năm thứ 2, chi phí phát sinh bao gồm 100 cho nguyên, vật liệu được giữ tại công trường để sử dụng trong năm thứ 3.

5/ Nhà thầu xác định doanh thu trong từng kỳ của hợp đồng xây dựng bằng phương pháp Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh cho phần việc đã hoàn thành tại từng thời điểm so với tổng số chi phí dự toán của hợp đồng. Số liệu trong từng kỳ xây dựng được tính toán, như sau:

Năm thứ nhất

Năm thứ hai

Năm thứ ba
  • Tổng doanh thu với giá cố định ban đầu ghi trong hợp đồng

9.000

9.000

9.000
  • Doanh thu hợp đồng tăng thêm

-

200

200
  • Tổng doanh thu của hợp đồng

9.000

9.200

9.200

  • Chi phí thực tế của hợp đồng đã phát sinh luỹ kế đến cuối năm

2.093

6.168

8.200
  • Chi phí còn phải chi theo dự toán

5.957

2.032

-
  • Tổng chi phí dự toán của hợp đồng

8.050

8.200

8.200

  • Lãi dự tính

950

1.000

1.000
  • Tỷ lệ phần trăm (%) hoàn thành

26%

74%

100%

Tỷ lệ phần trăm (%) hoàn thành của năm thứ hai (74%) được xác định sau khi đã loại trừ 100 giá trị nguyên, vật liệu dự trữ tại công trường để sử dụng trong năm thứ ba.

Tổng doanh thu, chi phí và lợi nhuận được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh trong ba năm, như sau:

 | Đến nay |  | Ghi nhận trong những năm trước |  | Ghi nhận trong năm nay
Năm thứ nhất |  |  |  |  |
Doanh thu (9.000 x 26%) | 2.340 |  |  |  | 2.340
Chi phí (8.050 x 26%) | 2.093 |  |  |  | 2.093
Lợi nhuận |  | 247 |  |  |  | 247
Năm thứ hai |  |  |  |  |
Doanh thu (9.200 x 74%) | 6.808 |  | 2.340 |  | 4.468
Chi phí (8.200 x 74%) | 6.068 |  | 2.093 |  | 3.975
Lợi nhuận |  | 740 |  | 247 |  | 493
Năm thứ ba |  |  |  |  |
Doanh thu (9.200 x 100%) | 9.200 |  | 6.808 |  | 2.392
Chi phí | 8.200 |  | 6.068 |  | 2.132
Lợi nhuận |  | 1.000 |  | 740 |  | 260


VAS 16.2002 Chi phi di vay

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 16

CHI PHÍ ĐI VAY

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 01/01/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với chi phí đi vay, gồm: ghi nhận chi phí đi vay vào chi phí sản xuất, kinh doanh trong kỳ; vốn hoá chi phí đi vay khi các chi phí này liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán chi phí đi vay.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Chi phí đi vay: Là lãi tiền vay và các chi phí khác phát sinh liên quan trực tiếp đến các khoản vay của doanh nghiệp.

Tài sản dở dang: Là tài sản đang trong quá trình đầu tư xây dựng và tài sản đang trong quá trình sản xuất cần có một thời gian đủ dài (trên 12 tháng) để có thể đưa vào sử dụng theo mục đích định trước hoặc để bán.

04. Chi phí đi vay bao gồm:

(a) Lãi tiền vay ngắn hạn, lãi tiền vay dài hạn, kể cả lãi tiền vay trên các khoản thấu chi;

(b) Phần phân bổ các khoản chiết khấu hoặc phụ trội phát sinh liên quan đến những khoản vay do phát hành trái phiếu;

(c) Phần phân bổ các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay;

(d) Chi phí tài chính của tài sản thuê tài chính.

05. Ví dụ: Tài sản dở dang là tài sản đang trong quá trình đầu tư xây dựng chưa hoàn thành hoặc đã hoàn thành nhưng chưa bàn giao đưa vào sản xuất, sử dụng; sản phẩm dở dang đang trong quá trình sản xuất của những ngành nghề có chu kỳ sản xuất dài trên 12 tháng.

NỘI DUNG CHUẨN MỰC

Ghi nhận chi phí đi vay

06. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định tại đoạn 07.

07. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó (được vốn hoá) khi có đủ các điều kiện quy định trong chuẩn mực này.

08. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó. Các chi phí đi vay được vốn hoá khi doanh nghiệp chắc chắn thu được lợi ích kinh tế trong tương lai do sử dụng tài sản đó và chi phí đi vay có thể xác định được một cách đáng tin cậy.

Xác định chi phí đi vay được vốn hoá

09. Trường hợp khoản vốn vay riêng biệt chỉ sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang thì chi phí đi vay có đủ điều kiện vốn hoá cho tài sản dở dang đó sẽ được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này.

10. Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay riêng biệt trong khi chờ được sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ vào chi phí đi vay phát sinh khi vốn hoá.

11. Trường hợp phát sinh các khoản vốn vay chung, trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang thì số chi phí đi vay có đủ điều kiện vốn hoá trong mỗi kỳ kế toán được xác định theo tỷ lệ vốn hoá đối với chi phí luỹ kế bình quân gia quyền phát sinh cho việc đầu tư xây dựng hoặc sản xuất tài sản đó. Tỷ lệ vốn hoá được tính theo tỷ lệ lãi suất bình quân gia quyền của các khoản vay chưa trả trong kỳ của doanh nghiệp, ngoại trừ các khoản vay riêng biệt phục vụ cho mục đích có một tài sản dở dang. Chi phí đi vay được vốn hoá trong kỳ không được vượt quá tổng số chi phí đi vay phát sinh trong kỳ đó.

12. Nếu có phát sinh chiết khấu hoặc phụ trội khi phát hành trái phiếu thì phải điều chỉnh lại lãi tiền vay bằng cách phân bổ giá trị khoản chiết khấu hoặc phụ trội và điều chỉnh tỷ lệ vốn hoá một cách phù hợp. Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng. Các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó.

Thời điểm bắt đầu vốn hoá

13. Vốn hoá chi phí đi vay vào giá trị tài sản dở dang được bắt đầu khi thoả mãn đồng thời các điều kiện sau:

(a) Các chi phí cho việc đầu tư xây dựng hoặc sản xuất tài sản dở dang bắt đầu phát sinh;

(b) Các chi phí đi vay phát sinh;

(c) Các hoạt động cần thiết trong việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đang được tiến hành.

14. Chi phí cho việc đầu tư xây dựng hoặc sản xuất một tài sản dở dang bao gồm các chi phí phải thanh toán bằng tiền, chuyển giao các tài sản khác hoặc chấp nhận các khoản nợ phải trả lãi, không tính đến các khoản trợ cấp hoặc hỗ trợ liên quan đến tài sản.

15. Các hoạt động cần thiết cho việc chuẩn bị đưa tài sản vào sử dụng hoặc bán bao gồm hoạt động xây dựng, sản xuất, hoạt động kỹ thuật và quản lý chung trước khi bắt đầu xây dựng, sản xuất như hoạt động liên quan đến việc xin giấy phép trước khi khởi công xây dựng hoặc sản xuất. Tuy nhiên những hoạt động này không bao gồm việc giữ một tài sản khi không tiến hành các hoạt động xây dựng hoặc sản xuất để thay đổi trạng thái của tài sản này. Ví dụ chi phí đi vay liên quan đến việc mua một mảnh đất cần có các hoạt động chuẩn bị mặt bằng sẽ được vốn hoá trong kỳ khi các hoạt động liên quan đến việc chuẩn bị mặt bằng đó. Tuy nhiên, chi phí đi vay phát sinh khi mua mảnh đất đó để giữ mà không có hoạt động triển khai xây dựng liên quan đến mảnh đất đó thì chi phí đi vay không được vốn hoá.

Tạm ngừng vốn hoá

16. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

17. Việc vốn hoá chi phí đi vay được tạm ngừng lại khi quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường. Khi đó chi phí đi vay phát sinh được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ cho đến khi việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tiếp tục.

Chấm dứt việc vốn hoá

18. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

19. Một tài sản sẵn sàng đưa vào sử dụng hoặc bán khi quá trình đầu tư xây dựng hoặc sản xuất tài sản đã hoàn thành cho dù các công việc quản lý chung vẫn có thể còn tiếp tục. Trường hợp có sự thay đổi nhỏ (như trang trí tài sản theo yêu cầu của người mua hoặc người sử dụng) mà các hoạt động này chưa hoàn tất thì hoạt động chủ yếu vẫn coi là đã hoàn thành.

20. Khi quá trình đầu tư xây dựng tài sản dở dang hoàn thành theo từng bộ phận và mỗi bộ phận có thể sử dụng được trong khi vẫn tiếp tục quá trình đầu tư xây dựng các bộ phận khác, thì việc vốn hoá các chi phí đi vay sẽ chấm dứt khi tất cả các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa từng bộ phận vào sử dụng hoặc bán đã hoàn thành.

21. Một khu thương mại bao gồm nhiều công trình xây dựng, mỗi công trình có thể sử dụng riêng biệt thì việc vốn hoá sẽ được chấm dứt đối với vốn vay dùng cho từng công trình riêng biệt hoàn thành. Tuy nhiên, đối với xây dựng một nhà máy công nghiệp gồm nhiều hạng mục công trình trên một dây chuyền thì việc vốn hoá chỉ chấm dứt khi tất cả các hạng mục công trình cùng được hoàn thành.

Trình bày báo cáo tài chính

22. Báo cáo tài chính của doanh nghiệp phải trình bày:

(a) Chính sách kế toán được áp dụng cho các chi phí đi vay;

(b) Tổng số chi phí đi vay được vốn hoá trong kỳ; và

(c) Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.


TT 161.2007 HD VAS 16

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

X. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 16

"CHI PHÍ ĐI VAY"

1. Hạch toán chi phí đi vay phải tôn trọng một số quy định sau:

1.1. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định.

1.2. Chi phí đi vay liên quan đến tài sản dở dang khi có đủ các điều kiện vốn hoá thì đơn vị phải thực hiện theo đúng quy định tại Chuẩn mực kế toán "Chi phí đi vay" về định nghĩa tài sản dở dang, xác định chi phí đi vay được vốn hoá, thời điểm bắt đầu vốn hoá, tạm ngừng vốn hoá và chấm dứt việc vốn hoá.

1.3. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang nếu đủ điều kiện vốn hoá thì được tính vào giá trị của tài sản đó (được vốn hoá), bao gồm các khoản lãi tiền vay, phân bổ các khoản chiết khấu hoặc phụ trội khi phát hành trái phiếu, các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay.

1.4. Đơn vị phải xác định chi phí đi vay được vốn hoá theo đúng quy định hiện hành của Chuẩn mực kế toán cho hai trường hợp: (1) Khoản vay vốn riêng biệt sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang và (2) Các khoản vốn vay chung trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang.

Các khoản thu nhập phát sinh do đầu tư tạm thời các khoản vay riêng biệt trong khi chờ sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ (-) vào chi phí đi vay phát sinh khi vốn hoá.

- Vốn hoá chi phí đi vay đối với khoản vốn vay riêng biệt:

Chi phí đi vay được vốn hoá cho mỗi kỳ kế toán

=

Chi phí đi vay thực tế phát sinh của khoản vay riêng biệt

-

Thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay đó

- Vốn hoá chi phí đi vay đối với các khoản vốn vay chung:

Số chi phí đi vay được vốn hoá cho mỗi kỳ kế toán (1)

=

Chi phí luỹ kế bình quân gia quyền phát sinh cho đầu tư xây dựng hoặc sản xuất tài sản dở dang cho đến cuối kỳ kế toán (2)

x

Tỷ lệ vốn hoá (%) (3)

Chi phí luỹ kế

∑

Chi phí

Số tháng chi phí thực tế phát sinh trong kỳ kế toán (5)

bình quân

=

cho từng

x

gia quyền (2)

tài sản (4)

Số tháng phát sinh của kỳ kế toán (6)

Tỷ lệ vốn hoá (%) (3)

Tổng số tiền lãi vay thực tế của các khoản vay phát sinh trong kỳ (7)

=

x 100%

Số dư bình quân gia quyền các khoản vay gốc (8)

Số dư bình

quân gia quyền

∑

Số dư của

Số tháng mà từng khoản vay phát sinh trong kỳ kế toán (5)

các khoản vay

=

từng khoản

x

gốc (8)

vay gốc (9)

Số tháng phát sinh của kỳ kế toán (6)

1.5. Nếu có phát sinh các khoản chiết khấu hoặc phụ trội của những khoản vay bằng phát hành trái phiếu thì phải điều chỉnh lại chi phí đi vay bằng cách phân bổ giá trị các khoản chiết khấu hoặc phụ trội theo một trong hai phương pháp cho phù hợp (phương pháp lãi suất thực tế hoặc phương pháp đường thẳng). Tuy nhiên doanh nghiệp phải áp dụng nhất quán phương pháp đã lựa chọn trong một kỳ kế toán năm.

1.6. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

1.7. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

2. Phương pháp kế toán

2.1. Kế toán chi phí đi vay

2.1.1. Trường hợp chi phí đi vay ghi vào chi phí tài chính trong kỳ: Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem phần hướng dẫn TK 635).

2.1.2. Trường hợp chi phí đi vay đủ điều kiện vốn hoá.

Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang khi có đủ các điều kiện được vốn hoá theo quy định thì xử lý như sau:

a) Đối với khoản vốn vay riêng biệt, chi phí đi vay được vốn hoá cho tài sản dở dang được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này, ghi:

Nợ các TK 111, 112 (Các khoản thu nhập phát sinh do đầu tư tạm thời)

Nợ TK 241 - Xây dựng cơ bản dở dang (Tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Tài sản sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước ngắn hạn (Chi phí đi vay phải trả

trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả

trong kỳ - nếu chi phí đi vay trả sau).

b) Đối với các khoản vốn vay chung, chi phí đi vay được vốn hoá là toàn bộ chi phí đi vay liên quan trực tiếp đến đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào chi phí đầu tư XDCB hoặc chi phí sản xuất sản phẩm mà không phải điều chỉnh các khoản thu nhập phát sinh do đầu tư tạm thời, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước ngắn hạn (Chi phí đi vay phải trả

trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả

trong kỳ - nếu chi phí đi vay trả sau).

- Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay chung, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính.

2.1.3. Chi phí đi vay liên quan trực tiếp đến tài sản dở dang trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường hoặc kể từ khi chấm dứt vốn hoá phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 142, 242, 335,…

2.2. Kế toán chi phí đi vay trong trường hợp phát hành trái phiếu công ty:

Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem hướng dẫn TK 343, 635).


TT 105.2003 HD VAS 16

BỘ TÀI CHÍNH --------***-------- Số: 105/2003/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------------------
 | Hà Nội, ngày 4 tháng 11 năm 2003

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 2);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) Chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "CHI PHÍ ĐI VAY"

A- Hạch toán chi phí đi vay phải tôn trọng một số quy định sau:

1. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định.

2. Chi phí đi vay liên quan đến tài sản dở dang khi có đủ các điều kiện vốn hoá thì đơn vị phải thực hiện theo đúng quy định tại chuẩn mực kế toán "Chi phí đi vay" về định nghĩa tài sản dở dang, xác định chi phí đi vay được vốn hoá, thời điểm bắt đầu vốn hoá, tạm ngừng vốn hoá và chấm dứt việc vốn hoá.

3. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó (được vốn hoá), bao gồm các khoản lãi tiền vay, phân bổ các khoản chiết khấu hoặc phụ trội khi phát hành trái phiếu, các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay.

4. Đơn vị phải xác định chi phí đi vay được vốn hoá theo đúng quy định hiện hành của chuẩn mực kế toán cho hai trường hợp: (1) Khoản vay vốn riêng biệt sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang và (2) Các khoản vốn vay chung trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang.

Các khoản thu nhập phát sinh do đầu tư tạm thời các khoản vay riêng biệt trong khi chờ sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ (-) vào chi phí đi vay phát sinh khi vốn hoá.

- Vốn hoá chi phí đi vay đối với khoản vốn vay riêng biệt:

Chi phí đi vay được vốn hoá cho mỗi kỳ kế toán

=

Chi phí đi vay thực tế phát sinh của khoản vay riêng biệt

-

Thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay đó

- Vốn hoá chi ph``í đi vay đối với các khoản vốn vay chung:

Số chi phí đi vay được vốn hoá cho mỗi kỳ kế toán (1)

=

Chi phí luỹ kế bình quân gia quyền phát sinh cho đầu tư xây dựng hoặc sản xuất tài sản dở dang cho đến cuối kỳ kế toán (2)

x

Tỷ lệ vốn hoá (%) (3)

Chi phí luỹ kế

Chi phí

Số tháng chi phí thực tế phát sinh trong kỳ kế toán (5)

bình quân

=

cho từng

X

gia quyền (2)

tài sản (4)

Số tháng phát sinh của kỳ kế toán (6)

Tổng số tiền lãi vay thực tế của các khoản vay phát sinh trong kỳ (7)

Tỷ lệ vốn hoá (%)

=

x 100%

(3)

Số dư bình quân gia quyền các khoản vay gốc (8)

Số dư bình quân

Số dư của

Số tháng mà từng khoản vay phát sinh trong kỳ kế toán (5)

gia quyền các

=

từng khoản

X

khoản vay gốc (8)

vay gốc (9)

Số tháng phát sinh của kỳ kế toán (6)

5. Nếu có phát sinh các khoản chiết khấu hoặc phụ trội của những khoản vay bằng phát hành trái phiếu thì phải điều chỉnh lại chi phí đi vay bằng cách phân bổ giá trị các khoản chiết khấu hoặc phụ trội theo một trong hai phương pháp cho phù hợp (phương pháp lãi suất thực tế hoặc phương pháp đường thẳng). Tuy nhiên doanh nghiệp phải áp dụng nhất quán phương pháp đã lựa chọn trong một kỳ kế toán năm.

6. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

7. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

B- Phương pháp kế toán

1 - Kế toán chi phí đi vay

1.1 - Trường hợp chi phí đi vay ghi vào chi phí sản xuất, kinh doanh trong kỳ

a) Đối với chi phí lãi vay:

- Trường hợp đơn vị phải thanh toán định kỳ lãi tiền vay cho bên cho vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Trường hợp đơn vị trả trước lãi tiền vay cho bên cho vay, ghi:

Nợ TK 142 - Chi phí trả trước (Nếu trả trước ngắn hạn lãi tiền vay)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu trả trước dài hạn lãi tiền vay)

Có các TK 111, 112,...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 142 - Chi phí trả trước

Có TK 242 - Chi phí trả trước dài hạn.

- Trường hợp lãi tiền vay đơn vị trả sau cho bên cho vay (trả gốc và lãi khi hết thời hạn vay theo khế ước):

+ Định kỳ, khi tính lãi tiền vay phải trả từng kỳ để tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

+ Hết thời hạn vay, khi đơn vị trả gốc vay và lãi tiền vay dài hạn, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nếu trả dần gốc vay dài hạn đến hạn trả)

Nợ TK 341 - Vay dài hạn (Gốc vay dài hạn còn phải trả)

Nợ TK 335 - Chi phí phải trả (Lãi tiền vay)

Có các TK 111, 112,...

b) Trường hợp đơn vị thanh toán định kỳ tiền thuê tài chính cho bên cho thuê, kế toán chi phí tiền lãi thuê tài chính được thực hiện theo quy định tại điểm 2.2 mục B phần I của Thông tư này.

c) Trường hợp đơn vị thanh toán định kỳ lãi trả chậm của tài sản mua theo phương thức trả chậm, trả góp cho bên bán:

- Khi mua TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ các TK 211, 213 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả tiền ngay trừ (-) thuế GTGT (nếu được khấu trừ))

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, tính vào chi phí tài chính theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

d) Trong kỳ, nếu đơn vị nhận được các khoản hỗ trợ lãi suất đi vay của Nhà nước cho hoạt động kinh doanh, ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

1.2 - Trường hợp chi phí đi vay đủ điều kiện vốn hoá

Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang khi có đủ các điều kiện được vốn hoá theo quy định thì xử lý như sau:

a) Đối với khoản vốn vay riêng biệt, chi phí đi vay được vốn hoá cho tài sản dở dang được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này, ghi:

Nợ các TK 111, 112 (Các khoản thu nhập phát sinh do đầu tư tạm thời)

Nợ TK 241 - Xây dựng cơ bản dở dang (Tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Tài sản đang sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước (Chi phí đi vay phải trả trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

b) Đối với các khoản vốn vay chung, chi phí đi vay được vốn hoá là toàn bộ chi phí đi vay liên quan trực tiếp đến đầu tư, xây dựng hoặc sản xuất tài sản dở dang được tính vào chi phí đầu tư XDCB hoặc chi phí sản xuất sản phẩm mà không phải điều chỉnh các khoản thu nhập phát sinh do đầu tư tạm thời, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước (Chi phí đi vay phải trả trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

- Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay chung, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính.

1.3 - Chi phí đi vay liên quan trực tiếp đến tài sản dở dang trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường hoặc kể từ khi chấm dứt vốn hoá phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 142, 242, 335,…

2 - Kế toán chi phí đi vay trong trường hợp phát hành trái phiếu công ty

2.1 - Các trường hợp phát hành trái phiếu công ty

Khi doanh nghiệp vay vốn bằng phát hành trái phiếu có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường bằng lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có chiết khấu (giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa;

- Phát hành trái phiếu có phụ trội (giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa.

Chiết khấu và phụ trội trái phiếu chỉ phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và tại thời điểm phát hành có sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa được các nhà đầu tư mua trái phiếu chấp nhận.

Chiết khấu và phụ trội trái phiếu được xác định và ghi nhận ngay tại thời điểm phát hành trái phiếu. Sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa sau thời điểm phát hành trái phiếu không ảnh hưởng đến giá trị khoản phụ trội hay chiết khấu đã xác định.

- Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu.

- Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu.

- Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hoá, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó.

- Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng.

+ Theo phương pháp lãi suất thực tế: Khoản chiết khấu hoặc phụ trội phân bổ vào mỗi kỳ được tính bằng chênh lệch giữa chi phí lãi vay phải trả cho mỗi kỳ trả lãi (được tính bằng giá trị ghi sổ đầu kỳ của trái phiếu nhân (x) với tỷ lệ lãi thực tế trên thị trường) với số tiền phải trả từng kỳ.

+ Theo phương pháp đường thẳng: Khoản chiết khấu hoặc phụ trội phân bổ đều trong suốt kỳ hạn của trái phiếu.

2.2 - Bổ sung thêm Tài khoản 343 - Trái phiếu phát hành

Tài khoản này dùng để phản ánh tình hình phát hành trái phiếu và thanh toán trái phiếu của doanh nghiệp. Tài khoản này cũng dùng để phản ánh các khoản chiết khấu, phụ trội trái phiếu phát sinh khi phát hành trái phiếu và tình hình phân bổ các khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí sản xuất, kinh doanh hoặc vốn hoá theo từng kỳ.

Hạch toán Tài khoản 343 – Trái phiếu phát hành cần tôn trọng một số quy định sau:

TK 343 chỉ áp dụng ở doanh nghiệp có vay vốn bằng phương thức phát hành trái phiếu.

TK 343 phải phản ánh chi tiết các nội dung có liên quan đến trái phiếu phát hành, gồm:

- Mệnh giá trái phiếu;

- Chiết khấu trái phiếu;

- Phụ trội trái phiếu.

Đồng thời theo dõi chi tiết theo thời hạn phát hành trái phiếu.

Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí SXKD hoặc vốn hoá theo từng kỳ.

Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị của tài sản dở dang.

5 - Khi lập báo cáo tài chính, trên Bảng cân đối kế toán trong phần nợ phải trả thì chỉ tiêu trái phiếu phát hành được phản ánh trên cơ sở thuần (xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) chiết khấu trái phiếu cộng (+) phụ trội trái phiếu).

Kết cấu và nội dung phản ánh của Tài khoản 343 - Trái phiếu phát hành

Bên Nợ:

- Thanh toán trái phiếu khi đáo hạn;

- Chiết khấu trái phiếu phát sinh trong kỳ;

- Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

- Trị giá trái phiếu phát hành theo mệnh giá trong kỳ;

- Phân bổ chiết khấu trái phiếu trong kỳ;

- Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Trị giá khoản nợ vay do phát hành trái phiếu đến thời điểm cuối kỳ.

Tài khoản này có 3 Tài khoản cấp 2:

TK 3431 - Mệnh giá trái phiếu

TK 3432 - Chiết khấu trái phiếu

TK 3433 - Phụ trội trái phiếu

Tài khoản 3431 - Mệnh giá trái phiếu: Tài khoản này dùng để phản ánh trị giá trái phiếu phát hành theo mệnh giá khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và việc thanh toán trái phiếu đáo hạn trong kỳ.

Kết cấu và nội dung phản ánh của

Tài khoản 3431 - Mệnh giá trái phiếu

Bên Nợ:

Thanh toán trái phiếu khi đáo hạn.

Bên Có:

Trị giá trái phiếu phát hành theo mệnh giá trong kỳ.

Số dư bên Có:

Trị giá trái phiếu đã phát hành theo mệnh giá cuối kỳ.

Tài khoản 3432 - Chiết khấu trái phiếu: Tài khoản này dùng để phản ánh chiết khấu trái phiếu phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu có chiết khấu và việc phân bổ chiết khấu trái phiếu trong kỳ.

Kết cấu và nội dung phản ánh của TK 3432 - Chiết khấu trái phiếu

Bên Nợ:

Chiết khấu trái phiếu phát sinh trong kỳ.

Bên Có:

Phân bổ chiết khấu trái phiếu trong kỳ.

Số dư bên Nợ:

Chiết khấu trái phiếu chưa phân bổ cuối kỳ.

Tài khoản 3433 - Phụ trội trái phiếu: Tài khoản này dùng để phản ánh phụ trội trái phiếu phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu có chiết khấu và việc phân bổ phụ trội trái phiếu trong kỳ.

Kết cấu và nội dung phản ánh của TK 3433 - Phụ trội trái phiếu

Bên Nợ:

Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Phụ trội trái phiếu chưa phân bổ cuối kỳ.

2.3- Kế toán trường hợp phát hành trái phiếu theo mệnh giá

a) Phản ánh số tiền thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Nếu trả lãi trái phiếu định kỳ, khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản

xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ).

c) Nếu trả lãi trái phiếu sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 – Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

đ) Chi phí phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112, ...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241,627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

e) Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

2.4- Kế toán phát hành trái phiếu có chiết khấu

a) Phản ánh số tiền thực thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Nợ TK 3432 - Chiết khấu trái phiếu (Chênh lệch giữa số tiền thu về bán trái

phiếu nhỏ hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Trường hợp trả lãi định kỳ, khi trả lãi vay tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản

xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

c) Trường hợp trả lãi sau (khi trái phiếu đáo hạn):

- Từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432- Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng ghi nhận chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 3432 - Chiết khấu trái phiếu

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước) (Số tiền lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ tính chi phí lãi vay vào chi phí SXKD trong kỳ, hoặc vốn hoá, ghi:

Nợ TK 635- Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá tính vào giá trị tài sản

sản xuất dở dang)

Có TK 242 (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ

trong kỳ)

Có TK 3432- Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

đ) Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

e) Kế toán chi phí phát hành trái phiếu được thực hiện theo điểm 2.3(đ) mục B phần IV Thông tư này.

2.5- Kế toán phát hành trái phiếu có phụ trội

a) Phản ánh số tiền thực thu về phát hành trái phiếu:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Chênh lệch giữa số tiền thực thu về bán trái phiếu lớn hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Trường hợp trả lãi định kỳ:

- Khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635- Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư, xây dựng dở dang)

Nợ TK 627- Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (số phân bổ dần phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

c) Trường hợp trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải ghi nhận trước chi phí lãi vay phải trả trong kỳ.

- Khi tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ các TK 635, 241, 627

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có các TK 635, 241, 627.

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người có trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước) (Số tiền lãi trái phiếu trả trước)

Có TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ TK 635- Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ

trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

đ) Kế toán chi phí phát hành trái phiếu được thực hiện theo điểm 2.3(đ) Mục B – Phần IV Thông tư này..


VAS 17.2005 Thue TNDN

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 17

THUẾ THU NHẬP DOANH NGHIỆP

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC
ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 23/03/2005)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán thuế thu nhập doanh nghiệp. Kế toán thuế thu nhập doanh nghiệp là kế toán những nghiệp vụ do ảnh hưởng của thuế thu nhập doanh nghiệp trong năm hiện hành và trong tương lai của:

a) Việc thu hồi hoặc thanh toán trong tương lai giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả đã được ghi nhận trong Bảng cân đối kế toán của doanh nghiệp;

b) Các giao dịch và sự kiện khác trong năm hiện tại đã được ghi nhận trong báo cáo kết quả kinh doanh.

Về nguyên tắc, khi ghi nhận một tài sản hay nợ phải trả trong báo cáo tài chính thì doanh nghiệp phải dự tính khoản thu hồi hay thanh toán giá trị ghi sổ của tài sản hay khoản nợ phải trả đó. Khoản thu hồi hay thanh toán dự tính thường làm cho số thuế thu nhập doanh nghiệp phải trả trong tương lai lớn hơn hoặc nhỏ hơn so với số thuế thu nhập doanh nghiệp phải nộp trong năm hiện hành mặc dù khoản thu hồi hoặc thanh toán này không có ảnh hưởng đến tổng số thuế thu nhập doanh nghiệp. Chuẩn mực này yêu cầu doanh nghiệp phải ghi nhận khoản thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại, ngoại trừ một số trường hợp nhất định.

Chuẩn mực này yêu cầu doanh nghiệp phải kế toán các nghiệp vụ kinh tế phát sinh do ảnh hưởng về thuế thu nhập doanh nghiệp của các giao dịch và các sự kiện theo cùng phương pháp hạch toán cho chính các giao dịch và các sự kiện đó. Nếu các giao dịch và các sự kiện được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh thì tất cả các nghiệp vụ phát sinh do ảnh hưởng của thuế thu nhập doanh nghiệp có liên quan cũng được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh. Nếu các giao dịch và các sự kiện được ghi nhận trực tiếp vào vốn chủ sở hữu thì tất cả các nghiệp vụ phát sinh do ảnh hưởng thuế thu nhập doanh nghiệp có liên quan cũng được ghi nhận trực tiếp vào vốn chủ sở hữu.

Chuẩn mực này còn đề cập đến việc ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế chưa sử dụng hoặc từ các ưu đãi về thuế thu nhập doanh nghiệp chưa sử dụng; việc trình bày thuế thu nhập doanh nghiệp trong báo cáo tài chính và việc giải trình các thông tin liên quan tới thuế thu nhập doanh nghiệp.

02. Chuẩn mực này áp dụng để kế toán thuế thu nhập doanh nghiệp

Thuế thu nhập doanh nghiệp bao gồm toàn bộ số thuế thu nhập tính trên thu nhập chịu thuế thu nhập doanh nghiệp, kể cả các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ tại nước ngoài mà Việt Nam chưa ký Hiệp định về tránh đánh thuế hai lần. Thuế thu nhập doanh nghiệp bao gồm cả các loại thuế liên quan khác được khấu trừ tại nguồn đối với các tổ chức, cá nhân nước ngoài hoạt động tại Việt Nam không có cơ sở thường trú tại Việt Nam được thanh toán bởi công ty liên doanh, liên kết hay công ty con tính trên khoản phân phối cổ tức, lợi nhuận (nếu có); hoặc thanh toán dịch vụ cung cấp cho đối tác cung cấp dịch vụ nước ngoài theo quy định của Luật thuế thu nhập doanh nghiệp hiện hành.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Lợi nhuận kế toán: Là lợi nhuận hoặc lỗ của một kỳ, trước khi trừ thuế thu nhập doanh nghiệp, được xác định theo quy định của chuẩn mực kế toán và chế độ kế toán.

Thu nhập chịu thuế: Là thu nhập chịu thuế thu nhập doanh nghiệp của một kỳ, được xác định theo qui định của Luật thuế thu nhập doanh nghiệp hiện hành và là cơ sở để tính thuế thu nhập doanh nghiệp phải nộp (hoặc thu hồi được).

Chi phí thuế thu nhập doanh nghiệp (hoặc thu nhập thuế thu nhập doanh nghiệp): Là tổng chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại (hoặc thu nhập thuế thu nhập hiện hành và thu nhập thuế thu nhập hoãn lại) khi xác định lợi nhuận hoặc lỗ của một kỳ.

Thuế thu nhập hiện hành: Là số thuế thu nhập doanh nghiệp phải nộp (hoặc thu hồi được) tính trên thu nhập chịu thuế và thuế suất thuế thu nhập doanh nghiệp của năm hiện hành.

Thuế thu nhập hoãn lại phải trả: Là thuế thu nhập doanh nghiệp sẽ phải nộp trong tương lai tính trên các khoản chênh lệch tạm thời chịu thuế thu nhập doanh nghiệp trong năm hiện hành.

Tài sản thuế thu nhập hoãn lại: Là thuế thu nhập doanh nghiệp sẽ được hoàn lại trong tương lai tính trên các khoản:

a) Chênh lệch tạm thời được khấu trừ;

b) Giá trị được khấu trừ chuyển sang các năm sau của các khoản lỗ tính thuế chưa sử dụng; và

c) Giá trị được khấu trừ chuyển sang các năm sau của các khoản ưu đãi thuế chưa sử dụng.

Chênh lệch tạm thời: Là khoản chênh lệch giữa giá trị ghi sổ của các khoản mục tài sản hay nợ phải trả trong Bảng Cân đối kế toán và cơ sở tính thuế thu nhập của các khoản mục này. Chênh lệch tạm thời có thể là:

a) Chênh lệch tạm thời phải chịu thuế thu nhập doanh nghiệp: Là các khoản chênh lệch tạm thời làm phát sinh thu nhập chịu thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi mà giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán; hoặc

b) Chênh lệch tạm thời được khấu trừ: Là các khoản chênh lệch tạm thời làm phát sinh các khoản được khấu trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi mà giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán.

Cơ sở tính thuế thu nhập của một tài sản hay nợ phải trả: Là giá trị tính cho tài sản hoặc nợ phải trả cho mục đích xác định thuế thu nhập doanh nghiệp.

Chi phí thuế thu nhập doanh nghiệp bao gồm chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại. Thu nhập thuế thu nhập doanh nghiệp bao gồm thu nhập thuế thu nhập hiện hành và thu nhập thuế thu nhập hoãn lại.

NỘI DUNG CHUẨN MỰC

Cơ sở tính thuế thu nhập doanh nghiệp

04. Cơ sở tính thuế thu nhập của một tài sản: Là giá trị sẽ được khấu trừ cho mục đích thuế thu nhập, được trừ khỏi các lợi ích kinh tế mà doanh nghiệp sẽ nhận được và phải chịu thuế thu nhập khi giá trị ghi sổ của tài sản đó được thu hồi. Nếu những lợi ích kinh tế này khi nhận được mà không phải chịu thuế thu nhập thì cơ sở tính thuế thu nhập của tài sản đó bằng giá trị ghi sổ của nó.

Ví dụ:

(1) Một TSCĐ có nguyên giá là 100: đã khấu hao luỹ kế là 30, trị giá còn lại của nó sẽ được khấu trừ trong tương lai dưới hình thức khấu hao hoặc giảm trừ khi thanh lý. Doanh thu có được từ việc sử dụng TSCĐ phải chịu thuế thu nhập và lãi thu từ thanh lý TSCĐ cũng phải chịu thuế thu nhập, lỗ do thanh lý TSCĐ sẽ được giảm trừ cho mục đích thuế thu nhập. Cơ sở tính thuế thu nhập của TSCĐ này là 70.

(2) Khoản phải thu thương mại có giá trị ghi sổ là 100. Doanh thu tương ứng của khoản phải thu thương mại đã được tính vào lợi nhuận tính thuế thu nhập (lỗ tính thuế). Cơ sở tính thuế thu nhập của khoản phải thu thương mại này là 100.

(3) Một khoản cổ tức phải thu từ một công ty con có giá trị ghi sổ là 100. Khoản cổ tức này không phải chịu thuế thu nhập doanh nghiệp. Về thực chất, toàn bộ giá trị ghi sổ của tài sản này có thể được giảm trừ khỏi các lợi ích kinh tế. Do vậy, cơ sở tính thuế thu nhập của cổ tức phải thu là 100.

Theo ví dụ này, ở đây không có chênh lệch tạm thời phải chịu thuế thu nhập. Có thể phân tích theo cách khác như sau: Khoản cổ tức phải thu này có cơ sở tính thuế thu nhập là không (0) và thuế suất thuế thu nhập là 0% được áp dụng cho khoản chênh lệch tạm thời phải chịu thuế thu nhập phát sinh là 100. Theo cả hai cách nói trên thì đều không có thuế thu nhập hoãn lại phải trả.

(4) Một khoản cho vay phải thu có giá trị ghi sổ là 100. Việc thu hồi khoản vay này không có ảnh hưởng đến thuế thu nhập. Cơ sở tính thuế thu nhập của khoản cho vay phải thu này là 100.

05. Cơ sở tính thuế thu nhập của một khoản nợ phải trả: Là giá trị ghi sổ của nó trừ đi (-) giá trị sẽ được khấu trừ cho mục đích thuế thu nhập của khoản nợ phải trả đó trong các kỳ tương lai. Trường hợp doanh thu nhận trước, cơ sở tính thuế của khoản nợ phải trả phát sinh là giá trị ghi sổ của nó, trừ đi phần giá trị của doanh thu đó sẽ được ghi nhận nhưng không phải chịu thuế thu nhập trong tương lai.

Ví dụ:

(1) Nợ phải trả ngắn hạn có khoản mục “chi phí phải trả” về chi phí trích trước lương nghỉ phép với giá trị ghi sổ là 100. Chi phí phải trả tương ứng được khấu trừ cho mục đích tính thuế thu nhập trên cơ sở thực chi. Cơ sở tính thuế thu nhập của khoản mục nợ phải trả đó là không (0).

(2) Nợ phải trả ngắn hạn có khoản “tiền lãi nhận trước” với giá trị ghi sổ là 100. Doanh thu tiền lãi tương ứng phải chịu thuế thu nhập trên cơ sở phân bổ phù hợp với kỳ tính lãi. Cơ sở tính thuế thu nhập của khoản lãi nhận trước này là không (0).

(3) Nợ phải trả ngắn hạn có khoản “chi phí phải trả” về tiền điện, nước, điện thoại có giá trị ghi sổ là 100. Chi phí phải trả này đã được khấu trừ cho mục đích tính thuế thu nhập tại năm hiện hành. Cơ sở tính thuế thu nhập của khoản nợ phải trả này là 100.

(4) Nợ phải trả ngắn hạn có khoản “tiền phạt phải trả” với giá trị ghi sổ là 100. Tiền phạt không được khấu trừ cho mục đích tính thuế thu nhập. Cơ sở tính thuế thu nhập của khoản tiền phạt phải trả này là 100.

Theo ví dụ này, ở đây không có chênh lệch tạm thời được khấu trừ. Có thể phân tích theo cách khác như sau: Khoản tiền phạt phải trả này có cơ sở tính thuế thu nhập là không (0) và thuế suất thuế thu nhập là 0% được áp dụng cho khoản chênh lệch tạm thời được khấu trừ phát sinh là 100. Theo cả hai cách nói trên thì đều không có tài sản thuế thu nhập hoãn lại.

(5) Một khoản đi vay phải trả có giá trị ghi sổ là 100. Việc thanh toán khoản vay này không có ảnh hưởng đến thuế thu nhập. Cơ sở tính thuế thu nhập của khoản đi vay này là 100.

06. Một vài khoản mục có cơ sở tính thuế nhưng lại không được ghi nhận là tài sản và nợ phải trả trên Bảng cân đối kế toán. Ví dụ, một khoản chi phí mua sắm công cụ, dụng cụ có giá trị lớn đã được ghi nhận ngay là chi phí khi xác định lợi nhuận kế toán của kỳ khi khoản chi phí mua sắm công cụ, dụng cụ này phát sinh nhưng chỉ được coi là một khoản khấu trừ khi xác định lợi nhuận tính thuế thu nhập (lỗ tính thuế) của các kỳ sau đó. Chênh lệch giữa cơ sở tính thuế thu nhập của khoản chi phí mua sắm công cụ, dụng cụ này là giá trị mà cơ quan thuế cho phép được khấu trừ trong kỳ tương lai, với giá trị ghi sổ bằng không (0) của nó, vì đây là khoản chênh lệch tạm thời được khấu trừ và sẽ tạo ra một tài sản thuế thu nhập hoãn lại.

07. Khi cơ sở tính thuế thu nhập của một tài sản hay một khoản nợ phải trả chưa rõ ràng, ngoại trừ một số trường hợp nhất định cần phải xem xét đến nguyên tắc cơ bản mà chuẩn mực này dựa vào là một doanh nghiệp phải ghi nhận một khoản thuế thu nhập hoãn lại phải trả (tài sản thuế thu nhập hoãn lại) bất cứ khi nào việc thu hồi hay thanh toán giá trị ghi sổ của một tài sản hay một khoản nợ phải trả làm cho khoản phải nộp thuế thu nhập trong tương lai nhiều hơn (hay ít đi) so với số thuế thu nhập phải nộp trong năm hiện hành nếu việc thu hồi hay thanh toán này không có ảnh hưởng đến thuế thu nhập.

Ghi nhận thuế thu nhập hiện hành phải nộp và tài sản thuế thu nhập hiện hành

08. Thuế thu nhập hiện hành của kỳ hiện tại và các kỳ trước, nếu chưa nộp, phải được ghi nhận là nợ phải trả. Nếu giá trị đã nộp trong kỳ hiện tại và các kỳ trước vượt quá số phải nộp cho các kỳ đó, thì phần giá trị nộp thừa sẽ được ghi nhận là tài sản.

Ghi nhận thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại

Chênh lệch tạm thời chịu thuế thu nhập doanh nghiệp

09. Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi nợ thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch,.

10. Cơ sở của việc ghi nhận một tài sản là giá trị ghi sổ của tài sản đó sẽ được thu hồi thông qua hình thức doanh nghiệp sẽ nhận được lợi ích kinh tế trong tương lai. Khi giá trị ghi sổ của tài sản vượt quá cơ sở tính thuế thu nhập của nó thì giá trị của lợi ích kinh tế phải chịu thuế thu nhập sẽ vượt quá giá trị sẽ được phép khấu trừ cho mục đích tính thuế. Đây là chênh lệch tạm thời chịu thuế và nghĩa vụ phải trả cho khoản thuế thu nhập do chênh lệch này tạo ra trong tương lai chính là thuế thu nhập hoãn lại phải trả. Khi doanh nghiệp thu hồi giá trị sổ của tài sản đó thì khoản chênh lệch tạm thời chịu thuế sẽ hoàn nhập và doanh nghiệp sẽ có lợi nhuận chịu thuế thu nhập. Lợi ích kinh tế của doanh nghiệp sẽ bị giảm đi do phải nộp thuế thu nhập. Chuẩn mực này yêu cầu phải ghi nhận tất cả các khoản thuế thu nhập hoãn lại phải trả, trừ những trường hợp cụ thể được trình bày trong đoạn 09.

Ví dụ:

Một tài sản cố định có nguyên giá là 150, giá trị còn lại là 100. Khấu hao luỹ kế cho mục đích tính thuế thu nhập là 90 và thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế thu nhập của tài sản là 60 (nguyên giá 150 trừ khấu hao luỹ kế cho mục đích tính thuế 90). Để thu hồi giá trị ghi sổ 100 này, doanh nghiệp phải có thu nhập chịu thuế là 100, nhưng chỉ có thể có khấu hao cho mục đích tính thuế là 60. Do vậy, doanh nghiệp sẽ nộp thuế thu nhập doanh nghiệp là 11,2 (28% của 40) khi doanh nghiệp thu hồi giá trị ghi sổ của tài sản này. Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 60 là khoản chênh lệch tạm thời phải chịu thuế 40. Vì vậy, doanh nghiệp ghi nhận một khoản nợ thuế thu nhập hoãn lại phải trả là 11,2 thể hiện phần thuế thu nhập doanh nghiệp mà doanh nghiệp sẽ phải nộp khi doanh nghiệp thu hồi được giá trị ghi sổ của tài sản.

11. Một số chênh lệch tạm thời phát sinh khi thu nhập hoặc chi phí được tính vào lợi nhuận kế toán của một kỳ, nhưng lại được tính vào lợi nhuận chịu thuế của một kỳ khác. Các chênh lệch như vậy thường phát sinh do chênh lệch về thời gian. Các chênh lệch tạm thời loại này là các chênh lệch tạm thời phải chịu thuế và làm phát sinh thuế thu nhập hoãn lại phải trả.

Ví dụ:

Khấu hao sử dụng khi xác định lợi nhuận tính thuế (lỗ tính thuế) có thể khác với khấu hao sử dụng khi xác định lợi nhuận kế toán. Chênh lệch tạm thời là chênh lệch giữa giá trị ghi sổ của tài sản và cơ sở tính thuế của nó được tính theo nguyên giá trừ đi các khoản giảm trừ theo Luật thuế quy định khi xác định lợi nhuận tính thuế của kỳ hiện hành và các kỳ trước. Một khoản chênh lệch tạm thời chịu thuế phát sinh và tạo ra một khoản thuế thu nhập hoãn lại phải trả khi tài sản được khấu hao cho mục đích tính thuế nhanh hơn so với khấu hao cho mục đích kế toán. Nếu khấu hao cho mục đích tính thuế chậm hơn so với khấu hao cho mục đích kế toán sẽ phát sinh khoản chênh lệch tạm thời được khấu trừ và tạo ra một tài sản thuế thu nhập hoãn lại.

Ghi nhận ban đầu của tài sản và nợ phải trả

12. Một khoản chênh lệch tạm thời có thể phát sinh từ việc ghi nhận ban đầu của một tài sản hoặc nợ phải trả như khi một phần hoặc toàn bộ giá trị của một tài sản không được khấu trừ cho mục đích tính thuế. Phương pháp kế toán cho khoản chênh lệch tạm thời này phụ thuộc vào bản chất của giao dịch dẫn đến việc ghi nhận ban đầu của tài sản.

Nếu giao dịch đó ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế, doanh nghiệp ghi nhận thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại và ghi nhận chi phí hoặc thu nhập thuế hoãn lại phát sinh trong báo cáo kết quả hoạt động kinh doanh (xem đoạn 41).

Chênh lệch tạm thời được khấu trừ

13. Tài sản thuế thu nhập hoãn lại cần được ghi nhận cho tất cả các chênh lệch tạm thời được khấu trừ, khi chắc chắn trong tương lai sẽ có lợi nhuận tính thuế để sử dụng những chênh lệch tạm thời được khấu trừ này, ngoại trừ tài sản thuế hoãn lại phát sinh từ ghi nhận ban đầu của một tài sản hoặc nợ phải trả từ một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (lỗ tính thuế) tại thời điểm giao dịch.

14. Cơ sở ghi nhận một khoản nợ phải trả là giá trị ghi sổ của nó sẽ được thanh toán trong tương lai thông qua việc doanh nghiệp bị mất đi lợi ích kinh tế. Khi lợi ích kinh tế bị mất đi, một phần hoặc toàn bộ giá trị của chúng có thể sẽ được giảm trừ khỏi lợi nhuận tính thuế của kỳ sau kỳ mà khoản nợ phải trả đó được ghi nhận. Trường hợp như vậy, chênh lệch tạm thời tồn tại giữa giá trị ghi sổ của khoản nợ phải trả và cơ sở tính thuế của khoản nợ phải trả đó. Do vậy, phát sinh một tài sản thuế thu nhập hoãn lại về các khoản thuế thu nhập doanh nghiệp sẽ được thu hồi trong tương lai, khi phần của khoản nợ phải trả đó được phép khấu trừ khi xác định lợi nhuận tính thuế.

Tương tự như vậy, nếu giá trị ghi sổ của một tài sản nhỏ hơn cơ sở tính thuế của tài sản đó thì chênh lệch làm phát sinh một tài sản thuế thu nhập hoãn lại về các khoản thuế thu nhập doanh nghiệp sẽ được thu hồi trong tương lai.

Ví dụ:

Một doanh nghiệp ghi nhận một khoản nợ phải trả 100, là chi phí phải trả về bảo hành sản phẩm. Cho mục đích tính thuế thu nhập, chi phí bảo hành sản phẩm chỉ được khấu trừ khi doanh nghiệp thanh toán nghĩa vụ bảo hành. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế các khoản nợ phải trả này là không (giá trị ghi sổ 100, trừ đi phần giá trị của khoản nợ phải trả 100 sẽ được khấu trừ cho mục đích tính thuế trong tương lai). Khi thanh toán nợ phải trả theo giá trị ghi sổ, doanh nghiệp sẽ được giảm lợi nhuận tính thuế trong tương lai của mình với giá trị 100 và do đó thuế thu nhập giảm 28 (28% của 100). Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 0, là chênh lệch tạm thời được khấu trừ 100. Vì vậy, doanh nghiệp ghi nhận tài sản thuế thu nhập hoãn lại là 28, với điều kiện doanh nghiệp chắc chắn sẽ có được đủ lợi nhuận tính thuế trong tương lai để có thể hưởng lợi từ việc giảm thuế trong tương lai.

15. Chênh lệch có thể được khấu trừ dẫn đến ghi nhận tài sản thuế thu nhập hoãn lại, ví dụ:

Chi phí về các khoản trích trước sửa chữa lớn TSCĐ được tính trừ vào lợi nhuận kế toán, nhưng chỉ được khấu trừ vào lợi nhuận tính thuế thu nhập khi doanh nghiệp thực chi. Trường hợp này sẽ có chênh lệch tạm thời giữa giá trị ghi sổ của khoản chi phí phải trả với cơ sở tính thuế của khoản nợ phải trả. Chênh lệch tạm thời được khấu trừ này làm phát sinh tài sản thuế thu nhập hoãn lại do doanh nghiệp sẽ được hưởng lợi ích kinh tế dưới hình thức giảm lợi nhuận tính thuế khi doanh nghiệp thực chi về sửa chữa lớn TSCĐ.

16. Việc hoàn nhập các chênh lệch tạm thời được khấu trừ dẫn đến sự giảm trừ khi xác định lợi nhuận tính thuế trong tương lai. Doanh nghiệp sẽ chỉ được hưởng lợi ích kinh tế dưới hình thức giảm trừ các khoản nộp thuế nếu doanh nghiệp có đủ lợi nhuận tính thuế để có thể bù trừ với phần giảm trừ đó. Do vậy, một doanh nghiệp chỉ ghi nhận tài sản thuế thu nhập hoãn lại khi chắc chắn có lợi nhuận tính thuế để sử dụng các chênh lệch tạm thời được khấu trừ.

17. Việc có lợi nhuận tính thuế để sử dụng các chênh lệch tạm thời được khấu trừ được coi là chắc chắn khi có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng một cơ quan thuế và cùng một đơn vị chịu thuế, và các chênh lệch tạm thời chịu thuế đó dự kiến sẽ được hoàn nhập:

a) Trong cùng kỳ với sự hoàn nhập chênh lệch tạm thời được khấu trừ đó; hoặc

b) Trong các kỳ mà một khoản lỗ tính thuế phát sinh từ tài sản thuế thu nhập hoãn lại đó có thể được khấu trừ chuyển sang các kỳ sau.

Trong tình huống như vậy, tài sản thuế thu nhập hoãn lại được ghi nhận trong kỳ sẽ phát sinh các chênh lệch tạm thời được khấu trừ.

18. Khi không có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng một cơ quan thuế và cùng đơn vị chịu thuế, thì tài sản thuế thu nhập hoãn lại chỉ được ghi nhận trong phạm vi:

a) Doanh nghiệp có đủ lợi nhuận chịu thuế liên quan đến cùng một cơ quan thuế và đơn vị chịu thuế trong cùng kỳ phát sinh việc hoàn nhập các chênh lệch tạm thời được khấu trừ (hoặc trong các kỳ mà một khoản lỗ tính thuế phát sinh từ tài sản thuế thu nhập hoãn lại đó có thể được khấu trừ chuyển sang năm sau). Khi đánh giá lợi nhuận chịu thuế trong tương lai, doanh nghiệp không tính đến các giá trị chịu thuế phát sinh từ các chênh lệch tạm thời được khấu trừ dự kiến sẽ phát sinh trong tương lai, vì tài sản thuế thu nhập hoãn lại phát sinh từ các chênh lệch tạm thời được khấu trừ này cũng sẽ đòi hỏi lợi nhuận chịu thuế để được sử dụng; hoặc

b) Vận dụng hợp lý các quy định về thuế để tạo ra lợi nhuận tính thuế của những kỳ thích hợp.

19. Vận dụng hợp lý các quy định về thuế là biện pháp mà doanh nghiệp có thể thực hiện để tạo ra hoặc tăng mức thu nhập tính thuế trong một kỳ cụ thể trước khi hết hạn chuyển một khoản lỗ hay một khoản ưu đãi thuế. Ví dụ lợi nhuận tính thuế có thể được tạo ra hoặc tăng lên bởi:

a) Tạm hoãn khoản bồi thường để không giảm trừ vào lợi nhuận tính thuế;

b) Bán hoặc cho thuê lại các tài sản đã tăng giá nhưng cơ sở tính thuế không điều chỉnh theo sự tăng giá đó; và

c) Bán các tài sản tạo ra thu nhập không chịu thuế như bán trái phiếu chính phủ để mua khoản đầu tư khác tạo ra thu nhập tính thuế.

Khi vận dụng các quy định về thuế có thể tạo ra khả năng chuyển lợi nhuận tính thuế từ kỳ sau lên kỳ trước, việc sử dụng một khoản lỗ hay một khoản ưu đãi thuế được khấu trừ chuyển sang vẫn phụ thuộc vào sự có được lợi nhuận tính thuế trong tương lai được tạo ra từ các nguồn khác chứ không phải là từ các chênh lệch tạm thời phát sinh trong tương lai.

20. Khi doanh nghiệp liên tiếp thua lỗ thì doanh nghiệp phải xem xét các quy định trong đoạn 22 và 23.

Các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng

21. Tài sản thuế thu nhập hoãn lại cần được ghi nhận cho giá trị được khấu trừ chuyển sang các kỳ sau của các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng trong phạm vi chắc chắn có đủ lợi nhuận tính thuế trong tương lai để sử dụng các khoản lỗ tính thuế và các ưu đãi thuế chưa sử dụng đó.

22. Điều kiện ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ giá trị được khấu trừ chuyển sang của các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng cũng giống với điều kiện ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ. Tuy nhiên, sự tồn tại của các khoản lỗ tính thuế chưa sử dụng là bằng chứng rõ ràng về việc doanh nghiệp có thể không có lợi nhuận tính thuế trong tương lai. Khi doanh nghiệp liên tiếp thua lỗ thì doanh nghiệp chỉ ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế hay các khoản ưu đãi thuế chưa sử dụng trong phạm vi doanh nghiệp có đủ các chênh lệch tạm thời chịu thuế hoặc có bằng chứng thuyết phục khác về việc sẽ có lợi nhuận tính thuế để doanh nghiệp có thể sử dụng được các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng đó. Trường hợp này yêu cầu là phải trình bày giá trị tài sản thuế thu nhập hoãn lại và các bằng chứng ghi nhận tài sản thuế thu nhập hoãn lại (xem đoạn 59).

23. Để đánh giá khả năng chắc chắn sẽ có lợi nhuận tính thuế để có thể sử dụng được các khoản lỗ tính thuế được khấu trừ chuyển sang năm sau và các khoản ưu đãi thuế chưa sử dụng, doanh nghiệp cần cân nhắc các điều kiện sau:

a) Doanh nghiệp có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng cơ quan thuế và cùng đơn vị chịu thuế mà các chênh lệch này sẽ làm phát sinh các khoản phải chịu thuế để có thể sử dụng được các khoản lỗ tính thuế hoặc các khoản ưu đãi thuế chưa sử dụng trước khi các khoản này hết hạn sử dụng;

b) Doanh nghiệp có lợi nhuận tính thuế trước khi hết hạn sử dụng các khoản chuyển lỗ và các khoản ưu đãi thuế chưa được sử dụng;

c) Nguyên nhân dẫn đến các khoản lỗ tính thuế chưa sử dụng có tiếp tục xảy ra hay không; và

d) Các quy định về thuế (xem đoạn 19) có cho phép doanh nghiệp tạo ra lợi nhuận tính thuế trong kỳ có thể sử dụng được các khoản lỗ tính thuế hay các khoản ưu đãi thuế chưa sử dụng.

Nếu không chắc chắn có lợi nhuận tính thuế để sử dụng các khoản lỗ chịu thuế và các khoản ưu đãi thuế, thì tài sản thuế thu nhập hoãn lại không được ghi nhận.

Đánh giá lại tài sản thuế thu nhập hoãn lại chưa được ghi nhận

24. Tại các ngày kết thúc niên độ kế toán, doanh nghiệp phải đánh giá các tài sản thuế thu nhập hoãn lại chưa được ghi nhận. Doanh nghiệp cần ghi nhận tài sản thuế thu nhập hoãn lại trước đó chưa được ghi nhận khi việc có được lợi nhuận tính thuế trong tương lai để cho phép tài sản thuế hoãn lại được thu hồi trở nên chắc chắn. Ví dụ, việc cải thiện điều kiện kinh doanh làm cho yếu tố chắc chắn trở nên rõ ràng hơn là doanh nghiệp sẽ tạo ra đủ lợi nhuận tính thuế trong tương lai, thỏa mãn các quy định trong đoạn 13 hoặc 21.

Khoản đầu tư vào công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh

25. Một doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả cho tất cả các chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh, trừ khi đáp ứng được cả 2 điều kiện sau:

a) Công ty mẹ, nhà đầu tư hoặc bên liên doanh có khả năng kiểm soát thời gian hoàn nhập khoản chênh lệch tạm thời;

b) Chắc chắn khoản chênh lệch tạm thời sẽ không được hoàn nhập trong tương lai có thể dự đoán được.

26. Khi một công ty mẹ kiểm soát được chính sách chia cổ tức của công ty con, công ty mẹ có thể kiểm soát thời gian hoàn nhập các chênh lệch tạm thời gắn liền với khoản đầu tư đó (bao gồm các chênh lệch tạm thời phát sinh không chỉ từ lợi nhuận chưa phân phối mà còn từ các chênh lệch chuyển đổi ngoại tệ). Hơn nữa, thường không thể xác định được giá trị khoản thuế thu nhập doanh nghiệp sẽ phải trả khi chênh lệch tạm thời hoàn nhập. Khi công ty mẹ xác định lợi nhuận của công ty con sẽ không được phân phối trong tương lai có thể dự đoán được, thì công ty mẹ không ghi nhận thuế thu nhập hoãn lại phải trả. Đối với khoản đầu tư vào các chi nhánh, quá trình xem xét cũng diễn ra tương tự.

27. Doanh nghiệp ghi nhận theo đơn vị tiền tệ chính thức trong ghi chép kế toán cho các khoản mục tài sản và nợ phải trả phi tiền tệ của hoạt động ở nước ngoài mà hoạt động này là một phần không thể tách rời với hoạt động của doanh nghiệp (xem Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”).

Khi lợi nhuận tính thuế hay lỗ tính thuế và cơ sở tính thuế thu nhập của khoản mục tài sản và nợ phải trả phi tiền tệ của hoạt động ở nước ngoài được xác định bằng ngoại tệ, thì các thay đổi tỷ giá hối đoái cũng làm phát sinh các chênh lệch tạm thời. Chênh lệch tạm thời này liên quan đến tài sản và nợ phải trả của hoạt động ở nước ngoài chứ không liên quan tới khoản đầu tư của doanh nghiệp báo cáo nên doanh nghiệp báo cáo ghi nhận nợ thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại (nếu thỏa mãn điều kiện ở đoạn 13) phát sinh. Thuế thu nhập hoãn lại phát sinh được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh (xem đoạn 40).

28. Nhà đầu tư của công ty liên kết nếu không có quyền kiểm soát thì không quyết định được chính sách chia cổ tức của công ty liên kết đó. Khi không có thỏa thuận là lợi nhuận của công ty liên kết sẽ không được phân phối trong tương lai có thể dự đoán được, thì nhà đầu tư phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ khoản chênh lệch tạm thời chịu thuế gắn liền với khoản đầu tư của nhà đầu tư vào công ty liên kết. Trong một số trường hợp, nhà đầu tư có thể không xác định được số thuế sẽ phải trả nếu thu hồi giá vốn của khoản đầu tư vào công ty liên kết, nhưng có thể xác định được là nó sẽ bằng hoặc vượt mức tối thiểu. Trường hợp này, thuế thu nhập hoãn lại phải trả được xác định theo mức tối thiểu đó.

29. Các bên liên doanh thường thoả thuận về việc phân chia lợi nhuận và xác định việc quyết định phân chia này cần có sự đồng ý của tất cả các bên liên doanh hay chỉ cần sự đồng ý của đa số bên liên doanh. Khi một bên liên doanh có thể kiểm soát việc phân chia lợi nhuận và chắc chắn rằng lợi nhuận sẽ không được phân chia trong tương lai có thể dự đoán được thì thuế thu nhập hoãn lại phải trả không được ghi nhận.

30. Doanh nghiệp cần phải ghi nhận tài sản thuế thu nhập hoãn lại cho tất cả các chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh khi chắc chắn là:

a) Chênh lệch tạm thời sẽ hoàn nhập trong tương lai có thể dự đoán được; và

b) Có lợi nhuận chịu thuế để sử dụng được khoản chênh lệch tạm thời đó.

31. Để xác định có nên ghi nhận tài sản thuế thu nhập hoãn lại cho các chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh hay không, doanh nghiệp cần xem xét quy định ở các đoạn từ 17 đến 20.

Xác định giá trị

32. Thuế thu nhập hiện hành phải nộp (hoặc tài sản thuế thu nhập hiện hành) cho năm hiện hành và các năm trước được xác định bằng giá trị dự kiến phải nộp cho (hoặc thu hồi từ) cơ quan thuế, sử dụng các mức thuế suất (và các luật thuế) có hiệu lực tại ngày kết thúc niên độ kế toán.

33. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả cần được xác định theo thuế suất dự tính sẽ áp dụng cho năm tài sản được thu hồi hay nợ phải trả được thanh toán, dựa trên các mức thuế suất (và các luật thuế) có hiệu lực tại ngày kết thúc niên độ kế toán.

34. Tài sản thuế thu nhập hiện hành và thuế thu nhập hoãn lại cũng như thuế thu nhập hiện hành và thuế thu nhập hoãn lại phải trả thường được tính theo thuế suất thuế thu nhập doanh nghiệp đã ban hành.

35. Việc xác định giá trị thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại phải phản ảnh các ảnh hưởng về thuế theo đúng cách thức thu hồi hoặc thanh toán giá trị ghi sổ của các khoản mục tài sản và nợ phải trả mà doanh nghiệp dự kiến tại ngày kết thúc niên độ kế toán.

36. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả không được chiết khấu.

37. Để có thể xác định một cách tin cậy tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải nộp trên cơ sở chiết khấu, cần phải có biểu chi tiết về thời gian hoàn nhập của từng khoản chênh lệch tạm thời. Trong nhiều trường hợp, việc có được biểu chi tiết như vậy là không thực tế hoặc rất phức tạp. Vì vậy, việc đòi hỏi bắt buộc phải chiết khấu các tài sản thuế hoãn lại và thuế hoãn lại phải trả là không phù hợp. Nếu cho phép mà không đòi hỏi bắt buộc phải chiết khấu sẽ dẫn đến tài sản thuế hoãn lại và thuế hoãn lại phải trả không được áp dụng nhất quán giữa các doanh nghiệp. Vì vậy, chuẩn mực này không đòi hỏi bắt buộc và cũng không cho phép chiết khấu tài sản thuế hoãn lại và thuế hoãn lại phải trả.

38. Giá trị ghi sổ của tài sản thuế thu nhập hoãn lại phải được xem xét lại vào ngày kết thúc niên độ kế toán. Doanh nghiệp phải giảm giá trị ghi sổ của tài sản thuế thu nhập hoãn lại đến mức đảm bảo chắc chắn có đủ lợi nhuận tính thuế cho phép lợi ích của một phần hoặc toàn bộ tài sản thuế thu nhập hoãn lại được sử dụng. Các khoản ghi giảm này cần phải hoàn nhập khi xác định chắc chắn có đủ lợi nhuận tính thuế.

Ghi nhận thuế thu nhập hiện hành và thuế thu nhập hoãn lại

39. Kế toán đối với ảnh hưởng về thuế thu nhập hiện hành và thuế thu nhập hoãn lại của một giao dịch hay sự kiện khác được ghi nhận nhất quán với việc ghi nhận cho chính giao dịch hay sự kiện đó theo quy định tại các đoạn từ 40 đến 47.

Báo cáo kết quả hoạt động kinh doanh

40. Thuế thu nhập hiện hành và thuế thu nhập hoãn lại được ghi nhận là thu nhập hay chi phí để tính lãi, lỗ của kỳ phát sinh, ngoại trừ trường hợp thuế thu nhập phát sinh từ một giao dịch hoặc sự kiện được ghi nhận trực tiếp vào vốn chủ sở hữu trong cùng kỳ hay một kỳ khác (xem các đoạn từ 43 đến 47).

41. Phần lớn tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh khi một khoản thu nhập hoặc chi phí được tính vào lợi nhuận kế toán của một kỳ, nhưng được tính vào lợi nhuận tính thuế (lỗ tính thuế) của một kỳ khác. Thuế thu nhập hoãn lại phát sinh được ghi nhận trong báo cáo kết quả hoạt động kinh doanh, như:

a) Doanh thu chênh lệch tỷ giá đánh giá lại cuối năm tài chính được tính vào lợi nhuận kế toán theo quy định ở Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”, nhưng chỉ được đưa vào lợi nhuận tính thuế (lỗ tính thuế) trên cơ sở thực tế phát sinh; và

b) Chi phí công cụ, dụng cụ được tính vào Báo cáo kết quả hoạt động kinh doanh theo Chuẩn mực kế toán số 02 “Hàng tồn kho” nhưng phải được phân bổ dần để khấu trừ cho mục đích tính thuế.

42. Giá trị ghi sổ của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả có thể thay đổi thậm chí cả khi không có sự thay đổi giá trị của các chênh lệch tạm thời có liên quan, như:

a) Khi có thay đổi về thuế suất hoặc Luật thuế thu nhập doanh nghiệp;

b) Khi đánh giá lại khả năng thu hồi của tài sản thuế thu nhập hoãn lại; hoặc

c) Khi thay đổi cách thức thu hồi giá trị tài sản.

Thuế thu nhập hoãn lại phát sinh được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh, ngoại trừ phạm vi liên quan đến các khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu (xem đoạn 45).

Các khoản mục ghi thẳng vào vốn chủ sở hữu

43. Thuế thu nhập hiện hành và thuế thu nhập hoãn lại phải được ghi thẳng vào vốn chủ sở hữu nếu khoản thuế đó có liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu trong cùng kỳ hay kỳ khác.

44. Chuẩn mực kế toán Việt Nam yêu cầu hoặc cho phép một số khoản mục được ghi thẳng vào vốn chủ sở hữu, như:

a) Điều chỉnh số dư đầu kỳ của lợi nhuận giữ lại do có thay đổi về chính sách kế toán, mà việc thay đổi này được áp dụng hồi tố hoặc phải sửa do có lỗi cơ bản (xem Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”);

b) Chênh lệch tỷ giá do chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (xem Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”).

45. Trường hợp ngoại lệ, có thể khó xác định giá trị thuế thu nhập hiện hành hoặc thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu.

Ví dụ:

a) Thay đổi về thuế suất hay các quy định về thuế làm ảnh hưởng đến tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả có liên quan (một phần hay toàn bộ) tới một khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu; hoặc

b) Doanh nghiệp đã xác định tài sản thuế thu nhập hoãn lại phải được ghi nhận hoặc không được tiếp tục ghi nhận toàn bộ giá trị, và tài sản thuế thu nhập hoãn lại đó liên quan (một phần hay toàn bộ) tới một khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu.

Trường hợp này thuế thu nhập hoãn lại và thuế thu nhập hiện hành liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu sẽ được tính dựa trên sự phân bổ hợp lý của thuế thu nhập hoãn lại và thuế thu nhập hiện hành của doanh nghiệp trong khuôn khổ quy định về thuế liên quan, hoặc theo phương pháp khác nhằm đạt được sự phân bổ phù hợp hơn tuỳ từng trường hợp cụ thể.

46. Khi một tài sản được đánh giá lại cho mục đích thuế và việc đánh giá lại đó liên quan đến việc đánh giá lại cho mục đích kế toán (nếu có theo quy định của pháp luật) ở một kỳ trước, hoặc dự kiến sẽ thực hiện ở một kỳ sau này, ảnh hưởng đến thuế của cả việc đánh giá lại và điều chỉnh cơ sở tính thuế được ghi vào vốn chủ sở hữu trong kỳ thực hiện việc đánh giá lại. Tuy nhiên, nếu việc đánh giá lại cho mục đích thuế không liên quan đến việc đánh giá lại cho mục đích kế toán được thực hiện ở một kỳ trước đó hoặc ở kỳ sau này, ảnh hưởng thuế của việc điều chỉnh cơ sở tính thuế sẽ được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh.

47. Khi doanh nghiệp thanh toán cho tổ chức, cá nhân người nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam, doanh nghiệp phải nộp thuế thu nhập cho cơ quan thuế thay cho tổ chức, cá nhân này. Theo quy định hiện hành, khoản nộp thuế trên thu nhập này được gọi là thuế khấu trừ tại nguồn. Khoản phải nộp hay đã nộp này được ghi thẳng vào vốn chủ sở hữu như một phần của cổ tức, hay lợi nhuận.

Trình bày

Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả

48. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả phải được trình bày tách biệt với các tài sản và nợ phải trả khác trong Bảng cân đối kế toán. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả phải được phân biệt với các tài sản thuế thu nhập hiện hành và thuế thu nhập hiện hành phải nộp.

49. Khi doanh nghiệp phân loại thành tài sản ngắn hạn, nợ phải trả ngắn hạn và các tài sản và nợ phải trả dài hạn trên báo cáo tài chính, thì không được phân loại các tài sản thuế thu nhập hoãn lại (nợ thuế thu nhập hoãn lại phải trả) thuộc các khoản mục phản ánh về tài sản ngắn hạn (hoặc nợ phải trả ngắn hạn).

Bù trừ

50. Doanh nghiệp chỉ được bù trừ các tài sản thuế thu nhập hiện hành và nợ phải trả thuế thu nhập hiện hành khi doanh nghiệp:

a) Có quyền hợp pháp để bù trừ các khoản đã được ghi nhận, và

b) Dự định thanh toán trên cơ sở thuần hoặc sẽ thu hồi tài sản đồng thời với thanh toán nợ phải trả.

51. Doanh nghiệp chỉ được bù trừ các tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả khi:

a) Doanh nghiệp có quyền hợp pháp được bù trừ giữa tài sản thuế thu nhập hiện hành với thuế thu nhập hiện hành phải nộp; và

b) Các tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả liên quan tới thuế thu nhập doanh nghiệp được quản lý bởi cùng một cơ quan thuế đối với:

i) Cùng một đơn vị chịu thuế; hoặc

ii) Các đơn vị chịu thuế khác nhau có dự định thanh toán thuế thu nhập hiện hành phải trả và tài sản thuế thu nhập hiện hành trên cơ sở thuần hoặc thu hồi tài sản đồng thời với việc thanh toán nợ phải trả trong từng kỳ tương lai khi các khoản trọng yếu của thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại được thanh toán hoặc thu hồi.

52. Để tránh phải hoàn nhập từng khoản chênh lệch tạm thời, Chuẩn mực này cho phép doanh nghiệp được bù trừ tài sản thuế thu nhập hoãn lại với thuế thu nhập hoãn lại phải trả của cùng đơn vị chịu thuế khi chúng liên quan tới thuế thu nhập doanh nghiệp phải nộp tại cùng một cơ quan thuế và doanh nghiệp có quyền hợp pháp để bù trừ tài sản thuế thu nhập hiện hành với thuế thu nhập hiện hành phải nộp.

53. Trong một số trường hợp, doanh nghiệp được quyền bù trừ trên cơ sở thuần chỉ cho một số năm nhất định. Trường hợp này, doanh nghiệp phải trình bày biểu thời gian bù trừ chi tiết để xem xét liệu thuế thu nhập hoãn lại phải trả có làm tăng các khoản thanh toán thuế trong cùng một kỳ mà một tài sản thuế thu nhập hoãn lại của một đơn vị chịu thuế khác sẽ làm giảm các khoản thanh toán của đơn vị chịu thuế thứ hai.

Chi phí thuế

Chi phí (hoặc thu nhập) thuế thu nhập liên quan đến lãi hoặc lỗ từ các hoạt động kinh doanh thông thường

54. Chi phí (hoặc thu nhập) thuế thu nhập liên quan đến lãi hoặc lỗ từ các hoạt động kinh doanh thông thường phải được trình bày trên Báo cáo kết quả hoạt động kinh doanh.

Chênh lệch tỷ giá từ thuế thu nhập hoãn lại phải trả ở nước ngoài hoặc tài sản thuế thu nhập hoãn lại ở nước ngoài

55. Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái” quy định một số khoản chênh lệch tỷ giá hối đoái phải được hạch toán vào thu nhập hoặc chi phí nhưng không quy định cụ thể về trình bày các khoản chênh lệch này trên Báo cáo kết quả hoạt động kinh doanh. Do đó, chênh lệch tỷ giá từ thuế thu nhập hoãn lại phải trả ở nước ngoài hoặc tài sản thuế thu nhập hoãn lại ở nước ngoài được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh và các chênh lệch này có thể được phân loại là chi phí (hoặc thu nhập) thuế thu nhập hoãn lại nếu việc trình bày này được coi là dễ hiểu cho người sử dụng báo cáo tài chính.

Thuyết minh

56. Các thành phần chủ yếu của chi phí (hoặc thu nhập) thuế thu nhập doanh nghiệp phải được trình bày riêng biệt.

57. Các thành phần chủ yếu của chi phí (hoặc thu nhập) thuế thu nhập gồm:

a) Chi phí (hoặc thu nhập) thuế thu nhập hiện hành;

b) Các điều chỉnh trong năm cho thuế thu nhập hiện hành của các năm trước;

c) Khoản chi phí (hoặc thu nhập) thuế thu nhập hoãn lại liên quan đến việc hình thành và hoàn nhập các chênh lệch tạm thời;

d) Khoản chi phí (hoặc thu nhập) thuế thu nhập hoãn lại liên quan đến việc thay đổi thuế suất hoặc qui định các loại thuế mới;

e) Khoản lợi ích phát sinh từ một khoản lỗ tính thuế chưa được ghi nhận trước đây, một khoản ưu đãi thuế hoặc chênh lệch tạm thời của các năm trước được dùng để giảm chi phí thuế thu nhập hiện hành;

f) Khoản lợi ích từ lỗ tính thuế chưa được ghi nhận trước đây, từ các ưu đãi thuế hoặc chênh lệch tạm thời của các năm trước được dùng để giảm chi phí thuế thu nhập hoãn lại;

g) Chi phí thuế thu nhập hoãn lại phát sinh từ việc ghi giảm, hay hoàn nhập của khoản ghi giảm năm trước, của tài sản thuế thu nhập hoãn lại được đề cập ở đoạn 38.

58. Các mục sau đây cần được giải trình riêng rẽ

a) Tổng số thuế thu nhập hiện hành và thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi nhận vào vốn chủ sở hữu;

b) Giải thích mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán theo một hoặc cả hai hình thức sau:

(i) Đối chiếu bằng số giữa chi phí (hoặc thu nhập) thuế và tích số của lợi nhuận kế toán nhân (x) với mức thuế suất áp dụng và cơ sở tính mức thuế suất áp dụng đó; hoặc

(ii) Đối chiếu bằng số giữa thuế suất hiệu quả bình quân, mức thuế suất áp dụng và cơ sở tính mức thuế suất áp dụng.

c) Giải thích thay đổi về các mức thuế suất áp dụng so sánh với niên độ kế toán trước;

d) Giá trị (ngày đáo hạn, nếu có) của các chênh lệch tạm thời được khấu trừ, lỗ tính thuế chưa sử dụng và các ưu đãi thuế chưa sử dụng mà chưa tài sản thuế thu nhập hoãn lại nào được ghi nhận vào Bảng cân đối kế toán;

e) Chênh lệch tạm thời, mỗi loại lỗ tính thuế chưa sử dụng cũng như các ưu đãi thuế chưa sử dụng;

f) Giá trị của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả được ghi nhận trên Bảng cân đối kế toán của từng năm sử dụng;

g) Giá trị thu nhập hoặc chi phí thuế hoãn lại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh, nếu điều này không được phản ánh rõ từ các thay đổi của các giá trị được ghi nhận trong Bảng cân đối kế toán; và

h) Đối với các trường hợp ngừng hoạt động, chi phí thuế liên quan tới:

i) Lãi hoặc lỗ do ngừng hoạt động; và

ii)Lãi hoặc lỗ trong năm của các trường hợp ngừng hoạt động, cùng với các giá trị tương ứng của mỗi năm trước được trình bày.

59. Một doanh nghiệp phải trình bày giá trị của tài sản thuế thu nhập hoãn lại và bằng chứng cho việc ghi nhận, khi:

a) Việc sử dụng tài sản thuế thu nhập hoãn lại phụ thuộc vào lợi nhuận tính thuế trong tương lai vượt quá mức lợi nhuận phát sinh từ việc hoàn nhập các chênh lệch tạm thời chịu thuế hiện tại; và

b) Doanh nghiệp chịu lỗ trong năm hiện hành hoặc năm trước do qui định pháp lý về thuế mà tài sản thuế hoãn lại có liên quan.

60. Nội dung giải trình theo quy định tại đoạn 58 (c) cho phép người sử dụng báo cáo tài chính hiểu được liệu mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán là bình thường hay bất thường và hiểu được các yếu tố quan trọng có thể ảnh hưởng đến mối quan hệ này trong tương lai. Mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán có thể bị ảnh hưởng bởi các nhân tố như thu nhập được miễn thuế, chi phí không được khấu trừ khi xác định lợi nhuận tính thuế (lỗ tính thuế), ảnh hưởng của lỗ tính thuế và thuế suất ngoài nước.

61. Khi trình bày mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán theo thuế suất hiện hành sẽ cung cấp thông tin tốt nhất cho người sử dụng báo cáo tài chính của doanh nghiệp.

62. Mức thuế suất hiệu quả bình quân là lợi nhuận kế toán chia cho chi phí (hoặc thu nhập) thuế.

63. Thường là không thực tế khi tính thuế thu nhập hoãn lại phải trả chưa được ghi nhận phát sinh từ khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và góp vốn vào các liên doanh. Chuẩn mực này quy định doanh nghiệp cần phải trình bày tổng số các chênh lệch tạm thời nhưng không phải trình bày thuế thu nhập hoãn lại phải trả. Doanh nghiệp được khuyến khích trình bày giá trị các khoản thuế thu nhập hoãn lại phải trả chưa được ghi nhận để giúp những người sử dụng báo cáo tài chính có thể thấy được các thông tin trên là hữu ích.

64. Nếu các thay đổi về thuế suất hoặc luật thuế được ban hành sau ngày kết thúc niên độ kế toán, doanh nghiệp có thể trình bày bất kỳ ảnh hưởng quan trọng nào của các thay đổi này đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả và thuế thu nhập hiện hành của doanh nghiệp (xem Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”)./.

* * *


TT 20.2006 HD VAS 17

BỘ TÀI CHÍNH ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 12/2005/QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 4);

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 4) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THUẾ THU NHẬP DOANH NGHIỆP”

A - Quy định chung

1 – Ghi nhận “Thuế thu nhập doanh nghiệp”

(1) Hàng quý, kế toán xác định và ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp trong quý. Thuế thu nhập tạm phải nộp từng quý được tính vào chi phí thuế thu nhập doanh nghiệp hiện hành của quý đó.

(2) Cuối năm tài chính, kế toán phải xác định số và ghi nhận thuế thu nhập doanh nghiệp thực tế phải nộp trong năm trên cơ sở tổng thu nhập chịu thuế cả năm và thuế suất thuế thu nhập doanh nghiệp hiện hành. Thuế thu nhập doanh nghiệp thực phải nộp trong năm được ghi nhận là chi phí thuế thu nhập doanh nghiệp hiện hành trong Báo cáo kết quả hoạt động kinh doanh của năm đó.

(3) Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế phải nộp cho năm đó, thì số chênh lệch giữa số thuế tạm phải nộp lớn hơn số thuế phải nộp được ghi giảm chi phí thuế TNDN hiện hành và ghi giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

(4) Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

2 – Ghi nhận “Thuế thu nhập hoãn lại phải trả”

(1) Cuối năm tài chính, doanh nghiệp phải xác định và ghi nhận “Thuế thu nhập hoãn lại phải trả” (nếu có) theo quy định của Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

(2) Thuế thu nhập hoãn lại phải trả được xác định trên cơ sở các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm và thuế suất thuế thu nhập hiện hành theo công thức sau:

Thuế thu nhập hoãn lại phải trả | = | Tổng chênh lệch tạm thời chịu thuế phát sinh trong năm | x | Thuế suất thuế thu nhập doanh nghiệp hiện hành

(3) Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), cụ thể là:

+ Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, thì số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm được ghi nhận bổ sung vào số thuế thu nhập hoãn lại phải trả và ghi tăng chi phí thuế TNDN hoãn lại;

+ Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, thì số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm được ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại;

(4) Thuế thu nhập hoãn lại phải trả phát sinh trong năm hiện tại được ghi nhận vào chi phí thuế thu nhập hoãn lại để xác định kết quả hoạt động kinh doanh trong năm đó trừ trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu;

(5) Trường hơp thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước làm phát sinh khoản chênh lệch tạm thời chịu thuế, kế toán phải ghi nhận bổ sung khoản thuế thu nhập hoãn lại phải trả cho các năm trước bằng cách điều chỉnh giảm số dư đầu năm của TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm trước) và số dư đầu năm TK 347 - Thuế thu nhập hoãn lại phải trả.

3 – Ghi nhận “Tài sản thuế thu nhập hoãn lại”

(1) Cuối năm tài chính, doanh nghiệp phải xác định và ghi nhận “Tài sản thuế thu nhập hoãn lại” (nếu có) theo quy định của Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp” và hướng dẫn tại Thông tư này.

(2) Tài sản thuế thu nhập hoãn lại được xác định theo công thức sau:

Tài sản

thuế thu nhập hoãn lại

=

Tổng chênh lệch tạm thời được khấu trừ phát sinh trong năm

+

Giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành

(3) Doanh nghiệp chỉ được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng nếu chắc chắn có đủ lợi nhuận tính thuế trong tương lai theo quy định của Chuẩn mực kế toán số 17 – “Thuế thu nhập doanh nghiệp”, để có thể sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng đó.

(4) Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, cụ thể là:

+ Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại. Trường hợp doanh nghiệp không chắc chắn sẽ có được lợi nhuận chịu thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm.

+ Nếu tài sản thuế thu nhập hoãn lại được ghi nhận trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm. Việc ghi giảm tài sản thuế thu nhập hoãn lại phải được thực hiện phù hợp với thời gian mà các khoản chênh lệch tạm thời được khấu trừ (phát sinh từ các năm trước) được hoàn nhập kể cả khi doanh nghiệp không có lợi nhuận tính thuế.

(5) Trường hợp doanh nghiệp có các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng và nếu doanh nghiệp chắc chắn rằng sẽ có đủ lợi nhuận chịu thuế trong tương lai để bù đắp các khoản lỗ tính thuế và sử dụng các khoản ưu đãi thuế, kế toán phải ghi nhận tài sản thuế thu nhập hoãn lại bằng giá trị được khấu trừ chuyển sang năm sau của các khoản đó nhân (x) với thuế suất thuế thu nhập doanh nghiệp trong năm hiện hành.

(6) Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước làm phát sinh khoản chênh lệch tạm thời được khấu trừ, kế toán phải ghi nhận bổ sung tài sản thuế thu nhập hoãn lại của các năm trước bằng cách điều chỉnh số dư đầu năm TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm nay) và điều chỉnh số dư đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại.

4 – Xác định “Cơ sở tính thuế của tài sản”

4.1 - Căn cứ xác định “Cơ sở tính thuế của tài sản”

Để nhận biết cơ sở tính thuế của một tài sản trên Bảng cân đối kế toán của doanh nghiệp cần phải xem xét các yếu tố sau:

- Giá trị khoản thu nhập chịu thuế khi thu hồi tài sản đó tạo ra;

- Giá trị khoản thu nhập được loại trừ khỏi thu nhập chịu thuế; hoặc

- Giá trị còn được tính vào chi phí để xác định thu nhập chịu thuế trong các năm tương lai.

4.2 - Nhận biết “Cơ sở tính thuế của tài sản”

4.2.1- Nhận biết cơ sở tính thuế của tài sản phát sinh từ các giao dịch có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch:

(1) Cơ sở tính thuế của tài sản phát sinh từ các giao dịch tạo ra thu nhập chịu thuế trong năm của doanh nghiệp được căn cứ vào giá trị khoản thu nhập chịu thuế khi thu hồi tài sản đó tạo ra. Hầu hết các tài sản thuộc loại này là các khoản phải thu khách hàng.

Ví dụ: Một khoản phải thu khách hàng có giá trị ghi sổ là 200. Doanh thu tương ứng của khoản phải thu này đã được tính vào thu nhập chịu thuế TNDN. Cơ sở tính thuế thu nhập của khoản phải thu khách hàng này là 200 đúng bằng giá trị ghi sổ của nó, nên không có chênh lệch tạm thời.

(2) Cơ sở tính thuế của tài sản phát sinh từ các giao dịch mà thu nhập từ giao dịch này không chịu thuế, về bản chất được căn cứ vào giá trị khoản thu nhập được khấu trừ khỏi thu nhập chịu thuế, được xác định bằng đúng giá trị ghi sổ của tài sản đó. Đa số các tài sản này là các khoản phải thu từ cổ tức, lợi nhuận được chia hoặc các khoản thu nhập đã được nộp thuế khấu trừ tại nguồn.

Ví dụ: Một khoản cổ tức phải thu từ một công ty con ở trong nước có giá trị ghi sổ là 150. Khoản cổ tức này không phải chịu thuế thu nhập doanh nghiệp. Toàn bộ giá trị ghi sổ của tài sản này sẽ được loại trừ khỏi thu nhập chịu thuế. Việc loại trừ một khoản thu nhập khỏi thu nhập chịu thuế có bản chất là khấu trừ một tài sản tương đương với khoản thu nhập đó khỏi thu nhập chịu thuế. Do vậy, khoản cổ tức phải thu này có cơ sở tính thuế thu nhập bằng 150, đúng bằng giá trị ghi sổ của nó và không làm phát sinh các khoản chênh lệch tạm thời.

4.2.2 - Nhận biết cơ sở tính thuế của tài sản phát sinh từ các giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch:

(1) Cơ sở tính thuế của tài sản phát sinh từ giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí tại thời điểm phát sinh giao dịch nhưng khi thu hồi tài sản có phát sinh thu nhập chịu thuế, được căn cứ vào giá trị còn được tính vào chi phí (khấu trừ vào thu nhập chịu thuế) trong các năm tương lai khi bán (thanh lý) hoặc khấu hao. Hầu hết các tài sản thuộc loại này là hàng tồn kho, tài sản cố định và các khoản đầu tư tài chính.

Ví dụ: Một TSCĐ có nguyên giá là 200, đã khấu hao luỹ kế là 60, giá trị còn lại là 140. Do doanh nghiệp sử dụng phương pháp tính khấu hao phù hợp với quy định của Luật thuế để xác định chi phí hợp lý, hợp lệ nên giá trị còn lại sẽ được khấu trừ toàn bộ trong tương lai dưới hình thức khấu hao hoặc giảm trừ khi thanh lý. Trường hợp này, cơ sở tính thuế của TSCĐ này là 140, đúng bằng giá trị ghi sổ của nó nên không có chênh lệch tạm thời.

Ví dụ: Một loại hàng hoá có giá gốc là 100. Khi doanh nghiệp bán hàng hoá này, toàn bộ giá trị hàng hoá được tính vào giá vốn hàng bán và được cơ quan thuế chấp nhận là chi phí hợp lý để khấu trừ vào thu nhập chịu thuế. Trường hợp này, cơ sở tính thuế của hàng hoá này là 100, đúng bằng giá trị ghi sổ của nó nên không có chênh lệch tạm thời.

(2) Cơ sở tính thuế của tài sản phát sinh từ giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí tại cả thời điểm phát sinh giao dịch và thời điểm thu hồi tài sản, được căn cứ vào giá trị được loại trừ khỏi thu nhập tính thuế khi thu hồi tài sản, được xác định bằng đúng giá trị ghi sổ của tài sản đó. Hầu hết các tài sản này là các khoản đầu tư cho vay. Các tài sản tạo ra từ giao dịch loại này không làm phát sinh chênh lệch tạm thời.

Ví dụ: Một khoản cho vay có giá trị ghi sổ là 100. Việc thu hồi khoản cho vay này không có ảnh hưởng đến thuế thu nhập, tức là không được tính đến khi xác định thu nhập chịu thuế. Do đó cơ sở tính thuế của tài sản này đúng bằng giá trị ghi sổ của nó là 100.

5 – Xác định “Cơ sở tính thuế của nợ phải trả”

5.1 - Căn cứ xác định “Cơ sở tính thuế của nợ phải trả”

Để nhận biết cơ sở tính thuế của nợ phải trả trên Bảng Cân đối kế toán của doanh nghiệp, phải căn cứ vào các yếu tố sau:

- Giá trị khoản chi phí được khấu trừ vào thu nhập chịu thuế trong các năm tương lai do khoản nợ phải trả đó tạo ra; hoặc

- Giá trị ghi sổ của khoản nợ phải trả đó.

5.2 – Xác định “Cơ sở tính thuế của nợ phải trả”

5.2.1 - Nhận biết cơ sở tính thuế của nợ phải trả phát sinh từ các giao dịch có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch.

Cơ sở tính thuế được xác định là số chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả đó và giá trị khoản chi phí được khấu trừ vào thu nhập chịu thuế trong các năm tương lai do khoản nợ phải trả đó tạo ra.

Ví dụ:

(1) Nợ phải trả ngắn hạn có khoản “chi phí phải trả” về chi phí trích trước lương nghỉ phép với giá trị ghi sổ là 300. Chi phí phải trả tương ứng không được khấu trừ ngay trong năm hiện hành mà chỉ được khấu trừ toàn bộ cho mục đích tính thuế thu nhập trong các năm sau trên cơ sở thực chi là 300. Cơ sở tính thuế thu nhập của khoản nợ phải trả đó là không (0) và làm phát sinh một khoản chênh lệch tạm thời có giá trị là 300.

(2) Nợ phải trả ngắn hạn có khoản “Tiền phạt phải trả” với giá trị ghi sổ là 100. Tiền phạt không được khấu trừ cho mục đích tính thuế thu nhập trong năm hiện hành và cả các năm trong tương lai. Cơ sở tính thuế thu nhập của khoản tiền phạt phải trả này là 100. Trường hợp này không phát sinh chênh lệch tạm thời.

5.2.2 - Nhận biết cơ sở tính thuế của nợ phải trả phát sinh từ các giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch.

Cơ sở tính thuế được xác định bằng giá trị ghi sổ của khoản nợ phải trả đó. Các khoản nợ phải trả phát sinh từ các giao dịch loại này không làm phát sinh chênh lệch tạm thời.

Ví dụ: Một khoản nợ phải trả phát sinh do mua hàng trả chậm có giá trị ghi sổ là 200. Việc thanh toán khoản nợ phải trả người bán này không ảnh hưởng đến thu nhập chịu thuế tại thời điểm thanh toán nên giá trị được khấu trừ cho mục đích thuế khi thanh toán là bằng không (0). Cơ sở tính thuế thu nhập của khoản nợ này là 200. Trường hợp này không phát sinh chênh lệch tạm thời.

6 – Xác định các khoản “Chênh lệch tạm thời”

6.1 – Phân biệt “Chênh lệch tạm thời” và “Chênh lệch vĩnh viễn” giữa lợi nhuận kế toán và thu nhập chịu thuế

- Các khoản chênh lệch tạm thời: là chênh lệch phát sinh do sự khác biệt về thời điểm doanh nghiệp ghi nhận thu nhập hoặc chi phí và thời điểm pháp luật về thuế quy định tính thu nhập chịu thuế hoặc chi phí được khấu trừ khỏi thu nhập chịu thuế.

Ví dụ ghi nhận thu nhập vào một năm nhưng thuế thu nhập được tính ở một năm khác, hoặc ghi nhận chi phí vào một năm nhưng chi phí đó chỉ được khấu trừ vào thu nhập chịu thuế ở một năm khác.

- Các khoản chênh lệch vĩnh viễn: là chênh lệch giữa lợi nhuận kế toán và thu nhập chịu thuế phát sinh từ các khoản doanh thu, thu nhập khác, chi phí được ghi nhận vào lợi nhuận kế toán nhưng lại không được tính vào thu nhập, chi phí khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

Ví dụ: Thu nhập từ cổ tức được chia là khoản thu nhập không chịu thuế và được loại trừ toàn bộ ra khỏi thu nhập chịu thuế khi xác định thuế thu nhập doanh nghiệp phải nộp. Tiền phạt không được pháp luật về thuế cho phép khấu trừ khi xác định thu nhập chịu thuế.

6.2 - Xác định “Chênh lệch tạm thời chịu thuế”

(1) Chênh lệch tạm thời chịu thuế: Là các khoản chênh lệch tạm thời làm phát sinh thu nhập chịu thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán. Chênh lệch tạm thời chịu thuế phát sinh khi:

+ Giá trị ghi sổ của tài sản lớn hơn cơ sở tính thuế của tài sản đó;

+ Giá trị ghi sổ của nợ phải trả nhỏ hơn cơ sở tính thuế của nó.

(2) Xác định giá trị các khoản chênh lệch tạm thời chịu thuế:

+ Đối với tài sản: Chênh lệch tạm thời chịu thuế là chênh lệch giữa giá trị ghi sổ của tài sản lớn hơn cơ sở tính thuế của tài sản đó.

+ Đối với nợ phải trả: Chênh lệch tạm thời chịu thuế là chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả nhỏ hơn cơ sở tính thuế của khoản nợ phải trả đó.

(3) Một số trường hợp làm phát sinh chênh lệch tạm thời chịu thuế:

+ Chênh lệch tạm thời chịu thuế phát sinh từ việc một khoản chi phí chỉ được ghi nhận trong các năm sau nhưng đã được khấu trừ vào thu nhập chịu thuế trong năm hiện tại.

Ví dụ: Thời gian sử dụng hữu ích của TSCĐ theo kế toán dài hơn thời gian sử dụng hữu ích do cơ quan thuế xác định dẫn đến chi phí khấu hao TSCĐ theo kế toán trong những năm đầu nhỏ hơn chi phí khấu hao được khấu trừ vào thu nhập chịu thuế do cơ quan thuế xác định..

+ Chênh lệch tạm thời chịu thuế phát sinh từ việc điều chỉnh tăng các khoản mục thuộc vốn chủ sở hữu: Khi áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, trường hợp các khoản mục thuộc vốn chủ sở hữu được điều chỉnh tăng, làm phát sinh khoản chênh lệch tạm thời chịu thuế, doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả.

6.3 – Xác định các khoản “Chênh lệch tạm thời được khấu trừ”:

(1) Chênh lệch tạm thời được khấu trừ: Là các khoản chênh lệch tạm thời làm phát sinh các khoản được khấu trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi giá trị ghi sổ của các tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán. Chênh lệch tạm thời được khấu trừ phát sinh khi:

+ Giá trị ghi sổ của tài sản nhỏ hơn cơ sở tính thuế của tài sản đó;

+ Giá trị ghi sổ của nợ phải trả lớn hơn cơ sở tính thuế của nó.

(2) Xác định giá trị các khoản chênh lệch tạm thời được khấu trừ:

+ Đối với tài sản: Chênh lệch tạm thời được khấu trừ là chênh lệch giữa giá trị ghi sổ của tài sản nhỏ hơn cơ sở tính thuế của tài sản đó.

+ Đối với nợ phải trả: Chênh lệch tạm thời được khấu trừ là chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả lớn hơn cơ sở tính thuế của khoản nợ phải trả đó.

(3) Một số trường hợp làm phát sinh chênh lệch tạm thời được khấu trừ:

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc ghi nhận doanh thu trong các năm sau nhưng thuế thu nhập được tính trong năm hiện tại.

Ví dụ: Trường hợp doanh nghiệp có khoản doanh thu nhận trước về tiền cho thuê nhà hoặc cơ sở hạ tầng trong nhiều năm. Khoản doanh thu nhận trước này được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh một năm bằng số tiền nhận trước chia cho tổng số thời gian thuê nhưng doanh nghiệp thực hiện nộp thuế thu nhập doanh nghiệp cho toàn bộ số tiền nhận trước ngay trong năm thu được tiền.

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc ghi nhận một khoản chi phí trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế trong năm sau:

Ví dụ: Chi phí phải trả về sửa chữa lớn TSCĐ được ghi nhận trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế khi các khoản chi phí này thực tế phát sinh trong các năm sau; hoặc doanh nghiệp áp dụng phương pháp khấu hao nhanh cho TSCĐ nhưng chi phí khấu hao chỉ được chấp nhận khấu trừ cho mục đích tính thuế thu nhập trong năm theo phương pháp khấu hao đường thẳng.

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc điều chỉnh giảm các khoản mục thuộc vốn chủ sở hữu: Khi áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, trường hợp số dư đầu năm của khoản mục “Lợi nhuận chưa phân phối” được điều chỉnh, làm phát sinh khoản chênh lệch tạm thời được khấu trừ, doanh nghiệp phải điều chỉnh số dư đầu năm của khoản mục “Tài sản thuế thu nhập hoãn lại”.

B – Quy định cụ thể

1 - Kế toán “Thuế thu nhập doanh nghiệp” và “Chi phí thuế thu nhập doanh nghiệp hiện hành”

1.1 - Sửa đổi, bổ sung phương pháp ghi chép các nghiệp vụ kinh tế phát sinh phản ánh trên Tài khoản 3334 – “Thuế thu nhập doanh nghiệp”

Tài khoản 3334 – “Thuế thu nhập doanh nghiệp” phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG CÁC QUY ĐỊNH SAU:

1 - Số thuế thu nhập doanh nghiệp phải nộp trong năm được ghi nhận vào chi phí thuế thu nhập doanh nghiệp hiện hành; Số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp phải nộp xác định khi kết thúc năm tài chính được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành và giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

2 - Số thuế thu nhập doanh nghiệp phải nộp của các năm trước do doanh nghiệp tự xác định lớn hơn số thuế thu nhập doanh nghiệp phải nộp do phát hiện sai sót không trọng yếu được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành và được giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

3 – Doanh nghiệp được điều chỉnh số dư đầu năm Tài khoản 3334 “Thuế TNDN” và tài khoản 421 “Lợi nhuận chưa phân phối” (TK 4211 - Lợi nhuận chưa phân phối năm trước) đối với số thuế thu nhập doanh nghiệp phải nộp thêm hoặc số thuế thu nhập doanh nghiệp phải nộp giảm của các năm trước do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 3334 – “THUẾ THU NHẬP DOANH NGHIỆP”

Bên Nợ:

- Số thuế thu nhập doanh nghiệp đã nộp;

- Số thuế thu nhập doanh nghiệp phải nộp của các năm trước đã ghi nhận lớn hơn số phải nộp của các năm đó do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp phải nộp được xác định khi kết thúc năm tài chính.

Bên Có

- Số thuế thu nhập doanh nghiệp phải nộp.

Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Tài khoản 3334 – “Thuế thu nhập doanh nghiệp” có thể có số dư bên Có hoặc số dư bên Nợ.

Số dư bên Có:

- Số thuế thu nhập doanh nghiệp còn phải nộp;

- Điều chỉnh tăng số dư đầu năm đối với số thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

Số dư bên Nợ:

- Số thuế thu nhập doanh nghiệp nộp thừa;

- Điều chỉnh tăng số dư đầu năm đối với số thuế thu nhập doanh nghiệp phải nộp của các năm trước được giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp năm nay do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

1.2 - Bổ sung Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp”

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp bao gồm chi phí thuế thu nhập doanh nghiệp hiện hành và chi phí thuế thu nhập doanh nghiệp hoãn lại làm căn cứ xác định kết quả hoạt động kinh doanh của doanh nghiệp trong năm tài chính hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1- Chi phí thuế thu nhập doanh nghiệp được ghi nhận vào tài khoản này là chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại khi xác định lợi nhuận (hoặc lỗ) của một năm tài chính.

2- Chi phí thuế thu nhập doanh nghiệp hiện hành là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

3 - Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc :

- Ghi nhận thuế thu nhập hoãn lại phải trả trong năm;

- Hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước.

4 - Thu nhập thuế thu nhập doanh nghiệp hoãn lại là khoản ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc:

- Ghi nhận tài sản thuế thu nhập hoãn lại trong năm;

- Hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 821 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại;

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Ghi nhận chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 lớn hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Có Tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”;

- Kết chuyển số chênh lệch giữa số phát sinh bên Nợ TK 8212 lớn hơn số phát sinh bên Có TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối năm.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” có 2 Tài khoản cấp 2:

- Tài khoản 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành;

- Tài khoản 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

A - TÀI KHOẢN 8211 - CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1 – Hàng quý, kế toán căn cứ vào tờ khai thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào chi phí thuế thu nhập hiện hành.

2 - Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập hiện hành. Trường hợp số thuế thu nhập tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

3 – Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

4 - Kết thúc năm, kế toán kết chuyển giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh” để xác định kết quả hoạt động sản xuất, kinh doanh trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8211 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Bên Nợ:

- Thuế thu nhập doanh nghiệp phải nộp tính vào chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8211 – “Chi phí thuế thu nhập doanh nghiệp hiện hành” không có số dư cuối kỳ.

B - TÀI KHOẢN 8212 - CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU:

1 - Cuối năm tài chính, kế toán phải xác định số thuế thu nhập hoãn lại phải trả để ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại. Đồng thời phải xác định tài sản thuế thu nhập hoãn lại để ghi nhận vào thu nhập thuế thu nhập doanh nghiệp (Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại).

2 - Kế toán không được phản ánh vào Tài khoản này tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu.

3 - Cuối năm tài chính, kế toán phải kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” vào Tài khoản 911 “Xác định kết quả kinh doanh”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8212 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Chi phí thuế thu nhập doanh nghiệp hoãn lại được ghi nhận từ số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm;

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 lớn hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Có tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm).

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm).

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 nhỏ hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Nợ tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” không có số dư cuối kỳ.

1) Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hiện hành

1 - Hàng quý, khi xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp, kế toán phản ánh số thuế thu nhập doanh nghiệp tạm phải nộp Nhà nước vào chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

2 - Cuối năm tài chính, căn cứ vào số thuế thu nhập doanh nghiệp thực tế phải nộp, kế toán ghi:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp còn phải nộp, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp, thì số chênh lệch kế toán ghi giảm chi phí số thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 3334 – Thuế thu nhập doanh nghiệp

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

3 - Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

+ Trường hợp thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp tiền, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112…

+ Trường hợp số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

4 - Cuối năm tài chính, kế toán kết chuyển chi phí thuế thu nhập hiện hành, ghi:

+ Nếu TK 8211 có số phát sinh Nợ lớn hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Nếu TK 8211 có số phát sinh Nợ nhỏ hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

2) Kế toán “Thuế thu nhập hoãn lại phải trả” và “Tài sản thuế thu nhập hoãn lại” trên báo cáo tài chính riêng của doanh nghiệp

2.1 – Phương pháp xác định và kế toán “Thuế thu nhập hoãn lại phải trả”

2.1.1 – Xác định các khoản chênh lệch tạm thời chịu thuế:

- Cuối năm tài chính, khi lập báo cáo tài chính, kế toán phải xác định cơ sở tính thuế của tài sản và các khoản nợ phải trả làm căn cứ xác định các khoản chênh lệch tạm thời chịu thuế. Việc xác định các khoản chênh lệch tạm thời chịu thuế được thực hiện theo quy định tại Mục I của Thông tư này.

- Các khoản chênh lệch tạm thời chịu thuế được sử dụng làm căn cứ xác định thuế thu nhập hoãn lại phải trả trong năm trên báo cáo tài chính riêng của doanh nghiệp phải được phản ánh vào “Bảng xác định chênh lệch tạm thời chịu thuế” phát sinh trong năm (Biểu số 01).

- “Bảng xác định chênh lệch tạm thời chịu thuế” dùng để phản ánh chi tiết từng khoản chênh lệch tạm thời chịu thuế phát sinh trong năm làm cơ sở xác định thuế thu nhập hoãn lại phải trả.

Biểu số 01

Bảng xác định chênh lệch tạm thời chịu thuế

Năm............

 |  | Chênh lệch tạm thời chịu thuế phát sinh trong năm
 |  | Tăng |  | Giảm
STT | Diễn giải | Phát sinh từ các giao dịch trong năm hiện hành | Phát sinh do áp dụng hồi tố chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước | Hoàn nhập từ các giao dịch trong năm hiện hành | Hoàn nhập do áp áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | 2 | 3 | 4 | 5 | 6
I | Chênh lệch tạm thời phát sinh |  |  |  |
1 | Phát sinh từ... |  |  |  |
2 | Phát sinh từ... |  |  |  |
3 | Phát sinh từ... |  |  |  |
..... |  |  |  |  |
II | Chênh lệch tạm thời được hoàn nhập |  |  |  |
1 | Hoàn nhập do... |  |  |  |
2 | Hoàn nhập do... |  |  |  |
.... |  |  |  |  |
 | Tổng cộng |  |  |  |

* Căn cứ để lập “Bảng xác định chênh lệch tạm thời chịu thuế” là số chênh lệch tạm thời chịu thuế phát sinh trong năm liên quan đến từng tài sản hoặc khoản nợ phải trả hoặc giao dịch.

* Dòng tổng cộng chênh lệch tạm thời chịu thuế phát sinh trong năm là căn cứ để ghi vào cột “Chênh lệch tạm thời chịu thuế tăng” hoặc cột “Chênh lệch tạm thời chịu thuế giảm” trong “Bảng xác định thuế thu nhập hoãn lại phải trả” (Biểu số 02).

2.1.2 – Xác định thuế thu nhập hoãn lại phải trả

- Cuối năm, căn cứ vào số chênh lệch tạm thời chịu thuế đã xác định được và các khoản điều chỉnh trực tiếp tăng, giảm số dư đầu năm của Tài khoản “Lợi nhuận chưa phân phối” (do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu của các năm trước, kế toán lập “Bảng xác định thuế thu nhập hoãn lại phải trả” (Biểu số 02) làm căn cứ ghi nhận và trình bày thuế thu nhập hoãn lại phải trả trên báo cáo tài chính riêng.

- “Bảng xác định thuế thu nhập hoãn lại phải trả” là bảng tổng hợp để xác định thuế thu nhập hoãn lại phải trả được ghi nhận trong năm và xác định thuế thu nhập hoãn lại phải trả giảm do hoàn nhập các khoản chênh lệch tạm thời chịu thuế của các năm trước.

Biểu số 02

Bảng xác định thuế thu nhập hoãn lại phải trả

Năm....

 | Chênh lệch tạm thời chịu thuế trong năm |  |  |  |  | Thuế thu nhập hoãn lại phải trả |  | Thuế thu nhập hoãn lại phải trả
 |  |  |  |  | Thuế | được ghi nhận trong năm |  | được ghi giảm
Diễn giải |  |  | Chênh lệch |  | suất |  |  | (Hoàn nhập) trong năm
 | Tăng | Giảm | Tăng | Giảm | (%) | Được ghi nhận vào chi phí thuế thu nhập hoãn lại | Được ghi giảm vốn chủ sở hữu | Được ghi giảm chi phí thuế thu nhập hoãn lại | Được ghi tăng vốn chủ sở hữu
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 – 1/ Phát sinh (hoặc hoàn nhập) từ các giao dịch trong năm |  |  |  |  |  |  |  |  |
2 2/ Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước. |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |

Phương pháp lập biểu số 02

* Căn cứ để lập “Bảng xác định thuế thu nhập hoãn lại phải trả” là “Bảng xác định chênh lệch tạm thời chịu thuế” (Biểu số 01).

* Căn cứ để ghi vào cột 1 – “Chênh lệch tạm thời chịu thuế trong năm/ tăng” là cột 3 và cột 4 trong “Bảng xác định chênh lệch tạm thời chịu thuế” phát sinh trong năm hiện tại.

* Căn cứ để ghi vào cột 2 – “Chênh lệch tạm thời chịu thuế trong năm/ giảm” là cột 5 và cột 6 trong “Bảng xác định chênh lệch tạm thời chịu thuế” của năm hiện tại.

* Cột 3 và cột 4 “Chênh lệch tăng”, “Chênh lệch giảm” là số chênh lệch giữa cột 1 và 2.

* Cột 6 được lập căn cứ vào cột 3 và cột 5 trên dòng diễn giải số 1: Cột 6 = Cột 3 x cột 5, làm cơ sở ghi vào chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận thuế thu nhập hoãn lại phải trả.

* Cột 7 được lập căn cứ vào cột 3 và cột 5 trên dòng diễn giải số 2: Cột 7 = Cột 3 x cột 5, làm cơ sở ghi giảm vốn chủ sở hữu và ghi nhận thuế thu nhập hoãn lại phải trả.

* Cột 8 được lập căn cứ vào cột 4 và cột 5 trên dòng diễn giải số 1: Cột 8 = Cột 4 x cột 5, làm cơ sở ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi giảm thuế thu nhập hoãn lại phải trả.

* Cột 9 được lập căn cứ vào cột 4 và cột 5 trên dòng diễn giải số 2: Cột 9 = Cột 4 x cột 5, làm cơ sở ghi tăng vốn chủ sở hữu và ghi giảm thuế thu nhập hoãn lại phải trả.

Ví dụ: Xác định thuế thu nhập hoãn lại phải trả phát sinh từ chênh lệch tạm thời chịu thuế

Một tài sản cố định có nguyên giá là 150, giá trị còn lại là 100; Khấu hao luỹ kế cho mục đích tính thuế thu nhập là 90 và thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế thu nhập của tài sản là 60 (Nguyên giá 150 trừ khấu hao luỹ kế cho mục đích tính thuế 90). Để thu hồi giá trị ghi sổ 100 này, doanh nghiệp phải có thu nhập chịu thuế là 100, nhưng chỉ có thể có khấu hao cho mục đích tính thuế là 60. Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 60 là khoản chênh lệch tạm thời chịu thuế 40. Doanh nghiệp sẽ nộp thuế thu nhập doanh nghiệp là 11,2 (40 x 28%) khi doanh nghiệp thu hồi giá trị ghi sổ của tài sản này. Vì vậy, doanh nghiệp ghi nhận một khoản nợ thuế thu nhập hoãn lại phải trả là 11,2 thể hiện phần thuế thu nhập doanh nghiệp mà doanh nghiệp sẽ phải nộp khi doanh nghiệp thu hồi được giá trị ghi sổ của tài sản.

2.1.3 - Bổ sung Tài khoản 347 – “Thuế thu nhập hoãn lại phải trả”

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của thuế thu nhập doanh nghiệp hoãn lại phải trả.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU:

1 - Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch.

2 - Tại ngày kết thúc năm tài chính, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm hiện tại làm căn cứ xác định số thuế thu nhập hoãn lại phải trả được ghi nhận trong năm.

3 - Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm nay với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), theo nguyên tắc:

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm;

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm.

4- Thuế thu nhập hoãn lại phải trả phát sinh trong năm không liên quan đến các khoản mục được ghi nhận trực tiếp vào vốn chủ sở hữu phải được ghi nhận là chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm.

5- Kế toán phải ghi giảm thuế thu nhập hoãn lại phải trả khi các khoản chênh lệch tạm thời phải chịu thuế không còn ảnh hưởng tới lợi nhuận tính thuế (Khi tài sản được thu hồi hoặc nợ phải trả được thanh toán).

6- Trường hợp việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu phát sinh từ các năm trước làm phát sinh khoản chênh lệch tạm thời chịu thuế, kế toán phải điều chỉnh tăng khoản thuế thu nhập hoãn lại phải trả cho các năm trước bằng cách điều chỉnh giảm số dư Có (hoặc tăng số dư Nợ) đầu năm của TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm trước) và điều chỉnh số dư Có đầu năm TK 347 - Thuế thu nhập hoãn lại phải trả.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 347 – THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Bên Nợ:

Thuế thu nhập hoãn lại phải trả giảm (được hoàn nhập) trong kỳ.

Bên Có:

Thuế thu nhập hoãn lại phải trả được ghi nhận trong kỳ.

Số dư bên Có:

- Thuế thu nhập hoãn lại phải trả còn lại cuối kỳ.

- Điều chỉnh số dư đầu năm đối với thuế thu nhập hoãn lại phải trả do áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót trọng yếu của các năm trước

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1 – Trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm được ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại: Cuối năm tài chính, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” để ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm vào chi phí thuế thu nhập doanh nghiệp hoãn lại:

1.1 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

1.2 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

2 – Trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu của các năm trước: Cuối năm tài chính, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được điều chỉnh vào lợi nhuận chưa phân phối của các năm trước.

- Trường hợp phải điều chỉnh tăng thuế thu nhập hoãn lại phải trả, ghi:

Tăng số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ), hoặc

Giảm số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có)

Tăng số dư Có đầu năm TK 347 – Thuế thu nhập hoãn lại phải trả.

- Trường hợp phải điều chỉnh giảm thuế thu nhập hoãn lại phải trả, ghi:

Giảm số dư Có đầu năm TK 347 – Thuế thu nhập hoãn lại phải trả

Tăng số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có), hoặc

Giảm số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ)

2.2 – Phương pháp xác định và kế toán “Tài sản thuế thu nhập hoãn lại”

2.2.1 – Xác định các khoản chênh lệch tạm thời được khấu trừ:

- Cuối năm tài chính, kế toán phải xác định cơ sở tính thuế của tài sản và các khoản nợ phải trả làm căn cứ xác định các khoản chênh lệch tạm thời được khấu trừ. Việc xác định các khoản chênh lệch tạm thời được khấu trừ được thực hiện theo quy định tại Mục I của Thông tư này.

- Các khoản chênh lệch tạm thời được khấu trừ được sử dụng làm căn cứ xác định tài sản thuế thu nhập hoãn lại phát sinh trong năm trên báo cáo tài chính riêng (không bao gồm các khoản chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, công ty liên doanh và việc chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài) phải được phản ánh vào “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm (Biểu số 03) làm cơ sở xác định tài sản thuế thu nhập hoãn lại nếu doanh nghiệp dự tính là chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ đó.

- “Bảng xác định chênh lệch tạm thời được khấu trừ” dùng để phản ánh chi tiết từng khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm làm cơ sở xác định và phản ánh tài sản thuế thu nhập hoãn lại vào “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05).

Biểu số 03

Bảng xác định chênh lệch tạm thời được khấu trừ

Năm............

 |  | Chênh lệch tạm thời được khấu trừ phát sinh trong năm
 |  | Tăng |  | Giảm
STT | Diễn giải | Phát sinh từ các giao dịch trong năm hiện hành | Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước | Hoàn nhập từ các giao dịch trong năm hiện hành | Hoàn nhập do áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | 2 | 3 | 4 | 5 | 6
I | Chênh lệch tạm thời phát sinh |  |  |  |
1 | Phát sinh từ... |  |  |  |
2 | Phát sinh từ... |  |  |  |
3 | Phát sinh từ... |  |  |  |
..... |  |  |  |  |
II | Chênh lệch tạm thời được hoàn nhập |  |  |  |
1 | Hoàn nhập do... |  |  |  |
2 | Hoàn nhập do... |  |  |  |
.... |  |  |  |  |
 | Tổng cộng |  |  |  |

* Căn cứ để lập Bảng xác định chênh lệch tạm thời được khấu trừ là số chênh lệch tạm thời được khấu trừ phát sinh trong năm liên quan đến từng tài sản hoặc khoản nợ phải trả hoặc từng giao dịch.

* Dòng tổng cộng chênh lệch tạm thời được khấu trừ phát sinh trong năm là căn cứ để ghi vào Cột “Chênh lệch tạm thời được khấu trừ/ tăng” hoặc Cột “Chênh lệch tạm thời được khấu trừ/ giảm” trong “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05).

- Trường hợp doanh nghiệp không có khả năng chắc chắn sẽ có được lợi nhuận tính thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm. Toàn bộ các khoản chênh lệch tạm thời được khấu trừ này được theo dõi riêng trên “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng” (Biểu số 04) làm căn cứ xác định tài sản thuế thu nhập hoãn lại trong các năm sau, khi doanh nghiệp có đủ lợi nhuận chịu thuế thu nhập để thu hồi tài sản thuế thu nhập hoãn lại này.

Biểu số 04

Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng

Năm.......

 |  | Chênh lệch tạm thời được khấu trừ chưa sử dụng
STT | Diễn giải | Phát sinh từ các giao dịch trong năm | Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | Phát sinh từ... |  |
2 | Phát sinh từ... |  |
3 | Phát sinh từ... |  |
..... |  |  |
 | Cộng |  |

2.2.2 – Xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

– Xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế chưa sử dụng

Cuối năm tài chính, căn cứ vào số lỗ hoạt động kinh doanh được khấu trừ vào thu nhập chịu thuế các năm tiếp sau theo quy định chuyển lỗ của luật thuế thu nhập doanh nghiệp, kế toán xác định và ghi nhận tài sản thuế thu nhập hoãn lại trong năm hiện hành, nếu doanh nghiệp dự tính là chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản lỗ tính thuế từ các năm trước đó. Tài sản thuế thu nhập hoãn lại tính trên các khoản lỗ tính thuế chưa sử dụng trong năm tài chính hiện hành được xác định theo công thức sau:

Tài sản thuế thu nhập hoãn lại tính trên các khoản lỗ tính thuế chưa sử dụng

=

Giá trị được khấu trừ vào các năm tiếp sau của các khoản lỗ tính thuế chưa sử dụng

x

Thuế suất

thuế thu nhập doanh nghiệp hiện hành

– Xác định giá trị tài sản thuế thu nhập hoãn lại phát sinh từ các khoản ưu đãi thuế chưa sử dụng.

Cuối năm tài chính, căn cứ các khoản ưu đãi thuế theo luật định (nếu có) chưa sử dụng kế toán xác định và ghi nhận tài sản thuế thu nhập hoãn lại trong năm hiện hành, nếu doanh nghiệp dự tính chắc chắn có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản ưu đãi thuế chưa sử dụng từ các năm trước đó. Tài sản thuế thu nhập hoãn lại tính trên các khoản ưu đãi thuế chưa sử dụng trong năm tài chính hiện hành được xác định theo công thức:

Tài sản thuế thu nhập hoãn lại tính trên các khoản ưu đãi thuế chưa sử dụng

=

Giá trị được khấu trừ của các khoản ưu đãi thuế chưa sử dụng

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành

2.2.3 – Xác định tài sản thuế thu nhập hoãn lại phát sinh trong năm

- Cuối năm tài chính, kế toán lập “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05) làm căn cứ ghi nhận và trình bày tài sản thuế thu nhập doanh nghiệp hoãn lại trên báo cáo tài chính. Bảng xác định tài sản thuế thu nhập hoãn lại là bảng tổng hợp để xác định tài sản thuế thu nhập hoãn lại được ghi nhận trong năm.

Biểu số 05

Bảng xác định tài sản thuế thu nhập hoãn lại

Năm....

 | Chênh lệch tạm thời được khấu trừ trong năm |  |  |  | Các khoản |  | Các khoản |  |  | Tài sản thuế thu nhập hoãn lại |  | Tài sản thuế thu nhập hoãn lại
 |  |  |  |  | lỗ tính |  | ưu đãi |  |  | được ghi nhận trong năm |  | được hoàn nhập
 |  |  | Chênh lệch |  | thuế |  | thuế |  |  |  |  | trong năm
Diễn giải | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Thuế suất (%) | Được ghi giảm chi phí thuế thu nhập hoãn lại | Được ghi tăng vốn chủ sở hữu | Được ghi vào chi phí thuế thu nhập hoãn lại | Được ghi giảm vốn chủ sở hữu
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1 – 1) Phát sinh từ các giao dịch trong năm hiện tại |  |  |  |  |  |  |  |  |  |  |  |  |
2 -2) Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước |  |  |  |  |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |  |  |  |  |

Phương pháp lập biểu số 05

* Căn cứ để lập “Bảng xác định tài sản thuế thu nhập hoãn lại” là “Bảng xác định chênh lệch tạm thời được khấu trừ” (Biểu số 03), giá trị được khấu trừ của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại;

* Căn cứ để ghi vào cột 1 – “Chênh lệch tạm thời được khấu trừ trong năm tăng” là cột 3 và cột 4 trong “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm;

* Căn cứ để ghi vào cột 2 – “Chênh lệch tạm thời được khấu trừ trong năm giảm” là cột 5 và cột 6 trong “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm;

* Cột 3 và cột 4 “Chênh lệch tăng”, “Chênh lệch giảm” là số chênh lệch giữa cột 1 và 2.

* Cột 5 được lập căn cứ vào số lỗ phát sinh trong năm nay hoặc các năm trước được khấu trừ vào thu nhập chịu thuế trong năm sau (theo quy định chuyển lỗ tính thuế của Luật thuế thu nhập doanh nghiệp (trường hợp được chuyển lỗ).

* Cột 6 được lập căn cứ vào số lỗ tính thuế của năm trước đã được khấu trừ vào thu nhập chịu thuế năm nay.

* Cột 7 được lập căn cứ vào giá trị ưu đãi thuế chưa sử dụng trong năm nay được khấu trừ vào thu nhập chịu thuế trong năm sau.

* Cột 8 được lập căn cứ vào giá trị ưu đãi thuế của năm trước đã được khấu trừ vào thu nhập chịu thuế năm nay.

* Cột 10 được lập căn cứ vào cột 3, cột 5, cột 7 và cột 9 trên dòng diễn giải số 1: Cột 10 = (Cột 3 + cột 5 + cột 7) x cột 9, làm cơ sở ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong năm, ghi tăng tài sản thuế thu nhập hoãn lại.

* Cột 11: Căn cứ vào cột 3 và cột 9 trên dòng diễn giải số 2: Cột 11 = cột 3 x cột 9, làm cơ sở ghi tăng lợi nhuận chưa phân phối (chi tiết lợi nhuận chưa phân phối năm trước), ghi tăng tài sản thuế thu nhập hoãn lại.

* Cột 12 được lập căn cứ vào cột 4, cột 6, cột 8 và cột 9 trên dòng diễn giải số 1: Cột 12 = (Cột 4 + cột 6 + cột 8) x cột 9, làm cơ sở ghi vào chi phí thuế thu nhập doanh nghiệp hoãn lại trong năm và ghi giảm tài sản thuế thu nhập hoãn lại.

* Cột 13: Căn cứ vào cột 4 và cột 9 trên dòng diễn giải số 2: Cột 13 = cột 4 x cột 9, làm cơ sở ghi giảm lợi nhuận chưa phân phối (chi tiết lợi nhuận chưa phân phối năm trước) và ghi giảm tài sản thuế thu nhập hoãn lại.

Ví dụ về xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

Một doanh nghiệp ghi nhận một khoản nợ phải trả là chi phí phải trả về bảo hành sản phẩm có giá trị 100. Nhưng cho mục đích tính thuế thu nhập, chi phí bảo hành sản phẩm này chỉ được khấu trừ khi doanh nghiệp phát sinh chi phí bảo hành sản phẩm. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế của khoản nợ phải trả này là không (giá trị ghi sổ 100, trừ đi phần giá trị của khoản nợ phải trả 100 sẽ được khấu trừ cho mục đích tính thuế trong tương lai). Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 0, là chênh lệch tạm thời được khấu trừ 100. Khi thanh toán nợ phải trả theo giá trị ghi sổ, doanh nghiệp sẽ được giảm lợi nhuận tính thuế trong tương lai với giá trị 100 và do đó thuế thu nhập doanh nghiệp giảm 28 (28% x 100). Vì vậy, doanh nghiệp ghi nhận tài sản thuế thu nhập hoãn lại là 28, với điều kiện doanh nghiệp chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để có thể hưởng lợi từ việc giảm thuế thu nhập doanh nghiệp trong tương lai.

2.2.4 - Bổ sung Tài khoản 243 – “Tài sản thuế thu nhập hoãn lại”

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của tài sản thuế thu nhập hoãn lại.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1 – Doanh nghiệp chỉ được ghi nhận tài sản thuế thu nhập hoãn lại đối với các khoản chênh lệch tạm thời được khấu trừ, giá trị được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại trong trường hợp doanh nghiệp dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng.

2 – Cuối năm tài chính, doanh nghiệp phải lập “Bảng xác định chênh lệch tạm thời được khấu trừ”, “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng”, giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng làm căn cứ lập “Bảng xác định tài sản thuế thu nhập hoãn lại” để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận hoặc hoàn nhập trong năm.

3 - Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm nay với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, cụ thể là:

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại. Trường hợp doanh nghiệp không chắc chắn sẽ có được lợi nhuận chịu thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm.

- Nếu tài sản thuế thu nhập hoãn lại được ghi nhận trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm. Việc ghi giảm tài sản thuế thu nhập hoãn lại phải được thực hiện phù hợp với thời gian mà các khoản chênh lệch tạm thời được khấu trừ (phát sinh từ các năm trước) được hoàn nhập kể cả khi doanh nghiệp không có lợi nhuận.

4 - Trường hợp việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu phát sinh từ các năm trước làm phát sinh khoản chênh lệch tạm thời được khấu trừ, kế toán phải ghi nhận bổ sung tài sản thuế thu nhập hoãn lại của các năm trước bằng cách điều chỉnh tăng số dư Có (hoặc giảm số dư Nợ) đầu năm TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm nay) và điều chỉnh tăng số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại.

5 - Kết thúc năm tài chính, doanh nghiệp phải đánh giá các tài sản thuế thu nhập hoãn lại chưa được ghi nhận từ các năm trước khi dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để cho phép tài sản thuế hoãn lại được thu hồi.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 243 – “TÀI SẢN THUẾ THU NHẬP HOÃN LẠI”

Bên Nợ:

Giá trị tài sản thuế thu nhập hoãn lại tăng.

Bên Có:

Giá trị tài sản thuế thu nhập hoãn lại giảm.

Số dư bên Nợ:

- Giá trị tài sản thuế thu nhập hoãn lại còn lại cuối năm;

- Điều chỉnh số dư đầu năm đối với tài sản thuế thu nhập hoãn lại được ghi nhận (hoặc hoàn nhập) trong năm do áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót trọng yếu của các năm trước.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1 – Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được ghi nhận vào chi phí thuế thu nhập hoãn lại: Cuối năm tài chính, kế toán căn cứ “Bảng xác định tài sản thuế thu nhập hoãn lại” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được ghi nhận vào chi phí thuế thu nhập hoãn lại:

1.1 - Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại, ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

1.2 - Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 – Tài sản thuế thu nhập hoãn lại

2 – Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ việc áp dụng hồi tố chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước: Cuối năm tài chính, kế toán căn cứ “Bảng xác định tài sản thuế thu nhập hoãn lại” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được điều chỉnh vào lợi nhuận chưa phân phối của các năm trước:

2.1 - Trường hợp phải điều chỉnh tăng tài sản thuế thu nhập hoãn lại, ghi:

Tăng số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại

Tăng số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có), hoặc

Giảm số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ)

2.2 - Trường hợp phải điều chỉnh giảm tài sản thuế thu nhập hoãn lại, ghi:

Tăng số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ), hoặc

Giảm số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước (Nếu TK 4211 có số dư Có)

Giảm số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại

3) Kế toán thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty con, công ty liên kết và các khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát

3.1 - Kế toán thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất

3.1.1 – Ghi nhận thuế thu nhập hoãn lại phải trả

- Doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty con hoặc áp dụng phương pháp vốn chủ sở hữu đối với khoản đầu tư vào công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát ở nước ngoài trên báo cáo tài chính hợp nhất trong trường hợp Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần hoặc có chênh lệch về thuế suất thuế thu nhập doanh nghiệp .

- Chênh lệch tạm thời chịu thuế phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát có thể phát sinh khi:

+ Cơ quan thuế chỉ đánh thuế đối với khoản thu nhập mà doanh nghiệp được quyền nhận trong năm đã được ghi nhận trên báo cáo tài chính riêng.

+ Doanh nghiệp ghi nhận phần sở hữu trong lợi nhuận (hoặc lỗ) trong công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Ví dụ xác định thuế thu nhập hoãn lại phải trả phát sinh từ khoản đầu tư vào công ty liên kết ở nước ngoài trên báo cáo tài chính hợp nhất.

Giả sử: Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A là một công ty mẹ ghi nhận thu nhập từ công ty liên kết B ở nước ngoài (Trong trường hợp nước sở tại chưa ký Hiệp định tránh đánh thuế hai lần với Việt Nam) theo phương pháp vốn chủ sở hữu là 50.000.000đ. Tuy nhiên, trên báo cáo tài chính riêng năm 2005, doanh nghiệp đã ghi nhận doanh thu hoạt động tài chính là số cổ tức được quyền nhận 10.000.000đ từ công ty liên kết B. Thuế suất thuế TNDN ở nước ngoài cũng là 28%.

Trường hợp này, khoản chênh lệch tạm thời chịu thuế phát sinh là 40.000.000đ (50.000.000 - 10.000.000). Doanh nghiệp ghi nhận trên báo cáo tài chính hợp nhất thuế thu nhập hoãn lại phải trả và chi phí thuế thu nhập hoãn lại là: 40.000.000 x 28% = 11.200.000đ.

- Doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế khi ghi nhận lợi nhuận theo phương pháp hợp nhất báo cáo tài chính đối với các khoản đầu tư vào công ty con.

Ví dụ xác định thuế thu nhập hoãn lại phải trả phát sinh từ khoản đầu tư vào công ty con ở nước ngoài trên báo cáo tài chính hợp nhất.

Giả sử: Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A là công ty mẹ ghi nhận thu nhập từ công con C ở nước ngoài (Trong trường hợp nước sở tại chưa ký Hiệp định tránh đánh thuế hai lần với Việt Nam) theo phương pháp hợp nhất là 200.000.000đ. Tuy nhiên, trên báo cáo tài chính riêng năm 2005, doanh nghiệp chỉ ghi nhận doanh thu hoạt động tài chính là số cổ tức được quyền nhận 80.000.000đ từ công ty con C, thuế suất thuế TNDN ở nước ngoài cũng là 28%.

Trường hợp này, khoản chênh lệch tạm thời chịu thuế phát sinh là 120.000.000đ (200.000.000- 80.000.000). Doanh nghiệp ghi nhận trên báo cáo tài chính hợp nhất thuế thu nhập hoãn lại phải trả và chi phí thuế thu nhập hoãn lại là: 120.000.000 x 28% = 33.600.000đ.

3.1.2 – Phương pháp xác định thuế thu nhập hoãn lại phải trả

(1) – Xác định các khoản chênh lệch tạm thời chịu thuế:

- Cuối năm tài chính, khi lập báo cáo tài chính hợp nhất, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

- Để tổng hợp các khoản chênh lệch tạm thời, doanh nghiệp có thể sử dụng “Bảng xác định chênh lệch tạm thời chịu thuế” với các chỉ tiêu phù hợp (Biểu số 01) quy định tại Thông tư này.

* Căn cứ để lập “Bảng xác định chênh lệch tạm thời chịu thuế phát sinh khi lập báo cáo tài chính hợp nhất” là số chênh lệch tạm thời chịu thuế phát sinh trong năm liên quan đến từng khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

(2) – Xác định thuế thu nhập hoãn lại phải trả

- Cuối năm tài chính, căn cứ vào số chênh lệch tạm thời chịu thuế đã xác định được, kế toán xác định thuế thu nhập hoãn lại phải trả làm căn cứ ghi nhận và trình bày thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất.

- Doanh nghiệp có thể sử dụng “Bảng xác định thuế thu nhập hoãn lại phải trả” với các chỉ tiêu phù hợp (Biểu số 02) quy định tại điểm 2.1.2 Mục B Phần I Thông tư này để xác định giá trị thuế thu nhập hoãn lại phải trả được ghi nhận trong năm và xác định giá trị thuế thu nhập hoãn lại phải trả giảm do hoàn nhập các khoản chênh lệch tạm thời chịu thuế của các năm trước.

3.1.3 - Kế toán thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất

- Trường hợp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

Tăng khoản mục “Thuế thu nhập hoãn lại phải trả”.

- Trường hợp phải ghi giảm thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Giảm khoản mục “Thuế thu nhập hoãn lại phải trả”.

Giảm khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

3.2 – Kế toán tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

3.2.1 – Ghi nhận tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

- Doanh nghiệp chỉ ghi nhận tài sản thuế hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ khi áp dụng phương pháp hợp nhất hoặc phương pháp vốn chủ sở hữu để kế toán các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát ở nước ngoài trên báo cáo tài chính hợp nhất trong trường hợp Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần hoặc có chênh lệch về thuế suất thuế thu nhập doanh nghiệp.

- Chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi:

+ Cơ quan thuế không cho phép khấu trừ khoản lỗ từ công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát vào thu nhập chịu thuế trong năm của doanh nghiệp;

+ Doanh nghiệp ghi nhận khoản lỗ là toàn bộ phần sở hữu trong lợi nhuận (hoặc lỗ) trong công ty con, công ty liên kết, khoản vốn góp liên doanh trên báo cáo tài chính hợp nhất.

Ví dụ xác định tài sản thuế thu nhập hoãn lại phát sinh từ khoản đầu tư vào công ty liên kết ở nước ngoài trên báo cáo tài chính hợp nhất.

Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A ghi nhận khoản lỗ từ công ty liên kết D theo phương pháp vốn chủ sở hữu là 150.000.000đ. Tuy nhiên khoản lỗ này không được khấu trừ vào thu nhập chịu thuế của doanh nghiệp, thuế suất thuế TNDN là 28%.

Trong trường hợp này, khoản chênh lệch tạm thời được khấu trừ phát sinh là 150.000.000đ. Doanh nghiệp ghi nhận trên Báo cáo kết quả hoạt động kinh doanh hợp nhất tài sản thuế thu nhập hoãn lại và ghi giảm chi phí thuế thu nhập hoãn lại là: 150.000.000 x 28% = 42.000.000đ.

3.2.2 – Phương pháp xác định tài sản thuế thu nhập hoãn lại

(1) – Xác định các khoản chênh lệch tạm thời được khấu trừ:

- Cuối mỗi năm tài chính, khi lập báo cáo tài chính hợp nhất, kế toán phải xác định các khoản chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

- Doanh nghiệp có thể sử dụng “Bảng xác định chênh lệch tạm thời được khấu trừ” (Biểu số 03) để phản ánh các khoản chênh lệch tạm thời được khấu trừ khi lập báo cáo tài chính hợp nhất.

(2) – Xác định giá trị tài sản thuế thu nhập hoãn lại phát sinh trong năm

- Cuối năm tài chính, căn cứ vào các khoản chênh lệch tạm thời được khấu trừ xác định được khi lập báo cáo tài chính hợp nhất, kế toán xác định tài sản thuế thu nhập hoãn lại để ghi nhận và trình bày tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất.

- Doanh nghiệp có thể sử dụng “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05) để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận trong năm phát sinh từ các khoản chênh lệch tạm thời được khấu trừ và xác định giá trị tài sản thuế thu nhập hoãn lại được ghi giảm do hoàn nhập các khoản chênh lệch tạm thời được khấu trừ của các năm trước khi lập báo cáo tài chính hợp nhất.

3.2.3 - Kế toán tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

- Trường hợp phải ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Tài sản thuế thu nhập hoãn lại”

Giảm khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”.

- Trường hợp phải hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

Giảm khoản mục “Tài sản thuế thu nhập hoãn lại”.

4 – Sửa đổi, bổ sung về kế toán lợi nhuận chưa phân phối

4.1 - Lợi nhuận chưa phân phối của doanh nghiệp

Lợi nhuận chưa phân phối của doanh nghiệp là lợi nhuận sau khi trừ (-) chi phí thuế thu nhập doanh nghiệp (theo Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp” và hướng dẫn tại Thông tư này) sau đó cộng (+) hoặc trừ (-) các khoản điều chỉnh số thuế thu nhập doanh nghiệp hiện hành phải nộp hoặc được hoàn lại và thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại phát sinh trong năm hiện tại do:

+ Điều chỉnh số thuế thu nhập hiện hành của các năm trước do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hối tố các sai sót trọng yếu của các năm trước;

+ Điều chỉnh tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hối tố các sai sót trọng yếu của các năm trước;

4.2 - Sửa đổi, bổ sung nội dung phản ánh của Tài khoản 421 “Lợi nhuận chưa phân phối”

1 - Kết quả từ hoạt động kinh doanh của doanh nghiệp phản ánh trên Tài khoản 421 là lợi nhuận hoặc lỗ sau khi trừ (-) chi phí thuế thu nhập doanh nghiệp.

2 - Kế toán không phản ánh vào tài khoản này số thuế thu nhập doanh nghiệp hiện hành phải nộp trong năm.

3 - Kế toán không phản ánh vào tài khoản này số thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại phát sinh trong năm hiện hành đã được ghi nhận vào chi phí (hoặc thu nhập) thuế thu nhập hoãn lại.

4 - Trường hợp doanh nghiệp phải điều chỉnh số dư đầu năm của Tài khoản 421 “Lợi nhuận chưa phân phối” do doanh nghiệp áp dụng hồi tố thay đổi chính sách kế toán hoặc do điều chỉnh hồi tố các sai sót trọng yếu của các năm trước, kế toán phải xác định các ảnh hưởng về thuế thu nhập trong các năm trước làm cơ sở điều chỉnh số dư đầu năm đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả một cách phù hợp.

5 -Trình bày báo cáo tài chính

5.1 – Trình bày trong Bảng Cân đối kế toán

5.1.1 – Tài sản thuế thu nhập hoãn lại

Tài sản thuế thu nhập hoãn lại được trình bày trong chỉ tiêu “Tài sản thuế thu nhập hoãn lại” – Mã số 262 trên Bảng cân đối kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại”, trên Sổ Cái.

5.1.2 – Thuế thu nhập hoãn lại phải trả

Thuế thu nhập hoãn lại phải trả được trình bày trong chỉ tiêu “Thuế thu nhập hoãn lại phải trả” – Mã số 335 trên Bảng cân đối kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có Tài khoản 347 – “Thuế thu nhập hoãn lại phải trả”, trên Sổ Cái.

5.2 – Trình bày Báo cáo kết quả hoạt động kinh doanh

Sửa đổi chỉ tiêu “Thuế thu nhập doanh nghiệp” (Mã số 51) thành 2 chỉ tiêu: “Chi phí thuế thu nhập doanh nghiệp hiện hành – Mã số 51” và “Chi phí thuế thu nhập doanh nghiệp hoãn lại – Mã số 52” trong Báo cáo kết quả hoạt động kinh doanh.

5.2.1- Chi phí thuế thu nhập doanh nghiệp hiện hành – Mã số 51

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo trên sổ kế toán chi tiết TK 8211, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)).

5.2.2- Chi phí thuế thu nhập doanh nghiệp hoãn lại

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo, trên sổ kế toán chi tiết TK 8212 (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)).

5.3 –Trình bày Bản thuyết minh báo cáo tài chính

5.3.1 - Bổ sung mục 21 Phần V. của Bản thuyết minh báo cáo tài chính:

a- Tài sản thuế thu nhập hoãn lại:

 | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …
b- Thuế thu nhập hoãn lại phải trả - Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế - Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước - Thuế thu nhập hoãn lại phải trả |  |

5.3.2 - Bổ sung mục 31 Phần VI. của Bản thuyết minh báo cáo tài chính:

31- Chi phí thuế thu nhập doanh nghiệp hiện hành | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …

5.3.3 - Bổ sung mục 32 Phần VI. của Bản thuyết minh báo cáo tài chính:

32- Chi phí thuế thu nhập doanh nghiệp hoãn lại | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

5.3.4 – Doanh nghiệp phải giải trình riêng rẽ các thông tin sau trong Bản thuyết minh báo cáo tài chính.

a) Tổng số thuế thu nhập doanh nghiệp hiện hành và thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi nhận vào vốn chủ sở hữu;

b) Giải thích mối quan hệ giữa chi phí (hoặc thu nhập) thuế thu nhập doanh nghiệp và lợi nhuận kế toán theo một hoặc cả hai hình thức sau:

(i) Đối chiếu bằng số giữa chi phí (hoặc thu nhập) thuế TNDN và tích số của lợi nhuận kế toán nhân (x) với thuế suất áp dụng; hoặc

(ii) Đối chiếu bằng số giữa thuế suất hiệu quả bình quân với thuế suất áp dụng.

c) Giá trị (ngày đáo hạn, nếu có) của các chênh lệch tạm thời được khấu trừ, lỗ tính thuế chưa sử dụng và các ưu đãi thuế chưa sử dụng mà chưa tài sản thuế thu nhập hoãn lại nào được ghi nhận vào Bảng cân đối kế toán;

d) Chênh lệch tạm thời, mỗi loại lỗ tính thuế chưa sử dụng cũng như các ưu đãi thuế chưa sử dụng;

e) Giá trị của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả được ghi nhận trên Bảng cân đối kế toán của từng năm sử dụng;

f) Giá trị thu nhập hoặc chi phí thuế TNDN hoãn lại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh, nếu điều này không được phản ánh rõ từ các thay đổi của các giá trị được ghi nhận trong Bảng cân đối kế toán;

g) Doanh nghiệp phải trình bày giá trị của tài sản thuế thu nhập hoãn lại và bằng chứng cho việc ghi nhận, khi:

- Việc sử dụng tài sản thuế thu nhập hoãn lại phụ thuộc vào lợi nhuận tính thuế trong tương lai vượt quá mức lợi nhuận phát sinh từ việc hoàn nhập các chênh lệch tạm thời chịu thuế hiện tại; và

- Doanh nghiệp chịu lỗ trong năm hiện hành hoặc năm trước do qui định pháp lý về thuế mà tài sản thuế hoãn lại có liên quan.

Ví dụ 1: Xác định và ghi nhận tài sản thuế thu nhập hoãn lại liên quan đến khấu hao TSCĐ

Năm 2005, Công ty Thăng Long mua hai TSCĐ:

- TSCĐ A có giá mua là 12.000.000đ, thời gian sử dụng hữu ích theo kế toán là 3 năm, theo thuế là 6 năm; TSCĐ B có giá mua là 10.000.000đ, thời gian sử dụng hữu ích theo kế toán là 2 năm, theo thuế là 4 năm.

- Thuế suất thuế thu nhập doanh nghiệp 28%. Giả sử công ty chỉ có tài sản thuế thu nhập hoãn lại liên quan đến TSCĐ A và B.

Việc xác định tài sản thuế thu nhập hoãn lại được thực hiện như sau:

Xác định chênh lệch tạm thời được khấu trừ liên quan đến từng TSCĐ

từ năm 2005 đến 2010

Đơn vị tính:1.000đ

Chỉ tiêu | Năm tài chính
 | 2005 | 2006 | 2007 | 2008 | 2009 | 2010
TSCĐ A (NG: 12.000) |  |  |  |  |  |
Chi phí khấu hao (theo kế toán) | (4.000) | (4.000) | (4.000) |  |  |
Chi phí khấu hao (theo thuế) | (2.000) | (2.000) | (2.000) | (2.000) | (2.000) | (2.000)
Chênh lệch tạm thời được khấu trừ tăng | 2.000 | 2.000 | 2.000 |  |  |
Chênh lệch tạm thời được khấu trừ giảm (Hoàn nhập) |  |  |  | (2.000) | (2.000) | (2.000)
TSCĐ B (NG: 10.000) |  |  |  |  |  |
Chi phí khấu hao (theo kế toán) | (5.000) | (5.000) |  |  |  |
Chi phí khấu hao (theo thuế) | (2.500) | (2.500) | (2.500) | (2.500) |  |
Chênh lệch tạm thời được khấu trừ tăng | 2.500 | 2.500 |  |  |  |
Chênh lệch tạm thời được khấu trừ giảm (Hoàn nhập) |  |  | (2.500) | (2.500) |  |
Tổng chênh lệch tạm thời được khấu trừ tăng của TSCĐ A&B | 4.500 | 4.500 |  |  |  |
Tổng chênh lệch tạm thời được khấu trừ giảm (hoàn nhập) của TSCĐ A&B |  |  | (500) | (4.500) | (2.000) | (2.000)
Tài sản thuế thu nhập hoãn lại được ghi nhận | 1.260 | 1.260 |  |  |  |
Tài sản thuế thu nhập hoãn lại được hoàn nhập |  |  | (140) | (1.260) | (560) | (560)

- Trong 2 năm 2005 và 2006, Công ty Thăng Long phải xác định khoản chênh lệch tạm thời được khấu trừ phát sinh trong từng năm là 4.500.000 đ tương ứng với việc ghi giảm chi phí thuế TNDN hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại mỗi năm là 1.260.000đ (4.500.000x28%). Kế toán ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại : 1.260.000 đ

Có TK 8212 – Chi phí thuế TNDN hoãn lại: 1.260.000 đ.

- Năm 2007, Công ty Thăng Long phải xác định:

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh tăng liên quan đến TSCĐ A là 2.000.000 đ

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ B là 2.500.000 đ

Kết quả, năm 2007, chênh lệch tạm thời được khấu trừ liên quan tới TSCĐ A và TSCĐ B giảm 500.000 đ. Công ty Thăng Long phải hoàn nhập tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế TNDN hoãn lại là 140.000 đ Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 140.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 140.000 đ.

- Năm 2008, Công ty Thăng Long xác định:

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ A là 2.000.000 đ

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ B là 2.500.000 đ

Kết quả, năm 2008, chênh lệch tạm thời được khấu trừ liên quan tới TSCĐ A và TSCĐ B giảm 4.500.000 đ. Công ty Thăng Long phải hoàn nhập Tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế TNDN hoãn lại là 1.260.000 đ. Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 1.260.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 1.260.000 đ.

- Năm 2009 và 2010, Công ty Thăng Long xác định:

Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm liên quan đến TSCĐ A trong mỗi năm là 2.000.000 đ, tương ứng, công ty Thăng Long phải hoàn nhập Tài sản thuế thu nhập hoãn lại là 560.000 đ. Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 560.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 560.000 đ.

Ví dụ 2: Xác định và ghi nhận thuế thu nhập hoãn lại phải trả liên quan đến khấu hao TSCĐ

Năm 2006, Công ty Thăng Long mua hai TSCĐ:

- TSCĐ C có giá mua là 24.000.000đ, thời gian sử dụng hữu ích theo kế toán là 6 năm, theo thuế là 3 năm; TSCĐ E có giá mua là 10.000.000đ, thời gian sử dụng hữu ích theo kế toán là 4 năm, theo thuế là 2 năm.

- Thuế suất thuế thu nhập doanh nghiệp 28%. Giả sử công ty chỉ có thuế thu nhập hoãn lại phải trả liên quan đến TSCĐ C và E.

Việc xác định thuế thu nhập hoãn lại phải trả được thực hiện như sau:

Xác định chênh lệch tạm thời chịu thuế liên quan đến từng TSCĐ

từ năm 2006 đến 2011

Đơn vị tính:1.000đ

Chỉ tiêu | Năm tài chính
 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011
TSCĐ C (NG: 24.000) |  |  |  |  |  |
Chi phí khấu hao (theo thuế) | (8.000) | (8.000) | (8.000) |  |  |
Chi phí khấu hao (theo kế toán) | (4.000) | (4.000) | (4.000) | (4.000) | (4.000) | (4.000)
Chênh lệch tạm thời chịu thuế tăng | 4.000 | 4.000 | 4.000 |  |  |
Chênh lệch tạm thời chịu thuế giảm (Hoàn nhập) |  |  |  | (4.000) | (4.000) | (4.000)
TSCĐ D (NG: 10.000) |  |  |  |  |  |
Chi phí khấu hao (theo thuế) | (5.000) | (5.000) |  |  |  |
Chi phí khấu hao (theo kế toán) | (2.500) | (2.500) | (2.500) | (2.500) |  |
Chênh lệch tạm thời chịu thuế tăng | 2.500 | 2.500 |  |  |  |
Chênh lệch tạm thời chịu thuế giảm (Hoàn nhập) |  |  | (2.500) | (2.500) |  |
Tổng chênh lệch tạm thời chịu thuế tăng của TSCĐ C&D | 6.500 | 6.500 | 1.500 |  |  |
Tổng chênh lệch tạm thời chịu thuế giảm (hoàn nhập) của TSCĐ C&D |  |  |  | (6.500) | (4.000) | (4.000)
Thuế thu nhập hoãn lại phải trả được ghi nhận | 1.820 | 1.820 | 420 |  |  |
Thuế thu nhập hoãn lại phải trả được hoàn nhập |  |  |  | (1.820) | (1.120) | (1.120)

- Trong 2 năm 2006 và 2007, Công ty Thăng Long phải xác định khoản chênh lệch tạm thời chịu thuế phát sinh trong từng năm là 6.500.000đ tương ứng với việc ghi nhận Chi phí thuế TNDN hoãn lại và ghi nhận Thuế thu nhập hoãn lại phải trả mỗi năm là 1.820.000đ (6.500.000 x 28%). Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 1.820.000 đ

Có TK 347 - Thuế thu nhập hoãn lại phải trả: 1.820.000 đ

- Năm 2008, Công ty Thăng Long phải xác định:

+ Khoản chênh lệch tạm thời chịu thuế phát sinh tăng liên quan đến TSCĐ C là 4.000.000 đ;

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ E là 2.500.000 đ;

Kết quả, năm 2008, chênh lệch tạm thời chịu thuế liên quan tới TSCĐ C và TSCĐ E tăng 1.500.000 đ. Công ty Thăng Long phải ghi nhận thuế thu nhập hoãn lại phải trả và ghi nhận chi phí thuế TNDN hoãn lại là 420.000 đ(1.500.000 x 28%) Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại: 420.000 đ

Có TK 347 – Thuế thu nhập hoãn lại phải trả : 420.000 đ

- Năm 2009, Công ty Thăng Long xác định:

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ C là 4.000.000đ.

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ E là 2.500.000đ.

Kết quả, năm 2009, chênh lệch tạm thời chịu thuế liên quan tới TSCĐ C và TSCĐ E giảm (hoàn nhập) 6.500.000đ Công ty Thăng Long phải hoàn nhập thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại là 1.820.000đ (6.500.000 x 28%). Kế toán ghi

Nợ TK 347 – Thuế thu nhập hoãn lại phải trả : 1.820.000 đ

Có TK 8212 – Chi phí thuế TNDN hoãn lại : 1.820.000 đ.

- Năm 2010 và 2011, Công ty Thăng Long xác định:

Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ C trong mỗi năm là 4.000.000 đ, tương ứng, công ty Thăng Long phải hoàn nhập thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại là 1.120.000 đ (4.000.000 x 28%). Kế toán ghi:

Nợ TK 347 – Thuế thu nhập hoãn lại phải trả : 1.120.000

Có TK 8212 – Chi phí thuế TNDN hoãn lại : 1.120.000


VAS 18.2005 Cac khoan DP, TS va no tiem tang

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 18

CÁC KHOẢN DỰ PHÒNG, TÀI SẢN VÀ NỢ TIỀM TÀNG

(Ban hành và công bố theo Quyết định số 100/2005/QĐ-BTC
ngày 28 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 05/02/2006)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán các khoản dự phòng, tài sản và nợ tiềm tàng, gồm: Nguyên tắc ghi nhận; xác định giá trị; các khoản bồi hoàn; thay đổi các khoản dự phòng; sử dụng các khoản dự phòng; áp dụng nguyên tắc ghi nhận và xác định giá trị các khoản dự phòng làm cơ sở lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho tất cả các doanh nghiệp để kế toán các khoản dự phòng, tài sản và nợ tiềm tàng, ngoại trừ:

a) Các khoản mục phát sinh từ các hợp đồng thông thường, không kể các hợp đồng có rủi ro lớn;

b) Những khoản mục đã quy định trong các chuẩn mực kế toán khác.

03. Chuẩn mực này không áp dụng cho các công cụ tài chính (bao gồm cả điều khoản bảo lãnh). Các công cụ tài chính áp dụng theo quy định của chuẩn mực kế toán về công cụ tài chính.

04. Khi có một chuẩn mực kế toán khác đề cập đến một loại dự phòng, tài sản và nợ tiềm tàng cụ thể thì doanh nghiệp phải áp dụng chuẩn mực đó. Ví dụ Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh” đề cập đến phương pháp ghi nhận của người mua đối với các khoản nợ tiềm tàng phát sinh khi hợp nhất. Tương tự, cũng có các loại dự phòng được đề cập trong các chuẩn mực khác, như:

- Chuẩn mực kế toán số 15 “Hợp đồng xây dựng”;

- Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”;

- Chuẩn mực kế toán số 06 “Thuê tài sản”. Trừ trường hợp tài sản thuê hoạt động có rủi ro lớn thì áp dụng chuẩn mực này.

05. Một số khoản được coi là khoản dự phòng liên quan đến nguyên tắc ghi nhận doanh thu (Ví dụ: Khoản phí bảo hành) thì áp dụng nguyên tắc ghi nhận doanh thu quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

06. Chuẩn mực này áp dụng cho các khoản dự phòng đối với hoạt động tái cơ cấu doanh nghiệp (kể cả trường hợp ngừng hoạt động). Nếu việc tái cơ cấu phù hợp các định nghĩa về ngừng hoạt động thì phải trình bày bổ sung theo quy định của các chuẩn mực kế toán hiện hành.

07. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Một khoản dự phòng: Là khoản nợ phải trả không chắc chắn về giá trị hoặc thời gian.

Một khoản nợ phải trả: Là nghĩa vụ nợ hiện tại của doanh nghiệp phát sinh từ các sự kiện đã qua và việc thanh toán khoản phải trả này dẫn đến sự giảm sút về lợi ích kinh tế của doanh nghiệp.

Sự kiện có tính chất bắt buộc: Là sự kiện làm nảy sinh một nghĩa vụ pháp lý hoặc nghĩa vụ liên đới khiến cho doanh nghiệp không có sự lựa chọn nào khác ngoài việc thực hiện nghĩa vụ đó.

Nghĩa vụ pháp lý: Là nghĩa vụ phát sinh từ:

a) Một hợp đồng;

b) Một văn bản pháp luật hiện hành.

Nghĩa vụ liên đới: Là nghĩa vụ phát sinh từ các hoạt động của một doanh nghiệp khi thông qua các chính sách đã ban hành hoặc hồ sơ, tài liệu hiện tại có liên quan để chứng minh cho các đối tác khác biết rằng doanh nghiệp sẽ chấp nhận và thực hiện những nghĩa vụ cụ thể.

Nợ tiềm tàng: Là:

a) Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được; hoặc

b) Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã xảy ra nhưng chưa được ghi nhận vì:

(i) Không chắc chắn có sự giảm sút về lợi ích kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

(ii) Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

Tài sản tiềm tàng: Là tài sản có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của tài sản này chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được.

Hợp đồng có rủi ro lớn: Là hợp đồng trong đó có những chi phí không thể tránh được buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá lợi ích kinh tế dự tính thu được từ hợp đồng đó.

Tái cơ cấu doanh nghiệp: Là một chương trình do Ban Giám đốc lập kế hoạch, kiểm soát và có những thay đổi quan trọng về:

a) Phạm vi hoạt động kinh doanh của doanh nghiệp; hoặc

b) Phương thức hoạt động kinh doanh của doanh nghiệp.

NỘI DUNG CHUẨN MỰC

Các khoản dự phòng và các khoản nợ phải trả

08. Các khoản dự phòng có thể phân biệt được với các khoản nợ phải trả như: Các khoản nợ phải trả người bán, phải trả tiền vay,... là các khoản nợ phải trả được xác định gần như chắc chắn về giá trị và thời gian, còn các khoản dự phòng là các khoản nợ phải trả chưa chắc chắn về giá trị hoặc thời gian.

Mối quan hệ giữa các khoản dự phòng và nợ tiềm tàng

09. Tất cả các khoản dự phòng đều là nợ tiềm tàng vì chúng không được xác định một cách chắc chắn về giá trị hoặc thời gian. Tuy nhiên, trong phạm vi chuẩn mực này thuật ngữ “tiềm tàng” được áp dụng cho các khoản nợ và những tài sản không được ghi nhận vì chúng chỉ được xác định cụ thể khi khả năng xảy ra hoặc không xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được. Hơn nữa, thuật ngữ “nợ tiềm tàng” được áp dụng cho các khoản nợ không thoả mãn điều kiện để ghi nhận là một khoản nợ phải trả thông thường.

10. Chuẩn mực này phân biệt rõ các khoản dự phòng với các khoản nợ tiềm tàng, như sau:

a) Các khoản dự phòng là các khoản đã được ghi nhận là các khoản nợ phải trả (giả định đưa ra một ước tính đáng tin cậy) vì nó là các nghĩa vụ về nợ phải trả hiện tại và chắc chắn sẽ làm giảm sút các lợi ích kinh tế để thanh toán các nghĩa vụ về khoản nợ phải trả đó; và

b) Các khoản nợ tiềm tàng là các khoản không được ghi nhận là các khoản nợ phải trả thông thường, vì: Các khoản nợ phải trả thường xảy ra, còn khoản nợ tiềm tàng thì chưa chắc chắn xảy ra.

Nguyên tắc ghi nhận

Các khoản dự phòng

11. Một khoản dự phòng chỉ được ghi nhận khi thoả mãn các điều kiện sau:

a) Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

b) Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

c) Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

Nghĩa vụ nợ

12. Rất ít trường hợp không thể chắc chắn được rằng liệu doanh nghiệp có nghĩa vụ nợ hay không. Trong trường hợp này một sự kiện đã xảy ra được xem là phát sinh ra nghĩa vụ nợ khi xem xét tất cả các chứng cứ đã có chắc chắn xác định được nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm.

13. Trong hầu hết các trường hợp đều có thể xác định rõ được rằng một sự kiện đã xảy ra có phát sinh một nghĩa vụ nợ hay không. Một số ít trường hợp không chắc chắn được rằng một số sự kiện xảy ra có dẫn đến một nghĩa vụ nợ hay không. Ví dụ: Trong một vụ xét xử, có thể gây ra tranh luận để xác định rằng những sự kiện cụ thể đã xảy ra hay chưa và có dẫn đến một nghĩa vụ nợ hay không. Trường hợp như thế, doanh nghiệp phải xác định xem liệu có tồn tại nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm hay không thông qua việc xem xét tất cả các chứng cứ đã có, bao gồm cả ý kiến của các chuyên gia. Chứng cứ đưa ra xem xét phải tính đến bất cứ một dấu hiệu bổ sung nào của các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm. Dựa trên cơ sở của các dấu hiệu đó:

a) Khi chắc chắn xác định được nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm, thì doanh nghiệp phải ghi nhận một khoản dự phòng (nếu thoả mãn các điều kiện ghi nhận); và

b) Khi chắc chắn không có một nghĩa vụ nợ nào tại ngày kết thúc kỳ kế toán năm, thì doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính một khoản nợ tiềm tàng, trừ khi khả năng giảm sút các lợi ích kinh tế rất khó có thể xảy ra (như quy định tại đoạn 81).

Sự kiện đã xảy ra

14. Một sự kiện đã xảy ra làm phát sinh nghĩa vụ nợ hiện tại được gọi là một sự kiện ràng buộc. Một sự kiện trở thành sự kiện ràng buộc, nếu doanh nghiệp không có sự lựa chọn nào khác ngoài việc thanh toán nghĩa vụ nợ gây ra bởi sự kiện đó. Điều này chỉ xảy ra:

a) Khi việc thanh toán nghĩa vụ nợ này do pháp luật bắt buộc; hoặc

b) Khi có nghĩa vụ nợ liên đới, khi sự kiện này (có thể là một hoạt động của doanh nghiệp) dẫn đến có ước tính đáng tin cậy để bên thứ ba chắc chắn là doanh nghiệp sẽ thanh toán khoản nợ phải trả đó.

15. Báo cáo tài chính chỉ liên quan đến tình trạng tài chính của doanh nghiệp tại thời điểm kết thúc kỳ báo cáo và không liên quan đến vấn đề tài chính có thể xảy ra trong tương lai. Vì vậy, không cần phải ghi nhận bất kỳ một khoản dự phòng nào cho các khoản chi phí cần thiết cho hoạt động trong tương lai. Các khoản nợ phải trả được ghi nhận trong Bảng cân đối kế toán của doanh nghiệp là những khoản nợ phải trả đã xác định tại ngày kết thúc kỳ kế toán năm.

16. Chỉ có những nghĩa vụ nợ phát sinh từ các sự kiện đã xảy ra độc lập với các hoạt động trong tương lai của doanh nghiệp mới được ghi nhận là các khoản dự phòng, ví dụ chi phí phạt hoặc chi phí xử lý thiệt hại do vi phạm pháp luật về môi trường, đều làm giảm sút các lợi ích kinh tế và tất yếu sẽ ảnh hưởng đến các hoạt động trong tương lai của doanh nghiệp. Tương tự, doanh nghiệp phải ghi nhận một khoản dự phòng cho những chi phí, như chi phí tháo dỡ trang thiết bị khi di chuyển hoặc tái cơ cấu doanh nghiệp. Các chi phí phát sinh do áp lực về thương mại hoặc qui định của pháp luật mà doanh nghiệp dự định phải chi tiêu như trường hợp đặc biệt trong tương lai thì không được lập dự phòng (Ví dụ: Lắp thêm các thiết bị lọc khói cho một nhà máy). Các biện pháp dự định thực hiện trong tương lai của doanh nghiệp có thể tránh được chi phí (Ví dụ: Doanh nghiệp dự định thay đổi phương thức hoạt động), doanh nghiệp sẽ không phải chịu nghĩa vụ hiện tại cho các khoản chi phí trong tương lai và cũng không phải ghi nhận bất kỳ một khoản dự phòng nào.

17. Một khoản nợ phải trả thường liên quan đến một bên đối tác có quyền lợi đối với khoản nợ đó. Tuy nhiên, cũng không cần thiết phải xác định rõ bên có quyền lợi đối với khoản nợ đó, ví dụ khoản nợ đối với cộng đồng. Một khoản nợ luôn gắn với các cam kết với bên đối tác khác. Một quyết định của Ban Giám đốc không nhất thiết phát sinh nghĩa vụ nợ liên đới tại ngày kết thúc kỳ kế toán năm, trừ khi quyết định này đã được thông báo cụ thể và đầy đủ trước ngày kết thúc kỳ kế toán năm cho những đối tượng sẽ được hưởng quyền lợi.

18. Một sự kiện không nhất thiết phát sinh nghĩa vụ nợ ngay lập tức mà có thể sẽ phát sinh sau này do những thay đổi về pháp luật hoặc do hoạt động của doanh nghiệp dẫn đến nghĩa vụ nợ liên đới. Ví dụ: Khi xảy ra thiệt hại về môi trường có thể sẽ không phát sinh ra nghĩa vụ nợ để giải quyết các hậu quả gây ra. Tuy nhiên, nguyên nhân gây ra thiệt hại sẽ trở thành một sự kiện hiện tại khi có một qui định mới yêu cầu các thiệt hại hiện tại phải được điều chỉnh hoặc khi doanh nghiệp công khai thừa nhận nghĩa vụ của mình trong việc xử lý các thiệt hại đó như là nghĩa vụ nợ liên đới.

Sự giảm sút lợi ích kinh tế có thể xảy ra

19. Điều kiện ghi nhận một khoản nợ là khoản nợ đó phải là khoản nợ hiện tại và có khả năng làm giảm sút lợi ích kinh tế do việc thanh toán khoản nợ đó. Theo quy định của chuẩn mực này, một khoản nợ phải kèm theo sự giảm sút lợi ích kinh tế có khả năng xảy ra hơn là không xảy ra. Khi không thể xác định được một nghĩa vụ nợ hiện tại, thì doanh nghiệp phải thuyết minh một khoản nợ tiềm tàng, trừ khi khả năng giảm sút về lợi ích kinh tế là khó có thể xảy ra theo quy định tại đoạn 81.

20. Khi có nhiều nghĩa vụ nợ tương tự nhau (Ví dụ các giấy bảo hành sản phẩm hoặc các hợp đồng giống nhau) thì khả năng giảm sút lợi ích kinh tế do việc thanh toán nghĩa vụ nợ được xác định thông qua việc xem xét toàn bộ nhóm nghĩa vụ nói chung. Mặc dù việc giảm sút lợi kinh tế do việc thanh toán từng nghĩa vụ nợ là rất nhỏ, nhưng hoàn toàn có thể làm giảm sút lợi ích kinh tế do việc thanh toán toàn bộ nhóm nghĩa vụ đó. Trường hợp này, cần ghi nhận một khoản dự phòng nếu thoả mãn các điều kiện ghi nhận khác.

Ước tính đáng tin cậy về nghĩa vụ nợ phải trả

21. Việc sử dụng các ước tính là một phần quan trọng của việc lập báo cáo tài chính và không làm mất đi độ tin cậy của báo cáo tài chính. Điều này đặc biệt đúng với các khoản mục dự phòng mặc dù xét về tính chất các khoản mục dự phòng không chắc chắn bằng các khoản mục khác trong Bảng cân đối kế toán. Ngoại trừ trường hợp đặc biệt, doanh nghiệp phải xác định đầy đủ các điều kiện để có thể ước tính nghĩa vụ nợ để ghi nhận một khoản dự phòng.

22. Trong các trường hợp không thể ước tính nghĩa vụ nợ một cách đáng tin cậy, thì khoản nợ hiện tại không được ghi nhận, mà phải được trình bày như một khoản nợ tiềm tàng theo quy định tại đoạn 81.

Nợ tiềm tàng

23. Doanh nghiệp không được ghi nhận một khoản nợ tiềm tàng.

24. Khoản nợ tiềm tàng phải được trình bày theo quy định tại đoạn 81, trừ khi xảy ra giảm sút lợi ích kinh tế của doanh nghiệp.

25. Khi doanh nghiệp chịu nghĩa vụ pháp lý chung hoặc riêng rẽ đối với một khoản nợ, thì phần nghĩa vụ dự tính thuộc về các chủ thể khác được xem như một khoản nợ tiềm tàng. Doanh nghiệp phải ghi nhận khoản dự phòng cho phần nghĩa vụ có thể xảy ra làm giảm sút lợi ích kinh tế, trừ khi không đưa ra được cách ước tính đáng tin cậy.

26. Các khoản nợ tiềm tàng thường xảy ra không theo dự tính ban đầu. Do đó chúng phải được ước tính thường xuyên để xác định xem liệu sự giảm sút lợi ích kinh tế có xảy ra hay không. Nếu sự giảm sút lợi ích kinh tế trong tương lai có thể xảy ra có liên quan đến một khoản mục trước đây là một khoản nợ tiềm tàng, thì phải ghi nhận khoản dự phòng đó vào báo cáo tài chính của kỳ kế toán có khả năng thay đổi ngoại trừ trường hợp không đưa ra được cách ước tính đáng tin cậy.

Tài sản tiềm tàng

27. Doanh nghiệp không được ghi nhận một tài sản tiềm tàng.

28. Tài sản tiềm tàng phát sinh từ các sự kiện không có trong kế hoạch hoặc chưa được dự tính, dẫn đến khả năng có thể thu được lợi ích kinh tế cho doanh nghiệp. Ví dụ: một khoản được bồi thường đang tiến hành các thủ tục pháp lý khi kết quả chưa chắc chắn.

29. Doanh nghiệp không được ghi nhận tài sản tiềm tàng trên báo cáo tài chính vì điều này có thể dẫn đến việc ghi nhận khoản thu nhập có thể không bao giờ thu được. Tuy nhiên, khi có khoản thu nhập gần như chắc chắn thì tài sản liên quan đến nó không còn là tài sản tiềm tàng và được ghi nhận vào báo cáo tài chính là hợp lý.

30. Khi có thể thu được lợi ích kinh tế trong tương lai thì doanh nghiệp phải trình bày trong báo cáo tài chính một tài sản tiềm tàng như quy định trong đoạn 84.

31. Tài sản tiềm tàng phải được đánh giá thường xuyên để đảm bảo là đã được phản ánh một cách hợp lý trong Bản thuyết minh báo cáo tài chính. Nếu doanh nghiệp gần như chắc chắn thu được lợi ích kinh tế, thì tài sản và khoản thu nhập liên quan phải được ghi nhận trên báo cáo tài chính của kỳ kế toán có khả năng thể xảy ra khoản thu nhập đó theo quy định tại đoạn 84.

Xác định giá trị

Giá trị ước tính hợp lý

32. Giá trị ghi nhận một khoản dự phòng phải là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán năm.

33. Giá trị ước tính hợp lý nhất về khoản chi phí để thanh toán nghĩa vụ nợ hiện tại là giá trị mà doanh nghiệp sẽ phải thanh toán nghĩa vụ nợ hoặc chuyển nhượng cho bên thứ ba tại ngày kết thúc kỳ kế toán năm. Thường là không thể bỏ ra chi phí rất cao để thanh toán hoặc chuyển nhượng nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm. Tuy nhiên, cách ước tính về giá trị mà doanh nghiệp phải suy tính để thanh toán hoặc chuyển nhượng nghĩa vụ nợ sẽ đưa ra được giá trị ước tính đáng tin cậy nhất về chi phí sẽ phải dùng để thanh toán nghĩa vụ hiện tại tại ngày kết thúc kỳ kế toán năm.

34. Cách ước tính về kết quả và ảnh hưởng tài chính đều được xác định thông qua đánh giá của Ban giám đốc doanh nghiệp, được bổ sung thông qua kinh nghiệm từ các hoạt động tương tự và các bản báo cáo của các chuyên gia độc lập. Các căn cứ có thể dựa trên bao gồm cả các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm.

35. Có nhiều phương pháp đánh giá để ghi nhận giá trị các khoản mục không chắc chắn là một khoản dự phòng. Khi các khoản dự phòng được đánh giá là có liên quan đến nhiều khoản mục, thì nghĩa vụ nợ sẽ được tính theo tất cả các kết quả có thể thu được với các xác suất có thể xảy ra (phương pháp giá trị ước tính). Do đó, khoản dự phòng sẽ phụ thuộc vào xác suất phát sinh khoản lỗ đã ước tính là bao nhiêu, ví dụ: 60% hay 90%. Nếu các kết quả ước tính đều tương đương nhau và liên tục trong một giới hạn nhất định và mỗi điểm ở trong giới hạn đó đều có khả năng xảy ra như nhau thì sẽ chọn điểm ở giữa trong giới hạn đó.

Ví dụ

Một doanh nghiệp bán hàng cho khách hàng có kèm giấy bảo hành sửa chữa các hỏng hóc do lỗi sản xuất được phát hiện trong vòng sáu tháng sau khi mua. Nếu tất cả các sản phẩm bán ra đều có lỗi hỏng hóc nhỏ, thì tổng chi phí sửa chữa là 1 triệu đồng. Nếu tất cả các sản phẩm bán ra đều có lỗi hỏng hóc lớn, thì tổng chi phí sửa chữa là 4 triệu đồng. Kinh nghiệm cho thấy trong năm tới, 75% hàng hóa bán ra không bị hỏng hóc, 20% hàng hóa bán ra sẽ hỏng hóc nhỏ và 5% hàng hóa bán ra sẽ có hỏng hóc lớn. Theo quy định tại đoạn 20, doanh nghiệp phải đánh giá xác suất xảy ra cho từng mức chi phí sửa chữa cho toàn bộ các nghĩa vụ bảo hành.

Giá trị ước tính chi phí sửa chữa trong trường hợp trên sẽ là: (75% x 0) + (20% x 1 triệu) + (5% x 4 triệu) = 0,4 triệu đồng.

36. Khi đánh giá từng nghĩa vụ một cách riêng rẽ, mỗi kết quả có nhiều khả năng xảy ra nhất sẽ là giá trị nợ phải trả ước tính hợp lý nhất. Tuy nhiên, thậm chí trong trường hợp như thế, doanh nghiệp cũng cần phải xét đến các kết quả khác nữa. Khi các kết quả khác hoặc là hầu hết lớn hơn hoặc là hầu hết nhỏ hơn kết quả có nhiều khả năng xảy ra nhất, thì giá trị ước tính đáng tin cậy nhất sẽ là giá trị cao hơn hoặc thấp hơn đó. Ví dụ, doanh nghiệp buộc phải sửa chữa một hỏng hóc nghiêm trọng trong một thiết bị lớn đã bán cho khách hàng, và kết quả có khả năng xảy ra nhất là sẽ tốn 1 triệu đồng để sửa chữa thành công lần đầu, nhưng nếu có khả năng phải sửa chữa các lần tiếp theo thì phải đưa ra một khoản dự phòng có giá trị lớn hơn.

37. Khoản dự phòng phải được ghi nhận trước thuế, vì các ảnh hưởng về thuế của khoản dự phòng và những thay đổi trong các kết quả đó đã được quy định trong Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

Rủi ro và các yếu tố không chắc chắn

38. Rủi ro và các yếu tố không chắc chắn tồn tại xung quanh các sự kiện và các trường hợp phải được xem xét khi xác định giá trị ước tính hợp lý nhất cho một khoản dự phòng.

39. Rủi ro thể hiện sự giảm sút kết quả. Việc điều chỉnh rủi ro có thể làm tăng giá trị các khoản nợ đã được ghi nhận. Doanh nghiệp cần phải thận trọng khi đưa ra những đánh giá trong các điều kiện không chắc chắn để không làm sai lệch tăng thu nhập hay tài sản và cũng không làm sai lệch giảm chi phí và các khoản nợ. Tuy nhiên, tình trạng không chắc chắn không có nghĩa là tạo ra các khoản dự phòng quá mức hoặc khai khống các khoản nợ một cách cố ý. Ví dụ: Nếu các khoản chi phí dự tính cho một rủi ro nào đó được ước tính trên cơ sở thận trọng, thì không nên chủ quan xem kết quả đó là có khả năng xảy ra hơn các trường hợp thực tế khác. Doanh nghiệp cần phải chú ý để tránh các bước đánh giá trùng lặp đối với rủi ro và sự không chắc chắn dẫn đến làm tăng các khoản dự phòng.

40. Việc thuyết minh yếu tố không chắc chắn đối với giá trị của các khoản chi trả được quy định tại đoạn 80 (b).

Giá trị hiện tại

41. Nếu ảnh hưởng về giá trị thời gian của tiền là trọng yếu, thì giá trị của một khoản dự phòng cần được xác định là giá trị hiện tại của khoản chi phí dự tính để thanh toán nghĩa vụ nợ.

42. Phụ thuộc vào giá trị thời gian của tiền, các khoản dự phòng liên quan đến các luồng tiền ra phát sinh ngay sau ngày kết thúc kỳ kế toán năm có giá trị thực cao hơn các khoản dự phòng có cùng giá trị liên quan đến các luồng tiền ra phát sinh muộn hơn. Do đó các khoản dự phòng đều phải được chiết khấu khi giá trị thời gian của tiền có ảnh hưởng trọng yếu.

43. Tỷ lệ chiết khấu phải là tỷ lệ trước thuế và phản ảnh rõ những ước tính trên thị trường hiện tại về giá trị thời gian của tiền và rủi ro cụ thể của khoản nợ đó. Tỷ lệ chiết khấu không được phản ánh rủi ro đã tính đến của giá trị ước tính luồng tiền trong tương lai .

Các sự kiện xảy ra trong tương lai

44. Những sự kiện xảy ra trong tương lai có thể ảnh hưởng đến giá trị đã ước tính để thanh toán nghĩa vụ nợ thì phải được phản ánh vào giá trị của khoản dự phòng khi có đủ dấu hiệucho thấy các sự kiện đó sẽ xảy ra.

45. Những sự kiện dự tính sẽ xảy ra trong tương lai có thể rất quan trọng khi đánh giá các khoản dự phòng. Ví dụ, doanh nghiệp có thể cho rằng chi phí thanh lý tài sản vào cuối thời gian sử dụng của tài sản sẽ giảm do những thay đổi về công nghệ trong tương lai. Giá trị được ghi nhận đã phản ánh cách ước tính hợp lý của các nhà nghiên cứu có trình độ kỹ thuật và khách quan có tính đến các bằng chứng về công nghệ tại thời điểm thanh lý. Do vậy, việc giảm giá trị dự phòng bằng một khoản tương đương với chi phí tiết kiệm được là hợp lý khi các khoản chi phí này được cắt giảm do kinh nghiệm đã thu được khi áp dụng công nghệ hiện có của hoạt động thanh lý có nhiều phức tạp hoặc có qui mô lớn hơn so với hoạt động đã tiến hành trước đây. Tuy nhiên, doanh nghiệp khó có thể đoán trước được sự phát triển của kỹ thuật công nghệ mới áp dụng cho việc thanh lý tài sản, trừ khi có đầy đủ bằng chứng khách quan.

46. Khi đánh giá nghĩa vụ nợ phải xét đến ảnh hưởng có thể xảy ra của các quy định mới nếu có đủ bằng chứng khách quan cho thấy qui định này chắc chắn được thông qua. Do có nhiều trường hợp phát sinh nên không thể xác định được từng sự kiện riêng biệt để đưa ra đầy đủ bằng chứng khách quan cho mọi trường hợp. Bằng chứng được yêu cầu gồm cả qui định cần phải áp dụng và xem xét qui định này có thông qua chắc chắn và được đem ra áp dụng vào thời điểm thích hợp hay không. Trong một số trường hợp sẽ không đưa ra được bằng chứng khách quan, đầy đủ cho đến khi qui định mới được thông qua.

Thanh lý tài sản dự tính

47. Lãi từ hoạt động thanh lý tài sản dự tính không được xét đến khi xác định giá trị của khoản dự phòng.

48. Không được tính các khoản lãi từ hoạt động thanh lý tài sản khi xác định giá trị khoản dự phòng, ngay cả khi hoạt động thanh lý dự tính gắn liền với sự kiện làm phát sinh khoản dự phòng đó. Thay vào đó, doanh nghiệp phải ghi nhận các khoản lãi từ hoạt động thanh lý tài sản đã dự tính tại thời điểm quy định trong các Chuẩn mực kế toán liên quan.

Các khoản bồi hoàn

49. Khi một phần hay toàn bộ chi phí để thanh toán một khoản dự phòng dự tính được bên khác bồi hoàn thì khoản bồi hoàn này chỉ được ghi nhận khi doanh nghiệp chắc chắn sẽ nhận được khoản bồi hoàn đó. Khoản bồi hoàn này phải được ghi nhận như một tài sản riêng biệt. Giá trị ghi nhận của khoản bồi hoàn không được vượt quá giá trị khoản dự phòng.

50. Trong Báo cáo kết quả hoạt động kinh doanh, chi phí liên quan đến khoản dự phòng có thể được trình bày theo giá trị sau khi trừ giá trị khoản bồi hoàn được ghi nhận.

51. Trong một số trường hợp, doanh nghiệp có thể tìm kiếm một bên thứ ba để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (ví dụ, thông qua các hợp đồng bảo hiểm, các điều khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp). Bên thứ ba có thể thanh toán trực tiếp hoặc hoàn trả lại các khoản doanh nghiệp đã thanh toán.

52. Hầu hết các trường hợp, doanh nghiệp đều phải chịu và phải thanh toán toàn bộ các nghĩa vụ nợ nếu bên thứ ba không có khả năng bồi hoàn do bất kỳ nguyên nhân nào. Trường hợp này, phải ghi nhận khoản dự phòng cho toàn bộ giá trị của khoản nợ, và phải ghi nhận khoản bồi hoàn đã dự tính là tài sản khi chắc chắn sẽ nhận được khoản bồi hoàn đó nếu doanh nghiệp thanh toán khoản nợ.

53. Có trường hợp, doanh nghiệp không phải chịu các khoản chi phí chưa rõ ràng nếu bên thứ ba không thực hiện thanh toán. Trường hợp doanh nghiệp không phải chịu các khoản chi phí thì các khoản chi phí này không được đưa vào khoản dự phòng.

54. Theo quy định trong đoạn 25, một khoản nợ khi doanh nghiệp phải chịu nghĩa vụ pháp lý chung hoặc riêng sẽ được ghi nhận là nợ tiềm tàng trong phạm vi dự tính nghĩa vụ sẽ được bên thứ ba thanh toán.

Thay đổi các khoản dự phòng

55. Các khoản dự phòng phải được xem xét lại và điều chỉnh tại ngày kết thúc kỳ kế toán năm để phản ánh ước tính hợp lý nhất ở thời điểm hiện tại. Nếu doanh nghiệp chắc chắn không phải chịu sự giảm sút về lợi ích kinh tế do không phải chi trả nghĩa vụ nợ thì khoản dự phòng đó phải được hoàn nhập.

56. Khi sử dụng phương pháp chiết khấu, giá trị ghi sổ của một khoản dự phòng tăng lên trong mỗi kỳ kế toán năm để phản ánh ảnh hưởng của yếu tố thời gian. Phần giá trị tăng lên này phải được ghi nhận là chi phí đi vay.

Sử dụng các khoản dự phòng

57. Chỉ nên sử dụng một khoản dự phòng cho những chi phí mà khoản dự phòng đó đã được lập từ ban đầu.

58. Chỉ những khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu mới được bù đắp bằng khoản dự phòng đó. Việc sử dụng khoản dự phòng cho các chi phí không liên quan đến khoản dự phòng đó hoặc cho các chi phí liên quan đến khoản dự phòng được lập cho mục đích khác có thể không thể hiện ảnh hưởng của hai sự kiện khác nhau.

Áp dụng nguyên tắc ghi nhận và xác định giá trị

Các khoản lỗ hoạt động trong tương lai

59. Doanh nghiệp không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai.

60. Khoản lỗ hoạt động trong tương lai là khoản không thoả mãn định nghĩa về một khoản nợ phải trả quy định trong đoạn 07 và điều kiện ghi nhận các khoản dự phòng ở đoạn 11.

61. Mỗi ước tính về khoản lỗ hoạt động xảy ra trong tương lai đều là dấu hiệu về sự tổn thất của một số tài sản dùng trong kinh doanh. Doanh nghiệp phải tiến hành kiểm tra việc tổn thất đối với những tài sản này.

Các hợp đồng có rủi ro lớn

62. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng.

63. Nhiều hợp đồng (Ví dụ: Đơn mua hàng thường xuyên) có thể bị huỷ bỏ mà không phải thanh toán bồi thường, tức là không phát sinh nghĩa vụ nợ. Các hợp đồng có qui định rõ quyền và nghĩa vụ đối với từng bên tham gia ký kết hợp đồng thì khi phát sinh sự kiện rủi ro, hợp đồng đó sẽ thuộc phạm vi chi phối của chuẩn mực này và khoản nợ phải trả phát sinh được ghi nhận. Những hợp đồng thông thường mà không có rủi ro lớn thì không thuộc phạm vi áp dụng của chuẩn mực này.

64. Chuẩn mực này qui định hợp đồng có rủi ro lớn là hợp đồng mà trong đó, chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo điều khoản của hợp đồng phản ánh chi phí thấp nhất nếu từ bỏ hợp đồng. Mức chi phí đó sẽ thấp hơn mức chi phí để thực hiện hợp đồng, kể cả các khoản bồi thường hoặc đền bù phát sinh do việc không thực hiện được hợp đồng.

65. Trước khi lập một khoản dự phòng riêng biệt cho một hợp đồng có rủi ro lớn, doanh nghiệp phải ghi nhận bất kỳ sự giảm sút giá trị nào của tài sản có liên quan đến hợp đồng đó.

Tái cơ cấu doanh nghiệp

66. Ví dụ về những sự kiện nằm trong định nghĩa về "tái cơ cấu doanh nghiệp":

a) Bán hoặc chấm dứt một dây chuyền sản xuất sản phẩm;

b) Đóng cửa cơ sở kinh doanh ở một địa phương, một quốc gia khác hoặc chuyển đổi hoạt động kinh doanh từ địa phương này, quốc gia này sang một địa phương hoặc một quốc gia khác;

c) Thay đổi cơ cấu bộ máy quản lý, ví dụ loại bỏ một cấp quản lý;

d) Hoạt động tái cơ cấu cơ bản sẽ gây ra tác động lớn đến bản chất và mục tiêu hoạt động kinh doanh của doanh nghiệp.

67. Khoản dự phòng cho chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi các điều kiện chung đối với khoản dự phòng như quy định trong đoạn 11 được thoả mãn. Các đoạn 69 - 78 chỉ rõ làm thế nào để áp dụng các điều kiện chung cho hoạt động tái cơ cấu doanh nghiệp.

68. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi:

a) Có kế hoạch chính thức, cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải thoả mãn ít nhất 5 nội dung sau:

(i) Thay đổi toàn bộ hoặc một phần hoạt động kinh doanh;

(ii) Các vị trí quan trọng bị ảnh hưởng;

(iii) Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

(iv) Các khoản chi phí sẽ phải chi trả; và

(v) Khi kế hoạch được thực hiện.

b) Đưa danh sách chủ thể chắc chắn bị ảnh hưởng ; thực hiện kế hoạch tái cơ cấu hoặc thông báo các vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

69. Bằng chứng cho thấy doanh nghiệp đã tiến hành kế hoạch tái cơ cấu.Ví dụ: Tháo dỡ nhà xưởng, bán tài sản hoặc thông báo công khai về những vấn đề quan trọng của kế hoạch. Thông báo công khai về một kế hoạch tái cơ cấu cụ thể sẽ dẫn đến một nghĩa vụ nợ pháp lý khi kế hoạch đó được thực hiện theo dự tính và đầy đủ chi tiết (tức là phải chỉ rõ những vấn đề quan trọng của kế hoạch) từ đó đưa ra dự tính chắc chắn về những chủ thể có liên quan như khách hàng, các nhà cung cấp, các nhân viên (hoặc những người đại diện cho họ) để doanh nghiệp có thể tiến hành tái cơ cấu.

70. Để kế hoạch có đủ chi tiết liên quan đến nghĩa vụ nợ khi thông báo đến những đối tượng bị ảnh hưởng, thì phải lập và thực hiện kế hoạch càng sớm càng tốt, phải hoàn tất kế hoạch trong khoảng thời gian dự tính. Nếu doanh nghiệp dự tính vẫn còn một khoảng thời gian dài trước khi tiến hành tái cơ cấu hoặc quá trình tái cơ cấu phải mất một thời gian dài bất hợp lý, thì không thể chắc chắn là kế hoạch sẽ được thực hiện đúng thời gian cho phép.

71. Nếu quyết định tái cơ cấu của Ban Giám đốc đưa ra trước ngày kết thúc kỳ kế toán năm thì không dẫn đến nghĩa vụ nợ liên đới tại ngày đó, trừ khi trước ngày kết thúc kỳ kế toán năm doanh nghiệp đã:

a) Bắt đầu thực hiện kế hoạch tái cơ cấu; hoặc

b) Thông báo những vấn đề quan trọng của kế hoạch tái cơ cấu cho những đối tượng bị ảnh hưởng theo một cách cụ thể, đầy đủ để họ có được dự tính chắc chắn về việc doanh nghiệp sẽ tiến hành tái cơ cấu.

Nếu doanh nghiệp bắt đầu thực hiện kế hoạch tái cơ cấu, hoặc thông báo những vấn đề quan trọng của kế hoạch đó tới những đối tượng bị ảnh hưởng sau ngày kết thúc kỳ kế toán năm thì việc trình bày trong Bản thuyết minh báo cáo tài chính được thực hiện theo quy định tại Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”. Nếu việc tái cơ cấu là trọng yếu mà không được trình bày trong báo cáo tài chính thì có thể ảnh hưởng đến việc đưa ra quyết định kinh tế của người sử dụng báo cáo tài chính.

72. Nghĩa vụ nợ liên đới không chỉ được tạo ra từ quyết định của Ban Giám đốc. Nghĩa vụ nợ liên đới có thể là kết quả của các sự kiện đã xảy ra: Ví dụ, thoả thuận với đại diện của người làm công về các khoản thanh toán khi họ thôi việc, hoặc thoả thuận với người mua khi nhượng bán một bộ phận kinh doanh của doanh nghiệp. Một khi đã đạt được sự chấp thuận có thể đã được kết luận chỉ chờ chấp thuận của Hội đồng quản trị và được thông báo đến chủ thể đối tác thì lúc đó doanh nghiệp có nghĩa vụ thực hiện tái cơ cấu nếu thoả mãn các điều kiện quy định tại đoạn 68.

73. Không có nghĩa vụ nợ phát sinh cho tới khi doanh nghiệp ký cam kết nhượng bán, tức là khi doanh nghiệp có hợp đồng nhượng bán hiện tại.

74. Khi doanh nghiệp quyết định nhượng bán một bộ phận kinh doanh và thông báo công khai quyết định đó, thì vẫn chưa được coi là cam kết cho đến khi xác định được người mua và hợp đồng nhượng bán được ký kết. Từ khi quyết định đến khi ký kết hợp đồng nhượng bán ràng buộc, doanh nghiệp vẫn có thể thực hiện các hoạt động khác nếu không tìm được người mua với điều khoản phù hợp. Khi công việc nhượng bán một bộ phận kinh doanh chỉ là một phần của việc tái cơ cấu, thì tài sản hoạt động phải được xem xét lại xem có tổn thất không và nghĩa vụ nợ liên đới có thể phát sinh từ các phần khác của việc tái cơ cấu trước khi một hợp đồng hiện tại được ký kết.

75. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

a) Cần phải có cho hoạt động tái cơ cấu; và

b) Không liên quan đến hoạt động thường xuyên của doanh nghiệp.

76. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

a) Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

b) Tiếp thị; hoặc

c) Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

Những chi phí này liên quan đến hoạt động trong tương lai của doanh nghiệp và không phải là các khoản nợ phải trả cho việc tái cơ cấu tại ngày kết thúc kỳ kế toán năm. Các chi phí này phải được ghi nhận theo nguyên tắc ghi nhận các chi phí không liên quan tới việc tái cơ cấu.

77. Những khoản lỗ từ hoạt động kinh doanh trong tương lai có thể xác định được tính đến ngày tái cơ cấu thì không được bao gồm trong khoản dự phòng, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn như đã quy định trong đoạn 07.

78. Lãi dự tính thu được từ hoạt động thanh lý tài sản, ngay cả khi việc thanh lý tài sản được xem như một phần của hoạt động tái cơ cấu, không được xét đến khi xác định mức dự phòng cho việc tái cơ cấu, như đã quy định trong đoạn 47.

Trình bày báo cáo tài chính

79. Doanh nghiệp phải trình bày trong báo cáo tài chính từng loại dự phòng theo các khoản mục:

a) Số dư đầu kỳ và cuối kỳ;

b) Số dự phòng tăng do các khoản dự phòng trích lập bổ sung trong kỳ, kể cả việc tăng các khoản dự phòng hiện có;

c) Số dự phòng giảm trong kỳ do phát sinh các khoản chi phí liên quan đến khoản dự phòng đó đã được lập từ ban đầu;

d) Số dự phòng không sử dụng đến được ghi giảm (hoàn nhập) trong kỳ; và

e) Số dự phòng tăng trong kỳ do giá trị hiện tại của khoản dự phòng tăng lên theo thời gian và do ảnh hưởng của việc thay đổi tỷ lệ chiết khấu dòng tiền.

Doanh nghiệp không phải trình bày thông tin so sánh về các khoản dự phòng.

80. Đối với mỗi loại dự phòng có giá trị trọng yếu, doanh nghiệp phải trình bày các thông tin sau:

a) Tóm tắt bản chất của nghĩa vụ nợ và thời gian chi trả dự tính;

b) Dấu hiệu cho thấy có sự không chắc chắn về giá trị hoặc thời gian của các khoản chi trả. Khi cần đưa ra thông tin đầy đủ thì doanh nghiệp phải trình bày những giả định chính liên quan đến các sự kiện xảy ra trong tương lai, như đã quy định trong đoạn 44; và

c) Giá trị của khoản bồi hoàn dự tính nhận được nếu giá trị của tài sản đã được ghi nhận liên quan đến khoản bồi hoàn dự tính đó.

81. Trừ khi khó xảy ra khả năng phải chi trả, doanh nghiệp phải trình bày tóm tắt bản chất của khoản nợ tiềm tàng tại ngày kết thúc kỳ kế toán năm cùng với các thông tin sau:

a) Ước tính về ảnh hưởng tài chính của khoản nợ tiềm tàng này theo quy định ở các đoạn 32 - 48;

b) Dấu hiệu không chắc chắn liên quan đến giá trị hoặc thời gian của các khoản chi trả có thể xảy ra; và

c) Khả năng nhận được các khoản bồi hoàn.

82. Khi xác định các khoản dự phòng hoặc các khoản nợ tiềm tàng có thể tập hợp thành một loại để trình bày báo cáo tài chính thì cần phải cân nhắc xem liệu bản chất của các khoản mục đó có tương đồng với nhau đủ để trình bày chung trong một khoản mục trên báo cáo mà vẫn thoả mãn quy định ở các đoạn 80 (a), (b) và 81 (a), (b). Ví dụ, hoàn toàn có thể nhóm chung các khoản dự phòng liên quan đến việc bảo hành các sản phẩm khác nhau, nhưng lại không thể nhóm chung dự phòng bảo hành thông thường và các khoản phải trả liên quan đến vụ kiện.

83. Khi một khoản dự phòng và một khoản nợ tiềm tàng phát sinh từ cùng một tình huống thì doanh nghiệp phải trình bày theo quy định ở đoạn 79 - 81 đồng thời chỉ rõ mối liên hệ giữa khoản dự phòng và nợ tiềm tàng đó.

84. Khi có thể thu được một số lợi ích kinh tế thì doanh nghiệp phải trình bày tóm tắt về bản chất của các tài sản tiềm tàng tại ngày kết thúc kỳ kế toán năm, và khi có thể, trình bày ước tính về ảnh hưởng tài chính của chúng theo các nguyên tắc đã qui định tại đoạn 32 - 48 đối với các khoản dự phòng .

85. Việc trình bày các tài sản tiềm tàng trong Bản thuyết minh báo cáo tài chính phải tránh đưa ra các dấu hiệu sai lệch về khả năng có thể xảy ra khoản thu nhập phát sinh.

86. Nếu không thể trình bày được thông tin nào quy định trong đoạn 81 và 84, doanh nghiệp phải nêu rõ trong Bản thuyết minh báo cáo tài chính.

87. Trong một số trường hợp, việc trình bày một số hay toàn bộ các thông tin như quy định trong các đoạn 79 - 84 có thể gây ảnh hưởng nghiêm trọng đến vị thế của doanh nghiệp trong việc tranh chấp với các chủ thể khác liên quan đến nội dung của khoản dự phòng, tài sản và nợ tiềm tàng thì doanh nghiệp phải trình bày bản chất chung của vấn đề đang tranh chấp và lý do không trình bày những thông tin này.


TT 21.2006 HD VAS 18

BỘ TÀI CHÍNH --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 21/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 100/2005/QĐ-BTC

ngày 28 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 5);

- Bộ Tài chính hướng dẫn kế toán thực hiện ba (03) chuẩn mực kế toán (đợt 5) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước. Chuẩn mực kế toán số 19 “Hợp đồng bảo hiểm” sẽ hướng dẫn sau.

II. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“CÁC KHOẢN DỰ PHÒNG, TÀI SẢN VÀ NỢ TIỀM TÀNG”

A. QUY ĐỊNH CHUNG

1. Một khoản dự phòng: Là khoản nợ không chắc chắn về giá trị và thời gian.

Doanh nghiệp được ghi nhận đối với các khoản dự phòng nếu có đủ các điều kiện theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

2. Nợ tiềm tàng:

2.1. Nợ tiềm tàng là:

a. Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã qua và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai hoàn toàn không nằm trong phạm vi kiểm soát của doanh nghiệp; hoặc

b. Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã qua nhưng chưa được ghi nhận vì:

Không thể chắc chắn có sự giảm sút về lợi ích kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

2.2. Doanh nghiệp không được ghi nhận một khoản nợ tiềm tàng.

Các khoản nợ tiềm tàng có thể xảy ra không theo dự tính ban đầu, do đó chúng phải được ước tính thường xuyên để xác định xem liệu sự giảm sút về lợi ích kinh tế có xảy ra hay không. Nếu sự giảm sút về các lợi ích kinh tế trong tương lai có thể xảy ra mà liên quan đến một khoản mục trước đây là một khoản mục nợ tiềm tàng, thì phải ghi nhận một khoản dự phòng vào các báo cáo tài chính của niên độ mà khả năng thay đổi đó có thể xảy ra (Ngoại trừ một số trường hợp không đưa ra được cách ước tính đáng tin cậy).

3. Tài sản tiềm tàng:

3.1. Tài sản tiềm tàng là tài sản có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của tài sản này chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai hoàn toàn không nằm trong phạm vi kiểm soát của doanh nghiệp.

3.2. Doanh nghiệp không được ghi nhận một tài sản tiềm tàng.

Doanh nghiệp không được ghi nhận các tài sản tiềm tàng trong các báo cáo tài chính, bởi vì điều này có thể dẫn đến việc ghi nhận khoản thu thập mà có thể không bao giờ thu được.

4. Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả bảo hành sản phẩm;

- Dự phòng phải trả tái cơ cấu doanh nghiệp;

- Dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

- Dự phòng phải trả khác.

5. Khi lập dự phòng phải trả, doanh nghiệp được ghi nhận vào chi phí quản lý doanh nghiệp, riêng đối với khoản dự phòng phải trả về chi phí sửa chữa, bảo hành sản phẩm được ghi nhận vào chi phí bán hàng, đối với khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất, kinh doanh chung.

B. QUY ĐỊNH CỤ THỂ

Để hạch toán kế toán các khoản dự phòng, kế toán sử dụng TK 352 “Dự phòng phải trả”.

Tài khoản 352 “Dự phòng phải trả” dùng để phản ánh tình hình trích lập và sử dụng các khoản dự phòng phải trả tại doanh nghiệp.

1. Hạch toán Tài khoản 352 “Dự phòng phải trả” cần tôn trọng một số quy định sau:

1.1. Một khoản dự phòng phải trả chỉ được ghi nhận khi đồng thời thoả mãn ba điều kiện sau:

a. Doanh nghiệp có nghĩa vụ nợ hiện tại (Nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

b. Có thể xảy ra sự giảm sút về những lợi ích kinh tế dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

c. Giá trị của nghĩa vụ nợ đó được một ước tính đáng tin cậy.

1.2. Giá trị được ghi nhận của một khoản dự phòng phải là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán.

1.3. Khoản dự phòng phải trả được lập mỗi năm một lần vào cuối niên độ kế toán. Trường hợp đơn vị phải lập báo cáo tài chính giữa niên độ (Đặc biệt là các công ty cổ phần niêm yết trên thị trường chứng khoán) thì được điều chỉnh dự phòng phải trả vào cuối kỳ kế toán giữa niên độ nếu có sự biến động lớn. Nếu số dự phòng phải trả phải lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch dự phòng phải trả cần lập thêm được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ kế toán đó. Trường hợp số dự phòng phải trả phải lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh của kỳ kế toán đó.

Đối với dự phòng phải trả về bảo hành công trình xây lắp được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm. Trường hợp số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi tăng thu nhập khác (ghi Có TK 711 “Thu nhập khác”).

1.4. Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

1.5. Không được ghi nhận khoản dự phòng phải trả cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thoả mãn điều kiện ghi nhận là một khoản dự phòng phải trả.

1.6. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì giá trị của nghĩa vụ nợ hiện tại theo hợp đồng phải được xác định và ghi nhận như một khoản dự phòng. Trong trường hợp này phải lập dự phòng riêng biệt cho từng hợp đồng có rủi ro lớn.

1.7. Một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi có đủ các điều kiện ghi nhận đối với các khoản dự phòng theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

1.8. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi doanh nghiệp:

a. Có kế hoạch chính thức cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải có ít nhất 5 nội dung sau:

- Toàn bộ hoặc một phần của việc kinh doanh có liên quan;

- Các vị trí quan trọng bị ảnh hưởng;

- Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

- Các khoản chi phí sẽ phải chi trả; và

- Khi kế hoạch được thực hiện.

b. Đưa ra được một dự tính chắc chắn về những chủ thể bị ảnh hưởng và tiến hành quá trình tái cơ cấu bằng việc bắt đầu thực hiện kế hoạch đó hoặc thông báo những vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

1.9. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

a. Cần phải có cho hoạt động tái cơ cấu; và

b. Không liên quan đến các hoạt động thường xuyên của doanh nghiệp.

1.10. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

a. Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

b. Tiếp thị;

c. Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

2. Kết cấu và nội dung phản ánh của TK 352 “Dự phòng phải trả”:

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết.

Bên Có: Phản ánh số dự phòng phải trả tính vào chi phí.

Số dư bên Có: Phản ánh số dự phòng phải trả hiện có cuối kỳ.

3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

3.1. Khi doanh nghiệp xác định chắc chắn một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp và thoả mãn các điều kiện ghi nhận đối với các khoản dự phòng, khi trích lập dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.2. Nếu doanh nghiệp có hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo các điều khoản của hợp đồng như khoản bồi thường hoặc đền bù do việc không thực hiện được hợp đồng, khi xác định chắc chắn một khoản dự phòng phải trả cần lập cho một hợp đồng có rủi ro lớn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.3. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các khoản hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành. Khi xác định số dự phòng phải trả cần lập về chi phí sửa chữa, bảo hành sản phẩm, hàng hoá, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả.

Khi xác định số dự phòng phải trả cần lập về chi phí bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

3.4. Khi xác định số dự phòng phải trả khác cần lập tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.5. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu:

(1) Khi phát sinh các khoản chi phí bằng tiền liên quan đến thanh toán các nghĩa vụ nợ đã được lập dự phòng phải trả, ghi:

Nợ TK 352 - Dự phòng phải trả

Có các TK 111, 112, 331,...

(2) Khi phát sinh các khoản chi phí về bảo hành sản phẩm, hàng hoá, công trình xây lắp liên quan đến khoản dự phòng phải trả đã lập ban đầu (như: Chi phí nguyên vật liệu, chi phí nhân công, chi phí khấu hao tài sản cố định, chi phí dịch vụ mua ngoài,...), ghi:

(3) Trường hợp không có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

+ Khi phát sinh các khoản chi phí liên quan đến việc bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ các TK 621, 622, 623, 627

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 152, 153, 214, 331, 334, 338,...

+ Cuối kỳ, kế toán kết chuyển chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 621, 622, 623, 627.

+ Khi sửa chữa, bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

(4) Trường hợp có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

+ Số tiền phải trả cho đơn vị cấp dưới, đơn vị nội bộ về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 336 - Phải trả nội bộ.

+ Khi trả tiền cho đơn vị cấp dưới, đơn vị nội bộ về các chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112.

3.6. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (Sau đây gọi tắt là kỳ kế toán), doanh nghiệp phải tính, xác định số dự phòng phải trả cần lập:

(1) Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch lớn hơn được ghi nhận vào chi phí trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Nợ TK 641 - Chi phí bán hàng (Đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá)

Có TK 352 - Dự phòng phải trả.

(2) Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch nhỏ hơn phải hoàn nhập ghi giảm chi phí trong kỳ, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 641 - Chi phí bán hàng (đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá).

(3) Cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp phải lập cho từng công trình, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

3.7. Hết thời hạn bảo hành công trình xây, lắp, nếu công trình không phải bảo hành, hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

3.8. Trong một số trường hợp doanh nghiệp có thể tìm kiếm một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (Ví dụ, thông qua các hợp đồng bảo hiểm, các khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp). Bên thứ 3 có thể hoàn trả lại những gì mà doanh nghiệp đã thanh toán. Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng, kế toán ghi:

Nợ các TK 111, 112,...

Có TK 711- Thu nhập khác.

3.9. Doanh nghiệp không được ghi nhận các tài sản tiềm tàng trong các báo cáo tài chính vì nếu ghi nhận sẽ dẫn đến tình trạng các khoản thu nhập đã ghi nhận nhưng có thể không bao giờ thu được (Ví dụ, một khoản bồi thường doanh nghiệp đang tiến hành các thủ tục pháp lý khi kết quả chưa chắc chắn). Tuy nhiên, khi việc thu được những khoản này gần như chắc chắn thì tài sản liên quan đến nó không còn là tài sản tiềm tàng (vì doanh nghiệp gần như chắc chắn thu được các lợi ích kinh tế) thì tài sản và thu nhập liên quan phải được ghi nhận trong báo cáo tài chính, khi đó kế toán ghi:

Nợ các TK 111, 112, 138

Có TK 711 - Thu nhập khác.

3.10. Khi thực hiện Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” mà trên TK 335 “Chi phí phải trả” có Số dư Có “Chi tiết số dư trích trước về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp” thì đơn vị kế toán phải chuyển số dư Có từ TK 335 (Chi tiết số dư Có về trích trước chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp) sang TK 352 “Dự phòng phải trả”.

C. TRÌNH BÀY BÁO CÁO TÀI CHÍNH

1. Đối với mỗi loại dự phòng, doanh nghiệp phải trình bày trong bản thuyết minh báo cáo tài chính:

a. Số dư đầu kỳ và cuối kỳ;

b. Số dự phòng tăng do các khoản dự phòng trích lập bổ sung trong kỳ, kể cả việc tăng các khoản dự phòng hiện có;

c. Số dự phòng giảm trong kỳ do phát sinh các khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

d. Số dự phòng giảm do các khoản dự phòng không sử dụng đến được ghi giảm trong kỳ.

2. Doanh nghiệp phải trình bày trên Bản thuyết minh báo cáo tài chính các thông tin không so sánh theo quy định từ đoạn 80 đến đoạn 87 của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.


VAS 19.2005 Hop dong bao hiem

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 19

HỢP ĐỒNG BẢO HIỂM

(Ban hành và công bố theo Quyết định số 100/2005/QĐ-BTC
ngày 28 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 05/02/2006)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp đánh giá và ghi nhận các yếu tố của hợp đồng bảo hiểm trên báo cáo tài chính của doanh nghiệp bảo hiểm, gồm:

a) Phương pháp kế toán hợp đồng bảo hiểm trong các doanh nghiệp bảo hiểm;

b) Trình bày và giải thích số liệu trong các báo cáo tài chính của doanh nghiệp bảo hiểm phát sinh từ hợp đồng bảo hiểm.

02. Chuẩn mực này áp dụng đối với:

a) Kế toán hợp đồng bảo hiểm (bao gồm cả hợp đồng nhận tái và nhượng tái bảo hiểm);

b) Các công cụ tài chính với đặc điểm là có phần không đảm bảo gắn liền với Hợp đồng bảo hiểm do doanh nghiệp bảo hiểm phát hành

03. Chuẩn mực này không áp dụng cho kế toán các hoạt động khác của doanh nghiệp bảo hiểm, như: Kế toán tài sản tài chính do các doanh nghiệp bảo hiểm sở hữu và kế toán các công cụ nợ tài chính do các doanh nghiệp bảo hiểm phát hành nhưng không gắn liền với hợp đồng bảo hiểm.

04. Chuẩn mực này không áp dụng đối với:

a) Giấy bảo hành sản phẩm, hàng hoá;

b) Tài sản và các khoản nợ phải trả cho người lao động;

c) Các quyền và nghĩa vụ mang tính hợp đồng liên quan đến việc sử dụng hoặc quyền được sử dụng trong tương lai một khoản phi tài chính (Ví dụ: Phí đăng ký, phí bản quyền, tiền chi trả hợp đồng phát sinh đột xuất và các khoản tương tự khác), cũng như đảm bảo giá trị còn lại của bên thuê trong một hợp đồng thuê tài chính (quy định tại Chuẩn mực kế toán số 06 – "Thuê tài sản"; Chuẩn mực kế toán số 14 – "Doanh thu và thu nhập khác" và Chuẩn mực kế toán số 04 – "TSCĐ vô hình");

d) Các cam kết bảo lãnh tài chính do doanh nghiệp cam kết thực hiện hoặc giữ lại để chuyển giao cho một bên khác về tài sản tài chính hoặc công cụ nợ tài chính thuộc phạm vi điều chỉnh của chuẩn mực kế toán "Công cụ tài chính" (Các cam kết tài chính có thể được thể hiện dưới các hình thức như: Các bảo đảm tài chính, thư tín dụng);

e) Các khoản phải thu hay phải trả tiềm tàng trong hoạt động hợp nhất kinh doanh (quy định tại Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh);

f) Các hợp đồng bảo hiểm gốc mà doanh nghiệp bảo hiểm là bên mua bảo hiểm.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Doanh nghiệp bảo hiểm: Là bên tham gia vào một hợp đồng bảo hiểm, có nghĩa vụ phải trả tiền bồi thường cho chủ hợp đồng theo quy định của hợp đồng trong trường hợp có sự kiện được bảo hiểm xảy ra.

Hợp đồng bảo hiểm: Là một hợp đồng mà doanh nghiệp bảo hiểm thoả thuận một khoản tiền (gọi là phí bảo hiểm) và chấp nhận rủi ro bảo hiểm trọng yếu từ khách hàng (chủ hợp đồng) bằng các thoả thuận bồi thường cho chủ hợp đồng nếu có sự kiện xảy ra trong tương lai gây tổn thất tới chủ hợp đồng.

Hợp đồng bảo hiểm gốc: Là hợp đồng bảo hiểm do doanh nghiệp bảo hiểm ký trực tiếp với tổ chức, cá nhân mua bảo hiểm mà không phải là hợp đồng tái bảo hiểm.

Chủ hợp đồng: Là bên có quyền được nhận khoản bồi thường theo quy định tại hợp đồng bảo hiểm trong trường hợp một sự kiện được bảo hiểm xảy ra.

Hợp đồng tái bảo hiểm: Là hợp đồng bảo hiểm do doanh nghiệp nhận tái bảo hiểm phát hành để bồi thường cho doanh nghiệp nhượng tái đối với những tổn thất của một hay nhiều hợp đồng bảo hiểm do doanh nghiệp nhượng tái phát hành.

Doanh nghiệp nhượng tái bảo hiểm: Là doanh nghiệp bảo hiểm gốc chuyển giao rủi ro bằng hình thức tái bảo hiểm.

Rủi ro bảo hiểm: Là những rủi ro ngoài rủi ro tài chính được chuyển từ chủ hợp đồng bảo hiểm sang doanh nghiệp bảo hiểm.

Khoản nợ bảo hiểm: Là các nghĩa vụ thuần theo hợp đồng bảo hiểm của doanh nghiệp bảo hiểm.

Tài sản bảo hiểm: Là giá trị quyền thuần theo hợp đồng bảo hiểm của doanh nghiệp bảo hiểm.

Khoản đặt cọc: Là một phần của hợp đồng nhưng không được hạch toán là công cụ phái sinh theo quy định của chuẩn mực kế toán "Công cụ tài chính" và sẽ thuộc phạm vi của chuẩn mực kế toán "Công cụ tài chính" nếu nó là một công cụ riêng biệt.

Các nhân tố được đảm bảo: Là nghĩa vụ phải trả các lợi ích được đảm bảo, đã ghi trong nội dung hợp đồng.

Các lợi ích được đảm bảo: Là các khoản thanh toán hoặc các lợi ích khác mà chủ hợp đồng hay nhà đầu tư được hưởng một cách vô điều kiện mà theo hợp đồng không nằm trong quyền quyết định của doanh nghiệp bảo hiểm.

Tài sản tái bảo hiểm: Là quyền thuần theo hợp đồng của nhà nhượng tái trong hợp đồng tái bảo hiểm.

Phần không đảm bảo: Là một quyền dựa trên hợp đồng để nhận một số các lợi ích như một phần bổ sung cho các lợi ích được đảm bảo:

a) Các lợi ích này phải là một phần đáng kể của toàn bộ lợi ích thoả thuận trong hợp đồng;

b) Giá trị và thời điểm nhận được các lợi ích này theo hợp đồng tuỳ thuộc vào ý muốn của bên phát hành; và

c) Các lợi ích theo hợp đồng này dựa trên:

(i) Mức độ hiệu quả của một nhóm các hợp đồng cụ thể hoặc của một loại hợp đồng cụ thể;

(ii) Lãi từ những khoản đầu tư đã hoặc chưa thực hiện từ một nhóm tài sản cụ thể do bên phát hành sở hữu; hoặc

(iii) Lợi nhuận hay số thua lỗ của một công ty, một quỹ hay bất kỳ một đơn vị nào khác phát hành hợp đồng.

Công khai: Là việc hạch toán và có thể cung cấp thông tin về các bộ phận của một hợp đồng nếu chúng là những hợp đồng riêng rẽ.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi, hoặc một khoản nợ được thanh toán giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Rủi ro tài chính: Là rủi ro xảy ra khi có sự thay đổi trong tương lai của một hay các yếu tố như: Lãi suất, giá của công cụ tài chính, giá hàng hoá, tỷ giá hối đoái, chỉ số giá cả, tỷ suất tín dụng, chỉ số tín dụng hoặc các biến số khác, kể cả các biến số phi tài chính mà các biến số này không được quy định cụ thể trong hợp đồng.

Công cụ tài chính: Là một hợp đồng trong đó một doanh nghiệp trong hợp đồng tạo ra một tài sản tài chính, đồng thời một doanh nghiệp khác trong hợp đồng lại tạo ra một khoản nợ tài chính hay một công cụ vốn tự có.

Công cụ phái sinh: Là công cụ tài chính mà giá trị của nó thay đổi do có sự thay đổi của một đối tượng cơ sở, đối tượng này không đòi hỏi hay chỉ đòi hỏi một khoản đầu tư ròng ban đầu rất nhỏ so với các hợp đồng khác, và sẽ được thanh toán vào một thời điểm trong tương lai.

Các sự kiện được bảo hiểm: Là những sự kiện có thể xảy ra rủi ro trong tương lai được ghi trong hợp đồng bảo hiểm.

Kiểm tra tính đầy đủ của khoản nợ: Là việc đánh giá nhằm xác định xem giá trị ghi sổ của một khoản nợ bảo hiểm có cần phải được tăng lên hay không (hoặc giá trị ghi sổ của những chi phí khai thác chờ phân bổ hoặc những tài sản vô hình có liên quan có cần phải được giảm đi hay không) dựa trên việc xem xét các dòng tiền trong tương lai.

NỘI DUNG CHUẨN MỰC

Công cụ phái sinh

06. Chuẩn mực kế toán "Công cụ tài chính" quy định các doanh nghiệp phải tách và xác định công cụ phái sinh từ hợp đồng bảo hiểm gốc theo giá trị hợp lý, và ghi nhận những khoản chênh lệch do thay đổi giá trị hợp lý vào Báo cáo kết quả hoạt động kinh doanh năm tài chính. Chuẩn mực kế toán "Công cụ tài chính" áp dụng cho các công cụ phái sinh gắn liền với một hợp đồng bảo hiểm cụ thể, trừ khi chính công cụ phái sinh này là một hợp đồng bảo hiểm.

07. Chuẩn mực kế toán "Công cụ tài chính" quy định trường hợp ngoại lệ là: Doanh nghiệp bảo hiểm không cần phải tách công cụ phái sinh từ hợp đồng bảo hiểm gốc và xác định giá trị hợp lý của giá hoàn lại khi bên mua bảo hiểm chấm dứt hợp đồng bảo hiểm (đây là khoản cố định hoặc là khoản cố định gộp với một khoản lãi nào đó), thậm chí giá trị hiện tại của khoản nợ bảo hiểm khác với giá trị ghi sổ của nó. Tuy nhiên, chuẩn mực kế toán "Công cụ tài chính" áp dụng cho quyền chọn và chấm dứt hợp đồng bảo hiểm nếu nhận giá trị hoàn lại gắn liền trong hợp đồng bảo hiểm và giá trị hoàn lại này dao động theo sự thay đổi của biến số tài chính (Ví dụ: Chỉ số chứng khoán, giá cả hàng hoá hay chỉ số giá cả), hoặc do sự thay đổi của biến số phi tài chính mà không phải do bất kỳ một bên nào trong hợp đồng. Quy định này cũng áp dụng đối với khả năng thực hiện quyền chọn hoặc quyền chấm dứt hợp đồng do sự thay đổi của các biến số trên (Ví dụ: Quyền chọn bán có thể thực hiện được nếu có một chỉ số chứng khoán đạt được một mức độ cụ thể nào đó).

08. Đoạn 07 có thể áp dụng đối với quyền chấm dứt một công cụ tài chính có đặc điểm không đảm bảo.

Công khai khoản tiền đặt cọc

09. Một số hợp đồng bảo hiểm bao gồm cả phần bảo hiểm và phần đặt cọc, doanh nghiệp bảo hiểm được quyền lựa chọn công khai hay không công khai khoản tiền đặt cọc theo quy định sau:

a) Khoản tiền đặt cọc phải công khai nếu thoả mãn cả hai điều kiện sau:

(i) Doanh nghiệp bảo hiểm có thể xác định riêng rẽ được khoản tiền đặt cọc bao gồm bất kỳ quyền chấm dứt nào đi kèm và không xét đến phần bảo hiểm;

(ii) Chính sách kế toán của doanh nghiệp bảo hiểm không yêu cầu phải ghi nhận tất cả quyền và nghĩa vụ phát sinh từ khoản tiền đặt cọc này như ví dụ tại đoạn 10.

b) Không bắt buộc phải công khai trong trường hợp doanh nghiệp bảo hiểm xác định được khoản tiền đặt cọc một cách riêng rẽ như quy định tại điểm (a/i) nhưng chính sách kế toán đòi hỏi doanh nghiệp bảo hiểm phải ghi nhận tất cả các quyền và nghĩa vụ phát sinh từ khoản tiền đặt cọc, không tính đến cơ sở được sử dụng để tính toán những quyền và nghĩa vụ đó.

c) Không phải công khai trong trường hợp doanh nghiệp bảo hiểm không thể xác định được khoản tiền đặt cọc một cách riêng rẽ như quy định tại điểm (a/i).

10. Ví dụ trường hợp các chính sách kế toán của doanh nghiệp bảo hiểm không yêu cầu phải ghi nhận tất cả nghĩa vụ phát sinh từ khoản tiền đặt cọc:

Doanh nghiệp nhượng tái bảo hiểm nhận khoản tiền đặt cọc để thanh toán tổn thất trong tương lai từ các doanh nghiệp nhận tái bảo hiểm nhưng theo hợp đồng thì doanh nghiệp nhượng tái bảo hiểm phải có trách nhiệm hoàn trả khoản tiền đặt cọc này trong những năm tới. Nếu chính sách kế toán của doanh nghiệp nhượng tái cho phép họ ghi nhận khoản đặt cọc này là thu nhập, mà không ghi nhận là khoản phải trả thì bắt buộc phải công khai.

11. Để đáp ứng yêu cầu công khai báo cáo tài chính, doanh nghiệp bảo hiểm phải áp dụng:

a) Chuẩn mực này đối với phần bảo hiểm;

b) Chuẩn mực "Công cụ tài chính" đối với khoản tiền đặt cọc.

Đánh giá và ghi nhận

Áp dụng chính sách kế toán

12. Doanh nghiệp bảo hiểm phải áp dụng các chính sách kế toán:

a) Không được trích lập và ghi nhận khoản dự phòng để bồi thường trong tương lai, nếu các yêu cầu đòi bồi thường phát sinh từ các hợp đồng này không tồn tại tại thời điểm khoá sổ lập báo cáo tài chính (Ví dụ: Dự phòng dao động lớn hay dự phòng đảm bảo cân đối);

b) Phải kiểm tra tính đầy đủ của các khoản nợ phải trả quy định trong đoạn 13-17.

c) Xoá bỏ một khoản nợ bảo hiểm (hoặc một phần của khoản nợ bảo hiểm) ra khỏi Bảng cân đối kế toán khi nó đã được thanh toán, được huỷ bỏ hay hết hạn.

d) Doanh nghiệp bảo hiểm không được bù trừ:

(i) Các tài sản tái bảo hiểm với các khoản nợ bảo hiểm liên quan; hoặc

(ii) Thu nhập hay chi phí của những hợp đồng tái bảo hiểm với các chi phí hay thu nhập của các hợp đồng bảo hiểm liên quan;

đ) Cần phải xem xét, đánh giá mức độ giảm giá của các tài sản tái bảo hiểm như quy định tại đoạn 18.

Kiểm tra tính đầy đủ của các khoản nợ bảo hiểm

13. Tại thời điểm khoá sổ lập báo cáo tài chính, doanh nghiệp bảo hiểm phải đánh giá việc ghi nhận các khoản nợ bảo hiểm đã đầy đủ hay chưa, bằng cách ước tính giá trị hiện tại của các luồng tiền phát sinh trong tương lai theo quy định trong hợp đồng bảo hiểm. Nếu đánh giá đó cho thấy giá trị ghi sổ của những khoản nợ bảo hiểm (sau khi trừ đi những chi phí khai thác chờ phân bổ và các tài sản vô hình có liên quan như quy định trong đoạn 27 và 28) là không đủ so với các luồng tiền ước tính trong tương lai, thì toàn bộ số thiếu hụt này sẽ được phản ánh vào Báo cáo kết quả hoạt động kinh doanh.

14. Doanh nghiệp bảo hiểm phải kiểm tra tính đầy đủ của các khoản nợ bảo hiểm xem có thoả mãn những yêu cầu tối thiểu dưới đây hay không:

a) Kiểm tra, xem xét các ước tính hiện tại của tất cả các luồng tiền theo hợp đồng và các luồng tiền có liên quan (các chi phí giải quyết khiếu nại) cũng như các luồng tiền phát sinh từ những quyền lựa chọn và đảm bảo đi kèm.

b) Nếu qua kiểm tra cho thấy việc tính toán các khoản nợ là không đầy đủ thì toàn bộ số thiếu hụt này sẽ được hạch toán vào Báo cáo kết quả hoạt động kinh doanh.

Khi lập báo cáo kết quả hoạt động kinh doanh nộp cho cơ quan quản lý bảo hiểm (Bộ Tài chính), các doanh nghiệp bảo hiểm phải tuân theo quy định của các cơ chế tài chính đối với chi phí khai thác.

15. Trường hợp chính sách kế toán của doanh nghiệp bảo hiểm không quy định phải kiểm tra tính đầy đủ của khoản nợ xem có thoả mãn những yêu cầu tối thiểu trong đoạn 14 hay không, doanh nghiệp bảo hiểm phải:

a) Xác định khoản chênh lệch giữa giá trị ghi sổ của các khoản nợ bảo hiểm tương ứng với giá trị ghi sổ của:

(i) Những chi phí khai thác có liên quan chờ phân bổ; và

(ii) Bất kì một tài sản vô hình nào có liên quan như các tài sản có được từ hợp nhất doanh nghiệp hay chuyển nhượng hợp đồng bảo hiểm như quy định tại đoạn 27 và 28. Tuy nhiên, các tài sản tái bảo hiểm liên quan không được xem xét vì chúng đã được hạch toán một cách riêng rẽ như quy định tại đoạn 18.

b) Xác định xem số liệu được nêu trong đoạn (a) có thấp hơn giá trị ghi sổ của nó hay không, nếu các khoản nợ bảo hiểm tương ứng thuộc phạm vi của Chuẩn mực kế toán "Các khoản dự phòng, tài sản và nợ tiềm tàng". Trường hợp phát sinh chênh lệch nhỏ hơn, doanh nghiệp bảo hiểm sẽ phải ghi nhận toàn bộ khoản chênh lệch đó vào Báo cáo kết quả hoạt động kinh doanh và ghi giảm giá trị ghi sổ của những chi phí khai thác hợp đồng chờ phân bổ hoặc các tài sản vô hình có liên quan hoặc ghi tăng giá trị ghi sổ của những khoản nợ bảo hiểm tương ứng.

16. Nếu việc kiểm tra tính đầy đủ của khoản nợ bảo hiểm thoả mãn được những yêu cầu tối thiểu quy định tại đoạn 14 thì việc kiểm tra sẽ được áp dụng ở mức độ tổng thể. Ngược lại nếu việc kiểm tra tính đầy đủ của khoản nợ bảo hiểm không thoả mãn những yêu cầu tối thiểu, thì cách tính trong đoạn 15 được sử dụng ở mức độ của từng nhóm hợp đồng có mức độ rủi ro tương tự và coi như một nhóm danh mục đơn lẻ.

17. Số liệu tính được theo quy định tại đoạn 15(b) (Ví dụ: Kết quả của việc áp dụng Chuẩn mực "Các khoản dự phòng, tài sản và nợ tiềm tàng") sẽ phản ảnh tỷ suất lợi nhuận đầu tư trong tương lai như quy định tại đoạn 24 - 26 khi số liệu tính được theo quy định tại đoạn 15(a) cũng phản ánh những tỷ suất lợi nhuận đó.

Sự giảm giá trị của các tài sản tái bảo hiểm

18. Nếu như các tài sản tái bảo hiểm của doanh nghiệp nhượng tái bị giảm giá trị thì có thể giảm giá trị ghi sổ một cách thích hợp và ghi nhận sự giảm giá trị trong báo cáo kết quả hoạt động kinh doanh. Một tài sản tái bảo hiểm bị giảm giá trị khi:

a) Có bằng chứng chắc chắn là kết quả của một sự kiện phát sinh sau khi ghi nhận tài sản tái bảo hiểm, theo đó doanh nghiệp nhượng tái có thể không thu hồi được toàn bộ số phải thu theo điều khoản của hợp đồng tái bảo hiểm;

b) Có thể đo lường được một cách đáng tin cậy những ảnh hưởng của sự kiện đó đối với số phải thu của doanh nghiệp nhượng tái từ doanh nghiệp nhận tái.

Những thay đổi trong chính sách kế toán

19. Doanh nghiệp bảo hiểm có thể thay đổi các chính sách kế toán đối với hợp đồng bảo hiểm khi và chỉ khi những thay đổi này làm cho các báo cáo tài chính trở nên thích hợp hơn đối với yêu cầu ra quyết định kinh tế của người sử dụng báo cáo mà không làm giảm độ tin cậy hoặc tăng độ tin cậy mà không giảm tính thích hợp đối với những yêu cầu này. Doanh nghiệp bảo hiểm có thể đánh giá mức độ tin cậy và thích hợp dựa trên những tiêu chuẩn trong Chuẩn mực kế toán số 29 – "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót".

20. Để lý giải cho việc thay đổi chính sách kế toán đối với các hợp đồng bảo hiểm, Doanh nghiệp bảo hiểm phải chứng minh được những thay đổi này sẽ làm cho các báo cáo tài chính phù hợp hơn với các quy định trong Chuẩn mực số 29, nhưng những thay đổi này không nhất thiết phải hoàn toàn tuân theo những quy định đó, cụ thể các nội dung sau:

a) Lãi suất thị trường hiện hành (đoạn 21);

b) Tiếp tục thực hiện các chính sách kế toán hiện hành (đoạn 22);

c) Thận trọng (đoạn 23);

d) Tỷ suất đầu tư trong tương lai (đoạn 24 - 26).

Lãi suất thị trường hiện hành

21. Doanh nghiệp bảo hiểm được phép, nhưng không bắt buộc phải thay đổi các chính sách kế toán để tính lại các khoản nợ bảo hiểm theo lãi suất thị trường hiện hành và ghi nhận những thay đổi của các khoản nợ đó trong Báo cáo kết quả hoạt động kinh doanh. Tại thời điểm đó, họ cũng có thể áp dụng các chính sách kế toán mà có yêu cầu các ước tính hiện tại và các giả định khác để xác định các khoản nợ bảo hiểm theo công thức đã định sẵn. Không áp dụng các chính sách kế toán này một cách nhất quán cho tất cả các khoản nợ tương tự khác vì Chuẩn mực kế toán số 29 đã có hướng dẫn khác cho các khoản nợ này. Nếu như doanh nghiệp bảo hiểm lựa chọn cách xác định nợ bảo hiểm theo cách này, họ sẽ tiếp tục sử dụng lãi suất thị trường hiện hành (nếu có thể và các ước tính, giả định hiện hành khác - nếu có) một cách nhất quán trong tất cả các kỳ báo cáo và cho tất cả các khoản nợ này cho tới khi chúng được thanh toán.

Tiếp tục thực hiện các chính sách kế toán hiện hành

22. Nếu sự thay đổi chính sách kế toán không thoả mãn các quy định nêu tại đoạn 19, doanh nghiệp bảo hiểm có thể tiếp tục thực hiện các chính sách kế toán hiện hành như

a) Xác định khoản nợ bảo hiểm trên cơ sở không chiết khấu.

b) Xác định các quyền theo hợp đồng đối với các khoản phí quản lý đầu tư trong tương lai với giá trị vượt quá giá trị hợp lý của chúng, như những giá trị này được tính toán bằng cách so sánh với mức phí của các doanh nghiệp cung cấp những dịch vụ tương tự trên thị trường. Hầu như chắc chắn rằng những giá trị hợp lý tại thời điểm ban đầu sẽ bằng với các chi phí gốc, chỉ trừ khi các khoản phí quản lý đầu tư chứng khoán trong tương lai và các chi phí có liên quan không phù hợp với những chi phí tương tự trên thị trường.

c) Sử dụng các chính sách kế toán không đồng nhất cho các hợp đồng bảo hiểm (các chi phí khai thác chờ phân bổ và các tài sản vô hình có liên quan) của các công ty con, trừ các trường hợp đã được quy định trong đoạn 21. Nếu các chính sách kế toán này không đồng nhất, doanh nghiệp bảo hiểm phải thay đổi các chính sách này nếu như sự thay đổi đó không làm các chính sách kế toán thay đổi nhiều hơn và vẫn thoả mãn các yêu cầu khác trong chuẩn mực này.

Thận trọng

23. Trường hợp đang áp dụng nguyên tắc kế toán thận trọng, doanh nghiệp bảo hiểm không nhất thiết phải thay đổi các chính sách kế toán đối với các hợp đồng bảo hiểm để làm giảm sự thận trọng đó. Tuy nhiên nếu doanh nghiệp bảo hiểm đã và đang áp dụng các chính sách đối với hợp đồng bảo hiểm với một mức độ thận trọng vừa đủ thì không cần thiết phải tăng thêm mức độ thận trọng này.

Tỷ suất đầu tư trong tương lai

24. Doanh nghiệp bảo hiểm không nhất thiết phải thay đổi các chính sách kế toán cho các hợp đồng bảo hiểm để tính toán lại tỷ suất đầu tư trong tương lai. Tuy nhiên có một giả định là báo cáo tài chính của doanh nghiệp bảo hiểm có thể sẽ giảm độ hợp lý và tin cậy nếu như họ sử dụng chính sách kế toán để phản ánh tỷ suất đầu tư trong tương lai nhằm tính toán các hợp đồng bảo hiểm, trừ khi những tỷ suất đó phản ánh khoản phải thanh toán theo hợp đồng.

Ví dụ về các chính sách kế toán phản ánh những tỷ suất đầu tư trong tương lai:

a) Sử dụng tỷ lệ chiết khấu phản ảnh tiền lãi được ước tính trên tài sản của doanh nghiệp bảo hiểm; hoặc

b) Đưa ra dự kiến mức hoàn vốn trên các tài sản này với một tỷ lệ hoàn vốn ước tính, chiết khấu các khoản hoàn vốn dự kiến đó bằng các tỷ lệ khác nhau và bao gồm cả những kết quả tính toán nợ bảo hiểm.

Doanh nghiệp bảo hiểm có thể khắc phục giả định nêu ở đoạn 24 chỉ khi các sự thay đổi khác trong chính sách kế toán với mức tăng tính hợp lý và độ tin cậy của các báo cáo tài chính lớn hơn mức giảm tính hợp lý và độ tin cậy gây ra bởi tỷ suất đầu tư tương lai.

Ví dụ: Các chính sách kế toán hiện tại của doanh nghiệp bảo hiểm đối với các hợp đồng bảo hiểm bao hàm các giả định quá thận trọng được đặt ra tại thời điểm ban đầu và một tỷ lệ chiết khấu theo qui định mà không cần tham khảo thực trạng thị trường, bỏ qua một số quyền chọn cũng như bảo đảm đi kèm. Trong trường hợp này, doanh nghiệp bảo hiểm có thể làm cho báo cáo tài chính trở lên hợp lý hơn mà không làm giảm độ tin cậy bằng cách chuyển sang một số thay đổi, có sự chú ý hơn cho mục đích đầu tư và được sử dụng một cách rộng rãi hơn, liên quan đến:

a) Các ước tính và giả định hiện hành;

Sự điều chỉnh hợp lý (nhưng không quá thận trọng) để phản ánh rủi ro và tính không chắc chắn;

c) Việc xác định phản ánh cả giá trị thực và giá trị thời gian của quyền lựa chọn và đảm bảo đính kèm;

d) Tỷ lệ chiết khấu thị trường hiện hành, thậm chí tỷ lệ chiết khấu đó phản ánh tỷ lệ lãi ước tính trên tài sản của doanh nghiệp bảo hiểm.

Trong một số phương pháp tính toán, tỷ lệ chiết khấu được dùng để xác định giá trị hiện tại của khoản lợi nhuận trong tương lai. Khoản lợi nhuận này được quy về từng giai đoạn khác nhau theo một công thức. Trong những phương pháp đó, có phương pháp tỷ lệ chiết khấu tác động đến việc tính toán các khoản nợ một cách gián tiếp. Cụ thể phương pháp sử dụng tỷ lệ chiết khấu không hợp lý có thể có những tác động nhất định hoặc là không có tác động gì đối với việc tính toán các khoản nợ tại thời điểm ban đầu. Tuy nhiên, trong những phương pháp khác, tỷ lệ chiết khấu xác định việc tính toán các khoản nợ một cách trực tiếp, thì việc sử dụng tỷ lệ chiết khấu dựa trên tài sản có ảnh hưởng đáng kể hơn, nên hầu như doanh nghiệp bảo hiểm sẽ không thể khắc phục được giả định nêu trong đoạn 24.

Các hợp đồng bảo hiểm thu được từ hợp nhất kinh doanh hay chuyển giao có tính mua lại hợp đồng bảo hiểm

27. Theo Chuẩn mực kế toán số 11- "Hợp nhất kinh doanh", trong ngày hợp nhất doanh nghiệp bảo hiểm có thể tính toán giá trị hợp lý các khoản nợ bảo hiểm ước tính và các tài sản bảo hiểm được thu nhận trong hợp nhất kinh doanh. Tuy nhiên, doanh nghiệp bảo hiểm được phép nhưng không bắt buộc sử dụng cách trình bày để tách biệt giá trị hợp lý của các hợp đồng bảo hiểm thu nhận được thành 2 phần:

a) Nợ được xác định giá trị dựa trên cơ sở các chính sách kế toán của doanh nghiệp bảo hiểm đối với các hợp đồng bảo hiểm mà họ phát hành; và

b) Tài sản vô hình đại diện cho sự khác biệt giữa:

i) Giá trị hợp lý của các quyền bảo hiểm trong hợp đồng được thu nhận và các nghĩa vụ bảo hiểm ước tính;

ii) Giá trị khoản nợ nêu tại điểm a.

Sau đó việc tính toán tài sản này sẽ phải nhất quán với tính toán của khoản nợ bảo hiểm có liên quan.

28. Doanh nghiệp bảo hiểm nhận chuyển nhượng hợp đồng bảo hiểm có thể dùng phương thức trình bày chi tiết hơn như đã mô tả trong đoạn 27.

29. Các tài sản vô hình quy định tại đoạn 27, 28 không thuộc phạm vi của Chuẩn mực "Tổn thất tài sản" và Chuẩn mực "Tài sản cố định vô hình". Tuy nhiên, Chuẩn mực "Tổn thất tài sản" và Chuẩn mực "Tài sản cố định vô hình" được áp dụng cho các khách hàng liên quan đến các hợp đồng tương lai mà các quyền hoặc nghĩa vụ bảo hiểm trong hợp đồng không hiện hữu tại ngày hợp nhất kinh doanh hoặc chuyển nhượng hợp đồng bảo hiểm.

Phần không đảm bảo

Phần không đảm bảo trong hợp đồng bảo hiểm

30. Một số hợp đồng bảo hiểm có phần đảm bảo và phần không đảm bảo. Đối với các hợp đồng này doanh nghiệp bảo hiểm áp dụng quy định sau:

a) Có thể, nhưng không nhất thiết phải hạch toán riêng phần đảm bảo và phần không đảm bảo. Nếu doanh nghiệp bảo hiểm không ghi nhận một cách riêng rẽ, thì có thể xác định toàn bộ hợp đồng bảo hiểm như một khoản nợ phải trả. Nếu doanh nghiệp bảo hiểm phân loại một cách riêng rẽ, thì có thể xác định phần có đảm bảo như một khoản nợ phải trả.

b) Trường hợp ghi nhận riêng rẽ phần không đảm bảo và phần có đảm bảo, doanh nghiệp bảo hiểm có thể ghi nhận phần không đảm bảo là một khoản nợ phải trả, (hoặc là một phần riêng biệt của nguồn vốn chủ sở hữu). Chuẩn mực này không quy định phương pháp xác định phần không đảm bảo là một khoản nợ hay vốn chủ sở hữu, doanh nghiệp bảo hiểm có thể chia thành phần thuộc khoản nợ phải trả hoặc vốn chủ sở hữu và phải áp dụng một cách nhất quán, mà không được xác định phần này như là một phần trung gian ở giữa nợ phải trả hoặc vốn chủ sở hữu.

c) Có thể ghi nhận tất cả các khoản phí bảo hiểm nhận được như là doanh thu mà không phải tách riêng bất kỳ phần nào có liên quan đến vốn chủ sở hữu. Kết quả của sự thay đổi phần có đảm bảo và phần không đảm bảo khi được phân loại là khoản nợ phải trả sẽ được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh. Nếu một phần hoặc toàn bộ phần không đảm bảo được phân loại trong vốn chủ sở hữu, thì một phần của lãi hoặc lỗ sẽ được tính cho phần không đảm bảo (cũng giống cách tính lợi ích của cổ đông thiểu số) thì doanh nghiệp bảo hiểm có thể ghi nhận một phần của lãi hoặc lỗ quy cho bất kỳ một phần nào của vốn chủ sở hữu thuộc phần không đảm bảo như một khoản phân phối lãi hoặc lỗ chứ không phải thu nhập hay chi phí (quy định tại Chuẩn mực kế toán số 21 "Trình bày báo cáo tài chính").

d) Có thể áp dụng Chuẩn mực "Công cụ tài chính", nếu trong hợp đồng bảo hiểm có công cụ phái sinh thuộc phạm vi của Chuẩn mực “Công cụ tài chính”.

e) Có thể tiếp tục áp dụng các chính sách kế toán hiện hành cho những hợp đồng đối với những vấn đề không được quy định trong các đoạn 12 - 18 và 30 (a), 30 (d) trừ khi doanh nghiệp bảo hiểm thay đổi các chính sách kế toán theo quy định tại các đoạn 19 - 26.

Phần không đảm bảo trong các công cụ tài chính của hợp đồng bảo hiểm

31. Các quy định trong đoạn 30 cũng được áp dụng cho một công cụ tài chính có phần không đảm bảo, ngoài ra:

a) Nếu doanh nghiệp bảo hiểm phân loại toàn bộ phần không đảm bảo là một khoản nợ phải trả, họ có thể áp dụng việc kiểm tra tính đầy đủ của các khoản nợ phải trả theo quy định tại các đoạn từ 14 - 17 cho toàn bộ hợp đồng (Bao gồm cả phần có đảm bảo và phần không đảm bảo). Doanh nghiệp bảo hiểm không cần phải xác định giá trị phần có đảm bảo do đã áp dụng Chuẩn mực "Công cụ tài chính".

b) Nếu doanh nghiệp bảo hiểm phân loại một phần hay toàn bộ phần không đảm bảo như một phần riêng biệt của vốn chủ sở hữu thì khoản nợ được ghi nhận cho toàn bộ hợp đồng không được nhỏ hơn giá trị của phần có đảm bảo theo quy định của Chuẩn mực "Công cụ tài chính". Giá trị này bao gồm giá trị của quyền chọn có thể thực hiện đối với quyền chấm dứt hợp đồng nhưng không nhất thiết phải bao gồm cả giá trị thời gian nếu như đã miễn trừ quyền chọn không phải đánh giá theo giá trị hợp lý (Theo đoạn 08). Doanh nghiệp bảo hiểm không phải công khai giá trị phần có đảm bảo theo quy định của Chuẩn mực "Công cụ tài chính" và cũng không cần phải trình bày khoản này một cách riêng rẽ. Ngoài ra doanh nghiệp bảo hiểm không nhất thiết phải xác định khoản này nếu toàn bộ khoản nợ phải trả đã được ghi nhận rõ ràng.

c) Mặc dù những hợp đồng này là các công cụ tài chính, song doanh nghiệp bảo hiểm có thể hạch toán các khoản thu phí của những hợp đồng này vào doanh thu và ghi nhận phần tăng lên đối với giá trị ghi sổ của khoản nợ phải trả là chi phí.

Trình bày báo cáo tài chính

Giải thích các khoản được ghi nhận

32. Doanh nghiệp bảo hiểm phải trình bày rõ ràng các thông tin giúp người sử dụng nhận biết và giải thích các số liệu phát sinh từ các hợp đồng bảo hiểm trong báo cáo tài chính.

33. Để tuân thủ quy định tại đoạn 32, doanh nghiệp bảo hiểm phải trình bày rõ ràng:

a) Các chính sách kế toán đối với các hợp đồng bảo hiểm và các tài sản, các khoản nợ phải trả, doanh thu và chi phí có liên quan.

b) Tài sản, các khoản nợ phải trả, doanh thu và chi phí được ghi nhận (và các luồng tiền nếu Báo cáo lưu chuyển tiền tệ lập theo phương pháp trực tiếp) phát sinh từ các hợp đồng bảo hiểm. Trong trường hợp nhượng tái bảo hiểm, doanh nghiệp phải trình bày:

(i) Các khoản lãi hay lỗ được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh từ hoạt động nhượng tái bảo hiểm;

(ii) Nếu doanh nghiệp nhượng tái giữ lại và phân bổ dần các khoản lãi hay lỗ phát sinh từ nhượng tái bảo hiểm, thì phải trình bày khoản phân bổ trong kỳ và khoản chờ phân bổ vào đầu và cuối kỳ.

c) Quy trình được sử dụng để xác định những giả định có ảnh hưởng lớn nhất đối với việc đánh giá các khoản được ghi nhận như đã nêu trong đoạn (33/b). Trường hợp có thể, doanh nghiệp bảo hiểm nên trình bày số liệu liên quan đến các giả định này.

d) Ảnh hưởng của những thay đổi trong các giả định được sử dụng để đánh giá các tài sản bảo hiểm và các khoản nợ bảo hiểm, trình bày riêng những ảnh hưởng của từng sự thay đổi mà có ảnh hưởng trọng yếu lên các báo cáo tài chính.

e) Đối chiếu các thay đổi của các khoản nợ bảo hiểm, các tài sản liên quan đến tái bảo hiểm, và các chi phí khai thác có liên quan chờ phân bổ (nếu có).

Giá trị, thời gian và tính không chắc chắn của các luồng tiền trong tương lai của hợp đồng bảo hiểm

34. Doanh nghiệp bảo hiểm phải trình bày rõ ràng mọi thông tin để giúp cho người sử dụng hiểu được giá trị, thời gian và tính không chắc chắn của luồng tiền trong tương lai của các hợp đồng bảo hiểm.

35. Để thực hiện theo quy định tại đoạn 34, doanh nghiệp bảo hiểm phải trình bày rõ ràng:

a) Các mục tiêu trong việc quản lý rủi ro phát sinh từ các hợp đồng bảo hiểm và các chính sách trong việc làm giảm bớt các rủi ro này;

b) Các điều khoản và điều kiện của hợp đồng có ảnh hưởng trọng yếu đến giá trị, thời gian và tính không chắc chắn của luồng tiền trong tương lai của các hợp đồng bảo hiểm;

c) Thông tin về rủi ro bảo hiểm (cả trước và sau khi rủi ro được chia sẻ bằng tái bảo hiểm), bao gồm thông tin về:

(i) Tính nhạy cảm của lãi hay lỗ và vốn chủ sở hữu đối với những thay đổi của các biến số có ảnh hưởng trọng yếu lên chúng;

(ii) Sự tập trung của rủi ro bảo hiểm;

(iii) Các khoản chi trả bồi thường thực tế so với những ước tính trước đó (ví dụ Bảng thống kê bồi thường). Việc lập bảng thống kê bồi thường nên bắt đầu từ giai đoạn đầu từ khi phát sinh khoản khiếu nại chính thức đầu tiên mà chưa biết được chắc chắn số tiền và thời gian của các khoản chi trả bảo hiểm. Tuy nhiên, không nhất thiết phải quay ngược thời gian tới hơn 10 năm. Doanh nghiệp bảo hiểm không cần công khai những thông tin về các khoản khiếu nại nếu không chắc chắn về giá trị và thời điểm của các khoản phải trả về bồi thường được giải quyết trong vòng 1 năm.

d) Thông tin về rủi ro lãi suất và rủi ro tín dụng theo quy định của Chuẩn mực "Công cụ tài chính" sẽ yêu cầu trong trường hợp hợp đồng bảo hiểm nằm trong phạm vi của chuẩn mực đó;

e) Thông tin về rủi ro lãi suất và rủi ro thị trường của các công cụ tài chính phái sinh thuộc hợp đồng bảo hiểm gốc nếu doanh nghiệp bảo hiểm không buộc phải, hay không đánh giá công cụ tài chính theo giá trị hợp lý.

* * *


VAS 21.2003 Trinh bay BCTC

CHUẨN MỰC KÊ TOÁN VIỆT NAM SỐ 21

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC
ngày 31 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 15/02/2004)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các yêu cầu và nguyên tắc chung về việc lập và trình bày báo cáo tài chính gồm: Mục đích, yêu cầu, nguyên tắc lập báo cáo tài chính; kết cấu và nội dung chủ yếu của các báo cáo tài chính.

02. Chuẩn mực này áp dụng trong việc lập và trình bày báo cáo tài chính phù hợp với chuẩn mực kế toán Việt Nam.

03. Chuẩn mực này áp dụng cho việc lập và trình bày báo cáo tài chính của doanh nghiệp và báo cáo tài chính hợp nhất của tập đoàn. Chuẩn mực này được vận dụng cho việc lập và trình bày thông tin tài chính tóm lược giữa niên độ.

04. Chuẩn mực này áp dụng cho tất cả các loại hình doanh nghiệp. Những yêu cầu bổ sung đối với báo cáo tài chính của các ngân hàng, tổ chức tín dụng và các tổ chức tài chính được quy định ở Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự".

NỘI DUNG CHUẨN MỰC

Mục đích của báo cáo tài chính

05. Báo cáo tài chính phản ánh theo một cấu trúc chặt chẽ tình hình tài chính, kết quả kinh doanh của một doanh nghiệp. Mục đích của báo cáo tài chính là cung cấp các thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng nhu cầu hữu ích cho số đông những người sử dụng trong việc đưa ra các quyết định kinh tế. Để đạt mục đích này báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a/ Tài sản;

b/ Nợ phải trả;

c/ Vốn chủ sở hữu;

d/ Doanh thu, thu nhập khác, chi phí, lãi và lỗ;

đ/ Các luồng tiền.

Các thông tin này cùng với các thông tin trình bày trong Bản thuyết minh báo cáo tài chính giúp người sử dụng dự đoán được các luồng tiền trong tương lai và đặc biệt là thời điểm và mức độ chắc chắn của việc tạo ra các luồng tiền và các khoản tương đương tiền.

Trách nhiệm lập và trình bày báo cáo tài chính

06. Giám đốc (hoặc người đứng đầu) doanh nghiệp chịu trách nhiệm về lập và trình bày báo cáo tài chính.

Hệ thống báo cáo tài chính

07. Hệ thống báo cáo tài chính của doanh nghiệp gồm :

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Bản thuyết minh báo cáo tài chính.

08. Ngoài báo cáo tài chính, doanh nghiệp có thể lập báo cáo quản lý trong đó mô tả và diễn giải những đặc điểm chính về tình hình kinh doanh và tài chính, cũng như những sự kiện không chắc chắn chủ yếu mà doanh nghiệp phải đối phó nếu ban giám đốc xét thấy chúng hữu ích cho những người sử dụng trong quá trình ra các quyết định kinh tế.

Yêu cầu lập và trình bày báo cáo tài chính

09. Báo cáo tài chính phải trình bày một cách trung thực và hợp lý tình hình tài chính, tình hình và kết quả kinh doanh và các luồng tiền của doanh nghiệp. Để đảm bảo yêu cầu trung thực và hợp lý, các báo cáo tài chính phải được lập và trình bày trên cơ sở tuân thủ các chuẩn mực kế toán, chế độ kế toán và các quy định có liên quan hiện hành.

10. Doanh nghiệp cần nêu rõ trong phần thuyết minh báo cáo tài chính là báo cáo tài chính được lập và trình bày phù hợp với chuẩn mực và chế độ kế toán Việt Nam. Báo cáo tài chính được coi là lập và trình bày phù hợp với chuẩn mực và chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực và chế độ kế toán hiện hành hướng dẫn thực hiện chuẩn mực kế toán Việt Nam của Bộ Tài chính.

Trường hợp doanh nghiệp sử dụng chính sách kế toán khác với quy định của chuẩn mực và chế độ kế toán Việt Nam, không được coi là tuân thủ chuẩn mực và chế độ kế toán hiện hành dù đã thuyết minh đầy đủ trong chính sách kế toán cũng như trong phần thuyết minh báo cáo tài chính.

11. Để lập và trình bày báo cáo tài chính trung thực và hợp lý, doanh nghiệp phải:

a) Lựa chọn và áp dụng các chính sách kế toán phù hợp với các quy định trong đoạn 12;

b) Trình bày các thông tin, kể cả các chính sách kế toán, nhằm cung cấp thông tin phù hợp, đáng tin cậy, so sánh được và dễ hiểu;

c) Cung cấp các thông tin bổ sung khi quy định trong chuẩn mực kế toán không đủ để giúp cho người sử dụng hiểu được tác động của những giao dịch hoặc những sự kiện cụ thể đến tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp.

Chính sách kế toán

12. Doanh nghiệp phải lựa chọn và áp dụng các chính sách kế toán cho việc lập và trình bày báo cáo tài chính phù hợp với quy định của từng chuẩn mực kế toán. Trường hợp chưa có quy định ở chuẩn mực kế toán và chế độ kế toán hiện hành, thì doanh nghiệp phải căn cứ vào chuẩn mực chung để xây dựng các phương pháp kế toán hợp lý nhằm đảm bảo báo cáo tài chính cung cấp được các thông tin đáp ứng các yêu cầu sau:

a/ Thích hợp với nhu cầu ra các quyết định kinh tế của người sử dụng;

b/ Đáng tin cậy, khi:

- Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

- Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

- Trình bày khách quan, không thiên vị;

- Tuân thủ nguyên tắc thận trọng;

- Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

13. Chính sách kế toán bao gồm những nguyên tắc, cơ sở và các phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong quá trình lập và trình bày báo cáo tài chính.

14. Trong trường hợp không có chuẩn mực kế toán hướng dẫn riêng, khi xây dựng các phương pháp kế toán cụ thể, doanh nghiệp cần xem xét:

a) Những yêu cầu và hướng dẫn của các chuẩn mực kế toán đề cập đến những vấn đề tương tự và có liên quan;

b) Những khái niệm, tiêu chuẩn, điều kiện xác định và ghi nhận đối với các tài sản, nợ phải trả, thu nhập và chi phí được quy định trong chuẩn mực chung;

c) Những quy định đặc thù của ngành nghề kinh doanh chỉ được chấp thuận khi những qui định này phù hợp với các điểm (a) và (b) của đoạn này.

Nguyên tắc lập và trình bày báo cáo tài chính

Hoạt động liên tục

15. Khi lập và trình bày báo cáo tài chính, Giám đốc (hoặc người đứng đầu) doanh nghiệp cần phải đánh giá về khả năng hoạt động liên tục của doanh nghiệp. Báo cáo tài chính phải được lập trên cơ sở giả định là doanh nghiệp đang hoạt động liên tục và sẽ tiếp tục hoạt động kinh doanh bình thường trong tương lai gần, trừ khi doanh nghiệp có ý định cũng như buộc phải ngừng hoạt động, hoặc phải thu hẹp đáng kể qui mô hoạt động của mình. Khi đánh giá, nếu Giám đốc (hoặc người đứng đầu) doanh nghiệp biết được có những điều không chắc chắn liên quan đến các sự kiện hoặc các điều kiện có thể gây ra sự nghi ngờ lớn về khả năng hoạt động liên tục của doanh nghiệp thì những điều không chắc chắn đó cần được nêu rõ. Nếu báo cáo tài chính không được lập trên cơ sở hoạt động liên tục, thì sự kiện này cần được nêu rõ, cùng với cơ sở dùng để lập báo cáo tài chính và lý do khiến cho doanh nghiệp không được coi là đang hoạt động liên tục.

16. Để đánh giá khả năng hoạt động liên tục của doanh nghiệp, Giám đốc (hoặc người đứng đầu) doanh nghiệp cần phải xem xét đến mọi thông tin có thể dự đoán được tối thiểu trong vòng 12 tháng tới kể từ ngày kết thúc niên độ kế toán.

Cơ sở dồn tích

17. Doanh nghiệp phải lập báo cáo tài chính theo cơ sở kế toán dồn tích, ngoại trừ các thông tin liên quan đến các luồng tiền.

18. Theo cơ sở kế toán dồn tích, các giao dịch và sự kiện được ghi nhận vào thời điểm phát sinh, không căn cứ vào thời điểm thực thu, thực chi tiền và được ghi nhận vào sổ kế toán và báo cáo tài chính của các kỳ kế toán liên quan. Các khoản chi phí được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh theo nguyên tắc phù hợp giữa doanh thu và chi phí. Tuy nhiên, việc áp dụng nguyên tắc phù hợp không cho phép ghi nhận trên Bảng cân đối kế toán những khoản mục không thoả mãn định nghĩa về tài sản hoặc nợ phải trả.

Nhất quán

19. Việc trình bày và phân loại các khoản mục trong báo cáo tài chính phải nhất quán từ niên độ này sang niên độ khác, trừ khi:

a) Có sự thay đổi đáng kể về bản chất các hoạt động của doanh nghiệp hoặc khi xem xét lại việc trình bày báo cáo tài chính cho thấy rằng cần phải thay đổi để có thể trình bày một cách hợp lý hơn các giao dịch và các sự kiện; hoặc

b) Một chuẩn mực kế toán khác yêu cầu có sự thay đổi trong việc trình bày.

20. Doanh nghiệp có thể trình bày báo cáo tài chính theo một cách khác khi mua sắm hoặc thanh lý lớn các tài sản, hoặc khi xem xét lại cách trình bày báo cáo tài chính. Việc thay đổi cách trình bày báo cáo tài chính chỉ được thực hiện khi cấu trúc trình bày mới sẽ được duy trì lâu dài trong tương lai hoặc nếu lợi ích của cách trình bày mới được xác định rõ ràng. Khi có thay đổi, thì doanh nghiệp phải phân loại lại các thông tin mang tính so sánh cho phù hợp với các quy định của đoạn 30 và phải giải trình lý do và ảnh hưởng của sự thay đổi đó trong phần thuyết minh báo cáo tài chính.

Trọng yếu và tập hợp

21. Từng khoản mục trọng yếu phải được trình bày riêng biệt trong báo cáo tài chính. Các khoản mục không trọng yếu thì không phải trình bày riêng rẽ mà được tập hợp vào những khoản mục có cùng tính chất hoặc chức năng.

22. Khi trình bày báo cáo tài chính, một thông tin được coi là trọng yếu nếu không trình bày hoặc trình bày thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Tính trọng yếu phụ thuộc vào quy mô và tính chất của các khoản mục được đánh giá trong các tình huống cụ thể nếu các khoản mục này không được trình bày riêng biệt. Để xác định một khoản mục hay một tập hợp các khoản mục là trọng yếu phải đánh giá tính chất và quy mô của chúng. Tuỳ theo các tình huống cụ thể, tính chất hoặc quy mô của từng khoản mục có thể là nhân tố quyết định tính trọng yếu. Ví dụ, các tài sản riêng lẻ có cùng tính chất và chức năng được tập hợp vào một khoản mục, kể cả khi giá trị của khoản mục là rất lớn. Tuy nhiên, các khoản mục quan trọng có tính chất hoặc chức năng khác nhau phải được trình bày một cách riêng rẽ.

23. Nếu một khoản mục không mang tính trọng yếu, thì nó được tập hợp với các khoản đầu mục khác có cùng tính chất hoặc chức năng trong báo cáo tài chính hoặc trình bày trong phần thuyết minh báo cáo tài chính. Tuy nhiên, có những khoản mục không được coi là trọng yếu để có thể được trình bày riêng biệt trên báo cáo tài chính, nhưng lại được coi là trọng yếu để phải trình bày riêng biệt trong phần thuyết minh báo cáo tài chính.

24. Theo nguyên tắc trọng yếu, doanh nghiệp không nhất thiết phải tuân thủ các quy định về trình bày báo cáo tài chính của các chuẩn mực kế toán cụ thể nếu các thông tin đó không có tính trọng yếu.

Bù trừ

25. Các khoản mục tài sản và nợ phải trả trình bày trên báo cáo tài chính không được bù trừ, trừ khi một chuẩn mực kế toán khác quy định hoặc cho phép bù trừ .

26. Các khoản mục doanh thu, thu nhập khác và chi phí chỉ được bù trừ khi:

a) Được quy định tại một chuẩn mực kế toán khác; hoặc

b) Các khoản lãi, lỗ và các chi phí liên quan phát sinh từ các giao dịch và các sự kiện giống nhau hoặc tương tự và không có tính trọng yếu. Các khoản này cần được tập hợp lại với nhau phù hợp với quy định của đoạn 21.

27. Các tài sản và nợ phải trả, các khoản thu nhập và chi phí có tính trọng yếu phải được báo cáo riêng biệt. Việc bù trừ các số liệu trong Báo cáo kết quả hoạt động kinh doanh hoặc Bảng cân đối kế toán, ngoại trừ trường hợp việc bù trừ này phản ánh bản chất của giao dịch hoặc sự kiện, sẽ không cho phép người sử dụng hiểu được các giao dịch hoặc sự kiện được thực hiện và dự tính được các luồng tiền trong tương lai của doanh nghiệp.

28. Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” quy định doanh thu phải được đánh giá theo giá trị hợp lý của những khoản đã thu hoặc có thể thu được, trừ đi tất cả các khoản giảm trừ doanh thu. Trong hoạt động kinh doanh thông thường, doanh nghiệp thực hiện những giao dịch khác không làm phát sinh doanh thu, nhưng có liên quan đến các hoạt động chính làm phát sinh doanh thu. Kết quả của các giao dịch này sẽ được trình bày bằng cách khấu trừ các khoản chi phí có liên quan phát sinh trong cùng một giao dịch vào khoản thu nhập tương ứng, nếu cách trình bày này phản ánh đúng bản chất của các giao dịch hoặc sự kiện đó. Chẳng hạn như :

a) Lãi và lỗ phát sinh trong việc thanh lý các tài sản cố định và đầu tư dài hạn, được trình bày bằng cách khấu trừ giá trị ghi sổ của tài sản và các khoản chi phí thanh lý có liên quan vào giá bán tài sản;

b) Các khoản chi phí được hoàn lại theo thoả thuận hợp đồng với bên thứ ba (ví dụ hợp đồng cho thuê lại hoặc thầu lại) được trình bày theo giá trị thuần sau khi đã khấu trừ đi khoản được hoàn trả tương ứng;

29. Các khoản lãi và lỗ phát sinh từ một nhóm các giao dịch tương tự sẽ được hạch toán theo giá trị thuần, ví dụ các khoản lãi và lỗ chênh lệch tỷ giá, lãi và lỗ phát sinh từ mua, bán các công cụ tài chính vì mục đích thương mại. Tuy nhiên, các khoản lãi và lỗ này cần được trình bày riêng biệt nếu quy mô, tính chất hoặc tác động của chúng yêu cầu phải được trình bày riêng biệt theo qui định của Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán”.

Có thể so sánh

30. Các thông tin bằng số liệu trong báo cáo tài chính nhằm để so sánh giữa các kỳ kế toán phải được trình bày tương ứng với các thông tin bằng số liệu trong báo cáo tài chính của kỳ trước. Các thông tin so sánh cần phải bao gồm cả các thông tin diễn giải bằng lời nếu điều này là cần thiết giúp cho những người sử dụng hiểu rõ được báo cáo tài chính của kỳ hiện tại.

31. Khi thay đổi cách trình bày hoặc cách phân loại các khoản mục trong báo cáo tài chính, thì phải phân loại lại các số liệu so sánh (trừ khi việc này không thể thực hiện được) nhằm đảm bảo khả năng so sánh với kỳ hiện tại, và phải trình bày tính chất, số liệu và lý do việc phân loại lại. Nếu không thể thực hiện được việc phân loại lại các số liệu tương ứng mang tính so sánh thì doanh nghiệp cần phải nêu rõ lý do và tính chất của những thay đổi nếu việc phân loại lại các số liệu được thực hiện.

32. Trường hợp không thể phân loại lại các thông tin mang tính so sánh để so sánh với kỳ hiện tại, như trường hợp mà cách thức thu thập các số liệu trong các kỳ trước đây không cho phép thực hiện việc phân loại lại để tạo ra những thông tin so sánh, thì doanh nghiệp cần phải trình bày tính chất của các điều chỉnh lẽ ra cần phải thực hiện đối với các thông tin số liệu mang tính so sánh. Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán" đưa ra quy định về các điều chỉnh cần thực hiện đối với các thông tin mang tính so sánh trong trường hợp các thay đổi về chính sách kế toán được áp dụng cho các kỳ trước.

Kết cấu và nội dung chủ yếu của báo cáo tài chính

Những thông tin chung về doanh nghiệp

33. Trong báo cáo tài chính, doanh nghiệp phải trình bày các thông tin sau đây:

a) Tên và địa chỉ của doanh nghiệp báo cáo;

b) Nêu rõ báo cáo tài chính này là báo cáo tài chính riêng của doanh nghiệp hay báo cáo tài chính hợp nhất của tập đoàn;

c) Kỳ báo cáo;

d) Ngày lập báo cáo tài chính;

đ) Đơn vị tiền tệ dùng để lập báo cáo tài chính.

34. Các thông tin quy định trong đoạn 33 được trình bày trên mỗi báo cáo tài chính. Tuỳ từng trường hợp, cần phải xác định cách trình bày thích hợp nhất các thông tin này. Trường hợp báo cáo tài chính được trình bày trên các trang điện tử thì các trang tách rời nhau đều phải trình bày các thông tin kể trên nhằm đảm bảo cho người sử dụng dễ hiểu các thông tin được cung cấp.

Kỳ báo cáo

35. Báo cáo tài chính của doanh nghiệp phải được lập ít nhất cho từng kỳ kế toán năm. Trường hợp đặc biệt, một doanh nghiệp có thể thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một niên độ kế toán có thể dài hơn hoặc ngắn hơn một năm dương lịch. Trường hợp này doanh nghiệp cần phải nêu rõ :

a) Lý do phải thay đổi ngày kết thúc kỳ kế toán năm; và

b) Các số liệu tương ứng nhằm để so sánh được trình bày trong báo cáo kết quả hoạt động kinh doanh, báo cáo lưu chuyển tiền tệ và phần thuyết minh báo cáo tài chính có liên quan, trong trường hợp này là không thể so sánh được với các số liệu của niên độ hiện tại.

36. Trong trường hợp đặc biệt, chẳng hạn một doanh nghiệp sau khi được mua lại bởi một doanh nghiệp khác có ngày kết thúc niên độ khác, có thể được yêu cầu hoặc quyết định thay đổi ngày lập báo cáo tài chính của mình. Trường hợp này không thể so sánh được số liệu của niên độ hiện tại và số liệu được trình bày nhằm mục đích so sánh, do đó doanh nghiệp phải giải trình lý do thay đổi ngày lập báo cáo tài chính.

Bảng cân đối kế toán

Phân biệt tài sản (hoặc nợ phải trả) ngắn hạn, dài hạn

37. Trong Bảng cân đối kế toán mỗi doanh nghiệp phải trình bày riêng biệt các tài sản và nợ phải trả thành ngắn hạn và dài hạn. Trường hợp do tính chất hoạt động doanh nghiệp không thể phân biệt được giữa ngắn hạn và dài hạn, thì các tài sản và nợ phải trả phải được trình bày thứ tự theo tính thanh khoản giảm dần.

38. Với cả hai phương pháp trình bày, đối với từng khoản mục tài sản và nợ phải trả, doanh nghiệp phải trình bày tổng số tiền dự tính được thu hồi hoặc thanh toán trong vòng 12 tháng kể từ ngày kết thúc kỳ kế toán năm, số tiền được thu hồi hoặc thanh toán sau 12 tháng.

39. Doanh nghiệp hoạt động sản xuất kinh doanh trong một chu kỳ hoạt động có thể xác định được, việc phân loại riêng biệt các tài sản và nợ phải trả ngắn hạn và dài hạn trong Bảng cân đối kế toán sẽ cung cấp những thông tin hữu ích thông qua việc phân biệt giữa các tài sản thuần luân chuyển liên tục như vốn lưu động với các tài sản thuần được sử dụng cho hoạt động dài hạn của doanh nghiệp. Việc phân biệt này cũng làm rõ tài sản sẽ được thu hồi trong kỳ hoạt động hiện tại và nợ phải trả đến hạn thanh toán trong kỳ hoạt động này.

Tài sản ngắn hạn, dài hạn

40. Một tài sản được xếp vào loại tài sản ngắn hạn, khi tài sản này:

a) Được dự tính để bán hoặc sử dụng trong khuôn khổ của chu kỳ kinh doanh bình thường của doanh nghiệp; hoặc

b) Được nắm giữ chủ yếu cho mục đích thương mại hoặc cho mục đích ngắn hạn và dự kiến thu hồi hoặc thanh toán trong vòng 12 tháng kể từ ngày kết thúc niên độ; hoặc

c) Là tiền hoặc tài sản tương đương tiền mà việc sử dụng không gặp một hạn chế nào.

41. Tất cả các tài sản khác ngoài tài sản ngắn hạn được xếp vào loại tài sản dài hạn.

42. Tài sản dài hạn gồm tài sản cố định hữu hình, tài sản cố định vô hình, tài sản đầu tư tài chính dài hạn và tài sản dài hạn khác.

43. Chu kỳ hoạt động của một doanh nghiệp là khoảng thời gian từ khi mua nguyên vật liệu tham gia vào một quy trình sản xuất đến khi chuyển đổi thành tiền hoặc tài sản dễ chuyển đổi thành tiền. Tài sản ngắn hạn bao gồm cả hàng tồn kho và các khoản phải thu thương mại được bán, sử dụng và được thực hiện trong khuôn khổ của chu kỳ hoạt động bình thường kể cả khi chúng không được dự tính thực hiện trong 12 tháng tới kể từ ngày kết thúc niên độ. Các loại chứng khoán có thị trường giao dịch được dự tính thực hiện trong 12 tháng tới kể từ ngày kết thúc niên độ sẽ được xếp vào loại tài sản ngắn hạn; các chứng khoán không đáp ứng điều kiện này được xếp vào loại tài sản dài hạn.

Nợ phải trả ngắn hạn, dài hạn

44. Một khoản nợ phải trả được xếp vào loại nợ ngắn hạn, khi khoản nợ này:

a) Được dự kiến thanh toán trong một chu kỳ kinh doanh bình thường của doanh nghiệp; hoặc

b) Được thanh toán trong vòng 12 tháng kể từ ngày kết thúc kỳ kế toán năm.

45. Tất cả các khoản nợ phải trả khác ngoài nợ phải trả ngắn hạn được xếp vào loại nợ phải trả dài hạn.

46. Các khoản nợ phải trả ngắn hạn có thể được phân loại giống như cách phân loại các tài sản ngắn hạn. Một số các khoản nợ phải trả ngắn hạn, như các khoản phải trả thương mại và các khoản nợ phải trả phát sinh từ các khoản phải trả công nhân viên và chi phí sản xuất kinh doanh phải trả, là những yếu tố cấu thành nguồn vốn lưu động được sử dụng trong một chu kỳ hoạt động bình thường của doanh nghiệp. Các khoản nợ này được xếp vào loại nợ phải trả ngắn hạn kể cả khi chúng được thanh toán sau 12 tháng tới kể từ ngày kết thúc niên độ.

47. Các khoản nợ phải trả ngắn hạn khác không được thanh toán trong một chu kỳ hoạt động bình thường, nhưng phải được thanh toán trong 12 tháng tới kể từ ngày kết thúc niên độ. Chẳng hạn các khoản nợ chịu lãi ngắn hạn, khoản thấu chi ngân hàng, thuế phải nộp và các khoản phải trả phi thương mại khác. Các khoản nợ chịu lãi để tạo nguồn vốn lưu động trên cơ sở dài hạn và không phải thanh toán trong 12 tháng tới, đều là nợ phải trả dài hạn.

48. Doanh nghiệp cần phải tiếp tục phân loại các khoản nợ chịu lãi dài hạn của mình vào loại nợ phải trả dài hạn, kể cả khi các khoản nợ này sẽ được thanh toán trong 12 tháng tới kể từ ngày kết thúc niên độ, nếu:

a) Kỳ hạn thanh toán ban đầu là trên 12 tháng;

b) Doanh nghiệp có ý định tái tài trợ các khoản nợ này trên cơ sở dài hạn và đã được chấp nhận bằng văn bản về việc tái tài trợ hoặc hoãn kỳ hạn thanh toán trước ngày báo cáo tài chính được phép phát hành.

Giá trị của các khoản nợ không được phân loại là nợ phải trả ngắn hạn theo qui định của đoạn này và các thông tin diễn giải cách trình bày trên phải được nêu rõ trong thuyết minh báo cáo tài chính.

49. Trường hợp có những khoản nợ đến hạn thanh toán trong chu kỳ hoạt động tới nhưng được doanh nghiệp dự định tái tài trợ hoặc hoãn kỳ hạn thanh toán và do đó đã không có ý định sử dụng vốn lưu động của doanh nghiệp thì khoản nợ này được xếp vào nợ phải trả dài hạn. Trong trường hợp doanh nghiệp không được tùy ý đổi khoản nợ cũ bằng khoản nợ mới (như trường hợp không có thoả thuận được ký kết từ trước về việc chuyển đổi khoản nợ), thì việc đổi khoản nợ này được xếp vào loại nợ phải trả ngắn hạn trừ khi một thoả thuận đổi khoản nợ được ký kết trước khi báo cáo tài chính được phép phát hành nhằm đưa ra bằng chứng cho thấy rằng bản chất của khoản nợ này tại ngày kết thúc niên độ là nợ phải trả dài hạn.

50. Một số thoả thuận cho vay có điều khoản về sự cam kết của bên đi vay rằng khoản nợ này sẽ phải được thanh toán ngay khi một số điều kiện nào đó có liên quan đến tình hình tài chính của bên đi vay không được thoả mãn. Trong trường hợp này, khoản nợ chỉ được xếp vào loại công nợ dài hạn, khi:

a) Bên cho vay đã cam kết, trước khi báo cáo tài chính được phép phát hành, là sẽ không đòi hỏi phải thanh toán khoản nợ này khi các điều kiện kể trên không được thoả mãn; và

b) Khả năng không thể xảy ra việc không thoả mãn các điều kiện kể trên trong 12 tháng tới kể từ ngày kết thúc niên độ là rất thấp.

Các thông tin phải trình bày trong Bảng cân đối kế toán

51. Bảng cân đối kế toán phải bao gồm các khoản mục chủ yếu sau đây :

1. Tiền và các khoản tương đương tiền;

2. Các khoản đầu tư tài chính ngắn hạn;

3. Các khoản phải thu thương mại và phải thu khác;

4. Hàng tồn kho;

5. Tài sản ngắn hạn khác;

6. Tài sản cố định hữu hình;

7. Tài sản cố định vô hình;

8. Các khoản đầu tư tài chính dài hạn;

9. Chi phí xây dựng cơ bản dở dang;

10. Tài sản dài hạn khác;

11. Vay ngắn hạn;

12. Các khoản phải trả thương mại và phải trả ngắn hạn khác;

13. Thuế và các khoản phải nộp Nhà nước;

14. Các khoản vay dài hạn và nợ phải trả dài hạn khác;

15. Các khoản dự phòng;

16. Phần sở hữu của cổ đông thiểu số;

17. Vốn góp;

18. Các khoản dự trữ;

19. Lợi nhuận chưa phân phối.

52. Các khoản mục bổ sung, các tiêu đề và số cộng chi tiết cần phải được trình bày trong Bảng cân đối kế toán khi một chuẩn mực kế toán khác yêu cầu hoặc khi việc trình bày đó là cần thiết để đáp ứng yêu cầu phản ánh trung thực và hợp lý về tình hình tài chính của doanh nghiệp.

53. Cách thức trình bày các yếu tố thông tin trên Bảng cân đối kế toán áp dụng với từng loại hình doanh nghiệp sẽ được quy định trong văn bản hướng dẫn thực hiện chuẩn mực này (Đoạn 51 chỉ quy định các khoản mục khác nhau về tính chất hoặc chức năng cần phải được trình bày riêng biệt trên Bảng cân đối kế toán). Việc điều chỉnh các khoản mục trình bày trên Bảng cân đối kế toán có thể bao gồm:

a) Các khoản mục hàng dọc được đưa thêm vào khi một chuẩn mực kế toán khác yêu cầu phải trình bày riêng biệt trên Bảng cân đối kế toán hoặc khi quy mô, tính chất hoặc chức năng của một yếu tố thông tin đòi hỏi phải trình bày riêng biệt nhằm phản ánh trung thực và hợp lý tình hình tài chính của doanh nghiệp;

b) Cách thức trình bày và sắp xếp theo thứ tự các yếu tố thông tin có thể được sửa đổi theo tính chất và đặc điểm hoạt động của doanh nghiệp nhằm cung cấp những thông tin cần thiết cho việc nắm bắt được tình hình tài chính tổng quan của doanh nghiệp. Ví dụ ngân hàng, các tổ chức tài chính tương tự thì việc trình bày Bảng cân đối kế toán được quy định cụ thể hơn trong Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự”.

Các thông tin phải được trình bày trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính

54. Doanh nghiệp phải trình bày trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính việc phân loại chi tiết bổ sung các khoản mục được trình bày, sắp xếp phù hợp với các hoạt động kinh doanh của doanh nghiệp. Mỗi khoản mục cần được phân loại chi tiết, nếu cần, theo tính chất; giá trị các khoản phải trả và phải thu từ công ty mẹ, từ các công ty con, công ty liên kết và từ các bên liên quan khác cần phải được trình bày riêng rẽ.

55. Mức độ chi tiết của việc phân loại chi tiết các khoản mục trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính sẽ tùy thuộc vào những quy định của các chuẩn mực kế toán và cũng tùy thuộc vào quy mô, tính chất và chức năng của giá trị các khoản mục. Việc trình bày sẽ thay đổi đối với mỗi khoản mục, ví dụ:

a) Các tài sản cố định hữu hình được phân loại theo qui định trong Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” ra thành Nhà cửa, vật kiến trúc; Máy móc, thiết bị; Phương tiện vận tải, thiết bị truyền dẫn; Thiết bị, dụng cụ quản lý; Cây lâu năm, súc vật làm việc và cho sản phẩm; TSCĐ hữu hình khác.

b) Các khoản phải thu được phân tích ra thành các khoản phải thu của khách hàng, các khoản phải thu nội bộ, các khoản phải thu của các bên có liên quan, các khoản thanh toán trước và các khoản phải thu khác;

c) Hàng tồn kho được phân loại, phù hợp với Chuẩn mực kế toán số 02 “Hàng tồn kho”, ra thành nguyên vật liệu, công cụ, dụng cụ, sản phẩm dở dang, thành phẩm,..

d) Các khoản dự phòng được phân loại riêng biệt cho phù hợp với hoạt động của doanh nghiệp; và

e) Vốn góp và các khoản dự trữ được trích lập từ lợi nhuận được phân loại riêng biệt thành vốn góp, thặng dư vốn cổ phần và các khoản dự trữ.

f) Báo cáo kết quả hoạt động kinh doanh

Các thông tin phải trình bày trong Báo cáo kết quả hoạt động kinh doanh

56. Báo cáo kết quả hoạt động kinh doanh phải bao gồm các khoản mục chủ yếu sau đây:

1. Doanh thu bán hàng và cung cấp dịch vụ;

2. Các khoản giảm trừ;

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ;

4. Giá vốn hàng bán;

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ;

6. Doanh thu hoạt động tài chính;

7. Chi phí tài chính;

8. Chi phí bán hàng;

9. Chi phí quản lý doanh nghiệp;

10. Thu nhập khác;

11. Chi phí khác;

12. Phần sở hữu trong lãi hoặc lỗ của công ty liên kết và liên doanh được kế toán theo phương pháp vốn chủ sở hữu (Trong Báo cáo kết quả hoạt động kinh doanh hợp nhất);

13. Lợi nhuận từ hoạt động kinh doanh;

14. Thuế thu nhập doanh nghiệp;

15. Lợi nhuận sau thuế;

16. Phần sở hữu của cổ đông thiểu số trong lãi hoặc lỗ sau thuế (Trong Báo cáo kết quả hoạt động kinh doanh hợp nhất);

17. Lợi nhuận thuần trong kỳ.

57. Các khoản mục bổ sung, các tiêu đề và số cộng chi tiết cần phải được trình bày trong Báo cáo kết quả hoạt động kinh doanh khi một chuẩn mực kế toán khác yêu cầu hoặc khi việc trình bày đó là cần thiết để đáp ứng yêu cầu phản ánh trung thực và hợp lý tình hình và kết quả hoạt động kinh doanh của doanh nghiệp.

58. Cách thức được sử dụng để mô tả và sắp xếp các khoản mục hàng dọc có thể được sửa đổi phù hợp để diễn giải rõ hơn các yếu tố về tình hình và kết quả hoạt động kinh doanh của doanh nghiệp. Các nhân tố cần được xem xét bao gồm tính trọng yếu, tính chất và chức năng của các yếu tố khác nhau cấu thành các khoản thu nhập và chi phí. Ví dụ đối với ngân hàng và các tổ chức tài chính tương tự việc trình bày Báo cáo kết quả hoạt động kinh doanh được quy định cụ thể hơn trong Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự”.

59. Trường hợp do tính chất ngành nghề kinh doanh mà doanh nghiệp không thể trình bày các yếu tố thông tin trên Báo cáo kết quả hoạt động kinh doanh theo chức năng của chi phí thì được trình bày theo tính chất của chi phí.

Các thông tin phải được trình bày hoặc trong Báo cáo kết quả kinh doanh hoặc trong Bản thuyết minh báo cáo tài chính

60. Doanh nghiệp phân loại các khoản chi phí theo chức năng cần phải cung cấp những thông tin bổ sung về tính chất của các khoản chi phí, ví dụ như chi phí khấu hao và chi phí lương công nhân viên.

61. Doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính giá trị của cổ tức trên mỗi cổ phần đã được đề nghị hoặc đã được công bố trong niên độ của báo cáo tài chính.

Báo cáo lưu chuyển tiền tệ

62. Báo cáo lưu chuyển tiền tệ được lập và trình bày theo quy định của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ".

Bản thuyết minh báo cáo tài chính

Cấu trúc

63. Bản thuyết minh báo cáo tài chính của một doanh nghiệp cần phải:

a) Đưa ra các thông tin về cơ sở dùng để lập báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

b) Trình bày các thông tin theo quy định của các chuẩn mực kế toán mà chưa được trình bày trong các báo cáo tài chính khác;

c) Cung cấp thông tin bổ sung chưa được trình bày trong các báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý.

64. Bản thuyết minh báo cáo tài chính phải được trình bày một cách có hệ thống. Mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh báo cáo tài chính.

65. Bản thuyết minh báo cáo tài chính bao gồm các phần mô tả mang tính tường thuật hoặc những phân tích chi tiết hơn các số liệu đã được thể hiện trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cũng như các thông tin bổ sung cần thiết khác. Chúng bao gồm những thông tin được các chuẩn mực kế toán khác yêu cầu trình bày và những thông tin khác cần thiết cho việc trình bày trung thực và hợp lý.

66. Bản thuyết minh báo cáo tài chính thường được trình bày theo thứ tự sau đây và cần duy trì nhất quán nhằm giúp cho người sử dụng hiểu được báo cáo tài chính của doanh nghiệp và có thể so sánh với báo cáo tài chính của các doanh nghiệp khác:

a) Tuyên bố về việc tuân thủ các chuẩn mực và chế độ kế toán Việt Nam;

b) Giải trình về cơ sở đánh giá và chính sách kế toán được áp dụng;

c) Thông tin bổ sung cho các khoản mục được trình bày trong mỗi báo cáo tài chính theo thứ tự trình bày mỗi khoản mục hàng dọc và mỗi báo cáo tài chính;

d) Trình bày những biến động trong nguồn vốn chủ sở hữu;

e) Những thông tin khác,gồm:

(i) Những khoản nợ tiềm tàng, những khoản cam kết và những thông tin tài chính khác; và

(ii) Những thông tin phi tài chính.

Trình bày chính sách kế toán

67. Phần về các chính sách kế toán trong Bản thuyết minh báo cáo tài chính phải trình bày những điểm sau đây:

a) Các cơ sở đánh giá được sử dụng trong quá trình lập báo cáo tài chính;

b) Mỗi chính sách kế toán cụ thể cần thiết cho việc hiểu đúng các báo cáo tài chính.

68. Ngoài các chính sách kế toán cụ thể được sử dụng trong báo cáo tài chính, điều quan trọng là người sử dụng phải nhận thức được cơ sở đánh giá được sử dụng (như nguyên giá, giá hiện hành, giá trị thuần có thể thực hiện được, giá trị hợp lý hoặc giá trị hiện tại) bởi vì các cơ sở này là nền tảng để lập báo cáo tài chính. Khi doanh nghiệp sử dụng nhiều cơ sở đánh giá khác nhau để lập báo cáo tài chính, như trường hợp một số tài sản được đánh giá lại theo quy định của nhà nước, thì phải nêu rõ các tài sản và nợ phải trả áp dụng mỗi cơ sở đánh giá đó.

69. Khi quyết định việc trình bày chính sách kế toán cụ thể trong báo cáo tài chính Giám đốc (hoặc người đứng đầu) doanh nghiệp phải xem xét xem việc diễn giải này có giúp cho người sử dụng hiểu được cách thức phản ánh các nghiệp vụ giao dịch và các sự kiện trong kết quả hoạt động và tình hình tài chính của doanh nghiệp. Các chính sách kế toán doanh nghiệp thường đưa ra gồm:

a) Ghi nhận doanh thu;

b) Nguyên tắc hợp nhất, kể cả hợp nhất công ty con và công ty liên kết;

c) Hợp nhất kinh doanh;

d) Các liên doanh;

e) Ghi nhận và khấu hao tài sản cố định hữu hình, tài sản cố định vô hình; phân bổ chi phí trả trước và lợi thế thương mại;

f) Vốn hóa các khoản chi phí đi vay và các khoản chi phí khác;

g) Các hợp đồng xây dựng;

h) Bất động sản đầu tư;

i) Công cụ tài chính và các khoản đầu tư tài chính;

j) Hợp đồng thuê tài chính;

k) Chi phí nghiên cứu và triển khai;

l) Hàng tồn kho;

m) Thuế, bao gồm cả thuế hoãn lại;

n) Các khoản dự phòng;

o) Chuyển đổi ngoại tệ và các nghiệp vụ dự phòng rủi ro hối đoái;

p) Xác định lĩnh vực kinh doanh và khu vực hoạt động và cơ sở phân bổ các khoản chi phí giữa các lĩnh vực và khu vực hoạt động;

q) Xác định các khoản tiền và tương đương tiền;

r) Các khoản trợ cấp của Chính phủ.

Các chuẩn mực kế toán khác sẽ quy định một cách cụ thể việc trình bày chính sách kế toán trong các lĩnh vực kể trên.

70. Mỗi doanh nghiệp cần xem xét bản chất của các hoạt động và các chính sách của mình mà người sử dụng muốn được trình bày đối với loại hình doanh nghiệp đó. Khi một doanh nghiệp thực hiện những nghiệp vụ quan trọng ở nước ngoài hoặc có những giao dịch quan trọng bằng ngoại tệ, thì những người sử dụng sẽ mong đợi có phần diễn giải về các chính sách kế toán đối với việc ghi nhận các khoản lãi và lỗ chênh lệch tỷ giá hối đoái và việc dự phòng rủi ro hối đoái. Trong báo cáo tài chính hợp nhất phải trình bày chính sách kế toán được sử dụng để xác định lợi thế thương mại và lợi ích của cổ đông thiểu số.

71. Một chính sách kế toán có thể được coi là quan trọng thậm chí khi các số liệu được trình bày trong các niên độ hiện tại và trước đây không mang tính trọng yếu. Việc diễn giải các chính sách không được quy định trong các chuẩn mực kế toán hiện hành, nhưng được lựa chọn và áp dụng phù hợp với đoạn 12 là rất cần thiết.

Trình bày những biến động thông tin về nguồn vốn chủ sở hữu

72. Doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính những thông tin phản ánh sự thay đổi nguồn vốn chủ sở hữu:

a) Lãi hoặc lỗ thuần của niên độ;

b) Yếu tố thu nhập và chi phí, lãi hoặc lỗ được hạch toán trực tiếp vào nguồn vốn chủ sở hữu theo quy định của các chuẩn mực kế toán khác và tổng số các yếu tố này;

c) Tác động luỹ kế của những thay đổi trong chính sách kế toán và những sửa chữa sai sót cơ bản được đề cập trong phần các phương pháp hạch toán quy định trong Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán”;

d) Các nghiệp vụ giao dịch về vốn với các chủ sở hữu và việc phân phối cổ tức, lợi nhuận cho các chủ sở hữu;

e) Số dư của khoản mục lãi, lỗ luỹ kế vào thời điểm đầu niên độ và cuối niên độ, và những biến động trong niên độ; và

f) Đối chiếu giữa giá trị ghi sổ của mỗi loại vốn góp, thặng dư vốn cổ phần, các khoản dự trữ vào đầu niên độ và cuối niên độ và trình bày riêng biệt từng sự biến động.

73. Một doanh nghiệp cần phải cung cấp những thông tin sau đây trong Bản thuyết minh báo cáo tài chính :

a/ Đối với mỗi loại cổ phiếu :

(i) Số cổ phiếu được phép phát hành;

(ii) Số cổ phiếu đã được phát hành và được góp vốn đầy đủ và số cổ phiếu đã được phát hành nhưng chưa được góp vốn đầy đủ;

(iii) Mệnh giá của cổ phiếu hoặc các cổ phiếu không có mệnh giá;

(iv) Phần đối chiếu số cổ phiếu đang lưu hành tại thời điểm đầu và cuối niên độ;

(v) Các quyền lợi, ưu đãi và hạn chế gắn liền với cổ phiếu, kể cả những hạn chế trong việc phân phối cổ tức và việc trả lại vốn góp;

(vi) Các cổ phiếu do chính doanh nghiệp nắm giữ hoặc do các công ty con, công ty liên kết của doanh nghiệp nắm giữ; và

(vii) Các cổ phiếu được dự trữ để phát hành theo các cách lựa chọn và các hợp đồng bán hàng, bao gồm điều khoản và số liệu bằng tiền;

b/ Phần mô tả tính chất và mục đích của mỗi khoản dự trữ trong vốn chủ sở hữu;

c/ Phần cổ tức đã được đề xuất, hoặc được công bố sau ngày lập Bảng cân đối kế toán nhưng trước khi báo cáo tài chính được phép phát hành, và

d/ Giá trị cổ tức của cổ phiếu ưu đãi luỹ kế chưa được ghi nhận.

Một doanh nghiệp không có vốn cổ phần, như công ty hợp danh, doanh nghiệp Nhà nước, công ty trách nhiệm hữu hạn cần phải cung cấp những thông tin tương đương với các thông tin được yêu cầu trên đây, phản ánh những biến động của các loại vốn góp khác nhau trong suốt niên độ, cũng như các quyền lợi, ưu đãi và hạn chế gắn liền với mỗi loại vốn góp.

Các thông tin khác cần được cung cấp

74. Doanh nghiệp cần cung cấp các thông tin sau đây, trừ khi các thông tin này đã được cung cấp trong các tài liệu khác đính kèm báo cáo tài chính được công bố:

a) Trụ sở và loại hình pháp lý của doanh nghiệp, quốc gia đã chứng nhận tư cách pháp nhân của doanh nghiệp và địa chỉ của trụ sở doanh nghiệp (hoặc của cơ sở kinh doanh chính, nếu khác với trụ sở);

b) Phần mô tả về tính chất của các nghiệp vụ và các hoạt động chính của doanh nghiệp;

c) Tên của công ty mẹ và công ty mẹ của cả tập đoàn;

d) Số lượng công nhân viên tại thời điểm cuối niên độ hoặc số lượng công nhân viên bình quân trong niên độ ./.

* * *


TT 23.2005 HD VAS 21

BỘ TÀI CHÍNH -------*-------- Số: 23/2005/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------*--------------
 | Hà Nội, ngày 30 tháng 03 năm 2005

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 3);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“TRÌNH BÀY BÁO CÁO TÀI CHÍNH”

1- Quy định chung

1.1- Trong Thông tư này chỉ quy định và hướng dẫn các yêu cầu chung về kết cấu, nội dung và nguyên tắc lập và trình bày báo cáo tài chính doanh nghiệp liên quan đến những nội dung bổ sung, sửa đổi theo Chuẩn mực số 21 “Trình bày báo cáo tài chính”, không nhắc lại những vấn đề đã được quy định tại Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và các Thông tư số 89/2002/TT-BTC ngày 9/10/ 2002 “Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính”, và Thông tư số 105/2003/TT-BTC ngày 4/11/2003 “Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính”, mà không trái với quy định của Chuẩn mực kế toán số 21 và Thông tư này.

1.2- Những quy định và hướng dẫn này được áp dụng cho việc lập và trình bày báo cáo tài chính năm và báo cáo tài chính giữa niên độ đầy đủ của tất cả các loại hình doanh nghiệp. Riêng đối với các doanh nghiệp vừa và nhỏ vẫn tuân thủ các quy định chung tại phần này và những qui định, hướng dẫn cụ thể phù hợp với loại hình doanh nghiệp vừa và nhỏ.

Thông tư này không áp dụng cho việc lập và trình bày thông tin tài chính tóm lược giữa niên độ. Việc lập và trình bày báo cáo tài chính của các ngân hàng, và tổ chức tài chính tương tự được quy định bổ sung ở Chuẩn mực kế toán số 22 "Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự".

1.3- Hệ thống báo cáo tài chính của doanh nghiệp gồm:

- Bảng cân đối kế toán | Mẫu số B 01 - DN
- Báo cáo kết quả hoạt động kinh doanh | Mẫu số B 02 - DN
- Báo cáo lưu chuyển tiền tệ | Mẫu số B 03 - DN
- Bản thuyết minh báo cáo tài chính | Mẫu số B 09 - DN

1.4- Trách nhiệm lập và trình bày báo cáo tài chính

Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập và trình bày báo cáo tài chính theo quy định của Luật kế toán, Chuẩn mực kế toán số 21, chế độ kế toán hiện hành và hướng dẫn tại Thông tư này.

1.5- Yêu cầu lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính doanh nghiệp phải tuân thủ các yêu cầu đã được qui định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, gồm:

+ Trung thực và hợp lý;

+ Lựa chọn và áp dụng các chính sách kế toán phù hợp với qui định của từng chuẩn mực kế toán nhằm đảm bảo cung cấp thông tin thích hợp với nhu cầu ra các quyết định kinh tế của người sử dụng và cung cấp được các thông tin đáng tin cậy, khi:

- Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

- Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

- Trình bày khách quan, không thiên vị;

- Tuân thủ nguyên tắc thận trọng;

- Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

1.6- Nguyên tắc lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ sáu (06) nguyên tắc đã được quy định tại Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính, gồm:

a/ Hoạt động liên tục;

b/ Cơ sở dồn tích;

c/ Nhất quán;

d/ Trọng yếu và tập hợp;

e/ Bù trừ;

f) Có thể so sánh.

Các nguyên tắc a, b, c, d được thực hiện như quy định trong Chuẩn mực số 21. Thông tư này hướng dẫn nguyên tắc e, f cụ thể như sau:

1. Nguyên tắc bù trừ

a/ Bù trừ tài sản và nợ phải trả:

Khi ghi nhận các giao dịch kinh tế và các sự kiện để lập và trình bày báo cáo tài chính không được bù trừ tài sản và công nợ, mà phải trình bày riêng biệt tất cả các khoản mục tài sản và công nợ trên báo cáo tài chính.

b/ Bù trừ doanh thu, thu nhập khác và chi phí:

+ Được bù trừ theo qui định tại một chuẩn mực kế toán khác;

+ Một số giao dịch ngoài hoạt động kinh doanh thông thường của doanh nghiệp thì được bù trừ khi ghi nhận giao dịch và trình bày báo cáo tài chính, ví dụ:

- Đối với hoạt động kinh doanh chứng khoán ngắn hạn:

Lãi (lỗ) bán

chứng khoán

= Thu bán

chứng khoán

- Giá gốc

chứng khoán

- Đối với hoạt động kinh doanh ngoại tệ:

Lãi (lỗ) mua, bán ngoại tệ

= Thu bán

ngoại tệ

- Giá mua

ngoại tệ

Các khoản mục được bù trừ được trình bày: Số lãi (hoặc lỗ thuần).

2. Nguyên tắc có thể so sánh

Theo nguyên tắc có thể so sánh giữa các kỳ kế toán, trong các báo cáo tài chính như: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ phải trình bày các số liệu để so sánh, cụ thể:.

- Đối với Bảng cân đối kế toán:

+ Bảng cân đối kế toán năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất (Số đầu năm);

+ Bảng cân đối kế toán quý phải trình bày số liệu so sánh từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất (Số đầu năm).

- Đối với Báo cáo kết quả hoạt động kinh doanh:

+ Báo cáo kết quả hoạt động kinh doanh năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập cho kỳ kế toán năm trước gần nhất (Năm trước);

+ Báo cáo kết quả hoạt động kinh doanh lập theo kỳ kế toán quý phải trình bày số liệu của quý báo cáo và số lũy kế từ đầu năm đến ngày lập báo cáo tài chính quý và có thể có số liệu so sánh theo từng chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh quý cùng kỳ năm trước (Quý này năm trước).

- Đối với Báo cáo lưu chuyển tiền tệ:

+ Báo cáo lưu chuyển tiền tệ năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập cho kỳ kế toán năm trước gần nhất (Năm trước);

+ Báo cáo lưu chuyển tiền tệ quý phải trình bày số lũy kế từ đầu năm đến ngày lập báo cáo tài chính quý và có thể có số liệu so sánh theo từng chỉ tiêu của báo cáo lưu chuyển tiền tệ quý cùng kỳ năm trước (Quý này năm trước).

Để bảo đảm nguyên tắc so sánh, số liệu “Năm trước” trong Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính phải được điều chỉnh lại số liệu trong các trường hợp:

- Năm báo cáo áp dụng chính sách kế toán khác với năm trước;

- Năm báo cáo phân loại chỉ tiêu báo cáo khác với năm trước;

- Kỳ kế toán “Năm báo cáo” dài hoặc ngắn hơn kỳ kế toán năm trước.

Ngoài ra, trong Bản thuyết minh báo cáo tài chính còn phải trình bày rõ lý do của sự thay đổi trên để người sử dụng hiểu rõ được báo cáo tài chính.

1.7- Kỳ báo cáo

- Báo cáo tài chính của tất cả các loại hình doanh nghiệp phải được lập cho từng kỳ kế toán năm. Riêng đối với các doanh nghiệp Nhà nước ngoài báo cáo tài chính năm còn phải lập báo cáo tài chính quý. Các doanh nghiệp còn có thể lập báo cáo tài chính theo kỳ kế toán khác theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

- Các doanh nghiệp phải lập báo cáo tài chính theo kỳ kế toán năm là năm dương lịch hoặc kỳ kế toán năm là 12 tháng tròn sau khi thông báo cho cơ quan thuế. Trường hợp đặc biệt, doanh nghiệp được phép thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một niên độ kế toán có thể dài hơn hoặc ngắn hơn một năm dương lịch nhưng không được vượt quá 15 tháng. Trường hợp này doanh nghiệp phải nêu rõ trong phần “VII - Những thông tin khác” của Bản thuyết minh báo cáo tài chính:

+ Lý do phải thay đổi ngày kết thúc kỳ kế toán năm;

+ Các thông tin so sánh: “Số đầu năm”, “Năm trước” nhằm để so sánh được trình bày trong Bảng cân đối kế toán, Báo cáo kết qủa hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh Báo cáo tài chính có liên quan, trong trường hợp này phải được điều chỉnh cho phù hợp với kỳ báo cáo của niên độ báo cáo thì mới có giá trị so sánh. Nếu không thể điều chỉnh số liệu năm trước thì không thể so sánh với số liệu của niên độ báo cáo.

2- Hướng dẫn lập và trình bày báo cáo tài chính

2.1- Những thông tin chung về doanh nghiệp

Trong báo cáo tài chính, doanh nghiệp phải trình bày các thông tin chung sau đây:

a) Tên và địa chỉ của doanh nghiệp báo cáo;

b) Nêu rõ báo cáo tài chính này là báo cáo tài chính riêng của doanh nghiệp hay báo cáo tài chính hợp nhất của tập đoàn;

c) Ngày kết thúc niên độ kế toán hoặc kỳ báo cáo tùy theo từng báo cáo tài chính;

d) Ngày lập báo cáo tài chính;

đ) Đơn vị tiền tệ dùng để lập báo cáo tài chính.

2.2- Lập và trình bày Bảng cân đối kế toán

2.2.1- Nguyên tắc lập và trình bày Bảng cân đối kế toán

Theo quy định tại Chuẩn mực số 21 “ Trình bày báo cáo tài chính” từ đoạn 15 đến đoạn 32, khi lập và trình bày Bảng cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày báo cáo tài chính, nhưng không được áp dụng “Nguyên tắc bù trừ”.

Ngoài ra, trên Bảng cân đối kế toán, các khoản mục tài sản và nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, tuỳ theo thời hạn của chu kỳ kinh doanh bình thường của doanh nghiệp, cụ thể như sau:

a/ Đối với doanh nghiệp có chu kỳ kinh doanh bình thường trong vòng 12 tháng, thì tài sản và nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán sau 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại dài hạn.

b/ Đối với doanh nghiệp có chu kỳ kinh doanh bình thường dài hơn 12 tháng, thì tài sản và nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng một chu kỳ kinh doanh bình thường, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong thời gian dài hơn một chu kỳ kinh doanh bình thường, được xếp vào loại dài hạn.

c/ Đối với các doanh nghiệp do tính chất hoạt động không thể dựa vào chu kỳ kinh doanh để phân biệt giữa ngắn hạn và dài hạn, thì các tài sản và nợ phải trả được trình bày theo tính thanh khoản giảm dần.

2.2.2- Kết cấu và nội dung Bảng cân đối kế toán

Căn cứ vào các nguyên tắc trình bày nêu trên, Bảng cân đối kế toán gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B01-DN kèm theo Thông tư này.

Biểu số 07

Đơn vị báo cáo:……………….... | Mẫu số B 01 – DN
Địa chỉ:…………………………. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(*)

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối năm | Số đầu năm
1 | 2 | 3 | 4 | 5
a - tµi s¶n ng¾n h¹n (100)=110+120+130+140+150 | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
1.Tiền | 111 | 1 |  |
2. Các khoản tương đương tiền | 112 | 1 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |
1. Đầu tư ngắn hạn | 121 | 11 |  |
2. Dự phòng giảm giá chứng khoán đầu tư ngắn hạn (*) | 129 |  | (...) | (...)
III. Các khoản phải thu | 130 |  |  |
1. Phải thu khách hàng | 131 | 2 |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu nội bộ | 133 | 2 |  |
4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng | 134 |  |  |
5. Các khoản phải thu khác | 138 | 2 |  |
6. Dự phòng các khoản phải thu khó đòi (*) | 139 | 2 | (…) | (…)
IV. Hàng tồn kho | 140 |  |  |
1. Hàng tồn kho | 141 | 3 |  |
2. Dự phòng giảm giá hàng tồn kho (*) | 149 |  | (…) | (…)
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Chi phí trả trước ngắn hạn | 151 |  |  |
2. Các khoản thuế phải thu | 152 | 4 |  |
3. Tài sản ngắn hạn khác | 158 |  |  |
B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260) | 200 |  |  |
I- Các khoản phải thu dài hạn | 210 |  |  |
1. Phải thu dài hạn của khách hàng | 211 | 5 |  |
2. Phải thu nội bộ dài hạn | 212 |  |  |
3. Phải thu dài hạn khác | 213 |  |  |
4. Dự phòng phải thu dài hạn khó đòi (*) | 219 |  | (...) | (...)
II. Tài sản cố định | 220 |  |  |
1. Tài sản cố định hữu hình | 221 | 6 |  |
- Nguyên giá | 222 |  |  |
- Giá trị hao mòn luỹ kế (*) | 223 |  | (…) | (…)
2. Tài sản cố định thuê tài chính | 224 | 7 |  |
- Nguyên giá | 225 |  |  |
- Giá trị hao mòn luỹ kế (*) | 226 |  | (…) | (…)
3. Tài sản cố định vô hình | 227 | 8 |  |
- Nguyên giá | 228 |  |  |
- Giá trị hao mòn luỹ kế (*) | 229 |  | (…) | (…)
4. Chi phí xây dựng cơ bản dở dang | 230 | 9 |  |
III. Bất động sản đầu tư | 240 | 10 |  |
- Nguyên giá | 241 |  |  |
- Giá trị hao mòn luỹ kế (*) | 242 |  | (…) | (…)
IV. Các khoản đầu tư tài chính dài hạn | 250 | 11 |  |
1. Đầu tư vào công ty con | 251 |  |  |
2. Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |
3. Đầu tư dài hạn khác | 258 |  |  |
4. Dự phòng giảm giá chứng khoán đầu tư dài hạn (*) | 259 |  | (…) | (…)
V. Tài sản dài hạn khác | 260 |  |  |
1. Chi phí trả trước dài hạn | 261 | 12 |  |
2. Tài sản thuế thu nhập hoãn lại | 262 | 13 |  |
3. Tài sản dài hạn khác | 268 |  |  |
tæng céng tµI s¶n (270 = 100 + 200) | 270 |  |  |

1 | 3 | 2 | 4 | 5
NGUỒN VỐN |  |  |  |
a - nî ph¶i tr¶ (300 = 310 + 320) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay và nợ ngắn hạn | 311 | 14 |  |
2. Phải trả người bán | 312 | 15 |  |
3. Người mua trả tiền trước | 313 | 15 |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | 16 |  |
5. Phải trả công nhân viên | 315 |  |  |
6. Chi phí phải trả | 316 | 17 |  |
7. Phải trả nội bộ | 317 |  |  |
8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng | 318 |  |  |
9. Các khoản phải trả, phải nộp khác | 319 | 18 |  |
II. Nợ dài hạn | 320 |  |  |
1. Phải trả dài hạn người bán | 321 |  |  |
2. Phải trả dài hạn nội bộ | 322 | 19 |  |
3. Phải trả dài hạn khác | 323 |  |  |
4. Vay và nợ dài hạn | 324 | 20 |  |
5. Thuế thu nhập hoãn lại phải trả | 325 | 13 |  |
B - VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |  |
I. Vốn chủ sở hữu | 410 |  |  |
1. Vốn đầu tư của chủ sở hữu | 411 | 21 |  |
2. Thặng dư vốn cổ phần | 412 |  |  |
3. Cổ phiếu ngân quỹ | 413 |  | (...) | (...)
4. Chênh lệch đánh giá lại tài sản | 414 |  |  |
5. Chênh lệch tỷ giá hối đoái | 415 |  |  |
6. Quỹ đầu tư phát triển | 416 | 21 |  |
7. Quỹ dự phòng tài chính | 417 | 21 |  |
8. Quỹ khác thuộc vốn chủ sở hữu | 418 | 21 |  |
9. Lợi nhuận chưa phân phối | 419 |  |  |
II. Nguồn kinh phí và quỹ khác | 420 |  |  |
1. Quỹ khen thưởng, phúc lợi | 421 |  |  |
2. Nguồn kinh phí | 422 | 22 |  |
3. Nguồn kinh phí đã hình thành TSCĐ | 423 |  |  |
Tæng céng nguån vèn (430 = 300 + 400) | 430 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU | Thuyết minh | Số cuối năm | Số đầu năm
1. Tài sản thuê ngoài | 23 |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |  |
4. Nợ khó đòi đã xử lý |  |  |
5. Ngoại tệ các loại |  |  |
6. Dự toán chi hoạt động |  |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |  |

LËp, ngµy ... th¸ng ... n¨m ...

Ngêi lËp biÓu | KÕ to¸n trëng | Gi¸m ®èc
(Ký, hä tªn) | (Ký, hä tªn) | (Ký, hä tªn, ®ãng dÊu)

Ghi chú: (1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(*) Đối với Bảng cân đối kế toán quý thì cột “Số cuối năm” được chuyển

thành cột “Số cuối quý” cột “Số đầu năm” không thay đổi.

2.2.3- Nội dung và phương pháp lập một số chỉ tiêu bổ sung và sửa đổi trong Bảng cân đối kế toán

Phần: TÀI SẢN

A- TÀI SẢN NGẮN HẠN ( Mã số 100)

Tài sản ngắn hạn là tiền, các khoản tương đương tiền và các tài sản khác có thể chuyển đổi thành tiền, hoặc có thể bán hay sử dụng trong vòng một năm hoặc một chu kỳ kinh doanh bình thường của doanh nghiệp.

Tài sản ngắn hạn phản ánh tổng giá trị tiền, các khoản tương đương tiền và các tài sản ngắn hạn khác có đến thời điểm báo cáo, gồm: Tiền, các khoản tương đương tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150

I- Tiền và các khoản tương đương tiền ( Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm: tiền mặt, tiền gửi ngân hàng, tiền đang chuyển và các khoản tương đương tiền.

Mã số 110 = Mã số 111 + Mã số 112

1- Tiền ( Mã số 111):

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm tiền mặt, tiền gửi ngân hàng và tiền đang chuyển.

Số liệu để ghi vào chỉ tiêu “ Tiền” là tổng số dư Nợ của các Tài khoản

111 “Tiền mặt”, 112 “Tiền gửi ngân hàng” và 113 “Tiền đang chuyển” trên Sổ Cái.

2- Các khoản tương đương tiền (Mã số 112):

Chỉ tiêu này phản ánh các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có nhiều rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là chi tiết số dư Nợ cuối kỳ kế toán của Tài khoản 121 “Đầu tư chứng khoán ngắn hạn” trên Sổ Cái, gồm: chi tiết kỳ phiếu ngân hàng, tín phiếu kho bạc... có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

II- Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi đã trừ đi dự phòng giảm giá chứng khoán đầu tư ngắn hạn), bao gồm đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn và đầu tư ngắn hạn khác. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh, không bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

Mã số 120 = Mã số 121+ Mã số 129

1- Đầu tư ngắn hạn (Mã số 121):

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản 121 “Đầu tư chứng khoán ngắn hạn” và 128 “Đầu tư ngắn hạn khác” trên Sổ Cái sau khi trừ đi các khoản đầu tư ngắn hạn đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

III- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu khách hàng , khoản trả trước cho người bán, phải thu nội bộ, phải thu theo tiến độ kế hoạch hợp đồng xây dựng, và các khoản phải thu khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh (sau khi trừ đi dự phòng phải thu khó đòi).

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 138 + Mã số 139.

1- Các khoản phải thu khác (Mã số 138):

Chỉ tiêu này phản ánh các khoản phải thu khác từ các đối tựợng liên quan, các khoản tạm ứng, các khoản cầm cố, ký cược, ký quỹ ngắn hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu“ Các khoản phải thu khác“ là tổng số dư Nợ của các Tài khoản 138, 338, 141, 144, theo chi tiết từng đối tượng phải thu trên sổ kế toán chi tiết.

IV- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 149.

1- Hàng tồn kho (Mã số 141)

Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản 151 “Hàng mua đang đi trên đường”, 152 “Nguyên liệu, vật liệu”, 153 “Công cụ, dụng cụ”, 154 “Chi phí sản xuất, kinh doanh dở dang”, 155 “Thành phẩm”, 156 “Hàng hóa” và 157 “Hàng gửi đi bán” trên Sổ Cái.

V- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, các khoản thuế phải thu và tài sản ngắn hạn khác tại thời điểm báo cáo.

Mã số 150 = Mã số 151 + Mã số 152 + Mã số 158

1- Các khoản thuế phải thu ( Mã số 152):

Chỉ tiêu này phản ánh các khoản thuế GTGT còn được khấu trừ và khoản thuế nộp thừa cho Nhà nước tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Các khoản thuế phải thu” căn cứ vào số dư Nợ Tài khoản 133 “Thuế giá trị giá tăng được khấu trừ” và chi tiết số dư Nợ Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ Cái.

2- Tài sản ngắn hạn khác (Mã số 158)

Chỉ tiêu này phản ánh giá trị tài sản thiếu chờ xử lý và các tài sản ngắn hạn khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tài sản ngắn hạn khác” căn cứ vào số dư Nợ Tài khoản 1381 “Tài sản thiếu chờ xử lý” trên Sổ Cái.

B- TÀI SẢN DÀI HẠN

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn.

Tài sản dài hạn phản ánh tổng giá trị các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư và các tài sản dài hạn khác có đến thời điểm báo cáo, bao gồm: các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, các khoản đầu tư tài chính dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 240 + Mã số 250 + Mã số 260

I- Các khoản phải thu dài hạn ( Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu dài hạn của khách hàng, phải thu nội bộ dài hạn, và các khoản phải thu dài hạn khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm (sau khi trừ đi dự phòng phải thu khó đòi).

1- Phải thu dài hạn của khách hàng( Mã số 211):

Phản ánh số tiền còn phải thu của khách hàng được xếp vào loại tài sản dài hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn của khách hàng”căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng đối với các khoản phải thu của khách hàng được xếp vào loại tài sản dài hạn.

2- Phải thu nội bộ dài hạn( Mã số 212):

Phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc và các khoản phải thu nội bộ dài hạn khác.

Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ dài hạn khác” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ Cái và chi tiết số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” đối với các khoản phải thu nội bộ được xếp vào loại tài sản dài hạn.

3- Phải thu dài hạn khác ( Mã số 213):

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, và các khoản ký quỹ, ký cược dài hạn.

Số liệu để ghi vào chỉ tiêu “Các khoản phải thu dài hạn khác” là chi tiết số dư Nợ của các Tài khoản 138, 338, 244, trên Sổ Cái.

II- Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại ( nguyên giá trừ đi giá trị hao mòn lũy kế ) của các loại tài sản cố định và bất động sản đầu tư tại thời điểm báo cáo.

Mã số 220 = Mã số 221+ Mã số 224+ Mã số 227+ Mã số 230

1- Chi phí xây dựng cơ bản dở dang (Mã số 230)

Phản ánh toàn bộ giá trị tài sản cố định đang mua sắm, chi phí đầu tư xây dựng, chi phí sửa chữa lớn TSCĐ dở dang hoặc đã hoàn thành nhưng chưa bàn giao hoặc đưa vào sử dụng.

Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái.

III- Bất động sản đầu tư ( Mã số 240)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo.

Mã số 240 = Mã số 241 – Mã số 242

1.1- Nguyên giá (Mã số 241)

Phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”, trên Sổ Cái.

1.2- Giá trị hao mòn luỹ kế (Mã số 242)

Phản ánh toàn bộ giá trị đã hao mòn lũy kế của các loại bất động sản đầu tư tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” trên Sổ Cái.

IV- Các khoản đầu tư tài chính dài hạn ( Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo như: đầu tư vào công ty con, đầu tư vào công ty liên kết, liên doanh, đầu tư dài hạn khác...

Mã số 250 = Mã số 251+ Mã số 252+ Mã số 258+ Mã số 259

1- Đầu tư vào công ty con (Mã số 251)

Phản ánh giá trị các khoản đầu tư vào công ty con tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty con” là số dư Nợ của Tài khoản 221“ Đầu tư vào công ty con” trên Sổ Cái.

2- Đầu tư vào công ty liên kết, liên doanh (Mã số 252)

Là chỉ tiêu tổng hợp phản ánh giá trị khoản đầu tư vào công ty liên kết và vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty liên kết, liên doanh” là tổng số dư Nợ của các Tài khoản 223 “Đầu tư vào công ty liên kết”, và 222 “Vốn góp liên doanh”, trên Sổ Cái.

V- Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí sản xuất, kinh doanh đến cuối kỳ báo cáo, tài sản thuế thu nhập hoãn lại, và tài sản dài hạn khác, tại thời điểm báo cáo.

Mã số 260 = Mã số 261+ Mã số 262+ Mã số 268

1- Tài sản thuế thu nhập hoãn lại (Mã số 262):

Nội dung và phương pháp lập chỉ tiêu này được thực hiện theo chuẩn mực kế toán và hướng dẫn kế toán thực hiện chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

2- Tài sản dài hạn khác (Mã số 268):

Phản ánh giá trị các tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên.

Phần - NGUỒN VỐN

A- NỢ PHẢI TRẢ (Mã số 300)

Mã số 300 = Mã số 310+ Mã số 320

I- Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm hoặc dưới một chu kỳ kinh doanh, và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược dài hạn tại thời điểm báo cáo.

Mã số 310= Mã số 311+ Mã số 312+ Mã số 313+ Mã số 314+ Mã số 315+ Mã số 316+ Mã số 317+ Mã số 318+ Mã số 319

1- Các khoản phải trả, phải nộp khác (Mã số 319)

Phản ánh các khoản phải trả, phải nộp ngắn hạn khác ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu trước đó, bao gồm các khoản nhận ký quỹ, ký cược dài hạn và quỹ quản lý của cấp trên.

Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp khác” là tổng số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác”, Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn”, Tài khoản 451 “Quỹ quản lý của cấp trên” trên Sổ Cái (không bao gồm các khoản phải trả, phải nộp khác được xếp vào loại nợ phải trả dài hạn).

II- Nợ dài hạn (Mã số 320)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán trên một năm hoặc trên một chu kỳ kinh doanh, khoản phải trả người bán, phải trả nội bộ, các khoản phải trả dài hạn khác, vay và nợ dài hạn và thuế thu nhập hoãn lại phải trả tại thời điểm báo cáo.

Mã số 320= Mã số 321+ Mã số 322+ mã số 323+ Mã số 324+ Mã số 325

1- Phải trả dài hạn người bán (Mã số 321):

Phản ánh số tiền phải trả cho người bán được xếp vào loại nợ dài hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn người bán” căn cứ vào chi tiết số dư Có của Tài khoản 331 “Phải trả cho người bán”, mở theo từng người bán đối với các khoản phải trả cho người bán được xếp vào loại nợ dài hạn.

2- Phải trả dài hạn nội bộ ( Mã số 322):

Phản ánh các khoản nợ phải trả dài hạn nội bộ, bao gồm các khoản vốn đã nhận, đã vay của đơn vị chính và các khoản vay nợ lẫn nhau giữa các đơn vị trực thuộc trong doanh nghiệp.

Số liệu để ghi vào chỉ tiêu “Phải trả nội bộ dài hạn” căn cứ vào chi tiết số dư Có của Tài khoản 336 “Phải trả nội bộ” đối với các khoản phải trả nội bộ được xếp vào loại Nợ dài hạn.

3- Thuế thu nhập hoãn lại phải trả (Mã số 325);

Nội dung và phương pháp lập chỉ tiêu này đựơc thực hiện theo chuẩn mực kế toán và hướng dẫn kế toán thực hiện chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

B- VỐN CHỦ SỞ HỮU (Mã số 400)

Mã số 400= Mã số 410+ Mã số 420

I- Vốn chủ sở hữu (Mã số 410)

Mã số 410 = Mã số 411+ Mã số 412+ Mã số 413+ Mã số 414+ Mã số 415 + Mã số 416 +Mã số 417 +Mã Số 418 +Mã Số 419

1- Vốn đầu tư của chủ sở hữu (Mã số 411)

Là chỉ tiêu phản ánh toàn bộ vốn đầu tư (vốn góp) của chủ sở hữu vào doanh nghiệp như vốn đầu tư của Nhà nước (đối với công ty Nhà nước); vốn góp của các cổ đông (đối với công ty cổ phần), vốn góp của các bên liên doanh, vốn góp của các thành viên hợp danh, vốn góp của thành viên công ty trách nhiệm hữu hạn, vốn đầu tư của chủ doanh nghiệp tư nhân, ...

Số liệu để ghi vào chỉ tiêu “Vốn đầu tư của chủ sở hữu” là số dư có của Tài khoản 411 “Nguồn vốn kinh doanh” trên Sổ Cái

2- Thặng dư vốn cổ phần (Mã số 412):

Chỉ tiêu này phản ánh tổng giá trị chênh lệch giữa vốn góp theo mệnh giá cổ phiếu với giá thực tế phát hành cổ phiếu.

Số liệu để ghi vào chỉ tiêu “Thặng dư vốn cổ phần” là số dư Có của Tài khoản “Thặng dư vốn cổ phần”. Nếu tài khoản này có số dư Nợ thì được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

3- Cổ phiếu ngân quỹ (Mã số 413):

Là chỉ tiêu phản ánh giá trị thực tế mua lại số cổ phiếu do công ty cổ phần phát hành sau đó được mua lại bởi chính công ty cổ phần đó làm cổ phiếu ngân quỹ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu “Cổ phiếu ngân quỹ” là số dư Nợ của Tài khoản “Cổ phiêu ngân quỹ” trên Sổ Cái.

4- Quỹ khác thuộc vốn chủ sở hữu (Mã số 418)

Phản ánh các quỹ khác thuộc vốn chủ sở hữu của doanh nghiệp được trích lập từ lợi nhuận sau thuế (ngoài quỹ dự phòng tài chính và quỹ đầu tư phát triển) và quỹ hỗ trợ và sắp xếp cổ phần hóa DNNN ở các Tổng công ty Nhà nước (nếu có).

II- Nguồn kinh phí và quỹ khác (Mã số 420)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi; tổng số kinh phí sự nghiệp được cấp để chi tiêu cho các hoạt động ngoài kinh doanh sau khi trừ đi các khoản chi bằng nguồn kinh phí được cấp; nguồn kinh phí đã hình thành TSCĐ, tại thời điểm báo cáo.

Mã số 420 = Mã số 421 + Mã số 422 + Mã số 423

1- Nguồn kinh phí (Mã số 422)

Phản ánh nguồn kinh phí sự nghiệp được cấp nhưng chưa sử dụng hết, hoặc số chi sự nghiệp lớn hơn nguồn kinh phí sự nghiệp.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí” căn cứ vào số dư Có của Tài khoản 461 “Nguồn kinh phí sự nghiệp” sau khi trừ đi số dư Nợ Tài khoản 161 “Chi sự nghiệp” trên Sổ Cái.

Trường hợp “Chi sự nghiệp” lớn hơn “Nguồn kinh phí sự nghiệp” thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

2.3- Lập và trình bày Báo cáo kết quả hoạt động kinh doanh

2.3.1- Kết cấu và nội dung Báo cáo kết quả hoạt động kinh doanh

Căn cứ vào các qui định của Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính”, Báo cáo kết quả hoạt động kinh doanh gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B02- DN kèm theo Thông tư này.

Biểu số 08

Đơn vị báo cáo: ................. |  | Mẫu số B 02 – DN
Địa chỉ:…………............... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Doanh thu bán hàng và cung cấp dịch vụ | 01 | 24 |  |
2. Các khoản giảm trừ | 03 | 24 |  |
3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 03) | 10 | 24 |  |
4. Giá vốn hàng bán | 11 | 25 |  |
5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11) | 20 |  |  |
6. Doanh thu hoạt động tài chính | 21 | 24 |  |
7. Chi phí tài chính | 22 | 26 |  |
- Trong đó: Chi phí lãi vay | 23 |  |  |
8. Chi phí bán hàng | 24 |  |  |
9. Chi phí quản lý doanh nghiệp | 25 |  |  |
10 Lợi nhuận thuần từ hoạt động kinh doanh {30 = 20 + (21 - 22) - (24 + 25)} | 30 |  |  |
11. Thu nhập khác | 31 |  |  |
12. Chi phí khác | 32 |  |  |
13. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
14. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40) | 50 |  |  |
15. Thuế thu nhập doanh nghiệp | 51 | 28 |  |
16. Lợi nhuận sau thuế thu nhập doanh nghiệp (60 = 50 - 51) | 60 | 28 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.3.2- Nội dung và phương pháp lập Báo cáo kết quả hoạt động kinh doanh

Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh thực hiện theo qui định tại Thông tư số 89/2002/TT-BTC ngày 9/10/2002 “Hướng dẫn kế toán thực hiện 4 chuẩn mực kế toán ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ Tài chính”.

2.4- Mẫu biểu Báo cáo lưu chuyển tiền tệ

- Mẫu biểu, nội dung và phương pháp lập Báo cáo lưu chuyển tiền tệ được thực hiện theo qui định tại Thông tư số 105/2003/TT-BTC ngày 4/11/2003 của Bộ Tài chính “Hướng dẫn kế toán thực hiện 06 chuẩn mực kế toán ban hành kèm theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính”.

- Bổ sung vào Mẫu số 03-DN “Báo cáo lưu chuyển tiền tệ” cột 3 “Thuyết minh” nhằm đánh dấu dẫn đến các phần thuyết minh trong Bản thuyết minh báo cáo tài chính.
Biểu số 09

Đơn vị báo cáo: ................. |  | Mẫu số B 03 – DN
Địa chỉ:............................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 105/2003/TT-BTC ngày 4/11/2003 và Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Năm….

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế Thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác cho hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 | 6,7, 8,11 |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 | 21 |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 | 21 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4. Tiền chi trả nợ gốc vay | 34 |  |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 | 21 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (50+60+61) | 70 | 29 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Biểu số 10

Đơn vị báo cáo: ................. |  | Mẫu số B 03 – DN
Địa chỉ:............................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 105/2003/TT-BTC ngày 4/11/2003 và Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế | 01 |  |  |
2. Điều chỉnh cho các khoản |  |  |  |
- Khấu hao TSCĐ | 02 |  |  |
- Các khoản dự phòng | 03 |  |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |  |
- Chi phí lãi vay | 06 |  |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |  |
- Tăng giảm các khoản phải thu | 09 |  |  |
- Tăng giảm hàng tồn kho | 10 |  |  |
- Tăng giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp) | 11 |  |  |
- Tăng giảm chi phí trả trước | 12 |  |  |
- Tiền lãi vay đã trả | 13 |  |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |  |
- Tiền chi khác từ hoạt động kinh doanh | 16 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 | 6,7, 8 ,11 |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 | 21 |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 | 21 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4. Tiền chi trả nợ gốc vay | 34 |  |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 | 21 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (50+60+61) | 70 | 29 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.5- Lập và trình bày Bản thuyết minh báo cáo tài chính

2.5.1- Kết cấu và nội dung Bản thuyết minh báo cáo tài chính

Căn cứ vào qui định của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, từ đoạn 63 đến 74, Bản thuyết minh báo cáo tài chính có kết cấu và nội dung qui định tại Mẫu số B09-DN kèm theo Thông tư này.

Biểu số 11

Đơn vị:................................ | Mẫu số B 09 – DN
Địa chỉ:............................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....

I- Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

II- Niên độ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Niên độ kế toán (bắt đầu từ ngày................kết thúc vào ngày...............).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III- Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Hình thức kế toán áp dụng

IV- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán Việt Nam

V- Các chính sách kế toán áp dụng

1- Nguyên tắc xác định các khoản tiền: tiền mặt, tiền gửi ngân hàng, tiền đang chuyển gồm:

- Nguyên tắc xác định các khoản tương đương tiền;

- Nguyên tắc và phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Chính sách kế toán đối với hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho;

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ);

- Lập dự phòng giảm giá hàng tồn kho.

3- Nguyên tắc ghi nhận các khoản phải thu thương mại và phải thu khác:

- Nguyên tắc ghi nhận;

- Lập dự phòng phải thu khó đòi.

4- Nguyên tắc xác định khoản phải thu, phải trả theo tiến độ kế hoạch hợp đồng xây dựng:

- Nguyên tắc xác định khoản phải thu theo tiến độ kế hoạch hợp đồng xây dựng;

- Nguyên tắc xác định khoản phải trả theo tiến độ kế hoạch hợp đồng xây dựng.

5- Ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ hữu hình, TSCĐ vô hình;

- Phương pháp khấu hao TSCĐ hữu hình, TSCĐ vô hình.

6- Hợp đồng thuê tài chính:

- Nguyên tắc ghi nhận nguyên giá TSCĐ thuê tài chính;

- Nguyên tắc và phương pháp khấu hao TSCĐ thuê tài chính.

7- Ghi nhận và khấu hao bất động sản đầu tư:

- Nguyên tắc ghi nhận bất động sản đầu tư;

- Nguyên tắc và phương pháp khấu hao bất động sản đầu tư.

8- Nguyên tắc vốn hóa các khoản chi phí đi vay và các khoản chi phí khác:

- Nguyên tắc vốn hóa các khoản chi phí đi vay;

- Tỷ lệ vốn hóa chi phí đi vay được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ;

- Nguyên tắc vốn hóa các khoản chi phí khác:

+ Chi phí trả trước;

+ Chi phí khác.

- Phương pháp phân bổ chi phí trả trước ;

- Phương pháp phân bổ lợi thế thương mại.

9- Nguyên tắc kế toán chi phí nghiên cứu và triển khai:

10- Kế toán các khoản đầu tư tài chính:

- Nguyên tắc ghi nhận các khoản đầu tư vào công ty con, công ty liên kết;

- Nguyên tắc ghi nhận các khoản đầu tư chứng khoán ngắn hạn, dài hạn;

- Nguyên tắc ghi nhận các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn.

11- Kế toán các hoạt động liên doanh:

Nguyên tắc kế toán hoạt động liên doanh dưới hình thức: Hoạt động kinh doanh đồng kiểm soát và tài sản đồng kiểm soát; Cơ sở kinh doanh đồng kiểm soát.

12- Ghi nhận các khoản phải trả thương mại và phải trả khác.

13- Ghi nhận chi phí phải trả, trích trước chi phí sửa chữa lớn, chi phí bảo hành sản phẩm, trích qũi dự phòng trợ cấp mất việc làm.

14- Ghi nhận các khoản chi phí trả trước, dự phòng.

15- Ghi nhận các trái phiếu có thể chuyển đổi.

16- Nguyên tắc chuyển đổi ngoại tệ và các nghiệp vụ dự phòng rủi ro hối đoái.

17- Nguồn vốn chủ sở hữu:

- Ghi nhận và trình bày cổ phiếu mua lại;

- Ghi nhận cổ tức;

- Nguyên tắc trích lập các khoản dự trữ các qũy từ lợi nhuận sau thuế.

18- Nguyên tắc ghi nhận doanh thu:

Nguyên tắc ghi nhận doanh thu bán hàng; doanh thu cung cấp dịch vụ; doanh thu hoạt động tài chính.

19- Nguyên tắc ghi nhận doanh thu, chi phí hợp đồng xây dựng

- Nguyên tắc ghi nhận doanh thu hợp đồng xây dựng;

- Nguyên tắc ghi nhận chi phí hợp đồng xây dựng.

VI- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán và Báo cáo kết qủa hoạt động kinh doanh

1- Tiền và các khoản tương đương tiền | Năm nay |  | Năm trước
- Tiền mặt - Tiền gửi ngân hàng - Tiền đang chuyển - Các khoản tương đương tiền Cộng | ... ... ... ... ... |  | ... ... ... ... ...
2- Các khoản phải thu ngắn hạn |  | Năm nay | Năm trước
- Phải thu khách hàng - Trả trước cho người bán - Phải thu nội bộ - Phải thu theo tiến độ kế hoạch hợp đồng xây dựng - Các khoản phải thu khác: + Tạm ứng + Tài sản thiếu chờ xử lý + Ký quĩ, ký cược ngắn hạn + Phải thu khác |  | ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ...
- Dự phòng phải thu khó đòi |  | (…) | (…)
- Giá trị thuần của phải thu thương mại và phải thu khác |  | ... | ...
Cộng |  | ... | ...
3- Hàng tồn kho |  | Năm nay | Năm trước
- Hàng mua đang đi trên đường - Nguyên liệu, vật liệu - Công cụ, dụng cụ - Chi phí SX, KD dở dang - Thành phẩm - Hàng hóa - Hàng gửi đi bán Cộng giá gốc hàng tồn kho - Dự phòng giảm giá hàng tồn kho - Giá trị thuần có thể thực hiện được của hàng tồn kho |  | ... ... ... ... ... ... ... ... (...) ... | ... ... ... ... ... ... ... ... (...) ...

* Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong năm:.…...

* Giá trị hàng tồn kho dùng để thế chấp cho các khoản nợ:……....

* Lý do trích thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho:….

4- Các khoản thuế phải thu | Năm nay | Năm trước
- Thuế GTGT còn được khấu trừ | ... | ...
- Các khoản thuế nộp thừa cho Nhà nước: + Thuế thu nhập doanh nghiệp + ………………… Cộng | ... ... ... ... | ... ... ... ...
5- Các khoản phải thu dài hạn | Năm nay | Năm trước
- Phải thu dài hạn khách hàng - Phải thu nội bộ dài hạn + Vốn kinh doanh ở các đơn vị trực thuộc + Cho vay nội bộ + Phải thu nội bộ khác | ... ... ... ... | ... ... ... ... ...
- Phải thu dài hạn khác - Dự phòng phải thu dài hạn khó đòi | ... (…) | ... (…)
- Giá trị thuần của các khoản phải thu dài hạn | ... | ...
Cộng | … | …

6 - Tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa | Máy móc thiết bị | Phương tiện vận tải truyền dẫn | Thiết bị dụng cụ quản lý | TSCĐ khác | Tổng cộng
Nguyên giá TSCĐ hữu hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Đầu tư XDCB hoàn thành - Tăng khác - Chuyển sang BĐS đầu tư - Thanh lý, nhượng bán - Giảm khác |  |  |  |  |  |
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Chuyển sang bất động sản đầu tư - Thanh lý, nhượng bán - Giảm khác |  |  |  |  |  |
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ HH |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

* Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng thế chấp, cầm cố các khoản vay:

* Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

* Nguyên giá TSCĐ cuối năm chờ thanh lý:

* Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn chưa thực hiện:

7- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục | Máy móc thiết bị | Phương tiện vận tải, truyền dẫn | Thiết bị dụng cụ quản lý | TSCĐ khác | Tổng cộng
Nguyên giá TSCĐ thuê TC |  |  |  |  |
Số dư đầu năm |  |  |  |  |
- Thuê tài chính trong năm - Mua lại TSCĐ thuê tài chính - Trả lại TSCĐ thuê tài chính |  |  |  |  |
Số dư cuối năm |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |
Số dư đầu năm |  |  |  |  |
- Khấu hao trong năm - Mua lại TSCĐ thuê tài chính - Trả lại TSCĐ thuê tài chính |  |  |  |  |
Số dư cuối năm |  |  |  |  |
Giá trị còn lại của TSCĐ thuê TC |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

8- Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Bản quyền, bằng sáng chế | Nhãn hiệu hàng hoá | Phần mềm máy vi tính | TSCĐ vô hình khác | Tổng cộng
Nguyên giá TSCĐ vô hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Tạo ra từ nội bộ doanh nghiệp - Tăng do hợp nhất kinh doanh - Tăng khác - Thanh lý, nhượng bán |  |  |  |  |  |
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Thanh lý, nhượng bán - Giảm khác |  |  |  |  |  |
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐVH |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

- Thuyết minh số liệu và giải trình khác theo yêu cầu của Chuẩn mực kế toán số 04

“ TSCĐ vô hình”

9- Chi phí xây dựng cơ bản dở dang: | Năm nay | Năm trước
- Chi phí XDCB dở dang | ... | ...
Trong đó: Những công trình lớn: + Công trình………….. + Công trình………….. +…………………….… | ... ... ... | ... ... ...

10- Tăng, giảm bất động sản đầu tư:

Khoản mục | Số đầu năm | Tăng trong năm | Giảm trong năm | Số cuối năm
Nguyên giá bất động sản đầu tư |  |  |  |
- Quyền sử dụng đất - Nhà - Nhà và quyền sử dụng đất ..................... |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |
- Quyền sử dụng đất - Nhà - Nhà và quyền sử dụng đất ..................... |  |  |  |
Giá trị còn lại BĐS đầu tư |  |  |  |
- Quyền sử dụng đất - Nhà - Nhà và quyền sử dụng đất ..................... |  |  |  |

- Thuyết minh số liệu và giải trình khác theo yêu cầu của Chuẩn mực kế toán số 05 “Bất động sản đầu tư”.

-

-..............

11- Các khoản đầu tư tài chính ngắn hạn, dài hạn: | Năm nay | Năm trước
11.1- Đầu tư tài chính ngắn hạn: - Đầu tư chứng khoán ngắn hạn: + Chứng khoán ngắn hạn là tương đương tiền + Chứng khoán đầu tư ngắn hạn khác + Dự phòng giảm giá chứng khoán đầu tư ngắn hạn - Đầu tư ngắn hạn khác - Giá trị thuần của đầu tư tài chính ngắn hạn 11.2- Đầu tư tài chính dài hạn: - Đầu tư vào công ty con - Đầu tư vào công ty liên kết - Đầu tư vào cơ sở kinh doanh đồng kiểm soát - Đầu tư dài hạn khác: + Đầu tư chứng khoán dài hạn + Cho vay dài hạn + Đầu tư dài hạn khác - Dự phòng giảm giá chứng khoán đầu tư dài hạn - Giá trị thuần của đầu tư tài chính dài hạn | Năm nay ... ... (…) ... ... Năm nay ... ... ... ... ... ... ... (…) ... | Năm trước ... ... (…) ... ... Năm trước ... ... ... ... ... ... ... (…) ...
Cộng | ... | ...

* Danh sách các công ty con, công ty liên kết, liên doanh quan trọng

 | 12- Chi phí trả trước dài hạn | Năm nay | Năm trước
 | - Số dư đầu năm | ... | ...
 | - Tăng trong năm - Đã kết chuyển vào chi phí SXKD trong năm - Giảm khác - Số dư cuối năm | ... ... ... ... | ... ... ... ...
 | 13- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả - ......... -.......... | ... | ...
14- Các khoản vay và nợ ngắn hạn |  | Năm nay | Năm trước
- Vay ngắn hạn - Vay dài hạn đến hạn trả - Nợ thuê tài chính đến hạn trả - Trái phiếu phát hành đến hạn trả |  | ... ... ... ... | ... ... ... ...
Cộng |  | ... | ...

15- Phải trả người bán và người mua trả tiền trước - Phải trả người bán - Người mua trả tiền trước | Năm nay ... ... | Năm trước ... ...
Cộng | ... | ...

16- Thuế và các khoản phải nộp nhà nước | Năm nay | Năm trước
16.1- Thuế phải nộp Nhà nước - Thuế GTGT - Thuế Tiêu thụ đặc biệt - Thuế xuất, nhập khẩu - Thuế TNDN - Thuế tài nguyên - Thuế nhà đất - Tiền thuê đất - Các loại thuế khác 16.2- Các khoản phải nộp khác - Các khoản phí, lệ phí - Các khoản phải nộp khác | ... ... ... ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ... ... ... ...
Cộng | ... | ...

17- Chi phí phải trả | Năm nay | Năm trước
- Chi phí phải trả - Quĩ dự phòng trợ cấp mất việc làm | ... ... | ... ...
Cộng | ... | ...

18- Các khoản phải trả, phải nộp khác | Năm nay | Năm trước
- Tài sản thừa chờ xử lý - Bảo hiểm y tế - Bảo hiểm xã hội - Kinh phí công đoàn - Doanh thu chưa thực hiện - Quĩ quản lý của cấp trên - Cổ tức phải trả - Các khoản phải trả, phải nộp khác Cộng | ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ...

19- Phải trả dài hạn nội bộ | Năm nay | Năm trước
- Phải trả dài hạn nội bộ về cấp vốn - Vay dài hạn nội bộ - Phải trả dài hạn nội bộ khác Cộng | ... ... ... ... | ... ... ... ...

20- Các khoản vay và nợ dài hạn | Năm nay | Năm trước
20.1- Vay dài hạn - Vay ngân hàng - Vay đối tượng khác 20.2- Nợ dài hạn - Thuê tài chính - Trái phiếu phát hành - Nợ dài hạn khác | ... ... ... ... ... | ... ... ... ... ...
Cộng | ... | ...

* Giá trị trái phiếu có thể chuyển đổi

* Thời hạn thanh toán trái phiếu

20.3- Các khoản nợ thuê tài chính

 | Năm nay |  |  | Năm trước
 | Tổng khoản T.toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc | Tổng khoản T.toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc
Dưới 1 năm |  |  |  |  |  |
Từ 1-5 năm |  |  |  |  |  |
Trên 5 năm |  |  |  |  |  |

21- Vốn chủ sở hữu

21.1- Bảng đối chiếu biến động của Vốn chủ sở hữu

 | Vốn góp | Thặng dư vốn cổ phần | Cổ phiếu ngân quĩ | Chênh lệch đánh giá lại tài sản | Chênh lệch tỷ giá hối đoái | Quỹ đầu tư phát triển | Quỹ dự phòng tài chính | Quỹ khác thuộc vốn chủ sở hữu | Lợi nhuận sau thuế chưa phân phối
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Số dư đầu năm trước - Tăng vốn trong năm trước - Lợi nhuận tăng trong năm trước - Chia cổ tức năm trước ............ |  |  |  |  |  |  |  |  |
Số dư cuối năm trước |  |  |  |  |  |  |  |  |
Số dư đầu năm nay |  |  |  |  |  |  |  |  |
Tăng năm nay - Tăng vốn năm nay - Lợi nhuận tăng trong năm - Chia cổ tức năm nay |  |  |  |  |  |  |  |  |
Số dư cuối năm nay |  |  |  |  |  |  |  |  |

21.2- Chi tiết vốn đầu tư của chủ sở hữu

 | Năm nay |  |  | Năm trước
 | Tổng số | Vốn cổ phần thường | Vốn cổ phần ưu đãi | Tổng số | Vốn cổ phần thường | Vốn cổ phần ưu đãi
- Vốn đầu tư của Nhà nước - Vốn góp (cổ đông, thành viên...) |  |  |  |  |  |
- Thặng dư vốn cổ phần |  |  |  |  |  |
- Cổ phiếu ngân quỹ | (...) | (...) | (...) | (...) | (...) | (...)
Cộng |  |  |  |  |  |

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

21.3- Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, lợi nhuận | Năm nay | Năm trước
- Vốn đầu tư của chủ sở hữu + Vốn góp đầu năm + Vốn góp tăng trong năm + Vốn góp giảm trong năm + Vốn góp cuối năm - Cổ tức, lợi nhuận đã chia | ... ... ... ... ... ... | ... ... ... ... ... ...

21.4- Cổ tức

- Cổ tức đã công bố sau ngày kết thúc niên độ kế toán :

+ Cổ tức đã công bố trên cổ phiếu thường:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

21.5- Cổ phiếu | Năm nay | Năm trước
- Số lượng cổ phiếu được phép phát hành - Số lượng cổ phiếu đã được phát hành và góp vốn đầy đủ + Cổ phiếu thường + Cổ phiếu ưu đãi - Số lượng cổ phiếu được mua lại + Cổ phiếu thường + Cổ phiếu ưu đãi - Số lượng cổ phiếu đang lưu hành + Cổ phiếu thường + Cổ phiếu ưu đãi | ... ... ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ... ... ...

* Mệnh giá cổ phiếu :..............................

21.6- Quỹ khác thuộc vốn chủ sở hữu

- Quỹ hỗ trợ và sắp xếp cổ phần hóa DNNN

.......................

21.7- Mục đích trích lập quỹ đầu tư phát triển, quỹ dự phòng tài chính và quỹ khác thuộc vốn chủ sở hữu

-

-

-

21.8- Thu nhập và chi phí, lãi hoặc lỗ được hạch toán trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán khác

-

-

-

22- Nguồn kinh phí | Năm nay | Năm trước
- Nguồn kinh phí được cấp trong năm | ... | ...
- Chi sự nghiệp | (...) | (...)
- Nguồn kinh phí còn lại cuối kỳ | ... | ...

23- Tài sản thuê ngoài | Năm nay | Năm trước
23.1- Giá trị tài sản thuê ngoài - TSCĐ thuê ngoài - Tài sản khác thuê ngoài 23.2- Tổng số tiền thuê tối thiểu trong tương lai của Hợp đồng thuê hoạt động TSCĐ không hủy ngang theo các thời hạn - Đến 1 năm - Trên 1-5 năm - Trên 5 năm | ... ... ... ... ... | ... ... ... ... ...

24- Doanh thu | Năm nay | Năm trước
24.1- Doanh thu bán hàng và cung cấp dịch vụ - Tổng doanh thu + Doanh thu bán hàng + Doanh thu cung cấp dịch vụ | ... ... ... ... | ... ... ... ...
- Các khoản giảm trừ doanh thu + Chiết khấu thương mại + Giảm giá hàng bán + Hàng bán bị trả lại + Thuế GTGT phải nộp (PP trực tiếp) + Thuế tiêu thụ đặc biệt + Thuế xuất khẩu - Doanh thu thuần Trong đó: + Doanh thu thuần trao đổi hàng hóa + Doanh thu thuần trao đổi dịch vụ | ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ...
24.2- Doanh thu ho¹t ®éng tµi chÝnh |  |
- L·i tiÒn göi, tiÒn cho vay - L·i ®Çu t tr¸i phiÕu, kú phiÕu, tÝn phiÕu - Cæ tøc, lîi nhuËn ®îc chia - L·i b¸n ngo¹i tÖ - L·i, lç chªnh lÖch tû gi¸ - L·i b¸n hµng tr¶ chËm - Doanh thu ho¹t ®éng tµi chÝnh kh¸c | ... ... ... ... ... ... ... | ... ... ... ... ... ... ...

24.3- Doanh thu hợp đồng xây dựng

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận

đến thời điểm lập báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

25- Giá vốn hàng bán | Năm nay | Năm trước
- Giá vốn của thành phẩm đã cung cấp - Giá vốn của hàng hóa đã cung cấp - Giá vốn của dịch vụ đã cung cấp .............. | ... ... ... | ... ... ...
Cộng | ... | ...

26- Chi phí tài chính | Năm nay | Năm trước
- Chi phí hoạt động tài chính - Lỗ do thanh lý các khoản đầu tư ngắn hạn - Lỗ phát sinh khi bán ngoại tệ .............. | ... ... ... | ... ... ...
Cộng | ... | ...

27- Chi phí sản xuất kinh doanh theo yếu tố | Năm nay | Năm trước
27.1- Chi phí nguyên liệu, vật liệu - - 27.2- Chi phí nhân công - - 27.3- Chi phí khấu hao tài sản cố định 27.4- Chi phí dịch vụ mua ngoài 27.5- Chi phí khác bằng tiền | ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ...
Cộng | ... | ...

28- Thuế thu nhập doanh nghiệp phải nộp và lợi nhuận sau thuế trong kỳ | Năm nay | Năm trước
- Tổng lợi nhuận kế toán trước thuế - Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận chịu thuế TNDN + Các khoản điều chỉnh tăng + Các khoản điều chỉnh giảm - Tổng thu nhập chịu thuế - Thuế thu nhập doanh nghiệp phải nộp - Lợi nhuận sau thuế thu nhập doanh nghiệp | ... ... ... ... ... ... ... | ... ... ... ... ... ... ...

29- Tiền và các khoản tương đương tiền cuối kỳ

29.1- Các giao dịch không bằng tiền

- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu:

- Chuyển nợ thành vốn chủ sở hữu:

29.2- Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

+ Đầu tư tài chính ngắn hạn;

+ Các khoản phải thu;

+ Hàng tồn kho;

+ Tài sản cố định;

+ Đầu tư tài chính dài hạn;

+ Nợ ngắn hạn;

+ Nợ dài hạn.

29.3- Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược ngắn hạn, dài hạn;

- Kinh phí dự án;

-………………..

VII- Những thông tin khác

1- Những khoản nợ ngẫu nhiên, khoản cam kết và những thông tin tài chính khác.

2- Thông tin so sánh (những thay đổi về thông tin năm trước).

3- Những thông tin khác.

 |  | Lập, Ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu hoặc nội dung đơn vị không có số liệu hoặc thông tin thì không phải trình bày và không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.5.2- Nội dung và phương pháp lập Bản thuyết minh báo cáo tài chính

- Căn cứ vào thực tế áp dụng hệ thống chuẩn mực kế toán doanh nghiệp Việt Nam đã ban hành và hệ thống chế độ kế toán doanh nghiệp áp dụng tại đơn vị để trình bày các thông tin được yêu cầu trong Bản thuyết minh báo cáo tài chính.

- Việc lựa chọn số liệu và thông tin cần phải trình bày trong Bản thuyết minh báo cáo tài chính được thực hiện theo nguyên tắc trọng yếu qui định tại Chuẩn mực số 21 - Trình bày báo cáo tài chính.

- Căn cứ vào qui định của các chuẩn mực kế toán cụ thể, doanh nghiệp căn cứ sổ kế toán tổng hợp và chi tiết để lấy số liệu và thông tin ghi vào các phần phù hợp của Bản thuyết minh báo cáo tài chính.

- Việc đánh số các thuyết minh dẫn từ Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ được thay đổi lại cho phù hợp với điều kiện cụ thể của doanh nghiệp, nhưng phải thực hiện đúng yêu cầu và nội dung thông tin cần được trình bày qui định trong Thông tư này. Ngoài ra doanh nghiệp có thể trình bày bổ sung những thông tin khác nhằm mục đích giúp cho những người sử dụng hiểu được báo cáo tài chính của doanh nghiệp.


VAS 22.2005 TB bo sung BCTC cua NH va TCTC tuong tu

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 22

TRÌNH BÀY BỔ SUNG BÁO CÁO TÀI CHÍNH CỦA CÁC NGÂN HÀNG VÀ TỔ CHỨC TÀI CHÍNH TƯƠNG TỰ

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC
ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 23/03/2005)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn việc trình bày bổ sung các thông tin cần thiết trong báo cáo tài chính của các Ngân hàng và tổ chức tài chính tương tự.

02. Chuẩn mực này áp dụng cho các Ngân hàng và Tổ chức tài chính tương tự (sau đây gọi chung là Ngân hàng) bao gồm các ngân hàng, tổ chức tín dụng, tổ chức tín dụng phi ngân hàng, các tổ chức tài chính tương tự có hoạt động chính là nhận tiền gửi, đi vay với mục đích để cho vay và đầu tư trong phạm vi hoạt động của ngân hàng theo quy định của Luật các Tổ chức tín dụng và các văn bản pháp luật khác về hoạt động ngân hàng.

03. Chuẩn mực này hướng dẫn việc trình bày những thông tin cần thiết trong báo cáo tài chính riêng và báo cáo tài chính hợp nhất của các Ngân hàng. Bên cạnh đó cũng khuyến khích việc trình bày trên thuyết minh báo cáo tài chính những thông tin về kiểm soát khả năng thanh toán và kiểm soát rủi ro của các Ngân hàng. Đối với những tập đoàn có hoạt động ngân hàng thì chuẩn mực này được áp dụng cho các hoạt động đó trên cơ sở hợp nhất.

04. Chuẩn mực này bổ sung cho các chuẩn mực kế toán khác áp dụng cho các Ngân hàng trừ khi chuẩn mực kế toán và các quy định khác có điều khoản ngoại trừ.

NỘI DUNG CHUẨN MỰC

Chính sách kế toán

05. Để phù hợp với quy định của Chuẩn mực số 21 "Trình bày báo cáo tài chính" và để giúp người sử dụng hiểu được cơ sở lập báo cáo tài chính của Ngân hàng, các chính sách kế toán liên quan đến các khoản mục sau đây phải được trình bày:

a) Ghi nhận các loại thu nhập chủ yếu (xem đoạn 07 và đoạn 08);

b) Định giá chứng khoán đầu tư và chứng khoán kinh doanh;

c) Phân biệt các giao dịch, sự kiện khác dẫn đến việc ghi nhận tài sản và nợ phải trả trên Bảng cân đối kế toán và những giao dịch, sự kiện chỉ làm tăng nghĩa vụ nợ tiềm ẩn và các cam kết (xem đoạn 20, 21, 22);

d) Cơ sở xác định tổn thất các khoản cho vay và ứng trước và cơ sở xoá sổ các khoản cho vay và ứng trước không có khả năng thu hồi (xem các đoạn từ 36 đến 40);

e) Cơ sở xác định chi phí phát sinh từ các rủi ro chung trong hoạt động kinh doanh của Ngân hàng và phương pháp hạch toán đối với các chi phí đó (xem đoạn 41, 42, 43).

Báo cáo kết quả hoạt động kinh doanh

06. Báo cáo kết quả hoạt động kinh doanh của Ngân hàng phải trình bày các khoản thu nhập và chi phí theo bản chất của chúng và phải trình bày giá trị các loại thu nhập và chi phí chủ yếu.

07. Ngoài các yêu cầu của chuẩn mực kế toán khác, Báo cáo kết quả hoạt động kinh doanh hay Bản thuyết minh báo cáo tài chính của Ngân hàng phải trình bày tối thiểu các khoản mục thu nhập, chi phí sau đây:

- Thu nhập lãi và các khoản thu nhập tương tự;

- Chi phí lãi và các chi phí tương tự;

- Lãi được chia từ góp vốn và mua cổ phần;

- Thu phí hoạt động dịch vụ;

- Phí và chi phí hoa hồng;

- Lãi hoặc lỗ thuần từ kinh doanh chứng khoán kinh doanh;

- Lãi hoặc lỗ thuần từ kinh doanh chứng khoán đầu tư;

- Lãi hoặc lỗ thuần hoạt động kinh doanh ngoại hối;

- Thu nhập từ hoạt động khác;

- Tổn thất khoản cho vay và ứng trước;

- Chi phí quản lý; và

- Chi phí hoạt động khác.

08. Các loại thu nhập chủ yếu phát sinh từ hoạt động của Ngân hàng bao gồm: Thu nhập lãi, thu phí dịch vụ, hoa hồng và các kết quả kinh doanh khác. Mỗi loại thu nhập được trình bày theo các chỉ tiêu riêng biệt để giúp người sử dụng có thể đánh giá được tình hình hoạt động của Ngân hàng. Việc trình bày như vậy để bổ sung thêm thông tin về các nguồn thu nhập theo yêu cầu của Chuẩn mực số 28 "Báo cáo bộ phận".

09. Các loại chi phí chủ yếu phát sinh từ hoạt động của Ngân hàng bao gồm: Chi phí lãi, chi phí hoa hồng, chi phí dự phòng rủi ro tổn thất các khoản cho vay và ứng trước, chi phí dự phòng giảm giá các khoản đầu tư và chi phí quản lý. Mỗi loại chi phí được trình bày theo chỉ tiêu riêng giúp người sử dụng đánh giá được tình hình hoạt động của Ngân hàng.

10. Các khoản mục thu nhập và chi phí không được bù trừ, ngoại trừ trường hợp những khoản mục liên quan đến tài sản và nợ phải trả, tài sản để đảm bảo rủi ro được bù trừ theo quy định tại đoạn 19.

11. Sự bù trừ trong trường hợp không liên quan đến các hợp đồng tự bảo hiểm, tài sản và nợ phải trả được bù trừ theo quy định tại đoạn 19 sẽ gây khó khăn cho người sử dụng trong việc đánh giá hoạt động của Ngân hàng, ngược lại nó sẽ giúp phân tích được cách phân loại các tài sản chi tiết.

12. Lãi và lỗ phát sinh từ mỗi giao dịch dưới đây được báo cáo trên cơ sở thuần:

a) Thanh lý chứng khoán kinh doanh;

b) Thanh lý chứng khoán đầu tư;

c) Hoạt động kinh doanh ngoại hối.

13. Thu nhập lãi và chi phí lãi được trình bày riêng rẽ nhằm cung cấp thông tin dễ hiểu hơn về các yếu tố cấu thành lãi thuần và lý do của sự thay đổi lãi thuần.

14. Lãi thuần là chênh lệch của lãi suất và giá trị khoản đi vay và cho vay. Lãi thuần rất hữu ích nếu Ban Lãnh đạo diễn giải lãi suất trung bình, giá trị trung bình của tài sản sinh lời và giá trị trung bình của các khoản nợ phát sinh trong kỳ. Trường hợp được Nhà nước trợ giúp về lãi suất thì báo cáo tài chính phải trình bày quy mô của các khoản tín dụng ưu đãi này và ảnh hưởng của chúng đến lãi thuần.

Bảng cân đối kế toán

15. Trong Bảng cân đối kế toán, Ngân hàng phải trình bày các nhóm tài sản và nợ phải trả theo bản chất và sắp xếp theo thứ tự phản ánh tính thanh khoản giảm dần của chúng.

16. Ngoài các yêu cầu của chuẩn mực kế toán khác, Bảng cân đối kế toán hoặc Bản thuyết minh báo cáo tài chính của Ngân hàng phải trình bày tối thiểu các khoản mục tài sản và nợ phải trả sau đây:

Khoản mục tài sản:

- Tiền mặt, vàng bạc, đá quý;

- Tiền gửi tại Ngân hàng Nhà nước;

- Tín phiếu Kho bạc và các chứng chỉ có giá khác dùng tái chiết khấu với Ngân hàng Nhà nước;

- Trái phiếu Chính phủ và các chứng khoán khác được nắm giữ với mục đích thương mại;

- Tiền gửi tại các Ngân hàng khác, cho vay và ứng trước cho các tổ chức tín dụng và các tổ chức tài chính tương tự khác;

- Tiền gửi khác trên thị trường tiền tệ;

- Cho vay và ứng trước cho khách hàng;

- Chứng khoán đầu tư;

- Góp vốn đầu tư.

Khoản mục nợ phải trả:

- Tiền gửi của các ngân hàng và các tổ chức tương tự khác;

- Tiền gửi từ thị trường tiền tệ;

- Tiền gửi của khách hàng;

- Chứng chỉ tiền gửi;

- Thương phiếu, hối phiếu và các chứng chỉ nhận nợ;

- Các khoản đi vay khác.

17. Cách phân loại tài sản và nợ phải trả hữu ích nhất của Ngân hàng là phân loại chúng theo bản chất và sắp xếp theo tính thanh khoản tương ứng với kỳ đáo hạn của chúng. Các khoản mục tài sản, nợ phải trả ngắn hạn và dài hạn không được trình bày riêng biệt vì phần lớn tài sản và nợ phải trả của Ngân hàng có thể được thực hiện hoặc thanh toán trong tương lai gần.

18. Sự phân biệt giữa số dư tiền gửi của ngân hàng tại các Ngân hàng khác và tại các đơn vị khác trên thị trường tiền tệ với tiền gửi của khách hàng là thông tin thiết thực vì cho biết mối liên hệ, sự độc lập của Ngân hàng với các Ngân hàng khác cũng như với thị trường tiền tệ. Do vậy các Ngân hàng phải trình bày tách biệt các khoản:

a) Số dư tiền gửi tại Ngân hàng Nhà nước;

b) Các khoản tiền gửi tại các Ngân hàng khác;

c) Các khoản tiền gửi tại các nơi khác trên thị trường tiền tệ;

d) Các khoản tiền gửi của các Ngân hàng khác;

e) Các khoản tiền gửi của các đối tượng khác trên thị trường tiền tệ.

19. Ngân hàng không được bù trừ bất kỳ khoản mục tài sản và nợ phải trả với các khoản mục tài sản và nợ phải trả khác trong Bảng cân đối kế toán, trừ trường hợp pháp luật quy định cho phép bù trừ và việc bù trừ thể hiện dự kiến điều chuyển thanh lý hoặc quyết toán khoản tài sản và nợ phải trả.

Nghĩa vụ nợ tiềm ẩn và cam kết trình bày ngoài Bảng cân đối kế toán

20. Ngân hàng phải trình bày các nghĩa vụ nợ tiềm ẩn và các cam kết sau:

a) Nội dung và giá trị của các cam kết cho vay không thể huỷ ngang (Trường hợp huỷ ngang các cam kết không thể huỷ ngang thì phải chịu phạt)

b) Nội dung và giá trị của các nghĩa vụ nợ tiềm ẩn và các cam kết được trình bày ngoài Bảng cân đối kế toán bao gồm các khoản liên quan đến:

i) Các khoản tín dụng gián tiếp, như: Các khoản bảo lãnh nợ, bảo lãnh thanh toán và thư tín dụng dự phòng có vai trò như là các khoản bảo lãnh tài chính cho các khoản vay và chứng khoán;

ii) Các nghĩa vụ nợ tiềm ẩn liên quan đến các nghiệp vụ kinh tế, như: Bảo lãnh thực hiện hợp đồng, bảo lãnh dự thầu, các khoản đảm bảo khác và thư tín dụng dự phòng liên quan đến các nghiệp vụ đặc biệt;

iii) Các nghĩa vụ nợ tiềm ẩn ngắn hạn phát sinh từ việc giao nhận hàng hoá, như: Thư tín dụng, chứng từ có sử dụng hàng hoá giao nhận làm tài sản đảm bảo;

iv) Các cam kết khác và cam kết bảo lãnh phát hành chứng từ có giá khác.

21. Nhiều Ngân hàng cũng thực hiện các giao dịch không được ghi nhận là tài sản hay nợ phải trả trên Bảng cân đối kế toán nhưng chúng làm phát sinh các nghĩa vụ nợ tiềm ẩn và các cam kết. Những khoản mục này thường có vai trò quan trọng trong hoạt động kinh doanh và có mối liên quan chặt chẽ với mức độ rủi ro của các Ngân hàng. Những khoản mục này có thể làm tăng, giảm các khoản rủi ro khác, (Như: Nghiệp vụ phòng ngừa rủi ro về tài sản và nợ phải trả trên Bảng cân đối kế toán).

22. Người sử dụng thông tin trên báo cáo tài chính của Ngân hàng cần phải biết về các nghĩa vụ nợ tiềm ẩn và các cam kết không huỷ ngang của Ngân hàng để đánh giá tính thanh khoản, khả năng trả nợ và khả năng cố hữu của các khoản lỗ tiềm tàng.

Kỳ hạn của tài sản và nợ phải trả

23. Ngân hàng phải phân tích các khoản mục tài sản và nợ phải trả theo các nhóm có kỳ hạn phù hợp dựa trên thời gian còn lại tính từ ngày khoá sổ lập Báo cáo tài chính đến ngày đáo hạn theo điều khoản hợp đồng.

24. Sự phù hợp và sự không phù hợp có kiểm soát về kỳ hạn và lãi suất giữa tài sản và nợ phải trả có ý nghĩa quan trọng trong quản lý của Ngân hàng. Trong thực tế rất hiếm Ngân hàng tạo được sự phù hợp hoàn hảo, bởi vì các giao dịch thường có kỳ hạn không chắc chắn và thuộc rất nhiều loại hình nghiệp vụ khác nhau trong hoạt động kinh doanh. Tình trạng không phù hợp có thể làm tăng khả năng sinh lời nhưng cũng có thể làm tăng rủi ro tổn thất.

25. Kỳ hạn của tài sản và nợ phải trả và khả năng thay thế các khoản nợ chịu lãi khi đến hạn thanh toán với một mức phí có thể chấp nhận được là yếu tố quan trọng trong việc đánh giá tính thanh khoản và mức độ rủi ro khi có thay đổi lãi suất và tỷ giá hối đoái của Ngân hàng. Để cung cấp thông tin thích hợp cho việc đánh giá tính thanh khoản thì tối thiểu Ngân hàng phải phân tích được tài sản và nợ phải trả theo các nhóm kỳ hạn thích hợp.

26. Việc phân nhóm theo kỳ hạn các tài sản và nợ phải trả cụ thể rất khác nhau giữa các Ngân hàng và tuỳ thuộc vào loại tài sản và nợ phải trả, như một số kỳ hạn thường được sử dụng sau:

(a) Dưới 1 tháng;

(b) Từ 1 tháng đến 3 tháng;

(c) Từ trên 3 tháng đến 1 năm;

(d) Từ trên 1 năm đến 3 năm;

(e) Từ trên 3 năm đến 5 năm; và

(f) Từ trên 5 năm trở lên.

27. Thông thường những kỳ hạn này được kết hợp với nhau, ví dụ: Trường hợp cho vay và ứng trước có thể được phân ra kỳ hạn dưới 1 năm và trên 1 năm. Nếu việc hoàn trả kéo dài trong nhiều kỳ, thì mỗi lần thanh toán được phân bổ theo kỳ hạn được thoả thuận trong hợp đồng tín dụng hoặc được dự kiến thanh toán hoặc trả nợ.

28. Kỳ hạn áp dụng cho việc phân loại kỳ hạn tài sản và nợ phải trả đòi hỏi phải nhất quán với nhau. Điều này chỉ ra một cách rõ ràng mức độ phù hợp về kỳ hạn của tài sản và nợ phải trả và sự phụ thuộc của Ngân hàng vào các nguồn vốn có thể huy động nhanh.

Các kỳ hạn có thể được xác định theo những thời hạn sau:

(a) Thời gian còn lại đến ngày phải trả;

(b) Kỳ hạn gốc đến ngày phải trả; hoặc

(c) Thời gian còn lại đến ngày lãi suất thay đổi.

Việc phân tích tài sản và nợ phải trả dựa vào khoảng thời gian còn lại đến ngày đáo hạn sẽ cung cấp cơ sở tốt nhất để đánh giá khả năng thanh khoản của Ngân hàng. Ngân hàng cũng có thể trình bày kỳ hạn phải trả dựa vào kỳ hạn gốc để cung cấp thông tin về nguồn vốn và chiến lược kinh doanh. Ngoài ra Ngân hàng có thể trình bày các nhóm kỳ hạn đến hạn tiếp theo dựa trên thời gian còn lại đến kỳ thay đổi lãi suất tiếp theo để phản ánh mức độ rủi ro lãi suất. Ban Giám đốc có thể cung cấp thông tin trên báo cáo tài chính về khả năng thay đổi lãi suất và cách thức quản lý và kiểm soát rủi ro lãi suất đó.

29. Trên thực tế, những khoản tiền gửi và ứng trước không kỳ hạn từ Ngân hàng thường có thời gian hoàn trả dài hơn thời gian của hợp đồng tín dụng. Ngày thực tế hoàn trả có hiệu lực thường muộn hơn ngày ghi trong hợp đồng. Ngân hàng cần phải trình bày việc phân tích ngày phải trả theo hợp đồng mặc dù không phải là kỳ hạn thực tế bởi vì kỳ đáo hạn ghi trong hợp đồng phản ánh những rủi ro có tính thanh khoản liên quan tới tài sản và nợ phải trả của Ngân hàng.

30. Một số tài sản của Ngân hàng không có kỳ hạn thanh toán theo hợp đồng. Kỳ hạn mà những tài sản này được giả định thanh toán thường được coi là ngày tài sản sẽ được thực hiện.

31. Việc đánh giá khả năng thanh khoản của Ngân hàng dựa vào việc công khai kỳ hạn các tài sản và nợ phải trả cần được xem xét trong bối cảnh cụ thể của Ngân hàng, bao gồm cả sự sẵn có các nguồn vốn huy động đối với Ngân hàng.

32. Để cung cấp cho người sử dụng sự hiểu biết đầy đủ về các nhóm kỳ hạn của tài sản và nợ phải trả, khi trình bày báo cáo tài chính cần bổ sung thêm thông tin về khả năng có thể hoàn trả trước trong thời gian còn lại. Do vậy, báo cáo tài chính cần phải cung cấp thông tin, kỳ hạn thực tế và cách thức quản lý, kiểm soát rủi ro liên quan đến đặc trưng của các kỳ hạn khác nhau và lãi suất.

Trình bày sự tập trung của tài sản, nợ phải trả và khoản mục ngoài Bảng cân đối kế toán

33. Các Ngân hàng phải trình bày trên báo cáo tài chính bất kỳ sự tập trung đáng kể nào của các khoản mục tài sản, nợ phải trả và khoản mục ngoài Bảng cân đối kế toán. Việc trình bày phải phân theo từng khu vực địa lý, từng nhóm khách hàng, nhóm ngành kinh tế hoặc những tập trung khác của rủi ro. Ngân hàng cũng cần trình bày trạng thái ngoại tệ thuần lớn.

34. Ngân hàng phải trình bày sự tập trung đáng kể về tài sản và nợ phải trả của mình. Việc trình bày này rất có ích để chỉ ra những rủi ro tiềm tàng có trong giao dịch thanh toán các tài sản và nợ phải trả của Ngân hàng. Những trình bày trên phải theo từng khu vực địa lý, nhóm khách hàng, nhóm ngành kinh tế hoặc với những rủi ro trọng yếu phản ánh đúng thực trạng của Ngân hàng. Sự phân tích và giải thích tương tự đối với các khoản mục ngoài Bảng cân đối kế toán cũng rất quan trọng. Sự tập trung đáng kể về tài sản và nợ phải trả của Ngân hàng là các thông tin bộ phận phải được trình bày phù hợp với yêu cầu của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”.

35. Việc trình bày rủi ro của số ngoại tệ thuần lớn cũng rất hữu ích để chỉ ra sự rủi ro của khoản vay phát sinh từ thay đổi tỷ giá hối đoái.

Tổn thất của khoản cho vay và ứng trước

36. Báo cáo tài chính của Ngân hàng phải trình bày:

a) Chính sách kế toán làm cơ sở cho việc ghi nhận chi phí hoặc xoá sổ các khoản cho vay và ứng trước không có khả năng thu hồi;

b) Chi tiết về những thay đổi dự phòng tổn thất các khoản cho vay và ứng trước trong kỳ. Ngân hàng phải trình bày riêng biệt giá trị được ghi nhận là chi phí trong kỳ đối với khoản dự phòng tổn thất các khoản cho vay và ứng trước, giá trị được ghi nhận là chi phí trong kỳ đối với các khoản cho vay và ứng trước được xoá sổ và số tiền thu hồi các khoản cho vay và ứng trước đã xoá sổ trước đây nay thu hồi được;

c) Tổng giá trị dự phòng rủi ro tổn thất khoản cho vay và ứng trước tại ngày khoá sổ kế toán lập báo cáo tài chính.

37. Giá trị dự phòng rủi ro tổn thất ngoài các khoản tổn thất của các khoản cho vay và ứng trước được ghi nhận theo quy định tại Chuẩn mực kế toán “Công cụ tài chính” thì Ngân hàng phải hạch toán vào lợi nhuận giữ lại. Việc hoàn nhập các khoản dự phòng rủi ro này được hạch toán vào lợi nhuận giữ lại và không được hạch toán vào lãi, lỗ trong kỳ.

38. Ngân hàng có thể được lập dự phòng tổn thất đối với các khoản cho vay và ứng trước ngoài các khoản dự phòng tổn thất đã hạch toán theo Chuẩn mực kế toán “Công cụ tài chính”. Các khoản dự phòng này được trích lập từ lợi nhuận sau thuế mà không được tính vào chi phí trong kỳ và khi hoàn nhập khoản dự phòng đã lập này cũng được ghi tăng lợi nhuận sau thuế mà không được hạch toán vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

39. Những người sử dụng báo cáo tài chính của Ngân hàng cần biết về các khoản tổn thất khoản cho vay và ứng trước ảnh hưởng đến tình hình tài chính cũng như quá trình hoạt động của Ngân hàng được trình bày trong báo cáo tài chính. Điều này giúp họ đánh giá hiệu quả sử dụng các nguồn lực của Ngân hàng. Ngân hàng phải trình bày tổng số giá trị dự phòng tổn thất khoản cho vay và ứng trước tại ngày khoá sổ lập báo cáo tài chính và các thay đổi dự phòng trong kỳ. Ngân hàng phải trình bày riêng rẽ các thay đổi dự phòng, bao gồm cả các khoản trước đây đã được xóa sổ nay thu hồi được.

40. Các khoản cho vay và ứng trước khi không thể thu hồi thì sẽ được xóa sổ và được bù đắp bằng khoản dự phòng tổn thất khoản cho vay. Chỉ được thực hiện xoá sổ khi tất cả các thủ tục pháp lý được hoàn tất và giá trị của khoản tổn thất đã được xác định cuối cùng. Trong một số trường hợp, chúng có thể được xóa sổ sớm hơn, ví dụ: Trường hợp người đi vay không trả được một đồng lãi hoặc tiền gốc nào mặc dù còn hạn hoặc đã quá hạn một thời gian cụ thể. Các khoản cho vay và ứng trước không thể thu hồi, được xoá sổ vào thời điểm khác nhau; Tổng số tiền vay và ứng trước và dự phòng tổn thất có thể rất khác nhau. Do đó, Ngân hàng phải trình bày chính sách xóa sổ các khoản cho vay và ứng trước không có khả năng thu hồi.

Dự phòng rủi ro chung trong hoạt động của Ngân hàng

41. Bất kỳ khoản dự phòng nào lập cho các rủi ro chung trong hoạt động của Ngân hàng, bao gồm các khoản lỗ dự kiến trong tương lai và các khoản rủi ro không thể dự kiến khác hoặc các nghĩa vụ nợ tiềm ẩn đều phải được trình bày riêng rẽ như là phần trích lập từ lợi nhuận sau thuế. Các khoản hoàn nhập dự phòng đã lập được ghi tăng lợi nhuận giữ lại mà không được tính vào lãi, lỗ trong kỳ.

42. Ngân hàng được lập dự phòng cho các khoản rủi ro chung trong hoạt động của Ngân hàng, bao gồm các khoản tổn thất dự kiến trong tương lai hoặc các rủi ro khác không dự kiến được, ngoài các khoản dự phòng cho các khoản tổn thất cho vay và ứng trước được xác định theo đoạn 38. Ngân hàng cũng được lập dự phòng cho các tổn thất đột xuất. Dự phòng cho các rủi ro chung trong hoạt động của Ngân hàng và các tổn thất đột xuất không đáp ứng điều kiện ghi nhận theo quy định của Chuẩn mực kế toán "Dự phòng, nợ phải trả và tài sản ngẫu nhiên". Do đó, Ngân hàng phải trích lập các khoản dự phòng đó từ lợi nhuận sau thuế. Điều này là cần thiết để tránh làm tăng nợ phải trả, làm giảm tài sản hoặc các khoản dự phòng ngầm dẫn đến làm sai lệch các chỉ tiêu thu nhập thuần và vốn chủ sở hữu.

43. Báo cáo kết quả hoạt động kinh doanh sẽ không thể hiện thông tin thích hợp và trung thực về tình hình hoạt động của Ngân hàng nếu lãi (lỗ) trong kỳ chịu ảnh hưởng của các chỉ tiêu, như: Các khoản dự phòng ngầm cho các rủi ro chung trong hoạt động của Ngân hàng; các khoản tổn thất hoặc các khoản hoàn nhập số dự phòng ngầm đã lập. Tương tự như vậy, Bảng cân đối kế toán cũng không thể cung cấp những thông tin thích hợp và trung thực về tình trạng tài chính của Ngân hàng nếu Bảng cân đối kế toán có các chỉ tiêu thể hiện đánh giá tăng nợ phải trả và đánh giá giảm tài sản hoặc các khoản dự phòng ngầm.

Tài sản được sử dụng để đảm bảo

44. Ngân hàng phải trình bày trên Bản thuyết minh báo cáo tài chính tổng giá trị khoản nợ phải trả được đảm bảo, tính chất và số tiền sinh lời của các tài sản dùng để thế chấp.

45. Ngân hàng có thể được yêu cầu phải sử dụng tài sản thế chấp để đảm bảo cho các khoản huy động vốn hay khoản nợ khác. Những khoản này thường có giá trị đáng kể do đó sẽ có ảnh hưởng lớn đến việc đánh giá tình hình tài chính của Ngân hàng.

Hoạt động nhận uỷ thác

46. Ngân hàng thường đóng vai trò là người nhận uỷ thác cho vay dẫn đến việc nắm giữ hoặc đại diện cho tài sản của các cá nhân, người uỷ thác và các Ngân hàng khác. Cung cấp các thông tin về uỷ thác cũng như mối quan hệ tương tự là một chứng minh hợp pháp rằng những tài sản này không phải là tài sản của Ngân hàng và do vậy không nằm trong Bảng cân đối kế toán. Nếu Ngân hàng có các hoạt động nhận uỷ thác quan trọng thì phải trình bày và phải chỉ ra quy mô của hoạt động đó trong Bản thuyết minh báo cáo tài chính. Những khoản nợ tiềm tàng nếu xảy ra tổn thất sẽ liên quan tới trách nhiệm người nhận ủy thác nó. Với mục đích này, hoạt động nhận uỷ thác không bao gồm các chức năng bảo đảm an toàn.

Giao dịch các bên liên quan

47. Một số giao dịch nhất định giữa các bên liên quan có thể được thực hiện theo các điều khoản khác so với các bên không liên quan, ví dụ trong cùng một hoàn cảnh như nhau, một ngân hàng có thể cấp một khoản tín dụng có hạn mức lớn hơn hoặc áp dụng một tỷ lệ lãi thấp hơn với một bên liên quan so với hạn mức hoặc tỷ lệ lãi suất áp dụng cho một bên không liên quan. Tương tự như vậy, các khoản cho vay hay tiền gửi giữa các bên liên quan có thể được thực hiện nhanh hơn, với thủ tục đơn giản hơn so với các bên không liên quan. Khi các giao dịch với các bên liên quan phát sinh trong hoạt động kinh doanh thông thường của ngân hàng thì thông tin về các giao dịch này là phù hợp và cần thiết cho người sử dụng báo cáo tài chính và phải được trình bày theo yêu cầu của Chuẩn mực kế toán số 26 “Thông tin về các bên liên quan”.

48. Khi một ngân hàng thực hiện giao dịch với các bên liên quan, phải trình bày bản chất các mối quan hệ giữa các bên liên quan cũng như đặc điểm về nghiệp vụ và số dư hiện có để người đọc có thể hiểu được các ảnh hưởng trọng yếu và các mối quan hệ đối với báo cáo tài chính của ngân hàng. Các yếu tố thường được trình bày theo yêu cầu của Chuẩn mực kế toán số 26 bao gồm cả chính sách tín dụng của ngân hàng với các bên liên quan.

Ngân hàng phải trình bày về giao dịch với các bên liên quan theo các thông tin định lượng sau:

(a) Từng khoản cho vay và ứng trước, các khoản tiền gửi, chấp nhận thanh toán và các kỳ phiếu phát hành đồng thời với các thông tin: Tổng số dư tại ngày bắt đầu và ngày kết thúc kỳ hạn và các biến động của các khoản tạm ứng, tiền gửi, trả nợ và các biến động khác trong kỳ;

(b) Từng loại thu nhập, chi phí và hoa hồng phải trả chủ yếu;

(c) Tổng số chi phí do thất thoát khoản cho vay và ứng trước và tổng số dự phòng tại ngày khoá sổ lập báo cáo tài chính; và

(d) Các cam kết và các nghĩa vụ nợ tiềm ẩn không thể huỷ ngang phát sinh từ các khoản mục ngoài Bảng cân đối kế toán./.

š š š


VAS 23.2005 Su kien PS sau ngay KT ky ke toan

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 23

CÁC SỰ KIỆN PHÁT SINH SAU NGÀY

KẾT THÚC KỲ KẾ TOÁN NĂM

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC
ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 23/03/2005)

QUY ĐỊNH CHUNG

01.

Mục đích của chuẩn mực này là quy định và hướng dẫn các trường hợp doanh nghiệp phải điều chỉnh báo cáo tài chính, các nguyên tắc và phương pháp điều chỉnh báo cáo tài chính khi có những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm; giải trình về ngày phát hành báo cáo tài chính và các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm.

Nếu các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm không phù hợp với nguyên tắc hoạt động liên tục thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở hoạt động liên tục.

02.

Chuẩn mực này áp dụng cho việc kế toán và trình bày thông tin về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm.

03.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: Là những sự kiện có ảnh hưởng tích cực hoặc tiêu cực đến báo cáo tài chính đã phát sinh trong khoảng thời gian từ sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính.

Có hai loại sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:

(a) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh: Là những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính cần phải điều chỉnh trước khi lập báo cáo tài chính.

(b) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh: Là những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính nhưng không phải điều chỉnh trước khi lập báo cáo tài chính.

Ngày phát hành báo cáo tài chính: Là ngày, tháng, năm ghi trên báo cáo tài chính mà Giám đốc (hoặc người được ủy quyền) của đơn vị kế toán ký duyệt báo cáo tài chính để gửi ra bên ngoài doanh nghiệp.

04.

Qui trình phát hành báo cáo tài chính phụ thuộc vào cơ cấu quản lý, yêu cầu và thủ tục cần tuân thủ về lập, soát xét, kiểm tra và phát hành báo cáo tài chính.

05.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm bao gồm tất cả các sự kiện phát sinh đến ngày phát hành báo cáo tài chính.

NỘI DUNG CHUẨN MỰC

Ghi nhận và xác định

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh

06.

Doanh nghiệp phải điều chỉnh các số liệu đã được ghi nhận trong báo cáo tài chính để phản ánh các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh.

07.

Ví dụ về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh đòi hỏi doanh nghiệp phải điều chỉnh các số liệu đã ghi nhận trong Bảng cân đối kế toán hoặc ghi nhận những khoản mục mà trước đó chưa được ghi nhận, gồm:

(a) Kết luận của Toà án sau ngày kết thúc kỳ kế toán năm, xác nhận doanh nghiệp có những nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm, đòi hỏi doanh nghiệp điều chỉnh khoản dự phòng đã được ghi nhận từ trước; ghi nhận những khoản dự phòng mới hoặc ghi nhận những khoản nợ phải thu, nợ phải trả mới.

(b) Thông tin nhận được sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về một tài sản bị tổn thất trong kỳ kế toán năm, hoặc giá trị của khoản tổn thất được ghi nhận từ trước đối với tài sản này cần phải điều chỉnh, ví dụ như:

i - Khách hàng bị phá sản sau ngày kết thúc kỳ kế toán năm đã chứng minh khoản phải thu của khách hàng trên Bảng cân đối kế toán cần phải điều chỉnh thành khoản lỗ trong năm.

ii - Hàng tồn kho được bán sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về giá trị thuần có thể thực hiện được vào ngày kết thúc kỳ kế toán năm của hàng tồn kho.

(c) Việc xác nhận sau ngày kết thúc kỳ kế toán năm về giá gốc của tài sản đã mua hoặc số tiền thu được từ việc bán tài sản trong kỳ kế toán năm.

(d) Việc phát hiện những gian lận và sai sót chỉ ra rằng báo cáo tài chính không được chính xác.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

08.

Doanh nghiệp không phải điều chỉnh các số liệu đã ghi nhận trong báo cáo tài chính về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh.

09.

Ví dụ về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh như: Việc giảm giá trị thị trường của các khoản đầu tư vốn góp liên doanh, các khoản đầu tư vào công ty liên kết trong khoảng thời gian từ ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính. Sự giảm giá trị thị trường của các khoản đầu tư thường không liên quan đến giá trị các khoản đầu tư vào ngày kết thúc kỳ kế toán năm. Doanh nghiệp không phải điều chỉnh số liệu đã được ghi nhận trong Bảng cân đối kế toán đối với các khoản đầu tư, tuy nhiên có thể bổ sung giải trình theo quy định tại đoạn 19.

Cổ tức

10.

Nếu cổ tức của cổ đông được công bố sau ngày kết thúc kỳ kế toán năm, doanh nghiệp không phải ghi nhận các khoản cổ tức này như là các khoản nợ phải trả trên Bảng cân đối kế toán tại ngày kết thúc kỳ kế toán năm.

11.

Nếu cổ tức được công bố sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, thì khoản cổ tức này không phải ghi nhận là nợ phải trả trên Bảng cân đối kế toán mà được trình bày trong Bản thuyết minh báo cáo tài chính theo quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

Hoạt động liên tục

12.

Nếu Ban Giám đốc xác nhận sau ngày kết thúc kỳ kế toán năm có dự kiến giải thể doanh nghiệp, ngừng sản xuất kinh doanh, thu hẹp đáng kể quy mô hoạt động hoặc phá sản thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở nguyên tắc hoạt động liên tục.

13.

Nếu kết quả kinh doanh bị giảm sút và tình hình tài chính xấu đi sau ngày kết thúc kỳ kế toán năm thì phải xem xét nguyên tắc hoạt động liên tục có còn phù hợp để lập báo cáo tài chính hay không. Nếu nguyên tắc hoạt động liên tục không còn phù hợp để lập báo cáo tài chính nữa thì doanh nghiệp phải thay đổi căn bản cơ sở kế toán chứ không phải chỉ điều chỉnh số liệu đã ghi nhận theo cơ sở kế toán ban đầu.

14.

Chuẩn mực kế toán số 21 "Trình bày báo cáo tài chính" quy định phải giải trình trong trường hợp:

a - Báo cáo tài chính không được lập trên cơ sở nguyên tắc hoạt động liên tục.

b - Ban Giám đốc nhận thấy có vấn đề không chắc chắn trọng yếu liên quan đến các sự kiện hoặc điều kiện dẫn đến những nghi ngờ về khả năng hoạt động liên tục của doanh nghiệp. Những sự kiện hoặc điều kiện quy định phải giải trình này có thể phát sinh sau ngày kết thúc kỳ kế toán năm.

Trình bày báo cáo tài chính

Ngày phát hành báo cáo tài chính

15.

Doanh nghiệp phải trình bày ngày phát hành báo cáo tài chính và người quyết định phát hành. Nếu chủ sở hữu doanh nghiệp hoặc người khác có thẩm quyền yêu cầu sửa đổi báo cáo tài chính trước khi phát hành, doanh nghiệp phải trình bày việc này.

16.

Điều quan trọng đối với người sử dụng báo cáo tài chính là phải biết là báo cáo tài chính không phản ánh các sự kiện phát sinh sau ngày phát hành.

Trình bày về sự kiện tồn tại trong kỳ kế toán năm

17.

Nếu doanh nghiệp nhận được thông tin sau ngày kết thúc kỳ kế toán năm về các sự kiện tồn tại trong kỳ kế toán năm, doanh nghiệp phải trình bày về các sự kiện này trên cơ sở xem xét những thông tin mới.

18.

Trong một số trường hợp, doanh nghiệp phải trình bày trong báo cáo tài chính để phản ánh thông tin nhận được sau ngày kết thúc kỳ kế toán năm, ngay cả khi thông tin này không ảnh hưởng đến các số liệu đã trình bày trong báo cáo tài chính. Ví dụ: Sau ngày kết thúc kỳ kế toán năm có bằng chứng về việc sẽ xảy ra một khoản nợ tiềm tàng đã tồn tại trong kỳ kế toán năm.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

19.

Nếu các sự kiện không cần điều chỉnh phát sinh sau ngày kết thúc kỳ kế toán năm là trọng yếu, việc không trình bày các sự kiện này có thể ảnh hưởng đến quyết định kinh tế của người sử dụng khi dựa trên các thông tin của báo cáo tài chính. Vì vậy doanh nghiệp phải trình bày đối với các sự kiện trọng yếu không cần điều chỉnh về:

(a) Nội dung và số liệu của sự kiện;

(b) ước tính ảnh hưởng về tài chính, hoặc lý do không thể ước tính được các ảnh hưởng này.

20.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh cần phải trình bày trên báo cáo tài chính, như:

(a) Việc hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán "Hợp nhất kinh doanh" hoặc việc thanh lý công ty con của tập đoàn;

(b) Việc công bố kế hoạch ngừng hoạt động, việc thanh lý tài sản hoặc thanh toán các khoản nợ liên quan đến ngừng hoạt động; hoặc việc tham gia vào một hợp đồng ràng buộc để bán tài sản hoặc thanh toán các khoản nợ;

(c) Mua sắm hoặc thanh lý tài sản có giá trị lớn;

(d) Nhà xưởng sản xuất bị phá hủy vì hỏa hoạn, bão lụt;

(e) Thực hiện tái cơ cấu chủ yếu;

(f) Các giao dịch chủ yếu và tiềm năng của cổ phiếu thường;

(g) Thay đổi bất thường, quan trọng về giá bán tài sản hoặc tỷ giá hối đoái.

(h) Thay đổi về thuế có ảnh hưởng quan trọng đến tài sản, nợ thuế hiện hành hoặc thuế hoãn lại;

(i) Tham gia những cam kết, thỏa thuận quan trọng hoặc những khoản nợ tiềm tàng;

(j) Xuất hiện những vụ kiện tụng lớn./.

š š š


TT 20.2006 HD VAS 23

BỘ TÀI CHÍNH --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 20/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 12/2005/QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 4);

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 4) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

II - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“CÁC SỰ KIỆN PHÁT SINH SAU NGÀY KẾT THÚC KỲ KẾ TOÁN NĂM”

1. Quy định chung

1.1. Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm là những sự kiện có ảnh hưởng tích cực hoặc tiêu cực đến báo cáo tài chính đã xảy ra trong khoảng thời gian từ ngày kết thúc kỳ kế toán năm đến trước ngày phát hành báo cáo tài chính, gồm hai loại:

(a) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh là những sự kiện có các bằng chứng bổ sung về các sự kiện tồn tại vào ngày kết thúc kỳ kế toán năm cần phải điều chỉnh sổ kế toán và báo cáo tài chính;

(b) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh là những sự kiện có dấu hiệu về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính không ảnh hưởng đến báo cáo tài chính nên không cần phải điều chỉnh sổ kế toán và báo cáo tài chính.

1.2. Doanh nghiệp phải điều chỉnh các số liệu đã được ghi nhận trong báo cáo tài chính để phản ánh các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh. Trường hợp này, doanh nghiệp phải:

- Điều chỉnh các số liệu đã ghi nhận trong sổ kế toán và các thông tin đã trình bày trong báo cáo tài chính; hoặc

- Ghi nhận những khoản mục mà trước đó chưa được ghi nhận.

1.3. Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh sổ kế toán và báo cáo tài chính phải là các sự kiện cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính và phải xác định được (định lượng được).

1.4. Việc điều chỉnh sổ kế toán và báo cáo tài chính về những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm, được thực hiện theo một trong ba phương pháp điều chỉnh sổ kế toán quy định trong Luật Kế toán như: Phương pháp cải chính, phương pháp ghi số âm hoặc phương pháp ghi bổ sung.

1.5. Đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh, doanh nghiệp có thể trình bày trong Bản thuyết minh báo cáo tài chính.

1.6. Các sự kiện phát sinh sau ngày phát hành báo cáo tài chính không thuộc phạm vi áp dụng và hướng dẫn của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” và hướng dẫn tại Thông tư này.

1.7. Đối với các khoản cổ tức của cổ đông công bố sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, doanh nghiệp không phải ghi nhận là các khoản nợ phải trả trên Bảng cân đối kế toán tại ngày kết thúc kỳ kế toán năm, mà được trình bày trong Bản thuyết minh báo cáo tài chính theo quy định của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

1.8. Trường hợp sau ngày kết thúc kỳ kế toán năm, Ban Giám đốc xác nhận có dự kiến thu hẹp đáng kể quy mô hoạt động, ngừng sản xuất, kinh doanh, phá sản hoặc giải thể thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở nguyên tắc hoạt động liên tục. Trường hợp này báo cáo tài chính phải được lập trên cơ sở hoạt động không liên tục.

Khi nhận thấy sau ngày kết thúc kỳ kế toán năm, kết quả kinh doanh bị giảm sút đáng kể và tình hình tài chính xấu đi nghiêm trọng thì doanh nghiệp phải xem xét nguyên tắc hoạt động liên tục có còn phù hợp để lập báo cáo tài chính hay không. Nếu nguyên tắc hoạt động liên tục không còn phù hợp để lập báo cáo tài chính khi có dự kiến theo một trong các tình trạng trên thì doanh nghiệp phải thay đổi căn bản cơ sở kế toán và lập báo cáo tài chính chứ không chỉ điều chỉnh lại số liệu đã ghi nhận theo cơ sở kế toán ban đầu.

2. Quy định cụ thể

2.1. Hướng dẫn kế toán các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh

2.1.1. Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp nhận được thông tin về các sự kiện xác nhận nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm đòi hỏi phải điều chỉnh khoản dự phòng đã được ghi nhận từ trước, ghi nhận những khoản dự phòng mới hoặc ghi nhận những khoản nợ phải thu, nợ phải trả mới.

Ví dụ: Kết luận của toà án sau ngày kết thúc kỳ kế toán năm xác nhận doanh nghiệp sản xuất ô tô Hoà Bình có nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm dự kiến sẽ phải thanh toán chi phí bảo hành sản phẩm cao hơn số dự phòng chi phí bảo hành đã lập. Trường hợp này doanh nghiệp Hoà Bình phải điều chỉnh tăng dự phòng chi phí bảo hành đã lập để đảm bảo đủ nguồn thực hiện nghĩa vụ chi trả về bảo hành sản phẩm cho khách hàng. Căn cứ vào số dự phòng chi phí bảo hành sản phẩm phải lập và số dự phòng đã lập, kế toán điều chỉnh sổ kế toán khoản dự phòng chi phí bảo hành sản phẩm cho khách hàng như sau:

a. Căn cứ vào khoản dự phòng bảo hành sản phẩm cần phải lập thêm, ghi:

Nợ TK 641 – Chi phí bán hàng (Số dự phòng cần phải lập thêm)

Có TK 352 – Dự phòng phải trả.

b. Kết chuyển tăng chi phí bán hàng để xác định kết quả, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 641 – Chi phí bán hàng.

c. Điều chỉnh giảm Thuế TNDN phải nộp (nếu có) và điều chỉnh giảm chi phí thuế TNDN hiện hành, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

Đồng thời kết chuyển giảm chi phí thuế TNDN hiện hành (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

d. Điều chỉnh giảm lợi nhuận chưa phân phối (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối (4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 911 – Xác định kết quả kinh doanh.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) bằng số chênh lệch giữa số đã ghi lớn hơn số đúng, như sau:

Ngoài bút toán điều chỉnh sổ kế toán như điểm a, b ở trên, kế toán còn điều chỉnh sổ kế toán bằng các bút toán:

+ Điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp và điều chỉnh giảm (ghi số âm) chi phí thuế TNDN hiện hành, được xác định bằng số chênh lệch giữa số thuế TNDN phải nộp đã ghi lớn hơn số thuế TNDN phải nộp sau khi đã điều chỉnh. Số chênh lệch điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334- Thuế thu nhập doanh nghiệp.

Đồng thời điều chỉnh bút toán kết chuyển giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm) (nếu đã thực hiện bút toán kết chuyển lãi cuối kỳ) được xác định bằng số chênh lệch giữa số lãi đã kết chuyển lớn hơn số lãi sau khi đã điều chỉnh. Số chênh lệch điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 421 – Lợi nhuận chưa phân phối.

2.1.2. Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp nhận được thông tin cung cấp bằng chứng về một tài sản bị tổn thất trong kỳ kế toán năm, hoặc giá trị của khoản tổn thất được ghi nhận từ trước đối với tài sản này cần phải điều chỉnh thì xử lý như sau:

Ví dụ: Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp bán hàng tồn kho và có bằng chứng về giá trị thuần có thể thực hiện được vào ngày kết thúc kỳ kế toán năm của hàng tồn kho bị giảm giá thì doanh nghiệp phải căn cứ vào giá bán hàng tồn kho để tính toán số dự phòng giảm giá hàng tồn kho phải lập cho lượng hàng tồn kho này. Căn cứ vào số dự phòng phải lập và số dự phòng đã lập, kế toán phải điều chỉnh trên sổ kế toán khoản dự phòng giảm giá hàng tồn kho như sau:

a. Trường hợp số dự phòng giảm giá hàng tồn kho phải lập lớn hơn số dự phòng đã lập:

Căn cứ chênh lệch giữa số dự phòng phải lập lớn hơn số dự phòng đã lập, kế toán điều chỉnh sổ kế toán có thể theo một trong hai cách sau:

(1) Ghi tăng số dự phòng giảm giá hàng tồn kho và ghi tăng giá vốn hàng bán:

Nợ TK 632 – Giá vốn hàng bán (Chênh lệch số dự phòng phải lập lớn hơn

số dự phòng đã lập)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

(2) Kết chuyển tăng giá vốn hàng bán để xác định kết quả, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 632 – Giá vốn hàng bán.

(3) Điều chỉnh giảm Thuế TNDN phải nộp (nếu có), ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế TNDN hiện hành.

Đồng thời kết chuyển giảm chi phí thuế TNDN hiện hành sang TK 911 (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 8211 – Chi phí thuế TNDN hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

(4) Điều chỉnh giảm lợi nhuận chưa phân phối (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối (Tk 4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 911 – Xác định kết quả kinh doanh.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) bằng số chênh lệch giữa số đã ghi lớn hơn số đúng, như sau:

Ngoài bút toán điều chỉnh sổ kế toán như điểm (1), (2) ở trên, kế toán còn điều chỉnh sổ kế toán như sau:

+ Điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp và điều chỉnh giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu có), được xác định bằng số chênh lệch giữa số thuế TNDN phải nộp đã ghi lớn hơn số thuế TNDN phải nộp sau khi đã điều chỉnh. Số chênh lệch điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334- Thuế thu nhập doanh nghiệp.

Đồng thời điều chỉnh bút toán kết chuyển giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm) (nếu đã thực hiện bút toán kết chuyển lãi cuối kỳ) được xác định bằng số chênh lệch giữa số lãi đã kết chuyển lớn hơn số lãi sau khi đã điều chỉnh. Số chênh lệch điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 421 – Lợi nhuận chưa phân phối.

b. Trường hợp số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập:

Căn cứ chênh lệch giữa số dự phòng phải lập nhỏ hơn số dự phòng đã lập, kế toán điều chỉnh sổ kế toán có thể theo cách sau:

(1) Ghi giảm dự phòng giảm giá hàng tồn kho và ghi giảm giá vốn hàng bán

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 – Giá vốn hàng bán (Chênh lệch số dự phòng phải lập

nhỏ hơn số dự phòng đã lập).

(2) Kết chuyển giảm giá vốn hàng bán để xác định kết quả, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 911 – Xác định kết quả kinh doanh.

(3) Điều chỉnh tăng thuế TNDN phải nộp (nếu có), ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Đồng thời kết chuyển tăng chi phí thu nhập doanh nghiệp hiện hành sang TK 911 (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

(4) Điều chỉnh tăng lợi nhuận chưa phân phối (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh (TK 4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 421 – Lợi nhuận chưa phân phối.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập như sau:

(1) Ghi giảm (ghi đỏ) dự phòng giảm giá hàng tồn kho và ghi giảm giá vốn hàng bán số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập:

Nợ TK 632 – Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

(2) Kết chuyển giảm (ghi đỏ) giá vốn hàng bán về số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 632 – Giá vốn hàng bán.

(3) Điều chỉnh tăng thuế thu nhập doanh nghiệp phải nôp (nếu có) và điều chỉnh tăng lợi nhuận chưa phân phối trên sổ kế toán như điểm (3) (4) ở trên.

2.1.3. Các trường hợp khác về xác nhận nghĩa vụ hoặc ảnh hưởng đến giá trị tài sản thì doanh nghiệp căn cứ vào các hướng dẫn trên để ghi nhận các bút toán điều chỉnh phù hợp với quy định của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”.

2.1.4. Trường hợp sau ngày kết thúc kỳ kế toán năm đến trước ngày phát hành báo cáo tài chính, doanh nghiệp phát hiện những gian lận và sai sót chỉ ra rằng báo cáo tài chính không được chính xác thì tuỳ theo từng trường hợp cụ thể (có kết luận xử lý hoặc chưa), đơn vị lập chứng từ kế toán và thực hiện các bút toán điều chỉnh trên sổ kế toán và báo cáo tài chính phù hợp với quy định của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” và Thông tư hướng dẫn chuẩn mực này.

2.2. Trình bày báo cáo tài chính

2.2.1. Trình bày về sự kiện tồn tại trong kỳ kế toán năm

Nếu doanh nghiệp nhận được thông tin sau ngày kết thúc kỳ kế toán năm về các sự kiện tồn tại trong kỳ kế toán năm, doanh nghiệp phải trình bày về các sự kiện này trên cơ sở xem xét những thông tin mới. Trong một số trường hợp, doanh nghiệp phải trình bày trong báo cáo tài chính để phản ánh thông tin nhận được sau ngày kết thúc kỳ kế toán năm, ngay cả khi thông tin này không ảnh hưởng đến các số liệu đã trình bày trong báo cáo tài chính. Ví dụ: Sau ngày kết thúc kỳ kế toán năm có bằng chứng về việc sẽ xảy ra một khoản nợ tiềm tàng đã tồn tại trong kỳ kế toán năm.

2.2.2. Trình bày các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

Nếu các sự kiện không cần điều chỉnh phát sinh sau ngày kết thúc kỳ kế toán năm là trọng yếu, việc không trình bày các sự kiện này có thể ảnh hưởng đến quyết định kinh tế của người sử dụng khi dựa trên các thông tin của báo cáo tài chính. Vì vậy doanh nghiệp phải trình bày đối với các sự kiện trọng yếu không cần điều chỉnh về: Nội dung và số liệu của sự kiện; ước tính ảnh hưởng về tài chính, hoặc lý do không thể ước tính được các ảnh hưởng này.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh cần phải trình bày trên báo cáo tài chính, như:

- Việc hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán "Hợp nhất kinh doanh" hoặc việc thanh lý công ty con của tập đoàn;

- Việc công bố kế hoạch ngừng hoạt động, việc thanh lý tài sản hoặc thanh toán các khoản nợ liên quan đến ngừng hoạt động; hoặc việc tham gia vào một hợp đồng ràng buộc để bán tài sản hoặc thanh toán các khoản nợ;

- Hàng bán bị trả lại;

- Mua sắm hoặc thanh lý tài sản có giá trị lớn;

- Nhà xưởng sản xuất bị phá hủy vì hỏa hoạn, bão lụt;

- Thực hiện tái cơ cấu chủ yếu;

- Các giao dịch chủ yếu và tiềm năng của cổ phiếu phổ thông;

- Thay đổi bất thường, quan trọng về giá bán tài sản hoặc tỷ giá hối đoái;

- Thay đổi về thuế có ảnh hưởng quan trọng đến tài sản, nợ thuế hiện hành hoặc thuế hoãn lại;

- Tham gia những cam kết, thỏa thuận quan trọng hoặc những khoản nợ tiềm tàng;

- Xuất hiện những vụ kiện tụng lớn.


VAS 24.2002 BC luu chuyen tien te

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 24

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 01/01/2003)

QUY ĐỊNH CHUNG

01. Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp lập và trình bày Báo cáo lưu chuyển tiền tệ.

02. Chuẩn mực này áp dụng cho việc lập và trình bày Báo cáo lưu chuyển tiền tệ.

03. Báo cáo lưu chuyển tiền tệ là một bộ phận hợp thành của Báo cáo tài chính, nó cung cấp thông tin giúp người sử dụng đánh giá các thay đổi trong tài sản thuần, cơ cấu tài chính, khả năng chuyển đổi của tài sản thành tiền, khả năng thanh toán và khả năng của doanh nghiệp trong việc tạo ra các luồng tiền trong quá trình hoạt động. Báo cáo lưu chuyển tiền tệ làm tăng khả năng đánh giá khách quan tình hình hoạt động kinh doanh của doanh nghiệp và khả năng so sánh giữa các doanh nghiệp vì nó loại trừ được các ảnh hưởng của việc sử dụng các phương pháp kế toán khác nhau cho cùng giao dịch và hiện tượng.

Báo cáo lưu chuyển tiền tệ dùng để xem xét và dự đoán khả năng về số lượng, thời gian và độ tin cậy của các luồng tiền trong tương lai; dùng để kiểm tra lại các đánh giá, dự đoán trước đây về các luồng tiền; kiểm tra mối quan hệ giữa khả năng sinh lời với lượng lưu chuyển tiền thuần và những tác động của thay đổi giá cả.

04. Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Tiền bao gồm tiền tại quỹ, tiền đang chuyển và các khoản tiền gửi không kỳ hạn.

Tương đương tiền: Là các khoản đầu tư ngắn hạn (không quá 3 tháng), có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có nhiều rủi ro trong chuyển đổi thành tiền.

Luồng tiền: Là luồng vào và luồng ra của tiền và tương đương tiền, không bao gồm chuyển dịch nội bộ giữa các khoản tiền và tương đương tiền trong doanh nghiệp.

Hoạt động kinh doanh: Là các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính.

Hoạt động đầu tư: Là các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền.

Hoạt động tài chính: Là các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

NỘI DUNG CHUẨN MỰC

Trình bày Báo cáo lưu chuyển tiền tệ

05. Doanh nghiệp phải trình bày các luồng tiền trong kỳ trên Báo cáo lưu chuyển tiền tệ theo 3 loại hoạt động: hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính.

06. Doanh nghiệp được trình bày các luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp. Việc phân loại và báo cáo luồng tiền theo các hoạt động sẽ cung cấp thông tin cho người sử dụng đánh giá được ảnh hưởng của các hoạt động đó đối với tình hình tài chính và đối với lượng tiền và các khoản tương đương tiền tạo ra trong kỳ của doanh nghiệp. Thông tin này cũng được dùng để đánh giá các mối quan hệ giữa các hoạt động nêu trên.

07. Một giao dịch đơn lẻ có thể liên quan đến các luồng tiền ở nhiều loại hoạt động khác nhau. Ví dụ, thanh toán một khoản nợ vay bao gồm cả nợ gốc và lãi, trong đó lãi thuộc hoạt động kinh doanh và nợ gốc thuộc hoạt động tài chính.

Luồng tiền từ hoạt động kinh doanh

08. Luồng tiền phát sinh từ hoạt động kinh doanh là luồng tiền có liên quan đến các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp, nó cung cấp thông tin cơ bản để đánh giá khả năng tạo tiền của doanh nghiệp từ các hoạt động kinh doanh để trang trải các khoản nợ, duy trì các hoạt động, trả cổ tức và tiến hành các hoạt động đầu tư mới mà không cần đến các nguồn tài chính bên ngoài. Thông tin về các luồng tiền từ hoạt động kinh doanh, khi được sử dụng kết hợp với các thông tin khác, sẽ giúp người sử dụng dự đoán được luồng tiền từ hoạt động kinh doanh trong tương lai. Các luồng tiền chủ yếu từ hoạt động kinh doanh, gồm:

(a) Tiền thu được từ việc bán hàng, cung cấp dịch vụ;

(b) Tiền thu được từ doanh thu khác (tiền thu bản quyền, phí, hoa hồng và các khoản khác trừ các khoản tiền thu được được xác định là luồng tiền từ hoạt động đầu tư và hoạt động tài chính);

(c) Tiền chi trả cho người cung cấp hàng hóa và dịch vụ;

(d) Tiền chi trả cho người lao động về tiền lương, tiền thưởng, trả hộ người lao động về bảo hiểm, trợ cấp...;

(đ) Tiền chi trả lãi vay;

(e) Tiền chi nộp thuế thu nhập doanh nghiệp;

(g) Tiền thu do được hoàn thuế;

(h) Tiền thu do được bồi thường, được phạt do khách hàng vi phạm hợp đồng kinh tế;

(i) Tiền chi trả công ty bảo hiểm về phí bảo hiểm, tiền bồi thường và các khoản tiền khác theo hợp đồng bảo hiểm;

(k) Tiền chi trả do bị phạt, bị bồi thường do doanh nghiệp vi phạm hợp đồng kinh tế.

09. Các luồng tiền liên quan đến mua, bán chứng khoán vì mục đích thương mại được phân loại là các luồng tiền từ hoạt động kinh doanh.

Luồng tiền từ hoạt động đầu tư

10. Luồng tiền phát sinh từ hoạt động đầu tư là luồng tiền có liên quan đến việc mua sắm, xây dựng, nhượng bán, thanh lý tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền. Các luồng tiền chủ yếu từ hoạt động đầu tư, gồm:

(a) Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác, bao gồm cả những khoản tiền chi liên quan đến chi phí triển khai đã được vốn hóa là TSCĐ vô hình;

(b) Tiền thu từ việc thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác;

(c) Tiền chi cho vay đối với bên khác, trừ tiền chi cho vay của ngân hàng, tổ chức tín dụng và các tổ chức tài chính; tiền chi mua các công cụ nợ của các đơn vị khác, trừ trường hợp tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ dùng cho mục đích thương mại;

(d) Tiền thu hồi cho vay đối với bên khác, trừ trường hợp tiền thu hồi cho vay của ngân hàng, tổ chức tín dụng và các tổ chức tài chính; tiền thu do bán lại các công cụ nợ của đơn vị khác, trừ trường hợp thu tiền từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ dùng cho mục đích thương mại;

(đ) Tiền chi đầu tư góp vốn vào đơn vị khác, trừ trường hợp tiền chi mua cổ phiếu vì mục đích thương mại;

(e) Tiền thu hồi đầu tư góp vốn vào đơn vị khác, trừ trường hợp tiền thu từ bán lại cổ phiếu đã mua vì mục đích thương mại;

(g) Tiền thu lãi cho vay, cổ tức và lợi nhuận nhận được.

Luồng tiền từ hoạt động tài chính

11. Luồng tiền phát sinh từ hoạt động tài chính là luồng tiền có liên quan đến việc thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp. Các luồng tiền chủ yếu từ hoạt động tài chính, gồm:

(a) Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu;

(b) Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của chính doanh nghiệp đã phát hành;

(c) Tiền thu từ các khoản đi vay ngắn hạn, dài hạn;

(d) Tiền chi trả các khoản nợ gốc đã vay;

(đ) Tiền chi trả nợ thuê tài chính;

(e) Cổ tức, lợi nhuận đã trả cho chủ sở hữu.

Luồng tiền từ hoạt động kinh doanh của ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm

12. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm, các luồng tiền phát sinh có đặc điểm riêng. Khi lập Báo cáo lưu chuyển tiền tệ, các tổ chức này phải căn cứ vào tính chất, đặc điểm hoạt động để phân loại các luồng tiền một cách thích hợp.

13. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính, các luồng tiền sau đây được phân loại là luồng tiền từ hoạt động kinh doanh:

(a) Tiền chi cho vay;

(b) Tiền thu hồi cho vay;

(c) Tiền thu từ hoạt động huy động vốn (kể cả khoản nhận tiền gửi, tiền tiết kiệm của các tổ chức, cá nhân khác);

(d) Trả lại tiền huy động vốn (kể cả khoản trả tiền gửi, tiền tiết kiệm của các tổ chức, cá nhân khác);

(đ) Nhận tiền gửi và trả lại tiền gửi cho các tổ chức tài chính, tín dụng khác;

(e) Gửi tiền và nhận lại tiền gửi vào các tổ chức tài chính, tín dụng khác;

(g) Thu và chi các loại phí, hoa hồng dịch vụ;

(h) Tiền lãi cho vay, lãi tiền gửi đã thu;

(i) Tiền lãi đi vay, nhận gửi tiền đã trả;

(k) Lãi, lỗ mua bán ngoại tệ;

(l) Tiền thu vào hoặc chi ra về mua, bán chứng khoán ở doanh nghiệp kinh doanh chứng khoán;

(m) Tiền chi mua chứng khoán vì mục đích thương mại;

(n) Tiền thu từ bán chứng khoán vì mục đích thương mại;

(o) Thu nợ khó đòi đã xóa sổ;

(p) Tiền thu khác từ hoạt động kinh doanh;

(q) Tiền chi khác từ hoạt động kinh doanh.

14. Đối với các doanh nghiệp bảo hiểm, tiền thu bảo hiểm, tiền chi bồi thường bảo hiểm và các khoản tiền thu vào, chi ra có liên quan đến điều khoản hợp đồng bảo hiểm đều được phân loại là luồng tiền từ hoạt động kinh doanh.

15. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm, các luồng tiền từ hoạt động đầu tư và hoạt động tài chính tương tự như đối với các doanh nghiệp khác, trừ các khoản tiền cho vay của ngân hàng, tổ chức tín dụng và tổ chức tài chính được phân loại là luồng tiền từ hoạt động kinh doanh vì chúng liên quan đến hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp.

Phương pháp lập Báo cáo lưu chuyển tiền tệ

Luồng tiền từ hoạt động kinh doanh

16. Doanh nghiệp phải báo cáo các luồng tiền từ hoạt động kinh doanh theo một trong hai phương pháp sau:

(a) Phương pháp trực tiếp: Theo phương pháp này các chỉ tiêu phản ánh các luồng tiền vào và các luồng tiền ra được trình bày trên báo cáo và được xác định theo một trong 2 cách sau đây:

- Phân tích và tổng hợp trực tiếp các khoản tiền thu và chi theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

- Điều chỉnh doanh thu, giá vốn hàng bán và các khoản mục khác trong báo cáo kết quả hoạt động kinh doanh cho:

+ Các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu và các khoản phải trả từ hoạt động kinh doanh;

+ Các khoản mục không phải bằng tiền khác;

+ Các luồng tiền liên quan đến hoạt động đầu tư và hoạt động tài chính.

(b) Phương pháp gián tiếp: Các chỉ tiêu về luồng tiền được xác định trên cơ sở lấy tổng lợi nhuận trước thuế và điều chỉnh cho các khoản:

- Các khoản doanh thu, chi phí không phải bằng tiền như khấu hao TSCĐ, dự phòng...

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện;

- Tiền đã nộp thuế thu nhập doanh nghiệp;

- Các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu và các khoản phải trả từ hoạt động kinh doanh (trừ thuế thu nhập và các khoản phải nộp khác sau thuế thu nhập doanh nghiệp);

- Lãi lỗ từ hoạt động đầu tư.

Luồng tiền từ hoạt động đầu tư và hoạt động tài chính

17. Doanh nghiệp phải báo cáo riêng biệt các luồng tiền vào, các luồng tiền ra từ hoạt động đầu tư và hoạt động tài chính, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong các đoạn 18 và 19 của Chuẩn mực này.

Báo cáo các luồng tiền trên cơ sở thuần

18. Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư hay hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

(a) Thu tiền và chi trả tiền hộ khách hàng:

- Tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản;

- Các quỹ đầu tư giữ cho khách hàng;

- Ngân hàng nhận và thanh toán các khoản tiền gửi không kỳ hạn, các khoản tiền chuyển hoặc thanh toán qua ngân hàng.

(b) Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn:

- Mua, bán ngoại tệ;

- Mua, bán các khoản đầu tư;

- Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn không quá 3 tháng.

19. Các luồng tiền phát sinh từ các hoạt động sau đây của ngân hàng, tổ chức tín dụng và tổ chức tài chính được báo cáo trên cơ sở thuần:

(a) Nhận và trả các khoản tiền gửi có kỳ hạn với ngày đáo hạn cố định;

(b) Gửi tiền và rút tiền gửi từ các tổ chức tín dụng và tổ chức tài chính khác;

(c) Cho vay và thanh toán các khoản cho vay đó với khách hàng.

Các luồng tiền liên quan đến ngoại tệ

20. Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền ghi sổ kế toán theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch đó. Báo cáo lưu chuyển tiền tệ của các tổ chức hoạt động ở nước ngoài phải được quy đổi ra đồng tiền ghi sổ kế toán của công ty mẹ theo tỷ giá thực tế tại ngày lập Báo cáo lưu chuyển tiền tệ.

21. Chênh lệch tỷ giá hối đoái chưa thực hiện phát sinh từ thay đổi tỷ giá quy đổi ngoại tệ ra đơn vị tiền tệ kế toán không phải là các luồng tiền. Tuy nhiên, số chênh lệch tỷ giá hối đoái do quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện gửi phải được trình bày riêng biệt trên Báo cáo lưu chuyển tiền tệ nhằm mục đích đối chiếu tiền và các khoản tương đương tiền tại thời điểm đầu kỳ và cuối kỳ báo cáo.

Các luồng tiền liên quan đến tiền lãi, cổ tức và lợi nhuận thu được

22. Đối với các doanh nghiệp (trừ ngân hàng, tổ chức tín dụng và tổ chức tài chính), các luồng tiền liên quan đến tiền lãi vay đã trả được phân loại là luồng tiền từ hoạt động kinh doanh. Các luồng tiền liên quan đến tiền lãi cho vay, cổ tức và lợi nhuận thu được được phân loại là luồng tiền từ hoạt động đầu tư. Các luồng tiền liên quan đến cổ tức và lợi nhuận đã trả được phân loại là luồng tiền từ hoạt động tài chính. Các luồng tiền này phải được trình bày thành chỉ tiêu riêng biệt phù hợp theo từng loại hoạt động trên Báo cáo lưu chuyển tiền tệ.

23. Đối với ngân hàng, tổ chức tín dụng và tổ chức tài chính, tiền lãi đã trả, tiền lãi đã thu được phân loại là luồng tiền từ hoạt động kinh doanh, trừ tiền lãi đã thu được xác định rõ ràng là luồng tiền từ hoạt động đầu tư. Cổ tức và lợi nhuận đã thu được phân loại là luồng tiền từ hoạt động đầu tư. Cổ tức và lợi nhuận đã trả được phân loại là luồng tiền từ hoạt động tài chính.

24. Tổng số tiền lãi vay đã trả trong kỳ phải được trình bày trong báo cáo lưu chuyển tiền tệ cho dù nó đã được ghi nhận là chi phí trong kỳ hay đã được vốn hóa theo quy định của Chuẩn mực kế toán số 16 "Chi phí đi vay".

Các luồng tiền liên quan đến thuế thu nhập doanh nghiệp

25. Các luồng tiền liên quan đến thuế thu nhập doanh nghiệp được phân loại là luồng tiền từ hoạt động kinh doanh (trừ trường hợp được xác định là luồng tiền từ hoạt động đầu tư) và được trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

Các luồng tiền liên quan đến mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác

26. Luồng tiền phát sinh từ việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành những chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

27. Tổng số tiền chi trả hoặc thu được từ việc mua và thanh lý công ty con hoặc đơn vị kinh doanh khác được trình bày trong Báo cáo lưu chuyển tiền tệ theo số thuần của tiền và tương đương tiền chi trả hoặc thu được từ việc mua và thanh lý.

28. Doanh nghiệp phải trình bày trong thuyết minh báo cáo tài chính một cách tổng hợp về cả việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ những thông tin sau:

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

Các giao dịch không bằng tiền

29. Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ.

30. Nhiều hoạt động đầu tư và hoạt động tài chính tuy có ảnh hưởng tới kết cấu tài sản và nguồn vốn của doanh nghiệp nhưng không ảnh hưởng trực tiếp tới luồng tiền hiện tại, do vậy chúng không được trình bày trong Báo cáo lưu chuyển tiền tệ mà được trình bày ở Thuyết minh báo cáo tài chính. Ví dụ:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

Các khoản mục của tiền và tương đương tiền

31. Doanh nghiệp phải trình bày trên Báo cáo lưu chuyển tiền tệ các chỉ tiêu tiền và các khoản tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện giữ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng cân đối kế toán.

Các thuyết minh khác

32. Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

33. Có nhiều trường hợp trong số dư tiền và các khoản tương đương tiền do doanh nghiệp nắm giữ nhưng không thể sử dụng cho hoạt động kinh doanh được. Ví dụ: Các khoản tiền nhận ký quỹ, ký cược; các quỹ chuyên dùng; kinh phí dự án...

PHỤ LỤC 1

(Mẫu Báo cáo lưu chuyển tiền tệ áp dụng cho doanh nghiệp
không phải là ngân hàng, tổ chức tín dụng và tổ chức tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (MẪU 1)

(Theo phương pháp trực tiếp)

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |
2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ | 02 |  |
3. Tiền chi trả cho người lao động | 03 |  |
4. Tiền chi trả lãi vay | 04 |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |
7. Tiền chi khác cho hoạt động kinh doanh | 07 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |
4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50 + 60 + 61) | 70 |  |

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (MẪU 2)

(Theo phương pháp gián tiếp)

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Lợi nhuận trước thuế | 01 |  |
2. Điều chỉnh cho các khoản |  |  |
- Khấu hao TSCĐ | 02 |  |
- Các khoản dự phòng | 03 |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |
- Chi phí lãi vay | 06 |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |
- Tăng, giảm các khoản phải thu | 09 |  |
- Tăng, giảm hàng tồn kho | 10 |  |
- Tăng, giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp) | 11 |  |
- Tăng, giảm chi phí trả trước | 12 |  |
- Tiền lãi vay đã trả | 13 |  |
- Thuế thu nhập đã nộp | 14 |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |
- Tiền chi khác từ hoạt động kinh doanh | 16 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |
4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50 + 60 + 61) | 70 |  |

PHỤ LỤC 2

(Mẫu Báo cáo lưu chuyển tiền tệ
áp dụng cho ngân hàng, tổ chức tín dụng và các tổ chức tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Tiền chi cho vay | 01 |  |
2. Tiền thu hồi cho vay | 02 |  |
3. Tiền thu từ hoạt động huy động vốn | 03 |  |
4. Trả lại tiền huy động vốn | 04 |  |
5. Nhận tiền gửi và trả lại tiền gửi cho ngân hàng, tổ chức tín dụng và tổ chức tài chính khác | 05 |  |
6. Gửi tiền và nhận lại tiền gửi cho ngân hàng, tổ chức tín dụng và các tổ chức tài chính khác | 06 |  |
7. Thu và chi các loại phí, hoa hồng dịch vụ | 07 |  |
8. Tiền lãi cho vay, lãi tiền gửi đã thu | 08 |  |
9. Tiền lãi đi vay, nhận tiền gửi đã trả | 09 |  |
10. Lãi, lỗ mua, bán ngoại tệ | 10 |  |
11. Tiền thu vào hoặc chi ra về mua, bán chứng khoán ở doanh nghiệp kinh doanh chứng khoán | 11 |  |
12. Tiền chi mua chứng khoán vì mục đích thương mại | 12 |  |
13. Tiền thu từ bán chứng khoán vì mục đích thương mại | 13 |  |
14. Thu nợ khó đòi đã xóa sổ | 14 |  |
15. Tiền thu khác từ hoạt động kinh doanh | 15 |  |
16. Tiền chi khác từ hoạt động kinh doanh | 16 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3. Tiền chi mua các công cụ nợ của đơn vị khác vì mục đích đầu tư | 23 |  |
4. Tiền thu từ bán lại các công cụ nợ của đơn vị khác vì mục đích đầu tư | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu cổ tức và lợi nhuận được chia | 27 |  |
8. Tiền thu lãi của hoạt động đầu tư | 28 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50 + 60 + 61) | 70 |  |


BỘ TÀI CHÍNH

--------***--------

Số: 105/2003/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------------------------------------

Hà Nội, ngày 4 tháng 11 năm 2003

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 2);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) Chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

V - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"BÁO CÁO LƯU CHUYỂN TIỀN TỆ"

1 – Trách nhiệm lập Báo cáo lưu chuyển tiền tệ

- Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập Báo cáo lưu chuyển tiền tệ theo quy định của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ" và hướng dẫn tại Thông tư này.

- Riêng đối với các doanh nghiệp là ngân hàng, tổ chức tín dụng và tổ chức tài chính khác, việc lập Báo cáo lưu chuyển tiền tệ được hướng dẫn trong một văn bản riêng.

2 - Thời hạn lập và gửi Báo cáo lưu chuyển tiền tệ

Thời hạn lập và gửi Báo cáo lưu chuyển tiền tệ được thực hiện theo quy định hiện hành của Chế độ Báo cáo tài chính ban hành theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ trưởng Bộ Tài chính.

3 - Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

3.1 - Các khoản đầu tư ngắn hạn được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua khoản đầu tư đó. Ví dụ, kỳ phiếu ngân hàng, tín phiếu kho bạc, chứng chỉ tiền gửi… có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

3.2 - Doanh nghiệp phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực "Báo cáo lưu chuyển tiền tệ":

+ Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính;

+ Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền;

+ Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

3.3 - Doanh nghiệp được trình bày luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp.

3.4 - Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

+ Thu tiền và chi trả tiền hộ khách hàng như tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản; Các quỹ đầu tư giữ cho khách hàng...;

+ Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Mua, bán các khoản đầu tư; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

3.5 - Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền chính thức trong ghi sổ kế toán và lập báo cáo tài chính theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch. Báo cáo lưu chuyển tiền tệ của các tổ chức hoạt động ở nước ngoài phải được quy đổi ra đồng tiền ghi sổ kế toán và lập báo cáo tài chính của công ty mẹ theo tỷ giá thực tế tại ngày lập Báo cáo lưu chuyển tiền tệ.

3.6 - Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, Ví dụ:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

3.7 - Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

3.8 - Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

4 - Căn cứ lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Thuyết minh báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các Tài khoản liên quan khác, bảng tính và phân bổ khấu hao TSCĐ và các tài liệu kế toán chi tiết khác...

5 - Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ

- Sổ kế toán chi tiết các Tài khoản phải thu, phải trả phải được mở chi tiết theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính.

- Đối với sổ kế toán chi tiết các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" phải mở chi tiết theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính để làm căn cứ đối chiếu. Ví dụ, đối với khoản tiền trả ngân hàng về gốc và lãi vay, kế toán phải phản ánh riêng số tiền trả lãi vay và số tiền trả gốc vay trên sổ kế toán chi tiết.

- Tại thời điểm cuối niên độ kế toán, khi lập Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải xác định các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua thoả mãn định nghĩa được coi là tương đương tiền phù hợp với quy định của Chuẩn mực "Báo cáo lưu chuyển tiền tệ" để loại trừ ra khỏi các khoản mục liên quan đến hoạt động đầu tư ngắn hạn. Giá trị của các khoản tương đương tiền được cộng (+) vào chỉ tiêu “Tiền và các khoản tương đương tiền cuối kỳ” trên Báo cáo lưu chuyển tiền tệ.

- Đối với các khoản đầu tư chứng khoán và công cụ nợ không được coi là tương đương tiền, kế toán phải căn cứ vào mục đích đầu tư để lập bảng kê chi tiết xác định các khoản đầu tư chứng khoán và công cụ nợ phục vụ cho mục đích thương mại (mua vào để bán) và phục vụ cho mục đích nắm giữ đầu tư để thu lãi.

6 - Phương pháp lập Báo cáo lưu chuyển tiền tệ

6.1 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh

Luồng tiền từ hoạt động kinh doanh được lập và trình bày trong Báo cáo lưu chuyển tiền tệ theo một trong hai phương pháp sau: Phương pháp trực tiếp và phương pháp gián tiếp.

6.1.1 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp trực tiếp

- Nguyên tắc lập: Theo phương pháp trực tiếp, các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển";

+ Sổ kế toán Tài khoản "Đầu tư chứng khoán ngắn hạn";

+ Sổ kế toán các Tài khoản phải thu, các Tài khoản phải trả;

+ Sổ kế toán các Tài khoản có liên quan khác;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác - Mã số 01

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (tổng giá thanh toán) trong kỳ do bán hàng hóa, thành phẩm, cung cấp dịch vụ, tiền bản quyền, phí, hoa hồng và các khoản doanh thu khác (như bán chứng khoán vì mục đích thương mại) (nếu có), trừ các khoản doanh thu được xác định là luồng tiền từ hoạt động đầu tư, kể cả các khoản tiền đã thu từ các khoản nợ phải thu liên quan đến các giao dịch bán hàng hoá, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của người mua hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần thu tiền), sổ kế toán các tài khoản phải trả (Tiền thu từ bán hàng, cung cấp dịch vụ chuyển trả ngay các khoản công nợ) trong kỳ báo cáo sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ" (Bán hàng, cung cấp dịch vụ thu tiền ngay) và sổ kế toán Tài khoản "Phải thu của khách hàng" (Bán hàng, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước, đã thu được tiền trong kỳ này) hoặc số tiền ứng trước trong kỳ của người mua sản phẩm, hàng hoá, dịch vụ, sổ kế toán Tài khoản "Đầu tư chứng khoán ngắn hạn" và Tài khoản “Doanh thu hoạt động tài chính” (Bán chứng khoán vì mục đích thương mại thu tiền ngay).

(2) - Tiền trả cho người cung cấp hàng hoá, dịch vụ - Mã số 02

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả (tổng giá thanh toán) trong kỳ cho người cung cấp hàng hoá, dịch vụ, chi mua chứng khoán vì mục đích thương mại (nếu có), kể cả số tiền đã trả cho các khoản nợ phải trả liên quan đến giao dịch mua hàng hoá, dịch vụ phát sinh từ các kỳ trước nhưng kỳ này mới trả tiền và số tiền chi ứng trước cho người cung cấp hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần chi tiền từ thu các khoản phải thu của khách hàng), sổ kế toán Tài khoản “Vay ngắn hạn” (Phần chi tiền từ tiền vay ngắn hạn nhận được chuyển trả ngay cho người bán) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả cho người bán", sổ kế toán các Tài khoản hàng tồn kho và các Tài khoản có liên quan khác, chi tiết phần đã trả bằng tiền trong kỳ báo cáo, sổ kế toán các Tài khoản "Đầu tư chứng khoán ngắn hạn" (Chi mua chứng khoán vì mục đích thương mại). Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(3) - Tiền trả cho người lao động - Mã số 03

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do doanh nghiệp đã thanh toán hoặc tạm ứng.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần chi tiền) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả công nhân viên" - phần đã trả bằng tiền trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(4) - Tiền lãi vay đã trả - Mã số 04

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả phát sinh từ các kỳ trước và đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả lãi vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí phải trả" (theo dõi số tiền lãi vay phải trả) và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(5) - Tiền đã nộp thuế TNDN - Mã số 05

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền nộp thuế TNDN từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Thuế và các khoản phải nộp Nhà nước" (phần thuế TNDN đã nộp trong kỳ báo cáo). Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(6) - Tiền thu khác từ hoạt động kinh doanh - Mã số 06

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác từ hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền thu về được bồi thường, được phạt, tiền thưởng, và các khoản tiền thu khác...); Tiền đã thu do được hoàn thuế; Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" sau khi đối chiếu với sổ kế toán các Tài khoản "Thu nhập khác", Tài khoản "Thuế GTGT được khấu trừ" và sổ kế toán các Tài khoản khác có liên quan trong kỳ báo cáo.

(7) - Tiền chi khác từ hoạt động kinh doanh - Mã số 07

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi về các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo được phản ánh ở Mã số 02, 03, 04, 05, như: Tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ; Tiền chi từ quỹ khen thưởng, phúc lợi; Tiền chi từ nguồn kinh phí sự nghiệp, kinh phí dự án; Tiền chi nộp các quỹ lên cấp trên hoặc cấp cho cấp dưới,...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí khác", "Thuế và các khoản phải nộp Nhà nước", "Chi sự nghiệp" và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(8) Lưu chuyển tiền thuần từ hoạt động kinh doanh - Mã số 20

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04

+ Mã số 05 + Mã số 06 + Mã số 07

6.1.2 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp

- Nguyên tắc lập: Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh lợi nhuận trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

+ Các khoản chi phí không bằng tiền, như: Khấu hao TSCĐ, dự phòng...;

+ Các khoản lãi, lỗ không phải bằng tiền, như: Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện...;

+ Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư, tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia...;

+ Chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước dài hạn và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh;

+ Các thay đổi của chi phí trả trước;

+ Lãi tiền vay đã trả;

+ Thuế TNDN đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh;

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Báo cáo kết quả hoạt động kinh doanh;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển";

+ Sổ kế toán các Tài khoản hàng tồn kho, các Tài khoản phải thu, các Tài khoản phải trả liên quan đến hoạt động kinh doanh;

+ Sổ kế toán các Tài khoản khác có liên quan;

+ Bảng tính và phân bổ khấu hao TSCĐ;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Lợi nhuận trước thuế - Mã số 01

Chỉ tiêu này được lấy từ chỉ tiêu tổng lợi nhuận trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (***).

(2) - Điều chỉnh cho các khoản

Khấu hao TSCĐ - Mã số 02

Chỉ tiêu này phản ánh số khấu hao TSCĐ đã trích được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số khấu hao TSCĐ đã trích trong kỳ trên Bảng tính và phân bổ khấu hao TSCĐ và sổ kế toán các Tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

Các khoản dự phòng - Mã số 03

Chỉ tiêu này phản ánh các khoản dự phòng giảm giá đã lập được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Dự phòng giảm giá hàng tồn kho", "Dự phòng giảm giá đầu tư ngắn hạn", "Dự phòng giảm giá đầu tư dài hạn", "Dự phòng phải thu khó đòi", sau khi đối chiếu với sổ kế toán các tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế". Trường hợp các khoản dự phòng nêu trên được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh trong kỳ báo cáo thì được trừ (-) vào chỉ tiêu "Lợi nhuận trước thuế" và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Lãi/lỗ chênh lệch tỷ giá hối đoái chưa thực hiện - Mã số 04

Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái chưa thực hiện đã được phản ánh vào lợi nhuận trước thuế trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán Tài khoản "Doanh thu hoạt động tài chính", chi tiết phần lãi chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ báo cáo hoặc sổ kế toán Tài khoản "Chi phí tài chính", chi tiết phần lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ báo cáo được ghi nhận vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế", nếu có lãi chênh lệch tỷ giá hối đoái chưa thực hiện, hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ chênh lệch tỷ giá hối đoái chưa thực hiện.

Lãi/lỗ từ hoạt động đầu tư - Mã số 05

Chỉ tiêu này phản ánh lãi/lỗ phát sinh trong kỳ đã được phản ánh vào lợi nhuận trước thuế nhưng được phân loại là luồng tiền từ hoạt động đầu tư, gồm lãi/lỗ từ việc thanh lý TSCĐ và các khoản đầu tư dài hạn mà doanh nghiệp mua và nắm giữ vì mục đích đầu tư, như: Lãi/lỗ bán bất động sản đầu tư, lãi cho vay, lãi tiền gửi, lãi/lỗ từ việc mua và bán lại các công cụ nợ (Trái phiếu, kỳ phiếu, tín phiếu); Cổ tức và lợi nhuận được chia từ các khoản đầu tư vốn vào đơn vị khác (không bao gồm lãi/lỗ mua bán chứng khoán vì mục đích thương mại). Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính", "Thu nhập khác" và sổ kế toán các Tài khoản "Chi phí tài chính", "Chi phí khác", chi tiết phần lãi/lỗ được xác định là luồng tiền từ hoạt động đầu tư trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế", nếu có lãi hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***) ; hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ hoạt động đầu tư.

Chi phí lãi vay - Mã số 06

Chỉ tiêu này phản ánh chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán Tài khoản 635 "Chi phí tài chính", chi tiết chi phí lãi vay được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan, hoặc căn cứ vào chỉ tiêu “Chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

(3) - Lợi nhuận kinh doanh trước những thay đổi vốn lưu động - Mã số 08

Chỉ tiêu này phản ánh luồng tiền được tạo ra từ hoạt động kinh doanh trong kỳ báo cáo sau khi đã loại trừ ảnh hưởng của các khoản mục thu nhập và chi phí không phải bằng tiền.

Chỉ tiêu này được lập căn cứ vào lợi nhuận trước thuế TNDN cộng (+) các khoản điều chỉnh.

Mã số 08 = Mã số 01 + Mã số 02 + Mã số 03 +

Mã số 04 + Mã số 05 + Mã số 06

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Tăng, giảm các khoản phải thu - Mã số 09

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản phải thu liên quan đến hoạt động kinh doanh, như: Tài khoản "Phải thu của khách hàng" (chi tiết "Phải thu của khách hàng"), Tài khoản "Phải trả cho người bán" (chi tiết "Trả trước cho người bán"), các Tài khoản "Phải thu nội bộ", "Phải thu khác", "Thuế GTGT được khấu trừ" và Tài khoản "Tạm ứng" trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến hoạt động đầu tư và hoạt động tài chính, như: Phải thu về tiền lãi cho vay, phải thu về cổ tức và lợi nhuận được chia, phải thu về thanh lý, nhượng bán TSCĐ, bất động sản đầu tư...

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm hàng tồn kho - Mã số 10

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản hàng tồn kho (Không bao gồm số dư của Tài khoản "Dự phòng giảm giá hàng tồn kho").

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm các khoản phải trả - Mã số 11

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các Tài khoản nợ phải trả liên quan đến hoạt động kinh doanh, như: Tài khoản "Phải trả cho người bán" (Chi tiết "Phải trả cho người bán"), Tài khoản "Phải thu của khách hàng" (Chi tiết "Người mua trả tiền trước"), các Tài khoản "Thuế và các khoản phải nộp Nhà nước", "Phải trả công nhân viên", "Chi phí phải trả", "Phải trả nội bộ", "Phải trả, phải nộp khác". Chỉ tiêu này không bao gồm các khoản phải trả về thuế TNDN phải nộp, các khoản phải trả về lãi tiền vay, các khoản phải trả liên quan đến hoạt động đầu tư (như mua sắm, xây dựng TSCĐ, mua bất động sản đầu tư, mua các công cụ nợ...) và hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm chi phí trả trước - Mã số 12

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản "Chi phí trả trước" và "Chi phí trả trước dài hạn" trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận kinh doanh trước những thay đổi vốn lưu động" nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tiền lãi vay đã trả - Mã số 13

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (phần chi tiền) để trả các khoản tiền lãi vay, sổ kế toán Tài khoản “Phải thu của khách hàng” (phần trả tiền lãi vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí trả trước", "Chi phí trả trước dài hạn", "Chi phí tài chính", "Xây dựng cơ bản dở dang", "Chi phí sản xuất chung" và "Chi phí phải trả" (chi tiết số tiền lãi vay trả trước, tiền lãi vay phát sinh trả trong kỳ này hoặc số tiền lãi vay phát sinh trong các kỳ trước và đã trả trong kỳ này).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Thuế thu nhập doanh nghiệp đã nộp - Mã số 14

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", (phần chi tiền nộp thuế TNDN), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần đã nộp thuế TNDN từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Thuế TNDN phải nộp" (chi tiết số tiền đã chi để nộp thuế TNDN trong kỳ báo cáo).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tiền thu khác từ hoạt động kinh doanh - Mã số 15

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền thu được do nhận ký cược, ký quỹ, tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", “Tiền đang chuyển” sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Tiền chi khác từ hoạt động kinh doanh - Mã số 16

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền đưa đi ký cược, ký quỹ; Tiền trả lại các khoản đã nhận ký cược, ký quỹ; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Tiền chi trực tiếp bằng nguồn kinh phí sự nghiệp, dự án; Tiền chi nộp các quỹ lên cấp trên hoặc cấp cho cấp dưới... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Lưu chuyển tiền thuần từ hoạt động kinh doanh - Mã số 20

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 08 đến Mã số 16. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (***).

Mã số 20 = Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 +

Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16

6.2 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

- Nguyên tắc lập:

+ Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực số 24 "Báo cáo lưu chuyển tiền tệ".

+ Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

+ Các luồng tiền phát sinh từ việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

+ Tổng số tiền chi trả hoặc thu được từ việc mua và thanh lý công ty con hoặc đơn vị kinh doanh khác được trình bày trong Báo cáo lưu chuyển tiền tệ theo số thuần của tiền và tương đương tiền chi trả hoặc thu được từ việc mua và thanh lý.

+ Ngoài việc trình bày trong Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải trình bày trong Thuyết minh báo cáo tài chính một cách tổng hợp về cả việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ những thông tin sau:

· Tổng giá trị mua hoặc thanh lý;

· Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

· Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

· Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", “Phải thu của khách hàng”;

+ Sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "XDCB dở dang", "Thu nhập khác", "Chi phí khác";

+ Sổ kế toán các Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư ngắn hạn khác", "Đầu tư chứng khoán dài hạn", "Góp vốn liên doanh", "Đầu tư dài hạn khác" và các Tài khoản khác có liên quan;

+ Các sổ kế toán khác có liên quan;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác - Mã số 21

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần chi tiền từ tiền thu các khoản phải thu của khách hàng), sổ kế toán Tài khoản “Vay dài hạn” (Phần chi tiền từ tiền vay dài hạn nhận được chuyển trả ngay cho người bán) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "Xây dựng cơ bản dở dang", "Đầu tư dài hạn khác", “Phải trả cho người bán” trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(2) - Tiền thu thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác - Mã số 22

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình và bất động sản đầu tư trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ và bất động sản đầu tư. Số tiền thu được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Thu nhập khác" (Chi tiết thu về thanh lý, nhượng bán TSCĐ), sổ kế toán Tài khoản "Doanh thu hoạt động tài chính" (chi tiết thu về bán bất động sản đầu tư), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền thu liên quan đến thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác) trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí tài chính" và "Chi phí khác" (Chi tiết chi về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

(3) - Tiền chi cho vay và mua các công cụ nợ của đơn vị khác - Mã số 23

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho bên khác vay, chi mua các công cụ nợ của đơn vị khác (Trái phiếu, tín phiếu, kỳ phiếu...) vì mục đích nắm giữ đầu tư trong kỳ báo cáo. Chỉ tiêu này không bao gồm tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ vì mục đích thương mại.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" (Chi tiết các khoản tiền chi cho vay), Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn" (Chi tiết tiền chi mua các công cụ nợ của đơn vị khác (Trái phiếu, tín phiếu, kỳ phiếu...) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(4) - Tiền thu hồi cho vay, bán lại công cụ nợ của đơn vị khác - Mã số 24

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc thu hồi lại số tiền gốc đã cho vay, từ bán lại hoặc thanh toán các công cụ nợ của đơn vị khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm tiền thu từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ vì mục đích thương mại.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" (Chi tiết thu hồi tiền cho vay) và các Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn" (Chi tiết số tiền thu do bán lại các công cụ nợ (Trái phiếu, tín phiếu, kỳ phiếu)).

(5) - Tiền chi đầu tư vốn vào đơn vị khác - Mã số 25

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư vốn vào doanh nghiệp khác trong kỳ báo cáo, bao gồm tiền chi đầu tư vốn dưới hình thức mua cổ phiếu, góp vốn vào công ty liên doanh, liên kết (không bao gồm tiền chi mua cổ phiếu vì mục đích thương mại).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư chứng khoán dài hạn" (Chi tiết đầu tư cổ phiếu), Tài khoản "Góp vốn liên doanh", Tài khoản "Đầu tư ngắn hạn khác" và Tài khoản "Đầu tư dài hạn khác" trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(6) - Tiền thu hồi đầu tư vốn vào đơn vị khác - Mã số 26

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu hồi các khoản đầu tư vốn vào đơn vị khác (Do bán lại hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác) trong kỳ báo cáo (không bao gồm tiền thu do bán cổ phiếu đã mua vì mục đích thương mại).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư chứng khoán dài hạn" (Chi tiết cổ phiếu), Tài khoản "Góp vốn liên doanh", Tài khoản "Đầu tư ngắn hạn khác" và Tài khoản "Đầu tư dài hạn khác"(Chi tiết đầu tư vốn vào đơn vị khác) trong kỳ báo cáo.

(7) - Thu lãi tiền cho vay, cổ tức và lợi nhuận được chia - Mã số 27

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, lãi từ mua và nắm giữ đầu tư các công cụ nợ (Trái phiếu, tín phiếu, kỳ phiếu...), cổ tức và lợi nhuận nhận được từ góp vốn vào các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính", "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn", "Góp vốn liên doanh", "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" và các Tài khoản khác có liên quan trong kỳ báo cáo.

(8)- Lưu chuyển tiền thuần từ hoạt động đầu tư - Mã số 30

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (***).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24

+ Mã số 25 + Mã số 26 + Mã số 27

6.3 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

- Nguyên tắc lập:

+Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong đoạn 19 của Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

+ Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", “Phải thu của khách hàng”;

+ Sổ kế toán các Tài khoản "Nguồn vốn kinh doanh", "Vay ngắn hạn", "Nợ dài hạn đến hạn trả", "Vay dài hạn", "Nợ dài hạn", "Trái phiếu phát hành", và các Tài khoản khác có liên quan trong kỳ báo cáo;

+ Các sổ kế toán chi tiết khác có liên quan;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu - Mã số 31

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn dưới các hình thức phát hành cổ phiếu thu bằng tiền (số tiền thu theo giá thực tế phát hành), tiền thu góp vốn bằng tiền của các chủ sở hữu, tiền thu do Nhà nước cấp vốn trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" (Chi tiết vốn góp của chủ sở hữu) trong kỳ báo cáo.

(2) - Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu đã phát hành - Mã số 32

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của doanh nghiệp dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để huỷ bỏ hoặc sử dụng làm cổ phiếu ngân quỹ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Nguồn vốn kinh doanh" và "Cổ phiếu ngân quỹ" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(3) - Tiền vay nhận được - Mã số 33

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được do doanh nghiệp đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo. Đối với các khoản vay bằng trái phiếu, số tiền đã thu được phản ánh theo số thực thu (Bằng mệnh giá trái phiếu điều chỉnh với các khoản chiết khấu, phụ trội trái phiếu hoặc lãi trái phiếu trả trước).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", các tài khoản phải trả (phần tiền vay nhận được chuyển trả ngay các khoản nợ phải trả) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn", "Nợ dài hạn", "Trái phiếu phát hành" và các Tài khoản khác có liên quan trong kỳ báo cáo.

(4) - Tiền trả nợ vay - Mã số 34

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ gốc vay ngắn hạn, vay dài hạn, nợ thuê tài chính của ngân hàng, tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả nợ vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Nợ dài hạn đến hạn trả", "Vay dài hạn", "Nợ dài hạn" và "Trái phiếu phát hành" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(5) - Tiền chi trả nợ thuê tài chính - Mã số 35

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả nợ thuê tài chính từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Nợ dài hạn đến hạn trả" và "Nợ dài hạn" (Chi tiết số trả nợ thuê tài chính) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(6) - Cổ tức, lợi nhuận đã trả - Mã số 36

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cổ tức và lợi nhuận được chia cho các chủ sở hữu của doanh nghiệp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Lợi nhuận chưa phân phối" (Chi tiết số tiền đã trả về cổ tức và lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Chỉ tiêu này không bao gồm khoản cổ tức hoặc lợi nhuận được chia nhưng không trả cho chủ sở hữu mà được chuyển thành vốn cổ phần.

(7)- Lưu chuyển tiền thuần từ hoạt động tài chính - Mã số 40

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36.

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 +

Mã số 34 + Mã số 35 + Mã số 36

6.4 - Tổng hợp các luồng tiền trong kỳ (Xem Phụ lục số 03)

(1)- Lưu chuyển tiền thuần trong kỳ - Mã số 50

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo.

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

(2)- Tiền và tương đương tiền đầu kỳ - Mã số 60

Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số đầu kỳ” trên Bảng Cân đối kế toán) và số dư của các khoản tương đương tiền đầu kỳ được lấy trên sổ kế toán chi tiết Tài khoản "Đầu tư chứng khoán ngắn hạn" đối với các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền.

(3)- Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ - Mã số 61

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền (Mã số 110) và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", và Tài khoản "Đầu tư chứng khoán ngắn hạn" (Chi tiết các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền), sau khi đối chiếu với sổ kế toán chi tiết Tài khoản "Chênh lệch tỷ giá hối đoái" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số dương nếu tỷ giá hối đoái cuối kỳ cao hơn tỷ giá hối đoái đã ghi nhận trong kỳ, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn nếu tỷ giá hối đoái cuối kỳ thấp hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

(4)- Tiền và tương đương tiền cuối kỳ - Mã số 70

Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền cuối kỳ báo cáo, bao gồm tiền mặt, Tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số cuối kỳ” trên Bảng Cân đối kế toán) và số dư cuối kỳ của các khoản tương đương tiền được lấy trên sổ kế toán chi tiết Tài khoản "Đầu tư chứng khoán ngắn hạn" đối với các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền.

Chỉ tiêu này cũng bằng số tổng cộng của các chỉ tiêu Mã số 50, 60 và 61.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61

Phụ lục số 03

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |
2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ | 02 |  |
3. Tiền chi trả cho người lao động | 03 |  |
4. Tiền chi trả lãi vay | 04 |  |
5. Tiền chi nộp thuế Thu nhập doanh nghiệp | 05 |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |
7. Tiền chi khác cho hoạt động kinh doanh | 07 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20+30+40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50+60+61) | 70 |  |

Phụ lục số 03

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Lợi nhuận trước thuế | 01 |  |
2. Điều chỉnh cho các khoản |  |  |
- Khấu hao TSCĐ | 02 |  |
- Các khoản dự phòng | 03 |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |
- Chi phí lãi vay | 06 |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |
- Tăng giảm các khoản phải thu | 09 |  |
- Tăng giảm hàng tồn kho | 10 |  |
- Tăng giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp) | 11 |  |
- Tăng giảm Chi phí trả trước | 12 |  |
- Tiền lãi vay đã trả | 13 |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |
- Tiền chi khác từ hoạt động kinh doanh | 16 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
1 | 2 | 3 | 4
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20+30+40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50+60+61) | 70 |  |


VAS 25.2003 BCTC hop nhat

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 25

BÁO CÁO TÀI CHÍNH HỢP NHẤT VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC
ngày 31 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 15/02/2004)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp lập và trình bày báo cáo tài chính hợp nhất của một tập đoàn gồm nhiều công ty chịu sự kiểm soát của một công ty mẹ và kế toán khoản đầu tư vào công ty con trên báo cáo tài chính riêng của công ty mẹ.

02. Chuẩn mực này áp dụng để:

- Lập và trình bày các báo cáo tài chính hợp nhất của một tập đoàn gồm nhiều công ty chịu sự kiểm soát của một công ty mẹ;

- Kế toán các khoản đầu tư vào các công ty con trong báo cáo tài chính riêng của công ty mẹ.

Chuẩn mực này không quy định về:

(a) Phương pháp kế toán hợp nhất kinh doanh và ảnh hưởng của việc hợp nhất kinh doanh đến việc hợp nhất báo cáo tài chính, bao gồm cả lợi thế thương mại phát sinh từ việc hợp nhất kinh doanh (được quy định trong chuẩn mực kế toán "Hợp nhất kinh doanh");

(b) Kế toán các khoản đầu tư vào công ty liên kết (được quy định trong Chuẩn mực kế toán số 07 "Kế toán các khoản đầu tư vào công ty liên kết");

(c) Kế toán các khoản đầu tư vào công ty liên doanh (được quy định trong Chuẩn mực kế toán số 08 "Thông tin tài chính về những khoản vốn góp liên doanh");

Báo cáo tài chính hợp nhất được bao hàm bởi thuật ngữ "báo cáo tài chính" được quy định trong Chuẩn mực kế toán số 01 "Chuẩn mực chung". Do đó, việc trình bày báo cáo tài chính hợp nhất được thực hiện trên cơ sở tuân thủ các chuẩn mực kế toán Việt Nam.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó.

Công ty con: Là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

Công ty mẹ: Là công ty có một hoặc nhiều công ty con.

Tập đoàn: Bao gồm công ty mẹ và các công ty con.

Báo cáo tài chính hợp nhất: Là báo cáo tài chính của một tập đoàn được trình bày như báo cáo tài chính của một doanh nghiệp. Báo cáo này được lập trên cơ sở hợp nhất báo cáo của công ty mẹ và các công ty con theo quy định của chuẩn mực này.

Lợi ích của cổ đông thiểu số: Là một phần của kết quả hoạt động thuần và giá trị tài sản thuần của một công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu một cách trực tiếp hoặc gián tiếp thông qua các công ty con.

NỘI DUNG CHUẨN MỰC

Tình bày báo cáo tài chính hợp nhất

04. Tất cả các công ty mẹ phải lập và trình bày báo cáo tài chính hợp nhất, ngoại trừ công ty mẹ được quy định ở đoạn 05 dưới đây.

05. Công ty mẹ đồng thời là công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và nếu được các cổ đông thiểu số trong công ty chấp thuận thì không phải lập và trình bày báo cáo tài chính hợp nhất. Trường hợp này, công ty mẹ phải giải trình lý do không lập và trình bày báo cáo tài chính hợp nhất và cơ sở kế toán các khoản đầu tư vào các công ty con trong báo cáo tài chính riêng biệt của công ty mẹ; Đồng thời phải trình bày rõ tên và địa điểm trụ sở chính của công ty mẹ của nó đã lập và phát hành báo cáo tài chính hợp nhất.

06. Người sử dụng báo cáo tài chính của công ty mẹ luôn quan tâm đến thực trạng tài chính, kết quả hoạt động và các thay đổi về tình hình tài chính của toàn bộ tập đoàn. Báo báo tài chính hợp nhất cần đáp ứng yêu cầu cung cấp thông tin kinh tế, tài chính của người sử dụng báo cáo tài chính của tập đoàn. Báo cáo tài chính hợp nhất phải thể hiện được các thông tin về tập đoàn như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt.

07. Một công ty mẹ bị sở hữu toàn bộ hoặc gần như toàn bộ bởi một công ty khác không nhất thiết phải lập báo cáo tài chính hợp nhất vì công ty mẹ của công ty mẹ đó có thể không yêu cầu công ty mẹ phải lập báo cáo tài chính hợp nhất, bởi yêu cầu nắm bắt thông tin kinh tế, tài chính của người sử dụng có thể được đáp ứng thông qua báo cáo tài chính hợp nhất của công ty mẹ của công ty mẹ. Khái niệm bị sở hữu gần như toàn bộ có nghĩa là một công ty bị công ty khác nắm giữ trên 90% quyền biểu quyết.

Phạm vi của báo cáo tài chính hợp nhất

08. Công ty mẹ khi lập báo cáo tài chính hợp nhất phải hợp nhất các báo cáo tài chính của tất cả các công ty con ở trong và ngoài nước, ngoại trừ các công ty được đề cập ở đoạn 10.

09. Báo cáo tài chính hợp nhất bao gồm việc hợp nhất báo cáo tài chính của tất cả các công ty con do công ty mẹ kiểm soát, trừ các công ty quy định ở đoạn 10. Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát. Trong các trường hợp sau đây, quyền kiểm soát còn được thực hiện ngay cả khi công ty mẹ nắm giữ ít hơn 50% quyền biểu quyết tại công ty con:

(a) Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

(b) Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

(c) Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

(d) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

10. Một công ty con được loại trừ khỏi việc hợp nhất báo cáo tài chính khi:

(a) Quyền kiểm soát của công ty mẹ chỉ là tạm thời vì công ty con này chỉ được mua và nắm giữ cho mục đích bán lại trong tương lai gần (dưới 12 tháng); hoặc

(b) Hoạt động của công ty con bị hạn chế trong thời gian dài và điều này ảnh hưởng đáng kể tới khả năng chuyển vốn cho công ty mẹ.

Công ty mẹ kế toán khoản đầu tư vào các công ty con loại này theo quy định tại chuẩn mực kế toán “Công cụ tài chính”.

11. Công ty mẹ không được loại trừ ra khỏi báo cáo tài chính hợp nhất các báo cáo tài chính của công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các công ty con khác trong tập đoàn. Báo cáo tài chính hợp nhất sẽ cung cấp các thông tin hữu ích hơn nếu hợp nhất được tất cả báo cáo tài chính của các công ty con bởi nó cung cấp các thông tin kinh tế, tài chính bổ sung về các hoạt động kinh doanh khác nhau của các công ty con trong tập đoàn. Hợp nhất báo cáo tài chính trên cơ sở áp dụng chuẩn mực kế toán "Báo cáo tài chính bộ phận" sẽ cung cấp các thông tin hữu ích về các hoạt động kinh doanh khác nhau trong phạm vi một tập đoàn.

Trình tự hợp nhất

12. Khi hợp nhất báo cáo tài chính, báo cáo tài chính của công ty mẹ và các công ty con sẽ được hợp nhất theo từng khoản mục bằng cách cộng các khoản tương đương của tài sản, nợ phải trả, vốn chủ sở hữu, doanh thu, thu nhập khác và chi phí. Để báo cáo tài chính hợp nhất cung cấp được đầy đủ các thông tin tài chính về toàn bộ tập đoàn như đối với một doanh nghiệp độc lập, cần tiến hành những bước sau:

a) Giá trị ghi sổ khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ (quy định tại chuẩn mực kế toán "Hợp nhất kinh doanh", chuẩn mực này cũng quy định phương pháp kế toán khoản lợi thế thương mại phát sinh);

b) Lợi ích của cổ đông thiểu số trong thu nhập thuần của công ty con bị hợp nhất trong kỳ báo cáo được xác định và loại trừ ra khỏi thu nhập của tập đoàn để tính lãi, hoặc lỗ thuần có thể được xác định cho những đối tượng sở hữu công ty mẹ;

c) Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con bị hợp nhất được xác định và trình bày trên Bảng cân đối kế toán hợp nhất thành một chỉ tiêu riêng biệt tách khỏi phần nợ phải trả và phần vốn chủ sở hữu của cổ đông của công ty mẹ. Lợi ích của cổ đông thiểu số trong tài sản thuần bao gồm:

i) Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định phù hợp với chuẩn mực kế toán "Hợp nhất kinh doanh"; và

ii) Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh.

13. Các khoản thuế thu nhập doanh nghiệp do công ty mẹ hoặc công ty con phải trả khi phân phối lợi nhuận của công ty con cho công ty mẹ được kế toán theo Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp".

14. Số dư các tài khoản trên Bảng cân đối kế toán giữa các đơn vị trong cùng tập đoàn, các giao dịch nội bộ, các khoản lãi nội bộ chưa thực hiện phát sinh từ các giao dịch này phải được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

15. Số dư các tài khoản trên Bảng cân đối kế toán và các giao dịch giữa các đơn vị trong cùng tập đoàn, bao gồm các khoản doanh thu, các khoản chi phí, cổ tức phải được loại trừ toàn bộ. Các khoản lãi chưa thực hiện từ các giao dịch nội bộ nằm trong giá trị còn lại của tài sản, như hàng tồn kho và tài sản cố định cũng được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đã được khấu trừ khi xác định giá trị ghi sổ của tài sản cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được. Sự khác biệt về thời gian phát sinh trên phương diện thuế thu nhập doanh nghiệp từ việc loại trừ các khoản lãi và lỗ chưa thực hiện trong nội bộ được giải quyết phù hợp với Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp".

16. Khi các báo cáo tài chính được sử dụng để hợp nhất được lập cho các kỳ kết thúc tại các ngày khác nhau, phải thực hiện điều chỉnh cho những giao dịch quan trọng hay những sự kiện quan trọng xảy ra trong kỳ giữa ngày lập các báo cáo đó và ngày lập báo cáo tài chính của công ty mẹ. Trong bất kỳ trường hợp nào, sự khác biệt về ngày kết thúc kỳ kế toán không được vượt quá 3 tháng.

17. Báo cáo tài chính của công ty mẹ và các công ty con sử dụng để hợp nhất báo cáo tài chính phải được lập cho cùng một kỳ kế toán. Nếu ngày kết thúc kỳ kế toán là khác nhau, công ty con phải lập thêm một bộ báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán của tập đoàn. Trong trường hợp điều này không thể thực hiện được, các báo cáo tài chính có thể được lập vào thời điểm khác nhau có thể được sử dụng miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nguyên tắc nhất quán bắt buộc độ dài của kỳ báo cáo và sự khác nhau về thời điểm lập báo cáo tài chính phải thống nhất qua các kỳ.

18. Báo cáo tài chính hợp nhất được lập phải áp dụng chính sách kế toán một cách thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự. Nếu không thể sử dụng chính sách kế toán một cách thống nhất trong khi hợp nhất báo cáo tài chính, công ty mẹ phải giải trình vấn đề này cùng với các khoản mục đã được hạch toán theo các chính sách kế toán khác nhau trong báo cáo tài chính hợp nhất.

19. Trong nhiều trường hợp, nếu một công ty con của tập đoàn sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng trong các báo cáo tài chính hợp nhất cho các giao dịch và sự kiện cùng loại trong hoàn cảnh tương tự, thì những điều chỉnh thích hợp với các báo cáo tài chính của công ty con đó phải được thực hiện trước khi dùng cho việc lập báo cáo tài chính hợp nhất.

20. Kết quả hoạt động kinh doanh của công ty con sẽ được đưa vào báo cáo tài chính hợp nhất kể từ ngày mua, là ngày công ty mẹ thực sự nắm quyền kiểm soát công ty con theo chuẩn mực kế toán "Hợp nhất kinh doanh". Kết quả hoạt động kinh doanh của công ty con bị thanh lý được đưa vào Báo cáo kết quả kinh doanh hợp nhất cho tới ngày thanh lý, là ngày công ty mẹ thực sự chấm dứt quyền kiểm soát đối với công ty con. Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con. Để đảm bảo tính so sánh được của báo cáo tài chính từ niên độ này đến niên độ khác, cần cung cấp thông tin bổ sung về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo và kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của kỳ trước.

21. Khoản đầu tư vào một doanh nghiệp phải hạch toán theo chuẩn mực kế toán "Công cụ tài chính", kể từ khi doanh nghiệp đó không còn là công ty con nữa và cũng không trở thành một công ty liên kết như định nghĩa của chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết".

22. Giá trị ghi sổ của khoản đầu tư tại ngày doanh nghiệp không còn là một công ty con được hạch toán theo phương pháp giá gốc.

23. Lợi ích của cổ đông thiểu số phải được trình bày trong Bảng cân đối kế toán hợp nhất thành chỉ tiêu tách biệt với nợ phải trả và vốn chủ sở hữu của công ty mẹ. Phần sở hữu của cổ đông thiểu số trong thu nhập của tập đoàn cũng cần được trình bày thành chỉ tiêu riêng biệt.

24. Các khoản lỗ tương ứng với phần vốn của cổ đông thiểu số trong công ty con được hợp nhất có thể lớn hơn vốn của họ trong tổng vốn chủ sở hữu của công ty con. Khoản lỗ vượt trội cũng như bất kỳ các khoản lỗ thêm nào khác được tính giảm vào phần lợi ích của cổ đông đa số trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

25. Nếu công ty con có cổ phiếu ưu đãi (loại được ưu đãi về cổ tức) luỹ kế chưa thanh toán bị nắm giữ bởi các đối tượng bên ngoài tập đoàn, công ty mẹ chỉ được xác định phần kết quả lãi, lỗ của mình sau khi đã điều chỉnh cho số cổ tức ưu đãi của công ty con phải trả cho dù cổ tức đã được công bố hay chưa.

Trình bày khoản đầu tư vào công ty con trong báo cáo tài chính riêng của công ty mẹ

26. Trên báo cáo tài chính riêng của công ty mẹ, các khoản đầu tư của công ty mẹ vào các công ty con đã trình bày trên báo cáo tài chính hợp nhất được trình bày theo phương pháp giá gốc.

27. Các khoản đầu tư vào các công ty con mà bị loại khỏi quá trình hợp nhất phải trình bày trong báo cáo tài chính riêng của công ty mẹ theo phương pháp giá gốc.

Trình bày báo cáo tài chính hợp nhất

28. Ngoài những thông tin quy định trình bày tại đoạn 05 và đoạn 18, doanh nghiệp phải trình bày các thông tin sau:

a) Danh sách các công ty con quan trọng, bao gồm: Tên công ty, nước nơi các công ty con thành lập hoặc đặt trụ sở thường trú, tỷ lệ lợi ích của công ty mẹ. Nếu tỷ lệ quyền biểu quyết của công ty mẹ khác với tỷ lệ lợi ích thì phải trình bày cả tỷ lệ quyền biểu quyết và tỷ lệ lợi ích của công ty mẹ;

b) Trường hợp cần thiết, báo cáo tài chính hợp nhất còn phải trình bày:

i) Lý do không hợp nhất báo cáo tài chính của công ty con;

ii) Bản chất mối liên hệ giữa công ty mẹ và công ty con trong trường hợp công ty mẹ nắm giữ trên 50% quyền biểu quyết nhưng không sở hữu trực tiếp hoặc sở hữu gián tiếp thông qua các công ty con khác;

iii) Tên của doanh nghiệp mà công ty mẹ vừa nắm giữ hơn 50% quyền biểu quyết vừa sở hữu trực tiếp hoặc gián tiếp thông qua các công ty con khác nhưng không có quyền kiểm soát, nên doanh nghiệp đó không phải là công ty con; và

iv) ảnh hưởng của việc mua và bán các công ty con đến tình hình tài chính tại ngày lập báo cáo, kết quả của kỳ báo cáo và ảnh hưởng tới các số liệu tương ứng của kỳ trước.

c) Trong báo cáo tài chính riêng của công ty mẹ phải trình bày phương pháp kế toán áp dụng đối với các công ty con./.

* * *


TT 161.2007 HD VAS 25

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

XIII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 25

"BÁO CÁO TÀI CHÍNH HỢP NHẤT VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON"

1. Quy định chung về Báo cáo tài chính hợp nhất

1.1. Mục đích của Báo cáo tài chính hợp nhất

- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu tại thời điểm kết thúc năm tài chính, kết quả hoạt động kinh doanh và các dòng lưu chuyển tiền tệ trong năm tài chính của Tập đoàn, Tổng công ty như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt là Công ty mẹ hay các Công ty con trong tập đoàn.

- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và kết quả kinh doanh và các dòng lưu chuyển tiền tệ của Tập đoàn, Tổng công ty trong năm tài chính đã qua và dự đoán trong tương lai. Thông tin của Báo cáo tài chính hợp nhất là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh, hoặc đầu tư vào Tập đoàn hoặc Tổng công ty của các chủ sở hữu, của các nhà đầu tư, của các chủ nợ hiện tại và tương lai,...

1.2. Nội dung của hệ thống Báo cáo tài chính hợp nhất

1.2.1. Hệ thống Báo cáo tài chính hợp nhất gồm Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ.

Báo cáo tài chính hợp nhất năm gồm:

- Bảng cân đối kế toán hợp nhất;

- Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Báo cáo lưu chuyển tiền tệ hợp nhất;

- Bản thuyết minh báo cáo tài chính hợp nhất.

Báo cáo tài chính hợp nhất giữa niên độ

Báo cáo tài chính hợp nhất giữa niên độ gồm Báo cáo tài chính hợp nhất giữa niên độ dạng đầy đủ và Báo cáo tài chính hợp nhất giữa niên độ dạng tóm lược.

a) Báo cáo tài chính hợp nhất giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán hợp nhất giữa niên độ (dạng đầy đủ);

- Báo cáo kết quả hoạt động kinh doanh hợp nhất giữa niên độ (dạng đầy đủ);

- Báo cáo lưu chuyển tiền tệ hợp nhất giữa niên độ (dạng đầy đủ);

- Bản thuyết minh báo cáo tài chính hợp nhất chọn lọc.

b) Báo cáo tài chính hợp nhất giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán hợp nhất giữa niên độ (dạng tóm lược);

- Báo cáo kết quả hoạt động kinh doanh hợp nhất giữa niên độ (dạng tóm lược);

- Báo cáo lưu chuyển tiền tệ hợp nhất giữa niên độ (dạng tóm lược);

- Bản thuyết minh báo cáo tài chính hợp nhất chọn lọc.

1.2.2. Báo cáo tài chính hợp nhất được lập tuân theo các quy định của hệ thống Chuẩn mực kế toán Việt Nam chủ yếu là các chuẩn mực sau đây:

- Chuẩn mực kế toán số 07 - Kế toán khoản đầu tư vào công ty liên kết;

- Chuẩn mực kế toán số 08 -Thông tin tài chính về những khoản góp vốn liên doanh;

- Chuẩn mực kế toán số 10 - Ảnh hưởng của việc thay đổi tỷ giá hối đoái;

- Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh;

- Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính;

- Chuẩn mực kế toán số 24 - Báo cáo lưu chuyển tiền tệ;

- Chuẩn mực kế toán số 25 – Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào Công ty con.

1.3. Trách nhiệm lập Báo cáo tài chính hợp nhất

1.3.1. Kết thúc kỳ kế toán, Công ty mẹ có trách nhiệm lập Báo cáo tài chính hợp nhất để phản ánh tình hình tài chính, kết quả hoạt động kinh doanh và các dòng lưu chuyển tiền tệ của cả Tập đoàn. Trường hợp Công ty mẹ đồng thời là Công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và được các cổ đông thiểu số trong công ty chấp thuận thì Công ty mẹ này không phải lập và trình bày Báo cáo tài chính hợp nhất.

1.3.2. Một công ty được coi là Công ty mẹ của một công ty khác nếu có quyền kiểm soát thông qua việc chi phối các chính sách tài chính và hoạt động nhằm thu được lợi ích kinh tế từ các hoạt động của công ty này. Công ty mẹ thường được xem là có quyền chi phối các chính sách tài chính và hoạt động trong các trường hợp sau đây:

a) Công ty mẹ nắm giữ trên 50% quyền biểu quyết trực tiếp hoặc gián tiếp ở Công ty con;

b) Công ty mẹ có quyền trực tiếp hoặc gián tiếp bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của Công ty con;

c) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương;

d) Công ty mẹ có quyền quyết định việc sửa đổi, bổ sung Điều lệ của Công ty con;

đ) Các nhà đầu tư khác thoả thuận dành cho Công ty mẹ hơn 50% quyền biểu quyết;

e) Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận.

1.3.3. Việc xác định một công ty có phải là Công ty mẹ hay không phải dựa trên việc xét xem Công ty đó có kiểm soát thông qua việc chi phối các chính sách tài chính và hoạt động của một công ty khác hay không chứ không chỉ xét tới hình thức pháp lý, hay tên gọi của nó.

1.4 Kỳ lập Báo cáo Tài chính hợp nhất

Công ty mẹ phải lập Báo cáo Tài chính hợp nhất hàng năm và Báo cáo tài chính hợp nhất giữa niên độ hàng quý (không bao gồm quý IV).

1.5. Thời hạn nộp và công khai Báo cáo tài chính hợp nhất

1.5.1. Báo cáo tài chính hợp nhất phải lập và nộp vào cuối kỳ kế toán năm cho các cơ quan quản lý Nhà nước có thẩm quyền theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.5.2. Báo cáo tài chính hợp nhất phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.5.3. Báo cáo tài chính giữa niên độ phải công khai cho các chủ sở hữu theo quy định của từng tập đoàn.

1.6. Nơi nhận Báo cáo tài chính hợp nhất

Báo cáo tài chính hợp nhất phải nộp cho cơ quan tài chính, cơ quan thuế, cơ quan thống kê và cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh, Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán. Cụ thể như sau:

1.6.1. Cơ quan tài chính:

- Các Tập đoàn, Tổng công ty Nhà nước do UBND cấp tỉnh thành lập phải nộp Báo cáo tài chính hợp nhất của cho Sở Tài chính. Các Tập đoàn,Tổng công ty Nhà nước do các Bộ, cơ quan Trung ương, hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Tài chính doanh nghiệp), trừ các trường hợp sau:

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực Ngân hàng, đầu tư tài chính nộp Báo cáo tài chính hợp nhất cho Vụ Tài chính Ngân hàng và các tổ chức tài chính thuộc Bộ Tài chính;

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực bảo hiểm nộp Báo cáo tài chính hợp nhất cho Vụ Bảo hiểm thuộc Bộ Tài chính;

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực chứng khoán phải nộp Báo cáo tài chính hợp nhất cho Uỷ ban Chứng khoán Nhà nước thuộc Bộ Tài chính.

1.6.2. Cơ quan thuế và cơ quan thống kê:

- Các Tập đoàn, Tổng công ty Nhà nước do các Bộ, cơ quan Trung ương hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Tổng cục Thuế, Tổng Cục thống kê.

- Các Tập đoàn, Công ty mẹ khác phải nộp Báo cáo tài chính hợp nhất cho cơ quan Thuế và cơ quan Thống kê địa phương.

1.6.3. Cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh:

Các công ty mẹ không thuộc Nhà nước nộp Báo cáo tài chính hợp nhất cho cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh.

1.6.4. Các Tập đoàn, Tổng công ty niêm yết trên thị trường chứng khoán phải nộp báo cáo tài chính hợp nhất cho Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán mà tập đoàn niêm yết.

2. Nguyên tắc lập và trình bày Báo cáo tài chính hợp nhất

2.1. Công ty mẹ khi lập Báo cáo tài chính hợp nhất phải hợp nhất Báo cáo tài chính riêng của mình và của tất cả các Công ty con ở trong nước và ngoài nước do Công ty mẹ kiểm soát, trừ các trường hợp: (i) quyền kiểm soát của Công ty mẹ chỉ là tạm thời vì Công ty con này chỉ được mua và nắm giữ cho mục đích bán lại trong tương lai gần (dưới 12 tháng); (ii)hoặc hoạt động của Công ty con bị hạn chế trong thời gian dài (trên 12 tháng) và điều này ảnh hưởng đáng kể tới khả năng chuyển vốn cho Công ty mẹ.

2.2. Công ty mẹ không được loại trừ ra khỏi Báo cáo tài chính hợp nhất các Báo cáo tài chính của Công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các Công ty con khác trong Tập đoàn.

2.3. Báo cáo tài chính hợp nhất được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như Báo cáo tài chính của doanh nghiệp độc lập theo qui định của Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính và qui định của các chuẩn mực kế toán khác.

2.4. Báo cáo tài chính hợp nhất được lập trên cơ sở áp dụng chính sách kế toán thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn Tập đoàn.

- Trường hợp Công ty con sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong Tập đoàn thì Báo cáo tài chính được sử dụng để hợp nhất phải được điều chỉnh lại theo chính sách chung của Tập đoàn.

- Trường hợp Công ty con không thể sử dụng cùng một chính sách kế toán với chính sách chung của Tập đoàn thì Thuyết minh báo cáo tài chính hợp nhất phải trình bày rõ về các khoản mục đã được ghi nhận và trình bày theo các chính sách kế toán khác nhau và phải thuyết minh rõ các chính sách kế toán khác đó.

2.5. Báo cáo tài chính riêng của Công ty mẹ và các Công ty con sử dụng để hợp nhất Báo cáo tài chính phải được lập cho cùng một kỳ kế toán.

Nếu ngày kết thúc kỳ kế toán là khác nhau, Công ty con phải lập thêm một bộ Báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán của Công ty mẹ. Trong trường hợp điều này không thể thực hiện được, các Báo cáo tài chính được lập vào thời điểm khác nhau có thể được sử dụng với điều kiện là thời gian chênh lệch đó không vượt quá 3 tháng. Trong trường hợp này, Báo cáo sử dụng để hợp nhất phải được điều chỉnh cho ảnh hưởng của những giao dịch và sự kiện quan trọng xảy ra giữa ngày kết thúc kỳ kế toán của Công ty con và ngày kết thúc kỳ kế toán của Tập đoàn. Độ dài của kỳ báo cáo và sự khác nhau về thời điểm lập Báo cáo tài chính phải được thống nhất qua các kỳ.

2.6. Kết quả hoạt động kinh doanh của Công ty con được đưa vào Báo cáo tài chính hợp nhất kể từ ngày Công ty mẹ thực sự nắm quyền kiểm soát Công ty con và chấm dứt vào ngày Công ty mẹ thực sự chấm dứt quyền kiểm soát Công ty con.

2.7. Số chênh lệch giữa tiền thu từ việc thanh lý Công ty con và giá trị còn lại của nó tại ngày thanh lý (bao gồm cả chênh lệch tỷ giá liên quan đến Công ty con này được trình bày trong chỉ tiêu chênh lệch tỷ giá hối đoái thuộc phần vốn chủ sở hữu và lợi thế thương mại chưa phân bổ) được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh hợp nhất như một khoản lãi, lỗ từ việc thanh lý Công ty con.

2.8. Khoản đầu tư vào Công ty con sẽ được hạch toán như một khoản đầu tư tài chính thông thường hoặc kế toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và Chuẩn mực kế toán số 08 “Thông tin tài chính về các khoản vốn góp liên doanh” kể từ khi Công ty mẹ không còn nắm quyền kiểm soát nữa.

2.9. Các chỉ tiêu trong Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất được lập bằng cách cộng từng chỉ tiêu thuộc Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ và các công ty con trong Tập đoàn sau đó thực hiện điều chỉnh cho các nội dung sau:

- Giá trị ghi sổ khoản đầu tư của Công ty mẹ trong từng công ty con và phần vốn của Công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ toàn bộ đồng thời ghi nhận lợi thế thương mại (nếu có);

- Phân bổ lợi thế thương mại;

- Lợi ích của cổ đông thiểu số phải được trình bày trong Bảng cân đối kế toán hợp nhất thành một chỉ tiêu tách biệt với nợ phải trả và vốn chủ sở hữu của Công ty mẹ. Phần sở hữu của cổ đông thiểu số trong thu nhập của Tập đoàn cũng cần được trình bày thành chỉ tiêu riêng biệt trong Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Giá trị các khoản mục phải thu, phải trả giữa các đơn vị trong cùng Tập đoàn phải được loại trừ hoàn toàn;

- Các chỉ tiêu doanh thu, chi phí phát sinh từ việc cung cấp hàng hoá, dịch vụ giữa các đơn vị trong nội bộ Tập đoàn, kinh phí quản lý nộp Tổng Công ty, lãi đi vay và thu nhập từ cho vay giữa các đơn vị trong nội bộ Tập đoàn, cổ tức, lợi nhuận đã phân chia, và đã ghi nhận phải được loại trừ toàn bộ;

- Các khoản lãi chưa thực hiện phát sinh từ các giao dịch trong nội bộ Tập đoàn đang nằm trong giá trị tài sản (như hàng tồn kho, tài sản cố định) phải được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đang phản ánh trong giá trị hàng tồn kho hoặc tài sản cố định cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

2.10. Báo cáo lưu chuyển tiền tệ hợp nhất được lập theo quy định của chuẩn mực kế toán số 24 – Báo cáo lưu chuyển tiền tệ.

2.11. Thuyết minh báo cáo tài chính hợp nhất phải trình bày đầy đủ các chỉ tiêu theo yêu cầu của Chuẩn mực kế toán số 21 – Trình bày báo cáo tài chính và từng Chuẩn mực kế toán liên quan.

2.12. Việc chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài có đơn vị tiền tệ kế toán khác với đơn vị tiền tệ kế toán của Công ty mẹ thực hiện theo các quy định của Chuẩn mực kế toán số 10 - Ảnh hưởng của việc thay đổi tỷ giá hối đoái.

2.13. Các khoản đầu tư vào công ty liên kết và công ty liên doanh được kế toán theo phương pháp vốn chủ sở hữu trong Báo cáo tài chính hợp nhất (Xem nội dung Phần V và VI của Thông tư này).

3. Trình tự và phương pháp hợp nhất

3.1.Các bước cơ bản khi áp dụng phương pháp hợp nhất:

Bước 1: Hợp cộng các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ và các Công ty con trong Tập đoàn.

Bước 2: Loại trừ toàn bộ giá trị ghi sổ khoản đầu tư của Công ty mẹ trong từng Công ty con và phần vốn của Công ty mẹ trong vốn chủ sở hữu của Công ty con và ghi nhận lợi thế thương mại (nếu có).

Bước 3: Phân bổ lợi thế thương mại (nếu có).

Bước 4: Tách lợi ích của cổ đông thiểu số.

Bước 5: Loại trừ toàn bộ các giao dịch nội bộ trong Tập đoàn, cụ thể như sau:

- Doanh thu, giá vốn của hàng hoá, dịch vụ cung cấp giữa các đơn vị trong nội bộ Tập đoàn, kinh phí quản lý nộp Tổng công ty, kinh phí của Công ty thành viên, lãi đi vay và thu nhập từ cho vay giữa các đơn vị trong nội bộ Tập đoàn, cổ tức đã phân chia và đã ghi nhận phải được loại trừ toàn bộ.

- Các khoản lãi chưa thực hiện phát sinh từ các giao dịch trong nội bộ Tập đoàn đang nằm trong giá trị tài sản (như hàng tồn kho, tài sản cố định,...) phải được loại trừ hoàn toàn.

- Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đang phản ánh trong giá trị tài sản như hàng tồn kho hoặc tài sản cố định phải được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

- Số dư các khoản mục phải thu, phải trả trên Bảng cân đối kế toán giữa các đơn vị trong cùng Tập đoàn phải được loại trừ hoàn toàn.

Bước 6: Lập các Bảng tổng hợp các bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất.

Bước 7: Lập Báo cáo tài chính hợp nhất căn cứ vào Bảng tổng hợp các chỉ tiêu hợp nhất sau khi đã được điều chỉnh và loại trừ.

3.2.Các bút toán hợp nhất:

Để thực hiện các bước công việc trên, kế toán phải sử dụng các bút toán hợp nhất. Bút toán hợp nhất chỉ sử dụng cho mục tiêu lập Báo cáo tài chính hợp nhất mà không được dùng để ghi sổ kế toán tổng hợp, chi tiết để lập Báo cáo tài chính riêng của doanh nghiệp. Bút toán hợp nhất thực hiện theo các quy định cụ thể như sau:

(1) Điều chỉnh tăng các chỉ tiêu thuộc phần tài sản của Bảng cân đối kế toán bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh. Riêng các chỉ tiêu sau thuộc phần tài sản sẽ được điều chỉnh tăng bằng cách ghi Có cho chỉ tiêu cần điều chỉnh:

- Dự phòng giảm giá đầu tư ngắn hạn;

- Dự phòng phải thu ngắn hạn khó đòi;

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng phải thu dài hạn khó đòi;

- Giá trị hao mòn luỹ kế tài sản cố định hữu hình;

- Giá trị hao mòn luỹ kế tài sản cố định thuê tài chính;

- Giá trị hao mòn luỹ kế tài sản cố định vô hình;

- Giá trị hao mòn luỹ kế bất động sản đầu tư;

- Dự phòng giảm giá đầu tư tài chính dài hạn.

(2) Điều chỉnh tăng các chỉ tiêu thuộc phần Nợ phải trả và vốn chủ sở hữu của Bảng cân đối kế toán bằng cách ghi Có cho chỉ tiêu cần điều chỉnh; riêng chỉ tiêu cổ phiếu quỹ sẽ được điều chỉnh tăng bằng cách ghi Nợ.

(3) Điều chỉnh tăng các chỉ tiêu doanh thu và thu nhập khác trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Có cho chỉ tiêu cần điều chỉnh.

(4) Điều chỉnh tăng các chỉ tiêu chi phí (giá vốn hàng bán, chi phí quản lý doanh nghiệp, chi phí bán hàng, chi phí tài chính, chi phí khác, chi phí thuế TNDN) trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh.

(5) Điều chỉnh giảm các chỉ tiêu thuộc phần tài sản của Bảng cân đối kế toán bằng cách ghi Có cho chỉ tiêu cần điều chỉnh; riêng các chỉ tiêu sau thuộc phần tài sản sẽ được điều chỉnh giảm bằng cách ghi Nợ cho chỉ tiêu điều chỉnh:

- Dự phòng giảm giá đầu tư ngắn hạn;

- Dự phòng phải thu ngắn hạn khó đòi;

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng phải thu dài hạn khó đòi;

- Giá trị hao mòn luỹ kế tài sản cố định hữu hình;

- Giá trị hao mòn luỹ kế tài sản cố định thuê tài chính;

- Giá trị hao mòn luỹ kế tài sản cố định vô hình;

- Giá trị hao mòn luỹ kế bất động sản đầu tư;

- Dự phòng giảm giá đầu tư tài chính dài hạn.

(6) Điều chỉnh giảm các chỉ tiêu thuộc phần Nợ phải trả và Vốn chủ sở hữu của Bảng cân đối kế toán bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh; riêng chỉ tiêu cổ phiếu quỹ sẽ được điều chỉnh giảm bằng cách ghi Có.

(7) Điều chỉnh giảm các chỉ tiêu doanh thu và thu nhập khác trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh.

(8) Điều chỉnh giảm các chỉ tiêu chi phí (giá vốn hàng bán, chi phí quản lý doanh nghiệp, chi phí bán hàng, chi phí tài chính, chi phí thuế thu nhập doanh nghiệp, chi phí khác) trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Có cho chỉ tiêu cần điều chỉnh.

(9) Lợi nhuận sau thuế của cổ đông thiểu số trong Báo cáo kết quả kinh doanh được ghi tăng bằng cách ghi Nợ chỉ tiêu Lợi nhuận sau thuế của cổ đông thiểu số và ghi giảm bằng cách ghi Có chỉ tiêu Lợi nhuận sau thuế của cổ đông thiểu số.

(10) Nguyên tắc xử lý ảnh hưởng của các chỉ tiêu điều chỉnh như sau: Nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm giảm kết quả hoạt động kinh doanh thì kế toán sẽ kết chuyển số điều chỉnh giảm này sang chỉ tiêu lợi nhuận sau thuế chưa phân phối trong Bảng cân đối kế toán bằng cách ghi Nợ vào chỉ tiêu Lợi nhuận sau thuế chưa phân phối và ghi Có vào chỉ tiêu Lợi nhuận sau thuế TNDN của Tập đoàn. Và ngược lại, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm tăng kết quả hoạt động kinh doanh thì kế toán sẽ kết chuyển số điều chỉnh tăng này sang chỉ tiêu lợi nhuận sau thuế chưa phân phối trong Bảng cân đối kế toán bằng cách ghi Có chỉ tiêu Lợi nhuận sau thuế chưa phân phối và ghi Nợ vào chỉ tiêu Lợi nhuận sau thuế TNDN của Tập đoàn ..

Các bút toán điều chỉnh phải tuân thủ nguyên tắc cân đối trong kế toán theo đó tổng phát sinh Nợ phải bằng với tổng phát sinh Có trong một bút toán.

3.3. Lập các bảng tổng hợp bút toán điều chỉnh và bảng tổng hợp chỉ tiêu hợp nhất:

Căn cứ vào các bút toán hợp nhất đã được lập, kế toán phải lập Bảng tổng hợp các bút toán điều chỉnh. Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu phải điều chỉnh khi hợp nhất theo mẫu số BTH 01-HN (Xem mục 9 Phần XIII).

Trên cơ sở Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn và các Bảng tổng hợp các bút toán điều chỉnh, kế toán phải lập Bảng tổng hợp các chỉ tiêu hợp nhất. Bảng này được lập nhằm tổng hợp các chỉ tiêu trong Báo cáo tài chính của Công ty mẹ và các Công ty con trong Tập đoàn đồng thời tổng hợp các bút toán điều chỉnh để xác định các chỉ tiêu trong Báo cáo tài chính hợp nhất. Bảng tổng hợp các chỉ tiêu hợp nhất được lập theo Mẫu BTH 02-HN (Xem mục 10 Phần XIII).

Công ty mẹ không bắt buộc phải lập Bảng tổng hợp các bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất theo đúng mẫu quy định trong Thông tư này mà có thể tự thiết kế các mẫu biểu tổng hợp cho phù hợp với đặc thù hoạt động, yêu cầu quản lý và cấu trúc của từng Tập đoàn.

4. Hướng dẫn một số nghiệp vụ cơ bản trong quá trình hợp nhất

4.1. Xác định quyền kiểm soát, tỷ lệ lợi ích của Công ty mẹ đối với Công ty con và tỷ lệ lợi ích của các cổ đông thiểu số

4.1.1. Xác định quyền kiểm soát của Công ty mẹ đối với Công ty con

Quyền kiểm soát được xem là tồn tại khi Công ty mẹ nắm giữ trực tiếp hoặc gián tiếp thông qua các Công ty con khác trên 50% quyền biểu quyết ở Công ty con trừ những trường hợp đặc biệt khi có thể chứng minh được rằng việc nắm giữ nói trên không gắn liền với quyền kiểm soát. Cụ thể theo các trường hợp sau:

(1) Công ty mẹ có thể nắm giữ trực tiếp quyền biểu quyết ở Công ty con thông qua số vốn Công ty mẹ đầu tư trực tiếp vào Công ty con.

Ví dụ: Công ty A sở hữu 2.600 cổ phiếu phổ thông có quyền biểu quyết trong tổng số 5.000 cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của Công ty cổ phần B. Như vậy Công ty A nắm giữ trực tiếp 52% (2.600/5.000) quyền biểu quyết tại Công ty B. Theo đó, A là Công ty mẹ của Công ty cổ phần B, Công ty Cổ phần B là công ty con của Công ty A.

(2) Công ty mẹ có thể nắm giữ gián tiếp quyền biểu quyết tại một Công ty con thông qua một Công ty con khác trong Tập đoàn.

Ví dụ: Công ty cổ phần X sở hữu 8.000 cổ phiếu có quyền biểu quyết trong số 10.000 cổ phiếu có quyền biểu quyết đang lưu hành của Công ty cổ phần Y. Công ty Y đầu tư vào Công ty TNHH Z với tổng số vốn là: 600 triệu đồng trong tổng số 1.000 triệu đồng vốn điều lệ đã góp đủ của Z. Công ty cổ phần X đầu tư tiếp vào Công ty TNHH Z là 200 triệu đồng trong 1.000 triệu đồng vốn điều lệ đã góp đủ của Z.

Quyền biểu quyết trực tiếp của Công ty X tại Công ty cổ phần Y là:

(8.000 Cổ phiếu/10.000 cổ phiếu) x 100% = 80% .

Quyền biểu quyết trực tiếp của Công ty Y tại Công ty TNHH Z là: (600/1.000) x 100% = 60%.

Như vậy, quyền biểu quyết của Công ty cổ phần X với Công ty TNHH Z gồm hai phần:

- Quyền biểu quyết trực tiếp là 20% (200/1.000).

- Quyền biểu quyết gián tiếp qua Công ty cổ phần Y là 60%.

Công ty X nắm giữ trực tiếp và gián tiếp trên 50% quyền biểu quyết của Công ty TNHH Z. Theo đó Z là Công ty con của X, X là Công ty mẹ của Z.

- Quyền kiểm soát còn tồn tại ngay cả khi Công ty mẹ nắm giữ ít hơn hoặc bằng 50% quyền biểu quyết tại Công ty con theo các trường hợp đã nêu ở điểm 1.3.2 phần XIII của Thông tư này.

4.1.2. Xác định tỷ lệ lợi ích của Công ty mẹ và các cổ đông thiểu số đối với Công ty con

a) Xác định tỷ lệ lợi ích trực tiếp

Công ty mẹ có lợi ích trực tiếp trong một Công ty con nếu Công ty mẹ sở hữu một phần hoặc toàn bộ vốn chủ sở hữu của Công ty con. Nếu Công ty con không bị sở hữu toàn bộ bởi Công ty mẹ thì các cổ đông thiểu số của Công ty con cũng có lợi ích trực tiếp trong Công ty con. Lợi ích trực tiếp được xác định trên cơ sở tỷ lệ sở hữu của nhà đầu tư trong giá trị tài sản thuần của bên nhận đầu tư.

Ví dụ: Công ty mẹ A đầu tư trực tiếp vào ba công ty con B1, B2, B3 với tỷ lệ sở hữu tài sản thuần của các công ty này lần lượt là 75%,100% và 60%. Lợi ích trực tiếp của Công ty mẹ A và lợi ích trực tiếp của các cổ đông thiểu số trong các Công ty B1, B2, B3 được tính toán như sau:

 | B1 | B2 | B3
Lợi ích trực tiếp của Công ty mẹ | 75% | 100% | 60%
Lợi ích trực tiếp của Cổ đông thiểu số | 25% | 0% | 40%
 | 100% | 100% | 100%

Theo ví dụ nêu trên, Công ty mẹ A có tỷ lệ lợi ích trực tiếp trong các công ty con B1, B2 và B3 lần lượt là 75%; 100% và 60%. Cổ đông thiểu số có tỷ lệ lợi ích trực tiếp trong các công ty B1, B2 và B3 lần lượt là 25%; 0% và 40%.

b) Xác định tỷ lệ lợi ích gián tiếp

Tỷ lệ lợi ích gián tiếp của Công ty mẹ ở Công ty con được xác định thông qua tỷ lệ lợi ích của Công ty con đầu tư trực tiếp.

Tỷ lệ (%) lợi ích gián tiếp của công ty

mẹ tại công ty con

=

Tỷ lệ (%) lợi ích tại công ty con đầu tư trực tiếp

x

Tỷ lệ (%) lợi ích của công ty con đầu tư trực tiếp tại công ty con đầu tư gián tiếp

Công ty mẹ nắm giữ lợi ích gián tiếp trong một Công ty con nếu một phần vốn chủ sở hữu của Công ty con này được nắm giữ trực tiếp bởi một Công ty con khác trong Tập đoàn.

Ví dụ: Công ty mẹ A sở hữu 80% giá trị tài sản thuần của Công ty B. Công ty B sở hữu 75% giá trị tài sản thuần của Công ty C. Công ty A kiểm soát Công ty C thông qua Công ty B do đó Công ty C là con của Công ty A. Trường hợp này lợi ích của Công ty mẹ A trong Công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | -
Lợi ích gián tiếp |  | 60%
Cổ đông thiểu số | - |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 15%
 | 100% | 100%

Tỷ lệ lợi ích gián tiếp của Công ty mẹ A trong Công ty con C được xác định là 60% (80% x 75%).

Tỷ lệ lợi ích của các cổ đông thiểu số trong công ty C là 40% trong đó tỷ lệ lợi ích gián tiếp là 15% ((100% - 80%) x 75%) và tỷ lệ lợi ích trực tiếp là 25% (100% - 75%).

Công ty mẹ có thể đồng thời có lợi ích trực tiếp và lợi ích gián tiếp tại một Công ty con. Trường hợp này xảy ra khi tài sản thuần của một Công ty con bị nắm giữ trực tiếp bởi Công ty mẹ và một Công ty con khác của Công ty mẹ.

Ví dụ: Công ty A sở hữu 80% giá trị tài sản thuần của Công ty B và 15% giá trị tài sản thuần của Công ty C. Công ty B sở hữu 60% giá trị tài sản thuần của Công ty C. Trường hợp này Công ty A kiểm soát Công ty C. Tỷ lệ lợi ích của Công ty mẹ A trong các Công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | 15%
Lợi ích gián tiếp |  | 48%
Cổ đông thiểu số |  |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 12%
 | 100% | 100%

Tỷ lệ lợi ích trực tiếp của Công ty A trong công ty B là 80% và Công ty C là 15%. Tỷ lệ lợi ích gián tiếp của Công ty mẹ A trong Công ty C là 48% (80% x 60%). Vậy tỷ lệ lợi ích của Công ty mẹ A trong Công ty C là 63% (15% + 48%);

Tỷ lệ lợi ích trực tiếp của các cổ đông thiểu số trong Công ty B và C lần lượt là 20% (100% - 80%) và 25% (100% - 60% - 15%);

Tỷ lệ lợi ích gián tiếp của các cổ đông thiểu số trong công ty C là 12% {(100% - 80%) x 60%}.

4.2. Loại trừ khoản đầu tư của Công ty mẹ vào Công ty con tại ngày mua

Khi lập Báo cáo tài chính hợp nhất hàng năm, kế toán phải loại trừ giá trị ghi sổ của khoản đầu tư của Công ty mẹ trong Công ty con tại ngày mua.

4.2.1. Nguyên tắc loại trừ

Trong Báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư của Công ty mẹ trong từng Công ty con và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con tại ngày mua phải được loại trừ hoàn toàn. Lợi thế thương mại và chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các khoản mục tài sản và nợ phải trả nếu có phát sinh trong quá trình hợp nhất được ghi nhận phù hợp với quy định và hướng dẫn của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

Lãi hoặc lỗ phát sinh sau ngày mua không ảnh hưởng đến các chỉ tiêu phải loại trừ khi thực hiện việc loại trừ khoản đầu tư của Công ty mẹ trong từng Công ty con và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con tại ngày mua.

Trường hợp sau ngày mua Công ty con trả cổ tức từ lợi nhuận sau thuế chưa phân phối tại ngày mua thì khi có thông báo chia cổ tức, trong Báo cáo tài chính riêng Công ty mẹ phải ghi giảm giá trị khoản đầu tư vào Công ty con số tiền cổ tức được phân chia và Công ty con phải ghi giảm chỉ tiêu lợi nhuận sau thuế chưa phân phối số tiền cổ tức đã phân chia. Do đó khi lập bút toán loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của từng Công ty con tại ngày mua, kế toán phải xác định lại số tiền điều chỉnh giảm đối với chỉ tiêu lợi nhuận sau thuế chưa phân phối và chỉ tiêu đầu tư vào Công ty con.

Trường hợp sau ngày mua Công ty con trích lập các quỹ từ lợi nhuận sau thuế chưa phân phối tại ngày mua thì tổng số vốn chủ sở hữu tại ngày mua không thay đổi mà chỉ có sự thay đổi các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua. Trường hợp này, khi loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con, kế toán phải xác định lại phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua của Công ty con sau ngày mua.

Nếu sau ngày mua Công ty con trích lập các quỹ thuộc vốn chủ sở hữu hoặc quyết định tăng vốn đầu tư của chủ sở hữu từ các quỹ mà trong số tiền đó có phần thuộc nguồn gốc từ các chỉ tiêu trước ngày mua, thì tổng vốn chủ sở hữu tại ngày mua không thay đổi mà chỉ có sự thay đổi các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua. Trường hợp này, khi loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con, kế toán phải xác định lại phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu của Công ty con sau ngày mua.

4.2.2. Bút toán điều chỉnh

Để loại trừ giá trị ghi sổ khoản mục "Đầu tư vào công ty con” trong báo cáo của Công ty mẹ với phần sở hữu của Công ty mẹ trong vốn chủ sở hữu tại ngày mua của các Công ty con, kế toán phải tính toán giá trị phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua của Công ty con, đồng thời tính toán lợi thế thương mại phát sinh (nếu có) tại ngày mua, ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Vốn khác của chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Lợi thế thương mại (Nếu có)

….

Có Đầu tư vào công ty con.

Bút toán loại trừ này được thực hiện tại thời điểm mua và khi lập Báo cáo tài chính hợp nhất các kỳ sau ngày mua.

Trường hợp các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua có giá trị âm thì khi loại trừ các chỉ tiêu này kế toán ghi Có vào chỉ tiêu đó thay vì ghi Nợ như bút toán trên.

Hàng kỳ khi lập bút toán loại trừ kế toán phải tính toán lại các chỉ tiêu phải loại trừ cho phù hợp theo nguyên tắc trình bày trong mục 4.2.1 Phần XIII.

Trường hợp tại thời điểm mua giá trị hợp lý của tài sản thuần tại các Công ty con không bằng với giá trị ghi sổ của nó thì kế toán phải lập bút toán điều chỉnh ghi nhận chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả trước khi thực hiện bút toán loại trừ này theo Chuẩn mực kế toán số 11- Hợp nhất kinh doanh và Thông tư số 21/2006/TT-BTC ngày 20/3/2006 hướng dẫn kế toán thực hiện 4 Chuẩn mực kế toán ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính.

Trường hợp Công ty mẹ và Công ty con cùng đầu tư vào một Công ty con khác mà trong Báo cáo tài chính riêng của Công ty con khoản đầu tư vào Công ty con kia trong Tập đoàn được phản ánh trong chỉ tiêu “Đầu tư vào Công ty liên kết” hoặc “Đầu tư dài hạn khác” thì khi loại trừ giá trị khoản đầu tư được ghi nhận bởi Công ty con của Tập đoàn, ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Vốn khác của chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Lợi thế thương mại (nếu có)

….

Có Đầu tư vào công ty con

Có Đầu tư vào công ty liên kết, liên doanh

Có Đầu tư dài hạn khác.

Trường hợp công ty mẹ đầu tư tiếp tục vào công ty con thì kế toán loại trừ khoản đầu tư bổ sung thêm bằng cách ghi:

Nợ Lợi ích của cổ đông thiểu số

Nợ Lợi thế thương mại

Có Đầu tư vào công ty con.

4.2.3. Ví dụ minh họa

Ví dụ 1: Ngày 1/1/2006, Công ty A mua lại 80% tài sản thuần của Công ty B với số tiền là 18.000 triệu đồng. Giả sử rằng tại ngày mua giá trị hợp lý của tài sản thuần của Công ty B đúng bằng với giá trị ghi sổ của nó. Trích tình hình biến động vốn chủ sở hữu trong Thuyết minh báo cáo tài chính năm 2006 của Công ty B như sau:

Đơn vị: Triệu đồng

 | Vốn đầu tư của chủ sở hữu | Quỹ đầu tư phát triển | Quỹ dự phòng tài chính | Lợi nhuận sau thuế chưa phân phối
Tại ngày 1/1/2006 | 17.000 | - | - | 3.000
Lãi trong năm | - | - | - | 1.400
Trích lập quỹ | - | 800 | 200 | -
Trả cổ tức năm trước |  | - | - | 2.000
Trích các quỹ | - | - | - | 1.000
Tại ngày 31/112/2006 | 17.000 | 800 | 200 | 1.400

Khi lập báo cáo tài chính hợp nhất năm 2006 cho Tập đoàn gồm có Công ty mẹ A và Công ty con B, để loại trừ khoản đầu tư của Công ty mẹ A vào Công ty con B kế toán phải thực hiện các bước công việc sau:

Bước 1. Xác định lợi ích của Công ty mẹ A và các cổ đông thiểu số trong giá trị hợp lý cuả tài sản thuần của Công ty B tại ngày mua.

 | Vốn chủ sở hữu tại ngày mua | Công ty mẹ A 80%
Vốn đầu tư của chủ sở hữu | 17.000 | 13.600
Lợi nhuận chưa phân phối | 3.000 | 2.400
Cộng Tài sản thuần | 20.000 | 16.000

Bước 2. Xác định lợi thế thương mại.

Giá phí của khoản đầu tư | 18.000
Phần sở hữu của Công ty mẹ A trong vốn chủ sở hữu tại ngày mua | 16.000
Lợi thế thương mại | 2.000

Bước 3. Lập bút toán điều chỉnh.

- Nếu Báo cáo tài chính hợp nhất được lập tại ngày 1/1/2006 thì bút toán loại trừ khoản đầu tư của Công ty mẹ vào Công ty con sẽ được ghi nhận như sau:

Nợ Vốn đầu tư của chủ sở hữu 13.600

Nợ Lợi nhuận sau thuế chưa phân phối 2.400

Nợ Lợi thế thương mại 2.000

Có Đầu tư vào công ty con 18.000

- Khi lập Báo cáo tài chính hợp nhất cho Tập đoàn gồm Công ty mẹ A và Công ty con B cho năm 2006, để loại trừ khoản đầu tư của Công ty mẹ A vào Công ty con B kế toán phải xác định ảnh hưởng của việc phân phối lợi nhuận sau khi mua.

Cổ tức mà Công ty A nhận được từ việc phân phối lợi nhuận năm trước của Công ty B là 1.600 triệu đồng (80%x 2.000triệu). Số tiền này không được ghi tăng thu nhập của Công ty A từ hoạt động đầu tư mà phải ghi giảm giá trị khoản đầu tư vào Công ty con vì đây không phải là cổ tức nhận được từ kết quả kinh doanh của Công ty B sau ngày mua.

Do đó, tại ngày 31/12/2006 giá trị khoản mục Đầu tư vào Công ty con trên Báo cáo tài chính riêng của Công ty mẹ A là 16.400 triệu đồng (18.000 triệu -1.600 triệu).

Phần sở hữu của Công ty mẹ A và các cổ đông thiểu số trong giá trị tài sản thuần của Công ty con B tại ngày mua (1/1/2006) trong Bảng cân đối kế toán tại ngày 31/12/2006 như sau:

 | Vốn chủ sở hữu tại ngày mua | Công ty mẹ A 80% | Cổ đông thiểu số 20%
Vốn đầu tư của chủ sở hữu | 17.000 | 13.600 | 3.400
Quỹ đầu tư phát triển | 800 | 640 | 160
Quỹ dự phòng tài chính | 200 | 160 | 40
Lợi nhuận chưa phân phối | - | - | -
Cộng Tài sản thuần | 18.000 | 14.400 | 3.600

Khi lập Báo cáo tài chính hợp nhất tại ngày 31/12/2006, bút toán loại trừ giá trị khoản đầu tư của Công ty mẹ trong phần vốn chủ sở hữu của Công ty con được ghi nhận như sau:

Nợ Vốn đầu tư của chủ sở hữu 13.600

Nợ Quỹ đầu tư phát triển 640

Nợ Quỹ dự phòng tài chính 160

Nợ Lợi thế thương mại 2.000

Có Đầu tư vào công ty con 16.400

4.3. Phân bổ lợi thế thương mại

4.3.1. Nguyên tắc phân bổ

Lợi thế thương mại phát sinh tại ngày mua được phân bổ dần vào kết quả hoạt động kinh doanh hợp nhất theo phương pháp đường thẳng trong thời gian không quá 10 năm.

Do Báo cáo tài chính hợp nhất được lập trên cơ sở Báo cáo tài chính riêng của Công ty mẹ và các Công ty con nên khi phân bổ lợi thế thương mại kế toán phải điều chỉnh cả số đã phân bổ luỹ kế từ ngày mua đến ngày đầu kỳ báo cáo. Khi đã phân bổ hết lợi thế thương mại, kế toán vẫn phải lập bút toán điều chỉnh để phản ánh ảnh hưởng của số đã phân bổ đến lợi nhuận sau thuế chưa phân phối và lợi thế thương mại cho đến khi thanh lý công ty con.

4.3.2. Bút toán điều chỉnh

Trường hợp phân bổ lợi thế thương mại trong kỳ đầu tiên, kế toán xác định lợi thế thương mại phải phân bổ trong kỳ và ghi:

Nợ Chi phí quản lý doanh nghiệp (Lợi thế thương mại phân bổ trong kỳ)

Có Lợi thế thương mại (Lợi thế thương mại phát sinh trong kỳ)

Trường hợp phân bổ lợi thế thương mại từ kỳ thứ hai trở đi, kế toán phải phản ánh số phân bổ trong kỳ này và số luỹ kế đã phân bổ từ ngày mua đến ngày đầu kỳ báo cáo và ghi nhận như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (Số Lợi thế thương mại đã phân bổ luỹ kế đến đầu kỳ)

Nợ Chi phí quản lý doanh nghiệp (Số Lợi thế thương mại phân bổ trong

kỳ)

Có Lợi thế thương mại (Lợi thế thương mại đã phân bổ luỹ kế đến cuối kỳ)

Sau khi đã phân bổ hết lợi thế thương mại, bút toán điều chỉnh sẽ như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (Lợi thế thương mại)

Có Lợi thế thương mại (Lợi thế thương mại).

4.3.3. Ví dụ minh hoạ

Tiếp tục ví dụ trên, giả sử rằng Tập đoàn phân bổ lợi thế thương mại trong 10 năm. Số phân bổ một năm là 200 triệu đồng (2.000/10).

Khi lập Báo cáo tài chính hợp nhất năm 2006, bút toán phân bổ lợi thế thương mại như sau:

Nợ Chi phí quản lý doanh nghiệp 200

Có Lợi thế thương mại 200

Khi lập Báo cáo tài chính hợp nhất năm 2007, bút toán phân bổ lợi thế thương mại như sau:

Nợ Chi phí quản lý doanh nghiệp 200

Nợ Lợi nhuận sau thuế chưa phân phối 200

Có Lợi thế thương mại 400

Từ năm thứ 11 cho đến khi thanh lý Công ty, khi lập Báo cáo tài chính hợp nhất kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối 2.000

Có Lợi thế thương mại 2.000

4.4. Tách lợi ích của cổ đông thiểu số

4.4.1. Nguyên tắc tách lợi ích của cổ đông thiểu số

- Trong Bảng cân đối kế toán hợp nhất, lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của các Công ty con được xác định và trình bày thành một dòng riêng biệt. Giá trị lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của các Công ty con hợp nhất, gồm:

+ Giá trị các lợi ích của cổ đông thiểu số tại ngày mua được xác định phù hợp với Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”;

+ Lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày mua đến đầu năm báo cáo; và

+ Lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu phát sinh trong năm báo cáo.

- Các khoản lỗ tương ứng với phần sở hữu của cổ đông thiểu số trong Công ty con được hợp nhất có thể lớn hơn số vốn của họ trong Công ty con. Khoản lỗ vượt trên phần vốn của các cổ đông thiểu số này được tính giảm vào phần lợi ích của Công ty mẹ trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó Công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của Công ty mẹ cho tới khi phần lỗ trước đây do Công ty mẹ gánh chịu được bồi hoàn đầy đủ.

- Trên Báo cáo kết quả hoạt động kinh doanh hợp nhất, lợi ích của cổ đông thiểu số được xác định và trình bày riêng biệt trong mục "Lợi nhuận sau thuế của cổ đông thiểu số". Lợi ích của cổ đông thiểu số được xác định căn cứ vào tỷ lệ lợi ích của cổ đông thiểu số và lợi nhuận sau thuế thu nhập doanh nghiệp của các Công ty con.

- Lợi ích của cổ đông thiểu số trong tài sản thuần của Công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất được trình bày ở mục C thuộc phần Nguồn vốn “C- Lợi ích của cổ đông thiểu số - Mã số 439”.

- Thu nhập của cổ đông thiểu số trong kết quả hoạt động kinh doanh của Công ty con được phản ánh trong mục “Lợi nhuận sau thuế của cổ đông thiểu số - Mã số 61”.

4.4.2. Bút toán

Để tách riêng giá trị khoản mục "Lợi ích của cổ đông thiểu số" trong tài sản thuần của Công ty con trên Bảng cân đối kế toán hợp nhất phải điều chỉnh giảm các khoản mục thuộc vốn chủ sở hữu như "Vốn đầu tư của chủ sở hữu”, "Quỹ dự phòng tài chính", "Quỹ đầu tư phát triển", "Lợi nhuận sau thuế chưa phân phối",… và điều chỉnh tăng khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất.

a) Tách lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo

Căn cứ vào lợi ích của cổ đông thiểu số đã được xác định tại ngày đầu kỳ báo cáo kế toán ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Quỹ dự phòng tài chính

Nợ Quỹ đầu tư phát triển

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái.

….

Có Lợi ích của cổ đông thiểu số.

Trường hợp giá trị các khoản mục thuộc vốn chủ sở hữu của Công ty con tại ngày đầu kỳ là số âm thì kế toán ghi Có các khoản mục đó thay vì ghi Nợ vào các khoản mục đó như trong bút toán trên.

Trường hợp tại thời điểm mua giá trị hợp lý của tài sản thuần tại các Công ty con không bằng với giá trị ghi sổ của nó thì kế toán phải lập bút toán điều chỉnh ghi nhận chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả trước khi thực hiện bút toán loại trừ này theo Chuẩn mực kế toán số 11-Hợp nhất kinh doanh và Thông tư số 21/2006/TT-BTC ngày 20/3/2006 hướng dẫn kế toán thực hiện 4 chuẩn mực kế toán ban hành theo quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính.

b) Ghi nhận lợi ích của cổ đông thiểu số từ kết quả hoạt động kinh doanh trong kỳ.

- Trường hợp kết quả hoạt động kinh doanh trong năm có lãi, kế toán xác định lợi ích của cổ đông thiểu số trong thu nhập sau thuế của các Công ty con phát sinh trong kỳ, ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

- Trường hợp kết quả hoạt động kinh doanh trong năm lỗ, kế toán xác định số lỗ các cổ đông thiểu số phải gánh chịu trong tổng số lỗ của các công ty con phát sinh trong kỳ, ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

- Trường hợp trong kỳ đơn vị trích lập các quỹ đầu tư phát triển và quỹ dự phòng tài chính từ lợi nhuận sau thuế chưa phân phối, kế toán ghi:

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Có Lợi nhuận sau thuế chưa phân phối.

- Trường hợp trong năm đơn vị phân phối lợi nhuận và trả cổ tức cho các cổ đông thiểu số, kế toán căn cứ vào số phân chia cho các cổ đông thiểu số ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế chưa phân phối.

4.4.3. Ví dụ minh họa

Ví dụ 1: Tách lợi ích cổ đông thiểu số trong trường hợp trong kỳ Công ty con trả cổ tức và trích lập các quỹ.

Tiếp tục ví dụ trong mục 4.2.3 trên, để tách riêng lợi ích của cổ đông thiểu số trong Báo cáo tài chính hợp nhất năm 2006 kế toán tính toán và thực hiện các bút toán sau:

Bước 1. Lập bút toán loại trừ lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo.

 | Vốn chủ sở hữu Tại ngày 01/01/2006 | Cổ đông thiểu số 20%
Vốn đầu tư của chủ sở hữu | 17.000 | 3.400
Lợi nhuận sau thuế chưa phân phối | 3.000 | 600
Cộng tài sản thuần | 20.000 | 4.000

Bút toán tách lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo như sau:

Nợ Vốn đầu tư của chủ sở hữu 3.400

Nợ Lợi nhuận sau thuế chưa phân phối 600

Có Lợi ích của cổ đông thiểu số 4.000

Bước 2. Lập bút toán phân bổ lợi ích của cổ đông thiểu số phát sinh trong năm.

Tổng lợi nhuận sau thuế trong năm của Công ty con B là 1.400 triệu, phần sở hữu của các cổ đông thiểu số là 280 triệu (20%x1.400 triệu), kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số 280

Có Lợi ích của cổ đông thiểu số 280

Bước 3. Lập bút toán điều chỉnh việc trích lập các quỹ trong kỳ.

Nợ Quỹ đầu tư phát triển 160

Nợ Quỹ dự phòng tài chính 40

Có Lợi nhuận sau thuế chưa phân phối 200

Bước 4. Điều chỉnh việc trả cổ tức trong kỳ.

Nợ Lợi ích của cổ đông thiểu số 400

Có Lợi nhuận sau thuế chưa phân phối 400

Ví dụ 2: Tách lợi ích cổ đông thiểu số trong các trường hợp công ty con lỗ.

Ngày 1/1/2005 Công ty M mua 80% tài sản thuần của Công ty C với giá 4.200 triệu đồng. Vốn chủ sở hữu tại ngày này của Công ty C là 5.000 triệu đồng, trong đó bao gồm:

Vốn đầu tư của chủ sở hữu 3.800

Lợi nhuận sau thuế chưa phân phối 1.200

Giả sử tại ngày mua giá trị hợp lý của tài sản thuần của Công ty C bằng với giá trị ghi sổ của nó. Sau khi mua, do sự biến động ngoài dự kiến của thị trường nên hoạt động kinh doanh của Công ty C liên tục thua lỗ. Để đảm bảo cho Công ty C tiếp tục hoạt động, Công ty M phải cam kết bảo lãnh các khoản vay của Công ty C tại ngân hàng.

Trích Bảng đối chiếu biến động vốn chủ sở hữu năm 2008 của Công ty C như sau:

Đơn vị: Triệu đồng

 | Vốn đầu tư của chủ sở hữu | Lợi nhuận sau thuế chưa phân phối (*) | Cộng
Tại ngày 1/1/2008 | 3.800 | (2.000) | 1.800
Lãi (lỗ) trong năm |  | (2.200) | (2.200)
Tại ngày 31/12/2008 | 3.800 | (4.200) | (400)

(*) Chỉ tiêu trong dấu ngoặc là số âm thể hiện khoản lỗ luỹ kế.

Bước 1: Tách lợi ích của cổ đông thiểu số tại ngày đầu năm báo cáo.

Tại thời điểm 01/01/2008 Lợi ích của các cổ đông thiểu số gồm:

Đơn vị: Triệu đồng

 | Vốn chủ sở hữu (100%) | Lợi ích cổ đông thiểu số (20%)
Vốn đầu tư của chủ sở hữu | 3.800 | 760
Lỗ lũy kế | 2.000 | 400

Bút toán tách lợi ích của cổ đông thiểu số tại ngày 01/01/2008:

Nợ Vốn đầu tư của chủ sở hữu 760

Có Lợi nhuận sau thuế chưa phân phối 400

Có Lợi ích của cổ đông thiểu số 360

Chỉ tiêu Lợi nhuận sau thuế chưa phân phối được ghi có vì đây là lỗ luỹ kế.

Bước 2: Ghi nhận lợi ích cổ đông thiểu số từ kết quả hoạt động kinh doanh trong năm.

Khoản lỗ của cổ đông thiểu số theo tỷ lệ phần sở hữu phát sinh trong năm là 440 triệu đồng (20% x 2.200). Do các cổ đông chỉ chịu trách nhiệm đối với tổn thất của Công ty đến hết số vốn đóng góp của mình nên số lỗ có thể phân bổ cho các cổ đông thiểu số trong năm tối đa là 360 triệu. Số lỗ còn lại là 80 triệu (440 triệu – 360 triệu) được tính vào phần lỗ của Công ty mẹ M. Bút toán tách lợi ích cổ đông thiểu số phát sinh từ lỗ trong năm như sau:

Nợ Lợi ích của cổ đông thiểu số 360

Có Lợi nhuận sau thuế của cổ đông thiểu số 360

Sau hai bút toán trên, chỉ tiêu Lợi ích của cổ đông thiểu số có giá trị bằng không.

4.5. Loại trừ ảnh hưởng của giao dịch bán hàng trong nội bộ Tập đoàn

4.5.1. Nguyên tắc loại trừ

Trong Báo cáo tài chính hợp nhất, doanh thu và giá vốn của hàng tiêu thụ trong nội bộ Tập đoàn phải được loại trừ toàn bộ. Các khoản lãi, lỗ chưa thực hiện từ các giao dịch bán hàng đang phản ánh trong giá trị của hàng tồn kho cũng phải được loại trừ hoàn toàn.

Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ được xác định như sau:

Lãi hoặc lỗ chưa thực hiện trong hàng tồn kho cuối kỳ

=

Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ

-

Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng

Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phải được loại trừ khỏi giá trị hàng tồn kho cuối kỳ, đồng thời lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ cũng phải được loại trừ khỏi giá vốn hàng bán trong kỳ.

Việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch Công ty mẹ bán hàng cho Công ty con không ảnh hưởng đến việc phân chia lợi ích cho các cổ đông thiểu số của Công ty con vì toàn bộ lãi hoặc lỗ chưa thực hiện thuộc về Công ty mẹ.

Trường hợp Công ty con ghi nhận lãi hoặc lỗ từ giao dịch bán hàng nội bộ trong Tập đoàn thì lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho phải được phân bổ giữa Công ty mẹ và các cổ đông thiểu số theo tỷ lệ lợi ích của các bên .

Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch bán hàng nội bộ cũng phải được loại bỏ, trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được. Trường hợp giá bán hàng nội bộ thấp hơn giá gốc của hàng hóa mua vào, kế toán phải đánh giá khả năng bên mua hàng sẽ bán được hàng tồn kho này với giá cao hơn giá gốc của Tập đoàn. Trường hợp xét thấy bên mua hàng không thể bán được hàng với giá cao hơn giá gốc của Tập đoàn thì việc phản ánh khoản lỗ chưa thực hiện là phù hợp với việc ghi nhận hàng tồn kho theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được của Tập đoàn do đó không cần phải thực hiện việc loại trừ.

Nếu đến cuối kỳ kế toán bên mua hàng vẫn chưa trả hết tiền thì khoản mục phải thu của khách hàng và khoản mục phải trả cho người bán trên Bảng cân đối kế toán hợp nhất cũng phải loại trừ số tiền còn nợ giữa các đơn vị trong Tập đoàn.

Giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất đã loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch nội bộ, tuy nhiên cơ sở tính thuế của hàng tồn kho được xác định trên cơ sở hoá đơn mua hàng đã có lãi hoặc lỗ từ các giao dịch bán hàng nội bộ.

Việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ Tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó. Trường hợp này sẽ phát sinh một khoản chênh lệch tạm thời được khấu trừ theo quy định của Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp. Khoản chênh lệch tạm thời được khấu trừ này sẽ làm phát sinh tài sản thuế thu nhập hoãn lại, đồng thời làm giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong kỳ của cả Tập đoàn. Do đó, kế toán phải phản ánh tài sản thuế thu nhập hoãn lại trong Bảng cân đối kế toán hợp nhất và phải ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch nội bộ chỉ được thực hiện khi chắc chắn rằng giá vốn xét trên phương diện Tập đoàn đối với lô hàng này vẫn nhỏ hơn giá trị thuần có thể thực hiện được của chúng. Trong trường hợp đó, việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ Tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất lớn hơn cơ sở tính thuế của nó. Trường hợp này sẽ tạo ra chênh lệch tạm thời phải chịu thuế và làm phát sinh thuế thu nhập doanh nghiệp hoãn lại phải trả và làm tăng chi phí thuế thu nhập doanh nghiệp hoãn lại của cả Tập đoàn. Do đó, kế toán phải phản ánh thuế thu nhập hoãn lại phải trả trong Bảng cân đối kế toán hợp nhất và phải ghi tăng chi phí thuế thu nhập doanh nghiệp hoãn lại trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

4.5.2. Bút toán điều chỉnh

a) Loại trừ doanh thu, giá vốn hàng bán và lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán hàng nội bộ trong kỳ.

Kế toán phải tính toán, xác định số lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ các giao dịch bán hàng nội bộ và ghi:

Trường hợp có lãi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ - Lãi chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Hàng tồn kho (Lãi chưa thực hiện trong hàng tồn kho cuối kỳ).

Trường hợp lỗ:

- Nếu giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc của số hàng tồn kho tiêu thụ nội bộ (giá trị tại bên bán) thì kế toán không thực hiện loại trừ lỗ chưa thực hiện mà chỉ loại trừ doanh thu bán hàng và giá vốn hàng bán như sau:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ).

Khi giá trị thuần có thể thực hiện được của hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng nội bộ trong kỳ lớn hơn giá gốc của số hàng tồn kho trong nội bộ (giá trị tại bên bán) thì kế toán thực hiện loại trừ khoản lỗ chưa thực hiện. Trường hợp này kế toán ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ)

Nợ Hàng tồn kho (lỗ chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ + lỗ chưa thực hiện trong hàng tồn kho cuối kỳ).

b) Loại trừ giá vốn hàng bán và lợi nhuận sau thuế chưa phân phối đầu kỳ do ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi bán hàng ở kỳ sau.

Lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ sẽ được chuyển vào giá vốn hàng bán trong kỳ khi bên mua hàng bán hàng tồn kho được mua từ các đơn vị trong nội bộ ra ngoài Tập đoàn làm tăng chỉ tiêu giá vốn hàng bán của cả Tập đoàn. Do đó trong Báo cáo kết quả hoạt động kinh doanh hợp nhất kế toán phải loại trừ ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ đã được ghi nhận vào chỉ tiêu giá vốn hàng bán của kỳ này bằng cách ghi giảm giá vốn hàng bán, đồng thời ghi giảm lợi nhuận chưa phân phối (đầu kỳ).

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Giá vốn hàng bán (lãi chưa thực hiện trong hàng tồn kho đầu kỳ).

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Giá vốn hàng bán (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Lợi nhuận sau thuế chưa phân phối (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ).

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lợi nhuận chưa thực hiện trong hàng tồn kho cuối kỳ.

- Trường hợp loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời được khấu trừ, kế toán phải xác định tài sản thuế thu nhập hoãn lại và ghi nhận như sau:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Trường hợp loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời phải chịu thuế, kế toán phải xác định thuế thu nhập hoãn lại phải trả và ghi nhận như sau:

Nợ Chi phí thuế TNDN hoãn lại (chi phí thuế thu nhập hoãn lại phải trả )

Có Thuế thu nhập hoãn lại phải trả (chi phí thuế thu nhập hoãn lại phải trả).

d) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lãi hoặc lỗ chưa thực hiện trong hàng tồn kho đầu kỳ.

Sang kỳ sau khi bên mua đã bán hàng tồn kho mua từ các đơn vị trong nội bộ ra ngoài Tập đoàn, cùng với việc loại trừ lãi, lỗ chưa thực hiện trong hàng tồn kho đầu kỳ, kế toán phải tính toán ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại và ghi nhận như sau:

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong hàng tồn kho kế toán phải tính toán tài sản thuế thu nhập hoãn lại được hoàn nhập trong kỳ, ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Lợi nhuận sau thuế chưa phân phối .

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong hàng tồn kho kế toán phải tính toán thuế thu nhập hoãn lại phải trả được hoàn nhập trong kỳ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Chi phí thuế TNDN hoãn lại.

đ) Điều chỉnh ảnh hưởng của việc loại trừ lãi chưa thực hiện trong giao dịch Công ty con bán hàng hoá cho Công ty mẹ đến lợi ích của cổ đông thiểu số.

Khi loại trừ lãi chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lãi chưa thực hiện đến lợi ích của cổ đông thiểu số và ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

Khi loại trừ lỗ chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lỗ chưa thực hiện đến lợi ích của cổ đông thiểu số và ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

4.5.3. Ví dụ minh họa

Ví dụ 1: Xác định lợi nhuận chưa thực hiện trong giá trị hàng tồn kho cuối năm và loại trừ lợi nhuận chưa thực hiện trong giá trị hàng tồn kho cuối năm

Ngày 25/12/2006, Công ty mẹ A bán hàng cho Công ty con B với giá bán 1.000 triệu đồng. Giá vốn mà Công ty mẹ mua là 600 triệu đồng. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Trường hợp 1: Đến ngày 31/12/2006, toàn bộ số hàng mua của Công ty mẹ vẫn tồn trong kho của Công ty con B.

Trường hợp này lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ của tập đoàn được xác định như sau:

Lãi chưa thực hiện trong hàng tồn kho cuối kỳ | = | Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ | - | Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng
400 | = | 1.000 | - | 600

Bút toán loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ như sau:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.000

Có Giá vốn hàng bán 600

Có Hàng tồn kho 400

Do việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ nên giá trị ghi sổ của hàng tồn kho trên Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó là 400 triệu làm phát sinh tài sản thuế thu nhập hoãn lại là 112 triệu đồng, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 112

Có Chi phí thuế TNDN hoãn lại 112

Trường hợp 2: Giả sử đến ngày 31/12/2006, Công ty con B đã bán được 30% số hàng hoá mua của Công ty mẹ A cho các đơn vị ngoài Tập đoàn.

Trong trường hợp này giá trị hàng mua nội bộ còn tồn tại Công ty con B là 700 triệu đồng. Giá vốn mà Công ty mẹ A mua vào của lô hàng này là 420 triệu đồng (70% x 600 triệu đồng). Lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ được xác định như sau:

Lãi chưa thực hiện trong hàng tồn kho cuối kỳ | = | Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ | - | Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng
280 | = | 700 | - | 420

Bút toán loại trừ lãi chưa thực hiện trong trường hợp này là:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.000

Có Giá vốn hàng bán 720

Có Hàng tồn kho 280

Do việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ nên giá trị ghi sổ của hàng tồn kho trên Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó là 280 triệu làm phát sinh tài sản thuế thu nhập hoãn lại là 78,4 triệu đồng (280 triệu đồng x 28%), kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 78,4

Có Chi phí thuế TNDN hoãn lại 78,4

Ví dụ 2. Loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi hàng tồn kho được mua trong nội bộ Tập đoàn đã được bán ở kỳ tiếp theo

Tiếp tục ví dụ 1 trên, giả sử sang năm 2007 toàn bộ 70% số hàng còn lại mà Công ty B mua của Công ty mẹ A đã được bán ra ngoài Tập đoàn. Giá vốn hàng bán trong Báo cáo tài chính riêng của B được ghi nhận trên cơ sở giá gốc mua vào của B là 700 triệu đồng (gồm cả 280 triệu đồng lãi chưa thực hiện của Tập đoàn tại thời điểm 31/12/2006). Trên phương diện Tập đoàn, số hàng này chỉ có giá gốc là 420 triệu đồng do đó để phản ánh trung thực hợp lý chỉ tiêu giá vốn hàng bán trong Báo cáo tài chính hợp nhất của Tập đoàn, kế toán phải ghi giảm giá vốn hàng bán đi 280 triệu đồng.

Bút toán loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi hàng tồn kho được mua từ Công ty mẹ A đã được bán trong kỳ như sau:

Nợ Lợi nhuận sau thuế chưa phân phối 280

Có Giá vốn hàng bán 280

Tài sản thuế thu nhập hoãn lại trong kỳ trước đã được hoàn nhập trong kỳ này khi hàng đã được bán ra ngoài tập đoàn, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại 78,4

Có Lợi nhuận sau thuế chưa phân phối 78,4

Ví dụ 3: Ví dụ tổng hợp về loại trừ và điều chỉnh ảnh hưởng của giao dịch bán hàng nội bộ

a) Trường hợp Công ty mẹ bán hàng cho Công ty con

Công ty mẹ M nắm giữ 80% cổ phiếu phổ thông đang lưu hành của Công ty con C. Công ty mẹ M bán hàng cho Công ty con C ở mức lãi gộp ấn định bằng 25% giá vốn của Công ty M. Doanh thu bán hàng nội bộ của Công ty M cho Công ty C trong năm 2008 và 2007 lần lượt là 1.500 và 800 triệu đồng.

Trong giá trị hàng tồn kho của C tại ngày 31/12/2008 và 31/12/2007 có lần lượt 300 triệu và 100 triệu là hàng mua từ công ty mẹ M. Toàn bộ số hàng tồn cuối năm mua từ công ty mẹ M là số hàng được mua trong năm 2008.

Số tiền phải thu, phải trả phát sinh từ giao dịch bán hàng nội bộ đã được thanh toán trước ngày kết thúc kỳ kế toán năm.

Thuế thu nhập doanh nghiệp phải nộp theo thuế suất 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm 2008, lãi chưa thực hiện nằm trong giá trị hàng tồn kho cuối năm và toàn bộ doanh thu, giá vốn hàng bán nội bộ phải được loại trừ toàn bộ. Kế toán thực hiện các công việc sau:

- Xác định lãi chưa thực hiện trong giá trị hàng tồn kho tại ngày 31/12/2008:

Lãi chưa thực hiện trong hàng tồn kho cuối năm

=

Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ

-

Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng

Lãi chưa thực hiện = 300 triệu – 240 triệu (300 triệu/1,25)

= 60 triệu.

- Xác định lãi chưa thực hiện trong giá trị hàng tồn kho tại ngày 31/12/2007:

Lãi chưa thực hiện = 100 triệu – 80 triệu ( 100 triệu/1,25)

= 20 triệu

- Loại trừ ảnh hưởng của giao dịch bán hàng nội bộ trong năm đến các chỉ tiêu doanh thu, giá vốn, lợi nhuận sau thuế chưa phân phối và hàng tồn kho cuối kỳ:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.500

Có Giá vốn hàng bán 1.440

Có Hàng tồn kho 60

- Loại trừ ảnh hưởng của lãi chưa thực hiện trong giá trị hàng tồn kho đầu năm phát sinh từ giao dịch bán hàng nội bộ trong năm trước và được tiêu thụ trong năm nay:

Nợ Lợi nhuận sau thuế chưa phân phối 20

Có Giá vốn hàng bán 20

- Việc loại trừ 60 triệu lãi chưa thực hiện trong giá trị hàng tồn kho trên Báo cáo tài chính hợp nhất làm phát sinh tài sản thuế thu nhập hoãn lại là 16,8 triệu (60 x 28%). Kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 16,8

Có Chi phí thuế TNDN hoãn lại 16,8

- Phản ánh việc hoàn nhập thuế tài sản thuế thu nhập hoãn lại từ việc bán hàng mua nội bộ tồn đầu kỳ, là 5,6 triệu (20% x 28%).

Nợ Chi phí thuế TNDN hoãn lại 5,6

Có Lợi nhuận sau thuế chưa phân phối 5,6

b) Trường hợp Công ty con bán hàng cho Công ty mẹ

Theo ví dụ trên, nhưng giả sử giao dịch bán hàng nội bộ là giao dịch của Công ty con C bán hàng cho Công ty mẹ A với mức lãi gộp bằng 25% giá vốn của Công ty con C thì bên cạnh các bút toán điều chỉnh như trên, kế toán phải điều chỉnh ảnh hưởng của việc loại trừ lãi chưa thực hiện của Công ty con C đến lợi ích của cổ đông thiểu số phát sinh trong kỳ, như sau:

Xác định ảnh hưởng của việc loại trừ lãi chưa thực hiện đến kết quả hoạt động kinh doanh của Công ty con C trong năm.

Đơn vị: Triệu đồng

 | Hàng tồn kho cuối kỳ | Hàng tồn kho đầu kỳ | Cộng
Loại trừ lãi chưa thực hiện | -60 | 20 | -40
Chi phí thuế TNDN hoãn lại | 16,8 | -5,6 | 11,2
Cộng |  |  | -28,8
Cổ đông thiểu số (20%) |  |  | -5,76

Việc loại trừ lãi chưa thực hiện trong hàng tồn kho cuối kỳ và đầu kỳ làm giảm kết quả hoạt động kinh doanh của Công ty C là 40 triệu đồng, giảm chi phí thuế thu nhập doanh nghiệp hoãn lại là 11,2 triệu đồng theo đó lãi sau thuế sẽ giảm 28,8 triệu đồng. Lợi ích của cổ đông thiểu số trong kết quả kinh doanh trong năm cũng phải giảm đi 5,76 triệu đồng tương ứng với 20% sở hữu của cổ đông thiểu số. Bút toán điều chỉnh như sau:

Nợ Lợi ích của cổ đông thiểu số 5,76

Có Lợi nhuận sau thuế của cổ đông thiểu số 5,76

4.6. Loại trừ ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ

4.6.1. Nguyên tắc điều chỉnh

Các khoản thu nhập khác, chi phí khác, lãi hoặc lỗ chưa thực hiện phát sinh từ các giao dịch bán tài sản cố định trong nội bộ Tập đoàn phải được loại trừ hoàn toàn.

Trong Báo cáo tài chính hợp nhất của Tập đoàn, giá trị ghi sổ của TSCĐ (nguyên giá, hao mòn lũy kế) phải được điều chỉnh lại như thể không phát sinh giao dịch bán tài sản cố định trong nội bộ Tập đoàn.

Trường hợp tài sản cố định được bán có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả Tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ Tập đoàn.

Khi loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định trong nội bộ Tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện bị loại trừ khỏi giá trị TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục Chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện của Tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của Tập đoàn.

Trường hợp giao dịch bán TSCĐ giữa các đơn vị thuộc Tập đoàn làm phát sinh một khoản lỗ thì giá trị ghi sổ của tài sản cố định xét trên phương diện Tập đoàn sẽ lớn hơn cơ sở tính thuế của nó nên Báo cáo tài chính hợp nhất phải phản ánh được phần thuế thu nhập hoãn lại tương ứng với số lỗ chưa thực hiện nằm trong giá trị TSCĐ. Báo cáo kết quả hoạt động kinh doanh phải phản ánh được số tăng chi phí thuế thu nhập doanh nghiệp hoãn lại tương ứng với việc tăng lợi nhuận của Tập đoàn. Thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh tăng chi phí khấu hao của Tập đoàn.

Trường hợp phát sinh lãi hoặc lỗ chưa thực hiện từ giao dịch Công ty con bán TSCĐ trong nội bộ Tập đoàn thì khi xác định lợi ích của cổ đông thiểu số, kế toán phải xác định phần lãi hoặc lỗ chưa thực hiện cần phân bổ cho các cổ đông thiểu số và điều chỉnh lợi ích của cổ đông thiểu số.

4.6.2. Bút toán điều chỉnh

a) Loại trừ thu nhập khác, chi phí khác, lợi nhuận chưa thực hiện và điều chỉnh lại giá trị ghi sổ của tài sản cố định phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn trong kỳ.

- Trường hợp giao dịch bán TSCĐ có giá bán nhỏ hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá - giá bán )

Nợ Thu nhập khác (Giá bán TSCĐ)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế đến ngày bán)

Có Chi phí khác (Giá trị còn lại của TSCĐ tại bên bán).

- Trường hợp giao dịch bán TSCĐ có giá bán lớn hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Thu nhập khác (Giá bán TSCĐ)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán - Nguyên giá)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế đến ngày bán)

Có Chi phí khác (Giá trị còn lại của TSCĐ tại bên bán).

b) Loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn trong kỳ trước.

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định lớn hơn giá bán, kế toán ghi:

Nợ Nguyên giá TSCĐ ( Phần chênh lệch giữa Nguyên giá - Giá bán)

Nợ Lợi nhuận sau thuế chưa phân phối (lãi gộp từ giao dịch bán TSCĐ )

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định nhỏ hơn giá bán kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối đầu kỳ (lãi gộp từ giao dịch bán TSCĐ)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán - Nguyên giá )

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lỗ, kế toán ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá - Giá bán)

Có Lợi nhuận sau thuế chưa phân phối đầu kỳ (lỗ từ giao dịch bán TSCĐ nội bộ)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giao dịch bán TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong giá trị TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được sử dụng trong hoạt động quản lý, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản được sử dụng trong hoạt động bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, hoặc kinh doanh dịch vụ, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ chi phí khấu hao phải loại trừ giữa giá vốn hàng bán và hàng tồn kho để loại trừ cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

d) Điều chỉnh chi phí khấu hao và hao mòn lũy kế do ảnh hưởng của lỗ chưa thực hiện trong giá trị còn lại của TSCĐ.

Kế toán phải xác định ảnh hưởng của lỗ chưa thực hiện phản ánh trong giá trị còn lại của TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ bổ sung chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ, kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được dùng trong quản lý, kế toán ghi:

Nợ Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

- Trường hợp tài sản được dùng trong bán hàng, kế toán ghi:

Nợ Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối ( số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

- Trường hợp tài sản được dùng sản xuất, kế toán ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ ảnh hưởng của chi phí khấu hao được loại trừ giữa hai chỉ tiêu giá vốn hàng bán và hàng tồn kho cuối kỳ và ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

e) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ Tập đoàn khi tài sản vẫn đang sử dụng.

Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính.

Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong Tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

Đồng thời với việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong Tập đoàn, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Thuế thu nhập hoãn lại phải trả.

f) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng.

Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên.

Trường hợp loại trừ lãi từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ

việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ).

Trường hợp loại trừ lỗ từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh tăng chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Thuế thu nhập hoãn lại phải trả (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ)

Có Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Có Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ).

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ Tập đoàn đã chuyển thành lãi thực của Tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

g) Ảnh hưởng của việc loại trừ lợi nhuận chưa thực hiện đến lợi ích của cổ đông thiểu số.

Giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn có thể ảnh hưởng đến lợi ích cổ đông thiểu số.

Nếu Công ty con là bên bán thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến kết quả kinh doanh của Công ty con và theo đó ảnh hưởng đến việc xác định lợi ích của cổ đông thiểu số phát sinh trong kỳ.

Nếu Công ty con là bên mua thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến chi phí khấu hao tài sản cố định của Công ty con và theo đó ảnh hưởng đến việc xác định lợi ích của cổ đông thiểu số phát sinh trong kỳ.

Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn, nếu lợi ích của cổ đông thiểu số bị giảm xuống, kế toán ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn, nếu lợi ích của cổ đông thiểu số tăng lên, kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

h) Ảnh hưởng của giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn trong các năm trước đối với các TSCĐ đã được bên mua khấu hao hết theo nguyên giá và vẫn đang sử dụng.

Trường hợp giá bán nội bộ lớn hơn nguyên giá kế toán phải điều chỉnh bằng cách ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá – Giá bán)

Có Giá trị hao mòn luỹ kế TSCĐ (Nguyên giá – Giá bán).

Trường hợp giá bán nội bộ trước đây nhỏ hơn nguyên giá, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (Phần chênh lệch giữa Giá bán

– Nguyên giá)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán

– Nguyên giá).

Các trường hợp này không phát sinh chênh lệch tạm thời và không ảnh hưởng đến thuế thu nhập hoãn lại.

i) Trường hợp TSCĐ mua từ một đơn vị trong nội bộ Tập đoàn được bán khi chưa khấu hao hết.

Khi TSCĐ mua từ một đơn vị trong nội bộ Tập đoàn được bán khi chưa khấu hao hết thì kế toán phải phản ánh việc hoàn nhập giá trị còn lại của tài sản thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện còn nằm trong giá trị còn lại của TSCĐ, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

4.6.3. Ví dụ minh hoạ

Ngày 1/1/2005, Công ty mẹ bán một thiết bị quản lý cho Công ty con sở hữu toàn bộ với giá 1.500 triệu đồng. Tại ngày bán, thiết bị này có nguyên giá là 2.000 triệu và hao mòn lũy kế là là 1.000 triệu đồng. Công ty mẹ khấu hao thiết bị này theo phương pháp đường thẳng trong 10 năm. Công ty con tiếp tục khấu hao thiết bị này theo phương pháp đường thẳng trong 5 năm còn lại. Giả sử thiết bị này không có giá trị thu hồi khi thanh lý. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2005 kế toán phải thực hiện các bút toán sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ:

+ Loại trừ thu nhập khác, chi phí khác và điều chỉnh giá trị ghi sổ của TSCĐ, ghi:

Nợ Nguyên giá TSCĐ 500

Nợ Thu nhập khác 1.500

Có Chi phí khác 1.000

Có Giá trị hao mòn luỹ kế TSCĐ 1.000

+ Điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong năm

Chi phí khấu hao phải được điều chỉnh giảm là 100 triệu (500 triệu lãi gộp bị loại trừ phân bổ cho 5 năm sử dụng còn lại của tài sản cố định),ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ 100

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (500 x 28% ), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Chi phí thuế TNDN hoãn lại 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%),ghi:

Nợ Chi phí thuế thu nhập hoãn lại 28

Có Tài sản thuế thu nhập hoãn lại 28

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2006, kế toán phải thực hiện các bút toán điều chỉnh sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ.

+ Điều chỉnh giá trị ghi sổ của TSCĐ:

Nợ Nguyên giá TSCĐ 500

Nợ Lợi nhuận sau thuế chưa phân phối 500

Có Hao mòn TSCĐ lũy kế 1.000

+ Điều chỉnh chi phí khấu hao trong báo cáo tài chính hợp nhất

Trong Báo cáo tài chính hợp nhất năm 2006, kế toán phải điều chỉnh ảnh hưởng luỹ kế do việc điều chỉnh chi phí khấu hao trong năm 2005, do đó bút toán điều chỉnh sẽ như sau:

Nợ Giá trị hao mòn lũy kế TSCĐ 200

Có Lợi nhuận sau thuế chưa phân phối 100

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (0,5 x 28%), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Lợi nhuận sau thuế chưa phân phối 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong kỳ và khấu hao luỹ kế đến đầu kỳ.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%) và ảnh hưởng của việc điều chỉnh hao mòn luỹ kế đến đầu kỳ là 28 triệu (100 x 28%), ghi:

Nợ Chi phí thuế TNDN hoãn lại 28

Nợ Lợi nhuận sau thuế chưa phân phối 28

Có Tài sản thuế thu nhập hoãn lại 56

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2007, kế toán phải thực hiện các bút toán điều chỉnh sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ.

+ Điều chỉnh giá trị ghi sổ của TSCĐ:

Nợ Nguyên giá TSCĐ 500

Nợ Lợi nhuận sau thuế chưa phân phối 500

Có Giá trị hao mòn luỹ kế TSCĐ 1.000

+ Điều chỉnh chi phí khấu hao trong Báo cáo tài chính hợp nhất:

Trong Báo cáo tài chính hợp nhất năm 2007, kế toán phải điều chỉnh ảnh hưởng luỹ kế do việc điều chỉnh chi phí khấu hao từ ngày mua đến ngày đầu năm 2007, do đó bút toán điều chỉnh sẽ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 300

Có Lợi nhuận sau thuế chưa phân phối 200

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (0,5 x 28%), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Lợi nhuận sau thuế chưa phân phối 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong kỳ và hao mòn luỹ kế đến đầu kỳ.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%) và ảnh hưởng của việc điều chỉnh hao mòn luỹ kế đến đầu kỳ là 56 triệu (200 x 28%), ghi:

Nợ Chi phí thuế thu nhập doanh nghiệp hoãn lại 28

Nợ Lợi nhuận sau thuế chưa phân phối 56

Có Tài sản thuế thu nhập hoãn lại 84

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2010, nếu thiết bị trên vẫn đang được sử dụng, kế toán điều chỉnh như sau:

Nợ Nguyên giá TSCĐ 500

Có Giá trị hao mòn luỹ kế TSCĐ 500

Toàn bộ lãi chưa thực hiện đã được chuyển thành thực hiện qua việc giảm chi phí khấu hao trong 5 năm từ năm 2005 đến năm 2009. Đồng thời không còn chênh lệch giữa giá trị ghi sổ của tài sản cố định và cơ sở tính thuế của nó nên không còn bút toán điều chỉnh ảnh hưởng thuế.

4.7. Điều chỉnh và loại trừ ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ tập đoàn

4.7.1. Nguyên tắc điều chỉnh

Trường hợp một đơn vị trong Tập đoàn bán hàng hoá, thành phẩm cho đơn vị khác trong Tập đoàn sử dụng làm tài sản cố định thì toàn bộ doanh thu bán hàng hoá, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá TSCĐ phải được loại trừ hoàn toàn.

Đồng thời nếu giao dịch bán hàng nội bộ có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả Tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ Tập đoàn.

Khi loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định trong nội bộ Tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện nằm trong nguyên giá TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục Chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc giảm lợi nhuận của Tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh do việc loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định của bên mua hàng sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của Tập đoàn.

Trường hợp hàng tồn kho được bán lỗ thường thể hiện lợi ích kinh tế mang lại trong tương lai của tài sản nhỏ hơn giá gốc của nó. Trường hợp này kế toán sẽ không loại trừ lỗ từ giao dịch bán hàng trong nội bộ Tập đoàn trừ khi chắc chắn rằng khoản lỗ này có thể được thu hồi.

Khi loại trừ lãi (lỗ) chưa thực hiện phát sinh từ lợi nhuận trong giao dịch Công ty con bán hàng hoá, thành phẩm thì kế toán phải xác định phần lãi, lỗ chưa thực hiện cần phân bổ cho các cổ đông thiểu số khi xác định lợi ích của cổ đông thiểu số.

4.7.2. Bút toán điều chỉnh

a) Bút toán loại trừ doanh thu, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá tài sản cố định phát sinh từ giao dịch bán hàng nội bộ mà hàng hoá, thành phẩm của bên bán được sử dụng là tài sản cố định của bên mua.

- Trường hợp giao dịch nội bộ làm phát sinh lãi chưa thực hiện, kế toán điều chỉnh như sau:

Nợ Doanh thu bán hàng hoá và dịch vụ (doanh thu bán hàng nội bộ)

Có Giá vốn hàng bán (giá vốn hàng tiêu thụ nội bộ)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

b) Bút toán loại trừ lãi chưa thực hiện phát sinh từ giao dịch nội bộ trong đó hàng hoá, thành phẩm tại bên bán được sử dụng là tài sản cố định tại bên mua phát sinh trong kỳ trước.

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giá trị TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong nguyên giá TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các chỉ tiêu chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

Trường hợp tài sản được sử dụng trong hoạt động quản lý, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản được sử dụng trong hoạt động bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ số phải loại trừ giữa giá vốn hàng bán và hàng tồn kho cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản cố định đã hết khấu hao theo nguyên giá nhưng vẫn đang sử dụng bút toán điều chỉnh như sau:

Nợ Giá trị hao mòn luỹ kế TSC Đ (lãi gộp phát sinh trong giao dịch bán TSCĐ nội bộ)

Có Lợi nhuận sau thuế chưa phân phối (lãi gộp phát sinh trong giao dịch bán TSCĐ nội bộ).

d) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc loại trừ lãi từ giao dịch bán hàng hoá khi tài sản cố định tại bên mua vẫn đang sử dụng và đang còn khấu hao.

Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính.

Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

e) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng và đang còn khấu hao.

Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ).

f) Ảnh hưởng của thuế thu nhập doanh nghiệp khi tài sản cố định đang sử dụng nhưng đã khấu hao hết theo nguyên giá.

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ Tập đoàn đã chuyển thành lãi thực của Tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

4.7.3. Ví dụ minh họa

Ngày 1/7/2006 Công ty con C bán thiết bị do mình sản xuất và lắp ráp cho Công ty mẹ M sử dụng trong quản lý với giá 60 triệu đồng. Thiết bị trên là thành phẩm của Công ty C có giá vốn là 30 triệu đồng. Công ty mẹ M khấu hao thiết bị trên trong thời gian 10 năm theo phương pháp đường thẳng. Giá trị thu hồi khi thanh lý giả sử bằng không. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm 2006, kế toán phải thực hiện các bút toán điều chỉnh và loại trừ sau:

+ Loại trừ doanh thu, giá vốn tiêu thụ nội bộ và lãi từ giao dịch bán thiết bị trên đang phản ánh trong giá trị thiết bị. Kế toán ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 60

Có Giá vốn hàng bán 30

Có Nguyên giá TSCĐ 30

+ Điều chỉnh ảnh hưởng của thuế thu nhập từ việc loại trừ lãi chưa thực hiện

Việc loại trừ lãi chưa thực hiện ra khỏi nguyên giá tài sản cố định làm phát sinh chênh lệch tạm thời được khấu trừ 30 triệu và dẫn đến việc ghi nhận tài sản thuế thu nhập hoãn lại là 8,4 triệu (30x28%). Bút toán điều chỉnh như sau:

Nợ Tài sản thuế thu nhập hoãn lại 8,4

Có Chi phí thuế TNDN hoãn lại 8,4

+ Điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong năm.

Công ty mẹ M đã ghi nhận tài sản với nguyên giá là 60 triệu và tính khấu hao trong 10 năm, do đó chi phí khấu hao đã ghi nhận trên báo cáo tài chính riêng của Công ty mẹ M cho 6 tháng cuối năm là 3 triệu. Xét trên phương diện Tập đoàn, thiết bị trên chỉ có nguyên giá là 30 triệu và khấu hao trong 6 tháng chỉ là 1,5 triệu, bút toán điều chỉnh chi phí khấu hao được ghi nhận như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 1,5

Có Chi phí quản lý doanh nghiệp 1,5

+ Điều chỉnh ảnh hưởng của thuế thu nhập phát sinh từ việc điều chỉnh chi phí khấu hao.

Việc điều chỉnh hao mòn luỹ kế tài sản cố định sẽ làm giảm chênh lệch giữa giá trị ghi sổ của tài sản và cơ sở tính thuế của nó và theo đó làm giảm tài sản thuế thu nhập hoãn là 0,42 triệu đồng (1,5 triệu x 28%), kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại 0,42

Có Tài sản thuế thu nhập hoãn lại 0,42

Khi lập Báo cáo tài chính hợp nhất cho năm 2007, kế toán thực hiện các bút toán điều chỉnh và loại trừ sau đối với giao dịch bán thiết bị trên trong năm 2006.

+ Loại trừ lãi chưa thực hiện trong nguyên giá thiết bị

Nợ Lợi nhuận sau thuế chưa phân phối 30

Có Nguyên giá TSCĐ 30

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lãi chưa thực hiện trong nguyên giá thiết bị.

Nợ Tài sản thuế thu nhập hoãn lại 8,4

Có Lợi nhuận sau thuế chưa phân phối 8,4

+ Điều chỉnh ảnh hưởng của chi phí khấu hao trong năm.

Công ty mẹ M đã ghi nhận khấu hao trong Báo cáo tài chính riêng là 6 triệu đồng ( 60 triệu/10 năm). Xét trên phương diện Tập đoàn chi phí khấu hao chỉ là 3 triệu đồng (30 triệu/10 năm), do đó quản lý doanh nghiệp trong năm phải giảm đi 3 triệu tương ứng với phần giảm chi phí khấu hao. Đồng thời Giá trị hao mòn luỹ kế phải giảm đi 4,5 triệu gồm có 1,5 triệu đã ghi giảm trong kỳ 6 tháng cuối năm trước và 3 triệu ghi giảm trong kỳ này. Bút toán điều chỉnh như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 4,5

Có Chi phí quản lý doanh nghiệp 3

Có Lợi nhuận sau thuế chưa phân phối 1,5

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh hao mòn luỹ kế

Nợ Chi phí thuế TNDN hoãn lại 0,84

Nợ Lợi nhuận sau thuế chưa phân phối 0,42

Có Tài sản thuế thu nhập hoãn lại 1,26

4.8. Loại trừ cổ tức được chia từ lợi nhuận sau ngày mua

4.8.1. Nguyên tắc điều chỉnh

Toàn bộ cổ tức được chia từ lợi nhuận sau ngày mua từ các Công ty con trong Tập đoàn phải được loại trừ hoàn toàn trong Báo cáo tài chính hợp nhất.

Loại trừ toàn bộ cổ tức và lợi nhuận được chia từ kết quả hoạt động kinh doanh sau ngày mua của các Công ty con đang nằm trong khoản mục “Doanh thu hoạt động tài chính” bằng cách ghi giảm chỉ tiêu này trên Báo cáo kết quả kinh doanh đồng thời với việc ghi giảm số cổ tức đã trả trong phần tổng hợp biến động vốn chủ sở hữu trên Thuyết minh báo cáo tài chính.

Nếu Công ty mẹ chưa nhận được số cổ tức hoặc lợi nhuận được chia này do Công ty con chưa chuyển tiền thì khi lập Báo cáo tài chính hợp nhất phải loại trừ số phải thu, phải trả về số cổ tức lợi nhuận được chia đang phản ánh trong khoản mục phải thu khác trong Báo cáo tài chính riêng của Công ty mẹ và khoản mục phải trả khác trong Báo cáo tài chính riêng của Công ty con chia lợi nhuận.

Nếu số cổ tức nhận được là cổ tức của kỳ kế toán trước khi Công ty mẹ mua khoản đầu tư thì khi lập Báo cáo tài chính hợp nhất phải loại trừ ảnh hưởng của nghiệp vụ nhận cổ tức này như hướng dẫn trong mục 4.2 Phần XIII của Thông tư này.

4.8.2. Bút toán điều chỉnh

Khi Công ty con trả cổ tức sau ngày mua, kế toán phải loại trừ cổ tức, lợi nhuận được chia từ các Công ty con phát sinh trong kỳ, ghi:

Nợ Doanh thu hoạt động tài chính (Cổ tức công ty mẹ được chia)

Nợ Lợi ích của cổ đông thiểu số (Cổ tức các cổ đông thiểu số được chia)

Có Lợi nhuận sau thuế chưa phân phối.

+ Loại trừ công nợ phải thu phải trả do chưa thanh toán hết số cổ tức được nhận, ghi:

Nợ Các khoản phải trả, phải nộp ngắn hạn khác

Có Các khoản phải thu khác.

4.8.3. Ví dụ minh họa

Ngày 1/4/2007, Công ty C là Công ty con do Công ty mẹ M sở hữu 80% tuyên bố phân chia lợi nhuận năm 2006 (Lợi nhuận sau ngày mua) trong đó có số trả cổ tức là 2 tỷ đồng. Số cổ tức này đã được trả vào ngày 15/5/2007. Lợi nhuận mà Công ty mẹ M được hưởng là 1,6 tỷ đồng (80%x 2 tỷ). Trong Báo cáo tài chính hợp nhất cho năm 2007, kế toán thực hiện bút toán điều chỉnh sau để loại trừ cổ tức đã nhận:

Nợ Doanh thu hoạt động tài chính 1,6

Nợ Lợi ích của cổ đông thiểu số 0,4

Có Lợi nhuận sau thuế chưa phân phối 2

4.9. Các khoản vay trong nội bộ

4.9.1. Nguyên tắc điều chỉnh

Các khoản vay trong nội bộ Tập đoàn chưa trả phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất. Theo đó, các khoản thu nhập từ cho vay và chi phí đi vay cũng phải loại trừ toàn bộ trong Báo cáo tài chính hợp nhất.

Nếu các đơn vị trong một Tập đoàn có quan hệ vay mượn lẫn nhau thì số dư tiền vay trong nội bộ Tập đoàn đang phản ánh trong các khoản mục “Vay và nợ ngắn hạn”, khoản mục “Vay và nợ dài hạn”, khoản mục “Đầu tư ngắn hạn”, “Đầu tư dài hạn khác” phải được loại trừ toàn bộ.

Trường hợp vay nội bộ để đầu tư xây dựng hoặc sản xuất sản phẩm, nếu các khoản chi phí đi vay đủ điều kiện được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang hoặc tài sản sản xuất dở dang cũng phải được loại trừ hoàn toàn. Việc loại trừ này sẽ làm giảm khoản mục “Doanh thu hoạt động tài chính” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất và giảm các khoản mục “Chi phí đầu tư xây dựng cơ bản dở dang” hoặc “Chi phí sản xuất, kinh doanh dở dang” và “Lợi nhuận sau thuế chưa phân phối” trong Bảng cân đối kế toán hợp nhất. Trường hợp này làm phát sinh tài sản thuế thu nhập hoãn lại do giá trị ghi sổ của tài sản trên Báo cáo tài chính hợp nhất thấp hơn cơ sở tính thuế của nó. Khi kết thúc thời kỳ đầu tư hoặc xây dựng tài sản dài hạn số lợi nhuận chưa thực hiện này được chuyển vào giá thành sản xuất thông qua chi phí khấu hao và chuyển thành lợi nhuận thực hiện. Thời gian khấu hao của TSCĐ là thời kỳ hoàn nhập của tài sản thuế thu nhập hoãn lại. Kế toán phải mở sổ theo dõi việc phân bổ khoản lãi tiền vay này vào giá thành sản xuất thông qua chi phí khấu hao để loại trừ khoản chi phí khấu hao này trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Trường hợp lãi vay chưa được thanh toán và đang phản ánh trong các khoản mục phải thu, khoản mục phải trả thì các khoản mục chứa đựng số phải thu, phải trả này cũng phải được loại trừ hoàn toàn.

4.9.2. Bút toán điều chỉnh

a) Loại trừ số dư tiền vay giữa các đơn vị trong tập đoàn,ghi:

Nợ Vay và nợ ngắn hạn

Nợ Vay và nợ dài hạn

Có Đầu tư ngắn hạn

Có Đầu tư dài hạn khác.

Nếu các khoản vay được thể hiện trong khoản mục khác thì kế toán phải điều chỉnh bút toán loại trừ cho phù hợp nhằm đảm bảo rằng trong Bảng cân đối kế toán hợp nhất không còn số dư các khoản vay trong nội bộ Tập đoàn.

b) Loại trừ thu nhập từ hoạt động cho vay và chi phí đi vay.

- Trường hợp chi phí đi vay phản ánh vào chi phí tài chính, kế toán loại trừ doanh thu hoạt động tài chính ghi nhận tại bên cho vay và chi phí tài chính ghi nhận tại bên đi vay, ghi:

Nợ Doanh thu hoạt động tài chính

Có Chi phí tài chính.

- Trường hợp chi phí đi vay phát sinh từ các khoản vay nội bộ được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang, kế toán loại trừ thu nhập từ hoạt động cho vay phát sinh trong kỳ, ảnh hưởng luỹ kế của việc loại trừ chi phí đi vay trong giá trị tài sản đầu tư xây dựng dở dang luỹ kế đến thời điểm đầu kỳ báo cáo, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (Chi phí đi vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang đến đầu kỳ báo cáo)

Nợ Doanh thu hoạt động tài chính (lãi tiền vay phát sinh trong kỳ)

Có Chi phí đầu tư xây dựng cơ bản dở dang (luỹ kế lãi tiền vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang).

- Trường hợp lãi tiền vay được vốn hoá vào giá trị tài sản sản xuất dở dang, kế toán loại trừ thu nhập từ hoạt động cho vay phát sinh trong kỳ ghi:

Nợ Doanh thu hoạt động tài chính (lãi tiền vay phát sinh trong kỳ)

Có Chi phí sản xuất, kinh doanh dở dang (lãi tiền vay phát sinh trong kỳ).

4.9.3. Ví dụ minh họa

Công ty C1 và Công ty C2 là hai Công ty con của Tập đoàn A. Ngày 1/10/2008, Công ty C1 cho Công ty C2 vay 2.000 triệu đồng trong thời hạn 6 tháng với lãi suất đơn 1%/tháng thanh toán cả gốc và lãi một lần vào ngày 1/4/2009. Khoản tiền vay này đang được trình bày trong khoản mục vay ngắn hạn trong Báo cáo tài chính của Công ty C2 và khoản mục đầu tư ngắn hạn khác trong Báo cáo tài chính của Công ty C1. Trong Báo cáo tài chính của Công ty C2, lãi tiền vay được ghi nhận trong khoản mục chi phí tài chính, số dư lãi tiền vay phải trả được phản ánh trong khoản mục chi phí phải trả thuộc Bảng cân đối kế toán. Công ty C1 cũng đã ước tính thu nhập từ khoản tiền cho vay nói trên và phản ánh vào doanh thu hoạt động tài chính trong Báo cáo kết quả hoạt động kinh doanh và phải thu khác trong Bảng cân đối kế toán.

Khi lập Báo cáo tài chính hợp nhất cho năm 2008, kế toán thực hiện các bút toán điều chỉnh sau:

(1) Nợ Vay ngắn hạn 2.000

Có Đầu tư ngắn hạn khác 2.000

(2) Nợ Doanh thu hoạt động tài chính 60

Có Chi phí hoạt động tài chính 60

(3) Nợ Chi phí phải trả 60

Có Phải thu khác 60

4.10. Các khoản phải thu, phải trả nội bộ

4.10.1. Nguyên tắc điều chỉnh

Số dư các khoản phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất.

Kế toán cần lập Bảng tổng hợp và đối chiếu số dư công nợ phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn sau đó thực hiện việc loại trừ.

Tùy thuộc vào việc các khoản phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn phản ánh trong khoản mục nào của Bảng cân đối kế toán thì bút toán loại trừ được ghi nhận tương ứng.

4.10.2. Bút toán điều chỉnh

Các khoản phải thu, phải trả nội bộ được loại trừ theo bút toán sau:

Nợ Phải trả người bán

Nợ Các khoản phải trả, phải nộp ngắn hạn khác

Nợ Chi phí phải trả

…

Có Phải thu khách hàng

Có Các khoản phải thu khác

…

4.11. Bút toán kết chuyển

Nguyên tắc: Bút toán kết chuyển được lập để kết chuyển tổng ảnh hưởng của các bút toán điều chỉnh đến Báo cáo kết quả hoạt động kinh doanh sang chỉ tiêu Lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán.

Sau khi thực hiện các bút toán điều chỉnh và loại trừ, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm tăng kết quả hoạt động kinh doanh, kế toán ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp (Kết chuyển kết quả hoạt động kinh doanh)

Có Lợi nhuận sau thuế chưa phân phối.

Ngược lại, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm giảm kết quả hoạt động kinh doanh kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp (Kết chuyển kết quả hoạt động kinh doanh)

5. Bảng tổng hợp các bút toán điều chỉnh

5.1. Mục đích của Bảng tổng hợp các bút toán điều chỉnh

Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu nhằm tổng hợp các khoản điều chỉnh và loại trừ cho việc hợp nhất Báo cáo tài chính.

Bảng tổng hợp các bút toán điều chỉnh được lập cho các chỉ tiêu có số liệu điều chỉnh theo mẫu số BTH 01 – HN (Xem mẫu ở mục 9).

5.2. Căn cứ và phương pháp lập bảng tổng hợp các bút toán điều chỉnh:

Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu căn cứ vào các bút toán điều chỉnh.

Cột A Phản ánh số hiệu của bút toán điều chỉnh;

Cột B Phản ánh ngày tháng ghi sổ;

Cột C Diễn giải nội dung của bút toán điều chỉnh;

Cột 1 Phản ánh số điều chỉnh Nợ của chỉ tiêu;

Cột 2 Phản ánh số điều chỉnh Có của chỉ tiêu;

Dòng cộng phát sinh phản ánh tổng số điều chỉnh Nợ và tổng số điều chỉnh Có của chỉ tiêu trong kỳ. Số liệu trong dòng tổng cộng được mang sang phản ánh vào cột 10 và 11 theo các dòng tương ứng của chỉ tiêu trong Bảng tổng hợp các chỉ tiêu hợp nhất.

6. Bảng tổng hợp các chỉ tiêu hợp nhất

Để lập Báo cáo tài chính hợp nhất, Công ty mẹ phải lập Bảng tổng hợp các chỉ tiêu hợp nhất nhằm tổng hợp các chỉ tiêu tài chính của Công ty mẹ và các Công ty con trong Tập đoàn theo mẫu số BTH 02 – HN (Xem mẫu ở mục 10).

6.1. Mục đích của Bảng tổng hợp các chỉ tiêu hợp nhất

Bảng tổng hợp này được lập để tổng hợp các chỉ tiêu trong Báo cáo tài chính của Công ty mẹ và các Công ty con trong Tập đoàn đồng thời phản ánh tổng ảnh hưởng của các bút toán loại trừ và điều chỉnh khi hợp nhất đến mỗi chỉ tiêu trong Báo cáo tài chính hợp nhất.

6.2. Cơ sở và phương pháp lập Bảng tổng hợp các chỉ tiêu hợp nhất

Cột A: Ghi tên các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh.

Cột B: Ghi mã số của chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh.

Cột 1: Ghi giá trị các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ. Số liệu đưa vào cột này là số liệu trong Báo cáo tài chính của Công ty mẹ.

Các cột 2,3: Ghi giá trị các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của các Công ty con trong Tập đoàn. Số liệu đưa vào cột này là số liệu trong Báo cáo tài chính của các Công ty con trong Tập đoàn.

Cột 9: Ghi số tổng cộng các chỉ tiêu của công ty mẹ và các công ty con.

Cột 10: Ghi tổng hợp số điều chỉnh Nợ của các chỉ tiêu. Số liệu ghi vào cột 10 được lấy từ Bảng tổng hợp các bút toán điều chỉnh (Mẫu số BTH01-HN).

Cột 11: Ghi tổng hợp số điều chỉnh Có của các chỉ tiêu. Số liệu ghi vào cột 11 được lấy Bảng tổng hợp các bút toán điều chỉnh (Mẫu số BTH01-HN).

Cột 12: Ghi giá trị các chỉ tiêu trong Báo cáo tài chính hợp nhất.

7. Bổ sung các chỉ tiêu trong từng báo cáo tài chính hợp nhất

7.1. Bổ sung các chỉ tiêu trong Bảng Cân đối kế toán hợp nhất (Mẫu số B 01 – DN/HN)

- Bổ sung chỉ tiêu VI “Lợi thế thương mại”- Mã số 269 trong phần “Tài sản” để phản ánh lợi thế thương mại phát sinh trong giao dịch hợp nhất kinh doanh.

- Bổ sung mục C “Lợi ích của cổ đông thiểu số” - Mã số 439 trong phần “Nguồn vốn” để phản ánh giá trị lợi ích của cổ đông thiểu số.

7.2. Bổ sung các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh hợp nhất (Mẫu số B02 –DN/HN)

- Phần lãi hoặc lỗ trong công ty liên kết, liên doanh –Mã số 45.

- Lợi nhuận sau thuế của cổ đông thiểu số - Mã số 61.

- Lợi nhuận sau thuế của cổ đông của công ty mẹ - Mã số 62.

7.3. Bổ sung các thông tin phải trình bày trong Bản Thuyết minh báo cáo tài chính hợp nhất

Bổ sung vào sau phần I “Đặc điểm hoạt động của Tập đoàn” các thông tin cần trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất theo yêu cầu của các Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”, Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và Chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”, bao gồm:

- Tổng số các Công ty con:

+ Số lượng các Công ty con được hợp nhất: ………………

+ Số lượng các Công ty con không được hợp nhất:………..

- Danh sách các Công ty con quan trọng được hợp nhất:

+ Công ty A:

. Tên công ty:……………………………………………………….

. Địa chỉ:……………………………………………………………

. Tỷ lệ lợi ích của Công ty mẹ:……………………………………..

. Quyền biểu quyết của Công ty mẹ:……………………………….

+ Công ty B:

. Tên công ty:………………………………………………………

. Địa chỉ:……………………………………………………………

. Tỷ lệ lợi ích của Công ty mẹ:…………………………………….

. Quyền biểu quyết của Công ty mẹ:………………………………

.........

- Các Công ty con bị loại khỏi quá trình hợp nhất (Giải thích rõ lý do).

- Danh sách các Công ty liên kết quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu:

+ Công ty liên kết A:

. Địa chỉ trụ sở chính:………………………………………..

. Tỷ lệ phần sở hữu:…………………………………………

. Tỷ lệ quyền biểu quyết:……………………………………

+ Công ty liên kết B:

. Địa chỉ trụ sở chính:……………………………………….

. Tỷ lệ phần sở hữu:…………………………………………

. Tỷ lệ quyền biểu quyết:……………………………………

+ Công ty liên kết C:

....................

....................

- Danh sách các Công ty liên kết ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

- Danh sách các cơ sở kinh doanh đồng kiểm soát quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu:

+ Cơ sở kinh doanh đồng kiểm soát A:

. Địa chỉ trụ sở chính

. Tỷ lệ phần sở hữu

. Tỷ lệ quyền biểu quyết

+ Cơ sở kinh doanh đồng kiểm soát B:

. Địa chỉ trụ sở chính

. Tỷ lệ phần sở hữu

. Tỷ lệ quyền biểu quyết

+ Cơ sở kinh doanh đồng kiểm soát C:

...................................................

- Danh sách các cơ sở kinh doanh đồng kiểm soát ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

- Những sự kiện ảnh hưởng quan trọng đến hoạt động kinh doanh của Tập đoàn trong năm báo cáo.

8. Hướng dẫn kế toán khoản đầu tư vào công ty con

Kế toán các khoản đầu tư vào Công ty con, kế toán các khoản cổ tức (lợi nhuận) được chia liên quan đến khoản đầu tư vào Công ty con, kế toán nhượng bán, thanh lý các khoản đầu tư vào Công ty con được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem phần tài khoản 221, 515, 635...).

9. Mẫu Bảng tổng hợp các bút toán điều chỉnh

Đơn vị........ | Mẫu số BTH01 - HN
Địa chỉ.......... |

BẢNG TỔNG HỢP CÁC BÚT TOÁN ĐIỀU CHỈNH
Chỉ tiêu: Kỳ kế toán:
Số hiệu BT | Ngày tháng | Diễn giải | Nợ | Có
A | B | C | 1 | 2
 |  | Cộng phát sinh |  |

10. Mẫu Bảng tổng hợp các chỉ tiêu hợp nhất

Đơn vị........ | Mẫu số BTH02 - HN
Địa chỉ.......... |

BẢNG TỔNG HỢP CÁC CHỈ TIÊU HỢP NHẤT

Kỳ ....

Đơn vị tính:.............

Chỉ tiêu | Mã số | Công ty Mẹ | Công ty con |  |  | Tổng cộng | Điều chỉnh |  | Số liệu hợp nhất
 |  |  | A | B | .... |  | Nợ | Có |
A | B | 1 | 2 | 3 | .... | 9 | 10 | 11 | 12
Tiền | 111 |  |  |  |  |  |  |  |
Các khoản tương đương tiền | 112 |  |  |  |  |  |  |  |
Đầu tư ngắn hạn | 121 |  |  |  |  |  |  |  |
Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |  |  |  |  |  |  |
Phải thu khách hàng | 131 |  |  |  |  |  |  |  |
Trả trước cho người bán | 132 |  |  |  |  |  |  |  |
Phải thu nội bộ ngắn hạn | 133 |  |  |  |  |  |  |  |
Phải thu theo tiến độ kế hoạch hợp đồng xây dựng | 134 |  |  |  |  |  |  |  |
Các khoản phải thu khác | 135 |  |  |  |  |  |  |  |
Dự phòng phải thu ngắn hạn khó đòi(*) | 139 |  |  |  |  |  |  |  |
Hàng tồn kho | 141 |  |  |  |  |  |  |  |
Dự phòng giảm giá hàng tồn kho(*) | 149 |  |  |  |  |  |  |  |
Chi phí trả trước ngắn hạn | 151 |  |  |  |  |  |  |  |
Thuế GTGT được khấu trừ | 152 |  |  |  |  |  |  |  |
Thuế và các khoản khác phải thu Nhà nước | 154 |  |  |  |  |  |  |  |
Tài sản ngắn hạn khác | 158 |  |  |  |  |  |  |  |
Phải thu dài hạn của khách hàng | 211 |  |  |  |  |  |  |  |
Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |  |  |  |  |  |
Phải thu dài hạn nội bộ | 213 |  |  |  |  |  |  |  |
Phải thu dài hạn khác | 218 |  |  |  |  |  |  |  |
Dự phòng phải thu dài hạn khó đòi(*) | 219 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ HH | 222 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ HH(*) | 223 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ thuê tài chính | 225 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ thuê tài chính | 226 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ vô hình | 228 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ vô hình(*) | 229 |  |  |  |  |  |  |  |
Chi phí xây dựng cơ bản dở dang | 230 |  |  |  |  |  |  |  |
Nguyên giá bất động sản đầu tư | 241 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế BĐSĐT(*) | 242 |  |  |  |  |  |  |  |
Đầu tư vào công ty con | 251 |  |  |  |  |  |  |  |
Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |  |  |  |  |  |
Đầu tư dài hạn khác | 258 |  |  |  |  |  |  |  |
Dự phòng giảm giá đầu tư tài chính dài hạn(*) | 259 |  |  |  |  |  |  |  |
Chi phí trả trước dài hạn | 261 |  |  |  |  |  |  |  |
Tài sản thuế thu nhập hoãn lại | 262 |  |  |  |  |  |  |  |
Tài sản dài hạn khác | 268 |  |  |  |  |  |  |  |
Lợi thế thương mại | 269 |  |  |  |  |  |  |  |
Vay và nợ ngắn hạn | 311 |  |  |  |  |  |  |  |
Phải trả người bán | 312 |  |  |  |  |  |  |  |
Người mua trả tiền trước | 313 |  |  |  |  |  |  |  |
Thuế và các khoản phải nộp Nhà nước | 314 |  |  |  |  |  |  |  |
Phải trả người lao động | 315 |  |  |  |  |  |  |  |
Chi phí phải trả | 316 |  |  |  |  |  |  |  |
Phải trả nội bộ | 317 |  |  |  |  |  |  |  |
Phải trả theo tiến độ kế hoạch hợp đồng xây dựng | 318 |  |  |  |  |  |  |  |
Các khoản phải trả, phải nộp ngắn hạn khác | 319 |  |  |  |  |  |  |  |
Dự phòng phải trả ngắn hạn | 320 |  |  |  |  |  |  |  |
Phải trả dài hạn người bán | 331 |  |  |  |  |  |  |  |
Phải trả dài hạn nội bộ | 332 |  |  |  |  |  |  |  |
Phải trả dài hạn khác | 333 |  |  |  |  |  |  |  |
Vay và nợ dài hạn | 334 |  |  |  |  |  |  |  |
Thuế thu nhập hoãn lại phải trả | 335 |  |  |  |  |  |  |  |
Dự phòng trợ cấp mất việc làm | 336 |  |  |  |  |  |  |  |
Dự phòng phải trả dài hạn | 337 |  |  |  |  |  |  |  |
Vốn đầu tư của chủ sở hữu | 411 |  |  |  |  |  |  |  |
Thặng dư vốn cổ phần | 412 |  |  |  |  |  |  |  |
Vốn khác của chủ sở hữu | 413 |  |  |  |  |  |  |  |
Cổ phiếu quỹ(*) | 414 |  |  |  |  |  |  |  |
Chênh lệch đánh giá lại tài sản | 415 |  |  |  |  |  |  |  |
Chênh lệch tỷ giá hối đoái | 416 |  |  |  |  |  |  |  |
Quỹ đầu tư phát triển | 417 |  |  |  |  |  |  |  |
Quỹ dự phòng tài chính | 418 |  |  |  |  |  |  |  |
Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế chưa phân phối | 420 |  |  |  |  |  |  |  |
Nguồn vốn đầu tư XDCB | 421 |  |  |  |  |  |  |  |
Quỹ khen thưởng, phúc lợi | 431 |  |  |  |  |  |  |  |
Nguồn kinh phí | 432 |  |  |  |  |  |  |  |
Nguồn kinh phí đã hình thành TSCĐ | 433 |  |  |  |  |  |  |  |
Lợi ích của cổ đông thiểu số | 439 |  |  |  |  |  |  |  |
Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |  |  |  |  |  |
Các khoản giảm trừ doanh thu | 02 |  |  |  |  |  |  |  |
Giá vốn hàng bán | 11 |  |  |  |  |  |  |  |
Doanh thu hoạt động tài chính | 21 |  |  |  |  |  |  |  |
Chi phí tài chính | 22 |  |  |  |  |  |  |  |
Chi phí bán hàng | 24 |  |  |  |  |  |  |  |
Chi phí quản lý doanh nghiệp | 25 |  |  |  |  |  |  |  |
Thu nhập khác | 31 |  |  |  |  |  |  |  |
Chi phí khác | 32 |  |  |  |  |  |  |  |
Phần lãi hoặc lỗ trong công ty liên kết, liên doanh | 45 |  |  |  |  |  |  |  |
Tổng lợi nhuận kế toán trước thuế | 50 |  |  |  |  |  |  |  |
Chi phí thuế TNDN hiện hành Chi phí thuế TNDN hoãn lại | 51 52 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế thu nhập doanh nghiệp | 60 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế của cổ đông thiểu số | 61 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế của cổ đông của công ty mẹ | 62 |  |  |  |  |  |  |  |
Cộng điều chỉnh | 80 |  | * |  | * |  |  |  |


TT 23.2005 HD VAS 25

BỘ TÀI CHÍNH -------*-------- Số: 23/2005/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------*--------------
 | Hà Nội, ngày 30 tháng 03 năm 2005

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 3);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

V. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "BÁO CÁO TÀI CHÍNH

HỢP NHẤT VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON"

1- Quy định chung về Báo cáo tài chính hợp nhất

1.1- Mục đích của Báo cáo tài chính hợp nhất

1- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm kết thúc năm tài chính, tình hình và kết quả hoạt động kinh doanh năm tài chính của tập đoàn như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt là công ty mẹ hay công ty con trong tập đoàn.

2- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và tình hình kinh doanh của tập đoàn trong năm tài chính đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính hợp nhất là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh, hoặc đầu tư vào tập đoàn của chủ sở hữu, của các nhà đầu tư, của các chủ nợ hiện tại và tương lai,...

1.2- Phạm vi áp dụng

1- Kết thúc năm tài chính các tập đoàn, hoặc tổng công ty nhà nước phải lập Báo cáo tài chính hợp nhất để phản ánh tình hình tài chính và tình hình kinh doanh của:

(1) Tập đoàn: Tập đoàn bao gồm công ty mẹ và các công ty con; Hoặc

(2) Tổng công ty Nhà nước.

Tổng công ty nhà nước là doanh nghiệp hoạt động theo Luật doanh nghiệp Nhà nước bao gồm tổng công ty do Nhà nước quyết định đầu tư và thành lập, tổng công ty do các công ty tự đầu tư và thành lập trong đó công ty mẹ nhà nước nắm quyền chi phối doanh nghiệp khác.

Tổng công ty nhà nước bao gồm tổng công ty và các công ty thành viên hạch toán độc lập, công ty TNHH nhà nước một thành viên, hoặc nhiều thành viên, công ty cổ phần nhà nước và các đơn vị khác (đơn vị sự nghiệp, nếu có).

Trong Thông tư này, các đối tượng (1) và (2) được gọi chung là tập đoàn .

2- Các tổng công ty nhà nước phải lập Báo cáo tài chính hợp nhất là các tổng công ty thành lập và hoạt động theo mô hình có công ty con. Tổng công ty nhà nước có thể sở hữu trực tiếp hoặc sở hữu gián tiếp công ty con thông qua một công ty con khác, trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát.

Các tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con chỉ lập Báo cáo tài chính tổng hợp hướng dẫn tại Mục 4- Phần V - Thông tư này.

3- Tập đoàn lập Báo cáo tài chính hợp nhất phải tuân thủ quy định về phạm vi lập Báo cáo tài chính hợp nhất tại các đoạn 8, 9, 10, 11 của Chuẩn mực số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

1.3- Nội dung của hệ thống Báo cáo tài chính hợp nhất

1 - Hệ thống Báo cáo tài chính hợp nhất gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán hợp nhất | Mẫu số B 01 – DN/HN
- Báo cáo kết quả hoạt động kinh doanh hợp nhất | Mẫu số B 02 – DN/HN
- Báo cáo lưu chuyển tiền tệ hợp nhất | Mẫu số B 03 – DN/HN
- Bản thuyết minh báo cáo tài chính hợp nhất | Mẫu số B 09 – DN/HN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành các tập đoàn sản xuất, kinh doanh các tập đoàn, tổng công ty nhà nước,... có thể quy định lập thêm các Báo cáo tài chính hợp nhất chi tiết khác.

2- Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng Báo cáo tài chính hợp nhất thực hiện theo quy định tại phần IV- Hướng dẫn chuẩn mực “Trình bày Báo cáo tài chính” và hướng dẫn trong Thông tư này và phần 2.5 dưới đây “Bổ sung các chỉ tiêu trong từng mẫu báo cáo tài chính hợp nhất” được áp dụng thống nhất cho việc lập Báo cáo tài chính hợp nhất của tập đoàn, tổng công ty nhà nước, tổng công ty khác.

Trong quá trình áp dụng, nếu thấy cần thiết các tập đoàn, tổng công ty có thể bổ sung chi tiết các chỉ tiêu của Báo cáo tài chính hợp nhất cho phù hợp với đặc điểm hoạt động kinh doanh của tập đoàn, tổng công ty. Nếu có sửa đổi, bổ sung phải được Bộ Tài chính chấp thuận bằng văn bản.

1.4- Trách nhiệm, thời hạn lập và nộp Báo cáo tài chính hợp nhất

1.4.1- Trách nhiệm lập Báo cáo tài chính hợp nhất

Các đơn vị sau đây phải thực hiện lập Báo cáo tài chính hợp nhất của tập đoàn ngoài báo cáo tài chính riêng của đơn vị này:

- Tất cả các công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) theo quy định tại đoạn 09, 10 của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con” phải lập, nộp và công khai báo cáo tài chính hợp nhất theo quy định của chuẩn mực số 25 và hướng dẫn tại Thông tư này, ngoại trừ các công ty mẹ đồng thời là công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và nếu như các cổ đông thiểu số trong công ty chấp thuận thì không phải lập và trình bày báo cáo tài chính hợp nhất.

- Tất cả các tổng công ty nhà nước thành lập và hoạt động theo mô hình có công ty con phải lập, nộp Báo cáo tài chính hợp nhất theo quy định của Luật kế toán, chuẩn mực kế toán số 25 và hướng dẫn tại Thông tư này.

Công ty mẹ hoặc tổng công ty nhà nước thành lập và hoạt động theo mô hình có công ty con là đơn vị có trách nhiệm lập Báo cáo tài chính hợp nhất được gọi là công ty mẹ trong Thông tư này.

1.4.2- Thời hạn lập, nộp và công khai Báo cáo tài chính hợp nhất

- Báo cáo tài chính hợp nhất phải lập và nộp vào cuối kỳ kế toán năm tài chính cho các cơ quan quản lý Nhà nước theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm tài chính.

- Báo cáo tài chính hợp nhất phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.4.3- Nơi nhận Báo cáo tài chính hợp nhất

Đối tượng lập Báo cáo tài chính hợp nhất | Thời hạn lập báo cáo | Nơi nhận báo cáo
 |  | Cơ quan Tài chính, cơ quan thành lập doanh nghiệp | Cơ quan Thuế | Cơ quan Thống kê
1. Tổng công ty nhà nước (thành lập và hoạt động theo mô hình có công ty con) | Năm, Quý | x (1) | x (2) | x
2. Tập đoàn doanh nghiệp có vốn đầu tư nước ngoài | Năm | x (1) | x (2) | x
3. Tập đoàn doanh nghiệp khác | Năm | x (1) | x (2) | x

(1) Đối với các tổng công ty nhà nước hoạt động theo Luật Doanh nghiệp nhà nước do UBND cấp tỉnh thành lập phải nộp Báo cáo tài chính hợp nhất cho Sở Tài chính cấp tỉnh. Đối với tổng công ty nhà nước do các Bộ, cơ quan trung ương, hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Tài chính doanh nghiệp) và các Bộ, cơ quan trung ương là người quyết định thành lập tổng công ty.

(1) Đối với các tập đoàn, tổng công ty nhà nước hoạt động trong các lĩnh vực Ngân hàng, đầu tư tài chính, bảo hiểm, chứng khoản phải nộp báo cáo tài chính hợp nhất cho Bộ Tài chính (Vụ Tài chính ngân hàng, Vụ Bảo hiểm, Cục Tài chính doanh nghiệp). Riêng đối với các tập đoàn, tổng công ty nhà nước có chứng khoán niêm yết hoặc các tập đoàn, tổng công ty Nhà nước có đơn vị thành viên có chứng khoán niêm yết còn phải nộp báo cáo tài chính hợp nhất cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

(1) Đối với các tập đoàn hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam thì nộp báo cáo tài chính hợp nhất cho cơ quan đăng ký kinh doanh (Sở kế hoạch và đầu tư - nếu do Sở kế hoạch và đầu tư cấp giấy phép đầu tư hoặc giấy đăng ký kinh doanh, hoặc Bộ kế hoạch và đầu tư nếu do Bộ kế hoạch và đầu tư cấp giấy phép đầu tư hoặc giấy đăng ký kinh doanh).

(1) Đối với các tập đoàn, tổng công ty nhà nước đã thực hiện kiểm toán báo cáo tài chính hợp nhất, phải đính kèm Báo cáo kiểm toán về Báo cáo tài chính hợp nhất khi nộp Báo cáo tài chính hợp nhất cho các cơ quan quản lý nhà nước, hoặc khi công khai báo cáo tài chính hợp nhất.

(2) Đối với các tổng công ty nhà nước do các Bộ, cơ quan Trung ương hoặc Thủ tướng Chính phủ quyết định thành lập còn phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Tổng cục Thuế). Đối với các tập đoàn, tổng công ty nhà nước khác phải nộp Báo cáo tài chính hợp nhất cho cơ quan thuế địa phương.

(3) Công ty mẹ khi nộp và công khai báo cáo tài chính hợp nhất phải nộp và công khai cả báo cáo tài chính của các công ty con theo qui định của Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 quy định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán áp dụng trong hoạt động kinh doanh.

2- Quy định cụ thể về Báo cáo tài chính hợp nhất

2.1- Nguyên tắc lập và trình bày Báo cáo tài chính hợp nhất

1- Công ty mẹ khi lập Báo cáo tài chính hợp nhất phải căn cứ vào báo cáo tài chính của tất cả các công ty con ở trong nước và ngoài nước do công ty mẹ kiểm soát, ngoại trừ các công ty được đề cập ở đoạn 10 của Chuẩn mực số 25, để thực hiện hợp nhất Báo cáo tài chính.

Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát.

2- Công ty mẹ không được loại trừ ra khỏi Báo cáo tài chính hợp nhất các báo cáo tài chính của công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các công ty con khác trong tập đoàn.

3- Báo cáo tài chính hợp nhất được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như báo cáo tài chính hàng năm của doanh nghiệp độc lập theo qui định của Chuẩn mực kế toán số 21”Trình bày báo cáo tài chính” và qui định của các chuẩn mực kế toán khác.

4- Báo cáo tài chính hợp nhất được lập trên cơ sở áp dụng chính sách kế toán thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn bộ tập đoàn.

- Nếu công ty con sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong tập đoàn thì công ty con phải có điều chỉnh thích hợp các báo cáo tài chính trước khi sử dụng cho việc lập Báo cáo tài chính hợp nhất của tập đoàn.

- Trường hợp nếu công ty con không thể sử dụng chính sách kế toán một cách thống nhất làm ảnh hưởng đến hợp nhất báo cáo tài chính của tập đoàn thì phải giải trình về các khoản mục đã được hạch toán theo các chính sách kế toán khác nhau trong Bản thuyết minh báo cáo tài chính hợp nhất.

5- Các báo cáo tài chính của công ty mẹ và công ty con sử dụng để hợp nhất báo cáo tài chính phải được lập cho cùng một kỳ kế toán năm.

Báo cáo tài chính sử dụng để hợp nhất có thể được lập vào thời điểm khác nhau miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nếu ngày kết thúc kỳ kế toán năm là khác nhau quá 3 tháng, công ty con phải lập thêm một bộ báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán năm của tập đoàn.

6- Kết quả hoạt động kinh doanh của công ty con sẽ được đưa vào Báo cáo tài chính hợp nhất kể từ ngày mua công ty con, là ngày công ty mẹ thực sự nắm quyền kiểm soát công ty con theo Chuẩn mực kế toán “Hợp nhất kinh doanh”.

Kết quả hoạt động kinh doanh của công ty con bị thanh lý được đưa vào Báo cáo kết quả kinh doanh hợp nhất cho tới ngày thanh lý công ty con, là ngày công ty mẹ thực sự chấm dứt quyền kiểm soát đối với công ty con.

Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con.

Để đảm bảo nguyên tắc so sánh của báo cáo tài chính từ niên độ kế toán này đến niên độ kế toán khác, cần cung cấp thông tin bổ sung về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo, kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của năm trước.

7- Khoản đầu tư vào một doanh nghiệp phải hạch toán theo Chuẩn mực kế toán “Công cụ tài chính”, kể từ khi doanh nghiệp đó không còn là công ty con nữa và cũng không trở thành một công ty liên kết như định nghĩa của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”. Giá trị ghi sổ của khoản đầu tư tại ngày doanh nghiệp không còn là một công ty con được hạch toán là giá gốc.

2.2- Xác định quyền kiểm soát và phần lợi ích của công ty mẹ đối với công ty con

2.2.1- Xác định quyền kiểm soát của công ty mẹ đối với công ty con

a) Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con, hoặc sở hữu gián tiếp công ty con qua một công ty con khác).

a1) Xác định quyền kiểm soát trực tiếp của công ty mẹ đối với công ty con khi công ty mẹ đầu tư vốn trực tiếp vào công ty con và công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con đầu tư trực tiếp.

Quyền kiểm soát của công ty mẹ được xác định tương ứng với quyền biểu quyết của công ty mẹ ở công ty con

Ví dụ: Công ty A đầu tư vốn vào Công ty cổ phần B 2600 cổ phiếu/ 5000 cổ phiếu đã phát hành của Công ty B với mệnh giá của cổ phiếu là 100 000 đồng/1 cổ phiếu. Như vậy Công ty A nắm giữ quyền biểu quyết tại Công ty con B là: 2600 Cổ phiếu/5000 cổ phiếu = 52% (hoặc 2600 CP x 100 000 đồng/5000 CP x 100 000 đồng = 52%).

Quyền kiểm soát của Công ty A đối với Công ty B là 52% (> 50%), nên Công ty B là Công ty con của Công ty A.

a2) Xác định quyền kiểm soát gián tiếp của công ty mẹ thông qua quyền sở hữu gián tiếp công ty con qua một công ty con khác.

Công ty mẹ sở hữu gián tiếp công ty con khi công ty mẹ đầu tư vốn gián tiếp (kể cả trực tiếp) vào công ty con qua một công ty con khác và công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con đầu tư gián tiếp.

Quyền kiểm soát của công ty mẹ được xác định bằng tổng cộng quyền biểu quyết của công ty mẹ ở công ty con đầu tư trực tiếp và ở công ty con đầu tư gián tiếp qua công ty con khác

Ví dụ: Công ty cổ phần X đầu tư vào Công ty cổ phần Y 6 000 cổ phiếu/ 10 000 cổ phiếu phát hành của Công ty Y với giá trị của cổ phiếu là 100 000 đồng/1 cổ phiếu. Như vậy Công ty cổ phần X nắm giữ quyền biểu quyết tại Công ty cổ phần Y là:

6 000 Cổ phiếu/10 000 cổ phiếu = 60% (hoặc 6 000 CP x 100 000 đồng/10 000 CP x 100 000 đồng = 60%).

Công ty cổ phần Y đầu tư vào Công ty TNHH Z tổng số vốn là 400.000.000 đồng/1 000 000 000 đồng (tổng vốn điều lệ). Công ty cổ phần X đầu tư tiếp vào Công ty TNHH Z 200 000 đồng/1 000 000 000 đồng (tổng vốn điều lệ)

Như vậy, xác định quyền kiểm soát của Công ty cổ phần X với Công ty TNHH Z như sau:

- Quyền kiểm soát trực tiếp của Công ty cổ phần X đối với Công ty TNHH Z là: 200 000 000 đồng/ 1000 000 000 đồng = 20%.

- Quyền kiểm soát trực tiếp của Công ty cổ phần Y đối với Công ty TNHH Z là: 400 000 000 đồng/ 1000 000 000 đồng = 40%.

- Quyền kiểm soát gián tiếp của Công ty cổ phần X đối với Công ty TNHH Z là: 20% + 40% = 60%.

Quyền kiểm soát của Công ty X đối với Công ty Z là: 60% (> 50%), Công ty Z là Công ty con của Công ty X.

Như vậy, vốn đầu tư của Công ty cổ phần X tại Công ty cổ phần Y là 60%(>50%) và tại Công ty TNHH Z là 60% (>50%), nên hai công ty này đều là công ty con chịu sự kiểm soát của Công ty cổ phần X.

b) Trường hợp đặc biệt quyền kiểm soát còn được thực hiện ngay cả khi công ty mẹ nắm giữ ít hơn 50% quyền biểu quyết tại công ty con trong các trường hợp sau đây:

- Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

- Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

b1) Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

b2) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

Ví dụ, Công ty TNHH một thành viên Lắp máy VINACO góp vốn vào Công ty cổ phần Xây dựng SAVI chiếm 40% vốn điều lệ còn 2 thành viên khác một thành viên chiếm 55%, một thành viên chiếm 5% vốn điều lệ. Nhưng do Công ty TNHH VINACO có thế mạnh về khách hàng, về quản lý điều hành công ty nên cổ đông khác trong Công ty cổ phần SAVI thỏa thuận giao quyền kiểm soát cho Công ty TNHH VINACO theo nghị quyết của Hội đồng quản trị. Do đó mặc dù Công ty TNHH VINACO nắm giữ 40% vốn điều lệ ít hơn 50% quyền biểu quyết tại Công ty cổ phần SAVI nhưng Công ty TNHH một thành viên VINACO vẫn là công ty mẹ của Công ty SAVI.

2.2.2- Xác định phần lợi ích của công ty mẹ đối với công ty con

a) Xác định phần lợi ích của công ty mẹ thông qua quyền sở hữu trực tiếp đối với công ty con

Trường hợp công ty mẹ sở hữu trực tiếp công ty con thì tỷ lệ lợi ích của công ty mẹ ở công ty con được xác định tương ứng với quyền kiểm soát của công ty mẹ.

Tỷ lệ (%) lợi ích của công ty mẹ ở công ty con

đầu tư trực tiếp

=

Tỷ lệ (%) quyền kiểm

soát tại công ty con

đầu tư trực tiếp

Ví dụ: Công ty TNHH D đầu tư vào Công ty cổ phần E 4000 cổ phiếu/ 7000 cổ phiếu phát hành của Công ty cổ phần E với mệnh giá cổ phiếu là 100 000 đồng/ 1 cổ phiếu. Như vậy Công ty TNHH D nắm giữ quyền biểu quyết tại Công ty con E là: 4000 cổ phiếu/7000 cổ phiếu = 57% (hoặc 4000 CP x 100 000 đồng/7000 CP x 100 000 đồng = 57%).

Quyền kiểm soát của Công ty TNHH D đối với Công ty con E là 57% và tỷ lệ lợi ích của Công ty D đối với Công ty E tương ứng với quyền kiềm soát là 57%.

b) Xác định phần lợi ích của công ty mẹ thông qua quyền sở hữu gián tiếp công ty con qua một công ty con khác.

Trường hợp công ty mẹ sở hữu gián tiếp công ty con khi công ty mẹ đầu tư vốn gián tiếp vào công ty con qua một công ty con khác thì tỷ lệ lợi ích của công ty mẹ ở công ty con đầu tư gián tiếp được xác định:

Tỷ lệ (%) lợi ích của công ty mẹ ở công ty con đầu tư gián tiếp

=

% Tỷ lệ (%) lợi ích tại công ty con đầu tư trực tiếp

x

Tỷ lệ (%) lợi ích tại công ty con

đầu tư gián tiếp

Ví dụ: Tổng Công ty JICO đầu tư vào Công ty cổ phần PICO 10 000 cổ phiếu/ 15 000 cổ phiếu phát hành của Công ty PICO với mệnh giá cổ phiếu là 100 000 đồng/ 1 cổ phiếu. Như vậy Tổng Công ty JICO nắm giữ quyền biểu quyết tại Công ty con PICO là: 10 000 Cổ phiếu/15 000 cổ phiếu = 67% (hoặc 10 000 CP x 100 000 đồng/15 000 CP x 100 000 đồng = 67%). Công ty cổ phần PICO đầu tư trực tiếp vào Công ty TNHH HAN tổng số vốn là 500.000.000 đồng/1 500 000 000 đồng (tổng vốn điều lệ) có tỷ lệ quyền biểu quyết 33% tại HAN.

Như vậy, xác định phần lợi ích của Tổng công ty JICO với Công ty TNHH HAN là:

Tỷ lệ (%) lợi ích của Tổng công ty JICO ở Công ty TNHH HAN đầu tư gián tiếp (công ty con) | = | Tỷ lệ (%) lợi ích tại Công ty cổ phần PICO (công ty con đầu tư trực tiếp) | x | Tỷ lệ (%) lợi ích tại Công ty TNHH HAN (công ty con đầu tư gián tiếp)
22,11% | = | 67% | x | 33%

Công ty TNHH HAN là công ty con của Tổng công ty JICO và tỷ lệ lợi ích của Tổng công ty JICO tại HAN là 22,11%.

2.3- Trình tự lập Báo cáo tài chính hợp nhất

2.3.1- Trình tự lập Bảng cân đối kế toán hợp nhất

(1) Bảng cân đối kế toán hợp nhất được lập trên cơ sở hợp nhất các Bảng cân đối kế toán của công ty mẹ và của các công ty con trong tập đoàn theo từng khoản mục bằng cách cộng các khoản mục tương đương của tài sản, nợ phải trả, vốn chủ sở hữu theo nguyên tắc:

- Đối với các khoản mục của Bảng cân đối kế toán không phải điều chỉnh thì được cộng trực tiếp để xác định khoản mục tương đương của Bảng cân đối kế toán hợp nhất;

- Đối với những khoản mục phải điều chỉnh theo nguyên tắc và phương pháp điều chỉnh thích hợp quy định tại mục (3) dưới đây sau đó mới cộng để hợp nhất khoản mục này và trình bày trên Bảng cân đối kế toán hợp nhất.

(2) Các chỉ tiêu chủ yếu phải điều chỉnh liên quan đến Bảng cân đối kế toán hợp nhất của tập đoàn gồm:

- Khoản đầu tư của công ty mẹ vào các công ty con;

- Lợi ích của cổ đông thiểu số;

- Các khoản phải thu, phải trả nội bộ giữa các đơn vị trong cùng tập đoàn;

- Các khoản lãi, lỗ nội bộ chưa thực sự phát sinh.

(3) Nguyên tắc và phương pháp điều chỉnh các chỉ tiêu khi lập Bảng cân đối kế toán hợp nhất.

a) Điều chỉnh khoản đầu tư của công ty mẹ vào các công ty con

a1) Nguyên tắc điều chỉnh

Giá trị ghi sổ của khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ hoàn toàn trên báo cáo tài chính hợp nhất.

a2) Bút toán điều chỉnh

Điều chỉnh giảm toàn bộ giá trị khoản mục "Đầu tư vào công ty con” của công ty mẹ và điều chỉnh giảm phần Vốn đầu tư của chủ sở hữu mà từng công ty con nhận của công ty mẹ trong khoản mục "Vốn đầu tư của chủ sở hữu" của công ty con.

b) Điều chỉnh để xác định lợi ích của cổ đông thiểu số

b1) Nguyên tắc điều chỉnh

- Phải xác định lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất. Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất, gồm:

+ Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định phù hợp với Chuẩn mực kế toán “Hợp nhất kinh doanh”.

Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với vốn chủ sở hữu của công ty con.

+ Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh, gồm phần lợi ích của cổ đông thiểu số trong thu nhập thuần (lợi nhuận) sau thuế thu nhập doanh nghiệp của tập đoàn trong kỳ báo cáo được xác định và loại trừ ra khỏi thu nhập của tập đoàn và phần lợi ích trong biến động của vốn chủ sở hữu của tập đoàn sau ngày hợp nhất kinh doanh;

- Phần lợi ích của cổ đông thiểu số trong thu nhập thuần (lợi nhuận) sau thuế thu nhập doanh nghiệp trong kỳ báo cáo được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với thu nhập sau thuế TNDN tại công ty con trong kỳ báo cáo.

- Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với tổng giá trị các khoản chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối của các đơn vị này.

- Các khoản lỗ tương ứng với phần vốn của cổ đông thiểu số trong công ty con được hợp nhất có thể lớn hơn vốn của họ trong tổng vốn chủ sở hữu của công ty con. Khoản lỗ vượt trội cũng như bất kỳ các khoản lỗ thêm nào khác được tính giảm vào phần lợi ích của cổ đông đa số trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

- Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất phải được trình bày thành một chỉ tiêu riêng biệt tách khỏi phần nợ phải trả và phần vốn chủ sở hữu của cổ đông của công ty mẹ.

b2) Bút toán điều chỉnh

Để phản ảnh khoản mục "Lợi ích của cổ đông thiểu số" trong tài sản thuần của công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất phải thực hiện các bút toán điều chỉnh sau:

- Điều chỉnh giảm vốn chủ sở hữu của công ty con có phần vốn của cổ đông thiểu số (điều chỉnh giảm các khoản mục "Vốn đầu tư của chủ sở hữu”, "Quỹ dự phòng tài chính", "Quỹ đầu tư phát triển", "Lợi nhuận chưa phân phối",... của các công ty con có liên quan) và ghi tăng khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất, ghi:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

.....

Tăng khoản mục - Lợi ích của cổ đông thiểu số.

- Trường hợp ở công ty con có khoản lỗ tích luỹ (lợi nhuận chưa phân phối: ghi âm (...) trong vốn chủ sở hữu thì khi xác định lợi ích của cổ đông thiểu số trong tài sản thuần của các công ty con hợp nhất phải xác định riêng biệt khoản lỗ tích luỹ của cổ đông thiểu số trong lỗ tích luỹ của công ty con và phải ghi giảm khoản mục "Lợi nhuận chưa phân phối" của công ty con và ghi giảm khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất. Tuy nhiên bút toán ghi giảm khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất tối đa cũng chỉ tương ứng với phần giá trị lợi ích của cổ đông thiểu số trong vốn chủ sở hữu (chỉ được ghi giảm đến giá trị bằng 0 phần lợi ích của cổ đông thiểu số tại công ty con, không được tạo ra giá trị âm của khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất).

c) Điều chỉnh số dư các khoản phải thu, phải trả giữa các đơn vị nội bộ trong cùng tập đoàn

c1) Nguyên tắc điều chỉnh

Số dư các khoản phải thu, phải trả giữa các đơn vị nội bộ trong cùng tập đoàn phải được loại trừ hoàn toàn.

c2) Bút toán điều chỉnh

Điều chỉnh giảm khoản mục "Phải thu nội bộ" và điều chỉnh giảm khoản mục "Phải trả nội bộ" đối với các đơn vị có liên quan, ghi:

Giảm khoản mục - Phải trả nội bộ

Giảm khoản mục - Phải thu nội bộ.

d) Điều chỉnh các khoản lãi chưa thực sự phát sinh từ các giao dịch nội bộ

d1) Nguyên tắc điều chỉnh

Các khoản lãi chưa thực hiện từ các giao dịch nội bộ nằm trong giá trị còn lại của tài sản như hàng tồn kho, TSCĐ, lợi nhuận trước thuế thu nhập doanh nghiệp phải được loại trừ hoàn toàn.

d2) Bút toán điều chỉnh

Điều chỉnh giảm khoản lãi nội bộ nằm trong khoản mục: "Hàng tồn kho", hoặc "Tài sản cố định hữu hình", "Tài sản cố định vô hình",... và điều chỉnh giảm khoản lãi nội bộ nằm trong khoản mục "Lợi nhuận chưa phân phối" ở đơn vị có liên quan đến giao dịch nội bộ chưa thực hiện ở công ty mẹ, công ty con trong tập đoàn và đã tạo ra các khoản lãi nội bộ chưa thực hiện này, ghi:

Giảm khoản mục - Lợi nhuận chưa phân phối

Giảm khoản mục - Hao mòn TSCĐ

Giảm khoản mục - Hàng tồn kho

Giảm khoản mục - TSCĐ hữu hình, hoặc

Giảm khoản mục - TSCĐ vô hình.

e) Điều chỉnh các khoản lỗ chưa thực sự phát sinh từ các giao dịch nội bộ e1) Nguyên tắc điều chỉnh

Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

e2) Bút toán điều chỉnh

Điều chỉnh tăng khoản mục: "Hàng tồn kho", hoặc "Tài sản cố định hữu hình", "Tài sản cố định vô hình",... và điều chỉnh tăng khoản lỗ nội bộ nằm trong khoản mục "Lợi nhuận chưa phân phối" ở đơn vị có liên quan đến giao dịch nội bộ chưa thực hiện (công ty mẹ, công ty con) trong tập đoàn và đã tạo ra các khoản lỗ nội bộ chưa thực hiện này, ghi:

Tăng khoản mục - Hàng tồn kho

Tăng khoản mục - TSCĐ hữu hình, hoặc

Tăng khoản mục - TSCĐ vô hình

Tăng khoản mục - Hao mòn TSCĐ

Tăng khoản mục - Lợi nhuận chưa phân phối

f) Sự khác biệt về thời gian phát sinh trên phương diện thuế thu nhập doanh nghiệp từ việc loại trừ các khoản lãi và lỗ chưa thực hiện trong nội bộ được xử lý phù hợp với Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp.

(4) Thực hiện các bút toán ghi nhận vốn góp liên kết, liên doanh của công ty mẹ, công ty con theo phương pháp vốn chủ chủ sở hữu khi lập Báo cáo tài chính hợp nhất của tập đoàn.

Khi lập Bảng cân đối kế toán hợp nhất phải điều chỉnh vốn góp liên kết, liên doanh theo giá gốc được trình bày trên các Bảng cân đối kế toán riêng của công ty mẹ, công ty con sử dụng để lập Bảng cân đối kế toán hợp nhất của tập đoàn theo phương pháp vốn chủ sở hữu.

2.3.2-Trình tự lập Báo cáo kết quả hoạt động kinh doanh hợp nhất

(1) Báo cáo kết quả hoạt động kinh doanh hợp nhất được lập trên cơ sở hợp nhất các Báo cáo kết quả hoạt động kinh doanh của công ty mẹ và của các các công ty con trong tập đoàn theo từng khoản mục bằng cách cộng các khoản mục tương đương về doanh thu, thu nhập khác, giá vốn hàng bán, lợi nhuận gộp về bán hàng và cung cấp dịch vụ, chi phí tài chính,... theo nguyên tắc:

- Đối với các khoản mục không phải điều chỉnh được cộng trực tiếp để xác định khoản mục tương đương của Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Đối với những khoản mục phải điều chỉnh theo nguyên tắc lập và trình bày Báo cáo kết quả hoạt động kinh doanh hợp nhất thì phải thực hiện các điều chỉnh thích hợp sau đó mới cộng để hợp nhất khoản mục và trình bày trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

(2) Các chỉ tiêu chủ yếu phải điều chỉnh liên quan đến hợp nhất Báo cáo kết quả hoạt động kinh doanh, gồm:

- Doanh thu, giá vốn hàng bán, lãi lỗ nội bộ tập đoàn;

- Lãi lỗ nội bộ chưa thực sự phát sinh;

- Lợi ích của cổ đông thiểu số;

- Chênh lệch thanh lý công ty con;

- Thuế thu nhập doanh nghiệp.

(3) Phương pháp điều chỉnh các chỉ tiêu khi lập Báo cáo kết quả hoạt động kinh doanh hợp nhất

a) Các khoản doanh thu, giá vốn hàng bán, lãi, lỗ nội bộ tập đoàn phải được loại trừ toàn bộ.

Bút toán điều chỉnh Giảm toàn bộ doanh thu nội bộ đã ghi nhận trong khoản mục "Doanh thu bán hàng và cung cấp dịch vụ" tập đoàn và giá vốn hàng bán nội bộ tập đoàn ghi nhận trong khoản mục "Giá vốn hàng bán" ở công ty mẹ, hoặc ở công ty con có phát sinh doanh thu nội bộ, ghi:

Giảm khoản mục - Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu nội bộ)

Giảm khoản mục - Giá vốn hàng bán (Giá vốn nội bộ)

b) Các khoản lãi, lỗ nội bộ chưa thực sự phát sinh từ các giao dịch nội bộ phải được loại trừ hoàn toàn trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

Bút toán điều chỉnh: Tăng, giảm khoản mục "Tổng lợi nhuận kế toán” và "Lợi nhuận sau thuế thu nhập doanh nghiệp” về lãi, lỗ nội bộ tập đoàn của công ty mẹ và các công ty con có liên quan đến các khoản lãi, lỗ nội bộ chưa thực hiện phát sinh từ các giao dịch nội bộ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của tập đoàn .

c) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con tham gia hợp nhất trong kỳ báo cáo phải được loại trừ trước khi hợp nhất báo cáo tài chính của công ty mẹ và các công ty con để xác định lợi nhuận (lãi, hoặc lỗ thuần) trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của những đối tượng sở hữu công ty mẹ.

Bút toán điều chỉnh: Giảm khoản mục "Lợi nhuận sau thuế thu nhập doanh nghiệp” của các công ty con, tăng khoản mục "Lợi ích của cổ đông thiểu số” và được trình bày thành một chỉ tiêu riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của công ty con.

d) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con được hợp nhất được trình bày ở một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Bút toán điều chỉnh: Giảm khoản mục "Lợi nhuận sau thuế TNDN” phần lợi nhuận thuộc về lợi ích của cổ đông thiểu số của các công ty con và điều chỉnh tăng khoản mục " Lợi ích của cổ đông thiểu số" trong Báo cáo kết quả hoạt động kinh doanh hợp nhất của tập đoàn, ghi:

Tăng khoản mục - Lợi ích của cổ đông thiểu số

Giảm khoản mục - Lợi nhuận sau thuế TNDN.

đ) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con khi lập Báo cáo tài chính hợp nhất được xác định trên cơ sở căn cứ vào tỷ lệ góp vốn kinh doanh của cổ đông thiểu số và lợi nhuận sau thuế thu nhập doanh nghiệp của các đơn vị này.

e) Trường hợp số lỗ kinh doanh thuộc về cổ đông thiểu số trong Báo cáo kết quả hoạt động kinh doanh riêng của công ty mẹ và của các công ty con lớn hơn phần vốn góp của các cổ đông thiểu số tại thời điểm lập Báo cáo tài chính hợp nhất thì trên Báo cáo kết quả hoạt động kinh doanh hợp nhất chỉ tính, phân bổ và trình bày theo số lỗ phân bổ tối đa bằng số vốn góp của cổ đông thiểu số trong chỉ tiêu riêng biệt về phần lợi ích của cổ đông thiểu số của Bảng cân đối kế toán trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó.

Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây thuộc về lợi ích của cổ đông thiểu số do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

Như vậy sẽ không thực hiện bút toán điều chỉnh khoản mục "Lợi nhuận sau thuế TNDN” để ghi tăng khoản mục "Lợi ích của cổ đông thiểu số” như mục (d) nói trên.

g) Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con. Để đảm bảo tính so sánh được của báo cáo tài chính giữa các niên độ cần giải trình thông tin bổ sung trong Bản thuyết minh báo cáo tài chính hợp nhất về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo và kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của năm trước.

h) Nếu công ty con có cổ phiếu ưu đãi (loại được ưu đãi về cổ tức) và có cổ tức luỹ kế chưa thanh toán bị nắm giữ bởi các đối tượng bên ngoài tập đoàn, công ty mẹ chỉ được xác định phần kết quả lãi, lỗ của mình sau khi đã điều chỉnh cho số cổ tức ưu đãi luỹ kế chưa thanh toán của công ty con phải trả cho dù cổ tức đó đã được công bố hay chưa.

i) Các khoản thuế thu nhập doanh nghiệp do công ty mẹ hoặc công ty con phải nộp khi phân phối lợi nhuận của công ty con cho công ty mẹ được kế toán theo Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp.

2.3.3- Trình tự lập Báo cáo lưu chuyển tiền tệ hợp nhất

- Báo cáo lưu chuyển tiền tệ hợp nhất được lập trên cơ sở hợp nhất Báo cáo lưu chuyển tiền tệ của công ty mẹ và của các công ty con theo từng khoản mục bằng cách cộng các khoản mục tương đương trên các báo cáo này.

- Báo cáo lưu chuyển tiền tệ hợp nhất được lập trên cơ sở hợp nhất báo cáo lưu chuyển tiền tệ của công ty mẹ và của các công ty con phải trên cơ sở thống nhất toàn bộ về phương pháp lập (phương pháp trực tiếp hoặc phương pháp gián tiếp).

2.4- Sổ kế toán hợp nhất

(1) Công ty mẹ có nhiệm vụ lập Báo cáo tài chính hợp nhất và mở sổ kế toán hợp nhất theo quy định của Chuẩn mực kế toán số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và hướng dẫn tại Thông tư này.

Sổ kế toán hợp nhất là sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã thực hiện có liên quan đến quá trình lập Báo cáo tài chính hợp nhất của công ty mẹ và các công ty con tại Công ty mẹ.

(2) Sổ kế toán hợp nhất phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

(3) Sổ kế toán hợp nhất phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng ghi sổ;

b) Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính thực hiện hợp nhất;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các khoản mục báo cáo hợp nhất;

đ) Số tiền phát sinh trong kỳ, số dư cuối kỳ.

(4) Sổ kế toán hợp nhất gồm sổ kế toán tổng hợp và sổ kế toán chi tiết (sổ kế toán chi tiết được mở tuỳ theo nhu cầu chi tiết các thông tin, số liệu hợp nhất theo từng loại báo cáo tài chính hợp nhất).

(5) Mỗi đơn vị kế toán thực hiện hợp nhất báo cáo tài chính chỉ có một hệ thống sổ kế toán hợp nhất cho kỳ kế toán năm.

Sổ kế toán hợp nhất được mở ở thời điểm lập báo cáo tài chính hợp nhất.

(6) Công ty mẹ phải căn cứ vào báo cáo tài chính của công ty mẹ và công ty con và các bút toán điều chỉnh để ghi sổ kế toán hợp nhất.

Sổ kế toán hợp nhất phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán hợp nhất phải chính xác, trung thực, đúng với căn cứ ghi sổ kế toán hợp nhất.

(7) Số liệu của sổ kế toán hợp nhất là căn cứ lập Báo cáo tài chính hợp nhất.

(8) Sổ kế toán hợp nhất (tổng hợp, hoặc chi tiết) sử dụng để phản ánh các nghiệp vụ kinh tế hợp nhất nhằm cung cấp các số liệu, thông tin trình bày trên Báo cáo tài chính hợp nhất.

(9) Mẫu sổ kế toán hợp nhất:

9.1- Sổ kế toán tổng hợp: Sổ kế toán hợp nhất (xem Biểu số 12- Mẫu số S01- SHN)

a) Căn cứ ghi Sổ kế toán hợp nhất:

- Thông tin từ các báo cáo tài chính của công ty mẹ và các công ty con trong tập đoàn (Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh Báo cáo tài chính);

- Các Phiếu kế toán ghi nhận các bút toán điều chỉnh theo nguyên tắc và phương pháp điều chỉnh quy định tại các mục 2.3.1, 2.3.2 nói trên để thực hiện hợp nhất các báo cáo tài chính trong tập đoàn của công ty mẹ và các công ty con.

b) Phương pháp ghi Sổ kế toán hợp nhất

Biểu số 12

Tên Tập đoàn: ............................. | Mẫu số S01 - S HN
Địa chỉ: ......................................... | (Ban hành theo TT số 23/2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính)

SỔ KẾ TOÁN HỢP NHẤT

Năm ......

Chứng từ sử dụng để hợp nhất |  | Diễn giải | Các khoản mục đối ứng liên quan đến bút toán điều chỉnh | Các khoản mục báo cáo tài chính công ty mẹ, công ty con |  | Điều chỉnh Tăng (+), giảm(-) |  | Khoản mục hợp nhất
Báo cáo tài chính và các phiếu kế toán | Ngày... Tháng... |  |  | Tài sản* | Nguồn vốn* | Tăng | Giảm | Tài sản* | Nguồnvốn*
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 |  | I - Hợp nhất Bảng CĐKT tập đoàn |  |  |  |  |  |  |
 |  | 1- Tài sản cố định |  |  |  |  |  |  |
Bảng CĐKT | 31/12/04 | Công ty mẹ |  |  |  |  |  |  |
Bảng CĐKT | 31/12/04 | Công ty con |  |  |  |  |  |  |
Bảng CĐKT | 31/12/04 | Công ty con |  |  |  |  |  |  |
 |  | ......... |  |  |  |  |  |  |
 |  | Cộng |  |  |  |  |  |  |
 |  | 2- Hàng tồn kho |  |  |  |  |  |  |
Bảng CĐKT | 31/12/04 | Công ty mẹ |  |  |  |  |  |  |
Bảng CĐKT | 31/12/04 | Công ty con |  |  |  |  |  |  |
Bảng CĐKT | 31/12/04 | Công ty con |  |  |  |  |  |  |
 |  | ......... |  |  |  |  |  |  |
01/PKT | 15/3/04 | Lãi lỗ nội bộ chưa thực sự phát sinh |  |  |  |  |  |  |
 |  | Cộng |  |  |  |  |  |  |
 |  | II- Hợp nhất Báo cáo kết quả hoạt động KD tập đoàn |  |  |  |  |  |  |
 |  | 1. DT bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
KQKD | 31/12/04 | Công ty mẹ |  |  |  |  |  |  |
 |  | Công ty con |  |  |  |  |  |  |
 |  | Công ty con |  |  |  |  |  |  |
 |  | Bút toán điều chỉnh doanh thu nội bộ |  |  |  |  |  |  |
 |  | Cộng |  |  |  |  |  |  |

(*) Đối với Báo cáo kết quả hoạt động kinh doanh hợp nhất thì dùng từ Doanh thu/Chi phí; Báo cáo lưu chuyển tiền tệ hợp nhất thì dùng từ “Thu/Chi”

9.2- Sổ kế toán hợp nhất chi tiết

Để ghi nhận các thông tin, số liệu chi tiết liên quan đến hợp nhất Báo cáo tài chính có thể mở các sổ kế toán chi tiết, như: Sổ theo dõi tình hình mua, sáp nhập doanh nghiệp; Sổ theo dõi đầu tư vào công ty liên kết; Sổ theo dõi đầu tư vào công ty liên doanh,... Các mẫu sổ này được mở ra theo yêu cầu theo dõi thông tin số liệu của đơn vị.

2.5- Bổ sung các chỉ tiêu trong từng báo cáo tài chính hợp nhất

2.5.1- Bổ sung các chỉ tiêu trong Bảng cân đối kế toán hợp nhất (Mẫu số B 01 – DN/HN)

(1)- Bổ sung chỉ tiêu V “Lợi thế thương mại”- Mã số 260 trong phần “Tài sản” để phản ánh lợi thế thương mại phát sinh trong giao dịch hợp nhất kinh doanh.

Thay đổi mục V “Tài sản dài hạn khác” – Mã số 260 thành mục VI “Tài sản dài hạn khác” – Mã số 270

(2)- Bổ sung mục C “Lợi ích của cổ đông thiểu số” - Mã số 500 trong phần “Nguồn vốn” để phản ánh giá trị của lợi ích của cổ đông thiểu số.

2.5.2 - Bổ sung các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh hợp nhất (Mẫu số B02 –DN/HN)

(1)- Bổ sung chỉ tiêu 14 “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” –Mã số 50

Thay đổi số thứ tự và mã số của các chỉ tiêu sau:

15- Tổng lợi nhuận kế toán – Mã số 60

16- Thuế thu nhập doanh nghiệp – Mã số 61

17- Lợi nhuận sau thuế thu nhập doanh nghiệp – Mã số 70 (70 = 60 – 61)

(2) Bổ sung các chỉ tiêu:

17.1- Lợi ích của cổ đông thiểu số

17.2- Lợi nhuận sau thuế của cổ đông của công ty mẹ

2.5.3- Bổ sung các thông tin phải trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất

(1) Bổ sung vào sau phần I “Đặc điểm hoạt động của tập đoàn” các thông tin cần trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất theo yêu cầu của các chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”, chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”, bao gồm:

1- Tổng số các công ty con

+ Số lượng các công ty con được hợp nhất

+ Số lượng các công ty con không được hợp nhất. Giải thích rõ lý do và tên, địa chỉ trụ sở chính của công ty mẹ của nó đã lập và phát hành báo cáo tài chính hợp nhất.

2- Danh sách các công ty con quan trọng được hợp nhất

- Công ty A:

. Tên công ty:

. Địa chỉ:

. Tỷ lệ lợi ích của công ty mẹ:

. Quyền biểu quyết của công ty mẹ:

- Công ty B:

. Tên công ty:

. Địa chỉ:

. Tỷ lệ lợi ích của công ty mẹ:

. Quyền biểu quyết của công ty mẹ:

.........

3- Các công ty con bị loại khỏi quá trình hợp nhất. Giải thích rõ lý do

4- Danh sách các công ty liên kết quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu

- Công ty liên kết A

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Công ty liên kết B

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Công ty liên kết C

+ ....................

+ ....................

5- Danh sách các công ty liên kết ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

6- Danh sách các cơ sở kinh doanh đồng kiểm soát quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu

- Cơ sở kinh doanh đồng kiểm soát A:

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Cơ sở kinh doanh đồng kiểm soát B:

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Cơ sở kinh doanh đồng kiểm soát C:

...................................................

7- Danh sách các cơ sở kinh doanh đồng kiểm soát ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập báo cáo tài chính hợp nhất.

8- Những sự kiện ảnh hưởng quan trọng đến hoạt động kinh doanh của tập đoàn trong năm báo cáo

VÍ DỤ: LẬP BẢNG CÂN ĐỐI KẾ TOÁN HỢP NHẤT

I- Có tình hình số liệu sau liên quan đến thực hiện hợp nhất báo cáo tài chính của tập đoàn

1- Tập đoàn NEC gồm 2 công ty (công ty mẹ A và công ty con B). Số liệu Bảng cân đối kế toán riêng của Công ty mẹ A và Công ty con B như sau:

Đơn vị tính: 1.000. 000 đồng |  |  | Đơn vị tính: 1.000. 000 đồng
Công ty mẹ A |  |  | Công ty con B
Chỉ tiêu | Số cuối năm (31/12/04) |  | Chỉ tiêu | Số cuối năm (31/12/04)
Tài sản |  |  | Tài sản |  |
1- Phải thu khách hàng | 1.200 |  | 1- Phải thu khách hàng | 1.270 |
2- Hàng tồn kho | 5.150 |  | 2- Hàng tồn kho | 6.570 |
3- TSCĐ hữu hình | 14.000 |  | 3- TSCĐ hữu hình | 27.500 |
4- Đầu tư vào công ty con B | 35.000 |  | 4- Chi phí xây dựng cơ bản dở dang | 13.260 |
5- Đầu tư vào công ty liên kết C | 15.000 |  | 5- Đầu tư dài hạn khác |  |
Tổng cộng Tài sản | 70.350 |  | Tổng cộng Tài sản | 48.600 |
Nguồn vốn |  |  | Nguồn vốn |  |
1- Phải trả người bán |  | 280 | 1- Phải trả người bán |  | 1.200
2- Phải trả dài hạn nội bộ |  | 28.770 | 2- Phải trả dài hạn nội bộ |  | 1.840
3- Vốn đầu tư của chủ sở hữu |  | 40.600 | 3- Vốn đầu tư của chủ sở hữu |  | 45.000
4- Lợi nhuận chưa phân phối |  | 700 | 4- Lợi nhuận chưa phân phối |  | 560
Tổng cộng Nguồn vốn |  | 70.350 | Tổng cộng Nguồn vốn |  | 48. 600

2- Tình hình đầu tư vào Công ty con B của Công ty mẹ A như sau:

Công ty mẹ A đầu tư vào công ty con B 35.000 và nắm giữ 78% quyền biểu quyết.

Công ty mẹ A đầu tư vào Công ty liên kết C 150 000 cổ phiếu với mệnh giá (triệu đồng)/1 cổ phiếu, tổng giá trị đầu tư 15.000 (triệu đồng), chiếm 40% vốn cổ phần của Công ty C. Do Công ty mẹ A sở hữu 40% số cổ phiếu của Công ty C nên Công ty C là công ty liên kết của công ty mẹ A.

- Tình hình mua và sở hữu 150.000 cổ phiếu của công ty C trong năm 2004 như sau:

Đơn vị tính 1.000.000 đồng

Giá trị 150.000 cổ phiếu tại Công ty liên kết C tương ứng với các tài sản sau |  | Giá trị hợp lý của tài | Chênh lệch | Số điều chỉnh trên Bảng cân đối kế toán hợp nhất | Ghi chú {Tiêu thức phân bổ chênh lệch (3)}
Loại tài sản | Giá trị | sản mua
A | 1 | 2 | 3 = 2 -1 | 4 | 5
1) Hàng tồn kho | 5.000 | 5.000 | 0 | 0 |
2) TSCĐ - Phiếu kế toán | 10.000 | 8.000 | 2.000 | 200 (3a) | 10 năm
3) Lợi thế thương mại - Phiếu kế toán |  | 2.000 | 2.000 | 100 (3b) | 20 năm
Tổng số | 15.000 | 15.000 | 0 | 300 (3) |

Giá trị đầu tư vào Công ty liên kết C phải được điều chỉnh để phản ánh theo giá trị hợp lý lúc mua khi hợp nhất báo cáo tài chính. Bút toán điều chỉnh giảm vốn đầu tư vào Công ty liên kết C với giá trị 300 (3) được thực hiện khi hợp nhất báo cáo tài chính.

3. Trong năm 2004 giữa 2 Công ty mẹ A và Công ty con B có một số nghiệp vụ kinh tế sau:

- 15/10 Công ty (mẹ) A bán hàng cho Công ty (con) B mặt hàng X giá vốn là 200 (cho 10 sản phẩm), giá bán 250, hiện mặt hàng X còn tồn kho tại Công ty con B 50% số hàng đã mua của Công ty mẹ A. Công ty con B đã thanh toán toàn bộ tiền hàng cho Công ty mẹ A.

Như vậy, lãi nội bộ 250 - 200 = 50 chỉ được ghi nhận 25 (50 x 50%) và phải điều chỉnh giảm lãi của tập đoàn của năm tài chính 2003.

II- Lập Bảng Cân đối kế toán hợp nhất của Công ty mẹ A

Căn cứ vào Bảng cân đối kế toán của Công ty mẹ A, Công ty con B và tình hình đầu tư của Công ty mẹ A, lập các bút toán điều chỉnh sau:

1- Bút toán điều chỉnh vốn đầu tư của Công ty mẹ A vào Công ty con B:

- Giảm khoản mục "Đầu tư vào công ty con": 35.000 của Công ty mẹ A

- Giảm khoản mục "Nguồn vốn kinh doanh": 35.000 của Công ty con B.

2- Bút toán điều chỉnh lãi nội bộ đối với hàng hoá tiêu thụ nội bộ chưa thực hiện (50% hàng hoá Công ty mẹ A bán cho Công ty con B chưa được bán ra ngoài:

- Giảm khoản mục "Hàng tồn kho": 25 của Công ty con B

- Giảm khoản mục "Lợi nhuận chưa phân phối": 25 của Công ty mẹ A.

3- Bút toán điều chỉnh ghi nhận vốn đầu tư liên kết của công ty mẹ theo giá trị hợp lý của tài sản mua theo phương pháp vốn chủ sở hữu:

- Tăng khoản mục "Vốn đầu tư vào công ty liên kết”: 300 của Công ty mẹ

- Tăng khoản mục "Lợi nhuận chưa phân phối”: 300 của Công ty mẹ A.

Bảng tổng hợp kết quả hợp nhất Bảng Cân đối kế toán

của công ty mẹ A và công ty con B ngày 31/12/2004

Đơn vị tính: 1.000.000 đồng

Chỉ tiêu | Công ty mẹ A |  | Công ty con B |  | Bút toán điều chỉnh |  | Bảng CĐKT hợp nhất
 | Tài sản | Nguồn vốn | Tài sản | Nguồn vốn | Tăng (+) | Giảm (-) | Tài sản | Nguồn vốn
Tài sản |  |  |  |  |  |  |  |
1- Phải thu khách hàng | 1200 |  | 1.270 |  |  | - | 2.470 |
2- Hàng tồn kho | 5.150 |  | 6.570 |  |  | 25 (2) | 11.695 |
3- TSCĐ hữu hình | 14.000 |  | 27.500 |  |  |  | 41.500 |
4. Chi phí XD cơ bản dở dang |  |  | 13.260 |  |  |  | 13.260 |
4- Đầu tư vào công ty con B | 35.000 |  | - |  |  | 35.000 (1) | 0 |
5- Đầu tư vào công ty liên kết C | 15.000 |  | - |  |  | 300 (3) | 14.700 |
Tổng cộng tài sản | 70.350 |  | 48.600 |  |  | 35.325 | 83.625 |
Nguồn vốn |  |  |  |  |  |  |  |
1- Phải trả người bán |  | 280 |  | 1.200 |  |  |  | 1.480
2- Phải trả dài hạn nội bộ |  | 28.770 |  | 1.840 |  |  |  | 30.610
3- Vốn đầu tư của chủ sở hữu |  | 40.600 |  | 45.000 | (35.000) (1) |  |  | 50.600
4- Lợi nhuận chưa phân phối |  | 700 |  | 560 | (25) (2) (300)(3) |  |  | 935
Tổng cộng nguồn vốn |  | 70.350 |  | 48.600 | (35.325) |  |  | 83.625

Bảng tổng hợp Báo cáo kết quả hoạt động kinh doanh hợp nhất

của Công ty mẹ A và Công ty con B năm 2004

Đơn vị tính 1.000.000 đồng

Chỉ tiêu | Công ty mẹ A | Công ty con B | Bút toán điều chỉnh* (+,-) | Báo cáo KQKD hợp nhất
A | 1 | 2 | 3 | 4
1- Doanh thu | 1.000 | 1.500 | (125) (1) | 2.375
2- Giá vốn (+) Chi phí QL & bán hàng | (900) | (1.420) | 100 (2) | (2.220)
3- Tổng thu nhập chịu thuế | 100 | 80 | (25) (3) | 155
4- Thuế TNDN phải nộp (28%) | (28) | (22,4) | - | (50,4)
5- Lợi nhuận sau thuế TNDN | 72 | 57,6 | (25) (4) | 104,6

(*) Giải thích các bút toán điều chỉnh doanh thu nội bộ, giá vốn nội bộ, lãi nội bộ (ở cột 3 – bút toán điều chỉnh):

(1)Bút toán điều chỉnh giảm doanh thu nội bộ là 125 do Công ty mẹ A bán cho Công ty con B 250, nhưng đến cuối năm tài chính (31/12) số hàng hoá trên Công ty con B chỉ tiêu thụ được 50%, do vậy phải điều chỉnh giảm doanh thu tiêu thụ nội bộ của Công ty mẹ là 50%: 250 x 50% = 125 khi thực hiện hợp nhất doanh thu tiêu thụ của tập đoàn.

(2) Bút toán điều chỉnh giảm giá vốn nội bộ là 100 do phải điều chỉnh giảm giá vốn tiêu thụ nội bộ tương ứng với điều chỉnh giảm doanh thu tiêu thụ nội bộ là: 200 x 50% = 100.

(3),(4) Bút toán điều chỉnh giảm thu nhập (lợi nhuận) chịu thuế thu nhập doanh nghiệp, và lợi nhuận sau thuế thu nhập doanh nghiệp là 25:

Bút toán điều chỉnh này tương ứng với bút toán điều chỉnh ghi giảm khoản mục lợi nhuận chưa phân phối của công ty mẹ và ghi giảm giá trị hàng tồn kho của công ty con về khoản lãi nội bộ chưa thực hiện ở thời điểm cuối năm tài chính (31/12) khi hợp nhất Bảng cân đối kế toán của tập đoàn do hàng tồn kho tiêu thụ từ công ty mẹ sang công ty con tính đến cuối năm tài chính mới tiêu thụ được 50%.

3- Hướng dẫn kế toán khoản đầu tư vào công ty con

3.1- Sửa đổi, bổ sung tài khoản kế toán

3.1.1 - Tài khoản phản ánh khoản đầu tư vào công ty con

(1) Tài khoản 136 - Phải thu nội bộ

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở đơn vị cấp trên (Doanh nghiệp độc lập, tổng công ty) để phản ánh số vốn đầu tư của chủ sở hữu hiện có ở các đơn vị trực thuộc do cấp trên cấp trực tiếp hoặc hình thành bằng các phương thức khác.

- Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vốn trực tiếp hoặc gián tiếp vào các công ty con. Các khoản đầu tư này được phản ánh ở TK 221 - Đầu tư vào công ty con.

(2) Tài khoản 221 - Đầu tư vào công ty con

a) Đổi tên Tài khoản 221 “Đầu tư chứng khoán dài hạn” thành Tài khoản 221 “Đầu tư vào công ty con”.

b) Nội dung, kết cấu, phương pháp kế toán của Tài khoản 221 “Đầu tư vào công ty con”.

Tài khoản 221 dùng để phản ánh giá trị hiện có và tình hình biến động khoản đầu tư vốn vào công ty con. Khoản đầu tư vào công ty con bao gồm:

(1). Cổ phiếu doanh nghiệp là chứng chỉ xác nhận vốn góp của công ty mẹ vào công ty con hoạt động theo loại hình công ty cổ phần. Cổ phiếu có thể gồm cổ phiếu thường, cổ phiếu ưu đãi.

Công ty mẹ là chủ sở hữu cổ phiếu thường tại Công ty con có quyền tham gia Đại hội cổ đông, có thể ứng cử và bầu cử vào Hội đồng quản trị, có quyền biểu quyết các vấn đề quan trọng về sửa đổi, bổ sung điều lệ, phương án kinh doanh, phân chia lợi nhuận theo quy định trong điều lệ hoạt động của doanh nghiệp. Công ty mẹ là chủ sở hữu cổ phiếu được hưởng cổ tức trên kết quả hoạt động kinh doanh của công ty con, nhưng đồng thời chủ sở hữu cổ phiếu cũng phải chịu rủi ro khi công ty con thua lỗ, giải thể (hoặc phá sản) theo điều lệ của doanh nghiệp và Luật phá sản doanh nghiệp.

(2). Khoản đầu tư vốn vào công ty con hoạt động theo loại hình công ty Nhà nước, công ty TNHH một thành viên, công ty cổ phần Nhà nước và các loại hình doanh nghiệp khác.

Hạch toán Tài khoản 221 - Đầu tư vào công ty con

cần tôn trọng một số quy định sau

(1). Vốn đầu tư vào công ty con phải được phản ánh theo giá gốc, bao gồm giá mua cộng (+) các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

(2). Kế toán phải mở sổ chi tiết theo dõi khoản đầu tư vào từng công ty con theo mệnh giá, giá thực tế mua cổ phiếu, chi phí thực tế đầu tư vào các công ty con...

(3). Phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ công ty con (lãi cổ phiếu, lãi kinh doanh) của năm tài chính vào báo cáo tài chính riêng của công ty mẹ. Cổ tức, lợi nhuận được chia từ công ty con được hạch toán vào doanh thu hoạt động tài chính hàng năm của công ty mẹ.

Kết cấu và nội dung phản ảnh của

Tài khoản 221 - Đầu tư vào công ty con

Bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư vào công ty con giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con hiện có của công ty mẹ.

Tài khoản 221 - Đầu tư vào công ty con, có 2 tài khoản cấp 2:

- Tài khoản 2211 - Đầu tư cổ phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại cổ phiếu đầu tư vào công ty con của công ty mẹ.

- Tài khoản 2212 - Đầu tư khác: Phản ánh giá trị hiện có và tình hình biến động của các loại đầu tư khác vào công ty con của công ty mẹ.

Phương pháp hạch toán kế toán

một số hoạt động kinh tế chủ yếu

(1) Khi công ty mẹ mua cổ phiếu hoặc đầu tư vào công ty con bằng tiền theo cam kết góp vốn đầu tư, hoặc mua khoản đầu tư tại công ty con, căn cứ vào khoản tiền thực tế đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 111 - Tiền mặt; hoặc

Có TK 112 - Tiền gửi Ngân hàng

Có TK 341 - Vay dài hạn.

Đồng thời mở sổ chi tiết ngoài Bảng cân đối kế toán để theo dõi từng loại cổ phiếu theo mệnh giá (nếu đầu tư vào công ty con bằng mua cổ phiếu của công ty con).

(2) Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua, bán trong quá trình mua cổ phiếu, hoặc thực hiện đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, ...

(3) Trường hợp chuyển khoản đầu tư vào công ty liên kết, liên doanh, công cụ tài chính thành khoản đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh, hoặc

Có TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác

Có TK 121 - Đầu tư chứng khoán ngắn hạn khác.

(4) Cuối năm tài chính nhận được thông báo chia cổ tức, lãi kinh doanh, hoặc nhận được tiền về các khoản lãi được chia từ công ty con, ghi:

Nợ TK 111, 112

Nợ TK 131 - Phải thu khách hàng; hoặc

Nợ TK 221 - Đầu tư vào công ty con (Trường hợp lãi được chia để lại tăng vốn đầu tư vào công ty con - nếu có)

Có TK 515 - Doanh thu hoạt động tài chính.

(5) Khi chuyển đổi khoản đầu tư vào công ty con thành khoản đầu tư vào công ty liên kết, hoặc trở thành khoản đầu tư là công cụ tài chính, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 221 - Đầu tư vào công ty con.

(6) Khi thu hồi, thanh lý vốn đầu tư vào công ty con, phát sinh lỗ về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112

Nợ TK 131 - Phải thu khách hàng

Nợ TK 635 - Chi phí tài chính (đối với các khoản lỗ đầu tư không thể thu hồi)

Có TK 221 - Đầu tư vào công ty con.

(7) Khi thu hồi, thanh lý vốn đầu tư vào công ty con, phát sinh lãi về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112

Nợ TK 138 - Phải thu khác

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (đối với các khoản chênh lệch lãi

đầu tư thu hồi)

3.2- Sửa đổi, bổ sung nội dung phản ánh của Tài khoản 228 “Đầu tư dài hạn khác”

- Tài khoản 228 dùng để phản ánh giá trị hiện có và tình hình biến động của các loại đầu tư tài chính dài hạn khác ngoài các khoản đầu tư vào công ty con, công ty liên kết, cơ sở kinh doanh đồng kiểm soát. Các khoản đầu tư dài hạn khác bao gồm: các khoản đầu tư vốn vào đơn vị khác mà doanh nghiệp nắm giữ ít hơn 20 % quyền biểu quyết; đầu tư trái phiếu, cho vay vốn, các khoản đầu tư khác,... mà thời hạn nắm giữ, thu hồi hoặc thanh toán trên 1 năm.

- Đầu tư dài hạn khác được phân chia thành đầu tư chứng khoán dài hạn và đầu tư dài hạn khác. Chứng khoán là công cụ tài chính và là hàng hóa của thị trường chứng khoán. Thị trường chứng khoán thực hiện chức năng dẫn vốn đầu tư của những người có vốn nhưng không có cơ hội hoặc năng lực đầu tư tới những người có cơ hội đầu tư nhưng thiếu vốn. Chứng khoán dài hạn là công cụ huy động vốn với kỳ hạn thanh toán trên 1 năm.

Chứng khoán dài hạn bao gồm:

- Cổ phiếu doanh nghiệp là chứng chỉ xác nhận vốn góp của chủ sở hữu vào doanh nghiệp đang hoạt động hoặc bắt đầu thành lập.Cổ phiếu có thể có cổ phiếu thường, cổ phiếu ưu đãi.

- Trái phiếu là chứng chỉ vay nợ có kỳ hạn và có lãi do Nhà nước hoặc doanh nghiệp phát hành nhằm huy động vốn cho đầu tư phát triển. Trái phiếu gồm có: Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, trái phiếu công ty.

Lãi suất của trái phiếu có thể là lãi suất cố định cho cả thời hạn của trái phiếu, có thể là lãi suất cố định áp dụng hàng năm, có thể là lãi suất hình thành qua đấu giá.

Hạch toán Tài khoản 228 - Đầu tư dài hạn khác

cần tôn trọng một số quy định sau

1. Chứng khoán đầu tư dài hạn phải được ghi sổ theo giá gốc (giá thực tế mua chứng khoán) gồm: giá mua cộng (+) các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

2. Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán đầu tư dài hạn bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá đầu tư dài hạn. Việc lập dự phòng giảm giá đầu tư dài hạn phải theo quy định của chuẩn mực kế toán và cơ chế quản lý tài chính.

3. Kế toán phải mở sổ chi tiết theo dõi từng loại trái phiếu, cổ phiếu đã mua theo thời hạn và đối tác đầu tư, hạch toán theo mệnh giá, giá thực tế mua của cổ phiếu, trái phiếu. Nắm chắc mọi thông tin của thị trường chứng khoán và có quyết định đúng khi đầu tư.

4. Phải tính toán và thanh toán kịp thời mọi khoản lãi về cổ phiếu, trái phiếu khi đến kỳ hạn. Lãi cổ phiếu, trái phiếu được hạch toán vào thu nhập hoạt động tài chính hàng năm của doanh nghiệp.

5. Khi cho vay vốn phải theo dõi chi tiết từng khoản tiền cho vay theo đối tượng vay, phương thức vay, thời hạn và lãi suất cho vay.

Kết cấu và nội dung phản ảnh của

Tài khoản 228 - đầu tư dài hạn khác

Bên Nợ:

Giá trị thực tế các khoản đầu tư dài hạn khác tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư dài hạn khác giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư dài hạn khác hiện có của doanh nghiệp.

Tài khoản 228 - Đầu tư dài hạn khác, có 3 tài khoản cấp 3:

- Tài khoản 2281 - Cổ phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại cổ phiếu đầu tư dài hạn hoặc góp vốn mà doanh nghiệp nắm giữ ít hơn 20% quyền biểu quyết ở doanh nghiệp khác.

- Tài khoản 2282 - Trái phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại trái phiếu đầu tư dài hạn của doanh nghiệp.

- Tài khoản 2283 - Đầu tư dài hạn khác: Phản ánh giá trị hiện có và tình hình biến động của vốn cho vay hoặc đầu tư dài hạn khác của doanh nghiệp.

Phương pháp hạch toán kế toán

một số hoạt động kinh tế chủ yếu

I. Hoạt động đầu tư chứng khoán, góp vốn

1. Khi doanh nghiệp mua cổ phiếu hoặc góp vốn vào đơn vị khác (nắm giữ dưới 20% quyền biểu quyết ở doanh nghiệp khác), căn cứ vào chứng từ chi tiền và cổ phiếu đã mua, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có các TK 111, 112,...

Đồng thời mở sổ chi tiết theo dõi từng loại cổ phiếu, vốn góp.

2. Khi mua trái phiếu căn cứ vào chứng từ chi tiền và trái phiếu đã mua, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có các TK 111, 112,...

3. Trường hợp nhận lãi trái phiếu, cổ tức định kỳ, khi nhận được lợi nhuận, cổ tức hoặc xác định số lợi nhuận, cổ tức phải thu, ghi:

Nợ TK 111, 112; hoặc

Nợ TK 131 - Phải thu của khách hàng (chưa thu được tiền ngay)

Nợ TK 228 - Đầu tư dài hạn khác (Trường hợp lãi nhập vào vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua bán, trong quá trình đầu tư chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 111, 112, ...

5. Khi thanh toán trái phiếu đến hạn, ghi:

Nợ TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc)

Có TK 515 – Doanh thu hoạt động tài chính (Số tiền lãi).

6. Trường hợp cần vốn, doanh nghiệp phải thanh toán trái phiếu trước hạn không lấy lãi hoặc nhượng bán với giá thu hồi đủ vốn gốc, hoặc chịu lỗ, ghi:

Nợ TK 111, 112 (Số tiền thu được)

Nợ TK 635 - Chi phí hoạt động tài chính (Chênh lệch số tiền thu được nhỏ hơn giá vốn đầu tư chứng khoán); hoặc ghi Có Tài khoản 515 “Doanh thu hoạt động tài chính” (Chênh lệch số tiền thu được lớn hơn giá vốn đầu tư chứng khoán)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc).

7. Khi chuyển đổi chứng khoán đầu tư dài hạn thành chứng khoán đầu tư ngắn hạn, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 228 - Đầu tư dài hạn khác.

II. Hoạt động cho vay vốn

1. Khi cho đơn vị khác vay vốn có thời hạn thu hồi trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111, 112,...

2. Định kỳ tính và thu lãi cho vay vốn, ghi:

Nợ TK 111, 112,...

Nợ TK 131 - Phải thu của khách hàng (Nếu chưa thu được tiền ngay)

Có TK 515 – Doanh thu hoạt động tài chính (Chi tiết về lãi cho vay vốn).

3. Thu hồi vốn cho vay, ghi:

Nợ TK 111, 112,... (Số tiền gốc và lãi cho vay)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc)

Có TK 515 – Doanh thu hoạt động tài chính (Số lãi).

4- Qui định chung về báo cáo tài chính tổng hợp

4.1- Mục đích của Báo cáo tài chính tổng hợp

1- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm kết thúc năm tài chính, tình hình và kết quả hoạt động kinh doanh năm tài chính của toàn đơn vị.

2- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và tình hình kinh doanh năm tài chính của toàn đơn vị. Thông tin của báo cáo tài chính tổng hợp là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh của đơn vị cấp trên, của các nhà đầu tư, của các chủ sở hữu hiện tại và tương lai và của các cơ quan quản lý Nhà nước có thẩm quyền,...

4.2- Phạm vi áp dụng

1- Kết thúc năm tài chính các đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc tổng công ty Nhà nước hoạt động theo mô hình không có công ty con phải lập Báo cáo tài chính tổng hợp để phản ánh tình hình tài chính và tình hình kinh doanh của:

(1) Toàn bộ các đơn vị trong phạm vi quản lý của đơn vị cấp trên bao gồm đơn vị cấp trên và các đơn vị cấp dưới độc lập hoặc hạch toán trực thuộc; hoặc

(2) Tổng công ty Nhà nước thành lập và hoạt động theo mô hình không có công ty con.

Trong Thông tư này các đối tượng (1) và (2) được gọi chung là đơn vị kế toán cấp trên.

4.3- Nội dung của hệ thống Báo cáo tài chính tổng hợp

1 - Hệ thống báo cáo tài chính hợp nhất bao gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế to¸n tæng hîp | Mẫu số B 01 - DN
- Báo cáo kết quả hoạt động kinh doanh tæng hîp | Mẫu số B 02 - DN
- Báo cáo lưu chuyển tiền tệ tổng hợp | Mẫu số B 03 - DN
- Bản thuyết minh b¸o c¸o tài chÝnh tæng hîp | Mẫu số B 09 - DN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành của toàn đơn vị, đơn vị kế toán cấp trên, Tổng công ty Nhà nước có thể quy định lập thêm các Báo cáo tài chính tổng hợp chi tiết khác.

2- Nội dung, hình thức trình bày các chỉ tiêu trong từng Báo cáo tài chính tổng hợp được thực hiện theo mẫu biểu quy định trong phần hướng dẫn chuẩn mực số 21 “Trình bày báo cáo tài chính”.

Trong quá trình áp dụng, nếu thấy cần thiết các đơn vị cấp trên có thể bổ sung chi tiết các chỉ tiêu của Báo cáo tài chính tổng hợp cho phù hợp với đặc điểm hoạt động kinh doanh của đơn vị cấp trên; Nếu có sửa đổi phải được Bộ Tài chính chấp thuận bằng văn bản.

4.4- Trách nhiệm, thời hạn lập và nộp Báo cáo tài chính tổng hợp

(4.4.1) Trách nhiệm lập Báo cáo tài chính tổng hợp

Các đơn vị sau đây phải thực hiện lập Báo cáo tài chính tổng hợp đơn vị kế toán cấp trên ngoài Báo cáo tài chính riêng của đơn vị kế toán cấp trên:

- Tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con;

- Đơn vị kế toán cấp trên khác: Là những đơn vị kế toán có các đơn vị kế toán trực thuộc có lập báo cáo tài chính;

Đơn vị cấp trên phải lập, nộp và công khai báo cáo tài chính tổng hợp theo quy định của Luật kế toán, Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” và hướng dẫn tại Thông tư này.

(4.4.2) Thời hạn lập, nộp và công khai Báo cáo tài chính tổng hợp

- Báo cáo tài chính tổng hợp phải lập và nộp vào cuối kỳ kế toán năm tài chính cho các cơ quan quản lý Nhà nước theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm.

- Báo cáo tài chính tổng hợp phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

(4.4.3) Nơi nhận Báo cáo tài chính tổng hợp

Đối tượng lập Báo cáo tài chính tổng hợp | Thời hạn lập báo cáo | Nơi nhận báo cáo
 |  | Cơ quan tài chính, cơ quan đăng ký kinh doanh | Cơ quan Thuế | Cơ quan Thống kª
1.Tæng c«ng ty nhà nước (thµnh lËp vµ ho¹t ®éng theo m« h×nh kh«ng cã c«ng ty con) | Năm, Quý | x | x | x
2. Đơn vị kế toán cấp trên khác có đơn vị kế toán trực thuộc | Năm | x | x | x

4.2- Quy ®Þnh cô thÓ vÒ B¸o c¸o tµi chÝnh tæng hîp

4.2.1- Nguyên tắc lập và trình bày Báo cáo tài chính tổng hợp

1- Đơn vị kế toán cấp trên khi lập Báo cáo tài chính tổng hợp phải căn cứ vào các Báo cáo tài chính của tất cả các đơn vị kế toán trực thuộc do đơn vị cấp trên quản lý.

2- Từng chỉ tiêu của từng Báo cáo tài chính tổng hợp được tính toán bằng cách tổng cộng chỉ tiêu tương ứng của tất cả các Báo cáo tài chính của các đơn vị trực thuộc.

3- Đơn vị kế toán cấp trên không được loại trừ ra khỏi Báo cáo tài chính tổng hợp các Báo cáo tài chính của đơn vị trực thuộc có hoạt động kinh doanh khác biệt với hoạt động của tất cả các đơn vị trực thuộc khác trong đơn vị.

Đối với đơn vị kế toán cấp trên có các quan hệ giao dịch về đầu tư vốn (cấp vốn chủ sở hữu, vốn đầu tư xây dựng cơ bản, vốn vay hộ,...) cung cấp dịch vụ, sản phẩm lẫn nhau, chi hộ... giữa đơn vị kế toán cấp trên với các đơn vị trực thuộc hoặc giữa các đơn vị kế toán trực thuộc với nhau thì phải thực hiện các bút toán điều chỉnh giảm trừ từng chỉ tiêu tương ứng của từng Báo cáo tài chính. Nguyên tắc và phương pháp giảm trừ được vận dụng các nguyên tắc và phương pháp qui định cho việc lập và trình bày Báo cáo tài chính hợp nhất trong Thông tư này.

4- Đối với các chỉ tiêu đặc biệt chỉ có ở một hoặc một số đơn vị trực thuộc cũng phải được trình bày trên Báo cáo tài chính tổng hợp của đơn vị kế toán cấp trên.

5- Báo cáo tài chính tổng hợp được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như báo cáo tài chính hàng năm của doanh nghiệp độc lập trên cơ sở tuân thủ Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và qui định của các chuẩn mực kế toán khác.

6- Báo cáo tài chính tổng hợp được lập trên cơ sở áp dụng chính sách kế toán theo nguyên tắc nhất quán cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn bộ đơn vị.

- Nếu một đơn vị trực thuộc sử dụng chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong toàn đơn vị thì đơn vị trực thuộc đó phải có điều chỉnh thích hợp các báo cáo tài chính trước khi sử dụng cho việc lập Báo cáo tài chính tổng hợp.

- Trường hợp nếu đơn vị trực thuộc không thể sử dụng chính sách kế toán một cách thống nhất làm ảnh hưởng đến Báo cáo tài chính tổng hợp thì phải giải trình về các khoản mục đã được hạch toán theo chính sách kế toán khác nhau trong Bản thuyết minh báo cáo tài chính tổng hợp.

7- Báo cáo tài chính của các đơn vị trực thuộc sử dụng để lập Báo cáo tài chính tổng hợp phải được lập cho cùng một kỳ kế toán năm.

Báo cáo tài chính sử dụng để tổng hợp có thể được lập vào thời điểm khác nhau miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nếu ngày kết thúc kỳ kế toán năm là khác nhau quá 3 tháng thì các đơn vị kế toán trực thuộc phải lập thêm một bộ báo cáo tài chính cho mục đích tổng hợp có kỳ kế toán trùng với kỳ kế toán năm của đơn vị kế toán cấp trên.

8- Kết quả hoạt động kinh doanh của đơn vị kế toán trực thuộc được đưa vào Báo cáo tài chính tổng hợp kể từ ngày đơn vị là đơn vị thành viên trực thuộc của đơn vị kế toán cấp trên.

Kết quả hoạt động kinh doanh của đơn vị thành viên không còn chịu sự quản lý của đơn vị cấp trên không được đưa vào Báo cáo kết quả hoạt động kinh doanh tổng hợp.

4.2.2- Trình tự lập Báo cáo tài chính tổng hợp

(1) Kiểm tra Báo cáo tài chính của từng đơn vị kế toán trực thuộc, bảo đảm các báo cáo đã được lập theo đúng qui định của Luật kế toán và các Chuẩn mực kế toán như: Phải có đủ từng báo cáo tài chính; các báo cáo tài chính được lập cùng kỳ kế toán năm; chính sách kế toán để lập các báo cáo tài chính là thống nhất...Nếu cần điều chỉnh thì thực hiện điều chỉnh trước khi sử dụng để lập Báo cáo tài chính tổng hợp.

(2) Phân loại đơn vị kế toán trực thuộc theo từng loại hoạt động như: Doanh nghiệp sản xuất kinh doanh; hoạt động đầu tư xây dựng và hoạt động sự nghiệp (nếu có). Từng loại hoạt động trên được lập báo cáo tài chính tổng hợp riêng.

(3) Đối với các chỉ tiêu phải giảm trừ thì lập Bảng tổng hợp các bút toán điều chỉnh và thực hiện tính toán tổng hợp trên chỉ tiêu đó.

(4) Lập Bảng tổng hợp báo cáo theo từng báo cáo tài chính (Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính) từng chỉ tiêu của từng báo cáo.

(5) Căn cứ kết quả tổng hợp trên Bảng tổng hợp báo cáo để lập Báo cáo tài chính tổng hợp theo từng báo cáo.


VAS 26.2003 TT ve cac ben lien quan

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 26

THÔNG TIN VỀ CÁC BÊN LIÊN QUAN

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC
ngày 31 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 15/02/2004)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp trình bày thông tin trong báo cáo tài chính về các bên liên quan và các giao dịch giữa doanh nghiệp báo cáo với các bên liên quan.

02. Chuẩn mực này được áp dụng trong mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp báo cáo với các bên liên quan. Những yêu cầu của chuẩn mực này áp dụng cho các báo cáo tài chính của doanh nghiệp báo cáo.

Chuẩn mực này chỉ áp dụng cho những mối quan hệ với các bên liên quan được quy định trong đoạn 03 và được ngoại trừ ở đoạn 06.

03. Trong chuẩn mực này các trường hợp sau được coi là các bên liên quan:

(a) Những doanh nghiệp kiểm soát, hoặc bị kiểm soát trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian, hoặc dưới quyền bị kiểm soát chung với doanh nghiệp báo cáo (bao gồm công ty mẹ, công ty con, các công ty con cùng tập đoàn);

(b) Các công ty liên kết (quy định tại Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”);

(c) Các cá nhân có quyền trực tiếp hoặc gián tiếp biểu quyết ở các doanh nghiệp báo cáo dẫn đến có ảnh hưởng đáng kể tới doanh nghiệp này, kể cả các thành viên mật thiết trong gia đình của các cá nhân này. Thành viên mật thiết trong gia đình của một cá nhân là những người có thể chi phối hoặc bị chi phối bởi người đó khi giao dịch với doanh nghiệp như quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị em ruột;

(d) Các nhân viên quản lý chủ chốt có quyền và trách nhiệm về việc lập kế hoạch, quản lý và kiểm soát các hoạt động của doanh nghiệp báo cáo, bao gồm những người lãnh đạo, các nhân viên quản lý của công ty và các thành viên mật thiết trong gia đình của các cá nhân này;

(đ) Các doanh nghiệp do các cá nhân được nêu ở đoạn (c) hoặc (d) nắm trực tiếp hoặc gián tiếp phần quan trọng quyền biểu quyết hoặc thông qua việc này người đó có thể có ảnh hưởng đáng kể tới doanh nghiệp. Trường hợp này bao gồm những doanh nghiệp được sở hữu bởi những người lãnh đạo hoặc các cổ đông chính của doanh nghiệp báo cáo và những doanh nghiệp có chung một thành viên quản lý chủ chốt với doanh nghiệp báo cáo.

Trong việc xem xét từng mối quan hệ của các bên liên quan cần chú ý tới bản chất của mối quan hệ chứ không chỉ hình thức pháp lý của các quan hệ đó.

04. Không phải trình bày giao dịch với các bên liên quan trong các trường hợp:

(a) Trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn;

(b) Trong báo cáo tài chính của công ty mẹ, khi báo cáo này được lập và công bố cùng với báo cáo tài chính hợp nhất;

(c) Trong báo cáo tài chính của công ty con do công ty mẹ sở hữu toàn bộ nếu công ty mẹ cũng được thành lập ở Việt Nam và công bố báo cáo tài chính hợp nhất tại Việt Nam.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Các bên liên quan: Các bên được coi là liên quan nếu một bên có khả năng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên kia trong việc ra quyết định các chính sách tài chính và hoạt động.

Giao dịch giữa các bên liên quan: Là việc chuyển giao các nguồn lực hay các nghĩa vụ giữa các bên liên quan, không xét đến việc có tính giá hay không.

Kiểm soát: Là quyền sở hữu trực tiếp hay gián tiếp thông qua các công ty con, đối với hơn nửa quyền biểu quyết của một doanh nghiệp hoặc có vai trò đáng kể trong quyền biểu quyết và quyền quyết định các chính sách tài chính và hoạt động của ban quản lý doanh nghiệp (theo luật hoặc theo thỏa thuận).

Ảnh hưởng đáng kể: Là quyền được tham gia vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của một doanh nghiệp, nhưng không kiểm soát các chính sách đó. ảnh hưởng đáng kể có thể được thực hiện thông qua một số cách như: có đại diện trong Hội đồng quản trị, tham gia trong quá trình lập chính sách, tham gia vào các giao dịch quan trọng giữa các công ty cùng tập đoàn, trao đổi nội bộ các nhân viên quản lý, hoặc phụ thuộc về các thông tin kỹ thuật. ảnh hưởng đáng kể có thể có được qua việc sở hữu cổ phần, theo luật hoặc theo thỏa thuận. Riêng việc sở hữu cổ phần, ảnh hưởng đáng kể được hiểu theo định nghĩa trong Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

06. Trong chuẩn mực này, các trường hợp sau đây không được coi là các bên liên quan:

(a) Hai công ty có chung Giám đốc, không kể trường hợp 3(d) và 3(e) nêu ở trên (nhưng cũng cần xem xét trường hợp ngoại lệ thông qua việc đánh giá khả năng người Giám đốc đó có thể ảnh hưởng tới các chính sách của cả hai công ty trong các giao dịch chung);

(b) Các tổ chức, cá nhân có quan hệ thông thường với doanh nghiệp:

- Những tổ chức, cá nhân cung cấp tài chính;

- Các tổ chức chính trị, đoàn thể, xã hội;

- Các đơn vị phục vụ công cộng;

- Các cơ quan quản lý nhà nước.

(c) Khách hàng, nhà cung cấp, nhà phân phối, hay đại lý nói chung mà doanh nghiệp tiến hành một khối lượng lớn giao dịch mặc dù dẫn đến sự phụ thuộc về kinh tế.

NỘI DUNG CHUẨN MỰC

Các bên liên quan

07. Quan hệ giữa các bên liên quan là một đặc điểm bình thường của thương mại và kinh doanh. Ví dụ: Các doanh nghiệp thường xuyên thực hiện một phần hoạt động của riêng mình thông qua một công ty con hay các công ty liên kết nhằm tìm kiếm lợi ích từ các doanh nghiệp khác theo mục đích đầu tư hay kinh doanh, để từ đó có thể kiểm soát hay ảnh hưởng đáng kể đối với các quyết định tài chính và hoạt động của doanh nghiệp được đầu tư.

08. Mối quan hệ với các bên liên quan có thể có ảnh hưởng tới tình hình tài chính và tình hình kinh doanh của doanh nghiệp báo cáo. Các bên liên quan có thể tham gia vào các giao dịch mà các bên không liên quan sẽ không tham gia vào. Hơn nữa, giao dịch giữa các bên liên quan có thể được thực hiện không theo các giá trị như giao dịch giữa các bên không liên quan.

09. Tình hình kinh doanh và tình hình tài chính của một doanh nghiệp có thể bị ảnh hưởng bởi mối quan hệ giữa các bên liên quan kể cả khi không có giao dịch giữa các bên này. Sự tồn tại đơn thuần của mối quan hệ này cũng có thể đủ làm ảnh hưởng tới giao dịch của doanh nghiệp báo cáo với các bên khác, ví dụ, một công ty con có thể chấm dứt quan hệ buôn bán với một bạn hàng sau khi công ty mẹ của nó mua một công ty con khác có cùng hoạt động với bạn hàng nói trên. Trường hợp khác, một doanh nghiệp có thể bị hạn chế hoạt động do chịu ảnh hưởng đáng kể từ doanh nghiệp khác, ví dụ, một công ty con có thể bị công ty mẹ chỉ thị không tiến hành hoạt động nghiên cứu và phát triển.

10. Do những khó khăn vốn có trong việc xác định ảnh hưởng của việc bị chi phối mà không dẫn đến các giao dịch, nên chuẩn mực này không yêu cầu trình bày các ảnh hưởng đó.

11. Việc hạch toán hoạt động chuyển giao nguồn lực thông thường dựa vào giá thỏa thuận giữa các bên. Giá áp dụng giữa các bên không liên quan là giá được xác định hoàn toàn độc lập. Các bên liên quan có thể có một mức độ linh hoạt trong quá trình thỏa thuận giá mà giữa các bên không liên quan không có.

12. Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

(a) Phương pháp giá không bị kiểm soát có thể so sánh được;

(b) Phương pháp giá bán lại;

(c) Phương pháp giá vốn cộng lãi.

13. Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

14. Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

15. Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

16. Trong một số trường hợp, giá của các giao dịch giữa các bên liên quan không được xác định theo một trong các phương pháp quy định tại đoạn 13, 14, 15. Một số trường hợp khác có thể không có giá, như việc cung cấp dịch vụ quản lý không mất tiền và cấp tín dụng không lãi suất.

17. Đôi khi, các giao dịch sẽ không xảy ra nếu không có mối quan hệ giữa các bên liên quan. Ví dụ, một công ty con bán phần lớn sản phẩm của mình với mức giá bằng chi phí sản xuất có thể không tìm được người mua hàng khác nếu công ty mẹ không mua hàng.

Trình bày báo cáo tài chính

18. Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc. Chuẩn mực kế toán số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con", Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” yêu cầu trình bày danh sách các công ty con và các công ty liên kết. Chuẩn mực kế toán “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán” yêu cầu trình bày các khoản mục doanh thu, chi phí được bao gồm trong việc xác định lãi hoặc lỗ từ các hoạt động thông thường mà với quy mô, tính chất và ảnh hưởng của chúng khi trình bày trong báo cáo tài chính sẽ diễn giải phù hợp hoạt động của doanh nghiệp trong kỳ báo cáo.

19. Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong báo cáo tài chính của doanh nghiệp báo cáo trong kỳ mà các giao dịch đó có ảnh hưởng, gồm:

- Mua hoặc bán hàng (thành phẩm hay sản phẩm dở dang);

- Mua hoặc bán tài sản cố định và các tài sản khác;

- Cung cấp hay nhận dịch vụ;

- Giao dịch đại lý;

- Giao dịch thuê tài sản;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

20. Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

21. Để người đọc báo cáo tài chính có được cái nhìn bao quát về những ảnh hưởng của các mối quan hệ của các bên liên quan đến doanh nghiệp báo cáo, cần phải chỉ ra mối quan hệ của bên liên quan trong trường hợp tồn tại sự kiểm soát, bất kể là có các giao dịch của các bên liên quan hay không.

22. Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

23. Các yếu tố của các giao dịch thường bao gồm:

(a) Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

(b) Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

(c) Chính sách giá cả.

24. Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo.

25. Trong các báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan./.

* * *


TT 161.2007 HD VAS 26

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 161/2007/TT-BTC | Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

---------------------------------

XIV. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 26

“THÔNG TIN VỀ CÁC BÊN LIÊN QUAN”

1. Quy định chung

1.1. Báo cáo tài chính (phần Thuyết minh báo cáo tài chính) phải trình bày mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp với các bên liên quan.

1.2. Các trường hợp sau được coi (hoặc không được coi) là các bên liên quan được thực hiện theo quy định của Chuẩn mực kế toán số 26 ‘Thông tin về các bên liên quan”.

1.3. Không phải trình bày trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn.

1.4. Doanh nghiệp không phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty mẹ, khi báo cáo này được lập và công bố cùng với Báo cáo tài chính hợp nhất.

Trường hợp Báo cáo tài chính của Công ty mẹ được lập và công bố không cùng với Báo cáo tài chính hợp nhất thì phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty mẹ.

1.5. Không phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty con do Công ty mẹ sở hữu toàn bộ nếu Công ty mẹ cũng được thành lập ở Việt Nam và công bố Báo cáo tài chính hợp nhất tại Việt Nam.

Trường hợp Công ty mẹ không sở hữu toàn bộ Công ty con hoặc Công ty mẹ được thành lập ở nước ngoài và không công bố Báo cáo tài chính hợp nhất ở Việt Nam thì phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty con.

2. Hướng dẫn cụ thể thực hiện Chuẩn mực “Thông tin về các bên liên quan”

2.1. Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

- Phương pháp giá không bị kiểm soát có thể so sánh được;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi.

a) Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

b) Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. Ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

c) Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

2.2. Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc.

2.3. Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong thuyết minh báo cáo tài chính của doanh nghiệp báo cáo trong năm mà các giao dịch đó có ảnh hưởng, gồm:

- Giá trị hàng tồn kho được mua hoặc bán giữa các bên liên quan;

- Giá trị tài sản cố định và các tài sản khác được mua hoặc bán giữa các bên liên quan;

- Giá trị dịch vụ được cung cấp hoặc nhận giữa các bên liên quan;

- Giá trị hàng bán đại lý cung cấp giữa các bên liên quan;

- Giao dịch thuê tài sản giữa các bên liên quan;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

2.4. Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

2.5. Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

Các yếu tố của các giao dịch thường bao gồm:

- Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

- Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

- Chính sách giá cả.

2.6. Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo. Ví dụ: Các loại nguyên vật liệu dùng cho sản xuất sản phẩm có thể trình bày gộp thành một khoản mục là “Nguyên vật liệu chính”.

2.7. Trong các Báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan.


TT 23.2005 HD VAS 26

BỘ TÀI CHÍNH -------*-------- Số: 23/2005/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------*--------------
 | Hà Nội, ngày 30 tháng 03 năm 2005

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 3);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

VI - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THÔNG TIN VỀ CÁC BÊN LIÊN QUAN”

1- Quy định chung

1.1- Báo cáo tài chính (phần thuyết minh báo cáo tài chính) phải trình bày mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp với các bên liên quan.

1.2- Các trường hợp sau được coi là các bên liên quan:

a) Những doanh nghiệp có quyền kiểm soát, hoặc bị kiểm soát trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian, hoặc dưới quyền bị kiểm soát chung với doanh nghiệp báo cáo, gồm:

- Công ty mẹ;

- Công ty con;

- Các công ty con cùng tập đoàn;

- Các bên liên doanh;

- Cơ sở kinh doanh được đồng kiểm soát.

b) Các công ty liên kết

c) Các cá nhân có quyền trực tiếp hoặc gián tiếp biểu quyết ở các doanh nghiệp báo cáo dẫn đến có ảnh hưởng đáng kể tới doanh nghiệp này, kể cả các thành viên mật thiết trong gia đình của các cá nhân này. Thành viên mật thiết trong gia đình của một cá nhân là những người có thể chi phối hoặc bị chi phối bởi người đó khi giao dịch với doanh nghiệp như quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị em ruột.

d) Các nhân viên quản lý chủ chốt có quyền và trách nhiệm về việc lập kế hoạch, quản lý và kiểm soát các hoạt động của doanh nghiệp báo cáo, gồm: Những người lãnh đạo, các nhân viên quản lý của công ty và các thành viên mật thiết trong gia đình của các cá nhân này;

đ) Các doanh nghiệp do các cá nhân được nêu ở điểm (c) hoặc (d) nắm trực tiếp hoặc gián tiếp quyền biểu quyết hoặc người đó có thể có ảnh hưởng đáng kể tới doanh nghiệp.

Trong việc xem xét từng mối quan hệ của các bên liên quan cần chú ý tới bản chất của mối quan hệ chứ không phải chỉ hình thức pháp lý của các quan hệ đó.

1.3- Các trường hợp sau đây không được coi là các bên liên quan:

a) Hai công ty có chung Giám đốc trong trường hợp người giám đốc đó là người làm thuê không có ảnh hưởng tới chính sách của cả 2 công ty trong các giao dịch chung.

b) Các tổ chức, cá nhân có quan hệ thông thường với doanh nghiệp, như:

- Tổ chức, cá nhân cung cấp tài chính (như cho vay);

- Tổ chức chính trị, đoàn thể, xã hội;

- Đơn vị phục vụ công cộng;

- Cơ quan quản lý nhà nước.

c) Khách hàng, nhà cung cấp, nhà phân phối, hay đại lý nói chung mà doanh nghiệp tiến hành một khối lượng lớn giao dịch mặc dù có thể có sự phụ thuộc về kinh tế.

1.4- Không phải trình bày trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn.

1.5- Không phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty mẹ, khi báo cáo này được lập và công bố cùng với báo cáo tài chính hợp nhất.

Trường hợp báo cáo tài chính của công ty mẹ được lập và công bố không cùng với báo cáo tài chính hợp nhất thì phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty mẹ.

1.6- Không phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty con do công ty mẹ sở hữu toàn bộ nếu công ty mẹ cũng được thành lập ở Việt Nam và công bố báo cáo tài chính hợp nhất tại Việt Nam.

Trường hợp công ty mẹ không sở hữu toàn bộ công ty con hoặc công ty mẹ được thành lập ở nước ngoài và không công bố Báo cáo tài chính hợp nhất ở Việt Nam thì phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty con.

2- Hướng dẫn cụ thể thực hiện Chuẩn mực “Thông tin về các bên liên quan”

2.1- Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

- Phương pháp giá không bị kiểm soát có thể so sánh được;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi.

a) Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

b) Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. Ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

c/ Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

2.2- Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc.

2.3- Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong thuyết minh báo cáo tài chính của doanh nghiệp báo cáo trong năm mà các giao dịch đó có ảnh hưởng, gồm:

- Giá trị hàng tồn kho được mua hoặc bán giữa các bên liên quan;

- Giá trị tài sản cố định và các tài sản khác được mua hoặc bán giữa các bên liên quan;

- Giá trị dịch vụ được cung cấp hoặc nhận giữa các bên liên quan;

- Giá trị hàng bán đại lý cung cấp giữa các bên liên quan;

- Giao dịch thuê tài sản giữa các bên liên quan;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

2.4- Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

2.5- Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

Các yếu tố của các giao dịch thường bao gồm:

- Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

- Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

- Chính sách giá cả.

2.6- Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo. Ví dụ: Các loại nguyên vật liệu dùng cho sản xuất sản phẩm có thể trình bày gộp thành một khoản mục là “Nguyên vật liệu chính”.

2.7- Trong các Báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan.


VAS 27.2005 BCTC giua nien do

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 27

BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC
ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 23/03/2005 )

QUY ĐỊNH CHUNG

1. Mục đích của Chuẩn mực này là quy định nội dung tối thiểu của một báo cáo tài chính tóm lược giữa niên độ, các nguyên tắc ghi nhận và đánh giá cần phải được áp dụng khi lập và trình bày báo cáo tài chính giữa niên độ. Báo cáo tài chính giữa niên độ được lập kịp thời và đáng tin cậy sẽ cho phép các nhà đầu tư, các chủ nợ và những người sử dụng khác hiểu rõ hơn về khả năng tạo ra các nguồn thu, các luồng tiền, về tình hình tài chính và khả năng thanh toán của doanh nghiệp.

2. Chuẩn mực này áp dụng cho các doanh nghiệp theo qui định của pháp luật phải lập báo cáo tài chính quý.

Chuẩn mực này cũng được áp dụng cho các doanh nghiệp tự nguyện lập báo cáo tài chính giữa niên độ.

Doanh nghiệp phải công khai báo cáo tài chính giữa niên độ theo qui định của pháp luật.

3. Các thuật ngữ trong Chuẩn mực này được hiểu như sau :

Kỳ kế toán giữa niên độ: Là kỳ lập báo cáo tài chính tháng hoặc quý theo quy định của pháp luật.

Báo cáo tài chính giữa niên độ: Là báo cáo tài chính gồm các báo cáo đầy đủ theo qui định trong Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” hoặc các báo cáo tài chính tóm lược qui định trong Chuẩn mực này cho một kỳ kế toán giữa niên độ.

NỘI DUNG CHUẨN MỰC

Nội dung báo cáo tài chính giữa niên độ

4. Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” đã qui định báo cáo tài chính gồm:

(a) Bảng cân đối kế toán;

(b) Báo cáo kết quả hoạt động kinh doanh;

(c) Báo cáo lưu chuyển tiền tệ; và

(d) Bản thuyết minh báo cáo tài chính.

5. Chuẩn mực này qui định những nội dung tối thiểu của một bộ báo cáo tài chính giữa niên độ gồm các báo cáo tài chính tóm lược và phần thuyết minh được chọn lọc. Báo cáo tài chính giữa niên độ nhằm cập nhật các thông tin đã trình bày trong bộ báo cáo tài chính năm gần nhất. Báo cáo tài chính giữa niên độ tập trung trình bày vào các sự kiện, các hoạt động mới và không lặp lại các thông tin đã được công bố trước đó.

6. Chuẩn mực này khuyến khích doanh nghiệp công bố một bộ đầy đủ các báo cáo tài chính giữa niên độ giống như các báo cáo tài chính năm. Chuẩn mực này cũng khuyến khích doanh nghiệp cung cấp thêm trong các báo cáo tài chính giữa niên độ tóm lược những thông tin khác ngoài nội dung tối thiểu của một báo cáo tài chính giữa niên độ hoặc phần thuyết minh được chọn lọc như quy định trong Chuẩn mực này. Các nguyên tắc kế toán và đánh giá quy định trong Chuẩn mực này cũng được áp dụng đối với các báo cáo tài chính đầy đủ giữa niên độ và các báo cáo này cần phải cung cấp mọi diễn giải trong phần thuyết minh quy định tại Chuẩn mực này (đặc biệt là các diễn giải quy định tại đoạn 13) cũng như các thuyết minh quy định tại các Chuẩn mực kế toán khác.

Nội dung báo cáo tài chính tóm lược giữa niên độ

7. Báo cáo tài chính tóm lược giữa niên độ bao gồm:

(a) Bảng cân đối kế toán tóm lược;

(b) Báo cáo kết quả hoạt động kinh doanh tóm lược;

(c) Báo cáo lưu chuyển tiền tệ tóm lược; và

(d) Bản Thuyết minh báo cáo tài chính chọn lọc.

Hình thức và nội dung của các báo cáo tài chính giữa niên độ

8. Nếu doanh nghiệp lập và trình bày báo cáo tài chính đầy đủ giữa niên độ, thì hình thức và nội dung của từng báo cáo đó phải phù hợp với quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

9. Nếu doanh nghiệp lập và trình bày báo cáo tài chính tóm lược giữa niên độ, thì hình thức và nội dung của từng báo cáo tài chính tóm lược đó tối thiểu phải bao gồm các đề mục và số cộng chi tiết được trình bày trong báo cáo tài chính năm gần nhất và phần thuyết minh được chọn lọc theo yêu cầu của Chuẩn mực này. Để báo cáo tài chính tóm lược giữa niên độ không bị sai lệch, doanh nghiệp cần phải trình bày các khoản mục hoặc các phần thuyết minh bổ sung.

10. Lợi nhuận trên một cổ phiếu trước và sau ngày phân phối cần phải được trình bày trong Báo cáo kết quả hoạt động kinh doanh đầy đủ hoặc tóm lược của kỳ kế toán giữa niên độ.

11. Một doanh nghiệp có công ty con phải lập báo cáo tài chính hợp nhất theo qui định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” thì cũng phải lập báo cáo tài chính hợp nhất tóm lược giữa niên độ ngoài báo cáo tài chính giữa niên độ riêng biệt của mình.

Phần thuyết minh được lựa chọn

12. Báo cáo tài chính giữa niên độ không cần phải trình bày những thông tin không quan trọng đã được trình bày trong phần thuyết minh báo cáo năm gần nhất. Việc trình bày các sự kiện và giao dịch quan trọng trong báo cáo tài chính giữa niên độ nhằm giúp người sử dụng hiểu được những thay đổi về tài chính và kinh doanh của doanh nghiệp từ ngày lập báo cáo tài chính năm gần nhất.

13. Một doanh nghiệp cần phải trình bày các thông tin sau trong phần thuyết minh báo cáo tài chính tóm lược giữa niên độ, nếu các thông tin này mang tính trọng yếu và chưa được trình bày trong báo cáo tài chính giữa niên độ nào. Các thông tin này cần phải trình bày trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo. Tuy nhiên, doanh nghiệp cũng cần phải trình bày các sự kiện hoặc giao dịch trọng yếu để hiểu được kỳ kế toán giữa niên độ hiện tại:

(a) Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần đây nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và ảnh hưởng của những thay đổi này;

(b) Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ;

(c) Tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là các yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng;

(d) Những biến động trong nguồn vốn chủ sở hữu luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như Phần thuyết minh tương ứng mang tính so sánh cùng kỳ kế toán trên của niên độ trước gần nhất;

(đ) Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại;

(e) Phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn;

(f) Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu thường và cổ phiếu khác;

(g) Doanh thu và kết quả bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý, dựa trên cơ sở phân chia của báo cáo bộ phận;

(h) Những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong các báo cáo tài chính giữa niên độ đó;

(i) Tác động của những thay đổi trong cơ cấu hoạt động của doanh nghiệp trong kỳ kế toán giữa niên độ, chủ yếu là các nghiệp vụ hợp nhất kinh doanh, mua hoặc thanh lý công ty con, đầu tư dài hạn, tái cơ cấu và ngừng hoạt động; và

(j) Những thay đổi trong các khoản nợ ngẫu nhiên hoặc các tài sản ngẫu nhiên kể từ ngày kết thúc kỳ kế toán năm gần nhất.

14. Các Chuẩn mực kế toán đều quy định rõ các thông tin cần phải trình bày trong các báo cáo tài chính. Trong bối cảnh này, thuật ngữ “báo cáo tài chính” được dùng để chỉ một bộ báo cáo tài chính đầy đủ thường bao gồm báo cáo tài chính năm và có thể có cả những báo cáo khác. Doanh nghiệp không bắt buộc phải diễn giải đầy đủ mọi phần thuyết minh theo quy định trong các Chuẩn mực kế toán khác nếu như báo cáo tài chính giữa niên độ của doanh nghiệp đó chỉ bao gồm các báo cáo tài chính tóm lược và phần thuyết minh được chọn lọc.

Trình bày việc tuân thủ các chuẩn mực kế toán và chế độ kế toán Việt Nam

15. Doanh nghiệp phải nêu rõ trong Bản thuyết minh báo cáo tài chính là báo cáo tài chính giữa niên độ được lập và trình bày phù hợp với chuẩn mực này. Báo cáo tài chính giữa niên độ chỉ được coi là phù hợp với các chuẩn mực kế toán và chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ các quy định của chuẩn mực kế toán và chế độ kế toán hiện hành do Bộ Tài chính ban hành.

Các kỳ kế toán phải trình bày trong báo cáo tài chính giữa niên độ

16. Báo cáo tài chính giữa niên độ (tóm lược hoặc đầy đủ) phải bao gồm các kỳ như sau cho từng báo cáo:

(a) Bảng cân đối kế toán vào ngày kết thúc kỳ kế toán giữa niên độ hiện tại và số liệu mang tính so sánh vào ngày kết thúc kỳ kế toán năm trước;

(b) Báo cáo kết quả hoạt động kinh doanh của kỳ kế toán giữa niên độ hiện tại và số luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập báo cáo tài chính giữa niên độ đó. Báo cáo kết quả hoạt động kinh doanh của kỳ kế toán giữa niên độ hiện tại có thể có số liệu so sánh của Báo cáo kết quả kinh doanh giữa niên độ cùng kỳ năm trước;

(c) Báo cáo lưu chuyển tiền tệ luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập báo cáo tài chính giữa niên độ, cùng với số liệu mang tính so sánh của cùng kỳ kế toán giữa niên độ trước.

17. Chuẩn mực này khuyến khích doanh nghiệp hoạt động theo thời vụ, báo cáo thông tin tài chính năm của kỳ 12 tháng kết thúc vào ngày lập báo cáo tài chính giữa niên độ và các thông tin mang tính so sánh cùng kỳ 12 tháng của niên độ trước đây.

Tính trọng yếu

18. Doanh nghiệp cần đánh giá tính trọng yếu dựa trên số liệu của báo cáo tài chính giữa niên độ trong các quyết định về ghi nhận, đánh giá, phân loại hoặc trình bày một khoản mục trong báo cáo tài chính giữa niên độ. Để đánh giá được tính trọng yếu, cần phải hiểu rằng các đánh giá giữa niên độ phần lớn dựa trên những ước tính do đó ít chính xác hơn so với các đánh giá trong báo cáo tài chính năm.

19. Chuẩn mực kế toán số 01 “Chuẩn mực chung” định nghĩa “Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính”. Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” yêu cầu phải thuyết minh những thay đổi ước tính kế toán, các sai sót và thay đổi chính sách kế toán. Chuẩn mực số 29 không hướng dẫn cách xác định mức độ trọng yếu.

20. Doanh nghiệp phải xét đoán khi đánh giá tính trọng yếu để lập báo cáo tài chính. Chuẩn mực này quy định tài liệu của kỳ kế toán giữa niên độ là cơ sở cho quyết định ghi nhận và trình bày thông tin của kỳ kế toán giữa niên độ, như những yếu tố không thường xuyên, những thay đổi trong chính sách kế toán hoặc ước tính kế toán và những sai sót sẽ được ghi nhận và trình bày trên cơ sở tính trọng yếu của chúng so với các dữ liệu của kỳ kế toán giữa niên độ nhằm tránh suy diễn sai lệch do việc không thuyết minh gây ra. Mục tiêu đánh giá tính trọng yếu là để đảm bảo cho báo cáo tài chính giữa niên độ chứa đựng toàn bộ các thông tin hữu ích giúp người sử dụng hiểu được tình hình tài chính và hoạt động của doanh nghiệp trong kỳ kế toán giữa niên độ.

Thông tin được trình bày trong Bản thuyết minh báo cáo tài chính năm

21. Nếu ước tính một thông tin trong báo cáo tài chính giữa niên độ có thay đổi đáng kể trong kỳ kế toán giữa niên độ cuối cùng của năm tài chính nhưng báo cáo tài chính giữa niên độ không được lập riêng rẽ cho kỳ này thì bản chất và giá trị của sự thay đổi trong ước tính đó phải được trình bày trong Bản thuyết minh báo cáo tài chính năm đó.

22. Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” quy định phải trình bày bản chất và giá trị của những thông tin do thay đổi ước tính kế toán có ảnh hưởng trọng yếu đến niên độ hiện tại hoặc dự kiến sẽ có ảnh hưởng trọng yếu đến các niên độ kế tiếp. Đoạn 13(đ) của Chuẩn mực này quy định phải trình bày tương tự trong báo cáo tài chính giữa niên độ. Ví dụ những thay đổi trong ước tính được thực hiện trong kỳ kế toán giữa niên độ cuối cùng đối với việc lập dự phòng hàng tồn kho, chi phí tái cơ cấu, đã được ghi sổ trong kỳ kế toán giữa niên độ trước của năm tài chính. Việc trình bày theo yêu cầu của đoạn trên đây nhất quán với các quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” nhằm thu hẹp phạm vi chỉ liên quan đến thay đổi trong ước tính kế toán.

Ghi nhận và xác định giá trị

Áp dụng chính sách kế toán giống chính sách kế toán trong báo cáo tài chính năm

23. Doanh nghiệp phải áp dụng chính sách kế toán để lập báo cáo tài chính giữa niên độ như chính sách kế toán đã áp dụng để lập báo cáo tài chính năm, ngoại trừ những thay đổi trong chính sách kế toán xảy ra sau ngày lập báo cáo tài chính năm gần nhất. Việc lập báo cáo tài chính năm và báo cáo tài chính giữa niên độ của doanh nghiệp không ảnh hưởng đến việc xác định kết quả của niên độ. Việc xác định thông tin để lập báo cáo giữa niên độ phải được thực hiện trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ.

24. Việc quy định một doanh nghiệp phải áp dụng chính sách kế toán để lập báo cáo tài chính giữa niên độ như chính sách kế toán để lập báo cáo tài chính năm làm cho báo cáo tài chính giữa niên độ có tính độc lập với nhau. Tuy nhiên báo cáo tài chính giữa niên độ không ảnh hưởng đến việc xác định kết quả hàng năm của doanh nghiệp. Việc báo cáo thông tin trên cơ sở luỹ kế từ ngày đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ có thể làm cho phải thay đổi những ước tính kế toán đã được công bố trong các báo cáo tài chính giữa niên độ trước của năm hiện tại. Nguyên tắc ghi nhận tài sản, nợ phải trả, doanh thu, thu nhập khác và chi phí trong các kỳ kế toán giữa niên độ cũng giống như nguyên tắc ghi nhận được áp dụng trong báo cáo tài chính năm.

25. Quy định cụ thể về ghi nhận và xác định thông tin khi lập báo cáo tài chính giữa niên độ:

(a) Nguyên tắc ghi nhận và xác định khoản dự phòng giảm giá hàng tồn kho, các khoản lỗ từ việc tái cơ cấu hoặc tổn thất trong một kỳ kế toán giữa niên độ cũng giống như nguyên tắc phải áp dụng nếu doanh nghiệp chỉ lập báo cáo tài chính năm. Tuy nhiên, nếu các khoản mục này đã được ghi nhận và đánh giá trong kỳ kế toán giữa niên độ và việc ước tính các yếu tố này thay đổi trong kỳ kế toán giữa niên độ sau của năm hiện tại thì ước tính ban đầu phải được thay đổi trong kỳ kế toán giữa niên độ sau bằng cách hạch toán thêm một khoản lỗ bổ sung hoặc bằng cách hoàn nhập một khoản dự phòng đã được hạch toán trước đây;

(b) Khoản chi phí không thỏa mãn định nghĩa của một tài sản vào thời điểm cuối giữa niên độ sẽ không được hoãn lại trên Bảng cân đối kế toán để chờ các thông tin trong tương lai nhằm khẳng định xem liệu chi phí này có hội đủ tiêu chuẩn định nghĩa của một tài sản hay không hoặc để che dấu các khoản lợi nhuận trong các kỳ kế toán giữa niên độ của năm tài chính; và

(c) Chi phí thuế thu nhập doanh nghiệp được ghi nhận trong mỗi kỳ kế toán giữa niên độ trên cơ sở ước tính tối ưu về thuế suất bình quân gia quyền được dự trù cho cả năm tài chính. Số thuế phải nộp cho kỳ kế toán giữa niên độ có thể phải được điều chỉnh trong kỳ kế toán giữa niên độ sau của cùng năm hiện tại nếu có thay đổi trong ước tính về thuế suất của năm đó.

26. Theo Chuẩn mực số 01 “Chuẩn mực chung”, Báo cáo tài chính phải ghi nhận các yếu tố về tình hình tài chính và tình hình kinh doanh của doanh nghiệp theo từng khoản mục. Định nghĩa về tài sản, nợ phải trả, doanh thu, thu nhập khác và chi phí là nền tảng của việc ghi nhận vào báo cáo tài chính giữa niên độ cũng như vào báo cáo tài chính năm.

27. Đối với các tài sản cần phải thực hiện những kiểm tra như nhau về lợi ích kinh tế mang lại trong tương lai của chúng tại ngày kết thúc kỳ kế toán giữa niên độ cũng như vào ngày kết thúc kỳ kế toán năm. Các chi phí, theo bản chất của chúng, không phải là các yếu tố cấu thành tài sản vào ngày kết thúc kỳ kế toán năm sẽ không phải là các yếu tố cấu thành tài sản vào ngày kết thúc kỳ kế toán giữa niên độ. Tương tự, một khoản nợ phải trả tại ngày kết thúc kỳ kế toán giữa niên độ phải thể hiện một nghĩa vụ hiện có tại ngày kết thúc kỳ kế toán giữa niên độ đó, giống như trường hợp một khoản nợ phải trả tại ngày kết thúc kỳ kế toán năm.

28. Một trong những điểm chủ yếu của doanh thu, thu nhập khác và chi phí là các luồng vào và luồng ra của tài sản và nợ phải trả tương ứng đã thực sự xảy ra. Nếu luồng vào và ra này đã thực sự xảy ra thì doanh thu và chi phí tương ứng sẽ được ghi nhận. Chuẩn mực chung đã quy định “chi phí sản xuất, kinh doanh và chi phí khác được ghi nhận trong Báo cáo kết quả kinh doanh khi các chi phí này làm giảm lợi ích kinh tế trong tương lai có liên quan đến việc giảm bớt tài sản hoặc tăng nợ phải trả và chi phí này phải xác định được một cách đáng tin cậy”. Những khoản mục không thỏa mãn định nghĩa về tài sản hoặc nợ phải trả thì không cho phép ghi nhận vào Bảng cân đối kế toán.

29. Để xác định giá trị tài sản, nợ phải trả, doanh thu, thu nhập khác, chi phí và các luồng tiền được phản ánh trong báo cáo tài chính, doanh nghiệp chỉ phải lập báo cáo tài chính hàng năm cần phải tính đến mọi thông tin mà doanh nghiệp có được trong suốt niên độ. Việc xác định giá trị của tài sản, nợ phải trả, doanh thu và thu nhập khác, chi phí phải được thực hiện trên cơ sở luỹ kế từ đầu niên độ đến cuối niên độ.

30. Một doanh nghiệp phải lập báo cáo tài chính giữa niên độ thì sử dụng các thông tin có được từ đầu năm đến ngày lập báo cáo tài chính giữa niên độ để xác định giá trị trong báo cáo tài chính giữa niên độ và các thông tin có được đến cuối niên độ hoặc ngay sau đó để lập báo cáo tài chính của kỳ kế toán 12 tháng. Các đánh giá của cả 12 tháng sẽ phản ánh những thay đổi có thể có trong các ước tính của các số liệu đã được báo cáo trong kỳ kế toán giữa niên độ. Các số liệu đã báo cáo trong báo cáo tài chính giữa niên độ không cần phải điều chỉnh hồi tố. Đoạn 13(đ) và đoạn 21 yêu cầu phải trình bày tính chất và thông tin của mọi thay đổi quan trọng trong các ước tính kế toán.

31. Một doanh nghiệp phải lập báo cáo tài chính giữa niên độ cần phải xác định giá trị các khoản doanh thu, thu nhập khác và chi phí trên một cơ sở luỹ kế đến ngày cuối cùng của từng kỳ kế toán giữa niên độ căn cứ vào những thông tin sẵn có vào thời điểm lập báo cáo tài chính. Số liệu các khoản doanh thu, thu nhập khác và chi phí được báo cáo trong kỳ kế toán giữa niên độ hiện tại phản ánh mọi thay đổi trong các ước tính kế toán đã được công bố trong những kỳ kế toán giữa niên độ trước đó của năm tài chính. Các số liệu đã được báo cáo trong những kỳ kế toán giữa niên độ trước đó không cần được điều chỉnh hồi tố. Đoạn 13(đ) và đoạn 21 yêu cầu phải trình bày tính chất và thông tin của mọi thay đổi quan trọng trong các ước tính kế toán.

Doanh thu mang tính thời vụ, chu kỳ hoặc thời cơ

32. Các khoản doanh thu mang tính thời vụ, chu kỳ hoặc thời cơ nhận được trong một năm tài chính sẽ không được ghi nhận trước hoặc hoãn lại vào ngày lập báo cáo tài chính giữa niên độ nếu việc ghi nhận trước hoặc hoãn lại đó được coi là không thích hợp vào cuối năm tài chính của doanh nghiệp.

33. Doanh thu mang tính chu kỳ, thời vụ hoặc thời cơ như trường hợp doanh thu từ cổ tức, bản quyền. Một số doanh nghiệp có thể có doanh thu cao hơn trong một số kỳ so với những kỳ khác của niên độ như doanh thu theo mùa vụ của cửa hàng bán lẻ. Các khoản doanh thu này được ghi nhận khi chúng phát sinh.

Chi phí phát sinh đột xuất trong niên độ

34. Các chi phí phát sinh đột xuất trong năm tài chính của doanh nghiệp cần phải được trích trước hoặc phân bổ cho mục đích lập báo cáo tài chính giữa niên độ khi việc trích trước hoặc phân bổ đó được coi là phù hợp với từng loại chi phí vào cuối năm tài chính.

Sử dụng các ước tính

35.Thủ tục xác định thông tin được thực hiện trong quá trình lập báo cáo tài chính giữa niên độ phải được thiết lập để đảm bảo cho các thông tin tài chính trọng yếu, hữu ích được cung cấp là đáng tin cậy, có thể hiểu được tình hình tài chính và hoạt động của doanh nghiệp.Việc xác định thông tin trình bày trong báo cáo tài chính năm cũng như trong báo cáo tài chính giữa niên độ thường được căn cứ trên các ước tính hợp lý, nhưng việc lập báo cáo tài chính giữa niên độ thường phải sử dụng các ước tính nhiều hơn so với báo cáo tài chính năm.

Điều chỉnh báo cáo tài chính giữa niên độ đã được báo cáo trước đây

36. Việc thay đổi chính sách kế toán khác với việc thay đổi do Chuẩn mực kế toán mới được áp dụng. Trường hợp này cần được phản ánh bằng cách:

a/ Điều chỉnh lại báo cáo tài chính của các kỳ kế toán giữa niên độ trước của năm tài chính hiện tại và các kỳ kế toán giữa niên độ tương ứng có thể so sánh được của năm tài chính trước đây (xem đoạn 16) được điều chỉnh trong báo cáo tài chính năm theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”; hoặc

b/ Khi không thể xác định được ảnh hưởng của việc áp dụng chính sách kế toán mới đến các kỳ trong quá khứ, thì thực hiện phi hồi tố chính sách kế toán mới kể từ kỳ sớm nhất có thể thực hiện được bằng cách điều chỉnh lại báo cáo tài chính của các kỳ giữa niên độ trước niên độ hiện tại và các kỳ kế toán so sánh giữa niên độ tương ứng.

37. Mục tiêu của quy định tại đoạn 36 nhằm đảm bảo áp dụng nhất quán chính sách kế toán cho một loại giao dịch cụ thể trong suốt năm tài chính. Theo Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, việc thay đổi chính sách kế toán được áp dụng hồi tố bằng cách điều chỉnh lại các số liệu tài chính của những kỳ kế toán trước đây. Tuy nhiên, nếu không thể điều chỉnh số liệu luỹ kế có liên quan đến niên độ kế toán trước thì theo Chuẩn mực kế toán số 29, chính sách kế toán mới được áp dụng phi hồi tố kể từ kỳ sớm nhất có thể xác định được trở về trước. Quy định trong đoạn 36 yêu cầu mọi thay đổi chính sách kế toán trong niên độ hiện tại cần phải được áp dụng hồi tố hoặc nếu không thực tế thì áp dụng phi hồi tố muộn nhất là ngay từ đầu niên độ đó.

38. Việc cho phép những thay đổi chính sách kế toán được thực hiện từ một ngày nào đó giữa niên độ sẽ cho phép áp dụng hai chính sách kế toán khác nhau đối với một loại giao dịch trong cùng một năm tài chính, sẽ gây ra khó khăn trong việc tính toán, phân tích và hiểu các thông tin được cung cấp./.

š š š


BỘ TÀI CHÍNH

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 20/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 12/2005/QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 4);

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 4) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

III - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ”

1/ Qui định chung

Phần này quy định và hướng dẫn các yêu cầu chung về kết cấu, nội dung và nguyên tắc lập và trình bày báo cáo tài chính giữa niên độ liên quan đến nội dung quy định trong Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”.

Báo cáo tài chính giữa niên độ gồm 2 loại: Báo cáo tài chính giữa niên độ đầy đủ và báo cáo tài chính giữa niên độ tóm lược. Doanh nghiệp lập báo cáo tài chính theo dạng đầy đủ thì áp dụng Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, và một số quy định tại Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”. Doanh nghiệp lập báo cáo tài chính theo dạng tóm lược thì áp dụng Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ” và hướng dẫn tại phần này. Mẫu biểu và các chỉ tiêu trong báo cáo tài chính giữa niên độ thực hiện theo mẫu biểu và các chỉ tiêu trong chế độ báo cáo tài chính năm ban hành theo Chế độ kế toán doanh nghiệp hiện hành (Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính).

Doanh nghiệp nhà nước phải lập báo cáo tài chính quý dạng đầy đủ khi nộp BCTC cho các cơ quan quản lý nhà nước. Các doanh nghiệp khác khi tự nguyện lập BCTC quý dạng đầy đủ hoặc dạng tóm lược thì thực hiện theo phần hướng dẫn có liên quan của Thông tư này. Các doanh nghiệp niêm yết trên thị trường chứng khoán khi lập báo cáo tài chính giữa niên độ thực hiện theo phần hướng dẫn có liên quan của Thông tư này và các quy định khác theo pháp luật về thị trường chứng khoán; Công ty mẹ niêm yết trên thị trường chứng khoán thì lập BCTC quý của công ty mẹ và báo cáo tài chính tổng hợp quý của công ty mẹ và các công ty con. Từ báo cáo tài chính năm 2008 công ty mẹ phải lập BCTC quý hợp nhất.

Hệ thống báo cáo tài chính giữa niên độ bao gồm:

+ Bảng cân đối kế toán (đầy đủ, tóm lược);

+ Báo cáo kết quả hoạt động kinh doanh (đầy đủ, tóm lược);

+ Báo cáo lưu chuyển tiền tệ (đầy đủ, tóm lược);

+ Bản Thuyết minh báo cáo tài chính chọn lọc.

Kỳ lập báo cáo tài chính giữa niên độ là hàng quý của năm tài chính (không bao gồm quý IV).

Báo cáo tài chính giữa niên độ phải lập đúng hình thức, nội dung, phương pháp và trình bày phải nhất quán giữa các kỳ kế toán, nếu có nội dung khác thì phải giải thích ở Bản thuyết minh báo cáo tài chính. Các nội dung trình bày trên mỗi báo cáo tài chính giữa niên độ tối thiểu phải bao gồm các đề mục và số cộng chi tiết được trình bày trong mỗi báo cáo tài chính năm gần nhất tương ứng, và Bản thuyết minh báo cáo tài chính chọn lọc.

Việc lập và trình bày báo cáo tài chính giữa niên độ cũng phải tuân thủ các yêu cầu và nguyên tắc quy định trong Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

Khi điều chỉnh báo cáo tài chính giữa niên độ doanh nghiệp phải áp dụng chính sách kế toán nhất quán cho một loại giao dịch cụ thể. Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán vào giữa năm tài chính thì doanh nghiệp phải áp dụng phương pháp hồi tố, tức là phải điều chỉnh lại báo cáo tài chính các quý trước.

Doanh nghiệp lập báo cáo tài chính giữa niên độ cũng phải thực hiện công khai báo cáo tài chính theo quy định của pháp luật.

2. Hướng dẫn lập và trình bày Báo cáo tài chính giữa niên độ

2.1. Lập và trình bày Bảng cân đối kế toán giữa niên độ

2.1.1- Nguyên tắc lập và trình bày Bảng cân đối kế toán giữa niên độ

Việc lập và trình bày Bảng cân đối kế toán giữa niên độ phải tuân thủ các quy định chung về lập và trình bày báo cáo tài chính, cũng như các nguyên tắc riêng đối với Bảng cân đối kế toán năm, được quy định trong hệ thống báo cáo tài chính doanh nghiệp hiện hành.

Ngoài ra khi lập báo cáo này, doanh nghiệp phải tuân thủ các quy định sau:

- Áp dụng các chính sách kế toán về ghi nhận và đánh giá tài sản, nợ phải trả tương tự như đối với Bảng cân đối kế toán năm;

- Nội dung tối thiểu cần trình bày trong Bảng cân đối kế toán giữa niên độ (dạng tóm lược) gồm các khoản mục tổng hợp, mà mỗi khoản mục này là tổng của các khoản mục chi tiết của Bảng cân đối kế toán năm gần nhất và các số liệu về các sự kiện, các hoạt động mới phát sinh từ cuối niên độ kế toán năm trước gần nhất đến cuối quý báo cáo này.

- Phải trình bày số liệu từ đầu niên độ đến hết ngày kết thúc mỗi quý báo cáo và số liệu so sánh từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất “Số đầu năm”.

2.1.2- Kết cấu và nội dung

(1). Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đối với doanh nghiệp lập và trình bày Bảng cân đối kế toán giữa niên độ dạng đầy đủ, thì hình thức và nội dung của báo cáo này phải phù hợp với quy định tại chế độ báo cáo tài chính hiện hành.

Số liệu phải trình bày trong báo cáo này gồm số liệu vào ngày kết thúc kỳ kế toán giữa niên độ hiện tại và số liệu mang tính so sánh vào ngày kết thúc kỳ kế toán năm trước.

Căn cứ vào các quy định nêu trên, Bảng cân đối kế toán giữa niên độ dạng đầy đủ gồm tất cả các khoản mục được sắp xếp theo kết cấu qui định tại Mẫu số B 01-DN (Bảng cân đối kế toán) tại Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ Tài chính, nhưng cột số 4 “Số cuối năm” của mẫu này được thay thế bằng cột “Số cuối quý”, và có ký hiệu là Mẫu số B 01a-DN.

(2). Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Căn cứ vào các nguyên tắc trình bày nêu trên, Bảng cân đối kế toán tóm lược hàng quý gồm tối thiểu các khoản mục chủ yếu được sắp xếp theo kết cấu qui định tại Chế độ kế toán Doanh nghiệp (Mẫu số B 01b-DN) ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính, gồm các chỉ tiêu chủ yếu sau đây:

Phần Tài sản:

Các chỉ tiêu ở phần “Tài sản” phản ánh toàn bộ giá trị tài sản hiện có của doanh nghiệp tại ngày kết thúc kỳ kế toán quý theo cơ cấu tài sản và hình thức tồn tại trong quá trình hoạt động kinh doanh của doanh nghiệp, gồm:

A: Tài sản ngắn hạn;

B: Tài sản dài hạn.

Phần Nguồn vốn:

Các chỉ tiêu ở phần “Nguồn vốn” phản ánh nguồn hình thành tài sản hiện có của doanh nghiệp tại ngày kết thúc quý. Các chỉ tiêu nguồn vốn thể hiện trách nhiệm pháp lý của doanh nghiệp đối với tài sản đang quản lý và sử dụng ở doanh nghiệp. Nguồn vốn chia ra:

A: Nợ phải trả;

B: Vốn chủ sở hữu.

Mỗi phần của Bảng cân đối kế toán đều phản ánh theo 4 cột: Mã số, Thuyết minh, Số cuối quý, Số đầu năm.

Đơn vị báo cáo:……………….... | Mẫu số B 01b– DN
Địa chỉ:…………………………. | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối quý | Số đầu năm
1 | 2 | 3 | 4 | 5
A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |
III. Các khoản phải thu ngắn hạn | 130 |  |  |
IV. Hàng tồn kho | 140 |  |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260) | 200 |  |  |
I- Các khoản phải thu dài hạn | 210 |  |  |
II. Tài sản cố định | 220 |  |  |
III. Bất động sản đầu tư | 240 |  |  |
IV. Các khoản đầu tư tài chính dài hạn | 250 |  |  |
V. Tài sản dài hạn khác | 260 |  |  |
TỔNG CỘNG TÀI SẢN (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN |  |  |  |
A - NỢ PHẢI TRẢ (300 = 310+ 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
II. Nợ dài hạn | 330 |  |  |
B - VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 |  |  |
II. Nguồn kinh phí và quỹ khác | 430 |  |  |
Tæng céng nguån vèn (440 = 300 + 400) | 440 |  |  |

Lập, ngày ... tháng ... năm…

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.1.3.Nội dung và phương pháp lập các chỉ tiêu

(1). Bảng cân đối kế toán giữa niên độ (dạng đầy đủ) (Mẫu số B-01a-DN)

- “Mã số” ghi ở cột 2 dùng để cộng khi lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất.

- Số hiệu ghi ở cột 3 “Thuyết minh” của báo cáo này dùng cho người đọc báo cáo tham chiếu số liệu chi tiết của chỉ tiêu này trong Bản Thuyết minh báo cáo tài chính chọn lọc.

- Số liệu ghi vào cột 5 “Số đầu năm” của báo cáo này tại ngày kết thúc quý báo cáo được căn cứ vào số liệu của từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước.

- Số liệu ghi vào cột 4 “Số cuối quý” của báo cáo này tại ngày kết thúc quý được thực hiện theo hướng dẫn như đối với Bảng cân đối kế toán năm (Mẫu số B01-DN).

(2). Bảng cân đối kế toán giữa niên độ (dạng tóm lược) (Mẫu số B01b-DN)

“Mã số” ghi ở cột 2 và số hiệu ghi ở cột 3 “Thuyết minh” và cột 5 “Số đầu năm” của báo cáo này tại ngày kết thúc quý báo cáo, được thực hiện như đã hướng dẫn đối với Bảng cân đối kế toán quý dạng đầy đủ (Mẫu số B01a-DN).

Số liệu ghi vào cột 4 “Số cuối quý” của báo cáo này tại ngày kết thúc quý được căn cứ vào số liệu tại ngày kết thúc quý báo cáo, được hướng dẫn như sau:

Phần: TÀI SẢN

A-TÀI SẢN NGẮN HẠN (Mã số 100)

Chỉ tiêu tài sản ngắn hạn phản ánh tổng giá trị thuần các tài sản ngắn hạn hiện có của doanh nghiệp tại ngày kết thúc quý báo cáo, gồm: Tiền, các khoản tương đương tiền, giá trị thuần của các khoản đầu tư tài chính ngắn hạn, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

I- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của doanh nghiệp tại ngày kết thúc quý báo cáo, gồm: tiền mặt, tiền gửi ngân hàng (không kỳ hạn), tiền đang chuyển và các khoản tương đương tiền.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 111 “Tiền mặt”, TK 112 “Tiền gửi ngân hàng” (chi tiết không kỳ hạn), TK 113 “Tiền đang chuyển”, và chi tiết TK 121 “Đầu tư chứng khoán ngắn hạn” (chi tiết kỳ phiếu ngân hàng, tín phiếu kho bạc...) có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

II- Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi trừ đi dự phòng giảm giá chứng khoán đầu tư ngắn hạn) hiện có tại ngày kết thúc quý báo cáo, bao gồm: tiền gửi có kỳ hạn, đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn và đầu tư ngắn hạn khác tại thời điểm báo cáo giữa niên độ. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh, không bao gồm các khoản đầu tư ngắn hạn thoả mãn định nghĩa tương đương tiền tại ngày kết thúc quý báo cáo, đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 121 “Đầu tư chứng khoán ngắn hạn” (sau khi trừ đi các khoản đầu tư ngắn hạn đã được tính vào chỉ tiêu “Các khoản tương đương tiền”) và TK 128 “Đầu tư ngắn hạn khác” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo sau khi trừ đi số dư Có của TK 129 “Dự phòng giảm giá đầu tư ngắn hạn“.

III- Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu từ khách hàng (sau khi trừ đi dự phòng phải thu khó đòi), khoản trả trước cho người bán, phải thu nội bộ, phải thu theo tiến độ kế hoạch hợp đồng xây dựng, và các khoản phải thu khác tại ngày kết thúc quý báo cáo, có thời hạn thu hồi hoặc thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ tại ngày kết thúc quý báo cáo của các Tài khoản: TK 131 “Phải thu của khách hàng”, TK 331 “Phải trả cho người bán”, TK 1368 “Phải thu nội bộ khác”, TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”, và số dư Nợ chi tiết của các Tài khoản 138, 338, 141, 144 theo từng đối tượng phải thu trên sổ kế toán chi tiết, sau khi trừ chi tiết số dư Có của Tài khoản 139 “Dự phòng phải thu khó đòi” (Chi tiết dự phòng phải thu ngắn hạn của khách hàng khó đòi) tại ngày kết thúc quý báo cáo.

IV- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị thuần hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản: TK 151 “Hàng mua đang đi đường”, TK 152 “Nguyên liệu, vật liệu”, TK 153 “Công cụ, dụng cụ”, TK 154 “Chi phí sản xuất, kinh doanh dở dang”, TK 155 “Thành phẩm”, TK 156 “Hàng hóa”, TK 157 “Hàng gửi đi bán”, và TK 158 “Hàng hoá kho bảo thuế”, sau khi trừ số dư Có Tài khoản 159 “Dự phòng giảm giá hàng tồn kho” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo .

V- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, thuế GTGT được khấu trừ, thuế và các khoản khác phải thu Nhà nước và tài sản ngắn hạn khác (số tiền tạm ứng cho người lao động thanh toán, các khoản cầm cố, ký quỹ, ký cược ngắn hạn, tài sản thiếu chờ xử lý) tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 133 “Thuế giá trị giá tăng được khấu trừ” và chi tiết số dư Nợ Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước,” TK 1381 “Tài sản thiếu chờ xử lý”, TK 141“Tạm ứng”, TK 142 “Chi phí trả trước ngắn hạn”, và TK 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

B- TÀI SẢN DÀI HẠN (Mã số 200)

Chỉ tiêu tài sản dài hạn phản ánh tổng giá trị thuần của các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn tại ngày kết thúc quý báo cáo gồm giá trị thuần các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, các khoản đầu tư tài chính dài hạn và các tài sản dài hạn khác có đến ngày kết thúc quý báo cáo.

I- Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị thuần của các khoản phải thu dài hạn của khách hàng (sau khi trừ dự phòng phải thu dài hạn khó đòi), phải thu nội bộ dài hạn (số vốn kinh doanh ở đơn vị trực thuộc, các khoản phải thu nội bộ dài hạn khác) và các khoản phải thu dài hạn khác (phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, và các khoản ký quỹ, ký cược dài hạn) tại ngày kết thúc quý báo cáo, có thời hạn thu hồi hoặc thanh toán trên 1 năm.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ chi tiết phải thu dài hạn của các Tài khoản: Chi tiết TK 131 “Phải thu của khách hàng”, TK 1361 “Vốn kinh doanh ở các đơn vị trực thuộc”, TK 1368 “Phải thu nội bộ khác”, và các Tài khoản 138, 338, 244, sau khi trừ đi chi tiết số dư Có TK 139 “Dự phòng phải thu khó đòi” (chi tiết dự phòng phải thu dài hạn khó đòi của khách hàng) tại ngày kết thúc quý báo cáo.

II- Tài sản cố định (Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và chi phí đầu tư xây dựng cơ bản dở dang hiện có, tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 211 “Tài sản cố định hữu hình”, TK 212 “Tài sản cố định thuê tài chính”, TK 213 “Tài sản cố định vô hình”, sau khi trừ tổng số dư Có của các tài khoản phản ánh giá trị hao mòn: 2141 “Hao mòn TSCĐ hữu hình”, 2142 “Hao mòn tài sản cố định thuê tài chính”, 2143 “Hao mòn TSCĐ vô hình” và số dư Nợ của TK 241 “Xây dựng cơ bản dở dang” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

III- Bất động sản đầu tư ( Mã số 240)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư hiện có tại ngày kết thúc quý báo cáo.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”, sau khi trừ số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

IV- Các khoản đầu tư tài chính dài hạn ( Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị thuần các khoản đầu tư tài chính dài hạn hiện có tại ngày kết thúc quý báo cáo, như: đầu tư vào công ty con, đầu tư vào công ty liên kết, liên doanh (dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát), đầu tư dài hạn khác...

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 221 “Đầu tư vào công ty con”, TK 222 “Vốn góp liên doanh”, TK 223 “Đầu tư vào công ty liên kết” và TK 228 “Đầu tư dài hạn khác” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo, sau khi trừ số dư Có TK 229 “Dự phòng giảm giá đầu tư dài hạn”.

V- Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí sản xuất, kinh doanh, tài sản thuế thu nhập hoãn lại, các khoản ký quỹ, kỹ cược dài hạn và tài sản dài hạn khác tại ngày kết thúc quý báo cáo.

Số liệu để phản ánh vào chỉ tiêu này được căn cứ vào tổng số dư Nợ của các Tài khoản: TK 242 “Chi phí trả trước dài hạn”, TK 243 “Tài sản thuế thu nhập hoãn lại”, TK 244 “Ký quỹ, ký cược dài hạn” và các tài khoản khác có liên quan trên sổ Cái hoặc Nhật ký - Sổ Cái.

TỔNG CỘNG TÀI SẢN (Mã số 270)

Phản ánh tổng trị giá tài sản thuần hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm các loại thuộc tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200.

Phần : NGUỒN VỐN

A- NỢ PHẢI TRẢ (Mã số 300 )

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn.

Mã số 300 = Mã số 310 + Mã số 330.

I- Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm hoặc dưới một chu kỳ kinh doanh, các khoản vay ngắn hạn, và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược ngắn hạn tại và các khoản phải trả, phải nộp khác tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có chi tiết của các khoản phải trả ngắn hạn của các Tài khoản: TK 311 “Vay ngắn hạn”, TK 315 “Nợ dài hạn đến hạn trả”, TK 331 “Phải trả cho người bán”, TK 131 “Phải thu của khách hàng”, TK 333 “Thuế và các khoản phải nộp Nhà nước”, TK 334 “Phải trả người lao động”, TK 335 “Chi phí phải trả” ,TK 336 “Phải trả nội bộ”, TK 338 “Phải trả, phải nộp khác”, TK 138 “Phải thu khác”, TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” và TK 351, TK 352 “ Dự phòng phải trả“ (chi tiết dự phòng phải trả ngắn hạn) trên sổ kế toán chi tiết các tài khoản liên quan (TK 331, 131, 333, 334, 336, 335, 338, 351, 352, 138) và Sổ Cái hoặc Nhật ký - Sổ Cái các TK 311, 315, 337 tại ngày kết thúc quý báo cáo.

II- Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ phải trả dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán ban đầu trên một năm hoặc trên một chu kỳ kinh doanh: Khoản phải trả cho người bán, phải trả dài hạn nội bộ, vay và nợ dài hạn, thuế thu nhập hoãn lại phải trả và các khoản phải trả dài hạn khác tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có chi tiết các khoản phải trả dài hạn của các tài khoản: TK 331“Phải trả cho người bán”, TK 336 “Phải trả nội bộ”, TK 338 “Phải trả, phải nộp khác”, TK 341 “Vay dài hạn”, TK 342 “Nợ dài hạn”, TK 335 “Chi phí phải trả”, TK 343 “Trái phiếu phát hành”, TK 344 “Nhận ký quỹ, ký cược dài hạn”, TK 347 “Thuế thu nhập hoãn lại phải trả”, TK 351 “Quỹ dự phòng trợ cấp mất việc làm”, và TK 352 “Dự phòng phải trả” trên sổ kế toán chi tiết các TK 331, 336, 338, 351, 352 và Sổ Cái hoặc Nhật ký - Sổ Cái các TK 341, 342, 343, 344, 347 tại ngày kết thúc quý báo cáo.

B- VỐN CHỦ SỞ HỮU (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh toàn bộ vốn thuộc sở hữu của chủ doanh nghiệp, các quỹ của doanh nghiệp, nguồn kinh phí sự nghiệp được cấp còn lại chưa chi và nguồn kinh phí đã hình thành TSCĐ tại ngày kết thúc quý báo cáo.

I-Vốn chủ sở hữu (Mã số 410)

Là chỉ tiêu tổng hợp phản ánh toàn bộ vốn thuộc sở hữu của chủ doanh nghiệp và các quỹ của doanh nghiệp, bao gồm: Vốn đầu tư của chủ sở hữu, Thặng dư vốn cổ phần, vốn khác, cổ phiếu quỹ, chênh lêch đánh gía lại tài sản và chênh lêch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối và nguồn vốn đầu tư XDCB tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có của Tài khoản 411 “Nguồn vốn kinh doanh”, TK 419 “Cổ phiếu quỹ”, TK 412 “Chênh lệch đánh giá lại tài sản”, TK 413 “Chênh lệch tỷ giá hối đoái”, TK 414 “Quỹ đầu tư phát triển”, TK 415 “Quỹ dự phòng tài chính“, TK 418 “Các quỹ khác thuộc vốn chủ sở hữu”, TK 421 “Lợi nhuận chưa phân phối”, TK 441 “Nguồn vốn đầu tư XDCB“, trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

Trường hợp các tài khoản: TK 412, TK 413, TK 419, TK 421 có số dư Nợ thì số liệu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

II- Nguồn kinh phí và quỹ khác (Mã số 420)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi, nguồn kinh phí sự nghiệp, kinh phí dự án được cấp để chi tiêu cho các hoạt động sự nghiệp, dự án (sau khi trừ các khoản chi bằng nguồn kinh phí sự nghiệp, dự án) và nguồn kinh phí đã hình thành tài sản cố định tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi”, Tài khoản 461 “Nguồn kinh phí sự nghiệp” sau khi trừ số dư Nợ Tài khoản 161 “Chi sự nghiệp”, số dư Có TK 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

Tổng cộng Nguồn vốn (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại ngày kết thúc quý báo cáo.

Mã số 440 = Mã số 300 + Mã số 400

Chỉ tiêu “Tổng cộng Tài sản- Mã số 270”

=

Chỉ tiêu “Tổng cộng Nguồn vốn- Mã số 440”

2.2. Lập và trình bày Báo cáo kết quả hoạt động kinh doanh giữa niên độ

2.2.1- Kết cấu

(1) Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) (Mẫu số B02a-DN) ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính

Đối với doanh nghiệp lập và trình bày Báo cáo kết quả kinh doanh giữa niên độ (dạng đầy đủ), thì hình thức và nội dung của báo cáo này phải phù hợp với mẫu số B02a-DN.

Số liệu trình bày trong báo cáo này gồm số liệu luỹ kế từ đầu năm đến ngày kết thúc kỳ kế toán giữa niên độ hiện tại, số liệu phát sinh của kỳ kế toán giữa niên độ hiện tại, số liệu mang tính so sánh luỹ kế từ đầu năm đến ngày kết thúc kỳ kế toán giữa niên độ tương ứng năm trước và số liệu mang tính so sánh phát sinh của kỳ kế toán giữa niên độ tương ứng năm trước.

Căn cứ vào các quy định nêu trên, Báo cáo kết quả hoạt động kinh doanh giữa niên độ dạng đầy đủ gồm tất cả các khoản mục sắp xếp theo kết cấu qui định tại Mẫu số B 02-DN ban hành theo chế độ kế toán doanh nghiệp hiện hành, nhưng cột số 4 “Năm nay” của mẫu này được chia ra thành hai cột nhỏ là cột 4 “Quý này năm nay” và cột 5 “Quý này năm trước”; và cột 5 “Năm trước” của mẫu này được chia ra thành 2 cột nhỏ là cột 6 “Luỹ kế từ đầu năm đến cuối quý này năm nay” và cột 7 “Luỹ kế từ đầu năm đến cuối quý này năm trước”, và có ký hiệu là Mẫu số B02a-DN.

(2) Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) (Mẫu số B02b-DN) ban hành theo Quyết định số 15/2006/QĐ/BTC ngày 20/3/2006 của Bộ Tài chính.

Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B 02b-DN.

Đơn vị báo cáo: ................. | Mẫu số B 02b – DN
Địa chỉ:…………............... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU | Mã | Thuyết | Quý..... |  | Luỹ kế từ đầu năm đến cuối quý này
 | số | minh | Năm nay | Năm trước | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5 | 6 | 7
1. Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |  |  |
2. Doanh thu hoạt động tài chính và thu nhập khác | 31 |  |  |  |  |
3. Tổng lợi nhuận kế toán trước thuế | 50 |  |  |  |  |
4. Lợi nhuận sau thuế thu nhập doanh nghiệp | 60 |  |  |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.2.2.Nội dung và phương pháp lập các chỉ tiêu

(1). Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) (Mẫu số B02a-DN)

- Số liệu ghi vào cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo quý này được lập căn cứ vào số liệu ghi ở cột 4 “Quý này” của báo cáo quý này cộng với số liệu cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này quý trước. Kết quả tìm được ghi vào cột 6 của báo cáo này quý này theo từng chỉ tiêu phù hợp. Riêng đối với Quý I số liệu ghi vào cột 6 bằng số liệu ghi vào cột 4.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 (“Quý này” Năm nay) của Báo cáo kết quả hoạt động kinh doanh giữa niên độ dạng đầy đủ được thực hiện theo hướng dẫn như đối với Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02-DN.

- Số liệu ghi vào cột 7 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” của báo cáo quý này được lập căn cứ vào số liệu ghi ở cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo quý này năm trước theo từng chỉ tiêu phù hợp. Khi lập lần đầu báo cáo này, số liệu trên báo cáo năm trước không có thì để trống cột số liệu này.

- Số liệu ghi vào cột 5 “Quý này/ Năm trước” của báo cáo quý này được căn cứ vào số liệu ghi ở cột 4 “Quý này/ Năm nay” của báo cáo quý này năm trước theo từng chỉ tiêu phù hợp.

(2). Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) (Mẫu số B02b-DN)

Số liệu ghi vào cột 6 “Luỹ kế từ đầu năm đến cuối quý này/Năm nay”, cột 7 “Luỹ kế từ đầu năm đến cuối quý này/Năm trước”, và cột 5 “Quý này/Năm trước” của báo cáo này được thực hiện như đã hướng dẫn đối với Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ).

Số liệu ghi vào cột 4 “Quý này/ Năm nay” của báo cáo này tại ngày kết thúc quý được căn cứ vào số liệu từ đầu quý đến ngày kết thúc quý báo cáo, được hướng dẫn như sau:

1- Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm, BĐS đầu tư và cung cấp dịch vụ trong quý báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” và Tài khoản 512 “Doanh thu bán hàng nội bộ” trong quý báo cáo trên sổ Cái hoặc Nhật ký - Sổ Cái.

2- Doanh thu hoạt động tài chính và thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh tổng doanh thu hoạt động tài chính và các khoản thu nhập khác trong quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” và số phát sinh bên Nợ Tài khoản 711 “Thu nhập khác” đối ứng với bên Có TK 911 trong quý báo cáo trên sổ Cái hoặc Nhật ký - Sổ Cái.

3- Tổng lợi nhuận kế toán trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong quý báo cáo của doanh nghiệp trước khi trừ chi phí thuế thu nhập doanh nghiệp phát sinh trong quý báo cáo.

Số liệu phản ánh vào chỉ tiêu này là số chênh lệch giữa số phát sinh bên Có của TK 911 “Xác định kết quả kinh doanh” đối ứng với bên Nợ các TK 511, 512, 515, 711 so với số phát sinh bên Nợ TK 911 đối ứng với bên Có của các TK 632, 635, 641, 642, 811 trong quý báo cáo.

4- Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong quý báo cáo.

Số liệu để ghi vào chỉ tiêu này được xác định bằng “Tổng lợi nhuận kế toán trước thuế” trừ (-) “Chi phí thuế thu nhập doanh nghiệp”.

2.3. Hướng dẫn lập và trình bày Báo cáo lưu chuyển tiền tệ giữa niên độ

2.3.1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ giữa niên độ

- Các doanh nghiệp thuộc đối tượng phải lập báo cáo tài chính giữa niên độ (dạng đầy đủ) thì Báo cáo lưu chuyển tiền tệ được lập và trình bày theo quy định đối với lập và trình bày Báo cáo lưu chuyển tiền tệ năm quy định trong chế độ báo cáo tài chính hiện hành.

- Các doanh nghiệp thuộc đối tượng lập báo cáo tài chính giữa niên độ (dạng tóm lược) thì Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) theo Mẫu số B03b-DN.

- Thông tin trên Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) là thông tin luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập Báo cáo lưu chuyển tiền tệ giữa niên độ, cùng với số liệu mang tính so sánh của cùng kỳ kế toán giữa niên độ trước liền kề.

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) chỉ yêu cầu trình bày đề mục và số cộng chi tiết của Báo cáo lưu chuyển tiền tệ năm, do vậy, cách tính các chỉ tiêu chi tiết được áp dụng như cách tính các chỉ tiêu trong Báo cáo lưu chuyển tiền tệ năm.

2.3.2. Cơ sở lập

Việc lập Báo cáo lưu chuyển tiền tệ giữa niên độ được căn cứ vào:

- Bảng cân đối kế toán kỳ lập báo cáo tài chính giữa niên độ;

- Báo cáo kết quả hoạt động kinh doanh kỳ lập báo cáo tài chính giữa niên độ;

- Bản thuyết minh báo cáo tài chính kỳ lập báo cáo tài chính giữa niên độ;

- Báo cáo lưu chuyển tiền tệ tóm lược kỳ này năm trước;

- Các sổ kế toán tổng hợp, chi tiết của kỳ báo cáo.

2.3.3. Nội dung và kết cấu

Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) được lập theo mẫu biểu quy định trong chế độ báo cáo tài chính doanh nghiệp hiện hành.

Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) được lập theo Mẫu số B03b-DN quy định tại Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và áp dụng cho cả hai trường hợp lập Báo cáo lưu chuyển tiền tệ theo phương pháp trực tiếp và theo phương pháp gián tiếp.

2.3.4. Phương pháp lập

a/ Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

-Số liệu ghi vào cột 5 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” được căn cứ vào số liệu ghi ở cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này cùng kỳ năm trước ở từng chỉ tiêu phù hợp.

- Số liệu ghi vào cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” được lập theo qui định đối với Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành.

b/ Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

- Số liệu ghi vào cột 5 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” được căn cứ vào số liệu ghi ở cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này cùng kỳ năm trước ở từng chỉ tiêu phù hợp.

- Số liệu ghi vào cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” được lập cho từng chỉ tiêu như sau:

(1) Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu này phản ánh tổng số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ đầu năm đến cuối quý báo cáo của các luồng tiền từ hoạt động kinh doanh.

- Nếu doanh nghiệp áp dụng phương pháp trực tiếp thì luồng tiền từ hoạt động kinh doanh được lập bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động kinh doanh được lập theo phương pháp trực tiếp thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm (theo phương pháp trực tiếp), nhưng lấy số liệu lưu chuyển tiền từ hoạt động kinh doanh luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động kinh doanh.

- Nếu doanh nghiệp áp dụng phương pháp gián tiếp thì luồng tiền từ hoạt động kinh doanh được xác định trước hết bằng cách điều chỉnh lợi nhuận kế toán trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động kinh doanh được lập theo phương pháp gián tiếp được thực hiện như qui định đối với việc lập Báo cáo lưu chuyển tiền tệ năm (theo phương pháp gián tiếp), nhưng lấy số liệu lưu chuyển tiền luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu: lợi nhuận trước thuế; khấu hao TSCĐ; các khoản dự phòng; Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện; Lãi, lỗ từ hoạt động đầu tư; Chi phí lãi để tính ra lưu chuyển thuần từ hoạt động kinh doanh.

(2) Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Các luồng tiền vào, các luồng ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra của hoạt động đầu tư theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

- Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động đầu tư được thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền từ hoạt động đầu tư luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động đầu tư.

(3) Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Các luồng tiền vào và luồng tiền ra trong kỳ của hoạt động tài chính được tổng hợp trực tiếp từ các luồng tiền thu vào, chi ra từ hoạt động tài chính theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động tài chính được thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền từ hoạt động tài chính luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động tài chính.

(4) Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Phản ánh số chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ 3 hoạt động: hoạt động kinh doanh, hoạt động đầu tư, hoạt động tài chính (Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40).

(5) Tiền và tương đương tiền đầu kỳ (Mã số 60)

Phản ánh số dư của tiền và tương đương tiền đầu năm báo cáo. Số liệu này được lấy từ chỉ tiêu “Tiền và tương đương tiền cuối kỳ” của Báo cáo lưu chuyển tiền tệ năm trước.

(6) Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Phản ánh tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo giữa niên độ.

(7) Tiền và tương đương tiền cuối kỳ (Mã số 70)

Phản ánh số dư của tiền và tương đương tiền cuối kỳ lập báo cáo tài chính giữa niên độ. Chỉ tiêu này bằng chỉ tiêu tiền và tương đương tiền đầu kỳ cộng (+) chỉ tiêu lưu chuyển thuần trong kỳ và điều chỉnh ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ.

Đơn vị báo cáo: ……………….. | Mẫu số B 03b – DN
Địa chỉ:………………………… | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã | Thuyết | Luü kÕ tõ ®Çu n¨m ®Õn cuèi quÝ nµy
 | số | minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
2. Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
3. Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
4. Lưu chuyển tiền thuần trong kỳ (50= 20+30+40) | 50 |  |  |
5. Tiền và tương đương tiền đầu kỳ | 60 |  |  |
6/ Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
7/ Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.4. Lập và trình bày Bản thuyết minh báo cáo tài chính chọn lọc (Mẫu số B09a-DN) ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính

2.4.1- Mục đích của Bản thuyết minh báo cáo tài chính chọn lọc

Bản thuyết minh báo cáo tài chính chọn lọc là một bộ phận hợp thành không thể tách rời của báo cáo tài chính giữa niên độ của doanh nghiệp, được lập để giải thích và bổ sung thông tin về tình hình hoạt động sản xuất, kinh doanh, tình hình tài chính của doanh nghiệp trong kỳ kế toán giữa niên độ mà các báo cáo tài chính tóm lược khác không thể trình bày rõ ràng và chi tiết được.

2.4.2 Nguyên tắc lập Bản thuyết minh báo cáo tài chính chọn lọc

- Khi lập báo cáo tài chính giữa niên độ (kể cả dạng đầy đủ hoặc dạng tóm lược) doanh nghiệp phải lập Bản thuyết minh báo cáo tài chính chọn lọc theo Mẫu số 09a-DN (dưới đây).

- Phần trình bày bằng lời văn phải ngắn gọn, rõ ràng, dễ hiểu. Phần trình bày bằng số liệu phải thống nhất với số liệu trên các báo cáo khác.

- Phần trình bày về chuẩn mực kế toán và chế độ kế toán, các chính sách kế toán áp dụng tại doanh nghiệp phải thống nhất trong cả niên độ kế toán. Nếu có sự thay đổi chính sách kế toán trong các kỳ kế toán giữa niên độ phải trình bày rõ ràng lý do và những ảnh hưởng của sự thay đổi đó.

- Ngoài các nội dung quy định này, doanh nghiệp có thể trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc các nội dung khác nếu doanh nghiệp cho là trọng yếu và hữu ích cho người sử dụng báo cáo tài chính.

2.4.3 Cơ sở lập

Bản thuyết minh báo cáo tài chính chọn lọc được lập căn cứ vào:

- Các sổ kế toán tổng hợp và sổ kế toán chi tiết;

- Bảng cân đối kế toán giữa niên độ;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ;

- Bản thuyết minh báo cáo tài chính chọn lọc quý trước.

2.4.4 Nội dung và phương pháp lập Bản thuyết minh báo cáo tài chính chọn lọc

(1)- Nội dung Bản thuyết minh báo cáo tài chính chọn lọc:

Bản thuyết minh báo cáo tài chính chọn lọc phải phản ánh những thông tin dưới đây:

- Các sự kiện và hoạt động mới so với báo cáo tài chính quý trước, năm trước gần nhất.

- Việc lập báo cáo tài chính giữa niên độ và việc lập báo cáo tài chính năm trước là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và thuyết minh sự ảnh hưởng của những thay đổi này.

- Thông tin trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc là các thông tin mang tính trọng yếu và chưa được trình bày trong các kỳ báo cáo tài chính giữa niên độ trước. Các thông tin này phải trình bày trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ hiện tại.

- Các sự kiện hoặc giao dịch trọng yếu để có thể hiểu được về kỳ kế toán giữa niên độ hiện tại.

- Doanh nghiệp không cần trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc các sự kiện hoặc giao dịch không trọng yếu, trừ khi cho là cần thiết.

(2)- Phương pháp lập Bản thuyết minh báo cáo tài chính chọn lọc:

- Các phần I, II, III của Bản thuyết minh báo cáo tài chính chọn lọc được lập tương tự như Bản thuyết minh báo cáo tài chính năm quy định trong chế độ báo cáo tài chính hiện hành.

- Phần IV – Các chính sách kế toán áp dụng.

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

- Phần V- Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

+ Doanh nghiệp lựa chọn thông tin trọng yếu cần trình bày bằng lời hoặc bằng số liệu.

+ Nếu có thuyết minh bằng số liệu cho các khoản mục đã được trình bày trong Bảng cân đối kế toán tóm lược, Báo cáo kết quả hoạt động kinh doanh tóm lược, Báo cáo lưu chuyển tiền tệ tóm lược thì cần phải đánh dấu dẫn từ các báo cáo đó tới Bản thuyết minh báo cáo tài chính chọn lọc.

Đối với doanh nghiệp lập báo cáo tài chính giữa niên độ dạng đầy đủ có thể lập Bản thuyết minh báo cáo tài chính năm (Mẫu số B09-DN) quy định trong chế độ báo cáo tài chính hiện hành.

Đơn vị: ............................... | Mẫu số B 09a - DN
Địa chỉ: .............................. | Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ Tài chính

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

V. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)


VAS 28.2005 Bao cao bo phan

CHUẨN MỰC KẾ TOÁN VIỆT NAM SỐ 28

BÁO CÁO BỘ PHẬN

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC
ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính, và

có hiệu lực thi hành từ ngày 23/03/2005 )

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định nguyên tắc và phương pháp lập báo cáo các thông tin tài chính theo bộ phận, lĩnh vực kinh doanh và các khu vực địa lý khác nhau của doanh nghiệp nhằm hỗ trợ người sử dụng báo cáo tài chính:

a) Hiểu rõ về tình hình hoạt động các năm trước của doanh nghiệp;

b) Đánh giá đúng về những rủi ro và lợi ích kinh tế của doanh nghiệp; và

c) Đưa ra những đánh giá hợp lý về doanh nghiệp.

Nhiều doanh nghiệp cung cấp các nhóm sản phẩm và dịch vụ hoặc hoạt động trong các khu vực địa lý khác nhau có tỷ lệ sinh lời, cơ hội tăng trưởng, triển vọng và rủi ro khác nhau. Thông tin về các loại sản phẩm, dịch vụ tại các khu vực địa lý khác nhau được gọi là thông tin bộ phận. Thông tin bộ phận cần thiết cho việc đánh giá rủi ro và lợi ích kinh tế của doanh nghiệp có cơ sở ở nước ngoài hoặc doanh nghiệp có phạm vi hoạt động trên nhiều tỉnh, thành phố trong cả nước. Thông tin bộ phận cũng cần thiết cho người sử dụng báo cáo tài chính.

02. Chuẩn mực này áp dụng cho việc lập và trình bày đầy đủ hơn báo cáo tài chính năm phù hợp với các Chuẩn mực kế toán Việt Nam.

03. Báo cáo tài chính bộ phận cũng bao gồm Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính như quy định trong Chuẩn mực số 21 “Trình bày báo cáo tài chính”.

04. Chuẩn mực này áp dụng cho doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán.

05. Khuyến khích các doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai áp dụng chuẩn mực này.

06. Nếu doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai tự nguyện áp dụng chuẩn mực này thì phải tuân thủ đầy đủ các quy định của chuẩn mực.

07. Nếu báo cáo tài chính bao gồm báo cáo tài chính hợp nhất của tập đoàn có chứng khoán được trao đổi công khai và báo cáo tài chính riêng của công ty mẹ và của một hoặc nhiều công ty con, thông tin theo bộ phận cần phải trình bày trong báo cáo tài chính hợp nhất. Nếu công ty con có chứng khoán trao đổi công khai, thì công ty con đó sẽ trình bày thông tin bộ phận trong báo cáo tài chính riêng của mình.

08. Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Hoạt động kinh doanh: Là các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là hoạt động đầu tư hoặc hoạt động tài chính.

Chính sách kế toán: Là các nguyên tắc, cơ sở và phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong việc lập và trình bày báo cáo tài chính.

Doanh thu: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Định nghĩa bộ phận theo lĩnh vực kinh doanh và bộ phận theo khu vực địa lý

09. Bộ phận theo lĩnh vực kinh doanh: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ riêng lẻ, một nhóm các sản phẩm hoặc các dịch vụ có liên quan mà bộ phận này có rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh khác. Các nhân tố cần xem xét để xác định sản phẩm và dịch vụ có liên quan hay không, gồm:

a) Tính chất của hàng hóa và dịch vụ;

b) Tính chất của quy trình sản xuất;

c) Kiểu hoặc nhóm khách hàng sử dụng các sản phẩm hoặc dịch vụ;

d) Phương pháp được sử dụng để phân phối sản phẩm hoặc cung cấp dịch vụ;

e) Điều kiện của môi trường pháp lý như hoạt động ngân hàng, bảo hiểm hoặc dịch vụ công cộng.

Bộ phận theo khu vực địa lý: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ trong phạm vi một môi trường kinh tế cụ thể mà bộ phận này có rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh trong các môi trường kinh tế khác. Các nhân tố cần xem xét để xác định bộ phận theo khu vực địa lý, gồm:

a) Tính tương đồng của các điều kiện kinh tế và chính trị;

b) Mối quan hệ của những hoạt động trong các khu vực địa lý khác nhau;

c) Tính tương đồng của hoạt động kinh doanh;

d) Rủi ro đặc biệt có liên quan đến hoạt động trong một khu vực địa lý cụ thể;

e) Các quy định về kiểm soát ngoại hối; và

f) Các rủi ro về tiền tệ.

Một bộ phận cần báo cáo: Là một bộ phận theo lĩnh vực kinh doanh hoặc một bộ phận theo khu vực địa lý được xác định dựa trên các định nghĩa nêu trên.

10. Một lĩnh vực kinh doanh không bao gồm các sản phẩm, dịch vụ có rủi ro và lợi ích kinh tế khác biệt đáng kể. Có những điểm không tương đồng với một hoặc một vài nhân tố trong định nghĩa bộ phận theo lĩnh vực kinh doanh nhưng các sản phẩm, dịch vụ trong một lĩnh vực kinh doanh phải tương đồng với phần lớn các nhân tố.

11. Một khu vực địa lý không bao gồm các hoạt động trong môi trường kinh tế có rủi ro và lợi ích kinh tế khác biệt đáng kể. Một khu vực địa lý có thể là một quốc gia, hai hay nhiều quốc gia hoặc một, hai hay nhiều tỉnh, thành phố trong cả nước.

12. Cách thức tổ chức và quản lý của doanh nghiệp phụ thuộc vào các rủi ro có tác động đáng kể tới doanh nghiệp đó. Đoạn 25 Chuẩn mực này quy định về cơ cấu tổ chức của một doanh nghiệp và hệ thống báo cáo tài chính nội bộ của doanh nghiệp làm cơ sở xác định các bộ phận của doanh nghiệp. Rủi ro và lợi ích kinh tế của doanh nghiệp bị ảnh hưởng bởi khu vực địa lý là vị trí của tài sản, là nơi doanh nghiệp hoạt động (nơi sản xuất sản phẩm hoặc nơi hình thành dịch vụ của doanh nghiệp) và cũng bị ảnh hưởng bởi vị trí của khách hàng (nơi sản phẩm của doanh nghiệp được bán hoặc nơi dịch vụ của doanh nghiệp được cung cấp). Xác định các bộ phận theo khu vực địa lý dựa trên:

a) Vị trí của tài sản là địa điểm sản xuất hoặc hình thành dịch vụ của doanh nghiệp; hoặc

b) Vị trí của khách hàng là địa điểm của thị trường và khách hàng của doanh nghiệp.

13. Cơ cấu tổ chức và quản lý của doanh nghiệp là căn cứ để xác định liệu các rủi ro liên quan đến khu vực địa lý phát sinh từ nơi sản xuất hay nơi tiêu thụ sản phẩm. Doanh nghiệp căn cứ vào cơ cấu tổ chức và quản lý hoặc vị trí của tài sản hoặc vị trí của khách hàng để xác định các khu vực địa lý của doanh nghiệp .

14. Việc xác định bộ phận báo cáo theo lĩnh vực kinh doanh hoặc theo khu vực địa lý phụ thuộc vào đánh giá của Ban Giám đốc doanh nghiệp. Để thực hiện việc đánh giá này, Ban Giám đốc phải xem xét mục tiêu của việc lập báo cáo tài chính theo bộ phận quy định trong Chuẩn mực này và các chuẩn mực khác.

Định nghĩa doanh thu, chi phí, kết quả, tài sản và nợ phải trả bộ phận

15. Các thuật ngữ dưới đây sử dụng trong Chuẩn mực này được hiểu như sau:

Doanh thu bộ phận: Là doanh thu trình bày trong Báo cáo kết quả hoạt động kinh doanh của doanh nghiệp được tính trực tiếp hoặc phân bổ cho bộ phận, bao gồm doanh thu bán hàng và cung cấp dịch vụ ra bên ngoài và doanh thu bán hàng và cung cấp dịch vụ cho bộ phận khác của doanh nghiệp. Doanh thu bộ phận không bao gồm:

a) Thu nhập khác;

b) Doanh thu từ tiền lãi hoặc cổ tức, kể cả tiền lãi thu được trên các khoản ứng trước hoặc các khoản tiền cho các bộ phận khác vay, trừ khi hoạt động của bộ phận chủ yếu là hoạt động tài chính; hoặc

c) Lãi từ việc bán các khoản đầu tư hoặc lãi từ việc xoá nợ trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính.

Doanh thu của bộ phận bao gồm cả phần lãi hoặc lỗ do đầu tư vào công ty liên kết, công ty liên doanh hoặc các khoản đầu tư tài chính khác được hạch toán theo phương pháp vốn chủ sở hữu khi các khoản doanh thu đó nằm trong doanh thu hợp nhất của tập đoàn.

Chi phí bộ phận: Là chi phí phát sinh từ các hoạt động kinh doanh của bộ phận được tính trực tiếp cho bộ phận đó và phần chi phí của doanh nghiệp được phân bổ cho bộ phận đó, bao gồm cả chi phí bán hàng ra bên ngoài và chi phí có liên quan đến những giao dịch với bộ phận khác của doanh nghiệp. Chi phí bộ phận không bao gồm:

a) Chi phí khác;

b) Chi phí tiền lãi vay, kể cả tiền lãi phải trả phát sinh đối với khoản tiền ứng trước hoặc tiền vay từ các bộ phận khác, trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính;

c) Lỗ từ việc bán các khoản đầu tư hoặc lỗ từ việc xoá nợ, trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính;

d) Phần sở hữu của doanh nghiệp trong khoản lỗ của bên nhận đầu tư do đầu tư vào các công ty liên kết, công ty liên doanh hoặc các khoản đầu tư tài chính khác được hạch toán theo phương pháp vốn chủ sở hữu;

e) Chi phí thuế thu nhập doanh nghiệp; hoặc

f) Chi phí hành chính chung và các chi phí khác phát sinh liên quan đến toàn bộ doanh nghiệp. Các chi phí doanh nghiệp chi hộ bộ phận được coi là chi phí bộ phận nếu chi phí đó liên quan đến hoạt động sản xuất, kinh doanh của bộ phận và những chi phí này có thể được tính trực tiếp hoặc phân bổ vào bộ phận đó một cách hợp lý.

Đối với bộ phận có hoạt động kinh doanh chủ yếu là hoạt động tài chính, thì doanh thu và chi phí từ tiền lãi được trình bày trên cơ sở thuần trong báo cáo bộ phận nếu báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất được trình bày trên cơ sở thuần.

Kết quả kinh doanh của bộ phận: Là doanh thu bộ phận trừ (-) chi phí bộ phận. Kết quả kinh doanh của bộ phận được xác định trước khi tính đến lợi ích của cổ đông thiểu số.

Tài sản của bộ phận: Là tài sản đang được bộ phận đó sử dụng trong các hoạt động sản xuất, kinh doanh và được tính trực tiếp hoặc được phân bổ vào bộ phận đó.

Trường hợp kết quả kinh doanh của một bộ phận có thu nhập từ tiền lãi hay cổ tức thì tài sản của bộ phận đó bao gồm cả các khoản phải thu, khoản cho vay, các khoản đầu tư tài chính hoặc tài sản khác tạo ra thu nhập trên.

Tài sản của bộ phận không bao gồm tài sản thuế thu nhập hoãn lại.

Tài sản của bộ phận không bao gồm các khoản dự phòng giảm giá có liên quan do các khoản này được trừ (-) trực tiếp trong Bảng cân đối kế toán của doanh nghiệp.

Các khoản nợ phải trả bộ phận: Là các khoản nợ trong kinh doanh của bộ phận được tính trực tiếp hoặc phân bổ vào bộ phận đó.

Trường hợp kết quả của bộ phận có chi phí lãi vay thì nợ phải trả của bộ phận cũng bao gồm nợ phải trả chịu lãi có liên quan.

Nợ phải trả bộ phận không bao gồm nợ phải trả thuế hoãn lại.

Chính sách kế toán bộ phận: Là các chính sách kế toán được áp dụng để lập và trình bày báo cáo tài chính hợp nhất của tập đoàn hoặc doanh nghiệp bao gồm cả chính sách kế toán liên quan đến lập báo cáo bộ phận.

16. Định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận bao gồm các khoản mục được tính trực tiếp vào bộ phận và các khoản mục được phân bổ vào bộ phận. Căn cứ vào hệ thống báo cáo tài chính nội bộ của mình, doanh nghiệp xác định các khoản mục được tính trực tiếp hoặc được phân bổ vào bộ phận làm cơ sở xác định doanh thu, chi phí, tài sản và nợ phải trả của bộ phận được báo cáo.

17. Doanh thu, chi phí, tài sản hoặc nợ phải trả của bộ phận không được tính và phân bổ một cách chủ quan mà phải dựa vào định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận quy định trong Chuẩn mực này để tính và phân bổ một cách hợp lý.

18. Tài sản của bộ phận gồm: Tài sản lưu động, tài sản cố định hữu hình, tài sản cố định vô hình, tài sản cố định thuê tài chính dùng cho hoạt động sản xuất, kinh doanh của bộ phận được phân bổ hoặc khấu hao tính vào chi phí của bộ phận thì tài sản đó cũng được tính trong tài sản của bộ phận. Tài sản bộ phận không bao gồm các tài sản được sử dụng chung trong doanh nghiệp hoặc dùng cho trụ sở chính. Tài sản bộ phận còn bao gồm các tài sản sử dụng cho hoạt động sản xuất, kinh doanh chung cho hai hay nhiều bộ phận và được tính trực tiếp hoặc phân bổ cho từng bộ phận, bao gồm cả lợi thế thương mại.

19. Nợ phải trả bộ phận gồm: Khoản phải trả thương mại, khoản phải trả khác, chi phí phải trả, các khoản ứng trước của khách hàng. Nợ phải trả bộ phận không bao gồm các khoản đi vay, nợ thuê tài chính và nợ phải trả khác cho mục đích tài trợ chứ không phải cho mục đính sản xuất, kinh doanh. Trường hợp chi phí lãi vay tính trong kết quả kinh doanh bộ phận thì nợ phải trả chịu lãi liên quan được tính trong nợ phải trả bộ phận. Nợ phải trả bộ phận mà hoạt động chủ yếu của bộ phận đó không phải là hoạt động tài chính do không bao gồm các khoản vay và các khoản có tính chất vay. Kết quả bộ phận thể hiện lãi, lỗ từ hoạt động kinh doanh chứ không phải từ hoạt động tài chính. Các khoản nợ thông thường do trụ sở chính đi vay không thể tính trực tiếp hoặc phân bổ vào nợ phải trả chịu lãi của bộ phận đó.

20. Việc tính toán, xác định giá trị tài sản và nợ phải trả bộ phận bao gồm cả những điều chỉnh giá trị ghi sổ khi mua tài sản và nợ phải trả bộ phận, khoản điều chỉnh của doanh nghiệp mua trong giao dịch hợp nhất kinh doanh phục vụ cho mục đích lập báo cáo tài chính hợp nhất mà không được ghi vào báo cáo tài chính riêng của công ty mẹ hoặc công ty con.

21. Việc phân bổ chi phí đã quy định trong các Chuẩn mực kế toán khác: Chuẩn mực số 02 “Hàng tồn kho” hướng dẫn việc tính và phân bổ chi phí mua vào hàng tồn kho; Chuẩn mực số 15 “Hợp đồng xây dựng” hướng dẫn việc tính và phân bổ chi phí vào các hợp đồng xây dựng. Các hướng dẫn này được sử dụng cho việc tính và phân bổ chi phí vào các bộ phận.

22. Doanh thu, chi phí, tài sản và nợ phải trả bộ phận phải được xác định trước khi loại trừ số dư và các giao dịch nội bộ của quá trình hợp nhất báo cáo tài chính, trừ khi số dư và các giao dịch đó được thực hiện thuộc nhóm doanh nghiệp của bộ phận riêng lẻ.

23. Chính sách kế toán được sử dụng để lập và trình bày báo cáo tài chính của doanh nghiệp cũng là chính sách kế toán cơ bản để lập báo cáo bộ phận. Ngoài ra, chính sách kế toán để lập báo cáo bộ phận còn bao gồm các chính sách liên quan trực tiếp đến việc lập báo cáo bộ phận, như các nhân tố xác định bộ phận phải báo cáo, phương pháp định giá các giao dịch liên bộ phận, cơ sở phân bổ doanh thu và chi phí vào các bộ phận.

Xác định các bộ phận phải báo cáo

Báo cáo chính yếu và thứ yếu

24. Tính chất rủi ro và lợi ích kinh tế của một doanh nghiệp là căn cứ chủ yếu để xác định báo cáo bộ phận chính yếu (báo cáo đối với bộ phận chính yếu) được lập theo lĩnh vực kinh doanh hay khu vực địa lý. Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động chủ yếu bởi những khác biệt về sản phẩm và dịch vụ mà doanh nghiệp đó sản xuất ra thì báo cáo chính yếu phải căn cứ vào thông tin về lĩnh vực kinh doanh và báo cáo thứ yếu (báo cáo đối với bộ phận thứ yếu) căn cứ vào thông tin về khu vực địa lý. Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động chủ yếu do doanh nghiệp hoạt động tại nhiều khu vực địa lý khác nhau thì báo cáo chính yếu phải căn cứ vào thông tin về khu vực địa lý và báo cáo thứ yếu phải căn cứ vào thông tin về lĩnh vực kinh doanh.

25. Cơ cấu tổ chức và quản lý nội bộ của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc thường là cơ sở để nhận biết nguồn và tính chất chủ yếu của các rủi ro và các tỷ suất sinh lời khác nhau của doanh nghiệp. Đó là cơ sở để xác định xem báo cáo bộ phận nào là chính yếu và báo cáo bộ phận nào là thứ yếu ngoại trừ các trường hợp quy định dưới đây:

a) Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động mạnh bởi cả sự khác nhau về sản phẩm và dịch vụ do doanh nghiệp đó sản xuất ra và về khu vực địa lý mà doanh nghiệp này đang hoạt động được chứng minh bởi "phương pháp ma trận" đối với việc quản lý doanh nghiệp và báo cáo nội bộ cho Ban Giám đốc, sau đó doanh nghiệp sử dụng lĩnh vực kinh doanh là báo cáo chính yếu và khu vực địa lý là báo cáo thứ yếu; và

b) Nếu cơ cấu tổ chức và quản lý của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc không dựa trên sự khác nhau về sản phẩm và dịch vụ hoặc về khu vực địa lý thì Ban Giám đốc cần phải quyết định xem liệu các rủi ro và lợi ích kinh tế của doanh nghiệp liên quan nhiều hơn đến sản phẩm và dịch vụ mà doanh nghiệp đó sản xuất ra hay liên quan nhiều hơn đối với các khu vực địa lý mà doanh nghiệp này hoạt động. Kết quả là Ban Giám đốc phải chọn lĩnh vực kinh doanh hoặc khu vực địa lý để lập báo cáo bộ phận chính yếu.

26. Phần lớn các doanh nghiệp căn cứ vào rủi ro và lợi ích kinh tế để xác định cơ cấu tổ chức và quản lý của mình. Cơ cấu tổ chức, quản lý và hệ thống báo cáo tài chính nội bộ cung cấp bằng chứng về khả năng rủi ro và lợi ích kinh tế chủ yếu phục vụ cho mục đích lập báo cáo bộ phận của doanh nghiệp. Doanh nghiệp thường báo cáo thông tin bộ phận trong báo cáo tài chính của mình trên cùng một cơ sở khi lập báo cáo nội bộ lên Ban Giám đốc. Khả năng rủi ro và lợi ích kinh tế trở thành khuôn mẫu xác định báo cáo bộ phận chính yếu hay thứ yếu.

27. Việc trình bày theo "phương pháp ma trận" khi các thông tin về lĩnh vực kinh doanh và khu vực địa lý đều được báo cáo theo bộ phận chính yếu và có phần thuyết minh đầy đủ các thông tin cho mỗi cơ sở lập báo cáo. Phương pháp ma trận cung cấp thông tin hữu ích nếu rủi ro và tỷ suất sinh lời bị tác động mạnh bởi cả sự khác biệt về sản phẩm và dịch vụ mà doanh nghiệp sản xuất ra và bởi cả khu vực địa lý mà doanh nghiệp hoạt động.

28. Trong một số trường hợp, cơ cấu tổ chức và báo cáo tài chính nội bộ của doanh nghiệp có thể thiết lập không phụ thuộc vào sự khác biệt về sản phẩm và dịch vụ mà doanh nghiệp sản xuất ra và khu vực địa lý mà doanh nghiệp hoạt động. Ví dụ, báo cáo tài chính nội bộ được thiết lập trên cơ sở các pháp nhân kinh tế mà các pháp nhân này sản xuất ra các sản phẩm và dịch vụ với tỷ suất sinh lời khác nhau. Trường hợp này các thông tin bộ phận của báo cáo tài chính nội bộ sẽ không đáp ứng được mục đích của Chuẩn mực này. Theo đó, đoạn 25(b) yêu cầu Ban Giám đốc doanh nghiệp phải xác định xem liệu rủi ro và lợi ích kinh tế của doanh nghiệp có liên quan nhiều đến lĩnh vực kinh doanh hay khu vực địa lý làm cơ sở để doanh nghiệp lựa chọn báo cáo bộ phận nào là chính yếu. Mục đích của sự lựa chọn trên là để đạt được mức độ so sánh hợp lý với các doanh nghiệp khác và đáp ứng nhu cầu cung cấp đầy đủ thông tin tài chính cấp thiết cho nhà đầu tư, các chủ nợ và các đối tượng khác khi xem xét về rủi ro và lợi ích kinh tế liên quan đến lĩnh vực kinh doanh và khu vực địa lý của doanh nghiệp.

Các lĩnh vực kinh doanh và khu vực địa lý

29. Các bộ phận được lập theo lĩnh vực kinh doanh và khu vực địa lý của doanh nghiệp dùng để lập báo cáo cho bên ngoài phải là các đơn vị nằm trong cơ cấu tổ chức của doanh nghiệp đó. Thông tin bộ phận do các đơn vị này lập để giúp Ban Giám đốc đánh giá hoạt động kinh doanh của doanh nghiệp và đưa ra quyết định điều hành và quản lý trong tương lai của doanh nghiệp ngoại trừ các nhân tố được quy định trong đoạn 30.

30. Nếu cơ cấu tổ chức và quản lý của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc được thiết lập không dựa trên lĩnh vực kinh doanh và khu vực địa lý (đoạn 25b) thì Ban Giám đốc phải lựa chọn lĩnh vực kinh doanh hoặc khu vực địa lý làm báo cáo chính yếu. Khi đó, Ban Giám đốc phải căn cứ vào các nhân tố theo định nghĩa trong đoạn 09 của Chuẩn mực này chứ không phải căn cứ vào hệ thống báo cáo tài chính nội bộ của doanh nghiệp để xác định lĩnh vực kinh doanh hay khu vực địa lý phải lập báo cáo bộ phận. Các nhân tố này phải đáp ứng các yêu cầu sau:

a) Nếu một hay một số bộ phận được báo cáo là lĩnh vực kinh doanh hoặc khu vực địa lý thoả mãn các yêu cầu của đoạn 09 thì không cần phân chia chi tiết hơn để lập báo cáo bộ phận;

b) Đối với các bộ phận không thỏa mãn các yêu cầu của đoạn 09, thì Ban Giám đốc doanh nghiệp cần phải xem xét đến việc phân chia các bộ phận chi tiết hơn để báo cáo thông tin theo lĩnh vực kinh doanh hoặc theo khu vực địa lý phù hợp đoạn 09; và

c) Nếu báo cáo theo bộ phận chi tiết đáp ứng các yêu cầu của đoạn 09 thì đoạn 32 và 33 quy định các căn cứ để xác định các bộ phận chi tiết có thể báo cáo.

31. Theo Chuẩn mực này, hầu hết các doanh nghiệp sẽ xác định lĩnh vực kinh doanh và khu vực địa lý theo đơn vị tổ chức có báo cáo cho Ban Giám đốc để phục vụ cho việc đánh giá hoạt động của mỗi doanh nghiệp và để quyết định phân bổ nguồn lực trong tương lai. Các bộ phận có thể lập báo cáo không theo lĩnh vực kinh doanh hoặc khu vực địa lý, thì doanh nghiệp phải phân chia bộ phận chi tiết hơn để báo cáo thông tin tài chính về lĩnh vực kinh doanh và khu vực địa lý.

Các bộ phận cần báo cáo

32. Hai hay nhiều lĩnh vực kinh doanh hoặc khu vực địa lý tương đương có thể được kết hợp thành một lĩnh vực kinh doanh hay một khu vực địa lý. Hai hay nhiều lĩnh vực kinh doanh hoặc khu vực địa lý được coi là tương đương khi:

a) Tương đương về tình hình tài chính;

b) Có chung phần lớn các nhân tố quy định trong đoạn 09;

33. Một lĩnh vực kinh doanh hay khu vực địa lý cần được xác định là một bộ phận phải báo cáo khi phần lớn doanh thu phát sinh từ bán hàng ra ngoài đồng thời thoả mãn một trong các điều kiện sau:

a) Tổng Doanh thu của bộ phận từ việc bán hàng ra ngoài và từ giao dịch với các bộ phận khác phải chiếm từ 10% trở lên trên tổng doanh thu của tất cả bộ phận, hoặc

b) Kết quả kinh doanh của bộ phận này bất kể lãi (hay lỗ) chiếm từ 10 % trở lên trên tổng lãi (hay lỗ) của tất cả các bộ phận có lãi (hoặc trên tổng lỗ của tất cả các bộ phận lỗ) nếu đại lượng nào có giá trị tuyệt đối lớn hơn, hoặc

c) Tài sản của bộ phận chiếm từ 10 % trở lên trên tổng tài sản của tất cả các bộ phận.

34. Đối với các bộ phận có mức dưới 10% theo quy định trong đoạn 33:

a) Bộ phận đó có thể báo cáo được mà không tính đến yếu tố quy mô nếu thông tin của bộ phận đó là cần thiết cho người sử dụng báo cáo tài chính;

b) Nếu bộ phận đó có thể được kết hợp với các bộ phận tương đương khác ; và

c) Nếu các bộ phận còn lại được báo cáo thành một khoản mục riêng.

35. Nếu tổng doanh thu bán hàng ra ngoài của doanh nghiệp được phân bổ cho các bộ phận có thể được báo cáo thấp hơn 75% tổng số doanh thu của doanh nghiệp hoặc doanh thu của tập đoàn thì phải xác định thêm bộ phận cần báo cáo, kể cả khi bộ phận đó không đáp ứng được tiêu chuẩn 10% trong đoạn 33, cho tới khi đạt được ít nhất 75% tổng số doanh thu của doanh nghiệp hoặc tập đoàn được tính cho các bộ phận báo cáo được.

36. Mức 10% trong Chuẩn mực này không phải là ngưỡng để xác định mức trọng yếu của báo cáo tài chính mà là cơ sở để xác định bộ phận phải báo cáo theo lĩnh vực kinh doanh và khu vực địa lý.

37. Việc giới hạn đối với các bộ phận cần báo cáo phần lớn doanh thu từ việc bán hàng và cung cấp dịch vụ ra bên ngoài không có nghĩa là các giai đoạn khác nhau của quy trình sản xuất khép kín phải được xác định như là các bộ phận kinh doanh riêng biệt. Một số ngành có thể lập báo cáo bộ phận cho các hoạt động trong quy trình sản xuất khép kín như là các bộ phận kinh doanh riêng biệt mặc dù các bộ phận này không tạo ra doanh thu từ việc bán hàng và cung cấp dịch vụ ra bên ngoài. Ví dụ, Tổng Công ty dầu khí có thể lập báo cáo bộ phận cho các hoạt động khai thác và sản xuất, hoạt động lọc dầu và bán hàng là hai bộ phận kinh doanh riêng biệt cho dù hầu hết hay toàn bộ các sản phẩm khai thác dầu thô được chuyển giao cho bộ phận lọc dầu của doanh nghiệp.

38. Chuẩn mực này khuyến khích nhưng không bắt buộc việc lập báo cáo bộ phận cho các hoạt động có quy trình sản xuất khép kín.

39. Nếu báo cáo tài chính nội bộ coi các giai đoạn khác nhau của quy trình sản xuất khép kín là một bộ phận kinh doanh riêng biệt nhưng báo cáo ra bên ngoài không trình bày là bộ phận kinh doanh riêng biệt thì bộ phận bán hàng được kết hợp với bộ phận mua để thành bộ phận báo cáo ra bên ngoài, trừ khi không thể thực hiện được.

40. Một bộ phận được báo cáo trong năm trước vì đạt ngưỡng 10% nhưng năm hiện tại không đạt ngưỡng 10% thì vẫn là bộ phận phải báo cáo trong năm hiện tại, nếu Ban Giám đốc đánh giá bộ phận này vẫn có tầm quan trọng trong năm tiếp theo.

41. Nếu một bộ phận được xác định là có thể báo cáo trong năm nay do đạt ngưỡng 10% thì thông tin của bộ phận này năm trước cần phải được trình bày lại để cung cấp số liệu so sánh cho người sử dụng báo cáo mặc dù bộ phận đó không đạt 10% trong năm trước, trừ khi không thể thực hiện được.

Chính sách kế toán của bộ phận

42. Thông tin bộ phận phải được lập và trình bày phù hợp với chính sách kế toán áp dụng cho việc lập và trình bày báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp.

43. Chính sách kế toán mà Ban Giám đốc doanh nghiệp sử dụng để lập báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp là chính sách kế toán mà Ban Giám đốc cho là phù hợp nhất để lập báo cáo ra bên ngoài doanh nghiệp. Mục đích của việc trình bày thông tin bộ phận là để giúp người sử dụng báo cáo tài chính hiểu rõ và đánh giá được doanh nghiệp một cách toàn diện hơn, nên khi lập và trình bày thông tin bộ phận, chuẩn mực này yêu cầu sử dụng các chính sách kế toán mà Ban Giám đốc đã chọn lựa để lập và trình bày báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất.

44. Chuẩn mực này cho phép việc trình bày các thông tin bộ phận bổ sung được lập trên cơ sở khác với chính sách kế toán áp dụng đối với báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp khi thoả mãn 2 điều kiện:

a) Các thông tin được báo cáo tài chính nội bộ cho Ban Giám đốc nhằm đưa ra quyết định về việc phân bổ các nguồn lực vào bộ phận và đánh giá hoạt động của bộ phận đó; và

b) Cơ sở lập thông tin bộ phận bổ sung được trình bày rõ ràng.

45. Tài sản do hai hay nhiều bộ phận sử dụng cần phải phân bổ cho các bộ phận đó khi doanh thu và các chi phí có liên quan tới tài sản được phân bổ cho các bộ phận.

46. Cách thức phân bổ tài sản, nợ phải trả, doanh thu và chi phí cho các bộ phận phụ thuộc vào tính chất của khoản mục hay hoạt động do bộ phận đó tiến hành và quyền tự chủ của bộ phận đó. Không áp dụng một tiêu thức chung cho tất cả các doanh nghiệp. Việc phân bổ tài sản, nợ phải trả, doanh thu và chi phí có liên quan đến hai hay nhiều bộ phận, phải dựa trên cơ sở hợp lý. Các định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận có liên quan với nhau và kết quả phân bổ theo đó cũng phải nhất quán: Các tài sản sử dụng chung được phân bổ cho các bộ phận khi doanh thu và chi phí có liên quan tới tài sản đó cũng được phân bổ cho các bộ phận này. Ví dụ: Một tài sản được coi là tài sản của bộ phận khi phần khấu hao của tài sản đó được tính vào chi phí khi xác định kết quả kinh doanh của bộ phận.

Trình bày

47. Trong chuẩn mực này, các đoạn từ 48 đến 61 quy định về trình bày đối với các bộ phận báo cáo được coi là bộ phận chính yếu. Các đoạn từ 62 đến 66 quy định về yêu cầu cần trình bày đối với các bộ phận báo cáo được coi là bộ phận thứ yếu. Việc khuyến khích các doanh nghiệp trình bày toàn bộ các thông tin đối với mỗi bộ phận thứ yếu như yêu cầu đối với bộ phận chính yếu được xác định trong các đoạn từ 48 đến 61. Các đoạn từ 67 đến 76 quy định các vấn đề cần thuyết minh về báo cáo bộ phận.

Báo cáo đối với bộ phận chính yếu

48. Các yêu cầu về trình bày nêu trong các đoạn từ 49 đến 61 cần phải được áp dụng cho mỗi bộ phận cần báo cáo dựa vào báo cáo bộ phận chính yếu của doanh nghiệp.

49. Doanh nghiệp phải trình bày doanh thu bộ phận đối với mỗi bộ phận cần báo cáo. Doanh thu bộ phận từ việc bán hàng và cung cấp dịch vụ cho khách hàng bên ngoài và từ các giao dịch với các bộ phận khác phải được báo cáo riêng biệt.

50. Doanh nghiệp phải trình bày kết quả bộ phận đối với mỗi bộ phận cần báo cáo.

51. Nếu doanh nghiệp tính toán được lãi hoặc lỗ thuần của bộ phận hoặc có các chỉ tiêu khác đánh giá khả năng sinh lời của bộ phận ngoài kết quả bộ phận mà không có sự phân bổ tuỳ tiện, thì khuyến khích doanh nghiệp trình bày thêm các chỉ tiêu đó kèm theo những diễn giải phù hợp. Nếu các chỉ tiêu đó được tính toán dựa trên chính sách kế toán khác với chính sách kế toán áp dụng cho báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp thì doanh nghiệp cần trình bày rõ cơ sở tính toán chỉ tiêu đó trong báo cáo tài chính của doanh nghiệp.

52. Khuyến khích doanh nghiệp trình bày thêm các chỉ tiêu để đánh giá hoạt động của bộ phận: Lợi nhuận gộp trên doanh thu bán hàng và cung cấp dịch vụ; Lợi nhuận thuần từ hoạt động kinh doanh hoặc lợi nhuận trước hoặc sau thuế.

53. Doanh nghiệp phải trình bày “Tổng giá trị còn lại của tài sản bộ phận” đối với mỗi bộ phận cần báo cáo.

54. Doanh nghiệp phải trình bày “Nợ phải trả bộ phận” đối với mỗi bộ phận cần báo cáo.

55. Doanh nghiệp phải trình bày “Tổng chi phí đã phát sinh trong niên độ để mua tài sản cố định”- tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) đối với mỗi bộ phận cần báo cáo.

56. Doanh nghiệp phải trình bày “Tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn của bộ phận” trong niên độ đã được tính trong chi phí để tính kết quả bộ phận đối với mỗi bộ phận cần báo cáo.

57. Khuyến khích doanh nghiệp trình bày bản chất và giá trị của các khoản doanh thu và chi phí có quy mô, tính chất và phạm vi ảnh hưởng đáng kể mà phần thuyết minh này là phù hợp để giải thích được hoạt động trong niên độ của mỗi bộ phận cần báo cáo.

58. Các khoản mục doanh thu và chi phí từ các hoạt động có tính chất, quy mô đáng kể cần được thuyết minh để giải thích các hoạt động của doanh nghiệp đó trong niên độ, thì tính chất và giá trị các khoản mục đó phải trình bày riêng rẽ. Quy định tại đoạn 57 không thay đổi việc phân loại các khoản mục doanh thu và chi phí từ các hoạt động thông thường sang hoạt động khác hoặc thay đổi cách tính các khoản mục đó.

59. Đối với mỗi bộ phận cần báo cáo, doanh nghiệp phải trình bày tổng giá trị các khoản chi phí lớn không bằng tiền, ngoại trừ chi phí khấu hao và chi phí phân bổ đã được thuyết minh riêng rẽ theo quy định tại đoạn 56.

60. Nếu doanh nghiệp đưa ra các thuyết minh về luồng tiền bộ phận theo quy định của Chuẩn mực số 24 “Báo cáo lưu chuyển tiền tệ” thì không phải trình bày tổng chi phí khấu hao và chi phí phân bổ theo quy định tại đoạn 56 và các chi phí không bằng tiền theo quy định tại đoạn 59.

61. Doanh nghiệp phải trình bày bảng đối chiếu giữa số liệu của các bộ phận và số liệu tổng cộng trong báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất. Trong bảng đối chiếu này các số liệu không thuộc các bộ phận báo cáo phải được gộp vào một cột. Doanh nghiệp phải đối chiếu doanh thu bộ phận so với tổng doanh thu bán hàng ra bên ngoài trong đó nêu rõ số doanh thu bán hàng ra bên ngoài chưa được báo cáo ở bất kỳ bộ phận nào; kết quả kinh doanh của bộ phận với tổng kết quả kinh doanh của doanh nghiệp và với lợi nhuận thuần của doanh nghiệp; tài sản bộ phận phải được đối chiếu với tổng tài sản của doanh nghiệp; nợ phải trả của bộ phận phải đối chiếu với tổng nợ phải trả của doanh nghiệp.

Báo cáo đối với bộ phận thứ yếu

62. Các đoạn từ 63 đến 66 quy định về các yêu cầu cần trình bày đối với các bộ phận báo cáo được coi là bộ phận thứ yếu của doanh nghiệp, như sau:

a) Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh, thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 63;

b) Nếu báo cáo bộ phận chính yếu của doanh nghiệp được lập theo khu vực địa lý dựa trên vị trí của tài sản (nơi sản phẩm của doanh nghiệp được sản xuất hoặc nơi các dịch vụ của doanh nghiệp hình thành) thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 64 và 65;

c) Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng (thị trường nơi các sản phẩm của doanh nghiệp được bán hoặc nơi mà các dịch vụ được cung cấp) thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 64 và 66;

63. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh thì báo cáo bộ phận thứ yếu phải gồm các thông tin sau:

a) Doanh thu bộ phận bán hàng ra bên ngoài theo khu vực địa lý dựa trên vị trí của khách hàng, nếu doanh thu bán hàng ra bên ngoài của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài;

b) Tổng giá trị còn lại của tài sản bộ phận theo vị trí của tài sản, nếu tài sản của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của toàn bộ các khu vực địa lý; và

c) Tổng chi phí đã phát sinh trong niên độ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) theo vị trí của tài sản, nếu tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của các bộ phận.

64. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý (dựa trên vị trí của tài sản hay vị trí của khách hàng) thì báo cáo bộ phận thứ yếu cũng phải thuyết minh các thông tin sau đối với lĩnh vực kinh doanh có doanh thu từ việc bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu từ bán hàng ra bên ngoài của doanh nghiệp, hoặc tài sản bộ phận chiếm từ 10% trở lên trên tổng tài sản của các bộ phận:

a) Doanh thu bộ phận bán hàng ra bên ngoài;

b) Tổng giá trị còn lại của tài sản bộ phận; và

c) Tổng chi phí phát sinh trong niên độ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác).

65. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của tài sản, và vị trí của khách hàng của doanh nghiệp khác với vị trí của tài sản của doanh nghiệp thì doanh nghiệp cần phải báo cáo doanh thu bán hàng ra bên ngoài cho mỗi bộ phận theo khu vực địa lý dựa trên vị trí của khách hàng mà doanh thu từ việc bán hàng cho khách hàng bên ngoài của nó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp.

66. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng, và tài sản của doanh nghiệp được đặt tại các khu vực địa lý khác với khách hàng của doanh nghiệp, thì doanh nghiệp cần phải thuyết minh các thông tin dưới đây đối với mỗi khu vực địa lý dựa trên vị trí của tài sản mà doanh thu bán hàng ra bên ngoài hoặc tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài hoặc tổng tài sản của doanh nghiệp:

a) Tổng giá trị còn lại của tài sản bộ phận theo khu vực địa lý của tài sản; và

b) Tổng chi phí phát sinh trong kỳ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác) theo vị trí của tài sản.

Các thuyết minh khác

67. Nếu một lĩnh vực kinh doanh hoặc một khu vực địa lý mà thông tin được báo cáo cho Ban Giám đốc không phải là một bộ phận phải báo cáo do bộ phận đó thu được phần lớn doanh thu từ việc bán hàng cho các bộ phận khác, tuy nhiên doanh thu của bộ phận này từ việc bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài, doanh nghiệp này cũng cần phải thuyết minh về doanh thu từ việc: Bán hàng ra bên ngoài và bán hàng cho các bộ phận nội bộ khác.

68. Để xác định và báo cáo doanh thu bộ phận từ các giao dịch với các bộ phận khác, các khoản chuyển giao giữa các bộ phận cần phải được tính toán trên cơ sở là doanh nghiệp này thực sự được sử dụng để định giá các khoản chuyển nhượng đó. Cơ sở cho việc định giá các khoản chuyển giao giữa các bộ phận đó và bất cứ sự thay đổi liên quan cần phải được thuyết minh trong báo cáo tài chính.

69. Những thay đổi về chính sách kế toán được áp dụng cho việc trình bày báo cáo bộ phận có ảnh hưởng trọng yếu lên các thông tin bộ phận cần phải được thuyết minh. Thông tin bộ phận của kỳ trước được trình bày cho mục đích so sánh cần phải được trình bày lại, kể cả tính chất và lý do thay đổi (nếu có). Các tác động về tài chính cũng phải được trình bày nếu có thể xác định được một cách hợp lý. Nếu doanh nghiệp thay đổi việc xác định các bộ phận báo cáo và không công bố thông tin bộ phận kỳ trước theo căn cứ mới thì để đáp ứng mục đích so sánh, doanh nghiệp phải báo cáo thông tin bộ phận dựa trên cả căn cứ mới và căn cứ cũ.

70. Doanh nghiệp phải thay đổi chính sách kế toán khi tình hình thực tế yêu cầu, theo yêu cầu của cơ quan có thẩm quyền hoặc nếu việc thay đổi chính sách kế toán sẽ hợp lý hơn đối với các sự kiện hoặc các nghiệp vụ trong báo cáo tài chính của doanh nghiệp.

71. Những thay đổi về chính sách kế toán được áp dụng ở doanh nghiệp có tác động tới các thông tin bộ phận phải được áp dụng hồi tố và các thông tin kỳ trước phải được điều chỉnh. Khi áp dụng phương pháp này, các thông tin bộ phận của kỳ trước sẽ được trình bày.

72. Một số thay đổi về chính sách kế toán có liên quan cụ thể đến việc báo cáo bộ phận, như: Các thay đổi trong việc xác định các bộ phận và các thay đổi về cơ sở phân bổ doanh thu và chi phí vào các bộ phận. Những thay đổi đó có thể tác động đáng kể lên các thông tin bộ phận được báo cáo nhưng sẽ không làm thay đổi tổng số các thông tin tài chính được báo cáo đối với toàn bộ doanh nghiệp. Để giúp người sử dụng báo cáo tài chính nắm được những thay đổi này và để đánh giá được các xu hướng, những thông tin bộ phận của kỳ trước được bao gồm trong báo cáo tài chính để phục vụ cho mục đích so sánh được nêu rõ, nếu có thể sẽ phản ánh được chính sách kế toán mới.

73. Quy định ở đoạn 68 phục vụ cho mục đích lập báo cáo bộ phận. Các khoản chuyển giao nội bộ cần phải được xác định trên cơ sở là doanh nghiệp thực sự đã từng định giá các khoản chuyển giao nội bộ đó. Nếu doanh nghiệp thay đổi phương pháp đã sử dụng để định giá khoản chuyển giao, thì đó không phải là thay đổi về chính sách kế toán mà dữ liệu bộ phận kỳ trước cần phải được nêu rõ theo đoạn 69. Tuy nhiên, đoạn 68 yêu cầu phải thuyết minh những thay đổi.

74. Doanh nghiệp cần báo cáo các loại sản phẩm và dịch vụ trong mỗi lĩnh vực kinh doanh được báo cáo và thành phần của mỗi khu vực địa lý được báo cáo, cả chính yếu và thứ yếu, nếu không diễn giải ngược lại trong báo cáo tài chính.

75. Đánh giá tác động của những vấn đề đó như là sự thay đổi về nhu cầu, thay đổi về giá đầu vào và các nhân tố sản xuất khác. Việc phát triển các sản phẩm lựa chọn thay thế và các quy trình kinh doanh, cần phải nắm được các hoạt động của bộ phận đó. Để đánh giá được ảnh hưởng của những thay đổi về môi trường kinh tế, chính trị và tỷ lệ sinh lời của một khu vực địa lý, điều quan trọng là phải hiểu được thành phần của khu vực địa lý đó.

76. Các bộ phận được báo cáo năm trước nhưng năm nay không còn đáp ứng được ngưỡng định lượng (ví dụ: do sự giảm sút về nhu cầu hoặc một sự thay đổi về chiến lược quản lý hoặc do một phần các hoạt động của bộ phận được bán hoặc được kết hợp với các bộ phận khác) thì không được báo cáo một cách tách biệt. Doanh nghiệp cần giải thích lý do tại sao một bộ phận được báo cáo năm trước nhưng năm nay lại không được báo cáo nhằm giúp người sử dụng báo cáo dự đoán được xu hướng vận động của doanh nghiệp như sự sụt giảm về thị trường và những thay đổi trong các chiến lược kinh doanh của doanh nghiệp,… ./.

š š š


TT 20.2006 HD VAS 28

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 20/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 12/2005/QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 4);

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 4) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

IV - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BÁO CÁO BỘ PHẬN”

1. Quy định chung

1.1. Phần này chỉ hướng dẫn cụ thể việc xác định các bộ phận và nội dung phải báo cáo, đồng thời đưa ra các ví dụ minh hoạ theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”.

1.2. Những quy định và hướng dẫn này được áp dụng cho việc lập và trình bày báo cáo tài chính bộ phận của các doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán, các doanh nghiệp khác theo quy định của pháp luật và các doanh nghiệp tự nguyện lập báo cáo tài chính bộ phận.

1.3. Các thông tin về báo cáo bộ phận trình bày trên thuyết minh báo cáo tài chính phải được thực hiện theo đúng quy định của Chuẩn mực kế toán số 28 "Báo cáo bộ phận" và hướng dẫn tại phần này.

1.4. Đính chính đoạn 03 Chuẩn mực kế toán số 28 “Báo cáo bộ phận”: Bỏ chữ “bộ phận cũng” thay bằng chữ “năm” và đoạn 03 được đọc lại là “03. Báo cáo tài chính năm bao gồm...”.

2. Quy định cụ thể

2.1. Trách nhiệm lập báo cáo tài chính bộ phận

- Tất cả các doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán như các công ty niêm yết, các doanh nghiệp đã và đang chuẩn bị phát hành chứng khoán (cổ phiếu, trái phiếu doanh nghiệp) trên thị trường chứng khoán.

- Khuyến khích các doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai trình bày các thông tin về báo cáo bộ phận.

2.2. Các bộ phận cần phải lập báo cáo

Một bộ phận cần báo cáo: Là một bộ phận theo lĩnh vực kinh doanh hoặc một bộ phận theo khu vực địa lý được xác định dựa trên các định nghĩa sau:

Bộ phận theo lĩnh vực kinh doanh: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ riêng lẻ, một nhóm các sản phẩm hoặc các dịch vụ có liên quan mà bộ phận này chịu rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh khác. Việc xem xét để xác định sản phẩm và dịch vụ có liên quan hay không phải căn cứ vào các nhân tố sau:

- Tính chất của hàng hóa và dịch vụ, như: Máy móc thiết bị hay hàng nông lâm thuỷ hải sản hay hàng may mặc,…;

- Tính chất của quy trình sản xuất, như: Khai thác hay chế biến, sản xuất trên dây chuyền tự động hay sản xuất thủ công, sản xuất hàng loạt hay đơn chiếc,…;

- Kiểu hoặc nhóm khách hàng sử dụng các sản phẩm hoặc dịch vụ, như: Khách hàng cao cấp hay bình dân, thanh thiếu niên hay người lớn tuổi, phụ nữ hay nam giới,….;

- Phương pháp được sử dụng để phân phối sản phẩm hoặc cung cấp dịch vụ, như: bán buôn hay bán lẻ, bán trực tiếp hay bán thông qua hệ thống đại lý,…;

- Điều kiện của môi trường pháp lý như hoạt động ngân hàng, bảo hiểm hoặc dịch vụ công cộng.

Bộ phận theo khu vực địa lý: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ trong phạm vi một môi trường kinh tế cụ thể mà bộ phận này có chịu rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh trong các môi trường kinh tế khác. Việc xem xét để xác định bộ phận theo khu vực địa lý phải căn cứ vào các nhân tố sau:

- Tính tương đồng của các điều kiện kinh tế và chính trị, như: Thành phố hay nông thôn, các tỉnh phía Bắc hay các tỉnh phía Nam, miền xuôi hay miền núi,…;

- Mối quan hệ của những hoạt động trong các khu vực địa lý khác nhau;

- Tính tương đồng của hoạt động kinh doanh;

- Rủi ro đặc biệt có liên quan đến hoạt động trong một khu vực địa lý cụ thể, như: khu vực lũ lụt, hạn hán,…;

- Các quy định về kiểm soát ngoại hối; và

- Các rủi ro về tiền tệ, như hoạt động trong khu vực đồng tiền bị mất giá hoặc nền kinh tế siêu lạm phát.

Một lĩnh vực kinh doanh không bao gồm các sản phẩm, dịch vụ có rủi ro và lợi ích kinh tế khác biệt đáng kể. Có những điểm không tương đồng với một hoặc một vài nhân tố trong định nghĩa bộ phận theo lĩnh vực kinh doanh nhưng các sản phẩm, dịch vụ trong một lĩnh vực kinh doanh phải tương đồng với phần lớn các nhân tố.

Một khu vực địa lý không bao gồm các hoạt động trong môi trường kinh tế có rủi ro và lợi ích kinh tế khác biệt đáng kể. Một khu vực địa lý có thể là một quốc gia, hai hay nhiều quốc gia hoặc một vùng, hai hay nhiều tỉnh, thành phố trong cả nước.

2.3. Các loại báo cáo bộ phận

Báo cáo bộ phận được chia làm 2 loại: Báo cáo bộ phận chính yếu và báo cáo bộ phận thứ yếu. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh, thì báo cáo bộ phận thứ yếu được lập theo khu vực địa lý. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý thì báo cáo bộ phận thứ yếu được lập theo lĩnh vực kinh doanh.

2.4. Điều kiện phải lập báo cáo bộ phận

2.4.1. Một lĩnh vực kinh doanh hay khu vực địa lý cần được xác định là một bộ phận phải báo cáo khi thoả mãn một trong các điều kiện sau:

- Doanh thu của bộ phận từ việc bán hàng ra ngoài và từ giao dịch với các bộ phận khác phải chiếm từ 10% trở lên trên tổng doanh thu của tất cả bộ phận, hoặc:

- Kết quả kinh doanh của bộ phận, bất kể lãi (hay lỗ) chiếm từ 10 % trở lên trên tổng lãi của tất cả các bộ phận có lãi (hoặc trên tổng lỗ của tất cả các bộ phận lỗ) nếu đại lượng nào có giá trị tuyệt đối lớn hơn, hoặc:

-Tài sản của bộ phận chiếm từ 10 % trở lên trên tổng tài sản của tất cả các bộ phận.

Ví dụ: Giả sử Tổng Công ty Sao đỏ trong năm 2004 có 15 bộ phận kinh doanh, trong đó có 8 bộ phận thoả mãn ngưỡng 10% tổng doanh thu hoặc 10% tổng tài sản hoặc 10% kết quả kinh doanh của tất cả các bộ phận theo quy định thì bắt buộc 8 bộ phận này phải được lập báo cáo bộ phận.

2.4.2. Đối với các bộ phận có mức dưới 10% theo quy định trên thì bộ phận có thể được báo cáo, khi:

- Thông tin của bộ phận nào đó là cần thiết cho người sử dụng báo cáo tài chính;

- Nếu bộ phận nào có thể được kết hợp với các bộ phận tương đương khác mà thoả mãn ngưỡng 10% thì sẽ được trình bày thành một bộ phận riêng;

- Các bộ phận còn lại được báo cáo thành một khoản mục riêng.

Ví dụ: Tiếp tục ví dụ ở đoạn 2.4.1nói trên, 7 bộ phận không thoả mãn ngưỡng 10% theo quy định trên được xem xét như sau:

- Có 1 bộ phận mà thông tin của nó là cần thiết cho người sử dụng báo cáo tài chính thì được lập báo cáo bộ phận riêng;

- Có 2 bộ phận tương đương kết hợp với nhau và thoả mãn ngưỡng 10% thì được trình bày thành một bộ phận riêng;

- 4 bộ phận còn lại sẽ được báo cáo thành một khoản mục riêng.

2.4.3. Trong số các bộ phận của doanh nghiệp đã xác định được các bộ phận phải báo cáo theo đoạn 2.4.1 và 2.4.2, nếu tổng doanh thu bán hàng ra ngoài của tất cả các bộ phận được báo cáo thấp hơn 75% tổng số doanh thu của doanh nghiệp hoặc doanh thu của tập đoàn thì phải xác định thêm bộ phận cần báo cáo, kể cả khi bộ phận đó không đáp ứng được tiêu chuẩn 10% theo quy định tại đoạn 2.4.1 và 2.4.2 cho tới khi đạt được ít nhất 75% tổng số doanh thu của doanh nghiệp hoặc tập đoàn được tính cho các bộ phận báo cáo được.

Ví dụ: Trong số 15 bộ phận nêu trên đã xác định được 11 bộ phận phải báo cáo theo đoạn 2.4.1 và 2.4.2. Kết quả tổng doanh thu bán hàng ra ngoài của 11 bộ phận này mới đạt 70% tổng số doanh thu của doanh nghiệp nên phải xác định thêm một bộ phận nữa cần báo cáo, mặc dù doanh thu của bộ phận đó mới đạt 8% tổng doanh thu của doanh nghiệp, làm cho tổng doanh thu của 12 bộ phận báo cáo đạt 78% (>75%) tổng doanh thu của cả doanh nghiệp.

2.4.4. Đối với các bộ phận có mức dưới 10% nhưng năm tài chính trước đó đã đạt ngưỡng 10% thì trong năm tài chính hiện hành vẫn phải báo cáo nếu Ban Giám đốc đánh giá bộ phận này có tầm quan trọng trong năm tiếp theo.

Ví dụ: Trong 7 bộ phận trên chưa được báo cáo theo đoạn 2.4.1, nếu năm 2003 có 1 bộ phận đạt ngưỡng 10% và nếu Ban Giám đốc đánh giá bộ phận này vẫn có tầm quan trọng trong năm 2004 thì vẫn là bộ phận phải báo cáo năm 2004.

2.4.5. Nếu các bộ phận cần phải báo cáo do đạt ngưỡng 10% trong năm nay thì thông tin của các bộ phận này năm trước cũng cần phải được trình bày lại để cung cấp số liệu so sánh cho người sử dụng báo cáo dù các bộ phận này có thể không đạt ngưỡng 10% trong năm trước, trừ khi không thể thực hiện được.

Ví dụ: 8 bộ phận cần phải báo cáo theo đoạn 2.4.1 do đạt ngưỡng 10% năm 2004 nhưng trong đó có 2 bộ phận không đạt ngưỡng 10% trong năm 2003 thì thông tin năm 2003 của 2 bộ phận này cần phải được trình bày để cung cấp số liệu so sánh cho người sử dụng báo cáo năm 2004.

2.5. Trình bày báo cáo bộ phận

2.5.1. Nội dung báo cáo đối với bộ phận chính yếu, gồm:

- Doanh thu bộ phận, trong đó doanh thu bán hàng gồm doanh thu cung cấp dịch vụ cho khách hàng bên ngoài và doanh thu từ các giao dịch với các bộ phận khác phải được báo cáo riêng biệt;

- Kết quả bộ phận;

- Tổng giá trị còn lại của tài sản bộ phận;

- Nợ phải trả bộ phận;

- Tổng chi phí đã phát sinh trong niên độ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác);

- Tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn của bộ phận;

- Tổng giá trị các khoản chi phí lớn không bằng tiền, ngoại trừ chi phí khấu hao TSCĐ và phân bổ chi phí dài hạn của bộ phận.

Nếu doanh nghiệp đưa ra các thuyết minh về luồng tiền bộ phận theo quy định của Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ” thì không phải trình bày tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn và các chi phí lớn không bằng tiền của bộ phận.

Doanh nghiệp phải trình bày Bảng đối chiếu giữa số liệu của các bộ phận và số liệu tổng cộng trong báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất. Trong bảng đối chiếu này các số liệu không thuộc các bộ phận báo cáo phải được gộp vào một cột. Doanh nghiệp phải đối chiếu doanh thu bộ phận so với tổng doanh thu bán hàng ra bên ngoài trong đó nêu rõ số doanh thu bán hàng ra bên ngoài chưa được báo cáo ở bất kỳ bộ phận nào; kết quả kinh doanh của bộ phận với tổng kết quả kinh doanh của doanh nghiệp và với lợi nhuận thuần của doanh nghiệp; tài sản bộ phận phải được đối chiếu với tổng tài sản của doanh nghiệp; nợ phải trả của bộ phận phải đối chiếu với tổng nợ phải trả của doanh nghiệp.

2.5.2. Nội dung báo cáo đối với bộ phận thứ yếu

a. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh thì báo cáo bộ phận thứ yếu phải lập theo khu vực địa lý và gồm các thông tin sau:

- Doanh thu bộ phận bán hàng ra bên ngoài theo khu vực địa lý dựa trên vị trí của khách hàng, nếu doanh thu bán hàng ra bên ngoài của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài;

- Tổng giá trị còn lại của tài sản bộ phận theo vị trí của tài sản, nếu tài sản của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của toàn bộ các khu vực địa lý; và

- Tổng chi phí đã phát sinh trong niên độ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) theo vị trí của tài sản, nếu tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của các bộ phận.

b. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý (dựa trên vị trí của tài sản hay vị trí của khách hàng), thì báo cáo bộ phận thứ yếu phải được lập theo lĩnh vực kinh doanh, khi đó doanh nghiệp phải thuyết minh các thông tin sau đối với các lĩnh vực kinh doanh có doanh thu bán hàng ra ngoài chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp, hoặc tài sản bộ phận chiếm từ 10% trở lên trên tổng tài sản của các bộ phận:

- Doanh thu bộ phận bán hàng ra bên ngoài;

- Tổng giá trị còn lại của tài sản bộ phận;

- Tổng chi phí phát sinh trong niên độ để mua TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác;

c. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của tài sản, và vị trí của khách hàng của doanh nghiệp khác với vị trí của tài sản của doanh nghiệp, thì doanh nghiệp cần phải báo cáo doanh thu bán hàng ra bên ngoài cho mỗi bộ phận theo khu vực địa lý dựa trên vị trí của khách hàng mà doanh thu bán hàng ra bên ngoài của nó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp.

d. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng, và tài sản của doanh nghiệp được đặt tại các khu vực địa lý khác với khách hàng của doanh nghiệp, thì doanh nghiệp cần phải thuyết minh các thông tin dưới đây đối với mỗi khu vực địa lý dựa trên vị trí của tài sản mà doanh thu bán hàng ra bên ngoài hoặc tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài hoặc tổng tài sản của doanh nghiệp.

- Tổng giá trị còn lại của tài sản bộ phận theo khu vực địa lý của tài sản;

- Tổng chi phí phát sinh trong kỳ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác) theo vị trí của tài sản.

2.5.3. Các thuyết minh khác

a. Nếu một lĩnh vực kinh doanh hoặc một khu vực địa lý mà thông tin được báo cáo cho Ban Giám đốc không phải là một bộ phận phải báo cáo do bộ phận đó thu được phần lớn doanh thu từ việc bán hàng cho các bộ phận khác, tuy nhiên doanh thu của bộ phận này bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài, doanh nghiệp này cũng cần phải thuyết minh về doanh thu từ việc bán hàng ra bên ngoài và bán hàng cho các bộ phận nội bộ khác.

b. Để xác định và báo cáo doanh thu bộ phận từ các giao dịch với các bộ phận khác, các khoản chuyển giao giữa các bộ phận cần phải được tính toán trên cơ sở là doanh nghiệp này thực sự được sử dụng để định giá các khoản chuyển nhượng đó. Cơ sở cho việc định giá các khoản chuyển giao giữa các bộ phận đó và bất cứ sự thay đổi liên quan cần phải được thuyết minh trong báo cáo tài chính.

c. Những thay đổi về chính sách kế toán được áp dụng cho việc trình bày báo cáo bộ phận có ảnh hưởng trọng yếu lên các thông tin bộ phận cần phải được thuyết minh. Thông tin bộ phận của kỳ trước được trình bày cho mục đích so sánh cần phải được trình bày lại, kể cả tính chất và lý do thay đổi (nếu có). Các tác động về tài chính cũng phải được trình bày nếu có thể xác định được một cách hợp lý. Nếu doanh nghiệp thay đổi việc xác định các bộ phận báo cáo và không công bố thông tin bộ phận kỳ trước theo căn cứ mới thì để đáp ứng mục đích so sánh, doanh nghiệp phải báo cáo thông tin bộ phận dựa trên cả căn cứ mới và căn cứ cũ.

d. Doanh nghiệp cần báo cáo các loại sản phẩm và dịch vụ trong mỗi lĩnh vực kinh doanh được báo cáo và thành phần của mỗi khu vực địa lý được báo cáo, cả chính yếu và thứ yếu, nếu như không được diễn giải ngược lại trong báo cáo tài chính.

2.6. Ví dụ về lập và trình bày báo cáo bộ phận

Công ty cổ phần HOÀNG SA là doanh nghiệp đang niêm yết trên thị trường chứng khoán. Công ty này được tổ chức 3 bộ phận theo lĩnh vực kinh doanh, là:

1/ Bộ phận sản xuất điện thoại di động: Chuyên khai thác, sản xuất, và tiêu thụ điện thoại di động, các sản phẩm truyền tin không dây;

2/ Bộ phận dịch vụ mạng: Chuyên cung cấp đường truyền tin và các dịch vụ liên quan;

3/ Bộ phận phát triển dịch vụ mới: Chuyên thiết lập các dịch vụ mới ngoài phát triển theo các hoạt động chính của công ty.

Ngoài 3 bộ phận theo lĩnh vực kinh doanh nói trên, Công ty HOÀNG SA còn có bộ phận thực hiện nghiên cứu chung và các chức năng chung khác.

Ban Giám đốc của Công ty HOÀNG SA xác định rằng, việc ra các quyết định quản lý của công ty chủ yếu dựa trên các loại sản phẩm, dịch vụ mà công ty cung cấp chứ không dựa trên khu vực địa lý mà công ty cung cấp sản phẩm, dịch vụ. Do vậy báo cáo chính yếu của Công ty HOÀNG SA là theo lĩnh vực kinh doanh.

Chính sách kế toán của các bộ phận tương tự như chính sách kế toán của Công ty. Công ty HOÀNG SA tính giá các dịch vụ chuyển giao giữa các bộ phận như giá chuyển cho bên thứ ba là theo giá thị trường. Công ty HOÀNG SA đánh giá kết quả hoạt động và phân bổ các nguồn lực cho các bộ phận dựa trên lợi nhuận kinh doanh của mỗi bộ phận đó.

Ta có số liệu cho từng bộ phận như sau:

Công ty cổ phần HOÀNG SA - Báo cáo bộ phận chính yếu: Theo lĩnh vực kinh doanh

Đơn vị tính: triệu đồng

Chỉ tiêu | SX điện thoại di dộng | Cung cấp dịch vụ mạng | Phát triển dịch vụ mới | Bộ phận nghiên cứu chung | Tổng bộ phận đã báo cáo | Loại trừ | Tổng cộng toàn DN
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. Doanh thu thuần từ bán hàng ra bên ngoài | 23.475 | 5.620 | 349 | 11 | 29.455 |  | 29.455
2. Doanh thu thuần từ bán hàng cho các bộ phận khác | 143 | - | 17 | -11 | 149 | -149 (1) | -
3. Khấu hao và chi phí phân bổ | 441 | 520 | 8 | 169 | 1.138 |  | 1.138
4. Lợi nhuận từ hoạt động KD | 5.483 | -219 | -161 | -92 | 5.011 |  | 5.011
5. Tổng chi phí đã phát sinh để mua TSCĐ | 331 | 44 | 3 | 54 | 432 |  | 432
6 Tài sản bộ phận | 4.832 | 4.108 | 106 | 1.071 | 10.117 | -22 (2) | 10.095
7. Tài sản không phân bổ | 5.273 |  |  |  |  |  | 13.825
Tổng Tài sản |  |  |  |  |  |  | 23.920
8. Nợ phải trả bộ phận |  | 1.628 | 147 | 159 | 7.207 | -22 (3) | 7.185
9. Nợ phải trả không phân bổ |  |  |  |  |  |  | 1.423
Tổng Nợ phải trả |  |  |  |  |  |  | 8.608

Cột 7: Loại trừ: (1) Doanh thu bán hàng giữa các bộ phận khi lên báo cáo KQKD

(2) Tài sản bộ phận không bao gồm tài sản thuế hoãn lại

(3) Nợ phải trả bộ phận không bao gồm nợ phải trả thuế hoãn lại

Cột 8: Các số in đậm - khớp với số liệu trên Báo cáo KQKD và Bảng CĐKT

Công ty cổ phần HOÀNG SA - Báo cáo bộ phận thứ yếu: Theo khu vực địa lý

Đơn vị tính: triệu đồng

Chỉ tiêu | Hà Nội | TP.HCM | Hải Phòng | Đà Nẵng | Cần Thơ | Khác | Tổng cộng toàn DN
1. Doanh thu thuần từ bán hàng ra bên ngoài | 347 | 4.475 | 2.693 | 2.297 | 2.013 | 17.630 | 29.455
2. Tài sản bộ phận | 4.215 | 1.563 | 344 | 387 | 1.011 | 2.575 | 10.095
3. Tổng chi phí đã phát sinh để mua TSCĐ (theo vị trí của tài sản) | 160 | 49 | 9 | 17 | 53 | 144 | 432


VAS 29.2005 Thay doi CSKT va cac sai sot

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
---*--- | Độc lập - Tự do - Hạnh phúc
Số: 12/2005/QĐ-BTC | -------------------------------------
 | Hà Nội, ngày 15 tháng 02 năm 2005

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành và công bố

sáu (06) chuẩn mực kế toán Việt Nam (đợt 4)

CHUẨN MỰC SỐ 29

THAY ĐỔI CHÍNH SÁCH KẾ TOÁN,

ƯỚC TÍNH KẾ TOÁN VÀ CÁC SAI SÓT

QUY ĐỊNH CHUNG

01.Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán và trình bày sự thay đổi trong các chính sách kế toán, các ước tính kế toán và sửa chữa các sai sót để doanh nghiệp có thể lập và trình bày báo cáo tài chính một cách nhất quán. Chuẩn mực này cũng nhằm mục đích nâng cao tính phù hợp, độ tin cậy của các báo cáo tài chính của doanh nghiệp và khả năng so sánh các báo cáo tài chính của doanh nghiệp giữa các kỳ và với báo cáo tài chính của các doanh nghiệp khác.

02. Chuẩn mực này áp dụng để xử lý những thay đổi trong các chính sách kế toán, các ước tính kế toán và sửa chữa sai sót của các kỳ kế toán trước.

03. Việc lựa chọn áp dụng các chính sách kế toán và trình bày các chính sách kế toán được thực hiện theo quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”. Ảnh hưởng về thuế của việc sửa chữa các sai sót kỳ trước và điều chỉnh hồi tố đối với những thay đổi trong chính sách kế toán được kế toán và trình bày phù hợp với Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Chính sách kế toán: Là các nguyên tắc, cơ sở và phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong việc lập và trình bày báo cáo tài chính.

Thay đổi ước tính kế toán: Là việc điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hoặc giá trị tiêu hao định kỳ của tài sản được tạo ra từ việc đánh giá tình trạng hiện thời và lợi ích kinh tế trong tương lai cũng như nghĩa vụ liên quan đến tài sản và nợ phải trả đó. Những thay đổi trong ước tính kế toán do có các thông tin mới không phải là sửa chữa các sai sót.

Bỏ sót hoặc sai sót trọng yếu: Việc bỏ sót hoặc sai sót được coi là trọng yếu nếu chúng có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Mức độ trọng yếu phụ thuộc vào quy mô và tính chất của các bỏ sót hoặc sai sót được đánh giá trong hoàn cảnh cụ thể. Quy mô, tính chất của khoản mục là nhân tố quyết định đến tính trọng yếu.

Sai sót của kỳ trước: Là những sai sót hoặc bỏ sót trong báo cáo tài chính tại một hay nhiều kỳ trước do không sử dụng hoặc sử dụng không đúng các thông tin:

(a) Sẵn có tại thời điểm báo cáo tài chính của các kỳ đó được phép công bố;

(b) Có thể thu thập và sử dụng để lập và trình bày báo cáo tài chính đó.

Các sai sót bao gồm sai sót do tính toán, áp dụng sai các chính sách kế toán, bỏ quên, hiểu hoặc diễn giải sai các sự việc và gian lận.

Áp dụng hồi tố: Là việc áp dụng một chính sách kế toán mới đối với các giao dịch, sự kiện phát sinh trước ngày phải thực hiện các chính sách kế toán đó.

Điều chỉnh hồi tố: Là việc điều chỉnh những ghi nhận, xác định giá trị và trình bày các khoản mục của báo cáo tài chính như thể các sai sót của kỳ trước chưa hề xảy ra.

Tính không hiện thực: Một yêu cầu được coi là không hiện thực khi doanh nghiệp không thể áp dụng được yêu cầu đó sau rất nhiều nỗ lực, cố gắng. Việc áp dụng hồi tố đối với các thay đổi trong chính sách kế toán hoặc thực hiện điều chỉnh hồi tố nhằm sửa chữa các sai sót của kỳ trước là không hiện thực nếu:

(a) Ảnh hưởng của việc áp dụng hồi tố và điều chỉnh hồi tố là không thể xác định được;

(b) Việc áp dụng hồi tố và điều chỉnh hồi tố đòi hỏi phải đặt giả thiết về ý định của Ban Giám đốc trong thời kỳ đó;

(c) Việc áp dụng hồi tố và điều chỉnh hồi tố đòi hỏi một ước tính đáng kể và không phân biệt được các thông tin sau đây với các thông tin khác:

- Cung cấp bằng chứng của hoàn cảnh tại ngày mà các khoản mục này được ghi nhận, được xác định giá trị và được trình bày; và

- Sẵn có tại thời điểm báo cáo tài chính của kỳ trước được phép công bố.

Áp dụng phi hồi tố đối với thay đổi trong chính sách kế toán và ghi nhận ảnh hưởng của việc thay đổi các ước tính kế toán là:

(a) Áp dụng chính sách kế toán mới đối với các giao dịch và sự kiện phát sinh kể từ ngày có sự thay đổi chính sách kế toán;

(b) Ghi nhận ảnh hưởng của việc thay đổi ước tính kế toán trong kỳ hiện tại và tương lai do ảnh hưởng của sự thay đổi.

NỘI DUNG CHUẨN MỰC

Thay đổi chính sách kế toán

Tính nhất quán của chính sách kế toán

05. Doanh nghiệp phải lựa chọn và áp dụng chính sách kế toán nhất quán đối với các giao dịch, sự kiện tương tự, trừ khi có chuẩn mực kế toán khác yêu cầu hoặc cho phép phân loại các giao dịch, sự kiện tương tự thành các nhóm nhỏ và áp dụng chính sách kế toán khác nhau cho các nhóm này. Trường hợp này, một chính sách kế toán phù hợp sẽ được lựa chọn và áp dụng nhất quán đối với mỗi nhóm.

Thay đổi chính sách kế toán

06. Doanh nghiệp chỉ được thay đổi chính sách kế toán khi :

(a) Có sự thay đổi theo quy định của pháp luật hoặc của chuẩn mực kế toán và chế độ kế toán; hoặc

(b) Sự thay đổi sẽ dẫn đến báo cáo tài chính cung cấp thông tin tin cậy và thích hợp hơn về ảnh hưởng của các giao dịch và sự kiện đối với tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

07. Người sử dụng báo cáp tài chính cần phải so sánh được báo cáo tài chính của doanh nghiệp qua nhiều kỳ để xác định xu hướng biến động tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp. Do đó, chính sách kế toán cần được áp dụng nhất quán giữa các kỳ, trừ khi có sự thay đổi chính sách kế toán theo quy định tại đoạn 06.

08. Những vấn đề sau đây không phải là thay đổi chính sách kế toán:

(a) Việc áp dụng một chính sách kế toán cho các giao dịch, sự kiện có sự khác biệt về cơ bản so với các giao dịch, sự kiện đó đã xảy ra trước đây;

(b) Việc áp dụng các chính sách kế toán mới cho các giao dịch, sự kiện chưa phát sinh trước đó hoặc không trọng yếu.

09. Việc đánh giá lại tài sản cố định theo quy định của Nhà nước được đề cập trong Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” và Chuẩn mực kế toán số 04 “Tài sản cố định vô hình” là một thay đổi trong chính sách kế toán nhưng được xử lý như một nghiệp vụ íanh giá lại TSCĐ theo chuẩn mực số 03 hoặc 04, chứ không theo quy định của Chuẩn mực này.

Áp dụng các thay đổi trong chính sách kế toán

10. Việc áp dụng các thay đổi trong chính sách kế toán được thực hiện trong các trường hợp sau:

(a) Doanh nghiệp phải thực hiện thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán theo các hướng dẫn chuyển đổi cụ thể (nếu có) của pháp luật, chuẩn mực kế toán, chế độ kế toán đó;

(b) Khi doanh nghiệp thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán nhưng không có các hướng dẫn chuyển đổi cụ thể cho sự thay đổi đó, hoặc tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách kế toán mới.

Áp dụng hồi tố

11. Khi sự thay đổi chính sách kế toán được áp dụng hồi tố theo đoạn 10(a) hoặc 10(b) thì doanh nghiệp phải điều chỉnh số dư đầu kỳ các khoản mục bị ảnh hưởng đã được trình bày trong phần vốn chủ sở hữu của kỳ sớm nhất và các số liệu so sánh cho mỗi kỳ trước cũng phải được trình bày như thể đã được áp dụng chính sách kế toán mới.

Giới hạn áp dụng hồi tố

12. Theo quy định tại đoạn 10(a) và 10(b), những thay đổi chính sách kế toán phải được áp dụng hồi tố, trừ khi không thể xác định được ảnh hưởng cụ thể của từng kỳ hoặc ảnh hưởng lũy kế của sự thay đổi.

13. Nếu tại thời điểm đầu kỳ hiện tại không thể xác định được ảnh hưởng lũy kế của việc áp dụng chính sách kế toán mới cho tất cả các kỳ trước đó, doanh nghiệp phải điều chỉnh hồi tố các thông tin so sánh theo chính sách kế toán mới cho kỳ sớm nhất mà doanh nghiệp có thể thực hiện được.

14. Khi không thể áp dụng hồi tố một chính sách kế toán mới do không thể xác định được ảnh hưởng lũy kế của việc áp dụng chính sách kế toán đó cho tất cả các kỳ trước đó, thì theo quy định tại đoạn 13, doanh nghiệp phải áp dụng hồi tố chính sách mới kể từ kỳ sớm nhất mà doanh nghiệp có thể thực hiện áp dụng hồi tố. Việc thay đổi chính sách kế toán vẫn được thực hiện ngay cả khi không thể áp dụng hồi tố cho các kỳ trước. Những hướng dẫn khi không thể áp dụng chính sách kế toán mới đối với một hoặc nhiều kỳ trước được quy định từ đoạn 30 đến 33.

Thay đổi ước tính kế toán

15. Nhiều khoản mục trong báo cáo tài chính của doanh nghiệp không thể xác định được một cách tin cậy mà chỉ có thể ước tính. Ước tính kế toán là một quá trình xét đoán dựa trên những thông tin tin cậy nhất và mới nhất tại thời điểm đó. Ví dụ cần thực hiện các ước tính kế toán đối với:

(a) Các khoản phải thu khó đòi;

(b) Giá trị hàng lỗi thời tồn kho;

(c) Thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao;

(d) Nghĩa vụ bảo hành.

16. Việc sử dụng ước tính kế toán với độ tin cậy hợp lý là một phần không thể thiếu trong việc lập báo cáo tài chính và không vì là ước tính kế toán mà bị xem là kém tin cậy.

17. Ước tính kế toán cần được xem xét lại nếu các căn cứ thực hiện ước tính có thay đổi hoặc do có thêm thông tin hay kinh nghiệm mới. Về bản chất, việc xem xét lại một ước tính kế toán không liên quan đến kỳ kế toán trước và không phải là việc sửa chữa một sai sót.

18. Thay đổi cách thức xác định thông tin là thay đổi về chính sách kế toán và không phải là thay đổi ước tính kế toán. Khi khó xác định một thay đổi là thay đổi chính sách kế toán hay thay đổi ước tính kế toán thì thay đổi này được coi là thay đổi ước tính kế toán.

19. Các thay đổi ước tính kế toán, trừ những thay đổi quy định tại đoạn 20, sẽ được áp dụng phi hồi tố và ghi nhận vào Báo cáo kết quả hoạt động kinh doanh:

(a) Của kỳ có thay đổi, nếu thay đổi chỉ ảnh hưởng đến kỳ hiện tại; hoặc

(b) Của kỳ có thay đổi và các kỳ sau đó, nếu thay đổi ảnh hưởng đến các kỳ này.

20. Nếu sự thay đổi ước tính kế toán dẫn đến thay đổi tài sản, nợ phải trả, hoặc thay đổi một khoản mục trong vốn chủ sở hữu thì thay đổi ước tính kế toán đó sẽ được ghi nhận bằng cách điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hay khoản mục thuộc vốn chủ sở hữu liên quan.

21. Việc điều chỉnh phi hồi tố đối với ảnh hưởng của thay đổi ước tính kế toán có nghĩa là thay đổi chỉ được áp dụng cho giao dịch, sự kiện kể từ ngày thay đổi ước tính kế toán. Thay đổi ước tính kế toán có thể chỉ ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh của kỳ hiện tại, hoặc có thể ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh của cả kỳ hiện tại và các kỳ sau đó.

Ví dụ, thay đổi ước tính giá trị khoản phải thu khó đòi chỉ ảnh hưởng đến lãi, lỗ của kỳ hiện tại và do đó được ghi nhận vào kỳ hiện tại. Ngược lại, thay đổi ước tính thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao sẽ ảnh hưởng đến chi phí khấu hao của cả kỳ hiện tại và các kỳ sau. Trong cả hai trường hợp, ảnh hưởng của thay đổi đối với kỳ hiện tại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của kỳ hiện tại, còn những ảnh hưởng đối với các kỳ tương lai được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của các kỳ tương lai.

Sai sót

22. Sai sót có thể phát sinh từ việc ghi nhận, xác định giá trị, trình bày và thuyết minh các khoản mục trên báo cáo tài chính. Báo cáo tài chính được coi là không phù hợp với chuẩn mực kế toán và chế độ kế toán nếu chúng có các sai sót trọng yếu hoặc các sai sót không trọng yếu nhưng cố ý trình bày tình hình tài chính, kết quả hoạt động kinh doanh hay các luồng tiền theo một hướng khác. Những sai sót của kỳ hiện tại được phát hiện trong kỳ đó phải được sửa chữa trước khi báo cáo tài chính được phép công bố. Nếu sai sót trọng yếu được phát hiện ở kỳ sau thì sai sót này phải được điều chỉnh vào số liệu so sánh được trình bày trong báo cáo tài chính của kỳ phát hiện ra sai sót (xem các đoạn từ 23 đến 28).

23. Doanh nghiệp phải điều chỉnh hồi tố những sai sót trọng yếu liên quan đến các kỳ trước vào báo cáo tài chính phát hành ngay sau thời điểm phát hiện ra sai sót bằng cách:

(a) Điều chỉnh lại số liệu so sánh nếu sai sót thuộc kỳ lấy số liệu so sánh; hoặc

(b) Điều chỉnh số dư đầu kỳ của tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu của kỳ lấy số liệu so sánh, nếu sai sót thuộc kỳ trước kỳ lấy số liệu so sánh.

Giới hạn của điều chỉnh hồi tố

24. Sai sót của các kỳ trước được sửa chữa bằng cách điều chỉnh hồi tố, trừ khi không thể xác định được ảnh hưởng của sai sót đến từng kỳ hay ảnh hưởng lũy kế của sai sót.

25. Khi không thể xác định được ảnh hưởng của sai sót đến từng kỳ, doanh nghiệp phải điều chỉnh số dư đầu kỳ của tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu của kỳ sớm nhất (có thể chính là kỳ hiện tại) mà doanh nghiệp xác định được ảnh hưởng của sai sót .

26. Khi không thể xác định được ảnh hưởng lũy kế của sai sót tính đến thời điểm đầu kỳ hiện tại, doanh nghiệp phải điều chỉnh hồi tố số liệu so sánh để sửa chữa sai sót kể từ kỳ sớm nhất mà đơn vị xác định được ảnh hưởng này.

27. Việc sửa chữa sai sót của kỳ trước không được thực hiện bằng cách điều chỉnh vào Báo cáo kết quả hoạt động kinh doanh của kỳ phát hiện ra sai sót. Tất cả số liệu so sánh cần phải được điều chỉnh lại nếu có thể thực hiện được.

28. Khi không thể xác định được ảnh hưởng của một sai sót như sai sót khi áp dụng một chính sách kế toán đối với các kỳ quá khứ, doanh nghiệp phải điều chỉnh hồi tố thông tin so sánh trong báo cáo tài chính của kỳ sớm nhất mà doanh nghiệp xác định được ảnh hưởng của sai sót theo quy định tại đoạn 26. Việc sửa chữa sai sót không được bỏ qua phần điều chỉnh lũy kế đối với tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu trước kỳ đó. Những trường hợp không thể sửa chữa sai sót cho một hay nhiều kỳ trước được quy định từ đoạn 30 đến 33.

29. Sửa chữa sai sót khác với thay đổi ước tính kế toán. Ước tính kế toán về bản chất là những ước tính gần đúng, cần được xem xét lại khi có thêm thông tin mới. Ví dụ, việc ghi nhận lãi hay lỗ khi có kết luận cụ thể về một khoản nợ chưa xác định không phải là sửa chữa sai sót.

Tính không hiện thực của việc áp dụng hồi tố và điều chỉnh hồi tố

30. Trong một số trường hợp, không thể điều chỉnh thông tin cho một hay nhiều kỳ trong quá khứ để có số liệu so sánh với kỳ hiện tại. Ví dụ không thể thu thập dữ liệu của các kỳ trong quá khứ để có thể áp dụng hồi tố hoặc phi hồi tố một chính sách kế toán mới theo quy định tại đoạn 32-33 hoặc điều chỉnh hồi tố để sửa chữa các sai sót của các kỳ trước hoặc không thể tạo dựng lại được các thông tin này.

31. Trong nhiều trường hợp cần thực hiện ước tính kế toán khi áp dụng chính sách kế toán mới đối với các khoản mục của báo cáo tài chính được ghi nhận và trình bày thể hiện các giao dịch hoặc nghiệp vụ kinh tế. Ước tính thực hiện ngay sau ngày kết thúc niên độ thường mang tính chủ quan. Việc ước tính trở nên khó khăn hơn khi áp dụng hồi tố các chính sách kế toán hoặc điều chỉnh hồi tố các sai sót thuộc các kỳ trước và các giao dịch và nghiệp vụ kinh tế bị ảnh hưởng đó phát sinh từ rất lâu. Mục đích của ước tính kế toán liên quan đến các kỳ trước cũng giống với ước tính cho kỳ hiện tại là nhằm phản ánh phù hợp với hoàn cảnh tại thời điểm các giao dịch và sự kiện kinh tế phát sinh.

32. Khi áp dụng hồi tố một chính sách kế toán mới hoặc điều chỉnh hồi tố một sai sót đòi hỏi phải phân biệt được các thông tin sau đây với các thông tin khác:

(a) Thông tin cung cấp bằng chứng về hoàn cảnh tại ngày phát sinh giao dịch hoặc nghiệp vụ kinh tế;

(b) Thông tin sẵn có tại thời điểm báo cáo tài chính của các kỳ trong quá khứ được phát hành.

Đối với một số ước tính kế toán, như ước tính giá trị hợp lý, không căn cứ vào thời giá hay các thông tin đầu vào có thể quan sát được thì rất khó có thể đánh giá được các thông tin này. Khi áp dụng hồi tố hoặc điều chỉnh hồi tố, nếu ước tính trọng yếu cũng không phân biệt được hai loại thông tin này thì không thể áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót của kỳ trước.

33. Không sử dụng những nhận thức có được ở các kỳ sau:

(a) Khi áp dụng chính sách kế toán mới hoặc sửa chữa sai sót của các kỳ trước;

(b) Khi đưa ra giả định về ý định của Ban Giám đốc trong kỳ trước;

(c) Khi ước tính giá trị được ghi nhận, xác định và thuyết minh trong kỳ trước.

Ví dụ 1: Khi doanh nghiệp sửa chữa sai sót trong kỳ trước về việc xác định giá trị tài sản tài chính khi nó đang được phân loại là các khoản đầu tư giữ đến ngày đáo hạn theo chuẩn mực kế toán “Các công cụ tài chính: Ghi nhận và xác định giá trị”, doanh nghiệp không được thay đổi cơ sở của việc xác định giá trị đối với kỳ đó dù rằng Ban Giám đốc sau đó lại quyết định không giữ các khoản đầu tư tới ngày đáo hạn.

Ví dụ 2: Khi doanh nghiệp sửa chữa sai sót của kỳ trước liên quan đến việc tính toán nghĩa vụ trên số ngày nghỉ ốm lũy kế của nhân viên, phải bỏ qua thông tin về dịch cúm xảy ra sau khi báo cáo tài chính đó được phát hành. Trường hợp sửa chữa các thông tin so sánh cho các kỳ trong quá khứ đòi hỏi phải có các ước tính đáng kể, tuy nhiên điều này không cản trở việc điều chỉnh hoặc sửa chữa các thông tin so sánh.

Trình bày

Trình bày về thay đổi chính sách kế toán

34. Khi áp dụng lần đầu một chính sách kế toán có ảnh hưởng đến kỳ hiện tại, một kỳ nào đó trong quá khứ hoặc các kỳ trong tương lai, doanh nghiệp phải trình bày những thông tin sau:

(a) Tên chính sách kế toán;

(b) Hướng dẫn chuyển đổi chính sách kế toán;

(c) Bản chất của sự thay đổi chính sách kế toán;

(d) Mô tả các qui định của hướng dẫn chuyển đổi (nếu có);

(e) Ảnh hưởng của việc thay đổi chính sách kế toán đến các kỳ trong tương lai (nếu có);

(f) Các khoản được điều chỉnh vào kỳ hiện tại và mỗi kỳ trước, như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng;

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(g) Khoản điều chỉnh cho các kỳ trước của kỳ được trình bày trên báo cáo tài chính;

(h) Trình bày lý do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào nếu không thể áp dụng hồi tố theo quy định của đoạn 10(a) hoặc 10(b) đối với một kỳ nào đó trong qúa khứ, hoặc đối với kỳ sớm nhất.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại các thông tin này.

35. Khi chính sách kế toán được doanh nghiệp tự nguyện thay đổi có ảnh hưởng đến kỳ hiện tại hoặc một kỳ kế toán nào đó trong qúa khứ hoặc các kỳ trong tương lai, doanh nghiệp phải trình bày những thông tin sau:

(a) Bản chất của sự thay đổi chính sách kế toán;

(b) Lý do của việc áp dụng chính sách kế toán mới đem lại thông tin đáng tin cậy và phù hợp hơn;

(c) Các khoản được điều chỉnh vào kỳ hiện tại và mỗi kỳ trước như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng; và

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(d) Khoản điều chỉnh liên quan đến các kỳ sớm nhất;

(e) Nếu việc áp dụng hồi tố theo yêu cầu của đoạn 10(a) hoặc 10(b) là không thể thực hiện được đối với một kỳ nào đó trong qúa khứ, hoặc kỳ trước kỳ trình bày, thì phải trình bày lí do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại các thông tin này.

Trình bày về thay đổi ước tính kế toán

36. Doanh nghiệp phải trình bày tính chất và giá trị của các thay đổi ước tính kế toán có ảnh hưởng đến kỳ hiện tại, dự kiến ảnh hưởng đến các kỳ trong tương lai, trừ khi không thể xác định được thì phải trình bày lý do.

Trình bày sai sót của các kỳ trước

37. Khi thực hiện quy định tại đoạn 23, doanh nghiệp phải trình bày các thông tin sau:

(a) Bản chất của sai sót thuộc các kỳ trước;

(b) Khoản điều chỉnh đối với mỗi kỳ trước trong báo cáo tài chính:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng;

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(c) Giá trị điều chỉnh vào đầu kỳ của kỳ lấy số liệu so sánh được trình bày trên báo cáo tài chính;

(d) Nếu không thực hiện được điều chỉnh hồi tố đối với một kỳ cụ thể trong qúa khứ, cần trình bày lý do, mô tả cách thức và thời gian sửa chữa sai sót.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại những thông tin này./.

š š š


TT 20.2006 HD VAS 29

BỘ TÀI CHÍNH --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 20/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 12/2005/QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 4);

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 4) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

V - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THAY ĐỔI CHÍNH SÁCH KẾ TOÁN, ƯỚC TÍNH KẾ TOÁN VÀ CÁC SAI SÓT”

- Đính chính vào đoạn 10b Chuẩn mực kế toán số 29- Thay đổi chính sách kế toán, ước tính kế toán và các sai sót (Ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính), câu: “nhưng không có các hướng dẫn chuyển đổi cụ thể cho sự thay đổi đó, hoặc tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách chính sách kế toán mới” được thay bằng câu “mà không có quy định về hồi tố thì được áp dụng phi hồi tố chính sách kế toán mới. Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách kế toán mới”.

- Trong vòng 3 năm (từ 2006- 2008) các trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì chỉ giới hạn hồi tố cho 5 năm gần nhất. Từ năm 2009 sẽ phải áp dụng hồi tố đối với thay đổi chính sách kế toán hoặc điều chỉnh hồi tố đối với các sai sót theo quy định của chuẩn mực kế toán số 29 và hướng dẫn dưới đây:

1- Thay đổi chính sách kế toán và kế toán ảnh hưởng của việc thay đổi chính sách kế toán

1.1 – Thay đổi chính sách kế toán và áp dụng các thay đổi chính sách kế toán

1.1.1 – Thay đổi chính sách kế toán

(1) Thay đổi chính sách kế toán là việc thay đổi các nguyên tắc, cơ sở và phương pháp kế toán cụ thể mà doanh nghiệp đã áp dụng trong việc lập và trình bày báo cáo tài chính, như: Thay đổi phương pháp tính giá hàng tồn kho; thay đổi phương pháp hạch toán chênh lệch tỷ giá hối đoái; thay đổi phương pháp kế toán chi phí đi vay,...

(2) Doanh nghiệp chỉ được thay đổi chính sách kế toán trong các trường hợp dưới đây:

- Có sự thay đổi theo quy định của pháp luật hoặc của chuẩn mực kế toán và chế độ kế toán; hoặc

- Sự thay đổi sẽ dẫn đến báo cáo tài chính cung cấp thông tin tin cậy và thích hợp hơn về ảnh hưởng của các giao dịch, sự kiện đối với tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

(3) Những trường hợp sau đây không phải là thay đổi chính sách kế toán:

- Việc áp dụng một chính sách kế toán cho các giao dịch, sự kiện có sự khác biệt về cơ bản so với các giao dịch, sự kiện đó đã xảy ra trước đây;

- Việc áp dụng các chính sách kế toán mới cho các giao dịch, sự kiện chưa phát sinh trước đó hoặc không trọng yếu.

- Thay đổi phương pháp khấu hao TSCĐ. Thay đổi này được coi là thay đổi ước tính kế toán.

1.1.2 - Áp dụng các thay đổi chính sách kế toán

Doanh nghiệp phải áp dụng các thay đổi trong chính sách kế toán theo quy định tại đoạn 10 của Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót", như sau:

- Trường hợp doanh nghiệp phải thực hiện việc thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán mà đã có các hướng dẫn chuyển đổi cụ thể (chuyển đổi cụ thể cho phép hồi tố hoặc không hồi tố) thì phải thực hiện theo hướng dẫn đó.

- Trường hợp doanh nghiệp phải thực hiện việc thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán mà không có quy định về hồi tố thì được áp dụng phi hồi tố chính sách kế toán đó.

- Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố đối với thay đổi chính sách kế toán đó.

1.2 – Kế toán ảnh hưởng của việc áp dụng hồi tố thay đổi chính sách kế toán

1.2.1- Nguyên tắc điều chỉnh khi áp dụng hồi tố thay đổi chính sách kế toán

(1) Khi có sự thay đổi chính sách kế toán mà phải áp dụng hồi tố, về nguyên tắc doanh nghiệp phải xác định ảnh hưởng của sự thay đổi này đến báo cáo tài chính của từng năm, kể từ ngày phát sinh giao dịch lần đầu tiên. Sau khi xác định được ảnh hưởng của thay đổi chính sách kế toán cho từng năm, ảnh hưởng luỹ kế của các năm trước cho đến năm hiện tại, căn cứ vào số liệu xác định được doanh nghiệp phải điều chỉnh lại số dư đầu năm của các Tài khoản bị ảnh hưởng thuộc vốn chủ sở hữu và các tài khoản có liên quan thuộc nợ phải trả hoặc tài sản năm hiện tại, điều chỉnh lại số liệu so sánh của báo cáo tài chính của từng năm trước bị ảnh hưởng và trình bày lại số liệu so sánh sau khi đã điều chỉnh của từng năm trước vào Bản thuyết minh báo cáo tài chính của năm hiện tại. Việc điều chỉnh thực được hiện theo nguyên tắc:

- Nếu thay đổi chính sách kế toán làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sự thay đổi tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sự thay đổi và điều chỉnh vào số dư đầu năm Tài khoản 421- "Lợi nhuận chưa phân phối" trên sổ kế toán và Bảng cân đối kế toán của năm hiện tại.

- Nếu thay đổi chính sách kế toán làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sự thay đổi tới từng năm và điều chỉnh vào các khoản mục tương ứng thuộc cột thông tin so sánh (Cột "Số đầu năm") của "Bảng Cân đối kế toán" của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sự thay đổi và điều chỉnh vào số dư đầu năm của các Tài khoản tài sản, nợ phải trả hoặc vốn chủ sở hữu tương ứng của năm hiện tại.

(2) Doanh nghiệp không được điều chỉnh vào cột "Năm nay" trên "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại khi điều chỉnh ảnh hưởng do thay đổi chính sách kế toán trong các năm trước mà chỉ được thực hiện bằng cách trình bày lại số liệu trên cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại.

(3) Khi thực hiện việc điều chỉnh do áp dụng hồi tố thay đổi chính sách kế toán trên các Tài khoản ở Sổ kế toán tổng hợp, Sổ kế toán chi tiết, ngoài việc diễn giải nội dung của nghiệp vụ kinh tế doanh nghiệp còn phải ghi rõ lý do của việc điều chỉnh là do áp dụng hồi tố do thay đổi chính sách kế toán.

1.2.2 – Phương pháp áp dụng hồi tố

a- Trường hợp áp dụng hồi tố thay đổi chính sách kế toán làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả, hoặc vốn chủ sở hữu của Bảng Cân đối kế toán

a1- Đối với các năm trước:

Sau khi xác định được ảnh hưởng của việc áp dụng hồi tố do thay đổi chính sách kế toán đến từng năm kể từ năm sớm nhất có thể xác định được, kế toán tiến hành điều chỉnh số liệu trên cột thông tin so sánh (Cột "Số đầu năm") của Bảng Cân đối kế toán từng năm trước có liên quan; Đồng thời kế toán phải trình bày lại số liệu trên cột thông tin so sánh của từng năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại.Việc điều chỉnh thông tin so sánh được thực hiện theo nguyên tắc:

- Giá trị ảnh hưởng xác định được cho năm sớm nhất được điều chỉnh vào số dư đầu năm của các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán của năm sau năm sớm nhất;

- Giá trị ảnh hưởng xác định được cho các năm sau năm sớm nhất đến năm trước liền kề năm hiện tại được điều chỉnh vào số dư đầu năm của các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán của các năm có liên quan.

a2- Đối với năm hiện tại:

Doanh nghiệp phải xác định ảnh hưởng luỹ kế do áp dụng hồi tố thay đổi chính sách kế toán của tất cả các năm trước làm căn cứ điều chỉnh vào dòng số dư đầu năm của các Tài khoản có liên quan trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết của năm hiện tại; Đồng thời kế toán phải trình bày lại số liệu trên cột thông tin so sánh của Bảng cân đối kế toán của các năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại. Việc điều chỉnh số dư đầu năm các tài khoản có liên quan được thực hiện bằng cách ghi một dòng trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết với nội dung: Điều chỉnh số dư do áp dụng hồi tố thay đổi chính sách kế toán "..................." từ...........đến...........; Cụ thể cho từng trường hợp sau:

(1)- Trường hợp ảnh hưởng luỹ kế làm tăng Tài sản, kế toán điều chỉnh tăng tài sản, ghi:

Tăng số dư Nợ đầu năm TK Tài sản có liên quan

Tăng số dư Có đầu năm các TK có liên quan, hoặc

Giảm số dư Nợ đầu năm các TK Tài sản có liên quan

(2)- Trường hợp ảnh hưởng luỹ kế làm tăng Nợ phải trả, kế toán điều chỉnh tăng nợ phải trả, ghi:

Tăng số dư Có đầu năm TK Nợ phải trả có liên quan

Tăng số dư Nợ đầu năm TK có liên quan, hoặc

Giảm số dư Có đầu năm TK Nợ phải trả hoặc Vốn chủ sở hữu có liên quan.

(3)- Trường hợp ảnh hưởng luỹ kế làm tăng Vốn chủ sở hữu, kế toán điều chỉnh tăng vốn chủ sở hữu, ghi:

Tăng số dư Có đầu năm TK Vốn chủ sở hữu có liên quan

Tăng số dư Nợ đầu năm TK có liên quan, hoặc

Giảm số dư Có đầu năm TK Nợ phải trả hoặc Vốn chủ sở hữu có liên quan

(4)- Trường hợp ảnh hưởng luỹ kế làm giảm Tài sản, kế toán điều chỉnh giảm tài sản bằng cách ghi ngược lại bút toán (1).

(5) - Trường hợp ảnh hưởng luỹ kế làm giảm Nợ phải trả, kế toán điều chỉnh giảm nợ phải trả bằng cách ghi ngược lại bút toán (2).

(6)- Trường hợp ảnh hưởng luỹ kế làm giảm vốn chủ sở hữu, kế toán điều chỉnh giảm vốn chủ sở hữu bằng cách ghi ngược lại bút toán (3).

b- Trường hợp áp dụng hồi tố thay đổi chính sách kế toán làm ảnh hưởng đến khoản mục doanh thu, chi phí của Báo cáo kết quả hoạt động kinh doanh

b1- Đối với các năm trước:

Sau khi xác định được ảnh hưởng của việc áp dụng hồi tố do thay đổi chính sách kế toán đến doanh thu, hoặc chi phí của từng năm, kế toán không thực hiện bút toán điều chỉnh trên các tài khoản có liên quan của từng năm mà chỉ tiến hành điều chỉnh số liệu trên cột thông tin so sánh (Cột "Năm trước") của Báo cáo kết quả hoạt động kinh doanh của từng năm trước có liên quan; Đồng thời trình bày lại số liệu trên cột thông tin so sánh của Báo cáo kết quả hoạt động kinh doanh của từng năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại.

b2- Đối với năm hiện tại:

Dựa trên ảnh hưởng lũy kế của việc áp dụng hồi tố thay đổi chính sách kế toán dẫn đến làm tăng, giảm các khoản mục doanh thu hoặc chi phí đã xác định được cho tất cả các năm trước, kế toán phải điều chỉnh lại cột số liệu so sánh của Báo cáo kết quả hoạt động kinh doanh năm hiện tại; Đồng thời điều chỉnh vào số dư đầu năm TK 421 – “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) của năm hiện tại. Việc điều chỉnh số dư đầu năm TK 421 – “Lợi nhuận chưa phân phối” được thực hiện bằng cách ghi một dòng trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết với nội dung: Điều chỉnh do áp dụng hồi tố các thay đổi chính sách kế toán "..................." từ..................đến...................; Cụ thể cho từng trường hợp sau:

(1)- Trường hợp ảnh hưởng lũy kế làm tăng doanh thu, thu nhập khác hoặc giảm chi phí trong kỳ, ghi:

Tăng số dư Có đầu năm TK 421- Lợi nhuận chưa phân phối (TK 4211- Lợi nhuận chưa phân phối năm trước - Nếu TK 4211 có số dư bên Có), hoặc

Giảm số dư Nợ đầu năm TK 421 (Nếu TK 4211 có số dư bên Nợ)

Tăng hoặc giảm số dư Có đầu năm TK có liên quan, hoặc

Tăng hoặc giảm số dư Nợ đầu năm TK có liên quan.

(2)- Trường hợp ảnh hưởng lũy kế làm giảm doanh thu, thu nhập khác hoặc tăng chi phí trong kỳ, ghi:

Giảm số dư Có đầu năm TK 421- Lợi nhuận chưa phân phối (TK 4211- Lợi nhuận chưa phân phối năm trước - Nếu TK 4211 có số dư bên Có), hoặc

Tăng số dư Nợ đầu năm TK 421 (Nếu TK 4211 có số dư bên Nợ)

Tăng hoặc giảm số dư Nợ đầu năm TK có liên quan, hoặc

Tăng hoặc giảm số dư Có đầu năm TK có liên quan

1.3 – Trình bày về áp dụng hồi tố thay đổi chính sách kế toán

Khi áp dụng hồi tố thay đổi chính sách kế toán có ảnh hưởng đến năm hiện tại hay một năm nào đó trong quá khứ hoặc các năm trong tương lai, doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính những thông tin sau:

(a) Tên chính sách kế toán;

(b) Hướng dẫn chuyển đổi chính sách kế toán;

(c) Bản chất của sự thay đổi chính sách kế toán;

(d) Mô tả các qui định của hướng dẫn chuyển đổi (nếu có);

(đ) Ảnh hưởng của việc thay đổi chính sách kế toán đến các năm trong tương lai (nếu có);

(e) Các khoản được điều chỉnh vào năm tài chính hiện tại và mỗi năm trước, như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng

- Chỉ số lãi cơ bản trên cổ phiếu

(g) Khoản điều chỉnh cho các năm trước được trình bày trên báo cáo tài chính.

(h) Trình bày lý do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào nếu không thể áp dụng hồi tố đối với một năm nào đó trong quá khứ, hoặc đối với năm sớm nhất.

Báo cáo tài chính của các năm tiếp theo không phải trình bày lại các thông tin này.

Ví dụ về áp dụng hồi tố thay đổi chính sách kế toán

Công ty BASA có năm tài chính đầu tiên từ ngày 1/1/2004 đến ngày 31/12/2004.

Đầu năm 2004, công ty BASA đã áp dụng phương pháp tính giá xuất của hàng tồn kho (Tài khoản 156- Hàng hóa) cho mặt hàng A theo phương pháp nhập trước, xuất trước. Đầu năm 2005 Công ty A thay đổi chính sách kế toán và áp dụng phương pháp tính giá xuất kho cho mặt hàng A theo phương pháp bình quân gia quyền. Như vậy Công ty BASA phải áp dụng hồi tố đối với hàng hóa A đã xuất kho trong năm 2004 theo phương pháp bình quân gia quyền. Việc áp dụng hồi tố đối với hàng hóa A đã xuất kho của năm 2004 sẽ ảnh hưởng đến các chỉ tiêu của Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của năm 2004. Vì vậy cột thông tin so sánh năm 2004 trong báo cáo tài chính năm 2005 phải được điều chỉnh lại để phù hợp với sự thay đổi chính sách kế toán này. Giả sử việc áp dụng hồi tố làm cho giá vốn hàng bán trong năm 2004 tăng lên 14.000.000đ.

Công ty BASA có số liệu báo cáo chưa điều chỉnh của các năm như sau:

Bảng số 01

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 100.000.000 80.000.000 20.000.000 5.600.000 14.400.000 | 130.000.000 100.000.000 30.000.000 8.400.000 21.600.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 150.000.000 | 100.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 15.000.000 | 12.000.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 29.000.000 | 15.000.000

(Giả sử thuế suất thuế TNDN là 28%)

Do ảnh hưởng của việc thay đổi chính sách kế toán số liệu báo cáo năm 2004 điều chỉnh như sau:

(1) Giá vốn hàng bán tăng lên và Hàng tồn kho giảm đi một khoản 14.000.000đ; Lợi nhuận kế toán trước thuế TNDN không phải là 30.000.000đ mà là 16.000.000đ {130.000.000đ – (100.000.000đ + 14.000.000đ)}; Chi phí thuế TNDN hiện hành không phải là 8.400.000đ mà chỉ là 4.480.000đ (16.000.000đ x 28%); Lợi nhuận sau thuế TNDN không phải là 21.600.000đ mà chỉ là 11.520.000đ (16.000.000đ – 4.480.000đ).

(2) Do ảnh hưởng của việc thay đổi chính sách kế toán nên số dư đầu năm 2005 các TK 156, TK 333, TK 421 được điều chỉnh như sau:

Số dư Có đầu năm TK 333 giảm: 3920.000đ (8.400.000 – 4.480.000);

Số dư Có đầu năm TK 421 giảm: 10.080.000đ (21.600.000 – 11.520.000) và

Số dư Nợ đầu năm TK 156 giảm: 14.000.000đ.

(3) Khi lập báo cáo tài chính năm 2005, công ty BASA phải điều chỉnh lại số liệu báo cáo của năm 2005 và điều chỉnh lại thông tin so sánh của năm 2005, như sau:

Số liệu báo cáo sau điều chỉnh

Bảng số 02

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 100.000.000 80.000.000 20.000.000 6.000.000 14.000.000 | 130.000.000 114.000.000 16.000.000 4.480.000 11.520.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 136.000.000 | 86.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 11.080.000 | 8.080.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 18.920.000 | 4.920.000

Sau khi điều chỉnh số liệu sẽ là: Hàng tồn kho tại ngày 31/12/2004 là 86.000.000đ (100.000.000đ–14.000.000đ), ngày 31/12/2005 là 136.000.000đ (150.000.000đ– 14.000.000đ); Do giá vốn hàng bán ghi tăng 14.000.000đ dẫn đến Thuế phải trả Nhà nước giảm 3.920.000đ (14.000.000đ x 28%) nên Thuế phải trả Nhà nước tại ngày 31/12/2004 là 8.080.000đ (12.000.000đ- 3.920.000đ), tại ngày 31/12/2005 là 11.080.000đ (15.000.000đ- 3.920.000đ). Do giá vốn hàng bán ghi tăng 14.000.000đ dẫn đến Lợi nhuận để lại năm 2004 sẽ giảm đi 10.080.000đ (14.000.000đ x 72%) nên Lợi nhuận chưa phân phối tại ngày 31/12/2004 sau khi điều chỉnh là 4.920.000đ (15.000.000đ – 10.080.000đ) và lợi nhuận chưa phân phối tại ngày 31/12/2005 sau khi điều chỉnh là 18.920.000đ (29.000.000đ – 10.080.000đ).

Thuyết minh báo cáo tài chính năm 2005 sẽ phải trình bày các phần chủ yếu sau:

(1) - Biến động vốn chủ sở hữu:

Bảng số 03

(Đơn vị tính: Đồng)

Chỉ tiêu | Số dư tại ngày 1/1/2004 | Số dư tại ngày 31/12/2004 | Số dư tại ngày 31/12/2005
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối |  | 4.920.000 | 18.920.000
Cộng | 5.000.000 | 9.920.000 | 23.920.000

(2)- Số liệu báo cáo trước điều chỉnh và số liệu báo cáo sau điều chỉnh (Theo các bảng số 01 và 02).

(3) Thuyết minh kèm theo:

Do thay đổi phương pháp tính giá xuất của hàng tồn kho từ phương pháp nhập trước, xuất trước sang phương pháp bình quân gia quyền nên năm 2004 giá vốn hàng bán tăng và hàng tồn kho giảm 14.000.000đ, thay đổi này làm báo cáo tài chính của năm 2004 bị ảnh hưởng như sau:

Bảng số 04

Khoản mục báo cáo | Ảnh hưởng của thay đổi chính sách kế toán đến:
 | Kết quả hoạt động kinh doanh năm 2004
+ Giá vốn hàng bán tăng + Chi phí thuế TNDN giảm + Lợi nhuận sau thuế TNDN giảm | 14.000.000 3.920.000 10.080.000
 | Bảng Cân đối kế toán ngày 31/12/2004
+ Hàng tồn kho giảm + Thuế TNDN phải trả giảm + Lợi nhuận chưa phân phối giảm | 14.000.000 3.920.000 10.080.000

2 - Thay đổi ước tính kế toán và kế toán ảnh hưởng do thay đổi ước tính kế toán

2.1- Thay đổi ước tính kế toán

(1) Thay đổi ước tính kế toán là việc điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hoặc giá trị tiêu hao định kỳ của tài sản được tạo ra từ việc đánh giá tình trạng hiện thời và lợi ích kinh tế trong tương lai cũng như nghĩa vụ liên quan đến tài sản và nợ phải trả đó.

(2) Ví dụ về thay đổi ước tính kế toán:

+ Thay đổi ước tính kế toán đối với các khoản phải thu khó đòi;

+ Thay đổi ước tính kế toán về giá trị hàng tồn kho lỗi mốt;

+ Thay đổi ước tính kế toán về thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ;

+ Thay đổi ước tính kế toán về nghĩa vụ bảo hành sản phẩm.

(3) Một số trường hợp đặc biệt cần lưu ý khi xác định thay đổi ước tính kế toán:

+ Thay đổi cách thức xác định thông tin là thay đổi chính sách kế toán mà không phải là thay đổi ước tính kế toán;

+ Khi khó xác định một thay đổi là thay đổi chính sách kế toán hay thay đổi ước tính kế toán thì thay đổi này được coi là thay đổi ước tính kế toán.

2.2- Nguyên tắc ghi nhận ảnh hưởng của việc thay đổi ước tính kế toán

(1) Các thay đổi ước tính kế toán trừ những thay đổi quy định tại đoạn 20 của Chuẩn mực kế toán số 29 sẽ được áp dụng phi hồi tố và được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh:

- Trường hợp thay đổi ước tính kế toán chỉ ảnh hưởng đến năm hiện tại, doanh nghiệp phản ánh những thay đổi đó vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại;

- Trường hợp thay đổi ước tính kế toán ảnh hưởng đến cả năm hiện tại và các năm khác trong tương lai, doanh nghiệp phản ánh những thay đổi đó vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại và các năm trong tương lai;

Ví dụ về thay đổi ước tính kế toán ảnh hưởng đến lợi nhuận hoặc lỗ thuần của doanh nghiệp:

Thay đổi ước tính giá trị khoản phải thu khó đòi chỉ ảnh hưởng đến lãi, lỗ của kỳ hiện tại và do đó được ghi nhận vào năm hiện tại. Thay đổi ước tính thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao sẽ ảnh hưởng đến chi phí khấu hao của cả năm hiện tại và các năm trong tương lai. Trường hợp này, ảnh hưởng của thay đổi giá trị phải khấu hao đối với năm hiện tại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại, còn những ảnh hưởng đối với các năm trong tương lai được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của các năm trong tương lai.

(2) Các thay đổi ước tính kế toán dẫn đến thay đổi các khoản mục của Bảng cân đối kế toán được ghi nhận bằng cách điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hay khoản mục thuộc vốn chủ sở hữu

Ví dụ về thay đổi ước tính kế toán ảnh hưởng đến giá trị ghi sổ của tài sản, nợ phải trả: Doanh nghiệp thay đổi ước tính tỷ lệ phần trăm (%) sản phẩm dở dang của năm nay không làm ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh năm trước mà chỉ ảnh hưởng đến giá trị ghi sổ của tài sản và kết quả kinh doanh của năm nay.

2.3- Kế toán về ảnh hưởng do thay đổi ước tính kế toán

Khi thay đổi các ước tính kế toán trong năm hiện tại thì kế toán như các nghiệp vụ kinh tế phát sinh mới trong năm theo ước tính kế toán mới.

2.4- Trình bày về thay đổi ước tính kế toán

Doanh nghiệp phải trình bày tính chất và giá trị của các thay đổi ước tính kế toán có ảnh hưởng đến năm hiện tại, dự kiến ảnh hưởng đến các năm trong tương lai. Khi không thể xác định được các ảnh hưởng này thì phải trình bày rõ lý do.

3- Sai sót và kế toán ảnh hưởng do điều chỉnh sai sót

3.1- Sai sót

(1) Sai sót có thể phát sinh từ việc ghi nhận, xác định giá trị, trình bày hoặc thuyết minh các khoản mục trên báo cáo tài chính.

(2) Sai sót bao gồm: Sai sót do tính toán, áp dụng sai chính sách kế toán, bỏ quên, hiểu hoặc diễn giải sai các sự việc và gian lận.

- Sai sót do tính toán là sai sót do tính nhầm dẫn đến việc ghi nhận sai, như tính nhầm giá trị tài sản, khoản phải thu, nợ phải trả, khoản chi phí, ...

- Áp dụng sai chính sách kế toán là sai sót do hiểu sai chuẩn mực kế toán nên vận dụng sai chính sách kế toán, hoặc chuẩn mực kế toán mới đã có hiệu lực nhưng doanh nghiệp vẫn áp dụng chuẩn mực cũ;

- Bỏ quên không ghi nhận một hoặc một vài giao dịch kinh tế nào đó như mua TSCĐ nhưng bỏ quên chưa ghi sổ TSCĐ; bán hàng nhưng chưa ghi nhận doanh thu và khoản phải thu,....

- Hiểu hoặc diễn giải sai các sự việc là sai sót do hiểu sai các sự việc, như: Theo quy định thì TSCĐ đã khấu hao hết giá trị nhưng vẫn tiếp tục được sử dụng vào sản xuất, kinh doanh thì không được trích khấu hao nhưng doanh nghiệp hiểu sai lại đánh giá lại và tiếp tục trích khấu hao.

- Gian lận là sai sót do cố ý gây ra, như: Thu tiền của người mua hàng không nộp quỹ mà sử dụng cho cá nhân; lấy tiền công quỹ, hàng tồn kho sử dụng cho cá nhân,...

(3) Thông tư này chỉ hướng dẫn kế toán đối với các trường hợp sai sót trọng yếu hoặc các sai sót không trọng yếu nhưng do cố ý trình bày tình hình tài chính, kết quả hoạt động kinh doanh hay các luồng tiền theo một hướng khác làm ảnh hưởng đến báo cáo tài chính (Các trường hợp sai sót ngoài 2 trường hợp nêu trên được điều chỉnh vào năm hiện tại).

3.2 – Nguyên tắc điều chỉnh sai sót

(1) Những sai sót của năm hiện tại được phát hiện trong năm đó phải được điều chỉnh trước khi công bố báo cáo tài chính.

(2) Sai sót trọng yếu của các năm trước phải được điều chỉnh bằng cách điều chỉnh hồi tố kể từ năm có sai sót phát sinh, trừ khi không thể xác định được ảnh hưởng của sai sót của từng năm hay ảnh hưởng lũy kế của sai sót.

Khi phát hiện ra sai sót trọng yếu của các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót này đến báo cáo tài chính của từng năm. Sau khi xác định được ảnh hưởng của sai sót cho từng năm, ảnh hưởng luỹ kế của các năm trước cho đến năm hiện tại, căn cứ vào số liệu xác định được doanh nghiệp phải điều chỉnh lại số dư đầu năm các tài khoản tài sản, nợ phải trả hoặc vốn chủ sở hữu bị ảnh hưởng của năm hiện tại, điều chỉnh lại số liệu so sánh của báo cáo tài chính mỗi năm trước bị ảnh hưởng và trình bày lại số liệu so sánh sau khi đã điều chỉnh của mỗi năm trước vào Bản thuyết minh báo cáo tài chính. Việc điều chỉnh được thực hiện theo nguyên tắc:

a/ Nếu sai sót làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sai sót và điều chỉnh vào số dư đầu năm của Tài khoản 421- "Lợi nhuận chưa phân phối" (TK 4211- Lợi nhuận chưa phân phối năm trước) của năm hiện tại.

Việc điều chỉnh chia thành 2 trường hợp sau:

+ Nếu sai sót làm sai lệch kết quả kinh doanh của doanh nghiệp trong năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh trên Báo cáo kết quả hoạt động kinh doanh năm hiện tại và điều chỉnh số dư đầu năm Tài khoản 421- “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) trên Bảng cân đối kế toán năm hiện tại.

+ Nếu sai sót làm sai lệch kết quả kinh doanh của doanh nghiệp trong các năm trước năm lấy số liệu so sánh, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào cột thông tin so sánh (Cột "Năm trước") của Báo cáo kết quả hoạt động kinh doanh của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng luỹ kế của sai sót và điều chỉnh vào số dư đầu năm Tài khoản 421- “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) trên Bảng cân đối kế toán năm hiện tại.

b/ Nếu sai sót làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Số đầu năm") của Bảng cân đối kế toán các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sai sót và điều chỉnh vào số dư đầu năm của các Tài khoản Tài sản, Nợ phải trả hoặc Vốn chủ sở hữu của năm hiện tại.

Việc điều chỉnh được chia thành 2 trường hợp sau:

+ Nếu sai sót làm sai lệch tài sản, nợ phải trả, hoặc vốn chủ sở hữu của doanh nghiệp tại thời điểm lập báo tài chính năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh của Bảng cân đối kế toán năm hiện tại và số dư đầu năm của các Tài khoản tài sản, nợ phải trả, hoặc vốn chủ sở hữu trên sổ kế toán của năm hiện tại.

+ Nếu sai sót làm sai lệch tài sản, nợ phải trả, hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh (Cột "Số đầu năm") của Bảng Cân đối kế toán các năm bị ảnh hưởng, đồng thời điều chỉnh số liệu trên cột thông tin so sánh của Bảng cân đối kế toán năm hiện tại và số dư đầu năm của các Tài khoản tài sản, nợ phải trả, hoặc vốn chủ sở hữu trên sổ kế toán của năm hiện tại.

(3) Doanh nghiệp không được điều chỉnh vào cột "Năm nay" trên "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại khi điều chỉnh ảnh hưởng do sai sót trọng yếu trong các năm trước mà chỉ được thực hiện bằng cách trình bày lại số liệu trên cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" năm hiện tại.

(4) Khi thực hiện việc điều chỉnh số dư đầu năm do điều chỉnh sai sót trọng yếu trên các Tài khoản ở Sổ kế toán tổng hợp, Sổ kế toán chi tiết, ngoài việc diễn giải nội dung kinh tế của nghiệp vụ kinh tế, doanh nghiệp còn phải ghi rõ lý do việc điều chỉnh là do sai sót phát sinh từ các năm trước.

(5) Khi không thể xác định được ảnh hưởng của sai sót đến từng năm hoặc ảnh hưởng luỹ kế của sai sót thì doanh nghiệp phải điều chỉnh hồi tố sai sót kể từ năm sớm nhất mà doanh nghiệp xác định được ảnh hưởng của sai sót.

(6) Sai sót không trọng yếu của các năm trước được sửa chữa bằng cách điều chỉnh phi hồi tố vào báo cáo tài chính năm hiện tại.

3.3 - Kế toán ảnh hưởng của việc điều chỉnh sai sót

3.3.1- Sai sót phát sinh trong năm hiện tại

Sai sót trọng yếu hay không trọng yếu phát sinh trong năm hiện tại hoặc phát sinh trong năm trước nhưng báo cáo tài chính của năm trước chưa công bố thì đều phải được điều chỉnh trước khi công bố báo cáo tài chính.

3.3.2- Sai sót phát sinh trong các năm trước

- Sai sót trọng yếu phát sinh trong các năm trước được phát hiện sau khi báo cáo tài chính của năm trước đã công bố phải được sửa chữa theo phương pháp điều chỉnh hồi tố có ảnh hưởng đến Bảng cân đối kế toán năm trước và năm nay hoặc Báo cáo kết quả hoạt động kinh doanh của các năm trước, được điều chỉnh theo phương pháp hướng dẫn tại mục 1.2.2 "Phương pháp điều chỉnh hồi tố" trong Phần V của Thông tư này.

- Sai sót không trọng yếu của các năm trước được phát hiện sau khi báo cáo tài chính của năm trước đã công bố thì được sửa chữa bằng cách điều chỉnh phi hồi tố vào sổ sách kế toán và báo cáo tài chính năm hiện tại.

3.4 – Trình bày sai sót của các năm trước

Khi điều chỉnh hồi tố các sai sót trọng yếu, doanh nghiệp phải trình bày các thông tin sau:

(a) Bản chất của sai sót thuộc các năm trước;

(b) Khoản điều chỉnh đối với mỗi năm trước trong báo cáo tài chính:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng

- Chỉ số lãi cơ bản trên cổ phiếu

(c) Giá trị điều chỉnh vào đầu năm của năm lấy số liệu so sánh được trình bày trên báo cáo tài chính.

(d) Nếu không thực hiện được điều chỉnh hồi tố đối với một năm cụ thể trong quá khứ, cần trình bày rõ lý do, mô tả cách thức và thời gian điều chỉnh sai sót.

Báo cáo tài chính của các năm tiếp theo không phải trình bày lại những thông tin này.

Ví dụ về điều chỉnh hồi tố các sai sót trọng yếu

Công ty Hoa Lan có năm tài chính đầu tiên từ ngày 1/1/2003 đến ngày 31/12/2003

- Trong năm 2005, Công ty Hoa Lan phát hiện thấy một số thành phẩm trị giá 6.500.000đ đã bán trong năm 2004 nhưng vẫn được theo dõi trên sổ kế toán TK 155 (chưa ghi xuất kho để bán) và được trình bày trong Bảng Cân đối kế toán ngày 31/12/2004.

- Lợi nhuận chưa phân phối đầu năm 2004 là 20.000.000đ; Lợi nhuận chưa phân phối cuối năm 2004 là 34.000.000đ (20.000.000đ + 14.000.000đ); Giả sử thuế suất thuế TNDN là 28%; Công ty không có các khoản thu nhập và chi phí nào khác;

Công ty Hoa Lan có số liệu báo cáo tài chính chưa điều chỉnh sai sót của các năm như sau:

Bảng số 05

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 104.000.000 80.000.000 24.000.000 6.720.000 17.280.000 | 73.500.000 53.500.000 20.000.000 5.600.000 14.400.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 150.000.000 | 100.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 15.000.000 | 12.000.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 50.800.000 | 34.000.000

Do ảnh hưởng của việc điều chỉnh sai sót, số liệu báo cáo tài chính năm 2004 được điều chỉnh như sau:

(1) Số phát sinh TK 632 tăng lên và số dư Nợ TK 155 giảm đi một khoản 6.500.000đ; Lợi nhuận kế toán trước thuế TNDN không phải là 20.000.000đ mà là 13.500.000đ {73.500.000đ – (53.500.000đ + 6.500.000đ)}; Chi phí thuế TNDN hiện hành không phải là 5.600.000đ mà là 3.780.000đ (13.500.000đ x 28%); Lợi nhuận sau thuế TNDN không phải là 14.400.000đ mà là 9.720.000đ (13.500.000đ – 3.780.000đ).

(2) Do ảnh hưởng của việc điều chỉnh sai sót nói trên nên số dư đầu năm 2005 các TK 155, TK 333, TK 421 được điều chỉnh như sau:

Số dư Có đầu năm TK 333 giảm: 1.820.000đ (5.600.000 – 3.780.000);

Số dư Có đầu năm TK 421 giảm: 4.680.000đ (14.400.000 – 9.720.000) và

Số dư Nợ đầu năm TK 155 giảm: 6.500.000đ

(3) Khi lập báo cáo tài chính năm 2005, công ty Hoa Lan phải điều chỉnh sai sót và điều chỉnh lại số liệu báo cáo năm 2005 và năm 2004, như sau:

Số liệu báo cáo sau điều chỉnh:

Bảng số 06

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 104.000.000 80.000.000 24.000.000 6.720.000 17.280.000 | 73.500.000 60.000.000 13.500.000 3.780.000 9.720.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 143.500.000 | 93.500.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 13.180.000 | 10.180.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 46.120.000 | 29.320.000

Sau khi điều chỉnh số liệu sẽ là : Hàng tồn kho tại ngày 31/12/2004 là 93.500.000đ (100.000.000đ-6.500.000đ), tại ngày 31/12/2005 là 143.500.000đ (150.000.000đ- 6.500.000đ). Do giá vốn hàng bán ghi tăng 6.500.000đ dẫn đến Thuế phải trả Nhà nước giảm 1.820.000đ (6.500.000đ x 28%) nên Thuế phải trả Nhà nước tại ngày 31/12/2004 là 10.180.000đ (12.000.000đ-1.820.000đ), tại ngày 31/12/2005 là 13.180.000 (15.000.000đ- 1.820.000đ). Do giá vốn hàng bán ghi tăng 6.500.000đ dẫn đến Lợi nhuận để lại năm 2004 giảm đi 4.680.000đ (6.500.000đ x 72%) nên Lợi nhuận chưa phân phối tại ngày 31/12/2004 sau khi điều chỉnh là 29.320.000đ (34.000.000đ - 4.680.000đ) và Lợi nhuận chưa phân phối tại ngày 31/12/2005 là 46.120.000đ (50.800.000đ - 4.680.000đ).

Thuyết minh báo cáo tài chính năm 2005 sẽ phải trình bày các phần chủ yếu sau:

(1) - Biến động vốn chủ sở hữu

Bảng số 07

(Đơn vị tính: Đồng)

Chỉ tiêu | Số dư tại ngày 31/12/2003 | Số dư tại ngày 31/12/2004 | Số dư tại ngày 31/12/2005
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 20.000.000 | 29.320.000 | 46.120.000
Cộng | 25.000.000 | 34.320.000 | 51.120.000

(2)- Số liệu báo cáo trước điều chỉnh và số liệu báo cáo sau điều chỉnh (Theo các Bảng 05 và 06).

(3) Thuyết minh kèm theo:

Do có một số thành phẩm trị giá 6.500.000đ đã bán trong năm 2004 nhưng vẫn được trình bày trong hàng tồn kho tại thời điểm 31/12/2004 nên báo cáo tài chính trong năm 2004 được điều chỉnh như sau:

Bảng số 08

Khoản mục báo cáo | Ảnh hưởng của sai sót đến
 | Kết quả hoạt động kinh doanh năm 2004
+ Giá vốn hàng bán tăng + Chi phí thuế TNDN giảm + Lợi nhuận chưa phân phối giảm | 6.500.000 1.820.000 4.680.000
 | Bảng Cân đối kế toán ngày 31/12/2004
+ Hàng tồn kho giảm + Thuế TNDN phải trả giảm + Lợi nhuận chưa phân phối giảm | 6.500.000 1.820.000 4.680.000


VAS 30.2005 Lai tren co phieu

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC 30

LÃI TRÊN CỔ PHIẾU

(Ban hành và công bố theo Quyết định số 100/2005/QĐ-BTC
ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán trong việc xác định và trình bày lãi trên cổ phiếu nhằm so sánh hiệu quả hoạt động giữa các doanh nghiệp cổ phần trong cùng một kỳ báo cáo và hiệu quả hoạt động của cùng một doanh nghiệp qua các kỳ báo cáo.

02. Chuẩn mực này được áp dụng cho việc tính và công bố lãi trên cổ phiếu tại các doanh nghiệp sau:

- Đang có cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng được giao dịch công khai trên thị trường; và

- Đang trong quá trình phát hành cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng ra công chúng.

03. Trường hợp doanh nghiệp phải lập cả báo cáo tài chính riêng và báo cáo tài chính hợp nhất thì chỉ phải trình bày thông tin về lãi trên cổ phiếu theo quy định của chuẩn mực này trên báo cáo tài chính hợp nhất.

Trường hợp doanh nghiệp không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày thông tin về lãi trên cổ phiếu trên báo cáo kết quả hoạt động kinh doanh riêng của mình.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Suy giảm: Là sự giảm lãi trên cổ phiếu hoặc tăng lỗ trên cổ phiếu do ảnh hưởng của việc giả định có sự chuyển đổi các công cụ có thể chuyển đổi, việc thực hiện quyền chọn, chứng quyền hoặc việc phát hành cổ phiếu phổ thông sau khi thỏa mãn một số điều kiện nhất định.

Suy giảm ngược: Là sự tăng lãi trên cổ phiếu hoặc giảm lỗ trên cổ phiếu do ảnh hưởng của việc giả định có sự chuyển đổi các công cụ có thể chuyển đổi, việc thực hiện quyền chọn, chứng quyền hoặc việc phát hành cổ phiếu phổ thông sau khi thỏa mãn một số điều kiện nhất định.

Thoả thuận cổ phiếu có điều kiện: Là thoả thuận về phát hành cổ phiếu phải thỏa mãn một số điều kiện nhất định.

Cổ phiếu phổ thông: Là công cụ vốn mang lại cho người sở hữu quyền lợi tài chính sau tất cả các công cụ vốn khác.

Cổ phiếu phổ thông tiềm năng: Là công cụ tài chính hoặc một hợp đồng khác cho phép người sở hữu có được cổ phiếu phổ thông.

Cổ phiếu phổ thông phát hành có điều kiện: Là cổ phiếu phổ thông có thể được phát hành, thu ít tiền hoặc không thu tiền mặt hoặc dựa trên việc thỏa mãn một số điều kiện nhất định của thoả thuận cổ phiếu có điều kiện.

Quyền chọn mua, chứng quyền và các công cụ tương đương: Là các công cụ tài chính mang lại cho người sở hữu quyền được mua cổ phiếu phổ thông theo một giá nhất định và trong một khoảng thời gian xác định trước.

Quyền chọn bán: Là hợp đồng cho phép người sở hữu quyền được bán cổ phiếu phổ thông theo một giá nhất định và trong một khoảng thời gian xác định trước.

05. Người nắm giữ cổ phiếu phổ thông được hưởng cổ tức trong kỳ sau khi các loại cổ phiếu khác đã được chia cổ tức (Ví dụ: Cổ phiếu ưu đãi cổ tức). Cổ phiếu phổ thông của doanh nghiệp có quyền như nhau trong việc nhận cổ tức.

06. Ví dụ về cổ phiếu phổ thông tiềm năng gồm:

a) Khoản nợ tài chính hoặc công cụ vốn, bao gồm cả cổ phiếu ưu đãi, có thể chuyển đổi sang cổ phiếu phổ thông;

b) Quyền chọn và chứng quyền;

c) Cổ phiếu được phát hành dựa trên việc thoả mãn một số điều kiện nhất định theo thoả thuận mang tính hợp đồng. Ví dụ: Việc mua doanh nghiệp hoặc các tài sản khác.

NỘI DUNG CHUẨN MỰC

Xác định

Lãi cơ bản trên cổ phiếu

07. Doanh nghiệp phải tính lãi cơ bản trên cổ phiếu theo các khoản lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

08. Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ (tử số) cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ (mẫu số).

09. Lãi cơ bản trên cổ phiếu cung cấp số liệu đánh giá lợi ích từ kết quả hoạt động của doanh nghiệp trong kỳ báo cáo mà mỗi cổ phiếu phổ thông của công ty mẹ mang lại.

Lợi nhuận hoặc lỗ để tính lãi cơ bản trên cổ phiếu

10. Để tính lãi cơ bản trên cổ phiếu, số phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ là các khoản lợi nhuận hoặc lỗ sau thuế phân bổ cho công ty mẹ sau khi được điều chỉnh bởi cổ tức của cổ phiếu ưu đãi, những khoản chênh lệch phát sinh do thanh toán cổ phiếu ưu đãi và những tác động tương tự của cổ phiếu ưu đãi đã được phân loại vào vốn chủ sở hữu.

11. Các khoản thu nhập và chi phí phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ đã được ghi nhận trong kỳ báo cáo, bao gồm chi phí thuế thu nhập doanh nghiệp, cổ tức của cổ phiếu ưu đãi đã được phân loại vào nợ phải trả, được sử dụng để xác định lợi nhuận hoặc lỗ trong kỳ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

12. Cổ tức của cổ phiếu ưu đãi được trừ khỏi lợi nhuận hoặc lỗ sau thuế để tính lãi cơ bản trên cổ phiếu, gồm:

a) Cổ tức của cổ phiếu ưu đãi không lũy kế được thông báo trong kỳ báo cáo; và

b) Cổ tức của cổ phiếu ưu đãi lũy kế phát sinh trong kỳ báo cáo (kể cả trường hợp chưa được thông báo). Giá trị cổ tức ưu đãi trong kỳ không bao gồm cổ tức của cổ phiếu ưu đãi lũy kế liên quan tới các kỳ trước đã được chi trả hay được thông báo trong kỳ báo cáo.

13. Cổ phiếu ưu đãi có mức cổ tức thấp để bù đắp lại việc doanh nghiệp bán cổ phiếu ưu đãi ở mức giá có chiết khấu, hoặc có mức cổ tức cao để bù đắp cho nhà đầu tư do việc mua cổ phiếu ưu đãi ở mức giá có phụ trội. Các khoản chiết khấu hoặc phụ trội khi phát hành lần đầu cổ phiếu ưu đãi lãi suất tăng dần được phân bổ vào lợi nhuận giữ lại theo phương pháp lãi thực và được coi như cổ tức ưu đãi khi tính lãi cơ bản trên cổ phiếu.

14. Doanh nghiệp có thể mua lại cổ phiếu ưu đãi từ người sở hữu. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi là lợi ích của người sở hữu cổ phiếu ưu đãi và là khoản giảm trừ vào lợi nhuận chưa phân phối của doanh nghiệp. Khoản chênh lệch này được trừ vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

15. Doanh nghiệp có thể khuyến khích việc chuyển đổi trước thời hạn cổ phiếu ưu đãi có thể chuyển đổi bằng điều kiện có lợi hơn điều kiện chuyển đổi ban đầu hoặc bằng số tiền thanh toán thêm. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác theo điều kiện chuyển đổi có lợi tại thời điểm thanh toán với giá trị hợp lý của cổ phiếu phổ thông được phát hành theo điều kiện chuyển đổi gốc là lợi ích của người sở hữu cổ phiếu ưu đãi. Khoản chênh lệch này được trừ vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

16. Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của các khoản thanh toán được cộng vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

Số lượng cổ phiếu để tính lãi cơ bản trên cổ phiếu

17. Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ.

18. Việc sử dụng số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ là do giá trị vốn cổ đông thay đổi trong kỳ khi số lượng cổ phiếu phổ thông lưu hành tăng hoặc giảm. Số bình quân gia quyền của cổ phiếu phổ thông lưu hành trong kỳ là số lượng cổ phiếu phổ thông lưu hành đầu kỳ được điều chỉnh theo số cổ phiếu phổ thông được mua lại hoặc được phát hành thêm nhân với hệ số thời gian. Hệ số thời gian là tỷ số giữa số lượng ngày mà cổ phiếu được lưu hành trong kỳ chia cho tổng số ngày trong kỳ.

19. Cổ phiếu phổ thông được tính vào số bình quân gia quyền của cổ phiếu kể từ ngày có thể nhận được khoản thanh toán cho cổ phiếu đó (thông thường là ngày phát hành). Ví dụ:

a) Cổ phiếu phổ thông phát hành thu tiền được tính vào số bình quân gia quyền của cổ phiếu khi ghi nhận được tiền;

b) Cổ phiếu phổ thông được phát hành thay cho việc trả cổ tức của cổ phiếu phổ thông hay cổ tức của cổ phiếu ưu đãi được tính vào số bình quân gia quyền của cổ phiếu khi cổ tức được chuyển thành cổ phiếu;

c) Cổ phiếu phổ thông được phát hành bằng việc chuyển đổi một công cụ nợ thành cổ phiếu phổ thông được tính vào số bình quân gia quyền của cổ phiếu khi ngừng tính lãi từ công cụ nợ đó;

d) Cổ phiếu phổ thông được phát hành thay cho lãi và gốc của các công cụ tài chính khác được tính vào số bình quân gia quyền của cổ phiếu khi ngừng tính lãi từ công cụ tài chính đó;

e) Cổ phiếu phổ thông được phát hành để thanh toán khoản nợ phải trả của doanh nghiệp được tính vào số bình quân gia quyền của cổ phiếu khi khoản nợ phải trả này được chuyển thành cổ phiếu;

f) Cổ phiếu phổ thông được phát hành để thanh toán cho việc mua một tài sản phi tiền tệ được tính vào số bình quân gia quyền của cổ phiếu khi tài sản đó được ghi nhận; và

g) Cổ phiếu phổ thông được phát hành để thanh toán cho dịch vụ cung cấp cho doanh nghiệp được tính vào số bình quân gia quyền của cổ phiếu khi dịch vụ đó được cung cấp.

Thời điểm tính cổ phiếu phổ thông được xác định theo các điều khoản và điều kiện gắn kèm với việc phát hành cổ phiếu, doanh nghiệp phải cân nhắc kỹ lưỡng bản chất của các hợp đồng liên quan tới việc phát hành cổ phiếu.

20. Cổ phiếu phổ thông được phát hành như một phần của giá phí hợp nhất kinh doanh được tính vào số bình quân gia quyền của cổ phiếu kể từ ngày mua vì doanh nghiệp mua hợp nhất kết quả hoạt động kinh doanh của đơn vị được mua vào Báo cáo kết quả hoạt động kinh doanh của mình kể từ ngày mua.

21. Cổ phiếu phổ thông được phát hành khi thực hiện chuyển đổi một công cụ có thể chuyển đổi được sử dụng để tính lãi cơ bản trên cổ phiếu kể từ ngày hợp đồng có hiệu lực.

22. Cổ phiếu phát hành có điều kiện được coi như cổ phiếu đang lưu hành và được sử dụng để tính lãi cơ bản trên cổ phiếu kể từ ngày tất cả các điều kiện cần thiết đã được thoả mãn (khi các sự kiện đã xảy ra). Cổ phiếu có thể được phát hành sau một thời gian xác định không được coi là cổ phiếu phát hành có điều kiện, vì điều kiện về thời gian này chắc chắn sẽ xảy ra.

23. Cổ phiếu phổ thông đang lưu hành có thể được thu hồi lại có điều kiện không được phản ánh như cổ phiếu đang lưu hành và không được dùng để tính lãi cơ bản trên cổ phiếu cho tới ngày cổ phiếu đó không còn bị ràng buộc bởi điều kiện thu hồi lại.

24. Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành trong kỳ hiện tại và tất cả các kỳ trình bày phải được điều chỉnh cho các sự kiện (trừ việc chuyển đổi cổ phiếu phổ thông tiềm năng) tạo ra sự thay đổi về số lượng cổ phiếu phổ thông mà không dẫn đến thay đổi về nguồn vốn.

25. Cổ phiếu phổ thông có thể tăng hoặc giảm mà không cần có sự thay đổi tương ứng về nguồn vốn. Ví dụ:

a) Vốn hoá hoặc phát hành cổ phiếu thưởng (một số trường hợp là trả cổ tức bằng cổ phiếu);

b) Phát hành cổ phiếu phổ thông dưới hình thức thưởng (Ví dụ: Thưởng bằng việc phát hành quyền cho các cổ đông hiện tại);

c) Tách cổ phiếu; và

d) Gộp cổ phiếu.

26. Vốn hoá, phát hành cổ phiếu thưởng hoặc tách cổ phiếu là việc phát hành cổ phiếu phổ thông cho cổ đông hiện tại mà doanh nghiệp không thu về bất cứ một khoản tiền nào. Vì vậy, số lượng cổ phiếu phổ thông đang lưu hành tăng lên mà không có sự gia tăng nguồn vốn. Số lượng cổ phiếu phổ thông đang lưu hành trước sự kiện này được điều chỉnh theo tỉ lệ tương ứng với số lượng thay đổi của cổ phiếu phổ thông được lưu hành với giả thuyết sự kiện này đã xảy ra ngay tại thời điểm đầu kỳ báo cáo. Ví dụ: Đối với việc phát hành 2 cổ phiếu thưởng cho 1 cổ phiếu đang lưu hành, số lượng cổ phiếu phổ thông đang lưu hành trước thời điểm phát hành được nhân với 3 để tính tổng số cổ phiếu phổ thông, hoặc nhân với 2 để tính số cổ phiếu phổ thông tăng thêm.

27. Việc gộp cổ phiếu phổ thông chỉ dẫn đến giảm số lượng cổ phiếu phổ thông đang lưu hành mà không làm giảm nguồn vốn. Tuy nhiên, nếu mua lại cổ phiếu theo giá trị hợp lý, thì việc giảm tương ứng nguồn vốn sẽ dẫn đến giảm số lượng cổ phiếu phổ thông đang lưu hành.

Lãi suy giảm trên cổ phiếu

28. Doanh nghiệp tính giá trị lãi suy giảm trên cổ phiếu dựa trên số lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

29. Doanh nghiệp phải điều chỉnh lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ và số bình quân gia quyền cổ phiếu phổ thông đang lưu hành do ảnh hưởng của các cổ phiếu phổ thông tiềm năng có tác động suy giảm để tính lãi suy giảm trên cổ phiếu.

30. Việc tính lãi suy giảm trên cổ phiếu là nhằm đảm bảo tính nhất quán với lãi cơ bản trên cổ phiếu, cung cấp thước đo lợi ích của mỗi cổ phiếu phổ thông trong kết quả hoạt động của doanh nghiệp khi tính tới tác động của các cổ phiếu phổ thông tiềm năng có tác động suy giảm đang lưu hành trong kỳ. Việc làm này dẫn đến:

a) Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ tăng bằng khoản cổ tức và lãi ghi nhận trong kỳ dành cho cổ phiếu phổ thông tiềm năng có tác động suy giảm và được điều chỉnh các thay đổi về thu nhập hoặc chi phí do chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm; và

b) Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành tăng bằng số bình quân gia quyền các cổ phiếu bổ sung sẽ được lưu hành nếu như tất cả các cổ phiếu phổ thông tiềm năng có tác động suy giảm đều được chuyển đổi.

Lợi nhuận (hoặc lỗ) để tính lãi suy giảm trên cổ phiếu

31. Để tính lãi suy giảm trên cổ phiếu doanh nghiệp cần điều chỉnh số lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ, theo quy định trong đoạn 10, cho các tác động sau thuế của:

a) Các khoản cổ tức hoặc các khoản khác liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm đã được giảm trừ vào số lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ theo quy định trong đoạn 10;

b) Bất kỳ khoản lãi nào được ghi nhận trong kỳ liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm; và

c) Các thay đổi khác của thu nhập hoặc chi phí do chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm.

32. Khi các cổ phiếu phổ thông tiềm năng đã được chuyển thành cổ phiếu phổ thông thì sẽ không phát sinh các khoản mục được xác định trong đoạn 31(a)-(c). Thay vào đó, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ được phân bổ cho cả cổ phiếu phổ thông mới. Vì vậy, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ tính toán theo đoạn 10 được điều chỉnh cho các khoản mục được xác định trong đoạn 31(a)-(c). Chi phí liên quan tới cổ phiếu phổ thông tiềm năng bao gồm: Chi phí giao dịch và khoản chiết khấu được tính theo phương pháp lãi suất thực tế.

33. Việc chuyển đổi cổ phiếu phổ thông tiềm năng dẫn đến những thay đổi về thu nhập và chi phí của doanh nghiệp. Ví dụ, giảm chi phí lãi vay liên quan tới cổ phiếu phổ thông tiềm năng và việc làm tăng lợi nhuận hoặc giảm lỗ có thể dẫn tới việc tăng khoản lợi nhuận bắt buộc phải phân phối. Để tính lãi suy giảm trên cổ phiếu, lợi nhuận hoặc lỗ tính cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ được điều chỉnh theo các thay đổi mang tính hệ quả nêu trên của thu nhập và chi phí.

Số lượng cổ phiếu để tính lãi suy giảm trên cổ phiếu

34. Để tính lãi suy giảm trên cổ phiếu, số lượng cổ phiếu phổ thông là số bình quân gia quyền cổ phiếu phổ thông (tính theo phương pháp được trình bày trong các đoạn 17 và 24) cộng (+) với số bình quân gia quyền của cổ phiếu phổ thông sẽ được phát hành trong trường hợp tất cả các cổ phiếu phổ thông tiềm năng có tác động suy giảm đều được chuyển đổi thành cổ phiếu phổ thông. Cổ phiếu phổ thông tiềm năng có tác động suy giảm được giả định chuyển đổi thành cổ phiếu phổ thông tại thời điểm đầu kỳ báo cáo hoặc tại ngày phát hành cổ phiếu phổ thông tiềm năng nếu ngày phát hành cổ phiếu này sau thời điểm đầu kỳ báo cáo.

35. Cổ phiếu phổ thông tiềm năng có tác động suy giảm sẽ được xác định một cách độc lập cho mỗi kỳ báo cáo. Số cổ phiếu phổ thông tiềm năng có tác động suy giảm trong kỳ báo cáo từ đầu năm tới ngày hiện tại không phải là số bình quân gia quyền của cổ phiếu phổ thông tiềm năng có tác động suy giảm trong mỗi lần tính giữa kỳ.

36. Cổ phiếu phổ thông tiềm năng được tính vào số bình quân trong kỳ mà nó lưu hành. Cổ phiếu phổ thông tiềm năng bị huỷ hoặc tự huỷ trong kỳ được dùng để tính lãi suy giảm trên cổ phiếu với tỉ lệ tương ứng với thời gian mà chúng lưu hành. Cổ phiếu phổ thông tiềm năng chuyển thành cổ phiếu phổ thông trong kỳ được dùng để tính lãi suy giảm trên cổ phiếu từ ngày bắt đầu kỳ báo cáo cho đến ngày chuyển đổi, và kể từ ngày chuyển đổi cổ phiếu phổ thông mới do chuyển đổi được dùng để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu.

37. Số cổ phiếu phổ thông sẽ được phát hành do việc chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm được xác định theo từng loại cổ phiếu phổ thông tiềm năng. Khi có nhiều cách chuyển đổi, việc tính toán được thực hiện dựa trên giả định về tỷ lệ chuyển đổi hoặc giá chuyển đổi có lợi nhất cho cổ đông sở hữu cổ phiếu phổ thông tiềm năng.

38. Công ty con, công ty liên doanh, công ty liên kết có thể phát hành cổ phiếu phổ thông tiềm năng có thể chuyển đổi thành cổ phiếu phổ thông của công ty mình, của công ty mẹ hoặc của bên góp vốn liên doanh hay nhà đầu tư cho các bên không phải là công ty mẹ, bên góp vốn liên doanh hoặc nhà đầu tư. Nếu những cổ phiếu phổ thông tiềm năng của công ty con, công ty mẹ, công ty liên doanh hoặc công ty liên kết có tác động suy giảm đến lãi cơ bản trên cổ phiếu của đơn vị báo cáo thì những cổ phiếu này được sử dụng để tính lãi suy giảm trên cổ phiếu.

Cổ phiếu phổ thông tiềm năng có tác động suy giảm

39. Cổ phiếu phổ thông tiềm năng được coi là có tác động suy giảm khi và chỉ khi, việc chuyển đổi chúng thành cổ phiếu phổ thông sẽ làm giảm lãi hoặc tăng lỗ trên cổ phiếu.

40. Doanh nghiệp sử dụng lợi nhuận hoặc lỗ phân bổ cho công ty mẹ như số liệu kiểm soát để xác định xem cổ phiếu phổ thông tiềm năng có tác động suy giảm hay suy giảm ngược. Lợi nhuận hoặc lỗ phân bổ cho công ty mẹ được điều chỉnh theo quy định trong đoạn 10.

41. Cổ phiếu phổ thông tiềm năng có tác động suy giảm ngược khi việc chuyển đổi chúng thành cổ phiếu phổ thông làm tăng lãi hoặc giảm lỗ trên cổ phiếu. Việc tính lãi suy giảm trên cổ phiếu không giả định việc chuyển đổi, thực hiện hoặc phát hành cổ phiếu phổ thông tiềm năng có tác động suy giảm ngược đối với lãi trên cổ phiếu.

42. Doanh nghiệp xem xét riêng từng đợt phát hành hoặc từng loại cổ phiếu phổ thông tiềm năng khi xác định cổ phiếu phổ thông tiềm năng có tác động suy giảm hay suy giảm ngược. Thứ tự xem xét các cổ phiếu phổ thông tiềm năng có thể ảnh hưởng tới kết luận cổ phiếu đó có tác động suy giảm hay suy giảm ngược, do đó để tối đa hoá hiệu ứng suy giảm lãi cơ bản trên cổ phiếu, từng đợt phát hành hay loại cổ phiếu phổ thông tiềm năng cần được xem xét theo thứ tự từ suy giảm lớn nhất tới suy giảm nhỏ nhất. Như vậy cổ phiếu phổ thông tiềm năng có tác động suy giảm với “mức lãi trên mỗi cổ phiếu tăng thêm” thấp nhất được tính trước những cổ phiếu phổ thông tiềm năng có “mức lãi trên mỗi cổ phiếu tăng thêm” lớn hơn. Quyền chọn, chứng quyền được tính trước vì chúng không làm thay đổi lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông.

Quyền chọn mua, chứng quyền và các công cụ tương đương

43. Để tính lãi suy giảm trên cổ phiếu doanh nghiệp cần phải giả định các quyền chọn mua, chứng quyền có tác động suy giảm đều được thực hiện. Số tiền giả định thu được từ các công cụ này được phản ánh như khoản thu từ việc phát hành cổ phiếu phổ thông ở mức giá thị trường trung bình trong kỳ. Phần chênh lệch giữa số lượng cổ phiếu phổ thông đã phát hành và số lượng cổ phiếu phổ thông có thể được phát hành ở mức giá thị trường bình quân của cổ phiếu phổ thông trong kỳ được coi là cổ phiếu phổ thông được phát hành không điều kiện.

44. Quyền chọn mua, chứng quyền có tác động suy giảm khi chúng tác động làm cho giá cổ phiếu phổ thông phát hành thấp hơn giá thị trường bình quân của cổ phiếu phổ thông trong kỳ. Giá trị suy giảm là giá bình quân của cổ phiếu phổ thông trong kỳ trừ đi giá phát hành. Để tính lãi suy giảm trên cổ phiếu, cổ phiếu phổ thông tiềm năng bao gồm cả hai yếu tố sau đây:

a) Hợp đồng phát hành một số lượng nhất định cổ phiếu phổ thông theo giá thị trường bình quân trong kỳ. Doanh nghiệp bỏ qua những cổ phiếu phổ thông này khi tính lãi suy giảm trên cổ phiếu vì chúng được coi là đã được định giá một cách hợp lý và không có tác động suy giảm hay suy giảm ngược.

b) Hợp đồng phát hành số cổ phiếu phổ thông còn lại không điều kiện. Những cổ phiếu phổ thông này không tạo ra tiền và không có tác động tới lợi nhuận hoặc lỗ phân bổ cho các cổ phiếu phổ thông đang lưu hành. Vì vậy, những cổ phiếu này có tác động suy giảm và được cộng vào số lượng cổ phiếu phổ thông lưu hành để tính lãi suy giảm trên cổ phiếu.

45. Quyền chọn và chứng quyền có tác động suy giảm chỉ khi giá thị trường bình quân của cổ phiếu phổ thông trong kỳ lớn hơn giá thực hiện quyền chọn hoặc chứng quyền (trường hợp thực hiện công cụ có lãi). Doanh nghiệp không phải điều chỉnh lại số lãi trên cổ phiếu đã báo cáo trước đây để phản ánh sự thay đổi của giá cổ phiếu phổ thông.

46. Quyền chọn mua cổ phiếu dành cho nhân viên với các điều khoản cố định hoặc xác định được và các cổ phiếu thưởng chưa trao cho nhân viên được coi như các quyền chọn khi tính lãi suy giảm trên cổ phiếu, mặc dù việc trao cổ phiếu là chưa chắc chắn. Những công cụ này được coi như đã lưu hành vào ngày phát sinh. Quyền chọn mua cổ phiếu dành cho nhân viên dựa trên kết quả hoạt động được phản ánh như cổ phiếu phát hành có điều kiện vì khi phát hành những cổ phiếu đó ngoài điều kiện về mặt thời gian còn phụ thuộc vào việc thoả mãn một số điều kiện cụ thể.

Công cụ tài chính có thể chuyển đổi

47. Tác động suy giảm của công cụ tài chính có thể chuyển đổi đối với lãi suy giảm trên cổ phiếu được quy định tại đoạn 31 và 34.

48. Cổ phiếu ưu đãi có thể chuyển đổi có tác động suy giảm ngược khi cổ tức của các cổ phiếu đó (được công bố hoặc lũy kế trong kỳ) tính trên mỗi cổ phiếu phổ thông nhận được do chuyển đổi lớn hơn lãi cơ bản trên cổ phiếu. Tương tự, khoản nợ có khả năng chuyển đổi có tác động suy giảm ngược khi lãi sau thuế và các khoản thay đổi khác trong thu nhập và chi phí tính trên mỗi cổ phiếu phổ thông nhận được thông qua chuyển đổi lớn hơn lãi cơ bản trên cổ phiếu.

49. Việc mua lại hoặc khuyến khích chuyển đổi cổ phiếu ưu đãi có thể chuyển đổi có thể chỉ ảnh hưởng một phần trong số cổ phiếu ưu đãi có thể chuyển đổi lưu hành trước kia. Khi đó, các khoản thanh toán tăng thêm nêu trong đoạn 15 tính cho các cổ phiếu được mua lại hoặc được chuyển đổi được dùng để xác định xem những cổ phiếu ưu đãi còn lại có tác động suy giảm hay không. Các cổ phiếu đã được mua lại hoặc chuyển đổi được xem xét độc lập với các cổ phiếu không được mua lại hoặc chuyển đổi.

Cổ phiếu phổ thông phát hành có điều kiện

50. Khi tính lãi cơ bản trên cổ phiếu, cổ phiếu phổ thông phát hành có điều kiện được coi như đang lưu hành và được sử dụng để tính lãi suy giảm trên cổ phiếu nếu như các điều kiện đã được thoả mãn. Cổ phiếu phổ thông phát hành có điều kiện được tính vào từ đầu kỳ (hoặc từ ngày thoả thuận cổ phiếu phổ thông phát hành có điều kiện). Trường hợp các điều kiện không được thoả mãn, số lượng cổ phiếu phổ thông phát hành có điều kiện để tính lãi suy giảm trên cổ phiếu được dựa vào số cổ phiếu có thể được phát hành nếu ngày kết thúc kỳ báo cáo là ngày kết thúc thời hạn của điều kiện. Doanh nghiệp không được tính lại số lượng cổ phiếu phát hành có điều kiện nếu như các điều kiện phát hành không được thoả mãn vào ngày kết thúc thời hạn của điều kiện.

51. Trường hợp điều kiện phát hành yêu cầu phải đạt được hoặc duy trì một lượng lãi cố định cho kỳ báo cáo kể cả khi đã đạt được vào cuối kỳ nhưng phải được giữ lại cho kỳ báo cáo tiếp theo thì số cổ phiếu phổ thông tăng thêm được phản ánh như đang lưu hành nếu có tác động mang tính suy giảm khi tính lãi suy giảm trên cổ phiếu. Khi đó, doanh nghiệp tính lãi suy giảm trên cổ phiếu dựa trên số cổ phiếu phổ thông có thể được phát hành nếu như số lãi tại thời điểm cuối kỳ báo cáo bằng số lãi tại thời điểm cuối của điều kiện. Số lãi có thể thay đổi vào kỳ sau nên khi tính lãi cơ bản trên cổ phiếu không được tính tới những cổ phiếu phát hành có điều kiện cho đến khi kết thúc thời hạn của điều kiện vì đến thời điểm này chưa thỏa mãn hết mọi điều kiện.

52. Số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên giá thị trường của cổ phiếu phổ thông trong tương lai. Nếu có tác động suy giảm, việc tính lãi suy giảm trên cổ phiếu được dựa trên số cổ phiếu phổ thông sẽ phát hành khi giá trị thị trường của cổ phiếu vào ngày cuối kỳ bằng giá trị thị trường của cổ phiếu vào ngày kết thúc thời hạn của điều kiện. Nếu điều kiện phát hành cổ phiếu dựa trên giá thị trường bình quân cho một giai đoạn kết thúc sau ngày kết thúc kỳ báo cáo thì doanh nghiệp sử dụng giá bình quân cho đến ngày kết thúc kỳ báo cáo. Giá thị trường có thể thay đổi vào kỳ sau, nên khi tính lãi cơ bản trên cổ phiếu không được tính những cổ phiếu phát hành có điều kiện cho tới khi kết thúc thời hạn của điều kiện vì đến thời điểm này chưa thỏa mãn hết mọi điều kiện.

53. Số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên lãi và giá của cổ phiếu phổ thông trong tương lai. Trong trường hợp này, số lượng cổ phiếu phổ thông để tính lãi suy giảm trên cổ phiếu được dựa trên cả hai điều kiện là lãi và giá thị trường tại ngày cuối của kỳ báo cáo. Cổ phiếu phổ thông phát hành có điều kiện chỉ được dùng để tính lãi suy giảm trên cổ phiếu khi cả hai điều kiện trên được thoả mãn.

54. Trong một số trường hợp khác, số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên các điều kiện không phải là lãi hoặc giá thị trường của cổ phiếu. Trong những trường hợp này, nếu các điều kiện hiện tại không thay đổi cho tới khi kết thúc thời hạn của điều kiện, cổ phiếu phổ thông phát hành có điều kiện được dùng để tính lãi suy giảm trên cổ phiếu căn cứ vào tình trạng thực tế tại thời điểm kết thúc kỳ báo cáo.

55. Cổ phiếu phổ thông phát hành có điều kiện được doanh nghiệp tính vào cổ phiếu bình quân lưu hành trong kỳ để tính lãi suy giảm trên cổ phiếu (Không phải là thoả thuận cổ phiếu có điều kiện, như là công cụ có thể chuyển đổi phát hành có điều kiện) theo phương pháp sau:

a) Doanh nghiệp tự xác định cổ phiếu phổ thông tiềm năng với giả định là có thể phát hành trên cơ sở các điều kiện cho việc phát hành cổ phiếu phát hành có điều kiện quy định tại các đoạn từ 50 - 54; và

b) Nếu những cổ phiếu phổ thông tiềm năng được sử dụng để tính lãi suy giảm trên cổ phiếu, doanh nghiệp phải xác định ảnh hưởng của chúng tới lãi suy giảm trên cổ phiếu bằng các bước thực hiện quyền chọn mua, chứng quyền quy định trong các đoạn từ 43 - 46, các bước thực hiện cho công cụ có thể chuyển đổi quy định trong các đoạn từ 47 - 49, các bước thực hiện cho hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền quy định trong các đoạn từ 56 - 59, hoặc các bước thực hiện phù hợp khác.

Tuy nhiên, việc thực hiện hoặc chuyển đổi của các cổ phiếu phổ thông tiềm năng không được giả định cho mục đích tính lãi suy giảm trên cổ phiếu trừ trường hợp việc thực hiện hoặc việc chuyển đổi các cổ phiếu phổ thông tiềm năng đang lưu hành không phải là phát hành có điều kiện.

Hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền

56. Khi phát hành hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền mặt, doanh nghiệp giả định trước rằng hợp đồng được thanh toán bằng cổ phiếu phổ thông và số cổ phiếu phổ thông tiềm năng từ việc thanh toán sẽ được sử dụng để tính lãi suy giảm trên cổ phiếu nếu có tác động mang tính suy giảm.

57. Khi hợp đồng được trình bày với mục đích kế toán như là một tài sản hay một khoản nợ phải trả riêng biệt hoặc là một bộ phận của vốn chủ sở hữu hay nợ phải trả, doanh nghiệp sẽ điều chỉnh các thay đổi về lợi nhuận hoặc lỗ trong kỳ nếu như hợp đồng đó được phân loại toàn bộ là vốn chủ sở hữu. Việc điều chỉnh thực hiện tương tự như quy định trong đoạn 31.

58. Đối với các hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền, tuỳ theo lựa chọn của người nắm giữ, doanh nghiệp sử dụng cách thanh toán có suy giảm lớn hơn để tính lãi suy giảm trên cổ phiếu.

59. Ví dụ hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền:

a) Công cụ nợ khi đáo hạn cho phép doanh nghiệp quyền tùy ý lựa chọn việc thanh toán nợ gốc bằng tiền hoặc bằng cổ phiếu phổ thông của chính doanh nghiệp.

b) Quyền chọn bán đã phát hành, cho phép người nắm giữ lựa chọn giữa việc thanh toán bằng cổ phiếu hoặc thanh toán bằng tiền.

Các quyền chọn đã được mua

60. Các hợp đồng như quyền chọn mua hoặc quyền chọn bán đã được doanh nghiệp mua vào (Quyền chọn đối với cổ phiếu của doanh nghiệp do chính doanh nghiệp nắm giữ) không được sử dụng để tính lãi suy giảm trên cổ phiếu vì gây ra tác động suy giảm ngược. Quyền chọn bán có thể được thực hiện chỉ khi giá thoả thuận bán lớn hơn giá thị trường và quyền chọn mua chỉ được thực hiện khi giá thoả thuận mua nhỏ hơn giá thị trường.

Quyền chọn bán đã phát hành

61. Những hợp đồng yêu cầu doanh nghiệp phải mua lại cổ phiếu của chính mình (Quyền chọn bán đã phát hành và hợp đồng mua kỳ hạn) được sử dụng để tính lãi suy giảm trên cổ phiếu nếu như có tác động suy giảm. Nếu những hợp đồng đó tạo ra lợi nhuận trong kỳ (Giá thực hiện hoặc giá thanh toán lớn hơn giá thị trường trung bình trong kỳ) thì tác động suy giảm tiềm năng cho lãi trên cổ phiếu sẽ được tính như sau:

a) Giả định vào đầu kỳ, cổ phiếu phổ thông sẽ được phát hành đủ (theo giá thị trường trung bình trong kỳ) để thu tiền nhằm thực hiện các điều kiện hợp đồng;

b) Giả định tiền thu được từ phát hành được sử dụng để thực hiện các điều kiện hợp đồng (tức là để mua lại cổ phiếu phổ thông); và

c) Số lượng cổ phiếu tăng thêm (Số chênh lệch giữa số lượng cổ phiếu phổ thông được giả định là phát hành và số lượng cổ phiếu phổ thông thu về từ việc thoả mãn các điều kiện hợp đồng) sẽ được sử dụng để tính lãi suy giảm trên cổ phiếu.

Điều chỉnh hồi tố

62. Lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu cho tất cả các kỳ báo cáo sẽ được điều chỉnh hồi tố nếu số lượng cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng đang lưu hành tăng lên do vốn hoá, phát hành cổ phiếu thưởng, tách cổ phiếu hoặc giảm đi do gộp cổ phiếu. Nếu những thay đổi đó xảy ra sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, số liệu được tính trên mỗi cổ phiếu của kỳ báo cáo hiện tại và mỗi kỳ báo cáo trước đó trên báo cáo tài chính được tính lại dựa trên số lượng cổ phiếu mới. Doanh nghiệp phải trình bày kết quả tính trên mỗi cổ phiếu phản ánh sự thay đổi về số lượng cổ phiếu. Ngoài ra, lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu sẽ được điều chỉnh cho tác động của các sai sót và kết quả điều chỉnh phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán.

63. Đối với việc thay đổi các giả định sử dụng trong việc tính lãi trên cổ phiếu, hoặc việc chuyển đổi cổ phiếu phổ thông tiềm năng thành cổ phiếu phổ thông, doanh nghiệp không tính lại lãi suy giảm trên cổ phiếu của các kỳ báo cáo trước đó được trình bày trên báo cáo tài chính.

Trình bày báo cáo tài chính

64. Doanh nghiệp trình bày trên Báo cáo kết quả hoạt động kinh doanh lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu từ lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ trong kỳ đối với mỗi loại cổ phiếu phổ thông có quyền nhận lợi nhuận khác nhau cho kỳ báo cáo. Doanh nghiệp phải trình bày lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu cho tất cả các kỳ báo cáo.

65. Lãi trên cổ phiếu được trình bày trên Báo cáo kết quả kinh doanh cho tất cả các kỳ báo cáo. Nếu lãi suy giảm trên cổ phiếu được trình bày cho ít nhất 1 kỳ báo cáo, thì số liệu này cũng phải được báo cáo cho các kỳ khác nêu trong báo cáo, kể cả khi lãi suy giảm trên cổ phiếu bằng với lãi cơ bản trên cổ phiếu. Doanh nghiệp có thể trình bày chung một số liệu trên báo cáo kết quả hoạt động kinh doanh nếu lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu bằng nhau.

66. Doanh nghiệp trình bày lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu kể cả trong trường hợp giá trị này là một số âm (Lỗ trên cổ phiếu).

Trình bày trong Bản thuyết minh báo cáo tài chính

67. Doanh nghiệp phải trình bày các thông tin sau:

a) Lợi nhuận hoặc lỗ để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, bản đối chiếu lợi nhuận hoặc lỗ phân bổ cho công ty mẹ trong kỳ. Bản đối chiếu gồm các ảnh hưởng của từng loại công cụ có tác động tới lãi trên cổ phiếu.

b) Số bình quân gia quyền cổ phiếu phổ thông sử dụng để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, bản đối chiếu giữa các số bình quân gia quyền. Bản đối chiếu sẽ bao gồm ảnh hưởng của từng loại công cụ có tác động tới lãi trên cổ phiếu.

c) Các công cụ (bao gồm cả cổ phiếu phát hành có điều kiện) có thể có tác động suy giảm lãi trên cổ phiếu trong tương lai nhưng không được đưa vào tính lãi suy giảm trên cổ phiếu vì chúng có tác dụng suy giảm ngược cho kỳ hiện tại hoặc các kỳ được trình bày.

d) Trình bày các giao dịch cổ phiếu phổ thông hoặc giao dịch cổ phiếu phổ thông tiềm năng, không phải là loại giao dịch được hạch toán tuân theo đoạn 62, xảy ra sau ngày kết thúc kỳ kế toán năm. Nếu những giao dịch đó xảy ra trước ngày kết thúc kỳ kế toán năm thì sẽ có tác động đáng kể tới số lượng cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng lưu hành tại thời điểm kết thúc kỳ báo cáo.

68. Ví dụ về các giao dịch trình bày trong đoạn 67(d) bao gồm:

a) Phát hành cổ phiếu thu tiền;

b) Phát hành cổ phiếu khi tiền thu được dùng để trả nợ hoặc thanh toán cổ phiếu ưu đãi đang lưu hành tại ngày kết thúc kỳ kế toán năm;

c) Mua lại cổ phiếu phổ thông đang lưu hành;

d) Chuyển đổi cổ phiếu phổ thông tiềm năng đang lưu hành tại ngày kết thúc kỳ kế toán năm thành cổ phiếu phổ thông;

e) Phát hành quyền chọn, đảm bảo, hoặc các công cụ chuyển đổi; và

f) Đạt được các điều kiện để phát hành cổ phiếu có điều kiện.

Doanh nghiệp không phải điều chỉnh lãi trên cổ phiếu đối với các giao dịch xảy ra sau ngày kết thúc kỳ kế toán năm vì những giao dịch đó không làm ảnh hưởng tới số vốn sử dụng trong việc tạo ra lợi nhuận hay lỗ trong kỳ.

69. Các công cụ tài chính hay các hợp đồng khác tạo ra cổ phiếu phổ thông tiềm năng có thể có các điều khoản và điều kiện gây ảnh hưởng tới việc xác định lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu. Những điều khoản và điều kiện đó có thể xác định cổ phiếu phổ thông tiềm năng có tác động suy giảm hay không, cụ thể là xác định tác động lên số bình quân gia quyền cổ phiếu lưu hành và những điều chỉnh đối với lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông.

70. Trường hợp doanh nghiệp công bố thêm, ngoài lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, các số liệu trên cổ phiếu có sử dụng các chỉ tiêu trình bày trên Báo cáo kết quả kinh doanh không tuân theo quy định của Chuẩn mực này thì những thông tin trên cổ phiếu đó phải được tính theo số bình quân gia quyền cổ phiếu phổ thông được xác định theo yêu cầu của Chuẩn mực này. Các số liệu cơ bản và suy giảm trên cổ phiếu liên quan đến các chỉ tiêu đó phải được trình bày rõ ràng trong Bản thuyết minh báo cáo tài chính. Doanh nghiệp trình bày các cơ sở để tính lợi nhuận, trong đó bao gồm các số liệu trên cổ phiếu là trước thuế hay sau thuế.


TT 21.2006 HD VAS 30

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 21/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 100/2005/QĐ-BTC

ngày 28 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 5);

- Bộ Tài chính hướng dẫn kế toán thực hiện ba (03) chuẩn mực kế toán (đợt 5) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước. Chuẩn mực kế toán số 19 “Hợp đồng bảo hiểm” sẽ hướng dẫn sau.

III- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“LÃI TRÊN CỔ PHIẾU”

* Đính chính vào đoạn 14 Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu” (Ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính): bỏ cụm từ “và là khoản giảm trừ vào lợi nhuận chưa phân phối của doanh nghiệp”.

I. Quy định chung

1. Phạm vi áp dụng

Phần này của Thông tư quy định và hướng dẫn phương pháp tính lãi cơ bản trên cổ phiếu và trình bày chỉ tiêu này trên báo cáo tài chính. Trường hợp doanh nghiệp phải lập cả báo cáo tài chính riêng và báo cáo tài chính hợp nhất thì chỉ phải trình bày thông tin về lãi trên cổ phiếu theo quy định của chuẩn mực kế toán này trên báo cáo tài chính hợp nhất. Trường hợp doanh nghiệp không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày thông tin về Lãi cơ bản trên cổ phiếu trên báo cáo kết quả hoạt động kinh doanh và Bản thuyết minh báo cáo tài chính riêng của mình.

Việc tính lãi suy giảm trên cổ phiếu và trình bày chỉ tiêu này trên báo cáo tài chính và các nội dung khác quy định trong Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu” sẽ có hướng dẫn chi tiết sau khi Luật chứng khoán và các văn bản hướng dẫn Luật chứng khoán có các quy định về công cụ tài chính.

2. Phương pháp tính lãi cơ bản trên cổ phiếu

Công ty phải tính và trình bày trên báo cáo tài chính lãi cơ bản trên cổ phiếu theo các khoản lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty. Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ.

Lãi

cơ bản

trên

cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ đông

sở hữu cổ phiếu phổ thông

Số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ

Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty là các khoản lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ sau khi được điều chỉnh bởi cổ tức của cổ phiếu ưu đãi, những khoản chênh lệch phát sinh do thanh toán cổ phiếu ưu đãi và những tác động tương tự của cổ phiếu ưu đãi đã được phân loại vào nguồn vốn chủ sở hữu.

Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ. Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành trong kỳ hiện tại và tất cả các kỳ trình bày phải được điều chỉnh cho các sự kiện (Trừ việc chuyển đổi cổ phiếu phổ thông tiềm năng) tạo ra sự thay đổi về số lượng cổ phiếu phổ thông mà không dẫn đến thay đổi về nguồn vốn.

3. Trình bày lãi cơ bản trên cổ phiếu trên báo cáo tài chính

3.1. Các công ty cổ phần là công ty mẹ phải trình bày báo cáo tài chính hợp nhất thì chỉ phải trình bày chỉ tiêu Lãi cơ bản trên cổ phiếu trên báo cáo tài chính hợp nhất mà không phải trình bày trên báo cáo tài chính riêng. Trong trường hợp này lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ là lợi nhuận hoặc lỗ trên cơ sở thông tin hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

3.2. Đối với công ty cổ phần là công ty độc lập không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày chỉ tiêu Lãi cơ bản trên cổ phiếu trên báo cáo tài chính riêng. Trường hợp này lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty là lợi nhuận hoặc lỗ của riêng công ty cổ phần này.

II. Quy định cụ thể

1. Xác định lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông

Việc tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông được thực hiện bằng cách lấy chỉ tiêu lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ trừ (-) các khoản điều chỉnh giảm và cộng (+) thêm các khoản điều chỉnh tăng lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp. Trường hợp công ty trình bày lãi cơ bản trên cổ phiếu trên báo cáo tài chính hợp nhất thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp được tính trên cơ sở thông tin hợp nhất. Trường hợp công ty trình bày trên báo cáo tài chính riêng thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế của riêng công ty.Kế toán căn cứ vào sổ kế toán chi tiết theo dõi cổ phiếu ưu đãi, xác định các chỉ tiêu như sau:

1.1 Các khoản điều chỉnh giảm lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp, bao gồm:

a. Cổ tức của cổ phiếu ưu đãi: Cổ tức của cổ phiếu ưu đãi bao gồm: Cổ tức của cổ phiếu ưu đãi không lũy kế được thông báo trong kỳ báo cáo và cổ tức của cổ phiếu ưu đãi luỹ kế phát sinh trong kỳ báo cáo. Cổ tức của cổ phiếu ưu đãi được tính như sau:

Cổ tức của

cổ phiếu ưu đãi

=

Tỷ lệ cổ tức của cổ phiếu ưu đãi

x

Mệnh giá

cổ phiếu ưu đãi

- Cổ phiếu ưu đãi không luỹ kế là loại cổ phiếu mà nếu trong một kỳ kế toán năm nào đó công ty bị lỗ hoặc 1 lý do khác mà công ty không thông báo trả cổ tức cho người nắm giữ cổ phiếu ưu đãi thì số cổ tức này sẽ không được chuyển sang các kỳ sau để chi trả. Khi tính lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ phiếu phổ thông phải lấy chỉ tiêu lợi nhuận (lỗ) trong kỳ trừ đi số cổ tức của cổ phiếu ưu đãi không luỹ kế được thông báo trong kỳ.

Ví dụ: Công ty cổ phần Trường Sơn có số cổ phiếu ưu đãi không luỹ kế trị giá 100.000.000 đ, cổ tức ưu đãi 15%/năm. Lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông trong các năm 2002 đến 2005, như sau:

Đơn vị: 1.000.000đ

Chỉ tiêu | Năm 2002 | Năm 2003 | Năm 2004 | Năm 2005
Lợi nhuận (lỗ) sau thuế TNDN | (50) | 10 | 90 | 200
Cổ tức ưu đãi không luỹ kế | - | - | 15 | 15
Lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông | (50) | 10 | 75 | 185

Theo ví dụ trên thì trong năm 2002 và 2003 lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông cũng bằng lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp do đó công ty không thông báo cổ tức của cổ phiếu ưu đãi. Trong năm 2004, 2005 công ty thông báo cổ tức ưu đãi là 15.000.000 đồng, do vậy giá trị này phải được điều chỉnh giảm vào lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông là:

Năm 2004: 90.000.000 đ - 15.000.000 đ = 75.000.000 đ

Năm 2005: 200.000.000 đ - 15.000.000 đ = 185.000.000 đ

- Cổ phiếu ưu đãi luỹ kế là loại cổ phiếu được bảo đảm thanh toán cổ tức, kể cả trong một số kỳ kế toán năm công ty không thông báo thanh toán hoặc chỉ thông báo thanh toán được một phần thì số cổ tức chưa thanh toán được cộng dồn và công ty phải trả số cổ tức này trước khi trả cổ tức của cổ phiếu phổ thông. Khi tính lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ phiếu phổ thông phải lấy chỉ tiêu lợi nhuận (lỗ) sau thuế thu nhập doanh nghiệp trong kỳ trừ đi số cổ tức ưu đãi phát sinh trong kỳ. Giá trị này không bao gồm số cổ tức ưu đãi luỹ kế liên quan đến các kỳ trước.

Ví dụ: Công ty cổ phần Trường Sơn có số cổ phiếu ưu đãi lũy kế trị giá 100.000.000 đ, cổ tức ưu đãi 15%/năm. Lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông trong các năm 2002 đến 2005, như sau:

Đơn vị:1.000.000đ

Chỉ tiêu | Năm 2002 | Năm 2003 | Năm 2004 | Năm 2005
Lợi nhuận (lỗ) sau thuế TNDN | (50) | 10 | 90 | 200
Cổ tức ưu đãi luỹ kế phát sinh trong kỳ | 15 | 15 | 15 | 15
Cổ tức ưu đãi luỹ kế | 15 | 30 | 45 | 60
Lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông | (65) | (5) | 75 | 185

Theo ví dụ trên thì trong các năm cổ tức ưu đãi luỹ kế phát sinh là 15.000.000 đồng. Cổ phiếu ưu đãi luỹ kế trong các năm tăng dần, tuy nhiên chỉ điều chỉnh giảm vào lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là giá trị cổ tức ưu đãi luỹ kế phát sinh trong kỳ. Nếu không tính đến các yếu tố khác thì lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông là:

Năm 2002: - 50.000.000 đ - 15.000.000 đ = - 65.000.000 đ

Năm 2003: 10.000.000 đ - 15.000.000 đ = - 5.000.000 đ

Năm 2004: 90.000.000 đ - 15.000.000 đ = 75.000.000 đ

Năm 2005: 200.000.000 đ - 15.000.000 đ = 185.000.000 đ

b. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu.

Khi công ty cổ phần mua lại cổ phiếu ưu đãi, khoản chênh lệch giữa giá trị hợp lý của khoản thanh toán cho người sở hữu lớn hơn giá trị ghi sổ của cổ phiếu ưu đãi được trừ (-) khỏi lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi có mệnh giá 50.000.000 đ với giá 80.000.000 đ. Lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản chênh lệch giữa giá trị hợp lý của khoản thanh toán cho người sở hữu lớn hơn giá trị ghi sổ của cổ phiếu ưu đãi = 80.000.000 đ – 50.000.000 đ = 30.000.000 đ. Khoản chênh lệch này được ghi nhận giảm vào nguồn vốn chủ sở hữu, nên không ảnh hưởng đến kết quả hoạt động kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh giảm khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ là 200.000.000 đ – 30.000.000 đ = 170.000.000 đ.

c. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi tại thời điểm thanh toán với giá trị hợp lý của cổ phiếu phổ thông được phát hành theo điều kiện chuyển đổi gốc.

Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi được trừ khỏi lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi trước thời hạn. Để thực hiện được điều này công ty phải trả cho người nắm giữ thêm một khoản tiền ngoài cam kết ban đầu là 20.000.000 đ. Lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản tiền trả thêm được ghi nhận giảm trừ vào nguồn vốn chủ sở hữu và không ảnh hưởng đến kết quả kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh giảm khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ = 200.000.000 đ – 20.000.000 = 180.000.000 đ.

1.2. Các khoản điều chỉnh tăng lợi nhuận hoặc lỗ sau thuế:

Khoản chênh lệch giữa giá trị ghi sổ của cổ phiếu ưu đãi lớn hơn giá trị hợp lý của khoản thanh toán cho người sở hữu khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu cộng vào lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi có mệnh giá 50.000.000 đ với giá 40.000.000 đ. Lợi nhuận sau thuế trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản chênh lệch giữa giá trị ghi sổ của cổ phiếu ưu đãi lớn hơn giá trị hợp lý của khoản thanh toán cho người sở hữu = 50.000.000 đ – 40.000.000 đ = 10.000.000 đ. Khoản chênh lệch này được ghi nhận tăng vào nguồn vốn chủ sở hữu, vì vậy không ảnh hưởng đến kết quả hoạt động kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh tăng khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ = 200.000.000 đ + 10.000.000 = 210.000.000 đ.

1.3. Bảng tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông

Sau khi tính toán được các chỉ tiêu cần điều chỉnh, kế toán lập bảng tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông, như sau:

Công ty Cổ phần Trường Sơn

Bảng tính lợi nhuận hoặc lỗ

phân bổ cho cổ phiếu phổ thông

Đơn vị tính: ....

Chỉ tiêu | Giá trị
A | 1
1. Lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp |
2. Số điều chỉnh giảm |
- Cổ tức của cổ phiếu ưu đãi |
+ Cổ tức ưu đãi không luỹ kế |
Lần 1: |
Lần 2: |
... |
+ Cổ tức ưu đãi không luỹ kế |
Lần 1: |
Lần 2: |
... |
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi |
Lần 1: |
Lần 2: |
... |
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi |
Lần 1: |
Lần 2: |
- ... |
Tổng số điều chỉnh giảm |
3. Số điều chỉnh tăng |
- Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của khoản thanh toán cho người sở hữu |
Lần 1: |
Lần 2: |
- ... |
Tổng số điều chỉnh tăng |
4. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông |

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng

Ví dụ: Với trường hợp của Công ty cổ phần Trường Sơn, giả thiết là các trường hợp nêu tại các ví dụ trên đều xảy ra, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông được xác định theo bảng sau:

Công ty Cổ phần Trường Sơn

Bảng tính lợi nhuận hoặc lỗ

phân bổ cho cổ phiếu phổ thông

Đơn vị: đồng

Chỉ tiêu | Giá trị
A | 1
1. Lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp | 200.000.000
2. Số điều chỉnh giảm |
- Cổ tức của cổ phiếu ưu đãi |
+ Cổ tức ưu đãi không luỹ kế | 15.000.000
+ Cổ tức ưu đãi không luỹ kế | 15.000.000
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi | 30.000.000
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi | 20.000.000
Tổng số điều chỉnh giảm | 80.000.000
3. Số điều chỉnh tăng |
- Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của khoản thanh toán cho người sở hữu | 10.000.000
Tổng số điều chỉnh tăng | 10.000.000
4. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông | 130.000.000

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = 200.000.000 đ – 80.000.000 đ + 10.000.000 đ = 130.000.000 đ.

2. Xác định số lượng cổ phiếu để tính lãi cơ bản trên cổ phiếu

2.1. Trường hợp phát hành hoặc mua lại cổ phiếu:

Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ, được tính bằng số lượng cổ phiếu phổ thông lưu hành đầu kỳ được cộng (+) với số cổ phiếu phổ thông được phát hành thêm nhân với số lượng ngày mà cổ phiếu được lưu hành trong kỳ chia cho tổng số ngày trong kỳ và trừ đi (-) số cổ phiếu phổ thông được mua lại nhân với số lượng ngày mà cổ phiếu được mua lại trong kỳ chia cho tổng số ngày trong kỳ.

Số lượng cổ phiếu bình quân | = | Số cổ phiếu | + | Số lượng cổ phiếu phát hành thêm trong kỳ | x | Số ngày lưu hành trong kỳ | - | Số lượng cổ phiếu mua lại trong kỳ | x | Số ngày được mua lại trong kỳ
lưu hành trong kỳ |  | đầu kỳ |  | Tổng số ngày trong kỳ |  |  |  | Tổng số ngày trong kỳ

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn có số lượng cổ phiếu phổ thông thay đổi như sau: (để đơn giản số ngày trong kỳ được tính theo số tháng trong kỳ)

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 1.000 | 10 | 10.000 | 1.000 x 12/12 = 1.000
31/3 | Phát hành | 600 | 10 | 6.000 | 600 x 9/12 = 450
30/8 | Mua cổ phiếu quỹ | (150) | 10 | (1.500) | (150) x 4/12 = (50)
 | Tổng cộng | 1.450 |  | 14.500 | 1.400

Theo số liệu của ví dụ trên:

- 1.000 cổ phiếu phát hành từ đầu kỳ sẽ có số bình quân là 1.000 x 12/12 = 1.000 CP

- 600 cổ phiếu phát hành từ ngày 31/03 sẽ có số bình quân là 600 x 9/12 = 450 CP

- 150 cổ phiếu mua lại từ ngày 30/08 sẽ có số bình quân là (150) x 4/12 = (50) CP

Số lượng bình quân gia quyền số cổ phiếu phổ thông lưu hành trong kỳ được tính là 1.000 + 450 – 50 = 1.400 cổ phiếu. Trong khi đó số cổ phiếu lưu hành cuối kỳ là 1.450 cổ phiếu.

2.2. Trường hợp gộp, chia tách, thưởng cổ phiếu

a. Khi tách cổ phiếu đang lưu hành số lượng cổ phiếu phổ thông tăng lên tương ứng với tỷ lệ tách cổ phiếu. Trong trường hợp này không có sự thay đổi tương ứng về nguồn vốn. Để tính số lượng cổ phiếu bình quân lưu hành trong kỳ, công ty giả định việc tách cổ phiếu đã xảy ra ngay từ đầu kỳ báo cáo.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu ngày 30/10/2005 Công ty cổ phần Trường Sơn quyết định chia tách số cổ phiếu đang lưu hành với tiêu thức 1 cổ phiếu đang lưu hành thành 2 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 x 2 = 2.900 cổ phiếu lưu hành với mệnh giá là 5.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính lãi trên cổ phiếu, công ty phải giả định việc tách cổ phiếu được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 2.000 | 5 | 10.000 | 2.000 x 12/12 = 2.000
31/3 | Phát hành | 1.200 | 5 | 6.000 | 1.200 x 9/12 = 900
30/8 | Mua cổ phiếu quỹ | (300) | 5 | (1.500) | (300) x 4/12 = (100)
 | Tổng cộng | 2.900 |  | 14.500 | 2.800

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi tách tăng lên 2 lần = 1.450 x 2 = 2.900 cổ phiếu.

- Mệnh giá mỗi cổ phiếu giảm 2 lần = 10.000 đ : 2 = 5.000 đ.

- Tổng mệnh giá cổ phiếu = 14.500.000 đ, không đổi sau khi tách.

- Số cổ phiếu bình quân gia quyền tăng lên 2 lần = 1.400 x 2 = 2.800 cổ phiếu.

b. Khi gộp cổ phiếu số lượng cổ phiếu phổ thông giảm tương ứng với tỷ lệ gộp cổ phiếu. Trong trường hợp này không có sự thay đổi tương ứng về nguồn vốn. Để tính số lượng cổ phiếu bình quân lưu hành trong kỳ, công ty giả định việc gộp cổ phiếu đã xảy ra ngay từ đầu kỳ báo cáo.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu ngày 30/10/2005 Công ty cổ phần Trường Sơn không tách cổ phiếu mà quyết định gộp số cổ phiếu đang lưu hành với tiêu thức 2 cổ phiếu đang lưu hành thành 1 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 : 2 = 725 cổ phiếu lưu hành với mệnh giá là 20.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính lãi trên cổ phiếu, công ty phải giả định việc gộp cổ phiếu được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 500 | 20 | 10.000 | 500 x 12/12 = 500
31/3 | Phát hành | 300 | 20 | 6.000 | 300 x 9/12 = 225
30/8 | Mua cổ phiếu quỹ | (75) | 20 | (1.500) | (75) x 4/12 = (25)
 | Tổng cộng | 725 |  | 14.500 | 700

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi tách giảm đi 2 lần = 1.450 : 2 = 725 cổ phiếu.

- Mệnh giá mỗi cổ phiếu tăng 2 lần = 10.000 x 2 = 20.000 đ.

- Tổng mệnh giá cổ phiếu = 14.500.000 đ, không đổi sau khi gộp.

- Số cổ phiếu bình quân gia quyền giảm đi 2 lần = 1.400 : 2 = 700 cổ phiếu.

c. Khi phát hành cổ phiếu thưởng, số lượng cổ phiếu phổ thông sẽ tăng tương ứng với tổng số cổ phiếu được thưởng cho một cổ phiếu đang lưu hành. Trường hợp này không có sự thay đổi tương ứng về nguồn vốn do công ty cổ phần phát hành cổ phiếu phổ thông cho cổ đông đang nắm giữ từ lợi nhuận chưa phân phối mà không thu về bất cứ một khoản tiền nào.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu cuối năm 2005 Công ty cổ phần Trường Sơn quyết định phát hành cổ phiếu thưởng từ lợi nhuận chưa phân phối với tiêu thức 1 cổ phiếu đang lưu hành được thưởng thêm 1 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 + 1.450 = 2.900 cổ phiếu lưu hành với mệnh giá là 10.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính Lãi cơ bản trên cổ phiếu, công ty phải giả định việc phát hành cổ phiếu thưởng được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 2.000 | 10 | 20.000 | 2.000 x 12/12 = 2.000
31/3 | Phát hành | 1.200 | 10 | 12.000 | 1.200 x 9/12 = 900
30/8 | Mua cổ phiếu quỹ | (300) | 10 | (3.000) | (300) x 4/12 = (100)
 | Tổng cộng | 2.900 |  | 29.000 | 2.800

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi phát hành cổ phiếu thưởng tăng thêm 1.450 cổ phiếu = 1.450 + 1.450 = 2.900 cổ phiếu.

- Mệnh giá mỗi cổ phiếu không đổi là 10.000 đ.

- Tổng mệnh giá cổ phiếu tăng thêm 14.500.000 đ. Tuy nhiên số lợi nhuận chưa phân phối cũng giảm đi 14.500.000 đ, do vậy tổng nguồn vốn chủ sở hữu của công ty vẫn không thay đổi.

- Số cổ phiếu bình quân gia quyền tăng thêm 1.400 cổ phiếu = 1.400 + 1.400 = 2.800 cổ phiếu.

3. Tính lãi cơ bản trên cổ phiếu

Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty trong kỳ cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng.

Lãi

cơ bản

trên

cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông (= Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng)

Số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ

Ví dụ: Với ví dụ của Công ty cổ phần Trường Sơn, lãi trên cổ phiếu cơ bản được tính trong các trường hợp như sau:

- Trường hợp công ty phát hành và mua lại cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/1.400 = 92.800 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và tách cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/2.800 = 46.400 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và gộp cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/700 = 185.600 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và phát hành cổ phiếu thưởng:

Lãi trên cổ phiếu = 130.000.000/2.800 = 46.400 đ/cổ phiếu

3. Điều chỉnh hồi tố

Công ty điều chỉnh hồi tố Lãi cơ bản trên cổ phiếu cho tất cả các kỳ báo cáo nếu số lượng cổ phiếu phổ thông đang lưu hành tăng lên do vốn hoá, phát hành cổ phiếu thưởng, tách cổ phiếu hoặc giảm đi do gộp cổ phiếu. Nếu những thay đổi đó xảy ra sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, số liệu được tính trên mỗi cổ phiếu của kỳ báo cáo hiện tại và mỗi kỳ báo cáo trước đó trên báo cáo tài chính được tính dựa trên số lượng cổ phiếu mới.

Công ty phải trình bày kết quả tính trên mỗi cổ phiếu phản ánh sự thay đổi về số lượng cổ phiếu. Ngoài ra, Lãi cơ bản trên cổ phiếu còn được điều chỉnh do tác động của các sai sót và điều chỉnh phát sinh từ việc thay đổi chính sách kế toán theo nguyên tắc hồi tố và tác động của việc hợp nhất kinh doanh.

4. Trình bày trên báo cáo tài chính

Công ty cổ phần trình bày bổ sung trên báo cáo kết quả hoạt động kinh doanh chỉ tiêu lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông, số cổ phiếu bình quân lưu hành trong kỳ và chỉ tiêu Lãi cơ bản trên cổ phiếu từ lợi nhuận (hoặc lỗ) sau thuế thu nhập doanh nghiệp phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ cho tất cả các kỳ báo cáo. Công ty cổ phần trình bày Lãi cơ bản trên cổ phiếu kể cả trong trường hợp giá trị này là một số âm (Lỗ trên cổ phiếu).

Trên báo cáo kết quả hoạt động kinh doanh, công ty cổ phần trình bày bổ sung các chỉ tiêu về Lãi cơ bản trên cổ phiếu, như sau:

Nếu trình bày trên báo cáo kết quả hoạt động kinh doanh hợp nhất:

- Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông được tính trên cơ sở thông tin hợp nhất.

- Số cổ phiếu bình quân lưu hành trong kỳ của Công ty mẹ;

- Lãi cơ bản trên cổ phiếu trình bày trên cơ sở thông tin hợp nhất.

Nếu trình bày trên báo cáo kết quả hoạt động kinh doanh riêng:

- Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty cổ phần độc lập.

- Số cổ phiếu bình quân lưu hành trong kỳ của Công ty cổ phần độc lập.

- Lãi cơ bản trên cổ phiếu của công ty cổ phần độc lập.

5. Trình bày trên Bản thuyết minh báo cáo tài chính

Để thuyết minh cho các chỉ tiêu trình bày trên Báo cáo kết quả hoạt động kinh doanh, trong Bản thuyết minh báo cáo tài chính, công ty cổ phần trình bày bổ sung các thông tin sau:

- Lãi cơ bản trên cổ phiếu | Năm nay | Năm trước
+ Lợi nhuận kế toán sau thuế thu nhập doanh nghiệp + Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông: Các khoản điều chỉnh tăng Các khoản điều chỉnh giảm + Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông + Cổ phiếu phổ thông đang lưu hành bình quân trong kỳ + Lãi cơ bản trên cổ phiếu | ... ... ... | ... ... ...

Phương pháp ghi chép:

+ Lợi nhuận kế toán sau thuế TNDN: Theo số liệu trong báo cáo kết quả hoạt động kinh doanh.

+ Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông:

Các khoản điều chỉnh tăng: Lấy số liệu của Cột 2 “Điều chỉnh tăng” Dòng Tổng cộng trong Bảng kê số liệu điều chỉnh.

Các khoản điều chỉnh giảm: Lấy số liệu của Cột 1 “Điều chỉnh giảm” Dòng Tổng cộng trong Bảng kê số liệu điều chỉnh.

+ Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông = Lợi nhuận kế toán sau thuế TNDN + Các khoản điều chỉnh tăng - Các khoản điều chỉnh giảm.

+ Cổ phiếu phổ thông đang lưu hành bình quân trong kỳ.

+ Lãi cơ bản trên cổ phiếu.

- Các thông tin khác:

+ Số bình quân gia quyền cổ phiếu phổ thông sử dụng để tính lãi cơ bản trên cổ phiếu, so sánh giữa các số bình quân gia quyền;

+ Báo cáo chi tiết ảnh hưởng của từng loại công cụ tài chính có tác động tới Lãi cơ bản trên cổ phiếu.


TT 210.2009 HD CMKTQT ve trinh bay BCTC

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 210/2009/TT-BTC | Hà Nội, ngày 6 tháng 11 năm 2009

THÔNG TƯ

HƯỚNG DẪN ÁP DỤNG CHUẨN MỰC KẾ TOÁN QUỐC TẾ VỀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH VÀ THUYẾT MINH THÔNG TIN ĐỐI VỚI CÔNG CỤ TÀI CHÍNH

- Căn cứ Luật Kế toán ngày 17/06/2007;
- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/12/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;
- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn áp dụng Chuẩn mực kế toán quốc tế về trình bày báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính tại Việt Nam như sau:

Chương I –

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn áp dụng chuẩn mực kế toán quốc tế về trình bày báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính và được áp dụng cho tất cả các đơn vị thuộc mọi lĩnh vực, mọi thành phần kinh tế tại Việt Nam có các giao dịch liên quan đến công cụ tài chính.

Điều 2. Căn cứ áp dụng

Các nội dung được hướng dẫn áp dụng trong Thông tư này được căn cứ vào Chuẩn mực kế toán quốc tế và Chuẩn mực báo cáo tài chính quốc tế được Uỷ ban Chuẩn mực kế toán quốc tế ban hành, công bố năm 2007.

Điều 3. Các thuật ngữ áp dụng

Các thuật ngữ trong Chuẩn mực kế toán quốc tế số 32 - Trình bày công cụ tài chính (IAS 32) và Chuẩn mực báo cáo tài chính quốc tế số 07 - Thuyết minh công cụ tài chính (IFRS 07) được áp dụng trong Thông tư này như sau:

1 - Công cụ tài chính: Là hợp đồng làm tăng tài sản tài chính của đơn vị và nợ phải trả tài chính hoặc công cụ vốn chủ sở hữu của đơn vị khác.

2 - Tài sản tài chính: Là các loại tài sản sau:

a) Tiền mặt;

b) Công cụ vốn chủ sở hữu của đơn vị khác;

c) Quyền theo hợp đồng để:

(i) Nhận tiền mặt hoặc tài sản tài chính khác từ đơn vị khác; hoặc

(ii) Trao đổi các tài sản tài chính hoặc nợ phải trả tài chính với đơn vị khác theo các điều kiện có thể có lợi cho đơn vị;

d) Hợp đồng sẽ hoặc có thể được thanh toán bằng các công cụ vốn chủ sở hữu của đơn vị.

3- Nợ phải trả tài chính: Là các nghĩa vụ sau:

a) Mang tính bắt buộc để:

(i) Thanh toán tiền mặt hoặc tài sản tài chính cho đơn vị khác;

(ii) Trao đổi các tài sản tài chính hoặc nợ phải trả tài chính với đơn vị khác theo các điều kiện không có lợi cho đơn vị; hoặc

b) Hợp đồng sẽ hoặc có thể được thanh toán bằng các công cụ vốn chủ sở hữu của đơn vị.

4 - Công cụ vốn Chủ sở hữu (CSH): Là hợp đồng chứng tỏ được những lợi ích còn lại về tài sản của đơn vị sau khi trừ đi toàn bộ nghĩa vụ của đơn vị đó.

5 - Công cụ tài chính phái sinh: Là một công cụ tài chính hoặc một hợp đồng thỏa mãn đồng thời ba đặc điểm sau:

a) Có giá trị thay đổi theo sự thay đổi của lãi suất, giá công cụ tài chính, giá hàng hóa, tỷ giá hối đoái, chỉ số giá cả hoặc lãi suất, xếp hạng tín dụng hoặc chỉ số tín dụng, hoặc các chỉ số khác với điều kiện trong trường hợp các chỉ số khác này là các biến số phi tài chính thì biến số đó không liên quan đến các bên tham gia hợp đồng (còn được gọi là các biến số cơ sở);

b) Không yêu cầu đầu tư thuần ban đầu hoặc yêu cầu đầu tư thuần ban đầu thấp hơn so với các loại hợp đồng khác có các phản ứng tương tự đối với sự thay đổi của các yếu tố thị trường; và

c) Được thanh toán vào một ngày trong tương lai.

6 - Tài sản tài chính hoặc nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh: Là một tài sản tài chính hoặc một khoản nợ phải trả tài chính thỏa mãn một trong các điều kiện sau:

a) Tài sản tài chính hoặc nợ phải trả tài chính được phân loại vào nhóm nắm giữ để kinh doanh. Tài sản tài chính hoặc nợ phải trả tài chính được phân loại vào nhóm chứng khoán nắm giữ để kinh doanh, nếu:

(i) Được mua hoặc tạo ra chủ yếu cho mục đích bán lại/ mua lại trong thời gian ngắn;

(ii) Có bằng chứng về việc kinh doanh công cụ đó nhằm mục đích thu lợi ngắn hạn; hoặc

(iii) Công cụ tài chính phái sinh (ngoại trừ các công cụ tài chính phái sinh được xác định là một hợp đồng bảo lãnh tài chính hoặc một công cụ phòng ngừa rủi ro hiệu quả).

b) Tại thời điểm ghi nhận ban đầu, đơn vị xếp tài sản tài chính hoặc nợ phải trả tài chính vào nhóm phản ánh theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

7 - Các khoản đầu tư nắm giữ đến ngày đáo hạn: Là các tài sản tài chính phi phái sinh với các khoản thanh toán cố định hoặc có thể xác định và có kỳ đáo hạn cố định mà đơn vị có ý định và có khả năng giữ đến ngày đáo hạn, ngoại trừ:

a) Các tài sản tài chính mà tại thời điểm ghi nhận ban đầu đã được xếp vào nhóm ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh;

b) Các tài sản tài chính đã được xếp vào nhóm sẵn sàng để bán;

c) Các tài sản tài chính thỏa mãn định nghĩa về các khoản cho vay và phải thu.

Đơn vị sẽ không được phân loại bất cứ tài sản tài chính nào vào nhóm nắm giữ đến ngày đáo hạn nếu trong năm tài chính hiện tại hoặc trong hai năm tài chính trước đây đơn vị đã bán hoặc phân loại lại trước thời gian đáo hạn một số lượng nhiều hơn mức không đáng kể, trừ khi việc bán hoặc phân loại lại thỏa mãn các điều kiện:

(i) Gần kỳ đáo hạn (trước không quá 3 tháng kể từ thời điểm đáo hạn) đến mức việc thay đổi lãi suất thị trường không ảnh hưởng trọng yếu đến giá trị hợp lý của tài sản tài chính;

(ii) Được thực hiện sau khi đơn vị đã thu được phần lớn tiền gốc của tài sản tài chính theo tiến độ thanh toán hoặc được thanh toán trước;

(iii) Do nguyên nhân đặc biệt trong trường hợp riêng rẽ ngoài khả năng kiểm soát của đơn vị, không lặp lại và đơn vị không thể dự đoán trước được.

8 - Các khoản cho vay và phải thu: Là các tài sản tài chính phi phái sinh với các khoản thanh toán cố định hoặc có thể xác định và không được niêm yết trên thị trường, ngoại trừ:

a) Các khoản mà đơn vị có ý định bán ngay hoặc sẽ bán trong tương lai gần được phân loại là tài sản nắm giữ vì mục đích kinh doanh, và cũng như các loại mà tại thời điểm ghi nhận ban đầu được đơn vị xếp vào nhóm ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh;

b) Các khoản được đơn vị xếp vào nhóm sẵn sàng để bán tại thời điểm ghi nhận ban đầu; hoặc

c) Các khoản mà người nắm giữ có thể không thu hồi được phần lớn giá trị đầu tư ban đầu, không phải do suy giảm chất lượng tín dụng, và được phân loại vào nhóm sẵn sàng để bán.

9 - Tài sản sẵn sàng để bán: Là các tài sản tài chính phi phái sinh được xác định là sẵn sàng để bán hoặc không được phân loại là:

a) các khoản cho vay và các khoản phải thu;

b) các khoản đầu tư giữ đến ngày đáo hạn;

c) các tài sản tài chính ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

10 - Hợp đồng bảo lãnh tài chính: Là một hợp đồng quy định bên phát hành có nghĩa vụ thanh toán bồi hoàn cho người nắm giữ bất kỳ tổn thất nào xảy ra nếu khách nợ không thể thực hiện nghĩa vụ thanh toán vào ngày đến hạn theo các điều khoản gốc hoặc đã sửa đổi của một công cụ nợ.

11 - Giá trị phân bổ của tài sản tài chính hoặc nợ phải trả tài chính: Được xác định bằng giá trị ghi nhận ban đầu của tài sản tài chính hoặc nợ phải trả tài chính trừ đi các khoản hoàn trả gốc, cộng hoặc trừ các khoản phân bổ lũy kế tính theo phương pháp lãi suất thực tế của phần chênh lệch giữa giá trị ghi nhận ban đầu và giá trị đáo hạn, trừ đi các khoản giảm trừ (trực tiếp hoặc thông qua việc sử dụng một tài khoản dự phòng) do giảm giá trị hoặc do không thể thu hồi.

12 - Phương pháp lãi suất thực tế: Là phương pháp tính toán giá trị phân bổ của một hoặc một nhóm tài sản tài chính hoặc nợ phải trả tài chính và phân bổ thu nhập lãi hoặc chi phí lãi trong kỳ có liên quan. Lãi suất thực tế là lãi suất chiết khấu các luồng tiền ước tính sẽ chi trả hoặc nhận được trong tương lai trong suốt vòng đời dự kiến của công cụ tài chính hoặc ngắn hơn, nếu cần thiết, trở về giá trị ghi sổ hiện tại thuần của tài sản tài chính hoặc nợ phải trả tài chính.

13 - Dừng ghi nhận: Là việc đưa tài sản tài chính hoặc nợ phải trả tài chính trước đây đã được ghi nhận ra khỏi bảng cân đối kế toán.

14 - Giá trị hợp lý: Là giá trị mà một tài sản có thể được trao đổi, hoặc một khoản nợ phải trả có thể được thanh toán giữa các bên có đầy đủ hiểu biết, mong muốn giao dịch, trong một giao dịch trao đổi ngang giá.

15 - Một giao dịch mua, bán thông thường: Là việc mua hoặc bán một tài sản tài chính theo một hợp đồng mà các điều khoản quy định việc chuyển nhượng tài sản trong một khoảng thời gian được xác định rõ theo quy định của luật pháp hoặc dựa trên thông lệ thị trường.

16 - Chi phí giao dịch: Là các khoản chi phí phát sinh liên quan trực tiếp đến việc mua, phát hành hoặc thanh lý một tài sản tài chính hoặc nợ phải trả tài chính. Chi phí này sẽ không phát sinh nếu đơn vị không mua, phát hành hoặc thanh lý công cụ tài chính đó.

17 - Cam kết chắc chắn: Là một thỏa thuận ràng buộc để trao đổi một số lượng nguồn lực cụ thể theo một mức giá xác định vào một thời điểm cụ thể trong tương lai.

18 - Giao dịch dự kiến: Là một giao dịch không được cam kết chắc chắn nhưng có thể dự kiến sẽ xảy ra trong tương lai.

19 - Công cụ phòng ngừa rủi ro: Là một công cụ phái sinh được xác định hoặc là một tài sản tài chính hay nợ phải trả tài chính phi phái sinh được xác định (chỉ nhằm phòng ngừa các rủi ro do thay đổi tỷ giá) có giá trị hợp lý hoặc luồng tiền dự kiến bù trừ với các thay đổi trong giá trị hợp lý hoặc luồng tiền của đối tượng được phòng ngừa rủi ro.

20 - Đối tượng được phòng ngừa rủi ro: Là tài sản, nợ phải trả, cam kết chắc chắn, các giao dịch dự đoán có khả năng cao xảy ra trong tương lai hoặc một khoản đầu tư thuần trong hoạt động đầu tư tại nước ngoài mà (a) đơn vị phải chịu rủi ro về thay đổi giá trị hợp lý hoặc dòng tiền tương lai và (b) đã xác định là được phòng ngừa rủi ro.

21 - Hiệu quả phòng ngừa rủi ro: Là mức độ các thay đổi trong giá trị hợp lý hoặc dòng tiền (do các rủi ro được phòng ngừa) của đối tượng được phòng ngừa rủi ro được bù trừ với các thay đổi trong giá trị hợp lý hoặc dòng tiền của công cụ phòng ngừa rủi ro.

Chương II –

QUY ĐỊNH ÁP DỤNG CHUẨN MỰC KẾ TOÁN QUỐC TẾ SỐ 32 “CÔNG CỤ TÀI CHÍNH: TRÌNH BÀY”

Điều 4. Mục đích áp dụng

Việc áp dụng Chuẩn mực kế toán quốc tế số 32 (IAS 32) là để hướng dẫn các nguyên tắc trong việc trình bày các công cụ tài chính trên Báo cáo tài chính.

Điều 5. Phạm vi điều chỉnh

1 - Thông tư này được áp dụng cho tất cả các đơn vị và tất cả các loại công cụ tài chính ngoại trừ:

a) Các khoản đầu tư vào và lợi ích từ các công ty con, các công ty liên doanh, liên kết phù hợp với Chuẩn mực kế toán Việt Nam số 07 – Kế toán các khoản đầu tư vào công ty liên kết; Chuẩn mực kế toán Việt Nam số 08 – Thông tin tài chính về những khoản vốn góp liên doanh; Chuẩn mực kế toán Việt Nam số 25 – Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

b) Quyền và nghĩa vụ của người sử dụng lao động.

c) Các thoả thuận về khoản mục tiềm tàng trong giao dịch hợp nhất kinh doanh đối với bên mua theo Chuẩn mực kế toán Việt Nam số 11 - Hợp nhất kinh doanh.

d) Các hợp đồng bảo hiểm theo Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm. Tuy nhiên, thông tư này áp dụng cho bên cung cấp dịch vụ bảo hiểm nếu các công cụ tài chính phái sinh đi kèm hợp đồng bảo hiểm được kế toán tách rời với hợp đồng bảo hiểm.

đ) Những công cụ tài chính nằm trong phạm vi điều chỉnh của Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm do các công cụ tài chính này có đặc điểm là có phần không đảm bảo.

e) Các công cụ tài chính, các hợp đồng và nghĩa vụ của các giao dịch thanh toán bằng cổ phiếu.

2 - Thông tư này áp dụng cho các hợp đồng mua hoặc bán các khoản mục phi tài chính được thanh toán thuần bằng tiền mặt hoặc các công cụ tài chính khác hoặc bằng cách trao đổi các công cụ tài chính.

3 - Thông tư này áp dụng cho hợp đồng quyền chọn về việc mua hoặc bán các khoản mục phi tài chính có thể thanh toán thuần bằng tiền mặt hoặc công cụ tài chính khác hoặc bằng cách trao đổi các công cụ tài chính.

Điều 6. Trình bày các khoản Nợ phải trả tài chính và công cụ vốn chủ sở hữu

1 - Tổ chức phát hành các công cụ tài chính phải phân loại công cụ đó hoặc các phần của công cụ đó tại thời điểm ghi nhận ban đầu là nợ phải trả tài chính hoặc công cụ vốn chủ sở hữu phù hợp với bản chất và định nghĩa của nợ phải trả tài chính và công cụ vốn chủ sở hữu.

2 - Công cụ tài chính được tổ chức phát hành trình bày là công cụ vốn chủ sở hữu khi công cụ tài chính không bao gồm nghĩa vụ theo hợp đồng để trả tiền hoặc tài sản tài chính cho đơn vị khác hoặc trao đổi tài sản tài chính, nợ phải trả tài chính với đơn vị khác theo các điều kiện có thể bất lợi cho người phát hành. Các công cụ tài chính không phải là công cụ vốn chủ sở hữu được tổ chức phát hành trình bày là nợ phải trả.

3 - Cổ phiếu ưu đãi được trình bày là nợ phải trả tài chính nếu có điều khoản yêu cầu người phát hành phải mua lại một số lượng cổ phiếu ưu đãi nhất định tại một thời điểm đã được xác định trong tương lai.

Điều 7. Trình bày các khoản Dự phòng thanh toán tiềm tàng

Công cụ tài chính có thể yêu cầu đơn vị phải trả tiền hoặc tài sản tài chính phụ thuộc vào sự xuất hiện hoặc không xuất hiện các sự kiện không chắc chắn trong tương lai nằm ngoài sự kiểm soát của cả người phát hành và người nắm giữ công cụ, được trình bày là nợ phải trả tài chính của bên phát hành công cụ tài chính.

Điều 8. Trình bày Quyền chọn thanh toán

Công cụ tài chính phái sinh là quyền chọn được trình bày là tài sản tài chính hoặc nợ phải trả tài chính.

Điều 9. Trình bày các công cụ tài chính phức hợp

1 - Tổ chức phát hành công cụ tài chính phi phái sinh phải xem xét các điều khoản trong công cụ tài chính để xác định liệu công cụ đó có bao gồm cả thành phần nợ phải trả và thành phần vốn chủ sở hữu hay không. Việc nhận biết các thành phần của công cụ tài chính phức hợp được căn cứ vào nghĩa vụ phải trả (nợ phải trả tài chính) của đơn vị tạo ra từ công cụ tài chính và quyền của người nắm giữ công cụ để chuyển đổi thành công cụ vốn chủ sở hữu. Ví dụ, trái phiếu chuyển đổi có thể được chuyển đổi thành cổ phiếu phổ thông là công cụ tài chính phức hợp, gồm hai bộ phận: Nợ phải trả tài chính (thỏa thuận mang tính bắt buộc phải chi trả tiền mặt hoặc tài sản tài chính) và công cụ vốn chủ sở hữu (quyền chuyển đổi thành cổ phiếu trong một khoảng thời gian nhất định).

2 - Phần được phân loại là nợ phải trả tài chính trong công cụ tài chính phức hợp được trình bày riêng biệt với phần được phân loại là tài sản tài chính hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán.

3 - Giá trị ghi sổ ban đầu của công cụ tài chính phức hợp được phân bổ cho thành phần nợ phải trả và vốn chủ sở hữu. Phần vốn chủ sở hữu được xác định là giá trị còn lại của công cụ tài chính sau khi trừ đi giá trị hợp lý của phần nợ phải trả. Giá trị của công cụ phái sinh (như là hợp đồng quyền chọn bán) đi kèm công cụ tài chính phức hợp không thuộc phần vốn chủ sở hữu (như là quyền chọn chuyển đổi vốn chủ sở hữu) được trình bày trong phần nợ phải trả. Tổng giá trị ghi sổ cho các phần nợ phải trả và vốn chủ sở hữu khi ghi nhận ban đầu luôn bằng với giá trị hợp lý của công cụ tài chính.

Điều 10. Trình bày Cổ phiếu quỹ

Cổ phiếu quỹ được trình bày là một khoản mục riêng biệt giảm trừ vốn chủ sở hữu. Đơn vị không ghi nhận lãi, lỗ khi phát sinh việc mua, bán, phát hành hay hủy bỏ cổ phiếu quỹ. Số tiền nhận được hoặc phải trả được ghi nhận trực tiếp vào vốn chủ sở hữu.

Điều 11. Trình bày các khoản tiền lãi, cổ tức, lỗ và lãi.

1 - Tiền lãi, cổ tức, lợi nhuận, các khoản lỗ và lãi có liên quan đến công cụ tài chính hoặc cấu phần của nó mà là nợ tài chính phải trả được ghi nhận là thu nhập hoặc chi phí trong Báo cáo kết quả hoạt động kinh doanh. Cổ tức, lợi nhuận trả cho các cổ đông được ghi giảm trực tiếp vào vốn chủ sở hữu. Trường hợp cổ phiếu ưu đãi được phân loại là nợ phải trả thì khoản phải trả cho các cổ đông về cổ tức của cổ phiếu ưu đãi đó được ghi nhận vào chi phí trong kỳ.

2 - Chi phí giao dịch liên quan đến việc phát hành công cụ tài chính phức hợp được phẩn bổ cho các thành phần nợ phải trả và vốn chủ sở hữu của công cụ đó theo tỷ lệ. Chi phí giao dịch liên quan đến nhiều giao dịch được phân bổ cho các giao dịch đó trên cơ sở tỷ lệ tương ứng với các giao dịch. Chi phí giao dịch được trình bày là khoản giảm trừ vốn chủ sở hữu trong kỳ báo cáo.

3 - Các khoản lãi, lỗ phát sinh do những thay đổi giá trị ghi sổ nợ phải trả tài chính được ghi nhận là thu nhập hoặc chi phí trong Báo cáo kết quả hoạt động kinh doanh.

Điều 12. Bù trừ tài sản tài chính và nợ phải trả tài chính trên Bảng cân đối kế toán

Tài sản tài chính và nợ phải trả tài chính được bù trừ cho nhau trên Bảng cân đối kế toán khi và chỉ khi đơn vị:

a) Có quyền hợp pháp để bù trừ giá trị đã được ghi nhận; và

b) Có dự định thanh toán trên cơ sở thuần hoặc ghi nhận tài sản và thanh toán nợ phải trả cùng một thời điểm.

Chương III –

QUY ĐỊNH ÁP DỤNG CHUẨN MỰC BÁO CÁO TÀI CHÍNH QUỐC TẾ SỐ 07 “CÔNG CỤ TÀI CHÍNH: THUYẾT MINH”

Điều 13. Mục đích áp dụng

Việc quy định áp dụng Chuẩn mực báo cáo tài chính quốc tế số 07 (IFRS07) trong Thông tư này nhằm mục đích hướng dẫn thuyết minh về công cụ tài chính để giúp cho người sử dụng báo cáo tài chính đánh giá sự ảnh hưởng của công cụ tài chính đến tình hình tài chính và kết quả kinh doanh của đơn vị; Đánh giá bản chất cũng như phạm vi của các rủi ro phát sinh từ công cụ tài chính và cách thức quản trị rủi ro của đơn vị.

Điều 14. Phạm vi điều chỉnh

Thông tư này được áp dụng cho tất cả các đơn vị và tất cả các loại công cụ tài chính ngoại trừ:

1 - Các khoản đầu tư vào và lợi ích từ các công ty con, các công ty liên doanh, liên kết phù hợp với Chuẩn mực kế toán Việt Nam số 07 – Kế toán các khoản đầu tư vào công ty liên kết; Chuẩn mực kế toán Việt Nam số 08 – Thông tin tài chính về những khoản vốn góp liên doanh; Chuẩn mực kế toán Việt Nam số 25 – Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

2 - Quyền và nghĩa vụ của người sử dụng lao động.

3 - Các thoả thuận về khoản mục tiềm tàng trong giao dịch hợp nhất kinh doanh đối với bên mua theo Chuẩn mực kế toán Việt Nam số 11 - Hợp nhất kinh doanh.

4 - Các hợp đồng bảo hiểm theo Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm. Tuy nhiên, thông tư này áp dụng cho bên cung cấp dịch vụ bảo hiểm nếu các công cụ tài chính phái sinh đi kèm hợp đồng bảo hiểm được kế toán tách rời với hợp đồng bảo hiểm.

5 - Các công cụ tài chính, các hợp đồng và nghĩa vụ của các giao dịch thanh toán bằng cổ phiếu.

Điều 15. Phân nhóm công cụ tài chính và mức độ thuyết minh

Công cụ tài chính được phân nhóm phù hợp với bản chất của các thông tin được trình bày và có tính đến các đặc điểm của các công cụ tài chính đó. Đơn vị phải cung cấp đầy đủ thông tin cho phép đối chiếu với các khoản mục tương ứng được trình bày trên Bảng cân đối kế toán.

Điều 16. Mức độ trọng yếu của công cụ tài chính đối với tình hình tài chính và kết quả kinh doanh

Đơn vị phải trình bày thông tin cho phép người sử dụng báo cáo tài chính đánh giá được mức độ trọng yếu của các công cụ tài chính đối với tình hình tài chính và kết quả hoạt động kinh doanh của đơn vị.

Điều 17. Trình bày các loại tài sản tài chính và nợ phải trả tài chính

Giá trị ghi sổ của từng loại tài sản tài chính và nợ phải trả tài chính sau được trình bày trong bảng cân đối kế toán hoặc trong thuyết minh báo cáo tài chính:

1- Tài sản tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, trong đó tách riêng tài sản tài chính được đơn vị xếp vào nhóm này tại thời điểm ghi nhận ban đầu và tài sản tài chính nắm giữ để kinh doanh;

2 - Các khoản đầu tư nắm giữ đến ngày đáo hạn;

3 - Các khoản cho vay và phải thu;

4 - Tài sản tài chính sẵn sàng để bán;

5 - Nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, trong đó tách riêng nợ phải trả tài chính được đơn vị xếp vào nhóm này tại thời điểm ghi nhận ban đầu và nợ phải trả tài chính nắm giữ để kinh doanh;

6 - Nợ phải trả tài chính được xác định theo giá trị phân bổ.

Điều 18. Thuyết minh đối với tài sản tài chính và nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

1 - Nếu đơn vị phân loại một khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) vào nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, đơn vị sẽ phải thuyết minh về:

a) Mức độ rủi ro tín dụng tối đa của khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) tại ngày báo cáo;

b) Mức độ giảm thiểu rủi ro tín dụng của các công cụ phái sinh tín dụng có liên quan hoặc các công cụ tương tự;

c) Giá trị hợp lý của khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) cuối kỳ, những thay đổi về giá trị hợp lý trong kỳ do thay đổi về rủi ro tín dụng của tài sản tài chính;

d) Giá trị hợp lý cuối kỳ và thay đổi về giá trị hợp lý trong kỳ của các công cụ tài chính phái sinh tín dụng có liên quan hoặc các công cụ tương tự kể từ khi khoản cho vay hoặc phải thu được phân loại vào nhóm này.

2 - Đơn vị phải thuyết minh các thông tin sau đối với nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh:

a) Giá trị hợp lý cuối kỳ, những thay đổi về giá trị hợp lý trong kỳ do thay đổi về rủi ro tín dụng của các khoản nợ phải trả tài chính.

b) Chêch lệch giữa giá trị ghi sổ của nợ phải trả tài chính và giá trị đơn vị phải thanh toán khi đáo hạn theo hợp đồng cho chủ sở hữu của các khoản nợ đó.

Điều 19. Thuyết minh đối với việc phân loại lại

Khi phân loại lại các công cụ tài chính, đơn vị phải trình bày giá trị công cụ tài chính sau khi được phân loại lại, nguyên nhân và ảnh hưởng của việc phân loại lại công cụ tài chính tới Báo cáo tài chính.

Điều 20. Thuyết minh về việc dừng ghi nhận

Khi chuyển nhượng tài sản tài chính không đủ điều kiện dừng ghi nhận, đơn vị phải thuyết minh những thông tin sau cho mỗi loại tài sản tài chính:

1 - Bản chất của tài sản;

2 - Bản chất của việc chuyển giao rủi ro và quyền sở hữu;

3 - Giá trị ghi sổ của tài sản và nợ phải trả có liên quan nếu đơn vị tiếp tục ghi nhận toàn bộ tài sản đó; và

4 - Giá trị ghi sổ ban đầu của tài sản, giá trị mà đơn vị tiếp tục ghi nhận và giá trị ghi sổ của các khoản nợ có liên quan nếu đơn vị tiếp tục ghi nhận tài sản trong phạm vi quyền sở hữu của mình.

Điều 21. Thuyết minh về tài sản đảm bảo

1 - Đơn vị phải thuyết minh các thông tin sau đối với tài sản đảm bảo:

a) Giá trị ghi sổ của các tài sản tài chính mà đơn vị sử dụng làm tài sản thế chấp cho các khoản nợ phải trả hoặc các khoản nợ tiềm tàng, bao gồm các khoản đã được phân loại lại; và

b) Những điều khoản và điều kiện thế chấp.

2 - Nếu đơn vị nắm giữ tài sản thế chấp (là tài sản tài chính hoặc phi tài chính) và được phép bán hoặc đem tài sản đó đi thế chấp cho bên thứ 3 trong trường hợp chủ sở hữu tài sản vẫn có khả năng trả nợ, đơn vị cần thuyết minh các thông tin sau:

a) Giá trị hợp lý của tài sản thế chấp;

b) Giá trị hợp lý của tài sản thế chấp đã bán hoặc đem đi thế chấp cho bên thứ 3 và thông tin về nghĩa vụ hoàn trả tài sản của đơn vị; và

c) Điều khoản và điều kiện liên quan đến việc sử dụng các tài sản thế chấp.

Điều 22. Dự phòng cho tổn thất tín dụng

Khi các tài sản tài chính bị giảm giá do tổn thất tín dụng và đơn vị ghi nhận dự phòng ở một tài khoản riêng (tài khoản dự phòng dùng để ghi nhận giảm giá cho từng tài sản hoặc một tài khoản tương tự để ghi nhận giảm giá của nhóm tài sản), thay vì trực tiếp hạch toán giảm giá trị ghi sổ của tài sản, đơn vị phải đối chiếu những thay đổi của tài khoản dự phòng đó trong kỳ cho từng loại tài sản tài chính.

Điều 23. Thuyết minh về công cụ tài chính phức hợp gắn liền với nhiều công cụ tài chính phái sinh

Nếu đơn vị phát hành một công cụ bao gồm cả thành phần nợ phải trả và thành phần vốn chủ sở hữu và công cụ này gắn liền với nhiều công cụ tài chính phái sinh có giá trị phụ thuộc lẫn nhau (ví dụ: công cụ nợ có thể chuyển đổi có thể mua lại), đơn vị phải thuyết minh chi tiết các thành phần của công cụ tài chính phức hợp và công cụ tài chính phái sinh đi kèm.

Điều 24. Thuyết minh các khoản vay mất khả năng thanh toán và vi phạm hợp đồng

Đối với các khoản vay phải trả được ghi nhận tại ngày báo cáo, đơn vị phải thuyết minh:

1 - Chi tiết những lần không trả được (nếu có) của nợ gốc, nợ lãi của các khoản vay đó;

2 - Giá trị ghi sổ của khoản vay mà đơn vị không có khả năng thanh toán tại ngày báo cáo; và

3 - Thông tin về việc liệu đã khắc phục tình trạng mất khả năng thanh toán nêu trên của đơn vị hoặc đã có hay chưa việc các điều khoản của khoản vay đã được đàm phán lại, trước ngày phê duyệt phát hành báo cáo tài chính.

Điều 25. Trình bày các khoản mục thu nhập, chi phí, lãi hoặc lỗ

Đơn vị phải thuyết minh những khoản mục thu nhập, chi phí, lãi, lỗ sau trong Báo cáo kết quả hoạt động kinh doanh hoặc trong Thuyết minh báo cáo tài chính:

1 - Lãi hoặc lỗ thuần của:

a) Các tài sản tài chính hoặc nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh; Trình bày riêng rẽ lãi hoặc lỗ thuần của tài sản tài chính hoặc nợ phải trả tài chính được xếp vào nhóm này tại thời điểm ghi nhận ban đầu và tài sản hoặc nợ phải trả tài chính nắm giữ để kinh doanh;

b) Tài sản tài chính sẵn sàng để bán; Trình bày riêng rẽ các khoản lãi, lỗ ghi nhận trực tiếp vào thu nhập trong kỳ và các khoản phân loại lại từ vốn chủ sở hữu sang thu nhập trong kỳ;

c) Các khoản đầu tư nắm giữ đến ngày đáo hạn;

d) Các khoản cho vay và phải thu; và

đ) Nợ phải trả tài chính được xác định theo giá trị phân bổ.

2 - Tổng thu nhập tiền lãi và tổng chi phí lãi vay (sử dụng lãi suất thực tế) cho tài sản tài chính hay nợ phải trả tài chính không thuộc nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

3 - Thu nhập và chi phí từ phí dịch vụ (ngoại trừ các khoản đã tính khi xác định lãi suất thực) phát sinh từ:

a) Các tài sản hay nợ phải trả tài chính không thuộc nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh; và

b) Các hoạt động ủy thác khác dẫn đến việc nắm giữ hay đầu tư tài sản thay mặt cá nhân, các quỹ ủy thác, quỹ hưu trí và các tổ chức khác.

4 - Thu nhập tiền lãi dồn tích đối với các tài sản tài chính bị giảm giá.

5 - Khoản lỗ do giảm giá trị của mỗi loại tài sản tài chính.

Điều 26. Trình bày các chính sách kế toán

Đơn vị phải trình bày trong phần tóm tắt các chính sách kế toán áp dụng các cơ sở xác định giá trị công cụ tài chính được sử dụng trong quá trình lập Báo cáo tài chính và các chính sách kế toán khác có liên quan.

Điều 27. Thuyết minh về nghiệp vụ phòng ngừa rủi ro

1 - Đơn vị phải thuyết minh riêng cho từng loại phòng ngừa rủi ro: Phòng ngừa rủi ro giá trị hợp lý; Phòng ngừa rủi ro dòng tiền; Phòng ngừa rủi ro khoản đầu tư thuần vào các hoạt động ở nước ngoài, với các nội dung sau:

a) Mô tả từng loại phòng ngừa rủi ro;

b) Mô tả các công cụ tài chính được dùng làm công cụ phòng ngừa rủi ro và giá trị hợp lý của chúng tại ngày báo cáo; và

c) Bản chất của rủi ro được phòng ngừa.

2 - Đối với phòng ngừa rủi ro về luồng tiền, đơn vị phải thuyết minh thêm thông tin về:

a) Khoảng thời gian dự kiến phát sinh dòng tiền và khoảng thời gian dự kiến những dòng tiền này sẽ ảnh hưởng đến lãi, lỗ của đơn vị;

b) Mô tả các giao dịch dự kiến trong tương lai đã được phòng ngừa rủi ro nhưng nay dự kiến không phát sinh;

c) Giá trị ghi nhận vào vốn chủ sở hữu trong kỳ;

d) Giá trị được phân loại lại từ vốn chủ sở hữu sang Báo cáo kết quả hoạt động kinh doanh trong kỳ, chỉ rõ giá trị phân loại lại cho từng khoản mục trong báo cáo kết quả hoạt động kinh doanh; và

đ) Giá trị được tách ra khỏi vốn chủ sở hữu trong kỳ và bao hàm trong giá gốc hoặc giá trị ghi sổ của một tài sản hoặc nợ phải trả phi tài chính mà việc mua hay phát sinh những tài sản hoặc nợ phải trả phi tài chính này là một giao dịch dự kiến có nhiều khả năng xảy ra đã được phòng ngừa rủi ro.

3 - Ngoài ra, đơn vị phải trình bày riêng rẽ:

a) Đối với phòng ngừa rủi ro về giá trị hợp lý: Lãi hoặc lỗ của công cụ phòng ngừa rủi ro và của khoản mục được phòng rủi ro liên quan đến các rủi ro được phòng ngừa.

b) Phần không hiệu quả trong phòng ngừa rủi ro về luồng tiền được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh; và

c) Phần không hiệu quả trong phòng ngừa rủi ro cho khoản đầu tư thuần vào các hoạt động ở nước ngoài được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh.

Điều 28. Thuyết minh về giá trị hợp lý

Đơn vị phải thuyết minh các thông tin về giá trị hợp lý như sau:

1- Giá trị hợp lý của những tài sản và nợ phải trả tài chính để có thể so sánh giá trị hợp lý và giá trị ghi sổ.

2 - Các phương pháp xác định giá trị hợp lý của từng loại tài sản hay nợ phải trả tài chính.

Điều 29. Những thuyết minh định tính

Đơn vị phải thuyết minh các thông tin sau đối với mỗi loại rủi ro phát sinh từ các công cụ tài chính:

1 - Mức độ rủi ro và cách thức phát sinh rủi ro;

2 - Mục tiêu, chính sách, quy trình quản lý rủi ro và phương pháp sử dụng để đo lường rủi ro; và

3 - Những thay đổi của mức độ rủi ro, cách thức phát sinh rủi ro, mục tiêu, chính sách, quy trình quản lý rủi ro và phương pháp sử dụng để đo lường rủi ro so với kỳ trước.

Điều 30. Những thuyết minh định lượng

Đơn vị phải thuyết minh tóm tắt số liệu về mức độ rủi ro tại ngày báo cáo đối với mỗi loại rủi ro phát sinh từ các công cụ tài chính.

Điều 31. Thuyết minh về rủi ro tín dụng

1 - Đơn vị phải thuyết minh theo loại công cụ tài chính các thông tin sau:

a) Số liệu thể hiện trung thực nhất mức độ rủi ro tín dụng tối đa tại ngày báo cáo không tính đến tài sản đảm bảo hay hỗ trợ tín dụng;

b) Mô tả về tài sản đảm bảo nắm giữ làm vật thế chấp và các loại hỗ trợ tín dụng;

c) Thông tin về chất lượng tín dụng của các tài sản tài chính chưa quá hạn hay chưa bị giảm giá; và

d) Giá trị ghi sổ của các tài sản tài chính đáng nhẽ ra bị quá hạn hoặc bị giảm giá nhưng đã được đàm phán lại.

2 - Đối với tài sản tài chính đã quá hạn hoặc giảm giá, đơn vị phải thuyết minh những thông tin sau:

a) Phân tích tuổi nợ của các tài sản tài chính đã quá hạn nhưng không giảm giá tại ngày báo cáo;

b) Phân tích tài sản tài chính được đánh giá riêng biệt là có giảm giá trị tại ngày báo cáo, bao gồm những nhân tố mà đơn vị sử dụng khi xem xét sự giảm giá trị của tài sản; và

c) Mô tả và ước tính về giá trị hợp lý của tài sản đảm bảo nắm giữ bởi đơn vị.

3 - Đối với Tài sản đảm bảo và các hình thức hỗ trợ tín dụng nhận được , đơn vị phải thuyết minh các thông tin sau:

a) Bản chất và giá trị ghi sổ của tài sản thu được; và

b) Nếu các tài sản chưa sẵn sàng chuyển thành tiền mặt, chính sách của đơn vị về việc thanh lý những tài sản đó hoặc việc sử dụng chúng trong hoạt động của đơn vị.

Điều 32. Thuyết minh về rủi ro thanh khoản

Đơn vị phải thuyết minh các thông tin sau:

1 - Phân tích thời gian đáo hạn còn lại dựa theo hợp đồng của các khoản nợ phải trả tài chính; và

2 - Mô tả phương thức quản lý rủi ro thanh khoản tiềm tàng.

Điều 33. Thuyết minh về rủi ro thị trường

Đơn vị phải thuyết minh và phân tích độ nhạy cảm đối với mỗi loại rủi ro thị trường tại ngày báo cáo, chỉ rõ mức độ ảnh hưởng tới lãi, lỗ và vốn chủ sở hữu của đơn vị bởi thay đổi trong các biến số rủi ro liên quan có khả năng tồn tại tại ngày báo cáo; Các phương pháp và giả định được sử dụng trong phân tích độ nhạy cảm và những thay đổi về phương pháp và giả định được sử dụng so với kỳ trước, và lý do của sự thay đổi đó.

Chương IV –

TỔ CHỨC THỰC HIỆN

Điều 34: Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký, được áp dụng để trình bày và thuyết minh các công cụ tài chính trên Báo cáo tài chính từ năm 2011 trở đi.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp
- Sở Tài chính, Cục Thuế các tỉnh,thành phố trực thuộc TW;
- Các TCT 91;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


Quyet dinh 15

BỘ TÀI CHÍNH --------------- Số:15/2006/QĐ-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
 | Hà nội, ngày 20 tháng 03 năm 2006

QUYẾT ĐỊNH

Về việc ban hành Chế độ Kế toán doanh nghiệp

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật kế toán số 03/2003/QH11 ngày 17/6/2003 và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Qui định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ Quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Chế độ Kế toán doanh nghiệp” áp dụng cho tất cả các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước. Chế độ Kế toán doanh nghiệp, gồm 4 phần:

Phần thứ nhất - Hệ thống tài khoản kế toán;

Phần thứ hai - Hệ thống báo cáo tài chính;

Phần thứ ba - Chế độ chứng từ kế toán;

Phần thứ tư - Chế độ sổ kế toán.

Điều 2. Các doanh nghiệp, công ty, Tổng công ty, căn cứ vào “Chế độ kế toán doanh nghiệp”, tiến hành nghiên cứu, cụ thể hoá và xây dựng chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng phù hợp với đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng lĩnh vực hoạt động, từng thành phần kinh tế. Trường hợp có sửa đổi, bổ xung Tài khoản cấp 1, cấp 2 hoặc sửa đổi báo cáo tài chính phải có sự thoả thuận bằng văn bản của Bộ Tài chính.

Trong phạm vi quy định của Chế độ kế toán doanh nghiệp và các văn bản hướng dẫn của cơ quan quản lý cấp trên, các doanh nghiệp nghiên cứu áp dụng danh mục các tài khoản, chứng từ, sổ kế toán và lựa chọn hình thức sổ kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý và trình độ kế toán của đơn vị.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Riêng qui định về “Lập báo cáo tài chính hợp nhất giữa niên độ” tại điểm 4 “Trách nhiệm lập và trình bày báo cáo tài chính”, Mục I/A Phần thứ hai thực hiện từ năm 2008.

Quyết định này thay thế Quyết định số 1141TC/QĐ/CĐKT ngày 01-11-1995 của Bộ trưởng Bộ Tài chính ban hành “Chế độ kế toán doanh nghiệp”; Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ trưởng Bộ Tài chính ban hành “Chế độ báo cáo tài chính doanh nghiệp” và các Thông tư số 10TC/CĐKT ngày 20/3/1997 “Hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp”; Thông tư số 33/1998/TT-BTC ngày 17/3/1998 “Hướng dẫn hạch toán trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán tại DNNN”; Thông tư số 77/1998/TT-BTC ngày 06/6/1998 “Hướng dẫn tỷ giá quy đổi ngoại tệ ra VNĐ sử dụng trong hạch toán kế toán ở doanh nghiệp”; Thông tư số 100/1998/TT-BTC ngày 15/7/1998 “Hướng dẫn kế toán thuế GTGT, thuế TNDN”; Thông tư số 180/1998/TT-BTC ngày 26/12/1998 “Hướng dẫn bổ sung kế toán thuế GTGT”; Thông tư số 186/1998/TT-BTC ngày 28/12/1998 “Hướng dẫn kế toán thuế xuất, nhập khẩu, thuế tiêu thụ đặc biệt”; Thông tư số 107/1999/TT-BTC ngày 01/9/1999 “Hướng dẫn kế toán thuế GTGT đối với hoạt động thuê tài chính”; Thông tư số 120/1999/TT-BTC ngày 7/10/1999 “Hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp”; Thông tư số 54/2000/TT-BTC ngày 07/6/2000 “Hướng dẫn kế toán đối với hàng hoá của các cơ sở kinh doanh bán tại các đơn vị trực thuộc hạch toán phụ thuộc ở các tỉnh, thành phố khác và xuất bán qua đại lý bán đúng giá hưởng hoa hồng”.

Điều 4. Các nội dung quy định trong các Quyết định ban hành Chuẩn mực kế toán và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán từ đợt 1 đến đợt 5 không trái với nội dung quy định tại Quyết định này vẫn có hiệu lực thi hành.

Điều 5. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai thực hiện “Chế độ kế toán doanh nghiệp” ban hành theo Quyết định này ở các đơn vị thuộc ngành hoặc trên địa bàn quản lý.

Điều 6. Vụ trưởng Vụ chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế và Thủ trưởng các đơn vị có liên quan thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng

Chính phủ (để báo cáo);

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Các Bộ, cơ quan ngang Bộ

cơ quan thuộc Chính phủ;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- UBND, Sở Tài chính, Cục thuế các tỉnh,

TP trực thuộc TW;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Các Công ty kế toán, kiểm toán;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế (Bộ Tài chính);

- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá


Phan thu nhat

PHẦN THỨ NHẤT

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Tài khoản kế toán dùng để phân loại và hệ thống hoá các nghiệp vụ kinh tế tài chính theo nội dung kinh tế.

Hệ thống tài khoản kế toán doanh nghiệp bao gồm các tài khoản cấp 1, tài khoản cấp 2, tài khoản trong Bảng cân đối kế toán và tài khoản ngoài Bảng cân đối kế toán theo quy định trong chế độ này.

2- Các doanh nghiệp, công ty, Tổng công ty căn cứ vào hệ thống tài khoản kế toán quy định trong Chế độ kế toán doanh nghiệp, tiến hành nghiên cứu, vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng ngành và từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

3- Trường hợp doanh nghiệp, công ty, Tổng công ty cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

4- Các doanh nghiệp, công ty, Tổng công ty có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có qui định tài khoản cấp 2, tài khoản cấp 3 tại danh mục Hệ thống tài khoản kế toán doanh nghiệp đã quy định trong Quyết định này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

II- DANH MỤC

HỆ THỐNG TÀI KHOẢN KẾ TOÁN DOANH NGHIỆP

Số | SỐ HIỆU TK |  |  |
TT | Cấp 1 | Cấp 2 | TÊN TÀI KHOẢN | GHI CHÚ
1 | 2 | 3 | 4 | 5
 |  |  | LOẠI TK 1 |
 |  |  | TÀI SẢN NGẮN HẠN |
01 | 111 |  | Tiền mặt |
 |  | 1111 | Tiền Việt Nam |
 |  | 1112 | Ngoại tệ |
 |  | 1113 | Vàng, bạc, kim khí quý, đá quý |
02 | 112 |  | Tiền gửi Ngân hàng | Chi tiết theo
 |  | 1121 | Tiền Việt Nam | từng ngân hàng
 |  | 1122 | Ngoại tệ |
 |  | 1123 | Vàng, bạc, kim khí quý, đá quý |
03 | 113 |  | Tiền đang chuyển |
 |  | 1131 | Tiền Việt Nam |
 |  | 1132 | Ngoại tệ |
04 | 121 |  | Đầu tư chứng khoán ngắn hạn |
 |  | 1211 | Cổ phiếu |
 |  | 1212 | Trái phiếu, tín phiếu, kỳ phiếu |
05 | 128 |  | Đầu tư ngắn hạn khác |
 |  | 1281 | Tiền gửi có kỳ hạn |
 |  | 1288 | Đầu tư ngắn hạn khác |
06 | 129 |  | Dự phòng giảm giá đầu tư ngắn hạn |
07 | 131 |  | Phải thu của khách hàng | Chi tiết theo
 |  |  |  | đối tượng
08 | 133 |  | Thuế GTGT được khấu trừ |
 |  | 1331 | Thuế GTGT được khấu trừ của hàng hóa, dịch vụ |
 |  | 1332 | Thuế GTGT được khấu trừ của TSCĐ |
09 | 136 |  | Phải thu nội bộ |
 |  | 1361 | Vốn kinh doanh ở các đơn vị trực thuộc |
 |  | 1368 | Phải thu nội bộ khác |
10 | 138 |  | Phải thu khác |
 |  | 1381 | Tài sản thiếu chờ xử lý |
1 | 2 | 3 | 4 | 5
 |  | 1385 | Phải thu về cổ phần hoá |
 |  | 1388 | Phải thu khác |
11 | 139 |  | Dự phòng phải thu khó đòi |
12 | 141 |  | Tạm ứng | Chi tiết theo
 |  |  |  | đối tượng
13 | 142 |  | Chi phí trả trước ngắn hạn |
14 | 144 |  | Cầm cố, ký quỹ, ký cược ngắn hạn |
15 | 151 |  | Hàng mua đang đi đường |
16 | 152 |  | Nguyên liệu, vật liệu | Chi tiết theo yêu cầu quản lý
17 | 153 |  | Công cụ, dụng cụ |
18 | 154 |  | Chi phí sản xuất, kinh doanh dở dang |
19 | 155 |  | Thành phẩm |
20 | 156 |  | Hàng hóa |
 |  | 1561 | Giá mua hàng hóa |
 |  | 1562 | Chi phí thu mua hàng hóa |
 |  | 1567 | Hàng hóa bất động sản |
21 | 157 |  | Hàng gửi đi bán |
22 | 158 |  | Hàng hoá kho bảo thuế | Đơn vị có XNK được lập kho bảothuế
23 | 159 |  | Dự phòng giảm giá hàng tồn kho |
24 | 161 |  | Chi sự nghiệp |
 |  | 1611 | Chi sự nghiệp năm trước |
 |  | 1612 | Chi sự nghiệp năm nay |
 |  |  | LOẠI TK 2 |
 |  |  | TÀI SẢN DÀI HẠN |
25 | 211 |  | Tài sản cố định hữu hình |
 |  | 2111 | Nhà cửa, vật kiến trúc |
 |  | 2112 | Máy móc, thiết bị |
 |  | 2113 | Phương tiện vận tải, truyền dẫn |
 |  | 2114 | Thiết bị, dụng cụ quản lý |
 |  | 2115 | Cây lâu năm, súc vật làm việc và cho sản phẩm |
 |  | 2118 | TSCĐ khác |
26 | 212 |  | Tài sản cố định thuê tài chính |
27 | 213 |  | Tài sản cố định vô hình |
 |  | 2131 | Quyền sử dụng đất |
 |  | 2132 | Quyền phát hành |
 |  | 2133 | Bản quyền, bằng sáng chế |
 |  | 2134 | Nhãn hiệu hàng hoá |
 |  | 2135 | Phần mềm máy vi tính |
 |  | 2136 | Giấy phép và giấy phép nhượng quyền |
 |  | 2138 | TSCĐ vô hình khác |
28 | 214 |  | Hao mòn tài sản cố định |
 |  | 2141 | Hao mòn TSCĐ hữu hình |
 |  | 2142 | Hao mòn TSCĐ thuê tài chính |
1 | 2 | 3 | 4 | 5
 |  | 2143 | Hao mòn TSCĐ vô hình |
 |  | 2147 | Hao mòn bất động sản đầu tư |
29 | 217 |  | Bất động sản đầu tư |
30 | 221 |  | Đầu tư vào công ty con |
31 | 222 |  | Vốn góp liên doanh |
32 | 223 |  | Đầu tư vào công ty liên kết |
33 | 228 |  | Đầu tư dài hạn khác |
 |  | 2281 | Cổ phiếu |
 |  | 2282 2288 | Trái phiếu Đầu tư dài hạn khác |
34 | 229 |  | Dự phòng giảm giá đầu tư dài hạn |
35 | 241 |  | Xây dựng cơ bản dở dang |
 |  | 2411 | Mua sắm TSCĐ |
 |  | 2412 | Xây dựng cơ bản |
 |  | 2413 | Sửa chữa lớn TSCĐ |
36 | 242 |  | Chi phí trả trước dài hạn |
37 | 243 |  | Tài sản thuế thu nhập hoãn lại |
38 | 244 |  | Ký quỹ, ký cược dài hạn |
 |  |  | LOẠI TK 3 |
 |  |  | NỢ PHẢI TRẢ |
39 | 311 |  | Vay ngắn hạn |
40 | 315 |  | Nợ dài hạn đến hạn trả |
41 | 331 |  | Phải trả cho người bán | Chi tiết theo đối tượng
42 | 333 |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 | Thuế giá trị gia tăng phải nộp |
 |  | 33311 | Thuế GTGT đầu ra |
 |  | 33312 | Thuế GTGT hàng nhập khẩu |
 |  | 3332 | Thuế tiêu thụ đặc biệt |
 |  | 3333 | Thuế xuất, nhập khẩu |
 |  | 3334 | Thuế thu nhập doanh nghiệp |
 |  | 3335 | Thuế thu nhập cá nhân |
 |  | 3336 | Thuế tài nguyên |
 |  | 3337 | Thuế nhà đất, tiền thuê đất |
 |  | 3338 3339 | Các loại thuế khác Phí, lệ phí và các khoản phải nộp khác |
43 | 334 |  | Phải trả người lao động |
 |  | 3341 | Phải trả công nhân viên |
 |  | 3348 | Phải trả người lao động khác |
44 | 335 |  | Chi phí phải trả |
45 | 336 |  | Phải trả nội bộ |
46 | 337 |  | Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng | DN xây lắp có thanh toán theo tiến độ kế hoạch
47 | 338 |  | Phải trả, phải nộp khác |
 |  | 3381 | Tài sản thừa chờ giải quyết |
 |  | 3382 | Kinh phí công đoàn |
1 | 2 | 3 | 4 | 5
 |  | 3383 | Bảo hiểm xã hội |
 |  | 3384 | Bảo hiểm y tế |
 |  | 3385 | Phải trả về cổ phần hoá |
 |  | 3386 | Nhận ký quỹ, ký cược ngắn hạn |
 |  | 3387 | Doanh thu chưa thực hiện |
 |  | 3388 | Phải trả, phải nộp khác |
48 | 341 |  | Vay dài hạn |
49 50 | 342 343 | 3431 3432 3433 | Nợ dài hạn Trái phiếu phát hành Mệnh giá trái phiếu Chiết khấu trái phiếu Phụ trội trái phiếu |
51 | 344 |  | Nhận ký quỹ, ký cược dài hạn |
52 | 347 |  | Thuế thu nhập hoãn lại phải trả |
53 | 351 |  | Quỹ dự phòng trợ cấp mất việc làm |
54 | 352 |  | Dự phòng phải trả |
 |  |  | LOẠI TK 4 |
 |  |  | VỐN CHỦ SỞ HỮU |
55 | 411 |  | Nguồn vốn kinh doanh |
 |  | 4111 | Vốn đầu tư của chủ sở hữu |
 |  | 4112 | Thặng dư vốn cổ phần | C.ty cổ phần
 |  | 4118 | Vốn khác |
56 | 412 |  | Chênh lệch đánh giá lại tài sản |
57 | 413 |  | Chênh lệch tỷ giá hối đoái |
 |  | 4131 | Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính |
 |  | 4132 | Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB |
58 | 414 |  | Quỹ đầu tư phát triển |
59 | 415 |  | Quỹ dự phòng tài chính |
60 | 418 |  | Các quỹ khác thuộc vốn chủ sở hữu |
61 | 419 |  | Cổ phiếu quỹ | C.ty cổ phần
62 | 421 |  | Lợi nhuận chưa phân phối |
 |  | 4211 | Lợi nhuận chưa phân phối năm trước |
 |  | 4212 | Lợi nhuận chưa phân phối năm nay |
63 | 431 |  | Quỹ khen thưởng, phúc lợi |
 |  | 4311 | Quỹ khen thưởng |
 |  | 4312 | Quỹ phúc lợi |
 |  | 4313 | Quỹ phúc lợi đã hình thành TSCĐ |
64 | 441 |  | Nguồn vốn đầu tư xây dựng cơ bản | Áp dụng cho DNNN
65 | 461 |  | Nguồn kinh phí sự nghiệp | Dùng cho
 |  | 4611 | Nguồn kinh phí sự nghiệp năm trước | các công ty, TCty
 |  | 4612 | Nguồn kinh phí sự nghiệp năm nay | có nguồn kinh phí
66 | 466 |  | Nguồn kinh phí đã hình thành TSCĐ |
1 | 2 | 3 | 4 | 5
 |  |  | LOẠI TK 5 |
 |  |  | DOANH THU |
67 | 511 |  | Doanh thu bán hàng và cung cấp dịch vụ |
 |  | 5111 | Doanh thu bán hàng hóa |
 |  | 5112 | Doanh thu bán các thành phẩm | Chi tiết theo
 |  | 5113 | Doanh thu cung cấp dịch vụ | yêu cầu
 |  | 5114 | Doanh thu trợ cấp, trợ giá | quản lý
 |  | 5117 | Doanh thu kinh doanh bất động sản đầu tư |
68 | 512 |  | Doanh thu bán hàng nội bộ | Áp dụng khi
 |  | 5121 | Doanh thu bán hàng hóa | có bán hàng
 |  | 5122 | Doanh thu bán các thành phẩm | nội bộ
 |  | 5123 | Doanh thu cung cấp dịch vụ |
69 | 515 |  | Doanh thu hoạt động tài chính |
70 | 521 |  | Chiết khấu thương mại |
71 | 531 |  | Hàng bán bị trả lại |
72 | 532 |  | Giảm giá hàng bán |
 |  |  | LOẠI TK 6 |
 |  |  | CHI PHÍ SẢN XUẤT, KINH DOANH |
73 | 611 |  | Mua hàng | Áp dụng
 |  | 6111 | Mua nguyên liệu, vật liệu | phương
 |  | 6112 | Mua hàng hóa | pháp kiểm
 |  |  |  | kê định kỳ
74 | 621 |  | Chi phí nguyên liệu, vật liệu trực tiếp |
75 | 622 |  | Chi phí nhân công trực tiếp |
76 | 623 |  | Chi phí sử dụng máy thi công | Áp dụng cho
 |  | 6231 | Chi phí nhân công | đơn vị xây lắp
 |  | 6232 | Chi phí vật liệu |
 |  | 6233 | Chi phí dụng cụ sản xuất |
 |  | 6234 | Chi phí khấu hao máy thi công |
 |  | 6237 | Chi phí dịch vụ mua ngoài |
 |  | 6238 | Chi phí bằng tiền khác |
77 | 627 |  | Chi phí sản xuất chung |
 |  | 6271 | Chi phí nhân viên phân xưởng |
 |  | 6272 | Chi phí vật liệu |
 |  | 6273 | Chi phí dụng cụ sản xuất |
 |  | 6274 | Chi phí khấu hao TSCĐ |
 |  | 6277 | Chi phí dịch vụ mua ngoài |
 |  | 6278 | Chi phí bằng tiền khác |
78 | 631 |  | Giá thành sản xuất | PP.Kkê định kỳ
79 | 632 |  | Giá vốn hàng bán |
80 | 635 |  | Chi phí tài chính |
81 | 641 |  | Chi phí bán hàng |
 |  | 6411 | Chi phí nhân viên |
 |  | 6412 | Chi phí vật liệu, bao bì |
1 | 2 | 3 | 4 | 5
 |  | 6413 | Chi phí dụng cụ, đồ dùng |
 |  | 6414 | Chi phí khấu hao TSCĐ |
 |  | 6415 | Chi phí bảo hành |
 |  | 6417 | Chi phí dịch vụ mua ngoài |
 |  | 6418 | Chi phí bằng tiền khác |
82 | 642 |  | Chi phí quản lý doanh nghiệp |
 |  | 6421 | Chi phí nhân viên quản lý |
 |  | 6422 | Chi phí vật liệu quản lý |
 |  | 6423 | Chi phí đồ dùng văn phòng |
 |  | 6424 | Chi phí khấu hao TSCĐ |
 |  | 6425 | Thuế, phí và lệ phí |
 |  | 6426 | Chi phí dự phòng |
 |  | 6427 | Chi phí dịch vụ mua ngoài |
 |  | 6428 | Chi phí bằng tiền khác |
 |  |  | LOẠI TK 7 |
 |  |  | THU NHẬP KHÁC |
83 | 711 |  | Thu nhập khác | Chi tiết theo
 |  |  |  | hoạt động
 |  |  | LOẠI TK 8 |
 |  |  | CHI PHÍ KHÁC |
84 | 811 |  | Chi phí khác | Chi tiết theo
 |  |  |  | hoạt động
85 | 821 |  | Chi phí thuế thu nhập doanh nghiệp |
 |  | 8211 | Chi phí thuế TNDN hiện hành |
 |  | 8212 | Chi phí thuế TNDN hoãn lại |
 |  |  | LOẠI TK 9 |
 |  |  | XÁC ĐỊNH KẾT QUẢ KINH DOANH |
86 | 911 |  | Xác định kết quả kinh doanh |
 |  |  | LOẠI TK 0 |
 |  |  | TÀI KHOẢN NGOÀI BẢNG |
 | 001 |  | Tài sản thuê ngoài |
 | 002 |  | Vật tư, hàng hóa nhận giữ hộ, nhận | Chi tiết theo
 |  |  | gia công | yêu cầu
 |  |  |  | quản lý
 | 003 |  | Hàng hóa nhận bán hộ, nhận ký gửi, ký cược |
 | 004 |  | Nợ khó đòi đã xử lý |
 | 007 |  | Ngoại tệ các loại |
 | 008 |  | Dự toán chi sự nghiệp, dự án |


Tai khoan loai 1

III- GIẢI THÍCH NỘI DUNG, KẾT CẤU VÀ PHƯƠNG PHÁP GHI CHÉP TÀI KHOẢN KẾ TOÁN

LOẠI TÀI KHOẢN I

TÀI SẢN NGẮN HẠN

Loại tài khoản này dùng để phản ánh giá trị hiện có, tình hình biến động tăng, giảm tài sản ngắn hạn của doanh nghiệp.

Tài sản ngắn hạn của doanh nghiệp là những tài sản thuộc quyền sở hữu và quản lý của doanh nghiệp, có thời gian sử dụng, luân chuyển, thu hồi vốn trong một kỳ kinh doanh hoặc trong một năm. Tài sản ngắn hạn của doanh nghiệp có thể tồn tại dưới hình thái tiền, hiện vật (vật tư, hàng hóa), dưới dạng đầu tư ngắn hạn và các khoản nợ phải thu.

Tài sản ngắn hạn của doanh nghiệp bao gồm: Vốn bằng tiền; Các khoản đầu tư tài chính ngắn hạn; Các khoản phải thu; Hàng tồn kho và các tài sản ngắn hạn khác.

Thuộc loại tài khoản này còn bao gồm tài khoản chi sự nghiệp.

Hạch toán kế toán tài sản ngắn hạn cần lưu ý:

1. Kế toán các loại tài sản thuộc tài sản ngắn hạn phải tuân thủ các nguyên tắc đánh giá giá trị quy định cho từng loại tài sản: Vốn bằng tiền, đầu tư ngắn hạn, các khoản phải thu, các khoản tạm ứng, các khoản cầm cố, ký cược, ký quỹ ngắn hạn, hàng tồn kho…

2. Đối với các loại tài sản ngắn hạn thuộc nhóm đầu tư ngắn hạn, các tài khoản nợ phải thu, hàng tồn kho được đánh giá và phản ánh giá trị trên các tài khoản kế toán theo giá gốc. Cuối niên độ kế toán nếu giá trị thuần có thể thực hiện được của hàng tồn kho thấp hơn giá gốc thì được lập dự phòng giảm giá hàng tồn kho, đối với các khoản phải thu đã được phân loại là khoản nợ phải thu khó đòi hoặc có khả năng không thu hồi được thì được lập dự phòng phải thu khó đòi.

Khoản dự phòng giảm giá, dự phòng phải thu khó đòi không được ghi trực tiếp vào các tài sản ngắn hạn mà phải phản ánh trên một tài khoản riêng (Tài khoản dự phòng) và được ghi chép, xử lý theo quy định của chế độ tài chính hiện hành.

Tài khoản dự phòng giảm giá, dự phòng phải thu khó đòi về tài sản ngắn hạn được sử dụng để điều chỉnh giá trị ghi sổ kế toán của tài sản ngắn hạn nhằm xác định được giá trị thuần có thể thực hiện được của các tài sản ngắn hạn trên Bảng Cân đối kế toán.

Loại tài khoản Tài sản ngắn hạn có 24 tài khoản, chia thành 6 nhóm:

Nhóm Tài khoản 11 – Vốn bằng tiền, có 3 tài khoản:

- Tài khoản 111 - Tiền mặt;

- Tài khoản 112 - Tiền gửi Ngân hàng;

- Tài khoản 113 - Tiền đang chuyển.

Nhóm Tài khoản 12 - Đầu tư tài chính ngắn hạn, có 3 tài khoản:

- Tài khoản 121 - Đầu tư chứng khoán ngắn hạn;

- Tài khoản 128 - Đầu tư ngắn hạn khác;

- Tài khoản 129 - Dự phòng giảm giá đầu tư ngắn hạn.

Nhóm Tài khoản 13 - Các khoản phải thu, có 5 tài khoản:

- Tài khoàn 131 – Phải thu của khách hàng;

- Tài khoản 133 – Thuế GTGT được khấu trừ;

- Tài khoản 136 – Phải thu nội bộ;

- Tài khoản 138 – Phải thu khác;

- Tài khoản 139 – Dự phòng phải thu khó đòi.

Nhóm Tài khoản 14 – Ứng trước, có 3 tài khoản:

- Tài khoản 141 – Tạm ứng;

- Tài khoản 142 – Chi phí trả trước ngắn hạn;

- Tài khoản 144 – Cầm cố, ký quỹ, ký cược ngắn hạn.

Nhóm Tài khoản 15 – Hàng tồn kho, có 9 tài khoản:

- Tài khoản 151 – Hàng mua đang đi đường;

- Tài khoản 152 – Nguyên liệu, vật liệu;

- Tài khoản 153 – Công cụ, dụng cụ;

- Tài khoản 154 – Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 – Thành phẩm;

- Tài khoản 156 – Hàng hóa;

- Tài khoản 157 – Hàng gửi đi bán;

- Tài khoản 158 – Hàng hóa kho bảo thuế;

- Tài khoản 159 – Dự phòng giảm giá hàng tồn kho.

Nhóm Tài khoản 16 – Chi sự nghiệp, có 1 tài khoản:

- Tài khoản 161 – Chi sự nghiệp.


Nhom tai khoan 11

NHÓM TÀI KHOẢN 11

VỐN BẰNG TIỀN

Các tài khoản vốn bằng tiền dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các loại vốn bằng tiền của doanh nghiệp, gồm: Tiền mặt tại quỹ tiền mặt, tiền gửi ở các Ngân hàng và các khoản tiền đang chuyển.

HẠCH TOÁN VỐN BẰNG TIỀN CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1. Hạch toán vốn bằng tiền phải sử dụng một đơn vị tiền tệ thống nhất là Đồng Việt Nam, trừ trường hợp được phép sử dụng một đơn vị tiền tệ thông dụng khác.

2. Ở những doanh nghiệp có ngoại tệ nhập quỹ tiền mặt hoặc gửi vào Ngân hàng phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá hối đoái tại ngày giao dịch (Tỷ giá hối đoái giao dịch thực tế, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh) để ghi sổ kế toán.

Trường hợp mua ngoại tệ về nhập quỹ tiền mặt, gửi vào Ngân hàng hoặc thanh toán công nợ ngoại tệ bằng Đồng Việt Nam thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá mua hoặc tỷ giá thanh toán. Bên Có các TK 1112, 1122 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá trên sổ kế toán TK 1112 hoặc TK 1122 theo một trong các phương pháp: Bình quân gia quyền, Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh (như một loại hàng hóa đặc biệt).

Nhóm Tài khoản Vốn bằng tiền có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải quy đổi ngoại tệ ra Đồng Việt Nam, đồng thời phải hạch toán chi tiết ngoại tệ theo nguyên tệ. Nếu có chênh lệch tỷ giá hối đoái thì phản ánh số chênh lệch này trên các TK doanh thu, chi phí tài chính (nếu phát sinh trong giai đoạn SXKD, kể cả doanh nghiệp SXKD có hoạt động đầu tư XDCB) hoặc phản ánh vào TK 413 (Nếu phát sinh trong giai đoạn đầu tư XDCB - giai đoạn trước hoạt động). Số dư cuối kỳ của các tài khoản vốn bằng tiền có gốc ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ở thời điểm lập báo cáo tài chính năm.

Ngoại tệ được kế toán chi tiết theo từng loại nguyên tệ trên Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng cân đối kế toán).

3. Đối với vàng, bạc, kim khí quý, đá quý phản ánh ở nhóm tài khoản vốn bằng tiền chỉ áp dụng cho các doanh nghiệp không đăng ký kinh doanh vàng, bạc, kim khí quý, đá quý.

Vàng, bạc, kim khí quý, đá quý phải theo dõi số lượng, trọng lượng, quy cách, phẩm chất và giá trị của từng thứ, từng loại. Giá trị vàng, bạc, kim khí quý, đá quý được tính theo giá thực tế (Giá hoá đơn hoặc giá được thanh toán) khi tính giá xuất vàng, bạc, kim khí quý, đá quý có thể áp dụng 1 trong 4 phương pháp tính giá hàng tồn kho.

Nhóm tài khoản 11 – Vốn bằng tiền, có 3 tài khoản:

- Tài khoản 111 – Tiền mặt;

- Tài khoản 112 – Tiền gửi Ngân hàng;

- Tài khoản 113 – Tiền đang chuyển.


Tai khoan 111

TÀI KHOẢN 111

TIỀN MẶT

Tài khoản này dùng để phản ánh tình hình thu, chi, tồn quỹ tại quỹ doanh nghiệp bao gồm: Tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quý, đá quý.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ phản ánh vào TK 111 “Tiền mặt” số tiền mặt, ngoại tệ thực tế nhập, xuất quỹ tiền mặt. Đối với khoản tiền thu được chuyển nộp ngay vào Ngân hàng (không qua quỹ tiền mặt của đơn vị) thì không ghi vào bên Nợ TK 111 “Tiền mặt” mà ghi vào bên Nợ TK 113 “Tiền đang chuyển”.

2. Các khoản tiền mặt do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như các loại tài sản bằng tiền của đơn vị.

3. Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người cho phép nhập, xuất quỹ theo quy định của chế độ chứng từ kế toán. Một số trường hợp đặc biệt phải có lệnh nhập quỹ, xuất quỹ đính kèm.

4. Kế toán quỹ tiền mặt phải có trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập quỹ tiền mặt, ngoại tệ và tính ra số tồn quỹ tại mọi thời điểm.

5. Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

6. Ở những doanh nghiệp có ngoại tệ nhập quỹ tiền mặt phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để ghi sổ kế toán.

Trường hợp mua ngoại tệ về nhập quỹ tiền mặt ngoại tệ bằng Đồng Việt Nam thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá mua hoặc tỷ giá thanh toán. Bên Có TK 1112 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá trên sổ kế toán TK 1112 theo một trong các phương pháp: Bình quân gia quyền; Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh (như một loại hàng hoá đặc biệt).

Tiền mặt bằng ngoại tệ được hạch toán chi tiết theo từng loại nguyên tệ trên TK 007 “Ngoại tệ các loại” (TK ngoài Bảng Cân đối kế toán).

7. Đối với vàng, bạc, kim khí quý, đá quý phản ánh ở tài khoản tiền mặt chỉ áp dụng cho các doanh nghiệp không đăng ký kinh doanh vàng, bạc, kim khí quý, đá quý. Ở các doanh nghiệp có vàng, bạc, kim khí quý, đá quý nhập quỹ tiền mặt thì việc nhập, xuất được hạch toán như các loại hàng tồn kho, khi sử dụng để thanh toán chi trả được hạch toán như ngoại tệ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 111 – TIỀN MẶT

Bên Nợ:

- Các khoản tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý nhập quỹ;

- Số tiền mặt, ngoại tệ vàng bạc, kim khí quý, đá quý thừa ở quỹ phát hiện khi kiểm kê;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ (đối với tiền mặt ngoại tệ).

Bên Có:

- Các khoản tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý xuất quỹ;

- Số tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý thiếu hụt ở quỹ phát hiện khi kiểm kê;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ (đối với tiền mặt ngoại tệ).

Số dư bên Nợ:

Các khoản tiền mặt, ngoại tệ,vàng bạc, kim khí quý, đá quý còn tồn quỹ tiền mặt.

Tài khoản 111 – Tiền mặt, có 3 tài khoản cấp 2:

- Tài khoản 1111 – Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 – Ngoại tệ: Phản ánh tình hình thu, chi, tăng, giảm tỷ giá và tồn quỹ ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra Đồng Việt Nam.

- Tài khoản 1113 – Vàng, bạc, kim khí quý, đá quý: Phản ánh giá trị vàng, bạc, kim khí, đá quý nhập, xuất, tồn quỹ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Thu tiền bán sản phẩm, hàng hoá, cung cấp lao vụ, dịch vụ nhập quỹ tiền mặt của đơn vị:

- Trường hợp bán sản phẩm, hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 111 - Tiền mặt (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT);

Có TK 512 - Doanh thu bán hàng nội bộ (Giá chưa có thuế GTGT).

- Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán, ghi:

Nợ TK 111 - Tiền mặt

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán).

2. Khi nhận được tiền của Ngân sách Nhà nước thanh toán về khoản trợ cấp, trợ giá bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ (như: Thu lãi đầu tư ngắn hạn, dài hạn, thu về thanh lý, nhượng bán TSCĐ,...) bằng tiền mặt nhập quỹ, ghi:

Nợ TK 111- Tiền mặt (Tổng giá thanh toán)

Có TK 3331- Thuế GTGT phải nộp (33311)

Có TK 515- Doanh thu hoạt động tài chính (Giá chưa có thuế GTGT)

Có TK 711- Thu nhập khác (Giá chưa có thuế GTGT).

4. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác thuộc đối tượng chịu thuế GTGT và doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT bằng tiền mặt, khi nhập quỹ, ghi:

Nợ TK 111 – Tiền mặt

Có TK 515 – Doanh thu hoạt động tài chính

Có TK 711 – Thu nhập khác.

5. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt; vay dài hạn, ngắn hạn, vay khác bằng tiền mặt (Tiền Việt Nam hoặc ngoại tệ), ghi:

Nợ TK 111 – Tiền mặt (1111, 1112)

Có TK 112 – Tiền gửi Ngân hàng (1121, 1122)

Có các TK 311, 341,...

6. Thu hồi các khoản nợ phải thu và nhập quỹ tiền mặt của doanh nghiệp, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 131 - Phải thu của khách hàng

Có TK 136 - Phải thu nội bộ

Có TK 138 - Phải thu khác (1388)

Có TK 141 - Tạm ứng.

7. Thu hồi các khoản đầu tư ngắn hạn, các khoản ký cược, ký quỹ hoặc thu hồi các khoản cho vay nhập quỹ tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 121 - Đầu tư chứng khoán ngắn hạn; hoặc

Có TK 128 - Đầu tư ngắn hạn khác

Có TK 138 - Phải thu khác

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 244 - Ký quỹ, ký cược dài hạn

Có TK 228 - Đầu tư dài hạn khác.

8. Nhận khoản ký quỹ, ký cược của các đơn vị khác bằng tiền mặt, ngoại tệ, ghi:

Nợ TK 111 – Tiền mặt (1111, 1112)

Có TK 338 – Phải trả, phải nộp khác (Khoản ký quỹ, ký cược ngắn hạn)

Có TK 344 – Nhận ký quỹ, ký cược dài hạn.

9. Các khoản thừa quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 111 – Tiền mặt

Có TK 338 – Phải trả, phải nộp khác (3381).

10. Khi nhận được vốn do được giao, nhận vốn góp bằng tiền mặt, ghi:

Nợ TK 111 – Tiền mặt

Có TK 411 – Nguồn vốn kinh doanh.

11. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 111 – Tiền mặt.

12. Xuất quỹ tiền mặt mua chứng khoán ngắn hạn, dài hạn hoặc đầu tư vào công ty con, đầu tư vào công ty liên kết, góp vốn liên doanh, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111 - Tiền mặt.

13. Xuất quỹ tiền mặt đem đi ký quỹ, ký cược, ghi:

Nợ TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Nợ TK 244 – Ký quỹ, ký cược dài hạn

Có TK 111 – Tiền mặt.

14. Xuất quỹ tiền mặt mua TSCĐ đưa ngay vào sử dụng:

- Trường hợp mua TSCĐ về sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 111 - Tiền mặt.

- Trường hợp mua TSCĐ về sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT hoặc sử dụng cho hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án hoặc sử dụng cho hoạt động văn hoá, phúc lợi được trang trải bằng quĩ khen thưởng, phúc lợi, ghi:

Nợ các TK 211, 213,.... (Tổng giá thanh toán)

Có TK 111 - Tiền mặt (Tổng giá thanh toán).

Nếu TSCĐ mua sắm bằng nguồn vốn đầu tư XDCB hoặc Quỹ Đầu tư phát triển và được dùng vào sản xuất, kinh doanh, kế toán ghi tăng nguồn vốn kinh doanh, khi quyết toán vốn đầu tư XDCB được duyệt, ghi:

Nợ các TK 441, 414,...

Có TK 411 - Nguồn vốn kinh doanh.

15. Xuất quỹ tiền mặt chi cho hoạt động đầu tư XDCB, chi sửa chữa lớn TSCĐ hoặc mua sắm TSCĐ phải qua lắp đặt để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 111 - Tiền mặt.

16. Xuất quỹ tiền mặt mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa về nhập kho để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ (Theo phương pháp kê khai thường xuyên), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hoá (Giá mua chưa có thuế GTGT)

Nợ TK 157 - Hàng gửi đi bán

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

17. Xuất quỹ tiền mặt mua vật tư, hàng hóa dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, nhập kho (Theo phương pháp kiểm kê định kỳ), ghi:

Nợ TK 611 - Mua hàng (6111, 6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

18. Xuất quỹ tiền mặt thanh toán các khoản nợ phải trả, ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 331 - Phải trả cho người bán

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Nợ TK 334 - Phải trả người lao động

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 111 - Tiền mặt.

19. Doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ khi mua nguyên vật liệu sử dụng ngay vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng tiền mặt phát sinh trong kỳ, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

20. Xuất quỹ tiền mặt sử dụng cho hoạt động tài chính, hoạt động khác, ghi:

Nợ các TK 635, 811,…

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 111 – Tiền mặt.

21. Các khoản thiếu quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 138 – Phải thu khác (1381)

Có TK 111 – Tiền mặt.

22. Các nghiệp vụ kinh tế liên quan đến ngoại tệ:

22.1. Kế toán các nghiệp vụ kinh tế phát sinh liên quan đến ngoại tệ là tiền mặt trong giai đoạn sản xuất, kinh doanh (Kể cả của hoạt động đầu tư xây dựng cơ bản của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư XDCB).

a) Khi mua hàng hóa, dịch vụ thanh toán bằng tiền mặt là ngoại tệ.

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, TSCĐ, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241, 623, 627, 641,642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Theo tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, dịch vụ, TSCĐ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch)

Có TK 111 (1112) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Khi nhận vật tư, hàng hóa, TSCĐ, dịch vụ của nhà cung cấp, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ,… bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK có liên quan (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 331,311,341,342,336,…(Theo tỷ giá hối đoái tại

ngày giao dịch).

b) Khi thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,…):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ là tiền mặt, ghi:

Nợ TK 111 (1112) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch

BQLNH)

Có các TK 511, 515, 711,... (Tỷ giá giao dịch thực tế hoặc tỷ giá

giao dịch BQLNH).

Đồng thời ghi đơn bên Nợ TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

d) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ,…):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 111 (1112) (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138,... (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Nợ TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 111 (1112) (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138,… (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

22.2. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ là tiền mặt của hoạt động đầu tư XDCB (giai đoạn trước hoạt động).

a) Khi mua ngoài vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,… (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,… (Tỷ giá hối đoái ngày giao dịch)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có),…):

- Nếu phát sinh lỗ chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,…(Tỷ giá ghi sổ kế toán)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá hối đoái).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (4132) cho đến khi hoàn thành đầu tư XDCB và được xử lý, hạch toán theo quy định (Xem hướng dẫn TK 413 – Chênh lệch tỷ giá hối đoái).

22.3. Kế toán chênh lệch tỷ giá hối đoái của các khoản ngoại tệ là tiền mặt khi đánh giá lại cuối năm

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại số dư TK 111 “Tiền mặt” có gốc ngoại tệ theo tỷ giá hối đoái ở thời điểm cuối năm tài chính (Tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm khoá sổ lập báo cáo tài chính), có thể phát sinh chênh lệch tỷ giá hối đoái (lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) (TK 4132) và của hoạt động sản xuất, kinh doanh (TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 111 (1112)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 111 (1112).


Tai khoan 112

TÀI KHOẢN 112

TIỀN GỬI NGÂN HÀNG

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi tại Ngân hàng của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Căn cứ để hạch toán trên Tài khoản 112 “Tiền gửi Ngân hàng” là các giấy báo Có, báo Nợ hoặc bản sao kê của Ngân hàng kèm theo các chứng từ gốc (Uỷ nhiệm chi, uỷ nhiệm thu, séc chuyển khoản, séc bảo chi,…).

2. Khi nhận được chứng từ của Ngân hàng gửi đến, kế toán phải kiểm tra, đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của đơn vị, số liệu ở chứng từ gốc với số liệu trên chứng từ của Ngân hàng thì đơn vị phải thông báo cho Ngân hàng để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của Ngân hàng trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1388) (Nếu số liệu của kế toán lớn hơn số liệu của Ngân hàng) hoặc ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3388) (Nếu số liệu của kế toán nhỏ hơn số liệu của Ngân hàng). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

3. Ở những đơn vị có các tổ chức, bộ phận phụ thuộc không tổ chức kế toán riêng, có thể mở tài khoản chuyên thu, chuyên chi hoặc mở tài khoản thanh toán phù hợp để thuận tiện cho việc giao dịch, thanh toán. Kế toán phải mở sổ chi tiết theo từng loại tiền gửi (Đồng Việt Nam, ngoại tệ các loại).

4. Phải tổ chức hạch toán chi tiết số tiền gửi theo từng tài khoản ở Ngân hàng để tiện cho việc kiểm tra, đối chiếu.

5. Trường hợp gửi tiền vào Ngân hàng bằng ngoại tệ thì phải được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh (Sau đây gọi tắt là tỷ giá giao dịch BQLNH). Trường hợp mua ngoại tệ gửi vào Ngân hàng được phản ánh theo tỷ giá mua thực tế phải trả.

Trường hợp rút tiền gửi Ngân hàng bằng ngoại tệ thì được quy đổi ra Đồng Việt Nam theo tỷ giá đang phản ánh trên sổ kế toán TK 1122 theo một trong các phương pháp: Bình quân gia quyền; Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh.

6. Trong giai đoạn sản xuất, kinh doanh (Kể cả hoạt động đầu tư xây dựng cơ bản của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) các nghiệp vụ kinh tế phát sinh liên quan đến tiền gửi ngoại tệ nếu có phát sinh chênh lệch tỷ giá hối đoái thì các khoản chênh lệch này được hạch toán vào bên Có TK 515 “Doanh thu hoạt động tài chính” (Lãi tỷ giá) hoặc vào bên Nợ TK 635 “Chi phí tài chính” (Lỗ tỷ giá).

7. Các nghiệp vụ kinh tế phát sinh trong giai đoạn đầu tư XDCB (giai đoạn trước hoạt động) nếu có phát sinh chênh lệch tỷ giá hối đoái thì các khoản chênh lệch tỷ giá liên quan đến tiền gửi ngoại tệ này được hạch toán vào TK 413 “Chênh lệch tỷ giá hối đoái” (4132).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 112 – TIỀN GỬI NGÂN HÀNG

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí gửi vào Ngân hàng;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngoại tệ cuối kỳ.

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí rút ra từ Ngân hàng;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngoại tệ cuối kỳ.

Số dư bên Nợ:

Số tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí hiện còn gửi tại Ngân hàng.

Tài khoản 112 – Tiền gửi Ngân hàng, có 3 tài khoản cấp 2:

- Tài khoản 1121 – Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng Đồng Việt Nam.

- Tài khoản 1122 – Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng ngoại tệ các loại đã quy đổi ra Đồng Việt Nam.

- Tài khoản 1123 – Vàng, bạc, kim khí quí, đá quí: Phản ánh giá trị vàng, bạc, kim khí quý, đá quý gửi vào, rút ra, và hiện đang gửi tại Ngân hàng.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 111 – Tiền mặt.

2. Nhận được giấy báo Có của Ngân hàng về số tiền đang chuyển đã vào tài khoản của doanh nghiệp, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 113 – Tiền đang chuyển.

3. Nhận được tiền ứng trước hoặc khi khách hàng trả nợ bằng chuyển khoản, căn cứ giấy báo Có của Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 131 – Phải thu của khách hàng.

4. Thu hồi các khoản tiền ký quỹ, ký cược bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 244 – Ký quỹ, ký cược dài hạn.

5. Nhận vốn góp liên doanh, vốn góp cổ phần do các thành viên góp vốn chuyển đến bằng chuyển khoản, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 411 – Nguồn vốn kinh doanh.

6. Nhận ký quỹ, ký cược ngắn hạn, dài hạn bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 344 – Nhận ký quỹ, ký cược dài hạn

Có TK 338 – Phải trả, phải nộp khác (3388).

7. Thu hồi các khoản đầu tư ngắn hạn bằng chuyển khoản, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 128 - Đầu tư ngắn hạn khác

Có TK 515 - Doanh thu hoạt động tài chính (lãi)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8. Thu tiền bán sản phẩm, hàng hóa, cung cấp dịch vụ hoặc thu từ hoạt động tài chính, hoạt động khác bằng chuyển khoản.

8.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, khi bán sản phẩm, hàng hóa, dịch vụ và thu từ các hoạt động khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán

chưa có thuế GTGT)

Có TK 512- Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

Có TK 515- Doanh thu hoạt động tài chính (Khoản thu chưa có thuế

GTGT)

Có TK 711 - Thu nhập khác (Thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8.2. Thu tiền bán sản phẩm, hàng hóa, cung cấp dịch vụ và các khoản thu từ hoạt động tài chính, hoạt động khác không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán)

Có TK 512 – Doanh thu bán hàng nội bộ (Tổng giá thanh toán)

Có TK 515 – Doanh thu hoạt động tài chính

Có TK 711 – Thu nhập khác.

9. Thu lãi tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 515 – Doanh thu hoạt động tài chính.

10. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt, ghi:

Nợ TK 111 – Tiền mặt

Có TK 112 – Tiền gửi Ngân hàng.

11. Chuyển tiền gửi Ngân hàng đi ký quỹ, ký cược (dài hạn, ngắn hạn). ghi:

Nợ TK 244 – Ký quỹ, ký cước dài hạn

Nợ TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 112 – Tiền gửi Ngân hàng.

12. Chuyển tiền gửi ngân hàng đi đầu tư tài chính ngắn hạn, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 128 - Đầu tư ngắn hạn khác

Có TK 112 – Tiền gửi Ngân hàng.

13. Trả tiền mua vật tư, công cụ, hàng hóa về dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng chuyển khoản, ủy nhiệm chi hoặc séc:

+ Trường hợp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, khi phát sinh, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu

Nợ TK 153 – Công cụ, dụng cụ

Nợ TK 156 – Hàng hóa

Nợ TK 157 – Hàng gửi đi bán

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 112 – Tiền gửi Ngân hàng.

+ Trường hợp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ, khi phát sinh, ghi:

Nợ TK 611 – Mua hàng

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 112 – Tiền gửi Ngân hàng.

14. Trả tiền mua TSCĐ, BĐS đầu tư, đầu tư dài hạn, chi phí đầu tư XDCB phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng chuyển khoản, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có),...

Có TK 112 - Tiền gửi Ngân hàng.

15. Thanh toán các khoản nợ phải trả bằng chuyển khoản, ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 331 - Phải trả cho người bán

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 341 - Vay dài hạn

Nợ TK 342 - Nợ dài hạn,...

Có TK 112 - Tiền gửi Ngân hàng.

16. Trả vốn góp hoặc trả cổ tức, lợi nhuận cho các bên góp vốn, chi các quỹ doanh nghiệp,… bằng tiền gửi Ngân hàng, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 421 - Lợi nhuận chưa phân phối

Nợ các TK 414, 415, 418,...

Có TK 112 – Tiền gửi Ngân hàng.

17. Thanh toán các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ cho người mua bằng chuyển khoản, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 531 - Hàng bán bị trả lại

Nợ TK 532 - Giảm giá hàng bán

Nợ TK 3331- Thuế GTGT phải nộp (33311)

Có TK 112 – Tiền gửi Ngân hàng.

18. Chi bằng tiền gửi Ngân hàng liên quan đến các khoản chi phí sử dụng máy thi công, chi phí sản xuất chung, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Nợ TK 635 - Chi phí tài chính

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

19. Các nghiệp vụ kinh tế liên quan đến ngoại tệ

19.1. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp sản xuất, kinh doanh.

a) Khi mua vật tư, hàng hóa, TSCĐ, dịch vụ thanh toán bằng tiền gửi ngoại tệ.

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 211, 213, 241, 623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch).

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Theo tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, dịch vụ, TSCĐ, ghi:

Nợ các TK 151, 152, 153, 156, 211, 213, 241, 623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch).

Có TK 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Khi thanh toán nợ phải trả (nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ…)

+ Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán).

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

+ Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342… (Tỷ giá ghi sổ kế toán).

Nợ TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, ghi:

Nợ TK 112 (1122) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch

BQLNH)

Có các TK 511, 515, 711,... (Tỷ giá giao dịch thực tế hoặc tỷ giá

giao dịch BQLNH)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ…)

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138,... (Tỷ giá ghi sổ kế toán)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 112 (1122) – (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138,… (Tỷ giá hối đoái ghi sổ kế toán)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

19.2. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động)

a) Khi mua ngoài hàng hóa, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241… (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua hàng hóa, dịch vụ, TSCĐ, thiết bị khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241… (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá)

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có)….

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá hối đoái ghi sổ kế toán).

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Hàng năm chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh lũy kế trên TK 413 – Chênh lệch tỷ giá hối đoái (4132) cho đến khi hoàn thành đầu tư xây dựng cơ bản và được xử lý theo quy định (Xem nội dung TK 413 – Chênh lệch tỷ giá hối đoái).

19.3. Kế toán đánh giá lại cuối năm các khoản tiền gửi ngoại tệ

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản tiền gửi ngoại tệ theo tỷ giá hối đoái ở thời điểm cuối năm tài chính là tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính. Doanh nghiệp phải hạch toán chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ này của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) vào TK 4132 và của hoạt động sản xuất, kinh doanh vào TK 4131.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 112 (1122)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 112 (1122).


Tai khoan 113

TÀI KHOẢN 113

TIỀN ĐANG CHUYỂN

Tài khoản này dùng để phản ánh các khoản tiền của doanh nghiệp đã nộp vào Ngân hàng, Kho bạc Nhà nước, đã gửi bưu điện để chuyển cho Ngân hàng nhưng chưa nhận được giấy báo Có, trả cho đơn vị khác hay đã làm thủ tục chuyển tiền từ tài khoản tại Ngân hàng để trả cho đơn vị khác nhưng chưa nhận được giấy báo Nợ hay bản sao kê của Ngân hàng.

Tiền đang chuyển gồm tiền Việt Nam và ngoại tệ đang chuyển trong các trường hợp sau:

- Thu tiền mặt hoặc séc nộp thẳng vào Ngân hàng;

- Chuyển tiền qua bưu điện để trả cho đơn vị khác;

- Thu tiền bán hàng nộp thuế vào Kho bạc (Giao tiền tay ba giữa doanh nghiệp với người mua hàng và Kho bạc Nhà nước).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 113 - TIỀN ĐANG CHUYỂN

Bên Nợ:

- Các khoản tiền mặt hoặc séc bằng tiền Việt Nam, ngoại tệ đã nộp vào Ngân hàng hoặc đã gửi bưu điện để chuyển vào Ngân hàng nhưng chưa nhận được giấy báo Có;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tiền đang chuyển cuối kỳ.

Bên Có:

- Số kết chuyển vào Tài khoản 112 - Tiền gửi Ngân hàng, hoặc tài khoản có liên quan;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tiền đang chuyển cuối kỳ.

Số dư bên Nợ:

Các khoản tiền còn đang chuyển cuối kỳ.

Tài khoản 113 - Tiền đang chuyển, có 2 tài khoản cấp 2:

- Tài khoản 1131 - Tiền Việt Nam: Phản ánh số tiền Việt Nam đang chuyển.

- Tài khoản 1132 - Ngoại tệ: Phản ánh số ngoại tệ đang chuyển.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Thu tiền bán hàng, tiền nợ của khách hàng hoặc các khoản thu nhập khác bằng tiền mặt hoặc séc nộp thẳng vào Ngân hàng (không qua quỹ) nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng (Thu nợ của khách hàng)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 711 - Thu nhập khác.

2. Xuất quỹ tiền mặt gửi vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 111 - Tiền mặt (1111, 1112).

3. Làm thủ tục chuyển tiền từ tài khoản ở Ngân hàng để trả cho chủ nợ nhưng chưa nhận được giấy báo Nợ của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122).

4. Khách hàng trả trước tiền mua hàng bằng séc, đơn vị đã nộp séc vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng.

5. Ngân hàng báo Có các khoản tiền đang chuyển đã vào tài khoản tiền gửi của đơn vị, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có TK 113 - Tiền đang chuyển (1131, 1132).

6. Ngân hàng báo Nợ các khoản tiền đang chuyển đã chuyển cho người bán, người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 113 - Tiền đang chuyển (1131, 1132).

7. Cuối niên độ kế toán, căn cứ vào tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố, đánh giá lại số dư ngoại tệ trên Tài khoản 113 "Tiền đang chuyển":

- Nếu chênh lệch tỷ giá tăng, ghi:

Nợ TK 113 - Tiền đang chuyển (1132)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Nếu chênh lệch tỷ giá giảm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 113 - Tiền đang chuyển (1132).


Tai khoan 121

TÀI KHOẢN 121

ĐẦU TƯ CHỨNG KHOÁN NGẮN HẠN

Tài khoản này dùng để phản ánh tình hình mua, bán và thanh toán chứng khoán (Cổ phiếu, trái phiếu, tín phiếu…) có thời hạn thu hồi không quá một năm hoặc mua vào, bán ra chứng khoán để kiếm lời.

Chứng khoán đầu tư ngắn hạn bao gồm:

- Cổ phiếu có thể giao dịch trên thị trường chứng khoán;

- Trái phiếu gồm trái phiếu công ty, trái phiếu chính phủ;

- Các loại chứng khoán khác theo qui định của pháp luật.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chứng khoán đầu tư ngắn hạn phải được ghi sổ kế toán theo giá thực tế mua chứng khoán (giá gốc), bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng.

2. Chứng khoán đầu tư ngắn hạn bao gồm cả những chứng khoán dài hạn được mua vào để bán ở thị trường chứng khoán mà có thể thu hồi vốn trong thời hạn không quá một năm.

3. Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán đầu tư ngắn hạn bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá đầu tư chứng khoán ngắn hạn.

4. Kế toán phải mở sổ chi tiết để theo dõi từng loại chứng khoán đầu tư ngắn hạn mà đơn vị đang nắm giữ (Theo từng loại cổ phiếu, trái phiếu, chứng khoán có giá trị khác; Theo từng loại đối tác đầu tư; Theo từng loại mệnh giá và giá mua thực tế).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 121 - ĐẦU TƯ CHỨNG KHOÁN NGẮN HẠN

Bên Nợ: Trị giá thực tế chứng khoán đầu tư ngắn hạn mua vào.

Bên Có: Trị giá thực tế chứng khoán đầu tư ngắn hạn bán ra, đáo hạn hoặc được thanh toán.

Số dư bên Nợ: Trị giá thực tế chứng khoán đầu tư ngắn hạn do doanh nghiệp đang nắm giữ.

Tài khoản 121 - Đầu tư chứng khoán ngắn hạn, có 2 tài khoản cấp 2:

- Tài khoản 1211 - Cổ phiếu: Phản ánh tình hình mua, bán cổ phiếu với mục đích nắm giữ để bán kiếm lời.

- Tài khoản 1212 - Trái phiếu, tín phiếu, kỳ phiếu: Phản ánh tình hình mua, bán và thanh toán các loại trái phiếu, tín phiếu, kỳ phiếu ngắn hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi mua chứng khoán đầu tư ngắn hạn, căn cứ vào chi phí thực tế mua (Giá mua cộng (+) Chi phí môi giới, giao dịch, chi phí thông tin, lệ phí, phí ngân hàng…), ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 331 - Phải trả cho người bán

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

2. Định kỳ tính lãi và thu lãi tín phiếu, trái phiếu, kỳ phiếu:

a) Trường hợp nhận tiền lãi và sử dụng tiền lãi tiếp tục mua bổ sung trái phiếu, tín phiếu (không mang tiền về doanh nghiệp mà sử dụng tiền lãi mua ngay trái phiếu), ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 515 - Doanh thu hoạt động tài chính.

b) Trường hợp nhận lãi bằng tiền, ghi;

Nợ các TK 111, 112,....

Có TK 515 - Doanh thu hoạt động tài chính.

c) Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này; Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó, ghi:

Nợ các TK 111, 112,... (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư

dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

3. Định kỳ nhận cổ tức (nếu có), ghi:

Nợ các TK 111, 112,....

Nợ TK 138 - Phải thu khác (Chưa thu được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, căn cứ vào giá bán chứng khoán:

a) Trường hợp có lãi, ghi:

Nợ các TK 111, 112,... (Tổng giá thanh toán)

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá bán lớn hơn giá vốn).

b) Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112 hoặc 131 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá bán nhỏ hơn giá vốn)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn).

c) Các chi phí về bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

5. Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn đã đáo hạn, ghi:

Nợ các TK 111, 112 hoặc 131

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính.


Tai khoan 128

TÀI KHOẢN 128

ĐẦU TƯ NGẮN HẠN KHÁC

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm của các khoản đầu tư ngắn hạn khác bao gồm cả các khoản cho vay mà thời hạn thu hồi không quá một năm…

Trong các trường hợp đầu tư bằng tiền hoặc hiện vật (như: Tài sản cố định, nguyên liệu, vật liệu, hàng hóa…) giá trị khoản đầu tư được tính theo giá thỏa thuận của các bên tham gia đầu tư đối với các tài sản đưa đi đầu tư. Phần chênh lệch (nếu có) giữa giá trị ghi sổ kế toán của đơn vị với giá trị tài sản được đánh giá lại phản ánh vào bên Nợ Tài khoản 811 hoặc bên Có Tài khoản 711.

Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư, từng hợp đồng cho vay.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 128 - ĐẦU TƯ NGẮN HẠN KHÁC

Bên Nợ:

Giá trị các khoản đầu tư ngắn hạn khác tăng.

Bên Có:

Giá trị các khoản đầu tư ngắn hạn khác giảm.

Số dư bên Nợ:

Giá trị các khoản đầu tư ngắn hạn khác hiện còn.

Tài khoản 128 - Đầu tư ngắn hạn khác, có 2 tài khoản cấp 2:

- Tài khoản 1281 - Tiền gửi có kỳ hạn: Phản ánh tình hình tăng, giảm và số hiện có của tiền gửi có kỳ hạn.

- Tài khoản 1288 - Đầu tư ngắn hạn khác: Phản ánh tình hình tăng, giảm và số hiện có của các khoản đầu tư ngắn hạn khác.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi dùng vốn bằng tiền để đầu tư ngắn hạn, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1281, 1288)

Có các TK 111, 112,....

2. Doanh nghiệp đưa đi đầu tư bằng vật tư, sản phẩm, hàng hóa và thời gian nắm giữ các khoản đầu tư đó dưới 1 năm:

a) Nếu giá trị vật tư, sản phẩm, hàng hóa đưa đi đầu tư được đánh giá lại cao hơn giá trị ghi sổ kế toán, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1288)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa

Có TK 711- Thu nhập khác (số chênh lệch giữa giá trị vật tư, hàng hóa được đánh giá lại lớn hơn giá trị ghi sổ).

b) Nếu giá trị vật tư, sản phẩm, hàng hóa đưa đi đầu tư được đánh giá lại nhỏ hơn giá trị ghi trên sổ kế toán, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1288)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá trị vật tư, hàng hóa được đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

3. Khi thu hồi các khoản đầu tư ngắn hạn khác, ghi:

Nợ các TK 111, 112, 152, 156, 211,....

Nợ TK 635 - Chi phí tài chính (Trường hợp lỗ)

Có TK 128 - Đầu tư ngắn hạn khác (1281, 1288) (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Trường hợp lãi).


Tai khoan 131

TÀI KHOẢN 131

PHẢI THU CỦA KHÁCH HÀNG

Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với khách hàng về tiền bán sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ, cung cấp dịch vụ. Tài khoản này còn dùng để phản ánh các khoản phải thu của người nhận thầu XDCB với người giao thầu về khối lượng công tác XDCB đã hoàn thành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nợ phải thu cần được hạch toán chi tiết cho từng đối tượng phải thu, theo từng nội dung phải thu, theo dõi chi tiết phải thu ngắn hạn, phải thu dài hạn và ghi chép theo từng lần thanh toán.

Đối tượng phải thu là các khách hàng có quan hệ kinh tế với doanh nghiệp về mua sản phẩm, hàng hoá, nhận cung cấp dịch vụ, kể cả TSCĐ, bất động sản đầu tư.

2. Không phản ánh vào tài khoản này các nghiệp vụ bán sản phẩm, hàng hoá, BĐS đầu tư, TSCĐ, cung cấp dịch vụ thu tiền ngay (Tiền mặt, séc hoặc đã thu qua Ngân hàng).

3. Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ, loại nợ có thể trả đúng hạn, khoản nợ khó đòi hoặc có khả năng không thu hồi được, để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được.

4. Trong quan hệ bán sản phẩm, hàng hoá, cung cấp dịch vụ theo thoả thuận giữa doanh nghiệp với khách hàng, nếu sản phẩm, hàng hoá, BĐS đầu tư đã giao, dịch vụ đã cung cấp không đúng theo thoả thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu doanh nghiệp giảm giá hàng bán hoặc trả lại số hàng đã giao.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 131 - PHẢI THU CỦA KHÁCH HÀNG

Bên Nợ:

- Số tiền phải thu của khách hàng về sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ đã giao, dịch vụ đã cung cấp và được xác định là đã bán trong kỳ;

- Số tiền thừa trả lại cho khách hàng.

Bên Có:

- Số tiền khách hàng đã trả nợ;

- Số tiền đã nhận ứng trước, trả trước của khách hàng;

- Khoản giảm giá hàng bán cho khách hàng sau khi đã giao hàng và khách hàng có khiếu nại;

- Doanh thu của số hàng đã bán bị người mua trả lại (Có thuế GTGT hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua.

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số tiền nhận trước, hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên "Tài sản" và bên "Nguồn vốn".

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Doanh thu của khối lượng sản phẩm, hàng hóa, bất động sản đầu tư xuất bán, dịch vụ đã cung cấp được xác định là tiêu thụ. Kế toán ghi số tiền phải thu của khách hàng nhưng chưa thu:

- Đối với hàng hóa, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112, 5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đối với hàng hoá, dịch vụ, bất động sản đầu tư không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo tổng giá thanh toán, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112, 5113, 5117).

2. Trường hợp hàng bán bị khách hàng trả lại:

- Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán bị trả lại)

Có TK 131 - Phải thu của khách hàng

Có các TK 111, 112,...

- Đối với hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, doanh thu hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại

Có TK 131 - Phải thu của khách hàng.

3. Căn cứ chứng từ xác nhận số tiền được giảm giá của lượng hàng đã bán cho khách hàng không phù hợp với quy cách, chất lượng hàng hoá ghi trong hợp đồng, nếu khách hàng chưa thanh toán số tiền mua hàng, kế toán ghi giảm trừ số tiền phải thu của khách hàng về số tiền giảm giá hàng bán:

- Đối với hàng hóa thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 532 - Giảm giá hàng bán (Giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng giảm

giá)

Có TK 131 - Phải thu của khách hàng (Tổng số tiền giảm giá).

- Đối với hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ nhưng doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, kế toán phản ánh số tiền giảm giá hàng bán, ghi:

Nợ TK 532 - Giảm giá hàng bán

Có TK 131 - Phải thu của khách hàng.

4. Nhận được tiền do khách hàng trả (Kể cả tiền lãi của số nợ - nếu có) liên quan đến sản phẩm, hàng hóa, BĐS đầu tư đã bán, dịch vụ đã cung cấp, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi).

5. Số chiết khấu thanh toán phải trả cho người mua do người mua thanh toán tiền mua hàng trước thời hạn quy định, trừ vào khoản nợ phải thu của khách hàng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 635 - Chi phí tài chính (Số tiền chiết khấu thanh toán)

Có TK 131 - Phải thu của khách hàng.

6. Số chiết khấu thương mại phải trả cho người mua trừ vào khoản nợ phải thu của khách hàng, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 131 - Phải thu của khách hàng.

7. Nhận tiền ứng trước của khách hàng theo hợp đồng bán hàng hoặc cung cấp dịch vụ, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng.

8. Phương pháp kế toán các khoản phải thu của nhà thầu đối với khách hàng liên quan đến hợp đồng xây dựng:

8.1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hóa đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp (33311).

8.2. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào hóa đơn, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.3. Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.4. Khoản bồi thường thu được từ khách hàng hay các bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.5. Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

9. Kế toán các khoản phải thu của khách hàng tại đơn vị nhận uỷ thác nhập khẩu:

9.1. Khi nhận của đơn vị uỷ thác nhập khẩu một khoản tiền mua hàng trả trước để mở LC..., căn cứ các chứng từ liên quan, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị giao uỷ thác nhập khẩu).

9.2. Khi chuyển tiền hoặc vay ngân hàng để ký quỹ mở LC (Nếu thanh toán bằng thư tín dụng), căn cứ các chứng từ liên quan, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có các TK 111, 112, 311,.....

9.3. Khi nhập khẩu vật tư, thiết bị, hàng hóa cần phản ánh các nghiệp vụ sau:

- Số tiền hàng ủy thác nhập khẩu phải thanh toán hộ với người bán cho bên giao uỷ thác, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Nếu hàng mua đang đi đường)

Nợ TK 156 - Hàng hóa (Nếu hàng về nhập kho)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng người bán).

- Trường hợp nhận hàng của nước ngoài không nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 331- Phải trả cho người bán (Chi tiết người bán nước ngoài).

- Thuế nhập khẩu phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Trường hợp nhận hàng của nước ngoài không nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

- Thuế giá trị gia tăng hàng nhập khẩu phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3331 - Thuế GTGT phải nộp (33312).

Trường hợp nhận hàng của nước ngoài không qua nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Thuế tiêu thụ đặc biệt phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3332 - Thuế tiêu thụ đặc biệt.

Trường hợp nhận hàng của nước ngoài không qua nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Khi trả hàng cho đơn vị uỷ thác nhập khẩu, căn cứ vào Hóa đơn GTGT xuất trả hàng và các chứng từ liên quan, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK)

Có TK 156 - Hàng hóa (Giá trị hàng nhập khẩu đã bao gồm các khoản thuế phải nộp)

Có TK 151 - Hàng mua đang đi đường.

9.4. Đối với phí uỷ thác nhập khẩu và thuế GTGT tính trên phí uỷ thác nhập khẩu, căn cứ vào Hoá đơn GTGT và các chứng từ liên quan, kế toán phản ánh doanh thu phí uỷ thác nhập khẩu, ghi:

Nợ các TK 131, 111, 112,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp.

9.5. Đối với các khoản chi hộ cho đơn vị uỷ thác nhập khẩu liên quan đến hoạt động nhận uỷ thác nhập khẩu (Phí ngân hàng, phí giám định hải quan, chi thuê kho, thuê bãi chi bốc xếp, vận chuyển hàng...), căn cứ các chứng từ liên quan, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK)

Có TK 111, 112,...

9.6. Khi đơn vị uỷ thác nhập khẩu chuyển trả nốt số tiền hàng nhập khẩu, tiền thuế nhập khẩu, thuế GTGT hàng nhập khẩu, thuế tiêu thụ đặc biệt (Nếu đơn vị uỷ thác nhờ nộp hộ vào NSNN các khoản thuế này), và các khoản chi hộ cho hoạt động uỷ thác nhập khẩu, phí uỷ thác nhập khẩu, căn cứ vào các chứng từ liên quan, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK).

9.7. Khi thanh toán hộ tiền hàng nhập khẩu với người bán cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng người bán)

Có các TK 112, 144,...

9.8. Khi nộp hộ thuế nhập khẩu, thuế GTGT hàng nhập khẩu, thuế tiêu thụ đặc biệt vào NSNN, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 3331, 3332, 3333,...

Có các TK 111, 112,...

9.9. Trường hợp đơn vị nhận uỷ thác nhập khẩu làm thủ tục nộp các loại thuế liên quan đến hàng nhập khẩu, đơn vị uỷ thác nhập khẩu tự nộp các khoản thuế này vào NSNN, căn cứ các chứng từ liên quan, kế toán phản ánh số tiền đơn vị uỷ thác nhập khẩu đã nộp vào NSNN, ghi:

Nợ các TK 3331, 3332, 3333,...

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác nhập khẩu).

10. Trường hợp khách hàng không thanh toán bằng tiền mà thanh toán bằng hàng (Theo phương thức hàng đổi hàng), căn cứ vào giá trị vật tư, hàng hoá nhận trao đổi (Tính theo giá trị hợp lý ghi trong Hoá đơn GTGT hoặc Hoá đơn bán hàng của khách hàng) trừ vào số nợ phải thu của khách hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Nợ TK 611- Mua hàng (Trường hợp kế toán hàng tồn kho theo phương

pháp kiểm kê định kỳ)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 131 - Phải thu của khách hàng.

11. Trường hợp phát sinh khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ:

- Căn cứ vào biên bản xử lý xóa nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Số đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Số chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời, ghi đơn vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán) nhằm tiếp tục theo dõi trong thời hạn quy định để có thể truy thu người mắc nợ số tiền đó.

12. Cuối niên độ kế toán, số dư nợ phải thu của khách hàng có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính:

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính lớn hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 131 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 131 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 131 - Phải thu của khách hàng.

- Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại cuối niên độ kế toán các khoản phải thu của khách hàng có gốc ngoại tệ theo tỷ giá hối đoái cuối kỳ (Xem hướng dẫn ở Tài khoản 413).


Tai khoan 133

TÀI KHOẢN 133

THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC KHẤU TRỪ

Tài khoản này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ của doanh nghiệp.

Thuế GTGT đầu vào được khấu trừ là thuế GTGT của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT.

Thuế GTGT đầu vào bằng (=) Tổng số thuế GTGT ghi trên Hoá đơn GTGT mua hàng hoá, dịch vụ (bao gồm cả tài sản cố định) dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT, số thuế GTGT ghi trên chứng từ nộp thuế của hàng hoá nhập khẩu, hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo quy định của Bộ Tài chính áp dụng đối với các tổ chức, cá nhân nước ngoài có hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 133 chỉ áp dụng đối với doanh nghiệp thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế, không áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp và hàng hóa dịch vụ không thuộc đối tượng chịu thuế GTGT.

2. Đối với hàng hóa, dịch vụ mua vào dùng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT và không thuộc đối tượng chịu thuế GTGT thì doanh nghiệp phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và thuế GTGT đầu vào không được khấu trừ.

Trường hợp không thể hạch toán riêng được thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133. Cuối kỳ, kế toán phải xác định số thuế GTGT được khấu trừ theo tỷ lệ (%) giữa doanh thu bán hàng, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT so với tổng doanh thu bán hàng, cung cấp dịch vụ phát sinh trong kỳ. Số thuế GTGT đầu vào không được khấu trừ được tính vào giá vốn của hàng bán ra hoặc chi phí sản xuất, kinh doanh tuỳ theo từng trường hợp cụ thể.

Trường hợp số thuế GTGT không được khấu trừ có giá trị lớn thì tính vào giá vốn hàng bán ra trong kỳ tương ứng với doanh thu trong kỳ, số còn lại được tính vào giá vốn hàng bán ra của kỳ kế toán sau.

3. Trường hợp doanh nghiệp mua hàng hóa, dịch vụ dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp trực tiếp, dùng vào hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án, hoặc dùng vào hoạt động phúc lợi, khen thưởng được trang trải bằng quỹ phúc lợi, khen thưởng của doanh nghiệp thì số thuế GTGT đầu vào không được khấu trừ và không hạch toán vào Tài khoản 133. Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị của vật tư, hàng hóa, tài sản cố định, dịch vụ mua vào.

4. Trường hợp hàng hóa, dịch vụ mua vào được dùng chứng từ đặc thù (như tem bưu điện, vé cước vận tải...) ghi giá thanh toán là giá đã có thuế GTGT thì doanh nghiệp được căn cứ vào giá hàng hoá, dịch vụ mua vào đã có thuế GTGT để xác định giá không có thuế và thuế GTGT đầu vào được khấu trừ theo phương pháp tính được quy định tại điểm b, khoản 1.2, Mục I, Phần III Thông tư số 120/2003/TT-BTC ngày 12/12/2003 của Bộ Tài chính.

5. Đối với cơ sở sản xuất nông, lâm, ngư nghiệp xuất khẩu sản phẩm do mình trực tiếp nuôi, trồng, đánh bắt khai thác, thì chỉ được khấu trừ thuế đầu vào của hàng hóa, dịch vụ sử dụng trực tiếp cho giai đoạn khai thác.

6. Hàng hoá mua vào bị tổn thất do thiên tai, hỏa hoạn, bị mất, xác định do trách nhiệm của các tổ chức, cá nhân phải bồi thường thì thuế GTGT đầu vào của số hàng hoá này được tính vào giá trị hàng hoá tổn thất phải bồi thường, không được tính vào số thuế GTGT đầu vào được khấu trừ khi kê khai thuế GTGT phải nộp.

7. Thuế GTGT đầu vào phát sinh trong tháng nào thì được kê khai khấu trừ khi xác định thuế GTGT phải nộp của tháng đó. Nếu số thuế GTGT đầu vào được khấu trừ lớn hơn số thuế GTGT đầu ra thì chỉ khấu trừ thuế GTGT đầu vào bằng (=) số thuế GTGT đầu ra của tháng đó, số thuế GTGT đầu vào còn lại được khấu trừ tiếp vào kỳ tính thuế sau hoặc được xét hoàn thuế theo quy định của Luật thuế GTGT.

Trường hợp Hóa đơn GTGT hoặc chứng từ nộp thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phát sinh trong tháng nhưng chưa kê khai kịp trong tháng thì được kê khai khấu trừ vào các tháng tiếp sau theo quy định của Luật thuế GTGT.

8. Văn phòng Tổng công ty không trực tiếp hoạt động kinh doanh không thuộc đối tượng nộp thuế GTGT thì không được khấu trừ hay hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phục vụ cho hoạt động của đơn vị.

Trường hợp Văn phòng Tổng công ty có hoạt động kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì phải đăng ký, kê khai nộp thuế GTGT riêng cho các hoạt động này.

9. Đối với doanh nghiệp kinh doanh nộp thuế GTGT theo phương pháp trực tiếp trên GTGT được chuyển sang nộp thuế theo phương pháp khấu trừ thuế, được khấu trừ thuế GTGT của hàng hóa, dịch vụ mua vào phát sinh kể từ tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế; đối với hàng hóa, dịch vụ mua vào trước tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế thì không được tính khấu trừ thuế GTGT đầu vào.

10. Theo Luật thuế GTGT thì căn cứ để xác định số thuế đầu vào được khấu trừ là số thuế GTGT ghi trên Hoá đơn GTGT khi mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế GTGT đối với hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho nhà thầu nước ngoài theo quy định. Trường hợp hàng hóa, dịch vụ mua vào không có Hoá đơn GTGT hoặc có Hóa đơn GTGT nhưng không đúng quy định của pháp luật thì doanh nghiệp không được khấu trừ thuế GTGT đầu vào. Trường hợp Hóa đơn GTGT không ghi thuế GTGT (trừ trường hợp đặc thù được dùng Hoá đơn GTGT ghi giá thanh toán là giá đã có thuế GTGT); không ghi hoặc ghi không đúng tên, địa chỉ, mã số thuế của người bán nên không xác định được người bán; hóa đơn, chứng từ nộp thuế GTGT giả, hóa đơn bị tẩy xóa, hóa đơn khống (không bán hàng hóa, dịch vụ); hóa đơn ghi giá trị cao hơn giá trị thực tế của hàng hóa, dịch vụ đã bán thì doanh nghiệp không được khấu trừ thuế GTGT đầu vào.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 133 - THUẾ GTGT ĐƯỢC KHẤU TRỪ

Bên Nợ:

Số thuế GTGT đầu vào được khấu trừ.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Thuế GTGT đầu vào của hàng hóa mua vào nhưng đã trả lại, được giảm giá;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT đầu vào được hoàn lại nhưng NSNN chưa hoàn trả.

Tài khoản 133 - Thuế GTGT được khấu trừ, có 2 tài khoản cấp 2:

- Tài khoản 1331 - Thuế GTGT được khấu trừ của hàng hóa, dịch vụ: Phản ánh thuế GTGT đầu vào được khấu trừ của vật tư, hàng hoá, dịch vụ mua ngoài dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

- Tài khoản 1332 - Thuế GTGT được khấu trừ của tài sản cố định: Phản ánh thuế GTGT đầu vào của quá trình đầu tư, mua sắm tài sản cố định dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, của quá trình mua sắm bất động sản đầu tư.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi mua vật tư, hàng hóa, TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, mua bất động sản đầu tư thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh giá trị vật tư, hàng hoá nhập kho, chi phí thu mua, vận chuyển, bốc xếp, thuê kho bãi... từ nơi mua về đến doanh nghiệp theo giá thực tế bao gồm giá mua chưa có thuế GTGT đầu vào và phản ánh thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 611 - Mua hàng

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

2. Khi mua vật tư, hàng hoá, công cụ, dịch vụ dùng ngay vào sản xuất, kinh doanh hàng hóa, dịch vụ, sửa chữa TSCĐ, đầu tư XDCB thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh giá trị vật tư, hàng hoá, công cụ, dịch vụ tính vào chi phí theo giá mua chưa có thuế GTGT, và phản ánh thuế GTGT đầu vào, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241, 142, 242,... (Giá mua chưa có

thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

3. Khi mua hàng hoá giao bán ngay (Thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ) cho khách hàng (Không qua nhập kho), ghi:

Nợ TK 632 - Giá vốn hàng bán (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

4. Khi nhập khẩu vật tư, hàng hoá, TSCĐ, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhập khẩu bao gồm tổng số tiền phải thanh toán cho người bán (Theo tỷ giá giao dịch thực tế, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế), thuế nhập khẩu và thuế tiêu thụ đặc biệt phải nộp (nếu có), chi phí vận chuyển, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT hàng nhập

khẩu)

Nợ TK 156 - Hàng hoá (Giá chưa có thuế GTGT hàng nhập khẩu)

Nợ TK 211 - TSCĐ hữu hình (Giá chưa có thuế GTGT hàng nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332, 3333)

Có các TK 111, 112, 331,...

Riêng đối với thuế GTGT hàng nhập khẩu phản ánh như sau:

- Nếu hàng nhập khẩu dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Nếu hàng nhập khẩu dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, dự án, hoạt động văn hoá, phúc lợi... được trang trải bằng nguồn kinh phí sự nghiệp, dự án hoặc quỹ khen thưởng, phúc lợi thì thuế GTGT phải nộp của hàng nhập khẩu được tính vào giá trị vật tư, hàng hóa, TSCĐ mua vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế GTGT và thuế nhập

khẩu)

Nợ TK 156 - Hàng hóa (Giá có thuế GTGT và thuế nhập khẩu)

Nợ TK 211 - TSCĐ hữu hình (Giá có thuế GTGT và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

5. Trường hợp hàng đã mua và đã trả lại hoặc hàng đã mua được giảm giá do kém, mất phẩm chất thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ thuế, căn cứ vào chứng từ xuất hàng trả lại cho bên bán và các chứng từ liên quan, kế toán phản ánh giá trị hàng đã mua và đã trả lại người bán hoặc hàng đã mua được giảm giá, thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ các TK 111, 112, 331 (Tổng giá thanh toán)

Có TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu của vào hàng mua trả lại hoặc được giảm giá)

Có các TK 152, 153, 156, 211,... (Giá mua chưa có thuế GTGT).

6. Đối với vật tư, hàng hóa, dịch vụ, TSCĐ mua về dùng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT nhưng doanh nghiệp không hạch toán riêng được thuế GTGT đầu vào được khấu trừ:

6.1. Khi mua vật tư, hàng hóa, TSCĐ, ghi:

Nợ các TK 152, 153, 156, 211, 213 (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có các TK 111, 112, 331,...

6.2. Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ, không được khấu trừ trên cơ sở phân bổ theo tỷ lệ doanh thu. Số thuế GTGT đầu vào được tính khấu trừ theo tỷ lệ (%) giữa doanh thu bán hàng, cung cấp dịch vụ chịu thuế GTGT so với tổng doanh thu bán hàng, cung cấp dịch vụ phát sinh trong kỳ. Đối với số thuế GTGT đầu vào không được khấu trừ trong kỳ sẽ phản ánh như sau:

+ Số thuế GTGT đầu vào không được khấu trừ trong kỳ, tính vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 133 - Thuế GTGT được khấu trừ (1331).

+ Trường hợp số thuế GTGT không được khấu trừ có trị giá lớn được tính vào giá vốn hàng bán ra của các kỳ kế toán sau, kết chuyển số thuế GTGT đầu vào không được khấu trừ trong kỳ tính vào giá vốn hàng bán của các kỳ kế toán sau, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn; hoặc

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 133 - Thuế GTGT được khấu trừ (1331).

Định kỳ, khi tính số thuế GTGT đầu vào không được khấu trừ vào giá vốn hàng bán của kỳ kế toán sau, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 142, 242,....

7. Khi mua TSCĐ có Hóa đơn GTGT dùng chung cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT, kế toán phản ánh giá trị TSCĐ theo giá mua chưa có thuế GTGT, thuế GTGT đầu vào được phản ánh vào bên Nợ TK 133 để cuối kỳ tính và xác định số thuế GTGT đầu vào được khấu trừ trên cơ sở tỷ lệ doanh thu bán hàng, cung ứng dịch vụ chịu thuế GTGT so với tổng doanh thu bán hàng và cung ứng dịch vụ phát sinh trong kỳ:

- Số thuế GTGT đầu vào được khấu trừ trong kỳ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ (1332).

- Số thuế GTGT đầu vào không được khấu trừ được hạch toán vào các tài khoản tập hợp chi phí có liên quan đến việc sử dụng TSCĐ:

+ Trường hợp số thuế GTGT đầu vào không được khấu trừ lớn phải phân bổ dần, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn; hoặc

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 133 - Thuế GTGT được khấu trừ (1332).

+ Định kỳ, khi phân bổ số thuế GTGT đầu vào không được khấu trừ tính vào chi phí, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn (Nếu phân bổ dài hạn).

+ Trường hợp số thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 133 - Thuế GTGT được khấu trừ (1332).

8. Vật tư, hàng hóa, TSCĐ mua vào bị tổn thất do thiên tai, hoả hoạn, bị mất, xác định do trách nhiệm của các tổ chức, cá nhân phải bồi thường thì thuế GTGT đầu vào của số hàng hóa này không được tính vào số thuế GTGT đầu vào được khấu trừ khi kê khai thuế GTGT phải nộp:

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất chưa xác định được nguyên nhân chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất khi có quyết định xử lý của cấp có thẩm quyền về số thu bồi thường của các tổ chức, cá nhân, ghi:

Nợ các TK 111, 334,... (Số thu bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Nếu được tính vào chi phí)

Có TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu xác định được

nguyên nhân và có quyết định xử lý ngay).

9. Đối với hàng hóa, dịch vụ mua vào để xuất khẩu được khấu trừ, hoàn thuế GTGT đầu vào khi đảm bảo có đủ điều kiện, thủ tục và hồ sơ để khấu trừ hoàn thuế GTGT đầu vào theo quy định hiện hành:

- Thuế GTGT đầu vào phát sinh khi mua vật tư, hàng hoá, dịch vụ, TSCĐ liên quan đến hoạt động xuất khẩu hàng hóa, dịch vụ được khấu trừ, hoàn thuế theo chế độ quy định được kế toán như trường hợp mua vật tư, hàng hóa, dịch vụ, TSCĐ trong nước (Xem hướng dẫn ở mục 1, 2, 3).

- Khi được hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu (nếu có), ghi:

Nợ các TK 111, 112,....

Có TK 133 - Thuế GTGT được khấu trừ (1331).

10. Cuối tháng, kế toán xác định số thuế GTGT đầu vào được khấu trừ vào số thuế GTGT đầu ra khi xác định số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

11. Đối với doanh nghiệp thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế mà thường xuyên có số thuế GTGT đầu vào lớn hơn số thuế GTGT đầu ra được cơ quan có thẩm quyền cho phép hoàn lại thuế GTGT theo quy định của luật thuế. Khi nhận được tiền NSNN thanh toán về số tiền thuế GTGT đầu vào được hoàn lại, ghi:

Nợ các TK 111, 112,....

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).


Tai khoan 136

TÀI KHOẢN 136

PHẢI THU NỘI BỘ

Tài khoản này dùng để phản ánh các khoản nợ và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với đơn vị cấp trên, giữa các đơn vị trực thuộc, hoặc các đơn vị phụ thuộc trong một doanh nghiệp độc lập, các doanh nghiệp độc lập trong Tổng công ty về các khoản vay mượn, chi hộ, trả hộ, thu hộ, hoặc các khoản mà doanh nghiệp cấp dưới có nghĩa vụ nộp lên đơn vị cấp trên hoặc cấp trên phải cấp cho cấp dưới.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Phạm vi và nội dung phản ánh vào tài khoản 136 thuộc quan hệ thanh toán nội bộ về các khoản phải thu giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau. Trong đó, cấp trên là tổng công ty, công ty phải là doanh nghiệp sản xuất, kinh doanh độc lập không phải là cơ quan quản lý, các đơn vị cấp dưới là các doanh nghiệp thành viên trực thuộc hoặc phụ thuộc Tổng công ty, công ty nhưng phải là đơn vị có tổ chức công tác kế toán riêng.

2. Nội dung các khoản phải thu nội bộ phản ánh vào Tài khoản 136 bao gồm:

a) Ở doanh nghiệp cấp trên (doanh nghiệp độc lập, tổng công ty):

- Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho cấp dưới;

- Vốn kinh doanh cho cấp dưới vay không tính lãi;

- Các khoản cấp dưới phải nộp lên cấp trên theo quy định;

- Các khoản nhờ cấp dưới thu hộ;

- Các khoản đã chi, đã trả hộ cấp dưới;

- Các khoản đã giao cho đơn vị trực thuộc để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

- Các khoản phải thu vãng lai khác.

b) Ở doanh nghiệp cấp dưới (Doanh nghiệp thành viên trực thuộc hoặc đơn vị hạch toán phụ thuộc):

- Các khoản được đơn vị cấp trên cấp nhưng chưa nhận được (Trừ vốn kinh doanh và kinh phí);

- Khoản cho vay vốn kinh doanh;

- Các khoản nhờ đơn vị cấp trên hoặc đơn vị nội bộ khác thu hộ;

- Các khoản đã chi, đã trả hộ đơn vị cấp trên và đơn vị nội bộ khác;

- Các khoản phải thu vãng lai khác.

3. Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vốn vào các công ty con và các khoản thanh toán giữa công ty mẹ và công ty con.

4. Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ. Từng doanh nghiệp cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong niên độ kế toán.

5. Cuối kỳ kế toán, phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 "Phải thu nội bộ", Tài khoản 336 "Phải trả nội bộ" với các đơn vị có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 “Phải thu nội bộ" và Tài khoản 336 "Phải trả nội bộ" (Theo chi tiết từng đối tượng).

Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 136 - PHẢI THU NỘI BỘ

Bên Nợ:

- Số vốn kinh doanh đã giao cho đơn vị cấp dưới (bao gồm vốn cấp trực tiếp và cấp bằng các phương thức khác);

- Các khoản đã chi hộ, trả hộ đơn vị cấp trên, cấp dưới;

- Số tiền đơn vị cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp;

- Số tiền đơn vị cấp dưới phải thu về, các khoản cấp trên phải giao xuống;

- Số tiền phải thu về bán sản phẩm, hàng hoá, dịch vụ cho đơn vị cấp trên, cấp dưới, giữa các đơn vị nội bộ.

Bên Có:

- Thu hồi vốn, quỹ ở đơn vị thành viên;

- Quyết toán với đơn vị thành viên về kinh phí sự nghiệp đã cấp, đã sử dụng;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả trong nội bộ của cùng một đối tượng.

Số dư bên Nợ:

Số nợ còn phải thu ở các đơn vị nội bộ.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở đơn vị cấp trên (Tổng công ty, công ty) để phản ánh số vốn kinh doanh hiện có ở các đơn vị trực thuộc do đơn vị cấp trên giao trực tiếp hoặc hình thành bằng các phương thức khác. Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vào các công ty con, các khoản này phản ánh trên Tài khoản 221 “Đầu tư vào công ty con”.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác giữa các đơn vị nội bộ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Hạch toán ở đơn vị cấp dưới

1. Khi đơn vị cấp dưới nhận được vốn do Tổng công ty, công ty giao xuống, ghi:

Nợ các TK 111, 112, 211,...

Có TK 411 - Nguồn vốn kinh doanh.

2. Khi chi hộ, trả hộ cho đơn vị cấp trên và các đơn vị nội bộ khác, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112,...

3. Căn cứ vào thông báo hoặc chứng từ xác nhận của đơn vị cấp trên về số được chia các quỹ doanh nghiệp, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 414, 415, 431,...

4. Số lỗ về hoạt động sản xuất, kinh doanh đã được cấp trên chấp nhận cấp bù, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

5. Phải thu đơn vị cấp trên và các đơn vị nội bộ khác về doanh thu bán hàng nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 3331 - Thuế GTGT phải nộp (33311).

6. Khi nhận được tiền hoặc vật tư, tài sản của cấp trên hoặc đơn vị nội bộ khác thanh toán về các khoản phải thu, ghi:

Nợ các TK 111, 112, 152, 153,...

Có TK 136 - Phải thu nội bộ (1368).

7. Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II. Hạch toán ở đơn vị cấp trên

1. Khi đơn vị cấp trên (Tổng công ty, công ty) giao vốn kinh doanh cho đơn vị trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361 - Vốn kinh doanh ở các đơn vị trực

thuộc)

Có các TK 111, 112,...

2. Trường hợp đơn vị cấp trên giao vốn kinh doanh cho đơn vị trực thuộc bằng tài sản cố định, ghi:

Nợ TK 136 - Phải thu nội bộ (Giá trị còn lại của TSCĐ) (1361)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

3. Trường hợp các đơn vị trực thuộc nhận vốn kinh doanh trực tiếp từ Ngân sách Nhà nước theo sự uỷ quyền của đơn vị cấp trên. Khi đơn vị trực thuộc thực nhận vốn, đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

4. Căn cứ vào báo cáo đơn vị trực thuộc nộp lên về số vốn kinh doanh tăng do mua sắm TSCĐ bằng nguồn vốn đầu tư XDCB hoặc quỹ đầu tư phát triển, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

5. Cuối kỳ, căn cứ phê duyệt của đơn vị cấp trên về báo cáo tài chính của đơn vị trực thuộc, kế toán đơn vị cấp trên ghi số vốn kinh doanh được bổ sung từ lợi nhuận hoạt động kinh doanh trong kỳ của đơn vị trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

6. Khi đơn vị cấp trên cấp kinh phí sự nghiệp, dự án cho đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112, 461,...

Trường hợp rút dự toán chi sự nghiệp, dự án để cấp kinh phí cho đơn vị cấp dưới, đồng thời ghi Có TK 008 – “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng cân đối kế toán).

7. Trường hợp đơn vị trực thuộc phải hoàn lại vốn kinh doanh cho đơn vị cấp trên, khi nhận được tiền do đơn vị trực thuộc nộp lên, ghi:

Nợ các TK 111, 112,....

Có TK 136 - Phải thu nội bộ (1361).

8. Căn cứ vào báo cáo của đơn vị trực thuộc về số vốn kinh doanh đơn vị trực thuộc đã nộp Ngân sách Nhà nước theo sự uỷ quyền của cấp trên, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 136 - Phải thu nội bộ (1361).

9. Khoản phải thu về lãi của hoạt động sản xuất, kinh doanh, hoạt động khác ở các đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

10. Khoản phải thu của đơn vị cấp dưới phải nộp cho đơn vị cấp trên về quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi, các quĩ khác thuộc vốn chủ sở hữu, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 414 - Quỹ đầu tư phát triển

Có TK 415 - Quỹ dự phòng tài chính

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có TK 431 - Quỹ khen thưởng, phúc lợi.

11. Khi nhận được tiền do đơn vị cấp dưới nộp lên về nộp tiền lãi kinh doanh, nộp về quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi, các quỹ khác thuộc vốn chủ sở hữu, ghi:

Nợ các TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1368).

12. Khi chi hộ, trả hộ các khoản nợ của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112,....

13. Khi thực nhận được tiền của đơn vị cấp dưới chuyển trả về các khoản đã chi hộ, trả hộ, ghi:

Nợ các TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1368).

14. Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

15. Phải thu đơn vị cấp dưới về kinh phí quản lý phải nộp cấp trên, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết

loại doanh thu lớn nhất).


Tai khoan 138

TÀI KHOẢN 138

PHẢI THU KHÁC

Tài khoản này dùng để phản ánh các khoản nợ phải thu ngoài phạm vi đã phản ánh ở các Tài khoản phải thu (TK 131, 133, 136) và tình hình thanh toán các khoản nợ phải thu này.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

1. Giá trị tài sản thiếu đã được phát hiện nhưng chưa xác định được nguyên nhân, phải chờ xử lý;

2. Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài đơn vị) gây ra như mất mát, hư hỏng vật tư, hàng hóa, tiền vốn,... đã được xử lý bắt bồi thường;

3. Các khoản cho vay, cho mượn vật tư, tiền vốn có tính chất tạm thời không lấy lãi;

4. Các khoản đã chi cho hoạt động sự nghiệp, chi dự án, chi đầu tư XDCB, chi phí sản xuất, kinh doanh nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi;

5. Các khoản đơn vị nhận uỷ thác xuất khẩu chi hộ cho đơn vị uỷ thác xuất khẩu về phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác,...

6. Các khoản phải thu phát sinh khi cổ phần hóa công ty nhà nước, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

7. Tiền lãi, cổ tức, lợi nhuận phải thu từ các hoạt động đầu tư tài chính;

8. Các khoản phải thu khác ngoài các khoản trên.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 138 - PHẢI THU KHÁC

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Phải thu của cá nhân, tập thể (trong và ngoài đơn vị) đối với tài sản thiếu đã xác định rõ nguyên nhân và có biên bản xử lý ngay;

- Số tiền phải thu về các khoản phát sinh khi cổ phần hóa công ty nhà nước;

- Phải thu về tiền lãi, cổ tức, lợi nhuận được chia từ các hoạt động đầu tư tài chính;

- Các khoản nợ phải thu khác.

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kết chuyển các khoản phải thu về cổ phần hóa công ty nhà nước;

- Số tiền đã thu được về các khoản nợ phải thu khác.

Số dư bên Nợ:

Các khoản nợ phải thu khác chưa thu được.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (Trường hợp cá biệt và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138 - Phải thu khác, có 3 tài khoản cấp 2:

- Tài khoản 1381 - Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi để có biện pháp xử lý cụ thể.

Chỉ hạch toán vào Tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của doanh nghiệp phải chờ xử lý.

Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý ngay trong kỳ thì ghi vào các tài khoản liên quan, không hạch toán qua Tài khoản 1381.

- Tài khoản 1385- Phải thu về cổ phần hóa: Phản ánh số phải thu về cổ phần hóa mà doanh nghiệp đã chi ra, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

- Tài khoản 1388 - Phải thu khác: Phản ánh các khoản phải thu của đơn vị ngoài phạm vi các khoản phải thu phản ánh ở các TK 131, 133, 136 và TK 1381, 1385, như: Phải thu các khoản cổ tức, lợi nhuận, tiền lãi; Phải thu các khoản phải bồi thường do làm mất tiền, tài sản;...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tài sản cố định hữu hình dùng cho hoạt động sản xuất, kinh doanh phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381) (Giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

Đồng thời ghi giảm TSCĐ hữu hình trên sổ kế toán chi tiết TSCĐ.

2. TSCĐ hữu hình dùng cho hoạt động sự nghiệp, dự án hoặc hoạt động phúc lợi phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi giảm TSCĐ:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại) (TSCĐ dùng cho hoạt động sự nghiệp, dự án)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại) (TSCĐ dùng cho hoạt động phúc lợi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của tài sản thiếu chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 431 - Quỹ khen thưởng, phúc lợi (TSCĐ dùng cho hoạt động phúc lợi)

Có TK 338- Phải trả, phải nộp khác (TSCĐ dùng cho hoạt động sự nghiệp, dự án).

3. Trường hợp tiền mặt tồn quỹ, vật tư, hàng hóa ,... phát hiện thiếu khi kiểm kê, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 111 - Tiền mặt

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

4. Khi có biên bản xử lý của cấp có thẩm quyền đối với tài sản thiếu, căn cứ vào quyết định xử lý, ghi:

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 138 - Phải thu khác (1388 - Phải thu khác) (Phần bắt bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Giá trị hao hụt mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Nợ các TK liên quan (theo quyết định xử lý)

Có TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý).

5. Trường hợp tài sản phát hiện thiếu đã xác định được nguyên nhân và người chịu trách nhiệm thì căn cứ nguyên nhân hoặc người chịu trách nhiệm bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388 - Phải thu khác) (Số phải bồi thường)

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 632 - Giá vốn hàng bán (Giá trị hao hụt, mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 627 - Chi phí sản xuất chung

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa

Có TK 111 - Tiền mặt.

6. Các khoản cho vay, cho mượn vật tư, tiền vốn tạm thời và các khoản phải thu khác, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

7. Khi đơn vị nhận uỷ thác xuất khẩu chi hộ cho bên uỷ thác xuất khẩu các khoản phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác, ghi:

Nợ TK 138 - Phải thu khác (1388) (Tổng giá thanh toán)

Có các TK 111, 112,…

8. Định kỳ khi xác định tiền lãi phải thu và số cổ tức, lợi nhuận được chia, ghi:

Nợ các TK 111, 112,.... (Số đã thu được tiền)

Nợ TK 138- Phải thu khác (1388)

Có TK 515- Doanh thu hoạt động tài chính.

9. Khi được đơn vị uỷ thác xuất khẩu thanh toán bù trừ với các khoản đã chi hộ, kế toán đơn vị nhận uỷ thác xuất khẩu ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 138 - Phải thu khác (1388).

10. Khi thu được tiền của các khoản nợ phải thu khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 138 - Phải thu khác (1388).

11. Đối với DNNN, khi có quyết định xử lý nợ phải thu khác không có khả năng thu hồi, ghi:

Nợ TK 111 - Tiền mặt (Số bồi thường của cá nhân, tập thể có liên quan)

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu được hạch toán vào chi phí kinh doanh)

Có TK 138 - Phải thu khác (1388 - Phải thu khác).

Đồng thời ghi đơn vào Bên Nợ TK 004 - Nợ khó đòi đã xử lý - Tài khoản ngoài Bảng Cân đối kế toán.

12. Khi các doanh nghiệp hoàn thành thủ tục bán các khoản phải thu khác (đang được phản ánh trên Bảng Cân đối kế toán) cho công ty mua bán nợ, ghi:

Nợ các TK 111, 112,.... (Số tiền thu được từ việc bán khoản nợ phải thu)

Nợ TK 139 - Dự phòng phải thu khó đòi (Số chênh lệch được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ các TK liên quan (Số chênh lệch giữa giá gốc khoản nợ phải thu khó đòi với số tiền thu được từ bán khoản nợ và số đã được bù đắp bằng khoản dự phòng nợ phải thu khó đòi theo chính sách tài chính hiện hành)

Có TK 138 - Phải thu khác (1388).

13. Khi phát sinh chi phí cổ phần hóa doanh nghiệp nhà nước, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331,…

14. Khi thanh toán trợ cấp cho người lao động thôi việc, mất việc do chuyển doanh nghiệp nhà nước thành công ty cổ phần, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa

Có các TK 111, 112,...

15. Khi chi trả các khoản về hỗ trợ đào tạo lại người lao động trong doanh nghiệp nhà nước cổ phần hoá để bố trí việc làm mới trong công ty cổ phần, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa

Có các TK 111, 112, 331,...

16. Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán các khoản chi về cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa, chi trợ cấp cho lao động thôi việc, mất việc, chi hỗ trợ đào tạo lại lao động,... được trừ (-) vào số tiền thu bán cổ phần thuộc vốn Nhà nước thu được từ cổ phần hoá doanh nghiệp nhà nước, ghi:

Nợ TK 3385- Phải trả về cổ phần hóa (Chi tiết phần tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385 - Phải thu về cổ phần hóa.

17. Các khoản chi cho hoạt động sự nghiệp, dự án, chi đầu tư XDCB, chi phí SXKD nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 161, 241, 641, 642,...


Tai khoan 139

TÀI KHOẢN 139

DỰ PHÒNG PHẢI THU KHÓ ĐÒI

Tài khoản này dùng để phản ánh tình hình trích lập, sử dụng và hoàn nhập khoản dự phòng các khoản phải thu khó đòi hoặc có khả năng không đòi được vào cuối niên độ kế toán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUI ĐỊNH SAU

1. Cuối niên độ kế toán hoặc cuối kỳ kế toán giữa niên độ (Đối với đơn vị có lập báo cáo tài chính giữa niên độ) doanh nghiệp xác định các khoản nợ phải thu khó đòi hoặc có khả năng không đòi được để trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi tính vào hoặc ghi giảm chi phí quản lý doanh nghiệp của kỳ báo cáo.

2. Về nguyên tắc, căn cứ lập dự phòng là phải có những bằng chứng đáng tin cậy về các khoản nợ phải thu khó đòi (Khách hàng bị phá sản hoặc bị tổn thất, thiệt hại lớn về tài sản,... nên không hoặc khó có khả năng thanh toán, đơn vị đã làm thủ tục đòi nợ nhiều lần vẫn không thu được nợ). Theo qui định hiện hành thì các khoản phải thu được coi là khoản phải thu khó đòi phải có các bằng chứng chủ yếu dưới đây:

- Số tiền phải thu phải theo dõi được cho từng đối tượng, theo từng nội dung, từng khoản nợ, trong đó ghi rõ số nợ phải thu khó đòi;

- Phải có chứng từ gốc hoặc giấy xác nhận của khách nợ về số tiền còn nợ chưa trả bao gồm: Hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

3. Căn cứ để được ghi nhận là một khoản nợ phải thu khó đòi là:

- Nợ phải thu quá hạn thanh toán ghi trong hợp đồng kinh tế, các khế ước vay nợ, bản cam kết hợp đồng hoặc cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được;

- Nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể, mất tích, bỏ trốn.

4. Mức lập dự phòng các khoản nợ phải thu khó đòi theo quy định của chế độ tài chính doanh nghiệp hiện hành.

5. Đối với những khoản phải thu khó đòi kéo dài trong nhiều năm, doanh nghiệp đã cố gắng dùng mọi biện pháp để thu nợ nhưng vẫn không thu được nợ và xác định khách nợ thực sự không có khả năng thanh toán thì doanh nghiệp có thể phải làm các thủ tục bán nợ cho Công ty mua, bán nợ và tài sản tồn đọng hoặc xoá những khoản nợ phải thu khó đòi trên sổ kế toán. Nếu làm thủ tục xoá nợ thì đồng thời phải theo dõi chi tiết ở TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán). Việc xoá các khoản nợ phải thu khó đòi phải được sự đồng ý của Hội đồng quản trị doanh nghiệp và cơ quan quản lý tài chính (Nếu là doanh nghiệp Nhà nước) hoặc cấp có thẩm quyền theo quy định trong điều lệ doanh nghiệp. Số nợ này được theo dõi trong thời hạn quy định của chính sách tài chính, chờ khả năng có điều kiện thanh toán số tiền thu được về nợ khó đòi đã xử lý. Nếu sau khi đã xoá nợ, khách hàng có khả năng thanh toán và doanh nghiệp đã đòi được nợ đã xử lý (Được theo dõi trên TK 004 "Nợ khó đòi đã xử lý") thì số nợ thu được sẽ hạch toán vào Tài khoản 711 "Thu nhập khác".

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 139 - DỰ PHÒNG PHẢI THU KHÓ ĐÒI

Bên Nợ:

- Hoàn nhập dự phòng nợ phải thu khó đòi.

- Xoá các khoản nợ phải thu khó đòi.

Bên Có:

Số dự phòng nợ phải thu khó đòi được lập tính vào chi phí quản lý doanh nghiệp.

Số dư bên Có:

Số dự phòng các khoản nợ phải thu khó đòi hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (đối với doanh nghiệp có lập báo cáo tài chính giữa niên độ), doanh nghiệp căn cứ các khoản nợ phải thu được xác định là không chắc chắn thu được (Nợ phải thu khó đòi), kế toán tính, xác định số dự phòng nợ phải thu khó đòi cần trích lập hoặc hoàn nhập. Nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này lớn hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, thì số chênh lệch lớn hơn được hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi .

2. Nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này nhỏ hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (Chi tiết hoàn nhập dự phòng phải thu khó đòi).

3. Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được được phép xoá nợ. Việc xoá nợ các khoản nợ phải thu khó đòi phải theo chính sách tài chính hiện hành. Căn cứ vào quyết định xoá nợ về các khoản nợ phải thu khó đòi, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131- Phải thu của khách hàng

Có TK 138 - Phải thu khác.

Đồng thời ghi vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán).

4. Đối với những khoản nợ phải thu khó đòi đã được xử lý xoá nợ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ đã thu hồi được, ghi:

Nợ các TK 111, 112,....

Có TK 711 - Thu nhập khác.

Đồng thời ghi đơn vào bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng cân đối kế toán).

5. Các khoản nợ phải thu khó đòi có thể được bán cho Công ty mua, bán nợ. Khi doanh nghiệp hoàn thành thủ tục bán các khoản nợ phải thu (đang phản ánh trên Bảng Cân đối kế toán) cho Công ty mua, bán nợ và thu được tiền, ghi:

Nợ các TK 111, 112,.... (Số tiền thu được từ việc bán khoản nợ phải thu)

Nợ TK 139 - Dự phòng phải thu khó đòi (Số chênh lệch được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ các TK liên quan (Số chênh lệch giữa giá gốc khoản nợ phải thu khó đòi với số tiền thu được từ bán khoản nợ và số đã được bù đắp bằng khoản dự phòng phải thu khó đòi theo qui định của chính sách tài chính hiện hành)

Có các TK 131, 138,...


Tai khoan 141

TÀI KHOẢN 141

TẠM ỨNG

Tài khoản này dùng để phản ánh các khoản tạm ứng của doanh nghiệp cho người lao động trong đơn vị và tình hình thanh toán các khoản tạm ứng đó.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Khoản tạm ứng là một khoản tiền hoặc vật tư do doanh nghiệp giao cho người nhận tạm ứng để thực hiện nhiệm vụ sản xuất, kinh doanh hoặc giải quyết một công việc nào đó được phê duyệt. Người nhận tạm ứng phải là người lao động làm việc tại doanh nghiệp. Đối với người nhận tạm ứng thường xuyên (Thuộc các bộ phận cung ứng vật tư, quản trị, hành chính) phải được Giám đốc chỉ định bằng văn bản.

2- Người nhận tạm ứng (Có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với doanh nghiệp về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt. Nếu số tiền nhận tạm ứng không sử dụng hoặc không sử dụng hết phải nộp lại quỹ. Người nhận tạm ứng không được chuyển số tiền tạm ứng cho người khác sử dụng.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải lập bảng thanh toán tạm ứng (Kèm theo chứng từ gốc) để thanh toán toàn bộ, dứt điểm (Theo từng lần, từng khoản) số tạm ứng đã nhận, số tạm ứng đã sử dụng và khoản chênh lệch giữa số đã nhận tạm ứng với số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết nếu không nộp lại quỹ thì phải tính trừ vào lương của người nhận tạm ứng. Trường hợp chi quá số nhận tạm ứng thì doanh nghiệp sẽ chi bổ sung số còn thiếu.

3- Phải thanh toán dứt điểm khoản tạm ứng kỳ trước mới được nhận tạm ứng kỳ sau.

4- Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng người nhận tạm ứng và ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 141- TẠM ỨNG

Bên Nợ:

Các khoản tiền, vật tư đã tạm ứng cho người lao động của doanh nghiệp.

Bên Có:

- Các khoản tạm ứng đã được thanh toán;

- Số tiền tạm ứng dùng không hết nhập lại quỹ hoặc tính trừ vào lương;

- Các khoản vật tư sử dụng không hết nhập lại kho.

Số dư bên Nợ:

Số tạm ứng chưa thanh toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi tạm ứng tiền hoặc vật tư cho người lao động trong đơn vị, ghi:

Nợ TK 141 - Tạm ứng

Có các TK 111, 112, 152,...

2- Khi thực hiện xong công việc được giao, người nhận tạm ứng lập Bảng thanh toán tạm ứng kèm theo các chứng từ gốc đã được ký duyệt để quyết toán khoản tạm ứng, ghi:

Nợ các TK 152,153, 156, 241, 331, 621,623, 627, 642, ...

Có TK 141 - Tạm ứng.

3- Các khoản tạm ứng chi (hoặc sử dụng) không hết, phải nhập lại quỹ, nhập lại kho hoặc trừ vào lương của người nhận tạm ứng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 152- Nguyên liệu, vật liệu

Nợ TK 334 - Phải trả người lao động

Có TK 141 - Tạm ứng.

4- Trường hợp số thực chi đã được duyệt lớn hơn số đã nhận tạm ứng, kế toán lập phiếu chi để thanh toán thêm cho người nhận tạm ứng, ghi:

Nợ các TK 152, 153,156, 241, 621, 622, 627,...

Có TK 111- Tiền mặt.


Tai khoan 142

TÀI KHOẢN 142

CHI PHÍ TRẢ TRƯỚC NGẮN HẠN

Tài khoản này dùng để phản ánh các khoản chi phí thực tế đã phát sinh, nhưng chưa được tính vào chi phí sản xuất, kinh doanh của kỳ phát sinh và việc kết chuyển các khoản chi phí này vào chi phí sản xuất, kinh doanh của các kỳ kế toán sau trong một năm tài chính hoặc một chu kỳ kinh doanh.

Chi phí trả trước ngắn hạn là những khoản chi phí thực tế đã phát sinh, nhưng có liên quan tới hoạt động sản xuất, kinh doanh của nhiều kỳ hạch toán trong một năm tài chính hoặc một chu kỳ kinh doanh, nên chưa thể tính hết vào chi phí sản xuất, kinh doanh trong kỳ phát sinh mà được tính vào hai hay nhiều kỳ kế toán tiếp theo.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuộc loại chi phí trả trước ngắn hạn, gồm:

- Chi phí trả trước về thuê cửa hàng, nhà xưởng, nhà kho, văn phòng cho một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trả trước về thuê dịch vụ cung cấp cho hoạt động kinh doanh của một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí mua các loại bảo hiểm (Bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe...) và các loại lệ phí mua và trả một lần trong năm.

- Công cụ, dụng cụ thuộc tài sản lưu động xuất dùng một lần với giá trị lớn và công cụ, dụng cụ có thời gian sử dụng dưới một năm.

- Giá trị bao bì luân chuyển, đồ dùng cho thuê với kỳ hạn tối đa là một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí mua các tài liệu kỹ thuật và các khoản chi phí trả trước ngắn hạn khác được tính phân bổ dần vào chi phí kinh doanh trong một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trong thời gian ngừng việc (Không lường trước được).

- Chi phí sửa chữa TSCĐ phát sinh một lần quá lớn cần phải phân bổ cho nhiều kỳ kế toán (tháng, quí) trong một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trả trước ngắn hạn khác (như lãi tiền vay trả trước, lãi mua hàng trả chậm, trả góp,...).

2. Chỉ hạch toán vào Tài khoản 142 những khoản chi phí trả trước ngắn hạn phát sinh có giá trị lớn liên quan đến kết quả hoạt động của nhiều kỳ trong một năm tài chính hoặc một chu kỳ kinh doanh không thể tính hết cho kỳ phát sinh chi phí. Từng doanh nghiệp phải xác định và quy định chặt chẽ nội dung các khoản chi phí hạch toán vào Tài khoản 142 "Chi phí trả trước ngắn hạn".

3. Việc tính và phân bổ chi phí trả trước ngắn hạn vào chi phí sản xuất, kinh doanh từng kỳ hạch toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức phù hợp, kế hoạch hoá chặt chẽ. Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước ngắn hạn đã phát sinh, đã phân bổ vào chi phí sản xuất, kinh doanh vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa tính vào chi phí.

4. Đối với chi phí sửa chữa TSCĐ nếu phát sinh một lần quá lớn thì được phân bổ dần vào các kỳ kế toán tiếp theo trong vòng một năm tài chính. Đối với những TSCĐ đặc thù, việc sửa chữa lớn có tính chu kỳ, doanh nghiệp có thể trích trước chi phí sửa chữa lớn vào chi phí sản xuất, kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 142 - CHI PHÍ TRẢ TRƯỚC NGẮN HẠN

Bên Nợ:

Các khoản chi phí trả trước ngắn hạn thực tế phát sinh.

Bên Có:

Các khoản chi phí trả trước ngắn hạn đã tính vào chi phí sản xuất, kinh doanh trong kỳ.

Số dư bên Nợ:

Các khoản chi phí trả trước ngắn hạn chưa tính vào chi phí sản xuất, kinh doanh.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí trả trước ngắn hạn có liên quan đến nhiều kỳ kế toán trong một năm tài chính thì được phân bổ dần:

a) Đối với chi phí trả trước ngắn hạn dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 241 - Xây dựng cơ bản dở dang (2413)

Có TK 331 - Phải trả cho người bán

Có TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác.

b) Đối với chi phí trả trước ngắn hạn dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Tổng giá thanh toán)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

2. Trường hợp thuê TSCĐ là thuê hoạt động (Văn phòng làm việc, nhà xưởng, cửa hàng,...), khi doanh nghiệp trả trước tiền thuê cho nhiều kỳ kế toán trong một năm tài chính:

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Giá thuê chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111,112,.....

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Tổng giá thanh toán)

Có các TK 111, 112,....

3. Định kỳ, tiến hành tính phân bổ chi phí trả trước ngắn hạn vào chi phí sản xuất, kinh doanh, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 142 - Chi phí trả trước ngắn hạn.

4. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn, thời gian sử dụng dưới một năm phải phân bổ nhiều kỳ (tháng, quý) trong một năm:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 153 - Công cụ, dụng cụ.

- Định kỳ (tháng, quý) tiến hành phân bổ công cụ, dụng cụ theo tiêu thức hợp lý. Căn cứ để xác định mức chi phí phải phân bổ mỗi kỳ trong năm có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ, dụng cụ tham gia kinh doanh trong từng kỳ hạch toán. Khi phân bổ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 142 - Chi phí trả trước ngắn hạn.

5. Trường hợp chi phí trả trước ngắn hạn là chi phí sửa chữa TSCĐ thực tế phát sinh một lần quá lớn, phải phân bổ dần vào chi phí sản xuất, kinh doanh của nhiều kỳ kế toán trong một năm tài chính, khi công việc sửa chữa TSCĐ hoàn thành, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 241 - XDCB dở dang (2413) .

6. Tính và phân bổ chi phí sửa chữa TSCĐ vào chi phí sản xuất, kinh doanh trong các kỳ kế toán, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 142 - Chi phí trả trước ngắn hạn.

7. Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,....

8. Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn (Kết chuyển chi phí trực tiếp ban đầu liên quan đến TSCĐ thuê tài chính phát sinh trước khi nhận TSCĐ thuê)

Có các TK 111, 112,.... (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

9. Trường hợp doanh nghiệp trả trước lãi tiền vay cho bên cho vay được tính vào chi phí trả trước ngắn hạn, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu chi phí đi vay ghi vào chi phí SXKD)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu chi phí đi vay được vốn hoá tính vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu chi phí đi vay được vốn hoá tính vào giá trị tài sản sản xuất dở dang)

Có TK 142 - Chi phí trả trước ngắn hạn.


Tai khoan 144

TÀI KHOẢN 144

CẦM CỐ, KÝ QUỸ, KÝ CƯỢC NGẮN HẠN

Tài khoản này phản ánh các khoản tài sản, tiền vốn của doanh nghiệp mang đi cầm cố, ký quỹ, ký cược ngắn hạn (Thời gian dưới một năm hoặc dưới một chu kỳ sản xuất, kinh doanh bình thường) tại Ngân hàng, Công ty Tài chính, Kho bạc Nhà nước, các tổ chức tín dụng trong các quan hệ kinh tế.

Cầm cố là việc doanh nghiệp mang tài sản của mình giao cho người nhận cầm cố cầm giữ để vay vốn hoặc để nhận các loại bảo lãnh. Tài sản cầm cố có thể là vàng, bạc, kim khí quý, đá quý, ôtô, xe máy... và cũng có thể là những giấy tờ chứng nhận quyền sở hữu về nhà, đất hoặc tài sản. Những tài sản đã mang cầm cố, doanh nghiệp có thể không còn quyền sử dụng trong thời gian đang cầm cố. Sau khi thanh toán tiền vay, doanh nghiệp nhận lại những tài sản đã cầm cố.

Nếu doanh nghiệp không trả nợ được tiền vay hoặc bị phá sản thì người cho vay có thể phát mại các tài sản cầm cố để lấy tiền bù đắp lại số tiền cho vay bị mất.

Ký quỹ là việc doanh nghiệp gửi một khoản tiền hoặc kim loại quý, đá quý hay các giấy tờ có giá trị vào tài khoản phong toả tại Ngân hàng để đảm bảo việc thực hiện bảo lãnh cho doanh nghiệp.

Ký cược là việc doanh nghiệp đi thuê tài sản giao cho bên cho thuê một khoản tiền hoặc kim khí quý, đá quý hoặc các vật có giá trị cao khác nhằm mục đích rằng buộc và nâng cao trách nhiệm của người đi thuê tài sản phải quản lý, sử dụng tốt tài sản đi thuê và hoàn trả tài sản đúng thời gian quy định. Tiền đặt cược do bên có tài sản cho thuê quy định có thể bằng hoặc cao hơn giá trị của tài sản cho thuê.

Đối với tài sản đưa đi cầm cố, ký quỹ, ký cược, được phản ánh vào Tài khoản 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” theo giá đã ghi sổ kế toán của doanh nghiệp. Khi xuất tài sản mang đi cầm cố, ký quỹ, ký cược ghi theo giá nào thì khi thu về ghi theo giá đó.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 144 - CẦM CỐ, KÝ QUỸ, KÝ CƯỢC NGẮN HẠN

Bên Nợ:

Giá trị tài sản mang đi cầm cố và giá trị tài sản hoặc số tiền đã ký quỹ, ký cược ngắn hạn.

Bên Có:

Giá trị tài sản cầm cố và giá trị tài sản hoặc số tiền ký quỹ, ký cược ngắn hạn đã nhận lại hoặc đã thanh toán.

Số dư bên Nợ:

Giá trị tài sản còn đang cầm cố và giá trị tài sản hoặc số tiền còn đang ký quỹ, ký cược ngắn hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Dùng tiền mặt, vàng, bạc, kim khí quý, đá quý hoặc tiền gửi Ngân hàng để ký cược, ký quỹ ngắn hạn, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 111 - Tiền mặt (1111, 1112, 1113)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123).

2. Trường hợp dùng tài sản cố định để cầm cố ngắn hạn, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

Trường hợp thế chấp bằng giấy tờ (Giấy chứng nhận sở hữu nhà đất, tài sản) thì không phản ánh trên tài khoản này mà chỉ theo dõi trên sổ chi tiết.

3. Khi nhận lại tài sản cầm cố hoặc tiền ký quỹ, ký cược ngắn hạn:

3.1. Nhận lại tài sản cố định cầm cố, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá khi đưa đi cầm cố)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn (Giá trị còn lại khi đưa đi cầm cố)

Có TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn).

3.2. Nhận lại số tiền hoặc vàng, bạc, kim khí quý, đá quý ký quỹ, ký cược ngắn hạn, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112, 1113)

Nợ TK 112 - Tiền gửi ngân hàng (1121, 1122, 1123)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

4. Trường hợp doanh nghiệp không thực hiện đúng những cam kết, bị phạt vi phạm hợp đồng trừ vào tiền ký quỹ ngắn hạn, ghi:

Nợ TK 811 - Chi phí khác (Số tiền bị trừ)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

5. Trường hợp đơn vị không thanh toán tiền bán hàng cho người có hàng gửi bán, người bán hàng đề nghị trừ vào tiền đã ký quỹ. Khi nhận được thông báo của người có hàng gửi bán hoặc của người bán hàng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.


Nhom tai khoan 15

NHÓM TÀI KHOẢN 15

HÀNG TỒN KHO

Nhóm Tài khoản hàng tồn kho được dùng để phản ánh trị giá hiện có và tình hình biến động hàng tồn kho của doanh nghiệp (Nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kê khai thường xuyên) hoặc được dùng để phản ánh giá trị hàng tồn kho đầu kỳ và cuối kỳ kế toán của doanh nghiệp (Nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Hàng tồn kho của doanh nghiệp là những tài sản: Được giữ để bán trong kỳ sản xuất, kinh doanh bình thường; Đang trong quá trình sản xuất, kinh doanh dở dang; Nguyên liệu; Vật liệu; Công cụ, dụng cụ (gọi chung là vật tư) để sử dụng trong quá trình sản xuất, kinh doanh hoặc cung cấp dịch vụ.

Hàng tồn kho của mỗi doanh nghiệp có thể bao gồm: Hàng hoá mua về để bán (hàng hoá tồn kho, hàng hoá bất động sản, hàng mua đang đi đường, hàng gửi đi bán, hàng gửi đi gia công chế biến); Thành phẩm tồn kho và thành phẩm gửi đi bán; sản phẩm dở dang (sản phẩm chưa hoàn thành và sản phẩm hoàn thành chưa làm thủ tục nhập kho); Nguyên liệu, vật liệu; Công cụ, dụng cụ tồn kho, gửi đi gia công chế biến và đã mua đang đi đường; Chi phí sản xuất, kinh doanh dịch vụ dở dang; Nguyên liệu, vật liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu và thành phẩm, hàng hoá được lưu giữ tại kho bảo thuế của doanh nghiệp.

HẠCH TOÁN HÀNG TỒN KHO CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán hàng tồn kho phản ánh trên các tài khoản thuộc nhóm hàng tồn kho phải được thực hiện theo quy định của Chuẩn mực kế toán số 02 “ Hàng tồn kho” về việc xác định giá gốc hàng tồn kho, phương pháp tính giá trị hàng tồn kho, xác định giá trị thuần có thể thực hiện được, lập dự phòng giảm giá hàng tồn kho và ghi nhận chi phí.

2. Nguyên tắc xác định giá gốc hàng tồn kho được quy định cụ thể cho từng loại vật tư, hàng hoá, theo nguồn hình thành và thời điểm tính giá.

3. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, giá trị vật tư, hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ được phản ánh theo giá mua chưa có thuế GTGT đầu vào.

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, hoặc hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc dùng cho hoạt động sự nghiệp, phúc lợi, dự án, giá trị vật tư, hàng hóa mua vào được phản ánh theo tổng giá thanh toán (Bao gồm cả thuế GTGT đầu vào).

5. Khi xác định giá trị hàng tồn kho cuối kỳ, doanh nghiệp áp dụng theo một trong các phương pháp sau:

a. Phương pháp tính theo giá đích danh:

Phương pháp tính theo giá đích danh được áp dụng dựa trên giá trị thực tế của từng thứ hàng hoá mua vào, từng thứ sản phẩm sản xuất ra nên chỉ áp dụng cho các doanh nghiệp có ít mặt hàng hoặc mặt hàng ổn định và nhận diện được.

b. Phương pháp bình quân gia quyền:

Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo từng kỳ hoặc sau từng lô hàng nhập về, phụ thuộc vào điều kiện cụ thể của mỗi doanh nghiệp.

c. Phương pháp nhập trước, xuất trước (FIFO):

Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất trước thì được xuất trước, và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho cuối kỳ được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

d. Phương pháp nhập sau, xuất trước (LIFO):

Phương pháp nhập sau, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất sau thì được xuất trước và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất trước đó. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập sau hoặc gần sau cùng, giá trị hàng tồn kho được tính theo giá của hàng nhập kho đầu kỳ hoặc gần đầu kỳ còn tồn kho.

Mỗi phương pháp tính giá trị hàng tồn kho đều có những ưu, nhược điểm nhất định. Mức độ chính xác và độ tin cậy của mỗi phương pháp tuỳ thuộc vào yêu cầu quản lý, trình độ, năng lực nghiệp vụ và trình độ trang bị công cụ tính toán, phương tiện xử lý thông tin của doanh nghiệp. Đồng thời cũng tuỳ thuộc vào yêu cầu bảo quản, tính phức tạp về chủng loại, quy cách và sự biến động của vật tư, hàng hóa ở doanh nghiệp.

6. Đối với vật tư, hàng hóa mua vào bằng ngoại tệ phải căn cứ vào tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để quy đổi ngoại tệ ra đồng Việt Nam để ghi giá trị hàng tồn kho đã nhập kho.

7. Đến cuối niên độ kế toán, nếu xét thấy giá trị hàng tồn kho không thu hồi đủ do bị hư hỏng, lỗi thời, giá bán bị giảm hoặc chi phí hoàn thiện, chi phí bán hàng tăng lên thì phải ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thiện sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Việc ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được được thực hiện bằng cách lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

8. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận. Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi đã trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, và chi phí sản xuất chung không phân bổ, được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh.

9. Kế toán hàng tồn kho phải đồng thời kế toán chi tiết cả về giá trị và hiện vật theo từng thứ, từng loại, quy cách vật tư, hàng hóa theo từng địa điểm quản lý và sử dụng, luôn phải đảm bảo sự khớp, đúng cả về giá trị và hiện vật giữa thực tế về vật tư, hàng hóa với sổ kế toán tổng hợp và sổ kế toán chi tiết.

Doanh nghiệp có thể lựa chọn một trong 3 phương pháp kế toán chi tiết sau:

- Phương pháp thẻ song song ;

- Phương pháp sổ đối chiếu luân chuyển;

- Phương pháp sổ số dư.

10. Trong một doanh nghiệp (một đơn vị kế toán) chỉ được áp dụng một trong hai phương pháp kế toán hàng tồn kho: Phương pháp kê khai thường xuyên, hoặc phương pháp kiểm kê định kỳ. Việc lựa chọn phương pháp kế toán hàng tồn kho áp dụng tại doanh nghiệp phải căn cứ vào đặc điểm, tính chất, số lượng, chủng loại vật tư, hàng hóa và yêu cầu quản lý để có sự vận dụng thích hợp và phải được thực hiện nhất quán trong niên độ kế toán.

Các phương pháp kế toán hàng tồn kho.

a/ Phương pháp kê khai thường xuyên:

Phương pháp kê khai thường xuyên là phương pháp theo dõi và phản ánh thường xuyên, liên tục, có hệ thống tình hình nhập, xuất, tồn vật tư, hàng hóa trên sổ kế toán.

Trong trường hợp áp dụng phương pháp kê khai thường xuyên, các tài khoản kế toán hàng tồn kho được dùng để phản ánh số hiện có, tình hình biến động tăng, giảm của vật tư, hàng hóa. Vì vậy, giá trị hàng tồn kho trên sổ kế toán có thể được xác định ở bất kỳ thời điểm nào trong kỳ kế toán.

Cuối kỳ kế toán, căn cứ vào số liệu kiểm kê thực tế hàng tồn kho, so sánh, đối chiếu với số liệu hàng tồn kho trên sổ kế toán. Về nguyên tắc số tồn kho thực tế phải luôn phù hợp với số tồn kho trên sổ kế toán. Nếu có chênh lệch phải truy tìm nguyên nhân và có giải pháp xử lý kịp thời.

Phương pháp kê khai thường xuyên thường áp dụng cho các đơn vị sản xuất (công nghiệp, xây lắp...) và các đơn vị thương nghiệp kinh doanh các mặt hàng có giá trị lớn như máy móc, thiết bị, hàng có kỹ thuật, chất lượng cao...

b/ Phương pháp kiểm kê định kỳ:

Phương pháp kiểm kê định kỳ là phương pháp hạch toán căn cứ vào kết quả kiểm kê thực tế để phản ánh giá trị tồn kho cuối kỳ vật tư, hàng hóa trên sổ kế toán tổng hợp và từ đó tính giá trị của hàng hóa, vật tư đã xuất trong kỳ theo công thức:

Trị giá |  | Trị giá |  | Tổng trị giá |  | Trị giá
hàng xuất | = | hàng tồn kho | + | hàng nhập kho | - | hàng tồn kho
kho trong kỳ |  | đầu kỳ |  | trong kỳ |  | cuối kỳ

Theo phương pháp kiểm kê định kỳ, mọi biến động của vật tư, hàng hóa (Nhập kho, xuất kho) không theo dõi, phản ánh trên các tài khoản kế toán hàng tồn kho. Giá trị của vật tư, hàng hóa mua và nhập kho trong kỳ được theo dõi, phản ánh trên một tài khoản kế toán riêng (Tài khoản 611 “Mua hàng”).

Công tác kiểm kê vật tư, hàng hóa được tiến hành cuối mỗi kỳ kế toán để xác định trị giá vật tư, hàng hóa tồn kho thực tế, trị giá vật tư, hàng hóa xuất kho trong kỳ (Tiêu dùng cho sản xuất hoặc xuất bán) làm căn cứ ghi sổ kế toán của Tài khoản 611 “Mua hàng”.

Như vậy, khi áp dụng phương pháp kiểm kê định kỳ, các tài khoản kế toán hàng tồn kho chỉ sử dụng ở đầu kỳ kế toán (để kết chuyển số dư đầu kỳ) và cuối kỳ kế toán (để phản ánh giá trị thực tế hàng tồn kho cuối kỳ).

Phương pháp kiểm kê định kỳ thường áp dụng ở các đơn vị có nhiều chủng loại hàng hóa, vật tư với quy cách, mẫu mã rất khác nhau, giá trị thấp, hàng hóa, vật tư xuất dùng hoặc xuất bán thường xuyên (cửa hàng bán lẻ...).

Phương pháp kiểm kê định kỳ hàng tồn kho có ưu điểm là đơn giản, giảm nhẹ khối lượng công việc hạch toán. Nhưng độ chính xác về giá trị vật tư, hàng hóa xuất dùng, xuất bán bị ảnh hưởng của chất lượng công tác quản lý tại kho, quầy, bến bãi.

Nhóm Tài khoản Hàng tồn kho có 9 tài khoản:

- Tài khoản 151 - Hàng mua đang đi đường;

- Tài khoản 152 - Nguyên liệu, vật liệu;

- Tài khoản 153 - Công cụ, dụng cụ;

- Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 - Thành phẩm;

- Tài khoản 156 - Hàng hóa;

- Tài khoản 157 - Hàng gửi đi bán;

- Tài khoản 158 - Hàng hoá kho bảo thuế;

- Tài khoản 159 - Dự phòng giảm giá hàng tồn kho.


Tai khoan 151

TÀI KHOẢN 151

HÀNG MUA ĐANG ĐI ĐƯỜNG

Tài khoản này dùng để phản ánh trị giá của các loại hàng hóa, vật tư (Nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa) mua ngoài đã thuộc quyền sở hữu của doanh nghiệp còn đang trên đường vận chuyển, ở bến cảng, bến bãi hoặc đã về đến doanh nghiệp nhưng đang chờ kiểm nhận nhập kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng hóa, vật tư được coi là thuộc quyền sở hữu của doanh nghiệp nhưng chưa nhập kho, bao gồm:

- Hàng hóa, vật tư mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển;

- Hàng hóa, vật tư mua ngoài đã về đến doanh nghiệp nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

2. Kế toán hàng mua đang đi đường được ghi nhận trên Tài khoản 151 theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

3. Hàng ngày, khi nhận được hóa đơn mua hàng, nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hóa đơn vào tập hồ sơ riêng: “Hàng mua đang đi đường”.

Trong tháng, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho và hóa đơn mua hàng ghi sổ trực tiếp vào các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ”, Tài khoản 156 “Hàng hóa”, Tài khoản 158 “Hàng hoá kho bảo thuế”.

Nếu cuối tháng hàng vẫn chưa về thì căn cứ hóa đơn mua hàng ghi vào Tài khoản 151 “Hàng mua đang đi đường”.

4. Kế toán phải mở chi tiết để theo dõi hàng mua đang đi đường theo từng chủng loại hàng hóa, vật tư, từng lô hàng, từng hợp đồng kinh tế.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 151 - HÀNG MUA ĐANG ĐI ĐƯỜNG

Bên Nợ:

- Trị giá hàng hóa, vật tư đã mua đang đi đường;

- Kết chuyển trị giá thực tế của hàng vật tư mua đang đi đường cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, vật tư đã mua đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho khách hàng;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư đã mua đang đi đường đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, vật tư đã mua nhưng còn đang đi đường (Chưa về nhập kho đơn vị).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Cuối kỳ kế toán, căn cứ vào hóa đơn mua hàng của các loại hàng mua chưa về nhập kho dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

Nếu hàng chưa về nhập kho dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Tổng giá thanh toán)

Có các TK 111, 112, 331,...

2. Sang tháng sau, khi hàng về nhập kho, căn cứ hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 151 - Hàng mua đang đi đường.

3. Trường hợp sang tháng sau hàng hóa, vật tư đã mua đang đi đường không nhập kho mà giao thẳng cho khách hàng theo hợp đồng kinh tế tại phương tiện, tại kho người bán, tại bến cảng, bến bãi, hoặc gửi thẳng cho khách hàng, gửi bán đại lý, ký gửi, ghi:

Nợ TK 632 - Giá vốn hàng bán; hoặc

Nợ TK 157- Hàng gửi đi bán.

Có TK 151 - Hàng mua đang đi đường.

4. Trường hợp hàng mua đang đi đường bị hao hụt, mất mát phát hiện ngay khi phát sinh hoặc khi kiểm kê cuối kỳ, căn cứ vào biên bản về mất mát, hao hụt, kế toán phản ánh giá trị hàng tồn kho bị mất mát, hao hụt, ghi:

Nợ TK 1381- Tài sản thiếu chờ xử lý

Có TK 151- Hàng mua đang đi đường.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ trị giá thực tế hàng hoá, vật tư đang đi đường đã kết chuyển cuối kỳ trước kết chuyển trị giá thực tế của hàng hóa, vật tư đang đi đường đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 151 - Hàng mua đang đi đường.

2. Cuối kỳ, kế toán căn cứ vào kết quả kiểm kê xác định trị giá thực tế của hàng hóa, vật tư đã mua nhưng chưa về nhập kho (Còn đang đi đường cuối kỳ), ghi:

Nợ TK 151 - Hàng mua đang đi đường

Có TK 611 - Mua hàng.


Tai khoan 152

TÀI KHOẢN 152

NGUYÊN LIỆU, VẬT LIỆU

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm của các loại nguyên liệu, vật liệu trong kho của doanh nghiệp.

Nguyên liệu, vật liệu của doanh nghiệp là những đối tượng lao động mua ngoài hoặc tự chế biến dùng cho mục đích sản xuất, kinh doanh của doanh nghiệp. Nguyên liệu, vật liệu phản ánh vào Tài khoản này được phân loại như sau:

- Nguyên liệu, vật liệu chính;

- Vật liệu phụ;

- Nhiên liệu;

- Phụ tùng thay thế;

- Vật liệu và thiết bị xây dựng cơ bản.

1. Nguyên liệu, vật liệu chính: Là những loại nguyên liệu và vật liệu khi tham gia vào quá trình sản xuất thì cấu thành thực thể vật chất, thực thể chính của sản phẩm. Vì vậy khái niệm nguyên liệu, vật liệu chính gắn liền với từng doanh nghiệp sản xuất cụ thể. Trong các doanh nghiệp kinh doanh thương mại, dịch vụ... không đặt ra khái niệm vật liệu chính, vật liệu phụ. Nguyên liệu, vật liệu chính cũng bao gồm cả nửa thành phẩm mua ngoài với mục đích tiếp tục quá trình sản xuất, chế tạo ra thành phẩm.

2. Vật liệu phụ: Là những loại vật liệu khi tham gia vào quá trình sản xuất, không cấu thành thực thể chính của sản phẩm nhưng có thể kết hợp với vật liệu chính làm thay đổi màu sắc, mùi vị, hình dáng bề ngoài, tăng thêm chất lượng của sản phẩm hoặc tạo điều kiện cho quá trình chế tạo sản phẩm được thực hiện bình thường, hoặc phục vụ cho nhu cầu công nghệ, kỹ thuật, bảo quản đóng gói; phục vụ cho quá trình lao động.

3. Nhiên liệu: Là những thứ có tác dụng cung cấp nhiệt lượng trong quá trình sản xuất, kinh doanh tạo điều kiện cho quá trình chế tạo sản phẩm diễn ra bình thường. Nhiên liệu có thể tồn tại ở thể lỏng, thể rắn và thể khí.

4. Phụ tùng thay thế: Là những vật tư dùng để thay thế, sửa chữa máy móc thiết bị, phương tiện vận tải, công cụ, dụng cụ sản xuất...

5. Vật liệu và thiết bị xây dựng cơ bản: Là những loại vật liệu và thiết bị được sử dụng cho công việc xây dựng cơ bản. Đối với thiết bị xây dựng cơ bản bao gồm cả thiết bị cần lắp, không cần lắp, công cụ, khí cụ và vật kết cấu dùng để lắp đặt vào công trình xây dựng cơ bản.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu trên tài khoản 152 phải được thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực số 02 “ Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

1.1. Giá gốc của nguyên liệu, vật liệu mua ngoài, bao gồm: Giá mua ghi trên hóa đơn, thuế nhập khẩu phải nộp, thuế tiêu thụ đặc biệt hàng nhập khẩu phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm,... nguyên liệu, vật liệu từ nơi mua về đến kho của doanh nghiệp, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có):

- Trường hợp doanh nghiệp mua nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Thuế GTGT đầu vào khi mua nguyên liệu, vật liệu và thuế GTGT đầu vào của dịch vụ vận chuyển, bốc xếp, bảo quản, chi phí gia công,... được khấu trừ và hạch toán vào Tài khoản 133 “Thuế GTGT được khấu trừ” (1331).

- Trường hợp doanh nghiệp mua nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, hoặc dùng cho hoạt động sự nghiệp, phúc lợi, dự án thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo tổng giá thanh toán bao gồm cả thuế GTGT đầu vào không được khấu trừ (nếu có).

- Đối với nguyên liệu, vật liệu mua bằng ngoại tệ thì phải được quy đổi ra đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ để ghi tăng giá trị nguyên liệu, vật liệu nhập kho.

1.2. Giá gốc của nguyên liệu, vật liệu tự chế biến, bao gồm: Giá thực tế của nguyên liệu xuất chế biến và chi phí chế biến.

1.3. Giá gốc của nguyên liệu, vật liệu thuê ngoài gia công chế biến, bao gồm: Giá thực tế của nguyên liệu, vật liệu xuất thuê ngoài gia công chế biến, chi phí vận chuyển vật liệu đến nơi chế biến và từ nơi chế biến về đơn vị, tiền thuê ngoài gia công chế biến.

1.4. Giá gốc của nguyên liệu nhận góp vốn liên doanh, cổ phần là giá trị được các bên tham gia góp vốn liên doanh thống nhất đánh giá chấp thuận.

2. Việc tính trị giá của nguyên liệu, vật liệu tồn kho, được thực hiện theo một trong bốn phương pháp quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”:

- Phương pháp giá đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ;

- Phương pháp nhập trước, xuất trước;

- Phương pháp nhập sau, xuất trước.

Doanh nghiệp lựa chọn phương pháp tính giá nào thì phải đảm bảo tính nhất quán trong cả niên độ kế toán.

3. Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, thứ nguyên liệu, vật liệu.

4. Trường hợp doanh nghiệp sử dụng giá hạch toán trong kế toán chi tiết nhập, xuất nguyên liệu, vật liệu, thì cuối kỳ kế toán phải tính Hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu để tính giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ theo công thức:

Hệ số chênh lệch giữa giá thực tế và giá hạch toán | = | Giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ | + | Giá thực tế của nguyên liệu, vật liệu nhập kho trong kỳ
của nguyên liệu, vật liệu (1) |  | Giá hạch toán của nguyên liệu, vật liệu tồn kho đầu kỳ | + | Giá hạch toán của nguyên liệu, vật liệu nhập kho trong kỳ

Giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ

=

Giá hạch toán của nguyên liệu, vật liệu xuất dùng

trong kỳ

x

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu (1)

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 152 - NGUYÊN LIỆU, VẬT LIỆU

Bên Nợ:

- Trị giá thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, tự chế, thuê ngoài gia công, chế biến, nhận góp vốn hoặc từ các nguồn khác;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho dùng vào sản xuất, kinh doanh, để bán, thuê ngoài gia công chế biến, hoặc đưa đi góp vốn;

- Trị giá nguyên liệu, vật liệu trả lại người bán hoặc được giảm giá hàng mua;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng;

- Trị giá nguyên liệu, vật liệu hao hụt, mất mát phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi mua nguyên liệu, vật liệu về nhập kho đơn vị, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan phản ánh giá trị nguyên liệu, vật liệu nhập kho:

- Đối với nguyên liệu, vật liệu mua vào dùng để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Đối với nguyên liệu, vật liệu mua vào dùng để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng để sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc phục vụ cho hoạt động sự nghiệp, phúc lợi, dự án, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có các TK 111, 112, 141, 311, 331,... (Tổng giá thanh toán).

2. Trường hợp mua nguyên, vật liệu được hưởng chiết khấu thương mại thì phải ghi giảm giá gốc nguyên liệu, vật liệu đã mua đối với khoản chiết khấu thương mại thực tế được hưởng, ghi:

Nợ các TK 111, 112, 331,....

Có TK 152- Nguyên liệu, vật liệu

Có TK 133- Thuế GTGT được khấu trừ (1331) (nếu có).

3. Trường hợp nguyên liệu, vật liệu mua về nhập kho nhưng đơn vị phát hiện không đúng quy cách, phẩm chất theo hợp đồng ký kết phải trả lại người bán hoặc được giảm giá, kế toán phản ánh giá trị hàng mua xuất kho trả lại hoặc được giảm giá, ghi:

Nợ các TK 111, 112, 331,....

Có TK 152- Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Có TK 133- Thuế GTGT được khấu trừ (1331) (nếu có).

4. Trường hợp doanh nghiệp đã nhận được hóa đơn mua hàng nhưng nguyên liệu, vật liệu chưa về nhập kho đơn vị thì kế toán lưu hóa đơn vào một tập hồ sơ riêng “Hàng mua đang đi đường”.

4.1. Nếu trong tháng hàng về thì căn cứ vào hóa đơn, phiếu nhập kho để ghi vào Tài khoản 152 “Nguyên liệu, vật liệu”.

4.2. Nếu đến cuối tháng nguyên liệu, vật liệu vẫn chưa về thì căn cứ vào hóa đơn (Trường hợp nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ), kế toán ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

Sang tháng sau, khi nguyên liệu, vật liệu về nhập kho, căn cứ vào hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

5. Khi trả tiền cho người bán, nếu được hưởng chiết khấu thanh toán, thì khoản chiết khấu thanh toán thực tế được hưởng được ghi nhận vào doanh thu hoạt động tài chính, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Chiết khấu thanh toán).

6. Đối với nguyên liệu, vật liệu nhập khẩu:

- Nếu nguyên liệu, vật liệu nhập khẩu về dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh vào giá gốc nguyên liệu, vật liệu nhập khẩu theo giá có thuế nhập khẩu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu)

Có TK 331 - Phải trả cho người bán

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Đồng thời phản ánh thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312 - Thuế GTGT hàng nhập khẩu).

- Đối với nguyên liệu, vật liệu nhập khẩu về để dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc dùng cho hoạt động sự nghiệp, dự án (kế toán phản ánh giá gốc nguyên liệu, vật liệu nhập khẩu theo giá có thuế nhập khẩu và thuế GTGT hàng nhập khẩu), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu và thuế GTGT hàng nhập khẩu)

Có TK 331 - Phải trả cho người bán

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Nếu nguyên liệu, vật liệu nhập khẩu phải chịu thuế tiêu thụ đặc biệt thì số thuế tiêu thụ đặc biệt phải nộp được phản ánh vào giá gốc nguyên liệu, vật liệu nhập khẩu, ghi:

Nợ TK 152- Nguyên liệu, vật liệu (giá có thuế tiêu thụ đặc biệt hàng nhập khẩu)

Có TK 331- Phải trả cho người bán

Có TK 3332- Thuế tiêu thụ đặc biệt.

7. Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho doanh nghiệp, trường hợp nguyên liệu, vật liệu mua về dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,...

8. Đối với nguyên liệu, vật liệu nhập kho do thuê ngoài gia công, chế biến:

- Khi xuất nguyên liệu, vật liệu đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi phát sinh chi phí thuê ngoài gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 131, 141,...

- Khi nhập lại kho số nguyên liệu, vật liệu thuê ngoài gia công, chế biến xong, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Đối với nguyên liệu, vật liệu nhập kho do tự chế:

- Khi xuất kho nguyên liệu, vật liệu để tự chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi nhập kho nguyên liệu, vật liệu đã tự chế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

10. Đối với nguyên liệu, vật liệu thừa phát hiện khi kiểm kê đã xác định được nguyên nhân thì căn cứ nguyên nhân thừa để ghi sổ, nếu chưa xác định được nguyên nhân thì căn cứ vào giá trị nguyên liệu, vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381 - Tài sản thừa chờ giải quyết).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định xử lý, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các tài khoản có liên quan.

- Nếu xác định ngay khi kiểm kê số nguyên liệu, vật liệu thừa là của các đơn vị khác khi nhập kho chưa ghi tăng TK 152 thì không ghi vào bên Có Tài khoản 338(3381) mà ghi vào bên Nợ Tài khoản 002 “Vật tư, hàng hóa nhận giữ hộ, nhận gia công”. Khi trả lại nguyên liệu, vật liệu cho đơn vị khác ghi vào bên Có Tài khoản 002 (Tài khoản ngoài Bảng Cân đối kế toán).

11. Khi xuất kho nguyên liệu, vật liệu sử dụng vào sản xuất, kinh doanh, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ các TK 623, 627, 641, 642,...

Có TK 152 - Nguyên liệu, vật liệu.

12. Xuất nguyên liệu, vật liệu sử dụng cho hoạt động đầu tư xây dựng cơ bản hoặc sửa chữa lớn TSCĐ, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 152 - Nguyên liệu, vật liệu.

13. Đối với nguyên liệu, vật liệu đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát:

a- Khi xuất nguyên liệu, vật liệu đưa đi góp vốn liên doanh, ghi:

Nợ TK 222- Vốn góp liên doanh ( Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152- Nguyên liệu, vật liệu (Theo giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn

giá trị ghi sổ của nguyên liệu, vật liệu tương ứng với phần

lợi ích của các bên khác trong liên doanh)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của nguyên liệu, vật liệu tương ứng với phần lợi ích của mình trong liên doanh).

b- Khi cơ sở kinh doanh đồng kiểm soát đã bán thành phẩm sản xuất bằng nguyên liệu, vật liệu nhận góp vốn, hoặc bán số nguyên liệu, vật liệu đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển phần doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

14. Khi xuất nguyên liệu, vật liệu đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223- Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152- Nguyên liệu, vật liệu

Có TK 711- Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ).

15. Đối với nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, bảo quản phát hiện khi kiểm kê phải lập biên bản và truy tìm nguyên nhân, xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu do nhầm lẫn hoặc chưa ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Nếu giá trị nguyên liệu, vật liệu hao hụt nằm trong phạm vi hao hụt cho phép (Hao hụt vật liệu trong định mức), ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt, mất mát chưa xác định rõ nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 152 - Nguyên liệu, vật liệu.

Khi có quyết định xử lý, căn cứ vào quyết định, ghi:

Nợ TK 111 - Tiền mặt (Người phạm lỗi nộp tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào tiền lương của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (Phần giá trị hao hụt, mất mát nguyên liệu, vật liệu còn lại phải tính vào giá vốn hàng bán)

Có TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý).

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kết chuyển trị giá nguyên liệu, vật liệu tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 152 - Nguyên liệu, vật liệu.

2. Cuối kỳ, căn cứ vào kết quả kiểm kê xác định giá trị nguyên liệu, vật liệu tồn kho cuối kỳ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 611 - Mua hàng.


Tai khoan 153

TÀI KHOẢN 153

CÔNG CỤ, DỤNG CỤ

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của doanh nghiệp. Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu.

Theo quy định hiện hành, những tư liệu lao động sau đây nếu không đủ tiêu chuẩn ghi nhận TSCĐ thì được ghi nhận là công cụ, dụng cụ:

- Các đà giáo, ván khuôn, công cụ, dụng cụ gá lắp chuyên dùng cho sản xuất xây lắp;

- Các loại bao bì bán kèm theo hàng hóa có tính tiền riêng, nhưng trong quá trình bảo quản hàng hóa vận chuyển trên đường và dự trữ trong kho có tính giá trị hao mòn để trừ dần giá trị của bao bì;

- Những dụng cụ, đồ nghề bằng thuỷ tinh, sành, sứ;

- Phương tiện quản lý, đồ dùng văn phòng;

- Quần áo, giày dép chuyên dùng để làm việc,...

HẠCH TOÁN KẾ TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho công cụ, dụng cụ trên tài khoản 153 được thực hiện theo giá gốc. Nguyên tắc xác định giá gốc nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (Xem giải thích ở TK 152).

2. Việc tính giá trị công cụ, dụng cụ tồn kho cũng được thực hiện theo một trong bốn phương pháp quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

3. Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ.

4. Công cụ, dụng cụ xuất dùng cho sản xuất, kinh doanh, cho thuê phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng, theo đối tượng thuê và người chịu trách nhiệm vật chất. Đối với công cụ, dụng cụ có giá trị lớn, quý hiếm phải có thể thức bảo quản đặc biệt.

5. Đối với các công cụ, dụng cụ có giá trị nhỏ khi xuất dùng cho sản xuất, kinh doanh phải ghi nhận toàn bộ một lần vào chi phí sản xuất, kinh doanh.

6. Trường hợp xuất dùng công cụ, dụng cụ một lần có giá trị lớn và có thời gian sử dụng vào sản xuất, kinh doanh dưới một năm thì giá trị công cụ, dụng cụ xuất dùng được ghi vào Tài khoản 142 “Chi phí trả trước ngắn hạn” và phân bổ dần vào chi phí sản xuất, kinh doanh cho các kỳ kế toán tháng hoặc quý trong năm.

7. Trường hợp công cụ, dụng cụ xuất dùng vào sản xuất, kinh doanh có giá trị lớn và có thời gian sử dụng cho sản xuất, kinh doanh trên một năm thì giá trị công cụ, dụng cụ xuất dùng được ghi vào Tài khoản 242 “Chi phí trả trước dài hạn” và phân bổ dần vào chi phí sản xuất, kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 153 - CÔNG CỤ, DỤNG CỤ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho do mua ngoài, tự chế, thuê ngoài gia công chế biến, nhận góp vốn;

- Trị giá công cụ, dụng cụ cho thuê nhập lại kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng cho sản xuất, kinh doanh, cho thuê hoặc góp vốn;

- Chiết khấu thương mại khi mua công cụ, dụng cụ được hưởng;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ thiếu phát hiện trong kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của công cụ, dụng cụ tồn kho.

Tài khoản 153 - Công cụ, dụng cụ, có 3 tài khoản cấp 2:

- Tài khoản 1531 - Công cụ, dụng cụ: Phản ánh trị giá hiện có và tình hình biến động các loại công cụ, dụng cụ.

- Tài khoản 1532 - Bao bì luân chuyển: Phản ánh trị giá hiện có và tình hình biến động các loại bao bì luân chuyển sử dụng cho sản xuất, kinh doanh của doanh nghiệp.

Bao bì luân chuyển là các loại bao bì sử dụng nhiều lần, cho nhiều chu kỳ sản xuất, kinh doanh. Trị giá của bao bì luân chuyển khi xuất dùng được phân bổ dần vào chi phí sản xuất, kinh doanh của nhiều kỳ hạch toán.

- Tài khoản 1533 - Đồ dùng cho thuê : Phản ánh giá trị hiện có và tình hình biến động các loại công cụ, dụng cụ doanh nghiệp chuyên dùng để cho thuê.

Chỉ hạch toán vào tài khoản này những công cụ, dụng cụ doanh nghiệp mua vào với mục đích cho thuê, trường hợp không phân biệt được thì hạch toán vào Tài khoản 1531. Trường hợp cho thuê công cụ, dụng cụ dùng trong sản xuất, kinh doanh của doanh nghiệp thì ngoài việc hạch toán trên tài khoản cấp 1 còn phải hạch toán chuyển công cụ, dụng cụ trên tài khoản cấp 2.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Mua công cụ, dụng cụ nhập kho dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thì giá trị của công cụ, dụng cụ được phản ánh theo giá mua chưa có thuế GTGT, căn cứ vào hóa đơn, phiếu nhập kho và các chứng từ có liên quan, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT )

Nợ TK 133 - Thuế GTGT được khấu trừ (Số thuế GTGT đầu vào) (1331)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Đối với công cụ, dụng cụ mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc diện chịu thuế GTGT hoặc phục vụ cho hoạt động sự nghiệp, phúc lợi, dự án, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Tổng giá thanh toán)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

2. Trường hợp công cụ, dụng cụ mua về đã nhập kho được hưởng chiết khấu thương mại, ghi:

Nợ các TK 111, 112, 331,...

Có TK 153- Công cụ, dụng cụ (Số chiết khấu thương mại được hưởng)

Có TK 133- Thuế GTGT được khấu trừ (1331).

3. Công cụ, dụng cụ mua về được người bán giảm giá do không đúng quy cách, phẩm chất theo hợp đồng, khoản được giảm giá, ghi:

Nợ TK 111, 112; hoặc

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ (Số được giảm giá)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

4. Trả lại công cụ, dụng cụ đã mua cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ (Giá trị công cụ, dụng cụ trả lại)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có) (Thuế GTGT đầu vào của công cụ, dụng cụ trả lại cho người bán).

5. Phản ánh chiết khấu thanh toán được hưởng (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Số chiết khấu thanh toán được hưởng).

6. Xuất công cụ, dụng cụ sử dụng cho sản xuất, kinh doanh:

6.1. Nếu giá trị công cụ, dụng cụ không lớn, tính vào chi phí sản xuất, kinh doanh một lần, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung (6273)

Nợ TK 641 - Chi phí bán hàng (6412, 6413)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6423)

Có TK 153 - Công cụ, dụng cụ (1531, 1532).

6.2. Nếu giá trị công cụ, dụng cụ lớn, sử dụng cho nhiều kỳ sản xuất, kinh doanh hoặc xuất dùng bao bì luân chuyển, phải phân bổ dần vào chi phí sản xuất, kinh doanh, khi xuất kho công cụ, dụng cụ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Công cụ, dụng cụ có giá trị lớn và

có thời gian sử dụng dưới một năm)

Nợ TK 242 - Chi phí trả trước dài hạn (Công cụ, dụng cụ có thời gian sử dụng trên một năm và có giá trị lớn)

Có TK 153 - Công cụ, dụng cụ (1531, 1532).

- Khi phân bổ giá trị công cụ, dụng cụ xuất dùng cho từng kỳ kế toán, ghi:

Nợ các TK 623, 627, 641,642,...

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

7. Đối với công cụ, dụng cụ cho thuê:

- Khi xuất kho công cụ, dụng cụ cho thuê, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ (1533).

- Phân bổ giá trị công cụ, dụng cụ cho thuê vào chi phí, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu về cho thuê công cụ, dụng cụ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nhận lại công cụ, dụng cụ cho thuê, ghi:

Nợ TK 153 - Công cụ, dụng cụ (1533)

Có TK 142 - Chi phí trả trước ngắn hạn (Giá trị còn lại chưa tính vào chi phí sản xuất, kinh doanh)

Có TK 242 - Chi phí trả trước dài hạn (Giá trị còn lại chưa tính vào chi phí sản xuất, kinh doanh).

8. Khi kiểm kê phát hiện công cụ, dụng cụ thừa, thiếu, mất, hư hỏng, kế toán phải căn cứ vào nguyên nhân hoặc quyết định xử lý của cấp có thẩm quyền để xử lý như sau:

8.1. Nếu thừa, thiếu do nhầm lẫn hoặc chưa ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán.

8.2. Trường hợp phát hiện thiếu khi kiểm kê chưa xác định được nguyên nhân và người phạm lỗi, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 153 - Công cụ, dụng cụ.

Khi có quyết định xử lý: Nếu người làm mất, hỏng phải bồi thường, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 334 - Phải trả người lao động

Nợ TK 138 - Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (Phần thiếu hụt, mất, hư hỏng công cụ, dụng cụ còn lại phải tính vào giá vốn hàng bán)

Có TK 138 - Phải thu khác (1381).

8.3. Trường hợp phát hiện thừa chưa xác định được nguyên nhân phải chờ xử lý, ghi:

Nợ TK 153- Công cụ, dụng cụ

Có TK 338 - Phải trả, phải nộp khác (3381)

Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các TK liên quan.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ kế toán, kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 153 - Công cụ, dụng cụ.

2. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê xác định trị giá công cụ, dụng cụ tồn kho cuối kỳ, ghi:

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng.


Tai khoan 154

TÀI KHOẢN 154

CHI PHÍ SẢN XUẤT, KINH DOANH DỞ DANG

Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất, kinh doanh phục vụ cho việc tính giá thành sản phẩm công nghiệp, xây lắp, nuôi, trồng, chế biến sản phẩm nông, lâm, ngư nghiệp, dịch vụ ở doanh nghiệp áp dụng phương pháp kê khai thường xuyên trong hạch toán hàng tồn kho.

Ở những doanh nghiệp áp dụng phương pháp kiểm kê định kỳ trong hạch toán hàng tồn kho, Tài khoản 154 chỉ phản ánh giá trị thực tế của sản phẩm, dịch vụ dở dang cuối kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" phản ánh chi phí sản xuất, kinh doanh phát sinh trong kỳ; chi phí sản xuất, kinh doanh của khối lượng sản phẩm, dịch vụ hoàn thành trong kỳ; chi phí sản xuất, kinh doanh dở dang đầu kỳ, cuối kỳ của các hoạt động sản xuất, kinh doanh chính, phụ và thuê ngoài gia công chế biến ở các đơn vị sản xuất (Công nghiệp, xây lắp, nông nghiệp, lâm nghiệp, ngư nghiệp,...), hoặc ở các đơn vị kinh doanh dịch vụ (Vận tải, bưu điện, du lịch, khách sạn,...). Tài khoản 154 cũng phản ánh chi phí sản xuất, kinh doanh của các hoạt động sản xuất, gia công chế biến, hoặc cung cấp dịch vụ của các doanh nghiệp thương mại, nếu có tổ chức các loại hình hoạt động này.

2. Chi phí sản xuất, kinh doanh hạch toán trên Tài khoản 154 phải được chi tiết theo địa điểm phát sinh chi phí (Phân xưởng, bộ phận sản xuất, đội sản xuất, công trường,...); theo loại, nhóm sản phẩm, hoặc chi tiết, bộ phận sản phẩm; theo từng loại dịch vụ hoặc theo từng công đoạn dịch vụ.

3. Chi phí sản xuất, kinh doanh phản ánh trên Tài khoản 154 gồm những chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (Đối với hoạt động xây lắp);

- Chi phí sản xuất chung.

4. Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào giá trị hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

5. Cuối kỳ, phân bổ và kết chuyển chi phí sản xuất chung cố định vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường (Có TK 627, Nợ TK 154). Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ (Có TK 627, Nợ TK 632).

Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

6. Đối với hoạt động sản xuất xây lắp, Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" là tài khoản tập hợp chi phí sản xuất và tính giá thành sản phẩm xây lắp, với các khoản mục tính giá thành: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp; Chi phí sử dụng máy thi công; Chi phí sản xuất chung. Đối với hoạt động sản xuất sản phẩm khác, Tài khoản 154 dùng để phản ánh, tổng hợp chi phí sản xuất và tính giá thành của các phân xưởng hoặc bộ phận sản xuất, chế tạo sản phẩm.

7. Đối với doanh nghiệp sản xuất công nghiệp có hoạt động thuê ngoài gia công chế biến, cung cấp lao vụ, dịch vụ ra bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì những chi phí của hoạt động này cũng được tập hợp vào Tài khoản 154.

8. Không hạch toán vào Tài khoản 154 những chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi phí thuế thu nhập doanh nghiệp;

- Chi sự nghiệp, chi dự án;

- Chi đầu tư xây dựng cơ bản;

- Các khoản chi được trang trải bằng nguồn khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 154 - CHI PHÍ SẢN XUẤT, KINH DOANH DỞ DANG

Bên Nợ:

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến sản xuất sản phẩm và chi phí thực hiện dịch vụ;

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến giá thành sản phẩm xây lắp công trình hoặc giá thành xây lắp theo giá khoán nội bộ;

- Kết chuyển chi phí sản xuất, kinh doanh dở dang cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Giá thành sản xuất thực tế của sản phẩm đã chế tạo xong nhập kho hoặc chuyển đi bán;

- Giá thành sản xuất sản phẩm xây lắp hoàn thành bàn giao từng phần, hoặc toàn bộ tiêu thụ trong kỳ; hoặc bàn giao cho đơn vị nhận thầu chính xây lắp (Cấp trên hoặc nội bộ); hoặc giá thành sản phẩm xây lắp hoàn thành chờ tiêu thụ;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho khách hàng;

- Trị giá phế liệu thu hồi, giá trị sản phẩm hỏng không sửa chữa được;

- Trị giá nguyên liệu, vật liệu, hàng hoá gia công xong nhập lại kho;

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán. Đối với đơn vị sản xuất theo đơn đặt hàng, hoặc đơn vị có chu kỳ sản xuất sản phẩm dài mà hàng kỳ kế toán đã kết chuyển chi phí sản xuất chung cố định vào TK 154 đến khi sản phẩm hoàn thành mới xác định được chi phí sản xuất chung cố định không được tính vào trị giá hàng tồn kho mà phải hạch toán vào giá vốn hàng bán (Có TK 154, Nợ TK 632);

- Kết chuyển chi phí sản xuất, kinh doanh dở dang đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

PHƯƠNG PHÁP VẬN DỤNG TÀI KHOẢN 154

TRONG MỘT SỐ NGÀNH CHỦ YẾU

Công nghiệp

Tài khoản 154 - “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành công nghiệp dùng để tập hợp, tổng hợp chi phí sản xuất và tính giá thành sản phẩm của các phân xưởng, hoặc bộ phận sản xuất, chế tạo sản phẩm. Đối với các doanh nghiệp sản xuất có thuê ngoài gia công, chế biến, cung cấp lao vụ, dịch vụ cho bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì chi phí của những hoạt động này cũng được tập hợp vào Tài khoản 154.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH CÔNG NGHIỆP CẦN CHÚ Ý

1. Chỉ được phản ánh vào Tài khoản 154 những nội dung chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp cho việc sản xuất, chế tạo sản phẩm, cung cấp dịch vụ;

- Chi phí nhân công trực tiếp cho việc sản xuất, chế tạo sản phẩm, cung cấp dịch vụ;

- Chi phí sản xuất chung phục vụ trực tiếp cho việc sản xuất, chế tạo sản phẩm và cung cấp dịch vụ.

2. Tài khoản 154 ở các doanh nghiệp sản xuất công nghiệp được hạch toán chi tiết theo địa điểm phát sinh chi phí (Phân xưởng, bộ phận sản xuất), theo loại, nhóm sản phẩm, sản phẩm, hoặc chi tiết bộ phận sản phẩm.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH CÔNG NGHIỆP

I. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

1. Cuối kỳ, kế toán kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

2. Cuối kỳ, kế toán kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

3. Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn hoặc bằng công suất bình thường thì cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển toàn bộ chi phí sản xuất chung (chi phí sản xuất chung biến đổi và chi phí sản xuất chung cố định) cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 627 - Chi phí sản xuất chung.

4. Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627- Chi phí sản xuất chung.

5. Trị giá nguyên liệu, vật liệu xuất thuê ngoài gia công nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 334 - Phải trả người lao động

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

7. Đối với đơn vị có chu kỳ sản xuất, kinh doanh dài mà trong kỳ kế toán đã kết chuyển chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung sang TK 154, khi xác định được chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và chi phí sản xuất chung cố định không tính vào giá thành sản phẩm, kế toán phản ánh chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ (không được tính vào trị giá hàng tồn kho) mà phải tính vào giá vốn hàng bán của kỳ kế toán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Trường hợp đã kết chuyển chi phí từ TK 621, 622, 627 sang TK 154).

8. Giá thành sản phẩm thực tế nhập kho trong kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Trường hợp sản phẩm sản xuất xong, không tiến hành nhập kho mà chuyển giao thẳng cho người mua hàng (Sản phẩm điện, nước...), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

II. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

1. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, xác định trị giá thực tế chi phí sản xuất, kinh doanh dở dang và thực hiện việc kết chuyển, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

2. Đầu kỳ kế toán, kết chuyển chi phí thực tế sản xuất, kinh doanh dở dang, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

Nông nghiệp

Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành nông nghiệp dùng để tập hợp tổng chi phí sản xuất và tính giá thành sản phẩm của các hoạt động nuôi trồng, chế biến sản phẩm hoặc dịch vụ nông nghiệp.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH NÔNG NGHIỆP CẦN CHÚ Ý

1. Tài khoản này phải được hạch toán chi tiết theo ngành kinh doanh nông nghiệp (Trồng trọt, chăn nuôi, chế biến,...), theo địa điểm phát sinh chi phí (Phân xưởng, đội sản xuất,...), chi tiết theo từng loại cây con và từng loại sản phẩm, từng sản phẩm hoặc dịch vụ.

2. Giá thành sản xuất thực tế của sản phẩm nông nghiệp được xác định vào cuối vụ thu hoạch, hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

3. Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

- Cây ngắn ngày (Lúa, khoai, sắn,...);

- Cây trồng một lần thu hoạch nhiều lần (Dứa, chuối,...);

- Cây lâu năm (Chè, cà phê, cao su, hồ tiêu, cây ăn quả,...).

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

4. Không phản ánh vào tài khoản này chi phí khai hoang, trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác.

5. Về nguyên tắc, chi phí sản xuất ngành trồng trọt được hạch toán chi tiết vào bên Nợ Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" theo từng đối tượng tập hợp chi phí. Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán, hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải phản ánh trên các tài khoản riêng, sau đó phân bổ vào giá thành của các loại sản phẩm liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (Chi phí này không thuộc vốn đầu tư XDCB),...

6. Trên cùng một diện tích canh tác, nếu trồng xen từ hai loại cây nông nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến loại cây nào thì tập hợp riêng cho loại cây đó (như: Hạt giống, chi phí gieo trồng, thu hoạch,...), chi phí phát sinh chung cho nhiều loại cây (Chi phí cày bừa, tưới tiêu nước,...) thì được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng, hoặc theo một tiêu thức phù hợp.

7. Đối với cây lâu năm, quá trình từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm (thu, bói) thì được hạch toán như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí ở TK 241 “XDCB dở dang".

Chi phí cho vườn cây lâu năm trong quá trình sản xuất, kinh doanh bao gồm các chi phí cho khâu chăm sóc, khâu thu hoạch.

8. Khi hạch toán chi phí ngành chăn nuôi trên Tài khoản 154 cần chú ý một số điểm sau:

- Hạch toán chi phí chăn nuôi phải chi tiết cho từng loại hoạt động chăn nuôi (như chăn nuôi trâu bò, chăn nuôi lợn,...), theo từng nhóm hoặc từng loại gia súc, gia cầm;

- Súc vật con của đàn súc vật cơ bản hay nuôi béo đẻ ra sau khi tách mẹ được mở sổ chi tiết theo dõi riêng theo giá thành thực tế;

- Đối với súc vật cơ bản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào Tài khoản 154 theo giá trị còn lại của súc vật cơ bản;

- Đối tượng tính giá thành trong ngành chăn nuôi là: 1 kg sữa tươi, 1 con bò con tiêu chuẩn, giá thành 1 kg thịt tăng, giá thành 1 kg thịt hơi, giá thành 1 ngày/con chăn nuôi,...

9. Phần chi phí nguyên vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường, chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH NÔNG NGHIỆP

I. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

1. Cuối kỳ, kế toán tính và kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo đối tượng tập hợp chi phí sản xuất, kinh doanh, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

2. Cuối kỳ, kế toán tính và kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

3. Cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển chi phí sản xuất chung cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627 - Chi phí sản xuất chung.

4. Trị giá sản phẩm phụ thu hồi (Như: Phân súc vật, rơm, rạ,...), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

5. Trị giá phế liệu thu hồi, nguyên liệu, vật liệu xuất thuê ngoài gia công xong nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Trị giá súc vật con và súc vật nuôi béo chuyển sang súc vật làm việc, hoặc súc vật sinh sản, ghi:

Nợ TK 211 - TSCĐ hữu hình (2116 )

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

7. Giá thành sản xuất thực tế sản phẩm sản xuất xong nhập kho hoặc tiêu thụ ngay, ghi:

Nợ TK 155 - Thành phẩm

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

II. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ

Phương pháp hạch toán một số hoạt động kinh tế chủ yếu ở Tài khoản 154 trong ngành Nông nghiệp tương tự như đối với ngành Công nghiệp.

Kinh doanh dịch vụ

Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong các đơn vị kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ,... Tài khoản này dùng để tập hợp tổng chi phí (Nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sản xuất chung) và tính giá thành của khối lượng dịch vụ đã thực hiện.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH KINH DOANH DỊCH VỤ CẦN CHÚ Ý

1. Đối với ngành giao thông vận tải, tài khoản này dùng để tập hợp chi phí và tính giá thành về vận tải đường bộ (ô tô, tàu điện, vận tải bằng phương tiện thô sơ khác...) vận tải đường sắt, đường thuỷ, đường hàng không, vận tải đường ống,...

Tài khoản 154 áp dụng cho ngành giao thông vận tải phải được mở chi tiết cho từng loại hoạt động (Vận tải hành khách, vận tải hàng hoá,...) theo từng đơn vị hoặc bộ phận kinh doanh dịch vụ.

Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải chuyển dần từng tháng. Vì vậy, hàng tháng các đơn vị vận tải ôtô được trích trước chi phí săm lốp vào giá thành vận tải (Chi phí phải trả) theo quy định của chế độ tài chính hiện hành.

2. Phần chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

3. Đối với hoạt động kinh doanh du lịch, tài khoản này được mở chi tiết theo từng loại hoạt động như: Hướng dẫn du lịch, kinh doanh khách sạn, kinh doanh vận tải du lịch,...

4. Trong hoạt động kinh doanh khách sạn, Tài khoản 154 phải mở chi tiết theo từng loại dịch vụ như: Hoạt động ăn, uống, dịch vụ buồng nghỉ, dịch vụ vui chơi giải trí, phục vụ khác (Giặt, là, cắt tóc, điện tín, thể thao,...).

Phương pháp kế toán một số hoạt động kinh tế chủ yếu ở Tài khoản 154 ở các đơn vị thuộc ngành kinh doanh dịch vụ tương tự như đối với ngành công nghiệp. Ngoài ra cần chú ý: Nghiệp vụ kết chuyển giá thành thực tế của khối lượng dịch vụ đã hoàn thành và đã chuyển giao cho người mua và được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

Xây lắp

Đối với hoạt động kinh doanh xây lắp quy định chỉ áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên, không áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ nên Tài khoản 154 dùng để tập hợp chi phí sản xuất, kinh doanh, phục vụ cho việc tính giá thành sản xuất sản phẩm xây lắp công nghiệp, dịch vụ của doanh nghiệp xây lắp.

Phần chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành công trình xây lắp mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

Tài khoản này trong ngành Xây lắp có 4 tài khoản cấp 2:

- Tài khoản 1541 - Xây lắp: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm xây lắp và phản ánh giá trị sản phẩm xây lắp dở dang cuối kỳ;

- Tài khoản 1542 - Sản phẩm khác: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm khác và phản ánh giá trị sản phẩm khác dở dang cuối kỳ (Thành phẩm, cấu kiện xây lắp,...);

- Tài khoản 1543 - Dịch vụ: Dùng để tập hợp chi phí, tính giá thành dịch vụ và phản ánh chi phí dịch vụ dở dang cuối kỳ;

- Tài khoản 1544 - Chi phí bảo hành xây lắp: Dùng để tập hợp chi phí bảo hành công trình xây dựng, lắp đặt thực tế phát sinh trong kỳ và giá trị công trình bảo hành xây lắp còn dở dang cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH XÂY LẮP

I. Phương pháp hạch toán chi phí sản xuất và tính giá thành sản phẩm xây lắp (kể cả ở đơn vị nhận khoán nội bộ về sản phẩm xây lắp có tổ chức kế toán riêng)

Việc tập hợp chi phí sản xuất, tính giá thành sản phẩm xây lắp phải theo từng công trình, hạng mục công trình và theo khoản mục giá thành quy định trong giá trị dự toán xây lắp, gồm:

- Chi phí vật liệu;

- Chi phí nhân công;

- Chi phí sử dụng máy thi công;

- Chí phí chung.

Riêng chi phí chung được tập hợp bên Nợ Tài khoản 1541 "Xây lắp": Chỉ bao gồm chi phí chung phát sinh ở đội nhận thầu hoặc công trường xây lắp. Còn chi phí quản lý doanh nghiệp xây lắp (là một bộ phận của chi phí chung) được tập hợp bên Nợ Tài khoản 642 "Chi phí quản lý doanh nghiệp". Chi phí này sẽ được kết chuyển vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh" tham gia vào giá thành toàn bộ sản phẩm xây lắp hoàn thành và bán ra trong kỳ.

1. Phương pháp hạch toán tập hợp chi phí xây lắp (bên Nợ Tài khoản 1541 "Xây lắp"):

1.1. Hạch toán khoản mục nguyên liệu, vật liệu trực tiếp:

Khoản mục chi phí nguyên liệu, vật liệu trực tiếp bao gồm: Giá trị thực tế của vật liệu chính, vật liệu phụ, các cấu kiện hoặc các bộ phận rời, vật liệu luân chuyển tham gia cấu thành thực thể sản phẩm xây, lắp hoặc giúp cho việc thực hiện và hoàn thành khối lượng xây, lắp (Không kể vật liệu phụ cho máy móc, phương tiện thi công và những vật liệu tính trong chi phí chung).

Nguyên tắc hạch toán khoản mục nguyên liệu, vật liệu trực tiếp: Nguyên liệu, vật liệu sử dụng cho xây dựng hạng mục công trình nào phải tính trực tiếp cho sản phẩm hạng mục công trình đó trên cơ sở chứng từ gốc theo số lượng thực tế đã sử dụng và theo giá thực tế xuất kho (Giá bình quân gia quyền; Giá nhập trước, xuất trước,...).

Cuối kỳ hạch toán hoặc khi công trình hoàn thành, tiến hành kiểm kê số vật liệu còn lại tại nơi sản xuất (nếu có) để ghi giảm trừ chi phí nguyên liệu, vật liệu trực tiếp xuất sử dụng cho công trình.

Trong điều kiện thực tế sản xuất xây lắp không cho phép tính chi phí nguyên liệu, vật liệu trực tiếp cho từng công trình, hạng mục công trình thì đơn vị có thể áp dụng phương pháp phân bổ vật liệu cho đối tượng sử dụng theo tiêu thức hợp lý (Tỷ lệ với định mức tiêu hao nguyên liệu, vật liệu,...).

- Căn cứ vào Bảng phân bổ vật liệu cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục: Chi phí vật liệu) (1541)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

1.2. Hạch toán khoản mục chi phí nhân công trực tiếp: Hạch toán tương tự như ngành công nghiệp

1.3. Hạch toán khoản mục chi phí sử dụng máy thi công:

Khoản mục chi phí sử dụng máy thi công bao gồm: Chi phí cho các máy thi công nhằm thực hiện khối lượng công tác xây lắp bằng máy. Máy móc thi công là loại máy trực tiếp phục vụ xây lắp công trình. Đó là những máy móc chuyển động bằng động cơ hơi nước, diezen, xăng, điện,... (Kể cả loại máy phục vụ xây, lắp).

Chi phí sử dụng máy thi công bao gồm: Chi phí thường xuyên và chi phí tạm thời.

Chi phí thường xuyên cho hoạt động của máy thi công, gồm: Chi phí nhân công điều khiển máy, phục vụ máy,...; Chi phí vật liệu; Chi phí công cụ, dụng cụ; Chi phí khấu hao TSCĐ; Chi phí dịch vụ mua ngoài (Chi phí sửa chữa nhỏ, điện, nước, bảo hiểm xe, máy,...); Chi phí khác bằng tiền.

Chi phí tạm thời cho hoạt động của máy thi công, gồm: Chi phí sửa chữa lớn máy thi công (đại tu, trung tu,...) không đủ điều kiện ghi tăng nguyên giá máy thi công; Chi phí công trình tạm thời cho máy thi công (lều, lán, bệ, đường ray chạy máy,...). Chi phí tạm thời của máy có thể phát sinh trước (Được hạch toán vào bên Nợ Tài khoản 142, hoặc TK 242) sau đó sẽ phân bổ dần vào Nợ Tài khoản 623 "Chi phí sử dụng máy thi công"; Hoặc phát sinh sau, nhưng phải tính trước vào chi phí sản xuất xây lắp trong kỳ (Do liên quan tới việc sử dụng thực tế máy móc thi công trong kỳ). Trường hợp này phải tiến hành trích trước chi phí, ghi Có Tài khoản 335 "Chi phí phải trả", Nợ Tài khoản 623 "Chi phí sử dụng máy thi công".

Việc tập hợp chi phí và tính giá thành về chi phí sử dụng máy thi công phải được hạch toán riêng biệt theo từng máy thi công (Xem hướng dẫn ở phần Tài khoản 623 "Chi phí sử dụng máy thi công").

- Căn cứ vào Bảng phân bổ chi phí sử dụng máy thi công (Chi phí thực tế ca máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục chi phí sử dụng máy thi công)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sử dụng máy thi công vượt trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

1.4. Hạch toán khoản mục chi phí sản xuất chung:

- Chi phí sản xuất chung phản ánh chi phí sản xuất của đội, công trường xây dựng gồm: Lương nhân viên quản lý phân xưởng, tổ, đội xây dựng; Khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỉ lệ quy định trên tiền lương phải trả công nhân trực tiếp xây lắp, nhân viên sử dụng máy thi công và nhân viên quản lý phân xưởng, tổ, đội; Khấu hao tài sản cố định dùng chung cho hoạt động của đội và những chi phí khác liên quan đến hoạt động của đội,... Khi các chi phí này phát sinh trong kỳ, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 334, 338, 152, 153, 142, 214, 335, 111, 112,...

- Khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa và bảo hành công trình, như chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung, kế toán phản ánh vào các Tài khoản chi phí có liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 112, 152, 153, 214, 331, 334, 338,...

- Cuối kỳ, kết chuyển chi phí thực tế phát sinh trong kỳ về nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung liên quan đến hoạt động sửa chữa và bảo hành công trình xây lắp để tổng hợp chi phí sửa chữa và bảo hành và tính giá thành bảo hành, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 623 - Chi phí sử dụng máy thi công

Có TK 627 - Chi phí sản xuất chung.

- Khi công việc sửa chữa bảo hành công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

- Cuối kỳ hạch toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để phân bổ và kết chuyển chi phí sản xuất chung cho các công trình, hạng mục công trình có liên quan (Tỷ lệ với chi phí nhân công), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ không tính vào giá thành công trình xây lắp)

Có TK 627 - Chi phí sản xuất chung.

2. Phương pháp hạch toán và kết chuyển chi phí xây lắp (bên Có TK 1541 "Xây lắp"):

2.1. Các chi phí của hợp đồng không thể thu hồi (Ví dụ: Không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là chi phí trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2.2. Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm nếu có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên liệu, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng:

a) Nhập kho nguyên liệu, vật liệu thừa khi kết thúc hợp đồng xây dựng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá gốc)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Phế liệu thu hồi nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá có thể thu hồi)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Trường hợp vật liệu thừa và phế liệu thu hồi không qua nhập kho mà bán ngay, kế toán phản ánh các khoản thu bán vật liệu thừa và phế liệu, ghi giảm chi phí:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

d) Kế toán thanh lý máy móc, thiết bị thi công chuyên dùng cho một hợp đồng xây dựng và TSCĐ này đã trích khấu hao đủ theo nguyên giá khi kết thúc hợp đồng xây dựng:

+ Phản ánh số thu về thanh lý máy móc, thiết bị thi công, ghi:

Nợ các TK 111, 112, 131,...

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

+ Phản ánh chi phí thanh lý máy móc, thiết bị (nếu có), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 Thuế GTGT được khấu trừ (33311)

Có các TK 111, 112,…

+ Ghi giảm TSCĐ đã khấu hao hết là máy móc, thiết bị thi công chuyên dùng đã thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

2.3. Cuối kỳ hạch toán, căn cứ vào giá thành sản xuất sản phẩm xây lắp thực tế hoàn thành được xác định là đã bán (Bàn giao từng phần hoặc toàn bộ cho Ban quản lý công trình - bên A); hoặc bàn giao cho đơn vị nhận thầu chính nội bộ:

a) Trường hợp bàn giao cho Bên A (Kể cả bàn giao khối lượng xây lắp hoàn thành theo hợp đồng khoán nội bộ, cho đơn vị nhận khoán có tổ chức kế toán riêng), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chí phí sản xuất, kinh doanh dở dang (1541).

b) Trường hợp sản phẩm xây lắp hoàn thành chờ bán (Xây dựng nhà để bán,...) hoặc sản phẩm xây lắp hoàn thành nhưng chưa bàn giao, căn cứ vào giá thành sản phẩm xây lắp hoàn thành chờ bán, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

c) Trường hợp bàn giao sản phẩm xây lắp hoàn thành cho đơn vị nhận thầu chính xây lắp (Cấp trên, đơn vị nội bộ - do thực hiện hợp đồng khoán xây lắp nội bộ, đơn vị nhận khoán có tổ chức kế toán riêng nhưng chỉ hạch toán đến giá thành sản xuất xây lắp), ghi:

Nợ TK 336 - Phải trả nội bộ (3362)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

II. Phương pháp hạch toán chi phí sản xuất và tính giá thành đối với hoạt động sản xuất sản phẩm công nghiệp và dịch vụ trong doanh nghiệp xây lắp thực hiện như quy định cho ngành công nghiệp.


Tai khoan 155

TÀI KHOẢN 155

THÀNH PHẨM

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại thành phẩm của doanh nghiệp.

Thành phẩm là những sản phẩm đã kết thúc quá trình chế biến do các bộ phận sản xuất của doanh nghiệp sản xuất hoặc thuê ngoài gia công xong đã được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho thành phẩm trên Tài khoản 155 được thực hiện theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

2. Thành phẩm do các bộ phận sản xuất chính và sản xuất phụ của đơn vị sản xuất ra phải được đánh giá theo giá thành sản xuất (giá gốc), bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung và những chi phí có liên quan trực tiếp khác đến việc sản xuất sản phẩm.

+ Đối với chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh trong kỳ.

+ Đối với chi phí sản xuất chung cố định được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm dựa trên công suất bình thường của máy móc thiết bị sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường.

+ Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

+ Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn mức công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh (Ghi nhận vào giá vốn hàng bán) trong kỳ.

3. Không được tính vào giá gốc thành phẩm các chi phí sau:

a- Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

b- Chi phí bảo quản hàng tồn kho trừ các khoản chi phí bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản quy định ở đoạn 06 của Chuẩn mực kế toán số 02- Hàng tồn kho;

c- Chi phí bán hàng;

d- Chi phí quản lý doanh nghiệp.

4. Thành phẩm thuê ngoài gia công chế biến được đánh giá theo giá thành thực tế gia công chế biến bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí thuê gia công và các chi phí khác có liên quan trực tiếp đến quá trình gia công.

5. Việc tính giá trị thành phẩm tồn kho được thực hiện theo một trong bốn phương pháp quy định trong chuẩn mực kế toán số 02 “ Hàng tồn kho”.

6. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, nếu kế toán chi tiết nhập, xuất kho thành phẩm hàng ngày được ghi sổ theo giá hạch toán (Có thể là giá thành kế hoạch hoặc giá nhập kho thống nhất quy định). Cuối tháng, kế toán phải tính giá thành thực tế của thành phẩm nhập kho và xác định hệ số chênh lệch giữa giá thành thực tế và giá hạch toán của thành phẩm (Tính cả số chênh lệch của thành phẩm đầu kỳ) làm cơ sở xác định giá thành thực tế của thành phẩm nhập, xuất kho trong kỳ (Sử dụng công thức tính đã nêu ở phần giải thích Tài khoản 152 “Nguyên liệu, vật liệu”).

7. Kế toán chi tiết thành phẩm phải thực hiện theo từng kho, từng loại, nhóm, thứ thành phẩm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 155 - THÀNH PHẨM

Bên Nợ:

- Trị giá của thành phẩm nhập kho;

- Trị giá của thành phẩm thừa khi kiểm kê;

- Kết chuyển giá trị của thành phẩm tồn kho cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của thành phẩm xuất kho;

- Trị giá của thành phẩm thiếu hụt khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của thành phẩm tồn kho cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Nhập kho thành phẩm do đơn vị sản xuất ra hoặc thuê ngoài gia công, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2. Xuất kho thành phẩm để bán cho khách hàng, kế toán phản ánh giá vốn của thành phẩm xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

3. Xuất kho thành phẩm gửi đi bán, xuất kho cho các cơ sở nhận bán hàng đại lý, ký gửi hoặc xuất kho cho các đơn vị trực thuộc hạch toán phụ thuộc (Trường hợp sử dụng phiếu xuất kho kiêm vận chuyển nội bộ), ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 155 - Thành phẩm.

4. Khi người mua trả lại số thành phẩm đã bán: Trường hợp thành phẩm đã bán bị trả lại thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, kế toán phản ánh doanh thu hàng bán bị trả lại theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112, 131,... (Tổng giá thanh toán của hàng bán bị trả lại).

Đồng thời phản ánh giá vốn của thành phẩm đã bán nhập lại kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

5. Xuất thành phẩm tiêu dùng nội bộ cho hoạt động sản xuất, kinh doanh: Trường hợp xuất kho thành phẩm thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

+ Khi xuất kho thành phẩm, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 155- Thành phẩm.

+ Phản ánh doanh thu bán hàng nội bộ của thành phẩm xuất kho tiêu dùng nội bộ và thuế GTGT đầu ra, ghi:

Nợ TK 621- Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 627- Chi phí sản xuất chung

Nợ TK 641- Chi phí bán hàng

Nợ TK 642- Chi phí quản lý doanh nghiệp

Nợ TK 241- Xây dựng cơ bản dở dang

Có TK 512 - Doanh thu bán hàng nội bộ (Theo chi phí sản xuất sản phẩm).

6. Xuất kho thành phẩm đưa đi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát:

a) Khi xuất kho thành phẩm đưa đi góp vốn liên doanh, ghi:

Nợ TK 222- Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của thành phẩm)

Có TK 155 - Thành phẩm

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387- Doanh thu chưa thực hiện( Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm tương ứng với phần lợi ích của mình trong liên doanh).

b) Khi cơ sở kinh doanh đồng kiểm soát đã bán số thành phẩm nhận góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển phần doanh thu chưa thực hiện còn lại vào thu nhập khác trong kỳ đó, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

7. Xuất thành phẩm đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223- Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của thành phẩm)

Có TK 155- Thành phẩm

Có TK 711- Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm).

8. Mọi trường hợp phát hiện thừa, thiếu thành phẩm khi kiểm kê đều phải lập biên bản và truy tìm nguyên nhân xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu thừa, thiếu thành phẩm do nhầm lẫn hoặc chưa ghi sổ kế toán phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Trường hợp chưa xác định được nguyên nhân thừa, thiếu phải chờ xử lý:

+ Nếu thừa, ghi:

Nợ TK 155 - Thành phẩm

Có TK 338 - Phải trả, phải nộp khác (3381).

Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ TK 338 - Phải trả, phải nộp khác.

Có các Tài khoản liên quan.

- Nếu thiếu, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 155 - Thành phẩm.

Khi có quyết định xử lý của cấp có thẩm quyền, kế toán ghi sổ theo quyết định xử lý, ghi:

Nợ các TK 111, 112,.... (Nếu cá nhân phạm lỗi bồi thường bằng tiền)

Nợ TK 334- Phải trả người lao động (Nếu trừ vào lương của cá nhân phạm lỗi )

Nợ TK 138- Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (Phần giá trị hao hụt, mất mát còn lại sau khi trừ số thu bồi thường)

Có TK 138- Phải thu khác (1381).

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ kết quả kiểm kê thành phẩm đã kết chuyển cuối kỳ trước để kết chuyển giá trị thành phẩm tồn kho đầu kỳ vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

2. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thành phẩm tồn kho, kết chuyển giá trị thành phẩm tồn kho cuối kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.


Tai khoan 156

TÀI KHOẢN 156

HÀNG HÓA

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại hàng hóa của doanh nghiệp bao gồm hàng hóa tại các kho hàng, quầy hàng, hàng hoá bất động sản.

Hàng hóa là các loại vật tư, sản phẩm do doanh nghiệp mua về với mục đích để bán (Bán buôn và bán lẻ). Giá gốc hàng hóa mua vào, bao gồm: Giá mua theo hóa đơn và chi phí thu mua hàng hóa. Trường hợp doanh nghiệp mua hàng hóa về để bán lại nhưng vì lý do nào đó cần phải gia công, sơ chế, tân trang, phân loại chọn lọc để làm tăng thêm giá trị hoặc khả năng bán của hàng hóa thì trị giá hàng mua gồm giá mua theo hóa đơn cộng (+) chi phí gia công, sơ chế. Đối với hàng hóa nhập khẩu, ngoài các chi phí trên còn bao gồm cả thuế nhập khẩu, thuế tiêu thụ đặc biệt hàng nhập khẩu (nếu có), thuế GTGT hàng nhập khẩu (nếu không được khấu trừ), chi phí bảo hiểm,...

Trường hợp hàng hóa mua về vừa dùng để bán, vừa dùng để sản xuất, kinh doanh không phân biệt rõ ràng giữa hai mục đích bán lại hay để sử dụng thì vẫn phản ánh vào Tài khoản 156 “Hàng hóa”.

Những trường hợp sau đây không phản ánh vào Tài khoản 156 “Hàng hóa”:

1. Hàng hóa nhận bán hộ, nhận giữ hộ cho các doanh nghiệp khác (Ghi vào Tài khoản 002 “Vật tư, hàng hóa nhận giữ hộ, nhận gia công”, hoặc Tài khoản 003 “Hàng hóa nhận bán hộ, nhận ký gửi, ký cược” (Tài khoản ngoài Bảng Cân đối kế toán)).

2. Hàng hóa mua về dùng cho hoạt động sản xuất, kinh doanh (Ghi vào các Tài khoản 152 “Nguyên liệu, vật liệu”, hoặc Tài khoản 153 “Công cụ, dụng cụ”,...).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho hàng hóa trên Tài khoản 156 được phản ánh theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02- “Hàng tồn kho”:

- Giá gốc hàng hóa mua vào bao gồm giá mua theo hóa đơn, thuế nhập khẩu, thuế tiêu thụ đặc biệt (nếu có), thuế GTGT hàng nhập khẩu (Nếu không được khấu trừ) và các chi phí phát sinh trong quá trình thu mua, vận chuyển, bốc xếp, bảo quản hàng từ nơi mua về kho doanh nghiệp.

- Hàng hóa mua về sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì giá gốc của hàng hóa mua vào được phản ánh theo giá mua chưa có thuế GTGT.

- Hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, thì giá gốc hàng hóa mua vào được phản ánh theo tổng giá thanh toán (Bao gồm cả thuế GTGT đầu vào).

2. Giá gốc của hàng hóa mua vào được tính theo từng nguồn nhập và phải theo dõi, phản ánh riêng biệt trị giá mua và chi phí thu mua hàng hóa.

3. Để tính giá trị hàng hóa tồn kho, kế toán có thể áp dụng một trong bốn phương pháp tính giá trị hàng tồn kho theo quy định trong Chuẩn mực kế toán số 02 - “Hàng tồn kho”.

4. Chi phí thu mua hàng hóa trong kỳ được tính cho hàng hóa tiêu thụ trong kỳ và hàng hóa tồn kho cuối kỳ. Việc lựa chọn tiêu thức phân bổ chi phí thu mua hàng hóa tuỳ thuộc tình hình cụ thể của từng doanh nghiệp nhưng phải thực hiện theo nguyên tắc nhất quán.

5. Kế toán chi tiết hàng hóa phải thực hiện theo từng kho, từng loại, từng nhóm, thứ hàng hóa.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 156 - HÀNG HÓA

Bên Nợ:

- Trị giá mua vào của hàng hóa theo hóa đơn mua hàng (Bao gồm các loại thuế không được hoàn lại);

- Chi phí thu mua hàng hóa;

- Trị giá của hàng hóa thuê ngoài gia công (Gồm giá mua vào và chi phí gia công);

- Trị giá hàng hóa đã bán bị người mua trả lại;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản mua vào hoặc chuyển từ bất động sản đầu tư.

Bên Có:

- Trị giá của hàng hóa xuất kho để bán, giao đại lý, giao cho đơn vị phụ thuộc; thuê ngoài gia công, hoặc sử dụng cho sản xuất, kinh doanh;

- Chi phí thu mua phân bổ cho hàng hóa đã bán trong kỳ;

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa phát hiện thiếu khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản đã bán hoặc chuyển thành bất động sản đầu tư, bất động sản chủ sở hữu sử dụng hoặc tài sản cố định.

Số dư bên Nợ:

- Trị giá mua vào của hàng hóa tồn kho;

- Chi phí thu mua của hàng hóa tồn kho.

Tài khoản 156 - Hàng hóa, có 3 tài khoản cấp 2:

- Tài khoản 1561 - Giá mua hàng hóa: Phản ánh trị giá hiện có và tình hình biến động của hàng hóa mua vào và đã nhập kho (Tính theo trị giá mua vào);

- Tài khoản 1562 - Chi phí thu mua hàng hóa: Phản ánh chi phí thu mua hàng hóa phát sinh liên quan đến số hàng hóa đã nhập kho trong kỳ và tình hình phân bổ chi phí thu mua hàng hóa hiện có trong kỳ cho khối lượng hàng hóa đã bán trong kỳ và tồn kho thực tế cuối kỳ (Kể cả tồn trong kho và hàng gửi đi bán, hàng gửi đại lý, ký gửi chưa bán được). Chi phí thu mua hàng hóa hạch toán vào tài khoản này chỉ bao gồm các chi phí liên quan trực tiếp đến quá trình thu mua hàng hóa như: Chi phí bảo hiểm hàng hóa, tiền thuê kho, thuê bến bãi,... chi phí vận chuyển, bốc xếp, bảo quản đưa hàng hóa từ nơi mua về đến kho doanh nghiệp; các khoản hao hụt tự nhiên trong định mức phát sinh trong quá trình thu mua hàng hóa.

- Tài khoản 1567 - Hàng hóa bất động sản: Phản ánh giá trị hiện có và tình hình biến động của các loại hàng hoá bất động sản của doanh nghiệp.

Hàng hoá bất động sản gồm: Quyền sử dụng đất; nhà; hoặc nhà và quyền sử dụng đất; cơ sở hạ tầng mua để bán trong kỳ hoạt động kinh doanh bình thường; Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1561- GIÁ MUA HÀNG HÓA

Bên Nợ:

- Trị giá hàng hóa mua vào đã nhập kho theo hóa đơn mua hàng;

- Thuế nhập khẩu hoặc thuế tiêu thụ đặc biệt của hàng nhập khẩu hoặc thuế GTGT hàng nhập khẩu, thuế GTGT đầu vào - nếu không được khấu trừ, tính cho số hàng hóa mua ngoài đã nhập kho;

- Trị giá của hàng hóa giao gia công, chế biến xong nhập kho, gồm: Giá mua vào và chi phí gia công chế biến;

- Trị giá hàng hóa nhận vốn góp;

- Trị giá hàng hóa đã bán bị trả lại nhập kho;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển trị giá hàng hóa tồn kho cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của hàng hóa xuất kho trong kỳ (Xuất bán, trao đổi, biếu tặng, xuất giao đại lý, đơn vị trực thuộc, xuất sử dụng nội bộ, xuất góp vốn liên doanh, liên kết);

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa hao hụt, mất mát;

- Kết chuyển trị giá hàng hóa tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa thực tế tồn kho cuối kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1562 - CHI PHÍ THU MUA HÀNG HÓA

Bên Nợ:

Chi phí thu mua hàng hóa thực tế phát sinh liên quan tới khối lượng hàng hóa mua vào, đã nhập kho trong kỳ.

Bên Có:

Chi phí thu mua hàng hóa tính cho khối lượng hàng hóa đã tiêu thụ trong kỳ.

Số dư bên Nợ:

Chi phí thu mua hàng hóa còn lại cuối kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1567 – HÀNG HOÁ BẤT ĐỘNG SẢN

Bên Nợ:

- Trị giá thực tế hàng hoá bất động sản mua về để bán;

- Giá trị còn lại của bất động sản đầu tư chuyển thành hàng tồn kho;

- Chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán ghi tăng giá gốc hàng hoá bất động sản chờ bán.

Bên Có:

- Trị giá thực tế hàng hoá bất động sản bán trong kỳ;

- Trị giá thực tế hàng hoá bất động sản chuyển thành bất động sản đầu tư hoặc chuyển thành tài sản cố định.

Số dư bên Nợ:

Trị giá thực tế hàng hoá bất động sản còn lại cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng hóa tồn kho theo phương pháp kê khai thường xuyên.

1. Hàng hóa mua ngoài nhập kho doanh nghiệp, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan:

1.1. Đối với hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Nếu mua hàng trong nước, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Thuế GTGT đầu vào)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Nếu mua hàng trực tiếp nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu)

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Đồng thời phản ánh thuế GTGT của hàng nhập khẩu phải nộp Ngân sách Nhà nước, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 3331 - Thuế GTGT phải nộp (33312 - Thuế GTGT hàng nhập khẩu).

- Trường hợp hàng mua nhập khẩu phải nộp thuế tiêu thụ đặc biệt hàng nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu và thuế tiêu thụ đặc biệt hàng nhập khẩu)

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Nếu mua hàng uỷ thác nhập khẩu xem quy định ở Tài khoản 331 - Phải trả cho người bán.

1.2. Đối với hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, hoặc dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT:

- Nếu mua hàng trong nước, ghi:

Nợ TK 156 - Hàng hóa (1561) (Tổng giá thanh toán)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

+ Nếu mua hàng nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu cộng (+) Thuế GTGT hàng nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt hàng nhập khẩu (nếu có))

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

Có TK 3332 - Thuế tiêu thụ đặc biệt (nếu có).

2. Trường hợp đã nhận được hóa đơn của người bán nhưng đến cuối kỳ kế toán, hàng hóa chưa về nhập kho thì căn cứ vào hóa đơn, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Sang kỳ kế toán sau, khi hàng mua đang đi đường về nhập kho, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 151 - Hàng mua đang đi đường.

3. Chiết khấu thương mại hàng mua được hưởng, ghi:

Nợ các TK 111, 112, 331,....

Có TK 156 - Hàng hóa (1561)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

4. Giá trị của hàng hóa mua ngoài không đúng quy cách, phẩm chất theo hợp đồng kinh tế phải trả lại cho người bán, hoặc số tiền được giảm giá, ghi:

Nợ các TK 111, 112,...

Nợ TK 331 - Phải trả cho người bán

Có TK 156 - Hàng hóa (1561)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

5. Phản ánh chi phí thu mua hàng hoá dùng vào hoạt động sản xuất, kinh doanh hàng hóa dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,...

6. Hàng hoá bất động sản mua về để bán, ghi:

Nợ TK 156 - Hàng hoá (TK 1567- Hàng hoá bất động sản- Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

7. Các chi phí liên quan trực tiếp đến việc mua hàng hoá bất động sản, ghi:

Nợ TK 156 - Hàng hoá (TK 1567- Hàng hoá bất động sản)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

8. Trường hợp bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo, nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp bất động sản đầu tư để bán, ghi:

Nợ TK 156 - Hàng hóa (TK 1567- Hàng hóa BĐS - Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ ((2147) - Số hao mòn lũy kế)

Có TK 217 - Bất động sản đầu tư (Nguyên giá)

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 152, 334, 331,...

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá trị hàng hóa bất động sản, ghi:

Nợ TK 156 - Hàng hóa (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Trị giá hàng hóa xuất bán được xác định là tiêu thụ, căn cứ Hóa đơn GTGT hoặc Hóa đơn bán hàng, phiếu xuất kho, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1561).

Đồng thời kế toán phản ánh doanh thu bán hàng:

- Nếu doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ và hàng hóa xuất bán thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có các TK 511, 512 (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nếu hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp và hàng hóa không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có các TK 511, 512,... (Tổng giá thanh toán).

10. Trường hợp thuê ngoài gia công, chế biến hàng hóa:

a/ Khi xuất kho hàng hóa đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 156 - Hàng hóa (1561).

b/ Chi phí gia công, chế biến hàng hóa, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

c/ Khi gia công xong nhập lại kho hàng hóa, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

11. Khi xuất kho hàng hóa gửi cho khách hàng hoặc xuất kho cho các đại lý, đơn vị nhận hàng ký gửi,..., ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa (1561).

12. Khi xuất kho hàng hóa cho các đơn vị hạch toán phụ thuộc để bán:

- Nếu sử dụng phiếu xuất kho kiêm vận chuyển nội bộ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa.

- Nếu sử dụng Hóa đơn GTGT hoặc Hóa đơn bán hàng, khi xuất kho hàng hóa, căn cứ vào hóa đơn, kế toán xác định giá vốn của hàng xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

13. Đối với hàng hóa thuộc đối tượng chịu thuế GTGT khi xuất kho để sử dụng nội bộ:

a/ Nếu hàng hoá xuất kho để sử dụng nội bộ phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh doanh thu bán hàng nội bộ theo giá vốn hàng xuất kho, ghi:

Nợ các TK 623, 627,641,642,.... (Giá vốn hàng xuất kho)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá vốn hàng xuất kho).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561)

b/ Nếu xuất kho hàng hóa để sử dụng nội bộ, phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo giá vốn hàng xuất kho. Thuế GTGT đầu ra phải nộp không được khấu trừ phải tính vào chi phí, ghi:

Nợ các TK 623,627,641,642,... (Giá vốn hàng xuất kho cộng (+) thuế GTGT đầu ra)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá vốn hàng xuất kho).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561).

14. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT khi xuất kho để biếu tặng hoặc để trả thay lương:

a/ Nếu xuất kho hàng hoá để biếu, tặng (Chi từ quỹ phúc lợi, khen thưởng) hoặc để trả thay lương phục vụ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh doanh thu bán hàng hoá theo giá bán chưa có thuế, ghi:

Nợ TK 431- Quĩ khen thưởng, phúc lợi (Nếu xuất kho để biếu tặng)

Nợ TK 334- Phải trả người lao động (Nếu xuất kho để trả thay lương)

Có TK 512- Doanh thu bán hàng nội bộ

Có TK 3331- Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561).

b/ Nếu xuất kho hàng hoá để biếu, tặng (Chi từ quỹ phúc lợi, khen thưởng), để trả thay lương hoặc để phục vụ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo tổng giá thanh toán, ghi:

Nợ TK 431- Quĩ khen thưởng, phúc lợi (Nếu xuất kho để biếu, tặng)

Nợ TK 334- Phải trả người lao động (Nếu xuất kho để trả thay lương)

Có TK 512- Doanh thu bán hàng nội bộ.

15. Đối với hàng hóa thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp, hoặc không thuộc đối tượng chịu thuế GTGT, khi xuất biếu tặng, sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng là tổng giá thanh toán, ghi:

Nợ các TK 641, 642, 431

Có TK 512 - Doanh thu bán hàng nội bộ.

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1561).

16. Xuất hàng hoá đưa đi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát:

a. Khi xuất hàng hoá đưa đi góp vốn liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của hàng hoá)

Có TK 156 - Hàng hoá

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá

trị ghi sổ của hàng hoá tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá đánh giá lại

lớn hơn giá trị ghi sổ của hàng hoá tương ứng với phần lợi ích của mình trong liên doanh).

b. Khi cơ sở kinh doanh đồng kiểm soát đã bán số hàng hoá đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

17. Xuất hàng hoá đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của hàng hoá)

Có TK 156 - Hàng hoá

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn

giá trị ghi sổ của hàng hoá)

18. Cuối kỳ, khi phân bổ chi phí thu mua cho hàng hóa được xác định là bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1562).

19. Mọi trường hợp phát hiện thừa hàng hóa bất kỳ ở khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào nguyên nhân đã được xác định để xử lý và hạch toán:

a. Nếu do nhầm lẫn, cân, đo, đong, đếm, do quên ghi sổ,... thì điều chỉnh lại sổ kế toán.

b. Nếu hàng hoá thừa là thuộc quyền sở hữu của đơn vị khác, thì giá trị hàng hoá thừa ghi Nợ TK 002 - Vật tư, hàng hoá nhận giữ hộ, nhận gia công (tài khoản ngoài bảng Cân đối kế toán). Sau đó khi trả lại hàng hoá cho đơn vị khác ghi Có TK 002.

c. Nếu chưa xác định được nguyên nhân phải chờ xử lý, ghi:

Nợ TK 156 - Hàng hóa

Có TK 338 - Phải trả, phải nộp khác (3381).

d. Khi có quyết định của cấp có thẩm quyền về xử lý hàng hoá thừa, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các Tài khoản liên quan.

20. Mọi trường hợp phát hiện thiếu hụt, mất mát hàng hoá ở bất kỳ khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào quyết định xử lý của cấp có thẩm quyền theo từng nguyên nhân gây ra để xử lý và ghi sổ kế toán:

a- Phản ánh giá trị hàng hóa thiếu chưa xác định được nguyên nhân, chờ xử lý, ghi:

Nợ TK 138- Phải thu khác (TK 1381- Tài sản thiếu chờ xử lý)

Có TK 156- Hàng hoá.

b- Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ các TK 111, 112,... (Nếu do cá nhân gây ra phải bồi thường bằng tiền)

Nợ TK 334- Phải trả người lao động (Nếu do cá nhân gây ra phải trừ vào lương)

Nợ TK 138- Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (Phần giá trị hao hụt, mất mát còn lại)

Có TK 138- Phải thu khác (1381).

21- Trị giá hàng hóa bất động sản được xác định là bán trong kỳ, căn cứ Hóa đơn GTGT hoặc Hóa đơn bán hàng, biên bản bàn giao hàng hóa BĐS, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1567 - Hàng hóa BĐS).

Đồng thời kế toán phản ánh doanh thu bán hàng hóa BĐS:

+ Nếu đơn vị nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 331,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5117) (Giá

chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Nếu đơn vị nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 331,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117)

(Tổng giá thanh toán)

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ giá trị hàng hoá đã kết chuyển cuối kỳ trước kết chuyển trị giá hàng hóa tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 156 - Hàng hóa.

2. Cuối kỳ kế toán:

a/ Tiến hành kiểm kê xác định số lượng và giá trị hàng hóa tồn kho cuối kỳ. Căn cứ vào tổng trị giá hàng hóa tồn kho cuối kỳ, ghi:

Nợ TK 156 - Hàng hóa

Có TK 611 - Mua hàng.

b/ Căn cứ vào kết quả xác định tổng trị giá hàng hóa đã xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng.


Tai khoan 157

TÀI KHOẢN 157

HÀNG GỬI ĐI BÁN

Tài khoản này dùng để phản ánh trị giá hàng hóa, thành phẩm đã gửi hoặc chuyển đến cho khách hàng; Hàng hóa, thành phẩm gửi bán đại lý, ký gửi; Hàng hoá, sản phẩm chuyển cho các đơn vị cấp dưới hạch toán phụ thuộc để bán; Trị giá dịch vụ đã hoàn thành, bàn giao cho người đặt hàng nhưng chưa được chấp nhận thanh toán.

Tài khoản này sử dụng cho tất cả các đơn vị sản xuất, kinh doanh thuộc mọi lĩnh vực.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng gửi đi bán phản ánh trên Tài khoản 157 được thực hiện theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02- Hàng tồn kho.

2. Chỉ phản ánh vào Tài khoản 157 “Hàng gửi đi bán” trị giá của hàng hóa, thành phẩm đã gửi đi cho khách hàng, gửi bán đại lý, ký gửi, gửi cho các đơn vị cấp dưới hạch toán phụ thuộc để bán, dịch vụ đã hoàn thành bàn giao cho khách hàng theo hợp đồng kinh tế hoặc đơn đặt hàng, nhưng chưa được xác định là đã bán (Chưa được tính là doanh thu bán hàng trong kỳ đối với số hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp cho khách hàng).

3. Hàng hóa, thành phẩm phản ánh trên tài khoản này vẫn thuộc quyền sở hữu của đơn vị, kế toán phải mở sổ chi tiết theo dõi từng loại hàng hoá, thành phẩm, từng lần gửi hàng từ khi gửi đi cho đến khi được xác định là đã bán.

4. Không phản ánh vào tài khoản này chi phí vận chuyển, bốc xếp,... chi hộ khách hàng.

5- Tài khoản 157 có thể mở chi tiết để theo dõi từng loại hàng hoá, thành phẩm gửi đi bán, dịch vụ đã cung cấp cho từng khách hàng, cho từng cơ sở nhận đại lý.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 157 - HÀNG GỬI ĐI BÁN

Bên Nợ:

- Trị giá hàng hóa, thành phẩm đã gửi cho khách hàng, hoặc gửi bán đại lý, ký gửi; gửi cho các đơn vị cấp dưới hạch toán phụ thuộc;

- Trị giá dịch vụ đã cung cấp cho khách hàng, nhưng chưa được xác định là đã bán;

- Cuối kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán chưa được xác định là đã bán cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, thành phẩm gửi đi bán, dich vụ đã cung cấp được xác định là đã bán;

- Trị giá hàng hóa, thành phẩm, dịch vụ đã gửi đi bị khách hàng trả lại;

- Đầu kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán, dịch vụ đã cung cấp chưa được xác định là đã bán đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp chưa được xác định là đã bán trong kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi gửi hàng hóa, thành phẩm cho khách hàng, xuất hàng hóa, thành phẩm cho đơn vị nhận bán đại lý, ký gửi theo hợp đồng kinh tế, căn cứ phiếu xuất kho, phiếu xuất kho hàng gửi bán đại lý, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa

Có TK 155 - Thành phẩm.

2. Dịch vụ đã hoàn thành bàn giao cho khách hàng nhưng chưa xác định là đã bán trong kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3. Khi hàng gửi đi bán và dịch vụ đã hoàn thành bàn giao cho khách hàng được xác định là đã bán trong kỳ:

- Nếu hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng hóa, thành phẩm, cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nếu hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

Đồng thời phản ánh trị giá vốn của số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

4. Khi xuất hàng hóa, sản phẩm (Thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và đơn vị nộp thuế GTGT theo phương pháp khấu trừ) cho các đơn vị cấp dưới hạch toán phụ thuộc, trường hợp sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ, kế toán đơn vị cấp trên ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hóa.

Định kỳ, đơn vị cấp trên căn cứ vào Bảng kê hóa đơn hàng hóa bán ra do đơn vị cấp dưới lập chuyển đến để lập Hóa đơn GTGT phản ánh thành phẩm, hàng hóa tiêu thụ nội bộ gửi cho đơn vị cấp dưới, căn cứ Hóa đơn GTGT, kế toán đơn vị cấp trên ghi:

Nợ các TK 111, 112, 136,... (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

5. Trường hợp hàng hóa, thành phẩm đã gửi đi bán nhưng bị khách hàng trả lại:

a/ Nếu hàng hóa, thành phẩm vẫn có thể bán được hoặc có thể sửa chữa được, ghi:

Nợ TK 156 - Hàng hóa; hoặc

Nợ TK 155 - Thành phẩm

Có TK 157 - Hàng gửi đi bán.

b/ Nếu hàng hóa, thành phẩm bị hư hỏng không thể bán được và không thể sửa chữa được, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ kế toán, kết chuyển giá trị hàng hóa, thành phẩm đã gửi cho khách hàng nhưng chưa được xác định là đã bán trong kỳ, hàng hóa gửi bán đại lý, ký gửi (Chưa được coi là đã bán trong kỳ), giá trị dịch vụ đã bàn giao cho người đặt hàng nhưng chưa được xác định là đã bán trong kỳ, ghi:

Nợ TK 611 - Mua hàng (Đối với hàng hóa)

Nợ TK 632 - Giá vốn hàng bán (Đối với thành phẩm, dịch vụ)

Có TK 157 - Hàng gửi đi bán.

2. Cuối kỳ kế toán, căn cứ kết quả kiểm kê hàng tồn kho, xác định trị giá hàng hóa, sản phẩm (Thành phẩm, bán thành phẩm), dịch vụ cung cấp cho khách hàng; nhờ bán đại lý, ký gửi chưa được coi là đã bán cuối kỳ:

- Giá trị hàng hóa gửi khách hàng nhưng chưa được chấp nhận thanh toán; hàng hóa gửi bán đại lý, ký gửi; gửi cho đơn vị cấp dưới hạch toán phụ thuộc chưa được coi là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

- Cuối kỳ, kế toán kết chuyển giá trị thành phẩm cung cấp cho khách hàng hoặc nhờ bán đại lý, ký gửi; giá trị dịch vụ cung cấp cho người đặt hàng nhưng chưa được xác định là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.


Tai khoan 158

TÀI KHOẢN 158

HÀNG HOÁ KHO BẢO THUẾ

Tài khoản này dùng để phản ánh sự biến động tăng, giảm và số hiện có của hàng hoá đưa vào Kho bảo thuế.

Kho bảo thuế chỉ áp dụng cho doanh nghiệp có vốn đầu tư nước ngoài phục vụ cho sản xuất hàng xuất khẩu, được áp dụng chế độ quản lý hải quan đặc biệt, theo đó nguyên liệu, vật tư nhập khẩu để phục vụ cho sản xuất của doanh nghiệp được đưa vào lưu giữ tại Kho bảo thuế chưa phải tính và nộp thuế nhập khẩu và các loại thuế liên quan khác.

Nguyên liệu, vật tư nhập khẩu và sản phẩm lưu giữ tại Kho bảo thuế chỉ bao gồm nguyên liệu, vật tư dùng để cung ứng cho sản xuất và sản phẩm sản xuất ra của chính doanh nghiệp đó.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kho bảo thuế chỉ được thành lập tại các doanh nghiệp được thành lập theo Luật Đầu tư nước ngoài tại Việt Nam (nay là Luật Đầu tư) chủ yếu để sản xuất hàng xuất khẩu (xuất khẩu ít nhất 50% sản phẩm).

Doanh nghiệp phải tổ chức kế toán để phản ánh đầy đủ kịp thời tình hình nhập kho, xuất kho nguyên liệu, vật tư nhập khẩu, sản phẩm xuất khẩu, nhập khẩu và vật tư, sản phẩm lưu giữ tại kho theo quy định hiện hành của pháp luật Việt Nam.

Kho bảo thuế phải được đặt ở khu vực thuận lợi cho việc quản lý, giám sát của Hải quan.

2. Hàng hoá nhập khẩu đưa vào Kho bảo thuế không được bán vào thị trường Việt Nam. Trường hợp đặc biệt được Bộ Thương mại chấp thuận cho phép bán tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

3. Hàng hoá đưa vào Kho bảo thuế nếu bị hư hỏng, kém phẩm chất không đáp ứng yêu cầu sản xuất thì được cơ quan Hải quan làm thủ tục tái xuất hoặc tiêu huỷ theo quy định của Tổng cục Hải quan và chịu sự giám sát của cơ quan Hải quan, cơ quan thuế và cơ quan môi trường.

4. Doanh nghiệp phải mở sổ chi tiết để phản ánh số lượng và giá trị của từng thứ nguyên liệu, vật tư và hàng hoá theo từng lần nhập, xuất kho.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 158 - HÀNG HOÁ KHO BẢO THUẾ

Bên Nợ:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá nhập Kho bảo thuế trong kỳ.

Bên Có:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá xuất Kho bảo thuế trong kỳ.

Số dư bên Nợ:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá còn lại cuối kỳ tại Kho bảo thuế.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi nhập nguyên liệu, vật liệu nhập khẩu để sản xuất sản phẩm xuất khẩu, hoặc gia công hàng xuất khẩu nếu được đưa vào Kho bảo thuế thì doanh nghiệp chưa phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 158 - Hàng hoá Kho bảo thuế

Có TK 331 - Phải trả cho người bán.

2. Khi xuất nguyên liệu, vật liệu nhập khẩu ở Kho bảo thuế ra để sản xuất sản phẩm, hoặc gia công hàng xuất khẩu, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 158 - Hàng hoá kho bảo thuế.

3. Khi xuất kho thành phẩm hoặc hàng hoá xuất khẩu, hàng gia công xuất khẩu đưa vào Kho bảo thuế (nếu có), ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có các TK 156, 155,...

4. Khi xuất khẩu hàng hoá của Kho bảo thuế (nếu có):

- Phản ánh giá vốn của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Phản ánh doanh thu của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

5. Nếu tỷ lệ xuất khẩu thấp hơn tỷ lệ được bảo thuế tại doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có) cho phần chênh lệch giữa số lượng sản phẩm phải xuất khẩu và số lượng sản phẩm thực tế xuất khẩu doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có):

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu).

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (TK 1331 - Thuế GTGT được khấu trừ của hàng hoá, dịch vụ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 - Thuế GTGT hàng nhập khẩu).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 - Thuế GTGT hàng nhập khẩu)

Có các TK 111, 112,....

6. Trường hợp doanh nghiệp được Bộ Thương mại cho phép bán hàng hoá thuộc Kho bảo thuế tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

- Khi được phép sử dụng hàng hoá thuộc Kho bảo thuế, doanh nghiệp phải làm thủ tục xuất hàng hoá ra khỏi Kho bảo thuế, nhập lại kho sản phẩm, hàng hoá của doanh nghiệp và nộp thuế đối với số hàng hoá này, ghi:

Nợ các TK 155, 156

Có TK 158 - Hàng hoá Kho bảo thuế.

Đồng thời, phản ánh số thuế nhập khẩu và số thuế GTGT hàng nhập khẩu phải nộp:

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu)

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156 (nếu không được khấu trừ)

Nợ TK 133 - Thuế GTGT được khấu trừ (TK 1331 - Thuế GTGT được khấu trừ của hàng hoá dịch vụ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 –

Thuế GTGT hàng nhập khẩu).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

7. Trường hợp xuất bán hàng hoá lưu giữ tại kho bảo thuế tại thị trường nội địa:

- Phản ánh trị giá vốn của hàng hoá Kho bảo thuế xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

Đồng thời, phải xác định số thuế nhập khẩu và thuế GTGT hàng nhập khẩu của số sản phẩm, hàng hoá, nguyên liệu, vật liệu này và hạch toán như bút toán (5).

- Phản ánh doanh thu của số hàng hoá kho bảo thuế xuất bán tại thị trường nội địa, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33311- Thuế GTGT đầu ra).

8. Trường hợp vật liệu, hàng hóa đưa vào Kho bảo thuế, nếu bị hư hỏng, kém mất phẩm chất không đáp ứng yêu cầu xuất khẩu thì phải tái nhập khẩu, hoặc tiêu huỷ:

- Trường hợp tái nhập khẩu, ghi:

Nợ các TK 155, 156,....

Có TK 158 - Hàng hoá Kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu phải nộp của số hàng hoá, nguyên liệu, vật liệu này, xác định số thuế phải nộp ghi như bút toán (6); Khi thực nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

- Trường hợp tái xuất khẩu (trả lại cho người bán), ghi:

Nợ TK 331- Phải trả cho người bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Trường hợp tiêu huỷ hàng hoá, nguyên liệu, vật liệu lưu giữ tại Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán (Hàng hoá, nguyên vật liệu bị tiêu huỷ)

Có TK 158 - Hàng hoá Kho bảo thuế.


Tai khoan 159

TÀI KHOẢN 159

DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO

Tài khoản này dùng để phản ánh các khoản dự phòng giảm giá hàng tồn kho phải lập khi có những bằng chứng tin cậy về sự giảm giá của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho.

Dự phòng là khoản dự tính trước để đưa vào chi phí sản xuất, kinh doanh phần giá trị bị giảm xuống thấp hơn giá trị đã ghi sổ kế toán của hàng tồn kho. Việc lập dự phòng giảm giá hàng tồn kho nhằm bù đắp các khoản thiệt hại thực tế xảy ra do vật tư, sản phẩm, hàng hóa tồn kho bị giảm giá; đồng thời cũng để phản ánh đúng giá trị thuần có thể thực hiện được của hàng tồn kho của doanh nghiệp khi lập báo cáo tài chính vào cuối kỳ hạch toán.

Giá trị thuần có thể thực hiện được của hàng tồn kho là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc bán chúng.

Khoản dự phòng giảm giá hàng tồn kho phản ánh trên Tài khoản 159 “Dự phòng giảm giá hàng tồn kho” sử dụng để điều chỉnh giá gốc hàng tồn kho của các tài khoản hàng tồn kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Dự phòng giảm giá hàng tồn kho được lập khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc và được ghi nhận vào giá vốn hàng bán trong kỳ.

2. Dự phòng giảm giá hàng tồn kho được lập vào cuối kỳ kế toán năm khi lập báo cáo tài chính. Khi lập dự phòng giảm giá hàng tồn kho phải được thực hiện theo đúng các quy định của Chuẩn mực kế toán “Hàng tồn kho” và quy định của chế độ tài chính hiện hành. Đối với các doanh nghiệp phải lập và công khai báo cáo tài chính giữa niên độ như công ty niêm yết thì khi lập báo cáo tài chính giữa niên độ (báo cáo quí) có thể xem xét và điều chỉnh số dự phòng giảm giá hàng tồn kho đã lập cho phù hợp với tình hình thực tế theo nguyên tắc giá trị hàng tồn kho phản ánh trên Bảng Cân đối kế toán theo giá trị thuần có thể thực hiện được (Nếu giá trị thuần có thể thực hiện được thấp hơn giá gốc) của hàng tồn kho.

3. Việc lập dự phòng giảm giá hàng tồn kho phải tính theo từng thứ vật tư, hàng hóa, sản phẩm tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho phải được tính theo từng loại dịch vụ có mức giá riêng biệt.

4. Cuối niên độ kế toán căn cứ vào số lượng, giá gốc, giá trị thuần có thể thực hiện được của từng thứ vật tư, hàng hoá, từng loại dịch vụ cung cấp dở dang, xác định khoản dự phòng giảm giá hàng tồn kho phải lập cho niên độ kế toán tiếp theo:

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng giá vốn hàng bán.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm giá vốn hàng bán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 159 - DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO

Bên Nợ:

Giá trị dự phòng giảm giá hàng tồn kho được hoàn nhập ghi giảm giá vốn hàng bán trong kỳ.

Bên Có:

Giá trị dự phòng giảm giá hàng tồn kho đã lập tính vào giá vốn hàng bán trong kỳ.

Số dư bên Có:

Giá trị dự phòng giảm giá hàng tồn kho hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán năm (hoặc quý), khi lập dự phòng giảm giá hàng tồn kho lần đầu tiên, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

2. Cuối kỳ kế toán năm (hoặc quý) tiếp theo:

- Nếu khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch lớn hơn, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Nếu khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch nhỏ hơn, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632- Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho).


Tai khoan 161

TÀI KHOẢN 161

CHI SỰ NGHIỆP

Tài khoản này phản ánh các khoản chi sự nghiệp, chi dự án để thực hiện các nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao cho doanh nghiệp ngoài nhiệm vụ sản xuất, kinh doanh và không vì mục đích lợi nhuận của đơn vị. Các khoản chi sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án do Ngân sách Nhà nước cấp hoặc đơn vị cấp trên cấp, hoặc được viện trợ, tài trợ không hoàn lại.

Tài khoản này chỉ sử dụng ở những đơn vị có các hoạt động sự nghiệp, hoạt động dự án được Ngân sách Nhà nước hoặc cấp trên cấp kinh phí hoặc được viện trợ, tài trợ không hoàn lại, hoặc được thu các khoản thu sự nghiệp để trang trải các khoản chi.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Phải mở sổ kế toán chi tiết chi sự nghiệp, chi dự án theo từng nguồn kinh phí, theo niên độ kế toán, niên khóa Ngân sách và theo phân loại của mục lục Ngân sách Nhà nước.

2- Hạch toán chi sự nghiệp, chi dự án phải đảm bảo thống nhất với công tác lập dự toán và phải đảm bảo sự khớp đúng, thống nhất giữa sổ kế toán với chứng từ và báo cáo tài chính.

3- Hạch toán vào tài khoản này những khoản chi thuộc kinh phí sự nghiệp, kinh phí dự án hàng năm của đơn vị, bao gồm cả những khoản chi thường xuyên và những khoản chi không thường xuyên theo chế độ tài chính hiện hành.

4- Cuối niên độ kế toán, nếu quyết toán chưa được duyệt thì toàn bộ số chi sự nghiệp, chi dự án trong năm được chuyển từ bên Có Tài khoản 1612 "Chi sự nghiệp năm nay" sang bên Nợ Tài khoản 1611 "Chi sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán được duyệt.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 161- CHI SỰ NGHIỆP

Bên Nợ:

Các khoản chi sự nghiệp, chi dự án thực tế phát sinh.

Bên Có:

- Các khoản chi sự nghiệp, chi dự án sai quy định không được phê duyệt, phải xuất toán thu hồi;

- Số chi sự nghiệp, chi dự án được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án.

Số dư bên Nợ:

Các khoản chi sự nghiệp, chi dự án chưa được quyết toán hoặc quyết toán chưa được duyệt y.

Tài khoản 161 - Chi sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 1611 - Chi sự nghiệp năm trước: Phản ánh các khoản chi sự nghiệp, chi dự án thuộc kinh phí sự nghiệp, kinh phí dự án năm trước chưa được quyết toán.

- Tài khoản 1612 - Chi sự nghiệp năm nay: Phản ánh các khoản chi sự nghiệp, chi dự án năm nay.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN
MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi xuất tiền chi cho hoạt động sự nghiệp, chương trình, dự án thuộc nguồn kinh phí sự nghiệp, kinh phí dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có các TK 111,112,...

2- Tiền lương và các khoản khác phải trả cho người lao động của đơn vị, người bán hàng hóa, cung cấp dịch vụ tính vào chi sự nghiệp, chi dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 334- Phải trả người lao động

Có TK 331 - Phải trả cho người bán.

3- Khi xuất kho vật tư, công cụ, dụng cụ sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

4- Khi nhận được các khoản kinh phí của cấp trên hoặc khi rút dự toán chi sự nghiệp, dự án để chi trực tiếp cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 461- Nguồn kinh phí sự nghiệp.

Nếu rút dự toán chi sự nghiệp, dự án ra sử dụng đồng thời ghi Có TK 008 “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng Cân đối kế toán).

5- Khi kết chuyển chi phí sửa chữa lớn TSCĐ hoàn thành để sử dụng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 241- XDCB dở dang (2413- Sửa chữa lớn TSCĐ)

6- Trường hợp mua sắm TSCĐ hoặc đầu tư xây dựng cơ bản cho các hoạt động sự nghiệp, dự án bằng nguồn kinh phí sự nghiệp, kinh phí dự án:

- Khi mua sắm TSCĐ, xây dựng công trình hoàn thành bàn giao đưa vào sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331, 241, 461,...

- Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán chi sự nghiệp, dự án để mua sắm TSCĐ, đồng thời ghi đơn bên Có TK 008 “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng Cân đối kế toán).

7- Khi trích BHXH, BHYT, kinh phí công đoàn của người lao động tham gia hoạt động sự nghiệp, dự án của doanh nghiệp, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

8- Cuối năm tài chính, nếu quyết toán chưa được duyệt, kế toán tiến hành chuyển số dư Nợ TK 1612 "Chi sự nghiệp năm nay" sang TK 1611 "Chi sự nghiệp năm trước", ghi:

Nợ TK 1611- Chi sự nghiệp năm trước

Có TK 1612- Chi sự nghiệp năm nay.

9- Khi báo cáo quyết toán được duyệt, số chi sự nghiệp, chi dự án được quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611- Nguồn kinh phí sự nghiệp năm trước)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

10- Các khoản chi sai quy định không được cấp có thẩm quyền phê duyệt phải xuất toán thu hồi, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).


LOẠI TÀI KHOẢN 2

TÀI SẢN DÀI HẠN

Tài sản dài hạn của doanh nghiệp gồm: Tài sản cố định (TSCĐ) hữu hình, TSCĐ vô hình, TSCĐ thuê tài chính, bất động sản đầu tư, đầu tư vào công ty con, đầu tư vào công ty liên kết, đầu tư góp vốn liên doanh, đầu tư dài hạn khác và đầu tư XDCB ở doanh nghiệp, chi phí trả trước dài hạn, tài sản thuế thu nhập hoãn lại.

Nguyên tắc kế toán Tài sản dài hạn:

1. Trong mọi trường hợp, kế toán TSCĐ phải tôn trọng nguyên tắc đánh giá theo nguyên giá (Giá thực tế hình thành TSCĐ) và giá trị còn lại của TSCĐ.

2. Kế toán TSCĐ phải phản ánh được 3 chỉ tiêu giá trị của TSCĐ: Nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ.

Giá trị còn lại = Nguyên giá - Giá trị đã hao mòn của TSCĐ.

3. Kế toán phải phân loại TSCĐ theo đúng phương pháp phân loại đã được quy định trong các báo cáo kế toán, thống kê và phục vụ cho công tác quản lý, tổng hợp chỉ tiêu của Nhà nước.

4. Đối với các khoản đầu tư tài chính dài hạn như: Đầu tư chứng khoán dài hạn, đầu tư góp vốn liên doanh, đầu tư kinh doanh bất động sản,... kế toán phải phản ánh số hiện có và tình hình tăng, giảm theo giá thực tế (đối với các loại chứng khoán, bất động sản,... các khoản vốn góp liên doanh). Đồng thời phải mở sổ kế toán chi tiết để theo dõi từng khoản đầu tư tài chính dài hạn và các khoản chi phí (nếu có), lãi phát sinh từ hoạt động đầu tư tài chính dài hạn.

Loại Tài khoản Tài sản dài hạn có 14 tài khoản, chia thành 3 nhóm:

Nhóm Tài khoản 21 - Tài sản cố định, có 5 tài khoản:

- Tài khoản 211 - Tài sản cố định hữu hình;

- Tài khoản 212 - Tài sản cố định thuê tài chính;

- Tài khoản 213 - Tài sản cố định vô hình;

- Tài khoản 214 - Hao mòn tài sản cố định;

- Tài khoản 217 - Bất động sản đầu tư.

Nhóm Tài khoản 22 - Đầu tư dài hạn, có 5 tài khoản:

- Tài khoản 221 - Đầu tư vào công ty con;

- Tài khoản 222 - Vốn góp liên doanh;

- Tài khoản 223 - Đầu tư vào công ty liên kết;

- Tài khoản 228 - Đầu tư dài hạn khác;

- Tài khoản 229 - Dự phòng giảm giá đầu tư dài hạn.

Nhóm Tài khoản 24 – Các tài sản dài hạn khác , có 4 tài khoản:

- Tài khoản 241 - Xây dựng cơ bản dở dang;

- Tài khoản 242 - Chi phí trả trước dài hạn;

- Tài khoản 243 – Tài sản thuế thu nhập hoãn lại;

- Tài khoản 244 - Ký quỹ, ký cược dài hạn.


Tai khoan 211

TÀI KHOẢN 211

TÀI SẢN CỐ ĐỊNH HỮU HÌNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm toàn bộ tài sản cố định hữu hình của doanh nghiệp theo nguyên giá.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài sản cố định hữu hình là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

2. Những tài sản hữu hình có kết cấu độc lập, hoặc nhiều bộ phận tài sản riêng lẻ liên kết với nhau thành một hệ thống để cùng thực hiện một hay một số chức năng nhất định, nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Nguyên giá tài sản phải được xác định một cách tin cậy;

c. Có thời gian sử dụng từ 1 năm trở lên;

d. Có giá trị theo quy định hiện hành (từ 10.000.000 đồng trở lên).

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản và mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc hoặc cho sản phẩm, nếu từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định đều được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm, nếu từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì cũng được coi là một tài sản cố định hữu hình.

3. Giá trị TSCĐ hữu hình được phản ánh trên TK 211 theo nguyên giá.

Kế toán phải theo dõi chi tiết nguyên giá của từng TSCĐ. Tuỳ thuộc vào nguồn hình thành, nguyên giá TSCĐ hữu hình được xác định như sau:

a) TSCĐ hữu hình do mua sắm: Nguyên giá TSCĐ hữu hình do mua sắm bao gồm giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

Đối với TSCĐ mua sắm dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì kế toán phản ánh giá trị TSCĐ theo giá mua chưa có thuế GTGT.

Đối với TSCĐ mua sắm dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT, hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, chương trình, dự án hoặc dùng cho hoạt động phúc lợi, kế toán phản ánh giá trị TSCĐ theo tổng giá thanh toán đã có thuế GTGT.

b) Tài sản cố định hữu hình do đầu tư xây dựng cơ bản theo phương thức giao thầu: Nguyên giá TSCĐ hữu hình hình thành do đầu tư xây dựng cơ bản hoàn thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan trực tiếp và lệ phí trước bạ (nếu có). Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan.

c) Tài sản cố định hữu hình mua trả chậm: Nguyên giá TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán.

d) TSCĐ hữu hình tự xây dựng hoặc tự chế: Nguyên giá TSCĐ hữu hình tự xây dựng hoặc tự chế là giá thành thực tế của TSCĐ tự xây dựng hoặc tự chế cộng (+) Chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) Các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, không được tính lãi nội bộ vào nguyên giá của tài sản đó. Các chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

đ) TSCĐ hữu hình mua dưới hình thức trao đổi: Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác, được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (Tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi.

e) Tài sản cố định hữu hình được cấp, được điều chuyển đến: Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến... bao gồm: Giá trị còn lại trên sổ kế toán của tài sản cố định ở đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận và các chi phí vận chuyển, bốc dỡ, chi phí nâng cấp, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Riêng nguyên giá TSCĐ hữu hình điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

g) Tài sản cố định hữu hình nhận góp vốn liên doanh, nhận lại vốn góp, do phát hiện thừa, được tài trợ, biếu, tặng...: Nguyên giá TSCĐ nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa, được tài trợ, biếu, tặng... là giá trị theo đánh giá thực tế của Hội đồng giao nhận; Các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: Chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)...

4. Chỉ được thay đổi nguyên giá TSCĐ hữu hình trong các trường hợp:

- Đánh giá lại TSCĐ theo quyết định của Nhà nước;

- Xây lắp, trang bị thêm cho TSCĐ;

- Thay đổi bộ phận của TSCĐ hữu hình làm tăng thời gian sử dụng hữu ích, hoặc làm tăng công suất sử dụng của chúng;

- Cải tiến bộ phận của TSCĐ hữu hình làm tăng đáng kể chất lượng sản phẩm sản xuất ra;

- Áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản so với trước;

- Tháo dỡ một hoặc một số bộ phận của TSCĐ.

5. Mọi trường hợp tăng, giảm TSCĐ hữu hình đều phải lập biên bản giao nhận, biên bản thanh lý TSCĐ và phải thực hiện các thủ tục quy định. Kế toán có nhiệm vụ lập và hoàn chỉnh hồ sơ TSCĐ về mặt kế toán.

6. TSCĐ hữu hình cho thuê hoạt động vẫn phải trích khấu hao theo quy định của chuẩn mực kế toán và chính sách tài chính hiện hành.

7. TSCĐ hữu hình phải được theo dõi chi tiết cho từng đối tượng ghi TSCĐ, theo từng loại TSCĐ và địa điểm bảo quản, sử dụng, quản lý TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 211 - TÀI SẢN CỐ ĐỊNH HỮU HÌNH

Bên Nợ:

- Nguyên giá của TSCĐ hữu hình tăng do XDCB hoàn thành bàn giao đưa vào sử dụng, do mua sắm, do nhận vốn góp liên doanh, do được cấp, do được tặng biếu, tài trợ...

- Điều chỉnh tăng nguyên giá của TSCĐ do xây lắp, trang bị thêm hoặc do cải tạo nâng cấp...;

- Điều chỉnh tăng nguyên giá TSCĐ do đánh giá lại.

Bên Có:

- Nguyên giá của TSCĐ hữu hình giảm do điều chuyển cho đơn vị khác, do nhượng bán, thanh lý hoặc đem đi góp vốn liên doanh,...

- Nguyên giá của TSCĐ giảm do tháo bớt một hoặc một số bộ phận;

- Điều chỉnh giảm nguyên giá TSCĐ do đánh giá lại.

Số dư bên Nợ:

Nguyên giá TSCĐ hữu hình hiện có ở doanh nghiệp.

Tài khoản 211 - Tài sản cố định hữu hình có 6 tài khoản cấp 2:

- Tài khoản 2111 - Nhà cửa, vật kiến trúc: Phản ánh giá trị các công trình XDCB như nhà cửa, vật kiến trúc, hàng rào, bể, tháp nước, sân bãi, các công trình trang trí thiết kế cho nhà cửa, các công trình cơ sở hạ tầng như đường sá, cầu cống, đường sắt, cầu tàu, cầu cảng...

- Tài khoản 2112 - Máy móc thiết bị: Phản ánh giá trị các loại máy móc, thiết bị dùng trong sản xuất, kinh doanh của doanh nghiệp bao gồm những máy móc chuyên dùng, máy móc, thiết bị công tác, dây chuyền công nghệ và những máy móc đơn lẻ.

- Tài khoản 2113 - Phương tiện vận tải, truyền dẫn: Phản ánh giá trị các loại phương tiện vận tải, gồm phương tiện vận tải đường bộ, sắt, thuỷ, sông, hàng không, đường ống và các thiết bị truyền dẫn (Thông tin, điện nước, băng chuyền tải vật tư, hàng hoá).

- Tài khoản 2114 - Thiết bị, dụng cụ quản lý: Phản ánh giá trị các loại thiết bị, dụng cụ sử dụng trong quản lý, kinh doanh, quản lý hành chính (Máy vi tính, quạt trần, quạt bàn, bàn ghế, thiết bị, dụng cụ đo lường, kiểm tra chất lượng hút ẩm, hút bụi, chống mối mọt...).

- Tài khoản 2115 - Cây lâu năm, súc vật làm việc và cho sản phẩm: Phản ánh giá trị các loại TSCĐ là các loại cây lâu năm (Cà phê, chè, cao su, vườn cây ăn quả...) súc vật làm việc (Voi, bò, ngựa cày kéo...) và súc vật nuôi để lấy sản phẩm (Bò sữa, súc vật sinh sản...).

- Tài khoản 2118 - TSCĐ khác: Phản ánh giá trị các loại TSCĐ khác chưa phản ánh ở các tài khoản nêu trên (Như tác phẩm nghệ thuật, sách chuyên môn kỹ thuật...).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán tăng TSCĐ hữu hình

Tài sản cố định của đơn vị tăng do được giao vốn (Đối với DNNN), nhận góp vốn bằng TSCĐ, do mua sắm, do công tác XDCB đã hoàn thành đưa vào sử dụng, do được viện trợ hoặc tặng, biếu.

1. Trường hợp nhận vốn góp hoặc nhận vốn cấp bằng TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 411 - Nguồn vốn kinh doanh.

2. Trường hợp TSCĐ được mua sắm:

2.1. Trường hợp mua sắm TSCĐ hữu hình (Kể cả mua mới hoặc mua lại TSCĐ đã sử dụng) dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ các chứng từ có liên quan đến việc mua TSCĐ, kế toán xác định nguyên giá của TSCĐ, lập hồ sơ kế toán, lập Biên bản giao nhận TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay dài hạn.

2.2. Trường hợp mua TSCĐ dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Tổng giá thanh toán)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay dài hạn.

2.3. Nếu TSCĐ được mua sắm bằng nguồn vốn đầu tư XDCB hoặc quỹ đầu tư phát triển của doanh nghiệp dùng vào SXKD, kế toán phải ghi tăng nguồn vốn kinh doanh, giảm nguồn vốn XDCB hoặc giảm quỹ đầu tư phát triển khi quyết toán được duyệt, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

3. Trường hợp mua TSCĐ hữu hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn [(Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (nếu có)]

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

4. Trường hợp doanh nghiệp được tài trợ, biếu, tặng TSCĐ hữu hình đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 711 - Thu nhập khác.

Các chi phí khác liên quan trực tiếp đến TSCĐ hữu hình được tài trợ, biếu, tặng tính vào nguyên giá, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331,...

5. Trường hợp TSCĐ hữu hình tự chế:

- Khi sử dụng sản phẩm do doanh nghiệp tự chế tạo để chuyển thành TSCĐ hữu hình sử dụng cho SXKD, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm (Nếu xuất kho ra sử dụng)

Có TK 154 - Chi phí SXKD dở dang (Nếu sản xuất xong đưa vào sử dụng ngay, không qua kho).

Đồng thời ghi tăng TSCĐ hữu hình:

Nợ TK 211 - TSCĐ hữu hình

Có TK 512 - Doanh thu bán hàng nội bộ (Doanh thu là chi phí sản xuất thực tế sản phẩm).

- Chi phí lắp đặt, chạy thử,... liên quan đến TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331,...

6. Trường hợp TSCĐ hữu hình mua dưới hình thức trao đổi:

6.1. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình tương tự:

Khi nhận TSCĐ hữu hình tương tự do trao đổi và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá của TSCĐ hữu hình đưa đi trao đổi).

6.2. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình không tương tự:

- Khi giao TSCĐ hữu hình cho bên trao đổi, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập do trao đổi TSCĐ:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (Nếu có).

- Khi nhận được TSCĐ hữu hình do trao đổi, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá trị hợp lý của TSCĐ nhận được do trao đổi)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

- Trường hợp phải thu thêm tiền do giá trị của TSCĐ đưa đi trao đổi lớn hơn giá trị của TSCĐ nhận được do trao đổi, khi nhận được tiền của bên có TSCĐ trao đổi, ghi:

Nợ các TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp phải trả thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi nhỏ hơn giá trị hợp lý của TSCĐ nhận được do trao đổi, khi trả tiền cho bên có TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112,...

7. Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - chi tiết nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - chi tiết quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

8. Trường hợp TSCĐ hữu hình tăng do đầu tư XDCB hoàn thành:

8.1. Trường hợp quá trình đầu tư XDCB được hạch toán trên cùng hệ thống sổ kế toán của đơn vị:

- Khi công tác XDCB hoàn thành nghiệm thu, bàn giao đưa tài sản vào sử dụng cho sản xuất, kinh doanh, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 241 - Xây dựng cơ bản dở dang.

- Nếu tài sản hình thành qua đầu tư không thoả mãn các tiêu chuẩn ghi nhận TSCĐ hữu hình theo quy định của chuẩn mực kế toán TSCĐ hữu hình, ghi:

Nợ các TK 152, 153 (Nếu là vật liệu, công cụ, dụng cụ nhập kho)

Có TK 241 - XDCB dở dang

- Nếu doanh nghiệp sử dụng nguồn vốn đầu tư xây dựng cơ bản hoặc các quỹ doanh nghiệp để đầu tư XDCB, kế toán ghi tăng nguồn vốn kinh doanh, giảm nguồn vốn đầu tư XDCB và các quỹ doanh nghiệp khi quyết toán được duyệt.

8.2. Trường hợp quá trình đầu tư XDCB không hạch toán trên cùng hệ thống sổ kế toán của đơn vị (Đơn vị chủ đầu tư có tổ chức kế toán riêng để theo dõi quá trình đầu tư XDCB):

- Khi doanh nghiệp nhận bàn giao TSCĐ là sản phẩm đầu tư XDCB hoàn thành và nguồn vốn hình thành TSCĐ (Kể cả bàn giao khoản vay đầu tư XDCB), ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu được khấu trừ)

Có TK 411 - Nguồn vốn kinh doanh (Phần vốn chủ sở hữu)

Có TK 341 - Vay dài hạn (Phần vốn vay các tổ chức tín dụng); hoặc

Có TK 343 - Trái phiếu phát hành (Phần vốn vay trực tiếp do phát hành trái phiếu)

Có TK 136 - Phải thu nội bộ (Phần vốn đơn vị cấp trên giao).

- Đối với doanh nghiệp Nhà nước, nếu TSCĐ (Đầu tư qua nhiều năm) được nghiệm thu, bàn giao theo giá trị ở thời điểm bàn giao công trình (Theo giá trị phê duyệt của cấp có thẩm quyền), ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Nguyên giá được duyệt)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có).

Có TK 411 - Nguồn vốn kinh doanh (Phần vốn chủ sở hữu)

Có TK 341 - Vay dài hạn

Có TK 136 - Phải thu nội bộ.

Bàn giao TSCĐ hoàn thành qua đầu tư, đồng thời với việc bàn giao các khoản vay dài hạn, hoặc nợ dài hạn để hình thành TSCĐ đó.

9. Trường hợp công trình hoặc hạng mục công trình XDCB hoàn thành đã bàn giao đưa vào sử dụng, nhưng chưa được duyệt quyết toán vốn đầu tư, thì doanh nghiệp căn cứ vào chi phí đầu tư XDCB thực tế, tạm tính nguyên giá để hạch toán tăng TSCĐ (Để có cơ sở tính và trích khấu hao TSCĐ đưa vào sử dụng). Sau khi quyết toán vốn đầu tư XDCB được duyệt, nếu có chênh lệch so với giá trị TSCĐ đã tạm tính thì kế toán thực hiện điều chỉnh tăng, giảm số chênh lệch.

10. Trường hợp nhận vốn góp liên doanh của các đơn vị khác bằng TSCĐ hữu hình, căn cứ giá trị TSCĐ được các bên liên doanh chấp thuận, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 411 - Nguồn vốn kinh doanh.

11. TSCĐ nhận được do điều động nội bộ Tổng công ty (Không phải thanh toán tiền), ghi:

Nợ TK 211 - TSCĐ hữu hình ( Nguyên giá)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại).

12. Trường hợp dùng kinh phí sự nghiệp, kinh phí dự án để đầu tư, mua sắm TSCĐ, khi TSCĐ mua sắm, đầu tư hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112

Có TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

Đồng thời ghi tăng nguồn kinh phí đã hình thành TSCĐ:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán mua TSCĐ, đồng thời ghi đơn bên Có TK 008 - Dự toán chi sự nghiệp, dự án.

13. Trường hợp đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi, khi hoàn thành đưa vào sử dụng cho hoạt động văn hóa, phúc lợi, ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Tổng giá thanh toán)

Có các TK 111, 112, 331, 341,...

- Đồng thời kết chuyển giảm quỹ phúc lợi, ghi:

Nợ TK 4312 - Quỹ phúc lợi

Có TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ.

14. Chi phí phát sinh sau ghi nhận ban đầu liên quan đến TSCĐ hữu hình như sửa chữa, cải tạo, nâng cấp:

- Khi phát sinh chi phí sửa chữa, cải tạo, nâng cấp TSCĐ hữu hình sau khi ghi nhận ban đầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 112, 152, 331, 334,...

- Khi công việc sửa chữa, cải tạo, nâng cấp TSCĐ hoàn thành đưa vào sử dụng:

+ Nếu thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu không thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình, ghi:

Nợ các TK 623, 627, 641, 642 (Nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị lớn phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

II. Kế toán giảm TSCĐ hữu hình

Tài sản cố định hữu hình của đơn vị giảm, do nhượng bán, thanh lý, mất mát, phát hiện thiếu khi kiểm kê, đem góp vốn liên doanh, điều chuyển cho đơn vị khác, tháo dỡ một hoặc một số bộ phận... Trong mọi trường hợp giảm TSCĐ hữu hình, kế toán phải làm đầy đủ thủ tục, xác định đúng những khoản thiệt hại và thu nhập (nếu có).

Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể như sau:

1. Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh, dùng cho hoạt động sự nghiệp, dự án:

TSCĐ nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu quả. Khi nhượng bán TSCĐ hữu hình phải làm đầy đủ các thủ tục cần thiết (Lập Hội đồng xác định giá, thông báo công khai và tổ chức đấu giá, có hợp đồng mua bán, biên bản giao nhận TSCĐ...). Căn cứ vào biên bản giao nhận TSCĐ và các chứng từ liên quan đến nhượng bán TSCĐ:

1.1. Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh:

- Nếu doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, số thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 3331 - Thuế giá trị gia tăng phải nộp (33311)

Có TK 711 - Thu nhập khác (Giá bán chưa có thuế GTGT).

- Nếu doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, số tiền thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị đã hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Các chi phí phát sinh liên quan đến nhượng bán TSCĐ được phản ánh vào bên Nợ TK 811 "Chi phí khác".

1.2. Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động sự nghiệp, dự án:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Số tiền thu, chi liên quan đến nhượng bán TSCĐ hữu hình ghi vào các tài khoản liên quan theo quy định của cơ quan có thẩm quyền.

1.3. Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động văn hóa, phúc lợi:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ nhượng bán, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4313) (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Đồng thời phản ánh số thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112,…

Có TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (Nếu có)

- Phản ánh số chi về nhượng bán TSCĐ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112,…

2. Trường hợp thanh lý TSCĐ:

TSCĐ thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, những TSCĐ lạc hậu về kỹ thuật hoặc không phù hợp với yêu cầu sản xuất, kinh doanh. Khi có TSCĐ thanh lý, đơn vị phải ra quyết định thanh lý, thành lập Hội đồng thanh lý TSCĐ. Hội đồng thanh lý TSCĐ có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ theo đúng trình tự, thủ tục quy định trong chế độ quản lý tài chính và lập “Biên bản thanh lý TSCĐ" theo mẫu quy định. Biên bản được lập thành 2 bản, 1 bản chuyển cho phòng kế toán để theo dõi ghi sổ, 1 bản giao cho đơn vị quản lý, sử dụng TSCĐ.

Căn cứ vào Biên bản thanh lý và các chứng từ có liên quan đến các khoản thu, chi thanh lý TSCĐ,... kế toán ghi sổ như trường hợp nhượng bán TSCĐ.

3. Góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng TSCĐ hữu hình:

3.1. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh).

3.2. Định kỳ, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát);

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ trong kỳ).

4. Kế toán TSCĐ hữu hình phát hiện thừa, thiếu:

Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ đều phải truy tìm nguyên nhân. Căn cứ vào "Biên bản kiểm kê TSCĐ" và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời, theo từng nguyên nhân cụ thể:

4.1. TSCĐ phát hiện thừa:

- Nếu TSCĐ phát hiện thừa do để ngoài sổ sách (chưa ghi sổ), kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ theo từng trường hợp cụ thể, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 241, 331, 338, 411,…

- Nếu TSCĐ thừa đang sử dụng thì ngoài nghiệp vụ ghi tăng TSCĐ hữu hình, phải căn cứ vào nguyên giá và tỷ lệ khấu hao để xác định giá trị hao mòn làm căn cứ tính, trích bổ sung khấu hao TSCĐ hoặc trích bổ sung hao mòn đối với TSCĐ dùng cho hoạt động phúc lợi, sự nghiệp, dự án, ghi:

Nợ các TK Chi phí sản xuất, kinh doanh (TSCĐ dùng cho SXKD)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (TSCĐ dùng cho mục đích phúc lợi)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (TSCĐ dùng cho hoạt động sự nghiệp, dự án)

Có TK 214 - Hao mòn TSCĐ (2141).

- Nếu TSCĐ phát hiện thừa được xác định là TSCĐ của đơn vị khác thì phải báo ngay cho đơn vị chủ tài sản đó biết. Nếu không xác định được đơn vị chủ tài sản thì phải báo ngay cho cơ quan cấp trên và cơ quan tài chính cùng cấp (nếu là DNNN) biết để xử lý. Trong thời gian chờ xử lý, kế toán phải căn cứ vào tài liệu kiểm kê, tạm thời phản ánh vào Tài khoản 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công" (Tài khoản ngoài Bảng Cân đối kế toán) để theo dõi giữ hộ.

4.2. TSCĐ phát hiện thiếu phải được truy cứu nguyên nhân, xác định người chịu trách nhiệm và xử lý theo chế độ tài chính hiện hành.

- Trường hợp có quyết định xử lý ngay: Căn cứ "Biên bản xử lý TSCĐ thiếu" đã được duyệt và hồ sơ TSCĐ, kế toán phải xác định chính xác nguyên giá, giá trị hao mòn của TSCĐ đó làm căn cứ ghi giảm TSCĐ và xử lý vật chất phần giá trị còn lại của TSCĐ. Tuỳ thuộc vào quyết định xử lý, ghi:

+ Đối với TSCĐ thiếu dùng vào sản xuất, kinh doanh, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ các TK 111, 334, 138 (1388) (Nếu người có lỗi phải bồi thường)

Nợ TK 411 - Nguồn vốn kinh doanh (Nếu được phép ghi giảm vốn )

Nợ TK 811 - Chi phí khác (Nếu doanh nghiệp chịu tổn thất)

Có TK 211 - TSCĐ hữu hình.

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Có các TK liên quan (Tuỳ theo quyết định xử lý).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Có TK 4312 - Quỹ phúc lợi.

- Trường hợp TSCĐ thiếu chưa xác định được nguyên nhân chờ xử lý:

+ Đối với TSCĐ thiếu dùng vào hoạt động sản xuất, kinh doanh:

(1) Phản ánh giảm TSCĐ. Phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị hao mòn)

Nợ TK 138 - Phải thu khác (1381) (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Khi có quyết định xử lý giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 111 - Tiền mặt (Tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (Nếu người có lỗi phải bồi thường)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Nợ TK 411 - Nguồn vốn kinh doanh (Nếu được phép ghi giảm vốn)

Nợ TK 811 - Chi phí khác (Nếu doanh nghiệp chịu tổn thất)

Có TK 138 - Phải thu khác (1381).

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 338 - Phải trả, phải nộp khác.

(2) Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

Đồng thời phản ánh số thu bồi thường phần giá trị còn lại của TSCĐ thiếu vào các tài khoản liên quan theo quyết định của cơ quan có thẩm quyền:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK liên quan (TK 333, 461,...).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 4312 - Quỹ phúc lợi.

(2) Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

5. Đối với TSCĐ hữu hình dùng cho sản xuất, kinh doanh, nếu không đủ tiêu chuẩn ghi nhận theo quy định phải chuyển thành công cụ, dụng cụ ghi:

Nợ các TK 623, 627, 641, 642 (Nếu giá trị còn lại nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị còn lại lớn phải phân bổ dần)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

6. Kế toán giao dịch bán và thuê lại TSCĐ hữu hình là thuê hoạt động (Xem quy định ở TK 811 hoặc 711).


Tai khoan 212

TÀI KHOẢN 212

TÀI SẢN CỐ ĐỊNH THUÊ TÀI CHÍNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ thuê tài chính của doanh nghiệp.

- Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

- Điều kiện phân loại thuê tài sản là thuê tài chính: Một hợp đồng thuê tài chính phải thoả mãn 1 trong năm (5) điều kiện sau:

+ Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

+ Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê;

+ Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

+ Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê;

+ Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

- Hợp đồng thuê tài sản được coi là hợp đồng thuê tài chính nếu thoả mãn ít nhất một trong ba (3) điều kiện sau:

+ Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

+ Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

+ Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

Riêng trường hợp thuê tài sản là quyền sử dụng đất thì thường được phân loại là thuê hoạt động.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản này dùng cho doanh nghiệp thuê hạch toán nguyên giá của TSCĐ thuê tài chính. Đây là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm pháp lý quản lý và sử dụng như tài sản của doanh nghiệp.

Nguyên giá của TSCĐ thuê tài chính được ghi nhận bằng giá trị hợp lý của tài sản thuê hoặc là giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị hợp lý cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định, tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Nguyên giá của TSCĐ thuê tài chính không bao gồm số thuế GTGT bên cho thuê đã trả khi mua TSCĐ để cho thuê (Số thuế này bên thuê sẽ phải hoàn lại cho bên cho thuê, kể cả trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2. Không phản ánh vào Tài khoản này giá trị của TSCĐ thuê hoạt động.

3. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của mình.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

4. Số thuế GTGT bên thuê phải trả cho bên cho thuê theo định kỳ nhận được hoá đơn thanh toán tiền thuê tài chính và được hạch toán như sau:

- Trường hợp thuê tài chính dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì số thuế GTGT phải trả từng kỳ được ghi vào bên Nợ TK 133 "Thuế GTGT được khấu trừ" (1332);

- Trường hợp thuê tài chính dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải trả từng kỳ được ghi vào chi phí SXKD trong kỳ.

5. Tài khoản 212 được mở chi tiết để theo dõi từng loại, từng TSCĐ đi thuê.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 212 - TSCĐ THUÊ TÀI CHÍNH

Bên Nợ:

Nguyên giá của TSCĐ thuê tài chính tăng.

Bên Có:

Nguyên giá của TSCĐ thuê tài chính giảm do chuyển trả lại cho bên cho thuê khi hết hạn hợp đồng hoặc mua lại thành TSCĐ của doanh nghiệp.

Số dư bên Nợ:

Nguyên giá của TSCĐ thuê tài chính hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như: Chi phí đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,...

2. Khi chi tiền ứng trước khoản tiền thuê tài chính hoặc ký quỹ đảm bảo việc thuê tài sản, ghi:

Nợ TK 342 - Nợ dài hạn (Số tiền thuê trả trước - nếu có)

Nợ TK 244 - Ký quỹ, ký cược dài hạn

Có các TK 111, 112,...

3. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê.

3.1. Khi nhận TSCĐ thuê tài chính, kế toán căn cứ vào hợp đồng thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ gốc phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

3.2. Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn, hoặc

Có các TK 111, 112,... (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

3.3. Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

3.4. Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

3.4.1- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

- Khi nhận được hoá đơn thanh toán tiền thuê tài sản nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT vào TK 315 - Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 315 - Nợ dài hạn đến hạn trả.

3.4.2- Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ các TK 623, 627, 641, 642 (Số thuế GTGT trả kỳ này)

Có các TK 111, 112,...

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT phải trả vào TK 315 "Nợ dài hạn đến hạn trả", ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê phải trả kỳ này)

Nợ các TK 623, 627, 641, 642 (Số thuế GTGT phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả.

4. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

4.1. Khi nhận TSCĐ thuê tài chính bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, kế toán căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ phải trả kỳ này cộng (+) Số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

4.2- Chi phí trực tiếp ban đầu được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,... (Chi phí trực tiếp phát sinh liên quan đến hoạt động thuê tài chính khi nhận tài sản thuê tài chính).

4.3- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

4.4- Định kỳ, phản ánh việc thanh toán tiền thuê tài sản:

- Khi xuất tiền trả nợ gốc và tiền lãi thuê tài sản cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này có cả thuế GTGT)

Có các TK 111, 112,...

- Căn cứ vào hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải thanh toán cho bên cho thuê trong kỳ:

+ Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 138 - Phải thu khác.

+ Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 138 - Phải thu khác.

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số lãi thuê tài chính phải trả kỳ này vào TK 315 "Nợ dài hạn đến hạn trả", ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 315 - Nợ dài hạn đến hạn trả (Tiền lãi thuê phải trả kỳ này).

- Đồng thời, căn cứ hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải hoàn lại cho bên cho thuê trong kỳ giống như trường hợp xuất tiền trả nợ khi nhận được hoá đơn.

5. Khi trả phí cam kết sử dụng vốn phải trả cho bên cho thuê tài sản, ghi:

Nợ TK 635 - Chi phí tài chính.

Có các TK 111, 112,...

6. Khi trả lại TSCĐ thuê tài chính theo quy định của hợp đồng thuê cho bên cho thuê, kế toán ghi giảm giá trị TSCĐ thuê tài chính, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2142)

Có TK 212 - TSCĐ thuê tài chính.

7. Trường hợp trong hợp đồng thuê tài sản quy định bên đi thuê chỉ thuê hết một phần giá trị tài sản, sau đó mua lại thì khi nhận chuyển giao quyền sở hữu tài sản, kế toán ghi giảm TSCĐ thuê tài chính và ghi tăng TSCĐ hữu hình thuộc sở hữu của doanh nghiệp. Khi chuyển từ tài sản thuê tài chính sang tài sản thuộc sở hữu của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 212 - TSCĐ thuê tài chính (Giá trị còn lại của TSCĐ thuê tài chính)

Có các TK 111, 112,... (Số tiền phải trả thêm).

Đồng thời chuyển giá trị hao mòn, ghi:

Nợ TK 2142 - Hao mòn TSCĐ thuê tài chính

Có TK 2141 - Hao mòn TSCĐ hữu hình.

8. Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính:

8.1. Trường hợp giao dịch bán và thuê lại với giá bán tài sản cao hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (Xem nghiệp vụ 7.3 - Tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo nghiệp vụ 3 và nghiệp vụ 4 của TK 212).

- Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 2142 - Hao mòn TSCĐ thuê tài chính.

- Định kỳ, kết chuyển chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

8.2. Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (Xem nghiệp vụ 7.2 - Tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo nghiệp vụ 3 và nghiệp vụ 4 của TK 212).

- Định kỳ, kết chuyển số chênh lệch nhỏ hơn (lỗ) giữa giá bán và giá trị còn lại của TSCĐ bán và thuê lại ghi tăng chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.


Tai khoan 213

TÀI KHOẢN 213

TÀI SẢN CỐ ĐỊNH VÔ HÌNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm TSCĐ vô hình của doanh nghiệp.

TSCĐ vô hình là tài sản không có hình thái vật chất, nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong SXKD, cung cấp dịch vụ hoặc cho các đối tượng khác thuê, phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

- Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính;

- Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, trả góp, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí SXKD theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”;

- TSCĐ vô hình hình thành từ việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, thì nguyên giá của nó là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn của đơn vị;

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn: Là giá trị quyền sử dụng đất khi doanh nghiệp đi thuê đất trả tiền thuê 1 lần cho nhiều năm và được cấp giấy chứng nhận quyền sử dụng đất hoặc số tiền đã trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp, hoặc giá trị quyền sử dụng đất nhận vốn góp;

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất không có thời hạn là số tiền đã trả khi chuyển nhượng quyền sử dụng đất hợp pháp (gồm chi phí đã trả cho tổ chức, cá nhân chuyển nhượng hoặc chi phí đền bù, giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ...).

- Nguyên giá TSCĐ vô hình được Nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) Các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

2. Toàn bộ chi phí thực tế phát sinh liên quan đến giai đoạn triển khai được tập hợp vào chi phí SXKD trong kỳ. Từ thời điểm xét thấy kết quả triển khai thoả mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định ở Chuẩn mực kế toán số 04 “TSCĐ vô hình” thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ Tài khoản 213 “TSCĐ vô hình".

3. Trong quá trình sử dụng phải tiến hành trích khấu hao TSCĐ vô hình vào chi phí SXKD theo quy định của Chuẩn mực kế toán TSCĐ vô hình. Riêng đối với TSCĐ là quyền sử dụng đất thì chỉ tính khấu hao đối với những TSCĐ vô hình là quyền sử dụng có thời hạn.

4. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thoả mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được xác định một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

5. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm: chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ hoặc được phân bổ dần vào chi phí SXKD trong thời gian tối đa không quá 3 năm.

6. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

7. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

8. TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA

TÀI KHOẢN 213 - TSCĐ VÔ HÌNH

Bên Nợ:

Nguyên giá TSCĐ vô hình tăng.

Bên Có:

Nguyên giá TSCĐ vô hình giảm.

Số dư bên Nợ:

Nguyên giá TSCĐ vô hình hiện có ở doanh nghiệp.

Tài khoản 213 - TSCĐ vô hình, có 7 tài khoản cấp 2:

- Tài khoản 2131 - Quyền sử dụng đất: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng, bao gồm: Tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù, giải phóng mặt bằng, san lấp mặt bằng (trường hợp quyền sử dụng đất riêng biệt đối với giai đoạn đầu tư nhà cửa, vật kiến trúc trên đất), lệ phí trước bạ (nếu có)... Tài khoản này không bao gồm các chi phí chi ra để xây dựng các công trình trên đất.

Trường hợp doanh nghiệp được Nhà nước giao đất mà không phải trả tiền hoặc phải trả tiền thuê đất hàng năm thì tiền thuê đất hàng năm được tính vào chi phí, không được ghi nhận quyền sử dụng đất đó là TSCĐ vô hình vào TK 2131.

- Tài khoản 2132 - Quyền phát hành: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành.

- Tài khoản 2133- Bản quyền, bằng sáng chế: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế chi ra để có bản quyền tác giả, bằng sáng chế.

- Tài khoản 2134 - Nhãn hiệu hàng hoá: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hoá.

- Tài khoản 2135 - Phần mềm máy vi tính: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

- Tài khoản 2136 - Giấy phép và giấy phép nhượng quyền: Phản ánh giá trị TSCĐ vô hình là các khoản chi ra để doanh nghiệp có được giấy phép hoặc giấy phép nhượng quyền thực hiện công việc đó, như: Giấy phép khai thác, giấy phép sản xuất loại sản phẩm mới,...

- Tài khoản 2138 - TSCĐ vô hình khác: Phản ánh giá trị các loại TSCĐ vô hình khác chưa quy định phản ánh ở các tài khoản trên.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Hạch toán các nghiệp vụ mua TSCĐ vô hình:

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 213 - TSCĐ vô hình (Tổng giá thanh toán)

Có TK 112, 331,...(Tổng giá thanh toán)

2. Trường hợp mua TSCĐ vô hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào (Nếu có))

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả tiền ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Hàng kỳ tính số lãi phải trả về mua TSCĐ vô hình theo phương thức trả chậm, trả góp, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

3. TSCĐ vô hình mua dưới hình thức trao đổi.

3.1. Trường hợp trao đổi hai TSCĐ vô hình tương tự:

Khi nhận TSCĐ vô hình tương tự do trao đổi với một TSCĐ vô hình tương tự và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá của TSCĐ vô hình đưa đi trao đổi).

3.2. Trường hợp trao đổi hai TSCĐ vô hình không tương tự:

- Ghi giảm TSCĐ vô hình đưa đi trao đổi, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Đồng thời phản ánh số thu nhập do trao đổi TSCĐ, ghi:

Nợ TK 131- Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Ghi tăng TSCĐ vô hình nhận trao đổi về, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

4. Giá trị TSCĐ vô hình được hình thành từ nội bộ doanh nghiệp trong giai đoạn triển khai:

4.1. Khi phát sinh chi phí trong giai đoạn triển khai xét thấy kết quả triển khai không thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì tập hợp vào chi phí sản xuất, kinh doanh trong kỳ hoặc tập hợp vào chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (trường hợp giá trị lớn) hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 152, 153, 331,...

4.2. Khi xét thấy kết quả triển khai thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì:

a/ Tập hợp chi phí thực tế phát sinh ở giai đoạn triển khai để hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 152, 153, 331,...

b/ Khi kết thúc giai đoạn triển khai, kế toán phải xác định tổng chi phí thực tế phát sinh hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

5. Khi mua TSCĐ vô hình là quyền sử dụng đất cùng với mua nhà cửa, vật kiến trúc trên đất thì phải xác định riêng biệt giá trị TSCĐ vô hình là quyền sử dụng đất, TSCĐ hữu hình là nhà cửa, vật kiến trúc, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 331,...

6. Khi TSCĐ vô hình hình thành từ việc trao đổi thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của các công ty cổ phần, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (4111, 4112).

7. Khi doanh nghiệp được tài trợ, biếu, tặng TSCĐ vô hình đưa vào sử dụng ngay cho hoạt động SXKD:

- Khi nhận TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 213- TSCĐ vô hình

Có TK 711 - Thu nhập khác.

- Các chi phí phát sinh liên quan đến TSCĐ vô hình nhận tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112,...

8. Khi doanh nghiệp nhận vốn góp liên doanh bằng quyền sử dụng đất, căn cứ vào hồ sơ giao quyền sử dụng đất, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (4111).

9. Khi có quyết định chuyển mục đích sử dụng của BĐS đầu tư là quyền sử dụng đất sang TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình (2131)

Có TK 217 - BĐS đầu tư.

Đồng thời kết chuyển số hao mòn luỹ kế của BĐS đầu tư sang số hao mòn luỹ kế của TSCĐ vô hình, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có TK 2143 - Hao mòn TSCĐ vô hình.

10. Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ vô hình, căn cứ vào giá đánh giá lại của TSCĐ vô hình giữa doanh nghiệp và công ty liên kết.

10.1. Trường hợp giá đánh giá lại xác định là vốn góp nhỏ hơn giá trị còn lại của TSCĐ vô hình đưa đi góp vốn, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ (2143)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ vô hình)

Có TK 213 - TSCĐ vô hình.

10.2. Trường hợp giá đánh giá lại xác định là vốn góp lớn hơn giá trị còn lại của TSCĐ vô hình đưa đi góp vốn, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ (2143)

Có TK 213 - TSCĐ vô hình

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại và giá trị còn lại của TSCĐ vô hình).

11. Khi góp vốn bằng TSCĐ vô hình vào cơ sở liên doanh đồng kiểm soát

11.1. Trường hợp giá đánh giá lại xác định là vốn góp nhỏ hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ vô hình)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

11.2. Trường hợp giá đánh giá lại xác định là vốn góp lớn hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn thì số chênh lệch giữa giá đánh giá lại và giá trị còn lại của TSCĐ đem đi góp vốn được ghi nhận vào TK 711 “Thu nhập khác” là phần chênh lệch tính tương ứng cho phần lợi ích của các bên khác trong liên doanh, phần còn lại tương ứng với phần lợi ích của mình trong liên doanh được ghi nhận vào TK 3387 “Doanh thu chưa thực hiện”, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Số khấu hao đã trích)

Có TK 213 - TSCĐ vô hình (Nguyên giá)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá trị do các bên liên doanh đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá trị do các bên liên doanh đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh).

- Định kỳ, căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá

lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711 - Thu nhập khác.

12. Hạch toán việc nhượng bán, thanh lý TSCĐ vô hình được quy định như hạch toán nhượng bán, thanh lý TSCĐ hữu hình (Xem hướng dẫn ở TK 211).


Tai khoan 214

TÀI KHOẢN 214

HAO MÒN TÀI SẢN CỐ ĐỊNH

Tài khoản này dùng để phản ánh tình hình tăng, giảm giá trị hao mòn và giá trị hao mòn luỹ kế của các loại TSCĐ và bất động sản (BĐS) đầu tư trong quá trình sử dụng do trích khấu hao TSCĐ, BĐS đầu tư và những khoản tăng, giảm hao mòn khác của TSCĐ, BĐS đầu tư.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Về nguyên tắc, mọi TSCĐ, BĐS đầu tư hiện có của doanh nghiệp có liên quan đến sản xuất, kinh doanh (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao TSCĐ dùng trong sản xuất, kinh doanh và khấu hao BĐS đầu tư hạch toán vào chi phí sản xuất, kinh doanh trong kỳ; khấu hao TSCĐ chưa dùng, không cần dùng, chờ thanh lý hạch toán vào chi phí khác. Các trường hợp đặc biệt không phải trích khấu hao (như TSCĐ dự trữ, TSCĐ dùng chung cho xã hội...), doanh nghiệp phải thực hiện theo chính sách tài chính hiện hành. Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án hoặc dùng vào mục đích phúc lợi thì không phải trích khấu hao tính vào chi phí mà chỉ tính hao mòn TSCĐ.

2. Căn cứ vào chính sách tài chính và chuẩn mực kế toán hiện hành, căn cứ vào yêu cầu quản lý của doanh nghiệp để lựa chọn 1 trong 3 phương pháp tính, trích khấu hao phù hợp cho từng TSCĐ, BĐS đầu tư nhằm kích thích sự phát triển sản xuất, kinh doanh, đảm bảo việc thu hồi vốn nhanh, đầy đủ và phù hợp với khả năng trang trải chi phí của doanh nghiệp.

Phương pháp khấu hao được áp dụng cho từng TSCĐ, BĐS đầu tư phải được thực hiện nhất quán và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của TSCĐ và BĐS đầu tư.

3. Thời gian khấu hao và phương pháp khấu hao TSCĐ phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ được thay đổi khi có sự thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế của TSCĐ. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành và các năm tiếp theo, và được thuyết minh trong báo cáo tài chính.

4. Đối với các TSCĐ đã khấu hao hết (Đã thu hồi đủ vốn), nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh thì không được tiếp tục trích khấu hao.

Các TSCĐ chưa tính đủ khấu hao (Chưa thu hồi đủ vốn) mà đã hư hỏng, cần thanh lý, thì phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường và phần giá trị còn lại của TSCĐ chưa thu hồi, không được bồi thường phải được bù đắp bằng số thu do thanh lý của chính TSCĐ đó, số tiền bồi thường do lãnh đạo doanh nghiệp quyết định. Nếu số thu thanh lý và số thu bồi thường không đủ bù đắp phần giá trị còn lại của TSCĐ chưa thu hồi, hoặc giá trị TSCĐ bị mất thì chênh lệch còn lại được coi là lỗ về thanh lý TSCĐ và kế toán vào chi phí khác. Riêng doanh nghiệp Nhà nước được xử lý theo chính sách tài chính hiện hành của Nhà nước.

5. Đối với TSCĐ vô hình, phải tuỳ thời gian phát huy hiệu quả để trích khấu hao tính từ khi TSCĐ được đưa vào sử dụng (Theo hợp đồng, cam kết hoặc theo quyết định của cấp có thẩm quyền). Riêng đối với TSCĐ vô hình là quyền sử dụng đất thì chỉ trích khấu hao đối với quyền sử dụng đất xác định được thời hạn sử dụng. Nếu không xác định được thời gian sử dụng thì không trích khấu hao.

6. Đối với TSCĐ thuê tài chính, trong quá trình sử dụng bên đi thuê phải trích khấu hao trong thời gian thuê theo hợp đồng tính vào chi phí sản xuất, kinh doanh, đảm bảo thu hồi đủ vốn.

7. Đối với BĐS đầu tư, trong quá trình nắm giữ chờ tăng giá hoặc cho thuê hoạt động phải tiến hành trích khấu hao BĐS đầu tư, khấu hao BĐS đầu tư được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng (TSCĐ) cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao BĐS đầu tư.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 214 - HAO MÒN TÀI SẢN CỐ ĐỊNH

Bên Nợ:

Giá trị hao mòn TSCĐ, BĐS đầu tư giảm do TSCĐ, BĐS đầu tư thanh lý, nhượng bán, điều động cho đơn vị khác, góp vốn liên doanh,...

Bên Có:

Giá trị hao mòn TSCĐ, BĐS đầu tư tăng do trích khấu hao TSCĐ, BĐS đầu tư.

Số dư bên Có:

Giá trị hao mòn luỹ kế của TSCĐ, BĐS đầu tư hiện có ở đơn vị.

Tài khoản 214 - Hao mòn TSCĐ, có 4 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh giá trị hao mòn của TSCĐ hữu hình trong quá trình sử dụng do trích khấu hao TSCĐ và những khoản tăng, giảm hao mòn khác của TSCĐ hữu hình.

- Tài khoản 2142 - Hao mòn TSCĐ thuê tài chính: Phản ánh giá trị hao mòn của TSCĐ thuê tài chính trong quá trình sử dụng do trích khấu hao TSCĐ thuê tài chính và những khoản tăng, giảm hao mòn khác của TSCĐ thuê tài chính.

- Tài khoản 2143 - Hao mòn TSCĐ vô hình: Phản ánh giá trị hao mòn của TSCĐ vô hình trong quá trình sử dụng do trích khấu hao TSCĐ vô hình và những khoản làm tăng, giảm hao mòn khác của TSCĐ vô hình.

- Tài khoản 2147 – Hao mòn BĐS đầu tư: Tài khoản này phản ánh giá trị hao mòn BĐS đầu tư trong quá trình nắm giữ chờ tăng giá, cho thuê hoạt động các BĐS đầu tư của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Định kỳ tính, trích khấu hao TSCĐ vào chi phí sản xuất, kinh doanh, chi phí khác, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6234)

Nợ TK 627 - Chi phí sản xuất chung (6274)

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Nợ TK 811 - Chi phí khác

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

2. TSCĐ đã sử dụng, nhận được do điều chuyển trong nội bộ Tổng công ty, công ty, ghi:

Nợ TK 211 – TSCĐ hữu hình (Nguyên giá)

Có TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (2141) (Giá trị hao mòn).

3. Định kỳ tính, trích khấu hao BĐS đầu tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632 – Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 214 - Hao mòn TSCĐ (2147).

4. Trường hợp giảm TSCĐ, BĐS đầu tư thì đồng thời với việc ghi giảm nguyên giá TSCĐ phải ghi giảm giá trị đã hao mòn của TSCĐ, BĐS đầu tư. (Xem hướng dẫn hạch toán các TK 211, 213, 217).

5. Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

6. Đối với TSCĐ dùng cho hoạt động văn hoá, phúc lợi, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

7. Trường hợp vào cuối năm tài chính doanh nghiệp xem xét lại thời gian trích khấu hao và phương pháp khấu hao TSCĐ, nếu có sự thay đổi mức khấu hao cần phải điều chỉnh số khấu hao ghi trên sổ kế toán như sau:

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ tăng lên so với số đã trích trong năm, số chênh lệch khấu hao tăng, ghi:

Nợ các TK 623, 627, 641, 642 (Số chênh lệch khấu hao tăng)

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ giảm so với số đã trích trong năm, số chênh lệch khấu hao giảm, ghi:

Nợ TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp)

Có các TK 623, 627, 641, 642 (Số chênh lệch khấu hao giảm).


Tai khoan 217

TÀI KHOẢN 217

BẤT ĐỘNG SẢN ĐẦU TƯ

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản (BĐS) đầu tư của doanh nghiệp theo nguyên giá.

Bất động sản đầu tư: Là BĐS, gồm: quyền sử dụng đất, nhà, hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a. Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

b. Bán trong kỳ sản xuất, kinh doanh thông thường.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản này dùng để phản ánh giá trị BĐS đủ tiêu chuẩn ghi nhận là BĐS đầu tư. Không phản ánh vào tài khoản này giá trị BĐS mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, BĐS chủ sở hữu sử dụng, BĐS trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng BĐS đầu tư.

Một BĐS đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai; và

b) Nguyên giá của BĐS đầu tư phải được xác định một cách đáng tin cậy.

2- BĐS đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của BĐS đầu tư: Là toàn bộ các chi phí (tiền hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa ra trao đổi để có được BĐS đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành BĐS đầu tư đó.

a) Tuỳ thuộc vào từng trường hợp, nguyên giá của BĐS đầu tư được xác định như sau:

- Nguyên giá của BĐS đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn, lệ phí trước bạ và chi phí giao dịch liên quan khác,...

- Trường hợp mua BĐS đầu tư thanh toán theo phương thức trả chậm, nguyên giá của BĐS đầu tư được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá BĐS đầu tư theo quy định của Chuẩn mực kế toán số 16 "Chi phí đi vay";

- Nguyên giá của BĐS đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của BĐS đầu tư tính đến ngày hoàn thành công việc xây dựng;

- Trường hợp BĐS thuê tài chính với mục đích để cho thuê hoạt động thoả mãn tiêu chuẩn ghi nhận là BĐS đầu tư thì nguyên giá của BĐS đầu tư đó tại thời điểm khởi đầu thuê được thực hiện theo quy định của Chuẩn mực kế toán số 06 “Thuê tài sản”.

b) Các chi phí sau không được tính vào nguyên giá của BĐS đầu tư:

- Chi phí phát sinh ban đầu (Trừ trường hợp các chi phí này là cần thiết để đưa BĐS đầu tư vào trạng thái sẵn sàng sử dụng);

- Các chi phí khi mới đưa BĐS đầu tư vào hoạt động lần đầu trước khi BĐS đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên liệu, vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng BĐS đầu tư.

3- Các chi phí liên quan đến BĐS đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho BĐS đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá BĐS đầu tư.

4- Trong quá trình nắm giữ chờ tăng giá, hoặc cho thuê hoạt động phải tiến hành trích khấu hao BĐS đầu tư. Khấu hao BĐS đầu tư được ghi nhận vào chi phí kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao của BĐS đầu tư.

5- Đối với những BĐS đầu tư được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị BĐS, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp BĐS đầu tư được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá BĐS đầu tư hoàn thành để kết chuyển vào TK 217 “BĐS đầu tư”.

6- Việc chuyển từ BĐS chủ sở hữu sử dụng thành BĐS đầu tư hoặc từ BĐS đầu tư sang BĐS chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a. BĐS đầu tư chuyển thành BĐS chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b. BĐS đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

c. BĐS chủ sở hữu sử dụng chuyển thành BĐS đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó và khi bên khác thuê hoạt động;

d. Hàng tồn kho chuyển thành BĐS đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e. BĐS xây dựng chuyển thành BĐS đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (Trong giai đoạn xây dựng phải kế toán theo Chuẩn mực kế toán số 03 “ Tài sản cố định hữu hình”).

Việc chuyển đổi mục đích sử dụng giữa BĐS đầu tư với BĐS chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của BĐS trong việc xác định giá trị hay để lập báo cáo tài chính.

7- Khi một doanh nghiệp quyết định bán một BĐS đầu tư mà không có giai đoạn sửa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là BĐS đầu tư trên TK 217 "BĐS đầu tư" cho đến khi BĐS đầu tư đó được bán mà không chuyển thành hàng tồn kho.

8- Doanh thu từ việc bán BĐS đầu tư được ghi nhận là toàn bộ giá bán (Giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế).

Trường hợp bán theo phương thức trả chậm, thì doanh thu được xác định ban đầu theo giá bán trả tiền ngay (Giá bán chưa có thuế GTGT đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế). Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả tiền ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

9- Ghi giảm BĐS đầu tư trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ BĐS đầu tư sang hàng tồn kho hoặc BĐS chủ sở hữu sử dụng;

- Bán BĐS đầu tư ;

- Thanh lý BĐS đầu tư ;

- Hết thời hạn thuê tài chính trả lại BĐS đầu tư cho người cho thuê.

10- BĐS đầu tư được theo dõi chi tiết theo từng đối tượng ghi BĐS đầu tư trong “Sổ theo dõi BĐS đầu tư” tương tự như TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 217 - BẤT ĐỘNG SẢN ĐẦU TƯ

Bên Nợ:

Nguyên giá BĐS đầu tư tăng trong kỳ.

Bên Có:

Nguyên giá BĐS đầu tư giảm trong kỳ.

Số dư bên Nợ:

Nguyên giá BĐS đầu tư hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Hạch toán các nghiệp vụ mua BĐS đầu tư theo phương thức trả tiền ngay:

- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 217 - BĐS đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112, 331,...

2- Hạch toán nghiệp vụ mua BĐS đầu tư theo phương thức trả chậm:

2.1- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 217 - BĐS đầu tư (Nguyên giá - theo giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán.

2.2- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 217 - BĐS đầu tư (Nguyên giá - theo giá mua trả tiền ngay đã có

thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số

chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay đã có thuế GTGT)

Có TK 331 - Phải trả cho người bán.

2.3- Hàng kỳ, tính và phân bổ số lãi phải trả về việc mua BĐS đầu tư theo phương thức trả chậm, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Phần chiết khấu thanh

toán được hưởng do thanh toán trước thời hạn - Nếu có)

Có các TK 111, 112,…

3- Trường hợp BĐS đầu tư hình thành do xây dựng cơ bản hoàn thành bàn giao:

3.1- Khi phát sinh chi phí xây dựng BĐS đầu tư, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ TK 241 “XDCB dở dang” (Tương tự như xây dựng TSCĐ hữu hình, xem giải thích Tài khoản 211 “TSCĐ hữu hình”).

3.2- Khi giai đoạn đầu tư XDCB hoàn thành bàn giao chuyển tài sản đầu tư thành BĐS đầu tư, kế toán căn cứ vào hồ sơ bàn giao, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 241 - XDCB dở dang.

4- Khi chuyển từ BĐS chủ sở hữu sử dụng thành BĐS đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 211 - TSCĐ hữu hình, hoặc

Có TK 213 - TSCĐ vô hình.

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2141, hoặc 2143

Có TK 2147 - Hao mòn BĐS đầu tư.

5- Khi chuyển từ hàng tồn kho thành BĐS đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 156 - Hàng hoá (1567 - Hàng hoá BĐS).

6- Khi đi thuê tài chính với mục đích để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động, nếu tài sản thuê đó thoả mãn tiêu chuẩn là BĐS đầu tư, căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112, 315, 342.

(Kế toán thanh toán tiền thuê khi nhận Hoá đơn thuê tài chính được thực hiện theo quy định tại Tài khoản 212 “TSCĐ thuê tài chính”).

7- Khi phát sinh chi phí sau ghi nhận ban đầu của BĐS đầu tư, nếu thoả mãn các điều kiện được vốn hoá hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa BĐS đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá BĐS đầu tư:

7.1- Tập hợp chi phí phát sinh sau ghi nhận ban đầu (Nâng cấp, cải tạo BĐS đầu tư) thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 331,...

7.2. Khi kết thúc hoạt động nâng cấp, cải tạo,... BĐS đầu tư, bàn giao ghi tăng nguyên giá BĐS đầu tư, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 241 - XDCB dở dang.

8. Khi hết hạn thuê tài sản tài chính

8.1- Nếu trả lại BĐS đầu tư thuê tài chính đang phân loại là BĐS đầu tư, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Nợ TK 632 - Giá vốn hàng bán (Số chênh lệch giữa nguyên giá BĐS đầu tư thuê và giá trị hao mòn luỹ kế)

Có TK 217 - BĐS đầu tư (Nguyên giá).

8.2- Nếu mua lại BĐS đầu tư thuê tài chính đang phân loại là BĐS đầu tư để tiếp tục đầu tư, ghi tăng nguyên giá BĐS đầu tư số tiền phải trả thêm, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112,…

8.3- Nếu mua lại BĐS thuê tài chính đang phân loại là BĐS đầu tư để sử dụng cho hoạt động sản xuất, kinh doanh hoặc quản lý của doanh nghiệp thì phải phân loại lại thành BĐS chủ sở hữu sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Có TK 217 - BĐS đầu tư

Có các TK 111, 112 (Số tiền phải trả thêm).

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có TK 2141 hoặc 2143.

9- Kế toán bán, thanh lý BĐS đầu tư

9.1- Ghi nhận doanh thu bán, thanh lý BĐS đầu tư:

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117 - Doanh thu kinh doanh BĐS đầu tư) (Giá bán, thanh lý chưa có thuế GTGT )

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp , ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117 - Doanh thu kinh doanh BĐS đầu tư ) (Tổng giá thanh toán).

9.2- Kế toán ghi giảm nguyên giá và giá trị còn lại của BĐS đầu tư đã được bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư)

Nợ TK 632 - Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217 - BĐS đầu tư (Nguyên giá của BĐS đầu tư).

10- Kế toán chuyển BĐS đầu tư thành hàng tồn kho hoặc thành BĐS chủ sở hữu sử dụng:

10.1- Trường hợp BĐS đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp BĐS đầu tư để bán, kế toán tiến hành kết chuyển giá trị còn lại của BĐS đầu tư vào TK 156 “Hàng hoá”, ghi:

Nợ TK 156 - Hàng hoá (TK 1567 - Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số hao mòn luỹ kế)

Có TK 217 - BĐS đầu tư (Nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 334, 331,…

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá gốc hàng hoá BĐS chờ bán, ghi:

Nợ TK 156 - Hàng hoá (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

10.2- Trường hợp chuyển BĐS đầu tư thành BĐS chủ sở hữu sử dụng, ghi:

Nợ các TK 211, 213

Có TK 217 - BĐS đầu tư.

Đồng thời, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có các TK 2141, 2143.


Tai khoan 221

TÀI KHOẢN 221

ĐẦU TƯ VÀO CÔNG TY CON

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm khoản đầu tư vốn trực tiếp vào công ty con. Công ty con là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ). Khoản đầu tư vào công ty con bao gồm:

1. Đầu tư cổ phiếu: Cổ phiếu là chứng chỉ hoặc bút toán ghi sổ hoặc dữ liệu điện tử xác nhận các quyền và lợi ích hợp pháp của công ty mẹ trong công ty con. Cổ phiếu có thể gồm cổ phiếu phổ thông, cổ phiếu ưu đãi.

Công ty mẹ là chủ sở hữu cổ phiếu phổ thông tại Công ty con có quyền tham gia Đại hội cổ đông, có thể ứng cử và bầu cử vào Hội đồng quản trị, có quyền biểu quyết các vấn đề quan trọng về sửa đổi, bổ sung điều lệ, phương án kinh doanh, phân chia lợi nhuận theo quy định trong điều lệ hoạt động của doanh nghiệp. Công ty mẹ là chủ sở hữu cổ phiếu được hưởng cổ tức trên kết quả hoạt động kinh doanh của công ty con, nhưng đồng thời chủ sở hữu cổ phiếu cũng phải chịu rủi ro khi công ty con thua lỗ, giải thể (hoặc phá sản) theo điều lệ của doanh nghiệp và Luật phá sản doanh nghiệp.

2. Khoản đầu tư vốn dưới hình thức góp vốn bằng tiền, tài sản khác vào công ty con hoạt động theo loại hình công ty Nhà nước, công ty TNHH một thành viên, công ty cổ phần Nhà nước và các loại hình doanh nghiệp khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ hạch toán vào TK 221 "Đầu tư vào công ty con" khi nhà đầu tư nắm giữ trên 50 % vốn chủ sở hữu (nắm giữ trên 50% quyền biểu quyết) và có quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó. Khi doanh nghiệp đầu tư không còn quyền kiểm soát doanh nghiệp con thì ghi giảm khoản đầu tư vào công ty con.

2. Các trường hợp sau khoản đầu tư vẫn được hạch toán vào TK 221 "Đầu tư vào công ty con" khi doanh nghiệp đầu tư nắm giữ ít hơn 50% vốn chủ sở hữu (ít hơn 50% quyền biểu quyết) tại công ty con, nhưng có thỏa thuận khác:

a/ Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

b/ Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

c/ Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

d/ Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

3. Vốn đầu tư vào công ty con phải được phản ánh theo giá gốc, bao gồm Giá mua cộng (+) Các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

4. Kế toán các nghiệp vụ kinh tế phát sinh trong quá trình hợp nhất kinh doanh của doanh nghiệp được xác định là bên mua trong trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con được thực hiện theo Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 11 "Hợp nhất kinh doanh".

5. Kế toán phải mở sổ chi tiết theo dõi khoản đầu tư vào từng công ty con theo mệnh giá, giá thực tế mua cổ phiếu, chi phí thực tế đầu tư vào các công ty con...

6. Phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ công ty con (Lãi cổ phiếu, lãi kinh doanh) của năm tài chính vào báo cáo tài chính riêng của công ty mẹ. Cổ tức, lợi nhuận được chia từ công ty con được hạch toán vào doanh thu hoạt động tài chính hàng năm của công ty mẹ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 221 - ĐẦU TƯ VÀO CÔNG TY CON

Bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư vào công ty con giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con hiện có của công ty mẹ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi công ty mẹ mua cổ phiếu hoặc đầu tư vào công ty con bằng tiền theo cam kết góp vốn đầu tư, hoặc mua khoản đầu tư tại công ty con, căn cứ vào khoản tiền thực tế đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 341,...

Đồng thời mở sổ chi tiết để theo dõi từng loại cổ phiếu theo mệnh giá (Nếu đầu tư vào công ty con bằng mua cổ phiếu của công ty con).

2. Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua, bán trong quá trình mua cổ phiếu, hoặc thực hiện đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112,...

3. Trường hợp chuyển các khoản đầu tư vào công ty liên kết, liên doanh, công cụ tài chính thành khoản đầu tư vào công ty con khi đầu tư bổ sung để trở thành có quyền kiểm soát, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác

Có TK 121 - Đầu tư chứng khoán ngắn hạn

Có các TK 111, 112 (Số phải đầu tư bổ sung bằng tiền).

4. Khi nhận được thông báo về cổ tức, lợi nhuận được chia, hoặc nhận được tiền về các khoản cổ tức, lợi nhuận được chia từ công ty con, ghi:

Nợ TK 111, 112 (Nếu nhận được tiền)

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 221 - Đầu tư vào công ty con (Trường hợp cổ tức, lợi nhuận được chia để lại tăng vốn đầu tư vào công ty con - nếu có)

Có TK 515 - Doanh thu hoạt động tài chính.

5. Khi chuyển khoản đầu tư vào công ty con thành các khoản đầu tư vào công ty liên kết, hoặc đầu tư vào cơ sở kinh doanh đồng kiểm soát, hoặc thành khoản đầu tư là công cụ tài chính do bán 1 phần khoản đầu tư vào công ty con và không còn quyền kiểm soát:

5.1. Trường hợp có lãi, ghi:

Nợ TK 111, 112 (Số tiền nhận về)

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi).

5.2. Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112,... (Số tiền nhận về)

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con.

6. Khi thu hồi, thanh lý, nhượng bán các khoản vốn đầu tư vào công ty con mà có phát sinh lỗ, ghi:

Nợ các TK 111, 112, 131,...

Nợ TK 635 - Chi phí tài chính (Đối với các khoản lỗ đầu tư không thể thu hồi)

Có TK 221 - Đầu tư vào công ty con.

7. Khi thu hồi, thanh lý, nhượng bán các khoản vốn đầu tư vào công ty con mà có phát sinh lãi về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112, 131,...

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (số lãi).

8. Kế toán giá phí hợp nhất kinh doanh ở bên mua trong trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con.

Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Đồng thời bên mua là công ty mẹ sẽ ghi nhận phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 121,...

- Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị

hợp lý lớn hơn mệnh giá cổ phiếu).

- Nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý

nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá).

- Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112- Thặng dư vốn cổ phần

Có các TK 111, 112,...

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng cách trao đổi các tài sản của mình với bên bị mua:

+ Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao

đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty con do trao đổi TSCĐ:

Nợ TK 221 - Đầu tư vào công ty con (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao

đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty con:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (nếu

có).

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

+ Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 343 - Trái phiếu phát hành (3431 - Mệnh giá trái phiếu).

+ Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Phần phụ trội).

+ Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 3432 - Chiết khấu trái phiếu (Phần chiết khấu)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu).

- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí tư vấn pháp lý, thẩm định giá..., kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 331,...


Tai khoan 222

TÀI KHOẢN 222

VỐN GÓP LIÊN DOANH

Tài khoản này dùng để phản ánh toàn bộ vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát và tình hình thu hồi lại vốn góp liên doanh khi kết thúc hợp đồng liên doanh.

Liên doanh là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế, mà hoạt động này được đồng kiểm soát bởi các bên góp vốn liên doanh. Có 3 hình thức liên doanh chủ yếu sau:

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát (hay còn gọi là hoạt động kinh doanh đồng kiểm soát);

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát (hay còn gọi là tài sản đồng kiểm soát);

- Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát (hay còn gọi là cơ sở kinh doanh đồng kiểm soát).

Cơ sở kinh doanh đồng kiểm soát được thành lập bởi các bên góp vốn liên doanh. Cơ sở kinh doanh đồng kiểm soát là cơ sở kinh doanh mới được thành lập có hoạt động độc lập giống như hoạt động của một doanh nghiệp, tuy nhiên vẫn chịu sự kiểm soát của các bên góp vốn liên doanh theo hợp đồng liên doanh. Cơ sở kinh doanh đồng kiểm soát phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán như các doanh nghiệp khác. Cơ sở kinh doanh đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của cơ sở kinh doanh đồng kiểm soát theo thỏa thuận của hợp đồng liên doanh.

Vốn góp vào cơ sở kinh doanh đồng kiểm soát bao gồm tất cả các loại tài sản, vật tư, tiền vốn thuộc quyền sở hữu của doanh nghiệp kể cả tiền vay dài hạn dùng vào việc góp vốn.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Khoản đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát được hạch toán vào TK 222 khi nhà đầu tư có quyền đồng kiểm soát các chính sách tài chính và hoạt động của đơn vị nhận đầu tư. Khi nhà đầu tư không còn quyền đồng kiểm soát thì phải ghi giảm khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2. Về nguyên tắc và phương pháp kế toán các khoản vốn góp liên doanh theo 3 hình thức: Hoạt động kinh doanh đồng kiểm soát; Tài sản đồng kiểm soát; Cơ sở kinh doanh đồng kiểm soát, doanh nghiệp phải thực hiện theo quy định tại Chuẩn mực kế toán số 08 "Thông tin tài chính về những khoản vốn góp liên doanh" (Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003). Tài khoản 222 "Vốn góp liên doanh" chỉ sử dụng đối với các doanh nghiệp có hoạt động đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát mà không phản ánh khoản đầu tư góp vốn vào cơ sở kinh doanh dưới hình thức: hoạt động kinh doanh đồng kiểm soát và tài sản đồng kiểm soát.

3. Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát phản ánh trên tài khoản này phải là giá trị vốn góp được các bên tham gia liên doanh thống nhất đánh giá và chấp thuận trong biên bản góp vốn.

4. Trường hợp góp vốn liên doanh bằng vật tư, hàng hóa:

- Nếu giá đánh giá lại của vật tư, hàng hóa cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được xử lý như sau:

+ Số chênh lệch giữa giá đánh giá lại vật tư, hàng hóa xác định là vốn góp cao hơn giá trị ghi sổ kế toán thì được hạch toán ngay vào thu nhập khác trong kỳ tương ứng với phần lợi ích của các bên khác trong liên doanh.

+ Phần chênh lệch giữa giá đánh giá lại vật tư, hàng hóa xác định là vốn góp cao hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của mình trong liên doanh được ghi nhận là doanh thu chưa thực hiện. Khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hóa cho bên thứ ba độc lập, khoản doanh thu chưa thực hiện này được kết chuyển vào thu nhập khác.

- Nếu giá đánh giá lại của vật tư, hàng hóa thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

5. Trường hợp góp vốn liên doanh bằng tài sản cố định:

- Nếu giá đánh giá lại của TSCĐ cao hơn giá trị còn lại ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được xử lý như sau:

+ Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh thì được hạch toán ngay vào thu nhập khác

+ Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của mình trong liên doanh sẽ được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Hàng năm, khoản doanh thu chưa thực hiện này (Lãi do đánh giá lại TSCĐ đưa đi góp vốn liên doanh) được phân bổ dần vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng.

- Nếu giá đánh giá lại của TSCĐ thấp hơn giá trị còn lại ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

6. Khi thu hồi vốn góp liên doanh, căn cứ vào giá trị vật tư, tài sản và tiền do cơ sở kinh doanh đồng kiểm soát trả lại để ghi giảm số vốn đã góp. Nếu bị thiệt hại do không thu hồi đủ vốn góp thì khoản thiệt hại này được ghi nhận là một khoản chi phí tài chính. Nếu giá trị thu hồi cao hơn số vốn đã góp thì khoản lãi này được ghi nhận là doanh thu hoạt động tài chính.

7. Lợi nhuận từ kết quả đầu tư góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát là khoản doanh thu hoạt động tài chính và được phản ánh vào bên Có Tài khoản 515 “Doanh thu hoạt động tài chính”. Số lợi nhuận chia cho các bên tham gia liên doanh có thể được thanh toán toàn bộ hoặc thanh toán từng phần theo mỗi kỳ kế toán và cũng có thể giữ lại để bổ sung vốn góp liên doanh nếu các bên tham gia liên doanh chấp thuận.

Các khoản chi phí về hoạt động liên doanh phát sinh tại các bên góp vốn (Nếu có) được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

8. Các bên góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát có quyền chuyển nhượng giá trị phần vốn góp của mình trong liên doanh. Trường hợp giá trị chuyển nhượng cao hơn số vốn đã góp vào cơ sở kinh doanh đồng kiểm soát thì chênh lệch lãi do chuyển nhượng vốn được phản ánh vào bên Có TK 515 “Doanh thu hoạt động tài chính”. Ngược lại, nếu giá trị chuyển nhượng thấp hơn số vốn đã góp thì số chênh lệch là lỗ do chuyển nhượng vốn được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

9. Đối với cơ sở kinh doanh đồng kiểm soát, khi chuyển nhượng phần vốn giữa các bên tham gia liên doanh thì các chi phí liên quan đến hoạt động chuyển nhượng của các bên không hạch toán trên sổ kế toán của cơ sở kinh doanh đồng kiểm soát mà chỉ theo dõi chi tiết nguồn vốn góp và làm thủ tục chuyển đổi tên chủ sở hữu trên Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư.

10. Các bên tham gia liên doanh hoặc đối tác khác mua lại phần vốn góp của các bên khác trong liên doanh, thì phản ánh phần vốn góp vào liên doanh theo giá thực tế mua (Giá mua phần vốn góp này có thể cao hơn hoặc thấp hơn giá trị ghi sổ sách của phần vốn góp được chuyển nhượng tại thời điểm thực hiện việc chuyển nhượng).

11. Kế toán phải mở sổ kế toán chi tiết theo dõi các khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát theo từng đối tác, từng lần góp và từng khoản vốn đã thu hồi, chuyển nhượng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 222 - VỐN GÓP LIÊN DOANH

Bên Nợ:

Số vốn góp liên doanh đã góp vào cơ sở kinh doanh đồng kiểm soát tăng.

Bên Có:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng, do không còn quyền đồng kiểm soát.

Số dư bên Nợ:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán hoạt động góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát:

1. Khi góp vốn liên doanh bằng tiền vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112,...

2. Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa thì các bên liên doanh phải thống nhất đánh giá giá trị vật tư, hàng hoá góp vốn.

2.1. Trường hợp giá đánh giá lại nhỏ hơn giá trị ghi sổ kế toán của vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị ghi sổ kế toán lớn hơn giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán).

2.2. Trường hợp giá đánh giá lại lớn hơn giá trị ghi trên sổ kế toán của vật tư, hàng hóa, ghi:

- Khi đem vật tư, hàng hóa góp vốn vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 3387 - Doanh thu chưa thực hiện (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của mình trong liên doanh) (Chi tiết chênh lệch do đánh giá lại vật tư, hàng hoá đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của các bên khác trong liên doanh).

- Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

3. Trường hợp góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định thì các bên liên doanh cùng phải thống nhất đánh giá lại TSCĐ góp vốn:

3.1. Trường hợp giá đánh giá lại nhỏ hơn giá trị còn lại ghi trên sổ kế toán của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị còn lại của TSCĐ

lớn hơn giá đánh giá lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

3.2. Trường hợp giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Hàng năm, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ dần số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ cho 1 năm).

- Trường hợp hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn lại chưa phân bổ sang thu nhập khác, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác.

4. Khi doanh nghiệp Việt Nam được Nhà nước giao đất để góp vốn liên doanh với các công ty nước ngoài bằng giá trị quyền sử dụng đất, mặt nước, mặt biển, thì sau khi có quyết định của Nhà nước giao đất và làm xong thủ tục giao cho liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn Nhà

nước).

5. Khi bên góp vốn liên doanh được chia lợi nhuận nhưng sử dụng số lợi nhuận được chia để góp thêm vốn vào liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính.

6. Các khoản chi phí liên quan đến hoạt động góp vốn liên doanh phát sinh trong kỳ như lãi tiền vay để góp vốn, các chi phí khác, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 152,…

7. Phản ánh các khoản lợi nhuận từ hoạt động góp vốn liên doanh phát sinh trong kỳ:

7.1. Khi nhận được thông báo về số lợi nhuận được chia của cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

7.2. Khi nhận được tiền, ghi:

Nợ TK 111, 112 (Số tiền nhận được)

Có TK 138 - Phải thu khác (1388).

8. Kế toán thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát khi kết thúc hợp đồng liên doanh hoặc cơ sở kinh doanh đồng kiểm soát chấm dứt hoạt động:

8.1. Khi thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát, căn cứ vào chứng từ giao nhận của các bên tham gia liên doanh, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Có TK 222 - Vốn góp liên doanh.

8.2. Số vốn không thu hồi được do liên doanh làm ăn thua lỗ được coi là một khoản thiệt hại và phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 222 - Vốn góp liên doanh.

8.3. Giá trị thu hồi vượt quá số vốn góp vào cơ sở kinh doanh đồng kiểm soát được coi là thu nhập và phải tính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Có TK 515 - Doanh thu hoạt động tài chính.

9. Kế toán chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát:

9.1. Đối với doanh nghiệp chuyển nhượng quyền sở hữu vốn góp vào cơ sở kinh doanh đồng kiểm soát, căn cứ vào giá trị hợp lý của tài sản nhận về do bên nhận chuyển nhượng thanh toán, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị hợp lý của tài sản nhận về thấp hơn số vốn đã góp)

Có TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa giá trị hợp lý của tài sản nhận về cao hơn số vốn đã góp).

9.2. Trường hợp bên Việt Nam được Nhà nước giao đất để tham gia liên doanh, khi chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát cho bên nước ngoài và trả lại quyền sử dụng đất cho Nhà nước, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 222 - Vốn góp liên doanh.

Nếu bên đối tác thanh toán cho bên Việt Nam một khoản tiền như là một khoản đền bù cho việc chuyển nhượng (Trong trường hợp này cơ sở kinh doanh đồng kiểm soát chuyển sang thuê đất), ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

9.3. Đối với doanh nghiệp nhận chuyển nhượng vốn góp, nếu đang là đối tác tham gia góp vốn liên doanh thì sau khi tăng thêm quyền sở hữu vốn góp vào cơ sở kinh doanh đồng kiểm soát phải tổng hợp số vốn đã góp và căn cứ vào tỷ lệ quyền biểu quyết để xác định khoản đầu tư vào cơ sở này là khoản đầu tư vào công ty con hay khoản đầu tư vào công ty liên kết, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112 (Số tiền thanh toán cho bên góp vốn liên doanh trước đó để có quyền sở hữu vốn góp)

Có TK 222 - Vốn góp liên doanh.

9.4. Đối với doanh nghiệp nhận chuyển nhượng, nếu mới tham gia vào liên doanh để trở thành bên góp vốn liên doanh thì ghi nhận khoản vốn góp liên doanh trên cơ sở giá gốc, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112 (Số tiền đã thanh toán để có quyền đồng kiểm soát)

Có các TK liên quan khác.

9.5. Trường hợp bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong cơ sở kinh doanh đồng kiểm soát và trả lại quyền sử dụng đất và chuyển sang hình thức thuê đất. Cơ sở kinh doanh đồng kiểm soát phải ghi giảm quyền sử dụng đất và ghi giảm nguồn vốn kinh doanh tương ứng với quyền sử dụng đất. Việc giữ nguyên hoặc ghi tăng vốn phụ thuộc vào việc đầu tư tiếp theo của chủ sở hữu. Tiền thuê đất do cơ sở này thanh toán không tính vào vốn chủ sở hữu mà hạch toán vào chi phí sản xuất, kinh doanh theo các kỳ tương ứng.

10. Khi bên góp vốn liên doanh góp bổ sung vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản thì hạch toán tương tự như khi góp vốn lần đầu nêu trên.

11. Kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát:

11.1. Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

- Trường hợp bán sản phẩm, hàng hoá cho cơ sở kinh doanh đồng kiểm soát, khi xuất kho thành phẩm, hàng hóa để bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hóa.

Đồng thời căn cứ vào giá thực tế bán sản phẩm, hàng hóa để phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán của thành phẩm, hàng hoá bán cho cơ sở kinh doanh đồng kiểm soát)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT).

- Trường hợp bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các tài sản cố định, thành phẩm, hàng hóa đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ, thành phẩm, hàng hóa tương ứng với phần lợi ích của mình trong liên doanh:

+ Trường hợp bán thành phẩm, hàng hóa, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại do bán thành phẩm, hàng hóa tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

+ Trường hợp bán TSCĐ, ghi:

Nợ TK 711 - Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

- Trong kỳ kế toán sau, khi cơ sở kinh doanh đồng kiểm soát bán thành phẩm, hàng hóa cho bên thứ ba độc lập, bên tham gia góp vốn liên doanh ghi::

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Đối với TSCĐ, định kỳ, bên tham gia góp vốn liên doanh kết chuyển dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

- Khi cơ sở kinh doanh đồng kiểm soát bán tài sản mua từ bên góp vốn liên doanh cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa kết chuyển vào thu nhập khác)

Có TK 711 - Thu nhập khác.

11.2. Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hóa đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hóa mua về như mua của các nhà cung cấp khác.

II. Kế toán hoạt động liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

A. Quy định chung

1. Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

2. Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu. Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

3. Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong báo cáo tài chính của mình các nội dung sau đây:

+ Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

+ Các khoản nợ phải trả phải gánh chịu;

+ Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

+ Chi phí phải gánh chịu.

4. Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung, được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

5. Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

B. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chi phí, doanh thu của hoạt động kinh doanh đồng kiểm soát

1. Kế toán chi phí phát sinh riêng tại mỗi bên liên doanh

1.1. Căn cứ vào các hóa đơn, chứng từ liên quan, tập hợp chi phí phát sinh riêng mà bên liên doanh phải gánh chịu khi tham gia hoạt động kinh doanh đồng kiểm soát, ghi:

Nợ các TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,…

1.2. Cuối kỳ, kết chuyển chi phí phát sinh riêng để tổng hợp chi phí SXKD của hợp đồng liên doanh, ghi:

Nợ TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng liên doanh)

Có các TK 621, 622, 627 (Chi tiết cho hợp đồng liên doanh).

2. Kế toán chi phí phát sinh chung do mỗi bên tham gia liên doanh gánh chịu:

2.1. Kế toán tại bên tham gia liên doanh có phát sinh chi phí chung:

a) Khi phát sinh chi phí chung do mỗi bên liên doanh phải gánh chịu, căn cứ vào các hóa đơn, chứng từ liên quan, ghi:

Nợ các TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

b) Nếu hợp đồng liên doanh quy định phải phân chia chi phí chung, cuối kỳ căn cứ vào quy định của hợp đồng, kế toán lập Bảng phân bổ chi phí chung cho các bên góp vốn liên doanh và sau khi được các bên liên doanh chấp nhận, căn cứ vào chí phí được phân bổ cho các bên góp vốn liên doanh khác, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho từng đối tác)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 621, 622, 627, 641, 642.

2.2. Kế toán tại bên liên doanh không hạch toán chi phí chung cho hợp đồng liên doanh:

Căn cứ vào Bảng phân bổ chi phí chung của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên tham gia liên doanh có phát sinh chi phí chung thông báo), ghi:

Nợ các TK 621, 622, 623, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả khác (Chi tiết cho bên tham gia liên doanh có phát sinh chi phí chung).

3. Kế toán trong trường hợp hợp đồng chia sản phẩm:

3.1. Khi nhận sản phẩm được chia từ hợp đồng liên doanh nhập kho, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng, phiếu nhập kho và các chứng từ liên quan, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Nếu sản phẩm được chia chưa phải là thành phẩm cuối cùng)

Nợ TK 155 - Thành phẩm (Nếu sản phẩm được chia là thành phẩm)

Nợ TK 157 - Hàng gửi đi bán (Nếu gửi sản phẩm được chia đem đi bán

ngay không qua kho)

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

3.2. Khi nhận sản phẩm được chia từ hợp đồng và đưa vào sử dụng ngay cho sản xuất sản phẩm khác, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

3.3. Trường hợp hợp đồng liên doanh quy định không chia sản phẩm mà giao cho một bên bán ra ngoài, sau khi phát hành hóa đơn cho bên bán sản phẩm, kết chuyển chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

4. Kế toán doanh thu bán sản phẩm trong trường hợp một bên tham gia liên doanh bán hộ hàng hóa và chia doanh thu cho các đối tác khác:

4.1. Kế toán ở bên bán sản phẩm:

- Khi bán sản phẩm theo quy định của hợp đồng, bên bán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ các TK 111, 112, 131,...

Có TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

- Căn cứ vào quy định của hợp đồng liên doanh và Bảng phân bổ doanh thu, phản ánh doanh thu tương ứng với lợi ích của bên tham gia liên doanh được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Lợi ích mà

bên bán được hưởng theo thỏa thuận trong hợp đồng).

- Khi nhận được hóa đơn do bên đối tác tham gia liên doanh không bán sản phẩm phát hành theo số doanh thu mà bên đối tác đó được hưởng từ hợp đồng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Nếu chia cả thuế GTGT đầu ra)

Có TK 338 - Phải trả, phải nộp khác (Chi tiết cho từng đối tác tham gia liên doanh)

- Khi thanh toán tiền bán sản phẩm do bên đối tác tham gia liên doanh không bán sản phẩm được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho từng đối tác tham gia liên doanh)

Có các TK 111, 112,...

4.2. Kế toán ở bên không bán sản phẩm:

- Bên liên doanh không tham gia bán sản phẩm của liên doanh, căn cứ vào bảng phân bổ doanh thu đã được các bên tham gia liên doanh xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (Bao gồm cả thuế GTGT nếu chia cả thuế GTGT đầu ra, chi tiết cho đối tác tham gia liên doanh bán sản phẩm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho

hợp đồng liên doanh và theo số tiền được chia)

Có TK 3331 - Thuế GTGT phải nộp (Nếu được chia cả thuế GTGT đầu ra).

- Khi bên đối tác tham gia liên doanh thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ các TK 111, 112,... (Số tiền do đối tác trong hợp đồng chuyển trả)

Có TK 138 - Phải thu khác (Chi tiết cho đối tác tham gia liên doanh bán sản phẩm).

III. Kế toán hoạt động liên doanh theo hình thức tài sản đồng kiểm soát

A. Quy định chung

1. Tài sản đồng kiểm soát bởi các bên tham gia góp vốn liên doanh là tài sản được góp hoặc do các bên tham gia liên doanh mua, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh.

2. Mỗi bên tham gia liên doanh được nhận sản phẩm từ việc sử dụng tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

3. Các bên tham gia liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong báo cáo tài chính của mình những nội dung sau đây:

+ Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

+ Các khoản nợ phải trả phát sinh riêng của mỗi bên tham gia góp vốn liên doanh;

+ Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên tham gia góp vốn liên doanh khác từ hoạt động của liên doanh;

+ Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

+ Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

4. Trường hợp phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên tham gia liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

B. Kế toán một số nội dung liên quan đến hoạt động liên doanh theo hình thức tài sản đồng kiểm soát

1. Trường hợp bên tham gia liên doanh đem tài sản cố định của mình đi góp vốn vào hợp đồng hợp tác kinh doanh theo hình thức tài sản đồng kiểm soát, kế toán vẫn tiếp tục theo dõi TSCĐ đó trên TK 211 và chỉ phản ánh sự thay đổi mục đích, nơi sử dụng của tài sản cố định.

2. Trường hợp bên tham gia liên doanh mua hoặc đem các tài sản khác đi góp vốn vào hợp đồng hợp tác kinh doanh theo hình thức tài sản đồng kiểm soát, căn cứ vào các chi phí thực tế bỏ ra để có được tài sản đồng kiểm soát, ghi:

Nợ TK 211, 213 (Chi tiết tài sản đồng kiểm soát trong hợp đồng hợp tác kinh doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán.

3. Trường hợp bên tham gia liên doanh tự thực hiện hoặc phối hợp cùng với đối tác khác tiến hành đầu tư xây dựng để có được tài sản đồng kiểm soát:

- Căn cứ vào chi phí thực tế bỏ ra của bên tham gia liên doanh, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang (Chi tiết hợp đồng hợp tác kinh doanh tài sản đồng kiểm soát)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 153, 155, 156,...

Có các TK 331, 341,…

- Khi công trình đầu tư XDCB hoàn thành, đưa vào sử dụng, quyết toán được duyệt, kế toán xác định giá trị tài sản đồng kiểm soát hình thành qua đầu tư XDCB và các khoản chi phí không được duyệt chi (nếu có), ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 213 - TSCĐ vô hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí không được duyệt chi phải thu hồi - nếu có)

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 241 - XDCB dở dang.

- Căn cứ vào nguồn vốn, quỹ dùng vào việc đầu tư, xây dựng tài sản đồng kiểm soát, kế toán kết chuyển ghi tăng nguồn vốn kinh doanh và ghi giảm nguồn vốn, quỹ theo quy định hiện hành.

- Phương pháp ghi chép các nghiệp vụ kinh tế liên quan đến kế toán chi phí, doanh thu mà các bên tham gia liên doanh tài sản đồng kiểm soát phải gánh chịu hoặc được hưởng, thực hiện như quy định đối với trường hợp hoạt động kinh doanh đồng kiểm soát.


Tai khoan 223

TÀI KHOẢN 223

ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

Tài khoản này dùng để phản ánh giá trị khoản đầu tư trực tiếp của nhà đầu tư vào công ty liên kết và tình hình biến động tăng, giảm giá trị khoản đầu tư vào công ty liên kết.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1 - Khoản đầu tư được xác định là đầu tư vào công ty liên kết khi nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% vốn chủ sở hữu (từ 20% đến dưới 50% quyền biểu quyết) của bên nhận đầu tư mà không có thoả thuận khác.

- Trường hợp tỷ lệ quyền biểu quyết của nhà đầu tư trong công ty liên kết đúng bằng tỷ lệ vốn góp của nhà đầu tư trong công ty liên kết:

Tỷ lệ quyền biểu quyết của nhà đầu tư trực tiếp = trong công ty liên kết | Tổng số vốn góp của nhà đầu tư trong công ty liên kết ----------------------------------------------- Tổng số vốn chủ sở hữu của công ty liên kết | x 100%

- Trường hợp tỷ lệ quyền biểu quyết khác với tỷ lệ vốn góp do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, quyền biểu quyết của nhà đầu tư được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết.

2 - Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư được thực hiện theo phương pháp giá gốc. Khi kế toán khoản đầu tư vào công ty liên kết theo phương pháp giá gốc, giá trị khoản đầu tư không được thay đổi trong suốt quá trình đầu tư, trừ trường hợp nhà đầu tư mua thêm hoặc thanh l‎ý toàn bộ hoặc một phần khoản đầu tư đó hoặc nhận được các khoản lợi ích ngoài lợi nhuận được chia.

3 - Giá gốc khoản đầu tư được xác định như sau:

- Giá gốc của khoản đầu tư vào công ty liên kết bao gồm Phần vốn góp hoặc giá thực tế mua khoản đầu tư cộng (+) Các chi phí mua (nếu có), như chi phí môi giới, giao dịch...

- Trường hợp góp vốn vào công ty liên kết bằng TSCĐ, vật tư, hàng hoá thì giá gốc khoản đầu tư được ghi nhận theo giá trị được các bên góp vốn thống nhất đánh giá. Khoản chênh lệch giữa giá trị ghi sổ của TSCĐ, vật tư, hàng hoá và giá trị đánh giá lại được ghi nhận và xử lý như sau:

+ Khoản chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào thu nhập khác; Khoản chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào chi phí khác;

+ Khoản chênh lệch lớn hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào thu nhập khác; Khoản chênh lệch nhỏ hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào chi phí khác;

4 - Kế toán phải mở sổ kế toán chi tiết theo dõi giá trị khoản đầu tư vào từng công ty liên kết. Căn cứ để ghi sổ kế toán giá trị khoản đầu tư vào công ty liên kết như sau:

- Đối với khoản đầu tư vào công ty cổ phần niêm yết trên thị trường chứng khoán, việc ghi sổ của nhà đầu tư được căn cứ vào số tiền thực trả khi mua cổ phiếu bao gồm cả các chi phí liên quan trực tiếp đến việc mua cổ phiếu và thông báo chính thức của Trung tâm giao dịch chứng khoán về việc cổ phiếu của công ty niêm yết đã thuộc phần sở hữu của nhà đầu tư;

- Đối với khoản đầu tư vào các công ty cổ phần chưa niêm yết trên thị trường chứng khoán, việc ghi sổ được căn cứ vào giấy xác nhận sở hữu cổ phiếu và giấy thu tiền bán cổ phiếu của công ty được đầu tư hoặc chứng từ mua khoản đầu tư đó;

- Đối với khoản đầu tư vào các loại hình doanh nghiệp khác việc ghi sổ được căn cứ vào biên bản góp vốn, chia lãi (hoặc lỗ) do các bên thoả thuận hoặc các chứng từ mua, bán khoản đầu tư đó;

- Nhà đầu tư chỉ được ghi nhận khoản cổ tức, lợi nhuận được chia từ công ty liên kết khi nhận được thông báo chính thức của công ty liên kết về số cổ tức được hưởng hoặc số lợi nhuận được chia trong kỳ theo nguyên tắc dồn tích.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 223 - ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

Bên Nợ:

Giá gốc khoản đầu tư tăng.

Bên Có:

- Giá gốc khoản đầu tư giảm do nhận lại vốn đầu tư hoặc thu được các khoản lợi ích ngoài lợi nhuận được chia;

- Giá gốc khoản đầu tư giảm do bán, thanh l‎ý toàn bộ hoặc một phần khoản đầu tư.

Số dư bên Nợ:

Giá gốc khoản đầu tư vào công ty liên kết hiện đang nắm giữ cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi đầu tư vào công ty liên kết dưới hình thức mua cổ phiếu hoặc góp vốn bằng tiền, căn cứ vào số tiền thực tế chi, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112,...

2- Trường hợp nhà đầu tư đã nắm giữ một khoản đầu tư dưới 20% quyền biểu quyết vào một công ty xác định, khi nhà đầu tư mua thêm cổ phiếu hoặc góp thêm vốn vào công ty đó để trở thành nhà đầu tư có ảnh hưởng đáng kể đối với bên nhận đầu tư, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác (Toàn bộ khoản đầu tư dưới

20%)

Có TK 111, 112,... (Số tiền đầu tư thêm).

3- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, TSCĐ, căn cứ vào giá trị đánh giá lại vật tư, hàng hoá, TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ

Nợ TK 811 - Chi phí khác (Nếu giá đánh giá lại của vật tư, hàng hoá, TSCĐ nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213,...

Có TK 711 - Thu nhập khác (Nếu giá đánh giá lại của vật tư, hàng hoá, TSCĐ lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

4- Khi nhận được thông báo chính thức của công ty liên kết về số cổ tức, lợi nhuận được chia, nhà đầu tư ghi:

Nợ TK 138 - Phải thu khác (Khi nhận được thông báo của công ty liên

kết)

Nợ TK 223 - Đầu tư vào công ty liên kết (Nếu nhận cổ tức bằng cổ phiếu)

Có TK 515 - Doanh thu hoạt động tài chính.

Khi thực nhận tiền, ghi:

Nợ các TK 111, 112,...

Có TK 138 - Phải thu khác.

5- Trường hợp nhận được các khoản khác từ công ty liên kết ngoài cổ tức, lợi nhuận được chia, nhà đầu tư hạch toán giảm trừ giá gốc đầu tư, ghi:

Nợ các TK 111, 112, 152,...

Có TK 223 - Đầu tư vào công ty liên kết.

6- Khi nhà đầu tư mua thêm vốn của công ty liên kết và có quyền kiểm soát đối với công ty liên kết, nhà đầu tư kết chuyển giá gốc của khoản đầu tư sang Tài khoản 221 "Đầu tư vào công ty con", ghi:

Nợ TK 221 - Đầu tư vào công ty con (Nếu nhà đầu tư trở thành công ty mẹ)

Có TK 223 - Đầu tư vào công ty liên kết.

Có các TK 111, 112,... (Nếu mua thêm phần vốn để trở thành công ty mẹ).

7- Khi nhà đầu tư thanh lý một phần khoản đầu tư vào công ty liên kết dẫn đến không còn được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư, nhà đầu tư kết chuyển giá gốc của khoản đầu tư sang các tài khoản có liên quan khác:

+ Trường hợp thanh lý, nhượng bán khoản đầu tư có lãi, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Nợ các TK 111, 112,... (Tiền thu do thanh lý, nhượng bán một phần

khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá

bán khoản đầu tư lớn hơn giá trị ghi sổ khoản đầu tư).

+ Trường hợp thanh lý‎, nhượng bán một phần khoản đầu tư mà bị lỗ, ghi:

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá trị ghi sổ khoản đầu tư lớn hơn giá bán khoản đầu tư)

Nợ TK 228 - Đầu tư dài hạn khác

Nợ các TK 111, 112,... (Tiền thu do thanh lý, nhượng bán một phần

khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

8- Khi thanh lý, nhượng bán toàn bộ khoản đầu tư trong công ty liên kết, nhà đầu tư ghi giảm khoản đầu tư và ghi nhận thu nhập (lãi hoặc lỗ) từ việc thanh lý, nhượng bán khoản đầu tư:

+ Trường hợp thanh lý‎, nhượng bán khoản đầu tư bị lỗ, ghi:

Nợ các TK 111, 112, 131,...

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá trị ghi sổ khoản đầu tư lớn hơn giá bán khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Trường hợp thanh lý, nhượng bán khoản đầu tư có lãi, ghi:

Nợ các TK 111, 112, 131,...

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá

bán khoản đầu tư lớn hơn giá trị ghi sổ khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Chi phí thanh lý, nhượng bán khoản đầu tư, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...


Tai khoan 228

TÀI KHOẢN 228

ĐẦU TƯ DÀI HẠN KHÁC

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm các loại đầu tư dài hạn khác (ngoài các khoản đầu tư vào công ty con, vốn góp vào cơ sở kinh doanh đồng kiểm soát, đầu tư vào công ty liên kết), như: Đầu tư trái phiếu, đầu tư cổ phiếu, hoặc đầu tư vào đơn vị khác mà chỉ nắm giữ dưới 20% vốn chủ sở hữu (dưới 20% quyền biểu quyết),… và thời hạn thu hồi hoặc thanh toán vốn trên 1 năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Khi cho vay vốn, kế toán phải theo dõi chi tiết từng khoản tiền cho vay theo đối tượng vay, phương thức vay, thời hạn và lãi suất vay.

2. Khi doanh nghiệp đầu tư bằng hình thức mua trái phiếu thì kế toán phải theo dõi chi tiết theo từng đối tượng phát hành trái phiếu, thời hạn và lãi suất trái phiếu.

3. Trường hợp nhà đầu tư mua cổ phiếu của một doanh nghiệp mà nhà đầu tư chỉ nắm giữ dưới 20% quyền biểu quyết thì kế toán phải phản ánh khoản đầu tư vào tài khoản này và phải theo dõi chi tiết theo từng loại mệnh giá cổ phiếu, từng đối tượng phát hành cổ phiếu.

4. Trường hợp nhà đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát nhưng không có quyền đồng kiểm soát mà nắm giữ dưới 20% quyền biểu quyết trong liên doanh thì hạch toán phần vốn góp vào TK 228 “Đầu tư dài hạn khác” theo giá gốc.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 228 - ĐẦU TƯ DÀI HẠN KHÁC

Bên Nợ:

Giá trị các khoản đầu tư dài hạn khác tăng.

Bên Có:

Giá trị các khoản đầu tư dài hạn khác giảm.

Số dư bên Nợ:

Giá trị khoản đầu tư dài hạn khác hiện có.

Tài khoản 228 "Đầu tư dài hạn khác" có 3 tài khoản cấp 2:

- Tài khoản 2281 - Cổ phiếu: Phản ánh khoản đầu tư dài hạn bằng cổ phiếu của nhà đầu tư.

- Tài khoản 2282- Trái phiếu: Phản ánh khoản đầu tư dài hạn bằng trái phiếu của nhà đầu tư.

- Tài khoản 2288 - Đầu tư dài hạn khác: Phản ánh các khoản đầu tư dài hạn khác như cho vay vốn, góp vốn bằng tiền hoặc tài sản,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi cho đơn vị khác vay vốn có thời hạn thu hồi trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2288)

Có các TK 111, 112, …

2. Định kỳ, tính toán, xác định số lãi cho vay được nhận trong kỳ theo khế ước vay, ghi:

Nợ các TK 111, 112,… (Nếu thu tiền ngay)

Nợ TK 138 - Phải thu khác (Nếu chưa nhận được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính (Chi tiết lãi cho vay vốn).

3. Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112,... (Nếu thu tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Thu hồi số vốn gốc và lãi cho vay, ghi:

Nợ các TK 111, 112,… (Số tiền gốc và lãi cho vay)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc) (2288)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

5. Khi mua trái phiếu của một đơn vị khác với thời hạn trái phiếu trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,…

6. Trường hợp mua trái phiếu nhận lãi trước:

6.1. Khi trả tiền mua trái phiếu nhận lãi trước, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,… (Số tiền thực chi)

Có TK 3387 - Doanh thu chưa thực hiện (Phần lãi nhận trước).

6.2. Định kỳ, tính và kết chuyển lãi của kỳ kế toán theo số lãi phải thu từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

7. Trường hợp mua trái phiếu nhận lãi định kỳ:

7.1. Khi trả tiền mua trái phiếu, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,...

7.2. Định kỳ ghi doanh thu tiền lãi:

Nợ các TK 111, 112 (Nếu đã thu tiền)

Nợ TK 138- Phải thu khác (Nếu chưa thu tiền)

Có TK 515 - Doanh thu hoạt động tài chính.

8. Trường hợp mua trái phiếu nhận lãi sau:

- Khi trả tiền mua trái phiếu ghi như nghiệp vụ 7.1.

- Định kỳ tính lãi trái phiếu và ghi nhận doanh thu theo số lãi phải thu từng kỳ, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi đến hạn thanh toán trái phiếu, thu hồi gốc và lãi trái phiếu, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2282)

Có TK 138 - Phải thu khác (1388) (Số lãi của các kỳ trước)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi kỳ đáo hạn).

9. Thu hồi giá gốc trái phiếu khi đến hạn thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2282).

10. Khi doanh nghiệp đầu tư mua cổ phiếu hoặc góp vốn nhưng chỉ nắm giữ dưới 20% quyền biểu quyết, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Ghi theo giá gốc khoản đầu tư + Chi phí trực tiếp liên quan đến hoạt động đầu tư, như chi phí môi giới,...) (2281, 2288)

Có các TK 111, 112, 331,...

11. Khi doanh nghiệp góp vốn bằng tài sản vào một doanh nghiệp khác nhưng chỉ nắm giữ dưới 20% quyền biểu quyết và không có quyền đồng kiểm soát, thì căn cứ vào giá đánh giá lại vật tư, hàng hoá, TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2288)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá, TSCĐ nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213,...

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá, TSCĐ lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

12. Khi doanh nghiệp quyết định bổ sung vốn đầu tư từ cổ tức hoặc lợi nhuận được chia, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 515 - Doanh thu hoạt động tài chính.

13. Khi nhà đầu tư bán một phần khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết dẫn đến không còn quyền kiểm soát hoặc không còn quyền đồng kiểm soát hoặc không còn ảnh hưởng đáng kể, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

14. Bán cổ phiếu, hoặc thanh lý phần vốn góp đầu tư dài hạn khác:

- Trường hợp bán, thanh lý có lãi, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giá bán lớn hơn giá gốc).

- Trường hợp bán, thanh lý bị lỗ, ghi:

Nợ các TK 111, 112,...

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giá bán nhỏ hơn giá gốc)

Có TK 228 - Đầu tư dài hạn khác (2281, 2288).

15. Khi nhà đầu tư góp thêm vốn vào liên doanh và trở thành một bên góp vốn có quyền đồng kiểm soát trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112,… (Số tiền đầu tư thêm)

Có TK 228 - Đầu tư dài hạn khác (2288).

16. Khi nhà đầu tư góp thêm vốn và trở thành công ty mẹ hoặc có ảnh hưởng đáng kể, ghi:

Nợ TK 221- Đầu tư vào công ty con, hoặc

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112,… (Số tiền đầu tư thêm)

Có TK 228 - Đầu tư dài hạn khác (2281, 2288).


Tai khoan 241

TÀI KHOẢN 241

XÂY DỰNG CƠ BẢN DỞ DANG

Tài khoản này dùng để phản ánh chi phí thực hiện các dự án đầu tư XDCB (Bao gồm chi phí mua sắm mới TSCĐ, xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình) và tình hình quyết toán dự án đầu tư XDCB ở các doanh nghiệp có tiến hành công tác mua sắm TSCĐ, đầu tư XDCB, sửa chữa lớn TSCĐ.

Công tác đầu tư XDCB và sửa chữa lớn TSCĐ của doanh nghiệp có thể được thực hiện theo phương thức giao thầu hoặc tự làm. Ở các doanh nghiệp tiến hành đầu tư XDCB theo phương thức tự làm thì tài khoản này phản ánh cả chi phí phát sinh trong quá trình xây lắp, sửa chữa.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Chi phí thực hiện các dự án đầu tư XDCB là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Chi phí đầu tư XDCB được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế - kỹ thuật và các chế độ chính sách của Nhà nước, đồng thời phải phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được thực hiện theo quy chế về quản lý đầu tư XDCB. Chi phí đầu tư XDCB, bao gồm:

- Chi phí xây lắp;

- Chi phí thiết bị;

- Chi phí khác.

Tài khoản 241 được mở chi tiết theo từng công trình, hạng mục công trình và ở mỗi hạng mục công trình phải được hạch toán chi tiết từng nội dung chi phí đầu tư XDCB và được theo dõi lũy kế kể từ khi khởi công đến khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng.

2- Khi đầu tư XDCB các chi phí xây lắp, chi phí thiết bị thường tính trực tiếp cho từng đối tượng tài sản, các chi phí quản lý dự án và chi phí khác thường được chi chung. Chủ đầu tư phải tiến hành tính toán, phân bổ chi phí quản lý dự án và chi phí khác cho từng đối tượng tài sản theo nguyên tắc:

- Các chi phí quản lý dự án và chi phí khác liên quan trực tiếp đến đối tượng tài sản nào thì tính trực tiếp cho đối tượng tài sản đó;

- Các chi phí quản lý dự án và chi phí khác chi chung có liên quan đến nhiều đối tượng tài sản thì phải phân bổ theo những tiêu thức thích hợp.

3- Trường hợp dự án đã hoàn thành đưa vào sử dụng nhưng quyết toán dự án chưa được duyệt thì doanh nghiệp ghi tăng nguyên giá TSCĐ theo giá tạm tính (Giá tạm tính phải căn cứ vào chi phí thực tế đã bỏ ra để có được TSCĐ) để trích khấu hao, nhưng sau đó phải điều chỉnh theo giá quyết toán được phê duyệt.

4- Chi phí sửa chữa lớn TSCĐ phát sinh thực tế có thể được hạch toán trực tiếp vào chi phí sản xuất, kinh doanh trong kỳ của doanh nghiệp. Nếu chi phí sửa chữa lớn TSCĐ trong kỳ phát sinh có giá trị lớn và liên quan đến nhiều kỳ sản xuất, kinh doanh thì có thể phân bổ dần vào chi phí sản xuất, kinh doanh.

Tài khoản 241 - Xây dựng cơ bản dở dang, có 3 tài khoản cấp 2:

- Tài khoản 2411 - Mua sắm TSCĐ: Phản ánh chi phí mua sắm TSCĐ và tình hình quyết toán chi phí mua sắm TSCĐ trong trường hợp phải qua lắp đặt, chạy thử trước khi đưa vào sử dụng (Kể cả mua TSCĐ mới hoặc đã qua sử dụng). Nếu mua sắm TSCĐ về phải đầu tư, trang bị thêm mới sử dụng được thì mọi chi phí mua sắm, trang bị thêm cũng được phản ánh vào tài khoản này.

- Tài khoản 2412 - Xây dựng cơ bản: Phản ánh chi phí đầu tư XDCB và tình hình quyết toán vốn đầu tư XDCB. Tài khoản này được mở chi tiết cho từng công trình, hạng mục công trình (Theo từng đối tượng tài sản hình thành qua đầu tư) và ở mỗi đối tượng tài sản phải theo dõi chi tiết từng nội dung chi phí đầu tư XDCB.

- Tài khoản 2413 - Sửa chữa lớn TSCĐ: Phản ánh chi phí sửa chữa lớn TSCĐ và tình hình quyết toán chi phí sửa chữa lớn TSCĐ. Trường hợp sửa chữa thường xuyên TSCĐ thì không hạch toán vào tài khoản này mà tính thẳng vào chi phí sản xuất, kinh doanh trong kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 241 - XÂY DỰNG CƠ BẢN DỞ DANG

Bên Nợ:

- Chi phí đầu tư XDCB, mua sắm, sửa chữa lớn TSCĐ phát sinh (TSCĐ hữu hình và TSCĐ vô hình);

- Chi phí cải tạo, nâng cấp TSCĐ;

- Chi phí mua sắm bất động sản đầu tư (Trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư XDCB bất động sản đầu tư;

- Chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư.

Bên Có:

- Giá trị TSCĐ hình thành qua đầu tư XDCB, mua sắm đã hoàn thành đưa vào sử dụng;

- Giá trị công trình bị loại bỏ và các khoản chi phí duyệt bỏ khác kết chuyển khi quyết toán được duyệt;

- Giá trị công trình sửa chữa lớn TSCĐ hoàn thành, kết chuyển khi quyết toán được duyệt;

- Giá trị bất động sản đầu tư hình thành qua đầu tư XDCB đã hoàn thành;

- Kết chuyển chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư vào các tài khoản có liên quan.

Số dư Nợ:

- Chi phí dự án đầu tư xây dựng và sửa chữa lớn TSCĐ dở dang;

- Giá trị công trình xây dựng và sửa chữa lớn TSCĐ đã hoàn thành nhưng chưa bàn giao đưa vào sử dụng hoặc quyết toán chưa được duyệt;

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

A- Kế toán chi phí đầu tư XDCB theo phương thức giao thầu

I- Kế toán quá trình đầu tư XDCB

1- Nhận khối lượng XDCB, khối lượng sửa chữa lớn TSCĐ hoàn thành do bên nhận thầu bàn giao dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng XDCB hoàn thành, hóa đơn bán hàng, ghi:

Nợ TK 241 - XDCB dở dang (2412, 2413)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có TK 331 - Phải trả cho người bán.

2- Khi mua thiết bị đầu tư XDCB, nếu TSCĐ hình thành để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ hóa đơn, phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Trường hợp chuyển thẳng thiết bị không cần lắp đến địa điểm thi công giao cho bên nhận thầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán

Có TK 151 - Hàng mua đang đi đường.

3- Trả tiền cho người nhận thầu, người cung cấp vật tư, hàng hóa, dịch vụ có liên quan đến đầu tư XDCB, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

4- Xuất thiết bị đầu tư XDCB giao cho bên nhận thầu:

a) Đối với thiết bị không cần lắp, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị trong kho).

b) Đối với thiết bị cần lắp:

- Khi xuất thiết bị giao cho bên nhận thầu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị đưa đi lắp)

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị trong kho).

- Khi có khối lượng lắp đặt hoàn thành của bên B bàn giao, được nghiệm thu và chấp nhận thanh toán, thì giá trị thiết bị đưa đi lắp mới được tính vào chi phí đầu tư XDCB, ghi:

Nợ TK 241- XDCB dở dang (2412)

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị đưa đi lắp).

5- Khi phát sinh chi phí khác, ghi:

Nợ TK 241 - XDCB dở dang (2412)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có các TK 111, 112, 331, 341,...

6- Đối với chủ đầu tư có sử dụng ngoại tệ trong hoạt động đầu tư xây dựng thì căn cứ vào hoạt động đầu tư xây dựng đó thực hiện ở giai đoạn trước hoạt động (Chưa tiến hành sản xuất, kinh doanh) hay thực hiện ở giai đoạn đã tiến hành sản xuất, kinh doanh để hạch toán, như sau:

6.1- Trường hợp phát sinh trong hoạt động XDCB của giai đoạn trước hoạt động (Doanh nghiệp chưa tiến hành SXKD):

- Khi phát sinh các chi phí đầu tư XDCB bằng ngoại tệ, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111, 112 (Theo tỷ giá ghi sổ kế toán)

Có TK 331 - Phải trả cho người bán (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 152, 153,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Chênh lệch giữa tỷ giá ghi sổ kế toán nhỏ hơn tỷ giá hối đoái tại ngày giao dịch - Lãi tỷ giá hối đoái).

Trường hợp chênh lệch giữa tỷ giá ghi sổ kế toán lớn hơn tỷ giá hối đoái tại ngày giao dịch ghi Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá hối đoái).

- Khi công trình hoàn thành bàn giao đưa vào sử dụng, quyết toán vốn đầu tư được phê duyệt, kế toán kết chuyển chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư XDCB theo số dư TK 413 (4132) tính ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 242 "Chi phí trả trước dài hạn" (Nếu lỗ tỷ giá hối đoái lớn), hoặc TK 3387 "Doanh thu chưa thực hiện" (Nếu lãi tỷ giá hối đoái lớn) để phân bổ trong thời gian tối đa là 5 năm (các bút toán xem ở phần hướng dẫn TK 413 "Chênh lệch tỷ giá hối đoái").

6.2- Trường hợp phát sinh trong hoạt động XDCB của giai đoạn sản xuất, kinh doanh:

Khi phát sinh các chi phí đầu tư XDCB bằng ngoại tệ, ghi:

Nợ TK 241- Xây dựng cơ bản dở dang (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111, 112 (Theo tỷ giá ghi sổ kế toán)

Có TK 331 - Phải trả cho người bán (Theo tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa tỷ giá ghi sổ kế toán nhỏ hơn tỷ giá hối đoái tại ngày giao dịch - Lãi tỷ giá hối đoái).

Trường hợp chênh lệch giữa tỷ giá ghi sổ kế toán lớn hơn tỷ giá hối đoái tại ngày giao dịch thì ghi Nợ TK 635 "Chi phí tài chính" (Lỗ tỷ giá hối đoái).

II- Kế toán khi công trình hoàn thành bàn giao đưa vào sử dụng

1- Khi công trình hoàn thành, việc nghiệm thu tổng thể đã được thực hiện xong, tài sản được bàn giao và đưa vào sử dụng: Nếu quyết toán được duyệt ngay thì căn cứ vào giá trị tài sản hình thành qua đầu tư được duyệt để ghi sổ. Nếu quyết toán chưa được phê duyệt thì ghi tăng giá trị của tài sản hình thành qua đầu tư theo giá tạm tính (Giá tạm tính là chi phí thực tế đã bỏ ra để có được tài sản, căn cứ vào TK 241 để xác định giá tạm tính). Cả 2 trường hợp đều ghi như sau:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ các TK 152, 153,...

Có TK 241 - XDCB dở dang (Giá được duyệt hoặc giá tạm tính).

2. Khi quyết toán vốn đầu tư XDCB hoàn thành được duyệt thì kế toán điều chỉnh lại giá tạm tính theo giá trị tài sản được duyệt, ghi;

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị lớn hơn giá tạm tính, ghi:

Nợ TK 211- TSCĐ hữu hình

Nợ TK 213- TSCĐ vô hình

Nợ các TK 152, 153

Nợ TK 138- Phải thu khác (Phần chi phí xin duyệt bỏ không được duyệt phải thu hồi)

Có TK 241- XDCB dở dang (Chênh lệch giá được duyệt lớn hơn giá tạm tính).

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị thấp hơn giá tạm tính, ghi ngược lại bút toán trên.

- Nếu TSCĐ đầu tư bằng nguồn vốn đầu tư XDCB hoặc quĩ đầu tư phát triển thì đồng thời ghi:

Nợ TK 441- Nguồn vốn đầu tư XDCB

Nợ TK 414- Quĩ đầu tư phát triển

Có TK 241- XDCB dở dang (Các khoản thiệt hại được duyệt bỏ) (nếu có)

Có TK 411- Nguồn vốn kinh doanh (Theo giá trị tài sản hình thành qua đầu tư XDCB được duyệt).

(Nếu đầu tư XDCB bằng chính nguồn vốn kinh doanh thì không ghi bút toán đồng thời này).

3. Trường hợp công trình đã hoàn thành, nhưng chưa làm thủ tục bàn giao tài sản để đưa vào sử dụng, đang chờ lập hoặc duyệt quyết toán thì kế toán phải mở sổ chi tiết Tài khoản 241 "XDCB dở dang" theo dõi riêng công trình hoàn thành chờ bàn giao và duyệt quyết toán.

III- Kế toán xây dựng cơ bản bất động sản đầu tư

1- Khi mua bất động sản về cần phải tiếp tục đầu tư thêm để đưa bất động sản tới trạng thái sẵn sàng sử dụng, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có các TK 111, 112, 331,…

2- Khi phát sinh các chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 142, 141, 242, 331,…

3- Khi quá trình xây dựng cơ bản bất động sản hoàn thành bàn giao, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nếu đủ điều kiện là bất động sản đầu tư)

Nợ TK 156 - Hàng hóa (1567 - Hàng hóa BĐS) (Nếu BĐS nắm giữ để bán)

Có TK 241 - XDCB dở dang.

4- Khi phát sinh chi phí nâng cấp, cải tạo mà xét thấy chi phí đó có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá bất động sản đầu tư:

- Tập hợp chi phí nâng cấp, cải tạo bất động sản đầu tư thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 331,...

- Khi kết thúc hoạt động nâng cấp, cải tạo bất động sản đầu tư, bàn giao ghi tăng nguyên giá bất động sản đầu tư, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

B. Kế toán chi phí đầu tư XDCB theo phương thức tự làm

1- Trường hợp kế toán đầu tư XDCB được tiến hành trong cùng một hệ thống sổ kế toán của doanh nghiệp:

1.1- Phản ánh chi phí đầu tư XDCB thực tế phát sinh:

- Trường hợp công trình xây dựng hoàn thành phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi phát sinh chi phí, ghi:

Nợ TK 241 - XDCB dở dang (Giá mua không có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,... (Tổng giá thanh toán).

- Trường hợp công trình xây dựng hoàn thành phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc thuộc đối tượng không chịu thuế GTGT, khi phát sinh chi phí, ghi:

Nợ TK 241 - XDCB dở dang (Tổng giá thanh toán)

Có các TK 111, 112, 152,... (Tổng giá thanh toán).

1.2- Khi công trình xây dựng hoàn thành và quyết toán vốn đầu tư được phê duyệt, kế toán hạch toán các bút toán như hướng dẫn tại Mục II và Mục III.

1.3- Kế toán cần chú ý khi quyết toán vốn đầu tư được duyệt, căn cứ vào nguồn để đầu tư và mục đích đầu tư để ghi:

a-Trường hợp TSCĐ hình thành dùng vào sản xuất, kinh doanh bằng nguồn vốn đầu tư XDCB (Ngân sách cấp) hoặc bằng nguồn Quỹ đầu tư phát triển, khi quyết toán vốn đầu tư được duyệt, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

b) Đối với TSCĐ hình thành bằng quỹ phúc lợi và dùng vào mục đích phúc lợi, khi chủ đầu tư duyệt quyết toán vốn đầu tư, kế toán ghi tăng quỹ phúc lợi đã hình thành TSCĐ:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312 - Quỹ phúc lợi)

Có TK 431 - Quỹ khen thưởng, phúc lợi (4313 - Quỹ phúc lợi đã hình thành TSCĐ).

C- Kế toán sửa chữa lớn TSCĐ

Công tác sửa chữa lớn TSCĐ của doanh nghiệp cũng có thể tiến hành theo phương thức tự làm hoặc giao thầu.

1-Theo phương thức tự làm:

1.1- Khi chi phí sửa chữa lớn phát sinh được tập hợp vào bên Nợ TK 241 "XDCB dở dang" (2413) và được chi tiết cho từng công trình, công việc sửa chữa lớn TSCĐ. Căn cứ chứng từ phát sinh chi phí để hạch toán:

- Nếu sửa chữa lớn TSCĐ phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (2413) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 214,... (Tổng giá thanh toán).

- Nếu sửa chữa lớn TSCĐ phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 241 - XDCB dở dang (2413) (Tổng giá thanh toán)

Có các 111, 112, 152, 214, 334,... (Tổng giá thanh toán).

1.2- Khi công trình sửa chữa lớn đã hoàn thành, kế toán phải tính giá thành thực tế của từng công trình sửa chữa lớn để quyết toán số chi phí này theo các trường hợp sau:

- Trường hợp chi phí sửa chữa lớn TSCĐ có giá trị nhỏ, kết chuyển toàn bộ vào chi phí sản xuất, kinh doanh trong kỳ có hoạt động sửa chữa lớn TSCĐ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 241 - XDCB dở dang (2413).

- Trường hợp chi phí sửa chữa lớn TSCĐ có giá trị lớn và liên quan đến nhiều kỳ sản xuất, kinh doanh, khi công việc sửa chữa lớn TSCĐ hoàn thành, tiến hành kết chuyển vào tài khoản chi phí trả trước (Phân bổ dần) hoặc chi phí phải trả (Trường hợp đã trích trước chi phí sửa chữa lớn) về sửa chữa lớn TSCĐ, ghi:

Nơ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang (2413).

- Trường hợp sửa chữa lớn hoặc cải tạo, nâng cấp thỏa mãn điều kiện ghi tăng nguyên giá TSCĐ, ghi:

Nợ TK 211- TSCĐ hữu hình

Có TK 241 - XDCB dở dang (2413).

2- Theo phương thức giao thầu:

- Khi nhận khối lượng sửa chữa lớn do bên nhận thầu bàn giao, ghi:

Nợ TK 241 - XDCB dở dang (2413)

Có TK 331- phải trả cho người bán.

- Các bút toán kết chuyển chi phí sửa chữa lớn giống như phương thức tự làm.


Tai khoan 242

TÀI KHOẢN 242

CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều niên độ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các niên độ kế toán sau.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuộc loại chi phí trả trước dài hạn, gồm:

- Chi phí trả trước về thuê hoạt động TSCĐ (Quyền sử dụng đất, nhà xưởng, kho tàng, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho sản xuất, kinh doanh nhiều năm tài chính. Trường hợp trả trước tiền thuê đất có thời hạn nhiều năm và được cấp giấy chứng nhận quyền sử dụng đất thì số tiền trả trước về thuê đất có thời hạn không được hạch toán vào Tài khoản 242 mà hạch toán vào Tài khoản 213;

- Tiền thuê cơ sở hạ tầng đã trả trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ nhưng không được cấp giấy chứng nhận quyền sử dụng;

- Chi phí trả trước phục vụ cho hoạt động kinh doanh của nhiều năm tài chính;

- Chi phí thành lập doanh nghiệp, chi phí đào tạo, quảng cáo phát sinh trong giai đoạn trước hoạt động được phân bổ tối đa không quá 3 năm;

- Chi phí nghiên cứu có giá trị lớn được phép phân bổ cho nhiều năm;

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình;

- Chi phí đào tạo cán bộ quản lý và công nhân kỹ thuật;

- Chi phí di chuyển địa điểm kinh doanh, hoặc tổ chức lại doanh nghiệp phát sinh lớn được phân bổ cho nhiều năm - Nếu chưa lập dự phòng tái cơ cấu doanh nghiệp;

- Chi phí mua bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản,...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều năm tài chính;

- Công cụ, dụng cụ xuất dùng một lần với giá trị lớn và bản thân công cụ, dụng cụ tham gia vào hoạt động kinh doanh trên một năm tài chính phải phân bổ dần vào các đối tượng chịu chi phí trong nhiều năm;

- Chi phí đi vay trả trước dài hạn như lãi tiền vay trả trước, hoặc trả trước lãi trái phiếu ngay khi phát hành;

- Lãi mua hàng trả chậm, trả góp;

- Chi phí phát hành trái phiếu có giá trị lớn phải phân bổ dần;

- Chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ, phải phân bổ nhiều năm;

- Số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê hoạt động;

- Chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu không thoả mãn điều kiện ghi tăng nguyên giá BĐS đầu tư nhưng có giá trị lớn phải phân bổ dần;

- Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con có phát sinh lợi thế thương mại hoặc khi cổ phần hoá doanh nghiệp nhà nước có phát sinh lợi thế kinh doanh;

- Các khoản khác.

2. Chỉ hạch toán vào Tài khoản 242 những khoản chi phí phát sinh có liên quan đến sản xuất, kinh doanh trên một năm tài chính;

3. Việc tính và phân bổ chi phí trả trước dài hạn vào chi phí SXKD từng niên độ kế toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức hợp lý;

4. Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước dài hạn đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa phân bổ vào chi phí;

5. Doanh nghiệp phải mở sổ chi tiết theo dõi riêng biệt chênh lệch tỷ giá hối đoái (lỗ tỷ giá) của hoạt động đầu tư XDCB phát sinh trong giai đoạn trước hoạt động chưa phân bổ vào chi phí.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA
TÀI KHOẢN 242 - CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Bên Nợ:

- Các khoản chi phí trả trước dài hạn phát sinh trong kỳ;

- Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào chi phí tài chính.

Bên Có:

- Các khoản chi phí trả trước dài hạn đã tính vào chi phí sản xuất, kinh doanh trong kỳ;

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động, khi hoàn thành đầu tư) vào chi phí tài chính trong kỳ.

Số dư bên Nợ:

- Các khoản chi phí trả trước dài hạn chưa tính vào chi phí sản xuất, kinh doanh trong kỳ;

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí trả trước dài hạn lớn phải phân bổ dần vào chi phí SXKD của nhiều năm tài chính như: Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí di chuyển địa điểm kinh doanh,…, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 331, 334, 338,...

Định kỳ tiến hành phân bổ chi phí trả trước dài hạn vào chi phí SXKD, ghi:

Nợ các TK 623, 627, 635, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

2. Khi trả trước tiền thuê TSCĐ, thuê cơ sở hạ tầng theo phương thức thuê hoạt động và phục vụ hoạt động kinh doanh cho nhiều năm, ghi:

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK 111, 112,...

3. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn và bản thân công cụ, dụng cụ tham gia vào sản xuất, kinh doanh trên một năm tài chính phải phân bổ nhiều năm:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ.

- Định kỳ tiến hành phân bổ giá trị công cụ, dụng cụ đã xuất dùng theo tiêu thức hợp lý. Căn cứ để xác định mức chi phí phải phân bổ mỗi năm có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ tham gia kinh doanh trong từng kỳ hạch toán. Khi phân bổ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

4. Trường hợp mua TSCĐ và bất động sản đầu tư theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình, TSCĐ vô hình hoặc mua bất động sản đầu tư theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, hoặc để nắm giữ chờ tăng giá hoặc cho thuê hoạt động, ghi:

Nợ các TK 211, 213, 217 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (nếu có))

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

5. Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh lớn, doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ, phải phân bổ chi phí vào nhiều năm tài chính khi công việc sửa chữa lớn hoàn thành:

5.1. Kết chuyển chi phí sửa chữa lớn vào tài khoản chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn.

Có TK 241 - XDCB dở dang (2413).

5.2. Định kỳ, tính và phân bổ chi phí sửa chữa lớn TSCĐ vào chi phí sản xuất, kinh doanh trong năm tài chính, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

6. Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động TSCĐ, nếu phát sinh lớn phải phân bổ dần nhiều năm, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK 111, 112, 331,...

Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động TSCĐ phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 242 - Chi phí trả trước dài hạn.

7. Khi kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá phát sinh lớn) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư, bàn giao TSCĐ đưa vào sử dụng để phân bổ dần vào chi phí tài chính, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

8. Định kỳ, khi phân bổ dần số lỗ tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động, khi hoàn thành đầu tư) vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

9. Trường hợp doanh nghiệp trả trước dài hạn lãi tiền vay cho bên cho vay, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 111, 112,...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính hoặc vốn hoá tính vào giá trị tài sản dở dang, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu chi phí đi vay ghi vào chi phí SXKD trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu chi phí đi vay được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu chi phí đi vay được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn.

10. Khi doanh nghiệp phát hành trái phiếu theo mệnh giá để huy động vốn vay, nếu doanh nghiệp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

11. Chi phí phát sinh khi doanh nghiệp phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112,...

- Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241, 627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

12. Kế toán các chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu:

- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu, nếu không thoả mãn điều kiện vốn hoá ghi tăng nguyên giá BĐS đầu tư và phát sinh lớn phải phân bổ dần, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu chi phí có giá trị lớn) Có các TK 111, 112, 152, 153, 334,…

- Định kỳ, phân bổ chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu vào chi phí kinh doanh trong kỳ, ghi:

Nợ các TK 632 (Phần phân bổ chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu vào trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn.

13. Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con (mua tài sản thuần), tại ngày mua nếu phát sinh lợi thế thương mại:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217.… (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Có các TK 311, 331, 341, 342,… (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121 (Số tiền hoặc các khoản tương đương tiền bên mua đã thanh toán).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217,… (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu - nếu giá phát hành cổ phiếu theo giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá)

Có các TK 311, 315, 331, 341, 342,… (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu - nếu giá phát hành cổ phiếu theo giá trị hợp lý lớn hơn mệnh giá).


Tai khoan 244

TÀI KHOẢN 244

KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Tài khoản này dùng để phản ánh số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi ký quỹ, ký cược dài hạn tại các doanh nghiệp, tổ chức kinh tế khác có thời hạn trên 1 năm hoặc trên một chu kỳ sản xuất, kinh doanh bình thường.

Các khoản tiền, tài sản đem ký quỹ, ký cược dài hạn phải được theo dõi chặt chẽ và kịp thời thu hồi khi hết thời hạn ký quỹ, ký cược...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 244 - KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Bên Nợ:

Số tiền hoặc giá trị tài sản mang đi ký quỹ, ký cược dài hạn.

Bên Có:

- Khoản khấu trừ (phạt) vào tiền ký quỹ, ký cược dài hạn tính vào chi phí khác;

- Số tiền hoặc giá trị tài sản ký quỹ, ký cược dài hạn giảm do rút về.

Số dư bên Nợ:

Số tiền hoặc giá trị tài sản đang ký quỹ, ký cược dài hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi chuyển tiền, vàng, bạc, kim khí quý, đá quý để ký quỹ, ký cược dài hạn, ghi:

Nợ TK 244 - Ký quỹ, ký cược dài hạn (Chi tiết theo từng khoản)

Có TK 111 - Tiền mặt (1111, 1112, 1113)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123).

2. Khi nhận lại số tiền hoặc giá trị tài sản ký quỹ, ký cược, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112, 1113)

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123)

Có TK 244 - Ký quỹ, ký cược dài hạn.

3. Trường hợp doanh nghiệp bị phạt, khấu trừ vào tiền ký quỹ, ký cược, ghi:

Nợ TK 811 - Chi phí khác

Có TK 244 - Ký quỹ, ký cược dài hạn.


Tai khoan loai 3

LOẠI TÀI KHOẢN 3

NỢ PHẢI TRẢ

Loại tài khoản này dùng để phản ánh các khoản nợ phải trả phát sinh trong quá trình hoạt động sản xuất, kinh doanh mà doanh nghiệp phải trả, phải thanh toán cho các chủ nợ, bao gồm các khoản nợ tiền vay, các khoản nợ phải trả cho người bán, cho Nhà nước, cho công nhân viên và các khoản phải trả khác.

Nợ phải trả của doanh nghiệp gồm: Nợ ngắn hạn và nợ dài hạn.

1. Nợ ngắn hạn: Là khoản tiền mà doanh nghiệp có trách nhiệm trả trong vòng một năm hoặc trong một chu kỳ kinh doanh bình thường.

Nợ ngắn hạn gồm các khoản:

- Vay ngắn hạn;

- Khoản nợ dài hạn đến hạn trả;

- Các khoản tiền phải trả cho người bán, người cung cấp, người nhận thầu;

- Thuế và các khoản phải nộp cho Nhà nước;

- Tiền lương, phụ cấp, tiền thưởng phải trả cho người lao động;

- Các khoản chi phí phải trả;

- Các khoản nhận ký quỹ, ký cược ngắn hạn;

- Các khoản phải trả ngắn hạn khác.

2. Nợ dài hạn: Là các khoản nợ mà thời gian trả nợ trên một năm.

Nợ dài hạn gồm các khoản:

- Vay dài hạn cho đầu tư phát triển;

- Nợ dài hạn phải trả;

- Trái phiếu phát hành;

- Các khoản nhận ký quỹ, ký cược dài hạn;

- Thuế thu nhập hoãn lại phải trả;

- Quỹ dự phòng trợ cấp mất việc làm;

- Dự phòng phải trả.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các khoản nợ phải trả của doanh nghiệp phải được theo dõi chi tiết số nợ phải trả, số nợ đã trả theo từng chủ nợ.

2. Các khoản nợ phải trả của doanh nghiệp phải được phân loại thành nợ ngắn hạn và nợ dài hạn căn cứ vào thời hạn phải thanh toán của từng khoản nợ phải trả.

3. Nợ phải trả bằng vàng, bạc, kim khí quý, đá quý được kế toán chi tiết cho từng chủ nợ, theo chỉ tiêu số lượng, giá trị theo qui định.

4. Cuối niên độ kế toán, số dư của các khoản nợ phải trả bằng ngoại tệ phải được đánh giá theo tỷ giá quy định.

5. Những chủ nợ mà doanh nghiệp có quan hệ giao dịch, mua hàng thường xuyên hoặc có số dư về nợ phải trả lớn, bộ phận kế toán phải kiểm tra, đối chiếu về tình hình công nợ đã phát sinh với từng khách hàng và định kỳ phải có xác nhận nợ bằng văn bản với các chủ nợ.

6. Các tài khoản nợ phải trả chủ yếu có số dư bên Có, nhưng trong quan hệ với từng chủ nợ, các Tài khoản 331, 333, 334, 338 có thể có số dư bên Nợ phản ánh số đã trả lớn hơn số phải trả. Cuối kỳ kế toán, khi lập báo cáo tài chính cho phép lấy số dư chi tiết của các tài khoản này để lên hai chỉ tiêu bên “Tài sản” và bên “Nguồn vốn” của Bảng Cân đối kế toán.

Loại Tài khoản Nợ phải trả, có 16 tài khoản, chia thành 4 nhóm:

Nhóm Tài khoản 31 - Nợ ngắn hạn, có 2 tài khoản:

- Tài khoản 311 - Vay ngắn hạn;

- Tài khoản 315 - Nợ dài hạn đến hạn trả.

Nhóm Tài khoản 33 - Các khoản phải trả, có 7 tài khoản:

- Tài khoản 331 - Phải trả cho người bán;

- Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước;

- Tài khoản 334 - Phải trả người lao động;

- Tài khoản 335 - Chi phí phải trả;

- Tài khoản 336 - Phải trả nội bộ;

- Tài khoản 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

- Tài khoản 338 - Phải trả, phải nộp khác.

Nhóm Tài khoản 34 - Nợ dài hạn, có 5 tài khoản:

- Tài khoản 341 - Vay dài hạn;

- Tài khoản 342 - Nợ dài hạn;

- Tài khoản 343 - Trái phiếu phát hành;

- Tài khoản 344 - Nhận ký quỹ, ký cược dài hạn;

- Tài khoản 347 - Thuế thu nhập hoãn lại phải trả.

Nhóm Tài khoản 35 - Dự phòng, có 2 tài khoản:

- Tài khoản 351 - Quỹ dự phòng trợ cấp mất việc làm;

- Tài khoản 352 - Dự phòng phải trả.


Tai khoa 311

TÀI KHOẢN 311

VAY NGẮN HẠN

Tài khoản này dùng để phản ánh các khoản tiền vay ngắn hạn và tình hình trả nợ tiền vay của doanh nghiệp, bao gồm các khoản tiền vay Ngân hàng, vay của các tổ chức, cá nhân trong và ngoài doanh nghiệp.

Vay ngắn hạn là các khoản vay có thời hạn trả trong vòng một chu kỳ sản xuất, kinh doanh bình thường hoặc trong vòng một năm tài chính.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán tiền vay ngắn hạn phải theo dõi chi tiết số tiền đã vay, lãi vay, số tiền vay đã trả (gốc và lãi vay), số tiền còn phải trả theo từng đối tượng cho vay, theo từng khế ước vay.

2. Trường hợp vay bằng ngoại tệ, hoặc trả nợ vay bằng ngoại tệ phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch hoặc theo tỷ giá trên sổ kế toán (Bên Nợ TK 311 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá ghi trên sổ kế toán, bên Có TK 311 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng). Các khoản chênh lệch tỷ giá ở thời điểm vay và thời điểm trả nợ vay phát sinh trong kỳ và chênh lệch tỷ giá hối đoái đánh giá lại nợ vay bằng ngoại tệ cuối năm tài chính (Giai đoạn SXKD) của các khoản mục tiền tệ có gốc ngoại tệ được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 311 – VAY NGẮN HẠN

Bên Nợ:

- Số tiền đã trả về các khoản vay ngắn hạn;

- Số chênh lệch tỷ giá hối đoái giảm (Do đánh giá lại nợ vay bằng ngoại tệ).

Bên Có:

- Số tiền vay ngắn hạn;

- Số chênh lệch tỷ giá hối đoái tăng (Do đánh giá lại số nợ vay bằng ngoại tệ).

Số dư bên Có:

Số tiền còn nợ về các khoản vay ngắn hạn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Vay tiền để mua vật tư, hàng hoá, ghi:

a- Nếu vật tư, hàng hoá mua về để dùng cho sản xuất, kinh doanh sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT)

Nợ TK 156 - Hàng hoá (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

b- Nếu vật tư, hàng hoá mua về để dùng cho sản xuất, kinh doanh sản phẩm, hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hoá mua vào gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 153 – Công cụ, dụng cụ (Tổng giá thanh toán)

Nợ TK 156 – Hàng hoá (Tổng giá thanh toán)

Có TK 311 – Vay ngắn hạn (Tổng giá thanh toán).

2. Khi có hợp đồng mua, bán thanh toán bằng hình thức thư tín dụng, doanh nghiệp vay tiền ngân hàng để mở thư tín dụng, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 311 – Vay ngắn hạn.

3. Vay tiền để trả nợ người bán, trả nợ dài hạn, trả nợ vay dài hạn, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 341 - Vay dài hạn

Nợ TK 342 - Nợ dài hạn

Có TK 311 - Vay ngắn hạn.

4. Vay ngoại tệ để trả nợ người bán, trả nợ khách hàng, trả nợ dài hạn, trả nợ vay dài hạn, phải quy đổi ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng tại ngày giao dịch:

a- Trường hợp tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán, ghi:

Nợ TK 331 - Phải trả cho người bán (Theo tỷ giá ghi sổ kế toán)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 341 - Vay dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 342 - Nợ dài hạn (Theo tỷ giá ghi sổ kế toán)

Có TK 311 - Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán).

b- Trường hợp tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán, ghi:

Nợ TK 331 - Phải trả cho người bán (Theo tỷ giá ghi sổ kế toán)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 341 - Vay dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 342 - Nợ dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán)

Có TK 311 - Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng).

5. Vay tiền về nhập quỹ tiền mặt hoặc chuyển vào tài khoản tiền gửi ngân hàng, ghi:

Nợ các TK 111, 112

Có TK 311- Vay ngắn hạn.

6. Khi vay ngắn hạn bằng ngoại tệ để mua nguyên liệu, vật liệu, hàng hoá nhập kho hoặc sử dụng ngay hoặc trả tiền thuê dịch vụ, ghi:

Nợ các TK 152, 156, 627, 641, 642 (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng)

Có TK 311 – Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng).

7. Khi doanh nghiệp trả nợ tiền vay ngắn hạn bằng tiền mặt, tiền gửi Ngân hàng, ghi:

Nợ TK 311 – Vay ngắn hạn

Có các TK 111, 112.

8- Khi thanh toán nợ vay ngắn hạn bằng tiền mặt hoặc tiền gửi bằng ngoại tệ trong giai đoạn sản xuất, kinh doanh:

a- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

b- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

9- Khi thanh toán nợ vay ngắn hạn bằng tiền mặt hoặc tiền gửi bằng ngoại tệ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động)

a- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ vay ngắn hạn, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131) (Lỗ tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

b- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ vay ngắn hạn, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

10- Cuối niên độ kế toán, số dư nợ vay ngắn hạn có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính:

a- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 311 – Vay ngắn hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái.

b- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 311 – Vay ngắn hạn.


Tai khoan 315

TÀI KHOẢN 315

NỢ DÀI HẠN ĐẾN HẠN TRẢ

Tài khoản này dùng để phản ánh các khoản nợ dài hạn đã đến hạn trả mà chưa trả trong kỳ kế toán năm; số nợ dài hạn đến hạn trả trong kỳ kế toán năm tới và tình hình thanh toán các khoản nợ đó.

Nợ dài hạn đến hạn trả là các khoản nợ dài hạn đã đến hạn phải trả cho chủ nợ trong niên độ kế toán hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối niên độ kế toán, doanh nghiệp phải căn cứ vào kế hoạch trả nợ dài hạn, xác định số nợ dài hạn đã đến hạn phải thanh toán trong niên độ kế toán tiếp theo và chuyển sang nợ dài hạn đến hạn trả.

2. Kế toán phải theo dõi chi tiết nợ dài hạn đến hạn trả, số đã trả, số còn phải trả của nợ dài hạn đến hạn trả theo từng chủ nợ. Nợ dài hạn đến hạn trả bằng ngoại tệ phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá hối đoái tại ngày giao dịch (tỷ giá thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch). Bên Nợ TK 315 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá ghi trên sổ kế toán. Các khoản chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối năm tài chính giai đoạn SXKD (kể cả hoạt động đầu tư XDCB của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 315 – NỢ DÀI HẠN ĐẾN HẠN TRẢ

Bên Nợ:

- Số tiền đã thanh toán về nợ dài hạn đến hạn trả;

- Số chênh lệch tỷ giá hối đoái giảm do đánh giá lại số dư nợ dài hạn có gốc ngoại tệ ở thời điểm cuối năm tài chính.

Bên Có:

- Số nợ dài hạn đến hạn trả phát sinh;

- Số chênh lệch tỷ giá hối đoái tăng do đánh giá lại số dư nợ dài hạn có gốc ngoại tệ ở thời điểm cuối năm tài chính.

Số dư bên Có:

Số nợ còn phải trả của nợ dài hạn đã đến hạn hoặc quá hạn phải trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Cuối niên độ kế toán, xác định số nợ dài hạn đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

2. Trả nợ dài hạn đến hạn trả bằng tiền mặt, tiền gửi ngân hàng, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả

Có các TK 111,112,…

3. Trong giai đoạn sản xuất, kinh doanh, khi doanh nghiệp trả nợ dài hạn đến hạn trả bằng ngoại tệ:

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 nhỏ hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 lớn hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán).

4. Trong giai đoạn trước hoạt động, khi doanh nghiệp trả nợ dài hạn đến hạn trả của hoạt động đầu tư XDCB bằng ngoại tệ:

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 nhỏ hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 lớn hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (Lãi tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

5. Khi trả nợ dài hạn đến hạn trả bằng tiền thu hồi công nợ hoặc tiền vay mới, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả

Có các TK 131, 138

Có TK 311 - Vay ngắn hạn.

6- Cuối niên độ kế toán, số dư nợ dài hạn đến hạn trả có gốc ngoại tệ được đánh giá theo tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính:

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 315 – Nợ dài hạn đến hạn trả

Có TK 413 – Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 315 – Nợ dài hạn đến hạn trả.


Tai khoan 331

TÀI KHOẢN 331

PHẢI TRẢ CHO NGƯỜI BÁN

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của doanh nghiệp cho người bán vật tư, hàng hóa, người cung cấp dịch vụ theo hợp đồng kinh tế đã ký kết. Tài khoản này cũng được dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả cho người nhận thầu xây lắp chính, phụ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nợ phải trả cho người bán, người cung cấp vật tư, hàng hóa, dịch vụ, hoặc cho người nhận thầu xây lắp chính, phụ cần được hạch toán chi tiết cho từng đối tượng phải trả. Trong chi tiết từng đối tượng phải trả, tài khoản này phản ánh cả số tiền đã ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được sản phẩm, hàng hoá, dịch vụ, khối lượng xây lắp hoàn thành bàn giao.

2. Không phản ánh vào tài khoản này các nghiệp vụ mua vật tư, hàng hóa, dịch vụ trả tiền ngay (bằng tiền mặt, tiền séc hoặc đã trả qua Ngân hàng).

3. Những vật tư, hàng hóa, dịch vụ đã nhận, nhập kho nhưng đến cuối tháng vẫn chưa có hóa đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hóa đơn hoặc thông báo giá chính thức của người bán.

4. Khi hạch toán chi tiết các khoản này, kế toán phải hạch toán rõ ràng, rành mạch các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá hàng bán của người bán, người cung cấp ngoài hóa đơn mua hàng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 331 - PHẢI TRẢ CHO NGƯỜI BÁN

Bên Nợ:

- Số tiền đã trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người nhận thầu xây lắp;

- Số tiền ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được vật tư, hàng hóa, dịch vụ, khối lượng sản phẩm xây lắp hoàn thành bàn giao;

- Số tiền người bán chấp thuận giảm giá hàng hóa hoặc dịch vụ đã giao theo hợp đồng;

- Chiết khấu thanh toán và chiết khấu thương mại được người bán chấp thuận cho doanh nghiệp giảm trừ vào khoản nợ phải trả cho người bán;

- Giá trị vật tư, hàng hóa thiếu hụt, kém phẩm chất khi kiểm nhận và trả lại người bán.

Bên Có:

- Số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ và người nhận thầu xây lắp;

- Điều chỉnh số chênh lệch giữa giá tạm tính nhỏ hơn giá thực tế của số vật tư, hàng hoá, dịch vụ đã nhận, khi có hoá đơn hoặc thông báo giá chính thức.

Số dư bên Có:

Số tiền còn phải trả cho người bán, người cung cấp, người nhận thầu xây lắp.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số tiền đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết của từng đối tượng phản ánh ở Tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Mua vật tư, hàng hóa chưa trả tiền người bán về nhập kho, hoặc gửi đi bán thẳng không qua kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên:

1.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT)

Nợ TK 156 - Hàng hóa (Giá chưa có thuế GTGT)

Nợ TK 157 - Hàng gửi đi bán (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hóa bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 331 - Phải trả cho người bán.

1.2. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hoá mua vào bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 331 - Phải trả cho người bán.

2. Mua vật tư, hàng hoá chưa trả tiền người bán về nhập kho, hoặc gửi đi bán thẳng không qua kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

2.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 611 - Mua hàng (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì giá trị vật tư, hàng hoá mua vào bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.2. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp thì giá trị vật tư, hàng hoá mua vào là tổng giá thanh toán, ghi:

Nợ TK 611 - Mua hàng (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

3. Mua TSCĐ chưa trả tiền cho người bán đưa vào sử dụng cho hoạt động sản xuất, kinh doanh, căn cứ hoá đơn của người bán, biên bản giao nhận TSCĐ và các chứng từ liên quan, trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu TSCĐ mua vào sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu TSCĐ mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì nguyên giá TSCĐ mua vào bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 331 - Phải trả cho người bán.

4. Trường hợp đơn vị có thực hiện đầu tư XDCB theo phương thức giao thầu, khi nhận khối lượng xây, lắp hoàn thành bàn giao của bên nhận thầu xây lắp, căn cứ hợp đồng giao thầu và biên bản bàn giao khối lượng xây lắp, hoá đơn khối lượng xây lắp hoàn thành:

- Nếu đầu tư XDCB hình thành TSCĐ sử dụng để sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu đầu tư XDCB hình thành TSCĐ sử dụng để sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị đầu tư XDCB gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, thì giá trị đầu tư XDCB bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

5. Nhận dịch vụ cung cấp (chi phí vận chuyển hàng hoá, điện, nước, điện thoại, kiểm toán, tư vấn, quảng cáo, dịch vụ khác) của người bán, giá trị dịch vụ mua vào sẽ bao gồm cả thuế GTGT, hoặc không bao gồm thuế GTGT đầu vào - tuỳ theo phương pháp xác định thuế GTGT phải nộp, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 241 - XDCB dở dang

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ các TK 623, 627, 641, 642, 635, 811

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

6. Khi thanh toán số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ, người nhận thầu xây lắp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, 311, 341,...

7. Khi ứng trước tiền cho người bán vật tư, hàng hoá, người cung cấp dịch vụ, người nhận thầu xây lắp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

8. Khi nhận lại tiền do người bán hoàn lại số tiền đã ứng trước vì không có hàng, ghi:

Nợ các TK 111, 112,...

Có TK 331 - Phải trả cho người bán.

9. Chiết khấu thanh toán mua vật tư, hàng hoá doanh nghiệp được hưởng do thanh toán trước thời hạn phải thanh toán và tính trừ vào khoản nợ phải trả người bán, người cung cấp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

10. Trường hợp vật tư, hàng hoá mua vào đã nhập kho, phải trả lại do không đúng quy cách, phẩm chất được tính trừ vào khoản nợ phải trả cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 152, 153, 156, 611,...

11. Trường hợp người bán chấp thuận giảm giá cho số vật tư, hàng hoá doanh nghiệp đã mua vì không đúng quy cách, phẩm chất và hàng hoá vẫn còn trong kho, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 152, 153, 156,... (Giá trị được giảm giá)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

12. Trường hợp các khoản nợ phải trả cho người bán không tìm ra chủ nợ hoặc chủ nợ không đòi và được xử lý ghi tăng thu nhập khác của doanh nghiệp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 711 - Thu nhập khác.

13. Khi xác định giá trị khối lượng xây lắp phải trả cho nhà thầu phụ theo hợp đồng kinh tế ký kết giữa nhà thầu chính và nhà thầu phụ (đã khấu trừ thuế tính trên khối lượng xây lắp mà nhà thầu phụ đã thực hiện (hoặc không khấu trừ thuế), căn cứ vào hóa đơn, phiếu giá công trình, biên bản nghiệm thu khối lượng xây lắp hoàn thành và hợp đồng giao thầu phụ, ghi:

Nợ TK 632 - Giá vốn hàng bán (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng số tiền phải trả cho nhà thầu phụ gồm cả thuế GTGT đầu vào).

14. Trường hợp doanh nghiệp nhận bán hàng đại lý, bán đúng giá, hưởng hoa hồng.

- Khi nhận hàng bán đại lý, ghi đơn bên Nợ TK 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược (TK ngoài Bảng Cân đối kế toán) (Theo giá giao bán đại lý số hàng đã nhận).

- Khi bán hàng nhận đại lý, ghi:

Nợ các TK 111, 112, 131,...

Có TK 331 - Phải trả cho người bán (Theo giá giao bán đại lý).

Đồng thời ghi đơn bên Có TK 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược (TK ngoài Bảng Cân đối kế toán) (Theo giá giao bán đại lý số hàng đã xuất bán).

- Khi xác định hoa hồng đại lý được hưởng, tính vào doanh thu hoa hồng về bán hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi thanh toán tiền cho bên giao hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán (Giá bán trừ (-) hoa hồng đại lý)

Có các TK 111, 112,...

15. Kế toán phải trả cho người bán tại đơn vị uỷ thác nhập khẩu:

15.1. Khi trả trước một khoản tiền uỷ thác mua hàng theo hợp đồng uỷ thác nhập khẩu cho đơn vị nhận uỷ thác nhập khẩu mở LC... căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.2. Khi nhận hàng uỷ thác nhập khẩu do đơn vị nhận uỷ thác giao trả, phản ánh giá trị hàng nhập khẩu uỷ thác, thuế nhập khẩu, thuế GTGT hàng nhập khẩu hoặc thuế tiêu thụ đặc biệt nếu có, căn cứ vào hóa đơn xuất trả hàng của bên nhận uỷ thác nhập khẩu và các chứng từ liên quan phản ánh các nghiệp vụ liên quan theo 2 trường hợp sau:

a) Trường hợp hàng hóa nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ và hạch toán như sau:

- Nếu đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế (Thuế nhập khẩu, thuế GTGT, thuế tiêu thụ đặc biệt) vào NSNN, ghi:

Nợ các TK 151, 152, 156, 211, 611 (Giá trị hàng nhập khẩu không bao gồm thuế GTGT hàng nhập khẩu)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

- Nếu đơn vị nhận uỷ thác nhập khẩu làm thủ tục kê khai thuế nhưng đơn vị uỷ thác tự nộp thuế vào NSNN thì giá trị hàng nhập khẩu được phản ánh như trường hợp đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN (tương tự bút toán trên). Khi nộp các khoản thuế vào NSNN, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

b) Trường hợp hàng hóa nhập khẩu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng vào hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án thì thuế GTGT hàng nhập khẩu không được khấu trừ và hạch toán như sau:

- Nếu đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN, ghi:

Nợ các TK 151, 152, 156, 211 (Giá trị hàng nhập khẩu bao gồm cả các khoản thuế phải nộp)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

- Nếu đơn vị nhận uỷ thác làm thủ tục kê khai thuế, nhưng đơn vị uỷ thác tự nộp các khoản thuế vào NSNN, thì giá trị hàng nhập khẩu được kế toán như trường hợp đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN (tương tự bút toán trên). Khi nộp thuế vào NSNN, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.3. Phí uỷ thác nhập khẩu phải trả đơn vị nhận uỷ thác, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 151, 152, 156, 211,...

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

15.4. Số tiền phải trả đơn vị nhận uỷ thác nhập khẩu các khoản chi hộ cho hoạt động nhận uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 151, 152, 156, 211,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

15.5. Khi trả tiền cho đơn vị nhận uỷ thác nhập khẩu về số tiền hàng còn lại, tiền thuế nhập khẩu, tiền thuế GTGT, thuế tiêu thụ đặc biệt (nếu nhờ đơn vị nhận uỷ thác nộp hộ vào NSNN), phí uỷ thác nhập khẩu và các khoản chi hộ, căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.6. Trường hợp đơn vị nhận uỷ thác nhập khẩu chuyển trả hàng uỷ thác nhập khẩu chưa nộp thuế GTGT:

a) Khi nhận hàng, căn cứ phiếu xuất kho kiêm vận chuyển nội bộ của đơn vị nhận uỷ thác nhập khẩu, kế toán phản ánh giá trị hàng nhập khẩu ủy thác theo giá đã có thuế GTGT hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211 (Giá trị hàng nhập khẩu bao gồm các khoản thuế phải nộp)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

b) Khi nhận hóa đơn GTGT hàng uỷ thác nhập khẩu của đơn vị nhận uỷ thác nhập khẩu, kế toán phản ánh thuế GTGT đầu vào được khấu trừ:

- Trường hợp hàng hóa uỷ thác nhập khẩu còn tồn kho, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 152, 156, 211,...

- Trường hợp hàng hóa uỷ thác nhập khẩu đã xuất bán, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 632 - Giá vốn hàng bán.

16. Kế toán các khoản phải trả cho người bán tại đơn vị nhận uỷ thác xuất khẩu:

16.1. Khi nhận hàng hoá của đơn vị uỷ thác xuất khẩu, căn cứ các chứng từ liên quan, ghi đơn bên Nợ TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược.

16.2. Khi đã xuất khẩu hàng hoá, căn cứ vào các chứng từ liên quan, ghi:

a) Số tiền hàng uỷ thác xuất khẩu phải thu hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng người mua nước ngoài)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác xuất khẩu).

Đồng thời ghi đơn trị giá hàng đã xuất khẩu vào bên Có TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược (Tài khoản ngoài bảng cân đối kế toán).

b) Thuế xuất khẩu phải nộp hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết phải nộp vào NSNN).

c) Thuế tiêu thụ đặc biệt phải nộp hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác XK)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết phải nộp vào NSNN).

17. Cuối niên độ kế toán, số dư các khoản phải trả cho người bán có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính và hạch toán như sau:

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 331 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính lớn hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 331 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 331 - Phải trả cho người bán.

- Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản phải trả cho người bán có gốc ngoại tệ theo tỷ giá hối đoái cuối niên độ (Xem phần hướng dẫn ở TK 413).


Tai khoan 333

TÀI KHOẢN 333

THUẾ VÀ CÁC KHOẢN PHẢI NỘP NHÀ NƯỚC

Tài khoản này dùng để phản ánh quan hệ giữa doanh nghiệp với Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước trong kỳ kế toán năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Doanh nghiệp chủ động tính và xác định số thuế, phí, lệ phí và các khoản phải nộp cho Nhà nước theo luật định và kịp thời phản ánh vào sổ kế toán số thuế phải nộp. Việc kê khai đầy đủ, chính xác số thuế, phí và lệ phí phải nộp là nghĩa vụ của doanh nghiệp.

2. Doanh nghiệp phải thực hiện nghiêm chỉnh việc nộp đầy đủ, kịp thời các khoản thuế, phí và lệ phí cho Nhà nước. Trường hợp có thông báo số thuế phải nộp, nếu có thắc mắc và khiếu nại về mức thuế, về số thuế phải nộp theo thông báo thì cần được giải quyết kịp thời theo quy định. Không được vì bất cứ lý do gì để trì hoãn việc nộp thuế.

3. Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí và các khoản phải nộp, đã nộp và còn phải nộp.

4. Doanh nghiệp nộp thuế bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá quy định để ghi sổ kế toán (nếu ghi sổ bằng Đồng Việt Nam).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 333 - THUẾ VÀ CÁC KHOẢN PHẢI NỘP NHÀ NƯỚC

Bên Nợ:

- Số thuế GTGT đã được khấu trừ trong kỳ;

- Số thuế, phí, lệ phí và các khoản phải nộp, đã nộp vào Ngân sách Nhà nước;

- Số thuế được giảm trừ vào số thuế phải nộp;

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT đầu ra và số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

Trong trường hợp cá biệt, Tài khoản 333 có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước, hoặc có thể phản ánh số thuế đã nộp được xét miễn, giảm hoặc cho thoái thu nhưng chưa thực hiện việc thoái thu.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 9 tài khoản cấp 2:

- Tài khoản 3331 - Thuế giá trị gia tăng phải nộp: Phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp và còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế giá trị gia tăng đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm, hàng hoá, dịch vụ tiêu thụ trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước

- Tài khoản 3333 - Thuế xuất, nhập khẩu: Phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước .

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3336 - Thuế tài nguyên: Phản ánh số thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3337 - Thuế nhà đất, tiền thuê đất: Phản ánh số thuế nhà đất, tiền thuê đất phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338 - Các loại thuế khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các loại thuế khác không ghi vào các tài khoản trên, như: Thuế môn bài, thuế nộp thay cho các tổ chức, cá nhân nước ngoài có hoạt động kinh doanh tại Việt Nam... Tài khoản này được mở chi tiết cho từng loại thuế khác.

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác cho Nhà nước ngoài các khoản đã ghi vào các tài khoản từ 3331 đến 3338. Tài khoản này còn phải ánh các khoản Nhà nước trợ cấp cho doanh nghiệp (nếu có) như các khoản trợ cấp, trợ giá.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Thuế GTGT phải nộp (3331)

A. Kế toán thuế GTGT đầu ra (TK 33311)

1. Xác định thuế GTGT đầu ra phải nộp khi bán sản phẩm, hàng hoá, cung cấp dịch vụ:

Khi bán sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ phải lập Hoá đơn GTGT, trên Hoá đơn GTGT phải ghi rõ giá bán chưa có thuế GTGT, phụ thu và phí thu thêm ngoài giá bán (nếu có), thuế GTGT phải nộp và tổng giá thanh toán, kế toán phản ánh doanh thu bán sản phẩm, hàng hoá, cung cấp dịch vụ (Theo giá bán chưa có thuế GTGT) và thuế GTGT, ghi:

Nợ TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

2. Trường hợp cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư (gọi chung là cho thuê hoạt động tài sản) thu tiền trước cho thuê nhiều kỳ, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động tài sản đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động tài sản. Trong đó doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình phản ánh vào bên Có TK 5113 “Doanh thu cung cấp dịch vụ”; doanh thu cho thuê hoạt động bất động sản đầu tư phản ánh vào bên Có TK 5117 “Doanh thu kinh doanh bất động sản đầu tư”.

2.1. Trường hợp doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112 (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Cuối kỳ kế toán, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản trong kỳ hiện tại, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113 - Đối với doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình; 5117 - Đối với doanh thu cho thuê hoạt động bất động sản đầu tư).

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền thuế GTGT của hoạt động cho thuê tài sản không thực hiện)

Có các TK 111, 112,… (Tổng số tiền trả lại).

2.2. Trường hợp doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận được).

- Cuối kỳ kế toán, tính và kết chuyển doanh thu của kỳ kế toán thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113 - Đối với doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình; 5117 - Đối với doanh thu cho thuê hoạt động bất động sản đầu tư)

- Cuối mỗi kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp.

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,… (Tổng số tiền trả lại).

3. Trường hợp bán hàng theo phương thức trả chậm, trả góp (hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ), kế toán xác định doanh thu bán hàng là giá bán trả tiền ngay chưa có thuế GTGT và phản ánh thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng số tiền phải thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi trả chậm).

4. Trường hợp bán hàng theo phương thức hàng đổi hàng thì hàng đổi hàng phải được hạch toán như hoạt động kinh doanh mua, bán (trong đó hàng hoá, dịch vụ xuất đưa đi trao đổi phải hạch toán như bán; hàng hoá, dịch vụ nhận được do trao đổi phải hạch toán như mua). Các bên phải xuất hoá đơn khi xuất hàng hoá, dịch vụ đưa đi trao đổi và làm các thủ tục kê khai, nộp thuế theo quy định.

4.1. Khi xuất sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ đổi lấy vật tư, hàng hoá khác để sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Căn cứ Hóa đơn GTGT khi đưa hàng hóa, dịch vụ đi đổi, kế toán phản ánh doanh thu bán hàng, cung cấp dịch vụ và thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng hoá, dịch vụ đưa đi trao đổi).

- Căn cứ Hoá đơn GTGT khi nhận vật tư, hàng hoá đổi về, kế toán phản ánh giá trị vật tư, hàng hoá nhập kho và thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156,... (Giá mua chưa có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT của vật tư, hàng hoá nhận được do trao đổi)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp vật tư, hàng hoá nhận được do trao đổi đưa về sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì thuế GTGT đầu vào của hàng hoá nhận được do trao đổi sẽ không được tính khấu trừ và phải tính vào giá trị vật tư, hàng hoá nhận về do trao đổi, ghi:

Nợ các TK 152, 153, 156,... (Tổng giá thanh toán)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

5. Kế toán bán, thanh lý bất động sản đầu tư:

5.1. Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

5.2. Trường hợp bán bất động sản đầu tư theo phương thức trả chậm, trả góp:

a) Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ:

- Khi bán bất động sản đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh bất động sản đầu tư của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay và thuế GTGT được phản ánh vào TK 3387 “Doanh thu chưa thực hiện”, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán trả tiền ngay không có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá

bán trả chậm, trả góp và giá bán trả tiền ngay không có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT đầu ra).

b) Đối với bất động sản đầu tư bán trả chậm, trả góp không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán bất động sản đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh bất động sản đầu tư của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay (có cả thuế GTGT) được ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán trả tiền ngay có cả thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay có thuế GTGT).

- Cuối kỳ, căn cứ vào số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

6. Trường hợp bán hàng thông qua các đại lý bán đúng giá hưởng hoa hồng:

6.1. Kế toán ở đơn vị giao hàng đại lý: Khi có quyết toán với đơn vị nhận đại lý bán hàng về số hàng đã bán, kế toán phản ánh doanh thu bán hàng và số thuế GTGT phải nộp, ghi:

Nợ các TK 111 , 112, 131 (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT).

6.2. Kế toán ở đơn vị đại lý bán đúng giá hưởng hoa hồng:

- Khi bán được hàng nhận đại lý, phản ánh số tiền bán hàng, ghi:

Nợ các TK 111 , 112, 131 (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Hoa hồng bán hàng đại lý được hưởng, ghi:

Nợ TK 331 - Phải trả cho người bán (Số hoa hồng được hưởng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu hoa hồng được hưởng theo giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp.

7. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, khi xuất bán hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc.

7.1. Trường hợp, khi xuất hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ đến các đơn vị trực thuộc hạch toán phụ thuộc sử dụng "Phiếu xuất kho kiêm vận chuyển nội bộ":

- Khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Khi đơn vị trực thuộc hạch toán phụ thuộc đã bán được hàng, công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán ra do đơn vị trực thuộc lập chuyển về, phải lập Hoá đơn GTGT hàng hoá bán ra và phản ánh doanh thu bán hàng, thuế GTGT phải nộp, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

7.2. Trường hợp khi xuất hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ đến các đơn vị trực thuộc hạch toán phụ thuộc để bán, công ty, đơn vị cấp trên sử dụng ngay Hoá đơn GTGT. Căn cứ vào Hoá đơn GTGT, kế toán phản ánh doanh thu bán hàng và thuế GTGT phải nộp, ghi:

Nợ các TK 111, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

8. Trường hợp xuất kho sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để tiêu dùng nội bộ, khuyến mại, quảng cáo, phục vụ cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, doanh nghiệp phải lập Hoá đơn GTGT, trên hoá đơn ghi rõ là hàng tiêu dùng nội bộ phục vụ cho SXKD hay khuyến mại, quảng cáo không thu tiền. Doanh nghiệp sử dụng hoá đơn để làm chứng từ hạch toán. Trường hợp này doanh nghiệp không phải tính nộp thuế GTGT:

- Khi xuất kho sản phẩm, hàng hoá để tiêu dùng nội bộ, hoặc khuyến mại, quảng cáo, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi doanh thu bán hàng nội bộ:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 211 - TSCĐ hữu hình (Nếu sản phẩm sản xuất xong được chuyển thành TSCĐ sử dụng cho sản xuất, kinh doanh)

Có TK 512 - Doanh thu bán hàng nội bộ (Theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

9. Trường hợp xuất kho sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để tiêu dùng nội bộ, khuyến mại, quảng cáo, phục vụ cho hoạt động SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh nghiệp phải lập Hoá đơn GTGT và trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn bán hàng hoá cho khách hàng. Trường hợp này doanh nghiệp phải tính nộp thuế GTGT và số thuế GTGT phải nộp của sản phẩm, hàng hoá sử dụng nội bộ tính vào chi phí sản xuất, kinh doanh:

- Khi xuất kho sản phẩm, hàng hoá để tiêu dùng nội bộ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ các TK 623, 627, 641, 642,... (Theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hóa cộng (+) với thuế GTGT của hàng tiêu dùng nội bộ phải nộp NSNN); hoặc

Nợ TK 211 - TSCĐ hữu hình (Nếu sản phẩm sản xuất xong được chuyển thành TSCĐ sử dụng cho sản xuất, kinh doanh) (theo chi phí sản xuất sản phẩm cộng (+) với thuế GTGT của hàng tiêu dùng nội bộ phải nộp NSNN)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng bán).

10. Trường hợp sử dụng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để biếu, tặng các đơn vị, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi thì doanh nghiệp phải lập Hoá đơn GTGT, trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng cho khách hàng. Trường hợp này doanh nghiệp phải tính, nộp thuế GTGT và số thuế GTGT đầu ra phải nộp NSNN không được khấu trừ:

- Khi xuất kho sản phẩm, hàng hoá để biếu, tặng, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT đầu ra)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

11. Trường hợp sử dụng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để thưởng hoặc trả thay lương cho công nhân viên và người lao động khác thì doanh nghiệp phải lập Hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng cho khách hàng. Trường hợp này doanh nghiệp phải tính, nộp thuế GTGT và thuế GTGT đầu ra phải nộp NSNN không được khấu trừ:

- Khi xuất kho sản phẩm, hàng hoá để thưởng hoặc trả thay lương cho công nhân viên và người lao động khác, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

12. Trường hợp hàng bán bị trả lại:

Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ và sản phẩm, hàng hoá đã bán bị trả lại thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh số tiền phải trả cho người mua, doanh thu và thuế GTGT của hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng bán bị trả lại)

Có các TK 111, 112, 131 (Tổng giá thanh toán).

- Đồng thời phản ánh giá vốn của hàng bán bị trả lại nhập kho, ghi:

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hoá

Có TK 632 - Giá vốn hàng bán.

13. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ khi phát sinh các khoản doanh thu của hoạt động tài chính và thu nhập khác (Thu về thanh lý, nhượng bán TSCĐ...) thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu hoạt động tài chính và thu nhập khác theo giá chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 138,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 515 - Doanh thu hoạt động tài chính (Giá chưa có thuế GTGT)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT).

14. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, cuối kỳ số thuế GTGT phải nộp theo phương pháp trực tiếp:

- Đối với hoạt động sản xuất, kinh doanh, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

- Đối với hoạt động tài chính và hoạt động khác, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp.

15. Khi nộp thuế GTGT vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 111, 112,...

B. Kế toán thuế GTGT của hàng nhập khẩu (TK 33312)

1. Khi nhập khẩu vật tư, hàng hoá, TSCĐ kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải thanh toán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (chưa bao gồm thuế GTGT hàng nhập khẩu), ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,...

Đồng thời phản ánh số thuế GTGT phải nộp của hàng nhập khẩu:

- Trường hợp vật tư, hàng hoá, TSCĐ nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, số thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp vật tư, hàng hoá, TSCĐ nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, dự án, hoặc dùng vào hoạt động phúc lợi thì số thuế GTGT hàng nhập khẩu không được khấu trừ phải tính vào giá trị vật tư, hàng hoá,TSCĐ nhập khẩu, ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 3331 - Thuế GTGT phải nộp (33312).

2. Khi thực nộp thuế GTGT của hàng nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33312)

Có các TK 111, 112,...

C. Kế toán thuế GTGT được khấu trừ

Cuối kỳ, kế toán tính, xác định số thuế GTGT được khấu trừ với số thuế GTGT đầu ra và số thuế GTGT phải nộp trong kỳ:

- Số thuế GTGT được khấu trừ trong kỳ được chuyển trừ vào số thuế GTGT đầu ra, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

- Số thuế GTGT thực nộp vào NSNN, khi nộp ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112,...

D. Kế toán thuế GTGT được giảm, trừ

1. Nếu số thuế GTGT phải nộp được giảm, được trừ vào số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 711 - Thu nhập khác.

2. Nếu số thuế GTGT được giảm, được NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112

Có TK 711 - Thu nhập khác.

II. Thuế tiêu thụ đặc biệt (TK 3332)

1. Khi bán hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt và đồng thời chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế tiêu thụ đặc biệt tính trong giá bán nhưng không có thuế GTGT, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán có thuế tiêu thụ đặc biệt và không có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán có thuế tiêu thụ đặc biệt và không có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

2. Khi bán hàng hoá, cung cấp dịch vụ chịu thuế tiêu thụ đặc biệt và đồng thời chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế tiêu thụ đặc biệt và thuế GTGT (Tổng giá thanh toán), ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 512 - Doanh thu bán hàng nội bộ.

3. Khi xác định số thuế tiêu thụ đặc biệt phải nộp của hàng hoá và dịch vụ đã tiêu thụ trong kỳ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có các TK 3332 - Thuế tiêu thụ đặc biệt.

4. Khi nhập khẩu hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt, kế toán căn cứ vào hoá đơn mua hàng nhập khẩu và thông báo nộp thuế về số thuế tiêu thụ đặc biệt phải nộp, xác định số thuế tiêu thụ đặc biệt phải nộp của hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 3332 - Thuế tiêu thụ đặc biệt.

5. Khi nộp tiền thuế tiêu thụ đặc biệt vào Ngân sách Nhà nước, ghi:

Nợ TK 3332 - Thuế tiêu thụ đặc biệt

Có các TK 111, 112,...

III. Thuế xuất khẩu (TK 3333)

1. Khi bán hàng hoá, dịch vụ chịu thuế xuất khẩu, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế xuất khẩu tính trong giá bán (tổng giá thanh toán), ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2. Khi xác định số thuế xuất khẩu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

3. Khi nộp tiền thuế xuất khẩu vào NSNN, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu)

Có các TK 111, 112,...

IV. Thuế nhập khẩu (TK 3333)

1. Khi nhập khẩu vật tư, hàng hoá, TSCĐ, kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải trả, hoặc đã thanh toán cho người bán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (giá có thuế nhập khẩu), ghi:

Nợ các TK 152, 156, 211, 611,... (Giá có thuế nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có các TK 111, 112, 331,...

2. Khi nộp thuế nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có các TK 111, 112,...

V. Thuế thu nhập doanh nghiệp (TK 3334)

1. Căn cứ số thuế thu nhập doanh nghiệp phải nộp vào Ngân sách Nhà nước hàng quý theo quy định, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

2. Khi nộp tiền thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,...

3. Cuối năm, khi xác định số thuế thu nhập doanh nghiệp phải nộp của năm tài chính:

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp nhỏ hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211).

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp lớn hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch phải nộp thiếu, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Khi thực nộp số chênh lệch thiếu về thuế thu nhập doanh nghiệp vào Ngân sách Nhà nước, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,...

VI. Thuế thu nhập cá nhân (TK 3335)

1. Nguyên tắc kê khai, nộp thuế và quyết toán thuế thu nhập đối với người có thu nhập cao (gọi tắt là thuế thu nhập cá nhân):

- Doanh nghiệp chi trả thu nhập hoặc doanh nghiệp được uỷ quyền chi trả thu nhập (gọi tắt là cơ quan chi trả thu nhập) phải thực hiện việc kê khai, nộp thuế thu nhập cá nhân theo nguyên tắc khấu trừ tại nguồn. Doanh nghiệp chi trả thu nhập có nghĩa vụ khấu trừ tiền thuế trước khi chi trả thu nhập cho đối tượng nộp thuế để nộp thay tiền thuế vào Ngân sách Nhà nước.

- Doanh nghiệp chi trả thu nhập có trách nhiệm tính số tiền thù lao được hưởng, tính thuế thu nhập cá nhân và thực hiện khấu trừ tiền thuế thu nhập cá nhân, và nộp thuế vào Ngân sách Nhà nước. Khi khấu trừ thuế thu nhập cá nhân, doanh nghiệp phải cấp “Chứng từ khấu trừ thuế thu nhập” cho cá nhân có thu nhập cao phải nộp thuế, quản lý sử dụng và quyết toán biên lai thuế theo chế độ qui định.

2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu:

2.1. Hàng tháng, khi xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập chịu thuế của công nhân viên và người lao động khác, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

2.2. Khi chi trả thu nhập cho các cá nhân bên ngoài, doanh nghiệp phải xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập không thường xuyên chịu thuế theo từng lần phát sinh thu nhập, ghi:

- Trường hợp chi trả tiền thù lao, dịch vụ thuê ngoài... ngay cho các cá nhân bên ngoài, ghi:

Nợ các TK 623, 627, 641, 642, 635 (Tổng số phải thanh toán); hoặc

Nợ TK 161 - Chi sự nghiệp (Tổng số tiền phải thanh toán); hoặc

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng tiền phải thanh toán) (4311)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335) (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

- Khi chi trả các khoản nợ phải trả cho các cá nhân bên ngoài có thu nhập cao, ghi:

Nợ TK 331 - Phải trả cho người bán (Tổng số tiền phải trả)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

2.3. Cơ quan chi trả thu nhập thực hiện khấu trừ tiền thuế thu nhập cá nhân được hưởng khoản tiền thù lao tính theo tỷ lệ (%) trên số tiền thuế đối với thu nhập thường xuyên và trên số tiền thuế đối với thu nhập không thường xuyên trước khi nộp vào Ngân sách Nhà nước. Khi xác định số tiền thù lao được hưởng từ việc kê khai, khấu trừ và nộp thuế thu nhập cá nhân theo quy định, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có TK 711 - Thu nhập khác.

2.4. Khi nộp thuế thu nhập cá nhân vào Ngân sách Nhà nước thay cho người có thu nhập cao, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có các TK 111, 112,...

VII. Thuế tài nguyên (TK 3336)

1. Xác định số thuế tài nguyên phải nộp tính vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Có TK 3336 - Thuế tài nguyên.

2. Khi thực nộp thuế tài nguyên vào Ngân sách Nhà nước, ghi:

Nợ TK 3336 - Thuế tài nguyên

Có các TK 111, 112,...

VIII. Thuế nhà đất, tiền thuê đất (TK 3337)

1. Xác định số thuế nhà đất, tiền thuê đất phải nộp tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 3337 - Thuế nhà đất, tiền thuê đất.

2. Khi nộp tiền thuế nhà đất, tiền thuê đất vào Ngân sách Nhà nước, ghi:

Nợ TK 3337 - Thuế nhà đất, tiền thuê đất

Có các TK 111, 112,...

IX. Các loại thuế khác (3338), Phí, lệ phí và các khoản phải nộp khác (3339)

1. Khi xác định số lệ phí trước bạ tính trên giá trị tài sản mua về (khi đăng ký quyền sở hữu hoặc quyền sử dụng), ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

2. Khi thực nộp các loại thuế khác, phí, lệ phí và các khoản phải nộp khác, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3338, 3339)

Có các TK 111, 112,...

X. Kế toán các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp (TK 3339)

1. Khi nhận được quyết định về khoản trợ cấp, trợ giá của Nhà nước trong trường hợp doanh nghiệp thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước, kế toán phản ánh doanh thu trợ cấp, trợ giá được Nhà nước cấp, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

2. Khi nhận được tiền trợ cấp, trợ giá của Nhà nước, ghi:

Nợ các TK 111, 112,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).


Tai khoan 334

TÀI KHOẢN 334

PHẢI TRẢ NGƯỜI LAO ĐỘNG

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động của doanh nghiệp về tiền lương, tiền công, tiền thưởng, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của người lao động.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 334 - PHẢI TRẢ NGƯỜI LAO ĐỘNG

Bên Nợ:

- Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác đã trả, đã chi, đã ứng trước cho người lao động;

- Các khoản khấu trừ vào tiền lương, tiền công của người lao động.

Bên Có:

Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác phải trả, phải chi cho người lao động;

Số dư bên Có:

Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương và các khoản khác còn phải trả cho người lao động.

Tài khoản 334 có thể có số dư bên Nợ. Số dư bên Nợ Tài khoản 334 rất cá biệt - nếu có phản ánh số tiền đã trả lớn hơn số phải trả về tiền lương, tiền công, tiền thưởng và các khoản khác cho người lao động.

Tài khoản 334 phải hạch toán chi tiết theo 2 nội dung: Thanh toán lương và thanh toán các khoản khác.

Tài khoản 334 - Phải trả người lao động, có 2 tài khoản cấp 2:

- Tài khoản 3341 - Phải trả công nhân viên: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho công nhân viên của doanh nghiệp về tiền lương, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của công nhân viên.

- Tài khoản 3348 - Phải trả người lao động khác: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động khác ngoài công nhân viên của doanh nghiệp về tiền công, tiền thưởng (nếu có) có tính chất về tiền công và các khoản khác thuộc về thu nhập của người lao động.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tính tiền lương, các khoản phụ cấp theo quy định phải trả cho người lao động, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công (6231)

Nợ TK 627 - Chi phí sản xuất chung (6271)

Nợ TK 641 - Chi phí bán hàng (6411)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6421)

Có TK 334 - Phải trả người lao động (3341, 3348).

2. Tiền thưởng trả cho công nhân viên:

- Khi xác định số tiền thưởng trả công nhân viên từ quỹ khen thưởng, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311)

Có TK 334 - Phải trả người lao động (3341).

- Khi xuất quỹ chi trả tiền thưởng, ghi:

Nợ TK 334 - Phải trả người lao động (3341)

Có các TK 111, 112,...

3. Tính tiền bảo hiểm xã hội (ốm đau, thai sản, tai nạn,...) phải trả cho công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động (3341).

4. Tính tiền lương nghỉ phép thực tế phải trả cho công nhân viên, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 335 - Chi phí phải trả (Doanh nghiệp có trích trước tiền lương nghỉ phép)

Có TK 334 - Phải trả người lao động (3341).

5. Các khoản phải khấu trừ vào lương và thu nhập của công nhân viên và người lao động khác của doanh nghiệp như tiền tạm ứng chưa chi hết, bảo hiểm y tế, bảo hiểm xã hội, tiền thu bồi thường về tài sản thiếu theo quyết định xử lý.... ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 141 - Tạm ứng

Có TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

6. Tính tiền thuế thu nhập cá nhân của công nhân viên và người lao động khác của doanh nghiệp phải nộp Nhà nước, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

7. Khi ứng trước hoặc thực trả tiền lương, tiền công cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

8. Thanh toán các khoản phải trả cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

9. Trường hợp trả lương hoặc thưởng cho công nhân viên và người lao động khác của doanh nghiệp bằng sản phẩm, hàng hoá:

- Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng nội bộ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

- Đối với sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng nội bộ theo giá thanh toán, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá thanh toán).

10. Xác định và thanh toán tiền ăn ca phải trả cho công nhân viên và người lao động khác của doanh nghiệp :

- Khi xác định được số tiền ăn ca phải trả cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ các TK 622, 623, 627, 641, 642

Có TK 334 - Phải trả người lao động (3341, 3348).

- Khi chi tiền ăn ca cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...


Tai khoan 335

TÀI KHOẢN 335

CHI PHÍ PHẢI TRẢ

Tài khoản này dùng để phản ánh các khoản được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ nhưng thực tế chưa chi trả trong kỳ này.

Tài khoản này dùng để hạch toán những khoản chi phí thực tế chưa phát sinh nhưng được tính trước vào chi phí sản xuất, kinh doanh kỳ này cho các đối tượng chịu chi phí để đảm bảo khi các khoản chi trả phát sinh thực tế không gây đột biến cho chi phí sản xuất, kinh doanh. Việc hạch toán các khoản chi phí phải trả vào chi phí sản xuất, kinh doanh trong kỳ phải thực hiện theo nguyên tắc phù hợp giữa doanh thu và chi phí phát sinh trong kỳ.

Thuộc loại chi phí phải trả, bao gồm các khoản sau:

1. Trích trước chi phí tiền lương phải trả cho công nhân sản xuất trong thời gian nghỉ phép.

2. Chi phí sửa chữa lớn của những TSCĐ đặc thù do việc sửa chữa lớn có tính chu kỳ, doanh nghiệp được phép trích trước chi phí sửa chữa cho năm kế hoạch hoặc một số năm tiếp theo.

3. Chi phí trong thời gian doanh nghiệp ngừng sản xuất theo mùa, vụ có thể xây dựng được kế hoạch ngừng sản xuất. Kế toán tiến hành tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ những chi phí sẽ phải chi trong thời gian ngừng sản xuất, kinh doanh.

4. Trích trước chi phí lãi tiền vay phải trả trong trường hợp vay trả lãi sau, lãi trái phiếu trả sau (Khi trái phiếu đáo hạn).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ được hạch toán vào tài khoản này những nội dung chi phí phải trả theo quy định trên. Ngoài các nội dung quy định này, nếu phát sinh những khoản khác phải tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ, doanh nghiệp phải có giải trình về những khoản chi phí phải trả đó.

2. Việc trích trước và hạch toán những chi phí chưa phát sinh vào chi phí sản xuất, kinh doanh trong kỳ phải được tính toán một cách chặt chẽ (Lập dự toán chi phí và dự toán trích trước) và phải có bằng chứng hợp lý, tin cậy về các khoản chi phí phải trích trước trong kỳ, để đảm bảo số chi phí phải trả hạch toán vào tài khoản này phù hợp với số chi phí thực tế phát sinh. Nghiêm cấm việc trích trước vào chi phí những nội dung không được tính vào chi phí sản xuất, kinh doanh.

3. Về nguyên tắc, cuối kỳ kế toán năm, các khoản chi phí phải trả phải được quyết toán với số chi phí thực tế phát sinh. Số chênh lệch giữa số trích trước và chi phí thực tế phải xử lý theo chính sách tài chính hiện hành.

4. Những khoản chi phí trích trước chưa sử dụng cuối năm phải giải trình trong bản thuyết minh báo cáo tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 335 - CHI PHÍ PHẢI TRẢ

Bên Nợ:

- Các khoản chi trả thực tế phát sinh được tính vào chi phí phải trả;

- Số chênh lệch về chi phí phải trả lớn hơn số chi phí thực tế được ghi giảm chi phí.

Bên Có:

Chi phí phải trả dự tính trước và ghi nhận vào chi phí sản xuất, kinh doanh.

Số dư bên Có:

Chi phí phải trả đã tính vào chi phí sản xuất, kinh doanh nhưng thực tế chưa phát sinh.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích trước vào chi phí về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

2. Khi tính tiền lương nghỉ phép thực tế phải trả cho công nhân sản xuất, ghi:

Nợ TK 622- Chi phí nhân công trực tiếp (Nếu số phải trả lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 334 - Phải trả người lao động (Tổng tiền lương nghỉ phép thực tế phải trả)

Có TK 622- Chi phí nhân công trực tiếp (Nếu số phải trả nhỏ hơn số trích trước).

3. Trích trước vào chi phí sản xuất, kinh doanh số chi sửa chữa lớn TSCĐ dự tính sẽ phát sinh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 335 - Chi phí phải trả.

4. Khi công việc sửa chữa lớn hoàn thành, bàn giao đưa vào sử dụng, kế toán kết chuyển chi phí thực tế phát sinh thuộc khối lượng công việc sửa chữa lớn TSCĐ đã được trích trước vào chi phí, ghi:

Nợ các TK 623, 627, 641, 642 (Nếu số đã chi lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 241 - XDCB dở dang (2413) (Tổng chi phí thực tế phát sinh)

Có các TK 623, 627, 641, 642 (Nếu số đã chi nhỏ hơn số trích trước).

5. Trích trước vào chi phí sản xuất, kinh doanh những chi phí dự tính phải chi trong thời gian ngừng việc theo thời vụ, hoặc ngừng việc theo kế hoạch, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả.

6. Chi phí thực tế phát sinh trong thời gian ngừng sản xuất theo thời vụ, ghi:

Nợ các TK 623, 627 (Nếu số đã chi lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 331 - Phải trả cho người bán

Có TK 334 - Phải trả người lao động

Có các TK 623, 627 (Nếu số đã chi nhỏ hơn số trích trước).

7. Trường hợp lãi vay trả sau, cuối kỳ tính lãi tiền vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Lãi tiền vay vốn sản xuất, kinh doanh)

Nợ TK 627 - Chi phí sản xuất chung (Lãi tiền vay tính vào giá trị tài sản sản xuất dở dang)

Nợ TK 241 - XDCB dở dang (Lãi tiền vay tính vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả.

8. Trường hợp doanh nghiệp phát hành trái phiếu theo mệnh giá, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 343 - Trái phiếu phát hành (TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…

9. Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 343 - Trái phiếu phát hành (TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…

10. Trường hợp doanh nghiệp phát hành trái phiếu có phụ trội, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…


Tai khoan 336

TÀI KHOẢN 336

PHẢI TRẢ NỘI BỘ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa doanh nghiệp độc lập với các đơn vị trực thuộc, phụ thuộc trong một doanh nghiệp độc lập, Tổng Công ty, công ty về các khoản phải trả, phải nộp, phải cấp hoặc các khoản mà các đơn vị trong doanh nghiệp độc lập đã chi, đã thu hộ cấp trên, cấp dưới hoặc đơn vị thành viên khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau, trong đó cấp trên là Tổng công ty, Công ty phải là doanh nghiệp sản xuất, kinh doanh độc lập không phải là cơ quan quản lý. Các đơn vị cấp dưới là các doanh nghiệp thành viên trực thuộc hoặc phụ thuộc Tổng công ty, Công ty, nhưng phải là đơn vị có tổ chức kế toán riêng.

2. Quan hệ đầu tư vốn của doanh nghiệp vào công ty con, công ty liên kết, cơ sở kinh doanh đồng kiểm soát và các giao dịch giữa công ty mẹ với các công ty con và giữa các công ty con với nhau không phản ánh vào Tài khoản 336.

3. Nội dung các khoản phải trả nội bộ phản ánh trên Tài khoản 336 "Phải trả nội bộ" bao gồm:

- Các khoản đơn vị trực thuộc, phụ thuộc phải nộp Tổng công ty, Công ty, các khoản Tổng công ty, Công ty phải cấp cho đơn vị trực thuộc, phụ thuộc ;

- Các khoản mà các Tổng công ty, Công ty, đơn vị trực thuộc, phụ thuộc trong Tổng công ty, Công ty đã chi, trả hộ hoặc các khoản đã thu hộ Tổng công ty, Công ty, đơn vị trực thuộc, phụ thuộc hoặc các đơn vị thành viên khác và các khoản thanh toán vãng lai khác.

Riêng về vốn kinh doanh của Tổng công ty, Công ty giao cho đơn vị trực thuộc, phụ thuộc được ghi nhận vào Tài khoản 1361 "Vốn kinh doanh ở đơn vị trực thuộc", để phản ánh số vốn kinh doanh đã giao cho đơn vị trực thuộc hạch toán độc lập. Các đơn vị trực thuộc khi nhận vốn kinh doanh của Tổng công ty, Công ty giao được ghi tăng tài sản và nguồn vốn kinh doanh, không hạch toán vốn kinh doanh được giao vào Tài khoản 336 "Phải trả nội bộ".

4. Tài khoản 336 "Phải trả nội bộ" được hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

5. Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 136, Tài khoản 336 giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ theo từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 336 - PHẢI TRẢ NỘI BỘ

Bên Nợ:

- Số tiền đã trả cho đơn vị trực thuộc, phụ thuộc;

- Số tiền đã nộp cho Tổng công ty, Công ty;

- Số tiền đã trả về các khoản mà các đơn vị nội bộ chi hộ, hoặc thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

- Số tiền phải nộp cho Tổng công ty, Công ty;

- Số tiền phải trả cho đơn vị trực thuộc, phụ thuộc;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ và các khoản thu hộ đơn vị khác.

Số dư bên Có:

Số tiền còn phải trả, phải nộp cho các đơn vị trong nội bộ doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Hạch toán ở đơn vị trực thuộc, phụ thuộc có tổ chức kế toán

1. Định kỳ tính vào chi phí quản lý doanh nghiệp số phải nộp cho Tổng công ty, Công ty về phí quản lý, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

2. Tính số phải nộp về các quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi theo qui định cho Tổng công ty, Công ty, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Nợ TK 415 - Quỹ dự phòng tài chính

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

3. Tính số lợi nhuận phải nộp về Tổng công ty, Công ty, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

4. Số tiền phải trả cho Tổng công ty, Công ty và các đơn vị nội bộ khác về các khoản đã được Tổng công ty, Công ty và các đơn vị nội bộ khác chi hộ, trả hộ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 331 - Phải trả cho người bán

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

5. Khi thu tiền hộ Tổng công ty, Công ty và các đơn vị nội bộ khác, ghi:

Nợ các TK 111,112,...

Có TK 336 - Phải trả nội bộ.

6. Khi trả tiền cho Tổng công ty, Công ty và các đơn vị nội bộ về các khoản phải trả, phải nộp, chi hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111,112,...

7. Khi có quyết định điều chuyển tài sản cố định hữu hình cho các đơn vị khác trong Tổng công ty, Công ty, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị đã hao mòn)

Có TK 211- TSCĐ hữu hình (Nguyên giá).

8. Khi mua hàng hoá của Tổng công ty, Công ty (hoặc đơn vị khác trong Tổng công ty, Công ty):

8.1. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ:

a) Khi nhận được hàng của Tổng công ty, Công ty, hoặc đơn vị khác trong Tổng công ty, Công ty, căn cứ vào phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 - Hàng hoá (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi bán hàng hoá, đơn vị phải lập Hoá đơn GTGT, căn cứ vào Hoá đơn GTGT kế toán phản ánh doanh thu bán hàng và thuế GTGT đầu ra, ghi:

Nợ các TK 111, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời lập bảng kê hoá đơn hàng hoá bán ra chuyển cho Tổng công ty, Công ty (hoặc đơn vị khác trong Tổng công ty, Công ty) để xác định doanh thu tiêu thụ nội bộ.

c) Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về số hàng hoá tiêu thụ nội bộ do Tổng công ty, Công ty chuyển đến trên cơ sở số hàng hoá đã bán, kế toán căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hóa (Nếu chưa kết chuyển giá vốn hàng hoá)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng hoá).

d) Trường hợp các đơn vị do điều kiện, yêu cầu quản lý và hạch toán, nếu không muốn sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ mà sử dụng ngay Hoá đơn GTGT thì khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc ở khác địa phương phải lập Hoá đơn GTGT. Căn cứ vào Hoá đơn GTGT kế toán phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp.

Có TK 512 - Doanh thu nội bộ (Giá bán nội bộ chưa có thuế GTGT).

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT và hàng hoá do Tổng công ty, Công ty giao cho để bán, kế toán căn cứ vào Hoá đơn GTGT và các chứng từ liên quan phản ánh giá vốn hàng hoá nhập kho theo giá bán nội bộ chưa có thuế GTGT, thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 155, 156 (Giá bán nội bộ chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ.

Có các TK 111, 112, 336 (Tổng giá thanh toán nội bộ).

8.2. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp.

a) Khi đơn vị trực thuộc, hạch toán phụ thuộc nhận được sản phẩm của Tổng công ty, Công ty điều động, giao bán, căn cứ vào phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi :

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi xuất bán hàng hoá, đơn vị phải lập hoá đơn bán hàng, căn cứ vào hoá đơn bán hàng kế toán phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

9. Khi vay tiền đơn vị cấp trên (Công ty, Tổng công ty) và các đơn vị nội bộ, ghi:

Nợ các TK 111, 112,...

Có TK 336 - Phải trả nội bộ.

10. Bù trừ giữa các khoản phải thu của Tổng công ty, Công ty, các đơn vị khác trong Tổng công ty, Công ty với các khoản phải nộp, phải trả Tổng công ty, Công ty và các đơn vị khác trong Tổng công ty, Công ty (Chỉ bù trừ trong quan hệ phải thu, phải trả với một đơn vị nội bộ trong Tổng công ty, Công ty), ghi:

Nợ TK 336 - Phải thu nội bộ

Có TK 136 - Phải trả nội bộ.

II. Hạch toán ở Tổng công ty, Công ty

1. Số quỹ đầu tư phát triển mà Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 336 - Phải trả nội bộ.

2. Số quỹ dự phòng tài chính Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 415 - Quỹ dự phòng tài chính

Có TK 336 - Phải trả nội bộ.

3. Số quỹ khen thưởng, quỹ phúc lợi Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

4. Khi Tổng công ty, Công ty cấp tiền cho đơn vị trực thuộc về các quỹ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112,...

5. Trường hợp Tổng công ty, Công ty phải cấp bù lỗ về hoạt động kinh doanh cho các đơn vị trực thuộc, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

6. Tổng công ty, Công ty xác định số phải trả cho các đơn vị trực thuộc về các khoản mà các đơn vị trực thuộc đã chi hộ, trả hộ, hoặc Tổng công ty, Công ty thu hộ các đơn vị trực thuộc, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 331 - Phải trả cho người bán

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641- Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

7. Khi Tổng công ty, Công ty trả tiền cho các đơn vị trực thuộc về các khoản chi hộ, trả hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, ...

8. Trường hợp Tổng công ty, Công ty mua hàng hoá ở đơn vị trực thuộc (Xem nghiệp vụ 8 của phần I - Hạch toán ở đơn vị trực thuộc, phụ thuộc có tổ chức kế toán).

9. Khi nhận tiền của đơn vị cấp dưới về nộp tiền phí quản lý cấp trên, ghi:

Nợ các TK 111, 112, ...

Có các TK 136, 511,...

(Chi tiết xem hướng dẫn ở TK 136, 642).


Tai khoan 337

TÀI KHOẢN 337

THANH TOÁN THEO TIẾN ĐỘ KẾ HOẠCH

HỢP ĐỒNG XÂY DỰNG

Tài khoản này dùng để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch và số tiền phải thu theo doanh thu tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định của hợp đồng xây dựng dở dang.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐINH SAU

1- Tài khoản 337 “ Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” chỉ áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch. Tài khoản này không áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện được khách hàng xác nhận.

2- Căn cứ để ghi vào bên Nợ TK 337 là chứng từ xác định doanh thu tương ứng với phần công việc đã hoàn thành trong kỳ ( không phải hoá đơn) do nhà thầu tự lập, không phải chờ khách hàng xác nhận. Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ.

- Căn cứ để ghi vào bên Có TK 337 là hoá đơn được lập trên cơ sở tiến độ thanh toán theo kế hoạch đã được quy định trong hợp đồng. Số tiền ghi trên hoá đơn là căn cứ để ghi nhận số tiền nhà thầu phải thu của khách hàng, không là căn cứ để ghi nhận doanh thu trong kỳ kế toán.

3- Tài khoản 337 phải được theo dõi chi tiết theo từng hợp đồng xây dựng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 337 - THANH TOÁN THEO TIẾN ĐỘ KẾ HOẠCH

HỢP ĐỒNG XÂY DỰNG

Bên Nợ:

Phản ánh số tiền phải thu theo doanh thu đã ghi nhận tương ứng với phần công việc đã hoàn thành của hợp đồng xây dựng dở dang.

Bên Có:

Phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Nợ:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng lớn hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Có:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng nhỏ hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 – Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ.

2. Căn cứ vào hoá đơn được lập theo tiến độ kế hoạch để phản ánh số tiền phải thu theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

3. Khi nhà thầu nhận được tiền của khách hàng thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.


Tai khoan 338

TÀI KHOẢN 338

PHẢI TRẢ, PHẢI NỘP KHÁC

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác thuộc nhóm TK 33 (từ TK 331 đến TK 337). Tài khoản này cũng được dùng để hạch toán doanh thu nhận trước về các dịch vụ đã cung cấp cho khách hàng, chênh lệch đánh giá lại các tài sản đưa đi góp vốn liên doanh và các khoản chênh lệch giá phát sinh trong giao dịch bán thuê lại tài sản là thuê tài chính hoặc thuê hoạt động.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

1. Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

2. Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân.

3. Số tiền trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

4. Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của toà án (tiền nuôi con khi ly dị, con ngoài giá thú, lệ phí tòa án, các khoản thu hộ, đền bù...).

5. Các khoản phải trả cho các đơn vị bên ngoài do nhận ký quỹ, ký cược ngắn hạn. Trường hợp nhận ký quĩ, ký cược ngắn hạn bằng hiện vật không phản ánh ở tài khoản này mà được theo dõi ở tài khoản ngoài Bảng cân đối kế toán (TK 003- Hàng hoá nhận bán hộ, nhận ký gửi, ký cược).

6. Các khoản lãi phải trả cho các bên tham gia liên doanh, cổ tức phải trả cho các cổ đông.

7. Các khoản đi vay, đi mượn vật tư, tiền vốn có tính chất tạm thời.

8. Các khoản tiền nhận từ đơn vị uỷ thác xuất, nhập khẩu hoặc nhận đại lý bán hàng để nộp các loại thuế xuất, nhập khẩu, thuế GTGT hàng nhập khẩu.

9. Số tiền thu trước của khách hàng trong nhiều kỳ kế toán về cho thuê tài sản, cơ sở hạ tầng (Gọi là doanh thu nhận trước).

10. Khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay.

11. Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ.

12. Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính.

13. Phần lãi hoãn lại do đánh giá lại tài sản đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát tương ứng với phần lợi ích của bên liên doanh.

14. Số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, tiền thu hộ nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp.

15. Khoản chênh lệch giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính.

16. Khoản chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động.

17. Các khoản phải trả, phải nộp khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 338 - PHẢI TRẢ, PHẢI NỘP KHÁC

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Bảo hiểm xã hội phải trả cho công nhân viên;

- Kinh phí công đoàn chi tại đơn vị;

- Số bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn;

- Doanh thu chưa thực hiện tính cho từng kỳ kế toán; trả lại tiền nhận trước cho khách hàng khi không tiếp tục thực hiện việc cho thuê tài sản;

- Số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu tài chính;

- Số phân bổ chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh.

- Số phân bổ khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả tiền ngay (lãi trả chậm) vào chi phí tài chính;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính ghi giảm chi phí sản xuất, kinh doanh;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh;

- Kết chuyển số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh được ghi tăng thu nhập khác khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hoá này cho bên thứ ba.

- Nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp số tiền thu hồi nợ phải thu đã thu được và tiền thu về nhượng bán, thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp khi cổ phần hoá doanh nghiệp Nhà nước;

- Kết chuyển chi phí cổ phần hoá trừ (-) vào số tiền Nhà nước thu được từ cổ phần hoá công ty Nhà nước;

- Các khoản đã trả và đã nộp khác.

Bên Có:

- Giá trị tài sản thừa chờ xử lý (Chưa xác định rõ nguyên nhân);

- Giá trị tài sản thừa phải trả cho cá nhân, tập thể (Trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn vào chi phí sản xuất, kinh doanh;

- Trích bảo hiểm y tế, bảo hiểm xã hội khấu trừ vào lương của công nhân viên;

- Các khoản thanh toán với công nhân viên về tiền nhà, điện, nước ở tập thể;

- Kinh phí công đoàn vượt chi được cấp bù;

- Số BHXH đã chi trả công nhân viên khi được cơ quan BHXH thanh toán;

- Doanh thu chưa thực hiện phát sinh trong kỳ;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu hoạt động tài chính;

- Số chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Số chênh lệch giữa giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê tài chính;

- Số chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê hoạt động;

- Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản do đánh giá lại TSCĐ đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh;

- Số tiền phải trả về toàn bộ số tiền thu hồi nợ phải thu và tiền thu về nhượng bán, thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp khi xác định giá để cổ phần hoá doanh nghiệp;

- Công ty cổ phần phản ánh số tiền phải trả về tổng số tiền thu được về tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước (Được loại trừ không tính vào giá trị doanh nghiệp);

- Phản ánh tổng số tiền thu từ bán cổ phần thuộc vốn Nhà nước;

- Các khoản phải trả khác.

Số dư bên Có:

- Số tiền còn phải trả, còn phải nộp;

- Bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn đã trích chưa nộp cho cơ quan quản lý hoặc kinh phí công đoàn được để lại cho đơn vị chưa chi hết;

- Giá trị tài sản phát hiện thừa còn chờ giải quyết;

- Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán;

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính;

- Số chênh lệch giá bán cao hơn giá trị hợp lý hoặc giá trị còn lại của TSCĐ bán và thuê lại chưa kết chuyển;

- Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát chưa kết chuyển;

- Phản ánh số tiền còn phải trả về số tiền thu hộ các khoản nợ phải thu và số tiền thu từ nhượng bán tài sản giữ hộ được loại trừ không tính vào giá trị doanh nghiệp đến cuối kỳ kế toán;

- Phản ánh số tiền công ty cổ phần còn phải trả về tiền thu hộ các khoản nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước đến cuối kỳ kế toán;

- Phản ánh số tiền thu về bán cổ phần thuộc vốn Nhà nước còn phải trả đến cuối kỳ kế toán.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội đã chi trả công nhân viên chưa được thanh toán và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338 - Phải trả, phải nộp khác, có 8 tài khoản cấp 2:

- Tài khoản 3381 - Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua Tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn ở đơn vị.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội của đơn vị.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế theo quy định.

- Tài khoản 3385 - Phải trả về cổ phần hoá: Phản ánh số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, tiền thu hộ các khoản phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp và các khoản phải trả khác theo qui định.

- Tài khoản 3386 - Nhận ký quỹ, ký cược ngắn hạn: Phản ánh số tiền mà đơn vị nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài đơn vị với thời gian dưới 1 năm, để đảm bảo cho các dịch vụ liên quan đến hoạt động sản xuất, kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết.

- Tài khoản 3387 - Doanh thu chưa thực hiện: Phản ánh số hiện có và tình hình tăng, giảm doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán. Hạch toán vào tài khoản này số tiền của khách hàng đã trả trước cho một hoặc nhiều kỳ kế toán về cho thuê tài sản; Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ; Khoản chênh lệch giữa giá bán hàng trả chậm, trả góp theo cam kết với giá bán trả tiền ngay; Lãi tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần; Khoản chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn liên doanh tương ứng với phần lợi ích của bên góp vốn liên doanh;

Không hạch toán vào tài khoản này số tiền nhận trước của người mua mà doanh nghiệp chưa cung cấp sản phẩm, hàng hoá, dịch vụ.

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả khác của đơn vị ngoài nội dung các khoản phải trả đã phản ánh trên các Tài khoản từ TK 3381 đến TK 3387.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trường hợp TSCĐ phát hiện thừa chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 338 - Phải trả, phải nộp khác (3381) (Giá trị còn lại).

Đồng thời, căn cứ hồ sơ TSCĐ để ghi tăng TSCĐ trên sổ TSCĐ.

2. Trường hợp vật tư, hàng hóa, tiền mặt tại quỹ phát hiện thừa qua kiểm kê chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi :

Nợ TK 111 - Tiền mặt

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hóa

Nợ TK 158 - Hàng hoá kho bảo thuế

Có TK 338 - Phải trả, phải nộp khác (3381).

3. Khi có biên bản xử lý của cấp có thẩm quyền về số tài sản thừa, kế toán căn cứ vào quyết định xử lý ghi vào các tài khoản liên quan, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có TK 411 - Nguồn vốn kinh doanh; hoặc

Có TK 441 - Nguồn vốn đầu tư XDCB;

Có TK 338 - Phải trả, phải nộp khác (3388);

Có TK 642 - Chi phí quản lý doanh nghiệp

4. Hàng tháng trích bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn vào chi phí sản xuất, kinh doanh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

...

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

5. Tính số tiền bảo hiểm y tế, bảo hiểm xã hội trừ vào lương của công nhân viên, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác (3384).

6. Nộp bảo hiểm xã hội, kinh phí công đoàn cho cơ quan quản lý quỹ và khi mua thẻ bảo hiểm y tế cho công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111, 112,...

7. Tính bảo hiểm xã hội phải trả cho công nhân viên khi nghỉ ốm đau, thai sản..., ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động

8. Chi tiêu kinh phí công đoàn tại đơn vị, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383)

Có các TK 111, 112,...

9. Kinh phí công đoàn chi vượt được cấp bù, khi nhận được tiền, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 338 - Phải trả, phải nộp khác.

10. Hạch toán nhận ký quỹ, ký cược:

- Khi nhận ký quỹ, ký cược ngắn hạn của các đơn vị khác bằng tiền, ghi:

Nợ các TK 111 (1111, 1113), 112,...

Có TK 338 - Phải trả, phải nộp khác (3386).

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thoả thuận trong hợp đồng kinh tế:

+ Đối với khoản tiền phạt khấu trừ vào tiền ký quỹ, ký cược của người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3386) (Đối với khoản ký quỹ, ký cược ngắn hạn)

Có TK 711 - Thu nhập khác.

+ Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3386) (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112,...

11. Xác định số lãi phải trả cho các bên tham gia liên doanh, cổ tức phải trả cho các cổ đông theo quyết định của đại hội cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

12. Hạch toán doanh thu chưa thực hiện về cho thuê TSCĐ, BĐS đầu tư theo phương thức cho thuê hoạt động, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động TSCĐ, BĐS đầu tư đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động TSCĐ, BĐS đầu tư:

a/ Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về cho thuê TSCĐ, BĐS đầu tư trong nhiều năm, kế toán phản ánh doanh thu chưa thực hiện theo giá chưa có thuế GTGT, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Giá cho thuê chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi tính và ghi nhận doanh thu của từng kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Trường hợp hợp đồng cho thuê tài sản không được thực hiện phải trả lại tiền cho khách hàng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá cho thuê chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê TSCĐ không thực hiện được)

Có các TK 111, 112,...(Số tiền trả lại).

b/ Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về cho thuê tài sản trong nhiều năm, kế toán phản ánh doanh thu nhận trước theo tổng số tiền đã nhận, ghi:

Nợ các TK 111, 112,...

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

- Khi tính và ghi nhận doanh thu của từng kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Kế toán phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Trường hợp hợp đồng thuê tài sản không được thực hiện, phải trả lại tiền cho khách hàng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Số tiền trả lại).

13. Hạch toán trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng bán trả chậm, trả góp thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào Tài khoản "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112,131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

b. Đối với hàng bán trả chậm, trả góp không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay có thuế GTGT).

Đồng thời ghi nhận giá vốn hàng bán:

+ Nếu bán sản phẩm, hàng hoá, ghi:

Nợ TK 632- Giá vốn hàng bán

Có các TK 154 (631), 155, 156, 157,...

+ Nếu thanh lý, bán BĐS đầu tư, ghi:

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 Hao mòn TSCĐ (2147) (Số hao mòn luỹ kế)

Có TK 217- BĐS đầu tư.

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng trả chậm, trả góp, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

14. Trường hợp bán và thuê lại TSCĐ là thuê tài chính có giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại:

- Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112,... (Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và

thuê lại)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá bán

lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn) (Nếu có)

Có TK 211 – TSCĐ hữu hình (Nguyên giá TSCĐ).

- Định kỳ, kết chuyển chênh lệch lớn hơn (lãi) giữa giá bán và giá trị còn lại của tài sản cố định bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

15. Kế toán kết chuyển chênh lệch tỷ giá hối đoái khi kết thúc giai đoạn đầu tư XDCB (giai đoạn trước hoạt động) của hoạt động đầu tư, nếu TK 413 “Chênh lệch tỷ giá hối đoái” có số dư bên Có được tính ngay vào doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 3387 “Doanh thu chưa thực hiện” để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 515- Doanh thu hoạt động tài chính

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái) (Nếu

phải phân bổ dần).

- Phân bổ lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

16. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng TSCĐ có giá đánh giá lại cao hơn giá trị còn lại của TSCĐ đem đi góp vốn, doanh nghiệp ghi nhận số thu nhập vào TK 711 “Thu nhập khác” phần chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại tương ứng với phần lợi ích của các bên khác trong liên doanh và ghi nhận vào TK 3387 “Doanh thu chưa thực hiện” phần chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại tương ứng với phần lợi ích của mình trong liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số khấu hao đã trích)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Phần chênh lệch giữa giá đánh giá và

giá trị còn lại tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá

đánh giá và giá trị còn lại tương ứng với phần lợi ích của mình trong liên doanh).

- Định kỳ, căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 711 – Thu nhập khác.

17. Kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát:

17.1. Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

- Trường hợp bán sản phẩm, hàng hoá cho cơ sở kinh doanh đồng kiểm soát, khi xuất kho thành phẩm, hàng hoá để bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hoá.

Đồng thời căn cứ vào giá thực tế bán sản phẩm, hàng hoá để phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...(Tổng giá thanh toán của thành phẩm, hàng

hoá bán cho cơ sở kinh doanh đồng kiểm soát)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán

chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp (33311).

- Trường hợp bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán:

Nợ TK 811- Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có các TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ các TK 111, 112, 131,...

Có TK 711- Thu nhập khác

Có TK 333- Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các tài sản cố định, thành phẩm, hàng hoá đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ, thành phẩm, hàng hoá tương ứng với phần lợi ích của mình trong liên doanh:

+ Trường hợp bán thành phẩm, hàng hoá, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại

do bán thành phẩm, hàng hoá tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện

+ Trường hợp bán TSCĐ, ghi:

Nợ TK 711- Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

- Trong kỳ kế toán sau, khi cơ sở kinh doanh đồng kiểm soát bán thành phẩm, hàng hoá cho bên thứ ba độc lập, bên tham gia góp vốn liên doanh, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ.

- Đối với TSCĐ, định kỳ bên tham gia góp vốn liên doanh phân bổ dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

Khi cơ sở kinh doanh đồng kiểm soát bán tài sản mua từ bên góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa phân bổ vào thu nhập khác)

Có TK 711- Thu nhập khác.

17.2. Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hoá đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hoá mua về như mua của các nhà cung cấp khác.

18. Kế toán khoản phải trả về thu bán cổ phần thuộc vốn Nhà nước:

- Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm DNNN chính thức chuyển sang công ty cổ phần, nếu thu được các khoản nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp, kế toán phản ánh toàn bộ số tiền thu được phải nộp hộ vào Quỹ Hỗ trợ sắp xếp doanh nghiệp, ghi:

Nợ các TK 111, 112,...

Có TK 3385 - Phải trả về cổ phần hóa.

Đồng thời hạch toán vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” (Tài khoản ngoài Bảng Cân đối kế toán) giá trị về vật tư, hàng hóa, tài sản giữ hộ Nhà nước được loại trừ không tính vào giá trị doanh nghiệp đã bán được.

- Khi nộp tiền thu hồi các khoản nợ phải thu và tiền thu về nhượng bán tài sản không tính vào giá trị doanh nghiệp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112,...

- Khi bán cổ phần thuộc vốn Nhà nước cho các cổ đông, ghi:

Nợ các TK 111, 112,...

Có TK 3385 - Phải trả về cổ phần hóa.

- Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Tổng chi phí được trừ (-) vào tiền thu từ bán cổ phần thuộc phần vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hoá đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa (Chi tiết tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385- Phải thu về cổ phần hoá (Chi tiết chi phí cổ phần hoá).

- Khi nộp tiền chênh lệch giữa tổng số thu về bán cổ phần thuộc vốn Nhà nước lớn hơn so với chi phí cổ phần hóa vào Quỹ Hỗ trợ sắp xếp doanh nghiệp, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112,...


Tai khoan 341

TÀI KHOẢN 341

VAY DÀI HẠN

Tài khoản này dùng để phản ánh các khoản tiền vay dài hạn và tình hình thanh toán các khoản tiền vay dài hạn của doanh nghiệp.

Vay dài hạn là khoản vay có thời hạn trả trên một năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối mỗi niên độ kế toán, doanh nghiệp phải tính toán và lập kế hoạch vay dài hạn, đồng thời xác định các khoản vay dài hạn đến hạn trả trong niên độ kế toán tiếp theo để theo dõi và có kế hoạch chi trả. Phải tổ chức hạch toán chi tiết theo dõi từng đối tượng vay và từng khế ước vay nợ.

2. Trường hợp vay bằng ngoại tệ, kế toán phải theo dõi chi tiết nguyên tệ. Các khoản vay bằng ngoại tệ hoặc trả nợ bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay, bên Nợ Tài khoản 341 được quy đổi theo tỷ giá trên sổ kế toán. Các khoản chênh lệch tỷ giá (nếu có) phát sinh của hoạt động sản xuất, kinh doanh (kể cả trường hợp doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) liên quan đến trả nợ vay dài hạn bằng ngoại tệ được hạch toán vào doanh thu hoặc chi phí hoạt động tài chính. Các khoản chênh lệch tỷ giá phát sinh của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) được hạch toán vào TK 413 – “Chênh lệch tỷ giá hối đoái” và được xử lý theo quy định (xem giải thích TK 413).

3. Cuối niên độ kế toán, số dư các khoản vay dài hạn bằng ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính. Chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại số dư các khoản vay dài hạn bằng ngoại tệ được phản ánh vào Tài khoản 413 – “Chênh lệch tỷ giá hối đoái” và được xử lý theo quy định (xem giải thích TK 413).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 341 – VAY DÀI HẠN

Bên Nợ:

- Số tiền đã trả nợ của các khoản vay dài hạn;

- Chênh lệch tỷ giá giảm do đánh giá lại số dư nợ vay dài hạn bằng ngoại tệ cuối năm tài chính.

Bên Có:

- Số tiền vay dài hạn phát sinh trong kỳ;

- Số chênh lệch tỷ giá tăng do đánh giá lại số dư nợ vay dài hạn bằng ngoại tệ cuối năm tài chính.

Số dư bên Có:

Số dư vay dài hạn còn nợ chưa đến hạn trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Vay dài hạn để mua sắm TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 – TSCĐ hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 213 – TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 – Thuế GTGT được khấu trừ (1332)

Có TK 341 – Vay dài hạn.

2. Vay dài hạn để thanh toán về đầu tư XDCB:

- Trường hợp TSCĐ mua sắm, xây dựng dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Giá mua sắm, xây dựng chưa có thuế

GTGT).

Nợ TK 133 – Thuế GTGT được khấu trừ (1332)

Có TK 341 – Vay dài hạn.

- Trường hợp TSCĐ mua sắm, xây dựng dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Tổng giá thanh toán).

Có TK 341 – Vay dài hạn.

3. Vay dài hạn để thanh toán tiền mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ:

- Trường hợp mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ sử dụng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 – Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 341 – Vay dài hạn.

- Trường hợp vay dài hạn mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ sử dụng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 153 – Công cụ, dụng cụ (Tổng giá thanh toán)

Có TK 341 – Vay dài hạn.

4. Vay dài hạn thanh toán cho người bán, người nhận thầu về XDCB, ghi:

Nợ TK 331 – Phải trả cho người bán

Có TK 341 – Vay dài hạn.

5. Vay dài hạn để ứng vốn cho người nhận thầu XDCB, ghi:

Nợ TK 331 – Phải trả cho người bán (Xác định như khoản trả trước cho người nhận thầu)

Có TK 341 – Vay dài hạn.

6. Vay dài hạn để đầu tư vào công ty con, công ty liên kết, góp vốn liên doanh, đầu tư cổ phiếu, trái phiếu dài hạn, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 341 - Vay dài hạn.

7. Vay dài hạn bằng Đồng Việt Nam (Nhập về quỹ hoặc gửi vào Ngân hàng), ghi:

Nợ TK 111 – Tiền mặt (1111)

Nợ TK 112 – Tiền gửi Ngân hàng (1121)

Có TK 341 – Vay dài hạn.

8. Trường hợp vay dài hạn bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố, ghi:

Nợ TK 111 – Tiền mặt (1112) (Vay nhập quỹ)

Nợ TK 112 – Tiền gửi Ngân hàng (1122) (Vay gửi vào ngân hàng)

Nợ các TK 221,222,223 – (Vay đầu tư vào công ty con, công ty liên kết,

góp vốn liên doanh).

Nợ TK 331 – Phải trả cho người bán (Vay thanh toán thẳng cho người bán)

Nợ TK 211 – Tài sản cố định hữu hình (Vay mua TSCĐ)

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 341 – Vay dài hạn.

9. Khi trả nợ vay dài hạn bằng tiền mặt, tiền gửi, hoặc bằng tiền thu nợ của khách hàng (bằng Đồng Việt Nam), ghi:

Nợ TK 341 – Vay dài hạn

Có TK 111 – Tiền mặt

Có TK 112 – Tiền gửi ngân hàng

Có TK 131 – Phải thu của khách hàng.

10. Khi trả nợ vay dài hạn bằng tiền mặt, tiền gửi Ngân hàng (bằng ngoại tệ):

- Trường hợp trả nợ vay dài hạn trong giai đoạn sản xuất, kinh doanh bằng ngoại tệ (Kể cả của doanh nghiệp SXKD có hoạt động đầu tư XDCB), ghi;

Nợ TK 341 – Vay dài hạn (Theo tỷ giá trên sổ kế toán của TK 341)

Có các TK 111, 112 (Theo tỷ giá trên sổ kế toán của TK 111, 112)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá)

(Trường hợp phát sinh lỗ tỷ giá thì được ghi vào bên Nợ TK 635 – Chi phí tài chính).

- Trường hợp trả nợ vay dài hạn của hoạt động đầu tư XDCB (giai đoạn trước hoạt động), ghi;

Nợ TK 341 – Vay dài hạn (Theo tỷ giá trên sổ kế toán của TK 341)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá)

Có các TK 111, 112,... (Theo tỷ giá trên sổ kế toán của TK 111,

112)

Có TK 413 – Chênh lệch tỷ giá hối đoái (Lãi tỷ giá)

(Trường hợp phát sinh lỗ tỷ giá thì được ghi vào bên Nợ TK 413).

11. Cuối niên độ kế toán, tại thời điểm lập báo cáo tài chính, số dư nợ vay dài hạn (Dư Có Tài khoản 341) bằng ngoại tệ được đánh giá lại theo tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố (Nếu tỷ giá ngoại tệ có biến động).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 341 – Vay dài hạn.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 341 – Vay dài hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).


Tai khoan 342

TÀI KHOẢN 342

NỢ DÀI HẠN

Tài khoản này dùng để phản ánh các khoản nợ dài hạn như nợ thuê tài chính hoặc các khoản nợ dài hạn khác (Thời hạn trả nợ trên 01 năm).

Trong trường hợp nợ thuê tài chính, tổng số nợ thuê phản ánh vào bên Có của Tài khoản 342 “Nợ dài hạn” là tổng số tiền phải trả được tính bằng giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê, trừ (-) số nợ phải trả kỳ này, cộng (+) số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê.

Trường hợp số tiền thuê tài chính được tính bằng ngoại tệ thì đơn vị đi thuê phải tính toán, quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ở thời điểm phát sinh nghiệp vụ kinh tế để ghi vào tài khoản này. Khi trả nợ bằng ngoại tệ thì bên Nợ Tài khoản 342 được quy đổi ra Đồng Việt Nam theo tỷ giá đang phản ánh trên sổ kế toán của tài khoản này.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 342 – NỢ DÀI HẠN

Bên Nợ:

- Trả nợ dài hạn do thanh toán trước hạn;

- Kết chuyển các khoản nợ dài hạn đến hạn trả sang Tài khoản 315;

- Số giảm nợ do được bên chủ nợ chấp thuận;

- Chênh lệch giảm tỷ giá do đánh giá lại cuối năm tài chính các khoản nợ dài hạn có gốc ngoại tệ.

Bên Có:

- Các khoản nợ dài hạn phát sinh trong kỳ;

- Chênh lệch tăng tỷ giá do đánh giá lại cuối năm tài chính các khoản nợ dài hạn có gốc ngoại tệ.

Số dư bên Có:

Các khoản nợ dài hạn còn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán các nghiệp vụ liên quan đến hoạt động thuê tài chính

1. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

- Khi nhận TSCĐ thuê tài chính, căn cứ vào hoạt động thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền

thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) số nợ gốc phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

2. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

- Khi nhận TSCĐ thuê tài chính, bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, căn cứ vào hợp đồng thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài

chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả thuế

GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền

thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) số nợ phải trả kỳ này cộng (+) số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

II. Kế toán các nghiệp vụ có liên quan đến các khoản nợ dài hạn khác

1. Khi phát sinh các khoản nợ dài hạn khác dùng vào đầu tư XDCB, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 342 - Nợ dài hạn.

2. Đối với các khoản nợ không xác định được chủ nợ, khi có quyết định xóa hoặc không phải trả khi cổ phần hóa doanh nghiệp, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 711 – Thu nhập khác.

3. Cuối niên độ kế toán căn cứ số dư nợ dài hạn, xác định số nợ dài hạn đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 315 – Nợ dài hạn đến hạn trả.

III. Cuối niên độ kế toán, tại thời điểm lập báo cáo tài chính: Số dư nợ dài hạn có gốc ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố:

1. Nếu tỷ giá tăng, phát sinh khoản lỗ tỷ giá, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 342 – Nợ dài hạn.

2. Nếu tỷ giá giảm, phát sinh khoản lãi tỷ giá, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái.


Tai khoan 343

TÀI KHOẢN 343

PHÁT HÀNH TRÁI PHIẾU

Tài khoản này dùng để phản ánh tình hình phát hành trái phiếu và thanh toán trái phiếu của doanh nghiệp. Tài khoản này cũng dùng để phản ánh các khoản chiết khấu, phụ trội trái phiếu phát sinh khi phát hành trái phiếu và tình hình phân bổ các khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí sản xuất, kinh doanh hoặc vốn hóa theo từng kỳ.

Khi doanh nghiệp vay vốn bằng phát hành trái phiếu có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (Giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường bằng lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có chiết khấu (Giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có phụ trội (Giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa của trái phiếu phát hành.

Chiết khấu và phụ trội trái phiếu chỉ phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và tại thời điểm phát hành có sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa được các nhà đầu tư mua trái phiếu chấp nhận.

Chiết khấu và phụ trội trái phiếu được xác định và ghi nhận ngay tại thời điểm phát hành trái phiếu. Sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa sau thời điểm phát hành trái phiếu không ảnh hưởng đến giá trị khoản phụ trội hay chiết khấu đã ghi nhận.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 343 chỉ áp dụng ở doanh nghiệp có vay vốn bằng phương thức phát hành trái phiếu.

2. Tài khoản 343 phải phản ánh chi tiết các nội dung có liên quan đến trái phiếu phát hành, gồm:

- Mệnh giá trái phiếu;

- Chiết khấu trái phiếu;

- Phụ trội trái phiếu.

Đồng thời theo dõi chi tiết theo thời hạn phát hành trái phiếu.

3. Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí SXKD hoặc vốn hoá theo từng kỳ, cụ thể:

- Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hoá, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó;

- Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng:

+ Theo phương pháp lãi suất thực tế: Khoản chiết khấu hoặc phụ trội phân bổ vào mỗi kỳ được tính bằng chênh lệch giữa chi phí lãi vay phải trả cho mỗi kỳ trả lãi (được tính bằng giá trị ghi sổ đầu kỳ của trái phiếu nhân (x) với tỷ lệ lãi thực tế trên thị trường) với số tiền phải trả từng kỳ.

+ Theo phương pháp đường thẳng: Khoản chiết khấu hoặc phụ trội phân bổ đều trong suốt kỳ hạn của trái phiếu.

4. Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị của tài sản dở dang.

5. Khi lập báo cáo tài chính, trên Bảng cân đối kế toán trong phần nợ phải trả thì chỉ tiêu trái phiếu phát hành được phản ánh trên cơ sở thuần (Xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) Chiết khấu trái phiếu cộng (+) Phụ trội trái phiếu).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 343 - TRÁI PHIẾU PHÁT HÀNH

Bên Nợ:

- Thanh toán trái phiếu khi đáo hạn;

- Chiết khấu trái phiếu phát sinh trong kỳ;

- Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

- Trị giá trái phiếu phát hành theo mệnh giá trong kỳ;

- Phân bổ chiết khấu trái phiếu trong kỳ;

- Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Trị giá khoản nợ vay do phát hành trái phiếu đến thời điểm cuối kỳ.

Tài khoản 343 “Trái phiếu phát hành” có 3 tài khoản cấp 2:

- Tài khoản 3431 - Mệnh giá trái phiếu

- Tài khoản 3432 - Chiết khấu trái phiếu

- Tài khoản 3433 - Phụ trội trái phiếu.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán phát hành trái phiếu theo mệnh giá

1. Phản ánh số tiền thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Số tiền thu về bán trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Nếu trả lãi trái phiếu định kỳ, khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài

sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản

sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

3. Nếu trả lãi trái phiếu sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu (Tiền gốc)

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ).

5. Chi phí phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112,...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241, 627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

6. Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

II. Kế toán phát hành trái phiếu có chiết khấu

1. Phản ánh số tiền thực thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Số tiền thu về bán trái phiếu)

Nợ TK 3432 - Chiết khấu trái phiếu (Chênh lệch giữa số tiền thu về bán trái phiếu nhỏ hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Trường hợp trả lãi định kỳ, khi trả lãi vay tính vào chi phí SXKD hoặc vốn hóa, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hóa vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hóa vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

3. Trường hợp trả lãi sau (Khi trái phiếu đáo hạn):

- Từng kỳ doanh nghiệp phải tính chi phí lãi vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hóa vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng ghi nhận chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 3432 - Chiết khấu trái phiếu

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số tiền lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ tính chi phí lãi vay vào chi phí SXKD trong kỳ, hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hóa vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hóa tính vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

5. Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

III. Kế toán phát hành trái phiếu có phụ trội

1. Phản ánh số tiền thực thu về phát hành trái phiếu:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Chênh lệch giữa số tiền thực thu về bán trái phiếu lớn hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Trường hợp trả lãi định kỳ:

- Khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ dần phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

3. Trường hợp trả lãi sau (Khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải ghi nhận trước chi phí lãi vay phải trả trong kỳ.

- Khi tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ các TK 635, 241, 627

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có các TK 635, 241, 627.

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người có trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu (Tiền gốc)

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số tiền lãi trái phiếu trả trước)

Có TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, tính phân bổ chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

Đồng thời phân bổ dần phụ trội trái phiếu ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.


Tai khoan 344

TÀI KHOẢN 344

NHẬN KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Tài khoản này dùng để phản ánh các khoản tiền mà doanh nghiệp nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài với thời hạn từ một năm trở lên để đảm bảo cho các dịch vụ liên quan đến sản xuất, kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết, như nhận tiền ký cược, ký quỹ để đảm bảo việc thực hiện hợp đồng kinh tế, hợp đồng đại lý,... Các trường hợp nhận ký quỹ, ký cược dài hạn bằng hiện vật không phản ánh ở tài khoản này mà được theo dõi ở tài khoản ngoài Bảng Cân đối kế toán (TK 003 – Hàng hoá nhận bán hộ, nhận ký gửi, ký cược).

Kế toán nhận ký quỹ, ký cược dài hạn phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 344 - NHẬN KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Bên Nợ:

Hoàn trả tiền nhận ký quỹ, ký cược dài hạn.

Bên Có:

Nhận ký quỹ, ký cược dài hạn bằng tiền.

Số dư bên Có:

Số tiền nhận ký quỹ, ký cược dài hạn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi nhận tiền ký quỹ, ký cược dài hạn của đơn vị, cá nhân bên ngoài, ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược dài hạn (Chi tiết cho từng khách hàng).

2. Khi hoàn trả tiền ký quỹ, ký cược dài hạn cho khách hàng, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn

Có các TK 111, 112

3. Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp, bị phạt theo thỏa thuận trong hợp đồng kinh tế:

a/ Khi nhận được khoản tiền phạt do vi phạm hợp đồng kinh tế đã ký kết:

Nếu khấu trừ vào tiền nhận ký quỹ, ký cược, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn

Có TK 711 - Thu nhập khác.

b/ Khi thực trả khoản ký quỹ, ký cược dài hạn còn lại, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn (Đã khấu trừ tiền phạt)

Có các TK 111, 112.

4. Nhận và hoàn trả tài sản ký quỹ, ký cược (Xem giải thích ở Tài khoản 003 - “Hàng hoá nhận bán hộ, nhận ký gửi, ký cược”.


Tai khoan 347

TÀI KHOẢN 347

THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của thuế thu nhập hoãn lại phải trả. Thuế thu nhập hoãn lại phải trả được xác định trên cơ sở các khoản chênh lệch tạm thời phải chịu thuế phát sinh trong năm và thuế suất thuế thu nhập hiện hành theo công thức sau:

Thuế thu nhập

hoãn lại

phải trả

=

Chênh lệch

tạm thời

chịu thuế

x

Thuế suất thuế thu nhập doanh nghiệp

hiện hành (%)

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch.

2. Tại ngày kết thúc năm tài chính, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm hiện tại làm căn cứ xác định số thuế thu nhập hoãn lại phải trả được ghi nhận trong năm.

3. Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm nay với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), theo nguyên tắc:

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm;

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm.

4. Thuế thu nhập hoãn lại phải trả phát sinh trong năm không liên quan đến các khoản mục được ghi nhận trực tiếp vào vốn chủ sở hữu phải được ghi nhận là chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm.

5. Kế toán phải ghi giảm thuế thu nhập hoãn lại phải trả khi các khoản chênh lệch tạm thời phải chịu thuế không còn ảnh hưởng tới lợi nhuận tính thuế (Khi tài sản được thu hồi hoặc nợ phải trả được thanh toán).

6. Một số trường hợp chủ yếu làm phát sinh thuế thu nhập hoãn lại phải trả:

Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế. Ví dụ Thời gian sử dụng hữu ích của TSCĐ do doanh nghiệp xác định dài hơn thời gian sử dụng hữu ích theo chính sách tài chính hiện hành được cơ quan thuế chấp thuận dẫn đến mức trích khấu hao TSCĐ theo kế toán thấp hơn khấu hao được khấu trừ vào lợi nhuận tính thuế.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 347 – THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Bên Nợ:

Thuế thu nhập hoãn lại phải trả giảm (được hoàn nhập) trong kỳ.

Bên Có:

Thuế thu nhập hoãn lại phải trả được ghi nhận trong kỳ.

Số dư bên Có:

Thuế thu nhập hoãn lại phải trả còn lại cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Cuối năm, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” để ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm vào chi phí thuế thu nhập doanh nghiệp hoãn lại:

1- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

2 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.


Tai khoan 351

TÀI KHOẢN 351

QUỸ DỰ PHÒNG TRỢ CẤP MẤT VIỆC LÀM

Tài khoản này dùng để phản ánh tình hình trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp dùng để chi trợ cấp thôi việc, mất việc làm, đào tạo lại nghề cho người lao động tại doanh nghiệp theo quy định hiện hành.

2. Quỹ dự phòng trợ cấp mất việc làm được trích lập và hạch toán vào chi phí quản lý doanh nghiệp trong kỳ của doanh nghiệp. Trường hợp quỹ dự phòng trợ cấp mất việc làm hàng năm không chi hết được chuyển số dư sang năm sau. Trường hợp quỹ dự phòng trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì toàn bộ phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ.

3. Thời điểm trích lập quỹ dự phòng trợ cấp mất việc làm là thời điểm khóa sổ kế toán để lập báo cáo tài chính năm. Trường hợp doanh nghiệp phải lập báo cáo tài chính giữa niên độ (quí) thì có thể điều chỉnh quĩ dự phòng trợ cấp mất việc làm theo quí khi lập báo cáo tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 351 - QUỸ DỰ PHÒNG TRỢ CẤP MẤT VIỆC LÀM

Bên Nợ:

Chi trả cho người lao động thôi việc, mất việc làm từ quỹ dự phòng trợ cấp mất việc làm.

Bên Có:

Trích lập quỹ dự phòng trợ cấp mất việc làm.

Số dư bên Có:

Quỹ dự phòng trợ cấp mất việc làm chưa sử dụng.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích lập quỹ dự phòng trợ cấp mất việc làm theo chính sách tài chính hiện hành, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.

2. Chi trả trợ cấp thôi việc, mất việc làm, chi đào tạo lại nghề cho người lao động theo chế độ, ghi:

Nợ TK 351 - Quỹ dự phòng trợ cấp mất việc làm

Có các TK 111, 112,...

3. Trường hợp quỹ dự phòng trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112,...

4. Cuối niên độ kế toán sau, doanh nghiệp tính, xác định số dự phòng trợ cấp mất việc làm cần phải lập. Trường hợp số dự phòng trợ cấp mất việc làm phải lập năm nay lớn hơn số dự phòng trợ cấp mất việc làm chưa sử dụng hết đang ghi trên sổ kế toán thì số chênh lệch thiếu, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.


Tai khoan 352

TÀI KHOẢN 352

DỰ PHÒNG PHẢI TRẢ

Tài khoản này dùng để phản ánh các khoản dự phòng phải trả hiện có, tình hình trích lập và sử dụng dự phòng phải trả của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Một khoản dự phòng phải trả chỉ được ghi nhận khi thoả mãn các điều kiện sau:

- Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

- Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

- Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

2. Giá trị được ghi nhận của một khoản dự phòng phải trả là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán năm hoặc tại ngày kết thúc kỳ kế toán giữa niên độ.

3. Khoản dự phòng phải trả được lập mỗi năm một lần vào cuối niên độ kế toán. Trường hợp đơn vị có lập báo cáo tài chính giữa niên độ thì được lập dự phòng phải trả vào cuối kỳ kế toán giữa niên độ. Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ kế toán đó. Trường hợp số dự phòng phải trả lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh của kỳ kế toán đó.

Đối với dự phòng phải trả về bảo hành công trình xây lắp được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ. Trường hợp số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi vào TK 711 “Thu nhập khác”.

4. Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

5. Không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thoả mãn điều kiện ghi nhận khoản dự phòng.

6. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng và khoản dự phòng được lập riêng biệt cho từng hợp đồng có rủi ro lớn.

7. Một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi có đủ các điều kiện ghi nhận đối với các khoản dự phòng theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

8. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi doanh nghiệp:

a. Có kế hoạch chính thức cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải có ít nhất 5 nội dung sau:

- Toàn bộ hoặc một phần của việc kinh doanh có liên quan;

- Các vị trí quan trọng bị ảnh hưởng;

- Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

- Các khoản chi phí sẽ phải chi trả; và

- Khi kế hoạch được thực hiện.

b. Đưa ra được một dự tính chắc chắn về những chủ thể bị ảnh hưởng và tiến hành quá trình tái cơ cấu bằng việc bắt đầu thực hiện kế hoạch đó hoặc thông báo những vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

9. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

- Cần phải có cho hoạt động tái cơ cấu;

- Không liên quan đến các hoạt động thường xuyên của doanh nghiệp.

10. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

- Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

- Tiếp thị;

- Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

11. Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả tái cơ cấu doanh nghiệp;

- Dự phòng phải trả bảo hành sản phẩm;

- Dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

- Dự phòng phải trả khác.

12. Khi lập dự phòng phải trả, doanh nghiệp được ghi nhận vào chi phí quản lý doanh nghiệp, riêng đối với khoản dự phòng phải trả về bảo hành sản phẩm, hàng hoá được ghi nhận vào chi phí bán hàng, khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất chung.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 352 - DỰ PHÒNG PHẢI TRẢ

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả phải lập năm nay nhỏ hơn số dự phòng phải trả đã lập năm trước chưa sử dụng hết.

Bên Có:

Phản ánh số dự phòng phải trả trích lập tính vào chi phí.

Số dư bên Có:

Phản ánh số dự phòng phải trả hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi trích lập dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

2. Nếu doanh nghiệp có hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo các điều khoản của hợp đồng như khoản bồi thường hoặc đền bù do việc không thực hiện được hợp đồng, khi xác định chắc chắn một khoản dự phòng phải trả cần lập cho một hợp đồng có rủi ro lớn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các khoản hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành. Khi xác định số dự phòng phải trả cần lập về chi phí sửa chữa, bảo hành sản phẩm đã bán, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả

Khi xác định số dự phòng phải trả về chi phí bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

4. Khi xác định số dự phòng phải trả khác cần lập tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

5. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu:

5.1. Khi phát sinh các khoản chi phí bằng tiền, ghi:

Nợ TK 352 - Dự phòng phải trả

Có các TK 111, 112, 331,...

5.2. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả về bảo hành sản phẩm, công trình xây lắp đã lập ban đầu, như chi phí nguyên vật liệu, chi phí nhân công trực tiếp, chi phí khấu hao TSCĐ, chi phí dịch vụ mua ngoài...,:

a. Trường hợp không có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

- Khi phát sinh các khoản chi phí liên quan đến việc bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ các TK 621, 622, 627,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 214, 331, 334, 338,...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thực tế phát sinh trong kỳ, ghi:

Nợ TK 154 – Chi phí SXKD dở dang

Có các TK 621, 622, 627,...

- Khi sửa chữa bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b. Trường hợp có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp, số tiền phải trả cho bộ phận bảo hành về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Chênh lệch nhỏ hơn giữa dự phòng phải trả về bảo hành sản phẩm, hàng hoá so với chi phí thực tế về bảo hành)

Có TK 336 - Phải trả nội bộ.

6. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (sau đây gọi tắt chung là kỳ kế toán), doanh nghiệp phải tính, xác định số dự phòng phải trả cần lập ở cuối kỳ kế toán.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Nợ TK 641 - Chi phí bán hàng (Đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá)

Có TK 352 - Dự phòng phải trả.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 641 - Chi phí bán hàng (đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá).

- Cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp cần lập cho từng công trình, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

7. Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 – Dự phòng phải trả

Có TK 711 – Thu nhập khác.

8. Trong một số trường hợp, doanh nghiệp có thể tìm kiếm một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (Ví dụ, thông qua các hợp đồng bảo hiểm, các khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp), bên thứ 3 có thể hoàn trả lại những gì mà doanh nghiệp đã thanh toán. Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng, kế toán ghi:

Nợ các TK 111, 112,...

Có TK 711- Thu nhập khác.


Tai khoan loai 4

LOẠI TÀI KHOẢN 4

NGUỒN VỐN CHỦ SỞ HỮU

Loại tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các loại nguồn vốn thuộc sở hữu của chủ doanh nghiệp, của các thành viên góp vốn trong công ty liên doanh, công ty TNHH, doanh nghiệp tư nhân, công ty hợp danh hoặc các cổ đông trong công ty cổ phần,...

Nguồn vốn chủ sở hữu là số vốn của các chủ sở hữu mà doanh nghiệp không phải cam kết thanh toán. Nguồn vốn chủ sở hữu do chủ doanh nghiệp và các nhà đầu tư góp vốn hoặc hình thành từ kết quả kinh doanh, do đó nguồn vốn chủ sở hữu không phải là một khoản nợ.

Một doanh nghiệp có thể có một hoặc nhiều chủ sở hữu vốn. Đối với công ty Nhà nước, vốn hoạt động do Nhà nước giao hoặc đầu tư nên Nhà nước là chủ sở hữu vốn. Đối với doanh nghiệp liên doanh, công ty TNHH, công ty hợp danh thì chủ sở hữu vốn là các thành viên tham gia góp vốn hoặc các tổ chức, cá nhân tham gia hùn vốn. Đối với các công ty cổ phần thì chủ sở hữu vốn là các cổ đông. Đối với các doanh nghiệp tư nhân, chủ sở hữu vốn là cá nhân hoặc chủ hộ gia đình.

Nguồn vốn chủ sở hữu bao gồm:

- Vốn đóng góp của các nhà đầu tư để thành lập mới hoặc mở rộng doanh nghiệp. Chủ sở hữu vốn của doanh nghiệp có thể là Nhà nước, cá nhân hoặc các tổ chức tham gia góp vốn, các cổ đông mua và nắm giữ cổ phiếu;

- Các khoản thặng dư vốn cổ phần do phát hành cổ phiếu cao hơn hoặc thấp hơn mệnh giá;

- Các khoản nhận biếu, tặng, tài trợ (nếu được ghi tăng vốn chủ sở hữu);

- Vốn được bổ sung từ kết quả sản xuất, kinh doanh của doanh nghiệp theo quy định của chính sách tài chính hoặc quyết định của các chủ sở hữu vốn, của Hội đồng quản trị,...

- Các khoản chênh lệch do đánh giá lại tài sản, chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư xây dựng cơ bản, và các quỹ hình thành từ lợi nhuận sau thuế (Quỹ đầu tư phát triển, quỹ dự phòng tài chính, các quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối, nguồn vốn đầu tư XDCB,...);

- Giá trị cổ phiếu quỹ làm giảm nguồn vốn chủ sở hữu.

HẠCH TOÁN TÀI KHOẢN LOẠI NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các doanh nghiệp có quyền chủ động sử dụng các loại nguồn vốn và các quỹ hiện có theo chính sách tài chính hiện hành, nhưng với nguyên tắc phải đảm bảo hạch toán rành mạch, rõ ràng từng loại nguồn vốn, quỹ. Phải theo dõi chi tiết theo từng nguồn hình thành và theo từng đối tượng góp vốn (Tổ chức hoặc cá nhân), từng loại vốn, quỹ.

Nguồn vốn chủ sở hữu của chủ doanh nghiệp thể hiện là một nguồn hình thành của tài sản thuần hiện có ở doanh nghiệp, nhưng không phải cho một tài sản cụ thể mà là các tài sản nói chung.

2. Việc chuyển dịch từ nguồn vốn này sang nguồn vốn khác hoặc từ chủ sở hữu này sang chủ sở hữu khác phải theo đúng chính sách tài chính hiện hành và làm đầy đủ các thủ tục cần thiết.

3. Khi có sự thay đổi chính sách kế toán hoặc phát hiện ra sai sót trọng yếu mà phải áp dụng hồi tố, sau khi xác định được ảnh hưởng của các khoản mục vốn chủ sở hữu thì phải điều chỉnh vào số dư đầu năm của các tài khoản vốn chủ sở hữu tương ứng của năm hiện tại.

4. Trường hợp doanh nghiệp bị giải thể hoặc phá sản, các chủ sở hữu vốn (Các tổ chức hoặc cá nhân góp vốn) chỉ được nhận phần giá trị còn lại của tài sản sau khi đã thanh toán các khoản Nợ phải trả.

Loại Tài khoản 4 - Nguồn vốn chủ sở hữu, có 12 tài khoản, chia thành 5 nhóm:

Nhóm Tài khoản 41 có 7 tài khoản:

- Tài khoản 411 - Nguồn vốn kinh doanh;

- Tài khoản 412 - Chênh lệch đánh giá lại tài sản;

- Tài khoản 413 - Chênh lệch tỷ giá hối đoái;

- Tài khoản 414 - Quỹ đầu tư phát triển;

- Tài khoản 415 - Quỹ dự phòng tài chính;

- Tài khoản 418 - Các quỹ khác thuộc vốn chủ sở hữu;

- Tài khoản 419 - Cổ phiếu quỹ.

Nhóm Tài khoản 42 có 1 tài khoản:

- Tài khoản 421 - Lợi nhuận chưa phân phối.

Nhóm Tài khoản 43 có 1 tài khoản:

- Tài khoản 431 - Quỹ khen thưởng, phúc lợi.

Nhóm Tài khoản 44 có 1 tài khoản:

- Tài khoản 441 - Nguồn vốn đầu tư xây dựng cơ bản.

Nhóm Tài khoản 46 có 2 tài khoản:

- Tài khoản 461 - Nguồn kinh phí sự nghiệp;

- Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ.


Tai khoan 411

TÀI KHOẢN 411

NGUỒN VỐN KINH DOANH

Tài khoản này dùng để phản ánh nguồn vốn kinh doanh hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của doanh nghiệp.

Đối với công ty Nhà nước, nguồn vốn kinh doanh gồm: Nguồn vốn kinh doanh được Nhà nước giao vốn, được điều động từ các doanh nghiệp trong nội bộ Tổng công ty, vốn do công ty mẹ đầu tư vào công ty con, các khoản chênh lệch do đánh giá lại tài sản (Nếu được ghi tăng, giảm nguồn vốn kinh doanh), hoặc được bổ sung từ các quỹ, được trích lập từ lợi nhuận sau thuế của hoạt động kinh doanh hoặc được các tổ chức, cá nhân trong và ngoài nước viện trợ không hoàn lại.

Đối với doanh nghiệp liên doanh, nguồn vốn kinh doanh được hình thành do các bên tham gia liên doanh góp vốn và được bổ sung từ lợi nhuận sau thuế.

Đối với công ty cổ phần, nguồn vốn kinh doanh được hình thành từ số tiền mà các cổ đông đã góp cổ phần, đã mua cổ phiếu, hoặc được bổ sung từ lợi nhuân sau thuế theo nghị quyết của Đại hội cổ đông của doanh nghiệp hoặc theo quy định trong Điều lệ hoạt động của Công ty. Thặng dư vốn cổ phần do bán cổ phiếu cao hơn mệnh giá.

Đối với công ty TNHH và công ty hợp danh, nguồn vốn kinh doanh do các thành viên góp vốn, được bổ sung từ lợi nhuận sau thuế của hoạt động kinh doanh.

Đối với doanh nghiệp tư nhân, nguồn vốn kinh doanh bao gồm vốn do chủ doanh nghiệp bỏ ra kinh doanh hoặc bổ sung từ lợi nhuận sau thuế của hoạt động kinh doanh.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các doanh nghiệp hạch toán vào TK 411 “Nguồn vốn kinh doanh” theo số vốn thực tế đã góp bằng tiền, bằng tài sản khi mới thành lập, hoặc huy động thêm vốn để mở rộng quy mô hoạt động của doanh nghiệp.

2. Doanh nghiệp phải tổ chức hạch toán chi tiết nguồn vốn kinh doanh theo từng nguồn hình thành vốn. Trong đó cần theo dõi chi tiết cho từng tổ chức, từng cá nhân tham gia góp vốn.

a/ Đối với công ty Nhà nước thì nguồn vốn kinh doanh có thể được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là nguồn vốn Ngân sách Nhà nước giao (Kể cả nguồn vốn có nguồn gốc từ Ngân sách Nhà nước, như: Chênh lệch do đánh giá lại tài sản...);

- Nguồn vốn bổ sung từ lợi nhuận sau thuế của doanh nghiệp hoặc được tặng, biếu, viện trợ ...

b/ Đối với doanh nghiệp liên doanh, công ty TNHH, công ty hợp danh thì nguồn vốn kinh doanh được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là khoản vốn góp của các thành viên góp vốn;

- Vốn khác: Là nguồn vốn được bổ sung từ lợi nhuận sau thuế hoặc được tặng biếu, viện trợ.

c/ Đối với công ty cổ phần thì nguồn vốn kinh doanh được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là khoản tiền hoặc tài sản do các cổ đông góp cổ phần tính theo mệnh giá của cổ phiếu đã phát hành;

- Thặng dư vốn cổ phần: Là số chênh lệch giữa mệnh giá và giá phát hành cổ phiếu;

- Vốn khác: Là số vốn bổ sung từ lợi nhuận sau thuế hoặc được tặng, biếu, viện trợ, nhưng chưa tính cho từng cổ đông.

3. Đối với doanh nghiệp liên doanh phải tổ chức hạch toán chi tiết nguồn vốn kinh doanh theo từng bên góp vốn. Trong đó phải chi tiết theo từng lần góp vốn, mức vốn góp, loại vốn góp, như: Vốn góp ban đầu, vốn được bổ sung từ kết quả hoạt động kinh doanh.

4. Chỉ ghi giảm vốn kinh doanh khi doanh nghiệp nộp trả vốn cho Ngân sách Nhà nước, bị điều động vốn cho doanh nghiệp khác trong nội bộ Tổng công ty, trả lại vốn cho các cổ đông hoặc các bên góp vốn liên doanh hoặc giải thể, thanh lý doanh nghiệp, hoặc xử lý bù lỗ kinh doanh theo quyết định của Đại hội cổ đông.

5. Trường hợp nhận vốn góp liên doanh, vốn góp cổ phần của các cổ đông bằng ngoại tệ thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh. Trong quá trình hoạt động, không được đánh giá lại số dư Có Tài khoản 411 “Nguồn vốn kinh doanh” có gốc ngoại tệ.

6. Trường hợp nhận vốn góp của các tổ chức, cá nhân góp vốn bằng tài sản phải phản ánh tăng nguồn vốn kinh doanh theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận.

7. Đối với công ty cổ phần, vốn góp cổ phần của các cổ đông được ghi theo giá thực tế phát hành cổ phiếu, nhưng được phản ánh chi tiết theo hai chỉ tiêu riêng: Vốn đầu tư của chủ sở hữu và thặng dư vốn cổ phần. Vốn đầu tư của chủ sở hữu được phản ánh theo mệnh giá của cổ phiếu. Thặng dư vốn cổ phần phản ánh khoản chênh lệch tăng giữa số tiền thực tế thu được so với mệnh giá khi phát hành lần đầu, hoặc phát hành bổ sung cổ phiếu và chênh lệch tăng, giảm giữa số tiền thực tế thu được so với giá mua lại cổ phiếu khi tái phát hành cổ phiếu quỹ. Riêng trường hợp mua lại cổ phiếu để huỷ bỏ ngay tại ngày mua thì giá trị cổ phiếu được ghi giảm nguồn vốn kinh doanh tại ngày mua là giá thực tế mua lại và cũng phải ghi giảm nguồn vốn kinh doanh chi tiết theo mệnh giá và phần thặng dư vốn cổ phần của cổ phiếu mua lại.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 411 - NGUỒN VỐN KINH DOANH

Bên Nợ:

Nguồn vốn kinh doanh giảm do:

- Hoàn trả vốn góp cho các chủ sở hữu vốn;

- Giải thể, thanh lý doanh nghiệp;

- Bù lỗ kinh doanh theo quyết định của Đại hội cổ đông (Đối với công ty cổ phần);

- Mua lại cổ phiếu để huỷ bỏ (Đối với công ty cổ phần).

Bên Có:

Nguồn vốn kinh doanh tăng do:

- Các chủ sở hữu đầu tư vốn (Góp vốn ban đầu và góp vốn bổ sung);

- Bổ sung vốn từ lợi nhuận kinh doanh;

- Phát hành cổ phiếu cao hơn mệnh giá;

- Giá trị quà tặng, biếu, tài trợ (Sau khi trừ các khoản thuế phải nộp) làm tăng nguồn vốn kinh doanh.

Số dư bên Có:

Nguồn vốn kinh doanh hiện có của doanh nghiệp.

Tài khoản 411- Nguồn vốn kinh doanh, có 3 tài khoản cấp 2:

- TK 4111- Vốn đầu tư của chủ sở hữu: Tài khoản này phản ánh khoản vốn thực đã đầu tư của chủ sở hữu theo Điều lệ công ty của các chủ sở hữu vốn. Đối với các công ty cổ phần thì vốn góp từ phát hành cổ phiếu được ghi vào tài khoản này theo mệnh giá.

- TK 4112- Thặng dư vốn cổ phần: Tài khoản này phản ánh phần chênh lệch tăng do phát hành cổ phiếu cao hơn mệnh giá và chênh lệch tăng, giảm so với giá mua lại khi tái phát hành cổ phiếu quỹ (đối với các công ty cổ phần).

- TK 4118- Vốn khác: Tài khoản này phản ánh số vốn kinh doanh được hình thành do bổ sung từ kết quả hoạt động kinh doanh hoặc do được tặng, biếu, tài trợ, đánh giá lại tài sản (Nếu các khoản này được phép ghi tăng, giảm nguồn vốn kinh doanh).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi thực nhận vốn góp, vốn đầu tư của các chủ sở hữu, ghi:

Nợ các TK 111, 112, ...

Nợ TK 211- TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 411- Nguồn vốn kinh doanh (4111).

2. Khi nhận được tiền mua cổ phiếu của các cổ đông với giá phát hành theo mệnh giá cổ phiếu, ghi:

Nợ các TK 111, 112 (Mệnh giá)

Có TK 411 - Nguồn vốn kinh doanh (4111) (Mệnh giá).

3. Khi nhận được tiền mua cổ phiếu của các cổ đông với giá phát hành cao hơn mệnh giá cổ phiếu, ghi:

Nợ các TK 111,112 (Giá phát hành)

Có TK 411 - Nguồn vốn kinh doanh (TK 4111) (Mệnh giá) và

TK 4112 (Chênh lệch lớn hơn giữa giá phát hành và mệnh giá cổ phiếu)

4. Khi nhận được tiền tái phát hành cổ phiếu quỹ, ghi:

Nợ các TK 111,112 (Giá tái phát hành)

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành nhỏ hơn giá ghi sổ cổ phiếu quỹ)

Có TK 419 - Cổ phiếu quỹ (Theo giá ghi sổ)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành lớn hơn giá ghi sổ cổ phiếu quỹ).

5. Bổ sung vốn kinh doanh từ quỹ đầu tư phát triển khi được phép của Hội đồng quản trị hoặc cấp có thẩm quyền, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

6. Bổ sung nguồn vốn kinh doanh từ số chênh lệch do đánh giá lại tài sản, khi được duyệt, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 411 - Nguồn vốn kinh doanh.

7. Khi công trình xây dựng cơ bản bằng nguồn vốn đầu tư XDCB đã hoàn thành hoặc công việc mua sắm TSCĐ đã xong đưa vào sử dụng cho hoạt động sản xuất, kinh doanh, quyết toán vốn đầu tư được duyệt, kế toán ghi tăng nguyên giá TSCĐ, đồng thời ghi tăng nguồn vốn kinh doanh:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

8. Khi các công ty thành viên trực thuộc Tổng công ty, công ty con nhận vốn do Tổng công ty giao, công ty mẹ đầu tư để bổ sung vốn kinh doanh, kế toán đơn vị cấp dưới, ghi:

Nợ các TK 111, 112,...

Có TK 411 - Nguồn vốn kinh doanh.

9. Khi nhận được quà biếu, tặng, tài trợ, ghi:

Nợ các TK 111,112,...

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 711 - Thu nhập khác.

Sau khi thực hiện nghĩa vụ thuế với Nhà nước, nếu phần còn lại được phép ghi tăng nguồn vốn kinh doanh (4118), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh (4118).

10. Bổ sung vốn góp do trả cổ tức bằng cổ phiếu cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá phát hành nhỏ hơn mệnh giá cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (TK 4111 - Theo mệnh giá và TK 4112 - Số chênh lệch giữa giá phát hành lớn hơn mệnh giá cổ phiếu).

11. Khi nhận vốn góp của các bên tham gia liên doanh, ghi:

Nợ các TK 111,112, 211, 213,...

Có TK 411 - Nguồn vốn kinh doanh (4111).

12. Khi công ty cổ phần mua lại cổ phiếu để huỷ bỏ ngay tại ngày mua lại:

12.1. Trường hợp giá thực tế mua lại cổ phiếu lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (TK 4111 (Theo mệnh giá))

Nợ TK 411- Nguồn vốn kinh doanh (TK 4112 (Số chênh lệch giữa giá mua lại lớn hơn mệnh giá cổ phiếu))

Có các TK 111,112,...

12.2. Trường hợp giá thực tế mua lại cổ phiếu nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111) (Theo mệnh giá cổ phiếu)

Có các TK 111,112,...

Có TK 411- Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá mua lại nhỏ hơn mệnh giá).

13. Khi huỷ bỏ cổ phiếu quỹ, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (TK 4111 (Theo mệnh giá))

Nợ TK 411- Nguồn vốn kinh doanh (TK 4112 (Số chênh lệch giữa giá mua lại lớn hơn mệnh giá cổ phiếu))

Có TK 419 - Cổ phiếu quỹ (Theo giá mua lại cổ phiếu).

14. Khi hoàn trả vốn góp cho các thành viên góp vốn, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111, 4112)

Có các TK 111,112,...

15. Khi đơn vị thành viên, công ty con hoàn trả vốn kinh doanh cho Tổng công ty, công ty mẹ theo phương thức ghi giảm vốn, kế toán đơn vị cấp dưới, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 111, 112,...

16. Khi bị điều động vốn kinh doanh của đơn vị cho một đơn vị khác theo quyết định của cấp có thẩm quyền (nếu có):

- Khi bị điều động vốn kinh doanh là TSCĐ, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

- Khi điều động vốn bằng tiền, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 111, 112.

17. Kế toán trường hợp mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu: Thực hiện theo Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 11 – “Hợp nhất kinh doanh”.


Tai khoan 412

TÀI KHOẢN 412

CHÊNH LỆCH ĐÁNH GIÁ LẠI TÀI SẢN

Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại tài sản hiện có và tình hình xử lý số chênh lệch đó ở doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài sản được đánh giá lại chủ yếu là TSCĐ, bất động sản đầu tư, một số trường hợp có thể và cần thiết đánh giá lại vật tư, công cụ, dụng cụ, thành phẩm, hàng hóa, sản phẩm dở dang…

2. Chênh lệch đánh giá lại tài sản được phản ánh vào tài khoản này trong các trường hợp sau:

- Khi có quyết định của Nhà nước về đánh giá lại tài sản;

- Khi thực hiện cổ phần hóa doanh nghiệp Nhà nước;

- Các trường hợp khác theo quy định (Như khi chuyển đổi hình thức sở hữu doanh nghiệp...)

3. Tài khoản này không phản ánh số chênh lệch đánh giá lại khi đưa tài sản đi góp vốn liên kết, liên doanh hoặc đầu tư vào công ty con, khoản chênh lệch đánh giá lại trong các trường hợp này được phản ánh vào TK 711 – Thu nhập khác (nếu là lãi) hoặc TK 811 – Chi phí khác (nếu là lỗ).

4. Giá trị tài sản được xác định lại trên cơ sở bảng giá Nhà nước quy định hoặc Hội đồng định giá tài sản thống nhất xác định.

5. Số chênh lệch giá do đánh giá lại tài sản được hạch toán và xử lý theo chính sách tài chính hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 412 – CHÊNH LỆCH ĐÁNH GIÁ LẠI TÀI SẢN

Bên Nợ:

- Số chênh lệch giảm do đánh giá lại tài sản;

- Xử lý số chênh lệch tăng do đánh giá lại tài sản.

Bên Có:

- Số chênh lệch tăng do đánh giá lại tài sản;

- Xử lý số chênh lệch giảm do đánh giá lại tài sản.

Tài khoản 412 – Chênh lệch đánh giá lại tài sản, có thể có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ:

Số chênh lệch giảm do đánh giá lại tài sản chưa được xử lý.

Số dư bên Có:

Số chênh lệch tăng do đánh giá lại tài sản chưa được xử lý.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi có quyết định của Nhà nước về đánh giá lại tài sản cố định, bất động sản đầu tư, vật tư, hàng hóa… hoặc định giá khi tiến hành cổ phần hóa doanh nghiệp Nhà nước, doanh nghiệp tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán.

a/ Đánh giá lại vật tư, hàng hóa:

- Nếu giá đánh giá lại cao hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá tăng, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu

Nợ TK 153 – Công cụ, dụng cụ

Nợ TK 155 – Thành phẩm

Nợ TK 156 – Hàng hóa

Có TK 412 – Chênh lệch đánh giá lại tài sản.

- Nếu giá đánh giá lại thấp hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá giảm, ghi:

Nợ TK 412 – Chênh lệch đánh giá lại tài sản

Có TK 152 – Nguyên liệu, vật liệu

Có TK 153 – Công cụ, dụng cụ

Có TK 155 – Thành phẩm

Có TK 156 – Hàng hóa.

b/ Đánh giá lại TSCĐ và bất động sản đầu tư.

- Căn cứ vào bảng tổng hợp kết quả kiểm kê và đánh giá lại TSCĐ, bất động sản đầu tư:

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh tăng, ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá điều chỉnh tăng)

Nợ TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên giá điều

chỉnh tăng)

Nợ TK 217 - Bất động sản đầu tư; (Phần nguyên giá điều chỉnh tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh

tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại

điều chỉnh tăng).

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại điều chỉnh giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh giảm)

Có TK 211 - TSCĐ hữu hình; (Phần nguyên giá điều chỉnh giảm)

Có TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên

giá điều chỉnh giảm)

Có TK 217 - Bất động sản đầu tư (Phần nguyên giá điều chỉnh

giảm).

2. Cuối năm tài chính xử lý chênh lệch đánh giá lại tài sản theo quyết định của cơ quan hoặc cấp có thẩm quyền:

- Nếu Tài khoản 412 có số dư bên Có, và có quyết định bổ sung nguồn vốn kinh doanh, ghi:

Nợ TK 412 – Chênh lệch đánh giá lại tài sản

Có TK 411 – Nguồn vốn kinh doanh.

- Nếu Tài khoản 412 có số dư bên Nợ, và có quyết định ghi giảm nguồn vốn kinh doanh, ghi:

Nợ TK 411 – Nguồn vốn kinh doanh

Có TK 412 – Chênh lệch đánh giá lại tài sản.


Tai khoan 413

TÀI KHOẢN 413

CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư XDCB (giai đoạn trước hoạt động); chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và tình hình xử lý số chênh lệch tỷ giá hối đoái đó. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

1. Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện); Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện) ở doanh nghiệp bao gồm:

- Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động kinh doanh, kể cả của hoạt động đầu tư XDCB của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư XDCB.

2. Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính. Chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính bao gồm:

- Chênh lệch tỷ giá hối đoái ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến giai đoạn đầu tư XDCB (Giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động kinh doanh.

Đối với các doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá hối đoái thực tế phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nguyên tắc ghi nhận các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính.

1.1. Các doanh nghiệp có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán (Sau khi được chấp thuận của Bộ Tài chính). Việc quy đổi đồng ngoại tệ ra đồng Việt Nam, hoặc ra đơn vị tiền tệ chính thức sử dụng trong kế toán về nguyên tắc doanh nghiệp phải căn cứ vào tỷ giá hối đoái tại ngày giao dịch là tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố để ghi sổ kế toán.

Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các Tài khoản: Tiền mặt, Tiền gửi Ngân hàng, Tiền đang chuyển, Các khoản phải thu, Các khoản phải trả và Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng Cân đối kế toán).

1.2. Đối với Tài khoản thuộc loại doanh thu, hàng tồn kho, TSCĐ, chi phí sản xuất, kinh doanh, chi phí khác, bên Nợ các Tài khoản vốn bằng tiền, Nợ phải thu, bên có các tài khoản Nợ phải trả khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá hối đoái tại ngày giao dịch (Là tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh).

1.3. Đối với bên Có của các Tài khoản vốn bằng tiền, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán (Theo một trong các phương pháp: tỷ giá đích danh; tỷ giá bình quân gia quyền; tỷ giá nhập trước, xuất trước; tỷ giá nhập sau, xuất trước).

1.4. Đối với bên Nợ của các Tài khoản Nợ phải trả, hoặc bên Có của các Tài khoản Nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán.

1.5. Cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

1.6. Trường hợp mua, bán ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá thực tế mua, bán.

2. Nguyên tắc xử lý chênh lệch tỷ giá hối đoái.

2.1. Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB):

- Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong kỳ.

- Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ.

2.2. Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch do đánh giá lại cuối kỳ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) như sau:

- Trong giai đoạn đầu tư XDCB, khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ phản ánh luỹ kế trên Bảng cân đối kế toán (chỉ tiêu “Chênh lệch tỷ giá hối đoái”).

- Khi kết thúc quá trình đầu tư xây dựng, toàn bộ chênh lệch tỷ giá hối đoái thực tế phát sinh trong giai đoạn đầu tư xây dựng (Lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ mà kết chuyển toàn bộ một lần (nếu nhỏ) vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của năm tài chính có TSCĐ và các tài sản đầu tư hoàn thành bàn giao đưa vào hoạt động hoặc phân bổ tối đa là 5 năm (Nếu lớn, kể từ khi công trình đưa vào hoạt động).

2.3. Chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được ghi nhận ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ.

3. Doanh nghiệp chỉ phản ánh các khoản chênh lệch tỷ giá hối đoái vào TK 413 “Chênh lệch tỷ giá hối đoái”, trong các trường hợp:

- Chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động đầu tư XDCB trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập (Khi chưa hoàn thành quá trình đầu tư);

- Khoản chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB).

4. Cuối năm tài chính, kế toán đánh giá lại các khoản mục tiền tệ bao gồm số dư các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”, các khoản tương đương tiền, các khoản phải thu, các khoản phải trả có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính. Khoản chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh được hạch toán vào Tài khoản 413 “Chênh lệch tỷ giá hối đoái”.

5. Đối với doanh nghiệp không chuyên kinh doanh mua, bán ngoại tệ, thì các nghiệp vụ kinh tế mua, bán ngoại tệ phát sinh được quy đổi ra Đồng Việt Nam theo tỷ giá mua, bán thực tế phát sinh. Chênh lệch giữa tỷ giá thực tế mua vào và tỷ giá thực tế bán ra của ngoại tệ được hạch toán vào Tài khoản 515 “Doanh thu hoạt động tài chính”, hoặc vào Tài khoản 635 “Chi phí tài chính”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 413 - CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI

Bên Nợ:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động);

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính (Lãi tỷ giá) của hoạt động kinh doanh vào doanh thu hoạt động tài chính;

- Kết chuyển toàn bộ số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) của hoạt động đầu tư XDCB (Khi kết thúc giai đoạn đầu tư XDCB) vào doanh thu hoạt động tài chính hoặc vào doanh thu chưa thực hiện (Nếu phải phân bổ dần).

Bên Có:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động);

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính;

- Kết chuyển toàn bộ số chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Khi kết thúc giai đoạn đầu tư XDCB) vào chi phí tài chính hoặc vào chi phí trả trước dài hạn (Nếu phải phân bổ dần).

Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có thể có số dư bên Nợ hoặc số dư bên Có.

Số dư bên Nợ:

Số chênh lệch tỷ giá hối đoái phát sinh hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm cuối năm tài chính;

Số dư bên Có:

Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm cuối năm tài chính;

Tài khoản 413 - Chênh lệch tỷ giá hối đoái, có 2 tài khoản cấp 2:

- Tài khoản 4131 - Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính: Phản ánh số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi, lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB).

- Tài khoản 4132 - Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB: Phản ánh số chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ (Lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp đang sản xuất, kinh doanh

1. Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 157, 158, 211, 213, 217, 241, 623, 627, 641, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 157, 158, 211, 213, 217, 241, 623, 627, 641, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

2. Khi nhận vật tư, hàng hoá, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 627, 641, 642... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 331, 311, 341, 342, 336... (Theo tỷ giá hối đoái tại ngày giao dịch).

3. Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

4. Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK 111(1112), 112(1122), 131... (Tỷ giá hối đoái tại ngày giao dịch)

Có các TK 511, 711 (Tỷ giá hối đoái tại ngày giao dịch).

5. Khi phát sinh các khoản nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 136, 138 (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

6. Khi thu được tiền nợ phải thu bằng ngoại tệ (phải thu của khách hàng, phải thu nội bộ...):

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá ghi sổ kế toán).

II. Kế toán chênh lệch tỷ giá phát sinh trong kỳ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động)

1. Khi mua ngoài vật tư, thiết bị, hàng hoá, TSCĐ, dịch vụ, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán bằng ngoại tệ, ghi:

Nợ các TK 151, 152, 211, 213, 241... (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán bằng ngoại tệ , ghi:

Nợ các TK 151, 152, 211, 213, 241... (Tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (lãi tỷ giá hối đoái).

2. Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có)...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342... (Tỷ giá ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342... (Tỷ giá ghi sổ kế toán)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá hối đoái).

3. Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (4132) cho đến khi hoàn thành đầu tư XDCB.

4. Khi kết thúc hoạt động đầu tư XDCB (Giai đoạn trước hoạt động), kết chuyển chênh lệch tỷ giá hối đoái đã thực hiện (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) trên TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132) tính ngay (nếu nhỏ) vào chi phí tài chính, hoặc kết chuyển (nếu lớn) sang TK 242 “Chi phí trả trước dài hạn” (Nếu lỗ tỷ giá) hoặc tính ngay (nếu nhỏ) vào doanh thu hoạt động tài chính, hoặc kết chuyển (nếu lớn) sang TK 3387 “Doanh thu chưa thực hiện” (Nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm:

- Trường hợp phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái) (Nếu phải phân bổ dần); hoặc

Có TK 515 - Doanh thu hoạt động tài chính (Nếu ghi ngay vào doanh thu hoạt động tài chính).

- Trường hợp phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu ghi ngay vào chi phí tài chính)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

5. Xử lý chênh lệch tỷ giá hối đoái đã thực hiện (Lỗ hoặc lãi tỷ giá) trong giai đoạn đầu tư XDCB được luỹ kế đến thời điểm quyết toán bàn giao TSCĐ đưa vào sử dụng cho hoạt động SXKD:

- Trường hợp lỗ tỷ giá hối đoái phải phân bổ dần, định kỳ khi phân bổ chênh lệch lỗ tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào chi phí tài chính của năm tài chính khi kết thúc giai đoạn đầu tư XDCB bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

- Trường hợp lãi tỷ giá hối đoái phải phân bổ dần, định kỳ khi phân bổ chênh lệch lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư XDCB bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

III. Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ

1. Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ:

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán) theo tỷ giá hối đoái giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính, có thể phát sinh chênh lệch tỷ giá hối đoái (Lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động - TK 4132 và của hoạt động kinh doanh - TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 111 (1112), 112 (1122), 131, 136, 138, 311, 315, 331, 341, 342,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có các TK 111 (1112), 112 (1122), 131, 136, 311, 315, 331, 341, 342,...

2. Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ:

2.1. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh (Kể cả hoạt động đầu tư xây dựng cơ bản của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư xây dựng cơ bản):

- Kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có của TK 4131) vào chi phí tài chính (Nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

+ Kết chuyển lãi tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

2.2. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động):

- Ở giai đoạn đang đầu tư XDCB, doanh nghiệp chưa đi vào hoạt động thì chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132). Số dư Nợ, hoặc Có này sẽ được phản ánh trên Bảng Cân đối kế toán.

- Khi kết thúc giai đoạn đầu tư XDCB, bàn giao TSCĐ đưa vào sử dụng cho sản xuất, kinh doanh, số dư Nợ, hoặc số dư Có TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132) phản ánh số chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối mỗi năm tài chính (Không bao gồm khoản đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động đầu tư XDCB ở thời điểm bàn giao tài sản để đưa vào sử dụng) sẽ được xử lý như sau:

+ Kết chuyển số dư Nợ TK 413 “Chênh lệch tỷ giá hối đoái” (4132) về TK 635 – “Chi phí tài chính” hoặc về TK 242 “Chi phí trả trước dài hạn” (Nếu lớn) để phân bổ dần số lỗ tỷ giá hối đoái của giai đoạn đầu tư XDCB trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (Kể từ khi kết thúc giai đoạn đầu tư) vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu ghi ngay vào chi phí)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

+ Kết chuyển số dư Có TK 413 “Chênh lệch tỷ giá hối đoái” (4132) về TK 515 “Doanh thu hoạt động tài chính” hoặc về TK 3387 “Doanh thu chưa thực hiện” (Nếu lớn) để phân bổ dần số lãi tỷ giá hối đoái của giai đoạn đầu tư XDCB trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (Kể từ khi kết thúc giai đoạn đầu tư) vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Nếu phải phân bổ dần)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu ghi ngay vào doanh thu hoạt động tài chính).


Tai khoan 414

TÀI KHOẢN 414

QUỸ ĐẦU TƯ PHÁT TRIỂN

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm quỹ đầu tư phát triển của doanh nghiệp.

Quỹ đầu tư phát triển được trích lập từ lợi nhuận sau thuế thu nhập doanh nghiệp và được sử dụng vào việc đầu tư mở rộng quy mô sản xuất, kinh doanh hoặc đầu tư chiều sâu của doanh nghiệp.

Việc trích và sử dụng quỹ đầu tư phát triển phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp: Công ty Nhà nước, công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp tư nhân,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 414 - QUỸ ĐẦU TƯ PHÁT TRIỂN

Bên Nợ:

Tình hình chi tiêu, sử dụng quỹ đầu tư phát triển của doanh nghiệp.

Bên Có:

Quỹ đầu tư phát triển tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có:

Số quỹ đầu tư phát triển hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Trong kỳ, khi tạm trích lập quỹ đầu tư phát triển từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển .

2. Cuối năm, xác định số quỹ đầu tư phát triển được trích, kế toán tính số được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

3. Khi dùng quỹ đầu tư phát triển để mua sắm TSCĐ, xây dựng cơ bản đã hoàn thành bàn giao đưa vào sử dụng cho sản xuất, kinh doanh, ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 241 - Xây dựng cơ bản dở dang (trường hợp đầu tư XDCB)

Có TK 111, 112,... (Trường hợp mua sắm TSCĐ).

Đồng thời, kế toán ghi tăng nguồn vốn kinh doanh, ghi giảm quỹ đầu tư phát triển:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

4. Nhận quỹ đầu tư phát triển do cấp trên chuyển đến, ghi:

Nợ các TK 111,112, ...

Có TK 414 - Quỹ đầu tư phát triển .

5. Trích quỹ đầu tư phát triển nộp lên đơn vị cấp trên theo quy định hoặc điều chuyển đi đơn vị khác, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có các TK 111, 112, ...


Tai khoan 415

TÀI KHOẢN 415

QUỸ DỰ PHÒNG TÀI CHÍNH

Tài khoản này dùng để phản ánh số hiện có và tình hình trích lập, sử dụng quỹ dự phòng tài chính của doanh nghiệp. Quỹ dự phòng tài chính được trích lập từ lợi nhuận sau thuế TNDN. Việc hạch toán tăng, giảm quỹ dự phòng tài chính phải theo chính sách tài chính hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 415 – QUỸ DỰ PHÒNG TÀI CHÍNH

Bên Nợ:

- Quỹ dự phòng tài chính nộp lên cấp trên.

- Quỹ dự phòng tài chính giảm khác.

Bên Có:

Quỹ dự phòng tài chính tăng do trích lập từ lợi nhuận sau thuế TNDN hoặc do cấp dưới nộp lên.

Số dư bên Có:

Quỹ dự phòng tài chính hiện có của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi trích lập quỹ dự phòng tài chính từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 415 - Quỹ dự phòng tài chính.

2. Quỹ dự phòng tài chính tăng do cấp dưới nộp lên, ghi:

Nợ các TK 111, 112, 136,...

Có TK 415 - Quỹ dự phòng tài chính.

3. Quỹ dự phòng tài chính giảm do nộp lên cấp trên ghi:

Nợ TK 415- Quỹ dự phòng tài chính

Có các TK 111, 112, 336, ...


Tai khoan 418

TÀI KHOẢN 418

CÁC QUỸ KHÁC THUỘC VỐN CHỦ SỞ HỮU

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ khác thuộc nguồn vốn chủ sở hữu, như quỹ thưởng Ban điều hành công ty,....

Các quỹ khác thuộc nguồn vốn chủ sở hữu được hình thành từ lợi nhuận sau thuế và được sử dụng vào việc khen thưởng hoặc các mục đích khác phục vụ công tác điều hành của Ban Giám đốc, Hội đồng quản trị.

Việc trích và sử dụng quỹ khác thuộc nguồn vốn chủ sở hữu phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp: Công ty Nhà nước, công ty cổ phần, công ty TNHH, doanh nghiệp tư nhân,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 418 – CÁC QUỸ KHÁC THUỘC VỐN CHỦ SỞ HỮU

Bên Nợ:

Tình hình chi tiêu, sử dụng các quỹ khác thuộc vốn chủ sở hữu của doanh nghiệp.

Bên Có:

Các quỹ khác thuộc vốn chủ sở hữu tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có:

Số quỹ khác thuộc vốn chủ sở hữu hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích lập quỹ khác thuộc vốn chủ sở hữu từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

2. Trường hợp đơn vị cấp dưới được đơn vị cấp trên cấp quỹ khác thuộc vốn chủ sở hữu, đơn vị cấp dưới ghi:

Nợ TK 111, 112, 136,…

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

3. Trường hợp đơn vị cấp dưới nộp đơn vị cấp trên để hình thành quỹ khác thuộc vốn chủ sở hữu, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có các TK 111, 112, 336,...

4. Trường hợp các đại diện chủ sở hữu doanh nghiệp quyết định thưởng cho Hội đồng quản trị, Ban Giám đốc từ quỹ thưởng Ban điều hành công ty, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có các TK111, 112.


Tai khoan 419

TÀI KHOẢN 419

CỔ PHIẾU QUỸ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng giảm của số cổ phiếu do các công ty cổ phần mua lại trong số cổ phiếu do công ty đó đã phát hành ra công chúng để sau đó sẽ tái phát hành lại (Gọi là cổ phiếu quỹ).

Cổ phiếu quỹ là cổ phiếu do công ty phát hành và được mua lại bởi chính công ty phát hành, nhưng nó không bị huỷ bỏ và sẽ được tái phát hành trở lại trong khoảng thời gian theo quy định của pháp luật về chứng khoán. Các cổ phiếu quỹ do công ty nắm giữ không được nhận cổ tức, không có quyền bầu cử hay tham gia chia phần tài sản khi công ty giải thể. Khi chia cổ tức cho các cổ phần, các cổ phiếu quỹ đang do công ty nắm giữ được coi là cổ phiếu chưa bán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Giá trị cổ phiếu quỹ được phản ánh trên tài khoản này theo giá thực tế mua lại bao gồm giá mua lại và các chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, như chi phí giao dịch, thông tin...

2- Cuối kỳ kế toán, khi lập báo cáo tài chính, giá trị thực tế của cổ phiếu quỹ được ghi giảm nguồn vốn kinh doanh trên Bảng CĐKT bằng cách ghi số âm (...).

3- Tài khoản này không phản ánh trị giá cổ phiếu mà công ty mua của các công ty cổ phần khác vì mục đích nắm giữ đầu tư

4- Trường hợp công ty mua lại cổ phiếu do chính công ty phát hành nhằm mục đích thu hồi cổ phiếu để huỷ bỏ vĩnh viễn ngay khi mua vào thì giá trị cổ phiếu mua vào không được phản ánh vào tài khoản này mà ghi giảm trực tiếp vào vốn đầu tư của chủ sở hữu và thặng dư vốn cổ phần (Xem hướng dẫn ở Tài khoản 411- Nguồn vốn kinh doanh).

5- Trị giá vốn của cổ phiếu quỹ khi tái phát hành, hoặc khi sử dụng để trả cổ tức, thưởng... được tính theo phương pháp bình quân gia quyền.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 419 - CỔ PHIẾU QUỸ

Bên nợ:

Trị giá thực tế cổ phiếu quỹ khi mua vào.

Bên Có:

Trị giá thực tế cổ phiếu quỹ được tái phát hành, chia cổ tức hoặc huỷ bỏ.

Số dư bên Nợ:

Trị giá thực tế cổ phiếu quỹ hiện đang do công ty nắm giữ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Kế toán mua lại cổ phiếu do chính công ty đã phát hành:

- Khi công ty đã hoàn tất các thủ tục mua lại số cổ phiếu do chính công ty phát hành theo luật định, kế toán thực hiện thủ tục thanh toán tiền cho các cổ đông theo giá thoả thuận mua, bán và nhận cổ phiếu về, ghi:

Nợ TK 419- Cổ phiếu quỹ (giá mua lại cổ phiếu)

Có các TK 111, 112.

- Trong quá trình mua lại cổ phiếu, khi phát sinh chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, ghi:

Nợ TK 419- Cổ phiếu quỹ

Có các TK 111, 112.

2- Tái phát hành cổ phiếu quỹ:

- Khi tái phát hành cổ phiếu quỹ với giá cao hơn giá thực tế mua lại, ghi:

Nợ các TK 111,112 (Tổng giá thanh toán tái phát hành cổ phiếu)

Có TK 419 - Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành cao hơn giá thực tế mua lại cổ phiếu).

- Khi tái phát hành cổ phiếu quỹ ra thị trường với giá thấp hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ các TK 111,112 (Tổng giá thanh toán tái phát hành cổ phiếu)

Nợ TK 411- Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành thấp hơn giá thực tế mua lại)

Có TK 419- Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu).

3- Khi huỷ bỏ số cổ phiếu quỹ, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111- Mệnh giá của số cổ phiếu huỷ bỏ);

Nợ TK 411- Nguồn vốn kinh doanh (4112 - Số chênh lệch giữa giá thực tế mua lại cổ phiếu lớn hơn mệnh giá cổ phiếu bị huỷ)

Có TK 419- Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu).

4- Khi có quyết định của Hội đồng quản trị (Đã thông qua Đại hội cổ đông) chia cổ tức bằng cổ phiếu quỹ:

- Trường hợp giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu cao hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối (Theo giá phát hành cổ phiếu) hoặc

Nợ TK 338- Phải trả, phải nộp khác (3388)

Có TK 419 - Cổ phiếu quỹ (Theo giá thực tế mua lại cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá thực tế mua lại cổ phiếu thấp hơn giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu)

- Trường hợp giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu thấp hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối (Theo giá phát hành cổ phiếu) hoặc

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá thực tế mua vào cổ phiếu quỹ cao hơn giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu).

Có TK 419 - Cổ phiếu quỹ (Theo giá thực tế mua cổ phiếu quỹ).


Tai khoan 421

TÀI KHOẢN 421

LỢI NHUẬN CHƯA PHÂN PHỐI

Tài khoản này dùng để phản ánh kết quả kinh doanh (lợi nhuận, lỗ) sau thuế thu nhập doanh nghiệp và tình hình phân chia lợi nhuận hoặc xử lý lỗ của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kết quả từ hoạt động kinh doanh phản ánh trên Tài khoản 421 là lợi nhuận sau thuế thu nhập doanh nghiệp hoặc lỗ hoạt động kinh doanh.

2.Việc phân chia lợi nhuận hoạt động kinh doanh của doanh nghiệp phải đảm bảo rõ ràng, rành mạch và theo đúng chính sách tài chính hiện hành.

3. Phải hạch toán chi tiết kết quả hoạt động kinh doanh của từng năm tài chính (Năm trước, năm nay), đồng thời theo dõi chi tiết theo từng nội dung phân chia lợi nhuận của doanh nghiệp (Trích lập các quỹ, bổ sung nguồn vốn kinh doanh, chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư).

4. Khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước nhưng năm nay mới phát hiện dẫn đến phải điều chỉnh số dư đầu năm phần lợi nhuận chưa phân chia thì kế toán phải điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 “Lợi nhuận chưa phân phối năm trước” trên sổ kế toán và điều chỉnh tăng hoặc giảm chỉ tiêu “Lợi nhuận chưa phân phối” trên Bảng Cân đối kế toán theo quy định tại Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” và Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 421- LỢI NHUẬN CHƯA PHÂN PHỐI

Bên Nợ:

- Số lỗ về hoạt động kinh doanh của doanh nghiệp;

- Trích lập các quỹ của doanh nghiệp;

- Chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư, các bên tham gia liên doanh;

- Bổ sung nguồn vốn kinh doanh;

- Nộp lợi nhuận lên cấp trên.

Bên Có:

- Số lợi nhuận thực tế của hoạt động kinh doanh của doanh nghiệp trong kỳ;

- Số lợi nhuận cấp dưới nộp lên, số lỗ của cấp dưới được cấp trên cấp bù;

- Xử lý các khoản lỗ về hoạt động kinh doanh.

Tài khoản 421 có thể có số dư Nợ hoặc số dư Có.

Số dư bên Nợ:

Số lỗ hoạt động kinh doanh chưa xử lý.

Số dư bên Có:

Số lợi nhuận chưa phân phối hoặc chưa sử dụng.

Tài khoản 421- Lợi nhuận chưa phân phối, có 2 tài khoản cấp 2:

- Tài khoản 4211 - Lợi nhuận chưa phân phối năm trước: Phản ánh kết quả hoạt động kinh doanh, tình hình phân chia lợi nhuận hoặc xử lý lỗ thuộc các năm trước.

Tài khoản 4211 còn dùng để phản ánh số điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của năm trước, năm nay mới phát hiện.

Đầu năm sau, kế toán kết chuyển số dư đầu năm từ TK 4212 “Lợi nhuận chưa phân phối năm nay” sang TK 4211 “Lợi nhuận chưa phân phối năm trước”.

- Tài khoản 4212 - Lợi nhuận chưa phân phối năm nay: Phản ánh kết quả kinh doanh, tình hình phân chia lợi nhuận và xử lý lỗ của năm nay.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Cuối kỳ kế toán, kết chuyển kết quả hoạt động kinh doanh:

a) Trường hợp lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421- Lợi nhuận chưa phân phối ( 4212).

b) Trường hợp lỗ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối ( 4212)

Có TK 911 - Xác định kết quả kinh doanh.

2. Trong năm tài chính doanh nghiệp quyết định tạm trả cổ tức, lợi nhuận được chia cho nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có các TK 111, 112,.... (Số tiền thực trả).

3. Cuối năm tài chính, kế toán xác định và ghi nhận số cổ tức của cổ phiếu ưu đãi phải trả cho các cổ đông có cổ phiếu ưu đãi, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388)

Khi trả tiền cổ tức cổ phiếu ưu đãi cho các cổ đông, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112,... (Số tiền thực trả).

4. Khi có quyết định hoặc thông báo xác định cổ tức và lợi nhuận còn phải trả cho các nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

5. Khi chi tiền trả cổ tức và lợi nhuận cho các nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111, 112,... (Số tiền thực trả).

6. Trong năm, khi tạm trích quỹ dự phòng tài chính được trích lập từ lợi nhuận hoạt động kinh doanh ( Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 415 - Quỹ dự phòng tài chính.

7. Trong năm, khi tạm trích quỹ đầu tư phát triển từ kết quả hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

8. Trong năm, khi tạm trích quỹ khen thưởng, phúc lợi và các quỹ khác thuộc vốn chủ sở hữu, từ kết quả hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 418 – Các quỹ khác thuộc vốn chủ sở hữu.

9. Cuối năm, kế toán tính và xác định số tiền các quỹ được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

Có TK 415 - Quỹ dự phòng tài chính.

Có TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 418 – Các quỹ khác thuộc vốn chủ sở hữu.

10. Bổ sung nguồn vốn kinh doanh từ lợi nhuận hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh.

11. Số lợi nhuận phải nộp cho đơn vị cấp trên, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

12. Số lợi nhuận phải thu của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 421 - Lợi nhuận chưa phân phối

13. Số lỗ về hoạt động sản xuất, kinh doanh được đơn vị cấp trên cấp bù, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 421 - Lợi nhuận chưa phân phối.

14. Phải cấp cho đơn vị cấp dưới số lỗ sản xuất, kinh doanh, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

15. Đầu năm tài chính, kết chuyển lợi nhuận chưa phân phối năm nay sang lợi nhuận chưa phân phối năm trước, ghi:

+ Trường hợp TK 4212 có số dư Có (Lãi), ghi:

Nợ TK 4212 - Lợi nhuận chưa phân phối năm nay

Có TK 4211 - Lợi nhuận chưa phân phối năm trước.

+ Trường hợp TK 4212 có số dư Nợ (Lỗ), ghi:

Nợ TK 4211 - Lợi nhuận chưa phân phối năm trước

Có TK 4212 - Lợi nhuận chưa phân phối năm nay.

Số lỗ của một năm được xử lý trừ vào lợi nhuận chịu thuế của các năm sau theo quy định của Luật Thuế thu nhập doanh nghiệp hoặc xử lý theo quy định của chính sách tài chính hiện hành.


Tai khoan 431

TÀI KHOẢN 431

QUỸ KHEN THƯỞNG, PHÚC LỢI

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi của doanh nghiệp. Quỹ khen thưởng, quỹ phúc lợi được trích từ lợi nhuận sau thuế TNDN của doanh nghiệp để dùng cho công tác khen thưởng, khuyến khích lợi ích vật chất, phục vụ nhu cầu phúc lợi công cộng, cải thiện và nâng cao đời sống vật chất, tinh thần của người lao động.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi phải theo chính sách tài chính hiện hành.

2. Quỹ khen thưởng, quỹ phúc lợi phải được hạch toán chi tiết theo từng loại quỹ.

3. Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng vào sản xuất, kinh doanh, kế toán ghi tăng TSCĐ đồng thời ghi tăng nguồn vốn kinh doanh và giảm quỹ phúc lợi.

4. Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, kế toán ghi tăng TSCĐ và đồng thời được kết chuyển từ Quỹ phúc lợi (TK 4312) sang Quỹ phúc lợi đã hình thành TSCĐ (TK 4313). Những TSCĐ này hàng tháng không trích khấu hao TSCĐ vào chi phí mà cuối niên độ kế toán tính hao mòn TSCĐ một lần /một năm để ghi giảm Quỹ phúc lợi đã hình thành TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 431 – QUỸ KHEN THƯỞNG, PHÚC LỢI

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi;

- Giảm quỹ phúc lợi đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê TSCĐ;

- Đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi khi hoàn thành phục vụ nhu cầu văn hóa, phúc lợi;

- Cấp quỹ khen thưởng, phúc lợi cho cấp dưới hoặc nộp cấp trên.

Bên Có

- Trích lập quỹ khen thưởng, quỹ phúc lợi từ lợi nhuận sau thuế TNDN;

- Quỹ khen thưởng, phúc lợi được cấp trên cấp hoặc cấp dưới nộp lên;

- Quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho hoạt động văn hoá, phúc lợi.

Số dư bên Có:

Số quỹ khen thưởng, quỹ phúc lợi hiện còn của doanh nghiệp.

Tài khoản 431 – Quỹ khen thưởng, phúc lợi, có 3 tài khoản cấp 2:

- Tài khoản 4311 – Quỹ khen thưởng: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ khen thưởng của doanh nghiệp.

- Tài khoản 4312 – Quỹ phúc lợi: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ phúc lợi của doanh nghiệp.

- Tài khoản 4313 – Quỹ phúc lợi đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phúc lợi đã hình thành TSCĐ của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trong năm khi tạm trích quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

2. Cuối năm, xác định quỹ khen thưởng, phúc lợi được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

3. Tính tiền thưởng phải trả cho công nhân viên và người lao động khác trong doanh nghiệp, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311 – Quỹ khen thưởng).

Có TK 334 - Phải trả người lao động.

4. Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công nhân viên và người lao động nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312 – Quỹ phúc lợi)

Có các TK 111, 112, ...

5. Đối với doanh nghiệp kinh doanh nộp thuế GTGT tính theo phương pháp khấu trừ thuế, khi biếu, tặng sản phẩm, hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phản ánh doanh thu của sản phẩm, hàng hóa biếu, tặng theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

6. Trích nộp quỹ khen thưởng, phúc lợi cho đơn vị cấp trên, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312)

Có các TK 111, 112,...

7. Dùng quỹ phúc lợi ủng hộ các vùng thiên tai, hỏa hoạn, chi từ thiện… ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112,...

8. Số quỹ khen thưởng, phúc lợi do đơn vị cấp trên cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

9. Khi đầu tư, mua sắm TSCĐ hoàn thành bằng quỹ phúc lợi đưa vào sử dụng cho mục đích văn hoá, phúc lợi của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có các TK 111, 112, 241, 331,…

Đồng thời, ghi:

Nợ TK 4312 - Quỹ phúc lợi

Có TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ.

10. Cuối niên độ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, sử dụng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

11. Khi nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động văn hoá, phúc lợi:

a/ Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 4313 – Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá)

b/ Phản ánh các khoản thu, chi nhượng bán, thanh lý TSCĐ:

- Đối với các khoản chi, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112, 334,…

- Đối với các khoản thu, ghi:

Nợ các TK 111, 112, ...

Có TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).


Tai khoan 441

TÀI KHOẢN 441

NGUỒN VỐN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm nguồn vốn đầu tư XDCB của doanh nghiệp. Nguồn vốn đầu tư XDCB của doanh nghiệp được hình thành do Ngân sách cấp hoặc đơn vị cấp trên cấp.

Vốn đầu tư XDCB của đơn vị được dùng cho việc đầu tư xây dựng mới, cải tạo, mở rộng cơ sở sản xuất, kinh doanh và mua sắm TSCĐ để đổi mới công nghệ. Công tác đầu tư XDCB ở doanh nghiệp phải chấp hành và tôn trọng các quy định về quản lý đầu tư và xây dựng cơ bản hiện hành.

Mỗi khi công tác xây dựng và mua sắm TSCĐ hoàn thành, tài sản được bàn giao đưa vào sử dụng cho sản xuất, kinh doanh, kế toán phải tiến hành các thủ tục quyết toán vốn đầu tư của từng công trình, hạng mục công trình. Khi quyết toán vốn đầu tư được duyệt, kế toán phải ghi giảm nguồn vốn đầu tư XDCB, ghi tăng nguồn vốn kinh doanh .

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 441- NGUỒN VỐN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Bên Nợ:

Số vốn đầu tư XDCB giảm do:

- Xây dựng mới và mua sắm TSCĐ hoàn thành, bàn giao đưa vào sử dụng và quyết toán vốn đầu tư đã được duyệt;

- Nộp lại số vốn đầu tư XDCB sử dụng không hết cho đơn vị cấp trên, cho Nhà nước.

Bên Có:

Nguồn vốn đầu tư XDCB tăng do:

- Ngân sách Nhà nước hoặc cấp trên cấp vốn đầu tư XDCB;

- Nhận vốn đầu tư XDCB do được tài trợ, viện trợ;

- Bổ sung từ quỹ đầu tư phát triển.

Số dư bên Có:

Số vốn đầu tư XDCB hiện có của doanh nghiệp chưa sử dụng hoặc đã sử dụng nhưng công tác XDCB chưa hoàn thành hoặc đã hoàn thành nhưng quyết toán chưa được duyệt.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Nhận được vốn đầu tư XDCB bằng tiền mặt, tiền gửi Ngân hàng , ghi:

Nợ các TK 111, 112, ...

Có TK 441 - Nguồn vốn đầu tư XDCB.

2- Trường hợp nhận vốn đầu tư XDCB do Ngân sách cấp theo dự toán được giao:

a- Khi được giao dự toán chi đầu tư XDCB, ghi đơn bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

b- Khi rút dự toán chi đầu tư XDCB để sử dụng, căn cứ vào tình hình sử dụng dự toán chi đầu tư xây dựng để hạch toán vào các tài khoản có liên quan, ghi:

Nợ TK 111- Tiền mặt

Nợ các TK 152, 153, 331,...

Nợ TK 133- Thuế GTGT được khấu trừ (1332) (Nếu được khấu trừ thuế GTGT đầu vào)

Nợ TK 241- XDCB dở dang (Rút dự toán chi trực tiếp)

Có TK 441 - Nguồn vốn đầu tư XDCB.

Đồng thời ghi đơn bên Có TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

3- Khi chưa được giao dự toán chi đầu tư XDCB, đơn vị được Kho bạc cho tạm ứng vốn đầu tư, khi nhận được vốn tạm ứng của Kho bạc, ghi:

Nợ các TK 111,112,...

Có TK 338- Phải trả, phải nộp khác (3388).

4- Khi dự toán chi đầu tư XDCB được giao, đơn vị phải thực hiện các thủ tục thanh toán để hoàn trả Kho bạc khoản vốn đã tạm ứng. Khi được Kho bạc chấp nhận các chứng từ thanh toán, ghi:

Nợ TK 338- Phải trả, phải nộp khác (3388)

Có TK 441 - Nguồn vốn đầu tư XDCB.

5- Nhận vốn đầu tư XDCB để trả các khoản vay ngắn hạn, vay nội bộ, vay đối tượng khác, ghi:

Nợ các TK 311, 336, 338, ...

Có TK 441 - Nguồn vốn đầu tư XDCB.

6- Bổ sung vốn đầu tư XDCB bằng quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 441 - Nguồn vốn đầu tư XDCB.

7- Khi công tác xây dựng cơ bản và mua sắm tài sản cố định bằng nguồn vốn đầu tư XDCB hoàn thành, bàn giao đưa vào sản xuất, kinh doanh:

- Kế toán ghi tăng giá trị TSCĐ do đầu tư XDCB, mua sắm TSCĐ hoàn thành, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213- TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

- Khi quyết toán công trình hoàn thành được phê duyệt, kế toán ghi giảm nguồn vốn đầu tư XDCB và ghi tăng nguồn vốn kinh doanh, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

8- Khi trả lại vốn đầu tư XDCB cho Ngân sách Nhà nước, cho đơn vị cấp trên, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có các TK 111, 112,...


Tai khoan 461

TÀI KHOẢN 461

NGUỒN KINH PHÍ SỰ NGHIỆP

Tài khoản này dùng để phản ánh tình hình tiếp nhận, sử dụng và quyết toán số kinh phí sự nghiệp, kinh phí dự án của đơn vị. Tài khoản này chỉ sử dụng ở các đơn vị được Nhà nước hoặc đơn vị cấp trên cấp phát kinh phí sự nghiệp, kinh phí dự án.

Nguồn kinh phí sự nghiệp, kinh phí dự án là khoản kinh phí do Ngân sách Nhà nước hoặc cấp trên cấp cho đơn vị, hoặc được Chính phủ, các tổ chức, cá nhân trong nước và nước ngoài viện trợ, tài trợ trực tiếp thực hiện các chương trình mục tiêu, dự án đã được duyệt, để thực hiện những nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao không vì mục đích lợi nhuận. Việc sử dụng nguồn kinh phí sự nghiệp, kinh phí dự án phải theo đúng dự toán được duyệt và phải quyết toán với cơ quan cấp kinh phí. Nguồn kinh phí sự nghiệp cũng có thể được hình thành từ các khoản thu sự nghiệp phát sinh tại đơn vị, như thu viện phí của công nhân viên chức trong ngành nằm điều trị, điều dưỡng tại bệnh viện của đơn vị, thu học phí, thu lệ phí...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được hạch toán chi tiết theo từng nguồn hình thành: Ngân sách Nhà nước cấp, đơn vị cấp trên cấp, nhận viện trợ, tài trợ của tổ chức, cá nhân, từ thu sự nghiệp của đơn vị. Đồng thời, phải hạch toán chi tiết, tách bạch nguồn kinh phí sự nghiệp năm nay và kinh phí sự nghiệp năm trước.

2- Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được sử dụng đúng mục đích, nội dung hoạt động, đúng tiêu chuẩn, định mức của Nhà nước, của đơn vị cấp trên và trong phạm vi dự toán đã được duyệt.

3- Trường hợp nguồn kinh phí được NSNN cấp thì tùy theo từng phương thức cấp phát kinh phí sự nghiệp của Ngân sách Nhà nước để ghi sổ kế toán:

- Nếu Ngân sách Nhà nước cấp kinh phí bằng lệnh chi tiền, khi nhận được giấy báo Có, số tiền đã vào tài khoản của đơn vị, kế toán đồng thời ghi tăng tiền gửi và ghi tăng nguồn kinh phí sự nghiệp;

- Nếu Ngân sách Nhà nước cấp kinh phí bằng hình thức giao dự toán chi sự nghiệp, dự án, khi nhận được thông báo ghi đơn vào bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng Cân đối kế toán). Khi rút dự toán chi sự nghiệp, dự án để chi, ghi đơn vào bên Có TK 008 "Dự toán chi sự nghiệp, dự án", đồng thời ghi Có TK 461 "Nguồn kinh phí sự nghiệp" đối ứng với các TK có liên quan.

4- Cuối mỗi năm tài chính, đơn vị phải làm thủ tục quyết toán tình hình tiếp nhận và sử dụng nguồn kinh phí sự nghiệp với cơ quan tài chính, cơ quan chủ quản và với từng cơ quan, tổ chức cấp phát kinh phí theo chính sách tài chính hiện hành. Số kinh phí sử dụng chưa hết được xử lý theo quyết định của cơ quan có thẩm quyền. Đơn vị chỉ được chuyển sang năm sau số kinh phí sự nghiệp, dự án chưa sử dụng hết khi được cơ quan hoặc cấp có thẩm quyền chấp nhận.

5- Cuối năm tài chính, nếu số chi hoạt động bằng nguồn kinh phí sự nghiệp chưa được duyệt quyết toán, thì kế toán kết chuyển nguồn kinh phí sự nghiệp năm nay sang nguồn kinh phí sự nghiệp năm trước.

KẾT CẤU VẦ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 461- NGUỒN KINH PHÍ SỰ NGHIỆP

Bên Nợ:

- Số chi bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án đã được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án;

- Số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết hoàn lại cho NSNN hoặc nộp trả cấp trên.

Bên Có:

- Số kinh phí sự nghiệp, kinh phí dự án đã thực nhận của Ngân sách hoặc cấp trên;

- Các khoản thu sự nghiệp phát sinh tại đơn vị được bổ sung nguồn kinh phí sự nghiệp.

Số dư bên Có:

Số kinh phí sự nghiệp, kinh phí dự án đã nhận của Ngân sách hoặc cấp trên cấp nhưng chưa sử dụng hoặc đã sử dụng nhưng chưa được quyết toán.

Tài khoản 461 - Nguồn kinh phí sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 4611 - Nguồn kinh phí sự nghiệp năm trước: Phản ánh số kinh phí sự nghiệp, kinh phí dự án thuộc năm trước đã sử dụng nhưng báo cáo quyết toán năm trước chưa được duyệt và số kinh phí sự nghiệp năm trước chưa sử dụng hết. Khi báo cáo quyết toán năm trước được duyệt, số chi bằng nguồn kinh phí sự nghiệp, kinh phí dự án năm trước sẽ được chuyển trừ vào Tài khoản 461 "Nguồn kinh phí sự nghiệp" (4611- Nguồn kinh phí sự nghiệp năm trước). Còn số kinh phí sự nghiệp năm trước chưa sử dụng hết, tùy theo quyết định của cơ quan tài chính hoặc cấp có thẩm quyền, phải nộp lại ngân sách hoặc chuyển thành nguồn kinh phí năm nay.

- Tài khoản 4612 - Nguồn kinh phí sự nghiệp năm nay: Phản ánh nguồn kinh phí sự nghiệp, kinh phí dự án đã được Ngân sách hoặc cấp trên cấp trong năm nay, kể cả các khoản kinh phí sự nghiệp năm trước chưa sử dụng hết khi xét duyệt báo cáo quyết toán được chuyển thành khoản kinh phí của năm nay. Hết niên độ kế toán, sang đầu năm sau số kinh phí thuộc năm nay, nếu chưa được quyết toán sẽ được chuyển từ Tài khoản 4612 "Nguồn kinh phí sự nghiệp năm nay" sang Tài khoản 4611 "Nguồn kinh phí sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán năm trước được duyệt.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Nhận kinh phí sự nghiệp, kinh phí dự án do Ngân sách Nhà nước cấp bằng lệnh chi tiền hoặc kinh phí sự nghiệp do cấp trên cấp bằng tiền, ghi:

Nợ các TK 111, 112, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

2- Khi được cơ quan có thẩm quyền giao dự toán chi hoạt động, chi dự án ghi đơn bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng Cân đối kế toán).

3- Khi rút dự toán chi sự nghiệp, dự án về nhập quỹ hoặc mua vật tư, dụng cụ hoặc thanh toán trực tiếp cho người bán hàng, hoặc chi trực tiếp, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 331 - Phải trả cho người bán

Nợ TK 161 - Chi sự nghiệp (1612)

Nợ các TK 152, 153, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

Đồng thời ghi đơn bên Có TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

4- Các khoản thu sự nghiệp phát sinh tại đơn vị (nếu có), ghi:

Nợ các TK 111, 112, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

5- Nhận kinh phí sự nghiệp bằng TSCĐ do Ngân sách cấp, đơn vị cấp trên cấp hoặc được viện trợ không hoàn lại bằng TSCĐ dùng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 461 - Nguồn kinh phí sự nghiệp.

Đồng thời, ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

6- Cuối kỳ kế toán năm, đơn vị còn có số dư tiền mặt, tiền gửi thuộc nguồn kinh phí sự nghiệp, kinh phí dự án nếu phải nộp trả số kinh phí sự nghiệp sử dụng không hết cho Ngân sách Nhà nước hoặc cấp trên, khi nộp trả, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp

Có các TK 111, 112,...

Nếu số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết được giữ lại để chuyển thành nguồn kinh phí năm sau thì không thực hiện bút toán trên.

7- Khi báo cáo quyết toán chi sự nghiệp, chi dự án được duyệt ngay trong năm, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4612)

Có TK 161 - Chi sự nghiệp (1612) (Số chi được duyệt).

8- Nếu đến cuối năm báo cáo quyết toán chi sự nghiệp, dự án chưa được duyệt:

- Kết chuyển chi sự nghiệp, chi dự án năm nay thành chi sự nghiệp, chi dự án năm trước, ghi:

Nợ TK 161- Chi sự nghiệp (1611 - Chi sự nghiệp năm trước)

Có TK 161- Chi sự nghiệp (1612 - Chi sự nghiệp năm nay).

- Đồng thời kết chuyển nguồn kinh phí sự nghiệp, kinh phí dự án năm nay thành nguồn kinh phí sự nghiệp, kinh phí dự án năm trước, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4612 - Nguồn kinh phí sự nghiệp năm nay)

Có TK 461 - Nguồn kinh phí sự nghiệp (4611 - Nguồn kinh phí sự nghiệp năm trước).

9- Khi báo cáo quyết toán chi sự nghiệp, chi dự án năm trước được duyệt, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611)

Có TK 161 - Chi sự nghiệp (1611).

10- Nguồn kinh phí sự nghiệp của năm trước được xác định còn thừa khi xét duyệt báo cáo quyết toán năm, được chuyển thành nguồn kinh phí sự nghiệp năm nay, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4611 - Nguồn kinh phí sự nghiệp năm trước)

Có TK 461- Nguồn kinh phí sự nghiệp (4612 - Nguồn kinh phí sự nghiệp năm nay).


Tai khoan 466

TÀI KHOẢN 466

NGUỒN KINH PHÍ ĐÃ HÌNH THÀNH TÀI SẢN CỐ ĐỊNH

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm nguồn kinh phí đã hình thành TSCĐ. Chỉ ghi tăng nguồn kinh phí đã hình thành TSCĐ khi đơn vị mua sắm TSCĐ, đầu tư xây dựng mới hoặc nâng cấp, cải tạo, mở rộng được ghi tăng nguyên giá TSCĐ bằng nguồn kinh phí sự nghiệp, kinh phí dự án được cấp từ NSNN hoặc nhận viện trợ, tài trợ, đưa vào sử dụng cho hoạt động sự nghiệp, dự án.

Ghi giảm nguồn kinh phí đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc nhượng bán, thanh lý, phát hiện thiếu TSCĐ khi kiểm kê, nộp trả Nhà nước hoặc điều chuyển TSCĐ cho đơn vị khác theo lệnh của cấp trên, của Nhà nước.

KẾT CẤU VẦ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 466- NGUỒN KINH PHÍ ĐÃ HÌNH THÀNH TSCĐ

Bên Nợ:

Nguồn kinh phí đã hình thành TSCĐ giảm, gồm:

- Nộp trả Nhà nước hoặc điều chuyển TSCĐ dùng cho hoạt động sự nghiệp,hoạt động dự án theo quyết định của cơ quan Nhà nước hoặc cấp có thẩm quyền;

- Tính hao mòn TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Nhượng bán, thanh lý TSCĐ, phát hiện thiếu TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Giá trị còn lại của TSCĐ giảm do đánh giá lại.

Bên Có:

Nguồn kinh phí đã hình thành TSCĐ tăng, gồm:

- Đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng hoạt động sự nghiệp, dự án:

- Được cấp kinh phí sự nghiệp, kinh phí dự án, được viện trợ không hoàn lại bằng TSCĐ;

- Giá trị còn lại của TSCĐ tăng do đánh giá lại.

Số dư bên Có:

Nguồn kinh phí đã hình thành TSCĐ hiện có ở đơn vị.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Trường hợp được Ngân sách Nhà nước, đơn vị cấp trên cấp kinh phí bằng TSCĐ hoặc dùng kinh phí sự nghiệp, dự án, viện trợ không hoàn lại để mua sắm TSCĐ, đầu tư XDCB, khi việc mua TSCĐ, đầu tư XDCB hoàn thành tài sản được đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK 111, 112, 241, 331, 461,...

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán chi sự nghiệp, dự án để mua TSCĐ, để đầu tư XDCB, đồng thời ghi đơn bên Có TK 008- Dự toán chi sự nghiệp, dự án (Tài khoản ngoài Bảng cân đối kế toán).

2- Cuối kỳ kế toán năm tính hao mòn TSCĐ đầu tư, mua sắm bằng nguồn kinh phí sự nghiệp, kinh phí dự án dùng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

3- Khi nhượng bán, thanh lý TSCĐ dùng cho hoạt động sự nghiệp, dự án:

- Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Số thu, các khoản chi và chênh lệch thu, chi về nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án, được xử lý và hạch toán theo quyết định thanh lý, nhượng bán TSCĐ của cấp có thẩm quyền.


Tai khoan loai 5

LOẠI TÀI KHOẢN 5

DOANH THU

Loại Tài khoản này dùng để phản ánh toàn bộ doanh thu bán sản phẩm, hàng hoá bất động sản đầu tư, dịch vụ, tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia, các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại.

Doanh thu là tổng giá trị của các lợi ích kinh tế doanh nghiệp đã thu được hoặc sẽ thu được trong kỳ kế toán, phát sinh từ hoạt động SXKD thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu. Các khoản thu hộ bên thứ ba không phải là nguồn lợi ích kinh tế, không làm tăng vốn chủ sở hữu của doanh nghiệp sẽ không được coi là doanh thu.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc xác định và ghi nhận doanh thu phải tuân thủ các quy định trong Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” và các Chuẩn mực kế toán khác có liên quan.

2. Việc ghi nhận doanh thu và chi phí phải theo nguyên tắc phù hợp. Khi ghi nhận một khoản doanh thu thì phải ghi nhận một khoản chi phí tương ứng có liên quan đến việc tạo ra doanh thu đó.

3. Chỉ ghi nhận doanh thu bán sản phẩm, hàng hoá khi thoả mãn đồng thời 5 điều kiện sau:

- Doanh nghiệp đã trao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm hoặc hàng hoá cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý hàng hoá như người sở hữu hàng hoá hoặc quyền kiểm soát hàng hoá;

- Doanh thu được xác định tương đối chắc chắn;

- Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

- Xác định được chi phí liên quan đến giao dịch bán hàng.

4. Doanh thu của giao dịch về cung cấp dịch vụ được ghi nhận khi kết quả của giao dịch đó được xác định một cách đáng tin cậy. Trường hợp giao dịch về cung cấp dịch vụ liên quan đến nhiều kỳ thì doanh thu được ghi nhận trong kỳ theo kết quả phần công việc đã hoàn thành vào ngày lập Bảng cân đối kế toán của kỳ đó. Kết quả của giao dịch cung cấp dịch vụ được xác định khi thoả mãn đồng thời bốn (4) điều kiện sau:

- Doanh thu được xác định tương đối chắc chắn;

- Có khả năng thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

- Xác định được phần công việc đã hoàn thành vào ngày lập Bảng cân đối kế toán;

- Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

5. Khi hàng hoá hoặc dịch vụ được trao đổi để lấy hàng hoá hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu và không được ghi nhận là doanh thu.

6. Doanh thu phải được theo dõi riêng biệt theo từng loại doanh thu: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia. Trong từng loại doanh thu lại được chi tiết theo từng khoản doanh thu, như doanh thu bán hàng có thể được chi tiết thành doanh thu bán sản phẩm, hàng hoá,... nhằm phục vụ cho việc xác định đầy đủ, chính xác kết quả kinh doanh theo yêu cầu quản lý hoạt động sản xuất, kinh doanh và lập báo cáo kết quả kinh doanh của doanh nghiệp.

7. Nếu trong kỳ kế toán phát sinh các khoản giảm trừ doanh thu bán hàng và cung cấp dịch vụ, như chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thì phải được hạch toán riêng biệt. Các khoản giảm trừ doanh thu được tính trừ vào doanh thu ghi nhận ban đầu để xác định doanh thu thuần làm căn cứ xác định kết quả kinh doanh của kỳ kế toán.

8. Về nguyên tắc, cuối kỳ kế toán, doanh nghiệp phải xác định kết quả hoạt động SXKD. Toàn bộ doanh thu thuần thực hiện trong kỳ kế toán được kết chuyển vào Tài khoản 911 - Xác định kết quả kinh doanh. Các tài khoản thuộc loại tài khoản doanh thu không có số dư cuối kỳ.

Loại Tài khoản 5 - Doanh thu có 6 tài khoản, chia thành 3 nhóm:

Nhóm TK 51 - Doanh thu, có 03 tài khoản

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính.

Nhóm TK 52 - Có 01 tài khoản

- Tài khoản 521 - Chiết khấu thương mại.

Nhóm TK 53 - Có 2 tài khoản

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.


Tai khoan 511

TÀI KHOẢN 511

DOANH THU BÁN HÀNG VÀ CUNG CẤP DỊCH VỤ

Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán của hoạt động SXKD từ các giao dịch và các nghiệp vụ sau:

- Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra, bán hàng hoá mua vào và bán bất động sản đầu tư;

- Cung cấp dịch vụ: Thực hiện công việc đã thoả thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động....

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1.Doanh thu bán hàng và cung cấp dịch vụ được xác định theo giá trị hợp lý của các khoản đã thu được tiền, hoặc sẽ thu được tiền từ các giao dịch và nghiệp vụ phát sinh doanh thu như bán sản phẩm, hàng hoá, bất động sản đầu tư, cung cấp dịch vụ cho khách hàng bao gồm cả các khoản phụ thu và phí thu thêm ngoài giá bán (Nếu có).

2.Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch thực tế phát sinh hoặc tỷ giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế.

3. Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế), và doanh nghiệp phải nộp thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp được tính trên doanh thu bán hàng và cung cấp dịch vụ thực tế mà doanh nghiệp đã thực hiện trong một kỳ kế toán.

4. Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" chỉ phản ánh doanh thu của khối lượng sản phẩm, hàng hoá, bất động sản đầu tư đã bán; dịch vụ đã cung cấp được xác định là đã bán trong kỳ không phân biệt doanh thu đã thu tiền hay sẽ thu được tiền.

5. Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT.

6. Đối với sản phẩm, hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán.

7. Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán (Bao gồm cả thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu);

8. Những doanh nghiệp nhận gia công vật tư, hàng hoá thì chỉ phản ánh vào doanh thu bán hàng và cung cấp dịch vụ số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hoá nhận gia công.

9. Đối với hàng hoá nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng thì hạch toán vào doanh thu bán hàng và cung cấp dịch vụ phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

10. Trường hợp bán hàng theo phương thức trả chậm, trả góp thì doanh nghiệp ghi nhận doanh thu bán hàng theo giá bán trả tiền ngay và ghi nhận vào doanh thu chưa thực hiện phần lãi tính trên khoản phải trả nhưng trả chậm phù hợp với thời điểm ghi nhận doanh thu được xác định.

11. TK 511 phản ánh cả phần doanh thu bán hàng hoá, sản phẩm và cung cấp dịch vụ cho công ty mẹ, công ty con trong cùng tập đoàn. Tài khoản 511 phải được kế toán chi tiết phần doanh thu bán hàng và cung cấp dịch vụ cho công ty mẹ, công ty con để phục vụ lập báo cáo tài chính hợp nhất của tập đoàn.

12. Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thoả thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thoả thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi có đủ 2 điều kiện:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng;

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; Sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thoả thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

13. Ghi nhận doanh thu của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hoá đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hoá đơn là bao nhiêu;

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hoá đơn đã lập.

14. Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

- Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

- Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

15. Những sản phẩm, hàng hoá được xác định là đã bán nhưng vì lý do về chất lượng, về quy cách kỹ thuật,… người mua từ chối thanh toán, gửi trả lại người bán hoặc yêu cầu giảm giá và được doanh nghiệp chấp thuận; hoặc người mua mua hàng với khối lượng lớn được chiết khấu thương mại thì các khoản giảm trừ doanh thu bán hàng này được theo dõi riêng trên các Tài khoản 531“Hàng bán bị trả lại”, hoặc Tài khoản 532 “Giảm giá hàng bán”, Tài khoản 521“Chiết khấu thương mại”, cuối kỳ kết chuyển vào TK 511 để tính doanh thu thuần.

16. Trường hợp trong kỳ doanh nghiệp đã viết hoá đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là đã bán trong kỳ và không được ghi vào Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” mà chỉ hạch toán vào bên Có Tài khoản 131 “Phải thu của khách hàng” về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào Tài khoản 511“Doanh thu bán hàng và cung cấp dịch vụ” về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

17. Đối với trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều năm thì doanh thu cung cấp dịch vụ ghi nhận của năm tài chính được xác định trên cơ sở lấy tổng số tiền nhận được chia cho số kỳ nhận trước tiền.

18. Đối với doanh nghiệp thực hiện nhiệm vụ cung cấp sản phẩm, hàng hoá, dịch vụ theo yêu cầu của Nhà nước, được Nhà nước trợ cấp, trợ giá theo quy định thì doanh thu trợ cấp, trợ giá là số tiền được Nhà nước chính thức thông báo, hoặc thực tế trợ cấp, trợ giá được phản ánh trên TK 5114 “Doanh thu trợ cấp, trợ giá”.

19. Không hạch toán vào Tài khoản 511 các trường hợp sau:

+ Trị giá hàng hoá, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến.

+ Trị giá sản phẩm, hàng hoá, dịch vụ cung cấp giữa công ty, Tổng công ty với các đơn vị hạch toán phụ thuộc.

+ Trị giá sản phẩm, hàng hoá và dịch vụ cung cấp cho nhau giữa Tổng công ty với các đơn vị thành viên.

+ Trị giá sản phẩm, hàng hoá đang gửi bán; dịch vụ hoàn thành đã cung cấp cho khách hàng nhưng chưa được xác định là đã bán.

+ Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (Chưa được xác định là đã bán).

+ Doanh thu hoạt động tài chính và các khoản thu nhập khác không được coi là doanh thu bán hàng và cung cấp dịch vụ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 511 - DOANH THU BÁN HÀNG VÀ CUNG CẤP DỊCH VỤ

Bên Nợ:

- Số thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu phải nộp tính trên doanh thu bán hàng thực tế của sản phẩm, hàng hoá, dịch vụ đã cung cấp cho khách hàng và được xác định là đã bán trong kỳ kế toán;

- Số thuế GTGT phải nộp của doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp;

- Doanh thu hàng bán bị trả lại kết chuyển cuối kỳ;

- Khoản giảm giá hàng bán kết chuyển cuối kỳ;

- Khoản chiết khấu thương mại kết chuyển cuối kỳ;

- Kết chuyển doanh thu thuần vào Tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có:

Doanh thu bán sản phẩm, hàng hoá, bất động sản đầu tư và cung cấp dịch vụ của doanh nghiệp thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, có 5 tài khoản cấp 2:

+ Tài khoản 5111 - Doanh thu bán hàng hoá: Phản ánh doanh thu và doanh thu thuần của khối lượng hàng hoá được xác định là đã bán trong một kỳ kế toán của doanh nghiệp.

Tài khoản này chủ yếu dùng cho các ngành kinh doanh hàng hoá, vật tư, lương thực,...

+ Tài khoản 5112 - Doanh thu bán các thành phẩm: Phản ánh doanh thu và doanh thu thuần của khối lượng sản phẩm (Thành phẩm, bán thành phẩm) được xác định là đã bán trong một kỳ kế toán của doanh nghiệp.

Tài khoản này chủ yếu dùng cho các ngành sản xuất vật chất như: Công nghiệp, xây lắp...

Tài khoản 5112 - Doanh thu bán thành phẩm, có 8 tài khoản cấp 3:

+ Tài khoản 51121 - Doanh thu bán than: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của sản phẩm than đã xác định tiêu thụ trong kỳ kế toán.

+ Tài khoản 51122 - Doanh thu điện: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của sản phẩm điện đã xác định tiêu thụ trong kỳ kế toán.

+ Tài khoản 51123 - Doanh thu vật liệu nổ: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của sản phẩm vật liệu nổ đã xác định tiêu thụ trong kỳ kế toán.

+ Tài khoản 51124 - Doanh thu khoáng sản: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của sản phẩm Thiếc, đồng .... đã xác định tiêu thụ trong kỳ kế toán.

+ Tài khoản 51125 - Doanh thu xây lắp: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của sản phẩm xây lắp đã xác định tiêu thụ trong kỳ kế toán.

+ Tài khoản 51126 - Doanh thu vật liệu xây dựng: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của sản phẩm vật liệu xây dựng đã xác định tiêu thụ trong kỳ kế toán.

+ Tài khoản 51127 - Doanh thu cơ khí: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của sản phẩm cơ khí đã xác định tiêu thụ trong kỳ kế toán.

+ Tài khoản 51128 - Doanh thu thành phẩm khác: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của thành phẩm khác.

+ Tài khoản 5113 - Doanh thu cung cấp dịch vụ: Phản ánh doanh thu và doanh thu thuần của khối lượng dịch vụ đã hoàn thành, đã cung cấp cho khách hàng và được xác định là đã bán trong một kỳ kế toán.

Tài khoản này chủ yếu dùng cho các ngành kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ công cộng, dịch vụ khoa học, kỹ thuật, dịch vụ kế toán, kiểm toán,...

+ Tài khoản 5114 - Doanh thu trợ cấp, trợ giá: Dùng để phản ánh các khoản doanh thu từ trợ cấp, trợ giá của Nhà nước khi doanh nghiệp thực hiện các nhiệm vụ cung cấp sản phẩm, hàng hoá và dịch vụ theo yêu cầu của Nhà nước.

+ Tài khoản 5117 – Doanh thu kinh doanh bất động sản đầu tư: Tài khoản này dùng để phản ánh doanh thu cho thuê bất động sản đầu tư và doanh thu bán, thanh lý bất động sản đầu tư.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Doanh thu của khối lượng sản phẩm (Thành phẩm, bán thành phẩm), hàng hoá, dịch vụ đã được xác định là đã bán trong kỳ kế toán:

a) Đối với sản phẩm, hàng hoá, bất động sản đầu tư, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112, 5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Đối với sản phẩm, hàng hoá, bất động sản đầu tư, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá thanh toán, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111,5112, 5113, 5117).

2. Trường hợp, doanh thu bán hàng và cung cấp dịch vụ phát sinh bằng ngoại tệ, thì ngoài việc ghi sổ kế toán chi tiết số nguyên tệ đã thu hoặc phải thu, kế toán phải căn cứ vào tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để quy đổi ra Đồng Việt Nam hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán để hạch toán vào Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ".

3. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ khi xuất sản phẩm, hàng hoá thuộc đối tượng chịu thuế CTGT tính theo phương pháp khấu trừ đổi lấy vật tư, hàng hoá, TSCĐ không tương tự để sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng để đổi lấy vật tư, hàng hoá, TSCĐ khác theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi nhận vật tư, hàng hoá, TSCĐ do trao đổi, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhận được do trao đổi, ghi:

Nợ các TK 152, 153, 156, 211,... (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

- Trường hợp được thu thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi lớn hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi nhận được tiền của bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp phải trả thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi nhỏ hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi trả tiền cho bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112, ...

4. Khi xuất sản phẩm, hàng hoá thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp đổi lấy vật tư, hàng hoá, TSCĐ không tương tự để sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng do trao đổi theo tổng giá thanh toán, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

- Khi nhận vật tư, hàng hoá, TSCĐ trao đổi về, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhận trao đổi, ghi:

Nợ TK 152, 153, 156, 211,... (Theo giá thanh toán)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp được thu thêm tiền hoặc phải trả thêm tiền ghi như hướng dẫn ở mục 3

5. Khi bán hàng hoá theo phương thức trả chậm, trả góp đối với sản phẩm, hàng hoá, BĐS đầu tư thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng theo giá bán trả tiền ngay chưa có thuế GTGT, ghi :

Nợ TK 131 - Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5111, 5112, 5117) (Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (Thuế GTGT phải nộp).

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay chưa có thuế GTGT).

- Khi thu được tiền bán hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

- Định kỳ, ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi trả chậm, trả góp).

6. Khi bán hàng hoá theo phương thức trả chậm, trả góp, đối với sản phẩm, hàng hoá, bất động sản đầu tư không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng theo giá bán trả tiền ngay đã có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT) (5111, 5112)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay có thuế GTGT).

- Khi thu được tiền bán hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

- Định kỳ, ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Tiền lãi trả chậm, trả góp).

7. Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế, khi cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, kế toán phản ánh doanh thu phải phù hợp với dịch vụ cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư đã hoàn thành từng kỳ. Khi phát hành hoá đơn thanh toán tiền thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131 - Phải thu của khách hàng (Nếu chưa nhận được tiền ngay)

Nợ các TK 111, 112 (Nếu thu được tiền ngay)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tiền cho thuê chưa có thuế GTGT) (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp.

8. Trường hợp thu trước tiền nhiều kỳ về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

- Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387- Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư không được thực hiện tiếp hoặc thời gian thực hiện ngắn hơn thời gian đã thu tiền trước (nếu có), ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (Số tiền trả lại cho bên thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có các TK 111, 112,... (Tổng số tiền trả lại).

9. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp, khi cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

- Khi phát hành hoá đơn dịch vụ cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131- Phải thu của khách hàng (Nếu chưa nhận được tiền ngay)

Nợ các TK 111, 112 (Nếu thu được tiền ngay)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5113, 5117).

- Trường hợp thu trước tiền nhiều kỳ về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

+ Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư cho nhiều năm, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

+ Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

+ Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331- Thuế GTGT phải nộp.

+ Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Tổng số tiền trả lại).

10. Trường hợp bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng

10.1. Kế toán ở đơn vị giao hàng đại lý:

a) Khi xuất kho sản phẩm, hàng hoá giao cho các đại lý phải lập Phiếu xuất kho hàng gửi bán đại lý. Căn cứ vào phiếu xuất kho hàng gửi bán đại lý, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có các TK 155, 156.

b) Khi hàng hoá giao cho đại lý đã bán được. Căn cứ vào Bảng kê hoá đơn bán ra của hàng hoá đã bán do các bên nhận đại lý hưởng hoa hồng lập gửi về:

- Đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Đối với hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng theo tổng giá thanh toán, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

c) Số tiền hoa hồng phải trả cho đơn vị nhận bán hàng đại lý hưởng hoa hồng, ghi:

Nợ TK 641 - Chi phí bán hàng (Hoa hồng đại lý chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 131, …

10.2. Kế toán ở đơn vị nhận đại lý, bán đúng giá hưởng hoa hồng:

a) Khi nhận hàng đại lý bán đúng giá hưởng hoa hồng, kế toán phản ánh toàn bộ giá trị hàng hoá nhận bán đại lý vào tài khoản ngoài Bảng Cân đối kế toán (Tài khoản 003 "Hàng hoá nhận bán hộ, nhận ký gửi, ký cược"). Khi nhận hàng đại lý, ký gửi ghi đơn bên Nợ TK 003, khi xuất hàng bán hoặc xuất trả lại hàng cho bên giao hàng, ghi đơn bên Có Tài khoản 003 "Hàng hoá nhận bán hộ, nhận ký gửi, ký cược".

b) Khi hàng hoá nhận bán đại lý đã bán được:

- Khi xuất bán hàng nhận đại lý, phải lập Hoá đơn GTGT hoặc Hoá đơn bán hàng theo chế độ quy định. Căn cứ vào Hoá đơn GTGT hoặc Hoá đơn bán hàng và các chứng từ liên quan, kế toán phản ánh số tiền bán hàng đại lý phải trả cho bên giao hàng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, khi xác định doanh thu hoa hồng bán hàng đại lý được hưởng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Hoa hồng đại lý chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

- Khi trả tiền bán hàng đại lý cho bên giao hàng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

11. Đối với hàng hoá xuất bán tại các đơn vị trực thuộc hạch toán phụ thuộc.

11.1. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ.

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất hàng hoá đến các đơn vị trực thuộc hạch toán phụ thuộc (Như các chi nhánh, cửa hàng) phải lập Phiếu xuất kho kiêm vận chuyển nội bộ.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của hàng hoá xuất cho các đơn vị trực thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có các TK 155, 156,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được hàng hoá do công ty, đơn vị cấp trên chuyển đến, kế toán căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 155, 156 (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi đơn vị trực thuộc hạch toán phụ thuộc (Là đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ), bán hàng hoá do công ty, đơn vị cấp trên chuyển đến phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn GTGT phản ánh doanh thu bán hàng, ghi:

Nợ TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về hàng hoá tiêu thụ nội bộ do công ty, đơn vị cấp trên lập chuyển đến trên cơ sở số hàng hoá đã bán, căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hoá (Nếu chưa kết chuyển giá vốn hàng hoá)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng hoá).

11.2. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất thành phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp đến các đơn vị trực thuộc hạch toán phụ thuộc phải lập Phiếu xuất kho kiêm vận chuyển nội bộ theo quy định.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của hàng hoá xuất cho các đơn vị trực thuộc hạch toán phụ thuộc, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm,

Có TK 156 – Hàng hoá.

Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty, đơn vị cấp trên chuyển đến, căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 – Hàng hoá (Giá bán nội bộ)

Có các TK 111, 112, 336,...

b) Khi đơn vị trực thuộc hạch toán phụ thuộc bán sản phẩm, hàng hoá chịu thuế GTGT tính theo phương pháp trực tiếp do công ty, đơn vị cấp trên giao cho để bán phải lập Hoá đơn bán hàng.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc công ty, đơn vị cấp trên sử dụng ngay Hoá đơn bán hàng.

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136, ...

Có TK 512 - Doanh thu nội bộ (Tổng giá bán nội bộ) (5121, 5122).

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao cho để bán, căn cứ vào Hoá đơn bán hàng và các chứng từ có liên quan phản ánh giá vốn của sản phẩm nhập kho, ghi:

Nợ các TK 155, 156

Có các TK 111, 112, 336, ...

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao để bán phải lập Hoá đơn bán hàng, căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

12. Đối với hoạt động gia công hàng hoá:

a) Kế toán tại đơn vị giao hàng để gia công:

- Khi xuất kho giao hàng để gia công, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 152, 156.

- Chi phí gia công hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Khi nhận lại hàng gửi gia công chế biến hoàn thành nhập kho, ghi:

Nợ các TK 152, 156

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Kế toán tại đơn vị nhận hàng để gia công:

- Khi nhận hàng để gia công, doanh nghiệp phản ánh toàn bộ giá trị vật tư, hàng hoá nhận gia công trên Tài khoản ngoài Bảng Cân đối kế toán (Tài khoản 002 "Vật tư, hàng hoá nhận giữ hộ, nhận gia công" (Tài khoản ngoài Bảng cân đối kế toán)). Khi nhận vật tư, hàng hoá để gia công, kế toán ghi bên Nợ Tài khoản 002, khi xuất kho hàng để gia công, chế biến hoặc trả lại đơn vị giao hàng gia công, ghi bên Có Tài khoản 002.

- Khi xác định doanh thu từ số tiền gia công thực tế được hưởng, ghi:

+ Đối với hoạt động gia công hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nhận gia công nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Số tiền gia công được hưởng chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Đối với hoạt động gia công hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT nhưng đơn vị nhận gia công nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng số tiền gia công được hưởng).

13. Kế toán doanh thu hợp đồng xây dựng.

13.1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (Không phải hoá đơn) do nhà thầu tự xác định tại thời điểm lập báo cáo tài chính, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

- Căn cứ vào Hoá đơn GTGT được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

- Khi nhận được tiền do khách hàng trả, hoặc nhận tiền khách hàng ứng trước, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

13.2. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì kế toán phải lập Hoá đơn GTGT trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào Hoá đơn GTGT, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.3. Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.4. Khoản bồi thường thu được từ khách hàng hay bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.5. Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

14. Xác định thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111, 5112, 5113)

Có TK 3332 - Thuế tiêu thụ đặc biệt

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

15. Cuối kỳ, kế toán xác định thuế GTGT phải nộp theo phương pháp trực tiếp đối với hoạt động SXKD, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

16. Kế toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp:

- Trường hợp nhận được thông báo của Nhà nước về trợ cấp, trợ giá, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

- Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ các TK 111, 112, ...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

17. Kế toán bán, thanh lý bất động sản đầu tư

- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131, ... (Tổng giá thanh toán)

Có TK 5117 – Doanh thu kinh doanh bất động sản đầu tư (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT (33311 - Thuế GTGT đầu ra).

- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 5117 – Doanh thu kinh doanh bất động sản đầu tư.

18. Khi bán hàng hoá, sản phẩm và cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và đơn vị tính thuế GTGT theo phương pháp khấu trừ cho công ty mẹ, công ty con, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ vào TK 511 chi tiết cho công ty mẹ và công ty con theo giá bán chưa có thuế GTGT, ghi:

Nợ các TK 111, 112,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

19. Cuối kỳ kế toán, kết chuyển doanh thu của hàng bán bị trả lại, khoản giảm giá hàng bán và chiết khấu thương mại phát sinh trong kỳ trừ vào doanh thu thực tế trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 531 - Hàng bán bị trả lại

Có TK 532 - Giảm giá hàng bán

Có TK 521 - Chiết khấu thương mại.

20. Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 – Xác định kết quả kinh doanh.


Tai khoan 512

TÀI KHOẢN 512

DOANH THU BÁN HÀNG NỘI BỘ

Tài khoản này dùng để phản ánh doanh thu của số sản phẩm, hàng hoá, dịch vụ tiêu thụ trong nội bộ doanh nghiệp. Doanh thu tiêu thụ nội bộ là lợi ích kinh tế thu được từ việc bán hàng hoá, sản phẩm, cung cấp dịch vụ nội bộ giữa các đơn vị trực thuộc hạch toán phụ thuộc trong cùng một công ty, Tổng công ty tính theo giá bán nội bộ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán doanh thu nội bộ được thực hiện như quy định đối với doanh thu bán hàng và cung cấp dịch vụ (Tài khoản 511).

2. Tài khoản này chỉ sử dụng cho các đơn vị có bán hàng nội bộ giữa các đơn vị trong một công ty hay một Tổng công ty, nhằm phản ánh số doanh thu bán hàng nội bộ trong một kỳ kế toán của khối lượng sản phẩm, hàng hoá, dịch vụ tiêu thụ nội bộ giữa các đơn vị trong cùng một công ty, Tổng công ty.

3. Không hạch toán vào tài khoản này các khoản doanh thu bán sản phẩm, hàng hoá và cung cấp dịch vụ cho các đơn vị không trực thuộc công ty, Tổng công ty, cho công ty con, cho công ty mẹ trong cùng tập đoàn.

4. Doanh thu bán hàng nội bộ là cơ sở để xác định kết quả kinh doanh nội bộ của công ty, Tổng công ty và các đơn vị trực thuộc hạch toán phụ thuộc.

Kết quả kinh doanh của công ty, Tổng công ty bao gồm kết quả phần bán hàng nội bộ và bán hàng ra bên ngoài. Tổng công ty, công ty và các đơn vị trực thuộc hạch toán phụ thuộc phải thực hiện đầy đủ nghĩa vụ đối với Nhà nước theo các luật thuế quy định trên khối lượng sản phẩm, hàng hoá, dịch vụ tiêu thụ ra bên ngoài và tiêu thụ nội bộ.

5. Tài khoản 512 phải được hạch toán chi tiết doanh thu bán hàng và cung cấp dịch vụ nội bộ cho từng đơn vị trực thuộc hạch toán phụ thuộc trong cùng công ty hoặc tổng công ty để lấy số liệu lập báo cáo tài chính hợp nhất.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 512 - DOANH THU BÁN HÀNG NỘI BỘ

Bên Nợ:

- Trị giá hàng bán bị trả lại, khoản giảm giá hàng bán đã chấp nhận trên khối lượng sản phẩm, hàng hoá, dịch vụ đã bán nội bộ kết chuyển cuối kỳ kế toán;

- Số thuế tiêu thụ đặc biệt phải nộp của số sản phẩm, hàng hoá, dịch vụ đã bán nội bộ;

- Số thuế GTGT phải nộp theo phương pháp trực tiếp của số sản phẩm, hàng hoá, dịch vụ tiêu thụ nội bộ;

- Kết chuyển doanh thu bán hàng nội bộ thuần vào Tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có:

Tổng số doanh thu bán hàng nội bộ của đơn vị thực hiện trong kỳ kế toán.

Tài khoản 512 không có số dư cuối kỳ.

Tài khoản 512 - Doanh thu bán hàng nội bộ, có 3 tài khoản cấp 2:

- Tài khoản 5121 - Doanh thu bán hàng hoá: Phản ánh doanh thu của khối lượng hàng hoá đã được xác định là đã bán nội bộ trong kỳ kế toán.

Tài khoản này chủ yếu dùng cho các doanh nghiệp thương mại như: Doanh nghiệp cung ứng vật tư, lương thực,...

- Tài khoản 5122 - Doanh thu bán các thành phẩm: Phản ánh doanh thu của khối lượng sản phẩm cung cấp giữa các đơn vị trong cùng công ty hay Tổng công ty.

Tài khoản này chủ yếu dùng cho các doanh nghiệp sản xuất như: Công nghiệp, nông nghiệp, lâm nghiệp, xây lắp,...

- Tài khoản 5123 - Doanh thu cung cấp dịch vụ: Phản ánh doanh thu của khối lượng dịch vụ cung cấp giữa các đơn vị trong cùng công ty, Tổng công ty.

Tài khoản này chủ yếu dùng cho các doanh nghiệp kinh doanh dịch vụ như: Giao thông vận tải, du lịch, bưu điện,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Đối với sản phẩm, hàng hoá xuất bán tại các đơn vị trực thuộc hạch toán phụ thuộc.

1.1. Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ.

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất hàng hoá đến các đơn vị trực thuộc hạch toán phụ thuộc (Như các chi nhánh, cửa hàng) phải lập Phiếu xuất kho kiêm vận chuyển nội bộ.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của sản phẩm, hàng hoá xuất cho các đơn vị trực thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có các TK 155, 156,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được hàng hoá do công ty, đơn vị cấp trên chuyển đến, kế toán căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 - Hàng hoá (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi đơn vị trực thuộc hạch toán phụ thuộc (Là đơn vị nộp thuế GTGT tính theo phương pháp khấu trừ), bán sản phẩm, hàng hoá chịu thuế GTGT do công ty, đơn vị cấp trên chuyển đến phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn GTGT phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131, ....

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán do đơn vị trực thuộc hạch toán phụ thuộc lập chuyển đến phải lập Hoá đơn GTGT phản ánh hàng hoá đã bán nội bộ gửi cho các đơn vị trực thuộc. Căn cứ vào Hoá đơn GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo giá bán nội bộ chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn của hàng bán nội bộ:

Nợ TK 632 - Giá vốn hàng bán.

Có TK 157 - Hàng gửi đi bán.

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về hàng hoá đã bán nội bộ do công ty, đơn vị cấp trên chuyển đến trên cơ sở số hàng hoá đã bán, căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hoá (Nếu chưa kết chuyển giá vốn hàng bán)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng bán).

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc, công ty, đơn vị cấp trên không sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ mà sử dụng ngay Hoá đơn (GTGT) thì khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc phải lập Hoá đơn (GTGT).

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn (GTGT) phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đơn vị trực thuộc hạch toán phụ thuộc khi nhận được Hoá đơn GTGT và hàng hoá do công ty (đơn vị cấp trên) giao cho để bán, căn cứ vào Hoá đơn GTGT và các chứng từ có liên quan phản ánh giá vốn của hàng nhập kho theo giá bán nội bộ chưa có thuế GTGT, thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 155, 156 (Giá bán nội bộ chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 336 (Tổng giá thanh toán nội bộ).

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán hàng hoá chịu thuế GTGT theo phương pháp khấu trừ do công ty, đơn vị cấp trên giao cho để bán phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định và phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

1.2. Đối với sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

a) Khi doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp (Công ty, đơn vị cấp trên) xuất sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp đến các đơn vị trực thuộc hạch toán phụ thuộc để bán phải lập Phiếu xuất kho kiêm vận chuyển nội bộ theo quy định.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của sản phẩm, hàng hoá xuất cho các đơn vị trực thuộc, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm do công ty, đơn vị cấp trên chuyển đến, căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Nợ TK 156 - Hàng hoá

Có các TK 111, 112, 336,...

b) Đơn vị trực thuộc hạch toán phụ thuộc nộp thuế GTGT tính theo phương pháp trực tiếp khi bán sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp do công ty (Đơn vị cấp trên) giao cho để bán phải lập Hoá đơn bán hàng.

- Đơn vị trực thuộc căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

- Công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán ra do đơn vị trực thuộc hạch toán phụ thuộc lập chuyển đến phải lập Hoá đơn bán hàng. Căn cứ vào hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136,...

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá bán nội bộ).

Đồng thời phản ánh giá vốn của hàng bán nội bộ:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc, công ty, đơn vị cấp trên sử dụng ngay Hoá đơn bán hàng.

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136, ...

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá bán nội bộ).

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty (Đơn vị cấp trên) giao cho để bán, căn cứ vào Hoá đơn bán hàng và các chứng từ có liên quan phản ánh giá vốn của sản phẩm nhập kho, ghi :

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Có các TK 111, 112, 336,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao để bán phải lập Hoá đơn bán hàng. Căn cứ vào Hoá đơn bán hàng phản ánh doanh thu, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

2. Cuối kỳ, kết chuyển doanh thu hàng bán bị trả lại, khoản giảm giá hàng bán (nếu có) của hàng hoá tiêu thụ nội bộ sang Tài khoản “Doanh thu bán hàng nội bộ”, ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 531 - Hàng bán bị trả lại

Có TK 532 - Giảm giá hàng bán.

3. Cuối kỳ, xác định thuế tiêu thụ đặc biệt phải nộp trên doanh thu sản phẩm, hàng hoá, dịch vụ đã bán nội bộ trong kỳ kế toán (nếu có), ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 3332 - Thuế tiêu thụ đặc biệt.

4. Cuối kỳ, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp của sản phẩm, hàng hoá, dịch vụ đã bán nội bộ trong kỳ kế toán, ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 3331 - Thuế GTGT phải nộp.

5. Cuối kỳ, kết chuyển doanh thu bán hàng nội bộ sang Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

6. Trường hợp trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá:

a) Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi thưởng hoặc trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá, ghi:

Nợ TK 334 - Phải trả người lao động (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế) (5121, 5122)

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Khi trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán) (5121, 5122).

7. Trường hợp sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ:

a) Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

b) Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT thì thuế GTGT phải nộp của sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ tính vào chi phí sản xuất, kinh doanh, kế toán phản ánh doanh thu bán hàng nội bộ là chi phí sản xuất sản phẩm hoặc giá vốn hàng bán, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8. Trường hợp sử dụng sản phẩm, hàng hoá, dịch vụ để khuyến mại, quảng cáo:

Đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, khi xuất khuyến mại, quảng cáo:

- Nếu khuyến mại, quảng cáo phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu sản phẩm, hàng hoá xuất khuyến mại, quảng cáo là chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

- Nếu khuyến mại, quảng cáo phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng, thuế GTGT đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 641 - Chi phí bán hàng (Chi phí sản xuất sản phẩm hoặc giá vốn hàng bán cộng thuế GTGT đầu ra )

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

9. Trường hợp sử dụng sản phẩm, hàng hoá để biếu, tặng: Nếu biếu, tặng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ cho các tổ chức, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế GTCT, thuế GTGT đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

10. Đối với hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp, khi xuất để biếu, tặng cho các tổ chức, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán).


Tai khoan 515

TÀI KHOẢN 515

DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp.

Doanh thu hoạt động tài chính gồm:

- Tiền lãi: Lãi cho vay, lãi tiền gửi Ngân hàng, lãi bán hàng trả chậm, trả góp, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hoá, dịch vụ;...

- Cổ tức, lợi nhuận được chia;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn;

- Thu nhập về thu hồi hoặc thanh lý các khoản vốn góp liên doanh, đầu tư vào công ty liên kết, đầu tư vào công ty con, đầu tư vốn khác;

- Thu nhập về các hoạt động đầu tư khác;

- Lãi tỷ giá hối đoái;

- Chênh lệch lãi do bán ngoại tệ;

- Chênh lệch lãi chuyển nhượng vốn;

- Các khoản doanh thu hoạt động tài chính khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Doanh thu hoạt động tài chính được phản ánh trên Tài khoản 515 bao gồm các khoản doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác được coi là thực hiện trong kỳ, không phân biệt các khoản doanh thu đó thực tế đã thu được tiền hay sẽ thu được tiền.

2- Đối với các khoản doanh thu từ hoạt động mua, bán chứng khoán, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá gốc, số lãi về trái phiếu, tín phiếu hoặc cổ phiếu.

3- Đối với khoản doanh thu từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá ngoại tệ bán ra và giá ngoại tệ mua vào.

4- Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ, còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá gốc khoản đầu tư trái phiếu, cổ phiếu đó.

5- Đối với khoản thu nhập từ nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết, doanh thu được ghi nhận vào TK 515 là số chênh lệch giữa giá bán lớn hơn giá gốc.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 515 - DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang Tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có:

- Tiền lãi, cổ tức và lợi nhuận được chia;

- Lãi do nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết;

- Chiết khấu thanh toán được hưởng;

- Lãi tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh;

- Lãi tỷ giá hối đoái phát sinh khi bán ngoại tệ;

- Lãi tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh;

- Kết chuyển hoặc phân bổ lãi tỷ giá hối đoái của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào doanh thu hoạt động tài chính;

- Doanh thu hoạt động tài chính khác phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Phản ánh doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn đầu tư, ghi:

Nợ các TK 111, 112, 138,...

Nợ TK 221 - Đầu tư vào công ty con (Nhận cổ tức bằng cổ phiếu)

Nợ TK 222 - Vốn góp liên doanh (Lợi nhuận được chia bổ sung vốn góp liên doanh)

Nợ TK 223 - Đầu tư vào công ty liên kết (Cổ tức, lợi nhuận được chia bổ sung vốn đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính.

2. Phương pháp hạch toán hoạt động đầu tư chứng khoán:

- Khi mua chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào chi phí thực tế mua, ghi:

Nợ các TK 121, 228,...

Có các TK 111, 112, 141,...

- Định kỳ, tính lãi và thu lãi tín phiếu, trái phiếu hoặc nhận được thông báo về cổ tức, lợi nhuận được hưởng:

+ Trường hợp nhận lãi bằng tiền, ghi:

Nợ các TK 111, 112, 138,...

Có TK 515 - Doanh thu hoạt động tài chính.

+ Trường hợp dùng cổ tức và lợi nhuận được chia để bổ sung vốn góp, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nếu nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì doanh nghiệp phải phân bổ số tiền lãi này, chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này mới được ghi nhận là doanh thu hoạt động tài chính, còn khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị của chính khoản đầu tư trái phiếu, cổ phiếu đó, ghi:

Nợ các TK 111, 112 (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết (Lãi dồn tích trước khi mua khoản đầu tư)

Có TK 228 - Đầu tư dài hạn khác (Lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

+ Định kỳ nhận lãi cổ phiếu, trái phiếu (nếu có), ghi:

Nợ TK 111, 112, …

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào giá bán chứng khoán:

+ Trường hợp có lãi, ghi:

Nợ các TK 111, 112,... (Theo giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 228 - Đầu tư dài hạn khác (Trị giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi bán chứng khoán).

+ Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Lỗ bán chứng khoán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 228 - Đầu tư dài hạn khác (Trị giá vốn).

- Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn khi đáo hạn, ghi:

Nợ các TK 111, 112 (Giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

3. Kế toán bán ngoại tệ (của hoạt động kinh doanh) nếu có lãi, ghi:

Nợ các TK 111 (1111), 112 (1121) (Tổng giá thanh toán - Tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch tỷ giá thực tế bán lớn hơn tỷ giá trên sổ kế toán).

4. Theo định kỳ tính lãi, tính toán xác định số lãi cho vay phải thu trong kỳ theo khế ước vay, ghi:

Nợ TK 138 - Phải thu khác

Có TK 515 - Doanh thu hoạt động tài chính.

5. Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112, …

Có TK 515 - Doanh thu hoạt động tài chính.

6. Số tiền chiết khấu thanh toán:

Số tiền chiết khấu thanh toán được hưởng do thanh toán tiền mua hàng trước thời hạn được người bán chấp thuận, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

7. Khi bán các khoản đầu tư vào công ty con, cơ sở kinh doanh đồng kiểm soát, công ty liên kết, kế toán ghi nhận doanh thu hoạt động tài chính vào Tài khoản 515 là số chênh lệch giữa giá bán lớn hơn giá vốn, ghi:

Nợ các TK 111, 112, …

Có TK 221 - Đầu tư vào công ty con (Giá vốn)

Có TK 222 - Vốn góp liên doanh ( Giá vốn)

Có TK 223 - Đầu tư vào công ty liên kết (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giá bán lớn hơn giá vốn).

8. Khi doanh nghiệp sản xuất, kinh doanh mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

- Nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế lớn hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642,133,...

(Theo tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán TK 111,112)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

9. Khi doanh nghiệp sản xuất, kinh doanh thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,…) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán TK 111, 112 nhỏ hơn tỷ giá trên sổ kế toán của các TK Nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá trên sổ kế toán TK 111, 112).

10. Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ,...), nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138... (Tỷ giá trên sổ kế toán).

11. Khi xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh vào doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái), để xác định kết quả hoạt động kinh doanh, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính.

12. Đối với doanh nghiệp mới thành lập chưa đi vào sản xuất, kinh doanh, khi kết thúc giai đoạn đầu tư xây dựng (Giai đoạn trước hoạt động), kết chuyển lãi chênh lệch tỷ giá hối đoái (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư (Giai đoạn trước hoạt động) trên TK 413 - Chênh lệch tỷ giá hối đoái (TK 4132) tính ngay vào doanh thu hoạt động tài chính (TK 515), hoặc kết chuyển sang TK 3387 (Nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái ghi ngay vào doanh thu hoạt động tài chính)

Có TK 3387 - Doanh thu chưa thực hiện( Nếu lãi tỷ giá hối đoái phân bổ dần).

+ Định kỳ, phân bổ chênh lệch lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư xây dựng cơ bản, bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái)

Có TK 515 - Doanh thu hoạt động tài chính.

13. Khi bán sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ theo phương thức trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào Tài khoản 3387 "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3331 - Thuế GTGT phải nộp).

- Định kỳ, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

14. Hàng kỳ, xác định và kết chuyển doanh thu tiền lãi đối với các khoản cho vay hoặc mua trái phiếu nhận lãi trước, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 515 – Doanh thu hoạt động tài chính.

15. Cuối kỳ kế toán, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp đối với hoạt động tài chính (Nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 3331 - Thuế GTGT phải nộp.


Tai khoan 521

TÀI KHOẢN 521

CHIẾT KHẤU THƯƠNG MẠI

Tài khoản này dùng để phản ánh khoản chiết khấu thương mại mà doanh nghiệp đã giảm trừ, hoặc đã thanh toán cho người mua hàng do việc người mua hàng đã mua hàng (Sản phẩm, hàng hoá), dịch vụ với khối lượng lớn và theo thoả thuận bên bán sẽ dành cho bên mua một khoản chiết khấu thương mại. (Đã ghi trên hợp đồng kinh tế mua bán hoặc các cam kết mua, bán hàng)

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản này chỉ phản ánh khoản chiết khấu thương mại người mua được hưởng đã thực hiện trong kỳ theo đúng chính sách chiết khấu thương mại của doanh nghiệp đã quy định. Chiết khấu thương mại là khoản doanh nghiệp bán giảm giá niêm yết cho khách hàng mua hàng với khối lượng lớn.

2- Trường hợp người mua hàng nhiều lần mới đạt được lượng hàng mua được hưởng chiết khấu thì khoản chiết khấu thương mại này được ghi giảm trừ vào giá bán trên “Hoá đơn GTGT” hoặc “Hoá đơn bán hàng” lần cuối cùng. Trường hợp khách hàng không tiếp tục mua hàng, hoặc khi số chiết khấu thương mại người mua được hưởng lớn hơn số tiền bán hàng được ghi trên hoá đơn lần cuối cùng thì phải chi tiền chiết khấu thương mại cho người mua. Khoản chiết khấu thương mại trong các trường hợp này được hạch toán vào Tài khoản 521.

3- Trường hợp người mua hàng với khối lượng lớn được hưởng chiết khấu thương mại, giá bán phản ánh trên hoá đơn là giá đã giảm giá (đã trừ chiết khấu thương mại) thì khoản chiết khấu thương mại này không được hạch toán vào TK 521. Doanh thu bán hàng phản ánh theo giá đã trừ chiết khấu thương mại.

4- Phải theo dõi chi tiết chiết khấu thương mại đã thực hiện cho từng khách hàng và từng loại hàng bán, như: bán hàng (sản phẩm, hàng hoá), cung cấp dịch vụ.

5- Trong kỳ chiết khấu thương mại phát sinh thực tế được phản ánh vào bên Nợ Tài khoản 521 - Chiết khấu thương mại. Cuối kỳ, khoản chiết khấu thương mại được kết chuyển toàn bộ sang Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần của khối lượng sản phẩm, hàng hoá, dịch vụ thực tế thực hiện trong kỳ báo cáo.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 521 - CHIẾT KHẤU THƯƠNG MẠI

Bên Nợ:

Số chiết khấu thương mại đã chấp nhận thanh toán cho khách hàng.

Bên Có:

Cuối kỳ kế toán, kết chuyển toàn bộ số chiết khấu thương mại sang Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần của kỳ báo cáo.

Tài khoản 521 - Chiết khấu thương mại, không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Phản ánh số chiết khấu thương mại thực tế phát sinh trong kỳ, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có)

Có các TK 111, 112, 131,...

2. Cuối kỳ, kết chuyển số chiết khấu thương mại đã chấp thuận cho người mua phát sinh trong kỳ sang tài khoản doanh thu bán hàng và cung cấp dịch vụ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Chiết khấu thương mại.


Tai khoan 531

TÀI KHOẢN 531

HÀNG BÁN BỊ TRẢ LẠI

Tài khoản này dùng để phản ánh giá trị của số sản phẩm, hàng hóa bị khách hàng trả lại do các nguyên nhân: Vi phạm cam kết, vi phạm hợp đồng kinh tế, hàng bị kém, mất phẩm chất, không đúng chủng loại, quy cách. Giá trị của hàng bán bị trả lại phản ánh trên tài khoản này sẽ điều chỉnh doanh thu bán hàng thực tế thực hiện trong kỳ kinh doanh để tính doanh thu thuần của khối lượng sản phẩm, hàng hóa đã bán ra trong kỳ báo cáo.

Tài khoản này chỉ phản ánh giá trị của số hàng đã bán bị trả lại (Tính theo đúng đơn giá bán ghi trên hóa đơn). Các chi phí khác phát sinh liên quan đến việc hàng bán bị trả lại mà doanh nghiệp phải chi được phản ánh vào Tài khoản 641 “Chi phí bán hàng”.

Trong kỳ, giá trị của sản phẩm, hàng hoá đã bán bị trả lại được phản ánh bên Nợ Tài khoản 531 “Hàng bán bị trả lại”. Cuối kỳ, tổng giá trị hàng bán bị trả lại được kết chuyển sang tài khoản doanh thu bán hàng và cung cấp dịch vụ hoặc tài khoản doanh thu bán hàng nội bộ để xác định doanh thu thuần của kỳ báo cáo. Hàng bán bị trả lại phải nhập kho thành phẩm, hàng hoá và xử lý theo chính sách tài chính, thuế hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 531 - HÀNG BÁN BỊ TRẢ LẠI

Bên Nợ:

Doanh thu của hàng bán bị trả lại, đã trả lại tiền cho người mua hoặc tính trừ vào khoản phải thu khách hàng về số sản phẩm, hàng hóa đã bán.

Bên Có:

Kết chuyển doanh thu của hàng bán bị trả lại vào bên Nợ Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ”, hoặc Tài khoản 512 “Doanh thu bán hàng nội bộ” để xác định doanh thu thuần trong kỳ báo cáo.

Tài khoản 531 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi doanh nghiệp nhận lại sản phẩm, hàng hóa bị trả lại, kế toán phản ánh giá vốn của hàng bán bị trả lại:

- Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hóa

Có TK 632 - Giá vốn hàng bán.

- Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, ghi:

Nợ TK 611 - Mua hàng (Đối với hàng hóa)

Nợ TK 631 - Giá thành sản xuất (Đối với sản phẩm)

Có TK 632 - Giá vốn hàng bán.

2. Thanh toán với người mua hàng về số tiền của hàng bán bị trả lại:

- Đối với sản phẩm, hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán bị trả lại)

Có các TK 111, 112, 131,...

- Đối với sản phẩm, hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, số tiền thanh toán với người mua về hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại

Có các TK 111, 112, 131,...

3. Các chi phí phát sinh liên quan đến hàng bán bị trả lại (nếu có), ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 111, 112, 141, 334,...

4. Cuối kỳ kế toán, kết chuyển toàn bộ doanh thu của hàng bán bị trả lại phát sinh trong kỳ vào tài khoản doanh thu bán hàng và cung cấp dịch vụ hoặc tài khoản doanh thu bán hàng nội bộ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111,5112)

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 531 - Hàng bán bị trả lại.


Tai khoan 532

TÀI KHOẢN 532

GIẢM GIÁ HÀNG BÁN

Tài khoản này dùng để phản ánh khoản giảm giá hàng bán thực tế phát sinh và việc xử lý khoản giảm giá hàng bán trong kỳ kế toán. Giảm giá hàng bán là khoản giảm trừ cho người mua do sản phẩm, hàng hoá kém, mất phẩm chất hay không đúng quy cách theo quy định trong hợp đồng kinh tế.

Chỉ phản ánh vào tài khoản này các khoản giảm trừ do việc chấp thuận giảm giá sau khi đã bán hàng và phát hành hoá đơn (Giảm giá ngoài hoá đơn) do hàng bán kém, mất phẩm chất...

Trong kỳ kế toán, khoản giảm giá hàng bán phát sinh thực tế được phản ánh vào bên Nợ của Tài khoản 532 “Giảm giá hàng bán". Cuối kỳ kế toán, trước khi lập báo cáo tài chính thực hiện kết chuyển tổng số tiền giảm giá hàng bán sang Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" hoặc Tài khoản 512 "Doanh thu bán hàng nội bộ" để xác định doanh thu thuần thực hiện trong kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 532 - GIẢM GIÁ HÀNG BÁN

Bên Nợ:

Các khoản giảm giá hàng bán đã chấp thuận cho người mua hàng do hàng bán kém, mất phẩm chất hoặc sai quy cách theo quy định trong hợp đồng kinh tế.

Bên Có:

Kết chuyển toàn bộ số tiền giảm giá hàng bán sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” hoặc Tài khoản “Doanh thu bán hàng nội bộ”.

Tài khoản 532 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi có chứng từ xác định khoản giảm giá hàng bán cho người mua về số lượng hàng đã bán do kém, mất phẩm chất, sai quy cách hợp đồng:

a) Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá cho người mua thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, và doanh nghiệp tính thuế GTGT theo phương pháp khấu trừ thì khoản giảm giá đã chấp thuận cho người mua, ghi:

Nợ TK 532 - Giảm giá hàng bán (Theo giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán phải giảm giá)

Có các TK 111,112,131,...

b) Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá cho người mua không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì khoản giảm giá hàng bán cho người mua, ghi:

Nợ TK 532 - Giảm giá hàng bán

Có các TK 111, 112, 131,...

2. Cuối kỳ kế toán, kết chuyển tổng số giảm giá hàng bán phát sinh trong kỳ sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” hoặc Tài khoản “Doanh thu bán hàng nội bộ”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 532 - Giảm giá hàng bán.


Tai khoan loai 6

LOẠI TÀI KHOẢN 6

CHI PHÍ SẢN XUẤT, KINH DOANH

Các tài khoản thuộc loại 6 dùng để phản ánh chi phí sản xuất, kinh doanh, tính giá thành sản phẩm, dịch vụ (Trường hợp doanh nghiệp áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ); phản ánh giá trị hàng hoá, vật tư mua vào, trị giá vốn của sản phẩm, hàng hoá, lao vụ, dịch vụ bán ra; phản ánh chi phí tài chính; phản ánh chi phí bán hàng và chi phí quản lý doanh nghiệp của các doanh nghiệp sản xuất, kinh doanh thuộc các ngành và các thành phần kinh tế.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Mỗi doanh nghiệp, mỗi đơn vị kế toán chỉ có thể áp dụng một trong hai phương pháp hạch toán hàng tồn kho, hoặc phương pháp kê khai thường xuyên, hoặc phương pháp kiểm kê định kỳ. Khi doanh nghiệp đã lựa chọn phương pháp hạch toán hàng tồn kho nào để áp dụng tại doanh nghiệp, thì phương pháp đó phải được áp dụng nhất quán ít nhất trong một niên độ kế toán.

2. Đối với doanh nghiệp áp dụng phương pháp kiểm kê định kỳ: Cuối kỳ kế toán phải tiến hành kiểm kê để xác định giá trị thành phẩm, hàng hoá, nguyên liệu, vật liệu tồn kho cuối kỳ. Trên cơ sở kết quả kiểm kê xác định giá trị hàng tồn kho đầu kỳ, cuối kỳ, và trị giá vật tư, hàng hoá mua vào trong kỳ để xác định trị giá vật tư, hàng hoá xuất sử dụng trong quá trình sản xuất, kinh doanh và trị giá vốn của hàng hoá, sản phẩm, dịch vụ đã xuất bán trong kỳ.

3. Đối với các tài khoản dùng để tổng hợp chi phí sản xuất, kinh doanh và tính giá thành sản phẩm, dịch vụ như Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” (Theo phương pháp kê khai thường xuyên), Tài khoản 631 “Giá thành sản xuất” (Theo phương pháp kiểm kê định kỳ) thì ngoài việc hạch toán tổng hợp, còn phải hạch toán chi tiết theo nơi phát sinh chi phí: Phân xưởng, tổ, đội sản xuất, bộ phận sản xuất, theo sản phẩm, nhóm sản phẩm, dịch vụ,...

Đối với những chi phí sản xuất, kinh doanh không có khả năng hạch toán trực tiếp vào các đối tượng chịu chi phí như: Chi phí sản xuất chung, chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần thu hoạch nhiều lần, thì trước hết phải tập hợp các chi phí này vào tài khoản tập hợp chi phí, sau đó tiến hành phân bổ chi phí sản xuất, kinh doanh đã tập hợp cho các đối tượng chịu chi phí theo các tiêu thức phù hợp.

Loại Tài khoản 6 - Chi phí sản xuất, kinh doanh có 10 tài khoản, chia thành 4 nhóm:

Nhóm Tài khoản 61 có 1 tài khoản:

- Tài khoản 611 - Mua hàng

Nhóm Tài khoản 62 có 4 tài khoản:

- Tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

- Tài khoản 622 - Chi phí nhân công trực tiếp;

- Tài khoản 623 - Chi phí sử dụng máy thi công;

- Tài khoản 627 - Chi phí sản xuất chung.

Nhóm Tài khoản 63 có 3 tài khoản:

- Tài khoản 631 - Giá thành sản xuất;

- Tài khoản 632 - Giá vốn hàng bán;

- Tài khoản 635 - Chi phí tài chính.

Nhóm Tài khoản 64 có 2 tài khoản:

- Tài khoản 641 - Chi phí bán hàng;

- Tài khoản 642 - Chi phí quản lý doanh nghiệp.


Tai khoan 611

TÀI KHOẢN 611

MUA HÀNG

Tài khoản này dùng để phản ánh trị giá nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào, nhập kho hoặc đưa vào sử dụng trong kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 611 "Mua hàng" chỉ áp dụng đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2. Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào phản ánh trên Tài khoản 611 "Mua hàng" phải thực hiện theo nguyên tắc giá gốc.

3. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, doanh nghiệp phải tổ chức kiểm kê hàng tồn kho vào cuối kỳ kế toán để xác định số lượng và giá trị của từng nguyên liệu, vật liệu, hàng hoá, sản phẩm, công cụ, dụng cụ tồn kho đến cuối kỳ kế toán để xác định giá trị hàng tồn kho xuất vào sử dụng và xuất bán trong kỳ.

4. Phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ: Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá, căn cứ vào hoá đơn mua hàng, Hoá đơn vận chuyển, phiếu nhập kho, thông báo thuế nhập khẩu phải nộp (Hoặc biên lai thu thuế nhập khẩu,...) để ghi nhận giá gốc hàng mua vào Tài khoản 611 "Mua hàng". Khi xuất sử dụng, hoặc xuất bán chỉ ghi một lần vào cuối kỳ kế toán căn cứ vào kết quả kiểm kê.

5. Kế toán phải mở sổ chi tiết để hạch toán giá gốc hàng tồn kho mua vào theo từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 611 - MUA HÀNG

Bên Nợ:

- Kết chuyển giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (Theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ, mua vào trong kỳ; hàng hoá đã bán bị trả lại,...

Bên Có:

- Kết chuyến giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho cuối kỳ (Theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng trong kỳ, hoặc giá gốc hàng hoá xuất bán (Chưa được xác định là đã bán trong kỳ);

- Giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào trả lại cho người bán, hoặc được giảm giá.

Tài khoản 611 không có số dư cuối kỳ.

Tài khoản 611 - Mua hàng, có 2 tài khoản cấp 2:

- Tài khoản 6111 - Mua nguyên liệu, vật liệu: Tài khoản này dùng để phản ánh giá trị nguyên liệu, vật liệu, công cụ, dụng cụ mua vào và xuất sử dụng trong kỳ kế toán và kết chuyển giá trị nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ và cuối kỳ kế toán;

- Tài khoản 6112 - Mua hàng hoá: Tài khoản này dùng để phản ánh giá trị hàng hoá mua vào và xuất bán trong kỳ kế toán và kết chuyển giá trị hàng hoá tồn kho đầu kỳ, tồn kho cuối kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Đối với doanh nghiệp sản xuất công nghiệp, nông nghiệp, lâm nghiệp, xây lắp

1. Đầu kỳ kế toán, kết chuyển trị giá nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (Theo kết quả kiểm kê cuối kỳ trước), ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

2. Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, thì giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 không có thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (3311).

3. Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì trị giá nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán.

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, trị giá nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán.

5. Khi thanh toán tiền mua hàng, nếu được hưởng chiết khấu thanh toán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Chiết khấu thanh toán).

6. Trường hợp doanh nghiệp mua nguyên liệu, vật liệu, công cụ, dụng cụ không đúng quy cách, chủng loại, phẩm chất ghi trong hợp đồng kinh tế, hoặc cam kết phải trả lại cho người bán, hoặc được giảm giá:

- Căn cứ vào trị giá hàng mua đã trả lại cho người bán, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (Trị giá nguyên liệu, vật liệu, công cụ, dụng cụ đã trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

- Nếu doanh nghiệp chấp nhận khoản giảm giá hàng của lô hàng đã mua, số tiền được giảm giá, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (Khoản giảm giá được chấp thuận)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu có).

7. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, kế toán phải xác định trị giá thực tế nguyên liệu, vật liệu tồn kho cuối kỳ và trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất vào sử dụng hoặc xuất bán.

- Kết chuyển trị giá thực tế nguyên liệu, vật liệu, công cụ tồn kho cuối kỳ (Theo kết quả kiểm kê), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng (6111).

- Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng cho sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241,...

Có TK 611 - Mua hàng (6111).

- Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ thiếu hụt, mất mát, căn cứ vào biên bản xác định thiếu hụt, mất mát chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 611 - Mua hàng (6111).

II. Đối với doanh nghiệp kinh doanh hàng hoá

1. Đầu kỳ kế toán, kết chuyển giá trị hàng hoá tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng (6112)

Có TK 156 - Hàng hoá.

2. Trong kỳ kế toán, khi mua hàng hoá dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, căn cứ vào hoá đơn và các chứng từ mua hàng:

- Trị giá thực tế hàng hoá mua vào, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141; hoặc

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Chi phí mua hàng thực tế phát sinh, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141, 331,...

Khi thanh toán trước hạn, nếu doanh nghiệp được nhận khoản chiết khấu thanh toán trên lô hàng đã mua, ghi:

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Khoản chiết khấu thanh toán được hưởng).

- Trị giá hàng hoá trả lại cho người bán, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112) (Trị giá hàng hoá trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

- Khoản giảm giá hàng mua được người bán chấp thuận do hàng hoá không đúng phẩm chất, quy cách theo hợp đồng, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

3. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế tính, xác định trị giá hàng tồn kho, trị giá hàng hoá đã gửi bán nhưng chưa xác định là đã bán, trị giá hàng hoá xác định là đã bán:

- Kết chuyển trị giá hàng hoá tồn kho và hàng gửi đi bán cuối kỳ, ghi:

Nợ TK 156 - Hàng hoá

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

- Kết chuyển giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng (6112).


Tai khoan 621

TÀI KHOẢN 621

CHI PHÍ NGUYÊN LIỆU, VẬT LIỆU TRỰC TIẾP

Tài khoản này dùng để phản ánh chi phí nguyên liệu, vật liệu sử dụng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ của các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, giao thông vận tải, bưu chính viễn thông, kinh doanh khách sạn, du lịch, dịch vụ khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ hạch toán vào Tài khoản 621 những chi phí nguyên liệu, vật liệu (Gồm cả nguyên liệu, vật liệu chính và vật liệu phụ) được sử dụng trực tiếp để sản xuất sản phẩm, thực hiện dịch vụ trong kỳ sản xuất, kinh doanh. Chi phí nguyên liệu, vật liệu phải tính theo giá thực tế khi xuất sử dụng.

2. Trong kỳ kế toán thực hiện việc ghi chép, tập hợp chi phí nguyên liệu, vật liệu trực tiếp vào bên Nợ Tài khoản 621 “Chi phí nguyên liệu, vật liệu trực tiếp" theo từng đối tượng sử dụng trực tiếp các nguyên liệu, vật liệu này (Nếu khi xuất nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, thực hiện dịch vụ, xác định được cụ thể, rõ ràng cho từng đối tượng sử dụng); hoặc tập hợp chung cho quá trình sản xuất, chế tạo sản phẩm, thực hiện dịch vụ (Nếu khi xuất sử dụng nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, dịch vụ không thể xác định cụ thể, rõ ràng cho từng đối tượng sử dụng).

3. Cuối kỳ kế toán, thực hiện kết chuyển (Nếu nguyên liệu, vật liệu đã được tập hợp riêng biệt cho đối tượng sử dụng), hoặc tiến hành tính phân bổ và kết chuyển chi phí nguyên liệu, vật liệu (Nếu không tập hợp riêng biệt cho từng đối tượng sử dụng) vào Tài khoản 154 phục vụ cho việc tính giá thành thực tế của sản phẩm, dịch vụ trong kỳ kế toán. Khi tiến hành phân bổ trị giá nguyên liệu, vật liệu vào giá thành sản phẩm, doanh nghiệp phải sử dụng các tiêu thức phân bổ hợp lý như tỷ lệ theo định mức sử dụng,...

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, nếu mua nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, hoặc nếu mua nguyên liệu, vật liệu không qua nhập kho đưa vào sử dụng ngay cho hoạt động sản xuất, kinh doanh thì trị giá nguyên liệu, vật liệu sẽ không bao gồm thuế GTGT.

Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, nếu mua nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp và doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, thì trị giá nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh sẽ bao gồm cả thuế GTGT của khối lượng nguyên liệu, vật liệu mua vào sử dụng ngay không qua kho.

5. Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 621 - CHI PHÍ NGUYÊN LIỆU, VẬT LIỆU TRỰC TIẾP

Bên Nợ:

Trị giá thực tế nguyên liệu, vật liệu xuất dùng trực tiếp cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ hạch toán.

Bên Có:

- Kết chuyển trị giá nguyên liệu, vật liệu thực tế sử dụng cho sản xuất, kinh doanh trong kỳ vào TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc TK 631 “Giá thành sản xuất” và chi tiết cho các đối tượng để tính giá thành sản phẩm, dịch vụ.

- Kết chuyển chi phí nguyên vật liệu trực tiếp vượt trên mức bình thường vào TK 632.

- Trị giá nguyên liệu, vật liệu trực tiếp sử dụng không hết được nhập lại kho;

Tài khoản 621 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi xuất nguyên liệu, vật liệu sử dụng cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 152 - Nguyên liệu, vật liệu.

2. Trường hợp mua nguyên liệu, vật liệu sử dụng ngay (Không qua nhập kho) cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 141, 111, 112,...

3. Trường hợp mua nguyên liệu, vật liệu (Không qua nhập kho) sử dụng ngay cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp (Giá mua có thuế GTGT)

Có các TK 331, 141, 111, 112,...

4. Trường hợp số nguyên liệu, vật liệu xuất ra không sử dụng hết vào hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ cuối kỳ nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

5. Cuối kỳ kế toán, căn cứ vào Bảng phân bổ vật liệu tính cho từng đối tượng sử dụng nguyên liệu, vật liệu (Phân xưởng sản xuất sản phẩm, loại sản phẩm, công trình, hạng mục công trình của hoạt động xây lắp, loại dịch vụ,...) theo phương pháp trực tiếp hoặc phân bổ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 631 - Giá thành sản xuất (Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.


Tai khoan 622

TÀI KHOẢN 622

CHI PHÍ NHÂN CÔNG TRỰC TIẾP

Tài khoản này dùng để phản ánh chi phí nhân công trực tiếp tham gia vào hoạt động sản xuất, kinh doanh trong các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, dịch vụ (Giao thông vận tải, bưu chính viễn thông, du lịch, khách sạn, tư vấn,...).

Chi phí nhân công trực tiếp bao gồm các khoản phải trả cho người lao động trực tiếp sản xuất sản phẩm, thực hiện dịch vụ thuộc danh sách quản lý của doanh nghiệp và cho lao động thuê ngoài theo từng loại công việc, như: Tiền lương, tiền công, các khoản phụ cấp, các khoản trích theo lương (Bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Không hạch toán vào tài khoản này những khoản phải trả về tiền lương, tiền công và các khoản phụ cấp... cho nhân viên phân xưởng, nhân viên quản lý, nhân viên của bộ máy quản lý doanh nghiệp, nhân viên bán hàng.

2. Riêng đối với hoạt động xây lắp, không hạch toán vào tài khoản này khoản tiền lương, tiền công và các khoản phụ cấp có tính chất lương trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn tính trên quỹ lương phải trả công nhân trực tiếp của hoạt động xây lắp, điều khiển máy thi công, phục vụ máy thi công, nhân viên phân xưởng.

3. Tài khoản 622 phải mở chi tiết theo đối tượng tập hợp chi phí sản xuất, kinh doanh.

4. Phần chi phí nhân công trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 622 - CHI PHÍ NHÂN CÔNG TRỰC TIẾP

Bên Nợ: Chi phí nhân công trực tiếp tham gia quá trình sản xuất sản phẩm, thực hiện dịch vụ bao gồm: Tiền lương, tiền công lao động và các khoản trích trên tiền lương, tiền công theo quy định phát sinh trong kỳ.

Bên Có:

- Kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”;

- Kết chuyển chi phí nhân công trực tiếp vượt trên mức bình thường vào TK 632.

Tài khoản 622 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Căn cứ vào Bảng phân bổ tiền lương, ghi nhận số tiền lương, tiền công và các khoản khác phải trả cho nhân công trực tiếp sản xuất sản phẩm, thực hiện dịch vụ, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 334 - Phải trả người lao động.

2. Tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của công nhân trực tiếp sản xuất sản phẩm, thực hiện dịch vụ (Phần tính vào chi phí doanh nghiệp phải chịu) trên số tiền lương, tiền công phải trả theo chế độ quy định, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp.

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

3. Khi trích trước tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

4. Khi công nhân sản xuất thực tế nghỉ phép, kế toán phản ánh số phải trả về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 334 - Phải trả người lao động.

5. Cuối kỳ kế toán, tính phân bổ và kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 hoặc bên Nợ TK 631 theo đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang, hoặc

Nợ TK 631 - Giá thành sản xuất (Kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trực tiếp vượt trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.


Tai khoan 623

TÀI KHOẢN 623

CHI PHÍ SỬ DỤNG MÁY THI CÔNG

Tài khoản này dùng để tập hợp và phân bổ chi phí sử dụng xe, máy thi công phục vụ trực tiếp cho hoạt động xây, lắp công trình trong trường hợp doanh nghiệp thực hiện xây, lắp công trình theo phương thức thi công hỗn hợp vừa thủ công vừa kết hợp bằng máy.

Trường hợp doanh nghiệp thực hiện xây lắp công trình hoàn toàn theo phương thức bằng máy thì không sử dụng Tài khoản 623 "Chi phí sử dụng máy thi công" mà hạch toán toàn bộ chi phí xây lắp trực tiếp vào các TK 621, 622, 627.

Không hạch toán vào TK 623 khoản trích về bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn tính trên lương phải trả công nhân sử dụng xe, máy thi công. Phần chi phí sử dụng máy thi công vượt trên mức bình thường không tính vào giá thành công trình xây lắp mà được kết chuyển ngay vào TK 632.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 623 - CHI PHÍ SỬ DỤNG MÁY THI CÔNG

Bên Nợ:

Các chi phí liên quan đến hoạt động của máy thi công (Chi phí vật liệu cho máy hoạt động, chi phí tiền lương và các khoản phụ cấp lương, tiền công của công nhân trực tiếp điều khiển máy, chi phí bảo dưỡng, sửa chữa xe, máy thi công...). Chi phí vật liệu, chi phí dịch vụ khác phục vụ cho xe, máy thi công.

Bên Có:

- Kết chuyển chi phí sử dụng xe, máy thi công vào bên Nợ Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang".

- Kết chuyển chi phí sử dụng máy thi công vượt trên mức bình thường vào TK 632.

Tài khoản 623 không có số dư cuối kỳ.

Tài khoản 623 - Chi phí sử dụng máy thi công, có 6 tài khoản cấp 2:

- Tài khoản 6231 - Chi phí nhân công: Dùng để phản ánh lương chính, lương phụ, phụ cấp lương phải trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công như: Vận chuyển, cung cấp nhiên liệu, vật liệu... cho xe, máy thi công.

Tài khoản này không phản ánh khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn theo quy định hiện hành được tính trên lương của công nhân sử dụng xe, máy thi công. Các khoản trích này được phản ánh vào Tài khoản 627 "Chi phí sản xuất chung".

- Tài khoản 6232 - Chi phí vật liệu: Dùng để phản ánh chi phí nhiên liệu (Xăng, dầu, mỡ...), vật liệu khác phục vụ xe, máy thi công.

- Tài khoản 6233 - Chi phí dụng cụ sản xuất: Dùng để phản ánh công cụ, dụng cụ lao động liên quan tới hoạt động của xe, máy thi công.

- Tài khoản 6234 - Chi phí khấu hao máy thi công: Dùng để phản ánh chi phí khấu hao xe, máy thi công sử dụng vào hoạt động xây lắp công trình.

- Tài khoản 6237 - Chi phí dịch vụ mua ngoài: Dùng để phản ánh chi phí dịch vụ mua ngoài như thuê ngoài sửa chữa xe, máy thi công; tiền mua bảo hiểm xe, máy thi công; chi phí điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...

- Tài khoản 6238 - Chi phí bằng tiền khác: Dùng để phản ánh các chi phí bằng tiền phục vụ cho hoạt động của xe, máy thi công.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Hạch toán chi phí sử dụng xe, máy thi công phụ thuộc vào hình thức sử dụng máy thi công: Tổ chức đội máy thi công riêng chuyên thực hiện các khối lượng thi công bằng máy hoặc giao máy thi công cho các đội, xí nghiệp xây lắp:

1) Nếu tổ chức đội xe, máy thi công riêng, được phân cấp hạch toán và có tổ chức kế toán riêng, thì công việc kế toán được tiến hành như sau:

- Hạch toán các chi phí liên quan tới hoạt động của đội xe, máy thi công, ghi:

Nợ các TK 621, 622, 627

Có các TK 111, 112, 152, 331, 334, 214,...

- Hạch toán chi phí sử dụng xe, máy và tính giá thành ca xe, máy thực hiện trên Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" căn cứ vào giá thành ca máy (Theo giá thành thực tế hoặc giá khoán nội bộ) cung cấp cho các đối tượng xây, lắp (Công trình, hạng mục công trình); tuỳ theo phương thức tổ chức công tác kế toán và mối quan hệ giữa Đội xe máy thi công với đơn vị xây, lắp công trình để ghi sổ:

+ Nếu doanh nghiệp thực hiện theo phương thức cung cấp dịch vụ xe, máy lẫn nhau giữa các bộ phận, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Nếu doanh nghiệp thực hiện theo phương thức bán dịch vụ xe, máy lẫn nhau giữa các bộ phận trong nội bộ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (Xác định thuế GTGT phải nộp tính trên giá bán nội bộ về ca xe, máy bán dịch vụ)

Có TK 512 - Doanh thu bán hàng nội bộ.

2) Nếu không tổ chức Đội xe, máy thi công riêng; hoặc có tổ chức Đội xe, máy thi công riêng nhưng không tổ chức kế toán riêng cho đội thì toàn bộ chi phí sử dụng xe, máy (Kể cả chi phí thường xuyên và chi phí tạm thời như: phụ cấp lương, phụ cấp lưu động của xe, máy thi công) sẽ hạch toán như sau:

- Căn cứ vào số tiền lương, tiền công và các khoản khác phải trả cho công nhân điều khiển xe, máy, phục vụ xe, máy, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6231 - Chi phí nhân công)

Có TK 334 - Phải trả người lao động.

- Khi xuất kho vật liệu, công cụ, dụng cụ sử dụng cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232 - Chi phí vật liệu)

Có các TK 152, 153.

- Trường hợp mua vật liệu, công cụ sử dụng ngay (Không qua nhập kho) cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232 - Chi phí vật liệu) (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế)

Có các TK 331, 111, 112,...

- Trích khấu hao xe, máy thi công sử dụng ở Đội xe, máy thi công, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6234 - Chi phí khấu hao máy thi công)

Có TK 214 - Hao mòn TSCĐ.

- Chi phí dịch vụ mua ngoài phát sinh (Sửa chữa xe, máy thi công, điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...), ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6237 - Chi phí dịch vụ mua ngoài)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

- Chi phí bằng tiền khác phát sinh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112,...

- Căn cứ vào Bảng phân bổ chi phí sử dụng xe, máy (Chi phí thực tế ca xe, máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục chi phí sử dụng máy thi công)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sử dụng máy thi công vượt trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.


Tai khoan 627

TÀI KHOẢN 627

CHI PHÍ SẢN XUẤT CHUNG

Tài khoản này dùng để phản ánh chi phí phục vụ sản xuất, kinh doanh chung phát sinh ở phân xưởng, bộ phận, đội, công trường,...phục vụ sản xuất sản phẩm, thực hiện dịch vụ, gồm: Lương nhân viên quản lý phân xưởng, bộ phận, đội; khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định trên tiền lương phải trả của nhân viên phân xưởng, bộ phận, đội sản xuất;

Riêng đối với hoạt động kinh doanh xây lắp, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn còn tính trên cả lương của công nhân trực tiếp xây, lắp, nhân viên sử dụng máy thi công và nhân viên quản lý đội (Thuộc danh sách lao động trong doanh nghiệp); khấu hao TSCĐ dùng cho phân xưởng, bộ phận sản xuất; chi phí đi vay nếu được vốn hoá tính vào giá trị tài sản đang trong quá trình sản xuất dở dang; chi phí sửa chữa và bảo hành công trình xây lắp và những chi phí khác liên quan tới hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 627 chỉ sử dụng ở các doanh nghiệp sản xuất công nghiệp, nông, lâm, ngư nghiệp, XDCB, giao thông, bưu điện, du lịch, dịch vụ.

2. Tài khoản 627 được hạch toán chi tiết cho từng phân xưởng, bộ phận, tổ, đội sản xuất.

3. Chi phí sản xuất chung phản ánh trên TK 627 phải được hạch toán chi tiết theo 2 loại: Chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi trong đó:

3.1- Chi phí sản xuất chung cố định là những chi phí sản xuất gián tiếp, thường không thay đổi theo số lượng sản phẩm sản xuất, như chi phí bảo dưỡng máy móc thiết bị, nhà xưởng,... và chi phí quản lý hành chính ở các phân xưởng, bộ phận, tổ, đội sản xuất...

- Chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm được dựa trên công suất bình thường của máy móc sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường;

- Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh;

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ.

3.2- Chi phí sản xuất chung biến đổi là những chi phí sản xuất gián tiếp, thường thay đổi trực tiếp hoặc gần như trực tiếp theo số lượng sản phẩm sản xuất, như chi phí nguyên liệu, vật liệu gián tiếp, chi phí nhân công gián tiếp. Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

4. Trường hợp một quy trình sản xuất ra nhiều loại sản phẩm trong cùng một khoảng thời gian mà chi phí sản xuất chung của mỗi loại sản phẩm không được phản ánh một cách tách biệt, thì chi phí sản xuất chung được phân bổ cho các loại sản phẩm theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

5. Cuối kỳ, kế toán tiến hành tính toán, phân bổ kết chuyển chi phí sản xuất chung vào bên Nợ Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” hoặc vào bên Nợ Tài khoản 631 "Giá thành sản xuất".

6. Tài khoản 627 không sử dụng cho hoạt động kinh doanh thương mại.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 627 - CHI PHÍ SẢN XUẤT CHUNG

Bên Nợ:

Các chi phí sản xuất chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí sản xuất chung;

- Chi phí sản xuất chung cố định không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ do mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường;

- Kết chuyển chi phí sản xuất chung vào bên Nợ Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”.

Tài khoản 627 không có số dư cuối kỳ.

Tài khoản 627 - Chi phí sản xuất chung, có 6 tài khoản cấp 2:

- Tài khoản 6271 - Chi phí nhân viên phân xưởng: Phản ánh các khoản tiền lương, các khoản phụ cấp phải trả cho nhân viên quản lý phân xưởng, bộ phận sản xuất; tiền ăn giữa ca của nhân viên quản lý phân xưởng, phân xưởng, bộ phận sản xuất; khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6272 - Chi phí vật liệu: Phản ánh chi phí vật liệu xuất dùng cho phân xưởng, như vật liệu dùng để sửa chữa, bảo dưỡng TSCĐ, công cụ, dụng cụ thuộc phân xưởng quản lý và sử dụng, chi phí lán trại tạm thời,...

- Tài khoản 6273 - Chi phí dụng cụ sản xuất: Phản ánh chi phí về công cụ, dụng cụ xuất dùng cho hoạt động quản lý của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6274 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ và TSCĐ dùng chung cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6277 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho hoạt động của phân xưởng, bộ phận sản xuất như: Chi phí sửa chữa, chi phí thuê ngoài, chi phí điện, nước, điện thoại, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ (Đối với doanh nghiệp xây lắp).

- Tài khoản 6278 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền ngoài các chi phí đã kể trên phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi tính tiền lương, tiền công, các khoản phụ cấp phải trả cho nhân viên của phân xưởng; tiền ăn giữa ca của nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 334 - Phải trả người lao động.

2. Khi trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

3. Kế toán chi phí nguyên liệu, vật liệu xuất dùng cho phân xưởng (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên):

- Khi xuất vật liệu dùng chung cho phân xưởng, như sửa chữa, bảo dưỡng TSCĐ dùng cho quản lý điều hành hoạt động của phân xưởng, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6272)

Có TK 152 - Nguyên liệu, vật liệu.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị nhỏ sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 153 - Công cụ, dụng cụ.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị lớn sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, phải phân bổ dần, ghi:

Nợ các TK 142, 242

Có TK 153 - Công cụ, dụng cụ.

- Khi phân bổ giá trị công cụ, dụng cụ vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

4. Trích khấu hao máy móc, thiết bị, nhà xưởng sản xuất,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ.

5. Chi phí điện, nước, điện thoại,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

6. Trường hợp sử dụng phương pháp trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ thuộc phân xưởng, tính vào chi phí sản xuất chung:

- Khi trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có các TK 335, 142, 242.

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ TK 2413 - Sửa chữa lớn TSCĐ

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 331, 111, 112,...

- Khi chi phí sửa chữa lớn TSCĐ hoàn thành, ghi:

Nợ các TK 142, 242, 335

Có TK 2413 - Sửa chũa lớn TSCĐ.

7. Trường hợp doanh nghiệp có TSCĐ cho thuê hoạt động, khi phát sinh chi phí liên quan đến TSCĐ cho thuê hoạt động:

- Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu phát sinh nhỏ ghi nhận ngay vào chi phí trong kỳ)

Nợ các TK 142, 242 (Nếu phát sinh lớn phải phân bổ dần)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

- Định kỳ, tính, trích khấu hao TSCĐ cho thuê hoạt động vào chi phí SXKD, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 214 - Hao mòn TSCĐ (Hao mòn TSCĐ cho thuê hoạt động).

- Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động (Nếu phân bổ dần) phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

8. Ở doanh nghiệp xây lắp, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ các TK 621, 622, 623, 627

Có các TK 111, 112, 152, 214, 334,...

- Cuối kỳ, kết chuyển chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ TK 154 – Chi phí sản xuất, kinh doanh dở dang

Có các TK 621, 622, 623, 627.

- Khi sửa chữa, bảo hành công trình xây lắp hoàn thành, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Cuối kỳ kế toán, xác định lãi tiền vay phải trả và đã trả ngay lãi tiền vay, nếu lãi tiền vay được vốn hoá cho tài sản sản xuất dở dang, khi trả lãi tiền vay, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Tài sản đang sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ).

10. Cuối kỳ kế toán, xác định lãi tiền vay phải trả nhưng chưa trả, nếu lãi tiền vay được vốn hoá cho tài sản sản xuất dở dang thì số lãi tiền vay phải trả, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả (Lãi tiền vay phải trả).

11. Khi trả trước lãi tiền vay dùng cho sản xuất tài sản dở dang, ghi:

Nợ các TK 142, 242

Có các TK 111, 112,...

Định kỳ, phân bổ lãi tiền vay trả trước vào giá trị tài sản sản xuất dở dang (Nếu được vốn hoá), ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 142, 242.

12. Nếu phát sinh các khoản giảm chi phí sản xuất chung, ghi:

Nợ các TK 111, 112, 138,...

Có TK 627 - Chi phí sản xuất chung.

13. Cuối kỳ kế toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để kết chuyển hoặc phân bổ chi phí sản xuất chung vào các tài khoản có liên quan cho từng sản phẩm, nhóm sản phẩm, dịch vụ theo tiêu thức phù hợp:

- Đối với doanh nghiệp áp dụng phương pháp kê khai thường xuyên, cuối kỳ kết chuyển chi phí sản xuất chung, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

- Đối với doanh nghiệp áp dụng phương pháp kiểm kê định kỳ, cuối kỳ kết chuyển chi phí sản xuất chung, ghi.

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.


Tai khoan 631

TÀI KHOẢN 631

GIÁ THÀNH SẢN XUẤT

Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất và tính giá thành sản phẩm, dịch vụ ở các đơn vị sản xuất công nghiệp, nông nghiệp, lâm nghiệp và các đơn vị kinh doanh dịch vụ vận tải, bưu điện, du lịch, khách sạn,... trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Đối với doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên không sử dụng Tài khoản này.

2. Chỉ hạch toán vào Tài khoản 631 các loại chi phí sản xuất, kinh doanh sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (Đối với các doanh nghiệp xây lắp);

- Chi phí sản xuất chung.

Không hạch toán vào Tài khoản 631 các loại chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi sự nghiệp.

3. Chi phí của bộ phận sản xuất, kinh doanh phục vụ cho sản xuất, kinh doanh, trị giá vốn hàng hóa, nguyên liệu, vật liệu và chi phí thuê ngoài gia công chế biến (Thuê ngoài, hay tự gia công, chế biến) cũng được phản ánh trên Tài khoản 631.

4. Tài khoản 631 “Giá thành sản xuất” phải được hạch toán chi tiết theo nơi phát sinh chi phí (Phân xưởng, tổ, đội sản xuất,...) theo loại, nhóm sản phẩm, dịch vụ…

5. Đối với ngành nông nghiệp, giá thành thực tế của sản phẩm được xác định vào cuối vụ hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó, nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

- Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

+ Cây ngắn ngày;

+ Cây trồng một lần thu hoạch nhiều lần;

+ Cây lâu năm.

Đối với các loại cây trồng 2,3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

Không phản ánh vào Tài khoản 631 “Giá thành sản xuất” chi phí trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB.

- Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải được theo dõi chi tiết riêng, sau đó phân bổ vào giá thành từng loại sản phẩm có liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (Chi phí này không thuộc vốn đầu tư XDCB).

Trên cùng một diện tích canh tác, nếu trồng xen kẽ từ hai loại cây công nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến cây nào sẽ tập hợp riêng cho cây đó (Như hạt giống, chi phí gieo trồng, thu hoạch) chi phí phát sinh chung cho các loại cây (Như chi phí cày, bừa, tưới tiêu nước…) được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng.

- Đối với cây lâu năm, các công việc từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm được xem như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí vào TK 241 “XDCB dở dang”.

Hạch toán chi phí chăn nuôi phải theo dõi chi tiết cho từng ngành chăn nuôi (Ngành chăn nuôi trâu bò, ngành chăn nuôi lợn…), theo từng nhóm hoặc theo từng loại gia súc, gia cầm. Đối với súc vật sinh sản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào TK 631 “Giá thành sản xuất” theo giá trị còn lại.

6. Tài khoản 631 “Giá thành sản xuất” áp dụng đối với ngành giao thông vận tải phải được hạch toán chi tiết theo từng loại hoạt động (Vận tải hành khách, vận tải hàng hóa…).

Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải trích trước hoặc phân bổ dần vào chi phí sản xuất, kinh doanh hàng kỳ.

7. Trong hoạt động kinh doanh khách sạn, hạch toán Tài khoản 631 phải được theo dõi chi tiết theo từng loại hoạt động như: Hoạt động ăn uống, dịch vụ buồng nghỉ, phục vụ vui chơi giải trí, phục vụ khác (Giặt, là, cắt tóc, điện tín, massage…).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 631 - GIÁ THÀNH SẢN XUẤT

Bên Nợ:

- Chi phí sản xuất, kinh doanh dịch vụ dở dang đầu kỳ;

- Chi phí sản xuất, kinh doanh dịch vụ thực tế phát sinh trong kỳ;

Bên Có:

- Giá thành sản phẩm nhập kho, dịch vụ hoàn thành kết chuyển vào Tài khoản 632 “Giá vốn hàng bán”.

- Chi phí sản xuất, kinh doanh dịch vụ dở dang cuối kỳ kết chuyển vào Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang”.

Tài khoản 631 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Kết chuyển chi phí sản xuất, kinh doanh, chi phí dịch vụ dở dang đầu kỳ vào bên Nợ Tài khoản 631 “Giá thành sản xuất”, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2. Cuối kỳ kế toán, kết chuyển chi phí nguyên liệu, vật liệu trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

3. Cuối kỳ kế toán, kết chuyển chi phí nhân công trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 622 - Chi phí nhân công trực tiếp.

4. Cuối kỳ, tính toán phân bổ và kết chuyển chi phí sản xuất chung vào tài khoản giá thành sản xuất theo từng loại sản phẩm, lao vụ, dịch vụ,… ghi:

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không được phân bổ)

Có TK 627 - Chi phí sản xuất chung.

5. Cuối kỳ kế toán, tiến hành kiểm kê và xác định giá trị sản phẩm, dịch vụ dở dang cuối kỳ, ghi;

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

6. Giá thành sản phẩm nhập kho, dịch vụ hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản xuất.


Tai khoan 632

TÀI KHOẢN 632

GIÁ VỐN HÀNG BÁN

Tài khoản này dùng để phản ánh trị giá vốn của sản phẩm, hàng hóa, dịch vụ, bất động sản đầu tư; giá thành sản xuất của sản phẩm xây lắp (Đối với doanh nghiệp xây lắp) bán trong kỳ.

Ngoài ra, tài khoản này còn dùng để phản ánh các chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư như: Chi phí khấu hao; chi phí sửa chữa; chi phí nghiệp vụ cho thuê BĐS đầu tư theo phương thức cho thuê hoạt động (Trường hợp phát sinh không lớn); chi phí nhượng bán, thanh lý BĐS đầu tư…

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 632 - GIÁ VỐN HÀNG BÁN

1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

Bên Nợ:

- Đối với hoạt động sản xuất, kinh doanh, phản ánh:

+ Trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ.

+ Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ được tính vào giá vốn hàng bán trong kỳ;

+ Các khoản hao hụt, mất mát của hàng tồn kho sau khi trừ phần bồi thường do trách nhiệm cá nhân gây ra;

+ Chi phí xây dựng, tự chế TSCĐ vượt trên mức bình thường không được tính vào nguyên giá TSCĐ hữu hình tự xây dựng, tự chế hoàn thành;

+ Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết).

- Đối với hoạt động kinh doanh BĐS đầu tư, phản ánh:

+ Số khấu hao BĐS đầu tư trích trong kỳ;

+ Chi phí sửa chữa, nâng cấp, cải tạo BĐS đầu tư không đủ điều kiện tính vào nguyên giá BĐS đầu tư;

+ Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐS đầu tư trong kỳ;

+ Giá trị còn lại của BĐS đầu tư bán, thanh lý trong kỳ;

+ Chi phí của nghiệp vụ bán, thanh lý BĐS đầu tư phát sinh trong kỳ.

Bên Có:

- Kết chuyển giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”;

- Kết chuyển toàn bộ chi phí kinh doanh BĐS đầu tư phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh;

- Khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước).

- Trị giá hàng bán bị trả lại nhập kho.

Tài khoản 632 không có số dư cuối kỳ.

2. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2.1. Đối với doanh nghiệp kinh doanh thương mại.

Bên Nợ:

- Trị giá vốn của hàng hóa đã xuất bán trong kỳ.

- Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết).

Bên Có:

- Kết chuyển giá vốn của hàng hóa đã gửi bán nhưng chưa được xác định là tiêu thụ;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Kết chuyển giá vốn của hàng hóa đã xuất bán vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”.

2.2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ.

Bên Nợ:

- Trị giá vốn của thành phẩm tồn kho đầu kỳ;

- Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết);

- Trị giá vốn của thành phẩm sản xuất xong nhập kho và dịch vụ đã hoàn thành.

Bên Có:

- Kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ TK 155 “Thành phẩm”;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước chưa sử dụng hết);

- Kết chuyển giá vốn của thành phẩm đã xuất bán, dịch vụ hoàn thành được xác định là đã bán trong kỳ vào bên Nợ TK 911 “Xác định kết quả kinh doanh”.

Tài khoản 632 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi xuất bán các sản phẩm, hàng hóa, dịch vụ hoàn thành được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155, 156, 157,…

2. Phản ánh các khoản chi phí được hạch toán trực tiếp vào giá vốn hàng bán:

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho một đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí XSKD dở dang; hoặc

Có TK 627 - Chi phí sản xuất chung.

- Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 156, 138 (1381),…

- Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt quá mức bình thường không được tính vào nguyên giá TSCĐ hữu hình hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 241 - Xây dựng cơ bản dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).

3. Hạch toán khoản trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm (Do lập dự phòng năm nay lớn hoặc nhỏ hơn khoản dự phòng đã lập năm trước chưa sử dụng hết).

Cuối năm, doanh nghiệp căn cứ vào tình hình giảm giá hàng tồn kho ở thời điểm cuối kỳ tính toán khoản phải lập dự phòng giảm giá cho hàng tồn kho so với số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết để xác định số chênh lệch phải trích lập thêm, hoặc giảm đi (Nếu có):

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết thì số chênh lệch lớn hơn được trích bổ sung, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này nhỏ hơn số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán.

4. Các nghiệp vụ kinh tế liên quan đến hoạt động kinh doanh BĐS đầu tư:

- Định kỳ tính, trích khấu hao BĐS đầt tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn BĐS đầu tư.

- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu nếu không thoả mãn điều kiện ghi tăng giá trị BĐS đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư) (Nếu ghi ngay vào chi phí)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có các TK 111, 112, 152, 153, 334,…

- Các chi phí liên quan đến cho thuê hoạt động BĐS đầu tư (Đối với các chi phí phát sinh không lớn), ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có các TK 111, 112, 331, 334,...

- Kế toán giảm nguyên giá và giá trị hao mòn của BĐS đầu tư do bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư)

Nợ TK 632 - Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Các chi phí bán, thanh lý BĐS đầu tư phát sinh, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

5. Trường hợp dùng sản phẩm sản xuất ra chuyển thành TSCĐ để sử dụng, ghi:

Nợ TK 632 - Giá vốn hàng hóa

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Hàng bán bị trả lại nhập kho, ghi:

Nợ các TK 155,156

Có TK 632 - Giá vốn hàng bán.

7. Kết chuyển giá vốn hàng bán của các sản phẩm, hàng hóa, bất động sản đầu tư, dịch vụ được xác định là đã bán trong kỳ vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

II. Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ

1. Đối với doanh nghiệp thương mại:

- Cuối kỳ, xác định và kết chuyển trị giá vốn của hàng hóa đã xuất bán, được xác định là đã bán, ghi:

Nợ TK 632 - Giá vốn hàng bán.

Có TK 611 - Mua hàng.

- Cuối kỳ, kết chuyển giá vốn hàng hóa đã xuất bán được xác định là đã bán vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ :

- Đầu kỳ, kết chuyển trị giá vốn của thành phẩm tồn kho đầu kỳ vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Đầu kỳ, kết chuyển trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Giá thành của thành phẩm hoàn thành nhập kho, giá thành dịch vụ đã hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản phẩm.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ Tài khoản 155 “Thành phẩm”, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, xác định trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm, dịch vụ đã được xác định là đã bán trong kỳ vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.


Tai khoan 635

TÀI KHOẢN 635

CHI PHÍ TÀI CHÍNH

Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, liên kết, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán...; Dự phòng giảm giá đầu tư chứng khoán, khoản lỗ phát sinh khi bán ngoại tệ, lỗ tỷ giá hối đoái...

Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí.

Không hạch toán vào Tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí kinh doanh bất động sản;

- Chi phí đầu tư xây dựng cơ bản;

- Các khoản chi phí được trang trải bằng nguồn kinh phí khác;

- Chi phí tài chính khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 635 - CHI PHÍ TÀI CHÍNH

Bên Nợ:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Lỗ bán ngoại tệ;

- Chiết khấu thanh toán cho người mua;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái đã thực hiện);

- Lỗ tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái chưa thực hiện);

- Dự phòng giảm giá đầu tư chứng khoán (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Kết chuyển hoặc phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (Lỗ tỷ giá - giai đoạn trước hoạt động) đã hoàn thành đầu tư vào chi phí tài chính;

- Các khoản chi phí của hoạt động đầu tư tài chính khác.

Bên Có:

- Hoàn nhập dự phòng giảm giá đầu tư chứng khoán (Chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh chi phí liên quan đến hoạt động bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

2. Khi bán vốn góp liên doanh, bán vốn đầu tư vào công ty con, công ty liên kết mà giá bán nhỏ hơn giá trị vốn góp (lỗ), ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

3. Khi nhận lại vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát, nhận lại vốn góp vào công ty con, công ty liên kết mà giá trị tài sản được chia nhỏ hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 152, 156, 211,...(Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

4. Các chi phí phát sinh liên quan đến hoạt động cho vay vốn, mua bán ngoại tệ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

5. Cuối kỳ kế toán, doanh nghiệp căn cứ vào tình hình giảm giá đầu tư ngắn hạn, đầu tư dài hạn của các loại chứng khoán, các khoản đầu tư ngắn hạn, dài hạn hiện có, tính toán khoản phải lập dự phòng giảm giá cho các khoản đầu tư ngắn hạn, dài hạn:

- Trường hợp số dự phòng giảm giá đầu tư ngắn hạn, dài hạn phải lập năm nay lớn hơn số dự phòng giảm giá đầu tư ngắn hạn, dài hạn đã lập năm trước chưa sử dụng hết, thì số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

- Trường hợp số dự phòng giảm giá đầu tư ngắn hạn, dài hạn phải lập năm nay nhỏ hơn số dự phòng giảm giá đầu tư ngắn hạn, dài hạn đã lập năm trước chưa sử dụng hết, thì số chênh lệch phải được hoàn nhập, ghi giảm chi phí tài chính:

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 635 - Chi phí tài chính.

6. Khoản chiết khấu thanh toán cho người mua hàng hoá, dịch vụ được hưởng do thanh toán trước hạn phải thanh toán theo thỏa thuận khi mua, bán hàng, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 131, 111, 112,...

7. Khoản lỗ phát sinh khi bán ngoại tệ của hoạt động kinh doanh, ghi:

Nợ các TK 111 (1111), 112 (1121) (Theo tỷ giá bán)

Nợ TK 635 - Chi phí tài chính (Khoản lỗ - Nếu có)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

8. Trường hợp đơn vị phải thanh toán định kỳ lãi tiền vay cho bên cho vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

9. Trường hợp đơn vị trả trước lãi tiền vay cho bên cho vay, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Nếu trả trước ngắn hạn lãi tiền vay)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu trả trước dài hạn lãi tiền vay)

Có các TK 111, 112,...

Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

10. Trường hợp vay trả lãi sau, định kỳ, khi tính lãi tiền vay phải trả từng kỳ, nếu được tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

Hết thời hạn vay, khi đơn vị trả gốc vay và lãi tiền vay dài hạn, ghi:

Nợ TK 341 - Vay dài hạn (Gốc vay dài hạn còn phải trả)

Nợ TK 335 - Chi phí phải trả (Lãi tiền vay của các kỳ trước)

Nợ TK 635 - Chi phí tài chính (Lãi tiền vay của kỳ đáo hạn)

Có các TK 111, 112,...

11. Trường hợp doanh nghiệp thanh toán định kỳ tiền lãi thuê của TSCĐ thuê tài chính, khi bên thuê nhận được hoá đơn thanh toán của bên cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả từng kỳ)

Có các TK 111, 112 (Nếu trả tiền ngay)

Có TK 315 - Nợ dài hạn đến hạn trả (Nếu nhận nợ).

12. Khi mua TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ các TK 211, 213 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn {Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (Nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

13. Khi trả lãi trái phiếu định kỳ tính vào chi phí SXKD, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

14. Nếu lãi trái phiếu trả sau (Khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

15. Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

16. Khi phát sinh chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

17. Khi phát sinh chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112, ...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635 - Chi phí tài chính (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

18. Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu hoặc phụ trội để huy động vốn vay dùng vào SXKD, định kỳ khi tính chi phí lãi vay vào chi phí SXKD trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,... (Nếu trả lãi vay định kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

- Nếu phát hành trái phiếu có chiết khấu, định kỳ, khi phân bổ chiết khấu trái phiếu từng kỳ ghi vào chi phí đi vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

- Nếu phát hành trái phiếu có phụ trội, định kỳ, khi phân bổ phụ trội trái phiếu từng kỳ ghi giảm chi phí đi vay, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có TK 635 - Chi phí tài chính.

19. Đối với doanh nghiệp đang sản xuất, kinh doanh khi mua hàng hoá, dịch vụ thanh toán bằng ngoại tệ nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế nhỏ hơn tỷ giá trên sổ kế toán của TK 111, 112, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 241, 623, 627, 641, 642, 133,... (Theo tỷ giá bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán TK 111, 112).

20. Khi thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,...) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các tài khoản nợ phải trả nhỏ hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá trên sổ kế toán TK 111, 112).

21. Khi thu được tiền Nợ phải thu bằng ngoại tệ (Phải thu khách hàng, phải thu nội bộ,...), nếu tỷ giá trên sổ kế toán của các TK Nợ phải thu lớn hơn tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá trên sổ kế toán TK 131, 136, 138).

22. Xử lý chênh lệch tỷ giá hối đoái đánh giá lại số dư ngoại tệ cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính (Nếu sau khi bù trừ số phát sinh bên Nợ, bên Có TK 4131 nếu TK 4131 có số dư Nợ) để xác định kết quả hoạt động kinh doanh.

Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

23. Đối với doanh nghiệp mới thành lập, chưa đi vào sản xuất, kinh doanh, khi kết thúc giai đoạn đầu tư xây dựng (Giai đoạn trước hoạt động), kết chuyển số dư Nợ TK 4132 (Nếu lỗ tỷ giá hối đoái) của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động) tính ngay vào chi phí tài chính hoặc kết chuyển sang TK 242 “Chi phí trả trước dài hạn” (Số lỗ tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái) (Nếu ghi ngay vào chi phí tài chính)

Nợ TK 242 - Chi phí trả trước dài hạn (Lỗ tỷ giá hối đoái) (Nếu phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

- Định kỳ, khi phân bổ dần lỗ tỷ giá hối đoái của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động), ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

24. Khi bán các chứng khoán ngắn hạn, dài hạn, mà giá bán nhỏ hơn giá vốn, ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá vốn lớn hơn giá gốc)

Có các TK 121, 228.

25. Cuối kỳ, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.


Tai khoan 641

TÀI KHOẢN 641

CHI PHÍ BÁN HÀNG

Tài khoản này dùng để phản ánh các chi phí thực tế phát sinh trong quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ, bao gồm các chi phí chào hàng, giới thiệu sản phẩm, quảng cáo sản phẩm, hoa hồng bán hàng, chi phí bảo hành sản phẩm, hàng hoá (Trừ hoạt động xây lắp), chi phí bảo quản, đóng gói, vận chuyển,...

Tài khoản 641 được mở chi tiết theo từng nội dung chi phí như: Chi phí nhân viên, vật liệu, bao bì, dụng cụ, đồ dùng, khấu hao TSCĐ; dịch vụ mua ngoài, chi phí bằng tiền khác. Tuỳ theo đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng doanh nghiệp, Tài khoản 641 có thể được mở thêm một số nội dung chi phí. Cuối kỳ, kế toán kết chuyển chi phí bán hàng vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh".

KẾT CẤU VÀ NỘI DUNG PHÁN ÁNH CỦA

TÀI KHOẢN 641 - CHI PHÍ BÁN HÀNG

Bên Nợ:

C ác chi phí phát sinh liên quan đến quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ.

Bên Có:

Kết chuyển chi phí bán hàng vào Tài khoản 911 "Xác định kết quả kinh doanh" để tính kết quả kinh doanh trong kỳ.

Tài khoản 641 không có số dư cuối kỳ.

Tài khoản 641 - Chi phí bán hàng, có 7 tài khoản cấp 2:

- Tài khoản 6411 - Chi phí nhân viên: Phản ánh các khoản phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, hàng hoá,... bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn,...

- Tài khoản 6412 - Chi phí vật liệu, bao bì: Phản ánh các chi phí vật liệu, bao bì xuất dùng cho việc giữ gìn, tiêu thụ sản phẩm, hàng hoá, dịch vụ, như chi phí vật liệu đóng gói sản phẩm, hàng hoá, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm, hàng hoá trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản TSCĐ,... dùng cho bộ phận bán hàng.

- Tài khoản 6413 - Chi phí dụng cụ, đồ dùng: Phản ánh chi phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm, hàng hoá như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc,...

- Tài khoản 6414 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng,...

- Tài khoản 6415 - Chi phí bảo hành: Dùng để phản ánh khoản chi phí bảo hành sản phẩm, hàng hoá. Riêng chi phí sửa chữa và bảo hành công trình xây lắp phản ánh ở TK 627 “Chi phí sản xuất chung” mà không phản ánh ở TK này.

- Tài khoản 6417 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa TSCĐ phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm, hàng hoá đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận uỷ thác xuất khẩu,...

- Tài khoản 6418 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí đã kể trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, hàng hoá, quảng cáo, chào hàng, chi phí hội nghị khách hàng...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tính tiền lương, phụ cấp, tiền ăn giữa ca và tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn cho nhân viên phục vụ trực tiếp cho quá trình bán các sản phẩm, hàng hoá, cung cấp dịch vụ, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 334, 338,...

2. Giá trị vật liệu, dụng cụ phục vụ cho quá trình bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 152, 153, 142, 242.

3. Trích khấu hao TSCĐ của bộ phận bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 214 - Hao mòn TSCĐ.

4. Chi phí điện, nước mua ngoài, chi phí thông tin (điện thoại, fax...), chi phí thuê ngoài sửa chữa TSCĐ có giá trị không lớn, được tính trực tiếp vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,...

5. Trường hợp sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ:

- Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 335 - Chi phí phải trả.

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ TK 335 - Chi phí phải trả

Có các TK 331, 241, 111, 112, 152,...

6. Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn và liên quan đến việc bán sản phẩm, hàng hoá, dịch vụ trong nhiều kỳ hạch toán, doanh nghiệp không sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ mà kế toán sử dụng TK 242 "Chi phí trả trước dài hạn”.

Định kỳ, tính vào chi phí bán hàng từng phần chi phí sửa chữa lớn đã phát sinh, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 242 - Chi phí trả trước dài hạn.

7. Hạch toán chi phí bảo hành sản phẩm, hàng hóa (Không bao gồm bảo hành công trình xây lắp):

7.1. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành:

- Khi xác định số dự phòng phải trả về chi phí sửa chữa, bảo hành sản phẩm, hàng hoá kế toán ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả

7.2. Cuối kỳ kế toán sau, doanh nghiệp phải tính, xác định số dự phòng phải trả về sửa chữa bảo hành sản phẩm, hàng hoá cần lập:

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được trích thêm ghi nhận vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 352 - Dự phòng phải trả.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí:

Nợ TK 352 - Dự phòng phải trả

Có TK 641 - Chi phí bán hàng (6415).

8. Đối với sản phẩm, hàng hoá tiêu dùng nội bộ cho hoạt động bán hàng, căn cứ vào chứng từ liên quan, kế toán phản ánh doanh thu, thuế GTGT phải nộp của sản phẩm, hàng hoá tiêu dùng nội bộ:

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động bán hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì không phải tính thuế GTGT, ghi:

Nợ TK 641 - Chi phí bán hàng (6412, 6413, 6417, 6418)

Có TK 512 - Doanh thu bán hàng nội bộ (Ghi theo chi phí sản xuất sản

phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

- Nếu sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ dùng cho hoạt động bán hàng, cung cấp dịch vụ không thuộc đối tượng chịu thuế GTGT thì số thuế GTGT phải nộp của sản phẩm, hàng hoá tiêu dùng nội bộ tính vào chi phí bán hàng, ghi;

Nợ TK 641 - Chi phí bán hàng (6412, 6413 , 6417 , 6418)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 512 - Doanh thu bán hàng nội bộ (Ghi theo chi phí sản xuất

sản phẩm hoặc giá vốn hàng xuất tiêu dùng nội bộ cộng (+) Thuế GTGT).

9. Số tiền phải trả cho đơn vị nhận uỷ thác xuất khẩu về các khoản đã chi hộ liên quan đến hàng uỷ thác xuất khẩu và phí uỷ thác xuất khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết cho từng đơn

vị nhận uỷ thác xuất khẩu).

10. Hoa hồng bán hàng bên giao đại lý phải trả cho bên nhận đại lý, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 131 - Phải thu của khách hàng.

11. Khi phát sinh các khoản ghi giảm chi phí bán hàng, ghi:

Nợ các TK 111, 112,...

Có TK 641 – Chi phí bán hàng.

12. Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.


Tai khoan 642

TÀI KHOẢN 642

CHI PHÍ QUẢN LÝ DOANH NGHIỆP

Tài khoản này dùng để phản ánh các chi phí quản lý chung của doanh nghiệp gồm các chi phí về lương nhân viên bộ phận quản lý doanh nghiệp (Tiền lương, tiền công, các khoản phụ cấp,...); bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên quản lý doanh nghiệp; chi phí vật liệu văn phòng, công cụ lao động, khấu hao TSCĐ dùng cho quản lý doanh nghiệp; tiền thuê đất, thuế môn bài; khoản lập dự phòng phải thu khó đòi; dịch vụ mua ngoài (Điện, nước, điện thoại, fax, bảo hiểm tài sản, cháy nổ...); chi phí bằng tiền khác (Tiếp khách, hội nghị khách hàng...) .

Tài khoản 642 được mở chi tiết theo từng nội dung chi phí theo quy định.

Tuỳ theo yêu cầu quản lý của từng ngành, từng doanh nghiệp, Tài khoản 642 có thể được mở thêm một số tài khoản cấp 2 để phản ánh các nội dung chi phí thuộc chi phí quản lý ở doanh nghiệp. Cuối kỳ, kế toán kết chuyển chi phí quản lý doanh nghiệp vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh".

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 642 - CHI PHÍ QUẢN LÝ DOANH NGHIỆP

Bên Nợ:

- Các chi phí quản lý doanh nghiệp thực tế phát sinh trong kỳ;

- Số dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Dự phòng trợ cấp mất việc làm.

Bên Có:

- Hoàn nhập dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Kết chuyển chi phí quản lý doanh nghiệp vào Tài khoản 911 "Xác định kết quả kinh doanh".

Tài khoản 642 không có số dư cuối kỳ.

Tài khoản 642 - Chi phí quản lý doanh nghiệp, có 8 tài khoản cấp 2:

- Tài khoản 6421 - Chi phí nhân liên quản lý: Phản ánh các khoản phải trả cho cán bộ nhân viên quản lý doanh nghiệp, như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của Ban Giám đốc, nhân viên quản lý ở các phòng, ban của doanh nghiệp.

- Tài khoản 6422 - Chi phí vật liệu quản lý: Phản ánh chi phí vật liệu xuất dùng cho công tác quản lý doanh nghiệp như văn phòng phẩm... vật liệu sử dụng cho việc sửa chữa TSCĐ, công cụ, dụng cụ,... (Giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6423 - Chi phí đồ dùng văn phòng: Phản ánh chi phí dụng cụ, đồ dùng văn phòng dùng cho công tác quản lý (Giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6424 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng chung cho doanh nghiệp như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải truyền dẫn, máy móc thiết bị quản lý dùng trên văn phòng,...

- Tài khoản 6425 - Thuế, phí và lệ phí: Phản ánh chi phí về thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Tài khoản 6426 - Chi phí dự phòng: Phản ánh các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh của doanh nghiệp.

- Tài khoản 6427 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý doanh nghiệp; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (Không đủ tiêu chuẩn ghi nhận TSCĐ) được tính theo phương pháp phân bổ dần vào chi phí quản lý doanh nghiệp; tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ.

- Tài khoản 6428 - Chi phí bằng tiền khác: Phản ánh các chi phí khác thuộc quản lý chung của doanh nghiệp, ngoài các chi phí đã kể trên, như: Chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tiền lương, tiền công, phụ cấp và các khoản khác phải trả cho nhân viên bộ phận quản lý doanh nghiệp, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6421)

Có các TK 334, 338.

2. Giá trị vật liệu xuất dùng, hoặc mua vào sử dụng ngay cho quản lý doanh nghiệp như: xăng, dầu, mỡ để chạy xe, vật liệu dùng cho sửa chữa TSCĐ chung của doanh nghiệp,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu được khấu trừ)

Có TK 152 - Nguyên liệu, vật liệu

Có các TK 111, 112, 142, 242, 331,...

3. Trị giá dụng cụ, đồ dùng văn phòng xuất dùng hoặc mua sử dụng ngay không qua kho cho bộ phận quản lý được tính trực tiếp một lần vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6423)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 153 - Công cụ. dụng cụ

Có các TK 111, 112, 331,...

4. Trích khấu hao TSCĐ dùng cho quản lý chung của doanh nghiệp, như: Nhà cửa, vật kiến trúc, kho tàng, thiết bị truyền dẫn,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6424)

Có TK 214 - Hao mòn TSCĐ.

5. Thuế môn bài, tiền thuê đất,... phải nộp Nhà nước, ghi,

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

6. Lệ phí giao thông, lệ phí qua cầu, phà phải nộp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có các TK 111, 112,…

7. Dự phòng các khoản phải thu khó đòi tính vào chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 139 - Dự phòng phải thu khó đòi.

8. Tiền điện thoại, điện, nước mua ngoài phải trả, chi phí sửa chữa TSCĐ một lần với giá trị nhỏ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6427)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331, 335,...

9. Chi phí phát sinh về hội nghị, tiếp khách, chi cho lao động nữ, chi cho nghiên cứu, đào tạo, chi nộp phí tham gia hiệp hội và chi phí khác, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6428)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế)

Có các TK 111, 112, 331, 335,...

10. Định kỳ, tính vào chi phí quản lý doanh nghiệp số phải nộp cấp trên để cấp trên lập quỹ quản lý, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ

Có các TK 111, 112 (Nếu nộp tiền ngay cho cấp trên).

11. Thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

12. Khi trích lập quỹ dự phòng trợ cấp mất việc làm, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.

13. Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ sử dụng cho hoạt động quản lý doanh nghiệp:

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì không phải tính thuế GTGT, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422, 6423, 6427, 6428)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải nộp cho sản phẩm, hàng hoá tiêu dùng nội bộ tính vào chi phí quản lý doanh nghiệp, ghi;

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422, 6423, 6427, 6428)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản

phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

14. Hoàn nhập số chênh lệch giữa số dự phòng phải thu khó đòi cần lập ở kỳ kế toán này nhỏ hơn số dự phòng đã lập ở kỳ kế toán trước chưa sử dụng hết, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (6426).

15. Khi trích lập dự phòng phải trả về chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả cần lập cho hợp đồng có rủi ro lớn và dự phòng phải trả khác (Trừ dự phòng phải trả về bảo hành sản phẩm, hàng hóa), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 352 - Dự phòng phải trả.

- Cuối kỳ kế toán năm, hoặc cuối kỳ kế toán giữa niên độ, đơn vị phải tính, xác định số dự phòng phải trả cần lập về chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả về hợp đồng có rủi ro lớn và dự phòng phải trả khác:

+ Trường hợp số dự phòng phải trả cần lập ở cuối kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 352 - Dự phòng phải trả.

+ Trường hợp số dự phòng phải trả cần lập ở cuối kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp.

16. Khi phát sinh các khoản ghi giảm chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112,...

Có TK 642 – Chi phí quản lý doanh nghiệp.

17. Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp tính vào Tài khoản 911 để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.


Tai khoan loai 7

LOẠI TÀI KHOẢN 7

THU NHẬP KHÁC

Loại tài khoản này dùng để phản ánh các khoản thu nhập khác ngoài hoạt động tạo ra doanh thu của doanh nghiệp. Loại tài khoản này chỉ phản ánh các khoản thu nhập khác trong kỳ. Cuối kỳ toàn bộ thu nhập được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản Thu nhập khác, có 1 tài khoản:

Tài khoản 711 - Thu nhập khác.

TÀI KHOẢN 711

THU NHẬP KHÁC

Tài khoản này dùng để phản ánh các khoản thu nhập khác, các khoản doanh thu ngoài hoạt động sản xuất, kinh doanh của doanh nghiệp.

Nội dung thu nhập khác của doanh nghiệp, gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Chênh lệch lãi do đánh giá lại vật tư, hàng hoá, tài sản cố định đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Thu nhập từ nghiệp vụ bán và thuê lại tài sản;

- Thu tiền được phạt do khách hàng vi phạm hợp đồng;

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Các khoản thuế được NSNN hoàn lại;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Các khoản thu nhập khác ngoài các khoản nêu trên.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 711 - THU NHẬP KHÁC

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) tính theo phương pháp trực tiếp đối với các khoản thu nhập khác ở doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp.

- Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có:

Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711- "Thu nhập khác" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Kế toán thu nhập khác phát sinh từ nghiệp vụ nhượng bán, thanh lý TSCĐ:

1.1- Phản ánh số thu nhập về thanh lý, nhượng bán TSCĐ:

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Số thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

1.2- Các chi phí phát sinh cho hoạt động thanh lý, nhượng bán TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

Đồng thời ghi giảm nguyên giá TSCĐ thanh lý, nhượng bán, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

2- Kế toán thu nhập khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi đầu tư vào công ty liên kết:

- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại của vật tư, hàng hoá lớn hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Giá đánh giá lại)

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá).

- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ, căn cứ vào giá trị đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn luỹ kế)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá trị đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ).

3. Kế toán thu nhập khác phát sinh từ hoạt động góp vốn vào cơ sở kinh doanh đồng kiểm soát:

3.1. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa. Trường hợp giá đánh giá lại lớn hơn giá trị ghi trên sổ kế toán của vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá trị đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 3387- Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ tương ứng với phần lợi ích của mình trong liên doanh) (Chi tiết chênh lệch do đánh giá lại vật tư, hàng hoá đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711- Thu nhập khác (Số chênh lệch giữa giá trị đánh giá lại lớn hơn giá trị ghi sổ tương ứng với phần lợi ích của các bên khác trong liên doanh).

- Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện (Phần hoãn lại khi góp vốn) vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

3.2. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định. Trường hợp giá trị đánh giá lại lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Hàng năm, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ cho 1 năm).

- Trường hợp, hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn chưa phân bổ sang thu nhập khác, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác.

4- Kế toán thu nhập khác phát sinh từ giao dịch bên góp vốn liên doanh bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát.

- Khi bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có các TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các TSCĐ đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán TSCĐ cho bên thứ 3 độc lập mà để sử dụng, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ tương ứng với phần lợi ích của mình trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 711 – Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện.

- Định kỳ, bên tham gia góp vốn liên doanh phân bổ dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện.

Có TK 711- Thu nhập khác.

- Khi cơ sở kinh doanh đồng kiểm soát bán TSCĐ mua từ bên góp vốn liên doanh cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện. (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa phân bổ vào thu nhập khác)

Có TK 711- Thu nhập khác.

5. Kế toán thu nhập khác phát sinh khi doanh nghiệp góp vốn bằng tài sản vào một doanh nghiệp khác nhưng chỉ nắm giữ dưới 20% quyền biểu quyết.

- Trường hợp góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và bên nhận vốn góp, nếu giá đánh giá lại của vật tư, hàng hoá lớn hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá).

- Trường hợp góp vốn bằng TSCĐ, căn cứ vào giá trị đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Chênh lệch giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ).

6- Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê tài chính:

- Trường hợp giao dịch bán và thuê lại TSCĐ với giá bán cao hơn giá trị còn lại của TSCĐ, khi hoàn tất thủ tục bán tài sản cố định, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

- Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ.

Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định tại TK 212 – Tài sản cố định thuê tài chính.

7- Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê hoạt động:

Khi bán TSCĐ và thuê lại, căn cứ vào Hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh. Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ (Như trường hợp 6)

- Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản. Căn cứ vào Hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ (Như trường hợp 6)

- Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng, còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi trong kỳ.

+ Căn cứ vào Hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại (Như trường hợp 6)

+ Định kỳ, phân bổ chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

8. Khi hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số dự phòng phải trả về bảo hành công trình xây lắp không sử dụng hết phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

9. Phản ánh các khoản thu tiền phạt khách hàng do vi phạm hợp đồng:

- Khi thu phạt khách hàng do vi phạm hợp đồng kinh tế, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thỏa thuận trong hợp đồng kinh tế:

+ Đối với khoản tiền phạt khấu trừ vào tiền ký quỹ, ký cược của người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Đối với khoản ký quỹ, ký cược ngắn hạn)

Nợ TK 344- Nhận ký quỹ, ký cược dài hạn (Đối với khoản ký quỹ, ký cược dài hạn)

Có TK 711 - Thu nhập khác.

+ Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ các TK 338, 344 (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112,...

10. Phản ánh tiền bảo hiểm được các tổ chức bảo hiểm bồi thường, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Các khoản chi phí liên quan đến xử lý các thiệt hại đối với những trường hợp đã mua bảo hiểm, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152,...

11. Hạch toán các khoản phải thu khó đòi đã xử lý xóa sổ, nay thu lại được tiền:

- Nếu có khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ, căn cứ vào biên bản xử lý xoá nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời, ghi đơn bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng CĐKT) nhằm tiếp tục theo dõi trong thời hạn quy định để có thể truy thu người mắc nợ số tiền đó.

- Khi truy thu được khoản nợ khó đòi đã xử lý xoá sổ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

Đồng thời ghi đơn bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng CĐKT).

12. Các khoản nợ phải trả không xác định được chủ nợ, quyết định xoá và tính vào thu nhập khác, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 711 - Thu nhập khác.

13. Trường hợp được giảm thuế GTGT phải nộp:

- Nếu số thuế GTGT được giảm, trừ vào số thuế GTGT phải nộp, nếu được tính vào thu nhập khác trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 711 - Thu nhập khác.

- Nếu số thuế GTGT được giảm được tính vào thu nhập khác, khi NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

14. Các khoản hoàn thuế xuất khẩu, nhập khẩu, thuế tiêu thụ đặc biệt được tính vào thu nhập khác (nếu có), ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

15. Trường hợp doanh nghiệp được tài trợ, biếu, tặng vật tư, hàng hoá, TSCĐ, ...ghi:

Nợ các TK 152, 156, 211,...

Có TK 711 - Thu nhập khác.

16. Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp của số thu nhập khác, ghi:

Nợ TK 711- Thu nhập khác

Có TK 3331- Thuế GTGT phải nộp.

17. Cuối kỳ, kết chuyển các khoản thu nhập khác phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.


Tai khoan loai 8

LOẠI TÀI KHOẢN 8

CHI PHÍ KHÁC

Loại tài khoản này phản ánh các khoản chi phí của các hoạt động ngoài các hoạt động SXKD tạo ra doanh thu của doanh nghiệp. Chi phí khác là những khoản chi phí (lỗ) do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của doanh nghiệp gây ra và chi phí thuế thu nhập doanh nghiệp.

Loại tài khoản này chỉ phản ánh các khoản chi phí trong kỳ, cuối kỳ được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư cuối kỳ.

Loại Tài khoản 8 - Chi phí khác, có 02 tài khoản:

- Tài khoản 811 - Chi phí khác

- Tài khoản 821 - Chi phí thuế TNDN.


Tai khoan 811

TÀI KHOẢN 811

CHI PHÍ KHÁC

Tài khoản này phản ánh những khoản chi phí phát sinh do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của các doanh nghiệp.

Chi phí khác của doanh nghiệp gồm:

- Chi phí thanh lý, nhượng bán TSCĐ và giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Chênh lệch lỗ do đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Tiền phạt do vi phạm hợp đồng kinh tế;

- Bị phạt thuế, truy nộp thuế;

- Các khoản chi phí khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 811 - CHI PHÍ KHÁC

Bên Nợ:

Các khoản chi phí khác phát sinh.

Bên Có:

Cuối kỳ, kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào Tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Hạch toán nghiệp vụ nhượng, bán, thanh lý TSCĐ:

- Ghi nhận thu nhập khác do nhượng bán, thanh lý TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

- Ghi giảm TSCĐ dùng vào SXKD đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Ghi nhận các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141,...

2- Kế toán chi phí khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đầu tư vào công ty liên kết:

- Góp vốn bằng vật tư hàng hoá: Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại nhỏ hơn giá trị ghi sổ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá)

Có các TK 152, 153, 156, 611...(Giá trị ghi sổ).

- Góp vốn bằng TSCĐ: Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ, căn cứ vào giá đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá trị đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của TSCĐ nhỏ hơn giá trị còn lại của TSCĐ)

Có các TK 211, 213 (Nguyên giá).

3. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến vốn góp vào cơ sở kinh doanh đồng kiểm soát:

- Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa có giá trị ghi sổ của vật tư, hàng hoá đem góp vốn lớn hơn giá đánh giá lại, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị ghi sổ lớn hơn giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán).

3.2- Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định có giá đánh giá lại của TSCĐ đem góp vốn nhỏ hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị thực tế của TSCĐ do các bên thống nhất đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

4. Kế toán hoạt động góp vốn vào doanh nghiệp khác bằng vật tư, hàng hoá, TSCĐ nhưng chỉ nắm giữ dưới 20% quyền biểu quyết:

- Trường hợp góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của vật tư, hàng hoá nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá ghi sổ của vật tư, hàng hoá)

Có các TK 152, 153, 156 (Giá trị ghi sổ).

- Trường hợp góp vốn bằng TSCĐ, căn cứ vào giá đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của TSCĐ nhỏ hơn giá trị còn lại của TSCĐ)

Có các TK 211, 213 (Nguyên giá).

5- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng kinh tế, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 338 - Phải trả, phải nộp khác.

6- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí khác phát sinh trong kỳ để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 811 - Chi phí khác.


Tai khoan 821

TÀI KHOẢN 821

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp bao gồm chi phí thuế thu nhập doanh nghiệp hiện hành và chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh của doanh nghiệp trong năm tài chính hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chi phí thuế thu nhập doanh nghiệp được ghi nhận vào tài khoản này bao gồm chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại khi xác định lợi nhuận (hoặc lỗ) của một năm tài chính.

2. Chi phí thuế thu nhập doanh nghiệp hiện hành là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

3. Chi phí thuế thu nhập doanh nghiệp hoãn lại là số thuế thu nhập doanh nghiệp sẽ phải nộp trong tương lai phát sinh từ:

- Ghi nhận thuế thu nhập hoãn lại phải trả trong năm;

- Hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước.

4. Thu nhập thuế thu nhập doanh nghiệp hoãn lại là khoản ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ:

- Ghi nhận tài sản thuế thu nhập hoãn lại trong năm;

- Hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 821 – “CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP”

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại;

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Ghi nhận chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có Tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập hiện hành tạm phải nộp được giảm trừ vào chi phí thuế thu nhập hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh”;

- Kết chuyển số chênh lệch giữa số phát sinh bên Nợ TK 8212 lớn hơn số phát sinh bên Có TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối kỳ.

Tài khoản 821 – Chi phí thuế thu nhập doanh nghiệp có 2 Tài khoản cấp 2:

- Tài khoản 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành;

- Tài khoản 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

TÀI KHOẢN 8211

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng quý, kế toán căn cứ vào tờ khai thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào chi phí thuế thu nhập hiện hành.

2. Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp hiện hành phải nộp thêm vào chi phí thuế thu nhập hiện hành. Trường hợp số thuế thu nhập hiện hành tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập hiện hành là số chênh lệch giữa số thuế thu nhập hiện hành tạm phải nộp trong năm lớn hơn số phải nộp.

3. Trường hợp phát hiện sai sót không trọng yếu liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

4. Cuối năm tài chính kế toán phải kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh” để xác định kết quả sản xuất, kinh doanh trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8211 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

HIỆN HÀNH

Bên Nợ:

- Thuế thu nhập doanh nghiệp phải nộp tính vào chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập hiện hành tạm phải nộp được giảm trừ vào chi phí thuế thu nhập hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8211 – “Chi phí thuế thu nhập doanh nghiệp hiện hành” không có số dư cuối kỳ.

TÀI KHOẢN 8212

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối năm tài chính, kế toán phải xác định số thuế thu nhập hoãn lại phải trả để ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại. Đồng thời phải xác định tài sản thuế thu nhập hoãn lại để ghi nhận vào thu nhập thuế thu nhập doanh nghiệp (Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại).

2. Kế toán không được phản ánh vào Tài khoản này tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu.

3. Cuối kỳ, kế toán phải kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” vào Tài khoản 911 – “Xác định kết quả kinh doanh”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8212 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Số hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (Là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” nhỏ hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” không có số dư cuối kỳ.

I - Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hiện hành

1- Hàng quý, khi xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp, kế toán phản ánh số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào ngân sách Nhà nước vào chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

2- Cuối năm tài chính, căn cứ vào số thuế thu nhập doanh nghiệp thực tế phải nộp theo tờ khai quyết toán thuế hoặc số thuế do cơ quan thuế thông báo phải nộp:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp hiện hành còn phải nộp, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 3334 – Thuế thu nhập doanh nghiệp

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

3 - Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

+ Trường hợp thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại, ghi:

Nợ TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp tiền, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

+ Trường hợp số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành.

4 - Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập hiện hành, ghi:

+ Nếu TK 8211 có số phát sinh Nợ lớn hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Nếu TK 8211 có số phát sinh Nợ nhỏ hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

II - Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hoãn lại

1- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm), ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

2- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (Là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm), ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 – Tài sản thuế thu nhập hoãn lại.

3 - Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm), ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

4 - Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm), ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

5 - Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại:

+ Nếu TK 8212 có số phát sinh Nợ lớn hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại.

+ Nếu TK 8212 có số phát sinh Nợ nhỏ hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 – Xác định kết quả kinh doanh.


Tai khoan loai 9

LOẠI TÀI KHOẢN 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

TÀI KHOẢN 911

XÁC ĐỊNH KẾT QUẢ KINH DOANH

Tài khoản này dùng để xác định và phản ánh kết quả hoạt động kinh doanh và các hoạt động khác của doanh nghiệp trong một kỳ kế toán năm. Kết quả hoạt động kinh doanh của doanh nghiệp bao gồm: Kết quả hoạt động sản xuất, kinh doanh, kết quả hoạt động tài chính và kết quả hoạt động khác.

1. Kết quả hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh thu thuần và trị giá vốn hàng bán (Gồm cả sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ, giá thành sản xuất của sản phẩm xây lắp, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như: chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý, nhượng bán bất động sản đầu tư), chi phí bán hàng và chi phí quản lý doanh nghiệp.

2. Kết quả hoạt động tài chính là số chênh lệch giữa thu nhập của hoạt động tài chính và chi phí hoạt động tài chính.

3. Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác và chi phí thuế thu nhập doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản này phải phản ánh đầy đủ, chính xác các khoản kết quả hoạt động kinh doanh của kỳ kế toán theo đúng quy định của chính sách tài chính hiện hành.

2. Kết quả hoạt động kinh doanh phải được hạch toán chi tiết theo từng loại hoạt động (Hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, hoạt động tài chính...). Trong từng loại hoạt động kinh doanh có thể cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ.

3. Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 911 - XÁC ĐỊNH KẾT QUẢ KINH DOANH

Bên Nợ:

- Trị giá vốn của sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán;

- Chi phí hoạt động tài chính, chi phí thuế thu nhập doanh nghiệp và chi phí khác;

- Chi phí bán hàng và chi phí quản lý doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán trong kỳ;

- Doanh thu hoạt động tài chính, các khoản thu nhập khác và khoản ghi giảm chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán, thực hiện việc kết chuyển số doanh thu bán hàng thuần vào Tài khoản Xác định kết quả kinh doanh, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

2. Kết chuyển trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ trong kỳ, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý nhượng bán bất động sản đầu tư, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

3. Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính và các khoản thu nhập khác, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

4. Cuối kỳ kế toán, kết chuyển chi phí hoạt động tài chính và các khoản chi phí khác, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính

Có TK 811 - Chi phí khác.

5. Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

6. Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 “Chi phí thuế thu nhập hoãn lại”:

+ Nếu TK 8212 có số phát sinh bên Nợ lớn hơn số phát sinh bên Có, thì số chênh lệch, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8212 – Chi phí thuế thu nhập hoãn lại.

+ Nếu số phát sinh Nợ TK 8212 nhỏ hơn số phát sinh Có TK 8212, kế toán kết chuyển số chênh lệch, ghi:

Nợ TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 – Xác định kết quả kinh doanh.

7. Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

8. Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

9. Tính và kết chuyển số lợi nhuận sau thuế TNDN của hoạt động kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối.

10. Kết chuyển số lỗ hoạt động kinh doanh trong kỳ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh.

Đối với các đơn vị kế toán có lập báo cáo tài chính giữa niên độ (cuối quí) thì các bút toán (từ 1 đến 10) được ghi chép cho kỳ kế toán quí.


Phan 2 HT BCTC

PHẦN THỨ HAI

HỆ THỐNG BÁO CÁO TÀI CHÍNH

I/ QUY ĐỊNH CHUNG

A. Báo cáo tài chính năm và giữa niên độ

1. Mục đích của báo cáo tài chính

Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng yêu cầu quản lý của chủ doanh nghiệp, cơ quan Nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a/ Tài sản;

b/ Nợ phải trả và vốn chủ sở hữu;

c/ Doanh thu, thu nhập khác, chi phí kinh doanh và chi phí khác;

d/ Lãi, lỗ và phân chia kết quả kinh doanh;

đ/ Thuế và các khoản nộp Nhà nước;

e/ Tài sản khác có liên quan đến đơn vị kế toán;

g/ Các luồng tiền.

Ngoài các thông tin này, doanh nghiệp còn phải cung cấp các thông tin khác trong “Bản thuyết minh báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các báo cáo tài chính tổng hợp và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày báo cáo tài chính.

2- Đối tượng áp dụng

Hệ thống báo cáo tài chính năm được áp dụng cho tất cả các loại hình doanh nghiệp thuộc các ngành và các thành phần kinh tế. Riêng các doanh nghiệp vừa và nhỏ vẫn tuân thủ các quy định chung tại phần này và những qui định, hướng dẫn cụ thể phù hợp với doanh nghiệp vừa và nhỏ tại chế độ kế toán doanh nghiệp vừa và nhỏ.

Việc lập và trình bày báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự được quy định bổ sung ở Chuẩn mực kế toán số 22 "Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự" và các văn bản quy định cụ thể.

Việc lập và trình bày báo cáo tài chính của các doanh nghiệp ngành đặc thù tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Công ty mẹ và tập đoàn lập báo cáo tài chính hợp nhất phải tuân thủ quy định tại chuẩn mực kế toán “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc Tổng công ty Nhà nước hoạt động theo mô hình không có công ty con phải lập báo cáo tài chính tổng hợp theo quy định tại Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 25“Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Hệ thống báo cáo tài chính giữa niên độ (Báo cáo tài chính quý) được áp dụng cho các DNNN, các doanh nghiệp niêm yết trên thị trường chứng khoán và các doanh nghiệp khác khi tự nguyện lập báo cáo tài chính giữa niên độ.

3- Hệ thống báo cáo tài chính của doanh nghiệp

Hệ thống báo cáo tài chính gồm báo cáo tài chính năm và báo cáo tài chính giữa niên độ.

3.1. Báo cáo tài chính năm

Báo cáo tài chính năm, gồm:

- Bảng cân đối kế toán | Mẫu số B 01 - DN
- Báo cáo kết quả hoạt động kinh doanh | Mẫu số B 02 - DN
- Báo cáo lưu chuyển tiền tệ | Mẫu số B 03 - DN
- Bản thuyết minh báo cáo tài chính | Mẫu số B 09 - DN

3.2. Báo cáo tài chính giữa niên độ

Báo cáo tài chính giữa niên độ gồm báo cáo tài chính giữa niên độ dạng đầy đủ và báo cáo tài chính giữa niên độ dạng tóm lược.

(1) Báo cáo tài chính giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ): | Mẫu số B 01a – DN;
- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ): | Mẫu số B 02a – DN;
- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ): | Mẫu số B 03a – DN;
- Bản thuyết minh báo cáo tài chính chọn lọc: | Mẫu số B 09a – DN.

(2) Báo cáo tài chính giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán giữa niên độ (dạng tóm lược): | Mẫu số B 01b – DN;
- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược): | Mẫu số B 02b – DN;
- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược): | Mẫu số B 03b – DN;
- Bản thuyết minh báo cáo tài chính chọn lọc: | Mẫu số B 09a – DN.

4- Trách nhiệm lập và trình bày báo cáo tài chính

(1) Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập và trình bày báo cáo tài chính năm.

Các công ty, Tổng công ty có các đơn vị kế toán trực thuộc, ngoài việc phải lập báo cáo tài chính năm của công ty, Tổng công ty còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm dựa trên báo cáo tài chính của các đơn vị kế toán trực thuộc công ty, Tổng công ty.

(2) Đối với DNNN, các doanh nghiệp niêm yết trên thị trường chứng khoán còn phải lập báo cáo tài chính giữa niên độ dạng đầy đủ.

Các doanh nghiệp khác nếu tự nguyện lập báo cáo tài chính giữa niên độ thì được lựa chọn dạng đầy đủ hoặc tóm lược.

Đối với Tổng công ty Nhà nước và DNNN có các đơn vị kế toán trực thuộc còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất giữa niên độ (*).

(3) Công ty mẹ và tập đoàn phải lập báo cáo tài chính hợp nhất giữa niên độ (*) và báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm theo quy định tại Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ. Ngoài ra còn phải lập báo cáo tài chính hợp nhất sau khi hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”.

((*) Việc lập báo cáo tài chính hợp nhất giữa niên độ được thực hiện từ năm 2008)

5- Yêu cầu lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ các yêu cầu qui định tại Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính, gồm:

- Trung thực và hợp lý;

- Lựa chọn và áp dụng các chính sách kế toán phù hợp với qui định của từng chuẩn mực kế toán nhằm đảm bảo cung cấp thông tin thích hợp với nhu cầu ra quyết định kinh tế của người sử dụng và cung cấp được các thông tin đáng tin cậy, khi:

+ Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

+ Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

+ Trình bày khách quan, không thiên vị;

+ Tuân thủ nguyên tắc thận trọng;

+ Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khoá sổ kế toán. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán. Báo cáo tài chính phải được người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán ký, đóng dấu của đơn vị.

6- Nguyên tắc lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ sáu (06) nguyên tắc quy định tại Chuẩn mực kế toán số 21 – “Trình bày báo cáo tài chính”:Hoạt động liên tục, cơ sở dồn tích, nhất quán, trọng yếu, tập hợp, bù trừ và có thể so sánh.

Việc thuyết minh báo cáo tài chính phải căn cứ vào yêu cầu trình bày thông tin quy định trong các chuẩn mực kế toán. Các thông tin trọng yếu phải được giải trình để giúp người đọc hiểu đúng thực trạng tình hình tài chính của doanh nghiệp.

7- Kỳ lập báo cáo tài chính

7.1 Kỳ lập báo cáo tài chính năm

Các doanh nghiệp phải lập báo cáo tài chính theo kỳ kế toán năm là năm dương lịch hoặc kỳ kế toán năm là 12 tháng tròn sau khi thông báo cho cơ quan thuế. Trường hợp đặc biệt, doanh nghiệp được phép thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một kỳ kế toán năm đầu tiên hay kỳ kế toán năm cuối cùng có thể ngắn hơn hoặc dài hơn 12 tháng nhưng không được vượt quá 15 tháng.

7.2 Kỳ lập báo cáo tài chính giữa niên độ

Kỳ lập báo cáo tài chính giữa niên độ là mỗi quý của năm tài chính (không bao gồm quý IV).

7.3 Kỳ lập báo cáo tài chính khác

Các doanh nghiệp có thể lập báo cáo tài chính theo kỳ kế toán khác (như tuần, tháng, 6 tháng, 9 tháng...) theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

8. Thời hạn nộp báo cáo tài chính

8.1. Đối với doanh nghiệp nhà nước

a) Thời hạn nộp báo cáo tài chính quý:

- Đơn vị kế toán phải nộp báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc kỳ kế toán quý; đối với Tổng công ty nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính quý cho Tổng công ty theo thời hạn do Tổng công ty quy định.

b) Thời hạn nộp báo cáo tài chính năm:

- Đơn vị kế toán phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính năm cho Tổng công ty theo thời hạn do Tổng công ty quy định.

8.2. Đối với các loại doanh nghiệp khác

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

9. Nơi nhận báo cáo tài chính

 |  | Nơi nhận báo cáo
CÁC LOẠI DOANH NGHIỆP (4) | Kỳ lập báo cáo | Cơ quan tài chính | Cơ quan Thuế (2) | Cơ quan Thống kê | DN cấp trên (3) | Cơ quan đăng ký kinh doanh
1. Doanh nghiệp Nhà nước | Quý, Năm | x (1) | x | x | x | x
2. Doanh nghiệp có vốn đầu tư nước ngoài | Năm | x | x | x | x | x
3. Các loại doanh nghiệp khác | Năm |  | x | x | x | x

(1) Đối với các doanh nghiệp Nhà nước đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải lập và nộp báo cáo tài chính cho Sở Tài chính tỉnh, thành phố trực thuộc Trung ương. Đối với doanh nghiệp Nhà nước Trung ương còn phải nộp báo cáo tài chính cho Bộ Tài chính (Cục Tài chính doanh nghiệp).

- Đối với các loại doanh nghiệp Nhà nước như: Ngân hàng thương mại, công ty xổ số kiến thiết, tổ chức tín dụng, doanh nghiệp bảo hiểm, công ty kinh doanh chứng khoán phải nộp báo cáo tài chính cho Bộ Tài chính (Vụ Tài chính ngân hàng). Riêng công ty kinh doanh chứng khoán còn phải nộp báo cáo tài chính cho Uỷ ban Chứng khoán Nhà nước.

(2) Các doanh nghiệp phải gửi báo cáo tài chính cho cơ quan thuế trực tiếp quản lý thuế tại địa phương. Đối với các Tổng công ty Nhà nước còn phải nộp báo cáo tài chính cho Bộ Tài chính (Tổng cục Thuế).

(3) DNNN có đơn vị kế toán cấp trên phải nộp báo cáo tài chính cho đơn vị kế toán cấp trên. Đối với doanh nghiệp khác có đơn vị kế toán cấp trên phải nộp báo cáo tài chính cho đơn vị cấp trên theo quy định của đơn vị kế toán cấp trên.

(4) Đối với các doanh nghiệp mà pháp luật quy định phải kiểm toán báo cáo tài chính thì phải kiểm toán trước khi nộp báo cáo tài chính theo quy định. Báo cáo tài chính của các doanh nghiệp đã thực hiện kiểm toán phải đính kèm báo cáo kiểm toán vào báo cáo tài chính khi nộp cho các cơ quan quản lý Nhà nước và doanh nghiệp cấp trên.

B. Báo cáo tài chính hợp nhất và tổng hợp

1. Báo cáo tài chính hợp nhất

Công ty mẹ và tập đoàn là đơn vị có trách nhiệm lập Báo cáo tài chính hợp nhất để tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm lập báo cáo tài chính; tình hình và kết quả hoạt động kinh doanh trong kỳ báo cáo của đơn vị.

Hệ thống Báo cáo tài chính hợp nhất gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán hợp nhất | Mẫu số B 01 – DN/HN
- Báo cáo kết quả hoạt động kinh doanh hợp nhất | Mẫu số B 02 – DN/HN
- Báo cáo lưu chuyển tiền tệ hợp nhất | Mẫu số B 03 – DN/HN
- Bản thuyết minh báo cáo tài chính hợp nhất | Mẫu số B 09 – DN/HN

Nội dung, phương pháp tính toán, hình thức trình bày, thời hạn lập, nộp, và công khai Báo cáo tài chính hợp nhất thực hiện theo quy định tại Thông tư Hướng dẫn Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”.

2. Báo cáo tài chính tổng hợp

Các đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc Tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con, phải lập Báo cáo tài chính tổng hợp, để tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm lập báo cáo tài chính, tình hình và kết quả hoạt động kinh doanh trong kỳ báo cáo của toàn đơn vị.

Hệ thống báo cáo tài chính tổng hợp gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán tổng hợp | Mẫu số B 01-DN
- Báo cáo kết quả hoạt động kinh doanh tổng hợp | Mẫu số B 02-DN
- Báo cáo lưu chuyển tiền tệ tổng hợp | Mẫu số B 03-DN
- Bản thuyết minh báo cáo tài chính tổng hợp | Mẫu số B 09-DN

Nội dung, hình thức trình bày, thời hạn lập, nộp, và công khai Báo cáo tài chính tổng hợp thực hiện theo quy định tại Thông tư Hướng dẫn chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Đối với công ty mẹ và tập đoàn vừa phải lập báo cáo tài chính tổng hợp, vừa phải lập báo cáo tài chính hợp nhất thì phải lập báo cáo tài chính tổng hợp trước (Tổng hợp theo loại hình hoạt động: Sản xuất, kinh doanh; đầu tư XDCB hoặc sự nghiệp) sau đó mới lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất giữa các loại hình hoạt động. Trong khi lập báo cáo tài chính tổng hợp giữa các đơn vị SXKD đã có thể phải thực hiện các quy định về hợp nhất báo cáo tài chính. Các đơn vị vừa phải lập báo cáo tài chính tổng hợp vừa phải lập báo cáo tài chính hợp nhất thì phải tuân thủ cả các quy định về lập báo cáo tài chính tổng hợp và các quy định về lập báo cáo tài chính hợp nhất.

II/ DANH MỤC VÀ BIỂU MẪU BÁO CÁO TÀI CHÍNH

A. Danh mục và mẫu biểu Báo cáo tài chính năm, gồm:

- Bảng cân đối kế toán | Mẫu số B 01 – DN
- Báo cáo kết quả hoạt động kinh doanh | Mẫu số B 02 – DN
- Báo cáo lưu chuyển tiền tệ | Mẫu số B 03 - DN
- Bản thuyết minh báo cáo tài chính | Mẫu số B 09 – DN

1. Bảng cân đối kế toán

Đơn vị báo cáo:……………….... | Mẫu số B 01 – DN
Địa chỉ:…………………………. | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối năm (3) | Số đầu năm (3)
1 | 2 | 3 | 4 | 5
a - tµi s¶n ng¾n h¹n (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
1.Tiền | 111 | V.01 |  |
2. Các khoản tương đương tiền | 112 |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 | V.02 |  |
1. Đầu tư ngắn hạn | 121 |  |  |
2. Dự phòng giảm giá đầu tư ngắn hạn (*) (2) | 129 |  | (…) | (…)
III. Các khoản phải thu ngắn hạn | 130 |  |  |
1. Phải thu khách hàng | 131 |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu nội bộ ngắn hạn | 133 |  |  |
4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng | 134 |  |  |
5. Các khoản phải thu khác | 135 | V.03 |  |
6. Dự phòng phải thu ngắn hạn khó đòi (*) | 139 |  | (…) | (…)
IV. Hàng tồn kho | 140 |  |  |
1. Hàng tồn kho | 141 | V.04 |  |
2. Dự phòng giảm giá hàng tồn kho (*) | 149 |  | (…) | (…)
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Chi phí trả trước ngắn hạn | 151 |  |  |
2. Thuế GTGT được khấu trừ | 152 |  |  |
3. Thuế và các khoản khác phải thu Nhà nước | 154 | V.05 |  |
1 | 2 | 3 | 4 | 5
5. Tài sản ngắn hạn khác | 158 |  |  |
B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260) | 200 |  |  |
I- Các khoản phải thu dài hạn | 210 |  |  |
1. Phải thu dài hạn của khách hàng | 211 |  |  |
2. Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |
3. Phải thu dài hạn nội bộ | 213 | V.06 |  |
4. Phải thu dài hạn khác | 218 | V.07 |  |
5. Dự phòng phải thu dài hạn khó đòi (*) | 219 |  | (...) | (...)
II. Tài sản cố định | 220 |  |  |
1. Tài sản cố định hữu hình | 221 | V.08 |  |
- Nguyên giá | 222 |  |  |
- Giá trị hao mòn luỹ kế (*) | 223 |  | (…) | (…)
2. Tài sản cố định thuê tài chính | 224 | V.09 |  |
- Nguyên giá | 225 |  |  |
- Giá trị hao mòn luỹ kế (*) | 226 |  | (…) | (…)
3. Tài sản cố định vô hình | 227 | V.10 |  |
- Nguyên giá | 228 |  |  |
- Giá trị hao mòn luỹ kế (*) | 229 |  | (…) | (…)
4. Chi phí xây dựng cơ bản dở dang | 230 | V.11 |  |
III. Bất động sản đầu tư | 240 | V.12 |  |
- Nguyên giá | 241 |  |  |
- Giá trị hao mòn luỹ kế (*) | 242 |  | (…) | (…)
IV. Các khoản đầu tư tài chính dài hạn | 250 |  |  |
1. Đầu tư vào công ty con | 251 |  |  |
2. Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |
3. Đầu tư dài hạn khác | 258 | V.13 |  |
4. Dự phòng giảm giá đầu tư tài chính dài hạn (*) | 259 |  | (…) | (…)
V. Tài sản dài hạn khác | 260 |  |  |
1. Chi phí trả trước dài hạn | 261 | V.14 |  |
2. Tài sản thuế thu nhập hoãn lại | 262 | V.21 |  |
3. Tài sản dài hạn khác | 268 |  |  |
tæng céng tµI s¶n (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN |  |  |  |
a - nî ph¶i tr¶ (300 = 310 + 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay và nợ ngắn hạn | 311 | V.15 |  |
2. Phải trả người bán | 312 |  |  |
3. Người mua trả tiền trước | 313 |  |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | V.16 |  |
5. Phải trả người lao động | 315 |  |  |
6. Chi phí phải trả | 316 | V.17 |  |
7. Phải trả nội bộ | 317 |  |  |
8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng | 318 |  |  |
9. Các khoản phải trả, phải nộp ngắn hạn khác | 319 | V.18 |  |
10. Dự phòng phải trả ngắn hạn | 320 |  |  |
II. Nợ dài hạn | 330 |  |  |
1. Phải trả dài hạn người bán | 331 |  |  |
2. Phải trả dài hạn nội bộ | 332 | V.19 |  |
3. Phải trả dài hạn khác | 333 |  |  |
4. Vay và nợ dài hạn | 334 | V.20 |  |
1 | 2 | 3 | 4 | 5
5. Thuế thu nhập hoãn lại phải trả | 335 | V.21 |  |
6. Dự phòng trợ cấp mất việc làm | 336 |  |  |
7.Dự phòng phải trả dài hạn | 337 |  |  |
B - VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 | V.22 |  |
1. Vốn đầu tư của chủ sở hữu | 411 |  |  |
2. Thặng dư vốn cổ phần | 412 |  |  |
3. Vốn khác của chủ sở hữu | 413 |  |  |
4. Cổ phiếu quỹ (*) | 414 |  | (...) | (...)
5. Chênh lệch đánh giá lại tài sản | 415 |  |  |
6. Chênh lệch tỷ giá hối đoái | 416 |  |  |
7. Quỹ đầu tư phát triển | 417 |  |  |
8. Quỹ dự phòng tài chính | 418 |  |  |
9. Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |
10. Lợi nhuận sau thuế chưa phân phối | 420 |  |  |
11. Nguồn vốn đầu tư XDCB | 421 |  |  |
II. Nguồn kinh phí và quỹ khác | 430 |  |  |
1. Quỹ khen thưởng, phúc lợi | 431 |  |  |
2. Nguồn kinh phí | 432 | V.23 |  |
3. Nguồn kinh phí đã hình thành TSCĐ | 433 |  |  |
Tæng céng nguån vèn (440 = 300 + 400) | 440 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU | Thuyết minh | Số cuối năm (3) | Số đầu năm (3)
1. Tài sản thuê ngoài | 24 |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi, ký cược |  |  |
4. Nợ khó đòi đã xử lý |  |  |
5. Ngoại tệ các loại 6. Dự toán chi sự nghiệp, dự án |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số“.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

2. Báo cáo kết quả hoạt động kinh doanh

Đơn vị báo cáo: ................. |  | Mẫu số B 02 – DN
Địa chỉ:…………............... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Doanh thu bán hàng và cung cấp dịch vụ | 01 | VI.25 |  |
2. Các khoản giảm trừ doanh thu | 02 |  |  |
3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 02) | 10 |  |  |
4. Giá vốn hàng bán | 11 | VI.27 |  |
5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11) | 20 |  |  |
6. Doanh thu hoạt động tài chính | 21 | VI.26 |  |
7. Chi phí tài chính | 22 | VI.28 |  |
- Trong đó: Chi phí lãi vay | 23 |  |  |
8. Chi phí bán hàng | 24 |  |  |
9. Chi phí quản lý doanh nghiệp | 25 |  |  |
10 Lợi nhuận thuần từ hoạt động kinh doanh {30 = 20 + (21 - 22) - (24 + 25)} | 30 |  |  |
11. Thu nhập khác | 31 |  |  |
12. Chi phí khác | 32 |  |  |
13. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
14. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40) | 50 |  |  |
15. Chi phí thuế TNDN hiện hành 16. Chi phí thuế TNDN hoãn lại | 51 52 | VI.30 VI.30 |  |
17. Lợi nhuận sau thuế thu nhập doanh nghiệp (60 = 50 – 51 - 52) | 60 |  |  |
18. Lãi cơ bản trên cổ phiếu (*) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với công ty cổ phần.

3. Báo cáo lưu chuyển tiền tệ

Đơn vị báo cáo:...................... | Mẫu số B 03 – DN
Địa chỉ:…………................... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác cho hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5.Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay | 34 |  |  |
5.Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 | VII.34 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Đơn vị báo cáo:................... | Mẫu số B 03 – DN
Địa chỉ:…………................ | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế | 01 |  |  |
2. Điều chỉnh cho các khoản |  |  |  |
- Khấu hao TSCĐ | 02 |  |  |
- Các khoản dự phòng | 03 |  |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |  |
- Chi phí lãi vay | 06 |  |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |  |
- Tăng, giảm các khoản phải thu | 09 |  |  |
- Tăng, giảm hàng tồn kho | 10 |  |  |
- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp) | 11 |  |  |
- Tăng, giảm chi phí trả trước | 12 |  |  |
- Tiền lãi vay đã trả | 13 |  |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |  |
- Tiền chi khác cho hoạt động kinh doanh | 16 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5.Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay | 34 |  |  |
5.Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 | 31 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú (*): Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

4. Bản thuyết minh báo cáo tài chính

Đơn vị báo cáo:............................ | Mẫu số B 09 – DN
Địa chỉ:......................................... | (Ban hành theo QĐ số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

I- Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

4- Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

II- Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III- Chuẩn mực và Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3- Hình thức kế toán áp dụng

IV- Các chính sách kế toán áp dụng

1- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

3- Nguyên tắc ghi nhận và khấu hao TSCĐ và bất động sản đầu tư:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

4- Nguyên tắc ghi nhận và khấu hao bất động sản đầu tư

- Nguyên tắc ghi nhận bất động sản đầu tư;

- Phương pháp khấu hao bất động sản đầu tư.

5- Nguyên tắc ghi nhận các khoản đầu tư tài chính:

- Các khoản đầu tư vào công ty con, công ty liên kết, vốn góp vào cơ sở kinh doanh đồng kiểm soát;

- Các khoản đầu tư chứng khoán ngắn hạn;

- Các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn.

6- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay;

- Tỷ lệ vốn hóa được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ;

7- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước ;

- Phương pháp và thời gian phân bổ lợi thế thương mại.

8- Nguyên tắc ghi nhận chi phí phải trả.

9- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

10- Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

11- Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Doanh thu hoạt động tài chính;

- Doanh thu hợp đồng xây dựng.

12. Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

13. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

14- Các nghiệp vụ dự phòng rủi ro hối đoái.

15- Các nguyên tắc và phương pháp kế toán khác.

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

(Đơn vị tính:......)

01- Tiền | Cuối năm | Đầu năm
- Tiền mặt - Tiền gửi ngân hàng - Tiền đang chuyển Cộng | ... ... ... ... | ... ... ... ...
02- Các khoản đầu tư tài chính ngắn hạn: - Chứng khoán đầu tư ngắn hạn - Đầu tư ngắn hạn khác - Dự phòng giảm giá đầu tư ngắn hạn | Cuối năm ... ... ... | Đầu năm ... ... ...
Cộng | ... | ...
03- Các khoản phải thu ngắn hạn khác | Cuối năm | Đầu năm
- Phải thu về cổ phần hoá - Phải thu về cổ tức và lợi nhuận được chia - Phải thu người lao động - Phải thu khác | ... ... ... ... | ... ... ... ...
Cộng | ... | ...
04- Hàng tồn kho | Cuối năm | Đầu năm
- Hàng mua đang đi đường - Nguyên liệu, vật liệu - Công cụ, dụng cụ - Chi phí SX, KD dở dang - Thành phẩm - Hàng hóa - Hàng gửi đi bán - Hàng hoá kho bảo thuế - Hàng hoá bất động sản Cộng giá gốc hàng tồn kho | ... ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ... ...

* Giá trị ghi sổ của hàng tồn kho dùng để thế chấp, cầm cố

đảm bảo các khoản nợ phải trả:……....

* Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong năm:.…...

* Các trường hợp hoặc sự kiện dẫn đến phải trích thêm hoặc

hoàn nhập dự phòng giảm giá hàng tồn kho:….

05- Thuế và các khoản phải thu Nhà nước | Cuối năm | Đầu năm
- Thuế thu nhập doanh nghiệp nộp thừa - ………………… - Các khoản khác phải thu Nhà nước: Cộng | ... ... ... ... | ... ... ... ...
06- Phải thu dài hạn nội bộ - Cho vay dài hạn nội bộ -... - Phải thu dài hạn nội bộ khác | ... ... ... | ... ... ...
Cộng | … | …
07- Phải thu dài hạn khác | Cuối năm | Đầu năm
- Ký quỹ, ký cược dài hạn - Các khoản tiền nhận uỷ thác - Cho vay không có lãi - Phải thu dài hạn khác | ... ... ... ... | ... ... ... ...
Cộng | … | …

08 - Tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tổng cộng
Nguyên giá TSCĐ hữu hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Đầu tư XDCB hoàn thành - Tăng khác - Chuyển sang bất động sản đầu tư - Thanh lý, nhượng bán - Giảm khác | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Chuyển sang bất động sản đầu tư - Thanh lý, nhượng bán - Giảm khác | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ Hữu hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Nguyên giá TSCĐ cuối năm chờ thanh lý:

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

09- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tài sản cố định vô hình | Tổng cộng
Nguyên giá TSCĐ thuê tài chính |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Thuê tài chính trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Khấu hao trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị còn lại của TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |  |

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

10- Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | ... | TSCĐ vô hình khác | Tổng cộng
Nguyên giá TSCĐ vô hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Tạo ra từ nội bộ doanh nghiệp - Tăng do hợp nhất kinh doanh - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác:

-

-

11- Chi phí xây dựng cơ bản dở dang: | Cuối năm | Đầu năm
- Tổng số chi phí XDCB dở dang: | ... | ...
Trong đó (Những công trình lớn): + Công trình………….. + Công trình………….. +…………………….… | ... ... ... | ... ... ...

12- Tăng, giảm bất động sản đầu tư:

Khoản mục | Số đầu năm | Tăng trong năm | Giảm trong năm | Số cuối năm
Nguyên giá bất động sản đầu tư |  |  |  |
- Quyền sử dụng đất - Nhà - Nhà và quyền sử dụng đất - Cơ sở hạ tầng |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |
- Quyền sử dụng đất - Nhà - Nhà và quyền sử dụng đất - Cơ sở hạ tầng |  |  |  |
Giá trị còn lại của bất động sản đầu tư |  |  |  |
- Quyền sử dụng đất - Nhà - Nhà và quyền sử dụng đất - Cơ sở hạ tầng |  |  |  |

* Thuyết minh số liệu và giải trình khác:

-

-..............

13- Đầu tư dài hạn khác: - Đầu tư cổ phiếu - Đầu tư trái phiếu - Đầu tư tín phiếu, kỳ phiếu - Cho vay dài hạn - Đầu tư dài hạn khác | Cuối năm ... ... ... ... | Đầu năm ... ... ... ...
Cộng | ... | ...

14- Chi phí trả trước dài hạn | Cuối năm | Đầu năm
- Chi phí trả trước về thuê hoạt động TSCĐ | ... | ...
- Chi phí thành lập doanh nghiệp - Chi phí nghiên cứu có giá trị lớn - Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình - ... | ... ... ... ... | ... ... ... ...
Cộng | ... | ...
15- Vay và nợ ngắn hạn | Cuối năm | Đầu năm
- Vay ngắn hạn - Nợ dài hạn đến hạn trả | ... ... | ... ...
Cộng | ... | ...
16- Thuế và các khoản phải nộp nhà nước | Cuối năm | Đầu năm
- Thuế giá trị gia tăng - Thuế tiêu thụ đặc biệt - Thuế xuất, nhập khẩu - Thuế thu nhập doanh nghiệp - Thuế thu nhập cá nhân - Thuế tài nguyên - Thuế nhà đất và tiền thuê đất - Các loại thuế khác - Các khoản phí, lệ phí và các khoản phải nộp khác | ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ...
Cộng | ... | ...
17- Chi phí phải trả | Cuối năm | Đầu năm
- Trích trước chi phí tiền lương trong thời gian nghỉ phép - Chi phí sửa chữa lớn TSCĐ - Chi phí trong thời gian ngừng kinh doanh - … | ... ... ... | ... ... ...
Cộng | ... | ...
18- Các khoản phải trả, phải nộp ngắn hạn khác | Cuối năm | Đầu năm
- Tài sản thừa chờ giải quyết - Kinh phí công đoàn - Bảo hiểm xã hội - Bảo hiểm y tế - Phải trả về cổ phần hoá - Nhận ký quỹ, ký cược ngắn hạn - Doanh thu chưa thực hiện - Các khoản phải trả, phải nộp khác Cộng | ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ...
19- Phải trả dài hạn nội bộ | Cuối năm | Đầu năm
- Vay dài hạn nội bộ -... - Phải trả dài hạn nội bộ khác Cộng | ... ... ... | ... ... ...
20- Vay và nợ dài hạn | Cuối năm | Đầu năm
a - Vay dài hạn - Vay ngân hàng - Vay đối tượng khác - Trái phiếu phát hành b - Nợ dài hạn - Thuê tài chính - Nợ dài hạn khác | ... ... ... ... ... | ... ... ... ... ...
Cộng | ... | ...

c- Các khoản nợ thuê tài chính

 | Năm nay |  |  | Năm trước
Thời hạn | Tổng khoản thanh toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc | Tổng khoản thanh toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc
Từ 1 năm trở xuống |  |  |  |  |  |
Trên 1 năm đến 5 năm |  |  |  |  |  |
Trên 5 năm |  |  |  |  |  |

21- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a- Tài sản thuế thu nhập hoãn lại:

 | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến Khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến Khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến Khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …

b- Thuế thu nhập hoãn lại phải trả | Cuối năm | Đầu năm
- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế - Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước - Thuế thu nhập hoãn lại phải trả | … … … | … … …

22- Vốn chủ sở hữu

a- Bảng đối chiếu biến động của vốn chủ sở hữu

 | Vốn đầu tư của chủ sở hữu | Thặng dư vốn cổ phần | Vốn khác của chủ sở hữu | Cổ phiếu quỹ | Chênh lệch đánh giá lại tài sản | Chênh lệch tỷ giá hối đoái | ... | Nguồn vốn đầu tư XDCB | Cộng
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Số dư đầu năm trước - Tăng vốn trong năm trước - Lãi trong năm trước - Tăng khác - Giảm vốn trong năm trước - Lỗ trong năm trước - Giảm khác |  |  |  |  |  |  |  |  |
Số dư cuối năm trước Số dư đầu năm nay |  |  |  |  |  |  |  |  |
- Tăng vốn trong năm nay - Lãi trong năm nay - Tăng khác - Giảm vốn trong năm nay - Lỗ trong năm nay - Giảm khác |  |  |  |  |  |  |  |  |
Số dư cuối năm nay |  |  |  |  |  |  |  |  |

b- Chi tiết vốn đầu tư của chủ sở hữu | Cuối năm | Đầu năm
- Vốn góp của Nhà nước - Vốn góp của các đối tượng khác - ... | ... ... | ... ...
Cộng | ... | ...

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

* Số lượng cổ phiếu quỹ:

c- Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận | Năm nay | Năm trước
- Vốn đầu tư của chủ sở hữu + Vốn góp đầu năm + Vốn góp tăng trong năm + Vốn góp giảm trong năm + Vốn góp cuối năm - Cổ tức, lợi nhuận đã chia | ... ... ... ... ... ... | ... ... ... ... ... ...

d- Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

đ- Cổ phiếu | Cuối năm | Đầu năm
- Số lượng cổ phiếu đăng ký phát hành - Số lượng cổ phiếu đã bán ra công chúng + Cổ phiếu phổ thông + Cổ phiếu ưu đãi - Số lượng cổ phiếu được mua lại + Cổ phiếu phổ thông + Cổ phiếu ưu đãi - Số lượng cổ phiếu đang lưu hành + Cổ phiếu phổ thông + Cổ phiếu ưu đãi | ... ... ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ... ... ...

* Mệnh giá cổ phiếu đang lưu hành :..............................

e- Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

g- Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

-

-

23- Nguồn kinh phí | Năm nay | Năm trước
- Nguồn kinh phí được cấp trong năm | ... | ...
- Chi sự nghiệp | (...) | (...)
- Nguồn kinh phí còn lại cuối năm | ... | ...

24- Tài sản thuê ngoài | Cuối năm | Đầu năm
(1)- Giá trị tài sản thuê ngoài - TSCĐ thuê ngoài - Tài sản khác thuê ngoài (2)- Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn - Từ 1 năm trở xuống - Trên 1 năm đến 5 năm - Trên 5 năm | ... ... ... ... ... | ... ... ... ... ...

VI- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính:.............)

 | Năm nay | Năm trước
25- Tổng doanh thu bán hàng và cung cấp dịch vụ (Mã số 01) Trong đó: - Doanh thu bán hàng - Doanh thu cung cấp dịch vụ | ... ... ... | ... ... ...
- Doanh thu hợp đồng xây dựng (Đối với doanh nghiệp có hoạt động xây lắp) + Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ; + Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập báo cáo tài chính; | ... ... | ... ...
26- Các khoản giảm trừ doanh thu (Mã số 02) Trong đó: - Chiết khấu thương mại - Giảm giá hàng bán - Hàng bán bị trả lại - Thuế GTGT phải nộp (phương pháp trực tiếp) - Thuế tiêu thụ đặc biệt - Thuế xuất khẩu 27- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) Trong đó: - Doanh thu thuần trao đổi sản phẩm, hàng hóa - Doanh thu thuần trao đổi dịch vụ | ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ...

28- Giá vốn hàng bán (Mã số 11) | Năm nay | Năm trước
- Giá vốn của hàng hóa đã bán - Giá vốn của thành phẩm đã bán - Giá vốn của dịch vụ đã cung cấp - Giá trị còn lại, chi phí nhượng bán, thanh lý của BĐS đầu tư đã bán - Chi phí kinh doanh Bất động sản đầu tư - Hao hụt, mất mát hàng tồn kho - Các khoản chi phí vượt mức bình thường - Dự phòng giảm giá hàng tồn kho | ... ... ... ... ... ... (...) ... ... | ... ... ... ... ... ... (...) ... ...
Cộng | ... | ...

29- Doanh thu ho¹t ®éng tµi chÝnh (Mã số 21) | Năm nay | Năm trước
- Lãi tiền gửi, tiền cho vay - Lãi đầu tư trái phiếu, kỳ phiếu, tín phiếu - Cổ tức, lợi nhuận được chia - Lãi bán ngoại tệ - Lãi chênh lệch tỷ giá đã thực hiện - Lãi chênh lệch tỷ giá chưa thực hiện - L·i b¸n hµng tr¶ chËm - Doanh thu ho¹t ®éng tµi chÝnh kh¸c Céng | ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ...

30- Chi phí tài chính (Mã số 22) | Năm nay | Năm trước
- Lãi tiền vay - Chiết khấu thanh toán, lãi bán hàng trả chậm - Lỗ do thanh lý các khoản đầu tư ngắn hạn, dài hạn - Lỗ bán ngoại tệ - Lỗ chênh lệch tỷ giá đã thực hiện - Lỗ chênh lệch tỷ giá chưa thực hiện - Dự phòng giảm giá các khoản đầu tư ngắn hạn, dài hạn - Chi phí tài chính khác | ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ...
Cộng | ... | ...

31- Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …

32- Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

33- Chi phí sản xuất, kinh doanh theo yếu tố | Năm nay | Năm trước
- Chi phí nguyên liệu, vật liệu - Chi phí nhân công - Chi phí khấu hao tài sản cố định - Chi phí dịch vụ mua ngoài - Chi phí khác bằng tiền | ... ... ... ... ... | ... ... ... ... ...
Cộng | ... | ...

VII- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo lưu chuyển tiền tệ (Đơn vị tính:……………..)

34- Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển

tiền tệ và các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng

Năm nay

Năm trước

a-

Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu:

- Chuyển nợ thành vốn chủ sở hữu:

…

…

…

…

b-

Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản (Tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

…

…

…

…

…

…

…

…

c-

Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII- Những thông tin khác

1- Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ………………………

2- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:…………………………………………..

3- Thông tin về các bên liên quan:………………………………………………………………………..

4- Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”(2):. ………………...…

5- Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước): ………………………………………………………………………………………………...

6- Thông tin về hoạt động liên tục: ……………………………………...……………………………….

7- Những thông tin khác. (3) ......................................................................................................................

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu.

(2) Chỉ áp dụng cho công ty niêm yết.

(3) Doanh nghiệp được trình bày thêm các thông tin khác xét thấy cần thiết cho người sử dụng báo cáo tài chính.

B. Danh mục và mẫu biểu Báo cáo tài chính giữa niên độ

(1)Danh mục Báo cáo tài chính giữa niên độ (dạng đầy đủ):

- Bảng cân đối kế toán giữa niên độ(dạng đầy đủ): | Mẫu số B 01a – DN;
- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) : | Mẫu số B 02a – DN;
- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ): | Mẫu số B 03a – DN;
- Bản thuyết minh báo cáo tài chính chọn lọc | Mẫu số B 09a – DN;

(2) Mẫu biểu báo cáo tài chính giữa niên độ (dạng đầy đủ)

1- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo:……………….... | Mẫu số B 01a – DN
Địa chỉ:…………………………. | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý.... năm ...

Tại ngày... tháng... năm...

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối quý | Số đầu năm
1 | 2 | 3 | 4 | 5
a - TÀI SẢN NGẮN HẠN (100)=110+120+130+140+150 | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
1.Tiền | 111 |  |  |
... (*) |  |  |  |

Ghi chú:(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Bảng cân đối kế toán năm - Mẫu số B01-DN.

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: ................. | Mẫu số B 02a – DN
Địa chỉ:…………............... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý ...năm...

Đơn vị tính:............

CHỈ TIÊU | Mã số | Thuyết minh | Quý..... |  | Luỹ kế từ đầu năm đến cuối quý này
 |  |  | Năm nay | Năm trước | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5 | 6 | 7
1. Doanh thu bán hàng và cung cấp dịch vụ |  |  |  |  |  |
... (*) |  |  |  |  |  |

Ghi chú: (*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02 – DN.

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

3- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: ................. | Mẫu số B 03a – DN
Địa chỉ:…………............... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu | Mã | Thuyết | Luỹ kế từ đầu năm đến cuối quí này
 | số | minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ | 02 |  |  |
…(*) |  |  |  |

Ghi chú:(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ................. | Mẫu số B 03a – DN
Địa chỉ:…………............... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã | Thuyết | Luỹ kế từ đầu năm đến cuối quí này
 | số | minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế | 01 |  |  |
2. Điều chỉnh cho các khoản |  |  |  |
- Khấu hao TSCĐ | 02 |  |  |
… (*) |  |  |  |

Ghi chú: (*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

4- Bản thuyết minh báo cáo tài chính chọn lọc

Đơn vị báo cáo: ................ | Mẫu số B 09a - DN
Địa chỉ: .............................. | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

VI. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

(3) Danh mục báo cáo tài chính giữa niên độ (dạng tóm lược)

- Bảng cân đối kế toán giữa niên độ( dạng tóm lược): | Mẫu số B 01b –DN
- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược): | Mẫu số B 02b – DN
- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược): | Mẫu số B 03b – DN
- Bản thuyết minh báo cáo tài chính chọn lọc | Mẫu số B 09a – DN

(4) Mẫu biểu báo cáo tài chính giữa niên độ (dạng tóm lược)

1. Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Đơn vị báo cáo:……………….... | Mẫu số B 01b– DN
Địa chỉ:…………………………. | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối quý | Số đầu năm
1 | 2 | 3 | 4 | 5
A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |
III. Các khoản phải thu ngắn hạn | 130 |  |  |
IV. Hàng tồn kho | 140 |  |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260) | 200 |  |  |
I- Các khoản phải thu dài hạn | 210 |  |  |
II. Tài sản cố định | 220 |  |  |
III. Bất động sản đầu tư | 240 |  |  |
IV. Các khoản đầu tư tài chính dài hạn | 250 |  |  |
V. Tài sản dài hạn khác | 260 |  |  |
TỔNG CỘNG TÀI SẢN (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN |  |  |  |
A - NỢ PHẢI TRẢ (300 = 310+ 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
II. Nợ dài hạn | 330 |  |  |
B - VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 |  |  |
II. Nguồn kinh phí và quỹ khác | 430 |  |  |
Tæng céng nguån vèn (440 = 300 + 400) | 440 |  |  |

Lập, ngày ... tháng ... năm…

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2. Báo cáo kết qủa hoạt động kinh doanh giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: ................. | Mẫu số B 02b – DN
Địa chỉ:…………............... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU | Mã | Thuyết | Quý..... |  | Luỹ kế từ đầu năm đến cuối quý này
 | số | minh | Năm nay | Năm trước | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5 | 6 | 7
1. Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |  |  |
2. Doanh thu hoạt động tài chính và thu nhập khác | 31 |  |  |  |  |
3. Tổng lợi nhuận kế toán trước thuế | 50 |  |  |  |  |
4. Lợi nhuận sau thuế thu nhập doanh nghiệp | 60 |  |  |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

3. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: ……………….. | Mẫu số B 03b – DN
Địa chỉ:………………………… | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã | Thuyết | Luü kÕ tõ ®Çu n¨m ®Õn cuèi quÝ nµy
 | số | minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
2. Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
3. Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
4. Lưu chuyển tiền thuần trong kỳ (50= 20+30+40) | 50 |  |  |
5. Tiền và tương đương tiền đầu kỳ | 60 |  |  |
6/ Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
7/ Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

4. Bản thuyết minh báo cáo tài chính chọn lọc (Thực hiện theo Mẫu số B09a-DN)


TT 89.2001 HD he thong BCTC

BỘ TÀI CHÍNH ---------***--------- Số: 89/2002/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------------------
 | Hà Nội, ngày 9 tháng 10 năm 2002

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 149/2001/QĐ-BTC, ngày 31-12-2001

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 149/2001/QĐ-BTC ngày 31-12-2001 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1-11-1995 và các thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện bốn chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước, trừ: Các doanh nghiệp thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành kèm theo Quyết định số 1177 TC/QĐ/CĐKT ngày 23-12-1996 và Quyết định số 144/2001/QĐ/BTC ngày 21-12-2001 của Bộ trưởng Bộ Tài chính.

V- HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ BÁO CÁO TÀI CHÍNH

1- Bảng cân đối kế toán

Bổ sung mục V vào phần B - "Tài sản cố định, đầu tư dài hạn" chỉ tiêu "Chi phí trả trước dài hạn" (Mã số 241).

Chỉ tiêu này dùng để phản ánh số chi phí trả trước dài hạn đã chi nhưng chưa phân bổ vào chi phí sản xuất kinh doanh đến cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu "Chi phí trả trước dài hạn" được căn cứ vào số dư Nợ Tài khoản 242 "Chi phí trả trước dài hạn" đến cuối kỳ báo cáo.

Mẫu biểu "Bảng cân đối kế toán" sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 01 Thông tư này.

2- Báo cáo kết quả kinh doanh

Bổ sung, sửa đổi Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02-DN (Ban hành theo Quyết định số 167/2000/QĐ- BTC ngày 25/10/2000 của Bộ Tài chính).

2.1- Phần mẫu biểu

Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02 – DN được quy định theo Mẫu B02-DN sau đây:

Bộ, Tổng công Ty: ............ | Mẫu số B 02 - DN
Đơn vị: ................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo TT số 89/2002/TT-BTC ngày 9/10/2002 của BTC

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý ... Năm ...

Phần I - Lãi, lỗ

Đơn vị tính:............

Chỉ tiêu | Mã số | Kỳ này | Kỳ trước | Luỹ kế từ đầu năm
1 | 2 | 3 | 4 | 5
Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |
Các khoản giảm trừ (03 = 04 + 05 + 06 + 07) | 03 |  |  |
- Chiết khấu thương mại | 04 |  |  |
- Giảm giá hàng bán | 05 |  |  |
- Hàng bán bị trả lại | 06 |  |  |
- Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp phải nộp | 07 |  |  |
1. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11) | 20 |  |  |
4- Doanh thu hoạt động tài chính | 21 |  |  |
5- Chi phí tài chính | 22 |  |  |
- Trong đó: Lãi vay phải trả | 23 |  |  |
6. Chi phí bán hàng | 24 |  |  |
7. Chi phí quản lý doanh nghiệp | 25 |  |  |
8. Lợi nhuận thuần từ hoạt động kinh doanh [30 = 20 + (21 - 22) - (24+ 25)] | 30 |  |  |
9. Thu nhập khác | 31 |  |  |
10. Chi phí khác | 32 |  |  |
11. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
12. Tổng lợi nhuận trước thuế (50 = 30 + 40) | 50 |  |  |
13. Thuế thu nhập doanh nghiệp phải nộp | 51 |  |  |
14. Lợi nhuận sau thuế (60 = 50 - 51) | 60 |  |  |

2.2 - Phần giải thích mẫu biểu

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Mẫu số B 02 - DN)

Phần I - Lãi, lỗ:

a) Nội dung báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả kinh doanh và kết quả khác.

Tất cả các chỉ tiêu trong phần này đều trình bày: Tổng số phát sinh trong kỳ báo cáo; Số liệu của kỳ trước (để so sánh); Số luỹ kế từ đầu năm đến cuối kỳ báo cáo.

b) Nguồn gốc số liệu để lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của kỳ trước.

- Căn cứ vào sổ kế toán trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

c) Nội dung và phương pháp lập các chỉ tiêu trong báo cáo Kết quả hoạt động kinh doanh

Số liệu ghi vào cột 4 (Kỳ trước) của Phần I “Lãi, lỗ” của báo cáo kỳ này được căn cứ vào số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ trước theo từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 5 (Luỹ kế từ đầu năm) của Phần I “Lãi, lỗ” của báo cáo Kết quả hoạt động kinh doanh kỳ này được căn cứ vào số liệu ghi ở cột 5 (Luỹ kế từ đầu năm) của báo cáo này kỳ trước cộng (+) với số liệu ghi ở cột 3 (Kỳ này), kết quả tìm được ghi vào cột 5 của báo cáo này kỳ này theo từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 3 (Kỳ này) của Phần I “Lãi, lỗ” của Báo cáo kết quả hoạt động kinh doanh kỳ này, như sau:

Phần I - Lãi, lỗ

Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01):

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm và cung cấp dịch vụ trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” và Tài khoản 512 “Doanh thu nội bộ” trong kỳ báo cáo.

Các khoản giảm trừ (Mã số 03):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong kỳ, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại và thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT tính theo phương pháp trực tiếp phải nộp tương ứng với số doanh thu được xác định kỳ báo cáo.

Mã số 03 = Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07.

Chiết khấu thương mại (Mã số 04):

Chỉ tiêu này phản ánh tổng số chiết khấu thương mại cho người mua hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của tài khoản 521

Giảm giá hàng bán (Mã số 05):

Chỉ tiêu này phản ánh số giảm giá hàng bán cho người mua hàng của doanh nghiệp cho số hàng hóa, thành phẩm đã bán bị kém, mất phẩm chất phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 532 “Giảm giá hàng bán" trong kỳ báo cáo.

Hàng bán bị trả lại (Mã số 06):

Chỉ tiêu này phản ánh tổng giá bán của số hàng hoá, thành phẩm đã bán bị trả lại trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 531 "Hàng bán bị trả lại" trong kỳ báo cáo.

Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp, thuế GTGT tính theo phương pháp trực tiếp (Mã số 07):

Chỉ tiêu này phản ánh tổng số thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp, thuế GTGT theo phương pháp trực tiếp cho ngân sách nhà nước theo số doanh thu phát sinh, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của các Tài khoản 3332 “Thuế tiêu thụ đặc biệt”, Tài khoản 3333 “Thuế xuất, nhập khẩu” (chi tiết phần thuế xuất khẩu) đối ứng với bên Nợ TK 511, TK 512 và số phát sinh bên Có Tài khoản 3331 “Thuế GTGT phải nộp” đối ứng bên Nợ TK 511, trong kỳ báo cáo.

Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm và cung cấp dịch vụ đã trừ các khoản giảm trừ (chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp) trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 03.

Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, giá thành sản xuất của thành phẩm đã bán, chi phí trực tiếp của các dịch vụ đã cung cấp, chi phí khác được tính vào hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911“Xác định kết quả kinh doanh”.

Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về bán hàng và cung cấp dịch vụ với giá vốn hàng bán phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 10 - Mã số 11.

Doanh thu hoạt động tài chính (Mã số 21):

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần(Tổng doanh thu trừ (-) thuế GTGT theo phương pháp trực tiếp (nếu có) liên quan đến hoạt động khác) phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 trong kỳ báo cáo.

Chi phí tài chính (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí bản quyền, chi phí hoạt động liên doanh,... phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Bên Có TK 635 đối ứng với bên Nợ TK 911 trong kỳ báo cáo.

Lãi vay phải trả (Mã số 23):

Chỉ tiêu này dùng để phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết tài khoản 635

Chi phí bán hàng (Mã số 24):

Chỉ tiêu này phản ánh tổng chi phí bán hàng phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 641 “Chi phí bán hàng” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí bán hàng), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí quản lý doanh nghiệp (Mã số 25):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí quản lý doanh nghiệp), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về bán hàng và cung cấp dịch vụ cộng (+) doanh thu hoạt động tài chính trừ (-) chi phí tài chính, chi phí bán hàng và chi phí quản lý doanh nghiệp phân bổ cho hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Mã số 30 = Mã số 20 + Mã số 21 - (Mã số 22 + Mã số 24 + Mã số 25).

Thu nhập khác (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu nhập khác (đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp), phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí khác (Mã số 32):

Chỉ tiêu này phản ánh các khoản chi phí khác.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận khác (Mã số 40):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác (đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) với chi phí khác trong kỳ báo cáo.

Mã số 40 = Mã số 31 - Mã số 32

Tổng lợi nhuận trước thuế (Mã số 50):

Chỉ tiêu này phản ánh tổng số lợi nhuận thực hiện trong kỳ báo cáo của doanh nghiệp trước khi trừ thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 30 + Mã số 40.

Thuế thu nhập doanh nghiệp phải nộp (Mã số 51):

Chỉ tiêu này phản ánh tổng số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế thu nhập doanh nghiệp” trừ (-) số thuế TNDN được giảm trừ vào số thuế phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo cuả cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt.

Lợi nhuận sau thuế (Mã số 60):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần từ các hoạt động của doanh nghiệp sau khi trừ thuế thu nhập doanh nghiệp phải nộp phát sinh trong kỳ báo cáo.

Mã số 60 = Mã số 50 - Mã số 51.

3/ Thuyết minh báo cáo tài chính

Mẫu thuyết minh báo cáo tài chính sau khi sửa đổi (xem phụ lục số 2)

Căn cứ vào 4 chuẩn mực kế toán đã ban hành theo Quyết định số 149/2000/QĐ/BTC ngày 31-12-2001 của Bộ trưởng Bộ Tài chính, Thuyết minh báo cáo tài chính (mẫu B09-DN) được giải thích, sửa đổi bổ sung một số chỉ tiêu sau đây:

a/ Bổ sung Mục 3.2 "Một số chỉ tiêu chi tiết về hàng tồn kho" vào trong thuyết minh báo cáo tài chính (mẫu B09-DN) liên quan đến Chuẩn mực kế toán "Hàng tồn kho":

- Giá gốc của tổng số hàng tồn kho

- Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong kỳ

- Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

- Giá trị ghi sổ của hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ phải trả.

b/ Giải thích, sửa đổi, bổ sung một số chỉ tiêu sau đây trong thuyết minh báo cáo tài chính (mẫu B09-DN) liên quan chuẩn mực kế toán “TSCĐ hữu hình” và chuẩn mực kế toán “TSCĐ vô hình”.

- Gạch đầu dòng thứ nhất của Mục 2.4 trong thuyết minh báo cáo tài chính sửa lại là: "Nguyên tắc xác định nguyên giá TSCĐ hữu hình, TSCĐ vô hình".

- Gạch đầu dòng thứ hai của Mục 2.4 trong thuyết minh báo cáo tài chính sửa lại là: "Phương pháp khấu hao; thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình".

- Mục 3.3 "Tình hình tăng, giảm TSCĐ" trong thuyết minh báo cáo tài chính trình bày thêm các chỉ tiêu sau đây:

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình đã dùng để thế chấp, cầm cố cho các khoản vay;

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình tạm thời không sử dụng;

+ Nguyên giá của TSCĐ hữu hình, TSCĐ vô hình đã khấu hao hết nhưng vẫn còn sử dụng;

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình đang chờ thanh lý;

+ Giá trị hợp lý ghi nhận ban đầu, giá trị khấu hao luỹ kế, giá trị còn lại của TSCĐ vô hình do Nhà nuớc cấp;

+ Các cam kết về việc mua, bán TSCĐ hữu hình, TSCĐ vô hình có giá trị lớn trong tương lai;

+ Lý do khi một TSCĐ vô hình được khấu hao trên 20 năm;

+ Các thay đổi khác về TSCĐ hữu hình, TSCĐ vô hình.

c/ Bổ sung một số chỉ tiêu vào Mục 4 trong Thuyết minh báo cáo tài chính (mẫu B-09DN) liên quan đến chuẩn mực kế toán "Doanh thu và thu nhập khác":

- Doanh thu bán sản phẩm, hàng hoá;

Trong đó: Doanh thu trao đổi sản phẩm, hàng hoá

- Doanh thu cung cấp dịch vụ;

Trong đó: Doanh thu trao đổi dịch vụ

- Lãi tiền gửi, lãi tiền cho vay, lãi đầu tư trái phiếu, tín phiếu;

- Lãi bán ngoại tệ, chênh lệch tỷ giá;

- Lãi bán hàng trả chậm;

- Chiết khấu thanh toán được hưởng;

- Cổ tức và lợi nhuận được chia;

- Doanh thu tài chính khác.

VI- ĐIỀU KHOẢN THI HÀNH

1/ Thông tư này có hiệu lực thi hành từ năm tài chính 2002. Các quy định trước đây trái với Thông tư này đều bãi bỏ, những phần kế toán khác không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán doanh nghiệp hiện hành.

2/ Các quy định trong chuẩn mực kế toán có khác biệt với hướng dẫn về quy chế tài chính và hạch toán kinh doanh của doanh nghiệp do Bộ Tài chính ban hành thì thực hiện theo quy định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3/ Các công ty, Tổng công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 04 chuẩn mực kế toán ban hành theo Quyết định 149/2001/QĐ-BTC và Thông tư này để hướng dẫn, bổ sung cho phù hợp.

4/ Các Bộ, Ngành, Uỷ Ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

(Đã ký)

Trần Văn Tá

PHỤ LỤC SỐ 01

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 01 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo TT số 89/2002/TT-BTC ngày 9/10/2002 của BTC

BẢNG CÂN ĐỐI KẾ TOÁN

tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi Ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |
4. Phải thu nội bộ | 134 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |
- Phải thu nội bộ khác | 136 |  |
5. Các khoản phải thu khác | 138 |  |
6. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí SXKD dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hóa tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
1 | 2 | 3 | 4
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240 + 241) | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dở dang | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
V. Chi phí trả trước dài hạn | 241 |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |
NGUỒN VỐN |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
4. Người mua trả tiền trước | 314 |  |
1 | 2 | 3 | 4
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn | 322 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |
I. Nguồn vốn, quỹ | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Lợi nhuận chưa phân phối | 416 |  |
7. Nguồn vốn đầu tư XDCB | 417 |  |
II. Nguồn kinh phí, quỹ khác | 420 |  |
1. Quỹ dự phòng về trợ cấp mất việc làm | 421 |  |
2. Quỹ khen thưởng và phúc lợi | 422 |  |
3. Quỹ quản lý của cấp trên | 423 |  |
4. Nguồn kinh phí sự nghiệp | 424 |  |
- Nguồn kinh phí sự nghiệp năm trước | 425 |  |
- Nguồn kinh phí sự nghiệp năm nay | 426 |  |
5. Nguồn kinh phí đã hình thành TSCĐ | 427 |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) | 430 |  |

Ghi chú: Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 02

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 09 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo TT số 89/2002/TT-BTC ngày 9/10/2002 của BTC

thuyết minh báo cáo tài chính

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.4 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo

cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Niên độ kế toán (bắt đầu từ ngày ... kết thúc vào ngày...)

2.2 - Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương

pháp chuyển đổi các đồng tiền khác:

2.3 - Hình thức sổ kế toán áp dụng:

2.4 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc xác định nguyên giá tài sản cố định hữu hình, TSCĐ vô hình.;

- Phương pháp khấu hao, thời gian sử dụng hữu ích, hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình.

2.5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho.

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ.

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ).

2.6 - Tình hình trích lập và hoàn nhập dự phòng.

3 - Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1 - Chi phí SXKD theo yếu tố:

Đơn vị tính:...

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu - - 2. Chi phí nhân công - - 3. Chi phí khấu hao tài sản cố định 4. Chi phí dịch vụ mua ngoài 5. Chi phí khác bằng tiền |
Tổng cộng |

3.2- Một số chỉ tiêu chi tiết về Hàng tồn kho

Đơn vị tính:....

Chỉ tiêu | Mã số | Số tiền
1. Giá gốc của tổng số Hàng tồn kho |  |
2. Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho |  |
3. Giá trị ghi sổ của Hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ vay. |  |

Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

3.3 - Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

Nhóm TSCĐ | Nhà cửa, vật kiến | Máy móc, | ... | Tổng
Chỉ tiêu | trúc | thiết bị |  |
I. Nguyên giá tài sản cố định 1. Số dư đầu kỳ 2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết vẫn còn sử dụng - Chờ thanh lý II. Giá trị đã hao mòn 1. Đầu kỳ 2. Tăng trong kỳ 3. Giảm trong kỳ 4. Số cuối kỳ III. Giá trị còn lại 1. Đầu kỳ 2. Cuối kỳ - TSCĐ đã dùng để thế chấp, cầm cố các khoản vay - TSCĐ tạm thời không sử dụng - TSCĐ chờ thanh lý |  |  |  |

Lý do tăng, giảm:

3.4 - Tình hình thu nhập của công nhân viên:

Đơn vị tính:...

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương 2. Tiền thưởng 3. Tổng thu nhập 4. Tiền lương bình quân 5. Thu nhập bình quân |  |  |

Lý do tăng, giảm:

3.5 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Đơn vị tính:....

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kinh doanh Trong đó: Vốn Ngân sách Nhà nước cấp II. Các quỹ 1. Quỹ đầu tư phát triển 2. Quỹ nghiên cứu khoa học và đào tạo 3. Quỹ dự phòng tài chính III. Nguồn vốn đầu tư XDCB 1. Ngân sách cấp 2. Nguồn khác IV. Quỹ khác 1. Quỹ khen thưởng 2. Quỹ phúc lợi 3. Quỹ dự phòng về trợ cấp mất việc làm |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.6 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Đơn vị tính:....

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: 1. Đầu tư chứng khoán 2. Đầu tư ngắn hạn khác II. Đầu tư dài hạn: 1. Đầu tư chứng khoán 2. Đầu tư vào liên doanh 3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.7 - Các khoản phải thu và nợ phải trả:

Đơn vị tính:....

 | Số đầu kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1 | 2 | 3 | 4 | 5 | 6
1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác 2. Các khoản phải trả 2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu chưa thực hiện - Phải trả công nhân viên |  |  |  |  |
- Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4 - Giải thích và thuyết minh một số tình hình và kết quả hoạt động SXKD (Phần tự trình bày của doanh nghiệp).

Đơn vị tính:....

Chỉ tiêu | Số tiền
1. Doanh thu bán sản phẩm, hàng hoá Trong đó: Doanh thu trao đổi sản phẩm, hàng hoá |
2. Doanh thu cung cấp dịch vụ Trong đó: Doanh thu trao đổi cung cấp dịch vụ |
3. Lãi tiền gửi, tiền cho vay |
4. Lãi đầu tư trái phiếu, tín phiếu |
5. Cổ tức, lợi nhuận được chia |
6. Lãi bán ngoại tệ, chênh lệch tỷ giá |
7. Lãi bán hàng trả chậm |
8. Chiết khấu thanh toán được hưởng |
9. Doanh thu tài chính khác |

5 - Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp

Đơn vị tính:....

Chỉ tiêu | Đơn vị tính | Năm nay | Năm trước
1 | 2 | 3 | 4
1. Bố trí cơ cấu tài sản và cơ cấu nguồn vốn |  |  |
1.1. Bố trí cơ cấu tài sản |  |  |
- Tài sản cố định/Tổng tài sản | % |  |
- Tài sản lưu động/Tổng tài sản | % |  |
1.2. Bố trí cơ cấu nguồn vốn |  |  |
- Nợ phải trả/Tổng nguồn vốn | % |  |
- Nguồn vốn chủ sở hữu/Tổng nguồn vốn | % |  |
2. Khả năng thanh toán |  |  |
2.1. Khả năng thanh toán hiện hành | lần |  |
2.2. Khả năng thanh toán nợ ngắn hạn | lần |  |
2.3. Khả năng thanh toán nhanh | lần |  |
2.4. Khả năng thanh toán nợ dài hạn | lần |  |
3. Tỷ suất sinh lời |  |  |
3.1. Tỷ suất lợi nhuận trên doanh thu |  |  |
- Tỷ suất lợi nhuận trước thuế trên doanh thu | % |  |
- Tỷ suất lợi nhuận sau thuế trên doanh thu | % |  |
3.2. Tỷ suất lợi nhuận trên tổng tài sản |  |  |
- Tỷ suất lợi nhuận trước thuế trên tổng tài sản | % |  |
- Tỷ suất lợi nhuận sau thuế trên tổng tài sản | % |  |
3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu | % |  |

6 - Đánh giá tổng quát các chỉ tiêu

7 - Các kiến nghị

 |  | Ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)


TT 105.2003 HD che do KT

BỘ TÀI CHÍNH --------***-------- Số: 105/2003/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------------------------------------
 | Hà Nội, ngày 4 tháng 11 năm 2003

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 2);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) Chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

VI. HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ BÁO CÁO TÀI CHÍNH

1- Bảng cân đối kế toán

Căn cứ vào 06 chuẩn mực kế toán đã ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính, Bảng Cân đối kế toán (Mẫu số B01-DN) được sửa đổi, bổ sung một số chỉ tiêu sau đây:

1.1 - Bổ sung chỉ tiêu “Phải thu theo tiến độ kế hoạch hợp đồng xây dựng” (Mã số 137) vào điểm III – “Các khoản phải thu” của Mục A – “Tài sản lưu động và đầu tư ngắn hạn”.

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành lớn hơn tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

1.2 - Bổ sung chỉ tiêu “Phải trả theo tiến độ kế hoạch hợp đồng xây dựng” (Mã số 319) vào điểm I – “Nợ ngắn hạn” của Mục A – “Nợ phải trả”.

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch lớn hơn tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

1.3 - Bổ sung chỉ tiêu “Trái phiếu phát hành” (Mã số 323) vào điểm II – “Nợ dài hạn” của Mục A – “Nợ phải trả”.

Số liệu để ghi vào chỉ tiêu này được xác định bằng cách: Lấy số dư Có TK 3431 trừ (-) dư Nợ TK 3432 cộng (+) dư Có TK 3433. Kết quả tìm được ghi vào chỉ tiêu này.

1.4 - Chỉ tiêu “Chênh lệch tỷ giá” - Mã số 413, đổi thành chỉ tiêu “Chênh lệch tỷ giá hối đoái”. Nội dung của chỉ tiêu này phản ánh số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính và số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở nước ngoài chưa xử lý ở thời điểm lập bảng CĐKT cuối năm tài chính (nếu có).

1.5 – Bỏ chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” – Mã số 421.

Mẫu biểu “Bảng Cân đối kế toán” sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 02 Thông tư này.

2 – Báo cáo kết quả hoạt động kinh doanh

Đổi tên chỉ tiêu “Trong đó: Lãi vay phải trả” Mã số 23 trong Báo cáo “Kết quả hoạt động kinh doanh” thành “Trong đó: Chi phí lãi vay”.

3- Thuyết minh báo cáo tài chính

Căn cứ vào 06 chuẩn mực kế toán đã ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính, Thuyết minh báo cáo tài chính (Mẫu B09-DN) được sửa đổi, bổ sung một số chỉ tiêu sau đây:

3.1- Bổ sung mục 2.7- “Chính sách kế toán đối với chi phí đi vay” vào mục 2 – “Chính sách kế toán áp dụng tại doanh nghiệp” trong “Thuyết minh báo cáo tài chính”:

+ Chính sách kế toán được áp dụng cho chi phí đi vay;

+ Tổng số chi phí đi vay được vốn hoá trong kỳ; và

+ Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.

3.2 – Bổ sung mục 2.8 “Phương pháp xác định doanh thu và phương pháp xác định phần công việc đã hoàn thành của Hợp đồng xây dựng” vào mục 2 “Chính sách kế toán áp dụng tại doanh nghiệp” trong “Thuyết minh báo cáo tài chính”:

- Phương pháp xác định phần công việc đã hoàn thành của các giao dịch cung cấp dịch vụ;

- Phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng.

3.3- Bổ sung vào mục 3.3 “Tình hình tăng, giảm TSCĐ” trong “Thuyết minh báo cáo tài chính” các chỉ tiêu sau:

b – TSCĐ thuê tài chính:

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

c – TSCĐ thuê hoạt động:

- Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

+ Từ một (1) năm trở xuống;

+ Trên một (1) năm đến năm (5) năm;

+ Trên năm (5) năm.

- Căn cứ xác định chi phí tiền thuê phát sinh thêm.

3.4 - Bổ sung vào mục 3.5 “Tình hình tăng, giảm nguồn vốn chủ sở hữu” trong "Thuyết minh báo cáo tài chính" chỉ tiêu “Chênh lệch tỷ giá hối đoái” để phản ánh chênh lệch tỷ giá hối đoái thuần được phân loại như vốn chủ sở hữu theo quy định của chuẩn mực “Ảnh hưởng của việc thay đổi tỷ giá hối đoái”.

3.5 - Bổ sung vào mục 4 “Giải thích và thuyết minh về một số tình hình và kết quả hoạt động sản xuất, kinh doanh“ trong “Thuyết minh báo cáo tài chính” các chỉ tiêu sau:

- Lãi, lỗ chênh lệch tỷ giá hối đoái đã ghi nhận vào lãi hoặc lỗ thuần trong kỳ;

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

3.6 - Bổ sung mục 5 “Các thông tin bổ sung về lưu chuyển tiền tệ” trong "Thuyết minh báo cáo tài chính" gồm các chỉ tiêu sau:

5.1- Thông tin về các giao dịch không bằng tiền phát sinh trong kỳ báo cáo:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

5.2- Thông tin về mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ báo cáo:

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

5.3 - Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược;

- Các quỹ chuyên dùng;

- Kinh phí dự án;

- Các khoản khác.

3.7 – Thay đổi số thứ tự một số mục trong “Thuyết minh báo cáo tài chính” như sau:

- Mục 5 “Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp” chuyển thành mục 6;

- Mục 6 “Đánh giá tổng quát các chỉ tiêu” chuyển thành mục 7;

- Mục 7 “Các kiến nghị” chuyển thành mục 8;

Mẫu biểu “Thuyết minh báo cáo tài chính” (Mẫu B - 09DN) sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 4 Thông tư này.

VII- ĐIỀU KHOẢN THI HÀNH

1 - Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004. Các quy định trước đây trái với Thông tư này đều bãi bỏ, những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán doanh nghiệp hiện hành.

2 - Các quy định trong chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành thì thực hiện theo quy định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3 - Các Tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 06 chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Thông tư này để hướng dẫn, bổ sung cho phù hợp.

4 - Các Bộ, Ngành, Uỷ Ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận: KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng, các Phó Thủ tướng Chính phủ; Thứ trưởng

- Văn phòng TW Đảng;

- Văn phòng Quốc hội; (đó ký)

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toà án NDTC; Trần Văn Tá

- Viện Kiểm sát NDTC;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Sở Tài chính-Vật giá, Cục thuế các tỉnh, thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Lưu VP, Vụ CĐKT.

Phụ lục số 02

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 01 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

bảng cân đối kế toán

tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi Ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |
4. Phải thu nội bộ | 134 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |
- Phải thu nội bộ khác | 136 |  |
5. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng | 137 |  |
6. Các khoản phải thu khác | 138 |  |
7. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hóa tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
1 | 2 | 3 | 4
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240 + 241) | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dở dang | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
V. Chi phí trả trước dài hạn | 241 |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |

1 | 2 | 3 | 4
NGUỒN VỐN |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
9. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng | 319 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn | 322 |  |
3. Trái phiếu phát hành | 323 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |
I. Nguồn vốn, quỹ | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá hối đoái | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Lợi nhuận chưa phân phối | 416 |  |
7. Nguồn vốn đầu tư XDCB | 417 |  |
II. Nguồn kinh phí, quỹ khác | 420 |  |
1. Quỹ khen thưởng và phúc lợi | 422 |  |
2. Quỹ quản lý của cấp trên | 423 |  |
3. Nguồn kinh phí sự nghiệp | 424 |  |
- Nguồn kinh phí sự nghiệp năm trước | 425 |  |
- Nguồn kinh phí sự nghiệp năm nay | 426 |  |
4. Nguồn kinh phí đã hình thành TSCĐ | 427 |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) | 430 |  |

Ghi chú: Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

các chỉ tiêu ngoài bảng cân đối kế toán

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 04

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 09 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.4 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Niên độ kế toán (bắt đầu từ ngày ... kết thúc vào ngày...)

2.2 - Đơn vị tiền tệ sử dụng trong kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác:

2.3 - Hình thức sổ kế toán áp dụng:

2.4 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc xác định nguyên giá TSCĐ hữu hình, TSCĐ vô hình;

- Phương pháp khấu hao, thời gian sử dụng hữu ích, hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình.

2.5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho;

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ);

2.6 - Tình hình trích lập và hoàn nhập dự phòng:

2.7- Chính sách kế toán đối với chi phí đi vay:

+ Chính sách kế toán được áp dụng cho chi phí đi vay;

+ Tổng số chi phí đi vay được vốn hoá trong kỳ;

+ Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.

2.8 - Phương pháp xác định doanh thu và phương pháp xác định phần công việc đã hoàn thành của Hợp đồng xây dựng

- Phương pháp xác định phần công việc đã hoàn thành của các giao dịch cung cấp dịch vụ;

- Phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng.

3 - Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1 - Chi phí SXKD theo yếu tố:

Đơn vị tính….

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu - - 2. Chi phí nhân công - - 3. Chi phí khấu hao tài sản cố định 4. Chi phí dịch vụ mua ngoài 5. Chi phí khác bằng tiền |
Tổng cộng |

3.2 - Một số chỉ tiêu chi tiết về Hàng tồn kho

Đơn vị tính……

Chỉ tiêu | Mã số | Số tiền
1. Giá gốc của tổng số Hàng tồn kho |  |
2. Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho |  |
3. Giá trị ghi sổ của Hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ vay. |  |

Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

3.3 - Tình hình tăng, giảm tài sản cố định:

a/ Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

Nhóm TSCĐ | Nhà cửa, vật kiến | Máy móc, | ... | Tổng
Chỉ tiêu | trúc | thiết bị |  |
I. Nguyên giá tài sản cố định 1. Số dư đầu kỳ 2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết vẫn còn sử dụng - Chờ thanh lý II. Giá trị đã hao mòn 1. Đầu kỳ 2. Tăng trong kỳ 3. Giảm trong kỳ 4. Số cuối kỳ III. Giá trị còn lại 1. Đầu kỳ 2. Cuối kỳ - TSCĐ đã dùng để thế chấp, cầm cố các khoản vay - TSCĐ tạm thời không sử dụng - TSCĐ chờ thanh lý |  |  |  |

Lý do tăng, giảm:

b/ TSCĐ thuê tài chính:

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

c/ TSCĐ thuê hoạt động

- Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn

+ Từ một (1) năm trở xuống;

+ Trên một (1) năm đến năm (5) năm;

+ Trên năm (5) năm.

- Căn cứ xác định chi phí tiền thuê phát sinh thêm

3.4 - Tình hình thu nhập của công nhân viên:

Đơn vị tính…

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương 2. Tiền thưởng 3. Tổng thu nhập 4. Tiền lương bình quân 5. Thu nhập bình quân |  |  |

Lý do tăng, giảm:

3.5 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Đơn vị tính….

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kinh doanh Trong đó: Vốn Ngân sách Nhà nước cấp II. Chênh lệch tỷ giá hối đoái III. Các quỹ 1. Quỹ đầu tư phát triển 2. Quỹ nghiên cứu khoa học và đào tạo 3. Quỹ dự phòng tài chính IV. Nguồn vốn đầu tư XDCB 1. Ngân sách cấp 2. Nguồn khác V. Quỹ khác 1. Quỹ khen thưởng 2. Quỹ phúc lợi |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.6 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Đơn vị tính…

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: 1. Đầu tư chứng khoán 2. Đầu tư ngắn hạn khác II. Đầu tư dài hạn: 1. Đầu tư chứng khoán 2. Đầu tư vào liên doanh 3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.7 - Các khoản phải thu và nợ phải trả:

Đơn vị tính:………

 | Số đầu kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1 | 2 | 3 | 4 | 5 | 6
1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác 2. Các khoản phải trả 2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu chưa thực hiện - Phải trả công nhân viên |  |  |  |  |
- Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4 - Giải thích và thuyết minh một số tình hình và kết quả hoạt động SXKD (Phần tự trình bày của doanh nghiệp).

Đơn vị tính…

Chỉ tiêu | Số tiền
1. Doanh thu bán hàng Trong đó: Doanh thu trao đổi hàng hoá |
2. Doanh thu cung cấp dịch vụ Trong đó: Doanh thu trao đổi cung cấp dịch vụ |
3. Lãi tiền gửi, tiền cho vay |
4. Lãi đầu tư trái phiếu, tín phiếu |
5. Cổ tức, lợi nhuận được chia |
6. Lãi bán ngoại tệ 7. Lãi, lỗ chênh lệch tỷ giá hối đoái |
8. Lãi bán hàng trả chậm |
9. Chiết khấu thanh toán được hưởng |
10. Doanh thu hoạt động tài chính khác |

Trong đó thông tin về hợp đồng xây dựng:

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

5- Các thông tin bổ sung về lưu chuyển tiền tệ:

5.1- Thông tin về các giao dịch không bằng tiền phát sinh trong kỳ báo cáo

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

5.2- Thông tin về mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ báo cáo.

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

- Đầu tư tài chính ngắn hạn;

- Các khoản phải thu;

- Hàng tồn kho;

- Tài sản cố định;

- Đầu tư tài chính dài hạn;

- Nợ ngắn hạn;

- Nợ dài hạn.

5.3 - Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược;

- Các quỹ chuyên dùng;

- Kinh phí dự án;

- Các khoản khác...

6 - Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp

Chỉ tiêu | Đơn vị tính | Năm nay | Năm trước
1 | 2 | 3 | 4
1. Bố trí cơ cấu tài sản và cơ cấu nguồn vốn |  |  |
1.1. Bố trí cơ cấu tài sản |  |  |
- Tài sản cố định/Tổng tài sản | % |  |
- Tài sản lưu động/Tổng tài sản | % |  |
1.2. Bố trí cơ cấu nguồn vốn |  |  |
- Nợ phải trả/Tổng nguồn vốn | % |  |
- Nguồn vốn chủ sở hữu/Tổng nguồn vốn | % |  |
2. Khả năng thanh toán |  |  |
2.1. Khả năng thanh toán hiện hành | lần |  |
2.2. Khả năng thanh toán nợ ngắn hạn | lần |  |
2.3. Khả năng thanh toán nhanh | lần |  |
2.4. Khả năng thanh toán nợ dài hạn | lần |  |
3. Tỷ suất sinh lời |  |  |
3.1. Tỷ suất lợi nhuận trên doanh thu |  |  |
- Tỷ suất lợi nhuận trước thuế trên doanh thu | % |  |
- Tỷ suất lợi nhuận sau thuế trên doanh thu | % |  |
3.2. Tỷ suất lợi nhuận trên tổng tài sản |  |  |
- Tỷ suất lợi nhuận trước thuế trên tổng tài sản | % |  |
- Tỷ suất lợi nhuận sau thuế trên tổng tài sản | % |  |
3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu | % |  |

7 - Đánh giá tổng quát các chỉ tiêu

8 - Các kiến nghị

 |  | Ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)


Phan 3 Che do chung tu KT

PHẦN THỨ BA

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN DOANH NGHIỆP

I/ QUY ĐỊNH CHUNG

1. Nội dung và mẫu chứng từ kế toán

Chứng từ kế toán áp dụng cho các doanh nghiệp phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong chế độ này.

Doanh nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù chưa được quy định danh mục, mẫu chứng từ trong chế độ kế toán này thì áp dụng theo quy định về chứng từ tại chế độ kế toán riêng, các văn bản pháp luật khác hoặc phải được Bộ Tài chính chấp thuận.

2. Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các doanh nghiệp, gồm:

- Chứng từ kế toán ban hành theo Chế độ kế toán doanh nghiệp này, gồm 5 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu hàng tồn kho;

+ Chỉ tiêu bán hàng;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Mẫu và hướng dẫn lập áp dụng theo các văn bản đã ban hành).

3. Lập chứng từ kế toán

Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của doanh nghiệp đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh. Nội dung chứng từ kế toán phải đầy đủ các chỉ tiêu, phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh. Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt. Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số.

Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng phải đảm bảo thống nhất nội dung và tính pháp lý của tất cả các liên chứng từ.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định cho chứng từ kế toán.

4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của người đứng đầu doanh nghiệp (Tổng Giám đốc, Giám đốc hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký với kế toán trưởng.

Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Tổng Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Những cá nhân có quyền hoặc được uỷ quyền ký chứng từ, không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc (Giám đốc) doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

5. Trình tự luân chuyển và kiểm tra chứng từ kế toán

Tất cả các chứng từ kế toán do doanh nghiệp lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán doanh nghiệp. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán.

Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Giám đốc doanh nghiệp ký duyệt;

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

Trình tự kiểm tra chứng từ kế toán.

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (Không xuất quỹ, thanh toán, xuất kho,…) đồng thời báo ngay cho Giám đốc doanh nghiệp biết để xử lý kịp thời theo pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

7. Sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

Tất cả các doanh nghiệp đều phải sử dụng thống nhất mẫu chứng từ kế toán quy định trong chế độ kế toán này. Trong quá trình thực hiện, các doanh nghiệp không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính uỷ quyền in và phát hành. Đơn vị được uỷ quyền in và phát hành chứng từ kế toán bắt buộc phải in đúng theo mẫu quy định, đúng số lượng được phép in cho từng loại chứng từ và phải chấp hành đúng các quy định về quản lý ấn chỉ của Bộ Tài chính.

Đối với các biểu mẫu chứng từ kế toán hướng dẫn, các doanh nghiệp có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán.

8. Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

II/ DANH MỤC CHỨNG TỪ KẾ TOÁN

TT | TÊN CHỨNG TỪ | SỐ HIỆU | TÍNH CHẤT
 |  |  | BB (*) |  | HD (*)
 | A/CHỨNG TỪ KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH NÀY |  |  |  |
 | I/ Lao động tiền lương |  |  |  |
1 | Bảng chấm công | 01a-LĐTL |  |  | x
2 | Bảng chấm công làm thêm giờ | 01b-LĐTL |  |  | x
3 | Bảng thanh toán tiền lương | 02-LĐTL |  |  | x
4 | Bảng thanh toán tiền thưởng | 03-LĐTL |  |  | x
5 | Giấy đi đường | 04-LĐTL |  |  | x
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | 05-LĐTL |  |  | x
7 | Bảng thanh toán tiền làm thêm giờ | 06-LĐTL |  |  | x
8 | Bảng thanh toán tiền thuê ngoài | 07-LĐTL |  |  | x
9 | Hợp đồng giao khoán | 08-LĐTL |  |  | x
10 | Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán | 09-LĐTL |  |  | x
11 | Bảng kê trích nộp các khoản theo lương | 10-LĐTL |  |  | x
12 | Bảng phân bổ tiền lương và bảo hiểm xã hội | 11-LĐTL |  |  | x
 | II/ Hàng tồn kho |  |  |  |
1 | Phiếu nhập kho | 01-VT |  |  | x
2 | Phiếu xuất kho | 02-VT |  |  | x
3 | Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá | 03-VT |  |  | x
4 | Phiếu báo vật tư còn lại cuối kỳ | 04-VT |  |  | x
5 | Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá | 05-VT |  |  | x
6 | Bảng kê mua hàng | 06-VT |  |  | x
7 | Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ | 07-VT |  |  | x
 | III/ Bán hàng |  |  |  |
1 | Bảng thanh toán hàng đại lý, ký gửi | 01-BH |  |  | x
2 | Thẻ quầy hàng | 02-BH |  |  | x
 | IV/ Tiền tệ |  |  |  |
1 | Phiếu thu | 01-TT | x |  |
2 | Phiếu chi | 02-TT | x |  |
3 | Giấy đề nghị tạm ứng | 03-TT |  |  | x
4 | Giấy thanh toán tiền tạm ứng | 04-TT |  |  | x
5 | Giấy đề nghị thanh toán | 05-TT |  |  | x
6 | Biên lai thu tiền | 06-TT | x |  |
7 | Bảng kê vàng, bạc, kim khí quý, đá quý | 07-TT |  |  | x
8 | Bảng kiểm kê quỹ (dùng cho VND) | 08a-TT |  |  | x
9 | Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng bạc...) | 08b-TT |  |  | x
10 | Bảng kê chi tiền | 09-TT |  |  | x
 | V/ Tài sản cố định |  |  |  |
1 | Biên bản giao nhận TSCĐ | 01-TSCĐ |  |  | x
2 | Biên bản thanh lý TSCĐ | 02-TSCĐ |  |  | x
3 | Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành | 03-TSCĐ |  |  | x
4 | Biên bản đánh giá lại TSCĐ | 04-TSCĐ |  |  | x
5 | Biên bản kiểm kê TSCĐ | 05-TSCĐ |  |  | x
6 | Bảng tính và phân bổ khấu hao TSCĐ | 06-TSCĐ |  |  | x
 | B/ CHỨNG TỪ BAN HÀNH THEO CÁC VĂN BẢN PHÁP LUẬT KHÁC
1 | Giấy chứng nhận nghỉ ốm hưởng BHXH |  |  | x
2 | Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản |  |  | x
3 | Hoá đơn Giá trị gia tăng | 01GTKT-3LL | x |
4 | Hoá đơn bán hàng thông thường | 02GTGT-3LL | x |
5 | Phiếu xuất kho kiêm vận chuyển nội bộ | 03 PXK-3LL | x |
6 | Phiếu xuất kho hàng gửi đại lý | 04 HDL-3LL | x |
7 | Hoá đơn dịch vụ cho thuê tài chính | 05 TTC-LL | x |
8 | Bảng kê thu mua hàng hoá mua vào không có hoá đơn | 04/GTGT | x |
9 | .......................... |  |  |

Ghi chú: (*) BB: Mẫu bắt buộc

(*) HD: Mẫu hướng dẫn


Phan 4 Che do so KT

PHẦN THỨ TƯ

CHẾ ĐỘ SỔ KẾ TOÁN VÀ HÌNH THỨC KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp.

Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và Chế độ kế toán này.

2/ Các loại sổ kế toán

Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái.

Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại Sổ Cái, sổ Nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết.

2.1. Sổ kế toán tổng hợp

1/ Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp.

Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

2/ Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

Sổ Cái phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

2.2 Sổ, thẻ kế toán chi tiết

Sổ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Hệ thống sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán chính thức và duy nhất cho một kỳ kế toán năm. Doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán áp dụng tại doanh nghiệp và yêu cầu quản lý để mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết.

4. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

5. Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính.

Trường hợp ghi sổ bằng tay phải theo một trong các hình thức kế toán và mẫu sổ kế toán theo quy định tại Mục II- “Các hình thức kế toán”. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì doanh nghiệp được lựa chọn mua hoặc tự xây dựng hình thức kế toán trên máy vi tính cho phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại doanh nghiệp phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của Chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và quy định tại Chế độ kế toán này.

- Doanh nghiệp phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của doanh nghiệp.

6. Mở và ghi sổ kế toán

6.1- Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán ghi bằng tay trước khi sử dụng, hoặc ký duyệt vào sổ kế toán chính thức sau khi in ra từ máy vi tính.

Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi tõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác

Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

6.2- Ghi sổ

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán đã được kiểm tra bảo đảm các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

6.3- Khoá sổ

Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

7. Sửa chữa sổ kế toán

7.1- Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(1)- Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực thường ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa. Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(2)- Phương pháp ghi số âm (còn gọi Phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền

Trong trường hợp này được sửa chữa sai sót vào sổ kế toán năm phát hiện ra sai sót theo phương pháp phi hồi tố, hoặc hồi tố theo quy định của chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(3)- Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

7.2- Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

(1)- Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

(2)- Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

(3)- Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung” .

7.3- Khi báo cáo quyết toán năm được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (nếu phát hiện sai sót báo cáo tài chính đã nộp cho cơ quan có thẩm quyền) để tiện đối chiếu, kiểm tra.

8/ Điều chỉnh sổ kế toán

Trường hợp doanh nghiệp phải áp dụng hồi tố do thay đổi chính sách kế toán và phải điều chỉnh hồi tố do phát hiện sai sót trọng yếu trong các năm trước theo quy định của chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” thì kế toán phải điều chỉnh số dư đầu năm trên sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản có liên quan.

9/ Các hình thức sổ kế toán

(1)- Doanh nghiệp được áp dụng một trong năm hình thức kế toán sau:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán Nhật ký- Chứng từ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

(2)- Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức kế toán phù hợp và phải tuân thủ theo đúng quy định của hình thức sổ kế toán đó, gồm: Các loại sổ và kết cấu các loại sổ, quan hệ đối chiếu kiểm tra, trình tự, phương pháp ghi chép các loại sổ kế toán.

II. CÁC HÌNH THỨC KẾ TOÁN

1. Hình thức kế toán Nhật ký chung

1.1 Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh.

Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

1.2 Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Biểu số 01)

(1) Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

(2) Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh.

Sau khi đã kiểm tra đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các Sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính.

Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Biểu số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

2. Hình thức kế toán Nhật ký - Sổ Cái

2.1. Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

2.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Biểu số 02)

(1) Hàng ngày, kế toán căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký – Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập,…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

(2) Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

(3) Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột |  | Tổng số phát sinh |  |  |  | Tổng số phát sinh
“Phát sinh” ở phần | = | Nợ của tất cả các |  |  | = | Có của tất cả các
Nhật ký |  | Tài khoản |  |  |  | Tài khoản
Tổng số dư Nợ các Tài khoản |  |  | = | Tổng số dư Có các tài khoản

(4) Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ - SỔ CÁI

Bảng tổng hợp chi tiết

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

3. Hình thức kế toán Chứng từ ghi sổ

3.1/ Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

+ Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ.

+ Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế.

Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán.

Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

- Chứng từ ghi sổ;

- Sổ Đăng ký Chứng từ ghi sổ;

- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

3.2/ Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Biểu số 03)

(1)- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

(2)- Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phỏt sinh.

(3)- Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính.

Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phỏt sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phỏt sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phỏt sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Biểu số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN CHỨNG TỪ GHI SỔ

Chứng từ kế toán

Sổ quỹ

Sổ đăng ký chứng từ ghi sổ

Text Box: CHỨNG TỪ GHI SỔ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức sổ kế toán Nhật ký - Chứng từ

4.1/ Đặc trưng cơ bản của hình thức kế toán Nhật ký-Chứng từ (NKCT)

- Tập hợp và hệ thống hoá các nghiệp vụ kinh tế phát sinh theo bên Có của các tài khoản kết hợp với việc phân tích các nghiệp vụ kinh tế đó theo các tài khoản đối ứng Nợ.

- Kết hợp chặt chẽ việc ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian với việc hệ thống hoá các nghiệp vụ theo nội dung kinh tế (theo tài khoản).

- Kết hợp rộng rãi việc hạch toán tổng hợp với hạch toán chi tiết trên cùng một sổ kế toán và trong cùng một quá trình ghi chép.

- Sử dụng các mẫu sổ in sẵn các quan hệ đối ứng tài khoản, chỉ tiêu quản lý kinh tế, tài chính và lập báo cáo tài chính.

Hình thức kế toán Nhật ký – Chứng từ gồm có các loại sổ kế toán sau:

- Nhật ký chứng từ;

- Bảng kê;

- Sổ Cái;

- Sổ hoặc thẻ kế toán chi tiết.

4.2/ Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Chứng từ (Biểu số 04)

(1). Hàng ngày căn cứ vào các chứng từ kế toán đã được kiểm tra lấy số liệu ghi trực tiếp vào các Nhật ký - Chứng từ hoặc Bảng kê, sổ chi tiết có liên quan.

Đối với các loại chi phí sản xuất, kinh doanh phát sinh nhiều lần hoặc mang tính chất phân bổ, các chứng từ gốc trước hết được tập hợp và phân loại trong các bảng phân bổ, sau đó lấy số liệu kết quả của bảng phân bổ ghi vào các Bảng kê và Nhật ký - Chứng từ có liên quan.

Đối với các Nhật ký - Chứng từ được ghi căn cứ vào các Bảng kê, sổ chi tiết thì căn cứ vào số liệu tổng cộng của bảng kê, sổ chi tiết, cuối tháng chuyển số liệu vào Nhật ký - Chứng từ.

(2). Cuối tháng khoá sổ, cộng số liệu trên các Nhật ký - Chứng từ, kiểm tra, đối chiếu số liệu trên các Nhật ký - Chứng từ với các sổ, thẻ kế toán chi tiết, bảng tổng hợp chi tiết có liên quan và lấy số liệu tổng cộng của các Nhật ký - Chứng từ ghi trực tiếp vào Sổ Cái.

Đối với các chứng từ có liên quan đến các sổ, thẻ kế toán chi tiết thì được ghi trực tiếp vào các sổ, thẻ có liên quan. Cuối tháng, cộng các sổ hoặc thẻ kế toán chi tiết và căn cứ vào sổ hoặc thẻ kế toán chi tiết để lập các Bảng tổng hợp chi tiết theo từng tài khoản để đối chiếu với Sổ Cái.

Số liệu tổng cộng ở Sổ Cái và một số chỉ tiêu chi tiết trong Nhật ký - Chứng từ, Bảng kê và các Bảng tổng hợp chi tiết được dùng để lập báo cáo tài chính.

Biểu số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

NHẬT KÝ - CHỨNG TỪ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

5- Hình thức kế toán trên máy vi tính

5.1- Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Các loại sổ của Hình thức kế toán trên máy vi tính:

Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

5.2- Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Biểu số 05)

(1) Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

(2) Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Thực hiện các thao tác để in báo cáo tài chính theo quy định.

Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Biểu số 05

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

- Báo cáo tài chính

- Báo cáo kế toán quản trị

MÁY VI TÍNH

Ghi chú:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

III- DANH MỤC SỔ KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP

Số TT | Tên sổ | Ký hiệu | Hình thức kế toán
 |  |  | Nhật ký chung | Nhật ký - Sổ Cái | Chứng từ ghi sổ | Nhật ký- Chứng từ
1 | 2 | 3 | 4 | 5 | 6 | 7
01 | Nhật ký - Sổ Cái | S01-DN | - | x | - | -
02 | Chứng từ ghi sổ | S02a-DN | - | - | x | -
03 | Sổ Đăng ký Chứng từ ghi sổ | S02b-DN | - | - | x | -
04 | Sổ Cái (dùng cho hình thức Chứng từ ghi sổ) | S02c1-DN S02c2-DN | - | - | x x | -
05 | Sổ Nhật ký chung | S03a-DN | x | - | - | -
06 | Sổ Nhật ký thu tiền | S03a1-DN | x | - | - | -
07 | Sổ Nhật ký chi tiền | S03a2-DN | x | - | - | -
08 | Sổ Nhật ký mua hàng | S03a3-DN | x | - | - | -
09 | Sổ Nhật ký bán hàng | S03a4-DN | x | - | - | -
10 | Sổ Cái (dùng cho hình thức Nhật ký chung) | S03b-DN | x | - | - | -
11 | Nhật ký- Chứng từ, các loại Nhật ký - Chứng từ, Bảng kê Gồm: - Nhật ký - Chứng từ từ số 1 đến số 10 - Bảng kê từ số 1 đến số 11 | S04-DN S04a-DN S04b-DN | - - - | - - - | - - - | x x x
12 | Số Cái (dùng cho hình thức Nhật ký-Chứng từ) | S05-DN | - | - | - | x
13 | Bảng cân đối số phát sinh | S06-DN | x | - | x | -
14 | Sổ quỹ tiền mặt | S07-DN | x | x | x | -
15 | Sổ kế toán chi tiết quỹ tiền mặt | S07a-DN | x | x | x | -
16 | Sổ tiền gửi ngân hàng | S08-DN | x | x | x | x
17 | Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa | S10-DN | x | x | x | x
18 | Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa | S11-DN | x | x | x | x
19 | Thẻ kho (Sổ kho) | S12-DN | x | x | x | x
20 | Sổ tài sản cố định | S21-DN | x | x | x | x
21 | Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng | S22-DN | x | x | x | x
22 | Thẻ Tài sản cố định | S23-DN | x | x | x | x
23 | Sổ chi tiết thanh toán với người mua (người bán) | S31-DN | x | x | x | x
24 | Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ | S32-DN | x | x | x | x
25 | Sổ theo dõi thanh toán bằng ngoại tệ | S33-DN | x | x | x | x
26 | Sổ chi tiết tiền vay | S34-DN | x | x | x | x
27 | Sổ chi tiết bán hàng | S35-DN | x | x | x | x
28 | Sổ chi phí sản xuất, kinh doanh | S36-DN | x | x | x | x
29 | Thẻ tính giá thành sản phẩm, dịch vụ | S37-DN | x | x | x | x
30 | Sổ chi tiết các tài khoản | S38-DN | x | x | x | x
31 | Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết | S41-DN | x | x | x | x
32 | Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết | S42-DN | x | x | x | x
33 | Sổ chi tiết phát hành cổ phiếu | S43-DN | x | x | x | x
34 | Sổ chi tiết cổ phiếu quỹ | S44-DN | x | x | x | x
35 | Sổ chi tiết đầu tư chứng khoán | S45-DN | x | x | x | x
36 | Sổ theo dõi chi tiết nguồn vốn kinh doanh | S51-DN | x | x | x | x
37 | Sổ chi phí đầu tư xây dựng | S52-DN | x | x | x | x
38 | Sổ theo dõi thuế GTGT | S61-DN | x | x | x | x
39 | Sổ chi tiết thuế GTGT được hoàn lại | S62-DN | x | x | x | x
40 | Sổ chi tiết thuế GTGT được miễn giảm | S63-DN | x | x | x | x
 | Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp |  |  |  |  |

Trình tự, phương pháp ghi chép và mối quan hệ giữa các loại sổ kế toán theo từng hình thức kế toán quy định trong Mục II “Các hình thức kế toán” trên đây./.

* * *


TT 244 sua doi bo sung QD 15

BỘ TÀI CHÍNH

------------------

Số: 244/2009/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 31 tháng12 năm 2009

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp

-----------------------------

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 123/2008/NĐ-CP ngày 8/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế Giá trị gia tăng (thuế GTGT);

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp (thuế TNDN);

Bộ Tài chính hướng dẫn sửa đổi kế toán một số nghiệp vụ kinh tế, bổ sung kế toán các nghiệp vụ kinh tế mới phát sinh chưa được quy định trong Chế độ kế toán doanh nghiệp như sau:

CHƯƠNG I - NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn kế toán áp dụng đối với các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước.

Điều 2. Chế độ kế toán áp dụng đối với nhà thầu nước ngoài

Các tổ chức, cá nhân nước ngoài sản xuất kinh doanh trên cơ sở hợp đồng, thoả thuận hoặc cam kết với tổ chức, cá nhân Việt Nam (gọi tắt là Nhà thầu nước ngoài), có cơ sở cư trú tại Việt Nam phải thực hiện kế toán theo quy định của Luật Kế toán; Hệ thống Chuẩn mực kế toán Việt Nam; Chế độ kế toán Doanh nghiệp Việt Nam. Trong trường hợp không có nhu cầu sửa đổi, bổ sung thì không phải đăng ký Chế độ kế toán áp dụng với Bộ Tài chính mà chỉ cần thông báo cho cơ quan thuế địa phương – nơi đăng ký nộp thuế.

Điều 3. Nộp báo cáo tài chính đối với các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao

Các doanh nghiệp (kể cả các doanh nghiệp trong nước và doanh nghiệp có vốn đầu tư nước ngoài) có trụ sở nằm trong khu chế xuất, khu công nghiệp, khu công nghệ cao thì ngoài việc nộp Báo cáo tài chính năm cho các cơ quan theo quy định tại Chế độ Báo cáo tài chính ban hành theo Quyết định số 15/2006/QĐ-BTC còn phải nộp Báo cáo tài chính năm cho Ban quản lý khu chế xuất, khu công nghiệp, khu công nghệ cao nếu được yêu cầu.

CHƯƠNG II – ĐƠN VỊ TIỀN TỆ TRONG KẾ TOÁN

Điều 4. Đơn vị tiền tệ trong kế toán

“Đơn vị tiền tệ trong kế toán” là Đồng Việt Nam (Ký hiệu quốc gia là “đ”; Ký hiệu quốc tế là “VND”) được dùng để ghi sổ kế toán, lập và trình bày báo cáo tài chính của doanh nghiệp. Trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ do Bộ Tài chính quy định làm đơn vị tiền tệ để ghi sổ kế toán, lập và trình bày báo cáo tài chính.

Điều 5. Lựa chọn đơn vị tiền tệ trong kế toán đối với các doanh nghiệp, tổ chức có vốn nước ngoài

1. Doanh nghiệp, tổ chức có vốn đầu tư nước ngoài (dưới đây gọi tắt là doanh nghiệp) thu, chi chủ yếu bằng ngoại tệ căn cứ vào quy định của Luật Kế toán, để xem xét, quyết định lựa chọn đơn vị tiền tệ trong kế toán và chịu trách nhiệm về quyết định đó trước pháp luật. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải thông báo với cơ quan thuế quản lý trực tiếp.

2. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải đáp ứng được đồng thời các tiêu chuẩn sau:

- Đơn vị tiền tệ đó phải được sử dụng chủ yếu trong các giao dịch bán hàng, cung cấp dịch vụ của đơn vị, có ảnh hưởng lớn đến giá bán hàng hoá, dịch vụ và thường là đơn vị tiền tệ được sử dụng trong việc quyết định giá bán hàng;

- Đơn vị tiền tệ đó phải được sử dụng chủ yếu trong việc mua hàng hoá, dịch vụ của doanh nghiệp và thường là đơn vị tiền tệ được sử dụng chủ yếu trong việc tính toán doanh thu, chi phí nhân công, thanh toán tiền mua nguyên vật liệu, hàng hoá và dịch vụ.

3. Doanh nghiệp có công ty mẹ ở nước ngoài thì chỉ được lựa chọn đơn vị tiền tệ trong kế toán giống với đơn vị tiền tệ trong kế toán của công ty mẹ nếu thuộc một trong các trường hợp sau:

- Doanh nghiệp được thành lập với mục đích chủ yếu là sản xuất và gia công sản phẩm cho công ty mẹ, phần lớn nguyên liệu được mua từ công ty mẹ và sản phẩm được xuất khẩu và tiêu thụ bởi công ty mẹ;

- Tỷ trọng các hoạt động của doanh nghiệp với công ty mẹ hoặc tỷ trọng các giao dịch kinh doanh của doanh nghiệp bằng đơn vị tiền tệ trong kế toán của công ty mẹ là đáng kể ( trên 70%).

Điều 6. Quy đổi báo cáo tài chính lập bằng đơn vị tiền tệ trong kế toán là ngoại tệ sang Việt Nam Đồng khi nộp cho các cơ quan quản lý Nhà nước

1. Các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài thành lập và hoạt động ở Việt Nam sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán thì đồng thời với việc lập Báo cáo tài chính theo đơn vị tiền tệ trong kế toán (ngoại tệ) còn phải quy đổi báo cáo tài chính sang Việt Nam Đồng khi nộp cho cơ quan quản lý Nhà nước.

2. Nguyên tắc quy đổi báo cáo tài chính lập bằng đơn vị tiền tệ kế toán là ngoại tệ sang Việt Nam Đồng:

Tất cả các khoản mục trên báo cáo tài chính của doanh nghiệp (cả số liệu báo cáo và số liệu so sánh) đều được quy đổi theo tỷ giá bình quân liên ngân hàng tại ngày kết thúc kỳ kế toán. Trường hợp tại ngày kết thúc kỳ kế toán không có tỷ giá bình quân liên ngân hàng thì lấy tỷ giá bình quân liên ngân hàng tại ngày gần nhất trước ngày kết thúc kỳ kế toán.

Điều 7. Kiểm toán báo cáo tài chính trong trường hợp sử dụng đơn vị tiền tệ trong kế toán là ngoại tệ

Báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ phải được kiểm toán. Báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ khi quy đổi ra Việt Nam Đồng không bắt buộc phải kiểm toán mà chỉ cần có ý kiến xác nhận của kiểm toán về tỷ giá quy đổi và tính chính xác của việc quy đổi.

Điều 8. Thay đổi đơn vị tiền tệ trong kế toán

1. Khi có sự thay đổi lớn về hoạt động quản lý và kinh doanh dẫn đến đơn vị tiền tệ được sử dụng trong các giao dịch kinh tế không còn thoả mãn các tiêu chuẩn nêu tại khoản 2 Điều 5 Chương II Thông tư này thì doanh nghiệp được thay đổi đơn vị tiền tệ trong kế toán. Việc thay đổi từ một đơn vị tiền tệ ghi sổ kế toán này sang một đơn vị tiền tệ ghi sổ kế toán khác chỉ được thực hiện tại thời điểm bắt đầu niên độ kế toán mới. Doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp về việc thay đổi đơn vị tiền tệ trong kế toán chậm nhất là sau 10 ngày làm việc kể từ ngày kết thúc niên độ kế toán.

2. Tỷ giá áp dụng cho các khoản mục thuộc Bảng Cân đối kế toán khi thay đổi đơn vị tiền tệ trong kế toán:

Các khoản mục thuộc Bảng cân đối kế toán được quy đổi sang đơn vị tiền tệ trong kế toán mới theo tỷ giá bình quân liên ngân hàng tại ngày thay đổi đơn vị tiền tệ trong kế toán.

3. Trình bày thông tin so sánh khi thay đổi đơn vị tiền tệ trong kế toán

Trong kỳ kế toán đầu tiên kể từ khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp phải lập báo cáo tài chính theo đơn vị tiền tệ ghi sổ kế toán mới và trình bày lại số liệu về thông tin so sánh (cột “Số đầu năm” của Bảng Cân đối kế toán và cột “Năm trước” của Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ), cụ thể:

- Cột “Số đầu năm” của Bảng Cân đối kế toán được trình bày căn cứ vào Bảng Cân đối kế toán được lập tại thời điểm đầu năm tài chính (thời điểm thay đổi đơn vị tiền tệ trong kế toán) bằng cách sử dụng tỷ giá bình quân liên ngân hàng tại ngày thay đổi đơn vị tiền tệ trong kế toán.

- Cột “Năm trước” của Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được trình bày căn cứ vào Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được lập tại thời điểm đầu năm bằng cách sử dụng tỷ giá bình quân liên ngân hàng trung bình năm trước liền kề năm thay đổi đơn vị tiền tệ trong kế toán.

Điều 9. Thuyết minh báo cáo tài chính

Khi quy đổi báo cáo tài chính (được lập bằng ngoại tệ) sang Việt Nam Đồng hoặc khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp phải trình bày rõ trên Thuyết minh báo cáo tài chính lý do thay đổi đơn vị tiền tệ trong kế toán và những ảnh hưởng (nếu có) đối với báo cáo tài chính do việc quy đổi báo cáo tài chính từ đồng ngoại tệ sang Việt Nam Đồng hoặc thay đổi đơn vị tiền tệ trong kế toán.

CHƯƠNG III - HƯỚNG DẪN THỰC HIỆN

CHẾ ĐỘ KẾ TOÁN CHO NHÀ THẦU NƯỚC NGOÀI

Điều 10. Các nguyên tắc áp dụng chế độ kế toán

Nhà thầu nước ngoài phải:

1. Căn cứ vào các quy định tại Luật Kế toán, Chế độ kế toán doanh nghiệp Việt Nam và quy định tại Thông tư này để tổ chức kế toán theo từng Hợp đồng nhận thầu (Từng Giấy phép nhận thầu) làm cơ sở để quyết toán hợp đồng và quyết toán thuế với Nhà nước Việt Nam.

2. Các Nhà thầu nước ngoài khi áp dụng Chế độ kế toán Việt Nam được lựa chọn áp dụng danh mục tài khoản, chứng từ, sổ kế toán và hình thức sổ kế toán cho phù hợp với đặc điểm hoạt động và đáp ứng đầy đủ yêu cầu quản lý của đơn vị mình và của Nhà nước Việt Nam (Đặc biệt là yêu cầu quản lý thuế), cụ thể như sau:

- Trường hợp Nhà thầu nước ngoài nộp thuế GTGT và thuế TNDN đều theo phương pháp ấn định thì nhà thầu căn cứ vào Chế độ kế toán doanh nghiệp Việt Nam để lựa chọn, áp dụng phù hợp danh mục tài khoản, chứng từ và hình thức sổ kế toán để đáp ứng yêu cầu quản lý của đơn vị mình.

- Trường hợp Nhà thầu nước ngoài nộp thuế GTGT theo phương pháp khấu trừ, thuế TNDN theo phương pháp doanh thu trừ (-) chi phí hoặc theo phương pháp ấn định thì phải lựa chọn áp dụng các tài khoản phản ánh tài sản, nợ phải trả, nguồn vốn, doanh thu, chi phí, xác định kết quả có liên quan theo quy định của Chế độ kế toán doanh nghiệp, nhằm đáp ứng yêu cầu quản lý thuế của Nhà nước Việt Nam và yêu cầu quản lý của đơn vị mình.

3. Trường hợp có nhu cầu bổ sung, sửa đổi (Theo những nội dung nêu ở Điều 11 dưới đây) thì Nhà thầu nước ngoài phải đăng ký nội dung sửa đổi, bổ sung (kèm theo giải trình cụ thể) và chỉ được thực hiện khi có ý kiến chấp thuận bằng văn bản của Bộ Tài chính. Trong vòng 15 ngày kể từ ngày nhận đủ hồ sơ (tính theo ngày làm việc), Bộ Tài chính có trách nhiệm trả lời bằng văn bản cho nhà thầu nước ngoài khi đăng ký nội dung sửa đổi, bổ sung Chế độ kế toán.

Điều 11. Những nội dung sửa đổi, bổ sung Chế độ kế toán áp dụng cần phải đăng ký với Bộ Tài chính

1. Sửa đổi nội dung và kết cấu các chứng từ kế toán thuộc loại bắt buộc;

2. Bổ sung hoặc sửa đổi tài khoản cấp I hoặc tài khoản cấp II về tên, ký hiệu và nội dung, phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù;

3. Sửa đổi chỉ tiêu báo cáo tài chính hoặc thay đổi kết cấu, phương pháp lập báo cáo tài chính.

Điều 12. Quy định về việc lập, nộp báo cáo tài chính và kiểm toán báo cáo tài chính

Nhà thầu nước ngoài phải lập Bảng Cân đối tài khoản (Phụ lục kèm theo) và Bản thuyết minh báo cáo tài chính. Các nhà thầu nước ngoài nộp thuế giá trị gia tăng theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp theo phương pháp doanh thu trừ (-) chi phí thì còn phải lập Báo cáo kết quả hoạt động kinh doanh. Nhà nước khuyến khích Nhà thầu nước ngoài thực hiện kiểm toán báo cáo tài chính vì mục đích thuế (trừ trường hợp kê khai, nộp thuế theo phương pháp ấn định). Các báo cáo tài chính của Nhà thầu nước ngoài phải nộp cho Cục Thuế địa phương, Cơ quan cấp Giấy phép nhận thầu hoặc Giấy phép hoạt động, Cục Thống kê địa phương.

CHƯƠNG IV - HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG

PHƯƠNG PHÁP KẾ TOÁN MỘT SỐ NGHIỆP VỤ KINH TẾ KHÁC

Điều 13. Kế toán chi phí phát hành cổ phiếu

1. Trường hợp Công ty cổ phần chuyển đổi từ doanh nghiệp 100% vốn Nhà nước, chi phí phát hành cổ phiếu được hạch toán theo quy định tại Thông tư số 106/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính.

2. Trường hợp công ty cổ phần phát hành cổ phiếu, kế toán ghi nhận các chi phí trực tiếp liên quan đến việc phát hành cổ phiếu, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112…

Điều 14. Kế toán tăng, giảm vốn đầu tư của chủ sở hữu tại công ty cổ phần

1. Kế toán tăng vốn đầu tư của chủ sở hữu

1.1. Các quy định chung:

- Việc tăng vốn đầu tư của chủ sở hữu (vốn cổ phần) được hướng dẫn bổ sung trong Thông tư này bao gồm các trường hợp phát hành thêm cổ phiếu ra công chúng không thu tiền, như: Phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, từ quỹ Đầu tư phát triển, từ lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu) và từ quỹ khen thưởng, phúc lợi.

- Trong mọi trường hợp phát hành thêm cổ phiếu không thu tiền, công ty cổ phần đều phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật. Khi được đại hội cổ đông thông qua và được cơ quan có thẩm quyền chấp thuận việc phát hành thêm cổ phiếu, công ty cổ phần phải ghi sổ kế toán để điều chỉnh vốn cổ phần theo phương án đã được phê duyệt.

1.2. Kế toán các nghiệp vụ cụ thể:

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, kế toán căn cứ vào hồ sơ, chứng từ kế toán liên quan, ghi:

Nợ 4112 - Thặng dư vốn cổ phần

Có TK 4111- Vốn đầu tư của chủ sở hữu.

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn Quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111- Vốn đầu tư của chủ sở hữu.

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111- Vốn đầu tư của chủ sở hữu;

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

- Trường hợp công ty cổ phần được phát hành cổ phiếu thưởng từ quỹ khen thưởng để tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3531 - Quỹ khen thưởng

Nợ TK 4112 - Thặng dư vốn cổ phần (Phần chênh lệch giữa giá bán thấp hơn mệnh giá - nếu có)

Có TK 4111 - Vốn đầu tư của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (Phần chênh lệch giữa giá bán cao hơn mệnh giá - nếu có).

2. Kế toán giảm vốn đầu tư của chủ sở hữu

Mọi trường hợp giảm vốn đầu tư của chủ sở hữu đều phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật. Khi được đại hội cổ đông thông qua và được cơ quan có thẩm quyền chấp thuận, công ty cổ phần phải ghi sổ kế toán để điều chỉnh vốn cổ phần theo phương án đã được phê duyệt. Các trường hợp giảm vốn đầu tư của chủ sở hữu (vốn cổ phần) như mua lại và huỷ bỏ cổ phiếu quỹ; Huỷ bỏ cổ phiếu quỹ thực hiện theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

Điều 15. Kế toán trường hợp nhà đầu tư được nhận cổ phiếu do công ty cổ phần tăng vốn đầu tư của chủ sở hữu

1. Khi nhà đầu tư được nhận thêm cổ phiếu mà không phải trả tiền do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối (chia cổ tức bằng cổ phiếu) để tăng vốn đầu tư của chủ sở hữu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh báo cáo tài chính, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính và không ghi nhận tăng giá trị khoản đầu tư vào công ty cổ phần.

2. Quy định tại khoản 1 điều này được áp dụng từ năm tài chính 2010 trở đi.

Điều 16. Kế toán ghi nhận doanh thu từ phí quản lý

Bổ sung tài khoản 5118 - Doanh thu khác.

Tài khoản này dùng để phản ánh các khoản doanh thu như phí quản lý do cấp dưới nộp và các khoản doanh thu khác ngoài doanh thu bán hàng hoá, doanh thu bán thành phẩm, doanh thu cung cấp dịch vụ, doanh thu trợ cấp, trợ giá và doanh thu kinh doanh bất động sản đầu tư.

Định kỳ, đơn vị cấp trên ghi nhận doanh thu từ phí quản lý do đơn vị cấp dưới nộp, kế toán ghi:

Nợ TK 131 - Phải thu khách hàng (phí quản lý thu của công ty con)

Nợ TK 136 - Phải thu nội bộ (phí quản lý thu của công ty thành viên, đơn vị cấp dưới)

Nợ các TK 111, 112 (Nếu thu tiền ngay)

Có TK 5118 - Doanh thu khác.

Điều 17. Kế toán Bảo hiểm thất nghiệp

Bổ sung tài khoản 3389 - Bảo hiểm thất nghiệp.

Tài khoản này dùng để phản ánh tình hình trích và đóng Bảo hiểm thất nghiệp cho người lao động ở đơn vị theo quy định của pháp luật về bảo hiểm thất nghiệp. Doanh nghiệp phải mở sổ kế toán chi tiết để theo dõi và quyết toán riêng Bảo hiểm thất nghiệp.

Kết cấu, nội dung phản ánh của tài khoản 3389 - Bảo hiểm thất nghiệp

Bên Nợ: Số Bảo hiểm thất nghiệp đã nộp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp.

Bên Có:

- Trích bảo hiểm thất nghiệp vào chi phí sản xuất, kinh doanh;

- Trích bảo hiểm thất nghiệp khấu trừ vào lương của công nhân viên.

Số dư bên Có: Số bảo hiểm thất nghiệp đã trích nhưng chưa nộp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp.

Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Định kỳ trích bảo hiểm thất nghiệp vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 622, 627, 641, 642…

Có TK 338 - Phải trả, phải nộp khác (3389).

- Tính số tiền bảo hiểm thất nghiệp trừ vào lương của công nhân viên, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác (3389).

- Khi nộp bảo hiểm thất nghiệp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3389)

Có các TK 111, 112.

Điều 18. Kế toán Quỹ khen thưởng, phúc lợi

1. Đổi số hiệu tài khoản 431 - Quỹ khen thưởng, phúc lợi

- Đổi số hiệu tài khoản 431- “Quỹ khen thưởng, phúc lợi” thành tài khoản 353 - Quỹ khen thưởng, phúc lợi;

- Đổi số hiệu tài khoản 4311 - “Quỹ khen thưởng” thành tài khoản 3531- Quỹ khen thưởng;

- Đổi số hiệu tài khoản 4312 - “Quỹ phúc lợi” thành tài khoản 3532- Quỹ phúc lợi;

- Đổi số hiệu tài khoản 4313 - “Quỹ phúc lợi đã hình thành TSCĐ” thành tài khoản 3533- Quỹ phúc lợi đã hình thành TSCĐ.

Kết cấu, nội dung phản ánh và phương pháp hạch toán của tài khoản 353 - “Quỹ khen thưởng, phúc lợi” không thay đổi so với tài khoản 431.

2. Bổ sung tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty

Chuyển nội dung phản ánh “Quỹ thưởng Ban quản lý, điều hành công ty” từ tài khoản 418 – Các quỹ khác thuộc vốn chủ sở hữu sang tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty. Phương pháp hạch toán Quỹ thưởng ban quản lý điều hành công ty trên tài khoản 3534 tương tự như phương pháp hạch toán Quỹ thưởng ban quản lý điều hành công ty đã quy định trên tài khoản 418.

Điều 19. Kế toán Quỹ phát triển khoa học và công nghệ

Bổ sung tài khoản 356 - “Quỹ phát triển khoa học và công nghệ”

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng giảm Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học, công nghệ tại Việt Nam.

Hạch toán tài khoản này cần tôn trọng một số quy định sau:

- Việc trích lập và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp phải tuân thủ theo các quy định của pháp luật.

- Quỹ phát triển khoa học và công nghệ được hạch toán vào chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh trong kỳ. Hàng năm, doanh nghiệp tự xác định mức trích lập Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật và lập Báo cáo trích, sử dụng Quỹ phát triển khoa học và công nghệ, kê khai mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc sử dụng Quỹ phát triển khoa học và công nghệ được nộp cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Kết cấu và nội dung phản ánh của tài khoản 356 - “Quỹ phát triển khoa học và công nghệ”:

Bên Nợ:

- Các khoản chi tiêu từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành tài sản cố định (TSCĐ) khi tính hao mòn TSCĐ, giá trị còn lại của TSCĐ khi nhượng bán, thanh lý, chi phí thanh lý TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ khi TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ chuyển sang phục vụ mục đích sản xuất, kinh doanh.

Bên Có:

- Trích lập Quỹ phát triển khoa học và công nghệ vào chi phí quản lý doanh nghiệp.

- Số thu từ việc thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

Số dư bên Có: Số quỹ phát triển khoa học và công nghệ hiện còn của doanh nghiệp tại thời điểm cuối kỳ báo cáo.

Tài khoản 356 - Quỹ phát triển khoa học và công nghệ có 2 tài khoản cấp 2:

Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ: Phản ánh số hiện có và tình hình trích lập, chi tiêu Quỹ phát triển khoa học và công nghệ;

Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (Quỹ PTKH&CN đã hình thành TSCĐ).

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Trong năm khi trích lập Quỹ phát triển khoa học và công nghệ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 356 - Quỹ phát triển khoa học và công nghệ.

- Khi chi tiêu Quỹ phát triển khoa học và công nghệ phục vụ cho mục đích nghiên cứu, phát triển khoa học và công nghệ của doanh nghiệp, ghi:

Nợ TK 356 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331…

- Khi đầu tư, mua sắm TSCĐ hoàn thành bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 211, 213 (Nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331…

Đồng thời, ghi:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ.

- Cuối kỳ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ

Có TK 214 – Hao mòn TSCĐ.

- Khi thanh lý, nhượng bán TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ:

+ Ghi giảm TSCĐ thanh lý, nhượng bán:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211, 213.

+ Ghi nhận số tiền thu từ việc thanh lý, nhượng bán TSCĐ:

Nợ các TK 111, 112, 131

Có TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Ghi nhận chi phí phát sinh liên quan trực tiếp đến việc thanh lý, nhượng bán TSCĐ:

Nợ TK 3561 - Quỹ PTKH&CN

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331.

- Khi kết thúc quá trình nghiên cứu, phát triển khoa học công nghệ, chuyển TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ sang phục vụ mục đích sản xuất, kinh doanh, kế toán ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (Phần giá trị còn lại của TSCĐ hình thành từ quỹ chưa khấu hao hết)

Có TK 711 – Thu nhập khác.

Kể từ thời điểm TSCĐ chuyển sang phục vụ mục đích sản xuất, kinh doanh, hao mòn của TSCĐ được tính vào chi phí sản xuất, kinh doanh theo quy định của chế độ kế toán doanh nghiệp hiện hành.

Điều 20. Kế toán sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ

Sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ là sản phẩm, hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng của cơ sở kinh doanh, không bao gồm sản phẩm, hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất kinh doanh của cơ sở. Việc xác định số thuế GTGT được khấu trừ, thuế GTGT phải nộp và kê khai thuế GTGT, thuế TNDN thực hiện theo quy định của pháp luật về thuế.

- Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ các TK 623, 627, 641, 642 (chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 512 – Doanh thu bán hàng nội bộ.

Đồng thời, kế toán kê khai thuế GTGT cho sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33311) .

- Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính thuế GTGT theo phương pháp trực tiếp, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ các TK 623, 627, 641, 642… (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá cộng (+) thuế GTGT đầu ra)

Có TK 512 – Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Điều 21. Hướng dẫn bổ sung phương pháp hạch toán khoản chênh lệch đánh giá lại tài sản khi công ty mẹ góp vốn vào công ty con bằng tài sản phi tiền tệ

Khi công ty mẹ đầu tư góp vốn vào công ty con bằng hàng tồn kho hoặc TSCĐ (không phải là việc thanh toán khi mua doanh nghiệp trong giao dịch hợp nhất kinh doanh), công ty mẹ phải ghi nhận phần chênh lệch giữa giá trị ghi sổ (đối với hàng tồn kho) hoặc giá trị còn lại (đối với TSCĐ) và giá trị đánh giá lại của tài sản đem đi góp vốn do các bên đánh giá vào thu nhập khác hoặc chi phí khác; Công ty con khi nhận tài sản của công ty mẹ góp vốn phải ghi tăng vốn đầu tư của chủ sở hữu và tài sản nhận được theo giá thoả thuận giữa các bên.

- Trường hợp giá trị ghi sổ (đối với hàng tồn kho) hoặc giá trị còn lại (đối với TSCĐ) đem đi góp vốn nhỏ hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá tăng tài sản vào thu nhập khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 – Hao mòn TSCĐ

Có TK 211, 213, 217 (nếu góp vốn bằng TSCĐ hoặc BĐSĐT)

Có TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho)

Có TK 711 – Thu nhập khác (Phần chênh lệch đánh giá tăng).

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn lớn hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá giảm tài sản vào chi phí khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 – Hao mòn TSCĐ

Nợ TK 811 – Chi phí khác (Phần chênh lệch đánh giá giảm)

Có TK 211, 213, 217 (nếu góp vốn bằng TSCĐ hoặc BĐSĐT)

Có TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho).

Điều 22. Hướng dẫn sửa đổi, bổ sung phương pháp kế toán đối với một số giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát

Sửa đổi, bổ sung phương pháp hạch toán khi bên góp vốn liên doanh góp vốn bằng tài sản phi tiền tệ vào cơ sở kinh doanh đồng kiểm soát hoặc bán hàng cho cơ sở kinh doanh đồng kiểm soát như sau:

1. Trên báo cáo tài chính riêng của bên góp vốn liên doanh

1.1. Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản phi tiền tệ vào cơ sở kinh doanh đồng kiểm soát:

Khi góp vốn bằng tài sản phi tiền tệ (hàng tồn kho, TSCĐ…) vào cơ sở kinh doanh đồng kiểm soát, bên góp vốn liên doanh phải ghi nhận toàn bộ phần chênh lệch giữa giá đánh giá lại (do các bên thoả thuận) lớn hơn giá trị ghi sổ của tài sản phi tiền tệ mang đi góp vốn liên doanh vào thu nhập khác, ghi:

- Trường hợp giá đánh giá lại của hàng tồn kho mang đi góp vốn lớn hơn giá trị ghi trên sổ kế toán, ghi:

Nợ TK 222 - Vốn góp liên doanh (giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 711 – Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ kế toán của vật tư, hàng hoá mang đi góp vốn).

- Trường hợp giá đánh giá lại của TSCĐ mang đi góp vốn lớn hơn giá trị còn lại ghi trên sổ kế toán, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá đánh giá lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có các TK 211, 213, 217 (Nguyên giá)

Có TK 711 – Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ mang đi góp vốn).

Trường hợp giá đánh giá lại (do các bên thoả thuận) của tài sản phi tiền tệ mang đi góp vốn liên doanh nhỏ hơn giá trị ghi sổ, kế toán thực hiện theo quy định của Chế độ kế toán doanh nghiệp hiện hành.

1.2. Trường hợp bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát

- Việc ghi nhận doanh thu, giá vốn hàng bán, thu nhập khác, chi phí khác phát sinh từ giao dịch bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát được thực hiện theo Chế độ kế toán doanh nghiệp hiện hành.

- Cuối kỳ, kế toán kết chuyển toàn bộ doanh thu, thu nhập khác phát sinh từ giao dịch bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát (không hoãn lại phần lợi ích tương ứng với phần sở hữu của mình trong cơ sở kinh doanh đồng kiểm soát), ghi:

Nợ TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 711 – Thu nhập khác

Có TK 911 – Xác định kết quả kinh doanh.

2. Trên báo cáo tài chính hợp nhất của bên góp vốn liên doanh

2.1. Trường hợp bên góp vốn liên doanh góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho cho cơ sở kinh doanh đồng kiểm soát

a) Ghi nhận doanh thu chưa thực hiện tương ứng với phần lãi của bên góp vốn liên doanh phát sinh từ giao dịch góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho trong kỳ.

Cuối kỳ, khi lập báo cáo tài chính hợp nhất, bên góp vốn liên doanh căn cứ vào giá trị hàng tồn kho đem đi góp vốn hoặc đã bán (có lãi) cho cơ sở kinh doanh đồng kiểm soát trong kỳ nhưng cơ sở kinh doanh đồng kiểm soát chưa bán hàng tồn kho cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện đối với phần lãi do góp vốn hoặc bán hàng tồn kho tương ứng với phần lợi ích của mình trong liên doanh. Bút toán điều chỉnh trên Bảng tổng hợp các chỉ tiêu điều chỉnh được thực hiện như sau:

- Trường hợp góp vốn bằng hàng tồn kho có lãi:

Nợ Thu nhập khác (Phần lãi hoãn lại do góp vốn bằng hàng tồn kho tương ứng với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

- Trường hợp bán hàng tồn kho có lãi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại do bán hàng tồn kho tương ứng với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

b) Khi cơ sở liên doanh đồng kiểm soát bán hàng tồn kho (do nhận góp vốn hoặc mua từ bên góp vốn liên doanh) cho bên thứ ba ở kỳ sau:

- Ghi nhận doanh thu chưa thực hiện đầu kỳ: Căn cứ vào số lãi chưa thực hiện liên quan đến số hàng tồn kho mà cơ sở kinh doanh đồng kiểm soát chưa bán cho bên thứ ba tại thời điểm cuối kỳ trước, kế toán ghi nhận doanh thu chưa thực hiện đối với phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh tại thời điểm đầu kỳ:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện đầu kỳ)

Có Doanh thu chưa thực hiện.

- Ghi nhận lãi đã thực hiện trong kỳ: Căn cứ vào số hàng tồn kho cơ sở kinh doanh đồng kiểm soát đã bán cho bên thứ ba trong kỳ, kế toán kết chuyển doanh thu chưa thực hiện vào doanh thu bán hàng và cung cấp dịch vụ hoặc thu nhập khác để xác định kết quả kinh doanh trong kỳ:

Nợ Doanh thu chưa thực hiện

Có Doanh thu bán hàng và cung cấp dịch vụ (đối với giao dịch bán hàng tồn kho)

Có Thu nhập khác (Đối với giao dịch góp vốn bằng hàng tồn kho).

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại:

- Ghi nhận tài sản thuế hoãn lại do ghi nhận doanh thu chưa thực hiện phát sinh từ giao dịch góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho cho cơ sở kinh doanh đồng kiểm soát trong kỳ:

Cuối kỳ kế toán, khi lập báo cáo tài chính hợp nhất, kế toán căn cứ vào doanh thu chưa thực hiện được ghi nhận trong kỳ ghi nhận tài sản thuế hoãn lại phát sinh trong kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại .

- Ghi nhận tài sản thuế thu nhập hoãn lại do ghi nhận doanh thu chưa thực hiện đầu kỳ sau: Căn cứ vào số doanh thu chưa thực hiện tại thời điểm đầu kỳ, kế toán ghi nhận tài sản thuế hoãn lại tại thời điểm đầu kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

- Hoàn nhập tài sản thuế hoãn lại do kết chuyển doanh thu chưa thực hiện phát sinh trong kỳ vào báo cáo kết quả hoạt động kinh doanh: Căn cứ số doanh thu chưa thực hiện được kết chuyển vào doanh thu bán hàng và cung cấp dịch vụ hoặc thu nhập khác do cơ sở kinh doanh đồng kiểm soát bán hàng cho bên thứ ba trong kỳ, kế toán hoàn nhập tài sản thuế hoãn lại tương ứng với phần doanh thu chưa thực hiện chuyển thành đã thực hiện trong kỳ:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

2.2. Trường hợp bên góp vốn liên doanh góp vốn bằng TSCĐ hoặc bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát

a) Ghi nhận doanh thu chưa thực hiện tương ứng với phần lãi của bên góp vốn liên doanh phát sinh từ giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ trong kỳ.

Cuối kỳ, khi lập báo cáo tài chính hợp nhất, bên góp vốn liên doanh căn cứ vào khoản lãi chưa thực hiện phát sinh từ giao dịch đem TSCĐ đi góp vốn hoặc bán (có lãi) cho cơ sở kinh doanh đồng kiểm soát trong kỳ và thời gian khấu hao TSCĐ cơ sở kinh doanh đồng kiểm soát áp dụng, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện đối với phần lãi do góp vốn hoặc bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh. Bút toán điều chỉnh trên Bảng tổng hợp các chỉ tiêu điều chỉnh được thực hiện như sau:

Nợ Thu nhập khác (Phần lãi hoãn lại do góp vốn bằng TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

b) Khi cơ sở liên doanh đồng kiểm soát khấu hao TSCĐ do nhận góp vốn hoặc mua từ bên góp vốn liên doanh ở kỳ sau:

- Ghi nhận doanh thu chưa thực hiện đầu kỳ: Căn cứ vào số lãi chưa thực hiện liên quan đến TSCĐ mà cơ sở kinh doanh đồng kiểm soát nhận góp vốn hoặc mua từ kỳ trước, kế toán ghi nhận doanh thu chưa thực hiện đối với phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh tại thời điểm đầu kỳ:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện đầu kỳ)

Có Doanh thu chưa thực hiện.

- Ghi nhận lãi đã thực hiện trong kỳ: Căn cứ vào thời gian khấu hao TSCĐ cơ sở kinh doanh đồng kiểm soát áp dụng, kế toán phân bổ dần doanh thu chưa thực hiện vào thu nhập khác để xác định kết quả kinh doanh trong kỳ:

Nợ Doanh thu chưa thực hiện

Có Thu nhập khác.

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại:

- Ghi nhận tài sản thuế hoãn lại do ghi nhận doanh thu chưa thực hiện phát sinh từ giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát trong kỳ:

Cuối kỳ kế toán, khi lập báo cáo tài chính hợp nhất, kế toán căn cứ vào doanh thu chưa thực hiện được ghi nhận trong kỳ để ghi nhận tài sản thuế hoãn lại phát sinh trong kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Ghi nhận tài sản thuế thu nhập hoãn lại do ghi nhận doanh thu chưa thực hiện đầu kỳ sau: Căn cứ vào số doanh thu chưa thực hiện tại thời điểm đầu kỳ, kế toán ghi nhận tài sản thuế hoãn lại tại thời điểm đầu kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

- Hoàn nhập tài sản thuế hoãn lại do phân bổ doanh thu chưa thực hiện phát sinh trong kỳ vào báo cáo kết quả hoạt động kinh doanh: Căn cứ số doanh thu chưa thực hiện được phân bổ vào thu nhập khác do cơ sở kinh doanh đồng kiểm soát khấu hao TSCĐ trong kỳ, kế toán hoàn nhập tài sản thuế hoãn lại tương ứng với phần doanh thu chưa thực hiện chuyển thành đã thực hiện trong kỳ:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

Điều 23. Hướng dẫn bổ sung phương pháp kế toán đánh giá lại tài sản và chuyển đổi số dư trên sổ kế toán, trình bày Báo cáo tài chính khi chuyển đổi hình thức sở hữu doanh nghiệp

1. Trường hợp doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần

Doanh nghiệp hạch toán theo quy định tại Thông tư số 106/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính “Hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần”.

2. Các trường hợp chuyển đổi hình thức sở hữu doanh nghiệp khác

2.1. Kế toán đánh giá lại tài sản

Trường hợp doanh nghiệp được phép tiến hành xác định lại giá trị doanh nghiệp tại thời điểm chuyển đổi theo quy định của pháp luật, kế toán ghi nhận chênh lệch đánh giá lại tài sản là thu nhập khác hoặc chi phí khác, ghi:

- Đối với các tài sản được đánh giá tăng, ghi:

Nợ các tài khoản liên quan

Có TK 711 – Thu nhập khác.

- Đối với các tài sản được đánh giá giảm, ghi:

Nợ TK 811 – Chi phí khác

Có các tài khoản liên quan.

Việc xác định thu nhập chịu thuế TNDN và chi phí hợp lý để khấu trừ thuế TNDN thực hiện theo pháp luật về thuế TNDN.

2.2. Chuyển đổi số dư trên sổ kế toán và trình bày báo cáo tài chính

Khi chuyển đổi hình thức sở hữu, doanh nghiệp phải tiến hành khoá sổ kế toán, lập báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chuyển đổi, doanh nghiệp phải ghi sổ kế toán và trình bày báo cáo tài chính theo nguyên tắc sau:

- Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số phát sinh trên sổ kế toán của doanh nghiệp mới. Dòng số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới không có số liệu..

- Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số phát sinh của doanh nghiệp mới và được trình bày trong cột “Số cuối năm”. Cột “Số đầu năm” không có số liệu.

- Đối với Báo cáo Kết quả hoạt động kinh doanh: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Năm nay”. Cột “Năm trước” không có số liệu.

- Đối với Báo cáo Lưu chuyển tiền tệ: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Năm nay”. Cột “Năm trước” không có số liệu.

Điều 24. Sửa đổi phần thứ hai - Hệ thống báo cáo tài chính của Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính

1. Sửa đổi, bổ sung một số chỉ tiêu trên Bảng Cân đối kế toán

- Đổi mã số chỉ tiêu “Quỹ khen thưởng, phúc lợi” – Mã số 431 trên Bảng Cân đối kế toán thành Mã số 323 trên Bảng Cân đối kế toán. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của tài khoản 353 – “Quỹ khen thưởng, phúc lợi” trên Sổ Cái hoặc Nhật ký Sổ Cái.

- Bổ sung chỉ tiêu “Doanh thu chưa thực hiện” – Mã số 338 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện” là số dư Có của tài khoản 3387 – “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387.

- Sửa đổi chỉ tiêu “Người mua trả tiền trước” – Mã số 313 trên Bảng Cân đối kế toán. Chỉ tiêu người mua trả tiền trước phản ánh tổng số tiền người mua ứng trước để mua tài sản, hàng hoá, bất động sản đầu tư, dịch vụ tại thời điểm báo cáo. Chỉ tiêu này không phản ánh các khoản doanh thu chưa thực hiện (gồm cả doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” là số dư Có chi tiết của tài khoản 131 – “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết TK 131.

- Bổ sung chỉ tiêu “Quỹ phát triển khoa học và công nghệ” – Mã số 339 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ phát triển khoa học và công nghệ” là số dư Có của tài khoản 356 – “Quỹ phát triển khoa học và công nghệ” trên Sổ kế toán tài khoản 356.

- Bổ sung chỉ tiêu “Quỹ hỗ trợ sắp xếp doanh nghiệp” – Mã số 422 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ hỗ trợ sắp xếp doanh nghiệp chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ hỗ trợ sắp xếp doanh nghiệp” là số dư Có của tài khoản 417 – “Quỹ hỗ trợ sắp xếp doanh nghiệp” trên Sổ kế toán tài khoản 417.

2. Sửa đổi, bổ sung Thuyết minh báo cáo tài chính

2.1. Khi doanh nghiệp sử dụng ngoại tệ để ghi sổ kế toán, lập và trình bày báo cáo tài chính, doanh nghiệp phải quy đổi báo cáo tài chính ra đồng Việt Nam theo hướng dẫn tại Chương II - Thông tư này. Trên thuyết minh báo cáo tài chính, đối với các chỉ tiêu cần thuyết minh số đầu năm, số phát sinh trong năm, số cuối năm, nếu có chênh lệch tỷ giá dẫn đến số đầu năm (quy đổi theo tỷ giá đầu kỳ) cộng (hoặc trừ) số phát sinh trong năm (quy đổi theo tỷ giá tại ngày giao dịch) khác biệt với số cuối năm (quy đổi theo tỷ giá cuối kỳ) thì phải trình bày thêm thông tin về chênh lệch tỷ giá hối đoái liên quan trực tiếp tới khoản mục được thuyết minh.

2.2. Sửa đổi, bổ sung điểm 2 “Các khoản đầu tư tài chính ngắn hạn” - mục V - Thuyết minh báo cáo tài chính như sau:

“2 – Các khoản đầu tư tài chính ngắn hạn | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
- Cổ phiếu đầu tư ngắn hạn (chi tiết cho từng loại cổ phiếu) | - | - | - | -
- Trái phiếu đầu tư ngắn hạn (chi tiết cho từng loại trái phiếu) | - | - | - | -
- Đầu tư ngắn hạn khác |  | - |  | -
- Dự phòng giảm giá đầu tư ngắn hạn |  | - |  | -
- Lí do thay đối với từng khoản đầu tư/loại cổ phiếu, trái phiếu: +Về số lượng + Về giá trị.”

2.3 - Sửa đổi, bổ sung điểm 13 “Đầu tư dài hạn khác” - mục V - Thuyết minh báo cáo tài chính để giải thích chỉ tiêu mã số 250 trên Bảng Cân đối kế toán như sau:

“13 – Các khoản đầu tư tài chính dài hạn | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
a - Đầu tư vào công ty con (chi tiết cho cổ phiếu của từng công ty con) | - | - | - | -
Lí do thay đổi với từng khoản đầu tư/loại cổ phiếu của công ty con: +Về số lượng (đối với cổ phiếu) + Về giá trị
b - Đầu tư vào công ty liên doanh, liên kết (Chi tiết cho cổ phiếu của từng công ty liên doanh, liên kết) | - | - | - | -
Lí do thay đổi với từng khoản đầu tư/ loại cổ phiếu của công liên doanh, liên kết: +Về số lượng (đối với cổ phiếu) + Về giá trị
c - Đầu tư dài hạn khác |  |  |  |
- Đầu tư cổ phiếu | - | - | - | -
- Đầu tư trái phiếu | - | - | - | -
- Đầu tư tín phiếu, kỳ phiếu |  | - |  | -
- Cho vay dài hạn |  | - |  | -
- Lí do thay đối với từng khoản đầu tư/loại cổ phiếu, trái phiếu: +Về số lượng (đối với cổ phiếu, trái phiếu) + Về giá trị.”

CHƯƠNG V. TỔ CHỨC THỰC HIỆN

Điều 25. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký. Những phần kế toán khác có liên quan nhưng không hướng dẫn ở Thông tư này thì thực hiện theo Chế độ kế toán Doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Chế độ kế toán đơn vị xây lắp ban hành theo Quyết định số 1864/1998/QĐ/BTC ngày 16/12/1998 của Bộ Tài chính; các quy định về kế toán đối với doanh nghiệp, tổ chức có vốn nước ngoài tại Thông tư số 55/2002/TT-BTC ngày 26/06/2002 và Thông tư số 122/2004/TT-BTC ngày 22/12/2004 của Bộ Tài chính không còn hiệu lực áp dụng.

Điều 26. Các Tổng công ty, Công ty có chế độ kế toán đặc thù đã được Bộ Tài chính ban hành Thông tư riêng hoặc chấp thuận phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

Điều 27. Các Bộ, ngành, Uỷ ban Nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHỤ LỤC

BẢNG CÂN ĐỐI TÀI KHOẢN ÁP DỤNG CHO NHÀ THẦU NƯỚC NGOÀI

Đơn vị………………………

Địa chỉ……………………..

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu | Tên tài khoản | Số dư đầu năm |  | Số phát sinh trong năm |  | Số dư cuối năm
TK |  | Nợ | Có | Nợ | Có | Nợ | Có
A | B | 1 | 2 | 3 | 4 | 5 | 6
 | Cộng |  |  |  |  |  |

Ghi chú: (*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2, chỉ gửi cho cơ quan thuế.

 |  | Lập, ngày....... tháng......năm ....
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)


TT 206 HD mua lai trai phieu CP

BỘ TÀI CHÍNH ------------ Số: 206/2009/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------------
 | Hà Nội, ngày 27 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn kế toán giao dịch mua bán lại trái phiếu Chính phủ

------------------------------

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán giao dịch mua bán lại trái phiếu Chính phủ, như sau:

Điều 1. Phạm vi áp dụng

Thông tư này áp dụng cho kế toán giao dịch mua bán lại trái phiếu Chính phủ quy định tại Quyết định số 46/2008/QĐ-BTC ngày 01/7/2008 của Bộ Tài chính về việc ban hành Quy chế quản lý giao dịch trái phiếu Chính phủ tại Trung tâm giao dịch chứng khoán Hà Nội (nay là Sở Giao dịch chứng khoán Hà Nội).

Điều 2. Nguyên tắc kế toán giao dịch mua bán lại trái phiếu Chính phủ

Kế toán giao dịch mua bán lại trái phiếu Chính phủ cần thực hiện các nguyên tắc sau:

2.1. Chấp hành đúng các quy định về hình thức giao dịch, thời hạn giao dịch và thu nhập từ trái phiếu Chính phủ trong giao dịch mua bán lại được quy định tại các cơ chế tài chính hiện hành về giao dịch mua bán lại trái phiếu Chính phủ.

2.2. Bên mua trái phiếu theo hợp đồng mua bán lại không được ghi nhận là khoản doanh thu khi nhận khoản coupon trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn của giao dịch mua bán lại mà ghi nhận là khoản phải trả, phải nộp khác.

Điều 3. Bổ sung Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ vào phần thứ nhất – Danh mục Hệ thống tài khoản kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp và Thông tư số 95/2008/TT-BTC của Bộ Tài chính về việc Hướng dẫn kế toán áp dụng đối với Công ty chứng khoán (Phụ lục số 01).

3.1. Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Tài khoản này dùng để phản ánh các giao dịch mua bán lại trái phiếu Chính phủ phát sinh trong kỳ.

Tài khoản này chỉ ghi nhận giá trị của hợp đồng mua bán lại trái phiếu Chính phủ, không ghi nhận khoản coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng.

3.2. Kết cấu và nội dung phản ánh của Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Bên Nợ:

- Giá trị trái phiếu Chính phủ mua lại của bên bán khi hết hạn hợp đồng;

- Giá trị trái phiếu khi mua của bên mua khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán lại với giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ đối với bên mua.

Bên Có:

- Giá trị trái phiếu Chính phủ khi bán theo hợp đồng mua bán lại trái phiếu Chính phủ của bên mua khi hết hạn hợp đồng;

- Giá trị trái phiếu khi bán của bên bán khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ đối với bên bán.

Số dư bên Nợ:

Giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại.

Số dư bên Có:

Giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại.

3.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

3.3.1. Kế toán đối với bên bán trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo).

a. Khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực, ghi:

Nợ các TK 111, 112 (Số tiền theo giá bán)

Có TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ.

b. Định kỳ, bên bán phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào chi phí, ghi:

Nợ TK 631 – Chi phí hoạt động kinh doanh (Đối với các công ty

chứng khoán), hoặc

Nợ TK 635 – Chi phí tài chính (Đối với các công ty khác công ty

chứng khoán)

Có TK 171 – Giao dịch mua bán lại trái phiếu chính phủ.

(Thời gian phân bổ phù hợp với thời gian của hợp đồng)

c. Khi kết thúc thời hạn hợp đồng mua bán lại trái phiếu Chính phủ, công ty nhận lại chứng khoán và thanh toán tiền ghi trong hợp đồng mua bán lại trái phiếu Chính phủ, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có các TK 111, 112 (theo giá mua lại ghi trong hợp đồng).

d. Khi bên mua thanh toán cho bên bán số coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, bên bán ghi:

Nợ các TK 111,112,138

Có TK 511 – Doanh thu (Đối với các công ty chứng khoán) (Số

coupon của trái phiếu) hoặc;

Có TK 515 – Doanh thu hoạt động tài chính (Đối với các công

ty khác công ty chứng khoán) (Số coupon của trái

phiếu).

3.3.2. Kế toán đối với bên mua trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo).

a. Khi hợp đồng có hiệu lực, căn cứ vào chứng từ xuất tiền và các chứng từ khác, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có các TK 111, 112 (Số tiền phải trả theo giá mua).

b. Định kỳ, bên mua phân bổ số chênh lệch giữa giá bán lại với giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ vào doanh thu, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 511 – Doanh thu (Đối với các công ty chứng khoán) hoặc;

Có TK 515 – Doanh thu hoạt động tài chính (Đối với các công

ty khác công ty chứng khoán) .

(Thời gian phân bổ phù hợp với thời gian của hợp đồng).

c. Khi nhận được coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, ghi:

Nợ các TK 111, 112,...

Có TK 338 - Phải trả, phải nộp khác (3388) .

d. Khi kết thúc thời hạn của hợp đồng mua bán lại trái phiếu Chính phủ, Công ty trả lại chứng khoán và nhận tiền theo giá hợp đồng, ghi:

Nợ các TK 111, 112

Có TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ.

Đồng thời thực hiện các thủ tục thanh toán lại số coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng mà bên mua nhận hộ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111,112,...

Điều 4. Bổ sung một số chỉ tiêu vào Phần thứ hai - Hệ thống báo cáo tài chính ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp và Thông tư số 95/2008/TT-BTC của Bộ Tài chính về việc Hướng dẫn kế toán áp dụng đối với Công ty chứng khoán (Phụ lục số 02).

4.1. Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” – Mã số 157 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Nợ của Tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ” ” trên Sổ kế toán Tài khoản 171.

4.2. Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” – Mã số 327 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Có của Tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ” trên Sổ kế toán Tài khoản 171.

Điều 5. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

Điều 6. Chánh Văn phòng, Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tịch Uỷ ban chứng khoán Nhà nước và Thủ trưởng các đơn vị liên quan chịu trách nhiệm thực hiện Thông tư này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng.

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà


Quyet dinh 48.2006

BỘ TÀI CHÍNH

----------

Số: 48/2006/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà nội, ngày 14 tháng 9 năm 2006

QUYẾT ĐỊNH

Về việc ban hành Chế độ Kế toán Doanh nghiệp nhỏ và vừa

________________

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Qui định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ Quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 90/2001/NĐ-CP ngày 23/11/2001của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Chế độ Kế toán Doanh nghiệp nhỏ và vừa” áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước là công ty trách nhiệm hữu hạn (TNHH), công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân và hợp tác xã. Chế độ Kế toán Doanh nghiệp nhỏ và vừa, gồm 5 phần:

Phần thứ nhất - Quy định chung;

Phần thứ hai - Hệ thống tài khoản kế toán;

Phần thứ ba - Hệ thống báo cáo tài chính;

Phần thứ tư - Chế độ chứng từ kế toán;

Phần thứ năm - Chế độ sổ kế toán.

Điều 2. Các doanh nghiệp nhỏ và vừa, căn cứ vào “Chế độ kế toán doanh nghiệp nhỏ và vừa” ban hành theo Quyết định này, tiến hành nghiên cứu, cụ thể hoá và áp dụng chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng danh mục các tài khoản, chứng từ, sổ kế toán, lựa chọn hình thức sổ kế toán và báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý từng lĩnh vực hoạt động, từng loại hình doanh nghiệp. Trường hợp có sửa đổi, bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Báo cáo tài chính phải có sự thoả thuận bằng văn bản của Bộ Tài chính.

Điều 3: Chế độ kế toán Doanh nghiệp nhỏ và vừa không áp dụng cho doanh nghiệp Nhà nước (DNNN), công ty TNHH nhà nước 1 thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Các doanh nghiệp có quy mô nhỏ và vừa là công ty con sẽ thực hiện chế độ kế toán theo quy định của công ty mẹ.

Các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù như: Điện lực, dầu khí, bảo hiểm, chứng khoán... được áp dụng chế độ kế toán đặc thù do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Điều 4: Công ty TNHH, công ty cổ phần chưa niêm yết trên thị trường chứng khoán, công ty hợp danh và doanh nghiệp tư nhân có quy mô lớn áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Doanh nghiệp nhỏ và vừa áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 phải thông báo cho cơ quan Thuế quản lý doanh nghiệp và phải thực hiện ổn định ít nhất trong thời gian là 2 năm. Trường hợp chuyển đổi trở lại áp dụng Chế độ kế toán doanh nghiệp nhỏ và vừa, phải thông báo lại cho cơ quan Thuế.

Điều 5. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Quyết định này thay thế Quyết định số 1177 TC/QĐ/CĐKT ngày 23/12/1996 của Bộ trưởng Bộ Tài chính ban hành “Chế độ kế toán doanh nghiệp vừa và nhỏ” và Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ trưởng Bộ Tài chính về việc “Bổ sung, sửa đổi chế độ kế toán doanh nghiệp vừa và nhỏ ban hành theo Quyết định số 1177 TC/QĐ/CĐKT”.

Các doanh nghiệp nhỏ và vừa tiến hành khoá sổ kế toán tại thời điểm 31/12/2006 để tính chuyển số dư tài khoản kế toán cũ sang tài khoản kế toán mới từ ngày 1/1/2007 theo chế độ kế toán ban hành theo Quyết định này.

Những quy định khác về kế toán không quy định trong Quyết định này được thực hiện theo Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh.

Điều 6: Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và kiểm tra thực hiện Chế độ kế toán Doanh nghiệp nhỏ và vừa ở các đơn vị trên địa bàn quản lý.

Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Tổng cục trưởng Tổng cục thuế, Chánh Văn phòng Bộ, Cục trưởng Cục tài chính doanh nghiệp và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, kiểm tra và thi hành quyết định này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- UBND, Sở Tài chính, Cục thuế các tỉnh,

TP trực thuộc TW;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Các Công ty kế toán, kiểm toán;

- Công báo;

- Website của Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế (Bộ Tài chính);

- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

PHẦN THỨ NHẤT

QUY ĐỊNH CHUNG

1. “Chế độ kế toán Doanh nghiệp nhỏ và vừa” áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước, bao gồm: Công ty trách nhiệm hữu hạn (TNHH), công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân và hợp tác xã.

Chế độ kế toán doanh nghiệp nhỏ và vừa không áp dụng cho DNNN, công ty TNHH Nhà nước 1 thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Công ty TNHH, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân có quy mô lớn áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Doanh nghiệp có quy mô vừa có thể áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 nhưng phải thông báo cho cơ quan Thuế quản lý doanh nghiệp mình và phải thực hiện ổn định ít nhất trong thời gian là 2 năm. Trường hợp chuyển đổi trở lại áp dụng chế độ kế toán doanh nghiệp nhỏ và vừa phải thực hiện từ đầu năm tài chính và phải thông báo lại cho cơ quan Thuế.

Các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù như: Điện lực, dầu khí, bảo hiểm, chứng khoán... được áp dụng chế độ kế toán đặc thù do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Các doanh nghiệp nhỏ và vừa là công ty con thực hiện chế độ kế toán theo quy định của công ty mẹ.

Doanh nghiệp nhỏ và vừa áp dụng chế độ kế toán này nếu có nhu cầu sửa đổi, bổ sung thì phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

2. Chế độ kế toán doanh nghiệp nhỏ và vừa được xây dựng trên cơ sở áp dụng đầy đủ 7 chuẩn mực kế toán thông dụng, áp dụng không đầy đủ 12 chuẩn mực kế toán và không áp dụng 7 chuẩn mực kế toán do không phát sinh ở doanh nghiệp nhỏ và vừa hoặc do quá phức tạp không phù hợp với doanh nghiệp nhỏ và vừa (Bảng kèm theo).

2.1. Các chuẩn mực kế toán áp dụng đầy đủ

STT | Số hiệu và tên chuẩn mực
1 | CM số 01 - Chuẩn mực chung
2 | CM số 05 - Bất động sản đầu tư
3 | CM số 14 - Doanh thu và thu nhập khác
4 | CM số 16 - Chi phí đi vay
5 | CM số 18 - Các khoản dự phòng, tài sản và nợ tiềm tàng
6 | CM số 23 - Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm
7 | CM số 26 - Thông tin về các bên liên quan

2.2. Các chuẩn mực kế toán áp dụng không đầy đủ

STT

Số hiệu và tên chuẩn mực

Nội dung không áp dụng

1

CM số 02- Hàng tồn kho

Phân bổ chi phí sản xuất chung cố định theo công suất bình thường máy móc thiết bị.

2

CM số 03- TSCĐ hữu hình

Thời gian khấu hao và phương pháp khấu hao.

3

CM số 04 TSCĐ vô hình

4

CM số 06 - Thuê tài sản

Bán và thuê lại tài sản là thuê hoạt động.

5

CM số 07- Kế toán các khoản đầu tư vào công ty liên kết

Phương pháp vốn chủ sở hữu.

6

CM số 08- Thông tin tài chính về những khoản vốn góp liên doanh

- Phương pháp vốn chủ sở hữu;

- Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản, nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác;

- Trường hợp bên góp vốn liên doanh bán tài sản cho liên doanh: Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản và tài sản này được liên doanh giữ lại chưa bán cho bên thứ ba độc lập thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác. Nếu liên doanh bán tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi, lỗ thực tế phát sinh từ nghiệp vụ bán tài sản cho liên doanh.

7

CM số 10- Ảnh hưởng của việc thay đổi tỷ giá hối đoái

Chênh lệch tỷ giá phát sinh khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài.

8

CM số 15 - Hợp đồng xây dựng

Ghi nhận doanh thu, chi phí hợp đồng xây dựng trong trường hợp nhà thầu được thanh toán theo tiến độ kế hoạch.

9

CM số 17- Thuế thu nhập doanh nghiệp

Thuế thu nhập hoãn lại.

10

CM số 21- Trình bày báo cáo tài chính

Giảm bớt các yêu cầu trình bày trong báo cáo.

11

CM số 24 - Báo cáo lưu chuyển tiền tệ

Chỉ khuyến khích áp dụng chứ không bắt buộc

12

CM số 29 – Thay đổi chính sách kế toán, ước tính kế toán và các sai sót

Áp dụng hồi tố đối với thay đổi chính sách kế toán.

2.3.Các chuẩn mực kế toán không áp dụng

STT | Số hiệu và tên chuẩn mực
1 | CM số 11- Hợp nhất kinh doanh.
2 | CM số 19- Hợp đồng bảo hiểm.
3 | CM số 22- Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự.
4 | CM số 25- Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con.
5 | CM số 27 - Báo cáo tài chính giữa niên độ.
6 | CM số 28 – Báo cáo bộ phận.
7 | CM số 30- Lãi trên cổ phiếu.

3. Chữ số, chữ viết, đơn vị tính sử dụng trong kế toán

- Chữ viết sử dụng trong kế toán là tiếng Việt. Chữ số sử dụng trong kế toán là chữ số Ả Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ,. .. phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

- Đơn vị tiền tệ là đồng Việt Nam (ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”). Trường hợp nghiệp vụ kinh tế, tài chính phát sinh là ngoại tệ, phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

- Đơn vị hiện vật và đơn vị thời gian lao động áp dụng cho các doanh nghiệp nhỏ và vừa là đơn vị đo lường chính thức của Cộng hoà xã hội chủ nghĩa Việt Nam; trường hợp có sử dụng đơn vị đo lường khác thì phải quy đổi ra đơn vị đo lường chính thức của Cộng hoà xã hội chủ nghĩa Việt Nam.

4. Kỳ kế toán

Kỳ kế toán áp dụng cho doanh nghiệp nhỏ và vừa là kỳ kế toán năm. Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù riêng về tổ chức, hoạt động được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và thông báo cho cơ quan Thuế biết.

Doanh nghiệp nhỏ và vừa phải lập và nộp báo cáo tài chính cho các cơ quan Nhà nước theo kỳ kế toán năm.

5. Kiểm kê tài sản

Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

Doanh nghiệp nhỏ và vừa phải kiểm kê tài sản trong các trường hợp sau:

- Cuối kỳ kế toán năm, trước khi lập báo cáo tài chính;

- Chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, khoán, cho thuê doanh nghiệp;

- Chuyển đổi hình thức sở hữu doanh nghiệp;

- Xảy ra hoả hoạn, lũ lụt và các thiệt hại bất thường khác;

- Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

- Các trường hợp khác theo quy định của pháp luật.

Sau khi kiểm kê tài sản, doanh nghiệp phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch và kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

6. Công khai báo cáo tài chính

6.1. Nội dung công khai báo cáo tài chính của doanh nghiệp nhỏ và vừa gồm:

- Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

- Trích lập và sử dụng các quỹ;

- Kết quả hoạt động kinh doanh;

- Thu nhập của người lao động.

6.2. Hình thức và thời hạn công khai báo cáo tài chính

Việc công khai báo cáo tài chính được thực hiện theo các hình thức:

- Phát hành ấn phẩm;

- Thông báo bằng văn bản;

- Niêm yết;

- Các hình thức khác theo quy định của pháp luật.

Đối với doanh nghiệp nhỏ và vừa là doanh nghiệp tư nhân và công ty hợp danh phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các doanh nghiệp nhỏ và vừa khác thời hạn công khai báo cáo tài chính chậm nhất là 120 ngày.

7. Bảo quản, lưu trữ tài liệu kế toán

7.1. Loại tài liệu kế toán doanh nghiệp nhỏ và vừa phải lưu trữ, gồm:

- Chứng từ kế toán;

- Sổ kế toán chi tiết, sổ kế toán tổng hợp;

- Báo cáo tài chính, báo cáo kế toán quản trị;

- Tài liệu khác có liên quan đến kế toán như: Các loại hợp đồng; Quyết định bổ sung vốn từ lợi nhuận, phân phối các quỹ từ lợi nhuận; Quyết định miễn giảm thuế, hoàn thuế, truy thu thuế; Báo cáo kết quả kiểm kê và đánh giá tài sản; Các tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; Các tài liệu liên quan đến giải thể, phá sản, chia, tách, sáp nhập, chấm dứt hoạt động, chuyển đổi hình thức sở hữu; Biên bản tiêu huỷ tài liệu kế toán và các tài liệu khác có liên quan đến kế toán.

7.2. Bảo quản, lưu trữ tài liệu kế toán

Tài liệu kế toán phải được doanh nghiệp nhỏ và vừa bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp. Chứng từ kế toán sao chụp để lưu trữ phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của đơn vị lưu bản chính.

Giám đốc doanh nghiệp nhỏ và vừa chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

7.3. Nơi lưu trữ tài liệu kế toán

Tài liệu kế toán của doanh nghiệp nào được lưu trữ tại kho của doanh nghiệp đó. Kho lưu trữ phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật. Doanh nghiệp nhỏ và vừa có thể thuê tổ chức lưu trữ thực hiện lưu trữ tài liệu kế toán trên cơ sở hợp đồng ký kết giữa các bên.

Tài liệu kế toán của doanh nghiệp nhỏ và vừa giải thể, phá sản bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến việc giải thể, phá sản được lưu trữ tại nơi theo quyết định của Giám đốc doanh nghiệp.

Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của các doanh nghiệp được chia, tách thành hai hay nhiều doanh nghiệp mới được xử lý theo quy định sau: Nếu tài liệu kế toán phân chia được cho đơn vị kế toán mới thì phân chia và lưu trữ tại doanh nghiệp mới; nếu tài liệu kế toán không phân chia được thì lưu trữ tại đơn vị kế toán bị chia hoặc bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách doanh nghiệp. Tài liệu kế toán liên quan đến chia, tách thì lưu trữ tại các doanh nghiệp mới chia, tách.

Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến sáp nhập các doanh nghiệp nhỏ và vừa thì lưu trữ tại doanh nghiệp nhận sáp nhập.

7.4. Thời hạn lưu trữ tài liệu kế toán

7.4.1.Tài liệu kế toán phải lưu trữ tối thiểu 5 năm, gồm:

- Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của doanh nghiệp, không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu trong tập tài liệu kế toán của Phòng Kế toán.

- Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

7.4.2. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

- Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, các sổ kế toán tổng hợp, báo cáo tài chính năm của đơn vị kế toán, biên bản tiêu huỷ tài liệu kế toán và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính, trong đó có báo cáo kiểm toán và báo cáo kiểm tra kế toán.

- Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

- Tài liệu kế toán về quá trình đầu tư, bao gồm tài liệu kế toán của các kỳ kế toán năm và tài liệu kế toán về Báo cáo quyết toán vốn đầu tư dự án hoàn thành.

- Tài liệu kế toán liên quan đến thành lập, chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản đơn vị kế toán.

7.4.3. Tài liệu kế toán phải lưu trữ vĩnh viễn quy định như sau:

- Tài liệu kế toán được lưu trữ vĩnh viễn là các tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Việc xác định tài liệu kế toán lưu trữ vĩnh viễn do người đại diện theo pháp luật của doanh nghiệp quyết định căn cứ vào tính sử liệu và ý nghĩa lâu dài của tài liệu, thông tin để quyết định cho từng trường hợp cụ thể và giao cho bộ phận kế toán hoặc bộ phận khác lưu trữ dưới hình thức bản gốc hoặc hình thức khác;

- Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ trên 10 năm cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

7.5. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Thời điểm tính thời hạn lưu trữ đối với tài liệu quy định tại điểm 8.4 của phần quy định chung Quyết định này được tính từ ngày kết thúc kỳ kế toán năm.

8- Kế toán trưởng

8.1. Bố trí kế toán trưởng

Doanh nghiệp nhỏ và vừa đều bố trí người làm kế toán trưởng hoặc phụ trách kế toán. Khi thành lập doanh nghiệp nhỏ và vừa phải bố trí ngay người làm kế toán trưởng hoặc phụ trách kế toán. Trường hợp khuyết kế toán trưởng hoặc phụ trách kế toán thì người có thẩm quyền phải bổ nhiệm ngay kế toán trưởng hoặc phụ trách kế toán mới. Doanh nghiệp có thể bổ nhiệm kế toán trưởng, hoặc phụ trách kế toán hoặc thuê kế toán trưởng.

Khi thay đổi kế toán trưởng hoặc phụ trách kế toán, người đại diện theo pháp luật của đơn vị kế toán phải tổ chức bàn giao công việc và tài liệu kế toán giữa kế toán trưởng hoặc phụ trách kế toán cũ và kế toán trưởng hoặc phụ trách kế toán mới, đồng thời thông báo cho các bộ phận có liên quan trong đơn vị và cho ngân hàng nơi mở tài khoản giao dịch biết họ, tên và mẫu chữ ký của kế toán trưởng hoặc phụ trách kế toán mới. Kế toán trưởng mới chịu trách nhiệm về công việc làm của mình kể từ ngày nhận bàn giao công việc. Kế toán trưởng hoặc phụ trách kế toán cũ vẫn phải chịu trách nhiệm về tính chính xác, đầy đủ, khách quan của thông tin, tài liệu kế toán trong thời gian mình phụ trách.

8.2. Tiêu chuẩn và điều kiện của kế toán trưởng

Người được bố trí làm kế toán trưởng doanh nghiệp nhỏ và vừa phải có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết; có ý thức chấp hành pháp luật; chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về kế toán ít nhất là ba năm.

Người được bố trí làm kế toán trưởng doanh nghiệp nhỏ và vừa phải có các điều kiện sau đây:

- Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

- Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

8.3. Thuê làm kế toán, thuê làm kế toán trưởng

- Doanh nghiệp nhỏ và vừa được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng.

- Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 51, 55, 56 và Điều 57 của Luật Kế toán và các văn bản hướng dẫn thi hành Luật Kế toán.

- Người được thuê làm kế toán trưởng phải có đủ các điều kiện:

+ Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán;

+ Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

+ Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

- Người được thuê làm kế toán có trách nhiệm và quyền của người làm kế toán quy định tại khoản 2, khoản 3 Điều 50 của Luật Kế toán. Người được thuê làm kế toán trưởng có trách nhiệm và quyền của kế toán trưởng quy định tại Điều 54 của Luật Kế toán.

- Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

PHẦN THỨ HAI

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Tài khoản kế toán dùng để phân loại và hệ thống hoá các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

Hệ thống tài khoản kế toán doanh nghiệp nhỏ và vừa bao gồm các Tài khoản cấp 1, Tài khoản cấp 2, tài khoản trong Bảng cân đối kế toán và tài khoản ngoài Bảng cân đối kế toán theo quy định trong chế độ kế toán này.

2- Các doanh nghiệp có quy mô nhỏ và vừa căn cứ vào hệ thống tài khoản kế toán quy định trong Chế độ kế toán doanh nghiệp nhỏ và vừa, tiến hành nghiên cứu, vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

3- Trường hợp doanh nghiệp nhỏ và vừa cần bổ sung Tài khoản cấp 1 hoặc sửa đổi Tài khoản cấp 1, cấp 2 trong hệ thống tài khoản kế toán do Bộ Tài chính quy định về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

4- Các doanh nghiệp nhỏ và vừa có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có qui định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán doanh nghiệp nhỏ và vừa đã quy định trong Quyết định này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

II - DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

TT | Số hiệu TK |  |  | TÊN TÀI KHOẢN | GHI CHÚ
 | Cấp 1 | Cấp 2 | Cấp 3
1 | 2 | 3 | 4 | 5 | 6
 |  |  |  | LOẠI TÀI KHOẢN 1 TÀI SẢN NGẮN HẠN |
1 | 111 |  |  | Tiền mặt |
 |  | 1111 |  | Tiền Việt Nam |
 |  | 1112 |  | Ngoại tệ |
 |  | 1113 |  | Vàng, bạc, kim khí quý, đá quý |
2 | 112 |  |  | Tiền gửi Ngân hàng | Chi tiết theo từng ngân hàng
 |  | 1121 |  | Tiền Việt Nam
 |  | 1122 |  | Ngoại tệ |
 |  | 1123 |  | Vàng, bạc, kim khí quý, đá quý |
3 | 121 |  |  | Đầu tư tài chính ngắn hạn |
4 | 131 |  |  | Phải thu của khách hàng | Chi tiết theo từng khách hàng
5 | 133 |  |  | Thuế GTGT được khấu trừ |
 |  | 1331 |  | Thuế GTGT được khấu trừ của hàng hoá, dịch vụ |
 |  | 1332 |  | Thuế GTGT được khấu trừ của TSCĐ |
6 | 138 |  |  | Phải thu khác |
 |  | 1381 |  | Tài sản thiếu chờ xử lý |
 |  | 1388 |  | Phải thu khác |
7 | 141 |  |  | Tạm ứng | Chi tiết theo đối tượng
8 | 142 |  |  | Chi phí trả trước ngắn hạn |
9 | 152 |  |  | Nguyên liệu, vật liệu | Chi tiết theo yêu cầu quản lý
10 | 153 |  |  | Công cụ, dụng cụ | Chi tiết theo yêu cầu quản lý
11 | 154 |  |  | Chi phí sản xuất, kinh doanh dở dang | Chi tiết theo yêu cầu quản lý
12 | 155 |  |  | Thành phẩm | Chi tiết theo yêu cầu quản lý
13 | 156 |  |  | Hàng hoá | Chi tiết theo yêu cầu quản lý
14 | 157 |  |  | Hàng gửi đi bán | Chi tiết theo yêu cầu quản lý
15 | 159 |  |  | Các khoản dự phòng |
 |  | 1591 |  | Dự phòng giảm giá đầu tư tài chính ngắn hạn |
 |  | 1592 |  | Dự phòng phải thu khó đòi |
 |  | 1593 |  | Dự phòng giảm giá hàng tồn kho |
 |  |  |  | LOẠI TÀI KHOẢN 2 TÀI SẢN DÀI HẠN |
16 | 211 |  |  | Tài sản cố định |
 |  | 2111 |  | TSCĐ hữu hình |
 |  | 2112 |  | TSCĐ thuê tài chính |
 |  | 2113 |  | TSCĐ vô hình |
17 | 214 |  |  | Hao mòn TSCĐ |
 |  | 2141 |  | Hao mòn TSCĐ hữu hình |
 |  | 2142 |  | Hao mòn TSCĐ thuê tài chính |
 |  | 2143 |  | Hao mòn TSCĐ vô hình |
 |  | 2147 |  | Hao mòn bất động sản đầu tư |
18 | 217 |  |  | Bất động sản đầu tư |
19 | 221 |  |  | Đầu tư tài chính dài hạn |
 |  | 2212 |  | Vốn góp liên doanh |
 |  | 2213 |  | Đầu tư vào công ty liên kết |
 |  | 2218 |  | Đầu tư tài chính dài hạn khác |
20 | 229 |  |  | Dự phòng giảm giá đầu tư tài chính dài hạn |
21 | 241 |  |  | Xây dựng cơ bản dở dang |
 |  | 2411 |  | Mua sắm TSCĐ |
 |  | 2412 |  | Xây dựng cơ bản dở dang |
 |  | 2413 |  | Sửa chữa lớn TSCĐ |
22 | 242 |  |  | Chi phí trả trước dài hạn |
23 | 244 |  |  | Ký quỹ, ký cược dài hạn |
 |  |  |  | LOẠI TÀI KHOẢN 3 NỢ PHẢI TRẢ |
24 | 311 |  |  | Vay ngắn hạn |
25 | 315 |  |  | Nợ dài hạn đến hạn trả |
26 | 331 |  |  | Phải trả cho người bán | Chi tiết theo đối tượng
27 | 333 |  |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 |  | Thuế giá trị gia tăng phải nộp |
 |  |  | 33311 | Thuế GTGT đầu ra |
 |  |  | 33312 | Thuế GTGT hàng nhập khẩu |
 |  | 3332 |  | Thuế tiêu thụ đặc biệt |
 |  | 3333 |  | Thuế xuất, nhập khẩu |
 |  | 3334 |  | Thuế thu nhập doanh nghiệp |
 |  | 3335 |  | Thuế thu nhập cá nhân |
 |  | 3336 |  | Thuế tài nguyên |
 |  | 3337 |  | Thuế nhà đất, tiền thuê đất |
 |  | 3338 |  | Các loại thuế khác |
 |  | 3339 |  | Phí, lệ phí và các khoản phải nộp khác |
28 | 334 |  |  | Phải trả người lao động |
29 | 335 |  |  | Chi phí phải trả |
30 | 338 |  |  | Phải trả, phải nộp khác |
 |  | 3381 |  | Tài sản thừa chờ giải quyết |
 |  | 3382 |  | Kinh phí công đoàn |
 |  | 3383 |  | Bảo hiểm xã hội |
 |  | 3384 |  | Bảo hiểm y tế |
 |  | 3386 |  | Nhận ký quỹ, ký cược ngắn hạn |
 |  | 3387 |  | Doanh thu chưa thực hiện |
 |  | 3388 |  | Phải trả, phải nộp khác |
31 | 341 |  |  | Vay, nợ dài hạn |
 |  | 3411 |  | Vay dài hạn |
 |  | 3412 |  | Nợ dài hạn |
 |  | 3413 |  | Trái phiếu phát hành |
 |  |  | 34131 | Mệnh giá trái phiếu |
 |  |  | 34132 | Chiết khấu trái phiếu |
 |  |  | 34133 | Phụ trội trái phiếu |
 |  | 3414 |  | Nhận ký quỹ, ký cược dài hạn |
32 | 351 |  |  | Quỹ dự phòng trợ cấp mất việc làm |
33 | 352 |  |  | Dự phòng phải trả |
 |  |  |  | LOẠI TÀI KHOẢN 4 VỐN CHỦ SỞ HỮU |
34 | 411 |  |  | Nguồn vốn kinh doanh |
 |  | 4111 |  | Vốn đầu tư của chủ sở hữu |
 |  | 4112 |  | Thặng dư vốn cổ phần | (Công ty cổ phần)
 |  | 4118 |  | Vốn khác |
35 | 413 |  |  | Chênh lệch tỷ giá hối đoái |
36 | 418 |  |  | Các quỹ thuộc vốn chủ sở hữu |
37 | 419 |  |  | Cổ phiếu quỹ | (Công ty cổ phần)
38 | 421 |  |  | Lợi nhuận chưa phân phối |
 |  | 4211 |  | Lợi nhuận chưa phân phối năm trước |
 |  | 4212 |  | Lợi nhuận chưa phân phối năm nay |
39 | 431 |  |  | Quỹ khen thưởng, phúc lợi |
 |  | 4311 |  | Quỹ khen thưởng |
 |  | 4312 |  | Quỹ phúc lợi |
 |  |  |  | LOẠI TÀI KHOẢN 5 DOANH THU |
40 | 511 |  |  | Doanh thu bán hàng và cung cấp dịch vụ |
 |  | 5111 |  | Doanh thu bán hàng hoá |
 |  | 5112 |  | Doanh thu bán các thành phẩm | Chi tiết theo yêu cầu quản lý
 |  | 5113 |  | Doanh thu cung cấp dịch vụ |
 |  | 5118 |  | Doanh thu khác |
41 | 515 |  |  | Doanh thu hoạt động tài chính |
42 | 521 |  |  | Các khoản giảm trừ doanh thu |
 |  | 5211 |  | Chiết khấu thương mại |
 |  | 5212 |  | Hàng bán bị trả lại |
 |  | 5213 |  | Giảm giá hàng bán |
 |  |  |  | LOẠI TÀI KHOẢN 6 |
 |  |  |  | CHI PHÍ SẢN XUẤT, KINH DOANH |
43 | 611 |  |  | Mua hàng | Áp dụng cho PP kiểm kê định kỳ
44 | 631 |  |  | Giá thành sản xuất | Áp dụng cho PP kiểm kê định kỳ
45 | 632 |  |  | Giá vốn hàng bán |
46 | 635 |  |  | Chi phí tài chính |
47 | 642 |  |  | Chi phí quản lý kinh doanh |
 |  | 6421 |  | Chi phí bán hàng |
 |  | 6422 |  | Chi phí quản lý doanh nghiệp |
 |  |  |  | LOẠI TÀI KHOẢN 7 THU NHẬP KHÁC |
48 | 711 |  |  | Thu nhập khác | Chi tiết theo hoạt động
 |  |  |  | LOẠI TÀI KHOẢN 8 CHI PHÍ KHÁC |
49 | 811 |  |  | Chi phí khác | Chi tiết theo hoạt động
50 | 821 |  |  | Chi phí thuế thu nhập doanh nghiệp |
 |  |  |  | LOẠI TÀI KHOẢN 9 XÁC ĐỊNH KẾT QUẢ KINH DOANH |
51 | 911 |  |  | Xác định kết quả kinh doanh |
 |  |  |  | LOẠI TÀI KHOẢN 0 |
 |  |  |  | TÀI KHOẢN NGOÀI BẢNG |
1 | 001 |  |  | Tài sản thuê ngoài |
2 | 002 |  |  | Vật tư, hàng hoá nhận giữ hộ, nhận gia công | Chi tiết theo yêu cầu quản lý
3 | 003 |  |  | Hàng hoá nhận bán hộ, nhận ký gửi, ký cược
4 | 004 |  |  | Nợ khó đòi đã xử lý |
5 | 007 |  |  | Ngoại tệ các loại |

PHẦN THỨ BA

HỆ THỐNG BÁO CÁO TÀI CHÍNH

I. QUY ĐỊNH CHUNG

1. Mục đích của việc lập báo cáo tài chính

Hệ thống báo cáo tài chính áp dụng cho các doanh nghiệp nhỏ và vừa được lập với mục đích sau:

(1) Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nguồn vốn hình thành tài sản của doanh nghiệp, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp trong một năm tài chính.

(2) Cung cấp các thông tin kinh tế, tài chính chủ yếu cho việc đánh giá tình hình và kết quả hoạt động của doanh nghiệp, đánh giá tình hình tài chính của doanh nghiệp trong năm tài chính đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính là căn cứ quan trọng cho việc đề ra những quyết định về quản lý, điều hành sản xuất, kinh doanh hoặc đầu tư vào các doanh nghiệp của các chủ doanh nghiệp, chủ sở hữu, các nhà đầu tư, các chủ nợ hiện tại và tương lai của doanh nghiệp, đồng thời cung cấp thông tin phục vụ yêu cầu quản lý vĩ mô của Nhà nước.

2. Đối tượng áp dụng

Hệ thống báo cáo tài chính năm được áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước là công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân. Các hợp tác xã cũng áp dụng Hệ thống báo cáo tài chính năm quy định tại chế độ kế toán này.

Hệ thống báo cáo tài chính năm này không áp dụng cho doanh nghiệp Nhà nước, công ty TNHH Nhà nước một thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Việc lập và trình bày báo cáo tài chính của các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

3. Hệ thống báo cáo tài chính của doanh nghiệp nhỏ và vừa

(1) Báo cáo tài chính quy định cho các doanh nghiệp nhỏ và vừa bao gồm:

1.1. Báo cáo bắt buộc

- Bảng Cân đối kế toán: Mẫu số B 01 - DNN

- Báo cáo Kết quả hoạt động kinh doanh: Mẫu số B 02 - DNN

- Bản Thuyết minh báo cáo tài chính: Mẫu số B 09 - DNN

Báo cáo tài chính gửi cho cơ quan thuế phải lập và gửi thêm phụ biểu sau:

- Bảng Cân đối tài khoản: Mẫu số F 01- DNN

1.2. Báo cáo không bắt buộc mà khuyến khích lập:

- Báo cáo Lưu chuyển tiền tệ: Mẫu số B03-DNN

Ngoài ra, để phục vụ yêu cầu quản lý, chỉ đạo, điều hành hoạt động sản xuất, kinh doanh, các doanh nghiệp có thể lập thêm các báo cáo tài chính chi tiết khác.

(2) Báo cáo tài chính quy định cho các Hợp tác xã

- Bảng Cân đối tài khoản: Mẫu số B01 – DNN/HTX

- Báo cáo Kết quả hoạt động kinh doanh: Mẫu số B02 – DNN

- Bản Thuyết minh báo cáo tài chính: Mẫu số B09 – DNN/HTX

(3) Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng báo cáo quy định trong chế độ này được áp dụng thống nhất cho các doanh nghiệp nhỏ và vừa thuộc đối tượng áp dụng hệ thống báo cáo tài chính này.

Trong quá trình áp dụng, nếu thấy cần thiết, các doanh nghiệp có thể bổ sung, các chỉ tiêu cho phù hợp với từng lĩnh vực hoạt động và yêu cầu quản lý của doanh nghiệp; Trường hợp có sửa đổi thì phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

4. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

(1) Trách nhiệm, thời hạn lập và gửi báo cáo tài chính:

a. Tất cả các doanh nghiệp nhỏ và vừa thuộc đối tượng áp dụng hệ thống báo cáo tài chính này phải lập và gửi báo cáo tài chính năm theo đúng quy định của chế độ này.

b. Đối với các công ty TNHH, công ty cổ phần và các hợp tác xã thời hạn gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

c. Đối với doanh nghiệp tư nhân và công ty hợp danh, thời hạn gửi báo cáo tài chính năm chậm nhất là 30 ngày kể từ ngày kết thúc năm tài chính.

Các doanh nghiệp có thể lập báo cáo tài chính hàng tháng, quý để phục vụ yêu cầu quản lý và điều hành hoạt động sản xuất, kinh doanh của doanh nghiệp.

(2) Nơi nhận báo cáo tài chính năm được quy định như sau:

Loại hình doanh nghiệp | Nơi nhận báo cáo tài chính
 | Cơ quan Thuế | Cơ quan đăng ký kinh doanh | Cơ quan Thống kê
1- Công ty TNHH, Công ty cổ phần, Công ty hợp danh, Doanh nghiệp tư nhân. 2- Hợp tác xã | x x | x x | x

II. DANH MỤC VÀ BIỂU MẪU BÁO CÁO TÀI CHÍNH

A. DANH MỤC BÁO CÁO TÀI CHÍNH DOANH NGHIỆP NHỎ VÀ VỪA

1. Bảng Cân đối kế toán - Mẫu số B01-DNN

2. Bảng Cân đối tài khoản - Mẫu số F01-DNN

3. Báo cáo Kết quả hoạt động kinh doanh - Mẫu số B02-DNN

4. Báo cáo Lưu chuyển tiền tệ - Mẫu số B03-DNN

5. Bản Thuyết minh báo cáo tài chính - Mẫu số B09-DNN

B. DANH MỤC BÁO CÁO TÀI CHÍNH HỢP TÁC XÃ

1. Bảng Cân đối Tài khoản - Mẫu số B01-DNN/HTX

2. Báo cáo Kết quả hoạt động kinh doanh - Mẫu số B02-DNN

3. Bản Thuyết minh báo cáo tài chính - Mẫu số B09-DNN/HTX

C. MẪU BIỂU BÁO CÁO TÀI CHÍNH

1. Bảng Cân đối kế toán

Đơn vị:...................

Địa chỉ:...................

Mẫu số B 01 - DNN

(Ban hành theo QĐ số 48/2006/QĐ-BTC

ngày 14/9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày......tháng. .. năm. ..

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối năm | Số đầu năm
A | B | C | 1 | 2
A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 | (III.01) |  |
II. Đầu tư tài chính ngắn hạn | 120 | (III.05) |  |
1. Đầu tư tài chính ngắn hạn | 121 |  |  |
2. Dự phòng giảm giá đầu tư tài chính ngắn hạn (*) | 129 |  | (…) | (...)
III. Các khoản phải thu ngắn hạn | 130 |  |  |
1. Phải thu của khách hàng | 131 |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Các khoản phải thu khác | 138 |  |  |
4. Dự phòng phải thu ngắn hạn khó đòi (*) | 139 |  | (…) | (...)
IV. Hàng tồn kho | 140 |  |  |
1. Hàng tồn kho | 141 | (III.02) |  |
2. Dự phòng giảm giá hàng tồn kho (*) | 149 |  | (…) | (...)
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Thuế giá trị gia tăng được khấu trừ | 151 |  |  |
2. Thuế và các khoản khác phải thu Nhà nước | 152 |  |  |
3. Tài sản ngắn hạn khác | 158 |  |  |
B - TÀI SẢN DÀI HẠN (200 = 210+220+230+240) | 200 |  |  |
I. Tài sản cố định | 210 | (III.03.04) |  |
1. Nguyên giá | 211 |  |  |
2. Giá trị hao mòn luỹ kế (*) | 212 |  | (....) | (.....)
3. Chi phí xây dựng cơ bản dở dang | 213 |  |  |
II. Bất động sản đầu tư | 220 |  |  |
1. Nguyên giá | 221 |  |  |
2. Giá trị hao mòn luỹ kế (*) | 222 |  | (....) | (.....)
III. Các khoản đầu tư tài chính dài hạn | 230 | (III.05) |  |
1. Đầu tư tài chính dài hạn | 231 |  |  |
2. Dự phòng giảm giá đầu tư tài chính dài hạn (*) | 239 |  | (....) | (.....)
IV. Tài sản dài hạn khác | 240 |  |  |
1. Phải thu dài hạn | 241 |  |  |
2. Tài sản dài hạn khác | 248 |  |  |
3. Dự phòng phải thu dài hạn khó đòi (*) | 249 |  | (....) | (.....)
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |  |
NGUỒN VỐN |  |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay ngắn hạn | 311 |  |  |
2. Phải trả cho người bán | 312 |  |  |
3. Người mua trả tiền trước | 313 |  |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | III.06 |  |
5. Phải trả người lao động | 315 |  |  |
6. Chi phí phải trả | 316 |  |  |
7. Các khoản phải trả ngắn hạn khác | 318 |  |  |
8. Dự phòng phải trả ngắn hạn | 319 |  |  |
II. Nợ dài hạn | 320 |  |  |
1. Vay và nợ dài hạn | 321 |  |  |
2. Quỹ dự phòng trợ cấp mất việc làm | 322 |  |  |
3. Phải trả, phải nộp dài hạn khác | 328 |  |  |
4. Dự phòng phải trả dài hạn | 329 |  |  |
B - VỐN CHỦ SỞ HỮU (400 = 410+430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 | III.07 |  |
1. Vốn đầu tư của chủ sở hữu | 411 |  |  |
2. Thặng dư vốn cổ phần | 412 |  |  |
3. Vốn khác của chủ sở hữu | 413 |  |  |
4. Cổ phiếu quỹ (*) | 414 |  | (....) | (....)
5. Chênh lệch tỷ giá hối đoái | 415 |  |  |
6. Các quỹ thuộc vốn chủ sở hữu | 416 |  |  |
7. Lợi nhuận sau thuế chưa phân phối | 417 |  |  |
II. Quỹ khen thưởng, phúc lợi | 430 |  |  |
TỔNG CỘNG NGUỒN VỐN (440 = 300 + 400 ) | 440 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số cuối năm | Số đầu năm
1- Tài sản thuê ngoài |  |
2- Vật tư, hàng hoá nhận giữ hộ, nhận gia công |  |
3- Hàng hoá nhận bán hộ, nhận ký gửi, ký cược |  |
4- Nợ khó đòi đã xử lý |  |
5- Ngoại tệ các loại |  |

Lập, ngày. .. tháng. .. năm. ..

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(2) Các chỉ tiêu không có số liệu thì không phải báo cáo nhưng không được đánh lại "Mã số".

(3) Doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì "Số cuối năm" có thể ghi là "31.12.X"; "Số đầu năm" có thể ghi là "01.01.X".

2. Bảng Cân đối tài khoản

Đơn vị:.................

Địa chỉ:...................

Mẫu số F01 – DNN

(Ban hành theo QĐ số 48/2006/QĐ-BTC

ngày 14/9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu | Tên tài khoản | Số dư đầu năm |  | Số phát sinh trong năm |  | Số dư cuối năm
TK |  | Nợ | Có | Nợ | Có | Nợ | Có
A | B | 1 | 2 | 3 | 4 | 5 | 6
 | Cộng |  |  |  |  |  |

Ghi chú:

(*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2,

chỉ gửi cho cơ quan thuế

Lập, ngày....... tháng......năm. ...

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

3. Báo cáo kết quả hoạt động kinh doanh

Đơn vị:.................

Địa chỉ:...................

Mẫu số B 02 – DNN

(Ban hành theo QĐ số 48/2006/QĐ-BTC

ngày 14/9/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm. ..

Đơn vị tính:............

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
A | B | C | 1 | 2
1. Doanh thu bán hàng và cung cấp dịch vụ | 01 | IV.08 |  |
2. Các khoản giảm trừ doanh thu | 02 |  |  |
3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 02) | 10 |  |  |
4. Giá vốn hàng bán | 11 |  |  |
5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11) | 20 |  |  |
6. Doanh thu hoạt động tài chính | 21 |  |  |
7. Chi phí tài chính | 22 |  |  |
- Trong đó: Chi phí lãi vay | 23 |  |  |
8. Chi phí quản lý kinh doanh | 24 |  |  |
9. Lợi nhuận thuần từ hoạt động kinh doanh (30 = 20 + 21 - 22 – 24) | 30 |  |  |
10. Thu nhập khác | 31 |  |  |
11. Chi phí khác | 32 |  |  |
12. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40) | 50 | IV.09 |  |
14. Chi phí thuế thu nhập doanh nghiệp | 51 |  |  |
15. Lợi nhuận sau thuế thu nhập doanh nghiệp (60 = 50 – 51) | 60 |  |  |

Lập, ngày. .....tháng......năm. ....

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

4. Báo cáo lưu chuyển tiền tệ

Đơn vị:..........................

Địa chỉ:………..............

Mẫu số B03-DNN

(Ban hành theo QĐ số 48/2006/QĐ-BTC

ngày 14/9/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

Đơn vị tính:………..

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
A | B | C | 1 | 2
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác từ hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ, BĐS đầu tư và các tài sản dài hạn khác | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác | 22 |  |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5.Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay | 34 |  |  |
5.Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong năm (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu năm | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối năm (70 = 50+60+61) | 70 | V.11 |  |

Lập, ngày. .. tháng. .. năm. ..

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Ghi chú: * Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

Đơn vị:.......................

Địa chỉ:.........................

Mẫu số B 03 – DNN

(Ban hành theo QĐ số 48/2006/QĐ-BTC

ngày 14/9/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…..

Đơn vị tính:. ..........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế | 01 |  |  |
2. Điều chỉnh cho các khoản |  |  |  |
- Khấu hao TSCĐ | 02 |  |  |
- Các khoản dự phòng | 03 |  |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |  |
- Chi phí lãi vay | 06 |  |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |  |
- Tăng, giảm các khoản phải thu | 09 |  |  |
- Tăng, giảm hàng tồn kho | 10 |  |  |
- Tăng, giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp) | 11 |  |  |
- Tăng, giảm chi phí trả trước | 12 |  |  |
- Tiền lãi vay đã trả | 13 |  |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |  |
- Tiền chi khác từ hoạt động kinh doanh | 16 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1. Tiền chi để mua sắm, xây dựng TSCĐ, BĐS đầu tư và các tài sản dài hạn khác | 21 |  |  |
2. Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác | 22 |  |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4. Tiền chi trả nợ gốc vay | 34 |  |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong năm (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu năm | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối năm (70 = 50+60+61) | 70 | V.11 |  |

Lập, ngày. .. tháng. .. năm. ..

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Ghi chú: (*) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

5. Bản Thuyết minh Báo cáo tài chính

Đơn vị:...........................

Địa chỉ:..........................

Mẫu số B 09 – DNN

(Ban hành theo QĐ số 48/2006/QĐ-BTC

ngày 14/9/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Năm. ..

I - Đặc điểm hoạt động của doanh nghiệp

1 - Hình thức sở hữu vốn

2 - Lĩnh vực kinh doanh

3 - Tổng số công nhân viên và người lao động

4 - Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính

II - Chính sách kế toán áp dụng tại doanh nghiệp

1 - Kỳ kế toán năm (bắt đầu từ ngày. ../.../... kết thúc vào ngày.../.../...)

2 - Đơn vị tiền tệ sử dụng trong kế toán

3 - Chế độ kế toán áp dụng

4 - Hình thức kế toán áp dụng

5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ)

6 - Phương pháp khấu hao tài sản cố định đang áp dụng

7- Nguyên tắc ghi nhận chi phí đi vay

8- Nguyên tắc ghi nhận chi phí phải trả

9- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả

10- Nguyên tắc ghi nhận chênh lệch tỷ giá

11- Nguyên tắc và phương pháp ghi nhận doanh thu

III - Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

(Đơn vị tính...........)

01.Tiền và tương đương tiền | Cuối năm | Đầu năm
- Tiền mặt - Tiền gửi Ngân hàng - Tương đương tiền | .... .... .... | .... .... ....
Cộng |  |
02. Hàng tồn kho | Cuối năm | Đầu năm
- Nguyên liệu, vật liệu - Công cụ, dụng cụ - Chi phí SX, KD dở dang - Thành phẩm - Hàng hoá - Hàng gửi đi bán | .... .... .... ..... ...... ...... | .... .... .... ..... ..... .....
Cộng |  |

* Thuyết minh số liệu và giải trình khác (nếu có)..................................................

03 - Tình hình tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải truyền dẫn | ... | TSCĐ hữu hình khác | Tổng cộng
(1) Nguyên giá TSCĐ hữu hình - Số dư đầu năm - Số tăng trong năm Trong đó: + Mua sắm + Xây dựng - Số giảm trong năm Trong đó: + Thanh lý + Nhượng bán + Chuyển sang BĐS đầu tư - Số dư cuối năm (2) Giá trị đã hao mòn luỹ kế - Số dư đầu năm - Số tăng trong năm - Số giảm trong năm - Số dư cuối năm (3) Giá trị còn lại của TSCĐ hữu hình (1-2) - Tại ngày đầu năm - Tại ngày cuối năm Trong đó: + TSCĐ đã dùng để thế chấp, cầm cố các khoản vay + TSCĐ tạm thời không sử dụng + TSCĐ chờ thanh lý | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....)

* Thuyết minh số liệu và giải trình khác:

- TSCĐ đã khấu hao hết vẫn còn sử dụng:.............................................................

- Lý do tăng, giảm: ................................................................................................

04. Tình hình tăng, giảm TSCĐ vô hình

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | ... | TSCĐ vô hình khác | Tổng cộng
(1) Nguyên giá TSCĐ vô hình |  |  |  |  |  |
- Số dư đầu năm |  |  |  |  |  |
- Số tăng trong năm Trong đó + Mua trong năm + Tạo ra từ nội bộ doanh nghiệp - Số giảm trong năm Trong đó: + Thanh lý, nhượng bán + Giảm khác | (…) (…) (…) | (…) (…) (…) | (…) (…) (…) | (…) (…) (…) | (…) (…) (…) | (…) (…) (…)
- Số dư cuối năm |  |  |  |  |  |
(2) Giá trị hao mòn luỹ kế |  |  |  |  |  |
- Số dư đầu năm |  |  |  |  |  |
- Số tăng trong năm - Số giảm trong năm | (... ) | (... ) | (... ) | (... ) | (... ) | (... )
- Số dư cuối năm |  |  |  |  |  |
(3) Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác (Nếu có).............................................................

05 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác: | Cuối năm | Đầu năm
(1) Các khoản đầu tư tài chính ngắn hạn: - Chứng khoán đầu tư ngắn hạn - Đầu tư tài chính ngắn hạn khác (2) Các khoản đầu tư tài chính dài hạn: - Đầu tư vào cơ sở kinh doanh đồng kiểm soát - Đầu tư vào công ty liên kết - Đầu tư tài chính dài hạn khác | ..... ...... ...... ..... ...... ...... ...... | ...... ...... ...... ...... ...... ...... ......
Cộng |  |

* Lý do tăng, giảm: ..........................................................................................

06 - Thuế và các khoản phải nộp Nhà nước: | Cuối năm | Đầu năm
- Thuế giá trị gia tăng phải nộp | ..... | .....
- Thuế tiêu thụ đặc biệt | ..... | .....
- Thuế xuất, nhập khẩu | ..... | .....
- Thuế thu nhập doanh nghiệp | ..... | .....
- Thuế thu nhập cá nhân | ..... | .....
- Thuế tài nguyên | ..... | .....
- Thuế nhà đất, tiền thuê đất | ..... | .....
- Các loại thuế khác | ..... | .....
- Phí, lệ phí và các khoản phải nộp khác | ..... | .....

07 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu năm | Tăng trong năm | Giảm trong năm | Số cuối năm
A | 1 | 2 | 3 | 4
1 - Vốn đầu tư của chủ sở hữu vốn 2- Thặng dư vốn cổ phần 3- Vốn khác của chủ sở hữu 4- Cổ phiếu quỹ (*) 5- Chênh lệch tỷ giá hối đoái 6- Các quỹ thuộc vốn chủ sở hữu 7- Lợi nhuận sau thuế chưa phân phối | (.....) | (.....) | (.....) | (.....)
Cộng |  |  |  |

* Lý do tăng, giảm:. ........................................................................................

IV. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính.........)

08. Chi tiết doanh thu và thu nhập khác | Năm nay | Năm trước
- Doanh thu bán hàng Trong đó: Doanh thu trao đổi hàng hoá | ..... ..... | ..... .....
- Doanh thu cung cấp dịch vụ Trong đó: Doanh thu trao đổi dịch vụ | ..... ..... | ..... .....
- Doanh thu hoạt động tài chính | ..... | .....
Trong đó: |  |
+ Tiền lãi, cổ tức, lợi nhuận được chia | ...... | ......
+ Lãi chênh lệch tỷ giá đã thực hiện + Lãi chênh lệch tỷ giá chưa thực hiện | ...... ...... | ...... ......
+. ... | ...... | ......

09. Điều chỉnh các khoản tăng, giảm thu nhập chịu thuế TNDN | Năm nay | Năm trước
(1) Tổng Lợi nhuận kế toán trước thuế | ...... | ......
(2) Các khoản thu nhập không tính vào thu nhập chịu thuế TNDN (3) Các khoản chi phí không được khấu trừ vào thu nhập chịu thuế TNDN (4) Số lỗ chưa sử dụng (Lỗ các năm trước được trừ vào lợi nhuận trước thuế) | ...... ...... ...... | ....... ....... ......
(5) Số thu nhập chịu thuế TNDN trong năm (5 = 1- 2+3-4) | ...... | ......

10. Chi phí SXKD theo yếu tố: | Năm nay | Năm trước
- Chi phí nguyên liệu, vật liệu - Chi phí nhân công - Chi phí khấu hao tài sản cố định - Chi phí dịch vụ mua ngoài - Chi phí khác bằng tiền | ..... ..... ..... ..... ...... | ...... ...... ...... ..... .....
Cộng | ....... | .......

V- Thông tin bổ sung cho các khoản mục trong Báo cáo lưu chuyển tiền tệ (Đơn vị tính.............)

11- Thông tin về các giao dịch không bằng tiền phát sinh trong năm báo cáo

 | Năm nay | Năm trước
- Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính; - Việc chuyển nợ thành vốn chủ sở hữu. | ............ ........... | ............ ...........

12 - Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

 | Năm nay | Năm trước
- Các khoản tiền nhận ký quỹ, ký cược; - Các khoản khác... | ............ ........... | ............ ...........

VI- Những thông tin khác

- Những khoản nợ tiềm tàng

- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm

- Thông tin so sánh

- Thông tin khác (2)

VII- Đánh giá tổng quát các chỉ tiêu và các kiến nghị:..................................................

............................................................................................................................................

............................................................................................................................................

Lập, ngày. .. tháng. .. năm. ..

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự các chỉ tiêu.

(2) Doanh nghiệp được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng báo cáo tài chính.

6. Bảng Cân đối tài khoản (Dùng cho Hợp tác xã)

Đơn vị:.................

Địa chỉ:...................

Mẫu số B01 – DNN/HTX

(Ban hành theo QĐ số 48/2006/QĐ-BTC

ngày 14/9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu TK | Tên tài khoản | Số dư đầu năm |  | Số phát sinh trong năm |  | Số dư cuối năm
 |  | Nợ | Có | Nợ | Có | Nợ | Có
A | B | 1 | 2 | 3 | 4 | 5 | 6
 | Cộng |  |  |  |  |  |

Ghi chú:

(*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2,

Lập, ngày....... tháng......năm. ...

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Chủ nhiệm HTX

(Ký, họ tên, đóng dấu)

7. Báo cáo kết quả hoạt động kinh doanh (Dùng cho Hợp tác xã)

Mẫu báo cáo này sử dụng theo Mẫu báo cáo số B02-DNN của phần A - Danh mục báo cáo tài chính doanh nghiệp nhỏ và vừa

8. Bản thuyết minh Báo cáo tài chính (Dùng cho Hợp tác xã)

HTX:..............................

Địa chỉ:..........................

Mẫu số B 09 – DNN/HTX

(Ban hành theo QĐ số 48/2006/QĐ-BTC

ngày 14/9/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Năm. ..

I- Đặc điểm hoạt động của HTX

1 - Lĩnh vực kinh doanh: ..................................................................................................

2 - Tổng số xã viên: ..........................................................................................................

3 - Đặc điểm hoạt động của HTX trong năm tài chính có ảnh hưởng đến Báo cáo tài chính:

II- Chính sách kế toán áp dụng tại HTX

1 - Kỳ kế toán năm (bắt đầu từ ngày. ../.../... kết thúc ngày.../.../...).

2 - Đơn vị tiền tệ sử dụng trong kế toán:............................................................................

3 - Chế độ kế toán áp dụng:................................................................................................

4 - Hình thức kế toán áp dụng:...........................................................................................

5 - Phương pháp khấu hao tài sản cố định: ........................................................................

III- Thông tin chi tiết một số khoản mục: (Đơn vị tính...........)

01- Tình hình tăng, giảm tài sản cố định của HTX:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ khác | Tổng cộng
(1) Nguyên giá TSCĐ - Số dư đầu năm - Số tăng trong năm Trong đó: + Xã viên góp + Mua sắm + Xây dựng - Số giảm trong năm Trong đó: + Thanh lý + Nhượng bán +. .... - Số dư cuối năm (2) Giá trị đã hao mòn luỹ kế - Số dư đầu năm - Số tăng trong năm - Số giảm trong năm - Số dư cuối năm (3) Giá trị còn lại của TSCĐ (1-2) - Tại ngày đầu năm - Tại ngày cuối năm Trong đó: + TSCĐ đã dùng để thế chấp, cầm cố các khoản vay + TSCĐ tạm thời không sử dụng + TSCĐ chờ thanh lý | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....)

* Thuyết minh số liệu và giải trình khác:

- TSCĐ đã khấu hao hết vẫn còn sử dụng:.............................................................

- Lý do tăng, giảm: ................................................................................................

02- Tình hình nợ phải thu, phải trả của HTX:

Chỉ tiêu | Số tiền | Tình trạng nợ | Ghi chú
A | 1 | 2 | B
A- Nợ phải thu: |  |  |
I. Phải thu của xã viên -. .. -. .. -. .. |  |  |
II. Phải thu của khách hàng -. .. -. .. -. .. |  |  |
III. Nợ phải thu khác -. .. -. .. -. .. |  |  |
B- Nợ phải trả: |  |  |
I. Phải trả cho người bán: -. .. -. .. -. .. |  |  |
II. Phải trả cho xã viên: -. .. -. .. -. .. |  |  |
III. Phải trả nợ vay: |  |  |
1. Vay Ngân hàng - Vay ngắn hạn - Vay dài hạn |  |  |
2. Vay đối tượng khác - Vay ngắn hạn - Vay dài hạn |  |  |
IV. Phải trả khác |  |  |

03 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu năm | Tăng trong năm | Giảm trong năm | Số cuối năm
A | 1 | 2 | 3 | 4
I. Vốn góp của xã viên 1. Vốn góp theo quy định 2. Vốn góp của xã viên ngoài mức quy định 3. Vốn góp liên doanh, liên kết của tổ chức khác II. Vốn tích luỹ 1. Các quỹ thuộc vốn chủ sở hữu - - - 2. Lợi nhuận sau thuế chưa phân phối |  |  |  |
Cộng (I + II) |  |  |  |

04. Chi tiết doanh thu, thu nhập khác và chi phí

Chỉ tiêu | Các hoạt động của hợp tác xã |  |  |  |  |  | Tổng cộng
 | ..... | ..... | ..... | .... | .... | ....
A | 1 | 2 | 3 | 4 | 5 | ... | 10
I. Doanh thu II. Thu nhập khác |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |
III. Chi phí 1. Chi phí dở dang đầu kỳ 2. Chi phí phát sinh trong kỳ - Chi phí nguyên liệu, vật liệu - Chi phí lao động - Chi phí khấu hao TSCĐ - Chi phí khác bằng tiền 3. Chi phí dở dang cuối năm IV. Giá vốn của sản phẩm, hàng hoá xuất bán trong năm V. Chi phí quản lý kinh doanh VI. Lợi nhuận trước thuế (VI = I + II – IV – V) VII. Chi phí thuế TNDN | x x | x x | x x | x x | x x | x x |
VIII. Lợi nhuận sau thuế năm nay (VIII = VI – VII) | x | x | x | x | x | x |
IX. Lợi nhuận năm trước chưa phân phối | x | x | x | x | x | x |
X. Tổng lợi nhuận được dùng để phân phối | x | x | x | x | x | x |
1. Chi cho các bên góp vốn | x | x | x | x | x | x |
2. Trích lập quỹ | x | x | x | x | x | x |
3. Chia cho xã viên | x | x | x | x | x | x |
4. Lợi nhuận chưa phân phối | x | x | x | x | x | x |

VII- Đánh giá tổng quát các chỉ tiêu và các kiến nghị:................................................

........................................................................................................................................................................................................................................................................................

Lập, ngày. .. tháng. .. năm. ..

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Chủ nhiệm HTX

(Ký, họ tên, đóng dấu)

PHẦN THỨ TƯ

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính đã phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

2- Mọi nghiệp vụ kinh tế, tài chính phát sinh trong hoạt động sản xuất, kinh doanh ở đơn vị đều phải lập chứng từ và ghi chép đầy đủ, trung thực khách quan vào chứng từ kế toán.

3- Mẫu chứng từ kế toán gồm:

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ đặc biệt có giá trị như tiền gồm: Phiếu thu, phiếu chi, séc, biên lai thu tiền, vé thu phí, lệ phí, trái phiếu, tín phiếu, công trái, các loại hoá đơn bán hàng và mẫu chứng từ bắt buộc khác. Mẫu chứng từ kế toán bắt buộc do cơ quan Nhà nước có thẩm quyền quy định. Đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan Nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

4- Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các doanh nghiệp nhỏ và vừa, gồm:

- Chứng từ kế toán ban hành theo CĐKT doanh nghiệp nhỏ và vừa gồm 5 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu hàng tồn kho;

+ Chỉ tiêu bán hàng;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Mẫu và hướng dẫn lập áp dụng theo các văn bản đã ban hành).

5- Chứng từ kế toán phải có đầy đủ các yếu tố sau đây:

- Tên và số hiệu của chứng từ kế toán;

- Ngày, tháng, năm lập chứng từ kế toán;

- Tên, địa chỉ của đơn vị hoặc cá nhân lập chứng từ kế toán;

- Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ kế toán;

- Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

- Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

- Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán;

Những chứng từ dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có thêm chỉ tiêu định khoản kế toán.

6- Chứng từ kế toán phải được lập đầy đủ số liên theo quy định. Việc ghi chép chứng từ phải rõ ràng, trung thực, đầy đủ các yếu tố, gạch bỏ phần để trống, không được tẩy xoá, sửa chữa trên chứng từ. Trường hợp viết sai cần huỷ bỏ, không xé rời ra khỏi cuống.

7- Nghiêm cấm các hành vi sau đây:

- Giám đốc và kế toán trưởng đơn vị ký trên chứng từ trắng, mẫu in sẵn;

- Chủ tài khoản và kế toán trưởng ký séc trắng;

- Xuyên tạc nội dung kinh tế của chứng từ;

- Sửa chữa, tẩy xoá trên chứng từ kế toán;

- Huỷ bỏ chứng từ khi chưa được phép;

- Hợp pháp hoá chứng từ kế toán.

8- Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của người đứng đầu doanh nghiệp (Giám đốc) hoặc người được uỷ quyền, của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký trong “Sổ đăng ký mẫu chữ ký của doanh nghiệp”.

Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

Việc phân cấp ký trên chứng từ kế toán do Giám đốc doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

9- Trình tự luân chuyển chứng từ kế toán

- Trình tự và thời gian luân chuyển chứng từ kế toán do kế toán trưởng đơn vị quy định. Chứng từ gốc do đơn vị lập ra hoặc từ bên ngoài vào đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra kỹ những chứng từ đó và chỉ sau khi kiểm tra và xác minh là đúng thì mới dùng những chứng từ đó để ghi sổ kế toán.

- Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

+ Lập chứng từ kế toán và phản ánh các nghiệp vụ kinh tế, tài chính vào chứng từ;

+ Kiểm tra chứng từ kế toán;

+ Ghi sổ kế toán;

+ Lưu trữ, bảo quản chứng từ kế toán.

10- Nội dung của việc kiểm tra chứng từ kế toán, gồm:

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, phản ánh trên chứng từ;

- Kiểm tra tính hợp pháp, hợp lệ của nghiệp vụ kinh tế, tài chính phát sinh;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán;

- Kiểm tra việc chấp hành qui chế quản lý nội bộ của những người lập, kiểm tra, xét duyệt đối với từng loại nghiệp vụ kinh tế.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, thể lệ kinh tế, tài chính của Nhà nước và đơn vị, phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho...), đồng thời báo ngay cho Giám đốc và kế toán trưởng đơn vị biết để xử lý kịp thời theo pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và con số không rõ ràng, thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại hoặc báo cho nơi lập chứng từ biết để làm lại, làm thêm thủ tục và điều chỉnh, sau đó mới dùng làm căn cứ ghi sổ.

11- Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

12- Lưu trữ chứng từ kế toán

- Chứng từ kế toán đã sử dụng phải được sắp xếp, phân loại, bảo quản và lưu trữ theo quy định của chế độ lưu trữ chứng từ, tài liệu kế toán của Nhà nước.

Thời hạn lưu giữ chứng từ kế toán (Xem quy định tại điểm 8.4, Phần I – Quy định chung).

- Mọi trường hợp mất chứng từ gốc đều phải báo cáo với Giám đốc và kế toán trưởng đơn vị biết để có biện pháp xử lý kịp thời. Riêng trường hợp mất hoá đơn bán hàng, biên lai, séc trắng phải báo cáo cơ quan thuế hoặc cơ quan công an địa phương số lượng hoá đơn mất, hoàn cảnh bị mất để có biện pháp xác minh, xử lý theo luật pháp. Đồng thời phải sớm có biện pháp thông báo và vô hiệu hoá chứng từ bị mất.

13- Quy định về sử dụng và quản lý biểu mẫu chứng từ kế toán

- Các doanh nghiệp nhỏ và vừa phải áp dụng chế độ chứng từ kế toán này. Trong quá trình thực hiện, đối với mẫu chứng từ kế toán bắt buộc, các đơn vị không được bớt nội dung hoặc sửa đổi biểu mẫu. Nếu cần sửa đổi phải có sự thoả thuận bằng văn bản với Bộ Tài chính và phải được Bộ Tài chính chấp thuận trước khi thực hiện.

- Mẫu in sẵn chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Những chứng từ thuộc chỉ tiêu bán hàng như Hoá đơn GTGT, Hoá đơn bán hàng, Phiếu xuất kho kiêm vận chuyển nội bộ... được quản lý theo chế độ quản lý, sử dụng ấn chỉ.

- Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

14- In và phát hành biểu mẫu chứng từ kế toán

- Các doanh nghiệp khi in biểu mẫu chứng từ thuộc loại chứng từ kế toán bắt buộc phải theo đúng nội dung thiết kế biểu mẫu quy định trong chế độ này.

Biểu mẫu chứng từ kế toán là các loại hoá đơn, phiếu xuất, bảng kê,... liên quan đến việc tính thuế do Bộ Tài chính thống nhất phát hành. Đơn vị nào có nhu cầu tự in phải được Bộ Tài chính (Tổng cục thuế) chấp thuận bằng văn bản trước khi thực hiện và phải đăng ký số chứng từ theo sê-ri của Bộ Tài chính.

- Chứng từ kế toán có thể được in bằng 2 thứ tiếng: Tiếng Việt và tiếng nước ngoài. Các nhà in không được tự động thay đổi nội dung các biểu mẫu, không được nhận in các biểu mẫu chứng từ kế toán trái với quy định trong chế độ này.

II- DANH MỤC CHỨNG TỪ KẾ TOÁN

TT | TÊN CHỨNG TỪ |  | SỐ HIỆU | TÍNH CHẤT
 |  |  |  | BB (*) | HD (*)
 | A- CHỨNG TỪ KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH NÀY
 | I- Lao động tiền lương |  |  |  |
1 | Bảng chấm công |  | 01a-LĐTL |  | x
2 | Bảng chấm công làm thêm giờ |  | 01b-LĐTL |  | x
3 | Bảng thanh toán tiền lương |  | 02-LĐTL |  | x
4 | Bảng thanh toán tiền thưởng |  | 03-LĐTL |  | x
5 | Giấy đi đường |  | 04-LĐTL |  | x
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành |  | 05-LĐTL |  | x
7 | Bảng thanh toán tiền làm thêm giờ |  | 06-LĐTL |  | x
8 | Bảng thanh toán tiền thuê ngoài |  | 07-LĐTL |  | x
9 | Hợp đồng giao khoán |  | 08-LĐTL |  | x
10 | Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán |  | 09-LĐTL |  | x
11 | Bảng kê trích nộp các khoản theo lương |  | 10-LĐTL |  | x
12 | Bảng phân bổ tiền lương và bảo hiểm xã hội |  | 11-LĐTL |  | x
 | II- Hàng tồn kho |  |  |  |
1 | Phiếu nhập kho |  | 01-VT |  | x
2 | Phiếu xuất kho |  | 02-VT |  | x
3 | Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá |  | 03-VT |  | x
4 | Phiếu báo vật tư còn lại cuối kỳ |  | 04-VT |  | x
5 | Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá |  | 05-VT |  | x
6 | Bảng kê mua hàng |  | 06-VT |  | x
7 | Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ |  | 07-VT |  | x
 | III- Bán hàng |  |  |  |
1 | Bảng thanh toán hàng đại lý, ký gửi |  | 01-BH |  | x
2 | Thẻ quầy hàng |  | 02-BH |  | x
3 | Bảng kê mua lại cổ phiếu |  | 03-BH |  | x
4 | Bảng kê bán cổ phiếu |  | 04-BH |  | x
 | IV- Tiền tệ |  |  |  |
1 | Phiếu thu |  | 01-TT | x |
2 | Phiếu chi |  | 02-TT | x |
3 | Giấy đề nghị tạm ứng |  | 03-TT |  | x
4 | Giấy thanh toán tiền tạm ứng |  | 04-TT |  | x
5 | Giấy đề nghị thanh toán |  | 05-TT |  | x
6 | Biên lai thu tiền |  | 06-TT | x |
7 | Bảng kê vàng, bạc, kim khí quý, đá quý |  | 07-TT |  | x
8 | Bảng kiểm kê quỹ (dùng cho VND) |  | 08a-TT |  | x
9 | Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng, bạc, kim khí quý, đá quý) |  | 08b-TT |  | x
10 | Bảng kê chi tiền |  | 09-TT |  | x
 | V- Tài sản cố định |  |  |  |
1 | Biên bản giao nhận TSCĐ |  | 01-TSCĐ |  | x
2 | Biên bản thanh lý TSCĐ |  | 02-TSCĐ |  | x
3 | Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành |  | 03-TSCĐ |  | x
4 | Biên bản đánh giá lại TSCĐ |  | 04-TSCĐ |  | x
5 | Biên bản kiểm kê TSCĐ |  | 05-TSCĐ |  | x
6 | Bảng tính và phân bổ khấu hao TSCĐ |  | 06-TSCĐ |  | x
 | B- CHỨNG TỪ BAN HÀNH THEO CÁC VĂN BẢN PHÁP LUẬT KHÁC
1 | Giấy chứng nhận nghỉ ốm hưởng BHXH |  |  |  | x
2 | Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản |  |  |  | x
3 | Hoá đơn Giá trị gia tăng | 01GTKT-3LL |  | x |
4 | Hoá đơn bán hàng thông thường | 02GTGT-3LL |  | x |
5 | Phiếu xuất kho kiêm vận chuyển nội bộ | 03 PXK-3LL |  | x |
6 | Phiếu xuất kho hàng gửi đại lý | 04 HDL-3LL |  | x |
7 | Hoá đơn dịch vụ cho thuê tài chính | 05 TTC-LL |  | x |
8 | Bảng kê thu mua hàng hoá mua vào không có hoá đơn | 04/GTGT |  | x |
9 | .......................... |  |  |  |

Ghi chú: (*) BB: Mẫu bắt buộc

(*) HD: Mẫu hướng dẫn

PHẦN THỨ NĂM

CHẾ ĐỘ SỔ KẾ TOÁN

I. QUY ĐỊNH CHUNG

1. Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp.

Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và Chế độ kế toán này.

2. Các loại sổ kế toán

Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái.

Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại Sổ Cái, sổ Nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết.

2.1. Sổ kế toán tổng hợp

(a) Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp.

Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

(b) Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong Hệ thống tài khoản kế toán áp dụng cho doanh nghiệp nhỏ và vừa. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp. Sổ Cái phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

2.2. Sổ kế toán chi tiết

Sổ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Hệ thống sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán chính thức và duy nhất cho một kỳ kế toán năm. Doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán áp dụng tại doanh nghiệp và yêu cầu quản lý để mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết.

4. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

5. Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính.

Trường hợp ghi sổ bằng tay phải theo một trong các hình thức kế toán và mẫu sổ kế toán theo quy định tại Mục II - Các hình thức kế toán. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì doanh nghiệp được lựa chọn mua hoặc tự xây dựng phần mềm kế toán cho phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại doanh nghiệp phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của Chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khoá sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và quy định tại Chế độ kế toán này.

- Doanh nghiệp phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của doanh nghiệp.

6. Mở, ghi sổ và khoá sổ kế toán

6.1. Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán ghi bằng tay trước khi sử dụng, hoặc ký duyệt vào sổ kế toán chính thức sau khi in ra từ máy vi tính.

Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi rõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác.

Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

6.2. Ghi sổ

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán đã được kiểm tra đảm bảo các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

6.3. Khoá sổ

Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

7. Sửa chữa sổ kế toán

7.1. Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(a) Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực thường ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa. Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(b) Phương pháp ghi số âm (còn gọi Phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền. Trong trường hợp này được sửa chữa sai sót vào sổ kế toán năm phát hiện ra sai sót theo phương pháp phi hồi tố, hoặc hồi tố theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(c) Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

7.2. Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

- Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

- Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

- Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung”.

7.3. Khi báo cáo quyết toán năm được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (nếu phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền) để tiện đối chiếu, kiểm tra.

8. Điều chỉnh sổ kế toán

Trường hợp doanh nghiệp phải điều chỉnh hồi tố do phát hiện sai sót trọng yếu trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” thì kế toán phải điều chỉnh số dư đầu năm trên sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản có liên quan.

9. Các hình thức sổ kế toán

(a) Doanh nghiệp được áp dụng 1 trong 4 hình thức kế toán sau:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

(b) Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức kế toán phù hợp và phải tuân thủ theo đúng quy định của hình thức sổ kế toán đó, gồm: Các loại sổ và kết cấu các loại sổ, quan hệ đối chiếu kiểm tra, trình tự, phương pháp ghi chép các loại sổ kế toán.

II. CÁC HÌNH THỨC KẾ TOÁN

1. Hình thức kế toán Nhật ký chung

1.1. Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh.

Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

1.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Sơ đồ số 01)

(a) Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

(b) Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh. Sau khi đã kiểm tra đối chiếu khớp, đúng số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính.Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Sơ đồ số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

2. Hình thức kế toán Nhật ký - Sổ Cái

2.1. Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

2.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Sơ đồ số 02)

(a) Hàng ngày, kế toán căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký - Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào sổ, thẻ kế toán chi tiết có liên quan.

(b) Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng (trong quý) kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

(c) Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của

cột “Phát sinh” ở

phần Nhật ký

=

Tổng số phát sinh

Nợ của tất cả các

Tài khoản

=

Tổng số phát sinh

Có của tất cả các

Tài khoản

Tổng số dư Nợ các Tài khoản

=

Tổng số dư Có các Tài khoản.

(d) Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khoá sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ - SỔ CÁI

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

3. Hình thức kế toán Chứng từ ghi sổ

3.1. Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

+ Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ;

+ Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế.

Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán.

Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

- Chứng từ ghi sổ;

- Sổ Đăng ký Chứng từ ghi sổ;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

3.2. Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Sơ đồ số 03)

(a) Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào sổ, thẻ kế toán chi tiết có liên quan.

(b) Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phát sinh.

(c) Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính.

Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phát sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Sơ đồ số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

CHỨNG TỪ GHI SỔ

Chứng từ kế toán

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức kế toán trên máy vi tính

4.1. Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Các loại sổ của Hình thức kế toán trên máy vi tính: Phần mềm kế toán được thiết kế theo hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không bắt buộc hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

4.2. Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Sơ đồ số 04)

(a) Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký - Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

(b) Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Thực hiện các thao tác để in báo cáo tài chính theo quy định.

Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Sơ đồ số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

Ghi chí:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

III. DANH MỤC SỔ KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP NHỎ VÀ VỪA

1. Danh mục sổ

Số TT | Tên sổ | Ký hiệu | Hình thức kế toán
 |  |  | Nhật ký chung | Nhật ký - Sổ Cái | Chứng từ ghi sổ
01 | Nhật ký - Sổ Cái | S01-DNN | - | x | -
02 | Chứng từ ghi sổ | S02a-DNN | - | - | x
03 | Sổ Đăng ký Chứng từ ghi sổ | S02b-DNN | - | - | x
04 | Sổ Cái (dùng cho hình thức kế toán Chứng từ ghi sổ) | S02c1-DNN S02c2-DNN | - | - | x x
05 | Sổ Nhật ký chung | S03a-DNN | x | - | -
06 | Sổ Nhật ký thu tiền | S03a1-DNN | x | - | -
07 | Sổ Nhật ký chi tiền | S03a2-DNN | x | - | -
08 | Sổ Nhật ký mua hàng | S03a3-DNN | x | - | -
09 | Sổ Nhật ký bán hàng | S03a4-DNN | x | - | -
10 | Sổ Cái (dùng cho hình thức kế toán Nhật ký chung) | S03b-DNN | x | - | -
11 | Bảng cân đối số phát sinh | S04-DNN | x | - | x
12 | Sổ quỹ tiền mặt | S05a-DNN | x | x | x
13 | Sổ kế toán chi tiết quỹ tiền mặt | S05b-DNN | x | x | x
14 | Sổ tiền gửi ngân hàng | S06-DNN | x | x | x
15 | Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá | S07-DNN | x | x | x
16 | Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá | S08-DNN | x | x | x
17 | Thẻ kho (Sổ kho) | S09-DNN | x | x | x
18 | Sổ tài sản cố định (TSCĐ) | S10-DNN | x | x | x
19 | Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng | S11-DNN | x | x | x
20 | Thẻ Tài sản cố định | S12-DNN | x | x | x
21 | Sổ chi tiết thanh toán với người mua (người bán) | S13-DNN | x | x | x
22 | Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ | S14-DNN | x | x | x
23 | Sổ theo dõi thanh toán bằng ngoại tệ | S15-DNN | x | x | x
24 | Sổ chi tiết tiền vay | S16-DNN | x | x | x
25 | Sổ chi tiết bán hàng | S17-DNN | x | x | x
26 | Sổ chi phí sản xuất, kinh doanh | S18-DNN | x | x | x
27 | Thẻ tính giá thành sản phẩm, dịch vụ | S19-DNN | x | x | x
28 | Sổ chi tiết các tài khoản | S20-DNN | x | x | x
29 | Sổ chi tiết phát hành cổ phiếu | S21-DNN | x | x | x
30 | Sổ chi tiết cổ phiếu quỹ | S22-DNN | x | x | x
31 | Sổ chi tiết đầu tư chứng khoán | S23-DNN | x | x | x
32 | Sổ theo dõi chi tiết nguồn vốn kinh doanh | S24-DNN | x | x | x
33 | Sổ chi phí đầu tư xây dựng | S25-DNN | x | x | x
34 | Sổ theo dõi thuế GTGT | S26-DNN | x | x | x
35 | Sổ chi tiết thuế GTGT được hoàn lại | S27-DNN | x | x | x
36 | Sổ chi tiết thuế GTGT được miễn giảm | S28-DNN | x | x | x
37 | Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp |  |  |  |

Trình tự, phương pháp ghi chép và mối quan hệ giữa các loại sổ kế toán theo từng hình thức kế toán quy định trong Mục II “Các hình thức kế toán” trên đây.

* * *

Chú ý: (1) Tài liệu hướng dẫn chi tiết “Chế độ kế toán doanh nghiệp nhỏ và vừa” được lưu hành thành sách do Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán) phát hành.

(2) Thông tin chi tiết và trả lời vướng mắc về “Chế độ kế toán doanh nghiệp nhỏ và vừa" xin xem trên Webside: www.vacpa.org.vn.


TT 138.2011 sua doi bo sung QD 48

BỘ TÀI CHÍNH

------------------

Số: 138/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

Hà Nội, ngày 4 tháng 10 năm 2011

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp Nhỏ và vừa

ban hành kèm theo Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006

của Bộ trưởng Bộ Tài chính

-------------------------

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 56/2009/NĐ-CP ngày 30/6/2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa;

- Căn cứ Nghị định số 123/2008/NĐ-CP ngày 8/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế Giá trị gia tăng;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp nhỏ và vừa ban hành kèm theo Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính như sau:

Điều 1. Sửa đổi bổ sung một số quy định tại Chế độ kế toán Doanh nghiệp nhỏ và vừa ban hành kèm theo Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính như sau:

1. Mục 4 phần thứ nhất “Quy định chung” được sửa đổi, bổ sung như sau:

“3. Chữ viết, chữ số, đơn vị tính, đơn vị tiền tệ sử dụng trong kế toán

3.1. Chữ viết, chữ số trong kế toán

- Chữ viết sử dụng trong kế toán là tiếng Việt.

- Chữ số sử dụng trong kế toán là chữ số Ả Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ,... phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.”

3.2. Đơn vị tính sử dụng trong kế toán

Đơn vị hiện vật và đơn vị thời gian lao động áp dụng cho các doanh nghiệp nhỏ và vừa là đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp có sử dụng đơn vị đo lường khác thì phải quy đổi ra đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam.

3.3. Đơn vị tiền tệ sử dụng trong kế toán

a) Đơn vị tiền tệ trong kế toán: là Đồng Việt Nam (Ký hiệu quốc gia là “đ”; Ký hiệu quốc tế là “VND”) được dùng để ghi sổ kế toán, lập và trình bày báo cáo tài chính của doanh nghiệp.

Trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ làm đơn vị tiền tệ để ghi sổ kế toán, lập và trình bày báo cáo tài chính.

b) Lựa chọn đơn vị tiền tệ trong kế toán đối với các doanh nghiệp nhỏ và vừa có vốn đầu tư nước ngoài

- Doanh nghiệp nhỏ và vừa có vốn đầu tư nước ngoài (dưới đây gọi tắt là doanh nghiệp nhỏ và vừa) thu, chi chủ yếu bằng ngoại tệ căn cứ vào quy định của Luật Kế toán để xem xét, quyết định lựa chọn đơn vị tiền tệ trong kế toán và chịu trách nhiệm về quyết định đó trước pháp luật. Khi lựa chọn ngoại tệ làm đơn vị tiền tệ trong kế toán, doanh nghiệp nhỏ và vừa phải thông báo với cơ quan thuế quản lý trực tiếp.

- Khi lựa chọn ngoại tệ làm đơn vị tiền tệ trong kế toán, doanh nghiệp Nhỏ và vừa phải đáp ứng được đồng thời các tiêu chuẩn sau:

+ Đơn vị tiền tệ đó phải được sử dụng chủ yếu trong các giao dịch bán hàng, cung cấp dịch vụ của doanh nghiệp, có ảnh hưởng lớn đến giá bán hàng hoá, dịch vụ và thường là đơn vị tiền tệ được sử dụng trong việc quyết định giá bán hàng;

+ Đơn vị tiền tệ đó phải được sử dụng chủ yếu trong việc mua hàng hoá, dịch vụ của doanh nghiệp nhỏ và vừa và thường là đơn vị tiền tệ được sử dụng chủ yếu trong việc tính toán doanh thu, chi phí nhân công, thanh toán tiền mua nguyên vật liệu, hàng hoá và dịch vụ.

- Doanh nghiệp Nhỏ và vừa có công ty mẹ ở nước ngoài thì chỉ được lựa chọn đơn vị tiền tệ trong kế toán giống với đơn vị tiền tệ trong kế toán của công ty mẹ nếu thuộc một trong các trường hợp sau:

+ Doanh nghiệp Nhỏ và vừa được thành lập với mục đích chủ yếu là sản xuất và gia công sản phẩm cho công ty mẹ, phần lớn nguyên liệu được mua từ công ty mẹ và sản phẩm được xuất khẩu và tiêu thụ bởi công ty mẹ;

+ Tỷ trọng các hoạt động của doanh nghiệp Nhỏ và vừa với công ty mẹ hoặc tỷ trọng các giao dịch kinh doanh của doanh nghiệp Nhỏ và vừa bằng đơn vị tiền tệ trong kế toán của công ty mẹ là đáng kể (trên 70%).

c) Quy đổi báo cáo tài chính lập bằng đơn vị tiền tệ trong kế toán là ngoại tệ sang Việt Nam Đồng khi nộp cho các cơ quan quản lý Nhà nước

- Các doanh nghiệp Nhỏ và vừa có vốn đầu tư nước ngoài thành lập và hoạt động ở Việt Nam sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán thì đồng thời với việc lập Báo cáo tài chính theo đơn vị tiền tệ trong kế toán (ngoại tệ) còn phải quy đổi báo cáo tài chính sang Việt Nam Đồng khi nộp cho cơ quan quản lý Nhà nước.

- Nguyên tắc quy đổi báo cáo tài chính lập bằng đơn vị tiền tệ kế toán là ngoại tệ sang Việt Nam Đồng:

Tất cả các khoản mục trên báo cáo tài chính của doanh nghiệp (cả số liệu báo cáo và số liệu so sánh) đều được quy đổi theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng (sau đây viết tắt là tỷ giá bình quân liên ngân hàng) do NHNN Việt Nam công bố tại ngày kết thúc kỳ kế toán. Trường hợp tại ngày kết thúc kỳ kế toán không có tỷ giá bình quân liên ngân hàng thì lấy tỷ giá bình quân liên ngân hàng tại ngày gần nhất trước ngày kết thúc kỳ kế toán.

d) Kiểm toán báo cáo tài chính trong trường hợp sử dụng đơn vị tiền tệ trong kế toán là ngoại tệ

Báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ được kiểm toán theo chế độ quy định hiện hành. Báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ khi quy đổi ra Việt Nam đồng không bắt buộc phải kiểm toán mà chỉ cần có ý kiến xác nhận của kiểm toán về tỷ giá quy đổi và tính chính xác của việc quy đổi.

đ) Thay đổi đơn vị tiền tệ trong kế toán

- Khi có sự thay đổi lớn về hoạt động quản lý và kinh doanh dẫn đến đơn vị tiền tệ được sử dụng trong các giao dịch kinh tế không còn thoả mãn các tiêu chuẩn nêu ở điểm a khoản 4.3 mục 4 Phần thứ nhất “Quy định chung” Quyết định 48/2006/QĐ-BTC thì doanh nghiệp Nhỏ và vừa được thay đổi đơn vị tiền tệ trong kế toán. Việc thay đổi từ một đơn vị tiền tệ ghi sổ kế toán này sang một đơn vị tiền tệ ghi sổ kế toán khác chỉ được thực hiện tại thời điểm bắt đầu niên độ kế toán mới. Doanh nghiệp Nhỏ và vừa phải thông báo cho cơ quan thuế quản lý trực tiếp về việc thay đổi đơn vị tiền tệ trong kế toán chậm nhất là sau 10 ngày làm việc kể từ ngày kết thúc niên độ kế toán.

- Tỷ giá áp dụng cho các khoản mục thuộc Bảng Cân đối kế toán khi thay đổi đơn vị tiền tệ trong kế toán:

Các khoản mục thuộc Bảng cân đối kế toán được quy đổi sang đơn vị tiền tệ trong kế toán mới theo tỷ giá bình quân liên ngân hàng tại ngày thay đổi đơn vị tiền tệ trong kế toán.

- Trình bày thông tin so sánh khi thay đổi đơn vị tiền tệ trong kế toán

Trong kỳ kế toán đầu tiên kể từ khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp Nhỏ và vừa phải lập báo cáo tài chính theo đơn vị tiền tệ ghi sổ kế toán mới và trình bày lại số liệu về thông tin so sánh (cột “Đầu năm” của Bảng Cân đối kế toán và cột “Năm trước” của Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ), cụ thể:

+ Cột “Đầu năm” của Bảng Cân đối kế toán được trình bày căn cứ vào Bảng Cân đối kế toán được lập tại thời điểm đầu năm tài chính (thời điểm thay đổi đơn vị tiền tệ trong kế toán) bằng cách sử dụng tỷ giá bình quân liên ngân hàng tại ngày thay đổi đơn vị tiền tệ trong kế toán.

+ Cột “Năm trước” của Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được trình bày căn cứ vào Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được lập tại thời điểm đầu năm bằng cách sử dụng tỷ giá bình quân liên ngân hàng trung bình năm trước liền kề năm thay đổi đơn vị tiền tệ trong kế toán.

e) Thuyết minh báo cáo tài chính

Khi quy đổi báo cáo tài chính (được lập bằng ngoại tệ) sang Việt Nam Đồng hoặc khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp Nhỏ và vừa phải trình bày rõ trên Thuyết minh báo cáo tài chính lý do thay đổi đơn vị tiền tệ trong kế toán và những ảnh hưởng (nếu có) đối với báo cáo tài chính do việc quy đổi báo cáo tài chính từ đồng ngoại tệ sang Việt Nam Đồng hoặc thay đổi đơn vị tiền tệ trong kế toán.”

2. Mục 5, 6, 7, 8, 9 phần thứ nhất “Quy định chung” được sửa đổi, bổ sung như sau:

- Sửa đổi số thứ tự các Mục 5, 6, 7, 8, 9 thành Mục “4, 5, 6, 7, 8”.

- Các điểm tương ứng trong Mục 5, 6, 7, 8, 9 cũ được sửa đổi, bổ sung tương ứng trong Mục 4, 5, 6, 7, 8 mới.

3. Mục II phần thứ hai “Hệ thống tài khoản kế toán” được sửa đổi, bổ sung như sau:

a) Bổ sung tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ”.

b) Bổ sung Tài khoản 3389 - “Bảo hiểm thất nghiệp”.

c) Sửa đổi số hiệu tài khoản 431 - “Quỹ khen thưởng phúc lợi” như sau:

- Đổi số hiệu tài khoản 431- “Quỹ khen thưởng, phúc lợi” thành tài khoản 353 - “Quỹ khen thưởng, phúc lợi”;

- Đổi số hiệu tài khoản 4311 - “Quỹ khen thưởng” thành tài khoản 3531-“ Quỹ khen thưởng”;

- Đổi số hiệu tài khoản 4312 - “Quỹ phúc lợi” thành tài khoản 3532- “Quỹ phúc lợi”.

d) Bổ sung tài khoản 3533 - “Quỹ phúc lợi đã hình thành TSCĐ”, là tài khoản cấp 2 của tài khoản 353 - “Quỹ khen thưởng, phúc lợi”.

đ) Bổ sung tài khoản 3534 - “Quỹ thưởng ban quản lý điều hành công ty”, là tài khoản cấp 2 của tài khoản 353 - “Quỹ khen thưởng, phúc lợi”.

e) Bổ sung tài khoản 356 - “Quỹ phát triển khoa học và công nghệ” và bổ sung 2 tài khoản cấp 2 như:

- Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ;

- Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

4. Phần thứ hai “Hệ thống tài khoản kế toán” bổ sung Mục III như sau:

“III. Giải thích nội dung, kết cấu và phương pháp ghi chép một số tài khoản kế toán

1. Kế toán chi phí phát hành cổ phiếu

Trường hợp công ty cổ phần phát hành cổ phiếu, kế toán ghi nhận các chi phí trực tiếp liên quan đến việc phát hành cổ phiếu, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112…

2. Kế toán tăng vốn đầu tư của chủ sở hữu tại công ty cổ phần

a. Các quy định chung:

- Việc tăng vốn đầu tư của chủ sở hữu được hướng dẫn bổ sung trong Thông tư này bao gồm các trường hợp phát hành thêm cổ phiếu không thu tiền, như: Phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, từ lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu) và từ quỹ khen thưởng, phúc lợi.

- Trong mọi trường hợp phát hành thêm cổ phiếu không thu tiền, công ty cổ phần đều phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật. Khi được đại hội cổ đông thông qua và được cơ quan có thẩm quyền chấp thuận việc phát hành thêm cổ phiếu, công ty cổ phần phải ghi sổ kế toán để điều chỉnh vốn cổ phần theo phương án đã được phê duyệt.

b. Kế toán các nghiệp vụ cụ thể:

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, kế toán căn cứ vào hồ sơ, chứng từ kế toán liên quan, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có TK 4111- Vốn đầu tư của chủ sở hữu.

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ các quỹ thuộc vốn chủ sở hữu, ghi:

Nợ TK 418- Các quỹ thuộc vốn chủ sở hữu

Có TK 4111- Vốn đầu tư của chủ sở hữu.

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111- Vốn đầu tư của chủ sở hữu;

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

- Trường hợp công ty cổ phần được phát hành cổ phiếu thưởng từ quỹ khen thưởng để tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3531 - Quỹ khen thưởng

Nợ TK 4112 - Thặng dư vốn cổ phần (Phần chênh lệch giữa giá bán thấp hơn mệnh giá - nếu có)

Có TK 4111 - Vốn đầu tư của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (Phần chênh lệch giữa giá bán cao hơn mệnh giá - nếu có).

3. Kế toán trường hợp nhà đầu tư được nhận cổ phiếu do công ty cổ phần tăng vốn đầu tư của chủ sở hữu

Khi nhà đầu tư được nhận thêm cổ phiếu mà không phải trả tiền do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối (chia cổ tức bằng cổ phiếu) thì thực hiện theo quy định của Chế độ kế toán doanh nghiệp hiện hành.

4. Kế toán Bảo hiểm thất nghiệp

Kế toán bảo hiểm thất nghiệp sử dụng tài khoản 3389. Tài khoản này dùng để phản ánh tình hình trích và đóng Bảo hiểm thất nghiệp cho người lao động ở doanh nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp. Doanh nghiệp Nhỏ và vừa phải mở sổ kế toán chi tiết để theo dõi Bảo hiểm thất nghiệp.

Kết cấu, nội dung phản ánh của tài khoản 3389 - Bảo hiểm thất nghiệp

Bên Nợ: Số Bảo hiểm thất nghiệp đã nộp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp.

Bên Có:

- Trích bảo hiểm thất nghiệp vào chi phí sản xuất, kinh doanh;

- Trích bảo hiểm thất nghiệp khấu trừ vào lương của công nhân viên.

Số dư bên Có: Số bảo hiểm thất nghiệp đã trích nhưng chưa nộp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp.

Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Định kỳ trích bảo hiểm thất nghiệp tính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 154, 642…

Có TK 338 - Phải trả, phải nộp khác (3389).

- Tính số tiền bảo hiểm thất nghiệp mà công nhân viên phải nộp được trừ vào lương của công nhân viên, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác (3389).

- Khi nộp bảo hiểm thất nghiệp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3389)

Có các TK 111, 112.

5. Kế toán Quỹ khen thưởng, phúc lợi

a. Kết cấu, nội dung phản ánh và phương pháp hạch toán của tài khoản 3531, 3532 không thay đổi so với tài khoản 431 quy định tại Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính.

b. Tài khoản 3533- Quỹ phúc lợi đã hình thành TSCĐ

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ phúc lợi đã hình thành tài sản cố định của doanh nghiệp.

Kết cấu và nội dung phản ánh của tài khoản 3533 - “Quỹ phúc lợi đã hình thành TSCĐ”

Bên Nợ:

Quỹ phúc lợi đã hình thành TSCĐ giảm khi tính hao mòn TSCĐ hoặc do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê TSCĐ dùng cho hoạt động văn hoá, phúc lợi.

Bên Có:

Quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho hoạt động văn hoá, phúc lợi.

Số dư Có:

Số quỹ phúc lợi đã hình thành TSCĐ hiện có cuối kỳ.

Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Khi đầu tư, mua sắm TSCĐ hoàn thành bằng quỹ phúc lợi đưa vào sử dụng cho mục đích văn hoá, phúc lợi của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ (Nguyên giá)

Có các TK 111, 112, 241, 331,...

Đồng thời, ghi:

Nợ TK 3532 - Quỹ phúc lợi

Có TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ.

- Cuối niên độ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, sử dụng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

- Khi nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động văn hoá, phúc lợi:

+ Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 3533 – Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá)

+ Phản ánh các khoản thu, chi nhượng bán, thanh lý TSCĐ:

* Đối với các khoản chi, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112, 334,…

* Đối với các khoản thu, ghi:

Nợ các TK 111, 112, ...

Có TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

c. Tài khoản 3534 - “Quỹ thưởng ban quản lý điều hành công ty”

Tài khoản này phản ánh số hiện có, tình hình trích lập và chi tiêu Quỹ thưởng ban quản lý điều hành công ty.

Kết cấu và nội dung phản ánh của tài khoản 3534 - “Quỹ thưởng ban quản lý điều hành công ty”

Bên Nợ:

Các khoản chi tiêu quỹ thưởng ban quản lý điều hành công ty.

Bên Có:

Trích lập quỹ thưởng ban quản lý điều hành công ty từ lợi nhuận sau thuế TNDN.

Số dư bên Có:

Số quỹ thưởng ban quản lý điều hành công ty hiện có cuối kỳ.

Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Trong năm khi tạm trích Quỹ thưởng ban quản lý điều hành công ty, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 3534 - Quỹ thưởng ban quản lý điều hành công ty.

- Cuối năm, xác định Quỹ thưởng ban quản lý điều hành công ty được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 3534 - Quỹ thưởng ban quản lý điều hành công ty.

- Khi dùng Quỹ thưởng ban quản lý điều hành công ty để chi thưởng cho cá nhân, tập thể trong doanh nghiệp, ghi:

Nợ TK 3534 - Quỹ thưởng ban quản lý điều hành công ty

Có các TK 111, 112.

6. Kế toán Quỹ phát triển khoa học và công nghệ

Kế toán Quỹ phát triển khoa học và công nghệ sử dụng tài khoản 356. Tài khoản này dùng để phản ánh số hiện có, tình hình tăng giảm Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Quỹ phát triển khoa học và công nghệ của doanh nghiệp Nhỏ và vừa chỉ được sử dụng cho nghiên cứu phát triển khoa học và công nghệ tại Việt Nam.

Hạch toán tài khoản này phải theo một số nguyên tắc sau

- Việc trích lập và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp phải tuân thủ theo các quy định của pháp luật.

- Quỹ phát triển khoa học và công nghệ được hạch toán vào chi phí quản lý kinh doanh để xác định kết quả kinh doanh trong kỳ. Hàng năm, doanh nghiệp tự xác định mức trích lập và sử dụng Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật.

Kết cấu và nội dung phản ánh của tài khoản 356 - “Quỹ phát triển khoa học và công nghệ”

Bên Nợ:

- Các khoản chi tiêu từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành tài sản cố định (TSCĐ) khi tính hao mòn TSCĐ, giá trị còn lại của TSCĐ khi nhượng bán, thanh lý, chi phí thanh lý TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ khi TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ chuyển sang phục vụ mục đích sản xuất kinh doanh.

Bên Có:

- Trích lập Quỹ phát triển khoa học và công nghệ tính vào chi phí quản lý kinh doanh.

- Số thu từ việc thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ đã dùng cho nghiên cứu phát triển khoa học và công nghệ.

Số dư bên Có: Số quỹ phát triển khoa học và công nghệ hiện còn của doanh nghiệp tại thời điểm cuối kỳ báo cáo.

Tài khoản 356 - Quỹ phát triển khoa học và công nghệ, có 2 tài khoản cấp 2:

Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ: Phản ánh số hiện có và tình hình trích lập, chi tiêu quỹ phát triển khoa học và công nghệ;

Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (Quỹ PTKH&CN đã hình thành TSCĐ).

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Trong năm khi trích lập Quỹ phát triển khoa học và công nghệ theo chế độ quy định, ghi:

Nợ TK 642 - Chi phí quản lý kinh doanh (6422)

Có TK 356 - Quỹ phát triển khoa học và công nghệ.

- Khi chi tiêu Quỹ phát triển khoa học và công nghệ phục vụ cho mục đích nghiên cứu, phát triển khoa học và công nghệ của doanh nghiệp, ghi:

Nợ TK 356 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331…

- Khi đầu tư, mua sắm tài sản cố định hoàn thành bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 211 - Tài sản cố định (Nguyên giá)

Nợ TK 133 - Thuế giá trị gia tăng được khấu trừ (nếu có)

Có các TK 111, 112, 331…

Đồng thời, ghi:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

- Cuối kỳ kế toán, tính hao mòn tài sản cố định đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

- Khi thanh lý, nhượng bán TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ đã dùng cho nghiên cứu phát triển khoa học và công nghệ:

+ Ghi giảm TSCĐ thanh lý, nhượng bán:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - Tài sản cố định.

+ Ghi nhận số tiền thu từ việc thanh lý, nhượng bán TSCĐ:

Nợ các TK 111, 112, 131

Có TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Ghi nhận chi phí phát sinh liên quan trực tiếp đến việc thanh lý, nhượng bán TSCĐ:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331.

- Khi kết thúc quá trình nghiên cứu, phát triển khoa học và công nghệ, chuyển TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ sang phục vụ mục đích sản xuất, kinh doanh, kế toán ghi:

Nợ TK 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (Phần giá trị còn lại của TSCĐ hình thành từ quỹ chưa khấu hao hết)

Có TK 711 - Thu nhập khác.

Kể từ thời điểm TSCĐ chuyển sang phục vụ mục đích sản xuất, kinh doanh, hao mòn của TSCĐ được tính vào chi phí sản xuất kinh doanh theo quy định của chế độ kế toán doanh nghiệp hiện hành.

7. Kế toán Giao dịch mua bán lại trái phiếu Chính phủ

Kế toán Giao dịch mua bán lại trái phiếu Chính phủ sử dụng tài khoản 171. Tài khoản này dùng để phản ánh các giao dịch mua bán lại trái phiếu Chính phủ phát sinh trong kỳ.

Kết cấu, nội dung và phương pháp hạch toán Tài khoản 171 “Giao dịch mua bán lại trái phiếu Chính phủ” được thực hiện theo Thông tư số 206/2009/TT-BTC ngày 27/10/2009 của Bộ Tài chính về hướng dẫn kế toán giao dịch mua bán lại trái phiếu Chính phủ.

8. Kế toán sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ

Sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ là sản phẩm, hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng của cơ sở kinh doanh, không bao gồm sản phẩm, hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất kinh doanh của cơ sở. Việc xác định số thuế GTGT được khấu trừ, thuế GTGT phải nộp và kê khai thuế GTGT, thuế TNDN thực hiện theo quy định của pháp luật về thuế.

- Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

+ Khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156.

+ Ghi nhận doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ các TK 154, 642 (chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (chi tiết doanh thu bán hàng nội bộ).

Đồng thời, kế toán kê khai thuế GTGT cho sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33311) .

- Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính thuế GTGT theo phương pháp trực tiếp, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

+ Khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156.

+ Ghi nhận doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ các TK 154, 642… (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá cộng (+) thuế GTGT đầu ra)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá) (Chi tiết doanh thu bán hàng nội bộ)

Có TK 3331 - Thuế GTGT phải nộp (33311).

9. Kế toán đánh giá lại tài sản khi chuyển đổi hình thức sở hữu doanh nghiệp

Trường hợp doanh nghiệp Nhỏ và vừa được phép tiến hành xác định lại giá trị doanh nghiệp tại thời điểm chuyển đổi hình thức sở hữu doanh nghiệp (trừ trường hợp doanh nghiệp 100% vốn nhà nước chuyển thành công ty cổ phần) theo quy định của pháp luật, kế toán ghi nhận chênh lệch đánh giá lại tài sản là thu nhập khác hoặc chi phí khác, ghi:

- Đối với phần giá trị tài sản được đánh giá tăng, ghi:

Nợ các tài khoản liên quan

Có TK 711 – Thu nhập khác.

- Đối với phần giá trị tài sản được đánh giá giảm, ghi:

Nợ TK 811 – Chi phí khác

Có các tài khoản liên quan.”

5. Một số quy định tại Phần thứ ba - “Hệ thống báo cáo tài chính” được sửa đổi, bổ sung như sau:

5.1. Điểm (2) khoản 4 Mục I Phần thứ ba “Hệ thống báo cáo tài chính” bổ sung nội dung sau:

“Các doanh nghiệp Nhỏ và vừa (kể cả các doanh nghiệp trong nước và doanh nghiệp có vốn đầu tư nước ngoài) có trụ sở nằm trong khu chế xuất, khu công nghiệp, khu công nghệ cao thì ngoài việc nộp Báo cáo tài chính năm cho các cơ quan theo quy định (Cơ quan thuế, cơ quan đăng ký kinh doanh, cơ quan thống kê) còn phải nộp Báo cáo tài chính năm cho Ban quản lý khu chế xuất, khu công nghiệp, khu công nghệ cao nếu được yêu cầu.”

5.2. Mục I phần thứ ba “Hệ thống báo cáo tài chính” bổ sung nội dung sau:

“5. Trình bày báo cáo tài chính khi chuyển đổi hình thức sở hữu doanh nghiệp

- Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số phát sinh của doanh nghiệp mới và được trình bày trong cột “Cuối năm”. Cột “Đầu năm” không có số liệu.

- Đối với Báo cáo Kết quả hoạt động kinh doanh: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Năm nay”. Cột “Năm trước” không có số liệu.

- Đối với Báo cáo Lưu chuyển tiền tệ: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Năm nay”. Cột “Năm trước” không có số liệu.”

5.3. Sửa đổi, bổ sung một số chỉ tiêu trên Bảng Cân đối kế toán (Mẫu số B01-DNN)

- Đổi mã số chỉ tiêu “Nợ dài hạn” - Mã số 320 trên Bảng cân đối kế toán thành mã số 330 trên Bảng cân đối kế toán.

- Đổi mã số chỉ tiêu “Vay và nợ dài hạn” - Mã số 321 trên Bảng cân đối kế toán thành mã số 331 trên Bảng cân đối kế toán.

- Đổi mã số chỉ tiêu “Quỹ dự phòng trợ cấp mất việc làm” - Mã số 322 trên Bảng cân đối kế toán thành mã số 332 trên Bảng cân đối kế toán.

- Đổi mã số chỉ tiêu “Phải trả, phải nộp dài hạn khác” - Mã số 328 trên Bảng cân đối kế toán thành mã số 338 trên Bảng cân đối kế toán.

- Đổi mã số chỉ tiêu “Dự phòng phải trả dài hạn” - Mã số 329 trên Bảng cân đối kế toán thành mã số 339 trên Bảng cân đối kế toán.

- Đổi mã số chỉ tiêu “Quỹ khen thưởng, phúc lợi” - Mã số 430 trên Bảng Cân đối kế toán thành Mã số 323 trên Bảng Cân đối kế toán. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của tài khoản 353 - “Quỹ khen thưởng, phúc lợi” trên Sổ Cái hoặc Nhật ký Sổ Cái.

- Sửa đổi chỉ tiêu “Người mua trả tiền trước” - Mã số 313 trên Bảng Cân đối kế toán. Chỉ tiêu người mua trả tiền trước phản ánh tổng số tiền người mua ứng trước để mua tài sản, hàng hoá, bất động sản đầu tư, dịch vụ tại thời điểm báo cáo. Chỉ tiêu này không phản ánh các khoản doanh thu chưa thực hiện (gồm cả doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” là số dư Có chi tiết của tài khoản 131 – “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết TK 131.

- Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” - Mã số 157 trên Bảng cân đối kế toán. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư nợ của Tài khoản 171 - Giao dịch mua bán lại trái phiếu Chính phủ trên sổ kế toán chi tiết TK 171.

- Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” - Mã số 327 trên Bảng cân đối kế toán. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư có của Tài khoản 171 - Giao dịch mua bán lại trái phiếu Chính phủ trên sổ kế toán chi tiết TK 171.

- Bổ sung chỉ tiêu “Doanh thu chưa thực hiện ngắn hạn” - Mã số 328 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện ngắn hạn” là số dư Có của tài khoản 3387 - “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387 (Số doanh thu chưa thực hiện có thời hạn chuyển thành doanh thu thực hiện trong vòng 12 tháng tới).

- Đổi mã số chỉ tiêu “Dự phòng phải trả ngắn hạn” - Mã số 319 trên Bảng Cân đối kế toán thành mã số 329.

- Bổ sung chỉ tiêu “Doanh thu chưa thực hiện dài hạn” - Mã số 334 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện dài hạn” là số dư Có của tài khoản 3387 - “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387 (Số doanh thu chưa thực hiện có thời hạn chuyển thành doanh thu thực hiện trên 12 tháng hoặc bằng tổng số dư có TK 3387 - “Doanh thu chưa thực hiện” trừ (-) số doanh thu chưa thực hiện ngắn hạn phản ánh ở chỉ tiêu 328).

- Bổ sung chỉ tiêu “Quỹ phát triển khoa học và công nghệ” - Mã số 336 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ phát triển khoa học và công nghệ” là số dư Có của tài khoản 356 - “Quỹ phát triển khoa học và công nghệ” trên Sổ kế toán tài khoản 356.

5.4. Sửa đổi, bổ sung một số chỉ tiêu trên Báo cáo Lưu chuyển tiền tệ (Mẫu số B03-DNN)

- Tiền thu bán trái phiếu Chính phủ theo hợp đồng mua, bán lại (Repo) được phản ánh vào chỉ tiêu “Tiền vay ngắn hạn, dài hạn nhận được” (Mã số 33);

- Tiền thanh toán mua/mua lại trái phiếu Chính phủ theo hợp đồng mua, bán lại (Repo) được phản ánh vào chỉ tiêu “Tiền chi trả nợ gốc vay” (Mã số 34).

5.5. Điểm (1) và (2) khoản 5 Mục III - Thuyết minh báo cáo tài chính (Mẫu số B09-DNN) được sửa đổi, bổ sung như sau:

“(1) Các khoản đầu tư tài chính ngắn hạn: | Cuối năm |  |  | Đầu năm
 | Số lượng | Giá trị |  | Số lượng |  | Giá trị
- Cổ phiếu đầu tư ngắn hạn (chi tiết cho từng loại cổ phiếu) | - | - |  | - |  | -
- Trái phiếu đầu tư ngắn hạn (chi tiết cho từng loại trái phiếu) | - | - |  | - |  | -
- Đầu tư ngắn hạn khác |  | - |  |  |  | -
- Dự phòng giảm giá đầu tư ngắn hạn |  | - |  |  |  | -
(2) Các khoản đầu tư tài chính dài hạn: | Cuối năm |  |  |  | Đầu năm
 | Số lượng |  | Giá trị |  | Số lượng |  | Giá trị
- Đầu tư vào công ty liên kết, liên doanh (Chi tiết cho từng công ty liên kết, cơ sở liên doanh) | - |  | - |  | - |  | -
- Đầu tư dài hạn khác |  |  |  |  |  |  |
- Đầu tư cổ phiếu | - |  | - |  | - |  | -
- Đầu tư trái phiếu | - |  | - |  | - |  | -
- Đầu tư tín phiếu, kỳ phiếu |  |  | - |  |  |  | -
- Cho vay dài hạn |  |  | - |  |  |  | -”

6. Mục I Phần thứ năm “Chế độ sổ kế toán” bổ sung nội dung sau:

“10. Chuyển đổi số dư trên sổ kế toán khi chuyển đổi hình thức sở hữu:

- Khi chuyển đổi hình thức sở hữu, doanh nghiệp Nhỏ và vừa phải tiến hành khoá sổ kế toán theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chuyển đổi, doanh nghiệp phải ghi sổ kế toán theo nguyên tắc sau:

- Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số phát sinh trên sổ kế toán của doanh nghiệp mới. Dòng số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới không có số liệu.”

Điều 2: Tổ chức thực hiện

1. Thông tư này có hiệu lực bắt đầu từ ngày 01 tháng 01 năm 2012. Những phần kế toán doanh nghiệp nhỏ và vừa khác không được sửa đổi, bổ sung tại Thông tư này thì thực hiện theo Chế độ kế toán Doanh nghiệp nhỏ và vừa ban hành theo Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính. Những nội dung quy định tại Chế độ kế toán doanh nghiệp nhỏ và vừa ban hành theo Quyết định 48/2006/QĐ-BTC trái với quy định tại Thông tư này thì thực hiện theo quy định tại Thông tư này.

2. Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và kiểm tra thực hiện Chế độ kế toán Doanh nghiệp nhỏ và vừa ở các đơn vị trên địa bàn quản lý.

3. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Tổng cục trưởng Tổng cục thuế, Chánh Văn phòng Bộ, Cục trưởng Cục tài chính doanh nghiệp và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, kiểm tra và thực hiện Thông tư này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng Ban chỉ đạo TW về phòng, chống

tham nhũng;

- Các Bộ, cơ quan ngang Bộ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Sở Tài chính, Cục Thuế các tỉnh;

thành phố trực thuộc TW;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 53.2006 Ke toan quan tri trong DN

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 53/2006/TT-BTC NGÀY 12 THÁNG 6 NĂM 2006

HƯỚNG DẪN ÁP DỤNG KẾ TOÁN QUẢN TRỊ TRONG DOANH NGHIỆP

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Nhằm giúp các doanh nghiệp sản xuất, kinh doanh tổ chức tốt công tác kế toán, Bộ Tài chính hướng dẫn kế toán quản trị trong các doanh nghiệp, như sau:

Phần I

QUY ĐỊNH CHUNG

1. Kế toán quản trị

a/ Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán (Luật Kế toán, khoản 3, điều 4).

Kế toán quản trị nhằm cung cấp các thông tin về hoạt động nội bộ của doanh nghiệp, như: Chi phí của từng bộ phận (trung tâm chi phí), từng công việc, sản phẩm; Phân tích, đánh giá tình hình thực hiện với kế hoạch về doanh thu, chi phí, lợi nhuận; quản lý tài sản, vật tư, tiền vốn, công nợ; Phân tích mối quan hệ giữa chi phí với khối lượng và lợi nhuận; Lựa chọn thông tin thích hợp cho các quyết định đầu tư ngắn hạn và dài hạn; Lập dự toán ngân sách sản xuất, kinh doanh;... nhằm phục vụ việc điều hành, kiểm tra và ra quyết định kinh tế. Kế toán quản trị là công việc của từng doanh nghiệp, Nhà nước chỉ hướng dẫn các nguyên tắc, cách thức tổ chức và các nội dung, phương pháp kế toán quản trị chủ yếu tạo điều kiện thuận lợi cho doanh nghiệp thực hiện.

b/ Đối tượng nhận thông tin kế toán quản trị là Ban lãnh đạo doanh nghiệp và những người tham gia quản lý, điều hành hoạt động sản xuất, kinh doanh của doanh nghiệp.

Doanh nghiệp không bắt buộc phải công khai các thông tin về kế toán quản trị trừ trường hợp pháp luật có quy định khác.

c/ Đơn vị tính sử dụng trong Kế toán quản trị, gồm: Đơn vị tiền tệ, đơn vị hiện vật, thời gian lao động hoặc các đơn vị tính khác theo yêu cầu quản lý của doanh nghiệp.

d/ Nguyên tắc tổ chức hệ thống thông tin kế toán quản trị: Việc tổ chức hệ thống thông tin kế toán quản trị không bắt buộc phải tuân thủ đầy đủ các nguyên tắc kế toán và có thể được thực hiện theo những quy định nội bộ của doanh nghiệp nhằm tạo lập hệ thống thông tin quản lý thích hợp theo yêu cầu quản lý cụ thể của từng doanh nghiệp. Doanh nghiệp được toàn quyền quyết định việc vận dụng các chứng từ kế toán, tổ chức hệ thống sổ kế toán, vận dụng và chi tiết hoá các tài khoản kế toán, thiết kế các mẫu báo cáo kế toán quản trị cần thiết phục vụ cho kế toán quản trị của đơn vị.

đ/ Doanh nghiệp được sử dụng mọi thông tin, số liệu của phần kế toán tài chính để phối hợp và phục vụ cho kế toán quản trị.

2. Đối tượng áp dụng Thông tư

Thông tư này áp dụng cho doanh nghiệp thuộc các lĩnh vực sản xuất, kinh doanh, thương mại, dịch vụ.

Riêng các doanh nghiệp trong lĩnh vực tài chính, ngân hàng, như Công ty bảo hiểm, Công ty chứng khoán, Công ty quản lý Quỹ Đầu tư chứng khoán, Tổ chức tín dụng, Tổ chức tài chính,... vận dụng các nội dung phù hợp hướng dẫn tại Thông tư này.

3. Nhiệm vụ kế toán quản trị trong doanh nghiệp

a/ Thu thập, xử lý thông tin, số liệu kế toán theo phạm vi, nội dung kế toán quản trị của đơn vị xác định theo từng thời kỳ.

b/ Kiểm tra, giám sát các định mức, tiêu chuẩn, dự toán.

c/ Cung cấp thông tin theo yêu cầu quản trị nội bộ của đơn vị bằng báo cáo kế toán quản trị.

d/ Tổ chức phân tích thông tin phục vụ cho yêu cầu lập kế hoạch và ra quyết định của Ban lãnh đạo doanh nghiệp.

4. Nội dung, phạm vi, kỳ kế toán quản trị

4.1. Nội dung kế toán quản trị

a/ Nội dung chủ yếu, phổ biến của kế toán quản trị trong doanh nghiệp, gồm:

- Kế toán quản trị chi phí và giá thành sản phẩm;

- Kế toán quản trị bán hàng và kết quả kinh doanh;

- Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận;

- Lựa chọn thông tin thích hợp cho việc ra quyết định;

- Lập dự toán ngân sách sản xuất, kinh doanh;

- Kế toán quản trị một số khoản mục khác:

+ Kế toán quản trị tài sản cố định (TSCĐ);

+ Kế toán quản trị hàng tồn kho;

+ Kế toán quản trị lao động và tiền lương;

+ Kế toán quản trị các khoản nợ.

b/ Ngoài những nội dung chủ yếu nêu trên, doanh nghiệp có thể thực hiện các nội dung kế toán quản trị khác theo yêu cầu quản lý của doanh nghiệp.

4.2. Phạm vi kế toán quản trị không bị giới hạn và được quyết định bởi nhu cầu thông tin về kế toán quản trị của doanh nghiệp trong tất cả các khâu của quá trình tổ chức, quản lý sản xuất, kinh doanh, lập kế hoạch, kiểm tra, tổ chức, điều hành, ra quyết định và trình độ, khả năng tổ chức công tác kế toán quản trị của mỗi doanh nghiệp.

4.3. Kỳ kế toán quản trị thường là tháng, quý, năm như kỳ kế toán tài chính. Doanh nghiệp được quyết định kỳ kế toán quản trị khác (có thể là ngày, tuần hoặc bất kỳ thời hạn nào) theo yêu cầu của mình.

5. Các thuật ngữ trong Thông tư này được hiểu như sau:

- Trung tâm trách nhiệm: Là một bộ phận (phân xưởng, dây chuyền sản xuất; một phòng, ban; một công ty hoặc toàn bộ công ty) trong một tổ chức mà người quản lý của bộ phận đó có quyền điều hành và có trách nhiệm đối với số chi phí, thu nhập phát sinh hoặc số vốn đầu tư sử dụng vào hoạt động kinh doanh.

- Trung tâm chi phí: Là trung tâm trách nhiệm mà người quản lý chỉ có quyền điều hành quản lý các chi phí phát sinh thuộc bộ phận mình quản lý. Trung tâm chi phí có thể là bộ phận (phân xưởng, đội, tổ,...) hoặc từng giai đoạn hoạt động (giai đoạn làm thô, giai đoạn cắt gọt, giai đoạn đánh bóng,…).

- Chi phí chênh lệch: Là chi phí có ở phương án này nhưng không có hoặc chỉ có một phần ở phương án khác. Chi phí chênh lệch là một trong các căn cứ quan trọng để lựa chọn phương án đầu tư hoặc phương án sản xuất, kinh doanh.

- Chi phí cơ hội: Là lợi ích tiềm tàng bị mất đi do lựa chọn phương án (hoặc hành động) này thay vì chọn phương án (hoặc hành động) khác.

- Chi phí chìm: Là loại chi phí mà doanh nghiệp sẽ phải gánh chịu bất kể đã lựa chọn phương án hoặc hành động nào. Chi phí chìm tồn tại ở mọi phương án nên không có tính chênh lệch và không phải xét đến khi so sánh, lựa chọn phương án, hành động tối ưu.

- Chi phí khả biến (gọi tắt là biến phí): Là những chi phí sản xuất, kinh doanh thay đổi tỷ lệ thuận về tổng số, về tỷ lệ với sự biến động về khối lượng sản phẩm, gồm: chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và một số khoản chi phí sản xuất chung, như: Chi phí nhân công, chi phí điện nước, phụ tùng sửa chữa máy,...Chi phí khả biến không thay đổi khi tính cho một đơn vị sản phẩm, công việc.

- Chi phí bất biến (còn gọi là định phí): Là những chi phí mà tổng số không thay đổi với sự biến động về khối lượng sản phẩm, công việc, gồm: chi phí khấu hao TSCĐ, lương nhân viên, cán bộ quản lý,...Chi phí bất biến của một đơn vị sản phẩm, công việc có quan hệ tỷ lệ nghịch với khối lượng, sản phẩm, công việc.

- Lãi trên biến phí: Là số chênh lệch giữa doanh thu với biến phí toàn bộ (gồm giá thành sản xuất theo biến phí, biến phí bán hàng, biến phí quản lý doanh nghiệp).

- Điểm hoà vốn: Là một điểm mà tại đó tổng doanh thu bằng tổng chi phí hoặc là một điểm mà tại đó lãi trên biến phí bằng tổng chi phí bất biến.

- Quyết định ngắn hạn: Là quyết định kinh doanh mà thời gian hiệu lực, thời gian ảnh hưởng và thực thi thường dưới 1 năm hoặc ngắn hơn 1 chu kỳ kinh doanh thông thường như: Quyết định về sự tồn tại hay loại bỏ một bộ phận kinh doanh trong kỳ kế hoạch; Quyết định phương án tự sản xuất hay mua ngoài nguyên vật liệu, sản phẩm; Quyết định bán ở giai đoạn bán thành phẩm hay giai đoạn thành phẩm;…).

- Quyết định dài hạn: Là những quyết định có thời gian hiệu lực, thời gian ảnh hưởng và thời gian thực thi trên 1 năm hoặc trên 1 chu kỳ kinh doanh (Ví dụ, như: Quyết định đầu tư TSCĐ cho doanh nghiệp; Quyết định đầu tư tài chính dài hạn;…).

- Thông tin thích hợp: Là những thông tin phải đạt hai tiêu chuẩn cơ bản:

+ Thông tin đó phải liên quan đến tương lai;

+ Thông tin đó phải có sự khác biệt giữa các phương án đang xem xét và lựa chọn.

Phần II

TỔ CHỨC THỰC HIỆN KẾ TOÁN QUẢN TRỊ

1. Việc tổ chức thực hiện kế toán quản trị trong doanh nghiệp có các yêu cầu sau:

a/ Cung cấp kịp thời đầy đủ các thông tin theo yêu cầu quản lý về chi phí của từng công việc, bộ phận, dự án, sản phẩm,…;

b/ Cung cấp kịp thời, đầy đủ các thông tin thực hiện, các định mức, đơn giá,... phục vụ cho việc lập kế hoạch, kiểm tra, điều hành và ra quyết định;

c/ Đảm bảo cung cấp các thông tin chi tiết, cụ thể hơn so với kế toán tài chính;

d/ Xác lập các nguyên tắc, phương pháp phù hợp để đảm bảo được tính so sánh giữa kế toán tài chính và kế toán quản trị cũng như giữa các thời kỳ hoạt động, giữa dự toán và thực hiện.

2. Tổ chức thực hiện kế toán quản trị trong doanh nghiệp theo các nội dung: Tổ chức vận dụng chứng từ kế toán, tài khoản kế toán, sổ kế toán; Tổ chức lập báo cáo kế toán quản trị và tổ chức phân tích thông tin kinh tế, tài chính.

3. Nguyên tắc tổ chức vận dụng Chứng từ kế toán

a/ Vận dụng các nguyên tắc, phương pháp về lập, luân chuyển, quản lý và sử dụng chứng từ kế toán phù hợp với điều kiện cụ thể của doanh nghiệp.

b/ Cụ thể hoá và bổ sung các nội dung cần thiết vào từng mẫu chứng từ kế toán đã được quy định để phục vụ cho việc thu thập thông tin quản trị nội bộ doanh nghiệp.

c/ Sử dụng các chứng từ ban đầu, chứng từ thống kê trong điều hành sản xuất, kinh doanh của doanh nghiệp (Lệnh sản xuất; Bảng kê khối lượng; Quyết định điều động lao động; Quyết định điều động (di chuyển) tài sản; Biên bản điều tra tình hình sản xuất,…) để kế toán quản trị khối lượng sản phẩm (công việc), thời gian lao động, lập kế hoạch.

d/ Được thiết kế và sử dụng các chứng từ nội bộ dùng cho kế toán quản trị mà không có quy định của Nhà nước (Bảng tính phân bổ chi phí bán hàng, chi phí quản lý doanh nghiệp,…); Được thiết lập hệ thống thu thập và cung cấp thông tin nhanh, kịp thời qua Email, Fax và các phương tiện thông tin khác.

4. Nguyên tắc tổ chức vận dụng Tài khoản kế toán

4.1. Doanh nghiệp căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính ban hành hoặc được Bộ Tài chính chấp thuận áp dụng cho doanh nghiệp để chi tiết hoá theo các cấp (cấp 2, 3, 4) phù hợp với kế hoạch, dự toán đã lập và yêu cầu cung cấp thông tin của kế toán quản trị trong doanh nghiệp.

4.2. Việc chi tiết hoá các cấp tài khoản kế toán dựa trên các yêu cầu sau:

a/ Xuất phát từ yêu cầu cung cấp thông tin kế toán quản trị của từng cấp quản lý.

b/ Các tài khoản có mối quan hệ với nhau cần đảm bảo tính thống nhất về ký hiệu, cấp độ,…(Ví dụ: TK 15411, 51111, 63211, 91111,...).

c/ Việc chi tiết hoá tài khoản không được làm sai lệch nội dung, kết cấu và phương pháp ghi chép của tài khoản.

4.3. Doanh nghiệp được mở tài khoản kế toán chi tiết theo các cấp trong các trường hợp sau:

a/ Kế toán chi phí sản xuất và tính giá thành theo từng công việc; Sản phẩm, mặt hàng, bộ phận sản xuất, kinh doanh,...

b/ Kế toán bán hàng và xác định kết quả kinh doanh theo từng công việc; Sản phẩm, mặt hàng, bộ phận sản xuất, kinh doanh,...

c/ Kế toán hàng tồn kho theo từng thứ, loại.

d/ Kế toán các nguồn vốn, các khoản vay, các khoản nợ phải thu, phải trả,...theo chủ thể và từng loại.

Ngoài ra tuỳ theo yêu cầu cung cấp thông tin kế toán quản trị mà doanh nghiệp thiết kế chi tiết hoá các tài khoản kế toán cho phù hợp.

5. Nguyên tắc tổ chức vận dụng Sổ kế toán

a/ Doanh nghiệp căn cứ vào hệ thống sổ kế toán do Bộ Tài chính ban hành hoặc được Bộ Tài chính chấp thuận áp dụng cho doanh nghiệp để bổ sung các chỉ tiêu, yêu cầu cụ thể phục vụ cho kế toán quản trị trong doanh nghiệp. Việc bổ sung hoặc thiết kế các nội dung của sổ kế toán không được làm sai lệch nội dung các chỉ tiêu đã quy định trên sổ kế toán và cần phù hợp với yêu cầu quản lý của doanh nghiệp.

b/ Doanh nghiệp có thể thiết kế các sổ kế toán mới phù hợp với yêu cầu quản lý chi phí, doanh thu và xác định kết quả kinh doanh theo bộ phận, mặt hàng, công việc và các yêu cầu khác của kế toán quản trị (Phiếu tính giá thành sản phẩm; Báo cáo sản xuất; Sổ chi tiết bán hàng theo khách hàng,..như mẫu sổ ở phụ lục kèm theo).

6. Yêu cầu, nội dung Báo cáo kế toán quản trị

6.1. Yêu cầu thiết lập hệ thống báo cáo kế toán quản trị

a/ Hệ thống báo cáo kế toán quản trị cần được xây dựng phù hợp với yêu cầu cung cấp thông tin phục vụ quản lý nội bộ của từng doanh nghiệp cụ thể.

b/ Nội dung hệ thống báo cáo kế toán quản trị cần đảm bảo cung cấp đầy đủ và đảm bảo tính so sánh được của các thông tin phục vụ yêu cầu quản lý, điều hành và ra các quyết định kinh tế của doanh nghiệp.

c/ Các chỉ tiêu trong báo cáo kế toán quản trị cần phải được thiết kế phù hợp với các chỉ tiêu của kế hoạch, dự toán và báo cáo tài chính nhưng có thể thay đổi theo yêu cầu quản lý của các cấp.

6.2. Hệ thống báo cáo kế toán quản trị

6.2.1 Hệ thống báo cáo kế toán quản trị chủ yếu của một doanh nghiệp thường bao gồm:

a/ Báo cáo tình hình thực hiện:

- Báo cáo doanh thu, chi phí và lợi nhuận của từng loại sản phẩm, hàng

hoá, dịch vụ;

- Báo cáo khối lượng hàng hoá mua vào và bán ra trong kỳ theo đối tượng

khách hàng, giá bán, chiết khấu và các hình thức khuyến mại khác;

- Báo cáo chi tiết khối lượng sản phẩm (dịch vụ) hoàn thành, tiêu thụ;

- Báo cáo chấp hành định mức hàng tồn kho;

- Báo cáo tình hình sử dụng lao động và năng suất lao động;

- Báo cáo chi tiết sản phẩm, công việc hoàn thành;

- Báo cáo cân đối nhập, xuất, tồn kho nguyên liệu, vật liệu, sản phẩm, hàng

hoá;

- Báo cáo chi tiết nợ phải thu theo thời hạn nợ, khách nợ và khả năng thu nợ;

- Báo cáo chi tiết các khoản nợ vay, nợ phải trả theo thời hạn nợ và chủ nợ;

- Báo cáo bộ phận lập cho trung tâm trách nhiệm;

- Báo cáo chi tiết tăng, giảm vốn chủ sở hữu.

b/ Báo cáo phân tích:

- Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận;

- Phân tích tình hình tài chính của doanh nghiệp;

- Phân tích các nhân tố ảnh hưởng đến tình hình thực hiện kế hoạch sản xuất và tài chính;

Ngoài ra, căn cứ vào yêu cầu quản lý, điều hành của từng giai đoạn cụ thể, doanh nghiệp có thể lập các báo cáo kế toán quản trị khác.

6.2.2 Một số mẫu báo cáo kế toán quản trị chủ yếu: Xem phụ lục kèm theo.

7. Lưu trữ tài liệu kế toán quản trị

Việc lưu trữ tài liệu kế toán quản trị, đặc biệt là các báo cáo kế toán quản trị mang tính tổng hợp, phân tích kết quả kinh doanh, chiến lược kinh doanh,...được thực hiện theo quyết định của Người đại diện theo pháp luật của đơn vị kế toán trên cơ sở vận dụng các quy định của pháp luật về lưu trữ tài liệu kế toán.

Phần III

MỘT SỐ NỘI DUNG KẾ TOÁN QUẢN TRỊ CHỦ YẾU

1. Kế toán quản trị chi phí và giá thành sản phẩm

1.1. Kế toán quản trị chi phí

Doanh nghiệp căn cứ vào đặc điểm hoạt động và yêu cầu quản lý để tổ chức tập hợp chi phí theo từng trung tâm phát sinh chi phí, như: Tổ, đội, phân xưởng hoặc cho từng công việc, từng sản phẩm, từng công đoạn sản xuất hoặc cho cả quá trình sản xuất và xác định các loại chi phí của doanh nghiệp theo các nội dung sau:

1.1.1 Phân loại chi phí

Việc phân loại chi phí của doanh nghiệp là nhằm mục đích phục vụ cho quản trị hoạt động sản xuất, kinh doanh của doanh nghiệp, do đó tuỳ thuộc vào mục đích, yêu cầu quản trị của doanh nghiệp trong từng thời kỳ, từng hoàn cảnh để lựa chọn tiêu thức phân loại phù hợp.

a/ Phục vụ cho kế toán tài chính, chi phí sản xuất, kinh doanh được phân loại theo các tiêu thức sau:

- Theo nội dung kinh tế, chi phí được chia làm hai loại:

+ Chi phí sản xuất: Là chi phí hình thành nên giá trị của sản phẩm sản xuất, gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung;

+ Chi phí ngoài sản xuất: Là chi phí không làm tăng giá trị sản phẩm sản xuất nhưng cần thiết để hoàn thành quá trình sản xuất, kinh doanh, gồm: Chi phí bán hàng, chi phí quản lý doanh nghiệp.

- Theo mối quan hệ giữa chi phí với các khoản mục trên báo cáo tài chính, chi phí được chia ra:

+ Chi phí thời kỳ: Là chi phí phát sinh trong một kỳ kinh doanh (theo thời gian) có thể liên quan đến nhiều đối tượng, nhiều sản phẩm khác nhau. Chi phí thời kỳ có đặc điểm là những chi phí làm giảm lợi tức trong kỳ kinh doanh mà chi phí đó phát sinh;

+ Chi phí sản phẩm: Là chi phí cấu thành nên giá trị đơn vị sản phẩm hoàn thành, đang tồn kho hoặc đã được bán.

b/ Phục vụ cho kế toán quản trị, chi phí sản xuất, kinh doanh được phân loại theo các tiêu thức sau:

- Theo mối quan hệ với việc lập kế hoạch và kiểm tra, chi phí được chia ra:

+ Chi phí khả biến;

+ Chi phí bất biến;

+ Chi phí hỗn hợp: Là loại chi phí gồm cả yếu tố khả biến và bất biến (Ví dụ: Chi phí điện thoại, chi phí sửa chữa, bảo trì TSCĐ,...).

- Theo tính chất chi phí, chi phí được chia ra:

+ Chi phí trực tiếp: Là chi phí cấu thành sản phẩm, gắn liền với một sản phẩm hoặc dịch vụ nhất định hoàn thành (Ví dụ: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp,...);

+ Chi phí gián tiếp là chi phí liên quan đến nhiều sản phẩm, hoặc nhiều dịch vụ khác nhau không làm tăng giá trị sản phẩm, dịch vụ (Ví dụ: Chi phí quản lý hành chính, chi phí lương nhân viên quản lý,...). Chi phí gián tiếp phải được phân bổ vào từng đơn vị, sản phẩm, công việc;

+ Chi phí kiểm soát được là chi phí mà cấp quản lý dự đoán được sự phát sinh và thuộc quyền quyết định của cấp quản lý đó;

+ Chi phí không kiểm soát được là chi phí mà cấp quản lý không dự đoán được sự phát sinh của nó, đồng thời không thuộc thẩm quyền quyết định của cấp quản lý đó.

c/ Theo yêu cầu sử dụng chi phí trong việc lựa chọn dự án đầu tư, chi phí của một dự án được phân loại như sau:

- Chi phí thích hợp;

- Chi phí chênh lệch;

- Chi phí cơ hội;

- Chi phí chìm.

1.1.2 Phương pháp tập hợp chi phí

Doanh nghiệp cần lựa chọn các phương pháp tập hợp chi phí phù hợp từng loại chi phí:

a/ Phương pháp trực tiếp: Áp dụng cho trường hợp chi phí phát sinh chỉ liên quan đến một đối tượng chịu chi phí. Theo phương pháp này thì chi phí của đối tượng nào được tập hợp trực tiếp cho đối tượng đó.

b/ Phương pháp phân bổ: Áp dụng cho trường hợp chi phí phát sinh liên quan đến nhiều đối tượng chịu chi phí. Khi thực hiện phương pháp phân bổ chi phí doanh nghiệp có thể lựa chọn một trong các căn cứ phân bổ sau: Giờ công, ngày công, giờ máy hoạt động, diện tích sử dụng,…và phương pháp phân bổ là trực tiếp hoặc phân bổ theo cấp bậc.

1.1.3 Xác định trung tâm chi phí

Việc xác định trung tâm chi phí phụ thuộc vào quy trình sản xuất và quy mô của từng doanh nghiệp. Các trung tâm chi phí thường được phân loại là:

- Trung tâm chính, như: Trung tâm mua hàng, trung tâm sản xuất (các phân xưởng, bộ phận sản xuất);

- Trung tâm phụ, như: Trung tâm hành chính, quản trị, trung tâm kế toán, tài chính,…

1.2. Kế toán quản trị giá thành sản phẩm

1.2.1 Phương pháp tính giá thành

Tuỳ theo đặc điểm của sản phẩm hoặc mối quan hệ giữa đối tượng hạch toán chi phí và đối tượng tính giá thành sản phẩm để doanh nghiệp lựa chọn một phương pháp hoặc kết hợp nhiều phương pháp tính giá thành sản phẩm.

Các phương pháp tính giá thành chủ yếu là:

a/ Phương pháp tính giá thành theo công việc, sản phẩm

Tính giá thành theo công việc (hoặc sản phẩm) là quá trình tập hợp và phân bổ chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung có liên quan đến một công việc, một sản phẩm riêng biệt hoặc một nhóm sản phẩm cụ thể, một đơn đặt hàng:

+ Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp được tập hợp trực tiếp cho từng công việc, sản phẩm riêng biệt;

+ Chi phí sản xuất chung: Khi có chi phí sản xuất chung phát sinh được tập hợp chung cho các công việc, sản phẩm sau đó tiến hành phân bổ.

Áp dụng phương pháp này doanh nghiệp căn cứ vào tình hình cụ thể để chọn một trong những phương pháp phân bổ chi phí sản xuất chung, như sau:

+ Phân bổ chi phí sản xuất chung theo mức thực tế;

Theo phương pháp này doanh nghiệp sẽ điều chỉnh số chênh lệch giữa số ước tính phân bổ và chi phí chung thực tế phát sinh ghi tăng hoặc giảm “Giá vốn hàng bán” trong kỳ (Nếu số chênh lệch nhỏ không đáng kể) hoặc sẽ phân bổ số chênh lệch cho số chi phí sản xuất, kinh doanh dở dang, thành phẩm và giá vốn hàng bán trên cơ sở tỷ lệ với số dư (hoặc số luỹ kế) của các tài khoản này trước khi phân bổ mức chênh lệch chi phí sản xuất chung.

+ Ước tính chi phí sản xuất chung của từng công việc, sản phẩm,... ngay từ đầu kỳ, cuối kỳ tiến hành điều chỉnh chênh lệch giữa chi phí thực tế phát sinh và mức chi phí sản xuất chung đã ước tính.

b/ Phương pháp tính giá thành theo quá trình sản xuất (Phương pháp tổng cộng chi phí);

c/ Phương pháp tính giá thành theo định mức;

d/ Phương pháp hệ số;

đ/ Phương pháp loại trừ chi phí theo các sản phẩm phụ.

1.2.2 Đối tượng và kỳ tính giá thành

a/ Đối tượng tính giá thành có thể là một chi tiết thành phẩm, thành phẩm, nhóm thành phẩm, công việc cụ thể hoặc giá thành bộ phận lĩnh vực. Doanh nghiệp có thể dựa vào một hoặc một số căn cứ sau để xác định đối tượng tính giá thành phù hợp:

+ Đặc điểm tổ chức sản xuất, quản lý;

+ Đặc điểm quy trình công nghệ sản xuất;

+ Điều kiện và trình độ kế toán, yêu cầu quản lý của doanh nghiệp.

b/ Kỳ tính giá thành thông thường là theo tháng, quý, hoặc theo năm. Doanh nghiệp căn cứ vào loại hình sản xuất sản phẩm, quy trình sản xuất sản phẩm và đặc điểm sản xuất sản phẩm để xác định kỳ tính giá thành. Đối với sản phẩm đơn chiếc thì kỳ tính giá thành là khi sản phẩm đơn chiếc hoàn thành.

1.2.3 Trình tự kế toán chi phí sản xuất và tính giá thành sản phẩm theo các bước như sau:

+ Tập hợp chi phí (trực tiếp, gián tiếp và phân bổ);

+ Tổng hợp chi phí, xử lý chênh lệch thừa, thiếu;

+ Kiểm kê, đánh giá sản phẩm dở dang, xác định chi phí dở dang;

+ Xác định phương pháp tính giá thành áp dụng;

+ Lập báo cáo (thẻ tính) giá thành sản phẩm.

2. Kế toán quản trị bán hàng và kết quả kinh doanh

2.1. Định giá bán sản phẩm

a/ Doanh nghiệp xác định giá bán sản phẩm theo nguyên tắc: Giá bán đủ bù đắp chi phí và đạt được lợi nhuận mong muốn.

b/ Doanh nghiệp có thể căn cứ vào từng hoàn cảnh, điều kiện và từng loại giá bán (giá bán sản phẩm thông thường, giá bán sản phẩm mới, giá bán nội bộ, giá bán trong điều kiện cạnh tranh,...) để lựa chọn căn cứ làm cơ sở xác định giá bán hợp lý (Ví dụ: căn cứ vào giá thành sản xuất, căn cứ vào biến phí trong giá thành toàn bộ của sản phẩm, dựa vào chi phí nguyên liệu, chi phí nhân công,...).

Ví dụ: Định giá bán dựa trên giá thành sản xuất sản phẩm theo phương pháp cộng thêm vào chi phí tỷ lệ tăng thêm theo công thức:

Giá bán

=

Giá thành sản xuất sản phẩm x (1 + % cộng thêm)

Tỷ lệ

phần trăm

tăng thêm

=

Mức hoàn vốn + Chi phí bán hàng, chi phí

mong muốn quản lý doanh nghiệp

Số sản phẩm x Giá thành sản xuất 1

đã bán sản phẩm đã bán

Mức hoàn vốn mong muốn

=

Tỷ lệ hoàn

vốn đầu tư

x

Tổng vốn

đầu tư

2.2. Kế toán quản trị bán hàng và kết quả bán hàng

a/ Doanh nghiệp có thể tổ chức kế toán bán hàng theo từng phương thức bán hàng và thanh toán tiền (bán thu tiền ngay, bán trả góp, bán hàng thông qua đại lý hàng đổi hàng), theo từng bộ phận bán hàng (khu vực 1, khu vực 2,...), theo từng nhóm sản phẩm, loại hoạt động chủ yếu. Doanh nghiệp cũng có thể tổ chức kế toán bán hàng bằng cách kết hợp nhiều tiêu thức với nhau, tuỳ theo yêu cầu quản lý của mình và điều kiện, hoàn cảnh cụ thể của doanh nghiệp trong từng thời kỳ.

b/ Doanh nghiệp cần xây dựng mô hình tài khoản, sổ kế toán và báo cáo bán hàng và kết quả bán hàng một cách liên hoàn và linh hoạt để có thể kế toán phù hợp với các trường hợp bán hàng trong từng giai đoạn đáp ứng được yêu cầu xác định kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

3. Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận

Mối quan hệ giữa chi phí, khối lượng và lợi nhuận là mối quan hệ giữa các nhân tố giá bán, khối lượng (số lượng, mức độ hoạt động), kết cấu hàng bán chi phí (cố định, biến đổi) và sự tác động của các nhân tố này đến lợi nhuận của doanh nghiệp.

Doanh nghiệp cần phân tích mối quan hệ này thông qua hệ thống chỉ tiêu phân tích, gồm:

+ Lãi tính trên biến phí đơn vị (còn gọi là số dư đảm phí);

+ Tổng lãi tính trên biến phí;

+ Tỷ suất lãi tính trên biến phí;

+ Kết cấu chi phí;

+ Đòn bẩy kinh tế;

+ Điểm hoà vốn (sản lượng, doanh thu, công suất, thời gian hoà vốn,…);

…………..

Việc phân tích mối quan hệ này giúp doanh nghiệp đưa ra được các quyết định trong sản xuất, kinh doanh nhằm tối đa hoá lợi nhuận như: Lựa chọn sản phẩm và sản lượng sản xuất, giá bán, định mức chi phí.

4. Lựa chọn thông tin thích hợp cho việc ra quyết định

Ra quyết định là chức năng cơ bản của nhà quản trị doanh nghiệp. Quyết định phổ biến ở doanh nghiệp, gồm: Quyết định ngắn hạn và quyết định dài hạn.

4.1. Thông tin thích hợp cho việc ra quyết định ngắn hạn

Để lựa chọn thông tin thích hợp cho việc ra quyết định ngắn hạn, kế toán quản trị doanh nghiệp cần thực hiện các bước sau :

+ Thu thập thông tin (chi phí, doanh thu) liên quan đến các phương án kinh doanh cần ra quyết định;

+ Loại bỏ các thông tin không thích hợp là các chi phí chìm, chi phí giống nhau (cả lượng và tính chất) và doanh thu như nhau của các phương án đang xem xét;

+ Xác định các thông tin thích hợp;

+ Ra quyết định.

4.2. Thông tin thích hợp cho việc ra quyết định đầu tư dài hạn

Quyết định đầu tư dài hạn thường là: Quyết định đầu tư tài sản mới hay tiếp tục sử dụng tài sản cũ; mở rộng quy mô sản xuất; thuê hay mua TSCĐ; lựa chọn các thiết bị khác trong thời gian thích hợp;…

Để cung cấp thông tin cho lãnh đạo ra quyết định đầu tư, kế toán quản trị của doanh nghiệp cần thực hiện các việc sau:

- Phân loại các quyết định thành hai loại sau:

+ Quyết định có tính sàng lọc;

+ Quyết định có tính ưu tiên.

- Thu thập thông tin và phân loại thông tin phù hợp với loại quyết định.

- Lựa chọn một trong các phương pháp thích hợp để xác định thông tin (lập dự án đầu tư) phù hợp với loại quyết định:

+ Phương pháp kỳ hoàn vốn;

+ Phương pháp giá trị hiện tại ròng;

+ Phương pháp tỷ lệ sinh lời điều chỉnh theo thời gian;

+ Phương pháp chỉ số sinh lời điều chỉnh theo thời gian.

- Quyết định lựa chọn phương án sau khi đã có thông tin thích hợp.

5. Lập dự toán ngân sách sản xuất, kinh doanh

5.1. Yêu cầu lập dự toán ngân sách sản xuất, kinh doanh

a/ Hệ thống chỉ tiêu dự toán ngân sách sản xuất, kinh doanh được xây dựng riêng cho từng quá trình, như: Quá trình mua hàng, quá trình sản xuất, quá trình tiêu thụ sản phẩm của hoạt động sản xuất, kinh doanh của doanh nghiệp và chi tiết cho từng nội dung: Vốn bằng tiền; Hàng tồn kho; Từng loại chi phí nghiệp vụ kinh doanh: Chi phí bán hàng; Chi phí quản lý doanh nghiệp; Từng loại báo cáo tổng hợp: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh,…

b/ Dự toán ngân sách sản xuất, kinh doanh được lập cho cả năm và chia ra các quý, các tháng trong năm. Song, để việc lập dự toán được chính xác và có tính khả thi thì cuối tháng, cuối quý doanh nghiệp căn cứ vào tình hình thực hiện dự toán tháng, quý đó và các yếu tố ảnh hưởng của tháng, quý tiếp theo để lập dự toán.

Tuy nhiên, trong quá trình xây dựng từng chỉ tiêu dự toán, doanh nghiệp cần gắn với các chỉ tiêu dự toán khác nhằm tạo thành hệ thống các chỉ tiêu dự toán.

Hệ thống các chỉ tiêu dự toán bao gồm:

- Chỉ tiêu dự toán tiêu thụ sản phẩm, hàng hóa, dịch vụ;

- Chỉ tiêu dự toán sản lượng sản xuất sản phẩm, dịch vụ;

- Chỉ tiêu dự toán chi phí sản xuất, dịch vụ;

- Chỉ tiêu dự toán hàng tồn kho;

- Chỉ tiêu dự toán chi phí bán hàng;

- Chỉ tiêu dự toán chi phí quản lý doanh nghiệp;

- Chỉ tiêu dự toán vốn bằng tiền;

- Chỉ tiêu dự toán Báo cáo kết quả sản xuất, kinh doanh;

- Chỉ tiêu dự toán Bảng cân đối kế toán.

5.2. Trình tự lập dự toán ngân sách sản xuất, kinh doanh

a/ Các bộ phận trong doanh nghiệp trực tiếp chịu trách nhiệm lập dự toán ngân sách sản xuất, kinh doanh của bộ phận mình.

b/ Phòng kế toán doanh nghiệp có trách nhiệm tổng hợp dự toán của các bộ phận thành dự toán ngân sách chung của toàn doanh nghiệp, đồng thời chịu trách nhiệm tổ chức các cuộc họp cùng với các bộ phận liên quan để nhận ý kiến sửa đổi, bổ sung và hoàn chỉnh dự toán.

c/ Đệ trình lên lãnh đạo doanh nghiệp. Sau khi có ý kiến của lãnh đạo doanh nghiệp tiến hành phổ biến lại cho các bộ phận trong doanh nghiệp để thực hiện.

6. Kế toán quản trị một số khoản mục khác

6.1. Kế toán quản trị TSCĐ

a/ Doanh nghiệp cần phải mở sổ kế toán chi tiết và tổng hợp để phản ánh được các chỉ tiêu về giá trị hiện vật của quá trình quản lý, sử dụng và phân tích đánh giá hiệu quả sử dụng TSCĐ của toàn đơn vị, các bộ phận, các đối tượng TSCĐ chủ yếu, đồng thời cung cấp được nhu cầu sử dụng tài sản cố định của từng bộ phận cũng như toàn doanh nghiệp một cách cụ thể để giúp lãnh đạo doanh nghiệp có cơ sở quyết định các phương án khai thác năng lực tài sản cố định hiện có và đầu tư mới thích hợp, hiệu quả.

b/ Doanh nghiệp có thể xác định cơ cấu TSCĐ theo cách phân loại TSCĐ phù hợp, đồng thời kết hợp kế toán theo từng đối tượng TSCĐ của doanh nghiệp để đáp ứng yêu cầu cung cấp thông tin cho việc lập kế hoạch đầu tư dài hạn cho từng thời kỳ, phân tích hiệu quả sử dụng TSCĐ cũng như các khoản tổn thất do sử dụng TSCĐ không đúng mục đích.

c/ Doanh nghiệp cần xác định phạm vi tổ chức kế toán quản trị cụ thể để xây dựng mô hình tài khoản, sổ kế toán TSCĐ thích hợp hoặc sử dụng các tài liệu của kế toán tài chính để phân tích.

6.2. Kế toán quản trị hàng tồn kho

a/ Doanh nghiệp cần lập danh điểm vật tư và tổ chức kế toán quản trị về số hiện có, số đã sử dụng, đã bán cả về số lượng và giá trị phù hợp danh điểm vật tư, sản phẩm, hàng hoá đã lập theo yêu cầu quản lý nội bộ doanh nghiệp.

b/ Để kế toán được số vật tư đã sử dụng và số tồn kho hợp lý, doanh nghiệp cần xác định được phương pháp tính giá hàng tồn kho phù hợp với điều kiện và hoàn cảnh cụ thể của doanh nghiệp, đáp ứng được yêu cầu quản lý cũng như lập kế hoạch cho tương lai.

c/ Doanh nghiệp lập định mức chi phí nguyên liệu, vật liệu cho từng công việc, sản phẩm và lập định mức dự trữ cho từng danh điểm hàng tồn kho.

d/ So sánh giữa định mức đã lập và thực tế thực hiện, đưa ra nhận xét và kiến nghị.

6.3. Kế toán quản trị lao động và tiền lương

a/ Yêu cầu doanh nghiệp cần thực hiện được các việc sau:

- Lập được định mức giờ công và đơn giá tiền lương cho các bậc thợ, nhân viên của doanh nghiệp;

- Lập được định mức chi phí nhân công tiêu hao cho từng giai đoạn công việc, sản phẩm, dịch vụ,...;

- Xác định và kiểm soát được thời gian làm việc của từng lao động;

- Tính toán đầy đủ và phân bổ chi phí nhân công vào các giá phí, trung tâm chi phí và giá thành hợp lý, phù hợp.

b/ Phương pháp thực hiện:

- Doanh nghiệp cần thiết kế và vận hành tốt hệ thống chấm công, tính lương và bảng thanh toán lương phù hợp với các trung tâm chi phí và giá thành.

- Áp dụng phương pháp kế toán chi phí nhân công phù hợp (với từng thời gian, điều kiện):

+ Phương pháp trực tiếp;

+ Phương pháp phân bổ: Phương pháp này áp dụng trong trường hợp người lao động cùng một lúc tham gia nhiều công việc và doanh nghiệp cần lựa chọn căn cứ phân bổ thích hợp.

6.4. Kế toán quản trị các khoản nợ

a/ Yêu cầu kế toán quản trị các khoản nợ là đảm bảo cung cấp được các thông tin về: Chủ nợ, loại nợ theo kỳ hạn, thời hạn thanh toán và chất lượng của khoản nợ vào bất kỳ lúc nào khi nhà quản lý cần;

b/ Căn cứ vào tình hình thực tế của doanh nghiệp để thiết kế các tài khoản phản ánh các khoản nợ theo chủ nợ, khách nợ đồng thời phân tích theo chất lượng nợ và kỳ hạn thanh toán hoặc phản ánh các khoản nợ theo thời hạn nợ, đồng thời phân tích theo chủ nợ, chất lượng của khoản nợ.

Phần IV

TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM

KẾ TOÁN QUẢN TRỊ

1. Tổ chức bộ máy kế toán quản trị

1.1. Việc tổ chức bộ máy kế toán quản trị của doanh nghiệp phải phù hợp với đặc điểm hoạt động, quy mô đầu tư và địa bàn tổ chức sản xuất, kinh doanh của doanh nghiệp, với mức độ phân cấp quản lý kinh tế - tài chính của doanh nghiệp. Bộ máy kế toán phải gọn nhẹ, khoa học, hợp lý và hiệu quả cao trong việc cung cấp thông tin cho bộ máy lãnh đạo của doanh nghiệp.

1.2. Các doanh nghiệp căn cứ vào các điều kiện cụ thể của mình (Quy mô; Trình độ cán bộ; Đặc điểm sản xuất, kinh doanh, quản lý, phương tiện kỹ thuật...) để tổ chức bộ máy kế toán quản trị theo một trong các hình thức sau:

a/ Hình thức kết hợp: Tổ chức kết hợp giữa kế toán tài chính với kế toán quản trị theo từng phần hành kế toán: Kế toán chi phí sản xuất và tính giá thành, kế toán bán hàng,…Kế toán viên theo dõi phần hành kế toán nào thì sẽ thực hiện cả kế toán tài chính và kế toán quản trị phần hành đó. Ngoài ra, doanh nghiệp phải bố trí người thực hiện các nội dung kế toán quản trị chung khác, như: Thu thập, phân tích các thông tin phục vụ việc lập dự toán và phân tích thông tin phục vụ cho việc ra quyết định trong quản trị doanh nghiệp. Các nội dung công việc này có thể bố trí cho kế toán tổng hợp hoặc do kế toán trưởng đảm nhiệm.

b/ Hình thức tách biệt: Tổ chức thành một bộ phận kế toán quản trị riêng biệt với bộ phận kế toán tài chính trong phòng kế toán của doanh nghiệp. Hình thức này chỉ thích hợp với các doanh nghiệp có quy mô lớn, như: Tổng công ty, tập đoàn kinh tế,...

c/ Hình thức hỗn hợp: Là hình thức kết hợp hai hình thức nêu trên như: Tổ chức bộ phận kế toán quản trị chi phí giá thành riêng, còn các nội dung khác thì theo hình thức kết hợp.

2. Người làm kế toán quản trị

2.1. Doanh nghiệp cần bố trí người làm kế toán quản trị có đủ năng lực, trình độ trên cơ sở vận dụng các tiêu chuẩn, điều kiện của người làm kế toán quy định tại Luật Kế toán.

Trường hợp doanh nghiệp tổ chức thành một bộ phận kế toán quản trị tách biệt riêng với bộ phận kế toán tài chính thì người làm kế toán quản trị phải có tiêu chuẩn, có quyền và trách nhiệm sau:

a/ Tiêu chuẩn của người làm kế toán quản trị:

+ Có phẩm chất đạo đức nghề nghiệp kế toán, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

+ Có trình độ chuyên môn, nghiệp vụ về kế toán.

b/ Quyền hạn của người làm kế toán quản trị:

Người làm kế toán quản trị có quyền độc lập về chuyên môn, nghiệp vụ kế toán, hoặc thống kê; Có quyền chủ động phân tích, đánh giá và đề xuất.

c/ Trách nhiệm của người làm kế toán quản trị:

Người làm kế toán quản trị có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình theo yêu cầu của lãnh đạo doanh nghiệp. Khi thay đổi người làm kế toán quản trị, người làm kế toán quản trị cũ phải có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán quản trị mới. Người làm kế toán quản trị cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán quản trị.

2.2. Thuê làm kế toán quản trị

Đối với đơn vị kế toán không có điều kiện hoặc không bố trí người làm kế toán quản trị thì có thể thuê người làm kế toán quản trị theo hướng dẫn sau:

- Đơn vị kế toán được ký hợp đồng với doanh nghiệp dịch vụ kế toán hoặc cá nhân có đăng ký kinh doanh dịch vụ kế toán để thuê làm kế toán quản trị theo quy định của pháp luật;

- Việc thuê làm kế toán quản trị phải được lập thành hợp đồng theo quy định của pháp luật;

- Đơn vị kế toán thuê người làm kế toán quản trị có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thoả thuận trong hợp đồng;

- Doanh nghiệp, cá nhân cung cấp dịch vụ kế toán quản trị phải chịu trách nhiệm về thông tin, số liệu kế toán theo thoả thuận trong hợp đồng.

3. Kế toán trưởng của doanh nghiệp có trách nhiệm tổ chức thực hiện kế toán quản trị trong doanh nghiệp và chịu trách nhiệm trước Ban lãnh đạo doanh nghiệp về các thông tin, số liệu kế toán quản trị đã cung cấp.

Phần V

ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Các doanh nghiệp căn cứ vào hướng dẫn tại Thông tư này làm cơ sở xây dựng và tổ chức kế toán quản trị thích hợp và có hiệu quả tại doanh nghiệp và các doanh nghiệp thành viên (đối với Tổng công ty), đơn vị trực thuộc, phụ thuộc (đối với Công ty).

3. Các Trường Đại học, Học viện, Cao đẳng, Trung học Kinh tế - Tài chính - Kế toán, trên cơ sở nội dung của Thông tư này xây dựng giáo trình giảng dạy về kế toán quản trị phù hợp.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC

(Ban hành kèm theo Thông tư số 53/2006/TT-BTC ngày 12/ 6/ 2006

của Bộ Tài chính)

Phụ lục 01

Đơn vị:…….....

Bộ phận:….....

PHIẾU TÍNH GIÁ THÀNH CÔNG VIỆC

Doanh nghiệp:………………………………………………………………...................

(Tên khách hàng):………………................(Địa chỉ):….................(Ngày đặt hàng):…..

Loại sản phẩm:…………………………….Ngày bắt đầu sản xuất:……….....................

Mã số công việc:…………………………. (Ngày hẹn giao hàng):..………....................

Số lượng sản xuất:………………………....Ngày hoàn thành:………………................./

Đơn vị tính…….đ

Diễn giải | Nguyên liệu, vật liệu trực tiếp |  |  | Nhân công trực tiếp |  |  | Chi phí sản xuất chung |  |  | Tổng chi phí | Số lượng SP hoàn thành
 | Chứng từ |  | Số tiền | Chứng từ |  | Số tiền | Tỷ lệ (đơn giá) | Căn cứ phân bổ | Số phân bổ |  | Chứng từ |  | Số lượng
 | Ngày | Số hiệu |  | Ngày | Số hiệu |  |  |  |  |  | Ngày | Số hiệu
Giá thành đơn vị |  | x |  | x | x |  | x | x |  |  | x | x |

Ngày,…… tháng…….năm….

Kế toán trưởng

(Ký, họ tên)

Người lập và ghi phiếu

(Ký, họ tên)

Phụ lục 02

Đơn vị:…….....

Bộ phận:…......

SỔ CHI TIẾT BÁN HÀNG, KẾT QUẢ

Tên sản phẩm, (hàng hoá, dịch vụ).....

Đơn vị tính…….đ

S TT | Ngày, tháng ghi sổ | Chứng từ |  | Diễn giải | Doanh thu |  |  | Các khoản giảm trừ |  |  | Chi phí bán hàng | Chi phí quản lý DN | Lãi lỗ
 |  | Số | Ngày |  | Số lượng | Đơn giá | Thành tiền | Chiết khấu | Giảm giá | …
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

Ngày,…… tháng…….năm….

Người ghi sổ

(Ký, họ tên)

Phụ lục 03

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO SẢN XUẤT

Tháng......Quý.....Năm....

( Phương pháp bình quân)

Đơn vị tính…..đ

Chỉ tiêu | Tổng số | Khối lượng tương đương
 |  | Nguyên vật liệu trực tiếp | Nhân công trực tiếp | Chi phí sản xuất chung
A | 1 | 2 | 3 | 4
A - Khối lượng hoàn thành tương đương |  |  |  |
- Khối lượng hoàn thành |  |  |  |
- Khối lượng dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
+ Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
B - Tổng hợp chi phí và xác định giá thành đơn vị sản phẩm |  |  |  |
- Chi phí dở dang đầu kỳ |  |  |  |
- Chi phí phát sinh trong tháng |  |  |  |
Tổng cộng chi phí |  |  |  |
Giá thành đơn vị sản phẩm hoàn thành |  |  |  |
C - Cân đối chi phí |  |  |  |
- Nguồn chi phí đầu vào |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
- Phân bổ chi phí (đầu ra) |  |  |  |
+ Giá thành khối lượng sản phẩm hoàn thành |  |  |  |
+ Chi phí dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
+ Chi phí sản xuất chung |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)

Phụ lục 04

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO SẢN XUẤT

Tháng......Quý.....Năm....

( Phương pháp nhập trước - xuất trước)

Đơn vị tính……đ

Chỉ tiêu | Tổng số | Khối lượng tương đương
 |  | Nguyên liệu, vật liệu trực tiếp | Nhân công trực tiếp | Chi phí sản xuất chung
A | 1 | 2 | 3 | 4
A - Khối lượng hoàn thành tương đương |  |  |  |
- Khối lượng dở dang đầu kỳ |  |  |  |
- Khối lượng mới đưa vào sản xuất |  |  |  |
- Khối lượng dở dang cuối kỳ |  |  |  |
Cộng |  |  |  |
B - Tổng hợp chi phí và tính giá thành đơn vị sản phẩm hoàn thành tương đương |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
+ Giá thành đơn vị sản phẩm hoàn thành tương đương |  |  |  |
C - Cân đối chi phí |  |  |  |
- Nguồn chi phí (đầu vào) |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
Cộng |  |  |  |
- Phân bổ chi phí (đầu ra) |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
• Kỳ trước |  |  |  |
• Kỳ này: * Nhân công trực tiếp |  |  |  |
* Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
+ Bắt đầu sản xuất và hoàn thành trong kỳ |  |  |  |
+ Chi phí dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
Tổng cộng |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)

Phụ lục 05a

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO GIÁ THÀNH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 |  | Chi phí phát sinh |  |  |  |  | Sản | Tổng | Ý kiến
Tên sản phẩm | Dở dang | Chi | Chi phí | Chi phí sản xuất chung |  | Tổng | phẩm dở | chi phí | Nhận xét, | Kiến nghị
(Công việc) | đầu kỳ | Phí NVL trực tiếp | nhân công trực tiếp | Cố định | Biến đổi | cộng | dang cuối kỳ | để tính giá thành | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Cộng |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục 05b

Đơn vị:……......

Bộ phận:….......

BÁO CÁO GIÁ THÀNH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
Chỉ tiêu | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  |  | Kỳ | Kỳ này
 | trước | KH | Thực hiện | trước | KH | Thực hiện | ..... | trước | KH | Thực hiện
A | 1 | 2 | 3 | 4 | 5 | 6 | ….. | … | … | …
1. Chi phí nguyên liệu, vật liệu trực tiếp |  |  |  |  |  |  |  |  |  |
2. Chi phí nhân công trực tiếp |  |  |  |  |  |  |  |  |  |
3. Chi phí SX chung + + + |  |  |  |  |  |  |  |  |  |
Giá thành SX sản phẩm hoàn thành |  |  |  |  |  |  |  |  |  |
4. Chi phí bán hàng phân bổ |  |  |  |  |  |  |  |  |  |
5. Chi phí quản lý DN phân bổ |  |  |  |  |  |  |  |  |  |
6. Ý kiến nhận xét - Nguyên nhân - Kiến nghị |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 06

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG, KINH DOANH

Tháng…..Quý.......Năm…..

PHẦN I –DOANH THU Đơn vị tính…….đ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ...... | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | …... | … | … | …
1. Doanh thu |  |  |  |  |  |  |  |  |  |
2.Các khoản giảm trừ - Chiết khấu TM - Giảm giá hàng bán - Hàng bán bị trả lại - Thuế TTĐB, Thuế XK, thuế GTGT phải nộp (PP trực tiếp) |  |  |  |  |  |  |  |  |  |
3. Doanh thu thuần |  |  |  |  |  |  |  |  |  |

PHẦN II – CHI PHÍ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  |  | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | … | … | … | …
1. Giá vốn hàng bán |  |  |  |  |  |  |  |  |  |
2. Chi phí bán hàng phân bổ |  |  |  |  |  |  |  |  |  |
3.Chi phí quản lý doanh nghiệp phân bổ |  |  |  |  |  |  |  |  |  |
Tổng cộng chi phí |  |  |  |  |  |  |  |  |  |

PHẦN III – XÁC ĐỊNH KẾT QUẢ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ..... | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | … | … | … | …
1. Lãi gộp trước thuế |  |  |  |  |  |  |  |  |  |
2. Chi phí thuế TNDN |  |  |  |  |  |  |  |  |  |
3. Lợi nhuận sau thuế |  |  |  |  |  |  |  |  |  |

PHẦN IV - Ý KIẾN

+ Nhận xét, đánh giá tình hình và nguyên nhân:.......................................................

+ Kiến nghị biện pháp:..............................................................................................

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 07

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 | SP (bộ phận, lĩnh vực) |  |  | SP (bộ phận, lĩnh vực) |  |  | ....... | Tổng cộng toàn DN |  |  | Ý kiến
Chỉ tiêu | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ....... | Kỳ | Kỳ này |  | Nhận xét | Kiến nghị
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | ........ | .... | .... | .... | .... | ......
1. Doanh thu Các khoản giảm trừ doanh thu - Chiết khấu TM - Giảm giá hàng bán - Hàng bán bị trả lại - Thuế TTĐB, thuế NX, thuế GTGT phải nộp (PP trực tiếp) |  |  |  |  |  |  |  |  |  |  |  |
2. Doanh thu thuần Trừ chi phí khả biến - Chi phí khả biến của hàng bán - Chi phí khả biến khác |  |  |  |  |  |  |  |  |  |  |  |
3.Số chênh lệch giữa doanh thu thuần và chi phí khả biến trừ chi phí bất biến thuộc sản phẩm, bộ phận... |  |  |  |  |  |  |  |  |  |  |  |
4. Số chênh lệch của sản phẩm (bộ phận, lĩnh vực) |  |  |  |  |  |  |  |  |  |  |  |
- Trừ chi phí bất biến chung toàn doanh nghiệp phân bổ |  |  |  |  |  |  |  |  |  |  |  |
5.Thu nhập thuần trước thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |
6. Chi phí thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |
7. Thu nhập thuần sau thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 08

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG, KINH DOANH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 |  |  | Doanh thu |  |  |  |  |  | Chi phí sản xuất, kinh doanh |  |  |  |  |  |  |
 |  |  |  | Các khoản giảm trừ doanh thu |  |  |  |  |  | Trong đó |  |  |  |  |  | Ý kiến
Sản phẩm..... Bộ phận....... |  |  | Doanh thu bán hàng | Chiết khấu thương mại | Giảm giá hàng bán | Hàng bán bị trả lại | Thuế TTĐB, XK, thuế GTGT phải nộp | Doanh thu thuần | Tổng cộng chi phí | Giá vốn hàng bán | Chi phí bán hàng phân bổ | Chi phí quản lý phân bổ | Lãi trước thuế | Chi phí thuế TNDN | Lợi nhuận sau thuế TNDN | Nhận xét, nguyên nhân | Kiến nghị, biện pháp
A |  |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
SP... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Bộ phận, lĩnh vực) | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
SP....... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Bộ phận, lĩnh vực) | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
SP..... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
....... | .... | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 09

Đơn vị:………….

Bộ phận…………

BÁO CÁO BÁN HÀNG

Tháng…..Quý.......Năm…..

Đơn vị tính..........đ

 |  | Bán buôn |  |  |  |  |  |  |  |  | Bán lẻ
 |  |  | Đơn giá |  | Thành tiền |  | Chi phí cho việc bán |  |  |  |  | Đơn giá |  | Thành tiền |  | Chi phí cho việc bán |  |  |
Sản phẩm |  | Số lượng | Giá vốn | Giá bán | Giá Vốn | Doanh thu | Chi phí bán hàng phân bổ | Chi phí quản lý chung phân bổ | Cộng | Lãi (lỗ) gộp | Số lượng | Giá vốn | Giá bán | Giá Vốn | Doanh thu | Chi phí bán hàng phân bổ | Chi phí quản lý chung phân bổ | Cộng | Lãi (lỗ) gộp
A |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Sản | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
phẩm...... | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Sản | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
phẩm...... | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
........... | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
cộng | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 10

Đơn vị:………….

Bộ phận:…………

BÁO CÁO NĂNG SUẤT LAO ĐỘNG

Tháng…..Quý.......Năm…..

Đơn vị tính:.............đ

 | Kế hoạch |  |  | Thực hiện |  |  | So sánh KH/TH |  |  |  |  | Ý kiến
Đối tượng sử dụng | Số | Đơn | Thành | Số | Đơn | Thành | Tỷ lệ (%) |  | Chênh lệch |  |  | Nhận xét, | Kiến nghi,
 | công | giá | tiền | công | giá | tiền | Công | Tiền | Số công | Đơn giá | Thành tiền | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
- Sản phẩm (bộ phận) |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  | x |  |  | x |  |  |  |  | x |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 11

Đơn vị:………….

Bộ phận…………

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG NGUYÊN LIỆU, VẬT LIỆU

Tháng…..Quý.......Năm…..

Đơn vị tính:...........đ

Tên, quy cách | Kế hoạch mua vào |  |  | Thực hiện mua trong kỳ |  |  | Thực xuất kho trong kỳ |  |  |  |  |  | Số tồn kho đầu kỳ |  | Số tồn kho cuối kỳ |  | Ý kiến
nguyên liệu, vật liệu | Số lượng | Đơn giá | Thành tiền | Số lượng | Đơn giá | Thành tiền | Dùng SX SP |  | Dùng cho quản lý |  | Khác |  | Số lượng | Thành tiền | Số lượng | Thành tiền | Nhận xét, | Kiến nghị,
 |  |  |  |  |  |  | Số lượng | Thành tiền | Số lượng | Thành tiền | Số lượng | Thành tiền |  |  |  |  | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 12

Đơn vị:………….

Bộ phận:…………

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG SẢN PHẨM, HÀNG HOÁ

Tháng…..Quý.......Năm…..

Đơn vị tính:............đ

 | Kế hoạch |  |  | Sản xuất, mua vào trong kỳ |  |  |  |  | Số xuất bán, sử dụng trong kỳ |  |  |  |  |  |  |  | Số tồn kho đầu kỳ |  | Số tồn kho cuối kỳ |  | Ý kiến
Sản phẩm | Số | Đơn | Thành | Số | Đơn | Thành | So sánh với KH (%) |  | Bán |  | Xuất sử dụng |  |  |  |  |  | Số | Thành | Số | Thành | Nhận xét, | Kiến nghị,
(hàng hoá) | lượng | giá | tiền | lượng | giá | tiền | Số | Thành | Số | Thành | Sản xuất |  | Quản lý |  | Khác |  | lượng | tiền | lượng | tiền | nguyên nhân | biện pháp
 |  |  |  |  |  |  | lượng | tiền | lượng | tiền | Số lượng | Thành tiền | Số lượng | Thành tiền | Số lượng | Thành tiền |  |  |  |  |  |
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Đơn vị:.......................... Phụ lục 13

Bộ phận:........................

SỔ NHẬT KÝ BÁN HÀNG

Từ ngày........ đến ngày........

Khách hàng:............................................................................................................................

 | Số | Đơn | Thành | Thuế | Các khoản giảm trừ doanh thu |  |  | Tổng
Tên hàng (Chứng từ) | lượng | giá | tiền | GTGT | Chiết khấu TM | Giảm giá | ...... | cộng
A | B | C | D | 1 | 2 | 3 | ... | .....
Chứng từ số...ngày |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
Chứng từ số...ngày |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người ghi sổ

(Ký, họ tên) (Ký, họ tên)

Đơn vị:........................... Phụ lục 14

Bộ phận:........................

BÁO CÁO TIẾN ĐỘ SẢN XUẤT

Tháng ......Quý.....năm....

Mã số | Sản phẩm | Đơn vị | Kế hoạch sản xuất |  | Thực tế thực hiện |  | Chênh lệch |  | Tỷ lệ (%) |  | Ý kiến
 |  | tính | Số lượng | Chi phí | Số lượng | Chi phí | Số lượng | Chi phí | Số lượng | Chi phí | Nhận xét | Kiến nghị
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Phụ trách Kế toán trưởng Người lập biểu

bộ phận báo cáo

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Phụ lục 15

Đơn vị:...........................

Bộ phận:........................

BÁO CÁO TÌNH HÌNH NỢ THEO THỜI HẠN NỢ VÀ KHÁCH HÀNG

Từ ngày ............. đến ngày.............

Mã số | Khách hàng | Tổng nợ | Thời hạn nợ |  |  |  | Đánh giá tình trạng nợ | Ý kiến kiến nghị
 |  |  | ......... | ....... | ....... | ...... |  |
A | B | C | 1 | 2 | 3 | 4 |  |
Tổng cộng |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Phụ trách Kế toán trưởng Giám đốc

bộ phận báo cáo

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Phụ lục 16

Đơn vị:...........................

Bộ phận:........................

BÁO CÁO DỰ BÁO VẬT TƯ THEO KẾ HOẠCH SẢN XUẤT, KINH DOANH

Tháng .......Quý..........năm........

Danh | Tên, quy | Đơn vị | Nhu cầu |  |  | Số tồn kho | Số cần
điểm vật tư | cách vật tư | tính | Kế hoạch | Đã sử dụng | Số chưa sử dụng | thực tế | nhập bổ sung
A | B | C | 1 | 2 | 3 | 4 | 5

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)


TT 95.2008 HD KT cong ty chung khoan

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 95/2008/TT-BTC NGÀY 24 THÁNG 10 NĂM 2008

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI CÔNG TY CHỨNG KHOÁN

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ vào Chế độ kế toán Doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính;

- Căn cứ Quyết định số 27/2007/QĐ-BTC ngày 24/4/2007 của Bộ trưởng Bộ Tài chính ban hành quy chế tổ chức và hoạt động của công ty chứng khoán;

Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là các công ty chứng khoán.

2. Thông tư này hướng dẫn sửa đổi, bổ sung một số tài khoản và phương pháp ghi chép một số tài khoản kế toán; mẫu báo cáo tài chính, giải thích nội dung, phương pháp lập và trình bày báo cáo tài chính, chứng từ và sổ kế toán cho công ty chứng khoán. Những nội dung kế toán không hướng dẫn trong Thông tư này, công ty chứng khoán thực hiện theo Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 (dưới đây gọi là Quyết định 15/2006/QĐ-BTC), các Thông tư hướng dẫn thực hiện chuẩn mực kế toán và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính.

3. Công ty chứng khoán phải mở sổ kế toán tổng hợp, sổ kế toán chi tiết để phản ánh các nghiệp vụ kinh tế, tài chính phát sinh trong kỳ và lập báo cáo tài chính theo qui định.

II. HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Hệ thống tài khoản kế toán áp dụng đối với công ty chứng khoán thực hiện theo qui định tại Quyết định 15/2006/QĐ-BTC và các sửa đổi, bổ sung sau:

1. Đổi tên và bổ sung tài khoản kế toán cấp 2 của các Tài khoản cấp 1 đã ban hành tại Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC

1.1. Đổi tên Tài khoản 121 - “Đầu tư chứng khoán ngắn hạn” thành “Chứng khoán thương mại”.

Tài khoản 121 có 4 tài khoản cấp 2:

- Tài khoản 1211 - Cổ phiếu.

- Tài khoản 1212 - Trái phiếu.

- Tài khoản 1213 - Chứng chỉ quỹ.

- Tài khoản 1218 - Chứng khoán khác.

1.2. Đổi tên Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu”.

Tài khoản 511 có 8 Tài khoản cấp 2:

- Tài khoản 5111 - Doanh thu hoạt động môi giới chứng khoán.

- Tài khoản 5112 - Doanh thu hoạt động đầu tư chứng khoán, góp vốn.

- Tài khoản 5113 - Doanh thu bảo lãnh, đại lý phát hành chứng khoán.

- Tài khoản 5114 - Doanh thu hoạt động tư vấn.

- Tài khoản 5115 - Doanh thu lưu ký chứng khoán.

- Tài khoản 5116 - Doanh thu hoạt động uỷ thác đấu giá.

- Tài khoản 5117 - Doanh thu cho thuê sử dụng tài sản.

- Tài khoản 5118 - Doanh thu khác.

1.3. Đổi tên Tài khoản 532 - “Giảm giá hàng bán” thành “Các khoản giảm trừ doanh thu”.

1.4. Đổi tên Tài khoản 631 - “Giá thành sản xuất” thành “Chi phí hoạt động kinh doanh”.

Tài khoản 631 có 8 Tài khoản cấp 2:

- Tài khoản 6311 - Chi phí hoạt động môi giới chứng khoán.

- Tài khoản 6312 - Chi phí hoạt động đầu tư chứng khoán, góp vốn.

- Tài khoản 6313 - Chi phí bảo lãnh, đại lý phát hành chứng khoán.

- Tài khoản 6314 - Chi phí hoạt động tư vấn.

- Tài khoản 6315 - Chi phí hoạt động lưu ký chứng khoán.

- Tài khoản 6316 - Chi phí dự phòng.

- Tài khoản 6317 - Chi phí cho thuê sử dụng tài sản.

- Tài khoản 6318 - Chi phí khác.

1.5. Đổi tên Tài khoản 002 - “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” thành “Vật tư, chứng chỉ có giá nhận giữ hộ”.

1.6. Đổi tên Tài khoản 003 - “Hàng hoá nhận bán hộ, nhận ký gửi, ký cược” thành “Tài sản nhận ký cược”.

2. Bổ sung 17 Tài khoản cấp 1 so với Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC

2.1. Tài khoản 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

2.2. Tài khoản 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

Tài khoản 118 có 3 Tài khoản cấp 2:

- Tài khoản 1181 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán của công ty chứng khoán.

- Tài khoản 1182 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán của nhà đầu tư trong nước.

- Tài khoản 1183 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán của nhà đầu tư nước ngoài.

2.3. Tài khoản 135 - Phải thu hoạt động giao dịch chứng khoán

Tài khoản 135 có 5 Tài khoản cấp 2:

- Tài khoản 1351 - Phải thu của Sở (Trung tâm) giao dịch chứng khoán.

- Tài khoản 1352 - Phải thu của khách hàng về giao dịch chứng khoán.

- Tài khoản 1353 - Phải thu của tổ chức phát hành (bảo lãnh phát hành) chứng khoán.

- Tài khoản 1355 - Phải thu Trung tâm lưu ký chứng khoán.

- Tài khoản 1358 - Phải thu thành viên khác.

2.4. Tài khoản 224 - Đầu tư chứng khoán dài hạn

Tài khoản 224 có 2 Tài khoản cấp 2:

- Tài khoản 2241 - Chứng khoán sẵn sàng để bán.

- Tài khoản 2242 - Chứng khoán nắm giữ đến ngày đáo hạn.

2.5. Tài khoản 245 - Tiền nộp Quỹ hỗ trợ thanh toán

Tài khoản 245 có 3 Tài khoản cấp 2:

- Tài khoản 2451 - Tiền nộp ban đầu.

- Tài khoản 2452 - Tiền nộp bổ sung hàng năm.

- Tài khoản 2453 - Tiền lãi phân bổ hàng năm.

2.6. Tài khoản 321 - Thanh toán bù trừ giao dịch chứng khoán

2.7. Tài khoản 322 - Phải trả hộ cổ tức, gốc và lãi trái phiếu.

2.8. Tài khoản 324 - Nhận ký quỹ, ký cược ngắn hạn

Tài khoản 324 có 2 Tài khoản cấp 2:

- Tài khoản 3241 - Nhận ký quỹ ngắn hạn của nhà đầu tư.

- Tài khoản 3248 - Nhận ký quỹ, ký cược ngắn hạn khác.

2.9. Tài khoản 325 - Phải trả hoạt động giao dịch chứng khoán

Tài khoản 325 có 5 Tài khoản cấp 2:

- Tài khoản 3251 - Phải trả Sở (Trung tâm) GDCK.

- Tài khoản 3252 - Phải trả vay Quỹ hỗ trợ thanh toán của các thành viên khác.

- Tài khoản 3253 - Phải trả về chứng khoán giao, nhận đại lý phát hành.

Tài khoản 3253 có 2 Tài khoản cấp 3:

+ Tài khoản 32531 - Phải trả giao dịch chứng khoán.

+ Tài khoản 32532 - Phải trả phí phát hành.

- Tài khoản 3255 - Phải trả Trung tâm lưu ký chứng khoán.

- Tài khoản 3258 - Phải trả tổ chức, cá nhân khác.

2.10. Tài khoản 327 - Phải trả tổ chức phát hành chứng khoán

2.11. Tài khoản 353 - Dự phòng bồi thường thiệt hại cho nhà đầu tư

2.12. Tài khoản 637 - Chi phí trực tiếp chung

Tài khoản 637 có 5 Tài khoản cấp 2:

- Tài khoản 6371 - Chi phí nhân viên trực tiếp.

- Tài khoản 6372 - Chi phí vật tư, đồ dùng.

- Tài khoản 6373 - Chi phí khấu hao TSCĐ.

- Tài khoản 6374 - Chi phí bảo hiểm trách nhiệm nghề nghiệp.

- Tài khoản 6378 - Chi phí bằng tiền khác.

2.13. Tài khoản 012 - Chứng khoán lưu ký

2.14. Tài khoản 013 - Chứng khoán lưu ký công ty đại chúng chưa niêm yết

2.15. Tài khoản 014 - Chứng khoán chưa lưu ký của khách hàng

2.16. Tài khoản 015 - Chứng khoán chưa lưu ký của công ty chứng khoán

2.17. Tài khoản 017 - Chứng khoán nhận uỷ thác đấu giá

3. Không sử dụng một số tài khoản kế toán sau:

- Tài khoản 151 - Hàng mua đang đi đường.

- Tài khoản 155 - Thành phẩm.

- Tài khoản 156 - Hàng hoá.

- Tài khoản 157 - Hàng gửi đi bán.

- Tài khoản 158 - Hàng hóa kho bảo thuế.

- Tài khoản 159 - Dự phòng giảm giá hàng tồn kho.

- Tài khoản 161 - Chi sự nghiệp.

- Tài khoản 315 - Nợ dài hạn đến hạn trả.

- Tài khoản 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng.

- Tài khoản 441 - Nguồn vốn đầu tư XDCB.

- Tài khoản 461 - Nguồn kinh phí sự nghiệp.

- Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ.

- Tài khoản 515 - Doanh thu hoạt động tài chính.

- Tài khoản 521 - Chiết khấu thương mại.

- Tài khoản 531 - Hàng bán bị trả lại.

- Tài khoản 611 - Mua hàng.

- Tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

- Tài khoản 622 - Chi phí nhân công trực tiếp.

- Tài khoản 623 - Chi phí sử dụng máy thi công.

- Tài khoản 627 - Chi phí sản xuất chung.

- Tài khoản 635 - Chi phí tài chính.

- Tài khoản 641 - Chi phí bán hàng.

(Danh mục Hệ thống tài khoản kế toán áp dụng cho công ty chứng khoán sau khi sửa đổi, bổ sung - Phụ lục số 01).

4. Hướng dẫn một số nội dung các tài khoản bổ sung áp dụng cho công ty chứng khoán

4.1. Tài khoản 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tài khoản tiền gửi thu được do bán chứng khoán bảo lãnh phát hành tại ngân hàng chỉ định do tổ chức bảo lãnh phát hành chứng khoán thực hiện (kể cả do bảo lãnh phụ, hoặc đại lý bán chứng khoán thực hiện).

Tài khoản này chỉ sử dụng ở công ty chứng khoán có hoạt động bảo lãnh phát hành chứng khoán (bảo lãnh chính hoặc phụ); không sử dụng tài khoản này ở đơn vị đại lý bán chứng khoán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TK 117 - TIỀN GỬI VỀ BÁN CHỨNG KHOÁN BẢO LÃNH PHÁT HÀNH

Bên Nợ:

- Phản ánh số tiền bán chứng khoán do công ty bảo lãnh phát hành chứng khoán thực hiện gửi vào tài khoản tiền gửi về bán chứng khoán bảo lãnh phát hành tại ngân hàng;

- Phản ánh số tiền bán chứng khoán do các công ty đại lý bán chứng khoán bảo lãnh phát hành thực hiện gửi vào tài khoản tiền gửi về bán chứng khoán bảo lãnh phát hành tại ngân hàng.

Bên Có:

- Phản ánh số tiền thực chuyển trả cho tổ chức phát hành chứng khoán sau khi quyết toán với tổ chức phát hành chứng khoán;

- Phản ánh số chiết khấu trên giá phát hành chứng khoán mà tổ chức phát hành chứng khoán chấp nhận trả cho công ty chứng khoán thực hiện bảo lãnh phát hành chứng khoán.

Số dư bên Nợ:

Số tiền gửi về bán chứng khoán bảo lãnh phát hành hiện còn tại ngân hàng.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi người mua chứng khoán trên thị trường sơ cấp chuyển tiền mua chứng khoán phát hành đến ngân hàng chỉ định nơi mở tài khoản Tiền gửi về bán chứng khoán bảo lãnh phát hành của tổ chức phát hành chứng khoán do công ty chứng khoán trực tiếp phát hành, thì ngân hàng chỉ định phải làm các thủ tục ghi nhận tiền vào tài khoản tiền gửi theo quy định và gửi giấy báo có, hoặc sổ phụ ngân hàng cho công ty bảo lãnh phát hành chứng khoán về số tiền nhận được. Công ty thực hiện bảo lãnh phát hành chứng khoán căn cứ vào giấy báo có, hoặc sổ phụ ngân hàng này, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

2. Khi đại lý bán chứng khoán phát hành chuyển tiền đến ngân hàng chỉ định mở tài khoản tiền gửi của tổ chức phát hành chứng khoán, thì ngân hàng chỉ định phải làm các thủ tục ghi nhận tiền vào tài khoản tiền gửi theo quy định và gửi giấy báo có, hoặc sổ phụ ngân hàng cho công ty chứng khoán bảo lãnh phát hành chứng khoán về số tiền nhận được của đại lý. Căn cứ vào giấy báo có, hoặc sổ phụ ngân hàng này, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253).

3. Trường hợp công ty bảo lãnh phát hành chứng khoán bán lẻ chứng khoán cho nhà đầu tư bằng tiền mặt, ghi:

Nợ TK111 - Tiền mặt

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

Đồng thời, công ty chứng khoán phải chuyển số tiền mặt thu được về bán chứng khoán cho tổ chức phát hành vào tài khoản tiền gửi của tổ chức phát hành chứng khoán tại ngân hàng chỉ định, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 111 - Tiền mặt.

4. Khi đơn vị nhận đại lý bán chứng khoán phát hành quyết toán với công ty bảo lãnh phát hành chứng khoán về số chứng khoán phát hành mà đại lý đã bán, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253)

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

5. Khi công ty bảo lãnh phát hành chứng khoán quyết toán với tổ chức phát hành chứng khoán về số chứng khoán bảo lãnh phát hành đã bán (quyết toán toàn bộ số chứng khoán do bản thân công ty chứng khoán và đại lý thực hiện), đồng thời thực hiện việc chuyển tiền cho tổ chức phát hành chứng khoán, ghi:

Nợ TK 327 - Phải trả tổ chức phát hành chứng khoán

Có TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành.

6. Trường hợp tổ chức phát hành chứng khoán đồng ý thanh toán khoản chiết khấu trên giá phát hành chứng khoán từ tài khoản tiền gửi bán chứng khoán bảo lãnh phát hành của tổ chức phát hành chứng khoán do công ty chứng khoán quản lý. Khi chuyển tiền từ tài khoản tiền gửi bán chứng khoán bảo lãnh phát hành của tổ chức phát hành chứng khoán về tài khoản tiền gửi ngân hàng của công ty, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành.

Đồng thời, công ty chứng khoán xác định doanh thu bảo lãnh phát hành chứng khoán trên số chiết khấu chứng khoán phát hành được hưởng khi quyết toán với tổ chức phát hành chứng khoán, ghi:

Nợ TK 327 - Phải trả tổ chức phát hành chứng khoán

Có TK 511 - Doanh thu (5113)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - Nếu có).

7. Trường hợp công ty chứng khoán cam kết mua toàn bộ số chứng khoán phát hành còn lại, ghi:

7.1. Khi chuyển tiền mua số chứng khoán còn lại vào tài khoản tiền gửi của tổ chức phát hành chứng khoán tại ngân hàng chỉ định, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 112 - Tiền gửi ngân hàng.

7.2. Khi công ty chứng khoán thực nhận chứng khoán lưu ký về chứng khoán bảo lãnh phát hành mua nốt số chứng khoán còn lại, ghi:

Nợ các TK 121, 224

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

Đồng thời ghi tăng chứng khoán lưu ký của công ty tại Trung tâm Lưu ký chứng khoán (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch)

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

7.3. Khi công ty chứng khoán nhận phí bảo lãnh chứng khoán được hưởng theo cam kết của hợp đồng bảo lãnh phát hành chứng khoán, ghi:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu (5113).

4.2. Tài khoản 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

Tài khoản này phản ánh số hiện có và tình hình biến động về số tiền của công ty chứng khoán, của nhà đầu tư tại tài khoản của công ty chứng khoán mở ở ngân hàng chỉ định để sẵn sàng tham gia thanh toán bù trừ giao dịch chứng khoán tại Trung tâm lưu ký chứng khoán.

Đối với các công ty chứng khoán thực hiện tổng hợp tiền của các nhà đầu tư vào ngày khớp lệnh thành công để chuẩn bị cho thanh toán bù trừ giao dịch chứng khoán thì tài khoản này vừa phản ánh số tiền sẵn sàng tham gia thanh toán bù trừ của chính công ty chứng khoán và các nhà đầu tư. Công ty chứng khoán phải mở chi tiết để theo dõi riêng biệt số hiện có và tình hình biến động của tiền gửi thanh toán bù trừ giao dịch chứng khoán của công ty chứng khoán và nhà đầu tư.

Đối với các công ty chứng khoán thoả thuận với các ngân hàng chịu trách nhiệm về số dư tiền chờ thanh toán giao dịch chứng khoán đã khớp lệnh của nhà đầu tư thì Tài khoản này chỉ sử dụng để phản ánh số tiền sẵn sàng tham gia thanh toán bù trừ hoạt động mua bán chứng khoán của chính công ty chứng khoán mà không phản ánh số tiền thanh toán bù trừ chứng khoán của nhà đầu tư trong nước và nhà đầu tư nước ngoài.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TK 118 - TIỀN GỬI THANH TOÁN BÙ TRỪ GIAO DỊCH CHỨNG KHOÁN

Bên Nợ:

- Các khoản tiền của công ty chứng khoán, nhà đầu tư tại ngân hàng chỉ định chuẩn bị sẵn sàng tham gia thanh toán bù trừ giao dịch chứng khoán tại Trung tâm lưu ký chứng khoán (Sau đây gọi tắt là Trung tâm LKCK).

- Các khoản tiền của công ty chứng khoán, nhà đầu tư nhận được sau thanh toán bù trừ giao dịch chứng khoán tại ngân hàng chỉ định.

Bên Có:

- Các khoản tiền của công ty chứng khoán, của nhà đầu tư chuyển vào tài khoản của Trung tâm LKCK tại ngân hàng chỉ định để tham gia thanh toán bù trừ giao dịch chứng khoán.

- Trả Trung tâm giao dịch chứng khoán (sau đây gọi tắt là Trung tâm GDCK), Sở giao dịch chứng khoán (sau đây gọi tắt là Sở GDCK) về các loại phí giao dịch, chi phí khác liên quan đến hoạt động của công ty chứng khoán, của nhà đầu tư ở Trung tâm GDCK, Sở GDCK,…

- Trả Trung tâm LKCK phí lưu ký chứng khoán.

- Các khoản chi trả Trung tâm GDCK, Sở GDCK theo lệnh của Trung tâm GDCK, Sở GDCK như: Trả nợ vay Quỹ hỗ trợ thanh toán, hoặc trả các loại phí kinh doanh chứng khoán mà công ty chứng khoán, của nhà đầu tư chưa trả được Trung tâm GDCK, Sở GDCK theo thời gian quy định.

Số dư bên Nợ:

Khoản tiền của công ty chứng khoán, của nhà đầu tư tại ngân hàng chỉ định trước khi thực hiện thanh toán bù trừ sẵn sàng tham gia thanh toán bù trừ giao dịch chứng khoán.

Tài khoản 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán, có 3 tài khoản cấp 2:

- Tài khoản 1181 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán của công ty chứng khoán: Phản ánh số tiền hiện có và tình hình biến động về tiền gửi của công ty chứng khoán tại ngân hàng chỉ định để tham gia thanh toán bù trừ giao dịch chứng khoán tại Trung tâm LKCK.

- Tài khoản 1182 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán của nhà đầu tư trong nước: Phản ánh số tiền sẵn sàng tham gia thanh toán bù trừ giao dịch chứng khoán đã được khớp lệnh của nhà đầu tư trong nước thuộc tài khoản của công ty chứng khoán tại ngân hàng chỉ định.

- Tài khoản 1183 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán của nhà đầu tư nước ngoài: Phản ánh số tiền sẵn sàng tham gia thanh toán bù trừ giao dịch chứng khoán đã được khớp lệnh của nhà đầu tư nước ngoài thuộc tài khoản của công ty tại ngân hàng chỉ định.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi công ty chứng khoán chuyển tiền của công ty chứng khoán hoặc tiền từ tài khoản ký quỹ của nhà đầu tư vào tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại ngân hàng chỉ định để chuẩn bị sẵn sàng tham gia thanh toán bù trừ giao dịch mua chứng khoán tại Trung tâm LKCK, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

(1181, 1182, 1183)

Có các TK 111, 112.

2. Căn cứ vào lệnh chuyển tiền của Trung tâm LKCK khi ngân hàng chỉ định trích số tiền phải thanh toán theo kết quả thanh toán bù trừ mua chứng khoán từ tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của công ty chứng khoán hoặc của nhà đầu tư chuyển vào tài khoản thanh toán bù trừ giao dịch chứng khoán của Trung tâm LKCK mở tại ngân hàng chỉ định để thanh toán giao dịch mua chứng khoán của công ty chứng khoán hoặc của nhà đầu tư, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

( 1181, 1182, 1183).

3. Khi nhận được chứng từ thanh toán về kết quả thanh toán bù trừ mua chứng khoán của công ty chứng khoán do Trung tâm LKCK chuyển cho công ty chứng khoán, ghi:

Nợ các TK 121, 224

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

Đồng thời ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (Cổ phiếu hoặc trái phiếu) mua vào:

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch)

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

4. Khi công ty chứng khoán thực nhận tiền bán chứng khoán theo kết quả thanh toán bù trừ bán chứng khoán tự doanh của Trung tâm LKCK, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

(1181, 1182, 1183)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

5. Khi công ty chứng khoán bị khấu trừ tiền trên tài khoản thanh toán bù trừ giao dịch chứng khoán tại ngân hàng chỉ định theo lệnh của Trung tâm LKCK theo qui định để trả nợ vay Quỹ hỗ trợ thanh toán bù đắp thiếu hụt thanh toán, ghi:

Nợ TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181).

6. Khi trả Trung tâm GDCK, Trung tâm LKCK các khoản chi phí liên quan đến hoạt động mua bán hoặc giao dịch chứng khoán tự doanh hoặc chứng khoán của người uỷ thác đầu tư (Chi phí giao dịch, chi phí lưu ký chứng khoán, chi phí sử dụng hệ thống giao dịch, chi phí tư vấn,…) bằng tiền gửi tại ngân hàng chỉ định, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181).

4.3. Tài khoản 135 - Phải thu hoạt động giao dịch chứng khoán

Tài khoản này dùng để phản ánh các khoản phải thu của công ty chứng khoán với Trung tâm GDCK, Sở GDCK, Trung tâm LKCK với nhà đầu tư là khách hàng của công ty, với tổ chức phát hành chứng khoán hoặc bảo lãnh phát hành chứng khoán, các khoản phải thu từ các hoạt động kinh doanh giao dịch chứng khoán.

NGUYÊN TẮC HẠCH TOÁN KẾ TOÁN TÀI KHOẢN NÀY

1. Nợ phải thu cần được hạch toán chi tiết cho từng đối tượng phải thu, cho từng nội dung phải thu và ghi chép theo từng lần thanh toán. Đối tượng phải thu là các khách hàng, hoặc các đối tượng có quan hệ kinh tế với công ty chứng khoán và chưa thanh toán tiền khi đã nhận dịch vụ cung cấp về hoạt động giao dịch chứng khoán và chấp nhận thanh toán.

2. Không phản ánh vào tài khoản này các nghiệp vụ cung cấp dịch vụ thu tiền ngay (tiền mặt hoặc séc hoặc đã thu qua ngân hàng).

3. Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ: Khoản nợ có thể trả đúng thời hạn, khoản khó đòi hoặc không có khả năng thu hồi để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 135 - PHẢI THU HOẠT ĐỘNG GIAO DỊCH CHỨNG KHOÁN

Bên Nợ:

- Số phải thu của Trung tâm GDCK, Sở GDCK, Trung tâm LKCK;

- Các khoản phải thu của nhà đầu tư về doanh thu cung cấp dịch vụ chưa trả tiền;

- Các khoản phải thu của tổ chức phát hành chứng khoán hoặc bảo lãnh phát hành chứng khoán;

- Số tiền thừa trả lại cho khách hàng.

Bên Có:

- Số tiền Trung tâm GDCK, Sở GDCK, Trung tâm LKCK đã trả;

- Số tiền nhà đầu tư của công ty đã trả;

- Số tiền tổ chức phát hành hoặc bảo lãnh phát hành chứng khoán đã trả.

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản 135 - Phải thu hoạt động giao dịch CK, có 5 tài khoản cấp 2:

- Tài khoản 1351 - Phải thu Sở (Trung tâm) GDCK: Phản ánh các khoản nợ phải thu của công ty chứng khoán với Sở (Trung tâm) GDCK.

- Tài khoản 1352 - Phải thu khách hàng về giao dịch chứng khoán: Phản ánh các khoản nợ phải thu của công ty chứng khoán về tiền cung cấp dịch vụ, phí cung cấp dịch vụ cho nhà đầu tư từ các hoạt động kinh doanh chứng khoán.

- Tài khoản 1353 - Phải thu của tổ chức phát hành (bảo lãnh phát hành) chứng khoán: Phản ánh các khoản tổ chức phát hành chứng khoán hoặc bảo lãnh phát hành chứng khoán phải trả cho công ty khi thực hiện việc phát hành chứng khoán hoặc bảo lãnh phát hành chứng khoán.

- Tài khoản 1355 - Phải thu Trung tâm lưu ký chứng khoán: Phản ánh các khoản nợ phải thu của công ty chứng khoán với Trung tâm LKCK về các khoản liên quan đến hoạt động giao dịch chứng khoán.

- Tài khoản 1358 - Phải thu thành viên khác: Phản ánh các khoản nợ phải thu của công ty chứng khoán về các hoạt động kinh doanh chứng khoán với các thành viên ngoài các thành viên đã phản ánh ở các TK 1351, 1352, 1353, 1355.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Xác định số tiền phải thu Trung tâm GDCK, Sở GDCK, Trung tâm LKCK hoặc khách hàng do công ty chứng khoán trả số phải trả, kế toán ghi:

Nợ TK 135 - Phải thu hoạt động giao dịch chứng khoán (1351, 1352, 1355)

Có các TK liên quan.

- Khi thực thu được tiền trả lại từ Trung tâm GDCK, Sở GDCK, Trung tâm LKCK hoặc từ khách hàng, ghi:

Nợ các TK 111, 112 (1121)

Có TK 135 - Phải thu hoạt động giao dịch chứng khoán

(1351, 1352, 1355).

2. Xác định số phí phải thu của nhà đầu tư khi cung cấp các dịch vụ liên quan đến hoạt động dịch vụ kinh doanh môi giới chứng khoán cho nhà đầu tư, ghi:

Nợ TK 135 - Phải thu hoạt động giao dịch chứng khoán (1352)

Có TK 511 - Doanh thu

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi thực thu được tiền phí giao dịch chứng khoán từ nhà đầu tư, ghi:

Nợ các TK 111, 112 (1121)

Có TK 135 - Phải thu hoạt động giao dịch chứng khoán (1352).

3. Xác định phí bảo lãnh, hoa hồng đại lý phát hành chứng khoán mà tổ chức phát hành hoặc bảo lãnh phát hành chứng khoán phải trả cho công ty chứng khoán khi thực hiện đại lý phát hành chứng khoán hoặc bảo lãnh phát hành chứng khoán, ghi:

Nợ TK 135 - Phải thu hoạt động giao dịch chứng khoán

Có TK 511 - Doanh thu

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi nhận được tiền do tổ chức phát hành hoặc công ty bảo lãnh phát hành chứng khoán trả tiền liên quan đến việc cung cấp dịch vụ bảo lãnh hay đại lý phát hành chứng khoán, ghi:

Nợ các TK 111, 112

Có TK 135 - Phải thu hoạt động giao dịch chứng khoán (1353).

4. Nếu có khoản nợ phải thu khó đòi thực sự không thể thu nợ được, phải xử lý xoá sổ, căn cứ vào biên bản xử lý xoá nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (nếu chưa lập dự phòng)

Có TK 135 - Phải thu hoạt động giao dịch chứng khoán.

Đồng thời, ghi vào bên Nợ TK 004 - Nợ khó đòi đã xử lý (tài khoản ngoài Bảng Cân đối kế toán) nhằm tiếp tục theo dõi trong thời hạn qui định để có thể truy thu người mắc nợ số tiền đó.

- Khi truy thu được khoản nợ khó đòi đã xử lý, ghi:

Nợ các TK 111, 112

Có TK 711 - Thu nhập khác.

Đồng thời ghi Có TK 004 - Nợ khó đòi đã xử lý (tài khoản ngoài Bảng Cân đối kế toán).

4.4. Tài khoản 224 - Đầu tư chứng khoán dài hạn

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại chứng khoán đầu tư dài hạn với mục đích nắm giữ đến ngày đáo hạn và chứng khoán đầu tư sẵn sàng để bán.

1. Chứng khoán nắm giữ đến ngày đáo hạn là các chứng khoán phi phái sinh hưởng các khoản thanh toán cố định hoặc có thể xác định và có thời gian đáo hạn cố định mà công ty có ý định và có khả năng giữ đến ngày đáo hạn.

Một loại chứng khoán đầu tư sẽ không được xếp vào nhóm nắm giữ đến ngày đáo hạn nếu trong năm tài chính hiện hành hoặc trong hai năm tài chính gần nhất, được bán hoặc phân loại lại với một số lượng đáng kể các khoản đầu tư giữ đến ngày đáo hạn trước ngày đáo hạn, trừ khi việc bán và phân loại lại là:

- Rất gần với thời điểm đáo hạn;

- Công ty đã thu về phần lớn tiền vốn gốc của loại chứng khoán theo kế hoạch thanh toán hoặc được thanh toán trước hạn, hoặc;

- Do một sự kiện nằm ngoài tầm kiểm soát của công ty, sự kiện này mang tính đơn lẻ không lập lại và không thể dự đoán trước được.

2. Chứng khoán đầu tư sẵn sàng để bán: là các chứng khoán phi phái sinh được xác định là sẵn sàng để bán mà không phải là các khoản đầu tư chứng khoán nắm giữ đến ngày đáo hạn hoặc là chứng khoán thương mại.

3. Trong trường hợp công ty chứng khoán không có ý định hoặc không có khả năng nắm giữ khoản chứng khoán cho đến lúc đáo hạn thì nó được phân loại lại vào nhóm “Chứng khoán sẵn sàng để bán” và được ghi nhận theo giá trị hợp lý. Khoản chênh lệch giữa giá trị hợp lý và ghi sổ được ghi nhận vào vốn chủ sở hữu.

NGUYÊN TẮC HẠCH TOÁN KẾ TOÁN TÀI KHOẢN NÀY

1. Chỉ hạch toán vào tài khoản này các chứng khoán đầu tư với mục đích nắm giữ đến ngày đáo hạn và các chứng khoán đầu tư với mục đích sẵn sàng để bán. Không hạch toán vào tài khoản này các chứng khoán mua vào bán ra với mục đích thương mại.

2. Các khoản đầu tư chứng khoán dài hạn được ghi nhận ban đầu theo giá gốc hoặc theo giá trị hợp lý và cộng với chi phí giao dịch liên quan trực tiếp đến việc mua. Sau khi ghi nhận ban đầu công ty có thể chọn một trong hai nguyên tắc sau:

2.1. Theo nguyên tắc giá gốc thì khi lập trình bày báo cáo tài chính nếu có bằng chứng khách quan cho thấy sự giảm giá trị chứng khoán thì phải lập dự phòng (Sử dụng TK 229).

2.2. Theo nguyên tắc giá hợp lý thì khi lập trình bày báo cáo tài chính cần phải được xác định các khoản đầu tư chứng khoán dài hạn được phân loại vào nhóm sẵn sàng để bán theo giá trị hợp lý. Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý được ghi nhận trực tiếp vào vốn chủ sở hữu mà không thực hiện lập dự phòng khi khoản đầu tư chứng khoán dài hạn bị giảm giá.

Trường hợp các khoản đầu tư dài hạn vào công cụ vốn chủ sở hữu không có giá niêm yết trên Sở (Trung tâm) giao dịch chứng khoán và giá trị hợp lý không thể xác định một cách đáng tin cậy thì sẽ phản ánh theo giá trị ghi sổ.

2.3. Các khoản đầu tư giữ đến ngày đáo hạn sẽ được phản ánh theo giá trị phân bổ sử dụng phương pháp lãi suất thực tế.

2.4. Nếu công ty thay đổi ý định hoặc khả năng và phương pháp xác định giá trị hợp lý không còn phù hợp hoặc do thời hạn “2 năm tài chính trước gần nhất” đã kết thúc, một tài sản được định giá theo giá mua (chi phí) hoặc giá trị phân bổ là phù hợp hơn so với việc định giá theo giá trị hợp lý thì giá trị hợp lý ghi sổ mang sang của tài sản vào ngày có sự thay đổi đó sẽ được phản ánh vào Báo cáo kết quả kinh doanh hoặc giá trị phân bổ mới. Bất kỳ khoản lỗ hay lãi phát sinh từ tài sản này mà trước đây đã được ghi nhận trực tiếp vào vốn chủ sở hữu sẽ được xử lý như sau:

- Trong trường hợp tài sản tài chính có kỳ hạn cố định, khoản lỗ hoặc lãi sẽ được phân bổ dần vào Báo cáo kết quả hoạt động kinh doanh trong suốt vòng đời còn lại của khoản đầu tư “giữ đến ngày đáo hạn” sử dụng phương pháp lãi suất thực. Bất kỳ chênh lệch nào giữa giá trị phân bổ mới và giá trị đáo hạn sẽ được phân bổ trong suốt vòng đời còn lại của tài sản tài chính sử dụng phương pháp lãi suất thực, thực hiện tương tự như việc phân bổ một khoản giá trị phụ trội hoặc giá trị chiết khấu. Nếu sau đó tài sản tài chính bị giảm giá trị thì bất kỳ khoản lỗ hay lãi nào đã được ghi nhận trực tiếp vào vốn chủ sở hữu sẽ được chuyển vào ghi nhận trên Báo cáo kết quả kinh doanh.

- Trong trường hợp tài sản tài chính không có kỳ hạn cố định, khoản lãi hoặc lỗ sẽ vẫn được giữ ở vốn chủ sở hữu cho đến khi tài sản đó được bán đi hoặc chuyển nhượng và lúc đó, khoản lãi hoặc lỗ này sẽ được ghi nhận vào Báo cáo kết quả kinh doanh. Nếu sau đó, tài sản tài chính này bị giảm giá trị, bất kỳ khoản lỗ hoặc lãi nào đã được ghi nhận trực tiếp vào vốn chủ sở hữu sẽ được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 224 - ĐẦU TƯ CHỨNG KHOÁN DÀI HẠN

Bên Nợ:

Giá trị các loại chứng khoán đầu tư dài hạn tăng.

Bên Có:

Giá trị các loại chứng khoán đầu tư dài hạn giảm.

Số dư bên Nợ:

Giá trị các loại chứng khoán đầu tư dài hạn hiện có cuối kỳ.

Tài khoản 224 - Đầu tư chứng khoán dài hạn, có 2 tài khoản cấp 2:

- Tài khoản 2241 - Chứng khoán sẵn sàng để bán: Tài khoản này dùng để phản ánh các khoản đầu tư chứng khoán nắm giữ với mục đích sẵn sàng để bán.

- Tài khoản 2242 - Chứng khoán nắm giữ đến ngày đáo hạn: Tài khoản này dùng để phản ánh các khoản đầu tư chứng khoán với mục đích và có khả năng nắm giữ đến ngày đáo hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Kế toán tăng chứng khoán đầu tư dài hạn

1.1. Kế toán mua chứng khoán đầu tư dài hạn

1.1.1. Mua chứng khoán tại thị trường sơ cấp

Khi công ty chứng khoán mua chứng khoán phát hành của tổ chức phát hành chứng khoán lần đầu phát hành trên thị trường sơ cấp với mục đích đầu tư dài hạn:

- Trường hợp mua chứng khoán của tổ chức phát hành nhưng do công ty chứng khoán trực tiếp nhận bảo lãnh phát hành chứng khoán này:

+ Khi chuyển tiền vào tài khoản tiền gửi về bán chứng khoán bảo lãnh phát hành, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có các TK 111, 112.

+ Khi Trung tâm LKCK thông báo cho công ty chứng khoán về quyền sở hữu chứng khoán bảo lãnh phát hành đã mua, ghi:

Nợ TK 224 - Đầu tư chứng khoán dài hạn (2241, 2242)

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

Đồng thời, ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch )

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

- Trường hợp mua chứng khoán của tổ chức phát hành qua các đại lý phát hành chứng khoán với mục đích đầu tư dài hạn:

+ Khi chuyển tiền cho đại lý phát hành chứng khoán để mua chứng khoán của tổ chức phát hành, ghi:

Nợ TK 135 - Phải thu hoạt động giao dịch chứng khoán (1353)

Có TK 112 - Tiền gửi ngân hàng.

+ Khi Trung tâm LKCK thông báo cho công ty chứng khoán về quyền sở hữu chứng khoán bảo lãnh phát hành đã mua, ghi:

Nợ TK 224 - Đầu tư chứng khoán dài hạn

Có TK 135 - Phải thu hoạt động giao dịch chứng khoán (1353).

Đồng thời, ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch )

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

1.1.2. Mua chứng khoán tại thị trường thứ cấp

- Khi công ty chứng khoán chuyển tiền của công ty vào tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại ngân hàng thanh toán để chuẩn bị sẵn sàng tham gia thanh toán bù trừ giao dịch mua chứng khoán tại Trung tâm LKCK, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181)

Có TK 112 - Tiền gửi ngân hàng, hoặc

Có TK 111 - Tiền mặt.

- Căn cứ vào lệnh chuyển tiền của Trung tâm LKCK, khi ngân hàng thanh toán trích số tiền phải thanh toán theo kết quả thanh toán bù trừ mua chứng khoán từ tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của công ty chứng khoán chuyển vào tài khoản thanh toán bù trừ giao dịch chứng khoán của Trung tâm LKCK mở tại ngân hàng thanh toán để thanh toán giao dịch mua chứng khoán của công ty chứng khoán, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181).

- Khi công ty chứng khoán nhận được kết quả thanh toán bù trừ về mua, bán chứng khoán của Trung tâm LKCK liên quan đến chứng khoán đầu tư dài hạn, ghi:

Nợ TK 224 - Đầu tư chứng khoán dài hạn (2241, 2242)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

Đồng thời, ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch )

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

1.1.3. Mua lẻ chứng khoán của nhà đầu tư

- Khi công ty chứng khoán mua lẻ chứng khoán từ nhà đầu tư (nếu được phép), ghi:

Nợ TK 015 - Chứng khoán chưa lưu ký của công ty chứng khoán.

- Khi công ty chứng khoán làm thủ tục gửi lưu ký chứng khoán mua lẻ này về Trung tâm LKCK để lưu ký và nhận được phiếu xác nhận chứng khoán lưu ký tại Trung tâm LKCK, ghi:

Nợ TK 224 - Đầu tư chứng khoán dài hạn (2241, 2242)

Có TK 111 - Tiền mặt, hoặc

Có TK 113 - Tiền đang chuyển.

Đồng thời ghi:

Có TK 015 - Chứng khoán chưa lưu ký của công ty chứng khoán.

Và ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch )

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

1.2. Nhận cổ tức bằng cổ phiếu (nếu có), ghi:

- Khi công ty chứng khoán nhận được thông báo của tổ chức phát hành chứng khoán về khoản cổ tức được hưởng bằng cổ phiếu của số chứng khoán đầu tư dài hạn thuộc sở hữu của công ty mà tổ chức phát hành đã thông qua Trung tâm LKCK kế toán ghi nhận doanh thu theo giá trị hợp lý của số cổ phiếu nhận cổ tức ghi:

Nợ TK 224 - Đầu tư chứng khoán dài hạn

Có TK 511 - Doanh thu (5112).

- Đồng thời, ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu):

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch )

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

2. Kế toán giảm chứng khoán đầu tư dài hạn

2.1. Khi nhận được tiền bán chứng khoán đầu tư dài hạn theo kết quả thanh toán bù trừ về bán chứng khoán đầu tư dài hạn của Trung tâm LKCK, ghi:

2.1.1. Trường hợp bán chứng khoán có lãi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

Đồng thời xác định doanh thu hoạt động bán chứng khoán đầu tư dài hạn, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 224 - Đầu tư chứng khoán dài hạn (2241) (Giá vốn)

Có TK 511 - Doanh thu (51122) (Lãi)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Đồng thời ghi giảm chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán):

Có TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch )

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

- Khi chuyển tiền từ tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại ngân hàng thanh toán về tài khoản tiền gửi ngân hàng của công ty, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

- Khi chuyển tiền từ tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại ngân hàng thanh toán về tài khoản tiền gửi ngân hàng của công ty và Trung tâm LKCK khấu trừ các khoản (nếu có) như: Trả vay Quỹ hỗ trợ thanh toán do thiếu hụt tạm thời trong thanh toán mua chứng khoán hoặc trả phí giao dịch mua, bán chứng khoán trên số tiền bán chứng khoán, ghi:

Nợ TK 112 - Tiền gửi ngân hàng (1121)

Nợ TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3251, 3255)

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

2.1.2. Trường hợp bán chứng khoán bị lỗ:

- Khi nhận được tiền bán chứng khoán đầu tư dài hạn theo kết quả thanh toán bù trừ về bán chứng khoán của Trung tâm LKCK, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

- Đồng thời xác định số lỗ về bán chứng khoán đầu tư dài hạn, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh (6312) (Số lỗ)

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Số tiền thu bán

chứng khoán)

Có TK 224 - Đầu tư chứng khoán dài hạn (2241) (Giá vốn).

- Ghi giảm chứng khoán lưu ký, chuyển tiền từ tài khoản thanh toán bù trừ về tài khoản tiền gửi của công ty chứng khoán,… tương tự như các bút toán của trường hợp bán chứng khoán có lãi.

2.2. Kế toán nhận lợi tức được hưởng của chứng khoán đầu tư dài hạn

- Khi nhận được thông báo của tổ chức phát hành chứng khoán về khoản lợi tức của chứng khoán đầu tư dài hạn do công ty chứng khoán nắm giữ được hưởng, ghi:

Nợ TK 138 - Phải thu khác (1388), hoặc

Có TK 511 - Doanh thu (5112).

- Khi nhận được tiền, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388).

- Trường hợp công ty chứng khoán nhận được khoản cổ tức được hưởng hoặc lãi trái phiếu, chứng chỉ quỹ dồn tích trước khi công ty đầu tư thì khoản thu nhập này không được coi là doanh thu khoản đầu tư mà phải tính trừ vào trị giá chứng khoán mua vào, ghi:

Nợ các TK 111,112

Có TK 224 - Đầu tư chứng khoán dài hạn.

2.3. Trường hợp công ty chứng khoán nhận lại gốc trái phiếu thuộc quyền sở hữu của công ty chứng khoán tính trừ vào tổng số tiền cổ tức hoặc gốc và lãi trái phiếu do Trung tâm LKCK uỷ quyền cho công ty chứng khoán trả nợ cho người sở hữu chứng khoán, ghi:

Nợ TK 322 - Phải trả nợ cổ tức, gốc và lãi trái phiếu (3221)

Có TK 224 - Đầu tư chứng khoán dài hạn (2242).

Đồng thời làm thủ tục giảm chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán) khi nhận được thông báo về chứng khoán lưu ký giảm: Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Có TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch)

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

2.4. Trường hợp công ty chứng khoán nhận lại vốn góp (tài sản được chia) khi kết thúc thời hạn kinh doanh hoặc khi phá sản, ghi:

Nợ các TK 111, 112

Nợ TK 631 - Chi phí hoạt động kinh doanh chứng khoán (6318) (Số lỗ)

Có TK 511 - Doanh thu (51122) (Số lãi)

Có TK 224 - Đầu tư chứng khoán dài hạn (2241, 2242) (Giá vốn).

Đồng thời làm thủ tục giảm chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán) khi nhận được thông báo về chứng khoán lưu ký giảm: Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Có TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch)

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

4.5. Tài khoản 245 - Tiền nộp quỹ hỗ trợ thanh toán

Tài khoản này phản ánh số hiện có và sự biến động của khoản tiền nộp Quỹ hỗ trợ thanh toán cho Trung tâm LKCK theo quy định của Ủy ban chứng khoán Nhà nước khi công ty chứng khoán là đơn vị thành viên của Trung tâm LKCK.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 245 - TIỀN NỘP QUỸ HỖ TRỢ THANH TOÁN

Bên Nợ:

- Số tiền công ty chứng khoán nộp vào Quỹ hỗ trợ thanh toán theo quy định hiện hành;

- Số tiền công ty chứng khoán trả nợ vay Quỹ hỗ trợ thanh toán (phần vay Quỹ hỗ trợ thanh toán của công ty).

Bên Có:

- Số tiền công ty chứng khoán vay từ Quỹ hỗ trợ thanh toán khi thiếu tiền trong thanh toán mua chứng khoán tự doanh của công ty (vay trong phần đóng góp Quỹ hỗ trợ thanh toán của công ty).

- Rút tiền khỏi Quỹ hỗ trợ thanh toán khi công ty chứng khoán rút khỏi thành viên của Trung tâm LKCK.

Số dư bên Nợ:

Số tiền hiện có của công ty chứng khoán đã đóng góp vào Quỹ hỗ trợ thanh toán tại Trung tâm LKCK.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Khi thực nộp tiền đóng góp Quỹ hỗ trợ thanh toán tại Trung tâm LKCK theo quy định của Uỷ ban chứng khoán Nhà nước, ghi:

Nợ TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán

Có các TK 111, 112 (1121).

2. Khi nhận lại tiền đóng góp từ Quỹ hỗ trợ thanh toán do Trung tâm LKCK quản lý khi công ty chứng khoán rút ra khỏi thành viên của Trung tâm LKCK, ghi:

Nợ các TK 111, 112 (1121)

Có TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán.

3. Khi công ty chứng khoán được Trung tâm LKCK cho vay Quỹ hỗ trợ thanh toán để bù đắp thiếu hụt tạm thời cho thanh toán mua chứng khoán thương mại:

3.1. Vay Quỹ hỗ trợ thanh toán trong phần đóng góp Quỹ hỗ trợ thanh toán của công ty, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán.

3.2. Vay Quỹ hỗ trợ thanh toán trong phần đóng góp của các công ty thành viên khác, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán (3252).

4. Khi thực trả nợ vay Quỹ hỗ trợ thanh toán cho Trung tâm LKCK (gốc vay) bằng tiền mặt hoặc tiền gửi ngân hàng:

4.1. Trả vay Quỹ hỗ trợ thanh toán (phần vay trong số đóng góp của công ty), ghi:

Nợ TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán

Có các TK 111, 112 (1121).

4.2. Trả vay Quỹ hỗ trợ thanh toán (phần vay Quỹ hỗ trợ thanh toán - số đóng góp của thành viên khác), ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3252)

Có các TK 111, 112 (1121).

4.3. Trả lãi phạt do vay Quỹ hỗ trợ thanh toán, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh (6312)

Có các TK 112, 118.

5. Trường hợp công ty chứng khoán bị Trung tâm LKCK khấu trừ tiền trên tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại ngân hàng thanh toán để trả khoản vay Quỹ hỗ trợ thanh toán, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3252)

(Phần vay Quỹ HTTT- phần đóng góp của các thành viên khác)

Nợ TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán (Phần vay Quỹ HTTT - phần

đóng góp của bản thân công ty chứng khoán)

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

4.6. Tài khoản 321 - Thanh toán bù trừ giao dịch chứng khoán

Tài khoản này dùng để phản ánh chi tiết kết quả thanh toán bù trừ giao dịch chứng khoán của chính công ty chứng khoán đầu tư và của nhà đầu tư do Trung tâm LKCK thực hiện.

Tài khoản này chỉ sử dụng ở các công ty chứng khoán thực hiện tổng hợp tiền của các nhà đầu tư vào ngày khớp lệnh thành công để chuẩn bị cho thanh toán bù trừ giao dịch chứng khoán.

Kế toán phải theo dõi chi tiết kết quả thanh toán bù trừ giao dịch chứng khoán của công ty chứng khoán và của từng nhà đầu tư.

KẾT CẤU, NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 321 - THANH TOÁN BÙ TRỪ GIAO DỊCH CHỨNG KHOÁN

Bên Nợ:

- Phản ánh số tiền của công ty chứng khoán hoặc của nhà đầu tư được ngân hàng thanh toán theo lệnh của Trung tâm LKCK trích chuyển vào tài khoản của Trung tâm LKCK tại ngân hàng chỉ định để thanh toán mua chứng khoán tự doanh hoặc mua chứng khoán cho nhà đầu tư.

Bên Có:

- Phản ánh giá trị chứng khoán tự doanh thực nhận của công ty chứng khoán sau kết quả thanh toán bù trừ do Trung tâm LKCK thực hiện.

- Phản ánh số tiền thực nhận về bán chứng khoán tự doanh của công ty chứng khoán sau kết quả thanh toán bù trừ giao dịch chứng khoán do Trung tâm LKCK thực hiện (trường hợp khoản chênh lệch của số tiền bán chứng khoán lớn hơn số tiền mua chứng khoán).

- Phản ánh số tiền thực nhận về bán chứng khoán của nhà đầu tư sau kết quả thanh toán bù trừ do Trung tâm LKCK thực hiện cho nhà đầu tư của công ty chứng khoán.

Tài khoản này không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trường hợp mua, bán chứng khoán của công ty chứng khoán

1.1. Trường hợp công ty chứng khoán mua chứng khoán cho chính công ty đầu tư

- Khi công ty chứng khoán chuyển tiền từ tài khoản tiền gửi vào tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại ngân hàng thanh toán để chuẩn bị sẵn sàng tham gia thanh toán giao dịch mua chứng khoán tự doanh, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

Có các TK 111, 112.

- Khi ngân hàng thanh toán trích tiền từ tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại ngân hàng thanh toán của công ty chứng khoán vào tài khoản thanh toán bù trừ của Trung tâm LKCK để thanh toán giao dịch mua chứng khoán theo yêu cầu của công ty, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

- Phản ánh giá trị chứng khoán tự doanh thực nhận sau kết quả thanh toán bù trừ mua chứng khoán do Trung tâm LKCK thực hiện, ghi:

Nợ các TK 121, 224

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

Đồng thời ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (Cổ phiếu hoặc trái phiếu) mua vào:

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch)

(01211 - Chứng khoán giao dịch của thành viên lưu ký).

- Khi công ty nhận khoản vay từ quỹ hỗ trợ thanh toán ở Trung tâm LKCK để bù đắp thiếu hụt tạm thời cho thanh toán mua chứng khoán tự doanh, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 245 - Tiền nộp quỹ hỗ trợ thanh toán

(Vay Quỹ HTTT - Phần đóng góp của công ty)

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán

(Vay Quỹ HTTT - Phần đóng góp của thành viên khác).

1.2. Trường hợp bán chứng khoán của chính công ty đầu tư

Trường hợp có lãi:

- Phản ánh số tiền thực nhận về bán chứng khoán thương mại sau kết quả thanh toán bù trừ do Trung tâm LKCK thực hiện, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

- Phản ánh trị giá vốn và lãi của chứng khoán tự doanh bán ra, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán (giá bán)

Có TK 121 - Chứng khoán thương mại (giá vốn)

Có TK 511 - Doanh thu (số lãi).

Trường hợp lỗ:

- Phản ánh số tiền thực nhận về bán chứng khoán tự doanh theo kết quả thanh toán bù trừ do Trung tâm LKCK thực hiện, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

- Phản ánh giá trị vốn và lỗ của chứng khoán thương mại bán ra, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

(Theo số tiền bán chứng khoán thực thu)

Nợ TK 631 - Chi phí hoạt động kinh doanh (6312) (Chênh lệch lỗ)

Có TK 121 - Chứng khoán thương mại (giá vốn).

- Khi chuyển tiền bán chứng khoán từ tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán về tài khoản tiền gửi của công ty chứng khoán, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181).

1.3. Trường hợp công ty chứng khoán vừa có hoạt động mua và bán chứng khoán tự doanh

1.3.1. Trường hợp bán chứng khoán có lãi và đồng thời mua chứng khoán thông qua Sở (Trung tâm) GDCK:

- Trường hợp thanh toán bù trừ tiền mà không bù trừ chứng khoán: Căn cứ vào hồ sơ thanh toán bù trừ về bán và mua chứng khoán tự doanh của công ty, ghi:

Nợ các TK 121, 224 (giá trị chứng khoán mua vào)

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181)

(Số tiền thực nhận theo kết quả bù trừ)

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

(Giá bán chứng khoán)

Có các TK 121, 224 (Giá trị gốc chứng khoán bán ra)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Giá trị chứng

khoán mua vào và số chênh lệch giữa giá trị chứng khoán

mua vào và giá bán chứng khoán)

Có TK 511 - Doanh thu (5112) (Lãi bán chứng khoán tự doanh).

Đồng thời ghi giảm chứng khoán lưu ký số chứng khoán bán ra

Có TK 0121 - Chứng khoán giao dịch (01211).

- Trường hợp có sự tham gia thanh toán tiền mua, bán chứng khoán:

+ Kế toán bán chứng khoán, căn cứ vào các chứng từ về thanh toán bù trừ giao dịch chứng khoán, ghi giá vốn, doanh thu chứng khoán bán ra:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Số tiền thu được)

Có các TK 121, 224 (Giá vốn)

Có TK 511 - Doanh thu (Số lãi).

Khi nhận tiền bán chứng khoán, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ chứng khoán

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

Đồng thời, ghi giảm chứng khoán lưu ký:

Có TK 0121 - Chứng khoán giao dịch (01211).

+ Kế toán mua chứng khoán, căn cứ vào các chứng từ mua và thanh toán bù trừ:

Nợ TK 121, 224 (Giá trị chứng khoán mua vào)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

Căn cứ vào hồ sơ chuyển tiền thanh toán bù trừ, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 118 - Tiền gửi thanh toán bù trừ chứng khoán (1181).

Khi nhận được thông báo lưu ký chứng khoán, ghi đơn:

Nợ TK 0121 - Chứng khoán giao dịch (01211).

1.3.2. Trường hợp bán chứng khoán bị lỗ và đồng thời mua chứng khoán thông qua Sở (Trung tâm) GDCK:

- Trường hợp bán và mua chứng khoán của công ty có sự bù trừ tiền, căn cứ vào hồ sơ thanh toán bù trừ, ghi:

Nợ các TK 121, 224 (Giá trị chứng khoán mua vào)

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

(Số tiền thực được nhận về)

Nợ TK 631 - Chi phí hoạt động kinh doanh chứng khoán

(Số lỗ bán chứng khoán)

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

(Giá trị bán chứng khoán)

Có các TK 121, 224 (Giá vốn chứng khoán bán ra)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Giá trị chứng

khoán mua vào và chênh lệch giữa giá trị chứng khoán mua vào và giá bán chứng khoán).

Nếu giá trị mua chứng khoán lớn hơn giá trị chứng khoán bán ra theo giá bán thì ghi Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (Số tiền thực phải trả).

Đồng thời ghi: Nợ TK 0121 - Chứng khoán giao dịch (01211) (Giá trị chứng khoán mua vào theo mệnh giá) và Có TK 0121 - Chứng khoán giao dịch (01211) (Giá trị chứng khoán bán ra theo mệnh giá).

- Trường hợp bán và mua chứng khoán của công ty có sự tham gia thanh toán tiền, căn cứ vào hồ sơ thanh toán bù trừ, ghi nhận như sau:

+ Ghi nhận số tiền thực nhận do bán chứng khoán:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

+ Giá trị chứng khoán bán ra:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Giá bán)

Nợ TK 631 - Chi phí hoạt động kinh doanh (Số lỗ)

Có các TK 121, 224 (Giá trị chứng khoán bán theo giá ghi sổ).

+ Ghi nhận giá trị chứng khoán mua vào:

Nợ TK 121, 224

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

+ Ghi nhận số tiền mua chứng khoán:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

Đồng thời ghi giảm số chứng khoán bán ra theo mệnh giá và ghi tăng số chứng khoán mua vào theo mệnh giá ở tài khoản chứng khoán lưu ký như sau:

Nợ TK 0121 - Chứng khoán giao dịch (01211) (Giá trị chứng khoán mua

vào theo mệnh giá)

Có TK 0121 - Chứng khoán giao dịch (01211)

(Giá trị chứng khoán bán ra theo mệnh giá).

2. Công ty chứng khoán kế toán chi tiết về kết quả thanh toán bù trừ mua, bán chứng khoán và tình hình biến động chứng khoán lưu ký cho từng nhà đầu tư trong công ty sau kết quả giao dịch mua, bán chứng khoán của nhà đầu tư.

2.1. Trường hợp nhà đầu tư mua chứng khoán

- Khi nhận được giấy báo có của ngân hàng thanh toán trích chuyển tiền theo lệnh của khách hàng từ tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của nhà đầu tư tại ngân hàng thanh toán vào tài khoản của Trung tâm LKCK tại ngân hàng thanh toán để thanh toán bù trừ giao dịch mua chứng khoán của nhà đầu tư, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1182).

- Đồng thời, ghi tăng chứng khoán lưu ký của nhà đầu tư mua chứng khoán tại Trung tâm LKCK (tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch)

(01212 - Chứng khoán giao dịch của thành viên lưu ký).

2.2. Trường hợp nhà đầu tư bán chứng khoán

- Khi thực nhận được tiền bán chứng khoán thu được từ tài khoản tiền gửi của Trung tâm LKCK tại ngân hàng thanh toán chuyển vào tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của nhà đầu tư bán chứng khoán mà công ty chứng khoán quản lý, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1182)

(Chi tiết của nhà đầu tư bán chứng khoán)

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

- Đồng thời, ghi giảm chứng khoán lưu ký của nhà đầu tư tại Trung tâm LKCK (tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (cổ phiếu hoặc trái phiếu) mua vào:

Có TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch)

(01212 - Chứng khoán giao dịch của thành viên lưu ký).

4.7. Tài khoản 322 - Phải trả hộ cổ tức, gốc và lãi trái phiếu

Tài khoản này dùng để phản ánh số phải trả hộ cổ tức, gốc và lãi trái phiếu cho người sở hữu cổ phiếu, trái phiếu mà công ty chứng khoán có nhiệm vụ trả hộ nhà phát hành (Chính phủ hoặc công ty) cổ phiếu, trái phiếu thông qua Trung tâm GDCK, Sở GDCK uỷ quyền.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 322 - PHẢI TRẢ HỘ CỔ TỨC, GỐC VÀ LÃI TRÁI PHIẾU

Bên Nợ:

Số cổ tức, gốc và lãi trái phiếu đã trả cho người sở hữu cổ phiếu, trái phiếu mà công ty chứng khoán có nhiệm vụ trả hộ cho tổ chức phát hành chứng khoán theo uỷ quyền qua Trung tâm GDCK, Sở GDCK hoặc trực tiếp.

Bên Có:

Số cổ tức, gốc và lãi trái phiếu phải trả cho người sở hữu cổ phiếu, trái phiếu mà công ty chứng khoán có nhiệm vụ trả hộ cho tổ chức phát hành chứng khoán theo uỷ quyền qua Trung tâm GDCK, Sở GDCK hoặc trực tiếp.

Số dư bên Có:

Số cổ tức, gốc và lãi trái phiếu còn phải trả cho người sở hữu cổ phiếu, trái phiếu mà công ty chứng khoán có nhiệm vụ trả hộ cho tổ chức phát hành theo uỷ quyền.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi thực nhận được tiền chuyển khoản của Trung tâm LKCK về việc thanh toán hộ cổ tức, gốc và lãi trái phiếu cho người sở hữu chứng khoán theo uỷ quyền, kế toán ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 322 - Phải trả hộ cổ tức, gốc và lãi trái phiếu (3221).

- Khi thực trả cổ tức, gốc và lãi trái phiếu cho người sở hữu chứng khoán (thuộc khách hàng của công ty chứng khoán), ghi:

Nợ TK 322 - Phải trả hộ cổ tức, gốc và lãi trái phiếu (3221)

Có các TK 111, 112.

2. Trường hợp công ty chứng khoán nhận lại tiền gốc trái phiếu thuộc quyền sở hữu của công ty chứng khoán tính trừ trong tổng số tiền cổ tức hoặc gốc và lãi trái phiếu do Trung tâm LKCK uỷ quyền cho công ty chứng khoán trả cho người sở hữu chứng khoán, ghi:

Nợ TK 322 - Phải trả hộ cổ tức, gốc và lãi trái phiếu (3221)

Có TK 121 (1212), 224.

Đồng thời làm thủ tục giảm chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán) khi nhận được thông báo về chứng khoán (trái phiếu) lưu ký giảm: Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (Cổ phiếu hoặc trái phiếu) mua vào:

Có TK 012 - Chứng khoán lưu ký hoặc

Có TK 013 - Chứng khoán lưu ký của công ty đại chúng chưa niêm yết

(0121, 0131 - Chứng khoán giao dịch)

(01211, 01311 - Chứng khoán giao dịch của thành viên lưu ký).

4.8. Tài khoản 324 - Nhận ký quỹ, ký cược ngắn hạn

Tài khoản này dùng để phản ánh các khoản tiền mà công ty nhận ký quỹ, ký cược của nhà đầu tư và các đối tượng khác với thời hạn dưới một năm để đảm bảo cho các dịch vụ liên quan đến hoạt động kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết, như nhận tiền ký cược, ký quỹ để đảm bảo việc thực hiện hợp đồng kinh tế, hợp đồng đại lý, … Các trường hợp nhận ký quỹ, ký cược ngắn hạn bằng hiện vật không phản ánh ở tài khoản này mà được theo dõi ở tài khoản ngoài Bảng Cân đối kế toán (TK 003 - Tài sản nhận ký cược).

Kế toán nhận ký quỹ, ký cược ngắn hạn phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng là nhà đầu tư và các đối tượng khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 324 - NHẬN KÝ QUỸ, KÝ CƯỢC NGẮN HẠN

Bên Nợ:

- Hoàn trả tiền nhận ký quỹ, ký cược ngắn hạn;

- Khoản phạt do vi phạm hợp đồng kinh tế đã ký kết với công ty chứng khoán.

Bên Có:

Nhận ký quỹ, ký cược ngắn hạn bằng tiền.

Số dư bên Có:

Số tiền nhận ký quỹ, ký cược ngắn hạn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Khi nhận tiền ký quỹ, ký cược ngắn hạn của các nhà đầu tư và các đơn vị, cá nhân bên ngoài công ty chứng khoán, ghi:

Nợ các TK 111, 112

Có TK 324 - Nhận ký quỹ, ký cược ngắn hạn

(Chi tiết từng khách hàng).

2. Khi hoàn trả tiền ký quỹ, ký cược ngắn hạn cho khách hàng, ghi:

Nợ TK 324 - Nhận ký quỹ, ký cược ngắn hạn

Có các TK 111, 112.

3. Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với công ty chứng khoán, bị phạt theo thoả thuận trong hợp đồng kinh tế:

3.1. Khi có quyết định phạt do vi phạm hợp đồng kinh tế đã ký kết và khấu trừ vào tiền nhận ký quỹ, ký cược, ghi:

Nợ TK 324 - Nhận ký quỹ, ký cược ngắn hạn

Có TK 711 - Thu nhập khác.

3.2. Khi thực trả khoản ký quỹ, ký cược ngắn hạn còn lại, ghi:

Nợ TK 324 - Nhận ký quỹ, ký cược ngắn hạn (Đã khấu trừ tiền phạt)

Có các TK 111, 112.

4. Nhận và hoàn trả tài sản ký quỹ, ký cược (Xem giải thích ở TK 003 - Tài sản nhận ký cược).

4.9. Tài khoản 325 - Phải trả hoạt động giao dịch chứng khoán

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phí hoạt động kinh doanh, dịch vụ chứng khoán cho Sở (Trung tâm) GDCK, Trung tâm LKCK, các khoản phải trả thiếu hụt Quỹ Hỗ trợ thanh toán (phần vay Quỹ Hỗ trợ thanh toán của các thành viên khác), phải trả đại lý phát hành chứng khoán của công ty chứng khoán.

NGUYÊN TẮC HẠCH TOÁN KẾ TOÁN TÀI KHOẢN NÀY

1. Phải phản ánh chi tiết từng khoản phải trả và tình hình thanh toán các khoản phải trả này với các tổ chức có liên quan như: Sở (Trung tâm) giao dịch chứng khoán, Trung tâm LKCK,…

2. Phải hạch toán rành mạch phần vay và thanh toán Quỹ hỗ trợ thanh toán (vay trong phần đóng góp của các thành viên khác).

3. Không phản ánh vào tài khoản này các nghiệp vụ mua vật tư, dịch vụ, lao vụ đã thanh toán tiền ngay (tiền mặt, tiền séc hoặc đã trả qua ngân hàng) hoặc chưa thanh toán tiền.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 325 - PHẢI TRẢ HOẠT ĐỘNG GIAO DỊCH CHỨNG KHOÁN

Bên Nợ:

- Số tiền đã trả cho Sở (Trung tâm) GDCK, Trung tâm LKCK về phí hoạt động kinh doanh, môi giới chứng khoán, lưu ký thanh toán bù trừ,…

- Số tiền đã trả về khoản vay Quỹ hỗ trợ thanh toán (phần vay Quỹ hỗ trợ thanh toán của thành viên khác);

- Số tiền đã quyết toán với đại lý phát hành đã bán;

- Số hoa hồng đại lý phát hành chứng khoán thực trả cho đại lý phát hành chứng khoán.

Bên Có:

- Số tiền phải trả cho Sở (Trung tâm) GDCK, Trung tâm LKCK về phí hoạt động kinh doanh, giao dịch chứng khoán;

- Số tiền phải trả về khoản vay Quỹ hỗ trợ thanh toán (phần vay Quỹ HTTT của thành viên khác) về vay bù thiếu hụt trong thanh toán giao dịch chứng khoán;

- Trị giá chứng khoán bảo lãnh phát hành do đại lý phát hành chứng khoán đã bán và đã thu được tiền;

- Phí hoa hồng chứng khoán bảo lãnh phát hành phải trả cho đại lý phát hành chứng khoán.

Số dư bên Có:

- Số tiền còn phải trả hoạt động giao dịch chứng khoán cuối kỳ.

Tài khoản 325, có 5 tài khoản cấp 2:

- Tài khoản 3251 - Phải trả Sở (Trung tâm) GDCK: dùng để phản ánh tình hình thanh toán các khoản phải trả Sở (Trung tâm) GDCK của công ty chứng khoán trong hoạt động kinh doanh giao dịch chứng khoán.

- Tài khoản 3252 - Phải trả vay Quỹ hỗ trợ thanh toán của các thành viên khác: Phản ánh khoản vay và trả nợ Quỹ hỗ trợ thanh toán phần vay Quỹ hỗ trợ thanh toán của các thành viên khác.

- Tài khoản 3253 - Phải trả về chứng khoán giao, nhận đại lý phát hành: Dùng để phản ánh tình hình thanh toán các khoản nợ về chứng khoán bảo lãnh phát hành giao cho các đại lý phát hành.

Tài khoản 3253 - Phải trả về chứng khoán giao, nhận đại lý phát hành có 2 tài khoản cấp 3:

+ Tài khoản 32531 - Phải trả phí giao dịch chứng khoán: Dùng để phản ánh tình hình thanh toán các khoản nợ về phí giao dịch chứng khoán cho các đại lý phát hành.

+ Tài khoản 32532 - Phải trả phí phát hành: Dùng để phản ánh tình hình thanh toán các khoản phí phát hành chứng khoán mà công ty chứng khoán phải trả cho các đại lý phát hành chứng khoán.

- Tài khoản 3255 - Phải trả Trung tâm lưu ký chứng khoán: Dùng để phản ánh các khoản công ty chứng khoán phải trả cho Trung tâm LKCK.

- Tài khoản 3258 - Phải trả tổ chức, cá nhân khác: Dùng để phản ánh các khoản phải trả trong giao dịch chứng khoán cho các tổ chức, cá nhân khác mà chưa được phản ánh từ TK 3251 đến 3255.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Khi xác định số phí, lệ phí hoạt động kinh doanh chứng khoán phải nộp cho Sở (Trung tâm) GDCK, Trung tâm LKCK phí giao dịch lưu ký chứng khoán, tư vấn, sử dụng thiết bị, sử dụng thông tin, ghi:

Nợ các TK 121, 224 (Phí giao dịch mua chứng khoán)

Nợ TK 631 - Chi phí hoạt động kinh doanh chứng khoán

(Phí giao dịch bán chứng khoán, phí lưu ký, tư vấn,…)

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán.

- Khi xuất tiền mặt hoặc tiền gửi ngân hàng trả, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3251)

Có các TK 111, 112.

- Trung tâm LKCK khấu trừ phí, lệ phí phải trả cho Trung tâm LKCK trên TK 118, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3251)

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

2. Trường hợp công ty chứng khoán vay Quỹ HTTT để thanh toán bù trừ giao dịch chứng khoán của công ty:

- Khi công ty chứng khoán nhận nợ vay từ Quỹ HTTT tại Trung tâm LKCK để thực hiện thanh toán bù trừ giao dịch chứng khoán của công ty, kế toán ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán

Có TK 245 - Tiền nộp Quỹ HTTT

(Trả tiền vay Quỹ HTTT - Phần đóng góp của công ty).

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán

(3252 - Phải trả vay Quỹ HTTT của các thành viên khác).

- Khi thực trả nợ vay Quỹ HTTT cho Trung tâm LKCK bằng tiền mặt (nếu có), tiền gửi ngân hàng, ghi:

Nợ TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán

(Trả tiền vay Quỹ HTTT - Phần đóng góp của công ty)

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3252)

(Trả tiền vay Quỹ HTTT - Phần vay của thành viên khác)

Có các TK 111, 112.

- Trường hợp Trung tâm LKCK khấu trừ tiền trên tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của công ty chứng khoán tại ngân hàng thanh toán để trả nợ vay Quỹ hỗ trợ thanh toán, ghi:

Nợ TK 245 - Tiền nộp Quỹ hỗ trợ thanh toán

(Trả tiền vay Quỹ HTTT - Phần đóng góp của công ty)

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3252)

(Trả tiền vay Quỹ HTTT - Phần vay của thành viên khác)

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (1181).

3. Đối với hoạt động giao đại lý phát hành chứng khoán bảo lãnh phát hành:

- Khi nhận được giấy báo có của ngân hàng thanh toán về số tiền bán chứng khoán bảo lãnh phát hành do các đại lý phát hành thực hiện, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253).

- Khi chấp nhận bản quyết toán về bán chứng khoán bảo lãnh phát hành của các đại lý phát hành, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

- Khi công ty chứng khoán xác định hoa hồng đại lý phải trả cho đại lý phát hành chứng khoán, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253).

- Khi trả tiền hoa hồng đại lý cho tổ chức đại lý phát hành chứng khoán, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253)

Có các TK 111, 112.

4.10. Tài khoản 327 - Phải trả tổ chức phát hành chứng khoán

Tài khoản này dùng để phản ánh tình hình nhận và thanh toán khoản phải trả tổ chức phát hành chứng khoán về tiền bán chứng khoán bảo lãnh phát hành do công ty chứng khoán thực hiện ở công ty bảo lãnh phát hành chứng khoán chính hoặc phụ, kể cả trường hợp công ty bảo lãnh phát hành chứng khoán bán chứng khoán phát hành qua các đại lý.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 327 - PHẢI TRẢ TỔ CHỨC PHÁT HÀNH CHỨNG KHOÁN

Bên Nợ:

- Khoản chênh lệch giữa giá thực bán chứng khoán phát hành và giá thoả thuận phải trả cho tổ chức phát hành chứng khoán theo phương thức chiết khấu chứng khoán;

- Khoản thu nhập từ hoạt động bảo lãnh phát hành chứng khoán (sau khi quyết toán với tổ chức phát hành chứng khoán);

- Quyết toán số tiền bán chứng khoán phát hành với tổ chức phát hành khi kết thúc đợt phát hành (đối với phương thức nhận bán chứng khoán phát hành và hưởng phí bảo lãnh phát hành).

- Công ty chứng khoán tổng quyết toán về chứng khoán bảo lãnh phát hành với tổ chức phát hành chứng khoán (kể cả chứng khoán nhận đại lý)

Bên Có:

- Khoản tiền bán chứng khoán cho tổ chức phát hành chứng khoán do công ty bảo lãnh phát hành chứng khoán chính hoặc phụ thực hiện;

- Khi các đại lý bán chứng khoán phát hành quyết toán với công ty bảo lãnh phát hành chứng khoán về chứng khoán phát hành đã bán (vào cuối đợt phát hành).

Số dư bên Có:

Số tiền còn phải trả tổ chức phát hành chứng khoán về số chứng khoán bảo lãnh phát hành đã bán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Tại công ty chứng khoán thực hiện bảo lãnh phát hành chứng khoán:

1.1. Hoạt động bảo lãnh phát hành theo phương thức chiết khấu

1.1.1. Khi nhận được giấy báo có của ngân hàng thanh toán quản lý tiền bán chứng khoán phát hành của tổ chức phát hành về tiền bán chứng khoán bảo lãnh phát hành do công ty bảo lãnh phát hành chứng khoán thực hiện:

Trường hợp công ty bảo lãnh phát hành cam kết mua toàn bộ số chứng khoán phát hành còn lại, ghi:

- Khi chuyển tiền mua số chứng khoán phát hành còn lại vào tài khoản tiền gửi của tổ chức phát hành chứng khoán tại ngân hàng thanh toán, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 112 - Tiền gửi ngân hàng.

- Khi công ty chứng khoán thực nhận chứng khoán lưu ký về số chứng khoán bảo lãnh phát hành mua số chứng khoán phát hành còn lại, ghi:

Nợ các TK 121, 224

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

Đồng thời ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (Cổ phiếu hoặc trái phiếu) mua vào.

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch thành viên lưu ký).

1.1.2. Trường hợp công ty chứng khoán bảo lãnh phát hành chứng khoán thu được tiền mặt về bán chứng khoán bảo lãnh phát hành, ghi:

Nợ TK 111 - Tiền mặt (1111)

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

- Công ty chứng khoán nộp số tiền mặt về bán chứng khoán bảo lãnh phát hành vào ngân hàng thanh toán nơi quản lý tiền bán chứng khoán phát hành của tổ chức phát hành chứng khoán, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 111 - Tiền mặt (1111).

1.1.3. Khi nhận được giấy báo có của ngân hàng thanh toán về số tiền bán chứng khoán do các đại lý bán chứng khoán thực hiện, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253).

1.1.4. Khi nhận được bản quyết toán về bán chứng khoán phát hành của các đại lý bán chứng khoán bảo lãnh phát hành, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253)

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

1.1.5. Khi công ty chứng khoán xác định hoa hồng đại lý phải trả cho đại lý bán chứng khoán phát hành, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh chứng khoán

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253).

Khi thực trả tiền hoa hồng đại lý cho tổ chức phát hành bán chứng khoán phát hành, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253)

Có các TK 111, 112.

1.1.6. Khi tổng quyết toán về chứng khoán bảo lãnh phát hành với tổ chức phát hành chứng khoán:

- Khi tổng quyết toán về bán chứng khoán phát hành với tổ chức phát hành chứng khoán và xác định số chiết khấu chứng khoán được hưởng, ghi:

Nợ TK 327 - Phải trả tổ chức phát hành chứng khoán

Có TK 511 - Doanh thu (5113).

- Khi thực nhận được tiền chiết khấu chứng khoán được hưởng, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành.

1.2. Hoạt động bảo lãnh phát hành theo phương thức phí bảo lãnh phát hành:

1.2.1. Khi nhận được giấy báo có của ngân hàng thanh toán chỉ định nơi quản lý tiền bán chứng khoán của tổ chức phát hành về số tiền bán chứng khoán do công ty bảo lãnh phát hành chứng khoán thực hiện, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

1.2.2. Trường hợp công ty bảo lãnh phát hành cam kết mua toàn bộ số chứng khoán phát hành còn lại, ghi:

- Khi chuyển tiền mua nốt số chứng khoán phát hành còn lại vào tài khoản tiền gửi của tổ chức phát hành chứng khoán tại ngân hàng thanh toán, ghi:

Nợ TK 117- Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 112 - Tiền gửi ngân hàng.

- Khi công ty chứng khoán thực nhận chứng khoán lưu ký số chứng khoán phát hành còn lại công ty chứng khoán mua, ghi:

Nợ các TK 121, 224

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

Đồng thời ghi tăng chứng khoán lưu ký của công ty tại Trung tâm LKCK (Tài khoản ngoài Bảng Cân đối kế toán): Theo dõi cả số lượng và giá trị. Giá trị được ghi theo mệnh giá của chứng khoán (Cổ phiếu hoặc trái phiếu) mua vào.

Nợ TK 012 - Chứng khoán lưu ký

(0121 - Chứng khoán giao dịch thành viên lưu ký).

1.2.3. Khi nhận được giấy báo có của ngân hàng thanh toán nơi được uỷ quyền quản lý tiền bán chứng khoán của tổ chức phát hành về số tiền bán chứng khoán của các đại lý nhận bán chứng khoán phát hành, ghi:

Nợ TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253).

1.2.4. Khi nhận được bản quyết toán bán chứng khoán đại lý phát hành của đại lý bán chứng khoán bảo lãnh phát hành của các công ty đại lý, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253)

Có TK 327 - Phải trả tổ chức phát hành chứng khoán.

1.2.5. Khi công ty chứng khoán xác định số tiền hoa hồng đại lý phải trả cho đại lý bán chứng khoán phát hành, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán.

- Khi thực trả tiền hoa hồng đại lý cho tổ chức đại lý bán chứng khoán phát hành, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253)

Có các TK 111, 112.

1.2.6. Khi tổng quyết toán về chứng khoán bảo lãnh phát hành với tổ chức phát hành chứng khoán và thực trả toàn bộ tiền thu được về bán chứng khoán hiện gửi tại ngân hàng chỉ định cho tổ chức phát hành chứng khoán, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán

Có TK 117 - Tiền gửi về bán chứng khoán bảo lãnh phát hành.

1.2.7. Căn cứ vào bản tổng quyết toán về bán chứng khoán bảo lãnh phát hành với tổ chức phát hành chứng khoán, xác định phí bảo lãnh phát hành chứng khoán mà công ty bảo lãnh phát hành chứng khoán được hưởng, ghi:

Nợ TK 135 - Phải thu hoạt động giao dịch chứng khoán

Có TK 511 - Doanh thu (5113).

- Khi thực thu được tiền phí bảo lãnh phát hành chứng khoán do tổ chức phát hành chứng khoán thực trả, ghi:

Nợ các TK 111, 112

Có TK 135 - Phải thu hoạt động giao dịch chứng khoán (1353).

1.3. Trường hợp công ty bảo lãnh phát hành nhận chứng khoán chứng chỉ để phân phối cho các đại lý phát hành hoặc bán trực tiếp cho cá nhân hoặc tổ chức:

- Khi thực nhận chứng khoán nhận bán bảo lãnh phát hành, ghi:

Nợ TK 014 - Chứng khoán chưa lưu ký của khách hàng.

- Khi giao chứng khoán cho các đại lý phát hành hoặc giao cho cá nhân hoặc tổ chức mua chứng khoán phát hành hoặc chuyển chứng khoán phát hành gửi lưu ký tại Trung tâm LKCK theo yêu cầu của nhà đầu tư, ghi:

Có TK 014 - Chứng khoán chưa lưu ký của khách hàng.

2. Tại công ty chứng khoán nhận làm đại lý bán chứng khoán bảo lãnh phát hành:

2.1. Khi xác định số tiền hoa hồng đại lý bán chứng khoán phát hành được hưởng, ghi:

Nợ TK 135 - Phải thu hoạt động giao dịch chứng khoán (1353)

Có TK 511 - Doanh thu (5113).

- Khi thực thu được tiền hoa hồng đại lý bán chứng khoán bảo lãnh phát hành do công ty bảo lãnh phát hành chứng khoán thực trả, ghi:

Nợ các TK 111, 112

Có TK 135 - Phải thu hoạt động giao dịch chứng khoán (1353).

2.2. Sau khi gửi báo cáo về danh sách các cá nhân, tổ chức mua chứng khoán phát hành do đại lý bán chứng khoán phát hành thực hiện, công ty làm đại lý phát hành chứng khoán nhận được xác nhận kết quả.

- Khi nhận chứng khoán chứng chỉ của công ty bảo lãnh phát hành, ghi đơn:

Nợ TK 014 - Chứng khoán chưa lưu ký của khách hàng.

- Khi giao chứng khoán cho các cá nhân hoặc tổ chức mua chứng khoán phát hành, ghi đơn:

Có TK 014 - Chứng khoán chưa lưu ký của khách hàng.

- Trường hợp nếu công ty nhận đại lý bán chứng khoán chỉ thực hiện các bước đăng ký danh sách mua chứng khoán của cá nhân, tổ chức và cá nhân hoặc tổ chức mua chứng khoán trả tiền mua chứng khoán bằng chuyển khoản về ngân hàng thanh toán nơi quản lý tiền bán chứng khoán phát hành: Trong trường hợp này công ty nhận đại lý bán chứng khoán phát hành không theo dõi về số tiền bán chứng khoán phát hành này; số tiền bán chứng khoán phát hành này sẽ được theo dõi luôn ở công ty bảo lãnh phát hành chứng khoán.

- Trường hợp đại lý nhận bán hộ chứng khoán phát hành thu bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán.

Khi đại lý nhận bán hộ chứng khoán phát hành chuyển tiền vào tài khoản quản lý tiền bán chứng khoán phát hành do một ngân hàng thanh toán quản lý, ghi:

Nợ TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253)

Có TK 111 - Tiền mặt.

4.11. Tài khoản 353 - Dự phòng bồi thường thiệt hại cho nhà đầu tư

Tài khoản này dùng để phản ánh số hiện có và tình hình trích lập, sử dụng quỹ bồi thường thiệt hại cho nhà đầu tư theo quy định của cơ chế tài chính.

Dự phòng bồi thường thiệt hại cho nhà đầu tư được trích lập hàng năm tính vào chi phí quản lý dùng để bồi thường thiệt hại cho nhà đầu tư trong trường hợp công ty chứng khoán gây thiệt hại cho nhà đầu tư. Trong năm tài chính nếu không sử dụng hết số dự phòng đã lập thì được chuyển sang năm sau để sử dụng tiếp.

Về nguyên tắc, cuối mỗi năm tài chính khi khoá sổ kế toán, công ty chứng khoán phải tiến hành trích lập dự phòng bồi thường thiệt hại cho nhà đầu tư theo quy định của pháp luật hiện hành.

Công ty chứng khoán chỉ được sử dụng tài khoản khi có chính sách tài chính cho phép công ty chứng khoán được lập dự phòng bồi thường thiệt hại cho nhà đầu tư. Công ty chứng khoán không được tự ý trích lập khoản dự phòng bồi thường thiệt hại cho nhà đầu tư trái với quy định của cơ chế tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 353 - DỰ PHÒNG BỒI THƯỜNG THIỆT HẠI CHO NHÀ ĐẦU TƯ

Bên Nợ:

Dự phòng bồi thường thiệt hại cho nhà đầu tư giảm do chi bồi thường thiệt hại cho các nhà đầu tư trong trường hợp công ty chứng khoán gây thiệt hại cho các thành viên giao dịch.

Bên Có:

Dự phòng bồi thường thiệt hại cho nhà đầu tư tăng do trích lập hàng năm.

Số dư bên Có:

Dự phòng bồi thường thiệt hại cho nhà đầu tư hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Khi tạm trích lập dự phòng bồi thường thiệt hại cho nhà đầu tư, căn cứ khối lượng giao dịch và tỷ lệ (%) được trích dự phòng theo quy định của cơ chế tài chính, công ty chứng khoán tiến hành trích lập dự phòng bồi thường thiệt hại cho nhà đầu tư, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 353 - Dự phòng bồi thường thiệt hại cho nhà đầu tư.

2. Cuối kỳ kế toán năm, căn cứ khối lượng giao dịch của kỳ kế toán, tỷ lệ (%) được trích lập dự phòng theo quy định và số dư của dự phòng bồi thường thiệt hại cho các thành viên giao dịch, kế toán tính, xác định số phải trích lập dự phòng bồi thường thiệt hại cho nhà đầu tư, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 353 - Dự phòng bồi thường thiệt hại cho nhà đầu tư.

3. Khi phát sinh các khoản thiệt hại phải bồi thường cho các nhà đầu tư căn cứ quyết định bồi thường của cấp có thẩm quyền, căn cứ hồ sơ bồi thường và chứng từ chi, ghi:

Nợ TK 353 - Dự phòng bồi thường thiệt hại cho nhà đầu tư

Có các TK 111, 112.

4.12. Tài khoản 511 - Doanh thu

Tài khoản này dùng để phản ánh doanh thu từ hoạt động kinh doanh chứng khoán tự doanh, doanh thu cung cấp dịch vụ cho khách hàng (nhà đầu tư và các khách hàng khác), doanh thu từ các hoạt động đầu tư tài chính trong một kỳ hoạt động của công ty chứng khoán.

Doanh thu là khoản thu lãi chênh lệch bán chứng khoán tự doanh của công ty chứng khoán, khoản doanh thu cung cấp dịch vụ của các hoạt động dịch vụ chứng khoán (như thu phí môi giới chứng khoán, bảo lãnh phát hành chứng khoán, đại lý phát hành chứng khoán, chiết khấu chứng khoán bảo lãnh phát hành, phí tư vấn đầu tư chứng khoán và các loại phí khác,…), doanh thu từ các hoạt động đầu tư và hoạt động tài chính khác của công ty (như thu lợi tức cổ phiếu, lãi trái phiếu, cho thuê thiết bị,…).

Đối với hoạt động bảo lãnh hoặc đại lý phát hành chứng khoán, doanh thu các hoạt động này được xác định khi thực hiện quyết toán với tổ chức phát hành hoặc tổ chức bảo lãnh phát hành chứng khoán.

NGUYÊN TẮC HẠCH TOÁN KẾ TOÁN TÀI KHOẢN NÀY

1. Chỉ phản ánh vào Tài khoản 511 - “Doanh thu” số doanh thu về kinh doanh chứng khoán, dịch vụ cung cấp cho nhà đầu tư và khách hàng đã xác định là tiêu thụ.

Doanh thu kinh doanh chứng khoán được xác định là tiêu thụ là số lượng chứng khoán đã bán, số lượng dịch vụ đã cung cấp cho khách hàng (nhà đầu tư và các tổ chức khác) và đã được khách hàng thanh toán ngay bằng tiền hay chấp nhận thanh toán hoặc cam kết sẽ thanh toán (ghi trên hợp đồng kinh tế hoặc các chứng từ liên quan khác), hoặc được khấu trừ vào tiền thu bán chứng khoán của khách hàng.

2. Đối với các hoạt động kinh doanh chứng khoán tự doanh, môi giới, lưu ký, chuyển khoản chứng khoán cho nhà đầu tư, doanh thu của các loại hoạt động này chỉ coi là hoàn thành và ghi nhận doanh thu khi nhận được kết quả thực hiện giao dịch và kết quả thanh toán bù trừ chứng khoán của Trung tâm LKCK.

3. Doanh thu được xác định theo các loại sau:

- Doanh thu hoạt động môi giới chứng khoán: Là khoản phí giao dịch chứng khoán mà công ty chứng khoán được hưởng từ các hoạt động môi giới kinh doanh chứng khoán cho nhà đầu tư, doanh thu này được xác định vào cuối mỗi tháng;

- Doanh thu hoạt động đầu tư chứng khoán, góp vốn: Là khoản chênh lệch lãi bán chứng khoán tự doanh của công ty chứng khoán (được ghi nhận khi nhận được kết quả thanh toán bù trừ giao dịch chứng khoán của Trung tâm LKCK), thu lợi tức cổ phiếu, lãi trái phiếu, thu từ hoạt động góp vốn liên doanh, liên kết;

- Doanh thu bảo lãnh, đại lý phát hành chứng khoán:

+ Theo phương thức bảo lãnh phát hành chứng khoán và hưởng phí bảo lãnh phát hành chứng khoán: Là số phí bảo lãnh phát hành được hưởng tính trên trị giá chứng khoán bảo lãnh phát hành đã bán, đã thu tiền và tỷ lệ phí bảo lãnh phát hành được hưởng theo thoả thuận với tổ chức phát hành trên hợp đồng bảo lãnh phát hành chứng khoán theo phương thức bảo lãnh phát hành chứng khoán và hưởng phí bảo lãnh phát hành chứng khoán. Doanh thu này được ghi nhận khi có biên bản quyết toán với tổ chức phát hành chứng khoán.

+ Theo phương thức hưởng chiết khấu tiền chứng khoán phát hành đã bán, đã thu tiền: Là khoản chênh lệch giữa chứng khoán phát hành đã bán, đã thu tiền với giá chiết khấu chứng khoán thỏa thuận thanh toán lại với tổ chức phát hành mà công ty chứng khoán được hưởng khi thực hiện bảo lãnh phát hành chứng khoán theo phương thức chiết khấu và được ghi nhận doanh thu khi có biên bản quyết toán với tổ chức phát hành chứng khoán.

+ Doanh thu đại lý phát hành chứng khoán: Là số tiền hoa hồng được hưởng từ đại lý phát hành chứng khoán cho tổ chức phát hành chứng khoán hoặc cho tổ chức bảo lãnh phát hành chứng khoán tính trên giá trị chứng khoán đã bán, đã thu tiền cho người giao đại lý phát hành chứng khoán.

- Doanh thu hoạt động tư vấn: Là số phí công ty chứng khoán được hưởng từ việc tư vấn đầu tư chứng khoán cho nhà đầu tư của công ty đã thực hiện trong kỳ kế toán.

- Doanh thu lưu ký chứng khoán: Là khoản phí lưu ký chứng khoán thu được của nhà đầu tư có chứng khoán gửi lưu ký chứng khoán ở Trung tâm LKCK. Doanh thu này được xác định vào cuối mỗi tháng.

- Doanh thu cho thuê sử dụng tài sản là khoản tiền thu được về cho thuê TSCĐ sử dụng thiết bị thông tin theo thoả thuận giữa nhà đầu tư và công ty chứng khoán trong hợp đồng kinh tế hoặc văn bản thoả thuận khác.

- Lãi tiền gửi, lãi tiền cho vay, lãi chênh lệch tỷ giá, doanh thu hoạt động tài chính khác;

4. Không phản ánh vào tài khoản này các trường hợp sau:

- Số tiền thu được về nhượng bán, thanh lý TSCĐ;

- Số tiền thu được từ các khoản đền bù tổn thất, tài sản có bảo hiểm;

- Thu nợ phải thu khó đòi đã xử lý, thu nhập khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 511 - DOANH THU

Bên Nợ:

- Các khoản khấu trừ (giảm trừ) doanh thu;

- Kết chuyển doanh thu thuần.

Bên Có:

- Thu phí môi giới chứng khoán cho nhà đầu tư;

- Thu chênh lệch lãi bán chứng khoán tự doanh, cổ tức, lợi nhuận được chia, lãi trái phiếu;

- Thu phí bảo lãnh, đại lý phát hành chứng khoán;

- Thu phí tư vấn đầu tư chứng khoán cho nhà đầu tư;

- Thu phí lưu ký chứng khoán cho nhà đầu tư;

- Thu các loại phí khác liên quan đến hoạt động dịch vụ chứng khoán;

- Thu nhập về cho thuê tài sản, sử dụng thiết bị, sử dụng thông tin;

- Lãi tiền gửi, lãi tiền cho vay, lãi chênh lệch tỷ giá, doanh thu khác.

Tài khoản này không có số dư cuối kỳ.

Tài khoản 511 - Doanh thu hoạt động kinh doanh chứng khoán có 8 tài khoản cấp 2, gồm:

- Tài khoản 5111 - Doanh thu hoạt động môi giới chứng khoán: Phản ánh doanh thu hoạt động môi giới chứng khoán giao dịch mua, bán chứng khoán cho nhà đầu tư;

- Tài khoản 5112 - Doanh thu hoạt động đầu tư chứng khoán, góp vốn: Phản ánh doanh thu tiền lãi, cổ tức, lợi nhuận được chia và khoản thu lãi chênh lệch bán chứng khoán đầu tư của công ty chứng khoán;

Tài khoản này có 2 tài khoản cấp 3:

+ Tài khoản 51121 - Cổ tức, lợi nhuận, lãi trái phiếu

+ Tài khoản 51122 - Chênh lệch lãi bán khoản đầu tư chứng khoán, góp vốn.

- Tài khoản 5113 - Doanh thu bảo lãnh, đại lý phát hành chứng khoán: Phản ánh doanh thu phí bảo lãnh phát hành chứng khoán, doanh thu tiền hoa hồng đại lý phát hành chứng khoán cho tổ chức phát hành hoặc cho tổ chức bảo lãnh phát hành chứng khoán;

Tài khoản này có 2 tài khoản cấp 3:

+ Tài khoản 51131 - Doanh thu bảo lãnh

+ Tài khoản 51132 - Doanh thu đại lý phát hành.

- Tài khoản 5114 - Doanh thu hoạt động tư vấn: Phản ánh doanh thu phí tư vấn đầu tư chứng khoán cho nhà đầu tư, tư vấn tài chính và các tư vấn khác.

Tài khoản này có 3 tài khoản cấp 3:

+ Tài khoản 51141 - Doanh thu hoạt động tư vấn đầu tư chứng khoán

+ Tài khoản 51142 - Doanh thu hoạt động tư vấn tài chính

+ Tài khoản 51148 - Doanh thu hoạt động tư vấn khác.

- Tài khoản 5115 - Doanh thu lưu ký chứng khoán: Phản ánh doanh thu phí lưu ký chứng khoán của nhà đầu tư, người uỷ thác đầu tư mà công ty chứng khoán quản lý;

- Tài khoản 5116 - Doanh thu hoạt động uỷ thác đấu giá: Phản ánh doanh thu hoạt động uỷ thác đấu giá của công ty chứng khoán phát sinh trong kỳ.

- Tài khoản 5117 - Doanh thu cho thuê sử dụng tài sản: Phản ánh doanh thu cho thuê sử dụng tài sản của công ty chứng khoán phát sinh trong kỳ.

- Tài khoản 5118 - Doanh thu khác: Phản ánh các khoản doanh thu khác chưa được phản ánh từ TK 5111 đến 5117.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Đối với hoạt động môi giới chứng khoán của nhà đầu tư:

Khi xác định phí giao dịch mua, bán chứng khoán phải thu của nhà đầu tư tính trên giá trị giao dịch mua, bán chứng khoán cho nhà đầu tư và tỷ lệ phí theo quy định hoặc theo thoả thuận, ghi:

Nợ các TK 111, 112, 118, 131,…

Có TK 511 - Doanh thu

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

2. Đối với hoạt động đầu tư chứng khoán, góp vốn:

2.1. Định kỳ trực tiếp nhận lãi trái phiếu do công ty đầu tư, ghi:

Nợ các TK 111, 112

Có TK 511 - Doanh thu

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

2.2. Trường hợp nhận tiền lãi trái phiếu, cổ tức trên số cổ phiếu, trái phiếu thuộc sở hữu của công ty kế toán phản ánh doanh thu tiền lãi trái phiếu, cổ tức và lợi nhuận được chia, ghi:

Nợ các TK 111, 112

Có TK 511 - Doanh thu (5112)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

2.3. Trường hợp đầu tư trái phiếu nhận lãi sau, định kỳ công ty xác định số lãi được nhận của kỳ kế toán, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 511 - Doanh thu (5112).

2.4. Nhận tiền gốc và lãi khi đáo hạn trái phiếu, ghi:

Nợ các TK 111, 112

Có TK 224 - Đầu tư chứng khoán dài hạn (2242)

Có TK 138 - Phải thu khác (1388) (Số lãi của các kỳ trước)

Có TK 511 - Doanh thu (5112) (Số lãi của các kỳ này).

2.5. Khi xác dịnh doanh thu hoạt động tự doanh chứng khoán theo kết quả thanh toán bù trừ chứng khoán của Trung tâm LKCK, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Tổng tiền thu)

Có các TK 121, 224 (2241) (Giá vốn)

Có TK 511 - Doanh thu (5112) (Chênh lệch lãi).

3. Đối với hoạt động bảo lãnh, đại lý phát hành chứng khoán:

3.1. Xác định phí bảo lãnh phát hành chứng khoán được hưởng tính trên trị giá chứng khoán bảo lãnh phát hành đã bán, đã thu tiền và tỷ lệ phí bảo lãnh phát hành được hưởng theo thoả thuận với tổ chức phát hành trên hợp đồng bảo lãnh phát hành chứng khoán theo phương thức bảo lãnh phát hành chứng khoán và hưởng phí bảo lãnh phát hành chứng khoán, khi có biên bản quyết toán với tổ chức phát hành chứng khoán, ghi:

Nợ các TK 111, 112, 118, 135,…

Có TK 511 - Doanh thu (5113)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

3.2. Xác định chiết khấu chứng khoán phát hành được hưởng trên số chứng khoán phát hành đã bán, đã thu tiền theo thoả thuận với tổ chức phát hành, khi có biên bản quyết toán với tổ chức phát hành chứng khoán, ghi:

Nợ TK 135 - Phải thu hoạt động giao dịch chứng khoán, hoặc

Nợ TK 327 - Phải trả tổ chức phát hành chứng khoán

Có TK 511 - Doanh thu (5113)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

3.3. Xác định hoa hồng đại lý được hưởng từ đại lý phát hành chứng khoán cho tổ chức phát hành chứng khoán, hoặc cho tổ chức bảo lãnh phát hành chứng khoán tính trên giá trị chứng khoán đã bán, đã thu tiền cho người giao đại lý phát hành chứng khoán, ghi:

Nợ các TK 111, 112, 118, 135,…

Có TK 511 - Doanh thu (5113)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

4. Xác định doanh thu tư vấn đầu tư chứng khoán cho nhà đầu tư theo hợp đồng, hoặc thoả thuận, ghi:

Nợ các TK 111,112, 118, 135,…

Có TK 511 - Doanh thu (5114)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

5. Cuối tháng xác định doanh thu phí lưu ký chứng khoán cho nhà đầu tư hoặc người uỷ thác đầu tư có chứng khoán gửi lưu ký chứng khoán ở Trung tâm LKCK, ghi:

Nợ các TK 111,112, 118, 131,…

Có TK 511 - Doanh thu (5115)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

6. Doanh thu cho thuê tài sản, thu sử dụng thiết bị, sử dụng thông tin là khoản thoả thuận giữa nhà đầu tư và công ty chứng khoán trong hợp đồng kinh tế hoặc văn bản thoả thuận khác thực tế phát sinh, ghi:

Nợ các TK 111,112, 118, 131,…

Có TK 511 - Doanh thu (5117)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

7. Doanh thu lãi tiền gửi, lãi tiền cho vay, lãi chênh lệch tỷ giá và doanh thu khác, ghi:

Nợ các TK 111, 112,…

Có TK 511 - Doanh thu (5118)

Có TK 333 - Thuế và các khoản phải nộp NSNN (3331 - nếu có).

8. Cuối kỳ kết chuyển các khoản giảm trừ doanh thu (nếu có) vào TK 511 - Doanh thu, ghi:

Nợ TK 511 - Doanh thu

Có TK 532 - Các khoản giảm trừ doanh thu.

9. Cuối kỳ kết chuyển doanh thu thuần vào TK 911 - Xác định kết quả kinh doanh, ghi:

Nợ TK 511 - Doanh thu

Có TK 911 - Xác định kết quả kinh doanh.

4.13. Tài khoản 532 - Các khoản giảm trừ doanh thu

Tài khoản này dùng để phản ánh các khoản giảm trừ doanh thu, như: Giảm giá dịch vụ đã cung cấp cho nhà đầu tư hoặc các dịch vụ cho thuê tài chính, thiết bị giao dịch,…

Chi phí phản ánh vào tài khoản này các khoản giảm trừ doanh thu ngoài hoá đơn bán hàng mà công ty chứng khoán đã cung cấp cho khách hàng.

Không phản ánh vào tài khoản này các khoản chiết khấu thanh toán mà công ty chứng khoán đã thực hiện cho khách hàng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 532 - CÁC KHOẢN GIẢM TRỪ DOANH THU

Bên Nợ:

Các khoản giảm trừ doanh thu phát sinh.

Bên Có:

Kết chuyển các khoản giảm trừ doanh thu vào bên Nợ TK 511 “Doanh thu”.

Tài khoản này không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản giảm trừ doanh thu (nếu có), ghi:

Nợ TK 532 - Các khoản giảm trừ doanh thu

Có các TK 111, 112, 131, …

2. Kết chuyển các khoản giảm trừ vào tài khoản doanh thu trong kỳ, ghi:

Nợ TK 511 - Doanh thu

Có TK 532 - Các khoản giảm trừ doanh thu.

4.14. Tài khoản 631 - Chi phí hoạt động kinh doanh

Tài khoản này dùng để phản ánh các khoản chi phí hoạt động kinh doanh chứng khoán tự doanh, cung cấp dịch vụ cho khách hàng (nhà đầu tư và các khách hàng khác), chi phí hoạt động đầu tư khác trong kỳ của công ty chứng khoán.

Chi phí hoạt động kinh doanh chứng khoán bao gồm: Khoản lỗ bán chứng khoán tự doanh, các khoản chi phí thực tế phát sinh liên quan đến thực hiện các hoạt động dịch vụ chứng khoán (như hoạt động môi giới chứng khoán, bảo lãnh, đại lý phát hành chứng khoán, hoạt động tư vấn đầu tư chứng khoán và các hoạt động khác như chi phí cho thuê sử dụng tài sản, chi phí dự phòng, …

NGUYÊN TẮC HẠCH TOÁN KẾ TOÁN TÀI KHOẢN NÀY

1. Chỉ phản ánh vào TK 631 - “Chi phí hoạt động kinh doanh” các chi phí thực tế phát sinh (đã chi tiền hoặc chưa chi tiền) nhưng có liên quan trực tiếp đến hoạt động kinh doanh, đầu tư tài chính của công ty chứng khoán trong kỳ kế toán.

2. Chi phí hoạt động kinh doanh được xác định theo các loại sau:

- Chi phí hoạt động môi giới chứng khoán: Là khoản phí giao dịch chứng khoán tính trên khối lượng chứng khoán môi giới mà công ty chứng khoán đã thực hiện cho nhà đầu tư phải trả cho Trung tâm LKCK;

- Chi phí hoạt động đầu tư chứng khoán, góp vốn gồm: Khoản lỗ bán chứng khoán thương mại, chứng khoán đầu tư dài hạn, khoản lỗ bán các khoản đầu tư góp vốn vào đơn vị khác, các khoản phí giao dịch, pháp lý liên quan đến hoạt động tài chính chưa được ghi nhận vào giá gốc khoản đầu tư mà phải ghi vào chi phí phát sinh trong kỳ;

- Chi phí bảo lãnh, đại lý phát hành chứng khoán, gồm: Chi phí thực hiện việc bán chứng khoán bảo lãnh phát hành, hoa hồng đại lý phát hành chứng khoán,…

- Chi phí hoạt động tư vấn: Là các khoản chi phí tư vấn đầu tư chứng khoán cho nhà đầu tư của công ty;

- Chi phí hoạt động lưu ký chứng khoán: Là khoản phí lưu ký chứng khoán của nhà đầu tư phải trả Trung tâm LKCK về lưu ký chứng khoán tại Trung tâm LKCK;

- Chi phí dự phòng gồm: Các khoản lập dự phòng giảm giá chứng khoán và đầu tư ngắn hạn, dài hạn vào cuối năm tài chính;

- Chi phí cho thuê sử dụng tài sản: Là các chi phí liên quan đến cho thuê TSCĐ, sử dụng thiết bị, sử dụng thông tin;

- Chi phí khác như: Lãi tiền vay, lỗ chênh lệch tỷ giá,…

3. Tài khoản 631 - “Chi phí hoạt động kinh doanh” không phản ánh các khoản chi phí sau: Chi phí quản lý doanh nghiệp, chi phí khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 631 - CHI PHÍ HOẠT ĐỘNG KINH DOANH

Bên Nợ:

- Chi phí môi giới, lưu ký chứng khoán nhà đầu tư chứng khoán phải trả cho Trung tâm LKCK;

- Chi phí bảo lãnh, đại lý phát hành chứng khoán;

- Chi phí tư vấn đầu tư chứng khoán phải trả;

- Chi phí phát sinh trong quá trình bán chứng khoán;

- Chênh lệch lỗ bán chứng khoán, lỗ bán các khoản góp vốn;

- Chi phí thuê tài sản, sử dụng thiết bị, sử dụng thông tin;

- Chi phí trả lãi trái phiếu, chi phí liên quan đến hoạt động liên doanh, liên kết của công ty chứng khoán;

- Các chi phí khác liên quan đến hoạt động của công ty chứng khoán như: lãi tiền vay, lỗ chênh lệch tỷ giá,….

Bên Có:

Kết chuyển chi phí vào bên Nợ TK 911 - Xác định kết quả kinh doanh

Tài khoản 631 không có số dư cuối kỳ.

Tài khoản 631 - Chi phí hoạt động kinh doanh chứng khoán, có 8 tài khoản cấp 2:

- Tài khoản 6311 - Chi phí hoạt động môi giới chứng khoán: Phản ánh các chi phí hoạt động môi giới chứng khoán phải trả Trung tâm LKCK cho nhà đầu tư.

- Tài khoản 6312 - Chi phí hoạt động đầu tư chứng khoán, góp vốn: Phản ánh chênh lệch lỗ bán chứng khoán tự doanh của công ty chứng khoán, phí giao dịch chứng khoán của khối lượng chứng khoán tự doanh bán ra trong kỳ kế toán, phí lưu ký của chứng khoán thương mại, chứng khoán đầu tư dài hạn lưu ký tại Trung tâm LKCK, chi phí và lỗ bán khoản góp vốn vào đơn vị khác

Tài khoản 6312 - Chi phí hoạt động đầu tư chứng khoán, góp vốn, có 2 TK cấp 3:

+ Tài khoản 63121 - Chênh lệch lỗ bán khoản đầu tư chứng khoán, góp vốn.

+ Tài khoản 63122 - Chi phí hoạt động đầu tư chứng khoán, góp vốn.

- Tài khoản 6313 - Chi phí bảo lãnh, đại lý phát hành chứng khoán: Phản ánh các khoản chi về bảo lãnh, đại lý phát hành chứng khoán;

- Tài khoản 6314 - Chi phí hoạt động tư vấn: Phản ánh các khoản chi phí tư vấn cho nhà đầu tư.

Tài khoản 6314 - Chi phí hoạt động tư vấn, có 3 tài khoản cấp 3:

+ Tài khoản 63141 - Chi phí hoạt động tư vấn đầu tư chứng khoán;

+ Tài khoản 63142 - Chi phí hoạt động tư vấn tài chính;

+ Tài khoản 63148 - Chi phí hoạt động tư vấn khác.

- Tài khoản 6315 - Chi phí hoạt động lưu ký chứng khoán: Phản ánh các chi phí lưu ký chứng khoán của nhà đầu tư, người uỷ thác đầu tư mà công ty chứng khoán quản lý.

- Tài khoản 6316 - Chi phí dự phòng: Phản ánh chi phí dự phòng giảm giá chứng khoán thương mại, chứng khoán đầu tư dài hạn, đầu tư ngắn và dài hạn khác.

- Tài khoản 6317 - Chi phí cho thuê sử dụng tài sản: Phản ánh các chi phí liên quan đến hoạt động cho thuê TSCĐ, sử dụng thiết bị, sử dụng thông tin.

- Tài khoản 6318 - Chi phí khác: Phản ánh các chi phí khác phát sinh trong hoạt động của công ty chứng khoán như: chi phí lãi tiền vay, lỗ chênh lệch tỷ giá,….

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Đối với hoạt động môi giới chứng khoán của nhà đầu tư:

Khi xác định phí giao dịch chứng khoán của nhà đầu tư phải trả cho Trung tâm LKCK tính trên giá trị giao dịch chứng khoán cho nhà đầu tư và tỷ lệ theo quy định hoặc theo thoả thuận vào cuối mỗi tháng, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh chứng khoán (6311)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán.

2. Đối với hoạt động tự doanh chứng khoán:

2.1. Khi phát sinh lỗ bán chứng khoán tự doanh, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Số tiền thu bán

chứng khoán)

Nợ TK 631 - Chi phí hoạt động kinh doanh (6312)

(Chênh lệch lỗ bán chứng khoán)

Có TK 121 - Chứng khoán thương mại (giá vốn)

Có TK 224 - Đầu tư chứng khoán dài hạn (giá vốn).

2.2. Phí giao dịch chứng khoán tính trên khối lượng chứng khoán công ty đầu tư bán ra, phí lưu ký chứng khoán của công ty chứng khoán phải trả Trung tâm LKCK khi thực tế phát sinh, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 118 (1181), 325.

3. Khi phát sinh chi phí hoạt động bảo lãnh, đại lý phát hành chứng khoán:

Nợ TK 631 - Chi phí hoạt động kinh doanh (6313)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán (3253)

Có các TK 111, 112.

4. Xác định phí tư vấn đầu tư chứng khoán cho nhà đầu tư theo hợp đồng hoặc thoả thuận, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh (6314)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán.

5. Xác định phí lưu ký chứng khoán của nhà đầu tư phải trả cho Trung tâm LKCK tính trên số chứng khoán gửi lưu ký thuộc sở hữu của những nhà đầu tư này tại Trung tâm LKCK theo tỷ lệ quy định vào cuối tháng, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh (6315)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán.

6. Lập dự phòng:

Lập dự phòng giảm giá chứng khoán thương mại, đầu tư dài hạn vào cuối kỳ kế toán, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh (6316)

Có các TK 129, 229.

7. Chi phí hoạt động khác:

7.1. Chi phí thuê tài sản, sử dụng thiết bị, sử dụng thông tin thực tế phát sinh, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh (6317)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 118, 331.

7.2. Chi phí hoạt động kinh doanh chứng khoán khác thực tế phát sinh, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh (6318)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 118, 331.

8. Kết chuyển chi phí trực tiếp chung, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh

Có TK 637 - Chi phí trực tiếp chung.

9. Kết chuyển chi phí hoạt động kinh doanh vào bên Nợ TK 911 - Xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 631 - Chi phí hoạt động kinh doanh.

4.15. Tài khoản 637 - Chi phí trực tiếp chung

Tài khoản này dùng để phản ánh các chi phí chung phục vụ trực tiếp cho hoạt động kinh doanh của công ty, gồm: chi phí nhân viên trực tiếp, chi phí vật tư, đồ dùng, chi phí khấu hao TSCĐ, chi phí bảo hiểm trách nhiệm nghề nghiệp, chi phí bằng tiền khác.

Cuối kỳ kế toán công ty phải tiến hành tính toán, phân bổ kết chuyển chi phí trực tiếp chung vào bên Nợ TK 631 - “Chi phí hoạt động kinh doanh” theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 637 - CHI PHÍ TRỰC TIẾP CHUNG

Bên Nợ:

Các chi phí trực tiếp chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí trực tiếp chung;

- Kết chuyển chi phí trực tiếp chung vào bên Nợ TK 631.

Tài khoản 637 không có số dư cuối kỳ.

Tài khoản 637 - Chi phí trực tiếp chung, có 5 tài khoản cấp 2:

- Tài khoản 6371 - Chi phí nhân viên trực tiếp: Phản ánh các chi phí liên quan đến nhân viên trực tiếp hoạt động kinh doanh của công ty như: Chi phí lương, BHXH, …

- Tài khoản 6372 - Chi phí vật tư, đồ dùng: Phản ánh chi phí vật liệu văn phòng dùng trực tiếp cho hoạt động kinh doanh trong kỳ.

- Tài khoản 6373 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng trực tiếp cho hoạt động kinh doanh trong kỳ.

- Tài khoản 6374 - Chi phí bảo hiểm trách nhiệm nghề nghiệp: Phản ánh các khoản mua bảo hiểm nghề nghiệp công ty phải chi ra tính vào chi phí trong kỳ.

- Tài khoản 6378 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác liên quan trực tiếp đến hoạt động kinh doanh trong kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Chi phí nhân viên trực tiếp phải trả trong kỳ:

- Tiền lương, tiền công phải trả, các khoản phải trả theo lương (phụ cấp trách nhiệm, phụ cấp nghề nghiệp, thưởng trong lương, …), ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6371)

Có TK 334 - Phải trả người lao động (3341, 3342).

- Trích BHXH, BHYT, KPCĐ theo quy định hiện hành, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3342) (Phần khấu trừ vào

lương)

Nợ TK 637 - Chi phí trực tiếp chung (6371) (Phần tính vào chi phí)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

2. Chi phí vật liệu văn phòng cho hoạt động trực tiếp kinh doanh chứng khoán, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6372)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 331.

3. Chi phí công cụ, đồ dùng cho hoạt động trực tiếp kinh doanh chứng khoán, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6372)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 153, 331.

4. Chi phí khấu hao TSCĐ cho hoạt động trực tiếp kinh doanh chứng khoán, ghi:

4.1. Chi phí khấu hao TSCĐ của công ty chứng khoán, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6373)

Có TK 214 - Hao mòn TSCĐ (2141, 2143).

4.2. Chi phí khấu hao TSCĐ thuê tài chính, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6373)

Có TK 214 - Hao mòn TSCĐ (2142).

5. Chi phí dịch vụ mua ngoài cho hoạt động trực tiếp kinh doanh chứng khoán, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6377)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.

6. Chi phí bằng tiền khác cho hoạt động trực tiếp kinh doanh chứng khoán, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6378)

Có các TK 111, 112.

7. Khi chi tiền mua bảo hiểm trách nhiệm nghề nghiệp hàng năm, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6378)

Có các TK 111, 112.

8. Trường hợp mua bảo hiểm trách nhiệm nhiều kỳ kế toán:

- Khi mua, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn, hoặc

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112.

- Định kỳ, phân bổ vào chi phí, ghi:

Nợ TK 637 - Chi phí trực tiếp chung

Có TK 242 - Chi phí trả trước dài hạn, hoặc

Có TK 142 - Chi phí trả trước ngắn hạn.

9. Cuối kỳ kế toán kết chuyển chi phí vào bên Nợ TK 631 - Chi phí hoạt động kinh doanh, ghi:

Nợ TK 631 - Chi phí hoạt động kinh doanh

Có TK 637 - Chi phí trực tiếp chung.

4.16. Tài khoản 012 - Chứng khoán lưu ký

Tài khoản này dùng để phản ánh số lượng và giá trị theo mệnh giá của các loại chứng khoán giao dịch, Chứng khoán tạm ngừng giao dịch, chứng khoán cầm cố, chứng khoán chờ thanh toán, chứng khoán phong toả chờ rút, chứng khoán chờ giao dịch, chứng khoán sửa lỗi giao dịch của công ty, nhà đầu tư của công ty chứng khoán là thành viên lưu ký được lưu ký tại Trung tâm LKCK.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 012 - CHỨNG KHOÁN LƯU KÝ

Bên Nợ:

Ghi tăng số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của công ty, nhà đầu tư của công ty chứng khoán được lưu ký tại Trung tâm LKCK.

Bên Có:

Ghi giảm số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của công ty, nhà đầu tư của công ty chứng khoán được lưu ký tại Trung tâm LKCK.

Số dư bên Nợ:

Số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của công ty, nhà đầu tư của công ty chứng khoán đang được lưu ký tại Trung tâm LKCK.

Tài khoản 012 - Chứng khoán lưu ký, có 9 tài khoản cấp 2, gồm:

- Tài khoản 0121 - Chứng khoán giao dịch: Tài khoản này phản ánh theo mệnh giá số chứng khoán đã đủ điều kiện để tham gia giao dịch trên thị trường chứng khoán;

- Tài khoản 0122 - Chứng khoán tạm ngừng giao dịch: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang ngừng giao dịch;

- Tài khoản 0123 - Chứng khoán cầm cố: Tài khoản này phản ánh theo mệnh giá số chứng khoán đơn vị đang dùng để cầm cố phục vụ cho các hoạt động khác của đơn vị có chứng khoán đang lưu ký tại Trung tâm LKCK;

- Tài khoản 0124 - Chứng khoán tạm giữ: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang trong thời gian tạm giữ do bị vi phạm về mặt dân sự, thanh toán, ... không được giao dịch trên thị trường chứng khoán của các thành viên lưu ký;

- Tài khoản 0125 - Chứng khoán chờ thanh toán: Tài khoản này phản ánh theo mệnh giá số chứng khoán đã được khớp lệnh mua, bán đang trong thời gian chờ thanh toán;

- Tài khoản 0126 - Chứng khoán phong toả chờ rút: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang phong toả trong thời gian chờ rút chứng khoán không tiếp tục lưu ký tại Trung tâm LKCK;

- Tài khoản 0127 - Chứng khoán chờ giao dịch: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang trong thời gian chờ hoàn tất thủ tục giao dịch để được giao dịch trên thị trường chứng khoán;

- Tài khoản 0128 - Chứng khoán ký quỹ đảm bảo khoản vay: Tài khoản này phản ánh theo mệnh giá số chứng khoán của nhà đầu tư, công ty chứng khoán đang trong thời gian ký quỹ đảm bảo các khoản vay;

- Tài khoản 0129 - Chứng khoán sửa lỗi giao dịch: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang trong thời gian sửa lỗi sau giao dịch như sai số tài khoản, sai chứng khoán, nhầm lệnh mua,...

Các tài khoản cấp 2 từ Tài khoản 0121 đến Tài khoản 0128 của Tài khoản 012 - Chứng khoán lưu ký, đều có 4 tài khoản cấp 3 như sau:

+ Tài khoản 0121(2,3,4,5,6,7,8)1 - Chứng khoán giao dịch (tạm ngừng, cầm cố,...) của thành viên lưu ký;

+ Tài khoản 0121(2,3,4,5,6,7,8)2 - Chứng khoán giao dịch (tạm ngừng, cầm cố,...) của khách hàng trong nước;

+ Tài khoản 0121(2,3,4,5,6,7,8)3 - Chứng khoán giao dịch (tạm ngừng, cầm cố,...) của khách hàng nước ngoài;

+ Tài khoản 0121(2,3,4,5,6,7,8)8 - Chứng khoán giao dịch (tạm ngừng, cầm cố,...) của tổ chức khác.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Yêu cầu kế toán chứng khoán lưu ký tại công ty chứng khoán

1.1. Đối với chứng khoán tái lưu ký tại Trung tâm LKCK

Chứng khoán của công ty chứng khoán, nhà đầu tư lưu ký tại công ty chứng khoán phải được tái lưu ký tại Trung tâm LKCK theo qui định hiện hành.

Công ty chứng khoán phải kế toán chi tiết, rành mạch chứng khoán tái lưu ký tại Trung tâm LKCK cho từng nhà đầu tư và của công ty để theo dõi sự biến động và số hiện có (số lượng và mệnh giá) cho từng đối tượng này.

1.2. Chứng khoán chứng chỉ mua lẻ của công ty chứng khoán được lưu ký tại công ty chứng khoán và được tái lưu ký tại Trung tâm LKCK theo đúng qui định hiện hành. Khi lưu ký tại Trung tâm LKCK được theo dõi trên 2 tài khoản:

Tài khoản 121 - Chứng khoán thương mại (ghi kép);

Đồng thời ghi đơn bên Nợ TK 015 - Chứng khoán chưa lưu ký của công ty chứng khoán.

1.3. Chứng khoán của nhà đầu tư được theo dõi bên Nợ TK 014 - Chứng khoán chưa lưu ký của khách hàng.

Khi tái lưu ký tại Trung tâm LKCK, ghi đơn:

Có TK 014 - Chứng khoán chưa lưu ký của khách hàng

Có TK 015 - Chứng khoán chưa lưu ký của công ty chứng khoán.

Đồng thời khi nhận được thông báo về chứng khoán của nhà đầu tư được tái lưu ký tại Trung tâm LKCK, ghi đơn:

Nợ TK 012 - Chứng khoán lưu ký.

2. Kế toán lưu ký chứng khoán giao dịch gồm các nội dung sau:

2.1. Lưu ký chứng khoán sau hoạt động của thị trường sơ cấp

2.1.1. Đối với nhà đầu tư

- Khi nhận xác định kết quả giao dịch và lưu ký chứng khoán của Trung tâm LKCK liên quan đến kết quả hoạt động bảo lãnh, phát hành chứng khoán, đại lý phát hành chứng khoán ở công ty chứng khoán của nhà đầu tư để hạch toán chi tiết chứng khoán lưu ký cho từng nhà đầu tư, ghi đơn:

Nợ TK 012 - Chứng khoán lưu ký.

2.1.2. Đối với công ty chứng khoán (hoạt động tự doanh)

- Khi nhận xác định kết quả giao dịch và lưu ký chứng khoán của Trung tâm LKCK liên quan đến kết quả hoạt động bảo lãnh phát hành chứng khoán, đại lý phát hành chứng khoán của công ty chứng khoán để hạch toán chi tiết chứng khoán lưu ký của công ty chứng khoán, kế toán ghi:

Nợ các TK 121, 224

Có TK 327 - Phải trả tổ chức phát hành chứng khoán

Có TK 325 - Phải trả hoạt động giao dịch chứng khoán.

Đồng thời theo dõi ngoài Bảng Cân đối kế toán, ghi đơn:

Nợ TK 012 - Chứng khoán lưu ký.

2.2. Lưu ký chứng khoán sau hoạt động của thị trường thứ cấp

2.2.1. Đối với nhà đầu tư

- Khi nhận xác định kết quả giao dịch của Trung tâm LKCK liên quan đến kết quả hoạt động mua, bán chứng khoán trên thị trường giao dịch chứng khoán, hạch toán chi tiết chứng khoán lưu ký cho từng nhà đầu tư.

+ Trường hợp nhà đầu tư mua, bán chứng khoán là khách hàng trong cùng một công ty, kế toán ghi:

Đối với nhà đầu tư mua chứng khoán, ghi đơn:

Nợ TK 012 - Chứng khoán lưu ký (01212) (Người mua chứng khoán).

Đồng thời đối với nhà đầu tư bán chứng khoán, ghi đơn:

Có TK 012 - Chứng khoán lưu ký (01212) ( Người bán chứng khoán).

+ Trường hợp nhà đầu tư mua chứng khoán của nhà đầu tư khác công ty, ghi tăng chứng khoán lưu ký cho người mua là khách hàng của công ty:

Nợ TK 012 - Chứng khoán lưu ký (01212) (Người mua chứng khoán).

+ Trường hợp nhà đầu tư bán chứng khoán cho nhà đầu tư khác công ty, ghi giảm chứng khoán lưu ký của người bán là khách hàng của công ty:

Có TK 012 - Chứng khoán lưu ký (01212) (Người bán chứng khoán).

2.2.2. Đối với công ty chứng khoán (hoạt động tự doanh)

Khi nhận xác định kết quả giao dịch của Trung tâm LKCK liên quan đến kết quả hoạt động tự doanh mua, bán chứng khoán của công ty chứng khoán trên thị trường giao dịch chứng khoán để kế toán như sau:

- Khi mua chứng khoán tự doanh, ghi:

Nợ các TK 121, 224

Có TK 321 - Thanh toán bù trừ giao dịch chứng khoán.

Đồng thời theo dõi ngoài Bảng Cân đối kế toán, ghi đơn:

Nợ TK 012 - Chứng khoán lưu ký (01211).

- Khi bán chứng khoán tự doanh:

+ Trường hợp lãi, ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Giá bán)

Có các TK 121, 224 (Giá vốn)

Có TK 511 - Doanh thu (5112) (Số lãi).

Đồng thời theo dõi ngoài Bảng Cân đối kế toán, ghi đơn:

Có TK 012 - Chứng khoán lưu ký (01211).

+ Trường hợp lỗ, kế toán ghi:

Nợ TK 321 - Thanh toán bù trừ giao dịch chứng khoán (Giá bán)

Nợ TK 631 - Chi phí hoạt động kinh doanh (6312) (Số lỗ)

Có các TK 121, 224 (Giá vốn).

Đồng thời theo dõi ngoài Bảng Cân đối kế toán, ghi đơn:

Có TK 012 - Chứng khoán lưu ký (01211).

2.3. Lưu ký chứng khoán chứng chỉ mua lẻ cho công ty chứng khoán, nhà đầu tư.

- Khi xuất chứng khoán mua lẻ của công ty chứng khoán để tái lưu ký tại Trung tâm LKCK, ghi đơn:

Có TK 015 - Chứng khoán chưa lưu ký của công ty chứng khoán.

- Khi hoàn thành các thủ tục tái lưu ký chứng khoán chứng chỉ mua lẻ (được phép) cho công ty chứng khoán, nhà đầu tư ở Trung tâm LKCK và được Trung tâm LKCK thông báo kết quả lưu ký tại Trung tâm LKCK, ghi:

Nợ TK 012 - Chứng khoán lưu ký

(01211, 01212, 01213).

2.4. Rút chứng khoán chứng chỉ lưu ký trả cho nhà đầu tư theo yêu cầu của các đối tượng này:

- Khi nhận được thông báo của Trung tâm LKCK về giảm chứng khoán lưu ký của các đối tượng, ghi đơn:

Có TK 012 - Chứng khoán lưu ký

(01211, 01212, 01213).

Đồng thời, ghi tăng chứng khoán chưa lưu ký của khách hàng:

Nợ TK 014 - Chứng khoán chưa lưu ký của khách hàng.

- Khi trả chứng khoán chứng chỉ rút khỏi lưu ký ở công ty chứng khoán, ghi đơn:

Có TK 014 - Chứng khoán chưa lưu ký của khách hàng.

3. Kế toán chứng khoán tạm ngừng giao dịch, cầm cố, tạm giữ:

- Căn cứ thông báo của Trung tâm LKCK về việc tạm ngừng giao dịch, cầm cố, tạm giữ, ghi:

Nợ các TK 0122, 0123, 0124.

Đồng thời, ghi đơn:

Có TK 0121 - Chứng khoán giao dịch.

- Căn cứ thông báo của Trung tâm LKCK về việc thôi ngừng giao dịch, thôi cầm cố, thôi tạm giữ, ghi:

Nợ TK 0121 - Chứng khoán giao dịch.

Đồng thời, ghi đơn:

Có các TK 0122, 0123, 0124.

- Căn cứ vào thông báo của Trung tâm LKCK về việc các chứng khoán đã xác định được người mua, người bán thông qua khớp lệnh mua, bán tại Sở GDCK (Trung tâm GDCK) nhưng còn chờ thanh toán (T+3), ghi:

Nợ TK 0125 - Chứng khoán chờ thanh toán

Có TK 0121 - Chứng khoán giao dịch.

- Căn cứ vào thông báo của Trung tâm LKCK về việc các chứng khoán đang trong thời gian phong toả chờ rút, ghi:

Nợ TK 0126 - Chứng khoán phong toả chờ rút

Có các TK 0121, 0122, 0123, 0124.

- Căn cứ thông báo của Trung tâm LKCK về việc phong toả, ghi:

Nợ các TK 0121, 0122, 0123,...

Có TK 0126.

4.17. Tài khoản 013 - Chứng khoán lưu ký công ty đại chúng chưa niêm yết

Tài khoản này dùng để phản ánh số lượng và giá trị theo mệnh giá các chứng khoán của công ty đại chúng chưa niêm yết được lưu ký tại Trung tâm LKCK.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 013 - CHỨNG KHOÁN LƯU KÝ CÔNG TY ĐẠI CHÚNG

CHƯA NIÊM YẾT

Bên Nợ:

Ghi tăng số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của công ty đại chúng chưa niêm yết của công ty chứng khoán thành viên được lưu ký tại Trung tâm LKCK.

Bên Có:

Ghi giảm số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của công ty đại chúng chưa niêm yết của công ty chứng khoán thành viên được lưu ký tại Trung tâm LKCK.

Số dư bên Nợ:

Số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của công ty đại chúng chưa niêm yết của công ty chứng khoán thành viên đang được lưu ký tại Trung tâm LKCK.

Tài khoản 013 - Chứng khoán lưu ký công ty đại chúng chưa niêm yết, có 7 tài khoản cấp 2, gồm:

- Tài khoản 0131 - Chứng khoán giao dịch:

+ Tài khoản 01311 - Chứng khoán giao dịch của thành viên lưu ký;

+ Tài khoản 01312 - Chứng khoán giao dịch của khách hàng trong nước;

+ Tài khoản 01313 - Chứng khoán giao dịch của khách hàng nước ngoài;

+ Tài khoản 01318 - Chứng khoán giao dịch của tổ chức khác.

- Tài khoản 0132 - Chứng khoán tạm ngừng giao dịch:

+ Tài khoản 01321 - Chứng khoán tạm ngừng giao dịch của thành viên lưu ký;

+ Tài khoản 01322 - Chứng khoán tạm ngừng giao dịch của khách hàng trong nước;

+ Tài khoản 01323 - Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài;

+ Tài khoản 01328 - Chứng khoán tạm ngừng giao dịch của tổ chức khác.

- Tài khoản 0133 - Chứng khoán cầm cố:

+ Tài khoản 01331 - Chứng khoán cầm cố của thành viên lưu ký;

+ Tài khoản 01332 - Chứng khoán cầm cố của khách hàng trong nước;

+ Tài khoản 01333 - Chứng khoán cầm cố của khách hàng nước ngoài;

+ Tài khoản 01338 - Chứng khoán cầm cố của tổ chức khác.

- Tài khoản 0134 - Chứng khoán tạm giữ:

+ Tài khoản 01341 - Chứng khoán tạm giữ của thành viên lưu ký;

+ Tài khoản 01342 - Chứng khoán tạm giữ của khách hàng trong nước;

+ Tài khoản 01343 - Chứng khoán tạm giữ của khách hàng nước ngoài;

+ Tài khoản 01348 - Chứng khoán tạm giữ của tổ chức khác.

- Tài khoản 0135 - Chứng khoán chờ thanh toán:

+ Tài khoản 01351 - Chứng khoán chờ thanh toán của thành viên lưu ký;

+ Tài khoản 01352 - Chứng khoán chờ thanh toán bù trừ của khách hàng trong nước;

+ Tài khoản 01353 - Chứng khoán chờ thanh toán bù trừ của khách hàng nước ngoài;

+ Tài khoản 01358 - Chứng khoán chờ thanh toán bù trừ của tổ chức khác.

- Tài khoản 0136 - Chứng khoán phong toả chờ rút:

+ Tài khoản 01361 - Chứng khoán phong toả chờ rút của thành viên lưu ký;

+ Tài khoản 01362 - Chứng khoán phong toả chờ rút của khách hàng trong nước;

+ Tài khoản 01363 - Chứng khoán phong toả chờ rút của khách hàng nước ngoài;

+ Tài khoản 01368 - Chứng khoán phong toả chờ rút của tổ chức khác.

- Tài khoản 0139 - Chứng khoán sửa lỗi giao dịch.

Kế toán chứng khoán lưu ký tại công ty chứng khoán tương tự như TK 012 - Chứng khoán lưu ký.

4.18. Tài khoản 014 - Chứng khoán chưa lưu ký của khách hàng

Tài khoản này dùng để phản ánh số lượng và giá trị (theo mệnh giá) của các loại chứng khoán mà công ty chứng khoán nhận bán hộ cho tổ chức phát hành hoặc công ty chứng khoán bảo lãnh phát hành chứng khoán (chứng khoán chứng chỉ) và chứng khoán nhận lưu ký cho nhà đầu tư (chứng khoán chứng chỉ) mà chưa hoàn tất thủ tục lưu ký.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 014 - CHỨNG KHOÁN CHƯA LƯU KÝ CỦA KHÁCH HÀNG

Bên Nợ:

- Số lượng và giá trị chứng khoán chứng chỉ (theo mệnh giá) nhận bán hộ cho cho tổ chức phát hành, hoặc công ty chứng khoán bảo lãnh phát hành chứng khoán;

- Số lượng và giá trị chứng khoán chứng chỉ (theo mệnh giá) nhận lưu ký cho nhà đầu tư chưa hoàn tất thủ tục lưu ký.

Bên Có:

- Số lượng và giá trị chứng khoán chứng chỉ (theo mệnh giá) đã bán hoặc đã trả lại cho tổ chức phát hành, hoặc công ty chứng khoán bảo lãnh phát hành chứng khoán;

- Số lượng và giá trị chứng khoán chứng chỉ (theo mệnh giá) đã tái lưu ký tại Trung tâm LKCK cho nhà đầu tư;

- Số lượng và giá trị chứng khoán chứng chỉ (theo mệnh giá) trả lại cho nhà đầu tư do không đủ điều kiện để lưu ký.

Số dư bên Nợ:

- Số lượng và giá trị chứng khoán nhận bán hộ cho tổ chức phát hành hoặc cho công ty bảo lãnh phát hành chứng khoán hiện có;

- Số lượng và giá trị chứng khoán nhận lưu ký cho nhà đầu tư mà chưa hoàn tất thủ tục lưu ký hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi nhận chứng khoán chứng chỉ bán cho tổ chức phát hành chứng khoán (nhận trực tiếp hoặc qua tổ chức uỷ quyền), hoặc nhận đại lý bán chứng khoán phát hành của công ty chứng khoán bảo lãnh phát hành chứng khoán, ghi đơn:

Nợ TK 014 - Chứng khoán chưa lưu ký của khách hàng.

2. Khi nhận chứng khoán của nhà đầu tư để thực hiện nghiệp vụ lưu ký, ghi đơn:

Nợ TK 014 - Chứng khoán chưa lưu ký của khách hàng.

3. Khi bán, hoặc giao lại chứng khoán chứng chỉ cho nhà đầu tư do không lưu ký được, cho tổ chức phát hành, hoặc cho công ty chứng khoán bảo lãnh phát hành, ghi đơn:

Có TK 014 - Chứng khoán chưa lưu ký của khách hàng.

4. Khi xuất chứng khoán gửi lưu ký chứng khoán cho nhà đầu tư tại Trung tâm LKCK, ghi đơn:

Có TK 014 - Chứng khoán chưa lưu ký của khách hàng.

Khi nhận được thông báo chứng khoán được lưu ký tại Trung tâm LKCK, ghi đơn:

Nợ TK 012 - Chứng khoán giao dịch của khách hàng trong nước (01212), hoặc

Nợ TK 013 - Chứng khoán giao dịch của khách hàng nước ngoài (01313).

4.19. Tài khoản 015 - Chứng khoán chưa lưu ký của công ty chứng khoán

Tài khoản này dùng để phản ánh số lượng và giá trị (theo mệnh giá) của các loại chứng khoán chứng chỉ chưa lưu ký (cổ phiếu, trái phiếu, chứng khoán khác) của công ty chứng khoán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 015 - CHỨNG KHOÁN CHƯA LƯU KÝ CỦA CÔNG TY CHỨNG KHOÁN

Bên Nợ:

Số lượng và giá trị các loại chứng khoán chứng chỉ mà công ty chứng khoán mua trên thị trường chưa thực hiện thủ tục lưu ký.

Bên Có:

Số lượng và giá trị chứng khoán của công ty chứng khoán gửi đi lưu ký tại Trung tâm LKCK.

Số dư bên Nợ:

Số lượng và trị giá chứng khoán chứng chỉ chưa lưu ký hiện có tại công ty chứng khoán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi công ty chứng khoán mua lẻ chứng khoán chứng chỉ, ghi:

Nợ các TK 121, 224

Có TK 111 - Tiền mặt (1111, 1112), hoặc

Có TK 112 - Tiền gửi Ngân hàng.

Đồng thời, ghi tăng chứng khoán chưa lưu ký của công ty chứng khoán (TK ngoài Bảng Cân đối kế toán):

Nợ TK 015 - Chứng khoán chưa lưu ký của công ty chứng khoán.

2. Khi thực hiện các thủ tục lưu ký chứng khoán chứng chỉ mua lẻ ở Trung tâm LKCK:

- Khi xuất chứng khoán chưa lưu ký của công ty chứng khoán để lưu ký tại Trung tâm LKCK, ghi đơn:

Có TK 015 - Chứng khoán chưa lưu ký của công ty chứng khoán.

- Khi nhận thông báo của Trung tâm LKCK về chứng khoán lưu ký của công ty chứng khoán về chứng khoán chứng chỉ mua lẻ lưu ký tại Trung tâm LKCK, ghi đơn:

Nợ TK 012 - Chứng khoán lưu ký (01211).

4.20. Tài khoản 017 - Chứng khoán nhận uỷ thác đấu giá

Tài khoản này dùng để phản ánh số lượng và giá trị (theo mệnh giá) của các loại chứng khoán mà công ty được các nhà phát hành, các tổ chức chính phủ uỷ thác đấu giá.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 017 - CHỨNG KHOÁN NHẬN UỶ THÁC ĐẤU GIÁ

Bên Nợ:

Số lượng và giá trị chứng khoán chứng chỉ (theo mệnh giá) nhận uỷ thác đấu giá cho các tổ chức phát hành, tổ chức của Chính phủ.

Bên Có:

Số lượng và giá trị chứng khoán chứng chỉ (theo mệnh giá) nhận uỷ thác đấu giá đã hoàn thành việc đấu giá hoặc trả lại cho tổ chức phát hành.

Số dư bên Nợ:

Số lượng và giá trị chứng khoán, chứng chỉ (theo mệnh giá) nhận uỷ thác đấu giá hiện còn cuối kỳ.

III. BÁO CÁO TÀI CHÍNH

1. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ

1.1. Báo cáo tài chính năm

Hệ thống báo cáo tài chính năm áp dụng cho công ty chứng khoán bao gồm 4 biểu báo cáo sau:

- Bảng Cân đối kế toán: Mẫu số B 01 - CTCK

- Báo cáo kết quả hoạt động kinh doanh: Mẫu số B 02 - CTCK

- Báo cáo lưu chuyển tiền tệ: Mẫu số B 03 - CTCK

- Bản thuyết minh báo cáo tài chính: Mẫu số B 09 - CTCK

1.2. Báo cáo tài chính giữa niên độ

Công ty chứng khoán phải lập 4 biểu báo cáo tài chính giữa niên độ dạng đầy đủ như sau:

- Bảng Cân đối kế toán giữa niên độ (dạng đầy đủ):

Mẫu số B 01a - CTCK

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ): Mẫu số B 02a - CTCK

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

Mẫu số B 03a - CTCK

- Bản thuyết minh báo cáo tài chính chọn lọc: Mẫu số B 09a - CTCK

2. Mẫu báo cáo tài chính áp dụng cho công ty chứng khoán:

2.1. Mẫu báo cáo tài chính năm (Xem Phụ lục số 02)

2.2. Mẫu báo cáo tài chính giữa niên độ (dạng đầy đủ): Bốn mẫu Báo cáo tài chính giữa niên độ (dạng đầy đủ) áp dụng cho công ty chứng khoán giống như mẫu Báo cáo tài chính giữa niên độ (dạng đầy đủ) ban hành theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006. Các chỉ tiêu trong từng Báo cáo tài chính giữa niên độ giống như Báo cáo tài chính năm ban hành tại Thông tư này.

3. Nội dung và phương pháp lập báo cáo tài chính năm

3.1. Bảng Cân đối kế toán (Mẫu số B 01 - CTCK)

Mục đích của Bảng Cân đối kế toán

Bảng Cân đối kế toán là báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của công ty chứng khoán tại một thời điểm nhất định.

Số liệu trên Bảng Cân đối kế toán cho biết toàn bộ giá trị tài sản hiện có của công ty chứng khoán theo cơ cấu của tài sản, nguồn vốn và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Bảng Cân đối kế toán có thể nhận xét, đánh giá khái quát tình hình tài chính của công ty.

Nguyên tắc lập và trình bày Bảng Cân đối kế toán

Theo quy định tại Chuẩn mực kế toán số 21 “ Trình bày báo cáo tài chính” từ đoạn 15 đến đoạn 32, khi lập và trình bày Bảng Cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày báo cáo tài chính.

Ngoài ra, trên Bảng Cân đối kế toán, các khoản mục Tài sản và Nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, tuỳ theo thời hạn của chu kỳ kinh doanh bình thường của công ty, cụ thể như sau:

a. Đối với công ty có chu kỳ kinh doanh bình thường trong vòng 12 tháng, thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán từ 12 tháng tới trở lên kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại dài hạn.

b. Đối với công ty có chu kỳ kinh doanh bình thường dài hơn 12 tháng, thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng một chu kỳ kinh doanh bình thường, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong thời gian dài hơn một chu kỳ kinh doanh bình thường, được xếp vào loại dài hạn.

c. Đối với các công ty do tính chất hoạt động không thể dựa vào chu kỳ kinh doanh để phân biệt giữa ngắn hạn và dài hạn, thì các Tài sản và Nợ phải trả được trình bày theo tính thanh khoản giảm dần.

Cơ sở lập Bảng Cân đối kế toán

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Bảng Cân đối kế toán năm trước.

Nội dung và phương pháp lập các chỉ tiêu trong Bảng Cân đối kế toán năm

- Số hiệu ghi ở cột 3 “Thuyết minh” của báo cáo này là số hiệu các chỉ tiêu trong Bản thuyết minh báo cáo tài chính năm thể hiện số liệu chi tiết của các chỉ tiêu này trong Bảng Cân đối kế toán.

- Số liệu ghi vào cột 5 “ Số đầu năm” của báo cáo này năm nay được căn cứ vào số liệu ghi ở cột 4 “Số cuối năm” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Số liệu ghi vào cột 4 “ Số cuối năm” của báo cáo này tại ngày kết thúc kỳ kế toán năm, được hướng dẫn như sau:

Phần: TÀI SẢN

TÀI SẢN NGẮN HẠN (Mã số 100)

Tài sản ngắn hạn phản ánh tổng giá trị tiền, các khoản tương đương tiền và các tài sản ngắn hạn khác có thể chuyển đổi thành tiền, hoặc có thể bán hay sử dụng trong vòng một năm hoặc một chu kỳ kinh doanh bình thường của doanh nghiệp có đến thời điểm báo cáo, gồm: Tiền, các khoản tương đương tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150

Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền và các khoản tương đương tiền hiện có của công ty tại thời điểm báo cáo, gồm: Tiền mặt tại quỹ của công ty, tiền gửi ngân hàng (không kỳ hạn), tiền đang chuyển, tiền gửi về bán chứng khoán bảo lãnh phát hành, tiền gửi thanh toán bù trừ giao dịch chứng khoán và các khoản tương đương tiền.

Mã số 110 = Mã số 111 + Mã số 112

Tiền (Mã số 111)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền hiện có của công ty chứng khoán tại thời điểm báo cáo, gồm: tiền mặt tại quỹ, tiền gửi ngân hàng (không kỳ hạn) của công ty chứng khoán, tiền đang chuyển, Tiền gửi về bán chứng khoán bảo lãnh phát hành và tiền thanh toán bù trừ giao dịch chứng khoán. Số liệu để ghi vào chỉ tiêu “Tiền” là tổng số dư Nợ của các TK 111 “Tiền mặt”, TK 112 “Tiền gửi ngân hàng”, TK 113 “Tiền đang chuyển”, TK 117 “Tiền gửi về bán chứng khoán bảo lãnh phát hành”, và TK 118 “Tiền gửi thanh toán bù trừ giao dịch chứng khoán”.

Các khoản tương đương tiền (Mã số 112)

Chỉ tiêu này phản ánh các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 121 “Chứng khoán thương mại” trên Sổ chi tiết TK 121, gồm: cổ phiếu trái phiếu, chứng khoán khác... có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh, không bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo đã được tính vào chỉ tiêu “Các khoản tương đương tiền”. Số liệu ghi vào chỉ tiêu này được căn cứ vào số dư Nợ TK 121 “Chứng khoán thương mại”, TK 128 “Đầu tư ngắn hạn khác” và số dư Có TK 129 “Dự phòng giảm giá đầu tư ngắn hạn”.

Mã số 120 = Mã số 121+ Mã số 129

Đầu tư ngắn hạn (Mã số 121)

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 121 “Chứng khoán thương mại” và TK 128 “Đầu tư ngắn hạn khác” sau khi trừ đi các khoản đầu tư ngắn hạn đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

Dự phòng giảm giá đầu tư ngắn hạn (Mã số 129)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các khoản đầu tư ngắn hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư ngắn hạn” là số dư Có của TK 129 “Dự phòng giảm giá đầu tư ngắn hạn”.

Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu khách hàng, khoản trả trước cho người bán và các khoản phải thu khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán dưới 1 năm (sau khi trừ đi dự phòng phải thu ngắn hạn khó đòi).

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 135 + Mã số 138 + Mã số 139

Phải thu của khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có thời hạn thanh toán dưới 1 năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu khách hàng” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng trên sổ kế toán chi tiết Tài khoản 131, chi tiết các khoản phải thu khách hàng ngắn hạn.

Trả trước cho người bán (Mã số 132)

Phản ánh số tiền đã trả trước cho người bán mà chưa nhận hàng hóa, dịch vụ, TSCĐ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Trả trước cho người bán” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331, chi tiết các khoản trả trước cho người bán ngắn hạn.

Phải thu nội bộ ngắn hạn (Mã số 133)

Phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, có thời hạn thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh. Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ ngắn hạn” là số dư Nợ chi tiết của TK 1368 “Phải thu nội bộ khác” trên Sổ kế toán chi tiết Tài khoản 1368 chi tiết các khoản phải thu nội bộ ngắn hạn.

Phải thu hoạt động giao dịch chứng khoán (Mã số 135)

Phản ánh các khoản phải thu của Sở (Trung tâm) giao dịch chứng khoán, phải thu của khách hàng về giao dịch chứng khoán, phải thu tổ chức phát hành chứng khoán hoặc bảo lãnh phát hành chứng khoán, phải thu Trung tâm lưu ký chứng khoán và phải thu của các thành viên khác tại thời điểm điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải thu hoạt động giao dịch chứng khoán” là số dư Nợ chi tiết của TK 135 “Phải thu hoạt động giao dịch chứng khoán” trên Sổ kế toán chi tiết TK 135 chi tiết các khoản phải thu hoạt động giao dịch chứng khoán.

Các khoản phải thu khác (Mã số 138)

Chỉ tiêu này phản ánh các khoản phải thu khác từ các đối tựợng liên quan tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu“ Các khoản phải thu khác“ là tổng số dư Nợ của các Tài khoản: TK1388, TK 334, TK 338 trên sổ kế toán chi tiết các TK 1388, 334, 338, chi tiết các khoản phải thu ngắn hạn.

Dự phòng phải thu ngắn hạn khó đòi (Mã số 139)

Chỉ tiêu này phản ánh các khoản dự phòng cho các khoản phải thu ngắn hạn có khả năng khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng phải thu ngắn hạn khó đòi” là số dư Có chi tiết của TK 139 “Dự phòng phải thu khó đòi” trên sổ kế toán chi tiết TK 139, chi tiết các khoản dự phòng phải thu ngắn hạn khó đòi.

Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá hiện có các loại nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ” trên Sổ Cái .

Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, thuế GTGT còn được khấu trừ, các khoản thuế phải thu và tài sản ngắn hạn khác tại thời điểm báo cáo.

Mã số 150 = Mã số 151 + Mã số 152 + Mã số 154 + Mã số 158

Chi phí trả trước ngắn hạn (Mã số 151)

Chỉ tiêu này phản ánh số tiền đã thanh toán cho một số khoản chi phí nhưng đến cuối kỳ kế toán chưa được tính vào chi phí hoạt động của năm báo cáo. Số liệu để ghi vào vào chỉ tiêu “Chi phí trả trước ngắn hạn” là số dư Nợ của Tài khoản 142 “Chi phí trả trước ngắn hạn” trên Sổ Cái .

Thuế giá trị gia tăng được khấu trừ (Mã số 152)

Chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” dùng để phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối năm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của Tài khoản 133 “Thuế giá trị gia tăng được khấu trừ” trên Sổ Cái .

Thuế và các khoản khác phải thu nhà nước (Mã số 154)

Chỉ tiêu này phản ánh thuế và các khoản khác nộp thừa cho Nhà nước tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản khác phải thu nhà nước” căn cứ vào số dư Nợ chi tiết Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ kế toán chi tiết TK 333.

Tài sản ngắn hạn khác (Mã số 158)

Chỉ tiêu này phản ánh giá trị tài sản ngắn hạn khác, bao gồm: số tiền tạm ứng cho công nhân viên chưa thanh toán, các khoản cầm cố, ký cược, ký quỹ ngắn hạn, tài sản thiếu chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản ngắn hạn khác” căn cứ vào số dư Nợ các Tài khoản 1381 “Tài sản thiếu chờ xử lý”, Tài khoản 141 “Tạm ứng”, Tài khoản 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” trên Sổ Cái .

TÀI SẢN DÀI HẠN (Mã số 200)

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn. Tài sản dài hạn phản ánh tổng giá trị các khoản tài sản dài hạn có đến thời điểm báo cáo, bao gồm: các khoản phải thu dài hạn, tài sản cố định, các khoản đầu tư dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 240 + Mã số 250 + Mã số 260

Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu dài hạn của khách hàng, các khoản phải thu dài hạn khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm (sau khi trừ đi dự phòng phải thu dài hạn khó đòi).

Mã số 210 = Mã số 211 + Mã số 212 + Mã số 213+ Mã số 218 + Mã số 219

Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng được xếp vào loại tài sản dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn của khách hàng” căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng đối với các khoản phải thu của khách hàng được xếp vào loại tài sản dài hạn.

Vốn kinh doanh ở đơn vị trực thuộc (Mã số 212)

Chỉ tiêu này chỉ ghi trên Bảng Cân đối kế toán của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc. Khi lập Bảng Cân đối kế toán của toàn công ty, chỉ tiêu này được bù trừ với chỉ tiêu “Vèn ®Çu t cña chñ së h÷u” (Mã số 411) trên Bảng Cân đối kế toán của các đơn vị trực thuộc, phần vốn nhận của đơn vị cấp trên. Số liệu để ghi vào chỉ tiêu “Vốn kinh doanh ở các đơn vị trực thuộc” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ kế toán chi tiết Tài khoản 136.

Phải thu dài hạn nội bộ (Mã số 213)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm hoặc hơn một chu kỳ kinh doanh. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn nội bộ” là chi tiết số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” trên Sổ kế toán chi tiết Tài khoản 1368, chi tiết các khoản phải thu nội bộ dài hạn.

Phải thu dài hạn khác (Mã số 218)

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, các khoản ứng trước cho người bán dài hạn (nếu có). Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn khác” là số dư Nợ chi tiết của các Tài khoản 138, 331, 338 (chi tiết các khoản phải thu dài hạn khác) trên sổ kế toán chi tiết các TK 1388, 331, 338.

Dự phòng phải thu dài hạn khó đòi (Mã số 219)

Chỉ tiêu này phản ánh các khoản dự phòng phải thu dài hạn khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...). Số liệu để ghi vào chỉ tiêu “Dự phòng phải thu dài hạn khó đòi” là số dư Có chi tiết của Tài khoản 139 “Dự phòng phải thu khó đòi”, chi tiết dự phòng phải thu dài hạn khó đòi trên sổ kế toán chi tiết Tài khoản 139.

Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và chi phí xây dựng cơ bản dở dang hiện có tại thời điểm báo cáo.

Mã số 220 = Mã số 221+ Mã số 224 + Mã số 227+ Mã số 230

Tài sản cố định hữu hình (Mã số 221)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình tại thời điểm báo cáo.

Mã số 221 = Mã số 222 + Mã số 223

Nguyên giá (Mã số 222):

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 211 “Tài sản cố định hữu hình” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 223):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2141 “Hao mòn TSCĐ hữu hình” trên Sổ kế toán chi tiết Tài khoản 2141.

Tài sản cố định thuê tài chính (Mã số 224)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định thuê tài chính tại thời điểm báo cáo.

Mã số 224 = Mã số 225 + Mã số 226

Nguyên giá (Mã số 225):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 212 “Tài sản cố định thuê tài chính” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 226):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định thuê tài chính luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2142 “Hao mòn tài sản cố định thuê tài chính” trên Sổ kế toán chi tiết Tài khoản 2142.

Tài sản cố định vô hình (Mã số 227)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo.

Mã số 227 = Mã số 228 + Mã số 229

Nguyên giá (Mã số 228):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 213 “Tài sản cố định vô hình” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 229):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (... ). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2143 “Hao mòn TSCĐ vô hình” trên Sổ kế toán chi tiết Tài khoản 2143.

Chi phí xây dựng cơ bản dở dang (Mã số 230)

Phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang, hoặc đã hoàn thành chưa bàn giao chưa đưa vào sử dụng. Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái .

Bất động sản đầu tư (Mã số 240)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo.

Mã số 240 = Mã số 241 – Mã số 242

Nguyên giá (Mã số 241):

Chỉ tiêu này phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo. Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”, trên Sổ Cái.

Giá trị hao mòn luỹ kế (Mã số 242):

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn lũy kế của các loại bất động sản đầu tư tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” trên Sổ kế toán chi tiết Tài khoản 2147.

Các khoản đầu tư tài chính dài hạn (Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo như: Đầu tư vào công ty con, đầu tư vào công ty liên kết, vốn góp liên doanh, đầu tư chứng khoán dài hạn, đầu tư dài hạn khác...

Mã số 250 = Mã số 251 + Mã số 252 + Mã số 253 + Mã số 258 + Mã số 259

Đầu tư vào công ty con (Mã số 251)

Chỉ tiêu này phản ánh giá trị các khoản đầu tư vào công ty con tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty con” là số dư Nợ của Tài khoản 221 “Đầu tư vào công ty con” trên Sổ Cái.

Đầu tư vào công ty liên kết, liên doanh (Mã số 252)

Là chỉ tiêu phản ánh giá trị khoản đầu tư vào công ty liên kết và vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty liên kết, liên doanh” là số dư Nợ của các Tài khoản 222 “Vốn góp liên doanh”, Tài khoản 223 “Đầu tư vào công ty liên kết” trên Sổ Cái.

Đầu tư chứng khoán dài hạn (Mã số 253)

Là chỉ tiêu phản ánh giá trị các khoản đầu tư chứng khoán dài hạn của công ty chứng khoán tại thời điểm báo cáo bao gồm chứng khoán sẵn sàng để bán, chứng khoán nắm giữ đến ngày đáo hạn. Số liệu để ghi vào chỉ tiêu này là số dư Nợ Tài khoản 224 “Đầu tư chứng khoán dài hạn”.

Đầu tư dài hạn khác (Mã số 258)

Là chỉ tiêu tổng hợp phản ánh giá trị các khoản đầu tư dài hạn khác, bao gồm: Các khoản đầu tư vốn vào đơn vị khác mà công ty chứng khoán nắm giữ dưới 20 % quyền biểu quyết, với thời hạn nắm giữ, thu hồi hoặc thanh toán trên 1 năm. Số liệu để ghi vào chỉ tiêu “Đầu tư dài hạn khác” là số dư Nợ Tài khoản 228 “Đầu tư dài hạn khác”, trên Sổ Cái.

Dự phòng giảm giá đầu tư tài chính dài hạn (Mã số 259)

Phản ánh các khoản dự phòng cho sự giảm giá của các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư tài chính dài hạn” là số dư Có của TK 229 “Dự phòng giảm giá đầu tư tài chính dài hạn” trên Sổ Cái.

Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí hoạt động trong kỳ, tài sản thuế thu nhập hoãn lại, các khoản ký quỹ, kỹ cược dài hạn, tiền nộp quỹ hỗ trợ thanh toán và tài sản dài hạn khác tại thời điểm báo cáo.

Mã số 260 = Mã số 261+ Mã số 262+ Mã số 263 + Mã số 268

Chi phí trả trước dài hạn (Mã số 261)

Chỉ tiêu này dùng để phản ánh chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí hoạt động đến cuối kỳ báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí trả trước dài hạn” được căn cứ vào số dư Nợ Tài khoản 242 “Chi phí trả trước dài hạn”, trên sổ Cái .

Tài sản thuế thu nhập hoãn lại (Mã số 262)

Chỉ tiêu này dùng để phản ánh giá trị tài sản thuế thu nhâp hoãn lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản thuế thu nhập hoãn lại” được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại” trên Sổ Cái .

Tiền nộp Quỹ Hỗ trợ thanh toán (Mã số 263)

Là chỉ tiêu phản ánh khoản tiền công ty chứng khoán đã nộp vào Quỹ hỗ trợ thanh toán theo quy định của Sở (Trung tâm) giao dịch chứng khoán tại thời điểm lập báo cáo.

Số liệu để ghi vào chỉ tiêu “Tiền nộp Quỹ Hỗ trợ thanh toán” là số dư Nợ TK 245 - “Tiền nộp quỹ hỗ trợ thanh toán”, trên Sổ Cái.

Tài sản dài hạn khác (Mã số 268)

Chỉ tiêu này dùng để phản ánh các khoản tiền công ty chứng khoán đem ký quỹ, ký cược dài hạn và giá trị tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên. Số liệu để ghi vào chỉ tiêu “Tài sản dài hạn khác” được căn cứ vào tổng số dư Nợ Tài khoản 244 “Ký quỹ, ký cược dài hạn” và các tài khoản khác có liên quan trên Sổ Cái .

TỔNG CỘNG TÀI SẢN (Mã số 270)

Phản ánh tổng trị giá tài sản hiện có của công ty chứng khoán tại thời điểm báo cáo, bao gồm các loại thuộc tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200

Phần: NGUỒN VỐN

NỢ PHẢI TRẢ (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn.

Mã số 300 = Mã số 310 + Mã số 330

Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm, bao gồm: Các khoản vay ngắn hạn, phải trả người bán, nợ phái sinh, phải trả hoạt động giao dịch chứng khoán, phải trả tổ chức phát hành chứng khoán và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược ngắn hạn ... tại thời điểm báo cáo.

Mã số 310 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 317 + Mã số 320 + Mã số 321

+ Mã số 322 + Mã số 328 + Mã số 329

Vay và nợ ngắn hạn (Mã số 311)

Phản ánh tổng giá trị các khoản công ty chứng khoán đi vay ngắn hạn các ngân hàng, công ty tài chính, các đối tượng khác và các khoản nợ ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay và nợ ngắn hạn” là số dư Có của các Tài khoản 311 “Vay ngắn hạn” trên Sổ Cái .

Phải trả người bán (Mã số 312)

Phản ánh số tiền phải trả cho người bán có thời hạn thanh toán dưới một năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người bán” là tổng số dư Có chi tiết của Tài khoản 331 “Phải trả cho người bán” được phân loại là ngắn hạn mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331.

Người mua trả tiền trước (Mã số 313)

Chỉ tiêu này phản ánh tổng số tiền người mua trả trước tiền mua tài sản, dịch vụ hoặc trả trước tiền thuê tài sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” căn cứ vào số dư Có chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết Tài khoản 131 và số dư Có của Tài khoản 3387 “Doanh thu chưa thực hiện” trên Sổ kế toán chi tiết Tài khoản 3387.

Thuế và các khoản phải nộp Nhà nước (Mã số 314)

Phản ánh tổng số các khoản công ty phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm các khoản thuế, phí, lệ phí và các khoản khác. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản phải nộp Nhà nước” là số dư Có chi tiết của Tài khoản 333 “Thuế và các khoản phải nộp nhà nước” trên Sổ kế toán chi tiết Tài khoản 333.

Phải trả người lao động (Mã số 315)

Phản ánh các khoản công ty phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người lao động” là số dư Có chi tiết của Tài khoản 334 “Phải trả người lao động” trên Sổ kế toán chi tiết Tài khoản 334 (Chi tiết các khoản còn phải trả người lao động).

Chi phí phải trả (Mã số 316)

Phản ánh giá trị các khoản đã tính trước vào chi phí hoạt động nhưng chưa được thực chi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí phải trả” căn cứ vào số dư Có của Tài khoản 335 “Chi phí phải trả” trên Sổ Cái.

Phải trả nội bộ (Mã số 317)

Phản ánh các khoản phải trả nội bộ ngắn hạn giữa đơn vị cấp trên và đơn vị trực thuộc và giữa các đơn vị trực thuộc trong công ty. Khi lập Bảng Cân đối kế toán toàn công ty, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ ngắn hạn” trên Bảng Cân đối kế toán của đơn vị cấp trên và các đơn vị trực thuộc. Số liệu để ghi vào chỉ tiêu “Phải trả nội bộ” là số dư Có chi tiết của Tài khoản 336 “Phải trả nội bộ” trên Sổ chi tiết Tài khoản 336 (Chi tiết phải trả nội bộ ngắn hạn).

Phải trả hoạt động giao dịch chứng khoán (Mã số 320)

Phản ánh các khoản phải trả cho Sở (Trung tâm) giao dịch chứng khoán, các khoản phải trả vay Quỹ hỗ trợ thanh toán, phải trả về chứng khoán giao, nhận đại lý phát hành gồm các khoản phí phát hành, phí giao dịch chứng khoán, các khoản phải trả về giao dịch của nhà đầu tư, phải trả cho Trung tâm lưu ký chứng khoán và các khoản phải trả khác liên quan đến hoạt động giao dịch chứng khoán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả hoạt động giao dịch chứng khoán” là tổng số dư Có của Tài khoản 325 “Phải trả hoạt động giao dịch chứng khoán” trên Sổ kế toán chi tiết Tài khoản 325 (chi tiết các khoản phải trả).

Phải trả hộ cổ tức, gốc và lãi trái phiếu (Mã số 321)

Phản ánh tổng trị giá cổ tức, gốc và lãi trái phiếu phải trả cho người sở hữu cổ phiếu, trái phiếu mà công ty chứng khoán có nhiệm vụ trả hộ cho tổ chức phát hành chứng khoán theo uỷ quyền qua Trung tâm GDCK, Sở GDCK tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả hộ cổ tức, gốc và lãi trái phiếu” căn cứ vào số dư Có của Tài khoản 322 “Phải trả hộ cổ tức, gốc và lãi trái phiếu” trên Sổ Cái.

Phải trả tổ chức phát hành chứng khoán (Mã số 322)

Phản ánh các khoản công ty chứng khoán phải trả cho các tổ chức phát hành chứng khoán theo uỷ quyền của nhà đầu tư sở hữu các chứng khoán này tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả tổ chức phát hành chứng khoán” căn cứ vào số dư Có của Tài khoản 327 “Phải trả tổ chức phát hành chứng khoán” trên Sổ Cái.

Các khoản phải trả, phải nộp ngắn hạn khác (Mã số 328)

Phản ánh các khoản phải trả, phải nộp ngắn hạn khác ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu ở trên, như: Các khoản nhận ký quỹ, ký cược ngắn hạn, giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, phải nộp cho cơ quan BHXH,… Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp ngắn hạn khác” là tổng số dư Có của các TK 324 “Nhận ký quỹ, ký cược ngắn hạn”, Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác”, trên Sổ kế toán chi tiết của các Tài khoản: 324, 338, 138 (Không bao gồm các khoản phải trả, phải nộp khác được xếp vào loại nợ phải trả dài hạn).

Dự phòng phải trả ngắn hạn (Mã số 329)

Chỉ tiêu này phản ánh khoản dự phòng phải trả ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả ngắn hạn” là số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả” trên sổ kế toán chi tiết Tài khoản 352 (chi tiết các khoản dự phòng cho các khoản phải trả ngắn hạn).

Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của công ty bao gồm những khoản nợ có thời hạn thanh toán trên một năm, khoản phải trả người bán, các khoản phải trả dài hạn khác, vay và nợ dài hạn và thuế thu nhập hoãn lại phải trả, dự phòng trợ cấp mất việc làm, dự phòng phải trả dài hạn, dự phòng bồi thường thiệt hại cho nhà đầu tư tại thời điểm báo cáo.

Mã số 330 = Mã số 331 + Mã số 332 + Mã số 333 + Mã số 334 + Mã số 335 + Mã số 336 + Mã số 337 + Mã số 339

Phải trả dài hạn người bán (Mã số 331)

Chỉ tiêu này phản ánh số tiền phải trả cho người bán được xếp vào loại nợ dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn người bán” là số dư Có chi tiết của Tài khoản 331 “Phải trả cho người bán”, mở theo từng người bán đối với các khoản phải trả cho người bán được xếp vào loại nợ dài hạn.

Phải trả dài hạn nội bộ (Mã số 332)

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn nội bộ, bao gồm các khoản đã vay của đơn vị cấp trên và các khoản vay nợ lẫn nhau giữa các đơn vị trực thuộc trong công ty. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn nội bộ” căn cứ vào chi tiết số dư Có Tài khoản 336 “Phải trả nội bộ” trên sổ kế toán chi tiết Tài khoản 336 (Chi tiết các khoản phải trả nội bộ được xếp vào loại Nợ dài hạn).

Phải trả dài hạn khác (Mã số 333 )

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn khác như: số tiền công ty chứng khoán nhận ký quỹ, ký cược dài hạn của đơn vị khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn khác” là tổng số dư Có chi tiết của Tài khoản 338 “Phải trả, phải nộp khác” và Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn” trên Sổ kế toán chi tiết Tài khoản 344 và sổ kế toán chi tiết Tài khoản 338 (chi tiết phải trả dài hạn).

Vay và nợ dài hạn (Mã số 334)

Chỉ tiêu này phản ánh các khoản công ty chứng khoán vay dài hạn của các ngân hàng, công ty tài chính và các đối tượng khác, các khoản nợ dài hạn như số tiền phải trả về tài sản cố định thuê tài chính,... tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay và nợ dài hạn” là tổng số dư Có các Tài khoản 341 “Vay dài hạn”, Tài khoản 342 “Nợ dài hạn”, Tài khoản 343 “Trái phiếu phát hành”.

Thuế thu nhập hoãn lại phải trả (Mã số 335)

Chỉ tiêu này phản ánh số thuế thu nhập hoãn lại phải trả tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế thu nhập hoãn lại phải trả” là số dư Có Tài khoản 347 “Thuế thu nhập hoãn lại phải trả” trên Sổ Cái .

Dự phòng trợ cấp mất việc làm (Mã số 336)

Chỉ tiêu này phản ánh quỹ dự phòng về trợ cấp mất việc làm chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” là số dư Có của Tài khoản 351 “Quỹ dự phòng về trợ cấp mất việc làm” trên Sổ Cái.

Dự phòng phải trả dài hạn (Mã số 337)

Chỉ tiêu này phản ánh trị giá khoản dự phòng phải trả dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả dài hạn” là số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả” trên sổ kế toán chi tiết Tài khoản 352 (Chi tiết các khoản dự phòng phải trả dài hạn).

Dự phòng bồi thường thiệt hại cho nhà đầu tư (Mã số 339)

Chỉ tiêu này phản ánh khoản dự phòng bồi thường thiệt hại cho các nhà đầu tư chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng bồi thường thiệt hại cho nhà đầu tư” là số dư có Tài khoản 353 “Dự phòng bồi thường thiệt hại cho nhà đầu tư” trên Sổ Cái.

VỐN CHỦ SỞ HỮU (Mã số 400 = Mã số 410+ Mã số 430)

Vốn chủ sở hữu (Mã số 410)

Mã số 410 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417 + Mã số 418 + Mã số 419 + Mã số 420

Vốn đầu tư của chủ sở hữu (Mã số 411)

Chỉ tiêu này phản ánh toàn bộ vốn đầu tư (vốn góp) của chủ sở hữu vào công ty chứng khoán, ... Số liệu để ghi vào chỉ tiêu “Vốn đầu tư của chủ sở hữu” là số dư Có của Tài khoản 4111 “Vốn đầu tư của chủ sở hữu” trên Sổ kế toán chi tiết Tài khoản 4111.

Thặng dư vốn cổ phần (Mã số 412)

Chỉ tiêu này phản ánh thặng dư vốn cổ phần ở thời điểm báo cáo của công ty chứng khoán. Số liệu để ghi vào chỉ tiêu “Thặng dư vốn cổ phần” là số dư Có của Tài khoản 4112 “Thặng dư vốn cổ phần” trên sổ kế toán chi tiết Tài khoản 4112. Nếu tài khoản này có số dư Nợ thì được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Vốn khác của chủ sở hữu (Mã số 413)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vốn khác của chủ sở hữu” là số dư Có Tài khoản 4118 “Vốn khác” trên Sổ kế toán chi tiết Tài khoản 4118.

Cổ phiếu quỹ (Mã số 414)

Là chỉ tiêu phản ánh giá trị cổ phiếu quỹ hiện có ở thời điểm báo cáo của công ty chứng khoán. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Cổ phiếu quỹ” là số dư Nợ của Tài khoản 419 “Cổ phiếu quỹ” trên Sổ Cái.

Chênh lệch đánh giá lại tài sản (Mã số 415)

Chỉ tiêu này phản ánh chênh lệch do đánh giá lại tài sản chưa được xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch đánh giá lại tài sản” là số dư Có của Tài khoản 412 “Chênh lệch đánh giá lại tài sản” trên Sổ Cái. Trường hợp Tài khoản 412 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chênh lệch tỷ giá hối đoái (Mã số 416)

Chỉ tiêu này phản ánh số chênh lệch tỷ giá ngoại tệ phát sinh do thay đổi tỷ giá chuyển đổi tiền tệ khi ghi sổ kế toán, chưa được xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch tỷ giá hối đoái” là số dư Có của TK 413 “Chênh lệch tỷ giá hối đoái” trên Sổ Cái. Trường hợp TK 413 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Quỹ đầu tư phát triển (Mã số 417)

Chỉ tiêu này phản ánh số quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ đầu tư phát triển” là số dư Có của Tài khoản 414 “Quỹ đầu tư phát triển” trên Sổ Cái.

Quỹ dự phòng tài chính (Mã số 418)

Chỉ tiêu này phản ánh số quỹ dự phòng tài chính chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng tài chính” là số dư Có của Tài khoản 415 “Quỹ dự phòng tài chính” trên Sổ Cái .

Quỹ khác thuộc vốn chủ sở hữu (Mã số 419)

Chỉ tiêu này phản ánh các quỹ khác thuộc vốn chủ sở hữu chưa được phản ánh trong các chỉ tiêu trên, tại thời điểm báo cáo. Số liệu để chi vào chỉ tiêu “Quỹ khác thuộc vốn chủ sở hữu” là số dư Có Tài khoản 418 “Các Quỹ khác thuộc vốn chủ sở hữu” trên Sổ Cái .

Lợi nhuận sau thuế chưa phân phối (Mã số 420)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” là số dư Có của Tài khoản 421 “Lợi nhuận chưa phân phối” trên Sổ Cái. Trường hợp Tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Quỹ khen thưởng, phúc lợi (Mã số 430)

Chỉ tiêu này phản ánh quỹ khen thưởng, phúc lợi chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi” trên Sổ Cái.

TỔNG CỘNG NGUỒN VỐN (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của công ty chứng khoán tại thời điểm báo cáo.

Mã số 440 = Mã số 300 + Mã số 400

Chỉ tiêu “Tổng cộng Tài sản

Mã số 270”

=

Chỉ tiêu “Tổng cộng Nguồn vốn

Mã số 440”

Nội dung và phương pháp lập các chỉ tiêu ngoài Bảng Cân đối kế toán:

Các chỉ tiêu ngoài Bảng Cân đối kế toán gồm một số chỉ tiêu phản ánh những tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp đang quản lý hoặc sử dụng và một số chỉ tiêu bổ sung không thể phản ánh trong Bảng Cân đối kế toán.

Tài sản cố định thuê ngoài

Phản ánh giá trị các tài sản công ty thuê của các đơn vị, cá nhân khác để sử dụng cho mục đích kinh doanh của công ty, không phải dưới hình thức thuê tài chính. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 001 “Tài sản cố định thuê ngoài” trên Sổ Cái.

Vật tư, chứng chỉ có giá nhận giữ hộ

Phản ánh giá trị vật tư, hàng hóa, chứng chỉ có giá công ty nhận giữ hộ cho các đơn vị, cá nhân khác. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 002 “Vật tư, chứng chỉ có giá nhận giữ hộ” trên Sổ Cái.

Tài sản nhận ký cược

Chỉ tiêu này phản ánh tài sản nhận ký gửi, ký cược. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ của TK 003 “Tài sản nhận ký cược”.

Nợ khó đòi đã xử lý

Phản ánh giá trị các khoản phải thu, đã mất khả năng thu hồi, công ty đã xử lý xóa sổ nhưng phải tiếp tục theo dõi để thu hồi. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 004 “Nợ khó đòi đã xử lý” trên Sổ Cái.

Ngoại tệ các loại

Phản ánh giá trị các loại ngoại tệ công ty hiện có (tiền mặt, tiền gửi) theo nguyên tệ từng loại ngoại tệ cụ thể như: USD, EUR,... mỗi loại nguyên tệ ghi một dòng. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 007 “Ngoại tệ các loại” trên Sổ Cái.

Chứng khoán lưu ký

Phản ánh tổng giá trị chứng khoán (theo mệnh giá) của công ty chứng khoán cho các thành viên lưu ký, nhà đầu tư trong nước, nhà đầu tư nước ngoài và các tổ chức khác đang lưu ký tại Trung tâm lưu ký chứng khoán theo từng loại: Chứng khoán giao dịch của thành viên lưu ký, chứng khoán tạm ngừng giao dịch, chứng khoán cầm cố, chứng khoán tạm giữ, chứng khoán chờ thanh toán, chứng khoán phong toả chờ rút, chứng khoán chờ giao dịch, chứng khoán ngân quỹ, chứng khoán sửa lỗi giao dịch. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 012 “Chứng khoán lưu ký” trên Sổ Cái chi tiết theo từng đối tượng trên sổ kế toán chi tiết Tài khoản 012.

Chứng khoán lưu ký công ty đại chúng chưa niêm yết

Phản ánh tổng giá trị chứng khoán (theo mệnh giá) của các công ty đại chúng chưa niêm yết cho thành viên lưu ký, nhà đầu tư trong nước, nhà đầu tư nước ngoài và các tổ chức khác đang lưu ký tại Trung tâm lưu ký chứng khoán theo từng loại: Chứng khoán giao dịch của thành viên lưu ký, chứng khoán tạm ngừng giao dịch, chứng khoán cầm cố, chứng khoán tạm giữ, chứng khoán chờ thanh toán, chứng khoán phong toả chờ rút, chứng khoán chờ giao dịch, chứng khoán ngân quỹ, chứng khoán sửa lỗi giao dịch. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 013 “Chứng khoán lưu ký công ty đại chúng chưa niêm yết” trên Sổ Cái chi tiết theo từng đối tượng trên sổ kế toán chi tiết Tài khoản 013.

Chứng khoán chưa lưu ký của khách hàng

Phản ánh tổng giá trị chứng khoán chứng chỉ (theo mệnh giá) công ty chứng khoán nhận bán hộ cho tổ chức phát hành chứng khoán, hoặc bán hộ công ty bảo lãnh chứng khoán.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 014 “Chứng khoán chưa lưu ký của khách hàng” trên Sổ Cái.

Chứng khoán chưa lưu ký của công ty chứng khoán

Phản ánh tổng giá trị chứng khoán chứng chỉ (theo mệnh giá) công ty chứng khoán chưa thực hiện lưu ký hiện đang lưu giữ tại công ty. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 015 “Chứng khoán chưa lưu ký của công ty chứng khoán” trên Sổ Cái.

Chứng khoán nhận uỷ thác đấu giá

Phản ánh tổng giá trị chứng khoán chứng chỉ (theo mệnh giá) công ty chứng khoán nhận uỷ thác đấu giá của các nhà đầu tư, các tổ chức. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 017 “Chứng khoán nhận uỷ thác đấu giá” trên Sổ Cái.

3.2. Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02-CTCK)

Nội dung và kết cấu báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của công ty, bao gồm kết quả kinh doanh và kết quả khác.

Báo cáo gồm có 5 cột:

- Cột số 1: Các chỉ tiêu báo cáo;

- Cột số 2: Mã số của các chỉ tiêu tương ứng;

- Cột số 3: Số hiệu tương ứng với các chỉ tiêu của báo cáo này được thể hiện chỉ tiêu trên Bản thuyết minh báo cáo tài chính;

- Cột số 4: Tổng số phát sinh trong kỳ báo cáo năm;

- Cột số 5: Số liệu của năm trước (để so sánh).

Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của năm trước.

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh

- Số liệu ghi vào cột 5 “Năm trước” của báo cáo kỳ này năm nay được căn cứ vào số liệu ghi ở cột 4 “Năm nay” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Năm nay”, như sau:

Doanh thu (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu hoạt động kinh doanh của công ty chứng khoán trong kỳ báo cáo. Doanh thu của công ty chứng khoán là tổng số tiền thu được từ hoạt động kinh doanh của công ty chứng khoán. Doanh thu của công ty chứng khoán bao gồm doanh thu từ các hoạt động:

- Doanh thu hoạt động môi giới chứng khoán;

- Doanh thu hoạt động đầu tư chứng khoán, góp vốn;

- Doanh thu bảo lãnh phát hành chứng khoán;

- Doanh thu đại lý phát hành chứng khoán;

- Doanh thu hoạt động tư vấn;

- Doanh thu lưu ký chứng khoán;

- Doanh thu hoạt động uỷ thác đấu giá;

- Doanh thu cho thuê sử dụng tài sản;

- Doanh thu khác gồm doanh thu bán BĐS đầu tư, vật tư, công cụ, dụng cụ, lãi tiền gửi, lãi chênh lệch tỷ giá…

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu” trong năm báo cáo trên Sổ Cái.

Mã số 01 = Mã số 01.1 + Mã số 01.2 + Mã số 01.3 + Mã số 01.4 + Mã số

01.5 + Mã số 01.6 + Mã số 01.7 + Mã số 01.8 + Mã số 01.9

Doanh thu hoạt động môi giới chứng khoán (Mã số 01.1)

Chỉ tiêu này phản ánh tổng doanh thu của hoạt động môi giới chứng khoán của công ty chứng khoán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 5111 “Doanh thu hoạt động môi giới chứng khoán”, trong kỳ báo cáo.

Doanh thu hoạt động đầu tư chứng khoán, góp vốn (Mã số 01.2)

Chỉ tiêu này phản ánh tổng doanh thu của hoạt động đầu tư chứng khoán, hoạt động đầu tư góp vốn của công ty chứng khoán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 5112 “Doanh thu hoạt động đầu tư chứng khoán, góp vốn” trong kỳ báo cáo.

Doanh thu bảo lãnh phát hành chứng khoán (Mã số 01.3)

Chỉ tiêu này phản ánh doanh thu của hoạt động bảo lãnh phát hành chứng khoán của công ty chứng khoán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 51131 “Doanh thu bảo lãnh” trong kỳ báo cáo.

Doanh thu đại lý phát hành chứng khoán (Mã số 01.4)

Chỉ tiêu này phản ánh doanh thu của hoạt động đại lý phát hành chứng khoán của công ty chứng khoán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 51132 “Doanh thu đại lý phát hành” trong kỳ báo cáo.

Doanh thu hoạt động tư vấn (Mã số 01.5)

Chỉ tiêu này phản ánh tổng doanh thu của hoạt động tư vấn đầu tư chứng khoán, tư vấn tài chính và các hoạt động tư vấn khác (nếu có) của công ty chứng khoán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 5114 “Doanh thu hoạt động tư vấn” trong kỳ báo cáo.

Doanh thu lưu ký chứng khoán (Mã số 01.6)

Chỉ tiêu này phản ánh tổng doanh thu của dịch vụ lưu ký chứng khoán cho nhà đầu tư của công ty chứng khoán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 5115 “Doanh thu lưu ký chứng khoán” trong kỳ báo cáo.

Doanh thu hoạt động uỷ thác đấu giá (Mã số 01.7)

Chỉ tiêu này phản ánh tổng doanh thu của dịch vụ uỷ thác đấu giá chứng khoán cho nhà đầu tư của công ty chứng khoán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 5116 “Doanh thu hoạt động uỷ thác đấu giá” trong kỳ báo cáo.

Doanh thu cho thuê sử dụng tài sản (Mã số 01.8)

Chỉ tiêu này phản ánh tổng doanh thu của hoạt động cho thuê sử dụng tài sản, sử dụng thiết bị, sử dụng thông tin của công ty chứng khoán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 5117 “Doanh thu cho thuê sử dụng tài sản” trong kỳ báo cáo.

Doanh thu khác (Mã số 01.9)

Chỉ tiêu này phản ánh tổng doanh thu khác ngoài các doanh thu của hoạt động đã kể trên như doanh thu bán bất động sản đầu tư, vật tư, công cụ, dụng cụ, lãi tiền gửi, lãi chênh lệch tỷ giá và các khoản doanh thu khác,…của công ty chứng khoán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 5118 “Doanh thu khác” trong kỳ báo cáo.

Các khoản giảm trừ doanh thu (Mã số 02)

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong kỳ báo cáo của công ty chứng khoán. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ TK 511 “Doanh thu” đối ứng với bên Có các TK 532 “Các khoản giảm trừ doanh thu”, trong kỳ báo cáo trên sổ Cái.

Doanh thu thuần về hoạt động kinh doanh (Mã số 10)

Chỉ tiêu này phản ánh số doanh thu của công ty chứng khoán sau đã trừ các khoản giảm trừ doanh thu trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của công ty.

Mã số 10 = Mã số 01 - Mã số 02

Chi phí hoạt động kinh doanh (Mã số 11)

Chỉ tiêu này phản ánh tổng chi phí trực tiếp của hoạt động kinh doanh chứng khoán trong kỳ báo cáo, gồm các chi phí hoạt động môi giới chứng khoán, đầu tư, góp vốn, hoạt động tư vấn, hoạt động bảo lãnh, đại lý phát hành chứng khoán, lưu ký chứng khoán và các chi phí cho thuê sử dụng tài sản,… Trường hợp công ty có hoạt động dịch vụ ngoài các nghiệp vụ chính của công ty thì chỉ tiêu này còn phản ánh tổng giá vốn của khối lượng dịch vụ hoàn thành đã cung cấp đối với đơn vị có hoạt động dịch vụ trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của các Tài khoản 631 “Chi phí hoạt động kinh doanh”, Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ Cái.

Lợi nhuận gộp của hoạt động kinh doanh (Mã số 20)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về hoạt động kinh doanh với chi phí hoạt động kinh doanh, chi phí trực tiếp chung phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 10 - Mã số 11

Chi phí quản lý doanh nghiệp (Mã số 25)

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh bên Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp”, đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ Cái.

Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30)

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của công ty trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp của hoạt động kinh doanh trừ (-) chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 30 = Mã số 20 - Mã số 25

Thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh các khoản thu nhập khác phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ Cái.

Chi phí khác (Mã số 32)

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên Sổ Cái.

Lợi nhuận khác (Mã số 40)

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác với chi phí khác phát sinh trong kỳ báo cáo.

Mã số 40 = Mã số 31 - Mã số 32

Tổng lợi nhuận kế toán trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong năm báo cáo của doanh nghiệp trước khi trừ chi phí thuế thu nhập doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 30 + Mã số 40

Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo, (Trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8211).

Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập hoãn lại phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8212, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo (Trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8212).

Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo.

Mã số 60 = Mã số 50 – (Mã số 51+ Mã số 52)

Lãi cơ bản trên cổ phiếu (Mã số 70)

Chỉ tiêu này dùng để phản ánh lãi cơ bản trên cổ phiếu.

3.3. Báo cáo lưu chuyển tiền tệ (Mẫu số B03-CTCK)

Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ:

- Việc lập và trình bày báo cáo lưu chuyển tiền tệ hàng năm và các kỳ kế toán giữa niên độ phải tuân thủ các quy định của Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ” và Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”.

- Các khoản đầu tư ngắn hạn được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo. Ví dụ: Kỳ phiếu ngân hàng, tín phiếu kho bạc, chứng chỉ tiền gửi… có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

- Công ty phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực "Báo cáo lưu chuyển tiền tệ":

+ Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động kinh doanh chứng khoán và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính;

+ Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền;

+ Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

- Công ty được trình bày luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp.

- Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

+ Thu tiền và chi trả tiền hộ khách hàng như tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản;

+ Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Mua, bán các khoản đầu tư; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

- Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền chính thức sử dụng trong ghi sổ kế toán và lập báo cáo tài chính theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch.

- Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ. Ví dụ:

+ Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

+ Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

+ Việc chuyển nợ thành vốn chủ sở hữu.

- Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

- Công ty phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do công ty nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

Cơ sở lập Báo cáo lưu chuyển tiền tệ:

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các Tài khoản liên quan khác, bảng tính và phân bổ khấu hao TSCĐ và các tài liệu kế toán chi tiết khác...

Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ:

- Sổ kế toán chi tiết các Tài khoản phải thu, phải trả phải được mở chi tiết theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính.

- Đối với sổ kế toán chi tiết các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển" phải có chi tiết để theo dõi được 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính làm căn cứ tổng hợp khi lập báo cáo lưu chuyển tiền tệ. Ví dụ, đối với khoản tiền trả ngân hàng về gốc và lãi vay, kế toán phải phản ánh riêng số tiền trả lãi vay và số tiền trả gốc vay trên sổ kế toán chi tiết.

- Tại thời điểm cuối niên độ kế toán, khi lập Báo cáo lưu chuyển tiền tệ, công ty phải xác định các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua thoả mãn định nghĩa được coi là tương đương tiền phù hợp với quy định của Chuẩn mực "Báo cáo lưu chuyển tiền tệ" để loại trừ ra khỏi các khoản mục liên quan đến hoạt động đầu tư ngắn hạn. Giá trị của các khoản tương đương tiền được cộng (+) vào chỉ tiêu “Tiền và các khoản tương đương tiền cuối kỳ” trên Báo cáo lưu chuyển tiền tệ.

- Đối với các khoản đầu tư chứng khoán và công cụ nợ không được coi là tương đương tiền, kế toán phải căn cứ vào mục đích đầu tư để lập bảng kê chi tiết xác định các khoản đầu tư chứng khoán và công cụ nợ phục vụ cho mục đích thương mại (mua vào để bán) và phục vụ cho mục đích nắm giữ đầu tư để thu lãi.

Phương pháp lập Báo cáo lưu chuyển tiền tệ năm:

Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh:

Luồng tiền từ hoạt động kinh doanh được lập và trình bày trong Báo cáo lưu chuyển tiền tệ theo một trong hai phương pháp: Phương pháp trực tiếp và phương pháp gián tiếp.

* Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp trực tiếp (Xem Mẫu số B03 - CTCK)

Nguyên tắc lập: Theo phương pháp trực tiếp, các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

Phương pháp lập các chỉ tiêu cụ thể:

Tiền thu từ hoạt động kinh doanh (Mã số 01)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu trong kỳ do cung cấp dịch vụ liên quan đến hoạt động kinh doanh của công ty như: Môi giới chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, hoạt động uỷ thác đấu giá, và các khoản doanh thu khác. Chỉ tiêu này bao gồm cả số tiền đã thu từ các khoản nợ phải thu liên quan đến hoạt động kinh doanh phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của khách hàng trong kỳ này cho các hoạt động kinh doanh sẽ được cung cấp trong các kỳ sau. Công ty chứng khoán không phản ánh vào chỉ tiêu này các khoản thu được xác định là luồng tiền từ hoạt động đầu tư và hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111 "Tiền mặt", TK 112 "Tiền gửi ngân hàng", TK 113 “Tiền đang chuyển” và các Tài khoản khác có liên quan (phần thu tiền từ hoạt động kinh doanh).

Tiền chi hoạt động kinh doanh (Mã số 02)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả (tổng giá thanh toán) trong kỳ cho hoạt động kinh doanh như các chi phí hoạt động môi giới chứng khoán, hoạt động tư vấn, hoạt động lưu ký chứng khoán, uỷ thác đấu giá,… kể cả số tiền đã trả cho các khoản nợ phải trả liên quan đến giao dịch mua hàng hoá, dịch vụ phát sinh từ các kỳ trước nhưng kỳ này mới trả tiền và số tiền chi ứng trước cho người cung cấp hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", “Tiền đang chuyển” sau khi đối chiếu với sổ kế toán TK 631 “Chi phí hoạt động kinh doanh”, TK 154 “Chi phí sản xuất kinh doanh dở dang”, TK 637 “Chi phí trực tiếp chung”, TK 642 “Chi phí quản lý doanh nghiệp”. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền chi nộp Quỹ hỗ trợ thanh toán (Mã số 05)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho Quỹ hỗ trợ thanh toán theo quy định của Uỷ ban chứng khoán Nhà nước trong kỳ báo cáo do công ty chứng khoán đã nộp cho Uỷ ban chứng khoán Nhà nước. Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111 "Tiền mặt", TK 112 "Tiền gửi ngân hàng", TK 113 “Tiền đang chuyển” và các Tài khoản khác có liên quan trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản 245 "Tiền nộp Quỹ hỗ trợ thanh toán" - phần đã trả bằng tiền trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu giao dịch chứng khoán khách hàng (Mã số 06)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu được của khách hàng. Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111 “Tiền mặt”, TK 112 “Tiền gửi ngân hàng”, TK 113 “Tiền đang chuyển”,... trong kỳ báo cáo.

Tiền chi trả giao dịch chứng khoán khách hàng (Mã số 07)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi ra để đặt mua chứng khoán cho nhà đầu tư hoặc trả tiền cho nhà đầu tư. Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111 “Tiền mặt”, TK 112 “Tiền gửi ngân hàng”, TK 113 “Tiền đang chuyển”,... trong kỳ báo cáo.

Tiền thu bán chứng khoán phát hành (Mã số 08)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu được do bán chứng khoán bảo lãnh phát hành tại ngân hàng chỉ định. Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111 “Tiền mặt”, TK 112 “Tiền gửi ngân hàng”, TK 113 “Tiền đang chuyển”,... trong kỳ báo cáo.

Tiền chi trả tổ chức phát hành chứng khoán (Mã số 09)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thực chuyển trả cho Tổ chức phát hành chứng khoán sau khi công ty chứng khoán đã quyết toán với Tổ chức phát hành chứng khoán về số chứng khoán bảo lãnh phát hành đã bán. Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111 “Tiền mặt”, TK 112 “Tiền gửi ngân hàng”, TK 113 “Tiền đang chuyển”, TK 117 “ Tiền gửi về bán chứng khoán bảo lãnh phát hành”,....

Tiền chi trả cho người cung cấp hàng hoá, dịch vụ (Mã số 10)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả (tổng giá thanh toán) trong kỳ cho người cung cấp hàng hoá, dịch vụ, kể cả số tiền đã trả cho các khoản nợ phải trả liên quan đến giao dịch mua hàng hoá, dịch vụ phát sinh từ các kỳ trước nhưng kỳ này mới trả tiền và số tiền chi ứng trước cho người cung cấp hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111 "Tiền mặt", TK 112 "Tiền gửi ngân hàng" và TK 113 "Tiền đang chuyển" (Phần chi tiền trả cho người cung cấp hàng hoá, dịch vụ), sổ kế toán Tài khoản 131 “Phải thu của khách hàng” (phần chi tiền từ thu các khoản phải thu của khách hàng), sổ kế toán Tài khoản 311 “Vay ngắn hạn” (Phần chi tiền từ tiền vay ngắn hạn nhận được chuyển trả ngay cho người bán) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản 331 "Phải trả cho người bán", sổ kế toán các Tài khoản hàng tồn kho và các Tài khoản có liên quan khác, chi tiết phần đã trả bằng tiền trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền chi trả cho người lao động (Mã số 11)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do công ty đã thanh toán hoặc tạm ứng. Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản 111 "Tiền mặt", Tài khoản 112 "Tiền gửi ngân hàng" và Tài khoản 113 “Tiền đang chuyển” (Phần chi tiền trả cho người lao động) trong kỳ báo cáo, sau

khi đối chiếu với sổ kế toán Tài khoản 334 "Phải trả người lao động" - phần đã trả bằng tiền trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền chi trả lãi vay (Mã số 12)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả phát sinh từ các kỳ trước và đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này. Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111 "Tiền mặt", TK 112 "Tiền gửi ngân hàng" và TK 113 "Tiền đang chuyển" (Phần chi trả lãi tiền vay); sổ kế toán Tài khoản 131 “Phải thu của khách hàng” (Phần tiền trả lãi vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản 335 "Chi phí phải trả", Tài khoản 635 “Chi phí tài chính”, Tài khoản “Chi phí trả trước ngắn hạn”, Tài khoản 142 “Chi phí trả trước dài hạn” (Theo dõi số tiền lãi vay trả trước) (Theo dõi số tiền lãi vay phải trả) và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền chi nộp thuế TNDN (Mã số 13)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản 111 "Tiền mặt", Tài khoản 112 "Tiền gửi ngân hàng" và Tài khoản 113 "Tiền đang chuyển" (Phần chi tiền nộp thuế TNDN) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản 333 "Thuế và các khoản phải nộp Nhà nước" (phần thuế TNDN đã nộp trong kỳ báo cáo). Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền thu khác (Mã số 14)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác ngoài hoạt động kinh doanh chứng khoán của công ty được phản ánh ở Mã số 01, 06, 08, như: Tiền thu từ khoản thu nhập khác (tiền thu về được bồi thường, được phạt, tiền thưởng và các khoản tiền thu khác...); Tiền đã thu do được hoàn thuế; Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ;

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản 111 "Tiền mặt", Tài khoản 112 "Tiền gửi ngân hàng", Tài khoản 113 “Tiền đang chuyển” sau khi đối chiếu với sổ kế toán các Tài khoản 711 "Thu nhập khác", Tài khoản 133"Thuế GTGT được khấu trừ" và sổ kế toán các Tài khoản khác có liên quan trong kỳ báo cáo.

Tiền chi khác (Mã số 15)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi về các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động kinh doanh của công ty trong kỳ báo cáo được phản ánh ở Mã số 02, 05, 07, 09,… như: Tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ, tiền chi trực tiếp từ quỹ dự phòng trợ cấp mất việc làm; Tiền chi trực tiếp bằng nguồn dự phòng phải trả; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hữu;

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản 111 "Tiền mặt", Tài khoản 112 "Tiền gửi ngân hàng" và Tài khoản 113 "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản 811 "Chi phí khác", Tài khoản 333 "Thuế và các khoản phải nộp Nhà nước", Tài khoản 351 “Quỹ dự phòng trợ cấp mất việc làm”, Tài khoản 352 “Dự phòng phải trả” và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 15. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07 + Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15

* Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp (Xem Mẫu số B03-CTCK)

- Nguyên tắc lập: Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh lợi nhuận trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

+ Các khoản chi phí không bằng tiền, như: Khấu hao TSCĐ, dự phòng...;

+ Các khoản lãi, lỗ không phải bằng tiền, như: Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện...;

+ Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư, tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia...;

+ Chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước dài hạn và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh;

+ Các thay đổi của chi phí trả trước;

+ Lãi tiền vay đã trả;

+ Thuế TNDN đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh.

Phương pháp lập các chỉ tiêu cụ thể:

Lợi nhuận trước thuế (Mã số 01)

Chỉ tiêu này được lấy từ chỉ tiêu Tổng lợi nhuận kế toán trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (…).

Điều chỉnh cho các khoản:

Khấu hao TSCĐ (Mã số 02)

Chỉ tiêu này phản ánh số khấu hao TSCĐ đã trích được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số khấu hao TSCĐ đã trích trong kỳ trên Bảng tính và phân bổ khấu hao TSCĐ và sổ kế toán các Tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

Các khoản dự phòng (Mã số 03)

Chỉ tiêu này phản ánh các khoản dự phòng giảm giá đã lập được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản 129 "Dự phòng giảm giá đầu tư ngắn hạn", Tài khoản 229 "Dự phòng giảm giá đầu tư dài hạn", Tài khoản 139 "Dự phòng phải thu khó đòi", sau khi đối chiếu với sổ kế toán các tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế". Trường hợp các khoản dự phòng nêu trên được hoàn nhập ghi giảm chi phí hoạt động kinh doanh trong kỳ báo cáo thì được trừ (-) vào chỉ tiêu "Lợi nhuận trước thuế" và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Lãi/lỗ chênh lệch tỷ giá hối đoái chưa thực hiện (Mã số 04)

Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái chưa thực hiện đã được phản ánh vào lợi nhuận trước thuế trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán Tài khoản 511 "Doanh thu" (phần doanh thu tài chính), chi tiết phần lãi chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ báo cáo hoặc sổ kế toán Tài khoản 631 "Chi phí hoạt động kinh doanh" (phần chi phí tài chính), chi tiết phần lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ báo cáo được ghi nhận vào doanh thu hoặc chi phí hoạt động kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế" (Mã số 01), nếu có lãi chênh lệch tỷ giá hối đoái chưa thực hiện, hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ chênh lệch tỷ giá hối đoái chưa thực hiện.

Lãi/lỗ từ hoạt động đầu tư (Mã số 05)

Chỉ tiêu này phản ánh lãi/lỗ phát sinh trong kỳ đã được phản ánh vào lợi nhuận trước thuế nhưng được phân loại là luồng tiền từ hoạt động đầu tư, gồm lãi/lỗ từ việc thanh lý TSCĐ, lãi/ lỗ bán các khoản đầu tư vốn (đầu tư vốn vào công ty con, công ty liên doanh, các khoản đầu tư vốn dài hạn khác), lãi cho vay, lãi tiền gửi, lãi/lỗ từ việc mua và bán lại các công cụ nợ (Trái phiếu, kỳ phiếu, tín phiếu); Cổ tức và lợi nhuận được chia từ các khoản đầu tư vốn vào đơn vị khác (không bao gồm lãi/lỗ mua bán chứng khoán vì mục đích thương mại). Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản 511 "Doanh thu", Tài khoản 711 "Thu nhập khác" và sổ kế toán các Tài khoản 631 "Chi phí hoạt động kinh doanh", Tài khoản 811 "Chi phí khác", chi tiết phần lãi/lỗ được xác định là luồng tiền từ hoạt động đầu tư trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế" (Mã số 01), nếu có lãi hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…); hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ hoạt động đầu tư.

Chi phí lãi vay (Mã số 06)

Chỉ tiêu này phản ánh chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán Tài khoản 635 "Chi phí tài chính", chi tiết chi phí lãi vay được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

Lợi nhuận kinh doanh trước những thay đổi vốn lưu động (Mã số 08)

Chỉ tiêu này phản ánh luồng tiền được tạo ra từ hoạt động kinh doanh trong kỳ báo cáo sau khi đã loại trừ ảnh hưởng của các khoản mục thu nhập và chi phí không phải bằng tiền. Chỉ tiêu này được lập căn cứ vào lợi nhuận trước thuế TNDN cộng (+) các khoản điều chỉnh.

Mã số 08 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã

số 06

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

Tăng, giảm các khoản phải thu (Mã số 09)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản phải thu liên quan đến hoạt động kinh doanh, như: Tài khoản 131 "Phải thu của khách hàng" (chi tiết "Phải thu của khách hàng"), Tài khoản 331 "Phải trả cho người bán" (chi tiết "Trả trước cho người bán"), các Tài khoản 136 "Phải thu nội bộ", Tài khoản 138 "Phải thu khác", Tài khoản 133 "Thuế GTGT được khấu trừ" và Tài khoản 141 "Tạm ứng" trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến hoạt động đầu tư và hoạt động tài chính, như: Phải thu về tiền lãi cho vay, phải thu về cổ tức và lợi nhuận được chia, phải thu về thanh lý, nhượng bán TSCĐ, bất động sản đầu tư...

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tăng, giảm hàng tồn kho (Mã số 10)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản hàng tồn kho (không bao gồm số dư hàng tồn kho dùng cho hoạt động đầu tư).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư hàng tồn kho cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tăng, giảm các khoản phải trả (Mã số 11)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các Tài khoản nợ phải trả liên quan đến hoạt động kinh doanh, như: Tài khoản 331 "Phải trả cho người bán" (Chi tiết "Phải trả cho người bán"), Tài khoản 131 "Phải thu của khách hàng" (Chi tiết "Người mua trả tiền trước"), các Tài khoản 333 "Thuế và các khoản phải nộp Nhà nước", Tài khoản 334 "Phải trả người lao động", Tài khoản 335 "Chi phí phải trả", Tài khoản 336 "Phải trả nội bộ", Tài khoản 338 "Phải trả, phải nộp khác", Tài khoản 351 "Quỹ dự phòng trợ cấp mất việc làm", Tài khoản 352 "Dự phòng phải trả". Chỉ tiêu này không bao gồm các khoản phải trả về thuế TNDN phải nộp, các khoản phải trả về lãi tiền vay, các khoản phải trả liên quan đến hoạt động đầu tư (như mua sắm, xây dựng TSCĐ, mua các công cụ nợ...) và hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tăng, giảm chi phí trả trước (Mã số 12)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản 142 "Chi phí trả trước ngắn hạn" và Tài khoản 242 "Chi phí trả trước dài hạn" trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận kinh doanh trước những thay đổi vốn lưu động" nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền lãi vay đã trả (Mã số 13)

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản 111 "Tiền mặt", Tài khoản 112 "Tiền gửi ngân hàng", Tài khoản 113 "Tiền đang chuyển" (Phần chi tiền trả lãi vay) để trả các khoản tiền lãi vay, sổ kế toán Tài khoản 131 “Phải thu của khách hàng” (Phần trả tiền lãi vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản 142 "Chi phí trả trước ngắn hạn", Tài khoản 242 "Chi phí trả trước dài hạn", Tài khoản 631 "Chi phí hoạt động kinh doanh", Tài khoản 241 "Xây dựng cơ bản dở dang", và Tài khoản 335 "Chi phí phải trả" (Chi tiết số tiền lãi vay trả trước, tiền lãi vay phát sinh trả trong kỳ này hoặc số tiền lãi vay phát sinh trong các kỳ trước và đã trả trong kỳ này).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Thuế thu nhập doanh nghiệp đã nộp (Mã số 14)

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản 111 "Tiền mặt", Tài khoản 112 "Tiền gửi ngân hàng", Tài khoản 113 "Tiền đang chuyển", (Phần chi tiền nộp thuế TNDN), sổ kế toán Tài khoản 131 “Phải thu của khách hàng” (Phần đã nộp thuế TNDN từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản 333 "Thuế và các khoản phải nộp Nhà nước" (Phần thuế TNDN đã nộp trong kỳ báo cáo).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu khác từ hoạt động kinh doanh (Mã số 15)

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền thu được do nhận ký cược, ký quỹ, tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của công ty;... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản 111 "Tiền mặt", Tài khoản 112 "Tiền gửi ngân hàng", Tài khoản 113 “Tiền đang chuyển” sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Tiền chi khác cho hoạt động kinh doanh (Mã số 16)

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền đưa đi ký cược, ký quỹ; Tiền trả lại các khoản đã nhận ký cược, ký quỹ; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hũu; tiền chi bị phạt, bị bồi thường...

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản 111 "Tiền mặt", Tài khoản 112 "Tiền gửi ngân hàng", Tài khoản 113 "Tiền đang chuyển" sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 08 đến Mã số 16. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (…).

Mã số 20 = Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 + Mã

số 13 + Mã số 14 + Mã số 15 + Mã số 16

Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

- Nguyên tắc lập:

+ Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực số 24 "Báo cáo lưu chuyển tiền tệ".

+ Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của công ty.

+ Các luồng tiền phát sinh từ việc mua và thanh lý các khoản đầu tư vào công ty con hoặc các đơn vị kinh doanh khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

+ Tổng số tiền chi trả hoặc thu được từ việc mua và thanh lý các khoản đầu tư vào công ty con hoặc các khoản đầu tư vào đơn vị kinh doanh khác được trình bày trong Báo cáo lưu chuyển tiền tệ theo số thuần của tiền và tương đương tiền chi trả hoặc thu được từ việc mua và thanh lý.

+ Ngoài việc trình bày trong Báo cáo lưu chuyển tiền tệ, công ty phải trình bày trong Bản thuyết minh báo cáo tài chính một cách tổng hợp về cả việc mua và thanh lý các khoản đầu tư vào công ty con hoặc các khoản đầu tư vào đơn vị kinh doanh khác trong kỳ những thông tin sau:

· Tổng giá trị mua hoặc thanh lý;

· Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

· Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

· Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

Phương pháp lập các chỉ tiêu cụ thể:

Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác (Mã số 21)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, BĐS đầu tư, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển" (Phần chi tiền mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác), sổ kế toán Tài khoản “Phải thu của khách hàng” (Phần chi tiền từ tiền thu các khoản phải thu của khách hàng), sổ kế toán Tài khoản “Vay dài hạn” (Phần chi tiền từ tiền vay dài hạn nhận được chuyển trả ngay cho người bán) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", “BĐS đầu tư”, "Xây dựng cơ bản dở dang", "Đầu tư dài hạn khác", “Phải trả cho người bán” trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác (Mã số 22)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ, BĐS đầu tư. Số tiền thu được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Thu nhập khác" (Chi tiết thu về thanh lý, nhượng bán TSCĐ), sổ kế toán Tài khoản “Phải thu của khách hàng” (Phần tiền thu liên quan đến thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác) trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí hoạt động kinh doanh" và "Chi phí khác" (Chi tiết chi về thanh lý, nhượng bán TSCĐ) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

Tiền chi cho vay và mua các công cụ nợ của đơn vị khác (Mã số 23)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho bên khác vay, chi mua các công cụ nợ của đơn vị khác (Trái phiếu, tín phiếu, kỳ phiếu...) vì mục đích nắm giữ đầu tư trong kỳ báo cáo. Chỉ tiêu này không bao gồm tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ vì mục đích thương mại.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển",... sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư ngắn hạn khác" (Chi tiết tiền gửi có kỳ hạn, chi tiền cho vay ngắn hạn), "Đầu tư dài hạn khác" (Chi tiết các khoản tiền chi cho vay dài hạn, chi mua các công cụ nợ của đơn vị khác (trái phiếu)), trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu hồi cho vay, bán lại công cụ nợ của đơn vị khác (Mã số 24)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc thu hồi lại số tiền gốc đã cho vay, từ bán lại hoặc thanh toán các công cụ nợ của đơn vị khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm tiền thu từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ vì mục đích thương mại.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng",... sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" (Chi tiết thu hồi tiền cho vay).

Tiền chi đầu tư góp vốn vào đơn vị khác (Mã số 25)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư vốn góp vào doanh nghiệp khác trong kỳ báo cáo, bao gồm tiền chi đầu tư vốn dưới hình thức mua cổ phiếu, góp vốn vào công ty con, cơ sở kinh doanh đồng kiểm soát,… (Không bao gồm tiền chi mua cổ phiếu vì mục đích thương mại).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng" và "Tiền đang chuyển",... sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư vào công ty con", Tài khoản "Vốn góp liên doanh", Tài khoản “Đầu tư vào công ty liên kết” và Tài khoản "Đầu tư dài hạn khác" (Chi tiết đầu tư cổ phiếu, góp vốn vào đơn vị khác) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu hồi đầu tư góp vốn vào đơn vị khác (Mã số 26)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu hồi các khoản đầu tư vốn vào đơn vị khác (Do bán lại hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác) trong kỳ báo cáo (Không bao gồm tiền thu do bán cổ phiếu đã mua vì mục đích thương mại).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng",... sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư vào công ty con", Tài khoản "Vốn góp liên doanh", và Tài khoản "Đầu tư dài hạn khác", Tài khoản “Phải thu của khách hàng”,... (Chi tiết đầu tư cổ phiếu, góp vốn vào đơn vị khác) trong kỳ báo cáo.

Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia (Mã số 27)

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, lãi từ mua và nắm giữ đầu tư các công cụ nợ (Trái phiếu, tín phiếu, kỳ phiếu...), cổ tức và lợi nhuận nhận được từ đầu tư vốn vào các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", “Tiền đang chuyển” sau khi đối chiếu với sổ kế toán các Tài khoản 511 "Doanh thu".

Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (…).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24 + Mã số 25 + Mã

số 26 + Mã số 27

Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

- Nguyên tắc lập:

+Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

+ Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của công ty.

Phương pháp lập các chỉ tiêu cụ thể:

Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của công ty góp vốn dưới các hình thức phát hành cổ phiếu thu bằng tiền (Số tiền thu theo giá thực tế phát hành), tiền thu góp vốn bằng tiền của các chủ sở hữu, tiền thu do Nhà nước cấp vốn trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" (Chi tiết vốn góp của chủ sở hữu) trong kỳ báo cáo.

Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành (Mã số 32)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của công ty dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của công ty đã phát hành bằng tiền để huỷ bỏ hoặc sử dụng làm cổ phiếu quỹ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Nguồn vốn kinh doanh" và "Cổ phiếu quỹ" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tiền vay ngắn hạn, dài hạn nhận được (Mã số 33)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được do doanh nghiệp đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo. Đối với các khoản vay bằng trái phiếu, số tiền đã thu được phản ánh theo số thực thu (Bằng mệnh giá trái phiếu điều chỉnh với các khoản chiết khấu, phụ trội trái phiếu hoặc lãi trái phiếu trả trước).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", các tài khoản phải trả (Phần tiền vay nhận được chuyển trả ngay các khoản nợ phải trả) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn", "Trái phiếu phát hành" và các Tài khoản khác có liên quan trong kỳ báo cáo.

Tiền chi trả nợ gốc vay (Mã số 34)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ gốc vay ngắn hạn, vay dài hạn, nợ thuê tài chính của ngân hàng, tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả nợ vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn", và"Trái phiếu phát hành" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tiền chi trả nợ thuê tài chính (Mã số 35)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả nợ thuê tài chính từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Nợ dài hạn" (Chi tiết số trả nợ thuê tài chính) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Cổ tức, lợi nhuận đã trả cho chủ sở hữu (Mã số 36)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cổ tức và lợi nhuận được chia cho các chủ sở hữu của công ty trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Lợi nhuận chưa phân phối", sổ kế toán tài khoản “Phải trả, phải nộp khác" (Chi tiết số tiền đã trả về cổ tức và lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chỉ tiêu này không bao gồm khoản cổ tức hoặc lợi nhuận được chia nhưng không trả cho chủ sở hữu mà được chuyển thành vốn cổ phần.

Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 + Mã số 34 + Mã số 35 + Mã

số 36

Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của công ty trong kỳ báo cáo.

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Tiền và tương đương tiền đầu kỳ (Mã số 60)

Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi ngân hàng, tiền đang chuyển, Tiền gửi về bán chứng khoán bảo lãnh phát hành, tiền gửi thanh toán bù trừ giao dịch chứng khoán (Mã số 110, cột “Số đầu kỳ” trên Bảng Cân đối kế toán) và số dư của các khoản tương đương tiền đầu kỳ được lấy trên sổ kế toán chi tiết Tài khoản “Chứng khoán thương mại”, "Đầu tư ngắn hạn khác" đối với các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền.

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi ngân hàng", "Tiền đang chuyển", “Tiền gửi về bán chứng khoán bảo lãnh phát hành”, “Tiền gửi thanh toán bù trừ giao dịch chứng khoán” sau khi đối chiếu với sổ kế toán chi tiết Tài khoản "Chênh lệch tỷ giá hối đoái" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số dương nếu tỷ giá hối đoái cuối kỳ cao hơn tỷ giá hối đoái đã ghi nhận trong kỳ, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn nếu tỷ giá hối đoái cuối kỳ thấp hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

Tiền và tương đương tiền cuối kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền cuối kỳ báo cáo, bao gồm “Tiền mặt”, “Tiền gửi ngân hàng”, “Tiền đang chuyển”, “Tiền gửi về bán chứng khoán bảo lãnh phát hành”, “Tiền gửi thanh toán bù trừ giao dịch chứng khoán (Mã số 110, cột “Số cuối kỳ” trên Bảng Cân đối kế toán) và số dư cuối kỳ của các khoản tương đương tiền được lấy trên sổ kế toán chi tiết Tài khoản “Chứng khoán thương mại”, "Đầu tư ngắn hạn khác" đối với các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền.

Chỉ tiêu này bằng số “Tổng cộng” của các chỉ tiêu Mã số 50, 60 và 61 và bằng chỉ tiêu Mã số 110 trên Bảng Cân đối kế toán năm đó.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61

3.4. Thuyết minh Báo cáo tài chính (Mẫu số B09-CTCK)

Mục đích của Bản thuyết minh báo cáo tài chính:

Bản thuyết minh báo cáo tài chính là một bộ phận hợp thành không thể tách rời của Báo cáo tài chính, dùng để mô tả mang tính tường thuật hoặc phân tích chi tiết các thông tin số liệu đã được trình bày trong Bảng Cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ cũng như các thông tin cần thiết khác theo yêu cầu của các chuẩn mực kế toán cụ thể. Bản thuyết minh báo cáo tài chính cũng có thể trình bày những thông tin khác nếu công ty xét thấy cần thiết cho việc trình bày trung thực, hợp lý báo cáo tài chính.

Nguyên tắc lập và trình bày Bản thuyết minh báo cáo tài chính:

- Khi lập báo cáo tài chính năm, công ty phải lập Bản thuyết minh báo cáo tài chính theo đúng quy định từ đoạn 60 đến đoạn 74 của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” và hướng dẫn về Báo cáo tài chính tại Thông tư này.

- Khi lập báo cáo tài chính giữa niên độ (kể cả dạng đầy đủ và dạng tóm lược) công ty phải lập Bản thuyết minh báo cáo tài chính chọn lọc theo quy định của Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ” và Thông tư hướng dẫn chuẩn mực.

- Bản thuyết minh báo cáo tài chính của công ty phải trình bày những nội dung dưới đây:

+ Các thông tin về cơ sở lập và trình bày báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

+ Trình bày các thông tin theo quy định của các chuẩn mực kế toán chưa được trình bày trong các báo cáo tài chính khác (Các thông tin trọng yếu);

+ Cung cấp thông tin bổ sung chưa được trình bày trong các báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý tình hình tài chính của doanh nghiệp.

- Bản thuyết minh bỏo cỏo tài chớnh phải được trỡnh bày một cỏch cú hệ thống. Mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh báo cáo tài chính.

Cơ sở lập Bản thuyết minh báo cáo tài chính

- Căn cứ vào Bảng Cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ năm báo cáo;

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc bảng tổng hợp chi tiết có liên quan:

- Căn cứ vào Bản thuyết minh báo cáo tài chính năm trước:

- Căn cứ vào tình hình thực tế của doanh nghiệp và các tài liệu liên quan khác.

Nội dung và phương pháp lập các chỉ tiêu:

Đặc điểm hoạt động của công ty

Trong phần này công ty nêu rõ:

- Hình thức sở hữu vốn: Là công ty cổ phần, công ty trách nhiệm hữu hạn

- Lĩnh vực kinh doanh: Nêu rõ là kinh doanh chứng khoán

- Ngành nghề kinh doanh: Nêu rõ các nghiệp vụ được hoạt động kinh doanh và dịch vụ cung cấp của công ty (nếu có).

- Đặc điểm hoạt động của công ty trong năm tài chính có ảnh hưởng đến báo cáo tài chính: Nêu rõ những sự kiện về môi trường pháp lý, diễn biến thị trường, đặc điểm hoạt động kinh doanh, quản lý, tài chính, các sự kiện sáp nhập, chia, tách, thay đổi quy mô... có ảnh hưởng đến báo cáo tài chính của doanh nghiệp.

Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

- Kỳ kế toán năm: Ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu tư ngày 01/01/... đến 31/12/... Nếu công ty có năm tài chính khác với năm dương lịch thì ghi rõ ngày bắt đầu và ngày kết thúc kỳ kế toán năm.

- Đơn vị tiền tệ sử dụng trong kế toán: Ghi rõ là Đồng Việt Nam, hoặc một đơn vị tiền tệ khác được lựa chọn theo quy định của Luật Kế toán.

Chuẩn mực và Chế độ kế toán áp dụng

- Chế độ kế toán áp dụng: Nêu rõ công ty áp dụng chế độ kế toán doanh nghiệp theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 và Thông tư hướng dẫn kế toán áp dụng đối với công ty chứng khoán của Bộ Tài chính.

- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ báo cáo tài chính có được lập và trình bày phù hợp với các Chuẩn mực và Chế độ kế toán Việt Nam hay không? Báo cáo tài chính được coi là lập và trình bày phù hợp với Chuẩn mực và Chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực, thông tư hướng dẫn thực hiện Chuẩn mực kế toán của Bộ Tài chính và Chế độ kế toán hiện hành mà công ty đang áp dụng. Trường hợp không áp dụng chuẩn mực kế toán nào thì phải ghi rõ.

- Hình thức kế toán áp dụng: Nêu rõ hình thức kế toán doanh nghiệp áp dụng là Nhật ký chung, Chứng từ ghi sổ hoặc hình thức kế toán trên máy vi tính....

Các chính sách kế toán áp dụng

- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền: Nêu rõ các nghiệp vụ kinh tế được ghi nhận và lập báo cáo theo đơn vị tiền tệ sử dụng trong kế toán và phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán; Nêu rõ các khoản tương đương tiền được xác định trên cở sở nào? Có phù hợp với quy định của Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ” hay không?

- Nguyên tắc ghi nhận và khấu hao TSCĐ

+ Nguyên tắc ghi nhận TSCĐ hữu hình, TSCĐ vô hình: Nêu rõ là ghi nhận theo nguyên giá. Trong Bảng Cân đối kế toán được phản ánh theo 3 chỉ tiêu: Nguyên giá, hao mòn luỹ kế, giá trị còn lại.

+ Nguyên tắc ghi nhận TSCĐ thuê tài chính: Nêu rõ là ghi nhận theo giá thấp hơn của giá trị hợp lý của tài sản thuê và giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

+ Phương pháp khấu hao TSCĐ: Nêu rõ là áp dụng phương pháp khấu hao đường thẳng, phương pháp khấu hao theo số dư giảm dần hoặc phương pháp khấu hao theo số lượng sản phẩm...

- Nguyên tắc ghi nhận các khoản đầu tư tài chính:

+ Các khoản đầu tư vào công ty con, vốn góp vào cơ sở kinh doanh đồng kiểm soát: Nêu rõ là các khoản đầu tư này được phản ánh trong báo cáo tài chính riêng của công ty theo giá gốc.

+ Các khoản đầu tư chứng khoán ngắn hạn, đầu tư ngắn hạn, dài hạn khác: Nêu rõ là được ghi nhận theo giá gốc hay giá trị hợp lý.

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn: Nêu rõ là doanh nghiệp đã lập bổ sung (hay hoàn nhập) theo số chênh lệch lớn hơn (hoặc nhỏ hơn) dự phòng giảm giá đầu tư ngắn hạn, dài hạn đã lập năm trước còn lại đang ghi sổ kế toán.

- Nguyên tắc ghi nhận và vốn hoá các khoản chi phí đi vay:

+ Nguyên tắc ghi nhận chi phí đi vay: Nêu rõ chi phí đi vay được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định của Chuẩn mực kế toán số 16 “Chi phí đi vay”.

+ Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ: Nêu rõ tỷ lệ vốn hoá này là bao nhiêu (Tỷ lệ vốn hoá này được xác định theo công thức tính quy định trong Thông tư số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính hướng dẫn kế toán Chuẩn mực số 16 “Chi phí đi vay”).

- Nguyên tắc ghi nhận và vốn hoá các khoản chi phí khác:

+ Chi phí trả trước: Nêu rõ chi phí trả trước được vốn hoá để phân bổ dần vào chi phí hoạt động kinh doanh bao gồm những khoản chi phí nào.

+ Chi phí khác: Nêu rõ các khoản chi phí khác được vốn hoá là những khoản chi phí nào? Ví dụ: Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được hoãn lại để phân bổ dần vào chi phí hoạt động kinh doanh trong thời gian tối đa không quá 3 năm theo quy định của Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”; ...

- Phương pháp phân bổ chi phí trả trước: Nêu rõ phương pháp phân bổ là phương pháp đường thẳng hay phương pháp khác.

- Nguyên tắc ghi nhận chi phí phải trả: Nêu rõ các khoản chi phí chưa chi nhưng được ước tính để ghi nhận vào chi phí hoạt động kinh doanh trong kỳ là những khoản chi phí nào? Cơ sở để xác định giá trị của những khoản chi phí đó.

- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả:

+ Nguyên tắc ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả đã ghi nhận là thoả mãn hay không thoả mãn các điều kiện quy định trong Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

+ Phương pháp ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả được lập thêm (hoặc hoàn nhập) theo số chênh lệch lớn hơn (hoặc nhỏ hơn) giữa số dự phòng phải trả phải lập năm nay so với số dự phòng phải trả đã lập năm trước chưa sử dụng đang ghi trên sổ kế toán.

- Nguyên tắc ghi nhận vốn chủ sở hữu:

+ Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu:

+ Vốn đầu tư của chủ sở hữu: Nêu rõ là được ghi nhận theo số vốn thực góp của chủ sở hữu;

+ Thặng dư vốn cổ phần: Nêu rõ là được ghi nhận theo số chênh lệch lớn hơn (hoặc nhỏ hơn) giữa giá thực tế phát hành và mệnh giá cổ phiếu ở các công ty cổ phần khi phát hành cổ phiếu lần đầu, phát hành bổ sung hoặc tái phát hành cổ phiếu quỹ.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản: Nêu rõ các khoản chênh lệch đánh giá lại tài sản phản ánh trên Bảng Cân đối kế toán là phát sinh từ việc đánh giá lại tài sản theo Quyết định nào của Nhà nước (vì các doanh nghiệp không được tự đánh giá lại tài sản).

- Nguyên tắc ghi nhận các khoản chênh lệch tỷ giá hối đoái: Nêu rõ các khoản chênh lệch tỷ giá hối đoái phản ánh trên Bảng Cân đối kế toán là chênh lệch tỷ giá hối đoái phát sinh hoặc đánh giá lại cuối kỳ của các khoản mục tiền tệ có gốc ngoại tệ (lãi hoặc lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư).

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối: Nêu rõ lợi nhuận sau thuế chưa phân phối phản ánh trên Bảng Cân đối kế toán là số lợi nhuận (lãi hoặc lỗ) từ các hoạt động của doanh nghiệp sau khi trừ (-) chi phí thuế TNDN của năm nay và các khoản điều chỉnh do áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

- Nguyên tắc và phương pháp ghi nhận doanh thu:

+ Doanh thu: Nêu rõ việc ghi nhận doanh thu cung cấp dịch vụ có tuân thủ đầy đủ 04 điều kiện ghi nhận doanh thu cung cấp dịch vụ quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” hay không? Phần công việc đã hoàn thành của dịch vụ cung cấp được xác định theo phương pháp nào (trong ba phương pháp được quy định tại Chuẩn mực kế toán số 14 nói trên).

- Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại: Chi phí thuế thu nhập doanh nghiệp hiện hành được xác định trên cơ sở thu nhập chịu thuế và thuế suất thuế TNDN trong năm hiện hành. Chi phí thuế thu nhập doanh nghiệp hoãn lại được xác định trên cơ sở số chênh lệch tạm thời được khấu trừ, số chênh lệch tạm thời chịu thuế và thuế suất thuế TNDN. Không bù trừ chi phí thuế TNDN hiện hành với chi phí thuế TNDN hoãn lại.

- Các nghiệp vụ dự phòng rủi ro hối đoái: Nêu rõ các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ được đánh giá lại theo tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối kỳ. Những loại công cụ nào được doanh nghiệp sử dụng để dự phòng rủi ro hối đoái trong năm? Những nghiệp vụ đó được ghi nhận trên cơ sở nào?

- Nguyên tắc đánh giá chứng khoán

+ Nguyên tắc đánh giá chứng khoán thương mại và chứng khoán đầu tư dài hạn: Trình bày theo nguyên tắc theo giá thực tế mua vào hay theo giá trị hợp lý?

+ Phương pháp tính trị giá vốn chứng khoán thương mại: Theo phương pháp nào?

- Phương pháp tính các khoản dự phòng, tình hình trích lập và hoàn nhập các khoản dự phòng giảm giá chứng khoán và các khoản đầu tư tài chính khác:

Cột A: Trình bày các loại chứng khoán và các khoản đầu tư ngắn hạn, dài hạn khác mà công ty đang nắm giữ.

Cột 1: Trình bày số dự phòng giảm giá chứng khoán và đầu tư ngắn hạn, dài hạn đầu kỳ. Số liệu cột này được căn cứ vào số dư Có đầu kỳ của các tài khoản: TK 129 “Dự phòng giảm giá đầu tư ngắn hạn”, TK 229 “Dự phòng giảm giá đầu tư dài hạn”.

Cột 2: Ghi số lượng chứng khoán đầu tư ngắn hạn, dài hạn cần lập dự phòng trong kỳ báo cáo.

Cột 3: Ghi tổng trị giá của các loại chứng khoán và các khoản đầu tư ngắn hạn, dài hạn (theo trị giá ghi sổ kế toán).

Cột 4: Ghi giá trị từng loại chứng khoán và các khoản đầu tư ngắn hạn, dài hạn theo giá thị trường.

Cột 5: Ghi số trích lập dự phòng kỳ này.

Cột 6: Số hoàn nhập dự phòng kỳ này: Số liệu cột này được căn cứ vào số phát sinh Nợ các TK 129, TK 229.

Cột 7: Ghi số dư cuối kỳ dự phòng giảm giá đầu tư, được căn cứ vào số dư cuối kỳ của TK 129, 229.

Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

Trong phần này, công ty phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Bảng Cân đối kế toán để giúp người sử dụng báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Số liệu ghi vào cột “Đầu năm” được lấy từ cột “Cuối năm” trong Bản thuyết minh báo cáo tài chính năm trước. Số liệu ghi vào cột “Cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Bảng Cân đối kế toán năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Số thứ tự của thông tin chi tiết được trình bày trong phần này được đánh số dẫn từ Bảng Cân đối kế toán tại ngày kết thúc niên độ kế toán năm trước (Cột “Số đầu năm”) và Bảng Cân đối kế toán tại ngày kết thúc niên độ kế toán năm nay (Cột “Số cuối năm”). Việc đánh số thứ tự này cần được duy trì nhất quán từ kỳ này sang kỳ khác nhằm thuận tiện cho việc đối chiếu, so sánh.

- Trường hợp công ty có áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Đầu năm”) để đảm bảo nguyên tắc có thể so sánh và giải trình rõ điều này. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh báo cáo tài chính.

- Tiền và tương đương tiền: Phản ánh chi tiết từng loại tiền và tương đương tiền của công ty theo số đầu năm và số cuối năm.

Số liệu để lên chỉ tiêu này căn cứ vào sổ chi tiết TK 111, 112, 113, 117,118, 121, 128.

- Hàng tồn kho: Chỉ tiêu này phản ánh chi tiết từng loại hàng tồn kho cuối năm và đầu năm của doanh nghiệp.

Số liệu để lên chỉ tiêu này căn cứ vào số dư Nợ của các Tài khoản 152, 153 trên Sổ Cái.

- Giá trị khối lượng giao dịch thực hiện trong năm:

Chỉ tiêu này dùng để phản ánh toàn bộ khối lượng và giá trị của các giao dịch mua, bán chứng khoán trên thị trường thứ cấp do công ty chứng khoán đã thực hiện trong năm tài chính (cho công ty chứng khoán, cho nhà đầu tư). Chỉ tiêu này được chi tiết theo từng đối tượng tham gia giao dịch chứng khoán và theo từng loại chứng khoán.

Số liệu để ghi vào chỉ tiêu này căn cứ vào sổ kế toán chi tiết Tài khoản 121 “Chứng khoán thương mại” và Tài khoản 224 “Đầu tư chứng khoán dài hạn”.

- Tình hình đầu tư tài chính:

Chỉ tiêu này phản ánh tình hình tăng, giảm và hiện có về chứng khoán thương mại, chứng khoán đầu tư và khoản đầu tư góp vốn, đầu tư tài chính khác của công ty chứng khoán theo số lượng, giá trị, đánh giá theo giá thị trường trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán TK 121 “Chứng khoán thương mại”, TK 221 “Đầu tư vào công ty con”, TK 222 “Vốn góp liên doanh”, TK 223 “Đầu tư vào công ty liên kết”, TK 224 “Đầu tư chứng khoán dài hạn”.

- Tình hình tăng, giảm TSCĐ hữu hình: Chỉ tiêu này phản ánh tình hình tăng, giảm TSCĐ hữu hình theo nhóm, TSCĐ theo nguyên giá, giá trị hao mòn luỹ kế và giá trị còn lại.

- Tình hình tăng, giảm TSCĐ vô hình: Chỉ tiêu này phản ánh tình hình tăng, giảm TSCĐ vô hình theo nhóm, TSCĐ theo nguyên giá, giá trị hao mòn luỹ kế và giá trị còn lại.

- Tiền nộp Quỹ hỗ trợ thanh toán:

Chỉ tiêu này phản ánh tình hình tăng, giảm và số hiện có tiền nộp Quỹ hỗ trợ thanh toán trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được lấy từ sổ chi tiết TK 245 “Tiền nộp Quỹ hỗ trợ thanh toán” có đối chiếu với TK 3252 “Phải trả vay Quỹ hỗ trợ thanh toán của các thành viên khác”.

- Các khoản phải thu và nợ phải trả:

Chỉ tiêu này phản ánh tình hình tăng, giảm các khoản phải thu và nợ phải trả, các khoản đã quá hạn thanh toán, đang tranh chấp hoặc khó đòi chi tiết theo từng khoản phải thu và nợ phải trả.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán chi tiết theo dõi các khoản phải thu và khoản nợ phải trả (ngắn hạn, dài hạn) của các tài khoản có liên quan.

- Tình hình tăng, giảm nguồn vốn chủ sở hữu

Chỉ tiêu này phản ánh tình hình tăng, giảm nguồn vốn chủ sở hữu theo từng nội dung vốn.

Số liệu để ghi vào chỉ tiêu này căn cứ trên sổ kế toán chi tiết các tài khoản 411 “Nguồn vốn kinh doanh”, tài khoản 414 “Quỹ đầu tư phát triển”, tài khoản 415“Quỹ dự phòng tài chính”, tài khoản 418 “Các quỹ khác thuộc vốn chủ sở hữu”, tài khoản 431 “Quỹ khen thưởng, phúc lợi”.

Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

- Trong phần này, công ty phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Trường hợp công ty có áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Đầu năm”) để đảm bảo nguyên tắc có thể so sánh và giải trình rõ điều này.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh báo cáo tài chính.

Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

- Trong phần này, công ty phải trình bày và phân tích các số liệu đã được thể hiện trong Báo cáo lưu chuyển tiền tệ để giúp người sử dụng hiểu rõ hơn về các yếu tố ảnh hưởng đến lưu chuyển tiền trong kỳ của doanh nghiệp.

- Trường hợp trong kỳ công ty có mua hoặc thanh lý các khoản đầu tư vào công ty con hoặc đơn vị kinh doanh khác thì những luồng tiền này phải được trình bày thành những chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ. Trong phần này phải cung cấp những thông tin chi tiết liên quan đến việc mua hoặc thanh lý các khoản đầu tư vào công ty con hoặc đơn vị kinh doanh khác.

- Đơn vị tính giá trị trình bày là đơn vị tính được sử dụng trong Báo cáo lưu chuyển tiền tệ. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh báo cáo tài chính năm trước; Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo lưu chuyển tiền tệ năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

Những thông tin khác

- Trong phần này, công ty phải trình bày những thông tin quan trọng khác (Nếu có) ngoài những thông tin đã trình bày trong các phần trên nhằm cung cấp thông tin mô tả bằng lời hoặc số liệu theo quy định của các chuẩn mực kế toán cụ thể nhằm giúp cho người sử dụng hiểu báo cáo tài chính của doanh nghiệp đã được trình bày trung thực, hợp lý.

- Khi trình bày thông tin thuyết minh ở phần này, tuỳ theo yêu cầu và đặc điểm thông tin theo quy định của phần này, công ty có thể đưa ra biểu mẫu chi tiết, cụ thể một cách phù hợp và những thông tin so sánh cần thiết.

- Ngoài ra, công ty được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng báo cáo tài chính của công ty.

IV. CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

Chế độ Chứng từ kế toán áp dụng cho công ty chứng khoán thực hiện theo Luật Kế toán và Chế độ chứng từ kế toán qui định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính và quy định của Thông tư này. (Danh mục chứng từ và mẫu chứng từ kế toán đặc thù áp dụng cho công ty chứng khoán - Xem phụ lục số 03).

V. CHẾ ĐỘ SỔ KẾ TOÁN

Chế độ sổ kế toán thực hiện theo Luật kế toán và Chế độ sổ kế toán qui định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính.

Hình thức sổ kế toán áp dụng cho công ty chứng khoán: Công ty chứng khoán lựa chọn một trong hai hình thức sổ kế toán: hình thức kế toán nhật ký chung và hình thức kế toán trên máy vi tính. (Danh mục sổ và mẫu sổ kế toán đặc thù áp dụng cho công ty chứng khoán - Xem phụ lục số 04).

VI. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Chế độ Kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính và Thông tư này thay thế cho Quyết định số 99/2000/QĐ-BTC ngày 13/6/2000 của Bộ trưởng Bộ Tài chính ban hành Chế độ kế toán công ty chứng khoán.

2. Vụ Trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tịch Ủy ban chứng khoán Nhà nước, Giám đốc các công ty chứng khoán và thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai, hướng dẫn thực hiện Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01:

Kèm theo Thông tư số 95/2008/TT-BTC ngày 24/10/2008 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

¸p dông cho c«ng ty chøng kho¸n

Số TT

sè hiÖu TK

Tªn tµi kho¶n

Ghi chó

CÊp 1

CÊp 2

CÊp 3

1

2

3

4

5

6

lo¹i 1 - tµi s¶n ng¾n h¹n

1

111

TiÒn mÆt

1111

TiÒn ViÖt Nam

1112

Ngo¹i tÖ

2

112

TiÒn göi Ng©n hµng

1121

TiÒn ViÖt Nam

1122

Ngo¹i tÖ

1123

TiÒn ký quü cña nhà đầu tư

Më chi tiÕt theo ycÇu QL

3

113

TiÒn ®ang chuyÓn

1131

TiÒn ViÖt Nam

1132

Ngo¹i tÖ

4

117

TiÒn göi vÒ b¸n chøng kho¸n b¶o l·nh ph¸t hµnh

5

118

TiÒn göi thanh to¸n bï trõ giao dÞch chøng kho¸n

1181

TiÒn göi thanh to¸n bï trõ giao dÞch chøng kho¸n cña c«ng ty chøng kho¸n

1182

TiÒn göi thanh to¸n bï trõ giao dÞch chøng kho¸n cña nhµ ®Çu t trong níc

1183

TiÒn göi thanh to¸n bï trõ giao dÞch chøng kho¸n cña nhµ ®Çu t níc ngoµi

6

121

Chøng kho¸n th¬ng m¹i

1211

Cæ phiÕu

1212

Tr¸i phiÕu

1213

Chøng chØ quü

1218

Chøng kho¸n kh¸c

7

128

§Çu t ng¾n h¹n kh¸c

8

129

Dù phßng gi¶m gi¸ ®Çu t ng¾n h¹n

9

131

Ph¶i thu cña kh¸ch hµng

10

133

ThuÕ GTGT ®îc khÊu trõ

1331

ThuÕ GTGT ®îc khÊu trõ cña hµng ho¸, dÞch vô

1332

ThuÕ GTGT ®îc khÊu trõ cña TSC§

11

135

Ph¶i thu ho¹t ®éng giao dÞch chøng kho¸n

1351

Ph¶i thu Së (Trung t©m) Giao dÞch chøng kho¸n

1352

Ph¶i thu kh¸ch hµng vÒ giao dÞch chøng kho¸n

1353

Ph¶i thu tæ chøc ph¸t hµnh (b¶o l·nh ph¸t hµnh) chøng kho¸n

1355

Ph¶i thu Trung t©m lu ký chøng kho¸n

1358

Ph¶i thu thµnh viªn kh¸c

12

136

Ph¶i thu néi bé

1361

Vèn kinh doanh ë ®¬n vÞ trùc thuéc

1368

Ph¶i thu néi bé kh¸c

13

138

Ph¶i thu kh¸c

1381

Tµi s¶n thiÕu chê xö lý

1388

Ph¶i thu kh¸c

14

139

Dù phßng ph¶i thu khã ®ßi

15

141

T¹m øng

16

142

Chi phÝ tr¶ tríc ng¾n h¹n

17

144

CÇm cè, ký cîc, ký quü ng¾n h¹n

18

152

Nguyªn liÖu, vËt liÖu

19

153

C«ng cô, dông cô

20

154

Chi phÝ s¶n xuÊt kinh doanh dë dang

ChØ sö dông ë ®¬n vÞ cã ho¹t ®éng dÞch vô

Lo¹i 2 - Tµi s¶n dµi h¹n

21

211

Tµi s¶n cè ®Þnh h÷u h×nh

2111

Nhµ cöa, vËt kiÕn tróc

2112

M¸y mãc, thiÕt bÞ

2113

Ph¬ng tiÖn vËn t¶i, truyÒn dÉn

2114

ThiÕt bÞ, dông cô qu¶n lý

2118

Tµi s¶n cè ®Þnh kh¸c

22

212

Tµi s¶n cè ®Þnh thuª tµi chÝnh

23

213

Tµi s¶n cè ®Þnh v« h×nh

2131

QuyÒn sö dông ®Êt

2132

QuyÒn ph¸t hµnh

2133

B¶n quyÒn, b»ng s¸ng chÕ

2134

Nh·n hiÖu hµng ho¸

2135

PhÇn mÒm m¸y vi tÝnh

2136

GiÊy phÐp vµ giÊy phÐp nhîng quyÒn

2138

TSC§ v« h×nh kh¸c

24

214

Hao mßn TSC§

2141

Hao mßn TSC§ h÷u h×nh

2142

Hao mßn TSC§ thuª tµi chÝnh

2143

Hao mßn TSC§ v« h×nh

2147

Hao mßn bÊt ®éng s¶n ®Çu t

25

217

BÊt ®éng s¶n ®Çu t

26

221

§Çu t vµo c«ng ty con

27

222

Vèn gãp liªn doanh

28

223

§Çu t vµo c«ng ty liªn kÕt

29

224

§Çu t chøng kho¸n dµi h¹n

2241

Chøng kho¸n s½n sµng ®Ó b¸n

Chi tiÕt theo ycÇu QLý

2242

Chøng kho¸n n¾m gi÷ ®Õn ngµy ®¸o h¹n

30

228

§Çu t dµi h¹n kh¸c

31

229

Dù phßng gi¶m gi¸ ®Çu t dµi h¹n

32

241

X©y dùng c¬ b¶n dë dang

2411

Mua s¾m TSC§

2412

X©y dùng c¬ b¶n

2413

Söa ch÷a lín TSC§

33

242

Chi phÝ tr¶ tríc dµi h¹n

34

243

Tµi s¶n thuÕ thu nhËp ho·n l¹i

35

244

Ký quü, ký cîc dµi h¹n

36

245

TiÒn nép Quü hç trî thanh to¸n

2451

TiÒn nép ban ®Çu

2452

TiÒn nép bæ sung hµng n¨m

2453

TiÒn l·i ph©n bæ hµng n¨m

lo¹i 3 - Nî ph¶i tr¶

37

311

Vay ng¾n h¹n

38

321

Thanh to¸n bï trõ giao dÞch chøng kho¸n

39

322

Ph¶i tr¶ hé cæ tøc, gèc vµ l·i tr¸i phiÕu

40

324

NhËn ký quü, ký cîc ng¾n h¹n

3241

NhËn ký quü ng¾n h¹n cña nhµ ®Çu t

3248

NhËn ký quü, ký cîc ng¾n h¹n kh¸c

41

325

Ph¶i tr¶ ho¹t ®éng giao dÞch chøng kho¸n

3251

Ph¶i tr¶ Së (Trung t©m) GDCK

3252

Ph¶i tr¶ vay Quü hç trî thanh to¸n cña c¸c thµnh viªn kh¸c

3253

Ph¶i tr¶ vÒ chøng kho¸n giao, nhËn ®¹i lý ph¸t hµnh

32531

Ph¶i tr¶ phÝ giao dÞch chøng kho¸n

32532

Ph¶i tr¶ phÝ ph¸t hµnh

3255

Ph¶i tr¶ Trung t©m lu ký chøng kho¸n

3258

Ph¶i tr¶ tæ chøc, c¸ nh©n kh¸c

42

327

Ph¶i tr¶ tæ chøc ph¸t hµnh chøng kho¸n

43

331

Ph¶i tr¶ cho ngêi b¸n

44

333

ThuÕ vµ c¸c kho¶n ph¶i nép Nhµ níc

3331

ThuÕ GTGT ph¶i nép

33311

ThuÕ GTGT ®Çu ra

33312

ThuÕ GTGT hµng nhËp khÈu

3332

ThuÕ tiªu thô ®Æc biÖt

3333

ThuÕ xuÊt, nhËp khÈu

3334

ThuÕ thu nhËp doanh nghiÖp

3335

ThuÕ thu nhËp c¸ nh©n

3337

ThuÕ nhµ ®Êt, tiÒn thuª ®Êt

3338

C¸c lo¹i thuÕ kh¸c

3339

PhÝ, lÖ phÝ vµ c¸c kho¶n ph¶i nép kh¸c

45

334

Ph¶i tr¶ ngêi lao ®éng

3341

Ph¶i tr¶ c«ng nh©n viªn

3342

Ph¶i tr¶ ngêi lao ®éng kh¸c

46

335

Chi phÝ ph¶i tr¶

47

336

Ph¶i tr¶ néi bé

48

338

Ph¶i tr¶, ph¶i nép kh¸c

3381

Tµi s¶n thõa chê gi¶i quyÕt

3382

Kinh phÝ c«ng ®oµn

3383

B¶o hiÓm x· héi

3384

B¶o hiÓm y tÕ

3387

Doanh thu cha thùc hiÖn

3388

Ph¶i tr¶, ph¶i nép kh¸c

49

341

Vay dµi h¹n

3411

Vay ng©n hµng

3412

Vay c¸c ®èi tîng kh¸c

50

342

Nî dµi h¹n

51

343

Tr¸i phiÕu ph¸t hµnh

3431

MÖnh gi¸ tr¸i phiÕu

3432

ChiÕt khÊu tr¸i phiÕu

2433

Phô tréi tr¸i phiÕu

52

344

NhËn ký quü, ký cîc dµi h¹n

53

347

ThuÕ thu nhËp ho·n l¹i ph¶i tr¶

54

351

Quü dù phßng trî cÊp mÊt viÖc lµm

55

352

Dù phßng ph¶i tr¶

56

353

Dù phßng båi thêng thiÖt h¹i cho nhµ ®Çu t

lo¹i 4 - nguån vèn chñ së h÷u

57

411

Nguån vèn kinh doanh

4111

Vèn ®Çu t cña chñ së h÷u

4112

ThÆng d vèn cæ phÇn

4118

Vèn kh¸c

58

412

Chªnh lÖch ®¸nh gi¸ l¹i tµi s¶n

59

413

ChÖnh lÖch tû gi¸ hèi ®o¸i

4131

Chªnh lÖch tû gi¸ hèi ®o¸i ®¸nh gi¸ l¹i cuèi n¨m tµi chÝnh

4132

Chªnh lÖch tû gi¸ hèi ®o¸i trong giai ®o¹n ®Çu t XDCB

4133

Chªnh lÖch tû gi¸ cña c¸c kho¶n ®Çu t ra níc ngoµi

60

414

Quü ®Çu t ph¸t triÓn

61

415

Quü dù phßng tµi chÝnh

Chi tiÕt theo yc QL

62

418

C¸c quü kh¸c thuéc vèn chñ së h÷u

63

419

Cæ phiÕu quü

64

421

Lîi nhuËn cha ph©n phèi

4211

Lîi nhuËn cha ph©n phèi n¨m tríc

4212

Lîi nhuËn cha ph©n phèi n¨m nay

65

431

Quü khen thëng, phóc lîi

4311

Quü khen thëng

4312

Quü phóc lîi

4313

Quü phóc lîi ®· h×nh thµnh TSC§

Lo¹i 5 - Doanh thu

66

511

Doanh thu

5111

Doanh thu ho¹t ®éng m«i giíi chøng kho¸n

5112

Doanh thu ho¹t ®éng ®Çu t chøng kho¸n, gãp vèn

51121

Cæ tøc, lîi nhuËn, l·i tr¸i phiÕu

51122

Chªnh lÖch l·i b¸n kho¶n ®Çu t chøng kho¸n,gãp vèn

5113

Doanh thu b¶o l·nh, ®¹i lý ph¸t hµnh chøng kho¸n

51131

Doanh thu b¶o l·nh

51132

Doanh thu ®¹i lý ph¸t hµnh

5114

Doanh thu ho¹t ®éng t vÊn

51141

Doanh thu ho¹t ®éng t vÊn ®Çu t chøng kho¸n

51142

Doanh thu ho¹t ®éng t vÊn tµi chÝnh

51148

Doanh thu ho¹t ®éng t vÊn kh¸c

5115

Doanh thu lu ký chøng kho¸n

5116

Doanh thu ho¹t ®éng uû th¸c ®Êu gi¸

5117

Doanh thu cho thuª sö dông tµi s¶n

5118

Doanh thu kh¸c

67

532

C¸c kho¶n gi¶m trõ doanh thu

lo¹i 6 - chi phÝ

68

631

Chi phÝ ho¹t ®éng kinh doanh

6311

Chi phÝ ho¹t ®éng m«i giíi chøng kho¸n

6312

Chi phÝ ho¹t ®éng ®Çu t chøng kho¸n, gãp vèn

63121

Chªnh lÖch lç b¸n kho¶n ®Çu t chøng kho¸n, gãp vèn

63122

Chi phÝ ho¹t ®éng ®Çu t chøng kho¸n, gãp vèn

6313

Chi phÝ b¶o l·nh, ®¹i lý ph¸t hµnh chøng kho¸n

6314

Chi phÝ ho¹t ®éng t vÊn

63141

Chi phÝ ho¹t ®éng t vÊn ®Çu t chøng kho¸n

63142

Chi phÝ ho¹t ®éng t vÊn tµi chÝnh

63148

Chi phÝ ho¹t ®éng t vÊn kh¸c

6315

Chi phÝ ho¹t ®éng lu ký chøng kho¸n

6316

Chi phÝ dù phßng

6317

Chi phÝ cho thuª sö dông tµi s¶n

6318

Chi phÝ kh¸c

69

632

Gi¸ vèn hµng b¸n

ChØ sö dông ë ®¬n vÞ cã ho¹t ®éng dÞch vô

70

637

Chi phÝ trùc tiÕp chung

6371

Chi phÝ nh©n viªn trùc tiÕp

6372

Chi phÝ vËt t, ®å dïng

6373

Chi phÝ khÊu hao TSC§

6374

Chi phÝ b¶o hiÓm tr¸ch nhiÖm nghÒ nghiÖp

6378

Chi phÝ b»ng tiÒn kh¸c

71

642

Chi phÝ qu¶n lý doanh nghiÖp

6421

Chi phÝ nh©n viªn qu¶n lý

6422

Chi phÝ vËt liÖu qu¶n lý

6423

Chi phÝ c«ng cô, ®å dïng v¨n phßng

6424

Chi phÝ khÊu hao TSC§

6425

ThuÕ, phÝ vµ lÖ phÝ

6426

Chi phÝ dù phßng ph¶i thu khã ®ßi, dù phßng ph¶i tr¶

6427

Chi phÝ dÞch vô mua ngoµi

6428

Chi phÝ kh¸c b»ng tiÒn

Lo¹i 7 - Thu nhËp kh¸c

72

711

Thu nhËp kh¸c

Lo¹i 8 - Chi phÝ kh¸c

73

811

Chi phÝ kh¸c

74

821

Chi phÝ thuÕ TNDN

8211

Chi phÝ thuÕ TNDN hiÖn hµnh

8212

Chi phÝ thuÕ TNDN ho·n l¹i

Lo¹i 9 - X¸c ®Þnh kÕt qu¶ Kinh Doanh

75

911

X¸c ®Þnh kÕt qu¶ kinh doanh

lo¹i 0 - Tµi kho¶n ngoµi b¶ng

1

001

Tài sản cố định thuê ngoài

2

002

Vật tư, chứng chỉ có giá nhận giữ hộ

3

003

Tài sản nhận ký cược

4

004

Nợ khó đòi đã xử lý

5

007

Ngoại tệ các loại

6

012

Chứng khoán lưu ký

0121

Chứng khoán giao dịch

01211

Chứng khoán giao dịch của TVLK

01212

Chứng khoán giao dịch của khách hàng trong nước

01213

Chứng khoán giao dịch của khách hàng nước ngoài

01218

Chứng khoán giao dịch của tổ chức khác

0122

Chứng khoán tạm ngừng giao dịch

01221

Chứng khoán tạm ngừng giao dịch của TVLK

01222

Chứng khoán tạm ngừng giao dịch của khách hàng trong nước

01223

Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài

01228

Chứng khoán tạm ngừng giao dịch của tổ chức khác

0123

Chứng khoán cầm cố

01231

Chứng khoán cầm cố của TVLK

01232

Chứng khoán cầm cố của khách hàng trong nước

01233

Chứng khoán cầm cố của khách hàng nước ngoài

01238

Chứng khoán cầm cố của tổ chức khác

0124

Chứng khoán tạm giữ

01241

Chứng khoán tạm giữ của TVLK

01242

Chứng khoán tạm giữ của khách hàng trong nước

01243

Chứng khoán tạm giữ của khách hàng nước ngoài

01248

Chứng khoán tạm giữ của tổ chức khác

0125

Chứng khoán chờ thanh toán

01251

Chứng khoán chờ thanh toán bù trừ của TVLK

01252

Chứng khoán chờ thanh toán bù trừ của khách hàng trong nước

01253

Chứng khoán chờ thanh toán bù trừ của khách hàng nước ngoài

01258

Chứng khoán chờ thanh toán của tổ chức khác

0126

Chứng khoán phong toả chờ rút

01261

Chứng khoán phong toả chờ rút của TVLK

01262

Chứng khoán phong toả chờ rút của khách hàng trong nước

01263

Chứng khoán phong toả chờ rút của khách hàng nước ngoài

01268

Chứng khoán phong toả chờ rút của tổ chức khác

0127

Chứng khoán chờ giao dịch

01271

Chứng khoán chờ giao dịch của thành viên lưu ký

01272

Chứng khoán chờ giao dịch của khách hàng trong nước

01273

Chứng khoán chờ giao dịch của khách hàng nước ngoài

01278

Chứng khoán chờ giao dịch của tổ chức khác

0128

Chứng khoán ký quỹ đảm bảo khoản vay

01281

Chứng khoán ký quỹ đảm bảo các khoản vay của thành viên lưu ký

01282

Chứng khoán ký quỹ đảm bảo các khoản vay của khách hàng trong nước

01283

Chứng khoán ký quỹ đảm bảo các khoản vay của khách hàng nước ngoài

01288

Chứng khoán ký quỹ đảm bảo các khoản vay của tổ chức khác

0129

Chứng khoán sửa lỗi giao dịch

7

013

Chứng khoán lưu ký công ty đại chúng chưa niêm yết

0131

Chứng khoán giao dịch

01311

Chứng khoán giao dịch của TVLK

01312

Chứng khoán giao dịch của khách hàng trong nước

01313

Chứng khoán giao dịch của khách hàng nước ngoài

01318

Chứng khoán giao dịch của tổ chức khác

0132

Chứng khoán tạm ngừng giao dịch

01321

Chứng khoán tạm ngừng giao dịch của TVLK

01322

Chứng khoán tạm ngừng giao dịch của khách hàng trong nước

01323

Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài

01328

Chứng khoán tạm ngừng giao dịch của tổ chức khác

0133

Chứng khoán cầm cố

01331

Chứng khoán cầm cố của TVLK

01332

Chứng khoán cầm cố của khách hàng trong nước

01333

Chứng khoán cầm cố của khách hàng nước ngoài

01338

Chứng khoán cầm cố của tổ chức khác

0134

Chứng khoán tạm giữ

01341

Chứng khoán tạm giữ của TVLK

01342

Chứng khoán tạm giữ của khách hàng trong nước

01343

Chứng khoán tạm giữ của khách hàng nước ngoài

01348

Chứng khoán tạm giữ của tổ chức khác

0135

Chứng khoán chờ thanh toán

01351

Chứng khoán chờ thanh toán bù trừ của TVLK

01352

Chứng khoán chờ thanh toán bù trừ của khách hàng trong nước

01353

Chứng khoán chờ thanh toán bù trừ của khách hàng nước ngoài

01358

Chứng khoán chờ thanh toán của tổ chức khác

0136

Chứng khoán phong toả chờ rút

01361

Chứng khoán phong toả chờ rút của TVLK

01362

Chứng khoán phong toả chờ rút của khách hàng trong nước

01363

Chứng khoán phong toả chờ rút của khách hàng nước ngoài

01368

Chứng khoán phong toả chờ rút của tổ chức khác

0139

Chứng khoán sửa lỗi giao dịch

8

014

Chứng khoán chưa lưu ký của khách hàng

9

015

Chứng khoán chưa lưu ký của công ty chứng khoán

10

017

Chứng khoán nhận uỷ thác đấu giá

Chi tiết theo từng nhà đầu tư

PHỤ LỤC SỐ 02:

Kèm theo Thông tư số 95/2008/TT-BTC ngày 24/10/2008 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán

DANH MỤC VÀ MẪU BÁO CÁO TÀI CHÍNH

ÁP DỤNG CHO CÔNG TY CHỨNG KHOÁN

STT

Tên báo cáo tài chính

Ký hiệu

I

Báo cáo tài chính năm

01

Bảng Cân đối kế toán

Mẫu số B 01 – CTCK

02

Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 – CTCK

03

Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 – CTCK

04

Bản thuyết minh báo cáo tài chính

Mẫu số B 09 – CTCK

II

Báo cáo tài chính giữa niên độ

01

Bảng Cân đối kế toán giữa niên độ (dạng đầy đủ)

Mẫu số B 01a – CTCK

02

Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Mẫu số B 02a – CTCK

03

Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Mẫu số B 03a – CTCK

04

Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09a - CTCK

MẪU BÁO CÁO TÀI CHÍNH NĂM

CÔNG TY CHỨNG KHOÁN:………

Địa chỉ:...........................

Điên thoại:..........Fax:......

Mẫu số B01 - CTCK

Ban hành theo T.Tư số 95/2008 /TT -BTC

ngày 24 tháng 10 năm 2008 của Bộ Tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

Ngày......tháng......năm.....

Đơn vị tính.............

TÀI SẢN

MÃ SỐ

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

V.01

1. Tiền

111

2. Các khoản tương đương tiền

112

II. Các khoản đầu tư tài chính ngắn hạn

120

V.04

1. Đầu tư ngắn hạn

2. Dự phòng giảm giá đầu tư ngắn hạn (*)

III. Các khoản phải thu ngắn hạn

1. Phải thu của khách hàng

121

129

130

131

V.11

(…)

(…)

2. Trả trước cho người bán

3. Phải thu nội bộ ngắn hạn

4. Phải thu hoạt động giao dịch chứng khoán

5. Các khoản phải thu khác

6. Dự phòng phải thu ngắn hạn khó đòi(*)

132

133

135

138

139

(…)

(…)

IV. Hàng tồn kho

140

V.02

V. Tài sản ngắn hạn khác

1. Chi phí trả trước ngắn hạn

2. Thuế GTGT được khấu trừ

150

151

152

3. Thuế và các khoản phải thu nhà nước

4. Tài sản ngắn hạn khác

154

158

B - TÀI SẢN DÀI HẠN (200=210+220+240+250+260)

200

I. Các khoản phải thu dài hạn

210

V.11

1. Phải thu dài hạn của khách hàng

211

2.Vốn kinh doanh ở đơn vị trực thuộc

212

3. Phải thu dài hạn nội bộ

213

4. Phải thu dài hạn khác

218

5. Dự phòng phải thu dài hạn khó đòi (*)

219

(…)

(…)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

V.05

- Nguyên giá

- Giá trị hao mòn luỹ kế(*)

222

223

(...)

(...)

2. Tài sản cố định thuê tài chính

- Nguyên giá

224

225

- Giá trị hao mòn luỹ kế (*)

3. Tài sản cố định vô hình

- Nguyên giá

- Giá trị hao mòn luỹ kế (*)

4. Chi phí đầu tư xây dựng cơ bản dở dang

226

227

228

229

230

V.06

(...)

(...)

(...)

(...)

III. Bất động sản đầu tư

- Nguyên giá

- Giá trị hao mòn luỹ kế (*)

IV. Các khoản đầu tư tài chính dài hạn

1. Đầu tư vào công ty con

2. Đầu tư vào công ty liên kết, liên doanh

3. Đầu tư chứng khoán dài hạn

- Chứng khoán sẵn sàng để bán

- Chứng khoán nắm giữ đến ngày đáo hạn

4. Đầu tư dài hạn khác

5. Dự phòng giảm giá đầu tư tài chính dài hạn (*)

V. Tài sản dài hạn khác

1. Chi phí trả trước dài hạn

2. Tài sản thuế thu nhập hoãn lại

3. Tiền nộp Quỹ hỗ trợ thanh toán

4. Tài sản dài hạn khác

240

241

242

250

251

252

253

254

255

258

259

260

261

262

263

268

V.04

V.07

V.09

V.10

(...)

(...)

(...)

(...)

TỔNG CỘNG TÀI SẢN (270=100+200)

270

NGUỒN VỐN

A - NỢ PHẢI TRẢ (300=310+330)

300

I. Nợ ngắn hạn

1.Vay và nợ ngắn hạn

2. Phải trả người bán

3. Người mua trả tiền trước

4. Thuế và các khoản phải nộp Nhà nước

5. Phải trả người lao động

6. Chi phí phải trả

7. Phải trả nội bộ

8. Phải trả hoạt động giao dịch chứng khoán

9. Phải trả hộ cổ tức, gốc và lãi trái phiếu

310

311

312

313

314

315

316

317

320

321

V.08

V.12

10. Phải trả tổ chức phát hành chứng khoán

11. Các khoản phải trả, phải nộp ngắn hạn khác

12. Dự phòng phải trả ngắn hạn

322

328

329

V.13

II. Nợ dài hạn

330

1. Phải trả dài hạn người bán

331

2. Phải trả dài hạn nội bộ

3. Phải trả dài hạn khác

4. Vay và nợ dài hạn

5. Thuế thu nhập hoãn lại phải trả

6. Dự phòng trợ cấp mất việc làm

7. Dự phòng phải trả dài hạn

8. Dự phòng bồi thường thiệt hại cho nhà đầu tư

332

333

334

335

336

337

339

V.14

V.15

V.09

B - VỐN CHỦ SỞ HỮU (400=410+430)

400

I - Vốn chủ sở hữu

1. Vốn đầu tư của chủ sở hữu

2. Thặng dư vốn cổ phần

3. Vốn khác của chủ sở hữu

4. Cổ phiếu quỹ (*)

5. Chênh lệch đánh giá lại tài sản

6. Chênh lệch tỷ giá hối đoái

7. Quỹ đầu tư phát triển

8. Quỹ dự phòng tài chính

9. Quỹ khác thuộc vốn chủ sở hữu

10. Lợi nhuận sau thuế chưa phân phối

II. Quỹ khen thưởng, phúc lợi

410

411

412

413

414

415

416

417

418

419

420

430

V.16

(…)

(…)

TỔNG CỘNG NGUỒN VỐN (440=300+400)

440

Ghi chú: - Số liệu các chỉ tiêu có dấu(*) được ghi bằng số âm dưới hình thức

ghi trong ngoặc đơn ( ).

- Các chỉ tiêu có dấu (x) không ghi số liệu.

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu

Mã

Số

Số

cuối năm

Số

đầu năm

A

B

1

2

1. Tài sản cố định thuê ngoài

001

2. Vật tư, chứng chỉ có giá nhận giữ hộ

002

3. Tài sản nhận ký cược

003

4. Nợ khó đòi đã xử lý

004

5. Ngoại tệ các loại

005

6. Chứng khoán lưu ký

Trong đó:

6.1. Chứng khoán giao dịch

6.1.1. Chứng khoán giao dịch của thành viên lưu ký

6.1.2. Chứng khoán giao dịch của khách hàng trong nước

6.1.3. Chứng khoán giao dịch của khách hàng nước ngoài

6.1.4. Chứng khoán giao dịch của tổ chức khác

6.2. Chứng khoán tạm ngừng giao dịch

6.2.1. Chứng khoán tạm ngừng giao dịch của thành viên lưu ký

6.2.2. Chứng khoán tạm ngừng giao dịch của khách hàng trong nước

6.2.3. Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài

6.2.4. Chứng khoán tạm ngừng giao dịch của tổ chức khác

6.3. Chứng khoán cầm cố

6.3.1. Chứng khoán cầm cố của thành viên lưu ký

6.3.2. Chứng khoán cầm cố của khách hàng trong nước

6.3.3. Chứng khoán cầm cố của khách hàng nước ngoài

6.3.4. Chứng khoán cầm cố của tổ chức khác

6.4. Chứng khoán tạm giữ

6.4.1. Chứng khoán tạm giữ của thành viên lưu ký

6.4.2. Chứng khoán tạm giữ của khách hàng trong nước

6.4.3. Chứng khoán tạm giữ của khách hàng nước ngoài

6.4.4. Chứng khoán tạm giữ của tổ chức khác

6.5. Chứng khoán chờ thanh toán

6.5.1. Chứng khoán chờ thanh toán của thành viên lưu ký

6.5.2. Chứng khoán chờ thanh toán của khách hàng trong nước

6.5.3. Chứng khoán chờ thanh toán của khách hàng nước ngoài

6.5.4. Chứng khoán chờ thanh toán của tổ chức khác

6.6. Chứng khoán phong toả chờ rút

6.6.1. Chứng khoán phong toả chờ rút của thành viên lưu ký

6.6.2. Chứng khoán phong toả chờ rút của khách hàng trong nước

6.6.3. Chứng khoán phong toả chờ rút của khách hàng nước ngoài

6.6.4. Chứng khoán phong toả chờ rút của tổ chức khác

6.7. Chứng khoán chờ giao dịch

6.7.1. Chứng khoán chờ giao dịch của thành viên lưu ký

6.7.2. Chứng khoán chờ giao dịch của khách hàng trong nước

6.7.3. Chứng khoán chờ giao dịch của khách hàng nước ngoài

6.7.4. Chứng khoán chờ giao dịch của tổ chức khác

006

007

008

009

010

011

012

013

014

015

016

017

018

019

020

021

022

023

024

025

026

027

028

029

030

031

032

033

034

035

036

037

038

039

040

041

6.8. Chứng khoán ký quỹ đảm bảo khoản vay

6.8.1. Chứng khoán ký quỹ đảm bảo khoản vay của thành viên lưu ký

6.8.2. Chứng khoán ký quỹ đảm bảo khoản vay của khách hàng trong nước

6.8.3. Chứng khoán ký quỹ đảm bảo khoản vay của khách hàng nước ngoài

6.8.4. Chứng khoán ký quỹ đảm bảo khoản vay của tổ chức khác

6.9 Chứng khoán sửa lỗi giao dịch

042

043

044

045

046

047

7. Chứng khoán lưu ký công ty đại chúng chưa niêm yết

Trong đó:

7.1. Chứng khoán giao dịch

7.1.1. Chứng khoán giao dịch của thành viên lưu ký

7.1.2. Chứng khoán giao dịch của khách hàng trong nước

7.1.3. Chứng khoán giao dịch của khách hàng nước ngoài

7.1.4. Chứng khoán giao dịch của tổ chức khác

7.2. Chứng khoán tạm ngừng giao dịch

7.2.1. Chứng khoán tạm ngừng giao dịch của thành viên lưu ký

7.2.2. Chứng khoán tạm ngừng giao dịch của khách hàng trong nước

7.2.3. Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài

7.2.4. Chứng khoán tạm ngừng giao dịch của tổ chức khác

7.3. Chứng khoán cầm cố

7.3.1. Chứng khoán cầm cố của thành viên lưu ký

7.3.2. Chứng khoán cầm cố của khách hàng trong nước

7.3.3. Chứng khoán cầm cố của khách hàng nước ngoài

7.3.4. Chứng khoán cầm cố của tổ chức khác

7.4. Chứng khoán tạm giữ

7.4.1. Chứng khoán tạm giữ của thành viên lưu ký

7.4.2. Chứng khoán tạm giữ của khách hàng trong nước

7.4.3. Chứng khoán tạm giữ của khách hàng nước ngoài

7.4.4. Chứng khoán tạm giữ của tổ chức khác

7.5. Chứng khoán chờ thanh toán

7.5.1. Chứng khoán chờ thanh toán của thành viên lưu ký

7.5.2. Chứng khoán chờ thanh toán của khách hàng trong nước

7.5.3. Chứng khoán chờ thanh toán của khách hàng nước ngoài

7.5.4. Chứng khoán chờ thanh toán của tổ chức khác

7.6. Chứng khoán phong toả chờ rút

7.6.1. Chứng khoán phong toả chờ rút của thành viên lưu ký

7.6.2. Chứng khoán phong toả chờ rút của khách hàng trong nước

7.6.3. Chứng khoán phong toả chờ rút của khách hàng nước ngoài

7.6.4. Chứng khoán phong toả chờ rút của tổ chức khác

7.7. Chứng khoán sửa lỗi giao dịch

050

051

052

053

054

055

056

057

058

059

060

061

062

063

064

065

066

067

068

069

070

071

072

073

074

075

076

077

078

079

080

081

8. Chứng khoán chưa lưu ký của khách hàng

082

9. Chứng khoán chưa lưu ký của công ty chứng khoán

083

10. Chứng khoán nhận uỷ thác đấu giá

084

Lập, ngày.... tháng... năm …

Người lập Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

CÔNG TY CHỨNG KHOÁN:…………

Địa chỉ:.............................

Điên thoại:..........Fax:......

Mẫu số B02 - CTCK

Ban hành theo T.Tư số 95/2008/TT-BTC

ngày 24 tháng 10 năm 2008 của Bộ Tài chính

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm……..

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

1. Doanh thu

Trong đó:

- Doanh thu hoạt động môi giới chứng khoán

- Doanh thu hoạt động đầu tư chứng khoán, góp vốn

- Doanh thu bảo lãnh phát hành chứng khoán

- Doanh thu đại lý phát hành chứng khoán

- Doanh thu hoạt động tư vấn

- Doanh thu lưu ký chứng khoán

- Doanh thu hoạt động uỷ thác đấu giá

- Doanh thu cho thuê sử dụng tài sản

- Doanh thu khác

2. Các khoản giảm trừ doanh thu

3. Doanh thu thuần về hoạt động kinh doanh (10=01-02)

4. Chi phí hoạt động kinh doanh

01

01.1

01.2

01.3

01.4

01.5

01.6

01.7

01.8

01.9

02

10

11

5. Lợi nhuận gộp của hoạt động kinh doanh

(20=10-11)

20

6. Chi phí quản lý doanh nghiệp

25

7. Lợi nhuận thuần từ hoạt động kinh doanh (30=20- 25)

30

8. Thu nhập khác

31

9. Chi phí khác

32

10. Lợi nhuận khác (40=31-32)

40

11. Tổng lợi nhuận kế toán trước thuế (50=30+40)

50

12. Chi phí thuế TNDN hiện hành

51

VI.1

13. Chi phí thuế TNDN hoãn lại

52

VI.2

14. Lợi nhuận sau thuế TNDN (60=50-51-52)

60

15. Lãi cơ bản trên cổ phiếu

70

Lập, ngày.... tháng... năm…

Người lập Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

CÔNG TY CHỨNG KHOÁN:…………

Địa chỉ:.............................

Điên thoại:..........Fax:......

Mẫu số B03 - CTCK

Ban hành theo T.Tư số 95/2008/TT-BTC

ngày 24 tháng 10 năm 2008 của Bộ Tài chính

b¸o c¸o lu chuyÓn tiÒn tÖ

(Theo ph¬ng ph¸p trùc tiÕp) (*)

N¨m….

§¬n vÞ tÝnh: ..........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ hoạt động kinh doanh

01

2. Tiền chi hoạt động kinh doanh

02

3. Tiền chi nộp Quỹ hỗ trợ thanh toán

05

4. Tiền thu giao dịch chứng khoán khách hàng

06

5. Tiền chi trả giao dịch chứng khoán khách hàng

07

6. Tiền thu bán chứng khoán phát hành

08

7. Tiền chi trả tổ chức phát hành chứng khoán

09

8. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

10

9. Tiền chi trả cho người lao động

11

10. Tiền chi trả lãi vay

12

11. Tiền chi nộp thuế thu nhập doanh nghiệp

13

12. Tiền thu khác

14

13. Tiền chi khác

15

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị

khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của

đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ

(70 = 50+60+61)

70

VII.34

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

CÔNG TY CHỨNG KHOÁN:…………

Mẫu số B03 – CTCK

Địa chỉ:.............................

Điên thoại:..........Fax:......

Ban hành theo T.Tư số 95/2008/TT-BTC

ngày 24 tháng 10 năm 2008 của Bộ Tài chính

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…. Đơn vị tính: ...........

Chỉ tiêu

Mã

số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập doanh nghiệp đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác cho hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Công ty chứng khoán:...........................

Địa chỉ:.........................................................

Điên thoại:..........Fax:..................................

Mẫu số B09 – CTCK

Ban hành theo T.Tư số 95/2008/TT-BTC

ngày 24 tháng 10 năm 2008 của Bộ Tài chính

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Năm ...

I. Đặc điểm hoạt động của công ty

1 - Hình thức sở hữu vốn

2 - Lĩnh vực kinh doanh

3 - Tổng số công nhân viên và người lao động

4 - Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo

cáo tài chính

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1 - Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày.../.../...)

2 - Đơn vị tiền tệ sử dụng trong kế toán

III. Chuẩn mực và chế độ kế toán áp dụng

1 - Chế độ kế toán áp dụng

2 - Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3 - Hình thức kế toán áp dụng

IV. Các chính sách kế toán áp dụng

1- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Nguyên tắc ghi nhận và khấu hao TSCĐ

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

3- Nguyên tắc ghi nhận các khoản đầu tư tài chính:

- Các khoản đầu tư vào công ty con;

- Các khoản vốn góp liên doanh;

- Các khoản đầu tư chứng khoán;

- Các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn.

4- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước ;

5- Nguyên tắc ghi nhận chi phí phải trả.

6- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

7- Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

8- Nguyên tắc và phương pháp ghi nhận doanh thu

9- Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

10- Các nghiệp vụ dự phòng rủi ro hối đoái.

V. Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

(Đơn vị tính...........)

01.Tiền và tương đương tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng

- Tiền đang chuyển

- Tiền gửi về bán chứng khoán bảo lãnh phát hành

- Tiền gửi thanh toán bù trừ giao dịch CK

....

....

....

....

....

....

....

....

....

....

Cộng

......

......

02. Hàng tồn kho

Cuối năm

Đầu năm

- - Nguyên liệu, vật liệu

- Công cụ, dụng cụ

....

....

....

....

Cộng

.....

.......

* Thuyết minh số liệu và giải trình khác (nếu có).....................................................

03. Giá trị khối lượng giao dịch thực hiện trong năm

CHỈ TIÊU

Khối lượng giao dịch thực hiện trong năm

Giá trị khối lượng giao dịch thực hiện trong năm

a) Của công ty chứng khoán

- Cổ phiếu

- Trái phiếu

- Chứng khoán khác

b) Của nhà đầu tư

- Cổ phiếu

- Trái phiếu

- Chứng khoán khác

Tổng cộng

04. Tình hình đầu tư tài chính

Chỉ tiêu

Số lượng

Giá trị theo

sổ kế toán

So với giá thị trường

Tổng giá trị

theo giá

Ghi

chú

Tăng

Giảm

thị trường

I. Chứng khoán thương mại

II. Chứng khoán đầu tư

-Chứng khoán sẵn sàng để bán

-Chứng khoán nắm giữ đến ngày đáo hạn

III. Đầu tư góp vốn

- Đầu tư vào công ty con

-Vốn góp liên doanh, liên kết

IV. Đầu tư tài chính khác

05. Tình hình tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá TSCĐ hữu hình

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ

hữu hình

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Nguyên giá TSCĐ cuối năm chờ thanh lý:

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

06. Tình hình tăng, giảm TSCĐ vô hình

Khoản mục

Quyền

sử dụng đất

Quyền phát

hành

Bản quyền, bằng

sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá TSCĐ vô hình

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ doanh nghiệp

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị còn lại của TSCĐ vô hình

- Tại ngày đầu năm

- Tại ngày cuối năm

* Thuyết minh số liệu và giải trình khác (Nếu có).......................................................................

07. Chi phí trả trước dài hạn

Cuối năm

Đầu năm

- Chi phí trả trước về thuê hoạt động TSCĐ

...

...

- Chi phí thành lập doanh nghiệp

- Chi phí nghiên cứu có giá trị lớn

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình

- ...

...

...

...

...

...

...

...

...

Cộng

...

...

08. Thuế và các khoản phải nộp nhà nước

Cuối năm

Đầu năm

- Thuế giá trị gia tăng

- Thuế tiêu thụ đặc biệt

- Thuế xuất, nhập khẩu

- Thuế thu nhập doanh nghiệp

- Thuế thu nhập cá nhân

- Thuế nhà đất và tiền thuê đất

- Các loại thuế khác

- Các khoản phí, lệ phí và các khoản phải nộp khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

09. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a. Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản ưu đãi tính thuế chưa sử dụng

…

…

- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại

đã được ghi nhận từ các năm trước

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b. Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước

- Thuế thu nhập hoãn lại phải trả

…

…

…

…

…

…

10.Tiền nộp Quü hç trî thanh to¸n:

- Tiền nộp ban đầu

- Tiền nộp bổ sung

- Tiền lãi phân bổ trong năm

11. C¸c kho¶n ph¶i thu:

ChØ tiªu

Sè ®Çu kú

Sè ph¸t sinh trong kú

Sè cuèi kú

Số dự phòng

đã lập

Tæng sè

Số quá hạn

Số khó đòi

T¨ng

Gi¶m

Tæng sè

Số quá hạn

Số khó đòi

A

1

2

3

4

5

6

7

8

9

1. Phải thu của khách hàng

2. Phải thu hoạt động giao dịch chứng khoán

- Ph¶i thu cña Sở (Trung tâm) GDCK

- Ph¶i thu khách hàng về giao dịch chứng khoán

- Ph¶i thu tæ chøc ph¸t hµnh (b¶o l·nh ph¸t hµnh) chøng kho¸n

- Phải thu Trung tâm lưu ký chứng khoán

- Phải thu thành viên khác

3. ThuÕ GTGT ®îc khÊu trõ

4. Ph¶i thu néi bé

5. Ph¶i thu kh¸c

Tæng céng:

Trong ®ã:

- Sè ph¶i thu b»ng ngo¹i tÖ (qui ra USD):. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

- Lý do tranh chÊp, mÊt kh¶ n¨ng thanh to¸n:. . . . . . . . . . .. . . . . . . . . . . . . . . .

12. Chi phí phải trả:

Cuối năm

Đầu năm

- Trích trước chi phí tiền lương trong thời gian nghỉ phép

…

…

- Chi phí sửa chữa lớn TSCĐ

…

…

- Chi phí trong thời gian ngừng kinh doanh

…

…

- ...

…

…

Cộng

…

…

13. Các khoản phải trả, phải nộp ngắn hạn khác:

Cuối năm

Đầu năm

- Tài sản thừa chờ giải quyết

…

…

- Kinh phí công đoàn

…

…

- Bảo hiểm xã hội

…

…

- Doanh thu chưa thực hiện

- Các khoản phải trả, phải nộp khác

Cộng

…

…

14. Phải trả dài hạn nội bộ:

Cuối năm

Đầu năm

- Vay dài hạn nội bộ

…

…

- ...

…

…

- Phải trả dài hạn nội bộ khác

…

…

Cộng

…

…

15. Vay và nợ dài hạn:

Cuối năm

Đầu năm

a - Vay dài hạn

…

…

- Vay ngân hàng

…

…

- Vay đối tượng khác

…

…

- Trái phiếu phát hành

…

…

b - Nợ dài hạn

…

…

- Thuê tài chính

…

…

- Nợ dài hạn khác

…

…

Cộng

…

…

- Các khoản nợ thuê tài chính

Thời hạn

Năm nay

Năm trước

Tổng khoản

thanh toán tiền

thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản

thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Từ 1 năm

trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

16. Tình hình tăng, giảm nguồn vốn chủ sở hữu:

ChØ tiªu

Sè ®Çu năm

T¨ng trong năm

Gi¶m trong năm

Sè cuèi năm

A

1

2

3

4

I - Vốn chủ sở hữu

1. Vốn đầu tư của chủ sở hữu

2. Thặng dư vốn cổ phần

3. Vốn khác của chủ sở hữu

4. Cổ phiếu quỹ (*)

5. Chênh lệch đánh giá lại tài sản

6. Chênh lệch tỷ giá hối đoái

7. Quỹ đầu tư phát triển

8. Quỹ dự phòng tài chính

9. Quỹ khác thuộc vốn chủ sở hữu

10. Lợi nhuận sau thuế chưa phân phối

Tæng céng:

* Lý do tăng, giảm: .........................................................................................

VI. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

(Đơn vị tính.........)

1- Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

2- Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại

…

…

VII. Thông tin bổ sung cho các khoản mục trong Báo cáo lưu chuyển tiền tệ

1. Thông tin về các giao dịch không bằng tiền phát sinh trong năm báo cáo:

Năm nay Năm trước

- Việc mua tài sản bằng cách nhận các khoản nợ ......... .........

liên quan trực tiếp hoặc thông qua nghiệp vụ

cho thuê tài chính;

- Việc chuyển nợ thành vốn chủ sở hữu. ......... .........

2. Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

Năm nay Năm trước

- Các khoản tiền nhận ký quỹ, ký cược; .......... ..........

- Các khoản khác... ......... .........

VIII- Những thông tin khác

1- Thông tin về các bên liên quan:…………………………………………………………

2- Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước): …………………………………………………………………………

3- Những thông tin khác. (3) .................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 03:

Kèm theo Thông tư số 95/2008/TT-BTC ngày 24/10/2008 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán

DANH MỤC CHỨNG TỪ KẾ TOÁN

VÀ MẪU CHỨNG TỪ KẾ TOÁN ĐẶC THÙ

ÁP DỤNG CHO CÔNG TY CHỨNG KHOÁN

TT

TÊN CHỨNG TỪ

SỐ HIỆU

TÍNH CHẤT

BB (*)

HD (*)

A. CHỨNG TỪ KẾ TOÁN BAN HÀNH THEO THÔNG TƯ NÀY

I. Lao động tiền lương

1

Bảng chấm công

01a-LĐTL

x

2

Bảng chấm công làm thêm giờ

01b-LĐTL

x

3

Bảng thanh toán tiền lương

02a-LĐTL

x

4

Bảng thanh toán tiền thưởng

03-LĐTL

x

5

Giấy đi đường

04-LĐTL

x

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

05-LĐTL

x

7

Bảng thanh toán tiền làm thêm giờ

06-LĐTL

x

8

Bảng thanh toán tiền thuê ngoài

07-LĐTL

x

9

Hợp đồng giao khoán

08-LĐTL

x

10

Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

09-LĐTL

x

11

Bảng kê trích nộp các khoản theo lương

10-LĐTL

x

12

Bảng phân bổ tiền lương và bảo hiểm xã hội

11-LĐTL

x

II. Hàng tồn kho

1

Phiếu nhập kho

01-VT

x

2

Phiếu xuất kho

02-VT

x

3

Biên bản kiểm kê vật tư, công cụ

05-VT

x

4

Bảng kê mua hàng

06-VT

x

5

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

07-VT

x

III. Chứng khoán

1

Bảng kê chứng khoán gửi lưu ký trong ngày

01-CK

x

2

Bảng kê chứng khoán rút ra trong ngày

02-CK

x

3

Xác nhận rút chứng khoán lưu ký

03-CK

x

4

Bảng kê chứng khoán cầm cố lưu ký trong ngày

04-CK

x

5

Xác nhận chứng khoán cầm cố

05-CK

x

6

Biên bản kiểm kê chứng khoán chứng chỉ

06-CK

x

7

Bảng kê chứng khoán mua, bán trong ngày giao dịch đã khớp lệnh

07-CK

x

8

Bảng kê chứng khoán bán ra trong ngày ở công ty chứng khoán

08-CK

x

9

Bảng tổng hợp chứng khoán bán ra trong ngày ở công ty chứng khoán

09-CK

x

10

Bảng kê chứng khoán mua vào trong ngày ở công ty chứng khoán

10-CK

x

11

Bảng tổng hợp chứng khoán mua vào trong ngày ở công ty chứng khoán

11-CK

x

IV. Tiền tệ

1

Phiếu thu

01-TT

x

2

Phiếu chi

02-TT

x

3

Giấy đề nghị tạm ứng

03-TT

x

4

Giấy thanh toán tiền tạm ứng

04-TT

x

5

Giấy đề nghị thanh toán

05-TT

x

6

Biên lai thu tiền

06-TT

x

7

Bảng kê vàng, bạc, kim khí quý, đá quý

07-TT

x

8

Bảng kiểm kê quỹ (dùng cho VND)

08a-TT

x

9

Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng bạc, kim khí quý, đá quý)

08b-TT

x

10

Bảng kê chi tiền cho người tham dự hội thảo, tập huấn

09a-TT

x

Bảng kê chi tiền cho người tham dự hội thảo, tập huấn

09b-TT

V. Tài sản cố định

1

Biên bản giao nhận TSCĐ

01-TSCĐ

x

2

Biên bản thanh lý TSCĐ

02-TSCĐ

x

3

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành

03-TSCĐ

x

4

Biên bản đánh giá lại TSCĐ

04-TSCĐ

x

5

Biên bản kiểm kê TSCĐ

05-TSCĐ

x

6

Bảng tính và phân bổ khấu hao TSCĐ

06-TSCĐ

x

B. CHỨNG TỪ BAN HÀNH THEO CÁC VĂN BẢN PHÁP LUẬT KHÁC

1

Giấy chứng nhận nghỉ ốm hưởng BHXH

x

2

Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản

x

3

Hoá đơn Giá trị gia tăng

01GTKT-3LL

x

4

Hoá đơn bán hàng thông thường

02GTGT-3LL

x

5

Phiếu xuất kho kiêm vận chuyển nội bộ

03 PXK-3LL

x

6

Phiếu xuất kho hàng gửi đại lý

04 HDL-3LL

x

7

Hoá đơn dịch vụ cho thuê tài chính

05 TT-LL

x

8

Bảng kê thu mua hàng hoá mua vào không có hoá đơn

04/GTGT

x

9

..........................

Ghi chú: (*) BB: Mẫu bắt buộc

(*) HD: Mẫu hướng dẫn

Công ty chứng khoán

Địa chỉ:………………………

Điện thoại:……….Fax:……..

Mẫu số: 01 - CK

(Ban hành theo T.Tư số 95/2008/TT-BTC

Ngày 24 /10 / 2008 của Bộ Tài chính)

BẢNG KÊ CHỨNG KHOÁN GỬI LƯU KÝ TRONG NGÀY

Người đầu tư:...................Mã số……..

TT

Nội dung

Mã CK

Số lượng CK

Mệnh giá

Ghi chú

A

B

1

2

3

4

I

II

Chứng khoán A...........

......................................

.....................................

Chứng khoán B

......................................

......................................

III

Chứng khoán C............

.....................................

.....................................

.....................................

.....................................

.....................................

.....................................

Tổng cộng

x

x

x

Nhập, ngày.....tháng......năm.........

Người lập bảng

(Ký, họ tên)

Trưởng phòng lưu ký

(Ký, họ tên)

Giám đốc công ty

(Ký, ghi rõ họ tên)

Công ty chứng khoán

Địa chỉ:………………………

Điện thoại:……….Fax:……..

Mẫu số: 02 - CK

(Ban hành theo T.Tư số 95/2008/TT-BTC

Ngày 24 /10 / 2008 của Bộ Tài chính)

BẢNG KÊ CHỨNG KHOÁN LƯU KÝ RÚT RA TRONG NGÀY

Người đầu tư:..............Mã số..............

TT

Tên chứng khoán

Mã CK

Số lượng CK

Mệnh giá

Ghi chú

A

B

1

2

3

4

I

II

Chứng khoán A...........

......................................

.....................................

Chứng khoán B

......................................

......................................

III

Chứng khoán C............

.....................................

.....................................

.....................................

Tổng cộng

x

x

x

Ngày.....tháng......năm........

Người lập bảng

(Ký, họ tên)

Trưởng phòng lưu ký

(Ký, họ tên)

Giám đốc công ty

(Ký, ghi rõ họ tên)

Công ty chứng khoán

Địa chỉ:………………………

Điện thoại:……….Fax:……..

Mẫu số: 03 - CK

(Ban hành theo T.Tư số 95/2008/TT-BTC

Ngày 24 /10 / 2008 của Bộ Tài chính)

Liên 1: (Chứng từ của TTGDCK)

Liên 2: (Giao người gửi)

Liên 3: Lưu

XÁC NHẬN RÚT CHỨNG KHOÁN LƯU KÝ

Ngày ......tháng......năm...

Kính gửi Người đầu tư:............................

Công ty chứng khoán xác nhận:

Người đầu tư:...................................................................................................

Địa chỉ:.....................................Số điện thoại.............................Fax.................

Số tài khoản.......................................................................................................

Số chứng khoán đã rút:

TT

Tên chứng khoán

Mã CK

Số lượng CK

Mệnh giá

Ghi chú

A

B

1

2

3

4

Tổng cộng

x

x

x

Người rút đã nhận đủ chứng khoán.

Ngày.....tháng......năm........

Người rút CK

(Ký, họ tên)

Thủ quỹ

(Ký, họ tên)

Kế toán

(Ký, họ tên)

Người kiểm soát

(Ký, họ tên)

Giám đốc

(Ký, ghi rõ họ tên)

Công ty chứng khoán

Địa chỉ:………………………

Điện thoại:……….Fax:……..

Mẫu số: 04 - CK

(Ban hành theo T.Tư số 95/2008/TT-BTC

Ngày 24 /10 / 2008 của Bộ Tài chính)

BẢNG KÊ CHỨNG KHOÁN CẦM CỐ LƯU KÝ TRONG NGÀY

TT

Người đầu tư

Số TK

Mã CK

Số lượng CK

Mệnh giá

Ghi chú

A

B

C

1

2

3

4

I

.................................

................................

................................

................................

Tổng cộng

x

x

x

x

Ngày.....tháng......năm........

Người lập bảng

(Ký, họ tên)

Trưởng phòng lưu ký

(Ký, họ tên)

Giám đốc công ty

(Ký, họ tên)

Công ty chứng khoán

Địa chỉ:………………………

Điện thoại:……….Fax:……..

Mẫu số: 05 - CK

(Ban hành theo T.Tư số 95/2008/TT-BTC

Ngày 24 /10 / 2008 của Bộ Tài chính)

Liên 1: (Chứng từ của CTCK)

Liên 2: (Giao người gửi)

Liên 3: Lưu

XÁC NHẬN CHỨNG KHOÁN CẦM CỐ

Ngày ......tháng......năm...

Kính gửi Người đầu tư:............................

Công ty chứng khoán xác nhận cầm cố của:

Người đầu tư:...................................................................................................

Địa chỉ:.....................................Số điện thoại.............................Fax.................

Số tài khoản.......................................................................................................

Số chứng khoán cầm cố đã nhận:

TT

Tên chứng khoán

Mã CK

Số tài khoản

Số lượng CK

Mệnh giá

Ghi chú

A

B

1

2

3

4

5

Tổng cộng

x

x

Người đầu tư đã nhận đủ chứng khoán.

Ngày.....tháng......năm........

Người gửi CK

(Ký, họ tên)

Thủ quỹ

(Ký, họ tên)

Kế toán

(Ký, họ tên)

Người kiểm soát

(Ký, họ tên)

Giám đốc công ty

(Ký, ghi rõ họ tên)

Công ty chứng khoán

§Þa chØ:………………………

§iÖn tho¹i:……….Fax:……..

MÉu sè: 06 - CK

(Ban hành theo T.Tư số 95/2008/TT-BTC

Ngày 24 /10 / 2008 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ CHỨNG KHOÁN CHỨNG CHỈ

- Thời điểm kiểm kê........giờ.......ngày.......tháng........năm........

- Ban kiểm kê gồm:

Ông/Bà:.........................................................Trưởng ban

Ông/Bà;.........................................................Uỷ viên

Ông/Bà;.........................................................Uỷ viên

- Đã kiểm kê có những chứng khoán dưới đây:

STT

Tên, loại chứng khoán

Mã số

Mệnh giá

Theo

chứng từ

Theo

kiểm kê

Chênh lệch

Phẩm chất

Ghi chú

Số lượng

Số tiền

Số lượng

Số tiền

Thừa

Thiếu

Tốt

Rách, hỏng

Số lượng

Số tiền

Số lượng

Số tiền

A

B

C

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

x

x

x

x

x

x

x

x

Ngày.....tháng.....năm.......

Giám đốc công ty

(Ký, ghi râ hä tªn)

Kế toán trưởng

(Ký, họ tên)

Thủ kho

(Ký, họ tên)

Trưởng ban kiểm kê

(Ký, ghi râ hä tªn)

Công ty chứng khoán

§Þa chØ:………………………

§iÖn tho¹i:……….Fax:……..

MÉu sè: 07 - CK

(Ban hành theo T.Tư số 95/2008/TT-BTC

Ngày 24 /10 / 2008 của Bộ Tài chính

BẢNG KÊ CHỨNG KHOÁN MUA, BÁN

TRONG NGÀY GIAO DỊCH ĐÃ KHỚP LỆNH

Loại chứng khoán…………… Mã chứng khoán…….

STT

Loại giao dịch

Số lệnh

Số tài khoản

Số lượng

chứng khóan

Giá

Thành tiền

Mua

Bán

Người mua

Người bán

Mua

Bán

Mua

Bán

Mua

Bán

A

B

1

2

3

4

5

6

7

8

9

10

I- Giao dịch môi giới

Cộng môi giới

II- Tự doanh

Cộng Tự doanh

Tổng cộng

x

x

x

x

x

x

Ngày........tháng.......năm........

Người kiểm soát Người lập bảng

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên)

Công ty chứng khoán

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: 08 - CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 /2008 của Bộ Tài chính

BẢNG KÊ CHỨNG KHOÁN BÁN RA TRONG NGÀY

Ở CÔNG TY CHỨNG KHOÁN

Cho nhà đầu tư:………………Tài khoản

Ngày giao dịch……………

STT

Phiếu xác nhận kết quả giao dịch

Tên chứng khoán

Mã chứng khoán

Tên công ty, nhà đầu tư mua

Số lượng chứng khoán

Số tiền

A

B

C

1

D

2

3

Chứng khoán A

……

……

Cộng chứng khoán A

Chứng khoán B

…….

.……

Cộng chứng khoán B

……...

Tổng cộng

Ngày ………tháng…….năm…

Người lập bảng Người kiểm soát Giám đốc công ty

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Công ty chứng khoán

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: 09 - CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 /2008 của Bộ Tài chính

BẢNG TỔNG HỢP CHỨNG KHOÁN BÁN RA TRONG NGÀY

Ở CÔNG TY CHỨNG KHOÁN

Ngày giao dịch……………

STT

Phiếu xác nhận kết quả giao dịch

Tên chứng khoán

Mã chứng khoán

Tên công ty, nhà đầu tư mua

Số lượng chứng khoán

Số tiền

A

B

C

1

D

2

3

Nhà đầu tư I

Chứng khoán A

Chứng khoán B

……

……

Nhà đầu tư II

Chứng khoán A

Chứng khoán B

…….

.……

Nhà đầu tư III

……...

Tổng cộng

Ngày ………tháng…….năm…

Người lập bảng Người kiểm soát Giám đốc công ty

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Công ty chứng khoán

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: 10 - CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 /2008 của Bộ Tài chính

BẢNG KÊ CHỨNG KHOÁN MUA VÀO TRONG NGÀY

Ở CÔNG TY CHỨNG KHOÁN

Cho nhà đầu tư:………………Tài khoản

Ngày giao dịch……………

STT

Phiếu xác nhận kết quả giao dịch

Tên chứng khoán

Mã chứng khoán

Tên công ty, nhà đầu tư bán

Số lượng chứng khoán

Số tiền

A

B

C

1

D

2

3

Chứng khoán A

……

……

Cộng chứng khoán A

Chứng khoán B

…….

.……

Cộng chứng khoán B

……...

Tổng cộng

Ngày ………tháng…….năm…

Người lập bảng Người kiểm soát Giám đốc công ty

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Công ty chứng khoán

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: 11 - CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 /2008 của Bộ Tài chính

BẢNG TỔNG HỢP CHỨNG KHOÁN MUA VÀO TRONG NGÀY

Ở CÔNG TY CHỨNG KHOÁN

Ngày giao dịch……………

STT

Phiếu xác nhận kết quả giao dịch

Tên chứng khoán

Mã chứng khoán

Tên công ty, nhà đầu tư bán

Số lượng chứng khoán

Số tiền

A

B

C

1

D

2

3

Nhà đầu tư I

Chứng khoán A

Chứng khoán B

……

……

Nhà đầu tư II

Chứng khoán A

Chứng khoán B

…….

.……

Nhà đầu tư III

……...

Tổng cộng

Ngày ………tháng…….năm…

Người lập bảng Người kiểm soát Giám đốc công ty

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

PHỤ LỤC SỐ 04:

Kèm theo Thông tư số 95/2008/TT-BTC ngày 24/10/2008 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán

DANH MỤC SỔ KẾ TOÁN VÀ MẪU SỔ KẾ TOÁN ĐẶC THÙ

ÁP DỤNG CHO CÔNG TY CHỨNG KHOÁN

STT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Kế toán trên máy vi tính

01

Sổ Nhật ký chung

S03a-DN

x

x

02

Sổ Cái (dùng cho hình thức Nhật ký chung)

S03b-DN

x

x

03

Bảng cân đối số phát sinh

S06-DN

x

-

04

Sổ quỹ tiền mặt

S07-DN

x

x

05

Sổ kế toán chi tiết quỹ tiền mặt

S07a-DN

x

x

06

Sổ tiền gửi ngân hàng

S08-DN

x

x

07

Sổ chi tiết vật liệu, dụng cụ

S10-DN

x

x

08

Thẻ kho (Sổ kho)

S12-DN

x

x

09

Sổ tài sản cố định

S21-DN

x

x

10

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S22-DN

x

x

11

Sổ chi tiết thanh toán với người mua (người bán)

S31-DN

x

x

12

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S32-DN

x

x

13

Sổ theo dõi thanh toán bằng ngoại tệ

S33-DN

x

x

14

Sổ chi tiết tiền vay

S34-DN

x

x

15

Sổ chi tiết các tài khoản

S38-DN

x

x

16

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

S41-DN

x

x

17

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

S42-DN

x

x

18

Sổ chi tiết phát hành cổ phiếu

S43-DN

x

x

19

Sổ chi tiết cổ phiếu quỹ

S44-DN

x

x

20

Sổ chi tiết đầu tư chứng khoán

S45-DN

x

x

21

Sổ theo dõi chi tiết nguồn vốn kinh doanh

S51-DN

x

x

22

Sổ chi phí đầu tư xây dựng

S52-DN

x

x

23

Sổ theo dõi thuế GTGT

S61-DN

x

x

24

Sổ chi tiết thuế GTGT được hoàn lại

S62-DN

x

x

25

Sổ chi tiết thuế GTGT được miễn giảm

S63-DN

x

x

26

Số Tiền gửi về bán chứng khoán bảo lãnh phát hành

S70-CK

x

x

27

Sổ tiền gửi thanh toán bù trừ giao dịch chứng khoán

S71-CK

x

x

28

Số tiền nộp quỹ hỗ trợ thanh toán

S72-CK

x

x

29

Sổ kho chứng khoán chứng chỉ (hoặc thẻ kho)

S73-CK

x

x

30

Sổ chi tiết doanh thu hoạt động kinh doanh chứng khoán

S74-CK

x

x

31

Sổ chi tiết chi phí hoạt động kinh doanh chứng khoán

S75-CK

x

x

32

Sổ chi tiết kết quả thanh toán bù trừ giao dịch chứng khoán

S76-CK

x

x

33

Sổ chi tiết chứng khoán lưu ký

S77-CK

x

x

Các sổ chi tiết khác theo yêu cầu quản lý của công ty

Ghi chú: Sau đây chỉ hướng dẫn mẫu sổ kế toán đặc thù, còn các mẫu sổ kế toán khác thì áp dụng theo CĐKT doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính.

Công ty chứng khoán:…………….

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: S70 – CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 / 2008 của Bộ Tài chính

SỔ TIỀN GỬI VỀ BÁN CHỨNG KHOÁN BẢO LÃNH PHÁT HÀNH

Số hiệu tài khoản:………….….

Loại tiền gửi:…..…………….

Năm:……….

Ngày tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày tháng

Nợ

Có

1

2

3

4

5

6

7

8

- Số dư đầu tháng

- Số phát sinh trong tháng

………………

- Cộng số phát sinh trong tháng

- Số dư cuối tháng

x

x

x

x

Ngày………tháng……….năm……

Người ghi sổ

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Công ty chứng khoán:…………….

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: S71 – CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 / 2008 của Bộ Tài chính

SỔ TIỀN GỬI THANH TOÁN BÙ TRỪ

GIAO DỊCH CHỨNG KHOÁN

Số hiệu tài khoản:………….….

Loại tiền gửi:…..…………….

Năm:……….

Ngày tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày tháng

Nợ

Có

1

2

3

4

5

6

7

8

- Số dư đầu tháng

- Số phát sinh trong tháng

……………….

- Cộng số phát sinh trong tháng

- Số dư cuối tháng

x

x

x

x

Ngày………tháng………năm……

Người ghi sổ

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Công ty chứng khoán:…………….

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: S72 – CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 / 2008 của Bộ Tài chính

SỔ TIỀN NỘP QUĨ HỖ TRỢ THANH TOÁN

Số hiệu tài khoản:………….….

Năm:……….

Ngày tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày tháng

Nợ

Có

1

2

3

4

5

6

7

8

- Số dư đầu tháng

- Số phát sinh trong tháng

……………....................

- Cộng số phát sinh trong tháng

- Số dư cuối tháng

x

x

Ngày………tháng………năm……

Người ghi sổ

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Công ty chứng khoán:………..

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: S73 – CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 / 2008 của Bộ Tài chính

SỔ KHO CHỨNG KHOÁN CHỨNG CHỈ

(HOẶC THẺ KHO)

Năm:…….

Trang:………......................

(hoặc tờ số):..............................

- Tên chứng khoán:…………………………………………………………………….......

- Mã chứng khoán:………………………Mệnh giá……………………………….............

Chứng từ

Diễn giải

Số lượng

Ghi chú

Ngày tháng

Số phiếu

Nhập

Xuất

Tồn

Nhập

Xuất

1

2

3

4

5

6

7

8

- Tồn đầu tháng

- Phát sinh trong tháng

……………..

- Cộng phát sinh trong tháng

- Tồn cuối tháng

Ngày………tháng……năm……

Thủ kho

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Công ty chứng khoán:…………

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: S74 – CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 / 2008 của Bộ Tài chính

SỔ CHI TIẾT DOANH THU HOẠT ĐỘNG KINH DOANH CHỨNG KHOÁN

Năm:………….….

Loại doanh thu:……….

Ngày tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Doanh thu (chưa thuế GTGT)

Các khoản giảm trừ doanh thu

Thuế GTGT đầu ra phải nộp

Số hiệu

Ngày, tháng

1

2

3

4

5

6

7

8

- Số phát sinh trong tháng

…………….

- Cộng số phát sinh trong tháng

Ngày………tháng………năm……

Người ghi sổ

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Công ty chứng khoán:…………….

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: S75 – CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 / 2008 của Bộ Tài chính

SỔ CHI TIẾT CHI PHÍ HOẠT ĐỘNG KINH DOANH CHỨNG KHOÁN

Năm:………….….

Tài khoản:……….

Tên hoạt động (dịch vụ):……………..

Ngày tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Ghi Nợ tài khoản……..

Số hiệu

Ngày, tháng

Tổng số tiền

Chia ra

6311

6312

6313

…..

…..

1

2

3

4

5

6

7

8

9

10

11

- Số phát sinh trong tháng

…………….

- Cộng số phát sinh trong tháng

Ngày………tháng………năm……

Người ghi sổ

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Công ty chứng khoán:…………….

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: S76 – CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 / 2008 của Bộ Tài chính

SỔ CHI TIẾT KẾT QUẢ THANH TOÁN BÙ TRỪ GIAO DỊCH CHỨNG KHOÁN

Năm:…….….

Khách hàng (hoặc công ty chứng khoán):……….

Hình thức:………………….

Loại chứng khoán:……………..

Mã chứng khoán:………………

STT

Chứng từ

Diễn giải

Kết quả bù trừ

Ghi chú

Số hiệu

Ngày, tháng

Số lượng chứng khoán

Số tiền

Thực nhận

Thực giao

Thực thu

Thực trả

1

2

3

4

5

6

7

8

9

- Số phát sinh trong tháng

…………….

- Cộng số phát sinh trong tháng

Ngày………tháng………năm……

Người ghi sổ

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Công ty chứng khoán:…………….

Địa chỉ:

Điện thoại:……. Fax……..

Mẫu số: S77 – CK

Ban hành theo T.tư số 95/2008/TT-BTC

ngày 24 /10 / 2008 của Bộ Tài chính

SỔ CHI TIẾT CHỨNG KHOÁN LƯU KÝ

Năm:………….….

Khách hàng (hoặc công ty chứng khoán):……….

Tài khoản:…………..

Loại chứng khoán:………

Mã chứng khoán:………

Mệnh giá:……

STT

Chứng từ

Diễn giải

Gửi

Rút

Tồn

Ghi chú

Số hiệu

Ngày, tháng

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

1

2

3

4

5

6

7

8

9

10

11

- Số phát sinh trong tháng

……………..

- Cộng số phát sinh trong tháng

Ngày………tháng………năm……

Người ghi sổ

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)


TT 162.2010 Bo sung TT 95

BỘ TÀI CHÍNH

-------------------

Số: 162/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

Hà Nội, ngày 20 tháng 10 năm 2010

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ 95/2008/TT-BTC NGÀY 24/10/2008

VỀ HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI CÔNG TY CHỨNG KHOÁN

-----------------------------

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Bộ Tài chính hướng dẫn sửa đổi một số nghiệp vụ kinh tế và bổ sung kế toán các nghiệp vụ kinh tế mới phát sinh chưa được quy định trong Thông tư 95/2008/TT-BTC ngày 24/10/2008 hướng dẫn kế toán áp dụng đối với Công ty chứng khoán như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn sửa đổi, bổ sung một số tài khoản, chỉ tiêu trên Báo cáo tài chính áp dụng đối với các Công ty chứng khoán quy định tại Thông tư 95/2008/TT-BTC ngày 24/10/2008.

2. Những nội dung kế toán không hướng dẫn trong Thông tư này, Công ty chứng khoán thực hiện theo quy định tại Luật Kế toán, các văn bản hướng dẫn Luật Kế toán, Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính, Thông tư số 244/2009/TT-BTC ngày 31/12/2009 về việc hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp và Thông tư số 95/2008/TT-BTC ngày 24/10/2008 về hướng dẫn kế toán áp dụng đối với Công ty chứng khoán.

Điều 2. Đổi số hiệu Tài khoản 353 –“Dự phòng bồi thường thiệt hại cho nhà đầu tư” thành Tài khoản 359 –“Dự phòng bồi thường thiệt hại cho nhà đầu tư”. Kết cấu, nội dung phản ánh và phương pháp hạch toán của Tài khoản 359 không thay đổi so với Tài khoản 353 quy định tại Thông tư 95/2008/TT-BTC.

Điều 3. Công ty thực hiện kế toán giao dịch mua, bán lại trái phiếu Chính phủ theo quy định tại Thông tư 206/2009/TT-BTC ngày 27/10/2009 của Bộ Tài chính hướng dẫn kế toán giao dịch mua, bán lại trái phiếu Chính phủ.

Điều 4. Sửa đổi, bổ sung một số chỉ tiêu tại điểm 3.1 phần III Báo cáo tài chính quy định tại Thông tư 95/2008/TT-BTC (Bảng Cân đối kế toán - Mẫu số B01-CTCK)

- Sửa đổi cơ sở lấy số liệu để lập chỉ tiêu “Các khoản tương đương tiền” – Mã số 112. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của Tài khoản 121 “Chứng khoán thương mại” trên sổ chi tiết TK 121 và số dư Nợ chi tiết của Tài khoản 128 “Đầu tư ngắn hạn khác” trên sổ chi tiết TK 128 của các khoản đầu tư tài chính có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng ít rủi ro và dễ chuyển thành 1 khoản tiền nhất định kể từ ngày mua.

- Sửa đổi cơ sở lấy số liệu để lập chỉ tiêu “Vay và nợ ngắn hạn” – Mã số 311. Số liệu để ghi vào chỉ tiêu “Vay và nợ ngắn hạn” là số dư Có của Tài khoản 311 “Vay ngắn hạn” trên sổ Cái và số dư Có TK 341 trên sổ chi tiết TK 341 “Vay dài hạn” (phần vay dài hạn đến hạn trả trong niên độ kế toán tiếp theo) và số dư Có trên sổ chi tiết TK 342 “Nợ dài hạn” (phần nợ dài hạn đến hạn trả trong niên độ kế toán tiếp theo).

- Sửa đổi cơ sở lấy số liệu để lập chỉ tiêu “Vay và nợ dài hạn” – Mã số 334. Số liệu để ghi vào chỉ tiêu “Vay và nợ dài hạn” là tổng số dư Có các TK 341 “Vay dài hạn”, TK 342 “Nợ dài hạn”, TK 343 “Trái phiếu phát hành” trên sổ chi tiết các TK 341, 342 và 343 sau khi trừ đi khoản vay và nợ ngắn hạn đã được phản ánh ở Mã số 311.

- Sửa đổi mã số và cơ sở lấy số liệu để lập chỉ tiêu “Dự phòng bồi thường thiệt hại cho nhà đầu tư” – Mã số 339 thành Mã số 359. Số liệu để ghi vào chỉ tiêu “Dự phòng bồi thường thiệt hại cho nhà đầu tư” là số dư Có Tài khoản 359 “Dự phòng bồi thường thiệt hại cho nhà đầu tư” trên sổ Cái TK 359.

- Sửa đổi Mã số 328 “Các khoản phải trả, phải nộp ngắn hạn khác” thành Mã số 319.

- Sửa đổi cơ sở lấy số liệu chỉ tiêu “Người mua trả tiền trước” - Mã số 313. Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” là số dư Có chi tiết của tài khoản 131 – “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết TK 131. Chỉ tiêu này không phản ánh các khoản doanh thu chưa thực hiện (gồm cả doanh thu nhận trước).

- Sửa đổi Mã số 430 “Quỹ khen thưởng, phúc lợi” thành Mã số 323. Chỉ tiêu này phản ánh Quỹ khen thưởng, phúc lợi; Quỹ thưởng ban điều hành chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của Tài khoản 353 “Quỹ khen thưởng, phúc lợi” trên Sổ Cái.

- Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” - Mã số 157. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Nợ của Tài khoản 171 “Giao dịch mua bán lại trái phiếu Chính phủ” trên sổ kế toán Tài khoản 171.

- Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” - Mã số 327. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Có của Tài khoản 171 “Giao dịch mua bán lại trái phiếu Chính phủ” trên sổ kế toán Tài khoản 171.

- Bổ sung chỉ tiêu “Doanh thu chưa thực hiện ngắn hạn” – Mã số 328. Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện có thời hạn chuyển thành doanh thu thực hiện trong vòng 12 tháng tới tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện ngắn hạn” là số dư Có của tài khoản 3387 – “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387 số doanh thu chưa thực hiện có thời hạn chuyển thành doanh thu thực hiện trong vòng 12 tháng tới.

- Bổ sung chỉ tiêu “Doanh thu chưa thực hiện dài hạn” – Mã số 338. Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện có thời hạn chuyển thành doanh thu thực hiện trên 12 tháng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện dài hạn” là số dư Có của tài khoản 3387 – “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387 số doanh thu chưa thực hiện có thời hạn chuyển thành doanh thu thực hiện trên 12 tháng.

- Bổ sung chỉ tiêu “Quỹ phát triển khoa học và công nghệ” - Mã số 339. Chỉ tiêu này phản ánh Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ phát triển khoa học và công nghệ” là số dư Có Tài khoản 356 “Quỹ phát triển khoa học và công nghệ” trên Sổ kế toán TK 356.

Điều 5. Sửa đổi, bổ sung một số chỉ tiêu tại điểm 3.3 phần III Báo cáo tài chính quy định tại Thông tư 95/2008/TT-BTC (Báo cáo lưu chuyển tiền tệ - Mẫu số B03 – CTCK)

- Tiền thu bán trái phiếu Chính phủ theo hợp đồng mua, bán lại (Repo) được phản ánh vào chỉ tiêu “Tiền vay ngắn hạn, dài hạn nhận được” (Mã số 33);

- Tiền thanh toán mua/mua lại trái phiếu Chính phủ theo hợp đồng mua, bán lại (Repo) được phản ánh vào chỉ tiêu “Tiền chi trả nợ gốc vay” (Mã số 34).

Điều 6. Sửa đổi, bổ sung một số chỉ tiêu của Bản thuyết minh báo cáo tài chính năm quy định tại Phụ lục số 02 ban hành kèm theo Thông tư 95/2008/TT-BTC theo Phụ lục số 01 ban hành kèm theo Thông tư này.

Điều 7. Bổ sung mẫu Báo cáo tình hình biến động vốn chủ sở hữu (Mẫu số B05-CTCK) theo Phụ lục số 02 ban hành kèm theo Thông tư này.

Nội dung và phương pháp lập Báo cáo tình hình biến động vốn chủ sở hữu:

Báo cáo này dùng để phản ánh tình hình biến động vốn chủ sở hữu của Công ty chứng khoán.

Cột A “Chỉ tiêu” phản ánh các chỉ tiêu thuộc vốn chủ sở hữu

Cột 1, cột 2 “Số dư đầu năm” phản ánh số dư đầu năm (bao gồm năm trước, năm nay) theo từng chỉ tiêu thuộc vốn chủ sở hữu.

Số liệu để ghi vào cột 1 “Năm trước” theo từng chỉ tiêu được căn cứ vào số liệu ghi ở cột 7 của báo cáo này năm trước.

Số liệu để ghi vào cột 2 theo từng chỉ tiêu được căn cứ vào số liệu ghi ở cột 8 của báo cáo này năm trước, hoặc số liệu ghi vào cột 2 được căn cứ vào sổ kế toán các TK 411, 412, 413, 414, 415, 418, 419 và 421 năm nay.

Cột 3, cột 4, cột 5, cột 6 “Số tăng/giảm” phản ánh tình hình tăng, giảm vốn chủ sở hữu theo từng chỉ tiêu.

Số liệu để ghi vào cột 3, cột 4 “Tăng”, “Giảm” của năm trước theo từng chỉ tiêu căn cứ vào số liệu của cột 5 “Tăng”; cột 6 “Giảm” của báo cáo này năm trước.

Số liệu ghi vào cột 5, cột 6 “Tăng”, “Giảm” của năm nay theo từng chỉ tiêu được căn cứ vào sổ kế toán các TK 411, 412, 413, 414, 415, 418, 419 và 421 năm báo cáo.

Cột 7, cột 8 “Số dư cuối năm” phản ánh số dư cuối năm (bao gồm năm trước, năm nay) vốn chủ sở hữu theo từng chỉ tiêu. Số liệu ghi vào cột 7 (số dư cuối năm trước) của báo cáo này năm nay được căn cứ vào số liệu ghi ở cột 8 (số dư cuối năm nay) của báo cáo này năm trước.

Số liệu ghi vào cột 8 “Số dư cuối năm nay” của báo cáo này năm nay được căn cứ vào số dư cuối năm của các TK 411, 412, 413, 414, 415, 418, 419 và 421 năm báo cáo.

Điều 8. Các chỉ tiêu trong từng Báo cáo tài chính giữa niên độ áp dụng như các chỉ tiêu của Báo cáo tài chính năm ban hành tại Thông tư 95/2008/TT-BTC và Thông tư này.

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 01/01/2011.

Điều 10. Trách nhiệm tổ chức thực hiện

1. Vụ Trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tịch Ủy ban chứng khoán Nhà nước, Giám đốc các Công ty chứng khoán và thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai, hướng dẫn thực hiện Thông tư này.

2. Trong quá trình thực hiện Thông tư, nếu có khó khăn vướng mắc, đề nghị các Công ty phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Văn phòng Ban chỉ đạo TW về phòng,

chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ;

- Kiểm toán Nhà nước;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- UBND, Sở Tài chính, Cục thuế các tỉnh,

TP trực thuộc TW;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Uỷ ban chứng khoán Nhà nước;

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu VT (2 bản), Vụ CĐKT & KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHỤ LỤC SỐ 01

(Kèm theo Thông tư 162/2010/TT-BTC ngày 20 /10/2010 hướng dẫn sửa đổi, bổ sung Thông tư 95/2008/TT-BTC ngày 24/10/2008)

Sửa đổi, bổ sung một số chỉ tiêu của Bản thuyết minh báo cáo tài chính năm quy định tại Phụ lục số 02 ban hành kèm theo Thông tư 95/2008/TT-BTC

1. Bổ sung điểm 01 Mục V - Tiền và tương đương tiền như sau:

Cuối năm Đầu năm

- Tiền mặt … …

- Tiền gửi ngân hàng … …

Trong đó:

+ Tiền ký quỹ của nhà đầu tư … …

- Tiền đang chuyển

………………

2. Sửa đổi, bổ sung điểm 04 Mục V – Tình hình đầu tư tài chính như sau:

Chỉ tiêu | Số lượng |  | Giá trị theo sổ kế toán |  | So với giá thị trường |  |  |  | Tổng giá trị theo giá thị trường |  | Ghi chú
 | Cuối | Đầu | Cuối | Đầu | Tăng |  | Giảm |  | Cuối | Đầu |
 | năm | năm | năm | năm | Cuối năm | Đầu năm | Cuối năm | Đầu năm | năm | năm |
I. Chứng khoán thương mại - Cổ phiếu (Chi tiết danh mục cổ phiếu bị giảm giá/rủi ro) - Trái phiếu (Chi tiết danh mục trái phiếu bị giảm giá/rủi ro) - Chứng chỉ quỹ (Chi tiết danh mục chứng chỉ quỹ bị giảm giá/rủi ro) - Chứng khoán khác (Chi tiết danh mục chứng khoán bị giảm giá/rủi ro) |  |  |  |  |  |  |  |  |  |  |
II. Chứng khoán đầu tư 1. Chứng khoán sẵn sàng để bán + Cổ phiếu (Chi tiết danh mục cổ phiếu bị giảm giá/rủi ro) + Trái phiếu Chính phủ (Chi tiết danh mục trái phiếu Chính phủ bị giảm giá/rủi ro) + Trái phiếu Công ty (Chi tiết danh mục trái phiếu công ty bị giảm giá/rủi ro) + Chứng chỉ quỹ (Chi tiết danh mục chứng chỉ quỹ bị giảm giá/rủi ro) + Chứng khoán khác (Chi tiết danh mục chứng khoán bị giảm giá/rủi ro) |  |  |  |  |  |  |  |  |  |  |

Chỉ tiêu | Số lượng |  | Giá trị theo sổ kế toán |  | Ghi chú
 | Cuối năm | Đầu năm | Cuối năm | Đầu năm |
2. Chứng khoán nắm giữ đến ngày đáo hạn + Trái phiếu Chính phủ (Chi tiết danh mục trái phiếu Chính phủ bị giảm giá) + Trái phiếu Công ty (Chi tiết danh mục trái phiếu công ty bị giảm giá/rủi ro) + Chứng chỉ quỹ (Chi tiết danh mục chứng chỉ quỹ bị giảm giá/rủi ro) + Chứng khoán khác (Chi tiết danh mục chứng khoán bị giảm giá/rủi ro) |  |  |  |  |
III. Đầu tư góp vốn |  |  |  |  |
- Đầu tư vào công ty con (Chi tiết các khoản đầu tư vào công ty con bị lỗ) |  |  |  |  |
- Đầu tư vào công ty liên doanh, liên kết (Chi tiết các khoản đầu tư vào công ty liên doanh, liên kết bị lỗ) |  |  |  |  |
IV. Đầu tư tài chính khác |  |  |  |  |

- Lý do thay đổi giá trị hợp lý:……………………….

- Chi tiết giá trị chứng khoán dùng để cầm cố, thế chấp cho các khoản nợ:………

- Chi tiết các chứng khoán đang thực hiện hợp đồng Repo:……………………

+ Giá trị ghi sổ

+ Thời hạn

+ Giá trị mua, bán lại của hợp đồng Repo

3. Bổ sung điểm 13 Mục V – Vay ngắn hạn như sau:

13. Vay ngắn hạn | Lãi suất vay | Số Số dư vay đầu trong kỳ kỳ | Số trả trong kỳ | Số dư cuối kỳ
- Vay ngân hàng (Chi tiết theo mục đích vay/Thời hạn vay) | ... | ... ... | ... | ...
- Vay cá nhân (Chi tiết theo mục đích vay/Thời hạn vay) | ... | ... ... | ... | ...
- Vay của đối tượng khác (Chi tiết theo mục đích vay/Thời hạn vay) | ... | ... ... | ... | ...
Cộng | ... | ... ... | ... | ...

4. Sửa đổi điểm 13 Mục V - “Các khoản phải trả, phải nộp ngắn hạn khác” thành điểm 14 Mục V - “Các khoản phải trả, phải nộp ngắn hạn khác”, điểm 14 Mục V - “Phải trả dài hạn nội bộ” thành điểm 15 Mục V - “Phải trả dài hạn nội bộ”.

5. Huỷ bỏ nội dung quy định tại điểm 16 Mục V - “Tình hình tăng, giảm nguồn vốn chủ sở hữu”

6. Sửa đổi điểm 15 Mục V – “Vay và nợ dài hạn” thành điểm 16 Mục V – “Vay và nợ dài hạn” như sau:

16- Vay và nợ dài hạn | Lãi Số suất dư vay đầu kỳ | Số Số vay trả trong trong kỳ kỳ | Số dư cuối kỳ
a - Vay dài hạn - Vay ngân hàng(Chi tiết theo mục đích vay/Thời hạn vay) - Vay đối tượng khác (Chi tiết theo mục đích vay/Thời hạn vay) | ... .... ... ... | ... ... ... ... | ... ... ...
b - Nợ dài hạn - Thuê tài chính - Nợ dài hạn khác | ... ... ... ... | ... ... ... ... | ... ...
Cộng | ... ... | ... ... | ...

7. Bổ sung điểm 17 Mục V – Các khoản phải trả hoạt động giao dịch chứng khoán như sau:

Cuối năm Đầu năm

- Phải trả Sở GDCK … …

- Phải trả vay Quỹ Hỗ trợ thanh toán … …

của các thành viên khác

- Phải trả về chứng khoán giao, nhận … …

đại lý phát hành

- Phải trả Trung tâm lưu ký chứng khoán … …

- Phải trả tổ chức, cá nhân khác … …

8. Bổ sung điểm 18 Mục V – Tình hình trích lập dự phòng các khoản phải thu khó đòi như sau:

Năm nay Năm trước

Số dư đầu kỳ … …

Số sử dụng trong kỳ … …

Số trích lập trong kỳ … …

- Số dư cuối kỳ … …

9. Bổ sung Mục VIII – Thông tin bổ sung cho Báo cáo tình hình biến động vốn chủ sở hữu như sau:

Phần cổ tức đã được đề xuất, hoặc được công bố sau ngày lập Bảng cân đối kế toán nhưng trước khi báo cáo tài chính được phép phát hành, và

Giá trị cổ tức của cổ phiếu ưu đãi luỹ kế chưa được ghi nhận

Thu nhập và chi phí, lãi hoặc lỗ hạch toán trực tiếp vào nguồn vốn chủ sở hữu:

Thu nhập:

......................

Chi phí:

...................... (..........)

Lãi (Lỗ):

..............................................................

Cộng:

10. Sửa đổi mục VIII “Những thông tin khác” thành Mục IX “Những thông tin khác”.

PHỤ LỤC SỐ 02

(Kèm theo Thông tư 162 /2010/TT-BTC ngày 20 /10/2010 hướng dẫn sửa đổi,

bổ sung Thông tư 95/2008/TT-BTC ngày 24/10/2008)

Công ty Chứng khoán:………………..

Địa chỉ:...................................................

Điên thoại:..........Fax:............................

Mẫu số B05 - CTCK

Ban hành theo TT số 162 /2010/TT-BTC

ngày 20/10 / 2010 của Bộ Tài chính

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG VỐN CHỦ SỞ HỮU

Năm….

Đơn vị tính: ..........

CHỈ TIÊU | Thuyết minh | Số dư đầu năm |  | Số tăng/ giảm |  |  |  | Số dư cuối năm
 |  | Năm trước | Năm nay | Năm trước |  | Năm nay |  | Năm trước | Năm nay
 |  |  |  | Tăng | Giảm | Tăng | Giảm
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. Vốn đầu tư của chủ sở hữu |  |  |  |  |  |  |  |  |
............................ |  |  |  |  |  |  |  |  |
2. Thặng dư vốn cổ phần |  |  |  |  |  |  |  |  |
………………… |  |  |  |  |  |  |  |  |
3. Vốn khác của chủ sở hữu |  |  |  |  |  |  |  |  |
........................... |  |  |  |  |  |  |  |  |
4. Cổ phiếu quỹ (*) |  |  |  |  |  |  |  |  |
……………….. |  |  |  |  |  |  |  |  |
5. Chênh lệch đánh giá lại tài sản |  |  |  |  |  |  |  |  |
........................... |  |  |  |  |  |  |  |  |
6. Chênh lệch tỷ giá hối đoái |  |  |  |  |  |  |  |  |
........................... |  |  |  |  |  |  |  |  |
7. Quỹ đầu tư phát triển |  |  |  |  |  |  |  |  |
........................... |  |  |  |  |  |  |  |  |
8. Quỹ dự phòng tài chính |  |  |  |  |  |  |  |  |
......................... |  |  |  |  |  |  |  |  |
9. Các Quỹ khác thuộc vốn chủ sở hữu |  |  |  |  |  |  |  |  |
........................... |  |  |  |  |  |  |  |  |
10. Lợi nhuận chưa phân phối | VIII |  |  |  |  |  |  |  |
........................... |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |

* Giải thích một số trường hợp tăng, giảm ảnh hưởng lớn đến tình hình biến động vốn chủ sở hữu trong năm

Lập, ngày ... tháng ... năm...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)


TT 125.2011 Ke toan CT quan ly quy

BỘ TÀI CHÍNH
--------------

Số: 125/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 05 tháng 09 năm 2011

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI CÔNG TY QUẢN LÝ QUỸ

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006;

Căn cứ Luật Chứng khoán sửa đổi, bổ sung số 62/2010/QH12 ngày 24/11/2010;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Bộ Tài chính hướng dẫn kế toán áp dụng đối với Công ty quản lý Quỹ như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định một số tài khoản, mẫu báo cáo tài chính, phương pháp lập và trình bày báo cáo tài chính áp dụng đối với các Công ty quản lý Quỹ hoạt động theo Quy chế tổ chức và hoạt động của Công ty quản lý Quỹ do Bộ Tài chính quy định;

2. Những nội dung kế toán không hướng dẫn trong Thông tư này, Công ty quản lý Quỹ thực hiện theo quy định tại Luật Kế toán, các văn bản hướng dẫn Luật Kế toán, Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính (dưới đây gọi là Quyết định 15/2006/QĐ-BTC) và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán, Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp.

Điều 2. Tổ chức công tác kế toán

Công ty quản lý Quỹ phải tổ chức công tác kế toán đảm bảo tách bạch, rõ ràng về tài sản, nguồn vốn, các giao dịch của chính Công ty với tài sản, nguồn vốn của các nhà đầu tư có danh mục đầu tư do Công ty quản lý, với Quỹ Đầu tư chứng khoán (sau đây viết tắt là Quỹ ĐTCK), và Công ty Đầu tư chứng khoán (sau đây viết tắt là Công ty ĐTCK) do Công ty quản lý trực tiếp.

Điều 3. Sửa đổi và bổ sung một số tài khoản kế toán

1. Đổi tên và bổ sung tài khoản kế toán cấp 2 của các Tài khoản cấp 1 đã ban hành tại Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC.

1.1. Đổi tên Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác”.

Tài khoản 511 có 5 Tài khoản cấp 2:

- Tài khoản 5111 - Doanh thu hoạt động quản lý Quỹ ĐTCK và Công ty ĐTCK;

- Tài khoản 5112 - Doanh thu hoạt động quản lý danh mục đầu tư chứng khoán;

- Tài khoản 5113 - Doanh thu từ phí thưởng hoạt động;

- Tài khoản 5114 - Doanh thu hoạt động tư vấn đầu tư chứng khoán;

- Tài khoản 5118 - Doanh thu khác.

1.2. Đổi tên Tài khoản 532 - “Giảm giá hàng bán” thành “Các khoản giảm trừ doanh thu”

1.3. Đổi tên Tài khoản 631 - “Giá thành sản xuất” thành “Chi phí hoạt động nghiệp vụ”.

Tài khoản 631 có 4 Tài khoản cấp 2:

- Tài khoản 6311 - Chi phí hoạt động quản lý Quỹ ĐTCK và Công ty ĐTCK;

- Tài khoản 6312 - Chi phí hoạt động quản lý danh mục đầu tư chứng khoán;

- Tài khoản 6314 - Chi phí hoạt động tư vấn đầu tư chứng khoán;

- Tài khoản 6318 - Chi phí hoạt động nghiệp vụ khác.

1.4. Đổi tên Tài khoản 002 - “Vật tư, hàng hóa nhận giữ hộ, nhận gia công” thành “Vật tư, chứng chỉ có giá nhận giữ hộ”.

1.5. Đổi tên Tài khoản 003 - “Hàng hóa nhận bán hộ, nhận ký gửi, ký cược” thành “Tài sản nhận ký cược”.

2. Bổ sung 3 Tài khoản cấp 1 trong Bảng Cân đối kế toán và 6 Tài khoản ngoài Bảng Cân đối kế toán so với Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp.

2.1. Tài khoản 132 - Phải thu hoạt động nghiệp vụ

Tài khoản 132 có 5 Tài khoản cấp 2:

- Tài khoản 1321 - Phải thu hoạt động quản lý Quỹ ĐTCK và quản lý Công ty ĐTCK;

- Tài khoản 1322 - Phải thu hoạt động quản lý danh mục đầu tư chứng khoán;

- Tài khoản 1323 - Phải thu phí thưởng hoạt động;

- Tài khoản 1324 - Phải thu hoạt động tư vấn đầu tư chứng khoán;

- Tài khoản 1328 - Phải thu từ hoạt động nghiệp vụ khác.

2.2. Tài khoản 359 - Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư.

2.3. Tài khoản 637 - Chi phí trực tiếp chung

Tài khoản 637 có 5 Tài khoản cấp 2:

- Tài khoản 6371 - Chi phí nhân viên trực tiếp;

- Tài khoản 6372 - Chi phí vật tư, đồ dùng;

- Tài khoản 6373 - Chi phí khấu hao TSCĐ;

- Tài khoản 6374 - Chi phí bảo hiểm trách nhiệm nghề nghiệp;

- Tài khoản 6378 - Chi phí bằng tiền khác.

2.4. Tài khoản 012 - Chứng khoán lưu ký của Công ty quản lý Quỹ.

2.5. Tài khoản 015 - Chứng khoán chưa lưu ký của Công ty quản lý Quỹ.

2.6. Tài khoản 021 - Tiền gửi của nhà đầu tư ủy thác.

2.7. Tài khoản 022 - Danh mục đầu tư của nhà đầu tư ủy thác.

2.8. Tài khoản 023 - Các khoản phải thu của nhà đầu tư ủy thác.

2.9. Tài khoản 024 - Các khoản phải trả của nhà đầu tư ủy thác.

3. Không sử dụng một số tài khoản kế toán sau:

- Tài khoản 151 - Hàng mua đang đi đường;

- Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 - Thành phẩm;

- Tài khoản 156 - Hàng hóa;

- Tài khoản 157 - Hàng gửi đi bán;

- Tài khoản 158 - Hàng hóa kho bảo thuế;

- Tài khoản 159 - Dự phòng giảm giá hàng tồn kho;

- Tài khoản 161 - Chi sự nghiệp;

- Tài khoản 217 - Bất động sản đầu tư;

- Tài khoản 315 - Nợ dài hạn đến hạn trả;

- Tài khoản 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

- Tài khoản 417 - Quỹ hỗ trợ sắp xếp doanh nghiệp;

- Tài khoản 441 - Nguồn vốn đầu tư XDCB;

- Tài khoản 461 - Nguồn kinh phí sự nghiệp;

- Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 521 - Chiết khấu thương mại;

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 611 - Mua hàng;

- Tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

- Tài khoản 622 - Chi phí nhân công trực tiếp;

- Tài khoản 623 - Chi phí sử dụng máy thi công;

- Tài khoản 627 - Chi phí sản xuất chung;

- Tài khoản 641 - Chi phí bán hàng;

- Tài khoản 008 - Dự toán chi sự nghiệp, dự án.

(Danh mục Hệ thống tài khoản kế toán áp dụng đối với Công ty quản lý Quỹ sau khi sửa đổi, bổ sung theo Phụ lục số 01 ban hành kèm theo Thông tư này).

Điều 4. Kế toán phải thu hoạt động nghiệp vụ

Bổ sung Tài khoản 132 - Phải thu hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của Công ty quản lý Quỹ với các Quỹ ĐTCK, Công ty ĐTCK và nhà đầu tư của Quỹ về các khoản tiền thu phí quản lý hoạt động, phí quản lý danh mục đầu tư chứng khoán, các khoản tiền thưởng, phí tư vấn hoạt động đầu tư chứng khoán, các khoản thu hoạt động khác… Tài khoản này cũng được dùng để phản ánh các khoản phải thu về các khoản Công ty quản lý Quỹ đã chi hộ các Quỹ ĐTCK, Công ty ĐTCK.

1. Nguyên tắc hạch toán kế toán tài khoản này

- Nợ phải thu cần được hạch toán chi tiết cho từng đối tượng phải thu, cho từng nội dung phải thu và ghi chép theo từng lần thanh toán. Đối tượng phải thu là các Quỹ ĐTCK, Công ty ĐTCK, hoặc các đối tượng có quan hệ kinh tế với Công ty quản lý Quỹ, chưa thanh toán tiền khi đã nhận dịch vụ cung cấp về hoạt động quản lý quỹ, quản lý danh mục đầu tư và chấp nhận thanh toán.

- Không phản ánh vào tài khoản này các nghiệp vụ cung cấp dịch vụ thu tiền ngay (tiền mặt hoặc séc hoặc đã thu qua ngân hàng).

- Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ: Khoản nợ có thể trả đúng thời hạn, khoản nợ khó đòi hoặc không có khả năng thu hồi để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được.

2. Kết cấu và nội dung phản ánh của Tài khoản 132 - Phải thu hoạt động nghiệp vụ

Bên Nợ:

- Số phải thu của Quỹ ĐTCK, Công ty ĐTCK về phí quản lý hoạt động;

- Các khoản phải thu của nhà đầu tư về phí quản lý danh mục đầu tư chưa trả tiền;

- Các khoản phải thu phí thưởng hoạt động, phí tư vấn hoạt động đầu tư chứng khoán;

- Số tiền thừa trả lại cho khách hàng;

- Số phải thu các khoản chi hộ Quỹ ĐTCK, Công ty ĐTCK.

Bên Có:

- Số tiền các Quỹ ĐTCK, Công ty ĐTCK đã trả;

- Số tiền của nhà đầu tư đã trả.

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản 132 - Phải thu hoạt động nghiệp vụ, có 5 tài khoản cấp 2:

- Tài khoản 1321 - Phải thu hoạt động quản lý Quỹ ĐTCK và quản lý Công ty ĐTCK: Phản ánh các khoản nợ phải thu về phí quản lý của Công ty quản lý Quỹ với quỹ ĐTCK và Công ty ĐTCK.

- Tài khoản 1322 - Phải thu hoạt động quản lý danh mục đầu tư chứng khoán: Phản ánh các khoản nợ phải thu của Công ty quản lý Quỹ do công ty cung cấp dịch vụ quản lý danh mục đầu tư cho các nhà đầu tư.

- Tài khoản 1323 - Phải thu phí thưởng hoạt động: Phản ánh các khoản phải thu về phí thưởng hoạt động của Công ty quản lý Quỹ được hưởng khi kết quả đầu tư của quỹ, danh mục đầu tư vượt quá tỷ lệ tham chiếu được nhà đầu tư chấp thuận.

- Tài khoản 1324 - Phải thu phí hoạt động tư vấn đầu tư chứng khoán: Phản ánh các khoản phải thu của công ty quản lý quỹ về phí hoạt động tư vấn đầu tư chứng khoán.

- Tài khoản 1328 - Phải thu từ hoạt động nghiệp vụ khác: Phản ánh các khoản nợ phải thu của Công ty quản lý Quỹ về các hoạt động nghiệp vụ khác ngoài các nghiệp vụ đã phản ánh ở các TK 1321, 1322, 1323, 1324.

3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

3.1. Xác định số tiền phải thu Quỹ ĐTCK, Công ty ĐTCK về phí quản lý hoạt động, phí quản lý danh mục đầu tư chứng khoán, phí tư vấn đầu tư chứng khoán, kế toán ghi:

Nợ TK 132 - Phải thu hoạt động nghiệp vụ (1321, 1322, 1324)

Có TK 511 - Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác (5111, 5112, 5114)

- Khi thực thu được tiền từ quỹ đầu tư chứng khoán hoặc từ các nhà đầu tư, ghi:

Nợ các TK 111, 112

Có TK 132 - Phải thu hoạt động nghiệp vụ (1321, 1322, 1324).

3.2. Khi nhận được thông báo về các khoản tiền thưởng mà các nhà đầu tư thưởng cho Công ty quản lý Quỹ, kế toán căn cứ vào chứng từ liên quan, ghi:

Nợ TK 132 - Phải thu hoạt động nghiệp vụ (1323)

Có TK 511 - Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác.

3.3. Khi phát sinh các khoản chi phí mà Công ty quản lý Quỹ đã chi hộ các Quỹ ĐTCK, Công ty ĐTCK mà trách nhiệm chi trả thuộc về các Quỹ đầu tư chứng khoán, như: Chi phí giao dịch, đàm phán, ký kết hợp đồng mua bán chứng khoán cho các quỹ đầu tư, kế toán căn cứ vào chứng từ liên quan, ghi:

Nợ TK 132 - Phải thu hoạt động nghiệp vụ (1328)

Có các TK 111, 112.

3.4. Khi thu hồi được các khoản tiền chi hộ các Quỹ ĐTCK, Công ty ĐTCK, kế toán ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 132 - Phải thu hoạt động nghiệp vụ (1328).

3.5. Nếu có khoản nợ phải thu khó đòi thực sự không thể thu nợ được, phải xử lý xóa nợ, căn cứ vào biên bản quyết định xử lý xóa nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (nếu chưa lập dự phòng)

Có TK 132 - Phải thu hoạt động nghiệp vụ.

Đồng thời, ghi vào bên Nợ TK 004 - Nợ khó đòi đã xử lý (tài khoản ngoài Bảng Cân đối kế toán) nhằm tiếp tục theo dõi trong thời hạn quy định để có thể truy thu người mắc nợ số tiền đó.

- Khi truy thu được khoản nợ khó đòi đã xử lý, ghi:

Nợ các TK 111, 112

Có TK 711 - Thu nhập khác.

Đồng thời ghi Có TK 004 - Nợ khó đòi đã xử lý (tài khoản ngoài Bảng Cân đối kế toán).

Điều 5. Kế toán quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư

Bổ sung Tài khoản 359 - Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư.

Tài khoản này dùng để phản ánh số hiện có và tình hình trích lập, sử dụng quỹ bồi thường thiệt hại cho nhà đầu tư theo quy định của cơ chế tài chính.

Tài khoản 359 - Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư chỉ được sử dụng khi cơ chế tài chính cho phép các công ty quản lý quỹ được trích lập dự phòng bồi thường thiệt hại cho nhà đầu tư.

Dự phòng bồi thường thiệt hại cho nhà đầu tư được trích lập hàng năm tính vào chi phí quản lý dùng để bồi thường thiệt hại cho nhà đầu tư trong trường hợp Công ty quản lý Quỹ gây thiệt hại cho nhà đầu tư do sự cố kỹ thuật và sơ suất của người hành nghề quản lý quỹ trong quá trình tác nghiệp. Trong năm tài chính nếu không sử dụng hết số dự phòng đã lập thì được chuyển sang năm sau để sử dụng tiếp.

Về nguyên tắc, cuối mỗi năm tài chính khi khóa sổ kế toán, Công ty quản lý Quỹ phải tiến hành trích lập quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư theo quy định của pháp luật hiện hành.

1. Kết cấu và nội dung phản ánh của Tài khoản 359 - Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư:

Bên Nợ:

Số dự phòng bồi thường thiệt hại cho nhà đầu tư giảm do chi bồi thường thiệt hại cho các nhà đầu tư.

Bên Có:

Số dự phòng bồi thường thiệt hại cho nhà đầu tư tăng do trích lập hàng năm.

Số dư bên Có:

Số dự phòng bồi thường thiệt hại cho nhà đầu tư hiện có cuối kỳ.

2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi tạm trích lập dự phòng bồi thường thiệt hại cho nhà đầu tư, căn cứ khối lượng giao dịch và chế độ được trích dự phòng theo quy định của cơ chế tài chính, Công ty quản lý Quỹ tiến hành lập quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 359 - Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư.

- Cuối kỳ kế toán năm, căn cứ khối lượng giao dịch của kỳ kế toán, và chế độ được trích lập dự phòng theo quy định và số dư của dự phòng bồi thường thiệt hại cho các thành viên giao dịch, kế toán tính, xác định số phải trích lập dự phòng bồi thường thiệt hại cho nhà đầu tư, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 359 - Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư.

- Khi phát sinh các khoản thiệt hại phải bồi thường cho các nhà đầu tư, căn cứ quyết định bồi thường của cấp có thẩm quyền, căn cứ hồ sơ bồi thường và chứng từ chi, ghi:

Nợ TK 359 - Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư

Có các TK 111, 112.

Điều 6. Kế toán doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác

Đổi tên Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác”

Tài khoản này dùng để phản ánh doanh thu phát sinh trong kỳ từ hoạt động quản lý Quỹ ĐTCK, quản lý Công ty ĐTCK, doanh thu hoạt động quản lý danh mục đầu tư, thu phí hoạt động tư vấn đầu tư chứng khoán, thu phí thưởng hoạt động do Quỹ ĐTCK, Công ty ĐTCK và các nhà đầu tư thưởng cho Công ty quản lý Quỹ và doanh thu khác.

1. Nguyên tắc hạch toán kế toán tài khoản này

1.1. Chỉ phản ánh vào Tài khoản 511 - “Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác” số doanh thu về phí quản lý Quỹ ĐTCK, quản lý Công ty ĐTCK, phí quản lý danh mục đầu tư, phí hoạt động tư vấn đầu tư chứng khoán, phí thưởng hoạt động và doanh thu khác được thu trong kỳ không phân biệt đã thu tiền hay sẽ thu tiền.

1.2. Doanh thu được xác định theo các loại sau:

- Doanh thu hoạt động quản lý Quỹ ĐTCK, Công ty ĐTCK: là khoản thu về phí Công ty quản lý Quỹ được hưởng từ hoạt động quản lý các quỹ ĐTCK, Công ty ĐTCK;

- Doanh thu hoạt động quản lý danh mục đầu tư chứng khoán: Là khoản phí Công ty quản lý Quỹ được hưởng từ việc quản lý danh mục đầu tư chứng khoán cho nhà đầu tư ủy thác;

- Doanh thu từ phí thưởng hoạt động: Là khoản tiền thưởng Công ty quản lý Quỹ được hưởng khi tỷ lệ tăng trưởng giá trị tài sản ròng của Quỹ ĐTCK, giá trị danh mục ủy thác đầu tư cho Công ty quản lý tăng cao hơn so với một tỷ lệ tham chiếu được nhà đầu tư chấp thuận;

- Doanh thu hoạt động tư vấn đầu tư chứng khoán: Là khoản phí công ty quản lý quỹ được hưởng từ việc tư vấn đầu tư chứng khoán cho khách hàng;

- Doanh thu khác.

1.3. Không phản ánh vào tài khoản này các trường hợp sau:

- Số tiền thu được về nhượng bán, thanh lý TSCĐ;

- Số tiền thu được từ các khoản đền bù tổn thất, tài sản có bảo hiểm;

- Thu nợ phải thu khó đòi đã xử lý, thu nhập khác.

1.4. Kế toán phải mở sổ chi tiết theo dõi các khoản doanh thu của Công ty quản lý Quỹ.

2. Kết cấu, nội dung phản ánh của Tài khoản 511 - Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác

Bên Nợ:

- Phản ánh các khoản giảm trừ doanh thu hoạt động nghiệp vụ;

- Kết chuyển doanh thu thuần của hoạt động nghiệp vụ và cung cấp dịch vụ khác vào TK 911 -”Xác định kết quả kinh doanh”.

Bên Có:

- Doanh thu phí quản lý hoạt động Quỹ ĐTCK và Công ty ĐTCK;

- Doanh thu phí quản lý danh mục đầu tư chứng khoán;

- Doanh thu phí thưởng hoạt động;

- Doanh thu phí hoạt động tư vấn đầu tư chứng khoán;

- Doanh thu khác.

Tài khoản này cuối kỳ không có số dư.

Tài khoản 511 - Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác, có 5 tài khoản cấp 2 sau:

- Tài khoản 5111 - Doanh thu hoạt động quản lý Quỹ ĐTCK và Công ty ĐTCK: Tài khoản này dùng để phản ánh doanh thu từ việc thu phí quản lý hoạt động các quỹ ĐTCK và thu phí quản lý tài sản công ty ĐTCK.

- Tài khoản 5112 - Doanh thu hoạt động quản lý danh mục đầu tư chứng khoán: Tài khoản này dùng để phản ánh doanh thu Công ty quản lý Quỹ được hưởng từ việc quản lý danh mục đầu tư chứng khoán cho nhà đầu tư ủy thác.

- Tài khoản 5113 - Doanh thu từ phí thưởng hoạt động: Tài khoản này dùng để phản ánh doanh thu từ phí thưởng hoạt động mà Công ty quản lý Quỹ được hưởng khi kết quả đầu tư của quỹ, danh mục vượt quá tỷ lệ tham chiếu được nhà đầu tư chấp thuận.

- Tài khoản 5114 - Doanh thu hoạt động tư vấn đầu tư chứng khoán: Tài khoản này dùng để phản ánh doanh thu công ty quản lý quỹ được hưởng từ việc tư vấn đầu tư chứng khoán, tư vấn tài chính và các tư vấn khác cho khách hàng.

- Tài khoản 5118 - Doanh thu khác: Tài khoản này dùng để phản ánh các khoản doanh thu khác ngoài các khoản doanh thu đã phản ánh ở TK 5111, 5112, 5113, 5114.

3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

3.1. Khi phát sinh doanh thu từ hoạt động thu phí quản lý Quỹ ĐTCK, Công ty ĐTCK, thu phí tư vấn đầu tư chứng khoán, tư vấn tài chính… kế toán căn cứ vào hóa đơn thu phí và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 132…

Có TK 511 - Doanh thu từ hoạt động nghiệp vụ và cung cấp dịch vụ khác (5111, 5114).

3.2. Khi xác định được doanh thu từ hoạt động quản lý danh mục đầu tư chứng khoán cho nhà đầu tư ủy thác theo thỏa thuận trong hợp đồng ủy thác đầu tư, ghi:

Nợ các TK 111, 112, 132…

Có TK 511 - Doanh thu từ hoạt động nghiệp vụ và cung cấp dịch vụ khác (5112).

3.3. Khi nhận được tiền hoặc thông báo về các khoản tiền thưởng mà các Quỹ đầu tư chứng khoán thưởng cho Công ty quản lý Quỹ, kế toán căn cứ vào chứng từ liên quan ghi:

Nợ các TK 111, 112, 132,…

Có TK 511 - Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác (5113).

3.4. Trường hợp chính sách thuế có quy định các khoản doanh thu phản ánh ở điểm 3.1; 3.2; 3.3 trên thuộc diện chịu thuế GTGT thì Công ty quản lý quỹ phải bổ sung bút toán phản ánh số thuế GTGT phải nộp.

3.5. Cuối kỳ, kế toán kết chuyển số được giảm trừ doanh thu (nếu có) vào doanh thu hoạt động nghiệp vụ, ghi:

Nợ TK 511 - Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác

Có TK 532 - Các khoản giảm trừ doanh thu

3.6. Cuối kỳ kế toán kết chuyển doanh thu thuần của hoạt động nghiệp vụ và cung cấp dịch vụ khác vào TK 911 - Xác định kết quả kinh doanh, ghi:

Nợ TK 511 - Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác

Có TK 911 - Xác định kết quả kinh doanh.

Điều 7. Kế toán chi phí hoạt động nghiệp vụ

Đổi tên Tài khoản 631 - “Giá thành sản xuất” thành “Chi phí hoạt động nghiệp vụ”.

Tài khoản này dùng để phản ánh các khoản chi phí liên quan đến hoạt động nghiệp vụ trong kỳ của Công ty quản lý Quỹ.

Chi phí hoạt động nghiệp vụ của Công ty quản lý Quỹ bao gồm: Chi phí hoạt động quản lý Quỹ ĐTCK, quản lý Công ty ĐTCK, chi phí hoạt động quản lý danh mục đầu tư chứng khoán, chi phí hoạt động tư vấn và các chi phí hoạt động nghiệp vụ khác,…

1. Nguyên tắc hạch toán kế toán tài khoản này

- Chỉ phản ánh vào TK 631 - “Chi phí hoạt động nghiệp vụ” các chi phí thực tế phát sinh (đã chi tiền hoặc sẽ chi tiền) nhưng có liên quan trực tiếp đến hoạt động nghiệp vụ của Công ty quản lý Quỹ trong kỳ kế toán mà Công ty có trách nhiệm phải chi trả, gồm: Các chi phí cho hoạt động quản lý Quỹ ĐTCK, quản lý Công ty ĐTCK chi phí cho hoạt động quản lý danh mục đầu tư chứng khoán, các chi phí hoạt động tư vấn ĐTCK, các chi phí khác cho hoạt động nghiệp vụ mà Công ty quản lý Quỹ phải có trách nhiệm chi trả.

- Không hạch toán vào tài khoản này chi phí quản lý của công ty quản lý quỹ.

2. Kết cấu, nội dung phản ánh của TK 631 - Chi phí hoạt động nghiệp vụ

Bên Nợ:

Phản ánh các chi phí phát sinh liên quan trực tiếp đến hoạt động nghiệp vụ của Công ty quản lý Quỹ hoặc những khoản chi phí khác của hoạt động nghiệp vụ mà Công ty quản lý Quỹ có trách nhiệm phải chi trả.

Bên Có:

Kết chuyển chi phí nghiệp vụ phát sinh trong kỳ vào bên Nợ TK 911 - Xác định kết quả kinh doanh.

Tài khoản 631 không có số dư cuối kỳ.

Tài khoản 631 - Chi phí hoạt động nghiệp vụ, có 4 tài khoản cấp 2:

- Tài khoản 6311 - Chi phí hoạt động quản lý Quỹ ĐTCK và Công ty ĐTCK: Phản ánh các chi phí mà Công ty quản lý Quỹ phải chi trả cho hoạt động quản lý Quỹ ĐTCK, Công ty ĐTCK.

- Tài khoản 6312 - Chi phí hoạt động quản lý danh mục đầu tư chứng khoán: Phản ánh các chi phí phát sinh phục vụ cho hoạt động quản lý danh mục đầu tư chứng khoán cho nhà đầu tư ủy thác trong kỳ mà công ty phải chi trả.

- Tài khoản 6314 - Chi phí hoạt động tư vấn đầu tư chứng khoán: Phản ánh các khoản chi phí cho hoạt động tư vấn đầu tư chứng khoán của Công ty quản lý quỹ.

- Tài khoản 6318 - Chi phí hoạt động nghiệp vụ khác: Phản ánh số chi phí phát sinh liên quan trực tiếp đến hoạt động nghiệp vụ mà chưa được phản ánh ở các tài khoản: 6311, 6312, 6314.

3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi phát sinh các khoản chi phí liên quan đến hoạt động nghiệp vụ của Công ty quản lý Quỹ như chi phí cho hoạt động quản lý quỹ ĐTCK, Công ty ĐTCK, các chi phí giao dịch mà Công ty quản lý Quỹ có trách nhiệm chi trả, chi phí cho hoạt động quản lý danh mục đầu tư chứng khoán, chi phí cho hoạt động tư vấn đầu tư chứng khoán, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6311, 6312, 6314)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ)

Có các TK 111, 112, 152, 153, 331, 335,…

- Khi phát sinh các chi phí khác hoạt động nghiệp vụ, căn cứ vào chứng từ liên quan, kế toán ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6318)

Có các TK 111, 112

- Cuối kỳ, kế toán tính phân bổ và kết chuyển chi phí trực tiếp chung, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ (6311, 6312, 6314, 6318)

Có TK 637 - Chi phí trực tiếp chung

- Cuối kỳ kết chuyển chi phí hoạt động nghiệp vụ vào bên Nợ TK 911 - “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 631 - Chi phí hoạt động nghiệp vụ.

Điều 8. Kế toán chi phí trực tiếp chung

Bổ sung Tài khoản 637 - Chi phí trực tiếp chung

Tài khoản này dùng để phản ánh các chi phí chung phục vụ trực tiếp cho hoạt động nghiệp vụ của công ty, gồm: chi phí nhân viên trực tiếp, chi phí vật tư, đồ dùng, chi phí khấu hao TSCĐ, chi phí bảo hiểm trách nhiệm nghề nghiệp và chi phí bằng tiền khác.

Cuối kỳ kế toán, công ty phải tiến hành tính toán, phân bổ kết chuyển chi phí trực tiếp chung vào bên Nợ TK 631 - “Chi phí hoạt động nghiệp vụ” theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

1. Kết cấu, nội dung phản ánh của tài khoản 637- Chi phí trực tiếp chung

Bên Nợ:

Các chi phí trực tiếp chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí trực tiếp chung;

- Kết chuyển chi phí trực tiếp chung vào bên Nợ TK 631.

Tài khoản 637 không có số dư cuối kỳ.

Tài khoản 637 - Chi phí trực tiếp chung, có 5 tài khoản cấp 2:

- Tài khoản 6371 - Chi phí nhân viên trực tiếp: Phản ánh các chi phí liên quan đến nhân viên trực tiếp hoạt động chung các nghiệp vụ của công ty mà không phản ánh riêng cho từng hoạt động như: Chi phí lương, BHXH,…

- Tài khoản 6372 - Chi phí vật tư, đồ dùng: Phản ánh chi phí vật liệu văn phòng dùng trực tiếp chung cho các hoạt động nghiệp vụ trong kỳ.

- Tài khoản 6373 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng trực tiếp cho các hoạt động nghiệp vụ trong kỳ chưa được phản ánh ở TK 631.

- Tài khoản 6374 - Chi phí bảo hiểm trách nhiệm nghề nghiệp: Phản ánh các khoản mua bảo hiểm nghề nghiệp cho người hành nghề quản lý quỹ tại Công ty, công ty phải chi ra tính vào chi phí trong kỳ theo quy định của cơ chế tài chính. Tài khoản này chỉ được sử dụng khi cơ chế tài chính quy định cho phép Công ty quản lý quỹ được mua bảo hiểm trách nhiệm nghề nghiệp.

- Tài khoản 6378 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác liên quan trực tiếp đến các hoạt động nghiệp vụ trong kỳ.

2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Chi phí nhân viên trực tiếp phải trả trong kỳ:

Tiền lương, tiền công phải trả, các khoản phải trả theo lương (phụ cấp trách nhiệm, phụ cấp nghề nghiệp, thưởng trong lương, …) ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6371)

Có TK 334 - Phải trả người lao động (3341, 3342).

Trích BHXH, BHYT, KPCĐ, bảo hiểm thất nghiệp theo quy định hiện hành, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3342) (Phần khấu trừ vào lương)

Nợ TK 637 - Chi phí trực tiếp chung (6371) (Phần tính vào chi phí)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3389).

- Chi phí văn phòng phẩm cho hoạt động trực tiếp quản lý quỹ ĐTCK, Công ty ĐTCK, quản lý danh mục đầu tư chứng khoán, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6372)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 331.

- Chi phí công cụ, đồ dùng cho hoạt động trực tiếp quản lý quỹ ĐTCK, Công ty ĐTCK, quản lý danh mục đầu tư chứng khoán, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6372)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 331.

- Chi phí khấu hao TSCĐ cho hoạt động trực tiếp quản lý quỹ ĐTCK, Công ty ĐTCK, quản lý danh mục đầu tư chứng khoán và chi phí khấu hao TSCĐ thuê tài chính, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6373)

Có TK 214 - Hao mòn TSCĐ (2141, 2142, 2143).

- Chi phí dịch vụ mua ngoài dùng cho hoạt động trực tiếp quản lý quỹ ĐTCK, Công ty ĐTCK, quản lý danh mục đầu tư chứng khoán, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6378)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.

- Các khoản chi bằng tiền cho hoạt động trực tiếp quản lý quỹ ĐTCK, Công ty ĐCK, quản lý danh mục đầu tư chứng khoán, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6378)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112.

- Khi chi tiền mua bảo hiểm trách nhiệm nghề nghiệp hàng năm theo quy định của cơ chế tài chính, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6374)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112.

- Cuối kỳ kế toán kết chuyển chi phí trực tiếp chung vào bên Nợ TK 631 - Chi phí hoạt động nghiệp vụ, ghi:

Nợ TK 631 - Chi phí hoạt động nghiệp vụ

Có TK 637 - Chi phí trực tiếp chung.

Điều 9. Kế toán các tài khoản ngoài bảng Cân đối kế toán

1. Bổ sung Tài khoản 012 - Chứng khoán lưu ký của Công ty quản lý quỹ

Tài khoản này dùng để phản ánh số lượng và giá trị theo mệnh giá của các loại chứng khoán giao dịch, chứng khoán tạm ngừng giao dịch, chứng khoán cầm cố, chứng khoán tạm giữ, chứng khoán chờ thanh toán, chứng khoán phong tỏa chờ rút, chứng khoán chờ giao dịch, chứng khoán ký quỹ đảm bảo khoản vay của Công ty quản lý Quỹ và chứng khoán sửa lỗi giao dịch.

1.1 Kết cấu, nội dung phản ánh của tài khoản 012 - Chứng khoán lưu ký của Công ty Quản lý quỹ

Bên Nợ:

Ghi tăng số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của Công ty quản lý Quỹ được lưu ký tại Trung tâm lưu ký chứng khoán (sau đây viết tắt là Trung tâm Lưu ký chứng khoán).

Bên Có:

Ghi giảm số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của Công ty quản lý Quỹ được lưu ký tại Trung tâm Lưu ký chứng khoán.

Số dư bên Nợ:

Số lượng và giá trị theo mệnh giá chứng khoán lưu ký thuộc sở hữu của Công ty quản lý Quỹ đang được lưu ký tại Trung tâm Lưu ký chứng khoán.

Tài khoản 012 - Chứng khoán lưu ký của công ty QLQ, có 9 tài khoản cấp 2, gồm:

- Tài khoản 0121 - Chứng khoán giao dịch: Tài khoản này phản ánh theo mệnh giá số chứng khoán đã đủ điều kiện để tham gia giao dịch trên thị trường chứng khoán;

- Tài khoản 0122 - Chứng khoán tạm ngừng giao dịch: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang ngừng giao dịch;

- Tài khoản 0123 - Chứng khoán cầm cố: Tài khoản này phản ánh theo mệnh giá số chứng khoán đơn vị đang dùng để cầm cố phục vụ cho các hoạt động khác của đơn vị có chứng khoán đang lưu ký tại Trung tâm Lưu ký chứng khoán;

- Tài khoản 0124 - Chứng khoán tạm giữ: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang trong thời gian tạm giữ do bị vi phạm về mặt dân sự, thanh toán, … không được giao dịch trên thị trường chứng khoán của các thành viên lưu ký;

- Tài khoản 0125 - Chứng khoán chờ thanh toán: Tài khoản này phản ánh theo theo mệnh giá số chứng khoán đã được khớp lệnh mua, bán đang trong thời gian chờ thanh toán;

- Tài khoản 0126 - Chứng khoán phong tỏa chờ rút: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang phong tỏa trong thời gian chờ rút chứng khoán không tiếp tục lưu ký tại Trung tâm Lưu ký chứng khoán;

- Tài khoản 0127 - Chứng khoán chờ giao dịch: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang trong thời gian chờ hoàn tất các thủ tục giao dịch để được giao dịch trên thị trường chứng khoán;

- Tài khoản 0128 - Chứng khoán ký quỹ đảm bảo khoản vay: Tài khoản này phản ánh theo mệnh giá số chứng khoán của Công ty quản lý Quỹ đang trong thời gian ký quỹ đảm bảo các khoản vay;

- Tài khoản 0129 - Chứng khoán sửa lỗi giao dịch: Tài khoản này phản ánh theo mệnh giá số chứng khoán đang trong thời gian sửa lỗi sau giao dịch như sai số tài khoản, sai chứng khoán, nhầm lệnh mua,…

1.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1.2.1. Kế toán lưu ký chứng khoán giao dịch gồm các nội dung sau:

a. Lưu ký chứng khoán sau hoạt động của thị trường sơ cấp

Khi nhận xác định kết quả giao dịch và lưu ký chứng khoán của Trung tâm Lưu ký chứng khoán liên quan đến kết quả hoạt động giao dịch chứng khoán để hạch toán chi tiết chứng khoán lưu ký của Công ty quản lý Quỹ, kế toán ghi:

Nợ các TK 121, 228

Có các TK 111, 112

Đồng thời theo dõi ngoài Bảng Cân đối kế toán, ghi đơn:

Nợ TK 012 - Chứng khoán lưu ký của Công ty quản lý Quỹ

b. Lưu ký chứng khoán sau hoạt động của thị trường thứ cấp

Khi nhận xác định kết quả giao dịch của Trung tâm Lưu ký chứng khoán liên quan đến kết quả mua, bán chứng khoán của Công ty quản lý Quỹ trên thị trường giao dịch chứng khoán, kế toán như sau:

- Khi mua chứng khoán, ghi:

Nợ các TK 121, 228

Có các TK 111, 112

Đồng thời theo dõi ngoài Bảng Cân đối kế toán, ghi đơn:

Nợ TK 012 - Chứng khoán lưu ký của Công ty quản lý quỹ (0121).

- Khi bán chứng khoán:

Nợ các TK 111, 112 (Giá bán)

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có các TK 121, 228 (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Số lãi).

Đồng thời theo dõi ngoài Bảng Cân đối kế toán, ghi đơn:

Có TK 012 - Chứng khoán lưu ký của Công ty quản lý quỹ (0121).

1.2.2. Kế toán chứng khoán tạm ngừng giao dịch, cầm cố, tạm giữ, chờ thanh toán, phong tỏa chờ rút:

- Căn cứ thông báo của Trung tâm Lưu ký chứng khoán về việc tạm ngừng giao dịch, cầm cố, tạm giữ, ghi:

Nợ các TK 0122, 0123, 0124

Đồng thời, ghi đơn:

Có TK 0121 - Chứng khoán giao dịch.

- Căn cứ thông báo của Trung tâm Lưu ký chứng khoán về việc thôi ngừng giao dịch, thôi cầm cố, thôi tạm giữ, ghi:

Nợ TK 0121 - Chứng khoán giao dịch.

Đồng thời, ghi đơn:

Có các TK 0122, 0123, 0124.

- Căn cứ vào thông báo của Trung tâm Lưu ký chứng khoán về việc các chứng khoán đã xác định được người mua, người bán thông qua khớp lệnh mua, bán tại Sở Giao dịch chứng khoán nhưng còn chờ thanh toán, ghi:

Nợ TK 0125 - Chứng khoán chờ thanh toán

Có TK 0121 - Chứng khoán giao dịch.

- Căn cứ vào thông báo của Trung tâm Lưu ký chứng khoán về việc các chứng khoán đang trong thời gian phong tỏa chờ rút, ghi:

Nợ TK 0126 - Chứng khoán phong tỏa chờ rút

Có các TK 0121, 0122, 0123, 0124.

- Căn cứ thông báo của Trung tâm Lưu ký chứng khoán về việc giải phong tỏa, ghi:

Nợ các TK 0121, 0122, 0123,...

Có TK 0126 - Chứng khoán phong tỏa chờ rút.

2. Bổ sung Tài khoản 015 - Chứng khoán chưa lưu ký của Công ty quản lý Quỹ

Tài khoản này dùng để phản ánh số lượng và giá trị (theo mệnh giá) của các loại chứng khoán chứng chỉ chưa lưu ký (cổ phiếu, trái phiếu, chứng khoán khác) của Công ty quản lý Quỹ.

2.1. Kết cấu, nội dung phản ánh của tài khoản 015 - Chứng khoán chưa lưu ký của Công ty quản lý Quỹ

Bên Nợ:

Số lượng và giá trị các loại chứng khoán chứng chỉ mà Công ty quản lý Quỹ mua trên thị trường chưa thực hiện thủ tục lưu ký.

Bên Có:

Số lượng và giá trị chứng khoán của Công ty quản lý Quỹ gửi đi lưu ký tại Trung tâm LKCK.

Số dư bên Nợ:

Số lượng và trị giá chứng khoán chứng chỉ chưa lưu ký hiện có tại Công ty quản lý Quỹ.

2.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi Công ty quản lý Quỹ mua lẻ chứng khoán, chứng chỉ quỹ, ghi:

Nợ các TK 121, 228

Có TK 111 - Tiền mặt (1111, 1112), hoặc

Có TK 112 - Tiền gửi ngân hàng

Đồng thời, ghi tăng chứng khoán chưa lưu ký của Công ty quản lý Quỹ (TK ngoài Bảng Cân đối kế toán):

Nợ TK 015 - Chứng khoán chưa lưu ký của Công ty quản lý Quỹ.

- Khi thực hiện các thủ tục lưu ký chứng khoán, chứng chỉ quỹ mua lẻ ở Trung tâm Lưu ký chứng khoán;

Khi xuất chứng khoán chưa lưu ký của Công ty quản lý Quỹ để lưu ký tại Trung tâm Lưu ký chứng khoán, ghi đơn:

Có TK 015 - Chứng khoán chưa lưu ký của Công ty quản lý Quỹ.

Khi nhận thông báo của Trung tâm Lưu ký chứng khoán về chứng khoán luu ký của Công ty quản lý Quỹ về chứng khoán chứng chỉ mua lẻ lưu ký tại Trung tâm Lưu ký chứng khoán, ghi đơn Nợ TK 012 - Chứng khoán lưu ký của Công ty quản lý quỹ (0121).

3. Bổ sung Tài khoản 021 - Tiền gửi của nhà đầu tư ủy thác

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tiền gửi của nhà đầu tư ủy thác gửi tại ngân hàng thanh toán trên cơ sở hợp đồng ủy thác đầu tư được ký kết giữa nhà đầu tư ủy thác và Công ty quản lý Quỹ để Công ty quản lý Quỹ thực hiện đầu tư cho nhà đầu tư ủy thác.

3.1. Kết cấu, nội dung phản ánh của Tài khoản 021 - Tiền gửi của nhà đầu tư ủy thác

Bên Nợ:

- Khoản tiền của nhà đầu tư ủy thác gửi vào tài khoản tiền gửi tại ngân hàng thanh toán

- Tiền lãi các khoản đầu tư nhận được.

Bên Có:

- Tiền gửi của nhà đầu tư ủy thác giảm do:

+ Chuyển tiền mua chứng khoán;

+ Chuyển tiền mua các khoản đầu tư tài chính khác;

+ Nộp thuế hộ nhà đầu tư ủy thác (nếu có).

- Trả tiền lãi cho nhà đầu tư ủy thác.

Số dư bên Nợ:

Số tiền trên tài khoản của nhà đầu tư ủy thác hiện còn cuối kỳ.

Tài khoản 021 - Tiền gửi của nhà đầu tư ủy thác, có 2 tài khoản cấp 2:

- Tài khoản 0211 - Tiền gửi của nhà đầu tư ủy thác trong nước: Tài khoản này phản ánh số hiện còn và tình hình biến động về tiền gửi của nhà đầu tư ủy thác trong nước tại ngân hàng thanh toán.

- Tài khoản 0212 - Tiền gửi của nhà đầu tư ủy thác nước ngoài: Tài khoản này phản ánh số hiện còn và tình hình biến động về tiền gửi của nhà đầu tư ủy thác nước ngoài tại ngân hàng thanh toán.

3.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi nhà đầu tư ủy thác chuyển tiền vào tài khoản tiền gửi ủy thác đầu tư tại ngân hàng thanh toán theo cam kết của hợp đồng ủy thác quản lý danh mục đầu tư chứng khoán, căn cứ vào giấy báo Có của ngân hàng, Công ty quản lý Quỹ ghi đơn bên Nợ TK 201 - Tiền gửi của nhà đầu tư ủy thác (0211, 0212) (Tài khoản ngoài Bảng CĐKT).

- Khi nhận được các khoản lãi đầu tư của các nhà đầu tư ủy thác bằng tiền ghi đơn bên Nợ TK 021- Tiền gửi của nhà đầu tư ủy thác.

- Khi mua chứng khoán ủy thác đầu tư:

Ghi đơn bên Nợ TK 022 - Danh mục đầu tư của nhà đầu tư ủy thác (Ghi theo giá trị thực tế đầu tư)

Ghi đơn bên Có TK 021 - Tiền gửi của nhà đầu tư ủy thác (Ghi số tiền thực tế phải chi ra).

- Khi bán chứng khoán ủy thác đầu tư

Ghi đơn bên Nợ TK 021 - Tiền gửi của nhà đầu tư ủy thác (Ghi số tiền thực tế thu về)

Ghi đơn bên Có TK 022 - Danh mục đầu tư của nhà đầu tư ủy thác (Ghi theo giá trị thực tế bán ra).

- Khi nộp thuế, hoặc các khoản phải nộp khác hộ nhà đầu tư ủy thác (nếu có), ghi đơn bên Có TK 021 - Tiền gửi của nhà đầu tư ủy thác.

- Khi trả tiền cho nhà đầu tư ủy thác về khoản lãi thu được từ tài sản ủy thác đầu tư, hoặc trả vốn đầu tư ban đầu của nhà đầu tư ủy thác khi kết thúc hợp đồng ủy thác quản lý danh mục đầu tư, ghi đơn bên Có TK 021 - Tiền gửi của nhà đầu tư ủy thác.

4. Bổ sung Tài khoản 022 - Danh mục đầu tư của nhà đầu tư ủy thác

Tài khoản này dùng để phản ánh tình hình biến động về số lượng và giá trị các khoản đầu tư của nhà đầu tư ủy thác do Công ty quản lý quỹ mua theo hợp đồng đã ký kết với các nhà đầu tư ủy thác về dịch vụ quản lý danh mục đầu tư chứng khoán.

4.1. Kết cấu, nội dung phản ánh của Tài khoản 022 - Danh mục đầu tư của nhà đầu tư ủy thác

Bên Nợ:

Số lượng và giá trị chứng khoán, chứng chỉ và các khoản mục đầu tư khác mua vào theo hợp đồng ủy thác quản lý danh mục đầu tư.

Bên Có:

Số lượng và giá trị chứng khoán, chứng chỉ và các khoản mục đầu tư khác bán ra theo hợp đồng ủy thác quản lý danh mục đầu tư.

Số dư bên Nợ:

Số lượng và giá trị chứng khoán của các loại danh mục đầu tư hiện Công ty quản lý quỹ đang quản lý hộ nhà đầu tư ủy thác cuối kỳ.

Tài khoản 022 - Danh mục đầu tư của nhà đầu tư ủy thác, có 2 tài khoản cấp 2:

- Tài khoản 0221 - Nhà đầu tư ủy thác trong nước: Tài khoản này phản ánh số hiện còn và tình hình biến động về số lượng và giá trị danh mục đầu tư của nhà đầu tư ủy thác trong nước.

Tài khoản 0221 - Nhà đầu tư ủy thác trong nước, có 7 tài khoản cấp 3:

+ TK 02211 - Danh mục cổ phiếu;

+ TK 02212 - Danh mục trái phiếu;

+ TK 02213 - Chứng chỉ quỹ;

+ TK 02214 - Chứng chỉ tiền gửi;

+ TK 02215 - Tiền gửi có kỳ hạn;

+ TK 02216 - Danh mục các chứng khoán phái sinh;

+ TK 02218 - Danh mục các khoản đầu tư theo chỉ định khác.

- Tài khoản 0222 - Nhà đầu tư ủy thác nước ngoài: Tài khoản này phản ánh số hiện còn và tình hình biến động về số lượng và giá trị danh mục đầu tư của nhà đầu tư ủy thác nước ngoài.

Tài khoản 0222 - Nhà đầu tư ủy thác nước ngoài: có 7 tài khoản cấp 3:

+ TK 02221 - Danh mục cổ phiếu;

+ TK 02222 - Danh mục trái phiếu;

+ TK 02223 - Chứng chỉ quỹ;

+ TK 02224 - Chứng chỉ tiền gửi;

+ TK 02225 - Tiền gửi có kỳ hạn;

+ TK 02226 - Danh mục các chứng khoán phái sinh;

+ TK 02228 - Danh mục các khoản đầu tư theo chỉ định khác.

4.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi nhận, mua chứng khoán, chứng chỉ, gửi tiền tiết kiệm,… cho nhà đầu tư ủy thác theo cam kết của hợp đồng ủy thác quản lý danh mục đầu tư, ghi đơn bên Nợ TK 022 - “Danh mục đầu tư của nhà đầu tư ủy thác” theo chi tiết từng loại chứng khoán, chứng chỉ mua được.

- Khi bán hoặc giao lại chứng chỉ, chứng khoán cho nhà đầu tư ủy thác, ghi đơn bên Có TK 022 - “Danh mục đầu tư của nhà đầu tư ủy thác”.

5. Bổ sung Tài khoản 023 - Các khoản phải thu của nhà đầu tư ủy thác

Tài khoản này dùng để theo dõi các khoản phải thu của nhà đầu tư ủy thác phát sinh từ các khoản đầu tư ủy thác như: khoản lãi của khoản đầu tư ủy thác đã đến kỳ thu nhưng chưa thu được, các quyền lợi khác mà nhà đầu tư ủy thác được hưởng và các khoản phải thu khác.

5.1. Kết cấu, nội dung phản ánh của Tài khoản 023 - Các khoản phải thu của nhà đầu tư ủy thác

Bên Nợ:

Giá trị các khoản phải thu của nhà đầu tư ủy thác

Bên Có:

Giá trị các khoản phải thu của nhà đầu tư ủy thác đã thu được.

Số dư bên Nợ:

Giá trị các khoản còn phải thu cuối kỳ của nhà đầu tư ủy thác.

5.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Số tiền lãi khoản đầu tư của nhà đầu tư ủy thác đã đến kỳ được nhận nhưng chưa thu được tiền, hoặc các khoản phải thu khác có liên quan đến nhà đầu tư ủy thác chưa thu được tiền, công ty quản lý quỹ có trách nhiệm theo dõi số tiền phải thu trên và ghi đơn bên Nợ TK 023 - Các khoản phải thu của nhà đầu tư ủy thác.

- Khi nhận được khoản tiền lãi của nhà đầu tư ủy thác ghi đơn bên Có TK 023 - Các khoản phải thu của nhà đầu tư ủy thác.

Đồng thời ghi đơn bên Nợ TK 021 - Tiền gửi của nhà đầu tư ủy thác.

6. Bổ sung Tài khoản 024 - Các khoản phải trả của nhà đầu tư ủy thác

Tài khoản này dùng để theo dõi tình hình thanh toán các khoản phải trả của nhà đầu tư ủy thác như các khoản phí phải trả cho Công ty quản lý quỹ và các khoản phải trả khác.

6.1. Kết cấu, nội dung phản ánh của Tài khoản 024 - Các khoản phải trả của nhà đầu tư ủy thác

Bên Nợ:

Giá trị các khoản phải trả của nhà đầu tư ủy thác phát sinh.

Bên Có:

Giá trị các khoản phải trả của nhà đầu tư ủy thác đã trả.

Số dư bên Nợ:

Giá trị các khoản còn phải trả cuối kỳ của nhà đầu tư ủy thác.

6.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi phát sinh các khoản nhà đầu tư ủy thác phải trả như các khoản phí, các khoản phải trả khác ghi đơn bên Nợ TK 024 - “Các khoản phải trả của nhà đầu tư ủy thác”.

- Khi chi tiền gửi của nhà đầu tư ủy thác để trả cho các khoản nợ, ghi đơn bên Có TK 024 - “Các khoản phải trả của nhà đầu tư ủy thác”

Đồng thời ghi đơn bên Có TK 021 - Tiền gửi của nhà đầu tư ủy thác.

Điều 10. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ

1. Báo cáo tài chính năm

Hệ thống báo cáo tài chính năm áp dụng cho Công ty quản lý Quỹ bao gồm 5 biểu báo cáo sau:

- Bảng Cân đối kế toán Mẫu số B 01 - CTQ

- Báo cáo kết quả hoạt động kinh doanh Mẫu số B 02 - CTQ

- Báo cáo lưu chuyển tiền tệ Mẫu số B 03 - CTQ

- Bản thuyết minh báo cáo tài chính Mẫu số B 09 - CTQ

2. Báo cáo tài chính giữa niên độ

Công ty quản lý Quỹ phải lập 4 biểu báo cáo tài chính giữa niên độ dạng đầy đủ như sau:

- Bảng Cân đối kế toán giữa niên độ (dạng đầy đủ) Mẫu số B 01a - CTQ

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) Mẫu số B 02a - CTQ

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) Mẫu số B 03a - CTQ

- Bản thuyết minh báo cáo tài chính chọn lọc Mẫu số B 09a - CTQ

Điều 11. Mẫu báo cáo tài chính áp dụng cho Công ty quản lý Quỹ:

1. Mẫu báo cáo tài chính năm (Phụ lục số 02)

2. Mẫu báo cáo tài chính giữa niên độ (dạng đầy đủ): Các mẫu Báo cáo tài chính giữa niên độ (dạng đầy đủ) áp dụng cho Công ty quản lý Quỹ giống như mẫu Báo cáo tài chính giữa niên độ (dạng đầy đủ) ban hành theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006. Các chỉ tiêu trong từng Báo cáo tài chính giữa niên độ áp dụng như các chỉ tiêu Báo cáo tài chính năm ban hành tại Thông tư này.

Điều 12. Nội dung và phương pháp lập báo cáo tài chính năm.

1. Bảng Cân đối kế toán (Mẫu số B 01 - CTQ).

Nội dung và phương pháp lập một số chỉ tiêu có sửa đổi, bổ sung. Các chỉ tiêu không hướng dẫn tại Thông tư này được lập theo Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp.

Phải thu hoạt động nghiệp vụ (Mã số 134)

Phản ánh các khoản phải thu của Quỹ ĐTCK, Công ty ĐTCK về chi phí quản lý hoạt động, phải thu nhà đầu tư ủy thác về phí quản lý danh mục đầu tư chứng khoán, phải thu phí thưởng hoạt động, phải thu hoạt động tư vấn và phải thu từ hoạt động nghiệp vụ khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải thu hoạt động nghiệp vụ” là số dư Nợ chi tiết của TK 132 “Phải thu hoạt động nghiệp vụ” trên Sổ kế toán chi tiết TK 132 chi tiết các khoản phải thu hoạt động nghiệp vụ.

Giao dịch mua bán lại trái phiếu Chính phủ (Mã số 157)

Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Nợ của Tài khoản 171 “Giao dịch mua bán trái phiếu Chính phủ” trên sổ kế toán Tài khoản 171.

Vay ngắn hạn (Mã số 311)

Phản ánh tổng giá trị các khoản Công ty đi vay ngắn hạn các ngân hàng, công ty tài chính, các đối tượng khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay ngắn hạn” là số dư Có của Tài khoản 311 “Vay ngắn hạn” trên sổ Cái và số dư Có TK 341 trên sổ chi tiết TK 341 “Vay dài hạn” (phần vay dài hạn đến hạn trả trong niên độ kế toán tiếp theo).

Người mua trả tiền trước (Mã số 313)

Chỉ tiêu này phản ánh tổng số tiền người mua ứng trước để mua công cụ, dụng cụ, tài sản, dịch vụ tại thời điểm báo cáo. Chỉ tiêu này không phản ánh các khoản doanh thu chưa thực hiện (gồm cả doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” là số dư Có chi tiết của tài khoản 131 - “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết TK 131.

Quỹ khen thưởng, phúc lợi (Mã số 323)

Chỉ tiêu này phản ánh Quỹ khen thưởng, phúc lợi; Quỹ thưởng ban điều hành chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư có của Tài khoản 353 “Quỹ khen thưởng, phúc lợi” trên Sổ kế toán TK 353.

Giao dịch mua bán lại trái phiếu Chính phủ (Mã số 327)

Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Có của Tài khoản 171 “Giao dịch mua bán lại trái phiếu Chính phủ” trên sổ kế toán Tài khoản 171.

Doanh thu chưa thực hiện ngắn hạn (Mã số 328)

Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện ngắn hạn” là số dư Có của TK 3387 - “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387 số doanh thu chưa thực hiện có thời hạn chuyển thành doanh thu chưa thực hiện trong vòng 12 tháng tới.

Vay và nợ dài hạn (Mã số 334)

Số liệu để ghi vào chỉ tiêu “Vay và nợ dài hạn” là tổng số dư Có các TK 341 “Vay dài hạn”, TK 342 “Nợ dài hạn”, TK 343 “Trái phiếu phát hành” trên sổ chi tiết các TK 341, 342 và 343 sau khi trừ đi khoản vay dài hạn đến hạn đã trả được phản ánh ở Mã số 311.

Doanh thu chưa thực hiện dài hạn (Mã số 338)

Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện dài hạn” là số dư Có của TK 3387 “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387 số doanh thu chưa thực hiện có thời hạn chuyển thành doanh thu thực hiện trên 12 tháng.

Quỹ phát triển khoa học và công nghệ (Mã số 339)

Chỉ tiêu này phản ánh Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ phát triển khoa học và công nghệ” là số dư có Tài khoản 356 “Quỹ phát triển khoa học và công nghệ” trên Sổ kế toán TK 356.

Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư (Mã số 359)

Chỉ tiêu này phản ánh Quỹ dự phòng bồi thường thiệt hại cho các nhà đầu tư chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư” là số dư có Tài khoản 359 “Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư” trên Sổ Cái TK 359.

Nội dung và phương pháp lập các chỉ tiêu ngoài Bảng Cân đối kế toán:

Các chỉ tiêu ngoài Bảng Cân đối kế toán gồm một số chỉ tiêu phản ánh những tài sản không thuộc quyền sở hữu của công ty nhưng công ty đang quản lý hoặc sử dụng và một số chỉ tiêu bổ sung không thể phản ánh trong Bảng Cân đối kế toán.

Chứng khoán lưu ký của Công ty quản lý Quỹ (Mã số 006)

Phản ánh tổng giá trị chứng khoán (theo mệnh giá) của Công ty quản lý Quỹ đang lưu ký tại Trung tâm Lưu ký chứng khoán theo từng loại: Chứng khoán giao dịch, chứng khoán tạm ngừng giao dịch, chứng khoán cầm cố, chứng khoán tạm giữ, chứng khoán chờ thanh toán, chứng khoán phong tỏa chờ rút, chứng khoán chờ giao dịch, chứng khoán ký quỹ đảm bảo khoản vay, chứng khoán sửa lỗi giao dịch. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 012 “Chứng khoán lưu ký của Công ty quản lý Quỹ” trên Sổ Cái chi tiết theo từng đối tượng trên sổ kế toán chi tiết Tài khoản 012.

Chứng khoán chưa lưu ký của Công ty quản lý Quỹ (Mã số 020)

Phản ánh tổng giá trị chứng khoán (theo mệnh giá) Công ty quản lý Quỹ chưa thực hiện lưu ký hiện đang lưu giữ tại công ty. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 015 “Chứng khoán chưa lưu ký của Công ty quản lý Quỹ” trên Sổ Cái.

Tiền gửi của nhà đầu tư ủy thác (Mã số 030)

Phản ánh số tiền nhà đầu tư ủy thác gửi tại ngân hàng thanh toán dùng để mua chứng khoán thông qua dịch vụ quản lý danh mục đầu tư ký kết với Công ty quản lý Quỹ theo hợp đồng ủy thác quản lý danh mục đầu tư. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 021 “Tiền gửi của nhà đầu tư ủy thác” trên Sổ Cái.

Danh mục đầu tư của nhà đầu tư ủy thác (Mã số 040)

Phản ánh số lượng và giá trị của các loại chứng khoán Công ty quản lý Quỹ mua theo hợp đồng đã ký kết với các nhà đầu tư ủy thác về dịch vụ quản lý danh mục đầu tư chứng khoán. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 022 “Danh mục đầu tư của nhà đầu tư ủy thác” trên Sổ Cái.

Các khoản phải thu của nhà đầu tư ủy thác (Mã số 050)

Phản ánh số tiền còn phải thu cuối kỳ của nhà đầu tư ủy thác. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 023 “Các khoản phải thu của nhà đầu tư ủy thác” trên sổ Cái TK 023.

Các khoản phải trả của nhà đầu tư ủy thác (Mã số 051)

Phản ánh số tiền còn phải trả cuối kỳ của nhà đầu tư ủy thác. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 024 “Các khoản phải trả của nhà đầu tư ủy thác” trên sổ Cái TK 024.

2. Báo cáo tình hình biến động vốn chủ sở hữu (Mẫu số B05 -CTQ)

Báo cáo này dùng để phản ánh tình hình biến động vốn chủ sở hữu của Công ty quản lý Quỹ.

Cột A “Chỉ tiêu” phản ánh các chỉ tiêu thuộc vốn chủ sở hữu.

Cột 1, cột 2 “Số dư đầu năm” phản ánh số dư đầu năm (bao gồm năm trước, năm nay) theo từng chỉ tiêu thuộc vốn chủ sở hữu.

Số liệu để ghi vào cột 1 “Năm trước” theo từng chỉ tiêu được căn cứ vào số liệu ghi ở cột 7 của báo cáo này năm trước.

Số liệu để ghi vào cột 2 theo từng chỉ tiêu được căn cứ vào số liệu ghi ở cột 8 của báo cáo này năm trước, hoặc số liệu ghi vào cột 2 được căn cứ vào sổ kế toán các TK 411, 412, 413, 414, 415, 418, 419 và 421 năm nay.

Cột 3, cột 4, cột 5, cột 6 “Số tăng/giảm” phản ánh tình hình tăng, giảm vốn chủ sở hữu theo từng chỉ tiêu.

Số liệu để ghi vào cột 3 “Tăng”, cột 4 “Giảm” của năm trước theo từng chỉ tiêu căn cứ vào số liệu của cột 5 “Tăng”; cột 6 “Giảm” của báo cáo này năm trước.

Số liệu ghi vào cột 5 “Tăng”, cột 6 “Giảm” của năm nay theo từng chỉ tiêu được căn cứ vào sổ kế toán các TK 411, 412, 413, 414, 415, 418, 419 và 421 năm báo cáo.

Cột 7, cột 8 “Số dư cuối năm” phản ánh số dư cuối năm (bao gồm năm trước, năm nay) vốn chủ sở hữu theo từng chỉ tiêu. Số liệu ghi vào cột 7 (số dư cuối năm trước) của báo cáo này năm nay được căn cứ vào số liệu ghi ở cột 8 (số dư cuối năm nay) của báo cáo này năm trước.

Số liệu ghi vào cột 8 “Số dư cuối năm nay” của báo cáo này năm nay được căn cứ vào số dư cuối năm của các TK 411, 412, 413, 414, 415, 418, 419 và 421 năm báo cáo.

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01/01/2012.

2. Thông tư này thay thế cho Quyết định số 62/2005/QĐ-BTC ngày 14/9/2005 của Bộ trưởng Bộ Tài chính ban hành Chế độ kế toán Công ty quản lý Quỹ.

Điều 14. Trách nhiệm tổ chức thực hiện

1. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tịch Ủy ban chứng khoán Nhà nước, Giám đốc các Công ty quản lý Quỹ và thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai, hướng dẫn thực hiện Thông tư này.

2. Trong quá trình thực hiện Thông tư, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW đảng;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ;
- Kiểm toán Nhà nước;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UBND, Sở Tài chính, Cục Thuế các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT (2 bản), Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

Kèm theo Thông tư số 125/2011/TT-BTC ngày 05/09/2011

của Bộ Tài chính hướng dẫn kế toán áp dụng đối với Công ty quản lý Quỹ

DANH MỤC TÀI KHOẢN KẾ TOÁN
ÁP DỤNG CHO CÔNG TY QUẢN LÝ QUỸ

Số TT | SỐ HIỆU TK |  |  | TÊN TÀI KHOẢN | GHI CHÚ
 | CẤP 1 | CẤP 2 | CẤP 3
1 | 2 | 3 | 4 | 5 | 6
 |  |  |  | LOẠI 1 - TÀI SẢN NGẮN HẠN |
1 | 111 |  |  | Tiền mặt |
 |  | 1111 |  | Tiền Việt Nam |
 |  | 1112 |  | Ngoại tệ |
2 | 112 |  |  | Tiền gửi Ngân hàng |
 |  | 1121 |  | Tiền Việt Nam |
 |  | 1122 |  | Ngoại tệ |
3 | 113 |  |  | Tiền đang chuyển |
 |  | 1131 |  | Tiền Việt Nam |
 |  | 1132 |  | Ngoại tệ |
4 | 121 |  |  | Đầu tư chứng khoán ngắn hạn |
 |  | 1211 |  | Cổ phiếu |
 |  | 1212 |  | Trái phiếu, tín phiếu, kỳ phiếu |
5 | 128 |  |  | Đầu tư ngắn hạn khác |
 |  | 1281 |  | Tiền gửi có kỳ hạn |
 |  | 1282 |  | Đầu tư ngắn hạn khác |
6 | 129 |  |  | Dự phòng giảm giá đầu tư ngắn hạn |
7 | 131 |  |  | Phải thu của khách hàng |
8 | 132 |  |  | Phải thu hoạt động nghiệp vụ |
 |  | 1321 |  | Phải thu hoạt động quản lý quỹ đầu tư chứng khoán và quản lý công ty đầu tư chứng khoán |
 |  | 1322 |  | Phải thu hoạt động quản lý danh mục đầu tư chứng khoán |
 |  | 1323 |  | Phải thu phí thưởng hoạt động |
 |  | 1324 |  | Phải thu hoạt động tư vấn đầu tư chứng khoán |
 |  | 1328 |  | Phải thu từ hoạt động nghiệp vụ khác |
9 | 133 |  |  | Thuế GTGT được khấu trừ |
 |  | 1331 |  | Thuế GTGT được khấu trừ của hàng hóa, dịch vụ |
 |  | 1332 |  | Thuế GTGT được khấu trừ của tài sản cố định |
10 | 136 |  |  | Phải thu nội bộ |
 |  | 1361 |  | Vốn kinh doanh ở đơn vị trực thuộc |
 |  | 1368 |  | Phải thu nội bộ khác |
11 | 138 |  |  | Phải thu khác |
 |  | 1381 |  | Tài sản thiếu chờ xử lý |
 |  | 1388 |  | Phải thu khác |
12 | 139 |  |  | Dự phòng phải thu khó đòi |
13 | 141 |  |  | Tạm ứng |
14 | 142 |  |  | Chi phí trả trước ngắn hạn |
15 | 144 |  |  | Cầm cố, ký cược, ký quỹ ngắn hạn |
16 | 152 |  |  | Nguyên liệu, vật liệu |
17 | 153 |  |  | Công cụ, dụng cụ |
18 | 171 |  |  | Giao dịch mua bán lại trái phiếu Chính phủ |
 |  |  |  | LOẠI 2 - TÀI SẢN DÀI HẠN |
19 | 211 |  |  | Tài sản cố định hữu hình |
 |  | 2111 |  | Nhà cửa, vật kiến trúc |
 |  | 2112 |  | Máy móc, thiết bị |
 |  | 2113 |  | Phương tiện vận tải, truyền dẫn |
 |  | 2114 |  | Thiết bị, dụng cụ quản lý |
 |  | 2118 |  | Tài sản cố định khác |
20 | 212 |  |  | Tài sản cố định thuê tài chính |
21 | 213 |  |  | Tài sản cố định vô hình |
 |  | 2131 |  | Quyền sử dụng đất |
 |  | 2133 |  | Bản quyền, bằng sáng chế |
 |  | 2135 |  | Phần mềm máy vi tính |
 |  | 2138 |  | TSCĐ vô hình khác |
22 | 214 |  |  | Hao mòn TSCĐ |
 |  | 2141 |  | Hao mòn TSCĐ hữu hình |
 |  | 2142 |  | Hao mòn TSCĐ thuê tài chính |
 |  | 2143 |  | Hao mòn TSCĐ vô hình |
23 | 221 |  |  | Đầu tư vào công ty con |
24 | 222 |  |  | Vốn góp liên doanh |
25 | 223 |  |  | Đầu tư vào công ty liên kết |
26 | 228 |  |  | Đầu tư dài hạn khác |
 |  | 2281 |  | Cổ phiếu |
 |  | 2282 |  | Trái phiếu |
 |  | 2288 |  | Đầu tư dài hạn khác |
27 | 229 |  |  | Dự phòng giảm giá đầu tư dài hạn |
28 | 241 |  |  | Xây dựng cơ bản dở dang |
 |  | 2411 |  | Mua sắm TSCĐ |
 |  | 2412 |  | Xây dựng cơ bản |
 |  | 2413 |  | Sửa chữa lớn TSCĐ |
29 | 242 |  |  | Chi phí trả trước dài hạn |
30 | 243 |  |  | Tài sản thuế thu nhập hoãn lại |
31 | 244 |  |  | Ký quỹ, ký cược dài hạn |
 |  |  |  | LOẠI 3 - NỢ PHẢI TRẢ |
32 | 311 |  |  | Vay ngắn hạn |
33 | 331 |  |  | Phải trả cho người bán |
34 | 333 |  |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 |  | Thuế GTGT phải nộp |
 |  |  | 33311 | Thuế GTGT đầu ra |
 |  |  | 33312 | Thuế GTGT hàng nhập khẩu |
 |  | 3332 |  | Thuế tiêu thụ đặc biệt |
 |  | 3333 |  | Thuế xuất, nhập khẩu |
 |  | 3334 |  | Thuế thu nhập doanh nghiệp |
 |  | 3335 |  | Thuế thu nhập cá nhân |
 |  | 3337 |  | Thuế nhà đất, tiền thuê đất |
 |  | 3338 |  | Các loại thuế khác |
 |  | 3339 |  | Phí, lệ phí và các khoản phải nộp khác |
35 | 334 |  |  | Phải trả người lao động |
 |  | 3341 |  | Phải trả công nhân viên |
 |  | 3342 |  | Phải trả người lao động khác |
36 | 335 |  |  | Chi phí phải trả |
37 | 336 |  |  | Phải trả nội bộ |
38 | 338 |  |  | Phải trả, phải nộp khác |
 |  | 3381 |  | Tài sản thừa chờ giải quyết |
 |  | 3382 |  | Kinh phí công đoàn |
 |  | 3383 |  | Bảo hiểm xã hội |
 |  | 3384 |  | Bảo hiểm y tế |
 |  | 3386 |  | Nhận ký quỹ, ký cược ngắn hạn |
 |  | 3387 |  | Doanh thu chưa thực hiện |
 |  | 3388 |  | Phải trả, phải nộp khác |
 |  | 3389 |  | Bảo hiểm thất nghiệp |
39 | 341 |  |  | Vay dài hạn |
 |  | 3411 |  | Vay ngân hàng |
 |  | 3412 |  | Vay các đối tượng khác |
40 | 342 |  |  | Nợ dài hạn |
41 | 343 |  |  | Trái phiếu phát hành |
 |  | 3431 |  | Mệnh giá trái phiếu |
 |  | 3432 |  | Chiết khấu trái phiếu |
 |  | 3433 |  | Phụ trội trái phiếu |
42 | 344 |  |  | Nhận ký quỹ, ký cược dài hạn |
43 | 347 |  |  | Thuế thu nhập hoãn lại phải trả |
44 | 351 |  |  | Quỹ dự phòng trợ cấp mất việc làm |
45 | 352 |  |  | Dự phòng phải trả |
46 | 353 |  |  | Quỹ khen thưởng, phúc lợi |
 |  | 3531 |  | Quỹ khen thưởng |
 |  | 3532 |  | Quỹ phúc lợi |
 |  | 3533 |  | Quỹ phúc lợi đã hình thành TSCĐ |
 |  | 3534 |  | Quỹ khen thưởng Ban quản lý, điều hành công ty |
47 | 356 |  |  | Quỹ phát triển khoa học và công nghệ |
 |  | 3561 |  | Quỹ phát triển khoa học và công nghệ |
 |  | 3562 |  | Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ |
48 | 359 |  |  | Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư |
 |  |  |  | LOẠI 4 - NGUỒN VỐN CHỦ SỞ HỮU |
49 | 411 |  |  | Nguồn vốn kinh doanh |
 |  | 4111 |  | Vốn đầu tư của chủ sở hữu |
 |  | 4112 |  | Thặng dư vốn cổ phần |
 |  | 4118 |  | Vốn khác |
50 | 412 |  |  | Chênh lệch đánh giá lại tài sản |
51 | 413 |  |  | Chênh lệch tỷ giá hối đoái |
 |  | 4131 |  | Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính |
 |  | 4132 |  | Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB |
51 | 414 |  |  | Quỹ đầu tư phát triển |
53 | 415 |  |  | Quỹ dự phòng tài chính | Chi tiết theo yc QL
54 | 418 |  |  | Các quỹ khác thuộc vốn chủ sở hữu |
55 | 419 |  |  | Cổ phiếu quỹ |
56 | 421 |  |  | Lợi nhuận chưa phân phối |
 |  | 4211 |  | Lợi nhuận chưa phân phối năm trước |
 |  | 4212 |  | Lợi nhuận chưa phân phối năm nay |
 |  |  |  | LOẠI 5 - DOANH THU |
57 | 511 |  |  | Doanh thu hoạt động nghiệp vụ và cung cấp dịch vụ khác |
 |  | 5111 |  | Doanh thu hoạt động quản lý quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán |
 |  | 5112 |  | Doanh thu hoạt động quản lý danh mục đầu tư chứng khoán |
 |  | 5113 |  | Doanh thu từ phí thưởng hoạt động |
 |  | 5114 |  | Doanh thu hoạt động tư vấn đầu tư chứng khoán |
 |  | 5118 |  | Doanh thu khác |
58 | 515 |  |  | Doanh thu hoạt động tài chính |
59 | 532 |  |  | Các khoản giảm trừ doanh thu |
 |  |  |  | LOẠI 6 - CHI PHÍ |
60 | 631 |  |  | Chi phí hoạt động nghiệp vụ |
 |  | 6311 |  | Chi phí hoạt động quản lý quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán |
 |  | 6312 |  | Chi phí hoạt động quản lý danh mục đầu tư chứng khoán |
 |  | 6314 |  | Chi phí hoạt động tư vấn đầu tư chứng khoán |
 |  | 6318 |  | Chi phí hoạt động nghiệp vụ khác |
61 | 632 |  |  | Giá vốn hàng bán |
62 | 635 |  |  | Chi phí tài chính |
63 | 637 |  |  | Chi phí trực tiếp chung |
 |  | 6371 |  | Chi phí nhân viên trực tiếp |
 |  | 6372 |  | Chi phí vật tư, đồ dùng |
 |  | 6373 |  | Chi phí khấu hao TSCĐ |
 |  | 6374 |  | Chi phí bảo hiểm trách nhiệm nghề nghiệp |
 |  | 6378 |  | Chi phí bằng tiền khác |
64 | 642 |  |  | Chi phí quản lý doanh nghiệp |
 |  | 6421 |  | Chi phí nhân viên y tế |
 |  | 6422 |  | Chi phí vật liệu quản lý |
 |  | 6423 |  | Chi phí công cụ, đồ dùng văn phòng |
 |  | 6424 |  | Chi phí khấu hao TSCĐ |
 |  | 6425 |  | Thuế, phí và lệ phí |
 |  | 6426 |  | Chi phí dự phòng |
 |  | 6427 |  | Chi phí dịch vụ mua ngoài |
 |  | 6428 |  | Chi phí khác bằng tiền |
 |  |  |  | LOẠI 7 - THU NHẬP KHÁC |
65 | 711 |  |  | Thu nhập khác |
 |  |  |  | LOẠI 8 - CHI PHÍ KHÁC |
66 | 811 |  |  | Chi phí khác |
67 | 821 |  |  | Chi phí thuế TNDN |
 |  | 8211 |  | Chi phí thuế TNDN hiện hành |
 |  | 8212 |  | Chi phí thuế TNDN hoãn lại |
 |  |  |  | LOẠI 9 - XÁC ĐỊNH KẾT QUẢ KINH DOANH |
68 | 911 |  |  | Xác định kết quả kinh doanh |
 |  |  |  | LOẠI 0 - TÀI KHOẢN NGOÀI BẢNG |
1 | 001 |  |  | Tài sản cố định thuê ngoài |
2 | 002 |  |  | Vật tư, chứng chỉ có giá nhận giữ hộ |
3 | 003 |  |  | Tài sản nhận ký cược |
4 | 004 |  |  | Nợ khó đòi đã xử lý |
5 | 007 |  |  | Ngoại tệ các loại |
6 | 012 |  |  | Chứng khoán lưu ký của Công ty quản lý quỹ |
 |  | 0121 |  | Chứng khoán giao dịch |
 |  | 0122 |  | Chứng khoán tạm ngừng giao dịch |
 |  | 0123 |  | Chứng khoán cầm cố |
 |  | 0124 |  | Chứng khoán tạm giữ |
 |  | 0125 |  | Chứng khoán chờ thanh toán |
 |  | 0126 |  | Chứng khoán phong tỏa chờ rút |
 |  | 0127 |  | Chứng khoán chờ giao dịch |
 |  | 0128 |  | Chứng khoán ký quỹ đảm bảo khoản vay |
 |  | 0129 |  | Chứng khoán sửa lỗi giao dịch |
7 | 015 |  |  | Chứng khoán chưa lưu ký của Công ty quản lý quỹ |
8 | 021 |  |  | Tiền gửi của nhà đầu tư ủy thác |
 |  | 0211 |  | Tiền gửi của nhà đầu tư ủy thác trong nước |
 |  | 0212 |  | Tiền gửi của nhà đầu tư ủy thác nước ngoài |
9 | 022 |  |  | Danh mục đầu tư của nhà đầu tư ủy thác |
 |  | 0221 |  | Nhà đầu tư ủy thác trong nước |
 |  |  | 02211 | Danh mục cổ phiếu |
 |  |  | 02212 | Danh mục trái phiếu |
 |  |  | 02213 | Chứng chỉ quỹ |
 |  |  | 02214 | Chứng chỉ tiền gửi |
 |  |  | 02215 | Tiền gửi có kỳ hạn |
 |  |  | 02216 | Danh mục các chứng khoán phái sinh |
 |  |  | 02218 | Danh mục các khoản đầu tư theo chỉ định khác |
 |  | 0222 |  | Nhà đầu tư ủy thác nước ngoài |
 |  |  | 02221 | Danh mục cổ phiếu |
 |  |  | 02222 | Danh mục trái phiếu |
 |  |  | 02223 | Chứng chỉ quỹ |
 |  |  | 02224 | Chứng chỉ tiền gửi |
 |  |  | 02225 | Tiền gửi có kỳ hạn |
 |  |  | 02226 | Danh mục các chứng khoán phái sinh |
 |  |  | 02228 | Danh mục các khoản đầu tư theo chỉ định khác |
10 | 023 |  |  | Các khoản phải thu của nhà đầu tư ủy thác |
11 | 024 |  |  | Các khoản phải trả của nhà đầu tư ủy thác |

PHỤ LỤC SỐ 02

Kèm theo Thông tư số 125/2011/TT-BTC ngày 05/09/2011

của Bộ Tài chính hướng dẫn kế toán áp dụng đối với Công ty quản lý Quỹ

DANH MỤC VÀ MẪU BÁO CÁO TÀI CHÍNH
ÁP DỤNG CHO CÔNG TY QUẢN LÝ QUỸ

STT | Tên báo cáo tài chính | Ký hiệu
I | Báo cáo tài chính năm |
01 | Bảng Cân đối kế toán | Mẫu số B 01 - CTQ
02 | Báo cáo kết quả hoạt động kinh doanh | Mẫu số B 02 - CTQ
03 | Báo cáo lưu chuyển tiền tệ | Mẫu số B 03 - CTQ
04 | Báo cáo tình hình biến động vốn chủ sở hữu | Mẫu số B 05 - CTQ
05 | Bản thuyết minh báo cáo tài chính | Mẫu số B 09 - CTQ
II | Báo cáo tài chính giữa niên độ |
01 | Bảng Cân đối kế toán giữa niên độ (dạng đầy đủ) | Mẫu số B 01a - CTQ
02 | Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) | Mẫu số B 02a - CTQ
03 | Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) | Mẫu số B 03a - CTQ
04 | Bảng thuyết minh báo cáo tài chính chọn lọc | Mẫu số B 09a - CTQ

Công ty quản lý quỹ: ……………………
Địa chỉ: …………………………………….
Điện thoại: ………. Fax: ………………….

Mẫu số B01-CTQ
(Ban hành theo TT số 125/2011/TT-BTC ngày 5/9/2011 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày … tháng … năm … (1)

Đơn vị tính: ……….

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
TÀI SẢN |  |  |  |
A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
1. Tiền | 111 | V.01 |  |
2. Các khoản tương đương tiền | 112 |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 | V.02 |  |
1. Đầu tư ngắn hạn | 121 |  |  |
2. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  | (…) | (…)
III. Các khoản phải thu ngắn hạn | 130 |  |  |
1. Phải thu khách hàng | 131 |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu nội bộ ngắn hạn | 133 |  |  |
4. Phải thu hoạt động nghiệp vụ | 134 | V.03 |  |
5. Các khoản phải thu khác | 135 | V.04 |  |
6. Dự phòng phải thu ngắn hạn khó đòi (*) | 139 |  | (…) | (…)
IV. Hàng tồn kho | 140 | V.05 |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Chi phí trả trước ngắn hạn | 151 |  |  |
2. Thuế GTGT được khấu trừ | 152 |  |  |
3. Thuế và các khoản khác phải thu Nhà nước | 154 | V.06 |  |
4. Giao dịch mua bán lại trái phiếu Chính phủ | 157 |  |  |
5. Tài sản ngắn hạn khác | 158 |  |  |
B. TÀI SẢN DÀI HẠN (200 = 210 + 220 + 250 + 260) | 200 |  |  |
I. Các khoản phải thu dài hạn | 210 |  |  |
1. Phải thu dài hạn khách hàng | 211 |  |  |
2. Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |
3. Phải thu dài hạn nội bộ | 213 | V.07 |  |
4. Phải thu dài hạn khác | 218 | V.08 |  |
5. Dự phòng phải thu dài hạn khó đòi (*) | 219 |  | (…) | (…)
II. Tài sản cố định | 220 |  |  |
1. Tài sản cố định hữu hình | 221 | V.09 |  |
- Nguyên giá | 222 |  |  |
- Giá trị hao mòn lũy kế (*) | 223 |  | (…) | (…)
2. Tài sản cố định thuê tài chính | 224 | V.10 |  |
- Nguyên giá | 225 |  |  |
- Giá trị hao mòn lũy kế (*) | 226 |  | (…) | (…)
3. Tài sản cố định vô hình | 227 | V.11 |  |
- Nguyên giá | 228 |  |  |
- Giá trị hao mòn lũy kế (*) | 229 |  | (…) | (…)
4. Chi phí xây dựng cơ bản dở dang | 230 | V.12 |  |
III. Các khoản đầu tư tài chính dài hạn | 250 | V.13 |  |
1. Đầu tư vào công ty con | 251 |  |  |
2. Đầu tư vào công ty liên doanh, liên kết | 252 |  |  |
3. Đầu tư dài hạn khác | 258 |  |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 259 |  | (…) | (…)
IV. Tài sản dài hạn khác | 260 |  |  |
1. Chi phí trả trước dài hạn | 261 | V.15 |  |
2. Tài sản thuế thu nhập hoãn lại | 262 | V.21 |  |
3. Tài sản dài hạn khác | 268 |  |  |
TỔNG CỘNG TÀI SẢN (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN |  |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay ngắn hạn | 311 | V.14 |  |
2. Phải trả người bán | 312 |  |  |
3. Người mua trả tiền trước | 313 |  |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | V.16 |  |
5. Phải trả người lao động | 315 |  |  |
6. Chi phí phải trả | 316 | V.17 |  |
7. Phải trả nội bộ | 317 |  |  |
8. Các khoản phải trả, phải nộp ngắn hạn khác | 319 | V.18 |  |
9. Dự phòng phải trả ngắn hạn | 320 |  |  |
10. Quỹ khen thưởng, phúc lợi | 323 |  |  |
11. Giao dịch mua bán lại trái phiếu Chính phủ | 327 |  |  |
12. Doanh thu chưa thực hiện ngắn hạn | 328 |  |  |
II. Nợ dài hạn | 330 |  |  |
1. Phải trả dài hạn người bán | 331 |  |  |
2. Phải trả dài hạn nội bộ | 332 | V.19 |  |
3. Phải trả dài hạn khác | 333 |  |  |
4. Vay và nợ dài hạn | 334 | V.20 |  |
5. Thuế thu nhập hoãn lại phải trả | 335 | V.21 |  |
6. Dự phòng trợ cấp mất việc làm | 336 |  |  |
7. Dự phòng phải trả dài hạn | 337 |  |  |
8. Doanh thu chưa thực hiện dài hạn | 338 |  |  |
9. Quỹ phát triển khoa học và công nghệ | 339 |  |  |
10. Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư | 359 | V.22 |  |
B - VỐN CHỦ SỞ HỮU | 400 |  |  |
1. Vốn đầu tư của chủ sở hữu | 411 |  |  |
2. Thặng dư vốn cổ phần | 412 |  |  |
3. Vốn khác của chủ sở hữu | 413 |  |  |
4. Cổ phiếu quỹ (*) | 414 |  |  |
5. Chênh lệch đánh giá lại tài sản | 415 |  |  |
6. Chênh lệch tỷ giá hối đoái | 416 |  |  |
7. Quỹ đầu tư phát triển | 417 |  |  |
8. Quỹ dự phòng tài chính | 418 |  |  |
9. Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |
10. Lợi nhuận sau thuế chưa phân phối | 420 |  |  |
TỔNG CỘNG NGUỒN VỐN (440 = 300 + 400) | 440 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Thuyết minh | Mã số | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Tài sản cố định thuê ngoài 2. Vật tư, chứng chỉ có giá nhận giữ hộ 3. Tài sản nhận ký cược 4. Nợ khó đòi đã xử lý 5. Ngoại tệ các loại 6. Chứng khoán lưu ký của công ty quản lý quỹ Trong đó: 6.1. Chứng khoán giao dịch 6.2. Chứng khoán tạm ngừng giao dịch 6.3. Chứng khoán cầm cố 6.4. Chứng khoán tạm giữ 6.5. Chứng khoán chờ thanh toán 6.6. Chứng khoán phong tỏa chờ rút 6.7. Chứng khoán chờ giao dịch 6.8. Chứng khoán ký quỹ đảm bảo khoản vay 6.9. Chứng khoán sửa lỗi giao dịch 7. Chứng khoán chưa lưu ký của Công ty quản lý quỹ 8. Tiền gửi của nhà đầu tư ủy thác - Tiền gửi của nhà đầu tư ủy thác trong nước - Tiền gửi của nhà đầu tư ủy thác nước ngoài 9. Danh mục đầu tư của nhà đầu tư ủy thác 9.1. Nhà đầu tư ủy thác trong nước 9.2. Nhà đầu tư ủy thác nước ngoài 10. Các khoản phải thu của nhà đầu tư ủy thác 11. Các khoản phải trả của nhà đầu tư ủy thác | V.23 V.24 V.25 V.26 V.27 | 001 002 003 004 005 006 007 008 009 010 011 012 013 014 015 020 030 031 032 040 041 042 050 051 |  |

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…)

Công ty quản lý quỹ: ……………………
Địa chỉ: …………………………………….
Điện thoại: ………. Fax: ………………….

Mẫu số B02-CTQ
(Ban hành theo TT số 125/2011/TT-BTC ngày 5/9/2011 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm 201 …

Đơn vị tính: ……….

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Doanh thu 2. Các khoản giảm trừ doanh thu 3. Doanh thu thuần về hoạt động kinh doanh (10=01-02) 4. Chi phí hoạt động kinh doanh, giá vốn hàng bán 5. Lợi nhuận gộp của hoạt động kinh doanh (20=10-11) 6. Doanh thu hoạt động tài chính 7. Chi phí tài chính 8. Chi phí quản lý doanh nghiệp 9. Lợi nhuận thuần từ hoạt động kinh doanh {30=20+(21-22)-25} 10. Thu nhập khác 11. Chi phí khác 12. Lợi nhuận khác (40=31-32) 13. Tổng lợi nhuận kế toán trước thuế (50=30+40) 14. Chi phí thuế TNDN hiện hành 15. Chi phí thuế TNDN hoãn lại 16. Lợi nhuận sau thuế TNDN (60=50-51-52) 17. Lãi trên cổ phiếu (*) | 01 02 10 11 20 21 22 25 30 31 32 40 50 51 52 60 70 | VI.28 VI.29 VI.30 VI.31 VI.32 VI.33 VI.34 |  |

Người lập
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với công ty cổ phần

Công ty quản lý quỹ: ……………………
Địa chỉ: …………………………………….
Điện thoại: ………. Fax: ………………….

Mẫu số B03-CTQ
(Ban hành theo TT số 125/2011/TT-BTC ngày 5/9/2011 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ
(Theo phương pháp trực tiếp) (*)

Năm …

Đơn vị tính: ……….

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ hoạt động nghiệp vụ, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho hoạt động nghiệp vụ và người cung cấp hàng hóa, dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác từ hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |  |
2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3. Tiền chi mua các công cụ nợ của đơn vị khác | 23 |  |  |
4. Tiền thu từ thanh lý các khoản đầu tư công cụ nợ của đơn vị khác | 24 |  |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1. Tiền thu từ phát hành cổ phiếu, trái phiếu, nhận vốn góp của chủ sở hữu | 31 |  |  |
2. Tiền chi trả vốn cho các chủ sở hữu, mua lại cổ phiếu của công ty đã phát hành | 32 |  |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4. Tiền chi trả nợ gốc vay | 34 |  |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 | VII.35 |  |

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

Công ty quản lý quỹ: ……………………
Địa chỉ: …………………………………….
Điện thoại: ………. Fax: ………………….

Mẫu số B03-CTQ
(Ban hành theo TT số 125/2011/TT-BTC ngày 5/9/2011 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ
(Theo phương pháp gián tiếp) (*)

Năm …

Đơn vị tính: ……….

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế | 01 |  |  |
2. Điều chỉnh cho các khoản |  |  |  |
- Khấu hao TSCĐ - Các khoản dự phòng - Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện - Lãi, lỗ từ hoạt động đầu tư - Chi phí lãi vay | 02 03 04 05 06 |  |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |  |
- Tăng, giảm các khoản phải thu | 09 |  |  |
- Tăng, giảm hàng tồn kho | 10 |  |  |
- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp) | 11 |  |  |
- Tăng, giảm chi phí trả trước. | 12 |  |  |
- Tiền lãi vay đã trả | 13 |  |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |  |
- Tiền khu khác từ hoạt động kinh doanh | 15 |  |  |
- Tiền chi khác cho hoạt động kinh doanh | 16 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |  |
2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3. Tiền chi mua các công cụ nợ của đơn vị khác | 23 |  |  |
4. Tiền thu từ thanh lý các công cụ nợ của đơn vị khác | 24 |  |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1. Tiền thu từ phát hành cổ phiếu, trái phiếu, nhận vốn góp của chủ sở hữu | 31 |  |  |
2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của công ty đã phát hành | 32 |  |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4. Tiền chi trả nợ gốc vay | 34 |  |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 | VII.35 |  |

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú:

Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại «Mã số»

Công ty quản lý quỹ: ……………………
Địa chỉ: …………………………………….
Điện thoại: ………. Fax: ………………….

Mẫu số B05-CTQ
(Ban hành theo TT số 125/2011/TT-BTC ngày 5/9/2011 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG VỐN CHỦ SỞ HỮU

Năm …

Đơn vị tính: ……….

CHỈ TIÊU | Thuyết minh | Số dư đầu năm |  | Số tăng/giảm |  |  |  | Số dư cuối năm
 |  | Năm trước | Năm nay | Năm trước |  | Năm nay |  | Năm trước | Năm nay
 |  |  |  | Tăng | Giảm | Tăng | Giảm
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. Vốn đầu tư của chủ sở hữu …………… |  |  |  |  |  |  |  |  |
2. Thặng dư vốn cổ phần …………….. |  |  |  |  |  |  |  |  |
3. Vốn khác của chủ sở hữu …………….. |  |  |  |  |  |  |  |  |
4. Cổ phiếu quỹ (*) …………… |  |  |  |  |  |  |  |  |
5. Chênh lệch đánh giá lại tài sản ……………… |  |  |  |  |  |  |  |  |
6. Chênh lệch tỷ giá hối đoái …………… |  |  |  |  |  |  |  |  |
7. Quỹ đầu tư phát triển …………….. |  |  |  |  |  |  |  |  |
8. Quỹ dự phòng tài chính ……………… |  |  |  |  |  |  |  |  |
9. Các Quỹ khác thuộc vốn chủ sở hữu …………….. |  |  |  |  |  |  |  |  |
10. Lợi nhuận chưa phân phối ……………….. | VIII |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |

* Giải thích một số trường hợp tăng, giảm ảnh hưởng lớn đến tình hình biến động vốn chủ sở hữu trong năm: …………………

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Công ty quản lý quỹ: ……………………
Địa chỉ: …………………………………….
Điện thoại: ………. Fax: ………………….

Mẫu số B09-CTQ
(Ban hành theo TT số 125/2011/TT-BTC ngày 5/9/2011 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm …(1)

I- Đặc điểm hoạt động của công ty

1- Hình thức sở hữu vốn

2- Lĩnh vực hoạt động

3. Ngành nghề kinh doanh

4- Tổng số nhân viên

5- Đặc điểm hoạt động của công ty trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

II- Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Kỳ kế toán năm (bắt đầu từ ngày …/…/… kết thúc vào ngày …/…/…).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III- Chuẩn mực và Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3- Hình thức kế toán áp dụng

IV- Các chính sách kế toán áp dụng

1- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Nguyên tắc ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ, (hữu hình, vô hình, thuê tài chính).

3- Nguyên tắc ghi nhận các khoản đầu tư tài chính;

- Các khoản đầu tư vào công ty con, công ty liên kết, vốn góp vào cơ sở kinh doanh đồng kiểm soát;

- Các khoản đầu tư chứng khoán;

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn.

4- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước.

5- Nguyên tắc ghi nhận chi phí phải trả.

6- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

7- Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư, thặng dư vốn cổ phần, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

8- Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu hoạt động nghiệp vụ;

- Doanh thu hoạt động tài chính.

9- Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

10- Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

11- Các nguyên tắc và phương pháp kế toán khác.

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

(Đơn vị tính: …..)

01 - Tiền

- Tiền mặt

- Tiền gửi Ngân hàng

- Tiền đang chuyển

Cộng

Cuối năm

…

…

…

…

Đầu năm

…

…

…

…

 | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
02 - Các khoản đầu tư tài chính ngắn hạn |  |  |  |
- Cổ phiếu đầu tư ngắn hạn (chi tiết danh mục cổ phiếu bị giảm giá/rủi ro) | - | - | - | -
- Trái phiếu đầu tư ngắn hạn (chi tiết danh mục trái phiếu bị giảm giá/rủi ro) | - | - | - | -
- Chứng chỉ quỹ (chi tiết danh mục chứng chỉ quỹ bị giảm giá/rủi ro) | - | - | - | -
- Chứng khoán khác (chi tiết danh mục chứng khoán khác bị giảm giá/rủi ro) | - | - | - | -
- Dự phòng giảm giá đầu tư ngắn hạn | - | - | - | -

 | Cuối năm | Đầu năm
03 - Các khoản phải thu hoạt động nghiệp vụ - Phải thu hoạt động quản lý quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán | ... | …
- Phải thu hoạt động quản lý danh mục đầu tư - Phải thu phí thưởng hoạt động - Phải thu hoạt động tư vấn đầu tư chứng khoán - Phải thu từ hoạt động nghiệp vụ khác | … … … … | … … … …
Cộng | … | …
04 - Các khoản phải thu ngắn hạn khác - Phải thu tài sản thiếu chờ xử lý - Phải thu về cổ tức và lợi nhuận được chia - Phải thu người lao động - Phải thu khác Cộng | Cuối năm … … … … … | Đầu năm … … … … …
05 - Hàng tồn kho - Nguyên liệu, vật liệu - Công cụ, dụng cụ Cộng giá gốc hàng tồn kho | Cuối năm … … … | Đầu năm … … …
* Giá trị ghi sổ của hàng tồn kho dùng để thế chấp, cầm cố đảm bảo các khoản nợ phải trả: ……. |  |
06 - Thuế và các khoản phải thu Nhà nước - Thuế thu nhập doanh nghiệp nộp thừa - ………………….. - Các khoản khác phải thu Nhà nước: Cộng | Cuối năm … … … … | Đầu năm … … … …
07 - Phải thu dài hạn nội bộ - Vốn cấp cho đơn vị cấp dưới - … - Phải thu dài hạn nội bộ khác Cộng | … … … … | … … … …
08 – Phải thu dài hạn khác - Ký quỹ, ký cược dài hạn - Các khoản tiền nhận ủy thác - Phải thu dài hạn khác Cộng | Cuối năm … … … … | Đầu năm … … … …
09 - Tăng, giảm tài sản cố định hữu hình: |  |

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | … | TSCĐ hữu hình khác | Tổng cộng
Nguyên giá TSCĐ hữu hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Đầu tư XDCB hoàn thành - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ hữu hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cấm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Nguyên giá TSCĐ cuối năm chờ thanh lý:

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

10- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | … | TSCĐ hữu hình khác | Tài sản cố định vô hình | Tổng cộng
Nguyên giá TSCĐ thuê tài chính |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Thuê tài chính trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Khấu hao trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị còn lại của TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |  |

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

11- Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | … | TSCĐ vô hình khác | Tổng cộng
Nguyên giá TSCĐ vô hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Tạo ra từ nội bộ doanh nghiệp - Tăng do hợp nhất kinh doanh - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác:

-

-

12 - Chi phí xây dựng cơ bản dở dang:

- Tổng số chi phí XDCB dở dang:

Trong đó: (Những công trình lớn):

+ Công trình ……………

+ Công trình …………...

+ ………………………..

Cuối năm

…

…

…

…

Đầu năm

…

…

…

…

13- Các khoản đầu tư tài chính dài hạn | Tỷ lệ đầu tư | Cuối năm |  | Đầu năm
 |  | Số lượng | Giá trị | Số lượng | Giá trị
a- Đầu tư vào công ty con (Chi tiết cho các khoản đầu tư vào công ty con bị lỗ) | - | - | - | - | -
b- Đầu tư vào công ty liên doanh liên kết (Chi tiết các khoản đầu tư vào công ty liên doanh, liên kết bị lỗ) | - | - | - | - | -
c- Đầu tư dài hạn khác | - | - | - | - | -
- Đầu tư cổ phiếu | - | - | - | - | -
- Đầu tư trái phiếu | - | - | - | - | -
- Đầu tư tín phiếu, kỳ phiếu | - | - | - | - | -
- Đầu tư chứng chỉ quỹ | - | - | - | - | -
- Đầu tư chứng khoán khác | - | - | - | - | -

14. Vay ngắn hạn | Lãi suất vay | Số dư đầu kỳ | Số vay trong kỳ | Số trả trong kỳ | Số dư cuối kỳ
- Vay ngân hàng (Chi tiết theo mục đích vay/Thời hạn vay) | … | … | … | … | …
- Vay cá nhân (Chi tiết theo mục đích vay/Thời hạn vay) | … | … | … | … | …
- Vay của đối tượng khác (Chi tiết theo mục đích vay/Thời hạn vay) | … | … | … | … | …
Cộng | … | … | … | … | …

15 - Chi phí trả trước dài hạn - Chi phí trả trước về thuê hoạt động TSCĐ - Chi phí thành lập doanh nghiệp - Chi phí nghiên cứu có giá trị lớn - Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình | Cuối năm … … … … | Đầu năm … … … …
- … | … | …
Cộng | … | …
16- Thuế và các khoản phải nộp nhà nước - Thuế giá trị gia tăng - Thuế tiêu thụ đặc biệt - Thuế xuất, nhập khẩu - Thuế thu nhập doanh nghiệp - Thuế thu nhập cá nhân - Thuế tài nguyên - Thuế nhà đất và tiền thuê đất - Các loại thuế khác - Các khoản phí, lệ phí và các khoản phải nộp khác Cộng | Cuối năm … … … … … … … … … … | Đầu năm … … … … … … … … … …
17- Chi phí phải trả - Trích trước chi phí tiền lương trong thời gian nghỉ phép - Chi phí sửa chữa lớn TSCĐ - ………………… Cộng | Cuối năm … … … … | Đầu năm … … … …
18- Các khoản phải trả, phải nộp ngắn hạn khác - Tài sản thừa chờ giải quyết - Kinh phí công đoàn - Bảo hiểm xã hội - Bảo hiểm y tế - Bảo hiểm thất nghiệp - Nhận ký quỹ, ký cược ngắn hạn - Các khoản phải trả, phải nộp khác Cộng | Cuối năm … … … … … … … … | Đầu năm … … … … … … … …
19- Phải trả dài hạn nội bộ - Vay dài hạn nội bộ - … - Phải trả dài hạn nội bộ khác Cộng | Cuối năm … … … … | Đầu năm … … … …

20- Vay và nợ dài hạn | Lãi suất vay | Số dư đầu kỳ | Số vay trong kỳ | Số trả trong kỳ | Số dư cuối kỳ
a- Vay dài hạn | … | … | … | … | …
- Vay ngân hàng (Chi tiết theo mục đích vay/Thời hạn vay) | … | … | … | … | …
- Vay của đối tượng khác (Chi tiết theo mục đích vay/Thời hạn vay) | … | … | … | … | …
b- Nợ dài hạn - Thuê tài chính - Nợ dài hạn khác | … … | … … | … … | … … | … …
Cộng | … | … | … | … | …

- Chi tiết các khoản nợ thuê tài chính

Thời hạn | Năm nay |  |  | Năm trước
 | Tổng khoản thanh toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc | Tổng khoản thanh toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc
Từ 1 năm trở xuống |  |  |  |  |  |
Trên 1 năm đến 5 năm |  |  |  |  |  |
Trên 5 năm |  |  |  |  |  |

21- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a- Tài sản thuế thu nhập hoãn lại: - Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ | Cuối năm … | Đầu năm …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …
b- Thuế thu nhập hoãn lại phải trả | Cuối năm | Đầu năm
- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế | … | …
- Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước | … | …
- Thuế thu nhập hoãn lại phải trả | … | …
22 - Quỹ dự phòng bồi thường thiệt hại cho nhà đầu tư | Năm nay | Năm trước
- Số dư đầu kỳ | … | …
- Số bồi thường cho nhà đầu tư trong kỳ (Chi tiết từng nhà đầu tư) | … | …
- Số trích lập trong kỳ - Số dư cuối kỳ | … … | … …
23 - Tài sản thuê ngoài | Cuối năm | Đầu năm
(1)- Giá trị tài sản thuê ngoài - TSCĐ thuê ngoài - Tài sản khác thuê ngoài | … … | … …
(2) Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn |  |
- Từ 1 năm trở xuống - Trên 1 năm đến 5 năm - Trên 5 năm | … … … | … … …
24- Tiền gửi của nhà đầu tư ủy thác (chi tiết theo từng nhà đầu tư ủy thác) | Năm nay | Năm trước
- Số dư đầu kỳ - Số tăng trong kỳ (Chi tiết theo từng nội dung tăng) ……………. - Số giảm trong kỳ (Chi tiết theo từng nội dung giảm) ……………… - Số dư cuối kỳ | … … … … | … … … …
25- Danh mục đầu tư của nhà đầu tư ủy thác 25.1. Nhà đầu tư ủy thác trong nước | Năm nay | Năm trước
- Cổ phiếu niêm yết (Chi tiết cổ phiếu niêm yết bị giảm giá/rủi ro) | … | …
- Cổ phiếu không niêm yết (Chi tiết cổ phiếu không niêm yết bị giảm giá/rủi ro) | … | …
- Trái phiếu (Chi tiết trái phiếu bị giảm giá/rủi ro) - …………………. | … … | … …
25.2. Nhà đầu tư ủy thác nước ngoài |  |
- Cổ phiếu niêm yết (Chi tiết cổ phiếu niêm yết bị giảm giá/rủi ro) | … | …
- Cổ phiếu không niêm yết (Chi tiết cổ phiếu không niêm yết bị giảm giá/rủi ro) | … | …
- Trái phiếu (Chi tiết trái phiếu bị giảm giá/rủi ro) - …………………. | … … | … …
26. Các khoản phải thu của nhà đầu tư ủy thác 27. Các khoản phải trả của nhà đầu tư ủy thác | … … | … …

VI- Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

(Đơn vị tính: ………..)

28. Tổng doanh thu hoạt động nghiệp vụ (Mã số 01) + Doanh thu hoạt động quản lý quỹ ĐTCK và công ty ĐTCK + Doanh thu hoạt động quản lý danh mục đầu tư + Doanh thu từ phí thưởng hoạt động + Doanh thu hoạt động tư vấn đầu tư chứng khoán + Doanh thu khác | Năm nay … … … … … … | Năm trước … … … … … …
29. Các khoản giảm trừ doanh thu (Mã số 02) (chi tiết các khoản giảm trừ DT) | … | …
30. Chi phí hoạt động kinh doanh, giá vốn hàng bán + Chi phí hoạt động quản lý quỹ ĐTCK và công ty ĐTCK + Chi phí hoạt động quản lý danh mục đầu tư chứng khoán + Chi phí hoạt động tư vấn đầu tư chứng khoán + Chi phí hoạt động nghiệp vụ khác + Giá vốn hàng bán Cộng | Năm nay … … … … … … | Năm trước … … … … … …
31. Doanh thu hoạt động tài chính (Mã số 21) - Lãi tiền gửi - Lãi đầu tư tài chính - Cổ tức, lợi nhuận được chia - Lãi chênh lệch tỷ giá đã thực hiện - Lãi chênh lệch tỷ giá chưa thực hiện - Doanh thu hoạt động tài chính khác Cộng | Năm nay … … … … … … … | Năm trước … … … … … … …
32. Chi phí tài chính (Mã số 22) - Lãi tiền vay - Chiết khấu thanh toán, lãi bán hàng trả chậm - Lỗ do thanh lý các khoản đầu tư ngắn hạn, dài hạn - Lỗ chênh lệch tỷ giá hối đoái đã thực hiện - Lỗ chênh lệch tỷ giá hối đoái chưa thực hiện - Dự phòng giảm giá các khoản đầu tư dài hạn - Chi phí tài chính khác Cộng | Năm nay … … … … … … … … | Năm trước … … … … … … … …
33. Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …
34. Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

VII- Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

(Đơn vị tính: …………….)

35. Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển tiền tệ và các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng

 | Năm nay | Năm trước
a- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính: |  |
- Mua doanh nghiệp thông qua phát hành cổ phiếu: | … | …
- Chuyển nợ thành vốn chủ sở hữu: | … | …
b- Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo. |  |
- Tổng giá trị mua hoặc thanh lý; | … | …
- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền; | … | …
- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý; | … | …
- Phần giá trị tài sản (Tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. | … | …
c- Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện. |  |

VIII- Thông tin bổ sung cho Báo cáo tình hình biến động vốn chủ sở hữu:

1. Phần cổ tức đã được đề xuất, hoặc được công bố sau ngày lập Bảng cân đối kế toán nhưng trước khi báo cáo tài chính được phép phát hành, và

2. Giá trị cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận

3. Thu nhập và chi phí, lãi hoặc lỗ hạch toán trực tiếp vào nguồn vốn chủ sở hữu:

- Thu nhập:………….

- Chi phí:………….. (……………)

- Lãi (Lỗ): …………………………

Cộng:

IX- Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ..........

- ...............................................................................................................................

- ...............................................................................................................................

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: ....................................

- ...............................................................................................................................

- ...............................................................................................................................

3. Thông tin về các bên liên quan: ..............................................................................

- ...............................................................................................................................

- ...............................................................................................................................

4. Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận” (2):

..................................................................................................................................

5. Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước):

6. Thông tin về hoạt động liên tục: ..............................................................................

7. Thông tin đối với mỗi loại cổ phiếu:

- Số cổ phiếu được phép phát hành:

- Số cổ phiếu đã được phát hành và được góp vốn đầy đủ:

- Số cổ phiếu đã được phát hành và chưa được góp vốn đầy đủ:

- Mệnh giá của cổ phiếu hoặc các cổ phiếu không có mệnh giá:

- Số cổ phiếu của công ty đang lưu hành

- Các cổ phiếu đang dự trữ để phát hành:

Cuối năm

Đầu năm

8. Những thông tin khác. (3) ..................................................................................................

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày

(2) Chỉ áp dụng cho công ty niêm yết

(3) Công ty được trình bày thêm các thông tin khác xét thấy cần thiết cho người sử dụng báo cáo tài chính.


TT 152.2010 HD Ke toan TT luu ky CK

BỘ TÀI CHÍNH

------------------

Số: 152/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 28 tháng 9 năm 2010

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI

TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

--------------------------

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Quyết định số 171/2008/QĐ-TTg ngày 18/12/2008 của Thủ tướng Chính phủ về việc thành lập Trung tâm Lưu ký chứng khoán Việt Nam;

- Căn cứ Quyết định số 1393/QĐ-BTC ngày 4/6/2009 của Bộ trưởng Bộ Tài chính về việc ban hành Điều lệ tổ chức và hoạt động của Trung tâm Lưu ký chứng khoán Việt Nam;

Bộ Tài chính hướng dẫn kế toán áp dụng đối với Trung tâm Lưu ký chứng khoán Việt Nam như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định một số Tài khoản, mẫu Báo cáo tài chính áp dụng riêng cho Trung tâm Lưu ký chứng khoán Việt Nam.

2. Những nội dung kế toán không hướng dẫn trong Thông tư này, Trung tâm Lưu ký chứng khoán Việt Nam thực hiện theo Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính (dưới đây gọi là Quyết định 15/2006/QĐ-BTC) và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán, Thông tư số 244/2009/TT-BTC ngày 31/12/2009 về việc Hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp.

Điều 2. Quy định áp dụng hệ thống tài khoản kế toán

Hệ thống Tài khoản kế toán áp dụng đối với Trung tâm Lưu ký chứng khoán Việt Nam thực hiện theo quy định tại Quyết định 15/2006/QĐ-BTC, Thông tư 244/2009/TT-BTC với các sửa đổi, bổ sung sau:

1. Sửa đổi và bổ sung Tài khoản kế toán

1.1. Đổi tên Tài khoản 511- “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu”. Tài khoản 511 có các Tài khoản cấp 2 và cấp 3 sau:

- Tài khoản 5111 - Doanh thu phí hoạt động nghiệp vụ:

+ Tài khoản 51111 - Doanh thu phí lưu ký chứng khoán;

+ Tài khoản 51112 - Doanh thu phí chuyển khoản chứng khoán;

+ Tài khoản 51113 - Doanh thu phí đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu;

+ Tài khoản 51114 - Doanh thu phí quản lý thành viên lưu ký;

+ Tài khoản 51115 - Doanh thu phí sửa lỗi sau giao dịch;

+ Tài khoản 51116 - Doanh thu phí chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch chứng khoán;

+ Tài khoản 51117 - Doanh thu phí thực hiện quyền;

+ Tài khoản 51118 - Doanh thu phí đăng ký chứng khoán.

- Tài khoản 5113 - Doanh thu hoạt động cung cấp dịch vụ:

+ Tài khoản 51131 - Doanh thu hoạt động dịch vụ cung cấp thông tin;

+ Tài khoản 51138 - Doanh thu hoạt động cung cấp dịch vụ khác.

- Tài khoản 5118 - Doanh thu khác.

1.2. Đổi tên Tài khoản 532 - “Giảm giá hàng bán” thành “Các khoản giảm trừ doanh thu”.

1.3. Đổi tên Tài khoản 631 - “Giá thành sản xuất” thành “Chi phí hoạt động”. Tài khoản 631 có các Tài khoản cấp 2 và cấp 3 sau:

- Tài khoản 6311 - Chi phí hoạt động nghiệp vụ:

+ Tài khoản 63111 - Chi phí hoạt động lưu ký chứng khoán;

+ Tài khoản 63112 - Chi phí hoạt động chuyển khoản chứng khoán;

+ Tài khoản 63113 - Chi phí hoạt động đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu;

+ Tài khoản 63114 - Chi phí hoạt động quản lý thành viên lưu ký;

+ Tài khoản 63115 - Chi phí hoạt động sửa lỗi sau giao dịch;

+ Tài khoản 63116 - Chi phí hoạt động chuyển quyền;

+ Tài khoản 63117 - Chi phí hoạt động thực hiện quyền;

+ Tài khoản 63118 - Chi phí hoạt động đăng ký chứng khoán.

- Tài khoản 6313 - Chi phí hoạt động dịch vụ:

+ Tài khoản 63131 - Chi phí hoạt động cung cấp dịch vụ cung cấp thông tin;

+ Tài khoản 63132 - Chi phí hoạt động cung cấp dịch vụ đại lý chuyển nhượng và thực hiện quyền sở hữu;

+ Tài khoản 63138 - Chi phí hoạt động cung cấp dịch vụ khác.

- Tài khoản 6318 - Chi phí hoạt động khác.

1.4. Đổi tên Tài khoản 002 - “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” thành “Vật tư, chứng chỉ có giá nhận giữ hộ”.

2. Bổ sung Tài khoản cấp 1

2.1. Bổ sung Tài khoản 114 - Tiền gửi thực hiện quyền mua chứng khoán.

2.2. Bổ sung Tài khoản 115 - Tiền gửi Quỹ hỗ trợ thanh toán.

2.3. Bổ sung Tài khoản 116 - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu.

2.4. Bổ sung Tài khoản 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

2.5. Bổ sung Tài khoản 132 - Phải thu tổ chức phát hành chứng khoán. Tài khoản này có 5 Tài khoản cấp 2 sau:

- Tài khoản 1321 - Phải thu phí đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu;

- Tài khoản 1322 - Phải thu phí đại lý chuyển nhượng chứng khoán;

- Tài khoản 1323 - Phải thu phí đăng ký chứng khoán;

- Tài khoản 1324 - Phải thu phí thực hiện quyền;

- Tài khoản 1328 - Phải thu từ hoạt động cung cấp dịch vụ khác.

2.6. Bổ sung Tài khoản 134 - Phải thu thành viên lưu ký chứng khoán. Tài khoản này có các Tài khoản cấp 2 và cấp 3 sau:

- Tài khoản 1341 - Phải thu về phí:

+ Tài khoản 13411- Phải thu phí lưu ký chứng khoán;

+ Tài khoản 13412 - Phải thu phí chuyển khoản chứng khoán;

+ Tài khoản 13414 - Phải thu phí quản lý thành viên lưu ký chứng khoán;

+ Tài khoản 13415 - Phải thu phí sửa lỗi sau giao dịch;

+ Tài khoản 13416 - Phải thu phí chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch chứng khoán;

+ Tài khoản 13418 - Phải thu phí khác.

- Tài khoản 1343 - Phải thu từ hoạt động cung cấp dịch vụ:

+ Tài khoản 13431 - Phải thu từ hoạt động dịch vụ cung cấp thông tin;

+ Tài khoản 13438 - Phải thu từ hoạt động cung cấp dịch vụ khác.

- Tài khoản 1345 - Phải thu Quỹ hỗ trợ thanh toán;

- Tài khoản 1348 - Phải thu khác của thành viên lưu ký chứng khoán.

2.7. Bổ sung Tài khoản 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán. Tài khoản này có 2 Tài khoản cấp 2:

- Tài khoản 3211 - Thanh toán bù trừ giao dịch chứng khoán;

- Tài khoản 3212 - Thanh toán trực tiếp giao dịch chứng khoán.

2.8. Bổ sung Tài khoản 322 - Phải trả tổ chức phát hành chứng khoán. Tài khoản này có 2 Tài khoản cấp 2:

- Tài khoản 3221 - Phải trả tiền thực hiện quyền mua chứng khoán;

- Tài khoản 3228 - Phải trả khác cho tổ chức phát hành chứng khoán.

2.9. Bổ sung Tài khoản 325 - Quỹ hỗ trợ thanh toán.

2.10. Bổ sung Tài khoản 326 - Phải trả hộ cổ tức, gốc và lãi trái phiếu. Tài khoản này có các Tài khoản cấp 2 và cấp 3 sau:

- Tài khoản 3261 - Phải trả cổ tức:

+ Tài khoản 32611 - Phải trả cổ tức bằng tiền;

+ Tài khoản 32612 - Phải trả cổ phiếu lẻ bằng tiền.

- Tài khoản 3262 - Phải trả gốc trái phiếu;

- Tài khoản 3263 - Phải trả lãi trái phiếu.

2.11. Bổ sung Tài khoản 359 - Quỹ phòng ngừa rủi ro nghiệp vụ.

2.12. Bổ sung Tài khoản 637 - Chi phí trực tiếp chung. Tài khoản này có các Tài khoản cấp 2 và cấp 3 sau:

- Tài khoản 6371 - Chi phí nhân viên trực tiếp;

- Tài khoản 6372 - Chi phí vật tư, đồ dùng;

- Tài khoản 6374 - Chi phí tài sản cố định:

+ Tài khoản 63741 - Chi phí khấu hao TSCĐ;

+ Tài khoản 63742 - Chi phí bảo dưỡng, sửa chữa TSCĐ;

+ Tài khoản 63743 - Chi phí thuê thiết bị, tài sản.

- Tài khoản 6376 - Chi phí đào tạo chuyên gia;

- Tài khoản 6377 - Chi phí giám sát;

- Tài khoản 6378 - Chi phí bằng tiền khác.

2.13. Bổ sung Tài khoản 005 - Công cụ, dụng cụ lâu bền đang sử dụng.

2.14. Bổ sung Tài khoản 012 - Chứng khoán lưu ký. Tài khoản này có các Tài khoản cấp 2 và cấp 3 sau:

- Tài khoản 0121 - Chứng khoán giao dịch

+ Tài khoản 01211 - Chứng khoán giao dịch của thành viên lưu ký;

+ Tài khoản 01212 - Chứng khoán giao dịch của khách hàng trong nước;

+ Tài khoản 01213 - Chứng khoán giao dịch của khách hàng nước ngoài;

+ Tài khoản 01218 - Chứng khoán giao dịch của tổ chức khác.

- Tài khoản 0122 - Chứng khoán tạm ngừng giao dịch

+ Tài khoản 01221 - Chứng khoán tạm ngừng giao dịch của thành viên lưu ký;

+ Tài khoản 01222 - Chứng khoán tạm ngừng giao dịch của khách hàng trong nước;

+ Tài khoản 01223 - Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài;

+ Tài khoản 01228 - Chứng khoán tạm ngừng giao dịch của tổ chức khác.

- Tài khoản 0123 - Chứng khoán cầm cố

+ Tài khoản 01231 - Chứng khoán cầm cố của thành viên lưu ký;

+ Tài khoản 01232 - Chứng khoán cầm cố của khách hàng trong nước;

+ Tài khoản 01233 - Chứng khoán cầm cố của khách hàng nước ngoài;

+ Tài khoản 01238 - Chứng khoán cầm cố của tổ chức khác;

- Tài khoản 0124 - Chứng khoán tạm giữ

+ Tài khoản 01241 - Chứng khoán tạm giữ của thành viên lưu ký;

+ Tài khoản 01242 - Chứng khoán tạm giữ của khách hàng trong nước;

+ Tài khoản 01243 - Chứng khoán tạm giữ của khách hàng nước ngoài;

+ Tài khoản 01248 - Chứng khoán tạm giữ của tổ chức khác.

- Tài khoản 0125 - Chứng khoán chờ thanh toán

+ Tài khoản 01251 - Chứng khoán chờ chuyển đi của thành viên lưu ký;

+ Tài khoản 01252 - Chứng khoán chờ chuyển đi của khách hàng trong nước;

+ Tài khoản 01253 - Chứng khoán chờ chuyển đi của khách hàng nước ngoài;

+ Tài khoản 01254 - Chứng khoán chờ về của thành viên lưu ký;

+ Tài khoản 01255 - Chứng khoán chờ về của khách hàng trong nước;

+ Tài khoản 01256 - Chứng khoán chờ về của khách hàng nước ngoài;

+ Tài khoản 01257 - Phong toả bán chứng khoán chờ về của thành viên lưu ký;

+ Tài khoản 01258 - Phong toả bán chứng khoán chờ về của khách hàng trong nước;

+ Tài khoản 01259 - Phong toả bán chứng khoán chờ về của khách hàng nước ngoài.

- Tài khoản 0126 - Chứng khoán phong toả chờ rút

+ Tài khoản 01261 - Chứng khoán phong toả chờ rút của thành viên lưu ký;

+ Tài khoản 01262 - Chứng khoán phong toả chờ rút của khách hàng trong nước;

+ Tài khoản 01263 - Chứng khoán phong toả chờ rút của khách hàng nước ngoài;

+ Tài khoản 01268 - Chứng khoán phong toả chờ rút của tổ chức khác.

- Tài khoản 0127 - Chứng khoán chờ giao dịch

+ Tài khoản 01271 - Chứng khoán chờ giao dịch của thành viên lưu ký;

+ Tài khoản 01272 - Chứng khoán chờ giao dịch của khách hàng trong nước;

+ Tài khoản 01273 - Chứng khoán chờ giao dịch của khách hàng nước ngoài;

+ Tài khoản 01274 - Chứng khoán chờ giao dịch của tổ chức khác;

+ Tài khoản 01275 - Chứng khoán chờ giao dịch hạn chế chuyển nhượng của thành viên lưu ký;

+ Tài khoản 01276 - Chứng khoán chờ giao dịch hạn chế chuyển nhượng của khách hàng trong nước;

+ Tài khoản 01277 - Chứng khoán chờ giao dịch hạn chế chuyển nhượng của khách hàng nước ngoài;

+ Tài khoản 01278 - Chứng khoán chờ giao dịch hạn chế chuyển nhượng của tổ chức khác.

- Tài khoản 0128 - Chứng khoán ký quỹ đảm bảo khoản vay

+ Tài khoản 01281 - Chứng khoán ký quỹ đảm bảo các khoản vay của thành viên lưu ký;

+ Tài khoản 01282 - Chứng khoán ký quỹ đảm bảo các khoản vay khách hàng trong nước;

+ Tài khoản 01283 - Chứng khoán ký quỹ đảm bảo các khoản vay của khách hàng nước ngoài;

+ Tài khoản 01288 - Chứng khoán ký quỹ đảm bảo các khoản vay của tổ chức khác.

- Tài khoản 0129 - Chứng khoán sửa lỗi giao dịch.

2.15. Bổ sung Tài khoản 013 - Chứng khoán lưu ký công ty đại chúng đăng ký lưu ký tại Trung tâm Lưu ký chứng khoán nhưng không niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán. Tài khoản này có các Tài khoản cấp 2 và cấp 3 sau:

- Tài khoản 0131 - Chứng khoán giao dịch

+ Tài khoản 01311 - Chứng khoán giao dịch của thành viên lưu ký;

+ Tài khoản 01312 - Chứng khoán giao dịch của khách hàng trong nước;

+ Tài khoản 01313 - Chứng khoán giao dịch của khách hàng nước ngoài;

+ Tài khoản 01318 - Chứng khoán giao dịch của tổ chức khác.

- Tài khoản 0132 - Chứng khoán tạm ngừng giao dịch

+ Tài khoản 01321 - Chứng khoán tạm ngừng giao dịch của thành viên lưu ký;

+ Tài khoản 01322 - Chứng khoán tạm ngừng giao dịch của khách hàng trong nước;

+ Tài khoản 01323 - Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài;

+ Tài khoản 01328 - Chứng khoán tạm ngừng giao dịch của tổ chức khác.

- Tài khoản 0133 - Chứng khoán cầm cố

+ Tài khoản 01331 - Chứng khoán cầm cố của thành viên lưu ký;

+ Tài khoản 01332 - Chứng khoán cầm cố của khách hàng trong nước;

+ Tài khoản 01333 - Chứng khoán cầm cố của khách hàng nước ngoài;

+ Tài khoản 01338 - Chứng khoán cầm cố của tổ chức khác.

- Tài khoản 0134 - Chứng khoán tạm giữ

+ Tài khoản 01341 - Chứng khoán tạm giữ của thành viên lưu ký;

+ Tài khoản 01342 - Chứng khoán tạm giữ của khách hàng trong nước;

+ Tài khoản 01343 - Chứng khoán tạm giữ của khách hàng nước ngoài;

+ Tài khoản 01348 - Chứng khoán tạm giữ của tổ chức khác.

- Tài khoản 0136 - Chứng khoán phong toả chờ rút

+ Tài khoản 01361 - Chứng khoán phong toả chờ rút của thành viên lưu ký;

+ Tài khoản 01362 - Chứng khoán phong toả chờ rút của khách hàng trong nước;

+ Tài khoản 01363 - Chứng khoán phong toả chờ rút của khách hàng nước ngoài; + Tài khoản 01368 - Chứng khoán phong toả chờ rút của tổ chức khác.

3. Không dùng một số Tài khoản kế toán

3.1. Không dùng các Tài khoản trong Bảng cân đối kế toán sau:

- Tài khoản 121 - Đầu tư chứng khoán ngắn hạn;

- Tài khoản 129 - Dự phòng giảm giá đầu tư ngắn hạn;

- Tài khoản 151 - Hàng mua đang đi đường;

- Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 - Thành phẩm;

- Tài khoản 156 - Hàng hoá;

- Tài khoản 157 - Hàng hoá gửi bán;

- Tài khoản 158 - Hàng hoá kho bảo thuế;

- Tài khoản 159 - Dự phòng giảm giá hàng tồn kho;

- Tài khoản 171 - Giao dịch mua bán lại trái phiếu Chính phủ;

- Tài khoản 217 - Bất động sản đầu tư;

- Tài khoản 315 - Nợ dài hạn đến hạn trả;

- Tài khoản 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

- Tài khoản 343 - Trái phiếu phát hành;

- Tài khoản 417 - Quỹ hỗ trợ sắp xếp doanh nghiệp;

- Tài khoản 419 - Cổ phiếu quỹ;

- Tài khoản 441 - Nguồn vốn đầu tư xây dựng cơ bản;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 521- Chiết khấu thương mại;

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 611 - Mua hàng;

- Tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

- Tài khoản 622 - Chi phí nhân công trực tiếp;

- Tài khoản 623 - Chi phí sử dụng máy thi công;

- Tài khoản 627 - Chi phí sản xuất chung;

- Tài khoản 632 - Giá vốn hàng bán;

- Tài khoản 641 - Chi phí bán hàng.

3.2. Không dùng các Tài khoản ngoài Bảng Cân đối kế toán sau:

- Tài khoản 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược.

Danh mục Hệ thống Tài khoản kế toán áp dụng cho Trung tâm Lưu ký chứng khoán Việt Nam như sau (Xem phụ lục 01).

Điều 3. Kế toán Tiền gửi thực hiện quyền mua chứng khoán

Bổ sung Tài khoản 114 - Tiền gửi thực hiện quyền mua chứng khoán.

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động khoản tiền gửi thực hiện quyền mua chứng khoán phát hành của các tổ chức, cá nhân đăng ký mua chứng khoán nộp vào tài khoản của Trung tâm Lưu ký chứng khoán mở tại ngân hàng chỉ định thanh toán.

Kết cấu và nội dung phản ánh của Tài khoản 114 - Tiền gửi thực hiện quyền mua chứng khoán

Bên Nợ:

Số tiền gửi thực hiện quyền mua chứng khoán phát hành của các tổ chức, cá nhân nộp vào tài khoản của Trung tâm Lưu ký chứng khoán mở tại ngân hàng chỉ định thanh toán.

Bên Có:

Rút tiền gửi thực hiện quyền mua chứng khoán thanh toán cho tổ chức phát hành chứng khoán.

Số dư bên Nợ:

Số tiền gửi thực hiện quyền mua chứng khoán hiện còn cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi nhận giấy báo Có của Ngân hàng thanh toán về khoản tiền gửi thực hiện quyền mua chứng khoán phát hành của các thành viên lưu ký, ghi:

Nợ TK 114 - Tiền gửi thực hiện quyền mua chứng khoán

Có TK 322 - Phải trả tổ chức phát hành chứng khoán (3221).

2. Định kỳ nhận lãi tiền gửi của các cá nhân, tổ chức nộp vào tài khoản của Trung tâm lưu ký để thực hiện quyền mua chứng khoán phát hành, ghi:

Nợ TK 114 - Tiền gửi thực hiện quyền mua chứng khoán

Có TK 338 - Phải trả khác (3388).

(Khoản tiền lãi này Trung tâm Lưu ký chứng khoán phải theo dõi riêng để trả lại cho các cá nhân, tổ chức nộp tiền thực hiện quyền mua chứng khoán phát hành.)

3. Khi rút tiền gửi thực hiện quyền mua chứng khoán phát hành sau chuyển trả cho tổ chức phát hành, ghi:

Nợ TK 322 - Phải trả tổ chức phát hành chứng khoán (3221)

Có TK 114- Tiền gửi thực hiện quyền mua chứng khoán.

Điều 4. Kế toán Tiền gửi Quỹ hỗ trợ thanh toán

Bổ sung Tài khoản 115 - Tiền gửi Quỹ hỗ trợ thanh toán.

Tài khoản này được phản ánh số hiện có và tình hình biến động khoản tiền gửi của Quỹ hỗ trợ thanh toán mà Trung tâm Lưu ký chứng khoán được uỷ quyền lập và quản lý từ nguồn đóng góp của các thành viên lưu ký.

Kết cấu và nội dung phản ánh của tài khoản 115 - Tiền gửi Quỹ hỗ trợ thanh toán

Bên Nợ

- Số tiền đóng góp của các thành viên lưu ký vào Quỹ hỗ trợ thanh toán gửi tại Ngân hàng thanh toán;

- Tiền lãi phát sinh từ khoản tiền gửi của Quỹ hỗ trợ thanh toán;

- Số tiền gốc và lãi phạt các thành viên lưu ký thực trả do vay Quỹ hỗ trợ thanh toán.

Bên Có

- Rút tiền gửi Quỹ hỗ trợ thanh toán để thanh toán giao dịch chứng khoán thay cho các thành viên lưu ký trong trường hợp tạm thời mất khả năng thanh toán;

- Hoàn trả cho thành viên lưu ký khi thành viên đó chấm dứt hoạt động lưu ký theo quy định tại Quy chế thành viên của Trung tâm Lưu ký chứng khoán.

Số dư bên Nợ

Số tiền gửi Quỹ hỗ trợ thanh toán hiện còn gửi tại Ngân hàng thanh toán.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi thực nhận tiền đóng góp của tất cả thành viên lưu ký vào tài khoản Quỹ hỗ trợ thanh toán đứng tên Trung tâm Lưu ký chứng khoán mở tại Ngân hàng thanh toán theo quy định hiện hành, ghi:

Nợ TK 115 -Tiền gửi Quỹ hỗ trợ thanh toán

Có TK 325 - Quỹ hỗ trợ thanh toán.

2. Khi Trung tâm Lưu ký đề nghị ngân hàng thanh toán chuyển tiền từ tài khoản tiền gửi Quỹ hỗ trợ thanh toán để thanh toán thay cho các thành viên lưu ký bị thiếu hụt tạm thời khả năng thanh toán, căn cứ vào giấy báo Nợ của Ngân hàng, ghi:

Nợ TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán

Có TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán

Đồng thời, ghi:

Nợ TK 134 - Phải thu thành viên lưu ký chứng khoán (1345)

Có TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán.

3. Khi thành viên lưu ký hoàn trả Quỹ hỗ trợ thanh toán số tiền đã được Trung tâm lưu ký thanh toán thay cho các thành viên trong trường hợp thành viên lưu ký tạm thời mất khả năng thanh toán và số tiền lãi phạt do sử dụng Quỹ hỗ trợ thanh toán, ghi:

Nợ TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán

Có TK 134 - Phải thu thành viên lưu ký chứng khoán

(Số tiền nợ gốc) (1345)

Có TK 325 - Quỹ hỗ trợ thanh toán (Số tiền lãi phạt phân bổ cho các thành viên).

4. Khi chi tiền gửi trả lại Quỹ hỗ trợ thanh toán cho thành viên lưu ký chứng khoán chấm dứt hoạt động lưu ký theo quy định tại quy chế thành viên của Trung tâm Lưu ký chứng khoán, ghi:

Nợ TK 325 - Quỹ hỗ trợ thanh toán

Có TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán.

5. Khi phát sinh lãi từ tài khoản tiền gửi Quỹ hỗ trợ thanh toán của thành viên lưu ký do Ngân hàng thanh toán, ghi:

Nợ TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán

Có TK 325 - Quỹ hỗ trợ thanh toán.

Điều 5. Kế toán Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu

Bổ sung Tài khoản 116 - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu.

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động về số tiền trên tài khoản của Trung tâm Lưu ký chứng khoán mở tại ngân hàng thanh toán để thanh toán hộ các tổ chức phát hành về cổ tức, gốc và lãi trái phiếu cho các nhà đầu tư thông qua các thành viên lưu ký chứng khoán.

Kết cấu và nội dung phản ánh của tài khoản 116 - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu

Bên Nợ:

Số tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu mà tổ chức phát hành gửi tại tài khoản của Trung tâm Lưu ký chứng khoán mở ở Ngân hàng thanh toán.

Bên Có:

- Rút tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu trả cho tổ chức, cá nhân nắm giữ chứng khoán thông qua các thành viên lưu ký chứng khoán;

- Số tiền trả lại tổ chức phát hành chứng khoán (nếu có).

Số dư bên Nợ:

Số tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu hiện còn cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi tiền thực về tài khoản của Trung tâm Lưu ký chứng khoán mở tại Ngân hàng thanh toán do các tổ chức phát hành chuyển khoản để uỷ quyền cho Trung tâm Lưu ký chứng khoán thanh toán hộ cổ tức, gốc và lãi trái phiếu, kế toán ghi:

Nợ TK 116 - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu

Có TK 326 - Phải trả hộ cổ tức, gốc và lãi trái phiếu.

2. Khi thực thanh toán hộ cổ tức, gốc và lãi trái phiếu cho người sở hữu chứng khoán thông qua các thành viên lưu ký chứng khoán, ghi:

Nợ TK 326- Phải trả hộ cổ tức, gốc và lãi trái phiếu

Có TK 116 - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu.

3. Định kỳ nhận lãi của số tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu, ghi:

Nợ TK 116 - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu

Có TK 326 - Phải trả hộ cổ tức, gốc và lãi trái phiếu.

Điều 6. Kế toán Tiền gửi thanh toán bù trừ giao dịch chứng khoán

Bổ sung Tài khoản 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

Tài khoản này phản ánh số hiện có và tình hình biến động về số tiền của các thành viên lưu ký chứng khoán đã chuyển vào tài khoản của Trung tâm Lưu ký chứng khoán mở tại Ngân hàng thanh toán để sẵn sàng tham gia thanh toán bù trừ giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán.

Trường hợp Trung tâm Lưu ký chứng khoán và các thành viên lưu ký chứng khoán thoả thuận với các Ngân hàng chịu trách nhiệm thanh toán tiền của các giao dịch chứng khoán đã khớp lệnh của nhà đầu tư theo bảng kê thanh toán bù trừ của Trung tâm Lưu ký chứng khoán thì không sử dụng tài khoản này.

Kết cấu và nội dung phản ánh của Tài khoản 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

Bên Nợ:

Các khoản tiền của thành viên lưu ký đã chuyển vào tài khoản của Trung tâm Lưu ký chứng khoán mở tại Ngân hàng chỉ định thanh toán để chuẩn bị sẵn sàng tham gia thanh toán bù trừ giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán.

Bên Có:

Số tiền Trung tâm Lưu ký chứng khoán chuyển trả cho các thành viên lưu ký theo kết quả thanh toán bù trừ chứng khoán.

Tài khoản này không có số dư cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi Trung tâm Lưu ký chứng khoán nhận được Giấy báo Có của Ngân hàng thanh toán về số tiền phải thanh toán đã chuyển vào tài khoản thanh toán giao dịch chứng khoán của Trung tâm Lưu ký chứng khoán mở tại Ngân hàng thanh toán theo kết quả thanh toán bù trừ giao dịch chứng khoán, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

Có TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán (3211).

2. Căn cứ lệnh chuyển tiền của Trung tâm Lưu ký chứng khoán, ngân hàng thanh toán tiến hành chuyển tiền từ tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của Trung tâm Lưu ký chứng khoán sang tài khoản của thành viên lưu ký được nhận (thành viên bán) mở tại Ngân hàng chỉ định thanh toán, ghi:

Nợ TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán (3211)

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán.

Đồng thời với việc thanh toán tiền, Trung tâm Lưu ký chứng khoán tiến hành thực hiện các thủ tục chuyển số chứng khoán đã được khớp lệnh mua - bán từ tài khoản của thành viên lưu ký bán sang tài khoản của thành viên lưu ký mua trên Tài khoản 012 - Chứng khoán lưu ký (Tài khoản ngoài Bảng Cân đối kế toán).

Điều 7. Kế toán Phải thu tổ chức phát hành chứng khoán

Bổ sung tài khoản 132 - Phải thu tổ chức phát hành chứng khoán.

Tài khoản này dùng để phản ánh các khoản phải thu của tổ chức phát hành chứng khoán về các khoản phí dịch vụ thanh toán hộ, phí đại lý chuyển nhượng chứng khoán và các dịch vụ khác.

Kết cấu và nội dung phản ánh của tài khoản 132 - Phải thu tổ chức phát hành chứng khoán

Bên Nợ:

Số tiền phải thu tổ chức phát hành chứng khoán.

Bên Có:

Số tiền tổ chức phát hành chứng khoán đã trả.

Số dư bên Nợ:

Số tiền còn phải thu của tổ chức phát hành chứng khoán cuối kỳ.

Tài khoản 132 - Phải thu tổ chức phát hành chứng khoán, có 5 tài khoản cấp 2:

- Tài khoản 1321 - Phải thu phí đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu: Phản ánh số hiện có và tình hình biến động tăng, giảm khoản phải thu phí đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu;

- Tài khoản 1322 - Phải thu phí đại lý chuyển nhượng chứng khoán: Phản ánh số hiện có và tình hình biến động tăng, giảm khoản phải thu phí đại lý chuyển nhượng chứng khoán.

- Tài khoản 1323 - Phải thu phí đăng ký chứng khoán: Phản ánh số hiện có và tình hình biến động tăng, giảm khoản phải thu phí đăng ký chứng khoán.

- Tài khoản 1324 - Phải thu phí thực hiện quyền: Phản ánh số hiện có và tình hình biến động tăng, giảm khoản phải thu phí thực hiện quyền.

- Tài khoản 1328 - Phải thu từ hoạt động cung cấp dịch vụ khác: Phản ánh số hiện có và tình hình biến động tăng, giảm khoản phải thu từ hoạt động cung cấp dịch vụ khác chưa được phản ánh ở các tài khoản 1321, 1322, 1323 và 1324.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Xác định số tiền Trung tâm lưu ký chứng khoán phải thu tổ chức phát hành chứng khoán về các khoản dịch vụ đã cung cấp, ghi:

Nợ TK 132 - Phải thu tổ chức phát hành chứng khoán

Có TK 511 - Doanh thu.

2. Khi thu được tiền, ghi:

Nợ các TK 111, 112, ...

Có TK 132 - Phải thu tổ chức phát hành chứng khoán.

Điều 8. Kế toán Phải thu thành viên lưu ký chứng khoán

Bổ sung Tài khoản 134 - Phải thu thành viên lưu ký chứng khoán.

Tài khoản này dùng để phản ánh các khoản phải thu và tình hình thanh toán các khoản phải thu của Trung tâm Lưu ký chứng khoán đối với các thành viên lưu ký. Các khoản phải thu phản ánh vào tài khoản này gồm:

- Phải thu về phí;

- Phải thu từ hoạt động cung cấp dịch vụ;

- Phải thu thiếu hụt Quỹ hỗ trợ thanh toán;

- Phải thu khác của thành viên lưu ký chứng khoán.

Nguyên tắc hạch toán tài khoản này:

1. Tài khoản này được hạch toán chi tiết cho từng thành viên lưu ký chứng khoán, cho từng nội dung phải thu và từng lần thanh toán.

2. Không phản ánh vào tài khoản này các khoản phí, doanh thu cung cấp dịch vụ cho các thành viên lưu ký chứng khoán đã thu tiền ngay (tiền mặt hoặc séc hoặc đã thu qua ngân hàng).

3. Trong quá trình hạch toán kế toán chi tiết, kế toán phải tiến hành phân loại các khoản nợ để có biện pháp thu hồi nợ kịp thời hoặc có cơ sở lập dự phòng các khoản nợ phải thu khó đòi.

Kết cấu và nội dung phản ánh của tài khoản 134 - Phải thu thành viên lưu ký chứng khoán

Bên Nợ:

Số phải thu các thành viên lưu ký chứng khoán từ hoạt động nghiệp vụ;

Số phải thu các thành viên lưu ký chứng khoán từ hoạt động cung ứng dịch vụ;

Số phải thu các thành viên lưu ký chứng khoán thiếu hụt Quỹ hỗ trợ thanh toán từ nguồn đóng góp của các thành viên lưu ký;

Số phải thu khác các thành viên lưu ký chứng khoán.

Bên Có:

Số tiền các thành viên lưu ký chứng khoán đã trả nợ, đã thanh toán.

Số dư bên Nợ:

Số nợ còn phải thu của các thành viên lưu ký chứng khoán cuối kỳ.

Tài khoản 134 - Phải thu thành viên lưu ký chứng khoán, có 4 tài khoản cấp 2:

- Tài khoản 1341 - Phải thu về phí: Phản ánh số tiền phải thu và tình hình thanh toán các khoản phải thu về phí của các thành viên lưu ký chứng khoán. Tài khoản này có 6 tài khoản cấp 3:

+ Tài khoản 13411 - Phải thu phí lưu ký chứng khoán;

+ Tài khoản 13412 - Phải thu phí chuyển khoản chứng khoán;

+ Tài khoản 13414 - Phải thu phí quản lý thành viên lưu ký chứng khoán;

+ Tài khoản 13415 - Phải thu phí sửa lỗi sau giao dịch;

+ Tài khoản 13416 - Phải thu phí chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch chứng khoán;

+ Tài khoản 13418 - Phải thu phí khác.

- Tài khoản 1343 - Phải thu từ hoạt động cung cấp dịch vụ: Phản ánh số phải thu và tình hình thanh toán các khoản phải thu từ các khoản cung cấp dịch vụ của Trung tâm Lưu ký chứng khoán cho các thành viên lưu ký chứng khoán. Tài khoản này có 2 tài khoản cấp 3:

+ Tài khoản 13431 - Phải thu từ hoạt động dịch vụ cung cấp thông tin;

+ Tài khoản 13438 - Phải thu từ hoạt động cung cấp dịch vụ khác

- Tài khoản 1345 - Phải thu Quỹ hỗ trợ thanh toán: Phản ánh số tiền phải thu và tình hình thanh toán số thiếu hụt Quỹ hỗ trợ thanh toán của thành viên lưu ký chứng khoán.

- Tài khoản 1348 - Phải thu khác của thành viên lưu ký chứng khoán: Phản ánh các khoản phải thu và tình hình thanh toán các khoản phải thu khác của thành viên lưu ký chứng khoán ngoài các khoản đã phản ánh ở các TK 1341, 1343, 1345.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Các khoản phí đã được xác định ghi nhận nhưng chưa thu được tiền, ghi:

Nợ TK 134 - Phải thu thành viên lưu ký chứng khoán (1341)

Có TK 511 - Doanh thu (5111)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Khi thực thu được tiền phí từ các thành viên lưu ký chứng khoán, ghi:

Nợ các TK 111, 112

Có TK 134 - Phải thu thành viên lưu ký chứng khoán (1341).

2. Xác định số tiền phải thu các thành viên của Trung tâm Lưu ký chứng khoán từ hoạt động cung ứng dịch vụ, ghi:

Nợ TK 134 - Phải thu thành viên lưu ký chứng khoán (1343)

Có TK 511 - Doanh thu (5113)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Khi nhận được tiền do thành viên lưu ký trả tiền liên quan đến việc cung cấp dịch vụ, ghi:

Nợ các TK 111, 112 (1121)

Có TK 134 - Phải thu thành viên lưu ký chứng khoán (1343).

3. Số tiền phải thu các thành viên lưu ký chứng khoán về Quỹ hỗ trợ thanh toán, ghi:

Nợ TK 134 - Phải thu thành viên lưu ký chứng khoán (1345)

Có TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán.

Khi nhận được tiền của các thành viên lưu ký chứng khoán nộp Quỹ hỗ trợ thanh toán ghi tương tự như nghiệp vụ 1, 2 trên.

4. Khi Trung tâm Lưu ký chứng khoán đề nghị Ngân hàng thanh toán chuyển tiền từ tài khoản tiền gửi Quỹ hỗ trợ thanh toán để thanh toán thay cho các thành viên lưu ký bị thiếu hụt tạm thời khả năng thanh toán, căn cứ vào giấy báo Nợ của ngân hàng, ghi:

Nợ TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán

Có TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán.

Đồng thời ghi:

Nợ TK 134 - Phải thu Quỹ hỗ trợ thanh toán (1345)

Có TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán.

5. Trường hợp thành viên lưu ký chuyển tiền mặt hoặc tiền gửi trả Quỹ hỗ trợ thanh toán số tiền được Trung tâm Lưu ký chứng khoán thanh toán thay cho thành viên lưu ký trong trường hợp tạm thời thiếu hụt khả năng thanh toán và số tiền lãi phạt do sử dụng Quỹ hỗ trợ thanh toán, ghi:

Nợ TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán

Có TK 134 - Phải thu thành viên lưu ký chứng khoán (số tiền gốc đã được hỗ trợ thanh toán)

Có TK 325 - Quỹ hỗ trợ thanh toán (số tiền lãi phạt).

6. Nếu có khoản nợ phải thu khó đòi thực sự không thể thu nợ được, phải xử lý xoá sổ, căn cứ vào biên bản xử lý xoá nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (nếu chưa lập dự phòng)

Có TK 134 - Phải thu thành viên lưu ký chứng khoán.

Đồng thời, ghi đơn vào bên Nợ TK 004 - Nợ khó đòi đã xử lý (tài khoản ngoài Bảng Cân đối kế toán) nhằm tiếp tục theo dõi trong thời hạn qui định để có thể truy thu thành viên lưu ký mắc nợ số tiền đó.

7. Khi truy thu được khoản nợ khó đòi đã xử lý, ghi:

Nợ các TK 111, 112

Có TK 711 - Thu nhập khác.

Đồng thời ghi đơn bên Có TK 004 - Nợ khó đòi đã xử lý (Tài khoản ngoài Bảng Cân đối kế toán).

Điều 9. Kế toán Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán.

Bổ sung Tài khoản 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán.

Tài khoản này dùng để phản ánh tình hình thanh toán số tiền mà các thành viên lưu ký chứng khoán được nhận và phải trả vào ngày thanh toán tại Ngân hàng thanh toán.

Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán bao gồm hoạt động thanh toán bù trừ giao dịch chứng khoán (thanh toán đa phương) và hoạt động thanh toán trực tiếp giao dịch chứng khoán (thanh toán song phương).

Nguyên tắc hạch toán tài khoản này:

1. Việc thanh toán bù trừ giao dịch chứng khoán phải tuân theo các nguyên tắc, quy định và quy trình thanh toán được quy định hiện hành tại “Quy chế hoạt động bù trừ và thanh toán chứng khoán”.

2. Việc thực hiện thanh toán bù trừ chứng khoán phải thực hiện bằng hình thức chuyển khoản thông qua hệ thống tài khoản của thành viên lưu ký và Trung tâm Lưu ký chứng khoán mở tại Ngân hàng thanh toán và theo nguyên tắc chuyển giao chứng khoán đồng thời với thanh toán tiền.

3. Kế toán thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán phải mở sổ chi tiết theo dõi từng nghiệp vụ thanh toán và đối tượng thanh toán một cách rõ ràng, chính xác.

4. Về nguyên tắc, tài khoản này phải được tất toán sau mỗi lần kết thúc quá trình thanh toán của từng phiên giao dịch.

Kết cấu và nội dung phản ánh của Tài khoản 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán

Bên Nợ:

- Phản ánh số tiền của thành viên lưu ký được ngân hàng thanh toán trích chuyển vào tài khoản của Trung tâm Lưu ký chứng khoán tại ngân hàng thanh toán theo kết quả thanh toán bù trừ giao dịch chứng khoán.

- Số tiền Trung tâm Lưu ký chứng khoán chi từ tài khoản tiền gửi Quỹ hỗ trợ thanh toán để thanh toán thay cho thành viên lưu ký trong trường hợp thành viên lưu ký tạm thời mất khả năng thanh toán.

Bên Có:

- Số tiền Trung tâm Lưu ký chứng khoán chuyển trả cho các thành viên lưu ký bán chứng khoán theo kết quả thanh toán bù trừ.

Kết thúc quá trình thanh toán bù trừ giao dịch chứng khoán tại Ngân hàng thanh toán, Tài khoản 321 không có số dư.

Tài khoản 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán, có 2 tài khoản cấp 2:

- Tài khoản 3211 - Thanh toán bù trừ giao dịch chứng khoán: Phản ánh chi tiết kết quả thanh toán bù trừ giao dịch chứng khoán tại Ngân hàng thanh toán trên cơ sở kết quả của quá trình thanh toán bù trừ giữa các thành viên lưu ký mua và bán chứng khoán do Trung tâm Lưu ký chứng khoán thực hiện;

- Tài khoản 3212 - Thanh toán trực tiếp giao dịch chứng khoán: Phản ánh chi tiết kết quả thanh toán trực tiếp giao dịch chứng khoán do Trung tâm Lưu ký chứng khoán thực hiện.

Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu:

1. Đến ngày thanh toán, khi có lệnh chuyển tiền của Trung tâm Lưu ký chứng khoán, Ngân hàng thanh toán tiến hành chuyển tiền từ tài khoản tiền gửi của thành viên lưu ký mua chứng khoán tập hợp tại Trung tâm Lưu ký chứng khoán sang tài khoản thanh toán giao dịch chứng khoán của Trung tâm Lưu ký chứng khoán mở tại Ngân hàng thanh toán, căn cứ vào Giấy báo Nợ của Ngân hàng thanh toán, ghi:

Nợ TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (chi tiết theo thành viên lưu ký).

2. Khi Trung tâm Lưu ký chứng khoán nhận được Giấy báo Có của Ngân hàng thanh toán về số tiền phải thanh toán đã về tài khoản thanh toán giao dịch chứng khoán của Trung tâm Lưu ký chứng khoán mở tại Ngân hàng thanh toán theo kết quả thanh toán bù trừ giao dịch chứng khoán đã về tài khoản, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (chi tiết theo thành viên)

Có TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán.

3. Trong trường hợp thành viên lưu ký tạm thời thiếu hụt khả năng thanh toán, Trung tâm lưu ký chứng khoán sử dụng Quỹ hỗ trợ thanh toán để hỗ trợ thanh toán cho thành viên lưu ký, căn cứ Giấy báo Nợ của Ngân hàng kèm theo các chứng từ liên quan, ghi:

Nợ TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán

Có TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán (chi tiết theo thành viên lưu ký) (số tiền thành viên lưu ký có khả năng thanh toán)

Có TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán .

Đồng thời với nghiệp vụ thanh toán tiền, Trung tâm Lưu ký chứng khoán tiến hành các thủ tục thanh toán chứng khoán. Bộ phận kế toán lưu ký chứng khoán căn cứ vào Bảng kê thanh toán chứng khoán để ghi giảm số chứng khoán từ thành viên lưu ký bán ghi nhận tăng cho thành viên lưu ký mua thông qua Tài khoản 012 - Chứng khoán lưu ký (Tài khoản ngoài Bảng Cân đối kế toán).

Điều 10. Kế toán Các khoản phải trả tổ chức phát hành chứng khoán

Bổ sung Tài khoản 322 - Phải trả tổ chức phát hành chứng khoán.

Tài khoản này dùng để phản ánh tình hình nhận và thanh toán khoản phải trả cho tổ chức phát hành chứng khoán về số tiền thực hiện quyền mua chứng khoán của các tổ chức, cá nhân người đầu tư và các khoản khác.

Kết cấu và nội dung phản ánh của Tài khoản 322 - Phải trả tổ chức phát hành chứng khoán

Bên Nợ:

- Số tiền mà Trung tâm Lưu ký chứng khoán đã chuyển trả cho tổ chức phát hành chứng khoán về giá trị số chứng khoán mà tổ chức phát hành chứng khoán đã bán;

- Số tiền Trung tâm Lưu ký chứng khoán đã trả cho tổ chức phát hành chứng khoán về các khoản khác ngoài tiền thực hiện quyền mua chứng khoán;

- Số tiền Trung tâm Lưu ký chứng khoán đã chuyển trả lại cho tổ chức, cá nhân thực hiện quyền mua chứng khoán.

Bên Có:

- Số tiền Trung tâm Lưu ký chứng khoán phải trả cho tổ chức phát hành chứng khoán về số tiền thực hiện quyền mua chứng khoán của các tổ chức, cá nhân đã đăng ký mua của tổ chức phát hành;

- Các khoản phải trả khác cho tổ chức phát hành chứng khoán.

Số dư bên Có:

Số tiền mà Trung tâm Lưu ký chứng khoán còn phải trả cho tổ chức phát hành chứng khoán cuối kỳ.

Tài khoản 322 - Phải trả tổ chức phát hành chứng khoán, có 2 tài khoản cấp 2:

- Tài khoản 3221 - Phải trả tiền thực hiện quyền mua chứng khoán: Phản ánh số phải trả về tiền thực hiện quyền mua chứng khoán và đã trả tiền mua chứng khoán cho tổ chức phát hành chứng khoán;

- Tài khoản 3228 - Phải trả khác cho tổ chức phát hành chứng khoán: Phản ánh số phải trả và đã trả các khoản khác ngoài số tiền thực hiện quyền mua chứng khoán cho tổ chức phát hành chứng khoán.

Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu:

1. Khi Trung tâm Lưu ký chứng khoán nhận được tiền do các tổ chức, cá nhân thực hiện quyền mua chứng khoán chuyển đến, ghi:

Nợ TK 114 - Tiền gửi thực hiện quyền mua chứng khoán

Có TK 322 - Phải trả tổ chức phát hành chứng khoán (3221).

2. Khi chuyển tiền trả cho tổ chức phát hành chứng khoán về giá trị số chứng khoán đã phát hành, ghi:

Nợ TK 322 - Phải trả tổ chức phát hành chứng khoán (3221)

Có TK 114 - Tiền gửi thực hiện quyền mua chứng khoán.

3. Khi chi tiền trả các khoản khác cho tổ chức phát hành chứng khoán, ghi:

Nợ TK 322 - Phải trả tổ chức phát hành chứng khoán (3228)

Có các TK 111, 112,…

4. Khi Trung tâm Lưu ký chứng khoán chi tiền trả lại cho các tổ chức, cá nhân về số tiền thừa, ghi:

Nợ TK 322 - Phải trả tổ chức phát hành chứng khoán

Có TK 114 - Tiền gửi thực hiện quyền mua chứng khoán.

Điều 11. Kế toán Quỹ hỗ trợ thanh toán

Bổ sung Tài khoản 325 - Quỹ hỗ trợ thanh toán.

Tài khoản này phản ánh tình hình lập và sử dụng quỹ hỗ trợ thanh toán của Trung tâm Lưu ký chứng khoán từ nguồn đóng góp của các thành viên lưu ký để thực hiện thanh toán thay cho thành viên lưu ký chứng khoán trong trường hợp thành viên tạm thời mất khả năng thanh toán.

Nguyên tắc hạch toán tài khoản này:

1. Quỹ hỗ trợ thanh toán được hình thành từ các khoản đóng góp bằng tiền của tất cả các thành viên lưu ký chứng khoán theo mức cố định ban đầu và mức đóng góp hàng năm theo quy định của cơ chế tài chính. Trung tâm Lưu ký chứng khoán phải mở một tài khoản tiền gửi đứng tên Trung tâm Lưu ký chứng khoán tại Ngân hàng thanh toán để quản lý riêng tiền của thành viên lưu ký đóng góp vào Quỹ hỗ trợ thanh toán và tiền lãi phát sinh từ tài khoản tiền gửi Quỹ hỗ trợ thanh toán và tiền lãi phạt khi thành viên lưu ký tạm thời sử dụng Quỹ hỗ trợ thanh toán trong trường hợp thành viên lưu ký tạm thời thiếu hụt khả năng thanh toán.

2. Trung tâm Lưu ký chứng khoán chỉ được quyền sử dụng Quỹ hỗ trợ thanh toán để thanh toán thay cho thành viên lưu ký trong trường hợp thành viên lưu ký tạm thời thiếu hụt khả năng thanh toán.

3. Kế toán mở sổ chi tiết theo dõi Quỹ hỗ trợ thanh toán theo từng thành viên lưu ký.

Kết cấu và nội dung phản ánh của Tài khoản 325 - Quỹ hỗ trợ thanh toán:

Bên Nợ:

Hoàn trả tiền cho thành viên lưu ký khi thành viên lưu ký bị thu hồi Giấy chứng nhận thành viên lưu ký.

Bên Có:

- Khoản đóng góp vào Quỹ hỗ trợ thanh toán của các thành viên lưu ký;

- Lãi Ngân hàng phát sinh từ tài khoản tiền gửi Quỹ hỗ trợ thanh toán và tiền lãi phạt thu từ thành viên lưu ký vi phạm nghĩa vụ thanh toán.

Số dư bên Có:

Số tiền Quỹ hỗ trợ thanh toán còn lại cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Các thành viên lưu ký chứng khoán nộp khoản đóng góp vào Quỹ hỗ trợ thanh toán, ghi:

Nợ TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán

Có TK 325 - Quỹ hỗ trợ thanh toán.

2. Thu tiền gốc và lãi phạt từ các thành viên lưu ký vi phạm nghĩa vụ thanh toán, ghi:

Nợ TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán (số tiền thực thu)

Có TK 134 - Phải thu thành viên lưu ký chứng khoán (1345) (số tiền nợ Quỹ hỗ trợ thanh toán)

Có TK 325 - Quỹ hỗ trợ thanh toán (số tiền lãi phạt ghi tăng Quỹ hỗ trợ thanh toán ).

3. Trường hợp thành viên lưu ký dùng số tiền thu được do bán chứng khoán của lần giao dịch ngay sau đó để trả nợ số tiền vay Quỹ hỗ trợ thanh toán:

- Số tiền thực nhận do bán chứng khoán, ghi:

Nợ TK 118 - Tiền gửi thanh toán bù trừ giao dịch chứng khoán

Có TK 321 - Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán (3211).

- Số tiền thành viên lưu ký thực trả, ghi:

Nợ TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán (số tiền gốc và lãi vay Quỹ hỗ trợ thanh toán)

Có TK 134 - Phải thu thành viên lưu ký chứng khoán (1345) (số tiền nợ Quỹ hỗ trợ thanh toán )

Có TK 325 - Quỹ hỗ trợ thanh toán (số tiền lãi phạt ghi tăng Quỹ hỗ trợ thanh toán).

4. Hoàn trả thành viên lưu ký bị thu hồi Giấy chứng nhận thành viên lưu ký số tiền đã đóng góp vào Quỹ hỗ trợ thanh toán, ghi:

Nợ TK 325 - Quỹ hỗ trợ thanh toán

Có TK 115 - Tiền gửi Quỹ hỗ trợ thanh toán.

Điều 12. Kế toán Các khoản phải trả hộ cổ tức, gốc và lãi trái phiếu

Bổ sung Tài khoản 326 - Phải trả hộ cổ tức, gốc và lãi trái phiếu.

Tài khoản này dùng để phản ánh số phải trả hộ cổ tức, gốc và lãi trái phiếu cho người sở hữu cổ phiếu, trái phiếu mà Trung tâm Lưu ký chứng khoán có nhiệm vụ trả hộ tổ chức phát hành chứng khoán (Chính phủ hoặc công ty) cổ phiếu, trái phiếu khi được uỷ quyền. Kế toán phải mở sổ hạch toán chi tiết cho từng tổ chức phát hành chứng khoán và từng nội dung phải trả, đã trả.

Kết cấu và nội dung phản ánh của Tài khoản 326 - Phải trả hộ cổ tức, gốc và lãi trái phiếu: Bên Nợ:

- Số cổ tức, gốc và lãi trái phiếu đã trả cho người sở hữu cổ phiếu, trái phiếu mà Trung tâm Lưu ký chứng khoán có nhiệm vụ trả hộ cho tổ chức phát hành chứng khoán theo uỷ quyền;

- Số tiền trả lại cho tổ chức phát hành chứng khoán (nếu có).

Bên Có:

Số cổ tức, gốc và lãi trái phiếu phải trả cho người sở hữu cổ phiếu, trái phiếu mà Trung tâm Lưu ký chứng khoán có nhiệm vụ trả hộ cho tổ chức phát hành chứng khoán theo uỷ quyền.

Số dư bên Có:

Số cổ tức, gốc và lãi trái phiếu còn phải trả cho người sở hữu cổ phiếu, trái phiếu mà Trung tâm Lưu ký chứng khoán có nhiệm vụ trả hộ cho tổ chức phát hành chứng khoán theo uỷ quyền.

Tài khoản 326 - Phải trả hộ cổ tức, gốc và lãi trái phiếu, có 3 tài khoản cấp 2:

- Tài khoản 3261 - Phải trả cổ tức: Phản ánh số phải trả và số đã trả cổ tức theo uỷ quyền. Tài khoản này có 2 tài khoản cấp 3:

+ Tài khoản 32611 - Phải trả cổ tức bằng tiền;

+ Tài khoản 32612 - Phải trả cổ phiếu lẻ bằng tiền;

- Tài khoản 3262 - Phải trả gốc trái phiếu: Phản ánh số phải trả và số đã trả gốc trái phiếu theo uỷ quyền.

- Tài khoản 3263 - Phải trả lãi trái phiếu: Phản ánh số phải trả và số đã trả lãi trái phiếu theo uỷ quyền.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Khi Trung tâm Lưu ký chứng khoán thực nhận được tiền chuyển khoản của tổ chức phát hành chứng khoán về việc thanh toán hộ cổ tức, gốc và lãi trái phiếu cho người sở hữu chứng khoán theo uỷ quyền, kế toán ghi:

Nợ TK 116 - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu

Có TK 326 - Phải trả hộ cổ tức, gốc và lãi trái phiếu.

2. Khi Trung tâm Lưu ký chứng khoán thực trả cổ tức, gốc và lãi trái phiếu cho người sở hữu chứng khoán thông qua thành viên lưu ký chứng khoán, ghi:

Nợ TK 326 - Phải trả hộ cổ tức, gốc và lãi trái phiếu

Có TK 116 - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu.

Điều 13. Kế toán các khoản nhận ký quỹ, ký cược

Bổ sung Tài khoản 344 - Nhận ký quỹ, ký cược.

Tài khoản này dùng để phản ánh các khoản tiền mà Trung tâm Lưu ký chứng khoán nhận ký quỹ, ký cược của thành viên lưu ký chứng khoán và các đối tượng khác để đảm bảo cho các dịch vụ liên quan đến hoạt động kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết, như nhận tiền ký cược, ký quỹ để đảm bảo việc thực hiện hợp đồng kinh tế, hợp đồng đại lý, …

Kế toán nhận ký quỹ, ký cược phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng là nhà đầu tư và các đối tượng khác.

Kết cấu và nội dung phản ánh của Tài khoản 344 - Nhận ký quỹ, ký cược:

Bên Nợ:

- Hoàn trả tiền nhận ký quỹ, ký cược;

- Khoản tiền phạt do vi phạm hợp đồng kinh tế đã ký kết với Trung tâm Lưu ký chứng khoán .

Bên Có:

Nhận ký quỹ, ký cược bằng tiền.

Số dư bên Có:

Số tiền nhận ký quỹ, ký cược chưa trả.

Tài khoản 344 - Nhận ký quỹ, ký cược, có 2 tài khoản cấp 2:

- Tài khoản 3441 - Nhận ký quỹ, ký cược ngắn hạn: Phản ánh các khoản tiền Trung tâm Lưu ký chứng khoán nhận ký quỹ, ký cược của các thành viên lưu ký chứng khoán, các đơn vị, cá nhân khác bên ngoài Trung tâm Lưu ký chứng khoán có thời hạn từ 1 năm trở xuống.

- Tài khoản 3442 - Nhận ký quỹ, ký cược dài hạn: Phản ánh các khoản tiền Trung tâm Lưu ký chứng khoán nhận ký quỹ, ký cược của các thành viên lưu ký chứng khoán, các đơn vị, cá nhân khác bên ngoài Trung tâm Lưu ký chứng khoán có thời hạn từ 1 năm trở lên.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Khi nhận tiền ký quỹ, ký cược của các thành viên lưu ký chứng khoán và các đơn vị, cá nhân bên ngoài, ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược (Chi tiết từng đối tượng).

2. Khi hoàn trả tiền ký quỹ, ký cược cho các thành viên lưu ký chứng khoán và các đơn vị, cá nhân bên ngoài, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược

Có các TK 111, 112.

3. Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với Trung tâm Lưu ký chứng khoán, bị phạt theo thoả thuận trong hợp đồng kinh tế:

3.1. Khi có quyết định phạt do vi phạm hợp đồng kinh tế đã ký kết và khấu trừ vào tiền nhận ký quỹ, ký cược, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược

Có TK 711 - Thu nhập khác.

3.2. Khi thực trả khoản ký quỹ, ký cược còn lại, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược (Đã khấu trừ tiền phạt)

Có các TK 111, 112.

Điều 14. Kế toán Quỹ phòng ngừa rủi ro nghiệp vụ

Bổ sung Tài khoản 359 - Quỹ phòng ngừa rủi ro nghiệp vụ.

Tài khoản này dùng để phản ánh số hiện có và tình hình trích lập, sử dụng Quỹ phòng ngừa rủi ro nghiệp vụ của Trung tâm Lưu ký chứng khoán.

Nguyên tắc hạch toán tài khoản này:

1. Quỹ phòng ngừa rủi ro nghiệp vụ được trích lập hàng năm tính vào chi phí quản lý dùng để bù đắp các tổn thất cho khách hàng do sự cố kỹ thuật, do sơ suất của nhân viên trong quá trình hoạt động. Tổng Giám đốc Trung tâm Lưu ký chứng khoán quyết định mức trích quỹ cụ thể hàng năm trên cơ sở quy định của các văn bản pháp luật liên quan. Trong năm tài chính nếu không sử dụng hết số dự phòng đã lập thì được chuyển sang năm sau để sử dụng tiếp.

2. Về nguyên tắc, cuối mỗi năm tài chính khi khoá sổ kế toán, Trung tâm Lưu ký chứng khoán phải tiến hành trích lập Quỹ phòng ngừa rủi ro nghiệp vụ theo quy định của pháp luật hiện hành.

Kết cấu và nội dung phản ánh của Tài khoản 359 - Quỹ phòng ngừa rủi ro nghiệp vụ:

Bên Nợ:

Quỹ phòng ngừa rủi ro nghiệp vụ giảm do chi bồi thường thiệt hại cho các khách hàng trong trường hợp Trung tâm Lưu ký chứng khoán gây thiệt hại cho các khách hàng giao dịch.

Bên Có:

Quỹ phòng ngừa rủi ro nghiệp vụ tăng do trích lập hàng năm.

Số dư bên Có:

Quỹ phòng ngừa rủi ro nghiệp vụ hiện có cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Khi tạm trích lập Quỹ phòng ngừa rủi ro nghiệp vụ, căn cứ khối lượng giao dịch và tỷ lệ (%) được trích dự phòng theo quy định của cơ chế tài chính, Trung tâm Lưu ký chứng khoán tiến hành trích lập Quỹ phòng ngừa rủi ro nghiệp vụ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 359 - Quỹ phòng ngừa rủi ro nghiệp vụ.

2. Cuối kỳ kế toán năm, căn cứ khối lượng giao dịch của kỳ kế toán, tỷ lệ (%) được trích lập Quỹ phòng ngừa rủi ro nghiệp vụ theo quy định và số dư của Quỹ phòng ngừa rủi ro nghiệp vụ, kế toán tính, xác định số phải trích lập Quỹ phòng ngừa rủi ro nghiệp vụ, nếu số phải lập lớn hơn số đã tạm lập, chênh lệch số phải lập lớn hơn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 359 - Quỹ phòng ngừa rủi ro nghiệp vụ.

3. Khi phát sinh các khoản thiệt hại phải bồi thường cho các thành viên lưu ký căn cứ quyết định bồi thường của cấp có thẩm quyền, căn cứ hồ sơ bồi thường và chứng từ chi, ghi:

Nợ TK 359 - Quỹ phòng ngừa rủi ro nghiệp vụ

Có các TK 111, 112.

Điều 15. Kế toán Chi phí hoạt động

Sử dụng Tài khoản 631 - Chi phí hoạt động.

Tài khoản này dùng để phản ánh chi phí thực tế phát sinh của hoạt động nghiệp vụ và hoạt động dịch vụ trong một kỳ hoạt động của Trung tâm Lưu ký chứng khoán.

Nguyên tắc hạch toán tài khoản này:

1. Chỉ phản ánh vào tài khoản này các chi phí thực tế đã phát sinh có liên quan trực tiếp đến hoạt động nghiệp vụ và hoạt động cung cấp dịch vụ của Trung tâm Lưu ký chứng khoán theo chế độ quy định trong một kỳ kế toán.

2. Chi phí hoạt động nghiệp vụ được xác định gồm các loại sau:

- Chi phí hoạt động nghiệp vụ, gồm:

+ Chi phí phục vụ hoạt động đăng ký, lưu ký, thanh toán bù trừ; chi vận hành, bảo dưỡng, bảo trì hệ thống đăng ký, lưu ký, thanh toán bù trừ chứng khoán; chi cho hệ thống quản lý cổ phiếu công ty đại chúng chưa niêm yết;

+ Chi phí thanh toán cổ tức, lãi trái phiếu cho các tổ chức phát hành chứng khoán; chi phí quản lý hỗ trợ thanh toán;

+ Chi phí phục vụ việc cung cấp dịch vụ đại lý chuyển nhượng và thực hiện quyền sở hữu.

- Chi phí khác cho hoạt động nghiệp vụ là các khoản chi phí trực tiếp cho hoạt động Trung tâm lưu ký chứng khoán không thuộc các khoản chi trên.

3. Các chi phí trực tiếp khác phát sinh phục vụ đồng thời cho nhiều hoạt động nghiệp vụ và cung cấp dịch vụ như: Chi phí nhân công, khấu hao TSCĐ,… được phản ánh riêng trên Tài khoản 637 - Chi phí trực tiếp chung, cuối kỳ kết chuyển sang tài khoản 631 theo tiêu thức hợp lý để tính chi phí trực tiếp đầy đủ cho từng hoạt động.

4. Không được hạch toán vào Tài khoản 631 - “Chi phí hoạt động” các khoản chi sau:

- Chi phí tài chính như: Chi phí hoạt động đầu tư, chi lãi tiền vay, lỗ tỷ giá hối đoái,…

- Chi phí khác như: Chi thanh lý, nhượng bán TSCĐ, các khoản bị phạt, bị bồi thường,…

- Chi phí quản lý doanh nghiệp của Trung tâm Lưu ký chứng khoán như: chi lương và các khoản trích theo lương của cán bộ quản lý Trung tâm Lưu ký chứng khoán như Ban giám đốc, phòng Kế toán - Tài chính; chi hội nghị, công tác phí, tiếp khách, chi kiểm toán, chi phí dịch vụ mua ngoài, chi nộp phí giám sát cho Uỷ ban chứng khoán Nhà nước, chi trích lập Quỹ bồi thường thiệt hại cho các thành viên giao dịch chứng khoán,…

- Chi các khoản tổn thất tài sản sau khi đã được bù đắp bằng các nguồn theo chế độ;

- Các khoản thiệt hại đã được Chính phủ hỗ trợ, cơ quan bảo hiểm hoặc bên gây thiệt hại bồi thường;

- Các khoản phạt tiền mà tập thể, cá nhân phải nộp;

- Các khoản chi về đầu tư xây dựng cơ bản, chi trợ cấp khó khăn cho người lao động, chi ủng hộ tổ chức cá nhân khác;

- Các khoản chi thuộc nguồn khác đài thọ, như: Chi khen thưởng, phúc lợi, chi trợ cấp khó khăn thường xuyên, đột xuất,…

5. Kế toán phải mở sổ chi tiết theo dõi cho từng nội dung chi phí hoạt động nghiệp vụ.

6. Cuối kỳ kết chuyển toàn bộ chi phí nghiệp vụ phát sinh trong kỳ vào Tài khoản 911 - Xác định kết quả kinh doanh.

Tài khoản 631 không có số dư cuối kỳ.

Kết cấu và nội dung phản ánh của Tài khoản 631 - Chi phí hoạt động

Bên Nợ:

- Chi phí hoạt động nghiệp vụ phát sinh trong kỳ;

- Chi phí cung cấp dịch vụ phát sinh trong kỳ;

- Chi phí hoạt động khác phát sinh trong kỳ.

Bên Có:

Kết chuyển số chi phí hoạt động nghiệp vụ thực tế phát sinh trong kỳ vào Tài khoản 911 - Xác định kết quả kinh doanh.

Tài khoản 631 không có số dư cuối kỳ.

Tài khoản 631 - Chi phí hoạt động, có 3 tài khoản cấp 2:

- Tài khoản 6311 - Chi phí hoạt động nghiệp vụ: Phản ánh số chi phí phát sinh trong kỳ của hoạt động nghiệp vụ. Tài khoản 6311 - Chi phí hoạt động nghiệp vụ có 8 tài khoản cấp 3 như sau:

+ Tài khoản 63111 - Chi phí hoạt động lưu ký chứng khoán;

+ Tài khoản 63112 - Chi phí hoạt động chuyển khoản chứng khoán;

+ Tài khoản 63113 - Chi phí hoạt động đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu;

+ Tài khoản 63114 - Chi phí hoạt động quản lý thành viên lưu ký;

+ Tài khoản 63115 - Chi phí hoạt động sửa lỗi sau giao dịch;

+ Tài khoàn 63116 - Chi phí hoạt động chuyển quyền;

+ Tài khoản 63117 - Chi phí hoạt động thực hiện quyền;

+ Tài khoản 63118 - Chi phí hoạt động đăng ký chứng khoán.

- Tài khoản 6313 - Chi phí hoạt động dịch vụ: Phản ánh số chi phí hoạt động cung cấp dịch vụ phát sinh trong kỳ. Tài khoản 6313 - Chi phí hoạt động dịch vụ có 3 tài khoản cấp 3 như sau:

+ Tài khoản 63131 - Chi phí hoạt động cung cấp dịch vụ cung cấp thông tin;

+ Tài khoản 63132 - Chi phí hoạt động cung cấp dịch vụ đại lý chuyển nhượng và thực hiện quyền sở hữu;

+ Tài khoản 63138 - Chi phí hoạt động cung cấp dịch vụ khác.

- Tài khoản 6318 - Chi phí hoạt động khác: Phản ánh số chi phí hoạt động khác của Trung tâm Lưu ký chứng khoán phát sinh trong kỳ ngoài các hoạt động đã phản ánh ở Tài khoản 6311 và Tài khoản 6313.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Khi phát sinh chi phí hoạt động nghiệp vụ, ghi:

Nợ TK 631 - Chi phí hoạt động

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 153, 331,…

2. Khi phát sinh các chi phí của hoạt động cung cấp dịch vụ và các hoạt động khác của Trung tâm lưu ký chứng khoán, ghi:

Nợ TK 631 - Chi phí hoạt động

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 153, 331,…

3. Cuối kỳ, nhận kết chuyển chi phí trực tiếp chung phân bổ cho các hoạt động, ghi:

Nợ TK 631 - Chi phí hoạt động (6311, 6313, 6318)

Có TK 637 - Chi phí trực tiếp chung.

Cuối kỳ, xác định tổng số chi phí hoạt động phát sinh và kết chuyển vào Tài khoản 911 để xác định kết quả hoạt động trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 631 - Chi phí hoạt động nghiệp vụ.

Điều 16. Kế toán Chi phí trực tiếp chung

Bổ sung Tài khoản 637 - Chi phí trực tiếp chung.

Tài khoản này dùng để phản ánh các chi phí chung phục vụ trực tiếp cho hoạt động kinh doanh của Trung tâm Lưu ký chứng khoán, gồm: chi phí nhân viên trực tiếp, chi phí vật tư, đồ dùng, chi phí khấu hao TSCĐ, chi phí bảo hiểm trách nhiệm nghề nghiệp, chi phí bằng tiền khác.

Cuối kỳ kế toán Trung tâm Lưu ký chứng khoán phải tiến hành tính toán, phân bổ kết chuyển chi phí trực tiếp chung vào chi phí các hoạt động cụ thể ghi vào bên Nợ TK 631 - “Chi phí hoạt động” theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

Kết cấu và nội dung phản ánh của Tài khoản 637 - Chi phí trực tiếp chung:

Bên Nợ:

Các chi phí trực tiếp chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí trực tiếp chung;

- Kết chuyển chi phí trực tiếp chung vào bên Nợ TK 631.

Tài khoản 637 không có số dư cuối kỳ.

Tài khoản 637 - Chi phí trực tiếp chung, có 6 tài khoản cấp 2:

- Tài khoản 6371 - Chi phí nhân viên trực tiếp: Phản ánh các chi phí liên quan đến nhân viên trực tiếp hoạt động kinh doanh của Trung tâm Lưu ký chứng khoán như: Chi phí lương, BHXH, …

- Tài khoản 6372 - Chi phí vật tư, đồ dùng: Phản ánh chi phí vật liệu văn phòng dùng trực tiếp chung cho các hoạt động kinh doanh trong kỳ của Trung tâm Lưu ký chứng khoán mà không phải là chi phí vật liệu, văn phòng dùng cho quản lý của Trung tâm Lưu ký chứng khoán.

- Tài khoản 6374 - Chi phí tài sản cố định: Phản ánh chi phí TSCĐ dùng trực tiếp chung cho các hoạt động kinh doanh trong kỳ bao gồm chi phí khấu hao TSCĐ; chi phí bảo dưỡng, sửa chữa TSCĐ và chi phí thuê thiết bị, tài sản. Tài khoản 6374 có 3 tài khoản cấp 3 như sau:

+ Tài khoản 63741 - Chi phí khấu hao TSCĐ;

+ Tài khoản 63742 - Chi phí bảo dưỡng, sửa chữa TSCĐ;

+ Tài khoản 63743 - Chi phí thuê thiết bị, tài sản.

- Tài khoản 6376 - Chi phí đào tạo chuyên gia: Phản ánh các khoản chi phí đào tạo chuyên gia mà Trung tâm Lưu ký chứng khoán phát sinh trong kỳ liên quan đến nhiều hoạt động của Trung tâm Lưu ký chứng khoán.

- Tài khoản 6377 - Chi phí giám sát: Phản ánh các khoản chi phí quản lý, giám sát các thành viên lưu ký chứng khoán phát sinh trong kỳ.

- Tài khoản 6378 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác liên quan trực tiếp đến nhiều hoạt động kinh doanh trong kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Chi phí nhân viên tham gia trực tiếp hoạt động kinh doanh phải trả trong kỳ:

1.1. Tiền lương, tiền công phải trả, các khoản phải trả theo lương (phụ cấp trách nhiệm, phụ cấp nghề nghiệp, thưởng trong lương, …), ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6371)

Có TK 334 - Phải trả người lao động (3341, 3342).

1.2. Trích BHXH, BHYT, KPCĐ, bảo hiểm thất nghiệp theo quy định hiện hành, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3342) (Phần khấu trừ vào lương)

Nợ TK 637 - Chi phí trực tiếp chung (6371) (Phần tính vào chi phí)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3389).

2. Chi phí vật liệu văn phòng dùng cho hoạt động trực tiếp các hoạt động kinh doanh của Trung tâm lưu ký chứng khoán, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6372)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 331.

3. Chi phí công cụ, đồ dùng dùng cho hoạt động trực tiếp các hoạt động kinh doanh của Trung tâm lưu ký chứng khoán, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6372)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 153, 331.

4. Khi phát sinh các chi phí khấu hao TSCĐ, chi phí thuê TSCĐ, bảo dưỡng, sửa chữa,… tài sản cố định phục vụ trực tiếp cho hoạt động kinh doanh của Trung tâm Lưu ký chứng khoán, ghi:

4.1. Chi phí khấu hao TSCĐ, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6374)

Có TK 214 - Hao mòn TSCĐ (2141, 2143).

4.2. Chi phí khấu hao TSCĐ thuê tài chính, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6374)

Có TK 214 - Hao mòn TSCĐ (2142).

4.3. Chi phí bảo dưỡng, sửa chữa TSCĐ, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6374) (Nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị lớn, phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

4.4. Chi phí thuê thiết bị tài sản, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6374)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

5. Chi phí đào tạo chuyên gia, chi quản lý, giám sát các thành viên lưu ký, ghi:

Nợ TK 637 - Chi phí trực tiếp chung (6376, 6377)

Có các TK liên quan.

6. Chi phí bằng tiền khác cho hoạt động trực tiếp các hoạt động kinh doanh của Trung tâm Lưu ký chứng khoán, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6378)

Có các TK 111, 112.

7. Khi chi tiền mua bảo hiểm trách nhiệm nghề nghiệp hàng năm, ghi:

Nợ TK 637- Chi phí trực tiếp chung (6378)

Có các TK 111, 112.

8. Trường hợp mua bảo hiểm trách nhiệm nhiều kỳ kế toán:

8.1. Khi mua, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn, hoặc

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112.

8.2. Định kỳ, phân bổ vào chi phí, ghi:

Nợ TK 637 - Chi phí trực tiếp chung

Có TK 242 - Chi phí trả trước dài hạn, hoặc

Có TK 142 - Chi phí trả trước ngắn hạn.

9. Cuối kỳ kế toán kết chuyển chi phí vào bên Nợ TK 631 - Chi phí hoạt động kinh doanh theo tiêu thức hợp lý, ghi:

Nợ TK 631 - Chi phí hoạt động (6311, 6313, 6318)

Có TK 637 - Chi phí trực tiếp chung.

Điều 17. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ.

1. Báo cáo tài chính năm

Hệ thống báo cáo tài chính năm áp dụng cho Trung tâm Lưu ký chứng khoán bao gồm 5 biểu báo cáo sau:

- Bảng Cân đối kế toán | Mẫu số B 01 - TTLK
- Báo cáo kết quả hoạt động kinh doanh | Mẫu số B 02 - TTLK
- Báo cáo lưu chuyển tiền tệ | Mẫu số B 03 - TTLK
- Báo cáo tình hình biến động vốn chủ sở hữu | Mẫu số B 05 - TTLK
- Bản thuyết minh báo cáo tài chính | Mẫu số B 09 - TTLK

2. Báo cáo tài chính giữa niên độ

Trung tâm Lưu ký chứng khoán phải lập 4 biểu báo cáo tài chính giữa niên độ dạng đầy đủ như sau:

- Bảng Cân đối kế toán giữa niên độ (dạng đầy đủ) | Mẫu số B 01a - TTLK
- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) | Mẫu số B 02a - TTLK
- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) | Mẫu số B 03a - TTLK
- Bản thuyết minh báo cáo tài chính chọn lọc | Mẫu số B 09a - TTLK

Điều 18. Mẫu báo cáo tài chính áp dụng cho Trung tâm Lưu ký chứng khoán.

1. Mẫu báo cáo tài chính năm (Xem Phụ lục số 02)

2. Mẫu báo cáo tài chính giữa niên độ (dạng đầy đủ):

Bốn mẫu báo cáo tài chính giữa niên độ (dạng đầy đủ) áp dụng cho Trung tâm Lưu ký chứng khoán giống như mẫu báo cáo tài chính giữa niên độ (dạng đầy đủ) ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 và Thông tư 244/2009/TT-BTC ngày 31/12/2009. Các chỉ tiêu trong từng báo cáo tài chính giữa niên độ giống như báo cáo tài chính năm ban hành tại Thông tư này.

Điều 19. Nội dung và phương pháp lập Báo cáo tài chính

1.Nội dung và phương pháp lập Bảng Cân đối kế toán (Mẫu số B 01 - TTLK ) (Xem phụ lục 02).

- Số liệu ghi vào cột 5 “Số đầu năm” của báo cáo này năm nay được căn cứ vào số liệu ghi ở cột 4 “Số cuối năm” của từng chỉ tiêu của báo cáo này năm trước;

- Số liệu ghi vào cột 4 “Số cuối năm” của báo cáo này tại ngày kết thúc kỳ kế toán năm, được hướng dẫn như sau:

Trong Thông tư này chỉ hướng dẫn nội dung và phương pháp lập các chỉ tiêu (khoản mục) có sửa đổi, bổ sung để ghi số liệu vào cột 4 “Số cuối năm” của báo cáo này năm nay. Các chỉ tiêu (khoản mục) không có sửa đổi, bổ sung được lập theo chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

Phải thu tổ chức phát hành chứng khoán (Mã số 136)

Chỉ tiêu này phản ánh số phải thu tổ chức phát hành chứng khoán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào Số dư nợ Tài khoản 132 - “Phải thu tổ chức phát hành chứng khoán” trên sổ Cái Tài khoản 132.

Phải thu thành viên lưu ký chứng khoán (Mã số 137)

Chỉ tiêu này phản ánh số phải thu ngắn hạn thành viên lưu ký chứng khoán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ Tài khoản 134 - “Phải thu thành viên lưu ký chứng khoán” trên sổ Cái Tài khoản 134.

Phải trả hộ cổ tức, gốc và lãi trái phiếu (Mã số 321)

Chỉ tiêu này phản ánh tổng giá trị cổ tức, gốc và lãi trái phiếu phải trả cho người sở hữu cổ phiếu, trái phiếu mà tổ chức phát hành chứng khoán uỷ quyền cho Trung tâm Lưu ký chứng khoán trả thông qua các thành viên lưu ký chứng khoán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả hộ cổ tức, gốc và lãi trái phiếu” căn cứ vào số dư Có Tài khoản 326 - “Phải trả hộ cổ tức, gốc và lãi trái phiếu” trên sổ Cái Tài khoản 326.

Phải trả tổ chức phát hành chứng khoán (Mã số 322)

Chỉ tiêu này phản ánh các khoản Trung tâm Lưu ký chứng khoán phải trả cho tổ chức phát hành chứng khoán theo uỷ quyền của các thành viên lưu ký chứng khoán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả tổ chức phát hành chứng khoán” căn cứ vào số dư Có Tài khoản 322 - “Phải trả tổ chức phát hành chứng khoán” trên sổ Cái Tài khoản 322.

Quỹ hỗ trợ thanh toán (Mã số 351)

Chỉ tiêu này phản ánh số Quỹ hỗ trợ thanh toán từ nguồn đóng góp của các thành viên lưu ký chứng khoán hiện có tại thời điểm báo cáo tài chính. Số liệu để ghi vào chỉ tiêu “Quỹ hỗ trợ thanh toán” căn cứ vào số dư Có Tài khoản 325 - “Quỹ hỗ trợ thanh toán” trên sổ Cái Tài khoản 325.

Quỹ phòng ngừa rủi ro nghiệp vụ (Mã số 359)

Chỉ tiêu này phản ánh khoản Quỹ phòng ngừa rủi ro nghiệp vụ hiện có tại thời điểm báo cáo để bồi thường thiệt hại cho khách hàng và thành viên lưu ký chứng khoán. Số liệu để ghi vào chỉ tiêu “Quỹ phòng ngừa rủi ro nghiệp vụ” căn cứ vào số dư Có Tài khoản 359 - “Quỹ phòng ngừa rủi ro nghiệp vụ” trên sổ Cái Tài khoản 359.

2. Nội dung và phương pháp lập Báo cáo tình hình biến động vốn chủ sở hữu (Mẫu số B 05-TTLK)

Báo cáo này dùng để phản ánh tình hình biến động vốn chủ sở hữu của Trung tâm Lưu ký chứng khoán.

Cột A “Chỉ tiêu” phản ánh các chỉ tiêu thuộc vốn chủ sở hữu.

Cột 1, cột 2 “Số dư đầu năm” phản ánh số dư đầu năm (bao gồm năm trước, năm nay) theo từng chỉ tiêu thuộc vốn chủ sở hữu.

Số liệu để ghi vào cột 1 “Năm trước” theo từng chỉ tiêu được căn cứ vào số liệu ghi ở cột 7 của báo cáo này năm trước.

Số liệu để ghi vào cột 2 theo từng chỉ tiêu được căn cứ vào số liệu ghi ở cột 8 của báo cáo này năm trước, hoặc số liệu ghi vào cột 2 được căn cứ vào sổ kế toán các TK 411, 412, 413, 414, 415, 418 và 421 năm nay.

Cột 3, cột 4, cột 5, cột 6 “Số tăng/giảm” phản ánh tình hình tăng, giảm vốn chủ sở hữu theo từng chỉ tiêu trong năm.

Số liệu để ghi vào cột 3, cột 4 “Tăng”, “Giảm” của năm trước theo từng chỉ tiêu căn cứ vào số liệu của cột 5 “Tăng”; cột 6 “Giảm” của báo cáo này năm trước.

Số liệu ghi vào cột 5, cột 6 “Tăng”, “Giảm” của năm nay theo từng chỉ tiêu được căn cứ vào sổ kế toán các TK 411, 412, 413, 414, 415, 418 và 421 năm báo cáo.

Cột 7, cột 8 “Số dư cuối năm” phản ánh số dư cuối năm (bao gồm năm trước, năm nay) vốn chủ sở hữu theo từng chỉ tiêu. Số liệu ghi vào cột 7 (số dư cuối năm trước) của báo cáo này năm nay được căn cứ vào số liệu ghi ở cột 8 (số dư cuối năm nay) của báo cáo này năm trước.

Số liệu ghi vào cột 8 “Số dư cuối năm nay” của báo cáo này năm nay được căn cứ vào số dư cuối năm của các TK 411, 412, 413, 414, 415, 418 và 421 năm báo cáo.

3. Nội dung và phương pháp lập Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ, Bản thuyết minh báo cáo tài chính năm, nội dung và phương pháp lập các báo cáo tài chính giữa niên độ được thực hiện theo Chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

Điều 20. Chế độ chứng từ kế toán và sổ kế toán

Chế độ chứng từ kế toán và Chế độ sổ kế toán áp dụng cho Trung tâm Lưu ký chứng khoán Việt Nam thực hiện theo Luật kế toán; Chế độ chứng từ kế toán, Chế độ sổ kế toán quy định trong Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính và Thông tư 244/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính.

Hình thức sổ kế toán áp dụng đối với Trung tâm Lưu ký chứng khoán Việt Nam: Áp dụng hình thức kế toán trên máy vi tính.

Điều 21. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01/01/2011.

2. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Giám đốc Trung tâm Lưu ký chứng khoán Việt Nam và Thủ trưởng các đơn vị liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện Thông tư, nếu có khó khăn vướng mắc, đề nghị đơn vị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ, các Phó Thủ tướng;

- UBND, Sở Tài chính, Cục thuế các tỉnh,

TP trực thuộc TW, Chính phủ (để báo cáo);

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Các Bộ, cơ quan ngang Bộ cơ quan thuộc Chính phủ;

- Kiểm toán Nhà nước;

- Phòng thương mại và công nghiệp Việt Nam;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Ban chỉ đạo TW về phòng chống tham nhũng;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế (Bộ Tài chính);

- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHỤ LỤC

Thông tư số 152/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính Hướng dẫn kế toán áp dụng đối với Trung tâm Lưu ký chứng khoán Việt Nam

Phụ lục số 01

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

SỐ TT | SỐ HIỆU TÀI KHOẢN |  |  | TÊN TÀI KHOẢN | GHI CHÚ
 | CẤP 1 | CẤP 2 | CẤP 3
1 | 2 | 3 | 4 | 5 | 6
 |  |  |  | LOẠI 1 - TÀI SẢN NGẮN HẠN |
1 | 111 |  |  | Tiền mặt |
 |  | 1111 |  | Tiền Việt Nam |
 |  | 1112 |  | Ngoại tệ |
2 | 112 |  |  | Tiền gửi Ngân hàng |
 |  | 1121 |  | Tiền Việt Nam |
 |  | 1122 |  | Ngoại tệ |
3 | 113 |  |  | Tiền đang chuyển |
 |  | 1131 |  | Tiền Việt Nam |
 |  | 1132 |  | Ngoại tệ |
4 | 114 |  |  | Tiền gửi thực hiện quyền mua chứng khoán |
5 | 115 |  |  | Tiền gửi Quỹ hỗ trợ thanh toán |
6 | 116 |  |  | Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu |
7 | 118 |  |  | Tiền gửi thanh toán bù trừ giao dịch chứng khoán |
8 | 128 |  |  | Đầu tư tài chính ngắn hạn khác |
9 | 131 |  |  | Phải thu của khách hàng |
10 | 132 |  |  | Phải thu tổ chức phát hành chứng khoán |
 |  | 1321 |  | Phải thu phí đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu |
 |  | 1322 |  | Phải thu phí đại lý chuyển nhượng chứng khoán |
 |  | 1323 |  | Phải thu phí đăng ký chứng khoán |
 |  | 1324 |  | Phải thu phí thực hiện quyền |
 |  | 1328 |  | Phải thu từ hoạt động cung cấp dịch vụ khác |
11 | 133 |  |  | Thuế GTGT được khấu trừ |
 |  | 1331 |  | Thuế GTGT được khấu trừ của hàng hoá, dịch vụ |
 |  | 1332 |  | Thuế GTGT được khấu trừ của TSCĐ |
12 | 134 |  |  | Phải thu thành viên lưu ký chứng khoán |
 |  | 1341 |  | Phải thu về phí |
 |  |  | 13411 | Phải thu phí lưu ký chứng khoán |
 |  |  | 13412 | Phải thu phí chuyển khoản chứng khoán |
 |  |  | 13414 | Phải thu phí quản lý thành viên lưu ký chứng khoán |
 |  |  | 13415 | Phải thu phí sửa lỗi sau giao dịch |
 |  |  | 13416 | Phải thu phí chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của SGDCK |
 |  |  | 13418 | Phải thu phí khác |
 |  | 1343 |  | Phải thu từ hoạt động cung cấp dịch vụ |
 |  |  | 13431 | Phải thu từ hoạt động dịch vụ cung cấp thông tin |
 |  |  | 13438 | Phải thu từ hoạt động cung cấp dịch vụ khác |
 |  | 1345 |  | Phải thu Quỹ hỗ trợ thanh toán |
 |  | 1348 |  | Phải thu khác của thành viên lưu ký chứng khoán |
13 | 136 |  |  | Phải thu nội bộ |
 |  | 1361 |  | Vốn kinh doanh ở đơn vị trực thuộc |
 |  | 1368 |  | Phải thu nội bộ khác |
14 | 138 |  |  | Phải thu khác |
 |  | 1381 |  | Tài sản thiếu chờ xử lý |
 |  | 1388 |  | Phải thu khác |
15 | 139 |  |  | Dự phòng phải thu khó đòi |
16 | 141 |  |  | Tạm ứng |
17 | 142 |  |  | Chi phí trả trước ngắn hạn |
18 | 144 |  |  | Cầm cố, ký cược, ký quỹ ngắn hạn |
19 | 152 |  |  | Nguyên liệu, vật liệu |
20 | 153 |  |  | Công cụ, dụng cụ |
21 | 161 |  |  | Chi sự nghiệp |
 |  | 1611 |  | Chi sự nghiệp năm trước |
 |  | 1612 |  | Chi sự nghiệp năm nay |
 |  |  |  | LOẠI 2 - TÀI SẢN DÀI HẠN |
22 | 211 |  |  | Tài sản cố định hữu hình |
 |  | 2111 |  | Nhà cửa, vật kiến trúc |
 |  | 2112 |  | Máy móc, thiết bị |
 |  | 2113 |  | Phương tiện vận tải, truyền dẫn |
 |  | 2114 |  | Thiết bị, dụng cụ quản lý |
 |  | 2118 |  | Tài sản cố định khác |
23 | 212 |  |  | Tài sản cố định thuê tài chính |
24 | 213 |  |  | Tài sản cố định vô hình |
 |  | 2131 |  | Quyền sử dụng đất |
 |  | 2132 |  | Quyền phát hành |
 |  | 2133 |  | Bản quyền, bằng sáng chế |
 |  | 2135 |  | Phần mềm máy vi tính |
 |  | 2138 |  | TSCĐ vô hình khác |
25 | 214 |  |  | Hao mòn TSCĐ |
 |  | 2141 |  | Hao mòn TSCĐ hữu hình |
 |  | 2142 |  | Hao mòn TSCĐ thuê tài chính |
 |  | 2143 |  | Hao mòn TSCĐ vô hình |
26 | 221 |  |  | Đầu tư vào công ty con |
27 | 222 |  |  | Vốn góp liên doanh |
28 | 223 |  |  | Đầu tư vào công ty liên kết |
29 | 228 |  |  | Đầu tư dài hạn khác |
30 | 229 |  |  | Dự phòng giảm giá đầu tư dài hạn |
31 | 241 |  |  | Xây dựng cơ bản dở dang |
 |  | 2411 |  | Mua sắm TSCĐ |
 |  | 2412 |  | Xây dựng cơ bản |
 |  | 2413 |  | Sửa chữa lớn TSCĐ |
32 | 242 |  |  | Chi phí trả trước dài hạn |
33 | 243 |  |  | Tài sản thuế thu nhập hoãn lại |
34 | 244 |  |  | Ký quỹ, ký cược dài hạn |
 |  |  |  | LOẠI 3 - NỢ PHẢI TRẢ |
35 | 311 |  |  | Vay ngắn hạn |
36 | 321 |  |  | Thanh toán giao dịch chứng khoán tại Trung tâm Lưu ký chứng khoán |
 |  | 3211 |  | Thanh toán bù trừ giao dịch chứng khoán |
 |  | 3212 |  | Thanh toán trực tiếp giao dịch chứng khoán |
37 | 322 |  |  | Phải trả tổ chức phát hành chứng khoán |
 |  | 3221 |  | Phải trả tiền thực hiện quyền mua chứng khoán |
 |  | 3228 |  | Phải trả khác cho tổ chức phát hành chứng khoán |
38 | 325 |  |  | Quỹ hỗ trợ thanh toán |
39 | 326 |  |  | Phải trả hộ cổ tức, gốc và lãi trái phiếu |
 |  | 3261 |  | Phải trả cổ tức |
 |  |  | 32611 | Phải trả cổ tức bằng tiền |
 |  |  | 32612 | Phải trả cổ phiếu lẻ bằng tiền |
 |  | 3262 |  | Phải trả gốc trái phiếu |
 |  | 3263 |  | Phải trả lãi trái phiếu |
40 | 331 |  |  | Phải trả cho người bán |
41 | 333 |  |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 |  | Thuế GTGT phải nộp |
 |  |  | 33311 | Thuế GTGT đầu ra |
 |  |  | 33312 | Thuế GTGT hàng nhập khẩu |
 |  | 3332 |  | Thuế tiêu thụ đặc biệt |
 |  | 3333 |  | Thuế xuất, nhập khẩu |
 |  | 3334 |  | Thuế thu nhập doanh nghiệp |
 |  | 3335 |  | Thuế thu nhập cá nhân |
 |  | 3337 |  | Thuế nhà đất, tiền thuê đất |
 |  | 3338 |  | Các loại thuế khác |
 |  | 3339 |  | Phí, lệ phí và các khoản phải nộp khác |
42 | 334 |  |  | Phải trả người lao động |
 |  | 3341 |  | Phải trả công nhân viên |
 |  | 3342 |  | Phải trả người lao động khác |
 |  | 3343 |  | Phải trả Hội đồng quản trị |
43 | 335 |  |  | Chi phí phải trả |
44 | 336 |  |  | Phải trả nội bộ |
45 | 338 |  |  | Phải trả, phải nộp khác |
 |  | 3381 |  | Tài sản thừa chờ giải quyết |
 |  | 3382 |  | Kinh phí công đoàn |
 |  | 3383 |  | Bảo hiểm xã hội |
 |  | 3384 |  | Bảo hiểm y tế |
 |  | 3387 |  | Doanh thu chưa thực hiện |
 |  | 3388 |  | Phải trả, phải nộp khác |
 |  | 3389 |  | Bảo hiểm thất nghiệp |
46 | 341 |  |  | Vay dài hạn |
 |  | 3411 |  | Vay ngân hàng |
 |  | 3412 |  | Vay các đối tượng khác |
47 | 342 |  |  | Nợ dài hạn |
48 | 344 |  |  | Nhận ký quỹ, ký cược |
 |  | 3441 |  | Nhận ký quỹ, ký cược ngắn hạn |
 |  | 3442 |  | Nhận ký quỹ, ký cược dài hạn |
49 | 347 |  |  | Thuế thu nhập hoãn lại phải trả |
50 | 351 |  |  | Quỹ dự phòng trợ cấp mất việc làm |
51 | 352 |  |  | Dự phòng phải trả |
52 | 353 |  |  | Quỹ khen thưởng, phúc lợi |
 |  | 3531 |  | Quỹ khen thưởng |
 |  | 3532 |  | Quỹ phúc lợi |
 |  | 3533 |  | Quỹ phúc lợi đã hình thành TSCĐ |
 |  | 3534 |  | Quỹ khen thưởng Ban quản lý, điều hành |
53 | 356 |  |  | Quỹ phát triển khoa học và công nghệ |
 |  | 3561 |  | Quỹ phát triển khoa học và công nghệ |
 |  | 3562 |  | Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ |
54 | 359 |  |  | Quỹ phòng ngừa rủi ro nghiệp vụ |
 |  |  |  | LOẠI 4 - NGUỒN VỐN CHỦ SỞ HỮU |
55 | 411 |  |  | Nguồn vốn kinh doanh |
 |  | 4111 |  | Vốn đầu tư của chủ sở hữu |
 |  | 4118 |  | Vốn khác |
56 | 412 |  |  | Chênh lệch đánh giá lại tài sản |
57 | 413 |  |  | Chệnh lệch tỷ giá hối đoái |
 |  | 4131 |  | Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính |
 |  | 4132 |  | Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB |
58 | 414 |  |  | Quỹ đầu tư phát triển |
59 | 415 |  |  | Quỹ dự phòng tài chính | Chi tiết theo yc QLý
60 | 418 |  |  | Các quỹ khác thuộc vốn chủ sở hữu |
61 | 421 |  |  | Lợi nhuận chưa phân phối |
 |  | 4211 |  | Lợi nhuận chưa phân phối năm trước |
 |  | 4212 |  | Lợi nhuận chưa phân phối năm nay |
62 | 461 |  |  | Nguồn kinh phí sự nghiệp |
 |  | 4611 |  | Nguồn kinh phí sự nghiệp năm trước |
 |  | 4612 |  | Nguồn kinh phí sự nghiệp năm nay |
63 | 466 |  |  | Nguồn kinh phí đã hình thành TSCĐ |
 |  |  |  | LOẠI 5 - DOANH THU |
64 | 511 |  |  | Doanh thu |
 |  | 5111 |  | Doanh thu phí hoạt động nghiệp vụ |
 |  |  | 51111 | Doanh thu phí lưu ký chứng khoán |
 |  |  | 51112 | Doanh thu phí chuyển khoản chứng khoán |
 |  |  | 51113 | Doanh thu phí đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu |
 |  |  | 51114 | Doanh thu phí quản lý thành viên lưu ký |
 |  |  | 51115 | Doanh thu phí sửa lỗi sau giao dịch |
 |  |  | 51116 | Doanh thu phí chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của SGDCK |
 |  |  | 51117 | Doanh thu phí thực hiện quyền |
 |  |  | 51118 | Doanh thu phí đăng ký chứng khoán |
 |  | 5113 |  | Doanh thu hoạt động cung cấp dịch vụ |
 |  |  | 51131 | Doanh thu hoạt động dịch vụ cung cấp thông tin |
 |  |  | 51132 | Doanh thu hoạt động đại lý chuyển nhượng chứng khoán |
 |  |  | 51138 | Doanh thu hoạt động cung cấp dịch vụ khác |
 |  | 5118 |  | Doanh thu khác |
65 | 515 |  |  | Doanh thu hoạt động tài chính |
66 | 532 |  |  | Các khoản giảm trừ doanh thu |
 |  |  |  | LOẠI 6 - CHI PHÍ |
67 | 631 |  |  | Chi phí hoạt động |
 |  | 6311 |  | Chi phí hoạt động nghiệp vụ |
 |  |  | 63111 | Chi phí hoạt động lưu ký chứng khoán |
 |  |  | 63112 | Chi phí hoạt động chuyển khoản chứng khoán |
 |  |  | 63113 | Chi phí hoạt động đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu |
 |  |  | 63114 | Chi phí hoạt động quản lý thành viên lưu ký |
 |  |  | 63115 | Chi phí hoạt động sửa lỗi sau giao dịch |
 |  |  | 63116 | Chi phí hoạt động chuyển quyền |
 |  |  | 63117 | Chi phí hoạt động thực hiện quyền |
 |  |  | 63118 | Chi phí hoạt động đăng ký chứng khoán |
 |  | 6313 |  | Chi phí hoạt động dịch vụ |
 |  |  | 63131 | Chi phí hoạt động cung cấp dịch vụ cung cấp thông tin |
 |  |  | 63132 | Chi phí hoạt động cung cấp dịch vụ đại lý chuyển nhượng và thực hiện quyền sở hữu |
 |  |  | 63138 | Chi phí hoạt động cung cấp dịch vụ khác |
 |  | 6318 |  | Chi phí hoạt động khác |
68 | 635 |  |  | Chi phí tài chính |
69 | 637 |  |  | Chi phí trực tiếp chung |
 |  | 6371 |  | Chi phí nhân viên trực tiếp |
 |  | 6372 |  | Chi phí vật tư, đồ dùng |
 |  | 6374 |  | Chi phí tài sản cố định |
 |  |  | 63741 | Chi phí khấu hao TSCĐ |
 |  |  | 63742 | Chi phí bảo dưỡng, sữa chữa TSCĐ |
 |  |  | 63743 | Chi phí thuê thiết bị, tài sản |
 |  | 6376 |  | Chi phí đào tạo chuyên gia |
 |  | 6377 |  | Chi phí giám sát |
 |  | 6378 |  | Chi phí bằng tiền khác |
70 | 642 |  |  | Chi phí quản lý doanh nghiệp |
 |  | 6421 |  | Chi phí nhân viên quản lý |
 |  | 6422 |  | Chi phí vật liệu quản lý |
 |  | 6423 |  | Chi phí công cụ, đồ dùng văn phòng |
 |  | 6424 |  | Chi phí tài sản cố định |
 |  |  | 64241 | Chi phí khấu hao TSCĐ |
 |  |  | 64242 | Chi phí bảo dưỡng, sữa chữa TSCĐ |
 |  |  | 64243 | Chi phí thuê thiết bị, tài sản |
 |  | 6425 |  | Thuế, phí và lệ phí |
 |  | 6426 |  | Chi phí dự phòng |
 |  | 6427 |  | Chi phí dịch vụ mua ngoài |
 |  | 6428 |  | Chi phí khác bằng tiền |
 |  |  |  | LOẠI 7 - THU NHẬP KHÁC |
71 | 711 |  |  | Thu nhập khác |
 |  |  |  | LOẠI 8 - CHI PHÍ KHÁC |
72 | 811 |  |  | Chi phí khác |
73 | 821 |  |  | Chi phí thuế TNDN |
 |  | 8211 |  | Chi phí thuế TNDN hiện hành |
 |  | 8212 |  | Chi phí thuế TNDN hoãn lại |
 |  |  |  | LOẠI 9 - XÁC ĐỊNH KẾT QUẢ KINH DOANH |
74 | 911 |  |  | Xác định kết quả kinh doanh |
 |  |  |  | LOẠI 0 - TÀI KHOẢN NGOÀI BẢNG |
1 | 001 |  |  | Tài sản cố định thuê ngoài |
2 | 002 |  |  | Vật tư, chứng chỉ có giá nhận giữ hộ |
3 | 004 |  |  | Nợ khó đòi đã xử lý |
4 | 005 |  |  | Công cụ, dụng cụ lâu bền đang sử dụng |
5 | 007 |  |  | Ngoại tệ các loại |
6 | 008 |  |  | Dự toán chi sự nghiệp, dự án |
7 | 012 |  |  | Chứng khoán lưu ký |
 |  | 0121 |  | Chứng khoán giao dịch |
 |  |  | 01211 | Chứng khoán giao dịch của thành viên lưu ký |
 |  |  | 01212 | Chứng khoán giao dịch của khách hàng trong nước |
 |  |  | 01213 | Chứng khoán giao dịch của khách hàng nước ngoài |
 |  |  | 01218 | Chứng khoán giao dịch của tổ chức khác |
 |  | 0122 |  | Chứng khoán tạm ngừng giao dịch |
 |  |  | 01221 | Chứng khoán tạm ngừng giao dịch của thành viên lưu ký |
 |  |  | 01222 | Chứng khoán tạm ngừng giao dịch của khách hàng trong nước |
 |  |  | 01223 | Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài |
 |  |  | 01228 | Chứng khoán tạm ngừng giao dịch của tổ chức khác |
 |  | 0123 |  | Chứng khoán cầm cố |
 |  |  | 01231 | Chứng khoán cầm cố của thành viên lưu ký |
 |  |  | 01232 | Chứng khoán cầm cố của khách hàng trong nước |
 |  |  | 01233 | Chứng khoán cầm cố của khách hàng nước ngoài |
 |  |  | 01238 | Chứng khoán cầm cố của tổ chức khác |
 |  | 0124 |  | Chứng khoán tạm giữ |
 |  |  | 01241 | Chứng khoán tạm giữ của thành viên lưu ký |
 |  |  | 01242 | Chứng khoán tạm giữ của khách hàng trong nước |
 |  |  | 01243 | Chứng khoán tạm giữ của khách hàng nước ngoài |
 |  |  | 01248 | Chứng khoán tạm giữ của tổ chức khác |
 |  | 0125 |  | Chứng khoán chờ thanh toán |
 |  |  | 01251 | Chứng khoán chờ chuyển đi của thành viên lưu ký |
 |  |  | 01252 | Chứng khoán chờ chuyển đi của khách hàng trong nước |
 |  |  | 01253 | Chứng khoán chờ chuyển đi của khách hàng nước ngoài |
 |  |  | 01254 | Chứng khoán chờ về của thành viên lưu ký |
 |  |  | 01255 | Chứng khoán chờ về của khách hàng trong nước |
 |  |  | 01256 | Chứng khoán chờ về của khách hàng nước ngoài |
 |  |  | 01257 | Phong toả bán chứng khoán chờ về của thành viên lưu ký |
 |  |  | 01258 | Phong toả bán chứng khoán chờ về của khách hàng trong nước |
 |  |  | 01259 | Phong toả bán chứng khoán chờ về của khách hàng nước ngoài |
 |  | 0126 |  | Chứng khoán phong toả chờ rút |
 |  |  | 01261 | Chứng khoán phong toả chờ rút của thành viên lưu ký |
 |  |  | 01262 | Chứng khoán phong toả chờ rút của khách hàng trong nước |
 |  |  | 01263 | Chứng khoán phong toả chờ rút của khách hàng nước ngoài |
 |  |  | 01268 | Chứng khoán phong toả chờ rút của tổ chức khác |
 |  | 0127 |  | Chứng khoán chờ giao dịch |
 |  |  | 01271 | Chứng khoán chờ giao dịch của thành viên lưu ký |
 |  |  | 01272 | Chứng khoán chờ giao dịch của khách hàng trong nước |
 |  |  | 01273 | Chứng khoán chờ giao dịch của khách hàng nước ngoài |
 |  |  | 01274 | Chứng khoán chờ giao dịch của tổ chức khác |
 |  |  | 01275 | Chứng khoán chờ giao dịch hạn chế chuyển nhượng của thành viên lưu ký |
 |  |  | 01276 | Chứng khoán chờ giao dịch hạn chế chuyển nhượng của khách hàng trong nước |
 |  |  | 01277 | Chứng khoán chờ giao dịch hạn chế chuyển nhượng của khách hàng nước ngoài |
 |  |  | 01278 | Chứng khoán chờ giao dịch hạn chế chuyển nhượng của tổ chức khác |
 |  | 0128 |  | Chứng khoán ký quỹ đảm bảo khoản vay |
 |  |  | 01281 | Chứng khoán ký quỹ đảm bảo các khoản vay của thành viên lưu ký |
 |  |  | 01282 | Chứng khoán ký quỹ đảm bảo các khoản vay của khách hàng trong nước |
 |  |  | 01283 | Chứng khoán ký quỹ đảm bảo các khoản vay của khách hàng nước ngoài |
 |  |  | 01288 | Chứng khoán ký quỹ đảm bảo các khoản vay của tổ chức khác |
 |  | 0129 |  | Chứng khoán sửa lỗi giao dịch |
8 | 013 |  |  | Chứng khoán lưu ký công ty đại chúng đăng ký lưu ký tại Trung tâm Lưu ký nhưng không niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán |
 |  | 0131 |  | Chứng khoán giao dịch |
 |  |  | 01311 | Chứng khoán giao dịch của thành viên lưu ký |
 |  |  | 01312 | Chứng khoán giao dịch của khách hàng trong nước |
 |  |  | 01313 | Chứng khoán giao dịch của khách hàng nước ngoài |
 |  |  | 01318 | Chứng khoán giao dịch của tổ chức khác |
 |  | 0132 |  | Chứng khoán tạm ngừng giao dịch |
 |  |  | 01321 | Chứng khoán tạm ngừng giao dịch của thành viên lưu ký |
 |  |  | 01322 | Chứng khoán tạm ngừng giao dịch của khách hàng trong nước |
 |  |  | 01323 | Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài |
 |  |  | 01328 | Chứng khoán tạm ngừng giao dịch của tổ chức khác |
 |  | 0133 |  | Chứng khoán cầm cố |
 |  |  | 01331 | Chứng khoán cầm cố của thành viên lưu ký |
 |  |  | 01332 | Chứng khoán cầm cố của khách hàng trong nước |
 |  |  | 01333 | Chứng khoán cầm cố của khách hàng nước ngoài |
 |  |  | 01338 | Chứng khoán cầm cố của tổ chức khác |
 |  | 0134 |  | Chứng khoán tạm giữ |
 |  |  | 01341 | Chứng khoán tạm giữ của thành viên lưu ký |
 |  |  | 01342 | Chứng khoán tạm giữ của khách hàng trong nước |
 |  |  | 01343 | Chứng khoán tạm giữ của khách hàng nước ngoài |
 |  |  | 01348 | Chứng khoán tạm giữ của tổ chức khác |
 |  | 0136 |  | Chứng khoán phong toả chờ rút |
 |  |  | 01361 | Chứng khoán phong toả chờ rút của thành viên lưu ký |
 |  |  | 01362 | Chứng khoán phong toả chờ rút của khách hàng trong nước |
 |  |  | 01363 | Chứng khoán phong toả chờ rút của khách hàng nước ngoài |
 |  |  | 01368 | Chứng khoán phong toả chờ rút của tổ chức khác |

Phụ lục số 02

DANH MỤC BÁO CÁO TÀI CHÍNH

1. Báo cáo tài chính năm

- Bảng Cân đối kế toán | Mẫu số B 01 - TTLK
- Báo cáo kết quả hoạt động kinh doanh | Mẫu số B 02 - TTLK
- Báo cáo lưu chuyển tiền tệ | Mẫu số B 03 - TTLK
- Báo cáo tình hình biến động vốn chủ sở hữu | Mẫu số B 05 - TTLK
- Bản thuyết minh báo cáo tài chính | Mẫu số B 09 - TTLK

2. Báo cáo tài chính giữa niên độ

- Bảng Cân đối kế toán giữa niên độ (dạng đầy đủ) | Mẫu số B 01a - TTLK
- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) | Mẫu số B 02a - TTLK
- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) | Mẫu số B 03a - TTLK
- Bản thuyết minh báo cáo tài chính chọn lọc | Mẫu số B 09a - TTLK

MẪU BÁO CÁO TÀI CHÍNH NĂM

Trung tâm Lưu ký chứng khoán Việt Nam | Mẫu số B 01 – TTLK
Địa chỉ: ...................................................... Điện thoại:............ Fax:............................. | (Ban hành theo TT số 152 /2010/TT-BTC ngày 28 /9 /2010 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

CHỈ TIÊU | Mã số | Thuyết minh | Số cuối năm | Số đầu năm
1 | 2 | 3 | 4 | 5
TÀI SẢN |  |  |  |
A. TÀI SẢN NGẮN HẠN (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
1.Tiền | 111 | V.01 |  |
2. Các khoản tương đương tiền | 112 |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 | V.02 |  |
III. Các khoản phải thu ngắn hạn | 130 |  |  |
1. Phải thu khách hàng | 131 |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu nội bộ | 133 |  |  |
4. Phải thu tổ chức phát hành chứng khoán | 136 | V.03 |  |
5. Phải thu thành viên lưu ký chứng khoán | 137 | V.04 |  |
6. Các khoản phải thu khác | 138 |  |  |
7. Dự phòng phải thu ngắn hạn khó đòi (*) | 139 |  | (…) | (…)
IV. Hàng tồn kho | 140 | V.05 |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Chi phí trả trước ngắn hạn | 151 |  |  |
2. Thuế GTGT được khấu trừ | 152 |  |  |
3. Thuế và các khoản khác phải thu Nhà nước | 154 | V.06 |  |
4. Tài sản ngắn hạn khác | 158 |  |  |
B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 250 + 260) | 200 |  |  |
I. Các khoản phải thu dài hạn | 210 |  |  |
1. Phải thu dài hạn khách hàng | 211 |  |  |
2. Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |
3. Phải thu dài hạn nội bộ | 213 | V.07 |  |
4. Phải thu dài hạn khác | 218 | V.08 |  |
5. Dự phòng phải thu dài hạn khó đòi (*) | 219 |  | (...) | (...)
II. Tài sản cố định | 220 |  |  |
1. Tài sản cố định hữu hình | 221 | V.09 |  |
- Nguyên giá | 222 |  |  |
- Giá trị hao mòn luỹ kế (*) | 223 |  | (…) | (…)
2. Tài sản cố định thuê tài chính | 224 | V.10 |  |
- Nguyên giá | 225 |  |  |
- Giá trị hao mòn luỹ kế (*) | 226 |  | (…) | (…)
3. Tài sản cố định vô hình | 227 | V.11 |  |
- Nguyên giá | 228 |  |  |
- Giá trị hao mòn luỹ kế (*) | 229 |  | (…) | (…)
4. Chi phí xây dựng cơ bản dở dang | 230 | V.12 |  |
III. Các khoản đầu tư tài chính dài hạn | 250 | V.13 |  |
1. Đầu tư vào công ty con | 251 |  |  |
2. Đầu tư vào công ty liên doanh, liên kết | 252 |  |  |
3. Đầu tư dài hạn khác | 258 |  |  |
4. Dự phòng giảm giá đầu tư tài chính dài hạn (*) | 259 |  | (…) | (…)
IV. Tài sản dài hạn khác | 260 |  |  |
1. Chi phí trả trước dài hạn | 261 | V.14 |  |
2. Tài sản thuế thu nhập hoãn lại | 262 | V.22 |  |
3. Tài sản dài hạn khác | 268 |  |  |
TỔNG CỘNG TÀI SẢN (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN |  |  |  |
A. NỢ PHẢI TRẢ (300 = 310 + 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay ngắn hạn | 311 |  |  |
2. Phải trả người bán | 312 |  |  |
3. Người mua trả tiền trước | 313 |  |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | V.15 |  |
5. Phải trả người lao động | 315 |  |  |
6. Chi phí phải trả | 316 | V.16 |  |
7. Phải trả nội bộ | 317 |  |  |
8. Các khoản phải trả, phải nộp ngắn hạn khác | 319 | V.17 |  |
9. Dự phòng phải trả ngắn hạn | 320 |  |  |
10. Phải trả hộ cổ tức, gốc và lãi trái phiếu | 321 | V.18 |  |
11. Phải trả tổ chức phát hành chứng khoán | 322 | V.19 |  |
12. Quỹ khen thưởng, phúc lợi | 323 |  |  |
13. Doanh thu chưa thực hiện | 328 |  |  |
II. Nợ dài hạn | 330 |  |  |
1. Phải trả người bán | 331 |  |  |
2. Phải trả dài hạn nội bộ | 332 | V.20 |  |
3. Phải trả dài hạn khác | 333 |  |  |
4. Vay và nợ dài hạn | 334 | V.21 |  |
5. Thuế thu nhập hoãn lại phải trả | 335 | V.22 |  |
6. Quỹ dự phòng trợ cấp thôi việc | 336 |  |  |
7. Dự phòng phải trả dài hạn | 337 |  |  |
8. Doanh thu chưa thực hiện | 338 |  |  |
9. Quỹ phát triển khoa học và công nghệ | 339 |  |  |
10. Quỹ hỗ trợ thanh toán | 351 |  |  |
11. Quỹ phòng ngừa rủi ro nghiệp vụ | 359 |  |  |
B - VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 |  |  |
1. Vốn đầu tư của chủ sở hữu | 411 |  |  |
2. Vốn khác của chủ sở hữu | 413 |  |  |
3. Chênh lệch đánh giá lại tài sản | 415 |  |  |
4. Chênh lệch tỷ giá hối đoái | 416 |  |  |
5. Quỹ đầu tư phát triển | 417 |  |  |
6. Quỹ dự phòng tài chính | 418 |  |  |
7. Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |
8. Lợi nhuận sau thuế chưa phân phối | 420 |  |  |
II. Nguồn kinh phí | 430 |  |  |
1. Nguồn kinh phí sự nghiệp | 432 | V.23 |  |
2. Nguồn kinh phí đã hình thành TSCĐ | 433 |  |  |
TỔNG CỘNG NGUỒN VỐN (440 = 300 + 400) | 440 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu

Mã

số

Thuyết minh

Số cuối năm

Số đầu năm

A

B

1

2

1. Tài sản cố định thuê ngoài

001

V.24

2. Vật tư, chứng chỉ có giá nhận giữ hộ

002

3. Nợ khó đòi đã xử lý

004

4. Công cụ, dụng cụ lâu bền đang sử dụng

005

5. Ngoại tệ các loại

006

6. Dự toán chi sự nghiệp, dự án

007

7. Chứng khoán lưu ký

Trong đó:

7.1. Chứng khoán giao dịch

- Chứng khoán giao dịch của thành viên lưu ký

- Chứng khoán giao dịch của khách hàng trong nước

- Chứng khoán giao dịch của khách hàng nước ngoài

- Chứng khoán giao dịch của tổ chức khác

7.2. Chứng khoán tạm ngừng giao dịch

- Chứng khoán tạm ngừng giao dịch của thành viên lưu ký

- Chứng khoán tạm ngừng giao dịch của khách hàng trong nước

- Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài

- Chứng khoán tạm ngừng giao dịch của tổ chức khác

7.3. Chứng khoán cầm cố

- Chứng khoán cầm cố của thành viên lưu ký

- Chứng khoán cầm cố của khách hàng trong nước

- Chứng khoán cầm cố của khách hàng nước ngoài

- Chứng khoán cầm cố của tổ chức khác

7.4. Chứng khoán tạm giữ

- Chứng khoán tạm giữ của thành viên lưu ký

- Chứng khoán tạm giữ của khách hàng trong nước

- Chứng khoán tạm giữ của khách hàng nước ngoài

- Chứng khoán tạm giữ của tổ chức khác

7.5. Chứng khoán chờ thanh toán

- Chứng khoán chờ chuyển đi của thành viên lưu ký

- Chứng khoán chờ chuyển đi của khách hàng trong nước

- Chứng khoán chờ chuyển đi của khách hàng nước ngoài

- Chứng khoán chờ về của thành viên lưu ký

- Chứng khoán chờ về của khách hàng trong nước

- Chứng khoán chờ về của khách hàng nước ngoài

- Phong toả bán chứng khoán chờ về của thành viên lưu ký

- Phong toả bán chứng khoán chờ về của khách hàng trong nước

- Phong toả bán chứng khoán chờ về của khách hàng nước ngoài

7.6. Chứng khoán phong toả chờ rút

- Chứng khoán phong toả chờ rút của thành viên lưu ký

- Chứng khoán phong toả chờ rút của khách hàng trong nước

- Chứng khoán phong toả chờ rút của khách hàng nước ngoài

- Chứng khoán phong toả chờ rút của tổ chức khác

7.7. Chứng khoán chờ giao dịch

- Chứng khoán chờ giao dịch của thành viên lưu ký

- Chứng khoán chờ giao dịch của khách hàng trong nước

- Chứng khoán chờ giao dịch của khách hàng nước ngoài

- Chứng khoán chờ giao dịch của tổ chức khác

- Chứng khoán chờ giao dịch hạn chế chuyển nhượng của thành viên lưu ký

- Chứng khoán chờ giao dịch hạn chế chuyển nhượng của khách hàng trong nước

- Chứng khoán chờ giao dịch hạn chế chuyển nhượng của khách hàng nước ngoài

- Chứng khoán chờ giao dịch hạn chế chuyển nhượng của tổ chức khác

010

020

021

022

023

024

030

031

032

033

034

040

041

042

043

044

050

051

052

053

054

060

061

062

063

064

065

066

067

068

069

070

071

072

073

074

080

081

082

083

084

085

086

087

088

7.8. Chứng khoán ký quỹ đảm bảo khoản vay

- Chứng khoán ký quỹ đảm bảo khoản vay của thành viên lưu ký

- Chứng khoán ký quỹ đảm bảo khoản vay của khách hàng trong nước

- Chứng khoán ký quỹ đảm bảo khoản vay của khách hàng nước ngoài

- Chứng khoán ký quỹ đảm bảo khoản vay của tổ chức khác

7.9 Chứng khoán sửa lỗi giao dịch

090

0 91

092

093

094

011

8. Chứng khoán lưu ký công ty đại chúng đăng ký lưu ký tại Trung tâm Lưu ký chứng khoán nhưng không niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán

Trong đó:

8.1. Chứng khoán giao dịch

- Chứng khoán giao dịch của thành viên lưu ký

- Chứng khoán giao dịch của khách hàng trong nước

- Chứng khoán giao dịch của khách hàng nước ngoài

- Chứng khoán giao dịch của tổ chức khác

8.2. Chứng khoán tạm ngừng giao dịch

- Chứng khoán tạm ngừng giao dịch của thành viên lưu ký

- Chứng khoán tạm ngừng giao dịch của khách hàng trong nước

- Chứng khoán tạm ngừng giao dịch của khách hàng nước ngoài

- Chứng khoán tạm ngừng giao dịch của tổ chức khác

8.3. Chứng khoán cầm cố

- Chứng khoán cầm cố của thành viên lưu ký

- Chứng khoán cầm cố của khách hàng trong nước

- Chứng khoán cầm cố của khách hàng nước ngoài

- Chứng khoán cầm cố của tổ chức khác

8.4. Chứng khoán tạm giữ

- Chứng khoán tạm giữ của thành viên lưu ký

- Chứng khoán tạm giữ của khách hàng trong nước

- Chứng khoán tạm giữ của khách hàng nước ngoài

- Chứng khoán tạm giữ của tổ chức khác

8.5. Chứng khoán phong toả chờ rút

- Chứng khoán phong toả chờ rút của thành viên lưu ký

- Chứng khoán phong toả chờ rút của khách hàng trong nước

- Chứng khoán phong toả chờ rút của khách hàng nước ngoài

- Chứng khoán phong toả chờ rút của tổ chức khác

121

122

123

124

125

126

131

132

133

134

135

141

142

143

144

145

151

152

153

154

155

161

162

163

164

165

Lập, ngày … tháng … năm…

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú:

Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số“.

Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Trung tâm Lưu ký chứng khoán Việt Nam | Mẫu số B02 – TTLK
Địa chỉ: ...................................................... Điện thoại:............ Fax:............................. | (Ban hành theo TT số 152 /2010/TT-BTC ngày 28 /9 /2010 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Đơn vị tính:............
Năm……..

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Doanh thu | 01 | VI.25 |  |
2. Các khoản giảm trừ doanh thu | 02 | VI.26 |  |
3. Doanh thu thuần về hoạt động kinh doanh (10=01-02) | 10 |  |  |
4. Chi phí hoạt động kinh doanh | 11 | VI.27 |  |
5. Lợi nhuận gộp của hoạt động kinh doanh (20=10-11) | 20 |  |  |
6. Doanh thu hoạt động tài chính | 21 | VI.28 |  |
7. Chi phí tài chính | 22 | VI.29 |  |
8. Chi phí quản lý doanh nghiệp | 25 |  |  |
9. Lợi nhuận thuần từ hoạt động kinh doanh {30=20+(21-22)- 25} | 30 |  |  |
10. Thu nhập khác | 31 |  |  |
11. Chi phí khác | 32 |  |  |
12. Lợi nhuận khác (40=31-32) | 40 |  |  |
13. Tổng lợi nhuận kế toán trước thuế (50=30+40) | 50 |  |  |
14. Chi phí thuế TNDN hiện hành | 51 | VI.30 |  |
15. Chi phí thuế TNDN hoãn lại | 52 | VI.31 |  |
16. Lợi nhuận sau thuế TNDN (60=50-51-52) | 60 |  |  |

Lập, ngày.... tháng... năm…

Người lập Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Trung tâm Lưu ký chứng khoán Việt Nam

Địa chỉ:..........................................................

Điên thoại:..................Fax:..........................

Mẫu số B 03 –TTLK

Ban hành theo TT số 152 /2010/TT-BTC

ngày 28/ 9/2010 của BTC

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)(*)

Năm:.....

Đơn vị tính:...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ hoạt động nghiệp vụ, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho hoạt động nghiệp vụ và người cung cấp hàng hoá dịch vụ | 02 |  |  |
3. Tiền thu Quỹ hỗ trợ thanh toán | 03 |  |  |
4. Tiền chi từ Quỹ hỗ trợ thanh toán | 04 |  |  |
5. Tiền thu từ tổ chức phát hành chứng khoán | 05 |  |  |
6. Tiền chi trả hộ tổ chức phát hành chứng khoán | 06 |  |  |
7. Tiền thu đăng ký mua chứng khoán | 07 |  |  |
8. Tiền chi trả cho người lao động | 09 |  |  |
9. Tiền chi trả lãi vay | 10 |  |  |
10. Tiền chi nộp thuế thu nhập doanh nghiệp | 11 |  |  |
11. Tiền thu khác từ hoạt động kinh doanh | 12 |  |  |
12. Tiền chi khác từ hoạt động kinh doanh | 13 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3.Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
4.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
5.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ nhận vốn góp của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn cho chủ sở hữu | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay, thuê tài chính | 34 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 | VII.32 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Trung tâm Lưu ký chứng khoán Việt Nam

Địa chỉ:..........................................................

Điên thoại:..................Fax:...........................

Mẫu số B 03 -TTLK

Ban hành theo TT số 152 /2010/TT-BTC

ngày 28/9/2010 của BTC

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)(*)

Năm:.....

Đơn vị tính:...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế | 01 |  |  |
2. Điều chỉnh cho các khoản |  |  |  |
- Khấu hao TSCĐ | 02 |  |  |
- Các khoản dự phòng | 03 |  |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |  |
- Chi phí lãi vay | 06 |  |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |  |
- Tăng, giảm các khoản phải thu | 09 |  |  |
- Tăng, giảm nguyên liệu, vật liệu, công cụ, dụng cụ | 10 |  |  |
- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp) | 11 |  |  |
- Tăng, giảm chi phí trả trước | 12 |  |  |
- Tiền lãi vay đã trả | 13 |  |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |  |
- Tiền chi khác cho hoạt động kinh doanh | 16 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3.Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
4.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
5.Tiền thu cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ nhận vốn góp của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay | 34 |  |  |
5.Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 | VII.32 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú : Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại Mã số.

Trung tâm Lưu ký chứng khoán Việt Nam

Địa chỉ:...................................................

Điên thoại:..........Fax:............................

Mẫu số B05 - TTLK

Ban hành theo TT số 152 /2010/TT-BTC

ngày 28 /9 /2010 của Bộ Tài chính

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG VỐN CHỦ SỞ HỮU

Năm….

Đơn vị tính: ..........

CHỈ TIÊU | Thuyết minh | Số dư đầu năm |  | Số tăng/ giảm |  |  |  | Số dư cuối năm
 |  | Năm trước | Năm nay | Năm trước |  | Năm nay |  | Năm trước | Năm nay
 |  |  |  | Tăng | Giảm | Tăng | Giảm
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. Vốn đầu tư của chủ sở hữu |  |  |  |  |  |  |  |  |
..................... |  |  |  |  |  |  |  |  |
2. Vốn khác của chủ sở hữu |  |  |  |  |  |  |  |  |
.................... |  |  |  |  |  |  |  |  |
3. Chênh lệch đánh giá lại tài sản |  |  |  |  |  |  |  |  |
................... |  |  |  |  |  |  |  |  |
4. Chênh lệch tỷ giá hối đoái |  |  |  |  |  |  |  |  |
.................. |  |  |  |  |  |  |  |  |
5. Quỹ đầu tư phát triển |  |  |  |  |  |  |  |  |
................. |  |  |  |  |  |  |  |  |
6. Quỹ dự phòng tài chính |  |  |  |  |  |  |  |  |
................ |  |  |  |  |  |  |  |  |
7. Các Quỹ khác thuộc vốn CSH |  |  |  |  |  |  |  |  |
............... |  |  |  |  |  |  |  |  |
8. Lợi nhuận chưa phân phối | VIII.33 |  |  |  |  |  |  |  |
............... |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |

* Giải thích một số trường hợp tăng, giảm ảnh hưởng lớn đến tình hình biến động vốn CSH trong năm

Lập, ngày ... tháng ... năm...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Trung tâm Lưu ký chứng khoán Việt Nam | Mẫu số B 09 - TTLK
Địa chỉ:........................................................ Điện thoại: .......................Fax.................... | Ban hành theo TT số 152/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

I - Đặc điểm hoạt động của Trung tâm Lưu ký chứng khoán Việt Nam

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

4- Đặc điểm hoạt động của Trung tâm Lưu ký chứng khoán trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

II - Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III - Chuẩn mực và Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3- Hình thức kế toán áp dụng

IV - Các chính sách kế toán áp dụng

1 - Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2 - Nguyên tắc ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

3 - Nguyên tắc ghi nhận các khoản đầu tư tài chính:

- Các khoản đầu tư vào công ty con, công ty liên kết, vốn góp vào cơ sở kinh doanh đồng kiểm soát;

- Các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư dài hạn.

4 - Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước.

5 - Nguyên tắc ghi nhận chi phí phải trả.

6 - Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

7 - Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

8 - Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu phí hoạt động nghiệp vụ;

- Doanh thu cung cấp dịch vụ;

- Doanh thu khác;

- Doanh thu hoạt động tài chính.

9 - Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

10 - Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

11 - Các nghiệp vụ dự phòng rủi ro hối đoái.

12 - Các nguyên tắc và phương pháp kế toán khác.

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

(Đơn vị tính:......)

01- Tiền | Cuối năm | Đầu năm
- Tiền mặt - Tiền gửi ngân hàng - Tiền đang chuyển - Tiền gửi thực hiện quyền mua CK - Tiền gửi quỹ hỗ trợ thanh toán - Tiền gửi thanh toán hộ cổ tức, gốc và lãi trái phiếu - Tiền gửi thanh toán bù trừ GDCK Cộng | ... ... ... ... ... ... ... | ... ... ... ... ... ... ...
02 - Các khoản đầu tư tài chính ngắn hạn khác: - Đầu tư ngắn hạn khác (chi tiết từng khoản đầu tư) .................... ................... - Lý do thay đổi với từng khoản đầu tư: + Về số lượng + Về giá trị | Cuối năm Số Giá lượng trị - - | Đầu năm Số Giá lượng trị - -
03 - Các khoản phải thu tổ chức phát hành chứng khoán | Cuối năm | Đầu năm
- Phải thu phí đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu - Phải thu phí đại lý chuyển nhượng chứng khoán - Phải thu phí đăng ký chứng khoán - Phải thu phí thực hiện quyền - Phải thu từ hoạt động cung cấp dịch vụ khác | ... ... ... ... ... | ... ... ... ... ...
Cộng | ... | ...
04 – Phải thu thành viên lưu ký chứng khoán |  |
- Phải thu về phí + Lưu ký chứng khoán + Chuyển khoản chứng khoán + Quản lý thành viên lưu ký + Sửa lỗi sau giao dịch + Chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của SGDCK + Khác - Phải thu hoạt động cung cấp dịch vụ + Hoạt động dịch vụ cung cấp thông tin + Hoạt động cung cấp dịch vụ khác - Phải thu thiếu hụt Quỹ hỗ trợ thanh toán - Phải thu khác của thành viên lưu ký Cộng | ... ... ... ... ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ... ... ... ... ...
05 - Hàng tồn kho | Cuối năm | Đầu năm
- Nguyên liệu, vật liệu - Công cụ, dụng cụ Cộng giá gốc hàng tồn kho | ... ... ... ... | ... ... ... ...

* Giá trị ghi sổ của hàng tồn kho dùng để thế chấp, cầm cố

đảm bảo các khoản nợ phải trả:……....

06 - Thuế và các khoản phải thu Nhà nước | Cuối năm | Đầu năm
- Thuế thu nhập doanh nghiệp nộp thừa - ………………… - Các khoản khác phải thu Nhà nước: Cộng | ... ... ... ... | ... ... ... ...
07 - Phải thu dài hạn nội bộ - Cho vay dài hạn nội bộ -... - Phải thu dài hạn nội bộ khác | ... ... ... | ... ... ...
Cộng | … | …
08 - Phải thu dài hạn khác | Cuối năm | Đầu năm
- Ký quỹ, ký cược dài hạn - Các khoản tiền nhận uỷ thác - Cho vay không có lãi - Phải thu dài hạn khác | ... ... ... ... | ... ... ... ...
Cộng | … | …

09 - Tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tổng cộng
Nguyên giá TSCĐ hữu hình |  |  |  |  |  |
Số dư đầu năm trước |  |  |  |  |  |
- Mua trong năm - Đầu tư XDCB hoàn thành - Tăng khác - Chuyển sang bất động sản đầu tư - Thanh lý, nhượng bán - Giảm khác | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...)
Số dư cuối năm trước |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm nay |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Chuyển sang bất động sản đầu tư - Thanh lý, nhượng bán - Giảm khác | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...) | (...) (...) (...)
Số dư cuối năm nay |  |  |  |  |  |
Giá trị còn lại của TSCĐ Hữu hình |  |  |  |  |  |
- Tại ngày đầu năm nay - Tại ngày cuối năm nay |  |  |  |  |  |

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Nguyên giá TSCĐ cuối năm chờ thanh lý:

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

10- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tài sản cố định vô hình | Tổng cộng
Nguyên giá TSCĐ thuê tài chính |  |  |  |  |  |  |
Số dư đầu năm trước |  |  |  |  |  |  |
- Thuê tài chính trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm trước |  |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |  |
Số dư đầu năm nay |  |  |  |  |  |  |
- Khấu hao trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm nay |  |  |  |  |  |  |
Giá trị còn lại của TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tại ngày đầu năm nay - Tại ngày cuối năm nay |  |  |  |  |  |  |

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

11 - Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | ... | TSCĐ vô hình khác | Tổng cộng
Nguyên giá TSCĐ vô hình |  |  |  |  |  |
Số dư đầu năm trước |  |  |  |  |  |
- Mua trong năm - Tạo ra từ nội bộ doanh nghiệp - Tăng do hợp nhất kinh doanh - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm trước |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm nay |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm nay |  |  |  |  |  |
Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm nay - Tại ngày cuối năm nay |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác:

-

-

12- Chi phí xây dựng cơ bản dở dang: | Cuối năm | Đầu năm
- Tổng số chi phí XDCB dở dang: | ... | ...
Trong đó (Những công trình lớn): + Công trình………….. + Công trình………….. +…………………….… | ... ... ... | ... ... ...

13- Các khoản đầu tư tài chính dài hạn

a - Đầu tư vào công ty con

(chi tiết cho cổ phiếu của từng công ty con)

Lý do thay đổi với từng khoản đầu tư/

loại cổ phiếu của công ty con:

+ Về số lượng (đối với cổ phiếu)

+ Về giá trị

b - Đầu tư vào công ty liên doanh, liên kết (Chi tiết

cho cổ phiếu của từng công ty liên doanh, liên kết)

Lý do thay đổi với từng khoản đầu tư/

loại cổ phiếu của công ty liên doanh, liên kết:

+ Về số lượng (đối với cổ phiếu)

+ Về giá trị

Cuối năm

Số Giá

lượng trị

- -

- -

- -

- -

Đầu năm

Số Giá

lượng trị

- -

- -

- -

- -

14- Chi phí trả trước dài hạn | Cuối năm | Đầu năm
- Chi phí trả trước về thuê hoạt động TSCĐ | ... | ...
- Chi phí thành lập doanh nghiệp - Chi phí nghiên cứu có giá trị lớn - Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình - ... | ... ... ... ... | ... ... ... ...
Cộng | ... | ...
15- Thuế và các khoản phải nộp nhà nước | Cuối năm | Đầu năm
- Thuế giá trị gia tăng - Thuế tiêu thụ đặc biệt - Thuế xuất, nhập khẩu - Thuế thu nhập doanh nghiệp - Thuế thu nhập cá nhân - Thuế tài nguyên - Thuế nhà đất và tiền thuê đất - Các loại thuế khác - Các khoản phí, lệ phí và các khoản phải nộp khác | ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ...
Cộng | ... | ...
16- Chi phí phải trả | Cuối năm | Đầu năm
- Trích trước chi phí tiền lương trong thời gian nghỉ phép - Chi phí sửa chữa lớn TSCĐ - … | ... ... .... | ... ... ...
Cộng | ... | ...
17- Các khoản phải trả, phải nộp ngắn hạn khác | Cuối năm | Đầu năm
- Tài sản thừa chờ giải quyết - Kinh phí công đoàn - Bảo hiểm xã hội - Bảo hiểm y tế - Bảo hiểm thất nghiệp - Nhận ký quỹ, ký cược ngắn hạn - Các khoản phải trả, phải nộp khác Cộng | ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ...
18- Phải trả hộ cổ tức, gốc và lãi trái phiếu | Cuối năm | Đầu năm
- Cổ tức - Lãi trái phiếu - Gốc trái phiếu | ... ... ... | ... ... ...
Cộng | ... | ...
19- Phải trả tổ chức phát hành chứng khoán: | Cuối năm | Đầu năm
- Phải trả tiền thực hiện quyền mua chứng khoán - Phải trả khác cho tổ chức phát hành chứng khoán | ... ... | ... ...
Cộng | ... | ...
20- Phải trả dài hạn nội bộ | Cuối năm | Đầu năm
- Vay dài hạn nội bộ - ... - Phải trả dài hạn nội bộ khác Cộng | ... ... ... ... | ... ... ... ...
21- Vay và nợ dài hạn | Cuối năm | Đầu năm
a - Vay dài hạn - Vay ngân hàng - Vay đối tượng khác b - Nợ dài hạn - Thuê tài chính - Nợ dài hạn khác | ... ... ... ... ... | ... ... ... ... ...
Cộng | ... | ...

- Các khoản nợ thuê tài chính

 | Năm nay |  |  | Năm trước
Thời hạn | Tổng khoản thanh toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc | Tổng khoản thanh toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc
Từ 1 năm trở xuống |  |  |  |  |  |
Trên 1 năm đến 5 năm |  |  |  |  |  |
Trên 5 năm |  |  |  |  |  |

22- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a- Tài sản thuế thu nhập hoãn lại:

 | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại Đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …

b- Thuế thu nhập hoãn lại phải trả | Cuối năm | Đầu năm
- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế - Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước - Thuế thu nhập hoãn lại phải trả | … … … | … … …

23- Nguồn kinh phí | Năm nay | Năm trước
- Nguồn kinh phí được cấp trong năm | ... | ...
- Chi sự nghiệp | (...) | (...)
- Nguồn kinh phí còn lại cuối năm | ... | ...

24- Tài sản thuê ngoài | Cuối năm | Đầu năm
(1)- Giá trị tài sản thuê ngoài - TSCĐ thuê ngoài - Tài sản khác thuê ngoài (2)- Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn - Từ 1 năm trở xuống - Trên 1 năm đến 5 năm - Trên 5 năm | ... ... ... ... ... | ... ... ... ... ...

VI- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo kết quả hoạt động kinh doanh

(Đơn vị tính:.............)

 | Năm nay | Năm trước
25- Tổng doanh thu phí hoạt động nghiệp vụ (Mã số 01) - Doanh thu phí hoạt động nghiệp vụ: + Doanh thu phí lưu ký chứng khoán + Doanh thu phí chuyển khoản chứng khoán + Doanh thu phí đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu + Doanh thu phí quản lý thành viên lưu ký + Doanh thu phí sửa lỗi sau giao dịch + Doanh thu phí chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch chứng khoán + Doanh thu phí thực hiện quyền + Doanh thu phí đăng ký chứng khoán - Doanh thu hoạt động cung cấp dịch vụ + Doanh thu hoạt động dịch vụ cung cấp thông tin + Doanh thu hoạt động cung cấp dịch vụ khác - Doanh thu khác | ... ... ... ... ... ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ... ... ... ... ... ...
26- Các khoản giảm trừ doanh thu (Mã số 02) ( chi tiết các khoản giảm trừ DT) | ... | ...

27- Chi phí hoạt động | Năm nay | Năm trước
- Chi phí hoạt động nghiệp vụ + Chi phí hoạt động lưu ký chứng khoán + Chi phí hoạt động chuyển khoản chứng khoán + Chi phí hoạt động đại lý thanh toán hộ cổ tức, gốc và lãi trái phiếu + Chi phí hoạt động quản lý thành viên lưu ký + Chi phí hoạt động sửa lỗi sau giao dịch + Chi phí hoạt động chuyển quyền + Chi phí hoạt động thực hiện quyền + Chi phí hoạt động đăng ký chứng khoán - Chi phí hoạt động dịch vụ + Chi phí hoạt động cung cấp thông tin, dịch vụ khác + Chi phí hoạt động cung cấp dịch vụ đại lý chuyển nhượng và thực hiện quyền sở hữu + Chi phí hoạt động cung cấp dịch vụ khác - Chi phí hoạt động khác | ... ... ... ... ... ... ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ... ... ... ... ... ... ...
Cộng | ... | ...

28- Doanh thu hoạt động tài chính (Mã số 21) | Năm nay | Năm trước
- Lãi tiền gửi - Lãi đầu tư tài chính - Cổ tức, lợi nhuận được chia - Lãi chênh lệch tỷ giá đã thực hiện - Lãi chênh lệch tỷ giá chưa thực hiện - Doanh thu hoạt động tài chính khác Cộng | ... ... ... ... ... ... ... | ... ... ... ... ... ... ...

29- Chi phí tài chính (Mã số 22) | Năm nay | Năm trước
- Lãi tiền vay - Chiết khấu thanh toán, lãi bán hàng trả chậm - Lỗ do thanh lý các khoản đầu tư ngắn hạn, dài hạn - Lỗ chênh lệch tỷ giá hối đoán đã thực hiện - Lỗ chênh lệch tỷ giá hối đoán chưa thực hiện - Dự phòng giảm giá các khoản đầu tư dài hạn - Chi phí tài chính khác | ... ... ... ... ... ... ... | ... ... ... ... ... ... ...
Cộng | ... | ...

30- Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …

31- Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệphoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

VII- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo lưu chuyển tiền tệ

(Đơn vị tính:……………..)

32- Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển tiền tệ và các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng

Năm nay

Năm trước

a-

Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu:

- Chuyển nợ thành vốn chủ sở hữu:

…

…

…

…

b-

Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản (Tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

…

…

…

…

…

…

…

…

c-

Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII- Thông tin bổ sung cho Báo cáo tình hình biến động vốn chủ sở hữu:

33. Thu nhập và chi phí, lãi hoặc lỗ hạch toán trực tiếp vào nguồn vốn chủ sở hữu:

+ Thu nhập:

…………..

+ Chi phí:

…………. (……….)

+ Lãi (Lỗ):

………………………………..

Cộng:

IX- Những thông tin khác

1- Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: …………

………………………………………………………………………………………………..

2- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:……………………………...

3- Thông tin về các bên liên quan:……………………………………………………...........

4- Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước): ……………………………………………………………………............

5- Thông tin về hoạt động liên tục: ………………………………………............................

6- Những thông tin khác. (3) ...................................................................................................

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu.

(3) Doanh nghiệp được trình bày thêm các thông tin khác xét thấy cần thiết cho người sử dụng báo cáo tài chính.


TT 140.2007 Ke toan co so ngoai cong cap

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 140/2007/TT-BTC NGÀY 30 THÁNG 11 NĂM 2007

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO CƠ SỞ NGOÀI CÔNG LẬP

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Qui định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ Quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 53/2006/NĐ-CP ngày 25/5/2006 của Chính phủ về chính sách khuyến khích phát triển các cơ sở cung ứng dịch vụ ngoài công lập;

Căn cứ Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính ban hành chế độ kế toán doanh nghiệp nhỏ và vừa;

Bộ Tài chính hướng dẫn kế toán áp dụng cho Cơ sở ngoài công lập, như sau:

I- QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là tất cả các cơ sở cung ứng dịch vụ ngoài công lập hoạt động trong các lĩnh vực giáo dục- đào tạo; y tế; văn hoá; thể dục thể thao; khoa học công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em (sau đây gọi tắt là cơ sở ngoài công lập) theo quy định tại Nghị định số 53/2006/NĐ-CP ngày 25/5/2006 của Chính phủ.

2. Cơ sở ngoài công lập thực hiện công tác kế toán theo Chế độ kế toán doanh nghiệp nhỏ và vừa ban hành tại Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính (dưới đây gọi là Quyết định 48/2006/QĐ-BTC) và Thông tư này. Thông tư này hướng dẫn sửa đổi, bổ sung một số tài khoản và phương pháp ghi chép một số tài khoản kế toán, sổ kế toán, mẫu báo cáo tài chính, giải thích nội dung, phương pháp lập và trình bày báo cáo tài chính có thay đổi so với Quyết định 48/2006/QĐ-BTC.

3. Cơ sở ngoài công lập phải mở sổ kế toán tổng hợp, sổ kế toán chi tiết để phản ánh các nghiệp vụ kinh tế, tài chính phát sinh trong kỳ và lập báo cáo tài chính theo quy định.

4. Kỳ kế toán: Kỳ kế toán áp dụng cho cơ sở ngoài công lập là kỳ kế toán năm. Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Cơ sở ngoài công lập có đặc thù riêng về tổ chức, hoạt động được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau. Khi thực hiện phải thông báo cho cơ quan quản lý ngành, cơ quan tài chính và cơ quan Thuế quản lý trực tiếp biết.

5. Công khai

5.1. Nội dung công khai

Tình hình hoạt động và tình hình tài chính, bao gồm các nội dung:

- Công khai mức thu phí, lệ phí;

- Công khai mức hỗ trợ và số tiền NSNN hỗ trợ cho cơ sở ngoài công lập;

- Công khai các khoản đóng góp cho NSNN của cơ sở ngoài công lập;

- Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

- Trích lập và sử dụng các quỹ;

- Kết quả hoạt động cung ứng dịch vụ và các hoạt động khác;

- Thu nhập của người lao động;

- Các nội dung khác theo quy định của pháp luật.

5.2. Hình thức và thời hạn công khai

Việc công khai được thực hiện theo các hình thức:

- Phát hành ấn phẩm;

- Thông báo bằng văn bản;

- Niêm yết;

- Các hình thức khác theo quy định của pháp luật.

Các cơ sở ngoài công lập phải công khai hàng năm trong thời hạn 120 ngày, kể từ ngày kết thúc kỳ kế toán năm.

5.3. Trách nhiệm công khai: Hội đồng quản trị, Hội đồng trường hoặc Thủ trưởng (Đối với cơ sở không có Hội đồng quản trị) cơ sở ngoài công lập thực hiện công khai theo điều lệ hoạt động của đơn vị mình.

6. Những quy định khác về kế toán không quy định trong Quyết định 48/2006/QĐ-BTC và Thông tư này được thực hiện theo Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh và các thông tư hướng dẫn thực hiện chuẩn mực kế toán của Bộ Tài chính.

II- HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Hệ thống tài khoản kế toán áp dụng cho cơ sở ngoài công lập thực hiện theo quy định tại Quyết định 48/2006/QĐ-BTC và các sửa đổi, bổ sung sau:

1. Bổ sung 4 tài khoản cấp 1:

Tài khoản 161 - Chi dự án

Tài khoản 441 - Nguồn kinh phí đầu tư XDCB

Tài khoản 461 - Nguồn kinh phí dự án

Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ

và 1 tài khoản ngoài Bảng Cân đối kế toán: Tài khoản 008 - Dự toán chi chương trình, dự án.

2. Không áp dụng các tài khoản trong Bảng Cân đối kế toán sau:

Tài khoản 3413 - Trái phiếu phát hành

Tài khoản 34131 - Mệnh giá trái phiếu

Tài khoản 34132 - Chiết khấu trái phiếu

Tài khoản 34133 - Phụ trội trái phiếu

Tài khoản 4112 - Thặng dư vốn cổ phần

Tài khoản 419 - Cổ phiếu quỹ.

Danh mục Hệ thống tài khoản kế toán áp dụng cho Cơ sở ngoài công lập xem Phụ lục số 01.

3. Giải thích nội dung, kết cấu và phương pháp ghi chép các tài khoản kế toán bổ sung áp dụng cho cơ sở ngoài công lập

3.1. Tài khoản 161 - Chi dự án

Tài khoản này dùng để phản ánh số chi cho chương trình, dự án, đề tài đã được Nhà nước phê duyệt bằng nguồn kinh phí Ngân sách Nhà nước cấp cho chương trình, dự án để thực hiện chương trình mục tiêu quốc gia.

a) Hạch toán tài khoản này cần tôn trọng một số qui định sau:

- Tài khoản 161 “Chi dự án” chỉ sử dụng ở những cơ sở ngoài công lập được giao nhiệm vụ thực hiện chương trình mục tiêu quốc gia và được NSNN cấp kinh phí để thực hiện chương trình, dự án, đề tài theo chương trình mục tiêu quốc gia đã được cơ quan có thẩm quyền phê duyệt;

- Kế toán phải mở sổ theo dõi chi tiết chi phí của từng chương trình, dự án và tập hợp chi phí cho việc quản lý dự án, chi phí thực hiện dự án theo Mục lục Ngân sách Nhà nước và theo nội dung chi trong dự toán được duyệt của từng chương trình, dự án, đề tài;

- Đối với những khoản thu (nếu có) trong quá trình thực hiện chương trình, dự án được hạch toán vào bên Có TK 711 “Thu nhập khác” (Chi tiết: Thu thực hiện dự án). Tùy thuộc vào qui định xử lý của cơ quan cấp phát kinh phí, số thu trong quá trình thực hiện dự án được kết chuyển vào các tài khoản có liên quan;

- Tài khoản 161 được mở theo dõi luỹ kế chi dự án từ khi bắt đầu thực hiện chương trình, dự án cho đến khi kết thúc chương trình, dự án được phê duyệt quyết toán bàn giao sử dụng;

- Hết kỳ kế toán năm, nếu quyết toán chưa được duyệt thì toàn bộ số chi chương trình, dự án trong năm được chuyển từ TK 1612 “Năm nay” sang TK 1611 “Năm trước” để theo dõi cho đến khi báo cáo quyết toán được duyệt.

b) Kết cấu và nội dung phản ánh của Tài khoản 161 - Chi dự án

Bên Nợ: Chi thực tế cho việc quản lý, thực hiện chương trình, dự án.

Bên Có:

- Số chi sai bị xuất toán phải thu hồi;

- Số chi của chương trình, dự án được quyết toán với nguồn kinh phí dự án.

Số dư bên Nợ: Số chi chương trình, dự án chưa hoàn thành hoặc đã hoàn thành nhưng quyết toán chưa được duyệt.

Tài khoản 161- Chi dự án, có 2 tài khoản cấp 2 sau:

- Tài khoản 1611- Năm trước: Dùng để phản ánh các khoản chi chương trình, dự án thuộc kinh phí năm trước chưa được quyết toán.

- Tài khoản 1612- Năm nay: Phản ánh các khoản chi chương trình, dự án thuộc kinh phí năm nay.

Trong từng tài khoản cấp 2, cơ sở ngoài công lập có thể mở chi tiết chi quản lý chương trình, dự án và chi thực hiện chương trình, dự án theo yêu cầu quản lý.

c) Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi xuất quỹ tiền mặt, rút tiền gửi chi cho dự án để thực hiện chương trình mục tiêu quốc gia, ghi:

Nợ TK 161- Chi dự án

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng.

- Xuất nguyên liệu, vật liệu, công cụ, dụng cụ sử dụng cho dự án để thực hiện chương trình mục tiêu quốc gia, ghi:

Nợ TK 161- Chi dự án

Có TK 152- Nguyên liệu, vật liệu

Có TK 153- Công cụ, dụng cụ.

- Dịch vụ mua ngoài sử dụng cho dự án để thực hiện chương trình mục tiêu quốc gia, ghi:

Nợ TK 161- Chi dự án

Có các TK 111, 112, 331,...

- Tiền lương và phụ cấp phải trả cho cán bộ chuyên trách và nhân viên hợp đồng của dự án để thực hiện chương trình mục tiêu quốc gia, ghi:

Nợ TK 161- Chi dự án

Có TK 334- Phải trả người lao động.

- Thanh toán tạm ứng tính vào chi dự án, ghi :

Nợ TK 161- Chi dự án

Có TK 141- Tạm ứng.

- Rút dự toán chi chương trình, dự án để chi thực hiện chương trình mục tiêu quốc gia, ghi:

Nợ TK 161- Chi dự án

Có TK 461- Nguồn kinh phí dự án.

Đồng thời ghi Có TK 0081- Dự toán chi chương trình, dự án (TK ngoài Bảng Cân đối kế toán).

- Mua TSCĐ sử dụng cho chương trình mục tiêu quốc gia, ghi:

Nợ TK 211- Tài sản cố định

Có các TK 111,112, 331…

Đồng thời ghi:

Nợ TK 161- Chi dự án

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

- Kết chuyển chi phí sửa chữa lớn TSCĐ của dự án hoàn thành, ghi:

Nợ TK 161- Chi dự án

Có TK 241- XDCB dở dang.

- Những khoản chi dự án không đúng chế độ, quá tiêu chuẩn, định mức, không được duyệt y phải thu hồi chờ xử lý, ghi:

Nợ TK 138- Phải thu khác (1388- Phải thu khác)

Có TK 161- Chi dự án.

- Khi phát sinh các khoản thu ghi giảm chi dự án, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 112- Tiền gửi Ngân hàng

Có TK 161- Chi dự án.

- Khi thu hồi các khoản chi dự án không đúng chế độ, quá tiêu chuẩn, định mức không được duyệt y theo quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ các TK 111, 334

Có TK 138 - Phải thu khác (1388- Phải thu khác)

- Khi nộp ngân sách Nhà nước các khoản chi dự án không đúng chế độ, quá tiêu chuẩn, định mức, không được duyệt y, ghi:

Nợ TK 461 - Nguồn kinh phí dự án

Có TK 112 - Tiền gửi Ngân hàng

- Khi quyết toán chi dự án được duyệt kết chuyển số chi dự án để ghi giảm nguồn kinh phí, ghi:

Nợ TK 461- Nguồn kinh phí dự án

Có TK 161- Chi dự án.

3.2. Tài khoản 441 - Nguồn kinh phí đầu tư XDCB

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động nguồn kinh phí đầu tư xây dựng cơ bản của các cơ sở ngoài công lập.

Nguồn kinh phí đầu tư xây dựng cơ bản của các cơ sở ngoài công lập được hình thành do Ngân sách Nhà nước cấp để thực hiện chương trình mục tiêu quốc gia.

a) Hạch toán tài khoản này cần tôn trọng một số quy định sau:

- Tài khoản 441 “Nguồn kinh phí đầu tư XDCB” chỉ sử dụng ở cơ sở ngoài công lập được Ngân sách Nhà nước cấp kinh phí đầu tư XDCB để thực hiện các chương trình mục tiêu quốc gia;

- Nguồn kinh phí đầu tư XDCB được dùng để mua sắm TSCĐ, xây dựng các công trình đã được cấp có thẩm quyền phê duyệt;

- Công tác đầu tư XDCB ở cơ sở ngoài công lập phải chấp hành và tôn trọng quy định của Luật xây dựng;

- Nguồn kinh phí đầu tư XDCB phải được theo dõi cho từng công trình, hạng mục công trình, theo nội dung kinh phí đầu tư XDCB và phải theo dõi số kinh phí nhận được từ khi khởi công đến khi hoàn thành bàn giao đưa công trình vào sử dụng;

- Khi dự án đầu tư xây dựng công trình hoàn thành, cơ sở ngoài công lập phải tiến hành bàn giao tài sản để đưa vào sử dụng và thực hiện quyết toán kinh phí đầu tư XDCB, phải ghi giảm nguồn kinh phí đầu tư XDCB và ghi tăng nguồn kinh phí đã hình thành TSCĐ.

b) Kết cấu và nội dung phản ánh của Tài khoản 441- Nguồn kinh phí đầu tư XDCB

Bên Nợ: Nguồn kinh phí đầu tư XDCB giảm, do:

- Các khoản chi về đầu tư XDCB xin duyệt bỏ đã được duyệt y;

- Chuyển nguồn kinh phí đầu tư XDCB thành nguồn kinh phí đã hình thành TSCĐ khi XDCB và mua sắm TSCĐ hoàn thành bàn giao đưa vào sử dụng;

- Hoàn lại kinh phí đầu tư XDCB cho Ngân sách;

- Các khoản khác làm giảm nguồn kinh phí đầu tư XDCB.

Bên Có: Nguồn kinh phí đầu tư XDCB tăng do nhận được kinh phí đầu tư XDCB do ngân sách cấp để thực hiện chương trình mục tiêu quốc gia.

Số dư bên Có: Nguồn kinh phí đầu tư XDCB chưa sử dụng hoặc đã sử dụng nhưng chưa được quyết toán.

c) Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi nhận được kinh phí đầu tư XDCB do ngân sách cấp bằng Lệnh chi tiền, ghi:

Nợ TK 112- Tiền gửi Ngân hàng

Có TK 441- Nguồn kinh phí đầu tư XDCB.

- Khi nhận được kinh phí đầu tư XDCB do NSNN cấp theo dự toán chi đầu tư XDCB được giao:

+ Khi được giao dự toán chi đầu tư XDCB, ghi Nợ TK 0082 "Dự toán chi đầu tư XDCB” (Tài khoản ngoài Bảng cân đối kế toán)

+ Khi rút dự toán chi đầu tư XDCB để sử dụng: ghi Có TK 0082 "Dự toán chi đầu tư XDCB” (Tài khoản ngoài Bảng cân đối kế toán).

Căn cứ vào tình hình rút dự toán chi đầu tư XDCB để sử dụng, kế toán ghi vào các TK có liên quan, ghi:

Nợ TK 111- Tiền mặt (Rút về quỹ để chi)

Nợ TK 152- Nguyên liệu, vật liệu (Mua vật tư, thiết bị về nhập kho)

Nợ TK 153- Công cụ, dụng cụ (Mua công cụ, dụng cụ về nhập kho)

Nợ TK 241- XDCB dở dang (Các khoản chi trực tiếp)

Nợ TK 331- Phải trả cho người bán (3331) (Các khoản ứng trước hoặc

thanh toán cho người bán, người nhận thầu)

Có TK 441- Nguồn kinh phí đầu tư XDCB.

- Khi nhận kinh phí đầu tư XDCB để chuyển trả kinh phí đã tạm ứng từ Kho bạc khi được giao dự toán, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết tạm ứng kinh phí của Kho

bạc)

Có TK 441- Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi Có TK 0082 "Dự toán chi đầu tư XDCB” (Tài khoản ngoài Bảng cân đối kế toán).

- Khi việc mua sắm TSCĐ, xây dựng công trình hoàn thành bàn giao đưa vào sử dụng, báo cáo quyết toán kinh phí đầu tư XDCB được phê duyệt, ghi:

Nợ TK 211- Tài sản cố định

Nợ TK 152- Nguyên liệu, vật liệu

Nợ TK 153- Công cụ, dụng cụ

Nợ TK 441- Nguồn kinh phí đầu tư XDCB (Các khoản chi phí đầu tư

XDCB xin duyệt bỏ đã được duyệt)

Nợ TK 138- Phải thu khác (Chi phí đầu tư XDCB xin duyệt bỏ hoặc số chi

sai không được duyệt phải thu hồi)

Có TK 241- Xây dựng cơ bản dở dang (TK 2412- XDCB).

Đồng thời ghi giảm nguồn kinh phí đầu tư XDCB và ghi tăng nguồn kinh phí đã hình thành TSCĐ:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

- Khi nộp lại kinh phí đầu tư XDCB thừa cho Ngân sách Nhà nước, ghi:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 112- Tiền gửi Ngân hàng.

3.3. Tài khoản 461 - Nguồn kinh phí dự án

Tài khoản này dùng cho cơ sở ngoài công lập để phản ánh việc tiếp nhận, sử dụng và quyết toán nguồn kinh phí chương trình, dự án, đề tài do NSNN cấp để thực hiện chương trình mục tiêu quốc gia.

a) Hạch toán tài khoản này cần tôn trọng một số qui định sau:

- Tài khoản 461 “Nguồn kinh phí dự án” chỉ sử dụng cho những cơ sở ngoài công lập được cấp kinh phí chương trình, dự án, đề tài để thực hiện chương trình mục tiêu quốc gia được cơ quan nhà nước có thẩm quyền phê duyệt.

Không phản ánh vào tài khoản này nguồn kinh phí đầu tư XDCB do NSNN cấp cho cơ sở ngoài công lập để thực hiện chương trình mục tiêu quốc gia.

- Tài khoản 461 được hạch toán chi tiết theo từng chương trình, dự án và theo từng nguồn cấp phát kinh phí. Quá trình sử dụng kinh phí phải phản ảnh theo Mục lục Ngân sách nhà nước;

- Kinh phí chương trình, dự án phải được sử dụng đúng mục đích, đúng nội dung hoạt động và trong phạm vi dự toán được duyệt;

- Cuối kỳ kế toán hoặc khi kết thúc chương trình, dự án cơ sở ngoài công lập phải làm thủ tục quyết toán tình hình tiếp nhận và sử dụng nguồn kinh phí chương trình, dự án với cơ quan Tài chính;

Ngoài ra, các cơ sở ngoài công lập còn phải làm thủ tục quyết toán theo nội dung công việc, theo từng kỳ (năm, 6 tháng,...), từng giai đoạn và toàn bộ chương trình theo các nội dung chi và Mục lục Ngân sách Nhà nước của từng chương trình.

b) Kết cấu và nội dung phản ánh của Tài khoản 461- Nguồn kinh phí dự án

Bên Nợ:

- Số kinh phí sử dụng không hết phải nộp lại cho NSNN;

- Các khoản được phép ghi giảm nguồn kinh phí chương trình, dự án;

- Kết chuyển số chi của chương trình, dự án được quyết toán với nguồn kinh phí của từng chương trình, dự án.

Bên Có:

- Số kinh phí chương trình, dự án đã thực nhận trong kỳ;

- Khi Kho bạc thanh toán số kinh phí tạm ứng, chuyển số đã nhận tạm ứng thành nguồn kinh phí dự án.

Số dư bên Có: Số kinh phí chương trình, dự án chưa sử dụng hoặc đã sử dụng nhưng quyết toán chưa được duyệt.

Tài khoản 461 - Nguồn kinh phí dự án, có 3 tài khoản cấp 2:

- Tài khoản 4611- Năm trước: Phản ánh nguồn kinh phí dự án thuộc ngân sách năm trước đã sử dụng, nhưng quyết toán chưa được duyệt y;

- Tài khoản 4612 - Năm nay: Phản ánh nguồn kinh phí dự án thuộc ngân sách năm nay bao gồm các khoản kinh phí năm trước chưa sử dụng chuyển sang năm nay, các khoản kinh phí được cấp năm nay.

c) Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi cơ sở ngoài công lập nhận được quyết định của cấp có thẩm quyền giao dự toán chương trình, dự án để thực hiện chương trình mục tiêu quốc gia, ghi đơn bên Nợ TK 0081 "Dự toán chi chương trình, dự án" (TK ngoài Bảng Cân đối kế toán);

- Khi rút dự toán ra sử dụng, căn cứ vào Giấy rút dự toán chi chương trình, dự án và các chứng từ có liên quan, ghi đơn bên Có TK 0081 "Dự toán chi chương trình, dự án" (TK ngoài Bảng Cân đối kế toán), đồng thời ghi:

Nợ TK 111- Tiền mặt (Nếu rút tiền mặt về nhập quỹ)

Nợ TK 152- Nguyên liệu, vật liệu (Mua nguyên liệu, vật liệu nhập kho)

Nợ TK 153- Công cụ, dụng cụ (Mua công cụ, dụng cụ nhập kho)

Nợ TK 211- Tài sản cố định

Nợ TK 241- XDCB dở dang

Nợ TK 331- Phải trả cho người bán

Nợ TK 161- Chi dự án (Chi trực tiếp)

Có TK 461- Nguồn kinh phí dự án.

- Khi chưa được giao dự toán, cơ sở ngoài công lập được Kho bạc Nhà nước cho tạm ứng kinh phí, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 152- Nguyên liệu, vật liệu

Nợ TK 153- Công cụ, dụng cụ

Nợ TK 331- Phải trả cho người bán

Nợ TK 161- Chi dự án

Có TK 338- Phải trả, phải nộp khác (3388) (Chi tiết tạm ứng kinh

phí của Kho bạc Nhà nước).

- Khi cơ sở ngoài công lập tiến hành thanh toán tạm ứng với Kho bạc Nhà nước (khi được giao dự toán), căn cứ vào giấy đề nghị Kho bạc Nhà nước thanh toán tạm ứng và giấy rút dự toán, chuyển số đã thanh toán tạm ứng thành nguồn kinh phí dự án, ghi Có TK 0081 "Dự toán chi chương trình, dự án" (TK ngoài Bảng Cân đối tài khoản), đồng thời ghi:

Nợ TK 338- Phải trả, phải nộp khác (3388)

(Chi tiết tạm ứng kinh phí của Kho bạc Nhà nước)

Có TK 461- Nguồn kinh phí dự án.

- Trường hợp cơ sở ngoài công lập được ngân sách cấp kinh phí để thực hiện chương trình mục tiêu quốc gia bằng Lệnh chi tiền, khi nhận được Giấy báo Có của Kho bạc Nhà nước, ghi:

Nợ TK 112- Tiền gửi Ngân hàng

Có TK 461- Nguồn kinh phí dự án.

- Tiếp nhận kinh phí chương trình, dự án để thực hiện chương trình mục tiêu quốc gia bằng nguyên liệu, vật liệu, công cụ, dụng cụ, ghi:

Nợ TK 152- Nguyên liêu, vật liệu

Nợ TK 153- Công cụ, dụng cụ

Có TK 461- Nguồn kinh phí dự án.

- Nhận kinh phí chương trình, dự án để thực hiện chương trình mục tiêu quốc gia bằng TSCĐ, ghi:

Nợ TK 211- Tài sản cố định

Có TK 461- Nguồn kinh phí dự án.

Đồng thời ghi:

Nợ TK 161- Chi dự án

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

- Cuối kỳ kế toán hoặc khi kết thúc chương trình, dự án, kết chuyển số chi dự án vào nguồn kinh phí dự án khi quyết toán được duyệt, ghi:

Nợ TK 461- Nguồn kinh phí dự án

Có TK 161- Chi dự án.

- Cuối kỳ kế toán năm hoặc khi kết thúc chương trình, dự án số kinh phí dự án sử dụng không hết phải nộp NSNN, ghi:

Nợ TK 461- Nguồn kinh phí dự án

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng.

3.4. Tài khoản 466- Nguồn kinh phí đã hình thành tài sản cố định

Tài khoản này phản ánh số hiện có và tình hình biến động nguồn kinh phí đã hình thành tài sản cố định của cơ sở ngoài công lập.

Tài khoản 466 chỉ sử dụng đối với cơ sở ngoài công lập được NSNN cấp kinh phí để đầu tư XDCB, mua sắm TSCĐ để thực hiện chương trình mục tiêu quốc gia.

a) Hạch toán tài khoản này cần tôn trọng một số quy định sau

- Nguồn kinh phí đã hình thành tài sản cố định tăng trong các trường hợp:

+ Hoàn thành việc xây dựng, mua sắm TSCĐ bằng các nguồn kinh phí đầu tư XDCB hoặc kinh phí dự án do NSNN cấp để thực hiện chương trình mục tiêu quốc gia;

+ Đánh giá lại TSCĐ theo quyết định của Nhà nước;

+ Các trường hợp khác.

- Nguồn kinh phí đã hình thành TSCĐ giảm trong các trường hợp:

+ Phản ánh giá trị hao mòn TSCĐ trong quá trình sử dụng;

+ Các trường hợp ghi giảm TSCĐ: Thanh lý, nhượng bán;

+ Các trường hợp khác.

b) Kết cấu và nội dung phản ánh của Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ

Bên Nợ: Nguồn kinh phí đã hình thành TSCĐ giảm do:

- Phản ánh giá trị hao mòn của TSCĐ hàng năm;

- Giá trị còn lại của TSCĐ thanh lý, nhượng bán và các trường hợp giảm khác...

- Giảm nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại) do đánh giá lại (trường hợp giảm).

Bên Có: Nguồn kinh phí đã hình thành TSCĐ tăng do:

- Giá trị TSCĐ mua sắm, xây dựng hoàn thành, bàn giao đưa vào sử dụng;

- Tăng nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại) do đánh giá lại (trường hợp tăng).

Số dư bên Có: Nguồn kinh phí đã hình thành TSCĐ hiện có của cơ sở ngoài công lập.

c) Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi mua sắm tài sản cố định hoàn thành, bàn giao đưa vào sử dụng:

+ Trường hợp rút dự toán chi chương trình, dự án để chi trả việc mua tài sản cố định để thực hiện chương trình mục tiêu quốc gia, ghi Có TK 008 - Dự toán chi chương trình, dự án.

Nếu không phải qua lắp đặt (Mua về dùng ngay), ghi:

Nợ TK 211- Tài sản cố định

Có TK 461- Nguồn kinh phí dự án.

Nếu phải qua lắp đặt, chạy thử,... trong quá trình lắp đặt, chạy thử... phản ánh các khoản chi thực tế phát sinh, ghi:

Nợ TK 241- Xây dựng cơ bản dở dang (2412)

Có TK 111- Tiền mặt (Xuất quỹ chi phí lắp đặt)

Có TK 331- Phải trả cho người bán (Phải trả người nhận thầu)

Có TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 461- Nguồn kinh phí dự án.

+ Khi lắp đặt, chạy thử... xong, bàn giao TSCĐ đưa vào sử dụng, ghi:

Nợ TK 211- Tài sản cố định

Có TK 241- Xây dựng cơ bản dở dang (2412).

+ Các trường hợp trên đều phải đồng thời ghi tăng nguồn kinh phí đã hình thành tài sản cố định:

Nợ TK 161- Chi dự án (Nếu TSCĐ mua bằng nguồn kinh phí chương trình,

dự án)

Có TK 466- Nguồn kinh phí đã hình thành tài sản cố định.

- Trường hợp nhượng bán, thanh lý tài sản cố định hình thành do Ngân sách cấp để thực hiện chương trình mục tiêu quốc gia, khi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - Tài sản cố định (Nguyên giá).

Số tiền thu, chi liên quan đến nhượng bán, thanh lý TSCĐ ghi vào các tài khoản liên quan theo quy định của cơ quan có thẩm quyền.

- Cuối năm, tính và phản ánh giá trị hao mòn của tài sản cố định hình thành do Ngân sách cấp để thực hiện chương trình mục tiêu quốc gia, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

3.5. Tài khoản 008 - Dự toán chi chương trình, dự án

Tài khoản này dùng cho cơ sở ngoài công lập được ngân sách cấp kinh phí để thực hiện chương trình, dự án để phản ánh số dự toán kinh phí ngân sách nhà nước giao cho các chương trình, dự án và việc rút dự toán chi các chương trình, dự án ra sử dụng để thực hiện các chương trình mục tiêu quốc gia.

a) Kết cấu và nội dung phản ánh của Tài khoản 008 - Dự toán chi chương trình, dự án.

Bên Nợ:

- Dự toán chi chương trình, dự án được giao;

- Số dự toán điều chỉnh trong năm (Tăng ghi dương (+), giảm ghi âm (-))

Bên Có:

- Rút dự toán chương trình, dự án ra sử dụng;

- Số nộp khôi phục dự toán (ghi âm (-)).

Số dư bên Nợ: Dự toán chương trình, dự án còn lại chưa rút

Tài khoản 008 có 2 tài khoản cấp 2:

- Tài khoản 0081 “Dự toán chi chương trình, dự án”

- Tài khoản 0082 “Dự toán chi đầu tư XDCB”.

4. Hướng dẫn một số nội dung kế toán đặc thù của cơ sở ngoài công lập

4.1. Kế toán tài sản cố định

4.1.1. Nguyên tắc kế toán TSCĐ:

Cơ sở ngoài công lập phải thực hiện các nguyên tắc kế toán đối với tài sản cố định theo quy định trong các chuẩn mực kế toán, chế độ kế toán áp dụng cho doanh nghiệp nhỏ và vừa, trong đó cần chú ý tiêu chuẩn quy định cho từng loại TSCĐ như sau:

- Tài sản cố định hữu hình là những tài sản có hình thái vật chất do cơ sơ ngoài công lập nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

Những tài sản hữu hình có kết cấu độc lập, hoặc nhiều bộ phận tài sản riêng lẻ liên kết với nhau thành một hệ thống để cùng thực hiện một hay một số chức năng nhất định, nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định hữu hình:

+ Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

+ Nguyên giá tài sản phải được xác định một cách tin cậy;

+ Có thời gian sử dụng từ 1 năm trở lên;

+ Có giá trị theo quy định hiện hành (từ 10.000.000 đồng trở lên).

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản và mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc hoặc cho sản phẩm, nếu từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định đều được coi là một tài sản cố định hữu hình.

- TSCĐ vô hình là những tài sản không có hình thái vật chất nhưng xác định được giá trị, do cơ sở ngoài công lập nắm giữ sử dụng trong sản xuất, kinh doanh, cung cấp dịch vụ hoặc cho các đối tượng khác thuê và phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

Được ghi nhận là TSCĐ vô hình khi một tài sản thoả mãn đồng thời: Định nghĩa TSCĐ vô hình và 4 tiêu chuẩn quy định cho TSCĐ hữu hình.

- TSCĐ thuê tài chính: Thuê tài chính là tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

4.1.2. Phương pháp kế toán TSCĐ:

Cơ sở ngoài công lập phải thực hiện các phương pháp kế toán cho từng loại TSCĐ hữu hình, TSCĐ vô hình, TSCĐ thuê tài chính theo đúng quy định trong chế độ kế toán doanh nghiệp nhỏ và vừa và các hướng dẫn bổ sung sau:

a) Kế toán các trường hợp tăng, giảm TSCĐ hình thành bằng nguồn kinh phí ngân sách cấp để thực hiện chương trình mục tiêu quốc gia như hướng dẫn trong các tài khoản 161 “Chi dự án”, tài khoản 441 “Nguồn kinh phí đầu tư XDCB”, tài khoản 461 “Nguồn kinh phí dự án”, tài khoản 008 “Dự toán chi chương trình, dự án” mục 3 phần II Thông tư này.

b) Kế toán TSCĐ hữu hình phát hiện thừa, thiếu:

Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ đều phải truy tìm nguyên nhân. Căn cứ vào "Biên bản kiểm kê TSCĐ" và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời, theo từng nguyên nhân cụ thể:

- TSCĐ phát hiện thừa:

+ Nếu TSCĐ phát hiện thừa do để ngoài sổ sách (chưa ghi sổ), kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ theo từng trường hợp cụ thể, ghi:

Nợ TK 211 - TSCĐ

Có các TK 241, 331, 338, 411,…

+ Nếu TSCĐ phát hiện thừa đang sử dụng thì ngoài nghiệp vụ ghi tăng TSCĐ, phải căn cứ vào nguyên giá và tỷ lệ khấu hao để xác định giá trị hao mòn làm căn cứ tính, trích bổ sung khấu hao TSCĐ hoặc trích bổ sung hao mòn đối với TSCĐ, ghi:

Nợ các TK 154, 631, 642 (TSCĐ dùng cho hoạt động cung ứng dịch vụ và

hoạt động kinh doanh khác)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (TSCĐ dùng cho hoạt

động của chương trình mục tiêu quốc gia)

Có TK 214 - Hao mòn TSCĐ (2141).

+ Nếu TSCĐ phát hiện thừa được xác định là TSCĐ của đơn vị khác thì phải báo ngay cho đơn vị chủ tài sản đó biết. Trong thời gian chờ xử lý, kế toán phải căn cứ vào tài liệu kiểm kê, tạm thời phản ánh vào Tài khoản 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công" (Tài khoản ngoài Bảng Cân đối kế toán) để theo dõi giữ hộ.

- TSCĐ phát hiện thiếu phải được truy cứu nguyên nhân, xác định người chịu trách nhiệm và xử lý theo chế độ tài chính hiện hành.

+ Trường hợp có quyết định xử lý ngay: Căn cứ "Biên bản xử lý TSCĐ thiếu" đã được duyệt và hồ sơ TSCĐ, kế toán phải xác định chính xác nguyên giá, giá trị hao mòn của TSCĐ đó làm căn cứ ghi giảm TSCĐ và xử lý vật chất phần giá trị còn lại của TSCĐ. Tuỳ thuộc vào quyết định xử lý, ghi:

Đối với TSCĐ dùng vào hoạt động cung ứng dịch vụ và hoạt động kinh doanh khác phát hiện thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ các TK 111, 334, 138 (1388) (Nếu người có lỗi phải bồi thường)

Nợ TK 411 - Nguồn vốn kinh doanh (Nếu được phép ghi giảm vốn )

Nợ TK 811 - Chi phí khác (Nếu cơ sở ngoài công lập chịu tổn thất)

Có TK 211 - TSCĐ.

Đối với TSCĐ dùng vào hoạt động của chương trình mục tiêu quốc gia phát hiện thiếu :

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ (Nguyên giá).

Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Có các TK liên quan (Tuỳ theo quyết định xử lý).

+ Trường hợp TSCĐ chưa xác định được nguyên nhân chờ xử lý:

Đối với TSCĐ dùng vào hoạt động cung ứng dịch vụ và hoạt động kinh doanh khác phát hiện thiếu :

Phản ánh giảm TSCĐ. Phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị hao mòn)

Nợ TK 138 - Phải thu khác (1381) (Giá trị còn lại)

Có TK 211 - TSCĐ (Nguyên giá).

Khi có quyết định xử lý giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 111 - Tiền mặt (Tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (Nếu người có lỗi phải bồi thường)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao

động)

Nợ TK 411 - Nguồn vốn kinh doanh (Nếu được phép ghi giảm vốn)

Nợ TK 811 - Chi phí khác (Nếu cơ sở ngoài công lập chịu tổn thất)

Có TK 138 - Phải thu khác (1381).

c) TSCĐ hữu hình giảm do không đủ tiêu chuẩn chuyển thành công cụ, dụng cụ:

- Nếu TSCĐ dùng cho hoạt động dự án, ghi:

Nợ TK 214- Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ (Nguyên giá).

- Nếu TSCĐ dùng cho hoạt động cung ứng dịch vụ và hoạt động kinh doanh khác, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ các TK 154, 631, 642 (Giá trị còn lại nếu nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Giá trị còn lại nếu lớn phải phân bổ

dần)

Có TK 211 - TSCĐ (Nguyên giá).

d) Kế toán khấu hao TSCĐ:

TSCĐ hiện có của cơ sở ngoài công lập có liên quan đến hoạt động cung ứng dịch vụ và hoạt động kinh doanh khác (gồm cả TSCĐ chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành.

- Định kỳ hàng tháng, khi tính, trích khấu hao TSCĐ vào chi phí sản xuất kinh doanh và chi phí khác, ghi:

Nợ TK 154 - Chi phí SXKD dở dang, hoặc

Nợ TK 631 - Giá thành sản xuất (Trường hợp hạch toán hàng tồn kho theo.

phương pháp kiểm kê định kỳ)

Nợ TK 642- Chi phí quản lý kinh doanh

Nợ TK 811- Chi phí khác (Khấu hao TSCĐ chưa dùng, không cần dùng,

chờ thanh lý)

Có TK 214 - Hao mòn TSCĐ.

- Đối với TSCĐ dùng cho hoạt động của chương trình mục tiêu quốc gia, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

4.2. Kế toán các khoản thu hộ, chi hộ trong cơ sở đào tạo ngoài công lập

a) Nguyên tắc kế toán các khoản thu hộ, chi hộ

- Các cơ sở đào tạo ngoài công lập sử dụng TK 338 - Phải trả, phải nộp khác để phản ánh các khoản mang tính chất thu hộ, chi hộ không thuộc các khoản doanh thu hoạt động cung ứng dịch vụ và hoạt động kinh doanh khác như: Bảo hiểm y tế, phí dịch vụ bảo hiểm, ...

- Cơ sở ngoài công lập chỉ sử dụng TK 338 - Phải trả, phải nộp khác để phản ánh các khoản thu hộ, chi hộ trong trường hợp chênh lệch giữa số thu hộ lớn hơn chi hộ phải hoàn trả cho các đối tượng nộp theo thoả thuận giữa cơ sở ngoài công lập với đối tượng nộp.

- Cơ sở đào tạo ngoài công lập phải theo dõi chi tiết, rõ ràng, rành mạch để thanh quyết toán theo từng khoản thu hộ, chi hộ và xử lý số chênh lệch (nếu có) theo quy chế của cơ sở ngoài công lập với các đối tượng nộp là học sinh, trẻ em,... (là khách hàng được cung cấp dịch vụ).

b) Phương pháp kế toán

- Các khoản thu hộ, chi hộ khi thu được tiền, căn cứ vào phiếu thu và các chứng từ liên quan, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác. (Chi tiết từng khoản thu hộ, chi

hộ và chi tiết theo từng đối tượng nộp).

- Khi phát sinh các khoản chi hộ như: Trả tiền thu hộ cho các doanh nghiệp bảo hiểm (về phí dịch vụ bảo hiểm) hoặc cho cơ quan quản lý quỹ BHXH (đối với bảo hiểm y tế),..., ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111, 112, 141...

Có TK 331 - Phải trả cho người bán.

- Cuối kỳ kế toán hoặc khi kết thúc công việc, trường hợp các khoản thu hộ không chi hết, căn cứ vào thoả thuận theo quy chế giữa cơ sở đào tạo ngoài công lập với đối tượng nộp, khi trả lại cho các đối tượng nộp các khoản thu lớn hơn chi, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết từng khoản thu hộ, chi hộ và

chi tiết theo từng đối tượng nộp)

Có các TK 111, 112.

4.3. Kế toán các khoản nhận hỗ trợ từ NSNN

a) Nguyên tắc kế toán các khoản hỗ trợ từ NSNN

- Cơ sở ngoài công lập phải theo dõi chi tiết và thanh quyết toán theo quy định về chế độ báo cáo, quyết toán của nhà nước cho từng loại kinh phí được nhà nước cấp hỗ trợ, gồm: Kinh phí hỗ trợ thực hiện các đề tài nghiên cứu khoa học và công nghệ; Kinh phí thực hiện các chương trình mục tiêu quốc gia; Kinh phí thực hiện chương trình đào tạo bồi dưỡng người lao động; Các khoản tài trợ, hỗ trợ lãi suất; Khoản kinh phí khác.

- Cơ sở ngoài công lập phải công khai mức hỗ trợ và số tiền NSNN hỗ trợ.

- Cơ sở ngoài công lập hạch toán vào các tài khoản có liên quan các khoản hỗ trợ từ NSNN phù hợp chính sách tài chính cho từng loại kinh phí được NSNN hỗ trợ.

b) Phương pháp kế toán các khoản hỗ trợ từ NSNN

- Trường hợp cơ sở ngoài công lập được NSNN hỗ trợ kinh phí thực hiện các chương trình mục tiêu quốc gia.

Trường hợp cơ sở ngoài công lập được NSNN cấp kinh phí chương trình, dự án hoặc kinh phí đầu tư XDCB để thực hiện các chương trình mục tiêu quốc gia thì quá trình tiếp nhận, sử dụng và thanh quyết toán nguồn kinh phí NSNN hỗ trợ được phản ánh vào các tài khoản kế toán bổ sung như hướng dẫn ở mục 1, 3 phần I Thông tư này.

- Khi kết thúc chương trình mục tiêu quốc gia, nếu TSCĐ sử dụng cho hoạt động của chương trình mục tiêu quốc gia được bàn giao bổ sung ghi tăng nguồn vốn kinh doanh để sử dụng cho hoạt động cung ứng dịch vụ và hoạt động kinh doanh khác theo quyết định của cơ quan có thẩm quyền, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 411 - Nguồn vốn kinh doanh.

Các TSCĐ này khi dùng cho hoạt động cung ứng dịch vụ và hoạt động kinh doanh khác, hàng tháng phải tính khấu hao TSCĐ và cuối năm không phải tính hao mòn TSCĐ.

- Kế toán các khoản hỗ trợ từ NSNN ghi tăng nguồn vốn kinh doanh:

Trường hợp cơ sở ngoài công lập được NSNN hỗ trợ kinh phí thực hiện các đề tài nghiên cứu khoa học và công nghệ, bổ sung vốn hoạt động khi mới thành lập hoặc trong quá trình hoạt động, khi nhận được các khoản kinh phí hỗ trợ từ NSNN, kế toán ghi tăng nguồn vốn kinh doanh:

Nợ TK 111, 112, 152, 153, 211,...

Có TK 411- Nguồn vốn kinh doanh (4118).

- Kế toán các khoản hỗ trợ từ NSNN ghi tăng doanh thu

+ Khi nhận được khoản kinh phí hỗ trợ của Nhà nước để đào tạo bồi dưỡng người lao động cho cơ sở ngoài công lập, ghi:

Nợ các TK 111, 112

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5118).

+ Các khoản NSNN cấp để tài trợ, hỗ trợ lãi suất cho cơ sở ngoài công lập, khi nhận được các khoản hỗ trợ từ NSNN, ghi:

Nợ TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính.

4.4. Kế toán các khoản tiền thưởng, tài trợ, biếu, tặng

- Khi cơ sở ngoài công lập nhận được các khoản tiền thưởng, tài trợ, biếu tặng của các tổ chức, cá nhân bên ngoài đơn vị (trừ các khoản kinh phí hỗ trợ từ ngân sách) bằng tiền, vật tư, dụng cụ, TSCĐ..., cho các hoạt động giáo dục, đào tạo, y tế, văn hoá, thể dục, thể thao... ghi:

Nợ TK 111, 152, 211...

Có TK 711- Thu nhập khác.

- Sau khi thực hiện nghĩa vụ thuế với Nhà nước, nếu phần còn lại được phép ghi tăng nguồn vốn kinh doanh (4118), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411- Nguồn vốn kinh doanh (4118).

4.5. Kế toán doanh thu hoạt động cung ứng dịch vụ

Doanh thu hoạt động cung ứng dịch vụ giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em của cơ sở ngoài công lập được phản ánh vào Tài khoản 511 – Doanh thu bán hàng và cung cấp dịch vụ.

4.5.1. Hạch toán doanh thu hoạt động cung ứng dịch vụ cần tôn trọng một số quy định sau:

a) Các khoản thu phản ánh vào tài khoản 511 gồm:

- Thu học phí (bao gồm cả thu bán trú, học lại, thi lại), thu tiền hướng dẫn chuyên đề, khoá luận tốt nghiệp, phí tuyển sinh, phí thi, thu tiền hỗ trợ giáo dục như tư vấn hướng nghiệp, tâm lý,...; các khoản thu đào tạo theo chuyên đề của học sinh, sinh viên, học viên,... trong các cơ sở giáo dục đào tạo;

- Thu viện phí bao gồm: thu tiền khám bệnh, chữa bệnh, làm xét nghiệm, tiền điều trị nội, ngoại trú, phục hồi chức năng,… trong các cơ sở y tế;

- Thu tiền bán vé vào cửa xem biểu diễn nghệ thuật, xem phim, xem triển lãm, xem thi đấu hoặc tập luyện thể thao, … trong các cơ sở văn hoá, thể thao;

- Thu từ các hợp đồng dịch vụ với các tổ chức, cá nhân về đào tạo, dạy nghề, khám chữa bệnh, nghiên cứu khoa học, triển khai ứng dụng khoa học kỹ thuật, biểu diễn nghệ thuật, tập luyện thể thao,...;

- Thu từ hoạt động cho thuê tài sản;

- Thu từ các khoản hỗ trợ của Nhà nước để thực hiện chương trình đào tạo, bồi dưỡng người lao động của các cơ sở ngoài công lập;

- Các khoản Nhà nước thanh toán cho cơ sở ngoài công lập để thực hiện các nhiệm vụ do Nhà nước đặt hàng;

- Các khoản chênh lệch thu lớn hơn chi không phải hoàn trả phát sinh từ các khoản thu hộ, chi hộ trong cơ sở đào tạo ngoài công lập;

- Các khoản thu về bán hàng và cung cấp dịch vụ khác (như thu tiền bán sách giáo khoa, giáo trình, tài liệu tham khảo, bán thuốc, bán băng đĩa, tranh ảnh, đồ lưu niệm, quần áo, dụng cụ thể thao, thu dịch vụ phô tô, thu dịch vụ trông giữ xe, thu dịch vụ căng tin, giải khát, quầy kiốt,.. (do cơ sở ngoài công lập tự tổ chức, ...).

Trường hợp cơ sở ngoài công lập giao thầu cho các tổ chức, cá nhân bên ngoài thực hiện các dịch vụ như phô tô, trông giữ xe, căng tin, quầy kiốt,... thì chỉ phản ánh vào Tài khoản 511 số phải thu theo mức khoán từng kỳ theo hợp đồng giao thầu với các tổ chức, cá nhân bên ngoài đó.

b) Khi thu tiền, cơ sở ngoài công lập phải sử dụng hoá đơn, chứng từ do Bộ Tài chính phát hành hoặc được Bộ Tài chính (Tổng cục Thuế) đồng ý bằng văn bản cho phép in và sử dụng. Nếu được Bộ Tài chính cho in, cơ sở ngoài công lập phải tuân thủ đúng quy định về chế độ quản lý, phát hành và sử dụng hoá đơn, chứng từ của Bộ Tài chính.

c) Tất cả các khoản thu về hoạt động cung ứng dịch vụ và các hoạt động kinh doanh khác phải được phản ánh đầy đủ, kịp thời vào Bên Có TK 511 “Doanh thu bán hàng và cung cấp dịch vụ”. Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" chỉ phản ánh doanh thu của khối lượng hàng hoá đã bán; dịch vụ đã cung cấp được xác định là đã bán trong kỳ không phân biệt doanh thu đã thu tiền hay sẽ thu được tiền.

d) Đối với những hàng hoá, dịch vụ thuộc đối tượng chịu thuế giá trị gia tăng tính theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT. Đối với hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán.

đ) Đối với trường hợp thu học phí, thu bán vé xem thi đấu hoặc tập luyện thể thao hoặc biểu diễn nghệ thuật,… cho nhiều kỳ thì chỉ được ghi nhận vào doanh thu trong kỳ theo kết quả phần công việc đã hoàn thành vào ngày lập Bảng cân đối kế toán của kỳ đó.

e) Nếu trong kỳ kế toán phát sinh các khoản giảm trừ doanh thu như miễn giảm học phí, viện phí cho học sinh, sinh viên, bệnh nhân là con em gia đình thương binh, liệt sĩ hoặc gia đình khó khăn hoặc là con em cán bộ hoặc là sinh viên, học sinh giỏi,... thì phải được hạch toán riêng biệt. Các khoản giảm trừ doanh thu được tính trừ vào doanh thu ghi nhận ban đầu để xác định doanh thu thuần làm căn cứ xác định kết quả kinh doanh của kỳ kế toán.

g) Không hạch toán vào TK 511 các trường hợp sau:

- Các khoản thu tiền tạm ứng viện phí, học phí, thu tiền bán vé,... trước khi dịch vụ thực hiện;

- Kinh phí Nhà nước hỗ trợ để thực hiện các đề tài nghiên cứu khoa học và công nghệ;

- Kinh phí Nhà nước hỗ trợ thực hiện các chương trình mục tiêu quốc gia;

- Các khoản tài trợ, hỗ trợ lãi suất của Nhà nước;

- Lãi được chia từ các hoạt động liên doanh, liên kết; lãi từ tiền gửi ngân hàng, lãi từ cổ phiếu, trái phiếu;

- Các khoản doanh thu hoạt động tài chính khác và các khoản thu nhập khác không được coi là doanh thu bán hàng và cung cấp dịch vụ.

h)- Tài khoản 511 phải được chi tiết theo từng loại dịch vụ cho phù hợp với từng lĩnh vực hoạt động, như trong lĩnh vực giáo dục, trường đại học ngoài công lập phải theo dõi chi tiết doanh thu theo từng hệ đào tạo chính quy và hệ không chính quy, theo từng bậc đại học, cao đẳng, trên đại học; trong hệ không chính quy phải theo dõi chi tiết doanh thu theo từng hình thức đào tạo: Tại chức, chuyên tu, liên thông, từ xa; trong đào tạo tại chức phải theo dõi chi tiết doanh thu theo đơn vị mở lớp: mở tại trường hoặc mở ngoài trường,... Đồng thời phải theo dõi chi tiết doanh thu các dịch vụ khác ngoài dịch vụ đào tạo như nghiên cứu khoa học, thực hành và thực nghiệm làm kinh tế, cho thuê ký túc xá, trông giữ xe, căng tin giải khát,... Trong lĩnh vực y tế, bệnh viện ngoài công lập phải theo dõi chi tiết doanh thu theo từng loại dịch vụ như: khám chữa bệnh; cho thuê giường bệnh, phòng bệnh; dịch vụ khác (căng tin ăn uống, trông giữ xe,....).

Cơ sở ngoài công lập phải theo dõi chi tiết doanh thu theo từng loại hoạt động bán hàng và cung cấp dịch vụ. Trong từng loại doanh thu lại được chi tiết theo từng khoản doanh thu, như chi tiết doanh thu cho từng loại hàng hoá, dịch vụ nhằm phục vụ cho việc xác định đầy đủ, chính xác kết quả kinh doanh theo yêu cầu quản lý của cơ sở ngoài công lập và thực hiện nghĩa vụ thuế đối với Nhà nước.

4.5.2. Phương pháp kế toán doanh thu hoạt động cung ứng dịch vụ:

- Doanh thu của khối lượng dịch vụ được xác định đã tiêu thụ trong kỳ kế toán.

+ Đối với các hoạt động cung ứng dịch vụ như dạy học, dạy nghề, khám chữa bệnh, hoạt động văn hoá, thể dục, thể thao,... không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu cung cấp dịch vụ đã hoàn thành theo số tiền học phí, viện phí, vé bán vào cửa,... không có thuế GTGT, ghi:

Nợ các TK 111, 112, hoặc

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 (5113) (chi tiết cho từng dịch vụ, từng khoản thu).

+ Khi cơ sở ngoài công lập hoàn trả lại học phí cho học sinh, sinh viên thôi học, trả lại tiền viện phí cho bệnh nhân thôi khám chữa bệnh hoặc khi hoàn trả lại tiền bán vé, khi chi trả tiền, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112.

+ Đối với hoạt động cung ứng dịch vụ thuộc đối tượng chịu thuế GTGT:

Trường hợp cơ sở ngoài công lập nộp thuế GTGT tính theo phương pháp khấu trừ:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

Trường hợp cơ sở ngoài công lập nộp thuế GTGT tính theo phương pháp trực tiếp:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

- Trường hợp thu tạm ứng viện phí của bệnh nhân khi vào khám chữa bệnh, ghi:

Nợ TK 111 - Tiền mặt

Có TK 131 - Phải thu của khách hàng.

- Khi xác định số viện phí và các khoản khác phải thu (tiền phòng điều trị, tiền xét nghiệm, tiền thuốc,...) của bệnh nhân khi ra viện, ghi:

+ Trường hợp số phải nộp lớn hơn số tiền thu ứng trước của bệnh nhân, ghi:

Nợ các TK 111, 112 (số phải thu thêm)

Nợ TK 131 - Phải thu của khách hàng (số đã thu)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (doanh thu

viện phí và các khoản khác) (ghi vào các TK cấp 2

phù hợp)

Có TK 3331 - Thuế GTGT đầu ra (nếu có).

+ Trường hợp số phải nộp nhỏ hơn số tiền thu ứng trước của bệnh nhân, ghi:

Nợ TK 131 - Phải thu của khách hàng (Số đã thu)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (doanh thu

viện phí và các khoản khác) (ghi vào các TK cấp 2

phù hợp)

Có TK 3331 - Thuế GTGT đầu ra (nếu có)

Có các TK 111, 112 (số thu quá trả lại bệnh nhân).

- Khi thu học phí, thu bán vé tập luyện thể thao hoặc biểu diễn nghệ thuật,… cho nhiều kỳ, ghi:

Nợ các TK 111, TK 112 (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán tương ứng với khối lượng dịch vụ hoàn thành, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (Phần doanh thu của kỳ kế toán)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113).

Trường hợp trả lại tiền học phí, tiền bán vé do sinh viên, học sinh thôi học hoặc do phải huỷ bỏ cuộc biểu diễn, thi đấu, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Nợ TK 3331 - Thuế GTGT phải nộp (nếu có)

Có các TK 111, TK 112

- Khi quyết toán các khoản thu hộ, chi hộ trong cơ sở đào tạo ngoài công lập, nếu có phần chênh lệch thu lớn hơn chi không phải hoàn trả, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113).

- Phần hoa hồng do các tổ chức, cá nhân chi trả cho cơ sở ngoài công lập liên quan đến các hoạt động thu hộ, chi hộ, ghi:

Nợ các TK 111, 112, 338

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5118).

- Doanh thu các dịch vụ cơ sở ngoài công lập giao khoán cho các tổ chức, cá nhân bên ngoài được phản ánh theo số phải thu theo mức khoán từng kỳ, ghi:

Nợ các TK 111,112 (Nếu đã thu tiền)

Nợ TK 131- Phải thu của khách hàng (Nếu chưa thu tiền)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Số phải thu).

- Trường hợp cơ sở ngoài công lập thực hiện đơn đặt hàng của Nhà nước, khi có khối lượng sản phẩm, công việc hoàn thành nghiệm thu bàn giao, kế toán phản ánh doanh thu được Nhà nước thanh toán căn cứ vào đơn giá thanh toán và khối lượng thực tế được nghiệm thu thanh toán, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Các hoạt động bán hàng và cung cấp dịch vụ khác của cơ sở ngoài công lập hạch toán theo hướng dẫn tại Quyết định 48/2006/QĐ-BTC.

- Kế toán các khoản giảm trừ doanh thu:

+ Đối với các khoản học phí, viện phí đã ghi nhận doanh thu, khi có quyết định miễn giảm học phí, viện phí cho các đối tượng theo quy chế của cơ sở ngoài công lập, ghi:

Nợ TK 521- Các khoản giảm trừ doanh thu (5213)

Có các TK 111, 112, 131.

- Cuối kỳ kế toán, kết chuyển các khoản giảm trừ doanh thu do miễn giảm học phí, viện phí,... phát sinh trong kỳ trừ vào doanh thu thực tế trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 521 - Các khoản giảm trừ doanh thu.

- Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 - Xác định kết quả kinh doanh.

4.6. Kế toán chi phí hoạt động cung ứng dịch vụ

Chi phí hoạt động cung ứng dịch vụ giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em của cơ sở ngoài công lập được phản ánh vào Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang.

a) Hạch toán chi phí hoạt động cung ứng dịch vụ cần tôn trọng một số quy định sau

- Chỉ được phản ánh vào TK 154 những nội dung chi phí sau:

+ Chi phí nguyên liệu, vật liệu trực tiếp cho việc cung cấp dịch vụ (như giấy, bút, mực, phấn, sổ công tác, văn phòng phẩm, giáo cụ, đồ dùng giảng dạy, thí nghiệm, thực hành,... đối với hoạt động giáo dục đào tạo; hoá chất, thuốc dịch truyền, máu và các vật tư y tế tiêu hao khác đối với dịch vụ y tế; công cụ, dụng cụ tập luyện,... đối với lĩnh vực thể thao,...);

+ Chi phí nhân công trực tiếp tham gia vào hoạt động cung ứng dịch vụ bao gồm các khoản phải trả cho người lao động trực tiếp thực hiện dịch vụ thuộc danh sách quản lý của cơ sở ngoài công lập và cho lao động thuê ngoài theo từng loại công việc như: tiền lương, tiền công, phụ cấp, các khoản trích theo lương, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, ....;

+ Chi phí sản xuất chung là các khoản chi phí phục vụ sản xuất kinh doanh chung phát sinh ở các khoa, phòng, ban, bộ phận phục vụ trực tiếp cho hoạt động cung ứng dịch vụ, gồm: Tiền lương, tiền công, phụ cấp và các khoản trích theo lương của nhân viên quản lý các khoa, phòng, ban, bộ phận, chi phí sửa chữa và khấu hao TSCĐ, tiền điện, tiền nước, tiền vệ sinh, chi phí thuê tài sản, ... chi phí dịch vụ mua ngoài khác bằng tiền phát sinh ở các khoa, phòng, ban, bộ phận trực tiếp cung cấp dịch vụ.

- Tài khoản 154 phải được chi tiết theo từng loại dịch vụ cho phù hợp với từng lĩnh vực hoạt động, như trong lĩnh vực giáo dục, trường đại học ngoài công lập phải theo dõi chi tiết theo từng hệ đào tạo chính quy và hệ không chính quy, theo từng bậc đại học, cao đẳng, trên đại học; trong hệ không chính quy phải theo dõi chi tiết chi phí theo từng hình thức đào tạo: Tại chức, chuyên tu, liên thông, từ xa; trong đào tạo tại chức phải theo dõi chi tiết theo đơn vị mở lớp: mở tại trường hoặc mở ngoài trường,... Đồng thời phải theo dõi chi tiết chi phí cho các dịch vụ khác ngoài dịch vụ đào tạo như nghiên cứu khoa học, thực hành và thực nghiệm làm kinh tế, cho thuê ký túc xá, trông giữ xe, căng tin giải khát,... Trong lĩnh vực y tế, bệnh viện ngoài công lập phải được mở chi tiết theo từng loại dịch vụ như: khám chữa bệnh; cho thuê giường bệnh, phòng bệnh; dịch vụ khác (căng tin ăn uống, trông giữ xe,....).

- Không hạch toán vào Tài khoản 154 những chi phí sau:

+ Chi phí quản lý kinh doanh (như quảng cáo, tiếp thị, tiếp khách, chi vận hành trang web, chi làm tờ rơi, tờ gấp, chi phí về lương và các khoản trích theo lương của nhân viên bộ phận quản lý cơ sở ngoài công lập,...);

+ Chi cho hoạt động tài chính của đơn vị (như chi đầu tư chứng khoán, chi trả lãi tiền vay,...);

+ Chi phí khác (như chi thanh lý, nhượng bán TSCĐ của đơn vị, chi các khoản tiền phạt vi phạm hợp đồng kinh tế, phạt thuế,...;

+ Chi chương trình, dự án;

+ Các khoản chi về đầu tư xây dựng cơ bản, chi trợ cấp khó khăn cho người lao động, chi ủng hộ tổ chức cá nhân khác;

+ Các khoản chi được trang trải bằng nguồn khác như chi khen thưởng, phúc lợi, chi trợ cấp khó khăn thường xuyên, đột xuất…

b) Phương pháp kế toán chi phí hoạt động cung ứng dịch vụ:

- Khi xuất vật liệu, công cụ sử dụng trực tiếp cho hoạt động cung ứng dịch vụ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 152, 153 (Nếu xuất kho vật liệu, công cụ ra sử dụng)

Có các TK 111, 112, 141, 331,... (Nếu vật liệu, công cụ mua ngoài

đưa vào sử dụng ngay).

- Trường hợp công cụ, dụng cụ xuất dùng có giá trị lớn, sử dụng cho nhiều kỳ cung cấp dịch vụ thì phải phân bổ dần (như thiết bị, máy móc không đủ tiêu chuẩn là TSCĐ....). Khi xuất dùng, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Nếu phân bổ ngắn hạn)

Nợ TK TK 242 - Chi phí trả trước dài hạn (Nếu phân bổ dài hạn)

Có TK 153 - Công cụ, dụng cụ.

Định kỳ, khi phân bổ chi phí công cụ, dụng cụ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 142 - Chi phí trả trước ngắn hạn, hoặc

Có TK 242 - Chi phí trả trước dài hạn.

- Tiền lương, tiền công, phụ cấp và các khoản khác phải trả cho người lao động trực tiếp thực hiện dịch vụ và quản lý các khoa, phòng, ban, bộ phận, thực hiện dịch vụ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 334 - Phải trả người lao động.

- Trích BHXH, BHYT, kinh phí công đoàn tính trên tiền lương phải trả của người lao động trực tiếp thực hiện dịch vụ và quản lý các khoa, phòng, ban, bộ phận theo quy định của Nhà nước và theo cam kết của cơ sở ngoài công lập với người lao động, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

- Trích khấu hao TSCĐ dùng cho hoạt động cung ứng dịch vụ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 214 - Hao mòn TSCĐ.

- Chi phí điện, nước, điện thoại, vệ sinh,... thuộc các khoa, phòng, ban, bộ phận thực hiện dịch vụ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Chi phí đào tạo bồi dưỡng người lao động, chi phí sửa chữa, bảo dưỡng tài sản, thuê địa điểm, trụ sở làm việc, chi phí dịch vụ mua ngoài và chi phí khác bằng tiền phục vụ trực tiếp cho hoạt động cung ứng dịch vụ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 111, 112, 331,...

- Trường hợp trả tiền thuê trụ sở, văn phòng làm việc phục vụ cho việc cung cấp dịch vụ cho nhiều kỳ, kế toán phải phân bổ dần vào chi phí kinh doanh trong kỳ. Khi trả tiền, ghi:

Nợ các TK 142, 242

Có các TK 111, 112.

Khi phân bổ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 142, 242.

- Trường hợp cơ sở ngoài công lập có thực hiện hoạt động dịch vụ không thu tiền như khám và phát thuốc miễn phí, biểu diễn hoặc luyện tập thể thao miễn phí,... chi phí cho các hoạt động này khi phát sinh, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Nếu chi phí cho các

hoạt động trên tính vào chi phí kinh doanh)

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Nếu chi phí cho các hoạt động

trên lấy từ quỹ phúc lợi)

Có các TK 111, 112, 331,...

- Kết chuyển giá thành thực tế của khối lượng dịch vụ đã hoàn thành được xác định là tiêu thụ trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

4.7. Kế toán phân chia lợi nhuận

a) Nguyên tắc phân chia lợi nhuận:

- Căn cứ vào kết quả hoạt động kinh doanh hàng năm, lợi nhuận của cơ sở ngoài công lập sau khi đã trang trải các khoản chi phí, chi trả lãi vay, nộp đủ thuế cho ngân sách nhà nước theo quy định của pháp luật được phân phối để trích lập các quỹ và chia lãi cho các thành viên góp vốn;

- Việc trích lập các quỹ và chia lãi cho các thành viên góp vốn do Hội đồng Quản trị (hay Hội đồng trường) hoặc Thủ trưởng (đối với cơ sở không có Hội đồng quản trị) cơ sở ngoài công lập quyết định phù hợp với Điều lệ tổ chức hoạt động của cơ sở.

b) Phương pháp kế toán phân chia lợi nhuận

- Cuối kỳ kế toán, kết chuyển kết quả hoạt động kinh doanh:

+ Trường hợp lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421- Lợi nhuận chưa phân phối ( 4212).

+ Trường hợp lỗ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối ( 4212)

Có TK 911 - Xác định kết quả kinh doanh.

- Khi có quyết định về trích lập quỹ khen thưởng, quỹ phúc lợi và các quỹ thuộc vốn chủ sở hữu từ lợi nhuận sau thuế, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 418 - Các quỹ thuộc vốn chủ sở hữu

Có TK 431 - Quỹ khen thưởng, phúc lợi.

- Khi Hội đồng Quản trị (hay Hội đồng trường) hoặc Thủ trưởng (đối với cơ sở không có Hội đồng quản trị) cơ sở ngoài công lập quyết định chia lãi cho các thành viên góp vốn, kế toán ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có các TK 111, 112 ... (Nếu chi trả lãi ngay cho các thành viên góp

vốn)

Có TK 338 - Phải trả, phải nộp khác (Nếu chưa chi trả lãi ngay cho

các thành viên góp vốn)

Có TK 411- Nguồn vốn kinh doanh (Nếu bổ sung vốn góp từ các

khoản chia lãi cho các thành viên góp vốn).

- Đầu năm tài chính, kết chuyển lợi nhuận chưa phân phối năm nay sang lợi nhuận chưa phân phối năm trước, ghi:

+ Trường hợp TK 4212 có số dư Có (Lãi), ghi:

Nợ TK 4212 - Lợi nhuận chưa phân phối năm nay

Có TK 4211 - Lợi nhuận chưa phân phối năm trước.

+ Trường hợp TK 4212 có số dư Nợ (Lỗ), ghi:

Nợ TK 4211 - Lợi nhuận chưa phân phối năm trước

Có TK 4212 - Lợi nhuận chưa phân phối năm nay.

III- BÁO CÁO TÀI CHÍNH

Hệ thống báo cáo tài chính áp dụng cho cơ sở ngoài công lập được thực hiện theo quy định tại Phần thứ Ba - Hệ thống báo cáo tài chính ban hành theo Quyết định số 48/2006/QĐ-BTC và các nội dung bổ sung, sửa đổi sau:

1. Bổ sung báo cáo

Báo cáo tài chính của cơ sở ngoài công lập được bổ sung thêm 01 báo cáo B04- NCL và 03 phụ biểu bắt buộc:

- Tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng | B04- NCL
- Báo cáo chi tiết kinh phí dự án | F04- 1NCL
- Bảng đối chiếu dự toán kinh phí ngân sách tại Kho bạc Nhà nước | F04- 2NCL
- Bảng đối chiếu tình hình tạm ứng và thanh toán tạm ứng kinh phí ngân sách tại Kho bạc Nhà nước | F04- 3NCL

2. Bổ sung, sửa đổi các chỉ tiêu trong các báo cáo sau:

a) Bảng Cân đối kế toán:

- Bỏ 2 chỉ tiêu “Thặng dư vốn cổ phần” (Mã số 412) và chỉ tiêu “Cổ phiếu quỹ” (Mã số 414).

- Bổ sung 03 chỉ tiêu:

+ Chỉ tiêu Nguồn kinh phí đầu tư XDCB (Mã số 416)

+ Chỉ tiêu Nguồn kinh phí (Mã số 432)

+ Chỉ tiêu Nguồn kinh phí đã hình thành TSCĐ (Mã số 433)

- Bổ sung 01 chỉ tiêu ngoài Bảng cân đối kế toán: Chỉ tiêu Dự toán chi chương trình, dự án

b) Báo cáo lưu chuyển tiền tệ:

Sửa đổi 03 chỉ tiêu sau trong Báo cáo Lưu chuyển tiền tệ :

- Sửa chỉ tiêu “Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu” (Mã số 31) thành chỉ tiêu “Tiền thu từ nhận vốn góp của chủ sở hữu”;

- Sửa chỉ tiêu “Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành” (Mã số 32) thành chỉ tiêu “Tiền chi trả vốn góp cho các chủ sở hữu”;

- Sửa chỉ tiêu “Cổ tức, lợi nhuận đã trả cho chủ sở hữu” (Mã số 36) thành chỉ tiêu “Lợi nhuận đã trả cho chủ sở hữu”.

c) Thuyết minh Báo cáo tài chính:

- Trong mục 7- Tình hình tăng, giảm nguồn vốn chủ sở hữu, phần III: Bỏ 2 chỉ tiêu “Thặng dư vốn cổ phần” và “Cổ phiếu quỹ”;

- Bổ sung thêm Mục 8- Số tiền NSNN hỗ trợ cho cơ sở ngoài công lập (Chi tiết theo từng loại kinh phí) trong phần III.

3. Hệ thống báo cáo tài chính của cơ sở ngoài công lập

Hệ thống báo cáo tài chính quy định cho cơ sở ngoài công lập gồm:

a) Báo cáo bắt buộc

- Bảng Cân đối kế toán: | Mẫu số B01- NCL
- Báo cáo Kết quả hoạt động kinh doanh: | Mẫu số B02- DNN
- Tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng | Mẫu số B04- NCL
- Báo cáo chi tiết kinh phí dự án | Mẫu số F04- 1NCL
- Bảng đối chiếu dự toán kinh phí ngân sách tại Kho bạc Nhà nước | Mẫu số F04- 2NCL
- Bảng đối chiếu tình hình tạm ứng và thanh toán tạm ứng kinh phí ngân sách tại Kho bạc Nhà nước | Mẫu số F04- 3NCL
- Bản Thuyết minh báo cáo tài chính | Mẫu số B09- NCL

Báo cáo tài chính gửi cho cơ quan thuế phải lập và gửi thêm phụ biểu sau:

- Bảng Cân đối tài khoản: Mẫu số F01- DNN

b) Báo cáo khuyến khích lập:

- Báo cáo Lưu chuyển tiền tệ: Mẫu số B03- NCL

Mẫu biểu báo cáo tài chính áp dụng cho cơ sở ngoài công lập xem Phụ lục số 02

4. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

a) Trách nhiệm, thời hạn lập và gửi báo cáo tài chính:

Tất cả các cơ sở ngoài công lập phải lập và gửi báo cáo tài chính năm theo đúng quy định trong Quyết định số 48/2006/QĐ-BTC và Thông tư này. Thời hạn gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

Đối với cơ sở giáo dục đào tạo chọn kỳ kế toán năm theo năm học khác với năm dương lịch, nếu được Nhà nước hỗ trợ kinh phí để thực hiện chương trình mục tiêu quốc gia thì cuối năm dương lịch vẫn phải lập báo cáo Tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng (Mẫu số B04- NCL) và 3 phụ biểu: Báo cáo chi tiết kinh phí dự án (Mẫu số F04- 1NCL), Bảng đối chiếu dự toán kinh phí ngân sách tại Kho bạc Nhà nước (Mẫu số F04- 2NCL), Bảng đối chiếu tình hình tạm ứng và thanh toán tạm ứng kinh phí ngân sách tại Kho bạc Nhà nước (Mẫu số F04- 3NCL) để gửi cơ quan quản lý ngành và cơ quan tài chính.

b) Nơi nhận báo cáo tài chính năm:

Báo cáo tài chính năm của cơ sở ngoài công lập phải gửi cho các cơ quan: Cơ quan quản lý ngành, cơ quan tài chính, cơ quan thuế và cơ quan thống kê.

5. Nội dung và phương pháp lập các chỉ tiêu có bổ sung, sửa đổi trong các báo cáo tài chính áp dụng cho cơ sở ngoài công lập.

5.1. Bảng Cân đối kế toán:

5.1.1. Mục B Phần vốn chủ sở hữu (Mã số 400 = Mã số 410 + Mã số 430)

a) Vốn chủ sở hữu (Mã số 410 = Mã số 411 + mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416).

- Vốn đầu tư của chủ sở hữu (Mã số 411): Chỉ tiêu này phản ánh toàn bộ vốn đầu tư (vốn góp) của các thành viên góp vốn vào cơ sở ngoài công lập. Số liệu để ghi vào chỉ tiêu “Vốn đầu tư của chủ sở hữu” là số dư Có của Tài khoản 4111 “Nguồn vốn kinh doanh” trên Sổ kế toán chi tiết TK 4111.

- Vốn khác của chủ sở hữu (Mã số 412): Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vốn khác của chủ sở hữu” là số dư Có TK 4118 “Vốn khác” trên sổ kế toán chi tiết TK 4118.

- Chênh lệch tỷ giá hối đoái (Mã số 413): Chỉ tiêu này phản ánh số chênh lệch tỷ giá ngoại tệ phát sinh do thay đổi tỷ giá chuyển đổi tiền tệ khi ghi sổ kế toán, chưa xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch tỷ giá hối đoái” là số dư Có của Tài khoản 413 “Chênh lệch tỷ giá hối đoái” trên Sổ Cái hoặc Nhật ký - Sổ Cái. Trường hợp Tài khoản 413 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Chỉ tiêu này chỉ có số liệu đối với báo cáo tài chính của những cơ sở ngoài công lập mới thành lập đang trong quá trình đầu tư XDCB có nghiệp vụ kinh tế phát sinh bằng ngoại tệ.

- Các quỹ thuộc vốn chủ sở hữu (Mã số 414): Chỉ tiêu này phản ánh các quỹ thuộc vốn chủ sở hữu chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Các quỹ thuộc vốn chủ sở hữu” là số dư Có của TK 418 “Các quỹ thuộc vốn chủ sở hữu” trên sổ Cái, hoặc Nhật ký- Sổ Cái.

- Lợi nhuận sau thuế chưa phân phối (Mã số 415): Chỉ tiêu này phản ánh số lãi (lỗ) chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối ” là số dư Có của Tài khoản 421 “Lợi nhuận chưa phân phối” trên Sổ Cái hoặc Nhật ký - Sổ Cái. Trường hợp TK 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Nguồn kinh phí đầu tư XDCB (Mã số 416): Chỉ tiêu này phản ánh tổng số nguồn kinh phí đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có Tài khoản 441- Nguồn kinh phí đầu tư XDCB trên Sổ Cái hoặc Nhật ký - Sổ Cái.

b) Nguồn kinh phí và quỹ khác (Mã số 430 = Mã số 431 + Mã số 432 + Mã số 433)

- Quỹ khen thưởng, phúc lợi (Mã số 431): Chỉ tiêu này phản ánh quỹ khen thưởng, phúc lợi chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của TK 431- “Quỹ khen thưởng, phúc lợi” trên Sổ Cái hoặc Nhật ký - Sổ Cái.

- Nguồn kinh phí (Mã số 432): Chỉ tiêu này phản ánh nguồn kinh phí dự án được cấp nhưng chưa sử dụng hết, hoặc số chi dự án lớn hơn nguồn kinh phí dự án. Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí” là số chênh lệch giữa số dư Có của Tài khoản 461 “Nguồn kinh phí dự án” với số dư Nợ Tài khoản 161 “Chi dự án” trên Sổ Cái hoặc Nhật ký - Sổ Cái. Trường hợp số dư Nợ TK 161 “Chi dự án” lớn hơn số dư Có TK 461“Nguồn kinh phí dự án” thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Nguồn kinh phí đã hình thành TSCĐ (Mã số 433): Chỉ tiêu này phản ánh tổng số nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí đã hình thành TSCĐ” là số dư Có của Tài khoản 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái hoặc Nhật ký - Sổ Cái.

5.1.2. Chỉ tiêu ngoài Bảng Cân đối kế toán

Dự toán chi chương trình, dự án: Phản ánh số dự toán chi chương trình, dự án được cơ quan có thẩm quyền giao và việc rút dự toán chi chương trình, dự án ra sử dụng. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ Tài khoản 008 “Dự toán chi chương trình, dự án” trên Sổ Cái hoặc Nhật ký - Sổ Cái.

5.2. Báo cáo Lưu chuyển tiền tệ

- Tiền thu từ nhận vốn góp của chủ sở hữu (Mã số 31): Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do chủ sở hữu của cơ sở ngoài công lập góp vốn dưới hình thức góp vốn bằng tiền, tiền nhận được do Nhà nước cấp hỗ trợ được ghi tăng nguồn vốn kinh doanh trong kỳ báo cáo. Chỉ tiêu này không bao gồm nhận vốn góp của chủ sở hữu bằng tài sản.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" (Chi tiết vốn góp của chủ sở hữu) trong kỳ báo cáo.

- Tiền chi trả vốn góp cho các chủ sở hữu (Mã số 32):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của cơ sở ngoài công lập dưới các hình thức hoàn trả bằng tiền

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lợi nhuận đã trả cho chủ sở hữu (Mã số 36):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả lợi nhuận được chia cho chủ sở hữu của cơ sở ngoài công lập trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Lợi nhuận chưa phân phối", sổ kế toán tài khoản “Phải trả, phải nộp khác" (Chi tiết số tiền đã trả về lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chỉ tiêu này không bao gồm lợi nhuận được chia nhưng không trả cho chủ sở hữu mà được chuyển thành vốn.

IV- HỆ THỐNG SỔ KẾ TOÁN

Hệ thống sổ kế toán áp dụng cho cơ sở ngoài công lập thực hiện theo quy định tại Quyết định 48/2006/QĐ-BTC và các sửa đổi, bổ sung sau:

1. Bổ sung các sổ sau:

- Sổ theo dõi sử dụng nguồn kinh phí (S31- NCL)

- Sổ chi tiết chi dự án (S32- NCL)

- Sổ theo dõi dự toán (S33- NCL)

- Sổ theo dõi tạm ứng kinh phí của kho bạc (S34- NCL)

Mẫu các sổ bổ sung xem Phụ lục số 03.

2. Bỏ các mẫu sổ

Cơ sở ngoài công lập không áp dụng 02 mẫu sổ quy định tại Quyết định 48/2006/QĐ-BTC như sau:

- Sổ chi tiết cổ phiếu quỹ (S22-DNN)

- Sổ chi tiết phát hành cổ phiếu (S21-DNN)

Danh mục sổ kế toán áp dụng cho cơ sở ngoài công lập xem Phụ lục số 03.

3. Giải thích phương pháp ghi chép các mẫu sổ bổ sung:

3.1. Sổ theo dõi sử dụng nguồn kinh phí (Mẫu số S31- NCL)

a) Mục đích: Sổ này dùng để theo dõi tình hình tiếp nhận và sử dụng nguồn kinh phí dự án và nguồn kinh phí đầu tư XDCB của cơ sở ngoài công lập được NSNN cấp kinh phí.

b) Căn cứ và phương pháp ghi sổ:

Sổ này được theo dõi riêng cho từng loại kinh phí (Kinh phí dự án, kinh phí đầu tư XDCB) theo loại, khoản và nhóm mục hoặc mục.

Mỗi loại kinh phí (Kinh phí dự án, kinh phí đầu tư XDCB) phải theo dõi riêng 1 quyển, mỗi nhóm mục hoặc mục được theo dõi trên một số trang sổ riêng.

Căn cứ để ghi sổ là những chứng từ liên quan đến rút dự toán ngân sách và các chứng từ khác có liên quan;

- Cột A: Ghi ngày, tháng ghi sổ;

- Cột B, C: Ghi số hiệu, ngày tháng chứng từ kế toán;

- Cột D: Ghi nội dung nghiệp vụ kinh tế của chứng từ kế toán;

- Cột 1: Ghi số kinh phí chưa sử dụng kỳ trước chuyển sang;

- Cột 2: Ghi số kinh phí thực nhận trong kỳ;

- Cột 3: Ghi số kinh phí được sử dụng kỳ này (Cột 3 = Cột 1 + Cột 2);

- Cột 4: Ghi số kinh phí đã sử dụng đề nghị quyết toán trong kỳ;

- Cột 5: Ghi số kinh phí giảm trong kỳ;

- Cột 6: Ghi số kinh phí còn lại chưa sử dụng chuyển kỳ sau, số này được tính như sau: Lấy số kinh phí được sử dụng kỳ này trừ (-) Số đã sử dụng, trừ (-) Số kinh phí giảm (Cột 6 = Cột 3 - cột 4 - cột 5).

3.2. Sổ chi tiết chi dự án (Mẫu số S32- NCL)

a) Mục đích: Sổ này dùng để tập hợp toàn bộ chi phí đã sử dụng cho từng chương trình, dự án nhằm quản lý, kiểm tra tình hình chi tiêu kinh phí chương trình, dự án, kinh phí đầu tư XDCB do NSNN cấp cho cơ sở ngoài công lập để thực hiện chương trình mục tiêu quốc gia và cung cấp số liệu cho việc lập báo cáo quyết toán sử dụng kinh phí chương trình, dự án và kinh phí đầu tư XDCB do NSNN cấp cho cơ sở ngoài công lập để thực hiện chương trình mục tiêu quốc gia.

b) Căn cứ và phương pháp ghi sổ:

Căn cứ ghi sổ là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán chi cho dự án. Sổ được đóng thành quyển và theo dõi riêng từng chương trình, dự án và theo nội dung chi quản lý dự án, chi thực hiện dự án và theo mục lục NSNN;

- Mỗi loại, khoản mở một số trang, mỗi mục mở riêng một trang;

- Cột A: Ghi ngày, tháng ghi sổ;

- Cột B, C: Ghi số hiệu, ngày tháng của chứng từ kế toán dùng để ghi sổ;

- Cột D: Nội dung nghiệp vụ kinh tế của chứng từ kế toán;

- Cột 1: Tổng số tiền phát sinh bên Nợ TK có liên quan (TK161 “Chi dự án” hoặc TK 241 “XDCB dở dang”) trên chứng từ;

- Cột 2 đến cột 7: Căn cứ vào nội dung ghi trên chứng từ để ghi vào các tiểu mục tương ứng;

- Cột 8: Ghi tổng số tiền phát sinh bên Có TK có liên quan (TK161 “Chi dự án” hoặc TK 241 “XDCB dở dang”) (Các khoản ghi giảm chi - nếu có);

Cuối kỳ: Cộng tổng số phát sinh, số luỹ kế từ đầu năm, luỹ kế từ khi khởi đầu đến cuối kỳ.

3.3. Sổ theo dõi dự toán (Mẫu số S33- NCL)

a) Mục đích: Sổ này dùng để theo dõi dự toán được giao và việc tiếp nhận dự toán của cơ sở ngoài công lập được cấp dự toán chương trình, dự án để thực hiện chương trình mục tiêu quốc gia.

b) Căn cứ và phương pháp ghi sổ:

Căn cứ vào Quyết định giao dự toán và Giấy rút dự toán để ghi cho từng loại dự toán và theo từng Loại, Khoản, Nhóm mục, Mục. Sổ chia làm 2 phần:

- Phần I: Giao dự toán

+ Cột A: Ghi tình hình dự toán, gồm: Số dự toán năm trước còn lại chuyển sang; Số dự toán giao đầu năm nay và số dự toán giao bổ sung trong năm (Bổ sung vào quý nào thì ghi vào quý đó), Số dự toán được sử dụng trong năm (Số dự toán được sử dụng = Số dự toán năm trước còn lại chuyển sang + Dự toán giao đầu năm + Dự toán giao bổ sung).

+ Cột 1: Ghi tổng số dự toán

+ Cột 2 đến Cột 5: Ghi số dự toán giao năm nay

Trong đó:

Dự toán phân bổ cho quý I: Ghi vào Cột 2

Dự toán phân bổ cho quý II: Ghi vào Cột 3

Dự toán phân bổ cho quý III: Ghi vào Cột 4

Dự toán phân bổ cho quý IV: Ghi vào Cột 5

- Phần II: Theo dõi nhận dự toán

+ Cột A: Ghi Mục đã rút của Loại, Khoản, nhóm mục

+ Cột B, C: Ghi số hiệu, ngày tháng của chứng từ nhận dự toán

+ Cột D: Ghi nội dung rút dự toán

+ Cột 1: Ghi số dự toán đã rút

+ Cột 2: Ghi số dự toán phải nộp khôi phục

+ Cột 3: Ghi số dự toán bị huỷ

+ Cột 4: Ghi số dự toán còn lại

Cuối quý cộng số đã nhận trong quý

3.4. Sổ theo dõi tạm ứng kinh phí của Kho bạc (Mẫu số S34- NCL)

a) Mục đích: Sổ theo dõi tạm ứng kinh phí của Kho bạc dùng cho các cơ sở ngoài công lập được Ngân sách Nhà nước cấp kinh phí chương trình, dự án và kinh phí đầu tư XDCB để thực hiện các chương trình mục tiêu quốc gia để theo dõi tình hình tạm ứng kinh phí, thanh toán kinh phí đã tạm ứng và số kinh phí đã tạm ứng nhưng chưa thanh toán với KBNN.

b) Căn cứ và phương pháp ghi sổ:

- Loại tạm ứng: Ghi rõ thuộc loại kinh phí tạm ứng khi chưa được giao dự toán và kinh phí tạm ứng khi đã được giao dự toán (nhưng chưa đủ điều kiện thanh toán);

- Loại kinh phí tạm ứng: Ghi rõ thuộc loại kinh phí chương trình, dự án hay kinh phí đầu tư XDCB;

Căn cứ vào số liệu trên các chứng từ liên quan đến việc nhận tạm ứng của Kho bạc và giấy đề nghị Kho bạc thanh toán tạm ứng, giấy rút dự toán ngân sách ,... để ghi sổ.

- Cột A, B, C: Ghi ngày tháng ghi sổ, số hiệu, ngày, tháng của chứng từ kế toán dùng để ghi sổ;

- Cột D: Diễn giải nội dung ghi trên chứng từ;

- Cột 1: Ghi số kinh phí đã tạm ứng;

- Cột 2: Ghi số kinh phí tạm ứng đã thanh toán;

- Cột 3: Ghi số kinh phí tạm ứng nộp trả;

- Cột 4: Ghi số kinh phí tạm ứng còn lại chưa thanh toán.

V- TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực từ ngày 01/01/2008. Các hoạt động kinh tế phát sinh trước ngày 01/01/2008 thực hiện theo Quyết định số 12/2001/QĐ-BTC ngày 13/3/2001 của Bộ trưởng Bộ Tài chính.

Các cơ sở ngoài công lập tiến hành khoá sổ kế toán tại thời điểm 31/12/2007 để tính chuyển số dư tài khoản kế toán cũ sang tài khoản kế toán mới từ ngày 01/01/2008 theo Chế độ kế toán ban hành theo Quyết định số 48/2006/QĐ-BTC và Thông tư này.

Quyết định số 12/2001/QĐ-BTC ngày 13/3/2001 của Bộ trưởng Bộ Tài chính ban hành Chế độ kế toán áp dụng cho các đơn vị ngoài công lập hoạt động trong lĩnh vực giáo dục-đào tạo, văn hoá, y tế, thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em hết hiệu lực từ ngày 01/01/2008.

2. Cục thuế các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và kiểm tra thực hiện Chế độ kế toán cho cơ sở ngoài công lập ở các đơn vị trên địa bàn quản lý.

Trong quá trình thực hiện, nếu có những vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./../.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

Đơn vị:... | Mẫu số: S31- NCL
Địa chỉ:... | (Ban hành theo TT số 140/2007/TT-BTC
 | ngày 30/11/2007 của Bộ Tài chính)

SỔ THEO DÕI SỬ DỤNG NGUỒN KINH PHÍ

Năm...........

Loại kinh phí...........................Nguồn kinh phí: ................. Nơi cấp:.................

Loại ...............Khoản ................Nhóm mục ......... (Hoặc mục):.........................

Ngày tháng ghi sổ | Chứng từ |  |  | KP chưa sử dụng kỳ trước chuyển sang | Kinh phí thực nhận | Kinh phí được sử dụng kỳ này | KP đã sử dụng đề nghị quyết toán | Kinh phí giảm | Kinh phí còn lại chuyển kỳ sau
 | Số hiệu | Ngày, tháng | DIỄN GIẢI
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6
 |  |  | Số dư đầu kỳ |  |  |  |  |  |
 |  |  | - Cộng phát sinh trong kỳ |  |  |  |  |  |
 |  |  | - Số dư cuối kỳ |  |  |  |  |  |

 |  | - Sổ này có...trang, đánh số từ trang 01 đến trang..........
 |  | - Ngày mở sổ:......................
 |  | Ngày... tháng... năm.....
Người ghi sổ | Kế toán trưởng | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

3. Báo cáo tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng | Mẫu số B04- NCL
Đơn vị:......................... | (Ban hành theo TT số 140/2007/TT-BTC
Địa chỉ:......................... | ngày 30/11/2007 của Bộ Tài chính)

TỔNG HỢP TÌNH HÌNH KINH PHÍ VÀ QUYẾT TOÁN KINH PHÍ ĐÃ SỬ DỤNG

Năm..............

PHẦN I- TỔNG HỢP TÌNH HÌNH KINH PHÍ (Đơn vị tính: ........)

 | NGUỒN KINH PHÍ | Mã |
STT |  | số | Số tiền
 | CHỈ TIÊU |  |
A | B | C | 1
I | KINH PHÍ DỰ ÁN |  |
 | Loại...................Khoản..................... |  |
1 | Kinh phí chưa sử dụng kỳ trước chuyển sang | 01 |
2 | Kinh phí thực nhận kỳ này | 02 |
3 | Luỹ kế từ đầu năm | 03 |
4 | Tổng kinh phí được sử dụng kỳ này (04= 01 + 02) | 04 |
5 | Luỹ kế từ đầu năm | 05 |
6 | Kinh phí đã sử dụng đề nghị quyết toán kỳ này | 06 |
7 | Luỹ kế từ đầu năm | 07 |
8 | Kinh phí giảm kỳ này | 08 |
9 | Luỹ kế từ đầu năm | 09 |
10 | Kinh phí chưa sử dụng chuyển kỳ sau (20=14-16-18) | 10 |
 | Loại...................Khoản..................... |  |
II | KINH PHÍ ĐẦU TƯ XDCB |  |
 | Loại...................Khoản..................... |  |
1 | Kinh phí chưa sử dụng kỳ trước chuyển sang | 11 |
2 | Kinh phí thực nhận kỳ này | 12 |
3 | Luỹ kế từ đầu năm | 13 |
4 | Tổng kinh phí được sử dụng kỳ này (14= 11 + 12) | 14 |
5 | Luỹ kế từ đầu năm | 15 |
6 | Kinh phí đã sử dụng đề nghị quyết toán kỳ này | 16 |
7 | Luỹ kế từ đầu năm | 17 |
8 | Kinh phí giảm kỳ này | 18 |
9 | Luỹ kế từ đầu năm | 19 |
10 | Kinh phí chưa sử dụng chuyển kỳ sau (10=04-06-08) | 20 |
 | Loại...................Khoản..................... |  |

PHẦN II- KINH PHÍ ĐÃ SỬ DỤNG ĐỀ NGHỊ QUYẾT TOÁN

Loại | Khoản | Nhóm | Mục | Tiểu | Nội dung chi | Mã số | Số tiền
 |  | mục chi |  | mục |  |  |
A | B | C | D | E | G | H | 1
 |  |  |  |  | I- Chi dự án | 100 |
 |  |  |  |  | 1- Chi quản lý dự án | 101 |
 |  |  |  |  | 2- Chi thực hiện dự án | 102 |
 |  |  |  |  | II- Chi đầu tư XDCB | 200 |
 |  |  |  |  | 1- Chi xây lắp | 201 |
 |  |  |  |  | 2- Chi thiết bị | 202 |
 |  |  |  |  | 3- Chi phí khác | 203 |
 |  |  |  |  | Cộng |  |

 |  | Ngày .... tháng .... năm…
Người lập biểu | Kế toán trưởng | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Đơn vị:.......................... | Mẫu số F04- 1NCL
Địa chỉ:......................... | (Ban hành theo TT số 140/2007/TT-BTC
 | ngày 30/11/2007 của Bộ Tài chính)

BÁO CÁO CHI TIẾT KINH PHÍ DỰÁN

năm..........................

Tên dự án:.................mã số................... thuộc chương trình...................khởi đầu..................kết thúc..............................

Cơ quan thực hiện dự án:....................................................................................................................................................

Tổng số kinh phí được duyệt toàn dự án............................................số kinh phí được duyệt kỳ này................................

Loại........................Khoản...........................

I- TÌNH HÌNH KINH PHÍ

Đơn vị tính:....................

STT | Chỉ tiêu | Mã số | Kỳ này | Luỹ kế từ đầu năm | Luỹ kế từ khi khởi đầu
A | B | C | 1 | 2 | 3
1 | Kinh phí chưa sử dụng kỳ trước chuyển sang | 01 |  |  |
2 | Kinh phí thực nhận | 02 |  |  |
3 | Tổng kinh phí được sử dụng (03= 01 + 02) | 03 |  |  |
4 | Kinh phí đã sử dụng đề nghị quyết toán | 04 |  |  |
5 | Kinh phí giảm | 05 |  |  |
6 | Kinh phí chưa sử dụng chuyển kỳ sau (06 = 03- 04- 05) | 06 |  |  |

II- CHI TIẾT KINH PHÍ DỰ ÁN ĐÃ SỬ DỤNG ĐỀ NGHỊ QUYẾT TOÁN

STT | Mục | Tiểu mục | Chỉ tiêu | Kỳ này | Luỹ kế từ đầu năm | Luỹ kế từ khi khởi đầu
A | B | C | D | 1 | 2 | 3

III- THUYẾT MINH

Mục tiêu, nội dung nghiên cứu theo tiến độ đã quy định:............................................................................................................................................

......................................................................................................................................................................................................................................

Khối lượng công việc dự án đã hoàn thành.................................................................................................................................................................

Ngày ......... tháng .........năm .....

Người lập biểu Kế toán trưởng Thủ trưởng đơn vị

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị:.......................... | Mẫu số F04- 2aNCL
Địa chỉ:......................... | (Ban hành theo TT số 140/2007/TT-BTC
 | ngày 30/11/2007 của Bộ Tài chính)

BẢNG ĐỐI CHIẾU DỰ TOÁN KINH PHÍ NGÂN SÁCH TẠI KHO BẠC NHÀ NƯỚC

Quý:........... năm:.............

Đơn vị tính:............

Loại | Khoản | Nhóm mục chi | Dự toán năm trước còn lại | Dự toán giao trong năm (Kể cả bổ sung) | Dự toán được sử dụng trong năm | Dự toán đã rút |  | Nộp khôi phục dự toán |  | Dự toán bị huỷ | Dự toán còn lại ở Kho bạc
 |  |  |  |  |  | Trong kỳ | Luỹ kế từ đầu năm | Trong kỳ | Luỹ kế từ đầu năm
A | B | C | 1 | 2 | 3 = 1 + 2 | 4 | 5 | 6 | 7 | 8 | 9=3-5+7-8
 |  |  | Cộng |  |  |  |  |  |  |  |

Xác nhận của Kho bạc |  | Đơn vị sử dụng ngân sách
Kế toán | Kế toán trưởng | Ngày....tháng.....năm.....
(Ký, họ tên) | (Ký, họ tên, đóng dấu) | Kế toán trưởng | Thủ trưởng đơn vị
 |  | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Đơn vị :.......................... | Mẫu số F04- 2bNCL
Địa chỉ:.......................... | (Ban hành theo TT số 140/2007/TT-BTC
 | ngày 30/11/2007 của Bộ Tài chính)

BẢNG ĐỐI CHIẾU TÌNH HÌNH TẠM ỨNG

VÀ THANH TOÁN TẠM ỨNG KINH PHÍ NGÂN SÁCH TẠI KHO BẠC NHÀ NƯỚC

Quý ....năm ....

Đơn vị tính:...............

Loại | Khoản | Nhóm mục | NỘI DUNG | Tạm ứng còn lại đầu kỳ | Rút tạm ứng tại KB |  | Thanh toán tạm ứng |  | Tạm ứng nộp trả |  | Tạm ứng còn lại cuối kỳ
 |  |  |  |  | Trong kỳ | Lũy kế từ đầu năm | Trong kỳ | Lũy kế từ đầu năm | Trong kỳ | Lũy kế từ đầu năm
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8=1+3-5-7
 |  |  | I- Tạm ứng khi chưa giao dự toán |  |  |  |  |  |  |  |
 |  |  | II- Tạm ứng khi chưa đủ điều kiện thanh toán |  |  |  |  |  |  |  |
 |  |  | 1- Kinh phí dự án |  |  |  |  |  |  |  |
 |  |  | 2- Kinh phí đầu tư XDCB |  |  |  |  |  |  |  |

Xác nhận của Kho bạc |  | Đơn vị sử dụng ngân sách
Kế toán | Kế toán trưởng | Ngày....tháng.....năm.....
(Ký, họ tên) | (Ký, họ tên, đóng dấu) | Kế toán trưởng | Thủ trưởng đơn vị
 |  | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Đơn vị:...
Mẫu số: S32 - NCL

Địa chỉ:...

(Ban hành theo TT số 140/2007/TT-BTC

ngày 30/11/2007 của Bộ Tài chính)

SỔ CHI TIẾT CHI DỰ ÁN

Năm:..................

Tên dự án: ............................................... Mã số: ................................

Thuộc chương trình: .............................................................................

Năm khởi đầu: ...........................Năm kết thúc: ....................................

Loại....................Khoản...............Nhóm mục...............Mục ..................

Tên tài khoản cấp 2: ..............................................

Ngày tháng ghi sổ | Chứng từ |  | Diễn giải | Ghi Nợ TK ……… |  |  |  |  |  |  | Ghi Có TK .....
 | Số hiệu | Ngày tháng |  | Tổng số | Chia ra tiểu mục
 |  |  |  |  | ..... | ..... | ..... | ..... | ..... | .....
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 |  |  | Số dư đầu kỳ |  |  |  |  |  |  |  |
 |  |  | Cộng phát sinh tháng |  |  |  |  |  |  |  |
 |  |  | Số dư cuối tháng |  |  |  |  |  |  |  |
 |  |  | Luỹ kế từ đầu năm |  |  |  |  |  |  |  |
 |  |  | Luỹ kế từ khi khởi đầu dự án |  |  |  |  |  |  |  |

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày ... tháng ... năm ...

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Thủ trưởng đơn vị

(Ký, họ tên, đóng dấu)

Đơn vị:...
Mẫu số: S 33 - NCL

Địa chỉ:...

(Ban hành theo TT số 140/2007/TT-BTC

ngày 30/11/2007 của Bộ Tài chính)

SỔ THEO DÕI DỰ TOÁN

Loại dự toán: .............................................

Loại.........Khoản..........Nhóm mục: ............

I- GIAO DỰ TOÁN

Dự toán | Tổng số | Chia ra
 |  | Quý I | Quý II | Quý III | Quý IV
A | 1 | 2 | 3 | 4 | 5
1- Dự toán năm trước còn lại chuyển sang |  |  |  |  |
2- Dự toán giao đầu năm |  |  |  |  |
3- Dự toán giao bổ sung |  |  |  |  |
4- Dự toán được sử dụng (4 = 1 + 2 + 3) |  |  |  |  |
Cộng |  |  |  |  |

II- THEO DÕI RÚT DỰ TOÁN

 | Chứng từ |  | Nội dung | Số dự toán đã rút | Số dự toán phải nộp khôi phục | Số dự toán bị huỷ | Số dự toán còn lại
Mục | Số hiệu | Ngày, tháng
A | B | C | D | 1 | 2 | 3 | 4
 |  |  | Quý I |  |  |  |
 |  |  | .... |  |  |  |
 |  |  | Cộng quý I |  |  |  |
 |  |  | Luỹ kế từ đầu năm |  |  |  |
 |  |  | Quý II |  |  |  |
 |  |  | .... |  |  |  |
 |  |  | Cộng quý II |  |  |  |
 |  |  | Luỹ kế từ đầu năm |  |  |  |

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

 |  | Ngày ... tháng ... năm ...
Người ghi sổ | Kế toán trưởng | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Đơn vị: ..............

Mẫu số: S 34 - NCL

Địa chỉ:...............

(Ban hành theo TT số 140/2007/TT-BTC

Ngày 30/11/2007 của Bộ Tài chính)

SỔ THEO DÕI TẠM ỨNG KINH PHÍ CỦA KHO BẠC

Năm:..............

- Loại tạm ứng..........................(Đã được giao dự toán, chưa được giao dự toán)

- Loại kinh phí tạm ứng: .........(Kinh phí dự án, kinh phí đầu tư XDCB)

Ngày tháng ghi sổ | Chứng từ |  | Diễn giải | Tạm ứng đã rút | Thanh toán tạm ứng | Tạm ứng nộp trả | Tạm ứng còn lại
 | Số hiệu | Ngày tháng
A | B | C | D | 1 | 2 | 3 | 4
 |  |  | Số dư đầu kỳ |  |  |  |
 |  |  | Cộng |  |  |  |

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày ... tháng ... năm ...

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Thủ trưởng đơn vị

(Ký, họ tên, đóng dấu)

4. Bản thuyết minh báo cáo tài chính

Đơn vị:...........................

Địa chỉ:..........................

Mẫu số B09 –NCL

(Ban hành theo QĐ 48/2006/QĐ-BTC và sửa đổi, bổ sung theo TT số 140/2007/TT-BTC

Ngày 30/11/2007 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Năm ...

I. Đặc điểm hoạt động của Cơ sở ngoài công lập

1. Hình thức sở hữu vốn (dân lập, tư thục)

2. Lĩnh vực hoạt động

3. Tổng số công nhân viên và người lao động

4. Đặc điểm hoạt động của cơ sở ngoài công lập trong năm tài chính có ảnh hưởng đến Báo cáo tài chính

II. Chính sách kế toán áp dụng tại cơ sở ngoài công lập

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày.../.../...)

2. Đơn vị tiền tệ sử dụng trong kế toán

3. Chế độ kế toán áp dụng

4. Hình thức kế toán áp dụng

5. Phương pháp kế toán hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ)

6. Phương pháp khấu hao tài sản cố định đang áp dụng

7. Nguyên tắc ghi nhận chi phí đi vay

8. Nguyên tắc ghi nhận chi phí phải trả

9. Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả

10. Nguyên tắc ghi nhận chênh lệch tỷ giá

11. Nguyên tắc và phương pháp ghi nhận doanh thu:

Chính sách kế toán được áp dụng trong việc ghi nhận doanh thu bao gồm phương pháp xác định phần công việc đã hoàn thành của các giao dịch về cung cấp dịch vụ.

III. Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

(Đơn vị tính...........)

1.Tiền và tương đương tiền | Cuối năm | Đầu năm
- Tiền mặt - Tiền gửi Ngân hàng - Tương đương tiền | .... .... .... | .... .... ....
Cộng |  |
2. Hàng tồn kho | Cuối năm | Đầu năm
- - Nguyên liệu, vật liệu - Công cụ, dụng cụ - Chi phí SX, KD dở dang - Thành phẩm - Hàng hóa - Hàng gửi đi bán | .... .... .... ..... ...... ...... | .... .... .... ..... ..... .....
Cộng |  |

* Thuyết minh số liệu và giải trình khác (nếu có).............................................................

3. Tình hình tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải truyền dẫn | ... | TSCĐ hữu hình khác | Tổng cộng
1. Nguyên giá TSCĐ hữu hình - Số dư đầu năm - Số tăng trong năm Trong đó: + Mua sắm + Xây dựng - Số giảm trong năm Trong đó: + Thanh lý + Nhượng bán + Chuyển sang BĐS đầu tư - Số dư cuối năm 2. Giá trị đã hao mòn luỹ kế - Số dư đầu năm - Số tăng trong năm - Số giảm trong năm - Số dư cuối năm 3. Giá trị còn lại của TSCĐ hữu hình (1-2) - Tại ngày đầu năm - Tại ngày cuối năm Trong đó: + TSCĐ đã dùng để thế chấp, cầm cố các khoản vay + TSCĐ tạm thời không sử dụng + TSCĐ chờ thanh lý | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....) | (.....) (.....) (.....) (.....) (.....)

* Thuyết minh số liệu và giải trình khác:

- TSCĐ đã khấu hao hết vẫn còn sử dụng:.......................................................

- Lý do tăng, giảm: .....................................................................................................

4. Tình hình tăng, giảm TSCĐ vô hình

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | ... | TSCĐ vô hình khác | Tổng cộng
1. Nguyên giá TSCĐ vô hình |  |  |  |  |  |
- Số dư đầu năm |  |  |  |  |  |
- Số tăng trong năm Trong đó + Mua trong năm + Tạo ra từ nội bộ đơn vị - Số giảm trong năm Trong đó: + Thanh lý, nhượng bán + Giảm khác | (…) (…) (…) | (…) (…) (…) | (…) (…) (…) | (…) (…) (…) | (…) (…) (…) | (…) (…) (…)
- Số dư cuối năm |  |  |  |  |  |
2. Giá trị hao mòn lũy kế |  |  |  |  |  |
- Số dư đầu năm |  |  |  |  |  |
- Số tăng trong năm - Số giảm trong năm | (... ) | (... ) | (... ) | (... ) | (... ) | (... )
- Số dư cuối năm |  |  |  |  |  |
3. Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác (Nếu có).......................................................

5. Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác: | Cuối năm | Đầu năm
1. Các khoản đầu tư tài chính ngắn hạn: - Chứng khoán đầu tư ngắn hạn - Đầu tư tài chính ngắn hạn khác 2. Các khoản đầu tư tài chính dài hạn: - Đầu tư vào cơ sở kinh doanh đồng kiểm soát - Đầu tư vào công ty liên kết - Đầu tư tài chính dài hạn khác | ..... ...... ...... ..... ...... ...... ...... | ...... ...... ...... ...... ...... ...... ......
Cộng |  |

* Lý do tăng, giảm: ....................................................................................................

6. Thuế và các khoản phải nộp Nhà nước: | Cuối năm | Đầu năm
- Thuế giá trị gia tăng phải nộp | ..... | .....
- Thuế tiêu thụ đặc biệt | ..... | .....
- Thuế xuất, nhập khẩu | ..... | .....
- Thuế thu nhập doanh nghiệp | ..... | .....
- Thuế thu nhập cá nhân | ..... | .....
- Thuế tài nguyên | ..... | .....
- Thuế nhà đất, tiền thuê đất | ..... | .....
- Các loại thuế khác | ..... | .....
- Phí, lệ phí và các khoản phải nộp khác | ..... | .....

7. Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu năm | Tăng trong năm | Giảm trong năm | Số cuối năm
A | 1 | 2 | 3 | 4
1. Vốn đầu tư của chủ sở hữu vốn 2. Vốn khác của chủ sở hữu 3. Chênh lệch tỷ giá hối đoái 4. Các quỹ thuộc vốn chủ sở hữu 5. Lợi nhuận sau thuế chưa phân phối | (.....) | (.....) | (.....) | (.....)
Cộng |  |  |  |

* Lý do tăng, giảm: .........................................................................................

8. Số tiền NSNN hỗ trợ cho cơ sở ngoài công lập (Chi tiết theo từng loại kinh phí)

IV. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính.........)

9. Chi tiết doanh thu và thu nhập khác | Năm nay | Năm trước
- Doanh thu bán hàng Trong đó: Doanh thu trao đổi hàng hoá | ..... ..... | ..... .....
- Doanh thu cung cấp dịch vụ Trong đó: Doanh thu trao đổi dịch vụ | ..... ..... | ..... .....
- Doanh thu hoạt động tài chính | ..... | .....
Trong đó: |  |
+ Tiền lãi, cổ tức, lợi nhuận được chia | ...... | ......
+ Lãi chênh lệch tỷ giá đã thực hiện + Lãi chênh lệch tỷ giá chưa thực hiện | ...... ...... | ...... ......
+ .... | ...... | ......

10. Điều chỉnh các khoản tăng, giảm thu nhập chịu thuế TNDN | Năm nay | Năm trước
1. Tổng Lợi nhuận kế toán trước thuế | ...... | ......
2. Các khoản thu nhập không tính vào thu nhập chịu thuế TNDN 3. Các khoản chi phí không được khấu trừ vào thu nhập chịu thuế TNDN 4. Số lỗ chưa sử dụng (Lỗ các năm trước được trừ vào lợi nhuận trước thuế) | ...... ...... ...... | ....... ....... ......
5. Số thu nhập chịu thuế TNDN trong năm (5=1- 2+3-4) | ...... | ......

11. Chi phí SXKD theo yếu tố: | Năm nay | Năm trước
-Chi phí nguyên liệu, vật liệu -Chi phí nhân công -Chi phí khấu hao tài sản cố định -Chi phí dịch vụ mua ngoài -Chi phí khác bằng tiền | ..... ..... ..... ..... ...... | ...... ...... ...... ..... .....
Cộng | ....... | .......

V. Thông tin bổ sung cho các khoản mục trong Báo cáo lưu chuyển tiền tệ (Đơn vị tính.............)

12. Thông tin về các giao dịch không bằng tiền

phát sinh trong năm báo cáo

Năm nay Năm trước

- Việc mua tài sản bằng cách nhận các khoản nợ ......... .........

liên quan trực tiếp hoặc thông qua nghiệp vụ

cho thuê tài chính;

- Việc chuyển nợ thành vốn chủ sở hữu. ......... .........

13. Các khoản tiền và tương đương tiền cơ sở ngoài công lập

nắm giữ nhưng không được sử dụng:

Năm nay Năm trước

- Các khoản tiền nhận ký quỹ, ký cược; .......... ..........

- Các khoản khác... ......... .........

VI. Những thông tin khác

- Những khoản nợ tiềm tàng

- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm

- Thông tin so sánh

- Thông tin khác (2)

VII. Đánh giá tổng quát các chỉ tiêu và các kiến nghị:....................................................

...............................................................................................................................................

...............................................................................................................................................

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Ghi chú:

1. Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự các chỉ tiêu.

2. Cơ sở ngoài công lập được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng báo cáo tài chính.

5. Báo cáo lưu chuyển tiền tệ:

Đơn vị:.......................... | Mẫu số B03-NCL
Địa chỉ:……….............. | (Ban hành theo QĐ 48/2006/QĐ-BTC và sửa đổi, bổ sung theo TT số 140/2007/TT-BTC ngày 30/11/2007 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm…. Đơn vị tính: .........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
A | B | C | 1 | 2
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác từ hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ, BĐS đầu tư và các tài sản dài hạn khác | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác | 22 |  |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5.Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7.Tiền thu lãi cho vay và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ nhận vốn góp của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay | 34 |  |  |
5.Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong năm (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu năm | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối năm (70 = 50+60+61) | 70 | V.11 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: * Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

Đơn vị:....................... | Mẫu số B 03 – NCL
Địa chỉ:......................... | (Ban hành theo QĐ 48/2006/QĐ-BTC và sửa đổi, bổ sung theo TT số 140/2007/TT-BTC ngày 30/11/2007 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế | 01 |  |  |
2. Điều chỉnh cho các khoản |  |  |  |
- Khấu hao TSCĐ | 02 |  |  |
- Các khoản dự phòng | 03 |  |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |  |
- Chi phí lãi vay | 06 |  |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |  |
- Tăng, giảm các khoản phải thu | 09 |  |  |
- Tăng, giảm hàng tồn kho | 10 |  |  |
- Tăng, giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp) | 11 |  |  |
- Tăng, giảm chi phí trả trước | 12 |  |  |
- Tiền lãi vay đã trả | 13 |  |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |  |
- Tiền chi khác từ hoạt động kinh doanh | 16 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ, BĐS đầu tư và các tài sản dài hạn khác | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác | 22 |  |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi cho vay và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ nhận vốn góp của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu | 32 |  |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4. Tiền chi trả nợ gốc vay | 34 |  |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong năm (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu năm | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối năm (70 = 50+60+61) | 70 | V.11 |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: (*) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

6. Bảng cân đối tài khoản:

Đơn vị:....................... | Mẫu số F01 – DNN
Địa chỉ:......................... | (Ban hành theo Quyết định số 48/2006/QĐ-BTC ngày 14/09/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm…..

Đơn vị tính: ...........

Số hiệu | Tên tài khoản | Số dư đầu năm |  | Số phát sinh trong năm |  | Số dư cuối năm
TK |  | Nợ | Có | Nợ | Có | Nợ | Có
A | B | 1 | 2 | 3 | 4 | 5 | 6
 | Cộng |  |  |  |  |

Ghi chú: (*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2, chỉ gửi cho cơ quan thuế.

Lập, ngày... tháng... năm ...

Người lập biểu

(Ký, họ và tên)

Kế toán trưởng

(Ký, họ và tên)

Thủ trưởng đơn vị

(Ký, họ và tên, đóng dấu)

Phụ lục số 03

DANH MỤC SỔ KẾ TOÁN ÁP DỤNG CHO CƠ SỞ NGOÀI CÔNG LẬP

(Ban hành kèm theo Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 và sửa đổi,

bổ sung theo Thông tư số 140/2007/TT-BTC ngày 30/11/2007 của Bộ Tài chính)

Số TT | Tên sổ | Ký hiệu | Hình thức kế toán
 |  |  | Nhật ký chung | Nhật ký - Sổ Cái | Chứng từ ghi sổ
01 | Nhật ký - Sổ Cái | S01-DNN | - | x | -
02 | Chứng từ ghi sổ | S02a-DNN | - | - | x
03 | Sổ Đăng ký Chứng từ ghi sổ | S02b-DNN | - | - | x
04 | Sổ Cái (dùng cho hình thức kế toán Chứng từ ghi sổ) | S02c1-DNN S02c2-DNN | - | - | x x
05 | Sổ Nhật ký chung | S03a-DNN | x | - | -
06 | Sổ Nhật ký thu tiền | S03a1-DNN | x | - | -
07 | Sổ Nhật ký chi tiền | S03a2-DNN | x | - | -
08 | Sổ Nhật ký mua hàng | S03a3-DNN | x | - | -
09 | Sổ Nhật ký bán hàng | S03a4-DNN | x | - | -
10 | Sổ Cái (dùng cho hình thức kế toán Nhật ký chung) | S03b-DNN | x | - | -
11 | Bảng cân đối số phát sinh | S04-DNN | x | - | x
12 | Sổ quỹ tiền mặt | S05a-DNN | x | x | x
13 | Sổ kế toán chi tiết quỹ tiền mặt | S05b-DNN | x | x | x
14 | Sổ tiền gửi ngân hàng | S06-DNN | x | x | x
15 | Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa | S07-DNN | x | x | x
16 | Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa | S08-DNN | x | x | x
17 | Thẻ kho (Sổ kho) | S09-DNN | x | x | x
18 | Sổ tài sản cố định (TSCĐ) | S10-DNN | x | x | x
19 | Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng | S11-DNN | x | x | x
20 | Thẻ Tài sản cố định | S12-DNN | x | x | x
21 | Sổ chi tiết thanh toán với người mua (người bán) | S13-DNN | x | x | x
22 | Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ | S14-DNN | x | x | x
23 | Sổ theo dõi thanh toán bằng ngoại tệ | S15-DNN | x | x | x
24 | Sổ chi tiết tiền vay | S16-DNN | x | x | x
25 | Sổ chi tiết bán hàng | S17-DNN | x | x | x
26 | Sổ chi phí sản xuất, kinh doanh | S18-DNN | x | x | x
27 | Thẻ tính giá thành sản phẩm, dịch vụ | S19-DNN | x | x | x
28 | Sổ chi tiết các tài khoản | S20-DNN | x | x | x
29 | Sổ chi tiết đầu tư chứng khoán | S23-DNN | x | x | x
30 | Sổ theo dõi chi tiết nguồn vốn kinh doanh | S24-DNN | x | x | x
31 | Sổ chi phí đầu tư xây dựng | S25-DNN | x | x | x
32 | Sổ theo dõi thuế GTGT | S26-DNN | x | x | x
33 | Sổ chi tiết thuế GTGT được hoàn lại | S27-DNN | x | x | x
34 | Sổ chi tiết thuế GTGT được miễn giảm | S28-DNN | x | x | x
35 | Sổ theo dõi sử dụng nguồn kinh phí | S31- NCL | x | x | x
36 | Sổ chi tiết chi dự án | S32-NCL | x | x | x
37 | Sổ theo dõi dự toán | S33-NCL | x | x | x
38 | Sổ theo dõi tạm ứng kinh phí của Kho bạc | S34-NCL | x | x | x
39 | Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp |  |  |  |


TT 132.2007 Ke toan SGD chung khoan

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 132/2007/TT-BTC NGÀY 8 THÁNG 11 NĂM 2007

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI SỞ GIAO DỊCH CHỨNG KHOÁN

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Quyết định số 599/2007/QĐ-TTg ngày 11/5/2007 của Thủ tướng Chính phủ về việc chuyển Trung tâm giao dịch chứng khoán Thành phố Hồ Chí Minh thành Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh;

- Căn cứ Quyết định số 2644/QĐ-BTC ngày 6/8/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Điều lệ tổ chức và hoạt động của Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh;

Bộ Tài chính hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh và các Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán khác thành lập và hoạt động theo mô hình doanh nghiệp theo qui định của pháp luật về chứng khoán (sau đây gọi chung là Sở GDCK).

2. Thông tư này hướng dẫn sửa đổi, bổ sung một số tài khoản và phương pháp ghi chép một số tài khoản kế toán; mẫu báo cáo tài chính, giải thích nội dung, phương pháp lập và trình bày báo cáo tài chính. Những nội dung kế toán không hướng dẫn trong Thông tư này thực hiện theo Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính (dưới đây gọi là Quyết định 15/2006/QĐ-BTC) và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán của Bộ Tài chính.

3. Sở GDCK phải mở sổ kế toán tổng hợp, sổ kế toán chi tiết để phản ánh các nghiệp vụ kinh tế, tài chính phát sinh trong kỳ và lập báo cáo tài chính theo qui định.

II. HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Hệ thống tài khoản kế toán áp dụng đối với Sở GDCK thực hiện theo qui định tại Quyết định 15/2006/QĐ-BTC và các sửa đổi, bổ sung sau:

1. Sửa đổi và bổ sung tài khoản kế toán

1.1. Đổi tên Tài khoản 511- “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu hoạt động nghiệp vụ”

Tài khoản 511 có 5 TK cấp 2:

+ TK 5111 - Thu phí giao dịch chứng khoán;

+ TK 5112 - Thu phí niêm yết;

+ TK 5114 - Thu phí sử dụng thiết bị đầu cuối;

+ TK 5117 - Doanh thu hoạt động cung cấp dịch vụ;

+ TK 5118 - Thu khác về hoạt động nghiệp vụ.

1.2. Đổi tên Tài khoản 532 - “Giảm giá hàng bán” thành “Các khoản giảm trừ doanh thu hoạt động nghiệp vụ”.

1.3. Đổi tên Tài khoản 631 - “Giá thành sản xuất” thành “Chi phí hoạt động nghiệp vụ”.

Tài khoản 631 có 5 TK cấp 2:

+ TK 6311 - Chi phí hoạt động giao dịch chứng khoán;

+ TK 6312 - Chi phí hoạt động niêm yết;

+ TK 6314 - Chi phí cho thuê sử dụng thiết bị đầu cuối;

+ TK 6317 - Chi phí hoạt động cung cấp dịch vụ;

+ TK 6318 - Chi phí hoạt động nghiệp vụ khác.

1.4. Bổ sung 4 TK cấp 2 của Tài khoản 515 – “Doanh thu hoạt động tài chính” như sau:

+ TK 5151 – Thu lãi tiền gửi;

+ TK 5152 – Thu lãi đầu tư, lợi nhuận được chia;

+ TK 5153 – Lãi tỷ giá hối đoái;

+ TK 5158 – Thu khác về hoạt động tài chính.

1.5. Bổ sung 4 TK cấp 2 của Tài khoản 635 – “Chi phí tài chính” như sau:

+ TK 6351 – Trả lãi tiền vay;

+ TK 6352 – Chi phí hoạt động đầu tư;

+ TK 6353 – Lỗ tỷ giá hối đoái;

+ TK 6358 – Chi phí tài chính khác.

2. Bổ sung Tài khoản cấp 1

Bổ sung Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

3. Không dùng một số tài khoản kế toán

3.1. Không dùng các tài khoản trong Bảng cân đối kế toán sau:

+ TK 121 - Đầu tư chứng khoán ngắn hạn;

+ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn;

+ TK 151 - Hàng mua đang đi đường;

+ TK 154 - Chi phí sản xuất, kinh doanh dở dang;

+ TK 155 - Thành phẩm;

+ TK 156 - Hàng hoá;

+ TK 157 - Hàng gửi đi bán;

+ TK 158 - Hàng hóa kho bảo thuế;

+ TK 159 - Dự phòng giảm giá hàng tồn kho;

+ TK 217 - Bất động sản đầu tư

+ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

+ TK 521 - Chiết khấu thương mại;

+ TK 531 - Hàng bán bị trả lại;

+ TK 611 - Mua hàng;

+ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

+ TK 622 - Chi phí nhân công trực tiếp;

+ TK 623 - Chi phí sử dụng máy thi công;

+ TK 627 - Chi phí sản xuất chung;

+ TK 632 - Giá vốn hàng bán;

+ TK 641 - Chi phí bán hàng.

3.2. Không dùng các tài khoản ngoài Bảng Cân đối kế toán sau:

+ TK 002 - Vật tư, hàng hóa nhận giữ hộ, nhận gia công;

+ TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược.

Danh mục Hệ thống tài khoản kế toán áp dụng cho Sở GDCK như sau (Xem Phụ lục số 01).

4. Hướng dẫn một số nội dung kế toán đặc thù của Sở GDCK

4.1. Tài khoản 511 – Doanh thu hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh các khoản doanh thu từ hoạt động nghiệp vụ của Sở GDCK được Nhà nước cho phép.

4.1.1. Hạch toán Tài khoản 511 cần tôn trọng một số quy định sau:

a, Các khoản doanh thu phản ánh vào tài khoản này gồm:

- Các khoản phí:

+ Thu phí giao dịch, phí thành viên, phí quản lý thành viên giao dịch chứng khoán do các thành viên giao dịch chứng khoán nộp;

+ Thu phí niêm yết, phí quản lý niêm yết chứng khoán do tổ chức phát hành chứng khoán được niêm yết tại Sở GDCK nộp;

+ Thu phí sử dụng thiết bị đầu cuối;

+ Thu các khoản phí khác.

- Doanh thu cung cấp dịch vụ, như: dịch vụ thông tin; dịch vụ tổ chức đấu giá,... do người sử dụng dịch vụ của Sở GDCK nộp;

- Thu khác về hoạt động nghiệp vụ.

b, Khi thu tiền, Sở GDCK phải sử dụng biên lai thu phí do Bộ Tài chính phát hành hay do Sở GDCK tự in và sử dụng theo quy định của pháp luật. Biên lai thu phí này phải được đính kèm với Bảng tính phí, lệ phí hoạt động giao dịch chứng khoán, niêm yết chứng khoán,.... Đối với các khoản thu cung cấp dịch vụ do Sở cung cấp cho khách hàng phải sử dụng hóa đơn theo quy định của pháp luật.

c, Tài khoản 511- “Doanh thu hoạt động nghiệp vụ” phản ánh số phí Sở GDCK được thu trong kỳ, doanh thu của các dịch vụ được xác định đã cung cấp trong kỳ không phân biệt đã thu tiền hay sẽ thu tiền.

d, Không hạch toán vào Tài khoản 511 – “Doanh thu hoạt động nghiệp vụ” các khoản doanh thu hoạt động tài chính và các khoản thu nhập khác không được coi là doanh thu hoạt động nghiệp vụ.

đ, Kế toán phải mở sổ chi tiết theo dõi các khoản doanh thu hoạt động nghiệp vụ của Sở GDCK.

4.1.2. Kết cấu và nội dung phản ánh của TK 511 – Doanh thu hoạt động nghiệp vụ

Bên Nợ:

- Phản ánh các khoản giảm trừ doanh thu hoạt động nghiệp vụ;

- Kết chuyển doanh thu hoạt động nghiệp vụ thuần vào TK 911 – “Xác định kết quả kinh doanh”.

Bên Có: Phản ánh các khoản doanh thu hoạt động nghiệp vụ phát sinh trong kỳ.

TK 511 không có số dư cuối kỳ.

Tài khoản 511 có 5 tài khoản cấp 2 sau:

+ Tài khoản 5111 – Thu phí giao dịch chứng khoán: Phản ánh các khoản thu về phí giao dịch, phí thành viên đăng ký giao dịch chứng khoán và phí quản lý giao dịch chứng khoán phát sinh trong kỳ;

+ Tài khoản 5112 – Thu phí niêm yết: Phản ánh các khoản thu phí niêm yết chứng khoán, phí quản lý niêm yết chứng khoán của các thành viên đăng ký niêm yết chứng khoán tại Sở GDCK phát sinh trong kỳ;

+ Tài khoản 5114 – Thu phí sử dụng thiết bị đầu cuối: Phản ánh các khoản thu phí các tổ chức sử dụng thiết bị đầu cuối và các thiết bị khác phục vụ cho hoạt động giao dịch chứng khoán, niêm yết chứng khoán phát sinh trong kỳ của Sở GDCK;

+ Tài khoản 5117 – Doanh thu hoạt động cung cấp dịch vụ: Phản ánh các khoản doanh thu hoạt động cung cấp thông tin, dịch vụ tổ chức đấu thầu,... phát sinh trong kỳ của Sở GDCK;

+ Tài khoản 5118 – Thu khác về hoạt động nghiệp vụ: Phản ánh các khoản thu hoạt động nghiệp vụ chưa được phản ánh vào các TK 5111, 5112, 5114 và 5117.

4.1.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi phát sinh các khoản thu phí thành viên, phí giao dịch chứng khoán, phí niêm yết chứng khoán, phí quản lý niêm yết chứng khoán,...ghi:

Nợ TK 111 – Tiền mặt

Nợ TK 112 – Tiền gửi Ngân hàng; hoặc

Nợ TK 131 – Phải thu của khách hàng

Có TK 511 – Doanh thu hoạt động nghiệp vụ.

- Khi xác định các khoản doanh thu cung cấp dịch vụ đấu thầu, đấu giá, cung cấp thông tin,… ghi:

Nợ TK 111 – Tiền mặt

Nợ TK 112 – Tiền gửi Ngân hàng

Nợ TK 131 – Phải thu của khách hàng

Có TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 3331 – Thuế GTGT (33311).

- Khi cho thuê hoạt động TSCĐ, kế toán phản ánh khoản thu cho thuê theo quy định tại nghiệp vụ 7, 8, 9 của TK 511 – “Doanh thu bán hàng và cung cấp dịch vụ” (Quyết định 15/2006/QĐ-BTC).

- Cuối kỳ kế toán, kết chuyển các khoản giảm trừ doanh thu hoạt động nghiệp vụ phát sinh trong kỳ trừ vào doanh thu hoạt động nghiệp vụ thực tế trong kỳ để xác định doanh thu hoạt động nghiệp vụ thuần, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ.

- Cuối kỳ kế toán, kết chuyển doanh thu hoạt động nghiệp vụ thuần vào TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 911 – Xác định kết quả kinh doanh.

4.2. Tài khoản 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh các khoản giảm trừ doanh thu hoạt động nghiệp vụ như: Giảm phí giao dịch chứng khoán, phí niêm yết, giảm giá các dịch vụ đã cung cấp.

Chỉ phản ánh vào tài khoản này các khoản giảm trừ doanh thu hoạt động nghiệp vụ do việc chấp thuận giảm giá sau khi đã phát hành hóa đơn, biên lai (giảm giá ngoài hóa đơn) mà Sở GDCK đã cung cấp cho khách hàng.

Không phản ánh vào tài khoản này các khoản chiết khấu thanh toán mà Sở GDCK đã thực hiện cho khách hàng.

4.2.1 Kết cấu và nội dung phản ánh của Tài khoản 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Bên Nợ:

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ phát sinh

Bên Có:

Kết chuyển các khoản giảm trừ doanh thu hoạt động nghiệp vụ vào TK 511 - Doanh thu hoạt động nghiệp vụ

Tài khoản 532 không có số dư cuối kỳ.

4.2.2 Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi phát sinh các khoản giảm trừ doanh thu hoạt động nghiệp vụ, ghi:

Nợ TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Có các TK 111, 112, 131,…

- Cuối kỳ kết chuyển các khoản giảm trừ vào tài khoản doanh thu hoạt động nghiệp vụ trong kỳ, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ.

4.3. Tài khoản 631 - Chi phí hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh chi phí thực tế phát sinh của hoạt động nghiệp vụ trong một kỳ hoạt động của đơn vị.

4.3.1. Hạch toán Tài khoản 631 cần tôn trọng một số quy định sau:

a, Chỉ phản ánh vào tài khoản này các chi phí thực tế đã phát sinh có liên quan trực tiếp đến hoạt động nghiệp vụ của Sở GDCK theo chế độ quy định trong một kỳ kế toán.

b, Chi phí hoạt động nghiệp vụ được xác định gồm các loại sau:

- Chi phí hoạt động nghiệp vụ: Là các chi phí giao dịch chứng khoán, chi phí hoạt động niêm yết, chi phí phục vụ hoạt động cung cấp thông tin, chi phí tư vấn, cho thuê tài sản, thiết bị;

- Chi phí khác cho hoạt động nghiệp vụ là các khoản chi phí trực tiếp cho hoạt động Sở GDCK không thuộc các khoản chi trên.

c, Không được hạch toán vào Tài khoản 631- "Chi phí hoạt động nghiệp vụ" các khoản chi sau:

- Chi phí tài chính như: chi phí hoạt động đầu tư, chi lãi tiền vay, lỗ tỷ giá hối đoái,....

- Chi phí khác như: chi thanh lý, nhượng bán tài sản cố định, các khoản bị phạt, bị bồi thường,...

- Chi phí quản lý doanh nghiệp của Sở GDCK như: chi lương và các khoản trích theo lương của cán bộ quản lý Sở GDCK như Ban giám đốc; phòng kế toán, tài chính; chi hội nghị, công tác phí, tiếp khách, chi kiểm toán, chi phí dịch vụ mua ngoài, chi nộp phí giám sát cho Uỷ ban chứng khoán Nhà nước, chi trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch chứng khoán, ...

- Chi các khoản tổn thất tài sản sau khi đã được bù đắp bằng các nguồn theo chế độ;

- Các khoản thiệt hại đã được Chính phủ hỗ trợ, cơ quan bảo hiểm hoặc bên gây thiệt hại bồi thường;

- Các khoản phạt tiền mà tập thể, cá nhân phải nộp;

- Các khoản chi về đầu tư xây dựng cơ bản, chi trợ cấp khó khăn cho người lao động, chi ủng hộ tổ chức cá nhân khác;

- Các khoản chi thuộc nguồn khác đài thọ, như: Chi khen thưởng, phúc lợi, chi trợ cấp khó khăn thường xuyên, đột xuất,…

d, Kế toán phải mở sổ chi tiết theo dõi cho từng nội dung chi phí hoạt động nghiệp vụ.

đ, Cuối kỳ kết chuyển toàn bộ chi phí nghiệp vụ phát sinh trong kỳ vào Tài khoản 911- "Xác định kết quả kinh doanh".

Tài khoản 631 không có số dư cuối kỳ.

4.3.2. Kết cấu và nội dung phản ánh của Tài khoản 631 – Chi phí hoạt động nghiệp vụ

Bên Nợ: Chi phí hoạt động nghiệp vụ phát sinh trong kỳ, gồm:

- Chi phí hoạt động giao dịch chứng khoán;

- Chi phí hoạt động niêm yết;

- Chi phí cho thuê sử dụng thiết bị đầu cuối;

- Chi phí cung cấp dịch vụ;

- Chi phí hoạt động nghiệp vụ khác.

Bên Có: Kết chuyển số chi phí hoạt động nghiệp vụ thực tế phát sinh trong kỳ vào Tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 631 không có số dư cuối kỳ.

Tài khoản 631 có 5 tài khoản cấp 2:

- Tài khoản 6311 – Chi phí hoạt động giao dịch chứng khoán: Phản ánh số chi phí phát sinh trong kỳ của hoạt động giao dịch chứng khoán, như: Chi phí nhân công phục vụ trực tiếp cho hoạt động giao dịch chứng khoán, chi phí nguyên vật liệu, chi phí khấu hao tài sản phục vụ trực tiếp cho hoạt động giao dịch chứng khoán,...;

- Tài khoản 6312 – Chi phí hoạt động niêm yết: Phản ánh các chi phí phát sinh trong quá trình thực hiện niêm yết, quản lý niêm yết cho các tổ chức tham gia niêm yết tại Sở GDCK.

- Tài khoản 6314 – Chi phí cho thuê sử dụng thiết bị đầu cuối: Phản ánh các chi phí phải trả cho hoạt động cho thuê sử dụng thiết bị đầu cuối và các thiết bị khác phục vụ cho hoạt động giao dịch chứng khoán, niêm yết chứng khoán của Sở GDCK;

- Tài khoản 6317- Chi phí hoạt động cung cấp dịch vụ: Phản ánh các chi phí hoạt động cung cấp dịch vụ phát sinh trong kỳ;

- Tài khoản 6318 – Chi phí hoạt động nghiệp vụ khác: Phản ánh số chi phí phát sinh liên quan trực tiếp đến hoạt động nghiệp vụ mà chưa được phản ánh ở các tài khoản: 6311, 6312, 6314, và 6317, như: chi phí khấu hao TSCĐ cho thuê hoạt động.

4.3.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi xuất quỹ tiền mặt, tiền gửi Ngân hàng chi trả sửa chữa, bảo dưỡng tài sản, chi phục vụ cho thuê thiết bị đầu cuối, thiết bị khác phục vụ trực tiếp cho hoạt động GDCK, niêm yết chứng khoán,..., ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 111 – Tiền mặt

Có TK 112 – Tiền gửi Ngân hàng.

- Khi phát sinh các chi phí quảng cáo, tuyên truyền, đào tạo cán bộ, thuê chuyên gia, môi giới tiếp thị, chi thuê đường truyền, chi tiền điện, tiền nước, chi phí dịch vụ mua ngoài phục vụ trực tiếp cho hoạt động nghiệp vụ,..., ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 111, 112,...

Có TK 331 – Phải trả cho người bán.

- Khi xuất kho nguyên vật liệu sử dụng cho các hoạt động nghiệp vụ của Sở GDCK, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 152 – Nguyên liệu, vật liệu.

- Định kỳ tính, trích khấu hao thiết bị đầu cuối và TSCĐ phục vụ trực tiếp cho hoạt động nghiệp vụ giao dịch chứng khoán, quản lý niêm yết chứng khoán, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 214 – Hao mòn TSCĐ.

- Khi xuất kho công cụ, dụng cụ sử dụng trực tiếp cho các hoạt động nghiệp vụ giao dịch chứng khoán, quản lý niêm yết chứng khoán:

+ Nếu công cụ dụng cụ xuất sử dụng tính vào chi phí hoạt động nghiệp vụ 1 lần, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 153 – Công cụ, dụng cụ.

+ Nếu giá trị công cụ, dụng cụ lớn, sử dụng cho nhiều kỳ hoạt động nghiệp vụ:

- Khi xuất kho, ghi:

Nợ các TK 142, 242

Có TK 153 – Công cụ, dụng cụ.

- Khi phân bổ, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 142, 242.

- Chi phí tiền lương, chi bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên tham gia trực tiếp hoạt động nghiệp vụ của Sở GDCK, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 334, 338.

- Cuối kỳ, kế toán xác định những chi phí hoạt động nghiệp vụ phát sinh kỳ này được kết chuyển vào TK 911 để xác định kết quả hoạt động trong kỳ, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 631 – Chi phí hoạt động nghiệp vụ.

4.4. Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Tài khoản này dùng để trích lập, sử dụng quỹ bồi thường thiệt hại cho các thành viên giao dịch.

Quỹ bồi thường thiệt hại cho các thành viên giao dịch được trích lập hàng năm tính vào chi phí quản lý dùng để bồi thường thiệt hại cho các thành viên giao dịch trong trường hợp Sở GDCK gây thiệt hại cho các thành viên giao dịch. Trong năm tài chính nếu không sử dụng hết quỹ, Sở GDCK được chuyển sang năm sau để sử dụng tiếp.

Về nguyên tắc, cuối mỗi năm tài chính khi khóa sổ kế toán, Sở GDCK phải tiến hành trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch theo quy định của pháp luật hiện hành.

4.4.1 Kết cấu và nội dung phản ánh của Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Bên Nợ: Quỹ bồi thường thiệt hại cho các thành viên giao dịch giảm do chi bồi thường thiệt hại cho các thành viên giao dịch trong trường hợp Sở GDCK gây thiệt hại cho các thành viên giao dịch.

Bên Có: Quỹ bồi thường thiệt hại cho các thành viên giao dịch tăng do trích lập hàng năm.

Số dư bên Có: Quỹ bồi thường thiệt hại cho các thành viên giao dịch hiện có cuối kỳ.

4.4.2 Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi tạm trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, căn cứ doanh thu phí và tỷ lệ (%) được trích quỹ theo quy định, Sở GDCK tiến hành trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, ghi:

Nợ TK 642- Chí phí quản lý doanh nghiệp

Có TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

- Cuối kỳ kế toán năm căn cứ doanh thu phí của kỳ kế toán, tỷ lệ (%) được trích quĩ theo quy định và số dư của Quỹ bồi thường thiệt hại cho các thành viên giao dịch, kế toán tính, xác định số phải trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, ghi:

Nợ TK 642- Chí phí quản lý doanh nghiệp

Có TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

- Khi phát sinh các khoản thiệt hại phải bồi thường cho các thành viên giao dịch, căn cứ quyết định bồi thường của cấp có thẩm quyền, căn cứ hồ sơ bồi thường và chứng từ chi, ghi:

Nợ TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Có các TK 111,112,...

4.5. Hạch toán nộp phí giám sát cho Uỷ ban Chứng khoán Nhà nước

Định kỳ, kế toán căn cứ trên tổng doanh thu phí và tỷ lệ (%) quy định kế toán xác định số phí giám sát phải nộp cho Uỷ ban chứng khoán nhà nước, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 338,...

III. BÁO CÁO TÀI CHÍNH

1. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ

1.1. Báo cáo tài chính năm

Hệ thống báo cáo tài chính năm áp dụng cho Sở GDCK bao gồm 4 biểu báo cáo

sau:

- Bảng cân đối kế toán: Mẫu số B 01 - SGD

- Báo cáo kết quả hoạt động kinh doanh: Mẫu số B 02 - SGD

- Báo cáo lưu chuyển tiền tệ: Mẫu số B 03 - SGD

- Bản thuyết minh báo cáo tài chính: Mẫu số B 09 - SGD

1.2. Báo cáo tài chính giữa niên độ

Sở GDCK phải lập 4 biểu báo cáo tài chính giữa niên độ dạng đầy đủ như sau:

- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ): Mẫu số B 01a - SGD

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ): Mẫu số B 02a - SGD

- Báo cáo lưu chuyển tiền tệ giữa niên độ

(dạng đầy đủ): Mẫu số B 03a - SGD

- Bản thuyết minh báo cáo tài chính chọn lọc: Mẫu số B 09a - SGD

2. Mẫu báo cáo tài chính áp dụng cho Sở GDCK như sau:

2.1. Mẫu báo cáo tài chính năm (Xem Phụ lục số 02)

2.2. Mẫu báo cáo tài chính giữa niên độ (dạng đầy đủ): Bốn mẫu BCTC giữa niên độ (dạng đầy đủ) áp dụng cho Sở GDCK giống như mẫu BCTC giữa niên độ (dạng đầy đủ) ban hành theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006. Các chỉ tiêu trong từng BCTC giữa niên độ giống như BCTC năm ban hành tại Thông tư này.

3. Nội dung và phương pháp lập báo cáo tài chính năm

3.1. Bảng Cân đối kế toán (Mẫu số B 01 - SGD)

3.1.1. Mục đích của Bảng cân đối kế toán

Bảng cân đối kế toán là báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của Sở GDCK tại một thời điểm nhất định.

Số liệu trên Bảng cân đối kế toán cho biết toàn bộ giá trị tài sản hiện có của Sở GDCK theo cơ cấu của tài sản, nguồn vốn và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Bảng cân đối kế toán có thể nhận xét, đánh giá khái quát tình hình tài chính của Sở GDCK.

3.1.2. Nguyên tắc lập và trình bày Bảng cân đối kế toán

Theo quy định tại Chuẩn mực kế toán số 21 “ Trình bày báo cáo tài chính” từ đoạn 15 đến đoạn 32, khi lập và trình bày Bảng cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày báo cáo tài chính.

Ngoài ra, trên Bảng cân đối kế toán, các khoản mục Tài sản và Nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán từ 12 tháng tới trở lên kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại dài hạn.

3.1.3. Cơ sở lập Bảng cân đối kế toán

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Bảng cân đối kế toán năm trước.

3.1.4. Nội dung và phương pháp lập các chỉ tiêu trong Bảng cân đối kế toán

- Số hiệu ghi ở cột 3 “Thuyết minh” của báo cáo này là số hiệu các chỉ tiêu trong Bản thuyết minh báo cáo tài chính năm thể hiện số liệu chi tiết của các chỉ tiêu này trong Bảng cân đối kế toán.

- Số liệu ghi vào cột 5 “ Số đầu năm” của báo cáo này năm nay được căn cứ vào

số liệu ghi ở cột 4 “Số cuối năm” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Số liệu ghi vào cột 4 “ Số cuối năm” của báo cáo này tại ngày kết thúc kỳ kế toán năm, được hướng dẫn như sau:

Phần: TÀI SẢN

TÀI SẢN NGẮN HẠN (Mã số 100)

Tài sản ngắn hạn phản ánh tổng giá trị tiền và các tài sản ngắn hạn khác có thể chuyển đổi thành tiền, hoặc có thể bán hay sử dụng trong vòng một năm của Sở GDCK có đến thời điểm báo cáo, gồm: Tiền, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

Tiền (Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của Sở GDCK tại thời điểm báo cáo, gồm: tiền mặt tại quỹ của Sở GDCK, tiền gửi ngân hàng, tiền đang chuyển. Số liệu để ghi vào chỉ tiêu “Tiền” là tổng số dư Nợ của các Tài khoản 111 “Tiền mặt”, 112 “Tiền gửi Ngân hàng” và 113 “Tiền đang chuyển” trên Sổ Cái.

Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm. Số liệu ghi vào chỉ tiêu này được căn cứ vào số dư Nợ TK 128 “Đầu tư ngắn hạn khác”.

Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu khách hàng, khoản trả trước cho người bán và các khoản phải thu khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán dưới 1 năm (sau khi trừ đi dự phòng phải thu ngắn hạn khó đòi). Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 135 + Mã số 139.

Phải thu khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có thời hạn thanh toán dưới 1 năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu khách hàng” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng trên sổ kế toán chi tiết Tài khoản 131, chi tiết các khoản phải thu khách hàng ngắn hạn.

Trả trước cho người bán (Mã số 132)

Phản ánh số tiền đã trả trước cho người bán mà chưa nhận sản phẩm, hàng hóa, dịch vụ, TSCĐ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Trả trước cho người bán” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331, chi tiết các khoản trả trước cho người bán ngắn hạn.

Phải thu nội bộ ngắn hạn (Mã số 133)

Phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, có thời hạn thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh. Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ ngắn hạn” là số dư Nợ chi tiết của TK 1368 “Phải thu nội bộ khác” trên Sổ kế toán chi tiết TK 1368 chi tiết các khoản phải thu nội bộ ngắn hạn.

Các khoản phải thu khác (Mã số 135)

Chỉ tiêu này phản ánh các khoản phải thu khác từ các đối tựợng liên quan tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu“ Các khoản phải thu khác“ là tổng số dư Nợ của các Tài khoản: TK1388, TK 334, TK 338 trên sổ kế toán chi tiết các TK 1388, 334, 338, chi tiết các khoản phải thu ngắn hạn.

Dự phòng phải thu ngắn hạn khó đòi (Mã số 139)

Chỉ tiêu này phản ánh các khoản dự phòng cho các khoản phải thu ngắn hạn có khả năng khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này đuợc ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng phải thu ngắn hạn khó đòi” là số dư Có chi tiết của Tài khoản 139 “Dự phòng phải thu khó đòi” trên sổ kế toán chi tiết TK 139, chi tiết các khoản dự phòng phải thu ngắn hạn khó đòi.

Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá hiện có các loại nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ” trên Sổ Cái .

Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, thuế GTGT còn được khấu trừ, các khoản thuế phải thu và tài sản ngắn hạn khác tại thời điểm báo cáo. Mã số 150 = Mã số 151 + Mã số 152 + Mã số 154 + Mã số 158.

Chi phí trả trước ngắn hạn (Mã số 151)

Chỉ tiêu này phản ánh số tiền đã thanh toán cho một số khoản chi phí nhưng đến cuối kỳ kế toán chưa được tính vào chi phí hoạt động của năm báo cáo. Số liệu để ghi vào vào chỉ tiêu “Chi phí trả trước ngắn hạn” là số dư Nợ của Tài khoản 142 “Chi phí trả trước ngắn hạn” trên Sổ Cái .

Thuế giá trị gia tăng được khấu trừ (Mã số 152)

Chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” dùng để phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối năm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của Tài khoản 133 “Thuế giá trị gia tăng được khấu trừ” trên Sổ Cái .

Thuế và các khoản khác phải thu nhà nước (Mã số 154)

Chỉ tiêu này phản ánh thuế và các khoản khác nộp thừa cho Nhà nước tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản khác phải thu nhà nước” căn cứ vào số dư Nợ chi tiết Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ kế toán chi tiết TK 333.

Tài sản ngắn hạn khác (Mã số 158)

Chỉ tiêu này phản ánh giá trị tài sản ngắn hạn khác, bao gồm: số tiền tạm ứng cho công nhân viên chưa thanh toán, các khoản cầm cố, ký cược, ký quỹ ngắn hạn, tài sản thiếu chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản ngắn hạn khác” căn cứ vào số dư Nợ các Tài khoản 1381 “Tài sản thiếu chờ xử lý”, Tài khoản 141 “Tạm ứng”, Tài khoản 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” trên Sổ Cái .

TÀI SẢN DÀI HẠN (Mã số 200)

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn. Tài sản dài hạn phản ánh tổng giá trị các khoản tài sản dài hạn có đến thời điểm báo cáo, bao gồm: các khoản phải thu dài hạn, tài sản cố định, các khoản đầu tư dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 250 + Mã số 260.

Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu dài hạn của khách hàng, các khoản phải thu dài hạn khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm (sau khi trừ đi dự phòng phải thu dài hạn khó đòi).

Mã số 210 = Mã số 211 + Mã số 212 + Mã số 213+ Mã số 218 + Mã số 219.

Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng được xếp vào loại tài sản dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn của khách hàng” căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng đối với các khoản phải thu của khách hàng được xếp vào loại tài sản dài hạn.

Vốn kinh doanh ở đơn vị trực thuộc (Mã số 212)

Chỉ tiêu này chỉ ghi trên Bảng cân đối kế toán của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc. Khi lập Bảng cân đối kế toán của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vèn ®Çu t cña chñ së h÷u” (Mã số 411) trên Bảng cân đối kế toán của các đơn vị trực thuộc, phần vốn nhận của đơn vị cấp trên. Số liệu để ghi vào chỉ tiêu “Vốn kinh doanh ở các đơn vị trực thuộc” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ kế toán chi tiết TK 136.

Phải thu dài hạn nội bộ (Mã số 213)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm hoặc hơn một chu kỳ kinh doanh. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn nội bộ” là chi tiết số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” trên Sổ kế toán chi tiết TK 1368, chi tiết các khoản phải thu nội bộ dài hạn.

Phải thu dài hạn khác (Mã số 218)

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, các khoản ứng trước cho người bán dài hạn (nếu có). Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn khác” là số dư Nợ chi tiết của các Tài khoản 138, 331, 338 (chi tiết các khoản phải thu dài hạn khác) trên sổ kế toán chi tiết các TK 1388, 331, 338.

Dự phòng phải thu dài hạn khó đòi (Mã số 219)

Chỉ tiêu này phản ánh các khoản dự phòng phải thu dài hạn khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...). Số liệu để ghi vào chỉ tiêu “Dự phòng phải thu dài hạn khó đòi” là số dư Có chi tiết của Tài khoản 139 “Dự phòng phải thu khó đòi”, chi tiết dự phòng phải thu dài hạn khó đòi trên sổ kế toán chi tiết TK 139.

Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và chi phí xây dựng cơ bản dở dang hiện có tại thời điểm báo cáo. Mã số 220 = Mã số 221+ Mã số 224 + Mã số 227+ Mã số 230.

Tài sản cố định hữu hình (Mã số 221)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình tại thời điểm báo cáo. Mã số 221 = Mã số 222 + Mã số 223.

Nguyên giá (Mã số 222):

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 211 “Tài sản cố định hữu hình” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 223):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2141 “Hao mòn TSCĐ hữu hình” trên Sổ kế toán chi tiết TK 2141.

Tài sản cố định thuê tài chính (Mã số 224)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Mã số 224 = Mã số 225 + Mã số 226.

Nguyên giá (Mã số 225):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 212 “Tài sản cố định thuê tài chính” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 226):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định thuê tài chính luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2142 “Hao mòn tài sản cố định thuê tài chính” trên Sổ kế toán chi tiết TK 2142.

Tài sản cố định vô hình (Mã số 227)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo. Mã số 227 = Mã số 228 + Mã số 229.

Nguyên giá (Mã số 228):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 213 “Tài sản cố định vô hình” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 229):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (... ). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2143 “Hao mòn TSCĐ vô hình” trên Sổ kế toán chi tiết TK 2143.

Chi phí xây dựng cơ bản dở dang (Mã số 230)

Phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang, hoặc đã hoàn thành chưa bàn giao chưa đưa vào sử dụng. Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái .

Đầu tư dài hạn (Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư dài hạn tại thời điểm báo cáo như: Đầu tư vào công ty con, đầu tư vào công ty liên kết, vốn góp liên doanh, đầu tư dài hạn khác...

Mã số 250 = Mã số 251 + Mã số 252 + Mã số 258 + Mã số 259.

Đầu tư vào công ty con (Mã số 251)

Chỉ tiêu này phản ánh giá trị các khoản đầu tư vào công ty con tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty con” là số dư Nợ của Tài khoản 221 “Đầu tư vào công ty con” trên Sổ Cái.

Đầu tư vào công ty liên kết, liên doanh (Mã số 252)

Là chỉ tiêu phản ánh giá trị khoản đầu tư vào công ty liên kết và vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty liên kết, liên doanh” là số dư Nợ của các Tài khoản 222 “Vốn góp liên doanh” và Tài khoản 223 “Đầu tư vào công ty liên kết”, trên Sổ Cái .

Đầu tư dài hạn khác (Mã số 258)

Là chỉ tiêu tổng hợp phản ánh giá trị các khoản đầu tư dài hạn khác bao gồm: các khoản đầu tư vốn vào đơn vị khác mà Sở GDCK nắm giữ dưới 20 % quyền biểu quyết; đầu tư trái phiếu, cho vay vốn,... mà thời hạn nắm giữ, thu hồi hoặc thanh toán trên 1 năm. Số liệu để ghi vào chỉ tiêu “Đầu tư dài hạn khác” là số dư Nợ Tài khoản 228 “Đầu tư dài hạn khác”, trên Sổ Cái.

Dự phòng giảm giá đầu tư tài chính dài hạn (Mã số 259)

Phản ánh các khoản dự phòng cho sự giảm giá của các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư tài chính dài hạn” là số dư Có của TK 229 “Dự phòng giảm giá đầu tư tài chính dài hạn” trên Sổ Cái.

Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí hoạt động trong kỳ, tài sản thuế thu nhập hoãn lại, các khoản ký quỹ, kỹ cược dài hạn, và tài sản dài hạn khác tại thời điểm báo cáo.

Mã số 260 = Mã số 261+ Mã số 262+ Mã số 268.

Chi phí trả trước dài hạn (Mã số 261)

Chỉ tiêu này dùng để phản ánh chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí hoạt động đến cuối kỳ báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí trả trước dài hạn” được căn cứ vào số dư Nợ Tài khoản 242 “Chi phí trả trước dài hạn”, trên sổ Cái .

Tài sản thuế thu nhập hoãn lại (Mã số 262)

Chỉ tiêu này dùng để phản ánh giá trị tài sản thuế thu nhâp hoãn lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản thuế thu nhập hoãn lại” được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại” trên Sổ Cái .

Tài sản dài hạn khác (Mã số 268)

Chỉ tiêu này dùng để phản ánh các khoản tiền Sở GDCK đem ký quỹ, ký cược dài hạn và giá trị tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên. Số liệu để ghi vào chỉ tiêu “Tài sản dài hạn khác” được căn cứ vào tổng số dư Nợ Tài khoản 244 “Ký quỹ, ký cược dài hạn” và các tài khoản khác có liên quan trên Sổ Cái .

TỔNG CỘNG TÀI SẢN (Mã số 270)

Phản ánh tổng trị giá tài sản hiện có của Sở GDCK tại thời điểm báo cáo, bao gồm các loại thuộc tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200.

Phần: NGUỒN VỐN

NỢ PHẢI TRẢ (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn. Mã số 300 = Mã số 310 + Mã số 330.

Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm, bao gồm: các khoản vay ngắn hạn, phải trả người bán và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược ngắn hạn ... tại thời điểm báo cáo.

Mã số 310 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 319 + Mã số 320.

Vay và nợ ngắn hạn (Mã số 311)

Phản ánh tổng giá trị các khoản Sở GDCK đi vay ngắn hạn các ngân hàng, công ty tài chính, các đối tượng khác và các khoản nợ ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay và nợ ngắn hạn” là số dư Có của các Tài khoản 311 “Vay ngắn hạn” và Tài khoản 315 “Nợ dài hạn đến hạn trả” trên Sổ Cái .

Phải trả người bán (Mã số 312)

Phản ánh số tiền phải trả cho người bán có thời hạn thanh toán dưới một năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người bán” là tổng số dư Có chi tiết của Tài khoản 331 “Phải trả cho người bán” được phân loại là ngắn hạn mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331.

Người mua trả tiền trước (Mã số 313)

Chỉ tiêu này phản ánh tổng số tiền người mua trả trước tiền mua tài sản, dịch vụ hoặc trả trước tiền thuê tài sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” căn cứ vào số dư Có chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết Tài khoản 131 và số dư Có của Tài khoản 3387 “Doanh thu chưa thực hiện” trên Sổ kế toán chi tiết TK 3387.

Thuế và các khoản phải nộp Nhà nước (Mã số 314)

Phản ánh tổng số các khoản Sở GDCK phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm các khoản thuế, phí, lệ phí và các khoản khác. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản phải nộp Nhà nước” là số dư Có chi tiết của Tài khoản 333 “Thuế và các khoản phải nộp nhà nước” trên Sổ kế toán chi tiết TK 333.

Phải trả người lao động (Mã số 315)

Phản ánh các khoản Sở GDCK phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người lao động” là số dư Có chi tiết của Tài khoản 334 “Phải trả người lao động” trên Sổ kế toán chi tiết TK 334 (Chi tiết các khoản còn phải trả người lao động).

Chi phí phải trả (Mã số 316)

Phản ánh giá trị các khoản đã tính trước vào chi phí hoạt động nhưng chưa thực chi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí phải trả” căn cứ vào số dư Có của Tài khoản 335 “Chi phí phải trả” trên Sổ Cái .

Phải trả nội bộ (Mã số 317)

Phản ánh các khoản phải trả nội bộ ngắn hạn giữa đơn vị cấp trên và đơn vị trực thuộc và giữa các đơn vị trực thuộc trong doanh nghiệp. Khi lập Bảng cân đối kế toán toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ ngắn hạn” trên Bảng cân đối kế toán của đơn vị cấp trên và các đơn vị trực thuộc. Số liệu để ghi vào chỉ tiêu “Phải trả nội bộ” là số dư Có chi tiết của Tài khoản 336 “Phải trả nội bộ” trên Sổ chi tiết TK 336 (Chi tiết phải trả nội bộ ngắn hạn).

Các khoản phải trả, phải nộp ngắn hạn khác (Mã số 319)

Phản ánh các khoản phải trả, phải nộp ngắn hạn khác ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu ở trên, như: giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, phải nộp cho cơ quan BHXH,… Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp ngắn hạn khác” là tổng số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác”, trên Sổ kế toán chi tiết của các TK: 338, 138 (Không bao gồm các khoản phải trả, phải nộp khác được xếp vào loại nợ phải trả dài hạn).

Dự phòng phải trả ngắn hạn (Mã số 320)

Chỉ tiêu này phản ánh khoản dự phòng phải trả ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả ngắn hạn” là số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả” trên sổ kế toán chi tiết TK 352 (chi tiết các khoản dự phòng cho các khoản phải trả ngắn hạn).

Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của Sở GDCK bao gồm những khoản nợ có thời hạn thanh toán trên một năm, khoản phải trả người bán, các khoản phải trả dài hạn khác, vay và nợ dài hạn và thuế thu nhập hoãn lại phải trả, dự phòng trợ cấp mất việc làm, dự phòng phải trả dài hạn, quỹ bồi thường thiệt hại cho các thành viên giao dịch tại thời điểm báo cáo. Mã số 330 = Mã số 331 + Mã số 332 + Mã số 333 + Mã số 334 + Mã số 335 + Mã số 336 + Mã số 337 + Mã số 338.

Phải trả dài hạn người bán (Mã số 331)

Chỉ tiêu này phản ánh số tiền phải trả cho người bán được xếp vào loại nợ dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn người bán” là số dư Có chi tiết của Tài khoản 331 “Phải trả cho người bán”, mở theo từng người bán đối với các khoản phải trả cho người bán được xếp vào loại nợ dài hạn.

Phải trả dài hạn nội bộ (Mã số 332)

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn nội bộ, bao gồm các khoản đã vay của đơn vị cấp trên và các khoản vay nợ lẫn nhau giữa các đơn vị trực thuộc trong doanh nghiệp. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn nội bộ” căn cứ vào chi tiết số dư Có Tài khoản 336 “Phải trả nội bộ” trên sổ kế toán chi tiết TK 336 (Chi tiết các khoản phải trả nội bộ được xếp vào loại Nợ dài hạn).

Phải trả dài hạn khác (Mã số 333 )

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn khác như: Doanh thu chưa thực hiện, số tiền Sở GDCK nhận ký quỹ, ký cược dài hạn của đơn vị khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn khác” là tổng số dư Có chi tiết của Tài khoản 338 “Phải trả, phải nộp khác” và Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn” trên Sổ kế toán chi tiết Tài khoản 344 và sổ kế toán chi tiết TK 338 (chi tiết phải trả dài hạn).

Vay và nợ dài hạn (Mã số 334)

Chỉ tiêu này phản ánh các khoản Sở GDCK vay dài hạn của các ngân hàng, công ty tài chính và các đối tượng khác, các khoản nợ dài hạn của Sở GDCK như số tiền phải trả về tài sản cố định thuê tài chính,... tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay và nợ dài hạn” là tổng số dư Có các Tài khoản 341 “Vay dài hạn”, Tài khoản 342 “Nợ dài hạn”.

Thuế thu nhập hoãn lại phải trả (Mã số 335)

Chỉ tiêu này phản ánh số thuế thu nhập hoãn lại phải trả tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế thu nhập hoãn lại phải trả” là số dư Có Tài khoản 347 “Thuế thu nhập hoãn lại phải trả” trên Sổ Cái .

Dự phòng trợ cấp mất việc làm (Mã số 336)

Chỉ tiêu này phản ánh quỹ dự phòng về trợ cấp mất việc làm chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” là số dư Có của Tài khoản 351 “Quỹ dự phòng về trợ cấp mất việc làm” trên Sổ Cái.

Dự phòng phải trả dài hạn (Mã số 337)

Chỉ tiêu này phản ánh trị giá khoản dự phòng phải trả dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả dài hạn” là số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả” trên sổ kế toán chi tiết TK 352 (Chi tiết các khoản dự phòng phải trả dài hạn).

Quỹ bồi thường thiệt hại cho các thành viên giao dịch (Mã số 338)

Chỉ tiêu này phản ánh Quỹ bồi thường thiệt hại cho các thành viên giao dịch chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ bồi thường thiệt hại cho các thành viên giao dịch” là số dư Có Tài khoản 359 “Quỹ bồi thường thiệt hại cho các thành viên giao dịch” trên Sổ Cái.

VỐN CHỦ SỞ HỮU (Mã số 400 = Mã số 410+ MÃ số 430)

Vốn chủ sở hữu (Mã số 410)

Mã số 410 = Mã số 411 + Mã số 413 + Mã số 415 + Mã số 416 + Mã số 417 + Mã số 418 + Mã số 419 + Mã số 420 + Mã số 421.

Vốn đầu tư của chủ sở hữu (Mã số 411)

Chỉ tiêu này phản ánh toàn bộ vốn đầu tư (vốn góp) của chủ sở hữu vào Sở GDCK, ... Số liệu để ghi vào chỉ tiêu “Vốn đầu tư của chủ sở hữu” là số dư Có của Tài khoản 4111 “Vốn đầu tư của chủ sở hữu” trên Sổ kế toán chi tiết TK 4111.

Vốn khác của chủ sở hữu (Mã số 413)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vốn khác của chủ sở hữu” là số dư Có Tài khoản 4118 “Vốn khác” trên Sổ kế toán chi tiết TK 4118.

Chênh lệch đánh giá lại tài sản (Mã số 415)

Chỉ tiêu này phản ánh chênh lệch do đánh giá lại tài sản chưa được xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch đánh giá lại tài sản” là số dư Có của Tài khoản 412 “Chênh lệch đánh giá lại tài sản” trên Sổ Cái . Trường hợp Tài khoản 412 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chênh lệch tỷ giá hối đoái (Mã số 416)

Chỉ tiêu này phản ánh số chênh lệch tỷ giá ngoại tệ phát sinh do thay đổi tỷ giá chuyển đổi tiền tệ khi ghi sổ kế toán, chưa được xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch tỷ giá hối đoái” là số dư Có của Tài khoản 413 “Chênh lệch tỷ giá hối đoái” trên Sổ Cái . Trường hợp Tài khoản 413 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Quỹ đầu tư phát triển (Mã số 417)

Chỉ tiêu này phản ánh số quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ đầu tư phát triển” là số dư Có của Tài khoản 414 “Quỹ đầu tư phát triển” trên Sổ Cái.

Quỹ dự phòng tài chính (Mã số 418)

Chỉ tiêu này phản ánh số quỹ dự phòng tài chính chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng tài chính” là số dư Có của Tài khoản 415 “Quỹ dự phòng tài chính” trên Sổ Cái.

Quỹ khác thuộc vốn chủ sở hữu (Mã số 419)

Chỉ tiêu này phản ánh các quỹ khác thuộc vốn chủ sở hữu chưa được phản ánh trong các chỉ tiêu trên, tại thời điểm báo cáo. Số liệu để chi vào chỉ tiêu “Quỹ khác thuộc vốn chủ sở hữu” là số dư Có Tài khoản 418 “Các Quỹ khác thuộc vốn chủ sở hữu” trên Sổ Cái.

Lợi nhuận sau thuế chưa phân phối (Mã số 420)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” là số dư Có của Tài khoản 421 “Lợi nhuận chưa phân phối” trên Sổ Cái . Trường hợp Tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Nguồn vốn đầu tư xây dựng cơ bản (Mã số 421)

Chỉ tiêu này phản ánh tổng số nguồn vốn đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguồn vốn đầu tư xây dựng cơ bản” là số dư Có của Tài khoản 441 “Nguồn vốn đầu tư xây dựng cơ bản” trên Sổ Cái.

Nguồn kinh phí và quỹ khác (Mã số 430)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi; tổng số kinh phí sự nghiệp, dự án được cấp để chi tiêu cho hoạt động sự nghiệp, dự án sau khi trừ đi các khoản chi sự nghiệp, dự án; nguồn kinh phí đã hình thành TSCĐ, tại thời điểm báo cáo. Mã số 430 = Mã số 431 + Mã số 432 + Mã số 433.

Quỹ khen thưởng, phúc lợi (Mã số 431)

Chỉ tiêu này phản ánh quỹ khen thưởng, phúc lợi chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi” trên Sổ Cái.

Nguồn kinh phí (Mã số 432)

Chỉ tiêu này phản ánh nguồn kinh phí sự nghiệp, dự án được cấp nhưng chưa sử dụng hết, hoặc số chi sự nghiệp, dự án lớn hơn nguồn kinh phí sự nghiệp, dự án. Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí” là số chênh lệch giữa số dư Có của Tài khoản 461 “Nguồn kinh phí sự nghiệp” với số dư Nợ Tài khoản 161 “Chi sự nghiệp” trên Sổ Cái . Trường hợp số dư Nợ TK 161 “Chi sự nghiệp” lớn hơn số dư Có TK 461“Nguồn kinh phí sự nghiệp” thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Nguồn kinh phí đã hình thành TSCĐ (Mã số 433): Chỉ tiêu này phản ánh tổng số nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí đã hình thành TSCĐ” là số dư Có của Tài khoản 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái.

TỔNG CỘNG NGUỒN VỐN (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của Sở GDCK tại thời điểm báo cáo. Mã số 440 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản”

(Mã số 270)

=

Chỉ tiêu “Tổng cộng Nguồn vốn”

(Mã số 440)

3.1.5. Nội dung và phương pháp lập các chỉ tiêu ngoài Bảng cân đối kế toán:

Các chỉ tiêu ngoài Bảng cân đối kế toán gồm một số chỉ tiêu phản ánh những tài sản không thuộc quyền sở hữu của Sở GDCK nhưng Sở GDCK đang quản lý hoặc sử dụng và một số chỉ tiêu bổ sung không thể phản ánh trong Bảng cân đối kế toán.

- Tài sản cố định thuê ngoài

Phản ánh giá trị các tài sản cố định Sở GDCK thuê của các đơn vị, cá nhân khác để sử dụng cho hoạt động của Sở GDCK, không phải dưới hình thức thuê tài chính. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 001 “Tài sản cố định thuê ngoài” trên Sổ Cái .

- Nợ khó đòi đã xử lý

Phản ánh giá trị các khoản phải thu, đã mất khả năng thu hồi, Sở GDCK đã xử lý xóa sổ nhưng phải tiếp tục theo dõi để thu hồi. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 004 “Nợ khó đòi đã xử lý” trên Sổ Cái .

- Ngoại tệ các loại

Phản ánh giá trị các loại ngoại tệ Sở GDCK hiện có (tiền mặt, tiền gửi) theo nguyên tệ từng loại ngoại tệ cụ thể như: USD, EURO,... mỗi loại nguyên tệ ghi một dòng. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 007 “Ngoại tệ các loại” trên Sổ Cái.

- Dự toán chi sự nghiệp, dự án

Phản ánh số dự toán chi sự nghiệp, dự án được cơ quan có thẩm quyền giao và việc rút dự toán chi sự nghiệp, dự án ra sử dụng. Số liệu ghi vào chỉ tiêu này lấy từ số dư Nợ Tài khoản 008 “Dự toán chi sự nghiệp, dự án” trên Sổ Cái.

3.2. Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02-SGD)

3.2.1. Nội dung và kết cấu báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của Sở GDCK, bao gồm kết quả hoạt động nghiệp vụ và kết quả khác.

Báo cáo gồm có 5 cột:

- Cột số 1: Các chỉ tiêu báo cáo;

- Cột số 2: Mã số của các chỉ tiêu tương ứng;

- Cột số 3: Số hiệu tương ứng với các chỉ tiêu của báo cáo này được thể hiện chỉ tiêu trên Bản thuyết minh báo cáo tài chính;

- Cột số 4: Tổng số phát sinh trong kỳ báo cáo năm;

- Cột số 5: Số liệu của năm trước (để so sánh).

3.2.2. Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của năm trước.

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

3.2.3. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh

- Số liệu ghi vào cột 5 “Năm trước” của báo cáo kỳ này năm nay được căn cứ vào số liệu ghi ở cột 4 “Năm nay” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Năm nay”, như sau:

Doanh thu hoạt động nghiệp vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng số thu từ hoạt động nghiệp vụ trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu hoạt động nghiệp vụ” trong năm báo cáo trên sổ Cái.

- Thu phí giao dịch chứng khoán (Mã số 02): Chỉ tiêu này phản ánh số thu phí thành viên đăng ký GDCK và phí GDCK từ hoạt động giao dịch cổ phiếu, trái phiếu, chứng chỉ quỹ đầu tư trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5111 “Thu phí giao dịch chứng khoán” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu phí niêm yết (Mã số 03): Chỉ tiêu này phản ánh số thu phí niêm yết, phí quản lý niêm yết chứng khoán trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5112 “Thu phí niêm yết” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu phí sử dụng thiết bị đầu cuối (Mã số 05): Chỉ tiêu này phản ánh số thu phí sử dụng thiết bị đầu cuối trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5114 “Thu phí sử dụng thiết bị đầu cuối” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Doanh thu hoạt động cung cấp dịch vụ (Mã số 05): Chỉ tiêu này phản ánh các khoản doanh thu từ hoạt động cung cấp dịch vụ trong năm báo cáo của Sở GDCK như dịch vụ cung cấp thông tin, dịch vụ tổ chức đấu thầu,... Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5117 “Doanh thu hoạt động cung cấp dịch vụ” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu khác về hoạt động nghiệp vụ (Mã số 07): Chỉ tiêu này phản ánh các khoản thu khác từ hoạt động nghiệp vụ ngoài các khoản thu đã phản ánh ở các chỉ tiêu trên trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5118 “Thu khác về hoạt động nghiệp vụ” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ (Mã số 08)

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng thu hoạt động nghiệp vụ trong năm. Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Nợ TK 511 “Doanh thu hoạt động nghiệp vụ” đối ứng với bên Có TK 532 “Các khoản giảm trừ doanh thu hoạt động nghiệp vụ” trong kỳ báo cáo trên sổ Cái.

Doanh thu thuần về hoạt động nghiệp vụ (Mã số 09)

Chỉ tiêu này phản ánh số doanh thu hoạt động nghiệp vụ đã trừ các khoản giảm trừ doanh thu hoạt động nghiệp vụ trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của Sở GDCK. Mã số 09 = Mã số 01 - Mã số 08.

Chi phí hoạt động nghiệp vụ (Mã số 10)

Chỉ tiêu này phản ánh tổng chi phí cho các hoạt động nghiệp vụ trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 631 “Chi phí hoạt động nghiệp vụ” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ Cái.

- Chi phí hoạt động giao dịch chứng khoán (Mã số 11): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan đến hoạt động phục vụ giao dịch chứng khoán trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6311 “Chi phí hoạt động giao dịch chứng khoán” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động niêm yết (Mã số 12): Chỉ tiêu này phản ánh các khoản chi phí phát sinh trong kỳ báo cáo liên quan trực tiếp đến hoạt động phục vụ niêm yết của Sở GDCK cho các tổ chức niêm yết trên Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6312 “Chi phí hoạt động niêm yết” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí cho thuê sử dụng thiết bị đầu cuối (Mã số 14): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan trực tiếp đến hoạt động cho thuê thiết bị đầu cuối trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6314 “Chi phí cho thuê sử dụng thiết bị đầu cuối” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động cung cấp dịch vụ (Mã số 15): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan trực tiếp đến hoạt động cung cấp dịch vụ trong kỳ báo cáo của Sở GDCK như dịch vụ cung cấp thông tin về thị trường chứng khoán cho các tổ chức, cá nhân, chi phí đấu thầu trái phiếu,.... Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6317 “Chi phí hoạt động cung cấp dịch vụ” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động nghiệp vụ khác (Mã số 16): Chỉ tiêu này phản ánh các khoản chi phí trực tiếp cho hoạt động nghiệp vụ khác ngoài các hoạt động đã phản ánh ở các chỉ tiêu trên trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6318 “Chi phí hoạt động nghiệp vụ khác” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

Lợi nhuận gộp về hoạt động nghiệp vụ (Mã số 20)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về hoạt động nghiệp vụ với chi phí hoạt động nghiệp vụ phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 09 - Mã số 10.

Doanh thu hoạt động tài chính (Mã số 21)

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần phát sinh trong kỳ báo cáo của Sở GDCK gồm lãi từ tiền gửi, lãi từ hoạt động đầu tư, lãi tỷ giá hối đoái,... . Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí tài chính (Mã số 22)

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí hoạt động đầu tư, lỗ tỷ giá hối đoái,... phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có TK 635 “Chi phí tài chính” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí lãi vay (Mã số 23)

Chỉ tiêu này phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào Sổ kế toán chi tiết Tài khoản 635.

Chi phí quản lý doanh nghiệp (Mã số 24)

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh bên Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp”, đối ứng với bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30)

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của Sở GDCK trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về hoạt động nghiệp vụ cộng (+) Doanh thu hoạt động tài chính trừ (-) Chi phí tài chính và chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 30 = Mã số 20 + (Mã số 21 - Mã số 22) - Mã số 24.

Thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh các khoản thu nhập khác phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ Cái.

Chi phí khác (Mã số 32)

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ Cái.

Lợi nhuận khác (Mã số 40)

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác với chi phí khác phát sinh trong kỳ báo cáo. Mã số 40 = Mã số 31 - Mã số 32.

Tổng lợi nhuận kÕ to¸n trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong năm báo cáo của Sở GDCK trước khi trừ chi phí thuế thu nhập doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 30 + Mã số 40.

Chi phÝ thuÕ thu nh©p doanh nghiÖp hiÖn hµnh (M· sè 51)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8211.

Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập hoãn lại phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8212, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)) trên sổ kế toán chi tiết TK 8212.

Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của Sở GDCK (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo. Mã số 60 = Mã số 50 – (Mã số 51+ Mã số 52).

Lãi cơ bản trên cổ phiếu (Mã số 70)

Chỉ tiêu được hướng dẫn cách tính toán theo Thông tư số 21/2006/TT-BTC ngày 20/3/2006 Hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu”.

3.3 Báo cáo lưu chuyển tiền tệ (Mẫu số B03-SGD)

3.3.1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

- Việc lập và trình bày Báo cáo lưu chuyển tiền tệ hàng năm và các kỳ kế toán giữa niên độ phải tuân thủ các quy định của Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ” và Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”.

- Sở GDCK phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực kế toán "Báo cáo lưu chuyển tiền tệ".

Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các khoản doanh thu hoạt động nghiệp vụ của Sở GDCK và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính như hoạt động giao dịch chứng khoán, hoạt động niêm yết, giám sát, cung cấp thông tin, cho thuê sử dụng tài sản, thiết bị và hoạt động nghiệp vụ khác…

Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản cố định, mua và thu hồi trái phiếu, công trái hoặc đầu tư và thu hồi các khoản đầu tư vào đơn vị khác.

Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của Sở GDCK như tiền thu từ phát hành cổ phiếu, tiền nhận vốn của Nhà nước, tiền chi trả vốn cho Nhà nước, tiền mua lại cổ phiếu đã phát hành của đơn vị, tiền đi vay, tiền trả nợ gốc tiền vay và tiền trả cổ tức.

- Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

Thu tiền và chi trả tiền hộ khách hàng

Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

- Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng Việt Nam theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch.

- Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, Ví dụ:

Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

Việc chuyển nợ thành vốn chủ sở hữu.

- Các khoản mục tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

- Sở GDCK phải trình bày giá trị và lý do của các khoản tiền có số dư cuối kỳ lớn do Sở GDCK nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà Sở GDCK phải thực hiện.

3.3.2. Cơ sở lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các Tài khoản liên quan khác.

3.3.3. Phương pháp lập Báo cáo lưu chuyển tiền tệ năm

a) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh

Nguyên tắc lập: Các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của Sở GDCK.

Phương pháp lập các chỉ tiêu cụ thể

Tiền thu từ các hoạt động nghiệp vụ (Mã số 01)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (Tổng giá thanh toán) trong kỳ phát sinh từ doanh thu hoạt động nghiệp vụ như thu phí giao dịch chứng khoán, thu phí niêm yết, thu dịch vụ cung cấp thông tin, thu cho thuê sử dụng thiết bị và thu hoạt động nghiệp vụ khác. Chỉ tiêu này bao gồm cả số tiền đã thu từ các khoản nợ phải thu liên quan đến doanh thu hoạt động nghiệp vụ phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của khác hàng trong kỳ này cho các hoạt động nghiệp vụ sẽ được cung cấp trong các kỳ sau. Sở GDCK không phản ánh vào chỉ tiêu này các khoản thu được xác định là luồng tiền từ hoạt động đầu tư và hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần thu tiền từ hoạt động nghiệp vụ).

Nếu trong kỳ Sở GDCK thực hiện bù trừ công nợ phải thu khách hàng với công nợ phải trả người bán thì số tiền đã thanh toán bù trừ này cũng được tính vào chỉ tiêu tiền thu từ hoạt động nghiệp vụ. Số liệu của chỉ tiêu này được lấy từ sổ kế toán của Tài khoản “Phải thu của khách hàng” phần đã thu bù trừ với người cung cấp sau khi đã đối chiếu với Tài khoản “Phải trả cho người bán” phần thanh toán bù trừ với người mua.

Tiền chi trả cho người cung cấp hàng hoá và dịch vụ (Mã số 02)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả trong kỳ cho người cung cấp hàng hoá, dịch vụ kể cả số tiền đã trả cho các khoản nợ phải trả liên quan đến giao dịch mua hàng hoá, dịch vụ phát sinh từ các kỳ trước nhưng kỳ này mới trả tiền và số tiền chi ứng trước cho người cung cấp hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (Phần chi tiền trả cho người cung cấp hàng hoá, dịch vụ) sau khi đối chiếu với sổ kế toán tài khoản “Phải trả cho người bán” (Phần đã trả bằng tiền).

Nếu trong kỳ Sở GDCK thực hiện bù trừ công nợ phải trả người bán với phải thu của khách hàng thì số tiền bù trừ trong kỳ được tính vào số tiền đã trả cho người cung cấp hàng hoá dịch vụ trong kỳ. Số liệu của chỉ tiêu này được lấy từ sổ kế toán của Tài khoản “Phải trả cho người bán” phần thanh toán bù trừ với người mua sau khi đã đối chiếu với Tài khoản “Phải thu của khách hàng” phần đã thu bù trừ với người cung cấp.

Nếu trong kỳ Sở GDCK vay tiền và thanh toán trực tiếp cho người cung cấp hàng hoá dịch vụ không qua tài khoản tiền mặt hoặc tiền gửi ngân hàng của Sở GDCK thì số tiền đã thanh toán trực tiếp cho người cung cấp đó cũng được tính vào tiền đã trả cho người cung cấp hàng hoá dịch vụ. Số tiền đã vay và thanh toán trực tiếp cho người cung cấp được lấy từ sổ kế toán của Tài khoản “Phải trả cho người bán” phần đã thanh toán từ tiền vay sau khi đã đối chiếu với Tài khoản “Vay ngắn hạn”, “Vay dài hạn” phần vay thanh toán trực tiếp cho người cung cấp.

Các khoản tiền vay để thanh toán trực tiếp cho người cung cấp tài sản cố định và các khoản đầu tư dài hạn khác không được tính vào chỉ tiêu này.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền chi trả cho người lao động (Mã số 03)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do Sở GDCK đã thanh toán hoặc tạm ứng cho người lao động.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (Phần chi tiền trả cho người lao động) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả người lao động" - phần đã trả bằng tiền trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền chi trả lãi vay (Mã số 04):

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả phát sinh từ các kỳ trước và đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" phần chi trả lãi tiền vay sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí phải trả", Tài khoản “Chi phí tài chính”, Tài khoản “Chi phí trả trước ngắn hạn”, Tài khoản “Chi phí trả trước dài hạn”.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền chi nộp thuế TNDN (Mã số 05)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" phần chi tiền nộp thuế TNDN sau khi đối chiếu với sổ kế toán Tài khoản "Thuế và các khoản phải nộp Nhà nước" phần thuế TNDN đã nộp trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền thu khác từ hoạt động kinh doanh (Mã số 06)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác từ hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền cho thuê hoạt động TSCĐ, tiền bồi thường, tiền phạt, tiền thưởng thu được và các khoản tiền thu khác...); Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của Sở GDCK…

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" sau khi đối chiếu với sổ kế toán các Tài khoản "Thu nhập khác", và sổ kế toán các Tài khoản khác có liên quan trong kỳ báo cáo.

Tiền chi khác cho hoạt động kinh doanh (Mã số 07)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi về các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo được phản ánh ở Mã số 02, 03, 04, 05, như: tiền chi cho thuê TSCĐ, tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ, tiền chi trực tiếp từ quỹ dự phòng trợ cấp mất việc làm; Tiền chi trực tiếp bằng nguồn dự phòng phải trả; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hữu; Tiền chi trực tiếp từ nguồn kinh phí sự nghiệp, kinh phí dự án,…

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí khác", "Thuế và các khoản phải nộp Nhà nước", "Chi sự nghiệp", “Quỹ dự phòng trợ cấp mất việc làm”, “Dự phòng phải trả” và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07

b) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

Nguyên tắc lập:

- Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ".

- Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của Sở GDCK.

- Các luồng tiền phát sinh từ việc đầu tư góp vốn và thu hồi các khoản đầu tư góp vốn vào đơn vị khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

Phương pháp lập các chỉ tiêu cụ thể

Tiền chi mua sắm, xây dựng TSCĐ (Mã số 21)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (Phần chi tiền mua sắm, xây dựng TSCĐ) sau khi đối chiếu với sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "Xây dựng cơ bản dở dang", “Phải trả cho người bán” trong kỳ báo cáo.

Nếu trong kỳ đơn vị đã thanh toán cho việc mua sắm, xây dựng TSCĐ ( bao gồm cả việc thanh toán cho các khoản nợ phải trả người bán và ứng trước cho người bán từ việc mua sắm, xây dựng TSCĐ) dưới hình thức đi vay và trả trực tiếp không qua các tài khoản tiền của đơn vị thì các khoản đã thanh toán trên cũng được tính vào chỉ tiêu này. Số liệu được lấy từ sổ kế toán Tài khoản “Vay ngắn hạn”, “Vay dài hạn”, phần vay thanh toán cho người bán về việc mua sắm, xây dựng TSCĐ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu thanh lý, nhượng bán TSCĐ (Mã số 22)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ. Số tiền thu được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Thu nhập khác" (Chi tiết thu về thanh lý, nhượng bán TSCĐ), sổ kế toán Tài khoản “Phải thu của khách hàng” (Phần tiền thu liên quan đến thanh lý, nhượng bán TSCĐ trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí khác" (Chi tiết chi về thanh lý, nhượng bán TSCĐ) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

Tiền mua Trái phiếu, Công trái (Mã số 23)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi mua Trái phiếu, Công trái.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư dài hạn khác" chi tiết các khoản tiền chi mua trái phiếu, công trái trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu hồi Trái phiếu, Công trái (Mã số 24)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc thu hồi lại số tiền gốc Trái phiếu, Công trái.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư dài hạn khác" chi tiết thu hồi Trái phiếu, Công trái.

Tiền chi đầu tư góp vốn vào đơn vị khác (Mã số 25)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư góp vốn vào đơn vị kinh doanh khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản “Đầu tư vào công ty con”, "Vốn góp liên doanh", “Đầu tư vào công ty liên kết”, "Đầu tư dài hạn khác" trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu hồi đầu tư góp vốn vào đơn vị khác (Mã số 26)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu hồi các khoản đầu tư góp vốn vào đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản “Đầu tư vào công ty con”, "Vốn góp liên doanh", “Đầu tư vào công ty liên kết”, "Đầu tư dài hạn khác".

Tiền thu lãi và lợi nhuận được chia (Mã số 27)

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản lãi tiền gửi ngân hàng, lãi từ Trái phiếu, Công trái, và lợi nhuận nhận được từ góp vốn vào các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính",…

Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (…).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24 + Mã số 25 + Mã số 26 + Mã số 27

c) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

Nguyên tắc lập:

-Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

- Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của Sở GDCK.

Phương pháp lập các chỉ tiêu cụ thể

Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc phát hành cổ phiếu (Số tiền thu theo giá thực tế phát hành), tiền thu do Nhà nước cấp vốn trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" (Chi tiết vốn góp của chủ sở hữu) trong kỳ báo cáo.

Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của đơn vị (Mã số 32)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn cho Nhà nước hoặc hoặc mua lại cổ phiếu của Sở GDCK đã phát hành trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Nguồn vốn kinh doanh" và "Cổ phiếu quỹ" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tiền vay ngắn hạn, dài hạn nhận được (Mã số 33)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được do Sở GDCK đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng"trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn", và các Tài khoản khác có liên quan trong kỳ báo cáo.

Nếu trong kỳ Sở GDCK vay tiền và thanh toán trực tiếp cho người cung cấp không qua tài khoản tiền mặt hoặc tiền gửi ngân hàng của Sở GDCK thì số tiền đã vay để thanh toán trực tiếp cho người cung cấp đó cũng được tính vào chỉ tiêu tiền vay ngắn hạn, dài hạn nhận được. Số tiền đã vay và thanh toán trực tiếp cho người cung cấp được lấy từ sổ kế toán của Tài khoản “Vay ngắn hạn” và “Vay dài hạn” phần vay thanh toán trực tiếp cho người cung cấp sau khi đã đối chiếu với Tài khoản “Phải trả cho người bán”.

Tiền chi trả nợ gốc vay (Mã số 34)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả nợ gốc vay ngắn hạn, vay dài hạn của ngân hàng, tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tiền chi trả nợ thuê tài chính (Mã số 35)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Nợ dài hạn" (Chi tiết số trả nợ thuê tài chính) trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Cổ tức đã trả (Mã số 36)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cổ tức cho các chủ sở hữu của Sở GDCK trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Lợi nhuận chưa phân phối", sổ kế toán tài khoản “Phải trả, phải nộp khác" (Chi tiết số tiền đã trả về cổ tức) trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chỉ tiêu này không bao gồm khoản cổ tức hoặc lợi nhuận được chia nhưng không trả cho chủ sở hữu mà được chuyển thành vốn cổ phần.

Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 + Mã số 34 + Mã số 35 + Mã số 36.

d) Tổng hợp các luồng tiền trong kỳ

Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của Sở GDCK trong kỳ báo cáo.

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Tiền đầu kỳ (Mã số 60)

Chỉ tiêu này được lập căn cứ vào số dư của chỉ tiêu tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số đầu năm” trên Bảng Cân đối kế toán).

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" sau khi đối chiếu với sổ kế toán chi tiết Tài khoản "Chênh lệch tỷ giá hối đoái" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số dương nếu tỷ giá hối đoái cuối kỳ cao hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn nếu tỷ giá hối đoái cuối kỳ thấp hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

Tiền cuối kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số dư của tiền cuối kỳ báo cáo, bao gồm “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển” (Mã số 110, cột “Số cuối năm” trên Bảng Cân đối kế toán).

Chỉ tiêu này bằng số “Tổng cộng” của các chỉ tiêu Mã số 50, 60 và 61 và bằng chỉ tiêu Mã số 110 trên Bảng Cân đối kế toán năm đó.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61.

3.4. Thuyết minh báo cáo tài chính (Mẫu số B09-SGD)

3.4.1 Mục đích của Bản thuyết minh báo cáo tài chính:

Bản thuyết minh báo cáo tài chính là một bộ phận hợp thành không thể tách rời của báo cáo tài chính dùng để mô tả mang tính tường thuật hoặc phân tích chi tiết các thông tin số liệu đã được trình bày trong Bảng Cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ cũng như các thông tin cần thiết khác theo yêu cầu của các chuẩn mực kế toán cụ thể. Bản thuyết minh báo cáo tài chính cũng có thể trình bày những thông tin khác nếu Sở GDCK xét thấy cần thiết cho việc trình bày trung thực, hợp lý báo cáo tài chính.

3.4.2. Nguyên tắc lập và trình bày Bản thuyết minh báo cáo tài chính

- Khi lập báo cáo tài chính năm, Sở GDCK phải lập Bản thuyết minh báo cáo tài chính theo đúng quy định từ đoạn 60 đến đoạn 74 của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” và hướng dẫn tại Chế độ báo cáo tài chính này.

- Khi lập báo cáo tài chính giữa niên độ Sở GDCK phải lập Bản thuyết minh báo cáo tài chính chọn lọc theo quy định của Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ” và Thông tư hướng dẫn chuẩn mực.

- Bản thuyết minh báo cáo tài chính của Sở GDCK phải trình bày những nội dung dưới đây:

Các thông tin về cơ sở lập và trình bày báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

Trình bày các thông tin theo quy định của các chuẩn mực kế toán chưa được trình bày trong các báo cáo tài chính khác (Các thông tin trọng yếu);

Cung cấp thông tin bổ sung chưa được trình bày trong các báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý tình hình tài chính của Sở GDCK.

- Bản thuyết minh báo cáo tài chính phải được trình bày một cách có hệ thống. Mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh báo cáo tài chính.

3.4.3. Cơ sở lập Bản thuyết minh báo cáo tài chính

- Căn cứ vào Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh năm báo cáo;

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc bảng tổng hợp chi tiết có liên quan;

- Căn cứ vào Bản thuyết minh báo cáo tài chính năm trước;

- Căn cứ vào tình hình thực tế của Sở GDCK và các tài liệu liên quan khác.

3.4.4. Nội dung và phương pháp lập các chỉ tiêu

a, Đặc điểm hoạt động của Sở GDCK

Trong phần này Sở GDCK nêu rõ:

- Hình thức sở hữu vốn: Là công ty thuộc sở hữu nhà nước được tổ chức theo mô hình công ty TNHH 1 thành viên.

- Lĩnh vực kinh doanh.

- Ngành nghề kinh doanh: Nêu rõ là tổ chức giám sát hoạt động giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở GDCK.

- Đặc điểm hoạt động của Sở GDCK trong năm tài chính có ảnh hưởng đến báo cáo tài chính: Nêu rõ những sự kiện về môi trường pháp lý, diễn biến thị trường, đặc điểm hoạt động kinh doanh, quản lý, tài chính, ... có ảnh hưởng đến báo cáo tài chính của Sở GDCK.

b, Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

- Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... .

- Đơn vị tiền tệ sử dụng trong kế toán: ghi rõ là Đồng Việt Nam.

c, Chuẩn mực và Chế độ kế toán áp dụng

- Chế độ kế toán áp dụng: Nêu rõ Sở GDCK áp dụng chế độ kế toán ban hành kèm theo Quyết định 15/2006/QĐ-BTC ngày 20/03/2006 và Thông tư hướng dẫn kế toán áp dụng đối với Sở GDCK của Bộ trưởng Bộ Tài chính.

- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ báo cáo tài chính có được lập và trình bày phù hợp với các Chuẩn mực và Chế độ kế toán Việt Nam hay không? Báo cáo tài chính được coi là lập và trình bày phù hợp với Chuẩn mực và Chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực, thông tư hướng dẫn thực hiện Chuẩn mực kế toán của Bộ Tài chính và Chế độ kế toán hiện hành mà Sở GDCK đang áp dụng. Trường hợp không áp dụng chuẩn mực kế toán nào thì phải ghi rõ.

- Hình thức kế toán áp dụng: Nêu rõ hình thức kế toán Sở GDCK áp dụng là hình thức kế toán trên máy vi tính....

...

d, Các chính sách kế toán áp dụng

Nguyên tắc ghi nhận các khoản tiền: Nêu rõ các nghiệp vụ kinh tế được ghi nhận và lập báo cáo theo đơn vị tiền tệ sử dụng trong kế toán và phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

- Nguyên tắc ghi nhận và khấu hao TSCĐ

Nguyên tắc ghi nhận TSCĐ hữu hình, TSCĐ vô hình: Nêu rõ là ghi nhận theo nguyên giá. Trong Bảng Cân đối kế toán được phản ánh theo 3 chỉ tiêu: Nguyên giá; Hao mòn luỹ kế; Giá trị còn lại.

Nguyên tắc ghi nhận TSCĐ thuê tài chính: Nêu rõ là ghi nhận theo giá thấp hơn giá trị hợp lý của tài sản thuê và giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Phương pháp khấu hao TSCĐ: Nêu rõ là áp dụng phương pháp khấu hao đường thẳng hay phương pháp khấu hao theo số dư giảm dần.

- Nguyên tắc ghi nhận các khoản đầu tư:

Khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát: Nêu rõ là các khoản đầu tư này được phản ánh trong báo cáo tài chính riêng của Sở GDCK theo giá gốc.

Các khoản đầu tư dài hạn khác: Nêu rõ là được ghi nhận theo giá gốc.

- Nguyên tắc ghi nhận và vốn hoá các khoản chi phí khác:

Chi phí trả trước: Nêu rõ chi phí trả trước được vốn hoá để phân bổ dần vào chi phí sản xuất, kinh doanh bao gồm những khoản chi phí nào.

Chi phí khác: Nêu rõ các khoản chi phí khác được vốn hoá là những khoản chi phí nào? Ví dụ: Chi phí thành lập Sở GDCK, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của Sở GDCK mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được hoãn lại để phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 3 năm theo quy định của Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”.

Phương pháp phân bổ chi phí trả trước: Nêu rõ phương pháp phân bổ là phương pháp đường thẳng hay phương pháp khác.

- Nguyên tắc ghi nhận chi phí phải trả: Nêu rõ các khoản chi phí chưa chi nhưng được ước tính để ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ là những khoản chi phí nào? Cơ sở để xác định giá trị của những khoản chi phí đó.

- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả:

Nguyên tắc ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả đã ghi nhận là thoả mãn hay không thoả mãn các điều kiện quy định trong Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

Phương pháp ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả được lập thêm (hoặc hoàn nhập) theo số chênh lệch lớn hơn (hoặc nhỏ hơn) giữa số dự phòng phải trả phải lập năm nay so với số dự phòng phải trả đã lập năm trước chưa sử dụng đang ghi trên sổ kế toán.

- Nguyên tắc ghi nhận vốn chủ sở hữu:

Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, vốn khác của chủ sở hữu:

Vốn đầu tư của chủ sở hữu: Nêu rõ là được ghi nhận theo số vốn thực góp của chủ sở hữu;

Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản: Nêu rõ các khoản chênh lệch đánh giá lại tài sản phản ánh trên Bảng Cân đối kế toán là phát sinh từ việc đánh giá lại tài sản theo Quyết định nào của Nhà nước (vì các Sở GDCK không được tự đánh giá lại tài sản).

Nguyên tắc ghi nhận các khoản chênh lệch tỷ giá hối đoái: Nêu rõ các khoản chênh lệch tỷ giá hối đoái phản ánh trên Bảng Cân đối kế toán là chênh lệch tỷ giá hối đoái phát sinh hoặc đánh giá lại cuối kỳ của các khoản mục tiền tệ có gốc ngoại tệ (lãi hoặc lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư).

Nguyên tắc ghi nhận lợi nhuận chưa phân phối: Nêu rõ lợi nhuận sau thuế chưa phân phối phản ánh trên Bảng Cân đối kế toán là số lợi nhuận (lãi hoặc lỗ) từ các hoạt động của Sở GDCK sau khi trừ (-) chi phí thuế TNDN của năm nay và các khoản điều chỉnh do áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

- Nguyên tắc và phương pháp ghi nhận doanh thu:

Thu hoạt động nghiệp vụ: Nêu rõ việc ghi nhận các khoản thu hoạt động nghiệp vụ có tuân thủ đầy đủ 04 điều kiện ghi nhận doanh thu cung cấp dịch vụ quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” hay không? Phần công việc đã hoàn thành của dịch vụ cung cấp được xác định theo phương pháp nào (trong ba phương pháp được quy định tại Chuẩn mực kế toán số 14 nói trên).

Doanh thu hoạt động tài chính: Nêu rõ việc ghi nhận doanh thu hoạt động tài chính có tuân thủ đầy đủ 02 điều kiện ghi nhận doanh thu hoạt động tài chính quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” hay không?

- Nguyên tắc và phương pháp ghi nhận chi phí tài chính: Nêu rõ chi phí tài chính được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh là tổng chi phí tài chính phát sinh trong kỳ (không bù trừ với doanh thu hoạt động tài chính).

- Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại: Chi phí thuế thu nhập doanh nghiệp hiện hành được xác định trên cơ sở thu nhập chịu thuế và thuế suất thuế TNDN trong năm hiện hành. Chi phí thuế thu nhập doanh nghiệp hoãn lại được xác định trên cơ sở số chênh lệch tạm thời được khấu trừ, số chênh lệch tạm thời chịu thuế và thuế suất thuế TNDN. Không- bù trừ chi phí thuế TNDN hiện hành với chi phí thuế TNDN hoãn lại.

- Các nguyên tắc và phương pháp kế toán khác: Nêu rõ các nguyên tắc và phương pháp kế toán khác với mục đích giúp cho người sử dụng hiểu được là báo cáo tài chính của Sở GDCK đã được trình bày trên cơ sở tuân thủ hệ thống chuẩn mực kế toán Việt Nam do Bộ Tài chính ban hành hay không?

đ, Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

- Trong phần này, Sở GDCK phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Bảng Cân đối kế toán để giúp người sử dụng báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong Phần V là đơn vị tính được sử dụng trong Bảng Cân đối kế toán. Số liệu ghi vào cột “”Đầu năm” được lấy từ cột “Cuối năm” trong Bản thuyết minh báo cáo tài chính năm trước. Số liệu ghi vào cột “Cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Bảng Cân đối kế toán năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Số thứ tự của thông tin chi tiết được trình bày trong phần này được đánh số dẫn từ Bảng Cân đối kế toán tại ngày kết thúc kỳ kế toán năm trước (Cột “Số đầu năm”) và Bảng Cân đối kế toán tại ngày kết thúc kỳ kế toán năm nay (Cột “Số cuối năm”). Việc đánh số thứ tự này cần được duy trì nhất quán từ kỳ này sang kỳ khác nhằm thuận tiện cho việc đối chiếu, so sánh.

- Trường hợp Sở GDCK có áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Đầu năm”) để đảm bảo nguyên tắc có thể so sánh và giải trình rõ điều này. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản Thuyết minh báo cáo tài chính.

e, Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh.

- Trong phần này, Sở GDCK phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong Phần VI là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

- Số thứ tự của thông tin chi tiết được trình bày trong phần này được đánh số dẫn từ Báo cáo kết quả hoạt động kinh doanh năm trước (Cột “Năm trước”) và Báo cáo kết quả hoạt động kinh doanh năm nay (Cột “Năm nay”). Việc đánh số thứ tự này cần được duy trì nhất quán từ kỳ này sang kỳ khác nhằm thuận tiện cho việc đối chiếu, so sánh.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh báo cáo tài chính.

g, Những thông tin khác

- Trong phần này, Sở GDCK phải trình bày những thông tin quan trọng khác (Nếu có) ngoài những thông tin đã trình bày trong các phần trên nhằm cung cấp thông tin mô tả bằng lời hoặc số liệu theo quy định của các chuẩn mực kế toán cụ thể nhằm giúp cho người sử dụng hiểu báo cáo tài chính của Sở GDCK đã được trình bày trung thực, hợp lý.

- Khi trình bày thông tin thuyết minh ở phần này, tuỳ theo yêu cầu và đặc điểm thông tin theo quy định từ điểm 1 đến điểm 5 của phần này, Sở GDCK có thể đưa ra biểu mẫu chi tiết, cụ thể một cách phù hợp và những thông tin so sánh cần thiết.

- Ngoài những thông tin phải trình bày theo quy định từ Phần V đến Phần VII, Sở GDCK được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng báo cáo tài chính của Sở GDCK.

4. Nội dung và phương pháp lập Báo cáo tài chính giữa niên độ dạng đầy đủ (Theo quy định tại phần thứ hai Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp).

IV. CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

Chế độ Chứng từ kế toán áp dụng cho Sở GDCK thực hiện theo Luật kế toán và Chế độ chứng từ kế toán qui định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính và áp dụng theo Quyết định số 97/2004/QĐ-BTC ngày 9/12/2004 về việc sửa đổi, bổ sung Chế độ kế toán Trung tâm giao dịch chứng khoán ban hành theo Quyết định số 105/1999/QĐ-BTC ngày 30/8/1999 của Bộ trưởng Bộ Tài chính.

(Danh mục chứng từ kế toán áp dụng cho Sở GDCK – Xem Phụ lục số 03).

V. CHẾ ĐỘ SỔ KẾ TOÁN

Chế độ sổ kế toán thực hiện theo Luật kế toán và Chế độ sổ kế toán qui định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính.

Hình thức sổ kế toán áp dụng cho Sở GDCK: Áp dụng hình thức kế toán trên máy vi tính.

VI. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Vụ Trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tich Ủy ban chứng khoán Nhà nước, Tổng Giám đốc Sở GDCK Thành phố Hồ Chí Minh và Tổng Giám đốc các Sở GDCK, Trung tâm giao dịch chứng khoán khác thành lập và hoạt động theo mô hình doanh nghiệp theo qui định của pháp luật về chứng khoán và thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai, hướng dẫn thực hiện Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

PHỤ LỤC

Thông tư số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán

Phụ lục số 01

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

SỐ

TT

SỐ HIỆU TK

TÊN TÀI KHOẢN

GHI

CHÚ

CẤP 1

CẤP 2

CẤP 3

1

2

3

4

5

6

LOẠI 1 - TÀI SẢN NGẮN HẠN

1

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

2

112

Tiền gửi Ngân hàng

1121

Tiền Việt Nam

1122

Ngoại tệ

3

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

4

128

Đầu tư ngắn hạn khác

1281

Tiền gửi có kỳ hạn

1288

Đầu tư ngắn hạn khác

5

131

Phải thu của khách hàng

6

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hóa, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

7

136

Phải thu nội bộ

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

8

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1388

Phải thu khác

9

139

Dự phòng phải thu khó đòi

10

141

Tạm ứng

11

142

Chi phí trả trước ngắn hạn

12

144

Cầm cố, ký cược, ký quỹ ngắn hạn

13

152

Nguyên liệu, vật liệu

14

153

Công cụ, dụng cụ

15

161

Chi sự nghiệp

1611

Chi sự nghiệp năm trước

1612

Chi sự nghiệp năm nay

LOẠI 2 - TÀI SẢN DÀI HẠN

16

211

Tài sản cố định hữu hình

2111

Nhà cửa, vật kiến trúc

2112

Máy móc, thiết bị

2113

Phương tiện vận tải, truyền dẫn

2114

Phương tiện quản lý

2118

Tài sản cố định khác

17

212

Tài sản cố định thuê tài chính

18

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2133

Quyền phát hành

2134

Bản quyền, bằng sáng chế

2135

Nhãn hiệu hàng hoá

2136

Phần mềm máy vi tính

2137

Giấy phép và giấy phép nhượng quyền

2138

TSCĐ vô hình khác

19

214

Hao mòn TSCĐ

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

2143

Hao mòn TSCĐ vô hình

20

221

Đầu tư vào công ty con

21

222

Vốn góp liên doanh

22

223

Đầu tư vào công ty liên kết

23

228

Đầu tư dài hạn khác

24

229

Dự phòng giảm giá đầu tư tài chính dài hạn

25

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

26

242

Chi phí trả trước dài hạn

27

243

Tài sản thuế thu nhập hoãn lại

28

244

Ký quỹ, ký cược dài hạn

LOẠI 3 - NỢ PHẢI TRẢ

29

311

Vay ngắn hạn

30

315

Nợ dài hạn đến hạn trả

31

331

Phải trả cho người bán

32

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế GTGT

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3337

Thuế nhà, đất, tiền thuê đất

3338

Các loại thuế khác

3339

Phí, lệ phí và các khoản phải nộp khác

33

334

Phải trả người lao động

3341

Phải trả công nhân viên

3342

Phải trả người lao động khác

34

335

Chi phí phải trả

35

336

Phải trả nội bộ

36

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3386

Nhận ký quĩ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

37

341

Vay dài hạn

3411

Vay ngân hàng

3412

Vay các đối tượng khác

38

342

Nợ dài hạn

39

343

Trái phiếu phát hành

3431

Mệnh giá trái phiếu

3432

Chiết khấu trái phiếu

3431

Phụ trội trái phiếu

40

344

Nhận ký quỹ, ký cược dài hạn

41

347

Thuế thu nhập hoãn lại phải trả

42

351

Quĩ dự phòng trợ cấp mất việc làm

43

352

Dự phòng phải trả

44

359

Quỹ bồi thường thiệt hại cho các thành viên giao dịch

LOẠI 4 - VỐN CHỦ SỞ HỮU

45

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4118

Vốn khác

46

412

Chênh lệch đánh giá lại tài sản

47

413

Chênh lệch tỷ giá hối đoái

48

414

Quỹ đầu tư phát triển

49

415

Quỹ dự phòng tài chính

50

418

Các quỹ khác thuộc vốn chủ sở hữu

51

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

52

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ phúc lợi hình thành TSCĐ

53

441

Nguồn vốn đầu tư XDCB

54

461

Nguồn kinh phí sự nghiệp

4611

Nguồn kinh phí sự nghiệp năm trước

4612

Nguồn kinh phí sự nghiệp năm nay

55

466

Nguồn kinh phí đã hình thành TSCĐ

LOẠI 5 - DOANH THU

56

511

Doanh thu hoạt động nghiệp vụ

5111

Thu phí giao dịch chứng khoán

5112

Thu phí niêm yết

5114

Thu phí sử dụng thiết bị đầu cuối

5117

Doanh thu hoạt động cung cấp dịch vụ

5118

Thu khác về hoạt động nghiệp vụ

57

515

Doanh thu hoạt động tài chính

5151

Thu lãi tiền gửi

5152

Thu lãi đầu tư, lợi nhuận được chia

5153

Lãi tỷ giá hối đoái

5158

Thu khác về hoạt động tài chính

58

532

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

LOẠI 6 - CHI PHÍ

59

631

Chi phí hoạt động nghiệp vụ

6311

Chi phí hoạt động giao dịch chứng khoán

6312

Chi phí hoạt động niêm yết

6314

Chi phí cho thuê sử dụng thiết bị đầu cuối

6317

Chí phí hoạt động cung cấp dịch vụ

6318

Chi phí hoạt động nghiệp vụ khác

60

635

Chi phí tài chính

6351

Trả lãi tiền vay

6352

Chi phí hoạt động đầu tư

6353

Lỗ tỷ giá hối đoái

6358

Chi phí tài chính khác

61

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên

6422

Chi phí vật liệu

6423

Chi phí công cụ, đồ dùng

6424

Chi phí khấu hao TSCĐ

6425

Thuế, phí và lệ phí

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí khác

LOẠI 7 – THU NHẬP KHÁC

62

711

Thu nhập khác

LOẠI 8 - CHI PHÍ KHÁC

63

811

Chi phí khác

64

821

Chi phí thuế thu nhập doanh nghiệp

8211

Chi phí thuế thu nhập doanh nghiệp hiện hành

8212

Chi phí thuế thu nhập doanh nghiệp hoãn lại

LOẠI 9 - XÁC ĐỊNH KẾT QUẢ KINH DOANH

65

911

Xác định kết quả kinh doanh

LOẠI 0 - TÀI KHOẢN NGOÀI BẢNG

1

001

Tài sản cố định thuê ngoài

2

004

Nợ khó đòi đã xử lý

3

007

Ngoại tệ các loại

4

008

Dự toán chi sự nghiệp, dự án

Phụ lục số 02

MẪU BÁO CÁO TÀI CHÍNH NĂM

Sở GDCK................. | Mẫu số B 01 – SGD
Địa chỉ: .................... | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối năm | Số đầu năm
1 | 2 | 3 | 4 | 5
A. Tài sản ngắn hạn (100=110+120+ 130+140+150) | 100 |  |  |
I. Tiền | 110 | V.01 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |
III. Các khoản phải thu ngắn hạn | 130 |  |  |
1. Phải thu khách hàng | 131 |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu nội bộ ngắn hạn | 133 |  |  |
4. Các khoản phải thu khác | 135 |  |  |
5. Dự phòng phải thu ngắn hạn khó đòi (*) | 139 |  | (…) | (…)
IV. Hàng tồn kho | 140 |  |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Chi phí trả trước ngắn hạn | 151 |  |  |
2. Thuế GTGT được khấu trừ | 152 |  |  |
3. Thuế và các khoản khác phải thu Nhà nước | 154 |  |  |
4. Tài sản ngắn hạn khác | 158 |  |  |
B. TÀI SẢN DÀI HẠN (200 = 210 + 220 + 250 + 260) | 200 |  |  |
I. Các khoản phải thu dài hạn | 210 |  |  |
1. Phải thu dài hạn của khách hàng | 211 |  |  |
2. Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |
3. Phải thu dài hạn nội bộ | 213 |  |  |
4. Phải thu dài hạn khác | 218 |  |  |
5. Dự phòng phải thu dài hạn khó đòi (*) | 219 |  | (...) | (...)
II. Tài sản cố định | 220 |  |  |
1. Tài sản cố định hữu hình | 221 | V.02 |  |
- Nguyên giá | 222 |  |  |
- Giá trị hao mòn luỹ kế (*) | 223 |  | (…) | (…)
2. Tài sản cố định thuê tài chính | 224 | V.03 |  |
- Nguyên giá | 225 |  |  |
- Giá trị hao mòn luỹ kế (*) | 226 |  | (…) | (…)
3. Tài sản cố định vô hình | 227 | V.04 |  |
- Nguyên giá | 228 |  |  |
- Giá trị hao mòn luỹ kế (*) | 229 |  | (…) | (…)
4. Chi phí xây dựng cơ bản dở dang | 230 |  |  |
III. Đầu tư dài hạn | 250 |  |  |
1. Đầu tư vào công ty con | 251 |  |  |
2. Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |
3. Đầu tư dài hạn khác | 258 |  |  |
4. Dự phòng giảm giá đầu tư tài chính dài hạn (*) | 259 |  | (...) | (...)
IV. Tài sản dài hạn khác | 260 |  |  |
1. Chi phí trả trước dài hạn | 261 | V.05 |  |
2. Tài sản thuế thu nhập hoãn lại | 262 | V.10 |  |
3 . Tài sản dài hạn khác | 268 |  |  |
tæng céng tµI s¶n (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN | 2 | 3 | 4 | 5
a. nî ph¶i tr¶ (300 = 310 + 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay và nợ ngắn hạn | 311 | V.06 |  |
2. Phải trả người bán | 312 |  |  |
3. Người mua trả tiền trước | 313 |  |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | V.07 |  |
5. Phải trả người lao động | 315 |  |  |
6. Chi phí phải trả | 316 | V.08 |  |
7. Phải trả nội bộ | 317 |  |  |
8. Các khoản phải trả, phải nộp ngắn hạn khác | 319 | V.09 |  |
9. Dự phòng phải trả ngắn hạn | 320 |  |  |
II. Nợ dài hạn | 330 |  |  |
1. Phải trả dµi h¹n người bán | 331 |  |  |
2. Phải trả dài hạn nội bộ | 332 |  |  |
3. Phải trả dài hạn khác | 333 |  |  |
4. Vay và nợ dài hạn | 334 |  |  |
5. Thuế thu nhập hoãn lại phải trả | 335 | V.10 |  |
6. Dự phòng trợ cấp mất việc làm | 336 |  |  |
7. Dự phòng phải trả dài hạn | 337 |  |  |
8. Quỹ bồi thường thiệt hại cho các thành viên giao dịch | 338 |  |  |
B. VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 | V11 |  |
1. Vốn đầu tư của chủ sở hữu | 411 |  |  |
2. Vốn khác của chủ sở hữu | 413 |  |  |
3. Chênh lệch đánh giá lại tài sản | 415 |  |  |
4. Chênh lệch tỷ giá hối đoái | 416 |  |  |
5. Quỹ đầu tư phát triển | 417 |  |  |
6. Quỹ dự phòng tài chính | 418 |  |  |
7. Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |
8. Lợi nhuận sau thuế chưa phân phối | 420 |  |  |
9. Nguồn vốn đầu tư XDCB | 421 |  |  |
II. Nguồn kinh phí và quỹ khác | 430 |  |  |
1. Quỹ khen thưởng, phúc lợi | 431 |  |  |
2. Nguồn kinh phí | 432 |  |  |
3. Nguồn kinh phí đã hình thành TSCĐ | 433 |  |  |
Tæng céng nguån vèn (440 = 300 + 400) | 440 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU | Thuyết minh | Số cuối năm | Số đầu năm
1. Tài sản cố định thuê ngoài |  |  |
2. Nợ khó đòi đã xử lý |  |  |
3. Ngoại tệ các loại |  |  |
4. Dự toán chi sự nghiệp, dự án |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số“.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Sở GDCK ............... | Mẫu số B 02 - SGD
Địa chỉ:…………... |  | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Doanh thu hoạt động nghiệp vụ | 01 |  |  |
Trong đó: |  |  |  |
- Thu phí giao dịch chứng khoán | 02 |  |  |
- Thu phí niêm yết | 03 |  |  |
- Thu phí sử dụng thiết bị đầu cuối | 05 |  |  |
- Doanh thu hoạt động cung cấp dịch vụ | 06 |  |  |
- Thu khác về hoạt động nghiệp vụ | 07 |  |  |
2. Các khoản giảm trừ doanh thu hoạt động nghiệp vụ | 08 |  |  |
3. Doanh thu thuần về hoạt động nghiệp vụ (09 = 01 - 08) | 09 |  |  |
4. Chi phí hoạt động nghiệp vụ | 10 |  |  |
Trong đó: |  |  |  |
- Chi phí hoạt động giao dịch chứng khoán | 11 |  |  |
- Chi phí hoạt động niêm yết | 12 |  |  |
- Chi phí cho thuê sử dụng thiết bị đầu cuối | 14 |  |  |
- Chi phí hoạt động cung cấp dịch vụ | 15 |  |  |
- Chi phí hoạt động nghiệp vụ khác | 16 |  |  |
5 . Lợi nhuận gộp về hoạt động nghiệp vụ (20 = 09 - 10) | 20 |  |  |
6. Doanh thu hoạt động tài chính | 21 | (1) |  |
7. Chi phí tài chính | 22 | (2) |  |
- Trong đó: Chi phí lãi vay | 23 |  |  |
8. Chi phí quản lý doanh nghiệp | 24 |  |  |
9. Lợi nhuận thuần từ hoạt động kinh doanh {30 = 20 + (21 - 22) - 24} | 30 |  |  |
10. Thu nhập khác | 31 |  |  |
11. Chi phí khác | 32 |  |  |
12. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40) | 50 |  |  |
14. Chi phí thuế TNDN hiện hành 15. Chi phí thuế TNDN hoãn lại | 51 52 | (3) (4) |  |
16. Lợi nhuận sau thuế thu nhập doanh nghiệp (60 = 50 – 51 - 52) | 60 |  |  |
17. Lãi cơ bản trên cổ phiếu (*) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với Sở GDCK khi là công ty cổ phần.

Sở GDCK............................. | Mẫu số B03-SGD
Địa chỉ:…………................. | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
A | B | C | 1 | 2
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu hoạt động nghiệp vụ | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác từ hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ | 22 |  |  |
3.Tiền mua Trái phiếu, Công trái | 23 |  |  |
4.Tiền thu hồi Trái phiếu, Công trái | 24 |  |  |
5.Tiền chi góp vốn vào đơn vị khác | 25 |  |  |
6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi, lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn cho các chủ sở hữu, mua lại cổ phiếu của đơn vị | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay | 34 |  |  |
5.Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức đã trả | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền cuối kỳ (70 = 50+60+61) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

Sở GDCK............................

Địa chỉ:................................

Mẫu số B 09 - SGD

(Ban hành theo TT số 132/2007/TT-BTC

ngày 8/11/2007 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ...

I. Đặc điểm hoạt động

1. Hình thức sở hữu vốn: Sở GDCK là công ty thuộc sở hữu nhà nước được tổ chức theo mô hình công ty TNHH một thành viên (công ty cổ phần).

2. Lĩnh vực hoạt động:

3. Ngành nghề hoạt động: Tổ chức và giám sát hoạt động giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở GDCK.

4. Đặc điểm hoạt động của Sở GDCK trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

…………………………………………………………..

…………………………………………………………..

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2. Đơn vị tiền tệ sử dụng trong kế toán: Đồng Việt Nam.

III. Chuẩn mực và Chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng: Áp dụng theo Quyết định 15/2006/QĐ-BTC ngày 20/03/2006 và Thông tư hướng dẫn kế toán áp dụng đối với Sở GDCK của Bộ Tài chính

2. Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3. Hình thức kế toán áp dụng: Theo hình thức kế toán trên máy vi tính

IV. Các chính sách kế toán áp dụng

1. Nguyên tắc ghi nhận các khoản tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2. Nguyên tắc ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

3. Nguyên tắc ghi nhận các khoản đầu tư:

- Đầu tư vào công ty con;

- Các khoản vốn góp liên doanh;

- Đầu tư vào công ty liên kết;

- Các khoản đầu tư dài hạn khác.

4. Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước.

5. Nguyên tắc ghi nhận chi phí phải trả.

6. Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

7. Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu;

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản;

- Nguyên tắc ghi nhận chênh lệch tỷ giá;

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

8. Nguyên tắc và phương pháp ghi nhận doanh thu:

- Thu hoạt động nghiệp vụ;

- Doanh thu hoạt động tài chính;

9. Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

10. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

11. Các nguyên tắc và phương pháp kế toán khác.

V. Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

(Đơn vị tính:......)

1. Tiền | Cuối năm | Đầu năm
- Tiền mặt - Tiền gửi Ngân hàng - Tiền đang chuyển Cộng | ... ... ... ... | ... ... ... ...

2. Tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tổng cộng
Nguyên giá TSCĐ hữu hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Đầu tư XDCB hoàn thành - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ hữu hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Giá trị còn lại của TSCĐ cuối năm chờ thanh lý:

- Giá trị còn lại của TSCĐ tạm thời không được sử dụng

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

3. Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tài sản cố định vô hình | Tổng cộng
Nguyên giá TSCĐ thuê tài chính |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Thuê tài chính trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Khấu hao trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị còn lại của TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |  |

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

4. Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | ... | TSCĐ vô hình khác | Tổng cộng
Nguyên giá TSCĐ vô hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Tạo ra từ nội bộ doanh nghiệp - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác:

5. Chi phí trả trước dài hạn | Cuối năm | Đầu năm
- Chi phí trả trước về thuê hoạt động TSCĐ | ... | ...
- Chi phí thành lập doanh nghiệp - Chi phí nghiên cứu có giá trị lớn - Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình - ... | ... ... ... ... | ... ... ... ...
Cộng | ... | ...
6. Vay và nợ ngắn hạn | Cuối năm | Đầu năm
- Vay ngắn hạn | ... | ...
- Nợ dài hạn đến hạn trả | ... | ...
7. Thuế và các khoản phải nộp nhà nước | Cuối năm | Đầu năm
- Thuế giá trị gia tăng - Thuế tiêu thụ đặc biệt - Thuế xuất, nhập khẩu - Thuế thu nhập doanh nghiệp - Thuế thu nhập cá nhân - Thuế nhà đất và tiền thuê đất - Các loại thuế khác - Các khoản phí, lệ phí và các khoản phải nộp khác | ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ...
Cộng | ... | ...
8. Chi phí phải trả | Cuối năm | Đầu năm
- Trích trước chi phí tiền lương trong thời gian nghỉ phép - Chi phí sửa chữa lớn TSCĐ - Chi phí trong thời gian ngừng kinh doanh - … | ... ... ... | ... ... ...
Cộng | ... | ...
9. Các khoản phải trả, phải nộp ngắn hạn khác | Cuối năm | Đầu năm
- Tài sản thừa chờ giải quyết - Kinh phí công đoàn - Bảo hiểm xã hội - Bảo hiểm y tế - Nhận ký quỹ, ký cược ngắn hạn - Các khoản phải trả, phải nộp khác Cộng | ... ... ... ... ... ... ... | ... ... ... ... ... ... ...

10. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a, Tài sản thuế thu nhập hoãn lại:

 | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến Khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến Khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …

b, Thuế thu nhập hoãn lại phải trả | Cuối năm | Đầu năm
- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế - Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước Thuế thu nhập hoãn lại phải trả | … … … | … … …

11. Vốn chủ sở hữu

a, Bảng đối chiếu biến động của vốn chủ sở hữu

 | Vốn đầu tư của chủ sở hữu | Vốn khác của chủ sở hữu | Chênh lệch đánh giá lại tài sản | Chênh lệch tỷ giá hối đoái | ... | Nguồn vốn đầu tư XDCB | Cộng
A | 1 | 2 | 3 | 4 | 5 | 6 | 7
Số dư đầu năm trước - Tăng vốn trong năm trước - Lãi trong năm trước - Tăng khác - Giảm vốn trong năm trước - Lỗ trong năm trước - Giảm khác |  |  |  |  |  |  |
Số dư cuối năm trước Số dư đầu năm nay |  |  |  |  |  |  |
- Tăng vốn trong năm nay - Lãi trong năm nay - Tăng khác - Giảm vốn trong năm nay - Lỗ trong năm nay - Giảm khác |  |  |  |  |  |  |
Số dư cuối năm nay |  |  |  |  |  |  |

b, Chi tiết vốn đầu tư của chủ sở hữu Cuối năm Đầu năm

- Vốn góp của Nhà nước ............... ..............

- Vốn góp của các đối tượng khác ............... ..............

-.......

Cộng .............. .............

c, Các giao dịch về vốn với các chủ sở hữu | Năm nay | Năm trước
- Vốn đầu tư của chủ sở hữu + Vốn góp đầu năm + Vốn góp tăng trong năm + Vốn góp giảm trong năm + Vốn góp cuối năm | ... ... ... ... ... | ... ... ... ... ...

d, Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

đ, Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

-

-

-

VI. Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính:.............)

1. Doanh thu hoạt động tài chính (Mã số 21)

Năm nay Năm trước

- Thu lãi tiền gửi ............. ............

- Lãi đầu tư, lợi nhuận được chia .............. ............

- Lãi tỷ giá hối đoái ............. ............

- Thu khác về hoạt động tài chính ............. ............

2. Chi phí tài chính (Mã số 22)

Năm nay Năm trước

- Trả lãi tiền vay .............. ............

- Lỗ tỷ giá hối đoái ............. ............

- Chi phí khác ............. ...........

3. Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …

4. Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

VII. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: …….............

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:…………………………............

3. Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các kỳ kế toán trước): ….......……………………………………………………………..............................

4. Thông tin về hoạt động liên tục: ………………………………………………………..........

5. Những thông tin khác. (3) ........................................................................................................

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Phụ lục số 03

DANH MỤC CHỨNG TỪ KẾ TOÁN

Số TT | Tên chứng từ | Số hiệu chứng từ | Ban hành theo QĐ số 15/2006-QĐ/BTC ngày 20/03/2006 | Ban hành theo QĐ số 97/2004/QĐ-BTC ngày 9/12/2004
1 | 2 | 3 | 4 | 5
 | I. Lao động tiền lương |  |  |
1 | Bảng chấm công | 01a-LĐTL | x |
2 | Bảng chấm công làm thêm giờ | 01b-LĐTL | x |
3 | Bảng thanh toán tiền lương | 02 - LĐTL | x |
4 | Bảng thanh toán tiền thưởng | 03- LĐTL | x |
5 | Giấy đi đường | 04- LĐTL | x |
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | 05-LĐTL | x |
7 | Bảng thanh toán tiền làm thêm giờ | 06- LĐTL | x |
8 | Giấy thanh toán tiền thuê ngoài | 07- LĐTL | x |
9 | Bảng kê trích nộp các khoản theo lương | 10-LĐTL | x |
10 | Bảng phân bổ tiền lương và bảo hiểm xã hội | 11- LĐTL | x |
 | II. Hàng tồn kho |  |  |
1 | Phiếu nhập kho | 01-VT | x |
2 | Phiếu xuất kho | 02-VT | x |
3 | Biên bản kiểm nghiệm vật tư | 04-VT |  | x
4 | Thẻ kho vật tư | 05-VT |  | x
5 | Biên bản kiểm kê vật tư | 06-VT |  | x
6 | Bảng kê mua hàng | 06-VT | x |
 | III. Tiền tệ |  |  |
1 | Phiếu thu | 01-TT | x |
2 | Phiếu chi | 02-TT | x |
3 | Giấy đề nghị tạm ứng | 03-TT | x |
4 | Giấy thanh toán tiền tạm ứng | 04-TT | x |
5 | Giấy đề nghị thanh toán | 05-TT | x |
6 | Biên lai thu tiền | 06-TT | x |
7 | Bảng kiểm kê quỹ (dùng cho VND) | 08a-TT | x |
8 | Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng bạc, kim khí quí, đá quí) | 08b-TT | x |
9 | Bảng kê chi tiền | 09-TT | x |
 | IV. Tài sản cố định |  |  |
1 | Biên bản giao nhận TSCĐ | 01-TSCĐ | x |
2 | Biên bản thanh lý TSCĐ | 02-TSCĐ | x |
3 | Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành | 03-TSCĐ | x |
4 | Biên bản đánh giá lại TSCĐ | 04-TSCĐ | x |
5 | Biên bản kiểm kê TSCĐ | 05-TSCĐ | x |
6 | Bảng tính và phân bổ khấu hao TSCĐ | 06-TSCĐ | x |
 | V. Bán hàng |  |  |
1 | Bảng tính phí giao dịch chứng khoán | 01-BH |  | x
2 | Bảng tổng hợp tính phí giao dịch chứng khoán | 02-BH |  | x
3 | Biên lai thu phí, lệ phí hoạt động giao dịch chứng khoán, niêm yết, giám sát |  |  | x
 | VI. Chứng từ ban hành theo các văn bản pháp luật khác |  |  |
1 | Lệnh chuyển tiền của Sở GDCK cho ngân hàng chỉ định |  |  | x

2 | Giấy chứng nhận nghỉ ốm hưởng BHXH | C65 - HD
3 | Danh sách người lao động đề nghị hưởng chế độ ốm đau | C66a-HD
4 | Hoá đơn Giá trị gia tăng | 01GTKT-3LL
5 | Hoá đơn bán hàng thông thường | 02GTGT-3LL
6 | Hoá đơn dịch vụ cho thuê tài chính | 05 TTC-LL
7 | Bảng kê thu mua hàng hoá mua vào không có hoá đơn | 04/GTGT
8 | Chứng từ điện tử |
9 | .......................... |


TT 121.2007 Ke toan XNK

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 121/2007/TT-BTC NGÀY 17 THÁNG 10 NĂM 2007

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 32/2006/TT-BTC NGÀY 10/4/2006 CỦA

BỘ TÀI CHÍNH VỀ HƯỚNG DẪN KẾ TOÁN NGHIỆP VỤ THUẾ VÀ THU KHÁC

ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

- Căn cứ Luật Kế toán ngày 17/06/2003 và Nghị định số 128/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước;

- Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu ngày 14/06/2005; Luật Thuế giá trị gia tăng ngày 21/05/1997, sửa đổi bổ sung ngày 17/06/2003; Luật Thuế tiêu thụ đặc biệt ngày 31/05/1998, bổ sung sửa đổi ngày 17/06/2003; các văn bản hướng dẫn các Luật trên;

- Căn cứ Luật Hải quan ngày 12/07/2001 và Luật bổ sung một số điều của Luật Hải quan ngày 24/06/2005;

- Căn cứ Luật quản lý thuế số 78/2006/QH 11 ngày 29/11/2006;

- Căn cứ Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực Kế toán; Nghị định số 100/2004/NĐ-CP ngày 25/02/2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực Thuế; Nghị định số 97/2007/NĐ-CP ngày 07 tháng 06 năm 2007 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực Hải quan và các Nghị định bổ sung, sửa đổi các Nghị định trên;

- Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25/05/2007 của Chính phủ quy định chi tiết thi hành Luật quản lý thuế; Nghị định số 98/2007/NĐ-CP ngày 07/06/2007 của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung trong Thông tư số 32/2006/TT-BTC ngày 10/4/2006 của Bộ Tài chính (dưới đây gọi tắt là Thông tư số 32/2006/TT-BTC) hướng dẫn kế toán nghiệp vụ thuế và thu khác đối với hàng hóa xuất khẩu, nhập khẩu, như sau:

I. Bãi bỏ, sửa đổi, bổ sung một số quy định về chứng từ kế toán tại khoản 2, Mục A Phần II Thông tư số 32/2006/TT-BTC ngày 4/10/2006 như sau:

1. Bãi bỏ chứng từ kế toán “Quyết định về việc điều chỉnh thuế” (Mẫu số C5-HQ) và thay bằng chứng từ kế toán “Quyết định về việc ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu” (Mẫu số C29-HQ).

2. Danh mục chứng từ kế toán sửa đổi, bổ sung:

STT | TÊN CHỨNG TỪ | SH CT
I. Các chứng từ kế toán sửa đổi
1 | Chứng từ ghi số thuế phải thu | C1- HQ
2 | Thông báo phí, lệ phí Hải quan | C2- HQ
3 | Thông báo về việc phạt chậm nộp thuế | C3- HQ
4 | Lệnh thu thuế thu tiền phạt | C4- HQ
5 | Quyết định về việc hoàn thuế | C6- HQ
6 | Quyết định về việc không thu thuế | C8- HQ
7 | Giấy xác nhận tiền thuế chưa được hoàn trả | C9- HQ
8 | Quyết định về việc khấu trừ thuế | C11- HQ
9 | Quyết định về việc miễn giảm thuế | C19- HQ
10 | Quyết định về việc miễn phạt chậm nộp thuế | C20- HQ
11 | Quyết định về việc hoàn phí, lệ phí Hải quan | C21- HQ
12 | Quyết định về việc chuyển loại hình nợ thuế | C22- HQ
13 | Quyết định về việc truy thu thuế | C23- HQ
14 | Quyết định về việc xoá nợ thuế, nợ phạt | C24- HQ
II. Các chứng từ kế toán bổ sung
15 | Quyết định về việc hoàn thuế | C6b- HQ
16 | Quyết định về việc không thu thuế | C8b- HQ
17 | Giấy xác nhận tiền thuế chưa được hoàn trả | C9b- HQ
18 | Quyết định về việc khấu trừ thuế tại chỗ trong nội bộ Chi cục | C11b- HQ
19 | Quyết định về việc miễn giảm thuế | C19b- HQ
20 | Quyết định về việc miễn phạt chậm nộp thuế | C20b- HQ
21 | Quyết định về việc hoàn phí, lệ phí Hải quan | C21b- HQ
22 | Quyết định về việc chuyển loại hình nợ thuế | C22b- HQ
23 | Quyết định về việc truy thu thuế | C23b- HQ
24 | Quyết định về việc xoá thuế, nợ phạt | C24b- HQ
25 | Chứng từ điều chỉnh khoản thu | C25- HQ
26 | Thông báo về số tiền thuế và tiền phạt chậm nộp thuế phải nộp | C26- HQ
27 | Bảng kê tờ khai thuế | C27- HQ
28 | Phiếu báo điều chỉnh thuế | C28- HQ
29 | Quyết định về việc ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu | C29- HQ

Hình thức và nội dung chứng từ kế toán sửa đổi, bổ sung quy định cụ thể tại Phụ lục số 01 Thông tư này.

II. Sửa đổi, bổ sung nội dung và phương pháp kế toán một số tài khoản tại Thông tư số 32/2006/TT-BTC

1. Sửa đổi Điểm 3 quy định chung của Tài khoản 314- Thanh toán với đối tượng nộp thuế, như sau:

“Các khoản thuế phản ánh vào Tài khoản 314 là các khoản thuế xuất khẩu, nhập khẩu của các đối tượng được phép xuất khẩu, nhập khẩu hàng hóa và nộp thuế theo thời hạn quy định. Không phản ánh vào tài khoản này các khoản thu thuế xuất khẩu, nhập khẩu hàng phi mậu dịch và thuế xuất khẩu, nhập khẩu của dân cư khu vực biên giới”.

2. Bỏ các tài khoản chi tiết: 3182, 3184, 7182, 7184 quy định tại Điểm 2.1. Mục B, Phần II Thông tư số 32/2006/TT-BTC.

3. Bổ sung thêm Tiết 3.1.10 vào Điểm 3.1, Khoản 3, Mục B, Phần II Thông tư số 32/2006/TT-BTC về việc hướng dẫn “Kế toán khấu trừ thuế phi mậu dịch” như sau:

3.1. Khi Cơ quan hải quan có quyết định hoàn trả số tiền thuế phi mậu dịch của đối tượng đã nộp, căn cứ vào số liệu thực tế phản ánh số tiền thuế phi mậu dịch phải hoàn, ghi:

Nợ TK 716- Số thu thuế (TK CT tương ứng)

Có TK 336- Phải hoàn thuế chuyên thu và thu khác (TK CT tương ứng).

3.2. Khi có quyết định khấu trừ thuế phi mậu dịch, ghi:

Nợ TK 336- Phải hoàn thuế chuyên thu và thu khác (TK CT tương ứng)

Có TK 716- Số thu thuế (TK CT tương ứng).

Sơ đồ kế toán số 3.1.10 “Kế toán khấu trừ thuế phi mậu dịch” (Phụ lục số 02).

4. Bổ sung Tiết 3.1.11 vào Điểm 3.1, Khoản 3, Mục B, Phần II Thông tư số 32/2006/TT-BTC về việc hướng dẫn “Kế toán chuyển đi, chuyển đến khấu trừ giữa các Chi cục hải quan trong nội bộ Cục hải quan” như sau:

4.1. Tại Chi cục hải quan chuyển đi, khi có quyết định chuyển đi khấu trừ tại Chi cục khác trong nội bộ Cục Hải quan, ghi:

Nợ TK 336- Phải hoàn thuế chuyên thu và thu khác (TK CT tương ứng)

Có TK 716- Số thu thuế (TK CT tương ứng).

4.2. Tại Chi cục hải quan chuyển đến, căn cứ vào quyết định khấu trừ, ghi:

Nợ TK 716- Số thu thuế (TK CT tương ứng).

Có TK 314- Thanh toán với đối tượng nộp thuế

Sơ đồ kế toán số 3.1.11 “Kế toán chuyển đi, chuyển đến khấu trừ giữa các Chi cục hải quan trong nội bộ Cục hải quan” (Phụ lục số 02)

5. Bổ sung Tiết 3.1.12 vào Điểm 3.1 Khoản 3, Mục B, Phần II Thông tư số 32/2006/TT-BTC về việc hướng dẫn “Kế toán khấu trừ sắc thuế xuất khẩu, nhập khẩu, tiêu thụ đặc biệt” như sau:

5.1. Khi Cơ quan hải quan lập Chứng từ ghi sổ theo Tờ khai Hải quan, căn cứ vào số liệu thực tế, ghi:

Nợ TK 314- Thanh toán với đối tượng nộp thuế (TK CT tương ứng)

Có TK 716- Số thu thuế (TK CT tương ứng).

5.2. Khi nhận được báo Có của Kho bạc về số tiền thuế đã nộp Ngân sách trong các trường hợp Kho bạc trực tiếp thu tiền thuế tại Hải quan:

a. Căn cứ vào số liệu thực tế, ghi:

Nợ TK 333- Thanh toán thu nộp với Ngân sách (TK CT tương ứng)

Có TK 314- Thanh toán với đối tượng nộp thuế (TK CT tương ứng).

b. Đồng thời kết chuyển số đã nộp Ngân sách theo số tiền Kho bạc báo Có, ghi:

Nợ TK 716- Số thu thuế (TK CT tương ứng)

Có TK 333- Thanh toán thu nộp với Ngân sách (TK CT tương ứng).

5.3. Điều chỉnh giảm số thuế phải thu kế toán ghi bút toán đỏ:

Nợ TK 314- Thanh toán với đối tượng nộp thuế (TK CT tương ứng)

Có TK 716- Số thu thuế (TK CT tương ứng).

5.4. Trường hợp có quyết định hoàn thuế, kế toán thực hiện ghi đồng thời:

a. Phản ánh số thuế đã thu phải hoàn theo quyết định hoàn thuế, ghi:

Nợ TK 716- Số thu thuế (TK CT tương ứng)

Có TK 336- Phải hoàn thuế và thu khác đã thu.

b. Điều chỉnh lại quyết định điều chỉnh giảm theo quyết định hoàn thuế, kế toán ghi bút toán đỏ:

Nợ TK 716- Số thu thuế (TK CT tương ứng)

Có TK 314- Thanh toán với đối tượng nộp thuế (TK CT tương ứng).

5.5. Khi Hải quan tổng hợp tờ khai thuế chuyên thu khác phải thu được phép khấu trừ từ số thuế chuyên thu đã nộp, căn cứ vào số liệu thực tế, ghi:

Nợ TK 314- Thanh toán với đối tượng nộp thuế (TK CT tương ứng)

Có TK 716- Số thu thuế (TK CT tương ứng)

5.6. Đồng thời ghi giảm số đã nộp vào ngân sách của thuế chuyên thu đã khấu trừ, kế toán ghi bút toán đỏ:

a. Số thuế đã nộp vào ngân sách, ghi:

Nợ TK 333- Thanh toán thu nộp với Ngân sách (TK CT tương ứng)

Có TK 314- Thanh toán với đối tượng nộp thuế (TK CT tương ứng).

b. Số đã kết chuyển theo giấy báo Có, ghi:

Nợ TK 716- Số thu thuế (TK CT tương ứng)

Có TK 333- Thanh toán thu nộp với Ngân sách (TK CT tương ứng).

5.7. Đồng thời ghi tăng số thuế chuyên thu được phép khấu trừ từ số thuế chuyên thu khác đã nộp vào ngân sách:

a. Số thuế đã nộp vào ngân sách, ghi:

Nợ TK 333- Thanh toán thu nộp với Ngân sách (TK CT tương ứng)

Có TK 314- Thanh toán với đối tượng nộp thuế (TK CT tương ứng)

b. Kết chuyển số thuế đã nộp, ghi:

Nợ TK 716- Số thu thuế (TK CT tương ứng)

Có TK 333- Thanh toán thu nộp với Ngân sách (TK CT tương ứng).

5.8. Kết chuyển số thuế được hoàn để khấu trừ số thuế phải nộp của đối tượng, ghi:

Nợ TK 336- Phải hoàn thuế và thu khác đã thu

Có TK 314- Thanh toán với đối tượng nộp thuế (TK CT tương ứng)

Sơ đồ kế toán số 3.1.12 “Kế toán khấu trừ giữa các sắc thuế xuất khẩu, nhập khẩu, tiêu thụ đặc biệt” (Phụ lục số 02)

6. Bổ sung Tiết 3.5.8 vào Điểm 3.5, Khoản 3, Mục B, Phần II Thông tư số 32/2006/TT-BTC về việc hướng dẫn “Kế toán khi thu hộ tiền thuế và các khoản

thu khác cho cơ quan hải quan khác” như sau:

6.1. Trường hợp cơ quan hải quan thu hộ tiền do doanh nghiệp nộp thuế hoặc các khoản thu khác cho cơ quan hải quan khác hoặc doanh nghiệp nộp nhầm vào tài khoản của đơn vị, ghi:

Nợ TK 111 - Tiền mặt (Trường hợp DN nộp tiền mặt tại cơ quan hải quan)

Nợ TK 112 - Tiền gửi ngân hàng (Trường hợp DN nộp nhầm tiền vào tài

khoản của đơn vị)

Có TK 338 - Các khoản phải trả (3389).

6.2. Khi Cơ quan hải quan nộp số tiền thu hộ vào tài khoản hoặc chuyển trả của cơ quan hải quan khác, ghi:

Nợ TK 338 - Các khoản phải trả (3389)

Có TK 111- Tiền mặt (Trường hợp doanh nghiệp nộp tiền mặt tại

cơ quan hải quan)

Có TK 112- Tiền gửi ngân hàng (Trường hợp doanh nghiệp nộp

nhầm tiền vào tài khoản của đơn vị).

Sơ đồ kế toán số 3.5.8 “Kế toán khi thu hộ tiền thuế và các khoản thu khác cho cơ quan hải quan khác” (Phụ lục số 02)

7. Các nội dung hạch toán căn cứ Quyết định về việc điều chỉnh thuế (Mẫu số C5-HQ) quy định tại Thông tư số 32/2006/TT-BTC được thực hiện căn cứ vào Quyết định về việc ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu (Mẫu số C29-HQ) quy định tại Thông tư này.

III. Sửa đổi một số quy định về báo cáo kế toán nghiệp vụ thuế xuất khẩu, thuế nhập khẩu tại khoản 2 Mục D Phần II “Hệ thống báo cáo nghiệp vụ thuế xuất khẩu, thuế nhập khẩu’ Thông tư số 32/2006/TT-BTC ngày 04/10/2006 như sau:

Danh mục báo cáo kế toán nghiệp vụ thuế xuất khẩu, thuế nhập khẩu sửa đổi:

STT | TÊN BÁO CÁO | Số hiệu
1 | Báo cáo nhanh số thu thuế và thu khác | 01/BN
2 | Bảng Cân đối tài khoản kế toán | 01/BNV
3 | Báo cáo tình hình thu thuế tạm thu | 02/BNV
4 | Báo cáo tình hình hoàn thuế tạm thu | 03/BNV
5 | Báo cáo số thu nộp ngân sách | 04/BNV
6 | Báo cáo nợ thuế theo thành phần kinh tế | 05/BNV
7 | Báo cáo tổng hợp nợ thuế hàng kinh doanh xuất, nhập khẩu | 06/BNV
8 | Báo cáo chi tiết nợ quá hạn hàng kinh doanh xuất, nhập khẩu | 07/BNV
9 | Báo cáo chi tiết dạng nợ | 08/BNV
10 | Báo cáo số thuế được miễn, giảm, hoàn | 09/BNV
11 | Báo cáo tình hình thu nộp phí, lệ phí hải quan | 10/BNV
12 | Báo cáo thu phạt hành chính và thu bán hàng tịch thu | 11/BNV
13 | Báo cáo tổng hợp các khoản thu tại hải quan cửa khẩu | 12/BNV
14 | Báo cáo số thu nộp tại hải quan cửa khẩu | 13/BNV
15 | Báo cáo tổng hợp tiền thuế | 14/BNV
16 | Bảng đối chiếu với kho bạc số nộp ngân sách | 15/BNV

Mẫu báo cáo kế toán nghiệp vụ thuế xuất khẩu, thuế nhập khẩu sửa đổi và giải thích phương pháp lập báo cáo kế toán nghiệp vụ quy định tại Phụ lục số 03 Thông tư này

IV. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Tổng cục trưởng Tổng cục Hải quan có trách nhiệm triển khai công tác kế toán thuế xuất, nhập khẩu trong ngành Hải quan theo quy định của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá


QD 16.2007 Che do BCTC voi TCTD

QUYẾT ĐỊNH

CỦA NGÂN HÀNG NHÀ NƯỚC SỐ 16/2007/QĐ-NHNN

NGÀY 18 THÁNG 04 NĂM 2007

BAN HÀNH CHẾ ĐỘ BÁO CÁO TÀI CHÍNH ĐỐI VỚI CÁC TỔ CHỨC TÍN DỤNG

THỐNG ĐỐC NGÂN HÀNG NHÀ NƯỚC

Căn cứ Luật Ngân hàng Nhà nước Việt Nam năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật Ngân hàng Nhà nước Việt Nam năm 2003;

Căn cứ Luật các Tổ chức tín dụng năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật các Tổ chức tín dụng năm 2004;

Căn cứ Luật Kế toán năm 2003;

Căn cứ Nghị định số 52/2003/NĐ-CP ngày 19/5/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Được sự chấp thuận của Bộ Tài chính tại văn bản số 1547/BTC-CĐKT ngày 29/01/2007;

Theo đề nghị của Vụ trưởng Vụ Kế toán - Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “Chế độ báo cáo tài chính đối với các tổ chức tín dụng”.

Điều 2. Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo (bắt đầu áp dụng cho Báo cáo tài chính Quý II/2007) và thay thế cho Quyết định số 1145/2002/QĐ-NHNN ngày 18/10/2002 về việc ban hành Chế độ Báo cáo tài chính đối với các tổ chức tín dụng, Quyết định số 1407/2004/QĐ-NHNN ngày 01/11/2004 ban hành Quy định về công bố công khai báo cáo tài chính ngân hàng thương mại cổ phần, Quyết định số 09/2006/QĐ-NHNN ngày 20/02/2006 về sửa đổi Quy định về công bố công khai báo cáo tài chính ngân hàng thương mại cổ phần.

Điều 3. Chánh Văn phòng, Vụ trưởng Vụ Kế toán - Tài chính, Thủ trưởng các đơn vị có liên quan thuộc Ngân hàng Nhà nước Việt Nam, Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị và Tổng Giám đốc (Giám đốc) các tổ chức tín dụng chịu trách nhiệm thi hành Quyết định này./.

KT.THỐNG ĐỐC

PHÓ THỐNG ĐÓC

Vũ Thị Liên

NGÂN HÀNG NHÀ NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

VIỆT NAM Độc lập - Tự do - Hạnh phúc

CHẾ ĐỘ BÁO CÁO TÀI CHÍNH

ĐỐI VỚI CÁC TỔ CHỨC TÍN DỤNG

(ban hành kèm theo Quyết định số 16/2007/QĐ-NHNN ngày 18/4/2007

của Thống đốc Ngân hàng Nhà nước)

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Chế độ này quy định về nội dung, phương pháp lập, trình bày và các nội dung khác có liên quan đến Báo cáo tài chính đối với các tổ chức tín dụng (TCTD) thành lập, tổ chức và hoạt động theo quy định của Luật các Tổ chức tín dụng năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật các Tổ chức tín dụng năm 2004.

Báo cáo tài chính của các TCTD (sau đây gọi tắt là báo cáo tài chính) là các báo cáo được lập theo các Chuẩn mực Kế toán Việt Nam và Chế độ kế toán hiện hành để phản ánh các thông tin kinh tế, tài chính chủ yếu của TCTD. Hệ thống báo cáo tài chính đối với các TCTD bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh báo cáo tài chính.

2. Chế độ báo cáo tài chính này cũng quy định về việc lập và gửi Bảng cân đối tài khoản kế toán đối với các tổ chức tín dụng.

3. Các báo cáo nghiệp vụ, báo cáo thống kê và báo cáo khác phục vụ cho quản trị và điều hành các mặt hoạt động của TCTD (kể cả báo cáo kế toán quản trị) không thuộc phạm vi điều chỉnh của Chế độ này.

4. Chế độ báo cáo tài chính này không áp dụng đối với Quỹ tín dụng nhân dân cơ sở. Chế độ báo cáo tài chính đối với Quỹ tín dụng nhân dân cơ sở do Ngân hàng Nhà nước hướng dẫn tại một văn bản khác trên cơ sở vận dụng các quy định của Chế độ báo cáo tài chính này.

Điều 2. Giải thích từ ngữ

Trong Chế độ này, các từ ngữ dưới đây được hiểu như sau:

1. TCTD: là doanh nghiệp được thành lập, tổ chức và hoạt động theo Luật các Tổ chức tín dụng, bao gồm: TCTD Nhà nước, TCTD cổ phần, Quỹ tín dụng nhân dân Trung ương, TCTD liên doanh, Chi nhánh Ngân hàng nước ngoài tại Việt Nam, TCTD 100% vốn nước ngoài thành lập và hoạt động tại Việt Nam.

2. Đơn vị TCTD: là các đơn vị trực thuộc TCTD, bao gồm: Trụ sở chính, Sở giao dịch, các chi nhánh và các đơn vị trực thuộc hạch toán phụ thuộc.

3. Báo cáo tài chính của TCTD: Là báo cáo tài chính được lập bởi pháp nhân TCTD trên cơ sở tổng hợp số liệu trong toàn hệ thống TCTD (bao gồm: Trụ sở chính, Sở giao dịch, các chi nhánh và các đơn vị trực thuộc hạch toán phụ thuộc) để phản ánh thông tin kinh tế, tài chính của pháp nhân TCTD.

4. Báo cáo tài chính của tập đoàn TCTD: Là báo cáo tài chính được lập trên cơ sở hợp nhất báo cáo tài chính của TCTD và các công ty con để phản ánh thông tin kinh tế, tài chính của tập đoàn TCTD.

5. Công ty mẹ: Là TCTD có một hay nhiều công ty con.

6. Công ty con: Là doanh nghiệp chịu sự kiểm soát của một TCTD.

7. Tập đoàn TCTD: Bao gồm công ty mẹ là TCTD và (các) công ty con.

Điều 3. Nguyên tắc lập báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ sáu (06) nguyên tắc quy định tại Chuẩn mực kế toán Việt Nam số 21 - Trình bày báo cáo tài chính: (i) Hoạt động liên tục, (ii) cơ sở dồn tích, (iii) nhất quán, (iv) trọng yếu và tập hợp, (v) bù trừ, (vi) có thể so sánh và các yêu cầu quy định bổ sung tại Chuẩn mực Kế toán Việt Nam số 22 - Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự. TCTD cũng phải thực hiện các nội dung quy định cụ thể tại các Chuẩn mực Kế toán Việt Nam khác có liên quan.

Điều 4. Mục đích của Báo cáo tài chính

Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một TCTD, đáp ứng yêu cầu quản lý của lãnh đạo TCTD, cơ quan quản lý nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một TCTD về:

1. Tài sản;

2. Nợ phải trả và vốn chủ sở hữu;

3. Doanh thu, thu nhập khác, chi phí kinh doanh và chi phí khác;

4. Lãi, lỗ và phân chia kết quả kinh doanh;

5. Thuế và các khoản phải nộp Nhà nước;

6. Tài sản khác có liên quan đến đơn vị kế toán;

7. Các luồng tiền.

Ngoài những thông tin này, TCTD còn phải cung cấp các thông tin có liên quan khác trong bản “Thuyết minh báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các báo cáo tài chính và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày báo cáo tài chính và giải trình thêm về mức độ các loại rủi ro tài chính chủ yếu.

Điều 5. Kỳ lập báo cáo tài chính

1. Kỳ lập Báo cáo tài chính năm

Các TCTD phải lập báo cáo tài chính theo kỳ kế toán năm là năm dương lịch hoặc kỳ kế toán năm là 12 tháng tròn theo quy định hiện hành của pháp luật. Trường hợp đặc biệt, TCTD được phép thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho kỳ kế toán năm đầu tiên hay kỳ kế toán năm cuối cùng có thể ngắn hoặc dài hơn 12 tháng nhưng không được vượt quá 15 tháng.

2. Kỳ lập Báo cáo tài chính giữa niên độ

Kỳ lập báo cáo tài chính giữa niên độ là mỗi quý của năm tài chính (không bao gồm quý IV).

3. Kỳ lập Báo cáo tài chính khác

a) Các TCTD có thể lập báo cáo tài chính theo kỳ kế toán khác theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

b) Các TCTD bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

Điều 6. Đơn vị lập báo cáo tài chính

1. Báo cáo tài chính năm

a) TCTD lập các mẫu báo cáo tài chính để phản ánh các thông tin kinh tế - tài chính của pháp nhân TCTD theo mẫu quy định tại Mục 1 - Báo cáo tài chính - Chương II, Chế độ này.

b) Trường hợp Ngân hàng nước ngoài có từ hai chi nhánh hoạt động và hạch toán độc lập tại Việt Nam, trong đó có một chi nhánh được ủy quyền/chỉ định làm đầu mối/đại diện thì: (i) các chi nhánh thực hiện báo cáo theo quy định tại Điều 9, (ii) riêng chi nhánh đầu mối/đại diện đó có nghĩa vụ tổng hợp số liệu các chi nhánh hoạt động tại Việt Nam để lập báo cáo tài chính tổng hợp theo quy định tại Mục 3 - Báo cáo tài chính tổng hợp, Chương II, Chế độ này.

c) Trường hợp TCTD có một hay nhiều công ty con: Ngoài việc thực hiện nghĩa vụ lập báo cáo tài chính quy định tại điểm a, khoản 1, Điều này còn phải thực hiện lập Báo cáo tài chính hợp nhất của tập đoàn quy định tại Mục 2 - Báo cáo tài chính hợp nhất, Chương II, Chế độ này.

2. Báo cáo tài chính giữa niên độ

a) TCTD lập các mẫu báo cáo tài chính theo các quy định tại Mục 4 - Báo cáo tài chính giữa niên độ, Chương II, Chế độ này.

b) Chi nhánh ngân hàng nước ngoài được chỉ định làm đầu mối có trách nhiệm tổng hợp số liệu các chi nhánh, lập báo cáo tài chính tổng hợp theo các quy định tại Mục 4 - Báo cáo tài chính giữa niên độ, Chương II, Chế độ này.

c) Trường hợp TCTD có một hay nhiều công ty con: Ngoài việc thực hiện nghĩa vụ lập báo cáo tài chính quy định tại điểm a, khoản 2, Điều này còn phải thực hiện lập Báo cáo tài chính hợp nhất giữa niên độ của tập đoàn TCTD quy định tại Mục 4 - Báo cáo tài chính giữa niên độ, Chương II, Chế độ này.

Điều 7. Thời hạn nộp báo cáo tài chính

1. Báo cáo tài chính năm

a) Thời hạn nộp báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính của TCTD.

b) TCTD phải gửi Báo cáo tài chính năm đã được kiểm toán kèm theo kết luận của tổ chức kiểm toán độc lập (báo cáo kiểm toán) về Ngân hàng Nhà nước ngay sau khi kết thúc kiểm toán.

2. Báo cáo tài chính giữa niên độ

Thời hạn nộp báo cáo tài chính giữa niên độ chậm nhất là ngày 30 tháng đầu của quý kế tiếp.

Nếu ngày cuối cùng của thời hạn gửi báo cáo tài chính là ngày lễ, ngày Tết hoặc ngày nghỉ cuối tuần thì ngày nộp báo cáo tài chính chậm nhất là ngày làm việc tiếp theo ngay sau ngày đó.

Điều 8. Nơi nhận báo cáo tài chính

Loại hình TCTD

Kỳ lập BCTC

Nơi nhận BCTC

NHNN

Cơ quan tài chính

Cơ quan thuế

Cơ quan thống kê

1. TCTD Nhà nước

Quý, Năm

þ

þ

þ

þ

2. TCTD Cổ phần

Quý, Năm

þ

þ

þ

þ

3. Chi nhánh ngân hàng nước ngoài, TCTD liên doanh và TCTD 100% vốn nước ngoài

Quý, Năm

þ

þ

þ

þ

4. QTDND Trung ương

Quý, Năm

þ

þ

þ

þ

Điều 9. Lập và nộp Bảng cân đối tài khoản kế toán

1. Bảng cân đối tài khoản kế toán là báo cáo kế toán phản ánh chi tiết tình hình tài chính và hoạt động của TCTD và/hoặc đơn vị TCTD (Mẫu A01/TCTD). Định kỳ hàng tháng, các TCTD, các đơn vị TCTD phải lập và nộp Bảng cân đối tài khoản kế toán về Ngân hàng Nhà nước theo các quy định sau đây:

a) Định kỳ hàng tháng, các TCTD phải lập và gửi Bảng cân đối tài khoản kế toán (bằng cả văn bản và file) về Ngân hàng Nhà nước chậm nhất vào ngày 10 tháng kế tiếp.

b) Định kỳ hàng tháng, các đơn vị TCTD phải lập và gửi Bảng cân đối tài khoản kế toán (bằng cả văn bản và file) về Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương nơi đơn vị TCTD đóng trụ sở chậm nhất vào ngày 07 tháng kế tiếp.

2. Yêu cầu khi lập Bảng cân đối tài khoản kế toán

a) Trường hợp phát sinh các khoản thu nhập và chi phí phát sinh từ các giao dịch giữa các đơn vị TCTD trong cùng hệ thống, TCTD cần phải gửi kèm cả bản thuyết minh về các khoản thu nhập và chi phí này khi lập và nộp Bảng cân đối tài khoản kế toán.

b) Riêng Bảng cân đối tài khoản kế toán tháng 12 (hoặc tháng cuối cùng của kỳ kế toán năm theo quy định của pháp luật), các TCTD và các đơn vị TCTD lập và gửi báo cáo khi chưa kết chuyển thu nhập, chi phí để xác định kết quả kinh doanh nhưng sau khi đã xử lý số dư các tài khoản chênh lệch tỷ giá hối đoái, vàng bạc đá quý, chênh lệch đánh giá lại tài sản cuối năm tài chính theo chế độ hiện hành.

c) Trường hợp TCTD là công ty mẹ: Ngoài việc lập và gửi Bảng cân đối tài khoản kế toán của TCTD, khi có yêu cầu của cơ quan quản lý nhà nước còn phải nộp kèm cả Bảng cân đối tài khoản kế toán của các công ty con.

3. Quy trình gửi Bảng cân đối tài khoản kế toán (bằng cả văn bản và file) về Ngân hàng Nhà nước được thực hiện theo quy trình gửi Báo cáo tài chính và Bảng cân đối tài khoản kế toán quy định tại Điều 10 Chế độ này.

Điều 10. Quy trình nộp Báo cáo tài chính và Bảng cân đối tài khoản kế toán

1. Quy trình nộp Báo cáo bằng file cho Ngân hàng Nhà nước

a) Trụ sở chính các TCTD Nhà nước, Quỹ tín dụng nhân dân Trung ương ở phía Bắc (từ tỉnh Thừa Thiên Huế trở ra) phải nối mạng truyền tin với Cục Công nghệ tin học Ngân hàng; các TCTD Nhà nước ở phía Nam (từ thành phố Đà Nẵng trở vào) phải nối mạng truyền tin với Chi Cục công nghệ tin học Ngân hàng tại thành phố Hồ Chí Minh để nộp báo cáo.

b) Trụ sở chính các TCTD không phải là TCTD Nhà nước và các chi nhánh ngân hàng nước ngoài được chỉ định làm đầu mối phải nối mạng truyền tin với Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương (nơi đóng trụ sở) để nộp báo cáo.

c) Sở giao dịch, Chi nhánh, đơn vị trực thuộc TCTD hạch toán phụ thuộc và các chi nhánh ngân hàng nước ngoài đóng trụ sở trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải nối mạng máy tính với Ngân hàng Nhà nước chi nhánh tỉnh, thành phố (nơi đóng trụ sở) để nộp báo cáo.

2. Quy trình nộp Báo cáo bằng văn bản cho Ngân hàng Nhà nước

a) Các TCTD (bao gồm cả TCTD Nhà nước, TCTD cổ phần, TCTD liên doanh, Chi nhánh Ngân hàng nước ngoài tại Việt Nam, TCTD 100% vốn nước ngoài thành lập và hoạt động tại Việt Nam) nộp Báo cáo bằng văn bản về Ngân hàng Nhà nước Việt Nam (Thanh tra Ngân hàng Nhà nước).

b) QTDND Trung ương nộp Báo cáo bằng văn bản về Ngân hàng Nhà nước Việt Nam (Vụ các TCTD hợp tác).

c) Sở giao dịch, chi nhánh và đơn vị trực thuộc TCTD hạch toán phụ thuộc đóng trụ sở trên địa bàn tỉnh, thành phố trực thuộc Trung ương nộp Bảng cân đối tài khoản kế toán bằng văn bản về Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương (nơi đóng trụ sở).

3. Quy trình gửi Báo cáo tài chính năm đã được kiểm toán và kết luận của cơ quan kiểm toán độc lập (Báo cáo kiểm toán) về Ngân hàng Nhà nước Việt Nam (bằng cả văn bản và file) được thực hiện theo quy trình gửi báo cáo quy định tại khoản 1, 2 Điều này.

4. Việc nộp báo cáo tài chính cho Cơ quan tài chính, Cơ quan thuế và Cơ quan thống kê được thực hiện bằng văn bản theo hướng dẫn của các cơ quan đó hoặc theo quy định pháp luật hiện hành khác có liên quan.

5. Quy trình nộp Báo cáo tài chính trong nội bộ TCTD do Tổng Giám đốc (Giám đốc) TCTD quy định và hướng dẫn.

Điều 11. Trách nhiệm của Tổ chức tín dụng

1. Tổng giám đốc (Giám đốc) TCTD chịu trách nhiệm tổ chức lập và trình bày báo cáo tài chính đồng thời chịu trách nhiệm về tính chính xác, đầy đủ và trung thực về các thông tin trên báo cáo tài chính đơn vị mình.

2. TCTD, Sở giao dịch, chi nhánh, đơn vị trực thuộc TCTD hạch toán phụ thuộc và các chi nhánh ngân hàng nước ngoài có trách nhiệm:

a) Lập và gửi đầy đủ, kịp thời Báo cáo tài chính và Bảng cân đối tài khoản kế toán theo đúng quy định của Chế độ này.

b) Đối với Báo cáo tài chính và Bảng cân đối tài khoản kế toán dưới hình thức bằng văn bản phải có đủ chữ ký, đóng dấu của đơn vị đúng theo quy định.

c) Đối với Báo cáo tài chính và Bảng cân đối tài khoản kế toán bằng file trên vật mang tin hoặc truyền qua mạng máy tính phải được mã hoá, bảo mật và xử lý truyền (gửi) đi theo đúng quy định hiện hành của Ngân hàng Nhà nước về truyền, nhận thông tin, báo cáo qua mạng hoặc băng, đĩa từ.

d) Khi nhận được tra soát Báo cáo tài chính và Bảng cân đối tài khoản kế toán có sai sót của đơn vị nhận báo cáo, TCTD, đơn vị TCTD phải rà soát, kiểm tra lại và nếu có sai sót thì phải điều chỉnh lại ngay bằng cách huỷ bỏ báo cáo có sai sót và lập báo cáo đúng để gửi lại cho đơn vị nhận báo cáo, kèm theo trả lời tra soát có ghi “Đã điều chỉnh sai sót "; Trường hợp TCTD, đơn vị TCTD tự phát hiện báo cáo của mình có sai sót phải chủ động điều chỉnh và gửi lại cho đơn vị nhận báo cáo kèm theo giải trình sai sót cần điều chỉnh.

Điều 12. Trách nhiệm của các đơn vị thuộc Ngân hàng Nhà nước

1. Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương

a) Là đầu mối tiếp nhận các Báo cáo tài chính và Bảng cân đối tài khoản kế toán bằng file theo quy định tại Điều 10 Chế độ này từ Trụ sở chính các TCTD không phải là TCTD nhà nước và Chi nhánh đầu mối của các ngân hàng nước ngoài trên địa bàn; kiểm tra tính tính xác về mặt số học của các báo cáo; khi phát hiện sai sót, phải thông báo kịp thời cho đơn vị gửi báo cáo để chỉnh sửa, gửi lại và xử lý truyền tiếp về Cục Công nghệ tin học Ngân hàng.

b) Là đầu mối tiếp nhận các Bảng cân đối tài khoản kế toán theo quy định tại Điều 10 Chế độ này bằng văn bản và bằng file qua mạng truyền tin của các Sở giao dịch, Chi nhánh, đơn vị trực thuộc TCTD và các chi nhánh ngân hàng nước ngoài trên địa bàn; kiểm tra tính chính xác về số học của các báo cáo; khi phát hiện sai sót, phải thông báo kịp thời cho đơn vị gửi báo cáo để chỉnh sửa, gửi lại. Các báo cáo này dùng cho mục đích khai thác, sử dụng tại địa phương, Chi nhánh không phải truyền về Trung ương.

c) Khai thác số liệu và tình hình trên Báo cáo tài chính và Bảng cân đối tài khoản kế toán để phục vụ cho việc thực hiện các nhiệm vụ và quyền hạn do Thống đốc Ngân hàng Nhà nước quy định; Quản lý và lưu trữ các báo cáo theo quy định hiện hành.

2. Cục Công nghệ tin học ngân hàng

a) Là đầu mối tổ chức, tiếp nhận các Báo cáo tài chính và Bảng cân đối tài khoản kế toán do các TCTD hoặc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương truyền qua mạng truyền tin hoặc vật mang tin; Tổ chức lưu trữ dữ liệu các báo cáo an toàn và bảo mật.

b) Kiểm tra tính chính xác về mặt số học trên các báo cáo bằng file; khi phát hiện sai sót, phải thông báo kịp thời cho đơn vị báo cáo để chỉnh sửa, gửi lại và thông báo cho các Vụ, Cục, đơn vị chức năng có liên quan biết, tránh trường hợp sử dụng các số liệu báo cáo sai lệch.

c) Tổng hợp các chỉ tiêu trên các báo cáo theo nhu cầu khai thác và sử dụng của các Vụ, Cục, đơn vị chức năng có liên quan thuộc Ngân hàng Nhà nước.

d) Hướng dẫn các TCTD, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương và các Vụ, Cục, đơn vị chức năng có liên quan thuộc Ngân hàng Nhà nước thực hiện việc truyền, nhận và khai thác dữ liệu báo cáo qua mạng truyền tin hoặc vật mang tin theo quy định.

đ) Đảm bảo truyền dẫn thông tin thông suốt, kịp thời, chính xác, an toàn và bảo mật.

e) Tổ chức và thực hiện đăng tải Báo cáo tài chính năm đã được kiểm toán dưới dạng file nhận được từ các TCTD (bao gồm cả kết luận của tổ chức kiểm toán độc lập) lên website của Ngân hàng Nhà nước.

3. Vụ Kế toán - Tài chính

Chịu trách nhiệm hướng dẫn triển khai thực hiện Chế độ này.

4. Thanh tra Ngân hàng Nhà nước

a) Là đầu mối tổ chức, tiếp nhận các Báo cáo tài chính do các TCTD gửi bằng văn bản; Tổ chức lưu trữ dữ liệu Báo cáo tài chính an toàn, bảo mật và chia sẻ thông tin với các Vụ, Cục chức năng theo chức năng, nhiệm vụ.

b) Kiểm tra tính chính xác về mặt số học trên Báo cáo tài chính bằng văn bản; khi phát hiện sai sót, phải thông báo kịp thời cho đơn vị báo cáo để chỉnh sửa, gửi lại và thông báo cho các Vụ, Cục chức năng biết, tránh trường hợp sử dụng các số liệu báo cáo sai lệch;

c) Phối hợp với các đơn vị chức năng kiểm tra việc chấp hành Chế độ này của các TCTD.

5. Vụ các Tổ chức tín dụng hợp tác

a) Là đầu mối tổ chức, tiếp nhận các Báo cáo tài chính bằng văn bản do Quỹ tín dụng nhân dân Trung ương gửi; Tổ chức lưu trữ Báo cáo tài chính an toàn, bảo mật và chia sẻ thông tin với các Vụ, Cục chức năng theo chức năng, nhiệm vụ.

b) Kiểm tra tính chính xác về mặt số học trên Báo cáo tài chính bằng văn bản của Quỹ tín dụng nhân dân Trung ương; khi phát hiện sai sót, phải thông báo kịp thời cho đơn vị báo cáo để chỉnh sửa, gửi lại và thông báo cho các Vụ, Cục chức năng biết, tránh trường hợp sử dụng các số liệu báo cáo sai lệch;

c) Phối hợp với các đơn vị chức năng kiểm tra việc chấp hành Chế độ này của Quỹ tín dụng nhân dân Trung ương.

6. Các Vụ, Cục và các đơn vị có liên quan thuộc Ngân hàng Nhà nước

Căn cứ chức năng, nhiệm vụ do Thống đốc Ngân hàng Nhà nước quy định đăng ký với Cục Công nghệ tin học Ngân hàng,Thanh tra Ngân hàng Nhà nước và Vụ các Tổ chức tín dụng hợp tác để khai thác các báo cáo của TCTD theo nhu cầu cụ thể và chịu trách nhiệm quản lý, sử dụng và bảo quản thông tin về báo cáo trong nội bộ đơn vị mình.

Điều 13. Kiểm toán báo cáo tài chính

Việc kiểm toán báo cáo tài chính các TCTD được thực hiện theo các quy định của pháp luật hiện hành.

Điều 14. Công khai báo cáo tài chính

1. Đối tượng và các mẫu báo cáo công khai

a) Tất cả các TCTD (bao gồm cả TCTD Nhà nước, TCTD cổ phần, Quỹ tín dụng nhân dân Trung ương, TCTD liên doanh, Chi nhánh Ngân hàng nước ngoài tại Việt Nam, TCTD 100% vốn nước ngoài thành lập và hoạt động tại Việt Nam) phải công khai báo cáo tài chính năm đã được kiểm toán kèm theo kết luận (báo cáo kiểm toán) của tổ chức kiểm toán độc lập.

b) Các TCTD Nhà nước và TCTD niêm yết trên thị trường chứng khoán phải công khai báo cáo tài chính giữa niên độ dạng đầy đủ theo quy định hiện hành của pháp luật.

Các TCTD khác tự nguyện công khai báo cáo tài chính giữa niên độ được lựa chọn mẫu báo cáo tài chính giữa niên độ dạng đầy đủ hoặc dạng tóm lược để công khai.

2. Hình thức, nội dung và thời gian công khai báo cáo tài chính

a) Hình thức công khai

TCTD thực hiện công khai báo cáo tài chính tại nơi đặt trụ sở chính và các địa điểm hoạt động; trên báo trung ương và địa phương 3 số liên tiếp; trên trang web (website) hoặc dưới hình thức phát hành ấn phẩm (báo cáo thường niên, v.v...) của TCTD; thông báo bằng văn bản tới các cơ quan quản lý nhà nước theo yêu cầu, họp báo, v.v...

b) Nội dung công khai

Công khai Báo cáo tài chính tại nơi đặt trụ sở chính và các địa điểm hoạt động, các báo trung ương và địa phương tối thiểu là Bảng cân đối kế toán và Báo cáo kết quả kinh doanh (hoặc các mẫu báo cáo tài chính hợp nhất tương ứng đối với các TCTD là công ty mẹ) và kết luận của tổ chức kiểm toán độc lập (Báo cáo kiểm toán).

c) Thời gian công khai

- Thời gian công khai báo cáo tài chính năm chậm nhất là 120 ngày kể từ ngày kết thúc năm tài chính của TCTD.

- Thời gian công khai báo cáo tài chính giữa niên độ thực hiện theo quy định hiện hành của pháp luật.

3. TCTD có trách nhiệm trả lời chất vấn khi có yêu cầu của đối tượng sử dụng báo cáo tài chính (cơ quan quản lý nhà nước, cổ đông, khách hàng, v.v...).

4. Các trường hợp ảnh hưởng đến việc công khai báo cáo tài chính như hoãn công khai thông tin, không công khai một phần hoặc toàn bộ thông tin trên báo cáo tài chính, v.v... phải được Thống đốc Ngân hàng Nhà nước chấp thuận.

5. Trong thời hạn 10 ngày làm việc, kể từ ngày công khai báo cáo tài chính theo các quy định tại Chế độ này, TCTD phải gửi bản xác nhận/Thông báo về việc đã công khai Báo cáo tài chính về Ngân hàng Nhà nước (Vụ Các Ngân hàng và Thanh tra Ngân hàng Nhà nước).

Điều 15. Lưu trữ Báo cáo tài chính và Bảng cân đối tài khoản kế toán

Báo cáo tài chính và Bảng cân đối tài khoản kế toán phải được lưu trữ, bảo quản theo Chế độ lưu trữ tài liệu kế toán hiện hành.

CHƯƠNG II

QUY ĐỊNH CỤ THỂ

MỤC 1 - BÁO CÁO TÀI CHÍNH CỦA TCTD

Điều 16. Đối tượng lập báo cáo tài chính

Tất cả các TCTD (bao gồm cả TCTD Nhà nước, TCTD cổ phần, Quỹ tín dụng nhân dân trung ương, TCTD liên doanh, Chi nhánh Ngân hàng nước ngoài tại Việt Nam, TCTD 100% vốn nước ngoài thành lập và hoạt động tại Việt Nam) đều phải lập và trình bày báo cáo tài chính.

Điều 17. Hệ thống báo cáo tài chính đối với TCTD

1. Báo cáo tài chính của TCTD là báo cáo tài chính được lập trên cơ sở số liệu của toàn hệ thống TCTD (loại trừ các giao dịch nội bộ hệ thống TCTD), bao gồm: Trụ sở chính, Sở giao dịch, các chi nhánh và các đơn vị kế toán trực thuộc hạch toán phụ thuộc (nếu có) của TCTD.

2. Hệ thống báo cáo tài chính đối với các TCTD bao gồm:

- Bảng cân đối kế toán: Mẫu số B 02/TCTD

- Báo cáo kết quả hoạt động kinh doanh: Mẫu số B 03/TCTD

- Báo cáo lưu chuyển tiền tệ: Mẫu số B 04/TCTD

- Thuyết minh báo cáo tài chính: Mẫu số B 05/TCTD

MỤC 2 - BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 18. Báo cáo tài chính hợp nhất

1. Báo cáo tài chính hợp nhất là báo cáo tài chính của một tập đoàn TCTD được trình bày như báo cáo tài chính của một TCTD. Báo cáo này được lập trên cơ sở hợp nhất báo cáo của công ty mẹ và các công ty con theo quy định tại Chuẩn mực Kế toán Việt Nam (VAS) số 25 - Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

2. Hệ thống báo cáo tài chính hợp nhất đối với các TCTD bao gồm:

- Bảng cân đối kế toán hợp nhất: Mẫu số B 02/TCTD-HN

- Báo cáo kết quả hoạt động kinh doanh hợp nhất: Mẫu số B 03/TCTD-HN

- Báo cáo lưu chuyển tiền tệ hợp nhất: Mẫu số B 04/TCTD-HN

- Thuyết minh báo cáo tài chính hợp nhất: Mẫu số B 05/TCTD-HN

Điều 19. Đối tượng lập báo cáo tài chính hợp nhất

1. Tất cả các TCTD có một hoặc nhiều công ty con đều phải lập báo cáo tài chính hợp nhất, ngoại trừ các trường hợp quy định tại đoạn 05 của Chuẩn mực kế toán Việt Nam số 25.

2. Các TCTD là công ty mẹ khi lập báo cáo tài chính hợp nhất phải hợp nhất các báo cáo tài chính của tất cả các công ty con ở trong và ngoài nước, ngoại trừ các trường hợp được loại trừ khỏi việc hợp nhất theo quy định tại đoạn 10 của Chuẩn mực Kế toán Việt Nam số 25.

Điều 20. Nguyên tắc lập báo cáo tài chính hợp nhất

1. Báo cáo tài chính hợp nhất phải tuân thủ các nguyên tắc quy định tại Điều 3 Chế độ này.

2. Ngoài các nguyên tắc quy định tại khoản 1, Điều này, việc lập Báo cáo tài chính hợp nhất cần tuân thủ các nguyên tắc sau:

a) Các Báo cáo tài chính của các đơn vị kế toán trong cùng một tập đoàn được sử dụng để hợp nhất Báo cáo tài chính phải được lập cho cùng một kỳ kế toán. Trường hợp ngày kết thúc kỳ kế toán là khác nhau thì các công ty con phải lập thêm một báo cáo tài chính cho mục đích hợp nhất cùng với kỳ kế toán của tập đoàn. Trong bất kỳ trường hợp nào, sự khác biệt về ngày kết thúc kỳ kế toán không được vượt quá 3 tháng.

b) Báo cáo tài chính hợp nhất phải được lập dựa trên một chính sách kế toán áp dụng thống nhất trong cùng một tập đoàn. Trường hợp, chính sách kế toán áp dụng có sự khác biệt, TCTD cần thực hiện giải trình theo quy định tại khoản 2, Điều 22, Chế độ này.

Điều 21. Trình tự hợp nhất báo cáo tài chính

1. Khi hợp nhất báo cáo tài chính, báo cáo tài chính của Công ty mẹ và các công ty con sẽ được hợp nhất theo từng khoản mục bằng cách cộng các khoản mục tương ứng của tài sản, nợ phải trả, vốn chủ sở hữu, doanh thu/thu nhập và chi phí. Đồng thời, để báo cáo tài chính hợp nhất cung cấp được đầy đủ các thông tin tài chính về toàn bộ tập đoàn như đối với một doanh nghiệp độc lập, TCTD cần thực hiện như sau:

a) Giá trị ghi sổ khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ.

b) Số dư các tài khoản trên Bảng cân đối kế toán giữa các đơn vị trong cùng tập đoàn, các giao dịch nội bộ, các khoản thu nhập/chi phí nội bộ, luồng tiền phát sinh từ các giao dịch này phải được loại trừ hoàn toàn.

c) Lợi ích của cổ đông thiểu số trong thu nhập thuần của công ty con được hợp nhất trong kỳ báo cáo được xác định và loại trừ ra khỏi thu nhập của tập đoàn để tính lãi, hoặc lỗ thuần có thể được xác định cho những đối tượng sở hữu công ty mẹ.

d) Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con được hợp nhất được xác định và trình bày trên Bảng cân đối kế toán hợp nhất thành một chỉ tiêu riêng biệt tách khỏi phần nợ phải trả và nguồn vốn chủ sở hữu của cổ đông của công ty mẹ.

2. Các khoản đầu tư vào công ty liên kết, công ty liên doanh (cơ sở kinh doanh đồng kiểm soát) khi lập báo cáo tài chính hợp nhất phải được thực hiện theo phương pháp vốn chủ sở hữu quy định tại Chuẩn mực kế toán Việt Nam số 07 - Kế toán các khoản đầu tư vào công ty liên kết và 08 - Thông tin về những khoản góp vốn liên doanh. Theo đó, khoản vốn góp ban đầu được ghi nhận và phản ánh trên báo cáo tài chính theo giá gốc, sau đó được điều chỉnh trên báo cáo tài chính hợp nhất theo những thay đổi của phần sở hữu của bên góp vốn trong tổng tài sản thuần của công ty liên kết, công ty liên doanh.

Điều 22. Yêu cầu thuyết minh bổ sung về Báo cáo tài chính hợp nhất

Các TCTD khi lập báo cáo tài chính hợp nhất cần thực hiện giải trình bổ sung một số thông tin sau trong phần thuyết minh báo cáo tài chính:

1. Các TCTD là công ty mẹ nhưng không phải lập báo cáo tài chính hợp nhất theo quy định tại khoản 1, Điều 19 Chế độ này cần phải trình bày rõ tên và địa điểm trụ sở chính công ty mẹ đã lập và phát hành báo cáo tài chính hợp nhất trên báo cáo của mình.

2. Khi chính sách kế toán giữa công ty mẹ và công ty con không thống nhất, công ty mẹ cần giải trình vấn đề này cùng với các khoản mục đã được hạch toán theo các chính sách kế toán khác nhau trong báo cáo tài chính hợp nhất.

3. Danh sách các công ty con quan trọng, bao gồm: Tên công ty, địa điểm, tỷ lệ sở hữu của công ty mẹ (Trường hợp tỷ lệ sở hữu khác với tỷ lệ biểu quyết hoặc tỷ lệ lợi ích thì phải giải trình tất cả các tỷ lệ này).

4. Lý do không hợp nhất báo cáo tài chính của công ty con (các trường hợp loại trừ thực hiện theo khoản 2, Điều 19 Chế độ này) và các trường hợp công ty mẹ nắm giữ trên 50% quyền biểu quyết nhưng không có quyền kiểm soát để hình thành công ty con.

5. Ảnh hưởng của việc mua và bán các công ty con đến tình hình tài chính của tập đoàn TCTD tại ngày lập báo cáo, kết quả của kỳ báo cáo và ảnh hưởng tới các số liệu tương ứng của kỳ trước.

MỤC 3 - BÁO CÁO TÀI CHÍNH TỔNG HỢP CỦA TCTD

Điều 23. Đối tượng lập Báo cáo tài chính tổng hợp

Các TCTD là đơn vị kế toán đầu mối hoặc được chỉ định là đại diện cho một loại hình/một nhóm TCTD hoạt động và hạch toán độc lập với nhau phải lập báo cáo tài chính tổng hợp để phản ánh các thông tin kinh tế - tài chính tổng hợp của tất cả các đơn vị thành viên trong cùng một loại hình/một nhóm.

Điều 24. Hệ thống báo cáo tài chính tổng hợp và phương pháp lập

1. Hệ thống báo cáo tài chính tổng hợp tương tự như các mẫu biểu của báo cáo tài chính quy định tại Mục 1, Chương II, Chế độ này.

2. Báo cáo tài chính tổng hợp được lập bằng cách hợp cộng các báo cáo tài chính hoặc lập trực tiếp từ bảng cân đối tài khoản kế toán tổng hợp của các đơn vị kế toán trong cùng loại hình/cùng nhóm.

MỤC 4 - BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ CỦA TCTD

Điều 25. Báo cáo tài chính giữa niên độ

1. Báo cáo tài chính giữa niên độ là báo cáo tài chính gồm các báo cáo tài chính đầy đủ (báo cáo tài chính giữa niên độ dạng đầy đủ) hoặc báo cáo tài chính tóm lược (báo cáo tài chính giữa niên độ dạng tóm lược) được lập cho một kỳ kế toán giữa niên độ.

2. Các quy định về báo cáo tài chính giữa niên độ quy định tại Chế độ này cũng được áp dụng đối với các TCTD lập và công khai Báo cáo tài chính hợp nhất/tổng hợp (Báo cáo tài chính hợp nhất/tổng hợp giữa niên độ).

Điều 26. Đối tượng lập Báo cáo tài chính giữa niên độ

1. Tất cả các TCTD phải lập báo cáo tài chính giữa niên độ dạng đầy đủ và nộp cho các cơ quan nhà nước có liên quan theo quy định tại các Điều 5, 6, 7, 8, 9 Chế độ này.

2. Các TCTD không bắt buộc phải công khai báo cáo tài chính giữa niên độ được lựa chọn hình thức báo cáo tài chính giữa niên độ dạng đầy đủ hoặc dạng tóm lược để phục vụ cho việc công khai báo cáo tài chính giữa niên độ theo quy định tại Điều 14, Chế độ này.

Điều 27. Các hình thức và nội dung báo cáo tài chính giữa niên độ

1. Báo cáo tài chính giữa niên độ dạng đầy đủ bao gồm:

- Bảng cân đối kế toán dạng đầy đủ: Mẫu số B 02a/TCTD

- Báo cáo kết quả hoạt động kinh doanh dạng đầy đủ: Mẫu số B 03a/TCTD

- Báo cáo lưu chuyển tiền tệ dạng đầy đủ: Mẫu số B 04a/TCTD

- Thuyết minh báo cáo tài chính chọn lọc: Mẫu số B 05a/TCTD

2. Báo cáo tài chính giữa niên độ dạng tóm lược bao gồm:

- Bảng cân đối kế toán dạng tóm lược: Mẫu số B 02b/TCTD

- Báo cáo kết quả hoạt động kinh doanh dạng tóm lược: Mẫu số B 03b/TCTD

- Báo cáo lưu chuyển tiền tệ dạng tóm lược: Mẫu số B 04b/TCTD

- Thuyết minh báo cáo tài chính chọn lọc: Mẫu số B 05a/TCTD

Điều 28. Yêu cầu thuyết minh bổ sung Báo cáo tài chính giữa niên độ

TCTD cần trình bày bổ sung một số nội dung sau trong phần Thuyết minh báo cáo tài chính chọn lọc:

1. Tuyên bố về sự tuân thủ việc lập và trình bày báo cáo tài chính giữa niên độ theo Chuẩn mực kế toán Việt Nam số 27 - Báo cáo tài chính giữa niên độ cũng như các chuẩn mực kế toán khác và chế độ kế toán hiện hành.

2. Công bố việc áp dụng nhất quán chính sách kế toán cho kỳ lập báo cáo tài chính năm và báo cáo tài chính giữa niên độ. Trường hợp có sự thay đổi, TCTD cần trình bày và nêu ảnh hưởng đến báo cáo tài chính (nếu có).

3. Những sự kiện phát sinh trọng yếu sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong các báo cáo tài chính giữa niên độ đó.

CHƯƠNG III

ĐIỀU KHOẢN THI HÀNH

Điều 29. Gia hạn hiệu lực từng phần

1. Báo cáo tài chính hợp nhất giữa niên độ của các TCTD quy định tại Mục 4 - Báo cáo tài chính giữa niên độ, Chương II, Chế độ này được thực hiện từ năm 2008.

2. Các quy định tại điểm 47.1 - Rủi ro lãi suất và điểm 47.3 - Rủi ro thanh khoản thuộc Mục IX - Quản lý rủi ro tài chính của Thuyết minh báo cáo tài chính (Mẫu B05/TCTD) được thực hiện từ năm 2008.

3. Từ quý I/2009, các TCTD thực hiện lập Báo cáo lưu chuyển tiền tệ theo phương pháp trực tiếp.

Điều 30. Xử lý vi phạm

Các hành vi vi phạm các quy định tại Chế độ này, tuỳ theo mức độ vi phạm mà bị xử lý theo các quy định hiện hành của pháp luật.

KT. THỐNG ĐỐC

PHÓ THỐNG ĐỐC

Vũ Thị Liên

NGÂN HÀNG NHÀ NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

VIỆT NAM Độc lập - Tự do - Hạnh phúc

HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH NĂM

ĐỐI VỚI CÁC TỔ CHỨC TÍN DỤNG

(Ban hành kèm theo Quyết định số 16/2007/QĐ-NHNN ngày 18/4/2007

của Thống đốc Ngân hàng Nhà nước)

STT

Tên báo cáo

Mã số

BCTC

BCTC Hợp nhất

1

BẢNG CÂN ĐỐI KẾ TOÁN

B02/TCTD

B02/TCTD- HN

2

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

B03/TCTD

B03/TCTD- HN

3

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

B04/TCTD

B04/TCTD- HN

4

THUYẾT MINH BÁO CÁO TÀI CHÍNH

B05/TCTD

B05/TCTD- HN

HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ

ĐỐI VỚI CÁC TỔ CHỨC TÍN DỤNG

(Dạng đầy đủ)

STT

Tên báo cáo

Mã số

BCTC

BCTC Hợp nhất

1

BẢNG CÂN ĐỐI KẾ TOÁN DẠNG ĐẦY ĐỦ

B02A/TCTD

B02a/TCTD-HN

2

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH DẠNG ĐẦY ĐỦ

B03A/TCTD

B03a/TCTD-HN

3

BÁO CÁO LƯU CHUYỂN TIỀN TỆ DẠNG ĐẦY ĐỦ

B04A/TCTD

B04a/TCTD-HN

4

THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

B05A/TCTD

B05a/TCTD-HN

HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ

ĐỐI VỚI CÁC TỔ CHỨC TÍN DỤNG

(Dạng tóm lược)

STT

Tên báo cáo

Mã số

BCTC

BCTC Hợp nhất

1

BẢNG CÂN ĐỐI KẾ TOÁN DẠNG TÓM LƯỢC

B02B/TCTD

B02b/TCTD-HN

2

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH DẠNG TÓM LƯỢC

B03B/TCTD

B03b/TCTD-HN

3

BÁO CÁO LƯU CHUYỂN TIỀN TỆ DẠNG TÓM LƯỢC

B04B/TCTD

B04b/TCTD-HN

4

THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

B05A/TCTD

B05a/TCTD-HN

BÁO CÁO KẾ TOÁN

STT

Tên báo cáo

Mã số

1

BẢNG CÂN ĐỐI TÀI KHOẢN KẾ TOÁN

A01/TCTD

Đơn vị báo cáo: ............. Mẫu số: A01/TCTD

Địa chỉ:............................... Ban hành theo QĐ số 16./2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN

BẢNG CÂN ĐỐI TÀI KHOẢN KẾ TOÁN

Tháng ...... năm ..........

A - CÁC TÀI KHOẢN TRONG BẢNG CÂN ĐỐI KẾ TOÁN

Đơn vị: Đồng Việt Nam (VND)

Tên tài khoản

Số hiệu tài khoản

Số dư đầu kỳ

Số phát sinh

Số dư cuối kỳ

Nợ

Có

Nợ

Có

Nợ

Có

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

....

Tổng cộng

B - CÁC TÀI KHOẢN NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Đơn vị: Đồng Việt Nam (VND)

Tên tài khoản

Số hiệu tài khoản

Số dư đầu kỳ

Số phát sinh

Số dư cuối kỳ

Nhập (Nợ)

Xuất (Có)

(1)

(2)

(3)

(4)

(5)

(6)

....

Tổng cộng

............, ngày ….tháng …..năm............

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Yêu cầu của phần các tài khoản nội bảng là :

+ Tổng dư Nợ đầu kỳ = Tổng dư Có đầu kỳ.

+ Tổng số phát sinh Nợ trong kỳ = Tổng số phát sinh Có trong kỳ.

+ Tổng dư Nợ cuối kỳ = Tổng dư Có cuối kỳ.

Đơn vị báo cáo: ............. Mẫu số: - B02/TCTD: đối với BCTC

Địa chỉ: .............................. - B02/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16 /2007/QĐ-NHNN ngày 18/4/2007 của Thống đốc NHNN)

BẢNG CÂN ĐỐI KẾ TOÁN (HỢP NHẤT)

Cho năm tài chính kết thúc ngày ... tháng ... năm ......

Đơn vị tính: đồng VN

S

T

T

Chỉ tiêu

Thuyết minh

Năm nay

Năm trước

Cách lấy số liệu từ BCĐTKKT (áp dụng cho

Bảng CĐKT)

Cách lấy số liệu đối với

Bảng CĐKT

hợp nhất

(1)

(2)

(3)

(4)

(5)

(6)

A

Tài sản

I

Tiền mặt, vàng bạc, đá quí

V.01

DN 101, 103, 104, 105

Tổng các khoản mục tương ứng trên BCTC.

II

Tiền gửi tại NHNN

V.02

DN 111,112

Như trên

III

Tiền, vàng gửi tại các TCTD khác và cho vay các TCTD khác

V.03

Tổng các khoản mục tương ứng trên BCTC.

1

Tiền, vàng gửi tại các TCTD khác

DN 131" 136

2

Cho vay các TCTD khác

DN 201" 205

3

Dự phòng rủi ro cho vay các TCTD khác (*)

(xxx)

(xxx)

DC 209

IV

Chứng khoán kinh doanh

V.04

Như trên

1

Chứng khoán kinh doanh (1)

Chênh lệch (DN – DC) TK 141, 142, 148, có thể bao gồm DN 121, 122, 123

2

Dự phòng giảm giá chứng khoán

kinh doanh (*)

(xxx)

(xxx)

DC 129 (phần tương ứng với giá trị 121,122,123 xếp vào khoản mục chứng khoán kinh doanh), 149

V

Các công cụ tài chính phái sinh và các tài sản tài chính khác

V.05

Chênh lệch DN 486 (nếu DN>DC)

Như trên

VI

Cho vay khách hàng

V.06

Như trên

1

Cho vay khách hàng

DN các tài khoản

211" 216; 221, 222; 231, 232; 241, 242; 251" 256; 261" 268; 271" 275; 281" 285; 291" 293

2

Dự phòng rủi ro cho vay

khách hàng (*)

V.07

(xxx)

(xxx)

DC 219, 229, 239, 249, 259, 269, 279, 289, 299

VII

Chứng khoán đầu tư

V.08

Như trên

1

Chứng khoán đầu từ sẵn sàng để bán (2)

Chênh lệch (DN-DC) TK 151" 157, có thể bao gồm DN 121, 122, 123

2

Chứng khoán đầu tư giữ đến ngày đáo hạn

Chênh lệch (DN-DC) TK 161" 164

3

Dự phòng giảm giá chứng khoán

đầu tư (*)

(xxx)

(xxx)

DC 129 (phần tương ứng với giá trị 121,122,123 xếp vào khoản mục chứng khoán đầu tư), 159, 169

VIII

Góp vốn, đầu tư dài hạn

V.09

1

Đầu tư vào công ty con

DN 341, 345

Không thể hiện trên Bảng CĐKT hợp nhất.

2

Vốn góp liên doanh

DN 342, 346

- Giá trị ghi sổ của khoản vốn góp được điều chỉnh tương ứng với phần sở hữu của bên góp vốn:

(i) trong lợi nhuận hoặc lỗ sau thuế TNDN của công ty LD, LK;

(ii) khi vốn chủ sở hữu của công ty LD, LK thay đổi nhưng chưa được phản ánh trên Báo cáo kết quả kinh doanh của công ty LD, LK (như đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ);

(iii) khi công ty LD, LK áp dụng các chính sách kế toán khác với bên góp vốn.

- Lấy số liệu từ hệ thống sổ kế toán phục vụ cho hợp nhất.

3

Đầu tư vào công ty liên kết

DN 343, 347

4

Đầu tư dài hạn khác

DN 344, 348

Tổng các khoản mục tương ứng trên BCTC .

5

Dự phòng giảm giá đầu tư dài hạn (*)

(xxx)

(xxx)

DC 349

Như trên

IX

Tài sản cố định

1

Tài sản cố định hữu hình

V.10

Tổng các khoản mục tương ứng trên BCTC.

a

Nguyên giá TSCĐ

DN 301

b

Hao mòn TSCĐ (*)

(xxx)

(xxx)

DC 3051

2

Tài sản cố định thuê tài chính

V.11

Như trên

a

Nguyên giá TSCĐ

DN 303

b

Hao mòn TSCĐ (*)

(xxx)

(xxx)

DC 3053

3

Tài sản cố định vô hình

V.12

Như trên

a

Nguyên giá TSCĐ

DN 302

b

Hao mòn TSCĐ (*)

(xxx)

(xxx)

DC 3052

X

Bất động sản đầu tư

V.13

Khoản mục này không thể hiện trên Bảng CĐKT của TCTD, nhưng được thể hiện trên Bảng CĐKT của các Công ty con của TCTD (áp dụng hệ thống TKKT các TCTD để hạch toán) có chức năng kinh doanh bất động sản.

Tổng các khoản mục tương ứng trên BCTC.

a

Nguyên giá BĐSĐT

DN 304

b

Hao mòn BĐSĐT (*)

(xxx)

(xxx)

DC 3054

XI

Tài sản Có khác

V.14

- Tổng các khoản mục tương ứng trên BCTC.

1

Các khoản phải thu

V.14.2

DN 32, 35 (trừ TK 3535), 36 (trừ TK 366), 453 (Nếu DN)

2

Các khoản lãi, phí phải thu

DN 391" 397

3

Tài sản thuế TNDN hoãn lại

V22.1

DN 3535

4

Tài sản Có khác

V.14

Chênh lệch DN trừ (-) DC 31, DN 38, 458 (nếu DN), Chênh lệch DN 50, 51, 52, 56 (nếu DN>DC)

Trên Bảng CĐKT hợp nhất của tập đoàn, giá trị của khoản Lợi thế thương mại được phản ánh trên một dòng riêng trong chỉ tiêu Tài sản Có khác và được xác định theo VAS 11–Hợp nhất kinh doanh

- Trong đó: Lợi thế thương mại

V.15

5

Các khoản dự phòng rủi ro cho các tài sản Có nội bảng khác (*)

V.14.3

(xxx)

(xxx)

DC 4892, 4899 (nếu nội dung kinh tế phù hợp)

Tổng tài sản Có

S

T

T

Chỉ tiêu

Thuyết minh

Năm nay

Năm trước

Cách lấy số liệu từ BCĐTKKT

(áp dụng cho

Bảng CĐKT)

Cách lấy số liệu đối với

Bảng CĐKT

hợp nhất

(1)

(2)

(3)

(4)

(5)

(6)

B

Nî ph¶i tr¶ vµ vèn chñ së h÷u

I

Các khoản nợ Chính phủ và NHNN

V.16

DC 401, 402, 403, 404

Tổng các khoản mục tương ứng trên BCTC.

II

Tiền gửi và vay các TCTD khác

V.17

Tổng các khoản mục tương ứng trên BCTC.

1

Tiền gửi của các TCTD khác

DC 411" 414

2

Vay các TCTD khác

DC 415" 419

III

Tiền gửi của khách hàng

V.18

DC 42

Như trên

IV

Các công cụ tài chính phái sinh và các khoản nợ tài chính khác

V.05

Chênh lệch DC 486 (nếu DC>DN)

Như trên

V

Vốn tài trợ, uỷ thác đầu tư, cho vay TCTD chịu rủi ro

V.19

DC 441, 442

Như trên

VI

Phát hành giấy tờ có giá

V.20

DC 43

Như trên

VII

Các khoản nợ khác

V.22

Như trên

1

Các khoản lãi, phí phải trả

DC 491" 497

2

Thuế TNDN hoãn lại phải trả

V22.2

DC 4535

3

Các khoản phải trả và công nợ khác

V.21

DC 45 (trừ TK 4535), 46 (trừ TK 466), DC 481" 485, 487, 488 Chênh lệch DC 50, 51, 52, 56 (Nếu DC>DN)

4

Dự phòng rủi ro khác (Dự phòng cho công nợ tiềm ẩn và cam kết ngoại bảng)

V.21

DC 4891, 4895, 4899 (nếu nội dung kinh tế phù hợp)

Tổng nợ phải trả

S

T

T

Chỉ tiêu

Thuyết minh

Năm nay

Năm trước

Cách lấy số liệu từ BCĐTKKT

(áp dụng cho

Bảng CĐKT)

Cách lấy số liệu đối với

Bảng CĐKT

hợp nhất

VIII

Vốn và các quỹ

V.23

Tổng các khoản mục tương ứng trên BCTC.

1

Vốn của TCTD

a

Vốn điều lệ

DC 601

b

Vốn đầu tư XDCB

DC 602

c

Thặng dư vốn cổ phần

DC 603 (nếu DN ghi bằng số âm)

d

Cổ phiếu quỹ (*)

(xxx)

(xxx)

DN 604

e

Cổ phiếu ưu đãi

DC 65

g

Vốn khác

DC 609

2

Quỹ của TCTD

DC 61, 62

Như trên

3

Chênh lệch tỷ giá hối đoái (3)

Chênh lệch (Dư Có – Dư Nợ) 63 (nếu DN ghi bằng số âm)

Bao gồm giá trị khoản mục này trên Bảng CĐKT của công ty mẹ, công ty con và giá trị của khoản điều chỉnh tương ứng với phần sở hữu của công ty mẹ trong công ty LD, LK (theo phương pháp vốn chủ sở hữu) khi vốn CSH (phần chênh lệch tỷ giá hối đoái, chênh lệch đánh giá lại tài sản) của công ty LD, LK thay đổi nhưng chưa được phản ánh trên Báo cáo kết quả kinh doanh của công ty LD, LK.

4

Chênh lệch đánh giá lại tài sản

DC 64 (nếu DN ghi bằng số âm)

5

Lợi nhuận chưa phân phối/ Lỗ luỹ kế(3)

DC 69 (nếu DN ghi bằng số âm)

Bao gồm:

- Giá trị của khoản mục này trên Bảng CĐKT của công ty mẹ, công ty con;

- Loại trừ các khoản lãi/ lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ tập đoàn; và

- Giá trị của khoản điều chỉnh tương ứng với phần sở hữu của Công ty mẹ theo phương pháp vốn chủ sở hữu:

(i) trong lợi nhuận hoặc lỗ sau thuế TNDN của công ty LD, LK;

(ii) khi công ty LD, LK áp dụng các chính sách kế toán khác với công ty mẹ.

IX

Lợi ích của cổ đông thiểu số

Không thể hiện trên Bảng CĐKT

Việc xác định và ghi nhận lợi ích của cổ đông thiểu số thực hiện theo CMKT số 25- Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

Tổng nợ phải trả và vốn chủ sở hữu

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

S

T

T

Chỉ tiêu

Thuyết minh

Năm nay

Năm trước

Cách lấy số liệu từ BCĐTKKT

(áp dụng cho Bảng CĐKT)

Cách lấy số liệu đối với

Bảng CĐKT hợp nhất

(1)

(2)

(3)

(4)

(5)

(6)

I

1

2

3

Nghĩa vụ nợ tiềm ẩn

Bảo lãnh vay vốn

Cam kết trong nghiệp vụ L/C

Bảo lãnh khác

VIII.39

Số còn lại của các TK trừ (-) giá trị khách hàng đã ký quỹ:

TK 9211

TK 9215, 9216

TK 9212, 9213, 9214, 9219.

Tổng các khoản mục tương ứng trên BCTC.

II

1

2

Các cam kết đưa ra

Cam kết tài trợ cho khách hàng

Cam kÕt kh¸c

VIII.39

Bao gồm: số dư các tài khoản:

- TK 925;

- TK 929.

Như trên

Ghi chú:

- (3): TCTD lập Bảng cân đối kế toán dựa trên số liệu từ Bảng cân đối tài khoản kế toán hoàn chỉnh của tháng 12/ tháng cuối cùng của năm tài chính. Bảng Cân đối tài khoản kế toàn hoàn chỉnh là Bảng cân đối tài khoản kế toán đã bao gồm các nghiệp vụ xử lý số dư các tài khoản chênh lệch tỷ giá hối đoái, chênh lệch đánh giá lại tài sản và đã kết chuyển thu nhập, chi phí vào tài khoản xác định kết quả kinh doanh.

Trường hợp lấy số liệu từ Bảng cân đối tài khoản kế toán TCTD nộp cho NHNN (quy định tại Điều 9), chỉ tiêu Lợi nhuận chưa phân phối/ Lỗ lũy kế bao gồm số dư TK 69 (dư Nợ ghi bằng số âm) và Chênh lệch tài khoản thu nhập trừ (-) tài khoản chi phí.

- Các chỉ tiêu có đánh dấu (*) là các chỉ tiêu được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (xxx)

- Các cột 5, 6 là các cột hướng dẫn lấy số liệu để lập BCTC, các TCTD không đưa các nội dung này khi lập và trình bày BCTC.

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B03/TCTD: đối với BCTC

Địa chỉ: .............................. - B03/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16/2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH (HỢP NHẤT)

Cho năm tài chính kết thúc ngày ... tháng ... năm ......

Đơn vị tính: đồng VN

STT

Chỉ tiêu

Thuyết minh

Năm nay

Năm trước

Cách lấy số liệu từ BCĐTKKT

(áp dụng cho Báo cáo

KQHĐKD)

Cách lấy số liệu đối với Báo cáo KQHĐKD

hợp nhất

(1)

(2)

(3)

(4)

(5)

(6)

1

Thu nhập lãi và các khoản thu nhập tương tự

VI.24

DC 701, 702, 703 (thu lãi từ chứng khoán nợ), 705, 709

Tổng các khoản mục tương ứng trên BCTC. Loại trừ thu nhập, chi phí, lãi phát sinh từ các giao dịch nội bộ, giữa các đơn vị trong cùng tập đoàn (nếu có).

2

Chi phí lãi và các chi phí tương tự

VI.25

DN 801, 802, 803, 805, 809

I

Thu nhập lãi thuần

1-2

3

Thu nhập từ hoạt động dịch vụ

DC 71

Như trên

4

Chi phí hoạt động dịch vụ

DN 81

II

Lãi/ lỗ thuần từ hoạt động dịch vụ

VI.26

3-4

III

Lãi/ lỗ thuần từ hoạt động kinh doanh ngoại hối

VI.27

Chênh lệch thu chi giữa số dư TK 72 và TK 82

Như trên

IV

Lãi/ lỗ thuần từ mua bán chứng khoán kinh doanh

VI.28

Chênh lệch thu chi giữa số dư TK 741 và TK 841 (phần của chứng khoán kinh doanh) trừ tăng (giảm) dự phòng giảm giá chứng khoán tương ứng trong kỳ

Như trên

V

Lãi/ lỗ thuần từ mua bán chứng khoán đầu tư

VI.29

Chênh lệch thu chi giữa số dư TK 741 và TK 841 (phần của chứng khoán đầu tư sẵn sàng để bán và chứng khoán giữ đến ngày đáo hạn) trừ tăng (giảm) dự phòng giảm giá chứng khoán tương ứng trong kỳ

Như trên

5

Thu nhập từ hoạt động khác

DC 742, 748, 749, 79 (không bao gồm phần hoàn nhập dự phòng giảm giá chứng khoán hạch toán vào thu nhập khác)

Như trên

6

Chi phí hoạt động khác

DN 842, 848, 849, 89

Vl

Lãi/ lỗ thuần từ hoạt động khác

VI.31

5-6

STT

Chỉ tiêu

Thuyết minh

Năm nay

Năm trước

Cách lấy số liệu từ BCĐTKKT

(áp dụng cho Báo cáo

KQHĐKD)

Cách lấy số liệu đối với Báo cáo KQHĐKD

hợp nhất

(1)

(2)

(3)

(4)

(5)

(6)

VII

Thu nhập từ góp vốn, mua cổ phần

VI.30

DC 703 (thu lãi từ chứng khoán vốn - thu cổ tức), DC 78

Bao gồm cổ tức nhận được từ các khoản đầu tư ra ngoài tập đoàn chiếm dưới 20% quyền biểu quyết tại công ty nhận vốn góp.

Thể hiện phần được sở hữu trong tổng lợi nhuận hoặc lỗ của các công ty liên doanh, liên kết được hạch toán theo phương pháp vốn chủ sở hữu. Kể cả các điều chỉnh do áp dụng các chính sách kế toán khác nhau.

VIII

Chi phÝ ho¹t ®éng

VI.32

DN 831, 832, 85, 86, 87, 883, 8821, 8824, 8825, 8826, 8827 (dự phòng cam kết đưa ra không thuộc hoạt động tín dụng), 8829

Tổng các khoản mục tương ứng trên BCTC.

IX

Lợi nhuận thuần từ hoạt động kinh doanh trước chi phí dự phòng rủi ro tín dụng

I+II+III+IV+V+VI+VII-VIII

X

Chi phí dự phòng rủi ro tín dụng

DN 8822, DN 8827 (dự phòng cam kết đưa ra thuộc hoạt động tín dụng)

Như trên

XI

Tổng lợi nhuận trước thuế

IX-X

7

Chi phí thuế TNDN hiện hành

DN 8331

Như trên

8

Chi phí thuế TNDN hoãn lại

Số dư TK 8332 (nếu DC ghi bằng số âm)

XII

Chi phí thuế TNDN

VI.33

7+8

XIII

Lợi nhuận sau thuế

XI-XII

XIV

Lợi ích của cổ đông thiểu số

XV

Lãi cơ bản trên cổ phiếu

Chỉ tiêu này được tính theo Chuẩn mực số 30-Lãi trên cổ phiếu.

Ghi chú: - Cách lấy số liệu để lập Báo cáo kết quả kinh doanh (số dư Có/ Nợ các tài khoản Thu nhập/ Chi phí) là số dư của các tài khoản trên Bảng cân đối tài khoản kế toán sau khi đã xử lý chênh lệch tỷ giá hối đoái, chênh lệch đánh giá lại tài sản vào các tài khoản thu nhập, chi phí phù hợp nhưng chưa kết chuyển thu nhập, chi phí vào tài khoản xác định kết quả kinh doanh.

- Các cột 5, 6 là các cột hướng dẫn lấy số liệu, TCTD không đưa các nội dung này khi lập và trình bày BCTC.

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B04/TCTD: đối với BCTC

Địa chỉ: .............................. - B04/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16 /2007/QĐ-NHNN

ngày 18/4 /2007 của Thống đốc NHNN)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (HỢP NHẤT)

(Theo phương pháp trực tiếp)

Cho năm tài chính kết thúc ngày ….. tháng …. năm ......

Đơn vị tính: đồng VN

S

T

TS

Chỉ tiêu

Thuyết minh

Năm nay

Năm trước

Cách lấy số liệu

(1)

(2)

(3)

(4)

(5)

Lưu chuyển tiền từ hoạt động kinh doanh

01

Thu nhập lãi và các khoản thu nhập tương tự nhận được

Lãi dự thu đầu kỳ cộng(+)thu nhập lãi và các khoản thu nhập tương tự trong kỳ trừ(-) Lãi dự thu cuối kỳ.

02

Chi phí lãi và các chi phí tương tự đã trả (*)

Lãi dự trả đầu kỳ cộng(+) Chi trả lãi và các khoản chi phí tương tự trong kỳ trừ(-) Lãi dự trả cuối kỳ.

03

Thu nhập từ hoạt động dịch vụ nhận được

[Phí dự thu đầu kỳ cộng(+)thu nhập phí trong kỳ trừ(-) phí dự thu cuối kỳ] -[phí dự trả đầu kỳ cộng(+) Chi trả phí trong kỳ trừ(-) phí dự trả cuối kỳ].

04

Chênh lệch số tiền thực thu/thực chi từ hoạt động kinh doanh (ngoại tệ, vàng bạc, chứng khoán)

Lãi/ (lỗ) thuần từ hoạt động kinh doanh ngoại hối cộng (+) Lãi/ (lỗ) thuần từ mua bán chứng khoán cộng (+) Lãi/ (lỗ) thuần từ mua bán chứng khoán đầu tư.

05

Thu nhập khác

các khoản thu nhập khác trừ(-) chi phí khác đã thu/ đã chi trong kỳ (ngoại trừ chỉ tiêu 06 - Mục I).

06

Tiền thu các khoản nợ đã được xử lý xoá,bù đắp bằng nguồn rủi ro

Số tiền thu được từ các khoản nợ đã được xoá, bù đắp bằng nguồn rủi ro đang theo dõi ngoại bảng được hạch toán vào thu nhập.

07

Tiền chi trả cho nhân viên và hoạt động quản lý, công vụ (*)

Phải trả cho nhân viên đầu kỳ cộng(+)Chi trả cho nhân viên và hoạt động quản lý, công vụ trong kỳ trừ(-) Phải trả cho nhân viên cuối kỳ.

08

Tiền thuế thu nhập thực nộp trong kỳ (*)

Số thuế thu nhập thực nộp trong kỳ (bao gồm cả thuế còn nợ kỳ trước đã nộp kỳ này và số thuế nộp trước).

Lưu chuyển tiền thuần từ hoạt động kinh doanh trước những thay đổi về tài sản và vốn lưu động

∑ (01 ÷08)

Những thay đổi về tài sản hoạt động

09

(Tăng)/ Giảm các khoản tiền, vàng gửi và cho vay các TCTD khác

Chênh lệch giữa số kỳ này với số kỳ trước của khoản mục tiền, vàng gửi tại, cho vay các TCTD khác, trên Bảng CĐKT (Trừ các khoản mục tiền gửi có đủ tiêu chuản tính vào tiền, tương đương tiền ).

10

(Tăng)/ Giảm các khoản về kinh doanh chứng khoán

Chênh lệch giữa số dư nợ kỳ này với số dư nợ kỳ trước của TK tín phiếu Chính phủ và các GTCG ngắn hạn khác đủ điều kiện tái chiết khấu với NHNN,TK Chứng khoán kinh doanh, TK chứng khoán sẵn sàng để bán, TK chứng khoán giữ đến ngày đáo hạn trên bảng CĐKT (Trừ các giấy tờ có đủ tiêu chuẩn tính vào tiền, tương đương tiền và các giao dịch không liên quan đến luồng tiền- nếu có).

11

(Tăng)/ Giảm các công cụ tài chính phái sinh và các tài sản tài chính khác

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu "Các công cụ tài chính phái sinh và các khoản nợ tài chính khác" trên Bảng CĐKT.

121

(Tăng)/ Giảm các khoản cho vay khách hàng

Chênh lệch giữa số dư nợ kỳ này và số dư nợ kỳ trước của các TK cho vay khách hàng trên Bảng CĐKT (không bao gồm các khoản dự phòng).

13

Giảm nguồn dự phòng để bù đắp tổn thất các khoản

Số dự phòng sử dụng để bù đắp tổn thất trong năm

14

(Tăng)/ Giảm khác về tài sản hoạt động

Chênh lệch giữa số kỳ này với số kỳ trước của hai chỉ tiêu "Các khoản phải thu"; "Tài sản có khác"... trên Bảng CĐKT; điều chỉnh các khoản lãi/ (lỗ) do chênh lệch tỷ giá luỹ kế không kết chuyển vào thu nhập/ chi phí; điều chỉnh các khoản lãi/ (lỗ) do đánh giá lại tài sản(không bao gồm các khoản lãi và phí phải thu).

Những thay đổi về công nợ hoạt động

15

Tăng/ (Giảm) các khoản nợ chính phủ và NHNN

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu Các khoản nợ chính phủ và NHNN trên Bảng CĐKT.

16

Tăng/ (Giảm) các khoản tiền gửi, tiền vay các tổ chức tín dụng

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu tiền gửi, tiền vay các TCTD khác trên Bảng CĐKT.

17

Tăng/ (Giảm) tiền gửi của khách hàng (bao gồm cả Kho bạc Nhà nước)

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu tiền gửi của khách hàng (bao gồm cả tiền gửi của Kho bạc Nhà nước) trên Bảng CĐKT.

18

Tăng/ (Giảm) phát hành giấy tờ có giá (ngoại trừ giấy tờ có giá phát hành được tính vào hoạt động tài chính)

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu "Phát hànhgiấy tờ có giá" trên Bảng CĐKT trừ(-)giấy tờ có giá dài hạn được tính vào hoạt động tài chính.

19

Tăng/ (Giảm) vốn tài trợ, uỷ thác đầu tư, cho vay mà TCTD chịu rủi ro

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu vốn tài trợ, uỷ thác đầu tư, cho vay trên Bảng CĐKT.

20

Tăng/ (Giảm) các công cụ tài chính phái sinh và các khoản nợ tài chính khác

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu "Các công cụ tài chính phái sinh và các khoản nợ tài chính khác" trên Bảng CĐKT.

21

Tăng/ (Giảm) khác về công nợ hoạt động

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu "Các khoản phải trả"; "Các khoản nợ khác"... trên Bảng CĐKT( không bao gồm các phoải phải trả cho nhân viên, lãi và phí phải trả).

22

Chi từ các quỹ của TCTD (*)

Căn cứ vào số tiền chi ra từ các quỹ trong kỳ báo cáo (Tuỳ vào tính chất chi của từng quỹ TCTD đưa vào luồng tiền thích hợp).

I

Lưu chuyển tiền thuần từ hoạt động kinh doanh

∑ (01 ÷ 22)

Lưu chuyển tiền từ hoạt động đầu tư

01

Mua sắm tài sản cố định (*)

Số tiền đã chi ra mua sắm TSCĐ theo nguyên giá trong kỳ báo cáo tăng.

02

Tiền thu từ thanh lý, nhượng bán TSCĐ

Số tiền thu được từ thanh lý, nhượng bán TSCĐ trong kỳ trên Bảng CĐTK và sổ kế toán chi tiết.

03

Tiền chi từ thanh lý, nhượng bán TSCĐ (*)

Số tiền chi ra từ thanh lý, nhượng bán TSCĐ trong kỳ trên Bảng CĐTK và sổ kế toán chi tiết (bao gồm cả chi phí bù đắp cho giá trị còn lại).

04

Mua sắm bất động sản đầu tư (*)

Số tiền đã chi ra mua bất động sản đầu tư theo nguyên giá trong kỳ báo cáo tăng.

05

Tiền thu từ bán, thanh lý bất động sản đầu tư

Số tiền thu được từ bán,thanh lý, tài sản trong kỳ trên Bảng CĐTK và sổ kế toán chi tiết.

06

Tiền chi ra do bán, thanh lý bất động sản đầu tư (*)

Số tiền chi ra do bán, thanh lý bất động sản đầu tư cộng(+) giá trị còn lại bất động sản đầu tư.

07

Tiền chi đầu tư, góp vốn vào các đơn vị khác (Chi đầu tư mua công ty con, góp vốn liên doanh, liên kết, và các khoản đầu tư dài hạn khác) (*)

Số tiền chi ra trong kỳ để đầu tư vào các Đơn vị khác (Chi đầu tư mua công ty con, góp vốn liên doanh, liên kết, và các khoản đầu tư dài hạn khác).

08

Tiền thu đầu tư, góp vốn vào các đơn vị khác (Thu bán, thanh lý công ty con, góp vốn liên doanh, liên kết, các khoản đầu tư dài hạn khác)

Số tiền thu hồi về trong kỳ từ đầu tư vào các Đơn vị khác (Thu bán, thanh lý công ty con, góp vốn liên doanh, liên kết, các khoản đầu tư dài hạn khác).

09

Tiền thu cổ tức và lợi nhuận được chia từ các khoản đầu tư, góp vốn dài hạn

Số tiền thực thu phản ánh tiền cổ tức nhận được, lợi nhuận được chia do đầu tư, góp vốn dài hạn.

II

Lưu chuyển tiền thuần từ hoạt động đầu tư

∑ (01 ÷ 09)

Lưu chuyển tiền từ hoạt động tài chính

01

Tăng vốn cổ phần từ góp vốn và/hoặc phát hành cổ phiếu

Tiền thu góp vốn của CSH, vốn nhà nước cấp trong kỳ, tiền thực thu về việc phát hành cổ phiếu.

02

Tiền thu từ phát hành giấy tờ có giá dài hạn có đủ điều kiện tính vào vốn tự có và các khoản vốn vay dài hạn khác

Số tiền ngân hàng thực tế nhận được từ việc phát hành các giấy tờ có giá dài hạn có đủ điều kiện tính vào vốn tự có hoặc các khoản vay dài hạn khác.

03

Tiền chi thanh toán giấy tờ có giá dài hạn có đủ điều kiện tính vào vốn tự có và các khoản vốn vay dài hạn khác ( *)

Số tiền ngân hàng thực tế nhận được từ việc phát hành các giấy tờ có giá dài hạn có đủ điều kiện tính vào vốn tự có hoặc các khoản vay dài hạn khác.

04

Cổ tức trả cho cổ đông, lợi nhuận đã chia (*)

Số tiền chi cổ tức cho cổ đông, lợi nhuận đã chia trong năm.

05

Tiền chi ra mua cổ phiếu ngân quỹ (*)

Số tiền ngân hàng thực tế bỏ ra để mua cổ phiếu ngân quỹ.

06

Tiền thu được do bán cổ phiếu ngân quỹ

Số tiền ngân hàng thực tế nhận được từ việc bán cổ phiếu ngân quỹ.

III

Lưu chuyển tiền thuần từ hoạt động tài chính

∑ (01 ÷ 06)

IV

Lưu chuyển tiền thuần trong kỳ

(I+II+III) vµ b»ng sè chªnh lÖch gi÷a (VII-VI-V)

V

Tiền và các khoản tương đương tiền tại thời điểm đầu kỳ

Chỉ tiêu “tiền và tương đương tiền cuối kỳ” của Báo báo lưu chuyển tiền tệ kỳ trước.

VI

Điều chỉnh ảnh hưởng của thay đổi tỷ giá

ảnh hưởng của thay đổi tỷ giá của các khoản mục.

VII

Tiền và các khoản tương đương tiền tại thời điểm cuối kỳ

Số kỳ này của các chỉ tiêu “Tiền mặt tại quỹ”; “Tiền gửi tại NHNN” ; cộng thêm Tín phiếu Chính phủ và các GTCG ngắn hạn khác đủ điều kiện tái chiết khấu với NHNN, Chứng khoán có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua; Tiền gửi tại các TCTD khác không kỳ hạn và đáo hạn không quá 3 tháng kể từ ngày gửi.

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B04/TCTD: đối với BCTC

Địa chỉ: .............................. - B04/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16 /2007/QĐ-NHNN

ngày 18/4 /2007 của Thống đốc NHNN)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (HỢP NHẤT)

(Theo phương pháp gián tiếp)

Cho năm tài chính kết thúc ngày ….. tháng ….. năm ......

Đơn vị tính: đồng VN

S

T

TS

Chỉ tiêu

Thuyết minh

Năm nay

Năm trước

Cách lấy số liệu

(1)

(2)

(3)

(4)

(5)

Lưu chuyển tiền từ hoạt động kinh doanh

01

Lợi nhuận trước thuế

Lấy từ Báo cáo kết quả kinh doanh.

Điều chỉnh cho các khoản:

02

Khấu hao TSCĐ, bất động sản đầu tư

Số dư trong năm của TK 871.

03

Dự phòng rủi ro tín dụng, giảm giá, đầu tư tăng thêm/ (hoàn nhập) trong năm

Số dư trong năm của TK 882; Số dự phòng rủi ro hoàn nhập trong năm được hạch toán vào thu nhập.

04

Lãi và phí phải thu trong kỳ (thực tế chưa thu)(*)

Lãi và phí phải thu hạch toán vào thu nhập trong kỳ trừ(-) phần thoái thu lãi và phí phải thu hạch toán vào chi phí.

05

Lãi và phí phải trả trong kỳ (thực tế chưa trả)

Lãi và phí phải trả hạch toán vào chi phí trong kỳ- phần thoái chi lãi và phí phải chi.

06

(Lãi)/ lỗ do thanh lý TSCĐ

Chênh lệch số tiền thu được do bán thanh lý TSCĐ trừ(-) chi phí thanh lý trừ(-) phần giá trị còn lại TSCĐ.

07

(Lãi)/ lỗ do bán, thanh lý bất động sản đầu tư

Chênh lệch số tiền thu được do bán, thanh lý bất động sản đầu tư trừ (-) chi phí thanh lý trừ(-) phần giá trị còn lại của bất động sản đầu tư.

08

(Lãi)/ lỗ do thanh lý những khoản đầu tư, góp vốn dài hạn vào đơn vị khác, lãi, cổ tức nhận được, lợi nhuận được chia từ HĐ đầu tư, góp vốn dài hạn

Chênh lệch giữa số tiền thu được khi bán khoản đầu tư vào đơn vị khác với giá trị ghi sổ kế toán; cổ tức nhận được từ hoạt động đầu tư.

09

Chênh lệch tỷ giá hối đoái chưa thực hiện

Số kết chuyển vào kết quả kinh doanh cuối của kỳ báo cáo TK 63.

10

Các điều chỉnh khác

Dùng để điều chỉnh các khoản khác không thuộc hoạt động kinh doanh.

Những thay đổi về tài sản và công nợ hoạt động

Những thay đổi về tài sản hoạt động

11

(Tăng)/ Giảm các khoản tiền, vàng gửi và cho vay các tổ chức tín dụng khác

Chênh lệch giữa số kỳ này với số kỳ trước của TK tiền, vàng gửi tại các TCTD khác trên Bảng CĐKT (Trừ các khoản mục tiền gửi có đủ tiêu chuẩn tính vào tiền, tương đương tiền).

12

(Tăng)/ Giảm các khoản về kinh doanh chứng khoán

Chênh lệch giữa số dư nợ kỳ này với số dư nợ kỳ trước của khoản mục tín phiếu Chính phủ và các GTCG ngắn hạn khác đủ điều kiện tái chiết khấu với NHNN,TK chứng khoán kinh doanh, TK chứng khoán sẵn sàng để bán, TK chứng khoán giữ đến ngày đáo hạn trên Bảng CĐKT (Trừ các giấy tờ có đủ tiêu chuẩn tính vào tiền, tương đương tiền và các giao dịch không liên quan đến luồng tiền- nếu có).

13

(Tăng)/ Giảm các công cụ tài chính phái sinh và các tài sản tài chính khác

Chênh lệch giữa số dư kỳ này và số dư kỳ trước của chỉ tiêu các công cụ tài chính phái sinh và các tài sản tài chính khác trên Bảng CĐKT.

14

(Tăng)/ Giảm các khoản cho vay khách hàng

Chênh lệch giữa số dư nợ kỳ này và số dư nợ kỳ trước của các TK cho vay khách hàng trên Bảng CĐKT(không bao gồm khoản dự phòng).

15

(Tăng)/ Giảm lãi, phí phải thu

Chênh lệch giữa số dư kỳ này và số dư kỳ trước của chỉ tiêu các khoản lãi, phí phải thu trên Bảng CĐKT cộng (+) chỉ tiêu 04 - Mục I.

16

(Giảm)/ Tăng nguồn dự phòng để bù đắp tổn thất các khoản

Chênh lệch số dư kỳ này và số dư kỳ trước các TK dự phòng trừ(-) Chỉ tiờu 03-Mục 1

17

(Tăng)/ Giảm khác về tài sản hoạt động

Chênh lệch giữa số kỳ này với số kỳ trước của 2 chỉ tiêu "Các khoản phải thu"; "Tài sản có khác" trên Bảng CĐKT và các chỉ tiêu đã điều chỉnh ở khoản mục khác; điều chỉnh các khoản (lãi)/ lỗ do chênh lệch tỷ giá luỹ kế không kết chuyển vào thu nhập/chi phí; điều chỉnh các khoản (lãi)/ lỗ do đánh giá lại tài sản.

Những thay đổi về công nợ hoạt động

18

Tăng/ (Giảm) các khoản nợ chính phủ và NHNN

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu Các khoản nợ Chính phủ và NHNN trên Bảng CĐKT.

19

Tăng/ (Giảm) các khoản tiền gửi và vay các TCTD

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu tiền gửi, tiền vay các TCTD khác trên Bảng CĐKT.

20

Tăng/ (Giảm) tiền gửi của khách hàng (bao gồm cả Kho bạc Nhà nước)

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu tiền gửi của khách hàng (gồm cả tiền gửi của Kho bạc Nhà nước) trên Bảng CĐKT.

21

Tăng/ (Giảm) các công cụ TC phái sinh và các khoản nợ tài chính khác

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu "Các công cụ TC phái sinh và các khoản nợ tài chính khác" trên Bảng CĐKT.

22

Tăng/ (Giảm) vốn tài trợ, uỷ thác đầu tư, cho vay mà TCTD phải chịu rủi ro

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu vốn tài trợ uỷ thác đầu tư, cho vay trên Bảng CĐKT.

23

Tăng/ (Giảm) phát hành giấy tờ có giá (ngoại trừ GTCG được tính vào hoạt động tài chính)

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu "Phát hành giấy tờ có giá" trên Bảng CĐKT trừ(-) giấy tờ có giá dài hạn được tính vào hoạt động tài chính.

24

Tăng/ (Giảm) lãi, phí phải trả

Chênh lệch giữa số kỳ này và số kỳ trước của chỉ tiêu các khoản lãi và phí phải trả trên Bảng CĐKT trừ (-) chỉ tiêu 05 - Mục I.

25

Tăng/(Giảm) khác về công nợ hoạt động

Chênh lệch giữa số kỳ này và số kỳ trước của Ctiêu "Các khoản phải trả";"Các khoản nợ khác"trên bảng CĐKT và các CT đã điều chỉnh ở khoản mục khác.

Lưu chuyển tiền thuần từ hoạt động kinh doanh trước thuế thu nhập

∑ (01 ÷ 25)

26

Thuế TNDN đã nộp (*)

ThuÕ thu nhËp doanh nghiÖp ®· nép trong kú b¸o c¸o.

27

Chi từ các quỹ của TCTD (*)

Căn cứ vào số tiền chi ra từ các quỹ trong kỳ báo cáo (Tuỳ vào tính chất chi của từng quỹ, TCTD đưa vào luồng tiền thích hợp).

I

Lưu chuyển tiền thuần từ hoạt động kinh doanh

∑ (01 ÷ 27)

Lưu chuyển tiền từ hoạt động đầu tư

01

Mua sắm TSCĐ (*)

Số tiền đã chi ra mua sắm TSCĐ theo nguyên giá trong kỳ báo cáo tăng.

02

Tiền thu từ thanh lý, nhượng bán TSCĐ

Số tiền thu được từ thanh lý, nhượng bán TSCĐ.

03

Tiền chi từ thanh lý, nhượng bán TSCĐ (*)

Số tiền chi ra từ thanh lý, nhượng bán TSCĐ (bao gồm cả chi phí bù đắp cho giá trị còn lại).

04

Mua sắm bất động sản đầu tư (*)

Số tiền đã chi ra mua bất động sản đầu tư theo nguyên giá trong kỳ báo cáo tăng.

05

Tiền thu từ bán, thanh lý bất động sản đầu tư

Số tiền thu được từ bán,thanh lý, tài sản trong kỳ trên Bảng CĐTK và sổ kế toán chi tiết.

06

Tiền chi ra do bán, thanh lý bất động sản đầu tư (*)

Số tiền chi ra do bán, thanh lý bất động sản đầu tư cộng(+) giá trị còn lại bất động sản đầu tư.

07

Tiền chi đầu tư, góp vốn vào các đơn vị khác (Chi đầu tư mua công ty con, góp vốn liên doanh, liên kết, và các khoản đầu tư dài hạn khác) (*)

Số tiền chi ra trong kỳ để đầu tư vào các Đơn vị khác (Chi đầu tư mua công ty con, góp vốn liên doanh, liên kết, và các khoản đầu tư dài hạn khác).

08

Tiền thu đầu tư, góp vốn vào các đơn vị khác (Thu bán, thanh lý công ty con, góp vốn liên doanh, liên kết, các khoản đầu tư dài hạn khác)

Số tiền thu hồi về trong kỳ từ đầu tư vào các Đơn vị khác (Thu bán, thanh lý công ty con, góp vốn liên doanh, liên kết, các khoản đầu tư dài hạn khác).

09

Tiền thu cổ tức và lợi nhuận được chia từ các khoản đầu tư, góp vốn dài hạn

Số tiền thực thu phản ánh tiền cổ tức nhận được, lợi nhuận được chia do đầu tư, góp vốn dài hạn.

II

Lưu chuyển từ hoạt động đầu tư

∑ (01 ÷ 09)

Lưu chuyển tiền từ hoạt động tài chính

01

Tăng vốn cổ phần từ góp vốn và/ hoặc phát hành cổ phiếu

Tiền thu góp vốn của Chủ sở hữu, vốn nhà nước cấp trong kỳ, tiền thực thu về việc phát hành cổ phiếu.

02

Tiền thu từ phát hành giấy tờ có giá dài hạn đủ điều kiện tính vào vốn tự có và các khoản vốn vay dài hạn khác

Số tiền ngân hàng thực tế nhận được từ việc phát hành các giấy tờ có giá dài hạn đủ điều kiện tính vào vốn tự có; các khoản vay dài hạn khác.

03

Tiền chi thanh toán giấy tờ có giá dài hạn đủ điều kiện tính vào vốn tự có và các khoản vốn vay dài hạn khác (*)

Số tiền ngân hàng thực tế nhận được từ việc phát hành các giấy tờ có giá dài hạn đủ điều kiện tính vào vốn tự có và các khoản vay dài hạn khác.

04

Cổ tức trả cho cổ đông, lợi nhuận đã chia (*)

Số tiền chi cổ tức cho cổ đông, lợi nhuận đã chia trong năm.

05

Tiền chi ra mua cổ phiếu quỹ (*)

Số tiền ngân hàng thực tế bỏ ra để mua cổ phiếu ngân quỹ.

06

Tiền thu được do bán cổ phiếu quỹ

Số tiền ngân hàng thực tế nhận được từ việc bán cổ phiếu ngân quỹ.

III

Lưu chuyển tiền từ hoạt động tài chính

∑ (01 ÷ 06)

IV

Lưu chuyển tiền thuần trong kỳ

(I+II+III) và bằng số chênh lệch giữa (VII-VI-V)

V

Tiền và các khoản tương đương tiền tại thời điểm đầu kỳ

Chỉ tiêu “tiền và tương đương tiền cuối kỳ” của báo báo lưu chuyển tiền tệ kỳ trước.

VI

Điều chỉnh ảnh hưởng của thay đổi tỷ giá

ảnh hưởng của thay đổi tỷ giá của các khoản mục.

VII

Tiền và các khoản tương đương tiền tại thời điểm cuối kỳ

Số kỳ này của các chỉ tiêu “tiền mặt tại quỹ”; “tiền gửi tại NHNN” ; cộng thêm tín phiếu Chính phủ và các GTCG ngắn hạn khác đủ ĐK tái chiết khấu NHNN, Chứng khoán có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua; tiền gửi tại các TCTD khác không kỳ hạn và đáo hạn không quá 3 tháng kể từ ngày gửi.

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Chú thích:

1. Đối với Báo cáo lưu chuyển tiền tệ

- Cột 5 là cột hướng dẫn cách lấy số liệu chung nhất, trong quá trình làm, các TCTD cần thực hiện loại bỏ đi các giao dịch phi tiền tệ tương ứng của từng khoản mục và không đưa nội dung cột này khi lập và trình bày báo cáo lưu chuyển tiền tệ.

- Đối với Báo cáo LCTT theo phương pháp trực tiếp, phương pháp lấy số liệu để lập báo cáo có thể thay thế bằng cách lấy số liệu thu/ chi trên các tài khoản tiền và tương đương tiền.

- Chỉ tiêu (*) /() trên báo cáo lưu chuyển tiền tệ là các chỉ tiêu được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn(xxx).

- Các chỉ tiêu (4), (5), (6) của phần lưu chuyển tiền từ hoạt động đầu tư về mua sắm, thu/ chi thanh lý, nhượng bán bất động sản đầu tư không có trên báo cáo LCTT của pháp nhân TCTD nhưng có trên Báo cáo LCTT của các Công ty con của TCTD (áp dụng hệ thống TKKT các TCTD để hạch toán) có chức năng kinh doanh bất động sản.

2. Đối với Báo cáo lưu chuyển tiền tệ hợp nhất:

- Các TCTD lập báo cáo lưu chuyển tiền tệ hợp nhất tương tự như việc lập và trình bày Báo cáo lưu chuyển tiền tệ và bổ sung thêm một số nguyên tắc kế toán hợp nhất sau:

· Các hoạt động mua và thanh lý công ty con: khi một công ty con thêm vào hay bớt đi khỏi một tập đoàn trong năm tài chính, báo cáo lưu chuyển tiền tệ hợp nhất phải bao gồm cả luồng tiền của các công ty con này thực hiện trong giai đoạn mà báo cáo kết quả kinh doanh bao gồm cả kết quả kinh doanh của các công ty con này. Tổng luồng tiền phát sinh từ mua hay thanh lý công ty con được phải được trình bày riêng biệt.

Loại bỏ các giao dịch nội bộ tập đoàn

Ảnh hưởng của tỷ giá.

- Báo cáo lưu chuyển tiền tệ hợp nhất theo phương pháp trực tiếp được lập trên cơ sở hợp nhất Báo cáo lưu chuyển tiền tệ của công ty mẹ và của các công ty con (Các báo cáo này cũng được lập thống nhất theo phương pháp trực tiếp) bằng cách cộng các khoản mục tương đương và loại ra các tác động của các lưu chuyển tiền tệ trong nội bộ tập đoàn.

- Báo cáo lưu chuyển tiền tệ hợp nhất được được lập theo phương pháp gián tiếp căn cứ vào bảng cân đối kế toán hợp nhất và các tài liệu liên quan đến hợp nhất báo cáo.

Đơn vị báo cáo: ............. Mẫu số: - B05/TCTD: đối với BCTC

Địa chỉ: .............................. - B05/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16 /2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN)

THUYẾT MINH BÁO CÁO TÀI CHÍNH (HỢP NHẤT)

Cho năm tài chính kết thúc ngày …tháng…năm …

(hoặc Quý‎ …năm…)

I- Đặc điểm hoạt động của tổ chức tín dụng

1. Giấy phép thành lập và hoạt động, thời hạn có giá trị

2. Hình thức sở hữu vốn

3. Thành phần Hội đồng quản trị (Tên, chức danh từng người)

4. Thành phần Ban Giám đốc (Tên, chức danh từng người)

5. Trụ sở chính.........; Số chi nhánh:.......... Số công ty con:............

6. Công ty con: Tên, giấy phép thành lập và hoạt động, tỷ lệ góp vốn vào Công ty con

7. Tổng số cán bộ, công nhân viên

II- Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày …/…/… kết thúc vào ngày …/…/…)

2. Đơn vị tiền tệ sử dụng trong kế toán

III- Chuẩn mực và Chế độ kế toán áp dụng

- Báo cáo về tuân thủ các chuẩn mực kế toán Việt Nam – VAS hoặc các chuẩn mực kế toán quốc tế- IAS, trong đó nêu rõ các chuẩn mực áp dụng, các chính sách kế toán được xây dựng trong trường hợp không có hướng dẫn cụ thể trong hệ thống chuẩn mực vận dụng, những trường hợp không tuân thủ chuẩn mực và lý do.

- Chế độ và hình thức kế toán áp dụng.

- Các cơ sở đánh giá được sử dụng trong quá trình lập BCTC và các ước tính kế toán quan trọng.

- Hợp nhất báo cáo (nếu có): Các đối tượng hợp nhất báo cáo tài chính.

- Cơ sở điều chỉnh các sai sót

IV- Chính sách kế toán áp dụng tại tổ chức tín dụng

1. Chuyển đổi tiền tệ: nguyên tắc ghi nhận các khoản tiền, phương pháp chuyển đổi các đồng tiền và ghi nhận chênh lệch tỷ giá phát sinh.

2. Nguyên tắc thực hiện hợp nhất báo cáo tài chính

3. Công cụ tài chính phái sinh và kế toán phòng ngừa rủi ro (nếu có)

4. Kế toán thu nhập lãi, chi phí lãi và ngừng dự thu lãi

5. Kế toán các khoản thu từ phí và hoa hồng

6. Kế toán đối với cho vay khách hàng

- Nguyên tắc ghi nhận khoản vay

- Các nguyên tắc phân loại nợ và đánh giá rủi ro tín dụng

- Cơ sở trích lập dự phòng rủi ro tín dụng và xóa sổ các khoản cho vay không có khả năng thu hồi.

7. Kế toán các nghiệp vụ kinh doanh và đầu tư chứng khoán:

7.1. Nghiệp vụ kinh doanh chứng khoán:

- Nguyên tắc ghi nhận giá trị chứng khoán kinh doanh

- Phương pháp đánh giá mức giảm giá trị và trích lập dự phòng giảm giá chứng khoán kinh doanh

7.2. Nghiệp vụ đầu tư chứng khoán:

- Nguyên tắc ghi nhận giá trị chứng khoán đầu tư (chứng khoán sẵn sàng để bán và chứng khoán giữ đến khi đáo hạn)

- Phương pháp đánh giá mức giảm giá trị và trích lập dự phòng giảm giá chứng khoán đầu tư

8. Kế toán các tài sản vô hình

- Nguyên tắc ghi nhận tài sản cố định vô hình

- Phương pháp và thời gian khấu hao TSCĐ vô hình

9. Kế toán lợi thế thương mại

- Nguyên tắc ghi nhận lợi thế thương mại

- Phương pháp và thời gian phân bổ lợi thế thương mại

10. Kế toán TSCĐ hữu hình

- Nguyên tắc xác định nguyên giá TSCĐ hữu hình;

- Phương pháp khấu hao, thời gian sử dụng hữu ích, hoặc tỷ lệ khấu hao TSCĐ hữu hình.

11. Kế toán các giao dịch thuê tài sản:

- Nguyên tắc ghi nhận tài sản trong các giao dịch:

· Thuê hoạt động: khi NH là người đi thuê và khi là người cho thuê

· Thuê tài chính: khi NH là người đi thuê và khi là người cho thuê

- Phương pháp tính khấu hao tài sản đi thuê tài chính và phân bổ tiền thuê đối với tài sản thuê hoạt động.

12. Bất động sản đầu tư (đối với báo cáo tài chính hợp nhất):

- Nguyên tắc ghi nhận BĐS đầu tư

- Phương pháp khấu hao BĐS đầu tư.

13. Tiền và các khoản tương đương tiền (khái niệm tiền và tương đương tiền)

14. Dự phòng, công nợ tiềm ẩn và tài sản chưa xác định

15. Kế toán các khoản nghĩa vụ đối với nhân viên

16. Nguyên tắc và phương pháp ghi nhận thuế thu nhập doanh nghiệp và chi phí thuế thu nhập doanh nghiệp :

- Thuế thu nhập hiện hành và thuế thu nhập hoãn lại

- Chi phí thuế thu nhập hiện hành và thuế thu nhập hoãn lại

17. Kế toán các khoản vốn vay, phát hành chứng khoán nợ, công cụ vốn

- Nguyên tắc ghi nhận chi phí đi vay: Vốn vay; kỳ phiếu, trái phiếu phát hành; cổ phiếu ưu đãi; mua lại giấy tờ có giá do chính mình phát hành.

18. Vốn chủ sở hữu

- Phát hành cổ phiếu: chi phí phát sinh, thặng dư cổ phần (nếu có)...

- Cổ tức trả trên cổ phiếu thường

- Cổ phiếu quỹ

- Trích lập và sử dụng các quỹ từ lợi nhuận sau thuế

19. Các hoạt động ủy thác chịu rủi ro của TCTD

20. Các điều chỉnh số liệu kế toán kỳ trước ( Việc điều chỉnh vào các số liệu kỳ trước để đảm bảo khả năng so sánh trong trường hợp có những thay đổi trong ước tính kế toán hoặc chính sách kế toán áp dụng)

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

(Đơn vị tính: ...........)

1. Tiền mặt, vàng bạc, đá quý

Cuối kỳ

Đầu kỳ

Tiền mặt bằng VND

…

…

Tiền mặt bằng ngoại tệ

…

…

Chứng từ có giá trị ngoại tệ

…

…

Vàng tiền tệ

…

…

Vàng phi tiền tệ

…

…

Kim loại quý, đá quý khác

…

…

Tổng

…

…

- TCTD trình bày về dự phòng giảm giá trích lập đối với vàng phi tiền tệ, kim loại quý, đá quý (số dự phòng; cơ sở trích lập).

2. Tiền gửi tại NHNN

Cuối kỳ

Đầu kỳ

Tiền gửi thanh toán tại NHNN

...

...

Tiền gửi phong toả (nếu có)

...

...

Tiền gửi khác

...

...

Tổng

...

...

Tiền, vàng gửi tại các TCTD khác và cho vay các TCTD khác

Cuối kỳ

Đầu kỳ

3.1. Tiền, vàng gửi tại các TCTD khác

Tiền, vàng gửi không kỳ hạn:

...

...

- Bằng VND

- Bằng ngoại tệ, vàng

Tiền, vàng gửi có kỳ hạn:

...

...

- Bằng VND

- Bằng ngoại tệ, vàng

Tổng

...

...

3.2. Cho vay các TCTD khác

- Bằng VND

...

...

- Bằng vàng, ngoại tệ

...

...

- Dự phòng rủi ro cho vay các TCTD khác

(...)

(...)

Tổng

...

...

Tổng tiền, vàng gửi tại các TCTD khác và cho vay các TCTD khác

...

...

Chứng khoán kinh doanh

Cuối kỳ

Đầu kỳ

4.1. Chứng khoán Nợ

...

...

- Chứng khoán Chính phủ

…

…

- Chứng khoán do các TCTD khác trong nước phát hành

…

…

- Chứng khoán do các TCKT trong nước phát hành

…

…

- Chứng khoán Nợ nước ngoài

…

…

4.2. Chứng khoán Vốn

...

...

- Chứng khoán Vốn do các TCTD khác phát hành

…

…

- Chứng khoán Vốn do các TCKT trong nước phát hành

…

…

- Chứng khoán Vốn nước ngoài

…

…

4.3. Chứng khoán kinh doanh khác

...

...

4.4. Dự phòng giảm giá chứng khoán kinh doanh

...

...

Tổng

...

...

4.5. Thuyết minh về tình trạng niêm yết của các chứng khoán kinh doanh

Cuối kỳ

Đầu kỳ

Chứng khoán Nợ:

+ Đã niêm yết

…

…

+ Chưa niêm yết

…

…

Chứng khoán Vốn:

+ Đã niêm yết

…

…

+ Chưa niêm yết

…

…

Chứng khoán kinh doanh khác:

+ Đã niêm yết

…

…

+ Chưa niêm yết

…

…

5. Các công cụ tài chính phái sinh và các tài sản tài chính khác

Tổng giá trị của hợp đồng (theo tỷ giá ngày hiệu lực HĐ)

Tổng giá trị ghi sổ kế toán (theo tỷ giá tại ngày lập báo cáo)

Tài sản

Công nợ

Tại ngày cuối kỳ

1

Công cụ tài chính phái sinh tiền tệ

...

...

- Giao dịch kỳ hạn tiền tệ

...

...

- Giao dịch hoán đổi tiền tệ

...

...

- Mua Quyền chọn tiền tệ

...

...

+ Mua quyền chọn mua

+ Mua quyền chọn bán

- Bán Quyền chọn tiền tệ

…

…

+ Bán quyền chọn mua

+ Bán quyền chọn bán

- Giao dịch tương lai tiền tệ

...

...

2

Công cụ tài chính phái sinh khác

...

...

(TCTD phải liệt kê chi tiết theo bản chất từng công cụ tài chính phái sinh)

Tại ngày đầu kỳ

1

Công cụ tài chính phái sinh tiền tệ

...

...

- Giao dịch kỳ hạn tiền tệ

...

...

- Giao dịch hoán đổi tiền tệ

...

...

- Mua Quyền chọn tiền tệ

...

...

+ Mua quyền chọn mua

+ Mua quyền chọn bán

- Bán Quyền chọn tiền tệ

…

…

+ Bán quyền chọn mua

+ Bán quyền chọn bán

- Giao dịch tương lai tiền tệ

...

...

2

Công cụ tài chính phái sinh khác

...

...

(TCTD phải liệt kê chi tiết theo bản chất từng công cụ tài chính phái sinh)

6. Cho vay khách hàng

Cuối kỳ

Đầu kỳ

Cho vay các tổ chức kinh tế, cá nhân trong nước

...

...

Cho vay chiết khấu thương phiếu và các giấy tờ có giá

...

...

Cho thuê tài chính

...

...

Các khoản trả thay khách hàng

...

...

Cho vay bằng vốn tài trợ, ủy thác đầu tư

...

...

Cho vay đối với các tổ chức, cá nhân nước ngoài

...

...

Cho vay theo chỉ định của Chính phủ

...

...

Nợ cho vay được khoanh và nợ chờ xử l‎ý

...

...

Tæng

...

...

- Phân tích chất lượng nợ cho vay:

Cuối kỳ

Đầu kỳ

Nợ đủ tiêu chuẩn

...

...

Nợ cần chú ý

...

...

Nợ dưới tiêu chuẩn

...

...

Nợ nghi ngờ

...

...

Nợ có khả năng mất vốn

...

...

Tổng

...

...

- Phân tích dư nợ theo thời gian:

Cuối kỳ

Đầu kỳ

Nợ ngắn hạn

...

...

Nợ trung hạn

...

...

Nợ dài hạn

...

...

Tổng

...

...

- Phân tích dư nợ cho vay theo đối tượng khách hàng và theo loại hình doanh nghiệp:

Cuối kỳ

Đầu kỳ

Cho vay các TCKT

...

...

(Trình bày chi tiết theo loại hình doanh nghiệp do Tổng cục Thống kê quy định)

Cho vay cá nhân

...

...

Cho vay khác

...

...

Tæng

...

...

- Phân tích dư nợ cho vay theo ngành: Các TCTD phân tích dư nợ cho vay theo chỉ tiêu ngành kinh tế do Tổng cục thống kê quy định.

7. Đối với sự thay đổi (tăng/ giảm) của Dự phòng rủi ro tín dụng:

Dự phòng chung

Dự phòng cụ thể

Kỳ này

Số dư đầu kỳ

...

...

Dự phòng rủi ro trích lập trong kỳ/ (Hoàn nhập dự phòng trong kỳ)

...

...

Dự phòng giảm do xử lý các khoản nợ khó thu hồi bằng nguồn dự phòng

(...)

(...)

Số dư cuối kỳ

...

...

Kỳ trước

Số dư đầu kỳ

...

...

Dự phòng rủi ro trích lập trong kỳ/ (Hoàn nhập dự phòng trong kỳ)

...

...

Dự phòng giảm do xử lý các khoản nợ khó thu hồi bằng nguồn dự phòng

(...)

(...)

Số dư cuối kỳ

...

...

Chứng khoán đầu tư

Cuối kỳ

Đầu kỳ

8.1. Chứng khoán đầu tư sẵn sàng để bán

…

…

a. Chứng khoán Nợ

- Chứng khoán Chính phủ

…

…

- Chứng khoán Nợ do các TCTD khác trong nước phát hành

…

…

- Chứng khoán Nợ do các TCKT trong nước phát hành

…

…

- Chứng khoán Nợ nước ngoài

…

…

b. Chứng khoán Vốn

- Chứng khoán Vốn do các TCTD khác trong nước phát hành

…

…

- Chứng khoán Vốn do các TCKT trong nước phát hành

…

…

- Chứng khoán Vốn nước ngoài

…

…

c. Dự phòng giảm giá chứng khoán sẵn sàng để bán

(...)

(...)

Tổng

…

…

8.2. Chứng khoán đầu tư giữ đến ngày đáo hạn

…

…

- Chứng khoán Chính phủ

…

…

- Chứng khoán Nợ do các TCTD khác trong nước phát hành

…

…

- Chứng khoán Nợ do các TCKT trong nước phát hành

…

…

- Chứng khoán Nợ nước ngoài

…

…

- Dự phòng giảm giá chứng khoán đầu tư giữ đến ngày đáo hạn

(...)

(...)

Tổng

...

...

9. Góp vốn, đầu tư dài hạn:

- Phân tích giá trị đầu tư theo loại hình đầu tư:

Cuối kỳ

Đầu kỳ

Đầu tư vào công ty con (*)

...

...

Các khoản đầu tư vào công ty liên doanh

...

...

Các khoản đầu tư vào công ty liên kết

...

...

Các khoản đầu tư dài hạn khác

...

...

Dự phòng giảm giá đầu tư dài hạn

(...)

(...)

Tổng

...

...

(*) Giá trị này bằng 0 đối với BCTC hợp nhất.

- Danh sách các công ty liên kết, liên doanh quan trọng:

Tên

Kỳ này

Kỳ trước

Giá gốc

Giá trị

hiện tại (*)

tỷ phần nắm giữ (%)

Giá gốc

Giá trị

hiện tại (*)

tỷ phần nắm giữ (%)

Đầu tư vào các TCTD

TCTD....

Đầu tư vào các DN khác

Công ty....

Ghi chú: (*) đối với BCTC hợp nhất

Tài sản cố định hữu hình:

- Tăng, giảm tài sản cố định hữu hình kỳ này:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc thiết bị

Phương tiện vận tải

truyền dẫn

Thiết bị dụng cụ quản lý

TSCĐ khác

Tổng cộng

Nguyên giá TSCĐ hữu hình

Số dư đầu kỳ

- Mua trong kỳ

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang BĐS đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối kỳ

Giá trị hao mòn luỹ kế

Số dư đầu kỳ

- Khấu hao trong kỳ

- Tăng khác

- Chuyển sang BĐS đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối kỳ

Giá trị còn lại của TSCĐ hữu hình

- Tại ngày đầu kỳ

- Tại ngày cuối kỳ

- Tăng, giảm tài sản cố định kỳ trước (Trình bày tương tự)

- Các thông tin khác về tài sản cố định hữu hình:

Cuối kỳ

Đầu kỳ

Giá trị còn lại của TSCĐ hữu hình đã dùng để thế chấp, cầm cố cho các khoản vay

...

...

Cam kết mua TSCĐ có giá trị lớn trong tương lai

...

...

Cam kết bán TSCĐ có giá trị lớn trong tương lai

...

...

Giá trị còn lại của TSCĐ hữu hình tạm thời không được sử dụng vào sản xuất kinh doanh

...

...

Nguyên giá TSCĐ hữu hình đã khấu hao hết nhưng vẫn còn sử dụng

...

...

Giá trị còn lại của TSCĐ hữu hình đang chờ thanh lý

...

...

Các thay đổi khác

...

...

Tài sản cố định thuê tài chính:

- Tăng, giảm tài sản cố định thuê tài chính kỳ này:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc

thiết bị

Phương tiện vận tải,

truyền dẫn

Thiết bị dụng cụ quản lý

TSCĐ khác

Tổng cộng

Nguyên giá TSCĐ thuê tài chính

Số dư đầu kỳ

- Thuê tài chính trong kỳ

- Tăng khác

- Mua lại TSCĐ thuê tài chính

- Trả lại TSCĐ thuê tài chính

- Giảm khác

Số dư cuối kỳ

Giá trị hao mòn luỹ kế

Số dư đầu kỳ

- Khấu hao trong kỳ

- Tăng khác

- Mua lại TSCĐ thuê tài chính

- Trả lại TSCĐ thuê tài chính

- Giảm khác

Số dư cuối kỳ

Giá trị còn lại của TSCĐ thuê tài chính

- Tại ngày đầu kỳ

- Tại ngày cuối kỳ

- Tăng, giảm tài sản cố định thuê tài chính kỳ trước (Trình bày tương tự)

12. Tài sản cố định vô hình

- Tăng, giảm tài sản cố định vô hình kỳ này:

Khoản mục

Quyền sử dụng đất có thời hạn

Bản quyền, bằng sáng chế

Nhãn hiệu hàng hoá

Phần mềm máy vi tính

TSCĐ vô hình khác

Tổng cộng

Nguyên giá TSCĐ vô hình

Số dư đầu kỳ

- Mua trong kỳ

- Tạo ra từ nội bộ doanh nghiệp

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối kỳ

Giá trị hao mòn luỹ kế

Số dư đầu kỳ

- Khấu hao trong kỳ

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối kỳ

Giá trị còn lại của TSCĐ vô hình

- Tại ngày đầu kỳ

- Tại ngày cuối kỳ

- Tăng, giảm tài sản cố định vô hình kỳ trước (Trình bày tương tự)

- Các thông tin về TSCĐ vô hình đặc biệt:

Khoản mục

Nguyên giá/ Giá hợp lý khi ghi nhận

ban đầu

Giá trị khấu hao luỹ kế

Giá trị còn lại

Thời gian khấu hao còn lại

TSCĐ vô hình quan trọng, chiếm tỷ trọng lớn trong tổng tài sản

Giá trị hợp lý của TSCĐ vô hình do Nhà nước cấp

Giá trị còn lại của TSCĐ vô hình đã dùng để thế chấp cho các khoản nợ phải trả

Giá trị còn lại của TSCĐ vô hình tạm thời không sử dụng

Nguyên giá của TSCĐ vô hình khấu hao hết nhưng vẫn còn sử dụng

Giá trị còn lại của TSCĐ vô hình đang thanh lý

Chi phí trong giai đoạn nghiên cứu, triển khai

Giá trị cam kết mua, bán TSCĐ vô hình có giá trị lớn trong tương lai

Các thay đổi khác

13. Bất động sản đầu tư (Đối với BCTC hợp nhất)

- Tình hình về bất động sản đầu tư kỳ này của tập đoàn TCTD:

Khoản mục

Số đầu năm

Tăng trong năm

Giảm trong năm

Số cuối năm

Nguyên giá Bất động sản đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Bất động sản đầu tư khác

Giá trị hao mòn luỹ kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Bất động sản đầu tư khác

Giá trị còn lại của bất động sản đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Bất động sản đầu tư khác

- Tình hình về bất động sản đầu tư kỳ trước của tập đoàn TCTD (Trình bày tương tự)

Tài sản Có khác

Cuối kỳ

Đầu kỳ

1. Chi phí xây dựng cơ bản dở dang

2. Các khoản phải thu (*)

3. Dự phòng rủi ro cho các tài sản có khác

3. Tài sản có khác

Tổng

(*) Không bao gồm tài sản thuế thu nhập hoãn lại và các khoản phải thu từ các giao dịch nội bộ.

14.1. Chi phí xây dựng cơ bản dở dang:

Cuối kỳ

Đầu kỳ

- Chi phí XDCB dở dang

...

...

Trong đó: Những công trình lớn:

+ Công trình…………..

+ Công trình…………..

...

...

...

...

14.2. Các khoản phải thu

Cuối kỳ

Đầu kỳ

Các khoản phải thu nội bộ

...

...

Các khoản phải thu bên ngoài

...

...

Tổng

...

...

14.3. Dự phòng rủi ro các tài sản Có nội bảng khác:

Cuối kỳ

Đầu kỳ

Dự phòng giảm giá hàng tồn kho

...

...

Dự phòng rủi ro khác (nếu nội dung kinh tế phù hợp)

...

...

- Chi tiết theo tính trọng yếu từng loại dự phòng rủi ro

Tổng

...

...

15. Lợi thế thương mại (đối với BCTC hợp nhất)

Kỳ này

Kỳ trước

Tổng giá trị Lợi thế thương mại

Thời gian phân bổ

Giá trị LTTM đã phân bổ luỹ kế đầu kỳ

Giá trị LTTM chưa phân bổ đầu kỳ

Lợi thế thương mại tăng trong kỳ

- Lợi thế thương mại phát sinh trong kỳ

- Điều chỉnh do sự thay đổi giá trị của tài sản và công nợ có thể xác định được

Lợi thế thương mại giảm trong kỳ

- LTTM giảm do thanh lý, nhượng bán một phần hoặc toàn bộ TCTD

- Giá trị LTTM phân bổ trong kỳ

- Các điều chỉnh giảm khác của LTTM

Tổng giá trị Lợi thế thương mại chưa phân bổ cuối kỳ

Các khoản nợ Chính phủ và NHNN

Cuối kỳ

Đầu kỳ

1. Vay NHNN

...

...

Vay theo hồ sơ tín dụng

...

...

Vay chiết khấu, tái chiết khấu các giấy tờ có giá

...

...

Vay cầm cố các giấy tờ có giá

...

...

Vay thanh toán bù trừ

...

...

Vay hỗ trợ đặc biệt

...

...

Vay khác

...

...

Nợ quá hạn

...

...

2. Vay Bộ Tài chính

...

...

3. Các khoản nợ khác

...

...

Tổng

...

...

Tiền, vàng gửi và vay các TCTD khác

Cuối kỳ

Đầu kỳ

17.1. Tiền, vàng gửi của các TCTD khác

a. Tiền, vàng gửi không kỳ hạn

...

...

- Bằng VND

- Bằng vàng và ngoại tệ

b. Tiền, vàng gửi có kỳ hạn

...

...

- Bằng VND

- Bằng vàng và ngoại tệ

Tổng

...

...

17.2. Vay các TCTD khác

- Bằng VND

- Bằng vàng và ngoại tệ

Tổng

...

...

Tổng tiền, vàng gửi của và vay TCTD khác

...

...

18. Tiền gửi của khách hàng

- Thuyết minh theo loại tiền gửi:

Cuối kỳ

Đầu kỳ

Tiền, vàng gửi không kỳ hạn

...

...

- Tiền gửi không kỳ hạn bằng VND

- Tiền gửi không kỳ hạn bằng vàng, ngoại tệ

Tiền, vàng gửi có kỳ hạn

...

...

- Tiền gửi có kỳ hạn bằng VND

- Tiền gửi có kỳ hạn bằng vàng và ngoại tệ

Tiền gửi vốn chuyên dùng

...

...

Tiền gửi ký quỹ

...

...

Tæng

...

...

- Thuyết minh theo đối tượng khách hàng, loại hình doanh nghiệp:

Cuối kỳ

Đầu kỳ

TiÒn göi cña KBNN

...

...

TiÒn göi cña TCKT

...

...

(Trình bày chi tiết theo chỉ tiêu loại hình doanh nghiệp do Tổng cục Thống kê quy định)

Tiền gửi của cá nhân

...

...

Tiền gửi của các đối tượng khác

...

...

Tæng

...

...

19. Vốn tài trợ, uỷ thác đầu tư, cho vay TCTD chịu rủi ro

Cuối kỳ

Đầu kỳ

Vốn nhận tài trợ, uỷ thác đầu tư, cho vay bằng VND

...

...

Vốn nhận tài trợ, uỷ thác đầu tư, cho vay bằng vàng, ngoại tệ

...

...

Tổng

...

...

Phát hành giấy tờ có giá thông thường (không bao gồm công cụ tài chính phức hợp)

Thuyết minh về các giấy tờ có giá TCTD đã phát hành, phân loại theo kỳ hạn (dưới 12 tháng, từ 12 tháng tới 5 năm và từ 5 năm trở lên), loại giấy tờ có giá phát hành, mệnh giá, chiết khấu, phụ trội…

Các khoản nợ khác

Cuối kỳ

Đầu kỳ

Các khoản phải trả nội bộ

...

...

Các khoản phải trả bên ngoài

...

...

Dự phòng rủi ro khác:

- Dự phòng đối với các cam kết đưa ra

...

...

- Dự phòng cho các dịch vụ thanh toán

...

...

- Dự phòng rủi ro khác (dự phòng rủi ro hoạt động,… không bao gồm dự phòng khác đối với tài sản có nội bảng)

...

...

Tổng

...

...

Thuế thu nhập hoãn lại

22.1. Tài sản thuế thu nhập hoãn lại:

Cuối kỳ

Đầu kỳ

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ

...

...

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng

...

...

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng

...

...

- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các kỳ trước

...

...

Tài sản thuế thu nhập hoãn lại

...

...

22.2. Thuế thu nhập hoãn lại phải trả:

Cuối kỳ

Đầu kỳ

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

...

...

- Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các kỳ trước

...

...

Thuế thu nhập hoãn lại phải trả

...

...

23. Vốn và quỹ của Tổ chức tín dụng

23.1. Báo cáo tình hình thay đổi vốn chủ sở hữu:

Vốn góp/ Vốn điều lệ

Thặng dư vốn cổ phần

Cổ phiếu quỹ

Chênh lệch đánh giá lại tài sản

Chênh lệch tỷ giá hối đoái

Quỹ đầu tư phát triển

Quỹ dự phòng tài chính

Quỹ dự trữ bổ sung vốn điều lệ

Quỹ khác thuộc vốn chủ sở hữu

Lợi nhuận sau thuế chưa phân phối/ Lỗ luỹ kế

Lợi ích của cổ đông thiểu số

Vốn chủ sở hữu khác

Tổng cộng

A

1

2

3

4

5

6

7

8

9

10

11

12

13

Số dư đầu kỳ

Tăng trong kỳ

- Tăng vốn trong kỳ

- Lợi nhuận tăng trong kỳ

- Trích bổ sung các quỹ cho kỳ trước

- Tạm trích lập các quỹ dự trữ cho kỳ

- Chuyển từ quỹ dự trữ sang vốn

- Chuyển khoản thu sử dụng vốn sang quỹ dự trữ bổ sung vốn điều lệ

- Trích bổ sung quỹ lương theo kết quả hoạt động kinh doanh kỳ trước theo quy định của nhà nước

- Bán cổ phiếu quỹ

Giảm trong kỳ

- Sử dụng trong kỳ

- Mua cổ phiếu quỹ

- Chia cổ tức kỳ này

- Các khoản giảm khác

Số dư cuối kỳ

23.2. Thu nhập trên một cổ phiếu:

- Lợi nhuận hoặc lỗ để tính lãi cơ bản trên cổ phiếu;

- Số bình quân gia quyền cổ phiếu phổ thông để tính lãi cơ bản;

- Lãi cơ bản trên cổ phiếu;

- Các giao dịch cổ phiếu phổ thông hoặc giao dịch cổ phiếu phổ thông tiềm năng xảy ra sau ngày kết thúc kỳ kế toán kỳ.

23.3. Thuyết minh về các công cụ tài chính phức hợp:

Trái phiếu chuyển đổi:

Cuối kỳ Đầu kỳ

- Tổng giá trị … …

- Giá trị cấu phần Nợ … …

- Giá trị cấu phần Vốn CSH … …

Cổ phiếu ưu đãi:

Cuối kỳ Đầu kỳ

- Tổng giá trị … …

- Giá trị cấu phần Nợ … …

- Giá trị cấu phần Vốn CSH … …

23.4. Chi tiết vốn đầu tư của TCTD:

Kỳ này

Kỳ trước

Tổng số

Vốn CP thường

Vốn CP

ưu đãi

Tổng số

Vốn CP thường

Vốn CP

ưu đãi

- Vốn đầu tư của Nhà nước

- Vốn góp (cổ đông, thành viên…)

- Thặng dư vốn cổ phần

- Cổ phiếu quỹ

(…)

(…)

(…)

(…)

(…)

(…)

Tổng

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong kỳ: .......

23.5. Cổ tức:

- Cổ tức đã công bố sau ngày kết thúc niên độ kế toán:

+ Cổ tức đã công bố trên cổ phiếu thường: .................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi: ..................

- Cổ tức của cổ phiếu ưu đãi luỹ kế chưa được ghi nhận: .......

23.6. Cổ phiếu:

Cuối kỳ Đầu kỳ

- Số lượng cổ phiếu đăng ký phát hành ... ...

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông ... ...

+ Cổ phiếu ưu đãi ... ...

- Số lượng cổ phiếu được mua lại

+ Cổ phiếu phổ thông ... ...

+ Cổ phiếu ưu đãi ... ...

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông ... ...

+ Cổ phiếu ưu đãi ... ...

* Mệnh giá cổ phiếu đang lưu hành: ...........

VI- Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

(Đơn vị tính: ............)

4. Thu nhập lãi và các khoản thu nhập tương tự

Kỳ này

Kỳ trước

Thu nhập lãi tiền gửi

...

...

Thu nhập lãi cho vay khách hàng

...

...

Thu lãi từ kinh doanh, đầu tư chứng khoán Nợ:

- Thu lãi từ chứng khoán kinh doanh

- Thu lãi từ chứng khoán đầu tư

...

...

...

...

Thu nhập lãi cho thuê tài chính

...

...

Thu khác từ hoạt động tín dụng

...

...

Tổng

...

...

5. Chi phí lãi và các khoản chi phí tương tự:

Kỳ này

Kỳ trước

Trả lãi tiền gửi

...

...

Trả lãi tiền vay

...

...

Trả lãi phát hành giấy tờ có giá

...

...

Trả lãi tiền thuê tài chính

...

...

Chi phí hoạt động tín dụng khác

...

...

Tổng

...

...

6. Lãi/ lỗ thuần từ hoạt động dịch vụ: nêu cụ thể các khoản thu nhập, chi phí chính từ phí dịch vụ và tính lãi/ lỗ thuần.

7. Lãi/ lỗ thuần từ hoạt động kinh doanh ngoại hối:

Kỳ này

Kỳ trước

Thu nhập từ hoạt động kinh doanh ngoại hối

...

...

- Thu từ kinh doanh ngoại tệ giao ngay

...

...

- Thu từ kinh doanh vàng

...

...

- Thu từ các công cụ tài chính phái sinh tiền tệ

...

...

Chi phí hoạt động kinh doanh ngoại hối

...

...

- Chi về kinh doanh ngoại tệ giao ngay

...

...

- Chi về kinh doanh vàng

...

...

- Chi về các công cụ tài chính phái sinh tiền tệ

...

...

Lãi/ (Lỗ) thuần từ hoạt động kinh doanh ngoại hối

...

...

8. Lãi/ lỗ thuần từ hoạt động kinh doanh (mua bán) chứng khoán kinh doanh:

Kỳ này

Kỳ trước

Thu nhập từ mua bán chứng khoán kinh doanh

...

...

Chi phí về mua bán chứng khoán kinh doanh

...

...

Chi phí dự phòng giảm giá chứng khoán kinh doanh

...

...

Lãi/ (Lỗ) thuần từ hoạt động mua bán chứng khoán kinh doanh

...

...

9. Lãi/ lỗ thuần từ hoạt động kinh doanh (mua bán) chứng khoán đầu tư:

Kỳ này

Kỳ trước

Thu nhập từ mua bán chứng khoán đầu tư

...

...

Chi phí về mua bán chứng khoán đầu tư

...

...

Dự phòng giảm giá chứng khoán đầu tư

...

...

Lãi/ (Lỗ) thuần từ hoạt động kinh doanh chứng khoán đầu tư

...

...

10. Thu nhập từ góp vốn, mua cổ phần

Kỳ này

Kỳ trước

Cổ tức nhận được trong kỳ từ góp vốn, mua cổ phần

...

...

- Từ chứng khoán Vốn kinh doanh (hạch toán trên TK 14)

- Từ chứng khoán Vốn đầu tư (hạch toán trên TK 15)

- Từ góp vốn, đầu tư dài hạn (hạch toán trên TK 34)

Phân chia lãi/ lỗ theo phương pháp vốn CSH của các khoản đầu tư vào các công ty liên doanh, liên kết (đối với BCTC hợp nhất)

...

...

Các khoản thu nhập khác

...

...

Tổng

...

...

Lãi/ lỗ thuần từ các hoạt động kinh doanh khác: nêu số liệu chi tiết thu/ chi và cho từng loại hoạt động

12. Chi phí hoạt động:

Kỳ này

Kỳ trước

1. Chi nộp thuế và các khoản phí, lệ phí

...

...

2. Chi phí cho nhân viên:

Trong đó: - Chi lương và phụ cấp

...

…

...

…

- Các khoản chi đóng góp theo lương

...

...

- Chi trợ cấp

...

...

- Chi công tác xã hội

...

...

3. Chi về tài sản :

- Trong đó khấu hao tài sản cố định

...

…

...

…

4. Chi cho hoạt động quản lý công vụ:

Trong đó:

- Công tác phí

- Chi về các hoạt động đoàn thể của TCTD

...

…

…

...

…

…

5. Chi nộp phí bảo hiểm, bảo toàn tiền gửi của khách hàng

...

...

6. Chi phí dự phòng (không tính chi phí dự phòng rủi ro tín dụng nội và ngoại bảng; chi phí dự phòng giảm giá chứng khoán)

...

...

7. Chi phí hoạt động khác

...

...

Tổng

...

...

Chi phí thuế thu nhập

Kú nµy

Kỳ trước

33.1. Chi phí thuế thu nhập doanh nghiệp hiện hành

1. Lợi nhuận trước thuế TNDN

...

...

Các khoản mục điều chỉnh:

Trừ (-) Thu nhập được miễn thuế TNDN:

- Thu nhập từ góp vốn liên doanh mua cổ phần

...

...

- Lãi từ hợp nhất công ty liên doanh, liên kết theo phương pháp Vốn chủ sở hữu (chỉ có đối với BCTC hợp nhất)

...

...

- ...

...

...

Cộng (+) Chi phí không được khấu trừ khi xác định lợi nhuận tính thuế:

- ....

...

...

2. Thu nhập chịu thuế

...

...

3. Chi phí thuế TNDN tính trên thu nhập chịu thuế kỳ hiện hành (= Thu nhập chịu thuế x Thuế suất thuế TNDN)

...

...

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành kỳ này

...

...

4. Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

...

...

-Thuế TNDN đã nộp trong kỳ

...

...

- Điều chỉnh chênh lệch thuế thu nhập doanh nghiệp của các năm trước

...

...

5. Thuế thu nhập doanh nghiệp còn phải nộp cuối kỳ

...

...

33.2.Chi phí thuế thu nhập doanh nghiệp hoãn lại

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế

...

...

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại

...

...

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

...

...

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

...

...

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả

...

...

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại

...

...

VII- Thông tin bổ sung một số khoản mục trình bày trên Báo cáo lưu chuyển tiền tệ

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

14. Tiền và các khoản tương đương tiền:

Kỳ này

Kỳ trước

Tiền mặt và các khoản tương đương tiền tại quỹ

...

...

Tiền gửi tại NHNN

...

...

Tìền, vàng gửi tại các TCTD khác (gồm không kỳ hạn và có kỳ hạn không quá 3 tháng)

...

...

Chứng khoán có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua

...

...

Tổng

...

...

15. Mua mới và thanh lý các công ty con

BCTC

BCTC HỢP NHẤT

Kỳ này

Kỳ trước

Kỳ này

Kỳ trước

- Tổng giá trị mua hoặc thanh lý

...

...

...

...

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền

...

...

...

...

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý

0

0

...

...

- Phần giá trị tài sản (tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ

0

0

...

...

Tổng

...

...

...

...

VIII- Các thông tin khác

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

16. Tình hình thu nhập của cán bộ công nhân viên

Chỉ tiêu

Kỳ này

Kỳ trước

I. Tổng số cán bộ, CNV

II. Thu nhập của cán bộ

1. Tổng quỹ lương

2. Tiền thưởng

3. Thu nhập khác

4. Tổng thu nhập (1+2+3)

5. Tiền lương bình quân

6. Thu nhập bình quân

17. Tình hình thực hiện nghĩa vụ với Ngân sách Nhà nước

Chỉ tiêu

Số dư

đầu kỳ

Phát sinh trong kỳ

Số dư

cuối kỳ

Số phải nộp

Số đã nộp

1. Thuế GTGT

2. Thuế tiêu thụ đặc biệt

3. Thuế TNDN

4. Thuế xuất, nhập khẩu

5. Thuế sử dụng vốn NSNN

6. Thuế tài nguyên

7. Thuế nhà đất

8. Tiền thuê đất

9. Các loại thuế khác

10. Các khoản phí, lệ phí và các khoản phải nộp khác

Tổng cộng

18. Loại hình và giá trị tài sản thế chấp của khách hàng

TCTD trình bày cụ thể về loại hình tài sản, giá trị tài sản ghi nhận tại thời điểm cầm cố thế chấp, giá trị ghi nhận tài sản tại thời điểm lập BCTC của tài sản thế chấp.

19. Nghĩa vụ nợ tiềm ẩn và các cam kết đưa ra:

Trình bày chi tiết các nghĩa vụ nợ tiềm ẩn và các cam kết đưa ra.

Hoạt động uỷ thác và đại lý TCTD không chịu rủi ro

Các hoạt động ngoại bảng khác mà TCTD phải chịu rủi ro đáng kể

22. Giao dịch với các bên liên quan:

TCTD phải trình bày các giao dịch với các bên có liên quan (với những đối tượng, đối tác có ảnh hưởng kiểm soát đáng kể tới hoạt động của TCTD) theo chuẩn mực kế toán Việt Nam số 26 - Thông tin về các bên liên quan.

Các sự kiện sau ngày lập bảng CĐKT: Các TCTD thuyết minh các sự kiện trọng yếu.

24. Mức độ tập trung theo khu vực địa lý của các tài sản, công nợ và các khoản mục ngoại bảng

- Lập báo cáo phân tích tổng dư nợ cho vay, tổng tiền gửi, các cam kết tín dụng, CCTC phái sinh, kinh doanh và đầu tư chứng khoán theo khu vực địa lý:

Tổng dư nợ cho vay

Tổng tiền gửi

Các cam kết tín dụng

CCTC phái sinh (Tổng giá trị giao dịch theo hợp đồng)

Kinh doanh và đầu tư chứng khoán (Chênh lệch DN-DC)

Trong nước

Nước ngoài

- TCTD cần thuyết minh về căn cứ lập báo cáo và rủi ro tiềm ẩn ở mỗi khu vực;

IX- Quản lý rủi ro tài chính

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

Chính sách quản lý rủi ro liên quan đến các công cụ tài chính: TCTD thuyết minh về chính sách, hạn mức rủi ro, công cụ sử dụng để quản lý rủi ro.

26. Rủi ro tín dụng

Các công cụ mà ngân hàng sử dụng để quản lý rủi ro tín dụng.

27. Rủi ro thị trường

47.1. Rủi ro lãi suất:

- Trình bày lãi suất thực tế trung bình trên các khoản mục tiền tệ chủ yếu theo các kỳ hạn và đồng tiền khác nhau.

- Trình bày mô hình sử dụng để đo lường, quản lý rủi ro lãi suất.

- Trình bày bảng phân tích tài sản, công nợ và các khoản mục ngoại bảng theo kỳ định lại lãi suất thực tế tại thời điểm lập báo cáo tài chính:

Quá hạn

Không chịu lãi

Đến 1 tháng

Từ 1-3 tháng

Từ 3-6

tháng

Từ

6-12 T

Từ

1-5 năm

Trên

5 năm

Tổng

Tài sản

I- Tiền mặt vàng bạc, đá quí

II- Tiền gửi tại NHNN

III- Tiền gửi tại và cho vay các TCTD khác (*)

IV- Chứng khoán kinh doanh (*)

V- Các công cụ tài chính phái sinh và các tài sản tài chính khác (*)

VI- Cho vay khách hàng (*)

VII- Chứng khoán đầu tư (*)

VIII- Góp vốn, đầu tư dài hạn (*)

IX- Tài sản cố định và bất động sản đầu tư

X- Tài sản Có khác (*)

Tổng tài sản

Nợ phải trả

I- Tiền gửi của và vay từ NHNN và các TCTD khác

II- Tiền gửi của khách hàng

III- Các công cụ tài chính phái sinh và các khoản nợ tài chính khác

IV- Vốn tài trợ, uỷ thác đầu tư, cho vay mà TCTD chịu rủi ro

V- Phát hành giấy tờ có giá

VI- Các khoản nợ khác

Tổng nợ phải trả

Mức chênh nhạy cảm với lãi suất nội bảng

Các cam kết ngoại bảng có tác động tới mức độ nhạy cảm với Lãi suất của các Tài sản và công nợ (ròng)

Mức chênh nhạy cảm với lãi suất nội, ngoại bảng

Ghi chú: (*) – Các khoản mục này không tính đến dự phòng rủi ro

47.2. Rủi ro tiền tệ

- Trình bày chiến lược của TCTD trong quản lý rủi ro.

- Trình bày về tỷ giá của các loại ngoại tệ quan trọng tại thời điểm lập báo cáo và dự báo của ngân hàng về tỷ giá của các loại ngoại tệ này trong kỳ tới.

- Để đánh giá rủi ro này, ngân hàng cần phân loại tài sản và công nợ theo loại tiền tệ được quy đổi sang VND tại thời điểm lập báo cáo tài chính:

Chỉ tiêu

EUR được quy đổi

USD được quy đổi

Giá trị vàng tiền tệ được quy đổi

Các ngoại tệ khác được quy đổi

Tổng

Tài sản

I- Tiền mặt vàng bạc, đá quí

II- Tiền gửi tại NHNN

III- Tiền gửi tại và cho vay các TCTD khác (*)

IV- Chứng khoán kinh doanh (*)

V- Công cụ tài chính phái sinh và các tài sản tài chính khác (*)

VI- Cho vay khách hàng (*)

VII- Chứng khoán đầu tư (*)

VIII- Góp vốn, đầu tư dài hạn (*)

IX- Tài sản cố định và bất động sản đầu tư

X- Các tài sản Có khác (*)

Tổng tài sản

Nợ phải trả và vốn chủ sở hữu

I- Tiền gửi của và vay từ NHNN và các TCTD khác

II- Tiền gửi của khách hàng

III- Các công cụ tài chính phái sinh và các khoản nợ tài chính khác

IV- Vốn tài trợ, uỷ thác đầu tư, cho vay mà TCTD chịu rủi ro

V- Phát hành giấy tờ có giá

VI- Các khoản nợ khác

VII- Vốn và các quỹ

Tổng nợ phải trả và vốn chủ sở hữu

Trạng thái tiền tệ nội bảng

Trạng thái tiền tệ ngoại bảng

Trạng thái tiền tệ nội, ngoại bảng

Ghi chú: (*) – Các khoản mục này không tính đến dự phòng rủi ro

47.3. Rủi ro thanh khoản

- Trình bày chiến lược của ngân hàng trong quản lý rủi ro thanh khoản.

- Phân tích trạng thái thanh khoản thông qua báo cáo phân tích tài sản và nguồn vốn theo kỳ đáo hạn thực tế tại thời điểm lập báo cáo tài chính:

Chỉ tiêu

Quá hạn

Trong hạn

Tổng

Trên 3 Tháng

Đến 3 tháng

Đến 1 tháng

Từ 1-3 tháng

Từ 3-12 tháng

Từ 1-5 năm

Trên

5 năm

Tài sản

I- Tiền mặt vàng bạc, đá quí

II- Tiền gửi tại NHNN

III- Tiền gửi tại và cho vay các TCTD khác (*)

IV- Chứng khoán kinh doanh (*)

V- Các công cụ tài chính phái sinh và các tài sản tài chính khác (*)

VI- Cho vay khách hàng (*)

VII- Chứng khoán đầu tư (*)

VIII- Góp vốn, đầu tư dài hạn (*)

IX- Tài sản cố định và bất động sản đầu tư

X - Tài sản Có khác (*)

Tổng tài sản

Nợ phải trả

I- Tiền gửi của và vay từ NHNN và các TCTD khác

II- Tiền gửi của khách hàng

III- Các công cụ tài chính phái sinh và các khoản nợ tài chính khác

IV- Vốn tài trợ, uỷ thác đầu tư, cho vay mà TCTD chịu rủi ro

V- Phát hành giấy tờ có giá

VI- Các khoản nợ khác

Tổng nợ phải trả

Mức chênh thanh khoản ròng

Ghi chú: (*) – Các khoản mục này không tính đến dự phòng rủi ro

47.4. Rủi ro giá cả thị trường khác (Nếu TCTD có quy mô hoạt động lớn)

Ngoại trừ các khoản mục tài sản, công nợ đã được thuyết minh ở phần trên,TCTD trình bày về bổ sung về các rủi ro giá cả thị trường khác có mức độ rủi ro chiếm 5% lợi nhuận ròng hoặc giá trị khoản mục tài sản, công nợ chiếm 5% tổng tài sản theo các chỉ tiêu sau:

+ Loại tài sản/ công nợ

+ Giá trị tài sản/ công nợ: giá gốc, giá thị trường tại ngày lập báo cáo.

+ Mô hình đo lường rủi ro sử dụng.

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B02a/TCTD: đối với BCTC

Địa chỉ: .............................. - B02a/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16/2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN)

BẢNG CÂN ĐỐI KẾ TOÁN (HỢP NHẤT) GIỮA NIÊN ĐỘ

Dạng đầy đủ

Quý ... năm ...

Tại ngày...tháng...năm...

STT

Chỉ tiêu

Thuyết minh

Số cuối quý

Số đầu năm

(1)

(2)

(3)

(4)

A

Tài sản

I

Tiền mặt, vàng bạc, đá quí

...(*)

VIII

Vốn và các quỹ

... (*)

5

Lợi nhuận chưa phân phối/ Lỗ lũy kế

a

Lợi nhuận/ Lỗ năm nay

Chênh lệch TK loại 7 trừ (–) TK loại 8 (Nếu chênh lệch âm thì ghi bằng số âm)

b

Lợi nhuận/ lỗ lũy kế năm trước

DC TK 69 (nếu DN thì ghi bằng số âm)

... (*)

Ghi chú:

- (*) Nội dung các chỉ tiêu và mã số này trên báo cáo tài chính giữa niên độ dạng đầy đủ tương tự như các chỉ tiêu của Bảng cân đối kế toán năm – Mẫu số B02/TCTD và B02/TCTD-HN.

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B03a/TCTD: đối với BCTC

Địa chỉ: .............................. - B03a/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16 /2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH (HỢP NHẤT) GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Đơn vị tính: đồng VN

Quý ... năm ...

STT

Chỉ tiêu

Thuyết minh

Quý...

Lũy kế từ đầu năm đến cuối quý này

Năm nay

Năm trước

Năm nay

Năm trước

(1)

(2)

(3)

(4)

(5)

(6)

I

Thu nhập lãi thuần

… (*)

Ghi chú: (*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm – Mẫu số B03/TCTD và Mẫu B03/TCTD-HN.

....., ngày ... tháng ... năm .......

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B04a/TCTD: đối với BCTC

Địa chỉ: .............................. - B04a/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16/2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (HỢP NHẤT) GIỮA NIÊN ĐỘ

(Theo phương pháp trực tiếp hoặc gián tiếp)

(Dạng đầy đủ)

Quý ... năm ...

STT

Chỉ tiêu

Thuyết minh

Lũy kế từ đầu năm đến

cuối qu‎ý này

Năm nay

Năm trước

(1)

(2)

(3)

(4)

I

Lưu chuyển tiền thuần từ hoạt động kinh doanh

... (*)

Ghi chú: (*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm – Mẫu B04/TCTD và Mẫu B04/TCTD-HN.

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B05a/TCTD: đối với BCTC

Địa chỉ: .............................. - B05a/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16/2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN)

THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC (HỢP NHẤT)

Quý‎ …năm…

I- Đặc điểm hoạt động của tổ chức tín dụng

1. Giấy phép thành lập và hoạt động, thời hạn có giá trị

2. Hình thức sở hữu vốn

3. Thành phần Hội đồng quản trị (Tên, chức danh từng người)

4. Thành phần Ban Giám đốc (Tên, chức danh từng người)

5. Trụ sở chính.........; Số chi nhánh:.......... Số công ty con:............

6. Công ty con: Tên, giấy phép thành lập và hoạt động, tỷ lệ góp vốn vào Công ty con

7. Tổng số cán bộ, công nhân viên

II- Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày …/…/… kết thúc vào ngày …/…/…)

2. Đơn vị tiền tệ sử dụng trong kế toán

III- Chuẩn mực và Chế độ kế toán áp dụng

- Báo cáo về tuân thủ các chuẩn mực kế toán Việt Nam – VAS hoặc các chuẩn mực kế toán quốc tế- IAS, trong đó nêu rõ các chuẩn mực áp dụng, các chính sách kế toán được xây dựng trong trường hợp không có hướng dẫn cụ thể trong hệ thống chuẩn mực vận dụng, những trường hợp không tuân thủ chuẩn mực và lý do.

- Chế độ và hình thức kế toán áp dụng.

- Các cơ sở đánh giá được sử dụng trong quá trình lập BCTC và các ước tính kế toán quan trọng.

- Hợp nhất báo cáo (nếu có): Các đối tượng hợp nhất báo cáo tài chính.

- Cơ sở điều chỉnh các sai sót

IV- Chính sách kế toán áp dụng tại tổ chức tín dụng

1. Chuyển đổi tiền tệ: nguyên tắc ghi nhận các khoản tiền, phương pháp chuyển đổi các đồng tiền và ghi nhận chênh lệch tỷ giá phát sinh.

2. Nguyên tắc thực hiện hợp nhất báo cáo tài chính

3. Công cụ tài chính phái sinh và kế toán phòng ngừa rủi ro (nếu có)

4. Kế toán thu nhập lãi, chi phí lãi và ngừng dự thu lãi

5. Kế toán các khoản thu từ phí và hoa hồng

6. Kế toán đối với cho vay khách hàng

- Nguyên tắc ghi nhận khoản vay

- Các nguyên tắc phân loại nợ và đánh giá rủi ro tín dụng

- Cơ sở trích lập dự phòng rủi ro tín dụng và xóa sổ các khoản cho vay không có khả năng thu hồi.

7. Kế toán các nghiệp vụ kinh doanh và đầu tư chứng khoán:

7.1. Nghiệp vụ kinh doanh chứng khoán:

- Nguyên tắc ghi nhận giá trị chứng khoán kinh doanh

- Phương pháp đánh giá mức giảm giá trị và trích lập dự phòng giảm giá chứng khoán kinh doanh

7.2. Nghiệp vụ đầu tư chứng khoán:

- Nguyên tắc ghi nhận giá trị chứng khoán đầu tư (chứng khoán sẵn sàng để bán và chứng khoán giữ đến khi đáo hạn)

- Phương pháp đánh giá mức giảm giá trị và trích lập dự phòng giảm giá chứng khoán đầu tư

8. Tiền và các khoản tương đương tiền (khái niệm tiền và tương đương tiền)

9. Dự phòng, công nợ tiềm ẩn và tài sản chưa xác định

10. Nguyên tắc và phương pháp ghi nhận thuế thu nhập doanh nghiệp và chi phí thuế thu nhập doanh nghiệp :

- Thuế thu nhập hiện hành và thuế thu nhập hoãn lại

- Chi phí thuế thu nhập hiện hành và thuế thu nhập hoãn lại

11. Kế toán các khoản vốn vay, phát hành chứng khoán nợ, công cụ vốn

- Nguyên tắc ghi nhận chi phí đi vay: Vốn vay; kỳ phiếu, trái phiếu phát hành; cổ phiếu ưu đãi; mua lại giấy tờ có giá do chính mình phát hành.

12. Vốn chủ sở hữu

- Phát hành cổ phiếu: chi phí phát sinh, thặng dư cổ phần (nếu có)...

- Cổ tức trả trên cổ phiếu thường

- Cổ phiếu quỹ

- Trích lập và sử dụng các quỹ từ lợi nhuận sau thuế

13. Các điều chỉnh số liệu kế toán kỳ trước ( Việc điều chỉnh vào các số liệu kỳ trước để đảm bảo khả năng so sánh trong trường hợp có những thay đổi trong ước tính kế toán hoặc chính sách kế toán áp dụng)

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

(Đơn vị tính: ...........)

Chứng khoán kinh doanh

Cuối kỳ

Đầu kỳ

1.1. Chứng khoán Nợ

...

...

- Chứng khoán Chính phủ

…

…

- Chứng khoán do các TCTD khác trong nước phát hành

…

…

- Chứng khoán do các TCKT trong nước phát hành

…

…

- Chứng khoán Nợ nước ngoài

…

…

1.2. Chứng khoán Vốn

...

...

- Chứng khoán Vốn do các TCTD khác phát hành

…

…

- Chứng khoán Vốn do các TCKT trong nước phát hành

…

…

- Chứng khoán Vốn nước ngoài

…

…

1.3. Chứng khoán kinh doanh khác

...

...

1.4. Dự phòng giảm giá chứng khoán kinh doanh

...

...

Tổng

...

...

2. Các công cụ tài chính phái sinh và các tài sản tài chính khác

Tổng giá trị theo hợp đồng (theo tỷ giá ngày hiệu lực HĐ)

Tổng giá trị ghi sổ kế toán (theo tỷ giá ngày lập báo cáo)

Tài sản

Công nợ

Tại ngày cuối kỳ

1

Công cụ tài chính phái sinh tiền tệ

...

...

- Giao dịch kỳ hạn tiền tệ

...

...

- Giao dịch hoán đổi tiền tệ

...

...

- Mua Quyền chọn tiền tệ

...

...

+ Mua quyền chọn mua

+ Mua quyền chọn bán

- Bán Quyền chọn tiền tệ

…

…

+ Bán quyền chọn mua

+ Bán quyền chọn bán

- Giao dịch tương lai tiền tệ

...

...

2

Công cụ tài chính phái sinh khác

...

...

(TCTD phải liệt kê chi tiết theo bản chất từng công cụ tài chính phái sinh)

Tại ngày đầu kỳ

1

Công cụ tài chính phái sinh tiền tệ

...

...

- Giao dịch kỳ hạn tiền tệ

...

...

- Giao dịch hoán đổi tiền tệ

...

...

- Mua Quyền chọn tiền tệ

...

...

+ Mua quyền chọn mua

+ Mua quyền chọn bán

- Bán Quyền chọn tiền tệ

…

…

+ Bán quyền chọn mua

+ Bán quyền chọn bán

- Giao dịch tương lai tiền tệ

...

...

2

Công cụ tài chính phái sinh khác

...

...

(TCTD phải liệt kê chi tiết theo bản chất từng công cụ tài chính phái sinh)

3. Cho vay khách hàng

Cuối kỳ

Đầu kỳ

Cho vay các tổ chức kinh tế, cá nhân trong nước

...

...

Cho vay chiết khấu thương phiếu và các giấy tờ có giá

...

...

Cho thuê tài chính

...

...

Các khoản trả thay khách hàng

...

...

Cho vay bằng vốn tài trợ, ủy thác đầu tư

...

...

Cho vay đối với các tổ chức, cá nhân nước ngoài

...

...

Cho vay theo chỉ định của Chính phủ

...

...

Nợ cho vay được khoanh và nợ chờ xử l‎ý

...

...

Tæng

...

...

- Phân tích chất lượng nợ cho vay:

Cuối kỳ

Đầu kỳ

Nợ đủ tiêu chuẩn

...

...

Nợ cần chú ý

...

...

Nợ dưới tiêu chuẩn

...

...

Nợ nghi ngờ

...

...

Nợ có khả năng mất vốn

...

...

Tổng

...

...

- Phân tích dư nợ theo thời gian:

Cuối kỳ

Đầu kỳ

Nợ ngắn hạn

...

...

Nợ trung hạn

...

...

Nợ dài hạn

...

...

Tổng

...

...

4. Đối với sự thay đổi (tăng/ giảm) của Dự phòng rủi ro tín dụng:

Dự phòng chung

Dự phòng cụ thể

Kỳ này

Số dư đầu kỳ

...

...

Dự phòng rủi ro trích lập trong kỳ/ (Hoàn nhập dự phòng trong kỳ)

...

...

Dự phòng giảm do xử lý các khoản nợ khó thu hồi bằng nguồn dự phòng

(...)

(...)

Số dư cuối kỳ

...

...

Kỳ trước

Số dư đầu kỳ

...

...

Dự phòng rủi ro trích lập trong kỳ/ (Hoàn nhập dự phòng trong kỳ)

...

...

Dự phòng giảm do xử lý các khoản nợ khó thu hồi bằng nguồn dự phòng

(...)

(...)

Số dư cuối kỳ

...

...

Chứng khoán đầu tư

Cuối kỳ

Đầu kỳ

5.1. Chứng khoán đầu tư sẵn sàng để bán

…

…

a. Chứng khoán Nợ

b. Chứng khoán Vốn

c. Dự phòng giảm giá chứng khoán sẵn sàng để bán

(...)

(...)

5.2. Chứng khoán đầu tư giữ đến ngày đáo hạn

…

…

a. Giá trị chứng khoán

…

…

b. Dự phòng giảm giá chứng khoán đầu tư giữ đến ngày đáo hạn

(...)

(...)

Tổng

...

...

Góp vốn, đầu tư dài hạn:

- Phân tích giá trị đầu tư theo loại hình đầu tư:

Cuối kỳ

Đầu kỳ

Đầu tư vào công ty con (*)

...

...

Các khoản đầu tư vào công ty liên doanh

...

...

Các khoản đầu tư vào công ty liên kết

...

...

Các khoản đầu tư dài hạn khác

...

...

Dự phòng giảm giá đầu tư dài hạn

(...)

(...)

Tổng

...

...

(*) Giá trị này bằng 0 đối với BCTC hợp nhất.

- Danh sách các công ty liên kết, liên doanh quan trọng:

Tên

Kỳ này

Kỳ trước

Gi¸ gèc

Giá trị

hiện tại (*)

tỷ phần nắm giữ (%)

Gi¸ gèc

Giá trị

hiện tại (*)

tỷ phần nắm giữ (%)

§Çu tư vµo c¸c TCTD

TCTD....

Đầu tư vào các DN khác

Công ty....

Ghi chú: (*) trình bày đối với BCTC hợp nhất

7. Các khoản nợ Chính phủ và NHNN

Cuối kỳ

Đầu kỳ

1. Vay NHNN

...

...

2. Vay Bộ Tài chính

...

...

3. Các khoản nợ khác

...

...

Tổng

...

...

Tiền, vàng gửi và vay các TCTD khác

Cuối kỳ

Đầu kỳ

8.1. Tiền, vàng gửi của các TCTD khác

a. Tiền, vàng gửi không kỳ hạn

...

...

- Bằng VND

- Bằng vàng và ngoại tệ

b. Tiền, vàng gửi có kỳ hạn

...

...

- Bằng VND

- Bằng vàng và ngoại tệ

Tổng

...

...

8.2. Vay các TCTD khác

- Bằng VND

- Bằng vàng và ngoại tệ

Tổng

...

...

Tổng tiền, vàng gửi của và vay TCTD khác

...

...

9. Tiền gửi của khách hàng

- Thuyết minh theo loại tiền gửi:

Cuối kỳ

Đầu kỳ

Tiền, vàng gửi không kỳ hạn

...

...

- Tiền gửi không kỳ hạn bằng VND

- Tiền gửi không kỳ hạn bằng vàng, ngoại tệ

Tiền, vàng gửi có kỳ hạn

...

...

- Tiền gửi có kỳ hạn bằng VND

- Tiền gửi có kỳ hạn bằng vàng và ngoại tệ

Tiền gửi vốn chuyên dùng

...

...

Tiền gửi ký quỹ

...

...

Tæng

...

...

Phát hành giấy tờ có giá thông thường (không bao gồm công cụ tài chính phức hợp)

Thuyết minh về các giấy tờ có giá TCTD đã phát hành và mua lại, thanh toán, phân loại theo kỳ hạn (dưới 12 tháng, từ 12 tháng tới 5 năm và từ 5 năm trở lên), loại giấy tờ có giá phát hành, mệnh giá, chiết khấu, phụ trội…

Các khoản nợ khác

Cuối kỳ

Đầu kỳ

Các khoản phải trả nội bộ

...

...

Các khoản phải trả bên ngoài

...

...

Dự phòng rủi ro khác:

- Dự phòng đối với các cam kết đưa ra

...

...

- Dự phòng cho các dịch vụ thanh toán

...

...

- Dự phòng rủi ro khác (dự phòng rủi ro hoạt động,… không bao gồm dự phòng khác đối với tài sản có nội bảng)

...

...

Tổng

...

...

Tình hình thực hiện nghĩa vụ với NSNN và thuế thu nhập hoãn lại

12.1. Tình hình thực hiện nghĩa vụ với NSNN

Chỉ tiêu

Số dư

đầu kỳ

Phát sinh trong kỳ

Số dư

cuối kỳ

Số phải nộp

Số đã nộp

1. Thuế GTGT

2. Thuế tiêu thụ đặc biệt

3. Thuế TNDN

4. Thuế xuất, nhập khẩu

5. Thuế sử dụng vốn NSNN

6. Thuế tài nguyên

7. Thuế nhà đất

8. Tiền thuê đất

9. Các loại thuế khác

10. Các khoản phí, lệ phí và các khoản phải nộp khác

Tổng cộng

12.2. Thuế thu nhập hoãn lại

a. Tài sản thuế thu nhập hoãn lại:

Cuối kỳ

Đầu kỳ

- Tài sản thuế TN hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ

...

...

- Tài sản thuế TN hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng

...

...

- Tài sản thuế TN hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng

...

...

- Khoản hoàn nhập tài sản thuế TN hoãn lại đã được ghi nhận từ các kỳ trước

...

...

Tài sản thuế thu nhập hoãn lại

...

...

b. Thuế thu nhập hoãn lại phải trả:

Cuối kỳ

Đầu kỳ

- Thuế TN hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

...

...

- Khoản hoàn nhập thuế TN hoãn lại phải trả đã được ghi nhận từ các kỳ trước

...

...

Thuế thu nhập hoãn lại phải trả

...

...

13. Vốn và quỹ của Tổ chức tín dụng

13.1. Báo cáo tình hình thay đổi vốn chủ sở hữu:

Vốn góp/ Vốn điều lệ

Thặng dư vốn cổ phần

Cổ phiếu quỹ

Chênh lệch đánh giá lại tài sản

Chênh lệch tỷ giá hối đoái

Quỹ đầu tư phát triển

Quỹ dự phòng tài chính

Quỹ dự trữ bổ sung vốn điều lệ

Quỹ khác thuộc vốn chủ sở hữu

Lợi nhuận sau thuế chưa phân phối/ Lỗ luỹ kế

Lợi ích của cổ đông thiểu số

Vốn chủ sở hữu khác

Tổng cộng

A

1

2

3

4

5

6

7

8

9

10

11

12

13

Số dư đầu kỳ

Tăng trong kỳ

Giảm trong kỳ

Số dư cuối kỳ

13.2. Thuyết minh về các công cụ tài chính phức hợp:

Trái phiếu chuyển đổi:

Cuối kỳ Đầu kỳ

- Tổng giá trị … …

- Giá trị cấu phần Nợ … …

- Giá trị cấu phần Vốn CSH … …

Cổ phiếu ưu đãi:

Cuối kỳ Đầu kỳ

- Tổng giá trị … …

- Giá trị cấu phần Nợ … …

- Giá trị cấu phần Vốn CSH … …

13.3. Cổ phiếu:

Cuối kỳ Đầu kỳ

- Số lượng cổ phiếu đăng ký phát hành ... ...

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông ... ...

+ Cổ phiếu ưu đãi ... ...

- Số lượng cổ phiếu được mua lại

+ Cổ phiếu phổ thông ... ...

+ Cổ phiếu ưu đãi ... ...

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông ... ...

+ Cổ phiếu ưu đãi ... ...

* Mệnh giá cổ phiếu đang lưu hành: ...........

13.4. Cổ tức:

Cổ phiếu thường Cổ phiếu ưu đãi

Cổ tức đã trả/ Tổng số cổ phần … …

Cổ tức đã trả/ Cổ phần … …

VI- Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

(Đơn vị tính: ............)

14. Thu nhập lãi và các khoản thu nhập tương tự

Kú nµy

Kỳ trước

Thu nhập lãi tiền gửi

...

...

Thu nhập lãi cho vay khách hàng

...

...

Thu lãi từ kinh doanh, đầu tư chứng khoán Nợ:

- Thu lãi từ chứng khoán kinh doanh

- Thu lãi từ chứng khoán đầu tư

...

...

...

...

Thu nhập lãi cho thuê tài chính

...

...

Thu khác từ hoạt động tín dụng

...

...

Tổng

...

...

15. Chi phí lãi và các khoản chi phí tương tự:

Kỳ này

Kỳ trước

Trả lãi tiền gửi

...

...

Trả lãi tiền vay

...

...

Trả lãi phát hành giấy tờ có giá

...

...

Trả lãi tiền thuê tài chính

...

...

Chi phí hoạt động tín dụng khác

...

...

Tổng

...

...

16. Lãi/ lỗ thuần từ hoạt động kinh doanh (mua bán) chứng khoán kinh doanh:

Kỳ này

Kỳ trước

Thu nhập từ mua bán chứng khoán kinh doanh

...

...

Chi phí về mua bán chứng khoán kinh doanh

...

...

Chi phí dự phòng giảm giá chứng khoán kinh doanh

...

...

Lãi/ (Lỗ) thuần từ hoạt động mua bán chứng khoán kinh doanh

...

...

17. Lãi/ lỗ thuần từ hoạt động kinh doanh (mua bán) chứng khoán đầu tư:

Kỳ này

Kỳ trước

Thu nhập từ mua bán chứng khoán đầu tư

...

...

Chi phí về mua bán chứng khoán đầu tư

...

...

Dự phòng giảm giá chứng khoán đầu tư

...

...

Lãi/ (Lỗ) thuần từ hoạt động kinh doanh chứng khoán đầu tư

...

...

18. Thu nhập từ góp vốn, mua cổ phần

Kỳ này

Kỳ trước

Cổ tức nhận được trong kỳ từ góp vốn, đầu tư mua cổ phần

...

...

- Từ chứng khoán Vốn kinh doanh (hạch toán trên TK 14)

- Từ chứng khoán Vốn đầu tư (hạch toán trên TK 15)

- Từ góp vốn, đầu tư dài hạn (hạch toán trên TK 34)

Phân chia lãi/ lỗ theo phương pháp vốn CSH của các khoản đầu tư vào các công ty liên doanh, liên kết (đối với BCTC hợp nhất)

...

...

Các khoản thu nhập khác

...

...

Tổng

...

...

19. Chi phí hoạt động:

Kỳ này

Kỳ trước

1. Chi nộp thuế và các khoản phí, lệ phí

...

...

2. Chi phí cho nhân viên:

Trong đó: - Chi lương và phụ cấp

...

…

...

…

- Các khoản chi đóng góp theo lương

...

...

- Chi trợ cấp

...

...

- Chi công tác xã hội

...

...

3. Chi về tài sản :

- Trong đó khấu hao tài sản cố định

...

…

...

…

4. Chi cho hoạt động quản lý công vụ:

Trong đó: - Công tác phí

- Chi về các hoạt động đoàn thể của TCTD

...

…

…

...

…

…

5. Chi nộp phí bảo hiểm, bảo toàn tiền gửi của khách hàng

...

...

6. Chi phí dự phòng (không tính chi phí dự phòng rủi ro tín dụng nội và ngoại bảng; chi phí dự phòng giảm giá chứng khoán)

...

...

7. Chi phí hoạt động khác

...

...

Tổng

...

...

VII- Các thông tin khác

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

Các hoạt động ngoại bảng khác mà TCTD phải chịu rủi ro đáng kể (trọng yếu)

21. Giao dịch với các bên liên quan:

TCTD phải trình bày các giao dịch với các bên có liên quan (với những đối tượng, đối tác có ảnh hưởng kiểm soát đáng kể tới hoạt động của TCTD) theo chuẩn mực kế toán Việt Nam số 26 - Thông tin về các bên liên quan.

22. Mức độ tập trung theo khu vực địa lý của các tài sản, công nợ và các khoản mục ngoại bảng

- Lập báo cáo phân tích tổng dư nợ cho vay, tổng tiền gửi, các cam kết tín dụng, CCTC phái sinh, kinh doanh và đầu tư chứng khoán theo khu vực địa lý:

Tổng dư nợ cho vay

Tổng tiền gửi

Các cam kết tín dụng

CCTC phái sinh

Kinh doanh và đầu tư chứng khoán

Trong nước

Nước ngoài

- TCTD cần thuyết minh về căn cứ lập báo cáo và rủi ro tiềm ẩn ở mỗi khu vực;

VIII- Quản lý rủi ro tài chính

Ngoài các thông tin yêu cầu trong mục này, các TCTD có thể trình bày bổ sung các thông tin khác phù hợp với tình hình thực tế hoạt động tại đơn vị.

23. Chính sách quản lý rủi ro liên quan đến các công cụ tài chính: TCTD thuyết minh về chính sách, hạn mức rủi ro, công cụ sử dụng để quản lý rủi ro.

24. Rủi ro thị trường

24.1. Rủi ro lãi suất:

- Trình bày bảng phân tích tài sản, công nợ và các khoản mục ngoại bảng theo kỳ định lại lãi suất thực tế tại thời điểm lập báo cáo tài chính:

Quá hạn

Không chịu lãi

Đến 1 tháng

Từ 1-3 tháng

Từ 3-6

tháng

Từ

6-12 T

Từ

1-5 năm

Trên

5 năm

Tổng

Tài sản

I- Tiền mặt vàng bạc, đá quí

II- Tiền gửi tại NHNN

III- Tiền gửi tại và cho vay các TCTD khác (*)

IV- Chứng khoán kinh doanh (*)

V- Các công cụ tài chính phái sinh và các tài sản tài chính khác (*)

VI- Cho vay khách hàng (*)

VII- Chứng khoán đầu tư (*)

VIII- Góp vốn, đầu tư dài hạn (*)

IX- Tài sản cố định và bất động sản đầu tư

X- Tài sản Có khác (*)

Tổng tài sản

Nợ phải trả

I- Tiền gửi của và vay từ NHNN và các TCTD khác

II- Tiền gửi của khách hàng

III- Các công cụ tài chính phái sinh và các khoản nợ tài chính khác

IV- Vốn tài trợ, uỷ thác đầu tư, cho vay mà TCTD chịu rủi ro

V- Phát hành giấy tờ có giá

VI- Các khoản nợ khác

Tổng nợ phải trả

Mức chênh nhạy cảm với lãi suất nội bảng

Các cam kết ngoại bảng có tác động tới mức độ nhạy cảm với Lãi suất của các Tài sản và công nợ (ròng)

Mức chênh nhạy cảm với lãi suất nội, ngoại bảng

Ghi chú: (*) – Các khoản mục này không tính đến dự phòng rủi ro

24.2. Rủi ro tiền tệ

- Để đánh giá rủi ro này, ngân hàng cần phân loại tài sản và công nợ theo loại tiền tệ được quy đổi sang VND tại thời điểm lập báo cáo tài chính:

Chỉ tiêu

EUR được quy đổi

USD được quy đổi

Giá trị vàng tiền tệ được quy đổi

Các ngoại tệ khác được quy đổi

Tổng

Tài sản

I- Tiền mặt vàng bạc, đá quí

II- Tiền gửi tại NHNN

III- Tiền gửi tại và cho vay các TCTD khác (*)

IV- Chứng khoán kinh doanh (*)

V- Công cụ tài chính phái sinh và các tài sản tài chính khác (*)

VI- Cho vay khách hàng (*)

VII- Chứng khoán đầu tư (*)

VIII- Góp vốn, đầu tư dài hạn (*)

IX- Tài sản cố định và bất động sản đầu tư

X- Các tài sản Có khác (*)

Tổng tài sản

Nợ phải trả và vốn chủ sở hữu

I- Tiền gửi của và vay từ NHNN và các TCTD khác

II- Tiền gửi của khách hàng

III- Các công cụ tài chính phái sinh và các khoản nợ tài chính khác

IV- Vốn tài trợ, uỷ thác đầu tư, cho vay mà TCTD chịu rủi ro

V- Phát hành giấy tờ có giá

VI- Các khoản nợ khác

VII- Vốn và các quỹ

Tổng nợ phải trả và vốn chủ sở hữu

Trạng thái tiền tệ nội bảng

Trạng thái tiền tệ ngoại bảng

Trạng thái tiền tệ nội, ngoại bảng

Ghi chú: (*) – Các khoản mục này không tính đến dự phòng rủi ro

24.3. Rủi ro thanh khoản

- Phân tích trạng thái thanh khoản thông qua báo cáo phân tích tài sản và nguồn vốn theo kỳ đáo hạn thực tế tại thời điểm lập báo cáo tài chính:

Chỉ tiêu

Quá hạn

Trong hạn

Tổng

Trên 3 tháng

Đến 3 tháng

Đến 1 tháng

Từ 1-3 tháng

Từ 3-12 tháng

Từ 1-5 năm

Trên

5 năm

Tài sản

I- Tiền mặt vàng bạc, đá quí

II- Tiền gửi tại NHNN

III- Tiền gửi tại và cho vay các TCTD khác (*)

IV- Chứng khoán kinh doanh (*)

V- Các công cụ tài chính phái sinh và các tài sản tài chính khác (*)

VI- Cho vay khách hàng (*)

VII- Chứng khoán đầu tư (*)

VIII- Góp vốn, đầu tư dài hạn (*)

IX- Tài sản cố định và bất động sản đầu tư

X - Tài sản Có khác (*)

Tổng tài sản

Nợ phải trả

I- Tiền gửi của và vay từ NHNN và các TCTD khác

II- Tiền gửi của khách hàng

III- Các công cụ tài chính phái sinh và các khoản nợ tài chính khác

IV- Vốn tài trợ, uỷ thác đầu tư, cho vay mà TCTD chịu rủi ro

V- Phát hành giấy tờ có giá

VI- Các khoản nợ khác

Tổng nợ phải trả

Mức chênh thanh khoản ròng

Ghi chú: (*) – Các khoản mục này không tính đến dự phòng rủi ro

24.4. Rủi ro giá cả thị trường khác (Nếu TCTD có quy mô hoạt động lớn)

Ngoại trừ các khoản mục tài sản, công nợ đã được thuyết minh ở phần trên,TCTD trình bày về bổ sung về các rủi ro giá cả thị trường khác có mức độ rủi ro chiếm 5% lợi nhuận ròng hoặc giá trị khoản mục tài sản, công nợ chiếm 5% tổng tài sản theo các chỉ tiêu sau:

+ Loại tài sản/ công nợ

+ Giá trị tài sản/ công nợ: giá gốc, giá thị trường tại ngày lập báo cáo.

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B02b/TCTD: đối với BCTC

Địa chỉ: .............................. - B02b/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16 /2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN)

BẢNG CÂN ĐỐI KẾ TOÁN (HỢP NHẤT) GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ... năm ...

Đơn vị tính: đồng VN

Tại ngày...tháng...năm...

STT

Chỉ tiêu

Thuyết minh

Số cuối quý

Số đầu năm

(1)

(2)

(4)

(5)

A

Tài sản

I

Tiền mặt, vàng bạc, đá quí

II

Tiền gửi tại NHNN

III

Tiền, vàng gửi tại các TCTD khác và cho vay các TCTD khác

IV

Chứng khoán kinh doanh

V

Các công cụ tài chính phái sinh và các tài sản tài chính khác

VI

Cho vay khách hàng

VII

Chứng khoán đầu tư

VIII

Góp vốn, đầu tư dài hạn

IX

Tài sản cố định

X

Bất động sản đầu tư (BCTC Hợp nhất)

XI

Tài sản Có khác

Tổng cộng tài sản Có

B

Nợ phải trả và vốn chủ sở hữu

I

Các khoản nợ Chính phủ và NHNN

II

Tiền gửi và vay các TCTD khác

III

Tiền gửi của khách hàng

IV

Các công cụ tài chính phái sinh và các khoản nợ tài chính khác

V

Vốn tài trợ, uỷ thác đầu tư, cho vay TCTD chịu rủi ro

VI

Phát hành giấy tờ có giá

VII

Các khoản nợ khác

Tổng cộng nợ phải trả

VIII

Vốn và các quỹ

IX

Lợi ích của cổ đông thiểu số

Tổng nợ phải trả và vốn chủ sở hữu

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số:- B03b/TCTD: đối với BCTC

Địa chỉ: .............................. - B03b/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16 /2007/QĐ-NHNN

ngày 18/4 /2007 của Thống đốc NHNN)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH (HỢP NHẤT) GIỮA NIÊN ĐỘ

Dạng tóm lược

Đơn vị tính: đồng VN

Quý ... năm ...

STT

Chỉ tiêu

Thuyết minh

Quý...

Lũy kế từ đầu năm đến cuối quý này

Năm nay

Năm trước

Năm nay

Năm trước

(1)

(2)

(3)

(4)

(5)

(6)

I

Thu nhập lãi thuần

II

Lãi/ lỗ thuần từ hoạt động dịch vụ

III

Lãi/ lỗ thuần từ hoạt động kinh doanh ngoại hối

IV

Lãi/ lỗ thuần từ mua bán chứng khoán

V

Lãi/ lỗ thuần từ hoạt động kinh doanh khác

VI

Thu nhập từ góp vốn, mua cổ phần

VII

Chi phí hoạt động

VIII

Chi phí dự phòng rủi ro tín dụng

IX

Tổng lợi nhuận trước thuế

X

Lợi nhuận sau thuế TNDN

XI

Lợi nhuận/ cổ phiếu trước ngày phân phối

XII

Lợi nhuận / cổ phiếu sau ngày phân phối

....., ngày ... tháng ... năm .......

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ............. Mẫu số: - B04 b/TCTD: đối với BCTC

Địa chỉ: .............................. - B04 b/TCTD-HN: đối với BCTC hợp nhất

(Ban hành theo QĐ số 16 /2007/QĐ-NHNN

ngày 18/4/2007 của Thống đốc NHNN)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (HỢP NHẤT)

(Theo phương pháp trực tiếp hoặc gián tiếp)

Dạng tóm lược

Đơn vị tính: đồng VN

Quý…năm…

STT

Chỉ tiêu

Thuyết minh

Lũy kế từ đầu năm đến cuối qu‎ý này

Năm nay

Năm trước

(1)

(2)

(3)

(4)

I

Lưu chuyển tiền thuần từ hoạt động kinh doanh

II

Lưu chuyển tiền thuần từ hoạt động đầu tư

III

Lưu chuyển tiền thuần từ hoạt động tài chính

IV

Lưu chuyển tiền thuần trong kỳ

V

Tiền và các khoản tương đương tiền tại thời điểm đầu kỳ

VI

Điều chỉnh ảnh hưởng của thay đổi tỷ giá

VII

Tiền và các khoản tương đương tiền tại thời điểm cuối kỳ

....., ngày ... tháng ... năm ........

Lập bảng Kế toán trưởng Tổng Giám đốc (Giám đốc)

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)


ND 57.2012 Che do TC voi TCTD nuoc ngoai

CHÍNH PHỦ

--------------

Số: 57/2012/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

Hà Nội, ngày 20 tháng 7 năm 2012

NGHỊ ĐỊNH

Về chế độ tài chính đối với tổ chức tín dụng,

chi nhánh ngân hàng nước ngoài

__________

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định về chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chế độ tài chính đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thành lập, tổ chức và hoạt động theo quy định của Luật các tổ chức tín dụng số 47/2010/QH12 ngày 16 tháng 6 năm 2010.

Điều 2. Nguyên tắc quản lý tài chính

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài tự chủ về tài chính, tự chịu trách nhiệm về hoạt động kinh doanh, thực hiện nghĩa vụ và các cam kết của mình theo quy định của pháp luật.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện công khai tài chính theo quy định của pháp luật.

Điều 3. Chế độ trách nhiệm

Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài chịu trách nhiệm trước pháp luật, trước các cơ quan quản lý nhà nước về việc chấp hành chế độ tài chính, kế toán, kiểm toán của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương II
QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN

Điều 4. Vốn hoạt động của tổ chức tín dụng

1. Vốn chủ sở hữu:

a) Vốn điều lệ;

b) Các khoản chênh lệch do đánh giá lại tài sản, chênh lệch tỷ giá theo quy định của pháp luật;

c) Thặng dư vốn cổ phần;

d) Các quỹ dự trữ bổ sung vốn điều lệ, quỹ đầu tư phát triển nghiệp vụ, quỹ dự phòng tài chính;

đ) Lợi nhuận chưa phân phối;

e) Vốn khác thuộc sở hữu hợp pháp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Vốn huy động:

a) Vốn huy động tiền gửi của các tổ chức và cá nhân;

b) Vốn nhận ủy thác đầu tư;

c) Vốn vay các tổ chức tín dụng, tổ chức tài chính trong nước và ngoài nước;

d) Vốn vay Ngân hàng Nhà nước Việt Nam;

đ) Phát hành các giấy tờ có giá.

3. Vốn khác theo quy định của pháp luật.

Điều 5. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải duy trì giá trị thực của vốn điều lệ hoặc vốn được cấp tối thiểu bằng mức vốn pháp định do Chính phủ quy định. Khi có sự thay đổi vốn điều lệ, vốn được cấp, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải công bố công khai số vốn điều lệ, vốn được cấp mới.

Giá trị thực của vốn điều lệ, vốn được cấp được xác định bằng vốn điều lệ thực góp, vốn được cấp, cộng (trừ) lợi nhuận chưa phân phối (lỗ chưa xử lý), các quỹ trích từ lợi nhuận sau thuế (không bao gồm quỹ khen thưởng, phúc lợi, quỹ thưởng ban điều hành).

Điều 6. Sử dụng vốn, tài sản

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được sử dụng vốn hoạt động để kinh doanh theo quy định của Luật các tổ chức tín dụng, đảm bảo nguyên tắc an toàn và phát triển vốn.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được quyền thay đổi cơ cấu vốn, tài sản phục vụ cho việc phát triển hoạt động kinh doanh.

3. Tổ chức tín dụng được sử dụng không quá 50% vốn điều lệ và quỹ dự trữ bổ sung vốn điều lệ để đầu tư xây dựng, mua sắm tài sản cố định phục vụ trực tiếp cho hoạt động và phải chấp hành đầy đủ các quy định của pháp luật về quản lý đầu tư và xây dựng.

Việc điều động vốn, tài sản giữa các chi nhánh hoặc giữa các công ty thành viên độc lập của tổ chức tín dụng được thực hiện theo quy định tại Điều lệ của tổ chức tín dụng.

4. Chi nhánh ngân hàng nước ngoài được sử dụng không quá 50% vốn được cấp và quỹ dự trữ bổ sung vốn được cấp để đầu tư xây dựng, mua sắm tài sản cố định phục vụ trực tiếp cho hoạt động và phải chấp hành đầy đủ các quy định của pháp luật Việt Nam về quản lý đầu tư và xây dựng.

Điều 7. Góp vốn, mua cổ phần của tổ chức tín dụng

1. Tổ chức tín dụng chỉ được dùng vốn điều lệ và quỹ dự trữ để góp vốn, mua cổ phần của doanh nghiệp, của các tổ chức tín dụng khác theo quy định của Luật các tổ chức tín dụng.

2. Đại hội đồng cổ đông, Hội đồng quản trị của tổ chức tín dụng cổ phần thông qua phương án góp vốn, mua cổ phần của doanh nghiệp, của các tổ chức tín dụng khác theo quy định của pháp luật và Điều lệ của tổ chức tín dụng.

3. Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn quyết định phương án góp vốn, mua cổ phần của doanh nghiệp, của các tổ chức tín dụng khác theo quy định của pháp luật và Điều lệ của tổ chức tín dụng.

4. Tổ chức tín dụng không được góp vốn, mua cổ phần của các doanh nghiệp, tổ chức tín dụng khác là cổ đông, thành viên góp vốn của chính tổ chức tín dụng đó.

Điều 8. Bảo đảm an toàn vốn

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm thực hiện các quy định về bảo đảm an toàn vốn hoạt động như sau:

1. Quản lý, sử dụng vốn, tài sản theo quy định của pháp luật.

2. Thực hiện các quy định về bảo đảm an toàn trong hoạt động theo quy định Luật các tổ chức tín dụng và các quy định của pháp luật khác có liên quan.

3. Mua bảo hiểm tài sản theo quy định của pháp luật.

4. Tham gia tổ chức bảo toàn, bảo hiểm tiền gửi theo quy định của pháp luật và công khai việc tham gia tổ chức bảo toàn, bảo hiểm tiền gửi tại trụ sở và chi nhánh.

5. Hạch toán, trích vào chi phí hoạt động kinh doanh khoản dự phòng rủi ro trong hoạt động theo hướng dẫn của Ngân hàng Nhà nước sau khi thống nhất với Bộ Tài chính.

6. Các biện pháp khác về bảo toàn vốn theo quy định của pháp luật.

Điều 9. Kiểm kê, đánh giá lại tài sản

1. Kiểm kê tài sản:

a) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện kiểm kê tài sản trong các trường hợp sau:

- Kết thúc năm tài chính;

- Chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức pháp lý;

- Sau khi xảy ra thiên tai, địch họa hoặc vì một lý do nào đó gây ra biến động tài sản của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

- Theo quy định của cơ quan nhà nước có thẩm quyền.

b) Đối với tài sản thừa, thiếu, cần xác định rõ nguyên nhân, trách nhiệm của những người có liên quan để xử lý theo từng trường hợp cụ thể.

2. Đánh giá lại tài sản:

a) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện đánh giá lại tài sản trong các trường hợp sau:

- Theo quyết định của cơ quan nhà nước có thẩm quyền;

- Thực hiện chuyển đổi hình thức pháp lý, đa dạng hoá hình thức sở hữu;

- Dùng tài sản để đầu tư ra bên ngoài;

- Thu hồi tài sản khi chấm dứt hoạt động đầu tư ra bên ngoài;

- Các trường hợp khác theo quy định của pháp luật.

b) Việc đánh giá lại tài sản và xử lý hạch toán đối với khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại Điểm a Khoản 2 Điều này thực hiện theo quy định của pháp luật đối với từng trường hợp cụ thể.

Điều 10. Khấu hao tài sản cố định

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện trích khấu hao tài sản cố định theo quy định của pháp luật đối với các doanh nghiệp. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được sử dụng nguồn vốn có được từ khấu hao tài sản cố định để tái đầu tư thay thế, đổi mới tài sản cố định và sử dụng cho các yêu cầu kinh doanh khác theo quy định của pháp luật.

Điều 11. Xử lý tổn thất về tài sản

Khi bị tổn thất về tài sản, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xác định nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu do nguyên nhân chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng quản trị hoặc Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Nếu tài sản đã mua bảo hiểm thì xử lý theo hợp đồng bảo hiểm.

3. Sử dụng khoản dự phòng được trích lập trong chi phí để bù đắp theo quy định của pháp luật.

4. Giá trị tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, tổ chức bảo hiểm và sử dụng dự phòng được trích lập trong chi phí, nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí khác trong kỳ.

Điều 12. Cho thuê, thế chấp, cầm cố tài sản

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được cho thuê, thế chấp, cầm cố các tài sản thuộc quyền quản lý, sử dụng của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định của pháp luật, bảo đảm có hiệu quả, an toàn và phát triển vốn.

Điều 13. Nhượng bán tài sản

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được nhượng bán tài sản để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn.

2. Việc nhượng bán tài sản của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo quy định của pháp luật và quy định tại Điều lệ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Việc nhượng bán tài sản của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện theo quy định của pháp luật về nhượng bán tài sản đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 14. Thanh lý tài sản

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được thanh lý những tài sản kém, mất phẩm chất; tài sản hư hỏng không có khả năng phục hồi; tài sản lạc hậu kỹ thuật không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả và không thể nhượng bán nguyên trạng; tài sản đã sử dụng vượt quá thời gian sử dụng theo quy định mà không thể tiếp tục sử dụng.

Thẩm quyền quyết định thanh lý tài sản của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện theo quy định của pháp luật về thanh lý tài sản đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Thẩm quyền quyết định thanh lý tài sản đối với tổ chức tín dụng khác, chi nhánh ngân hàng nước ngoài thực hiện theo quy định của pháp luật và quy định tại Điều lệ của tổ chức tín dụng đó.

2. Khi thanh lý tài sản, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thành lập Hội đồng thanh lý. Đối với những tài sản pháp luật quy định phải bán đấu giá khi thanh lý, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải tổ chức bán đấu giá theo quy định của pháp luật.

Chương III
DOANH THU, CHI PHÍ

Điều 15. Doanh thu

1. Doanh thu từ hoạt động kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm:

a) Thu từ hoạt động kinh doanh gồm:

- Thu từ hoạt động tín dụng: Thu lãi tiền gửi, thu lãi cho vay, thu lãi cho thuê tài chính, thu khác từ hoạt động tín dụng;

- Thu từ hoạt động dịch vụ;

- Thu từ hoạt động kinh doanh ngoại hối và vàng;

- Thu từ lãi góp vốn, mua cổ phần;

- Thu từ chênh lệch tỷ giá;

- Thu từ hoạt động kinh doanh khác.

b) Thu khác gồm:

- Thu từ việc nhượng bán, thanh lý tài sản cố định;

- Thu từ các khoản vốn đã được xử lý bằng dự phòng rủi ro;

- Các khoản thu khác.

2. Bộ Tài chính quy định điều kiện và thời điểm để xác định doanh thu.

Điều 16. Chi phí

1. Chi phí của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài là các khoản chi phí thực tế phát sinh liên quan đến hoạt động kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, bao gồm:

- Chi phí hoạt động tín dụng: Chi trả lãi tiền gửi, chi trả lãi tiền vay, chi khác cho hoạt động tín dụng;

- Chi hoạt động dịch vụ;

- Chi hoạt động kinh doanh ngoại hối và vàng;

- Chi góp vốn, mua cổ phần;

- Chi chênh lệch tỷ giá;

- Chi hoạt động kinh doanh khác;

- Chi nộp thuế và các khoản phí, lệ phí;

- Chi về tài sản gồm: Khấu hao tài sản cố định; chi thuê tài sản; chi bảo dưỡng, sửa chữa tài sản; chi mua sắm công cụ, dụng cụ; chi bảo hiểm tài sản;

- Chi cho nhân viên: Chi tiền lương, tiền công; các khoản đóng góp theo lương: Bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, mua bảo hiểm tai nạn con người, kinh phí công đoàn; chi ăn ca; chi bảo hộ lao động; chi trang phục giao dịch và các khoản chi khác cho người lao động theo quy định của pháp luật;

- Chi cho hoạt động quản lý và công vụ: Chi điện, nước, điện thoại, vật liệu, giấy in, văn phòng phẩm; chi tư vấn, kiểm toán, chi hoa hồng, đại lý môi giới, ủy thác; chi thuê chuyên gia trong và ngoài nước; chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ; chi đào tạo; chi thưởng sáng kiến cải tiến, tăng năng suất lao động, thưởng tiết kiệm chi phí; chi cho công tác bảo vệ môi trường; chi tuyên truyền, quảng cáo, tiếp thị, khuyến mại; chi hội nghị, lễ tân, khánh tiết, giao dịch, đối ngoại và các khoản chi khác;

- Chi dự phòng rủi ro, bảo toàn và bảo hiểm tiền gửi;

- Các khoản chi phí khác: Chi đóng phí hiệp hội ngành nghề mà tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có tham gia; chi cho công tác đảng, đoàn thể tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài (phần chi ngoài kinh phí của tổ chức đảng, đoàn thể được chi từ nguồn quy định); chi nhượng bán, thanh lý tài sản và giá trị còn lại của tài sản cố định thanh lý, nhượng bán (nếu có); chi cho việc thu hồi các khoản nợ đã xoá, chi phí thu hồi nợ xấu; chi xử lý khoản tổn thất tài sản còn lại sau khi đã bù đắp bằng các nguồn theo quy định tại Khoản 4 Điều 11 của Nghị định này; chi các khoản đã hạch toán doanh thu nhưng thực tế không thu được; chi cho công tác xã hội theo quy định của pháp luật; các chi phí khác.

2. Bộ Tài chính, Ngân hàng Nhà nước Việt Nam hướng dẫn cụ thể một số khoản chi mang tính đặc thù của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 17. Các khoản không được hạch toán vào chi phí

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được hạch toán vào chi phí các khoản sau:

1. Các khoản tiền phạt về vi phạm hành chính bao gồm: Vi phạm luật giao thông, vi phạm chế độ đăng ký kinh doanh, vi phạm chế độ kế toán thống kê, vi phạm pháp luật về thuế và các khoản vi phạm hành chính khác theo quy định của pháp luật.

2. Các khoản chi không liên quan đến hoạt động kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Các khoản chi không có chứng từ hợp lệ.

4. Các khoản chi do các nguồn kinh phí khác đài thọ.

Điều 18. Đồng tiền hạch toán

1. Các hoạt động kinh tế được phản ánh trên sổ sách, báo cáo tài chính và báo cáo quyết toán bằng đồng Việt Nam.

2. Trong trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ do Bộ Tài chính quy định làm đơn vị tiền tệ để ghi sổ kế toán, lập và trình bày báo cáo tài chính.

Điều 19. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện hạch toán doanh thu, chi phí đúng chế độ quy định, chịu trách nhiệm trước pháp luật về sự chính xác của các khoản thu, chi và thực hiện các quy định về chế độ hoá đơn, chứng từ kế toán.

Chương IV
LỢI NHUẬN VÀ TRÍCH LẬP CÁC QUỸ

Điều 20. Thu nhập tính thuế thu nhập doanh nghiệp

Thu nhập để tính thuế thu nhập doanh nghiệp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Điều 21. Lợi nhuận sau thuế thu nhập doanh nghiệp

Lợi nhuận sau thuế thu nhập doanh nghiệp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài là khoản chênh lệch được xác định bằng tổng doanh thu phát sinh trong kỳ trừ đi tổng các khoản chi phí hợp lý phát sinh trong kỳ bao gồm cả thuế thu nhập doanh nghiệp.

Điều 22. Phân phối lợi nhuận sau thuế thu nhập doanh nghiệp đối với tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có).

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế thu nhập doanh nghiệp.

3. Trích 5% vào quỹ dự trữ bổ sung vốn điều lệ, mức tối đa của quỹ này không vượt quá mức vốn điều lệ của tổ chức tín dụng.

4. Trích 10% vào quỹ dự phòng tài chính, mức tối đa của quỹ này không vượt quá 25% vốn điều lệ của tổ chức tín dụng.

5. Lợi nhuận sau khi trừ các khoản quy định tại Khoản 1, 2, 3 và 4 Điều này được phân phối tiếp như sau:

a) Trích 50% vào quỹ đầu tư phát triển nghiệp vụ;

b) Trích quỹ thưởng Ban quản lý điều hành tổ chức tín dụng theo quy định chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

c) Trích tối đa không quá ba tháng lương thực hiện của người lao động vào quỹ khen thưởng, phúc lợi;

d) Lợi nhuận còn lại sau khi trừ các khoản quy định tại Điểm a, b, c Khoản này được bổ sung vào quỹ đầu tư phát triển nghiệp vụ.

Điều 23. Phân phối lợi nhuận sau thuế thu nhập doanh nghiệp đối với tổ chức tín dụng khác, chi nhánh ngân hàng nước ngoài

1. Chia lãi cho các thành viên liên kết theo quy định của hợp đồng (nếu có).

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế thu nhập doanh nghiệp.

3. Trích 5% vào quỹ dự trữ bổ sung vốn điều lệ của tổ chức tín dụng, hoặc vào quỹ dự trữ bổ sung vốn được cấp của chi nhánh ngân hàng nước ngoài. Mức tối đa của quỹ này không vượt quá mức vốn điều lệ của tổ chức tín dụng hoặc vốn được cấp của chi nhánh ngân hàng nước ngoài.

4. Trích 10% vào quỹ dự phòng tài chính; số dư tối đa của quỹ này không vượt quá 25% vốn điều lệ của tổ chức tín dụng hoặc không vượt quá 25% vốn được cấp của chi nhánh ngân hàng nước ngoài.

5. Việc phân chia phần lợi nhuận còn lại do tổ chức tín dụng, chi nhánh ngân hàng nước ngoài tự quyết định. Đối với tổ chức tín dụng là ngân hàng thương mại cổ phần do nhà nước sở hữu trên 50% vốn điều lệ, người đại diện phần vốn nhà nước tại ngân hàng phải lấy ý kiến Ngân hàng Nhà nước Việt Nam và thống nhất với Bộ Tài chính việc phân chia phần lợi nhuận còn lại để biểu quyết tại đại hội đồng cổ đông.

Điều 24. Nguyên tắc sử dụng các quỹ

1. Quỹ dự trữ bổ sung vốn điều lệ, vốn được cấp dùng để bổ sung vốn điều lệ, vốn được cấp.

2. Quỹ dự phòng tài chính dùng để bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi đã được bù đắp bằng tiền bồi thường của các tổ chức, cá nhân gây ra tổn thất, của tổ chức bảo hiểm và sử dụng dự phòng trích lập trong chi phí; sử dụng cho các mục đích khác theo quy định của pháp luật.

3. Quỹ đầu tư phát triển nghiệp vụ dùng để đầu tư mở rộng quy mô hoạt động kinh doanh và đổi mới công nghệ trang thiết bị, điều kiện làm việc của tổ chức tín dụng.

Căn cứ vào nhu cầu đầu tư và khả năng của quỹ, tổ chức tín dụng quyết định hình thức và biện pháp đầu tư theo nguyên tắc có hiệu quả, an toàn và phát triển vốn.

4. Quỹ thưởng Ban quản lý điều hành tổ chức tín dụng được sử dụng để thưởng cho Hội đồng thành viên, Ban giám đốc tổ chức tín dụng. Mức thưởng do chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của tổ chức tín dụng, trên cơ sở đề nghị của Chủ tịch Hội đồng thành viên của tổ chức tín dụng.

5. Quỹ khen thưởng dùng để:

a) Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ, nhân viên trong tổ chức tín dụng. Mức thưởng do Hội đồng thành viên của tổ chức tín dụng quyết định theo đề nghị của Tổng giám đốc (hoặc Giám đốc) và công đoàn của tổ chức tín dụng trên cơ sở năng suất lao động, thành tích công tác của mỗi cán bộ, nhân viên trong tổ chức tín dụng;

b) Thưởng đột xuất cho những cá nhân, tập thể trong tổ chức tín dụng có sáng kiến cải tiến kỹ thuật, quy trình nghiệp vụ mang lại hiệu quả trong kinh doanh. Mức thưởng do Hội đồng thành viên của tổ chức tín dụng quyết định;

c) Thưởng cho cá nhân và đơn vị ngoài tổ chức tín dụng có quan hệ kinh tế đã hoàn thành tốt những điều kiện hợp đồng, đóng góp có hiệu quả vào hoạt động kinh doanh của tổ chức tín dụng. Mức thưởng do Hội đồng thành viên của tổ chức tín dụng quyết định.

6. Quỹ phúc lợi dùng để:

a) Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xây dựng các công trình phúc lợi của tổ chức tín dụng, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận;

b) Chi cho các hoạt động thể thao, văn hoá, phúc lợi công cộng của tập thể cán bộ, nhân viên của tổ chức tín dụng;

c) Chi trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ, nhân viên kể cả các cán bộ, nhân viên đã về hưu, mất sức của tổ chức tín dụng;

d) Chi cho các hoạt động phúc lợi khác.

Hội đồng thành viên, Tổng giám đốc (hoặc Giám đốc) của tổ chức tín dụng phối hợp với Ban Chấp hành Công đoàn của tổ chức tín dụng quản lý, sử dụng quỹ này.

Chương V
CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 25. Kế toán, thống kê

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện chế độ kế toán, thống kê theo quy định của pháp luật.

2. Năm tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 26. Chế độ báo cáo

Cuối kỳ kế toán (quý, năm), tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lập và gửi các báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật. Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Điều 27. Kiểm toán

1. Tổ chức tín dụng phải tổ chức kiểm toán nội bộ theo quy định tại Điều 41 Luật các tổ chức tín dụng.

2. Việc kiểm toán báo cáo tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo quy định của pháp luật hiện hành về kế toán, kiểm toán. Kết quả kiểm toán báo cáo tài chính của tổ chức tín dụng phải được gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam.

Điều 28. Công khai báo cáo tài chính

Trong thời hạn 120 ngày kể từ ngày kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải công khai các báo cáo tài chính theo quy định của pháp luật.

Điều 29. Quy chế tài chính

Căn cứ vào các văn bản hướng dẫn về chế độ tài chính, tổ chức tín dụng xây dựng quy chế tài chính của mình trình Hội đồng quản trị, Hội đồng thành viên phê duyệt để làm căn cứ thực hiện.

Điều 30. Kế hoạch tài chính

1. Tổ chức tín dụng là ngân hàng thương mại do Nhà nước sở hữu 100% vốn điều lệ và ngân hàng thương mại cổ phần do Nhà nước sở hữu trên 50% vốn điều lệ phải lập kế hoạch tài chính hàng năm theo hướng dẫn của Bộ Tài chính. Kế hoạch tài chính của các tổ chức tín dụng gồm:

a) Kế hoạch nguồn vốn và sử dụng vốn của tổ chức tín dụng;

b) Kế hoạch thu nhập, chi phí, kết quả kinh doanh và chỉ tiêu nộp ngân sách nhà nước của tổ chức tín dụng;

c) Kế hoạch lao động, tiền lương của tổ chức tín dụng.

Các kế hoạch nêu trên phải được Hội đồng quản trị, Hội đồng thành viên của tổ chức tín dụng phê duyệt và gửi Bộ Tài chính, Ngân hàng Nhà nước Việt Nam trước ngày 15 tháng 11 năm trước năm kế hoạch.

2. Đối với tổ chức tín dụng khác, chi nhánh ngân hàng nước ngoài việc lập kế hoạch tài chính thực hiện theo quy định tại điều lệ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương VI

TRÁCH NHIỆM CỦA HỘI ĐỒNG QUẢN TRỊ,

HỘI ĐỒNG THÀNH VIÊN, TỔNG GIÁM ĐỐC, GIÁM ĐỐC CỦA

TỔ CHỨC TÍN DỤNG, CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI

Điều 31. Trách nhiệm của Hội đồng quản trị, Hội đồng thành viên của tổ chức tín dụng

1. Thực hiện, kiểm tra, giám sát các hoạt động tài chính của tổ chức tín dụng trong phạm vi thẩm quyền theo quy định của pháp luật.

2. Nhận vốn, đất đai, tài nguyên và các nguồn lực khác do Nhà nước, chủ sở hữu và các bên góp vốn giao cho tổ chức tín dụng sử dụng.

3. Quyết định hoặc thông qua trong phạm vi thẩm quyền theo quy định của pháp luật và điều lệ của tổ chức tín dụng:

a) Phương án huy động vốn;

b) Phương án sử dụng, bảo toàn và phát triển vốn, các dự án đầu tư, mua bán tài sản của tổ chức tín dụng; phương án góp vốn, mua cổ phần của các doanh nghiệp, tổ chức tín dụng khác;

c) Báo cáo tài chính hàng năm và kế hoạch tài chính dài hạn, kế hoạch tài chính hàng năm của tổ chức tín dụng;

d) Báo cáo tài chính hàng năm của công ty thành viên độc lập thuộc tổ chức tín dụng;

đ) Cử người đại diện phần vốn tổ chức tín dụng đầu tư vào doanh nghiệp khác.

4. Thực hiện công bố công khai báo cáo tài chính theo quy định.

5. Kiểm tra, giám sát Tổng giám đốc (Giám đốc) của tổ chức tín dụng, Giám đốc công ty thành viên độc lập trong việc sử dụng, bảo toàn, phát triển vốn, tổ chức thực hiện kinh doanh theo kế hoạch, phương án đã được phê duyệt, thực hiện nghĩa vụ với ngân sách nhà nước.

6. Chịu trách nhiệm về tính chính xác, tính trung thực của báo cáo tài chính của tổ chức tín dụng.

7. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 32. Trách nhiệm của Tổng giám đốc (Giám đốc) tổ chức tín dụng

1. Điều hành hoạt động của tổ chức tín dụng và chịu trách nhiệm trước Hội đồng quản trị, Hội đồng thành viên, trước pháp luật về việc điều hành hoạt động của tổ chức tín dụng.

2. Chịu trách nhiệm điều hành việc sử dụng vốn trong kinh doanh theo phương án sử dụng, bảo toàn, phát triển vốn được Hội đồng quản trị, Hội đồng thành viên thông qua; thực hiện phương án phân phối lợi nhuận sau khi hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

3. Chịu trách nhiệm về việc huy động và sử dụng các nguồn vốn vào hoạt động kinh doanh; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi chủ quan gây ra cho tổ chức tín dụng.

4. Xây dựng các định mức chi phí phù hợp với điều kiện kinh doanh của tổ chức tín dụng.

5. Lập và trình Hội đồng quản trị, Hội đồng thành viên thông qua báo cáo tài chính; chịu trách nhiệm về tính chính xác, tính trung thực của các báo cáo tài chính, báo cáo thống kê, số liệu quyết toán và các thông tin tài chính khác.

6. Xây dựng kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh trình Hội đồng quản trị, Hội đồng thành viên thông qua.

7. Quyết định các dự án đầu tư, góp vốn, mua cổ phần của các doanh nghiệp và tổ chức tín dụng khác theo uỷ quyền của Hội đồng quản trị, Hội đồng thành viên tổ chức tín dụng.

8. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Trách nhiệm của Tổng giám đốc (Giám đốc) chi nhánh ngân hàng nước ngoài

1. Đại diện cho chi nhánh ngân hàng nước ngoài trước pháp luật, chịu trách nhiệm về mọi hoạt động của chi nhánh ngân hàng nước ngoài và điều hành hoạt động hàng ngày theo quyền và nghĩa vụ phù hợp với các quy định của pháp luật hiện hành.

2. Trường hợp một ngân hàng nước ngoài có hai hoặc nhiều chi nhánh hoạt động tại Việt Nam và thực hiện chế độ tài chính, hạch toán, báo cáo hợp nhất thì ngân hàng nước ngoài phải ủy quyền cho một Tổng giám đốc (Giám đốc) chi nhánh chịu trách nhiệm trước pháp luật về mọi hoạt động của các chi nhánh ngân hàng nước ngoài tại Việt Nam.

Chương VII

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ

Điều 34. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện chế độ tài chính theo các quy định của Nghị định này.

2. Thực hiện thanh tra, kiểm tra việc chấp hành chế độ tài chính của tổ chức tín dụng theo quy định của pháp luật về thanh tra.

3. Phối hợp với Ngân hàng Nhà nước Việt Nam xử lý các vấn đề về tài chính của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và tổ chức tín dụng là ngân hàng thương mại cổ phần do Nhà nước sở hữu trên 50% vốn điều lệ.

Điều 35. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

1. Thực hiện kiểm tra, thanh tra, giám sát toàn diện hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; định kỳ hàng quý, năm thông báo cho Bộ Tài chính tình hình tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và các vi phạm về chế độ tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được phát hiện trong quá trình kiểm tra, thanh tra, giám sát để có biện pháp phối hợp xử lý kịp thời.

2. Thực hiện chức năng đại diện chủ sở hữu phần vốn nhà nước tại tổ chức tín dụng có vốn nhà nước được giao.

a) Quyết định và chịu trách nhiệm về các quyết định của mình trong phạm vi thẩm quyền của người đại diện chủ sở hữu phần vốn nhà nước theo quy định của pháp luật;

b) Chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định các vấn đề liên quan đến tài chính vượt thẩm quyền.

Chương VIII
ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2012.

2. Nghị định này thay thế Nghị định số 146/2005/NĐ-CP ngày 23 tháng 11 năm 2005 của Chính phủ về chế độ tài chính đối với các tổ chức tín dụng và các quy định về chế độ tài chính của chi nhánh ngân hàng nước ngoài tại Nghị định số 22/2006/NĐ-CP ngày 28 tháng 02 năm 2006 của Chính phủ về tổ chức và hoạt động của chi nhánh ngân hàng nước ngoài, ngân hàng liên doanh, ngân hàng 100% vốn nước ngoài, văn phòng đại diện tổ chức tín dụng nước ngoài tại Việt Nam.

Điều 37. Bộ Tài chính chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam hướng dẫn thực hiện Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- UB Giám sát tài chính QG;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b). KN. 300
TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TT 156.2007 Ke toan CD KT cong ty BH

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 156/2007/TT-BTC NGÀY 20 THÁNG 12 NĂM 2007

HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 46/2007/NĐ-CP NGÀY 27 THÁNG 3 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHẾ ĐỘ TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP BẢO HIỂM VÀ DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

Căn cứ Nghị định số 46/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại Công văn số 7195/VPCP-KTTH ngày 11 tháng 12 năm 2007 của Văn phòng Chính phủ về việc ban hành Thông tư hướng dẫn Nghị định số 46/2007/NĐ-CP;

Bộ Tài chính hướng dẫn chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn chế độ tài chính đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thành lập, tổ chức và hoạt động theo Luật Kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có trách nhiệm tuân thủ quy định tại Thông tư này và các quy định của pháp luật về tài chính có liên quan.

3. Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chịu trách nhiệm trước pháp luật, trước cơ quan quản lý nhà nước về việc thực hiện chế độ quản lý tài chính của doanh nghiệp.

4. Bộ Tài chính hướng dẫn và tạo điều kiện cho các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện theo quy định của Thông tư này và các quy định của pháp luật về tài chính có liên quan và có biện pháp xử lý nghiêm đối với doanh nghiệp có hành vi vi phạm pháp luật.

II. VỐN ĐIỀU LỆ

1. Các quy định về vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo Điều 5 Nghị định số 46/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm (“Nghị định số 46/2007/NĐ-CP”).

2. Sau khi được cấp giấy phép thành lập và hoạt động, số tiền tại tài khoản phong toả của ngân hàng theo quy định tại Khoản 1 Điều 7 Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm (“Nghị định số 45/2007/NĐ-CP”) được chuyển thành vốn điều lệ đã góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm và được sử dụng theo các quy định về vốn điều lệ của doanh nghiệp tại Thông tư này và các quy định của pháp luật có liên quan.

3. Vốn điều lệ đã góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm là số vốn điều lệ do chủ sở hữu thực góp vào doanh nghiệp.

4. Trong suốt quá trình hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải luôn duy trì số vốn điều lệ đã góp không thấp hơn mức vốn pháp định được quy định tại Điều 4 Nghị định số 46/2007/NĐ-CP.

5. Vốn điều lệ đã góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải tương xứng với nội dung, phạm vi và địa bàn hoạt động của doanh nghiệp như sau:

5.1. Trong quá trình hoạt động kinh doanh nếu nguồn vốn chủ sở hữu của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thấp hơn mức vốn pháp định thì doanh nghiệp phải bổ sung vốn điều lệ để bảo đảm nguồn vốn chủ sở hữu không thấp hơn mức vốn pháp định.

5.2. Doanh nghiệp kinh doanh bảo hiểm phi nhân thọ có mức vốn điều lệ đã góp bằng mức vốn pháp định được kinh doanh bảo hiểm gốc các loại hình bảo hiểm phi nhân thọ trừ bảo hiểm hàng không, bảo hiểm dầu khí, bảo hiểm vệ tinh. Để kinh doanh một hoặc tất cả các loại hình bảo hiểm này, doanh nghiệp phải bổ sung vốn điều lệ đã góp cao hơn mức vốn pháp định là 100 tỷ đồng Việt Nam.

5.3. Doanh nghiệp môi giới bảo hiểm kinh doanh đồng thời cả môi giới bảo hiểm gốc và môi giới tái bảo hiểm thì phải bổ sung vốn điều lệ đã góp cao hơn mức vốn pháp định là 4 tỷ đồng Việt Nam.

5.4. Doanh nghiệp bảo hiểm có mức vốn điều lệ đã góp bằng mức vốn pháp định được mở tối đa 20 chi nhánh và văn phòng đại diện. Đối với mỗi chi nhánh hoặc văn phòng đại diện tăng thêm doanh nghiệp bảo hiểm phải bổ sung vốn điều lệ đã góp là 10 tỷ đồng.

6. Đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thành lập, tổ chức và hoạt động trước ngày Nghị định số 46/2007/NĐ-CP có hiệu lực, các quy định về vốn điều lệ bổ sung cụ thể như sau:

6.1. Trường hợp doanh nghiệp không thay đổi nội dung, phạm vi và địa bàn hoạt động thì thực hiện các quy định về bổ sung vốn điều lệ đã góp tại khoản 5 Mục II Thông tư này trong thời hạn 3 năm kể từ ngày Nghị định số 46/2007/NĐ-CP có hiệu lực.

6.2. Trường hợp doanh nghiệp thay đổi nội dung, phạm vi và địa bàn hoạt động thì phải thực hiện ngay các quy định về vốn điều lệ đã góp bổ sung tại khoản 5 Mục II Thông tư này.

7. Trong thời hạn 6 tháng kể từ ngày Thông tư này có hiệu lực, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có số vốn điều lệ đã góp thấp hơn mức vốn điều lệ đã góp quy định tại Thông tư này phải lập và gửi Bộ Tài chính kế hoạch bổ sung vốn điều lệ theo khoản 6 Mục II Thông tư này và phải thực hiện theo kế hoạch bổ sung vốn đã gửi Bộ Tài chính.

III. DỰ PHÒNG NGHIỆP VỤ BẢO HIỂM

1. Dự phòng nghiệp vụ bảo hiểm là khoản tiền mà doanh nghiệp phải trích lập nhằm mục đích thanh toán cho những trách nhiệm bảo hiểm đã được xác định trước và phát sinh từ các hợp đồng bảo hiểm đã giao kết.

2. Đối với doanh nghiệp kinh doanh bảo hiểm phi nhân thọ:

2.1. Doanh nghiệp kinh doanh bảo hiểm phi nhân thọ phải lập các loại dự phòng nghiệp vụ bảo hiểm theo quy định tại Điều 8 Nghị định số 46/2007/NĐ-CP.

2.2. Doanh nghiệp kinh doanh bảo hiểm phi nhân thọ được phép lựa chọn và đăng ký với Bộ Tài chính phương pháp trích lập dự phòng nghiệp vụ bảo hiểm theo hướng dẫn tại điểm 2.4 khoản 2 Mục III Thông tư này. Trường hợp doanh nghiệp áp dụng phương pháp trích lập dự phòng nghiệp vụ khác thì phải bảo đảm cho kết quả dự phòng nghiệp vụ cao hơn và được Bộ Tài chính chấp thuận bằng văn bản trước khi áp dụng.

2.3. Doanh nghiệp kinh doanh bảo hiểm phi nhân thọ không được thay đổi phương pháp trích lập dự phòng nghiệp vụ bảo hiểm trong năm tài chính. Trong trường hợp thay đổi phương pháp trích lập dự phòng nghiệp vụ bảo hiểm cho năm tài chính kế tiếp, doanh nghiệp kinh doanh bảo hiểm phi nhân thọ phải đề nghị và được Bộ Tài chính chấp thuận bằng văn bản trước khi áp dụng.

2.4. Phương pháp trích lập dự phòng nghiệp vụ bảo hiểm phi nhân thọ:

2.4.1. Dự phòng phí chưa được hưởng:

a) Phương pháp trích lập theo tỷ lệ phần trăm của tổng phí bảo hiểm:

+ Đối với nghiệp vụ bảo hiểm hàng hoá vận chuyển bằng đường bộ, đường biển, đường sông, đường sắt và đường không: bằng 25% của tổng phí bảo hiểm giữ lại thuộc năm tài chính của nghiệp vụ bảo hiểm này.

+ Đối với các nghiệp vụ bảo hiểm khác: bằng 50% của tổng phí bảo hiểm giữ lại thuộc năm tài chính của các nghiệp vụ bảo hiểm này.

b) Phương pháp trích lập theo hệ số của thời hạn hợp đồng bảo hiểm:

+ Phương pháp 1/8: Phương pháp này giả định phí bảo hiểm thuộc các hợp đồng bảo hiểm phát hành trong một quý của doanh nghiệp bảo hiểm phân bố đều giữa các tháng trong quý, hay nói một cách khác, toàn bộ hợp đồng bảo hiểm của một quý cụ thể được giả định là có hiệu lực vào giữa quý đó. Dự phòng phí chưa được hưởng sẽ được tính theo công thức sau:

Dự phòng phí chưa được hưởng

=

Phí bảo hiểm giữ lại

X

Tỷ lệ phí bảo hiểm chưa được hưởng

Ví dụ: Dự phòng phí chưa được hưởng tại thời điểm 31 tháng 12 năm 2007 được tính như sau:

Đối với các hợp đồng bảo hiểm có thời hạn 1 năm và còn hiệu lực vào ngày 31 tháng 12 năm 2007:

Thời điểm hợp đồng bảo hiểm hết hiệu lực |  | Tỷ lệ phí bảo hiểm chưa được hưởng
Năm | Quý
2008 | I | 1/8
 | II | 3/8
 | III | 5/8
 | IV | 7/8

Đối với hợp đồng bảo hiểm có thời hạn trên 1 năm: Tỷ lệ phí bảo hiểm chưa được hưởng theo công thức trên sẽ có mẫu số bằng thời hạn của hợp đồng bảo hiểm (tính bằng số năm) nhân với 8. Dự phòng phí chưa được hưởng tại thời điểm 31 tháng 12 năm 2007 của hợp đồng bảo hiểm có thời hạn 2 năm và còn hiệu lực vào ngày 31 tháng 12 năm 2007 được tính như sau:

Thời điểm hợp đồng bảo hiểm hết hiệu lực |  | Tỷ lệ phí bảo hiểm chưa được hưởng
Năm | Quý
2008 | I | 1/16
 | II | 3/16
 | III | 5/16
 | IV | 7/16
2009 | I | 9/16
 | II | 11/16
 | III | 13/16
 | IV | 15/16

+ Phương pháp 1/24: Phương pháp này giả định phí bảo hiểm thuộc các hợp đồng bảo hiểm phát hành trong một tháng của doanh nghiệp bảo hiểm phân bố đều trong tháng, hay nói một cách khác, toàn bộ hợp đồng bảo hiểm của một tháng cụ thể được giả định là có hiệu lực vào giữa tháng đó. Dự phòng phí chưa được hưởng sẽ được tính theo công thức sau:

Dự phòng phí chưa được hưởng

=

Phí bảo hiểm giữ lại

X

Tỷ lệ phí bảo hiểm chưa được hưởng

Ví dụ: Dự phòng phí chưa được hưởng tại thời điểm 31 tháng 12 năm 2007 được tính như sau:

Đối với hợp đồng bảo hiểm có thời hạn 1 năm và còn hiệu lực vào ngày 31 tháng 12 năm 2007:

Thời điểm hợp đồng bảo hiểm hết hiệu lực |  | Tỷ lệ phí bảo hiểm chưa được hưởng
Năm | Tháng
2008 | 1 | 1/24
 | 2 | 3/24
 | 3 | 5/24
 | 4 | 7/24
 | 5 | 9/24
 | 6 | 11/24
 | 7 | 13/24
 | 8 | 15/24
 | 9 | 17/24
 | 10 | 19/24
 | 11 | 21/24
 | 12 | 23/24

Đối với hợp đồng bảo hiểm có thời hạn trên 1 năm: Tỷ lệ phí bảo hiểm chưa được hưởng theo công thức trên sẽ có mẫu số bằng thời hạn của hợp đồng bảo hiểm (tính bằng số năm) nhân với 24. Dự phòng phí chưa được hưởng tại thời điểm 31 tháng 12 năm 2007 của hợp đồng bảo hiểm có thời hạn 2 năm và còn hiệu lực vào ngày 31 tháng 12 năm 2007 được tính như sau:

Thời điểm hợp đồng bảo hiểm hết hiệu lực |  | Tỷ lệ phí bảo hiểm chưa được hưởng
Năm | Tháng
2008 | 1 | 1/48
 | 2 | 3/48
 | 3 | 5/48
 | 4 | 7/48
 | 5 | 9/48
 | 6 | 11/48
 | 7 | 13/48
 | 8 | 15/48
 | 9 | 17/48
 | 10 | 19/48
 | 11 | 21/48
 | 12 | 23/48
2009 | 1 | 25/48
 | 2 | 27/48
 | 3 | 29/48
 | 4 | 31/48
 | 5 | 33/48
 | 6 | 35/48
 | 7 | 37/48
 | 8 | 39/48
 | 9 | 41/48
 | 10 | 43/48
 | 11 | 45/48
 | 12 | 47/48

c) Phương pháp trích lập dự phòng phí theo từng ngày: Phương pháp này có thể được áp dụng để tính dự phòng phí chưa được hưởng đối với hợp đồng bảo hiểm thuộc mọi thời hạn theo công thức tổng quát sau:

Dự phòng phí chưa được hưởng |  | Phí bảo hiểm giữ lại X Số ngày bảo hiểm còn lại của hợp đồng bảo hiểm
 | = | ---------------------------------------------------------------
 |  | Tổng số ngày bảo hiểm theo hợp đồng bảo hiểm

2.4.2 Dự phòng bồi thường:

a) Phương pháp trích lập dự phòng bồi thường theo hồ sơ yêu cầu đòi bồi thường: Theo phương pháp này, doanh nghiệp kinh doanh bảo hiểm phi nhân thọ phải trích lập 2 loại dự phòng:

+ Dự phòng bồi thường cho các yêu cầu đòi bồi thường chưa được giải quyết: được trích lập cho từng nghiệp vụ bảo hiểm theo phương pháp ước tính số tiền bồi thường cho từng vụ tổn thất thuộc trách nhiệm bảo hiểm đã thông báo hoặc đã yêu cầu đòi bồi thường doanh nghiệp bảo hiểm nhưng đến cuối năm tài chính chưa được giải quyết.

+ Dự phòng bồi thường cho các tổn thất đã phát sinh thuộc trách nhiệm bảo hiểm nhưng chưa thông báo hoặc chưa yêu cầu đòi bồi thường: được trích lập cho từng nghiệp vụ bảo hiểm theo công thức sau:

Dự phòng BT cho tổn thất đã phát sinh chưa thông báo hoặc chưa yêu cầu đòi BT cho năm TC hiện tại |  | Tổng số tiền BT cho tổn thất đã phát sinh chưa thông báo hoặc chưa yêu cầu đòi BT của 3 năm TC trước liên tiếp |  | Số tiền BT phát sinh của năm TC hiện tại |  | Doanh thu thuần hoạt động kinh doanh của năm TC hiện tại |  | Thời gian chậm yêu cầu đòi BT bình quân của năm TC hiện tại
 | = | -------------------------- | x |  | x | ---------------------- | x | --------------------
 |  | Tổng số tiền BT phát sinh của 3 năm TC trước liên tiếp |  |  |  | Doanh thu thuần hoạt động kinh doanh bảo hiểm của năm TC trước |  | Thời gian chậm yêu cầu đòi BT bình quân của năm TC trước

Trong đó:

Số tiền bồi thường phát sinh của một năm tài chính bao gồm số tiền bồi thường thực trả trong năm cộng với dự phòng bồi thường cho các yêu cầu đòi bồi thường chưa được giải quyết tại thời điểm cuối năm.

Thời gian chậm yêu cầu đòi bồi thường bình quân là thời gian bình quân từ khi tổn thất xảy ra tới khi doanh nghiệp bảo hiểm nhận được thông báo tổn thất hoặc hồ sơ yêu cầu đòi bồi thường (tính bằng số ngày).

b) Phương pháp trích lập dự phòng bồi thường theo hệ số phát sinh bồi thường:

Phương pháp này được áp dụng để trích lập dự phòng bồi thường cho từng nghiệp vụ bảo hiểm dựa trên nguyên lý sử dụng số liệu bồi thường trong quá khứ để tính toán các hệ số phát sinh bồi thường nhằm dự đoán số tiền doanh nghiệp kinh doanh bảo hiểm phi nhân thọ phải bồi thường trong tương lai. Để tính toán dự phòng bồi thường theo phương pháp này, doanh nghiệp kinh doanh bảo hiểm phi nhân thọ cần phân tích các dữ liệu quá khứ để đảm bảo rằng việc thanh toán bồi thường qua các năm tuân theo các quy luật ổn định và không có sự bất thường.

Ví dụ: Tính dự phòng bồi thường theo phương pháp hệ số phát sinh bồi thường cho một nghiệp vụ bảo hiểm nhất định tại thời điểm 31/12/2007:

+ Bước 1: Thống kê toàn bộ các khoản thanh toán bồi thường thực trả tới thời điểm 31/12/2007 phân theo năm xảy ra tổn thất và năm bồi thường theo bảng sau (số liệu chỉ mang tính minh họa):

Đơn vị: triệu đồng

Năm xảy ra tổn thất | Năm bồi thường
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
2000 | 5.445 | 3.157 | 2.450 | 1.412 | 600 | 352 | 431 | 185
2001 | 5.847 | 3.486 | 1.366 | 848 | 1.045 | 1.054 | 369 |
2002 | 5.981 | 4.854 | 1.948 | 2.554 | 1.680 | 489 |  |
2003 | 7.835 | 4.453 | 3.888 | 3.335 | 2.088 |  |  |
2004 | 9.763 | 6.517 | 3.563 | 3.984 |  |  |  |
2005 | 10.745 | 6.184 | 4.549 |  |  |  |  |
2006 | 14.137 | 8.116 |  |  |  |  |  |
2007 | 15.162 |  |  |  |  |  |  |

Theo bảng thống kê bồi thường nêu trên (dòng 2000):

Số tiền bồi thường thực trả trong năm 2000 (năm bồi thường thứ 1) cho các tổn thất xảy ra trong năm 2000 là 5.445 triệu đồng.

Số tiền bồi thường thực trả trong năm 2001 (năm bồi thường thứ 2) cho các tổn thất xảy ra trong năm 2000 là 3.157 triệu đồng.

Số tiền bồi thường thực trả trong năm 2002 (năm bồi thường thứ 3) cho các tổn thất xảy ra trong năm 2000 là 2.450 triệu đồng.

..................

Việc thống kê số tiền bồi thường trong các năm tiếp theo cho các tổn thất xảy ra trong năm 2000 được tiến hành tương tự như trên cho tới khi không còn khoản tiền bồi thường nào phát sinh thêm nữa. Ở ví dụ này, sau năm 2007 (năm bồi thường thứ 8) không còn khoản tiền bồi thường nào phải thanh toán cho các tổn thất xảy ra trong năm 2000.

Việc thống kê số tiền bồi thường cho các tổn thất xảy ra trong năm 2001, 2002,...., 2007 được thực hiện tương tự như năm 2000. Số năm quá khứ cần thống kê số liệu bồi thường sẽ tùy thuộc vào độ dài thời gian từ khi tổn thất xảy ra tới khi tổn thất được bồi thường hết. Thông thường, các nghiệp vụ bảo hiểm trách nhiệm có số năm quá khứ cần thống kê số liệu bồi thường nhiều hơn là các nghiệp vụ bảo hiểm khác như bảo hiểm tài sản...

+ Bước 2: Chuyển bảng thống kê số liệu bồi thường theo từng năm đã lập ở trên thành bảng thống kê số liệu bồi thường luỹ kế, trong đó số liệu bồi thường luỹ kế của mỗi năm là tổng các khoản bồi thường thực trả của năm đó và các năm trước đó.

Đơn vị: triệu đồng

Năm xảy ra tổn thất | Năm bồi thường
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
2000 | 5.445 | 8.602 | 11.052 | 12.464 | 13.064 | 13.416 | 13.847 | 14.032
2001 | 5.847 | 9.333 | 10.699 | 11.547 | 12.592 | 13.646 | 14.015 |
2002 | 5.981 | 10.835 | 12.783 | 15.337 | 17.017 | 17.506 |  |
2003 | 7.835 | 12.288 | 16.176 | 19.511 | 21.599 |  |  |
2004 | 9.763 | 16.280 | 19.843 | 23.827 |  |  |  |
2005 | 10.745 | 16.929 | 21.478 |  |  |  |  |
2006 | 14.137 | 22.253 |  |  |  |  |  |
2007 | 15.162 |  |  |  |  |  |  |

Theo bảng thống kê số liệu bồi thường luỹ kế nêu trên (dòng năm 2000):

Số tiền bồi thường luỹ kế năm 2000 (năm bồi thường thứ 1) cho các tổn thất xảy ra trong năm 2000 là 5.445 triệu đồng.

Số tiền bồi thường luỹ kế năm 2001 (năm bồi thường thứ 2) cho các tổn thất xảy ra trong năm 2000 là 3.157 triệu đồng + 5.445 triệu đồng = 8.602 triệu đồng.

Số tiền bồi thường luỹ kế năm 2002 (năm bồi thường thứ 3) cho các tổn thất xảy ra trong năm 2000 là 2.450 triệu đồng + 8.602 triệu đồng = 11.052 triệu đồng.

..................

+ Bước 3: Tính hệ số phát sinh bồi thường qua các năm bằng cách chia số liệu bồi thường luỹ kế của năm sau cho năm trước đó.

Đơn vị: triệu đồng

Năm xảy ra tổn thất | Hệ số phát sinh bồi thường
 | 2/1 | 3/2 | 4/3 | 5/4 | 6/5 | 7/6 | 8/7
2000 | 1.580 | 1.285 | 1.128 | 1.048 | 1.027 | 1.032 | 1.013
2001 | 1.596 | 1.146 | 1.079 | 1.090 | 1.084 | 1.027 |
2002 | 1.812 | 1.180 | 1.200 | 1.110 | 1.029 |  |
2003 | 1.568 | 1.316 | 1.206 | 1.107 |  |  |
2004 | 1.668 | 1.219 | 1.201 |  |  |  |
2005 | 1.576 | 1.269 |  |  |  |  |
2006 | 1.574 |  |  |  |  |  |
Hệ số phát sinh BT bình quân | 1.625 | 1.236 | 1.163 | 1.089 | 1.047 | 1.030 | 1.013

Sau đó tính hệ số phát sinh bồi thường bình quân từ năm thứ 1 qua năm thứ 2, từ năm thứ 2 qua năm thứ 3, từ năm thứ 3 qua năm thứ 4....bằng cách tính giá trị trung bình của hệ số phát sinh bồi thường của từng cột trong bảng trên.

+ Bước 4: Sử dụng hệ số phát sinh bồi thường bình quân tính được ở bước 3 để ước tính số tiền bồi thường luỹ kế của từng năm cho các tổn thất xảy ra trong các năm 2000, 2001,..., 2007 (phần in đậm trong bảng dưới đây):

Đơn vị: triệu đồng

Năm xảy ra tổn thất | Năm bồi thường
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
2000 | 5.445 | 8.602 | 11.052 | 12.464 | 13.064 | 13.416 | 13.847 | 14.032
2001 | 5.847 | 9.333 | 10.699 | 11.547 | 12.592 | 13.646 | 14.015 | 14.197
2002 | 5.981 | 10.835 | 12.783 | 15.337 | 17.017 | 17.506 | 18.031 | 18.266
2003 | 7.835 | 12.288 | 16.176 | 19.511 | 21.599 | 22.614 | 23.293 | 23.595
2004 | 9.763 | 16.280 | 19.843 | 23.827 | 25.948 | 27.167 | 27.982 | 28.346
2005 | 10.745 | 16.929 | 21.478 | 24.979 | 27.202 | 28.481 | 29.335 | 29.716
2006 | 14.137 | 22.253 | 27.505 | 31.988 | 34.835 | 36.472 | 37.566 | 38.055
2007 | 15.162 | 24.638 | 30.453 | 35.417 | 38.569 | 40.382 | 41.593 | 42.134

Theo bảng trên (dòng năm 2007):

Số tiền bồi thường luỹ kế năm 2008 (năm bồi thường thứ 2) cho các tổn thất xảy ra trong năm 2007 là 15.162 triệu đồng x 1,625 = 24.638 triệu đồng (1,625 là hệ số phát sinh bồi thường bình quân từ năm thứ 1 qua năm thứ 2).

Số tiền bồi thường luỹ kế năm 2009 (năm bồi thường thứ 3) cho các tổn thất xảy ra trong năm 2007 là 24.638 triệu đồng x 1,236 = 30.453 triệu đồng (1,236 là hệ số phát sinh bồi thường bình quân từ năm thứ 2 qua năm thứ 3).

Số tiền bồi thường luỹ kế năm 2010 (năm bồi thường thứ 4) cho các tổn thất xảy ra trong năm 2007 là 30.453 triệu đồng x 1,163 = 35.417 triệu đồng (1,163 là hệ số phát sinh bồi thường bình quân từ năm thứ 3 qua năm thứ 4).

.........................

Số tiền bồi thường luỹ kế của từng năm cho các tổn thất xảy ra trong năm 2006, 2005,....,2000 tính tương tự như năm 2007.

+ Bước 5: Ước tính dự phòng bồi thường:

Dự phòng bồi thường tại thời điểm 31/12/2007 được ước tính bằng cách lấy tổng số tiền ước tính phải bồi thường cho các tổn thất xảy ra trong các năm 2000, 2001,..., 2007 trừ đi tổng số tiền đã bồi thường cho các tổn thất đó tính tới ngày 31/12/2007, trong đó:

Tổng số tiền ước tính phải bồi thường cho các tổn thất xảy ra trong các năm 2000, 2001,..., 2007 chính là số tiền bồi thường luỹ kế ở năm bồi thường thứ 8 của bảng trên.

Tổng số tiền đã bồi thường cho các tổn thất xảy ra trong các năm 2000, 2001,..., 2007 tính tới thời điểm 31/12/2007 chính là số tiền bồi thường luỹ kế nằm dọc theo đường chéo của bảng trên.

Đơn vị: triệu đồng

Năm xảy ra tổn thất | Năm bồi thường |  |  |  |  |  |  |  | Tính toán dự phòng BT tại 31/12/2007
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | Tổng số tiền ước tính phải BT | Tổng số tiền đã BT tới ngày 31/12/07 | Dự phòng bồi thường ước tính
2000 |  |  |  |  |  |  |  | 14.032 | 14.032 | 14.032 | 0
2001 |  |  |  |  |  |  | 14.015 | 14.197 | 14.197 | 14.015 | 182
2002 |  |  |  |  |  | 17.506 |  | 18.266 | 18.266 | 17.506 | 760
2003 |  |  |  |  | 21.599 |  |  | 23.595 | 23.595 | 21.599 | 1.996
2004 |  |  |  | 23.827 |  |  |  | 28.346 | 28.346 | 23.827 | 4.519
2005 |  |  | 21.478 |  |  |  |  | 29.716 | 29.716 | 21.478 | 8.238
2006 |  | 22.253 |  |  |  |  |  | 38.055 | 38.055 | 22.253 | 15.802
2007 | 15.162 |  |  |  |  |  |  | 42.134 | 42.134 | 15.162 | 26.972
TỔNG CỘNG |  |  |  |  |  |  |  |  | 208.341 | 149.872 | 58.469

Như vậy, với số liệu thống kê bồi thường như trên, dự phòng bồi thường ước tính của nghiệp vụ bảo hiểm mà ta đang nghiên cứu tại thời điểm 31/12/2007 là 58.469 triệu đồng.

2.4.3. Dự phòng bồi thường cho các dao động lớn về tổn thất:

Dự phòng bồi thường cho các dao động lớn về tổn thất được trích lập hàng năm cho đến khi khoản dự phòng này bằng 100% phí thực giữ lại trong năm tài chính của doanh nghiệp bảo hiểm. Mức trích lập hàng năm được áp dụng theo tỷ lệ từ 3% đến 5% phí thực giữ lại.

3. Đối với doanh nghiệp kinh doanh bảo hiểm nhân thọ:

3.1. Doanh nghiệp kinh doanh bảo hiểm nhân thọ phải lập các loại dự phòng nghiệp vụ bảo hiểm theo quy định tại Điều 9 Nghị định số 46/2007/NĐ-CP và phải được chuyên gia tính toán của doanh nghiệp xác nhận.

3.2. Doanh nghiệp kinh doanh bảo hiểm nhân thọ được phép lựa chọn và đề nghị Bộ Tài chính phê chuẩn phương pháp và cơ sở trích lập dự phòng nghiệp vụ bảo hiểm theo quy định tại điểm 3.4 khoản 3 Mục III Thông tư này. Trường hợp doanh nghiệp áp dụng phương pháp và cơ sở trích lập dự phòng nghiệp vụ khác thì phải bảo đảm cho kết quả dự phòng nghiệp vụ cao hơn và được Bộ Tài chính chấp thuận bằng văn bản trước khi áp dụng.

3.3. Doanh nghiệp kinh doanh bảo hiểm nhân thọ không được phép thay đổi phương pháp và cơ sở trích lập dự phòng nghiệp vụ bảo hiểm trong năm tài chính. Trong trường hợp thay đổi phương pháp và cơ sở trích lập dự phòng nghiệp vụ bảo hiểm cho năm tài chính kế tiếp, doanh nghiệp kinh doanh bảo hiểm nhân thọ phải đề nghị và được Bộ Tài chính chấp thuận bằng văn bản trước khi áp dụng.

3.4. Phương pháp trích lập dự phòng nghiệp vụ:

3.4.1. Dự phòng toán học:

a) Phương pháp trích lập: theo phương pháp phí bảo hiểm thuần được điều chỉnh bởi hệ số Zillmer 3% số tiền bảo hiểm. Phí bảo hiểm thuần được điều chỉnh dùng để tính dự phòng không được cao hơn 90% phí bảo hiểm thực tế thu được.

b) Nguyên tắc tính dự phòng: dự phòng toán học theo phương pháp phí bảo hiểm thuần được điều chỉnh Zillmer 3% số tiền bảo hiểm tính theo nguyên tắc sau:

Dự phòng toán học

=

Giá trị hiện tại của tổng số tiền bảo hiểm sẽ phải trả trong tương lai

-

Giá trị hiện tại của tổng số phí bảo hiểm thuần điều chỉnh Zillmer 3% số tiền bảo hiểm sẽ thu trong tương lai

c) Cơ sở tính dự phòng: doanh nghiệp kinh doanh bảo hiểm nhân thọ sử dụng các cơ sở sau đây để tính dự phòng toán học:

+ Bảng tỷ lệ tử vong quy định tại Phụ lục ban hành kèm theo Thông tư này (Bảng tỷ lệ tử vong CSO 1980).

+ Lãi suất kỹ thuật tối đa bằng 80% lãi suất trái phiếu Chính phủ kỳ hạn 10 năm tại thời điểm gần nhất trước thời điểm trích lập dự phòng.

d) Dự phòng toán học được coi là bằng 0 trong trường hợp tính theo phương pháp và cơ sở nêu trên cho ra kết quả là số âm.

3.4.2. Dự phòng phí chưa được hưởng: được áp dụng như đối các hợp đồng bảo hiểm phi nhân thọ.

3.4.3. Dự phòng bồi thường: được trích theo phương pháp từng hồ sơ với mức trích lập được tính trên cơ sở thống kê số tiền bảo hiểm phải trả cho từng hồ sơ đã yêu cầu đòi bồi thường doanh nghiệp bảo hiểm nhưng đến cuối năm tài chính chưa được giải quyết.

3.4.4. Dự phòng chia lãi: chỉ áp dụng với những hợp đồng có lãi chia được tích lũy qua các năm hợp đồng bảo hiểm và được tính theo công thức sau:

Dự phòng chia lãi

=

Tổng lãi công bố chia cho chủ hợp đồng trong năm tài chính

+

Giá trị tích lũy của lãi đã công bố chia cho chủ hợp đồng trong các năm tài chính trước nhưng chưa chi trả

3.4.5. Dự phòng bảo đảm cân đối: được trích lập hàng năm cho đến khi khoản dự phòng này bằng 5% phí bảo hiểm thu được trong năm tài chính của doanh nghiệp bảo hiểm. Mức trích lập hàng năm là 1% từ lợi nhuận trước thuế của doanh nghiệp bảo hiểm.

IV. ĐẦU TƯ VỐN

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện đầu tư vốn theo quy định tại Mục 3, Chương II Nghị định số 46/2007/NĐ-CP.

2. Phần vốn chủ sở hữu của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tương ứng với mức vốn pháp định của doanh nghiệp chỉ được đầu tư tại Việt Nam và không được sử dụng để đầu tư dưới hình thức là các khoản cho vay, đầu tư trở lại cho các cổ đông hoặc người có liên quan quy định tại Điều 4 Luật Doanh nghiệp trừ trường hợp là các khoản tiền gửi ngân hàng.

3. Phần vốn chủ sở hữu tương ứng với biên khả năng thanh toán tối thiểu của doanh nghiệp bảo hiểm thực hiện đầu tư theo quy định đối với đầu tư vốn nhàn rỗi từ dự phòng nghiệp vụ quy định tại Điều 14 Nghị định số 46/2007/NĐ-CP và không được sử dụng để đầu tư dưới hình thức là các khoản cho vay, đầu tư trở lại cho các cổ đông hoặc người có liên quan quy định tại Điều 4 Luật Doanh nghiệp trừ trường hợp là các khoản tiền gửi ngân hàng.

4. Mọi khoản đầu tư ra nước ngoài của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện theo quy định của pháp luật hiện hành về đầu tư ra nước ngoài và phải thực hiện dưới tên của doanh nghiệp đó và được Bộ Tài chính chấp thuận bằng văn bản trước khi tiến hành.

5. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải hạch toán tách bạch các khoản đầu tư từ nguồn vốn chủ sở hữu và nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ và bảo đảm việc ghi nhận các tài sản đầu tư được thực hiện một cách nhất quán.

V. KHẢ NĂNG THANH TOÁN CỦA DOANH NGHIỆP BẢO HIỂM

1. Doanh nghiệp bảo hiểm phải luôn duy trì khả năng thanh toán trong suốt quá trình hoạt động kinh doanh bảo hiểm theo quy định tại Điều 15 Nghị định số 46/2007/NĐ-CP.

2. Doanh nghiệp bảo hiểm có nguy cơ mất khả năng thanh toán khi biên khả năng thanh toán của doanh nghiệp bảo hiểm thấp hơn biên khả năng thanh toán tối thiểu.

3. Biên khả năng thanh toán tối thiểu:

3.1. Biên khả năng thanh toán tối thiểu của doanh nghiệp kinh doanh bảo hiểm phi nhân thọ là số lớn hơn của các kết quả tính toán sau:

+ 25% tổng phí bảo hiểm thực giữ lại tại thời điểm tính biên khả năng thanh toán;

+ 12,5% của tổng phí bảo hiểm gốc và phí nhận tái bảo hiểm tại thời điểm tính biên khả năng thanh toán.

Đối với các hợp đồng bảo hiểm nhượng tái bảo hiểm không đáp ứng điều kiện về nhượng tái bảo hiểm theo quy định của Bộ Tài chính thì biên khả năng thanh toán tối thiểu được tính bằng 100% số phí bảo hiểm gốc của những hợp đồng bảo hiểm đó.

3.2. Biên khả năng thanh toán tối thiểu của doanh nghiệp kinh doanh bảo hiểm nhân thọ:

3.2.1. Đối với hợp đồng bảo hiểm nhân thọ có thời hạn 5 năm trở xuống bằng tổng của 4% dự phòng nghiệp vụ bảo hiểm và 0,1% số tiền bảo hiểm chịu rủi ro;

3.2.2. Đối với hợp đồng bảo hiểm nhân thọ có thời hạn trên 5 năm bằng tổng của 4% dự phòng nghiệp vụ bảo hiểm và 0,3% số tiền bảo hiểm chịu rủi ro.

Số tiền bảo hiểm chịu rủi ro là phần chênh lệch giữa tổng số tiền bảo hiểm của các hợp đồng bảo hiểm có hiệu lực và tổng dự phòng nghiệp vụ.

4. Biên khả năng thanh toán của doanh nghiệp bảo hiểm là phần chênh lệch giữa giá trị tài sản và các khoản nợ phải trả của doanh nghiệp bảo hiểm tại thời điểm tính biên khả năng thanh toán. Tính thanh khoản của các tài sản khi tính biên khả năng thanh toán được xác định như sau:

4.1. Các tài sản được chấp nhận toàn bộ giá trị hạch toán:

4.1.1. Các khoản tiền bao gồm tiền mặt, tiền gửi ngân hàng, tiền đang chuyển, trái phiếu chính phủ.

4.1.2. Các tài sản tương ứng với các hợp đồng bảo hiểm thuộc nghiệp vụ bảo hiểm liên kết đầu tư.

4.2. Các tài sản bị loại trừ toàn bộ giá trị hạch toán:

4.2.1. Các khoản vốn góp để thành lập doanh nghiệp bảo hiểm khác từ nguồn vốn chủ sở hữu của doanh nghiệp bảo hiểm;

4.2.2. Tài sản tương ứng với quỹ khen thưởng, phúc lợi (nếu có);

4.2.3. Các khoản nợ không có khả năng thu hồi theo quy định của pháp luật sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng;

4.2.4. Tài sản cố định vô hình trừ phần mềm máy tính;

4.2.5. Chi phí trả trước, cho vay không có bảo lãnh, các khoản tạm ứng, trang thiết bị và đồ dùng văn phòng, các khoản phải thu nội bộ;

4.2.6. Phải thu phí bảo hiểm và phí nhận tái bảo hiểm quá hạn trên 2 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định của pháp luật;

4.2.7. Các khoản cho vay, đầu tư trở lại cho các cổ đông hoặc người có liên quan quy định tại Điều 4 Luật Doanh nghiệp trừ trường hợp là các khoản tiền gửi ngân hàng.

4.3. Các tài sản bị loại trừ một phần giá trị hạch toán:

4.3.1.Các tài sản đầu tư:

a) Trái phiếu doanh nghiệp có bảo lãnh: loại trừ 1% giá trị hạch toán;

b) Trái phiếu doanh nghiệp không có bảo lãnh: loại trừ 3% giá trị hạch toán;

c) Cổ phiếu được niêm yết: loại trừ 15% giá trị hạch toán;

d) Cổ phiếu không được niêm yết: loại trừ 20% giá trị hạch toán;

đ) Đầu tư trực tiếp vào bất động sản do chính doanh nghiệp sử dụng: loại trừ 8% giá trị hạch toán;

e) Đầu tư trực tiếp vào bất động sản để cho thuê, các khoản cho vay thương mại có bảo lãnh: loại trừ 15% giá trị hạch toán;

g) Vốn góp vào các doanh nghiệp khác trừ doanh nghiệp bảo hiểm: loại trừ 20% giá trị hạch toán.

4.3.2. Các khoản phải thu:

a) Phải thu phí bảo hiểm và phí nhận tái bảo hiểm quá hạn từ 90 ngày đến dưới 1 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định của pháp luật: loại trừ 30%;

b) Phải thu phí bảo hiểm và phí nhận tái bảo hiểm quá hạn từ 1 năm đến dưới 2 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định của pháp luật: loại trừ 50%.

4.3.3. Tài sản cố định hữu hình, tài sản cố định vô hình là phần mềm máy tính và hàng tồn kho: loại trừ 25% giá trị hạch toán.

4.3.4. Tài sản khác: loại trừ 15% giá trị hạch toán.

VI. DOANH THU, CHI PHÍ CỦA DOANH NGHIỆP BẢO HIỂM

1. Doanh thu:

1.1. Doanh thu của doanh nghiệp bảo hiểm bao gồm các khoản thu theo quy định tại Điều 20 Nghị định số 46/2007/NĐ-CP, bao gồm:

1.1.1. Doanh thu từ hoạt động kinh doanh bảo hiểm: Thu phí bảo hiểm gốc; thu phí nhận tái bảo hiểm; thu hoa hồng nhượng tái bảo hiểm; thu phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100%; thu phí giám định tổn thất không kể giám định hộ giữa các đơn vị thành viên hạch toán nội bộ trong cùng một doanh nghiệp bảo hiểm hạch toán độc lập sau khi đã trừ đi các khoản phải chi để giảm thu như: hoàn phí bảo hiểm; giảm phí bảo hiểm; phí nhượng tái bảo hiểm; hoàn phí nhận tái bảo hiểm; giảm phí nhận tái bảo hiểm; hoàn hoa hồng nhượng tái bảo hiểm; giảm hoa hồng nhượng tái bảo hiểm.

1.1.2. Doanh thu hoạt động tài chính: Thu hoạt động đầu tư theo quy định tại Mục 3 Chương II Nghị định số 46/2007/NĐ-CP; thu từ hoạt động mua bán chứng khoán; thu lãi trên số tiền ký quỹ; thu cho thuê tài sản và các khoản thu hoạt động tài chính khác theo quy định của pháp luật.

1.1.3. Thu nhập hoạt động khác: Thu từ nhượng bán, thanh lý tài sản cố định; các khoản nợ khó đòi đã xoá nay thu hồi được và các khoản thu khác theo quy định của pháp luật.

1.2. Nguyên tắc xác định doanh thu:

1.2.1. Doanh thu từ hoạt động kinh doanh bảo hiểm là số tiền phải thu phát sinh trong kỳ được xác định theo nguyên tắc sau:

- Doanh nghiệp bảo hiểm hạch toán khoản thu phí bảo hiểm gốc vào thu nhập khi phát sinh trách nhiệm bảo hiểm của doanh nghiệp bảo hiểm đối với bên mua bảo hiểm theo quy định tại Điều 15 Luật Kinh doanh bảo hiểm, cụ thể như sau:

+ Doanh nghiệp bảo hiểm hạch toán vào thu nhập khi hợp đồng bảo hiểm đã được giao kết giữa doanh nghiệp bảo hiểm và bên mua bảo hiểm hoặc có bằng chứng doanh nghiệp bảo hiểm đã chấp nhận bảo hiểm và bên mua bảo hiểm đã đóng phí bảo hiểm.

+ Doanh nghiệp bảo hiểm có thoả thuận cho bên mua bảo hiểm được nợ phí bảo hiểm. Trong trường hợp này doanh nghiệp bảo hiểm vẫn phải hạch toán vào thu nhập khoản tiền cho bên mua bảo hiểm nợ mặc dù bên mua bảo hiểm chưa đóng phí bảo hiểm.

+ Doanh nghiệp thoả thuận với bên mua bảo hiểm việc đóng phí bảo hiểm theo kỳ. Trong trường hợp này, doanh nghiệp bảo hiểm hạch toán vào thu nhập tương ứng với kỳ hoặc các kỳ phí bảo hiểm đã phát sinh, không hạch toán vào thu nhập phần phí bảo hiểm chưa đến kỳ bên mua bảo hiểm phải nộp phí theo như đã thoả thuận.

+ Trường hợp đồng bảo hiểm, doanh nghiệp bảo hiểm hạch toán vào thu nhập tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm.

- Doanh nghiệp bảo hiểm hạch toán thu phí nhận tái bảo hiểm, thu hoa hồng nhượng tái bảo hiểm và các khoản thu khác phát sinh từ hoạt động nhượng tái bảo hiểm khi bản thanh toán về tái bảo hiểm được xác nhận. Trường hợp doanh nghiệp bảo hiểm thỏa thuận với bên nhượng tái bảo hiểm việc đóng phí bảo hiểm theo kỳ thì sẽ hạch toán vào thu nhập tương ứng với kỳ hoặc các kỳ phí nhận tái bảo hiểm đã phát sinh, không hạch toán vào thu nhập phần phí bảo hiểm chưa đến kỳ bên nhượng tái bảo hiểm phải thanh toán theo như đã thoả thuận.

- Đối với các khoản thu còn lại: doanh nghiệp bảo hiểm hạch toán vào thu nhập ngay khi hoạt động kinh tế phát sinh, có bằng chứng chấp thuận thanh toán của các bên, không phân biệt đã thu được tiền hay chưa thu được tiền.

- Đối với các khoản phải chi để giảm thu: doanh nghiệp bảo hiểm hạch toán vào giảm thu nhập ngay khi hoạt động kinh tế phát sinh, có bằng chứng chấp thuận của các bên, không phân biệt đã chi tiền hay chưa chi tiền.

1.2.2. Doanh thu hoạt động tài chính là số tiền phải thu phát sinh trong năm tài chính.

1.2.3. Thu nhập hoạt động khác là toàn bộ số tiền bán hàng hoá, dịch vụ sau khi đã trừ các khoản giảm giá hàng bán, hàng bán bị trả lại (nếu có chứng từ hợp lệ) được khách hàng chấp thuận thanh toán, không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Chi phí:

Chi phí của doanh nghiệp bảo hiểm là các khoản phải chi, phải trích phát sinh trong kỳ theo quy định tại Điều 21 Nghị định số 46/2007/NĐ-CP, bao gồm:

2.1. Chi phí hoạt động kinh doanh bảo hiểm:

2.1.1 Chi bồi thường theo hợp đồng bảo hiểm gốc (chi bồi thường bảo hiểm gốc đối với bảo hiểm phi nhân thọ, trả tiền bảo hiểm đối với bảo hiểm nhân thọ), hợp đồng tái bảo hiểm sau khi đã trừ đi các khoản phải thu để giảm chi như thu bồi thường nhượng tái bảo hiểm, thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý, bồi thường 100%;

2.1.2. Trích lập dự phòng nghiệp vụ theo quy định tại Mục III Thông tư này;

2.1.3. Chi hoa hồng bảo hiểm, hoa hồng môi giới bảo hiểm theo quy định tại điểm 6 Mục V Thông tư số 155/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 45/2007/NĐ-CP;

2.1.4 Chi giám định tổn thất theo quy định tại Điều 26 Nghị định số 45/2007/NĐ-CP;

2.1.5. Chi phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn;

2.1.6 Chi xử lý hàng tổn thất đã được giải quyết bồi thường 100%;

2.1.7. Chi quản lý đại lý bảo hiểm như chi đào tạo, tuyển dụng đại lý; chi khen thưởng đại lý và các khoản chi phí khác theo thoả thuận tại hợp đồng đại lý;

2.1.8. Chi đề phòng, hạn chế tổn thất, mức chi không quá 2% số phí bảo hiểm thực tế thu trong năm tài chính để chi cho các biện pháp đề phòng, hạn chế tổn thất theo quy định tại Khoản 2, Điều 25 Nghị định 45/2007/NĐ-CP;

2.1.9. Chi đánh giá rủi ro của đối tượng bảo hiểm bao gồm các khoản chi cho công tác thu thập thông tin, điều tra, thẩm định về đối tượng bảo hiểm;

2.1.10. Trích 5% tổng số phí bảo hiểm cháy, nổ bắt buộc thu được hàng năm đóng góp kinh phí cho các hoạt động phòng cháy, chữa cháy; trích tối thiểu 2% doanh thu phí bảo hiểm bắt buộc trách nhiệm dân sự của chủ xe cơ giới thực thu hàng năm để đóng góp vào quỹ tuyên truyền và bảo đảm an toàn giao thông; các khoản trích kinh phí về nghiệp vụ bảo hiểm khác theo quy định của pháp luật;

2.1.11. Các khoản chi, trích khác theo quy định của pháp luật.

2.2. Chi phí hoạt động tài chính là số phải chi trong năm tài chính bao gồm:

2.2.1. Chi phí cho hoạt động đầu tư theo quy định tại Mục 3 Chương II Nghị định số 46/2007/NĐ-CP;

2.2.2. Thu nhập đầu tư phải trả cho bên mua bảo hiểm theo cam kết tại hợp đồng bảo hiểm nhân thọ;

2.2.3. Chi phí cho thuê tài sản;

2.2.4. Chi thủ tục phí ngân hàng, trả lãi tiền vay;

2.2.5. Chi, trích khác theo quy định của pháp luật.

2.3. Chi phí hoạt động khác là số phải chi trong năm tài chính bao gồm:

2.3.1. Chi nhượng bán, thanh lý tài sản cố định;

2.3.2. Chi phí cho việc thu hồi khoản nợ phải thu khó đòi đã xoá nay thu hồi được;

2.3.3. Chi, trích khác theo quy định của pháp luật.

3. Các quy định khác về doanh thu, chi phí của doanh nghiệp bảo hiểm.

Ngoài các quy định tại điểm 1 và 2 nêu trên, các khoản doanh thu, chi phí khác của doanh nghiệp bảo hiểm thực hiện theo quy định của pháp luật.

VII. DOANH THU, CHI PHÍ CỦA DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

1. Doanh thu:

Doanh thu của doanh nghiệp môi giới bảo hiểm được quy định tại Điều 24 Nghị định số 46/2007/NĐ-CP, bao gồm:

1.1. Doanh thu hoạt động môi giới bảo hiểm: thu hoa hồng môi giới bảo hiểm sau khi trừ đi khoản hoa hồng môi giới bảo hiểm, giảm hoa hồng môi giới bảo hiểm.

1.2. Doanh thu hoạt động tài chính: thu từ hoạt động mua bán chứng khoán; thu lãi tiền gửi, lãi trên số tiền cho vay; thu cho thuê tài sản và các khoản thu hoạt động tài chính khác theo qui định của pháp luật.

1.3. Thu nhập hoạt động khác: thu từ nhượng bán, thanh lý tài sản cố định; các khoản nợ khó đòi đã xoá nay thu hồi được.

2. Chi phí

2.1. Chi phí của doanh nghiệp môi giới bảo hiểm được quy định tại Điều 25 Nghị định số 46/2007/NĐ-CP, bao gồm:

2.1.1. Chi phí hoạt động môi giới bảo hiểm: chi hoạt động môi giới bảo hiểm; chi mua bảo hiểm trách nhiệm nghề nghiệp;

2.1.2. Chi phí hoạt động tài chính: chi phí cho thuê tài sản; chi thủ tục phí ngân hàng, trả lãi tiền vay;

2.1.3. Chi phí hoạt động khác: chi nhượng bán, thanh lý tài sản cố định; chi phí cho việc thu hồi khoản nợ phải thu khó đòi đã xoá nay thu hồi được.

2.2. Các khoản chi của doanh nghiệp môi giới bảo hiểm phát sinh trong kỳ phải có hoá đơn hoặc chứng từ hợp lệ.

3. Ngoài các quy định tại khoản 1 và 2 nêu trên, các khoản doanh thu, chi phí khác của doanh nghiệp môi giới bảo hiểm thực hiện theo quy định của pháp luật.

VIII. TÁCH QUỸ VÀ PHÂN CHIA THẶNG DƯ TRONG
BẢO HIỂM NHÂN THỌ

1. Tách quỹ chủ sở hữu và quỹ chủ hợp đồng:

1.1. Doanh nghiệp kinh doanh bảo hiểm nhân thọ phải tách và hạch toán riêng nguồn vốn chủ sở hữu và nguồn phí bảo hiểm thu được của bên mua bảo hiểm (sau đây gọi tắt là quỹ chủ sở hữu và quỹ chủ hợp đồng).

1.2. Quỹ chủ hợp đồng được tiếp tục chia tách thành quỹ chủ hợp đồng không tham gia chia lãi, quỹ chủ hợp đồng có tham gia chia lãi. Tùy theo yêu cầu của Bộ Tài chính, doanh nghiệp kinh doanh bảo hiểm nhân thọ, các quỹ chủ hợp đồng này có thể được tiếp tục tách chi tiết hơn.

1.3. Việc tách tài sản, nguồn vốn, doanh thu, chi phí và kết quả hoạt động kinh doanh của từng quỹ phải bảo đảm công bằng, hợp lý, khách quan.

1.4. Tài sản hình thành từ các quỹ chủ hợp đồng được dùng để đáp ứng các trách nhiệm và chi phí liên quan tới các giao dịch kinh doanh của quỹ chủ hợp đồng bảo hiểm đó. Doanh nghiệp bảo hiểm không được sử dụng tài sản của quỹ chủ hợp đồng để chi trả các khoản tiền phạt do hành vi vi phạm pháp luật hoặc vi phạm hợp đồng của doanh nghiệp kinh doanh bảo hiểm nhân thọ.

1.5. Các giao dịch phát sinh về tài sản, nguồn vốn, doanh thu, chi phí liên quan trực tiếp đến quỹ nào thì sẽ được ghi nhận riêng cho quỹ đó. Chuyên gia tính toán của doanh nghiệp có trách nhiệm bảo đảm các giao dịch liên quan đến nhiều quỹ phải được tập hợp và phân bổ cho từng quỹ dựa trên cơ sở công bằng và hợp lý. Doanh nghiệp xác định và phải đăng ký với Bộ Tài chính các nguyên tắc phân bổ trước khi áp dụng. Mọi thay đổi đối với các nguyên tắc này phải được Bộ Tài chính chấp thuận.

1.6. Doanh nghiệp kinh doanh bảo hiểm nhân thọ thực hiện báo cáo việc tách và duy trì quỹ chủ hữu và quỹ chủ hợp đồng theo quy định của pháp luật.

2. Bảo đảm khả năng thanh toán của quỹ chủ hợp đồng:

2.1. Trong suốt thời gian hoạt động, doanh nghiệp kinh doanh bảo hiểm nhân thọ phải bảo đảm khả năng thanh toán cho từng quỹ chủ hợp đồng. Trường hợp quỹ chủ hợp đồng bị thâm hụt (giá trị tài sản thấp hơn mức trách nhiệm), doanh nghiệp phải có trách nhiệm bổ sung từ quỹ chủ sở hữu cho quỹ chủ hợp đồng đó phần thâm hụt. Khi quỹ chủ hợp đồng đó có thặng dư (là phần chênh lệch dương giữa tài sản và trách nhiệm của quỹ) thì doanh nghiệp có thể được hoàn lại một phần hoặc toàn bộ số tiền đã bổ sung trước đây với điều kiện việc hoàn lại đó không làm ảnh hưởng đến khả năng thanh toán của quỹ chủ hợp đồng đó. Các giao dịch này phải được chuyên gia tính toán của doanh nghiệp bảo hiểm xác nhận.

2.2. Trường hợp doanh nghiệp kinh doanh bảo hiểm nhân thọ duy trì nhiều quỹ chủ hợp đồng thì doanh nghiệp không được sử dụng thặng dư của quỹ chủ hợp đồng này để bổ sung cho quỹ chủ hợp đồng khác bị thâm hụt.

2.3. Doanh nghiệp kinh doanh bảo hiểm nhân thọ phải ghi nhận bằng văn bản mọi giao dịch liên quan đến khoản bổ sung thâm hụt từ quỹ chủ sở hữu cho quỹ chủ hợp đồng và hoàn trả từ quỹ chủ hợp đồng về quỹ chủ sở hữu.

3. Phân chia thặng dư trong bảo hiểm nhân thọ:

3.1. Trường hợp quỹ chủ hợp đồng bảo hiểm có tham gia chia lãi có thặng dư vào thời điểm kết thúc năm tài chính, doanh nghiệp kinh doanh bảo hiểm nhân thọ có thể sử dụng một phần hoặc toàn bộ thặng dư để phân chia cho các chủ hợp đồng bảo hiểm của quỹ chủ hợp đồng đó và chủ sở hữu sau khi có ý kiến phê chuẩn của chuyên gia tính toán của doanh nghiệp. Thặng dư quỹ chủ hợp đồng để lại chưa chia nhằm mục đích bảo đảm ổn định các khoản chia thặng dư trong tương lai.

3.2. Doanh nghiệp kinh doanh bảo hiểm nhân thọ được lựa chọn phương pháp phân chia thặng dư quỹ chủ hợp đồng dưới hình thức trả tiền mặt cho chủ hợp đồng, trả bảo tức tích lũy hoặc gia tăng số tiền bảo hiểm trình Bộ Tài chính chấp thuận. Phương pháp phân chia thặng dư quỹ chủ hợp đồng phải bảo đảm chủ hợp đồng bảo hiểm nhận được không thấp hơn 70% tổng số lãi thu được và sự công bằng giữa các chủ hợp đồng.

IX. LỢI NHUẬN VÀ PHÂN PHỐI LỢI NHUẬN

1. Lợi nhuận và phân phối lợi nhuận của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện theo quy định tại chương V Nghị định số 46/2007/NĐ-CP.

2. Doanh nghiệp bảo hiểm chỉ được phân phối lợi nhuận còn lại theo quy định của pháp luật sau khi đáp ứng được các quy định về khả năng thanh toán.

X. QUẢN TRỊ TÀI CHÍNH, KIỂM TOÁN NỘI BỘ
VÀ KIỂM TOÁN ĐỘC LẬP CỦA DOANH NGHIỆP BẢO HIỂM,
DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

1. Công tác quản trị tài chính của công ty cổ phần bảo hiểm, công ty cổ phần môi giới bảo hiểm phải bảo đảm các nguyên tắc sau:

1.1. Cơ cấu vốn điều lệ:

1.1.1. Một cổ đông là cá nhân được sở hữu tối đa 10% vốn điều lệ;

1.1.2. Một cổ đông là tổ chức được sở hữu tối đa 20% vốn điều lệ;

1.1.3. Cổ đông và những người có liên quan của cổ đông đó được sở hữu tối đa 20% vốn điều lệ;

1.1.4. Việc sở hữu cổ phần vượt tỷ lệ nêu trên phải được Bộ trưởng Bộ Tài chính chấp thuận trên cơ sở lợi ích quốc gia.

1.1.5. Các cổ đông sáng lập phải cùng nhau sở hữu tối thiểu 50% vốn điều lệ khi thành lập doanh nghiệp, trong đó các cổ đông sáng lập là tổ chức phải cùng nhau sở hữu tối thiểu 50% tổng số cổ phần của các cổ đông sáng lập. Hạn chế này sẽ được bãi bỏ sau thời hạn ba năm kể từ ngày doanh nghiệp được cấp giấy phép thành lập và hoạt động.

1.2. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với cổ đông trong các trường hợp được quy định tại Khoản 17 Điều 4 Luật Doanh nghiệp.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải thực hiện tự quản lý, giám sát theo quy định tại Khoản 2 Điều 36 Nghị định số 46/2007/NĐ-CP.

2.1. Việc xây dựng các quy chế tự quản lý, giám sát bao gồm quy chế tài chính, quy chế đầu tư, quy chế kiểm soát và kiểm toán nội bộ và các quy trình thủ tục tương ứng của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải bảo đảm:

2.1.1. Hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tuân thủ các quy định của pháp luật về tài chính đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

2.1.2. Hạn chế và phòng ngừa rủi ro về tài chính đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, bảo đảm giá trị tài sản đầu tư tương xứng với trách nhiệm và đặc thù rủi ro của doanh nghiệp.

2.1.3. Xác định rõ trách nhiệm của người quản trị, người điều hành doanh nghiệp, các nhân viên, đại lý có liên quan.

2.1.4. Quy định rõ hình thức xử lý kỷ luật khi có sai phạm.

2.2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải tổ chức thực hiện các quy chế tự quản lý, giám sát và định kỳ, đột xuất kiểm tra, giám sát việc triển khai thực hiện các quy chế này trong doanh nghiệp.

2.3. Các quy chế về tự quản lý, giám sát; các báo cáo định kỳ và đột xuất giám sát việc thực hiện các quy chế này và các báo cáo xử lý các trường hợp vi phạm phải được lưu trữ đầy đủ bằng văn bản để phục vụ cho công tác kiểm tra, thanh tra và quản lý giám sát doanh nghiệp.

3. Các quy định về kiểm toán nội bộ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm:

3.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải thực hiện hoạt động kiểm toán nội bộ.

3.2. Các nguyên tắc cơ bản của kiểm toán nội bộ:

3.2.1 Tính độc lập: Hoạt động kiểm toán nội bộ phải độc lập với các hoạt động điều hành, tác nghiệp của doanh nghiệp.

3.2.2 Tính khách quan: Hoạt động kiểm toán nội bộ, kiểm toán viên nội bộ phải bảo đảm tính khách quan, trung thực, công bằng, không định kiến khi thực hiện nhiệm vụ kiểm toán nội bộ.

3.2.3 Tính chuyên nghiệp: Kiểm toán viên nội bộ phải là người có kiến thức, trình độ và kỹ năng kiểm toán nội bộ cần thiết, không kiêm nhiệm các cương vị, các công việc chuyên môn khác của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3.3. Nội dung hoạt động của kiểm toán nội bộ bao gồm việc rà soát, đánh giá:

3.3.1. Mức độ đầy đủ, tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ.

3.3.2. Việc áp dụng, tính hiệu lực, hiệu quả của các quy trình nhận dạng, phương pháp đo lường và quản trị rủi ro của doanh nghiệp.

3.3.3. Hệ thống thông tin quản lý và hệ thống thông tin tài chính.

3.3.4. Tính đầy đủ, kịp thời, trung thực và mức độ chính xác của hệ thống hạch toán kế toán và các báo cáo tài chính.

3.3.5. Cơ chế bảo đảm sự tuân thủ các quy định của pháp luật, quy định về trích lập dự phòng nghiệp vụ, đầu tư và khả năng thanh toán của doanh nghiệp, các quy định nội bộ, các quy trình, quy tắc tác nghiệp, quy tắc đạo đức nghề nghiệp.

3.3.6. Thực hiện các nội dung khác có liên quan đến chức năng, nhiệm vụ của kiểm toán nội bộ.

3.3.7 Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải xây dựng bộ quy tắc đạo đức nghề nghiệp và bảo đảm duy trì quy tắc đạo đức nghề nghiệp trong việc thực hiện công tác kiểm toán nội bộ.

3.4. Trong thời hạn 6 tháng kể từ ngày Thông tư này có hiệu lực thi hành, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải báo cáo Bộ Tài chính về việc triển khai thực hiện các quy định về kiểm toán nội bộ tại Thông tư này.

4. Báo cáo tài chính hàng năm của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được tổ chức kiểm toán độc lập hoạt động hợp pháp tại Việt Nam kiểm toán và xác nhận các vấn đề tài chính trọng yếu sau:

4.1. Đối với doanh nghiệp bảo hiểm

Hoạt động nhận và nhượng tái bảo hiểm, trích lập dự phòng nghiệp vụ, khả năng thanh toán, hoa hồng, doanh thu, chi phí, lợi nhuận và phân phối lợi nhuận, các khoản đầu tư từ vốn chủ sở hữu, đầu tư từ dự phòng nghiệp vụ, tài sản cố định và khấu hao, các khoản phải thu, nợ phải trả, vốn chủ sở hữu, chi phí xây dựng cơ bản dở dang; tách quỹ và phân chia thặng dư quỹ chủ hợp đồng đối với doanh nghiệp kinh doanh bảo hiểm nhân thọ.

4.2. Đối với doanh nghiệp môi giới bảo hiểm

Doanh thu, chi phí, lợi nhuận và phân phối lợi nhuận, các khoản đầu tư, tài sản cố định và khấu hao, các khoản phải thu, nợ phải trả, vốn chủ sở hữu, chi phí xây dựng cơ bản dở dang.

XI. CHẾ ĐỘ BÁO CÁO

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có trách nhiệm lập và gửi các báo cáo tài chính, báo cáo thống kê, báo cáo nghiệp vụ theo quy định của pháp luật hiện hành.

1. Báo cáo tài chính:

1.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện quyết toán tài chính và chấp hành đầy đủ các quy định về báo cáo tài chính, lập và gửi cho cơ quan tài chính Nhà nước, cơ quan thống kê, cơ quan thuế theo quy định của pháp luật hiện hành.

1.2. Bảng cân đối kế toán, báo cáo kết quả hoạt động kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính theo quy định của pháp luật về kế toán phải có xác nhận của tổ chức kiểm toán độc lập được phép hoạt động tại Việt Nam.

1.3. Hàng quý, năm doanh nghiệp bảo hiểm, doanh nghiệp môi bảo hiểm phải lập và gửi báo cáo tài chính cho Bộ Tài chính kèm theo bản mềm.

2. Báo cáo thống kê, báo cáo nghiệp vụ: Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện lập và gửi cho Bộ Tài chính các báo cáo thống kê, báo cáo nghiệp vụ theo tháng, quý và năm và kèm theo bản mềm cụ thể như sau:

2.1. Đối với doanh nghiệp kinh doanh bảo hiểm phi nhân thọ:

2.1.1. Báo cáo kết quả hoạt động tháng: Mẫu số 1-PNT

2.1.2. Báo cáo doanh thu phí bảo hiểm quý, năm: Mẫu số 2-PNT

2.1.3. Báo cáo các chỉ tiêu kinh tế quý, năm: Mẫu số 3-PNT

2.1.4. Báo cáo bồi thường bảo hiểm quý, năm: Mẫu số 4-PNT

2.1.5. Báo cáo trích lập dự phòng nghiệp vụ quý, năm: các mẫu 5-PNT (A) và 5-PNT (B)

2.1.6. Báo cáo hoạt động đầu tư từ nguồn vốn chủ sở hữu quý, năm: Mẫu số 6-PNT (A)

2.1.7. Báo cáo hoạt động đầu tư từ dự phòng nghiệp vụ quý, năm: Mẫu số 6-PNT (B)

2.1.8. Báo cáo khả năng thanh toán quý, năm: theo mẫu số 7-PNT

2.1.9. Báo cáo ASEAN hàng năm: Mẫu số 8-PNT

2.2. Riêng đối với doanh nghiệp chuyên kinh doanh tái bảo hiểm ngoài các mẫu biểu báo cáo mẫu số 5-PNT, mẫu số 6-PNT (A), mẫu số 6-PNT (B); mẫu số 7-PNT; mẫu số 8-PNT nêu trên còn phải lập và gửi các báo cáo sau:

2.2.1. Báo cáo doanh thu tái bảo hiểm quý, năm: Mẫu số 1-TBH

2.2.2. Báo cáo bồi thường tái bảo hiểm quý, năm: Mẫu số 2-TBH

2.3. Đối với doanh nghiệp kinh doanh bảo hiểm nhân thọ:

2.3.1. Báo cáo kết quả hoạt động tháng: Mẫu số 1-NT

2.3.2. Báo cáo số lượng hợp đồng và số tiền bảo hiểm bảo hiểm nhân thọ quý, năm: Mẫu số 2-NT

2.3.3. Báo cáo doanh thu phí bảo hiểm nhân thọ quý, năm: Mẫu số 3-NT

2.3.4. Báo cáo trả tiền bảo hiểm nhân thọ quý, năm: Mẫu số 4-NT

2.3.5. Báo cáo tình hình huỷ bỏ hợp đồng bảo hiểm nhân thọ quý, năm: Mẫu số 5-NT

2.3.6. Báo cáo trích lập dự phòng nghiệp vụ quý, năm: các mẫu từ 6-NT(A) đến 6-NT(E)

2.3.7. Báo cáo hoạt động đầu tư từ nguồn vốn chủ sở hữu quý, năm: Mẫu số 7-NT (A)

2.3.8. Báo cáo hoạt động đầu tư từ dự phòng nghiệp vụ quý, năm: Mẫu số 7-NT (B)

2.3.9. Báo cáo khả năng thanh toán quý, năm: Mẫu số 8-NT

2.3.10. Báo cáo ASEAN hàng năm: Mẫu số 9-NT

2.4. Đối với doanh nghiệp môi giới bảo hiểm quý, năm: Mẫu số 1-MGBH.

3. Thời hạn nộp báo cáo:

3.1. Báo cáo tháng: doanh nghiệp bảo hiểm phải lập và gửi Bộ Tài chính chậm nhất là 15 ngày kể từ ngày kết thúc tháng.

3.2. Báo cáo quý: doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải lập và gửi Bộ Tài chính chậm nhất là 30 ngày kể từ ngày kết thúc quý.

3.3. Báo cáo năm: doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải lập và gửi Bộ Tài chính chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

4. Ngoài các báo cáo tài chính, báo cáo thống kê, báo cáo nghiệp vụ quy định điểm 1 và điểm 2 nêu trên, Bộ Tài chính có thể yêu cầu doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm báo cáo bổ sung về tình hình hoạt động, tình hình tài chính của doanh nghiệp để phục vụ cho công tác thống kê và phân tích thị trường.

5. Kiểm tra, thanh tra việc thực hiện chế độ tài chính

Hội đồng quản trị, Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có trách nhiệm giải trình các vấn đề tài chính liên quan theo yêu cầu của các cơ quan quản lý nhà nước khi thực hiện chức năng quản lý nhà nước theo quy định của pháp luật.

5.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chịu trách nhiệm về tính chính xác, trung thực của các báo cáo tài chính báo cáo thống kê, báo cáo nghiệp vụ của mình. Việc kiểm tra tài chính được tiến hành theo các hình thức:

5.1.1 Kiểm tra định kỳ hoặc đột xuất;

5.1.2 Kiểm tra từng chuyên đề theo yêu cầu của công tác quản lý tài chính.

5.2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm vi phạm chế độ tài chính của Nhà nước sẽ bị xử phạt theo quy định của pháp luật.

XII. CÔNG KHAI HOÁ THÔNG TIN CỦA DOANH NGHIỆP BẢO HIỂM,

DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

1. Nội dung thông tin trong báo cáo tài chính mà doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm công bố công khai hàng năm là báo cáo thường niên (Mẫu số 1-CBTT) và báo cáo tài chính tóm tắt (Mẫu số 2-CBTT). Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi công bố công khai phải kèm theo ý kiến của tổ chức kiểm toán độc lập.

2. Doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm phải công bố công khai các thông tin trong báo cáo tài chính năm trên báo Trung ương và báo địa phương nơi doanh nghiệp đóng trụ sở chính trong 3 số báo liên tiếp. Ngoài ra, doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm tự quyết định việc công bố công khai các thông tin trong báo cáo tài chính trên Website; dưới hình thức phát hành ấn phẩm; thông báo bằng văn bản tới các cơ quan quản lý nhà nước; công bố thông tin dưới hình thức họp báo; công bố thông tin trên đài phát thanh, truyền hình Trung ương và địa phương.

3. Doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm phải công bố công khai báo cáo tài chính năm trong thời hạn 120 ngày kể từ ngày kết thúc năm tài chính. Trong thời hạn 10 ngày làm việc, kể từ ngày công bố công khai báo cáo tài chính theo quy định trên đây, doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm phải gửi bản chính hoặc bản sao có công chứng đối với các bản báo cáo tài chính đã công bố công khai đến Bộ Tài chính.

4. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải thực hiện chế độ công khai báo cáo tài chính kịp thời, chính xác theo quy định của pháp luật. Trường hợp doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm thay đổi nội dung thông tin đã công bố thì phải thực hiện theo đúng trình tự, thủ tục quy định tại các khoản 1, 2 và 3 Mục XII Thông tư này kèm theo lý do giải thích.

XIII. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 99/2004/TT-BTC ngày 19/10/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 43/2001/NĐ-CP ngày 1/8/2001 của Chính phủ quy định chế độ tài chính áp dụng đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm.

3. Trong thời hạn 3 năm kể từ ngày Nghị định số 46/2007/NĐ-CP có hiệu lực, công ty cổ phần bảo hiểm, công ty cổ phần môi giới bảo hiểm được cấp giấy phép thành lập và hoạt động trước ngày Thông tư này có hiệu lực phải điều chỉnh cơ cấu vốn điều lệ phù hợp với các quy định tại Mục X Thông tư này.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để xem xét, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Các mẫu, phụ lục kèm theo


Phu luc cua TT 156

Mẫu số 1-PNT

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG THÁNG

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC

ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo tháng:...................................... Từ ....................... đến .....................................

Chỉ tiêu | Tháng báo cáo | Lũy kế từ đầu năm | So sánh với cùng kỳ năm trước (%)
 |  |  | Tháng | Lũy kế
I. Doanh thu phí bảo hiểm gốc |  |  |  |
Bảo hiểm sức khỏe và bảo hiểm tai nạn con người |  |  |  |
Bảo hiểm tài sản và bảo hiểm thiệt hại |  |  |  |
Bảo hiểm hàng hóa vận chuyển |  |  |  |
Bảo hiểm hàng không |  |  |  |
Bảo hiểm xe cơ giới |  |  |  |
Bảo hiểm cháy, nổ |  |  |  |
Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu |  |  |  |
Bảo hiểm trách nhiệm chung |  |  |  |
Bảo hiểm tín dụng và rủi ro tài chính |  |  |  |
Bảo hiểm thiệt hại kinh doanh |  |  |  |
Bảo hiểm nông nghiệp |  |  |  |
II. Bồi thường bảo hiểm gốc |  |  |  |
Bảo hiểm sức khỏe và bảo hiểm tai nạn con người |  |  |  |
Bảo hiểm tài sản và bảo hiểm thiệt hại |  |  |  |
Bảo hiểm hàng hóa vận chuyển |  |  |  |
Bảo hiểm hàng không |  |  |  |
Bảo hiểm xe cơ giới |  |  |  |
Bảo hiểm cháy, nổ |  |  |  |
Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu |  |  |  |
Bảo hiểm trách nhiệm chung |  |  |  |
Bảo hiểm tín dụng và rủi ro tài chính |  |  |  |
Bảo hiểm thiệt hại kinh doanh |  |  |  |
Bảo hiểm nông nghiệp |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) ( Ký và đóng dấu)

Mẫu số 2-PNT

BÁO CÁO DOANH THU PHÍ BẢO HIỂM

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC

ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm):...................................... Từ ....................... đến ..............................

Đơn vị: triệu đồng

STT | Nghiệp vụ bảo hiểm | Phí bảo hiểm gốc | Nhận tái bảo hiểm |  | Nhượng tái bảo hiểm |  | Giảm phí bảo hiểm, hoàn phí bảo hiểm | Phí bảo hiểm giữ lại
 |  |  | Trong nước | Ngoài nước | Trong nước | Ngoài nước
1 2 3 4 5 6 7 8 9 10 11 | Bảo hiểm sức khỏe và bảo hiểm tai nạn con người Bảo hiểm tài sản và bảo hiểm thiệt hại Bảo hiểm hàng hóa vận chuyển Bảo hiểm hàng không Bảo hiểm xe cơ giới + Bắt buộc + Con người + Vật chất + Tự nguyện + Con người + Vật chất Bảo hiểm cháy, nổ + Bắt buộc + Tự nguyện Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu Bảo hiểm trách nhiệm chung Bảo hiểm tín dụng và rủi ro tài chính Bảo hiểm thiệt hại kinh doanh Bảo hiểm nông nghiệp |  |  |  |  |  |  |
12 | Tổng cộng |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) ( Ký và đóng dấu)

Mẫu số 3-PNT

BÁO CÁO CÁC CHỈ TIÊU KINH TẾ

(Ban hành kèm theo Thông tư số 156/2007/TT-BT

ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm):...................................... Từ ....................... đến ..............................

Đơn vị: triệu đồng

STT | Nghiệp vụ bảo hiểm | Kỳ báo cáo |  | So với cùng kỳ năm trước (%)
 |  | Số lượng | Số tiền bảo hiểm | Số lượng | Số tiền bảo hiểm
1 2 3 4 5 6 7 8 9 10 11 | Bảo hiểm sức khỏe và bảo hiểm tai nạn con người Bảo hiểm tài sản và bảo hiểm thiệt hại Bảo hiểm hàng hóa vận chuyển Bảo hiểm hàng không Bảo hiểm xe cơ giới + Bắt buộc: + Mô tô 2 bánh + Xe cơ giới khác + Tự nguyện + Mô tô 2 bánh + Xe cơ giới khác Bảo hiểm cháy, nổ + Bắt buộc + Tự nguyện Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu Bảo hiểm trách nhiệm chung Bảo hiểm tín dụng và rủi ro tài chính Bảo hiểm thiệt hại kinh doanh Bảo hiểm nông nghiệp | (Số người) Hợp đồng Chuyến Số máy bay Số xe được bảo hiểm Số xe được bảo hiểm Số cơ sở được bảo hiểm Số tàu được bảo hiểm Hợp đồng Hợp đồng Hợp đồng Cây, con... |  |  |
12 | Tổng cộng |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) ( Ký và đóng dấu)

Mẫu số 4-PNT

BÁO CÁO BỒI THƯỜNG BẢO HIỂM

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC

ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): .......................... Từ ...................... đến ...........................................

Đơn vị: triệu đồng

STT | Nghiệp vụ bảo hiểm | Bồi thường bảo hiểm gốc | Thu bồi thường nhượng tái bảo hiểm |  | Chi bồi thường nhận tái bảo hiểm |  | Bồi thường thuộc trách nhiệm giữ lại | Chi bồi thường từ dự phòng dao động lớn
 |  |  | Trong nước | Ngoài nước | Trong nước | Ngoài nước
1 2 3 4 5 6 7 8 9 10 11 | Bảo hiểm sức khỏe và bảo hiểm tai nạn con người Bảo hiểm tài sản và bảo hiểm thiệt hại Bảo hiểm hàng hóa vận chuyển Bảo hiểm hàng không Bảo hiểm xe cơ giới + Bắt buộc + Con người + Vật chất + Tự nguyện + Con người + Vật chất Bảo hiểm cháy, nổ + Bắt buộc + Tự nguyện Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu Bảo hiểm trách nhiệm chung Bảo hiểm tín dụng và rủi ro tài chính Bảo hiểm thiệt hại kinh doanh Bảo hiểm nông nghiệp |  |  |  |  |  |  |
12 | Tổng cộng |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) ( Ký và đóng dấu)

Mẫu số 5-PNT (A)

BÁO CÁO CHI TIẾT TRÍCH LẬP DỰ PHÒNG NGHIỆP VỤ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): ............................... Từ ...................... đến ......................................

Đơn vị: triệu đồng

STT | Nghiệp vụ bảo hiểm | Phí bảo hiểm giữ lại | Dự phòng phí chưa được hưởng |  | Dự phòng bồi thường |  |  | Dự phòng bồi thường cho các dao động lớn về tổn thất
 |  |  |  |  | Theo hồ sơ yêu cầu đòi bồi thường |  | Theo hệ số phát sinh bồi thường |  |
 |  |  | Số tiền | % phí giữ lại | Đã thông báo hoặc đã yêu cầu đòi bồi thường | Chưa thông báo hoặc chưa yêu cầu đòi bồi thường | Số tiền | Số tiền | % phí giữ lại
1 2 3 4 5 6 7 8 9 10 11 | Bảo hiểm sức khỏe và bảo hiểm tai nạn con người Bảo hiểm tài sản và bảo hiểm thiệt hại Bảo hiểm hàng hóa vận chuyển Bảo hiểm hàng không Bảo hiểm xe cơ giới Bảo hiểm cháy, nổ Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu Bảo hiểm trách nhiệm chung Bảo hiểm tín dụng và rủi ro tài chính Bảo hiểm thiệt hại kinh doanh Bảo hiểm nông nghiệp |  |  |  |  |  |  |  |
12 | Tổng cộng |  |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., Ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Ghi chú: Đối với dự phòng bồi thường, doanh nghiệp báo cáo theo một trong 2 phương pháp trên hoặc phương pháp khác được Bộ Tài chính chấp thuận

Mẫu số 5-PNT (B)

BÁO CÁO TỔNG HỢP DỰ PHÒNG NGHIỆP VỤ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): ............................... Từ ...................... đến ......................................

Đơn vị: triệu đồng

STT | Nghiệp vụ bảo hiểm | Dự phòng phí chưa được hưởng |  |  | Dự phòng bồi thường |  |  | Dự phòng bồi thường cho các dao động lớn về tổn thất
 |  | Đầu kỳ | Tăng (giảm) trong kỳ | Cuối kỳ | Đầu kỳ | Tăng (giảm) trong kỳ | Cuối kỳ | Đầu kỳ | Trích trong kỳ | Cuối kỳ | Chi trong kỳ
1 2 3 4 5 6 7 8 9 10 11 | Bảo hiểm sức khỏe và bảo hiểm tai nạn con người Bảo hiểm tài sản và bảo hiểm thiệt hại Bảo hiểm hàng hóa vận chuyển Bảo hiểm hàng không Bảo hiểm xe cơ giới Bảo hiểm cháy, nổ Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu Bảo hiểm trách nhiệm chung Bảo hiểm tín dụng và rủi ro tài chính Bảo hiểm thiệt hại kinh doanh Bảo hiểm nông nghiệp |  |  |  |  |  |  |  |  |  |
12 | Tổng cộng |  |  |  |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., Ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 6-PNT (A)

BÁO CÁO HOẠT ĐỘNG ĐẦU TƯ TỪ NGUỒN VỐN CHỦ SỞ HỮU

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: .............................................................................................

- Báo cáo quý (năm): ......................... từ ...................... đến ..............................................

I. NGUỒN VỐN ĐẦU TƯ:

Đơn vị: Triệu đồng

STT | Nguồn vốn đầu tư | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
 | Nguồn vốn chủ sở hữu |  |  |  |  |
 | Đầu tư trong nước từ nguồn vốn chủ sở hữu |  |  |  |  |
 | + Cho vay, đầu tư trở lại cho các cổ đông hoặc người có liên quan |  |  |  |  |
 | + Đầu tư tương ứng với biên khả năng thanh toán tối thiểu của doanh nghiệp |  |  |  |  |
 | + Các khoản đầu tư khác |  |  |  |  |
 | Đầu tư ra nước ngoài từ nguồn vốn chủ sở hữu |  |  |  |  |

II. ĐẦU TƯ NGUỒN VỐN CHỦ SỞ HỮU TƯƠNG ỨNG VỚI BIÊN KHẢ NĂNG THANH TOÁN TỐI THIỂU

Đơn vị: Triệu đồng

Danh mục đầu tư | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Tỷ lệ % biên khả năng thanh toán tối thiểu
- Mua trái phiếu Chính phủ: - Mua trái phiếu doanh nghiệp (có bảo lãnh): - Gửi tiền tại các tổ chức tín dụng: Cộng: |  |  |  |  |
- Mua cổ phiếu: - Mua trái phiếu doanh nghiệp (không có bảo lãnh): - Góp vốn vào các doanh nghiệp khác: Cộng: |  |  |  |  |
- Kinh doanh bất động sản: - Cho vay Cộng: |  |  |  |  |
Tổng cộng: |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 6-PNT (B)

BÁO CÁO HOẠT ĐỘNG ĐẦU TƯ TỪ DỰ PHÒNG NGHIỆP VỤ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: .............................................................................................

- Báo cáo quý (năm): ......................... từ ...................... đến ..............................................

I. NGUỒN VỐN ĐẦU TƯ:

Đơn vị: Triệu đồng

Nguồn vốn đầu tư | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
Tổng dự phòng nghiệp vụ: - Dự phòng phí chưa được hưởng - Dự phòng bồi thường cho khiếu nại chưa giải quyết - Dự phòng bồi thường cho các dao động lớn về tổn thất |  |  |  |  |
Gửi tại các tổ chức tín dụng hoạt động tại Việt Nam để bồi thường bảo hiểm thường xuyên trong kỳ |  |  |  |  |
Vốn nhàn rỗi từ dự phòng nghiệp vụ |  |  |  |  |

II. ĐẦU TƯ VỐN NHÀN RỖI TỪ DỰ PHÒNG NGHIỆP VỤ:

Đơn vị: Triệu đồng

Danh mục đầu tư | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Tỷ lệ % vốn nhàn rỗi từ DPNV | Kết quả đầu tư
- Mua trái phiếu Chính phủ: - Mua trái phiếu doanh nghiệp (có bảo lãnh): - Gửi tiền tại các tổ chức tín dụng: Cộng: |  |  |  |  |  |
- Mua cổ phiếu: - Mua trái phiếu doanh nghiệp (không có bảo lãnh): - Góp vốn vào các doanh nghiệp khác: Cộng: |  |  |  |  |  |
- Kinh doanh bất động sản: - Cho vay Cộng: |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 7-PNT

BÁO CÁO KHẢ NĂNG THANH TOÁN

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm)........................... từ ................................... đến ................................

Đơn vị: Triệu đồng

Chỉ tiêu

Giá trị hạch toán

Tỷ lệ loại trừ

Giá trị loại trừ tính biên khả năng thanh toán

1. Chênh lệch giữa giá trị tài sản và các khoản nợ phải trả

2. Các tài sản được chấp nhận toàn bộ giá trị hạch toán: Các khoản tiền bao gồm tiền mặt, tiền gửi ngân hàng, tiền đang chuyển, trái phiếu chính phủ

0%

3. Các tài sản bị loại trừ toàn bộ giá trị hạch toán:

- Các khoản vốn góp để thành lập doanh nghiệp bảo hiểm khác từ nguồn vốn chủ sở hữu

- Tài sản tương ứng với quỹ khen thưởng, phúc lợi

- Các khoản nợ không có khả năng thu hồi theo quy định của pháp luật sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng

- Tài sản cố định vô hình trừ phần mềm máy tính

- Chi phí trả trước; các khoản cho vay không có bảo lãnh; các khoản tạm ứng; trang thiết bị và đồ dùng văn phòng; các khoản phải thu nội bộ

- Phải thu phí bảo hiểm, phí nhận tái bảo hiểm quá hạn trên 2 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định của pháp luật

- Các khoản cho vay, đầu tư trở lại cho các cổ đông hoặc người có liên quan

100%

100%

100%

100%

100%

100%

100%

100%

100%

4. Các tài sản bị loại trừ một phần giá trị hạch toán

4.1. Các tài sản đầu tư:

+ Trái phiếu doanh nghiệp có bảo lãnh

+ Trái phiếu doanh nghiệp không có bảo lãnh

+ Cổ phiếu được niêm yết

+ Cổ phiếu không được niêm yết

+ Đầu tư trực tiếp vào bất động sản do chính doanh nghiệp sử dụng

+ Đầu tư trực tiếp vào bất động sản để cho thuê, cho vay thương mại có bảo lãnh

+ Vốn góp vào các doanh nghiệp khác trừ doanh nghiệp bảo hiểm:

4.2. Các khoản phải thu:

+ Phải thu phí bảo hiểm và phí nhận tái bảo hiểm quá hạn từ 90 ngày đến dưới 1 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định

+ Phải thu phí bảo hiểm và phí nhận tái bảo hiểm quá hạn từ 1 năm đếm dưới 2 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định

4.3. Tài sản cố định hữu hình, phần mềm máy tính và hàng tồn kho

4.4. Tài sản khác

1%

3%

15%

20%

8%

15%

20%

30%

50%

25%

15%

5. Biên khả năng thanh toán của doanh nghiệp

6. Biên khả năng thanh toán tối thiểu

- 25% tổng phí bảo hiểm thực giữ lại tại thời điểm tính biên khả năng thanh toán

- 12,5% của tổng phí bảo hiểm gốc và phí nhận tái bảo hiểm tại thời điểm tính biên khả năng thanh toán

- Phí bảo hiểm gốc của các hợp đồng bảo hiểm nhượng tái bảo hiểm không đáp ứng điều kiện về nhượng tái bảo hiểm theo quy định của Bộ Tài chính

7. So sánh 5 và 6:

- Theo số tuyệt đối

- Theo tỷ lệ %

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 8-PNT

BÁO CÁO ASEAN

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo năm........................... từ ................................... đến ..........................................

Đơn vị: nghìn USD

I. BÁO CÁO NGHIỆP VỤ BẢO HIỂM

Tiêu chí | Bảo hiểm hàng hóa vận chuyển | Bảo hiểm cháy, nổ | Bảo hiểm xe cơ giới | Các nghiệp vụ khác | Tổng số
A. Phí bảo hiểm |  |  |  |  |
1. Phí bảo hiểm gốc |  |  |  |  |
2. Phí nhận tái bảo hiểm a. Trong nước b. Từ ASEAN c. Từ các nước khác d. Tổng a+b+c |  |  |  |  |
3. Tổng phí bảo hiểm (1+ 2d) |  |  |  |  |
4. Phí nhượng tái bảo hiểm a. Trong nước b. Từ ASEAN c. Từ các nước khác d. Tổng a+b+c |  |  |  |  |
5. Phí bảo hiểm thực giữ lại (3-4d) |  |  |  |  |
6. Dự phòng phí a. Năm trước b. Năm nay |  |  |  |  |
7. Thu nhập phí bảo hiểm (5+6a-6b) |  |  |  |  |
B. Bồi thường (gồm cả chi giám định) |  |  |  |  |
1. Bồi thường gốc |  |  |  |  |
2. Bồi thường nhận tái bảo hiểm a. Trong nước b. Từ ASEAN c. Từ các nước khác d. Tổng a+b+c |  |  |  |  |
3. Tổng bồi thường bảo hiểm (1+ 2d) |  |  |  |  |
4. Thu bồi thường từ nhượng tái bảo hiểm a. Trong nước b. Từ ASEAN c. Từ các nước khác d. Tổng a+b+c |  |  |  |  |
5. Bồi thường thuộc trách nhiệm giữ lại (3-4d) |  |  |  |  |
6. Bồi thường chưa trả a. Năm trước b. Năm nay |  |  |  |  |
7. Dự phòng bồi thường a. Năm trước b. Năm nay |  |  |  |  |
8. Bồi thường phát sinh (5-6a+6b-7a+7b) |  |  |  |  |

II. BẢNG CÂN ĐỐI KẾ TOÁN

TÀI SẢN | Số tiền | CÔNG NỢ VÀ NGUỒN VỐN | Số tiền
Trái phiếu chính phủ Tài sản cố định Bất động sản Đầu tư vào bất động sản Tài sản cố định khác Cho vay thế chấp Chứng khoán doanh nghiệp có lãi suất cố định Cổ phiếu và các chứng khoán khác Các khoản cho vay khác Tiền Tiền gửi ngân hàng Tiền mặt và tài khoản thanh toán Các khoản đầu tư khác Thuế được hoàn trả Phải thu phí bảo hiểm Phải thu từ DNBH/doanh nghiệp tái bảo hiểm Các tài sản khác Tổng tài sản |  | Vốn và các quỹ Vốn điều lệ đã góp Các quỹ Dự phòng đánh giá lại tài sản Dự phòng nghiệp vụ Dự phòng phí Dự phòng bồi thường Dự phòng khác Thấu chi ngân hàng Bồi thường phải trả Nợ thuế Chi phí bảo hiểm dồn tích Đặt cọc phí bảo hiểm Phải trả DNBH/doanh nghiệp tái bảo hiểm Công nợ khác Tổng công nợ và nguồn vốn chủ sở hữu |

III. BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Mục | Chỉ tiêu | Số tiền
1 | Phí bảo hiểm giữ lại |
2 | Tăng (giảm) dự phòng phí |
3 | Thu nhập phí bảo hiểm (1-3) |
4 | Chi bồi thường bao gồm cả chi giám định tổn thất |
5 | Tăng (giảm) dự phòng bồi thường |
6 | Bồi thường phát sinh (4+5) |
7 | Hoa hồng |
8 | Thuế, phí và lệ phí |
9 | Chi phí chung cho hoạt động kinh doanh bảo hiểm |
10 | Tổng (6+7+8+9) |
11 | Thu nhập hoạt động kinh doanh bảo hiểm (3-10) |
12 | Không có chỉ tiêu |
13 | Không có chỉ tiêu |
14 | Thu nhập đầu tư ròng |
15 | Các khoản thu nhập và chi phí khác |
16 | Thu nhập ròng từ hoạt động kinh doanh chưa tính đến các khoản lãi và lỗ từ vốn, thuế thu nhập doanh nghiệp, cổ tức trả cổ đông và các khoản phân bổ khác (11+14+15) |
17 | Lãi và lỗ từ vốn đã được thực hiện |
18 | Thuế thu nhập doanh nghiệp phải nộp |
19 | Cổ tức trả cho cổ đông |
20 | Các khoản phân bổ khác |
21 | Tổng (18+19+20) |
22 | Thu nhập ròng đã tính đến các khoản lãi và lỗ từ vốn, thuế thu nhập doanh nghiệp, cổ tức trả cổ đông và các khoản phân bổ khác (16+17-21) |

Mẫu số 1-TBH

BÁO CÁO DOANH THU TÁI BẢO HIỂM

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

Tổng Công ty Cổ phần Tái bảo hiểm Quốc gia Việt Nam

Báo cáo quý (năm):................................. từ ............................... đến ................................

Đơn vị: triệu đồng

STT | Nghiệp vụ bảo hiểm | Phí nhận tái bảo hiểm |  |  | Phí nhượng tái bảo hiểm |  |  | Giảm phí bảo hiểm, hoàn phí bảo hiểm | Phí bảo hiểm giữ lại
 |  | Tổng | Trong nước | Ngoài nước | Tổng | Trong nước | Ngoài nước
1 2 3 4 5 6 7 8 9 10 11 | Bảo hiểm sức khỏe và bảo hiểm tai nạn con người Bảo hiểm tài sản và bảo hiểm thiệt hại Bảo hiểm hàng hóa vận chuyển Bảo hiểm hàng không Bảo hiểm xe cơ giới Bảo hiểm cháy, nổ Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu Bảo hiểm trách nhiệm chung Bảo hiểm tín dụng và rủi ro tài chính Bảo hiểm thiệt hại kinh doanh Bảo hiểm nông nghiệp |  |  |  |  |  |  |  |
12 | Tổng cộng |  |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thật.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 2 - TBH

BÁO CÁO BỒI THƯỜNG TÁI BẢO HIỂM

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

Tổng Công ty Cổ phần Tái bảo hiểm Quốc gia Việt Nam

Báo cáo quý (năm):......................... từ .................... đến .................

Đơn vị: triệu đồng

STT | Nghiệp vụ bảo hiểm | Chi bồi thường nhượng tái bảo hiểm |  | Thu bồi thường nhận tái bảo hiểm |  | Bồi thường thuộc trách nhiệm giữ lại | Chi bồi thường từ dự phòng dao động lớn
 |  | Trong nước | Ngoài nước | Trong nước | Ngoài nước
1 2 3 4 5 6 7 8 9 10 11 | Bảo hiểm sức khỏe và bảo hiểm tai nạn con người Bảo hiểm tài sản và bảo hiểm thiệt hại Bảo hiểm hàng hóa vận chuyển Bảo hiểm hàng không Bảo hiểm xe cơ giới Bảo hiểm cháy, nổ Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu Bảo hiểm trách nhiệm chung Bảo hiểm tín dụng và rủi ro tài chính Bảo hiểm thiệt hại kinh doanh Bảo hiểm nông nghiệp |  |  |  |  |  |
12 | Tổng cộng |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thật.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 1-NT

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG THÁNG

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo tháng:...................................... Từ ....................... đến .....................................

Đơn vị: triệu đồng

STT | Nghiệp vụ bảo hiểm/hợp đồng bảo hiểm | Hợp đồng khai thác mới |  |  |  |  |  | Số lượng hợp đồng có hiệu lực |  | Số lượng hợp đồng hủy bỏ năm đầu lũy kế từ đầu năm
 |  | Số lượng hợp đồng |  |  | Phí bảo hiểm |  |  | Cuối tháng | Cùng kỳ năm trước
 |  | Trong tháng | Lũy kế | Cùng kỳ năm trước | Trong tháng | Lũy kế | Cùng kỳ năm trước
 | 1. Nghiệp vụ bảo hiểm: + Bảo hiểm trọn đời + Bảo hiểm sinh kỳ + Bảo hiểm tử kỳ + Bảo hiểm hỗn hợp + Bảo hiểm trả tiền định kỳ + Bảo hiểm liên kết đầu tư 2. Hợp đồng bảo hiểm: + Hợp đồng chính + Hợp đồng bổ trợ |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) ( Ký và đóng dấu)

Mẫu số 2-NT

BÁO CÁO SỐ LƯỢNG HỢP ĐỒNG VÀ SỐ TIỀN BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): ................................ từ .......................... đến ...................................

Đơn vị: triệu đồng

Chỉ tiêu | Số lượng hợp đồng |  | Số tiền bảo hiểm
 | Kỳ báo cáo | So với cùng kỳ năm trước (%) | Kỳ báo cáo | So với cùng kỳ năm trước (%)
(1) | (2) | (3) | (4) | (5)
I. Hợp đồng có hiệu lực đầu kỳ 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: 2…. Cộng II. Hợp đồng khai thác mới trong kỳ 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: 2…. Cộng |  |  |  |
III. Hợp đồng khôi phục hiệu lực trong kỳ 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: 2…. Cộng IV. Hợp đồng hết hiệu lực trong kỳ 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: 2…. Cộng |  |  |  |
V. Hợp đồng có hiệu lực cuối kỳ (I + II + III - IV) 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống: + Sản phẩm bảo hiểm thời hạn trên 5 năm: 2…. Cộng |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Ghi chú:

- Các mục I, II, III, IV, V được liệt kê theo nghiệp vụ bảo hiểm mà doanh nghiệp bảo hiểm được phép triển khai, chi tiết theo loại sản phẩm bảo hiểm cá nhân, bảo hiểm nhóm và theo thời hạn từ 5 năm trở xuống và trên 5 năm.

- “Hợp đồng khai thác mới trong kỳ” không bao gồm các hợp đồng bị hủy trong thời gian xem xét.

- “Hợp đồng hết hiệu lực trong kỳ”: bao gồm các hợp đồng đáo hạn, bị hủy bỏ do nợ phí, hủy bỏ theo yêu cầu của bên mua bảo hiểm hoặc quy định của doanh nghiệp bảo hiểm, chấm dứt hiệu lực do nguyên nhân khác.

- “Số tiền bảo hiểm” của các hợp đồng bảo hiểm trả tiền định kỳ được tính bằng giá trị trả tiền định kỳ, của các hợp đồng khác tính bằng Số tiền bảo hiểm.

Mẫu số 3-NT

BÁO CÁO DOANH THU PHÍ BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): .................................. từ ................................ đến ...........................

Đơn vị: triệu đồng

Phí bảo hiểm thu trong kỳ | Phí bảo hiểm gốc | Phí nhận tái bảo hiểm |  | Phí nhượng tái bảo hiểm |  | Phí bảo hiểm giữ lại | Phí bảo hiểm gốc so với cùng kỳ năm trước (%)
 |  | Trong nước | Ngoài nước | Trong nước | Ngoài nước
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)
I. Phí bảo hiểm định kỳ năm đầu 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |  |  |  |  |  |  |
II. Phí bảo hiểm tái tục các năm tiếp theo 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |  |  |  |  |  |  |
III. Phí bảo hiểm đóng một lần 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |  |  |  |  |  |  |
IV. Tổng doanh thu phí bảo hiểm 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Ghi chú:

- Các mục I, II, III, IV được liệt kê theo nghiệp vụ bảo hiểm mà doanh nghiệp bảo hiểm được phép triển khai, chi tiết theo loại sản phẩm bảo hiểm cá nhân, bảo hiểm nhóm và theo thời hạn từ 5 năm trở xuống và trên 5 năm.

Mẫu số 4-NT

BÁO CÁO TRẢ TIỀN BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm:.............................................................................................

- Báo cáo quý (năm): ....................................... từ ........................... đến ...........................

Đơn vị: triệu đồng

Chỉ tiêu | Trả tiền bảo hiểm | Trả giá trị hoàn lại
I . Trả tiền bảo hiểm gốc: 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |  |
II. Trả tiền nhận tái bảo hiểm: 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |  |
III. Tổng số tiền đòi được từ hợp đồng nhượng tái bảo hiểm 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |  |
IV. Tổng số tiền bảo hiểm thực trả( I + II - III) |  |
V.Tổng số lãi chia trả cho người thụ hưởng: 1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |
VI. Tổng số tiền thanh toán: (IV + V) |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Ghi chú: Các mục I/II/III liệt kê theo nghiệp vụ bảo hiểm mà doanh nghiệp bảo hiểm được phép triển khai, chi tiết theo loại sản phẩm bảo hiểm cá nhân, bảo hiểm nhóm và theo thời hạn từ 5 năm trở xuống và trên 5 năm.

Mẫu số 5-NT

BÁO CÁO TÌNH HÌNH HỦY BỎ HỢP ĐỒNG BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): .................................. từ ........................... đến ................................

Nghiệp vụ bảo hiểm | Trong năm hợp đồng thứ 1 |  | Trong năm hợp đồng thứ 2 |  | Trong các năm hợp đồng sau
 | Số hợp đồng | Tỷ lệ (%) | Số hợp đồng | Tỷ lệ (%) | Số hợp đồng | Tỷ lệ (%)
(1) | (2) | (3) | (4) | (5) | (6) | (7)
1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng: |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

* Ghi chú:

- Các mục 1, 2 được liệt kê theo nghiệp vụ bảo hiểm mà doanh nghiệp bảo hiểm được phép triển khai, chi tiết theo loại sản phẩm bảo hiểm cá nhân, bảo hiểm nhóm và theo thời hạn từ 5 năm trở xuống và trên 5 năm.

- Công thức tính tỷ lệ hủy bỏ:

Tỷ lệ =

Số hợp đồng trong năm hợp đồng thứ n hủy bỏ trong kỳ

0.5

Số HĐ trong năm hợp đồng thứ n có hiệu lực đầu kỳ

+

Số HĐ trong năm hợp đồng thứ n có hiệu lực cuối kỳ

+

Số HĐ trong năm hợp đồng thứ n hủy bỏ trong kỳ

* n:

- Năm hợp đồng thứ nhất: Từ khi phát hành đến hết 12 tháng

- Năm hợp đồng thứ hai: Từ tháng thứ 13 đến hết tháng thứ 24

- Các năm hợp đồng sau: Từ tháng thứ 25 trở đi.

Mẫu số 6-NT (A)

BÁO CÁO TRÍCH LẬP DỰ PHÒNG TOÁN HỌC BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): ................................. từ ................................. đến ...........................

Đơn vị: triệu đồng

Chỉ tiêu | Dự phòng toán học đã trích lập đầu kỳ | Dự phòng toán học phải trích lập cuối kỳ | Trích lập dự phòng toán học trong kỳ
(1) | (2) | (3) | (4) = (3) – (2)
1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng: |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Ghi chú:

- Các mục 1, 2 được liệt kê theo nghiệp vụ bảo hiểm mà doanh nghiệp bảo hiểm được phép triển khai, chi tiết theo loại sản phẩm bảo hiểm cá nhân, bảo hiểm nhóm và theo thời hạn từ 5 năm trở xuống và trên 5 năm.

- “Dự phòng toán học đã trích lập đầu kỳ”: số dư đầu kỳ của dự phòng toán học đã trích lập kỳ trước.

Mẫu số 6-NT (B)

BÁO CÁO TRÍCH LẬP DỰ PHÒNG PHÍ CHƯA ĐƯỢC HƯỞNG BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): ........................... từ ................................. đến .................................

Đơn vị: triệu đồng

Chỉ tiêu | Dự phòng phí chưa được hưởng đã trích lập đầu kỳ | Dự phòng phí chưa được hưởng phải trích lập cuối kỳ | Trích lập dự phòng phí chưa được hưởng trong kỳ
(1) | (2) | (3) | (4) = (3) – (2)
1. Bảo hiểm tử kỳ - Sản phẩm bảo hiểm cá nhân - Sản phẩm bảo hiểm nhóm 2…. Cộng: |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Ghi chú:

- Các mục 1, 2 được liệt kê theo nghiệp vụ bảo hiểm mà doanh nghiệp bảo hiểm được phép triển khai, chi tiết theo loại sản phẩm bảo hiểm cá nhân, bảo hiểm nhóm và theo thời hạn từ 5 năm trở xuống và trên 5 năm

- “Dự phòng phí chưa được hưởng đã trích lập đầu kỳ”: số dư đầu kỳ của dự phòng phí chưa được hưởng đã trích lập kỳ trước.

Mẫu số 6-NT (C)

BÁO CÁO TRÍCH LẬP DỰ PHÒNG CHIA LÃI

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): ................................. từ ............................ đến ................................

Đơn vị: triệu đồng

Chỉ tiêu | Dự phòng chia lãi đã trích lập đầu kỳ | Dự phòng chia lãi phải trích lập cuối kỳ | Lãi chia đã thanh toán trong kỳ | Trích lập dự phòng chia lãi trong kỳ
(1) | (2) | (3) | (4) | (5) = (3) + (4) - (2)
1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng: |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Ghi chú:

- Các mục 1, 2 được liệt kê theo nghiệp vụ bảo hiểm mà doanh nghiệp bảo hiểm được phép triển khai, chi tiết theo loại sản phẩm bảo hiểm cá nhân, bảo hiểm nhóm và theo thời hạn từ 5 năm trở xuống và trên 5 năm

Mẫu số 6-NT (D)

BÁO CÁO TRÍCH LẬP DỰ PHÒNG BỒI THƯỜNG

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm:.............................................................................................

- Báo cáo quý (năm): ............................... từ ............................... đến ...............................

Đơn vị: triệu đồng

Chỉ tiêu | Dự phòng BT đã trích lập đầu kỳ | Dự phòng BT phải trích lập cuối kỳ | Trích lập dự phòng BT trong kỳ
(1) | (2) | (3) | (4) = (3) – (2)
1. Bảo hiểm trọn đời - Sản phẩm bảo hiểm cá nhân + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm - Sản phẩm bảo hiểm nhóm + Sản phẩm bảo hiểm thời hạn 5 năm trở xuống + Sản phẩm bảo hiểm thời hạn trên 5 năm 2…. Cộng |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Ghi chú:

- Các mục 1, 2 được liệt kê theo nghiệp vụ bảo hiểm mà doanh nghiệp bảo hiểm được phép triển khai, chi tiết theo loại sản phẩm bảo hiểm cá nhân, bảo hiểm nhóm và theo thời hạn từ 5 năm trở xuống và trên 5 năm

Mẫu số 6-NT (E)

BÁO CÁO TRÍCH LẬP DỰ PHÒNG BẢO ĐẢM CÂN ĐỐI

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm): ............................... từ ................................... đến ...........................

Đơn vị: triệu đồng

Chỉ tiêu | Năm trước | Năm nay | Tăng (giảm)
(1) | (2) | (3) | (4) = (3) – (2)
Lợi nhuận trước thuế Dự phòng bảo đảm cân đối |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 7-NT (A)

BÁO CÁO HOẠT ĐỘNG ĐẦU TƯ TỪ NGUỒN VỐN CHỦ SỞ HỮU

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: .............................................................................................

- Báo cáo quý (năm): ......................... từ ...................... đến ..............................................

I. NGUỒN VỐN ĐẦU TƯ:

Đơn vị: Triệu đồng

STT | Nguồn vốn đầu tư | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
 | Nguồn vốn chủ sở hữu |  |  |  |  |
 | Đầu tư trong nước từ nguồn vốn chủ sở hữu |  |  |  |  |
 | + Cho vay, đầu tư trở lại cho các cổ đông hoặc người có liên quan |  |  |  |  |
 | + Đầu tư tương ứng với biên khả năng thanh toán tối thiểu của doanh nghiệp |  |  |  |  |
 | + Các khoản đầu tư khác |  |  |  |  |
 | Đầu tư ra nước ngoài từ nguồn vốn chủ sở hữu |  |  |  |  |

II. ĐẦU TƯ NGUỒN VỐN CHỦ SỞ HỮU TƯƠNG ỨNG VỚI BIÊN KHẢ NĂNG THANH TOÁN TỐI THIỂU

Đơn vị: Triệu đồng

Danh mục đầu tư | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Tỷ lệ % biên khả năng thanh toán tối thiểu
- Mua trái phiếu Chính phủ: - Mua trái phiếu doanh nghiệp (có bảo lãnh): - Gửi tiền tại các tổ chức tín dụng: Cộng: |  |  |  |  |
- Mua cổ phiếu: - Mua trái phiếu doanh nghiệp (không có bảo lãnh): - Góp vốn vào các doanh nghiệp khác: Cộng: |  |  |  |  |
- Kinh doanh bất động sản: - Cho vay Cộng: |  |  |  |  |
Tổng cộng: |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 7-NT (B)

BÁO CÁO HOẠT ĐỘNG ĐẦU TƯ TỪ DỰ PHÒNG NGHIỆP VỤ

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: .............................................................................................

- Báo cáo quý (năm): ......................... từ ...................... đến ..............................................

I. NGUỒN VỐN ĐẦU TƯ:

Đơn vị: Triệu đồng

Nguồn vốn đầu tư | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
Tổng dự phòng nghiệp vụ: - Dự phòng toán học - Dự phòng phí chưa được hưởng - Dự phòng bồi thường cho khiếu nại chưa giải quyết - Dự phòng chia lãi - Dự phòng bảo đảm cân đối |  |  |  |  |
Gửi tại các tổ chức tín dụng hoạt động tại Việt Nam để trả tiền bảo hiểm thường xuyên trong kỳ |  |  |  |  |
Vốn nhàn rỗi từ dự phòng nghiệp vụ |  |  |  |  |

II. ĐẦU TƯ VỐN NHÀN RỖI TỪ DỰ PHÒNG NGHIỆP VỤ:

Đơn vị: Triệu đồng

Danh mục đầu tư | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Tỷ lệ % vốn nhàn rỗi từ DPNV | Kết quả đầu tư
- Mua trái phiếu Chính phủ: - Mua trái phiếu doanh nghiệp (có bảo lãnh): - Gửi tiền tại các tổ chức tín dụng: Cộng: |  |  |  |  |  |
- Mua cổ phiếu: - Mua trái phiếu doanh nghiệp (không có bảo lãnh): - Góp vốn vào các doanh nghiệp khác: Cộng: |  |  |  |  |  |
- Kinh doanh bất động sản: - Cho vay Cộng: |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 8-NT

BÁO CÁO KHẢ NĂNG THANH TOÁN

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo quý (năm)........................... từ ................................... đến ................................

Đơn vị: Triệu đồng

Chỉ tiêu

Giá trị hạch toán

Tỷ lệ loại trừ

Giá trị loại trừ tính biên khả năng thanh toán

1. Chênh lệch giữa giá trị tài sản và các khoản nợ phải trả

2. Các tài sản được chấp nhận toàn bộ giá trị hạch toán

- Tiền mặt, tiền gửi ngân hàng, tiền đang chuyển, trái phiếu chính phủ.

- Các tài sản tương ứng với các hợp đồng bảo hiểm thuộc nghiệp vụ bảo hiểm liên kết đầu tư

0%

0%

3. Các tài sản bị loại trừ toàn bộ giá trị hạch toán:

- Các khoản vốn góp để thành lập doanh nghiệp bảo hiểm khác từ nguồn vốn chủ sở hữu

- Các tài sản tương ứng với quỹ khen thưởng, phúc lợi

- Các khoản nợ không có khả năng thu hồi theo quy định của pháp luật sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng

- Tài sản cố định vô hình trừ phần mềm máy tính

- Chi phí trả trước; các khoản cho vay không có bảo lãnh; các khoản tạm ứng; trang thiết bị và đồ dùng văn phòng; các khoản phải thu nội bộ

- Phải thu phí bảo hiểm, phí nhận tái bảo hiểm quá hạn trên 2 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định của pháp luật

- Các khoản cho vay, đầu tư trở lại cho các cổ đông hoặc người có liên quan

100%

100%

100%

100%

100%

100%

100%

100%

100%

4. Các tài sản bị loại trừ một phần giá trị hạch toán

4.1. Các tài sản đầu tư:

+ Trái phiếu doanh nghiệp có bảo lãnh

+ Trái phiếu doanh nghiệp không có bảo lãnh

+ Cổ phiếu được niêm yết

+ Cổ phiếu không được niêm yết

+ Đầu tư trực tiếp vào bất động sản do chính doanh nghiệp sử dụng

+ Đầu tư trực tiếp vào bất động sản để cho thuê, cho vay thương mại có bảo lãnh

+ Vốn góp vào các doanh nghiệp khác trừ doanh nghiệp bảo hiểm:

4.2. Các khoản phải thu:

+ Phải thu phí bảo hiểm và phí nhận tái bảo hiểm quá hạn từ 90 ngày đến dưới 1 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định

+ Phải thu phí bảo hiểm và phí nhận tái bảo hiểm quá hạn từ 1 năm đếm dưới 2 năm sau khi trừ đi các khoản trích lập dự phòng nợ khó đòi tương ứng theo quy định

4.3. Tài sản cố định hữu hình, phần mềm máy tính và hàng tồn kho

4.4. Tài sản khác

1%

3%

15%

20%

8%

15%

20%

30%

50%

25%

15%

5. Biên khả năng thanh toán của doanh nghiệp

6. Biên khả năng thanh toán tối thiểu

- Đối với các hợp đồng bảo hiểm có thời hạn 5 năm trở xuống

- Đối với các hợp đồng bảo hiểm có thời hạn trên 5 năm

7. So sánh 5 và 6:

- Theo số tuyệt đối

- Theo tỷ lệ %

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 9-NT

BÁO CÁO ASEAN

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Báo cáo năm........................... từ ................................... đến ..........................................

Đơn vị: nghìn USD

I. BÁO CÁO NGHIỆP VỤ BẢO HIỂM

Tiêu chí | Số lượng hợp đồng | Số lượng chứng nhận bảo hiểm | Số tiền bảo hiểm
A. HỢP ĐỒNG KHAI THÁC MỚI |  |  |
1. Các hợp đồng không phải là bảo hiểm trả tiền định kỳ a) Bảo hiểm cá nhân i. Bảo hiểm tử kỳ ii. Bảo hiểm khác iii. Bảo hiểm liên kết đầu tư b) Bảo hiểm nhóm TỔNG SỐ 2. Bảo hiểm trả tiền định kỳ |  |  |
B. HỢP ĐỒNG BẢO HIỂM CÓ HIỆU LỰC 1. Các hợp đồng không phải là bảo hiểm trả tiền định kỳ a) Bảo hiểm cá nhân i. Bảo hiểm tử kỳ ii. Bảo hiểm khác iii. Bảo hiểm liên kết đầu tư b) Bảo hiểm nhóm TỔNG SỐ 2. Bảo hiểm trả tiền định kỳ |  |  |

II. BẢNG CÂN ĐỐI KẾ TOÁN

TÀI SẢN | Số tiền | CÔNG NỢ VÀ NGUỒN VỐN | Số tiền
Trái phiếu chính phủ Tài sản cố định Bất động sản Đầu tư vào bất động sản Tài sản cố định khác Cho vay thế chấp Chứng khoán doanh nghiệp có lãi suất cố định Cổ phiếu và các chứng khoán khác Cho vay theo hợp đồng bảo hiểm Các khoản cho vay khác Tiền Tiền gửi ngân hàng Tiền mặt và tài khoản thanh toán Các khoản đầu tư khác Thuế được hoàn trả Phải thu phí bảo hiểm Phải thu từ DNBH/doanh nghiệp tái bảo hiểm Các tài sản khác Tổng tài sản |  | Vốn và các quỹ Vốn điều lệ đã góp Các quỹ Dự phòng đánh giá lại tài sản Thặng dư quỹ chủ hợp đồng chưa chia Dự phòng nghiệp vụ Dự phòng toán học Dự phòng phí Dự phòng bồi thường Dự phòng khác Thấu chi ngân hàng Bồi thường phải trả Nợ thuế Chi phí bảo hiểm dồn tích Đặt cọc phí bảo hiểm Phải trả DNBH/doanh nghiệp tái bảo hiểm Công nợ khác Tổng công nợ và nguồn vốn chủ sở hữu |

III. BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Mục | Chỉ tiêu | Số tiền
1 | Thu nhập phí bảo hiểm ròng |
2 | Thu nhập đầu tư ròng |
3 | Thu nhập khác |
4 | Tổng 1+2+3 |
5 | Quyền lợi bảo hiểm phát sinh a. Đáo hạn b. Tử vong c. Trả giá trị hoàn lại d. Trả tiền định kỳ đ. Khác |
6 | Bảo tức trả chủ hợp đồng |
7 | Tăng (giảm) dự phòng nghiệp vụ |
8 | Tổng 5+6+7 |
9 | Hoa hồng |
10 | Thuế, phí và lệ phí |
11 | Chi phí chung cho hoạt động kinh doanh bảo hiểm |
12 | Chi phí khác |
13 | Tổng (8+9+10+11+12) |
14 | Thu nhập ròng từ hoạt động kinh doanh chưa tính đến các khoản lãi và lỗ từ vốn, thuế thu nhập doanh nghiệp, cổ tức trả cổ đông và các khoản phân bổ khác (4-13) |
15 | Lãi và lỗ từ vốn đã được thực hiện |
16 | Thuế thu nhập doanh nghiệp phải nộp |
17 | Cổ tức trả cho cổ đông |
18 | Các khoản phân bổ khác |
19 | Tổng (16+17+18) |
20 | Thu nhập ròng đã tính đến các khoản lãi và lỗ từ vốn, thuế thu nhập doanh nghiệp, cổ tức trả cổ đông và các khoản phân bổ khác (14+15-19) |

Mẫu số 1-MGBH

BÁO CÁO HOẠT ĐỘNG MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp: ................................................................................................................................................

- Báo cáo quý (năm): .............................. từ ................................... đến ...............................................................

Số khách hàng bảo hiểm trong kỳ |  | Sản phẩm bảo hiểm | Số hợp đồng bảo hiểm đã thu xếp với doanh nghiệp bảo hiểm (Đơn vị: hợp đồng) |  |  |  | Số phí bảo hiểm đã thu xếp (Đơn vị:triệu đồng) |  |  |  |  |  |  | Số tiền hoa hồng môi giới bảo hiểm thu được (Đơn vị: triệu đồng)
 |  |  | Trong kỳ |  |  | Lũy kế | Trong kỳ |  |  |  |  |  | Lũy kế | Trong kỳ |  |  |  |  |  | Lũy kế
 |  |  | Trong nước | Ngoài nước | Tổng số |  | Phí bảo hiểm |  | Phí tái bảo hiểm |  |  | Tổng số |  | Môi giới bảo hiểm |  | Môi giới tái bảo hiểm |  |  | Tổng số
Trong kỳ | Lũy kế |  |  |  |  |  | Trong nước | Ra ngoài nước | Trong nước | Ra ngoài nước | Nhận từ nước ngoài |  |  | Trong nước | Ra ngoài nước | Trong nước | Ra ngoài nước | Nhận từ nước ngoài
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19) | (20) | (21)
 |  | Bảo hiểm sức khỏe và bảo hiểm tai nạn con người Bảo hiểm tài sản và bảo hiểm thiệt hại Bảo hiểm hàng hóa vận chuyển Bảo hiểm hàng không Bảo hiểm xe cơ giới Bảo hiểm cháy, nổ Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu Bảo hiểm trách nhiệm chung Bảo hiểm tín dụng và rủi ro tài chính Bảo hiểm thiệt hại kinh doanh Bảo hiểm nông nghiệp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên đây là đúng sự thật.

 | ....., ngày ...... tháng ....... năm .......
Người lập biểu (Ký và ghi rõ họ tên) | Tổng giám đốc (Giám đốc) (Ký và đóng dấu)

Mẫu số 1-CBTT

BÁO CÁO THƯỜNG NIÊN

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC

ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm... - Năm báo cáo...

I. Lịch sử hoạt động của doanh nghiệp

- Những sự kiện quan trọng:

+ Việc thành lập

+ Các sự kiện khác

- Quá trình phát triển

+ Ngành nghề kinh doanh

+ Tình hình hoạt động

- Định hướng phát triển

+ Các mục tiêu chủ yếu của doanh nghiệp

+ Chiến lược phát triển trung và dài hạn

II. Báo cáo của Hội đồng quản trị (đối với doanh nghiệp có hội đồng quản trị trong cơ cấu tổ chức)

- Những nét nổi bật của kết quả hoạt động trong năm và tình hình tài chính tại thời điểm cuối năm

- Tình hình thực hiện so với kế hoạch (tình hình tài chính và lợi nhuận so với kế hoạch)

- Những thay đổi chủ yếu trong năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh…)

- Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu…)

III. Báo cáo của Ban giám đốc

1. Báo cáo tình hình tài chính

- Khả năng sinh lời, khả năng thanh toán

- Phân tích những biến động, thay đổi lớn so với dự kiến và nguyên nhân dẫn đến biến động

- Những thay đổi về vốn chủ sở hữu

2. Báo cáo kết quả hoạt động kinh doanh

Phân tích tổng quan về hoạt động của công ty so với kế hoạch/dự tính và các kết quả hoạt động kinh doanh trước đây

IV. Báo cáo tài chính

Các báo cáo tài chính đã được kiểm toán theo qui định của pháp luật về kế toán.

V. Bản giải trình báo cáo tài chính và báo cáo kiểm toán

1. Kiểm toán độc lập

- Đơn vị kiểm toán độc lập

- Ý kiến kiểm toán độc lập

- Các nhận xét đặc biệt (thư quản lý)

2. Kiểm toán nội bộ

- Ý kiến kiểm toán nội bộ

- Các nhận xét đặc biệt

VI. Các bên có liên quan

- Công ty nắm giữ trên 50% vốn cổ phần/vốn góp của tổ chức, công ty

- Công ty có trên 50% vốn cổ phần/vốn góp do tổ chức, công ty nắm giữ

- Tình hình đầu tư vào các công ty có liên quan

- Tóm tắt về hoạt động và tình hình tài chính của các công ty liên quan

VII. Tổ chức và nhân sự

- Cơ cấu tổ chức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

- Tóm tắt lý lịch của các cá nhân trong Ban điều hành

- Thay đổi Giám đốc (Tổng Giám đốc) điều hành trong năm

- Số lượng cán bộ, nhân viên và chính sách đối với người lao động

- Thay đổi thành viên Hội đồng quản trị

Mẫu số 2-CBTT

BÁO CÁO TÀI CHÍNH TÓM TẮT

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC

ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

- Tên doanh nghiệp bảo hiểm: ............................................................................................

- Kỳ báo cáo: .................................. từ ........................... đến ............................................

I. BẢNG CÂN ĐỐI KẾ TOÁN

STT

Nội dung

Số dư đầu kỳ

Số dư cuối kỳ

TÀI SẢN

I

Tài sản lưu động và đầu tư ngắn hạn

1

Tiền

2

Các khoản đầu tư tài chính ngắn hạn

3

Các khoản phải thu

4

Tài sản lưu động khác

II

Tài sản cố định và đầu tư tài chính dài hạn

1

Tài sản cố định

- Nguyên giá

- Khấu hao luỹ kế

2

Các khoản đầu tư tài chính dài hạn

3

Ký quỹ

4

Tài sản khác

III

Tổng tài sản

CÔNG NỢ VÀ VỐN CHỦ SỞ HỮU

IV

Công nợ

1

Nợ ngắn hạn

2

Nợ dài hạn

3

Nợ khác

4

Dự phòng nghiệp vụ

V

Nguồn vốn chủ sở hữu

1

Nguồn vốn kinh doanh

2

Các quỹ

3

Lợi nhuận chưa phân phối

4

Nguồn vốn khác

VI

Tổng công nợ và vốn chủ sở hữu

II. KẾT QUẢ HOẠT ĐỘNG SẢN XUẤT KINH DOANH

STT

Chỉ tiêu

Kỳ báo cáo

Luỹ kế

1

Tổng doanh thu

Doanh thu từ hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm

Doanh thu về hoạt động tài chính

Doanh thu khác

2

Tổng chi phí

Chi phí từ hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm

Chi phí hoạt động tài chính

Chi phí quản lý doanh nghiệp

Chi phí khác

3

Lợi nhuận trước thuế

4

Thuế thu nhập phải nộp

5

Lợi nhuận sau thuế

III. CÁC CHỈ TIÊU TÀI CHÍNH CƠ BẢN

(Chỉ áp dụng đối với báo cáo năm)

STT
Chỉ tiêu

Đơn vị tính

Kỳ trước

Kỳ báo cáo

1

Cơ cấu tài sản

- Tài sản cố định/Tổng tài sản

- Tài sản lưu động/Tổng tài sản

%

2

Cơ cấu nguồn vốn

- Nợ phải trả/Tổng nguồn vốn

- Nguồn vốn chủ sở hữu

%

3

Khả năng thanh toán

- Khả năng thanh toán nhanh

- Khả năng thanh toán hiện hành

Lần

4

Tỷ suất lợi nhuận

- Tỷ suất lợi nhuận trước thuế/Tổng tài sản

- Tỷ suất lợi nhuận sau thuế/Doanh thu thuần

- Tỷ suất lợi nhuận sau thuế/Nguồn vốn chủ sở hữu

%

Ngày ….. tháng….năm ….

Tổng Giám đốc/Giám đốc công ty

(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC – BẢNG TỈ LỆ TỬ VONG CSO1980

(Ban hành kèm theo Thông tư số 156/2007/TT-BTC

ngày 20 tháng 12 năm 2007 của Bộ Tài chính)

Tuổi | Tỷ lệ tử vong |  | Tuổi | Tỷ lệ tử vong |  | Tuổi | Tỷ lệ tử vong
 | Nam | Nữ |  | Nam | Nữ |  | Nam | Nữ
0 | 0,00263 | 0,00188 | 34 | 0,00205 | 0,00161 | 67 | 0,03179 | 0,01813
1 | 0,00103 | 0,00084 | 35 | 0,00217 | 0,00170 | 68 | 0,03465 | 0,01959
2 | 0,00099 | 0,00080 | 36 | 0,00232 | 0,00182 | 69 | 0,03781 | 0,02123
3 | 0,00097 | 0,00078 | 37 | 0,00249 | 0,00196 | 70 | 0,04137 | 0,02316
4 | 0,00093 | 0,00077 | 38 | 0,00268 | 0,00213 | 71 | 0,04543 | 0,02553
5 | 0,00088 | 0,00075 | 39 | 0,00290 | 0,00232 | 72 | 0,05008 | 0,02847
6 | 0,00083 | 0,00073 | 40 | 0,00315 | 0,00253 | 73 | 0,05534 | 0,03199
7 | 0,00078 | 0,00071 | 41 | 0,00342 | 0,00275 | 74 | 0,06110 | 0,03605
8 | 0,00075 | 0,00070 | 42 | 0,00371 | 0,00298 | 75 | 0,06725 | 0,04056
9 | 0,00074 | 0,00069 | 43 | 0,00403 | 0,00320 | 76 | 0,07370 | 0,04545
10 | 0,00075 | 0,00068 | 44 | 0,00437 | 0,00344 | 77 | 0,08037 | 0,05068
11 | 0,00081 | 0,00070 | 45 | 0,00473 | 0,00368 | 78 | 0,08732 | 0,05632
12 | 0,00092 | 0,00073 | 46 | 0,00512 | 0,00392 | 79 | 0,09476 | 0,06257
13 | 0,00107 | 0,00077 | 47 | 0,00553 | 0,00419 | 80 | 0,10294 | 0,06967
14 | 0,00124 | 0,00082 | 48 | 0,00597 | 0,00448 | 81 | 0,11209 | 0,07783
15 | 0,00142 | 0,00087 | 49 | 0,00646 | 0,00479 | 82 | 0,12241 | 0,08725
16 | 0,00159 | 0,00092 | 50 | 0,00700 | 0,00513 | 83 | 0,13384 | 0,09790
17 | 0,00172 | 0,00096 | 51 | 0,00763 | 0,00550 | 84 | 0,14612 | 0,10962
18 | 0,00182 | 0,00100 | 52 | 0,00833 | 0,00592 | 85 | 0,15898 | 0,12229
19 | 0,00188 | 0,00103 | 53 | 0,00913 | 0,00638 | 86 | 0,17221 | 0,13582
20 | 0,00190 | 0,00106 | 54 | 0,01001 | 0,00685 | 87 | 0,18573 | 0,15018
21 | 0,00190 | 0,00108 | 55 | 0,01096 | 0,00733 | 88 | 0,19953 | 0,16538
22 | 0,00188 | 0,00110 | 56 | 0,01197 | 0,00780 | 89 | 0,21369 | 0,18154
23 | 0,00184 | 0,00112 | 57 | 0,01304 | 0,00825 | 90 | 0,22843 | 0,19885
24 | 0,00180 | 0,00115 | 58 | 0,01418 | 0,00870 | 91 | 0,24411 | 0,21768
25 | 0,00175 | 0,00117 | 59 | 0,01542 | 0,00920 | 92 | 0,26143 | 0,23869
26 | 0,00172 | 0,00120 | 60 | 0,01680 | 0,00980 | 93 | 0,28213 | 0,26341
27 | 0,00171 | 0,00124 | 61 | 0,01836 | 0,01054 | 94 | 0,30997 | 0,29523
28 | 0,00170 | 0,00128 | 62 | 0,02012 | 0,01149 | 95 | 0,35186 | 0,34102
29 | 0,00172 | 0,00132 | 63 | 0,02209 | 0,01263 | 96 | 0,42099 | 0,41388
30 | 0,00175 | 0,00137 | 64 | 0,02427 | 0,01392 | 97 | 0,54100 | 0,53724
31 | 0,00180 | 0,00142 | 65 | 0,02662 | 0,01529 | 98 | 0,74515 | 0,74396
32 | 0,00187 | 0,00147 | 66 | 0,02913 | 0,01671 | 99 | 1,00000 | 1,00000
33 | 0,00195 | 0,00154 |  |  |  |  |  |


TT 175.2011 Che do ke toan moi gioi BH

BỘ TÀI CHÍNH
----------

Số: 175/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------

Hà Nội, ngày 05 tháng 12 năm 2011

THÔNG TƯ

Hướng dẫn kế toán áp dụng đối với doanh nghiệp môi giới bảo hiểm

_________________

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

Căn cứ Luật kinh doanh bảo hiểm số 24/2000/QH10 ngày 09/12/2000;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm số 61/2010/QH12 ngày 24/11/2010;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm;

Căn cứ Nghị định số 46/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm;

Bộ Tài chính hướng dẫn kế toán áp dụng đối với doanh nghiệp môi giới bảo hiểm như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định một số Tài khoản, mẫu Báo cáo tài chính áp dụng cho các doanh nghiệp môi giới bảo hiểm thành lập và hoạt động theo pháp luật Việt Nam.

2. Những nội dung kế toán không hướng dẫn trong Thông tư này, các doanh nghiệp môi giới bảo hiểm thực hiện theo Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính (dưới đây gọi là Quyết định 15/2006/QĐ-BTC); các Thông tư hướng dẫn thực hiện chuẩn mực kế toán và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp.

Điều 2. Quy định áp dụng hệ thống tài khoản kế toán

Hệ thống Tài khoản kế toán áp dụng đối với Doanh nghiệp môi giới bảo hiểm thực hiện theo quy định tại Quyết định 15/2006/QĐ-BTC; Thông tư 244/2009/TT-BTC với các sửa đổi, bổ sung sau:

1. Sửa đổi, bổ sung Tài khoản kế toán và nội dung phản ánh của tài khoản kế toán:

1.1. Tài khoản 1388 - “Phải thu khác” phản ánh bổ sung các khoản phải thu hộ phí bảo hiểm từ khách hàng cho doanh nghiệp bảo hiểm, phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm. Doanh nghiệp môi giới bảo hiểm phải theo dõi chi tiết khoản phí bảo hiểm thu hộ từ khách hàng cho từng doanh nghiệp bảo hiểm và phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho từng doanh nghiệp nhận tái bảo hiểm trong nước, nước ngoài.

Bổ sung 4 TK cấp 3 của TK 1388 như sau:

- TK 13881 - Phải thu hộ phí bảo hiểm cho doanh nghiệp bảo hiểm;

- TK 13882 - Phải thu hộ phí bảo hiểm cho doanh nghiệp nhận tái bảo hiểm trong nước;

- TK 13883 - Phải thu hộ phí bảo hiểm cho doanh nghiệp nhận tái bảo hiểm nước ngoài;

- TK 13888 - Phải thu khác.

Bổ sung kết cấu và nội dung phản ánh của tài khoản 138 - Phải thu khác như sau:

Bên Nợ:

- Phải thu hộ phí bảo hiểm từ khách hàng tham gia bảo hiểm cho doanh nghiệp bảo hiểm;

- Phải thu hộ phí bảo hiểm từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm;

- Ghi tăng số tiền phải thu hộ phí bảo hiểm từ khách hàng hoặc từ doanh nghiệp nhượng tái bảo hiểm do thay đổi tăng phạm vi bảo hiểm dẫn đến tăng phí bảo hiểm.

Bên Có:

- Số tiền đã thu được về phí bảo hiểm thu hộ cho doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm;

- Ghi giảm số phải thu hộ phí bảo hiểm do thay đổi giảm phạm vi bảo hiểm dẫn đến giảm phí bảo hiểm.

+ Ghi giảm số phải thu hộ phí bảo hiểm khi khách hàng hoặc doanh nghiệp bảo hiểm huỷ bỏ hợp đồng bảo hiểm đã giao kết;

+ Ghi giảm số phí bảo hiểm thu hộ từ khách hàng cho Doanh nghiệp Bảo hiểm, phí bảo hiểm thu hộ từ Doanh nghiệp nhượng tái Bảo hiểm cho Doanh nghiệp nhận tái bảo hiểm khi có quyết định xoá nợ phải thu về phí bảo hiểm thu hộ.

Số dư bên Nợ:

Các khoản phải thu hộ phí bảo hiểm chưa thu được.

1.2. Tài khoản 338 - “Phải trả, phải nộp khác”: Phản ánh bổ sung các khoản phải trả doanh nghiệp bảo hiểm về phí bảo hiểm thu hộ từ khách hàng và phải trả doanh nghiệp nhận tái bảo hiểm về phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm.

Bổ sung 4 Tài khoản cấp 3 của Tài khoản 3388 - “Phải trả, phải nộp khác” như sau:

- Tài khoản 33881 - Phải trả về phí bảo hiểm thu hộ doanh nghiệp bảo hiểm: Phản ánh khoản phải trả về phí bảo hiểm thu hộ doanh nghiệp bảo hiểm và tình hình thanh toán khoản phí bảo hiểm thu hộ này.

- Tài khoản 33882 - Phải trả về phí bảo hiểm thu hộ doanh nghiệp nhận tái bảo hiểm trong nước: Phản ánh khoản phải trả về phí bảo hiểm thu hộ doanh nghiệp nhận tái bảo hiểm trong nước và tình hình thanh toán khoản phí bảo hiểm thu hộ này.

- Tài khoản 33883 - Phải trả về phí bảo hiểm thu hộ doanh nghiệp nhận tái bảo hiểm ở nước ngoài: Phản ánh khoản phải trả về phí bảo hiểm thu hộ doanh nghiệp nhận tái bảo hiểm ở nước ngoài và tình hình thanh toán khoản phí bảo hiểm thu hộ này.

- Tài khoản 33888 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả, phải nộp khác của đơn vị ngoài nội dung các khoản phải trả, phải nộp đã phản ánh trên các tài khoản từ tài khoản 3381 đến tài khoản 3387 và tài khoản 3389.

Bổ sung kết cấu và nội dung phản ánh của tài khoản 338 - Phải trả, phải nộp khác như sau:

Bên Nợ:

- Kết chuyển số phải thu về doanh thu hoa hồng môi giới bảo hiểm được thanh toán trừ vào số phải trả về phí bảo hiểm đã thu hộ cho doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm;

- Ghi giảm số phải trả về phí bảo hiểm thu hộ do thay đổi giảm phạm vi bảo hiểm dẫn đến giảm phí bảo hiểm;

- Ghi giảm số phải trả về phí bảo hiểm thu hộ do khách hàng bảo hiểm đã giao kết hoặc doanh nghiệp bảo hiểm huỷ hợp đồng bảo hiểm đã giao kết;

- Ghi giảm số phải trả về phí bảo hiểm thu hộ khi doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm có quyết định xử lý xoá nợ phải thu phí bảo hiểm của khách hàng tham gia bảo hiểm theo quy định;

- Trả tiền phí bảo hiểm thu hộ cho Doanh nghiệp Bảo hiểm và Doanh nghiệp nhận tái bảo hiểm.

Bên Có:

- Các khoản phải trả về phí bảo hiểm thu hộ từ khách hàng cho doanh nghiệp bảo hiểm;

- Các khoản phải trả về phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm;

- Các khoản phải trả về phí bảo hiểm thu hộ từ khách hàng hoặc từ doanh nghiệp nhượng tái bảo hiểm do thay đổi tăng phạm vi bảo hiểm dẫn đến tăng phí bảo hiểm.

Số dư bên Có:

Các khoản còn phải trả về phí bảo hiểm thu hộ.

1.3. Bổ sung Tài khoản 416 - “Quỹ dự trữ bắt buộc”.

Tài khoản này dùng để phản ánh số hiện có và tình hình trích lập, sử dụng Quỹ dự trữ bắt buộc của doanh nghiệp môi giới bảo hiểm.

Quỹ dự trữ bắt buộc được trích lập từ lợi nhuận sau thuế thu nhập doanh nghiệp.

Việc trích lập và sử dụng quỹ dự trữ bắt buộc thực hiện theo quy định của chế độ tài chính đối với doanh nghiệp môi giới bảo hiểm.

Kết cấu và nội dung phản ánh của Tài khoản 416 - Quỹ dự trữ bắt buộc:

Bên Nợ:

Số tiền quỹ dự trữ bắt buộc giảm do doanh nghiệp môi giới bảo hiểm sử dụng quỹ dự trữ bắt buộc theo quy định của chế độ tài chính.

Bên Có:

Số tiền quỹ dự trữ bắt buộc tăng do trích lập hàng năm.

Số dư bên Có:

Quỹ dự trữ bắt buộc hiện có cuối kỳ.

1.4. Sửa đổi các Tài khoản cấp 2 của Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ”. Tài khoản 511 bao gồm 3 tài khoản cấp 2 như sau:

- Tài khoản 5111 - Doanh thu hoa hồng môi giới bảo hiểm;

- Tài khoản 5113 - Doanh thu cung cấp dịch vụ tư vấn;

- Tài khoản 5118 - Doanh thu khác.

1.5. Đổi tên Tài khoản 531 - “Hàng bán bị trả lại” thành “Hoàn hoa hồng môi giới bảo hiểm”.

1.6. Đổi tên Tài khoản 532 - “Giảm giá hàng bán” thành “Giảm hoa hồng môi giới bảo hiểm”.

1.7. Bổ sung Tài khoản 624 - “Chi phí trực tiếp kinh doanh môi giới bảo hiểm”. Tài khoản này có 4 tài khoản cấp 2 sau:

- Tài khoản 6241 - Chi phí môi giới bảo hiểm;

- Tài khoản 6242 - Chi mua bảo hiểm trách nhiệm nghề nghiệp;

- Tài khoản 6243 - Chi phí hoạt động dịch vụ tư vấn;

- Tài khoản 6248 - Chi phí khác.

2. Không dùng một số Tài khoản kế toán sau:

2.1. Không dùng các Tài khoản trong Bảng cân đối kế toán sau:

- Tài khoản 1385 - Phải thu về cổ phần hoá;

- Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 - Thành phẩm;

- Tài khoản 156 - Hàng hoá;

- Tài khoản 157 - Hàng gửi đi bán;

- Tài khoản 158 - Hàng hoá kho bảo thuế;

- Tài khoản 161 - Chi sự nghiệp;

- Tài khoản 2147 - Hao mòn bất động sản đầu tư;

- Tài khoản 217 - Bất động sản đầu tư;

- Tài khoản 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

- Tài khoản 3385 - Phải trả về cổ phần hoá;

- Tài khoản 417 - Quỹ hỗ trợ sắp xếp doanh nghiệp;

- Tài khoản 461 - Nguồn kinh phí sự nghiệp;

- Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ;

- Tài khoản 5114 - Doanh thu trợ cấp trợ giá;

- Tài khoản 5117 - Doanh thu kinh doanh bất động sản đầu tư;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 521 - Chiết khấu thương mại;

- Tài khoản 611 - Mua hàng;

- Tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

- Tài khoản 622 - Chi phí nhân công trực tiếp;

- Tài khoản 623 - Chi phí sử dụng máy thi công;

- Tài khoản 627 - Chi phí sản xuất chung;

- Tài khoản 631 - Giá thành sản xuất;

- Tài khoản 641 - Chi phí bán hàng.

2.2. Không dùng các Tài khoản ngoài Bảng Cân đối kế toán sau:

- Tài khoản 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược;

- Tài khoản 008 - Dự toán chi sự nghiệp, dự án.

Danh mục Hệ thống Tài khoản kế toán áp dụng cho Doanh nghiệp môi giới bảo hiểm theo Phụ lục số 01 kèm theo Thông tư này.

Điều 3. Kế toán Quỹ dự trữ bắt buộc

Kế toán Quỹ dự trữ bắt buộc sử dụng Tài khoản 416 - Quỹ dự trữ bắt buộc.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Cuối năm tài chính, xác định số Quỹ dự trữ bắt buộc phải trích lập theo chế độ tài chính, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 416 - Quỹ dự trữ bắt buộc.

2. Khi chi sử dụng quỹ dự trữ bắt buộc, ghi:

Nợ TK 416 - Quỹ dự trữ bắt buộc

Có các TK liên quan.

Điều 4. Kế toán các khoản doanh thu bán hàng và cung cấp dịch vụ

Kế toán các khoản doanh thu bán hàng và cung cấp dịch vụ sử dụng Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ.

Tài khoản này dùng để phản ánh doanh thu hoa hồng môi giới bảo hiểm, doanh thu cung cấp dịch vụ tư vấn và doanh thu khác của doanh nghiệp môi giới bảo hiểm.

1. Nguyên tắc hạch toán tài khoản này:

1.1. Thời điểm ghi nhận doanh thu hoa hồng môi giới của doanh nghiệp môi giới bảo hiểm:

Thời điểm ghi nhận doanh thu hoa hồng môi giới bảo hiểm là khi hợp đồng bảo hiểm có hiệu lực và khi các giấy tờ hồ sơ liên quan đến hợp đồng bảo hiểm đã hoàn tất. Doanh nghiệp môi giới bảo hiểm ghi nhận doanh thu hoa hồng môi giới không phụ thuộc vào việc đã thu được tiền hay chưa thu được tiền.

1.2. Doanh nghiệp môi giới bảo hiểm phải theo dõi chi tiết doanh thu hoa hồng môi giới bảo hiểm thu từ doanh nghiệp bảo hiểm và doanh nghiệp nhận tái bảo hiểm để đáp ứng yêu cầu quản lý.

1.3. Doanh thu cung cấp dịch vụ môi giới bảo hiểm thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thế thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Hoàn hoa hồng môi giới bảo hiểm hoặc giảm hoa hồng môi giới bảo hiểm.

1.4. Doanh thu hoa hồng môi giới bảo hiểm có thể tăng, giảm khi phải điều chỉnh hợp đồng bảo hiểm và hợp đồng môi giới bảo hiểm do khách hàng thay đổi phạm vi tham gia bảo hiểm. Trường hợp tăng phạm vi bảo hiểm làm tăng phí bảo hiểm dẫn đến tăng doanh thu hoa hồng môi giới bảo hiểm, kế toán ghi Nợ các TK 112, 131,… Có TK 5111; Trường hợp giảm phạm vi bảo hiểm làm giảm doanh thu phí bảo hiểm dẫn đến giảm doanh thu hoa hồng môi giới bảo hiểm, kế toán ghi Nợ TK 5111, Có các TK 111, 112, 131,…

1.5. Những khoản hoàn hoa hồng môi giới bảo hiểm hoặc khoản giảm hoa hồng môi giới bảo hiểm là các khoản giảm trừ doanh thu và được theo dõi riêng trên các Tài khoản 531 “Hoàn hoa hồng môi giới bảo hiểm”, và Tài khoản 532 “Giảm hoa hồng môi giới bảo hiểm”, cuối kỳ kết chuyển vào TK 511 để tính doanh thu thuần.

2. Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, có 3 tài khoản cấp 2:

- Tài khoản 5111 - Doanh thu hoa hồng môi giới bảo hiểm: Phản ánh doanh thu và doanh thu thuần của hoạt động môi giới bảo hiểm trong một kỳ kế toán của doanh nghiệp.

Tài khoản 5111 có 2 TK cấp 3:

+ TK 51111 - Hoa hồng môi giới bảo hiểm gốc;

+ TK 51112 - Hoa hồng môi giới tái bảo hiểm.

- Tài khoản 5113 - Doanh thu cung cấp dịch vụ tư vấn: Phản ánh doanh thu và doanh thu thuần của khối lượng dịch vụ tư vấn đã cung cấp cho khách hàng trong một kỳ kế toán.

TK 5113 được áp dụng khi cơ chế tài chính cho phép doanh nghiệp môi giới bảo hiểm được cung cấp dịch vụ tư vấn cho khách hàng và số tiền thu được từ dịch vụ tư vấn không nằm trong phí bảo hiểm.

- Tài khoản 5118 - Doanh thu khác: Tài khoản này dùng để phản ánh các khoản doanh thu khác ngoài các khoản doanh thu đã phản ánh ở các tài khoản 5111, 5113.

3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

3.1. Khi phát sinh doanh thu hoa hồng môi giới hợp đồng bảo hiểm gốc giữa doanh nghiệp bảo hiểm với khách hàng tham gia bảo hiểm, ghi:

Nợ các TK 111, 112, 131,… (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

3.2. Khi phát sinh doanh thu hoa hồng môi giới hợp đồng tái bảo hiểm giữa doanh nghiệp nhượng tái bảo hiểm với doanh nghiệp nhận tái bảo hiểm trong nước hoặc nước ngoài, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

3.3. Trường hợp khách hàng thay đổi phạm vi bảo hiểm dẫn đến thay đổi phí bảo hiểm và doanh thu hoa hồng môi giới bảo hiểm, kế toán ghi:

- Trường hợp tăng phạm vi bảo hiểm làm tăng phí bảo hiểm dẫn đến ghi tăng doanh thu hoa hồng môi giới bảo hiểm, ghi:

Nợ các TK 111, 112, 131,… (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Trường hợp giảm phạm vi bảo hiểm làm giảm phí bảo hiểm dẫn đến ghi giảm doanh thu hoa hồng môi giới bảo hiểm, ghi ngược lại bút toán trên:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

Có các TK 111, 112, 131 …

3.4. Cuối kỳ kế toán, kết chuyển khoản hoàn hoa hồng môi giới bảo hiểm phát sinh trong kỳ trừ vào doanh thu thực tế trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 531 - Hoàn hoa hồng môi giới bảo hiểm

3.5. Cuối kỳ kế toán, kết chuyển khoản giảm hoa hồng môi giới bảo hiểm phát sinh trong kỳ trừ vào doanh thu thực tế trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 532 - Giảm hoa hồng môi giới bảo hiểm

3.6. Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 - Xác định kết quả kinh doanh.

Điều 5. Kế toán khoản hoàn hoa hồng môi giới bảo hiểm

Kế toán phản ánh các khoản hoàn hoa hồng môi giới bảo hiểm sử dụng Tài khoản 531 - Hoàn hoa hồng môi giới bảo hiểm.

Tài khoản này dùng để phản ánh các khoản hoa hồng môi giới phải hoàn trả lại cho doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm do khách hàng hoặc doanh nghiệp bảo hiểm huỷ hợp đồng bảo hiểm đã giao kết nên doanh nghiệp bảo hiểm phải trả lại phí bảo hiểm và doanh nghiệp môi giới bảo hiểm phải trả lại hoa hồng môi giới bảo hiểm cho doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm. Các khoản hoa hồng môi giới bảo hiểm phải hoàn trả phản ánh trên tài khoản này sẽ điều chỉnh doanh thu hoa hồng môi giới bảo hiểm thực tế thực hiện trong kỳ kinh doanh để tính doanh thu thuần đã thực hiện trong kỳ báo cáo.

Trong kỳ, các khoản hoa hồng môi giới phải hoàn trả lại được phản ánh bên Nợ Tài khoản 531 “Hoàn hoa hồng môi giới bảo hiểm”. Cuối kỳ, tổng giá trị khoản hoàn hoa hồng môi giới bảo hiểm được kết chuyển sang tài khoản doanh thu bán hàng và cung cấp dịch vụ để xác định doanh thu thuần của kỳ báo cáo.

Kết cấu và nội dung phản ánh của Tài khoản 531 - Hoàn hoa hồng môi giới bảo hiểm

Bên Nợ:

Số tiền hoa hồng môi giới bảo hiểm phải hoàn lại cho doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ.

Bên Có:

Kết chuyển số tiền hoa hồng môi giới bảo hiểm phải hoàn trả phát sinh trong kỳ vào bên Nợ Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần trong kỳ báo cáo.

Tài khoản 531 không có số dư cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Khi Doanh nghiệp môi giới bảo hiểm xác định các khoản hoa hồng môi giới bảo hiểm phải hoàn trả cho doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm do khách hàng hoặc Doanh nghiệp Bảo hiểm hủy bỏ hợp đồng bảo hiểm đã giao kết nên Doanh nghiệp Bảo hiểm phải trả lại phí bảo hiểm và Doanh nghiệp môi giới bảo hiểm phải trả lại hoa hồng môi giới, ghi:

Nợ TK 531 - Hoàn hoa hồng môi giới bảo hiểm

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Số thuế GTGT của khoản hoa hồng môi giới bảo hiểm bị hoàn lại (nếu có)

Có các TK 111, 112, 131,…

2. Cuối kỳ kế toán, kết chuyển toàn bộ số tiền hoàn hoa hồng môi giới bảo hiểm phát sinh trong kỳ vào tài khoản doanh thu bán hàng và cung cấp dịch vụ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 531 - Hoàn hoa hồng môi giới bảo hiểm.

Điều 6. Kế toán các khoản giảm hoa hồng môi giới bảo hiểm

Kế toán các khoản giảm hoa hồng môi giới bảo hiểm sử dụng Tài khoản 532 - Giảm hoa hồng môi giới bảo hiểm.

Tài khoản này dùng để phản ánh các khoản hoa hồng môi giới bảo hiểm bị giảm do doanh nghiệp môi giới bảo hiểm phải trả lại doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm trong các trường hợp doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm phải giảm phí bảo hiểm do chi trả khoản tiền khi kết thúc hợp đồng bảo hiểm khách hàng không xảy ra tai nạn, tổn thất hoặc do duy trì quan hệ lâu năm giữa Doanh nghiệp Bảo hiểm với khách hàng, hoặc giảm cho khách hàng do cam kết đào tạo về rủi ro bảo hiểm không thực hiện được và các trường hợp theo cam kết khác ghi trong hợp đồng. Chỉ phản ánh vào tài khoản này các các khoản giảm hoa hồng môi giới bảo hiểm ngoài hoá đơn sau khi kết thúc hợp đồng, tức là giảm hoa hồng bảo hiểm sau khi đã phát hành hoá đơn.

Không phản ánh vào TK 532 khoản phí hoa hồng môi giới bảo hiểm giảm do khách hàng thay đổi giảm phạm vi tham gia bảo hiểm làm giảm phí bảo hiểm dẫn đến giảm doanh thu hoa hồng môi giới bảo hiểm.

Trong kỳ, khoản giảm hoa hồng môi giới bảo hiểm được phản ánh bên Nợ Tài khoản 532 “Giảm hoa hồng môi giới bảo hiểm”. Cuối kỳ, tổng giá trị khoản giảm hoa hồng môi giới bảo hiểm được kết chuyển sang tài khoản doanh thu bán hàng và cung cấp dịch vụ để xác định doanh thu thuần của kỳ báo cáo.

Kết cấu và nội dung phản ánh của Tài khoản 532 - Giảm hoa hồng môi giới bảo hiểm

Bên Nợ:

Các khoản giảm hoa hồng môi giới bảo hiểm phát sinh trong kỳ.

Bên Có:

Kết chuyển khoản giảm hoa hồng môi giới bảo hiểm phát sinh trong kỳ sang Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần trong kỳ báo cáo.

Tài khoản 532 không có số dư cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Trong kỳ, khi phát sinh khoản giảm hoa hồng môi giới bảo hiểm, ghi:

Nợ TK 532 - Giảm hoa hồng môi giới bảo hiểm

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Số thuế GTGT của khoản giảm hoa hồng môi giới bảo hiểm) (nếu có)

Có các TK 111, 112, 131,…

2. Cuối kỳ kế toán, kết chuyển toàn bộ khoản giảm hoa hồng môi giới bảo hiểm phát sinh trong kỳ vào tài khoản doanh thu bán hàng và cung cấp dịch vụ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 532 - Giảm hoa hồng môi giới bảo hiểm.

Điều 7. Kế toán Chi phí trực tiếp kinh doanh môi giới bảo hiểm

Bổ sung Tài khoản 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm.

Tài khoản này dùng để phản ánh chi phí trực tiếp hoạt động kinh doanh môi giới bảo hiểm.

Nguyên tắc hạch toán tài khoản này:

Chỉ hạch toán vào TK này các chi phí có liên quan trực tiếp tới hoạt động kinh doanh môi giới bảo hiểm như chi phí cho cá nhân, tổ chức tham gia hợp tác môi giới bảo hiểm; các khoản chi mua bảo hiểm trách nhiệm nghề nghiệp; chi phí tư vấn cho bên mua bảo hiểm trong việc đánh giá rủi ro, lựa chọn loại hình bảo hiểm, doanh nghiệp bảo hiểm mà các khoản tiền thu được từ dịch vụ tư vấn này không nằm trong phí bảo hiểm và các chi phí khác có liên quan đến thực hiện hợp đồng môi giới bảo hiểm.

Kết cấu và nội dung phản ánh của Tài khoản 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm.

Bên Nợ:

Chi phí trực tiếp phát sinh trong kỳ của hoạt động kinh doanh môi giới bảo hiểm.

Bên Có:

- Các khoản thu được ghi giảm chi phí hoạt động môi giới bảo hiểm (nếu có);

- Kết chuyển chi phí trực tiếp kinh doanh môi giới bảo hiểm sang TK 911 để xác định kết quả kinh doanh.

Tài khoản 624 không có số dư cuối kỳ.

Tài khoản 624 “Chi phí trực tiếp kinh doanh môi giới bảo hiểm”, có 4 tài khoản cấp 2:

- Tài khoản 6241 - Chi phí hợp tác môi giới bảo hiểm: Phản ánh các khoản chi phí cho cá nhân, tổ chức tham gia hợp tác môi giới bảo hiểm,…

- Tài khoản 6242 - Chi mua bảo hiểm trách nhiệm nghề nghiệp: Phản ánh các khoản chi phí doanh nghiệp phải chi ra để mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động của doanh nghiệp môi giới bảo hiểm.

- Tài khoản 6243 - Chi phí hoạt động dịch vụ tư vấn: Phản ánh các khoản chi phí tư vấn cho bên mua bảo hiểm trong việc đánh giá rủi ro, lựa chọn loại hình bảo hiểm, điều kiện, điều khoản, biểu phí bảo hiểm và doanh nghiệp bảo hiểm,…

- Tài khoản 6248 - Chi phí khác: Phản ánh các khoản chi phí khác ngoài các khoản chi phí đã phản ánh ở các tài khoản 6241, 6242 và 6243.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu:

1. Khi phát sinh các khoản chi phí liên quan trực tiếp đến hoạt động môi giới bảo hiểm, hoạt động tư vấn, ghi:

Nợ TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ)

Có các TK 111, 112, 331,…

2. Khi phát sinh chi phí phải trả doanh nghiệp tham gia hợp tác môi giới bảo hiểm trong nước và ở nước ngoài, ghi:

Nợ TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ)

Có TK 3338 - Phải trả, phải nộp khác (chi tiết thuế nhà thầu)

Có các TK 111, 112, 331 (Chi phí phải trả doanh nghiệp tham gia hợp tác môi giới bảo hiểm).

3. Định kỳ mua bảo hiểm trách nhiệm nghề nghiệp, ghi:

Nợ TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112,…

4. Trường hợp trích trước tiền mua bảo hiểm trách nhiệm nghề nghiệp, ghi:

Nợ TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm

Có TK 335 - Chi phí phải trả.

- Khi chi tiền mua bảo hiểm trách nhiệm nghề nghiệp, ghi:

Nợ TK 335 - Chi phí phải trả

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112.

5. Trường hợp trả trước tiền mua bảo hiểm trách nhiệm nghề nghiệp cho nhiều kỳ kế toán, ghi:

Nợ các TK 142, 242

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112

Định kỳ, phân bổ vào chi phí, ghi:

Nợ TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

6. Trường hợp có các khoản thu ghi giảm chi phí trực tiếp, ghi:

Nợ các TK 111, 112,…

Có TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm.

7. Cuối kỳ kế toán, kết chuyển chi phí trực tiếp kinh doanh môi giới bảo hiểm vào bên Nợ TK 911 để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm

Điều 8. Phương pháp kế toán một số hoạt động kinh tế chủ yếu

1. Kế toán hoạt động môi giới đối với hợp đồng bảo hiểm gốc giữa doanh nghiệp bảo hiểm và khách hàng tham gia bảo hiểm

1.1. Trường hợp doanh nghiệp môi giới bảo hiểm không thu hộ phí bảo hiểm từ khách hàng tham gia bảo hiểm cho doanh nghiệp bảo hiểm

- Khi phát sinh doanh thu từ hợp đồng môi giới giữa doanh nghiệp bảo hiểm và khách hàng tham gia bảo hiểm, kế toán ghi nhận doanh thu hoa hồng môi giới bảo hiểm:

Nợ các TK 111, 112 (Tổng số tiền thanh toán) (Trường hợp nhận được tiền hoa hồng môi giới từ doanh nghiệp bảo hiểm)

Nợ TK 131 - Phải thu của khách hàng (Trường hợp chưa nhận được tiền hoa hồng môi giới từ doanh nghiệp bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Trường hợp tăng phạm vi bảo hiểm làm tăng phí bảo hiểm dẫn đến ghi tăng doanh thu hoa hồng môi giới bảo hiểm, ghi:

Nợ các TK 111, 112, 131,… (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Trường hợp giảm phạm vi bảo hiểm làm giảm phí bảo hiểm dẫn đến ghi giảm doanh thu hoa hồng môi giới bảo hiểm, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

Có các TK 111, 112, 131,…

1.2. Trường hợp doanh nghiệp môi giới bảo hiểm thu hộ phí bảo hiểm từ khách hàng tham gia bảo hiểm cho doanh nghiệp bảo hiểm

- Phản ánh doanh thu hoa hồng môi giới bảo hiểm phải thu của doanh nghiệp bảo hiểm, ghi:

Nợ các TK 111, 112 (Tổng số tiền thanh toán) (Trường hợp nhận được tiền hoa hồng môi giới từ doanh nghiệp bảo hiểm)

Nợ TK 131 - Phải thu của khách hàng (Trường hợp chưa nhận được tiền hoa hồng môi giới từ doanh nghiệp bảo hiểm) (Chi tiết doanh nghiệp bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Phản ánh số tiền phí bảo hiểm doanh nghiệp môi giới bảo hiểm phải thu hộ từ khách hàng tham gia bảo hiểm phải trả cho doanh nghiệp bảo hiểm, ghi:

Nợ TK 138 - Phải thu khác (1388) (Chi tiết số phí bảo hiểm thu hộ từ khách hàng cho doanh nghiệp bảo hiểm)

Có TK 338 - Phải trả, phải nộp khác (33881) (Chi tiết phải trả doanh nghiệp bảo hiểm về phí bảo hiểm thu hộ).

- Phản ánh tăng số phải thu và tăng số phải trả về phí bảo hiểm thu hộ khi tăng phạm vi bảo hiểm dẫn đến tăng phí bảo hiểm, ghi:

Nợ TK 138 - Phải thu khác (1388) (Chi tiết số phí bảo hiểm thu hộ từ khách hàng cho doanh nghiệp bảo hiểm)

Có TK 338 - Phải trả, phải nộp khác (33881) (Chi tiết phải trả doanh nghiệp bảo hiểm về phí bảo hiểm thu hộ).

Đồng thời phản ánh tăng doanh thu hoa hồng môi giới bảo hiểm, ghi:

Nợ các TK 111, 112, 131,… (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

- Phản ánh giảm số phải thu và giảm số phải trả về phí bảo hiểm thu hộ khi giảm phạm vi bảo hiểm dẫn đến giảm phí bảo hiểm, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (33881) (Chi tiết phải trả doanh nghiệp bảo hiểm về phí bảo hiểm thu hộ).

Có TK 138 - Phải thu khác (1388) (Chi tiết số phí bảo hiểm thu hộ từ khách hàng cho doanh nghiệp bảo hiểm)

Đồng thời phản ánh giảm doanh thu hoa hồng môi giới bảo hiểm, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

Có các TK 111, 112, 131,… (Tổng giá thanh toán)

- Khi doanh nghiệp môi giới bảo hiểm thu được tiền phí bảo hiểm từ khách hàng cho doanh nghiệp bảo hiểm, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388) (chi tiết số phí bảo hiểm thu hộ từ khách hàng cho doanh nghiệp bảo hiểm).

- Khi doanh nghiệp môi giới bảo hiểm xác định được doanh thu hoa hồng môi giới được thanh toán trừ vào số phải trả về phí bảo hiểm đã thu hộ cho doanh nghiệp bảo hiểm (gồm cả thuế GTGT), kế toán ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết phải trả doanh nghiệp bảo hiểm về phí bảo hiểm thu hộ) (33881)

Có TK 131 - Phải thu của khách hàng (Chi tiết doanh nghiệp bảo hiểm)

- Khi trả tiền phí bảo hiểm thu hộ từ khách hàng cho doanh nghiệp bảo hiểm, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết phải trả doanh nghiệp bảo hiểm về phí bảo hiểm thu hộ từ khách hàng) (33881)

Có các TK 111, 112…

- Trường hợp khách hàng hoặc doanh nghiệp bảo hiểm huỷ hợp đồng bảo hiểm đã giao kết với doanh nghiệp bảo hiểm nên doanh nghiệp môi giới bảo hiểm phải trả lại số tiền hoa hồng môi giới cho doanh nghiệp bảo hiểm, căn cứ vào thông báo của doanh nghiệp bảo hiểm và các chứng từ có liên quan, kế toán ghi giảm doanh thu hoa hồng môi giới bảo hiểm:

Nợ TK 531 - Hoàn hoa hồng môi giới bảo hiểm

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

Có các TK 111, 112, 131.

Đồng thời ghi giảm số phí bảo hiểm phải thu hộ từ khách hàng cho doanh nghiệp bảo hiểm:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết phải trả doanh nghiệp bảo hiểm về phí bảo hiểm thu hộ từ khách hàng) (33881)

Có TK 138 - Phải thu khác (Chi tiết số phí bảo hiểm thu hộ từ khách hàng cho doanh nghiệp bảo hiểm).

- Khi doanh nghiệp bảo hiểm quyết định xử lý xoá nợ phải thu về phí bảo hiểm của khách hàng tham gia bảo hiểm theo quy định, căn cứ vào thông báo xử lý xoá nợ của doanh nghiệp bảo hiểm và các chứng từ có liên quan, kế toán ghi giảm số phí bảo hiểm phải thu hộ từ khách hàng cho doanh nghiệp bảo hiểm:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết phải trả doanh nghiệp bảo hiểm về phí bảo hiểm thu hộ từ khách hàng) (33881)

Có TK 138 - Phải thu khác (Chi tiết số phí bảo hiểm thu hộ từ khách hàng cho doanh nghiệp bảo hiểm).

2. Kế toán hoạt động môi giới đối với hợp đồng tái bảo hiểm giữa doanh nghiệp nhượng tái bảo hiểm và doanh nghiệp nhận tái bảo hiểm trong nước hoặc nước ngoài

2.1. Trường hợp doanh nghiệp môi giới bảo hiểm không thu hộ phí bảo hiểm từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm trong nước hoặc nước ngoài

- Khi phát sinh doanh thu hoa hồng môi giới bảo hiểm giữa doanh nghiệp nhượng tái bảo hiểm và doanh nghiệp nhận tái bảo hiểm trong nước hoặc nước ngoài, kế toán ghi nhận doanh thu hoa hồng môi giới bảo hiểm:

Nợ các TK 111, 112 (Tổng số tiền hoa hồng môi giới bảo hiểm) (Trường hợp nhận được tiền hoa hồng môi giới từ doanh nghiệp nhận tái bảo hiểm) (Chi tiết doanh nghiệp nhận tái bảo hiểm)

Nợ TK 131 - Phải thu của khách hàng (Tổng số tiền hoa hồng môi giới bảo hiểm) (Trường hợp chưa nhận được tiền hoa hồng môi giới từ doanh nghiệp nhận tái bảo hiểm) (Chi tiết doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

- Kế toán tăng, giảm doanh thu hoa hồng môi giới bảo hiểm do tăng, giảm phạm vi bảo hiểm làm tăng, giảm phí bảo hiểm, kế toán tương tự như mục 1.2 Điều 8 Thông tư này.

2.2. Trường hợp doanh nghiệp môi giới bảo hiểm thu hộ phí bảo hiểm từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm trong nước hoặc nước ngoài.

- Phản ánh doanh thu hoa hồng môi giới bảo hiểm mà doanh nghiệp môi giới bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112 (Trường hợp nhận được tiền hoa hồng môi giới từ doanh nghiệp nhận tái bảo hiểm)

Nợ TK 131 - Phải thu của khách hàng (Trường hợp chưa nhận được tiền hoa hồng môi giới từ doanh nghiệp nhận tái bảo hiểm) (Chi tiết doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

- Kế toán phản ánh số phí bảo hiểm doanh nghiệp môi giới bảo hiểm phải thu hộ từ doanh nghiệp nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm, ghi:

+ Trường hợp doanh nghiệp môi giới bảo hiểm thu hộ phí bảo hiểm từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm trong nước, kế toán phản ánh số tiền phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm trong nước, ghi:

Nợ TK 138 - Phải thu khác (1388) (Chi tiết phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm trong nước)

Có TK 338 - Phải trả, phải nộp khác (33882) (Chi tiết phải trả về phí bảo hiểm thu hộ cho doanh nghiệp nhận tái bảo hiểm trong nước).

+ Trường hợp doanh nghiệp môi giới bảo hiểm thu hộ phí bảo hiểm từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm nước ngoài, kế toán phản ánh số tiền phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm nước ngoài và thuế nhà thầu phải nộp, ghi:

Nợ TK 138 - Phải thu khác (1388) (Chi tiết phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm nước ngoài) (Bao gồm phí bảo hiểm thu hộ và thuế nhà thầu)

Có TK 338 - Phải trả, phải nộp khác (33883) (Chi tiết phải trả về phí bảo hiểm thu hộ cho doanh nghiệp nhận tái bảo hiểm nước ngoài).

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu phải nộp).

Khi doanh nghiệp môi giới bảo hiểm nộp hộ cho doanh nghiệp nhận tái bảo hiểm nước ngoài tiền thuế nhà thầu vào ngân sách Nhà nước, ghi:

Nợ TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu phải nộp)

Có các TK 111, 112.

- Khi doanh nghiệp môi giới bảo hiểm thu được tiền phí bảo hiểm từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388) (Chi tiết phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm).

- Cuối tháng hoặc cuối kỳ kế toán, khi doanh nghiệp môi giới bảo hiểm xác định được doanh thu hoa hồng môi giới bảo hiểm được thanh toán trừ vào số phải trả về phí bảo hiểm đã thu hộ cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (33882, 33883) (Chi tiết phải trả về phí bảo hiểm thu hộ cho doanh nghiệp nhận tái bảo hiểm).

Có TK 131 - Phải thu của khách hàng (Chi tiết doanh nghiệp nhận tái bảo hiểm).

- Khi trả tiền phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm, kế toán ghi:

Nợ TK 338 - Phải trả, phải nộp khác (33882, 33883) (Chi tiết phải trả về phí bảo hiểm thu hộ cho doanh nghiệp nhận tái bảo hiểm).

Có các TK 111, 112.

- Trường hợp khách hàng hoặc doanh nghiệp nhượng tái bảo hiểm huỷ hợp đồng bảo hiểm đã giao kết nên doanh nghiệp bảo hiểm phải huỷ hợp đồng nhượng phí bảo hiểm và doanh nghiệp môi giới bảo hiểm phải trả lại số tiền hoa hồng môi giới cho doanh nghiệp nhận tái bảo hiểm, căn cứ vào thông báo của doanh nghiệp nhận tái bảo hiểm và các chứng từ có liên quan, kế toán ghi giảm doanh thu hoa hồng môi giới bảo hiểm:

Nợ TK 531 - Hoàn hoa hồng môi giới bảo hiểm

Có các TK 111, 112, 131.

Đồng thời ghi giảm số phí bảo hiểm phải thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm:

Nợ TK 338 - Phải trả, phải nộp khác (33882, 33883) (Chi tiết phải trả về phí bảo hiểm thu hộ cho doanh nghiệp nhận tái bảo hiểm).

Có TK 138 - Phải thu khác (1388) (Chi tiết phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm).

- Khi doanh nghiệp nhận tái bảo hiểm quyết định xử lý xoá nợ phải thu về phí nhận tái bảo hiểm của doanh nghiệp nhượng tái bảo hiểm theo quy định, căn cứ vào thông báo xử lý xoá nợ của doanh nghiệp nhận tái bảo hiểm và các chứng từ có liên quan, kế toán ghi giảm số phí bảo hiểm phải thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm:

Nợ TK 338 - Phải trả, phải nộp khác (33882, 33883) (Chi tiết phải trả về phí bảo hiểm thu hộ cho doanh nghiệp nhận tái bảo hiểm).

Có TK 138 - Phải thu khác (1388) (Chi tiết phí bảo hiểm thu hộ từ doanh nghiệp nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm).

3. Kế toán hoạt động hợp tác môi giới bảo hiểm:

3.1. Kế toán hoạt động hợp tác môi giới bảo hiểm phát sinh trong tập đoàn môi giới bảo hiểm:

3.1.1. Trường hợp doanh nghiệp môi giới bảo hiểm trong nước đứng ra ký kết hợp đồng môi giới, thu tiền phí môi giới và trả một phần tiền phí môi giới cho doanh nghiệp môi giới nước ngoài:

a) Các quy định chung:

- Doanh nghiệp môi giới bảo hiểm trong nước trực tiếp ký hợp đồng môi giới bảo hiểm với doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm. Doanh nghiệp môi giới bảo hiểm trong nước và doanh nghiệp môi giới bảo hiểm nước ngoài sẽ ký thoả thuận hợp tác riêng quy định về các điều khoản cụ thể của từng bên. Trường hợp này, doanh nghiệp môi giới bảo hiểm ghi nhận toàn bộ doanh thu hoa hồng môi giới bảo hiểm phát sinh từ hợp đồng môi giới bảo hiểm. Số tiền doanh nghiệp môi giới bảo hiểm trong nước chi trả cho doanh nghiệp môi giới bảo hiểm nước ngoài theo thoả thuận trong hợp đồng hợp tác môi giới bảo hiểm được ghi vào chi phí;

- Doanh nghiệp môi giới bảo hiểm trong nước có trách nhiệm khấu trừ số thuế nhà thầu phải thu của doanh nghiệp môi giới bảo hiểm nước ngoài để nộp vào ngân sách nhà nước Việt Nam theo quy định của pháp luật về thuế nhà thầu.

b) Kế toán các nghiệp vụ cụ thể:

- Khi phát sinh doanh thu hợp đồng môi giới giữa doanh nghiệp môi giới bảo hiểm trong nước với doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm, kế toán phản ánh tổng doanh thu hoa hồng môi giới bảo hiểm theo hợp đồng môi giới phải thu của doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112 (Chi tiết doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm) (Trường hợp nhận được tiền hoa hồng môi giới bảo hiểm)

Nợ TK 131 - Phải thu của khách hàng (Chi tiết doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm) (Trường hợp chưa nhận được tiền hoa hồng môi giới bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu phải nộp thuế GTGT).

- Doanh nghiệp môi giới bảo hiểm xác định số tiền phải trả cho doanh nghiệp hợp tác môi giới bảo hiểm nước ngoài, kế toán ghi:

Nợ TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm (6241)

Có TK 331 - Phải trả cho người bán (Chi tiết doanh nghiệp bảo hiểm môi giới bảo hiểm nước ngoài)

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu).

- Khi doanh nghiệp môi giới trong nước trả tiền cho doanh nghiệp môi giới bảo hiểm nước ngoài (đã khấu trừ số thuế nhà thầu nộp hộ cho doanh nghiệp môi giới nước ngoài), kế toán ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết doanh nghiệp môi giới bảo hiểm nước ngoài)

Có TK 112 - Tiền gửi ngân hàng.

3.1.2. Trường hợp doanh nghiệp môi giới bảo hiểm nước ngoài đứng ra ký kết hợp đồng môi giới, thu tiền phí môi giới và trả một phần tiền hoa hồng môi giới cho doanh nghiệp môi giới bảo hiểm trong nước

Khi doanh nghiệp môi giới bảo hiểm trong nước xác định được doanh thu môi giới bảo hiểm phải thu của doanh nghiệp môi giới bảo hiểm nước ngoài trong hoạt động hợp tác môi giới trong tập đoàn động hiểm theo thoả thuận hợp tác, kế toán doanh nghiệp môi giới bảo hiểm trong nước khi nhận doanh thu hoa hồng hợp tác môi giới bảo hiểm:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có) (Chi tiết số thuế phải nộp).

3.2. Kế toán hoạt động hợp tác môi giới bảo hiểm phát sinh giữa các doanh nghiệp hợp tác môi giới bảo hiểm trong nước:

Trường hợp các doanh nghiệp môi giới bảo hiểm trong nước cùng nhau hợp tác môi giới cho một hợp đồng bảo hiểm; trong đó thoả thuận một doanh nghiệp môi giới đứng ra làm đầu mối ký kết hợp đồng môi giới bảo hiểm, thu tiền phí môi giới và trả một phần tiền phí môi giới bảo hiểm cho doanh nghiệp hợp tác môi giới trong nước khác.

- Khi phát sinh doanh thu hợp đồng môi giới giữa doanh nghiệp môi giới bảo hiểm trong nước với doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm, kế toán ở doanh nghiệp môi giới đứng ra làm đầu mối ký kết hợp đồng môi giới bảo hiểm phản ánh tổng doanh thu hoa hồng môi giới bảo hiểm theo hợp đồng môi giới phải thu của doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112 (Chi tiết doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm) (Trường hợp nhận được tiền hoa hồng môi giới bảo hiểm)

Nợ TK 131 - Phải thu của khách hàng (Chi tiết doanh nghiệp bảo hiểm hoặc doanh nghiệp nhận tái bảo hiểm) (Trường hợp chưa nhận được tiền hoa hồng môi giới bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu phải nộp thuế GTGT).

- Khi doanh nghiệp môi giới bảo hiểm đứng ra làm đầu mối ký kết Hợp đồng môi giới xác định số tiền phí môi giới bảo hiểm phải trả cho doanh nghiệp hợp tác môi giới bảo hiểm trong nước, kế toán ghi:

Nợ TK 624 - Chi phí trực tiếp kinh doanh môi giới bảo hiểm (6241)

Có TK 331 - Phải trả cho người bán (Chi tiết doanh nghiệp môi giới bảo hiểm trong nước).

- Khi doanh nghiệp môi giới trong nước đứng ra làm đầu mối ký kết Hợp đồng môi giới trả tiền phí môi giới bảo hiểm cho doanh nghiệp hợp tác môi giới bảo hiểm trong nước, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết doanh nghiệp môi giới bảo hiểm trong nước)

Có các TK 111, 112.

Điều 9. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ.

1. Báo cáo tài chính năm

Hệ thống báo cáo tài chính năm áp dụng cho Doanh nghiệp môi giới bảo hiểm bao gồm 4 biểu báo cáo sau:

- Bảng Cân đối kế toán.

- Báo cáo kết quả hoạt động kinh doanh

- Báo cáo lưu chuyển tiền tệ

- Bản thuyết minh báo cáo tài chính

Mẫu số B 01 - DNMG

Mẫu số B 02 - DNMG

Mẫu số B 03 - DNMG

Mẫu số B 09 - DNMG

2. Báo cáo tài chính giữa niên độ

Doanh nghiệp môi giới bảo hiểm phải lập 4 biểu báo cáo tài chính giữa niên độ dạng đầy đủ như sau:

- Bảng Cân đối kế toán giữa niên độ (dạng đầy đủ | Mẫu số B 01a - DNMG
- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) | Mẫu số B 02a - DNMG
- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) | Mẫu số B 03a - DNMG
- Bản thuyết minh báo cáo tài chính chọn lọc | Mẫu số B 09a - DNMG

Điều 10. Mẫu báo cáo tài chính áp dụng cho Doanh nghiệp môi giới bảo hiểm

1. Mẫu báo cáo tài chính năm (Xem Phụ lục số 02)

2. Mẫu báo cáo tài chính giữa niên độ (Xem Phụ lục số 03)

Các chỉ tiêu trong từng báo cáo tài chính giữa niên độ dạng đầy đủ giống như báo cáo tài chính năm ban hành tại Thông tư này.

Điều 11. Nội dung và phương pháp lập Báo cáo tài chính

1. Nội dung và phương pháp lập Bảng Cân đối kế toán (Mẫu số B 01 - DNMG) (Xem Phụ lục 02).

Thông tư này hướng dẫn nội dung và phương pháp lập các chỉ tiêu liên quan đến đặc thù của doanh nghiệp môi giới bảo hiểm. Các chỉ tiêu (khoản mục) khác, doanh nghiệp thực hiện theo chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

- Số liệu ghi vào cột 5 “Số đầu năm” của báo cáo này năm nay được căn cứ vào số liệu ghi ở cột 4 “Số cuối năm” của từng chỉ tiêu của báo cáo này năm trước;

- Số liệu ghi vào cột 4 “Số cuối năm” của báo cáo này tại ngày kết thúc kỳ kế toán năm, được hướng dẫn như sau:

Phải thu khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của doanh nghiệp bảo hiểm, doanh nghiệp nhận tái bảo hiểm và khách hàng khác có thời hạn thanh toán dưới 1 năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu khách hàng” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng trên sổ kế toán chi tiết Tài khoản 131, chi tiết các khoản phải thu khách hàng ngắn hạn.

Các khoản phải thu khác (Mã số 135)

Chỉ tiêu này phản ánh các khoản phải thu về phí bảo hiểm thu hộ doanh nghiệp bảo hiểm gốc, doanh nghiệp nhận tái bảo hiểm và các khoản phải thu khác từ các đối tượng liên quan tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Các khoản phải thu khác” là tổng số dư Nợ của các Tài khoản: TK1388, TK334, TK338 trên sổ kế toán chi tiết các TK 1388, 334, 338, chi tiết các khoản phải thu ngắn hạn.

Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của doanh nghiệp bảo hiểm, doanh nghiệp nhận tái bảo hiểm khách hàng khác được xếp vào loại tài sản dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn của khách hàng” căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng đối với các khoản phải thu của khách hàng được xếp vào loại tài sản dài hạn.

Phải thu dài hạn khác (Mã số 218)

Phản ánh các khoản phải thu về phí bảo hiểm thu hộ doanh nghiệp bảo hiểm gốc, doanh nghiệp nhận tái bảo hiểm và các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, các khoản ký quỹ, ký cược dài hạn, các khoản ứng trước cho người bán dài hạn (nếu có). Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn khác” là số dư Nợ chi tiết của các Tài khoản 138, 244, 331, 338 (chi tiết các khoản phải thu dài hạn khác) trên sổ kế toán chi tiết các TK 1388, 244, 331, 338.

Phải trả cho người bán (Mã số 312)

Phản ánh số tiền phải trả cho cá nhân, tổ chức đồng tham gia môi giới bảo hiểm, phải trả về mua bảo hiểm trách nhiệm nghề nghiệp và người bán khác có thời hạn thanh toán dưới một năm hoặc dưới một chu kỳ kinh doanh tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả cho người bán” là số dư có Có chi tiết của Tài khoản 331 “Phải trả cho người bán” được phân loại là ngắn hạn mở theo từng người bán trên sổ kế toán chi tiết TK 331.

Thuế và các khoản phải nộp Nhà nước (Mã số 314)

Phản ánh tổng số các khoản doanh nghiệp phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm các khoản thuế (trong đó có cả thuế nhà thầu), phí, lệ phí và các khoản khác. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản phải nộp Nhà nước” là số dư Có chi tiết của Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ kế toán chi tiết TK 333.

Các khoản phải trả, phải nộp ngắn hạn khác (Mã số 319)

Phản ánh các khoản phải trả, phải nộp ngắn hạn về phí bảo hiểm thu hộ doanh nghiệp bảo hiểm gốc, doanh nghiệp nhận tái bảo hiểm và các khoản phải trả khác ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu ở trên, như: giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, phải nộp cho cơ quan BHXH,… Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp ngắn hạn khác” là tổng số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác”, trên Sổ kế toán chi tiết của các TK: 338, 138 (Không bao gồm các khoản phải trả, phải nộp khác được xếp vào loại nợ phải trả dài hạn).

Phải trả dài hạn khác (Mã số 333)

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn về phí bảo hiểm thu hộ doanh nghiệp bảo hiểm gốc, doanh nghiệp nhận tái bảo hiểm và các khoản phải trả khác như: số tiền doanh nghiệp nhận ký quỹ, ký cược dài hạn của đơn vị khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn khác” là tổng số dư Có chi tiết của Tài khoản 338 “Phải trả, phải nộp khác” và Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn” trên Sổ kế toán TK 344 và sổ kế toán chi tiết TK 338 (chi tiết phải trả dài hạn).

Quỹ dự trữ bắt buộc (Mã số 423)

Chỉ tiêu này phản ánh Quỹ dự trữ bắt buộc chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự trữ bắt buộc” là số dư Có của tài khoản 416 - “Quỹ dự trữ bắt buộc” trên Sổ kế toán tài khoản 416.

2. Nội dung và phương pháp lập Báo cáo kết quả hoạt động kinh doanh (Mẫu số B 02 - DNMG)

Thông tư này hướng dẫn nội dung và phương pháp lập các chỉ tiêu (khoản mục) có sửa đổi, bổ sung để ghi số liệu vào cột 4 “Năm nay” của báo cáo này năm nay. Các chỉ tiêu (khoản mục) không có sửa đổi, bổ sung được lập theo chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

- Số liệu ghi vào cột 5 “Năm trước” của báo cáo này năm nay được căn cứ vào số liệu ghi ở cột 4 “Năm nay” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Năm nay”, như sau:

Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu từ hoa hồng môi giới bảo hiểm, dịch vụ tư vấn và doanh thu khác trong năm báo cáo của doanh nghiệp môi giới bảo hiểm.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” trong năm báo cáo trên sổ kế toán TK 511.

Các khoản giảm trừ doanh thu (Mã số 02)

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong năm, bao gồm: Hoàn hoa hồng môi giới bảo hiểm và giảm hoa hồng môi giới bảo hiểm.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ TK 511 “Doanh thu bán hàng và cung cấp dịch vụ” đối ứng với bên Có các TK 111, 112, 131 (trường hợp thay đổi phạm vi bảo hiểm làm giảm phí bảo hiểm dẫn đến giảm hoa hồng môi giới bảo hiểm), TK 531 “Hoàn hoa hồng môi giới bảo hiểm” và TK 532 “Giảm hoa hồng môi giới bảo hiểm” trong kỳ báo cáo trên sổ kế toán TK 111, TK 112, TK 131, TK 511, TK 531, TK 532.

Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10)

Chỉ tiêu này phản ánh doanh thu về bán hàng và cung cấp dịch vụ sau khi đã trừ các khoản giảm trừ doanh thu trong năm báo cáo.

Mã số 10 = Mã số 01 – Mã số 02

Giá vốn hàng bán (Mã số 11)

Chỉ tiêu này phản ánh tổng chi phí trực tiếp kinh doanh môi giới bảo hiểm và các chi phí khác được tính vào giá vốn hoặc giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có TK 624 “Chi phí trực tiếp kinh doanh môi giới bảo hiểm” và TK 632 “Giá vốn hàng bán” trong kỳ báo cáo đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán TK 624, TK 632, TK 911.

Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (Mã số 20)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về bán hàng và cung cấp dịch vụ với giá vốn hàng bán phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 10 – Mã số 11

3. Nội dung và phương pháp lập Bản thuyết minh báo cáo tài chính (Mẫu số B 09-DNMG)

Thông tư này bổ sung một số nội dung của Bản thuyết minh báo cáo tài chính cho phù hợp với doanh nghiệp môi giới bảo hiểm. Các chỉ tiêu (khoản mục) không có sửa đổi, bổ sung được lập theo chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

Tại Mục V - Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán có sửa đổi, bổ sung một số nội dung như sau:

- Tại điểm 03 - Các khoản phải thu ngắn hạn khác: bổ sung chỉ tiêu thuyết minh phải thu về phí bảo hiểm thu hộ ngắn hạn cho doanh nghiệp bảo hiểm, doanh nghiệp nhận tái bảo hiểm trong nước, nước ngoài.

- Tại điểm 07 - Phải thu dài hạn khác: bổ sung chỉ tiêu thuyết minh phải thu về phí bảo hiểm thu hộ dài hạn cho doanh nghiệp bảo hiểm, doanh nghiệp nhận tái bảo hiểm trong nước, nước ngoài.

- Tại điểm 16 - Thuế và các khoản phải nộp nhà nước: bổ sung chỉ tiêu thuyết minh thuế nhà thầu.

- Tại điểm 18 - Các khoản phải trả, phải nộp ngắn hạn khác: bổ sung chỉ tiêu thuyết minh phải trả về phí bảo hiểm thu hộ ngắn hạn cho doanh nghiệp bảo hiểm, doanh nghiệp nhận tái bảo hiểm trong nước, nước ngoài.

- Bổ sung điểm 19b - Các khoản phải trả, phải nộp dài hạn khác để phản ánh các khoản phải trả về nhận ký quỹ, ký cược dài hạn; khoản phải trả về phí bảo hiểm thu hộ dài hạn cho doanh nghiệp bảo hiểm, doanh nghiệp nhận tái bảo hiểm trong nước, nước ngoài.

Tại Mục VI - Thông tin bổ sung cho các khoản mục trình bày trong báo cáo kết quả hoạt động kinh doanh được sửa đổi, bổ sung một số nội dung của các điểm như sau:

Điểm 1 - Tổng doanh thu bán hàng và cung cấp dịch vụ: Trong đó, doanh thu bán hàng đổi thành doanh thu hoa hồng môi giới bảo hiểm.

Điểm 2 - Các khoản giảm trừ doanh thu: bổ sung: Giảm hoa hồng môi giới bảo hiểm; Hoàn hoa hồng môi giới bảo hiểm.

Điểm 3 - Doanh thu thuần về bán hàng và cung cấp dịch vụ: bổ sung chỉ tiêu Doanh thu thuần hoa hồng môi giới bảo hiểm.

Điểm 4 - Giá vốn hàng bán: Bổ sung chỉ tiêu Chi phí trực tiếp kinh doanh môi giới bảo hiểm, gồm: Chi phí môi giới bảo hiểm; Chi mua bảo hiểm trách nhiệm nghề nghiệp; Chi phí của dịch vụ tư vấn đã cung cấp.

4. Nội dung và phương pháp lập Báo cáo lưu chuyển tiền tệ; nội dung và phương pháp lập các báo cáo tài chính giữa niên độ được thực hiện theo Chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

Điều 12. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký.

2. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Cục trưởng Cục Quản lý giám sát bảo hiểm, Giám đốc doanh nghiệp môi giới bảo hiểm và Thủ trưởng các đơn vị liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện Thông tư, nếu có khó khăn vướng mắc, đề nghị đơn vị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ (để báo cáo);

- UBND, Sở Tài chính, Cục thuế các tỉnh, TP trực thuộc TW;

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Kiểm toán Nhà nước;

- Phòng thương mại và doanh nghiệp Việt Nam;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Ban chỉ đạo TW về phòng chống tham nhũng;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế (Bộ Tài chính);

- Lưu VT (2 bản), Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN
(Kèm theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính

Hướng dẫn kế toán áp dụng đối với Doanh nghiệp môi giới bảo hiểm)

Số TT | Số hiệu TK |  | Tên tài khoản | Ghi chú
 | Cấp 1 | Cấp 2
1 | 2 | 3 | 4 | 5
 |  |  | LOẠI TK1 |
 |  |  | TÀI SẢN NGẮN HẠN |
01 | 111 |  | Tiền mặt |
 |  | 1111 | Tiền Việt Nam |
 |  | 1112 | Ngoại tệ |
 |  | 113 | Vàng, bạc, kim khí quý, đá quý |
02 | 112 |  | Tiền gửi Ngân hàng | Chi tiết theo từng ngân hàng
 |  | 1121 | Tiền Việt Nam |
 |  | 1122 | Ngoại tệ |
 |  | 1123 | Vàng, bạc, kim khí quý, đá quý |
03 | 113 |  | Tiền đang chuyển |
 |  | 1131 | Tiền Việt Nam |
 |  | 1132 | Ngoại tệ |
04 | 121 |  | Đầu tư chứng khoán ngắn hạn |
 |  | 1211 | Cổ phiếu |
 |  | 1212 | Trái phiếu, tín phiếu, kỳ phiếu |
05 | 128 |  | Đầu tư ngắn hạn khác |
 |  | 1281 | Tiền gửi có kỳ hạn |
 |  | 1288 | Đầu tư ngắn hạn khác |
06 | 129 |  | Dự phòng giảm giá đầu tư ngắn hạn |
07 | 131 |  | Phải thu của khách hàng | Chi tiết theo đối tượng
08 | 133 |  | Thuế GTGT được khấu trừ |
 |  | 1331 | Thuế GTGT được khấu trừ của hàng hoá, dịch vụ |
 |  | 1332 | Thuế GTGT được khấu trừ của TSCĐ |
09 | 136 |  | Phải thu nội bộ |
 |  | 1361 | Vốn kinh doanh ở các đơn vị trực thuộc |
 |  | 1368 | Phải thu nội bộ khác |
10 | 138 |  | Phải thu khác |
 |  | 1381 | Tài sản thiếu chờ xử lý |
 |  | 1388 | Phải thu khác |
 |  | 13881 | Phải thu hộ phí bảo hiểm cho doanh nghiệp bảo hiểm |
 |  | 13882 | Phải thu hộ phí bảo hiểm cho doanh nghiệp nhận tái bảo hiểm trong nước |
 |  | 13883 | Phải thu hộ phí bảo hiểm cho doanh nghiệp nhận tái bảo hiểm nước ngoài |
 |  | 13888 | Phải thu khác |
11 | 139 |  | Dự phòng phải thu khó đòi |
12 | 141 |  | Tạm ứng | Chi tiết theo đối tượng
13 | 142 |  | Chi phí trả trước ngắn hạn |
14 | 144 |  | Cầm cố, ký quỹ, ký cược ngắn hạn |
15 | 151 |  | Hàng mua đang đi đường |
16 | 152 |  | Nguyên liệu, vật liệu | Chi tiết theo yêu cầu quản lý
17 | 153 |  | Công cụ, dụng cụ |
18 | 159 |  | Dự phòng giảm giá hàng tồn kho |
19 | 171 |  | Giao dịch mua bán lại trái phiếu chính phủ |
 |  |  | LOẠI TK 2 |
 |  |  | TÀI SẢN DÀI HẠN |
20 | 211 |  | Tài sản cố định hữu hình |
 |  | 2111 | Nhà cửa, vật kiến trúc |
 |  | 2112 | Máy móc, thiết bị |
 |  | 2113 | Phương tiện vận tải, truyền dẫn |
 |  | 2114 | Thiết bị, dụng cụ quản lý |
 |  | 2115 | Cây lâu năm, súc vật làm việc và cho sản phẩm |
 |  | 2118 | TSCĐ khác |
21 | 212 |  | Tài sản cố định thuê tài chính |
22 | 213 |  | Tài sản cố định vô hình |
 |  | 2131 | Quyền sử dụng đất |
 |  | 2132 | Quyền phát hành |
 |  | 2133 | Bản quyền, bằng sáng chế |
 |  | 2134 | Nhãn hiệu hàng hoá |
 |  | 2135 | Phần mềm máy vi tính |
 |  | 2136 | Giấy phép và giấy phép nhượng quyền |
 |  | 2138 | TSCĐ vô hình khác |
23 | 214 |  | Hao mòn tài sản cố định |
 |  | 2141 | Hao mòn TSCĐ hữu hình |
 |  | 2142 | Hao mòn TSCĐ thuê tài chính |
 |  | 2143 | Hao mòn TSCĐ vô hình |
24 | 221 |  | Đầu tư vào công ty con |
25 | 222 |  | Vốn góp liên doanh |
26 | 223 |  | Đầu tư vào công ty liên kết |
27 | 228 |  | Đầu tư dài hạn khác |
 |  | 2281 | Cổ phiếu |
 |  | 2282 | Trái phiếu |
 |  | 2288 | Đầu tư dài hạn khác |
28 | 229 |  | Dự phòng giảm giá đầu tư dài hạn |
29 | 241 |  | Xây dựng cơ bản dở dang |
 |  | 2411 | Mua sắm TSCĐ |
 |  | 2412 | Xây dựng cơ bản |
 |  | 2413 | Sửa chữa lớn TSCĐ |
30 | 242 |  | Chi phí trả trước dài hạn |
31 | 243 |  | Tài sản thuế thu nhập hoãn lại |
32 | 244 |  | Ký quỹ, ký cược dài hạn |
 |  |  | LOẠI TK 3 |
 |  |  | NỢ PHẢI TRẢ |
33 | 311 |  | Vay ngắn hạn |
34 | 315 |  | Nợ dài hạn đến hạn trả |
35 | 331 |  | Phải trả cho người bán | Chi tiết theo đối tượng
36 | 333 |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 | Thuế giá trị gia tăng phải nộp |
 |  | 33311 | Thuế GTGT đầu ra |
 |  | 33312 | Thuế GTGT hàng nhập khẩu |
 |  | 3332 | Thuế tiêu thụ đặc biệt |
 |  | 3333 | Thuế xuất, nhập khẩu |
 |  | 3334 | Thuế thu nhập doanh nghiệp |
 |  | 3335 | Thuế thu nhập cá nhân |
 |  | 3336 | Thuế tài nguyên |
 |  | 3337 | Thuế nhà đất, tiền thuê đất |
 |  | 3338 | Các loại thuế khác |
 |  | 3339 | Phí, lệ phí và các khoản phải nộp khác |
37 | 334 |  | Phải trả người lao động |
 |  | 3341 | Phải trả công nhân viên |
 |  | 3348 | Phải trả người lao động khác |
38 | 335 |  | Chi phí phải trả |
39 | 336 |  | Phải trả nội bộ |
40 | 338 |  | Phải trả, phải nộp khác |
 |  | 3381 | Tài sản thừa chờ giải quyết |
 |  | 3382 | Kinh phí công đoàn |
 |  | 3383 | Bảo hiểm xã hội |
 |  | 3384 | Bảo hiểm y tế |
 |  | 3386 | Nhận ký quỹ, ký cược ngắn hạn |
 |  | 3387 | Doanh thu chưa thực hiện |
 |  | 3388 | Phải trả, phải nộp khác |
 |  | 33881 | Phải trả về phí bảo hiểm thu hộ doanh nghiệp bảo hiểm |
 |  | 33882 | Phải trả về phí bảo hiểm thu hộ doanh nghiệp nhận tái bảo hiểm ở trong nước |
 |  | 33883 | Phải trả về phí bảo hiểm thu hộ doanh nghiệp nhận tái bảo hiểm ở nước ngoài |
 |  | 33888 | Phải trả, phải nộp khác |
 |  | 3389 | Bảo hiểm thất nghiệp |
41 | 341 |  | Vay dài hạn |
42 | 342 |  | Nợ dài hạn |
43 | 343 |  | Trái phiếu phát hành |
 |  | 3431 | Mệnh giá trái phiếu |
 |  | 3432 | Chiết khấu trái phiếu |
 |  | 3433 | Phụ trội trái phiếu |
44 | 344 |  | Nhận ký quỹ, ký cước dài hạn |
45 | 347 |  | Thuế thu nhập hoãn lại phải trả |
46 | 351 |  | Quỹ dự phòng trợ cấp mất việc làm |
47 | 352 |  | Dự phòng phải trả |
48 | 353 |  | Quỹ khen thưởng phúc lợi |
 |  | 3531 | Quỹ khen thưởng |
 |  | 3532 | Quỹ phúc lợi |
 |  | 3533 | Quỹ phúc lợi đã hình thành TSCĐ |
 |  | 3534 | Quỹ thưởng ban quản lý điều hành công ty |
49 | 356 |  | Quỹ phát triển khoa học và công nghệ |
 |  | 3561 | Quỹ phát triển khoa học và công nghệ |
 |  | 3562 | Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ |
 |  |  | LOẠI TK 4 |
 |  |  | VỐN CHỦ SỞ HỮU |
50 | 411 |  | Nguồn vốn kinh doanh |
 |  | 4111 | Vốn đầu tư của chủ sở hữu |
 |  | 4112 | Thặng dư vốn cổ phần | Cty cổ phần
 |  | 4118 | Vốn khác |
51 | 412 |  | Chênh lệch đánh giá lại tài sản |
52 | 413 |  | Chênh lệch tỷ giá hối đoái |
 |  | 4131 | Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính |
 |  | 4132 | Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB |
53 | 414 |  | Quỹ đầu tư phát triển |
54 | 415 |  | Quỹ dự phòng tài chính |
55 | 416 |  | Quỹ dự trữ bắt buộc |
56 | 418 |  | Các quỹ khác thuộc vốn chủ sở hữu |
57 | 419 |  | Cổ phiếu quỹ | Cty cổ phần
58 | 421 |  | Lợi nhuận chưa phân phối |
 |  | 4211 | Lợi nhuận chưa phân phối năm trước |
 |  | 4212 | Lợi nhuận chưa phân phối năm nay |
59 | 441 |  | Nguồn vốn đầu tư xây dựng cơ bản |
 |  |  | LOẠI TK 5 |
 |  |  | DOANH THU |
60 | 511 |  | Doanh thu bán hàng và cung cấp dịch vụ |
 |  | 5111 | Doanh thu hoa hồng môi giới bảo hiểm |
 |  | 51111 | Hoa hồng môi giới bảo hiểm gốc |
 |  | 51112 | Hoa hồng môi giới tái bảo hiểm |
 |  | 5113 | Doanh thu cung cấp dịch vụ tư vấn |
 |  | 5118 | Doanh thu khác |
61 | 515 |  | Doanh thu hoạt động tài chính |
62 | 531 |  | Hoàn hoa hồng môi giới bảo hiểm |
63 | 532 |  | Giảm hoa hồng môi giới bảo hiểm |
 |  |  | LOẠI TK 6 |
 |  |  | CHI PHÍ |
64 | 624 |  | Chi phí trực tiếp kinh doanh môi giới bảo hiểm |
 |  | 6241 | Chi phí hợp tác môi giới bảo hiểm |
 |  | 6242 | Chi mua bảo hiểm trách nhiệm nghề nghiệp |
 |  | 6243 | Chi phí hoạt động dịch vụ tư vấn |
 |  | 6248 | Chi phí khác |
65 | 632 |  | Giá vốn hàng bán |
66 | 635 |  | Chi phí tài chính |
67 | 642 |  | Chi phí quản lý doanh nghiệp |
 |  | 6421 | Chi phí nhân viên quản lý |
 |  | 6422 | Chi phí vật liệu quản lý |
 |  | 6423 | Chi phí đồ dùng văn phòng |
 |  | 6424 | Chi phí khấu hao TSCĐ |
 |  | 6425 | Thuế, phí và lệ phí |
 |  | 6426 | Chi phí dự phòng |
 |  | 6427 | Chi phí dịch vụ mua ngoài |
 |  | 6428 | Chi phí bằng tiền khác |
 |  |  | LOẠI TK 7 |
 |  |  | THU NHẬP KHÁC |
68 | 711 |  | Thu nhập khác | Chi tiết theo hoạt động
 |  |  | LOẠI TK 8 |
 |  |  | CHI PHÍ KHÁC |
69 | 811 |  | Chi phí khác | Chi tiết theo hoạt động
70 | 821 |  | Chi phí thuế thu nhập doanh nghiệp |
 |  | 8211 | Chi phí thuế TNDN hiện hành |
 |  | 8212 | Chi phí thuế TNDN hoãn lại |
 |  |  | LOẠI TK 9 |
 |  |  | XÁC ĐỊNH KẾT QUẢ KINH DOANH |
71 | 911 |  | Xác định kết quả kinh doanh |
 |  |  | LOẠI TK 0 |
 |  |  | TÀI KHOẢN NGOÀI BẢNG |
1 | 001 |  | Tài sản thuê ngoài |
2 | 002 |  | Vật tư, hàng hoá nhận giữ hộ, nhận gia công |
3 | 004 |  | Nợ khó đòi đã xử lý |
4 | 007 |  | Ngoại tệ các loại |

PHỤ LỤC SỐ 02

MẪU BÁO CÁO TÀI CHÍNH NĂM
(Kèm theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính

Hướng dẫn kế toán áp dụng đối với Doanh nghiệp môi giới bảo hiểm)

1. Bảng cân đối kế toán

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B01 – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Từ ngày … tháng … năm … (1)

Đơn vị tính: ……….

Tài sản | Mã số | Thuyết minh | Số cuối năm (3) | Số đầu năm (3)
1 | 2 | 3 | 4 | 5
A. TÀI SẢN NGẮN HẠN (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
1. Tiền | 111 | V.01 |  |
2. Các khoản tương đương tiền | 112 |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 | V.02 |  |
1. Đầu tư ngắn hạn | 121 |  |  |
2. Dự phòng giảm giá đầu tư ngắn hạn (*) (2) | 129 |  | (…) | (…)
III. Các khoản phải thu ngắn hạn | 130 |  |  |
1. Phải thu khách hàng | 131 |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu nội bộ ngắn hạn | 133 |  |  |
4. Các khoản phải thu khác | 135 | V.03 |  |
5. Dự phòng phải thu ngắn hạn khó đòi (*) | 139 |  | (…) | (…)
IV. Hàng tồn kho | 140 |  |  |
1. Hàng tồn kho | 141 | V.04 |  |
2. Dự phòng giảm giá hàng tồn kho (*) | 149 |  | (…) | (…)
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Chi phí trả trước ngắn hạn | 151 |  |  |
2. Thuế GTGT được khấu trừ | 152 |  |  |
3. Thuế và các khoản khác phải thu Nhà nước | 154 | V.05 |  |
4. Giao dịch mua bán lại trái phiếu Chính phủ | 157 |  |  |
5. Tài sản ngắn hạn khác | 158 |  |  |
B. TÀI SẢN DÀI HẠN (200 = 210 + 220 + 250 + 260) | 200 |  |  |
I. Các khoản phải thu dài hạn | 210 |  |  |
1. Phải thu dài hạn của khách hàng | 211 |  |  |
2. Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |
3. Phải thu dài hạn nội bộ | 213 | V.06 |  |
4. Phải thu dài hạn khác | 218 | V.07 |  |
5. Dự phòng phải thu dài hạn khó đòi (*) | 219 |  | (…) | (…)
II. Tài sản cố định | 220 |  |  |
1. Tài sản cố định hữu hình | 221 | V.08 |  |
- Nguyên giá | 222 |  |  |
- Giá trị hao mòn luỹ kế (*) | 223 |  | (…) | (…)
2. Tài sản cố định thuê tài chính | 224 | V.09 |  |
- Nguyên giá | 225 |  |  |
- Giá trị hao mòn luỹ kế (*) | 226 |  | (…) | (…)
3. Tài sản cố định vô hình | 227 | V.10 |  |
- Nguyên giá | 228 |  |  |
- Giá trị hao mòn luỹ kế (*) | 229 |  | (…) | (…)
4. Chi phí xây dựng cơ bản dở dang | 230 | V.11 |  |
III. Các khoản đầu tư tài chính dài hạn | 250 | V.13 |  |
1. Đầu tư vào công ty con | 251 |  |  |
2. Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |
3. Đầu tư dài hạn khác | 258 |  |  |
4. Dự phòng giảm giá đầu tư tài chính dài hạn (*) | 259 |  | (…) | (…)
IV. Tài sản dài hạn khác | 260 |  |  |
1. Chi phí trả trước dài hạn | 261 | V.14 |  |
2. Tài sản thuế thu nhập hoãn lại | 262 | V.21 |  |
3. Tài sản dài hạn khác | 268 |  |  |
TỔNG CỘNG TÀI SẢN (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN |  |  |  |
A- NỢ PHẢI TRẢ (300 = 310 + 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay và nợ ngắn hạn | 311 | V.15 |  |
2. Phải trả người bán | 312 |  |  |
3. Người mua trả tiền trước | 313 |  |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | V.16 |  |
5. Phải trả người lao động | 315 |  |  |
6. Chi phí phải trả | 316 | V.17 |  |
7. Phải trả nội bộ | 317 |  |  |
8. Các khoản phải trả, phải nộp ngắn hạn khác | 319 | V.18 |  |
9. Dự phòng phải trả ngắn hạn | 320 |  |  |
10. Quỹ khen thưởng, phúc lợi | 323 |  |  |
11. Giao dịch mua bán lại trái phiếu Chính phủ. | 327 |  |  |
II. Nợ dài hạn | 330 |  |  |
1. Phải trả dài hạn người bán | 331 |  |  |
2. Phải trả dài hạn nội bộ | 332 | V.19a |  |
3. Phải trả dài hạn khác | 333 | V.19b |  |
4. Vay và nợ dài hạn | 334 | V.20 |  |
5. Thuế thu nhập hoãn lại phải trả | 335 | V.21 |  |
6. Dự phòng trợ cấp mất việc làm | 336 |  |  |
7. Dự phòng phải trả dài hạn | 337 |  |  |
8. Doanh thu chưa thực hiện | 338 |  |  |
9. Quỹ phát triển khoa học và công nghệ | 339 |  |  |
B- VỐN CHỦ SỞ HỮU | 400 | V.22 |  |
1. Vốn đầu tư của chủ sở hữu | 411 |  |  |
2. Thặng dư vốn cổ phần | 412 |  |  |
3. Vốn khác của chủ sở hữu | 413 |  |  |
4. Cổ phiếu quỹ (*) | 414 |  | (…) | (…)
5. Chênh lệch đánh giá lại tài sản | 415 |  |  |
6. Chênh lệch tỷ giá hối đoái | 416 |  |  |
7. Quỹ đầu tư phát triển | 417 |  |  |
8. Quỹ dự phòng tài chính | 418 |  |  |
9. Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |
10. Lợi nhuận sau thuế chưa phân phối | 420 |  |  |
11. Nguồn vốn đầu tư XDCB | 421 |  |  |
12. Quỹ dự trữ bắt buộc | 423 |  |  |
TỔNG CỘNG NGUỒN VỐN (440 = 300 +400) | 440 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Thuyết minh | Số cuối năm (3) | Số đầu năm (3)
1. Tài sản thuê ngoài 2. Vật tư, hàng hoá nhận giữ hộ, nhận gia công 3. Nợ khó đòi đã xử lý 4. Ngoại tệ các loại | 23 |  |

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số hiệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…)

2. Báo cáo kết quả hoạt động kinh doanh

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 02 – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm ………

Đơn vị tính: ……….

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Doanh thu bán hàng và cung cấp dịch vụ | 01 | VI.01 |  |
2. Các khoản giảm trừ doanh thu | 02 | VI.02 |  |
3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 – 02) | 10 | VI.03 |  |
4. Giá vốn hàng bán | 11 | VI.04 |  |
5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 – 11) | 20 |  |  |
6. Doanh thu hoạt động tài chính | 21 | VI.05 |  |
7. Chi phí tài chính | 22 | VI.06 |  |
- Trong đó: Chi phí lãi vay | 23 |  |  |
8. Chi phí quản lý doanh nghiệp | 25 |  |  |
9. Lợi nhuận thuần từ hoạt động kinh doanh (30 = 20 + (21 – 22) – 25) | 30 |  |  |
10. Thu nhập khác | 31 |  |  |
11. Chi phí khác | 32 |  |  |
12. Lợi nhuận khác (40 = 31 – 32) | 40 |  |  |
13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40) | 50 |  |  |
14. Chi phí thuế TNDN hiện hành | 51 | VI.07 |  |
15. Chi phí thuế TNDN hoãn lại | 52 | VI.08 |  |
16. Lợi nhuận sau thuế thu nhập doanh nghiệp (60 = 50 – 51 – 52) | 60 |  |  |
17. Lãi cơ bản trên cổ phiếu (*) | 70 |  |  |

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với công ty cổ phần.

3. Báo cáo lưu chuyển tiền tệ

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 03 – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm …

Đơn vị tính: ……….

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác cho hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |  |
2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi tiền gửi, cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |  |
2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4. Tiền chi trả nợ gốc vay | 34 |  |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 | VII |  |

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú: (*) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 03 – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm …

Đơn vị tính: ……….

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế | 01 |  |  |
2. Điều chỉnh cho các khoản |  |  |  |
- Khấu hao TSCĐ | 02 |  |  |
- Các khoản dự phòng | 03 |  |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |  |
- Chi phí lãi vay | 06 |  |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |  |
- Tăng, giảm các khoản phải thu | 09 |  |  |
- Tăng, giảm hàng tồn kho | 10 |  |  |
- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp) | 11 |  |  |
- Tăng, giảm chi phí trả trước | 12 |  |  |
- Tiền lãi vay đã trả | 13 |  |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |  |
- Tiền chi khác cho hoạt động kinh doanh | 16 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |  |
2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |  |
4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi tiền gửi, cho vay, cổ tức và lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |  |
2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4. Tiền chi trả nợ gốc vay | 34 |  |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20 + 30 + 40) | 50 |  |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 | VII. |  |

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú: (*) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

4. Bản thuyết minh báo cáo tài chính

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 09 – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm … (1)

I- Đặc điểm hoạt động của doanh nghiệp môi giới bảo hiểm

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

4- Đặc điểm hoạt động của doanh nghiệp môi giới bảo hiểm trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

II- Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Kỳ kế toán năm (bắt đầu từ ngày …/…/….. kết thúc vào ngày …/…/…..).

2- Đơn vị tiền tệ sử dụng trong kế toán

III- Chuẩn mực và Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3- Hình thức kế toán áp dụng

IV- Các chính sách kế toán áp dụng

1- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

3- Nguyên tắc ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính);

4- Nguyên tắc ghi nhận các khoản đầu tư tài chính:

- Các khoản đầu tư vào công ty con, công ty liên kết, vốn góp vào cơ sở kinh doanh đồng kiểm soát;

- Các khoản đầu tư chứng khoán ngắn hạn;

- Các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn.

5- Nguyên tắc ghi nhận và vốn hoá các khoản chi phí đi vay;

- Nguyên tắc ghi nhận chi phí đi vay;

- Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ;

6- Nguyên tắc ghi nhận và vốn hoá và các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước;

- Phương pháp và thời gian phân bổ lợi thế thương mại.

7- Nguyên tắc ghi nhận chi phí phải trả.

8- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

9- Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

10- Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu hoa hồng môi giới bảo hiểm;

- Doanh thu hoạt động tài chính;

11- Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

12- Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

13- Các nghiệp vụ dự phòng rủi ro hối đoái.

14- Các nguyên tắc và phương pháp kế toán khác.

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

(Đơn vị tính: ….)

01- Tiền - Tiền mặt - Tiền gửi ngân hàng - Tiền đang chuyển Cộng | Cuối năm … … … … |  | Đầu năm … … … …
02- Các khoản đầu tư tài chính ngắn hạn: | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
- Cổ phiếu đầu tư ngắn hạn (chi tiết cho từng loại cổ phiếu) | - | - | - | -
- Trái phiếu đầu tư ngắn hạn (chi tiết cho từng loại trái phiếu) | - | - | - | -
- Đầu tư ngắn hạn khác |  | - |  | -
- Dự phòng giảm giá đầu tư ngắn hạn |  | - |  | -
- Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu, trái phiếu: + Về số lượng + Về giá trị |  |  |  |
03- Các khoản phải thu ngắn hạn khác | Cuối năm |  | Đầu năm
- Phải thu về cổ tức và lợi nhuận được chia | … |  | …
- Phải thu người lao động | … |  | …
- Phải thu khác | … |  | …
+ Phải thu về phí BH thu hộ ngắn hạn cho doanh nghiệp bảo hiểm | … |  | …
+ Phải thu về phí BH thu hộ ngắn hạn cho doanh nghiệp nhận tái BH trong nước | … |  | …
+ Phải thu về phí BH thu hộ ngắn hạn cho doanh nghiệp nhận tái BH ở nước ngoài | … |  | …
+ Phải thu ngắn hạn khác | … |  | …
Cộng | … |  | …
04- Hàng tồn kho | Cuối năm |  | Đầu năm
- Hàng mua đang đi đường | … |  | …
- Nguyên liệu, vật liệu | … |  | …
- Cộng cụ, dụng cụ | … |  | …
Cộng giá gốc hàng tồn kho | … |  | …
* Giá trị ghi số của hàng tồn kho dùng để thế chấp, cầm cố, đảm bảo các khoản nợ phải trả: …
05- Thuế và các khoản phải thu Nhà nước | Cuối năm |  | Đầu năm
- Thuế thu nhập doanh nghiệp nộp thừa | … |  | …
- ………………. | … |  | …
- Các khoản khác phải thu Nhà nước: | … |  | …
Cộng | … |  | …
06- Phải thu dài hạn nội bộ |  |  |
- Cho vay dài hạn nội bộ | … |  | …
- … | … |  | …
- Phải thu dài hạn nội bộ khác | … |  | …
Cộng | … |  | …
07- Phải thu dài hạn khác | Cuối năm |  | Đầu năm
- Ký quỹ, ký cược dài hạn | … |  | …
- Các khoản tiền nhận uỷ thác | … |  | …
- Cho vay không có lãi | … |  | …
- Phải thu dài hạn khác | … |  | …
+ Phải thu về phí BH thu hộ dài hạn cho doanh nghiệp bảo hiểm | … |  | …
+ Phải thu về phí BH thu hộ dài hạn cho doanh nghiệp nhận tái BH trong nước | … |  | …
+ Phải thu về phí BH thu hộ dài hạn cho doanh nghiệp nhận tái BH ở nước ngoài | … |  | …
+ Phải thu dài hạn khác | … |  | …
Cộng | … |  | …

08- Tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | … | TSCĐ hữu hình khác | Tổng cộng
Nguyên giá TSCĐ hữu hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm |  |  |  |  |  |
- Đầu tư XDCB hoàn thành |  |  |  |  |  |
- Tăng khác |  |  |  |  |  |
- Thanh lý, nhượng bán |  |  |  |  |  |
- Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư đầu năm |  |  |  |  |  |
Giá trị hao mòn luỹ kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm |  |  |  |  |  |
- Tăng khác |  |  |  |  |  |
- Thanh lý, nhượng bán |  |  |  |  |  |
- Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ hữu hình |  |  |  |  |  |
- Tại ngày đầu năm |  |  |  |  |  |
- Tại ngày cuối năm |  |  |  |  |  |

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay: …

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng: …

- Nguyên giá TSCĐ cuối năm chờ thanh lý: …

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai: …

- Các thay đổi khác về TSCĐ hữu hình: …

09- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | … | TSCĐ hữu hình khác | Tài sản cố định vô hình | Tổng cộng
Nguyên giá TSCĐ thuê tài chính |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Thuê tài chính trong năm |  |  |  |  |  |  |
- Mua lại TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tăng khác |  |  |  |  |  |  |
- Trả lại TSCĐ thuê tài chính | (…) | (…) | (…) | (…) | (…) | (…) | (…)
- Giảm khác | (…) | (…) | (…) | (…) | (…) | (…) | (…)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Khấu hao trong năm |  |  |  |  |  |  |
- Mua lại TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tăng khác |  |  |  |  |  |  |
- Trả lại TSCĐ thuê tài chính | (…) | (…) | (…) | (…) | (…) | (…) | (…)
- Giảm khác | (…) | (…) | (…) | (…) | (…) | (…) | (…)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị còn lại của TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tại ngày đầu năm |  |  |  |  |  |  |
- Tại ngày cuối năm |  |  |  |  |  |  |

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

10- Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | … | TSCĐ vô hình khác | Tổng cộng
Nguyên giá TSCĐ vô hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm |  |  |  |  |  |
- Tạo ra từ nội bộ doanh nghiệp |  |  |  |  |  |
- Tăng do hợp nhất kinh doanh |  |  |  |  |  |
- Tăng khác |  |  |  |  |  |
- Thanh lý, nhượng bán | (…) | (…) | (…) | (…) | (…) | (…)
- Giảm khác | (…) | (…) | (…) | (…) | (…) | (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn luỹ kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm |  |  |  |  |  |
- Tăng khác |  |  |  |  |  |
- Thanh lý, nhượng bán | (…) | (…) | (…) | (…) | (…) | (…)
- Giảm khác | (…) | (…) | (…) | (…) | (…) | (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm |  |  |  |  |  |
- Tại ngày cuối năm |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác:

-

-

11- Chi phí xây dựng cơ bản dở dang: - Tổng số chi phí XDCB dở dang: Trong đó: (Những công trình lớn): + Công trình ……… + Công trình ……… + ………………….. | Cuối năm … … … … |  | Đầu năm … … … …
13- Các khoản đầu tư tài chính dài hạn: | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
a- Đầu tư vào công ty con (chi tiết cho cổ phiếu của từng công ty con) | - | - | - | -
Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu của công ty con: + Về số lượng (đối với cổ phiếu) |  |  |  |
+ Về giá trị |  |  |  |
b- Đầu tư vào công ty liên doanh, liên kết (Chi tiết cho cổ phiếu của từng công ty liên doanh, liên kết) Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu của công ty liên doanh, liên kết: + Về số lượng (đối với cổ phiếu) + Về giá trị | - | - | - | -
c- Đầu tư dài hạn khác |  |  |  |
- Đầu tư cổ phiếu | - | - | - | -
- Đầu tư trái phiếu | - | - | - | -
- Đầu tư tín phiếu, kỳ phiếu | - | - | - |
- Cho vay dài hạn | - |  | - |
- Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu, trái phiếu: | - |  | - |
+ Về số lượng (đối với cổ phiếu, trái phiếu) |  |  |  |
+ Về giá trị. |  |  |  |
14- Chi phí trả trước dài hạn | Cuối năm |  | Đầu năm
- Chi phí trả trước về thuê hoạt động TSCĐ | … |  | …
- Chi phí thành lập doanh nghiệp | … |  | …
- Chi phí nghiên cứu có giá trị lớn | … |  | …
- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình | … |  | …
- … |  |  |
Cộng | … |  | …
15- Vay và nợ ngắn hạn - Vay ngắn hạn - Nợ dài hạn đến hạn trả Cộng | Cuối năm … … … |  | Đầu năm … … …
16- Thuế và các khoản phải nộp nhà nước - Thuế giá trị gia tăng - Thuế tiêu thụ đặc biệt - Thuế xuất, nhập khẩu - Thuế thu nhập doanh nghiệp - Thuế thu nhập cá nhân - Thuế tài nguyên - Thuế nhà đất và tiền thuê đất - Thuế nhà thầu - Các loại thuế khác - Các khoản phí, lệ phí và các khoản phải nộp khác Cộng | Cuối năm … … … … … … … … … … … |  | Đầu năm … … … … … … … … … … …
17- Chi phí phải trả - Chi phí sửa chữa lớn TSCĐ - … Cộng | Cuối năm … … … |  | Đầu năm … … …
18- Các khoản phải trả, phải nộp ngắn hạn khác - Tài sản thừa chờ giải quyết - Kinh phí công đoàn - Bảo hiểm xã hội - Bảo hiểm y tế - Bảo hiểm thất nghiệp - Nhận ký quỹ, ký cược ngắn hạn - Các khoản phải trả, phải nộp khác | Cuối năm … … … … … … … |  | Đầu năm … … … … … … …
+ Phải trả về phí bảo hiểm thu hộ ngắn hạn cho doanh nghiệp bảo hiểm | … |  | …
+ Phải trả về phí bảo hiểm thu hộ ngắn hạn cho doanh nghiệp nhận tái bảo hiểm trong nước | … |  | …
+ Phải trả về phí bảo hiểm thu hộ ngắn hạn cho doanh nghiệp nhận tái bảo hiểm ở nước ngoài | … |  | …
+ Phải trả, phải nộp ngắn hạn khác | … |  | …
Cộng | … |  | …
19a- Phải trả dài hạn nội bộ - Vay dài hạn nội bộ - … - Phải trả dài hạn nội bộ khác Cộng | Cuối năm … … …. … |  | Đầu năm … … …. …
19b- Các khoản phải trả, phải nộp dài hạn khác - Nhận ký quỹ, ký cược dài hạn - Các khoản phải trả, phải nộp khác | Cuối năm … … |  | Đầu năm … …
+ Phải trả về phí bảo hiểm thu hộ dài hạn cho doanh nghiệp bảo hiểm | … |  | …
+ Phải trả về phí bảo hiểm thu hộ dài hạn cho doanh nghiệp nhận tái bảo hiểm trong nước | … |  | …
+ Phải trả về phí bảo hiểm thu hộ dài hạn cho doanh nghiệp nhận tái bảo hiểm ở nước ngoài | … |  | …
+ Phải trả, phải nộp dài hạn khác | … |  | …
Cộng | … |  | …
20- Vay và nợ dài hạn a- Vay dài hạn - Vay ngân hàng - Vay đối tượng khác - Trái phiếu phát hành b- Nợ dài hạn - Thuê tài chính - Nợ dài hạn khác Cộng | Cuối năm … … … … … … |  | Đầu năm … … … … … …

- Các khoản nợ thuê tài chính

Thời hạn | Năm nay |  |  | Năm trước
 | Tổng khoản thanh toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc | Tổng khoản thanh toán tiền thuê tài chính | Trả tiền lãi thuê | Trả nợ gốc
Từ 1 năm trở xuống |  |  |  |  |  |
Trên 1 năm đến 5 năm |  |  |  |  |  |
Trên 5 năm |  |  |  |  |  |

21- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a- Tài sản thuế thu nhập hoãn lại: | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …
b- Thuế thu nhập hoãn lại phải trả | Cuối năm | Đầu năm
- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế | … | …
- Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước | … | …
- Thuế thu nhập hoãn lại phải trả | … | …

22- Vốn chủ sở hữu

a- Bảng đối chiếu biến động của vốn chủ sở hữu

 | Vốn đầu tư của chủ sở hữu | Thặng dư vốn cổ phần | Vốn khác của chủ sở hữu | Cổ phiếu quỹ | Chênh lệch đánh giá lại tài sản |  | Chênh lệch tỷ giá hối đoái | Quỹ dự trữ bắt buộc |  | … | Nguồn vốn đầu tư XDCB | Cộng
A | 1 | 2 | 3 | 4 | 5 |  | 6 | 7 |  | 8 | 9 | 10
Số dư đầu năm trước |  |  |  |  |  |  |  |  |  |  |  |
- Tăng vốn trong năm trước |  |  |  |  |  |  |  |  |  |  |  |
- Lãi trong năm trước |  |  |  |  |  |  |  |  |  |  |  |
- Tăng khác |  |  |  |  |  |  |  |  |  |  |  |
- Giảm vốn trong năm trước |  |  |  |  |  |  |  |  |  |  |  |
- Lỗ trong năm trước |  |  |  |  |  |  |  |  |  |  |  |
- Giảm khác |  |  |  |  |  |  |  |  |  |  |  |
Số dư cuối năm trước Số dư đầu năm nay |  |  |  |  |  |  |  |  |  |  |  |
- Tăng vốn trong năm nay |  |  |  |  |  |  |  |  |  |  |  |
- Lãi trong năm nay |  |  |  |  |  |  |  |  |  |  |  |
- Tăng khác |  |  |  |  |  |  |  |  |  |  |  |
- Giảm vốn trong năm nay |  |  |  |  |  |  |  |  |  |  |  |
- Lỗ trong năm nay |  |  |  |  |  |  |  |  |  |  |  |
- Giảm khác |  |  |  |  |  |  |  |  |  |  |  |
Số dư cuối năm nay |  |  |  |  |  |  |  |  |  |  |  |
b- Chi tiết vốn đầu tư của chủ sở hữu - Vốn góp của Nhà nước - Vốn góp của các đối tượng khác - … Cộng |  |  |  |  |  | Cuối năm … … … |  |  | Đầu năm … … …

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

* Số lượng cổ phiếu quỹ:

c- Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận | Năm nay | Năm trước
- Vốn đầu tư của chủ sở hữu + Vốn góp đầu năm + Vốn góp tăng trong năm + Vốn góp giảm trong năm + Vốn góp cuối năm - Cổ tức, lợi nhuận đã chia | … … … … … … | … … … … … …
d- Cổ tức - Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm: + Cổ tức đã công bố trên cổ phiếu phổ thông: ……………………. + Cổ tức đã công bố trên cổ phiếu ưu đãi: ………………………… - Cổ tức của cổ phiếu ưu đãi luỹ kế chưa được ghi nhận: ………..
d- Cổ phiếu - Số lượng cổ phiếu đăng ký phát hành - Số lượng cổ phiếu đã bán ra công chúng + Cổ phiếu phổ thông + Cổ phiếu ưu đãi - Số lượng cổ phiếu được mua lại + Cổ phiếu phổ thông + Cổ phiếu ưu đãi - Số lượng cổ phiếu đang lưu hành + Cổ phiếu phổ thông + Cổ phiếu ưu đãi | Cuối năm … … … … … … … … … … | Đầu năm … … … … … … … … … …

* Mệnh giá cổ phiếu đang lưu hành: ………………………

e- Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ dự trữ bắt buộc

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

g- Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào Vốn chủ sở hữu theo quy định của các chuẩn mực kế toán cụ thể

-

-

23- Tài sản thuê ngoài (1) Giá trị tài sản thuê ngoài - TSCĐ thuê ngoài - Tài sản khác thuê ngoài | Cuối năm … … | Đầu năm … …
(2)- Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không huỷ ngang theo các thời hạn |  |
- Từ 1 năm trở xuống - Trên 1 năm đến 5 năm - Trên 5 năm | … … … | … … …

VI- Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

(Đơn vị tính: ……….)

1- Tổng doanh thu bán hàng và cung cấp dịch vụ (Mã số 01) Trong đó: - Doanh thu hoa hồng môi giới bảo hiểm - Doanh thu khác | Năm nay … … … | Năm trước … … …
2- Các khoản giảm trừ doanh thu (Mã số 02) Trong đó: - Hoàn hoa hồng môi giới bảo hiểm - Giảm hoa hồng môi giới bảo hiểm - Thuế tiêu thụ đặc biệt | … … … … | … … … …
3- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) Trong đó: - Doanh thu thuần hoa hồng môi giới bảo hiểm | .. … … | .. … …
4- Giá vốn hàng bán (Mã số 11) - Giá vốn của dịch vụ đã cung cấp: Trong đó: Chi phí trực tiếp kinh doanh môi giới bảo hiểm + Chi phí môi giới bảo hiểm (chi tiết theo từng nội dung chi phí trực tiếp cho hoạt động môi giới bảo hiểm) | Năm nay … … … | Năm trước … … …
+ Chi mua bảo hiểm trách nhiệm nghề nghiệp - Hao hụt, mất mát hàng tồn kho - Các khoản chi phí vượt mức bình thường - Dự phòng giảm giá hàng tồn kho | … (…) … … | … (…) … …
5- Doanh thu hoạt động tài chính (Mã số 21) - Lãi tiền gửi, tiền cho vay - Lãi đầu tư trái phiếu, kỳ phiếu, tín phiếu - Cổ tức, lợi nhuận được chia - Lãi bán ngoại tệ - Lãi chênh lệch tỷ giá đã thực hiện - Lãi chênh lệch tỷ giá chưa thực hiện - Doanh thu hoạt động tài chính khác Cộng | Năm nay … … … … … … … ... | Năm trước … … … … … … … ...
6- Chi phí tài chính (Mã số 22) - Lãi tiền vay - Chiết khấu thanh toán, lãi bán hàng trả chậm - Lỗ do thanh lý các khoản đầu tư ngắn hạn, dài hạn - Lỗ bán ngoại tệ - Lỗ chênh lệch tỷ giá đã thực hiện - Lỗ chênh lệch tỷ giá chưa thực hiện - Dự phòng giảm giá các khoản đầu tư ngắn hạn, dài hạn - Chi phí tài chính khác Cộng | Năm nay … … … … … … … … … | Năm trước … … … … … … … … …
7- Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …
8- Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

VII- Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

(Đơn vị tính: ……..)

Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển tiền tệ và các khoản tiền do doanh nghiệp môi giới bảo hiểm nắm giữ nhưng không được sử dụng

 | Năm nay | Năm trước
- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính: |  |
+ Mua doanh nghiệp thông qua phát hành cổ phiếu: + Chuyển nợ thành vốn chủ sở hữu: | … … | … …
- Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo. |  |
+ Tổng giá trị mua hoặc thanh lý; | … | …
+ Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền; | … | …
+ Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý; | … | …
+ Phần giá trị tài sản (Tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ | … | …
- Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện. |  |

VIII- Những thông tin khác

1- Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác .........

2- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: ...................................

3- Thông tin về các bên liên quan: .............................................................................

4- Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận” (2):

.................................................................................................................................

5- Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước):

6- Thông tin về hoạt động liên tục: .............................................................................

7- Những thông tin khác (3) ......................................................................................

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu

(2) Chỉ áp dụng cho công ty niêm yết

(3) Doanh nghiệp được trình bày thêm các thông tin khác xét thấy cần thiết cho người sử dụng báo cáo tài chính.

PHỤ LỤC SỐ 03

MẪU BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ
(Kèm theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính

Hướng dẫn kế toán áp dụng đối với Doanh nghiệp môi giới bảo hiểm)

1. Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 01a – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý … năm. ..

Tại ngày … tháng … năm …

Đơn vị tính: ………..

Tài sản | Mã số | Thuyết minh | Số cuối quý | Số đầu năm
1 | 2 | 3 | 4 | 5
A- TÀI SẢN NGẮN HẠN (100) = 110 + 120 + 130 + 140 + 150 1. Tiền và các khoản tương đương tiền 1. Tiền … (*) | 100 110 111 |  |  |

Ghi chú: (*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Bảng cân đối kế toán năm – Mẫu số B01-DNMG.

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

2. Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 02a – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý … năm. ..

Đơn vị tính: ………..

Chỉ tiêu | Mã số | Thuyết minh | Quý … |  | Luỹ kế từ đầu năm đến cuối quý này
 |  |  | Năm nay | Năm trước | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5 | 6 | 7
1. Doanh thu bán hàng và cung cấp dịch vụ … (*) |  |  |  |  |  |

Ghi chú: (*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm – Mẫu số B02 – DNMG.

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

3. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 03a – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp trực tiếp)

Quý … năm. ..

Đơn vị tính: ………..

Chỉ tiêu | Mã số | Thuyết minh | Luỹ kế từ đầu năm đến cuối quý này
 |  |  | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ | 02 |  |  |
… (*) |  |  |  |

Ghi chú: (*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm – Mẫu B03 – DNMG.

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 03a – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp gián tiếp)

Quý … năm. ..

Đơn vị tính: ………..

Chỉ tiêu | Mã số | Thuyết minh | Luỹ kế từ đầu năm đến cuối quý này
 |  |  | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Lợi nhuận trước thuế 2. Điều chỉnh cho các khoản - Khấu hao TSCĐ … (*) | 01 02 |  |  |

Ghi chú: (*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm – Mẫu B03 – DNMG.

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)

4- Bản thuyết minh báo cáo tài chính chọn lọc

Đơn vị báo cáo: ………………

Địa chỉ: …………………………

Mẫu số B 09a – DNMG
(Ban hành theo Thông tư số 175/2011/TT-BTC ngày 5/12/2011 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý … năm. ..

I. Đặc điểm hoạt động của doanh nghiệp môi giới bảo hiểm

1. Hình thức sở hữu vốn

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp môi giới bảo hiểm trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày …/…/… kết thúc vào ngày …/…/…).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp môi giới bảo hiểm phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

V. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải trình về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (nếu có).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Lập, ngày … tháng … năm …
Giám đốc
(Ký, họ tên, đóng dấu)


TT 195.2012 CDKT chu dau tu

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 195/2012/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2012

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO ĐƠN VỊ CHỦ ĐẦU TƯ

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003 ; Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 10 tháng 2 năm 2009 về quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 sửa đổi bổ sung một số điều của Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn kế toán áp dụng cho đơn vị chủ đầu tư như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

1. Thông tư này áp dụng cho các đơn vị chủ đầu tư, bao gồm: Các đơn vị chủ đầu tư có thành lập Ban quản lý dự án đầu tư, các Ban quản lý dự án đầu tư.

2. Các Ban quản lý dự án đầu tư thuộc đối tượng điều chỉnh là các Ban quản lý dự án đầu tư sau:

- Các Ban quản lý dự án đầu tư của các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế;

- Các Ban quản lý dự án đầu tư thuộc đơn vị HCSN và các Ban quản lý dự án đầu tư khác được thành lập theo quy định tại Nghị định số 12/2009/NĐ-CP ngày 10/2/2009 về quản lý dự án đầu tư xây dựng công trình và Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 về sửa đổi bổ sung một số điều của Nghị định số 12/2009/NĐ-CP.

3. Các đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì kế toán dự án đầu tư được thực hiện trên cùng hệ thống sổ kế toán của chủ đầu tư nhưng phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

Điều 2. Phạm vi áp dụng

1. Hệ thống kế toán áp dụng cho Đơn vị chủ đầu tư trong các doanh nghiệp được hướng dẫn trong Thông tư này dựa trên cơ sở Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và Thông tư số 244/2009/TT-BTC ngày 31/12/2009 và các văn bản hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp (Sau đây gọi tắt là Quyết định 15).

2. Hệ thống kế toán áp dụng cho Đơn vị chủ đầu tư trong các đơn vị hành chính sự nghiệp được hướng dẫn trong Thông tư này dựa trên cơ sở Chế độ kế toán hành chính sự nghiệp ban hành kèm theo Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính; Thông tư số 185/2010/TT-BTC ngày 15/11/2010; và các văn bản hướng dẫn sửa đổi, bổ sung Chế độ kế toán hành chính sự nghiệp (Sau đây gọi tắt là Quyết định số 19).

3. Những nội dung không hướng dẫn trong Thông tư này, đơn vị chủ đầu tư thực hiện theo Luật Kế toán và các văn bản hướng dẫn Luật, Chế độ Kế toán doanh nghiệp ban hành kèm theo Quyết định số 15, Chế độ kế toán hành chính sự nghiệp ban hành kèm theo Quyết định 19.

Điều 3. Giải thích chữ viết tắt

1. BQLDAĐT: Ban quản lý dự án đầu tư.

2. GTGT: Giá trị gia tăng.

3. TSCĐ: Tài sản cố định.

4. NSNN: Ngân sách nhà nước.

5. HCSN: Hành chính sự nghiệp.

6. XDCB: Xây dựng cơ bản.

7. ODA: Nguồn vốn hỗ trợ phát triển chính thức.

Phần II

QUY ĐỊNH CỤ THỂ

Chương I

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO ĐƠN VỊ CHỦ ĐẦU TƯ TRONG CÁC DOANH NGHIỆP

Điều 4. Hệ thống tài khoản kế toán

1. Đối với Ban quản lý dự án đầu tư: Áp dụng Hệ thống tài khoản ban hành theo Quyết định 15 và thực hiện sửa đổi, bổ sung một số tài khoản, đổi tên một số tài khoản kế toán, sau:

a) Tài khoản 152 - “Nguyên liệu, vật liệu” bổ sung 07 Tài khoản cấp 2:

(1) Tài khoản 1521 - Vật liệu trong kho

(2) Tài khoản 1522 - Vật liệu giao cho bên nhận thầu

(3) Tài khoản 1523 - Thiết bị trong kho

(4) Tài khoản 1524 - Thiết bị đưa đi lắp

(5) Tài khoản 1525 - Thiết bị tạm sử dụng

(6) Tài khoản 1526 - Vật liệu, thiết bị đưa gia công

(7) Tài khoản 1528 - Vật liệu khác

b) Tài khoản 154 - “Chi phí sản xuất kinh doanh dở dang” đổi thành “Chi phí sản xuất thử dở dang”.

c) Tài khoản 241 - “Xây dựng cơ bản dở dang” đổi thành “Chi phí đầu tư xây dựng” và bỏ tài khoản cấp 2.

d) Tài khoản 336 - “Phải trả nội bộ” bổ sung 04 tài khoản cấp 2:

(1) Tài khoản 3361 - Phải trả nội bộ về vốn đầu tư xây dựng;

(2) Tài khoản 3362 - Phải trả nội bộ về chênh lệch tỷ giá;

(3) Tài khoản 3363 - Phải trả nội bộ về chi phí đi vay đủ điều kiện vốn hoá;

(4) Tài khoản 3368 - Phải trả nội bộ khác.

đ) Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ” đổi thành “Doanh thu” và bỏ tài khoản cấp 2 của TK 511.

e) Tài khoản 632 - “Giá vốn hàng bán” đổi thành “Giá vốn cung cấp dịch vụ”.

f) Tài khoản 642 - “Chi phí quản lý doanh nghiệp” đổi thành “Chi phí Ban quản lý dự án đầu tư”.

g) Tài khoản 002 - “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” đổi thành “Tài sản nhận giữ hộ”.

h) Tài khoản 008 - “Dự toán chi sự nghiệp, dự án” đổi thành “Dự toán được duyệt”.

Hệ thống tài khoản kế toán áp dụng cho Ban quản lý dự án đầu tư thực hiện theo Danh mục tài khoản ban hành kèm theo tại Phụ lục số 1a.

Trường hợp Ban quản lý dự án đầu tư cần bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

Các Ban quản lý dự án đầu tư có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có quy định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán đã quy định trong Thông tư này nhằm phục vụ yêu cầu quản lý của Đơn vị chủ đầu tư mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với Chủ đầu tư có thành lập BQLDAĐT: Áp dụng Hệ thống tài khoản ban hành theo Quyết định 15 và bổ sung một số tài khoản cấp 2 như sau:

- Tài khoản 136 - Phải thu nội bộ bổ sung 02 Tài khoản cấp 2:

+ Tài khoản 1362 - Phải thu nội bộ về chênh lệch tỷ giá

+ Tài khoản 1363 - Phải thu nội bộ về chi phí đi vay đủ điều kiện được vốn hoá

3. Đối với Đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì áp dụng Hệ thống tài khoản ban hành theo Quyết định 15.

Điều 5. Hướng dẫn một số nội dung kế toán đặc thù áp dụng cho Ban quản lý dự án đầu tư

Điều 6. Hướng dẫn một số nội dung kế toán đặc thù áp dụng cho Chủ đầu tư có thành lập BQLDAĐT

Điều 7. Đối với Chủ đầu tư không thành lập BQLDAĐT

Điều 8. Hệ thống báo cáo tài chính

1. Báo cáo tài chính của Ban quản lý dự án đầu tư được bổ sung thêm 02 báo cáo B02 -CĐT, B03 - CĐT và 05 phụ biểu bắt buộc; Sửa đổi, bổ sung một số chỉ tiêu trên Bảng cân đối kế toán; Sửa đổi, bổ sung Thuyết minh báo cáo tài chính:

a) Hệ thống Báo cáo tài chính:

- Bảng Cân đối kế toán Mẫu số B01 - CĐT

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

- Thuyết minh báo cáo tài chính Mẫu số B04 – CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình, Mẫu số F03A - CĐT

hạng mục công trình

- Quyết toán vốn đầu tư theo dự án, Mẫu số F03B - CĐT
công trình, hạng mục công trình
hoàn thành bàn giao sử dụng

- Chi phí khác Mẫu số F03C- CĐT

- Chi phí Ban quản lý dự án đầu tư Mẫu số F03D - CĐT

Mẫu biểu và phương pháp lập báo cáo tài chính quy định tại Phụ lục số 02a.

2. Đối với Đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư và công tác kế toán dự án đầu tư được thực hiện trên cùng một hệ thống sổ kế toán của đơn vị thì ngoài hệ thống biểu mẫu báo cáo tài chính theo quy định của chế độ kế toán doanh nghiệp, đơn vị phải lập 02 biểu mẫu báo cáo và 04 phụ biểu chi tiết sau:

a) Báo cáo tài chính

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, Mẫu số F03A - CĐT
công trình, hạng mục công trình

- Quyết toán vốn đầu tư theo dự án, Mẫu số F03B - CĐT
công trình, hạng mục công trình hoàn
thành bàn giao sử dụng

- Chi phí khác Mẫu số F03C - CĐT

3. Đối với các dự án có phân cấp quản lý đầu tư:

- Ban quản lý dự án đầu tư cấp trên và cấp dưới phải lập báo cáo tài chính theo quy định của Thông tư này phù hợp với phân cấp quản lý vốn đầu tư và phân cấp tài chính của đơn vị.

- Ban quản lý dự án đầu tư cấp trên, ngoài việc lập báo cáo tài chính của bản thân, đơn vị cấp trên còn phải lập báo cáo tài chính tổng hợp từ báo cáo tài chính của mình và báo cáo tài chính của các đơn vị cấp dưới trực thuộc.

Ngoài báo cáo tài chính quy định trên, đơn vị quản lý dự án đầu tư phải lập các báo cáo tài chính khác theo yêu cầu của cơ quan thanh toán vốn, các tổ chức cho vay hoặc tài trợ, viện trợ vốn đầu tư.

Điều 9. Thời hạn lập, gửi báo cáo tài chính và nơi nhận Báo cáo tài chính

- Các báo cáo tài chính của đơn vị chủ đầu tư được lập và gửi cuối mỗi quý, cuối năm tài chính.

- Thời hạn nộp báo cáo tài chính quý: chậm nhất là 20 ngày sau khi kết thúc quý.

- Thời hạn nộp báo cáo tài chính năm: chậm nhất là 30 ngày sau khi kết thúc năm.

- Nơi nhận báo cáo tài chính:

Nơi nhận báo cáo Đơn vị | BQL dự án cấp trên | Chủ đầu tư | Cấp trên của chủ đầu tư | Cơ quan thống kê (*)
A | 1 | 2 | 3 | 4
- Chủ đầu tư có thành lập Ban quản lý dự án đầu tư | x | x | x | x
- Chủ đầu tư không thành lập Ban quản lý dự án đầu tư |  |  | x | x

(*) Chỉ gửi báo cáo tài chính năm cho cơ quan Thống kê.

Điều 10. Hệ thống chứng từ kế toán

Chứng từ kế toán áp dụng cho đơn vị chủ đầu tư thực hiện theo Luật Kế toán, Quyết định 15, Phần Chế độ chứng từ kế toán và quy định của Thông tư này (Danh mục, mẫu Chứng từ kế toán - theo Phụ lục số 03a).

Điều 11. Hệ thống sổ kế toán

Chế độ Sổ kế toán áp dụng cho đơn vị chủ đầu tư thực hiện theo Luật Kế toán, Quyết định 15, Phần Chế độ sổ kế toán và bổ sung, sửa đổi tại Thông tư này (Danh mục, mẫu sổ kế toán đặc thù – Theo Phụ lục số 04a).

Chương II

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO ĐƠN VỊ CHỦ ĐẦU TƯ TRONG CÁC ĐƠN VỊ HÀNH CHÍNH SỰ NGHIỆP

Điều 12. Hệ thống tài khoản kế toán

1. Hệ thống tài khoản kế toán áp dụng cho Ban quản lý dự án đầu tư thực hiện theo Danh mục tài khoản ban hành kèm theo tại Phụ lục 1b.

Trường hợp Ban quản lý dự án đầu tư cần bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

Các Ban quản lý dự án đầu tư có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có quy định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán đã quy định trong Thông tư này nhằm phục vụ yêu cầu quản lý của Đơn vị chủ đầu tư mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với đơn vị Chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì áp dụng hệ thống tài khoản ban hành theo Quyết định 19 và thực hiện sửa đổi bổ sung theo điều 14 Thông tư này. Đối với đơn vị Chủ đầu tư có thành lập BQLDAĐT thì thực hiện theo Quyết định 19 và thực hiện thêm các báo cáo theo quy định của Thông tư này.

Điều 13. Hướng dẫn kế toán áp dụng cho Ban quản lý dự án đầu tư

Điều 14. Hướng dẫn kế toán trong trường hợp Chủ đầu tư không thành lập Ban quản lý dự án đầu tư

1. Đối với Chủ đầu tư là đơn vị hành chính sự nghiệp thì kế toán theo quy định tại Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính và phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

2. Những đơn vị chủ đầu tư đang áp dụng chế độ kế toán ngân sách và tài chính xã ban hành theo Quyết định số 94/2005/QĐ-BTC ngày 12/12/2005 thì phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

3. Hướng dẫn kế toán bổ sung trường hợp Chủ đầu tư không thành lập BQLDAĐT:

* Hạch toán chi phí đầu tư xây dựng:

Chi phí đầu tư xây dựng được tập hợp vào bên Nợ TK 241- Xây dựng cơ bản dở dang:

Khi công trình hoàn thành bàn giao đưa vào sử dụng

- Khi công trình hoàn thành, việc nghiệm thu tổng thể đã được thực hiện xong, tài sản được bàn giao đưa vào sử dụng: Nếu quyết toán được duyệt ngay thì căn cứ vào giá trị tài sản hình thành qua đầu tư được duyệt để ghi sổ. Nếu quyết toán chưa được phê duyệt thì ghi tăng giá trị của tài sản hình thành qua đầu tư theo giá tạm tính (Giá tạm tính là chi phí thực tế đã bỏ ra để có được tài sản). Cả hai trường hợp, kế toán ghi:

Nợ các TK 211, 213

Có TK 241- Xây dựng cơ bản dở dang.

- Khi quyết toán vốn đầu tư XDCB hoàn thành được duyệt thì kế toán điều chỉnh lại giá trị tạm tính theo giá trị tài sản được duyệt, ghi:

Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị lớn hơn giá tạm tính, ghi:

Nợ TK 211, 213

Có TK liên quan

Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị nhỏ hơn giá trị tạm tính:

Nợ TK 311 – Các khoản phải thu (3118 - Phải thu khác) (số chi sai phải thu hồi của các tổ chức, cá nhân)

Có TK 211, 213

Đồng thời, ghi:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

Điều 15. Hệ thống báo cáo tài chính

1. Báo cáo tài chính của Ban quản lý dự án đầu tư đầu tư được bổ sung thêm 03 báo cáo B01-CĐT, B02-CĐT, B03- CĐT và 05 phụ biểu bắt buộc; Sửa đổi, bổ sung Thuyết minh báo cáo tài chính:

a). Báo cáo tài chính

- Bảng Cân đối Kế toán Mẫu số B01 - CĐT

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

- Thuyết minh báo cáo tài chính Mẫu số B04 - CĐT

b). Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình, Mẫu số F03A- CĐT
hạng mục công trình

- Quyết toán vốn đầu tư theo dự án,
công trình, hạng mục công trình Mẫu số F03B- CĐT
hoàn thành bàn giao sử dụng

- Chi phí khác Mẫu số F03C- CĐT

- Chi phí Ban quản lý dự án đầu tư Mẫu số F03D - CĐT

2. Báo cáo tài chính của Đơn vị quản lý dự án đầu tư không thành lập Ban quản lý dự án đầu tư và công tác kế toán dự án đầu tư được thực hiện trên cùng một hệ thống sổ kế toán của đơn vị thì ngoài hệ thống biểu mẫu báo cáo tài chính theo quy định của chế độ kế toán hành chính sự nghiệp, đơn vị phải lập 02 biểu mẫu báo cáo và 04 phụ biểu chi tiết sau:

a) Báo cáo tài chính

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình,
hạng mục công trình Mẫu số F03A- CĐT

- Quyết toán vốn đầu tư theo dự án,
công trình, hạng mục công trình
hoàn thành bàn giao sử dụng Mẫu số F03B- CĐT

- Chi phí khác Mẫu số F03C- CĐT

Mẫu biểu, phương pháp lập Báo cáo tài chính đặc thù và phụ biểu báo cáo tài chính đặc thù về dự án đầu tư xem phụ lục số 02.

3. Đối với các dự án có phân cấp quản lý đầu tư:

- Ban quản lý dự án đầu tư cấp trên và cấp dưới phải lập báo cáo tài chính theo quy định của Thông tư này phù hợp với phân cấp quản lý vốn đầu tư và phân cấp tài chính của đơn vị.

- Ban quản lý dự án đầu tư cấp trên, ngoài việc lập báo cáo tài chính của bản thân, đơn vị cấp trên còn phải lập báo cáo tài chính tổng hợp từ báo cáo tài chính của mình và báo cáo tài chính của các đơn vị cấp dưới trực thuộc.

Ngoài báo cáo tài chính quy định trên, đơn vị quản lý dự án đầu tư phải lập các báo cáo tài chính khác theo yêu cầu của cơ quan thanh toán vốn, các tổ chức cho vay hoặc tài trợ, viện trợ vốn đầu tư.

Điều 16. Thời hạn lập, gửi báo cáo tài chính và nơi nhận Báo cáo tài chính

- Các báo cáo tài chính của đơn vị quản lý dự án được lập và gửi cuối mỗi quý, cuối năm tài chính.

- Thời hạn nộp báo cáo tài chính quý: chậm nhất là 20 ngày sau khi kết thúc quý.

- Thời hạn nộp báo cáo tài chính năm: chậm nhất là 30 ngày sau khi kết thúc năm.

- Nơi nhận báo cáo tài chính

Nơi nhận báo cáo Đơn vị | BQL dự án cấp trên | Chủ đầu tư | Cấp trên của chủ đầu tư | Cơ quan thanh toán, cho vay, tài trợ vốn | Cơ quan thống kê (*)
A | 1 | 2 | 3 | 4 | 5
- Chủ đầu tư có thành lập Ban quản lý dự án đầu tư | x | x | x | x | x
- Chủ đầu tư không thành lập Ban quản lý dự án đầu tư |  |  | x | x | x

(*) Chỉ gửi báo cáo tài chính năm cho cơ quan Thống kê.

Điều 17. Hệ thống chứng từ kế toán

1. Nội dung và mẫu chứng từ kế toán

Chứng từ kế toán áp dụng cho các đơn vị chủ đầu tư phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán và Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong chế độ này.

Đơn vị chủ đầu tư có các nghiệp vụ kinh tế, tài chính đặc thù chưa có mẫu chứng từ quy định tại danh mục mẫu chứng từ trong chế độ kế toán này thì áp dụng mẫu chứng từ quy định tại chế độ kế toán riêng trong các văn bản pháp luật khác hoặc phải được Bộ Tài chính chấp thuận.

2. Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các đơn vị chủ đầu tư, gồm:

- Chứng từ kế toán chung cho các đơn vị chủ đầu tư, gồm 4 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu vật tư;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Các mẫu và hướng dẫn phương pháp lập từng chứng từ được áp dụng theo quy định các văn bản pháp luật khác).

3. Lập chứng từ kế toán

- Mọi nghiệp vụ kinh tế, tài chính liên quan đến hoạt động của đơn vị chủ đầu tư đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh;

- Nội dung chứng từ phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh;

- Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt;

- Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số;

- Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng nội dung tất cả các liên chứng từ phải giống nhau.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định và tính pháp lý cho chứng từ kế toán. Các chứng từ kế toán dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có định khoản kế toán.

4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, hoặc dấu khắc sẵn chữ ký, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải thống nhất với chữ ký các lần trước đó.

Các đơn vị chủ đầu tư chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với KBNN, Ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của Thủ trưởng đơn vị (hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại KBNN hoặc Ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký trong sổ đăng ký mẫu chữ ký. Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của Thủ trưởng đơn vị. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các đơn vị chủ đầu tư phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Thủ trưởng đơn vị (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký. Việc phân cấp ký trên chứng từ kế toán do Thủ trưởng đơn vị quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

5. Trình tự luân chuyển và kiểm tra chứng từ kế toán

Tất cả các chứng từ kế toán do đơn vị lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra toàn bộ chứng từ kế toán đó và chỉ sau khi kiểm tra, xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Thủ trưởng đơn vị ký duyệt theo quy định trong từng mẫu chứng từ (nếu có);

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

Trình tự kiểm tra chứng từ kế toán:

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán; Đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho,…) đồng thời báo cáo ngay bằng văn bản cho Thủ trưởng đơn vị biết để xử lý kịp thời theo đúng pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu tiên phải dịch toàn bộ nội dung, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ. Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

7. Sử dụng, quản lý và in biểu mẫu chứng từ kế toán

Tất cả các đơn vị chủ đầu tư đều phải sử dụng thống nhất mẫu chứng từ kế toán thuộc loại bắt buộc quy định trong chế độ kế toán này. Trong quá trình thực hiện, các đơn vị không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc. Đối với mẫu chứng từ kế toán thuộc loại hướng dẫn thì ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Đối với các biểu mẫu chứng từ kế toán, các đơn vị có thể mua hoặc tự thiết kế mẫu (Đối với những chứng từ kế toán hướng dẫn), tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán và quy định về chứng từ trong chế độ kế toán này.

8. Các đơn vị chủ đầu tư có sử dụng chứng từ điện tử cho hoạt động tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

9. Danh mục, mẫu chứng từ kế toán: xem phụ lục số 03b.

Điều 18. Hệ thống sổ kế toán

I- Quy định chung

1- Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến đơn vị chủ đầu tư.

Các đơn vị chủ đầu tư đều phải mở sổ kế toán, ghi chép, quản lý, bảo quản, lưu trữ sổ kế toán theo đúng quy định của Luật Kế toán, Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước và Chế độ kế toán này.

Đối với các đơn vị kế toán cấp I và cấp II (Gọi tắt là cấp trên) ngoài việc mở sổ kế toán theo dõi tài sản và sử dụng kinh phí trực tiếp của cấp mình còn phải mở sổ kế toán theo dõi việc phân bổ dự toán, tổng hợp việc sử dụng kinh phí và quyết toán kinh phí của các đơn vị trực thuộc (đơn vị kế toán cấp II và cấp III) để tổng hợp báo cáo tài chính về tình hình sử dụng kinh phí và quyết toán với cơ quan quản lý cấp trên và cơ quan tài chính đồng cấp.

2- Các loại sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm: Sổ kế toán tổng hợp và sổ kế toán chi tiết.

Tuỳ theo hình thức kế toán đơn vị áp dụng, đơn vị phải mở đầy đủ các sổ kế toán tổng hợp, sổ kế toán chi tiết và thực hiện đầy đủ, đúng các quy định của hình thức kế toán về nội dung, trình tự và phương pháp ghi chép đối với từng mẫu sổ kế toán. Nhà nước qui định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại sổ tổng hợp (Sổ Cái, Sổ Nhật ký) qui định mang tính hướng dẫn đối với các loại sổ kế toán chi tiết, thẻ kế toán chi tiết.

2.1- Sổ kế toán tổng hợp

(1) Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian. Trường hợp cần thiết có thể kết hợp việc ghi chép theo trình tự thời gian với việc phân loại, hệ thống hoá các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế.

Số liệu trên Sổ Nhật ký phản ảnh tổng số các hoạt động kinh tế, tài chính phát sinh trong một kỳ kế toán.

Sổ Nhật ký phải có đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

(2) Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo nội dung kinh tế (theo tài khoản kế toán). Số liệu trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn kinh phí và tình hình sử dụng nguồn kinh phí. Trên Sổ Cái có thể kết hợp việc ghi chép theo trình tự thời gian phát sinh và nội dung kinh tế của nghiệp vụ kinh tế, tài chính.

Sổ Cái phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung chủ yếu của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh theo từng nội dung kinh tế (ghi vào bên Nợ, bên Có các tài khoản).

2.2. Sổ, thẻ kế toán chi tiết

Sổ, thẻ kế toán chi tiết dùng để ghi chi tiết các nghiệp vụ kinh tế tài chính phát sinh liên quan đến các đối tượng kế toán theo yêu cầu quản lý mà Sổ Cái chưa phản ánh được. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin chi tiết phục vụ cho việc quản lý trong nội bộ đơn vị và việc tính, lập các chỉ tiêu trong báo cáo tài chính và báo cáo quyết toán.

Sổ kế toán chi tiết có các nội dung sau:

+ Tên sổ;

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh;

+ Các chỉ tiêu khác căn cứ vào yêu cầu quản lý và yêu cầu hạch toán của từng đối tượng kế toán riêng biệt mà mỗi mẫu sổ kế toán có những chỉ tiêu quản lý và kết cấu riêng.

3- Hệ thống sổ kế toán

Mỗi đơn vị có một hệ thống sổ kế toán cho một kỳ kế toán năm. Đối với đơn vị tiếp nhận kinh phí viện trợ của các tổ chức, cá nhân nước ngoài, theo yêu cầu của nhà tài trợ, thì đơn vị nhận viện trợ phải mở thêm sổ kế toán chi tiết theo dõi quá trình tiếp nhận và sử dụng nguồn kinh phí viện trợ để làm cơ sở lập báo cáo tài chính theo yêu cầu của nhà tài trợ.

4- Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng hoặc phụ trách kế toán phải tổ chức bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên kế toán cũ với nhân viên kế toán mới. Nhân viên kế toán cũ phải chịu trách nhiệm về toàn bộ những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ. Nhân viên kế toán mới chịu trách nhiệm từ ngày nhận bàn giao. Biên bản bàn giao phải được kế toán trưởng hoặc phụ trách kế toán xác nhận.

Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khoá sổ.

5- Mở sổ kế toán

Sổ kế toán phải được mở vào đầu kỳ kế toán năm hoặc ngay sau khi có quyết định thành lập và bắt đầu hoạt động của đơn vị kế toán.

5.1- Trước khi mở sổ kế toán bằng tay để sử dụng, phải hoàn thiện thủ tục pháp lý của sổ kế toán như sau:

- Đối với sổ kế toán đóng thành quyển:

+ Ngoài bìa (Góc trên bên trái) phải ghi tên đơn vị kế toán, giữa bìa ghi tên sổ, ngày, tháng năm lập sổ, ngày, tháng, năm khoá sổ, họ tên và chữ ký của người lập sổ, kế toán trưởng hoặc người phụ trách kế toán và thủ trưởng đơn vị, ngày, tháng, năm kết thúc ghi sổ hoặc ngày chuyển giao sổ cho người khác.

+ Các trang sổ kế toán phải đánh số trang từ một (01) đến hết trang cuối sổ và giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

+ Sổ kế toán sau khi làm đầy đủ các thủ tục trên mới được coi là hợp pháp.

- Đối với sổ tờ rời:

+ Đầu mỗi sổ tờ rời phải ghi rõ tên đơn vị, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên của người giữ sổ và ghi sổ kế toán.

+ Các sổ tờ rời trước khi sử dụng phải được Thủ trưởng đơn vị ký xác nhận, đóng dấu và ghi vào Sổ đăng ký sử dụng thẻ tờ rời.

+ Các sổ tờ rời phải sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo an toàn và dễ tìm.

5.2- Mở sổ kế toán

Đầu năm phải mở sổ kế toán cho năm ngân sách mới để tiếp nhận số dư từ sổ kế toán năm cũ chuyển sang và ghi ngay nghiệp vụ kinh tế, tài chính mới phát sinh thuộc năm ngân sách mới từ ngày 1/1.

- Đối với sổ kế toán tổng hợp:

Đầu năm phải chuyển toàn bộ số dư của các tài khoản trên Sổ Nhật ký- Sổ Cái hoặc Sổ Cái của năm cũ sang sổ Nhật ký- Sổ Cái hoặc Sổ Cái của năm mới.

- Đối với sổ kế toán chi tiết: Sổ kế toán chi tiết ghi tay có thể sử dụng cho nhiều năm, cuối mỗi năm gạch một đường ngang sổ để bắt đầu theo dõi cho năm mới. Khi nào dùng hết sổ sẽ chuyển sang sổ kế toán chi tiết mới.

6- Ghi sổ kế toán

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán hợp pháp. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh. Việc ghi sổ kế toán phải dùng bút mực, không dùng mực đỏ và bút chì để ghi sổ kế toán. Số và chữ viết phải rõ ràng, liên tục có hệ thống, khi ghi hết trang phải cộng số liệu của từng trang để mang số cộng trang sang đầu trang kế tiếp. Sổ kế toán không được viết tắt, không được ghi xen thêm vào phía trên hoặc phía dưới, không ghi chồng đè, không được bỏ cách dòng. Nếu không ghi hết trang sổ phải gạch chéo phần không ghi. Cấm tẩy xoá, cấm dùng chất hoá học để sửa chữa. Khi sửa chữa sổ phải sử dụng các phương pháp sửa chữa theo quy định trong Luật Kế toán và Chế độ kế toán này.

7- Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Các đơn vị chủ đầu tư được mở và ghi sổ kế toán bằng tay hoặc bằng máy vi tính.

Trường hợp ghi sổ kế toán bằng tay phải theo một trong các hình thức kế toán và các mẫu sổ kế toán quy định tại mục 10. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì đơn vị được lựa chọn mua hoặc tự xây dựng phần mềm kế toán phù hợp các tiêu chuẩn, điều kiện quy định của Bộ Tài chính và thể hiện đầy đủ các chỉ tiêu quy định cho từng mẫu sổ. Cuối kỳ kế toán sau khi đã hoàn tất việc khoá sổ theo quy định cho từng loại sổ, phải tiến hành in ra giấy toàn bộ sổ kế toán tổng hợp và sổ kế toán chi tiết và phải đóng thành từng quyển. Sau đó mới làm thủ tục pháp lý như sổ ghi bằng tay để sử dụng vào lưu trữ.

Các sổ kế toán bằng máy vi tính sau khi in ra, đóng thành quyển xong cũng phải làm các thủ tục quy định như điểm 5.1 trên đây.

8- Khoá sổ kế toán

8.1- Cuối kỳ kế toán (Cuối quý và cuối năm) trước khi lập báo cáo tài chính, đơn vị phải khoá sổ kế toán. Riêng sổ quỹ tiền mặt phải khoá sổ vào cuối mỗi ngày. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê đột xuất hoặc các trường hợp khác theo quy định của pháp luật.

Khoá sổ kế toán là việc cộng sổ để tính ra tổng số phát sinh bên Nợ, bên Có và số dư cuối kỳ của từng tài khoản kế toán hoặc tổng số thu, chi, tồn quỹ, nhập, xuất, tồn kho.

8.2- Trình tự khoá sổ kế toán

Bước 1: Kiểm tra, đối chiếu trước khi khoá sổ kế toán

- Cuối kỳ kế toán, sau khi đã phản ánh hết các chứng từ kế toán phát sinh trong kỳ vào sổ kế toán, tiến hành đối chiếu giữa số liệu trên chứng từ kế toán (nếu cần) với số liệu đã ghi sổ, giữa số liệu của các sổ kế toán có liên quan với nhau để đảm bảo sự khớp đúng giữa số liệu trên chứng từ kế toán với số liệu đã ghi sổ và giữa các sổ kế toán với nhau. Tiến hành cộng số phát sinh trên Sổ Cái và các sổ kế toán chi tiết.

- Từ các sổ, thẻ kế toán chi tiết lập Bảng tổng hợp chi tiết cho những tài khoản phải ghi trên nhiều sổ hoặc nhiều trang sổ.

- Tiến hành cộng số phát sinh Nợ, số phát sinh Có của tất cả các tài khoản trên Sổ Cái hoặc Nhật ký - Sổ Cái đảm bảo số liệu khớp đúng và bằng tổng số phát sinh ở Sổ Đăng ký chứng từ ghi sổ (Đối với đơn vị áp dụng hình thức kế toán chứng từ ghi sổ) hoặc số Tổng cộng ở cột số phát sinh trên Nhật ký- Sổ Cái (Đối với đơn vị áp dụng hình thức kế toán Nhật ký - Sổ Cái). Sau đó tiến hành đối chiếu giữa số liệu trên Sổ Cái với số liệu trên sổ kế toán chi tiết hoặc Bảng tổng hợp chi tiết, giữa số liệu của kế toán với số liệu của thủ quỹ, thủ kho. Sau khi đảm bảo sự khớp đúng sẽ tiến hành khoá sổ kế toán. Trường hợp có chênh lệch phải xác định nguyên nhân và xử lý số chênh lệch cho đến khi khớp đúng.

Bước 2: Khoá sổ

- Khi khoá sổ phải kẻ một đường ngang dưới dòng ghi nghiệp vụ cuối cùng của kỳ kế toán. Sau đó ghi “Cộng số phát sinh trong tháng” phía dưới dòng đã kẻ;

- Ghi tiếp dòng “Số dư cuối kỳ” (tháng, quí, năm);

- Ghi tiếp dòng “Cộng số phát sinh lũy kế các tháng trước” từ đầu quý;

- Sau đó ghi tiếp dòng “Tổng cộng số phát sinh lũy kế từ đầu năm”.

* Dòng “Số dư cuối kỳ” tính như sau:

Số dư Nợ cuối kỳ

=

Số dư Nợ đầu kỳ

+

Số phát sinh Nợ trong kỳ

-

Số phát sinh Có trong kỳ

Số dư Có cuối kỳ

=

Số dư Có đầu kỳ

+

Số phát sinh Có trong kỳ

-

Số phát sinh Nợ trong kỳ

Sau khi tính được số dư của từng tài khoản, tài khoản nào dư Nợ thì ghi vào cột Nợ, tài khoản nào dư Có thì ghi vào cột Có.

- Cuối cùng kẻ 2 đường kẻ liền nhau kết thúc việc khoá sổ.

- Riêng một số sổ chi tiết có kết cấu các cột phát sinh Nợ, phát sinh Có và cột “Số dư” (hoặc nhập, xuất, “còn lại” hay thu, chi, “tồn quỹ”...) thì số liệu cột số dư (còn lại hay tồn) ghi vào dòng “Số dư cuối kỳ” của cột “Số dư” hoặc cột “Tồn quỹ”, hay cột “Còn lại”.

Sau khi khoá sổ kế toán, người ghi sổ phải ký dưới 2 đường kẻ, kế toán trưởng hoặc người phụ trách kế toán kiểm tra đảm bảo sự chính xác, cân đối sẽ ký xác nhận. Sau đó trình Thủ trưởng đơn vị kiểm tra và ký duyệt để xác nhận tính pháp lý của số liệu khoá sổ kế toán.

9- Sửa chữa sổ kế toán

9.1- Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(1) Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa.

Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(2) Phương pháp ghi số âm (còn gọi phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(3) Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

9.2- Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

(1) Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

(2) Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

(3) Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung”.

9.3- Khi báo cáo quyết toán được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và có kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (Nếu phát hiện sai sót sau khi báo cáo tài chính đã nộp cho cơ quan nhà nước có thẩm quyền) để tiện đối chiếu, kiểm tra.

10- Các hình thức kế toán áp dụng cho các đơn vị hành chính sự nghiệp, gồm:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký- Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán trên máy vi tính.

Đơn vị kế toán được phép lựa chọn một trong bốn hình thức sổ kế toán phù hợp và nhất thiết phải tuân thủ mọi nguyên tắc cơ bản quy định cho hình thức sổ kế toán đã lựa chọn về: Loại sổ, số lượng, kết cấu các loại sổ, mối quan hệ giữa các loại sổ, trình tự và kỹ thuật ghi chép các loại sổ kế toán.

II- Hình thức kế toán

1- Hình thức kế toán Nhật ký chung

1.1- Đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung là tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều được ghi vào sổ Nhật ký chung theo trình tự thời gian phát sinh và nội dung nghiệp vụ kinh tế đó. Sau đó lấy số liệu trên Sổ Nhật ký để ghi vào Sổ Cái theo từng nghiệp vụ kinh tế phát sinh.

1.2- Các loại sổ của hình thức kế toán Nhật ký chung

- Nhật ký chung;

- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

1.3- Nội dung và trình tự ghi sổ theo hình thức kế toán Nhật ký chung

- Hàng ngày, căn cứ vào chứng từ kế toán đã được kiểm tra để ghi vào Sổ Nhật ký chung theo trình tự thời gian. Đồng thời căn cứ vào các nghiệp vụ kinh tế, tài chính phát sinh hoặc tổng hợp các nghiệp vụ kinh tế, tài chính phát sinh cùng loại đã ghi vào Sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Trường hợp đơn vị có mở Sổ, Thẻ kế toán chi tiết thì đồng thời với việc ghi vào Sổ Nhật ký chung, các nghiệp vụ kinh tế được ghi vào các Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng (cuối quý, cuối năm) khoá Sổ Cái và các Sổ, Thẻ kế toán chi tiết. Từ các Sổ, Thẻ kế toán chi tiết lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên Bảng tổng hợp chi tiết được đối chiếu với số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản trên Sổ Cái. Sau khi kiểm tra, đối chiếu nếu đảm bảo khớp đúng thì số liệu khoá sổ trên Sổ Cái được sử dụng để lập “Bảng Cân đối số phát sinh" và báo cáo tài chính.

Về nguyên tắc “Tổng số phát sinh Nợ” và “Tổng số phát sinh Có” trên Bảng Cân đối số phát sinh phải bằng “Tổng số phát sinh Nợ” và “Tổng số phát sinh Có” trên Sổ Nhật ký chung cùng kỳ.

Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung được thể hiện trên Sơ đồ số 01.

Sơ đồ số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

2- Hình thức kế toán Nhật ký- Sổ Cái

2.1- Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái là các nghiệp vụ kinh tế, tài chính phát sinh được ghi chép kết hợp theo trình tự thời gian và được phân loại, hệ thống hoá theo nội dung kinh tế (theo tài khoản kế toán) trên cùng 1 quyển sổ kế toán tổng hợp là Sổ Nhật ký - Sổ Cái và trong cùng một quá trình ghi chép.

Căn cứ để ghi vào Sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

2.2- Các loại sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán chủ yếu sau:

- Sổ Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

2.3- Nội dung và trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) đã được kiểm tra, xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký - Sổ Cái. Số liệu của mỗi chứng từ kế toán (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán cùng loại được lập cho những chứng từ cùng loại (Phiếu thu, Phiếu chi, Phiếu xuất kho, Phiếu nhập kho) phát sinh nhiều lần trong một ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã được dùng để ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh trong tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng và số phát sinh trong tháng kế toán tính ra số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Khi kiểm tra, đối chiếu số cộng cuối tháng trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột “Số tiền phát sinh” ở phần Nhật ký

=

Tổng số tiền phát sinh Nợ của tất cả các tài khoản

=

Tổng số tiền phát sinh Có của tất cả các tài khoản

Tổng số dư Nợ các tài khoản

=

Tổng số dư Có các tài khoản

- Các Sổ, Thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng chi tiết lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

- Số liệu trên Sổ Nhật ký - Sổ Cái, trên Sổ, Thẻ kế toán chi tiết và “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập Bảng cân đối tài khoản và các báo cáo tài chính khác.

Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái, được thể hiện trên Sơ đồ số 02.

Sơ đồ số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ- SỔ CÁI

3- Hình thức kế toán Chứng từ ghi sổ

3.1- Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ là việc ghi sổ kế toán tổng hợp được căn cứ trực tiếp từ “Chứng từ ghi sổ". Chứng từ ghi sổ dùng để phân loại, hệ thống hoá và xác định nội dung ghi Nợ, ghi Có của nghiệp vụ kinh tế, tài chính đã phát sinh. Việc ghi sổ kế toán dựa trên cơ sở Chứng từ ghi sổ sẽ được tách biệt thành hai quá trình riêng biệt:

+ Ghi theo trình tự thời gian nghiệp vụ kinh tế, tài chính phát sinh trên Sổ đăng ký Chứng từ ghi sổ.

+ Ghi theo nội dung kinh tế của nghiệp vụ kinh tế, tài chính phát sinh trên Sổ Cái.

3.2- Các loại sổ kế toán:

+ Chứng từ ghi sổ;

+ Sổ đăng ký Chứng từ ghi sổ;

+ Sổ Cái;

+ Các Sổ, Thẻ kế toán chi tiết.

3.3- Nội dung và trình tự ghi sổ theo hình thức kế toán Chứng từ ghi sổ:

- Hàng ngày hoặc định kỳ, căn cứ vào chứng từ kế toán đã được kiểm tra để lập Chứng từ ghi sổ. Đối với nghiệp vụ kinh tế, tài chính phát sinh thường xuyên, có nội dung kinh tế giống nhau được sử dụng để lập “Bảng tổng hợp chứng từ kế toán cùng loại”. Từ số liệu cộng trên “Bảng tổng hợp chứng từ kế toán cùng loại” để lập Chứng từ ghi sổ. Chứng từ ghi sổ sau khi lập xong chuyển đến kế toán trưởng hoặc người phụ trách kế toán hoặc người được kế toán trưởng uỷ quyền ký duyệt sau đó chuyển cho bộ phận kế toán tổng hợp vào Sổ đăng ký Chứng từ ghi sổ và ghi vào Sổ Cái.

- Cuối tháng sau khi đã ghi hết Chứng từ ghi sổ lập trong tháng vào Sổ đăng ký chứng từ ghi sổ và Sổ Cái, kế toán tiến hành khoá Sổ Cái để tính ra số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản. Trên Sổ Cái, tính tổng số tiền các nghiệp vụ kinh tế phát sinh trong tháng. Căn cứ vào Sổ đăng ký Chứng từ ghi sổ và Sổ Cái, sau khi kiểm tra, đối chiếu khớp, đúng số liệu thì sử dụng để lập “Bảng cân đối số phát sinh" và báo cáo tài chính.

Các Sổ, Thẻ kế toán chi tiết: Căn cứ vào các chứng từ kế toán hoặc các Chứng từ kế toán kèm theo “Bảng tổng hợp chứng từ kế toán cùng loại” được sử dụng để ghi vào các Sổ, Thẻ kế toán chi tiết theo yêu cầu của từng tài khoản. Cuối tháng khoá các Sổ, Thẻ kế toán chi tiết, lấy số liệu sau khi khoá sổ để lập “Bảng tổng hợp chi tiết" theo từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản trên Sổ Cái. Sau khi kiểm tra, đối chiếu khớp, đúng các số liệu trên “Bảng tổng hợp chi tiết" của các tài khoản được sử dụng để lập báo cáo tài chính.

Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ được thể hiện trên Sơ đồ số 03.

Sơ đồ số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN CHỨNG TỪ GHI SỔ

4- Hình thức kế toán trên máy vi tính

4.1- Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Có nhiều chương trình phần mềm kế toán khác nhau về tính năng kỹ thuật và tiêu chuẩn, điều kiện áp dụng. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong ba hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán tuy không hiển thị đầy đủ quy trình ghi sổ kế toán nhưng phải đảm bảo in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Khi ghi sổ kế toán bằng máy vi tính thì đơn vị được lựa chọn mua hoặc tự xây dựng phần mềm kế toán phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại đơn vị phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và của Chế độ kế toán này.

- Đơn vị phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của đơn vị.

4.2- Các loại sổ của Hình thức kế toán trên máy vi tính

Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó. Đơn vị có thể thiết kế mẫu sổ không hoàn toàn giống sổ kế toán ghi bằng tay, tuy nhiên phải đảm bảo các nội dung theo quy định.

4.3- Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phầm mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được nhập vào máy theo từng chứng từ và tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết có liên quan.

- Cuối tháng (hoặc vào bất kỳ thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Cuối kỳ kế toán, sổ kế toán được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính được thể hiện trên Sơ đồ số 04.

Sơ đồ số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

III. Danh mục, mẫu sổ kế toán: xem phụ lục số 04b

Phần III

TỔ CHỨC THỰC HIỆN

Điều 19. Điều khoản thi hành

Thông tư này có hiệu lực từ ngày 01/01/2013 và thay thế cho Quyết định số 214/2000/QĐ-BTC ngày 28/12/2000 của Bộ trưởng Bộ Tài chính. Các đơn vị chủ đầu tư lập báo cáo tài chính cho năm tài chính 2012 thực hiện theo Quyết định số 214/2000/QĐ-BTC ngày 28/12/2000 của Bộ trưởng Bộ Tài chính.

Điều 20. Tổ chức thực hiện

Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Uỷ ban nhân dân các Tỉnh, Thành phố trực thuộc Trung ương và Thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai thực hiện Thông tư này.

Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và kiểm tra thực hiện Chế độ kế toán áp dụng cho đơn vị quản lý dự án đầu tư ở các đơn vị trên địa bàn quản lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp
- Sở Tài chính, Cục Thuế các tỉnh,
thành phố trực thuộc TW;
- Các TCT 91;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng.
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 198.2012 CD ke toan quy mo

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 198/2012/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2012

THÔNG TƯ

CHẾ ĐỘ KẾ TOÁN ÁP DỤNG ĐỐI VỚI QUỸ MỞ

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực Nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006 và Luật Sửa đổi, bổ sung một số điều của Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006 số 62/2010/QH12 ngày 24/11/2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư Chế độ kế toán áp dụng đối với Quỹ mở.

Điều 1. Ban hành kèm theo Thông tư này Chế độ kế toán áp dụng đối với Quỹ mở gồm 4 phần:

Phần thứ nhất: Chế độ chứng từ kế toán;

Phần thứ hai: Hệ thống tài khoản kế toán;

Phần thứ ba: Chế độ sổ kế toán;

Phần thứ tư: Hệ thống Báo cáo tài chính.

Điều 2. Phạm vi điều chỉnh

Thông tư này quy định các nội dung liên quan đến chứng từ kế toán, tài khoản kế toán và phương pháp kế toán, sổ kế toán, mẫu Báo cáo tài chính, phương pháp lập và trình bày Báo cáo tài chính áp dụng đối với Quỹ mở thành lập và hoạt động theo quy định của pháp luật chứng khoán.

Điều 3. Đối tượng áp dụng

Thông tư này áp dụng đối với Công ty Quản lý Quỹ, Ngân hàng Giám sát và các tổ chức, cá nhân có liên quan tới hoạt động của Quỹ mở.

Điều 4. Nguyên tắc kế toán và phương pháp kế toán áp dụng đối với kế toán hoạt động của Quỹ mở

Quỹ mở tuân thủ các nguyên tắc kế toán và phương pháp kế toán quy định tại các Chuẩn mực kế toán Việt Nam có liên quan và các quy định cụ thể của Chế độ kế toán này.

Điều 5. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01/01/2013.

Điều 6. Tổ chức thực hiện

1. Vụ Trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tịch Ủy ban Chứng khoán Nhà nước, Tổng Giám đốc, Giám đốc các Công ty Quản lý Quỹ và thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai, thực hiện Thông tư này.

2. Trong quá trình thực hiện Thông tư, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Văn phòng TW Đảng;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ;
- Kiểm toán Nhà nước;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UBND, Sở Tài chính, Cục thuế các tỉnh,
TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT (2 bản), Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

CHẾ ĐỘ KẾ TOÁN

ÁP DỤNG ĐỐI VỚI QUỸ MỞ
(Ban hành kèm theo Thông tư số 198/2012/TT-BTC ngày 15 tháng 11 năm 2012 của Bộ Tài chính)

PHẦN THỨ NHẤT

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

1. Quy định chung

1.1. Chứng từ kế toán áp dụng cho Quỹ mở phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán, Nghị định hướng dẫn chi tiết Luật Kế toán áp dụng trong lĩnh vực doanh nghiệp, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong Chế độ này.

1.2. Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành làm căn cứ ghi sổ kế toán.

1.3. Lập chứng từ kế toán

Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của Quỹ mở đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh. Nội dung chứng từ kế toán phải đầy đủ các Chỉ tiêu, phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh. Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt. Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số.

Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng phải đảm bảo thống nhất nội dung và tính pháp lý của tất cả các liên chứng từ.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định cho chứng từ kế toán.

1.4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

Chữ ký của người đứng đầu của Công ty Quản lý quỹ, Ngân hàng Giám sát (Tổng Giám đốc, Giám đốc hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký với kế toán trưởng.

Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu Tổ chức cung cấp các dịch vụ quản lý Quỹ mở. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các Công ty Quản lý quỹ, Ngân hàng Giám sát phải mở sổ đăng ký mẫu chữ ký của các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Tổng Giám đốc, Giám đốc (và người được uỷ quyền) liên quan đến hoạt động của Quỹ mở. Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do người đứng đầu tổ chức (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Những cá nhân có quyền hoặc được uỷ quyền ký chứng từ, không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc, Giám đốc Công ty Quản lý quỹ quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản của Quỹ mở.

1.5. Trình tự luân chuyển và kiểm tra chứng từ kế toán của Quỹ mở được quy định như sau:

- Tất cả các chứng từ kế toán do Công ty Quản lý quỹ lập đối với hoạt động của Quỹ mở hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán Quỹ mở. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ và sự khớp đúng về số liệu giữa Công ty Quản lý quỹ và Ngân hàng Giám sát thì mới dùng những chứng từ đó để ghi sổ kế toán của Quỹ mở.

- Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

. Lập, tiếp nhận, xử lý chứng từ kế toán;

. Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Tổng Giám đốc, Giám đốc Công ty Quản lý quỹ ký duyệt, Người có thẩm quyền Ngân hàng Giám sát Quỹ mở ký giám sát;

. Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

. Lưu trữ, bảo quản chứng từ kế toán.

- Trình tự kiểm tra chứng từ kế toán.

. Kiểm tra tính rõ ràng, trung thực, đầy đủ của các Chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

. Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

. Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

- Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định pháp luật hiện hành về thành lập và quản lý Quỹ mở, Điều lệ, Bản cáo bạch Quỹ mở, Nghị quyết Đại hội Nhà đầu tư phải từ chối thực hiện (không thanh toán,…) đồng thời báo ngay cho Tổng Giám đốc, Giám đốc Công ty Quản lý quỹ và Ngân hàng Giám sát biết để xử lý kịp thời theo pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

1.6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt, những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán, những chứng từ phát sinh nhiều lần có nội dung giống nhau thì chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ,... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

1.7. Sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

Tất cả các Quỹ mở đều phải sử dụng thống nhất mẫu chứng từ kế toán quy định trong Chế độ kế toán này và các chứng từ khác có liên quan phù hợp với quy định của pháp luật hiện hành của lĩnh vực có liên quan. Trong quá trình thực hiện, các Quỹ mở không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Đối với các biểu mẫu chứng từ kế toán có tính chất hướng dẫn, Quỹ mở có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Chế độ kế toán này và quy định tại Điều 17 Luật Kế toán.

1.8. Các Quỹ mở có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định về giao dịch chứng từ điện tử và các quy định của pháp luật có liên quan về chứng từ điện tử.

2. Danh mục và mẫu chứng từ kế toán

2.1. Danh mục chứng từ kế toán

DANH MỤC CHỨNG TỪ KẾ TOÁN

(Áp dụng cho Quỹ mở)

STT | TÊN CHỨNG TỪ | SỐ HIỆU | TÍNH CHẤT
 |  |  | BB | HD
A | B | C | D | E
1 | Bảng phân bổ tiền phát hành Chứng chỉ quỹ từ Tài khoản phong tỏa tổng hợp | 01-QM |  | x
2 | Bảng phân bổ phí phát hành Chứng chỉ quỹ cho Đại lý phân phối hoặc Công ty Quản lý quỹ | 02-QM |  | x
3 | Bảng phân bổ phí mua lại Chứng chỉ quỹ cho Đại lý phân phối hoặc Công ty Quản lý quỹ | 03-QM |  | x
4 | Bảng phân bổ tiền mua lại Chứng chỉ quỹ ghi giảm vốn góp/Thặng dư vốn của Nhà đầu tư và lợi nhuận chưa phân phối | 04-QM |  | x
5 | Bảng tổng hợp phí dịch vụ trả cho các Tổ chức cung cấp dịch vụ | 05-QM |  | x
6 | Bảng tính trích trước chi phí hoạt động phải trả của Quỹ mở | 06-QM |  | x
7 | Bảng xác định lợi nhuận phân phối cho Nhà đầu tư | 07-QM |  | x
8 | Bảng xác định giá trị tài sản phân phối cho Nhà đầu tư | 08-QM |  | x
9 | Bảng phân bổ lợi nhuận/tài sản cho Nhà đầu tư | 09-QM |  | x
10 | Bảng tổng hợp phải thu và dự thu cổ tức, tiền lãi | 10-QM |  | x
11 | Bảng chi tiết tính phải thu và dự thu cổ tức, tiền lãi | 11-QM |  | x
12 | Bảng tính chênh lệch lãi, lỗ đánh giá lại các khoản đầu tư của Quỹ mở | 12-QM |  | x
13 | Bảng tính lãi vay phải trả | 13-QM |  | x
14 | Bảng tính chênh lệch tỷ giá hối đoái đánh giá lại | 14-QM |  | x
15 | Bảng tổng hợp tiền phạt phải thu | 15-QM |  | x
16 | Bảng tổng hợp các khoản thuế phải nộp | 16-QM |  | x
17 | Bảng tổng hợp giá trị giao dịch mua, bán Chứng chỉ quỹ của Nhà đầu tư | 17-QM |  | x
18 | Các chứng từ ban hành khác tuân thủ các quy định của pháp luật có liên quan | x |  | x

2.2. Mẫu chứng từ kế toán

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 232.2012 CDKT DN bao hiem phi nhan tho

BỘ TÀI CHÍNH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 232/2012/TT-BTC

Hà Nội, ngày 28 tháng 12 năm 2012

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI DOANH NGHIỆP BẢO HIỂM PHI NHÂN THỌ, DOANH NGHIỆP TÁI BẢO HIỂM VÀ CHI NHÁNH DOANH NGHIỆP BẢO HIỂM PHI NHÂN THỌ NƯỚC NGOÀI

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

Căn cứ Luật kinh doanh bảo hiểm số 24/2000/QH 10 ngày 09/12/2000;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm số 61/2010/QH12 ngày 24/11/2010;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm;

Căn cứ Nghị định số 46/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm.

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính hướng dẫn kế toán áp dụng đối với doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm và chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định một số Tài khoản, nguyên tắc, phương pháp hạch toán, mẫu Báo cáo tài chính áp dụng cho các doanh nghiệp bảo hiểm phi nhân thọ, sức khỏe, tái bảo hiểm và chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài được thành lập và hoạt động theo pháp luật tại Việt Nam (sau đây viết tắt là Doanh nghiệp bảo hiểm phi nhân thọ).

2. Những nội dung kế toán không hướng dẫn trong Thông tư này, các doanh nghiệp bảo hiểm phi nhân thọ thực hiện theo Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính (sau đây viết tắt là Quyết định 15/2006/QĐ-BTC); các Thông tư hướng dẫn thực hiện chuẩn mực kế toán và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp.

Điều 2. Quy định về tài khoản kế toán

1. Đổi tên một số tài khoản kế toán đã ban hành tại Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp để áp dụng đối với doanh nghiệp bảo hiểm phi nhân thọ.

1.1. Đổi tên tài khoản cấp 2 của TK 511 - “Doanh thu bán hàng và cung cấp dịch vụ” như sau:

- TK 5111 - “Doanh thu bán hàng hóa” thành “Doanh thu phí bảo hiểm gốc”;

- TK 5112 - “Doanh thu bán các thành phẩm” thành “Doanh thu phí nhận tái bảo hiểm”;

- TK 5113 - “Doanh thu cung cấp dịch vụ” thành “Doanh thu hoa hồng nhượng tái bảo hiểm”.

1.2. Đổi tên TK 531 - “Hàng bán bị trả lại” thành “Hoàn phí, hoa hồng bảo hiểm”.

TK 531 có các tài khoản cấp 2 như sau:

- TK 5311 - Hoàn phí bảo hiểm gốc;

- TK 5312 - Hoàn phí nhận tái bảo hiểm;

- TK 5313 - Hoàn hoa hồng nhượng tái bảo hiểm.

1.3. Đổi tên TK 532 - “Giảm giá hàng bán” thành “Giảm phí, hoa hồng bảo hiểm”.

TK 532 có các tài khoản cấp 2 như sau:

- TK 5321 - Giảm phí bảo hiểm gốc;

- TK 5322 - Giảm phí nhận tái bảo hiểm;

- TK 5323 - Giảm hoa hồng nhượng tái bảo hiểm.

2. Bổ sung các Tài khoản kế toán so với Quyết định số 15/2006/QĐ-BTC và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp để áp dụng đối với doanh nghiệp bảo hiểm phi nhân thọ.

2.1. Bổ sung tài khoản cấp 2 của TK 244 - “Ký quỹ, ký cược dài hạn” như sau:

- TK 2441 - Ký quỹ bảo hiểm;

- TK 2448 - Ký quỹ, ký cược khác.

2.2. Bổ sung tài khoản cấp 2, cấp 3 của TK 352 - “Dự phòng phải trả” như sau:

- TK 3521 - Dự phòng phí chưa được hưởng

+ TK 35211 - Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm;

+ TK 35212 - Dự phòng phí nhượng tái bảo hiểm.

- TK 3522 - Dự phòng bồi thường

+ TK 35221 - Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm;

+ TK 35222 - Dự phòng bồi thường nhượng tái bảo hiểm.

- TK 3523 - Dự phòng dao động lớn.

- TK 3524 - Dự phòng phải trả.

2.3. Bổ sung TK 416 - “Quỹ dự trữ bắt buộc”.

2.4. Bổ sung TK 533 - “Phí nhượng tái bảo hiểm”.

2.5. Bổ sung TK 624 - “Chi phí kinh doanh bảo hiểm”.

TK 624 có các tài khoản cấp 2 và cấp 3 như sau:

- TK 6241 - Chi phí kinh doanh bảo hiểm gốc:

+ TK 62411 - Chi bồi thường;

+ TK 62412 - Dự phòng phí chưa được hưởng;

+ TK 62413 - Dự phòng bồi thường;

+ TK 62414 - Chi hoa hồng;

+ TK 62417 - Chi quản lý đại lý bảo hiểm;

+ TK 62418 - Chi khác về kinh doanh bảo hiểm gốc.

- TK 6242 - Chi phí kinh doanh nhận tái bảo hiểm:

+ TK 62421 - Chi bồi thường;

+ TK 62422 - Dự phòng phí chưa được hưởng;

+ TK 62423 - Dự phòng bồi thường;

+ TK 62424 - Chi hoa hồng;

+ TK 62428 - Chi khác về kinh doanh nhận tái bảo hiểm.

- TK 6243 - Chi phí kinh doanh nhượng tái bảo hiểm.

- TK 6245 - Dự phòng dao động lớn.

- TK 6248 - Chi phí hoạt động kinh doanh khác.

2.6. Bổ sung TK 005 - “Hợp đồng bảo hiểm chưa phát sinh trách nhiệm”

TK 005 có các tài khoản cấp 2 như sau:

+ TK 0051 - Hợp đồng bảo hiểm gốc chưa phát sinh trách nhiệm;

+ TK 0052 - Hợp đồng nhận tái bảo hiểm chưa phát sinh trách nhiệm;

+ TK 0053 - Hợp đồng nhượng tái bảo hiểm chưa phát sinh trách nhiệm.

3. Không dùng một số Tài khoản kế toán sau:

3.1. Không dùng các Tài khoản trong Bảng cân đối kế toán:

- TK 1385 - Phải thu về cổ phần hóa;

- TK 155 - Thành phẩm;

- TK 1561 - Giá mua hàng hóa;

- TK 1562 - Chi phí thu mua hàng hóa;

- TK 157 - Hàng gửi đi bán;

- TK 158 - Hàng hóa kho bảo thuế;

- TK 161 - Chi sự nghiệp;

- TK 2134 - Nhãn hiệu hàng hóa;

- TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

- TK 3385 - Phải trả về cổ phần hóa;

- TK 417 - Quỹ hỗ trợ sắp xếp doanh nghiệp;

- TK 441 - Nguồn vốn đầu tư XDCB;

- TK 461 - Nguồn kinh phí sự nghiệp;

- TK 466 - Nguồn kinh phí đã hình thành TSCĐ;

- TK 5114 - Doanh thu trợ cấp, trợ giá;

- TK 521 - Chiết khấu thương mại;

- TK 611 - Mua hàng;

- TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

- TK 622 - Chi phí nhân công trực tiếp;

- TK 623 - Chi phí sử dụng máy thi công;

- TK 627 - Chi phí sản xuất chung;

- TK 631 - Giá thành sản xuất;

- TK 641 - Chi phí bán hàng.

3.2. Không dùng các Tài khoản ngoài Bảng Cân đối kế toán:

- TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược;

- TK 008 - Dự toán chi sự nghiệp, dự án.

(Danh mục Hệ thống tài khoản kế toán áp dụng cho doanh nghiệp bảo hiểm phi nhân thọ theo Phụ lục số 01 kèm theo Thông tư này).

Điều 3. Kế toán các khoản đầu tư tài chính

1. Kế toán các khoản đầu tư tài chính của doanh nghiệp bảo hiểm phi nhân thọ được phản ánh ở các nhóm Tài khoản 12 - Đầu tư tài chính ngắn hạn, nhóm TK 22 - Đầu tư tài chính dài hạn và các Tài khoản liên quan đến hoạt động kinh doanh bất động sản đầu tư (TK 1567 - Hàng hoá bất động sản và TK 217 - Bất động sản đầu tư).

2. Kế toán các khoản đầu tư tài chính được phản ánh ở các Tài khoản nêu tại khoản 1 Điều này cần tuân thủ các quy định sau:

2.1. Các hoạt động đầu tư tài chính của doanh nghiệp bảo hiểm phi nhân thọ phải tuân thủ quy định pháp luật và đảm bảo tính an toàn, hiệu quả, thanh khoản;

2.2. Doanh nghiệp bảo hiểm phi nhân thọ phải hạch toán các khoản đầu tư ở các nhóm Tài khoản 12 - Đầu tư tài chính ngắn hạn, nhóm TK 22 - Đầu tư tài chính dài hạn chi tiết, tách bạch theo từng nguồn vốn chủ sở hữu, nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ và các nguồn hợp pháp khác theo quy định của pháp luật làm cơ sở lập báo cáo hoạt động đầu tư theo quy định của chế độ tài chính;

2.3. Doanh nghiệp bảo hiểm phi nhân thọ phải thực hiện các quy định khác theo Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp.

3. Kế toán phải mở sổ theo dõi chi tiết các khoản đầu tư ngắn hạn và dài hạn (bao gồm tiền gửi có kỳ hạn tại các tổ chức tín dụng, trái phiếu Chính phủ, trái phiếu doanh nghiệp, cổ phiếu, kinh doanh bất động sản, thành lập hoặc góp vốn thành lập doanh nghiệp bảo hiểm ở nước ngoài và các danh mục đầu tư khác).

3.1. Từng khoản đầu tư phải được ghi sổ kế toán để theo dõi giá gốc khoản đầu tư ban đầu, tình hình tăng giảm các khoản đầu tư và giá trị khoản đầu tư hiện có cuối kỳ kế toán, đồng thời phải theo dõi chi tiết theo từng nguồn hình thành đầu tư (nguồn vốn chủ sở hữu, nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ và các nguồn hợp pháp khác theo quy định của pháp luật);

3.2. Cuối kỳ kế toán, doanh nghiệp bảo hiểm phi nhân thọ phải căn cứ vào sổ kế toán chi tiết của các khoản đầu tư theo từng hình thức đầu tư phát sinh trong kỳ để lập báo cáo hoạt động đầu tư theo quy định của chế độ tài chính (ví dụ căn cứ vào sổ kế toán chi tiết từng khoản tiền gửi có kỳ hạn ngắn hạn để lập bảng tổng hợp các khoản đầu tư dưới hình thức tiền gửi có kỳ hạn (ngắn hạn) theo từng nguồn hình thành đầu tư: nguồn vốn chủ sở hữu, nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ và các nguồn hợp pháp khác theo quy định của pháp luật).

Điều 4. Kế toán các khoản phải thu của khách hàng

Tài khoản 131 - “Phải thu của khách hàng”: Bổ sung nội dung phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp bảo hiểm phi nhân thọ với các đối tượng phải thu liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm (gọi tắt là hoạt động kinh doanh khác).

Bổ sung nguyên tắc hạch toán tài khoản này

- Tài khoản 131 phải hạch toán chi tiết cho từng đối tượng phải thu, theo từng nội dung phải thu và hạch toán chi tiết theo từng hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và các hoạt động kinh doanh khác làm cơ sở lập Bảng cân đối kế toán và theo yêu cầu quản lý của doanh nghiệp;

- Tài khoản 131 phải hạch toán chi tiết các khoản phải thu phí bảo hiểm gốc (gồm phải thu của bên mua bảo hiểm, của đại lý bảo hiểm, của doanh nghiệp môi giới bảo hiểm, của các doanh nghiệp tham gia đồng bảo hiểm), phải thu phí nhận tái bảo hiểm, phải thu bồi thường nhượng tái bảo hiểm, phải thu bồi thường từ các doanh nghiệp tham gia đồng bảo hiểm và phải thu khác (thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%...) để đảm bảo cung cấp đủ thông tin thuyết minh trong báo cáo tài chính và theo yêu cầu quản lý của doanh nghiệp;

- Hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm không phản ánh vào TK 131 - “Phải thu của khách hàng”. Khoản hoa hồng bảo hiểm phải thu này, kế toán doanh nghiệp nhượng tái bảo hiểm hạch toán vào bên Nợ TK 331 - “Phải trả cho người bán” (Nợ TK 331/Có TK 5113) để ghi giảm số phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm.

Bổ sung kết cấu và nội dung phản ánh của TK 131 - “Phải thu của khách hàng”

Bên Nợ:

Số tiền phải thu của các đối tượng liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh khác.

Bên Có:

Số tiền đã thanh toán của các đối tượng liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh khác.

Số dư bên Nợ:

Số tiền còn phải thu của các đối tượng liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh khác.

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi phát sinh các khoản phí bảo hiểm gốc phải thu của các đối tượng như thu trực tiếp của khách hàng là bên mua bảo hiểm, thu của doanh nghiệp tham gia đồng bảo hiểm, thu qua doanh nghiệp môi giới bảo hiểm hoặc đại lý bảo hiểm, kế toán doanh nghiệp kinh doanh bảo hiểm gốc ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá chưa có thuế GTGT) (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

2. Khi doanh nghiệp kinh doanh bảo hiểm gốc thu được tiền phí bảo hiểm gốc, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

3. Khi phát sinh các khoản phải thu ghi giảm chi phí hoạt động kinh doanh bảo hiểm gốc như thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%..., kế toán doanh nghiệp kinh doanh bảo hiểm gốc, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

4. Khi doanh nghiệp kinh doanh bảo hiểm gốc thu được tiền các khoản phải thu ghi giảm chi phí hoạt động kinh doanh bảo hiểm gốc, ghi:

Nợ các TK 111, 112,…

Có TK 131 - Phải thu của khách hàng.

5. Khi phát sinh các khoản phí nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm theo hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp nhận tái bảo hiểm và doanh nghiệp nhượng tái bảo hiểm, kế toán doanh nghiệp nhận tái bảo hiểm ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112) (Số tiền phí nhận tái bảo hiểm phải thu).

Đồng thời xác định và phản ánh hoa hồng nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm và ghi giảm phí nhận tái bảo hiểm phải thu, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62424)

Có TK 131 - Phải thu của khách hàng (Hoa hồng nhận tái bảo hiểm phải trả).

6. Khi doanh nghiệp nhận tái bảo hiểm nhận được số tiền phí nhận tái bảo hiểm phải thu sau khi trừ (-) hoa hồng nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ các TK 111, 112,... (Số tiền thực nhận từ doanh nghiệp nhượng tái bảo hiểm)

Có TK 131 - Phải thu của khách hàng.

7. Khi doanh nghiệp nhượng tái bảo hiểm phát sinh các khoản phải thu bồi thường nhượng tái bảo hiểm, thu về chi phí đòi người thứ ba bồi hoàn, chi xử lý hàng tổn thất đã được giải quyết bồi thường 100% của doanh nghiệp nhận tái bảo hiểm, kế toán doanh nghiệp nhượng tái bảo hiểm ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 624 - Chi phí kinh doanh bảo hiểm (6241).

8. Khi doanh nghiệp nhượng tái bảo hiểm nhận được tiền của doanh nghiệp nhận tái bảo hiểm về các khoản phải thu, ghi:

Nợ các TK 111, 112 ,...

Có TK 131 - Phải thu của khách hàng.

9. Khi doanh nghiệp bảo hiểm đứng đầu phát sinh các khoản phải thu bồi thường từ các doanh nghiệp tham gia đồng bảo hiểm, thu về chi phí đòi người thứ ba bồi hoàn, chi xử lý hàng tổn thất đã được giải quyết bồi thường 100% của doanh nghiệp tham gia đồng bảo hiểm, kế toán doanh nghiệp bảo hiểm đứng đầu ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411) (Số tiền chi bồi thường và các khoản chi khác thuộc trách nhiệm bồi thường của doanh nghiệp đứng đầu)

Nợ TK 131 - Phải thu của khách hàng (Số tiền chi bồi thường và các khoản chi khác thuộc trách nhiệm bồi thường phải thu của các doanh nghiệp tham gia đồng bảo hiểm)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán (Số tiền chi bồi thường và các khoản chi khác phải trả khi xảy ra tai nạn, tổn thất).

10. Khi doanh nghiệp bảo hiểm đứng đầu nhận được tiền của các doanh nghiệp tham gia đồng bảo hiểm về các khoản phải thu từ các doanh nghiệp tham gia đồng bảo hiểm, ghi:

Nợ các TK 111, 112 ,...

Có TK 131 - Phải thu của khách hàng.

11. Khi doanh nghiệp bảo hiểm phi nhân thọ phát sinh các khoản phải thu về cung cấp các dịch vụ đại lý giám định tổn thất, xét giải quyết bồi thường,... của khách hàng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5118)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (nếu có).

12. Khi doanh nghiệp bảo hiểm phi nhân thọ nhận được tiền của khách hàng về các khoản phải thu, ghi:

Nợ các TK 111, 112 ,...

Có TK 131 - Phải thu của khách hàng.

13. Trường hợp thanh toán bù trừ các khoản phải thu, phải trả của cùng một đối tượng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 131 - Phải thu của khách hàng.

Điều 5. Kế toán các khoản chi phí trả trước ngắn hạn

Tài khoản 142 - “Chi phí trả trước ngắn hạn”: Bổ sung nội dung phản ánh các khoản c hi phí hoa hồng bảo hiểm phải trả thực tế đã phát sinh nhưng chưa được tính vào chi phí kinh doanh bảo hiểm của kỳ phát sinh và việc kết chuyển chi phí hoa hồng bảo hiểm vào chi phí hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm của các kỳ kế toán sau trong một năm tài chính hoặc một chu kỳ kinh doanh 12 tháng.

Bổ sung nguyên tắc hạch toán tài khoản này

- Doanh nghiệp bảo hiểm phi nhân thọ phải theo dõi chi tiết các khoản chi phí hoa hồng bảo hiểm thực tế đã phát sinh chưa phân bổ cho từng loại hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm để đáp ứng yêu cầu quản lý của doanh nghiệp.

- Toàn bộ hoa hồng bảo hiểm phải trả cho đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm và doanh nghiệp nhượng tái bảo hiểm theo hợp đồng bảo hiểm đã giao kết theo quy định của chế độ tài chính hạch toán vào bên Nợ TK 624 - “Chi phí kinh doanh bảo hiểm” (chi tiết cho từng loại hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm).

- Cuối kỳ kế toán, doanh nghiệp bảo hiểm phi nhân thọ phải xác định khoản hoa hồng bảo hiểm chưa được tính vào chi phí kỳ này tương ứng với doanh thu phí bảo hiểm chưa được hưởng để chuyển sang phân bổ vào các kỳ kế toán sau theo phương pháp trích lập dự phòng phí bảo hiểm đã đăng ký với Bộ Tài chính.

- Định kỳ, doanh nghiệp bảo hiểm phi nhân thọ xác định và phân bổ khoản hoa hồng bảo hiểm vào chi phí kinh doanh bảo hiểm kỳ này.

- Doanh nghiệp bảo hiểm phi nhân thọ phải hạch toán chi tiết hoa hồng bảo hiểm thực tế đã phát sinh chưa phân bổ, số đã phân bổ vào chi phí kinh doanh bảo hiểm trong kỳ để làm cơ sở thuyết minh trên báo cáo tài chính theo quy định.

Bổ sung kết cấu và nội dung phản ánh của TK 142 - “Chi phí trả trước ngắn hạn”

Bên Nợ:

Các khoản chi phí hoa hồng bảo hiểm thực tế phát sinh chưa phân bổ.

Bên Có:

Các khoản chi phí hoa hồng bảo hiểm đã phân bổ vào chi phí kinh doanh bảo hiểm trong kỳ.

Số dư bên Nợ:

Các khoản chi phí hoa hồng bảo hiểm chưa phân bổ vào chi phí kinh doanh bảo hiểm.

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi doanh nghiệp kinh doanh bảo hiểm gốc xác định được hoa hồng bảo hiểm phải trả cho doanh nghiệp môi giới bảo hiểm:

a. Trường hợp phải trả hoa hồng cho doanh nghiệp môi giới bảo hiểm trong nước thuộc đối tượng được khấu trừ thuế GTGT theo quy định của pháp luật về thuế GTGT, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414, 62424)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

b. Trường hợp phải trả hoa hồng cho doanh nghiệp môi giới bảo hiểm nước ngoài không thuộc đối tượng được khấu trừ thuế GTGT theo quy định của pháp luật về thuế GTGT, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414, 62424)

Có TK 331 - Phải trả cho người bán

Khi trả tiền cho doanh nghiệp môi giới bảo hiểm nước ngoài:

Nợ TK 331 - Phải trả cho người bán

Có TK 112 - Tiền gửi ngân hàng

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu) (nếu có).

c. Trường hợp phải trả hoa hồng cho doanh nghiệp môi giới bảo hiểm nước ngoài thuộc đối tượng được khấu trừ thuế GTGT, kế toán phản ánh số thuế GTGT phải thu của nhà thầu được khấu trừ theo quy định của pháp luật về thuế GTGT, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán

Khi trả tiền cho doanh nghiệp môi giới bảo hiểm nước ngoài:

Nợ TK 331 - Phải trả cho người bán

Có TK 112 - Tiền gửi ngân hàng

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu) (nếu có).

2. Khi phát sinh hoa hồng doanh nghiệp kinh doanh bảo hiểm gốc phải trả cho các đại lý bảo hiểm là tổ chức hoặc cá nhân:

a. Trường hợp đại lý bảo hiểm là tổ chức, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

b. Trường hợp đại lý bảo hiểm là cá nhân, ghi:

- Khi doanh nghiệp bảo hiểm phi nhân thọ trả tiền ngay cho các đại lý bảo hiểm:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Có các TK 111, 112

Có TK 3335 - Thuế thu nhập cá nhân.

- Khi doanh nghiệp bảo hiểm phi nhân thọ chưa trả tiền hoa hồng cho các đại lý bảo hiểm:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Có TK 331 - Phải trả cho người bán.

Khi trả tiền cho các đại lý bảo hiểm:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112

Có TK 3335 - Thuế thu nhập cá nhân.

3. Khi phát sinh hoa hồng phải trả cho doanh nghiệp nhượng tái bảo hiểm trừ (-) vào số phí nhận tái bảo hiểm còn phải thu theo hợp đồng bảo hiểm đã giao kết, kế toán doanh nghiệp nhận tái bảo hiểm ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62424)

Có TK 131 - Phải thu của khách hàng.

4. Cuối kỳ kế toán, doanh nghiệp bảo hiểm phi nhân thọ phải xác định và ghi giảm chi phí kinh doanh bảo hiểm các khoản chi phí hoa hồng bảo hiểm phải trả thực tế đã phát sinh chưa được ghi nhận vào chi phí để xác định kết quả kinh doanh trong kỳ chuyển sang phân bổ vào các kỳ kế toán sau, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 624 - Chi phí kinh doanh bảo hiểm (62414, 62424).

5. Định kỳ, xác định và phân bổ hoa hồng bảo hiểm vào chi phí kinh doanh bảo hiểm kỳ này:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414, 62424)

Có TK 142 - Chi phí trả trước ngắn hạn.

Điều 6. Kế toán chi phí khai thác bảo hiểm của hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm

Chi phí khai thác bảo hiểm của hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm được phản ánh vào tài khoản 624 - “Chi phí kinh doanh bảo hiểm”.

Nguyên tắc hạch toán tài khoản này:

1. Toàn bộ chi phí khai thác bảo hiểm bao gồm: Chi hoa hồng môi giới bảo hiểm, chi hoa hồng đại lý bảo hiểm, chi hoa hồng nhận tái bảo hiểm, các chi phí liên quan đến hoạt động bán hàng như: Chi phí cho nhân viên bán bảo hiểm, chi tuyển dụng, đào tạo và quản lý đại lý bảo hiểm, chi khen thưởng đại lý, chi phí thuê văn phòng cho hoạt động bán hàng hoặc đại lý bảo hiểm, chi phí quảng cáo, tiếp thị,...Các chi phí này khi phát sinh được ghi vào bên Nợ TK 624 - “Chi phí kinh doanh bảo hiểm”.

2. Không phản ánh các khoản chi phí khai thác bảo hiểm vào TK 642 – “Chi phí quản lý doanh nghiệp”.

3. Các khoản chi phí khai thác bảo hiểm khi phát sinh xác định được cụ thể, rõ ràng thì phản ánh vào TK 624 - “Chi phí kinh doanh bảo hiểm”.

4. Khi phát sinh những chi phí quản lý chung không xác định được cụ thể, rõ ràng cho hoạt động khai thác bảo hiểm và quản lý doanh nghiệp thì kế toán doanh nghiệp bảo hiểm phi nhân thọ phản ánh vào bên Nợ TK 642 – “Chi phí quản lý doanh nghiệp”. Cuối kỳ kế toán, doanh nghiệp bảo hiểm phi nhân thọ phải tiến hành tính toán, phân bổ phần chi phí quản lý chung theo tiêu thức phù hợp và đảm bảo nhất quán. Phần chi phí khai thác bảo hiểm được phân bổ ghi Nợ TK 624/Có TK 642, doanh nghiệp bảo hiểm phi nhân thọ phải thuyết minh tiêu thức phân bổ các khoản chi phí này mà doanh nghiệp áp dụng trong kỳ trên thuyết minh báo cáo tài chính.

4. Doanh nghiệp bảo hiểm phi nhân thọ phải hạch toán chi tiết chi phí khai thác bảo hiểm theo các nội dung chi phí được quy định trong chế độ tài chính và theo từng hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm để có đủ thông tin thuyết minh trong báo cáo tài chính và theo yêu cầu quản lý của doanh nghiệp.

Điều 7. Kế toán các khoản ký quỹ bảo hiểm

Tài khoản 244 - “Ký quỹ, ký cược dài hạn”, có 2 tài khoản cấp 2:

- Tài khoản 2441 - “Ký quỹ bảo hiểm”: Dùng để phản ánh số tiền doanh nghiệp bảo hiểm phi nhân thọ ký quỹ bảo hiểm theo Luật kinh doanh bảo hiểm.

Bổ sung kết cấu và nội dung phản ánh của TK 2441 - “Ký quỹ bảo hiểm”

Bên Nợ

Số tiền doanh nghiệp bảo hiểm phi nhân thọ ký quỹ dài hạn khi bắt đầu hoạt động kinh doanh hoặc bổ sung trong quá trình hoạt động.

Bên Có

- Số tiền doanh nghiệp bảo hiểm phi nhân thọ sử dụng để đáp ứng các cam kết đối với bên mua bảo hiểm khi khả năng thanh toán bị thiếu hụt;

- Số tiền ký quỹ dài hạn doanh nghiệp bảo hiểm phi nhân thọ rút về khi chấm dứt hoạt động.

Số dư bên Nợ

Số tiền đang ký quỹ dài hạn.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi bắt đầu hoạt động kinh doanh, doanh nghiệp bảo hiểm phi nhân thọ chuyển tiền để ký quỹ bảo hiểm, ghi:

Nợ TK 244 - Ký quỹ, ký cược dài hạn (2441)

Có TK 112 - Tiền gửi Ngân hàng.

2. Khi chấm dứt hoạt động kinh doanh, doanh nghiệp bảo hiểm phi nhân thọ rút tiền ký quỹ bảo hiểm, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 244 - Ký quỹ, ký cược dài hạn (2441).

3. Khi doanh nghiệp bảo hiểm phi nhân thọ sử dụng số tiền ký quỹ bảo hiểm để đáp ứng các cam kết đối với bên mua bảo hiểm khi khả năng thanh toán bị thiếu hụt theo quy định của chế độ tài chính, ghi:

Nợ các TK có liên quan

Có TK 244 – Ký quỹ, ký cược dài hạn (2441).

- Tài khoản 2448 - “Ký quỹ, ký cược khác”: Dùng để phản ánh số tiền hoặc giá trị tài sản mà doanh nghiệp bảo hiểm phi nhân thọ đem đi ký quỹ, ký cược dài hạn tại các doanh nghiệp, tổ chức kinh tế khác có thời hạn trên 1 năm ngoài các khoản ký quỹ bảo hiểm.

Kế toán TK 2448 thực hiện theo quy định của TK 244 - Ký quỹ, ký cược dài hạn quy định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC.

Điều 8. Kế toán các khoản phải trả cho người bán

Tài khoản 331 - “Phải trả cho người bán”: Bổ sung nội dung phản ánh các khoản nợ phải trả và tình hình thanh toán các khoản nợ phải trả của doanh nghiệp bảo hiểm phi nhân thọ với các đối tượng phải trả liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm.

Bổ sung nguyên tắc hạch toán tài khoản này

- Tài khoản 331 phải hạch toán chi tiết cho từng đối tượng phải trả theo từng nội dung phải trả và hạch toán chi tiết theo từng hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và các hoạt động kinh doanh khác làm cơ sở lập Bảng cân đối kế toán và theo yêu cầu quản lý của doanh nghiệp;

- Tài khoản 331 phải hạch toán chi tiết các khoản phải trả gồm: phải trả phí nhượng tái bảo hiểm, phải trả doanh nghiệp tham gia đồng bảo hiểm, phải trả bồi thường bảo hiểm, phải trả hoa hồng bảo hiểm và phải trả khác để đảm bảo cung cấp đủ thông tin thuyết minh trong báo cáo tài chính và theo yêu cầu quản lý của doanh nghiệp;

- Hoa hồng bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm không phản ánh vào TK 331 - “Phải trả cho người bán”. Khoản hoa hồng bảo hiểm phải trả này, kế toán doanh nghiệp nhận tái bảo hiểm phải hạch toán vào bên Có TK 131 (ghi Nợ TK 624/Có TK 131) để ghi giảm số phí nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm.

Bổ sung kết cấu và nội dung phản ánh của TK 331 - “Phải trả cho người bán”

Bên Nợ:

Số tiền đã thanh toán cho các đối tượng liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh bảo hiểm khác.

Bên Có:

Số tiền phải trả cho các đối tượng liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh bảo hiểm khác.

Số dư bên Có:

Số tiền còn phải trả cho các đối tượng liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh bảo hiểm khác.

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi phát sinh các khoản phải trả về chi bồi thường cho đối tượng được bảo hiểm do xảy ra tai nạn, tổn thất theo hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp bảo hiểm phi nhân thọ và khách hàng (bên mua bảo hiểm), kế toán doanh nghiệp kinh doanh bảo hiểm gốc ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán.

2. Khi nhận dịch vụ cung cấp (chi phí giám định tổn thất, xét giải quyết bồi thường, đánh giá rủi ro của đối tượng bảo hiểm và các dịch vụ khác liên quan đến hoạt động kinh doanh bảo hiểm gốc) của người bán, kế toán doanh nghiệp kinh doanh bảo hiểm gốc ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6241) (Tài khoản cấp 3 phù hợp)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán.

3. Khi ứng trước hoặc thanh toán tiền bồi thường cho đối tượng được bảo hiểm hoặc khi thanh toán các khoản nợ phải trả cho người cung cấp dịch vụ liên quan đến hoạt động kinh doanh bảo hiểm gốc, kế toán doanh nghiệp kinh doanh bảo hiểm gốc ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

4. Căn cứ vào thông báo của doanh nghiệp nhượng tái bảo hiểm về số tiền bồi thường và các khoản chi khác như chi đòi người thứ ba bồi hoàn, chi xử lý hàng tổn thất đã được giải quyết bồi thường 100% thuộc phần trách nhiệm nhận tái bảo hiểm và các chứng từ liên quan, kế toán doanh nghiệp nhận tái bảo hiểm phản ánh số tiền phải trả về chi bồi thường nhận tái bảo hiểm và các khoản chi khác cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6242)

Có TK 331 - Phải trả cho người bán.

5. Khi nhận dịch vụ cung cấp của người bán liên quan đến hoạt động nhận tái bảo hiểm như chi phí đánh giá, giám định tổn thất của đối tượng bảo hiểm,..., kế toán doanh nghiệp nhận tái bảo hiểm ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6242) (Tài khoản cấp 3 phù hợp)

Có TK 331 - Phải trả cho người bán.

6. Khi ứng trước hoặc thanh toán tiền bồi thường và các khoản chi khác cho doanh nghiệp nhượng tái bảo hiểm hoặc khi thanh toán các khoản nợ phải trả cho người cung cấp dịch vụ liên quan đến hoạt động kinh doanh nhận tái bảo hiểm, kế toán doanh nghiệp nhận tái bảo hiểm ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, ...

7. Khi phát sinh khoản phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm (bao gồm cả thuế nhà thầu) (nếu có), kế toán doanh nghiệp nhượng tái bảo hiểm ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331- Phải trả cho người bán (Số tiền phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm).

Đồng thời phản ánh doanh thu hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán (Số tiền hoa hồng phải thu trừ vào phí nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

8. Khi doanh nghiệp nhượng tái bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,... (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 3338 - Các loại thuế khác (thuế nhà thầu) (nếu có).

9. Khi doanh nghiệp bảo hiểm phi nhân thọ phát sinh các khoản phải trả người bán, người cung cấp dịch vụ liên quan đến các dịch vụ đại lý giám định tổn thất, xét giải quyết bồi thường,... ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6248)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có TK 331 - Phải trả cho người bán.

10. Khi nhận dịch vụ cung cấp của người bán liên quan đến hoạt động nhượng tái bảo hiểm như chi phí đánh giá, giám định tổn thất của đối tượng bảo hiểm,... kế toán doanh nghiệp nhượng tái bảo hiểm ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6243) (Tài khoản cấp 3 phù hợp)

Có TK 331 - Phải trả cho người bán.

11. Khi doanh nghiệp bảo hiểm phi nhân thọ ứng trước hoặc thanh toán các khoản phải trả cho người bán, người cung cấp dịch vụ liên quan đến các dịch vụ đại lý giám định tổn thất, xét giải quyết bồi thường,..., ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, ...

12. Trường hợp thanh toán bù trừ các khoản phải thu, phải trả của cùng một đối tượng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 131 - Phải thu của khách hàng.

Điều 9. Kế toán doanh thu hoa hồng nhượng tái bảo hiểm chưa được hưởng

Tài khoản 3387 - “Doanh thu chưa thực hiện”: Bổ sung nội dung phản ánh các khoản doanh thu hoa hồng nhượng tái bảo hiểm thực tế đã phát sinh nhưng chưa được tính vào doanh thu của kỳ phát sinh và việc kết chuyển hoa hồng vào doanh thu hoạt động kinh doanh nhượng tái bảo hiểm của các kỳ kế toán sau trong một năm tài chính hoặc một chu kỳ kinh doanh 12 tháng.

Bổ sung nguyên tắc hạch toán tài khoản này

- Doanh nghiệp nhượng tái bảo hiểm phải theo dõi chi tiết các khoản doanh thu hoa hồng nhượng tái bảo hiểm thực tế đã phát sinh chưa được hưởng chờ phân bổ cho hoạt động kinh doanh nhượng tái bảo hiểm để đáp ứng yêu cầu quản lý.

- Toàn bộ hoa hồng nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm theo hợp đồng nhượng tái bảo hiểm đã giao kết theo quy định của chế độ tài chính hạch toán vào bên Có TK 511 (5113).

- Cuối kỳ kế toán, doanh nghiệp nhượng tái bảo hiểm phải xác định doanh thu hoa hồng nhượng tái bảo hiểm chưa được hưởng tương ứng với khoản phí nhượng tái bảo hiểm chưa được ghi nhận kỳ này để chuyển sang phân bổ vào các kỳ kế toán sau theo phương pháp trích lập dự phòng phí bảo hiểm đã đăng ký với Bộ Tài chính.

- Định kỳ, doanh nghiệp nhượng tái bảo hiểm xác định và ghi nhận khoản hoa hồng nhượng tái bảo hiểm chưa được hưởng kỳ trước vào doanh thu hoa hồng nhượng tái bảo hiểm kỳ này.

- Doanh nghiệp nhượng tái bảo hiểm phải hạch toán chi tiết doanh thu hoa hồng bảo hiểm thực tế đã phát sinh chưa phân bổ, số đã phân bổ vào doanh thu hoạt động kinh doanh nhượng tái bảo hiểm trong kỳ để làm cơ sở thuyết minh trên báo cáo tài chính theo quy định.

Bổ sung kết cấu và nội dung phản ánh của TK 3387 - “Doanh thu chưa thực hiện”

Bên Nợ:

Các khoản doanh thu hoa hồng nhượng tái bảo hiểm đã phân bổ vào doanh thu hoạt động kinh doanh nhượng tái bảo hiểm trong kỳ.

Bên Có:

Các khoản doanh thu hoa hồng nhượng tái bảo hiểm thực tế phát sinh chưa được hưởng.

Số dư bên Có:

Các khoản doanh thu hoa hồng nhượng tái bảo hiểm chưa phân bổ vào doanh thu hoạt động kinh doanh nhượng tái bảo hiểm .

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi phát sinh doanh thu hoa hồng nhượng tái bảo hiểm (khi hợp đồng bảo hiểm gốc và hợp đồng nhượng tái bảo hiểm phát sinh trách nhiệm), kế toán phản ánh doanh thu hoa hồng nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán (Số tiền hoa hồng phải thu trừ vào phí nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

2. Cuối kỳ kế toán, ghi giảm doanh thu hoa hồng nhượng tái bảo hiểm khoản hoa hồng nhượng tái bảo hiểm chưa được hưởng chuyển kỳ sau, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3387 - Doanh thu chưa thực hiện (Hoa hồng nhượng tái bảo hiểm chưa được hưởng chuyển kỳ sau).

3. Định kỳ, kế toán xác định hoa hồng nhượng tái bảo hiểm chưa được hưởng kỳ trước chuyển sang để ghi nhận doanh thu hoa hồng kỳ này, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

Điều 10. Kế toán dự phòng phải trả

Tài khoản 352 - “Dự phòng phải trả”: Dùng để phản ánh các khoản dự phòng phải trả hiện có, tình hình trích lập và sử dụng các khoản dự phòng phải trả của doanh nghiệp bảo hiểm phi nhân thọ, bao gồm dự phòng nghiệp vụ bảo hiểm và dự phòng phải trả.

Bổ sung nguyên tắc hạch toán tài khoản này

- Các khoản dự phòng nghiệp vụ bảo hiểm được lập vào cuối kỳ kế toán quý và cuối kỳ kế toán năm khi lập báo cáo tài chính. Việc trích lập dự phòng nghiệp vụ bảo hiểm phải được thực hiện theo đúng quy định của chế độ tài chính hiện hành.

- Cuối kỳ kế toán năm (hoặc quý), doanh nghiệp bảo hiểm phi nhân thọ xác định các khoản dự phòng nghiệp vụ phải lập cho kỳ kế toán tiếp theo:

+ Trường hợp khoản dự phòng phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng đã lập ở cuối kỳ kế toán trước thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng chi phí kinh doanh bảo hiểm (đối với dự phòng phí chưa được hưởng và dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm) hoặc ghi giảm chi phí kinh doanh bảo hiểm (đối với dự phòng phí chưa được hưởng và dự phòng bồi thường nhượng tái bảo hiểm).

+ Trường hợp khoản dự phòng phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng đã lập ở cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm chi phí kinh doanh bảo hiểm (đối với dự phòng phí chưa được hưởng và dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm) hoặc ghi tăng chi phí kinh doanh bảo hiểm (đối với dự phòng phí chưa được hưởng và dự phòng bồi thường nhượng tái bảo hiểm).

- Doanh nghiệp bảo hiểm phi nhân thọ không được bù trừ các khoản dự phòng cho hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm với dự phòng cho hoạt động nhượng tái bảo hiểm. Các khoản dự phòng này phải được trình bày riêng biệt trên các chỉ tiêu của Bảng cân đối kế toán, trong đó các khoản dự phòng phí chưa được hưởng và dự phòng bồi thường của hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm, dự phòng dao động lớn được phản ánh là nợ phải trả; Dự phòng phí chưa được hưởng và dự phòng bồi thường nhượng tái bảo hiểm được phản ánh là tài sản tái bảo hiểm. Đồng thời phải thuyết minh cơ sở và định lượng của số trích lập bổ sung hoặc hoàn nhập các khoản dự phòng này nếu xác định được.

Tài khoản 352 - “Dự phòng phải trả”, có 4 Tài khoản cấp 2:

- Tài khoản 3521 - “Dự phòng phí chưa được hưởng”;

- Tài khoản 3522 - “Dự phòng bồi thường”;

- Tài khoản 3523 - “Dự phòng dao động lớn”;

- Tài khoản 3524 - “Dự phòng phải trả”.

1. Tài khoản 3521 - “Dự phòng phí chưa được hưởng”: Dùng để phản ánh tình hình trích lập và hoàn nhập khoản dự phòng phí chưa được hưởng theo quy định của chế độ tài chính.

Tài khoản 3521 có 2 Tài khoản cấp 3:

- Tài khoản 35211 - “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm”;

- Tài khoản 35212 - “Dự phòng phí nhượng tái bảo hiểm”.

1.1. Tài khoản 35211 - “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm”:

Tài khoản này dùng để phản ánh tình hình trích lập và hoàn nhập khoản dự phòng phí của hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm chưa được hưởng.

Tài khoản này được sử dụng ở doanh nghiệp kinh doanh bảo hiểm gốc và nhận tái bảo hiểm.

Bổ sung kết cấu và nội dung phản ánh của TK 35211 - “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm”

Bên Nợ:

Giá trị dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm được hoàn nhập ghi giảm chi phí kinh doanh bảo hiểm trong kỳ.

Bên Có:

Giá trị dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm đã lập tính vào chi phí kinh doanh bảo hiểm trong kỳ.

Số dư bên Có:

Giá trị dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm hiện có cuối kỳ.

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Cuối kỳ kế toán năm (hoặc quý), khi lập dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm lần đầu tiên, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Có TK 352 - Dự phòng phải trả (35211 - Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm).

- Cuối kỳ kế toán năm (hoặc quý) tiếp theo:

+ Nếu khoản dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm đã lập ở cuối kỳ kế toán trước thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62412, 62422)

Có TK 352 - Dự phòng phải trả (35211 - Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm).

+ Nếu khoản dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm đã lập ở cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả (35211 - Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62412, 62422).

1.2. Tài khoản 35212 - “Dự phòng phí nhượng tái bảo hiểm”: Dùng để phản ánh tình hình trích lập dự phòng phí của hoạt động kinh doanh nhượng tái bảo hiểm chưa được hưởng.

Tài khoản này được sử dụng ở doanh nghiệp nhượng tái bảo hiểm.

Bổ sung kết cấu và nội dung phản ánh của TK 35212 - “Dự phòng phí nhượng tái bảo hiểm”

Bên Nợ:

Giá trị dự phòng phí nhượng tái bảo hiểm đã lập ghi giảm chi phí kinh doanh bảo hiểm trong kỳ.

Bên Có:

Giá trị dự phòng phí nhượng tái bảo hiểm được hoàn nhập ghi tăng chi phí kinh doanh bảo hiểm trong kỳ.

Số dư bên Nợ:

Giá trị dự phòng phí nhượng tái bảo hiểm hiện có cuối kỳ.

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Cuối kỳ kế toán năm (hoặc quý), khi lập dự phòng phí nhượng tái bảo hiểm chưa được hưởng lần đầu tiên, ghi:

Nợ TK 352 - Dự phòng phải trả (35212 - Dự phòng phí nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62412, 62422).

- Cuối kỳ kế toán năm (hoặc quý) tiếp theo:

+ Nếu khoản dự phòng phí nhượng tái bảo hiểm chưa được hưởng phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng phí nhượng tái bảo hiểm chưa được hưởng đã lập ở cuối kỳ kế toán trước thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 352 - Dự phòng phải trả (35212 - Dự phòng phí nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62412, 62422).

+ Nếu khoản dự phòng phí nhượng tái bảo hiểm chưa được hưởng phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng phí nhượng tái bảo hiểm chưa được hưởng đã lập ở cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62412, 62422)

Có TK 352 - Dự phòng phải trả (35212 - Dự phòng phí nhượng tái bảo hiểm).

2. Tài khoản 3522 - “Dự phòng bồi thường”: Dùng để phản ánh tình hình trích lập và hoàn nhập khoản dự phòng bồi thường theo quy định của chế độ tài chính.

Tài khoản 3522 có 2 Tài khoản cấp 3:

- Tài khoản 35221 - “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm”;

- Tài khoản 35222 - “Dự phòng bồi thường nhượng tái bảo hiểm”.

2.1. Tài khoản 35221 - “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm”: Dùng để phản ánh tình hình trích lập và hoàn nhập khoản dự phòng bồi thường của hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm.

Tài khoản này được sử dụng ở doanh nghiệp kinh doanh bảo hiểm gốc và nhận tái bảo hiểm.

Bổ sung kết cấu và nội dung phản ánh của TK 35221 - “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm”

Bên Nợ:

Giá trị dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm được hoàn nhập ghi giảm chi phí kinh doanh bảo hiểm trong kỳ.

Bên Có:

Giá trị dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm đã lập tính vào chi phí kinh doanh bảo hiểm trong kỳ.

Số dư bên Có:

Giá trị dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm hiện có cuối kỳ.

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Cuối kỳ kế toán năm (hoặc quý), khi lập dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm lần đầu tiên, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62413, 62423)

Có TK 352 - Dự phòng phải trả (35221 - Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm).

- Cuối kỳ kế toán năm (hoặc quý) tiếp theo:

+ Nếu khoản dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm đã lập ở cuối kỳ kế toán trước thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62413, 62423)

Có TK 352 - Dự phòng phải trả (35221 - Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm).

+ Nếu khoản dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm đã lập ở cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả (35221) (Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62413, 62423).

2.2. Tài khoản 35222 - “Dự phòng bồi thường nhượng tái bảo hiểm”: Dùng để phản ánh tình hình trích lập và hoàn nhập khoản dự phòng bồi thường của hoạt động kinh doanh nhượng tái bảo hiểm.

Tài khoản này được sử dụng ở doanh nghiệp nhượng tái bảo hiểm.

Bổ sung kết cấu và nội dung phản ánh của TK 35222 - “Dự phòng bồi thường nhượng tái bảo hiểm”

Bên Nợ:

Giá trị dự phòng bồi thường nhượng tái bảo hiểm đã lập ghi giảm chi phí kinh doanh bảo hiểm trong kỳ.

Bên Có:

Giá trị dự phòng bồi thường nhượng tái bảo hiểm được hoàn nhập ghi tăng chi phí kinh doanh bảo hiểm trong kỳ.

Số dư bên Nợ:

Giá trị dự phòng bồi thường nhượng tái bảo hiểm hiện có cuối kỳ.

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Cuối kỳ kế toán năm (hoặc quý), khi lập dự phòng bồi thường nhượng tái bảo hiểm lần đầu tiên, ghi:

Nợ TK 352 - Dự phòng phải trả (35222 - Dự phòng bồi thường nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62413, 62423).

- Cuối kỳ kế toán năm (hoặc quý) tiếp theo:

+ Nếu khoản dự phòng bồi thường nhượng tái bảo hiểm phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng bồi thường nhượng tái bảo hiểm đã lập ở cuối kỳ kế toán trước thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 352 - Dự phòng phải trả (35222 - Dự phòng bồi thường nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62413, 62423).

+ Nếu khoản dự phòng bồi thường nhượng tái bảo hiểm phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng bồi thường nhượng tái bảo hiểm đã lập ở cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62413, 62423)

Có TK 352 - Dự phòng phải trả (35222 - Dự phòng bồi thường nhượng tái bảo hiểm).

3. Tài khoản 3523 - “Dự phòng dao động lớn”: Dùng để phản ánh tình hình trích lập và sử dụng dự phòng dao động lớn theo quy định của chế độ tài chính của doanh nghiệp bảo hiểm phi nhân thọ.

Bổ sung kết cấu và nội dung phản ánh của TK 3523 - “Dự phòng dao động lớn”

Bên Nợ:

Giá trị dự phòng dao động lớn đã sử dụng ghi giảm chi phí kinh doanh bảo hiểm trong kỳ.

Bên Có:

Giá trị dự phòng dao động lớn được trích lập tính vào chi phí kinh doanh bảo hiểm trong kỳ.

Số dư bên Có:

Giá trị dự phòng dao động lớn hiện có cuối kỳ.

Bổ sung phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Cuối kỳ kế toán năm, căn cứ vào phí bảo hiểm giữ lại trong năm tài chính theo từng nghiệp vụ bảo hiểm của doanh nghiệp bảo hiểm phi nhân thọ và tỷ lệ trích lập theo quy định của chế độ tài chính để xác định số dự phòng dao động lớn cần phải lập (năm đầu tiên), ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6245)

Có TK 352 - Dự phòng phải trả (3523 - Dự phòng dao động lớn).

- Căn cứ vào chế độ tài chính, số chi bồi thường của hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm nếu được chi từ quỹ dự phòng dao động lớn, ghi:

Nợ TK 352 - Dự phòng phải trả (3523 - Dự phòng dao động lớn)

Có TK 624 - Chi phí kinh doanh bảo hiểm (6245).

- Cuối kỳ kế toán năm, căn cứ vào phí bảo hiểm giữ lại trong năm tài chính tiếp theo của từng nghiệp vụ bảo hiểm của doanh nghiệp bảo hiểm phi nhân thọ và tỷ lệ trích lập theo quy định của chế độ tài chính để xác định số dự phòng dao động lớn phải trích lập, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6245)

Có TK 352 - Dự phòng phải trả (3523 - Dự phòng dao động lớn).

4. Tài khoản 3524 - “Dự phòng phải trả”

Thực hiện tương tự quy định của TK 352 - “Dự phòng phải trả” trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và các văn bản sửa đổi, bổ sung.

Điều 11. Kế toán Quỹ dự trữ bắt buộc

Bổ sung TK 416 - “Quỹ dự trữ bắt buộc”: Dùng để phản ánh số hiện có và tình hình trích lập, sử dụng quỹ dự trữ bắt buộc của doanh nghiệp bảo hiểm phi nhân thọ.

Quỹ dự trữ bắt buộc được trích lập từ lợi nhuận sau thuế thu nhập doanh nghiệp.

Việc trích lập và sử dụng quỹ dự trữ bắt buộc thực hiện theo quy định của chế độ tài chính đối với doanh nghiệp bảo hiểm phi nhân thọ.

Kết cấu và nội dung phản ánh của TK 416 - “Quỹ dự trữ bắt buộc”

Bên Nợ:

Số tiền quỹ dự trữ bắt buộc giảm do doanh nghiệp bảo hiểm phi nhân thọ sử dụng quỹ dự trữ bắt buộc theo quy định của chế độ tài chính.

Bên Có:

Số tiền quỹ dự trữ bắt buộc tăng do trích lập hàng năm.

Số dư bên Có:

Quỹ dự trữ bắt buộc hiện có cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Cuối năm tài chính, xác định số quỹ dự trữ bắt buộc phải trích lập theo quy định của chế độ tài chính, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 416 - Quỹ dự trữ bắt buộc.

2. Khi chi sử dụng quỹ dự trữ bắt buộc theo quy định của chế độ tài chính, ghi:

Nợ TK 416 - Quỹ dự trữ bắt buộc

Có các TK liên quan.

Điều 12. Kế toán các khoản doanh thu bán hàng và cung cấp dịch vụ

Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ”: Bổ sung nội dung phản ánh doanh thu của hoạt động kinh doanh bảo hiểm gồm: doanh thu phí bảo hiểm gốc, phí nhận tái bảo hiểm, hoa hồng nhượng tái bảo hiểm, doanh thu hoạt động kinh doanh bất động sản đầu tư và doanh thu hoạt động kinh doanh khác của doanh nghiệp bảo hiểm phi nhân thọ trong một kỳ kế toán.

Bổ sung nguyên tắc hạch toán kế toán tài khoản này

- Doanh thu hoạt động kinh doanh bảo hiểm hạch toán trên TK 511 phải phản ánh chi tiết cho từng loại hoạt động kinh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm, bất động sản đầu tư và hoạt động kinh doanh khác. Trong từng loại hoạt động kinh doanh bảo hiểm phải chi tiết theo từng nghiệp vụ bảo hiểm, cho từng đối tượng khách hàng và yêu cầu quản lý của doanh nghiệp;

- Doanh nghiệp bảo hiểm phi nhân thọ phải hạch toán doanh thu, các khoản giảm trừ doanh thu liên quan đến từng hoạt động kinh doanh bảo hiểm theo đúng thời điểm ghi nhận và nội dung quy định trong chế độ tài chính;

- Doanh thu phí bảo hiểm gốc, phí nhận tái bảo hiểm và doanh thu hoa hồng bảo hiểm có thể tăng, giảm khi có sự điều chỉnh hợp đồng bảo hiểm do khách hàng (bên mua bảo hiểm) thay đổi số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm. Trường hợp tăng số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm dẫn đến tăng phí bảo hiểm gốc, tăng phí nhận tái bảo hiểm, tăng hoa hồng nhượng tái bảo hiểm, kế toán ghi Nợ các TK 111, 112, 131.../Có TK 511; Trường hợp giảm số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm dẫn đến giảm phí bảo hiểm gốc, giảm phí nhận tái bảo hiểm, giảm hoa hồng nhượng tái bảo hiểm, kế toán ghi Nợ TK 511/Có các TK 111, 112, 131...

- Những khoản hoàn hoặc giảm phí bảo hiểm gốc, hoàn hoặc giảm phí nhận tái bảo hiểm, hoàn hoặc giảm hoa hồng nhượng tái bảo hiểm là các khoản giảm trừ doanh thu và được theo dõi riêng trên các TK 531 “Hoàn phí, hoa hồng bảo hiểm” và TK 532 “Giảm phí, hoa hồng bảo hiểm”, cuối kỳ kết chuyển vào TK 511 để tính doanh thu thuần.

- Phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm là khoản giảm trừ doanh thu và được theo dõi riêng trên TK 533 “Phí nhượng tái bảo hiểm”, cuối kỳ kết chuyển vào TK 511 để tính doanh thu thuần của doanh nghiệp nhượng tái bảo hiểm.

- Các doanh nghiệp nhượng tái và nhận tái bảo hiểm phải thực hiện thông báo, đối chiếu kịp thời để đảm bảo ghi nhận doanh thu hoa hồng nhượng tái bảo hiểm phải thu, phí nhượng tái bảo hiểm (đối với doanh nghiệp nhượng tái bảo hiểm) và doanh thu phí nhận tái bảo hiểm, hoa hồng nhận tái bảo hiểm phải trả (đối với doanh nghiệp nhận tái bảo hiểm) tại đúng thời điểm khi phát sinh trách nhiệm theo hợp đồng bảo hiểm đã giao kết chậm nhất trong cùng kỳ kế toán quý. Cuối năm tài chính, doanh nghiệp nhận tái và nhượng tái bảo hiểm phải đối chiếu công nợ phải thu, phải trả để đảm bảo ghi nhận doanh thu, chi phí đúng thời điểm phát sinh trách nhiệm theo hợp đồng bảo hiểm đã giao kết theo quy định của chế độ tài chính.

Bổ sung kết cấu và nội dung phản ánh của TK 511 - “Doanh thu bán hàng và cung cấp dịch vụ”

Bên Nợ:

- Kết chuyển các khoản hoàn phí bảo hiểm gốc, hoàn phí nhận tái bảo hiểm, hoàn hoa hồng nhượng tái bảo hiểm phát sinh trong kỳ;

- Kết chuyển các khoản giảm phí bảo hiểm gốc, giảm phí nhận tái bảo hiểm, giảm hoa hồng nhượng tái bảo hiểm phát sinh trong kỳ;

- Kết chuyển các khoản phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ;

- Khoản hoa hồng nhượng tái bảo hiểm chưa được hưởng chuyển kỳ sau;

- Kết chuyển doanh thu thuần các hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm và nhượng tái bảo hiểm và doanh thu thuần hoạt động kinh doanh khác sang TK 911 để xác định kết quả kinh doanh.

Bên Có:

Doanh thu cung cấp dịch vụ của hoạt động kinh doanh bảo hiểm và hoạt động kinh doanh khác thực hiện trong một kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511- “Doanh thu bán hàng và cung cấp dịch vụ”, có 5 tài khoản cấp 2:

- Tài khoản 5111 - “Doanh thu phí bảo hiểm gốc”: Dùng để phản ánh doanh thu và doanh thu thuần của hoạt động kinh doanh bảo hiểm gốc thực hiện trong kỳ kế toán;

- Tài khoản 5112 -“ Doanh thu phí nhận tái bảo hiểm”: Dùng để phản ánh doanh thu và doanh thu thuần của hoạt động kinh doanh nhận tái bảo hiểm thực hiện trong kỳ kế toán;

- Tài khoản 5113 - “Doanh thu hoa hồng nhượng tái bảo hiểm”: Dùng để phản ánh doanh thu và doanh thu thuần của hoạt động kinh doanh nhượng tái bảo hiểm thực hiện trong kỳ kế toán;

- Tài khoản 5117 - “Doanh thu kinh doanh bất động sản đầu tư”;

- Tài khoản 5118 -“ Doanh thu hoạt động kinh doanh khác”: Dùng để phản ánh doanh thu, doanh thu thuần các hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm và các khoản thu khác nếu có (như bán vật tư thừa) ngoài phạm vi các khoản doanh thu đã phản ánh ở các TK 5111, 5112, 5113, 5117.

Điều 13. Kế toán các khoản hoàn phí, hoa hồng bảo hiểm

Tài khoản 531 - “Hoàn phí, hoa hồng bảo hiểm”: Dùng để phản ánh các khoản phí bảo hiểm gốc, phí nhận tái bảo hiểm, hoa hồng bảo hiểm do doanh nghiệp bảo hiểm phi nhân thọ phải trả cho khách hàng hoặc các tổ chức khác như doanh nghiệp nhận tái hoặc doanh nghiệp nhượng tái bảo hiểm hoặc doanh nghiệp môi giới bảo hiểm,... trong các trường hợp khách hàng (bên mua bảo hiểm) hủy hợp đồng bảo hiểm đã giao kết với doanh nghiệp bảo hiểm phi nhân thọ.

Nguyên tắc hạch toán tài khoản này

- Tài khoản 531 phải hạch toán chi tiết các khoản hoàn phí bảo hiểm, hoàn hoa hồng bảo hiểm theo từng loại hoạt động kinh doanh bảo hiểm gốc (đối với các khoản hoàn phí bảo hiểm gốc), hoạt động kinh doanh nhận tái bảo hiểm (đối với các khoản hoàn phí nhận tái bảo hiểm), hoạt động kinh doanh nhượng tái bảo hiểm (đối với các khoản hoàn hoa hồng bảo hiểm). Trong từng loại hoạt động kinh doanh bảo hiểm phải hạch toán chi tiết cho từng loại sản phẩm, nghiệp vụ bảo hiểm.

- Trong kỳ, các khoản phí bảo hiểm gốc, phí nhận tái bảo hiểm, hoa hồng nhượng tái bảo hiểm phải hoàn trả lại được phản ánh bên Nợ TK 531 “Hoàn phí, hoa hồng bảo hiểm”. Cuối kỳ, tổng giá trị các khoản hoàn phí bảo hiểm, hoàn hoa hồng bảo hiểm được kết chuyển sang tài khoản doanh thu bán hàng và cung cấp dịch vụ để xác định doanh thu thuần của kỳ báo cáo.

Kết cấu và nội dung phản ánh của TK 531 - “Hoàn phí, hoa hồng bảo hiểm”

Bên Nợ:

Các khoản hoàn phí bảo hiểm, hoàn hoa hồng bảo hiểm phải trả phát sinh trong kỳ.

Bên Có:

Kết chuyển các khoản hoàn phí bảo hiểm, hoàn hoa hồng bảo hiểm phải trả phát sinh trong kỳ vào TK 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần trong kỳ báo cáo.

Tài khoản 531 không có số dư cuối kỳ.

Tài khoản 531- “Hoàn phí, hoa hồng bảo hiểm”, có 3 tài khoản cấp 2:

- Tài khoản 5311 - “Hoàn phí bảo hiểm gốc”: Dùng để phản ánh các khoản hoàn phí bảo hiểm gốc phát sinh trong kỳ;

- Tài khoản 5312 - “Hoàn phí nhận tái bảo hiểm”: Dùng để phản ánh các khoản hoàn phí nhận tái bảo hiểm phát sinh trong kỳ;

- Tài khoản 5313 - “Hoàn hoa hồng nhượng tái bảo hiểm”: Dùng để phản ánh các khoản hoàn hoa hồng nhượng tái bảo hiểm phát sinh trong kỳ.

Điều 14. Kế toán các khoản giảm phí, hoa hồng bảo hiểm

Tài khoản 532 - “Giảm phí, hoa hồng bảo hiểm”: Dùng để phản ánh các khoản phí bảo hiểm gốc, phí nhận tái bảo hiểm, hoa hồng bảo hiểm bị giảm do doanh nghiệp bảo hiểm phi nhân thọ phải trả lại cho khách hàng (bên mua bảo hiểm) trong các trường hợp khi kết thúc hợp đồng bảo hiểm, đối tượng bảo hiểm không xảy ra tai nạn, tổn thất theo hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp bảo hiểm phi nhân thọ với khách hàng hoặc do duy trì quan hệ lâu năm giữa doanh nghiệp bảo hiểm phi nhân thọ với khách hàng và các trường hợp theo cam kết khác ghi trong hợp đồng.

Nguyên tắc hạch toán tài khoản này

- Chỉ phản ánh vào Tài khoản 532 các khoản giảm phí bảo hiểm, giảm hoa hồng bảo hiểm ngoài hóa đơn sau khi kết thúc hợp đồng, tức là giảm phí bảo hiểm, giảm hoa hồng bảo hiểm sau khi đã phát hành hóa đơn.

- Không phản ánh vào Tài khoản 532 các khoản phí bảo hiểm, hoa hồng bảo hiểm giảm do khách hàng thay đổi số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm làm giảm phí bảo hiểm dẫn đến giảm doanh thu phí bảo hiểm và hoa hồng bảo hiểm.

- Tài khoản 532 phải hạch toán chi tiết các khoản giảm phí bảo hiểm, giảm hoa hồng bảo hiểm theo từng loại hình hoạt động kinh doanh bảo hiểm gốc (đối với các khoản giảm phí bảo hiểm gốc), hoạt động kinh doanh nhận tái bảo hiểm (đối với các khoản giảm phí nhận tái bảo hiểm), hoạt động kinh doanh nhượng tái bảo hiểm (đối với các khoản giảm hoa hồng bảo hiểm). Trong từng loại hoạt động kinh doanh bảo hiểm phải hạch toán chi tiết theo từng loại sản phẩm, nghiệp vụ bảo hiểm.

- Trong kỳ, các khoản giảm phí bảo hiểm, giảm hoa hồng bảo hiểm phát sinh được phản ánh bên Nợ Tài khoản 532 – Giảm phí, hoa hồng bảo hiểm. Cuối kỳ, tổng giá trị các khoản giảm phí bảo hiểm, giảm hoa hồng bảo hiểm được kết chuyển sang tài khoản doanh thu bán hàng và cung cấp dịch vụ để xác định doanh thu thuần của kỳ báo cáo.

Kết cấu và nội dung phản ánh của TK 532 - “Giảm phí, hoa hồng bảo hiểm”

Bên Nợ:

Các khoản giảm phí bảo hiểm, giảm hoa hồng bảo hiểm phát sinh trong kỳ.

Bên Có:

Kết chuyển các khoản giảm phí bảo hiểm, giảm hoa hồng bảo hiểm phải trả phát sinh trong kỳ vào TK 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần trong kỳ báo cáo.

Tài khoản 532 không có số dư cuối kỳ.

Tài khoản 532 - “Giảm phí, hoa hồng bảo hiểm”, có 3 tài khoản cấp 2:

- Tài khoản 5321 - “ Giảm phí bảo hiểm gốc”: Dùng để phản ánh các khoản giảm phí bảo hiểm gốc phát sinh trong kỳ;

- Tài khoản 5322 - “Giảm phí nhận tái bảo hiểm”: Dùng để phản ánh các khoản giảm phí nhận tái bảo hiểm phát sinh trong kỳ;

- Tài khoản 5323 - “Giảm hoa hồng nhượng tái bảo hiểm”: Dùng để phản ánh các khoản giảm hoa hồng nhượng tái bảo hiểm phát sinh trong kỳ.

Điều 15. Kế toán các khoản phí nhượng tái bảo hiểm

Bổ sung Tài khoản 533 - “Phí nhượng tái bảo hiểm”: Dùng để phản ánh phí nhượng tái bảo hiểm phát sinh trong kỳ kế toán của doanh nghiệp bảo hiểm.

Nguyên tắc hạch toán tài khoản này

- Tài khoản 533 sử dụng ở doanh nghiệp bảo hiểm phi nhân thọ có thực hiện hoạt động nhượng tái bảo hiểm. Phí nhượng tái bảo hiểm là khoản điều chỉnh giảm doanh thu hoạt động kinh doanh bảo hiểm để xác định doanh thu phí bảo hiểm thuần;

- Tài khoản 533 phải theo dõi chi tiết cho hoạt động kinh doanh nhượng tái bảo hiểm của hoạt động bảo hiểm gốc và nhượng tái bảo hiểm của hoạt động nhận tái bảo hiểm;

- Doanh nghiệp bảo hiểm phi nhân thọ phải phản ánh tại cùng một thời điểm phí nhượng tái bảo hiểm phải chuyển trả và hoa hồng nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm khi phát sinh trách nhiệm theo hợp đồng bảo hiểm đã giao kết;

- Các doanh nghiệp nhượng tái và nhận tái bảo hiểm phải thực hiện thông báo, đối chiếu kịp thời để đảm bảo ghi nhận doanh thu hoa hồng nhượng tái bảo hiểm phải thu, phí nhượng tái bảo hiểm (đối với doanh nghiệp nhượng tái bảo hiểm) và doanh thu phí nhận tái bảo hiểm, hoa hồng nhận tái bảo hiểm phải trả (đối với doanh nghiệp nhận tái bảo hiểm) tại đúng thời điểm khi phát sinh trách nhiệm theo hợp đồng bảo hiểm đã giao kết chậm nhất trong cùng kỳ kế toán quý. Cuối năm tài chính, doanh nghiệp nhận tái và nhượng tái bảo hiểm phải đối chiếu công nợ phải thu, phải trả để đảm bảo ghi nhận doanh thu, chi phí đúng thời điểm phát sinh trách nhiệm theo hợp đồng bảo hiểm đã giao kết theo quy định của chế độ tài chính.

- Trong kỳ kế toán, số phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm khi phát sinh phản ánh vào bên Nợ Tài khoản 533, cuối kỳ kết chuyển toàn bộ số phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ sang Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, để xác định doanh thu phí bảo hiểm thuần thực hiện trong kỳ kế toán;

- Trường hợp khách hàng thay đổi số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm theo hợp đồng bảo hiểm đã giao kết với doanh nghiệp bảo hiểm phi nhân thọ dẫn đến tăng phạm vi bảo hiểm làm tăng phí nhượng tái bảo hiểm, kế toán ghi Nợ TK 533/Có TK 331; Trường hợp giảm số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm làm giảm phí nhượng tái bảo hiểm, kế toán ghi Nợ TK 331/Có TK 533.

- Trường hợp phát sinh các khoản hoàn phí bảo hiểm do khách hàng huỷ hợp đồng bảo hiểm hoặc giảm phí bảo hiểm do không xảy ra tai nạn, tổn thất ... theo hợp đồng bảo hiểm đã giao kết giữa khách hàng với doanh nghiệp bảo hiểm phi nhân thọ làm giảm phí nhượng tái bảo hiểm, kế toán ghi Nợ TK 331/Có TK 533.

Kết cấu và nội dung phản ánh của TK 533 - “Phí nhượng tái bảo hiểm”

Bên Nợ:

Phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ.

Bên Có:

- Phí nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm trong trường hợp phát sinh các khoản hoàn phí, giảm phí bảo hiểm;

- Kết chuyển toàn bộ số phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ sang TK 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần thực hiện trong kỳ kế toán.

Tài khoản 533 không có số dư cuối kỳ.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp nhượng tái bảo hiểm và doanh nghiệp nhận tái bảo hiểm nhưng chưa phát sinh trách nhiệm, ghi:

Nợ TK 005 - Hợp đồng nhượng tái bảo hiểm chưa phát sinh trách nhiệm (0053).

2. Khi hợp đồng bảo hiểm gốc và hợp đồng nhượng tái bảo hiểm đã phát sinh trách nhiệm, kế toán phản ánh phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331 - Phải trả cho người bán.

Đồng thời ghi Có TK 005 - Hợp đồng nhượng tái bảo hiểm chưa phát sinh trách nhiệm (0053).

Đồng thời kế toán phản ánh doanh thu hoa hồng nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán (Số tiền hoa hồng phải thu trừ vào phí nhượng tái bảo hiểm phải trả doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

- Khi doanh nghiệp nhượng tái bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,... (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có).

3. Trường hợp phải chuyển thêm phí nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm do khách hàng tăng số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm theo hợp đồng bảo hiểm đã giao kết với doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331 - Phải trả cho người bán.

Đồng thời kế toán phản ánh doanh thu hoa hồng nhượng tái bảo hiểm phải thu thêm của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

- Khi doanh nghiệp nhượng tái bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu thêm của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,... (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có).

4. Trường hợp phải thu lại phí nhượng tái bảo hiểm của doanh nghiệp nhận tái bảo hiểm do doanh nghiệp nhượng tái bảo hiểm phải hoàn phí, giảm phí bảo hiểm hoặc do khách hàng giảm số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm của hợp đồng bảo hiểm đã giao kết với doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 533 - Phí nhượng tái bảo hiểm.

Đồng thời kế toán ghi giảm doanh thu hoa hồng nhượng tái bảo hiểm tương ứng với phí nhượng tái bảo hiểm giảm trong các trường hợp cụ thể như sau:

- Trường hợp khách hàng giảm số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm của hợp đồng bảo hiểm đã giao kết, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 331 - Phải trả cho người bán.

- Trường hợp khách hàng (bên mua bảo hiểm) hoặc doanh nghiệp bảo hiểm phi nhân thọ huỷ hợp đồng bảo hiểm đã giao kết, ghi:

Nợ TK 531 - Hoàn phí, hoa hồng bảo hiểm (5313)

Có TK 331 - Phải trả cho người bán.

- Trường hợp giảm phí bảo hiểm do không xảy ra tai nạn, tổn thất... theo hợp đồng bảo hiểm đã giao kết, ghi:

Nợ TK 532 - Giảm phí, hoa hồng bảo hiểm (5323)

Có TK 331 - Phải trả cho người bán.

- Khi doanh nghiệp nhượng tái bảo hiểm nhận được số tiền phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112,..

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có)

Có TK 331 - Phải trả cho người bán.

5. Cuối kỳ kế toán, kết chuyển toàn bộ phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ sang TK 511 để xác định doanh thu thuần thực hiện trong kỳ kế toán, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 533 - Phí nhượng tái bảo hiểm.

Điều 16. Phương pháp kế toán doanh thu hoạt động kinh doanh bảo hiểm

1. Doanh thu hoạt động bảo hiểm gốc

1.1. Khi hợp đồng bảo hiểm gốc mà doanh nghiệp bảo hiểm phi nhân thọ đã giao kết với khách hàng (bên mua bảo hiểm) nhưng chưa phát sinh trách nhiệm, ghi:

Nợ TK 005 - Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0051).

1.2. Khi hợp đồng bảo hiểm gốc đã phát sinh trách nhiệm, kế toán doanh nghiệp bảo hiểm phi nhân thọ phản ánh doanh thu phí bảo hiểm gốc, cụ thể như sau:

a. Kế toán phản ánh doanh thu phí bảo hiểm gốc khi hợp đồng bảo hiểm đã được giao kết với bên mua bảo hiểm và bên mua bảo hiểm đã đóng đủ phí bảo hiểm hoặc khi có bằng chứng về việc hợp đồng bảo hiểm đã được giao kết và bên mua bảo hiểm đã đóng đủ phí bảo hiểm hoặc thoả thuận cho bên mua bảo hiểm nợ phí, ghi:

Nợ các TK 111, 112 (Tổng số tiền thanh toán) (Trường hợp bên mua bảo hiểm đóng đủ phí bảo hiểm)

Nợ TK 131 - Phải thu của khách hàng (Trường hợp bên mua bảo hiểm nợ phí bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá chưa có thuế GTGT) (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

Đồng thời ghi Có TK 005 - Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0051).

b. Trường hợp doanh nghiệp bảo hiểm thoả thuận với bên mua bảo hiểm đóng phí bảo hiểm theo kỳ, kế toán ghi doanh thu là phí bảo hiểm phải thu theo kỳ đóng phí, ghi:

Nợ các TK 111, 112 (Tổng số tiền thanh toán) (Trường hợp đã nhận được tiền phí bảo hiểm từ khách hàng)

Nợ TK 131 - Phải thu của khách hàng (Trường hợp chưa nhận được tiền phí bảo hiểm từ khách hàng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá chưa có thuế GTGT) (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

Đồng thời ghi Có TK 005 - Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0051).

c. Trường hợp doanh nghiệp bảo hiểm phi nhân thọ thoả thuận với bên mua bảo hiểm đóng phí bảo hiểm trước nhiều kỳ, kế toán ghi doanh thu là số tiền phải thu của khách hàng tương ứng với phí bảo hiểm phải thu kỳ này và ghi doanh thu chưa thực hiện là số tiền nhận trước các kỳ sau, ghi:

Nợ các TK 111, 112 (Tổng số tiền thanh toán) (Số tiền phí bảo hiểm đã nhận)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá chưa có thuế GTGT) (Số phí bảo hiểm đã thu kỳ này) (5111)

Có TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT) (Số phí bảo hiểm nhận trước cho các kỳ sau)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT phải nộp trên tổng số tiền phí bảo hiểm nhận được) (33311) (nếu có).

Đồng thời ghi Có TK 005- Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0051).

- Định kỳ phân bổ số phí bảo hiểm nhận trước tương ứng với số phí bảo hiểm phải thu từng kỳ vào doanh thu phí bảo hiểm, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Tương ứng số phí bảo hiểm phải thu kỳ này)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

1.3. Khi hợp đồng bảo hiểm mà doanh nghiệp nhượng tái bảo hiểm đã giao kết với doanh nghiệp nhận tái bảo hiểm nhưng chưa phát sinh trách nhiệm, ghi:

Nợ TK 005- Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0053).

1.4. Khi hợp đồng bảo hiểm gốc đã phát sinh trách nhiệm, kế toán doanh nghiệp nhượng tái bảo hiểm phản ánh số tiền phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331 - Phải trả cho người bán (Số tiền phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm).

Đồng thời phản ánh doanh thu hoa hồng nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331- Phải trả cho người bán (Hoa hồng nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

Đồng thời ghi Có TK 005 - Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0053).

- Khi doanh nghiệp nhượng tái bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có)

Có các TK 111, 112 (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm).

1.5. Trường hợp khách hàng (bên mua bảo hiểm) thay đổi số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm trong hợp đồng bảo hiểm đã giao kết dẫn đến thay đổi phí bảo hiểm, kế toán ghi:

a. Trường hợp tăng số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm làm tăng phí bảo hiểm, kế toán ghi tăng doanh thu số tiền phải thu thêm của khách hàng, ghi:

Nợ các TK 111, 112 (Tổng số tiền thanh toán) (Trường hợp đã nhận được tiền phí bảo hiểm phải thu thêm của khách hàng)

Nợ TK 131 - Phải thu của khách hàng (Trường hợp chưa nhận được tiền phí bảo hiểm phải thu thêm của khách hàng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá chưa có thuế GTGT) (5111)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

Đồng thời ghi tăng phí nhượng tái bảo hiểm phải chuyển thêm cho doanh nghiệp nhận tái bảo hiểm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331- Phải trả cho người bán.

Đồng thời ghi tăng doanh thu hoa hồng nhượng tái bảo hiểm phải thu thêm của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

- Khi doanh nghiệp bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,… (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có).

b. Trường hợp giảm số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm làm giảm phí bảo hiểm, kế toán ghi giảm doanh thu số tiền phải trả lại cho khách hàng, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá chưa có thuế GTGT) (5111)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

Có các TK 111, 112, 131 (Tổng số tiền thanh toán).

Đồng thời ghi giảm phí nhượng tái bảo hiểm phải thu lại từ doanh nghiệp nhận tái bảo hiểm theo hợp đồng nhượng tái bảo hiểm đã giao kết (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 533 - Phí nhượng tái bảo hiểm.

Đồng thời ghi giảm doanh thu hoa hồng nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 331 - Phải trả cho người bán.

- Khi doanh nghiệp bảo hiểm nhận được số tiền phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112,...

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có)

Có TK 331 - Phải trả cho người bán.

1.6. Khi phát sinh các khoản hoàn phí bảo hiểm do bên mua bảo hiểm hoặc doanh nghiệp bảo hiểm phi nhân thọ huỷ hợp đồng bảo hiểm đã giao kết, kế toán ghi giảm doanh thu số hoàn phí bảo hiểm phải trả cho bên mua bảo hiểm, ghi:

Nợ TK 531 - Hoàn phí, hoa hồng bảo hiểm (Giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

Có các TK 111, 112 (Tổng số tiền thanh toán) (Trường hợp đã thanh toán số tiền hoàn phí bảo hiểm cho bên mua bảo hiểm)

Có TK 131 - Phải thu của khách hàng (Trường hợp chưa trả số tiền hoàn phí bảo hiểm cho bên mua bảo hiểm).

Đồng thời phản ánh số phí nhượng tái bảo hiểm phải thu lại của doanh nghiệp nhận tái bảo hiểm do hoàn phí bảo hiểm cho bên mua bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 533 - Phí nhượng tái bảo hiểm.

Đồng thời ghi giảm doanh thu hoa hồng nhượng tái bảo hiểm phải hoàn trả doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 531 - Hoàn phí, hoa hồng bảo hiểm

Có TK 331 - Phải trả cho người bán.

- Khi doanh nghiệp bảo hiểm nhận được số tiền phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112,...

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có)

Có TK 331 - Phải trả cho người bán.

1.7. Khi phát sinh các khoản giảm phí bảo hiểm do không xảy ra tai nạn, tổn thất ... cho khách hàng theo hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp bảo hiểm phi nhân thọ với bên mua bảo hiểm, kế toán ghi giảm doanh thu số tiền giảm phí bảo hiểm phải trả cho bên mua bảo hiểm, ghi:

Nợ TK 532 - Giảm phí, hoa hồng bảo hiểm (Giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

Có các TK 111, 112 (Tổng số tiền thanh toán) (Trường hợp đã thanh toán số tiền giảm phí bảo hiểm cho bên mua bảo hiểm)

Có TK 131 - Phải thu của khách hàng (Trường hợp chưa trả lại số tiền giảm phí bảo hiểm cho bên mua bảo hiểm).

Đồng thời phản ánh số phí nhượng tái bảo hiểm phải thu (nếu có) của doanh nghiệp nhận tái bảo hiểm do giảm phí bảo hiểm cho bên mua bảo hiểm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 533 - Phí nhượng tái bảo hiểm.

Đồng thời ghi giảm doanh thu hoa hồng nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 532 - Giảm phí, hoa hồng bảo hiểm

Có TK 331 - Phải trả cho người bán.

- Khi doanh nghiệp bảo hiểm nhận được số tiền phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112,...

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có)

Có TK 331 - Phải trả cho người bán.

1.8. Cuối kỳ kế toán, kết chuyển các khoản phí nhượng tái bảo hiểm phát sinh trong kỳ trừ (-) vào doanh thu phí bảo hiểm gốc thực tế phát sinh trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 533 - Phí nhượng tái bảo hiểm.

1.9. Cuối kỳ kế toán, kết chuyển các khoản hoàn phí bảo hiểm gốc phát sinh trong kỳ trừ (-) vào doanh thu thực tế phát sinh trong kỳ để xác định doanh thu thuần, kế toán ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 531 - Hoàn phí, hoa hồng bảo hiểm.

1.10. Cuối kỳ kế toán, kết chuyển các khoản giảm phí bảo hiểm gốc phát sinh trong kỳ trừ (-) vào doanh thu thực tế phát sinh trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 532 - Giảm phí, hoa hồng bảo hiểm.

1.11. Cuối kỳ kế toán, kết chuyển doanh thu thuần hoạt động kinh doanh bảo hiểm gốc sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 911 - Xác định kết quả kinh doanh.

2. Doanh thu nhận tái bảo hiểm

2.1. Khi hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp nhận tái bảo hiểm và doanh nghiệp nhượng tái bảo hiểm nhưng chưa phát sinh trách nhiệm, ghi:

Nợ TK 005 - Hợp đồng nhận tái bảo hiểm chưa phát sinh trách nhiệm (0052).

2.2. Khi hợp đồng nhận tái bảo hiểm đã phát sinh trách nhiệm, kế toán doanh nghiệp nhận tái bảo hiểm phản ánh doanh thu phí nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112) (Số tiền phí nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm).

Đồng thời ghi Có TK 005 - Hợp đồng nhận tái bảo hiểm chưa phát sinh trách nhiệm (0052).

Đồng thời phản ánh hoa hồng nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62424)

Có TK 131 - Phải thu của khách hàng (Hoa hồng nhận tái bảo hiểm phải trả doanh nghiệp nhượng tái bảo hiểm trừ vào số phải thu phí nhận tái bảo hiểm).

- Khi doanh nghiệp nhận tái bảo hiểm nhận được số tiền phí nhận tái bảo hiểm sau khi trừ (-) hoa hồng nhận tái bảo hiểm phải trả của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ các TK 111, 112 (Số tiền thực nhận từ doanh nghiệp nhượng tái bảo hiểm)

Có TK 131 - Phải thu của khách hàng

Có TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu phần hoa hồng nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm) (nếu có).

2.3. Trường hợp bên mua bảo hiểm thay đổi số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm của hợp đồng bảo hiểm đã giao kết với doanh nghiệp nhượng tái bảo hiểm dẫn đến thay đổi phí bảo hiểm gốc và phí nhận tái bảo hiểm:

a. Trường hợp tăng số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm làm tăng phí nhận tái bảo hiểm, kế toán ghi tăng doanh thu số tiền phí nhận tái bảo hiểm phải thu thêm của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng (Số phí nhận tái bảo hiểm phải thu thêm của doanh nghiệp nhượng tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112).

Đồng thời, ghi tăng chi phí số tiền hoa hồng nhận tái bảo hiểm phải trả thêm cho doanh nghiệp nhượng tái bảo hiểm tương ứng với số phí nhận tái bảo hiểm phải thu thêm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62424)

Có TK 131 - Phải thu của khách hàng (Hoa hồng nhận tái bảo hiểm phải trả thêm cho doanh nghiệp nhượng tái bảo hiểm).

- Khi doanh nghiệp nhận tái bảo hiểm nhận được số tiền phí nhận tái bảo hiểm phải thu thêm sau khi trừ (-) hoa hồng nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ các TK 111, 112 (Số tiền thực nhận từ doanh nghiệp nhượng tái bảo hiểm)

Có TK 131 - Phải thu của khách hàng

Có TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu phần hoa hồng nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm) (nếu có).

b. Trường hợp giảm số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm làm giảm phí nhận tái bảo hiểm, kế toán ghi giảm doanh thu số tiền phải trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112)

Có TK 131 - Phải thu của khách hàng (Số phí nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm).

Đồng thời ghi giảm chi phí số tiền hoa hồng nhận tái bảo hiểm phải thu lại của doanh nghiệp nhượng tái bảo hiểm tương ứng với số phí nhận tái bảo hiểm giảm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 131 - Phải thu của khách hàng (Số hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62424).

- Khi doanh nghiệp nhận tái bảo hiểm trả lại phí nhận tái bảo hiểm giảm sau khi đã trừ (-) hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu phần hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm) (nếu có)

Có các TK 111, 112 (Số tiền thực trả doanh nghiệp nhượng tái bảo hiểm).

2.4. Trường hợp doanh nghiệp nhượng tái bảo hiểm thay đổi số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm của hợp đồng tái bảo hiểm đã giao kết với doanh nghiệp nhận tái bảo hiểm dẫn đến thay đổi phí nhận tái bảo hiểm:

a. Trường hợp tăng phạm vi tái bảo hiểm làm tăng phí nhận tái bảo hiểm, kế toán ghi tăng doanh thu số tiền phí nhận tái bảo hiểm phải thu thêm của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng (Số phí nhận tái bảo hiểm phải thu thêm của doanh nghiệp nhượng tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112).

Đồng thời ghi tăng chi phí số tiền hoa hồng nhận tái bảo hiểm phải trả thêm cho doanh nghiệp nhượng tái bảo hiểm tương ứng với số phí nhận tái bảo hiểm phải thu thêm bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62424)

Có TK 131 - Phải thu của khách hàng (Hoa hồng nhận tái bảo hiểm phải trả thêm cho doanh nghiệp nhượng tái bảo hiểm).

- Khi doanh nghiệp nhận tái bảo hiểm nhận được số tiền phí nhận tái bảo hiểm phải thu thêm sau khi đã trừ (-) hoa hồng nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ các TK 111, 112,… (Số tiền thực nhận từ doanh nghiệp nhượng tái bảo hiểm)

Có TK 131 - Phải thu của khách hàng

Có TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu phần hoa hồng nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm) (nếu có).

b. Trường hợp giảm phạm vi tái bảo hiểm làm giảm phí nhận tái bảo hiểm, kế toán ghi giảm doanh thu số tiền phải trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112)

Có TK 131 - Phải thu của khách hàng (Số phí nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm).

Đồng thời ghi giảm chi phí số tiền hoa hồng nhận tái bảo hiểm phải thu lại của doanh nghiệp nhượng tái bảo hiểm tương ứng với số phí nhận tái bảo hiểm giảm bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 131 - Phải thu của khách hàng (Số hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62424).

- Khi doanh nghiệp nhận tái bảo hiểm trả lại phí nhận tái bảo hiểm giảm sau khi đã trừ (-) hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu phần hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm) (nếu có)

Có các TK 111, 112,… (Số tiền thực trả doanh nghiệp nhượng tái bảo hiểm).

2.5. Khi phát sinh các khoản hoàn phí nhận tái bảo hiểm do bên mua bảo hiểm hoặc doanh nghiệp bảo hiểm phi nhân thọ huỷ hợp đồng bảo hiểm đã giao kết dẫn đến huỷ hợp đồng nhượng tái bảo hiểm, kế toán ghi giảm doanh thu phí nhận tái bảo hiểm theo số tiền phí nhận tái bảo hiểm phải hoàn trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 531 - Hoàn phí, hoa hồng bảo hiểm

Có TK 131 - Phải thu của khách hàng (Số tiền phí nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm).

Đồng thời ghi giảm chi phí số tiền hoa hồng phải thu của doanh nghiệp nhượng tái bảo hiểm tương ứng với phí nhận tái bảo hiểm phải hoàn trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng (Số tiền hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62424).

- Khi doanh nghiệp nhận tái bảo hiểm trả lại phí nhận tái bảo hiểm sau khi đã trừ (-) số tiền hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu phần hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm) (nếu có)

Có các TK 111, 112,… (Số tiền thực trả doanh nghiệp nhượng tái bảo hiểm).

2.6. Khi phát sinh các khoản giảm phí nhận tái bảo hiểm do không xảy ra tai nạn, tổn thất .... theo hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp kinh doanh bảo hiểm gốc với bên mua bảo hiểm dẫn đến giảm phí nhận tái bảo hiểm và hoa hồng nhận tái bảo hiểm, kế toán ghi giảm doanh thu số tiền phí nhận tái bảo hiểm phải trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 532 - Giảm phí, hoa hồng bảo hiểm

Có TK 131 - Phải thu của khách hàng (Số tiền phí nhận tái bảo hiểm phải cho doanh nghiệp nhượng tái bảo hiểm).

Đồng thời ghi giảm chi phí số tiền hoa hồng phải thu của doanh nghiệp nhượng tái bảo hiểm tương ứng với phí nhận tái bảo hiểm giảm phải trả cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng (Số tiền hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62424).

- Khi doanh nghiệp nhận tái bảo hiểm thanh toán phí nhận tái bảo hiểm sau khi đã trừ (-) số tiền hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu phần hoa hồng nhận tái bảo hiểm phải thu của doanh nghiệp nhượng tái bảo hiểm) (nếu có)

Có các TK 111, 112,… (Số tiền phí nhận tái bảo hiểm thực trả doanh nghiệp nhượng tái bảo hiểm).

2.7. Cuối kỳ kế toán, kết chuyển các khoản hoàn phí nhận tái bảo hiểm phát sinh trong kỳ trừ (-) vào doanh thu nhận tái bảo hiểm thực tế phát sinh trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112)

Có TK 531 - Hoàn phí, hoa hồng bảo hiểm.

2.8. Cuối kỳ kế toán, kết chuyển các khoản giảm phí nhận tái bảo hiểm phát sinh trong kỳ trừ (-) vào doanh thu nhận tái bảo hiểm thực tế phát sinh trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112)

Có TK 532 - Giảm phí, hoa hồng bảo hiểm.

2.9. Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5112)

Có TK 911 - Xác định kết quả kinh doanh.

3. Doanh thu hoạt động nhượng tái bảo hiểm

3.1. Khi hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp nhượng tái bảo hiểm và doanh nghiệp nhận tái bảo hiểm nhưng chưa phát sinh trách nhiệm, ghi:

Nợ TK 005 - Hợp đồng nhượng tái bảo hiểm chưa phát sinh trách nhiệm (0053).

3.2. Khi hợp đồng bảo hiểm gốc và hợp đồng nhượng tái bảo hiểm đã phát sinh trách nhiệm, kế toán doanh nghiệp nhượng tái bảo hiểm phản ánh doanh thu hoa hồng nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán (Số tiền hoa hồng phải thu trừ vào phí nhượng tái bảo hiểm phải trả doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

Đồng thời ghi Có TK 005 - Hợp đồng nhượng tái bảo hiểm chưa phát sinh trách nhiệm (0053).

Đồng thời kế toán doanh nghiệp nhượng tái bảo hiểm phản ánh số tiền phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331- Phải trả cho người bán (Số tiền phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm).

3.3. Khi doanh nghiệp nhượng tái bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,… (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 3338 - Các loại thuế khác (thuế nhà thầu) (nếu có).

3.4. Trường hợp bên mua bảo hiểm thay đổi số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm của hợp đồng bảo hiểm đã giao kết với doanh nghiệp kinh doanh bảo hiểm gốc dẫn đến thay đổi phí bảo hiểm gốc và phí nhượng tái bảo hiểm:

a. Trường hợp tăng số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm làm tăng phí nhượng tái bảo hiểm, kế toán doanh nghiệp nhượng tái bảo hiểm phản ánh tăng doanh thu hoa hồng phải thu thêm của doanh nghiệp nhận tái bảo hiểm tương ứng với phí nhượng tái bảo hiểm tăng phải trả thêm cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán (Hoa hồng phải thu thêm trừ vào phí nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

Đồng thời ghi tăng phí nhượng tái bảo hiểm phải chuyển thêm cho doanh nghiệp nhận tái bảo hiểm theo hợp đồng bảo hiểm đã giao kết (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331- Phải trả cho người bán (Số tiền phí nhượng tái bảo hiểm phải chuyển thêm cho doanh nghiệp nhận tái bảo hiểm).

- Khi doanh nghiệp nhượng tái bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,… (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 3338 - Các loại thuế khác (thuế nhà thầu) (nếu có).

b. Trường hợp giảm số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm làm giảm phí nhượng tái bảo hiểm, kế toán doanh nghiệp nhượng tái bảo hiểm phản ánh giảm doanh thu hoa hồng bảo hiểm phải trả cho của doanh nghiệp nhận tái bảo hiểm tương ứng với phí nhượng tái bảo hiểm giảm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 331 - Phải trả cho người bán (Số tiền hoa hồng giảm phải trả trừ vào phí nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm).

Đồng thời ghi giảm phí nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm theo hợp đồng nhượng tái bảo hiểm đã giao kết (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 533 - Phí nhượng tái bảo hiểm.

- Khi doanh nghiệp nhượng tái bảo hiểm được thanh toán số tiền phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải trả lại cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112,… (Số tiền thực nhận từ doanh nghiệp nhận tái bảo hiểm)

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có)

Có TK 331 - Phải trả cho người bán.

3.5. Trường hợp doanh nghiệp nhượng tái bảo hiểm thay đổi số tiền, phạm vi bảo hiểm hoặc thời hạn bảo hiểm của hợp đồng tái bảo hiểm đã giao kết với doanh nghiệp nhận tái bảo hiểm dẫn đến thay đổi phí nhượng tái bảo hiểm:

a. Trường hợp tăng phạm vi tái bảo hiểm làm tăng phí nhượng tái bảo hiểm, kế toán ghi tăng doanh thu hoa hồng phải thu thêm của doanh nghiệp nhận tái bảo hiểm tương ứng với phí nhượng tái bảo hiểm tăng phải trả thêm cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán (Số tiền hoa hồng phải thu thêm trừ vào phí nhượng tái bảo hiểm phải trả doanh nghiệp nhận tái bảo hiểm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

Đồng thời ghi tăng phí nhượng tái bảo hiểm phải chuyển thêm cho doanh nghiệp nhận tái bảo hiểm theo hợp đồng bảo hiểm đã giao kết (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331- Phải trả cho người bán (Phí nhượng tái bảo hiểm phải chuyển thêm cho doanh nghiệp nhận tái bảo hiểm).

- Khi doanh nghiệp nhượng tái bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,… (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 3338 - Các loại thuế khác (thuế nhà thầu) (nếu có).

b. Trường hợp giảm phạm vi tái bảo hiểm làm giảm phí nhượng tái bảo hiểm, kế toán ghi giảm doanh thu hoa hồng bảo hiểm phải trả cho của doanh nghiệp nhận tái bảo hiểm tương ứng với phí nhượng tái bảo hiểm giảm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 331 - Phải trả cho người bán (Số tiền hoa hồng giảm phải trả trừ vào phí nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm).

Đồng thời ghi giảm phí nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm theo hợp đồng nhượng tái bảo hiểm đã giao kết (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 533 - Phí nhượng tái bảo hiểm.

- Khi doanh nghiệp nhượng tái bảo hiểm được thanh toán số tiền phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải trả lại doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112,… (Số tiền thực nhận từ doanh nghiệp nhận tái bảo hiểm)

Nợ TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có)

Có TK 331 - Phải trả cho người bán.

3.6. Khi bên mua bảo hiểm hoặc doanh nghiệp bảo hiểm phi nhân thọ huỷ hợp đồng bảo hiểm đã giao kết dẫn đến phải hoàn trả phí bảo hiểm, phí nhượng tái bảo hiểm và hoa hồng nhượng tái bảo hiểm, kế toán doanh nghiệp nhượng tái bảo hiểm ghi giảm doanh thu hoa hồng nhượng tái bảo hiểm phải hoàn trả cho doanh nghiệp nhận tái bảo hiểm do phải hoàn trả phí nhượng tái bảo hiểm, ghi:

Nợ TK 531 - Hoàn phí, hoa hồng bảo hiểm

Có TK 331 - Phải trả cho người bán (Số tiền hoa hồng nhượng tái bảo hiểm phải trả lại doanh nghiệp nhận tái bảo hiểm trừ vào phí nhượng tái bảo hiểm phải thu).

Đồng thời phản ánh phí nhượng tái bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 533 - Phí nhượng tái bảo hiểm.

- Khi doanh nghiệp nhượng tái bảo hiểm được thanh toán số tiền phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải trả doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112,… (Số tiền thực thu từ doanh nghiệp nhận tái bảo hiểm)

Nợ TK 3338 - Các loại thuế khác (thuế nhà thầu) (nếu có)

Có TK 331 - Phải trả cho người bán.

3.7. Khi phát sinh các khoản giảm phí bảo hiểm do không xảy ra tai nạn, tổn thất ... theo hợp đồng bảo hiểm đã giao kết dẫn đến giảm phí nhượng tái bảo hiểm và hoa hồng nhượng tái bảo hiểm, kế toán phản ánh phí nhượng tái bảo hiểm phải thu (nếu có) của doanh nghiệp nhận tái bảo hiểm (bao gồm cả thuế nhà thầu) (nếu có), ghi:

Nợ TK 331- Phải trả cho người bán (Phí nhượng tái bảo hiểm giảm phải thu của doanh nghiệp nhận tái bảo hiểm)

Có TK 533 - Phí nhượng tái bảo hiểm.

Đồng thời ghi hoa hồng nhượng tái bảo hiểm phải trả doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 532 - Giảm phí, hoa hồng bảo hiểm

Có TK 331 - Phải trả cho người bán (Hoa hồng nhượng tái bảo hiểm phải trả doanh nghiệp nhận tái bảo hiểm trừ vào phí nhượng tái bảo hiểm phải thu).

- Khi doanh nghiệp nhượng tái bảo hiểm được thanh toán số tiền phí nhượng tái bảo hiểm sau khi đã trừ (-) số tiền hoa hồng bảo hiểm phải trả doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ các TK 111, 112,… (Số tiền thực thu từ doanh nghiệp nhận tái bảo hiểm)

Nợ TK 3338 - Các loại thuế khác (thuế nhà thầu) (nếu có)

Có TK 331 - Phải trả cho người bán.

3.8. Cuối kỳ kế toán, ghi giảm doanh thu hoa hồng nhượng tái bảo hiểm số tiền hoa hồng nhượng tái bảo hiểm chưa được hưởng chờ phân bổ chuyển kỳ sau, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3387 - Doanh thu chưa thực hiện (Số tiền hoa hồng nhượng tái bảo hiểm thực tế đã phát sinh chưa được hưởng chờ phân bổ chuyển kỳ sau).

3.9. Định kỳ, kế toán tính toán, xác định số tiền hoa hồng nhượng tái bảo hiểm chưa được hưởng kỳ trước chuyển sang để phản ánh doanh thu hoa hồng được ghi nhận kỳ này, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Tương ứng số hoa hồng nhượng tái bảo hiểm phải thu kỳ này)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113).

3.10. Cuối kỳ kế toán, kết chuyển các khoản phí nhượng tái bảo hiểm phải trả cho doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 533 - Phí nhượng tái bảo hiểm.

3.11. Cuối kỳ kế toán, kết chuyển các khoản hoàn hoa hồng nhượng tái bảo hiểm phát sinh trong kỳ trừ vào doanh thu hoa hồng nhượng tái bảo hiểm thực tế phát sinh trong kỳ để xác định doanh thu thuần, kế toán ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 531 - Hoàn phí, hoa hồng bảo hiểm.

3.12. Cuối kỳ kế toán, kết chuyển các khoản giảm hoa hồng nhượng tái bảo hiểm phát sinh trong kỳ trừ vào doanh thu hoa hồng nhượng tái bảo hiểm thực tế phát sinh trong kỳ để xác định doanh thu thuần, kế toán ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 532 - Giảm phí, hoa hồng bảo hiểm.

3.13. Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 911 - Xác định kết quả kinh doanh.

Điều 17. Kế toán chi phí kinh doanh bảo hiểm

Bổ sung Tài khoản 624 - “Chi phí kinh doanh bảo hiểm”: Dùng để phản ánh chi phí hoạt động kinh doanh bảo hiểm và chi phí các hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm của doanh nghiệp bảo hiểm phi nhân thọ.

Chi phí kinh doanh bảo hiểm gồm toàn bộ các chi phí thực tế liên quan đến thực hiện các hoạt động kinh doanh bảo hiểm như chi thiết kế, xây dựng, giới thiệu sản phẩm bảo hiểm, chi giám định tổn thất, điều tra, thu thập thông tin liên quan đến sự kiện bảo hiểm, chi bồi thường, trích lập dự phòng, chi xử lý hàng tổn thất đã được giải quyết bồi thường 100%, chi đòi người thứ ba bồi hoàn, chi đánh giá, giám định rủi ro đối tượng bảo hiểm, chi phí liên quan trực tiếp đến hoạt động khai thác bảo hiểm (như hoa hồng bảo hiểm, chi phí liên quan hoạt động bán bảo hiểm, chi quản lý đại lý bảo hiểm, chi tuyển dụng, đào tạo, chi khen thưởng cho đại lý bảo hiểm,…) và các khoản chi khác như chi nộp quỹ bảo vệ người được bảo hiểm, chi nộp các quỹ khác theo quy định của chế độ tài chính.

Tài khoản này còn dùng để phản ánh chi phí các hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm như các chi phí thực hiện các dịch vụ đại lý giám định tổn thất, đại lý xét giải quyết bồi thường, đại lý yêu cầu người thứ ba bồi hoàn,…

Nguyên tắc hạch toán tài khoản này

- Chỉ phản ánh vào TK 624 –“Chi phí kinh doanh bảo hiểm” các chi phí thực tế phát sinh (đã chi tiền hoặc chưa chi tiền) có liên quan đến hoạt động kinh doanh bảo hiểm trong kỳ kế toán; các khoản phải thu để giảm chi phát sinh trong kỳ như thu bồi thường nhượng tái bảo hiểm, thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%, hoa hồng bảo hiểm chờ phân bổ các kỳ sau, các khoản hoàn nhập dự phòng nghiệp vụ.

- Chi phí kinh doanh bảo hiểm hạch toán trên TK 624 phải phản ánh chi tiết theo từng loại hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh khác. Trong từng loại hoạt động kinh doanh bảo hiểm phải hạch toán chi tiết từng loại nghiệp vụ bảo hiểm theo từng nội dung chi phí theo đúng quy định của chế độ tài chính và yêu cầu quản lý của doanh doanh nghiệp.

- Các doanh nghiệp nhận tái và nhượng tái bảo hiểm phải thực hiện thông báo, đối chiếu kịp thời để đảm bảo ghi nhận chi bồi thường và các khoản chi phí khác như chi đòi người thứ ba bồi hoàn, chi xử lý hàng tổn thất đã giải quyết bồi thường 100%; số thu bồi thường nhượng tái bảo hiểm và các khoản thu khác như thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%, chi phí hoa hồng nhận tái bảo hiểm tại đúng thời điểm khi phát sinh trách nhiệm theo hợp đồng bảo hiểm đã giao kết chậm nhất trong cùng kỳ kế toán quý. Cuối năm tài chính, các doanh nghiệp nhận tái và nhượng tái bảo hiểm phải đối chiếu công nợ phải thu, phải trả để đảm bảo ghi nhận doanh thu, chi phí đúng thời điểm phát sinh trách nhiệm theo hợp đồng bảo hiểm đã giao kết theo quy định của chế độ tài chính.

- Toàn bộ chi phí kinh doanh bảo hiểm gốc, nhận tái và nhượng tái bảo hiểm phát sinh trong kỳ sau khi trừ các khoản ghi giảm chi phí được kết chuyển sang TK 911 – “Xác định kết quả kinh doanh” để xác định kết quả kinh doanh.

- Chi phí hoạt động kinh doanh dịch vụ khác của hoạt động kinh doanh bảo hiểm như đại lý làm giám định tổn thất, đại lý xét giải quyết bồi thường, đại lý yêu cầu người thứ ba bồi hoàn,.. dở dang cuối kỳ (nếu có) được kết chuyển sang TK 154 – “Chi phí sản xuất, kinh doanh dở dang”. Giá thành các dịch vụ này hoàn thành được xác định là bán trong kỳ được kết chuyển sang TK 911 – “Xác định kết quả kinh doanh” để xác định kết quả kinh doanh.

- TK 624 - “Chi phí kinh doanh bảo hiểm” không phản ánh các khoản chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác.

Kết cấu và nội dung phản ánh của TK 624 - “Chi phí kinh doanh bảo hiểm”

Bên Nợ:

- Chi phí phát sinh trong kỳ của hoạt động kinh doanh bảo hiểm (gồm bảo hiểm gốc, nhận tái, nhượng tái bảo hiểm và các hoạt động kinh doanh khác);

- Kết chuyển chi phí các hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm dở dang đầu kỳ.

Bên Có:

- Các khoản ghi giảm chi phí hoạt động kinh doanh bảo hiểm và hoạt động kinh doanh khác phát sinh trong kỳ (như thu bồi thường nhượng tái bảo hiểm, thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%, chi phí hoa hồng bảo hiểm chưa phân bổ chuyển kỳ sau, các khoản hoàn nhập dự phòng nghiệp vụ,…);

- Số chi bồi thường bảo hiểm gốc và nhận tái bảo hiểm được chi từ quỹ dự phòng dao động lớn;

- Kết chuyển chi phí hoạt động kinh doanh bảo hiểm phát sinh trong kỳ sau khi trừ các khoản ghi giảm chi phí sang TK 911 - Xác định kết quả hoạt động kinh doanh;

- Chi phí các hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm dở dang cuối kỳ kết chuyển vào Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang”.

- Giá thành thực tế dịch vụ các hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm được xác định là bán trong kỳ kết chuyển sang TK 911 - Xác định kết quả hoạt động kinh doanh.

Tài khoản 624 không có số dư cuối kỳ.

Tài khoản 624 - “Chi phí kinh doanh bảo hiểm”, có 5 tài khoản cấp 2:

- Tài khoản 6241 –“Chi phí kinh doanh bảo hiểm gốc”: Dùng để phản ánh chi phí của hoạt động kinh doanh bảo hiểm gốc phát sinh trong kỳ, gồm chi bồi thường, chi hoa hồng, và các khoản chi phí khác liên quan đến hoạt động khai thác bảo hiểm trích lập dự phòng nghiệp vụ, chi giám định tổn thất, điều tra, thu thập thông tin, chi xử lý hàng tổn thất đã được giải quyết bồi thường 100%, chi đòi người thứ ba bồi hoàn, chi đánh giá, giám định rủi ro đối tượng bảo hiểm, chi đề phòng hạn chế tổn thất và các khoản chi khác liên quan đến hoạt động kinh doanh bảo hiểm gốc.

Tài khoản này có 6 tài khoản cấp 3:

Tài khoản 62411- Chi bồi thường;

Tài khoản 62412- Dự phòng phí chưa được hưởng;

Tài khoản 62413- Dự phòng bồi thường;

Tài khoản 62414- Chi hoa hồng;

Tài khoản 62417- Chi quản lý đại lý bảo hiểm;

Tài khoản 62418- Chi khác về kinh doanh bảo hiểm gốc.

Các doanh nghiệp bảo hiểm phi nhân thọ được mở các tài khoản cấp 3, cấp 4 để phản ánh các nội dung chi phí kinh doanh bảo hiểm gốc ngoài nội dung các khoản chi phí đã phản ánh trên các tài khoản TK 62411, 62412, 62413, 62414, 62417 và TK 62418 theo quy định của chế độ tài chính và yêu cầu quản lý của doanh nghiệp.

- Tài khoản 6242 – “Chi phí kinh doanh nhận tái bảo hiểm”: Dùng để phản ánh chi phí của hoạt động kinh doanh nhận tái bảo hiểm gồm chi bồi thường, trích lập dự phòng nghiệp vụ, chi hoa hồng, chi xử lý hàng tổn thất đã được giải quyết bồi thường 100%, chi đòi người thứ ba bồi hoàn, chi đánh giá, giám định rủi ro đối tượng bảo hiểm, và các khoản chi khác liên quan đến hoạt động kinh doanh nhận tái bảo hiểm.

Tài khoản này có 5 tài khoản cấp 3:

Tài khoản 62421- Chi bồi thường;

Tài khoản 62422- Dự phòng phí chưa được hưởng;

Tài khoản 62423- Dự phòng bồi thường;

Tài khoản 62424- Chi hoa hồng;

Tài khoản 62428- Chi khác về kinh doanh nhận tái bảo hiểm.

Các doanh nghiệp bảo hiểm phi nhân thọ được mở các tài khoản cấp 3, cấp 4 để phản ánh các nội dung chi phí kinh doanh bảo hiểm gốc ngoài nội dung các khoản chi phí đã phản ánh trên các tài khoản TK 62421, 62422, 62423, 62424 và TK 62418 theo quy định của chế độ tài chính và yêu cầu quản lý của doanh nghiệp.

- Tài khoản 6243 - “Chi phí kinh doanh nhượng tái bảo hiểm”: Dùng để phản ánh chi phí của hoạt động kinh doanh nhượng tái bảo hiểm.

- Tài khoản 6245 - “Dự phòng dao động lớn”: Dùng để phản ánh chi phí trích lập dự phòng dao động lớn của doanh nghiệp bảo hiểm phi nhân thọ.

- Tài khoản 6248 - “Chi phí hoạt động kinh doanh khác”: Dùng để phản ánh chi phí cho các hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm và các chi phí hoạt động kinh doanh khác ngoài nội dung các khoản chi phí đã phản ánh ở các TK 6241, 6242, 6243 và 6245.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Chi phí hoạt động kinh doanh bảo hiểm gốc

1.1. Khi phát sinh các chi phí liên quan đến giám định tổn thất, điều tra, thu thập thông tin liên quan đến sự kiện bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

1.2. Khi xác định được số tiền bồi thường theo hợp đồng bảo hiểm gốc mà doanh nghiệp bảo hiểm phi nhân thọ phải trả cho đối tượng được bảo hiểm khi xảy ra tai nạn tổn thất. Căn cứ vào các chứng từ có liên quan, kế toán phản ánh số tiền phải chi bồi thường, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán (Nếu chưa trả tiền bồi thường cho người được bảo hiểm)

Có các TK 111,112,… (Nếu đã thanh toán tiền bồi thường cho người được bảo hiểm).

Đồng thời phản ánh số phải thu bồi thường tương ứng với phần trách nhiệm phí bảo hiểm đã nhượng tái của doanh nghiệp nhận tái bảo hiểm và ghi giảm chi phí kinh doanh bảo hiểm:

Nợ TK 131 - Phải thu của khách hàng

Có TK 624 - Chi phí kinh doanh bảo hiểm (62411).

1.3. Khi chi trả tiền bồi thường cho người được bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111,112,...

1.4. Khi phát sinh các khoản chi phí của hoạt động kinh doanh bảo hiểm gốc mà doanh nghiệp bảo hiểm thực hiện chi sau đó phải thu lại của doanh nghiệp nhận tái bảo hiểm theo thoả thuận đã giao kết trong hợp đồng nhượng tái bảo hiểm như chi xử lý hàng tổn thất đã được giải quyết bồi thường 100%, chi đòi người thứ ba bồi hoàn và các khoản chi khác, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

Khi phát sinh các khoản ghi giảm chi phí kinh doanh bảo hiểm các khoản chi xử lý hàng tổn thất đã được giải quyết bồi thường 100%, chi đòi người thứ ba bồi hoàn và các khoản chi khác, …phải thu của doanh nghiệp nhận tái bảo hiểm tương ứng với phần trách nhiệm phí bảo hiểm đã nhượng tái và ghi giảm chi phí kinh doanh bảo hiểm:

Nợ TK 131 - Phải thu của khách hàng

Có TK 624 - Chi phí kinh doanh bảo hiểm (62411).

1.5. Khi số phải thu đòi người thứ ba bồi hoàn xác định được một cách đáng tin cậy, căn cứ vào các chứng từ có liên quan, kế toán ghi giảm chi phí kinh doanh bảo hiểm toàn bộ số phải thu đòi người thứ ba bồi hoàn, ghi:

Nợ TK 131 - Phải thu của khách hàng (Số phải thu đòi người thứ ba bồi hoàn)

Có TK 624 - Chi phí kinh doanh bảo hiểm (Toàn bộ số phải thu đòi người thứ ba bồi hoàn) (62411)

Khi phát sinh số phải thu đòi người thứ ba bồi hoàn phải trả cho doanh nghiệp nhận tái bảo hiểm tương ứng với phần trách nhiệm phí bảo hiểm đã nhượng tái, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Có TK 331 - Phải trả cho người bán (Số phải trả doanh nghiệp nhận tái bảo hiểm từ số phải thu đòi người thứ ba bồi hoàn).

1.6. Khi thu hồi được hàng đã xử lý bồi thường 100%, doanh nghiệp bảo hiểm phi nhân thọ có trách nhiệm theo dõi chi tiết về mặt hiện vật trên sổ kế toán toàn bộ số hàng thu hồi được cho đến khi bán hoặc thanh lý. Khi xác định được số phải thu về hàng đã xử lý bồi thường 100%, kế toán ghi giảm chi phí kinh doanh bảo hiểm toàn bộ số phải thu hàng đã xử lý bồi thường 100%, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Đồng thời phản ánh số phải thu hàng đã xử lý bồi thường 100% phải trả cho doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Có TK 331 - Phải trả cho người bán (Số phải trả doanh nghiệp nhận tái bảo hiểm từ số phải thu về hàng đã xử lý bồi thường 100%) (3311).

1.7. Khi phát sinh các khoản chi về đánh giá, giám định rủi ro đối tượng bảo hiểm, chi đề phòng, hạn chế tổn thất,… ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62418)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

1.8. Khi mua sắm tài sản, thiết bị trang bị cho đối tượng được bảo hiểm để đề phòng hạn chế tổn thất, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62418)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,… (Trường hợp mua tài sản, thiết bị trang bị ngay cho đối tượng được bảo hiểm)

Có TK 152 - Nguyên liệu, vật liệu (Trường hợp xuất kho tài sản, thiết bị trang bị cho đối tượng được bảo hiểm).

1.9. Khi tính, trích nộp quỹ bảo vệ người được bảo hiểm tính trên doanh thu phí bảo hiểm giữ lại của các hợp đồng bảo hiểm gốc theo quy định của chế độ tài chính, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62418)

Có các TK 111, 112,...

1.10. Khi tính, trích nộp các quỹ phòng cháy chữa cháy, quỹ bảo hiểm xe cơ giới theo quy định của chế độ tài chính, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62418)

Có các TK 111, 112,...

1.11. Kế toán chi phí khai thác bảo hiểm:

a. Khi xác định được số phải trả về hoa hồng cho doanh nghiệp môi giới theo hợp đồng đã giao kết giữa doanh nghiệp bảo hiểm với doanh nghiệp môi giới bảo hiểm theo quy định của chế độ tài chính:

- Trường hợp phải trả hoa hồng cho doanh nghiệp môi giới bảo hiểm trong nước thuộc đối tượng được khấu trừ thuế GTGT theo quy định của pháp luật về thuế GTGT:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 112, 331,…

- Trường hợp phải trả hoa hồng cho doanh nghiệp môi giới bảo hiểm nước ngoài thuộc đối tượng không được khấu trừ thuế GTGT theo quy định của pháp luật về thuế GTGT:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Có TK 331 - Phải trả cho người bán

Khi trả tiền cho doanh nghiệp môi giới bảo hiểm nước ngoài:

Nợ TK 331 - Phải trả cho người bán

Có TK 112 -Tiền gửi ngân hàng

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu) (nếu có).

- Trường hợp phải trả hoa hồng cho doanh nghiệp môi giới bảo hiểm nước ngoài thuộc đối tượng được khấu trừ thuế GTGT, kế toán phản ánh số thuế GTGT phải thu của nhà thầu được khấu trừ theo quy định của pháp luật về thuế GTGT, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán

Khi trả tiền cho doanh nghiệp môi giới bảo hiểm nước ngoài:

Nợ TK 331 - Phải trả cho người bán

Có TK 112 -Tiền gửi ngân hàng

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu) (nếu có).

b. Khi xác định được hoa hồng phải trả cho các đại lý bảo hiểm là tổ chức hoặc cá nhân theo quy định của chế độ tài chính:

- Trường hợp đại lý bảo hiểm là tổ chức, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

- Trường hợp đại lý bảo hiểm là cá nhân, ghi:

+ Khi doanh nghiệp bảo hiểm phi nhân thọ trả tiền ngay cho các đại lý bảo hiểm:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Có các TK 111, 112,...

Có TK 3335 - Thuế thu nhập cá nhân.

+ Khi doanh nghiệp bảo hiểm phi nhân thọ chưa trả tiền hoa hồng cho các đại lý bảo hiểm:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Có TK 331 - Phải trả cho người bán.

Khi trả tiền cho các đại lý bảo hiểm:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

Có TK 3335 - Thuế thu nhập cá nhân.

c. Khi phát sinh các khoản chi quản lý đại lý như chi tuyển dụng, đào tạo ban đầu, thi cấp chứng chỉ đại lý, chi đào tạo nâng cao kiến thức và chi hỗ trợ cho đại lý, … ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62417)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

d. Khi phát sinh các khoản chi khen thưởng cho các đại lý bảo hiểm là tổ chức hoặc cá nhân, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62417)

Có các TK 111,112,…

Có TK 3335 - Thuế thu nhập cá nhân (trường hợp đại lý bảo hiểm là cá nhân).

đ. Khi phát sinh tiền lương, tiền công, phụ cấp và các khoản khác phải trả cho nhân viên bộ phận bán bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Có TK 334 - Phải trả người lao động.

- Trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của nhân viên bộ phận bán bảo hiểm, ghi:

Nợ TK 334 - Phải trả người lao động (Phần khấu trừ vào lương)

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (phần tính vào chi phí)

Có TK 338 - Phải trả, phải nộp khác.

e. Khi phát sinh tiền thuê văn phòng và các TSCĐ phục vụ cho đại lý, hoặc phục vụ cho hoạt động bán bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (Chi tiết theo yêu cầu quản lý)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

f. Trích khấu hao TSCĐ phục vụ cho đại lý, hoặc phục vụ cho hoạt động bán bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Có TK 214 - Hao mòn TSCĐ.

1.12. Khi phát sinh các chi phí quản lý chung không xác định được cụ thể, rõ ràng cho hoạt động khai thác bảo hiểm và quản lý doanh nghiệp, ghi:

Nợ TK 642 – Chi phí quản lý doanh nghiệp

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

1.13. Cuối kỳ kế toán, doanh nghiệp bảo hiểm phi nhân thọ tiến hành tính toán, phân bổ phần chi phí khai thác bảo hiểm được phân bổ vào chi phí kinh doanh bảo hiểm trong kỳ, ghi:

Nợ TK 624 – Chi phí kinh doanh bảo hiểm

Có TK 642 – Chi phí quản lý doanh nghiệp.

1.14. Cuối kỳ kế toán năm (hoặc quý), căn cứ vào các khoản dự phòng bồi thường của các hợp đồng bảo hiểm gốc phải trích lập theo quy định của chế độ tài chính:

- Nếu các khoản dự phòng bồi thường phải lập kỳ kế toán này lớn hơn các khoản dự phòng bồi thường đã trích lập kỳ kế toán trước, thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62413)

Có TK 352 - Dự phòng phải trả (35221 - Dự phòng bồi thường bảo hiểm gốc và nhận tái BH) (chi tiết dự phòng bồi thường bảo hiểm gốc).

- Nếu các khoản dự phòng bồi thường phải lập cho kỳ kế toán này nhỏ hơn các khoản dự phòng bồi thường đã trích lập kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả (35221- Dự phòng bồi thường bảo hiểm gốc và

nhận tái bảo hiểm) (chi tiết dự phòng bồi thường bảo hiểm gốc).

Có TK 624 - Chi phí kinh doanh bảo hiểm (62413).

1.15. Cuối kỳ kế toán năm (hoặc quý), căn cứ vào các khoản dự phòng bồi thường của hợp đồng nhượng tái bảo hiểm phải trích lập theo quy định của chế độ tài chính:

- Nếu các khoản dự phòng bồi thường nhượng tái bảo hiểm phải lập kỳ kế toán này lớn hơn các khoản dự phòng bồi thường nhượng tái bảo hiểm đã trích lập kỳ kế toán trước, thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 352 - Dự phòng phải trả (35222 - Dự phòng bồi thường nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62413).

- Nếu các khoản dự phòng bồi thường nhượng tái bảo hiểm phải lập cho kỳ kế toán này nhỏ hơn các khoản dự phòng bồi thường nhượng tái bảo hiểm đã trích lập kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62413)

Có TK 352 - Dự phòng phải trả ((35222 - Dự phòng bồi thường nhượng tái bảo hiểm).

1.16. Cuối kỳ kế toán năm (hoặc quý), căn cứ vào các khoản dự phòng phí chưa được hưởng của hợp đồng bảo hiểm gốc phải trích lập theo quy định của chế độ tài chính:

- Nếu các khoản dự phòng phí chưa được hưởng phải lập kỳ kế toán này lớn hơn các khoản dự phòng phí chưa được hưởng đã trích lập kỳ kế toán trước, thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62412)

Có TK 352 - Dự phòng phải trả (35211-Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm) (chi tiết dự phòng phí bảo hiểm gốc).

- Nếu các khoản dự phòng phí chưa được hưởng phải lập kỳ kế toán này nhỏ hơn các khoản dự phòng phí chưa được hưởng đã trích lập kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả (35211-Dự phòng phí bảo hiểm gốc và nhận

tái bảo hiểm) (chi tiết dự phòng phí bảo hiểm gốc)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62412).

1.17. Cuối kỳ kế toán năm (hoặc quý), căn cứ vào các khoản dự phòng phí chưa được hưởng của các hợp đồng nhượng tái bảo hiểm phải trích lập theo quy định của chế độ tài chính:

- Nếu các khoản dự phòng phí nhượng tái bảo hiểm chưa được hưởng phải lập kỳ kế toán này lớn hơn các khoản dự phòng phí nhượng tái bảo hiểm chưa được hưởng đã trích lập kỳ kế toán trước, thì phải trích lập thêm số chênh lệch lớn hơn, ghi

Nợ TK 352 - Dự phòng phải trả (35212- Dự phòng phí nhượng tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62412).

- Nếu các khoản dự phòng phí nhượng tái bảo hiểm chưa được hưởng phải lập kỳ kế toán này nhỏ hơn các khoản dự phòng phí nhượng tái bảo hiểm chưa được hưởng đã trích lập kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62412)

Có TK 352 - Dự phòng phải trả (35212- Dự phòng phí nhượng tái bảo hiểm).

1.18. Cuối kỳ kế toán, doanh nghiệp bảo hiểm phi nhân thọ xác định và ghi giảm chi phí hoa hồng bảo hiểm để chuyển sang phân bổ vào các kỳ kế toán sau, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 624 - Chi phí kinh doanh bảo hiểm (62414).

1.19. Định kỳ, doanh nghiệp bảo hiểm phi nhân thọ xác định và phân bổ hoa hồng bảo hiểm vào chi phí kinh doanh bảo hiểm kỳ này:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Có TK 142 - Chi phí trả trước ngắn hạn.

1.20. Cuối kỳ, kết chuyển chi phí hoạt động kinh doanh bảo hiểm gốc phát sinh trong kỳ:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 624 - Chi phí kinh doanh bảo hiểm.

2. Chi phí hoạt động kinh doanh nhận tái bảo hiểm

2.1. Căn cứ vào thông báo của doanh nghiệp nhượng tái bảo hiểm về số tiền bồi thường thuộc phần trách nhiệm nhận tái bảo hiểm và các chứng từ liên quan, kế toán phản ánh số tiền phải trả về chi bồi thường nhận tái bảo hiểm cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62421)

Có TK 331 - Phải trả cho người bán.

2.2. Khi chi trả tiền bồi thường cho doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,…

2.3. Khi nhận được thông báo của doanh nghiệp nhượng tái bảo hiểm về các khoản phải trả về chi đòi người thứ ba bồi hoàn, chi xử lý hàng tổn thất đã được giải quyết bồi thường 100% và các khoản chi khác (nếu có), căn cứ vào các chứng từ liên quan, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6242)

Có TK 331 - Phải trả cho người bán.

2.4. Khi phát sinh các khoản chi của doanh nghiệp nhận tái bảo hiểm về đánh giá, giám định rủi ro của đối tượng bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62428)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

2.5. Khi phát sinh các khoản phải thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100% của doanh nghiệp nhượng tái bảo hiểm, căn cứ vào thông báo của doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 624 - Chi phí kinh doanh bảo hiểm (6242).

Khi thu được tiền từ doanh nghiệp nhượng tái bảo hiểm, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

2.6. Kế toán chi phí khai thác bảo hiểm

2.6.1. Khi doanh nghiệp nhận tái bảo hiểm xác định được số tiền hoa hồng phải trả cho doanh nghiệp nhượng tái bảo hiểm trừ (-) vào số phí nhận tái bảo hiểm phải thu theo hợp đồng bảo hiểm đã giao kết, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62424)

Có TK 131 - Phải thu của khách hàng.

2.6.2. Kế toán các khoản chi phí khác liên quan đến khai thác bảo hiểm khi phát sinh ở doanh nghiệp bảo hiểm phi nhân thọ hạch toán tương tự như đối với doanh nghiệp kinh doanh bảo hiểm gốc, đã trình bầy ở phần 1 điều này.

2.7. Cuối kỳ kế toán năm (hoặc quý), căn cứ vào các khoản dự phòng bồi thường của các hợp đồng nhận tái bảo hiểm phải trích lập theo quy định của chế độ tài chính, ghi:

- Nếu các khoản dự phòng bồi thường phải lập kỳ kế toán này lớn hơn các khoản dự phòng bồi thường đã trích lập kỳ kế toán trước, thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62423)

Có TK 352 - Dự phòng phải trả (35221 - Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm) (chi tiết dự phòng bồi thường nhận tái bảo hiểm).

- Nếu các khoản dự phòng bồi thường phải lập cho kỳ kế toán này nhỏ hơn các khoản dự phòng bồi thường đã trích lập kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả (35221 - Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm)(chi tiết dự phòng bồi thường nhận tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62423).

2.8. Cuối kỳ kế toán năm (hoặc quý), căn cứ vào các khoản dự phòng phí chưa được hưởng của hợp đồng nhận tái bảo hiểm phải trích lập theo quy định của chế độ tài chính, ghi:

- Nếu các khoản dự phòng phí nhận tái bảo hiểm chưa được hưởng phải lập kỳ kế toán này lớn hơn các khoản dự phòng phí nhận tái bảo hiểm chưa được hưởng đã trích lập kỳ kế toán trước, thì phải trích lập thêm số chênh lệch lớn hơn, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62422)

Có TK 352 - Dự phòng phải trả (35211 - Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm) (chi tiết dự phòng phí nhận tái bảo hiểm).

- Nếu các khoản dự phòng phí nhận tái bảo hiểm chưa được hưởng phải lập kỳ kế toán này nhỏ hơn các khoản dự phòng phí nhận tái bảo hiểm chưa được hưởng đã trích lập kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả (35211 - Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm) (chi tiết dự phòng phí nhận tái bảo hiểm)

Có TK 624 - Chi phí kinh doanh bảo hiểm (62422).

2.9. Cuối kỳ kế toán, xác định và ghi giảm chi phí hoa hồng bảo hiểm để chuyển sang phân bổ vào kỳ kế toán sau, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 624 - Chi phí kinh doanh bảo hiểm (62424).

2.10. Định kỳ, xác định và phân bổ hoa hồng vào chi phí kinh doanh bảo hiểm kỳ này, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62424)

Có TK 142 - Chi phí trả trước ngắn hạn.

2.11. Cuối kỳ, kết chuyển chi phí hoạt động kinh doanh nhận tái bảo hiểm phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 624 - Chi phí kinh doanh bảo hiểm (6242).

3. Chi phí hoạt động kinh doanh nhượng tái BH

3.1. Khi phát sinh các chi phí liên quan đến hoạt động kinh doanh nhượng tái bảo hiểm, căn cứ vào các chứng từ liên quan, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6243)

Có các TK 111, 112, 141, 331,…

3.2. Cuối kỳ kế toán, kết chuyển chi phí hoạt động kinh doanh nhượng tái bảo hiểm phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 624 - Chi phí kinh doanh bảo hiểm (6243).

4. Dự phòng dao động lớn

4.1. Cuối kỳ kế toán, căn cứ vào các khoản dự phòng dao động lớn phải trích lập theo quy định của chế độ tài chính, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6245)

Có TK 352 - Dự phòng phải trả (3523- Dự phòng dao động lớn).

4.2. Căn cứ vào chế độ tài chính, số chi bồi thường của hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm nếu được chi từ quỹ dự phòng dao động lớn, ghi:

Nợ TK 352 - Dự phòng phải trả (3523 - Dự phòng dao động lớn)

Có TK 624 - Chi phí kinh doanh bảo hiểm (6245).

5. Chi phí các hoạt động kinh doanh khác

5.1. Đầu kỳ kế toán, kết chuyển chi phí các hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm và chi phí hoạt động kinh doanh khác dở dang đầu kỳ (nếu có) vào bên Nợ TK 624 “Chi phí kinh doanh bảo hiểm”, ghi:

Nợ TK 624 – Chi phí kinh doanh bảo hiểm (6248)

Có TK 154 – Chi phí sản xuất, kinh doanh dở dang.

5.2. Khi phát sinh các chi phí hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm như chi phí làm dịch vụ đại lý giám định tổn thất, đại lý xét giải quyết bồi thường, đại lý yêu cầu người thứ ba bồi hoàn,…, và các chi phí hoạt động kinh doanh khác, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (6248)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

5.3. Cuối kỳ kế toán, chi phí hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm và các chi phí hoạt động kinh doanh khác dở dang cuối kỳ (nếu có) kết chuyển vào bên Nợ TK 154 “Chi phí sản xuất, kinh doanh dở dang”, ghi:

Nợ TK 154 – Chi phí sản xuất, kinh doanh dở dang

Có TK 624 – Chi phí kinh doanh bảo hiểm (6248).

5.4. Cuối kỳ kế toán, kết chuyển giá thành dịch vụ của các hoạt động kinh doanh khác hoàn thành được xác định là bán trong kỳ, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 624 - Chi phí kinh doanh bảo hiểm (6248).

Điều 18. Kế toán thuế

1. Thuế GTGT đầu vào được khấu trừ

1.1. Khi chi trả hoa hồng bảo hiểm của các dịch vụ kinh doanh bảo hiểm thuộc đối tượng chịu thuế GTGT cho doanh nghiệp môi giới bảo hiểm trong nước hoặc đại lý bảo hiểm là tổ chức, căn cứ vào hóa đơn GTGT của doanh nghiệp môi giới bảo hiểm trong nước hoặc đại lý bảo hiểm và các chứng từ có liên quan, kế toán phản ánh thuế GTGT đầu vào được khấu trừ:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 331,...

1.2. Khi phát sinh các khoản chi bồi thường cho người được bảo hiểm của các dịch vụ kinh doanh bảo hiểm thuộc đối tượng chịu thuế GTGT, căn cứ hóa đơn GTGT theo quy định của pháp luật về thuế GTGT và các chứng từ có liên quan, nếu được khấu trừ thuế GTGT đầu vào, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Nếu chưa trả tiền bồi thường cho người được bảo hiểm)

Có các TK 111,112,… (Nếu đã thanh toán tiền bồi thường cho người được bảo hiểm).

1.3. Khi phát sinh các chi phí liên quan các dịch vụ kinh doanh bảo hiểm thuộc đối tượng chịu thuế GTGT, căn cứ hóa đơn GTGT theo quy định của pháp luật về thuế GTGT và các chứng từ có liên quan, nếu được khấu trừ thuế GTGT đầu vào, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,...

1.4. Khi mua sắm tài sản, thiết bị trang bị cho đối tượng được bảo hiểm để đề phòng hạn chế tổn thất liên quan đến các dịch vụ kinh doanh bảo hiểm thuộc đối tượng chịu thuế GTGT, căn cứ vào hóa đơn GTGT của nhà cung cấp và các chứng từ liên quan, nếu được khấu trừ thuế GTGT đầu vào, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62418) (Trường hợp mua tài sản, thiết bị trang bị ngay cho đối tượng được bảo hiểm)

Nợ TK 152 - Nguyên liệu, vật liệu (Trường hợp nhập kho tài sản, thiết bị)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,…

1.5. Trường hợp doanh nghiệp bảo hiểm phi nhân thọ có hoạt động đầu tư xây dựng cơ bản hoặc mua sắm, sửa chữa lớn TSCĐ sử dụng đồng thời cho hoạt động kinh doanh bảo hiểm thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT hoặc phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ở cho người lao động,… thì thuế GTGT đầu vào được khấu trừ toàn bộ, ghi:

Nợ các TK 211, 213 (Trường hợp mua sắm TSCĐ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Trường hợp đầu tư xây dựng cơ bản hoặc sửa chữa lớn TSCĐ)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,…

1.6. Trường hợp mua hàng hóa, dịch vụ dùng đồng thời cho hoạt động kinh doanh bảo hiểm và các hoạt động kinh doanh khác thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT:

Về nguyên tắc, doanh nghiệp bảo hiểm phi nhân thọ phải hạch toán riêng thuế GTGT đầu vào được khấu trừ. Số thuế GTGT đầu vào không được khấu trừ phải hạch toán trực tiếp vào giá trị vật tư, hàng hóa, dịch vụ mua vào tùy theo từng trường hợp cụ thể:

Khi mua vật tư, hàng hóa, dịch vụ dùng đồng thời cho hoạt động kinh doanh bảo hiểm và các hoạt động kinh doanh khác thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT nhưng doanh nghiệp bảo hiểm phi nhân thọ không hạch toán riêng được thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 624, 642,… (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,…

1.7. Cuối kỳ, tính toán và xác định số thuế GTGT đầu vào được khấu trừ tương ứng với tỷ lệ doanh thu dịch vụ thuộc đối tượng chịu thuế GTGT trên tổng doanh thu phát sinh trong kỳ theo quy định của pháp luật về thuế GTGT, kế toán phản ánh số thuế GTGT được khấu trừ:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

1.8. Đồng thời, kế toán phản ánh số thuế GTGT đầu vào không được khấu trừ ghi:

Nợ các TK 624, 642

Nợ các TK 142, 242 (Trường hợp số thuế GTGT không được khấu trừ có giá trị lớn phải phân bổ dần vào các kỳ kế toán sau)

Có TK 133 - Thuế GTGT được khấu trừ.

2. Thuế GTGT đầu ra

2.1. Khi phát sinh doanh thu của các dịch vụ kinh doanh bảo hiểm và các dịch vụ khác thuộc đối tượng chịu thuế GTGT, căn cứ hóa đơn GTGT theo quy định của pháp luật về thuế GTGT và các chứng từ liên quan, kế toán phản ánh số thuế GTGT đầu ra phải nộp:

Nợ các TK 111, 112, 131,… (Tổng số tiền thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

2.2. Khi phát sinh các khoản phải thu ghi giảm chi phí hoạt động kinh doanh bảo hiểm gốc như thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 624 - Chi phí kinh doanh bảo hiểm (62411)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

3. Thuế thu nhập cá nhân

3.1. Khi phát sinh hoa hồng phải trả cho các đại lý bảo hiểm là cá nhân, trường hợp doanh nghiệp bảo hiểm phi nhân thọ trả tiền ngay cho các đại lý bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Có các TK 111, 112,…

Có TK 3335 - Thuế thu nhập cá nhân.

3.2. Trường hợp doanh nghiệp bảo hiểm phi nhân thọ chưa trả tiền hoa hồng cho đại lý bảo hiểm là cá nhân, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62414)

Có TK 331 - Phải trả cho người bán.

Khi trả tiền cho đại lý bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,…

Có TK 3335 - Thuế thu nhập cá nhân.

3.3. Khi phát sinh các khoản chi khen thưởng cho đại lý bảo hiểm là cá nhân, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62417)

Có các TK 111,112,…

Có TK 3335 - Thuế thu nhập cá nhân.

4. Thuế nhà thầu

4.1. Khi hợp đồng nhượng tái bảo hiểm đã phát sinh trách nhiệm, kế toán phản ánh phí nhượng tái bảo hiểm phải chuyển cho doanh nghiệp nhận tái bảo hiểm, căn cứ vào bản thanh toán về tái bảo hiểm được xác nhận theo hợp đồng nhượng tái bảo hiểm đã giao kết, ghi:

Nợ TK 533 - Phí nhượng tái bảo hiểm

Có TK 331 - Phải trả cho người bán.

- Khi doanh nghiệp nhượng tái bảo hiểm thanh toán phí nhượng tái bảo hiểm sau khi đã trừ (-) hoa hồng bảo hiểm phải thu của doanh nghiệp nhận tái bảo hiểm, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,... (Số tiền thực trả cho doanh nghiệp nhận tái bảo hiểm)

Có TK 3338 - Các loại thuế khác (chi tiết thuế nhà thầu) (nếu có).

4.2. Khi phát sinh số phải trả về hoa hồng bảo hiểm cho doanh nghiệp môi giới theo hợp đồng đã giao kết giữa doanh nghiệp bảo hiểm phi nhân thọ với doanh nghiệp môi giới bảo hiểm nước ngoài thuộc đối tượng không được khấu trừ thuế GTGT theo quy định của pháp luật về thuế GTGT, kế toán phản ánh số thuế nhà thầu phải nộp, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Có TK 331 - Phải trả cho người bán

Khi trả tiền cho doanh nghiệp môi giới bảo hiểm nước ngoài:

Nợ TK 331 - Phải trả cho người bán

Có TK 112 -Tiền gửi ngân hàng

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu) (nếu có).

- Trường hợp phải trả hoa hồng cho doanh nghiệp môi giới bảo hiểm nước ngoài thuộc đối tượng được khấu trừ thuế GTGT, kế toán phản ánh số thuế GTGT phải thu của nhà thầu được khấu trừ theo quy định của pháp luật về thuế GTGT, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán

Khi trả tiền cho doanh nghiệp môi giới bảo hiểm nước ngoài:

Nợ TK 331 - Phải trả cho người bán

Có TK 112 -Tiền gửi ngân hàng

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu) (nếu có).

4.2. Khi phát sinh số phải trả về hoa hồng bảo hiểm cho doanh nghiệp nhượng tái bảo hiểm nước ngoài thuộc đối tượng không được khấu trừ thuế GTGT theo quy định của pháp luật về thuế GTGT, kế toán doanh nghiệp nhận tái bảo hiểm phản ánh số thuế nhà thầu phải nộp, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm

Có các TK 111, 112, 331,…

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu)(nếu có).

4.3. Khi phát sinh các khoản chi phí liên quan đến các hoạt động kinh doanh bảo hiểm, quản lý doanh nghiệp hoặc hoạt động đầu tư xây dựng cơ bản, sửa chữa lớn TSCĐ,… , phải trả người bán, người cung cấp hoặc nhà thầu nước ngoài, kế toán phản ánh số thuế nhà thầu phải nộp, ghi:

Nợ các TK 241, 624, 642

Có các TK 111, 112, 331,…

Có TK 3338 - Các loại thuế khác (Chi tiết thuế nhà thầu) (nếu có).

Điều 19. Kế toán hoạt động đồng bảo hiểm

Khi phát sinh các hoạt động đồng bảo hiểm trong các doanh nghiệp bảo hiểm phi nhân thọ, trong đó các doanh nghiệp tham gia đồng bảo hiểm uỷ quyền cho một doanh nghiệp bảo hiểm phi nhân thọ (gọi tắt là doanh nghiệp đứng đầu) ký hợp đồng bảo hiểm với khách hàng, thu toàn bộ phí bảo hiểm (bao gồm cả thuế GTGT), chi bồi thường và các khoản chi phí khác. Sau đó phải trả phí bảo hiểm theo mức rủi ro đã phân chia cho các doanh nghiệp khác tham gia đồng bảo hiểm và phải thu khoản chi bồi thường và chi phí khác thuộc phần trách nhiệm từ các doanh nghiệp tham gia đồng bảo hiểm theo hợp đồng đồng bảo hiểm đã giao kết.

Nguyên tắc kế toán hoạt động đồng bảo hiểm

- Doanh nghiệp đứng đầu phản ánh toàn bộ khoản phí bảo hiểm (bao gồm cả thuế GTGT) phải thu của khách hàng (bên mua bảo hiểm) vào bên Nợ TK 131 “Phải thu của khách hàng”.

- Khi xác định số phí bảo hiểm phải trả cho các doanh nghiệp tham gia đồng bảo hiểm, kế toán doanh nghiệp đứng đầu phản ánh vào bên Có TK 331 “Phải trả cho người bán” (chi tiết phải trả cho từng doanh nghiệp tham gia đồng bảo hiểm).

- Khi xác định số phải thu về chi bồi thường và các chi phí khác của các doanh nghiệp tham gia đồng bảo hiểm, kế toán phản ánh vào bên Nợ TK 131 “Phải thu của khách hàng” (chi tiết phải thu của từng doanh nghiệp tham gia đồng bảo hiểm).

- Việc kê khai thuế GTGT đầu ra, thuế GTGT đầu vào được khấu trừ đối với hoạt động đồng bảo hiểm được phản ánh vào các tài khoản có liên quan theo đúng quy định về pháp luật thuế GTGT.

- Doanh nghiệp đứng đầu và các doanh nghiệp tham gia đồng bảo hiểm phải tiến hành thông báo, đối chiếu kịp thời để đảm bảo tất cả doanh nghiệp tham gia đồng bảo hiểm đều ghi nhận doanh thu, chi phí theo đúng thời điểm phát sinh trách nhiệm trong hợp đồng bảo hiểm đã giao kết chậm nhất trong kỳ kế toán quý. Cuối năm tài chính, doanh nghiệp đứng đầu và các doanh nghiệp tham gia đồng bảo hiểm phải tiến hành đối chiếu, kiểm tra để đảm bảo ghi nhận doanh thu và chi phí phản ánh theo đúng thời điểm phát sinh trách nhiệm trong hợp đồng bảo hiểm đã giao kết.

Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

1. Kế toán đối với doanh thu phí bảo hiểm

1.1. Khi hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp đứng đầu và khách hàng (bên mua bảo hiểm) nhưng chưa phát sinh trách nhiệm, kế toán doanh nghiệp đứng đầu và doanh nghiệp tham gia đồng bảo hiểm ghi:

Nợ TK 005 - Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0051).

1.2. Khi phát sinh trách nhiệm đối với hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp đứng đầu và khách hàng (bên mua bảo hiểm), kế toán doanh nghiệp đứng đầu ghi nhận doanh thu phí bảo hiểm được hưởng và phản ánh phí bảo hiểm phải trả cho các doanh nghiệp tham gia đồng bảo hiểm theo tỷ lệ phí bảo hiểm phân chia trong hợp đồng đồng bảo hiểm đã giao kết, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111) (số phí bảo hiểm doanh nghiệp đứng đầu được hưởng)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng doanh nghiệp tham gia đồng bảo hiểm) (số phí bảo hiểm phải trả cho các doanh nghiệp tham gia đồng bảo hiểm)

Có TK 3331 - Thuế GTGT đầu ra (nếu có).

Đồng thời, kế toán ghi Có TK 005 - Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0051).

1.3. Khi phát sinh trách nhiệm đối với các hợp đồng bảo hiểm mà doanh nghiệp đứng đầu đã giao kết với các doanh nghiệp tham gia đồng bảo hiểm, căn cứ vào thông báo của doanh nghiệp đứng đầu và các chứng từ có liên quan về tiền phí bảo hiểm được hưởng và thuế GTGT (nếu có), kế toán doanh nghiệp tham gia đồng bảo hiểm phản ánh doanh thu phí bảo hiểm phải thu của doanh nghiệp đứng đầu, ghi:

Nợ TK 131 – Phải thu của khách hàng (Chi tiết doanh nghiệp đứng đầu)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (5111)

Đồng thời, kế toán ghi Có TK 005 - Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0051).

2. Kế toán chi bồi thường và các khoản chi phí khác

2.1. Khi xảy ra tai nạn, tổn thất làm phát sinh các khoản chi bồi thường và các khoản chi khác, doanh nghiệp đứng đầu được ủy quyền đứng ra giải quyết, thanh toán và xác định chi phí cho từng doanh nghiệp tham gia đồng bảo hiểm theo tỷ lệ phí bảo hiểm tương ứng với phần trách nhiệm bồi thường của từng doanh nghiệp tham gia đồng bảo hiểm, kế toán doanh nghiệp đứng đầu ghi nhận số tiền chi bồi thường và các khoản chi khác thuộc trách nhiệm bồi thường của doanh nghiệp đứng đầu và phản ánh số phải thu về chi bồi thường, các chi phí khác của các doanh nghiệp tham gia đồng bảo hiểm, ghi:

Nợ TK 624 - Chi phí kinh doanh bảo hiểm (62411) (Số tiền chi bồi thường và các khoản chi khác thuộc trách nhiệm bồi thường của doanh nghiệp đứng đầu)

Nợ TK 131 - Phải thu của khách hàng (Số tiền chi bồi thường và các khoản chi khác thuộc trách nhiệm bồi thường phải thu của các doanh nghiệp tham gia đồng bảo hiểm)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán (Số tiền chi bồi thường và các khoản chi khác phải trả khi xảy ra tai nạn, tổn thất).

2.2. Khi các doanh nghiệp tham gia đồng bảo hiểm nhận được thông báo của doanh nghiệp đứng đầu về số chi bồi thường và các khoản chi khác phải trả, căn cứ vào thông báo và các chứng từ có liên quan, kế toán doanh nghiệp tham gia đồng bảo hiểm ghi:

Nợ TK 624 – Chi phí kinh doanh bảo hiểm (62411) (số tiền bồi thường và các khoản chi khác thuộc trách nhiệm bồi thường các doanh nghiệp tham gia đồng bảo hiểm phải trả)

Có TK 331 – Phải trả cho người bán (Chi tiết doanh nghiệp đứng đầu).

Có các TK 111, 112,...

Điều 20. Kế toán các hợp đồng bảo hiểm chưa phát sinh trách nhiệm

Bổ sung Tài khoản 005 - “Hợp đồng bảo hiểm chưa phát sinh trách nhiệm”: Dùng để phản ánh doanh thu của các hợp đồng bảo hiểm gốc, nhận tái bảo hiểm và hợp đồng nhượng tái bảo hiểm mà doanh nghiệp bảo hiểm phi nhân thọ đã giao kết với khách hàng nhưng chưa phát sinh trách nhiệm.

Tài khoản 005 phải hạch toán chi tiết cho hợp đồng bảo hiểm đã phát sinh trách nhiệm nhưng chưa đến kỳ thu phí bảo hiểm theo quy định của chế độ tài chính.

Kết cấu và nội dung phản ánh của Tài khoản 005 - “Hợp đồng bảo hiểm chưa phát sinh trách nhiệm”

Bên Nợ

Doanh thu của các hợp đồng bảo hiểm chưa phát sinh trách nhiệm.

Bên Có

Doanh thu của các hợp đồng bảo hiểm đã phát sinh trách nhiệm.

Số dư bên Nợ:

Doanh thu của các hợp đồng bảo hiểm chưa phát sinh trách nhiệm hiện có của doanh nghiệp bảo hiểm phi nhân thọ.

Tài khoản 005 - “Hợp đồng bảo hiểm chưa phát sinh trách nhiệm”, có 3 tài khoản cấp 2:

- TK 0051 - “Hợp đồng bảo hiểm gốc chưa phát sinh trách nhiệm”: Doanh thu của các hợp đồng bảo hiểm gốc chưa phát sinh trách nhiệm;

- TK 0052 - “Hợp đồng nhận tái bảo hiểm chưa phát sinh trách nhiệm”: Doanh thu của các hợp đồng nhận tái bảo hiểm chưa phát sinh trách nhiệm;

- TK 0053 - “Hợp đồng nhượng tái bảo hiểm chưa phát sinh trách nhiệm”: Doanh thu của các hợp đồng nhượng tái bảo hiểm chưa phát sinh trách nhiệm.

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1. Khi hợp đồng bảo hiểm gốc mà doanh nghiệp bảo hiểm phi nhân thọ đã giao kết với khách hàng hoặc hợp đồng bảo hiểm đã giao kết giữa doanh nghiệp nhượng tái bảo hiểm nhưng chưa phát sinh trách nhiệm, ghi:

Nợ TK 005 - Hợp đồng bảo hiểm chưa phát sinh trách nhiệm (0051, 0053).

2. Khi hợp đồng bảo hiểm gốc, hợp đồng nhận tái bảo hiểm và hợp đồng nhượng tái bảo hiểm đã phát sinh trách nhiệm, kế toán doanh nghiệp bảo hiểm gốc, doanh nghiệp nhận tái bảo hiểm và doanh nghiệp nhượng tái bảo hiểm ngoài việc ghi Có TK 005 còn phải ghi các bút toán trên các tài khoản trong Bảng Cân đối kế toán để phản ánh các nghiệp vụ như đã hướng dẫn ở các Điều 15, Điều 16, Điều 19 của Thông tư này.

Điều 21. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ.

1. Báo cáo tài chính năm

Hệ thống báo cáo tài chính năm áp dụng cho Doanh nghiệp bảo hiểm phi nhân thọ bao gồm 4 biểu báo cáo sau:

- Bảng Cân đối kế toán

Mẫu số B 01 - DNPNT

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DNPNT

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DNPNT

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 - DNPNT

2. Báo cáo tài chính giữa niên độ

Doanh nghiệp bảo hiểm phi nhân thọ phải lập 4 biểu báo cáo tài chính giữa niên độ dạng đầy đủ như sau:

- Bảng Cân đối kế toán giữa niên độ (dạng đầy đủ)

Mẫu số B 01a - DNPNT

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Mẫu số B 02a - DNPNT

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Mẫu số B 03a - DNPNT

- Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09a - DNPNT

Điều 22. Mẫu báo cáo tài chính áp dụng cho doanh nghiệp bảo hiểm phi nhân thọ

1. Mẫu báo cáo tài chính năm (Xem Phụ lục số 02)

2. Mẫu báo cáo tài chính giữa niên độ (Xem Phụ lục số 02)

Các mẫu Báo cáo tài chính giữa niên độ (dạng đầy đủ) áp dụng cho doanh nghiệp bảo hiểm phi nhân thọ giống như mẫu Báo cáo tài chính giữa niên độ (dạng đầy đủ) ban hành theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006. Các chỉ tiêu trong từng báo cáo tài chính giữa niên độ dạng đầy đủ giống như báo cáo tài chính năm ban hành tại Thông tư này.

Điều 23. Nội dung và phương pháp lập Báo cáo tài chính

1. Nội dung và phương pháp lập Bảng Cân đối kế toán (Mẫu số B 01 - DNPNT) (Xem phụ lục 02).

Thông tư này hướng dẫn nội dung và phương pháp lập các chỉ tiêu liên quan đến đặc thù của doanh nghiệp bảo hiểm phi nhân thọ. Các chỉ tiêu (khoản mục) khác, doanh nghiệp thực hiện theo chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp).

Phải thu khách hàng (Mã số 131)

Là chỉ tiêu phản ánh số tiền còn phải thu liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và phải thu khác của khách hàng có thời hạn thanh toán dưới 1 năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu khách hàng” căn cứ vào tổng số dư Nợ chi tiết TK 131 “Phải thu của khách hàng” mở theo từng khách hàng thuộc đối tượng phải thu trên sổ kế toán chi tiết TK 131, chi tiết các khoản phải thu ngắn hạn của khách hàng.

Mã số 131 = Mã số 131.1 + Mã số 131.2

Phải thu về hợp đồng bảo hiểm (Mã số 131.1)

Chỉ tiêu này phản ánh số tiền còn phải thu liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm có thời hạn thanh toán dưới 1 năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu về hợp đồng bảo hiểm” căn cứ vào số dư Nợ chi tiết TK 131 “Phải thu của khách hàng” trên sổ kế toán TK 131.

Phải thu khác của khách hàng (Mã số 131.2)

Chỉ tiêu này phản ánh số tiền còn phải thu khác từ các đối tượng liên quan tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu khác của khách hàng” căn cứ vào số dư Nợ chi tiết TK 131 “Phải thu của khách hàng” trên sổ kế toán chi tiết TK 131, chi tiết các khoản phải thu ngắn hạn khác của khách hàng.

Chi phí trả trước ngắn hạn (Mã số 151)

Chỉ tiêu này phản ánh chi phí hoa hồng bảo hiểm chưa phân bổ và chi phí trả trước ngắn hạn khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí trả trước ngắn hạn” căn cứ vào số dư Nợ TK 142 “Chi phí trả trước ngắn hạn” trên sổ kế toán TK 142.

Mã số 151 = Mã số 151.1 + Mã số 151.2

Chi phí hoa hồng chưa phân bổ (Mã số 151.1)

Chỉ tiêu này phản ánh các khoản chi phí phí hoa hồng bảo hiểm phải trả thực tế đã phát sinh nhưng chưa được phân bổ vào chi phí kinh doanh bảo hiểm của kỳ báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí hoa hồng chưa phân bổ” căn cứ vào số dư Nợ chi tiết TK 142 “Chi phí trả trước ngắn hạn” trên sổ kế toán TK 142, chi tiết chi phí hoa hồng bảo hiểm chưa phân bổ.

Chi phí trả trước ngắn hạn khác (Mã số 151.2)

Chỉ tiêu này phản ánh số tiền đã thanh toán cho một số khoản chi phí nhưng đến cuối kỳ kế toán chưa được tính vào chi phí kinh doanh bảo hiểm của năm báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí trả trước ngắn hạn khác” căn cứ vào số dư Nợ chi tiết TK 142 “Chi phí trả trước ngắn hạn” trên sổ kế toán chi tiết TK 142 sau khi trừ (-) chi phí hoa hồng chưa phân bổ đã được phản ánh ở Mã số 151.1.

Tài sản tái bảo hiểm (Mã số 190)

Chỉ tiêu này phản ánh khoản dự phòng phí nhượng tái bảo hiểm và dự phòng bồi thường nhượng tái bảo hiểm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “ Tài sản tái bảo hiểm” căn cứ vào số dư Nợ các TK 35212 “Dự phòng phí nhượng tái bảo hiểm”, TK 35222 “Dự phòng bồi thường nhượng tái bảo hiểm” trên sổ kế toán chi tiết các TK 35212, TK 35222.

Mã số 190 = Mã số 191 + Mã số 192

Phải thu dài hạn khác (Mã số 218)

Là chỉ tiêu phản ánh số tiền doanh nghiệp bảo hiểm phi nhân thọ mang đi ký quỹ bảo hiểm theo quy định và các khoản phải thu dài hạn khác từ các đối tượng có liên quan tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn khác” căn cứ vào số dư Nợ chi tiết các TK 138 “Phải thu khác”, TK 244 “Ký quỹ, ký cược dài hạn”, TK 338 “Phải trả, phải nộp khác” trên sổ kế toán chi tiết các TK 138, 244, 338, chi tiết các khoản phải thu dài hạn.

Mã số 218 = Mã số 218.1 + Mã số 218.2

Ký quỹ bảo hiểm (Mã số 218.1)

Chỉ tiêu này phản ánh số tiền doanh nghiệp bảo hiểm phi nhân thọ ký quỹ bảo hiểm dài hạn theo quy định tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Ký quỹ bảo hiểm” căn cứ vào số dư Nợ TK 2441 “Ký quỹ bảo hiểm” trên sổ kế toán TK 2441.

Phải thu dài hạn khác (Mã số 218.2)

Chỉ tiêu này phản ánh các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, các khoản ứng trước cho người bán dài hạn (nếu có). Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn khác” căn cứ vào số dư Nợ chi tiết các TK 138 “Phải thu khác”, TK 338 “Phải trả, phải nộp khác” , TK 244 “Ký quỹ, ký cược dài hạn”, sau khi trừ (-) khoản ký quỹ bảo hiểm đã được phản ánh ở Mã số 218.1 trên sổ kế toán chi tiết các TK 138, 338 và trên sổ kế toán TK 2448 (chi tiết các khoản phải thu dài hạn).

Phải trả người bán (Mã số 312)

Là chỉ tiêu phản ánh số tiền còn phải trả cho các đối tượng liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và phải trả khác cho người bán có thời hạn thanh toán dưới 1 năm hoặc dưới một chu kỳ kinh doanh tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người bán” là số dư Có chi tiết TK 331 “Phải trả người bán” được phân loại là ngắn hạn mở theo từng người bán thuộc đối tượng phải trả trên sổ kế toán chi tiết TK 331, chi tiết các khoản phải trả ngắn hạn cho người bán.

Mã số 312 = Mã số 312.1 + Mã số 312.2

Phải trả về hợp đồng bảo hiểm (Mã số 312.1)

Chỉ tiêu này phản ánh số tiền còn phải trả liên quan đến hoạt động kinh doanh bảo hiểm gốc, nhận tái bảo hiểm, nhượng tái bảo hiểm và hoạt động kinh doanh khác của hoạt động kinh doanh bảo hiểm có thời hạn thanh toán dưới 1 năm hoặc dưới một chu kỳ kinh doanh tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả về hợp đồng bảo hiểm” căn cứ vào số dư Có chi tiết TK 331 “Phải trả người bán” trên sổ kế toán chi tiết TK 331.

Phải trả khác cho người bán (Mã số 312.2)

Chỉ tiêu này phản ánh số tiền còn phải trả khác cho người bán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả khác cho người bán” căn cứ vào số dư Có chi tiết TK 331 “Phải trả người bán” trên sổ kế toán chi tiết TK 331, chi tiết các khoản phải trả ngắn hạn khác cho người bán.

Doanh thu hoa hồng chưa được hưởng (Mã số 319.1)

Chỉ tiêu này phản ánh doanh thu hoa hồng thực tế đã phát sinh nhưng chưa được hưởng nên chưa ghi nhận vào doanh thu trong kỳ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu hoa hồng chưa được hưởng” căn cứ vào số dư Có chi tiết TK 3387 “Doanh thu chưa thực hiện” (chi tiết doanh thu hoa hồng chưa được hưởng) trên sổ kế toán chi tiết TK 3387.

Dự phòng phải trả ngắn hạn (Mã số 320)

Chỉ tiêu này phản ánh khoản dự phòng phải trả ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả ngắn hạn” là số dư Có chi tiết TK 3524 “Dự phòng phải trả” (Chi tiết các khoản dự phòng cho các khoản phải trả ngắn hạn) trên sổ kế toán TK 3524.

Dự phòng nghiệp vụ (Mã số 329)

Là chỉ tiêu tổng hợp phản ánh các khoản dự phòng nghiệp vụ chưa sử dụng tại thời điểm báo cáo.

Mã số 329 = Mã số 329.1 + Mã số 329.2 + Mã số 329.3

Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm (Mã số 329.1):

Chỉ tiêu này phản ánh các khoản dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm chưa được hưởng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm" là số dư Có TK 35211 “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm” trên sổ kế toán chi tiết TK 35211.

Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm (Mã số 329.2):

Chỉ tiêu này phản ánh khoản dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm" là số dư Có TK 35221 “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm” trên sổ kế toán chi tiết TK 35221.

Dự phòng dao động lớn (Mã số 329.3):

Chỉ tiêu này phản ánh các khoản dự phòng dao động lớn hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng dao động lớn" là số dư Có TK 3523 “Dự phòng dao động lớn” trên sổ kế toán chi tiết TK 3523.

Dự phòng phải trả dài hạn (Mã số 337)

Chỉ tiêu này phản ánh khoản dự phòng phải trả dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả dài hạn” là số dư Có chi tiết TK 3524 “Dự phòng phải trả” (Chi tiết các khoản dự phòng phải trả dài hạn) trên sổ kế toán TK 3524.

Doanh thu chưa thực hiện (Mã số 338)

Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện” căn cứ vào số dư Có TK 3387 “Doanh thu chưa thực hiện” sau khi trừ (-) khoản doanh thu hoa hồng chưa được hưởng đã được phản ánh ở mã số 319.1.

Quỹ dự trữ bắt buộc (Mã số 419)

Chỉ tiêu này phản ánh Quỹ dự trữ bắt buộc chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự trữ bắt buộc” là số dư Có TK 416 “Quỹ dự trữ bắt buộc” trên sổ kế toán TK 416.

2. Nội dung và phương pháp lập Báo cáo kết quả hoạt động kinh doanh - Mẫu số B 02- DNPNT.

Thông tư này hướng dẫn nội dung và phương pháp lập các chỉ tiêu (khoản mục) có sửa đổi, bổ sung để ghi số liệu vào cột 4 “Năm nay” của báo cáo này năm nay. Các chỉ tiêu (khoản mục) không có sửa đổi, bổ sung được lập theo chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

- Số liệu ghi vào cột 5 “Năm trước” phần I và phần II của báo cáo này năm nay được căn cứ vào số liệu ghi ở cột 4 “Năm nay” của từng chỉ tiêu tương ứng của phần I và phần II báo cáo này năm trước.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Năm nay”, như sau:

Phần I- Báo cáo kết quả hoạt động kinh doanh tổng hợp: Các chỉ tiêu của phần này được lập căn cứ vào các chỉ tiêu tương ứng của phần II- Báo cáo kết quả hoạt động kinh doanh theo hoạt động dưới đây.

Phần II- Báo cáo kết quả hoạt động kinh doanh theo hoạt động

Doanh thu phí bảo hiểm (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu phí bảo hiểm gốc và nhận tái bảo hiểm sau khi trừ (-) các khoản, gồm: giảm phí bảo hiểm gốc, giảm phí nhận tái bảo hiểm, hoàn phí bảo hiểm gốc, hoàn phí nhận tái bảo hiểm và chênh lệch tăng, giảm dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm trong kỳ báo cáo của doanh nghiệp bảo hiểm phi nhân thọ.

Mã số 01 = Mã số 01.1 + Mã số 01.2 - Mã số 01.3

Phí bảo hiểm gốc (Mã số 01.1)

Chỉ tiêu này phản ánh tổng số doanh thu phí bảo hiểm gốc sau khi trừ (-) các khoản giảm phí bảo hiểm gốc, hoàn phí bảo hiểm gốc phát sinh trong kỳ báo cáo của doanh nghiệp bảo hiểm phi nhân thọ.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của TK 5111 "Doanh thu phí bảo hiểm gốc" trừ (-) luỹ kế số phát sinh Có của các TK 5311- "Hoàn phí bảo hiểm gốc", TK 5321 "Giảm phí bảo hiểm gốc" và các TK 111,112, 131 (Chi tiết giảm phí bảo hiểm gốc do giảm phạm vi hợp đồng) đối ứng với bên Nợ TK 5111 trong kỳ báo cáo trên sổ kế toán các TK 5111, 5311, 5321, 111, 112, 131…

Phí nhận tái bảo hiểm (Mã số 01.2)

Chỉ tiêu này phản ánh tổng số doanh thu phí nhận tái bảo hiểm sau khi trừ (-) các khoản giảm phí nhận tái bảo hiểm, hoàn phí nhận tái bảo hiểm phát sinh trong kỳ báo cáo của doanh nghiệp bảo hiểm phi nhân thọ.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của TK 5112 "Doanh thu phí nhận tái bảo hiểm" trừ (-) luỹ kế số phát sinh Có của các TK 5312- "Hoàn phí nhận tái bảo hiểm ", TK 5322 "Giảm phí nhận tái bảo hiểm" và các TK 111,112, 131 (Chi tiết giảm phí nhận tái bảo hiểm do giảm phạm vi hợp đồng) đối ứng với bên Nợ TK 5112 trong kỳ báo cáo trên sổ kế toán các TK 5112, 5312, 5322, 111, 112, 131…

Tăng (giảm) dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm (Mã số 01.3)

Chỉ tiêu này phản ánh số chênh lệch tăng, giảm dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm chưa được hưởng, là số chênh lệch giữa số dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm phải trích trong năm tài chính với số dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm năm trước chuyển sang.

Số liệu để ghi vào chỉ tiêu này đối với trường hợp tăng là số trích bổ sung căn cứ vào số phát sinh Có của TK 35211 “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm” đối ứng với bên Nợ TK 624 “Chi phí kinh doanh bảo hiểm” (TK 62412, 62422) trong kỳ báo cáo trên sổ kế toán TK 35211.

Đối với trường hợp giảm là số ghi giảm chi phí căn cứ vào số phát sinh Nợ của TK 35211 “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm” đối ứng với bên Có TK 624 “Chi phí kinh doanh bảo hiểm” (62412, 62422) trong kỳ báo cáo trên sổ kế toán TK 35211, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...)

Phí nhượng tái bảo hiểm (Mã số 02)

Chỉ tiêu này phản ánh tổng số phí nhượng tái bảo hiểm phải chuyển cho các doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ sau khi trừ (-) khoản chênh lệch tăng, giảm dự phòng phí nhượng tái bảo hiểm.

Mã số 02 = Mã số 02.1 - Mã số 02.2

Tổng phí nhượng tái bảo hiểm (Mã số 02.1)

Chỉ tiêu này phản ánh tổng số phí nhượng tái bảo hiểm phải chuyển cho các doanh nghiệp nhận tái bảo hiểm phát sinh trong kỳ.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh Có của TK 533 "Phí nhượng tái bảo hiểm" đối ứng với bên Nợ TK 511- "Doanh thu bán hàng và cung cấp dịch vụ" (5111, 5112) trong kỳ báo cáo trên sổ kế toán TK 533.

Tăng (giảm) dự phòng phí nhượng tái bảo hiểm (Mã số 02.2)

Chỉ tiêu này phản ánh số chênh lệch tăng, giảm dự phòng phí nhượng tái bảo hiểm, là số chênh lệch giữa số dự phòng phí nhượng tái bảo hiểm phải trích trong năm tài chính với số dự phòng phí nhượng tái bảo hiểm năm trước chuyển sang.

Số liệu để ghi vào chỉ tiêu này đối với trường hợp tăng là số trích bổ sung căn cứ vào số phát sinh Nợ của TK 35212 “Dự phòng phí nhượng tái bảo hiểm” đối ứng với bên Có TK 624 “Chi phí kinh doanh bảo hiểm” (62412, 62422) trên sổ kế toán TK 35212.

Số liệu để ghi vào chỉ tiêu này đối với trường hợp giảm căn cứ vào số phát sinh Có của TK 35212 “Dự phòng phí nhượng tái bảo hiểm” đối ứng với bên Nợ TK 624 “Chi phí kinh doanh bảo hiểm” (62412, 62422) trên sổ kế toán TK 35212, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Doanh thu phí bảo hiểm thuần (Mã số 03)

Chỉ tiêu này phản ánh tổng số doanh thu phí bảo hiểm phát sinh sau khi trừ (-) các khoản giảm phí, hoàn phí, phí nhượng tái bảo hiểm và sau khi điều chỉnh các khoản tăng giảm dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm, tăng giảm dự phòng phí nhượng tái bảo hiểm của doanh nghiệp bảo hiểm phi nhân thọ trong kỳ báo cáo.

Mã số 03 = Mã số 01 - Mã số 02

Hoa hồng nhượng tái bảo hiểm và doanh thu khác hoạt động kinh doanh bảo hiểm (Mã số 04)

Chỉ tiêu này phản ánh các khoản doanh thu hoa hồng nhượng tái bảo hiểm và các khoản doanh thu khác hoạt động kinh doanh bảo hiểm phát sinh trong kỳ báo cáo.

Mã số 04 = Mã số 04.1 + Mã số 04.2

Hoa hồng nhượng tái bảo hiểm (Mã số 04.1)

Chỉ tiêu này phản ánh tổng số doanh thu hoa hồng nhượng tái bảo hiểm sau khi trừ (-) các khoản hoàn hoa hồng nhượng tái bảo hiểm, giảm hoa hồng nhượng tái bảo hiểm phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh Nợ của TK 5113 "Doanh thu hoa hồng nhượng tái bảo hiểm" đối ứng với bên Có của TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ kế toán TK 5113.

Doanh thu khác hoạt động kinh doanh bảo hiểm (Mã số 04.2)

Chỉ tiêu này phản ánh doanh thu của các hoạt động kinh doanh khác ngoài hoạt động kinh doanh bảo hiểm gốc, nhận tái và nhượng tái bảo hiểm như doanh thu phí về dịch vụ đại lý giám định tổn thất, giải quyết bồi thường, yêu cầu đòi người thứ ba bồi hoàn, xử lý hàng tổn thất đã giải quyết bồi thường 100% và các khoản thu khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh Nợ của TK 5118- "Doanh thu hoạt động kinh doanh khác” đối ứng với bên Có của TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ kế toán TK 5118.

Doanh thu thuần hoạt động kinh doanh bảo hiểm (Mã số 10)

Chỉ tiêu này phản ánh tổng số doanh thu phí bảo hiểm, hoa hồng bảo hiểm và các khoản thu khác của hoạt động kinh doanh bảo hiểm sau khi trừ (-) các khoản giảm phí, giảm hoa hồng, hoàn phí, hoàn hoa hồng, phí nhượng tái bảo hiểm và sau khi điều chỉnh các khoản tăng giảm dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm, tăng giảm dự phòng phí nhượng tái bảo hiểm của doanh nghiệp bảo hiểm phi nhân thọ trong kỳ báo cáo.

Mã số 10 = Mã số 03 + Mã số 04.

Chi bồi thường (Mã số 11)

Chỉ tiêu này phản ánh tổng số chi bồi thường bảo hiểm gốc và nhận tái bảo hiểm và các khoản chi liên quan đến hoạt động bồi thường khi xảy ra tai nạn tổn thất sau khi trừ (-) các khoản phải thu ghi giảm chi bồi thường, gồm: thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100% của doanh nghiệp bảo hiểm phi nhân thọ phát sinh trong kỳ báo cáo.

Mã số 11 = Mã số 11.1 - Mã số 11.2.

Tổng chi bồi thường (Mã số 11.1)

Chỉ tiêu này phản ánh tổng số chi bồi thường bảo hiểm gốc và nhận tái bảo hiểm và các khoản chi liên quan đến hoạt động bồi thường khi xảy ra tai nạn tổn thất như chi bồi thường cho người được bảo hiểm, chi giám định tổn thất, chi điều tra, thu thập thông tin liên quan đến sự kiện bảo hiểm, chi xử lý hàng tổn thất đã được giải quyết bồi thường 100% của doanh nghiệp bảo hiểm phi nhân thọ phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Nợ của TK 624 “Chi phí kinh doanh bảo hiểm” (62411, 62421) đối ứng với bên Có TK 111, 112, 331… trong kỳ báo cáo trên sổ kế toán TK 62411, 62421.

Các khoản giảm trừ (Mã số 11.2)

Chỉ tiêu này phản ánh tổng số thu giảm chi bồi thường bảo hiểm gốc và nhận tái bảo hiểm gồm thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100% của doanh nghiệp bảo hiểm phi nhân thọ phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh Nợ TK 131 “Phải thu của khách hàng” đối ứng với bên Có TK 624 “Chi phí kinh doanh bảo hiểm” (62411, 62421) trong kỳ báo cáo trên sổ kế toán TK 131 (chi tiết thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%).

Thu bồi thường nhượng tái bảo hiểm (Mã số 12)

Chỉ tiêu này phản ánh số chi bồi thường phải thu của doanh nghiệp nhận tái bảo hiểm để giảm chi bồi thường bảo hiểm của doanh nghiệp bảo hiểm phi nhân thọ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số phát sinh Nợ TK 131 “Phải thu của khách hàng” đối ứng với bên Có TK 624 “Chi phí kinh doanh bảo hiểm” trong kỳ báo cáo trên sổ kế toán TK 131 (Chi tiết thu bồi thường nhượng tái bảo hiểm).

Tăng (giảm) dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm (Mã số 13)

Chỉ tiêu này phản ánh số tăng, giảm dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm, là số chênh lệch giữa số dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm phải trích trong năm tài chính với số dự phòng bồi thường năm trước chuyển sang.

Số liệu để ghi vào chỉ tiêu này đối với trường hợp tăng là số trích bổ sung căn cứ vào số phát sinh Có của TK 35221 “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm” đối ứng với bên Nợ TK 624 “Chi phí kinh doanh bảo hiểm” (62413, 62423) trên sổ kế toán TK 35221.

Đối với trường hợp giảm là số ghi giảm chi phí căn cứ vào số phát sinh Nợ của TK 35221 “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm” đối ứng với bên Có TK 624 “Chi phí kinh doanh bảo hiểm” (62413, 62423) trên sổ kế toán TK 35221, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tăng (giảm) dự phòng bồi thường nhượng tái bảo hiểm (Mã số 14)

Chỉ tiêu này phản ánh số tăng, giảm dự phòng bồi thường nhượng tái bảo hiểm là số chênh lệch giữa số dự phòng bồi thường nhượng tái bảo hiểm phải trích trong năm tài chính với số dự phòng bồi thường nhượng tái bảo hiểm năm trước chuyển sang.

Số liệu để ghi vào chỉ tiêu này đối với trường hợp tăng là số trích bổ sung căn cứ vào số phát sinh Nợ của TK 35222 “Dự phòng bồi thường nhượng tái bảo hiểm” đối ứng với bên Có TK 624 “Chi phí kinh doanh bảo hiểm” (62413, 62423) trên sổ kế toán TK 35222.

Đối với trường hợp giảm căn cứ vào số phát sinh Có của TK 35222 “Dự phòng bồi thường nhượng tái bảo hiểm” đối ứng với bên Nợ TK 624 “Chi phí kinh doanh bảo hiểm” (62413, 62423) trên sổ kế toán TK 35222, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tổng chi bồi thường bảo hiểm (Mã số 15)

Chỉ tiêu này là chỉ tiêu tổng hợp phản ánh tổng chi phí bồi thường của doanh nghiệp bảo hiểm phi nhân thọ sau khi trừ (-) các khoản thu giảm chi phí bồi thường bảo hiểm, thu bồi thường nhượng tái bảo hiểm và sau khi điều chỉnh các khoản tăng giảm dự phòng bảo hiểm gốc và nhượng tái bảo hiểm, tăng giảm dự phòng bồi thường nhượng tái bảo hiểm phát sinh trong kỳ báo cáo.

Mã số 15 = Mã số 11 - Mã số 12 + Mã số 13 - Mã số 14

Tăng giảm dự phòng dao động lớn (Mã số 16)

Chỉ tiêu này phản ánh số tăng, giảm dự phòng dao động lớn là số chênh lệch giữa số dự phòng dao động lớn phải trích trong năm với số dự phòng dao động lớn đã sử dụng trong năm.

Số liệu để ghi vào chỉ tiêu này đối với trường hợp tăng là số trích bổ sung căn cứ vào số phát sinh Có của TK 3523 “Dự phòng dao động lớn” đối ứng với bên Nợ TK 624 “Chi phí kinh doanh bảo hiểm” (6245) trừ (-) số phát sinh Nợ của TK 3523 “Dự phòng dao động lớn” đối ứng với bên Có TK 624 “Chi phí kinh doanh bảo hiểm” (6245) phát sinh trong kỳ báo cáo trên sổ kế toán TK 3523.

Đối với trường hợp giảm (số sử dụng dự phòng dao động lớn trong năm lớn hơn số phải trích lập) căn cứ vào số phát sinh Nợ của TK 3523 “Dự phòng dao động lớn” đối ứng với bên Có TK 624 “Chi phí kinh doanh bảo hiểm” (6245) trừ (-) số phát sinh Có của TK 3523 “Dự phòng dao động lớn” đối ứng với bên Nợ TK 624 “Chi phí kinh doanh bảo hiểm” (6245) trên sổ kế toán TK 3523, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chi phí khác hoạt động kinh doanh bảo hiểm (Mã số 17)

Chỉ tiêu này là chỉ tiêu tổng hợp phản ánh các khoản các khoản chi hoa hồng bảo hiểm và chi khác hoạt động kinh doanh bảo hiểm phát sinh trong kỳ báo cáo.

Mã số 17 = Mã số 17.1 + Mã số 17.2

Chi hoa hồng bảo hiểm (Mã số 17.1)

Chỉ tiêu này phản ánh tổng số chi phí hoa hồng bảo hiểm của doanh nghiệp bảo hiểm phi nhân thọ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh Có của TK 624 “Chi phí kinh doanh bảo hiểm” (62414, 62424) đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ kế toán TK 62414, TK 62424.

Chi phí khác hoạt động kinh doanh bảo hiểm (Mã số 17.2)

Chỉ tiêu này phản ánh các khoản chi khác của hoạt động kinh doanh bảo hiểm gồm: Chi về dịch vụ đại lý (giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn), chi đánh giá rủi ro đối tượng được bảo hiểm, chi phí bán hàng (chi quản lý đại lý bảo hiểm, chi tiền lương nhân viên bán hàng, chi phí vật liệu, chi phí đồ dùng văn phòng, khấu hao máy móc thiết bị … của bộ phận bán hàng), chi đề phòng hạn chế tổn thất, các khoản trích lập bắt buộc theo quy định (Chi lập quỹ bảo vệ người được bảo hiểm...), và các khoản chi khác của hoạt động kinh doanh bảo hiểm theo quy định của chế độ tài chính.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh Có của TK 624 “Chi phí kinh doanh bảo hiểm” (các tài khoản chi tiết của TK 624 ngoài các TK 62411, 62412, 62413, 62414, 62421, 62422, 62423, 62424, 6245) đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ kế toán các TK chi tiết của TK 624 “Chi phí kinh doanh bảo hiểm”.

Tổng chi phí hoạt động kinh doanh bảo hiểm (Mã số 18)

Chỉ tiêu này là chỉ tiêu tổng hợp phản ánh tổng chi phí hoạt động kinh doanh bảo hiểm, bao gồm các khoản chi bồi thường, tăng giảm dự phòng giao động lớn và các khoản chi khác của hoạt động kinh doanh bảo hiểm.

Mã số 18 = Mã số 15 + Mã số 16 + Mã số 17.

Lợi nhuận gộp hoạt động kinh doanh bảo hiểm (Mã số 19)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần hoạt động kinh doanh bảo hiểm với tổng chi phí hoạt động kinh doanh bảo hiểm phát sinh trong kỳ báo cáo của doanh nghiệp bảo hiểm phi nhân thọ.

Mã số 19 = Mã số 10 – Mã số 18

Doanh thu kinh doanh bất động sản đầu tư (Mã số 20)

Chỉ tiêu này phản ánh doanh thu kinh doanh bất động sản đầu tư phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Nợ của TK 5117 “Doanh thu kinh doanh bất động sản đầu tư” đối ứng với bên Có TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ kế toán TK 5117.

Giá vốn bất động sản đầu tư (Mã số 21)

Chỉ tiêu này phản ánh giá vốn bất động sản đầu tư và các chi phí khác liên quan trực tiếp đến hoạt động kinh doanh bất động sản đầu tư phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào sổ kế toán chi tiết TK 632 “Giá vốn hàng bán” (Chi tiết giá vốn bất động sản đầu tư).

Lợi nhuận từ hoạt động đầu tư bất động sản (Mã số 22)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu hoạt động kinh doanh bất động sản đầu tư với giá vốn bất động sản đầu tư phát sinh trong kỳ báo cáo.

Mã số 22 = Mã số 20 – Mã số 21

Doanh thu hoạt động tài chính (Mã số 23)

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Nợ của TK 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ kế toán TK 515.

Chi phí hoạt động tài chính (Mã số 24)

Chỉ tiêu này phản ánh chi phí hoạt động tài chính phát sinh trong kỳ báo cáo của doanh nghiệp bảo hiểm phi nhân thọ.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của TK 635 “Chi phí tài chính” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ kế toán TK 635.

Lợi nhuận gộp hoạt động tài chính (Mã số 25)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ báo cáo.

Mã số 25 = Mã số 23 – Mã số 24

Chi phí quản lý doanh nghiệp (Mã số 26)

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp bao gồm: Chi phí nhân viên, chi phí vật liệu, chi phí đồ dùng văn phòng, chi phí khấu hao TSCĐ, thuế, phí và lệ phí, chi phí dự phòng, chi phí dịch vụ mua ngoài, chi phí bằng tiền khác phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của TK 642 “Chi phí quản lý doanh nghiệp” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ kế toán TK 642.

Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30)

Chỉ tiêu này phản ánh kết quả kinh doanh của doanh nghiệp bảo hiểm phi nhân thọ trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp hoạt động kinh doanh bảo hiểm cộng (+) lợi nhuận từ hoạt động đầu tư bất động sản cộng (+) lợi nhuận gộp hoạt động tài chính trừ (-) chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 30 = Mã số 19 + Mã số 22 + Mã số 25 – Mã số 26.

3. Nội dung và phương pháp lập Bản thuyết minh báo cáo tài chính (Mẫu số B 09 - DNPNT)

Thông tư này bổ sung một số nội dung của Bản thuyết minh báo cáo tài chính (Mẫu số B 09 - DNPNT) cho phù hợp với doanh nghiệp bảo hiểm phi nhân thọ. Các chỉ tiêu (khoản mục) không có sửa đổi, bổ sung được lập theo chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp).

Mục IV - Các chính sách kế toán áp dụng, bổ sung sửa đổi một số nội dung sau:

- Tại điểm 11- Nguyên tắc và phương pháp ghi nhận doanh thu, bổ sung các chỉ tiêu thuyết minh phí bảo hiểm gốc, nhận tái bảo hiểm, hoa hồng nhượng tái bảo hiểm, doanh thu hoạt động kinh doanh khác, các khoản giảm trừ doanh thu.

- Tại điểm 12, sửa đổi thành “Nguyên tắc và phương pháp ghi nhận chi phí”, trong đó bổ sung các chỉ tiêu thuyết minh chi bồi thường, chi hoa hồng bảo hiểm, chi phí khai thác bảo hiểm khác, chi dịch vụ đại lý và các khoản giảm trừ chi phí hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm (Thu bồi thường nhượng tái bảo hiểm, thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý giải quyết bồi thường 100%).

- Bổ sung điểm 16- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng nghiệp vụ, trong đó bổ sung các chỉ tiêu thuyết minh dự phòng phí chưa được hưởng, dự phòng bồi thường, dự phòng dao động lớn.

Tại Mục V - Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán, bổ sung một số nội dung như sau:

- Tại điểm 07 - Phải thu dài hạn khác, bổ sung chỉ tiêu ký quỹ bảo hiểm.

- Tại điểm 12- Tăng, giảm bất động sản đầu tư, phần thuyết minh số liệu và giải trình khác bổ sung thuyết minh phương pháp khấu hao bất động sản đầu tư, thời gian sử dụng hữu ích của bất động sản đầu tư hoặc tỷ lệ khấu hao sử dụng, nguyên giá và khấu hao luỹ kế tại thời điểm đầu kỳ và cuối kỳ, giá trị hợp lý của bất động sản đầu tư tại thời điểm kết thúc niên độ kế toán...

- Tại điểm 14- Chi phí trả trước dài hạn, bổ sung chỉ tiêu chi phí khai thác bảo hiểm.

- Tại điểm 18- Các khoản phải trả, phải nộp ngắn hạn khác, bổ sung chỉ tiêu doanh thu hoa hồng chưa được hưởng.

- Bổ sung điểm 25.1- Phải thu về hợp đồng bảo hiểm để thuyết minh các khoản phải thu liên quan đến hoạt động kinh doanh bảo hiểm.

- Bổ sung điểm 25.2- Phải trả về hợp đồng bảo hiểm để thuyết minh chi tiết các khoản phải trả liên quan đến hoạt động kinh doanh bảo hiểm.

- Bổ sung điểm 25.3- Chi phí trả trước ngắn hạn, trong đó bổ sung chỉ tiêu thuyết minh chi phí hoa hồng chưa phân bổ và chi phí trả trước ngắn hạn khác.

- Bổ sung điểm 25.4- Dự phòng nghiệp vụ, trong đó bổ sung chỉ tiêu thuyết minh chi tiết dự phòng bồi thường, dự phòng phí chưa được hưởng và dự phòng dao động lớn.

- Bổ sung điểm 25.5 - Tài sản tái bảo hiểm, trong đó bổ sung chỉ tiêu thuyết minh chi tiết dự phòng phí nhượng tái bảo hiểm và dự phòng bồi thường nhượng tái bảo hiểm.

Mục VI- Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh, bổ sung sửa đổi một số nội dung sau:

- Bổ sung điểm 26.1- Doanh thu phí bảo hiểm, trong đó bổ sung chỉ tiêu thuyết minh chi tiết phí bảo hiểm gốc, các khoản giảm trừ phí bảo hiểm gốc (Giảm phí, hoàn phí bảo hiểm gốc), phí nhận tái bảo hiểm, các khoản giảm trừ phí nhận tái bảo hiểm (Giảm phí, hoàn phí nhận tái bảo hiểm), tăng (giảm) dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm.

- Bổ sung điểm 26.2- Phí nhượng tái bảo hiểm, trong đó bổ sung chỉ tiêu thuyết minh chi tiết tổng phí nhượng tái bảo hiểm và tăng (giảm) dự phòng phí nhượng tái bảo hiểm.

- Bổ sung điểm 27.1- Hoa hồng nhượng tái bảo hiểm, trong đó bổ sung chỉ tiêu thuyết minh chi tiết hoa hồng nhượng tái bảo hiểm và giảm trừ hoa hồng (Hoàn hoa hồng, giảm hoa hồng).

- Bổ sung điểm 27.2- Doanh thu khác hoạt động kinh doanh bảo hiểm, trong đó bổ sung chỉ tiêu thuyết minh chi tiết thu phí về dịch vụ đại lý (giám định tổn thất, giải quyết bồi thường, yêu cầu đòi người thứ ba bồi hoàn, xử lý hàng đã bồi thường 100%), thu khác hoạt động kinh doanh bảo hiểm.

- Bổ sung điểm 28.1- Tổng chi bồi thường bảo hiểm, trong đó bổ sung chỉ tiêu thuyết minh chi tiết chi bồi thường, thu bồi thường nhượng tái bảo hiểm, tăng (giảm) dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm, tăng (giảm) dự phòng bồi thường nhượng tái bảo hiểm.

- Bổ sung điểm 28.2- Chi khác hoạt động kinh doanh bảo hiểm, để thuyết minh các khoản chi hoa hồng bảo hiểm và chi khác hoạt động kinh doanh bảo hiểm như chi về dịch vụ đại lý, chi đánh giá rủi ro đối tượng được bảo hiểm, chi phí bán hàng (chi quản lý đại lý bảo hiểm, chi tiền lương, chi phí vật liệu, chi phí đồ dùng văn phòng, khấu hao tài sản cố định... của bộ phận bán hàng), chi đề phòng hạn chế tổn thất, các khoản trích lập bắt buộc theo quy định (Chi lập quỹ bảo vệ người được bảo hiểm...), các khoản chi khác hoạt động kinh doanh bảo hiểm.

- Bổ sung điểm 33.1. Chi phí quản lý doanh nghiệp, trong đó thuyết minh chi tiết chi phí nhân viên, chi phí vật liệu, chi phí đồ dùng văn phòng, chi phí khấu hao TSCĐ, thuế, phí và lệ phí, chi phí dự phòng, chi phí dịch vụ mua ngoài, chi phí bằng tiền khác.

Mục VIII- Những thông tin khác, sửa đổi, bổ sung một số nội dung sau:

- Điểm 1, bổ sung thuyết minh các thông tin về rủi ro bảo hiểm và chính sách quản lý rủi ro của doanh nghiệp bảo hiểm phi nhân thọ, thuyết minh tình hình bồi thường tổn thất của doanh nghiệp bảo hiểm phi nhân thọ, gồm: Thuyết minh rủi ro bảo hiểm theo từng lĩnh vực kinh doanh bảo hiểm gốc, nhận tái và nhượng tái bảo hiểm, theo từng loại nghiệp vụ bảo hiểm và theo từng khu vực địa lý, chính sách của doanh nghiệp bảo hiểm phi nhân thọ để giảm thiểu các rủi ro phát sinh từ các hợp đồng bảo hiểm, phân tích độ nhạy của các rủi ro bảo hiểm, phân tích mức độ tập trung của các rủi ro bảo hiểm, thuyết minh về tình hình bồi thường để so sánh các khoản bồi thường thực tế so với số liệu ước tính trước đây thông qua “Bảng tổng hợp số liệu về tình hình bồi thường”.

(Chi tiết các nội dung sửa đổi bổ sung xem Mẫu B09-DNPNT theo phụ lục đính kèm)

Nội dung và phương pháp lập một số chỉ tiêu sửa đổi, bổ sung trên thuyết minh báo cáo tài chính:

Phải thu về hợp đồng bảo hiểm (Điểm 25.1)

Chỉ tiêu này phản ánh số phải thu liên quan đến hoạt động kinh doanh bảo hiểm gồm: phải thu phí bảo hiểm gốc (phải thu của bên mua bảo hiểm, phải thu của đại lý bảo hiểm, phải thu của doanh nghiệp môi giới bảo hiểm, phải thu của các doanh nghiệp tham gia đồng bảo hiểm), phải thu phí nhận tái bảo hiểm, phải thu bồi thường nhượng tái bảo hiểm, phải thu bồi thường từ các doanh nghiệp tham gia đồng bảo hiểm, phải thu khác (thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%...) phát sinh trong kỳ báo cáo của doanh nghiệp bảo hiểm phi nhân thọ.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ TK 131 “Phải thu của khách hàng” (chi tiết phải thu phí bảo hiểm gốc, phải thu phí nhận tái bảo hiểm, phải thu bồi thường nhượng tái bảo hiểm, phải thu bồi thường từ các doanh nghiệp tham gia đồng bảo hiểm, phải thu khác) tại thời điểm lập báo cáo trên sổ kế toán chi tiết TK 131.

Phải trả về hợp đồng bảo hiểm (Điểm 25.2)

Chỉ tiêu này phản ánh số phải trả liên quan đến hoạt động kinh doanh bảo hiểm gồm: phải trả phí tái bảo hiểm, phải trả doanh nghiệp tham gia đồng bảo hiểm, phải trả bồi thường bảo hiểm, phải trả hoa hồng bảo hiểm, phải trả khác của doanh nghiệp bảo hiểm phi nhân thọ phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có TK 331 “Phải trả cho người bán” (Chi tiết phải trả phí tái bảo hiểm, phải trả doanh nghiệp tham gia đồng bảo hiểm, phải trả bồi thường bảo hiểm, phải trả hoa hồng bảo hiểm, phải trả khác) tại thời điểm lập báo cáo trên sổ kế toán chi tiết TK 331.

Dự phòng nghiệp vụ (Điểm 25.4)

Chỉ tiêu này phản ánh số dự phòng nghiệp vụ của doanh nghiệp bảo hiểm phi nhân thọ gồm dự phòng bồi thường, dự phòng phí chưa được hưởng và dự phòng dao động lớn tại thời điểm báo cáo.

Các doanh nghiệp bảo hiểm phi nhân thọ phải thực hiện trích lập dự phòng nghiệp vụ theo quy định hiện hành của chế độ tài chính để làm cơ sở cho việc thuyết minh đầy đủ các chỉ tiêu về dự phòng bồi thuờng, dự phòng phí chưa được hưởng tính trên phí bảo hiểm gốc và phí nhận tái bảo hiểm (sau khi đã trừ các khoản giảm phí, hoàn phí bảo hiểm) và dự phòng bồi thường, dự phòng phí chưa được hưởng tính trên phí nhượng tái bảo hiểm.

Chỉ tiêu này bao gồm các chỉ tiêu:

Dự phòng bồi thường và dự phòng phí chưa được hưởng (Điểm 25.4.1)

Chỉ tiêu này phản ánh số dự phòng bồi thường gồm dự phòng cho các yêu cầu đòi bồi thường chưa giải quyết, dự phòng cho các tổn thất đã phát sinh nhưng chưa thông báo và dự phòng phí chưa được hưởng tại thời điểm báo cáo.

Đối với khoản dự phòng cho các tổn thất đã phát sinh nhưng chưa thông báo nếu doanh nghiệp xác định được chỉ tiêu này thì phải thực hiện ngay, nếu chưa xác định được thì chậm nhất doanh nghiệp phải xác định để trình bày từ 31/12/2014.

Số liệu để ghi vào cột 5, 6, 7 biểu này năm nay căn cứ vào số liệu các cột 2, 3, 4 của biểu này năm trước.

Số liệu để ghi vào cột 2, mục 1 căn cứ vào số dư Có TK 35221 “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm” tại thời điểm lập báo cáo trên sổ kế toán TK 35221.

Số liệu để ghi vào cột 3, mục 1 căn cứ vào số dư Nợ TK 35222 “Dự phòng bồi thường nhượng tái bảo hiểm” tại thời điểm lập báo cáo trên sổ kế toán TK 35222.

Số liệu để ghi vào cột 2, mục 2 căn cứ vào số dư Có TK 35211 “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm” tại thời điểm lập báo cáo trên sổ kế toán TK 35211.

Số liệu để ghi vào cột 3, mục 2 căn cứ vào số dư Nợ TK 35212 “Dự phòng phí nhượng tái bảo hiểm” tại thời điểm lập báo cáo trên sổ kế toán TK 35212.

Cột 4 = Cột 2 - Cột 3

Dự phòng bồi thường - Mục (1)

Chỉ tiêu này phản ánh tình hình tăng, giảm dự phòng bồi thường do trích lập thêm hoặc hoàn nhập dự phòng trong kỳ báo cáo. Đối với số trích lập thêm hoặc hoàn nhập phải thuyết minh chi tiết cơ sở của việc trích lập thêm hoặc hoàn nhập dự phòng (nếu định lượng được), ví dụ: Thay đổi ước tính về chi phí bồi thường bình quân, thay đổi số vụ bồi thường bình quân...)...

Số liệu để ghi vào cột 5,6,7 của biểu này năm nay căn cứ vào số liệu các cột 2,3,4 của biểu này năm trước.

Số liệu để ghi vào cột 2 căn cứ vào số dư Có đầu kỳ, số phát sinh Nợ, số phát sinh Có trong kỳ và số dư Có cuối kỳ của TK 35221 “Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm” trên sổ kế toán TK 35221.

Số liệu để ghi vào cột 3, căn cứ vào số dư Nợ đầu kỳ, số phát sinh Nợ, số phát sinh Có trong kỳ và số dư Nợ cuối kỳ của TK 35222 “Dự phòng bồi thường nhượng tái bảo hiểm” trên sổ kế toán TK 35222.

Cột 4 = Cột 2 - Cột 3

Dự phòng phí chưa được hưởng - Mục (2)

Chỉ tiêu này phản ánh tình hình tăng giảm dự phòng phí chưa được hưởng do trích lập thêm hoặc hoàn nhập dự phòng trong kỳ báo cáo.

Số liệu để ghi vào cột 5,6,7 của biểu này năm nay căn cứ vào số liệu các cột 2,3,4 của biểu này năm trước.

Số liệu để ghi vào cột 2 căn cứ vào số dư Có đầu kỳ, số phát sinh Nợ, số phát sinh Có trong kỳ và số dư Có cuối kỳ của TK 35211 “Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm” trên sổ kế toán TK 35211.

Số liệu để ghi vào cột 3, căn cứ vào số dư Nợ đầu kỳ, số phát sinh Nợ, số phát sinh Có trong kỳ và số dư Nợ cuối kỳ của TK của TK 35212 “Dự phòng phí nhượng tái bảo hiểm” trên sổ kế toán TK 35212.

Cột 4 = Cột 2 - Cột 3

Dự phòng dao động lớn (Điểm 25.4.2)

Chỉ tiêu này phản ánh tình hình tăng giảm dự phòng dao động lớn do trích lập thêm hoặc sử dụng dự phòng trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có đầu kỳ, số phát sinh Nợ, số phát sinh Có trong kỳ và số dư Có cuối kỳ của TK 3523 “Dự phòng dao động lớn” trên sổ kế toán TK 3523.

Tài sản tái bảo hiểm (Điểm 25.5)

Chỉ tiêu này phản ánh số dự phòng phí nhượng tái bảo hiểm và dự phòng bồi thường nhượng tái bảo hiểm tại thời điểm đầu năm và cuối kỳ báo cáo.

- Số liệu để ghi vào chỉ tiêu dự phòng phí nhượng tái bảo hiểm căn cứ vào số dư Nợ đầu kỳ và cuối kỳ của TK 35212 “Dự phòng phí nhượng tái bảo hiểm” trên sổ kế toán TK 35212.

- Số liệu để ghi vào chỉ tiêu dự phòng bồi thường nhượng tái bảo hiểm căn cứ vào số dư Nợ đầu kỳ và cuối kỳ của TK 35222 “Dự phòng bồi thường nhượng tái bảo hiểm” trên sổ kế toán TK 35222.

Phương pháp lập “Bảng tổng hợp số liệu về tình hình bồi thường” (Phần VIII, điểm 1.5):

Bảng tổng hợp số liệu về tình hình bồi thường được lập theo năm tài chính, mục đích của bảng này để so sánh các khoản chi trả bồi thường thực tế so với những ước tính chi bồi thường trước đó. Các doanh nghiệp phải thực hiện thống kê tình hình bồi thường theo số liệu thực tế đã bồi thường kể từ ngày 1/1/2014 nhằm cung cấp số liệu để lập Bảng tổng hợp số liệu về tình hình bồi thường kể từ năm tài chính 2016 cụ thể như sau:

- Năm tài chính 2016 các doanh nghiệp phải lập Bảng tổng hợp số liệu về tình hình bồi thường trong 3 năm (2014, 2015, 2016).

- Năm tài chính 2017 các doanh nghiệp phải lập Bảng tổng hợp số liệu về tình hình bồi thường trong 4 năm (2014, 2015, 2016, 2017).

- Năm tài chính 2018 các doanh nghiệp phải lập Bảng tổng hợp số liệu về tình hình bồi thường trong 5 năm (2014, 2015, 2016, 2017, 2018).

- Kể từ năm tài chính 2019 trở về sau, các doanh nghiệp phải lập Bảng tổng hợp số liệu về tình hình bồi thường trong năm 5 năm liên tục liền trước (kể cả năm báo cáo).

Số liệu để lập Bảng này căn cứ số liệu thống kê về tình hình bồi thường tổn thất của các năm trước của phòng nghiệp vụ.

Mục I- Số ước tính chi bồi thường luỹ kế: Số liệu để lập chỉ tiêu này căn cứ số liệu ước tính về chi bồi thường luỹ kế của năm xảy ra tổn thất, cụ thể:

- Cột 1 (2014): Căn cứ số ước tính chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2014:

+ Dòng 1, cột 1 (2014): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2014) cho các tổn thất xảy ra trong năm 2014.

+ Dòng 2, cột 1 (2014): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 2 (năm 2015) cho các tổn thất xảy ra trong năm 2014.

+ Dòng 3, cột 1 (2014): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 3 (năm 2016) cho các tổn thất xảy ra trong năm 2014.

+ Dòng 4, cột 1 (2014): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 4 (năm 2017) cho các tổn thất xảy ra trong năm 2014.

+ Dòng 5, cột 1 (2014): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 5 (năm 2018) cho các tổn thất xảy ra trong năm 2014.

+ Dòng số ước tính chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 1 (2014): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2014.

- Cột 2 (2015): Căn cứ số ước tính chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2015:

+ Dòng 1, cột 2 (2015): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2015) cho các tổn thất xảy ra trong năm 2015.

+ Dòng 2, cột 2 (2015): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 2 (năm 2016) cho các tổn thất xảy ra trong năm 2015.

+ Dòng 3, cột 2 (2015): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 3 (năm 2017) cho các tổn thất xảy ra trong năm 2015.

+ Dòng 4, cột 2 (2015): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 4 (năm 2018) cho các tổn thất xảy ra trong năm 2015.

+ Dòng số ước tính chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 2 (2015): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2015.

- Cột 3 (2016): Căn cứ số ước tính chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2016:

+ Dòng 1, cột 3 (2016): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2016) cho các tổn thất xảy ra trong năm 2016.

+ Dòng 2, cột 3 (2016): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 2 (năm 2017) cho các tổn thất xảy ra trong năm 2016.

+ Dòng 3, cột 3 (2016): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 3 (năm 2018) cho các tổn thất xảy ra trong năm 2016.

+ Dòng số ước tính chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 3 (2016): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2016.

- Cột 4 (2017): Căn cứ số ước tính chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2017:

+ Dòng 1, cột 4 (2017): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2017) cho các tổn thất xảy ra trong năm 2017.

+ Dòng 2, cột 4 (2017): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 2 (năm 2018) cho các tổn thất xảy ra trong năm 2017.

+ Dòng số ước tính chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 4 (2017): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2017.

- Cột 5 (2018): Căn cứ số ước tính chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2018:

+ Dòng 1, cột 5 (2018): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2018) cho các tổn thất xảy ra trong năm 2018.

+ Dòng số ước tính chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 5 (2018): Căn cứ số ước tính chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2018.

- Cột 6 là số tổng cộng ước tính chi bồi thường luỹ kế của 5 năm (từ 2014 đến năm 2018).

Mục II- Số đã chi trả bồi thường lũy kế: Phản ánh số chi bồi thường thực tế đã chi trả luỹ kế cho các tổn thất đã xẩy ra. Số liệu để lập chỉ tiêu này căn cứ số đã chi trả bồi thường thực tế luỹ kế của năm xảy ra tổn thất, cụ thể:

- Cột 1 (2014): Căn cứ số đã chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2014:

+ Dòng 1, cột 1 (2014): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 1 (2014) cho các tổn thất xảy ra trong năm 2014.

+ Dòng 2, cột 1 (2014): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 2 (2015) cho các tổn thất xảy ra trong năm 2014.

+ Dòng 3, cột 1 (2014): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 3 (2016) cho các tổn thất xảy ra trong năm 2014.

+ Dòng 4, cột 1 (2014): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 4 (2017) cho các tổn thất xảy ra trong năm 2014.

+ Dòng 5, cột 1 (2014): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 5 (2018) cho các tổn thất xảy ra trong năm 2014.

+ Dòng số chi trả bồi thường luỹ kế đến năm hiện tại - Mục (2), cột 1 (2014): Căn cứ số đã chi bồi thường luỹ kế năm đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2014.

- Cột 2 (2015): Căn cứ số đã chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2015:

+ Dòng 1, cột 2 (2015): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2015) cho các tổn thất xảy ra trong năm 2015.

+ Dòng 2, cột 2 (2015): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 2 (năm 2016) cho các tổn thất xảy ra trong năm 2015.

+ Dòng 3, cột 2 (2015): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 3 (năm 2017) cho các tổn thất xảy ra trong năm 2015.

+ Dòng 4, cột 2 (2015): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 4 (năm 2018) cho các tổn thất xảy ra trong năm 2015.

+ Dòng số đã chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 2 (2015): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2015.

- Cột 3 (2016): Căn cứ số đã chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2016:

+ Dòng 1, cột 3 (2016): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2016) cho các tổn thất xảy ra trong năm 2016.

+ Dòng 2, cột 3 (2016): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 2 (năm 2017) cho các tổn thất xảy ra trong năm 2016.

+ Dòng 3, cột 3 (2016): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 3 (năm 2018) cho các tổn thất xảy ra trong năm 2016.

+ Dòng số đã chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 3 (2016): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2016.

- Cột 4 (2017): Căn cứ số đã chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2017:

+ Dòng 1, cột 4 (2017): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2017) cho các tổn thất xảy ra trong năm 2017.

+ Dòng 2, cột 4 (2017): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 2 (năm 2018) cho các tổn thất xảy ra trong năm 2017.

+ Dòng số đã chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 4 (2017): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2017.

- Cột 5 (2018): Căn cứ số đã chi bồi thường luỹ kế cho các tổn thất xảy ra trong năm 2018:

+ Dòng 1, cột 5 (2018): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm thứ 1 (năm 2018) cho các tổn thất xảy ra trong năm 2018.

+ Dòng số đã chi bồi thường luỹ kế đến năm hiện tại - Mục (1), cột 5 (2018): Căn cứ số đã chi bồi thường luỹ kế đến cuối năm 2018 cho các tổn thất xảy ra trong năm 2018.

- Cột 6 là tổng số chi bồi thường luỹ kế của 5 năm (từ 2014 đến năm 2018).

Mục III - Tổng dự phòng bồi thường chưa giải quyết: Phản ánh tổng số dự phòng bồi thường chưa giải quyết (3) = (1) – (2)

Mục IV- Ước thặng dư hoặc thâm hụt dự phòng bồi thường (4): Phản ánh số ước tính dự phòng bồi thường thừa hoặc thiếu tại thời điểm báo cáo. Số liệu để lập chỉ tiêu này căn cứ số liệu ước tính số dự phòng thừa hoặc thiếu do phòng nghiệp vụ tính toán.

Mục V- Tỷ lệ % thặng dư hoặc thâm hụt dự phòng trên số ước tính chi bồi thường: (5) = (4)/(1)*100%.

4. Nội dung và phương pháp lập Báo cáo lưu chuyển tiền tệ; nội dung và phương pháp lập các báo cáo tài chính giữa niên độ được thực hiện theo Chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp).

Điều 24. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01/01/2014 và bắt đầu thực hiện từ năm tài chính 2014.

Các nội dung hướng dẫn kế toán của doanh nghiệp bảo hiểm phi nhân thọ ban hành theo Quyết định 1296/TC/QĐ/CĐKT ngày 31/12/1996 của Bộ trưởng Bộ Tài chính và Quyết định số 150/2001/QĐ-BTC ngày 31/12/2001 về việc bổ sung, sửa đổi chế độ kế toán doanh nghiệp bảo hiểm ban hành theo Quyết định số 1296/TC/QĐ/CĐKT ngày 31/12/1996 của Bộ trưởng Bộ Tài chính hết hiệu lực kể từ ngày 01/01/2014.

2. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Cục trưởng Cục Quản lý và giám sát bảo hiểm, Giám đốc doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài và Thủ trưởng các đơn vị liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện Thông tư, nếu có khó khăn vướng mắc, đề nghị đơn vị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

-

- Nơi nhận:
- Thủ tướng Chính phủ, các Phó
Thủ tướng Chính phủ (để báo cáo);
- UBND, Sở Tài chính, Cục thuế các tỉnh,
TP trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Văn phòng Tổng bí thư;
- Các Bộ, cơ quan ngang Bộ cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Phòng thương mại và công nghiệp Việt Nam;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ban chỉ đạo TW về phòng chống tham nhũng;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam;
- Hội Kiểm toán viên hành nghề Việt Nam;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Vụ Pháp chế (Bộ Tài chính);
- Lưu: VT (2 bản), Vụ CĐKT.

- KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

Kèm theo Thông tư số 232/2012/TT-BTC ngày 28/12/2012 của Bộ Tài chính Hướng dẫn kế toán áp dụng đối với doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm và chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Số TT

SỐ HIỆU TK

TÊN TÀI KHOẢN

GHI CHÚ

Cấp 1

Cấp 2

Cấp 3

1

2

3

4

5

6

LOẠI TK 1

TÀI SẢN NGẮN HẠN

01

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, bạc, kim khí quý, đá quý

02

112

Tiền gửi Ngân hàng

Chi tiết theo

1121

Tiền Việt Nam

từng ngân hàng

1122

Ngoại tệ

1123

Vàng, bạc, kim khí quý, đá quý

03

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

04

121

Đầu tư chứng khoán ngắn hạn

1211

Cổ phiếu

1212

Trái phiếu, tín phiếu, kỳ phiếu

05

128

Đầu tư ngắn hạn khác

1281

Tiền gửi có kỳ hạn

1288

Đầu tư ngắn hạn khác

06

129

Dự phòng giảm giá đầu tư ngắn hạn

07

131

Phải thu của khách hàng

08

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hoá, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

09

136

Phải thu nội bộ

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

10

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1388

Phải thu khác

11

139

Dự phòng phải thu khó đòi

12

141

Tạm ứng

Chi tiết theo đối tượng

13

142

Chi phí trả trước ngắn hạn

14

144

Cầm cố, ký quỹ, ký cược ngắn hạn

15

151

Hàng mua đang đi đường

16

152

Nguyên liệu, vật liệu

Chi tiết theo yêu cầu quản lý

17

153

Công cụ, dụng cụ

18

154

Chi phí sản xuất, kinh doanh dở dang

19

156

Hàng hóa

1567

Hàng hóa bất động sản

20

159

Dự phòng giảm giá hàng tồn kho

21

171

Giao dịch mua bán lại trái phiếu chính phủ

LOẠI TK 2

TÀI SẢN DÀI HẠN

22

211

Tài sản cố định hữu hình

2111

Nhà cửa, vật kiến trúc

2112

Máy móc, thiết bị

2113

Phương tiện vận tải, truyền dẫn

2114

Thiết bị, dụng cụ quản lý

2115

Cây lâu năm, súc vật làm việc và cho sản phẩm

2118

TSCĐ khác

23

212

Tài sản cố định thuê tài chính

24

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2132

Quyền phát hành

2133

Bản quyền, bằng sáng chế

2135

Phần mềm máy vi tính

2136

Giấy phép và giấy phép nhượng quyền

2138

TSCĐ vô hình khác

25

214

Hao mòn tài sản cố định

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

2143

Hao mòn TSCĐ vô hình

2147

Hao mòn bất động sản đầu tư

26

217

Bất động sản đầu tư

27

221

Đầu tư vào công ty con

28

222

Vốn góp liên doanh

29

223

Đầu tư vào công ty liên kết

30

228

Đầu tư dài hạn khác

2281

Cổ phiếu

2282

Trái phiếu

2288

Đầu tư dài hạn khác

31

229

Dự phòng giảm giá đầu tư dài hạn

32

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

33

242

Chi phí trả trước dài hạn

34

243

Tài sản thuế thu nhập hoãn lại

35

244

Ký quỹ, ký cược dài hạn

2441

Ký quỹ bảo hiểm

2448

Ký quỹ, ký cược khác

LOẠI TK 3

NỢ PHẢI TRẢ

36

311

Vay ngắn hạn

37

315

Nợ dài hạn đến hạn trả

38

331

Phải trả cho người bán

39

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế giá trị gia tăng phải nộp

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3336

Thuế tài nguyên

3337

Thuế nhà đất, tiền thuê đất

3338

3339

Các loại thuế khác

Phí, lệ phí và các khoản phải nộp khác

40

334

Phải trả người lao động

3341

Phải trả công nhân viên

3348

Phải trả người lao động khác

41

335

Chi phí phải trả

42

336

Phải trả nội bộ

43

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3386

Nhận ký quỹ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

3389

Bảo hiểm thất nghiệp

44

341

Vay dài hạn

45

342

Nợ dài hạn

46

343

Trái phiếu phát hành

3431

Mệnh giá trái phiếu

3432

Chiết khấu trái phiếu

3433

Phụ trội trái phiếu

47

344

Nhận ký quỹ, ký cược dài hạn

48

347

Thuế thu nhập hoãn lại phải trả

49

351

Quỹ dự phòng trợ cấp mất việc làm

50

352

Dự phòng phải trả

3521

Dự phòng phí chưa được hưởng

35211

Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm

35212

Dự phòng phí nhượng tái bảo hiểm

3522

Dự phòng bồi thường

35221

Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm

35222

Dự phòng bồi thường nhượng tái bảo hiểm

3523

Dự phòng dao động lớn

3524

Dự phòng phải trả

51

353

Quỹ khen thưởng phúc lợi

3531

Quỹ khen thưởng

3532

Quỹ phúc lợi

3533

Quỹ phúc lợi đã hình thành TSCĐ

3534

Quỹ thưởng ban quản lý điều hành công ty

52

356

Quỹ phát triển khoa học và công nghệ

3561

Quỹ phát triển khoa học và công nghệ

3562

Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ

LOẠI TK 4

VỐN CHỦ SỞ HỮU

53

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4112

Thặng dư vốn cổ phần

C.ty cổ phần

4118

Vốn khác

54

412

Chênh lệch đánh giá lại tài sản

55

413

Chênh lệch tỷ giá hối đoái

4131

Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính

4132

Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB

56

414

Quỹ đầu tư phát triển

57

415

Quỹ dự phòng tài chính

58

416

Quỹ dự trữ bắt buộc

59

418

Các quỹ khác thuộc vốn chủ sở hữu

60

419

Cổ phiếu quỹ

C.ty cổ phần

61

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

LOẠI TK 5

DOANH THU

62

511

Doanh thu bán hàng và cung cấp dịch vụ

5111

Doanh thu phí bảo hiểm gốc

5112

Doanh thu phí nhận tái bảo hiểm

5113

Doanh thu hoa hồng nhượng tái bảo hiểm

5117

Doanh thu kinh doanh bất động sản đầu tư

5118

Doanh thu hoạt động kinh doanh khác

(chi tiết cho từng loại hoạt động khác của hoạt động kinh doanh bảo hiểm)

63

512

Doanh thu bán hàng nội bộ

64

515

Doanh thu hoạt động tài chính

65

531

Hoàn phí, hoa hồng bảo hiểm

5311

Hoàn phí bảo hiểm gốc

5312

Hoàn phí nhận tái bảo hiểm

5313

Hoàn hoa hồng nhượng tái bảo hiểm

66

532

Giảm phí, hoa hồng bảo hiểm

5321

Giảm phí bảo hiểm gốc

5322

Giảm phí nhận tái bảo hiểm

5323

Giảm hoa hồng nhượng tái bảo hiểm

67

533

Phí nhượng tái bảo hiểm

LOẠI TK 6

CHI PHÍ SẢN XUẤT, KINH DOANH

68

624

Chi phí kinh doanh bảo hiểm

6241

Chi phí kinh doanh bảo hiểm gốc

62411

Chi bồi thường

(Chi tiết cho đối tượng được BH và các khoản chi phí khác liên quan đến bồi thường)

62412

Dự phòng phí chưa được hưởng

62413

Dự phòng bồi thường

Đơn vị mở chi

62414

Chi hoa hồng

tiết các loại CP

62417

Chi quản lý đại lý bảo hiểm

theo yêu cầu

62418

Chi khác về kinh doanh bảo hiểm gốc

quản lý (từ TK 62413 đến TK 62417)

6242

Chi phí kinh doanh nhận tái bảo hiểm

62421

Chi bồi thường

62422

Dự phòng phí chưa được hưởng

62423

Dự phòng bồi thường

62424

Chi hoa hồng

Đơn vị mở chi

62428

Chi khác về kinh doanh nhận tái bảo hiểm

tiết các loại CP theo yêu cầu quản lý (từ TK 62423 đến TK 62428)

6243

Chi phí kinh doanh nhượng tái bảo hiểm

6245

Dự phòng dao động lớn

6248

Chi phí hoạt động kinh doanh khác

(Chi tiết cho từng loại hoạt động khác của hoạt động kinh doanh bảo hiểm)

69

632

Giá vốn hàng bán

70

635

Chi phí tài chính

71

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên quản lý

6422

Chi phí vật liệu quản lý

6423

Chi phí đồ dùng văn phòng

6424

Chi phí khấu hao TSCĐ

6425

Thuế, phí và lệ phí

6426

Chi phí dự phòng

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí bằng tiền khác

LOẠI TK 7

THU NHẬP KHÁC

72

711

Thu nhập khác

Chi tiết theo

hoạt động

LOẠI TK 8

CHI PHÍ KHÁC

73

811

Chi phí khác

Chi tiết theo hoạt động

74

821

Chi phí thuế thu nhập doanh nghiệp

8211

Chi phí thuế TNDN hiện hành

8212

Chi phí thuế TNDN hoãn lại

LOẠI TK 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

75

911

Xác định kết quả kinh doanh

LOẠI TK 0

TÀI KHOẢN NGOÀI BẢNG

1

001

Tài sản thuê ngoài

2

002

Hàng hóa nhận giữ hộ, nhận gia công

3

004

Nợ khó đòi đã xử lý

4

005

Hợp đồng bảo hiểm chưa phát sinh trách nhiệm

0051

Hợp đồng bảo hiểm gốc chưa phát sinh trách nhiệm

0052

Hợp đồng nhận tái bảo hiểm chưa phát sinh trách nhiệm

0053

Hợp đồng nhượng tái bảo hiểm chưa phát sinh trách nhiệm

5

007

Ngoại tệ các loại

PHỤ LỤC SỐ 02

Kèm theo Thông tư số 232/2012/TT-BTC ngày 28/12/ 2012 của Bộ Tài chính Hướng dẫn kế toán áp dụng đối với doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm và chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài

DANH MỤC VÀ MẪU BÁO CÁO TÀI CHÍNH ÁP DỤNG CHO DOANH NGHIỆP BẢO HIỂM PHI NHÂN THỌ

STT

Tên báo cáo tài chính

Ký hiệu

I

Báo cáo tài chính năm

01

Bảng Cân đối kế toán

Mẫu số B 01 - DNPNT

02

Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DNPNT

03

Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DNPNT

04

Bản thuyết minh báo cáo tài chính

Mẫu số B 09 - DNPNT

II

Báo cáo tài chính giữa niên độ

01

Bảng Cân đối kế toán (dạng đầy đủ)

Mẫu số B 01a - DNPNT

02

Báo cáo kết quả hoạt động kinh doanh (dạng đầy đủ)

Mẫu số B 02a - DNPNT

03

Báo cáo lưu chuyển tiền tệ (dạng đầy đủ)

Mẫu số B 03a - DNPNT

04

Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09 a - DNPNT

I. MẪU BÁO CÁO TÀI CHÍNH NĂM

1. Bảng Cân đối kế toán

Đơn vị báo cáo:………………....

Mẫu số B 01 - DNPNT

Địa chỉ:………………………….

(Ban hành theo TT số 232/2012/TT-BTC

ngày 28/12/2012 của BTC)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối năm (3)

Số

đầu năm

(3)

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150+190)

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

V.01

2. Các khoản tương đương tiền

112

II. Các khoản đầu tư tài chính ngắn hạn

120

V.02

1. Đầu tư ngắn hạn

121

2. Dự phòng giảm giá đầu tư ngắn hạn (*) (2)

129

(…)

(…)

III. Các khoản phải thu ngắn hạn

130

1. Phải thu của khách hàng

1.1. Phải thu về hợp đồng bảo hiểm

131

131.1

V.25.1

1.2. Phải thu khác của khách hàng

131.2

2. Trả trước cho người bán

132

3. Phải thu nội bộ ngắn hạn

133

4. Các khoản phải thu khác

135

V.03

5. Dự phòng phải thu ngắn hạn khó đòi (*)

139

(…)

(…)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

V.04

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(…)

V. Tài sản ngắn hạn khác

150

1. Chi phí trả trước ngắn hạn

1.1. Chi phí hoa hồng chưa phân bổ

1.2. Chi phí trả trước ngắn hạn khác

151

151.1

151.2

V.25.3

2. Thuế GTGT được khấu trừ

3. Thuế và các khoản khác phải thu Nhà nước

152

154

V.05

4. Giao dịch mua bán lại trái phiếu Chính phủ

157

5. Tài sản ngắn hạn khác

158

VIII- Tài sản tái bảo hiểm

1. Dự phòng phí nhượng tái bảo hiểm

2. Dự phòng bồi thường nhượng tái bảo hiểm

190

191

192

V.25.5

B - TÀI SẢN DÀI HẠN

(200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

2. Vốn kinh doanh ở đơn vị trực thuộc

212

3. Phải thu dài hạn nội bộ

213

V.06

4. Phải thu dài hạn khác

218

V.07

4.1. Ký quĩ bảo hiểm

218.1

4.2. Phải thu dài hạn khác

218.2

5. Dự phòng phải thu dài hạn khó đòi (*)

219

(...)

(...)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

V.08

- Nguyên giá

222

- Giá trị hao mòn luỹ kế (*)

223

(…)

(…)

2. Tài sản cố định thuê tài chính

224

V.09

- Nguyên giá

225

- Giá trị hao mòn luỹ kế (*)

226

(…)

(…)

3. Tài sản cố định vô hình

227

V.10

- Nguyên giá

228

- Giá trị hao mòn luỹ kế (*)

229

(…)

(…)

4. Chi phí xây dựng cơ bản dở dang

230

V.11

III. Bất động sản đầu tư

240

V.12

- Nguyên giá

241

- Giá trị hao mòn luỹ kế (*)

242

(…)

(…)

IV. Các khoản đầu tư tài chính dài hạn

250

1. Đầu tư vào công ty con

251

2. Đầu tư vào công ty liên kết, liên doanh

252

3. Đầu tư dài hạn khác

258

V.13

4. Dự phòng giảm giá đầu tư tài chính dài hạn (*)

259

(…)

(…)

V. Tài sản dài hạn khác

260

1. Chi phí trả trước dài hạn

261

V.14

2. Tài sản thuế thu nhập hoãn lại

262

V.21

3. Tài sản dài hạn khác

268

TỔNG CỘNG TÀI SẢN (270 = 100 + 200)

270

NGUỒN VỐN

A - NỢ PHẢI TRẢ (300 = 310 + 330)

300

I. Nợ ngắn hạn

310

1. Vay và nợ ngắn hạn

311

V.15

2. Phải trả cho người bán

2.1. Phải trả về hợp đồng bảo hiểm

312

312.1

V.25.2

2.2. Phải trả khác cho người bán

312.2

3. Người mua trả tiền trước

313

4. Thuế và các khoản phải nộp Nhà nước

314

V.16

5. Phải trả người lao động

315

6. Chi phí phải trả

316

V.17

7. Phải trả nội bộ

317

8. Các khoản phải trả, phải nộp ngắn hạn khác

319

V.18

9. Doanh thu hoa hồng chưa được hưởng

319.1

10. Dự phòng phải trả ngắn hạn

320

11. Quỹ khen thưởng, phúc lợi

323

12. Giao dịch mua bán lại trái phiếu Chính phủ

327

13. Dự phòng nghiệp vụ

329

V.25.4

13.1. Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm

329.1

13.2. Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm

329.2

13.3. Dự phòng dao động lớn

329.3

II. Nợ dài hạn

330

1. Phải trả dài hạn người bán

331

2. Phải trả dài hạn nội bộ

332

V.19

3. Phải trả dài hạn khác

333

4. Vay và nợ dài hạn

334

V.20

5. Thuế thu nhập hoãn lại phải trả

335

V.21

6. Dự phòng trợ cấp mất việc làm

336

7. Dự phòng phải trả dài hạn

337

8. Doanh thu chưa thực hiện

338

9. Quỹ phát triển khoa học và công nghệ

339

B - VỐN CHỦ SỞ HỮU (400 = 410)

400

Vốn chủ sở hữu

410

V.22

1. Vốn đầu tư của chủ sở hữu

411

2. Thặng dư vốn cổ phần

412

3. Vốn khác của chủ sở hữu

413

4. Cổ phiếu quỹ (*)

414

(...)

(...)

5. Chênh lệch đánh giá lại tài sản

415

6. Chênh lệch tỷ giá hối đoái

416

7. Quỹ đầu tư phát triển

417

8. Quỹ dự phòng tài chính

418

9. Quỹ dự trữ bắt buộc

10. Quỹ khác thuộc vốn chủ sở hữu

419

420

11. Lợi nhuận sau thuế chưa phân phối

421

Tổng cộng nguồn vốn (440 = 300 + 400)

440

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU

Thuyết minh

Số

cuối năm (3)

Số

đầu năm (3)

1. Tài sản thuê ngoài

V.24

2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công

3. Nợ khó đòi đã xử lý

4. Hợp đồng bảo hiểm chưa phát sinh trách nhiệm

5. Ngoại tệ các loại

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số“.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

2. Báo cáo kết quả hoạt động kinh doanh

Đơn vị báo cáo:………………....

Mẫu số B 02 - DNPNT

Địa chỉ:………………….……….

(Ban hành theo TT số 232/2012/TT-BTC

ngày 28/12/2012 của BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

PHẦN I- BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH TỔNG HỢP

Đơn vị tính:............

Chỉ tiêu

Mã số

Năm

nay

Năm

trước

1

2

4

5

1. Doanh thu thuần hoạt động kinh doanh bảo hiểm

10

2. Doanh thu kinh doanh bất động sản đầu tư

11

3. Doanh thu hoạt động tài chính

12

4. Thu nhập khác

13

5. Tổng chi phí hoạt động kinh doanh bảo hiểm

20

6. Giá vốn bất động sản đầu tư

21

7. Chi phí hoạt động tài chính

22

8. Chi phí quản lý doanh nghiệp

23

9. Chi phí khác

24

10. Tổng lợi nhuận kế toán trước thuế

(50=10+11+12+13-20-21-22-23-24)

50

11. Chi phí thuế TNDN hiện hành

51

12. Chi phí thuế TNDN hoãn lại

52

13. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60=50-51-52)

60

14. Lãi cơ bản trên cổ phiếu (*)

70

PHẦN II- BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH THEO HOẠT ĐỘNG

Đơn vị tính:............

Chỉ tiêu

Mã số

Thuyết minh

Năm

nay

Năm

trước

1

2

3

4

5

1. Doanh thu phí bảo hiểm (01 = 01.1 + 01.2 - 01.3)

Trong đó:

- Phí bảo hiểm gốc

- Phí nhận tái bảo hiểm

- Tăng (giảm) dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm

01

01.1

01.2

01.3

VI.26.1

2. Phí nhượng tái bảo hiểm (02 = 02.1 - 02.2)

Trong đó:

- Tổng phí nhượng tái bảo hiểm

- Tăng (giảm) dự phòng phí nhượng tái bảo hiểm

02

02.1

02.2

VI.26.2

3. Doanh thu phí bảo hiểm thuần (03 = 01-02)

03

4. Hoa hồng nhượng tái bảo hiểm và doanh thu khác hoạt động kinh doanh bảo hiểm (04 = 04.1 + 04.2)

Trong đó:

- Hoa hồng nhượng tái bảo hiểm

- Doanh thu khác hoạt động kinh doanh bảo hiểm

04

04.1

04.2

VI.27.1

VI.27.2

5. Doanh thu thuần hoạt động kinh doanh bảo hiểm (10= 03+04)

10

6. Chi bồi thường (11 = 11.1 - 11.2)

Trong đó:

- Tổng chi bồi thường

- Các khoản giảm trừ (Thu đòi người thứ 3 bồi hoàn, thu hàng đã xử lý bồi thường 100%)

11

11.1

11.2

7. Thu bồi thường nhượng tái bảo hiểm

12

8. Tăng (giảm) dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm

13

9. Tăng (giảm) dự phòng bồi thường nhượng tái bảo hiểm

14

10. Tổng chi bồi thường bảo hiểm (15 = 11 - 12 + 13 - 14)

15

VI.28.1

11. Tăng (giảm) dự phòng dao động lớn

16

12. Chi phí khác hoạt động kinh doanh bảo hiểm

(17 = 17.1 + 17.2)

Trong đó:

- Chi hoa hồng bảo hiểm

- Chi phí khác hoạt động kinh doanh bảo hiểm

17

17.1

17.2

VI.28.2

13. Tổng chi phí hoạt động kinh doanh bảo hiểm

(18 = 15 + 16 + 17)

18

14. Lợi nhuận gộp hoạt động kinh doanh bảo hiểm (19= 10 - 18)

19

15. Doanh thu kinh doanh bất động sản đầu tư

20

16. Giá vốn bất động sản đầu tư

21

17. Lợi nhuận từ hoạt động đầu tư bất động sản (22= 20 -21)

22

18. Doanh thu hoạt động tài chính

23

VI.29

19. Chi phí hoạt động tài chính

24

VI.30

20. Lợi nhuận gộp hoạt động tài chính (25 = 23 -24)

25

21. Chi phí quản lý doanh nghiệp

26

VI.33.1

22. Lợi nhuận thuần từ hoạt động kinh doanh

(30= 19 + 22 + 25 – 26)

30

23. Thu nhập khác

31

24. Chi phí khác

32

25. Lợi nhuận khác (40 = 31 - 32)

40

26. Tổng lợi nhuận kế toán trước thuế (50= 30 + 40)

50

27. Chi phí thuế TNDN hiện hành

51

VI.31

28. Chi phí thuế TNDN hoãn lại

52

VI.32

29. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60 = 50 – 51 - 52)

60

30. Lãi cơ bản trên cổ phiếu (*)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3. Báo cáo lưu chuyển tiền tệ: Thực hiện theo Chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

4. Bản thuyết minh báo cáo tài chính

Đơn vị báo cáo:............................

Mẫu số B 09 - DNPNT

Địa chỉ:.........................................

(Ban hành theo TT số 232/2012/TT-BTC

ngày 28/12/2012 của BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

I - Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh.

3- Ngành nghề kinh doanh

4- Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến báo cáo tài

chính.

II - Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III - Chuẩn mực và Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3- Hình thức kế toán áp dụng

IV - Các chính sách kế toán áp dụng

1 - Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2 - Nguyên tắc ghi nhận hàng tồn kho.

3 - Nguyên tắc ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

4- Nguyên tắc ghi nhận và khấu hao bất động sản đầu tư:

- Nguyên tắc ghi nhận bất động sản đầu tư;

- Phương pháp khấu hao bất động sản đầu tư.

5- Nguyên tắc ghi nhận các khoản đầu tư tài chính:

- Các khoản đầu tư vào công ty con, công ty liên kết, vốn góp vào cơ sở kinh doanh đồng kiểm soát;

- Các khoản đầu tư chứng khoán ngắn hạn;

- Các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn.

6- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay;

- Tỷ lệ vốn hóa được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ;

7 - Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước;

- Phương pháp và thời gian phân bổ lợi thế thương mại.

8 - Nguyên tắc ghi nhận chi phí phải trả.

9- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

10- Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

11- Nguyên tắc và phương pháp ghi nhận doanh thu:

- Phí bảo hiểm gốc và nhận tái bảo hiểm;

- Hoa hồng nhượng tái bảo hiểm (trong đó nêu rõ phương pháp và tiêu thức phân bổ chi phí hoa hồng bảo hiểm theo phương pháp trích lập dự phòng bảo hiểm đã đăng ký với Bộ Tài chính);

- Doanh thu hoạt động khác;

- Các khoản giảm trừ doanh thu;

- Doanh thu hoạt động kinh doanh bất động sản;

- Doanh thu hoạt động tài chính.

12- Nguyên tắc và phương pháp ghi nhận chi phí.

- Chi bồi thường;

- Chi phí khai thác bảo hiểm, trong đó:

+ Chi hoa hồng bảo hiểm (trong đó nêu rõ phương pháp và tiêu thức phân bổ chi phí hoa hồng bảo hiểm theo phương pháp trích lập dự phòng bảo hiểm đã đăng ký với Bộ Tài chính);

+ Chi phí khai thác bảo hiểm khác;

- Chi dịch vụ đại lý;

- Các khoản giảm trừ chi phí hoạt động kinh doanh bảo hiểm gốc và nhận tái bảo hiểm (Thu bồi thường nhượng tái bảo hiểm, thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%);

- Chi phi hoạt động kinh doanh bất động sản;

- Chi hoạt động tài chính.

13- Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

14 - Các nghiệp vụ dự phòng rủi ro hối đoái.

15. Nguyên tắc trích lập Quỹ dự trữ bắt buộc và quỹ khác thuộc vốn chủ sở hữu.

16- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng nghiệp vụ:

- Dự phòng phí chưa được hưởng;

- Dự phòng bồi thường;

- Dự phòng dao động lớn.

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

(Đơn vị tính:......)

01- Tiền (Mã số 111)

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng

- Tiền đang chuyển

Cộng

...

...

...

...

...

...

...

...

02 - Các khoản đầu tư tài chính ngắn hạn (Mã số 120):

- Cổ phiếu đầu tư ngắn hạn (chi tiết cho từng loại cổ phiếu)

- Trái phiếu đầu tư ngắn hạn (chi tiết cho từng loại trái phiếu)

- Đầu tư ngắn hạn khác

- Dự phòng giảm giá đầu tư ngắn hạn

- Lý do thay đổi với từng khoản đầu tư/

loại cổ phiếu, trái phiếu:

+ Về số lượng

+ Về giá trị

Cuối năm

Số Giá

lượng trị

- -

- -

-

-

Đầu năm

Số Giá

lượng trị

- -

- -

-

-

03 - Các khoản phải thu ngắn hạn khác (Mã số 135)

Cuối năm

Đầu năm

- Phải thu về cổ tức và lợi nhuận được chia

- Phải thu người lao động

- Phải thu khác

...

...

...

...

...

...

Cộng

...

...

04 - Hàng tồn kho (Mã số 141)

Cuối năm

Đầu năm

- Nguyên liệu, vật liệu

- Công cụ, dụng cụ

- Hàng hoá bất động sản

Cộng giá gốc hàng tồn kho

...

...

...

...

...

...

...

...

05 - Thuế và các khoản phải thu Nhà nước (Mã số 154)

Cuối năm

Đầu năm

- Thuế thu nhập doanh nghiệp nộp thừa

- …………………

- Các khoản khác phải thu Nhà nước

Cộng

...

...

...

...

...

...

...

...

06 - Phải thu dài hạn nội bộ (Mã số 213)

Cuối năm

Đầu năm

- Cho vay dài hạn nội bộ

- ...

- Phải thu dài hạn nội bộ khác

...

...

...

...

...

...

Cộng

…

…

07 - Phải thu dài hạn khác (Mã số 218)

Cuối năm

Đầu năm

- Ký quỹ bảo hiểm;

- Ký quỹ, ký cược dài hạn khác;

- Các khoản tiền nhận uỷ thác;

- Cho vay không có lãi;

- Phải thu dài hạn khác.

...

...

...

...

...

...

...

...

Cộng

…

…

08 - Tăng, giảm tài sản cố định hữu hình (Mã số 221):

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá TSCĐ hữu hình

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ

hữu hình

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Nguyên giá TSCĐ cuối năm chờ thanh lý:

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

09- Tăng, giảm tài sản cố định thuê tài chính (Mã số 224):

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết

bị

Phương tiện vận tải, truyền

dẫn

...

TSCĐ hữu hình khác

Tài sản cố định vô

hình

Tổng cộng

Nguyên giá TSCĐ thuê tài chính

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ thuê tài chính

- Tại ngày đầu năm

- Tại ngày cuối năm

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

10- Tăng, giảm tài sản cố định vô hình (Mã số 227):

Khoản mục

Quyền

sử dụng đất

Quyền phát

hành

Bản quyền, bằng

sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá TSCĐ vô hình

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ doanh nghiệp

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ vô hình

- Tại ngày đầu năm

- Tại ngày cuối năm

* Thuyết minh số liệu và giải trình khác:

-

-

11- Chi phí xây dựng cơ bản dở dang (Mã số 230):

Cuối năm

Đầu năm

- Tổng số chi phí XDCB dở dang:

...

...

Trong đó (Những công trình lớn):

+ Công trình…………..

+ Công trình…………..

+ ……………………...

...

...

...

...

...

...

12- Tăng, giảm bất động sản đầu tư (Mã số 240):

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

Nguyên giá bất động sản đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị hao mòn lũy kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại của bất động sản

đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

* Thuyết minh số liệu và giải trình khác:

(a) Phương pháp khấu hao bất động sản đầu tư;

(b) Thời gian sử dụng hữu ích của bất động sản đầu tư hoặc tỷ lệ khấu hao sử dụng;

(c) Nguyên giá và khấu hao luỹ kế tại thời điểm đầu kỳ và cuối kỳ;

(d) Tiêu chuẩn cụ thể mà doanh nghiệp áp dụng trong trường hợp gặp khó khăn khi phân loại bất động sản đầu tư với bất động sản chủ sở hữu sử dụng và với tài sản giữ để bán trong hoạt động kinh doanh thông thường;

(e) Các chỉ tiêu thu nhập, chi phí liên quan đến cho thuê bất động sản, gồm:

- Thu nhập từ việc cho thuê;

- Chi phí trực tiếp cho hoạt động kinh doanh (bao gồm chi phí sửa chữa và bảo dưỡng) phát sinh từ bất động sản đầu tư liên quan đến việc tạo ra thu nhập từ việc cho thuê trong kỳ báo cáo;

- Chi phí trực tiếp cho hoạt động kinh doanh (bao gồm chi phí sửa chữa và bảo dưỡng) phát sinh từ bất động sản đầu tư không liên quan đến việc tạo ra thu nhập từ việc cho thuê trong kỳ báo cáo.

(f) Lý do và mức độ ảnh hưởng đến thu nhập từ hoạt động kinh doanh bất động sản đầu tư;

(g) Nghĩa vụ chủ yếu của hợp đồng mua, xây dựng, cải tạo, nâng cấp hoặc bảo dưỡng, sửa chữa bất động sản đầu tư;

(h) Trình bày những nội dung sau (không yêu cầu thông tin so sánh):

- Nguyên giá bất động sản đầu tư tăng thêm, trong đó: Tăng do mua bất động sản và tăng do vốn hoá những chi phí sau ghi nhận ban đầu;

- Nguyên giá bất động sản đầu tư tăng do sáp nhập doanh nghiệp;

- Nguyên giá bất động sản đầu tư thanh lý;

- Nguyên giá bất động sản đầu tư chuyển sang bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho và ngược lại.

(i) Giá trị hợp lý của bất động sản đầu tư tại thời điểm kết thúc niên độ kế toán, lập báo cáo tài chính. Khi doanh nghiệp không thể xác định được giá trị hợp lý của bất động sản đầu tư thì doanh nghiệp phải thuyết minh:

- Danh mục bất động sản đầu tư;

- Lý do không xác định được giá trị hợp lý của bất động sản đầu tư.

...

13- Các khoản đầu tư tài chính dài hạn (Mã số 258)

Cuối năm

Đầu năm

Số lượng

Giá trị

Số lượng

Giá trị

a- Đầu tư vào công ty con

(chi tiết cho cổ phiếu của từng công ty con)

Lý do thay đổi đối với từng khoản đầu tư/

loại cổ phiếu của công ty con:

+ Về số lượng (đối với cổ phiếu)

+ Về giá trị

b- Đầu tư vào công ty liên doanh, liên kết (Chi tiết cho cổ phiếu của từng công ty liên doanh, liên kết)

Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu của công ty liên doanh, liên kết:

+ Về số lượng (đối với cổ phiếu)

+ Về giá trị

c- Đầu tư dài hạn khác

- Đầu tư cổ phiếu

- Đầu tư trái phiếu

- Đầu tư tín phiếu, kỳ phiếu

- Cho vay dài hạn

- Uỷ thác đầu tư

- Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu, trái phiếu:

+ Về số lượng (đối với cổ phiếu, trái phiếu)

+ Về giá trị.

- -

- -

- -

- -

-

-

- -

- -

- -

- -

-

-

14. Chi phí trả trước dài hạn (Mã số 261)

Cuối năm

Đầu năm

- Chi phí trả trước về thuê hoạt động TSCĐ

...

...

- Chi phí thành lập doanh nghiệp

- Chi phí nghiên cứu có giá trị lớn

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình

- Chi phí khai thác bảo hiểm

...

...

...

...

...

...

...

...

Cộng

...

...

15- Vay và nợ ngắn hạn (Mã số 311)

Cuối năm

Đầu năm

- Vay ngắn hạn

- Nợ dài hạn đến hạn trả

...

...

...

...

Cộng

...

...

16- Thuế và các khoản phải nộp nhà nước (Mã số 314)

Cuối năm

Đầu năm

- Thuế giá trị gia tăng

- Thuế tiêu thụ đặc biệt

- Thuế xuất, nhập khẩu

- Thuế thu nhập doanh nghiệp

- Thuế thu nhập cá nhân

- Thuế tài nguyên

- Thuế nhà đất và tiền thuê đất

- Các loại thuế khác

- Các khoản phí, lệ phí và các khoản phải nộp khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

17- Chi phí phải trả (Mã số 316)

Cuối năm

Đầu năm

- Chi phí sửa chữa lớn TSCĐ

- …

...

...

...

...

Cộng

...

...

18- Các khoản phải trả, phải nộp ngắn hạn khác (Mã số 319)

(1)- Doanh thu hoa hồng chưa được hưởng (Mã số 319.1)

- Số dư đầu năm

- Doanh thu hoa hồng chưa được hưởng phát sinh trong năm

- Doanh thu hoa hồng đã phân bổ vào thu nhập trong năm

- Số dư cuối năm

Năm nay

...

...

...

...

Năm trước

...

...

...

...

(2)- Các khoản phải trả, phải nộp ngắn hạn khác (Mã số 319)

Cuối năm

Đầu năm

- Tài sản thừa chờ giải quyết

- Kinh phí công đoàn

- Bảo hiểm xã hội

- Bảo hiểm y tế

- Bảo hiểm thất nghiệp

- Nhận ký quỹ, ký cược ngắn hạn

- Các khoản phải trả, phải nộp khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

19- Phải trả dài hạn nội bộ (Mã số 332)

- Vay dài hạn nội bộ

- ...

- Phải trả dài hạn nội bộ khác

Cộng

...

...

...

...

...

...

...

...

20- Vay và nợ dài hạn (Mã số 334)

Cuối năm

Đầu năm

a- Vay dài hạn

- Vay ngân hàng

- Vay đối tượng khác

- Trái phiếu phát hành

b- Nợ dài hạn

- Thuê tài chính

- Nợ dài hạn khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

- Các khoản nợ thuê tài chính

Năm nay

Năm trước

Thời hạn

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Từ 1 năm trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

21- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả (Mã số 262 và Mã số 335)

a) Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản ưu đãi tính thuế chưa sử dụng

…

…

- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại

đã được ghi nhận từ các năm trước

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b) Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước

- Thuế thu nhập hoãn lại phải trả

…

…

…

…

…

…

22- Vốn chủ sở hữu (Mã số 410)

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Vốn đầu tư của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác của chủ sở hữu

Quỹ dự phòng tài chính

Quỹ đầu tư phát triển

Quỹ dự trữ bắt buộc

Chênh lệch

tỷ giá

hối đoái

...

Quỹ khác thuộc vốn chủ sở hữu

Cộng

A

1

2

3

4

5

6

7

8

9

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lãi trong năm trước

- Tăng khác

- Giảm vốn trong

năm trước

- Lỗ trong năm trước

- Giảm khác

Số dư cuối năm trước Số dư đầu năm nay

- Tăng vốn trong

năm nay

- Lãi trong năm nay

- Tăng khác

- Giảm vốn trong

năm nay

- Lỗ trong năm nay

- Giảm khác

Số dư cuối năm nay

b) Chi tiết vốn đầu tư của chủ sở hữu

Cuối năm

Đầu năm

- Vốn góp của Nhà nước

- Vốn góp của các đối tượng khác

- ...

...

...

...

...

Cộng

...

...

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

* Số lượng cổ phiếu quỹ:

c) Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

d) Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.......................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:.............................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

đ) Cổ phiếu

Cuối năm

Đầu năm

- Số lượng cổ phiếu đăng ký phát hành

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu được mua lại

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu đang lưu hành :..............................

e) Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ dự trữ bắt buộc

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

g) Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

-

-

-

24- Tài sản thuê ngoài

Cuối năm

Đầu năm

(1) Giá trị tài sản thuê ngoài

- TSCĐ thuê ngoài

- Tài sản khác thuê ngoài

(2) Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn

- Từ 1 năm trở xuống

- Trên 1 năm đến 5 năm

- Trên 5 năm

...

...

...

...

...

...

...

...

...

...

25.1- Phải thu về hợp đồng bảo hiểm (Mã số 131.1)

- Phải thu phí bảo hiểm gốc

Trong đó:

+ Phải thu của bên mua bảo hiểm

+ Phải thu của đại lý bảo hiểm

+ Phải thu của doanh nghiệp môi giới bảo hiểm

+ Phải thu của các doanh nghiệp tham gia đồng bảo hiểm

- Phải thu phí nhận tái bảo hiểm

- Phải thu bồi thường nhượng tái bảo hiểm

- Phải thu bồi thường từ các doanh nghiệp tham gia đồng bảo hiểm

- Phải thu khác (thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%...)

Cộng

Cuối năm

...

...

...

...

...

...

...

...

...

Đầu năm

...

...

...

...

...

...

...

...

...

25.2- Phải trả về hợp đồng bảo hiểm (Mã số 312.1)

- Phải trả phí nhượng tái bảo hiểm

- Phải trả doanh nghiệp tham gia đồng bảo hiểm

- Phải trả bồi thường bảo hiểm

- Phải trả hoa hồng bảo hiểm

- Phải trả khác

Cộng

Cuối năm

...

...

...

...

...

...

Đầu năm

...

...

...

...

...

...

25.3. Chi phí trả trước ngắn hạn (Mã số 151)

(1) Chi phí hoa hồng chưa phân bổ

Năm nay

Năm trước

- Số dư đầu năm

- Chi phí hoa hồng chưa phân bổ phát sinh trong năm

- Chi phí hoa hồng đã phân bổ vào chi phí trong năm

- Số dư cuối năm

...

...

...

...

...

...

...

...

(2) Chi phí trả trước ngắn hạn khác Cuối năm Đầu năm

.... ... ...

Cộng ... ...

25.4. Dự phòng nghiệp vụ (Mã số 329)

25.4.1- Dự phòng bồi thường và dự phòng phí chưa được hưởng

Năm nay

Năm trước

Dự phòng bảo hiểm gốc và nhận tái bảo hiểm

Dự phòng nhượng tái bảo hiểm

Dự phòng bảo hiểm gốc và nhận tái bảo hiểm thuần

Dự phòng bảo hiểm gốc và nhận tái bảo hiểm

Dự phòng nhượng tái bảo hiểm

Dự phòng bảo hiểm gốc và nhận tái bảo hiểm thuần

1

2

3

4=2-3

5

6

7=5-6

1.Dự phòng bồi thường

Trong đó:

- Dự phòng cho các yêu cầu đòi bồi thường chưa giải quyết.

- Dự phòng cho các tổn thất đã phát sinh nhưng chưa thông báo (nếu doanh nghiệp xác định được chỉ tiêu này thì phải thực hiện ngay, nếu chưa xác định được thì chậm nhất doanh nghiệp phải xác định để trình bày từ 31/12/2014).

2.Dự phòng phí chưa được hưởng.

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

- Trong đó chi tiết:

(1)- Dự phòng bồi thường

Năm nay

Năm trước

Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm

Dự phòng bồi thường nhượng tái bảo hiểm

Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm thuần

Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm

Dự phòng bồi thường nhượng tái bảo hiểm

Dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm thuần

1

2

3

4=2-3

5

6

7=5-6

1.Số dư đầu năm

2. Số trích lập thêm hoặc hoàn nhập trong năm

(Thuyết minh chi tiết cơ sở của việc trích lập thêm hoặc hoàn nhập dự phòng (nếu định lượng được), ví dụ: Thay đổi ước tính về chi phí bồi thường bình quân; thay đổi số vụ bồi thường bình quân...)

3. Số dư cuối năm

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

(2)- Dự phòng phí chưa được hưởng

Năm nay

Năm trước

Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm

Dự phòng phí nhượng tái bảo hiểm

Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm thuần

Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm

Dự phòng phí nhượng tái bảo hiểm

Dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm thuần

1

2

3

4=2-3

5

6

7=5-6

1.Số dư đầu năm

2.Số trích lập thêm hoặc hoàn nhập trong năm

3.Số dư cuối năm

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

25.4.2 - Dự phòng dao động lớn

Năm nay

Năm trước

- Số dư đầu năm

- Số trích lập thêm trong năm

- Số sử dụng trong năm

- Số dư cuối năm

...

...

(...)

...

...

...

(...)

...

25.5 - Tài sản tái bảo hiểm (Mã số 190)

Cuối năm

Đầu năm

- Dự phòng phí nhượng tái bảo hiểm

- Dự phòng bồi thường nhượng tái bảo hiểm

...

...

...

...

Cộng

...

...

VI- Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh (Phần II)

Năm nay

Năm trước

26.1- Doanh thu phí bảo hiểm (Mã số 01)

- Phí bảo hiểm gốc (chi tiết cho từng nghiệp vụ bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm)

- Các khoản giảm trừ phí bảo hiểm gốc (Giảm phí, hoàn phí bảo hiểm gốc)

- Phí nhận tái bảo hiểm (chi tiết cho từng nghiệp vụ bảo hiểm theo quy định của phát luật về kinh doanh bảo hiểm)

- Các khoản giảm trừ phí nhận tái bảo hiểm (Giảm phí, hoàn phí nhận tái bảo hiểm)

...

(...)

...

(...)

...

(...)

...

(...)

- Tăng (giảm) dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm

(...)

(...)

Cộng

...

...

26.2- Phí nhượng tái bảo hiểm (Mã số 02)

- Tổng phí nhượng tái bảo hiểm (chi tiết cho từng nghiệp vụ bảo hiểm theo quy định của phát luật về kinh doanh bảo hiểm)

- Tăng (giảm) dự phòng phí nhượng tái bảo hiểm

...

(...)

...

(...)

Cộng

...

...

27.1- Hoa hồng nhượng tái bảo hiểm (Mã số 04.1)

Năm nay

Năm trước

- Hoa hồng nhượng tái bảo hiểm

- Giảm trừ hoa hồng (Hoàn hoa hồng, giảm hoa hồng)

...

(...)

...

(...)

Cộng

...

...

27.2- Doanh thu khác hoạt động kinh doanh bảo hiểm

(Mã số 04.2)

Năm nay

Năm trước

- Thu phí về dịch vụ đại lý

+ Giải quyết bồi thường

+ Yêu cầu đòi người thứ ba bồi hoàn

+ Xử lý hàng đã bồi thường 100%

+ ...

- Thu phí giám định tổn thất

- Doanh thu khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

28.1- Tổng chi bồi thường bảo hiểm (Mã số 15)

(1) Chi bồi thường

- Tổng chi bồi thường (chi tiết cho từng nghiệp vụ bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm)

Năm nay

...

...

Năm trước

...

...

- Các khoản thu giảm chi (Thu đòi người thứ ba bồi hoàn, thu hàng đã xử lý bồi thường 100%)

(...)

(...)

(2) Thu bồi thường nhượng tái bảo hiểm

(...)

(...)

(3) Tăng (giảm) dự phòng bồi thường bảo hiểm gốc và nhận tái bảo hiểm

...

...

(4) Tăng (giảm) dự phòng bồi thường nhượng tái bảo hiểm

Cộng

(...)

...

(...)

...

28.2- Chi phí khác hoạt động kinh doanh bảo hiểm (Mã số 17)

- Chi hoa hồng bảo hiểm

Năm nay

...

Năm trước

...

- Chi về dịch vụ đại lý (giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn)

- Chi đánh giá rủi ro đối tượng được bảo hiểm

- Chi quản lý đại lý bảo hiểm

- Chi đề phòng, hạn chế tổn thất

- Các khoản trích lập bắt buộc theo quy định (Chi lập quỹ bảo vệ người được bảo hiểm...)

- Chi khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

29- Doanh thu ho¹t ®éng tµi chÝnh (Mã số 23)

Năm nay

Năm trước

- L·i tiÒn göi, tiÒn cho vay

- L·i ®Çu t tr¸i phiÕu, kú phiÕu, tÝn phiÕu

- Cæ tøc, lîi nhuËn ®îc chia

- L·i b¸n ngo¹i tÖ

- L·i chªnh lÖch tû gi¸ đã thực hiện

- Lãi chênh lệch tỷ giá chưa thực hiện

- L·i b¸n hµng tr¶ chËm

- Doanh thu ho¹t ®éng tµi chÝnh kh¸c

Céng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

30- Chi phí tài chính (Mã số 24)

Năm nay

Năm trước

- Lãi tiền vay

- Chiết khấu thanh toán, lãi bán hàng trả chậm

- Lỗ do thanh lý các khoản đầu tư ngắn hạn, dài hạn

- Lỗ bán ngoại tệ

- Lỗ chênh lệch tỷ giá đã thực hiện

- Lỗ chênh lệch tỷ giá chưa thực hiện

- Dự phòng giảm giá các khoản đầu tư ngắn hạn, dài hạn

- Chi phí tài chính khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

31- Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

32- Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại

…

…

33.1. Chi phí quản lý doanh nghiệp (Mã số 24)

Năm nay

Năm trước

- Chi phí nhân viên

- Chi phí vật liệu

- Chi phí đồ dùng văn phòng

- Chi phí khấu hao TSCĐ

- Thuế, phí và lệ phí

- Chi phí dự phòng

- Chi phí dịch vụ mua ngoài

- Chi phí bằng tiền khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

VII- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo lưu chuyển tiền tệ (Đơn vị tính:……………..)

34- Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển

tiền tệ và các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng

Năm nay

Năm trước

a)

Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu

- Chuyển nợ thành vốn chủ sở hữu:

…

…

…

…

b)

Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản (Tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

…

…

…

…

…

…

…

…

c)

Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII- Những thông tin khác

1. Thuyết minh các thông tin về rủi ro bảo hiểm và chính sách quản lý rủi ro của doanh nghiệp bảo hiểm, thuyết minh tình hình bồi thường tổn thất của doanh nghiệp bảo hiểm, gồm:

1.1. Thuyết minh rủi ro bảo hiểm theo từng lĩnh vực kinh doanh bảo hiểm gốc, nhận tái và nhượng tái bảo hiểm, theo từng loại nghiệp vụ bảo hiểm và theo từng khu vực địa lý ví dụ: Rủi ro từ tái bảo hiểm, rủi ro về chi phí, rủi ro huỷ bỏ hợp đồng, rủi ro do từ sự thay đổi môi trường tự nhiên, rủi ro từ sự thay đổi môi trường xã hội – chính trị, rủi ro do thay đổi môi trường pháp lý, rủi ro do thay đổi công nghệ, rủi ro lạm phát ...

1.2- Chính sách của doanh nghiệp bảo hiểm để giảm thiểu các rủi ro phát sinh từ các hợp đồng bảo hiểm, gồm:

- Chính sách chấp nhận rủi ro bảo hiểm;

- Phương pháp đánh giá và quản lý rủi ro phát sinh;

- Các phương pháp sử dụng để hạn chế hoặc chuyển giao rủi ro.

- Các cam kết huy động vốn vay hoặc vốn góp để chi trả khi cần thiết.

...

Khi trình bày các thông tin về rủi ro bảo hiểm, doanh nghiệp phải thuyết minh các thông tin cả rủi ro trước và rủi ro sau khi đã điều chỉnh bởi hoạt động nhượng tái bảo hiểm.

1.3. Phân tích độ nhạy của các rủi ro bảo hiểm, cụ thể:

- Phân tích về độ nhạy thể hiện việc lãi hoặc lỗ và vốn chủ sở hữu có thể bị ảnh hưởng nếu như có sự thay đổi của các biến số rủi ro có liên quan tại ngày lập báo cáo tài chính, các phương pháp và giả định được sử dụng trong việc lập phân tích độ nhạy; và các thay đổi về phương pháp và các giả định được sử dụng so với các giai đoạn trước đó, hoặc

- Thông tin định tính về độ nhạy và các thông tin về các điều khoản và điều kiện của hợp đồng bảo hiểm mà có ảnh hưởng trọng yếu đến giá trị, thời gian và tính không chắc chắn của các luồng tiền trong tương lai của doanh nghiệp bảo hiểm.

1.4. Phân tích mức độ tập trung của các rủi ro bảo hiểm, bao gồm mô tả việc ban lãnh đạo quyết định mức độ tập trung và mô tả về tính chất chung mà có thể xác định đối với mỗi loại (ví dụ loại sự kiện bảo hiểm, khu vực địa lý hoặc loại tiền tệ).

1.5. Thuyết minh về tình hình bồi thường để so sánh các khoản bồi thường thực tế so với số liệu ước tính trước đây thông qua “Bảng tổng hợp số liệu về tình hình bồi thường” như sau:

Năm tổn thất

Tổng số

2014

2015

2016

2017

2018

Năm bồi thường

1

2

3

4

5

6

I. Số ước tính chi bồi thường luỹ kế

1

...

...

...

...

...

2

...

...

...

...

3

...

...

...

4

...

...

5

...

Số ước tính chi bồi thường luỹ kế đến năm hiện tại (1)

...

...

...

...

...

...

II. Số đã chi trả bồi thường luỹ kế

1

...

...

...

...

...

2

...

...

...

...

3

...

...

...

4

...

...

5

...

Số đã chi trả bồi thường luỹ kế đến năm hiện tại (2)

...

...

...

...

...

...

III. Tổng dự phòng bồi thường chưa giải quyết (3) = (1) – (2)

...

...

...

...

...

...

IV. Ước thặng dư hoặc thâm hụt dự phòng bồi thường (4)

...

...

...

...

...

...

V. Tỷ lệ % thặng dư hoặc thâm hụt dự phòng trên số ước tính chi bồi thường (5) = (4)/(1)*100%

...

...

...

...

...

...

2- Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ………

3- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:…………………………..

4- Thông tin về các bên liên quan:……………………………………………………......

5- Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận” (2): ……………………...............................................................................................................

6- Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước): ………………………………………...............…………………………….

7- Thông tin về hoạt động liên tục: …………………………………………………….

8- Những thông tin khác. (3) ..............................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự các chỉ tiêu.

(2) Chỉ áp dụng cho công ty niêm yết.

(3) Doanh nghiệp được trình bày thêm các thông tin khác xét thấy cần thiết cho người sử dụng báo cáo tài chính.

II. MẪU BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ

1. Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo:………………....

Mẫu số B 01a – DNPNT

Địa chỉ:………………………….

(Ban hành theo TT số 232/2012/TT-BTC

ngày 28/12/2012 của BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý.... năm ...

Tại ngày... tháng... năm...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN (100)=110+120+130+140+150

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

... (*)

Ghi chú:(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Bảng cân đối kế toán năm - Mẫu số B01-DNPNT.

Lập, ngày ... tháng ... năm ….

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

2- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo:………………....

Mẫu số B 02a – DNPNT

Địa chỉ:………………….……….

(Ban hành theo TT số 232/2012/TT-BTC

ngày 28/12/2012 của BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý ... Năm………

PHẦN I- BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH TỔNG HỢP

Chỉ tiêu

Mã số

Quý…

Luỹ kế từ đầu năm đến cuối quý này

Năm

nay

Năm

trước

Năm

nay

Năm

trước

1

2

4

5

6

7

1. Doanh thu thuần hoạt động kinh doanh bảo hiểm

2. Doanh thu kinh doanh bất động sản đầu tư

…(*)

PHẦN II- BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH THEO HOẠT ĐỘNG

Đơn vị tính:............

Chỉ tiêu

Mã số

Thuyết minh

Quý…

Luỹ kế từ đầu năm đến cuối quý này

Năm

nay

Năm

trước

Năm

nay

Năm

trước

1

2

3

4

5

6

7

1. Doanh thu phí bảo hiểm (01 = 01.1 + 01.2 - 01.3)

Trong đó:

- Phí bảo hiểm gốc

- Phí nhận tái bảo hiểm

- Tăng (giảm) dự phòng phí bảo hiểm gốc và nhận tái bảo hiểm

01

01.1

01.2

01.3

…(*)

Ghi chú:(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02-DNPNT.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3. Báo cáo lưu chuyển tiền tệ giữa niên độ: Thực hiện theo Chế độ kế toán doanh nghiệp hiện hành (Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi bổ sung Chế độ kế toán doanh nghiệp).

4- Bản thuyết minh báo cáo tài chính chọn lọc

Đơn vị báo cáo: ................

Mẫu số B 09a - DNPNT

Địa chỉ: ..............................

(Ban hành theo TT số 232/2012/TT-BTC

ngày 28/12/2012 của BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp bảo hiểm phi nhân thọ

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp bảo hiểm phi nhân thọ trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp bảo hiểm phi nhân thọ phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

V. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (nếu có).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Trình bày tình hình thu phí bảo hiểm gốc và nhận tái bảo hiểm và tình hình nhượng tái bảo hiểm (chi tiết cho từng nghiệp vụ bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm)

11. Trình bày tình hình chi bồi thường bảo hiểm gốc, nhận tái bảo hiểm và số thu bồi thường nhượng tái bảo hiểm.

12. Trình bày tình hình biến động của dự phòng phí chưa được hưởng và dự phòng bồi thường trích trên tổng phí bảo hiểm gốc và phí nhượng tái bảo hiểm.

13. Trình bày tình hình thu hoa hồng nhượng tái bảo hiểm và chi hoa hồng bảo hiểm.

14. Các thông tin khác.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

-

- FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

-


QD 19.2006 CD hanh chinh su nghiep

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

---------

Độc lập - Tự do - Hạnh phúc

Số: 19/2006/QĐ-BTC

---------------

Hà Nội, ngày 30 tháng 03 năm 2006

QUYẾT ĐỊNH

Về việc ban hành Chế độ kế toán hành chính sự nghiệp

---------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16/12/2002;

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003 và Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước;

- Căn cứ Nghị định số 77/2003/NĐ- CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Hành chính sự nghiệp, Vụ trưởng Vụ Ngân sách nhà nước và Chánh văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1- Ban hành Chế độ kế toán hành chính sự nghiệp, gồm:

Phần thứ Nhất: Hệ thống Chứng từ kế toán;

Phần thứ Hai: Hệ thống Tài khoản kế toán;

Phần thứ Ba: Hệ thống Sổ kế toán và hình thức kế toán;

Phần thứ Tư: Hệ thống Báo cáo tài chính.

Điều 2- Chế độ kế toán hành chính sự nghiệp ban hành theo Quyết định này, áp dụng cho:

- Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, gồm: Cơ quan, tổ chức có nhiệm vụ thu, chi ngân sách nhà nước các cấp; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng Chính phủ; Toà án nhân dân và Viện Kiểm sát nhân dân các cấp; Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Hội đồng nhân dân, Ủy ban nhân dân tỉnh, huyện; Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội, tổ chức xã hội- nghề nghiệp có sử dụng kinh phí ngân sách nhà nước; Đơn vị sự nghiệp được ngân sách nhà nước đảm bảo một phần hoặc toàn bộ kinh phí; Tổ chức quản lý tài sản quốc gia; Ban Quản lý dự án đầu tư có nguồn kinh phí ngân sách nhà nước; Các Hội, Liên hiệp hội, Tổng hội, các tổ chức khác được ngân sách nhà nước hỗ trợ một phần kinh phí hoạt động;

- Đơn vị vũ trang nhân dân, kể cả Toà án quân sự và Viện kiểm sát quân sự (Trừ các doanh nghiệp thuộc lực lượng vũ trang nhân dân);

- Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước (Trừ các đơn vị sự nghiệp ngoài công lập), gồm: Đơn vị sự nghiệp tự cân đối thu, chi; Các Tổ chức phi chính phủ; Hội, Liên hiệp hội, Tổng hội tự cân đối thu chi; Tổ chức xã hội; Tổ chức xã hội- nghề nghiệp tự thu, tự chi; Tổ chức khác không sử dụng kinh phí ngân sách nhà nước.

Điều 3- Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo và thay thế Chế độ kế toán hành chính sự nghiệp ban hành theo Quyết định số 999- TC/Q§/CĐKT ngày 2/11/1996 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định số 999- TC/Q§/CĐKT.

Các tổ chức có hoạt động đặc thù phải căn cứ vào chế độ kế toán ban hành theo Quyết định này để sửa đổi, bổ sung lại chế độ kế toán hiện hành và gửi Bộ Tài chính xem xét, chấp thuận hoặc ban hành.

Điều 4- Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai thực hiện Chế độ kế toán này tới các đơn vị hành chính sự nghiệp trên địa bàn.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan đoàn thể, các tổ chức khác quy định tại Điều 2 Quyết định này chịu trách nhiệm chỉ đạo, triển khai thực hiện ở các đơn vị thuộc phạm vi quản lý.

Điều 5- Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Hành chính sự nghiệp, Vụ trưởng Vụ Ngân sách Nhà nước, Chánh văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính chịu trách nhiệm phổ biến, hướng dẫn, kiểm tra và thi hành Quyết định này./.

Nơi nhận:

KT. BỘ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng

Chính phủ (để báo cáo);

THỨ TRƯỞNG

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- C¸c Bé, c¬ quan ngang Bé, c¬ quan thuéc Chính phủ;

(đã ký)

- C¬ quan Trung ¬ng cña c¸c ®oµn thÓ ;

- Toµ ¸n nh©n d©n tèi cao;

- ViÖn kiÓm s¸t ND tèi cao;

TrÇn V¨n T¸

- UBND, Së Tµi chÝnh c¸c tØnh,

thµnh phè trùc thuéc TW;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội kiểm toán viên hành nghề Việt Nam;

- C«ng b¸o;

- C¸c ®¬n vÞ thuéc Bé Tµi chÝnh;

- Vô Ph¸p chÕ- Bé Tµi chÝnh;

- Lu: VT, Vô C§KT

Phần thứ nhất

HỆ THỐNG CHỨNG TỪ KẾ TOÁN

I- QUY ĐỊNH CHUNG

1. Nội dung và mẫu chứng từ kế toán

Chứng từ kế toán áp dụng cho các đơn vị hành chính sự nghiệp phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán và Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong chế độ này.

Đơn vị hành chính sự nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù chưa có mẫu chứng từ quy định tại danh mục mẫu chứng từ trong chế độ kế toán này thì áp dụng mẫu chứng từ quy định tại chế độ kế toán riêng trong các văn bản pháp luật khác hoặc phải được Bộ Tài chính chấp thuận.

2. Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các đơn vị hành chính sự nghiệp, gồm:

- Chứng từ kế toán chung cho các đơn vị hành chính sự nghiệp, gồm 4 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu vật tư;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Các mẫu và hướng dẫn phương pháp lập từng chứng từ được áp dụng theo quy định các văn bản pháp luật khác).

3. Lập chứng từ kế toán

- Mọi nghiệp vụ kinh tế, tài chính liên quan đến hoạt động của đơn vị hành chính sự nghiệp đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh;

- Nội dung chứng từ phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh;

- Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt;

- Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số;

- Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng nội dung tất cả các liên chứng từ phải giống nhau.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định và tính pháp lý cho chứng từ kế toán. Các chứng từ kế toán dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có định khoản kế toán.

4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, hoặc dấu khắc sẵn chữ ký, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải thống nhất với chữ ký các lần trước đó.

Các đơn vị hành chính sự nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với KBNN, Ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của Thủ trưởng đơn vị (hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại KBNN hoặc Ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký trong sổ đăng ký mẫu chữ ký. Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của Thủ trưởng đơn vị. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các đơn vị hành chính sự nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Thủ trưởng đơn vị (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký. Việc phân cấp ký trên chứng từ kế toán do Thủ trưởng đơn vị quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

5. Trình tự luân chuyển và kiểm tra chứng từ kế toán

Tất cả các chứng từ kế toán do đơn vị lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra toàn bộ chứng từ kế toán đó và chỉ sau khi kiểm tra, xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Thủ trưởng đơn vị ký duyệt theo quy định trong từng mẫu chứng từ (nếu có);

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

Trình tự kiểm tra chứng từ kế toán:

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán; Đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho,…) đồng thời báo cáo ngay bằng văn bản cho Thủ trưởng đơn vị biết để xử lý kịp thời theo đúng pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu tiên phải dịch toàn bộ nội dung, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ. Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

7. Sử dụng, quản lý và in biểu mẫu chứng từ kế toán

Tất cả các đơn vị hành chính sự nghiệp đều phải sử dụng thống nhất mẫu chứng từ kế toán thuộc loại bắt buộc quy định trong chế độ kế toán này. Trong quá trình thực hiện, các đơn vị không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc. Đối với mẫu chứng từ kế toán thuộc loại hướng dẫn thì ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Đối với các biểu mẫu chứng từ kế toán, các đơn vị có thể mua hoặc tự thiết kế mẫu (Đối với những chứng từ kế toán hướng dẫn), tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán và quy định về chứng từ trong chế độ kế toán này.

8. Các đơn vị hành chính sự nghiệp có sử dụng chứng từ điện tử cho hoạt động tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

II- DANH MỤC CHỨNG TỪ KẾ TOÁN

S

TT

TÊN CHỨNG TỪ

SỐ HIỆU

LOẠI CHỨNG TỪ KẾ TOÁN

BB

HD

1

2

3

4

5

A

Chứng từ kế toán ban hành theo Quyết định này

I

Chỉ tiêu lao động tiền lương

1

Bảng chấm công

C01a-HD

x

2

Bảng chấm công làm thêm giờ

C01b-HD

x

3

Giấy báo làm thêm giờ

C01c-HD

x

4

Bảng thanh toán tiền lương

C02a-HD

x

5

Bảng thanh toán thu nhập tăng thêm

C02b-HD

x

6

Bảng thanh toán học bổng (Sinh hoạt phí)

C03-HD

x

7

Bảng thanh toán tiền thưởng

C04-HD

x

8

Bảng thanh toán phụ cấp

C05-HD

x

9

Giấy đi đường

C06-HD

x

10

Bảng thanh toán tiền làm thêm giờ

C07-HD

x

11

Hợp đồng giao khoán công việc, sản phẩm

C08-HD

x

12

Bảng thanh toán tiền thuê ngoài

C09-HD

x

13

Biên bản thanh lý hợp đồng giao khoán

C10-HD

x

14

Bảng kê trích nộp các khoản theo lương

C11-HD

x

15

Bảng kê thanh toán công tác phí

C12-HD

x

II

Chỉ tiêu vật tư

1

Phiếu nhập kho

C 20 - HD

x

2

Phiếu xuất kho

C 21 - HD

x

3

Giấy báo hỏng, mất công cụ, dụng cụ

C 22 - HD

x

4

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá

C 23 - HD

x

5

Bảng kê mua hàng

C 24 - HD

x

6

Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá

C 25 - HD

x

III

Chỉ tiêu tiền tệ

1

Phiếu thu

C 30 - BB

x

2

Phiếu chi

C 31 - BB

x

3

Giấy đề nghị tạm ứng

C 32 - HD

x

4

Giấy thanh toán tạm ứng

C 33 - BB

x

5

Biên bản kiểm kê quỹ (Dùng cho đồng Việt Nam)

C 34 - HD

x

6

Biên bản kiểm kê quỹ (Dùng cho ngoại tệ, vàng bạc, kim khí quí, đá quí)

C 35 - HD

x

7

Giấy đề nghị thanh toán

C 37 - HD

x

8

Biên lai thu tiền

C 38 - BB

x

9

Bảng kê chi tiền cho người tham dự hội thảo, tập huấn

C 40a- HD

x

10

Bảng kê chi tiền cho người tham dự hội thảo, tập huấn

C 40b- HD

x

IV

Chỉ tiêu tài sản cố định

1

Biên bản giao nhận TSCĐ

C 50 - BD

x

2

Biên bản thanh lý TSCĐ

C 51 - HD

x

3

Biên bản đánh giá lại TSCĐ

C 52 - HD

x

4

Biên bản kiểm kê TSCĐ

C 53 - HD

x

5

Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành

C54 - HD

x

6

Bảng tính hao mòn TSCĐ

C55a - HD

x

7

Bảng tính và phân bổ khấu hao TSCĐ

C55b - HD

x

B

Chứng từ kế toán ban hành theo các văn bản pháp luật khác

1

Vé

2

Giấy xác nhận hàng viện trợ không hoàn lại

3

Giấy xác nhận tiền viện trợ không hoàn lại

4

Bảng kê chứng từ gốc gửi nhà tài trợ

5

Đề nghị ghi thu- ghi chi ngân sách tiền, hàng viện trợ

6

Hoá đơn GTGT

01 GTKT- 3LL

x

7

Hoá đơn bán hàng thông thường

02 GTGT- 3LL

x

8

Phiếu xuất kho kiêm vận chuyển nội bộ

03PXK- 3LL

x

9

Phiếu xuất kho hàng gửi đại lý

04 H02- 3LL

x

10

Hoá đơn bán lẻ (Sử dụng cho máy tính tiền)

x

11

Bảng kê thu mua hàng hoá mua vào không có hoá đơn

04/GTGT

x

12

Giấy chứng nhận nghỉ ốm hưởng BHXH

13

Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản

14

Giấy rút dự toán ngân sách kiêm lĩnh tiền mặt

15

Giấy rút dự toán ngân sách kiêm chuyển khoản, chuyển tiền thư- điện cấp séc bảo chi

16

Giấy đề nghị thanh toán tạm ứng

17

Giấy nộp trả kinh phí bằng tiền mặt

18

Giấy nộp trả kinh phí bằng chuyển khoản

19

Bảng kê nộp séc

20

Uỷ nhiệm thu

21

Uỷ nhiệm chi

22

Giấy rút vốn đầu tư kiêm lĩnh tiền mặt

23

Giấy rút vốn đầu tư kiêm chuyển khoản, chuyển tiền thư- điện cấp séc bảo chi

24

Giấy đề nghị thanh toán tạm ứng vốn đầu tư

25

Giấy nộp trả vốn đầu tư bằng tiền mặt

26

Giấy nộp trả vốn đầu tư bằng chuyển khoản

27

Giấy ghi thu – ghi chi vốn đầu tư

.......................

Ghi chú:

- BB: Mẫu bắt buộc

- HD: Mẫu hướng dẫn

Phần thứ hai

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

I- QUY ĐINH CHUNG

1- Tài khoản và hệ thống tài khoản kế toán

Tài khoản kế toán là phương pháp kế toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính phát sinh theo nội dung kinh tế và theo trình tự thời gian. Tài khoản kế toán phản ảnh và kiểm soát thường xuyên, liên tục, có hệ thống tình hình về tài sản, tiếp nhận và sử dụng kinh phí do ngân sách nhà nước cấp và các nguồn kinh phí khác cấp, thu, chi hoạt động, kết quả hoạt động và các khoản khác ở các đơn vị hành chính sự nghiệp.

Tài khoản kế toán được mở cho từng đối tượng kế toán có nội dung kinh tế riêng biệt. Toàn bộ các tài khoản kế toán sử dụng trong đơn vị kế toán hình thành hệ thống tài khoản kế toán. Bộ Tài chính quy định thống nhất hệ thống tài khoản kế toán áp dụng cho tất cả các đơn vị hành chính sự nghiệp trong cả nước. Hệ thống tài khoản kế toán áp dụng cho các đơn vị hành chính sự nghiệp do Bộ Tài chính quy định thống nhất về loại tài khoản, số lượng tài khoản, ký hiệu, tên gọi và nội dung ghi chép của từng tài khoản.

Hệ thống tài khoản kế toán hành chính sự nghiệp được xây dựng theo nguyên tắc dựa vào bản chất và nội dung hoạt động của đơn vị hành chính sự nghiệp có vận dụng nguyên tắc phân loại và mã hóa của hệ thống tài khoản kế toán doanh nghiệp và hệ thống tài khoản kế toán nhà nước, nhằm:

+ Đáp ứng đầy đủ các yêu cầu quản lý và kiểm soát chi quỹ ngân sách nhà nước, vốn, quỹ công, đồng thời thỏa mãn yêu cầu quản lý và sử dụng kinh phí của từng lĩnh vực, từng đơn vị hành chính sự nghiệp;

+ Phản ánh đầy đủ các hoạt động kinh tế, tài chính phát sinh của các đơn vị hành chính sự nghiệp thuộc mọi loại hình, mọi lĩnh vực, phù hợp với mô hình tổ chức và tính chất hoạt động;

+ Đáp ứng yêu cầu xử lý thông tin bằng các phương tiện tính toán thủ công (hoặc bằng máy vi tính...) và thỏa mãn đầy đủ nhu cầu của đơn vị và của cơ quan quản lý Nhà nước.

Hệ thống tài khoản kế toán hành chính sự nghiệp gồm các tài khoản trong Bảng Cân đối tài khoản và các tài khoản ngoài Bảng Cân đối tài khoản.

Các tài khoản trong Bảng Cân đối tài khoản phản ánh toàn bộ các nghiệp vụ kinh tế, tài chính phát sinh theo các đối tượng kế toán gồm tài sản, nguồn hình thành tài sản và quá trình sử dụng tài sản tại đơn vị hành chính sự nghiệp. Nguyên tắc ghi sổ các tài khoản trong Bảng Cân đối tài khoản được thực hiện theo phương pháp “ghi kép" nghĩa là khi ghi vào bên Nợ của một tài khoản thì đồng thời phải ghi vào bên Có của một hoặc nhiều tài khoản khác hoặc ngược lại.

Các tài khoản ngoài Bảng Cân đối tài khoản phản ánh những tài sản hiện có ở đơn vị nhưng không thuộc quyền sở hữu của đơn vị (như tài sản thuê ngoài, nhận giữ hộ, nhận gia công, tạm giữ...), những chỉ tiêu kinh tế đã phản ánh ở các tài khoản trong Bảng Cân đối tài khoản nhưng cần theo dõi để phục vụ cho yêu cầu quản lý, như: Giá trị công cụ, dụng cụ lâu bền đang sử dụng, nguyên tệ các loại, dự toán chi hoạt động được giao...

Nguyên tắc ghi sổ các tài khoản ngoài Bảng Cân đối tài khoản được thực hiện theo phương pháp “ghi đơn" nghĩa là khi ghi vào một bên của một tài khoản thì không phải ghi đối ứng với bên nào của các tài khoản khác.

2- Phân loại hệ thống tài khoản kế toán

Hệ thống tài khoản kế toán áp dụng cho các đơn vị hành chính sự nghiệp do Bộ Tài chính quy định gồm 7 loại, từ Loại 1 đến Loại 6 là các tài khoản trong Bảng Cân đối tài khoản và Loại 0 là các tài khoản ngoài Bảng Cân đối tài khoản.

- Tài khoản cấp 1 gồm 3 chữ số thập phân;

- Tài khoản cấp 2 gồm 4 chữ số thập phân (3 chữ số đầu thể hiện Tài khoản cấp 1, chữ số thứ 4 thể hiện Tài khoản cấp 2);

- Tài khoản cấp 3 gồm 5 chữ số thập phân (3 chữ số đầu thể hiện Tài khoản cấp 1, chữ số thứ 4 thể hiện Tài khoản cấp 2, chữ số thứ 5 thể hiện Tài khoản cấp 3);

- Tài khoản ngoài Bảng Cân đối tài khoản được đánh số từ 001 đến 009.

3- Lựa chọn áp dụng hệ thống tài khoản

Các đơn vị hành chính sự nghiệp phải căn cứ vào Hệ thống tài khoản kế toán ban hành tại Quyết định này để lựa chọn hệ thống tài khoản kế toán áp dụng cho đơn vị. Đơn vị được bổ sung thêm các Tài khoản cấp 2, cấp 3, cấp 4 (trừ các tài khoản kế toán mà Bộ Tài chính đã quy định trong hệ thống tài khoản kế toán) để phục vụ yêu cầu quản lý của đơn vị.

Trường hợp các đơn vị cần mở thêm Tài khoản cấp 1 (các tài khoản 3 chữ số) ngoài các Tài khoản đã có hoặc cần sửa đổi, bổ sung Tài khoản cấp 2 hoặc cấp 3 trong Hệ thống tài khoản kế toán do Bộ Tài chính quy định thì phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

II- DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

STT

SỐ HIỆU TK

TÊN TÀI KHOẢN

PHẠM VI

ÁP DỤNG

GHI CHÚ

LOẠI 1: TIỀN VÀ VẬT TƯ

1

111

Tiền mặt

Mọi đơn vị

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, bạc, kim khí quý, đá quý

2

112

Tiền gửi Ngân hàng, Kho bạc

Mọi đơn vị

Chi tiết theo

1121

Tiền Việt Nam

từng TK tại

1122

Ngoại tệ

từng NH, KB

1123

Vàng, bạc, kim khí quý, đá quý

3

113

Tiền đang chuyển

Mọi đơn vị

4

121

Đầu tư tài chính ngắn hạn

Đơn vị có phát

1211

Đầu tư chứng khoán ngắn hạn

sinh

1218

Đầu tư tài chính ngắn hạn khác

5

152

Nguyên liệu, vật liệu

Mọi đơn vị

Chi tiết theo

yêu cầu quản

6

153

Công cụ, dụng cụ

Mọi đơn vị

lý

7

155

Sản phẩm, hàng hoá

Đơn vị có hoạt

Chi tiết

1551

Sản phẩm

động SX, KD

theo sản phẩm,

1552

Hàng hoá

hàng hoá

LOẠI 2: TÀI SẢN CỐ ĐỊNH

8

211

TSCĐ hữu hình

Mọi đơn vị

Chi tiết theo

2111

Nhà cửa, vật kiến trúc

yêu cầu quản

2112

Máy móc, thiết bị

lý

2113

Phương tiện vận tải, truyền dẫn

2114

Thiết bị, dụng cụ quản lý

2115

Cây lâu năm, súc vật làm việc và cho sản phẩm

2118

Tài sản cố định khác

9

213

TSCĐ vô hình

Mọi đơn vị

10

214

Hao mòn TSCĐ

Mọi đơn vị

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ vô hình

11

221

Đầu tư tài chính dài hạn

2211

Đầu tư chứng khoán dài hạn

2212

Vốn góp

2218

Đầu tư tài chính dài hạn khác

12

241

XDCB dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

LOẠI 3: THANH TOÁN

13

311

Các khoản phải thu

Mọi đơn vị

Chi tiết theo

3111

Phải thu của khách hàng

yêu cấu

3113

Thuế GTGT được khấu trừ

Đơn vị được

quản lý

31131

Thuế GTGT được khấu trừ của hàng hoá, dịch vụ

khấu trừ thuế

GTGT

31132

Thuế GTGT được khấu trừ của TSCĐ

3118

Phải thu khác

14

312

Tạm ứng

Mọi đơn vị

Chi tiết

từng đối tượng

15

313

Cho vay

Đơn vị có dự

Chi tiết

3131

Cho vay trong hạn

án tín dụng

từng đối tượng

3132

Cho vay quá hạn

3133

Khoanh nợ cho vay

16

331

Các khoản phải trả

Mọi đơn vị

Chi tiết

3311

Phải trả người cung cấp

từng đối tượng

3312

Phải trả nợ vay

3318

Phải trả khác

17

332

Các khoản phải nộp theo lương

Mọi đơn vị

3321

Bảo hiểm xã hội

3322

Bảo hiểm y tế

3323

Kinh phí công đoàn

18

333

Các khoản phải nộp nhà nước

Các đơn vị có

3331

Thuế GTGT phải nộp

phát sinh

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Phí, lệ phí

3334

Thuế thu nhập doanh nghiệp

3337

Thuế khác

3338

Các khoản phải nộp khác

19

334

Phải trả công chức, viên chức

Mọi đơn vị

20

335

Phải trả các đối tượng khác

Chi tiết theo

từng đối tượng

21

336

Tạm ứng kinh phí

22

337

Kinh phí đã quyết toán chuyển năm sau

3371

Nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho

3372

Giá trị khối lượng sửa chữa lớn hoàn thành

3373

Giá trị khối lượng XDCB hoàn thành

23

341

Kinh phí cấp cho cấp dưới

Các đơn vị

cấp trên

Chi tiết

cho từng đơn vị

24

342

Thanh toán nội bộ

Đơn vị có phát sinh

LOẠI 4 – NGUỒN KINH PHÍ

25

411

Nguồn vốn kinh doanh

Đơn vị có hoạt động SXKD

Chi tiết

theo từng

nguồn

26

412

Chênh lệch đánh giá lại tài sản

Đơn vị

có phát sinh

27

413

Chênh lệch tỷ giá hối đoái

Đơn vị có

ngoại tệ

28

421

Chênh lệch thu, chi chưa xử lý

4211

Chênh lệch thu, chi hoạt động thường xuyên

4212

Chênh lệch thu, chi hoạt động sản xuất, kinh doanh

4213

Chênh lệch thu, chi theo đơn đặt hàng của Nhà nước

Đơn vị có đơn

đặt hàng của

Nhà nước

4218

Chênh lệch thu, chi hoạt động khác

29

431

Các quỹ

Mọi đơn vị

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ ổn định thu nhập

4314

Quỹ phát triển hoạt động sự nghiệp

30

441

Nguồn kinh phí đầu tư xây dựng cơ bản

Đơn vị có đầu

4411

Nguồn kinh phí NSNN cấp

tư XDCB dự

4413

Nguồn kinh phí viện trợ

án

4418

Nguồn khác

31

461

Nguồn kinh phí hoạt động

Mọi đơn vị

Chi tiết từng

4611

Năm trước

nguồn KP

46111

Nguồn kinh phí thường xuyên

46112

Nguồn kinh phí không thường xuyên

4612

Năm nay

46121

Nguồn kinh phí thường xuyên

46122

Nguồn kinh phí không thường xuyên

4613

Năm sau

46131

Nguồn kinh phí thường xuyên

46132

Nguồn kinh phí không thường xuyên

32

462

Nguồn kinh phí dự án

Đơn vị có

4621

Nguồn kinh phí NSNN cấp

dự án

4623

Nguồn kinh phí viện trợ

4628

Nguồn khác

33

465

Nguồn kinh phí theo đơn đặt hàng của Nhà nước

Đơn vị có đơn đặt hàng của

Nhà nước

34

466

Nguồn kinh phí đã hình thành TSCĐ

Mọi đơn vị

LOẠI 5: CÁC KHOẢN THU

35

511

Các khoản thu

Đơn vị có

5111

Thu phí, lệ phí

phát sinh

5112

Thu theo đơn đặt hàng của nhà nước

5118

Thu khác

36

521

Thu chưa qua ngân sách

Đơn vị có

5211

Phí, lệ phí

phát sinh

5212

Tiền, hàng viện trợ

37

531

Thu hoạt động sản xuất, kinh doanh

Đơn vị có HĐ SXKD

LOẠI 6: CÁC KHOẢN CHI

38

631

Chi hoạt động sản xuất, kinh doanh

Đơn vị có hoạt động SXKD

Chi tiết theo

động SXKD

39

635

Chi theo đơn đặt hàng của Nhà nước

Đơn vị có đơn đặt hàng của

Nhà nước

40

643

Chi phí trả trước

Đơn vị có phát sinh

41

661

Chi hoạt động

Mọi đơn vị

6611

Năm trước

66111

Chi thường xuyên

66112

Chi không thường xuyên

6612

Năm nay

66121

Chi thường xuyên

66122

Chi không thường xuyên

6613

Năm sau

66131

Chi thường xuyên

66132

Chi không thường xuyên

42

662

Chi dự án

Đơn vị có

Chi tiết theo

6621

Chi quản lý dự án

dự án

dự án

6622

Chi thực hiện dự án

LOẠI 0: TÀI KHOẢN NGOÀI BẢNG

1

001

Tài sản thuê ngoài

2

002

Tài sản nhận giữ hộ, nhận gia công

3

004

Khoán chi hành chính

4

005

Dụng cụ lâu bền đang sử dụng

5

007

Ngoại tệ các loại

6

008

Dự toán chi hoạt động

0081

Dự toán chi thường xuyên

0082

Dự toán chi không thường xuyên

7

009

Dự toán chi chương trình, dự án

0091

Dự toán chi chương trình, dự án

0092

Dự toán chi đầu tư XDCB

Phần thứ ba

HỆ THỐNG SỔ KẾ TOÁN

VÀ HÌNH THỨC KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến đơn vị hành chính, sự nghiệp.

Các đơn vị hành chính sự nghiệp đều phải mở sổ kế toán, ghi chép, quản lý, bảo quản, lưu trữ sổ kế toán theo đúng quy định của Luật Kế toán, Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước và Chế độ kế toán này.

Đối với các đơn vị kế toán cấp I và cấp II (Gọi tắt là cấp trên) ngoài việc mở sổ kế toán theo dõi tài sản và sử dụng kinh phí trực tiếp của cấp mình còn phải mở sổ kế toán theo dõi việc phân bổ dự toán, tổng hợp việc sử dụng kinh phí và quyết toán kinh phí của các đơn vị trực thuộc (đơn vị kế toán cấp II và cấp III) để tổng hợp báo cáo tài chính về tình hình sử dụng kinh phí và quyết toán với cơ quan quản lý cấp trên và cơ quan tài chính đồng cấp.

2- Các loại sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm: Sổ kế toán tổng hợp và sổ kế toán chi tiết.

Tuỳ theo hình thức kế toán đơn vị áp dụng, đơn vị phải mở đầy đủ các sổ kế toán tổng hợp, sổ kế toán chi tiết và thực hiện đầy đủ, đúng các quy định của hình thức kế toán về nội dung, trình tự và phương pháp ghi chép đối với từng mẫu sổ kế toán. Nhà nước qui định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại sổ tổng hợp (Sổ Cái, Sổ Nhật ký) qui định mang tính hướng dẫn đối với các loại sổ kế toán chi tiết, thẻ kế toán chi tiết.

2.1- Sổ kế toán tổng hợp

(1) Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian. Trường hợp cần thiết có thể kết hợp việc ghi chép theo trình tự thời gian với việc phân loại, hệ thống hoá các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế.

Số liệu trên Sổ Nhật ký phản ảnh tổng số các hoạt động kinh tế, tài chính phát sinh trong một kỳ kế toán.

Sổ Nhật ký phải có đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

(2) Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo nội dung kinh tế (theo tài khoản kế toán). Số liệu trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn kinh phí và tình hình sử dụng nguồn kinh phí. Trên Sổ Cái có thể kết hợp việc ghi chép theo trình tự thời gian phát sinh và nội dung kinh tế của nghiệp vụ kinh tế, tài chính.

Sổ Cái phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung chủ yếu của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh theo từng nội dung kinh tế (Ghi vào bên Nợ, bên Có các tài khoản).

2.2. Sổ, thẻ kế toán chi tiết

Sổ, thẻ kế toán chi tiết dùng để ghi chép chi tiết các nghiệp vụ kinh tế tài chính phát sinh liên quan đến các đối tượng kế toán theo yêu cầu quản lý mà Sổ Cái chưa phản ánh được. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin chi tiết phục vụ cho việc quản lý trong nội bộ đơn vị và việc tính, lập các chỉ tiêu trong báo cáo tài chính và báo cáo quyết toán.

Sổ kế toán chi tiết có các nội dung sau:

+ Tên sổ;

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh;

+ Các chỉ tiêu khác căn cứ vào yêu cầu quản lý và yêu cầu hạch toán của từng đối tượng kế toán riêng biệt mà mỗi mẫu sổ kế toán có những chỉ tiêu quản lý và kết cấu riêng.

3- Hệ thống sổ kế toán

Mỗi đơn vị có một hệ thống sổ kế toán cho một kỳ kế toán năm. Đối với đơn vị tiếp nhận kinh phí viện trợ của các tổ chức, cá nhân nước ngoài, theo yêu cầu của nhà tài trợ, thì đơn vị nhận viện trợ phải mở thêm sổ kế toán chi tiết theo dõi quá trình tiếp nhận và sử dụng nguồn kinh phí viện trợ để làm cơ sở lập báo cáo tài chính theo yêu cầu của nhà tài trợ.

4- Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng hoặc phụ trách kế toán phải tổ chức bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên kế toán cũ với nhân viên kế toán mới. Nhân viên kế toán cũ phải chịu trách nhiệm về toàn bộ những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ. Nhân viên kế toán mới chịu trách nhiệm từ ngày nhận bàn giao. Biên bản bàn giao phải được kế toán trưởng hoặc phụ trách kế toán xác nhận.

Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khoá sổ.

5- Mở sổ kế toán

Sổ kế toán phải được mở vào đầu kỳ kế toán năm hoặc ngay sau khi có quyết định thành lập và bắt đầu hoạt động của đơn vị kế toán.

5.1- Trước khi mở sổ kế toán bằng tay để sử dụng, phải hoàn thiện thủ tục pháp lý của sổ kế toán như sau:

- Đối với sổ kế toán đóng thành quyển:

+ Ngoài bìa (góc trên bên trái) phải ghi tên đơn vị kế toán, giữa bìa ghi tên sổ, ngày, tháng năm lập sổ, ngày, tháng, năm khoá sổ, họ tên và chữ ký của người lập sổ, kế toán trưởng hoặc người phụ trách kế toán và thủ trưởng đơn vị, ngày, tháng, năm kết thúc ghi sổ hoặc ngày chuyển giao sổ cho người khác.

+ Các trang sổ kế toán phải đánh số trang từ một (01) đến hết trang số... và giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

+ Sổ kế toán sau khi làm đầy đủ các thủ tục trên mới được coi là hợp pháp.

- Đối với sổ tờ rời:

+ Đầu mỗi sổ tờ rời phải ghi rõ tên đơn vị, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên của người giữ sổ và ghi sổ kế toán.

+ Các sổ tờ rời trước khi sử dụng phải được Thủ trưởng đơn vị ký xác nhận, đóng dấu và ghi vào Sổ đăng ký sử dụng thẻ tờ rời.

+ Các sổ tờ rời phải sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo an toàn và dễ tìm.

5.2- Mở sổ kế toán

Đầu năm phải mở sổ kế toán cho năm ngân sách mới để tiếp nhận số dư từ sổ kế toán năm cũ chuyển sang và ghi ngay nghiệp vụ kinh tế, tài chính mới phát sinh thuộc năm ngân sách mới từ ngày 1/1.

- Đối với sổ kế toán tổng hợp:

Đầu năm phải chuyển toàn bộ số dư của các tài khoản trên Sổ Nhật ký- Sổ Cái hoặc Sổ Cái của năm cũ sang sổ Nhật ký- Sổ Cái hoặc Sổ Cái của năm mới.

- Đối với sổ kế toán chi tiết:

+ Sổ kế toán chi tiết ghi tay có thể sử dụng cho nhiều năm, cuối mỗi năm gạch một đường ngang sổ để bắt đầu theo dõi cho năm mới. Khi nào dùng hết sổ sẽ chuyển sang sổ kế toán chi tiết mới;

+ Đối với các sổ liên quan đến thu, chi ngân sách: Số liệu trên các sổ này không phải chuyển sang sổ mới mà để nguyên trên sổ năm cũ để hạch toán tiếp các nghiệp vụ kinh tế mới phát sinh trong thời gian chỉnh lý, quyết toán và theo dõi cho đến khi quyết toán năm trước được phê duyệt.

6- Ghi sổ kế toán

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán hợp pháp. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh. Việc ghi sổ kế toán phải dùng bút mực, không dùng mực đỏ và bút chì để ghi sổ kế toán. Số và chữ viết phải rõ ràng, liên tục có hệ thống, khi ghi hết trang phải cộng số liệu của từng trang để mang số cộng trang sang đầu trang kế tiếp. Sổ kế toán không được viết tắt, không được ghi xen thêm vào phía trên hoặc phía dưới, không ghi chồng đè, không được bỏ cách dòng. Nếu không ghi hết trang sổ phải gạch chéo phần không ghi. Cấm tẩy xoá, cấm dùng chất hoá học để sửa chữa. Khi sửa chữa sổ phải sử dụng các phương pháp sửa chữa theo quy định trong Luật Kế toán và Chế độ kế toán này.

7- Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Các đơn vị kế toán hành chính, sự nghiệp được mở và ghi sổ kế toán bằng tay hoặc bằng máy vi tính.

Trường hợp ghi sổ kế toán bằng tay phải theo một trong các hình thức kế toán và các mẫu sổ kế toán quy định tại mục 10. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì đơn vị được lựa chọn mua hoặc tự xây dựng phần mềm kế toán phù hợp các tiêu chuẩn và điều kiện quy định của Bộ Tài chính và thể hiện đầy đủ các chỉ tiêu quy định cho từng mẫu sổ. Cuối kỳ kế toán sau khi đã hoàn tất việc khoá sổ theo quy định cho từng loại sổ, phải tiến hành in ra giấy toàn bộ sổ kế toán tổng hợp và sổ kế toán chi tiết và phải đóng thành từng quyển. Sau đó mới làm thủ tục pháp lý như sổ ghi bằng tay để sử dụng vào lưu trữ.

Các sổ kế toán bằng máy vi tính sau khi in ra, đóng thành quyển xong cũng phải làm các thủ tục quy định như điểm 5.1 trên đây.

8- Khoá sổ kế toán

8.1- Cuối kỳ kế toán (cuối quý và cuối năm) trước khi lập báo cáo tài chính, đơn vị phải khoá sổ kế toán. Riêng sổ quỹ tiền mặt phải khoá sổ vào cuối mỗi ngày. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê đột xuất hoặc các trường hợp khác theo quy định của pháp luật.

Khoá sổ kế toán là việc cộng sổ để tính ra tổng số phát sinh bên Nợ, bên Có và số dư cuối kỳ của từng tài khoản hoặc tổng số thu, chi, tồn quỹ, nhập, xuất, tồn kho.

8.2- Trình tự khoá sổ kế toán

Bước 1: Kiểm tra, đối chiếu trước khi khoá sổ kế toán

- Cuối kỳ kế toán, sau khi đã phản ánh hết các chứng từ kế toán phát sinh trong kỳ vào sổ kế toán, tiến hành đối chiếu giữa số liệu trên chứng từ kế toán (nếu cần) với số liệu đã ghi sổ, giữa số liệu của các sổ kế toán có liên quan với nhau để đảm bảo sự khớp đúng giữa số liệu trên chứng từ kế toán với số liệu đã ghi sổ và giữa các sổ kế toán với nhau. Tiến hành cộng số phát sinh trên Sổ Cái và các sổ kế toán chi tiết.

- Từ các sổ, thẻ kế toán chi tiết lập Bảng tổng hợp chi tiết cho những tài khoản phải ghi trên nhiều sổ hoặc nhiều trang sổ.

- Tiến hành cộng số phát sinh Nợ, số phát sinh Có của tất cả các tài khoản trên Sổ Cái hoặc Nhật ký - Sổ Cái đảm bảo số liệu khớp đúng và bằng tổng số phát sinh ở Sổ Đăng ký chứng từ ghi sổ (Đối với đơn vị áp dụng hình thức kế toán chứng từ ghi sổ) hoặc số Tổng cộng ở cột số phát sinh trên Nhật ký- Sổ Cái (Đối với đơn vị áp dụng hình thức kế toán Nhật ký - Sổ Cái). Sau đó tiến hành đối chiếu giữa số liệu trên Sổ Cái với số liệu trên sổ kế toán chi tiết hoặc Bảng tổng hợp chi tiết, giữa số liệu của kế toán với số liệu của thủ quỹ, thủ kho. Sau khi đảm bảo sự khớp đúng sẽ tiến hành khoá sổ kế toán. Trường hợp có chênh lệch phải xác định nguyên nhân và xử lý số chênh lệch cho đến khi khớp đúng.

Bước 2: Khoá sổ

- Khi khoá sổ phải kẻ một đường ngang dưới dòng ghi nghiệp vụ cuối cùng của kỳ kế toán. Sau đó ghi “Cộng số phát sinh trong tháng” phía dưới dòng đã kẻ;

- Ghi tiếp dòng “Số dư cuối kỳ” (tháng, quí, năm);

- Ghi tiếp dòng “Cộng số phát sinh lũy kế các tháng trước” từ đầu quý;

- Sau đó ghi tiếp dòng “Tổng cộng số phát sinh lũy kế từ đầu năm”;

* Dòng “Số dư cuối kỳ” tính như sau:

Số dư Nợ

=

Số dư Nợ

+

Số phát sinh

-

Số phát sinh

cuối kỳ

đầu kỳ

Nợ trong kỳ

Có trong kỳ

Số dư Có

=

Số dư Có

+

Số phát sinh

-

Số phát sinh

cuối kỳ

đầu kỳ

Có trong kỳ

Nợ trong kỳ

Sau khi tính được số dư của từng tài khoản, tài khoản nào dư Nợ thì ghi vào cột Nợ, tài khoản nào dư Có thì ghi vào cột Có.

- Cuối cùng kẻ 2 đường kẻ liền nhau kết thúc việc khoá sổ.

- Riêng một số sổ chi tiết có kết cấu các cột phát sinh Nợ, phát sinh Có và cột “Số dư” (hoặc nhập, xuất, “còn lại” hay thu, chi, “tồn quỹ”...) thì số liệu cột số dư (còn lại hay tồn) ghi vào dòng “Số dư cuối kỳ” của cột “Số dư” hoặc cột “Tồn quỹ”, hay cột “Còn lại”.

Sau khi khoá sổ kế toán, người ghi sổ phải ký dưới 2 đường kẻ, kế toán trưởng hoặc người phụ trách kế toán kiểm tra đảm bảo sự chính xác, cân đối sẽ ký xác nhận. Sau đó trình Thủ trưởng đơn vị kiểm tra và ký duyệt để xác nhận tính pháp lý của số liệu khoá sổ kế toán.

9- Sửa chữa sổ kế toán

9.1- Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(1) Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa.

Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(2) Phương pháp ghi số âm (còn gọi phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(3) Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

9.2- Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính:

(1) Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

(2) Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

(3) Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung”.

9.3- Khi báo cáo quyết toán năm được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và có kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (Nếu phát hiện sai sót sau khi báo cáo tài chính đã nộp cho cơ quan nhà nước có thẩm quyền) để tiện đối chiếu, kiểm tra.

10- Các hình thức kế toán áp dụng cho các đơn vị hành chính sự nghiệp, gồm:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký- Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán trên máy vi tính.

Đơn vị kế toán được phép lựa chọn một trong bốn hình thức sổ kế toán phù hợp và nhất thiết phải tuân thủ mọi nguyên tắc cơ bản quy định cho hình thức sổ kế toán đã lựa chọn về: Loại sổ, số lượng, kết cấu các loại sổ, mối quan hệ giữa các loại sổ, trình tự và kỹ thuật ghi chép các loại sổ kế toán.

II- HÌNH THỨC KẾ TOÁN

1- Hình thức kế toán Nhật ký chung

1.1- Đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung là tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều được ghi vào sổ Nhật ký chung theo trình tự thời gian phát sinh và nội dung nghiệp vụ kinh tế đó. Sau đó lấy số liệu trên Sổ Nhật ký để ghi vào Sổ Cái theo từng nghiệp vụ kinh tế phát sinh.

1.2- Các loại sổ của hình thức kế toán Nhật ký chung

- Nhật ký chung;

- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

1.3- Nội dung và trình tự ghi sổ theo hình thức kế toán Nhật ký chung

- Hàng ngày, căn cứ vào chứng từ kế toán đã được kiểm tra để ghi vào Sổ Nhật ký chung theo trình tự thời gian. Đồng thời căn cứ vào các nghiệp vụ kinh tế, tài chính phát sinh hoặc tổng hợp các nghiệp vụ kinh tế, tài chính phát sinh cùng loại đã ghi vào Sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Trường hợp đơn vị có mở Sổ, Thẻ kế toán chi tiết thì đồng thời với việc ghi vào Sổ Nhật ký chung, các nghiệp vụ kinh tế được ghi vào các Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng (cuối quý, cuối năm) khoá Sổ Cái và các Sổ, Thẻ kế toán chi tiết. Từ các Sổ, Thẻ kế toán chi tiết lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên Bảng tổng hợp chi tiết được đối chiếu với số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản trên Sổ Cái. Sau khi kiểm tra, đối chiếu nếu đảm bảo khớp đúng thì số liệu khoá sổ trên Sổ Cái được sử dụng để lập “Bảng Cân đối số phát sinh" và báo cáo tài chính.

Về nguyên tắc “Tổng số phát sinh Nợ” và “Tổng số phát sinh Có” trên Bảng Cân đối số phát sinh phải bằng “Tổng số phát sinh Nợ” và “Tổng số phát sinh Có” trên Sổ Nhật ký chung cùng kỳ.

Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung được thể hiện trên Sơ đồ số 01.

Sơ đồ số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

CHỨNG TỪ KẾ TOÁN

SỔ CÁI

BẢNG CÂN ĐỐI SỐ PHÁT SINH

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu số liệu cuối tháng

2- Hình thức kế toán Nhật ký- Sổ Cái

2.1- Đ ặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký- Sổ Cái là các nghiệp vụ kinh tế, tài chính phát sinh được ghi chép kết hợp theo trình tự thời gian và được phân loại, hệ thống hoá theo nội dung kinh tế (theo tài khoản kế toán) trên cùng 1 quyển sổ kế toán tổng hợp là Sổ Nhật ký- Sổ Cái và trong cùng một quá trình ghi chép.

Căn cứ để ghi vào Sổ Nhật ký- Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

2.2- C ác loại sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái

Hình thức kế toán Nhật ký- Sổ Cái gồm có các loại sổ kế toán chủ yếu sau:

- Sổ Nhật ký- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

2.3- Nội dung và trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) đã được kiểm tra, xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký- Sổ Cái. Số liệu của mỗi chứng từ kế toán (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán cùng loại được lập cho những chứng từ cùng loại (Phiếu thu, Phiếu chi, Phiếu xuất kho, Phiếu nhập kho) phát sinh nhiều lần trong một ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã được dùng để ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh trong tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng và số phát sinh trong tháng kế toán tính ra số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Khi kiểm tra, đối chiếu số cộng cuối tháng trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột

Tổng số tiền phát sinh

Tổng số tiền phát

“ Số tiền phát sinh”

=

Nợ của tất cả các

=

sinh Có của tất

ở phần Nhật ký

tài khoản

cả các tài khoản

Tổng số dư Nợ các tài khoản

=

Tổng số dư Có các tài khoản

- Các Sổ, Thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng chi tiết lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

- Số liệu trên Sổ Nhật ký - Sổ Cái, trên Sổ, Thẻ kế toán chi tiết và “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập Bảng cân đối tài khoản và các báo cáo tài chính khác.

Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký- Sổ Cái, được thể hiện trên Sơ đồ số 02.

S ơ đồ số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ- SỔ CÁI

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu số liệu cuối tháng

3- Hình thức kế toán Chứng từ ghi sổ

3.1- Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ là việc ghi sổ kế toán tổng hợp được căn cứ trực tiếp từ “Chứng từ ghi sổ". Chứng từ ghi sổ dùng để phân loại, hệ thống hoá và xác định nội dung ghi Nợ, ghi Có của nghiệp vụ kinh tế, tài chính đã phát sinh. Việc ghi sổ kế toán dựa trên cơ sở Chứng từ ghi sổ sẽ được tách biệt thành hai quá trình riêng biệt:

+ Ghi theo trình tự thời gian nghiệp vụ kinh tế, tài chính phát sinh trên Sổ đăng ký Chứng từ ghi sổ.

+ Ghi theo nội dung kinh tế của nghiệp vụ kinh tế, tài chính phát sinh trên Sổ Cái.

3.2- Các loại sổ kế toán:

+ Chứng từ ghi sổ;

+ Sổ đăng ký Chứng từ ghi sổ;

+ Sổ Cái;

+ Các Sổ, Thẻ kế toán chi tiết.

3.3- Nội dung và trình tự ghi sổ theo hình thức kế toán Chứng từ ghi sổ:

- Hàng ngày hoặc định kỳ, căn cứ vào chứng từ kế toán đã được kiểm tra để lập Chứng từ ghi sổ. Đối với nghiệp vụ kinh tế, tài chính phát sinh thường xuyên, có nội dung kinh tế giống nhau được sử dụng để lập “Bảng tổng hợp chứng từ kế toán cùng loại”. Từ số liệu cộng trên “Bảng tổng hợp chứng từ kế toán cùng loại” để lập Chứng từ ghi sổ. Chứng từ ghi sổ sau khi lập xong chuyển đến kế toán trưởng hoặc người phụ trách kế toán hoặc người được kế toán trưởng uỷ quyền ký duyệt sau đó chuyển cho bộ phận kế toán tổng hợp vào Sổ đăng ký Chứng từ ghi sổ và ghi vào Sổ Cái.

- Cuối tháng sau khi đã ghi hết Chứng từ ghi sổ lập trong tháng vào Sổ đăng ký chứng từ ghi sổ và Sổ Cái, kế toán tiến hành khoá Sổ Cái để tính ra số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản. Trên Sổ Cái, tính tổng số tiền các nghiệp vụ kinh tế phát sinh trong tháng. Căn cứ vào Sổ đăng ký Chứng từ ghi sổ và Sổ Cái, sau khi kiểm tra, đối chiếu khớp, đúng số liệu thì sử dụng để lập “Bảng cân đối số phát sinh" và báo cáo tài chính.

Các Sổ, Thẻ kế toán chi tiết: Căn cứ vào các chứng từ kế toán hoặc các Chứng từ kế toán kèm theo “Bảng tổng hợp chứng từ kế toán cùng loại” được sử dụng để ghi vào các Sổ, Thẻ kế toán chi tiết theo yêu cầu của từng tài khoản. Cuối tháng khoá các Sổ, Thẻ kế toán chi tiết, lấy số liệu sau khi khoá sổ để lập “Bảng tổng hợp chi tiết" theo từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản trên Sổ Cái. Sau khi kiểm tra, đối chiếu khớp, đúng các số liệu trên “Bảng tổng hợp chi tiết" của các tài khoản được sử dụng để lập báo cáo tài chính.

Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ được thể hiện trên Sơ đồ số 03.

Sơ đồ số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN CHỨNG TỪ GHI SỔ

SỔ CÁI

BẢNG CÂN ĐỐI

SỐ PHÁT SINH

b¸o c¸o tµi chÝnh

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu số liệu cuối tháng

4- Hình thức kế toán trên máy vi tính

4.1- Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Có nhiều chương trình phần mềm kế toán khác nhau về tính năng kỹ thuật và tiêu chuẩn, điều kiện áp dụng. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong ba hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán tuy không hiển thị đầy đủ quy trình ghi sổ kế toán nhưng phải đảm bảo in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Khi ghi sổ kế toán bằng máy vi tính thì đơn vị được lựa chọn mua hoặc tự xây dựng phần mềm kế toán phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại đơn vị phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và của Chế độ kế toán này.

- Đơn vị phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của đơn vị.

4.2- Các loại sổ của Hình thức kế toán trên máy vi tính

Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó. Đơn vị có thể thiết kế mẫu sổ không hoàn toàn giống sổ kế toán ghi bằng tay, tuy nhiên phải đảm bảo các nội dung theo quy định.

4.3- Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phầm mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được nhập vào máy theo từng chứng từ và tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết có liên quan.

- Cuối tháng (hoặc vào bất kỳ thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Cuối kỳ kế toán sổ kế toán được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính được thể hiện trên Sơ đồ số 04.

Sơ đồ số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

BÁO CÁO

TÀI CHÍNH

MÁY VI TÍNH

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng

Đối chiếu, kiểm tra

III- DANH MỤC SỔ KẾ TOÁN

1- Danh mục sổ kế toán áp dụng cho đơn vị kế toán cấp cơ sở

STT

TÊN SỔ

Ký hiệu

mẫu sổ

Phạm vi

áp dụng

1

2

3

4

1

Nhật ký- Sổ Cái

S01- H

2

Chứng từ ghi sổ

S02a- H

3

Sổ đăng ký Chứng từ ghi sổ

S02b- H

4

Sổ Cái (Dùng cho hình thức kế toán Chứng từ ghi sổ)

S02c- H

5

Sổ Cái (Dùng cho hình thức kế toán Nhật ký chung)

S03- H

6

Sổ Nhật ký chung

S04- H

7

Bảng cân đối số phát sinh

S05-H

8

Sổ quỹ tiền mặt (Sổ chi tiết tiền mặt)

S11- H

9

Sổ tiền gửi Ngân hàng, Kho bạc

S12- H

10

Sổ theo dõi tiền mặt, tiền gửi bằng ngoại tệ

S13- H

Đơn vị có ngoại tệ

11

Sổ kho (Hoặc thẻ kho)

S21- H

Đơn vị có kho vật liệu,

12

Sổ chi tiết nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hoá

S22- H

dụng cụ, sản phẩm, hàng hoá

13

Bảng tổng hợp chi tiết nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hoá

S23- H

14

Sổ tài sản cố định

S31 - H

15

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S32 - H

16

Sổ chi tiết các tài khoản

S33- H

17

Sổ theo dõi cho vay (Dùng cho dự án tín dụng)

S34- H

18

Sổ theo dõi dự toán ngân sách

S41- H

19

Sổ theo dõi nguồn kinh phí

S42- H

20

Sổ tổng hợp nguồn kinh phí

S43- H

21

Sổ chi tiết đầu tư chứng khoán

S45- H

Đơn vị có đầu tư chứng khoán

22

Sổ chi tiết doanh thu

S51- H

Đơn vị có hoạt động

sản xuất kinh doanh

23

Sổ chi tiết các khoản thu

S52- H

24

Sổ theo dõi thuế GTGT

S53- H

Đơn vị có nộp thuế

25

Sổ chi tiết thuế GTGT được hoàn lại

S54- H

GTGT

26

Sổ chi tiết thuế GTGT được miễn giảm

S55- H

27

Sổ chi tiết chi hoạt động

S61- H

28

Sổ chi tiết chi dự án

S 62 - H

Đơn vị có dự án

29

Sổ chi phí sản xuất, kinh doanh (Hoặc đầu tư XDCB)

S63 - H

Đơn vị có hoạt động SXKD

30

Sổ theo dõi chi phí trả trước

S71- H

31

Sổ theo dõi tạm ứng kinh phí của Kho bạc

S72- H

2- Danh mục sổ kế toán áp dụng cho đơn vị kế toán cấp I, II (Cấp trên)

STT

TÊN SỔ

Ký hiệu mẫu sổ

1

2

3

1

Sổ tổng hợp quyết toán ngân sách và nguồn khác của đơn vị

Mẫu số S04/CT- H

Phần thứ tư

HỆ THỐNG BÁO CÁO TÀI CHÍNH

I- QUY ĐỊNH CHUNG

1- Báo cáo tài chính , báo cáo quyết toán ngân sách

1.1- Báo cáo tài chính, báo cáo quyết toán ngân sách dùng để tổng hợp tình hình về tài sản, tiếp nhận và sử dụng kinh phí ngân sách của Nhà nước; tình hình thu, chi và kết quả hoạt động của đơn vị hành chính sự nghiệp trong kỳ kế toán, cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá tình hình và thực trạng của đơn vị, là căn cứ quan trọng giúp cơ quan nhà nước, lãnh đạo đơn vị kiểm tra, giám sát điều hành hoạt động của đơn vị.

1.2- Báo cáo tài chính, báo cáo quyết toán ngân sách phải lập đúng theo mẫu biểu quy định, phản ánh đầy đủ các chỉ tiêu đã quy định, phải lập đúng kỳ hạn, nộp đúng thời hạn và đầy đủ báo cáo tới từng nơi nhận báo cáo.

1.3- Hệ thống chỉ tiêu báo cáo tài chính, báo cáo quyết toán ngân sách phải phù hợp và thống nhất với chỉ tiêu dự toán năm tài chính và Mục lục ngân sách nhà nước, đảm bảo có thể so sánh được giữa số thực hiện với số dự toán và giữa các kỳ kế toán với nhau. Trường hợp lập báo cáo tài chính, báo cáo quyết toán ngân sách có nội dung và phương pháp trình bày khác với các chỉ tiêu trong dự toán hoặc khác với báo cáo tài chính kỳ kế toán năm trước thì phải giải trình trong phần thuyết minh báo cáo tài chính.

1.4- Phương pháp tổng hợp số liệu và lập các chỉ tiêu trong báo cáo tài chính, báo cáo quyết toán ngân sách phải được thực hiện thống nhất ở các đơn vị hành chính sự nghiệp, tạo điều kiện cho việc tổng hợp, phân tích, kiểm tra, đánh giá tình hình thực hiện dự toán ngân sách Nhà nước của cấp trên và các cơ quan quản lý nhà nước.

1.5- Số liệu trên báo cáo tài chính, báo cáo quyết toán ngân sách phải chính xác, trung thực, khách quan và phải được tổng hợp từ các số liệu của sổ kế toán .

2- Trách nhiệm của các đơn vị trong việc lập, nộp báo cáo tài chính

2.1- Trách nhiệm của đơn vị kế toán

Các đơn vị hành chính sự nghiệp tổ chức bộ máy kế toán theo quy định tại Điều 48 Nghị định số 128/2004/NĐ-CP ngày 31/5/2004, các đơn vị kế toán cấp I, II gọi là đơn vị kế toán cấp trên, các đơn vị kế toán cấp II, III gọi là đơn vị kế toán cấp dưới, đơn vị kế toán dưới đơn vị kế toán cấp III (nếu có) gọi là đơn vị kế toán trực thuộc. Danh mục, mẫu và phương pháp lập báo cáo tài chính quý, năm của đơn vị kế toán trực thuộc do đơn vị kế toán cấp I quy định. Các đơn vị kế toán có trách nhiệm lập, nộp báo cáo tài chính và duyệt báo cáo quyết toán ngân sách như sau:

- Các đơn vị kế toán cấp dưới phải lập, nộp báo cáo tài chính quý, năm và nộp báo cáo quyết toán cho đơn vị kế toán cấp trên, cơ quan Tài chính và cơ quan Thống kê đồng cấp, Kho bạc Nhà nước nơi đơn vị giao dịch để phối hợp kiểm tra, đối chiếu, điều chỉnh số liệu kế toán liên quan đến thu, chi ngân sách nhà nước và hoạt động nghiệp vụ chuyên môn của đơn vị.

- Các đơn vị kế toán cấp trên có trách nhiệm kiểm tra, xét duyệt báo cáo quyết toán cho đơn vị kế toán cấp dưới và lập báo cáo tài chính tổng hợp từ các báo cáo tài chính năm của các đơn vị kế toán cấp dưới và các đơn vị kế toán trực thuộc .

2.2- Trách nhiệm của cơ quan Tài chính, Kho bạc Nhà nước, Thuế

Các cơ quan Tài chính, Kho bạc Nhà nước, Thuế và các đơn vị khác có liên quan, có trách nhiệm phối hợp trong việc kiểm tra, đối chiếu, điều chỉnh, cung cấp và khai thác số liệu về kinh phí và sử dụng kinh phí, quản lý và sử dụng tài sản và các hoạt động khác có liên quan đến tình hình thu, chi ngân sách nhà nước và các hoạt động nghiệp vụ chuyên môn của đơn vị hành chính sự nghiệp.

3- Yêu cầu lập và trình bày báo cáo tài chính, báo cáo quyết toán ngân sách

Việc lập báo cáo tài chính, báo cáo quyết toán ngân sách phải bảo đảm sự trung thực, khách quan, đầy đủ, kịp thời, phản ánh đúng tình hình tài sản, thu, chi và sử dụng các nguồn kinh phí của đơn vị.

Việc lập báo cáo tài chính, báo cáo quyết toán ngân sách phải căn cứ vào số liệu sau khi khoá sổ kế toán. Báo cáo tài chính, báo cáo quyết toán ngân sách phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ báo cáo.

Báo cáo tài chính, báo cáo quyết toán ngân sách phải được người lập, kế toán trưởng và Thủ trưởng đơn vị ký, đóng dấu trước khi nộp hoặc công khai.

4- Kỳ hạn lập báo cáo tài chính

- Báo cáo tài chính của các đơn vị hành chính sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán quý, năm .

- Báo cáo tài chính của các đơn vị, tổ chức không sử dụng kinh phí ngân sách được lập vào cuối kỳ kế toán năm;

- Các đơn vị kế toán khi bị chia, tách, sáp nhập, chấm dứt hoạt động phải lập báo cáo tài chính tại thời điểm quyết định chia, tách, sáp nhập, chấm dứt hoạt động;

5- Kỳ hạn lập báo cáo quyết toán ngân sách

Báo cáo quyết toán ngân sách lập theo năm tài chính là báo cáo tài chính kỳ kế toán năm sau khi đã được chỉnh lý, sửa đổi, bổ sung trong thời gian chỉnh lý quyết toán theo qui định của pháp luật.

6- Thời hạn nộp báo cáo tài chính, báo cáo quyết toán ngân sách

6.1- Thời hạn nộp báo cáo tài chính

6.1.1- Thời hạn nộp báo cáo tài chính quý

- Đơn vị kế toán trực thuộc (nếu có) nộp báo cáo tài chính quí cho đơn vị kế toán cấp III, thời hạn nộp báo cáo tài chính do đơn vị kế toán cấp trên cấp III quy định;

- Đơn vị kế toán cấp III nộp báo cáo tài chính cho đơn vị kế toán cấp II và cơ quan Tài chính, Kho bạc đồng cấp chậm nhất 10 ngày, sau ngày kết thúc kỳ kế toán quý;

- Đơn vị kế toán cấp II nộp báo cáo tài chính cho đơn vị kế toán cấp I hoặc cho cơ quan Tài chính, Kho bạc đồng cấp chậm nhất 20 ngày, sau ngày kết thúc kỳ kế toán quý;

- Đơn vị kế toán cấp I nộp báo cáo tài chính cho cơ quan Tài chính, Kho bạc đồng cấp chậm nhất 25 ngày, sau ngày kết thúc kỳ kế toán quý;

6.1.2- Thời hạn nộp báo cáo tài chính năm

a- Đối với đơn vị hành chính sự nghiệp, tổ chức có sử dụng kinh phí NSNN

Báo cáo tài chính năm của đơn vị hành chính sự nghiệp, tổ chức có sử dụng kinh phí NSNN sau khi đã được chỉnh lý sửa đổi, bổ sung số liệu trong thời gian chỉnh lý quyết toán theo quy định của pháp luật thời hạn nộp cho cơ quan có thẩm quyền theo quy định tại tiết 6.2, điểm 6, mục I phần thứ tư.

b- Đối với đơn vị, tổ chức không sử dụng kinh phí NSNN thời hạn nộp báo cáo tài chính năm cho cơ quan cấp trên và cơ quan Tài chính, Thống kê đồng cấp chậm nhất là 45 ngày kể từ ngày kết thúc kỳ kế toán năm.

6.2. Thời hạn nộp báo cáo quyết toán ngân sách năm

6.2.1- Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách trung ương nộp cho cơ quan cấp trên, cơ quan tài chính và cơ quan thống kế đồng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau; Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp II, cấp III do đơn vị dự toán cấp I qui định cụ thể.

6.2.2- Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách địa phương do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương qui định cụ thể; Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp II, cấp III do đơn vị dự toán cấp I quy định cụ thể.

II- DANH MỤC VÀ MẪU BÁO CÁO TÀI CHÍNH

1- Danh mục báo cáo

1.1- Danh mục báo cáo tài chính và báo cáo quyết toán áp dụng cho các đơn vị kế toán cấp cơ sở

S

TT

Ký hiệu

biểu

TÊN BIỂU BÁO CÁO

KỲ HẠN

NƠI NHẬN

LẬP

BÁO CÁO

Tài chính (*)

Kho

bạc

Cấp trên

Thống kê

(*)

1

2

3

4

5

6

7

8

1

B01- H

Bảng cân đối tài khoản

Quý, năm

x

x

2

B02- H

Tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng

Quý, năm

x

x

x

x

3

F02-1H

Báo cáo chi tiết kinh phí hoạt động

Quý, năm

x

x

x

x

4

F02-2H

Báo cáo chi tiết kinh phí dự án

Quý, năm

x

x

x

x

5

F02-3aH

Bảng đối chiếu dự toán kinh phí ngân sách tại KBNN

Quý, năm

x

x

x

6

F02-3bH

Bảng đối chiếu tình hình tạm ứng và thanh toán tạm ứng kinh phí ngân sách tại KBNN

Quý, năm

x

x

x

7

B03- H

Báo cáo thu- chi hoạt động sự nghiệp và hoạt động sản xuất, kinh doanh

Quý, năm

x

x

x

8

B04- H

Báo cáo tình hình tăng, giảm TSCĐ

Năm

x

x

x

9

B05- H

Báo cáo số kinh phí chưa sử dụng đã quyết toán năm trước chuyển sang

Năm

x

x

x

10

B06- H

Thuyết minh báo cáo tài chính

Năm

x

x

Ghi chú: - (*) Chỉ nộp báo cáo tài chính năm

- Những đơn vị vừa là đơn vị dự toán cấp I, vừa là đơn vị dự toán cấp III nhận dự toán kinh phí trực tiếp từ Thủ tướng Chính phủ hoặc Chủ tịch UBND do cơ quan Tài chính trực tiếp duyệt quyết toán thì báo cáo đó gửi cho cơ quan Tài chính.

1.2- Danh mục báo cáo tài chính tổng hợp và báo cáo tổng hợp quyết toán áp dụng cho đơn vị kế toán cấp I và cấp II

Số

TÊN

Kỳ

NƠI NHẬN BÁO CÁO

TT

Ký hiệu

BÁO CÁO TỔNG HỢP

hạn lập

Tài chính

Kho bạc

Cấp trên

Thống kê

1

2

3

4

5

6

7

8

1

Mẫu số B02/CT-H

Báo cáo tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng

Năm

x

x

x

x

2

Mẫu số B03/CT-H

Báo cáo tổng hợp thu- chi hoạt động sự nghiệp và hoạt động sản xuất, kinh doanh

Năm

x

x

x

x

1

Mẫu số B04/CT-H

Báo cáo tổng hợp quyết toán ngân sách và nguồn khác của đơn vị

Năm

x

x

x

x

Lưu ý: - Đơn vị dự toán cấp II chỉ gửi báo cáo tài chính cho đơn vị dự toán cấp I

- Đơn vị dự toán cấp I gửi cơ quan Tài chính, Thống kê, Kho bạc

2- Mẫu báo cáo tài chính

2.1- Mẫu báo cáo tài chính áp dụng cho các đơn vị kế toán cấp III

Mã chương......................... ....

Mấu số B01- H

Đơn vị báo cáo.........................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:.....................

ngày 30/3/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI TÀI KHOẢN

Quí ........năm.......

Đơn vị tính:.................

Số hiệu

TK

TÊN TÀI KHOẢN

SỐ DƯ ĐẦU KỲ

SỐ PHÁT SINH

SỐ DƯ

CUỐI KỲ (*)

Nợ

Có

Kỳ này

Luỹ kế từ đầu năm

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

7

8

A - Các TK trong Bảng

-

-

-

-

-------

--------------------------

-------

-------

-----

-----

-------

--------

-------

-------

Cộng

B - Các TK ngoài Bảng

-

-

(*) Nếu là báo cáo tài chính quý IV (năm) thì ghi là “Số dư cuối năm”

Ngày .... tháng .... năm…

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương:.......................................

Mẫu số B02- H

Đơn vị báo cáo:.................................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:.............................

ngày 30/3/2006 của Bộ trưởng BTC)

TỔNG HỢP TÌNH HÌNH KINH PHÍ

VÀ QUYẾT TOÁN KINH PHÍ ĐÃ SỬ DỤNG

Quý.....năm...

PHẦN I- TỔNG HỢP TÌNH HÌNH KINH PHÍ

NGUỒN KINH PHÍ

Mã

TỔNG

Ngân sách nhà nước

Nguồn

STT

số

SỐ

Tổng

NSNN

Phí, lệ

Viện

khác

CHỈ TIÊU

số

giao

phí để lại

trợ

A

B

C

1

2

3

4

5

6

I

KINH PHÍ HOẠT ĐỘNG

Loại...................Khoản.....................

A

Kinh phí thường xuyên

1

Kinh phí chưa sử dụng kỳ trước chuyển sang

01

2

Kinh phí thực nhận kỳ này

02

3

Luỹ kế từ đầu năm

03

4

Tổng kinh phí được sử dụng kỳ này (04= 01 + 02)

04

5

Luỹ kế từ đầu năm

05

6

Kinh phí đã sử dụng đề nghị quyết toán kỳ này

06

7

Luỹ kế từ đầu năm

07

8

Kinh phí giảm kỳ này

08

9

Luỹ kế từ đầu năm

09

10

Kinh phí chưa sử dụng chuyển kỳ sau (10=04-06-08)

10

B

Kinh phí không thường xuyên

1

Kinh phí chưa sử dụng kỳ trước chuyển sang

11

2

Kinh phí thực nhận kỳ này

12

3

Luỹ kế từ đầu năm

13

4

Tổng kinh phí được sử dụng kỳ này (14= 11 + 12)

14

5

Luỹ kế từ đầu năm

15

6

Kinh phí đã sử dụng đề nghị quyết toán kỳ này

16

7

Luỹ kế từ đầu năm

17

8

Kinh phí giảm kỳ này

18

9

Luỹ kế từ đầu năm

19

10

Kinh phí chưa sử dụngchuyển kỳ sau (20=14-16-18)

20

Loại...................Khoản.....................

...................................

II

KINH PHÍ THEO ĐƠN ĐẶT HÀNG CỦA NHÀ NƯỚC

Loại...................Khoản.....................

1

Kinh phí chưa sử dụng kỳ trước chuyển sang

21

2

Kinh phí thực nhận kỳ này

22

3

Luỹ kế từ đầu năm

23

4

Tổng kinh phí được sử dụng kỳ này (24=21 + 22)

24

5

Luỹ kế từ đầu năm

25

6

Kinh phí đã sử dụng đề nghị quyết toán kỳ này

26

7

Luỹ kế từ đầu năm

27

8

Kinh phí giảm kỳ này

28

9

Luỹ kế từ đầu năm

29

10

Kinh phí chưa sử dụng chuyển kỳ sau (30=24 – 26 – 28)

30

Loại...................Khoản.....................

......................................

III

KINH PHÍ DỰ ÁN

Loại...................Khoản.....................

1

Kinh phí chưa sử dụng kỳ trước chuyển sang

31

2

Kinh phí thực nhận kỳ này

32

3

Luỹ kế từ đầu năm

33

4

Tổng kinh phí được sử dụng kỳ này (34= 31 + 32)

34

5

Luỹ kế từ đầu năm

35

6

Kinh phí đã sử dụng đề nghị quyết toán kỳ này

36

7

Luỹ kế từ đầu năm

37

8

Kinh phí giảm kỳ này

38

9

Luỹ kế từ đầu năm

39

10

Kinh phí chưa sử dụng chuyển kỳ sau (40= 34 – 36 - 38)

40

Loại...................Khoản.....................

......................................

IV

KINH PHÍ ĐẦU TƯ XDCB

Loại...................Khoản.....................

1

Kinh phí chưa sử dụng kỳ trước chuyển sang

41

2

Kinh phí thực nhận kỳ này

42

3

Luỹ kế từ đầu năm

43

4

Tổng kinh phí được sử dụng kỳ này (44 = 41 + 42)

44

5

Luỹ kế từ đầu năm

45

6

Kinh phí đã sử dụng đề nghị quyết toán kỳ này

46

7

Luỹ kế từ đầu năm

47

8

Kinh phí giảm kỳ này

48

9

Luỹ kế từ đầu năm

49

10

Kinh phí chưa sử dụng chuyển kỳ sau (50 = 44 – 46- 48)

50

Loại...................Khoản.....................

..........................................................

PHẦN II- KINH PHÍ ĐÃ SỬ DỤNG ĐỀ NGHỊ QUYẾT TOÁN

Loại

Khoản

Nhóm

Mục

Tiểu

Nội dung chi

Mã

số

Tổng

Ngân sách nhà nước

Nguồn

mục

chi

mục

số

Tổng số

NSNN giao

Phí, lệ phí để lại

Viện

trợ

khác

A

B

C

D

E

G

H

1

2

3

4

5

6

I- Chi hoạt động

100

1- Chi thường xuyên

101

2- Chi không thường xuyên

102

II- Chi theo đơn đặt hàng của Nhà nước

200

.....................

III- Chi dự án

300

1- Chi quản lý dự án

301

2- Chi thực hiện dự án

302

IV- Chi đầu tư XDCB

400

1- Chi xây lắp

401

2- Chi thiết bị

402

3- Chi phí khác

403

Cộng

Ngày .... tháng .... năm…

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương:......................................................

Mẫu số F02- 1H

Đơn vị báo cáo:................................................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:............................................

ngày 30/3/2006 của Bộ trưởng BTC)

BÁO CÁO CHI TIẾT KINH PHÍ HOẠT ĐỘNG

Quý.........năm..........................

Nguồn kinh phí: ...............................

Đơn vị tính:.........................

Kinh phí

được sử dụng kỳ này

KP đã sử dụng

đề nghị quyết toán

Kinh phí

giảm kỳ này

Kinh phí

Loại

Khoản

Nhóm

Chỉ tiêu

Kỳ

Số thực nhận

Tổng số

chưa sử

mục

trước

Kỳ

Luỹ kế

kinh phí

Kỳ

Luỹ kế

Kỳ

Luỹ kế

dụng

chi

chuyển

này

từ đầu

được sử

này

từ đầu

này

từ đầu

chuyển

sang

năm

dụng kỳ này

năm

năm

kỳ sau

A

B

C

D

1

2

3

4

5

6

7

8

9

Cộng

Ngày ......... tháng .........năm .....

Người lập biểu Kế toán trưởng Thủ trưởng đơn vị

( Ký, họ tên ) (Ký, họ tên ) (Ký, họ tên, đóng dấu )

Mã chương:.......................................................

Mẫu số F02- 2H

Đơn vị báo cáo:.................................................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:.............................................

ngày 30/3/2006 của Bộ trưởng BTC)

BÁO CÁO CHI TIẾT KINH PHÍ DỰ ÁN

Quý............năm..........

Tên dự án:.................mã số................... thuộc chương trình...................khởi đầu..................kết thúc..............................

Cơ quan thực hiện dự án:....................................................................................................................................................

Tổng số kinh phí được duyệt toàn dự án............................................số kinh phí được duyệt kỳ này................................

Loại........................Khoản...........................

I- TÌNH HÌNH KINH PHÍ

Đơn vị tính:....................

STT

Chỉ tiêu

Mã số

Kỳ

này

Luỹ kế

từ đầu năm

Luỹ kế từ khi

khởi đầu

A

B

C

1

2

3

1

Kinh phí chưa sử dụng kỳ trước chuyển sang

01

2

Kinh phí thực nhận

02

3

Tổng kinh phí được sử dụng (03= 01 + 02)

03

4

Kinh phí đã sử dụng đề nghị quyết toán

04

5

Kinh phí giảm

05

6

Kinh phí chưa sử dụng chuyển kỳ sau (06 = 03- 04- 05)

06

II- CHI TIẾT KINH PHÍ DỰ ÁN ĐÃ SỬ DỤNG ĐỀ NGHỊ QUYẾT TOÁN

STT

Mục

Tiểu mục

Chỉ tiêu

Kỳ này

Luỹ kế từ đầu năm

Luỹ kế từ khi khởi đầu

A

B

C

D

1

2

3

III- THUYẾT MINH

Mục tiêu, nội dung nghiên cứu theo tiến độ đã quy định:.............................................................................................

.......................................................................................................................................................................................

.......................................................................................................................................................................................

Khối lượng công việc dự án đã hoàn thành:..................................................................................................................

Ngày.............tháng.............năm..........

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương:.......................................................

Mẫu số F02- 3aH

Đơn vị báo cáo:.................................................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:.............................................

ngày 30/3/2006 của Bộ trưởng BTC)

BẢNG ĐỐI CHIẾU DỰ TOÁN KINH PHÍ NGÂN SÁCH TẠI KHO BẠC NHÀ NƯỚC

Quý:........... năm:.............

Đơn vị tính:............

Nhóm

Dự toán

Dự toán giao

Dự toán được

Dự toán đã rút

Nộp khôi phục dự toán

Dự toán

Dự toán

Loại

Khoản

mục

năm trước

trong năm

sử dụng

Trong

Luỹ kế

Trong

Luỹ kế

bị huỷ

còn lại ở

chi

còn lại

(Kể cả bổ sung)

trong năm

kỳ

từ đầu năm

kỳ

từ đầu năm

Kho bạc

A

B

C

1

2

3 = 1 + 2

4

5

6

7

8

9=3-5+7-8

Cộng

Xác nhận của Kho bạc

Đơn vị sử dụng ngân sách

Kế toán

Kế toán trưởng

Ngày....tháng.....năm.....

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương:.......................................................

Mẫu số F02- 3bH

Đơn vị báo cáo:.................................................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:.............................................

ngày 30/3/2006 của Bộ trưởng BTC)

BẢNG ĐỐI CHIẾU TÌNH HÌNH TẠM ỨNG

VÀ THANH TOÁN TẠM ỨNG KINH PHÍ NGÂN SÁCH TẠI KHO BẠC NHÀ NƯỚC

Quý ....năm ....

Đơn vị tính:...............

Loại

Khoản

Nhóm

Tạm ứng

Rút tạm ứng tại KB

Thanh toán tạm ứng

Tạm ứng nộp trả

Tạm ứng

còn lại cuối kỳ

mục

NỘI DUNG

còn lại

đầu kỳ

Trong kỳ

Lũy kế từ

đầu năm

Trong kỳ

Lũy kế từ

đầu năm

Trong kỳ

Lũy kế từ

đầu năm

A

B

C

D

1

2

3

4

5

6

7

8=1+3-5-7

I- Tạm ứng khi chưa giao dự toán

II- Tạm ứng khi chưa đủ điều kiện thanh toán

1- Kinh phí hoạt động

1.1- Kinh phí thường xuyên

1.2- Kinh phí không thường xuyên

2- Kinh phí theo đơn đặt hàng của Nhà nước

3- Kinh phí dự án

4- Kinh phí đầu tư XDCB

Xác nhận của Kho bạc

Đơn vị sử dụng ngân sách

Kế toán

Kế toán trưởng

Ngày....tháng.....năm.....

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương:....................................

Mấu số B03- H

Đơn vị báo cáo:...............................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:...........................

ngày 30/3/2006 của Bộ trưởng BTC)

BÁO CÁO THU, CHI HOẠT ĐỘNG SỰ NGHIỆP

VÀ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH

Quý......Năm.......

Đơn vị tính:.....................

Số

CHỈ TIÊU

Mã

Tổng

Chia ra

TT

số

cộng

Hoạt động...

Hoạt động...

Hoạt động...

A

B

C

1

2

3

4

1

Số chênh lệch thu lớn hơn chi chưa phân phối kỳ trước chuyển sang (*)

01

2

Thu trong kỳ

02

Luỹ kế từ đầu năm

03

3

Chi trong kỳ

04

Trong đó:

- Giá vốn hàng bán

05

- Chi phí bán hàng, chi phí quản lý

06

- Thuế GTGT theo phương pháp trực tiếp

07

Luỹ kế từ đầu năm

08

4

Chênh lệch thu lớn hơn chi kỳ này (09= 01 + 02 - 04) (*)

09

Luỹ kế từ đầu năm

10

5

Nộp NSNN kỳ này

11

Luỹ kế từ đầu năm

12

6

Nộp cấp trên kỳ này

13

Luỹ kế từ đầu năm

14

7

Bổ sung nguồn kinh phí kỳ này

15

Luỹ kế từ đầu năm

16

8

Trích lập các quỹ kỳ này

17

Luỹ kế từ đầu năm

18

9

Số chênh lệch thu lớn hơn chi chưa phân phối đến cuối kỳ này (*) (19=09-11-13-15-17)

19

(*) Nếu chi lớn hơn thu thì ghi số âm dưới hình thức ghi trong ngoặc đơn (....).

Ngày .... tháng .... năm...

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương............................

Mấu số B04- H

Đơn vị báo cáo......................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS...................

ngày 30/3/2006 của Bộ trưởng BTC)

BÁO CÁO TÌNH HÌNH TĂNG, GIẢM TSCĐ

Năm................

Đơn vị tính:..............

S

- Loại tài sản cố định

Đơn

Số

Tăng

Giảm

Số

T

- Nhóm tài sản cố định

vị tính

đầu năm

trong năm

trong năm

cuối năm

T

số lượng

SL

GT

SL

GT

SL

GT

SL

GT

A

B

C

1

2

3

4

5

6

7

8

I

TSCĐ hữu hình

1.1

Nhà cửa, vật kiến trúc

- Nhà ở

- Nhà làm việc

-.....

1.2

Máy móc, thiết bị

...........

1.3

Phương tiện vận tải, truyền dẫn

...........

1.4

Thiết bị, dụng cụ quản lý

...........

TSCĐ khác

II

TSCĐ vô hình

2.1

........................

........................

2.2

........................

........................

Cộng

x

x

x

x

x

Ngày .... tháng .... năm..…

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương:...........................

Mẫu B05- H

Đơn vị báo cáo:.....................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS...................

ngày 30/3/2006 của Bộ trưởng BTC)

BÁO CÁO SỐ KINH PHÍ CHƯA SỬ DỤNG

ĐÃ QUYẾT TOÁN NĂM TRƯỚC CHUYỂN SANG

Năm .......

Đơn vị tính:...................

STT

CHỈ TIÊU

MÃ SỐ

SỐ TIỀN

A

B

C

1

I

Nguyên liệu, vật liệu, công cụ, dụng cụ

1

Số dư năm trước chuyển sang

01

2

Số phát sinh tăng trong năm

02

3

Số đã sử dụng trong năm

03

4

Số dư còn lại cuối năm (01+ 02 – 03)

04

II

Giá trị khối lượng SCL TSCĐ

1

Số dư năm trước chuyển sang

05

2

Số phát sinh tăng trong năm

06

3

Số đã hoàn thành bàn giao trong năm

07

4

Số dư còn lại cuối năm (05+ 06- 07)

08

III

Giá trị khối lượng XDCB

1

Số dư năm trước chuyển sang

09

2

Số phát sinh tăng trong năm

10

3

Số đã hoàn thành bàn giao trong năm

11

4

Số dư còn lại cuối năm (09 + 10 – 11)

12

Ngày... tháng... năm ...

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương: ............................

Mẫu B06- H

Đơn vị báo cáo: .......................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS: ....................

ngày 30/3/2006 của Bộ trưởng BTC)

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm .......

I - TÌNH HÌNH THỰC HIỆN NHIỆM VỤ HÀNH CHÍNH, SỰ NGHIỆP TRONG NĂM

1/ Tình hình biên chế, lao động, quỹ lương :

- Số CNVC có mặt đến ngày 31/12: ................................... Người

Trong đó: Hợp đồng, thử việc: ......................................... Người

- Tăng trong năm : .............................................................. Người

- Giảm trong năm : .............................................................. Người

- Tổng quỹ lương thực hiện cả năm : .................................. Đồng

Trong đó: Lương hợp đồng: ............................................. Đồng

2/ Thực hiện các chỉ tiêu của nhiệm vụ cơ bản:

...............................................................................................................................

...............................................................................................................................

II - CÁC CHỈ TIÊU CHI TIẾT

Đơn vị tính:....................

STT

CHỈ TIÊU

Mã số

Số dư

đầu năm

Số dư

cuối năm

A

B

C

1

2

I - Tiền

01

- Tiền mặt tồn quỹ

02

- Tiền gửi Ngân hàng, Kho bạc

03

II - Vật tư tồn kho

11

-

-

III - Nợ phải thu

21

-

-

IV - Nợ phải trả

31

-

-

III- TÌNH HÌNH TĂNG, GIẢM CÁC QUỸ

STT

CHỈ TIÊU

Quỹ khen

thưởng

Quỹ phúc lợi

Quỹ....

Tổng số

A

B

1

2

3

4

1

Số dư đầu năm

2

Số tăng trong năm

3

Số giảm trong năm

4

Số dư cuối năm

IV- TÌNH HÌNH THỰC HIỆN NỘP NGÂN SÁCH VÀ NỘP CẤP TRÊN

STT

CHỈ TIÊU

Số phải nộp

Số đã nộp

Số còn phải nộp

A

B

1

2

3

I

Nộp ngân sách

- Thuế môn bài

- Thuế GTGT

- Thuế TNDN

- Thuế thu nhập cá nhân

-.............

II

Nộp cấp trên

-

- ..........

Cộng

V- TÌNH HÌNH SỬ DỤNG DỰ TOÁN

Dự

toán

Dự toán

giao trong

Tổng

dự

Dự toán đã nhận

Dự

toán

Dự

toán

Loại

Khoản

Nội dung

năm

năm (Kể cả

toán

Tổng

Ngân sách nhà nước

Nguồn

bị

thực

trước

số điều

được

số

Rút

Nhận

Ghi thu

khác

huỷ

còn lại

chuyển

sang

chỉnh tăng,

giảm)

sử dụng

từ Kho bạc

bằng lệnh chi

ghi chi

ở Kho

bạc

A

B

C

2

3

4

5

6

7

8

9

10

1- Dự toán thuộc Ngân sách nhà nước

2- Dự toán thuộc nguồn khác

VI- NGUỒN PHÍ, LỆ PHÍ CỦA NSNN ĐƠN VỊ ĐÃ THU VÀ ĐƯỢC ĐỂ LẠI TRANG TRẢI CHI PHÍ (Chi tiết theo từng Loại, Khoản)

1- Nguồn phí, lệ phí năm trước chưa sử dụng được phép chuyển sang năm nay

2- Nguồn phí, lệ phí theo dự toán được giao trong năm

3- Nguồn phí, lệ phí đã thu và ghi tăng nguồn kinh phí trong năm

4- Nguồn phí, lệ phí được sử dụng trong năm (4 = 1 + 3)

5- Nguồn phí, lệ phí đã sử dụng đề nghị quyết toán

6- Nguồn phí, lệ phí giảm trong năm (nộp trả, bị thu hồi)

7- Nguồn phí, lệ phí chưa sử dụng được phép chuyển năm sau (7 = 4 – 5 – 6)

VII- TÌNH HÌNH TIẾP NHẬN KINH PHÍ (Chi tiết theo Loại, Khoản):

1- Số phí, lệ phí đã thu phải nộp NSNN nhưng được để lại đơn vị:

Trong đó:

- Đã làm thủ tục ghi thu, ghi chi ngân sách và được ghi tăng nguồn kinh phí

- Chưa làm thủ tục ghi thu, ghi chi ngân sách và chưa được ghi tăng nguồn kinh phí

2- Tiền, hàng viện trợ không hoàn lại đã tiếp nhận trong kỳ được phép bổ sung nguồn kinh phí:

2.1- Tiền, hàng viện trợ phi dự án:

Trong đó:

- Đã làm thủ tục ghi thu, ghi chi ngân sách và được ghi tăng nguồn kinh phí hoạt động

- Chưa làm thủ tục ghi thu, ghi chi ngân sách và chưa được ghi tăng nguồn kinh phí hoạt động.

2.2- Tiền, hàng viện trợ theo chương trình, dự án:

Trong đó:

- Đã làm thủ tục ghi thu, ghi chi ngân sách và được ghi tăng nguồn kinh phí dự án;

- Đã làm thủ tục ghi thu, ghi chi ngân sách và được ghi tăng nguồn kinh phí đầu tư XDCB;

- Chưa làm thủ tục ghi thu, ghi chi ngân sách (Chi tiết tiền, hàng viện trợ dùng cho hoạt động dự án, hoạt động đầu tư XDCB) và chưa được ghi tăng nguồn kinh phí.

VIII- THUYẾT MINH

1- Những công việc phát sinh đột xuất trong năm:

....................................................................................................................................................................................................................................................................................

2- Nguyên nhân của các biến động tăng, giảm so với dự toán, so với năm trước:................................................................................................................................

..........................................................................................................................................

IX- NHẬN XÉT VÀ KIẾN NGHỊ

....................................................................................................................................................................................................................................................................................

Ngày .... tháng .... năm …

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

2.2- Mẫu báo cáo tài chính áp dụng cho các đơn vị kế toán cấp I, II

Mã chương:.......................................

Mẫu số B02/CT- H

Đơn vị báo cáo:.................................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:.............................

ngày 30/3/2006 của Bộ trưởng BTC)

BÁO CÁO TỔNG HỢP TÌNH HÌNH KINH PHÍ

VÀ QUYẾT TOÁN KINH PHÍ ĐÃ SỬ DỤNG

Năm............

PHẦN I- TỔNG HỢP TÌNH HÌNH KINH PHÍ

Tổng số

Đơn vị A

Đơn vị B

NGUỒN KINH PHÍ

Mã

Ngân sách nhà nước

Ngân sách nhà nước

Ngân sách nhà nước

STT

số

Tổng

số

Tổng

NSNN

Phí, lệphí

Viện

Nguồn

khác

Tổng

Tổng

NSNN

Phí, lệ

Viện

Nguồn

khác

Tổng

Tổng

NSNN

Phí, lệ

phí

Viện

Nguồn

khác

CHỈ TIÊU

số

giao

để lại

trợ

số

số

giao

phí để lại

trợ

số

số

giao

để lại

trợ

A

B

C

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

I

KINH PHÍ HOẠT ĐỘNG

Loại...............Khoản............

A

Kinh phí thường xuyên

1

Kinh phí chưa sử dụng năm trước chuyển sang

01

2

Kinh phí thực nhận năm nay

02

3

Tổng kinh phí được sử dụng năm nay

(03= 01 + 02)

03

4

Kinh phí đã sử dụng đề nghị quyết toán năm nay

04

5

Kinh phí giảm năm nay

05

6

Kinh phí chưa sử dụng chuyển năm sau

(06= 03 – 04- 05)

06

B

Kinh phí không thường xuyên

1

Kinh phí chưa sử dụng năm trước chuyển sang

07

2

Kinh phí thực nhận năm nay

08

3

Tổng kinh phí được sử dụng năm nay (09 = 07 + 08)

09

4

Kinh phí đã sử dụng đề nghị quyết toán năm nay

10

5

Kinh phí giảm năm nay

11

6

Kinh phí chưa sử dụng chuyển năm sau

(12 = 09 – 10 - 11)

12

Loại...............Khoản............

...................................

II

KINH PHÍ THEO ĐƠN ĐẶT HÀNG CỦA NHÀ NƯỚC

Loại...............Khoản............

1

Kinh phí chưa sử dụng năm trước chuyển sang

13

2

Kinh phí thực nhận năm nay

14

3

Tổng kinh phí được sử dụng năm nay (15 = 13 + 14)

15

4

Kinh phí đã sử dụng đề nghị quyết toán năm nay

16

5

Kinh phí giảm năm nay

17

6

Kinh phí chưa sử dụng chuyển năm sau

(18 = 15 – 16 - 17)

18

Loại...............Khoản............

......................................

III

KINH PHÍ DỰ ÁN

Loại...............Khoản............

1

Kinh phí chưa sử dụng năm trước chuyển sang

19

2

Kinh phí thực nhận năm nay

20

3

Tổng kinh phí được sử dụng năm nay (21 = 19 + 20)

21

4

Kinh phí đã sử dụng đề nghị quyết toán năm nay

22

5

Kinh phí giảm năm nay

23

6

Kinh phí chưa sử dụng chuyển năm sau

(24 = 21 – 22 - 23)

24

Loại...............Khoản............

......................................

IV

KINH PHÍ ĐẦU TƯ XDCB

Loại...............Khoản............

1

Kinh phí chưa sử dụng năm trước chuyển sang

25

2

Kinh phí thực nhận năm nay

26

3

Tổng kinh phí được sử dụng năm nay (27 = 25 + 26)

27

4

Kinh phí đã sử dụng đề nghị quyết toán năm nay

28

5

Kinh phí giảm năm nay

29

6

Kinh phí chưa sử dụng chuyển năm sau

(30 = 27 – 28 - 29)

30

Loại...............Khoản............

.......................................

PHẦN II- KINH PHÍ ĐÃ SỬ DỤNG ĐỀ NGHỊ QUYẾT TOÁN

Tổng số

Đơn vị A

Nhóm

Tiểu

Mã

Ngân sách nhà nước

Ngân sách nhà nước

...

Loại

Khoản

mục

Mục

mục

Nội dung chi

số

Tổng

Tổng

NSNN

Phí, lệ

Viện

Nguồn

Tổng

Tổng

NSNN

Phí, lệ

Viện

Nguồn

chi

số

số

giao

phí để lại

trợ

khác

số

số

giao

phí để lại

trợ

khác

A

B

C

D

E

G

H

1

2

3

4

5

6

7

8

9

10

11

12

13

I- Chi hoạt động

100

1- Chi thường xuyên

101

2-Chi không thường xuyên

102

II- Chi theo đơn đặt hàng của Nhà nước

200

.....................

III- Chi dự án

300

1- Chi quản lý dự án

301

2- Chi thực hiện dự án

302

.....................

III- Chi đầu tư XDCB

400

1- Chi xây lắp

401

2- Chi thiết bị

402

3- Chi phí khác

403

Cộng

Ngày .... tháng .... năm…

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương:..............................

Mẫu B03/CT-H

Đơn vị báo cáo:........................

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS:.....................

ngày 30/3/2006 của Bộ trưởng BTC)

BÁO CÁO TỔNG HỢP THU, CHI HOẠT ĐỘNG SỰ NGHIỆP VÀ

HOẠT ĐỘNG SẢN XUẤT, KINH DOANH

Năm .............

Đơn vị tính:................

Số TT

CHỈ TIÊU

Mã số

Dự toán

Thực hiện

So sánh thực hiện/ dự toán (%)

Số tuyệt đối (2- 1)

Tăng (+)

Giảm

(-)

A

B

C

1

2

3

4

5

1

Số chênh lệch thu lớn hơn chi chưa phân phối năm trước chuyển sang (*)

01

2

Thu trong năm

02

3

Chi trong năm

03

4

Chênh lệch thu lớn hơn chi

(04= 01 + 02 - 03) (*)

04

5

Nộp NSNN

05

6

Nộp cấp trên

06

7

Bổ sung nguồn kinh phí

07

8

Trích lập các quỹ

08

9

Số chênh lệch thu lớn hơn chi chưa phân phối đến cuối năm (*) (09=04-05-06-07-08)

09

(*) Nếu chi lớn hơn thu thì ghi số âm dưới hình thức ghi trong ngoặc đơn (....).

Ngày .....tháng .....Năm........

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Mã chương: …………....

Mẫu B04/CT-H

Đơn vị báo cáo: ………..

(Ban hành theo QĐ số: 19/2006/QĐ/BTC

Mã đơn vị SDNS: ……..

ngày 30/3/2006 của Bộ trưởng BTC)

BÁO CÁO TỔNG HỢP QUYẾT TOÁN NGÂN SÁCH

VÀ NGUỒN KHÁC CỦA ĐƠN VỊ

Năm:............

S

Mã

Tổng

Chia ra

TT

CHỈ TIÊU

số

số

Loại,

khoản

Loại,

khoản

…

A

B

C

1

2

3

4

I

Kinh phí chưa sử dụng và dự toán năm trước được phép chuyển sang năm nay

(10 = 11 + 14)

10

1

Nguồn NSNN (11 = 12 + 13)

11

2

Kinh phí chưa sử dụng

12

4

Dự toán chưa rút còn ở Kho Bạc

13

3

Nguồn khác

14

4

Trong đó: Nguồn phí, lệ phí của NSNN được để lại trang trải chi phí

15

II

Dự toán được giao trong năm (16 = 17 + 18)

16

1

Nguồn NSNN

17

2

Nguồn khác

18

3

Trong đó: Nguồn phí, lệ phí của NSNN được để lại trang trải chi phí

19

III

Tổng số được sử dụng trong năm

(20 = 21 + 22)

20

1

Nguồn NSNN (21= 11 + 17)

21

2

Nguồn khác (22 = 14 + 18)

22

3

Trong đó: Nguồn phí, lệ phí của NSNN được để lại trang trải chi phí

23

IV

Kinh phí đã nhận (24 = 25 + 26)

24

1

Nguồn NSNN

25

2

Nguồn khác

26

3

Trong đó: Phí, lệ phí của NSNN được để lại trang trải chi phí

27

V

Kinh phí đã sử dụng đề nghị quyết toán

(28 = 29 + 30)

28

1

Nguồn NSNN

29

2

Nguồn khác

30

3

Trong đó: Phí, lệ phí của NSNN được để lại trang trải chi phí

31

VI

Kinh phí giảm (nộp trả) (32= 33 + 34)

32

1

Nguồn NSNN (nộp trả, bị thu hồi)

33

2

Nguồn khác

34

VII

Kinh phí chưa sử dụng và dự toán năm nay chưa rút đề nghị chuyển sang năm sau

(35 = 36 + 39)

35

1

Nguồn NSNN (36 = 37 + 38)

36

2

Kinh phí chưa sử dụng

37

3

Dự toán chưa rút còn ở Kho Bạc

38

4

Nguồn khác

39

5

Trong đó: Nguồn phí, lệ phí của NSNN được để lại trang trải chi phí

40

Ngày .....tháng .....Năm........

Người lập biểu

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, hä tªn)

(Ký, hä tªn)

(Ký, hä tªn, ®ãng dÊu)


TT 185.2010 sua doi bo sung QD 19

BỘ TÀI CHÍNH
--------------------

Số: 185/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

Hà Nội, ngày 15 tháng 11 năm 2010

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ KẾ TOÁN HÀNH CHÍNH SỰ NGHIỆP

BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 19/2006/QĐ-BTC NGÀY 30/3/2006

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kế toán Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung chưa được quy định trong Chế độ kế toán hành chính sự nghiệp, như sau:

Điều 1. Sửa đổi, bổ sung nội dung của các chứng từ sau:

1. Góc trên bên trái của các mẫu chứng từ ban hành kèm theo Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính sửa: Mã đơn vị SDNS thành “Mã đơn vị có quan hệ với ngân sách”;

2. Các chứng từ: “Bảng chấm công” (Mẫu C01a- HD), “Giấy báo làm thêm giờ” (Mẫu số C01c-HD), “Bảng thanh toán tiền làm thêm giờ” (Mẫu C07- HD), “Bảng thanh toán tiền thuê ngoài” (Mẫu C09- HD), “Bảng kê thanh toán tiền công tác phí” (Mẫu C12- HD), “Bảng kê mua hàng” (Mẫu C24- HD), “Giấy đề nghị thanh toán” (Mẫu số C37- HD) thay “Người duyệt” (Ký, họ tên) thành “Thủ trưởng đơn vị” (Ký, họ tên).

3. “Bảng kê mua hàng” (Mẫu số C24- HD) bổ sung thêm chữ ký, họ tên của “Phụ trách bộ phận của người mua”;

4. “Bảng chấm công làm thêm giờ” (Mẫu C01b- HD), bổ sung thêm mục đích của chứng từ là dùng trong trường hợp các phòng, ban, bộ phận có người làm thêm giờ nhiều ngày trong tháng. Khi sử dụng “Bảng chấm công làm thêm giờ” để theo dõi ngày công làm thêm giờ thì không phải lập “Giấy báo làm thêm giờ” (Mẫu số C01c-HD);

5. “Bảng Chấm công” (Mẫu số C01a- HD) bỏ cột “Ngạch bậc lương hoặc cấp bậc, chức vụ” (Cột C) (Phụ lục số 01.1);

6. “Giấy báo làm thêm giờ” (Mẫu số C01c-HD) bỏ cột “Đơn giá”, “Thành tiền” “Ký tên” (Cột 4, 5, C); Thay chữ ký, họ tên của Kế toán trưởng bằng “Xác nhận của bộ phận, phòng ban có người làm thêm” (Ký, họ tên). Giấy báo làm thêm giờ được sử dụng trong trường hợp đơn vị có người làm thêm giờ không thường xuyên. Khi sử dụng “Giấy báo làm thêm giờ” để theo dõi ngày công làm thêm giờ thì không phải lập Bảng chấm công làm thêm giờ (Mẫu C01b- HD). “Giấy báo làm thêm giờ” dùng làm căn cứ lập “Bảng thanh toán tiền làm thêm giờ” (Mẫu C07- HD) (Phụ lục số 01.2);

7. “Hợp đồng giao khoán công việc, sản phẩm” (Mẫu số C08- HD) bổ sung thêm chỉ tiêu “Địa chỉ”, “Số CMND” vào dòng “Họ tên…..Chức vụ……Địa chỉ…..Số CMND……Đại diện cho…..Bên nhận khoán……..” (Phụ lục số 01.3);

8. “Biên bản thanh lý hợp đồng giao khoán” (Mẫu C10- HD), bổ sung thêm chỉ tiêu “Địa chỉ”, “Số CMND” vào dòng “Họ tên…..Chức vụ……Địa chỉ…..Số CMND……Đại diện cho…..Bên nhận khoán……..” (Phụ lục số 01.4);

9. “Bảng kê trích nộp các khoản theo lương” (Mẫu số C11- HD) bổ sung thêm nội dung “Bảo hiểm thất nghiệp” vào các cột B, 1, 2, 3, 4 (Phụ lục số 01.5);

Điều 2. Bổ sung mới một số chứng từ sau:

1. Danh sách chi tiền lương và các khoản thu nhập khác qua tài khoản cá nhân (Mẫu C13- HD) (Phụ lục số 01.6);

2. Phiếu giao nhận nguyên liệu, vật liệu, công cụ, dụng cụ (Mẫu C26- HD) (Phụ lục số 01.7);

3. Bảng kê đề nghị thanh toán (Mẫu C41- HD) (Phụ lục số 01.8).

Điều 3. Kế toán hoạt động in, phát hành, quản lý, sử dụng ấn chỉ

1. Nguyên tắc kế toán hoạt động in, phát hành, quản lý, sử dụng ấn chỉ

- Để phản ánh nhập, xuất kho các loại ấn chỉ, kế toán sử dụng TK 152 “Nguyên liệu, vật liệu”. TK 152 “Nguyên liệu, vật liệu” phải theo dõi chi tiết 2 loại ấn chỉ cấp và ấn chỉ bán:

+ Ấn chỉ cấp: Là các loại ấn chỉ dùng để cấp phục vụ cho công tác quản lý và hoạt động chuyên môn nghiệp vụ của đơn vị.

+ Ấn chỉ bán: Là các loại ấn chỉ mà đơn vị được phép in, phát hành để bán cho các đối tượng theo quy định.

- Đơn vị phải chấp hành đầy đủ các quy định về quản lý nhập, xuất kho ấn chỉ. Tất cả các loại ấn chỉ cấp và ấn chỉ bán khi nhập, xuất kho đều phải làm đầy đủ thủ tục theo quy định và bắt buộc phải có phiếu nhập kho, phiếu xuất kho.

- Hạch toán chi tiết ấn chỉ các loại để cấp và để bán phải thực hiện đồng thời ở kho và phòng kế toán. Ở kho, thủ kho phải mở sổ (hoặc thẻ) kho theo dõi số lượng nhập, xuất, tồn kho từng thứ, từng loại ấn chỉ cấp và ấn chỉ bán; ở phòng kế toán phải mở sổ chi tiết ấn chỉ các loại để cấp và để bán để ghi chép cả về số lượng, giá trị từng thứ, từng loại ấn chỉ nhập, xuất, tồn kho. Định kỳ (hàng tháng, hàng quý), kế toán phải thực hiện đối chiếu với thủ kho về số lượng nhập, xuất, tồn kho từng thứ, từng loại ấn chỉ, nếu có chênh lệch phải báo ngay cho kế toán trưởng và thủ trưởng đơn vị biết để kịp thời xác định nguyên nhân và có biện pháp xử lý.

- Hạch toán nhập, xuất, tồn kho ấn chỉ phải theo giá thực tế được quy định cho từng trường hợp cụ thể. Giá thực tế ấn chỉ do đơn vị được phép in nhập kho được tính theo giá thuê in thực tế phải trả ghi trên Hợp đồng thuê in giữa đơn vị với doanh nghiệp in. Giá thực tế ấn chỉ tự in là toàn bộ chi phí đơn vị bỏ ra để in, đóng quyển ấn chỉ đó.

- Các chi phí có liên quan (chi phí vận chuyển, bốc xếp, chi phí vật liệu, bao bì đóng gói ấn chỉ…) được ghi trực tiếp vào các tài khoản chi phí có liên quan đến việc sử dụng ấn chỉ (các tài khoản loại 6 và chi tiết cho từng hoạt động), cụ thể:

+ Các chi phí có liên quan đến ấn chỉ cấp nhập kho được phản ánh vào bên Nợ TK 661 (66121);

+ Các chi phí có liên quan đến ấn chỉ bán nhập kho được phản ánh vào bên Nợ TK 631 “Chi hoạt động sản xuất, kinh doanh”;

- Chi phí phát hành ấn chỉ khi phát sinh đối với loại ấn chỉ bán phản ánh vào TK 631 “Chi hoạt động sản xuất, kinh doanh”;

- Các khoản thu về bán ấn chỉ, phản ánh vào TK 531 “Thu hoạt động sản xuất kinh doanh”;

- Cuối kỳ, kế toán phải kết chuyển toàn bộ chi phí phát hành liên quan đến các hoạt động bán ấn chỉ phát sinh trong kỳ sang TK 531 để xác định kết quả hoạt động phát hành ấn chỉ bán;

- Cuối kỳ, kế toán tính toán xác định chênh lệch thu, chi của hoạt động phát hành ấn chỉ bán để kết chuyển sang TK 421 “Chênh lệch thu, chi chưa xử lý”.

2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

2.1. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu liên quan đến ấn chỉ cấp.

- Khi phát sinh chi phí thuê thiết kế mẫu ấn chỉ, ghi:

Nợ TK 661- Chi hoạt động

Có các TK 111, 112, 331…

Trường hợp rút dự toán chi hoạt động để thanh toán tiền thuê thiết kế mẫu ấn chỉ, đồng thời ghi Có TK 008 “Dự toán chi hoạt động”.

- Nhập kho các loại ấn chỉ do công ty in bàn giao theo hợp đồng thuê in giữa đơn vị với doanh nghiệp in, ghi:

Nợ TK 152- Nguyên liệu, vật liệu (Chi tiết ấn chỉ cấp)

Có các TK 111, 112, 331, 461…

Trường hợp rút dự toán chi hoạt động để thanh toán tiền cho doanh nghiệp in, đồng thời ghi Có TK 008 “Dự toán chi hoạt động”.

- Chi phí vận chuyển, bốc xếp ấn chỉ phát sinh, ghi:

Nợ TK 661- Chi hoạt động

Có các TK 111, 112, 331…

- Khi xuất kho ấn chỉ để phục vụ cho hoạt động quản lý và chuyên môn, nghiệp vụ của đơn vị theo quy định, ghi:

Nợ TK 661- Chi hoạt động (66121)

Có TK 152- Nguyên liệu, vật liệu (Chi tiết ấn chỉ cấp).

- Khi xuất kho ấn chỉ giao cho cán bộ công nhân viên của đơn vị để cấp cho các tổ chức, cá nhân ngoài đơn vị, ghi:

Nợ TK 312- Tạm ứng

Có TK 152- Nguyên liệu, vật liệu (Chi tiết ấn chỉ cấp).

- Khi có báo cáo thanh quyết toán của người nhận ấn chỉ về số ấn chỉ đã cấp cho các tổ chức, cá nhân ngoài đơn vị, ghi:

Nợ TK 661- Chi hoạt động (66121)

Có TK 312- Tạm ứng.

- Cuối năm, căn cứ vào giá trị ấn chỉ còn tồn kho phản ánh giá trị của chúng vào chi hoạt động năm nay, ghi:

Nợ TK 661- Chi hoạt động (6612)

Có TK 337- Kinh phí đã quyết toán chuyển năm sau (3371).

- Sang năm sau, khi xuất ấn chỉ ra để phục vụ cho hoạt động quản lý và chuyên môn, nghiệp vụ của đơn vị (nếu ấn chỉ còn sử dụng được) hoặc tiêu huỷ (nếu ấn chỉ không còn sử dụng được), ghi:

Nợ TK 337- Kinh phí đã quyết toán chuyển năm sau (3371)

Có TK 152- Nguyên liệu, vật liệu (Chi tiết ấn chỉ cấp).

2.2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu liên quan đến ấn chỉ bán.

- Khi phát sinh chi phí thuê thiết kế mẫu ấn chỉ, ghi:

Nợ TK 631- Chi hoạt động sản xuất, kinh doanh

Có các TK 111, 112, 331…

- Nhập kho các loại ấn chỉ do doanh nghiệp in bàn giao theo hợp đồng thuê in giữa đơn vị với doanh nghiệp in, ghi:

Nợ TK 152- Nguyên liệu, vật liệu (Chi tiết ấn chỉ bán)

Có các TK 111, 112

- Chi phí phát hành ấn chỉ bán khi phát sinh, ghi:

Nợ TK 631- Chi hoạt động sản xuất, kinh doanh

Có các TK 111, 112, 331…

- Khi xuất kho ấn chỉ giao cho cán bộ công nhân viên của đơn vị để bán cho các tổ chức, cá nhân bên ngoài, ghi:

Nợ TK 312- Tạm ứng

Có TK 152- Nguyên liệu, vật liệu (Chi tiết ấn chỉ bán).

- Khi có báo cáo thanh quyết toán của người nhận ấn chỉ về số ấn chỉ đã bán cho các tổ chức, cá nhân bên ngoài, ghi:

Nợ TK 531- Thu hoạt động sản xuất, kinh doanh

Có TK 312- Tạm ứng.

- Các khoản ghi giảm chi phí phát hành ấn chỉ bán khi phát sinh (nếu có), ghi:

Nợ các TK 111, 112, 152…

Có TK 631- Chi hoạt động sản xuất, kinh doanh.

- Khi phát sinh doanh thu do bán ấn chỉ cho các tổ chức, cá nhân bên ngoài, ghi:

Nợ TK 111, 112 (nếu thu tiền ngay)

Nợ TK 311- Các khoản phải thu (3111) (nếu chưa thu tiền)

Có TK 531- Thu hoạt động sản xuất, kinh doanh.

Có TK 333- Các khoản phải nộp nhà nước (33311)

(nếu đơn vị nộp thuế GTGT theo phương pháp khấu trừ)

- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí phát hành các loại ấn chỉ bán phát sinh trong kỳ, ghi:

Nợ TK 531- Thu hoạt động sản xuất, kinh doanh

Có TK 631- Chi hoạt động sản xuất, kinh doanh.

- Thuế GTGT phải nộp theo quy định của hoạt động phát hành ấn chỉ bán (nếu đơn vị nộp thuế GTGT theo phương pháp trực tiếp), ghi:

Nợ TK 531- Thu hoạt động sản xuất, kinh doanh

Có TK 333- Các khoản phải nộp nhà nước.

- Cuối kỳ kế toán, kết chuyển chênh lệch thu, chi của hoạt động phát hành ấn chỉ bán, ghi:

+ Nếu có chênh lệch thu lớn hơn chi, ghi:

Nợ TK 531- Thu hoạt động sản xuất, kinh doanh

Có TK 421- Chênh lệch thu, chi chưa xử lý (4212)

+ Nếu có chênh lệch chi lớn hơn thu, ghi:

Nợ TK 421- Chênh lệch thu, chi chưa xử lý(4212)

Có TK 531- Thu hoạt động sản xuất, kinh doanh.

- Số thuế TNDN đơn vị phải nộp của hoạt động phát hành ấn chỉ bán, ghi:

Nợ TK 421- Chênh lệch thu, chi chưa xử lý (4212)

Có TK 333- Các khoản phải nộp NSNN (3334).

- Khi phân phối chênh lệch thu lớn hơn chi của hoạt động phát hành ấn chỉ bán theo quy định của cơ chế tài chính, ghi:

Nợ TK 421- Chênh lệch thu, chi chưa xử lý

Có các TK liên quan.

Điều 4. Kế toán tài sản cố định

Sửa đổi, bổ sung cách xác định nguyên giá của tài sản cố định quy định tại TK 211 “Tài sản cố định hữu hình” và TK 213 “Tài sản cố định vô hình” như sau:

1. Tài sản cố định hữu hình quy định tại TK 211 “Tài sản cố định hữu hình”

- Nguyên giá tài sản cố định hình thành từ mua sắm: Là giá mua thực tế (giá ghi trên hóa đơn trừ (-) đi các khoản chiết khấu thương mại hoặc giảm giá - nếu có) cộng (+) với các chi phí vận chuyển, bốc dỡ, các chi phí sửa chữa, cải tạo, nâng cấp, chi phí lắp đặt, chạy thử đã trừ (-) đi các khoản thu hồi về sản phẩm, phế liệu do chạy thử cộng (+) với các khoản thuế, phí, lệ phí (nếu có) mà cơ quan, đơn vị phải chi ra tính đến thời điểm đưa tài sản cố định vào sử dụng;

- Nguyên giá tài sản cố định hình thành từ đầu tư xây dựng: Là giá trị quyết toán đã được cấp có thẩm quyền phê duyệt theo quy định Quy chế quản lý đầu tư và xây dựng hiện hành;

- Nguyên giá tài sản cố định được điều chuyển đến: Là giá trị của tài sản ghi trong Biên bản bàn giao tài sản điều chuyển cộng (+) với các chi phí vận chuyển, bốc dỡ, các chi phí sửa chữa, cải tạo, nâng cấp, chi phí lắp đặt, chạy thử đã trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử cộng (+) với các khoản thuế, phí, lệ phí (nếu có) mà cơ quan, đơn vị phải chi ra tính đến thời điểm đưa tài sản cố định vào sử dụng;

- Nguyên giá tài sản cố định được tặng, cho: Là giá trị của tài sản được cơ quan tài chính tính làm căn cứ để hạch toán hoặc giá trị do các tổ chức có chức năng định giá tài sản nhà nước đánh giá lại và được cơ quan tài chính cùng cấp thống nhất cộng (+) với các chi phí vận chuyển, bốc dỡ, các chi phí sửa chữa, cải tạo, nâng cấp, chi phí lắp đặt, chạy thử đã trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử cộng (+) với các khoản thuế, phí, lệ phí (nếu có) mà cơ quan, đơn vị phải chi ra tính đến thời điểm đưa tài sản cố định vào sử dụng;

- Nguyên giá tài sản đặc biệt: Được sử dụng giá quy ước làm căn cứ ghi sổ kế toán. Giá quy ước do các Bộ, cơ quan ngang Bộ chuyên ngành quản lý quy định.

2. Tài sản cố định vô hình quy định tại TK 213 “Tài sản cố định vô hình”

- Giá trị quyền sử dụng đất:

Đối với đất được giao có thu tiền sử dụng đất; đất nhận chuyển nhượng quyền sử dụng đất hợp pháp; đất được thuê mà đã trả tiền thuê đất cho cả thời gian thuê thì giá trị quyền sử dụng đất được xác định là tiền sử dụng đất phải nộp khi được nhà nước giao đất có thu tiền sử dụng đất hoặc số tiền đã trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp hoặc số tiền thuê đất đã trả 1 lần cho toàn bộ thời gian thuê cộng (+) với các khoản thuế, phí, lệ phí (nếu có).

Trường hợp đất được giao không thu tiền sử dụng đất thì giá trị quyền sử dụng đất được xác định theo quy định hiện hành về xác định giá trị quyền sử dụng đất để tính vào giá trị tài sản của các tổ chức được nhà nước giao đất không thu tiền sử dụng đất cộng (+) với các khoản thuế, phí, lệ phí (nếu có).

- Giá trị bằng phát minh sáng chế: Là các chi phí cơ quan, đơn vị phải trả cho các công trình nghiên cứu, sản xuất thử được Nhà nước cấp bằng phát minh sáng chế hoặc đơn vị mua lại bản quyền bằng sáng chế của các nhà nghiên cứu trong nước và nước ngoài.

- Giá trị bản quyền tác giả, kiểu dáng công nghiệp, giải pháp hữu ích: Là tổng số tiền chi thù lao cho tác giả và được Nhà nước công nhận cho tác giả độc quyền phát hành và bán tác phẩm của mình.

- Giá trị phần mềm máy vi tính: Là số tiền chi trả cho việc thuê lập trình hoặc mua phần mềm máy vi tính theo các chương trình của đơn vị (khi thực hiện ghi chép, quản lý bằng máy vi tính).

Đối với giá trị phần mềm máy vi tính được tặng, cho: Nguyên giá được xác định là giá trị của tài sản được cơ quan tài chính tính làm căn cứ để hạch toán hoặc giá trị do các tổ chức có chức năng định giá tài sản nhà nước đánh giá lại và được cơ quan tài chính cùng cấp thống nhất.

Điều 5. Kế toán các khoản phải nộp nhà nước

Tài khoản 333- Các khoản phải nộp nhà nước, mở thêm 1 TK cấp 2 như sau:

- TK 3335- Thuế thu nhập cá nhân: Phản ánh thuế thu nhập cá nhân khấu trừ tại nguồn tính trên thu nhập của người chịu thuế.

Chuyển nội dung phản ánh “Thuế thu nhập cá nhân” từ tài khoản 3337- Thuế khác, sang tài khoản 3335- Thuế thu nhập cá nhân. Phương pháp hạch toán thuế thu nhập cá nhân trên tài khoản 3335 tương tự như phương pháp hạch toán thuế thu nhập cá nhân đã quy định trên tài khoản 3337.

Bổ sung nguyên tắc kế toán thuế thu nhập cá nhân, như sau:

- Đơn vị chi trả thu nhập phải thực hiện việc kê khai, nộp thuế thu nhập cá nhân theo nguyên tắc khấu trừ tại nguồn. Đơn vị chi trả thu nhập có nghĩa vụ khấu trừ tiền thuế trước khi chi trả thu nhập cho đối tượng nộp thuế để nộp thay tiền thuế vào NSNN;

- Đơn vị phải theo dõi chi tiết các khoản thu nhập chịu thuế thu nhập cá nhân của cán bộ, công chức, viên chức và người lao động khác trong đơn vị bao gồm: Tiền lương, tiền công, tiền thưởng và các khoản thu nhập khác theo quy định hiện hành để làm căn cứ xác định số thuế thu nhập cá nhân phải nộp.

Điều 6. Kế toán phải trả công chức, viên chức

Bổ sung nội dung các khoản phải trả người lao động khác ngoài cán bộ, công chức, viên chức của đơn vị vào tài khoản 334 “Phải trả công chức, viên chức”.

Tài khoản 334, có 2 TK cấp 2 như sau:

- TK 3341- Phải trả công chức, viên chức: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho cán bộ, công chức, viên chức của đơn vị về tiền lương, tiền thưởng có tính chất lương, BHXH và các khoản phải trả khác thuộc về thu nhập của cán bộ, công chức, viên chức;

TK 3341 phản ánh các khoản phải trả cán bộ, công chức, viên chức là các đối tượng thuộc danh sách tham gia BHXH theo quy định hiện hành của pháp luật về BHXH.

- TK 3348- Phải trả người lao động khác: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động khác ngoài cán bộ, công chức, viên chức của đơn vị về tiền công, tiền thưởng có tính chất về tiền công (nếu có) và các khoản phải trả khác thuộc về thu nhập của người lao động;

TK 3348 phản ánh các khoản phải trả người lao động khác là các đối tượng không thuộc danh sách tham gia BHXH theo quy định hiện hành của pháp luật về BHXH.

Điều 7. Kế toán nguồn kinh phí dự án

TK 462- Nguồn kinh phí dự án, phân loại lại các TK cấp 2 như sau:

- TK 4621- Nguồn kinh phí NSNN cấp: Tài khoản này dùng để phản ánh nguồn kinh phí dự án do NSNN cấp.

Tài khoản này gồm 2 TK cấp 3:

+ TK 46211- Nguồn kinh phí quản lý dự án: Tài khoản này dùng để phản ánh nguồn kinh phí quản lý dự án do NSNN cấp;

+ TK 46212- Nguồn kinh phí thực hiện dự án: Tài khoản này dùng để phản ánh nguồn kinh phí thực hiện dự án do NSNN cấp.

- TK 4622- Nguồn kinh phí viện trợ: Tài khoản này dùng để phản ánh nguồn kinh phí dự án do nhận viện trợ.

Tài khoản này gồm 2 TK cấp 3:

+ TK 46221- Nguồn kinh phí quản lý dự án: Tài khoản này dùng để phản ánh nguồn kinh phí quản lý dự án do nhận viện trợ;

+ TK 46222- Nguồn kinh phí thực hiện dự án: Tài khoản này dùng để phản ánh nguồn kinh phí thực hiện dự án do nhận viện trợ.

- TK 4628- Nguồn khác: Tài khoản này dùng để phản ánh các nguồn kinh phí dự án khác ngoài nguồn kinh phí do NSNN cấp hoặc do nhận viện trợ.

Tài khoản này gồm 2 TK cấp 3:

+ TK 46281- Nguồn kinh phí quản lý dự án: Tài khoản này dùng để phản ánh nguồn kinh phí quản lý dự án khác;

+ TK 46282- Nguồn kinh phí thực hiện dự án: Tài khoản này dùng để phản ánh nguồn kinh phí thực hiện dự án khác.

Điều 8. Kế toán chi dự án

TK 662- Chi dự án, phân loại lại các TK cấp 2 như sau:

- TK 6621- Chi từ nguồn kinh phí NSNN cấp: Tài khoản này dùng để phản ánh các khoản chi dự án từ nguồn kinh phí NSNN cấp.

Tài khoản này gồm 2 TK cấp 3:

+ TK 66211- Chi quản lý dự án: Tài khoản này dùng để phản ánh các khoản chi quản lý dự án từ nguồn kinh phí NSNN cấp;

+ TK 66212- Chi thực hiện dự án: Tài khoản này dùng để phản ánh các khoản chi thực hiện dự án từ nguồn kinh phí NSNN cấp.

- TK 6622- Chi từ nguồn viện trợ: Tài khoản này dùng để phản ánh các khoản chi dự án từ nguồn kinh phí viện trợ.

Tài khoản này gồm 2 TK cấp 3:

+ TK 66221- Chi quản lý dự án: Tài khoản này dùng để phản ánh các khoản chi quản lý dự án từ nguồn kinh phí viện trợ;

+ TK 66222- Chi thực hiện dự án: Tài khoản này dùng để phản ánh các khoản chi thực hiện dự án từ nguồn kinh phí viện trợ.

- TK 6628- Chi từ nguồn khác: Tài khoản này dùng để phản ánh các khoản chi dự án từ nguồn khác ngoài nguồn kinh phí do NSNN cấp hoặc do nhận viện trợ.

Tài khoản này gồm 2 TK cấp 3:

+ TK 66281- Chi quản lý dự án: Tài khoản này dùng để phản ánh các khoản chi quản lý dự án từ nguồn khác;

+ TK 66282- Chi thực hiện dự án: Tài khoản này dùng để phản ánh các khoản chi thực hiện dự án từ nguồn khác.

Điều 9. Kế toán bảo hiểm thất nghiệp

Tài khoản 332 “Các khoản phải nộp theo lương”, mở thêm 1 TK cấp 2 như sau:

TK 3324- Bảo hiểm thất nghiệp: Phản ánh tình hình trích và đóng Bảo hiểm thất nghiệp cho cán bộ, công chức, viên chức theo quy định của pháp luật về Bảo hiểm thất nghiệp. Đơn vị phải mở sổ kế toán chi tiết để theo dõi và quyết toán riêng Bảo hiểm thất nghiệp.

1. Kết cấu và nội dung phản ánh của tài khoản 3324- Bảo hiểm thất nghiệp

Bên Nợ: Số Bảo hiểm thất nghiệp đã nộp cho cơ quan quản lý quỹ Bảo hiểm thất nghiệp;

Bên Có:

- Trích Bảo hiểm thất nghiệp vào chi phí của đơn vị;

- Trích Bảo hiểm thất nghiệp khấu trừ vào tiền lương của cán bộ, công chức, viên chức;

Số dư bên Có: Số Bảo hiểm thất nghiệp đã trích nhưng chưa nộp cơ quan quản lý quỹ Bảo hiểm thất nghiệp.

2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Định kỳ trích Bảo hiểm thất nghiệp phải nộp tính vào chi phí của đơn vị, ghi:

Nợ các TK 661, 662, 631, 635, 241

Có TK 332- Các khoản phải nộp theo lương (3324).

- Phần Bảo hiểm thất nghiệp của cán bộ, công chức, viên chức phải nộp trừ vào tiền lương phải trả hàng tháng, ghi:

Nợ TK 334- Phải trả công chức, viên chức

Có TK 332- Các khoản phải nộp theo lương (3324).

- Khi nộp Bảo hiểm thất nghiệp cho cơ quan quản lý quỹ Bảo hiểm thất nghiệp, ghi:

Nợ TK 332- Các khoản phải nộp theo lương (3324)

Có các TK 111, 112, 461, 462, 465.

Trường hợp rút dự toán chi hoạt động, dự toán chi chương trình, dự án để nộp Bảo hiểm thất nghiệp thì phải đồng thời ghi Có TK 008 “Dự toán chi hoạt động” hoặc Có TK 009 “Dự toán chi chương trình, dự án” (TK ngoài Bảng Cân đối tài khoản).

Điều 10. Kế toán chi phí quản lý chung:

Bổ sung Tài khoản 642 “Chi phí quản lý chung”: Tài khoản này dùng để phản ánh các khoản chi phí quản lý chung liên quan đến các hoạt động như hành chính sự nghiệp, hoạt động sản xuất, kinh doanh và các hoạt động khác.

1. Hạch toán tài khoản này cần tôn trọng một số quy định sau:

- Tài khoản 642 chỉ sử dụng ở các đơn vị có phát sinh các khoản chi phí quản lý chung liên quan đến các hoạt động HCSN, hoạt động SXKD và các hoạt động khác mà khi phát sinh chi phí không thể xác định cụ thể, rõ ràng cho từng đối tượng sử dụng nên không hạch toán ngay vào các đối tượng chịu chi phí;

- Tài khoản 642 phải được hạch toán chi tiết theo từng nội dung chi phí theo yêu cầu quản lý của đơn vị;

- Cuối kỳ, kế toán tiến hành tính toán, kết chuyển và phân bổ chi phí quản lý chung vào các tài khoản tập hợp chi phí (TK 631, TK 635, TK 661…) có liên quan theo tiêu thức phù hợp;

- Không sử dụng TK 642 trong trường hợp các khoản chi phí quản lý phát sinh xác định được cho từng đối tượng sử dụng và hạch toán trực tiếp vào đối tượng chịu chi phí.

2. Kết cấu và nội dung phản ánh của tài khoản 642- Chi phí quản lý chung

Bên Nợ: Các chi phí quản lý chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí quản lý chung;

- Kết chuyển và phân bổ chi phí quản lý chung vào bên Nợ các TK có liên quan 631, 635, 661, 662, 241.

Tài khoản 642 không có số dư cuối kỳ.

3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Khi phát sinh chi phí quản lý chung chưa xác định được cho từng đối tượng sử dụng, ghi:

Nợ TK 642- Chi phí quản lý chung

Có các TK liên quan.

- Cuối kỳ kế toán, căn cứ vào Bảng phân bổ chi phí quản lý chung để tính toán kết chuyển và phân bổ chi phí quản lý chung vào các tài khoản tập hợp chi phí có liên quan theo tiêu thức phù hợp, ghi:

Nợ TK 631- Chi hoạt động sản xuất, kinh doanh

Nợ TK 635- Chi theo đơn đặt hàng của nhà nước

Nợ TK 661- Chi hoạt động

Nợ TK 662- Chi dự án

Nợ TK 241- XDCB dở dang

Có TK 642- Chi phí quản lý chung

Điều 11. Kế toán số chêch lệch thu, chi hoạt động thường xuyên

Bỏ TK 4211 “Chênh lệch thu, chi hoạt động thường xuyên” và bỏ mục 2 phần phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu quy định ở TK 421 “Chênh lệch thu, chi chưa xử lý”

Sửa lại tên và nội dung hạch toán của Tài khoản 004 “Khoán chi hành chính”, như sau:

Tài khoản 004 “Chênh lệch thu, chi hoạt động thường xuyên”: Tài khoản này dùng để phản ánh số chênh lệch thu, chi của hoạt động thường xuyên của các cơ quan hành chính, đơn vị sự nghiệp công lập và việc xử lý số chênh lệch đó.

1. Hạch toán tài khoản này cần tôn trọng một số quy định sau:

- Chỉ hạch toán vào Tài khoản 004 “Chênh lệch thu, chi hoạt động thường xuyên” số chênh lệch thu và chi của hoạt động thường xuyên do đơn vị tăng thu, tiết kiệm chi đối với các loại kinh phí được giao khoán chi hành chính hoặc được giao tự chủ tài chính trong các cơ quan hành chính và đơn vị sự nghiệp công lập theo quy định của chế độ tài chính;

- Việc xác định và sử dụng số chênh lệch thu, chi của hoạt động thường xuyên phải tuân thủ các quy định của chế độ tài chính hiện hành.

Tài khoản 004 “Chênh lệch thu, chi hoạt động thường xuyên” được mở chi tiết năm trước, năm nay.

2. Kết cấu và nội dung phản ánh của tài khoản 004- Chêch lệch thu, chi hoạt động thường xuyên

Bên Nợ:

- Số chênh lệch thu lớn hơn chi của hoạt động thường xuyên do tăng thu, tiết kiệm chi đơn vị tạm xác định trong năm (hàng tháng hoặc quý theo quy định của chế độ tài chính);

- Số chênh lệch thu lớn hơn chi của hoạt động thường xuyên theo quyết toán được cấp có thẩm quyền phê duyệt cao hơn số đơn vị tạm xác định trong năm;

- Số chênh lệch thu lớn hơn chi của hoạt động thường xuyên theo quyết toán được cấp có thẩm quyền phê duyệt thấp hơn số đơn vị tạm xác định trong năm (ghi âm).

Bên Có:

- Khi trích quỹ hoặc chi trả thu nhập tăng thêm theo quy định của chế độ tài chính (tạm trích trong năm và sau khi quyết toán được duyệt theo quy định của chế độ tài chính).

Số dư bên Nợ:

Phản ánh số chênh lệch thu lớn hơn chi của hoạt động thường xuyên chưa sử dụng còn lại cuối kỳ.

3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Trong năm, căn cứ vào số tăng thu, tiết kiệm chi của các loại kinh phí được giao khoán chi hành chính hoặc được giao tự chủ tài chính theo quy định của chế độ tài chính, kế toán tạm xác định số chênh lệch thu lớn hơn chi của hoạt động thường xuyên, ghi:

Nợ TK 004 “Chênh lệch thu, chi hoạt động thường xuyên”

- Trong năm, khi đơn vị tạm trích quỹ và chi trả thu nhập tăng thêm từ số chênh lệch thu lớn hơn chi của hoạt động thường xuyên, ghi:

Nợ TK 661- Chi hoạt động

Có TK 431- Các quỹ.

Có TK 334- Phải trả công chức, viên chức

Đồng thời ghi Có TK 004 “Chênh lệch thu, chi hoạt động thường xuyên”.

- Khi báo cáo quyết toán của đơn vị được cấp có thẩm quyền phê duyệt:

+ Trường hợp số chênh lệch thu lớn hơn chi của hoạt động thường xuyên theo quyết toán được duyệt cao hơn số đơn vị đã tạm xác định trong năm, ghi:

Nợ TK 004 “Chênh lệch thu, chi hoạt động thường xuyên” (Phần chênh lệch tăng so với số đơn vị đã tạm xác định trong năm).

Đơn vị được trích lập quỹ và trả thu nhập tăng thêm (Phần chênh lệch tăng so với số đơn vị đã tạm trích), ghi:

Nợ TK 661- Chi hoạt động (6611- Năm trước)

Có TK 431-Các quỹ

Có TK 334- Phải trả công chức, viên chức.

Đồng thời ghi Có TK 004 “Chênh lệch thu, chi của hoạt động thường xuyên”.

+ Trường hợp số chênh lệch thu lớn hơn chi của hoạt động thường xuyên theo quyết toán được duyệt nhỏ hơn số đơn vị đã tạm xác định trong năm, ghi:

Nợ TK 004 “Chênh lệch thu, chi hoạt động thường xuyên” (ghi âm) (Phần chênh lệch giảm so với số đơn vị đã tạm xác định trong năm).

Điều 12. Sửa đổi, bổ sung phương pháp kế toán một số nghiệp vụ kinh tế như sau:

1. Kế toán trả tiền lương và các khoản thu nhập khác qua tài khoản cá nhân

1.1. Nguyên tắc kế toán trả lương và các khoản thu nhập khác qua tài khoản cá nhân

- Các khoản đơn vị thanh toán cho cán bộ công chức, viên chức và người lao động khác qua tài khoản cá nhân gồm: Tiền lương, tiền công, tiền thu nhập tăng thêm và các khoản phải trả khác như tiền ăn trưa, phụ cấp, tiền thưởng, đồng phục, tiền làm thêm giờ…, sau khi đã trừ các khoản như BHXH, BH thất nghiệp, BHYT và các khoản tạm ứng chưa sử dụng hết, thuế thu nhập cá nhân phải khấu trừ và các khoản khác phải khấu trừ vào tiền lương phải trả (nếu có).

Trường hợp trong tháng có cán bộ tạm ứng trước lương thì kế toán tính toán số tạm ứng trừ vào số lương thực nhận; trường hợp số tạm ứng lớn hơn số lương thực được nhận thì trừ vào tiền lương phải trả tháng sau.

- Khi thực hiện trả tiền lương và các khoản thu nhập khác cho cán bộ, công chức, viên chức và người lao động khác trong đơn vị qua tài khoản cá nhân, đơn vị lập các chứng từ liên quan đến tiền lương và các khoản phải trả khác như Bảng thanh toán tiền lương (Mẫu C02a- HD), Bảng thanh toán thu nhập tăng thêm (Mẫu C02b- HD), Bảng thanh toán tiền thưởng (Mẫu C04- HD), Bảng thanh toán tiền làm thêm giờ (Mẫu C07- HD). Các chứng từ này làm căn cứ để tính lương và các khoản thu nhập khác phải trả cho cán bộ, công chức, viên chức và người lao động khác qua tài khoản cá nhân thì không cần cột “Ký nhận”. Hàng tháng, trên cơ sở các Bảng thanh toán tiền lương và các khoản thu nhập khác, kế toán tính tiền lương và các khoản thu nhập khác phải trả cán bộ, công chức, viên chức và người lao động khác và lập “Danh sách chi tiền lương và các khoản thu nhập khác qua tài khoản cá nhân” (Mẫu C13- HD) để yêu cầu Kho bạc, Ngân hàng chuyển tiền vào tài khoản cá nhân của từng cán bộ, công chức, viên chức và người lao động khác trong đơn vị.

- Hàng tháng đơn vị phải thông báo công khai Bảng thanh toán tiền lương, Bảng thanh toán thu nhập tăng thêm, Bảng thanh toán tiền thưởng, Bảng thanh toán tiền làm thêm giờ đến các phòng, ban, bộ phận và từng công chức, viên chức và người lao động khác trong đơn vị (hình thức công khai do đơn vị tự quy định).

1.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

- Khi rút dự toán chi hoạt động, chi dự án tại Kho bạc chuyển sang tài khoản tiền gửi mở tại Ngân hàng phục vụ chi trả tiền lương và các khoản thu nhập khác cho cán bộ, công chức, viên chức và người lao động khác qua tài khoản cá nhân , ghi:

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc (chi tiết tiền gửi Ngân hàng)

Có các TK 461, 462, 465.

Đồng thời, ghi Có TK 008 “Dự toán chi hoạt động” hoặc TK 009 “Dự toán chi chương trình, dự án”

- Khi rút tiền từ tài khoản tiền gửi đơn vị mở tại Kho bạc chuyển sang tài khoản tiền gửi mở tại Ngân hàng phục vụ chi trả tiền lương và các khoản thu nhập khác cho cán bộ, công chức, viên chức và người lao động khác qua tài khoản cá nhân , ghi:

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc (chi tiết tiền gửi Ngân hàng)

Có TK Tiền gửi Ngân hàng, Kho bạc (chi tiết tiền gửi Kho bạc).

- Khi có xác nhận của Ngân hàng phục vụ về số tiền lương và các khoản thu nhập khác đã được chuyển vào tài khoản cá nhân của từng cán bộ, công chức, viên chức và người lao động khác trong đơn vị, ghi:

Nợ TK 334- Phải trả công chức, viên chức

Có TK 112- Tiền gửi Ngân hàng, Kho bạc (chi tiết tiền gửi Ngân hàng).

2. Kế toán các khoản mua sắm TSCĐ hữu hình tập trung ở đơn vị cấp trên để cấp cho đơn vị cấp dưới

2.1. Nguyên tắc kế toán mua sắm TSCĐ hữu hình tập trung

- Việc mua sắm TSCĐ hữu hình theo phương thức tập trung ở đơn vị cấp trên phải thực hiện theo quy định hiện hành của pháp luật về quy trình tổ chức và kiểm tra, giám sát và xử lý vi phạm về mua sắm TSCĐ hữu hình theo phương thức tập trung;

- Đơn vị cấp trên thực hiện việc đấu thầu mua sắm TSCĐ hữu hình từ ngân sách nhà nước theo quy định hiện hành và có trách nhiệm thanh quyết toán kinh phí mua sắm tài sản tập trung trên cơ sở dự toán được giao trong năm và thực tế hoàn thành việc mua sắm, cấp phát, bàn giao TSCĐ hữu hình cho các đơn vị cấp dưới hoặc đơn vị cấp trên thực hiện đấu thầu việc mua sắm sau đó giao cho đơn vị cấp dưới thực hiện việc mua sắm, quản lý và sử dụng TSCĐ hữu hình trên cơ sở dự toán được giao trong năm;

- Đơn vị cấp dưới khi được giao tổ chức mua sắm TSCĐ hữu hình phải trên cơ sở kết quả đấu thầu của đơn vị cấp trên; Đồng thời, đơn vị cấp dưới phải thanh quyết toán kinh phí mua sắm, quản lý, sử dụng TSCĐ hữu hình theo quy định hiện hành.

2.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

2.2.1. Kế toán mua sắm tập trung do cấp trên tổ chức đấu thầu, mua sắm TSCĐ hữu hình hoàn thành bàn giao cho cấp dưới quản lý sử dụng

a. Kế toán đơn vị cấp trên (đơn vị tổ chức mua sắm TSCĐ hữu hình theo phương thức mua sắm tập trung)

- Khi rút dự toán chi hoạt động để ứng trước tiền cho người bán theo Hợp đồng kinh tế về mua sắm tài sản giữa đơn vị với nhà cung cấp, ghi:

Nợ TK 331- Các khoản phải trả (3311)

Có các TK 112, 461…

Đồng thời ghi Có TK 008 “Dự toán chi hoạt động”

- Khi hoàn thành công việc mua sắm, căn cứ vào Biên bản nghiệm thu giữa đơn vị và nhà cung cấp về TSCĐ hữu hình đơn vị đã mua sắm, Hoá đơn bán hàng và các chứng từ có liên quan, kế toán phản ánh giá trị TSCĐ mua về, ghi:

Nợ TK 241- Xây dựng cơ bản dở dang (2411- Mua sắm TSCĐ)

Có TK 331- Các khoản phải trả (3311)

- Khi phát sinh các khoản chi phí có liên quan đến việc mua sắm TSCĐ hữu hình như chi phí tư vấn, hỗ trợ…, ghi:

Nợ TK 241- Xây dựng cơ bản dở dang (2411- Mua sắm TSCĐ)

Có các TK 111, 112

- Trên cơ sở số phải thanh toán, số đã thanh toán, kế toán tính toán xác định số còn phải thanh toán cho nhà cung cấp về TSCĐ hữu hình đã mua, ghi:

Nợ TK 331- Các khoản phải trả (3311)

Có TK 112, 461…

Nếu rút dự toán chi hoạt động để trả nhà cung cấp đồng thời ghi Có TK 008 “Dự toán chi hoạt động”.

- Khi bàn giao TSCĐ hữu hình đã mua sắm tập trung cho các đơn vị cấp dưới quản lý và sử dụng, căn cứ vào Quyết định bàn giao tài sản, Biên bản bàn giao tài sản và các chứng từ liên quan khác, ghi:

Nợ TK 342- Thanh toán nội bộ (Chi tiết từng đơn vị cấp dưới)

Có TK 241- Xây dựng cơ bản dở dang (2411- Mua sắm TSCĐ).

- Khi cấp dưới báo cáo đã nhận đầy đủ TSCĐ hữu hình và các hồ sơ tài liệu có liên quan đến TSCĐ hữu hình do cấp trên bàn giao, ghi:

Nợ TK 661- Chi hoạt động

Có TK 342- Thanh toán nội bộ (Chi tiết từng đơn vị cấp dưới).

- Trong quá trình thực hiện mua sắm tập trung, đơn vị cấp trên tổ chức đấu thầu theo quy định của pháp luật:

+ Khi phát sinh các khoản thu tiền bán hồ sơ thầu, phí dự thầu…,ghi:

Nợ các TK 111, 112

Có TK 511- Các khoản thu (5118).

+ Khi phát sinh các khoản chi phí liên quan đến việc đấu thầu, xét thầu… ghi:

Nợ TK 511- Các khoản thu (5118)

Có các TK 111, 112…

+ Kết chuyển chênh lệch thu lớn hơn chi của hoạt động đấu thầu, xét thầu…, ghi:

Nợ TK 511- Các khoản thu (5118)

Có TK 421- Chênh lệch thu, chi chưa xử lý (4218).

+ Khi có quyết định xử lý số chênh lệch thu lớn hơn chi, ghi:

Nợ TK 421- Chênh lệch thu, chi chưa xử lý (4218)

Có các TK liên quan.

b. Kế toán đơn vị cấp dưới (đơn vị được nhận quản lý và sử dụng TSCĐ hữu hình theo phương thức mua sắm tập trung do cấp trên bàn giao)

- Khi nhận được TSCĐ hữu hình do cấp trên bàn giao, căn cứ vào Biên bản giao nhận tài sản kèm theo các hồ sơ, tài liệu có liên quan đến TSCĐ hữu hình, nếu TSCĐ hữu hình đưa vào sử dụng ngay, ghi:

Nợ TK 211- Tài sản cố định hữu hình (Nguyên giá là giá nhận bàn giao TSCĐ của cấp trên)

Có TK 466- Nguồn kinh phí đã hình thành tài sản cố định.

- Trường hợp TSCĐ hữu hình nhận về phải qua lắp đặt, chạy thử, nộp lệ phí trước bạ và các khoản chi phí khác có liên quan, khi phát sinh chi phí lắp đặt, chạy thử…, ghi:

Nợ TK 241- Xây dựng cơ bản dở dang (2411- Mua sắm TSCĐ)

Có TK 111, 112, 461.

Nếu rút dự toán chi hoạt động, đồng thời ghi Có TK 008 “Dự toán chi hoạt động”.

- Khi công tác lắp đặt, chạy thử… hoàn thành bàn giao đưa tài sản vào sử dụng, ghi:

Nợ TK 211- Tài sản cố định hữu hình (Nguyên giá là giá nhận bàn giao TSCĐ của cấp trên cộng với (+) chi phí lắp đặt, chạy thử)

Có TK 241- Xây dựng cơ bản dở dang (2411- Mua sắm TSCĐ) (Chi phí lắp đặt, chạy thử...)

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ (theo giá nhận bàn giao TSCĐ của cấp trên).

Đồng thời, ghi:

Nợ TK 661- Chi hoạt động

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ (Chi phí lắp đặt, chạy thử...).

2.2.2. Kế toán mua sắm tập trung do cấp trên tổ chức đấu thầu, ký hợp đồng sau đó giao cho cấp dưới tổ chức mua sắm, quản lý và sử dụng TSCĐ hữu hình.

a. Kế toán đơn vị cấp trên (đơn vị tổ chức đấu thầu mua sắm TSCĐ hữu hình theo phương thức mua sắm tập trung)

- Đơn vị cấp trên tổ chức đấu thầu, chọn thầu theo quy định của pháp luật:

+ Khi phát sinh các khoản thu tiền bán hồ sơ thầu, phí dự thầu…, ghi:

Nợ các TK 111, 112

Có TK 511- Các khoản thu (5118).

+ Khi phát sinh các khoản chi liên quan đến việc đấu thầu, xét thầu, ghi:

Nợ TK 511- Các khoản thu (5118)

Có các TK 111, 112…

+ Kết chuyển chênh lệch thu lớn hơn chi của hoạt động đấu thầu, xét thầu…, ghi:

Nợ TK 511- Các khoản thu (5118)

Có TK 421- Chênh lệch thu, chi chưa xử lý (4218).

+ Khi có quyết định xử lý số chênh lệch thu lớn hơn chi, ghi:

Nợ TK 421- Chênh lệch thu, chi chưa xử lý (4218)

Có các TK liên quan.

b. Kế toán đơn vị cấp dưới (đơn vị tổ chức mua sắm, quản lý và sử dụng TSCĐ hữu hình)

- Căn cứ vào các chứng từ có liên quan đến việc mua sắm TSCĐ mua về đưa ngay vào sử dụng, gồm Hóa đơn mua TSCĐ và các chứng từ thanh toán khác, kế toán xác định nguyên giá của TSCĐ, lập Biên bản giao nhận TSCĐ, ghi:

Nợ TK 211- TSCĐ hữu hình

Có các TK 111, 112, 461.

Nếu rút dự toán chi hoạt động, đồng thời ghi Có TK 008 “Dự toán chi hoạt động”.

Đồng thời ghi:

Nợ TK 661- Chi hoạt động

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

- Nếu TSCĐ mua về phải qua lắp đặt, chạy thử, ghi:

Nợ TK 241- Xây dựng cơ bản dở dang (2411- Mua sắm TSCĐ)

Có các TK 111, 112, 461.

Nếu rút dự toán chi hoạt động, đồng thời ghi Có TK 008 “Dự toán chi hoạt động”.

Khi lắp đặt xong, bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 211- TSCĐ hữu hình

Có TK 241- Xây dựng cơ bản dở dang (2411- Mua sắm TSCĐ).

Đồng thời ghi:

Nợ TK 661- Chi hoạt động

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

3. Kế toán sản phẩm, hàng hoá tiêu dùng nội bộ

Đối với sản phẩm, hàng hoá tiêu dùng nội bộ là sản phẩm, hàng hoá do đơn vị sản xuất hoặc cung ứng sử dụng cho tiêu dùng của đơn vị, không bao gồm sản phẩm, hàng hoá sử dụng để tiếp tục quá trình sản xuất, kinh doanh của đơn vị. Việc xác định số thuế GTGT được khấu trừ, thuế GTGT phải nộp và kê khai thuế GTGT, thuế TNDN thực hiện theo quy định của pháp luật về thuế.

- Nếu sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, ghi:

Nợ TK 631- Chi hoạt động sản xuất, kinh doanh (chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 531- Thu hoạt động sản xuất, kinh doanh (phản ánh doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

Đồng thời kết chuyển giá vốn hàng bán, ghi:

Nợ TK 531- Thu hoạt động sản xuất kinh doanh

Có TK 155- Sản phẩm, hàng hoá.

Đồng thời, kế toán kê khai thuế GTGT cho sản phẩm, hàng hoá tiêu dùng nội bộ được khấu trừ, ghi:

Nợ TK 311- Các khoản phải thu (3113)

Có TK 333- Các khoản phải nộp Nhà nước (33311).

- Nếu sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính thuế GTGT theo phương pháp trực tiếp, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, ghi:

Nợ TK 631- Chi hoạt động sản xuất, kinh doanh (chi phí sản xuất sản

phẩm hoặc giá vốn hàng hoá cộng (+) thuế GTGT đầu ra)

Có TK 531- Thu hoạt động sản xuất, kinh doanh (phản ánh doanh

thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

Có TK 3331- Thuế GTGT phải nộp.

Đồng thời kết chuyển giá vốn hàng bán, ghi:

Nợ TK 531- Thu hoạt động sản xuất, kinh doanh

Có TK 155- Sản phẩm, hàng hoá.

Điều 13. Sửa đổi phần thứ ba- Hệ thống sổ kế toán.

1. Sổ theo dõi dự toán (Mẫu số S41-H); Sổ theo dõi sử dụng nguồn kinh phí (Mẫu số S42- H); Sổ tổng hợp sử dụng nguồn kinh phí (Mẫu số S43- H); Sổ chi tiết chi hoạt động (Mẫu số S61- H); Sổ chi tiết chi dự án (Mẫu số S62- H); Sổ tổng hợp quyết toán ngân sách và nguồn khác của đơn vị (Mẫu số S04- CT-H), các sổ này sổ nào có chỉ tiêu (cột) Loại, Khoản sửa thành “Mã ngành kinh tế”; Chỉ tiêu (cột) Nhóm mục chi, Mục, Tiểu mục sửa thành “Mã nội dung kinh tế” (riêng phần I- Sổ theo dõi dự toán, dòng “Nhóm mục chi” không phải phản ánh)

2. Bổ sung “Sổ chi phí quản lý chung” (Mẫu số S73- H) (Phụ lục 02.1).

Điều 14. Sửa đổi phần thứ tư- Hệ thống báo cáo tài chính.

1. Góc trên bên trái của các mẫu báo cáo tài chính sửa: Mã đơn vị SDNS thành “Mã đơn vị có quan hệ với ngân sách”;

2. Báo cáo “Tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng” (Mẫu B02- H) (Mẫu B02/CT-H) và các phụ biểu “Báo cáo chi tiết kinh phí hoạt động” (Mẫu F02-1H); “Báo cáo chi tiết kinh phí dự án” (Mẫu F02-2H); “Bảng đối chiếu dự toán kinh phí Ngân sách tại KBNN” (Mẫu F02-3aH) và “Bảng đối chiếu tình hình tạm ứng và thanh toán tạm ứng kinh phí ngân sách tại KBNN” (Mẫu số F02-3bH); “Báo cáo tổng hợp quyết toán ngân sách và nguồn khác của đơn vị” (Mẫu số B04/CT-H), các chỉ tiêu (cột) Loại, Khoản sửa thành “Mã ngành kinh tế”, các chỉ tiêu (cột) Nhóm mục chi, Mục, Tiểu mục sửa thành “Mã nội dung kinh tế”:

- Sửa phụ biểu F02- 3aH “Bảng đối chiếu dự toán kinh phí ngân sách tại kho bạc nhà nước” (Phụ lục số 03.1);

- Bổ sung Phụ biểu F02- 3cH “Bảng đối chiếu số dư tài khoản tiền gửi” (Phụ lục số 03.2).

3. Sửa đổi, bổ sung “Thuyết minh báo cáo tài chính” (Mẫu B06- H), như sau:

- Phần V “Tình hình sử dụng dự toán”, phần VI “Nguồn phí, lệ phí của NSNN đơn vị đã thu và được để lại trang trải chi phí”, phần VII “Tình hình tiếp nhận kinh phí” các chỉ tiêu (cột) Loại, Khoản sửa thành chỉ tiêu (cột) “Mã ngành kinh tế”;

- Phần IV “Tình hình thực hiện nộp ngân sách và nộp cấp trên”: Bổ sung cột 1 (Sau cột B- Chỉ tiêu) “Số phải nộp năm trước chuyển sang”; Cột 1 “Số phải nộp” sửa thành Cột 2 “Số phải nộp năm nay”; Cột 2 “Số đã nộp” sửa thành Cột 3 “Số đã nộp năm nay”; Cột 3 “Số còn phải nộp” sửa thành Cột 4 “Số còn phải nộp năm nay” (Phụ biểu 03.3).

Điều 15. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký. Những phần kế toán khác có liên quan nhưng không hướng dẫn ở Thông tư này thì các cơ quan hành chính, đơn vị sự nghiệp thực hiện theo Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính.

Điều 16. Các cơ quan hành chính, đơn vị sự nghiệp có chế độ kế toán đặc thù đã được Bộ Tài chính ban hành Thông tư riêng, Quyết định cá biệt hoặc công văn chấp thuận phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

Điều 17. Các Bộ, ngành, Uỷ ban Nhân dân, Sở Tài chính, Kho bạc Nhà nước các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các đơn vị thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Các Bộ, cơ quan ngang Bộ cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Toà án nhân dân tối cao;
- VP BCĐ TW về phòng chống tham nhũng;
- Viện kiểm sát nhân dân tối cao;
- UBND, Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 66.2010 HD xac dinh gia TT trong giao dich lien ket

BỘ TÀI CHÍNH

--------------

Số: 66/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------

Hà Nội, ngày 22 tháng 4 năm 2010

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"><!-- saved from url=(0058)http://10.64.0.67:8080/vbpqweb/Taxhtm/VBPQ/TTU/TTU1008.HTM -->

THÔNG TƯ

Hướng dẫn thực hiện việc xác định giá thị trường

trong giao dịch kinh doanh giữa các bên có quan hệ liên kết

---------------------------

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định 85/2007/NĐ-CP ngày 07/06/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức Bộ Tài chính,

Bộ Tài chính hướng dẫn thực hiện các quy định về việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết làm căn cứ kê khai xác định nghĩa vụ thuế thu nhập doanh nghiệp của cơ sở kinh doanh như sau:

PHẦN A. quy đỊNh chung

Điều 1. Đối tượng áp dụng

Tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ (sau đây gọi là doanh nghiệp) thực hiện giao dịch kinh doanh với các bên có quan hệ liên kết, có nghĩa vụ kê khai, xác định nghĩa vụ thuế thu nhập doanh nghiệp tại Việt Nam.

Điều 2. Phạm vi áp dụng

Các giao dịch mua, bán, trao đổi, thuê, cho thuê, chuyển giao hoặc chuyển nhượng hàng hóa, dịch vụ trong quá trình kinh doanh (được gọi chung là giao dịch kinh doanh) giữa các bên có quan hệ liên kết, trừ các giao dịch kinh doanh giữa doanh nghiệp tại Việt Nam với các bên có quan hệ liên kết liên quan đến các sản phẩm thuộc diện điều chỉnh giá của Nhà nước được thực hiện theo quy định của pháp luật về giá.

Điều 3. Giải thích từ ngữ

1. "Giá thị trường" là cụm từ để chỉ giá sản phẩm theo thỏa thuận khách quan trong giao dịch kinh doanh trên thị trường giữa các bên không có quan hệ liên kết (các bên độc lập).

2. "Sản phẩm" là từ được sử dụng chung để chỉ hàng hóa và dịch vụ là các đối tượng của giao dịch kinh doanh.

3. "Giá mua", "giá bán" là từ được sử dụng chung để chỉ giá sản phẩm trong giao dịch mua, bán, trao đổi, thuê, cho thuê, chuyển giao, chuyển nhượng.

4. “Các bên có quan hệ liên kết” (sau đây được gọi là "các bên liên kết") là cụm từ được sử dụng để chỉ các bên có mối quan hệ thuộc một trong các trường hợp dưới đây:

4.1. Một bên tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức vào bên kia;

4.2. Các bên trực tiếp hay gián tiếp cùng chịu sự điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức của một bên khác;

4.3. Các bên cùng tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức vào một bên khác.

Thông thường, hai doanh nghiệp trong một kỳ tính thuế có quan hệ giao dịch kinh doanh thuộc một trong các trường hợp sau thì xác định là các bên liên kết:

a) Một doanh nghiệp nắm giữ trực tiếp hoặc gián tiếp ít nhất 20% vốn đầu tư của chủ sở hữu của doanh nghiệp kia;

b) Cả hai doanh nghiệp đều có ít nhất 20% vốn đầu tư của chủ sở hữu do một bên thứ ba nắm giữ trực tiếp hoặc gián tiếp;

c) Cả hai doanh nghiệp đều nắm giữ trực tiếp hoặc gián tiếp ít nhất 20% vốn đầu tư của chủ sở hữu của một bên thứ ba;

d) Một doanh nghiệp là cổ đông lớn nhất về vốn đầu tư của chủ sở hữu của doanh nghiệp kia, nắm giữ trực tiếp hoặc gián tiếp ít nhất 10% vốn đầu tư của chủ sở hữu của doanh nghiệp kia;

e) Một doanh nghiệp bảo lãnh hoặc cho một doanh nghiệp khác vay vốn dưới bất kỳ hình thức nào với điều kiện khoản vốn vay ít nhất bằng 20% vốn đầu tư của chủ sở hữu của doanh nghiệp đi vay và chiếm trên 50% tổng giá trị các khoản nợ trung và dài hạn của doanh nghiệp đi vay;

f) Một doanh nghiệp chỉ định thành viên ban lãnh đạo điều hành hoặc kiểm soát của một doanh nghiệp khác với điều kiện số lượng các thành viên được doanh nghiệp thứ nhất chỉ định chiếm trên 50% tổng số thành viên ban lãnh đạo điều hành hoặc kiểm soát của doanh nghiệp thứ hai; hoặc một thành viên được doanh nghiệp thứ nhất chỉ định có quyền quyết định các chính sách tài chính hoặc hoạt động kinh doanh của doanh nghiệp thứ hai;

g) Hai doanh nghiệp cùng có trên 50% thành viên ban lãnh đạo hoặc cùng có một thành viên ban lãnh đạo có quyền quyết định các chính sách tài chính hoặc hoạt động kinh doanh được chỉ định bởi một bên thứ ba;

h) Hai doanh nghiệp được điều hành hoặc chịu sự kiểm soát về nhân sự, tài chính và hoạt động kinh doanh bởi các cá nhân thuộc một trong các mối quan hệ sau: vợ và chồng; bố, mẹ và con (không phân biệt con đẻ, con nuôi hoặc con dâu, con rể); anh, chị, em có cùng cha, mẹ (không phân biệt cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi); ông nội, bà nội và cháu nội; ông ngoại, bà ngoại và cháu ngoại; cô, chú, bác, cậu, dì ruột và cháu ruột;

i) Hai doanh nghiệp có mối quan hệ trụ sở chính và cơ sở thường trú hoặc cùng là cơ sở thường trú của tổ chức, cá nhân nước ngoài;

j) Một doanh nghiệp sản xuất, kinh doanh sản phẩm sử dụng tài sản vô hình hoặc quyền sở hữu trí tuệ của một doanh nghiệp khác với điều kiện chi phí phải trả cho việc sử dụng tài sản vô hình, quyền sở hữu trí tuệ đó chiếm trên 50% giá vốn (hoặc giá thành) sản phẩm;

k) Một doanh nghiệp cung cấp trực tiếp hoặc gián tiếp trên 50% tổng giá trị nguyên vật liệu, vật tư hoặc sản phẩm đầu vào (không bao gồm chi phí khấu hao đối với tài sản cố định) để sử dụng cho hoạt động sản xuất, kinh doanh sản phẩm đầu ra của một doanh nghiệp khác;

l) Một doanh nghiệp kiểm soát trực tiếp hoặc gián tiếp trên 50% sản lượng sản phẩm tiêu thụ (tính theo từng chủng loại sản phẩm) của một doanh nghiệp khác;

m) Hai doanh nghiệp có thỏa thuận hợp tác kinh doanh trên cơ sở hợp đồng.

5. "Giao dịch liên kết" là giao dịch kinh doanh giữa các bên liên kết.

6. "Giao dịch độc lập" là giao dịch kinh doanh giữa các bên không có quan hệ liên kết.

7. “Khác biệt trọng yếu” là khác biệt về thông tin hoặc dữ liệu làm tăng hoặc giảm ít nhất 1% đơn giá sản phẩm giao dịch hoặc khác biệt về thông tin hoặc dữ liệu làm tăng hoặc giảm ít nhất 0.5% tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời.

Ví dụ 1: Doanh nghiệp V là doanh nghiệp 100% vốn nước ngoài tại tỉnh X, Việt Nam có 2 giao dịch:

(i) Bán 2.000 sản phẩm cho doanh nghiệp độc lập A với giá bán là giá thành toàn bộ (Z) cộng (+) 6% Z, điều kiện giao hàng tại doanh nghiệp V;

(ii) Bán 2.000 sản phẩm cho công ty mẹ với giá bán là Z + 6% Z, điều kiện giao hàng tại nước H là giá CIF, chi phí vận tải và bảo hiểm từ tỉnh X đến nước H là 3% Z. Đồng thời công ty mẹ đồng ý bảo lãnh cho doanh nghiệp V vay tiền từ ngân hàng N. Trên thực tế, việc bảo lãnh tín dụng này là tín chấp (tức là không phải trả phí bảo lãnh).

Trong các giao dịch trên thì:

- Khác biệt về điều kiện giao hàng có liên quan đến chi phí vận tải và bảo hiểm từ tỉnh X đến nước H có ảnh hưởng tăng trên 1% giá bán nên là khác biệt trọng yếu.

- Khác biệt về bảo lãnh tín chấp không phải trả tiền nên không phải là khác biệt trọng yếu.

8. “Biên độ giá thị trường” là tập hợp các giá trị về mức giá hoặc là tập hợp các giá trị về tỷ suất lợi nhuận gộp hoặc là tập hợp các giá trị về tỷ suất sinh lời của sản phẩm được xác định từ các giao dịch độc lập được chọn để so sánh.

9. “Cơ sở dữ liệu của cơ quan Thuế” là các thông tin, dữ liệu liên quan đến việc xác định nghĩa vụ thuế của các doanh nghiệp do cơ quan thuế thu thập, phân tích, lưu giữ, cập nhật và quản lý từ các nguồn khác nhau.

PhẦN B. hưỚng dẪN VỀ XÁC ĐỊNH GIÁ THỊ TRƯỜNG

trong các giao dỊch liên kẾt

Giá sản phẩm trong giao dịch liên kết quy định tại Thông tư này được xác định theo giá thị trường trên cơ sở so sánh tính tương đương giữa giao dịch liên kết với giao dịch độc lập (sau đây gọi là phân tích so sánh) để lựa chọn phương pháp xác định giá phù hợp nhất.

Điều 4. Phân tích so sánh

1. Nguyên tắc

1.1. So sánh giữa giao dịch liên kết với giao dịch độc lập được hiểu là việc so sánh giữa giao dịch liên kết với giao dịch độc lập hoặc so sánh giữa các doanh nghiệp thực hiện giao dịch liên kết với doanh nghiệp thực hiện giao dịch độc lập. Việc so sánh được thực hiện trên cơ sở lựa chọn và phân tích dữ liệu, chứng từ, tài liệu có liên quan đến giao dịch độc lập, giao dịch liên kết diễn ra trong cùng kỳ đảm bảo độ tin cậy để sử dụng cho mục đích kê khai, tính thuế phù hợp với các quy định pháp luật về kế toán, thống kê và thuế.

Ví dụ 2: Doanh nghiệp A là một công ty con của công ty đa quốc gia H và doanh nghiệp B là một doanh nghiệp độc lập cùng kinh doanh bán lẻ xe máy nhãn hiệu HX trong năm 2xxx. Việc so sánh có thể được thực hiện theo một trong 2 cách sau:

- So sánh giao dịch mua xe máy để bán ra của doanh nghiệp A với giao dịch tương tự của doanh nghiệp B.

- So sánh giữa doanh nghiệp A với doanh nghiệp B về hoạt động kinh doanh bán lẻ xe máy.

1.2. Giao dịch độc lập được chọn để so sánh là giao dịch được lựa chọn từ các giao dịch độc lập có tính chất và bối cảnh giao dịch (sau đây được gọi chung là điều kiện giao dịch) tương đương với giao dịch liên kết. Khi đó, giá sản phẩm trong các giao dịch độc lập được chọn để so sánh là căn cứ để xác định giá sản phẩm trong giao dịch liên kết theo các phương pháp xác định giá được quy định tại Điều 5 Phần B Thông tư này.

1.3. Khi so sánh giữa giao dịch liên kết với giao dịch độc lập, điều kiện giao dịch giữa giao dịch liên kết và giao dịch độc lập được chọn để so sánh không nhất thiết phải hoàn toàn giống nhau nhưng phải đảm bảo tính tương đương, không có các khác biệt gây ảnh hưởng trọng yếu đến giá sản phẩm. Nếu điều kiện giao dịch của giao dịch liên kết và giao dịch độc lập có khác biệt trọng yếu, doanh nghiệp phải phản ánh các khác biệt trọng yếu này theo giá trị tiền tệ làm cơ sở điều chỉnh, loại trừ khác biệt trọng yếu. Việc xác định tính tương đương khi so sánh giữa giao dịch liên kết và giao dịch độc lập, và loại trừ khác biệt được quy định tại Khoản 2 Điều 4 Phần B Thông tư này.

1.4. Việc so sánh giữa giao dịch liên kết và giao dịch độc lập được thực hiện trên cơ sở từng giao dịch về từng loại sản phẩm riêng biệt. Tuy nhiên, trong trường hợp các giao dịch không thể tách biệt hoặc việc tách biệt từng giao dịch theo từng loại sản phẩm là không phù hợp với thực tiễn kinh doanh, doanh nghiệp có thể gộp chung nhiều giao dịch dưới đây thành một giao dịch:

1.4.1. Các giao dịch có liên quan chặt chẽ và có tính phụ thuộc lẫn nhau như các giao dịch trên cơ sở hợp đồng cung cấp hàng hóa và dịch vụ, trong đó dịch vụ là một phần không thể tách rời của hợp đồng cung cấp hàng hoá đó; các giao dịch mang tính chất liên hoàn như cung cấp hoặc trao quyền sử dụng các tài sản vô hình đi liền với cung cấp nguyên vật liệu, bán thành phẩm để sản xuất, chế biến ra thành phẩm;

1.4.2. Các giao dịch đối với các sản phẩm có chung quy trình sản xuất, sử dụng các nguyên vật liệu chính như nhau hoặc cùng chung một tổ, nhóm theo tiêu thức phân tổ, phân nhóm hàng hóa, dịch vụ quy định tại Danh mục thống kê hàng hóa, dịch vụ do cơ quan quản lý Nhà nước có thẩm quyền ban hành khi thực hiện phân tích so sánh tiêu thức chức năng hoạt động của doanh nghiệp;

Ví dụ 3: Doanh nghiệp thương mại A nhập khẩu 3 mặt hàng X, Y, Z từ bên liên kết ở nước ngoài để phân phối cho các siêu thị trong nước. Ba mặt hàng này đều thuộc nhóm sản phẩm thiết bị nhiệt dùng cho gia đình (theo tiêu chuẩn thống kê Việt Nam).

Trong trường hợp việc tách biệt từng giao dịch theo từng loại sản phẩm X, Y, Z không phù hợp với thực tiễn kinh doanh, doanh nghiệp A có thể gộp chung các giá trị giao dịch nhập khẩu 3 loại sản phẩm này để áp dụng một phương pháp xác định giá phù hợp nhất.

1.4.3. Các giao dịch kinh doanh nhỏ lẻ mà việc gộp chung tạo thành một giao dịch hoàn chỉnh;

1.4.4. Các giao dịch độc lập và giao dịch liên kết do một doanh nghiệp thực hiện nhưng không thể phân bổ hợp lý doanh thu hoặc chi phí có liên quan cho từng loại giao dịch. Trong trường hợp này, giao dịch được gộp chung được coi là giao dịch liên kết và mức giá của các sản phẩm trong giao dịch được gộp chung sẽ là mức giá cao nhất của một trong các sản phẩm có liên quan (nếu là giao dịch bán ra) hoặc mức giá thấp nhất của một trong các sản phẩm có liên quan (nếu là giao dịch mua vào).

Ví dụ 4: Doanh nghiệp A có 2 hợp đồng:

(i) Hợp đồng 1: cung cấp dịch vụ giám sát chất lượng với một bên liên kết là công ty B;

(ii) Hợp đồng 2: cung cấp dịch vụ giám sát chất lượng và nhượng quyền sử dụng bằng sáng chế với công ty độc lập C trong đó doanh thu nhượng quyền sử dụng bằng sáng chế cao hơn doanh thu dịch vụ giám sát chất lượng tính theo đơn giá sản phẩm là 5 lần.

Giả định: Dịch vụ giám sát chất lượng theo hợp đồng 1 và 2 là đủ điều kiện để so sánh với nhau.

Phân tích so sánh:

- Trường hợp doanh nghiệp A không tách riêng doanh thu (hoặc chi phí) liên quan đến việc thực hiện 2 hợp đồng này (bao gồm 3 giao dịch riêng biệt về 2 loại sản phẩm) thì toàn bộ doanh thu của doanh nghiệp A được coi là doanh thu từ giao dịch liên kết và tuỳ theo quy định của từng phương pháp xác định giá thị trường được quy định tại Thông tư này, doanh nghiệp phải xác định lại doanh thu tương ứng với mức giá cao nhất của sản phẩm là bản quyền.

- Trường hợp doanh nghiệp A tách riêng doanh thu (hoặc chi phí) liên quan đến việc thực hiện 2 hợp đồng này thì mức giá của hợp đồng 1 sẽ tương ứng với mức giá của dịch vụ cung cấp theo hợp đồng 2.

1.5. Khi lựa chọn giao dịch độc lập để so sánh, doanh nghiệp ưu tiên lựa chọn giao dịch độc lập của chính doanh nghiệp với điều kiện giao dịch độc lập này không được tạo ra hoặc sắp đặt lại từ giao dịch liên kết.

Ví dụ 5: Công ty M tại nước ngoài thành lập một doanh nghiệp sản xuất A tại Việt Nam. Doanh nghiệp A có 2 giao dịch:

(i) Bán 2.000 sản phẩm cho khách hàng độc lập A1 với giá 10.000đ/sản phẩm theo hợp đồng do chính doanh nghiệp A trực tiếp thương lượng và ký kết hợp đồng trong điều kiện kinh doanh thông thường của A;

(ii) Bán 2.000 sản phẩm cho khách hàng độc lập M1 với giá 0,4USD/sản phẩm theo hợp đồng do công ty mẹ M trực tiếp thương lượng ký hợp đồng với khách hàng và chỉ định doanh nghiệp A giao hàng cho khách hàng M1. Tiền bán hàng do công ty M trực tiếp thanh toán hoặc do khách hàng M1 thanh toán cho doanh nghiệp A.

Phân tích so sánh:

- Giao dịch (i) là giao dịch độc lập của chính doanh nghiệp A;

- Giao dịch (ii) không được coi là giao dịch độc lập của chính doanh nghiệp A vì mặc dù sản phẩm được xuất kho từ doanh nghiệp A và gửi đến cho khách hàng M1 là hai bên không có quan hệ liên kết nhưng có sự tham gia và kiểm soát của công ty mẹ vào việc thương lượng, ký kết hợp đồng và thanh toán.

1.6. Số lượng tối thiểu giao dịch độc lập được chọn để so sánh sau khi phân tích so sánh và điều chỉnh khác biệt trọng yếu được thực hiện như sau:

1.6.1. 01 giao dịch - trong trường hợp giao dịch độc lập và giao dịch liên kết không có khác biệt trọng yếu;

1.6.2. 03 giao dịch - trong trường hợp các giao dịch độc lập và giao dịch liên kết có khác biệt nhưng doanh nghiệp có đủ thông tin, dữ liệu làm cơ sở để loại trừ tất cả các khác biệt trọng yếu;

1.6.3. 04 giao dịch - trong trường hợp các giao dịch độc lập và giao dịch liên kết có khác biệt nhưng doanh nghiệp chỉ có thông tin, dữ liệu làm cơ sở để loại trừ hầu hết các khác biệt trọng yếu. Trong trường hợp này, việc loại trừ tiếp các khác biệt trọng yếu sẽ được thực hiện theo hướng dẫn về biên độ giá thị trường chuẩn tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

Quy định này không bắt buộc áp dụng trong trường hợp doanh nghiệp áp dụng phương pháp tách lợi nhuận, cách tính thứ nhất được hướng dẫn tại Tiết 2.5.2.1 Điểm 2.5 Khoản 2 Điều 5 Phần B của Thông tư này.

1.7. Trong trường hợp doanh nghiệp không thể lựa chọn được giao dịch độc lập để so sánh theo các nguyên tắc từ các Điểm 1.1 đến Điểm 1.6 Khoản 1 Điều 5 Phần B Thông tư này do tính chất duy nhất và đặc thù của giao dịch liên kết, doanh nghiệp phải giải trình lý do và thực hiện theo hướng dẫn tại Điều 6 phần B Thông tư này.

2. Phân tích so sánh và loại trừ khác biệt

2.1. Khi so sánh giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, doanh nghiệp phải thực hiện phân tích và đánh giá các tiêu thức ảnh hưởng và điều chỉnh các khác biệt trọng yếu (nếu có) để làm rõ tính tương đương theo 4 tiêu thức sau (dưới đây được gọi là 4 tiêu thức ảnh hưởng):

2.1.1. Đặc tính sản phẩm: bao gồm các đặc tính có ảnh hưởng chủ yếu đến giá của sản phẩm. Các yếu tố phản ánh đặc tính sản phẩm chủ yếu bao gồm:

a) Chủng loại sản phẩm (mô tả tính chất sản phẩm là hàng hóa hữu hình, bản quyền, bí quyết công nghệ hoặc dịch vụ…) và đặc điểm vật chất của sản phẩm (vật liệu cấu thành, tính chất cơ, lý, hóa…);

b) Chất lượng, nhãn hiệu thương mại của sản phẩm;

c) Tính chất chuyển giao sản phẩm (ví dụ: mua, bán có hoặc không kèm theo điều kiện như độc quyền phân phối, li-xăng, nhượng quyền thương hiệu…).

Ví dụ 6: Doanh nghiệp A là doanh nghiệp độc lập chuyên sản xuất khăn bông các loại (100% sợi bông), trong đó khăn bông loại A kích cỡ 120 cm x 60 cm.

Công ty M là công ty con 100% vốn nước ngoài tại Việt Nam chuyên sản xuất khăn bông các loại (100% sợi bông), trong đó khăn bông loại A kích cỡ 121 cm x 60 cm để bán (xuất khẩu) cho công ty mẹ tại nước ngoài.

Giả định: Các yếu tố khác phản ánh đặc tính của cả 2 sản phẩm khăn bông của hai công ty A và M là tương đương.

Phân tích so sánh:

Sản phẩm khăn bông của doanh nghiệp A và công ty M được coi là sản phẩm có đặc tính sản phẩm tương đương (sự khác biệt 1 cm chiều dài khăn là không trọng yếu).

2.1.2. Chức năng hoạt động của doanh nghiệp: bao gồm các yếu tố phản ánh khả năng sinh lời từ các hoạt động mà doanh nghiệp đã thực hiện gắn với việc sử dụng các tài sản, vốn và chi phí có liên quan. Khi phân tích chức năng hoạt động (sau đây được gọi là "chức năng"), doanh nghiệp phải phản ánh được các chức năng chính trong mối quan hệ giữa việc sử dụng các loại tài sản, vốn, chi phí cũng như rủi ro gắn với việc đầu tư tài sản, vốn và chi phí đó với khả năng thu lợi nhuận mà doanh nghiệp thực hiện có liên quan đến giao dịch kinh doanh. Chức năng chính của doanh nghiệp chủ yếu bao gồm:

a) Nghiên cứu, phát triển;

b) Thiết kế, định mẫu sản phẩm;

c) Sản xuất, chế tạo, chế biến;

d) Gia công, lắp ráp, cài đặt thiết bị;

e) Phân phối, lưu thông, marketting, quảng cáo;

f) Quản lý, cung ứng vật tư;

g) Vận chuyển giao nhận, dịch vụ cung cấp kho bãi;

h) Thực hiện các dịch vụ ngành nghề như môi giới, tư vấn, đào tạo, kế toán, kiểm toán, quản lý nhân sự, cung cấp lao động, thu thập thông tin.

Ví dụ 7 (a): Công ty N (là bên liên kết tại Việt Nam của công ty đa quốc gia X) trong năm 200x có một số thông tin sau:

- Thực hiện sản xuất thuốc tân dược trên dây chuyền sản xuất do công ty đầu tư, theo bản quyền do một công ty trong tập đoàn X cung cấp.

- Bán (xuất khẩu) cho công ty X theo các hợp đồng đã ký kết ổn định từ đầu năm;

- Không tiến hành nghiên cứu và phát triển sản phẩm nào.

Khi so sánh giao dịch liên kết (với công ty X) và giao dịch độc lập, công ty N phải thực hiện phân tích so sánh chức năng với một doanh nghiệp độc lập có chức năng tương tự như công ty N để loại trừ các khác biệt. Do lĩnh vực sản xuất thuốc tân dược thường gắn liền với hoạt động nghiên cứu, phát triển sản phẩm mới nên trường hợp doanh nghiệp độc lập được lựa chọn có chức năng nghiên cứu, phát triển thì công ty N phải loại trừ khác biệt này.

Ví dụ 7 (b): Tiếp theo ví dụ 7 (a) nêu trên, giả sử công ty N, ngoài việc thực hiện hoạt động sản xuất, kinh doanh thuốc tân dược có làm thêm dịch vụ đại lý nhập khẩu và phân phối dược phẩm tại Việt Nam cho công ty mẹ X.

Hoạt động đại lý là một chức năng bổ sung mà công ty N đã thực hiện, đã bỏ chi phí và chịu rủi ro của ngành kinh doanh dịch vụ đại lý. Hoạt động này là giao dịch liên kết của công ty N. Trường hợp này, công ty N phải xác định và kê khai doanh thu hoa hồng đại lý theo các phương pháp xác định giá thị trường được quy định tại Khoản 2, Điều 5, Phần B Thông tư này.

Ví dụ 8: Công ty M là công ty đa quốc gia tại nước ngoài có giao dịch bán buôn điện thoại di động T theo tiêu chuẩn chất lượng quốc tế đã được đăng ký tại Việt Nam với công ty A là bên liên kết và Công ty B là công ty độc lập.

Công ty A thực hiện phân phối bán lẻ điện thoại di động T, cấp thẻ bảo hành cho mỗi điện thoại bán ra và trực tiếp thực hiện dịch vụ bảo hành,

Công ty B thực hiện phân phối bán lẻ điện thoại di động T, cấp thẻ bảo hành cho mỗi điện thoại bán ra nhưng không thực hiện dịch vụ bảo hành mà thoả thuận sẽ thanh toán cho công ty A 5 đôla đối với mỗi điện thoại do công ty A thực hiện sửa chữa trong thời gian bảo hành.

Khi so sánh giao dịch liên kết (giữa A và M) với giao dịch độc lập (giữa B và M), công ty A phải phân tích so sánh chức năng giữa công ty A và công ty B và loại trừ khác biệt:

- Chức năng hoạt động của hai công ty có sự khác nhau về việc cung cấp dịch vụ bảo hành, trong đó công ty A thực hiện nhiều chức năng hơn, sử dụng nhiều nguồn lực hơn và có khả năng thu lợi nhuận cao hơn công ty B.

- Công ty A phải điều chỉnh chức năng bảo hành sản phẩm bằng cách loại trừ các chi phí và doanh thu thực tế liên quan đến việc thực hiện dịch vụ bảo hành của công ty A.

- Trường hợp chức năng "bảo hành" chỉ diễn ra trong một vài lần với giá trị chi phí và doanh thu không đáng kể (tức là không trọng yếu) thì không cần thực hiện điều chỉnh khác biệt này.

2.1.3. Điều kiện hợp đồng khi thực hiện giao dịch: bao gồm các quy định hoặc giao ước về trách nhiệm, quyền lợi của các bên khi tham gia giao dịch kinh doanh. Điều kiện hợp đồng khi thực hiện giao dịch (sau đây được gọi là "điều kiện hợp đồng") chủ yếu bao gồm:

a) Khối lượng, điều kiện giao hoặc phân phối sản phẩm;

b) Thời hạn, điều kiện và phương thức thanh toán;

c) Điều kiện bảo hành, thay thế, nâng cấp, chỉnh sửa hoặc hiệu chỉnh sản phẩm;

d) Điều kiện về đặc quyền kinh doanh, phân phối sản phẩm;

e) Các điều kiện có ảnh hưởng kinh tế khác (ví dụ: dịch vụ hỗ trợ, tư vấn kiểm tra chất lượng, hướng dẫn sử dụng, hỗ trợ quảng cáo, khuyến mại...).

Trong mọi trường hợp (dù có hay không có hợp đồng bằng văn bản), căn cứ xác định các điều kiện hợp đồng là các sự kiện thực tế hoặc các dữ liệu tài chính, kinh tế phản ánh bản chất của giao dịch.

2.1.4. Điều kiện kinh tế khi diễn ra giao dịch: bao gồm các yếu tố về điều kiện kinh tế trên thị trường tại thời điểm diễn ra giao dịch ảnh hưởng đến giá của sản phẩm. Điều kiện kinh tế khi diễn ra giao dịch (sau đây được gọi là "điều kiện kinh tế") chủ yếu bao gồm:

a) Quy mô và vị trí địa lý của thị trường sản xuất hoặc tiêu thụ sản phẩm;

b) Thời gian và tính chất hoạt động của giao dịch trên thị trường (ví dụ: giao dịch thuộc hoạt động bán buôn, bán lẻ thông thường, phân phối độc quyền, sự phân đoạn thị trường theo đối tượng tiêu dùng sản phẩm);

c) Mức độ cạnh tranh của sản phẩm trên thị trường;

d) Các yếu tố kinh tế tác động đến chi phí sản xuất, kinh doanh phát sinh tại nơi diễn ra giao dịch (ví dụ: các loại thuế, phí, các ưu đãi tài chính);

e) Chính sách điều tiết thị trường của Nhà nước.

2.2. Thứ tự ưu tiên khi phân tích so sánh 4 tiêu thức ảnh hưởng nêu tại các Tiết từ 2.1.1 đến 2.1.4 Điểm 2.1 Khoản 2 Điều 4 Phần B Thông tư này được quy định cụ thể đối với từng phương pháp xác định giá nêu tại Điều 5 Phần B Thông tư này. Trong quá trình phân tích, đối với các tiêu thức ưu tiên phải phân tích chi tiết; đối với các tiêu thức bổ trợ có thể không phân tích chi tiết nhưng phải đảm bảo phản ánh đủ tính chất cơ bản của tiêu thức đó.

Ví dụ 9: Giả sử Công ty M Việt Nam (là công ty con của Công ty M quốc tế) chuyên kinh doanh 1 loại sản phẩm X có chất lượng đạt tiêu chuẩn loại I đã đăng ký tại Việt Nam. Trong năm 200x, công ty chọn được 1 giao dịch độc lập A (giữa chính Công ty M Việt Nam và một bên độc lập) để làm căn cứ so sánh với giao dịch liên kết B (giữa Công ty M Việt Nam và Công ty M quốc tế) và hai giao dịch này đều có đơn giá bán là 3 USD.

Trong trường hợp này, việc phân tích 4 tiêu thức ảnh hưởng của các giao dịch A và B được thực hiện như sau:

(i) Đặc tính sản phẩm: giống nhau (vì cùng là sản phẩm do Công ty M Việt Nam sản xuất);

(ii) Chức năng hoạt động: giống nhau (là chính Công ty M Việt Nam);

(iii) Điều kiện hợp đồng: Giả sử tiêu thức này của hai giao dịch là giống nhau trừ điều kiện giao hàng trong giao dịch A là tại kho của Công ty M Việt Nam; trong giao dịch B là giao hàng tại cảng X - nước Y và chi phí vận tải từ Việt Nam đến nước Y là 0,5 USD/sản phẩm thuộc trách nhiệm thanh toán của Công ty M Việt Nam;

(iv) Điều kiện kinh tế: Giả sử tiêu thức này không ảnh hưởng đến giá sản phẩm (ví dụ: nước Y không có chính sách kiểm soát giá đối với việc kinh doanh sản phẩm X, điều kiện bán hàng đều là bán buôn, thuế nhập khẩu và thủ tục nhập khẩu sản phẩm X trong nước Y do bên mua chịu).

Như vậy, khi thực hiện việc so sánh giá cho thấy trong giao dịch B chưa được tính giá tương đương với giao dịch A (có sự khác biệt là 0,5 USD/sản phẩm).

Khi đó, công ty M Việt Nam lựa chọn phương pháp xác định giá phù hợp nhất để đảm bảo việc kê khai, tính thuế đối với doanh thu bán sản phẩm X trong giao dịch B là tương đương 3,5USD/sản phẩm (thay cho đơn giá cũ là 3USD).

2.3. Sau khi phân tích so sánh, doanh nghiệp xác định các khác biệt trọng yếu về điều kiện giao dịch giữa giao dịch liên kết và giao dịch độc lập. Trường hợp không có khác biệt trọng yếu thì không cần thực hiện quy định tại Điểm 2.4 Khoản 2 Điều 4 Phần B Thông tư này.

2.4. Trường hợp có khác biệt trọng yếu, doanh nghiệp phải xác định giá trị bằng tiền của các khác biệt trọng yếu đó để điều chỉnh, tuỳ theo từng trường hợp cụ thể có thể tăng hoặc giảm giá trị nhằm loại trừ các khác biệt trọng yếu đó.

Trường hợp có khác biệt trọng yếu về chức năng hoạt động của các doanh nghiệp, việc điều chỉnh được thực hiện theo nguyên tắc:

a) Nếu các khoản chi phí hoặc doanh thu liên quan đến khác biệt trọng yếu về chức năng được hạch toán riêng thì việc điều chỉnh được thực hiện trên cơ sở từng khoản doanh thu hoặc chi phí liên quan đến khác biệt trọng yếu đó.

b) Nếu các khoản chi phí hoặc doanh thu liên quan đến khác biệt trọng yếu về chức năng được hạch toán chung thì việc điều chỉnh được thực hiện trên cơ sở phân bổ để xác định phần chi phí hoặc doanh thu tương ứng liên quan đến khác biệt trọng yếu đó.

Ví dụ 10: Giả sử có 2 giao dịch của công ty A và công ty B là 2 công ty cùng thực hiện dịch vụ gia công sản phẩm may mặc, trong đó công ty A gia công và giao sản phẩm tại kho của công ty A và công ty B gia công và làm thủ tục xuất khẩu sản phẩm ra nước ngoài.

Như vậy, khi so sánh về chức năng gia công sản phẩm của A và B ta thấy công ty B có thực hiện thêm chức năng là "làm thủ tục xuất khẩu". Khác biệt này sẽ được tách riêng bằng cách hạch toán riêng hoặc phân bổ theo tỷ lệ tổng chi phí hoặc doanh thu phát sinh do thực hiện thủ tục xuất khẩu để đảm bảo việc so sánh hiệu quả kinh doanh xét theo chức năng gia công sản phẩm của công ty A và công ty B là tương đương.

Trường hợp công ty B chỉ thực hiện chức năng "làm thủ tục xuất khẩu" trong một vài lần theo đề nghị của khách hàng với giá trị chi phí hoặc doanh thu không đáng kể (tức là không trọng yếu) thì không cần thực hiện điều chỉnh khác biệt này.

Điều 5. Các phương pháp xác định giá thị trường

Các phương pháp xác định giá thị trường của sản phẩm trong giao dịch liên kết được quy định cụ thể tại Khoản 2 Điều 5 Phần B Thông tư này bao gồm:

- Phương pháp so sánh giá giao dịch độc lập;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi;

- Phương pháp so sánh lợi nhuận;

- Phương pháp tách lợi nhuận.

Tùy theo mỗi phương pháp cụ thể nêu trên, giá thị trường của sản phẩm có thể được tính trực tiếp ra đơn giá sản phẩm hoặc gián tiếp thông qua tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm. Tuy nhiên, đối với các phương pháp tính giá gián tiếp, khi xác định kết quả kinh doanh cho mục đích kê khai, tính thuế thu nhập doanh nghiệp thì không nhất thiết phải tính ra đơn giá sản phẩm cụ thể.

1. Nguyên tắc áp dụng phương pháp xác định giá thị trường

1.1. Phương pháp xác định giá phù hợp nhất là phương pháp được lựa chọn trong 5 phương pháp nêu trên phù hợp với điều kiện giao dịch và có nguồn thông tin, dữ liệu, số liệu đầy đủ và tin cậy nhất để phân tích so sánh.

1.2. Doanh nghiệp tự chọn một giá trị phù hợp nhất trong các giá trị của biên độ giá thị trường chuẩn để làm căn cứ điều chỉnh giá trị tương ứng của giao dịch liên kết. Trường hợp giá sản phẩm trong giao dịch liên kết khác với giá trị phù hợp nhất nhưng kết quả không làm giảm thu nhập chịu thuế thu nhập doanh nghiệp thì doanh nghiệp không phải thực hiện điều chỉnh.

1.2.1. Giá trị phù hợp nhất là giá trị phản ánh mức độ tương đương cao nhất về điều kiện giao dịch của giao dịch độc lập được chọn để so sánh với giao dịch liên kết.

1.2.2. Biên độ giá thị trường chuẩn là:

a) Các giá trị trong khoảng các giá trị được tính toán từ các giao dịch độc lập được chọn để so sánh nêu tại các Tiết 1.6.1 và Tiết 1.6.2 Điểm 1.6 Khoản 1 Điều 4 Phần B Thông tư này;

b) Các giá trị nằm trong khoảng tứ phân vị thứ nhất đến tứ phân vị thứ ba của phép toán thống kê xác suất tứ phân vị, hoặc các giá trị nằm trong khoảng bách phân vị thứ 25 đến bách phân vị thứ 75 của phép toán thống kê xác suất bách phân vị được tính toán từ biên độ giá thị trường của các giao dịch độc lập được chọn để so sánh nêu tại Tiết 1.6.3 Điểm 1.6 Khoản 1 Điều 4 Phần B Thông tư này (Xem Phụ lục 2-GCN/CC- Phần C về cách tính tứ phân vị, bách phân vị).

Ví dụ 11: Doanh nghiệp V tại Việt Nam có một số thông tin:

- Là công ty con chuyên sản xuất, gia công sản phẩm cho công ty mẹ và phải trả tiền bản quyền cho một công ty con khác trong tập đoàn với chi phí hàng năm là N%/năm tính trên doanh thu thuần, định kỳ thanh toán là 4 lần/năm.

- Doanh nghiệp V lựa chọn được 13 giao dịch độc lập để so sánh với số liệu về tỷ lệ phần trăm (%) tiền bản quyền trên doanh thu thuần của các giao dịch này là: 1; 1,25; 1,25; 1,5; 1,5; 1,75; 2; 2; 2; 2,25; 2,5; 2,75; 3.

- Phân tích so sánh cho thấy các khác biệt trọng yếu đã được điều chỉnh hợp lý để loại trừ, riêng thời hạn thanh toán có sự chênh lệch có thể ảnh hưởng đến giá trị tiền bản quyền nhưng không đủ thông tin để quy đổi thành giá trị bằng tiền để điều chỉnh.

- Doanh nghiệp áp dụng hàm thống kê tứ phân vị, chọn tứ phân vị thứ nhất và tứ phân vị thứ 3 để xác định biên độ chuẩn là 1,5—2,25; số trung vị là tứ phân vị thứ 2 của biên độ chuẩn có giá trị là 2.

Điều chỉnh số liệu kê khai:

- Trường hợp tỷ lệ chi phí tiền bản quyền tính trên doanh thu thuần của doanh nghiệp V là 2,1%, doanh nghiệp V không phải thực hiện điều chỉnh lại số liệu kê khai chi phí bản quyền được trừ khi tính thuế thu nhập doanh nghiệp.

- Trường hợp tỷ lệ chi phí tiền bản quyền tính trên doanh thu thuần của doanh nghiệp V là 4%, đồng thời doanh nghiệp V thấy rằng giao dịch có tỷ lệ bản quyền là 2% có điều kiện giao dịch sát nhất với giao dịch của doanh nghiệp, doanh nghiệp V thực hiện điều chỉnh lại số liệu kê khai chi phí bản quyền được trừ khi tính thuế thu nhập doanh nghiệp theo mức là 2% trên doanh thu thuần.

1.3. Trường hợp doanh nghiệp đã áp dụng các phương pháp xác định giá thị trường theo quy định tại Thông tư này nhưng trong năm có biến động bất khả kháng như thiên tai, cháy nổ gây ảnh hưởng đến tình hình sản xuất, kinh doanh hoặc giá mua, giá bán bị ảnh hưởng bởi các chính sách, chế độ điều tiết của Nhà nước thì doanh nghiệp được điều chỉnh giá đối với những sản phẩm chịu ảnh hưởng theo tình hình thực tế.

2. Các phương pháp xác định giá thị trường

2.1. Phương pháp so sánh giá giao dịch độc lập

2.1.1. Phương pháp so sánh giá giao dịch độc lập dựa vào đơn giá sản phẩm trong giao dịch độc lập để xác định đơn giá sản phẩm trong giao dịch liên kết khi các giao dịch này có điều kiện giao dịch tương đương nhau.

2.1.2. Đơn giá sản phẩm của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo đơn giá sản phẩm để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.1.3. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là đặc tính sản phẩm và điều kiện hợp đồng, các tiêu thức bổ trợ là điều kiện kinh tế và chức năng của doanh nghiệp.

2.1.4. Phương pháp so sánh giá giao dịch độc lập được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến giá sản phẩm;

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến giá sản phẩm nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.1.5. Các yếu tố ảnh hưởng trọng yếu đến giá sản phẩm như:

a) Đặc tính vật chất, chất lượng và nhãn hiệu thương mại của sản phẩm;

b) Các điều kiện hợp đồng trong việc cung cấp, chuyển giao sản phẩm như: khối lượng (nếu có ảnh hưởng đến mức giá), thời hạn chuyển giao sản phẩm, thời hạn thanh toán…;

c) Quyền phân phối, tiêu thụ sản phẩm có ảnh hưởng đến giá trị kinh tế;

d) Thị trường nơi diễn ra giao dịch.

2.1.6. Phương pháp so sánh giá giao dịch độc lập thường được áp dụng cho các trường hợp:

a) Các giao dịch riêng lẻ về từng chủng loại hàng hóa lưu thông trên thị trường;

b) Các giao dịch riêng lẻ về từng loại hình dịch vụ, bản quyền, khế ước vay nợ;

c) Cơ sở kinh doanh thực hiện cả giao dịch độc lập và giao dịch liên kết về cùng một chủng loại sản phẩm.

Ví dụ 12: Công ty V tại Việt Nam là doanh nghiệp 100% vốn của Công ty nước ngoài S hoạt động trong lĩnh vực gia công sản phẩm dệt may. Trong năm 200x, công ty V có hai giao dịch về nhận gia công quần âu mã số cat.347 như sau:

- Giao dịch 1: Gia công cho công ty S 1.000 tá quần với giá 60 USD/tá theo điều kiện giao hàng tại cảng X, Việt Nam (công ty S sẽ chịu trách nhiệm xuất khẩu ).

- Giao dịch 2: Gia công cho công ty M của nước N 1.000 tá quần với giá 100USD/tá theo điều kiện giao hàng tại thành phố Y, nước N.

Giả định:

- Công ty M là một công ty không có quan hệ liên kết với công ty V và công ty S.

- Hai giao dịch nói trên tương đương về điều kiện giao dịch trừ khác biệt trọng yếu là chi phí vận chuyển và bảo hiểm cho việc gửi hàng từ cảng X đến thành phố Y, nước N là 3 USD/tá.

Phân tích so sánh:

- Khi so sánh giao dịch 1 (giao dịch liên kết) với giao dịch 2 (giao dịch độc lập) cho thấy giao dịch 1 chưa phản ánh đúng mức giá thị trường. Trong trường hợp này, doanh thu từ giao dịch với công ty S được xác định lại như sau:

(100 USD - 3 USD) x 1.000 = 97.000 USD.

- Công ty V phải kê khai doanh thu gia công nhận từ công ty S là 97.000 USD thay cho 60.000 USD.

2.2. Phương pháp giá bán lại

2.2.1. Phương pháp xác định giá bán lại dựa vào giá bán lại (hay giá bán ra) của sản phẩm do doanh nghiệp bán cho bên độc lập để xác định giá mua vào của sản phẩm đó từ bên liên kết.

2.2.2. Giá mua vào của sản phẩm từ bên liên kết được xác định trên cơ sở giá bán ra của sản phẩm trong các giao dịch độc lập trừ (-) lợi nhuận gộp trừ (-) các chi phí khác được tính trong giá sản phẩm mua vào (nếu có) (ví dụ: thuế nhập khẩu, phí hải quan, chi phí bảo hiểm, vận chuyển quốc tế).

2.2.2.1. Lợi nhuận gộp được tính theo tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) và giá bán ra (doanh thu thuần), phản ánh giá trị doanh nghiệp thu được để bù đắp chi phí hoạt động kinh doanh và có mức lãi hợp lý.

Tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) được xác định bằng giá trị chênh lệch giữa giá bán ra (doanh thu thuần) và giá vốn sản phẩm mua vào chia cho (:) giá bán ra (doanh thu thuần).

2.2.2.2. Trường hợp doanh nghiệp có chức năng là đại lý phân phối không có quyền sở hữu sản phẩm và được hưởng hoa hồng đại lý theo tỷ lệ phần trăm (%) trên giá bán của sản phẩm thì tỷ lệ đó được coi là tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần).

(Xem Phụ lục 2-GCN/CC- Phần B.1 về công thức xác định giá thị trường theo phương pháp giá bán lại).

2.2.3. Tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.2.4. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.2.5. Phương pháp giá bán lại được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần);

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.2.6. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) như:

a) Các chi phí phản ánh chức năng của doanh nghiệp (ví dụ: đại lý phân phối độc quyền, thực hiện các chương trình quảng cáo, khuyến mại, bảo hành...);

b) Chủng loại, quy mô, khối lượng, thời gian quay vòng của sản phẩm mua vào để bán lại và tính chất hoạt động của giao dịch trên thị trường (ví dụ: bán buôn, bán lẻ, ...);

c) Phương pháp hạch toán kế toán (tức là phải đảm bảo các yếu tố cấu thành lợi nhuận gộp và doanh thu của giao dịch liên kết và giao dịch độc lập là tương đương nhau hoặc cùng được áp dụng chung các chuẩn mực kế toán).

2.2.7. Phương pháp giá bán lại thường được áp dụng cho các trường hợp giao dịch đối với các sản phẩm thuộc khâu cung cấp dịch vụ đơn giản và thương mại phân phối có thời gian quay vòng từ khi mua vào đến khi bán ra ngắn, ít chịu biến động về tính thời vụ. Đồng thời, sản phẩm trước khi được bán ra không qua khâu gia công, chế biến, lắp ráp, thay đổi tính chất sản phẩm hoặc gắn với nhãn hiệu thương mại để làm gia tăng đáng kể giá trị sản phẩm.

Ví dụ 13: Doanh nghiệp V tại Việt Nam là bên liên kết của Công ty nước ngoài H kinh doanh phân phối mặt hàng đồng hồ do công ty H cung cấp có một số thông tin sau:

- Trong năm 200x, công ty H giao cho doanh nghiệp V 1.000 chiếc đồng hồ và yêu cầu doanh nghiệp V phải thanh toán số tiền là 330.000 USD (bao gồm giá CIF + thuế, phí nhập khẩu do công ty H đã nộp).

- Cuối năm 200x, doanh thu thuần doanh nghiệpV thu được từ việc bán toàn bộ số đồng hồ này cho người tiêu dùng tại Việt Nam được quy đổi là 400.000 USD.

- Doanh nghiệp T là doanh nghiệp độc lập tại Việt Nam hoạt động kinh doanh phân phối đồng hồ. Năm 200x, tỷ suất lợi nhuận gộp của doanh nghiệp T đạt 20%.

Giả sử doanh nghiệp T đủ điều kiện được lựa chọn để so sánh về tỷ suất lợi nhuận gộp với doanh nghiệp V thì doanh nghiệp V sẽ phải kê khai tính chi phí hợp lý được trừ cho việc mua đồng hồ từ công ty H như sau:

[400.000 USD - (400.000 USD x 20%)] = 320.000 USD

Doanh nghiệp V chỉ được trừ chi phí hợp lý cho giá vốn hàng bán là 320.000 USD thay cho 330.000 USD.

Trường hợp công ty H có cung cấp dịch vụ tư vấn bán hàng và yêu cầu doanh nghiệp V phải thanh toán chi phí này (được hạch toán vào chi phí bán hàng) thì giao dịch này được tách riêng và phải thực hiện một trong các phương pháp xác định giá giao dịch được quy định tại Thông tư này để xác định chi phí hợp lý được trừ cho dịch vụ tư vấn bán hàng.

2.3. Phương pháp giá vốn cộng lãi

2.3.1. Phương pháp giá vốn cộng lãi dựa vào giá vốn (hoặc giá thành) của sản phẩm do doanh nghiệp mua vào từ bên độc lập để xác định giá bán ra của sản phẩm đó cho bên liên kết.

2.3.2. Giá bán ra của sản phẩm cho bên liên kết được xác định trên cơ sở lấy giá vốn (hoặc giá thành) của sản phẩm cộng (+) lợi nhuận gộp.

2.3.2.1. Lợi nhuận gộp được tính theo tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) sản phẩm bán ra và giá vốn (hoặc giá thành) sản phẩm bán ra, phản ánh mức lợi nhuận hợp lý tương ứng với chức năng hoạt động của doanh nghiệp và điều kiện thị trường.

Tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) được xác định bằng giá trị chênh lệch giữa doanh thu thuần và giá vốn (hoặc giá thành) sản phẩm chia (:) cho giá vốn (hoặc giá thành). Giá vốn (hoặc giá thành) sản phẩm bán ra bao gồm chi phí sản xuất trực tiếp, gián tiếp và không bao gồm chi phí hoạt động tài chính như: chi phí bản quyền, lãi tiền vay,....

Trường hợp doanh nghiệp không hạch toán riêng được giá vốn (hoặc giá thành) sản phẩm bán ra, chi phí bán hàng và chi phí quản lý chung thì giá vốn (hoặc giá thành) sản phẩm bán ra làm căn cứ tính lợi nhuận gộp sẽ bao gồm toàn bộ các khoản chi phí này.

2.3.2.2. Trường hợp doanh nghiệp có chức năng đại lý thu mua sản phẩm không có quyền sở hữu sản phẩm và được hưởng hoa hồng đại lý theo tỷ lệ phần trăm (%) trên chi phí thu mua sản phẩm thì tỷ lệ đó được coi là tỷ suất lợi nhuận gộp trên giá vốn.

(Xem Phụ lục 2-GCN/CC, Phần B.2 về công thức xác định giá thị trường theo phương pháp giá vốn cộng lãi).

2.3.3. Tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.3.4. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.3.5. Phương pháp giá vốn cộng lãi được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành);

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.3.6. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) thường bao gồm:

a) Các chi phí phản ánh chức năng hoạt động của doanh nghiệp (ví dụ: sản xuất theo hợp đồng, nghiên cứu, phát triển sản phẩm mới, tỷ trọng giá trị gia tăng của sản phẩm so với quy mô đầu tư kinh doanh);

b) Các nghĩa vụ thực hiện hợp đồng (ví dụ: thời hạn chuyển giao sản phẩm, chi phí giám sát chất lượng, lưu kho, lưu bãi, điều kiện thanh toán);

c) Phương pháp hạch toán kế toán (tức là phải đảm bảo các yếu tố cấu thành trong giá vốn (hoặc giá thành) của giao dịch liên kết và giao dịch độc lập là tương đương nhau hoặc cùng được áp dụng chung các chuẩn mực kế toán).

2.3.7. Phương pháp giá vốn cộng lãi thường được áp dụng cho các trường hợp:

a) Giao dịch thuộc khâu sản xuất, lắp ráp, chế tạo, chế biến sản phẩm để bán cho các bên liên kết;

b) Giao dịch giữa các bên liên kết thực hiện hợp đồng liên danh, hợp đồng hợp tác kinh doanh để sản xuất, lắp ráp, chế tạo, chế biến sản phẩm, hoặc thực hiện các thỏa thuận về cung cấp các yếu tố sản xuất đầu vào và bao tiêu sản phẩm đầu ra;

c) Giao dịch về cung cấp dịch vụ cho các bên liên kết.

Ví dụ 14: Doanh nghiệp A tại Việt Nam là công ty con của công ty mẹ T (nước Y) thực hiện gia công giày xuất khẩu theo mẫu mã do công ty T giao. Công ty mẹ chịu trách nhiệm cung cấp nguyên vật liệu đầu vào, cán bộ kỹ thuật kiểm tra chất lượng, chi phí vận tải và bảo hiểm quốc tế. Doanh nghiệp A được trả phí gia công theo đơn vị sản phẩm và chịu các chi phí phát sinh trong quá trình gia công. Năm 20xx, thông tin về hoạt động gia công của doanh nghiệp A như sau:

- Doanh thu thuần (phí gia công): 15 tỷ VND

- Giá vốn hàng bán: 13 tỷ VND

- Chi phí bán hàng và chi phí quản lý doanh nghiệp: 1,8 tỷ VND.

Giả định:

- Một số doanh nghiệp độc lập khác cũng hoạt động sản xuất gia công giày cho các tổ chức, cá nhân nước ngoài và phí gia công được tính trên cơ sở: phí gia công bằng (=) tổng giá thành toàn bộ (giá vốn hàng bán + chi phí quản lý doanh nghiệp + chi phí bán hàng) cộng (+) 7% tổng giá thành toàn bộ.

- Các giao dịch độc lập của các doanh nghiệp này đủ điều kiện được chọn để so sánh với giao dịch của doanh nghiệp A.

Trong trường hợp này, doanh thu từ hoạt động gia công giày được xác định lại như sau: (13 tỷ + 1,8 tỷ) + [7% x (13 tỷ + 1,8 tỷ)] = 15,836 tỷ VND.

Doanh nghiệp A phải thực hiện kê khai doanh thu là 15,836 tỷ VND thay cho số liệu cũ là 15 tỷ VND.

2.3.8. Phương pháp giá vốn cộng lãi có thể được vận dụng để xác định lại giá vốn (hoặc giá thành) có yếu tố giao dịch liên kết của doanh nghiệp dựa vào giá của sản phẩm bán ra đã được xác định theo giá thị trường và tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành).

Ví dụ 15: Doanh nghiệp V tại Việt Nam là công ty con 100% vốn của công ty đa quốc gia P, chuyên sản xuất chất tẩy rửa gia dụng. Nguyên liệu đầu vào (phôi xà phòng và các hóa chất tẩy rửa khác) do một công ty thành viên Y cung cấp. Sản lượng tiêu thụ trong năm 200x của doanh nghiệp V là 100 tấn, trong đó:

- Giao dịch 1: 60 tấn được giao bán cho một công ty thành viên khác trong tập đoàn P với giá FOB là 650 USD/tấn,

- Giao dịch 2: 40 tấn còn lại được bán cho siêu thị trong nước với giá không có thuế GTGT là 700USD/tấn.

Sổ kế toán trong kỳ của doanh nghiệp thể hiện các số liệu như sau:

- Doanh thu thuần: 67.000 USD

- Tổng giá thành toàn bộ: 65.000USD

Giả định:

- Giao dịch 1 và 2 đủ điều kiện để doanh nghiệp V áp dụng phương pháp so sánh giá thị trường độc lập.

- Số liệu về tỷ suất lợi nhuận gộp trên giá thành toàn bộ của các doanh nghiệp độc lập hoạt động trong ngành sản xuất chất tẩy rửa gia dụng là 15%.

Doanh nghiệp V thực hiện kê khai doanh thu, chi phí để tính thuế thu nhập doanh nghiệp như sau:

- Điều chỉnh lại giá bán trong giao dịch liên kết theo giá bán trong giao dịch độc lập:

700 USD x 60 tấn = 42.000 USD

- Xác định lại doanh thu thuần:

42.000 USD + 700 USD x 40 tấn = 70.000 USD

- Điều chỉnh lại tổng giá thành toàn bộ:

70.000 USD/ (1+ 0,15) = 60.870 USD.

Như vậy, doanh nghiệp V sẽ phải kê khai nộp thuế trên cơ sở số liệu doanh thu thuần là 70.000 USD thay cho số liệu cũ là 67.000 USD và tổng giá thành toàn bộ là 60.870 USD thay cho số liệu cũ là 65.000 USD.

2.4. Phương pháp so sánh lợi nhuận

2.4.1. Phương pháp so sánh lợi nhuận dựa vào tỷ suất sinh lời của sản phẩm trong các giao dịch độc lập được chọn để so sánh làm cơ sở xác định tỷ suất sinh lời của sản phẩm trong giao dịch liên kết khi các giao dịch này có điều kiện giao dịch tương đương nhau.

2.4.2. Các tỷ suất sinh lời được tính bằng lợi nhuận (thu nhập) thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần, trên chi phí hoặc trên tài sản của hoạt động sản xuất kinh doanh theo quy định của chế độ kế toán và báo cáo tài chính. Lợi nhuận (thu nhập) thuần trước thuế thu nhập doanh nghiệp có thể được cộng thêm (+) chi phí lãi tiền vay hoặc khấu hao tài sản cố định để xác định hiệu quả sản xuất, kinh doanh trước khi chi trả các khoản chi phí này. Các tỷ suất sinh lời thường được sử dụng bao gồm:

2.4.2.1. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần từ hoạt động sản xuất, kinh doanh.

Ví dụ 16: Doanh nghiệp L hoạt động trong lĩnh vực sản xuất và lắp ráp ô tô 4 chỗ nhãn hiệu N và S, trong đó:

- Nhãn hiệu N được giao bán cho các bên độc lập.

- Nhãn hiệu S được giao bán toàn bộ cho doanh nghiệp L1 là công ty 100% vốn của doanh nghiệp L.

- Tất cả các giao dịch mua vào cho việc sản xuất, lắp ráp 2 loại ô tô trên đều là giao dịch độc lập.

Trong năm 200x, số liệu sổ kế toán của doanh nghiệp L như sau:

· Doanh thu thuần từ hoạt động bán xe ô tô hiệu N: 18.000 USD (là giao dịch độc lập)

· Lợi nhuận thuần trước thuế từ hoạt động bán xe ô tô hiệu N: 2.000 USD

· Doanh thu thuần từ hoạt động bán xe ô tô hiệu S: 25.000 USD (là giao dịch liên kết)

· Lợi nhuận thuần trước thuế từ hoạt động bán xe ô tô hiệu S: 1.800 USD.

· Công ty L1 cho công ty L vay và giá trị lãi tiền vay tính theo lãi suất thị trường là 100 USD.

Tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần đối với ô tô hiệu N: 2.000/18.000 x 100% = 11,1%

Tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần đối với ô tô hiệu S: 1.800/25.000 x 100% = 7,2%

Giả sử các sự khác biệt có ảnh hưởng trọng yếu giữa 2 giao dịch bán xe N và xe S đã được điều chỉnh để kết quả giao dịch với công ty L1 phải đạt tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp và trước khi chi trả lãi tiền vay trên doanh thu thuần là 11,1%. Trường hợp này, số liệu về giao dịch bán xe ô tô hiệu S đuợc xác định lại như sau:

Tổng giá thành toàn bộ: 25.000 – 1.800 - 100 = 23.100 USD.

Doanh thu thuần: 23.100 / (1 – 0, 111) = 25.984 USD.

Lợi nhuận thuần trước thuế, trước lãi vay: 25.984 – 23.100 = 2.884 USD

Lợi nhuận thuần trước thuế: 2.884 – 100 = 2.784 USD

Công ty L phải kê khai lợi nhuận thuần trước thuế thu nhập doanh nghiệp đối với giao dịch bán ô rô S là 2.784 USD thay cho số liệu cũ trong sổ kế toán là 1.800 USD.

2.4.2.2. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí từ hoạt động sản xuất, kinh doanh.

Không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí đối với các trường hợp có chi phí phát sinh từ giao dịch liên kết do số liệu chi phí từ giao dịch liên kết đang thuộc phạm vi điều chỉnh xác định giá thị trường.

Ví dụ 17: doanh nghiệp A là công ty con của công ty B, làm đại lý dịch vụ giao nhận cho B, doanh nghiệp C là doanh nghiệp độc lập chuyên kinh doanh dịch vụ giao nhận (cho nhiều khách hàng độc lập). Số liệu về doanh thu, chi phí của A và C như sau:

Đơn vị tính: nghìn USD

 | A | C
Tổng chi phí | 1.500 | 2.000
Tổng doanh thu | 1.650 | 2.500

Giả sử C đủ điều kiện được chọn để so sánh với A về tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí.

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí của A = (1.650 - 1.500): 1.500 = 10%

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí của C = (2.500 - 2.000) : 2.000 = 25%

Doanh nghiệp A phải thực hiện kê khai thu nhập thuần trước thuế thu nhập doanh nghiệp từ hoạt động giao dịch liên kết theo tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí tương ứng với mức 25% của doanh nghiệp C.

2.4.2.3. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản của hoạt động sản xuất kinh doanh.

Tỷ suất này chỉ được sử dụng trong trường hợp doanh nghiệp có tài sản cố định chiếm tỷ trọng đáng kể trong tổng vốn đầu tư (ví dụ: các doanh nghiệp trong ngành công nghiệp sản xuất, ngành khai thác mỏ).

Giá trị tài sản là giá trị trung bình cộng của số dư tài sản đầu kỳ và số dư tài sản cuối kỳ, bao gồm tài sản cố định và tài sản lưu động, không bao gồm các tài sản được sử dụng cho hoạt động đầu tư, góp vốn liên doanh liên kết (ví dụ: mua công trái, mua cổ phần).

Ví dụ 18:

- N là công ty con tại Việt Nam của tập đoàn P chuyên sản xuất rượu gạo. Công ty mẹ cung cấp phần lớn các yếu tố sản xuất đầu vào và bao tiêu toàn bộ sản phẩm đầu ra. Trong năm 200x doanh nghiệp N có tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản là 3%.

- V là một công ty độc lập chuyên sản xuất đồ uống các loại trong đó có các phân xưởng sản xuất rượu gạo, bia và đồ uống có ga khác. Trong năm 200x, công ty V có tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản toàn công ty là 7%, trong đó tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản của phân xưởng sản xuất rượu gạo là 7,5%.

Giả sử V đủ điều kiện được chọn để so sánh với N về tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản, như vậy N sẽ phải điều chỉnh thu nhập chịu thuế theo tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản là 7,5%.

2.4.3. Doanh nghiệp lựa chọn một trong các tỷ suất sinh lời nêu trên để so sánh tỷ suất sinh lời của giao dịch liên kết với tỷ suất sinh lời của giao dịch độc lập và có thể sử dụng một hoặc nhiều tỷ suất sinh lời khác được quy định theo chế độ báo cáo tài chính để bổ trợ kiểm tra tính chính xác của tỷ suất sinh lời đã chọn. Việc lựa chọn tỷ suất sinh lời được tính trên doanh thu thuần, chi phí hoặc tài sản phụ thuộc vào bản chất kinh tế của giao dịch. (Xem Phụ lục 2-GCN/CC, Phần B.3 về các công thức tính tỷ suất sinh lời để áp dụng phương pháp so sánh lợi nhuận).

Ví dụ 19:

- Giả sử doanh nghiệp có giao dịch liên kết ở khâu bán sản phẩm thì không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần do số liệu doanh thu từ giao dịch liên kết đang thuộc phạm vi điều chỉnh xác định giá thị trường.

- Giả sử doanh nghiệp cung cấp dịch vụ thì không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản.

2.4.4. Tỷ suất sinh lời của giao dịch liên kết được so với tỷ suất sinh lời phù hợp nhất thuộc biên độ giá thị trường chuẩn để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.4.5. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.4.6. Phương pháp so sánh lợi nhuận được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất sinh lời;

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất sinh lời nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 phần B Thông tư này.

2.4.7. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất sinh lời như:

a) Các yếu tố về tài sản, vốn và chi phí sử dụng cho việc thực hiện chức năng chính của doanh nghiệp (ví dụ: sản xuất, chế biến trên cơ sở sử dụng máy móc do doanh nghiệp đầu tư có khả năng thu lợi nhuận cao hơn so với việc sản xuất, chế biến trên cơ sở sử dụng máy móc do cơ sở khác cho thuê để gia công);

b) Tính chất ngành nghề hoạt động, nhóm sản phẩm và công đoạn sản xuất hoặc tiêu thụ (ví dụ: thành phẩm được làm từ nguyên vật liệu thô hoặc từ bán thành phẩm);

c) Phương pháp hạch toán kế toán và cơ cấu chi phí của sản phẩm (ví dụ: sản phẩm đang trong giai đoạn khấu hao nhanh so với khấu hao thông thường).

2.4.8. Phương pháp so sánh lợi nhuận là phương pháp mở rộng của phương pháp giá bán lại và phương pháp giá vốn cộng lãi. Do đó, phương pháp so sánh lợi nhuận thường được áp dụng rộng rãi trong các trường hợp như đã nêu tại các Tiết 2.2.7 Điểm 2.2 và Tiết 2.3.7 Điểm 2.3 Khoản 2 Điều 5 Phần B Thông tư này.

2.5. Phương pháp tách lợi nhuận

2.5.1. Phương pháp tách lợi nhuận dựa vào lợi nhuận thu được từ một giao dịch liên kết tổng hợp do nhiều doanh nghiệp liên kết thực hiện để xác định lợi nhuận thích hợp cho từng doanh nghiệp liên kết đó theo cách các bên độc lập thực hiện phân chia lợi nhuận trong các giao dịch độc lập tương đương.

Giao dịch liên kết tổng hợp do nhiều doanh nghiệp liên kết tham gia là giao dịch mang tính chất đặc thù, duy nhất, bao gồm nhiều giao dịch liên kết có liên quan chặt chẽ với nhau về các sản phẩm độc quyền hoặc các giao dịch liên kết khép kín giữa các bên liên kết có liên quan.

2.5.2. Phương pháp tách lợi nhuận có 2 cách tính:

2.5.2.1. Cách tính thứ nhất: phân bổ lợi nhuận cho từng bên liên kết trên cơ sở chi phí đóng góp; theo đó, lợi nhuận của mỗi doanh nghiệp liên kết tham gia trong giao dịch được xác định trên cơ sở phân bổ tổng lợi nhuận thu được từ giao dịch liên kết tổng hợp theo tỷ lệ chi phí đóng góp thực tế trong giao dịch liên kết của doanh nghiệp đó trong tổng chi phí thức tế để tạo ra sản phẩm cuối cùng (Xem Phụ lục 2-GCN/CC, Phần B.4 về công thức phân bổ lợi nhuận theo tỷ lệ vốn góp).

Ví dụ 20:

Doanh nghiệp A tại Việt Nam và doanh nghiệp B tại nước ngoài có một số thông tin sau:

- Cả hai công ty đều là các công ty thành viên của tập đoàn T sản xuất sản phẩm điện tử.

- Cả hai công ty tham gia vào sản xuất sản phẩm mới là ti vi màn hình tinh thể lỏng.

- A chịu trách nhiệm thiết kế, sản xuất vỏ máy và đèn hình để chuyển cho B lắp ráp với các bộ phận khác (cài đặt các mạch vòng, chíp điện tử ...) do B sáng chế và sản xuất. Ti vi màn hình tinh thể lỏng thành phẩm được bán cho C là nhà phân phối độc lập với giá là 550 USD.

- Tổng giá thành sản phẩm do A giao cho B là 300 USD. B bỏ ra chi phí để sản xuất tiếp theo là 150 USD.

Lợi nhuận được phân bổ cho A được tính như sau:

[(550 - (300 + 150)) : 450] x 300 = 66,66 USD

2.5.2.2. Cách tính thứ hai: phân chia lợi nhuận theo 2 bước như sau:

2.5.2.2.1. Bước thứ nhất: phân chia lợi nhuận cơ bản: mỗi doanh nghiệp tham gia giao dịch liên kết được nhận phần lợi nhuận cơ bản tương ứng với các chức năng hoạt động của mình. Phần lợi nhuận cơ bản này phản ánh giá trị lợi nhuận của giao dịch liên kết tổng hợp mà doanh nghiệp thu được do thực hiện chức năng hoạt động của mình và chưa tính đến các yếu tố đặc thù và duy nhất (ví dụ độc quyền sở hữu hoặc sử dụng tài sản vô hình hoặc quyền sở hữu trí tuệ).

Phần lợi nhuận cơ bản được tính theo tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời tương ứng với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời theo hướng dẫn tại các Điểm 2.2, 2.3, 2.4 Khoản 2 Điều 5 Phần B Thông tư này.

2.5.2.2.2. Bước thứ hai: phân chia lợi nhuận phụ trội: mỗi doanh nghiệp tham gia giao dịch liên kết được nhận tiếp phần lợi nhuận phụ trội tương ứng với tỷ lệ đóng góp tạo ra tổng lợi nhuận phụ trội (tức là tổng lợi nhuận thu được trừ (-) tổng lợi nhuận cơ bản đã phân chia ở bước thứ nhất) của giao dịch liên kết tổng hợp. Phần lợi nhuận phụ trội này phản ánh lợi nhuận của giao dịch liên kết tổng hợp mà doanh nghiệp thu được ngoài phần lợi nhuận cơ bản nhờ các yếu tố đặc thù và duy nhất.

Phần lợi nhuận phụ trội của mỗi doanh nghiệp được tính bằng tổng lợi nhuận phụ trội thu được từ giao dịch liên kết tổng hợp nhân với (x) tỷ lệ đóng góp các chi phí hoặc tài sản dưới đây của mỗi doanh nghiệp:

a) Chi phí nghiên cứu và phát triển sản phẩm;

b) Giá trị (sau khi đã trừ khấu hao) của tài sản vô hình hoặc quyền sở hữu trí tuệ được sử dụng để sản xuất, kinh doanh sản phẩm.

Chi phí nghiên cứu và phát triển, giá trị của tài sản vô hình, quyền sở hữu trí tuệ phải được xác định trên cơ sở giá thị trường (theo các phương pháp được quy định tại Thông tư này) hoặc chi phí thực tế đóng góp của mỗi bên phù hợp với nguyên tắc hạch toán kế toán đối với chi phí hoặc tài sản.

Ví dụ 21: Công ty H và M là hai công ty cùng một tập đoàn sản xuất điện thoại di động, trong đó H chế tạo các cụm linh kiện và M lắp ráp, cài đặt phần mềm hoàn chỉnh để bán cho các nhà phân phối độc lập. Số liệu kế toán của doanh nghiệp H và M liên quan đến giao dịch liên kết về sản xuất điện thoại di động như sau:

Đơn vị tính: nghìn USD

Chỉ tiêu | H | M
Doanh thu thuần | 200 | 500
Giá vốn hàng bán gồm: |  |
- Chi phí mua nguyên vật liệu đầu vào | 100 | 200
- Các chi phí sản xuất | 50 | 150
Chi phí nghiên cứu, phát triển (R&D) | 30 | 50
Chi phí bán hàng và quản lý chung | 10 | 50
Lợi nhuận | 10 | 50

Cách tính lợi nhuận của H và M theo phương pháp tách lợi nhuận:

Bước 1: phân chia lợi nhuận cơ bản

- Tính lại số liệu báo cáo kết quả hoạt động kinh doanh tổng hợp:

Đơn vị tính: nghìn USD

Chỉ tiêu | Số tiền
Doanh thu thuần | 500
Giá vốn hàng bán | 300
Chi phí nghiên cứu, phát triển (R&D) | 80
Chi phí bán hàng và quản lý chung | 60
Lợi nhuận | 60

- Giả sử đã xác định được tỷ suất lợi nhuận gộp trên giá thành theo giá trị thị trường của H là 10% và M là 8% theo hướng dẫn tại tiết 2.3 Điều 5 Phần B của Thông tư này.

-Tính lợi nhuận của H và M theo công thức:

Lợi nhuận = tỷ suất lợi nhuận gộp X giá thành

Giá thành toàn bộ = giá vốn hàng bán + chi phí R &D + chi phí bán hàng và quản lý chung

+ Lợi nhuận của H = 10% X (100 + 50 + 30 + 10) = 19 nghìn USD

+ Lợi nhuận của M = 8% X (300 + 80 + 60 -190) = 20 nghìn USD

Lợi nhuận phụ trội sau khi phân chia lợi nhuận cơ bản: 60 - 19 - 20 = 21 nghìn USD

Bước 2: Phân chia lợi nhuận phụ trội dựa trên tỷ lệ đóng góp chi phí R&D

- Tính tỷ trọng đóng góp chi phí R&D của mỗi bên:

+ H = 30/80 100% = 37,5%

+ M = 100% - 37,5% = 62,5%

- Tính phần lợi nhuận phụ trội của H và M:

+ H: 21 X 37,5% = 8,87 nghìn USD

+ M: 21 - 8,87 = 12,13 nghìn USD

Kết luận:

- H thực hiện kê khai lợi nhuận thu được từ giao dịch liên kết là: 19 + 8,87 = 27,87 nghìn USD thay cho số liệu cũ là 10 nghìn USD;

- M thực hiện kê khai lợi nhuận thu được từ giao dịch liên kết là: 20 + 12,13 = 32,13 nghìn USD thay cho số liệu cũ là 50 nghìn USD.

2.5.3. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này và các điều kiện áp dụng được thực hiện theo quy định đối với phương pháp giá bán lại, phương pháp giá vốn cộng lãi hoặc phương pháp so sánh lợi nhuận tuỳ từng trường hợp áp dụng phù hợp với hướng dẫn tại Tiết 2.5.2.2.1 Điểm 2.5 Khoản 2 Điều 5 Phần B Thông tư này.

2.5.4. Phương pháp tách lợi nhuận thường được áp dụng trong trường hợp các bên liên kết cùng tham gia nghiên cứu và phát triển sản phẩm mới hoặc phát triển sản phẩm là tài sản vô hình độc quyền hoặc các giao dịch trong quy trình sản xuất, kinh doanh chuyển tiếp giữa các bên liên kết từ khâu nguyên vật liệu đến thành phẩm cuối cùng để lưu thông sản phẩm gắn liền với việc sở hữu hoặc sử dụng quyền sở hữu trí tuệ duy nhất.

Điều 6. Quy định về xác định giá thị trường đối với một số trường hợp đặc biệt

Trường hợp do tính đặc thù hoặc duy nhất của giao dịch liên kết, doanh nghiệp không thể lựa chọn được giao dịch độc lập để so sánh theo các hướng dẫn tại các Điểm từ 1.1 đến 1.6 Khoản 1 Điều 4 Phần B Thông tư này và các phương pháp xác định giá thị trường nêu tại Điều 5 Phần B của Thông tư này, doanh nghiệp phải giải trình lý do (bao gồm cả các thông tin về hoạt động kinh doanh của doanh nghiệp) và thực hiện một trong các biện pháp sau:

1. Biện pháp tổng hợp

1.1. Mở rộng phạm vi lựa chọn các giao dịch (hoặc doanh nghiệp) độc lập sang phân ngành kinh tế quốc dân (theo Danh mục ngành kinh tế quốc dân do cơ quan quản lý Nhà nước có thẩm quyền ban hành) khác với phân ngành mà doanh nghiệp đang hoạt động để so sánh với điều kiện các doanh nghiệp thực hiện các giao dịch độc lập đó có chức năng hoạt động tương đương với doanh nghiệp; thực hiện phân tích 4 tiêu thức ảnh hưởng và loại trừ các khác biệt trọng yếu trên cơ sở các tiêu thức kinh tế được sử dụng trong phân ngành để phản ánh khách quan hiệu quả đầu tư kinh doanh, tăng trưởng kinh tế hoặc giá trị gia tăng của sản phẩm. Số lượng giao dịch độc lập hoặc doanh nghiệp độc lập được chọn để so sánh ít nhất là 5 (năm).

1.2. Xác định biên độ giá thị trường chuẩn theo các cách tính của phương pháp xác định giá phù hợp nhất quy định tại Điều 5 Phần B của Thông tư này; sử dụng hàm toán thống kê tứ phân vị hoặc hàm toán thống kê bách phân vị để xác định biên độ giá thị trường chuẩn và giá trị trung vị phù hợp được rút ra từ biên độ giá thị trường chuẩn. (Xem phụ lục 2-GCN/CC, Phần C. Cách tính tứ phân vị, bách phân vị để xác định biên độ giá thị trường chuẩn).

1.3. Trường hợp giá bán sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết không thấp hơn giá trị trung vị thuộc biên độ giá thị trường chuẩn hoặc giá mua sản phẩm trong giao dịch liên kết không cao hơn giá trị trung vị này thì doanh nghiệp không phải thực hiện điều chỉnh đối với giao dịch liên kết. Trường hợp giá bán sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết thấp hơn giá trị trung vị này hoặc giá mua sản phẩm trong giao dịch liên kết cao hơn giá trị trung vị này thì doanh nghiệp thực hiện điều chỉnh theo giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn nhưng không thấp hơn giá trị trung vị phản ánh mức giá bán, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời tương ứng hoặc không cao hơn giá trị trung vị phản ánh mức giá mua tương ứng.

1.4. Tuỳ từng trường hợp, doanh nghiệp sử dụng kết hợp các phương pháp xác định giá quy định tại Điều 5 phần B của Thông tư này (xem ví dụ 15) hoặc áp dụng đồng thời 2 phương pháp xác định giá để bổ trợ kiểm tra tính chính xác và khách quan của mức giá, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết.

1.5. Riêng đối với phương pháp tách lợi nhuận, cách tính thứ 2, các hướng dẫn tại các Điểm từ 1.1 đến 1.3 Khoản 1 Điều 6 Phần B Thông tư này là căn cứ để điều chỉnh lợi nhuận cơ bản; doanh nghiệp thực hiện tiếp việc phân chia lợi nhuận phụ trội theo hướng dẫn tại Tiết 2.5.2.2.2 Điểm 2.5 Khoản 2 Điều 5 Phần B của Thông tư này.

Ví dụ 22: Công ty X sản xuất mạch tích hợp điện tử để xuất khẩu toàn bộ sản phẩm cho công ty mẹ tại nước ngoài với giá bán (doanh thu) = 1,1 lần tổng chi phí.

Giả định:

- Trong lĩnh vực sản xuất mạch tích hợp điện tử không có giao dịch hoặc doanh nghiệp độc lập nào để so sánh.

- Công ty X lựa chọn 10 doanh nghiệp trong phân ngành sản xuất điện tử để xác định biên độ giá thị trường chuẩn và giá trị trung vị tương ứng (theo Điều 5 Phần B Thông tư này), kết quả cho thấy trung vị của biên độ giá thị trường chuẩn của tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần của 10 doanh nghiệp được lựa chọn là 30%.

- Khi phân tích các tiêu thức kinh tế phản ánh hiệu quả đầu tư của phân ngành sản xuất điện tử, công ty X xác định tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần bằng 30% là phù hợp với thực tế hoạt động của công ty X (tức là không có khác biệt trọng yếu phải điều chỉnh).

Như vậy:

- Công ty X có thể kiểm tra việc tính giá của mình để đảm bảo đạt tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần là 30% hoặc căn cứ vào tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần để tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí để so sánh và thực hiện điều chỉnh.

- Cách tính lại có thể được xác định như sau:

+ Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần = (doanh thu thuần – chi phí)/doanh thu thuần = 0,3

+ Doanh thu thuần = 1,429 lần chi phí

2. Biện pháp vận dụng số liệu giữa các kỳ

Doanh nghiệp vận dụng các giao dịch liên kết tương đương đã được xác định giá thị trường theo các hướng dẫn tại Thông tư này giữa các kỳ (không quá 5 năm tính từ thời điểm phát sinh giao dịch liên kết), lập hồ sơ phân tích so sánh 4 tiêu thức ảnh hưởng giữa các giao dịch, điều chỉnh các khác biệt trọng yếu và sử dụng các căn cứ khách quan để điều chỉnh các giá trị kinh tế theo thời gian (ví dụ: tỷ lệ tăng giá bình quân, tỷ lệ lãi suất, tỷ lệ lạm phát, tăng trưởng kinh tế) để xác định mức giá sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời phù hợp của giao dịch liên kết phát sinh trong kỳ kê khai nộp thuế thu nhập doanh nghiệp.

Ví dụ 23: Doanh nghiệp A là doanh nghiệp 100% vốn đầu tư nước ngoài và là doanh nghiệp duy nhất khai thác chế biến quặng kim loại X tại Việt Nam để xuất khẩu có các thông tin sau:

- Trong năm 2xx1, doanh nghiệp A thực hiện cả giao dịch liên kết và giao dịch độc lập. Đối với giao dịch liên kết, doanh nghiệp A đã áp dụng phương pháp so sánh giá giao dịch độc lập và xác định đơn giá sản phẩm là 800 USD/tấn quặng có hàm lượng kim loại X 35%.

- Trong năm 2xx2, doanh nghiệp A xuất khẩu 100% sản phẩm cho công ty mẹ (không có giao dịch độc lập để so sánh; giá thị trường quốc tế về quặng kim loại X trong năm 2xx2 tăng 20% so với năm 2xx1; các yếu tố khác ảnh hưởng đến mức giá sản phẩm (hàm lượng kim loại, điều kiện giao hàng, thanh toán…) không thay đổi.

Như vậy, doanh nghiệp A thực hiện kê khai tính thuế năm 2xx2 theo doanh thu từ giá bán quặng kim loại X với đơn giá không thấp hơn 960 USD/tấn (= 800 USD/tấn x 120%).

Điều 7. Lưu giữ và cung cấp dữ liệu, chứng từ về phương pháp xác định giá thị trường

1. Lựa chọn dữ liệu, chứng từ

1.1. Các dữ liệu, chứng từ và tài liệu được sử dụng làm căn cứ khi phân tích so sánh phải nêu rõ nguồn gốc xuất xứ để cơ quan thuế có thể kiểm tra, xác minh. Doanh nghiệp có thể sử dụng các thông tin, dữ liệu từ các nguồn sau đây:

a) Thông tin, dữ liệu do các cơ quan, ban, ngành của Nhà nước, các viện nghiên cứu, các hiệp hội và các tổ chức chuyên ngành được Nhà nước công nhận và chịu trách nhiệm công bố công khai hoặc cung cấp theo yêu cầu;

b) Thông tin, dữ liệu do các tổ chức, cá nhân hoạt động trong lĩnh vực dịch vụ hành nghề độc lập được cấp phép hoạt động xác nhận hoặc công bố công khai (ví dụ: cơ quan kiểm toán độc lập, cơ quan đăng ký, đăng kiểm chất lượng, tổ chức phân loại, đánh giá uy tín các doanh nghiệp);

c) Báo cáo tài chính, báo cáo đầu tư thường niên hoặc định kỳ của các công ty niêm yết trên thị trường chứng khoán được công bố công khai theo các quy định và điều lệ hoạt động của thị trường chứng khoán;

d) Các dữ liệu, chứng từ và tài liệu về giao dịch kinh doanh phục vụ mục đích kê khai nộp thuế do doanh nghiệp cung cấp và chịu trách nhiệm.

Các dữ liệu, chứng từ và tài liệu có xuất xứ từ những nguồn cung cấp không chính thức hoặc không rõ xuất xứ chỉ có tính chất tham khảo.

1.2. Khi thực hiện lựa chọn các giao dịch để phân tích, so sánh, tính toán các tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời, các doanh nghiệp phải phản ánh các dữ liệu dưới dạng có thể so sánh được trong giai đoạn ít nhất là 3 năm tài chính liên tục. Đối với các trường hợp doanh nghiệp có thời gian tồn tại dưới 3 năm tài chính hoặc hoạt động kinh doanh mang tính chất thời vụ không diễn ra trong cả năm thì giới hạn thời gian được xác định tương ứng theo giai đoạn tháng, quý hoặc thời vụ có liên quan.

1.3. Khi tính toán các số tương đối (ví dụ: số liệu về tỷ suất tính theo tỷ lệ phần trăm (%)) từ các số tuyệt đối, doanh nghiệp làm tròn số đến chữ số thứ ba sau dấu thập phân. Trường hợp số tương đối được lấy từ các số liệu công bố không có số tuyệt đối đi kèm và không sử dụng nguyên tắc làm tròn như trên thì lấy theo số liệu đã công bố đó.

Ví dụ 24:

- Số liệu tuyệt đối sử dụng để tính tỷ suất lợi nhuận gộp cho giá trị là 5,2856% thì số tương đối này được làm tròn thành 5,286%.

- Số công bố về tăng trưởng kinh tế là 7,8% thì không thực hiện làm tròn số.

- Số công bố về tỷ lệ lãi suất là 4,9854% thì được làm tròn thành 4,985%.

2. Yêu cầu lưu giữ, cung cấp thông tin, tài liệu và chứng từ

2.1. Các doanh nghiệp có giao dịch liên kết có nghĩa vụ và trách nhiệm lưu giữ các thông tin, tài liệu và chứng từ làm căn cứ áp dụng phương pháp xác định giá thị trường đối với sản phẩm trong các giao dịch liên kết và xuất trình theo yêu cầu kiểm tra, thanh tra của cơ quan Thuế. Các thông tin, tài liệu và chứng từ có liên quan đến hoạt động sản xuất, kinh doanh và phương pháp xác định giá thị trường đối với giao dịch liên kết phải được lập tại thời điểm diễn ra các giao dịch liên kết, được cập nhật, bổ sung trong suốt quá trình thực hiện giao dịch và lưu giữ phù hợp với các quy định về lưu giữ chứng từ, sổ sách kế toán theo các quy định của pháp luật về kế toán, thống kê và thuế.

2.2. Khi thực hiện quyết toán thuế thu nhập doanh nghiệp, các doanh nghiệp có trách nhiệm kê khai các giao dịch liên kết theo mẫu GCN-01/QLT quy định tại Phụ lục 1-GCN/CC ban hành kèm theo Thông tư này. Thời hạn nộp Phụ lục 1-GCN/CC cùng với thời hạn nộp tờ khai quyết toán thuế thu nhập doanh nghiệp.

2.3. Doanh nghiệp có nghĩa vụ lập và lưu giữ hồ sơ gồm các thông tin, tài liệu và chứng từ có liên quan đến giao dịch liên kết như sau:

2.3.1. Thông tin chung về doanh nghiệp và các bên liên kết:

a) Thông tin về quan hệ liên kết giữa các bên liên kết với doanh nghiệp;

b) Các tài liệu, báo cáo cập nhật về chiến lược phát triển, điều hành, kiểm soát giữa các bên liên kết; chính sách xây dựng giá giao dịch về từng nhóm sản phẩm theo định hướng chung của các bên liên kết và doanh nghiệp;

c) Các tài liệu, báo cáo về quá trình phát triển, chiến lược kinh doanh, dự án, kế hoạch đầu tư, sản xuất kinh doanh; quy định và quy trình về chế độ báo cáo tài chính và kiểm soát nội bộ của doanh nghiệp;

d) Tài liệu mô tả sơ đồ tổ chức, chức năng hoạt động của doanh nghiệp.

2.3.2. Thông tin về giao dịch của doanh nghiệp:

a) Sơ đồ giao dịch và tài liệu mô tả về giao dịch bao gồm các thông tin về các bên tham gia giao dịch, trình tự và thủ tục thanh toán, chuyển giao sản phẩm,...;

b) Tài liệu mô tả đặc tính, chỉ tiêu kỹ thuật sản phẩm; bảng kê chi tiết chi phí (hoặc giá thành) đơn vị sản phẩm, giá bán sản phẩm, tổng số lượng sản phẩm sản xuất kinh doanh và tiêu thụ trong kỳ (chi tiết theo giao dịch liên kết và giao dịch độc lập (nếu có)); số lượng các sản phẩm;

c) Các thông tin, tài liệu và chứng từ về quá trình thương lượng, ký kết, thực hiện và thanh lý các hợp đồng, thỏa thuận kinh tế có liên quan đến giao dịch;

d) Các thông tin, tài liệu và chứng từ có liên quan đến điều kiện kinh tế của thị trường khi diễn ra giao dịch liên kết có ảnh hưởng đến phương pháp xác định giá giao dịch.

2.3.3. Thông tin về phương pháp xác định giá thị trường

a) Chính sách xây dựng giá mua, bán hoặc trao đổi sản phẩm của doanh nghiệp, quy trình kiểm soát, xét duyệt giá, biểu giá bán sản phẩm trên các thị trường tiêu thụ;

b) Các thông tin, tài liệu và chứng từ làm căn cứ chứng minh cho việc lựa chọn và áp dụng phương pháp xác định giá phù hợp nhất trong giao dịch liên kết của doanh nghiệp bao gồm các thông tin, dữ liệu và chứng từ được sử dụng để phân tích so sánh, điều chỉnh khác biệt trọng yếu, bảng tính giá giao dịch theo phương pháp xác định giá mà doanh nghiệp áp dụng và giải thích lý do lựa chọn phương pháp đó;

c) Các thông tin, tài liệu và chứng từ khác mang tính chất tham khảo có liên quan đến việc lựa chọn và áp dụng phương pháp xác định giá trong giao dịch liên kết (nếu có).

2.4. Khi có yêu cầu của cơ quan Thuế, doanh nghiệp có nghĩa vụ cung cấp các thông tin, tài liệu và chứng từ trong thời hạn không quá 30 ngày làm việc kể từ ngày nhận được văn bản yêu cầu của cơ quan Thuế. Trường hợp cơ sở kinh doanh có lý do chính đáng thì thời hạn này được gia hạn 1 lần không quá 30 ngày, kể từ ngày hết hạn.

2.5. Các thông tin, tài liệu và chứng từ của doanh nghiệp cung cấp cho cơ quan Thuế là bản chính hoặc bản sao theo quy định của pháp luật. Trường hợp doanh nghiệp sử dụng chứng từ điện tử thì việc cung cấp chứng từ được thực hiện theo quy định của Luật Kế toán và các văn bản hướng dẫn có liên quan về chứng từ điện tử.

Các tài liệu, chứng từ ghi bằng tiếng nước ngoài phải được dịch sang tiếng Việt Nam theo quy định của Luật kế toán và chế độ kế toán. Doanh nghiệp phải chịu trách nhiệm về nội dung bản dịch.

PHẦN C. QUYỀN, NGHĨA VỤ CỦA DOANH NGHIỆP;

TRÁCH NHIỆM, QUYỀN HẠN CỦA CƠ QUAN THUẾ

Điều 8. Quyền và nghĩa vụ của doanh nghiệp

Ngoài việc thực hiện quyền và nghĩa vụ theo quy định pháp luật về thuế được quy định tại các văn bản quy phạm pháp luật thuế và tại Thông tư này, các doanh nghiệp còn có quyền và nghĩa vụ sau:

1. Có quyền yêu cầu cơ quan Thuế giữ bí mật các thông tin đã cung cấp cho cơ quan Thuế phục vụ việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên liên kết cho mục đích tính thuế;

2. Có nghĩa vụ xuất trình đầy đủ các dữ liệu, tài liệu và chứng từ cần thiết chứng minh cho việc lựa chọn và áp dụng phương pháp xác định giá phù hợp nhất đối với giao dịch liên kết.

Điều 9. Trách nhiệm và quyền hạn của cơ quan Thuế

Ngoài việc thực hiện trách nhiệm và quyền hạn theo quy định pháp luật về thuế được quy định tại các văn bản quy phạm pháp luật thuế và tại Thông tư này, cơ quan Thuế còn có trách nhiệm và quyền hạn sau:

1. Giữ bí mật các thông tin do doanh nghiệp cung cấp liên quan đến việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên liên kết cho mục đích tính thuế theo quy định tại Thông tư này khi các thông tin đó không xuất xứ từ các nguồn được công bố công khai. Việc cung cấp cho các cơ quan nhà nước có liên quan về thông tin bí mật của đối tượng nộp thuế được thực hiện theo các quy định của pháp luật.

2. Ấn định mức giá được sử dụng để kê khai tính thuế, ấn định thu nhập chịu thuế hoặc số thuế thu nhập doanh nghiệp phải nộp đối với doanh nghiệp có giao dịch liên kết trong các trường hợp sau:

a) Doanh nghiệp dựa vào các tài liệu, dữ liệu và chứng từ không hợp pháp, không hợp lệ hoặc không nêu rõ nguồn gốc xuất xứ để xác định mức giá, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời áp dụng cho giao dịch liên kết;

b) Doanh nghiệp tạo ra giao dịch độc lập giả mạo hoặc sắp đặt lại giao dịch liên kết thành giao dịch độc lập để lấy giao dịch này làm giao dịch độc lập được chọn để so sánh;

c) Doanh nghiệp không kê khai hoặc kê khai không đầy đủ Phụ lục 1-GCN/CC đối với giao dịch liên kết phát sinh trong năm quyết toán thuế thu nhập doanh nghiệp; không thực hiện đúng yêu cầu về thời hạn cung cấp các thông tin, dữ liệu và tài liệu để chứng minh cho việc kê khai, hạch toán giá thị trường đối với giao dịch liên kết;

d) Cơ quan Thuế nghi ngờ doanh nghiệp không áp dụng hoặc cố tình áp dụng không đúng các quy định tại Thông tư này và doanh nghiệp không chứng minh được trong thời hạn tối đa là 90 ngày kể từ khi nhận được thông báo của cơ quan Thuế.

3. Tổng cục Thuế căn cứ vào thông tin từ việc kê khai nghĩa vụ thuế của doanh nghiệp có giao dịch liên kết và cơ sở dữ liệu của cơ quan Thuế để hướng dẫn thực hiện ấn định thuế theo nguyên tắc:

a) Trường hợp doanh nghiệp thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ: việc ấn định doanh thu, chi phí hoặc thu nhập chịu thuế để xác định nghĩa vụ thuế được thực hiện theo các phương pháp xác định giá thị trường được quy định Khoản 2 Điều 5 và Điều 6 Phần B Thông tư này trên cơ sở mức giá, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời do cơ quan Thuế xác định phù hợp với từng trường hợp hoặc từng ngành nghề kinh doanh;

b) Các trường hợp khác: việc ấn định thuế được thực hiện căn cứ vào cơ sở dữ liệu của cơ quan Thuế phù hợp với các quy định về ấn định thuế đối với doanh nghiệp chưa thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ hoặc các quy định xử lý vi phạm về thuế;

c) Trường hợp khi thực hiện ấn định thuế có liên quan đến biên độ giá thị trường chuẩn, giá trị phù hợp nhất để xác định mức giá bán, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời áp dụng cho doanh nghiệp có giao dịch liên kết bị ấn định thuế là giá trị không thấp hơn giá trị trung vị của biên độ giá thị trường chuẩn được cơ quan Thuế xác định; giá trị phù hợp nhất để xác định mức giá mua áp dụng cho doanh nghiệp có giao dịch liên kết bị ấn định thuế là giá trị không cao hơn giá trị trung vị của biên độ giá thị trường chuẩn được cơ quan Thuế xác định.

4. Tổng cục Thuế hướng dẫn việc kiểm tra, thanh tra các doanh nghiệp thực hiện các quy định của Thông tư này.

PHẦN D. TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành. Bãi bỏ Thông tư số 117/2005/TT-BTC ngày 19/12/2005 của Bộ Tài chính về “Hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết” và Quyết định số 37/2006/QĐ-BTC ngày 04/01/2006 của Bộ Trưởng Bộ Tài chính “về việc đính chính Thông tư số 117/2005/TT-BTC ngày 19/12/2005 của Bộ Tài chính hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết”.

Trong quá trình thực hiện Thông tư này, nếu có khó khăn, vướng mắc đề nghị các đơn vị, doanh nghiệp phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết kịp thời./.

Nơi nhận:

- VP TW Đảng và các Ban của Đảng;

- VP QH, VP Chủ tịch nước;

- Ban chỉ đạo TW về phòng chống tham nhũng

- Các Bộ, CQ ngang Bộ, CQ thuộc CP;

- Viện Kiểm sát NDTC; Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan TW của các đoàn thể;

- UBND, Sở TC các tỉnh, TP trực thuộc TW;

- Cục thuế các tỉnh, TP trực thuộc TW;

- Các đơn vị thuộc Bộ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CC).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn

PHỤ LỤC 1- GCN/CC
 |  |  |  |  | Mẫu GCN-01/QLT
 |  | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM |  |  | (Ban hành kèm theo Thông tư số 66 /2010 /TT-BTC ngày 22 tháng4 năm 2010)
 |  | Độc lập- Tự do- Hạnh phúc
THÔNG TIN VỀ GIAO DỊCH LIÊN KẾT
 |  | [01] Kỳ tính thuế: từ.......đến.............
 | [02] Người nộp thuế: ...................................................................................................................
 | [03]Mã số thuế: .............................................................................................................................
 | [04] Địa chỉ:...................................................................................................................................
 | [05]Quận/Huyện: ................................................................ |  |  | [06] Tỉnh/Thành phố: ...............
 | [07] Điện thoại: .................................... |  | [08] Fax: .................. |  | [09] Email: ....................

PHẦN A. THÔNG TIN VỀ GIÁ TRỊ GIAO DỊCH LIÊN KẾT VÀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

STT | Chỉ tiêu | Doanh thu, thu nhập khác |  | Chi phí
 |  | Giá trị (đồng Việt Nam hoặc ngoại tệ…) | Phương pháp xác định giá | Giá trị (đồng Việt Nam hoặc ngoại tệ…) | Phương pháp xác định giá
(1) | (2) | (3) | (4) | (5) | (6)
I | Tổng giá trị giao dịch phát sinh từ hoạt động kinh doanh |  |  |  |
II | Tổng giá trị giao dịch phát sinh từ hoạt động liên kết |  |  |  |
1 | Hàng hoá |  |  |  |
1.1 | Hàng hoá hình thành TSCĐ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
1.2 | Hàng hoá không hình thành TSCĐ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2 | Dịch vụ |  |  |  |
2.1 | Nghiên cứu, phát triển |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.2 | Quảng cáo, tiếp thị |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.3 | Quản lý kinh doanh và tư vấn, đào tạo |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.4 | Hoạt động tài chính |  |  |  |
2.4.1 | Tiền bản quyền và các khoản tương tự |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.4.2 | Cho vay, đi vay |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.5 | Dịch vụ khác |  |  |  |
2.5.1 | Xoá nợ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.5.2 | Dịch vụ khác |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |

PHẦN B: KÊ KHAI MỐI QUAN HỆ VỚI TỪNG BÊN LIÊN KẾT

STT | Tên bên liên kết | Địa chỉ | Mã số thuế | Hình thức liên kết
(1) | (2) | (3) | (4) | (5)
 |  |  |  | A | B | C | D | E | F | G | H | I | J | K | L | M

Tôi cam đoan thông tin kê khai trên là đúng và tự chịu trách nhiệm trước pháp luật về thông tin đã khai./.

..............., ngày...... tháng...... năm ...
NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

Chú ý:
- Đề nghị doanh nghiệp đọc kỹ Hướng dẫn kê khai thông tin về giao dịch liên kết để xác định đủ và chính xác các thông tin ghi vào tờ khai này;
- Những cột chỉ tiêu nào không có thông tin thì bỏ trống.

HƯỚNG DẪN KÊ KHAI

MẪU GCN- 01/QLT: THÔNG TIN VỀ GIAO DỊCH LIÊN KẾT

Nội dung và phương pháp ghi các thông tin vào các chỉ tiêu trên Mẫu GCN-01/QLT- Thông tin giá chuyển nhượng như sau:

PHẦN A. THÔNG TIN VỀ GIÁ TRỊ GIAO DỊCH LIÊN KẾT VÀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

Đơn vị tính:

Là đồng Việt Nam đối với các trường hợp thông thường;

Là ngoại tệ đối với trường hợp được phép sử dụng đơn vị tiền tệ trong kế toán và kê khai thuế là ngoại tệ theo quy định của pháp luật.

Cột (4), Cột (6)- “ Phương pháp xác định giá”

a) Nếu áp dụng “Phương pháp so sánh giá giao dịch độc lập” ghi “ PP1”;

b) Nếu áp dụng “Phương pháp giá bán lại” ghi “PP2”;

c) Nếu áp dụng “Phương pháp giá vốn cộng lãi” ghi “PP3”;

d) Nếu áp dụng “Phương pháp so sánh lợi nhuận” ghi “PP4”;

- Nếu áp dụng “Phương pháp tách lợi nhuận” ghi “PP5”;

- Nếu áp dụng “Phương pháp khác” đối với một số trường hợp đặc biệt ghi “PP6”.

Trường hợp các giao dịch không thể tách biệt hoặc việc tách biệt từng giao dịch theo từng chỉ tiêu chi tiết không phù hợp với thực tiễn kinh doanh, doanh nghiệp gộp chung toàn bộ các giao dịch này để áp dụng chung một phương pháp xác định giá và ghi phương pháp xác định giá chung đó vào cột (4), cột (6) tại các dòng chỉ tiêu tổng hợp tương ứng mà không cần phải ghi vào dòng chỉ tiêu chi tiết tương ứng.

Ví dụ: đối với chỉ tiêu “Sản phẩm, hàng hoá hình thành TSCĐ”, nếu thực hiện gộp chung toàn bộ giao dịch của các bên liên kết A, B... để áp dụng chung một phương pháp xác định giá “PP1” thì chỉ cần ghi phương pháp xác định giá “PP1” vào cột (4), cột (6) dòng chỉ tiêu “Sản phẩm, hàng hoá hình thành TSCĐ” mà không cần phải ghi vào các dòng: “Bên liên kết A”, Bên liên kết B”...

I. Tổng giá trị giao dịch phát sinh từ hoạt động kinh doanh

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào số luỹ kế phát sinh Có của năm báo cáo trên sổ kế toán chi tiết các Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ", Tài khoản "Doanh thu hoạt động tài chính", Tài khoản "Thu nhập khác" và số liệu điều chỉnh tăng doanh thu từ giao dịch liên kết theo giá thị trường theo các phương pháp xác định giá (nếu có).

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ doanh thu: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, doanh thu được xác định bằng giá trị thuần (doanh thu thuần) (=) {doanh thu phát sinh trừ (-) các khoản giảm trừ doanh thu}.

- Cột (5): Số liệu ghi vào chỉ tiêu này được căn cứ vào số luỹ kế phát sinh Nợ của năm báo cáo trên sổ kế toán chi tiết của các Tài khoản “Giá vốn hàng bán”, Tài khoản “Chi phí tài chính”, Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp”, Tài khoản “Chi phí khác”, các Tài khoản liên quan khác (nếu có) và số liệu điều chỉnh giảm chi phí từ giao dịch liên kết theo giá thị trường theo các phương pháp xác định giá (nếu có). Các chi phí này đã tính giảm trừ các khoản giảm trừ chi phí và được tính xác định kết quả kinh doanh của năm báo cáo.

II. Tổng giá trị giao dịch phát sinh từ hoạt động liên kết

Số liệu để ghi vào chỉ tiêu "Tổng giá trị giao dịch phát sinh từ hoạt động liên kết" là tổng số của các chỉ tiêu 1, 2 tại cột (3) và cột (5) tương ứng.

1. Hàng hoá

Số liệu ghi vào Cột (3) là tổng trị giá hàng hoá bán cho doanh nghiệp liên kết đã ghi nhận vào doanh thu bán hàng, thu nhập khác trong năm báo cáo.

Số liệu ghi vào Cột (5) là tổng trị giá hàng hoá mua từ doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu "Hàng hoá" là tổng số của các chỉ tiêu 1.1 và 1.2 tại cột (3) và cột (5) tương ứng.

1.1. Hàng hoá hình thành TSCĐ

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng thu nhập khác đã thực hiện trong năm báo cáo đối với doanh nghiệp liên kết do bán TSCĐ; căn cứ số luỹ kế phát sinh Có trên sổ kế toán chi tiết Tài khoản “Thu nhập khác” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ thu nhập khác: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, thu nhập khác từ hoạt động bán TSCĐ cho doanh nghiệp liên kết được xác định bằng giá trị thuần: Tổng thu nhập khác luỹ kế bán hàng hoá đã thực hiện giảm trừ (-) số luỹ kế các khoản giảm trừ thu nhập khác (nếu có) đã phát sinh. Số liệu các khoản giảm trừ thu nhập khác từ hoạt động bán TSCĐ cho doanh nghiệp liên kết lấy từ sổ kế toán chi tiết các Tài khoản “Chiết khấu thương mại”; Tài khoản “Hàng bán bị trả lại”; Tài khoản “ Giảm giá hàng bán” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

- Cột (5): Phản ánh tổng số tiền phải trả và đã trả do mua hàng hoá hình thành TSCĐ từ doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo; lấy số liệu từ số khấu hao TSCĐ đã được hạch toán vào bên Nợ các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp” và giá trị còn lại của TSCĐ có nguồn gốc hình thành do mua từ bên liên kết đã thanh lý, nhượng bán và đã hạch toán vào bên Nợ Tài khoản “Chi phí khác” và các Tài khoản chi phí có liên quan mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

1.2. Hàng hoá không hình thành TSCĐ

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu, thu nhập khác đã thực hiện trong năm báo cáo do bán hàng hoá không phải là TSCĐ cho doanh nghiệp liên kết; căn cứ số luỹ kế phát sinh Có trên sổ kế toán chi tiết Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ", Tài khoản “Thu nhập khác” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ doanh thu: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, doanh thu bán hàng hoá không phải là TSCĐ cho doanh nghiệp liên kết được xác định bằng giá trị thuần: Tổng doanh thu luỹ kế bán hàng hoá không phải là TSCĐ đã thực hiện giảm trừ (-) số luỹ kế các khoản giảm trừ doanh thu (nếu có) đã phát sinh. Số liệu các khoản giảm trừ doanh thu bán cho doanh nghiệp liên kết lấy từ sổ kế toán chi tiết các Tài khoản “Chiết khấu thương mại”; Tài khoản “Hàng bán bị trả lại”; Tài khoản “Giảm giá hàng bán” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

- Cột (5): Phản ánh tổng số tiền phải trả và đã trả do mua nguyên liệu, vật liệu, hàng hoá, công cụ, dụng cụ của doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo; lấy số liệu từ tổng giá trị của nguyên liêu, vật liệu, hàng hoá, công cụ, dụng cụ đã được sử dụng vào quá trình sản xuất, kinh doanh và hạch toán vào bên Nợ các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí khác”, Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

2. Dịch vụ

Chỉ tiêu này phản ánh tổng trị giá dịch vụ bán cho doanh nghiệp liên kết, tổng trị giá dịch vụ mua từ doanh nghiệp liên kết đã ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục Chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu "Dịch vụ" là tổng số của các chỉ tiêu 2.1, 2.2, 2.3, 2.4, 2.5 tại cột (3) và cột (5) tương ứng.

Trong đó:

2.1. Nghiên cứu, phát triển

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về hoạt động nghiên cứu, phát triển đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Nghiên cứu, phát triển”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về nghiên cứu, phát triển trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động nghiên cứu, phát triển mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5): Là tổng giá trị dịch vụ về nghiên cứu, phát triển mà doanh nghiệp đã mua của doanh nghiệp liên kết đã ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” về chi phí nghiên cứu, phát triển mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.2. Quảng cáo, tiếp thị

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về hoạt động quảng cáo, tiếp thị đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Quảng cáo, tiếp thị”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về quảng cáo, tiếp thị trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động quảng cáo, tiếp thị mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5): Là tổng giá trị dịch vụ về quảng cáo, tiếp thị mà doanh nghiệp đã mua của doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí bán hàng” về chi phí quảng cáo, tiếp thị mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.3. Quản lý kinh doanh và tư vấn, đào tạo

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về quản lý kinh doanh và tư vấn, đào tạo đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Quản lý kinh doanh và tư vấn đào tạo”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về quản lý và tư vấn đào tạo trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động quản lý và tư vấn đào tạo mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5) Là tổng giá trị dịch vụ về quản lý và tư vấn đào tạo mà doanh nghiệp đã mua của doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” về chi phí quản lý và tư vấn đào tạo đã mua của doanh nghiệp liên kết mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.4. Hoạt động tài chính

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính đã thực hiện với doanh nghiệp liên kết về các khoản cho vay, bản quyền và các khoản tương tự, chi phí tài chính phải trả và đã trả cho doanh nghiệp liên kết về các khoản vay, bản quyền và các khoản tương tự đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu hoạt động tài chính và chi tiết mục chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu "Hoạt động tài chính" là tổng số của các chỉ tiêu 2.4.1, 2.4.2 tại cột (3) và cột (5) tương ứng.

2.4.1. Tiền bản quyền và các khoản tương tự

Chỉ tiêu này phản ánh doanh thu bản quyền và các khoản tương tự cung cấp cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về bản quyền và các khoản tương tự đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu hoạt động tài chính và chi tiết các mục Chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu “Tiền bản quyền và các khoản tương tự”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần về cung cấp bản quyền và các khoản tương tự trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu hoạt động tài chính” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động tài chính mở theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

- Cột (5): Là tổng giá trị về phí bản quyền và các khoản tương tự mà doanh nghiệp đã mua của doanh nghiệp liên kết và đã tính khấu hao, đã ghi nhận toàn bộ, hoặc phân bổ vào chi phí sản xuất kinh doanh để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí quản lý doanh nghiệp” và các Tài khoản khác có liên quan về phí bản quyền và các khoản tương tự đã mua của doanh nghiệp liên kết và đã ghi nhận vào chi phí để xác định kết quả hoạt động kinh doanh theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

2.4.2. Cho vay, đi vay

Chỉ tiêu này phản ánh tiền lãi cho vay phải thu và đã thu từ khoản cho doanh nghiệp liên kết vay, tiền lãi vay phải trả và đã trả cho khoản vay từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu hoạt động tài chính và mục Chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu “Cho vay, đi vay ”:

- Cột (3) Là tổng giá trị tiền lãi cho vay đã thu và phải thu từ doanh nghiệp liên kết; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản "Doanh thu hoạt động tài chính" theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

- Cột (5): Là tổng chi phí tiền lãi đi vay đã trả và phải trả cho các khoản vay từ doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết Tài khoản "Chi phí tài chính" theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

2.5. Dịch vụ khác

Chỉ tiêu này phản ánh các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác đã thực hiện với doanh nghiệp liên kết và các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các giao dịch nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4.

Số liệu để ghi vào chỉ tiêu "Dịch vụ khác" là tổng số của các chỉ tiêu 2.5.1, 2.5.2 tại cột (3) và cột (5) tương ứng.

2.5.1. Xoá nợ

Chỉ tiêu này phản ánh khoản thu nhập bất thường do doanh nghiệp liên kết thực hiện xoá nợ cho doanh nghiệp, chi phí bất thường do thực hiện xoá nợ cho doanh nghiệp liên kết đã được ghi nhận để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Thu nhập khác và mục Chi phí quản lý doanh nghiệp.

Số liệu để ghi vào chỉ tiêu “Xoá nợ”:

- Cột (3): Là giá trị khoản nợ được bên liên kết xoá nợ cho doanh nghiệp đã được ghi nhận để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản "Thu nhập khác" mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản nợ được xoá trong năm báo cáo.

- Cột (5): Là giá trị của khoản nợ mà doanh nghiệp xoá nợ cho bên liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản nợ đã xoá trong năm báo cáo.

2.5.2. Dịch vụ khác

Chỉ tiêu này phản ánh các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác đã thực hiện với doanh nghiệp liên kết và các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các khoản nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; là chi tiết của mục doanh thu thuần về cung cấp dịch vụ, chi tiết mục thu nhập khác và chi tiết các mục chi phí về dịch vụ, mục chi phí khác.

Số liệu để ghi vào chỉ tiêu “Dịch vụ khác”:

- Cột (3): Là giá trị các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác được nhận từ doanh nghiệp liên kết ngoài các khoản doanh thu, thu nhập khác nêu tại chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ”, sổ kế toán chi tiết Tài khoản giảm trừ doanh thu, sổ kế toán chi tiết Tài khoản "Thu nhập khác" mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản doanh thu, thu nhập khác được nhận trong năm báo cáo.

- Cột (5): Là giá trị các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các khoản nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết các Tài khoản: “Giá vốn hàng bán”, “Chi phí bán hàng”, “Chi phí quản lý doanh nghiệp”, “Chi phí khác” và các Tài khoản khác có liên quan đến dịch vụ khác đã mua của doanh nghiệp liên kết mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

PHẦN B: KÊ KHAI MỐI QUAN HỆ VỚI TỪNG BÊN LIÊN KẾT

- Cột (1): Điền số thứ tự của từng bên liên kết.

- Cột (2): Kê khai đầy đủ tên của từng bên liên kết.

- Cột (3): Kê khai đầy đủ địa chỉ của từng bên liên kết.

- Cột (4): Kê khai mã số thuế của từng bên liên kết (nếu có).

- Cột (5): Căn cứ vào các quy định tại Khoản 4, Điều 3, Phần A Thông tư này, doanh nghiệp kê khai mối quan hệ với từng bên liên kết ương ứng bằng cách đánh dấu (X) vào cột và dòng tương ứng như sau:

Cột 5 (A): Trường hợp liên kết theo quy định tại Điểm a, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (B): Trường hợp liên kết theo quy định tại Điểm b, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (C): Trường hợp liên kết theo quy định tại Điểm c, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (D): Trường hợp liên kết theo quy định tại Điểm d, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (E): Trường hợp liên kết theo quy định tại Điểm e, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (F): Trường hợp liên kết theo quy định tại Điểm f, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (G): Trường hợp liên kết theo quy định tại Điểm g, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (H): Trường hợp liên kết theo quy định tại Điểm h, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (I): Trường hợp liên kết theo quy định tại Điểm i, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (J): Trường hợp liên kết theo quy định tại Điểm j, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (K): Trường hợp liên kết theo quy định tại Điểm k, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (L): Trường hợp liên kết theo quy định tại Điểm l, Khoản 4, Điều 3, Phần A của Thông tư này.

Cột 5 (M): Trường hợp liên kết theo quy định tại Điểm m, Khoản 4, Điều 3, Phần A của Thông tư này.

PHỤ LỤC 2- GCN/CC

MỘT SỐ CÔNG THỨC THAM KHẢO ĐỂ

ÁP DỤNG PHƯƠNG PHÁP XÁC ĐỊNH GIÁ THỊ TRƯỜNG

(Ban hành kèm theo Thông tư số 66/2010/TT-BTC ngày 22 tháng 4 năm 2010)

A. NGUYÊN TẮC ÁP DỤNG CÁC CÔNG THỨC

Các công thức được nêu tại Phụ lục này phản ánh cách tính cơ bản nhất được áp dụng theo số liệu kế toán phù hợp với chuẩn mực kế toán Việt Nam. Trong khi thực hiện phân tích so sánh và điều chỉnh khác biệt, doanh nghiệp có thể thêm (+) hoặc bớt (-) một số chỉ tiêu cấu thành doanh thu, chi phí hoặc tài sản trong mẫu số hoặc tử số của công thức tính nhưng phải đảm bảo các yếu tố cấu thành trong tử số và mẫu số của công thức tính tỷ suất của giao dịch liên kết tương tự như các yếu tố cấu thành trong tử số và mẫu số của công thức tính tỷ suất của giao dịch độc lập được chọn để so sánh. Các chỉ tiêu được thêm hoặc bớt phải được hạch toán rõ ràng theo quy định của chế độ kế toán.

Ví dụ: Giả sử doanh nghiệp A là doanh nghiệp liên kết và doanh nghiệp B là doanh nghiệp độc lập có các số liệu kế toán được dùng để so sánh về tỷ suất như sau:

 | A | B
Doanh thu thuần | 800 | 900
Giá vốn hàng bán | 550 | 600
Chi phí bán hàng |  | 60
Chi phí quản lý chung |  | 100
Chi phí bán hàng và quản lý chung (hạch toán chung) | 150 |
Chi phí lãi tiền vay | 50 | 0
Lợi nhuận thuần | 50 | 140

Giả sử cần so sánh tính tỷ suất có liên quan đến giá vốn hàng bán và lợi nhuận gộp thì giá trị về lợi nhuận gộp (được tính bằng doanh thu thuần - giá vốn hàng bán) của A và B không có khác biệt nên có thể sử dụng công thức cơ bản để tính.

Giả sử cần so sánh tỷ suất sinh lời (hiệu quả sản xuất kinh doanh) giữa A và B, do khác biệt về việc A phải trả chi phí lãi tiền vay nên khi tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần, doanh nghiệp có thể điều chỉnh để tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay như sau:

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay của A:

(50 + 50): 800 x 100% = 12,5%

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay của B:

140: 900 x 100% = 15,556%

B. CÔNG THỨC TÍNH TỶ SUẤT THEO TỪNG PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

1. Phương pháp giá bán lại

Giá trị sản phẩm mua vào từ giao dịch liên kết được xác định dựa trên công thức sau:

Giá trị sản phẩm mua vào = [Dt - (Dt x td)] - Ck

Trong đó:

a) Dt: Doanh thu thuần;

b) Ck: Chi phí khác có liên quan đến việc mua sản phẩm (ví dụ: chi phí vận chuyển, thuế, phí khâu nhập khẩu...) phát sinh ngoài phạm vi giao dịch liên kết.

c) td: Tỷ suất lợi nhuận gộp trên doanh thu thuần được xác định theo công thức:

Tỷ suất lợi nhuận gộp Doanh thu thuần - Giá vốn hàng bán

trên doanh thu thuần = ------------------------------------------------ x 100%

Doanh thu thuần

2. Phương pháp giá vốn cộng lãi

2.1. Giá bán ra của sản phẩm trong giao dịch liên kết được xác định dựa trên công thức:

Giá bán ra = Z + (Z x tc)

Trong đó:

a) Z: Giá vốn (hoặc giá thành) của sản phẩm được bán ra bao gồm chi phí sản xuất trực tiếp và gián tiếp;

Trong trường hợp cần thiết, để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết:

Z = Giá vốn hàng bán + Chi phí bán hàng + Chi phí quản lý doanh nghiệp

b) tc: Tỷ suất lợi nhuận gộp trên giá vốn được tính theo công thức:

Doanh thu thuần - Z

Tỷ suất lợi nhuận gộp trên giá vốn = -------------------------- x 100%

Z

2.2. Cách tính lại Z căn cứ vào phương pháp giá vốn cộng lãi trong trường hợp doanh thu đã phản ánh theo giá thị trường:

Doanh thu thuần

Z = ---------------------------

1+ tc

3. Phương pháp so sánh lợi nhuận

3.1. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần:

EBT

Tỷ suất EBT = ---------------------- x 100%

Dt

Trong đó:

a) EBT: thu nhập thuần từ hoạt động kinh doanh trước thuế thu nhập doanh nghiệp. Trong trường hợp cần thiết để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, EBT có thể bao gồm cả chi phí lãi tiền vay hoặc chi phí khấu hao tài sản.

b) Dt: doanh thu thuần từ hoạt động kinh doanh.

3.2. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí hoạt động kinh doanh:

Tỷ suất thu nhập thuần trước Thu nhập thuần trước thuế TNDN

thuế thu nhập doanh nghiệp = ---------------------------------------- x 100%

trên tổng chi phí Tổng chi phí

Trong đó:

a) Thu nhập thuần = Doanh thu thuần – Tổng chi phí.

b) Tổng chi phí: là toàn bộ chi phí hợp lý được trừ. Trong trường hợp cần thiết để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, tổng chi phí có thể không bao gồm thuế khâu tiêu thụ (ví dụ: thuế tiêu thụ đặc biệt).

3.3. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản, được tính theo công thức:

Tỷ suất thu nhập thuần trước Thu nhập thuần trước thuế TNDN

thuế thu nhập doanh nghiệp = -------------------------------------------- x 100%

trên tài sản Tài sản sử dụng để tạo ra thu nhập

Trong đó:

a) Tài sản sử dụng để tạo ra thu nhập thường bao gồm các loại tài sản được sử dụng trong hoạt động sản xuất kinh doanh bao gồm cả tài sản cố định và tài sản lưu động. Số liệu về tài sản được tính là số trung bình cộng của số dư đầu kỳ và số dư cuối kỳ.

Tử số của phép tính trên không bao gồm các khoản thu nhập từ hoạt động đầu tư (ví dụ: thu nhập được chia từ việc đầu tư góp vốn vào hoạt động liên doanh, liên kết tại một doanh nghiệp khác). Tương tự, mẫu số của phép tính cũng không bao gồm giá trị tài sản được sử dụng cho hoạt động đầu tư (ví dụ: vốn góp liên doanh, liên kết).

4. Phương pháp tách lợi nhuận

Công thức phân bổ lợi nhuận theo tỷ lệ chi phí đóng góp:

Lợi nhuận phân bổ Tổng lợi nhuận Phần chi phí đóng góp

Cho doanh nghiệp = --------------------------- x của doanh nghiệp

Tổng chi phí đóng góp

Trong đó:

a) Chi phí đóng góp của doanh nghiệp: bao gồm chi phí bằng tiền, bằng dịch vụ và các tài sản khác được quy đổi thành giá trị bằng tiền.

b) Tổng chi phí đóng góp: tổng số chi phí đóng góp của các bên tham gia trong giao dịch.

c) Tổng lợi nhuận: lãi (lỗ) trước thuế thu nhập doanh nghiệp được tạo ra từ giao dịch liên kết.

C. CÁCH TÍNH TỨ PHÂN VỊ, BÁCH PHÂN VỊ ĐỂ XÁC ĐỊNH BIÊN ĐỘ GIÁ THỊ TRƯỜNG CHUẨN

1. Cách tính tứ phân vị

1.1 . Cách tính

+ Lập một vùng tính trong Excel là các ô chứa các giá trị về mức giá hoặc tỷ suất xác định được (có thể là một cột hoặc một dòng).

+ Di chuyển đến một vùng khác và thực hiện lệnh Quartile để tìm các phân vị tương ứng, cụ thể:

QUARTILE (Vùng cần tính,tham số)

- Vùng cần tính: Là vùng chứa các giá trị về mức giá hoặc tỷ suất.

- Tham số: Nhận các giá trị tương ứng 0, 1, 2, 3, 4.

+ Tứ phân vị thứ nhất là giá trị của hàm QUARTILE với tham số bằng 1.

+ Tứ phân vị thứ ba là giá trị của hàm QUARTILE với tham số bằng 3.

+ Khoảng tin cậy là khoảng giá trị từ tứ phân vị thứ nhất đến tứ phân vị thứ ba.

1.2. Ví dụ minh hoạ

Ví dụ: Trong năm 200x, doanh nghiệp A lựa chọn được các doanh nghịêp độc lập để so sánh có các số liệu về tỷ suất lợi nhuận thuần trên tài sản là: 1; 1.25; 1.25; 1.5; 1.5; 1.75; 2; 2; 2; 2.25; 2.5; 2.75; 3.

Xác định khoảng tin cậy của các giá trị trên như sau:

A | B | C
Giá trị tỷ suất tìm được | Xác định tứ phân vị
1 | Tứ phân vị thứ nhất | = QUARTILE(A2:A14,1)
1.25 | Tứ phân vị thứ ba | = QUARTILE(A2:A14,3)
1.25 | Số trung vị | = QUARTILE(A2:A14,2)
1.5 |  |
1.5 |  |
1.75 |  |
2 |  |
2 |  |
2 |  |
2.25 |  |
2.5 |  |
2.75 |  |
3 |  |

Từ đó ta xác định được khoảng tin cậy của các giá trị tỷ suất là khoảng giá trị giữa tứ phân vị thứ nhất và thứ ba: (1.5;2.25), số trung vị: 2.

2. Cách tính bách phân vị (dùng hàm Percentile trong Microsoft Excel)

2.1. Cách tính

+ Lập một vùng tính trong Excel là các ô chứa các giá trị về mức giá hoặc tỷ suất xác định được (có thể là một cột hoặc một dòng).

+ Di chuyển đến một vùng khác và thực hiện lệnh Percentile để tìm các phân vị tương ứng, cụ thể:

PERCENTILE (Vùng cần tính, tham số)

- Vùng cần tính: Là vùng chứa các giá trị về mức giá hoặc tỷ suất.

- Tham số: Nhận các giá trị tương ứng từ 0 đến 1.

+ Bách phân vị thứ 25 là giá trị của hàm PERCENTILE với tham số bằng 0.25 (Bách phân vị thứ 25 tương đương với tứ phân vị thứ nhất của phép toán thống kê xác suất tứ phân vị).

+ Bách phân vị thứ 75 là giá trị của hàm PERCENTILE với tham số bằng 0.75 (Bách phân vị thứ 75 tương đương với tứ phân vị thứ ba của phép toán thống kê xác suất tứ phân vị).

+ Bách phân vị thứ 50 (số trung vị) là giá trị của hàm PERCENTILE với tham số bằng 0.5

+ Khoảng tin cậy là khoảng giá trị từ bách phân vị thứ 25 đến bách phân vị thứ 75.

2.2. Ví dụ minh hoạ

Ví dụ: Ta cũng có các số liệu như ví dụ ở phần 1:

A | B | C
Giá trị tỷ suất tìm được | Xác định bách phân vị
1 | Bách phân vị thứ 25 | = PERCENTILE(A2:A14,0.25)
1.25 | Bách phân vị thứ 75 | = PERCENTILE(A2:A14,0.75)
1.25 | Bách phân vị thứ 50 | = PERCENTILE(A2:A14,0.5)
1.5 |  |
1.5 |  |
1.75 |  |
2 |  |
2 |  |
2 |  |
2.25 |  |
2.5 |  |
2.75 |  |
3 |  |

Từ đó ta xác định được khoảng tin cậy của các giá trị tỷ suất là khoảng giá trị giữa bách phân vị thứ 25 và bách phân vị thứ 75: (1.5;2.25.) và số trung vị: 2.


TT 179.2012 CL ty gia

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 179/2012/TT-BTC | Hà Nội, ngày 24 tháng 10 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ GHI NHẬN, ĐÁNH GIÁ, XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI TRONG DOANH NGHIỆP

- Căn cứ Luật doanh nghiệp năm 2005;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp như sau:

Phần A – QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh:

1. Đối tượng áp dụng:

Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật. Thông tư không áp dụng đối với các tổ chức tín dụng được thành lập và hoạt động theo Luật các Tổ chức tín dụng.

Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ các nước, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá hối đoái khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Phạm vi điều chỉnh:

Thông tư này hướng dẫn việc ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái và việc chuyển đổi báo cáo tài chính các hoạt động ở nước ngoài, các cơ sở ở nước ngoài của doanh nghiệp sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam.

Việc xác định thu nhập, chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp thực hiện theo quy định tại các văn bản pháp luật về thuế thu nhập doanh nghiệp.

Điều 2. Giải thích từ ngữ

Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. “Ngoại tệ” là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

2. “Nghiệp vụ ngoại tệ” là các nghiệp vụ thu chi bằng ngoại tệ và để tính giá.

3. “Tỷ giá hối đoái” là tỷ lệ trao đổi giữa hai đơn vị tiền tệ (sau đây gọi tắt là tỷ giá).

4. “Chênh lệch tỷ giá hối đoái” là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi của cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo các tỷ giá hối đoái khác nhau (sau đây gọi tắt là chênh lệch tỷ giá).

5. Các khoản mục tiền tệ có gốc ngoại tệ” là tiền và các khoản tương đương tiền hiện có, các khoản phải thu, hoặc nợ phải trả bằng một lượng tiền cố định hoặc có thể xác định được, cụ thể bao gồm:

- Tiền hoặc tương đương tiền bằng ngoại tệ.

- Các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ, ngoại trừ:

+ Các khoản trả trước cho người bán bằng ngoại tệ và các khoản chi phí trả trước bằng ngoại tệ.

+ Các khoản doanh thu nhận trước bằng ngoại tệ và các khoản chi phí trả trước bằng ngoại tệ.

- Các khoản đặt cọc, ký cược, ký quỹ bằng tiền hoặc tương đương tiền bằng ngoại tệ được quyền nhận lại, các khoản nhận đặt cọc, ký cược, ký quỹ bằng tiền hoặc tương đương tiền bằng ngoại tệ phải hoàn trả.

- Các khoản đi vay, cho vay hoặc tiền gửi bằng ngoại tệ.

6. “Hoạt động ở nước ngoài” là các chi nhánh, công ty con, công ty liên kết, công ty liên doanh, hợp tác kinh doanh, các hoạt động liên kết kinh doanh khác của doanh nghiệp lập báo cáo mà hoạt động của các đơn vị này được thực hiện ở một nước khác ngoài lãnh thổ Việt Nam.

7. “Cơ sở ở nước ngoài” là một hoạt động ở nước ngoài, mà các hoạt động của nó là một phần độc lập đối với doanh nghiệp lập báo cáo.

Điều 3. Tỷ giá quy đổi ngoại tệ ra “Đồng” Việt Nam:

1. Đối với việc thanh toán các khoản mục tiền tệ có gốc ngoại tệ phát sinh trong năm tài chính thì thực hiện theo tỷ giá thực tế tại thời điểm phát sinh giao dịch ngoại tệ của Ngân hàng Thương mại nơi doanh nghiệp có giao dịch phát sinh theo quy định của pháp luật.

2. Đối với việc đánh giá lại số dư ngoại tệ cuối kỳ kế toán thì thực hiện theo tỷ giá mua vào của Ngân hàng thương mại nơi doanh nghiệp mở tài khoản công bố tại thời điểm lập báo cáo tài chính.

Điều 4. Đối với những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra “Đồng” Việt Nam:

1. Trường hợp doanh nghiệp mở tài khoản tại một ngân hàng thương mại có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện theo tỷ giá giao dịch của ngân hàng thương mại mà doanh nghiệp mở tài khoản tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

2. Trường hợp doanh nghiệp mở tài khoản tại nhiều ngân hàng thương mại có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện theo tỷ giá giao dịch bình quân của các ngân hàng thương mại mà doanh nghiệp mở tài khoản tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

3. Trường hợp ngân hàng thương mại nơi doanh nghiệp mở tài khoản không có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện thông qua tỷ giá của một số đơn vị ngoại tệ chủ yếu mà Ngân hàng Nhà nước Việt Nam công bố theo tỷ giá giao dịch bình quân của các ngân hàng tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

Phần B – QUY ĐỊNH CỤ THỂ

Điều 5. Xử lý các khoản chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động:

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh luỹ kế, riêng biệt trên Bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng (sau khi bù trừ số chênh lệch tăng và chênh lệch giảm) được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

Điều 6. Xử lý các khoản chênh lệch tỷ giá hối đoái thời kỳ doanh nghiệp đang hoạt động sản xuất kinh doanh:

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh từ các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong năm tài chính.

Điều 7. Xử lý các khoản chênh lệch tỷ giá hối đoái thời kỳ giải thể, thanh lý doanh nghiệp:

Trong giai đoạn giải thể, thanh lý doanh nghiệp, chênh lệch tỷ giá hối đoái phát sinh các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào thu nhập thanh lý hoặc chi phí thanh lý doanh nghiệp.

Điều 8. Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ kế toán (quý, bán niên, năm):

1. Cuối kỳ kế toán, doanh nghiệp phải đánh giá lại số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra “đồng Việt Nam” theo tỷ giá quy định tại Điều 3, Điều 4 của Thông tư này. Khoản chênh lệch tỷ giá hối đoái do việc đánh giá lại số dư cuối kỳ sau khi bù trừ chênh lệch tăng và chênh lệch giảm, số chênh lệch còn lại được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ.

2. Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối kỳ kế toán của các khoản mục tiền tệ có gốc ngoại tệ.

Điều 9. Xử lý chênh lệch tỷ giá hối đoái khi hợp nhất báo cáo tài chính của các hoạt động, các cơ sở ở nước ngoài vào báo cáo tài chính của doanh nghiệp:

1. Chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính các hoạt động ở nước ngoài sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính của doanh nghiệp.

2. Chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính cơ sở ở nước ngoài sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam được phản ánh luỹ kế, riêng biệt trên Bảng cân đối kế toán cho đến khi thanh lý cơ sở ở nước ngoài và khi đó chênh lệch tỷ giá hối đoái sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính của doanh nghiệp.

Việc hạch toán chênh lệch tỷ giá hối đoái từ Điều 5 đến Điều 9 nói trên thực hiện theo quy định của chế độ kế toán hiện hành.

Phần C – QUY ĐỊNH CHUYỂN TIẾP

Điều 10. Quy định chuyển tiếp

Đối với các doanh nghiệp đã đánh giá lại số dư ngoại tệ nợ phải trả cuối năm theo Thông tư số 201/2009/TT-BTC ngày 15/10/2009 của Bộ Tài chính mà chênh lệch tỷ giá hối đoái tăng chưa phân bổ hết vào chi phí trong năm thì số dư chưa phân bổ được phân bổ tiếp vào chi phí tài chính của doanh nghiệp, thời gian phân bổ theo số năm còn lại kể từ ngày Thông tư này có hiệu lực thi hành.

Phần D – TỔ CHỨC THỰC HIỆN

Điều 11. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2012, áp dụng từ năm tài chính 2012 và thay thế Thông tư số 201/2009/TT-BTC ngày 15/10/2009 của Bộ Tài chính về việc hướng dẫn xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp.

Trong quá trình triển khai thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng Bí thư;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ phòng, chống tham nhũng TW;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, VCCI;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp)
- Các Tập đoàn, Tổng công ty Nhà nước;
- Hội Kế toán và Kiểm toán VN (VAA), Hội Kiểm toán viên hành nghề VN (VACPA)
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.(500b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 180.2012 Xu ly quy DPTC mat viec lam

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 180/2012/TT-BTC | Hà Nội, ngày 24 tháng 10 năm 2012

THÔNG TƯ

HƯỚNG DẪN XỬ LÝ TÀI CHÍNH VỀ CHI TRỢ CẤP MẤT VIỆC LÀM CHO NGƯỜI LAO ĐỘNG TẠI DOANH NGHIỆP

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 11 năm 2006;

Căn cứ Bộ Luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ Sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp:

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

1. Thông tư này hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động trong các doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và chi trợ cấp mất việc làm khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Căn cứ xác định khoản chi trợ cấp mất việc làm của doanh nghiệp được hạch toán vào chi phí

1. Khoản chi trợ cấp mất việc làm cho người lao động trong trường hợp doanh nghiệp có thay đổi cơ cấu hoặc công nghệ theo quy định tại khoản 1 Điều 17 của Bộ luật Lao động năm 1994, Điều 11 Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm.

2. Khoản chi trợ cấp mất việc làm được tính theo thời gian người lao động làm việc tại doanh nghiệp từ ngày 31/12/2008 trở về trước được xác định theo quy định tại Thông tư số 39/2009/TT-BLĐTBXH ngày 18 tháng 11 năm 2009 của Bộ Lao động Thương binh và Xã hội hướng dẫn thi hành Điều 12 Nghị định số 39/2003/NĐ-CP ngày 18 tháng 4 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm.

3. Trường hợp khi Bộ luật Lao động số 10/2012/QH13 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 18 tháng 6 năm 2012 có hiệu lực thi hành, các văn bản nêu trên bị thay thế bằng các văn bản khác thì việc xác định khoản trợ cấp mất việc làm của doanh nghiệp được thực hiện theo quy định của văn bản thay thế.

Điều 3. Xử lý tài chính về chi trợ cấp mất việc làm và số dư Quỹ dự phòng trợ cấp mất việc làm tại doanh nghiệp

1. Khi phát sinh chi trợ cấp mất việc làm doanh nghiệp được hạch toán khoản chi trợ cấp mất việc làm cho người lao động theo quy định tại Thông tư này vào chi phí quản lý doanh nghiệp và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp của doanh nghiệp.

Riêng năm 2012, doanh nghiệp được sử dụng số dư Quỹ dự phòng về trợ cấp mất việc làm đã trích lập theo quy định tại Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính đến 31/12/2011 (nếu có) để chi trợ cấp mất việc làm cho người lao động. Nếu số dư Quỹ dự phòng trợ cấp mất việc làm không đủ hoặc doanh nghiệp không có số dư Quỹ để chi trợ cấp mất việc làm cho người lao động thì toàn bộ phần chi còn thiếu doanh nghiệp được hạch toán vào chi phí quản lý doanh nghiệp tại thời điểm lập báo cáo tài chính năm và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định. Trường hợp khi lập báo cáo tài chính năm 2012, nếu nguồn Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp còn số dư (sau khi đã chi trợ cấp mất việc làm trong năm 2012) doanh nghiệp hạch toán tăng thu nhập khác năm 2012 của doanh nghiệp, doanh nghiệp không được chuyển số dư Quỹ sang năm sau sử dụng.

2. Trường hợp trong năm doanh nghiệp có thay đổi cơ cấu hoặc công nghệ, số lượng lao động mất việc làm phát sinh lớn, nếu hạch toán đủ vào chi phí số tiền đã chi trợ cấp mất việc làm (trừ số dư Quỹ dự phòng về trợ cấp mất việc làm đã sử dụng để chi nếu có) cho người lao động của doanh nghiệp mà phát sinh lỗ, thì doanh nghiệp được hạch toán phân bổ số tiền đã chi trả trợ cấp mất việc làm cho người lao động vào chi phí quản lý doanh nghiệp các năm sau, thời gian phân bổ tối đa là 3 năm.

Điều 4. Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp

Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp thực hiện theo quy định của chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và hướng dẫn tại Thông tư này, cụ thể như sau:

a. Khi chi trả trợ cấp mất việc làm cho người lao động từ nguồn dư Quỹ tại thời điểm 31/12/2011 ghi:

Nợ TK 351 - Quỹ trợ cấp mất việc làm

Có các TK 111, 112,………

b. Khoản chi trợ cấp mất việc làm cho người lao động trong năm tài chính được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112,.......

c. Trường hợp số tiền chi trả trợ cấp mất việc làm trong năm phát sinh lớn, hạch toán vào chi phí của doanh nghiệp mà phát sinh lỗ, doanh nghiệp được hạch toán phân bổ vào chi phí quản lý doanh nghiệp năm sau, thời gian phân bổ tối đa là 3 năm, sau khi chi trả ghi:

Nợ TK 242 - Chi phí trả trước dài hạn.

Có các TK 111, 112, ……..

Khi phân bổ ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn.

d. Nguồn dư Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp (nếu có) khi lập báo cáo tài chính năm 2012 hạch toán tăng thu nhập khác của doanh nghiệp ghi:

Nợ TK 351 - Quỹ trợ cấp mất việc làm

Có TK 711 - Thu nhập khác.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 12 năm 2012.

2. Thông tư này thay thế Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính hướng dẫn trích lập, quản lý, sử dụng và hạch toán Quỹ trợ cấp mất việc làm tại doanh nghiệp.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc hội;
- VP BCĐ Trung ương về phòng, chống tham nhũng;
- Viện Kiểm sát NDTC;
- Tòa án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế;
- Các Tổng công ty nhà nước;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


Luat kiem toan doc lap

QUỐC HỘI

-------------

Luật số: 67/2011/QH12

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

Hà Nội, ngày 29 tháng 03 năm 2011

LUẬT

KIỂM TOÁN ĐỘC LẬP

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật kiểm toán độc lập.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định nguyên tắc, điều kiện, phạm vi, hình thức hoạt động kiểm toán độc lập; quyền, nghĩa vụ của kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và đơn vị được kiểm toán.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với kiểm toán viên, kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, đơn vị được kiểm toán, tổ chức nghề nghiệp về kiểm toán và tổ chức, cá nhân khác có liên quan đến hoạt động kiểm toán độc lập.

Điều 3. Áp dụng Luật kiểm toán độc lập, điều ước quốc tế và các luật có liên quan

1. Tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài tham gia hoạt động kiểm toán độc lập trên lãnh thổ Việt Nam phải tuân theo Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Mục đích của kiểm toán độc lập

Hoạt động kiểm toán độc lập nhằm góp phần công khai, minh bạch thông tin kinh tế, tài chính của đơn vị được kiểm toán và doanh nghiệp, tổ chức khác; làm lành mạnh môi trường đầu tư; thực hành tiết kiệm, chống lãng phí, phòng, chống tham nhũng; phát hiện và ngăn chặn vi phạm pháp luật; nâng cao hiệu lực, hiệu quả quản lý, điều hành kinh tế, tài chính của Nhà nước và hoạt động kinh doanh của doanh nghiệp.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm toán độc lập là việc kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm tra, đưa ra ý kiến độc lập của mình về báo cáo tài chính và công việc kiểm toán khác theo hợp đồng kiểm toán.

2. Kiểm toán viên là người được cấp chứng chỉ kiểm toán viên theo quy định của pháp luật hoặc người có chứng chỉ của nước ngoài được Bộ Tài chính công nhận và đạt kỳ thi sát hạch về pháp luật Việt Nam.

3. Kiểm toán viên hành nghề là kiểm toán viên đã được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán.

4. Thành viên tham gia cuộc kiểm toán bao gồm kiểm toán viên hành nghề, kiểm toán viên và các thành viên khác.

5. Doanh nghiệp kiểm toán là doanh nghiệp có đủ điều kiện để kinh doanh dịch vụ kiểm toán theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

6. Đơn vị được kiểm toán là doanh nghiệp, tổ chức được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện kiểm toán theo hợp đồng kiểm toán.

7. Đơn vị có lợi ích công chúng là doanh nghiệp, tổ chức mà tính chất và quy mô hoạt động có liên quan nhiều đến lợi ích của công chúng.

8. Hành nghề kiểm toán là hoạt động kinh doanh dịch vụ kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

9. Kiểm toán báo cáo tài chính là việc kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm tra, đưa ra ý kiến về tính trung thực và hợp lý trên các khía cạnh trọng yếu của báo cáo tài chính của đơn vị được kiểm toán theo quy định của chuẩn mực kiểm toán.

10. Kiểm toán tuân thủ là việc kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm tra, đưa ra ý kiến về việc tuân thủ pháp luật, quy chế, quy định mà đơn vị được kiểm toán phải thực hiện.

11. Kiểm toán hoạt động là việc kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm tra, đưa ra ý kiến về tính kinh tế, hiệu lực và hiệu quả hoạt động của một bộ phận hoặc toàn bộ đơn vị được kiểm toán.

12. Báo cáo kiểm toán là văn bản do kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam lập sau khi kết thúc việc kiểm toán, đưa ra ý kiến về báo cáo tài chính và những nội dung khác đã được kiểm toán theo hợp đồng kiểm toán.

13. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam là đơn vị phụ thuộc của doanh nghiệp kiểm toán nước ngoài, không có tư cách pháp nhân, được doanh nghiệp kiểm toán nước ngoài bảo đảm chịu trách nhiệm về mọi nghĩa vụ, cam kết của chi nhánh tại Việt Nam.

Điều 6. Chuẩn mực kiểm toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán

1. Chuẩn mực kiểm toán là những quy định và hướng dẫn về yêu cầu, nguyên tắc, thủ tục kiểm toán và xử lý các mối quan hệ phát sinh trong hoạt động kiểm toán mà thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải tuân thủ.

2. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán là những quy định và hướng dẫn về nguyên tắc, nội dung áp dụng các tiêu chuẩn đạo đức nghề nghiệp đối với thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

3. Chuẩn mực kiểm toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán là cơ sở để kiểm tra, đánh giá chất lượng kiểm toán và đạo đức nghề nghiệp của thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

4. Bộ Tài chính quy định chuẩn mực kiểm toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán trên cơ sở chuẩn mực quốc tế.

Điều 7. Giá trị của báo cáo kiểm toán

1. Báo cáo kiểm toán về báo cáo tài chính đánh giá tính trung thực và hợp lý của báo cáo tài chính, phù hợp với chuẩn mực kế toán, chế độ kế toán do cơ quan, tổ chức có thẩm quyền ban hành.

2. Báo cáo kiểm toán tuân thủ đánh giá việc tuân thủ pháp luật, quy chế, quy định trong quản lý, sử dụng tiền, tài sản và các nguồn lực khác của đơn vị được kiểm toán.

3. Báo cáo kiểm toán hoạt động đánh giá tính kinh tế, hiệu lực và hiệu quả trong quản lý, sử dụng tiền, tài sản và các nguồn lực khác của đơn vị được kiểm toán.

4. Báo cáo kiểm toán được sử dụng để:

a) Cổ đông, nhà đầu tư, bên tham gia liên doanh, liên kết, khách hàng và tổ chức, cá nhân khác có quyền lợi trực tiếp hoặc liên quan đến đơn vị được kiểm toán xử lý các quan hệ về quyền lợi và nghĩa vụ của các bên có liên quan;

b) Cơ quan nhà nước quản lý, điều hành theo chức năng, nhiệm vụ được giao;

c) Đơn vị được kiểm toán phát hiện, xử lý và ngăn ngừa kịp thời sai sót, yếu kém trong hoạt động của đơn vị.

Điều 8. Nguyên tắc hoạt động kiểm toán độc lập

1. Tuân thủ pháp luật và chịu trách nhiệm trước pháp luật về hoạt động nghề nghiệp và báo cáo kiểm toán.

2. Tuân thủ chuẩn mực kiểm toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam; đối với công việc kiểm toán theo hợp đồng kiểm toán mà yêu cầu áp dụng chuẩn mực kiểm toán khác thì phải tuân thủ chuẩn mực kiểm toán đó.

3. Độc lập, trung thực, khách quan.

4. Bảo mật thông tin.

Điều 9. Kiểm toán bắt buộc

1. Kiểm toán bắt buộc là kiểm toán đối với báo cáo tài chính hàng năm, báo cáo quyết toán dự án hoàn thành và các thông tin tài chính khác của đơn vị được kiểm toán quy định tại khoản 1 và khoản 2 Điều 37 của Luật này và các quy định khác của pháp luật có liên quan.

2. Hợp đồng kiểm toán báo cáo tài chính hàng năm của doanh nghiệp, tổ chức bắt buộc phải kiểm toán báo cáo tài chính phải được giao kết chậm nhất là ba mươi ngày trước ngày kết thúc kỳ kế toán năm.

3. Doanh nghiệp, tổ chức bắt buộc phải kiểm toán khi nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền và khi công khai báo cáo tài chính phải có báo cáo kiểm toán đính kèm; trường hợp cơ quan nhà nước khi nhận báo cáo tài chính của doanh nghiệp, tổ chức bắt buộc phải kiểm toán mà không có báo cáo kiểm toán đính kèm thì có trách nhiệm thông báo với cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

Điều 10. Khuyến khích kiểm toán

Nhà nước khuyến khích doanh nghiệp, tổ chức thuê doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện kiểm toán báo cáo tài chính, báo cáo quyết toán dự án hoàn thành và các công việc kiểm toán khác trước khi nộp cho cơ quan nhà nước có thẩm quyền hoặc trước khi công khai tài chính.

Điều 11. Quản lý nhà nước về hoạt động kiểm toán độc lập

1. Chính phủ thống nhất quản lý nhà nước về hoạt động kiểm toán độc lập.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động kiểm toán độc lập, có các nhiệm vụ, quyền hạn sau đây:

a) Xây dựng, trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về kiểm toán độc lập;

b) Xây dựng, trình Chính phủ quyết định chiến lược và chính sách phát triển hoạt động kiểm toán độc lập;

c) Quy định điều kiện dự thi, việc tổ chức thi để cấp chứng chỉ kiểm toán viên; cấp, thu hồi và quản lý chứng chỉ kiểm toán viên;

d) Quy định mẫu Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán; cấp, cấp lại, điều chỉnh và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

đ) Đình chỉ kinh doanh dịch vụ kiểm toán;

e) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kiểm toán độc lập;

g) Thanh tra, kiểm tra hoạt động thuộc lĩnh vực kiểm toán độc lập của tổ chức nghề nghiệp về kiểm toán;

h) Quy định về cập nhật kiến thức cho kiểm toán viên, kiểm toán viên hành nghề;

i) Quy định về đăng ký và quản lý hành nghề kiểm toán; công khai danh sách doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và kiểm toán viên hành nghề;

k) Quy định về kiểm soát chất lượng dịch vụ kiểm toán;

l) Tổng kết, đánh giá về hoạt động kiểm toán độc lập và thực hiện các biện pháp hỗ trợ phát triển hoạt động kiểm toán độc lập;

m) Hợp tác quốc tế về kiểm toán độc lập.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về hoạt động kiểm toán độc lập.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về hoạt động kiểm toán độc lập tại địa phương.

Điều 12. Tổ chức nghề nghiệp về kiểm toán

1. Tổ chức nghề nghiệp về kiểm toán được thành lập, hoạt động theo quy định của pháp luật về hội và có trách nhiệm tuân thủ các quy định của pháp luật về kiểm toán độc lập.

2. Tổ chức nghề nghiệp về kiểm toán được bồi dưỡng kiến thức cho kiểm toán viên, kiểm toán viên hành nghề và thực hiện một số nhiệm vụ liên quan đến hoạt động kiểm toán độc lập do Chính phủ quy định.

Điều 13. Các hành vi bị nghiêm cấm

1. Nghiêm cấm thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện các hành vi sau đây:

a) Mua, nhận biếu tặng, nắm giữ cổ phiếu hoặc phần vốn góp của đơn vị được kiểm toán không phân biệt số lượng;

b) Mua, bán trái phiếu hoặc tài sản khác của đơn vị được kiểm toán có ảnh hưởng đến tính độc lập theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Nhận hoặc đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng đã giao kết;

d) Sách nhiễu, lừa dối khách hàng, đơn vị được kiểm toán;

đ) Tiết lộ thông tin về hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán, trừ trường hợp khách hàng, đơn vị được kiểm toán chấp thuận hoặc theo quy định của pháp luật;

e) Thông tin, giới thiệu sai sự thật về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

g) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác;

h) Thực hiện việc thu nợ cho đơn vị được kiểm toán;

i) Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo sai lệch kết quả kiểm toán;

k) Giả mạo, khai man hồ sơ kiểm toán;

l) Thuê, mượn chứng chỉ kiểm toán viên và Giấy chứng nhận đăng ký hành nghề kiểm toán để thực hiện hoạt động nghề nghiệp;

m) Cung cấp dịch vụ kiểm toán khi không đủ điều kiện theo quy định của Luật này;

n) Hành vi khác theo quy định của pháp luật.

2. Ngoài các quy định tại khoản 1 Điều này, nghiêm cấm kiểm toán viên, kiểm toán viên hành nghề thực hiện các hành vi sau đây:

a) Hành nghề kiểm toán với tư cách cá nhân;

b) Giả mạo, cho thuê, cho mượn hoặc cho sử dụng tên và chứng chỉ kiểm toán viên, Giấy chứng nhận đăng ký hành nghề kiểm toán để thực hiện hoạt động kiểm toán;

c) Làm việc cho hai doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam trở lên trong cùng một thời gian;

d) Hành vi khác theo quy định của pháp luật.

3. Nghiêm cấm đơn vị được kiểm toán và tổ chức, cá nhân có liên quan thực hiện các hành vi sau đây:

a) Chọn tổ chức, cá nhân không đủ điều kiện hành nghề kiểm toán để ký hợp đồng kiểm toán;

b) Từ chối cung cấp thông tin, tài liệu cần thiết cho việc kiểm toán theo yêu cầu của kiểm toán viên hành nghề hoặc doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

c) Cản trở công việc của thành viên tham gia cuộc kiểm toán;

d) Cung cấp sai lệch, không trung thực, không đầy đủ, không kịp thời thông tin, tài liệu liên quan đến cuộc kiểm toán;

đ) Mua chuộc, hối lộ, thông đồng với thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo kiểm toán;

e) Che giấu hành vi vi phạm pháp luật về tài chính, kế toán;

g) Đe dọa, trả thù, ép buộc thành viên tham gia cuộc kiểm toán nhằm làm sai lệch kết quả kiểm toán;

h) Hành vi khác theo quy định của pháp luật.

4. Nghiêm cấm tổ chức, cá nhân can thiệp trái pháp luật và cản trở hoạt động nghề nghiệp của kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam; lợi dụng chức vụ, quyền hạn vi phạm quy định về cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, Giấy chứng nhận đăng ký hành nghề kiểm toán, kiểm tra, kiểm soát chất lượng dịch vụ kiểm toán, xử lý kỷ luật và xử lý vi phạm hành chính trong hoạt động kiểm toán độc lập.

CHƯƠNG II

KIỂM TOÁN VIÊN VÀ KIỂM TOÁN VIÊN HÀNH NGHỀ

Điều 14. Tiêu chuẩn kiểm toán viên

1. Kiểm toán viên phải có đủ các tiêu chuẩn sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có phẩm chất đạo đức tốt, có ý thức trách nhiệm, liêm khiết, trung thực, khách quan;

c) Có bằng tốt nghiệp đại học trở lên thuộc chuyên ngành tài chính, ngân hàng, kế toán, kiểm toán hoặc chuyên ngành khác theo quy định của Bộ Tài chính;

d) Có Chứng chỉ kiểm toán viên theo quy định của Bộ Tài chính.

2. Trường hợp người có chứng chỉ của nước ngoài được Bộ Tài chính công nhận, đạt kỳ thi sát hạch bằng tiếng Việt về pháp luật Việt Nam và có đủ các tiêu chuẩn quy định tại điểm a và điểm b khoản 1 Điều này thì được công nhận là kiểm toán viên.

Điều 15. Đăng ký hành nghề kiểm toán

1. Người có đủ các điều kiện sau đây được đăng ký hành nghề kiểm toán:

a) Là kiểm toán viên;

b) Có thời gian thực tế làm kiểm toán từ đủ ba mươi sáu tháng trở lên;

c) Tham gia đầy đủ chương trình cập nhật kiến thức.

2. Người có đủ các điều kiện quy định tại khoản 1 Điều này thực hiện đăng ký hành nghề kiểm toán và được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo quy định của Bộ Tài chính.

3. Người đề nghị cấp Giấy chứng nhận đăng ký hành nghề kiểm toán phải nộp lệ phí theo quy định của pháp luật.

4. Giấy chứng nhận đăng ký hành nghề kiểm toán chỉ có giá trị khi người được cấp có hợp đồng lao động làm toàn bộ thời gian cho một doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

Điều 16. Những người không được đăng ký hành nghề kiểm toán

1. Cán bộ, công chức, viên chức.

2. Người đang bị cấm hành nghề kiểm toán theo bản án, quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đã bị kết án một trong các tội về kinh tế, chức vụ liên quan đến tài chính, kế toán mà chưa được xóa án; người đang bị áp dụng biện pháp xử lý hành chính giáo dục tại xã, phường, thị trấn, đưa vào cơ sở chữa bệnh, đưa vào cơ sở giáo dục.

3. Người có tiền án về tội kinh tế từ nghiêm trọng trở lên.

4. Người có hành vi vi phạm pháp luật về tài chính, kế toán, kiểm toán và quản lý kinh tế bị xử phạt vi phạm hành chính trong thời hạn một năm, kể từ ngày có quyết định xử phạt.

5. Người bị đình chỉ hành nghề kiểm toán.

Điều 17. Quyền của kiểm toán viên hành nghề

Khi hành nghề tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề có các quyền sau đây:

1. Hành nghề kiểm toán theo quy định của Luật này;

2. Độc lập về chuyên môn nghiệp vụ;

3. Yêu cầu đơn vị được kiểm toán cung cấp đầy đủ, kịp thời thông tin, tài liệu cần thiết và giải trình các vấn đề có liên quan đến nội dung kiểm toán; yêu cầu kiểm kê tài sản, đối chiếu công nợ của đơn vị được kiểm toán liên quan đến nội dung kiểm toán; kiểm tra toàn bộ hồ sơ, tài liệu có liên quan đến hoạt động kinh tế, tài chính của đơn vị được kiểm toán ở trong và ngoài đơn vị trong quá trình thực hiện kiểm toán;

4. Kiểm tra, xác nhận các thông tin kinh tế, tài chính có liên quan đến đơn vị được kiểm toán ở trong và ngoài đơn vị trong quá trình thực hiện kiểm toán;

5. Yêu cầu tổ chức, cá nhân có liên quan cung cấp tài liệu, thông tin cần thiết có liên quan đến nội dung kiểm toán thông qua đơn vị được kiểm toán;

6. Quyền khác theo quy định của pháp luật.

Điều 18. Nghĩa vụ của kiểm toán viên hành nghề

Khi hành nghề tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề có các nghĩa vụ sau đây:

1. Tuân thủ nguyên tắc hoạt động kiểm toán độc lập;

2. Không can thiệp vào hoạt động của khách hàng, đơn vị được kiểm toán trong quá trình thực hiện kiểm toán;

3. Từ chối thực hiện kiểm toán cho khách hàng, đơn vị được kiểm toán nếu xét thấy không bảo đảm tính độc lập, không đủ năng lực chuyên môn, không đủ điều kiện theo quy định của pháp luật;

4. Từ chối thực hiện kiểm toán trong trường hợp khách hàng, đơn vị được kiểm toán có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu về chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật;

5. Tham gia đầy đủ chương trình cập nhật kiến thức hàng năm;

6. Thường xuyên trau dồi kiến thức chuyên môn và kinh nghiệm nghề nghiệp;

7. Thực hiện kiểm toán, soát xét hồ sơ kiểm toán hoặc ký báo cáo kiểm toán và chịu trách nhiệm về báo cáo kiểm toán và hoạt động kiểm toán của mình;

8. Báo cáo định kỳ, đột xuất về hoạt động kiểm toán của mình theo yêu cầu của cơ quan nhà nước có thẩm quyền;

9. Tuân thủ quy định của Luật này và pháp luật của nước sở tại trong trường hợp hành nghề kiểm toán ở nước ngoài;

10. Chấp hành yêu cầu về kiểm tra, kiểm soát chất lượng dịch vụ kiểm toán theo quy định của Bộ Tài chính;

11. Nghĩa vụ khác theo quy định của pháp luật.

Điều 19. Các trường hợp kiểm toán viên hành nghề không được thực hiện kiểm toán

Kiểm toán viên hành nghề không được thực hiện kiểm toán trong các trường hợp sau đây:

1. Là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào đơn vị được kiểm toán;

2. Là người giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát hoặc là kế toán trưởng của đơn vị được kiểm toán;

3. Là người đã từng giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị được kiểm toán cho các năm tài chính được kiểm toán;

4. Trong thời gian hai năm, kể từ thời điểm thôi giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị được kiểm toán;

5. Là người đang thực hiện hoặc đã thực hiện trong năm trước liền kề công việc ghi sổ kế toán, lập báo cáo tài chính hoặc thực hiện kiểm toán nội bộ cho đơn vị được kiểm toán;

6. Là người đang thực hiện hoặc đã thực hiện trong năm trước liền kề dịch vụ khác với các dịch vụ quy định tại khoản 5 Điều này có ảnh hưởng đến tính độc lập của kiểm toán viên hành nghề theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

7. Có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là người có lợi ích tài chính trực tiếp hoặc gián tiếp đáng kể trong đơn vị được kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hoặc là người giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị được kiểm toán;

8. Trường hợp khác theo quy định của pháp luật.

CHƯƠNG III

DOANH NGHIỆP KIỂM TOÁN

Điều 20. Các loại doanh nghiệp kiểm toán và chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Các loại doanh nghiệp sau đây được kinh doanh dịch vụ kiểm toán:

a) Công ty trách nhiệm hữu hạn hai thành viên trở lên;

b) Công ty hợp danh;

c) Doanh nghiệp tư nhân.

2. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam được kinh doanh dịch vụ kiểm toán theo quy định của pháp luật.

3. Doanh nghiệp, chi nhánh doanh nghiệp không đủ điều kiện kinh doanh dịch vụ kiểm toán thì không được sử dụng cụm từ “kiểm toán” trong tên gọi.

4. Doanh nghiệp kiểm toán không được góp vốn để thành lập doanh nghiệp kiểm toán khác, trừ trường hợp góp vốn với doanh nghiệp kiểm toán nước ngoài để thành lập doanh nghiệp kiểm toán tại Việt Nam.

Điều 21. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Công ty trách nhiệm hữu hạn hai thành viên trở lên khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất năm kiểm toán viên hành nghề, trong đó tối thiểu phải có hai thành viên góp vốn;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty trách nhiệm hữu hạn phải là kiểm toán viên hành nghề;

d) Bảo đảm vốn pháp định theo quy định của Chính phủ;

đ) Phần vốn góp của thành viên là tổ chức không được vượt quá mức do Chính phủ quy định. Người đại diện của thành viên là tổ chức phải là kiểm toán viên hành nghề.

2. Công ty hợp danh khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất năm kiểm toán viên hành nghề, trong đó tối thiểu phải có hai thành viên hợp danh;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty hợp danh phải là kiểm toán viên hành nghề;

3. Doanh nghiệp tư nhân khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất năm kiểm toán viên hành nghề, trong đó có chủ doanh nghiệp tư nhân;

c) Chủ doanh nghiệp tư nhân đồng thời là Giám đốc.

4. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải có đủ các điều kiện sau đây:

a) Doanh nghiệp kiểm toán nước ngoài được phép cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật của nước nơi doanh nghiệp kiểm toán nước ngoài đặt trụ sở chính;

b) Có ít nhất hai kiểm toán viên hành nghề, trong đó có Giám đốc hoặc Tổng giám đốc chi nhánh;

c) Giám đốc hoặc Tổng giám đốc chi nhánh doanh nghiệp kiểm toán nước ngoài không được giữ chức vụ quản lý, điều hành doanh nghiệp khác tại Việt Nam;

d) Doanh nghiệp kiểm toán nước ngoài phải có văn bản gửi Bộ Tài chính bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

đ) Doanh nghiệp kiểm toán nước ngoài phải bảo đảm duy trì vốn không thấp hơn mức vốn pháp định theo quy định của Chính phủ.

5. Trong thời hạn sáu tháng, kể từ ngày đăng ký kinh doanh dịch vụ kiểm toán mà doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán thì phải làm thủ tục xóa ngành nghề kinh doanh dịch vụ kiểm toán.

Điều 22. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán gồm có:

1. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

2. Bản sao Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

3. Bản sao Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề;

4. Hợp đồng lao động làm toàn bộ thời gian của các kiểm toán viên hành nghề;

5. Tài liệu chứng minh về vốn góp đối với công ty trách nhiệm hữu hạn;

6. Các giấy tờ khác do Bộ Tài chính quy định.

Điều 23. Thời hạn cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam; trường hợp từ chối, Bộ Tài chính phải trả lời bằng văn bản và nêu rõ lý do.

2. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, Bộ Tài chính yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán giải trình.

Điều 24. Cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được cấp lại hoặc điều chỉnh trong các trường hợp sau đây:

a) Có sự thay đổi nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bị mất hoặc bị hư hỏng;

c) Chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu.

2. Hồ sơ đề nghị cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán gồm có:

a) Đơn đề nghị cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đã được cấp, trừ trường hợp không còn bản gốc;

c) Các tài liệu khác liên quan đến việc cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

3. Trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tài chính cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán; trường hợp từ chối, Bộ Tài chính phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Lệ phí cấp, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải nộp lệ phí.

2. Bộ trưởng Bộ Tài chính quy định mức lệ phí cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

Điều 26. Những thay đổi phải thông báo cho Bộ Tài chính

Trong thời hạn mười ngày, kể từ ngày có thay đổi về những nội dung sau đây, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thông báo bằng văn bản cho Bộ Tài chính:

1. Danh sách kiểm toán viên hành nghề;

2. Không bảo đảm một trong các điều kiện quy định tại Điều 21 và Điều 31 của Luật này;

3. Tên, địa điểm đặt trụ sở chính của doanh nghiệp;

4. Giám đốc hoặc Tổng Giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

5. Tạm ngừng kinh doanh dịch vụ kiểm toán;

6. Thành lập, chấm dứt hoạt động hoặc thay đổi tên, địa điểm đặt trụ sở chi nhánh kinh doanh dịch vụ kiểm toán;

7. Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

Điều 27. Đình chỉ kinh doanh dịch vụ kiểm toán và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam bị đình chỉ kinh doanh dịch vụ kiểm toán khi thuộc một trong các trường hợp sau đây:

a) Hoạt động không đúng phạm vi hoạt động của doanh nghiệp kiểm toán quy định tại khoản 1 Điều 40 của Luật này;

b) Không bảo đảm một trong các điều kiện quy định tại các khoản 1, 2, 3 và 4 Điều 21 của Luật này trong ba tháng liên tục;

c) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm chuẩn mực kiểm toán, chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán.

2. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi thuộc một trong các trường hợp sau đây:

a) Kê khai không đúng thực tế hoặc gian lận, giả mạo hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Không kinh doanh dịch vụ kiểm toán trong mười hai tháng liên tục;

c) Không khắc phục được các vi phạm quy định tại khoản 1 Điều này trong thời hạn sáu mươi ngày, kể từ ngày bị đình chỉ;

d) Bị giải thể, phá sản hoặc tự chấm dứt kinh doanh dịch vụ kiểm toán;

đ) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

e) Doanh nghiệp kiểm toán nước ngoài có chi nhánh kiểm toán tại Việt Nam bị giải thể, phá sản hoặc bị cơ quan có thẩm quyền của nước nơi doanh nghiệp kiểm toán đó đặt trụ sở chính thu hồi giấy phép hoặc đình chỉ hoạt động.

g) Có hành vi vi phạm quy định tại khoản 11 và khoản 15 Điều 59 của Luật này.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải chấm dứt việc kinh doanh dịch vụ kiểm toán, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

4. Bộ Tài chính quy định chi tiết việc đình chỉ kinh doanh dịch vụ kiểm toán, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và công bố quyết định đình chỉ kinh doanh dịch vụ kiểm toán, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời hạn bảy ngày trên trang thông tin điện tử của Bộ Tài chính.

Điều 28. Quyền của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Doanh nghiệp kiểm toán có các quyền sau đây:

a) Cung cấp các dịch vụ quy định tại Điều 40 của Luật này;

b) Nhận phí dịch vụ;

c) Thành lập chi nhánh kinh doanh dịch vụ kiểm toán;

d) Đặt cơ sở kinh doanh dịch vụ kiểm toán ở nước ngoài;

đ) Tham gia tổ chức kiểm toán quốc tế, tổ chức nghề nghiệp về kiểm toán;

e) Yêu cầu đơn vị được kiểm toán cung cấp đầy đủ, kịp thời thông tin, tài liệu cần thiết và giải trình các vấn đề có liên quan đến nội dung kiểm toán; yêu cầu kiểm kê tài sản, đối chiếu công nợ của đơn vị được kiểm toán có liên quan đến nội dung kiểm toán; kiểm tra toàn bộ hồ sơ, tài liệu có liên quan đến hoạt động kinh tế, tài chính của đơn vị được kiểm toán ở trong và ngoài đơn vị trong quá trình thực hiện kiểm toán;

g) Kiểm tra, xác nhận các thông tin kinh tế, tài chính có liên quan đến đơn vị được kiểm toán ở trong và ngoài đơn vị trong quá trình thực hiện kiểm toán;

h) Yêu cầu tổ chức, cá nhân có liên quan cung cấp tài liệu, thông tin cần thiết có liên quan đến nội dung kiểm toán thông qua đơn vị được kiểm toán;

i) Quyền khác theo quy định của pháp luật.

2. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam có các quyền quy định tại các điểm a, b, e, g, h và i khoản 1 Điều này.

Điều 29. Nghĩa vụ của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Hoạt động theo nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Bố trí nhân sự có trình độ chuyên môn phù hợp để bảo đảm chất lượng dịch vụ kiểm toán; quản lý hoạt động nghề nghiệp của kiểm toán viên hành nghề.

3. Hàng năm thông báo danh sách kiểm toán viên hành nghề cho cơ quan nhà nước có thẩm quyền.

4. Bồi thường thiệt hại cho khách hàng, đơn vị được kiểm toán trên cơ sở hợp đồng kiểm toán và theo quy định của pháp luật.

5. Mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp theo quy định của Bộ Tài chính.

6. Thông báo cho đơn vị được kiểm toán khi nhận thấy đơn vị được kiểm toán có dấu hiệu vi phạm pháp luật về kinh tế, tài chính, kế toán.

7. Cung cấp thông tin về kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam cho cơ quan nhà nước có thẩm quyền.

8. Cung cấp hồ sơ, tài liệu kiểm toán theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

9. Báo cáo định kỳ, đột xuất về hoạt động kiểm toán độc lập.

10. Cung cấp kịp thời, đầy đủ, chính xác thông tin, tài liệu theo yêu cầu của cơ quan có thẩm quyền trong quá trình kiểm tra, thanh tra và chịu trách nhiệm về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp; chấp hành quy định của cơ quan nhà nước có thẩm quyền về việc kiểm tra, thanh tra.

11. Chịu trách nhiệm trước pháp luật, trước khách hàng về kết quả kiểm toán theo hợp đồng kiểm toán đã giao kết.

12. Chịu trách nhiệm với người sử dụng kết quả kiểm toán khi người sử dụng kết quả kiểm toán:

a) Có lợi ích liên quan trực tiếp đến kết quả kiểm toán của đơn vị được kiểm toán tại ngày ký báo cáo kiểm toán;

b) Có hiểu biết một cách hợp lý về báo cáo tài chính và cơ sở lập báo cáo tài chính là các chuẩn mực kế toán, chế độ kế toán và các quy định khác của pháp luật có liên quan;

c) Đã sử dụng một cách thận trọng thông tin trên báo cáo tài chính đã kiểm toán.

13. Từ chối thực hiện kiểm toán khi xét thấy không bảo đảm tính độc lập, không đủ năng lực chuyên môn, không đủ điều kiện kiểm toán.

14. Từ chối thực hiện kiểm toán khi khách hàng, đơn vị được kiểm toán có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật.

15. Tổ chức kiểm soát chất lượng hoạt động và chịu sự kiểm soát chất lượng dịch vụ kiểm toán theo quy định của Bộ Tài chính.

16. Nghĩa vụ khác theo quy định của pháp luật.

Điều 30. Các trường hợp doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được thực hiện kiểm toán

1. Doanh nghiệp kiểm toán không được thực hiện kiểm toán trong các trường hợp sau đây:

a) Đang thực hiện hoặc đã thực hiện trong năm trước liền kề công việc ghi sổ kế toán, lập báo cáo tài chính hoặc thực hiện kiểm toán nội bộ cho đơn vị được kiểm toán;

b) Đang thực hiện hoặc đã thực hiện trong năm trước liền kề các dịch vụ khác với các dịch vụ quy định tại điểm a khoản này có ảnh hưởng đến tính độc lập của kiểm toán viên hành nghề và doanh nghiệp kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Thành viên tham gia cuộc kiểm toán, người quản lý, điều hành của doanh nghiệp kiểm toán là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào đơn vị được kiểm toán hoặc có quan hệ kinh tế, tài chính khác với đơn vị được kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

d) Người có trách nhiệm quản lý, điều hành của doanh nghiệp kiểm toán có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn và có ảnh hưởng đáng kể đối với đơn vị được kiểm toán hoặc là người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát hoặc kế toán trưởng của đơn vị được kiểm toán;

đ) Người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát hoặc kế toán trưởng của đơn vị được kiểm toán đồng thời là người góp vốn và có ảnh hưởng đáng kể đối với doanh nghiệp kiểm toán;

e) Doanh nghiệp kiểm toán và đơn vị được kiểm toán có cùng một cá nhân hoặc doanh nghiệp, tổ chức thành lập hoặc tham gia thành lập;

g) Đơn vị được kiểm toán đã thực hiện trong năm trước liền kề hoặc đang thực hiện kiểm toán báo cáo tài chính cho chính doanh nghiệp kiểm toán;

h) Trường hợp khác theo quy định của pháp luật.

2. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được thực hiện kiểm toán trong các trường hợp sau đây:

a) Đang thực hiện hoặc đã thực hiện trong năm trước liền kề công việc ghi sổ kế toán, lập báo cáo tài chính hoặc thực hiện kiểm toán nội bộ cho đơn vị được kiểm toán;

b) Đang thực hiện hoặc đã thực hiện trong năm trước liền kề các dịch vụ khác với các dịch vụ quy định tại điểm a khoản này có ảnh hưởng đến tính độc lập của kiểm toán viên hành nghề và chi nhánh theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Thành viên tham gia cuộc kiểm toán, người quản lý, điều hành của chi nhánh là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào đơn vị được kiểm toán hoặc có quan hệ kinh tế, tài chính khác với đơn vị được kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

d) Người có trách nhiệm quản lý, điều hành của chi nhánh có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn và có ảnh hưởng đáng kể đối với đơn vị được kiểm toán hoặc là người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát hoặc kế toán trưởng của đơn vị được kiểm toán;

đ) Người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát hoặc kế toán trưởng của đơn vị được kiểm toán đồng thời là người có ảnh hưởng đáng kể đối với chi nhánh theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

e) Đơn vị được kiểm toán đã thực hiện trong năm trước liền kề hoặc đang thực hiện kiểm toán báo cáo tài chính cho chính chi nhánh;

g) Trường hợp khác theo quy định của pháp luật.

Điều 31. Chi nhánh của doanh nghiệp kiểm toán

1. Điều kiện để chi nhánh của doanh nghiệp kiểm toán được kinh doanh dịch vụ kiểm toán:

a) Doanh nghiệp kiểm toán có đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định tại Điều 21 của Luật này;

b) Chi nhánh có ít nhất hai kiểm toán viên hành nghề, trong đó có Giám đốc chi nhánh. Hai kiểm toán viên hành nghề không được đồng thời là kiểm toán viên đăng ký hành nghề tại trụ sở chính hoặc chi nhánh khác của doanh nghiệp kiểm toán.

c) Được sự chấp thuận bằng văn bản của Bộ Tài chính.

2. Chi nhánh của doanh nghiệp kiểm toán không bảo đảm điều kiện quy định tại khoản 1 Điều này sau ba tháng liên tục thì bị đình chỉ kinh doanh dịch vụ kiểm toán.

3. Trường hợp doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán thì các chi nhánh của doanh nghiệp kiểm toán đó cũng bị đình chỉ kinh doanh dịch vụ kiểm toán.

Điều 32. Cơ sở của doanh nghiệp kiểm toán ở nước ngoài

1. Doanh nghiệp kiểm toán được thành lập cơ sở kinh doanh dịch vụ kiểm toán ở nước ngoài theo quy định của pháp luật về đầu tư của Việt Nam và pháp luật của nước sở tại.

2. Trong thời hạn ba mươi ngày, kể từ ngày thành lập hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ kiểm toán ở nước ngoài, doanh nghiệp kiểm toán phải thông báo bằng văn bản kèm theo bản sao tài liệu về thành lập hoặc chấm dứt hoạt động của cơ sở cho Bộ Tài chính.

Điều 33. Tạm ngừng kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam được tạm ngừng kinh doanh dịch vụ kiểm toán nhưng thời hạn tạm ngừng không quá mười hai tháng liên tục.

2. Doanh nghiệp kiểm toán tạm ngừng kinh doanh dịch vụ kiểm toán thì các chi nhánh của doanh nghiệp kiểm toán đó cũng phải tạm ngừng kinh doanh dịch vụ kiểm toán.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam tạm ngừng kinh doanh dịch vụ kiểm toán mà chưa hoàn thành hợp đồng kiểm toán đã ký với khách hàng thì phải thoả thuận với khách hàng về việc thực hiện hợp đồng đó.

4. Khi hoạt động trở lại, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải bảo đảm điều kiện theo quy định của pháp luật và phải thông báo bằng văn bản cho Bộ Tài chính chậm nhất là mười ngày trước ngày hoạt động trở lại.

Điều 34. Chấm dứt kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán chấm dứt kinh doanh dịch vụ kiểm toán trong các trường hợp sau đây:

a) Tự chấm dứt;

b) Bị chia, tách, hợp nhất, sáp nhập, giải thể;

c) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

d) Giám đốc doanh nghiệp tư nhân chết;

đ) Trường hợp khác theo quy định của pháp luật về doanh nghiệp.

2. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam chấm dứt kinh doanh dịch vụ kiểm toán trong các trường hợp sau đây:

a) Theo quyết định của doanh nghiệp kiểm toán nước ngoài đã thành lập chi nhánh;

b) Theo quy định tại điểm c và điểm đ khoản 1 Điều này.

3. Trường hợp chấm dứt kinh doanh dịch vụ kiểm toán theo quy định tại điểm a khoản 1 Điều này, doanh nghiệp kiểm toán phải thông báo bằng văn bản cho Bộ Tài chính chậm nhất là ba mươi ngày trước ngày chấm dứt.

4. Bộ Tài chính quy định cụ thể về thủ tục chấm dứt kinh doanh dịch vụ kiểm toán.

Điều 35. Chấm dứt hoạt động của chi nhánh doanh nghiệp kiểm toán

1. Chi nhánh doanh nghiệp kiểm toán chấm dứt hoạt động trong các trường hợp sau đây:

a) Theo quyết định của doanh nghiệp kiểm toán đã thành lập chi nhánh;

b) Doanh nghiệp kiểm toán đã thành lập chi nhánh chấm dứt hoạt động;

c) Trường hợp khác theo quy định của pháp luật về doanh nghiệp.

2. Doanh nghiệp kiểm toán có các quyền, thực hiện nghĩa vụ của chi nhánh và giải quyết các vấn đề liên quan đến việc chấm dứt hoạt động của chi nhánh.

Điều 36. Doanh nghiệp kiểm toán nước ngoài

Doanh nghiệp kiểm toán nước ngoài thực hiện hoạt động kiểm toán tại Việt Nam dưới các hình thức sau:

1. Góp vốn với doanh nghiệp kiểm toán đã được thành lập và hoạt động tại Việt Nam để thành lập doanh nghiệp kiểm toán;

2. Thành lập chi nhánh doanh nghiệp kiểm toán nước ngoài;

3. Cung cấp dịch vụ kiểm toán qua biên giới theo quy định của Chính phủ.

CHƯƠNG VI

ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 37. Đơn vị được kiểm toán

1. Doanh nghiệp, tổ chức mà pháp luật quy định báo cáo tài chính hàng năm phải được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán, bao gồm:

a) Doanh nghiệp có vốn đầu tư nước ngoài;

b) Tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng;

c) Tổ chức tài chính, doanh nghiệp kinh doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm;

d) Công ty đại chúng, tổ chức phát hành và tổ chức kinh doanh chứng khoán.

2. Doanh nghiệp, tổ chức phải được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán, bao gồm:

a) Doanh nghiệp nhà nước, trừ doanh nghiệp nhà nước hoạt động trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật phải được kiểm toán đối với báo cáo tài chính hàng năm;

b) Doanh nghiệp, tổ chức thực hiện dự án quan trọng quốc gia, dự án nhóm A sử dụng vốn nhà nước, trừ các dự án trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật phải được kiểm toán đối với báo cáo quyết toán dự án hoàn thành;

c) Doanh nghiệp, tổ chức có vốn góp của Nhà nước và dự án sử dụng vốn nhà nước khác do Chính phủ quy định phải được kiểm toán đối với báo cáo tài chính hàng năm hoặc báo cáo quyết toán dự án hoàn thành;

d) Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải được kiểm toán đối với báo cáo tài chính hàng năm.

3. Việc kiểm toán báo cáo tài chính và báo cáo quyết toán dự án hoàn thành đối với doanh nghiệp, tổ chức quy định tại các điểm a, b và c khoản 2 Điều này không thay thế cho việc kiểm toán của Kiểm toán Nhà nước.

4. Doanh nghiệp, tổ chức khác tự nguyện được kiểm toán.

Điều 38. Quyền của đơn vị được kiểm toán

1. Lựa chọn doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và kiểm toán viên hành nghề có đủ điều kiện hành nghề theo quy định của pháp luật để giao kết hợp đồng kiểm toán, trừ trường hợp pháp luật có quy định khác.

2. Yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam cung cấp thông tin trong hồ sơ đăng ký hành nghề kiểm toán và thông tin về kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện kiểm toán.

3. Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm toán.

4. Đề nghị thay thế thành viên tham gia cuộc kiểm toán khi có căn cứ cho rằng thành viên đó vi phạm nguyên tắc hoạt động kiểm toán độc lập trong quá trình thực hiện kiểm toán.

5. Thảo luận, giải trình bằng văn bản về những vấn đề được nêu trong dự thảo báo cáo kiểm toán nếu thấy chưa phù hợp.

6. Khiếu nại về hành vi của thành viên tham gia cuộc kiểm toán trong quá trình thực hiện kiểm toán khi có căn cứ cho rằng hành vi đó là trái pháp luật.

7. Yêu cầu bồi thường trong trường hợp doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam gây thiệt hại.

8. Quyền khác theo quy định của pháp luật.

Điều 39. Nghĩa vụ của đơn vị được kiểm toán

1. Cung cấp đầy đủ, chính xác, trung thực, kịp thời, khách quan thông tin, tài liệu cần thiết theo yêu cầu của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và chịu trách nhiệm trước pháp luật về thông tin, tài liệu đã cung cấp.

2. Thực hiện yêu cầu của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam về việc thu thập bằng chứng kiểm toán theo yêu cầu của chuẩn mực kiểm toán và điều chỉnh các sai sót để báo cáo kiểm toán không có ý kiến ngoại trừ đối với các nội dung không được ngoại trừ theo quy định tại khoản 2 và khoản 3 Điều 48 của Luật này. Trường hợp không điều chỉnh sai sót theo ý kiến của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, đơn vị được kiểm toán phải giải trình bằng văn bản theo yêu cầu của cơ quan nhà nước có thẩm quyền, đại diện chủ sở hữu đối với đơn vị được kiểm toán.

3. Phối hợp, tạo điều kiện cho kiểm toán viên hành nghề thực hiện kiểm toán.

4. Không được có hành vi hạn chế phạm vi các vấn đề cần kiểm toán.

5. Xem xét đề nghị của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam về tồn tại, sai sót trong báo cáo tài chính và trong việc tuân thủ pháp luật để có biện pháp khắc phục kịp thời.

6. Thông báo kịp thời, đầy đủ các vi phạm pháp luật và vi phạm hợp đồng kiểm toán trong hoạt động kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam cho cơ quan nhà nước có thẩm quyền.

7. Thanh toán phí dịch vụ kiểm toán theo thỏa thuận trong hợp đồng.

8. Trường hợp ký hợp đồng kiểm toán với một doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam từ ba năm liên tục trở lên thì phải yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thay đổi kiểm toán viên hành nghề ký báo cáo kiểm toán.

9. Nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG V

HOẠT ĐỘNG KIỂM TOÁN ĐỘC LẬP

Mục 1

HOẠT ĐỘNG CỦA DOANH NGHIỆP KIỂM TOÁN

Điều 40. Phạm vi hoạt động của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam được thực hiện các dịch vụ sau đây:

a) Các dịch vụ kiểm toán, gồm kiểm toán báo cáo tài chính, kiểm toán hoạt động, kiểm toán tuân thủ, kiểm toán báo cáo quyết toán dự án hoàn thành, kiểm toán báo cáo tài chính vì mục đích thuế và công việc kiểm toán khác;

b) Dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ bảo đảm khác.

2. Ngoài các dịch vụ quy định tại khoản 1 Điều này, doanh nghiệp kiểm toán được đăng ký thực hiện các dịch vụ sau đây:

a) Tư vấn kinh tế, tài chính, thuế;

b) Tư vấn quản lý, chuyển đổi và tái cơ cấu doanh nghiệp;

c) Tư vấn ứng dụng công nghệ thông tin trong quản trị của doanh nghiệp, tổ chức;

d) Dịch vụ kế toán theo quy định của pháp luật về kế toán;

đ) Thẩm định giá tài sản và đánh giá rủi ro kinh doanh;

e) Dịch vụ bồi dưỡng kiến thức tài chính, kế toán, kiểm toán;

g) Dịch vụ liên quan khác về tài chính, kế toán, thuế theo quy định của pháp luật.

3. Doanh nghiệp đã được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định của Luật này được thực hiện dịch vụ kế toán theo quy định của pháp luật về kế toán mà không phải đăng ký.

4. Khi thực hiện dịch vụ quy định tại khoản 1 và khoản 2 Điều này, doanh nghiệp kiểm toán phải có đủ điều kiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 41. Nhận dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam chỉ được nhận dịch vụ kiểm toán theo khả năng của mình trong phạm vi yêu cầu của khách hàng.

2. Khi nhận dịch vụ kiểm toán, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thông báo cho khách hàng về quyền, nghĩa vụ và trách nhiệm nghề nghiệp của mình trong việc thực hiện dịch vụ kiểm toán, giới hạn trách nhiệm tài chính của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và kiểm toán viên hành nghề khi xảy ra rủi ro kiểm toán.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được chuyển giao dịch vụ kiểm toán mà mình đã giao kết hợp đồng cho doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam khác, trừ trường hợp được khách hàng đồng ý.

4. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải cử người phụ trách đối với mỗi cuộc kiểm toán. Người phụ trách cuộc kiểm toán phải là kiểm toán viên hành nghề. Báo cáo kiểm toán phải có chữ ký của người phụ trách cuộc kiểm toán.

Điều 42. Hợp đồng kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện dịch vụ kiểm toán theo hợp đồng kiểm toán.

2. Hợp đồng kiểm toán là sự thỏa thuận giữa doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam với khách hàng về việc thực hiện dịch vụ kiểm toán. Hợp đồng kiểm toán được lập thành văn bản và có những nội dung chính sau đây:

a) Tên, địa chỉ của khách hàng hoặc người đại diện của khách hàng, đại diện của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

b) Mục đích, phạm vi và nội dung dịch vụ kiểm toán, thời hạn thực hiện hợp đồng kiểm toán;

c) Quyền, nghĩa vụ và trách nhiệm của các bên;

d) Hình thức báo cáo kiểm toán và các hình thức khác thể hiện kết quả kiểm toán như thư quản lý và báo cáo khác;

đ) Phí dịch vụ kiểm toán và chi phí khác do các bên thỏa thuận.

Điều 43. Nghĩa vụ bảo mật

1. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được tiết lộ thông tin về hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán, trừ trường hợp được khách hàng, đơn vị được kiểm toán chấp thuận hoặc theo quy định của pháp luật.

2. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được sử dụng thông tin về hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải xây dựng và vận hành hệ thống kiểm soát nội bộ nhằm bảo đảm thực hiện nghĩa vụ bảo mật.

4. Cơ quan nhà nước, tổ chức nghề nghiệp về kiểm toán và cá nhân có liên quan có nghĩa vụ giữ bí mật thông tin được cung cấp về hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán theo quy định của pháp luật.

Điều 44. Phí dịch vụ kiểm toán

1. Phí dịch vụ kiểm toán do doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và khách hàng thỏa thuận trong hợp đồng kiểm toán theo căn cứ sau đây:

a) Nội dung, khối lượng và tính chất công việc;

b) Thời gian và điều kiện làm việc của kiểm toán viên hành nghề, kiểm toán viên sử dụng để thực hiện dịch vụ;

c) Trình độ, kinh nghiệm và uy tín của kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

d) Mức độ trách nhiệm và thời hạn mà việc thực hiện dịch vụ đòi hỏi.

2. Phí dịch vụ kiểm toán được tính theo các phương thức sau đây:

a) Giờ làm việc của kiểm toán viên hành nghề, kiểm toán viên;

b) Từng dịch vụ kiểm toán với mức phí trọn gói;

c) Hợp đồng kiểm toán nhiều kỳ với mức phí cố định từng kỳ.

Điều 45. Quy trình kiểm toán

1. Quy trình cuộc kiểm toán gồm các bước sau đây:

a) Chấp nhận, duy trì khách hàng và lập kế hoạch kiểm toán;

b) Thực hiện kiểm toán;

c) Kết thúc kiểm toán, lập báo cáo kiểm toán và xử lý sau kiểm toán.

2. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện các bước của quy trình kiểm toán theo chuẩn mực kiểm toán.

Mục 2

BÁO CÁO KIỂM TOÁN

Điều 46. Báo cáo kiểm toán về báo cáo tài chính

1. Báo cáo kiểm toán về báo cáo tài chính được lập theo quy định của chuẩn mực kiểm toán và có những nội dung sau đây:

a) Đối tượng của cuộc kiểm toán;

b) Trách nhiệm của đơn vị được kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

c) Phạm vi và căn cứ thực hiện cuộc kiểm toán;

d) Địa điểm và thời gian lập báo cáo kiểm toán;

đ) Ý kiến kiểm toán về báo cáo tài chính đã được kiểm toán;

e) Nội dung khác theo quy định của chuẩn mực kiểm toán.

2. Ngày ký báo cáo kiểm toán không được trước ngày ký báo cáo tài chính.

3. Báo cáo kiểm toán phải có chữ ký của kiểm toán viên hành nghề do doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam giao phụ trách cuộc kiểm toán và người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật. Người được ủy quyền bằng văn bản của người đại diện theo pháp luật phải là kiểm toán viên hành nghề.

4. Báo cáo kiểm toán về báo cáo tài chính hợp nhất của tập đoàn, tổng công ty theo mô hình công ty mẹ - công ty con được thực hiện theo quy định của chuẩn mực kiểm toán.

Điều 47. Báo cáo kiểm toán về các công việc kiểm toán khác

Báo cáo kiểm toán về các công việc kiểm toán khác được lập trên cơ sở quy định tại Điều 46 của Luật này và chuẩn mực kiểm toán phù hợp với từng cuộc kiểm toán.

Điều 48. Ý kiến kiểm toán

1. Căn cứ vào kết quả kiểm toán, kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải đưa ra ý kiến về báo cáo tài chính và các nội dung khác đã được kiểm toán theo quy định của chuẩn mực kiểm toán.

2. Bộ Tài chính quy định nội dung không được ngoại trừ trong báo cáo kiểm toán phù hợp với chuẩn mực kiểm toán.

3. Cơ quan quản lý nhà nước có thẩm quyền, đại diện chủ sở hữu đối với đơn vị được kiểm toán có quyền yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và đơn vị được kiểm toán giải trình về các nội dung ngoại trừ trong báo cáo kiểm toán.

Mục 3

HỒ SƠ KIỂM TOÁN

Điều 49. Hồ sơ kiểm toán

1. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thu thập và lưu trong hồ sơ kiểm toán tài liệu, thông tin cần thiết liên quan đến từng cuộc kiểm toán đủ để làm cơ sở cho việc hình thành ý kiến kiểm toán của mình và chứng minh rằng cuộc kiểm toán đã được thực hiện theo đúng quy định của pháp luật và chuẩn mực kiểm toán.

2. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải lập hồ sơ kiểm toán theo quy định của chuẩn mực kiểm toán.

Điều 50. Bảo quản, lưu trữ hồ sơ kiểm toán

1. Hồ sơ kiểm toán phải được bảo quản đầy đủ, an toàn trong quá trình sử dụng.

2. Hồ sơ kiểm toán phải đưa vào lưu trữ trong thời hạn mười hai tháng, kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán. Thời hạn lưu trữ hồ sơ kiểm toán tối thiểu là mười năm.

3. Người đại diện theo pháp luật của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải chịu trách nhiệm tổ chức bảo quản, lưu trữ hồ sơ kiểm toán an toàn, đầy đủ, hợp pháp và bảo mật.

4. Hồ sơ kiểm toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo từng hợp đồng kiểm toán, từng cuộc kiểm toán.

5. Chính phủ quy định chi tiết về lưu trữ, sử dụng và tiêu hủy hồ sơ kiểm toán.

Điều 51. Hồ sơ, tài liệu về dịch vụ liên quan

Việc bảo quản, lưu trữ , sử dụng và tiêu huỷ hồ sơ, tài liệu về dịch vụ liên quan quy định tại điểm b khoản 1 Điều 40 của Luật này được thực hiện theo quy định tại Điều 49 và Điều 50 của Luật này.

Mục 4

KIỂM SOÁT CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 52. Kiểm soát chất lượng dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải xây dựng và tổ chức thực hiện hệ thống kiểm soát chất lượng dịch vụ quy định tại khoản 1 Điều 40 của Luật này, các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán.

2. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam chịu sự kiểm soát của cơ quan có thẩm quyền về chất lượng dịch vụ quy định tại khoản 1 Điều 40 của Luật này.

3. Bộ Tài chính được huy động kiểm toán viên, kiểm toán viên hành nghề và các chuyên gia khác trong việc thực hiện kiểm soát chất lượng dịch vụ kiểm toán. Việc huy động và bố trí người tham gia kiểm soát chất lượng phải đảm bảo nguyên tắc độc lập, khách quan.

4. Trường hợp cần thiết, Bộ trưởng Bộ Tài chính thành lập hội đồng chuyên môn để tư vấn cho việc xử lý các kiến nghị về báo cáo kiểm toán và chất lượng kiểm toán.

5. Bộ Tài chính quy định quy chế kiểm soát chất lượng dịch vụ quy định tại khoản 1 Điều 40 của Luật này.

CHƯƠNG VI

KIỂM TOÁN BÁO CÁO TÀI CHÍNH CỦA ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Điều 53. Đơn vị có lợi ích công chúng

1. Tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng.

2. Tổ chức tài chính, doanh nghiệp kinh doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3. Công ty đại chúng, tổ chức phát hành, tổ chức kinh doanh chứng khoán theo quy định của pháp luật về chứng khoán.

4. Doanh nghiệp, tổ chức khác có liên quan đến lợi ích của công chúng do tính chất, quy mô hoạt động của đơn vị đó theo quy định của pháp luật.

Điều 54. Chấp thuận doanh nghiệp được kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng phải được cơ quan có thẩm quyền chấp thuận.

2. Bộ Tài chính quy định tiêu chuẩn, điều kiện lựa chọn, thủ tục xem xét, chấp thuận và các trường hợp đình chỉ hoặc huỷ bỏ tư cách doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và kiểm toán viên hành nghề được thực hiện kiểm toán báo cáo tài chính của các đơn vị có lợi ích công chúng, trừ trường hợp pháp luật có quy định khác.

Điều 55. Công khai thông tin của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề được chấp thuận kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng

Thông tin về doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề được chấp thuận kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng phải công khai bao gồm:

1. Thông tin về kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

2. Thông tin liên quan đến bảo đảm chất lượng;

3 Thông tin liên quan đến việc thanh tra, xử lý kỷ luật, xử lý vi phạm, giải quyết tranh chấp và giám sát công khai.

Điều 56. Báo cáo minh bạch

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam đủ tiêu chuẩn, điều kiện được chấp thuận kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng phải công khai trên trang thông tin điện tử của mình báo cáo minh bạch hàng năm trong thời hạn chín mươi ngày, kể từ ngày kết thúc năm tài chính.

2. Báo cáo minh bạch phải có chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

3. Bộ Tài chính quy định chi tiết nội dung báo cáo minh bạch quy định tại khoản 1 Điều này.

Điều 57. Trách nhiệm của đơn vị có lợi ích công chúng

1. Xây dựng và vận hành hệ thống kiểm soát nội bộ phù hợp và có hiệu quả.

2. Tổ chức kiểm toán nội bộ theo quy định của pháp luật để bảo vệ an toàn tài sản; đánh giá chất lượng và độ tin cậy của thông tin kinh tế, tài chính, việc chấp hành pháp luật, chế độ, chính sách của Nhà nước và quy định của đơn vị.

Điều 58. Tính độc lập, khách quan

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được bố trí kiểm toán viên hành nghề thực hiện kiểm toán cho một đơn vị có lợi ích công chúng trong năm năm tài chính liên tục.

2. Kiểm toán viên hành nghề đã thực hiện kiểm toán cho đơn vị có lợi ích công chúng chỉ được giữ vị trí quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị có lợi ích công chúng đó sau mười hai tháng, kể từ ngày kết thúc cuộc kiểm toán.

CHƯƠNG VII

XỬ LÝ VI PHẠM VÀ GIẢI QUYẾT TRANH CHẤP

Điều 59. Các hành vi vi phạm pháp luật về kiểm toán độc lập

Các hành vi vi phạm pháp luật về kiểm toán độc lập gồm có:

1. Kinh doanh dịch vụ kiểm toán mà không có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán hoặc không đúng với nội dung của Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

2. Cá nhân ký báo cáo kiểm toán khi không đủ điều kiện là kiểm toán viên hành nghề;

3. Vi phạm quy định về đăng ký kinh doanh dịch vụ kiểm toán, đăng ký hành nghề kiểm toán;

4. Vi phạm quy định về kiểm tra, kiểm soát chất lượng dịch vụ kiểm toán của Bộ Tài chính;

5. Vi phạm quy định đối với kiểm toán báo cáo tài chính của các đơn vị có lợi ích công chúng;

6. Vi phạm nguyên tắc bảo mật thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán;

7. Thực hiện hành vi bị nghiêm cấm quy định tại Điều 13 của Luật này;

8. Vi phạm quy định về trường hợp không được thực hiện dịch vụ kiểm toán quy định tại Điều 19 và Điều 30 của Luật này;

9. Kinh doanh dịch vụ kiểm toán khi không có đủ số lượng kiểm toán viên hành nghề theo quy định của Luật này; vi phạm quy định về vốn pháp định, mua bảo hiểm trách nhiệm nghề nghiệp hoặc lập quỹ dự phòng rủi ro nghề nghiệp;

10. Do thiếu cẩn trọng dẫn đến sai sót hoặc làm sai lệch kết quả kiểm toán, hồ sơ kiểm toán;

11. Cố tình xác nhận báo cáo tài chính có gian lận, sai sót hoặc thông đồng, móc nối để làm sai lệch tài liệu kế toán, hồ sơ kiểm toán và cung cấp thông tin, số liệu báo cáo sai sự thật;

12. Vi phạm quy định về lập, thu thập, phân loại, sử dụng, bảo quản, lưu trữ hồ sơ kiểm toán và hồ sơ tài liệu về các dịch vụ khác có liên quan;

13. Kê khai không đúng thực tế để được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán và Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

14. Gian lận để được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán và Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

15. Giả mạo, tẩy xoá, sửa chữa Giấy chứng nhận đăng ký hành nghề kiểm toán và Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

16. Vi phạm nguyên tắc hoạt động kiểm toán độc lập;

17. Báo cáo không đúng sự thật hoặc không thực hiện chế độ báo cáo theo quy định;

18. Đơn vị được kiểm toán vi phạm quy định tại các khoản 1, 2, 3 và 4 Điều 39 của Luật này.

19. Hành vi khác vi phạm pháp luật về kiểm toán độc lập.

Điều 60. Xử lý vi phạm pháp luật về kiểm toán độc lập

1. Tổ chức, cá nhân vi phạm quy định tại Điều 59 của Luật này thì bị xử lý theo các hình thức sau:

a) Cảnh cáo;

b) Phạt tiền;

c) Ngoài hình thức xử lý quy định tại điểm a và điểm b của khoản này, tổ chức, cá nhân vi phạm có thể bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, chứng chỉ kiểm toán viên, Giấy chứng nhận đăng ký hành nghề kiểm toán, đình chỉ đăng ký hành nghề hoặc cấm tham gia hoạt động kiểm toán độc lập.

2. Cá nhân vi phạm quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà còn bị truy cứu trách nhiệm hình sự.

3. Tổ chức, cá nhân vi phạm quy định của Luật này, ngoài việc bị xử lý theo quy định tại khoản 1 và khoản 2 Điều này còn bị đăng tải trên trang thông tin điện tử của Bộ Tài chính hoặc của tổ chức nghề nghiệp về kiểm toán; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

4. Chính phủ quy định chi tiết việc xử lý vi phạm pháp luật về kiểm toán độc lập.

Điều 61. Giải quyết tranh chấp về kiểm toán độc lập

1. Tranh chấp về kiểm toán độc lập được giải quyết như sau:

a) Các bên có trách nhiệm tự hoà giải về nội dung tranh chấp;

b) Trường hợp hoà giải không thành thì các bên tranh chấp có quyền khởi kiện tại Toà án theo quy định của pháp luật.

2. Thời hiệu khởi kiện yêu cầu giải quyết tranh chấp về kiểm toán độc lập là ba năm, kể từ ngày ký báo cáo kiểm toán.

CHƯƠNG VIII

ĐIỀU KHOẢN THI HÀNH

Điều 62. Điều khoản chuyển tiếp

1. Trong thời hạn hai năm, kể từ ngày Luật này có hiệu lực, doanh nghiệp cung cấp dịch vụ kiểm toán trước ngày Luật này có hiệu lực bảo đảm các điều kiện theo quy định của Luật này được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Trong thời hạn ba năm, kể từ ngày Luật này có hiệu lực, người đã được cấp chứng chỉ kiểm toán viên trước ngày Luật này có hiệu lực được đăng ký hành nghề kiểm toán theo quy định của Luật này mà không cần bảo đảm điều kiện về thời gian thực tế làm kiểm toán quy định tại điểm b khoản 1 Điều 15 của Luật này.

3. Doanh nghiệp kiểm toán trách nhiệm hữu hạn một thành viên có vốn đầu tư nước ngoài được thành lập và hoạt động theo quy định của pháp luật trước ngày Luật này có hiệu lực được phép hoạt động theo hình thức công ty trách nhiệm hữu hạn một thành viên đến hết thời hạn của Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư.

Điều 63. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2012.

Điều 64. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác trong Luật này để đáp ứng yêu cầu quản lý nhà nước.

---------------------------------------------------------------------------------------------------------------------------------------

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 9 thông qua ngày 29 tháng 3 năm 2011.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 17.2012 HD luat KTDL

CHÍNH PHỦ
-------------

Số: 17/2012/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

Hà Nội, ngày 13 tháng 03 năm 2012

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành

một số điều của Luật Kiểm toán độc lập

__________________

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật kiểm toán độc lập ngày 29 tháng 3 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập về Tổ chức nghề nghiệp về kiểm toán; doanh nghiệp kiểm toán; cung cấp dịch vụ kiểm toán qua biên giới; đơn vị được kiểm toán; báo cáo kiểm toán và lưu trữ, sử dụng và tiêu huỷ hồ sơ kiểm toán.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với kiểm toán viên, kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài, doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam, đơn vị được kiểm toán, tổ chức nghề nghiệp về kiểm toán và tổ chức, cá nhân khác có liên quan đến hoạt động kiểm toán độc lập.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các thuật ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp kiểm toán tại Việt Nam: Là doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật Việt Nam, có đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định và đã được Bộ Tài chính Việt Nam cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Người có trách nhiệm quản lý, điều hành: Bao gồm chủ sở hữu, giám đốc doanh nghiệp tư nhân, thành viên công ty hợp danh, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc Công ty; Giám đốc, Phó Giám đốc Chi nhánh doanh nghiệp kiểm toán và các chức danh quản lý khác theo quy định tại Điều lệ hoặc văn bản tương đương của doanh nghiệp, tổ chức.

3. Cung cấp dịch vụ kiểm toán qua biên giới: Là việc cung cấp dịch vụ kiểm toán của các doanh nghiệp kiểm toán tại một quốc gia cho các doanh nghiệp, tổ chức thuộc một quốc gia khác.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

TỔ CHỨC NGHỀ NGHIỆP VỀ KIỂM TOÁN

Điều 4. Tổ chức nghề nghiệp về kiểm toán

1. Tổ chức nghề nghiệp về kiểm toán là tổ chức xã hội nghề nghiệp của các kiểm toán viên, kiểm toán viên hành nghề, doanh nghiệp kiểm toán trong cả nước.

2. Tổ chức nghề nghiệp về kiểm toán được:

a) Bồi dưỡng kiến thức cho kiểm toán viên, kiểm toán viên hành nghề;

b) Thực hiện việc nghiên cứu, soạn thảo, cập nhật hệ thống chuẩn mực kiểm toán Việt Nam trên cơ sở hệ thống chuẩn mực kiểm toán quốc tế theo quy trình xây dựng, ban hành và công bố Chuẩn mực kiểm toán Việt Nam, trình Bộ trưởng Bộ Tài chính ban hành;

c) Tham gia tổ chức thi kiểm toán viên;

d) Phối hợp với Bộ Tài chính thực hiện kiểm tra, kiểm soát chất lượng dịch vụ kiểm toán.

3. Bộ Tài chính quy định cụ thể về điều kiện, cách thức, chế độ báo cáo và giám sát, kiểm tra, thanh tra các hoạt động của tổ chức nghề nghiệp về kiểm toán quy định tại Khoản 2 Điều này.

Mục 2

DOANH NGHIỆP KIỂM TOÁN

Điều 5. Vốn pháp định đối với Công ty trách nhiệm hữu hạn

1. Vốn pháp định đối với Công ty trách nhiệm hữu hạn là 3 (ba) tỷ đồng Việt Nam; từ ngày 01 tháng 01 năm 2015, vốn pháp định là 5 (năm) tỷ đồng Việt Nam.

2. Trong quá trình hoạt động, công ty trách nhiệm hữu hạn phải luôn duy trì vốn chủ sở hữu trên bảng cân đối kế toán không thấp hơn mức vốn pháp định quy định tại Khoản 1 Điều này. Doanh nghiệp kiểm toán phải bổ sung vốn nếu vốn chủ sở hữu trên bảng cân đối kế toán thấp hơn mức vốn pháp định theo quy định tại Khoản 1 Điều này trong thời gian 03 (ba) tháng kể từ ngày kết thúc năm tài chính.

Điều 6. Thành viên là tổ chức của công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Thành viên là tổ chức được góp tối đa 35% vốn điều lệ của công ty trách nhiệm hữu hạn kiểm toán hai thành viên trở lên. Trường hợp có nhiều tổ chức góp vốn thì tổng số vốn góp của các tổ chức tối đa bằng 35% vốn điều lệ của công ty trách nhiệm hữu hạn kiểm toán hai thành viên trở lên.

2. Thành viên là tổ chức phải cử một người làm đại diện cho tổ chức vào Hội đồng thành viên. Người đại diện của thành viên là tổ chức phải là kiểm toán viên và phải đăng ký hành nghề tại doanh nghiệp kiểm toán mà tổ chức tham gia góp vốn.

3. Kiểm toán viên hành nghề là người đại diện của thành viên là tổ chức không được tham gia góp vốn vào doanh nghiệp kiểm toán đó với tư cách cá nhân.

Điều 7. Mức vốn góp của kiểm toán viên hành nghề

1. Công ty trách nhiệm hữu hạn kiểm toán phải có ít nhất 02 (hai) thành viên góp vốn là kiểm toán viên đăng ký hành nghề tại công ty. Vốn góp của các kiểm toán viên hành nghề phải chiếm trên 50% vốn điều lệ của công ty.

2. Kiểm toán viên hành nghề không được đồng thời là thành viên góp vốn của hai doanh nghiệp kiểm toán trở lên.

Điều 8. Vốn tối thiểu đối với doanh nghiệp kiểm toán nước ngoài có thành lập chi nhánh tại Việt Nam và vốn được cấp của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

1. Doanh nghiệp kiểm toán nước ngoài đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải có vốn chủ sở hữu trên bảng cân đối kế toán tại thời điểm kết thúc năm tài chính gần nhất với thời điểm đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho chi nhánh tối thiểu tương đương 500.000 (năm trăm nghìn) đô la Mỹ.

2. Vốn được cấp của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không thấp hơn mức vốn pháp định đối với công ty trách nhiệm hữu hạn quy định tại Điều 5 Nghị định này.

3. Trong quá trình hoạt động doanh nghiệp kiểm toán nước ngoài phải duy trì vốn chủ sở hữu trên bảng cân đối kế toán và vốn được cấp của chi nhánh tại Việt Nam không thấp hơn vốn quy định tại Khoản 1 Điều này. Doanh nghiệp kiểm toán nước ngoài, chi nhánh doanh nghiệp kiểm toán nước ngoài phải bổ sung vốn nếu vốn chủ sở hữu trên bảng cân đối kế toán của doanh nghiệp kiểm toán nước ngoài và của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thấp hơn các mức vốn quy định tại Khoản 1 và Khoản 2 Điều này trong thời gian 03 (ba) tháng kể từ ngày kết thúc năm tài chính.

Điều 9. Các trường hợp doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được thực hiện kiểm toán

Các trường hợp doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được thực hiện kiểm toán quy định tại Điều 30 của Luật kiểm toán độc lập được hướng dẫn cụ thể như sau:

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam đang thực hiện hoặc đã thực hiện trong năm trước liền kề một trong các dịch vụ sau cho đơn vị được kiểm toán:

a) Công việc ghi sổ kế toán, lập báo cáo tài chính;

b) Thực hiện dịch vụ kiểm toán nội bộ;

c) Thiết kế và thực hiện các thủ tục kiểm soát nội bộ;

d) Các dịch vụ khác có ảnh hưởng đến tính độc lập của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán.

2. Thành viên tham gia cuộc kiểm toán, người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát, kế toán trưởng (hoặc phụ trách kế toán) của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam là thành viên, cổ đông sáng lập hoặc đang nắm giữ cổ phiếu, góp vốn vào đơn vị được kiểm toán hoặc có quan hệ kinh tế, tài chính khác với đơn vị được kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán.

3. Người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát, kế toán trưởng (hoặc phụ trách kế toán) của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên, cổ đông sáng lập hoặc nắm giữ cổ phiếu, góp vốn và nắm giữ từ 20% quyền biểu quyết trở lên đối với đơn vị được kiểm toán hoặc là người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát, kiểm soát viên, kế toán trưởng (hoặc phụ trách kế toán) của đơn vị được kiểm toán.

4. Người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát, kiểm soát viên, kế toán trưởng (hoặc phụ trách kế toán) của đơn vị được kiểm toán đồng thời là người góp vốn và nắm giữ từ 20% quyền biểu quyết trở lên đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

5. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và đơn vị được kiểm toán có các mối quan hệ sau:

a) Có cùng một cá nhân hoặc doanh nghiệp, tổ chức thành lập hoặc tham gia thành lập;

b) Cùng trực tiếp hay gián tiếp chịu sự điều hành, kiểm soát, góp vốn dưới mọi hình thức của một bên khác;

c) Được điều hành hoặc chịu sự kiểm soát về nhân sự, tài chính và hoạt động kinh doanh bởi các cá nhân thuộc một trong các mối quan hệ sau: Vợ và chồng; bố, mẹ và con (không phân biệt con đẻ, con nuôi hoặc con dâu, con rể); anh, chị, em có cùng cha, mẹ (không phân biệt cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi); ông nội, bà nội và cháu nội; ông ngoại, bà ngoại và cháu ngoại; cô, chú, bác, cậu, dì ruột và cháu ruột;

d) Có thoả thuận hợp tác kinh doanh trên cơ sở hợp đồng;

đ) Cùng là công ty hoặc pháp nhân thuộc cùng một mạng lưới theo quy định của chuẩn mực kiểm toán.

6. Đơn vị được kiểm toán đã thực hiện trong năm trước liền kề hoặc đang thực hiện kiểm toán báo cáo tài chính hoặc các dịch vụ kiểm toán khác cho chính doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

7. Đơn vị được kiểm toán là tổ chức góp vốn vào doanh nghiệp kiểm toán; đơn vị được kiểm toán là công ty mẹ, các công ty con, công ty liên kết, công ty liên doanh, đơn vị cấp trên, đơn vị cấp dưới, công ty cùng tập đoàn của tổ chức góp vốn vào doanh nghiệp kiểm toán.

8. Doanh nghiệp kiểm toán tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn dưới mọi hình thức vào đơn vị được kiểm toán.

9. Trường hợp khác theo quy định của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán và quy định của pháp luật.

Mục 3

CUNG CẤP DỊCH VỤ KIỂM TOÁN QUA BIÊN GIỚI CỦA DOANH NGHIỆP KIỂM TOÁN NƯỚC NGOÀI

Điều 10. Đối tượng cung cấp dịch vụ kiểm toán qua biên giới

Đối tượng cung cấp dịch vụ kiểm toán qua biên giới cho các doanh nghiệp, tổ chức tại Việt Nam là doanh nghiệp kiểm toán có quốc tịch tại quốc gia thành viên của Tổ chức Thương mại thế giới hoặc quốc gia có hiệp định với Việt Nam về việc cung cấp dịch vụ kiểm toán qua biên giới.

Điều 11. Điều kiện cung cấp dịch vụ kiểm toán qua biên giới

1. Doanh nghiệp kiểm toán nước ngoài có đủ các điều kiện sau đây được đăng ký cung cấp dịch vụ kiểm toán qua biên giới:

a) Được phép cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật của nước nơi doanh nghiệp kiểm toán nước ngoài đặt trụ sở chính;

b) Có văn bản của cơ quan quản lý hành nghề kiểm toán (cơ quan quản lý nhà nước về kiểm toán độc lập hoặc tổ chức nghề nghiệp) nơi doanh nghiệp đóng trụ sở chính cho phép cung cấp dịch vụ qua biên giới tại Việt Nam và xác nhận không vi phạm các quy định về hoạt động kiểm toán độc lập và quy định pháp luật khác của nước ngoài trong vòng 3 năm liền kề năm đề nghị cấp giấy chứng nhận được cung cấp dịch vụ kiểm toán qua biên giới;

c) Có ít nhất 5 (năm) kiểm toán viên được Bộ Tài chính Việt Nam cấp giấy chứng nhận đăng ký hành nghề kiểm toán, trong đó có người đại diện theo pháp luật;

d) Có vốn chủ sở hữu trên bảng cân đối kế toán tương đương 500.000 (năm trăm nghìn) đô la Mỹ vào cuối năm tài chính trước năm cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam;

đ) Có mua bảo hiểm trách nhiệm nghề nghiệp cho các kiểm toán viên hành nghề tại Việt Nam;

e) Ký quỹ bắt buộc số tiền tương đương vốn pháp định quy định tại Khoản 1 Điều 5 Nghị định này tại một ngân hàng thương mại hoạt động hợp pháp tại Việt Nam và có thư bảo lãnh thanh toán của ngân hàng này cam kết thanh toán trong trường hợp trách nhiệm của các hợp đồng kiểm toán cung cấp dịch vụ qua biên giới tại Việt Nam vượt quá mức ký quỹ bắt buộc;

g) Thực hiện đầy đủ nghĩa vụ báo cáo và các nghĩa vụ khác quy định tại Điều 13 Nghị định này.

2. Doanh nghiệp kiểm toán nước ngoài chỉ được cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam sau khi đã đăng ký và được Bộ Tài chính Việt Nam cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán qua biên giới tại Việt Nam. Phương thức cung cấp dịch vụ kiểm toán qua biên giới phải thực hiện theo quy định tại Điều 12 Nghị định này.

3. Doanh nghiệp kiểm toán nước ngoài phải luôn duy trì các điều kiện quy định tại Khoản 1 Điều này trong suốt thời hạn của Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán qua biên giới tại Việt Nam. Khi không đảm bảo một trong các điều kiện đó, doanh nghiệp kiểm toán nước ngoài có trách nhiệm thông báo cho Bộ Tài chính trong thời hạn 20 ngày kể từ ngày không còn đủ điều kiện theo quy định.

Điều 12. Phương thức cung cấp dịch vụ kiểm toán qua biên giới

1. Doanh nghiệp kiểm toán nước ngoài khi cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam phải thực hiện liên danh với doanh nghiệp kiểm toán tại Việt Nam có đủ điều kiện cung cấp dịch vụ kiểm toán theo quy định của pháp luật.

2. Chỉ có doanh nghiệp kiểm toán bảo đảm đủ các điều kiện kinh doanh dịch vụ kiểm toán quy định tại Điều 21 Luật kiểm toán độc lập và Nghị định này, đã có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán mới được liên doanh với doanh nghiệp kiểm toán nước ngoài để cung cấp dịch vụ qua biên giới.

3. Doanh nghiệp kiểm toán nước ngoài, doanh nghiệp kiểm toán tại Việt Nam liên danh với doanh nghiệp kiểm toán nước ngoài khi cung cấp dịch vụ kiểm toán qua biên giới và đơn vị được kiểm toán phải giao kết Hợp đồng kiểm toán theo quy định của pháp luật Việt Nam. Hợp đồng kiểm toán phải có đầy đủ chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và của đơn vị được kiểm toán.

4. Doanh nghiệp kiểm toán nước ngoài và doanh nghiệp kiểm toán tại Việt Nam phải lập Hợp đồng liên danh về việc cung cấp dịch vụ kiểm toán qua biên giới. Hợp đồng liên danh phải phân định rõ trách nhiệm của doanh nghiệp kiểm toán nước ngoài và doanh nghiệp tại Việt Nam trong việc cung cấp dịch vụ kiểm toán qua biên giới.

5. Doanh nghiệp kiểm toán nước ngoài, doanh nghiệp kiểm toán tại Việt Nam tham gia hợp đồng liên danh kiểm toán phải cử một kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của doanh nghiệp mình trong hợp đồng kiểm toán.

6. Báo cáo kiểm toán phải có chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và các kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của từng doanh nghiệp trong hợp đồng kiểm toán.

7. Hợp đồng kiểm toán, hợp đồng liên danh, hồ sơ kiểm toán và báo cáo kiểm toán phải lập đồng thời bằng cả hai ngôn ngữ tiếng Việt và tiếng Anh.

8. Mọi giao dịch thanh toán và chuyển tiền liên quan đến cung cấp dịch vụ kiểm toán qua biên giới phải thực hiện bằng hình thức chuyển khoản thông qua tổ chức tín dụng được phép theo quy định của pháp luật về quản lý ngoại hối của Việt Nam.

Điều 13. Trách nhiệm của doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới

1. Bố trí nhân sự có trình độ chuyên môn phù hợp để bảo đảm chất lượng dịch vụ kiểm toán. Tuân thủ các quy định về các hành vi bị nghiêm cấm, các trường hợp không được thực hiện kiểm toán đối với kiểm toán viên hành nghề và doanh nghiệp kiểm toán và các quy định khác có liên quan quy định tại Luật kiểm toán độc lập của Việt Nam.

2. Tuân thủ chuẩn mực kiểm toán Việt Nam khi thực hiện cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam.

3. Nộp thuế và thực hiện các nghĩa vụ tài chính khác có liên quan đến cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam theo quy định của pháp luật hiện hành về thuế của Việt Nam.

4. Định kỳ 6 tháng một lần báo cáo Bộ Tài chính tình hình thực hiện hợp đồng cung cấp dịch vụ kiểm toán qua biên giới phát sinh trong kỳ tại Việt Nam. Mẫu báo cáo do Bộ Tài chính quy định.

5. Cử người có trách nhiệm, đại diện cho doanh nghiệp báo cáo, giải trình cho các cơ quan chức năng của Việt Nam liên quan đến hợp đồng kiểm toán, hồ sơ kiểm toán, báo cáo kiểm toán và các vấn đề khác liên quan đến việc cung cấp dịch vụ qua biên giới tại Việt Nam.

6. Nộp cho Bộ Tài chính báo cáo tài chính hàng năm đã được kiểm toán kèm theo báo cáo kiểm toán của tổ chức kiểm toán độc lập và văn bản nhận xét của cơ quan quản lý hành nghề kiểm toán nơi doanh nghiệp đóng trụ sở chính về tình hình thực hiện các quy định pháp luật về hoạt động kiểm toán và các quy định pháp luật khác của doanh nghiệp trong thời hạn 120 ngày kể từ ngày kết thúc năm tài chính.

7. Thực hiện các quyền, nghĩa vụ của doanh nghiệp kiểm toán quy định tại Điều 28 và Điều 29 và tuân thủ các quy định khác có liên quan quy định tại Luật kiểm toán độc lập của Việt Nam.

Điều 14. Trách nhiệm của doanh nghiệp kiểm toán tại Việt Nam có tham gia liên danh với doanh nghiệp kiểm toán nước ngoài để cung cấp dịch vụ kiểm toán qua biên giới

1. Lưu trữ toàn bộ hồ sơ kiểm toán của cuộc kiểm toán đã thực hiện liên danh để cung cấp cho cơ quan chức năng khi được yêu cầu.

2. Chịu trách nhiệm trước pháp luật về kết quả kiểm toán. Chịu trách nhiệm giải trình với các cơ quan chức năng về báo cáo kiểm toán, hồ sơ kiểm toán và các vấn đề khác phát sinh từ cuộc kiểm toán liên danh với doanh nghiệp kiểm toán nước ngoài.

3. Báo cáo Bộ Tài chính định kỳ 6 tháng một lần về tình hình thực hiện liên danh với doanh nghiệp kiểm toán nước ngoài trong việc cung cấp dịch vụ kiểm toán qua biên giới phát sinh trong kỳ báo cáo. Mẫu báo cáo do Bộ Tài chính quy định.

4. Chịu sự kiểm soát chất lượng dịch vụ kiểm toán hàng năm theo quy định của Bộ Tài chính.

Mục 4

ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 15. Đơn vị được kiểm toán

1. Doanh nghiệp, tổ chức mà pháp luật quy định báo cáo tài chính hàng năm phải được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán, bao gồm:

a) Doanh nghiệp có vốn đầu tư nước ngoài;

b) Tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng, bao gồm cả chi nhánh ngân hàng nước ngoài tại Việt Nam;

c) Tổ chức tài chính, doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài.

d) Công ty đại chúng, tổ chức phát hành và tổ chức kinh doanh chứng khoán.

2. Các doanh nghiệp, tổ chức khác bắt buộc phải kiểm toán theo quy định của pháp luật có liên quan.

3. Doanh nghiệp, tổ chức phải được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán, bao gồm:

a) Doanh nghiệp nhà nước, trừ doanh nghiệp nhà nước hoạt động trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật phải được kiểm toán đối với báo cáo tài chính hàng năm;

b) Doanh nghiệp, tổ chức thực hiện dự án quan trọng quốc gia, dự án nhóm A sử dụng vốn nhà nước, trừ các dự án trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật phải được kiểm toán đối với báo cáo quyết toán dự án hoàn thành;

c) Doanh nghiệp, tổ chức mà các tập đoàn, tổng công ty nhà nước nắm giữ từ 20% quyền biểu quyết trở lên tại thời điểm cuối năm tài chính phải được kiểm toán đối với báo cáo tài chính hàng năm;

d) Doanh nghiệp mà các tổ chức niêm yết, tổ chức phát hành và tổ chức kinh doanh chứng khoán nắm giữ từ 20% quyền biểu quyết trở lên tại thời điểm cuối năm tài chính phải được kiểm toán đối với báo cáo tài chính hàng năm;

đ) Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải được kiểm toán đối với báo cáo tài chính hàng năm.

4. Các doanh nghiệp, tổ chức thuộc đối tượng phải kiểm toán báo cáo tài chính hàng năm quy định tại Khoản 1 và Khoản 2 Điều này nếu theo quy định của pháp luật phải lập báo cáo tài chính hợp nhất hoặc báo cáo tài chính tổng hợp thì phải thực hiện kiểm toán báo cáo tài chính hợp nhất hoặc báo cáo tài chính tổng hợp.

5. Việc kiểm toán báo cáo tài chính và báo cáo quyết toán dự án hoàn thành đối với doanh nghiệp, tổ chức quy định tại các Điểm a và b Khoản 2 Điều này không thay thế cho việc kiểm toán của Kiểm toán Nhà nước.

6. Doanh nghiệp, tổ chức khác tự nguyện được kiểm toán.

Mục 5

BÁO CÁO KIỂM TOÁN

Điều 16. Báo cáo kiểm toán

1. Báo cáo kiểm toán về báo cáo tài chính và báo cáo kiểm toán về các công việc kiểm toán khác của các đối tượng bắt buộc phải kiểm toán theo quy định của pháp luật được lập theo quy định của chuẩn mực kiểm toán Việt Nam.

2. Kiểm toán viên hành nghề không được ký báo cáo kiểm toán cho một đơn vị được kiểm toán quá ba (03) năm liên tục.

Điều 17. Giải trình về các nội dung ngoại trừ cho báo cáo kiểm toán

1. Cơ quan quản lý nhà nước có thẩm quyền trong từng lĩnh vực liên quan có quyền yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới, đơn vị được kiểm toán giải trình trực tiếp hoặc bằng văn bản về các nội dung ngoại trừ trong báo cáo kiểm toán.

2. Chủ tịch công ty, Hội đồng quản trị, Hội đồng thành viên của đơn vị được kiểm toán có quyền yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới giải trình trực tiếp hoặc bằng văn bản về các nội dung ngoại trừ trong báo cáo kiểm toán.

3. Khi có yêu cầu của các đối tượng quy định tại Khoản 1 và Khoản 2 Điều này, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới và đơn vị được kiểm toán có trách nhiệm giải trình trực tiếp hoặc bằng văn bản.

Mục 6

LƯU TRỮ, SỬ DỤNG VÀ TIÊU HUỶ HỒ SƠ KIỂM TOÁN

Điều 18. Lưu trữ hồ sơ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thiết kế và thực hiện các chính sách và thủ tục để duy trì tính bảo mật, an toàn, toàn vẹn, có khả năng tiếp cận và phục hồi được của hồ sơ kiểm toán theo quy định của chuẩn mực kiểm toán.

2. Hồ sơ kiểm toán có thể được lưu trữ bằng giấy hoặc dữ liệu điện tử.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thiết kế và thực hiện các chính sách và thủ tục về lưu trữ hồ sơ kiểm toán trong thời hạn tối thiểu là 10 năm kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán theo quy định của chuẩn mực kiểm toán.

Điều 19. Khai thác, sử dụng hồ sơ kiểm toán

Chỉ được khai thác, sử dụng hồ sơ kiểm toán trong các trường hợp sau đây:

1. Theo quyết định của người có thẩm quyền của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam trên cơ sở đảm bảo nghĩa vụ về tính bảo mật theo quy định tại Điều 43 của Luật kiểm toán độc lập.

2. Khi có yêu cầu của Toà án nhân dân, Viện Kiểm sát nhân dân, Cơ quan điều tra, Cơ quan thanh tra, Kiểm toán Nhà nước, Bộ Tài chính và các cơ quan, tổ chức khác theo quy định của pháp luật.

3. Khi có yêu cầu kiểm tra chất lượng kiểm toán; giải quyết khiếu nại, tranh chấp trong hoạt động kiểm toán và các yêu cầu khác theo quy định của pháp luật.

Điều 20. Tiêu huỷ hồ sơ kiểm toán

1. Hồ sơ kiểm toán đã hết thời hạn lưu trữ, nếu không có quyết định của cơ quan nhà nước có thẩm quyền thì được tiêu huỷ theo quyết định của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc giám đốc của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

2. Hồ sơ kiểm toán lưu trữ của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài nào thì doanh nghiệp kiểm toán, chi nhánh đó thực hiện tiêu huỷ.

3. Hồ sơ kiểm toán được lưu trữ bằng giấy thì doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện việc tiêu huỷ hồ sơ kiểm toán bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng phương pháp khác nhưng phải bảo đảm các thông tin, số liệu trong hồ sơ kiểm toán đã tiêu huỷ không thể sử dụng lại được.

4. Hồ sơ kiểm toán lưu trữ bằng dữ liệu điện tử được tiêu huỷ phù hợp với quy định của pháp luật có liên quan.

5. Thủ tục tiêu huỷ tài liệu kiểm toán:

a) Người đại diện theo pháp luật của doanh nghiệp kiểm toán, giám đốc của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam quyết định thành lập “Hội đồng tiêu huỷ hồ sơ kiểm toán hết thời hạn lưu trữ”. Thành phần Hội đồng phải có: Lãnh đạo doanh nghiệp kiểm toán hoặc giám đốc của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, đại diện của bộ phận lưu trữ và đại diện bộ phận chuyên môn;

b) Hội đồng tiêu huỷ hồ sơ kiểm toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại hồ sơ kiểm toán, lập “Danh mục hồ sơ kiểm toán tiêu huỷ” và “Biên bản tiêu huỷ hồ sơ kiểm toán hết thời hạn lưu trữ”;

c) “Biên bản tiêu huỷ hồ sơ kiểm toán hết thời hạn lưu trữ” phải lập ngay sau khi tiêu huỷ hồ sơ kiểm toán và phải ghi rõ các nội dung: Loại hồ sơ kiểm toán đã tiêu huỷ, kết luận và chữ ký của các thành viên Hội đồng tiêu huỷ.

Điều 21. Lưu trữ, khai thác, sử dụng hồ sơ kiểm toán điện tử và hồ sơ, tài liệu về các dịch vụ khác

1. Hồ sơ kiểm toán được lưu trữ bằng dữ liệu điện tử là các băng từ, đĩa từ… phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hoá chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Trường hợp hồ sơ kiểm toán được lưu trữ bằng dữ liệu điện tử trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Việc lưu trữ, khai thác, sử dụng và tiêu huỷ hồ sơ kiểm toán được lưu trữ bằng dữ liệu điện tử thực hiện theo quy định tại các Điều 18, 19, 20 của Nghị định này.

4. Việc lập, bảo quản lưu trữ, tiêu huỷ và khai thác, sử dụng hồ sơ, tài liệu về các dịch vụ khác quy định tại Điểm b Khoản 1 Điều 40 của Luật kiểm toán độc lập được thực hiện như đối với hồ sơ kiểm toán theo quy định tại các Điều 18, 19, 20 và Khoản 1, Khoản 2 Điều 21 của Nghị định này.

Chương II

TỔ CHỨC THỰC HIỆN

Điều 22. Quy định chuyển tiếp

Trong thời hạn 02 (hai) năm, kể từ ngày Luật kiểm toán độc lập có hiệu lực, doanh nghiệp cung cấp dịch vụ kiểm toán trước ngày Luật kiểm toán độc lập có hiệu lực phải bảo đảm các điều kiện theo quy định của Luật kiểm toán độc lập và các quy định tại Nghị định này để được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

Trước 30 ngày kể từ ngày hết thời hạn hai năm chuyển tiếp doanh nghiệp kiểm toán phải làm hồ sơ đề nghị Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định của Luật kiểm toán độc lập và các văn bản hướng dẫn.

Điều 23. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2012.

Điều 24. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn thực hiện Nghị định này; các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Uỷ ban Giám sát tài chính Quốc gia;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Uỷ ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 105.2013 Xu phat trong linh vuc kiem toan

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: 105/2013/NĐ-CP | Hà Nội, ngày 16 tháng 09 năm 2013

NGHỊ ĐỊNH

Quy định xử phạt vi phạm hành chính

trong lĩnh vực kế toán, kiểm toán độc lập

____________________

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Kiểm toán độc lập ngày 29 tháng 03 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hành vi vi phạm hành chính, thời hiệu xử phạt, hình thức xử phạt, mức xử phạt, các biện pháp khắc phục hậu quả, thẩm quyền lập biên bản và thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức trong nước và nước ngoài (sau đây gọi chung là cá nhân, tổ chức) vi phạm quy định của pháp luật về kế toán, kiểm toán độc lập trong phạm vi lãnh thổ Việt Nam, nhưng chưa đến mức truy cứu trách nhiệm hình sự thì bị xử phạt vi phạm hành chính theo quy định tại Nghị định này.

2. Người có thẩm quyền lập biên bản, xử phạt vi phạm hành chính và những cá nhân, tổ chức khác có liên quan.

Điều 3. Thời hiệu xử lý vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực kế toán là 2 năm;

2. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực kiểm toán độc lập là 1 năm;

3. Thời điểm để tính thời hiệu xử phạt vi phạm hành chính quy định tại Khoản 1, Khoản 2 Điều này được quy định như sau:

a) Đối với hành vi vi phạm hành chính đã kết thúc thì thời hiệu được tính từ thời điểm chấm dứt hành vi vi phạm.

b) Đối với hành vi vi phạm hành chính đang được thực hiện thì thời hiệu được tính từ thời điểm phát hiện hành vi vi phạm.

4. Trường hợp xử phạt vi phạm hành chính đối với cá nhân do cơ quan tiến hành tố tụng chuyển đến thì thời hiệu được áp dụng theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này. Thời gian cơ quan tiến hành tố tụng thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

5. Trong thời hạn được quy định tại Khoản 1, Khoản 2 và Khoản 3 điều này mà cá nhân, tổ chức cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 4. Các hình thức xử phạt vi phạm hành chính

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền:

Mức phạt tiền tối đa trong lĩnh vực kế toán đối với cá nhân là 30.000.000 đồng, đối với tổ chức tối đa là 60.000.000 đồng. Mức phạt tiền quy định từ Điều 7 đến Điều 16 Chương II Nghị định này áp dụng đối với cá nhân. Đối với tổ chức vi phạm thì mức phạt bằng 2 lần mức phạt tiền đối với cá nhân có cùng hành vi vi phạm hành chính.

Mức phạt tiền tối đa trong lĩnh vực kiểm toán độc lập đối với cá nhân là 50.000.000 đồng, đối với tổ chức tối đa là 100.000.000 đồng.

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề, đình chỉ hoạt động có thời hạn trong trong lĩnh vực kiểm toán độc lập:

- Đình chỉ kinh doanh dịch vụ kiểm toán đối với tổ chức kiểm toán đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ hành nghề kiểm toán đối với kiểm toán viên hành nghề đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ việc tổ chức cập nhật kiến thức cho kiểm toán viên đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam của doanh nghiệp kiểm toán nước ngoài đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Tước quyền sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực.

2. Ngoài các hình thức xử phạt chính quy định tại Khoản 1 Điều này, tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực kế toán có thể bị áp dụng hình thức xử phạt bổ sung như sau:

a) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 1 tháng đến 3 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 1 tháng đến 3 tháng;

b) Tịch thu chứng từ kế toán, sổ kế toán, tịch thu báo cáo tài chính.

Điều 5. Các biện pháp khắc phục hậu quả

Cá nhân, tổ chức vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, ngoài việc bị áp dụng hình thức xử phạt còn có thể bị áp dụng các biện pháp khắc phục hậu quả như sau:

1. Các biện pháp khắc phục hậu quả trong lĩnh vực kế toán bao gồm:

a) Buộc phải hủy các chứng từ kế toán đã lập trùng lặp;

b) Buộc phải khôi phục lại sổ kế toán;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính.

2. Các biện pháp khắc phục hậu quả trong lĩnh vực kiểm toán độc lập bao gồm:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính;

c) Buộc tiêu hủy hồ sơ, tài liệu, bằng cấp, chứng chỉ, giấy chứng nhận gian lận, giả mạo, khai man.

Điều 6. Áp dụng quy định của pháp luật về xử phạt vi phạm hành chính trong các lĩnh vực có liên quan

Các hành vi vi phạm hành chính liên quan đến kế toán, kiểm toán độc lập đã được quy định tại các văn bản khác thì việc xử phạt vi phạm hành chính được thực hiện theo các văn bản đó.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT TRONG LĨNH VỰC KẾ TOÁN

Điều 7. Xử phạt hành vi vi phạm quy định về chứng từ kế toán

1. Phạt cảnh cáo đối với hành vi ký chứng từ kế toán không đúng với quy định về vị trí chữ ký của các chức danh đối với từng loại chứng từ kế toán.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đầy đủ các nội dung chủ yếu theo quy định của pháp luật về kế toán;

b) Tẩy xóa, sửa chữa chứng từ kế toán.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đủ số liên theo quy định của mỗi loại chứng từ kế toán;

b) Ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký;

c) Ký chứng từ kế toán mà không có thẩm quyền ký hoặc không được ủy quyền ký.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, khai man chứng từ kế toán;

b) Thỏa thuận hoặc ép buộc người khác giả mạo, khai man chứng từ kế toán;

c) Lập chứng từ kế toán có nội dung các liên không giống nhau trong trường hợp phải lập chứng từ kế toán có nhiều liên cho một nghiệp vụ kinh tế, tài chính phát sinh;

d) Không lập chứng từ kế toán khi nghiệp vụ kinh tế, tài chính phát sinh;

đ) Lập nhiều lần chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính phát sinh;

e) Hủy bỏ hoặc cố ý làm hư hỏng chứng từ kế toán.

5. Hình thức xử phạt bổ sung:

a) Tịch thu chứng từ kế toán đối với hành vi vi phạm quy định tại Điểm a, b Khoản 4 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc phải hủy các chứng từ kế toán đã lập trùng lặp cho một nghiệp vụ quy định tại Điểm đ Khoản 4 Điều này.

Điều 8. Xử phạt hành vi vi phạm quy định về sổ kế toán

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập sổ kế toán không đầy đủ các nội dung theo quy định như: không ghi tên đơn vị kế toán, tên sổ, ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; thiếu chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; không đánh số trang, không đóng dấu giáp lai giữa các trang trên sổ kế toán;

b) Ghi sổ kế toán không đầy đủ nội dung chủ yếu theo quy định;

c) Vi phạm các quy định về ghi sổ kế toán như ghi chồng lên nhau, ghi cách dòng; không gạch chéo phần trang sổ không ghi; không thực hiện việc cộng số liệu tổng cộng khi ghi hết trang sổ, không thực hiện việc chuyển số liệu tổng cộng trang sổ trước sang đầu trang sổ kế tiếp;

d) Không đóng thành quyển sổ riêng cho từng kỳ kế toán và thực hiện các thủ tục pháp lý sau khi in sổ ra giấy trong trường hợp thực hiện kế toán trên máy vi tính.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán không theo đúng nguyên tắc chung của một trong các hình thức sổ kế toán theo quy định;

b) Ghi sổ kế toán không tuân thủ phương pháp quy định của chuẩn mực kế toán và chế độ kế toán;

c) Ghi sổ, khóa sổ kế toán không kịp thời theo quy định;

d) Sửa chữa sai sót trên sổ kế toán không theo đúng phương pháp quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc mở sổ kế toán vào đầu kỳ kế toán năm hoặc từ ngày thành lập đơn vị kế toán;

b) Không có chứng từ kế toán chứng minh các thông tin, số liệu ghi trên sổ kế toán hoặc số liệu trên sổ kế toán không đúng với chứng từ kế toán;

c) Thông tin, số liệu ghi trên sổ kế toán của năm thực hiện không kế tiếp thông tin, số liệu ghi trên sổ kế toán năm trước liền kề hoặc sổ kế toán ghi không liên tục từ khi mở sổ đến khi khóa sổ;

d) Không thực hiện việc khóa sổ kế toán trong các trường hợp mà pháp luật về kế toán quy định phải khóa sổ kế toán;

đ) Không in sổ kế toán ra giấy sau khi khóa sổ trên máy vi tính đối với các loại sổ phải in theo quy định, hoặc không có đầy đủ chữ ký và đóng dấu theo quy định sau khi in sổ.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán ngoài hệ thống sổ kế toán chính thức của đơn vị;

b) Giả mạo sổ kế toán;

c) Thỏa thuận hoặc ép buộc người khác giả mạo sổ kế toán;

d) Cố ý để ngoài sổ kế toán tài sản của đơn vị hoặc tài sản có liên quan đến đơn vị;

đ) Hủy bỏ trước hạn hoặc cố ý làm hư hỏng sổ kế toán.

5. Hình thức xử phạt bổ sung:

a) Tịch thu sổ kế toán đối với vi phạm quy định tại Điểm a, b, c Khoản 4 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc phải khôi phục lại sổ kế toán đối với các vi phạm quy định tai Điểm đ Khoản 4 Điều này.

Điều 9. Xử phạt hành vi vi phạm quy định về tài khoản kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Hạch toán không theo đúng nội dung quy định của tài khoản kế toán;

b) Sửa đổi nội dung, phương pháp hạch toán của tài khoản kế toán do Bộ Tài chính ban hành hoặc mở thêm tài khoản kế toán trong hệ thống tài khoản kế toán cấp I đã lựa chọn mà không được Bộ Tài chính chấp nhận.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không áp dụng đúng hệ thống tài khoản kế toán quy định cho ngành và lĩnh vực hoạt động của đơn vị;

b) Không thực hiện đúng hệ thống tài khoản đã được Bộ Y tế chấp thuận.

Điều 10. Xử phạt hành vi vi phạm quy định về báo cáo tài chính, báo cáo quyết toán và công khai báo cáo tài chính

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tài chính hoặc lập báo cáo tài chính không đầy đủ nội dung theo quy định;

b) Lập và trình bày báo cáo tài chính không đúng phương pháp; không rõ ràng; không nhất quán theo quy định;

c) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm từ 01 tháng đến 03 tháng theo thời hạn quy định;

d) Công khai báo cáo tài chính không đầy đủ nội dung theo quy định, gồm: Quyết toán thu, chi ngân sách nhà nước năm và các khoản thu chi tài chính khác; tình hình tài sản, nợ phải trả, vốn chủ sở hữu, kết quả hoạt động kinh doanh, trích lập và sử dụng các quỹ, thu nhập của nguời lao động;

đ) Công khai báo cáo tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm quá 03 tháng theo thời hạn quy định;

b) Lập báo cáo tài chính không đúng với số liệu trên sổ kế toán và chứng từ kế toán;

c) Giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

d) Thỏa thuận hoặc ép buộc người khác giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

đ) Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật;

e) Thực hiện việc công khai báo cáo tài chính chậm quá 03 tháng theo thời hạn quy định;

g) Thông tin, số liệu công khai báo cáo tài chính sai sự thật;

h) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền không đính kèm báo cáo kiểm toán đối với các trường hợp mà pháp luật quy định phải kiểm toán.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Điểm b, c, d, đ, g Khoản 2 Điều này;

b) Tịch thu báo cáo tài chính đối với hành vi vi phạm quy định tại Điểm b, c, d, đ Khoản 2 Điều này.

Điều 11. Xử phạt hành vi vi phạm quy định về kiểm tra kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấp hành quyết định kiểm tra kế toán của cơ quan có thẩm quyền;

b) Không cung cấp hoặc cung cấp không đầy đủ cho đoàn kiểm tra các tài liệu kế toán liên quan đến nội dung kiểm tra.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ kết luận của đoàn kiểm tra;

b) Ba năm liên tục không thực hiện kiểm tra kế toán đối với đơn vị kế toán cấp dưới.

Điều 12. Xử phạt hành vi vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa tài liệu kế toán vào lưu trữ chậm quá 12 tháng so với thời hạn quy định;

b) Lưu trữ tài liệu kế toán không đầy đủ theo quy định;

c) Bảo quản tài liệu kế toán không an toàn, để hư hỏng, mất mát tài liệu trong thời hạn lưu trữ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng tài liệu kế toán trong thời hạn lưu trữ không đúng quy định;

b) Không thực hiện việc tổ chức kiểm kê, phân loại, phục hồi tài liệu kế toán bị mất mát hoặc bị hủy hoại.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Hủy bỏ tài liệu kế toán khi chưa hết thời hạn lưu trữ theo quy định;

b) Tiêu hủy tài liệu kế toán không thành lập Hội đồng tiêu hủy, không thực hiện đúng phương pháp tiêu hủy và không lập biên bản tiêu hủy theo quy định.

Điều 13. Xử phạt hành vi vi phạm quy định về kiểm kê tài sản

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tổng hợp kết quả kiểm kê theo quy định;

b) Không xác định nguyên nhân chênh lệch; không phản ảnh số chênh lệch và kết quả xử lý số chênh lệch giữa số liệu kiểm kê thực tế với số liệu sổ kế toán vào sổ kế toán.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện kiểm kê tài sản vào cuối kỳ kế toán năm hoặc không thực hiện kiểm kê tài sản trong các trường hợp khác theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi giả mạo, khai man kết quả kiểm kê tài sản.

Điều 14. Xử phạt hành vi vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức bộ máy kế toán; không bố trí người làm kế toán hoặc không thuê tổ chức, cá nhân kinh doanh dịch vụ kế toán làm kế toán theo quy định;

b) Bố trí người làm kế toán mà pháp luật quy định không được làm kế toán;

c) Bố trí người làm kế toán không đủ tiêu chuẩn, điều kiện theo quy định;

d) Thuê tổ chức, cá nhân không đủ tiêu chuẩn, điều kiện hành nghề kế toán hoặc không đăng ký kinh doanh theo quy định, cung cấp dịch vụ kế toán cho đơn vị.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Bố trí người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể;

b) Bố trí người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định;

c) Thuê người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định.

Điều 15. Xử phạt hành vi vi phạm quy định về hành nghề kế toán

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Hành nghề kế toán nhưng không đăng ký kinh doanh dịch vụ kế toán;

b) Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán không có Chứng chỉ hành nghề kế toán;

c) Hành nghề kế toán không đảm bảo điều kiện hoạt động theo quy định nhưng vẫn cung cấp dịch vụ kế toán;

d) Cá nhân hành nghề kế toán nhưng không có Chứng chỉ hành nghề kế toán;

đ) Nhận làm thuê kế toán khi là bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành, kể cả Kế toán trưởng của đơn vị kế toán hoặc có quan hệ kinh tế, tài chính hoặc không đủ năng lực chuyên môn hoặc nhận làm thuê kế toán khi đơn vị kế toán có yêu cầu trái với đạo đức nghề nghiệp, chuyên môn nghiệp vụ kế toán;

e) Cho thuê, cho mượn Chứng chỉ hành nghề kế toán.

2. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Điểm e Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a, c, d, đ, e Khoản 1 Điều này.

Điều 16. Xử phạt hành vi vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký hoặc không thông báo chế độ kế toán áp dụng tại đơn vị trong thời hạn quy định đối với trường hợp phải đăng ký hoặc phải thông báo với cơ quan nhà nước có thẩm quyền;

b) Áp dụng sai quy định về chữ viết; chữ số; đơn vị tiền tệ hoặc kỳ kế toán.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cho đối tượng khác sử dụng tài khoản Tiền gửi ngân hàng, Tiền gửi Kho bạc Nhà nước của đơn vị để nhận tiền, chuyển tiền cho các hoạt động tiền tệ vi phạm chế độ quản lý tài chính, ngân sách, sử dụng vốn và quy định pháp luật về phòng và chống rửa tiền.

Điều 17. Xử phạt hành vi vi phạm trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Không gửi cho Bộ Tài chính đầy đủ hồ sơ tài liệu trước khi mở khóa học;

b) Tổ chức một lớp học bồi dưỡng kế toán trưởng quá 100 học viên;

c) Tổ chức khóa học bồi dưỡng kế toán trưởng trong thời gian quá 6 tháng;

d) Không thông báo, báo cáo cho Bộ Tài chính nội dung liên quan đến khóa học theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Không đảm bảo về nội dung, chương trình và thời gian học cho học viên theo quy định;

b) Sai phạm về việc sử dụng tài liệu bồi dưỡng kế toán trưởng;

c) Lưu giữ hồ sơ liên quan đến khóa học không đầy đủ, không đúng thời gian theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Mở khóa học bồi dưỡng kế toán trưởng khi không đủ điều kiện;

b) Mở khóa học bồi dưỡng kế toán trưởng cho người nước ngoài khi chưa được Bộ Tài chính chấp thuận;

c) Cấp chứng chỉ kế toán trưởng cho học viên không đủ tiêu chuẩn, điều kiện;

d) Cấp chứng chỉ bồi dưỡng kế toán trưởng cho học viên không phù hợp với kết quả thi;

đ) Quản lý phôi và cấp chứng chỉ bồi dưỡng kế toán trưởng của cơ sở đào tạo không đúng quy định của Bộ Tài chính.

4. Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a, b, c, d Khoản 3 Điều này.

Chương III

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KIỂM TOÁN ĐỘC LẬP

Mục 1

HÀNH VI VI PHẠM QUY ĐỊNH VỀ CẤP, QUẢN LÝ VÀ SỬ DỤNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

Điều 18. Xử phạt hành vi vi phạm quy định về hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Phạt cảnh cáo đối với cá nhân, người đại diện theo pháp luật của tổ chức kiểm toán, tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau để đủ điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán:

a) Kê khai không đúng thực tế trong hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Giả mạo, khai man hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

c) Xác nhận các tài liệu không đúng thực tế, tài liệu giả mạo, khai man trong hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Biện pháp khắc phục hậu quả: Buộc tiêu hủy toàn bộ tài liệu kê khai không đúng thực tế, tài liệu giả mạo, khai man.

Điều 19. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán không nộp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho Bộ Tài chính khi có quyết định thu hồi, trừ trường hợp pháp luật có quy định khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không làm thủ tục điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi có thay đổi phải điều chỉnh theo quy định.

3. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Cho thuê, cho mượn Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bị giả mạo, tẩy xóa, sửa chữa;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Mục 2

HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG CỦA DOANH NGHIỆP KIỂM TOÁN, CHI NHÁNH DOANH NGHIỆP KIỂM TOÁN NƯỚC NGOÀI TẠI VIỆT NAM

Điều 20. Xử phạt hành vi vi phạm quy định về kinh doanh dịch vụ kiểm toán của doanh nghiệp kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán nhưng không làm thủ tục xóa ngành nghề kinh doanh dịch vụ kiểm toán trong Giấy chứng nhận đăng ký doanh nghiệp, hoặc Giấy chứng nhận đăng ký kinh doanh, hoặc Giấy chứng nhận đầu tư trong thời hạn 6 tháng kể từ ngày thay đổi đăng ký kinh doanh gần nhất.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng; đối với tổ chức không đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định nhưng sử dụng cụm từ "kiểm toán" trong tên gọi.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức cung cấp dịch vụ kiểm toán khi chưa được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng, đối với tổ chức kiểm toán vẫn tiếp tục kinh doanh các dịch vụ theo quy định tại Khoản 1 Điều 40 Luật Kiểm toán độc lập khi đã bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

5. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

Điều 21. Xử phạt hành vi vi phạm quy định về đình chỉ kinh doanh dịch vụ kiểm toán

1. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán vẫn tiếp tục kinh doanh các dịch vụ theo quy định tại Khoản 1 Điều 40 Luật Kiểm toán độc lập khi đã bị đình chỉ kinh doanh dịch vụ kiểm toán.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Mục 3

HÀNH VI VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHỨNG CHỈ KIỂM TOÁN VIÊN, CẬP NHẬT KIẾN THỨC CHO KIỂM TOÁN VIÊN

Điều 22. Xử phạt hành vi vi phạm quy định về hồ sơ dự thi và thi kiểm toán viên

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân giả mạo, khai man về bằng cấp, chứng chỉ và các tài liệu khác trong hồ sơ để đủ điều kiện dự thi lấy chứng chỉ kiểm toán viên.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức xác nhận không đúng thực tế về các tài liệu trong hồ sơ để đủ điều kiện dự thi lấy chứng chỉ kiểm toán viên.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau:

a) Nhờ người khác thi hộ trong kỳ thi lấy chứng chỉ kiểm toán viên;

b) Thi hộ người khác trong kỳ thi lấy chứng chỉ kiểm toán viên.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ các tài liệu, bằng cấp, chứng chỉ giả mạo, khai man trong hồ sơ dự thi lấy chứng chỉ kiểm toán viên đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 23. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng chứng chỉ kiểm toán viên

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa chứng chỉ kiểm toán viên;

b) Cho tổ chức, cá nhân khác ngoài đơn vị mình đang làm việc thuê, mượn hoặc sử dụng chứng chỉ kiểm toán viên của mình để thực hiện hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thuê, mượn hoặc sử dụng chứng chỉ kiểm toán viên của người không làm việc tại đơn vị mình để thực hiện hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ tài liệu bị giả mạo, tẩy xóa, sửa chữa đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 24. Xử phạt hành vi vi phạm quy định về cập nhật kiến thức cho kiểm toán viên

1. Phạt cảnh cáo đối với tổ chức được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên, doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận tự tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên của doanh nghiệp mình (gọi chung là tổ chức) thực hiện một trong các hành vi vi phạm sau:

a) Báo cáo không đúng thời hạn theo quy định kết quả tổ chức các lớp cập nhật kiến thức cho kiểm toán viên;

b) Không theo dõi, điểm danh đối với kiểm toán viên tham gia học cập nhật;

c) Không thực hiện việc lấy ý kiến đánh giá của học việc trên Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên;

d) Không cấp giấy chứng nhận cho kiểm toán viên tham gia cập nhật kiến thức.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với đơn vị, tổ chức thực hiện việc cập nhật kiến thức cho kiểm toán viên khi chưa được Bộ Tài chính chấp thuận.

3. Đình chỉ việc tổ chức cập nhật kiến thức cho kiểm toán viên trong thời gian từ 03 tháng 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Tổ chức cập nhật kiến thức cho kiểm toán viên không đúng với nội dung, chương trình đã đăng ký với Bộ Tài chính;

b) Bố trí giảng viên giảng dạy lớp cập nhật kiến thức cho kiểm toán viên không đáp ứng điều kiện theo quy định;

c) Không báo cáo kết quả tổ chức các lớp cập nhật kiến thức cho kiểm toán viên theo quy định;

d) Báo cáo không đúng số lượng kiểm toán viên tham gia học cập nhật;

đ) Báo cáo không đúng số giờ cập nhật của kiểm toán viên;

e) Cấp Giấy chứng nhận tham gia cập nhật kiến thức cho kiểm toán viên thực tế không tham gia cập nhật kiến thức;

g) Không lưu trữ đầy đủ hồ sơ về tổ chức cập nhật kiến thức kiểm toán viên theo quy định.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này.

Mục 4

HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN VÀ GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Điều 25. Xử phạt hành vi vi phạm quy định về hồ sơ đăng ký hành nghề kiểm toán của kiểm toán viên

1. Phạt cảnh cáo đối với cá nhân thực hiện một trong các hành vi vi phạm sau:

a) Kê khai không đúng thực tế trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Giả mạo, khai man về bằng cấp, chứng chỉ trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

c) Xác nhận không trang thực các tài liệu trong hồ sơ để đủ điều kiện được cấp Giấy chúng nhận đăng ký hành nghề kiểm toán.

2. Phạt cảnh cáo đối với tổ chức thực hiện hành vi xác nhận không trung thực các thông tin, tài liệu trong hồ sơ để đủ điều kiện cấp Giấy chứng nhận đăng ký hành nghề kiểm toán.

3. Biện pháp khắc phục hậu quả: Buộc tiêu hủy toàn bộ tài liệu kê khai, xác nhận không trung thực, giả mạo, khai man.

Điều 26. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Phạt cảnh cáo đối với tổ chức, cá nhân không nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho Bộ Tài chính theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đã hết hiệu lực hoặc không còn giá trị để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên hành nghề cho tổ chức, cá nhân khác ngoài đơn vị mình đang làm việc thuê, mượn hoặc sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán của mình để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đã hết hiệu lực hoặc không còn giá trị để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

5. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán thuê, mượn hoặc sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề không làm việc tại đơn vị mình để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

6. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này;

b) Buộc tiêu hủy Giấy chứng nhận đăng ký hành nghề kiểm toán giả mạo đối với tổ chức thực hiện hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

Mục 5

HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG KIỂM TOÁN

Điều 27. Xử phạt hành vi vi phạm quy định về mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức kiểm toán thực hiện việc mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp không đúng với quy định của Bộ Tài chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán không thực hiện việc mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp.

Điều 28. Xử phạt hành vi vi phạm quy định về chấp nhận thực hiện kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán chấp nhận thực hiện kiểm toán cho khách hàng khi khách hàng có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu về chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 29. Xử phạt hành vi vi phạm quy định về hợp đồng kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán ký hợp đồng kiểm toán với khách hàng, đơn vị được kiểm toán không đầy đủ các nội dung theo quy định khi cung cấp dịch vụ kiểm toán cho khách hàng, đơn vị được kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán, khách hàng không giao kết hợp đồng kiểm toán trước khi thực hiện kiểm toán.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không giao kết hợp đồng kiểm toán với khách hàng khi cung cấp dịch vụ kiểm toán.

Điều 30. Xử phạt hành vi vi phạm quy định về bảo mật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân tiết lộ thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán, trừ trường hợp khách hàng, đơn vị được kiểm toán chấp thuận hoặc theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không xây dựng và vận hành hệ thống kiểm soát nội bộ nhằm bảo đảm thực hiện nghĩa vụ bảo mật.

3. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề sử dụng thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

4. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán sử dụng thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

5. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 31. Xử phạt hành vi vi phạm quy định về báo cáo kiểm toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Ký báo cáo kiểm toán không đúng thẩm quyền theo quy định;

b) Ký báo cáo kiểm toán trước ngày ký báo cáo tài chính được kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân ký báo cáo kiểm toán khi không phải là kiểm toán viên hành nghề.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán không đúng thẩm quyền theo quy định;

b) Phát hành báo cáo kiểm toán mà ngày ký báo cáo kiểm toán trước ngày ký báo cáo tài chính;

c) Lập báo cáo kiểm toán không có đầy đủ chữ ký của kiểm toán viên hành nghề theo quy định;

d) Không giải trình hoặc giải trình không đầy đủ, kịp thời về các nội dung ngoại trừ trong báo cáo kiểm toán theo yêu cầu của cơ quan có thẩm quyền, của đại diện chủ sở hữu đơn vị được kiểm toán.

4. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Ký báo cáo kiểm toán quá ba năm liên tục cho một đơn vị được kiểm toán;

b) Ký báo cáo kiểm toán khi Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

5. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Bố trí người ký báo cáo kiểm toán khi không phải là kiểm toán viên hành nghề;

b) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán quá 3 năm liên tục cho một đơn vị được kiểm toán;

c) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán khi Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Mục 6

HÀNH VI VI PHẠM QUY ĐỊNH VỀ TÍNH ĐỘC LẬP

Điều 32. Xử phạt hành vi vi phạm quy định về tính độc lập của thành viên tham gia cuộc kiểm toán

1. Phạt cảnh cáo đối với thành viên tham gia cuộc kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông tin, giới thiệu sai sự thật về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

b) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thành viên tham gia cuộc kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Mua, nhận biếu tặng, nắm giữ cổ phiếu hoặc phần vốn góp của đơn vị được kiểm toán không phân biệt số lượng;

b) Mua, bán trái phiếu hoặc tài sản khác của đơn vị được kiểm toán có ảnh hưởng đơn tính độc lập theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Nhận hoặc đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng đã giao kết;

d) Sách nhiễu, lừa dối khách hàng, đơn vị được kiểm toán;

đ) Can thiệp vào hoạt động kinh doanh của khách hàng, đơn vị được kiểm toán trong quá trình thực hiện kiểm toán.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện kiểm toán cho khách hàng khi không bảo đảm tính độc lập, không đủ năng lực chuyên môn, không đủ điều kiện theo quy định của pháp luật;

b) Thực hiện kiểm toán cho khách hàng khi khách hàng, đơn vị được kiểm toán có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu về chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật.

4. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo sai lệch kết quả kiểm toán;

b) Giả mạo, khai man hồ sơ kiểm toán.

5. Tước quyền sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Hành nghề kiểm toán với tư cách cá nhân;

b) Làm việc cho từ hai doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam trở lên trong cùng một thời gian;

c) Góp vốn vào từ hai doanh nghiệp kiểm toán trở lên.

6. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này.

Điều 33. Xử phạt hành vi vi phạm quy định về tính độc lập của tổ chức kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông tin, giới thiệu sai sự thật về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của kiểm toán viên hành nghề, của tổ chức kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

b) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Mua, nhận biếu tặng, nắm giữ cổ phiếu hoặc phần vốn góp của đơn vị được kiểm toán không phân biệt số lượng;

b) Mua, bán trái phiếu hoặc tài sản khác của đơn vị được kiểm toán có ảnh hưởng đến tính độc lập theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Nhận hoặc đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng đã giao kết;

d) Sách nhiễu, lừa dối khách hàng, đơn vị được kiểm toán;

đ) Can thiệp vào hoạt động kinh doanh của khách hàng, đơn vị được kiểm toán trong quá trình thực hiện kiểm toán;

e) Thực hiện việc thu nợ cho đơn vị được kiểm toán.

3. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo sai lệch kết quả kiểm toán;

b) Giả mạo, khai man hồ sơ kiểm toán;

c) Thực hiện kiểm toán khi thuộc một trong các trường hợp không được thực hiện kiểm toán theo quy định của pháp luật.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

Mục 7

HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 34. Xử phạt hành vi vi phạm quy định về lựa chọn tổ chức kiểm toán, kiểm toán viên hành nghề thực hiện kiểm toán

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với đơn vị được kiểm toán thuê tổ chức kiểm toán trong các trường hợp tổ chức kiểm toán không được thực hiện kiểm toán theo quy định pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với đơn vị được kiểm toán thuê tổ chức kiểm toán không đủ điều kiện cung cấp dịch vụ kiểm toán theo quy định của pháp luật.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với đơn vị được kiểm toán không thực hiện kiểm toán bắt buộc đối với báo cáo tài chính, báo cáo quyết toán dự án hoàn thành, báo cáo tài chính hợp nhất, báo cáo tài chính tổng hợp và các công việc kiểm toán khác theo quy định của pháp luật về kiểm toán độc lập và pháp luật khác có liên quan.

Điều 35. Xử phạt hành vi vi phạm quy định về giao kết hợp đồng kiểm toán báo cáo tài chính năm

1. Phạt cảnh cáo đối với doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính không đầy đủ nội dung theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với doanh nghiệp, tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính chậm hơn so với thời hạn quy định;

b) Doanh nghiệp, tổ chức không thực hiện giao kết hợp đồng kiểm toán trước khi thực hiện kiểm toán.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm không thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính theo quy định.

Điều 36. Xử phạt hành vi vi phạm quy định liên quan đến cuộc kiểm toán

1. Phạt cảnh cáo đối với cá nhân, tổ chức từ chối hoặc cung cấp không đầy đủ, chính xác, trung thực, kịp thời, khách quan thông tin, tài liệu cần thiết theo yêu cầu của kiểm toán viên hành nghề hoặc tổ chức kiểm toán có liên quan đến cuộc kiểm toán.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đơn vị được kiểm toán không giải trình hoặc giải trình không đầy đủ, kịp thời về các nội dung ngoại trừ trong báo cáo kiểm toán theo yêu cầu của cơ quan có thẩm quyền.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Mua chuộc, hối lộ, thông đồng với thành viên tham gia cuộc kiểm toán và tổ chức kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo kiểm toán;

b) Đe dọa, trả thù, ép buộc thành viên tham gia cuộc kiểm toán nhằm làm sai lệch kết quả kiểm toán;

c) Che giấu hành vi vi phạm pháp luật về tài chính, kế toán;

d) Cản trở công việc và có hành vi hạn chế phạm vi cuộc kiểm toán.

4. Biện pháp khắc phục hậu quả: Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 3 Điều này.

Điều 37. Xử phạt hành vi vi phạm quy định về kiểm toán báo cáo quyết toán dự án hoàn thành

Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với doanh nghiệp, tổ chức thực hiện dự án quan trọng quốc gia, dự án nhóm A sử dụng vốn nhà nước, trừ các dự án trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật, không thực hiện kiểm toán đối với báo cáo quyết toán dự án hoàn thành.

Mục 8

VI PHẠM QUY ĐỊNH VỀ HỒ SƠ KIỂM TOÁN

Điều 38. Xử phạt hành vi vi phạm quy định về lập hồ sơ kiểm toán

1. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề không lập hồ sơ kiểm toán đối với cuộc kiểm toán.

2. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán không lập hồ sơ kiểm toán đối với cuộc kiểm toán.

Điều 39. Xử phạt hành vi vi phạm quy định về bảo quản, lưu trữ hồ sơ kiểm toán

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

1. Bảo quản, lưu trữ hồ sơ kiểm toán không đầy đủ, an toàn, để hư hỏng, mất mát hồ sơ kiểm toán trong quá trình sử dụng và trong thời hạn lưu trữ.

2. Đưa hồ sơ kiểm toán vào lưu trữ chậm quá 12 tháng kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán.

3. Không thực hiện lưu trữ hồ sơ kiểm toán bằng giấy hoặc dữ liệu điện tử.

4. Không thiết kế, thực hiện các chính sách và thủ tục để duy trì tính bảo mật, an toàn, toàn vẹn, có khả năng tiếp cận và phục hồi được của hồ sơ kiểm toán theo quy định của chuẩn mực kiểm toán.

5. Không thiết kế, thực hiện các chính sách và thủ tục về lưu trữ hồ sơ kiểm toán trong thời gian tối thiểu 10 năm kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán theo quy định của chuẩn mực kiểm toán.

Điều 40. Xử phạt hành vi vi phạm quy định về tiêu hủy hồ sơ kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Quyết định tiêu hủy hồ sơ kiểm toán không đúng thẩm quyền;

b) Tiêu hủy hồ sơ kiểm toán không thành lập hội đồng tiêu hủy, không thực hiện đúng phương pháp, thủ tục tiêu hủy và không lập biên bản tiêu hủy theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức kiểm toán thực hiện việc hủy bỏ hồ sơ kiểm toán khi chưa hết thời hạn lưu trữ theo quy định hoặc cố ý làm hư hỏng hồ sơ kiểm toán.

Mục 9

HÀNH VI VI PHẠM QUY ĐỊNH VỀ KIỂM TOÁN BÁO CÁO TÀI CHÍNH CỦA ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Điều 41. Xử phạt hành vi vi phạm quy định về thực hiện dịch vụ kiểm toán hoặc soát xét cho đơn vị có lợi ích công chúng

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với đơn vị có lợi ích công chúng lựa chọn tổ chức kiểm toán cung cấp dịch vụ kiểm toán hoặc dịch vụ soát xét khi tổ chức kiểm toán chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

2. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề thực hiện kiểm toán, ký báo cáo kiểm toán hoặc báo cáo kết quả công tác soát xét cho đơn vị có lợi ích công chúng khi chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

3. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán cung cấp dịch vụ kiểm toán hoặc dịch vụ soát xét cho đơn vị có lợi ích công chúng khi chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

Điều 42. Xử phạt hành vi vi phạm quy định về công khai thông tin báo cáo minh bạch

1. Phạt cảnh cáo đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Không công bố và cập nhật đầy đủ thông tin trong báo cáo minh bạch trên trang thông tin điện tử theo quy định;

b) Bản báo cáo minh bạch khi công bố không có chữ ký của người đại điện theo pháp luật tổ chức kiểm toán hoặc người được ủy quyền;

c) Thực hiện công bố thông tin trong báo cáo minh bạch quá thời hạn 90 ngày kể từ ngày kết thúc năm tài chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Không lập trang thông tin điện tử theo quy định;

b) Công bố sai lệch thông tin trong báo cáo minh bạch.

3. Biện pháp khắc phục hậu quả: Buộc cải chính thông tin đã công bố sai lệch.

Điều 43. Xử phạt hành vi vi phạm về hồ sơ đăng ký tham gia kiểm toán cho đơn vị lợi ích công chúng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân, tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau để được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng:

a) Kê khai không đúng thực tế trong hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng;

b) Giả mạo, khai man hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng;

c) Xác nhận các tài liệu không đúng thực tế, tài liệu giả mạo, khai man trong hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 44. Xử phạt hành vi vi phạm quy định liên quan đến trách nhiệm của đơn vị có lợi ích công chúng

Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đơn vị có lợi ích công chúng thực hiện một trong các hành vi sau:

1. Không xây dựng và vận hành hệ thống kiểm soát nội bộ.

2. Không tổ chức kiểm toán nội bộ theo quy định của pháp luật.

Điều 45. Xử phạt hành vi vi phạm quy định về tính độc lập

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân đã thực hiện kiểm toán đơn vị có lợi ích công chúng nay giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị có lợi ích công chúng đó mà thời gian kể từ ngày kết thúc cuộc kiểm toán đến ngày giữ các chức vụ này dưới mười hai tháng.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với đơn vị có lợi ích công chúng chấp thuận kiểm toán viên hành nghề thực hiện kiểm toán báo cáo tài chính trong 5 năm tài chính liên tục.

3. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề thực hiện kiểm toán cho đơn vị có lợi ích công chúng trong 5 năm tài chính liên tục.

4. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán bố trí kiểm toán viên hành nghề thực hiện kiểm toán báo cáo tài chính cho một đơn vị có lợi ích công chúng trong 5 năm tài chính liên tục.

Mục 10

HÀNH VI VI PHẠM QUY ĐỊNH VỀ CUNG CẤP, SỬ DỤNG DỊCH VỤ KIỂM TOÁN QUA BIÊN GIỚI

Điều 46. Xử phạt hành vi vi phạm quy định về điều kiện cung cấp dịch vụ kiểm toán qua biên giới

Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời hạn 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

1. Cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam khi chưa đăng ký với Bộ Tài chính Việt Nam để được cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán qua biên giới tại Việt Nam.

2. Cung cấp dịch vụ kiểm toán qua biên giới khi không duy trì đủ một trong các điều kiện theo quy định.

3. Giả mạo, tẩy xóa, sửa chữa hồ sơ đề nghị đăng ký cung cấp dịch vụ kiểm toán qua biên giới.

Điều 47. Xử phạt hành vi vi phạm quy định đối với doanh nghiệp, tổ chức về sử dụng dịch vụ kiểm toán qua biên giới

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp, tổ chức thanh toán và chuyển tiền liên quan đến cung cấp dịch vụ kiểm toán qua biên giới không thực hiện bằng hình thức chuyển khoản thông qua tổ chức tín dụng được phép theo quy định của pháp luật về ngoại hối của Việt Nam.

Điều 48. Xử phạt hành vi vi phạm quy định về phương thức cung cấp dịch vụ qua biên giới

Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài, đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

1. Không thực hiện liên danh với doanh nghiệp kiểm toán tại Việt Nam có đủ điều kiện cung cấp dịch vụ kiểm toán khi cung cấp dịch vụ kiểm toán qua biên giới.

2. Liên danh với doanh nghiệp tại Việt Nam không có đủ điều kiện cung cấp dịch vụ kiểm toán khi cung cấp dịch vụ kiểm toán qua biên giới.

3. Liên danh với doanh nghiệp kiểm toán nước ngoài để cung cấp dịch vụ qua biên giới khi không bảo đảm đủ các điều kiện kinh doanh dịch vụ kiểm toán theo quy định.

4. Không giao kết hợp đồng kiểm toán theo quy định của pháp luật Việt Nam khi cung cấp dịch vụ kiểm toán qua biên giới.

5. Hợp đồng kiểm toán cung cấp dịch vụ kiểm toán qua biên giới không có đầy đủ chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và của đơn vị được kiểm toán.

6. Không lập hợp đồng liên danh về việc cung cấp dịch vụ kiểm toán qua biên giới theo quy định.

7. Hợp đồng liên danh không phân định rõ trách nhiệm của doanh nghiệp kiểm toán nước ngoài và doanh nghiệp tại Việt Nam trong việc cung cấp dịch vụ kiểm toán qua biên giới.

8. Không cử kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của mỗi bên theo quy định.

9. Báo cáo kiểm toán không có chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và các kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của từng doanh nghiệp trong hợp đồng đồng kiểm toán.

10. Hợp đồng kiểm toán, hợp đồng liên danh, hồ sơ kiểm toán và báo cáo kiểm toán không lập đồng thời bằng cả hai ngôn ngữ Tiếng Việt và Tiếng Anh.

Điều 49. Xử phạt hành vi vi phạm quy định về nghĩa vụ của doanh nghiệp cung cấp dịch vụ kiểm toán qua biên giới

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

a) Không nộp báo cáo tài chính của năm trước liền kề theo quy định hoặc nộp không đúng thời hạn;

b) Báo cáo không kịp thời, báo cáo không đầy đủ theo mẫu quy định tình hình thực hiện hợp đồng cung cấp dịch vụ kiểm toán qua biên giới phát sinh tại Việt Nam;

c) Không thực hiện nghĩa vụ khác của doanh nghiệp kiểm toán theo quy định tại Luật Kiểm toán độc lập của Việt Nam.

2. Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

a) Vi phạm các hành vi bị nghiêm cấm, các trường hợp không được thực hiện kiểm toán theo quy định tại Luật Kiểm toán độc lập của Việt Nam;

b) Không tuân thủ chuẩn mực kiểm toán Việt Nam khi thực hiện cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam;

c) Không báo cáo hoặc báo cáo không trung thực tình hình thực hiện hợp đồng cung cấp dịch vụ kiểm toán qua biên giới phát sinh tại Việt Nam;

d) Không cử người có trách nhiệm, đại diện cho doanh nghiệp báo cáo, giải trình cho các cơ quan chức năng của Việt Nam liên quan đến hợp đồng kiểm toán, hồ sơ kiểm toán, báo cáo kiểm toán và các vấn đề khác liên quan đến việc cung cấp dịch vụ qua biên giới tại Việt Nam.

Điều 50. Xử phạt hành vi vi phạm quy định về liên danh trong việc cung cấp dịch vụ kiểm toán qua biên giới

Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán tại Việt Nam liên danh với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

1. Không lưu trữ toàn bộ hồ sơ kiểm toán của cuộc kiểm toán đã thực hiện liên danh.

2. Không cung cấp hoặc cung cấp không đầy đủ, không kịp thời cho cơ quan chức năng hồ sơ kiểm toán của cuộc kiểm toán đã thực hiện liên danh khi được yêu cầu.

3. Không giải trình hoặc giải trình không đầy đủ, không kịp thời với các cơ quan chức năng về báo cáo kiểm toán, hồ sơ kiểm toán và các vấn đề khác phát sinh từ cuộc kiểm toán liên danh với doanh nghiệp kiểm toán nước ngoài.

4. Không thực hiện báo cáo tình hình thực hiện liên danh với doanh nghiệp kiểm toán nước ngoài trong việc cung cấp dịch vụ kiểm toán qua biên giới theo quy định.

5. Không phối hợp với cơ quan có thẩm quyền trong việc kiểm soát chất lượng dịch vụ kiểm toán đối với các hợp đồng liên danh với doanh nghiệp kiểm toán nước ngoài.

Mục 11

HÀNH VI VI PHẠM QUY ĐỊNH VỀ THÔNG BÁO VÀ BÁO CÁO

Điều 51. Xử phạt hành vi vi phạm quy định về nghĩa vụ thông báo, báo cáo của tổ chức kiểm toán

1. Phạt cảnh cáo đối với doanh nghiệp kiểm toán không thông báo bằng văn bản kèm theo bản sao tài liệu cho Bộ Tài chính về việc thành lập hoặc chấm dứt hoạt động của cơ sở của doanh nghiệp kiểm toán ở nước ngoài.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán thực hiện thông báo cho Bộ Tài chính chậm so với quy định khi có thay đổi về:

a) Danh sách kiểm toán viên hành nghề;

b) Tên, địa điểm đặt trụ sở chính của doanh nghiệp;

c) Tên, địa điểm đặt trụ sở chi nhánh kinh doanh dịch vụ kiểm toán;

d) Tạm ngừng kinh doanh dịch vụ kiểm toán;

đ) Chấm dứt hoạt động của chi nhánh kinh doanh dịch vụ kiểm toán;

e) Báo cáo tình hình hoạt động hàng năm và báo cáo đột xuất theo yêu cầu của Bộ Tài chính.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán không thực hiện thông báo cho Bộ Tài chính khi có thay đổi về:

a) Danh sách kiểm toán viên hành nghề;

b) Tên, địa điểm đặt trụ sở chính của doanh nghiệp;

c) Tên, địa điểm đặt trụ sở chi nhánh kinh doanh dịch vụ kiểm toán;

d) Tạm ngừng kinh doanh dịch vụ kiểm toán;

đ) Chấm dứt hoạt động của chi nhánh kinh doanh dịch vụ kiểm toán;

e) Báo cáo tình hình hoạt động hàng năm và báo cáo đột xuất theo yêu cầu của Bộ Tài chính.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán thực hiện thông báo chậm so với quy định khi:

a) Không bảo đảm một trong các điều kiện quy định tại Điều 21 và Điều 31 của Luật Kiểm toán độc lập và các Điều 5, 6, 7, 8 của Nghị định số 17/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập;

b) Có thay đổi về Giám đốc hoặc Tổng Giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

c) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

5. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời hạn 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán không thực hiện thông báo cho Bộ Tài chính khi:

a) Không bảo đảm một trong các điều kiện quy định tại Điều 21 và Điều 31 của Luật Kiểm toán độc lập và Điều 5, 6, 7, 8 của Nghị định số 17/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập;

b) Có thay đổi về Giám đốc hoặc Tổng Giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

c) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

Điều 52. Xử phạt hành vi vi phạm quy định về nghĩa vụ thông báo, báo cáo của kiểm toán viên hành nghề

1. Phạt cảnh cáo đối với kiểm toán viên hành nghề thực hiện thông báo hoặc báo cáo định kỳ hoặc đột xuất cho Bộ Tài chính chậm so với quy định khi:

a) Không còn làm việc tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam ghi trên Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam hết thời hạn hoặc bị chấm dứt hoặc có các thay đổi dẫn đến không còn đảm bảo là hợp đồng lao động làm toàn bộ thời gian theo quy định;

c) Giấy phép lao động tại Việt Nam của kiểm toán viên hành nghề là người nước ngoài hết hiệu lực hoặc vô hiệu;

d) Tham gia với tư cách cá nhân làm kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác ngoài tổ chức kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với kiểm toán viên hành nghề không thực hiện thông báo hoặc thông báo cho Bộ Tài chính chậm trên 15 ngày so với quy định khi:

a) Không còn làm việc tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam ghi trên Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam hết thời hạn hoặc bị chấm dứt hoặc có các thay đổi dẫn đến không còn đảm bảo là hợp đồng lao động làm toàn bộ thời gian theo quy định;

c) Giấy phép lao động tại Việt Nam của kiểm toán viên hành nghề là người nước ngoài hết hiệu lực hoặc vô hiệu;

d) Tham gia làm kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác ngoài tổ chức kiểm toán.

Mục 12

HÀNH VI VI PHẠM QUY ĐỊNH VỀ KIỂM SOÁT CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 53. Xử phạt hành vi vi phạm quy định về kiểm soát chất lượng dịch vụ kiểm toán của tổ chức kiểm toán

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

1. Không xây dựng hệ thống kiểm soát chất lượng dịch vụ đối với dịch vụ kiểm toán, dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ bảo đảm khác.

2. Không xây dựng các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán.

3. Không tổ chức thực hiện việc kiểm soát chất lượng dịch vụ đối với dịch vụ kiểm toán, dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ bảo đảm khác.

4. Không thực hiện các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán.

5. Không cung cấp hoặc cung cấp không kịp thời, không đầy đủ thông tin, tài liệu theo yêu cầu của cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

6. Cung cấp thông tin, tài liệu không chính xác, không trung thực cho cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

7. Không giải trình, hợp tác với cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

Chương IV

THẨM QUYỀN LẬP BIÊN BẢN, XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN, KIỂM TOÁN ĐỘC LẬP

Điều 54. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập

Người có thẩm quyền lập biên bản hành vi vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, gồm:

1. Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập quy định tại Điều 55, Điều 56 của Nghị định này.

2. Công chức, viên chức, sĩ quan công an nhân dân, sĩ quan quân đội nhân dân được cơ quan có thẩm quyền giao nhiệm vụ thanh tra, kiểm tra việc tổ chức thực hiện công tác kế toán, hoạt động nghề nghiệp kế toán; thực hiện việc thanh tra, kiểm tra hoạt động kiểm toán, kiểm soát chất lượng dịch vụ kiểm toán, hoạt động nghề nghiệp kiểm toán khi đang thi hành công vụ có quyền lập biên bản vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao.

Điều 55. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra tài chính

1. Thanh tra viên tài chính các cấp có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 500.000 đồng đối với cá nhân và tối đa đến 1.000.000 đồng đối với tổ chức vi phạm hành chính;

2. Chánh thanh tra Sở Tài chính có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 25.000.000 đồng đối với cá nhân và tối đa đến 50.000.000 đồng đối với tổ chức vi phạm hành chính;

c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Nghị định này.

3. Chánh thanh tra Bộ Tài chính có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức cao nhất quy định tại Nghị định này đối với cá nhân, tổ chức vi phạm hành chính;

c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Nghị định này.

Điều 56. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (gọi chung là cấp xã) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 5.000.000 đồng đối với cá nhân và tối đa đến 10.000.000 đồng đối với tổ chức vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 25.000.000 đồng đối với cá nhân và tối đa đến 50.000.000 đồng đối với tổ chức vi phạm hành chính;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức cao nhất quy định tại Nghị định này đối với cá nhân, tổ chức vi phạm hành chính;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 57. Tổ chức thực hiện

Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và giám sát việc thi hành Nghị định này.

Điều 58. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2013.

Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004; Nghị định số 39/2011/NĐ-CP ngày 26 tháng 05 năm 2011 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

2. Áp dụng các quy định của Nghị định này để xử lý đối với các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực như sau:

Các quy định về xử phạt vi phạm hành chính trong lĩnh vực kế toán có lợi cho cá nhân, tổ chức vi phạm hành chính được áp dụng; đối với hành vi xảy ra trước thời điểm Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết.

3. Đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực thi hành, mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004, Nghị định số 39/2011/NĐ-CP ngày 26 tháng 05 năm 2011 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán để giải quyết.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TTLT 10-2013 TTLT-BTP-BCA-TANDTC-VKSNDTC-BTC

BỘ TƯ PHÁP - BỘ CÔNG AN - TÒA ÁN NHÂN DÂN TỐI CAO - VIỆN KIỂM SÁT NHÂN DÂN TỐI CAO - BỘ TÀI CHÍNH

_____________________________

Số:10/2013/TTLT-BTP-BCA-TANDTC-VKSNDTC-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

Hà Nội, ngày 26 tháng 6 năm 2013

THÔNG TƯ LIÊN TỊCH

Hướng dẫn áp dụng một số điều của Bộ luật hình sự về các tội phạm trong lĩnh vực thuế, tài chính - kế toán và chứng khoán

___________________________

Để áp dụng đúng và thống nhất các qui định của Bộ luật hình sự (sau đây viết tắt là BLHS) về các tội phạm trong lĩnh vực thuế, tài chính - kế toán và chứng khoán, Bộ Tư pháp, Bộ Công an, Tòa án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao, Bộ Tài chính thống nhất hướng dẫn như sau:

Điều 1. Về tội trốn thuế (Điều 161 BLHS)

1. Người phạm tội trốn thuế là người thực hiện một trong các hành vi được qui định tại Điều 108 của Luật quản lý thuế, đồng thời thỏa mãn các dấu hiệu được qui định tại Điều 161 của BLHS.

2. Phạm tội trốn thuế trong trường hợp đặc biệt nghiêm trọng khác qui định tại khoản 3 Điều 161 của BLHS được hiểu là trường hợp tuy số tiền trốn thuế có giá trị từ 300 triệu đồng đến dưới 600 triệu đồng, nhưng người phạm tội đồng thời thực hiện một trong các hành vi liên quan khác mà chưa đến mức bị truy cứu trách nhiệm hình sự về một tội phạm độc lập, như: đưa hối lộ; chống người thi hành công vụ; gây thương tích cho người thi hành công vụ; hủy hoại tài sản của cơ quan quản lý thuế, công chức quản lý thuế và các cơ quan nhà nước khác có trách nhiệm trong việc thực hiện quản lý thuế. Trường hợp các hành vi này có đủ yếu tố cấu thành tội phạm khác thì ngoài tội trốn thuế, người phạm tội còn bị truy cứu trách nhiệm hình sự về các tội phạm tương ứng.

Điều 2. Về tội in, phát hành, mua bán trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước (Điều 164a BLHS)

1. Hóa đơn, chứng từ thu nộp ngân sách nhà nước bao gồm:

a) Hóa đơn xuất khẩu dùng trong hoạt động kinh doanh xuất khẩu hàng hóa, dịch vụ ra nước ngoài, xuất khẩu vào khu phi thuế quan; hóa đơn giá trị gia tăng; hóa đơn bán hàng hóa, dịch vụ nội địa dành cho các tổ chức, cá nhân khai thuế giá trị gia tăng; các hoá đơn khác gồm: tem, vé, thẻ, phiếu thu tiền bảo hiểm, …và phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế, chứng từ thu phí dịch vụ ngân hàng;

b) Lệnh thu nộp ngân sách nhà nước, giấy nộp tiền vào ngân sách nhà nước, bảng kê nộp thuế, biên lại thu ngân sách nhà nước và chứng từ phục hồi trong quản lý thu ngân sách nhà nước.

2. Chủ thể phạm tội này bao gồm:

a) Cá nhân bán hàng hóa, cung ứng dịch vụ hoặc người của tổ chức kinh doanh bán hàng hóa, cung ứng dịch vụ;

b) Người của tổ chức nhận in hoặc đặt in hóa đơn;

c) Cá nhân hoặc người của tổ chức mua hàng hóa, dịch vụ.

3. Các hành vi qui định tại Điều 164a của BLHS được hiểu như sau:

a) In trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước là hành vi tự in hóa đơn hoặc tự khởi tạo hóa đơn điện tử khi không đủ điều kiện hoặc không đúng, không đầy đủ các nội dung theo qui định của pháp luật; In hóa đơn giả hoặc khởi tạo hóa đơn điện tử giả;

b) Phát hành trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước là hành vi lập tờ thông báo phát hành không đầy đủ nội dung; không gửi hoặc không niêm yết tờ thông báo phát hành hóa đơn theo đúng qui định;

c) Mua bán trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước gồm các hành vi sau đây:

c.1) Mua, bán hoá đơn chưa ghi nội dung hoặc ghi nội dung không đầy đủ, không chính xác theo qui định;

c.2) Mua, bán hoá đơn đã ghi nội dung, nhưng không có hàng hoá, dịch vụ kèm theo;

c.3) Mua, bán hoá đơn giả, hóa đơn chưa có giá trị sử dụng, hóa đơn đã hết giá trị sử dụng, hóa đơn của cơ sở kinh doanh, dịch vụ khác để hợp thức hóa hàng hóa, dịch vụ mua vào hoặc cấp cho khách hàng khi bán hàng hóa dịch vụ;

c.4) Mua, bán, sử dụng hoá đơn có sự chênh lệch về giá trị hàng hoá, dịch vụ giữa các liên của hoá đơn.

4. Hóa đơn, chứng từ thu nộp ngân sách nhà nước có số lượng lớn, rất lớn hoặc đặc biệt lớn được hiểu như sau:

a) Số lượng hóa đơn, chứng từ thu nộp ngân sách nhà nước ở dạng phôi (chưa ghi giá trị) từ 50 số đến dưới 100 số được coi là lớn; từ 100 số trở lên được coi là rất lớn, đặc biệt lớn.

b) Số lượng hóa đơn, chứng từ thu nộp ngân sách nhà nước đã ghi nội dung để nhằm thực hiện hành vi trái pháp luật từ 10 số đến dưới 30 số được coi là lớn; từ 30 số trở lên được coi là rất lớn, đặc biệt lớn.

5. Thu lợi bất chính lớn là thu được khoản lợi có trị giá từ 100 triệu đồng trở lên từ việc thực hiện hành vi phạm tội nêu trên.

6. Gây hậu quả nghiêm trọng là trường hợp gây thiệt hại cho ngân sách nhà nước có trị giá từ 100 triệu đồng trở lên.

Điều 3. Về tội vi phạm qui định về bảo quản, quản lý hóa đơn, chứng từ thu nộp ngân sách Nhà nước (Điều 164b BLHS)

1. Chủ thể của tội phạm này là:

a) Người mua, bán hàng hóa hoặc cung cấp dịch vụ;

b) Người có trách nhiệm của tổ chức mua, bán hàng hóa hoặc cung cấp dịch vụ;

c) Người có trách nhiệm của tổ chức đặt in hoặc nhận in hóa đơn.

2. Hành vi vi phạm qui định về bảo quản, quản lý hóa đơn, chứng từ thu nộp ngân sách Nhà nước bao gồm:

a) Lưu trữ, bảo quản hóa đơn không đúng qui định;

b) Không báo cáo hoặc báo cáo không chính xác tình hình sử dụng, thanh toán, quyết toán sử dụng hóa đơn;

c) Làm hư hỏng, mất hóa đơn;

d) Thực hiện hủy hóa đơn không theo đúng qui định của pháp luật;

đ) Xử lý việc mất, cháy, hỏng hóa đơn không theo đúng qui định của pháp luật.

3. Gây hậu quả nghiêm trọng là trường hợp gây thiệt hại cho ngân sách nhà nước có trị giá từ 100 triệu đồng đến dưới 500 triệu đồng.

4. Gây hậu quả rất nghiêm trọng và đặc biệt nghiêm trọng là trường hợp gây thiệt hại cho ngân sách Nhà nước có trị giá từ 500 triệu đồng trở lên.

Điều 4. Về tội cố ý công bố thông tin sai lệch hoặc che giấu sự thật trong hoạt động chứng khoán (Điều 181a BLHS)

1. Giải thích từ ngữ:

a) Chào bán chứng khoán qui định tại Điều 181a của BLHS bao gồm chào bán chứng khoán ra công chúng và chào bán chứng khoán riêng lẻ.

Chào bán chứng khoán ra công chúng là việc chào bán chứng khoán dưới các phương thức: thông qua phương tiện thông tin đại chúng, kể cả Internet; chào bán chứng khoán cho từ một trăm nhà đầu tư trở lên, không kể nhà đầu tư chứng khoán chuyên nghiệp; chào bán cho một số lượng nhà đầu tư không xác định;

Chào bán chứng khoán riêng lẻ là việc tổ chức chào bán chứng khoán cho dưới một trăm nhà đầu tư, không kể nhà đầu tư chứng khoán chuyên nghiệp và không sử dụng phương tiện thông tin đại chúng hoặc Internet;

b) Niêm yết chứng khoán là việc đưa các chứng khoán có đủ điều kiện vào giao dịch tại Sở giao dịch chứng khoán;

c) Lưu ký chứng khoán là việc nhận ký gửi, bảo quản, chuyển giao chứng khoán cho khách hàng, giúp khách hàng thực hiện các quyền liên quan đến sở hữu chứng khoán;

d) Đăng ký chứng khoán là việc ghi nhận quyền sở hữu và các quyền khác của người sở hữu chứng khoán.

đ) Bù trừ và thanh toán là bước thực hiện cuối cùng để hoàn tất quá trình giao dịch chứng khoán.

2. Hành vi qui định tại khoản 1 Điều 181a của BLHS được hiểu như sau:

a) Cố ý công bố thông tin sai lệch trong hoạt động chứng khoán là việc người phạm tội đã công bố thông tin sai sự thật liên quan đến hoạt động của công ty đại chúng, tổ chức phát hành, tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán công bố thông tin không đúng với các thông tin trong hồ sơ chào bán chứng khoán, hồ sơ đăng ký niêm yết, giao dịch chứng khoán, hồ sơ đề nghị cấp, bổ sung Giấy phép thành lập và hoạt động của các loại hình doanh nghiệp hoạt động trong lĩnh vực chứng khoán, hồ sơ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

b) Che giấu sự thật trong hoạt động chứng khoán là việc người phạm tội không công bố hoặc cố ý công bố không đầy đủ các thông tin trong hồ sơ chào bán chứng khoán, hồ sơ đăng ký niêm yết, giao dịch chứng khoán, hồ sơ đề nghị cấp, bổ sung Giấy phép thành lập và hoạt động của các loại hình doanh nghiệp hoạt động trong lĩnh vực chứng khoán; hồ sơ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

3. Chủ thể của tội phạm này là một trong các đối tượng sau:

a) Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành, tổ chức niêm yết, tổ chức đăng ký giao dịch, công ty quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

b) Người đại diện theo pháp luật của tổ chức tư vấn phát hành, tổ chức bảo lãnh phát hành, tổ chức kiểm toán được chấp thuận, những người trực tiếp thực hiện tư vấn phát hành, niêm yết bảo lãnh phát hành, thực hiện kiểm toán báo cáo tài chính, người được ủy quyền công bố thông tin;

c) Người đại diện theo pháp luật của tổ chức đăng ký, lưu ký chứng khoán;

d) Những người khác có thể là đồng phạm của tội này.

4. Một số tình tiết là yếu tố định khung tăng nặng hình phạt quy định tại Điều 181a của BLHS được hiểu như sau:

a) Gây hậu quả nghiêm trọng là trường hợp gây thiệt hại về vật chất cho nhà đầu tư với số tiền từ 01 tỷ đồng đến dưới 03 tỷ đồng;

b) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng là trường hợp gây thiệt hại về vật chất cho nhà đầu tư từ 03 tỷ đồng trở lên.

Ngoài việc gây hậu quả là thiệt hại về vật chất, hành vi phạm tội còn có thể gây ra các hậu quả phi vật chất như: gây ảnh hưởng đến việc thực hiện chính sách, pháp luật của Nhà nước về thị trường chứng khoán; làm mất niềm tin của nhà đầu tư vào thị trường chứng khoán; làm ảnh hưởng đến sự công bằng, tính minh bạch, công khai và an toàn của thị trường chứng khoán.

Trong các trường hợp này phải tùy vào từng trường hợp cụ thể để đánh giá mức độ hậu quả do tội phạm gây ra thuộc loại nào: nghiêm trọng, rất nghiêm trọng hay đặc biệt nghiêm trọng.

c) Thu lợi bất chính lớn là thu được khoản lợi có giá trị từ 500 triệu đồng trở lên từ việc thực hiện hành vi phạm tội nêu trên.

Điều 5. Về tội sử dụng thông tin nội bộ để mua bán chứng khoán (Điều 181b BLHS)

1. Giải thích từ ngữ:

a) Thông tin nội bộ qui định tại Điều 181b của BLHS là những thông tin liên quan đến tình hình hoạt động của Công ty đại chúng hoặc Quỹ đại chúng chưa được công bố mà nếu được công bố có thể ảnh hưởng lớn đến giá chứng khoán của Công ty đại chúng hoặc Quỹ đại chúng đó.

b) Công ty đại chúng là công ty cổ phần thuộc một trong ba loại hình sau: công ty đã thực hiện chào bán cổ phiếu ra công chúng; công ty có cổ phiếu được niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán; công ty có cổ phiếu được ít nhất một trăm nhà đầu tư sở hữu, không kể nhà đầu tư chứng khoán chuyên nghiệp và có vốn điều lệ đã góp từ mười tỷ đồng Việt Nam trở lên.

c) Quỹ đại chúng là quỹ đầu tư chứng khoán thực hiện chào bán chứng chỉ quỹ ra công chúng.

2. Hành vi sử dụng thông tin nội bộ để mua bán chứng khoán bao gồm:

a) Sử dụng thông tin nội bộ để mua, bán chứng khoán cho chính mình;

b) Sử dụng thông tin nội bộ để mua, bán chứng khoán cho người khác;

c) Tiết lộ thông tin nội bộ hoặc tư vấn cho người khác mua, bán chứng khoán trên cơ sở thông tin nội bộ.

3. Chủ thể của tội phạm này là một trong các đối tượng sau:

a) Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Giám đốc tài chính, Kế toán trưởng của công ty đại chúng; thành viên Ban đại diện Quỹ đại chúng;

b) Cổ đông lớn của Công ty đại chúng, Quỹ đại chúng;

c) Người kiểm toán báo cáo tài chính của Công ty đại chúng, Quỹ đại chúng;

d) Người hành nghề chứng khoán của công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán;

e) Người của tổ chức hoặc cá nhân có quan hệ hợp tác kinh doanh, cung cấp dịch vụ với Công ty đại chúng, Quỹ đại chúng và cá nhân làm việc trong tổ chức đó;

g) Cá nhân trực tiếp hoặc gián tiếp có được thông tin nội bộ từ những đối tượng được hướng dẫn tại các điểm a, b, c, d, đ và e của khoản này.

4. Một số tình tiết là yếu tố định tội hoặc định khung hình phạt quy định tại Điều 181b của BLHS được hiểu như sau:

a) Thu lợi bất chính lớn là thu được một khoản lợi có trị giá từ 500 triệu đồng đến dưới 1,5 tỷ đồng từ việc thực hiện hành vi phạm tội nêu trên;

b) Thu lợi bất chính rất lớn hoặc đặc biệt lớn là thu được một khoản lợi có giá trị từ 1,5 tỷ đồng trở lên từ việc thực hiện hành vi phạm tội nêu trên;

c) Gây hậu quả nghiêm trọng là trường hợp gây thiệt hại về vật chất cho nhà đầu tư với số tiền từ 01 tỷ đồng trở lên;

Ngoài việc gây hậu quả là thiệt hại về vật chất, hành vi phạm tội còn có thể gây ra các hậu quả phi vật chất như: gây ảnh hưởng đến việc thực hiện chính sách, pháp luật của Nhà nước về thị trường chứng khoán; làm mất niềm tin của nhà đầu tư vào thị trường chứng khoán; làm ảnh hưởng đến sự công bằng, tính minh bạch, công khai và an toàn của thị trường chứng khoán.

Trong các trường hợp này phải tùy vào từng trường hợp cụ thể để đánh giá mức độ hậu quả do tội phạm gây ra thuộc loại nào: nghiêm trọng, rất nghiêm trọng hay đặc biệt nghiêm trọng.

Điều 6. Về tội thao túng giá chứng khoán (Điều 181c BLHS)

1. Gây hậu quả nghiêm trọng quy định tại khoản 1 Điều 181c của BLHS là trường hợp gây thiệt hại vật chất cho nhà đầu tư với số tiền từ 01 tỷ đồng đến dưới 03 tỷ đồng;

2. Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng quy định tại điểm c khoản 2 Điều 181c của BLHS là trường hợp gây thiệt hại về vật chất cho nhà đầu tư với số tiền từ 03 tỷ đồng trở lên.

Ngoài việc gây hậu quả là thiệt hại về vật chất, hành vi phạm tội còn có thể gây ra các hậu quả phi vật chất như: gây ảnh hưởng đến việc thực hiện chính sách, pháp luật của Nhà nước về thị trường chứng khoán; làm mất niềm tin của nhà đầu tư vào thị trường chứng khoán; làm ảnh hưởng đến sự công bằng, tính minh bạch, công khai và an toàn của thị trường chứng khoán.

Trong các trường hợp này phải tùy vào từng trường hợp cụ thể để đánh giá mức độ hậu quả do tội phạm gây ra thuộc loại nào: nghiêm trọng, rất nghiêm trọng hay đặc biệt nghiêm trọng.

3. Thu lợi bất chính lớn quy định tại điểm b khoản 2 Điều 181c của BLHS là trường hợp thu được một khoản lợi có trị giá từ 500 triệu đồng trở lên từ việc thực hiện hành vi phạm tội này.

Điều 7. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực kể từ ngày 15 tháng 8 năm 2013.

2. Thông tư liên tịch này thay thế Thông tư liên tịch số 21/2004/ TTLT-BCA-TANDTC-VKSTC-BTP ngày 23/11/2004 của Bộ Công an, Tòa án nhân dân Tối cao, Viện kiểm sát nhân dân tối cao và Bộ Tư pháp hướng dẫn truy cứu trách nhiệm hình sự đối với các hành vi mua, bán, sử dụng trái phép hóa đơn giá trị gia tăng.

3. Các hướng dẫn tại Thông tư liên tịch này nếu làm giảm nhẹ trách nhiệm hình sự so với hướng dẫn trước đây thì được áp dụng khi điều tra, truy tố, xét xử sơ thẩm, xét xử phúc thẩm, xét xử giám đốc thẩm hoặc tái thẩm đối với người thực hiện hành vi phạm tội trước ngày Thông tư này có hiệu lực.

4. Trường hợp người phạm tội đã bị kết án và bản án đã có hiệu lực pháp luật thì không áp dụng các hướng dẫn trong Thông tư liên tịch này để kháng nghị theo thủ tục giám độc thẩm, tái thẩm trừ trường hợp có các căn cứ kháng nghị khác.

5. Đối với các trường hợp đang tiến hành điều tra, truy tố, xét xử sơ thẩm, xét xử phúc thẩm, xét xử giám đốc thẩm hoặc tái thẩm mà được áp dụng các hướng dẫn trong Thông tư liên tịch này để tuyên bố miến trách nhiệm hình sự cho bị can, bị cáo thì Cơ quan điều tra, Viện kiểm sát, Tòa án cần giải thích cho bị can, bị cáo biết trường hợp miễn trách nhiệm hình sự theo hướng dẫn của Thông tư này không phải là cơ sở của việc bồi thường thiệt hại do người có thẩm quyền của Cơ quan tiến hành tố tụng gây ra.

6. Trong quá trình thực hiện Thông tư liên tịch này, nếu có gì vướng mắc hoặc cần phải hướng dẫn, giải thích bổ sung thì đề nghị các cơ quan hữu quan phản ánh về Bộ Tư pháp, Bộ Công an, Tòa án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao, Bộ Tài chính để có giải thích, hướng dẫn kịp thời./.

KT. BỘ TRƯỞNG BỘ CÔNG AN THỨ TRƯỞNG (Đã ký) Trung tướng Lê Quý Vương | KT. BỘ TRƯỞNG BỘ TƯ PHÁP THỨ TRƯỞNG (Đã ký) Hoàng Thế Liên
KT. CHÁNH ÁN TÒA ÁN NHÂN DÂN TỐI CAO PHÓ CHÁNH ÁN (Đã ký) Đặng Quang Phương | KT. VIỆN TRƯỞNG VIỆN KIỂM SÁT NHÂN DÂN TỐI CAO PHÓ VIỆN TRƯỞNG (Đã ký) Hoàng Nghĩa Mai
KT. BỘ TRƯỞNG BỘ TÀI CHÍNH THỨ TRƯỞNG (Đã ký) Trương Chí Trung


TT 44.2011 KSNB TCTD

NGÂN HÀNG NHÀ NƯỚC
VIỆT NAM

-----------

Số: 44/2011/TT-NHNN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------

Hà Nội, ngày 29 tháng 12 năm 2011

THÔNG TƯ

Quy định về hệ thống kiểm soát nội bộ và kiểm toán nội bộ

của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật Các tổ chức tín dụng số 47/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Nghị định số 96/2008/NĐ-CP ngày 26/8/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Ngân hàng Nhà nước Việt Nam quy định về hệ thống kiểm soát nội bộ và kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hệ thống kiểm soát nội bộ và kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 2. Đối tượng áp dụng

1. Tổ chức tín dụng;

2. Chi nhánh ngân hàng nước ngoài;

3. Tổ chức, cá nhân có liên quan đến hệ thống kiểm soát nội bộ và kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hệ thống kiểm soát nội bộ là tập hợp các cơ chế, chính sách, quy trình, quy định nội bộ, cơ cấu tổ chức của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được xây dựng phù hợp theo quy định tại Thông tư này và được tổ chức thực hiện nhằm bảo đảm phòng ngừa, phát hiện, xử lý kịp thời rủi ro và đạt được yêu cầu đề ra.

2. Kiểm toán nội bộ là việc rà soát, đánh giá độc lập, khách quan đối với hệ thống kiểm soát nội bộ; đánh giá độc lập về tính thích hợp và tuân thủ quy định, chính sách nội bộ, thủ tục, quy trình đã được thiết lập trong tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; đưa ra kiến nghị nhằm nâng cao hiệu quả của các hệ thống, quy trình, quy định, góp phần bảo đảm tổ chức tín dụng hoạt động an toàn, hiệu quả, đúng pháp luật.

3. Kiểm toán viên nội bộ là những người thực hiện công tác kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định tại Thông tư này.

4. Ngân hàng Nhà nước chi nhánh là Ngân hàng Nhà nước chi nhánh tỉnh, thành phố nơi tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đặt trụ sở chính.

Chương II

HỆ THỐNG KIỂM SOÁT NỘI BỘ

Điều 4. Các yêu cầu và nguyên tắc hoạt động của hệ thống kiểm soát nội bộ

1. Các rủi ro có nguy cơ ảnh hưởng xấu đến hiệu quả và mục tiêu hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải được nhận dạng, đo lường, đánh giá thường xuyên, liên tục để kịp thời phát hiện, ngăn ngừa và có biện pháp quản lý rủi ro thích hợp. Khi có sự thay đổi về mục tiêu kinh doanh, sản phẩm, dịch vụ và hoạt động kinh doanh mới, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải rà soát, nhận dạng rủi ro liên quan để xây dựng, sửa đổi, bổ sung các quy trình, quy định kiểm soát nội bộ phù hợp.

2. Hoạt động của hệ thống kiểm soát nội bộ là một phần không tách rời các hoạt động hằng ngày của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Kiểm soát nội bộ được thiết kế, cài đặt, tổ chức thực hiện ngay trong mọi quy trình nghiệp vụ tại tất cả các đơn vị, bộ phận của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài dưới nhiều hình thức như:

a) Phân cấp uỷ quyền rõ ràng, minh bạch; bảo đảm tách bạch nhiệm vụ, quyền hạn của các cá nhân, các bộ phận trong tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Quy định về hạn mức rủi ro cụ thể đối với từng cá nhân, bộ phận trong việc thực hiện giao dịch;

c) Quy trình thẩm định, chấp thuận và duyệt cho phép thực hiện giao dịch; bảo đảm một quy trình nghiệp vụ phải có ít nhất 02 cán bộ tham gia, một người thực hiện giao dịch và một người kiểm soát giao dịch, không có cá nhân nào có thể một mình thực hiện và quyết định một quy trình nghiệp vụ, một giao dịch cụ thể, ngoại trừ những giao dịch trong hạn mức được tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cho phép phù hợp với quy định của pháp luật.

3. Phân cấp uỷ quyền phải được thiết lập, thực hiện hợp lý, cụ thể, rõ ràng, tránh xung đột lợi ích; bảo đảm một cán bộ không đảm nhiệm cùng một lúc những cương vị, nhiệm vụ có mục đích, quyền lợi mâu thuẫn hoặc chồng chéo với nhau; đảm bảo mọi cán bộ trong tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không có điều kiện để thao túng hoạt động, không minh bạch thông tin phục vụ cho mục đích cá nhân hoặc che giấu hành vi vi phạm quy định của pháp luật và quy định nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Bảo đảm chấp hành chế độ hạch toán, kế toán theo quy định và phải có hệ thống thông tin nội bộ về tài chính, về hoạt động, về tình hình tuân thủ trong tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và tình hình kinh tế, thị trường bên ngoài hợp lý, tin cậy, kịp thời nhằm phục vụ cho công tác quản trị, điều hành hiệu quả.

5. Hệ thống thông tin, công nghệ thông tin của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải được giám sát, bảo vệ hợp lý, an toàn và phải có cơ chế quản lý dự phòng độc lập nhằm xử lý kịp thời những tình huống bất ngờ, bao gồm cả thiên tai, cháy, nổ, hệ thống bị xâm nhập, đảm bảo tuân thủ các quy định về an toàn, bảo mật hệ thống công nghệ thông tin của ngành ngân hàng, đảm bảo hoạt động kinh doanh thường xuyên, liên tục của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

6. Bảo đảm cán bộ, nhân viên của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đều phải hiểu được tầm quan trọng của hoạt động kiểm soát nội bộ; vai trò của từng cá nhân trong quá trình kiểm soát nội bộ có liên quan đến chức năng, nhiệm vụ được giao và phải thực hiện đầy đủ, hiệu quả các quy định, quy trình kiểm soát nội bộ liên quan.

7. Người điều hành bộ phận, đơn vị nghiệp vụ và cá nhân có liên quan phải thường xuyên xem xét, đánh giá về tính hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ; các tồn tại, bất cập của hệ thống kiểm soát nội bộ phải được báo cáo kịp thời với cấp quản lý trực tiếp; các tồn tại, bất cập lớn có thể gây tổn thất hoặc nguy cơ rủi ro phải được báo cáo ngay cho Tổng giám đốc (Giám đốc), Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát.

8. Cá nhân, bộ phận ở các cấp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thường xuyên, liên tục kiểm tra và tự kiểm tra việc thực hiện các quy định, quy trình nội bộ có liên quan và phải chịu trách nhiệm về kết quả thực hiện hoạt động nghiệp vụ được giao trước tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và trước pháp luật.

9. Lãnh đạo đơn vị, bộ phận của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải báo cáo về kết quả tự đánh giá về hệ thống kiểm soát nội bộ tại đơn vị mình; đề xuất biện pháp xử lý đối với những tồn tại, bất cập (nếu có) gửi lãnh đạo cấp quản lý trực tiếp theo định kỳ hoặc đột xuất, theo yêu cầu của lãnh đạo cấp quản lý trực tiếp.

Điều 5. Xây dựng và duy trì hoạt động của hệ thống kiểm soát nội bộ

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xây dựng hệ thống kiểm soát nội bộ giúp Tổng giám đốc (Giám đốc) điều hành thông suốt, an toàn và đúng pháp luật mọi hoạt động nghiệp vụ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thường xuyên kiểm soát việc chấp hành pháp luật và các quy định nội bộ; trực tiếp kiểm soát các hoạt động nghiệp vụ trên tất cả các lĩnh vực tại trụ sở chính, sở giao dịch, chi nhánh, văn phòng đại diện, đơn vị sự nghiệp và công ty con của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Tổ chức tín dụng phải thường xuyên kiểm soát việc chấp hành pháp luật và các quy định nội bộ đối với công ty liên kết của tổ chức tín dụng theo quy định của pháp luật.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài khi phát hiện những sai phạm, vướng mắc trong hoạt động kinh doanh phải kịp thời hoạch định và thực hiện biện pháp khắc phục.

Điều 6. Tự kiểm tra, đánh giá về hệ thống kiểm soát nội bộ

1. Định kỳ hằng năm, Tổng giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải tiến hành tổ chức rà soát, kiểm tra, đánh giá hệ thống kiểm soát nội bộ của từng đơn vị, bộ phận điều hành, kinh doanh, tác nghiệp và từng hoạt động nghiệp vụ.

2. Việc tự kiểm tra, đánh giá bao gồm việc rà soát và đánh giá về tính đầy đủ, tính hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ dựa trên việc xác định và đánh giá rủi ro, nhằm xác định các vấn đề còn tồn tại của hệ thống kiểm soát nội bộ và chỉ ra các thay đổi cần thiết đối với hệ thống kiểm soát nội bộ để xử lý, khắc phục các vấn đề đó.

3. Tổng giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lập báo cáo về kết quả tự kiểm tra, đánh giá hệ thống kiểm soát nội bộ nêu trên. Báo cáo này phải cập nhật được các rủi ro, nêu tóm tắt các hoạt động chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, các rủi ro liên quan tương ứng và các hoạt động kiểm tra, kiểm soát ở cấp độ toàn tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, cấp độ từng đơn vị, bộ phận và từng hoạt động.

4. Báo cáo tự kiểm tra, đánh giá về hệ thống kiểm soát nội bộ được gửi cho Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát và Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát Ngân hàng; Ngân hàng Nhà nước chi nhánh) trong thời hạn 30 ngày kể từ ngày kết thúc năm tài chính; Riêng quỹ tín dụng nhân dân gửi cho Ngân hàng Nhà nước chi nhánh.

Điều 7. Đánh giá độc lập về hệ thống kiểm soát nội bộ

1. Hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải được đánh giá độc lập theo quy định tại khoản 3 Điều 40 Luật Các tổ chức tín dụng.

2. Nội dung đánh giá độc lập của kiểm toán nội bộ đối với hệ thống kiểm soát nội bộ bao gồm rà soát, đánh giá và báo cáo về tính đầy đủ, hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ liên quan đến các hoạt động, lĩnh vực được kiểm toán thông qua việc xác định và đánh giá rủi ro, xác định các tồn tại của hệ thống kiểm soát nội bộ và chỉ ra các thay đổi cần thiết đối với hệ thống kiểm soát nội bộ để xử lý, khắc phục.

3. Định kỳ hằng năm, kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thực hiện rà soát, đánh giá về tính thích hợp, hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ. Báo cáo đánh giá độc lập là một phần của Báo cáo kiểm toán nội bộ hằng năm.

Kết quả kiểm toán nội bộ phải được báo cáo kịp thời cho Hội đồng quản trị, Hội đồng thành viên, Ban Kiểm soát và gửi Tổng giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đồng thời gửi cho Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng, Ngân hàng Nhà nước chi nhánh); Quỹ tín dụng nhân dân chỉ gửi báo cáo cho Ngân hàng Nhà nước chi nhánh.

4. Việc đánh giá độc lập của kiểm toán độc lập đối với hệ thống kiểm soát nội bộ được thực hiện theo quy định của Ngân hàng Nhà nước về kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương III

KIỂM TOÁN NỘI BỘ

Mục 1

QUY ĐỊNH CHUNG

Điều 8. Mục tiêu và chức năng cơ bản của kiểm toán nội bộ

1. Hoạt động vì sự an toàn, hiệu quả của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

2. Rà soát, đánh giá độc lập, khách quan về mức độ đầy đủ, tính thích hợp, hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ nhằm cải tiến, hoàn thiện hệ thống kiểm soát nội bộ. Để thực hiện mục tiêu này, đơn vị thực hiện kiểm toán nội bộ được khuyến khích thực hiện hoạt động tư vấn, tham gia vào quá trình xây dựng, cải tiến và hoàn thiện hệ thống kiểm soát nội bộ với điều kiện không vi phạm nguyên tắc độc lập, khách quan quy định tại Thông tư này.

3. Phát hiện và ngăn chặn hành vi vi phạm pháp luật; nâng cao hiệu quả quản lý, điều hành và hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Đảm bảo an toàn bảo mật thông tin và hoạt động liên tục của hệ thống thông tin hoạt động nghiệp vụ.

5. Đưa ra kiến nghị nhằm nâng cao hiệu quả của các hệ thống, quy trình, quy định, góp phần bảo đảm tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoạt động an toàn, hiệu quả, đúng pháp luật.

Điều 9. Các nguyên tắc cơ bản của kiểm toán nội bộ

1. Tính độc lập: Tổ chức và hoạt động của kiểm toán nội bộ độc lập với đơn vị, bộ phận điều hành, tác nghiệp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, cán bộ làm công tác kiểm toán nội bộ không được đồng thời đảm nhận các công việc thuộc đối tượng của kiểm toán nội bộ; tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải đảm bảo rằng kiểm toán nội bộ không chịu bất cứ sự can thiệp nào khi thực hiện việc báo cáo và đánh giá.

2. Tính khách quan: Bộ phận kiểm toán nội bộ, kiểm toán viên nội bộ phải đảm bảo tính khách quan, trung thực, công bằng, không định kiến.

3. Tính chuyên nghiệp: Kiểm toán viên nội bộ phải là người có kiến thức, trình độ và kỹ năng kiểm toán nội bộ cần thiết, không kiêm nhiệm các cương vị, các công việc chuyên môn khác của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; có đủ kiến thức để xác định được các dấu hiệu gian lận, có kiến thức về rủi ro trong hoạt động ngân hàng và các biện pháp kiểm soát công nghệ thông tin để thực hiện công việc được giao. Bộ phận kiểm toán nội bộ phải có ít nhất một kiểm toán viên đủ kiến thức, trình độ, kỹ năng thực hiện kiểm soát công nghệ thông tin then chốt và kỹ thuật kiểm toán công nghệ cao.

Điều 10. Các yêu cầu nhằm đảm bảo tuân thủ các nguyên tắc cơ bản của kiểm toán nội bộ

1. Kiểm toán viên nội bộ phải có thái độ công bằng, không định kiến và tránh mọi xung đột lợi ích. Kiểm toán viên nội bộ có quyền và nghĩa vụ báo cáo về các vấn đề có thể ảnh hưởng đến tính độc lập và khách quan của kiểm toán viên nội bộ liên quan đến công việc kiểm toán nội bộ được Người đứng đầu bộ máy kiểm toán nội bộ (sau đây gọi là Trưởng kiểm toán nội bộ) giao.

2. Trưởng kiểm toán nội bộ phải nắm vững, theo dõi và đảm bảo tính độc lập và khách quan của kiểm toán viên nội bộ. Trường hợp tính độc lập hoặc khách quan bị ảnh hưởng hoặc có thể bị ảnh hưởng, Trưởng kiểm toán nội bộ phải báo cáo cho Ban kiểm soát.

3. Trong công tác kiểm toán nội bộ, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thực hiện quy định dưới đây nhằm đảm bảo tính độc lập và khách quan, ngăn ngừa sự thiếu công bằng, định kiến và xung đột lợi ích:

a) Kiểm toán viên nội bộ không thực hiện kiểm toán đối với quy định, chính sách nội bộ, thủ tục, quy trình mà kiểm toán viên này là người chịu trách nhiệm chính trong việc xây dựng quy định, chính sách nội bộ, thủ tục, quy trình đó;

b) Kiểm toán viên nội bộ không có những xung đột quyền lợi với đơn vị, bộ phận được kiểm toán; kiểm toán viên nội bộ không được thực hiện kiểm toán đối với đơn vị, bộ phận mà người điều hành đơn vị, bộ phận đó là người có liên quan của kiểm toán viên nội bộ;

c) Kiểm toán viên nội bộ không được tham gia kiểm toán các hoạt động, các bộ phận mà kiểm toán viên đó chịu trách nhiệm thực hiện hoạt động hoặc quản lý bộ phận đó trong thời hạn 03 năm kể từ khi có quyết định không thực hiện hoạt động hoặc quản lý bộ phận đó;

đ) Phải có biện pháp kiểm tra nhằm đảm bảo tính độc lập và khách quan của công tác kiểm toán nội bộ ngay trong quá trình thực hiện kiểm toán tại đơn vị, bộ phận được kiểm toán và trong giai đoạn lập, gửi báo cáo kiểm toán;

e) Các ghi nhận kiểm toán trong báo cáo kiểm toán nội bộ phải được phân tích cẩn trọng và dựa trên cơ sở các dữ liệu, thông tin thu thập được để đảm bảo tính khách quan;

g) Kết quả thực hiện nhiệm vụ của Trưởng kiểm toán nội bộ phải được Ban kiểm soát thường xuyên kiểm tra, rà soát, đánh giá;

h) Kiểm toán nội bộ cần đảm bảo tính độc lập, khách quan khi kiểm toán các hoạt động, các quy trình, bộ phận mà trước đây kiểm toán nội bộ đã có tư vấn. Trong trường hợp này, kiểm toán nội bộ có quyền và nghĩa vụ phân tích và đánh giá đầy đủ về các thủ tục, quy trình, hệ thống kiểm soát nội bộ. Trách nhiệm đối với các hoạt động, các quy trình, bộ phận đã được kiểm toán nội bộ tư vấn trước đây vẫn hoàn toàn thuộc về lãnh đạo đơn vị, bộ phận được kiểm toán.

4. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải tuân thủ quy định tại khoản 3 Điều 9 và Điều 13 Thông tư này nhằm đảm bảo tính chuyên nghiệp của kiểm toán nội bộ.

Điều 11. Đảm bảo chất lượng hoạt động kiểm toán nội bộ

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải có quy trình theo dõi và đánh giá chất lượng của công tác kiểm toán nội bộ. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải tiến hành đánh giá nội bộ đối với hoạt động của kiểm toán nội bộ để đảm bảo chất lượng hoạt động kiểm toán nội bộ.

Đánh giá nội bộ đối với hoạt động kiểm toán nội bộ là việc tự đánh giá lại hoạt động kiểm toán nội bộ vào cuối cuộc kiểm toán và việc tự đánh giá lại hằng năm về tổng thể hoạt động kiểm toán nội bộ do chính bộ phận kiểm toán nội bộ thực hiện nhằm đảm bảo chất lượng của hoạt động kiểm toán nội bộ.

2. Kết quả đánh giá nội bộ hằng năm phải được báo cáo cho Ban kiểm soát và được ghi nhận trong báo cáo kiểm toán nội bộ thường niên.

Mục 2

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA KIỂM TOÁN NỘI BỘ

Điều 12. Tổ chức của kiểm toán nội bộ

1. Kiểm toán nội bộ của tổ chức tín dụng (trừ trường hợp quy định tại khoản 2 Điều này) được tổ chức thành hệ thống thống nhất theo ngành dọc hoặc tổ chức bộ phận kiểm toán nội bộ tại hội sở chính tuỳ theo quy mô, mức độ, phạm vi và đặc thù hoạt động của tổ chức tín dụng. Kiểm toán nội bộ trực thuộc Ban kiểm soát và chịu sự chỉ đạo trực tiếp của Ban Kiểm soát.

2. Đối với quỹ tín dụng nhân dân chỉ có 01 kiểm soát viên chuyên trách mà không có Ban kiểm soát, việc kiểm toán nội bộ của quỹ tín dụng nhân dân do kiểm soát viên chuyên trách thực hiện.

3. Căn cứ quy mô, mức độ, phạm vi và đặc điểm hoạt động của tổ chức tín dụng và trên cơ sở đề nghị của Ban kiểm soát, Hội đồng quản trị, Hội đồng thành viên quyết định về tổ chức bộ máy của kiểm toán nội bộ, chế độ lương, thưởng, phụ cấp trách nhiệm của kiểm toán viên nội bộ, Trưởng kiểm toán nội bộ và Phó trưởng kiểm toán nội bộ.

4. Kiểm toán nội bộ của chi nhánh ngân hàng nước ngoài có thể do kiểm toán nội bộ của hội sở chính hoặc hội sở khu vực đảm nhiệm, phù hợp với quy định tại khoản 1 Điều 89 Luật Các tổ chức tín dụng.

Điều 13. Tiêu chuẩn đối với kiểm toán viên nội bộ, Trưởng kiểm toán nội bộ và Phó trưởng kiểm toán nội bộ

1. Kiểm toán viên nội bộ phải có đủ các tiêu chuẩn sau:

a) Có phẩm chất trung thực, ý thức chấp hành pháp luật;

b) Có kiến thức, hiểu biết chung về pháp luật, về quản trị kinh doanh và các nghiệp vụ ngân hàng;

c) Có bằng đại học trở lên các chuyên ngành phù hợp, có kiến thức đầy đủ và luôn được cập nhật về các lĩnh vực được giao thực hiện kiểm toán nội bộ; đối với kiểm toán viên nội bộ quỹ tín dụng nhân dân có bằng trung cấp trở lên các chuyên ngành phù hợp.

d) Có khả năng thu thập, phân tích, đánh giá và tổng hợp thông tin;

đ) Có kiến thức, kỹ năng về kiểm toán nội bộ;

e) Có kinh nghiệm làm việc trong lĩnh vực tài chính, ngân hàng hoặc làm công tác kiểm toán tối thiểu là 03 năm. Kiểm toán viên nội bộ quỹ tín dụng nhân dân phải có kinh nghiệm làm việc trong lĩnh vực tài chính, ngân hàng hoặc làm công tác kiểm toán tối thiểu là 01 năm.

g) Tuân thủ quy tắc đạo đức nghề nghiệp theo quy định tại Điều 22 Thông tư này;

h) Các tiêu chuẩn khác do tổ chức tín dụng quy định.

2. Đối với kiểm toán viên công nghệ thông tin, ngoài các tiêu chuẩn nêu tại khoản 1 Điều này phải có kinh nghiệm làm việc trong lĩnh vực công nghệ thông tin tối thiểu là 03 năm.

3. Ngoài các tiêu chuẩn quy định tại điểm a, b, d, đ, g và điểm h khoản 1 Điều này, Trưởng kiểm toán nội bộ và Phó trưởng kiểm toán nội bộ tối thiểu phải có bằng đại học thuộc các chuyên ngành ngân hàng, tài chính, kế toán, kiểm toán và có kinh nghiệm làm việc trong lĩnh vực tài chính, ngân hàng tối thiểu là 05 năm. Đối với Trưởng kiểm toán nội bộ của quỹ tín dụng nhân dân tối thiểu phải có bằng trung cấp thuộc các chuyên ngành ngân hàng, tài chính, kế toán, kiểm toán và có kinh nghiệm làm việc trong lĩnh vực tài chính, ngân hàng tối thiểu là 02 năm.

Điều 14. Bổ nhiệm, miễn nhiệm các chức danh của kiểm toán nội bộ

1. Trưởng kiểm toán nội bộ do Hội đồng quản trị, Hội đồng thành viên tổ chức tín dụng bổ nhiệm, miễn nhiệm theo đề nghị của Trưởng Ban kiểm soát; hoặc do Người có thẩm quyền của ngân hàng mẹ bổ nhiệm, miễn nhiệm đối với chi nhánh ngân hàng nước ngoài.

2. Phó trưởng kiểm toán nội bộ và các chức danh khác của kiểm toán nội bộ do Hội đồng quản trị, Hội đồng thành viên tổ chức tín dụng bổ nhiệm, miễn nhiệm theo đề nghị của Trưởng Ban kiểm soát trên cơ sở đề xuất của Trưởng kiểm toán nội bộ; hoặc do Tổng giám đốc (Giám đốc) chi nhánh ngân hàng nước ngoài bổ nhiệm, miễn nhiệm theo đề nghị của Trưởng kiểm toán nội bộ.

Điều 15. Phạm vi kiểm toán nội bộ

Phạm vi của kiểm toán nội bộ bao gồm:

1. Kiểm toán tất cả các hoạt động, các quy trình nghiệp vụ và các đơn vị, bộ phận của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

2. Kiểm toán đột xuất và tư vấn theo yêu cầu của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc).

Điều 16. Nội dung hoạt động của kiểm toán nội bộ

1. Nội dung chính của hoạt động kiểm toán nội bộ là đánh giá tính đầy đủ, hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ.

2. Tuỳ theo quy mô, mức độ rủi ro cũng như yêu cầu cụ thể của từng tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, kiểm toán nội bộ rà soát, đánh giá những nội dung sau:

a) Mức độ đầy đủ, tính hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ;

b) Việc áp dụng, tính hiệu lực, hiệu quả của việc triển khai các chính sách và quy trình quản lý rủi ro của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm cả các quy trình được thực hiện bằng hệ thống công nghệ thông tin;

c) Tính đầy đủ, chính xác và an toàn của hệ thống thông tin quản lý và hệ thống thông tin tài chính, bao gồm cả hệ thống thông tin điện tử và dịch vụ ngân hàng điện tử;

d) Tính đầy đủ, kịp thời, trung thực, hợp lý và mức độ chính xác của hệ thống hạch toán kế toán và các báo cáo tài chính theo quy định của pháp luật.

đ) Tuân thủ các quy định của pháp luật, quy định về các tỷ lệ bảo đảm an toàn trong hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, quy định nội bộ, quy trình, quy tắc tác nghiệp, quy tắc đạo đức nghề nghiệp;

e) Các cơ chế, chính sách, quy trình, quy định nội bộ, cơ cấu tổ chức của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

g) Các biện pháp đảm bảo an toàn tài sản. Đưa ra các kiến nghị nhằm nâng cao hiệu quả của các hệ thống, quy trình, quy định, góp phần bảo đảm tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoạt động an toàn, hiệu quả, đúng pháp luật;

h) Đánh giá tính kinh tế và hiệu quả của các hoạt động, của việc sử dụng các nguồn lực, qua đó xác định mức độ phù hợp giữa kết quả hoạt động đạt được và mục tiêu hoạt động đề ra;

i) Thực hiện các nội dung khác có liên quan đến chức năng, nhiệm vụ của kiểm toán nội bộ theo yêu cầu của Ban kiểm soát và của Hội đồng quản trị, Hội đồng thành viên;

k) Ngoài các quy định nêu tại các điểm a, b, c, d, đ, e, g, h, i khoản 2 Điều này, chi nhánh ngân hàng nước ngoài thực hiện kiểm toán theo quy định của ngân hàng mẹ, phù hợp với quy định tại Thông tư này.

Điều 17. Phương pháp thực hiện kiểm toán nội bộ

1. Phương pháp thực hiện kiểm toán nội bộ là phương pháp kiểm toán “định hướng theo rủi ro”, ưu tiên tập trung nguồn lực để kiểm toán các đơn vị, bộ phận, quy trình được đánh giá có mức độ rủi ro cao.

2. Kiểm toán nội bộ phải xác định, phân tích, đánh giá những rủi ro và xây dựng hồ sơ rủi ro cho từng hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Hồ sơ rủi ro bao gồm toàn bộ các rủi ro tiềm tàng, tác động có thể có của các rủi ro đó đối với hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và khả năng xảy ra những rủi ro đó. Dựa trên đánh giá về tác động, khả năng xảy ra của các rủi ro; từng rủi ro được phân loại thành rủi ro cao, trung bình hoặc thấp. Việc đánh giá, phân loại rủi ro phải được thực hiện ít nhất một năm một lần.

3. Kết quả đánh giá rủi ro sẽ là căn cứ để Trưởng kiểm toán nội bộ làm việc với Ban kiểm soát, Tổng giám đốc (Giám đốc) và Hội đồng quản trị, Hội đồng thành viên trong quá trình lập kế hoạch kiểm toán nội bộ hàng năm. Các hoạt động có rủi ro sẽ được xếp hạng theo thứ tự từ cao đến thấp, trong đó những hoạt động được coi là có rủi ro cao sẽ được ưu tiên tập trung nhiều nguồn lực, thời gian hơn để kiểm toán, được kiểm toán trước và được kiểm toán thường xuyên hơn các hoạt động có rủi ro thấp hơn.

4. Kế hoạch kiểm toán nội bộ phải được xây dựng dựa trên kết quả đánh giá rủi ro và phải được cập nhật, thay đổi, điều chỉnh phù hợp với các diễn biến, thay đổi trong hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và sự thay đổi của các rủi ro đi kèm theo.

Mục 3

NHIỆM VỤ, QUYỀN HẠN VÀ TRÁCH NHIỆM

CỦA BỘ PHẬN KIỂM TOÁN NỘI BỘ

Điều 18. Nhiệm vụ của Bộ phận kiểm toán nội bộ

1. Xây dựng quy trình nghiệp vụ kiểm toán nội bộ tại tổ chức tín dụng trình Ban kiểm soát xem xét, phê duyệt sau khi báo cáo Hội đồng quản trị, Hội đồng thành viên.

2. Lập kế hoạch kiểm toán nội bộ hằng năm hoặc đột xuất và thực hiện hoạt động kiểm toán nội bộ theo kế hoạch hoặc kiểm toán đột xuất theo yêu cầu của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát; thực hiện các chính sách, quy trình và thủ tục kiểm toán nội bộ đã được phê duyệt, đảm bảo chất lượng và hiệu quả.

3. Kiểm tra, rà soát, đánh giá một cách độc lập, khách quan đối với tất cả các đơn vị, bộ phận, hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài (chính sách, thủ tục, quy trình hoặc các vấn đề trong hoạt động) dựa trên mức độ rủi ro (cao, trung bình hoặc thấp) và mức độ ảnh hưởng đến hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Đối với tất cả những vấn đề có thể ảnh hưởng xấu đến hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài kiểm toán nội bộ cần thông báo kịp thời về bản chất và ảnh hưởng đối với hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và đưa ra những khuyến nghị thiết thực nhằm ngăn ngừa, khắc phục những vấn đề này.

4. Kiến nghị các biện pháp sửa chữa, khắc phục sai sót; kiến nghị xử lý những vi phạm; đề xuất biện pháp nhằm hoàn thiện, nâng cao hiệu lực, hiệu quả của hệ thống kiểm soát nội bộ.

5. Đánh giá mức độ phù hợp của các hoạt động nhằm ngăn ngừa, khắc phục những điểm yếu đã được báo cáo; các hoạt động nhằm hoàn thiện hệ thống kiểm soát nội bộ; và theo dõi cho đến khi các vấn đề này được xử lý thoả đáng.

6. Lập báo cáo kiểm toán; thông báo và gửi kịp thời kết quả kiểm toán nội bộ theo quy định tại Điều 26, 27 và 28 Thông tư này.

7. Phát triển, chỉnh sửa, bổ sung, hoàn thiện phương pháp kiểm toán nội bộ và phạm vi hoạt động của kiểm toán nội bộ để có thể cập nhật, theo kịp sự phát triển của hoạt động ngân hàng.

8. Thực hiện quy trình đảm bảo chất lượng công tác kiểm toán nội bộ.

9. Thiết lập hồ sơ về trình độ năng lực và các yêu cầu cần thiết đối với kiểm toán viên nội bộ để làm cơ sở tuyển dụng, đề bạt, luân chuyển cán bộ và bồi dưỡng chuyên môn nghiệp vụ; lập kế hoạch tuyển dụng và bố trí đầy đủ nhân sự để đảm bảo công việc giám sát từ xa được liên tục; tổ chức đào tạo liên tục nhằm nâng cao và đảm bảo năng lực chuyên môn cho kiểm toán viên nội bộ.

10. Duy trì việc tham vấn, trao đổi thường xuyên với tổ chức kiểm toán độc lập, Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng, Ngân hàng Nhà nước chi nhánh) nhằm đảm bảo hợp tác có hiệu quả; là đơn vị điều phối, phối hợp với các cơ quan bên ngoài đối với những công việc có liên quan đến chức năng, nhiệm vụ của kiểm toán nội bộ.

11. Tư vấn cho Người điều hành, Hội đồng quản trị, Hội đồng thành viên tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và các bộ phận nghiệp vụ thực hiện các dự án xây dựng, áp dụng mới hay sửa đổi những quy trình nghiệp vụ quan trọng; cơ chế quản trị, điều hành; quy trình nhận dạng, đo lường, đánh giá rủi ro, quản lý rủi ro, phương pháp đánh giá vốn; hệ thống thông tin, hạch toán, kế toán; thực hiện các nghiệp vụ, sản phẩm mới với điều kiện không ảnh hưởng tới tính độc lập của kiểm toán nội bộ.

12. Thực hiện các nhiệm vụ khác do Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát giao.

Điều 19. Quyền hạn của Bộ phận kiểm toán nội bộ

1. Được trang bị đầy đủ nguồn lực (nhân lực, tài chính và các phương tiện khác) cần thiết.

2. Được chủ động thực hiện nhiệm vụ theo kế hoạch kiểm toán đã được phê duyệt.

3. Được cung cấp đầy đủ, kịp thời tất cả các thông tin, tài liệu, hồ sơ cần thiết cho công tác kiểm toán nội bộ.

4. Được tiếp cận, xem xét tất cả các quy trình nghiệp vụ, tài sản khi thực hiện kiểm toán nội bộ.

5. Được tiếp cận, phỏng vấn tất cả cán bộ, nhân viên của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài về các vấn đề liên quan đến nội dung kiểm toán.

6. Được nhận tài liệu, văn bản, biên bản họp của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Người quản lý, Người điều hành có liên quan đến công việc của kiểm toán nội bộ.

7. Được tham dự các cuộc họp nội bộ theo quy định của pháp luật, hoặc theo quy định tại Điều lệ, quy định nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

8. Được giám sát, đánh giá và theo dõi các hoạt động sửa chữa, khắc phục, hoàn thiện của lãnh đạo các đơn vị, bộ phận đối với các vấn đề mà kiểm toán nội bộ đã ghi nhận và có khuyến nghị.

9. Được bảo vệ an toàn trước hành động bất hợp tác của đơn vị được kiểm toán.

10. Kiểm toán viên nội bộ được đào tạo thường xuyên về nghiệp vụ để có đủ trình độ, năng lực chuyên môn thực hiện nhiệm vụ được giao.

11. Các quyền hạn khác theo quy định của pháp luật.

Điều 20. Trách nhiệm của Bộ phận kiểm toán nội bộ

1. Bảo mật tài liệu, thông tin theo đúng quy định pháp luật hiện hành, quy định của Thông tư này, Điều lệ và Quy chế nội bộ về kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Chịu trách nhiệm trước Ban kiểm soát về kết quả công việc kiểm toán nội bộ, về những đánh giá, kết luận, kiến nghị, đề xuất trong các báo cáo kiểm toán nội bộ.

3. Theo dõi kết quả thực hiện các kiến nghị sau kiểm toán nội bộ của các đơn vị, bộ phận thuộc tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Mục 4

CHÍNH SÁCH VÀ KẾ HOẠCH KIỂM TOÁN NỘI BỘ

Điều 21. Chính sách kiểm toán nội bộ

1. Chính sách kiểm toán nội bộ là căn cứ, cơ sở và hướng dẫn chính thức cho công tác kiểm toán nội bộ và cho từng kiểm toán viên nội bộ. Chính sách kiểm toán nội bộ bao gồm quy chế nội bộ về kiểm toán nội bộ, bộ quy tắc đạo đức nghề nghiệp, quy định nội bộ về tổ chức và hoạt động kiểm toán nội bộ, quy trình kiểm toán nội bộ và các quy định có liên quan.

2. Quy chế nội bộ về kiểm toán nội bộ cần khái quát được tôn chỉ, mục đích, phạm vi hoạt động, vị trí, quyền hạn, chức năng, nhiệm vụ của kiểm toán nội bộ trong tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và mối quan hệ với các đơn vị, bộ phận khác; trong đó có các yêu cầu về tính độc lập, khách quan, các nguyên tắc cơ bản, yêu cầu về trình độ chuyên môn và việc đảm bảo chất lượng của kiểm toán nội bộ. Quy chế nội bộ về kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được xây dựng trên cơ sở phù hợp với các quy định của Thông tư này và các quy định của pháp luật có liên quan.

3. Quy trình kiểm toán nội bộ quy định các quy trình và hướng dẫn chi tiết về phương thức đánh giá rủi ro, lập kế hoạch kiểm toán nội bộ hằng năm, kế hoạch từng cuộc kiểm toán, cách thức thực hiện công việc kiểm toán, lập và gửi báo cáo kiểm toán, lưu hồ sơ, tài liệu kiểm toán nội bộ. Quy trình kiểm toán nội bộ có thể được quy định tại quy chế nội bộ về kiểm toán nội bộ.

4. Trên cơ sở các quy định tại Thông tư này, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xây dựng chính sách và quy trình kiểm toán nội bộ phù hợp với đặc thù hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được khuyến khích áp dụng các thông lệ quốc tế về kiểm toán nội bộ nếu không có mâu thuẫn với các quy định tại Thông tư này.

Điều 22. Quy tắc đạo đức nghề nghiệp

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xây dựng bộ quy tắc đạo đức nghề nghiệp và đảm bảo duy trì quy tắc đạo đức nghề nghiệp nhằm phát huy văn hoá đạo đức nghề nghiệp trong tổ chức tín dụng nói chung, và trong việc thực hiện công tác kiểm toán nội bộ nói riêng. Kiểm toán viên nội bộ phải đảm bảo thực hiện đúng quy tắc đạo đức nghề nghiệp trong quá trình thực hiện công tác kiểm toán nội bộ và tư vấn.

2. Kiểm toán viên nội bộ phải thực hiện và duy trì các quy tắc đạo đức nghề nghiệp tối thiểu sau đây:

a) Trung thực: kiểm toán viên nội bộ phải thực hiện công việc được giao một cách trung thực, cẩn trọng và có trách nhiệm; tuân thủ luật pháp và thực hiện các nội dung công việc công khai theo quy định của pháp luật và nghề nghiệp; không chủ tâm liên can đến bất kỳ hoạt động bất hợp pháp nào, hoặc tham gia những hoạt động gây mất uy tín đối với nghề nghiệp kiểm toán nội bộ hoặc đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; luôn tôn trọng và phấn đấu đóng góp có hiệu quả cho những mục tiêu chính đáng và hợp pháp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Khách quan: kiểm toán viên nội bộ phải thể hiện tính khách quan nghề nghiệp ở mức độ cao nhất trong quá trình thu thập, đánh giá và truyền đạt thông tin về hoạt động hoặc các quy trình, hệ thống đã hoặc đang được kiểm toán. Kiểm toán viên nội bộ phải đưa ra đánh giá công bằng về tất cả các vấn đề liên quan và không bị chi phối bởi mục tiêu quyền lợi riêng hoặc bởi bất kỳ ai khác khi đưa ra nhận xét, đánh giá của mình;

c) Bảo mật: kiểm toán viên nội bộ phải tôn trọng giá trị và quyền sở hữu của thông tin nhận được, không được tiết lộ thông tin khi có uỷ quyền hợp lệ trừ khi có nghĩa vụ phải tiết lộ thông tin theo quy định của pháp luật và quy định nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

d) Trách nhiệm: kiểm toán viên nội bộ phải luôn có ý thức trách nhiệm cao, phấn đấu học hỏi, liên tục phát triển năng lực chuyên môn, áp dụng các kiến thức, kỹ năng và kinh nghiệm có được để thực hiện công việc kiểm toán nội bộ đạt hiệu quả nhất;

đ) Thận trọng: kiểm toán viên nội bộ phải có sự quan tâm và kỹ năng cần thiết của một kiểm toán viên cẩn trọng bằng cách chú ý các yếu tố sau:

- Thời lượng công việc cần thiết để hoàn thành mục tiêu đề ra;

- Mức độ phức tạp, sự cần thiết hay tầm quan trọng tương ứng của vấn đề để áp dụng quy trình đảm bảo phù hợp;

- Sự phù hợp và hiệu quả của các quy trình quản lý, kiểm soát và điều hành;

- Khả năng xảy ra các sai sót nghiêm trọng, những việc trái quy định;

- Chi phí cho hoạt động trong sự so sánh với lợi ích tiềm năng.

3. Trưởng kiểm toán nội bộ ngoài việc đảm bảo các quy tắc đạo đức nghề nghiệp quy định tại khoản 2 Điều này còn phải có biện pháp theo dõi, đánh giá, quản lý nhằm đảm bảo các kiểm toán viên nội bộ tuân thủ quy tắc đạo đức nghề nghiệp.

Điều 23. Kế hoạch kiểm toán nội bộ hằng năm

1. Căn cứ quy mô, tốc độ tăng trưởng, mức độ rủi ro của các hoạt động và nguồn lực hiện có, Trưởng kiểm toán nội bộ xây dựng kế hoạch kiểm toán nội bộ hằng năm, bao gồm phạm vi kiểm toán, đối tượng kiểm toán, các mục tiêu kiểm toán, thời gian kiểm toán và việc phân bổ các nguồn lực.

2. Kế hoạch kiểm toán nội bộ hằng năm của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải đáp ứng các yêu cầu sau:

a) Định hướng theo mức độ rủi ro: những nghiệp vụ và các đơn vị, bộ phận điều hành, tác nghiệp có rủi ro cao phải được kiểm toán ít nhất mỗi năm một lần;

b) Đảm bảo tính toàn diện: tất cả các quy trình nghiệp vụ, các đơn vị, bộ phận điều hành, tác nghiệp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đều được kiểm toán; các quy trình, đơn vị, bộ phận được đánh giá là có rủi ro thấp nhất cũng phải được kiểm toán ít nhất 03 năm một lần;

c) Phải dự phòng quỹ thời gian đủ để thực hiện các cuộc kiểm toán đột xuất ngay khi có yêu cầu của Ban kiểm soát, hoặc khi có các thông tin về dấu hiệu sai phạm, dấu hiệu rủi ro cao ở các đối tượng kiểm toán;

d) Có thể được điều chỉnh khi có thay đổi cơ bản về quy mô hoạt động, diễn biến rủi ro hay nguồn lực hiện có.

3. Trước ngày 30 tháng 11 hằng năm, kế hoạch kiểm toán nội bộ cho năm tới phải được gửi cho Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng; Trước ngày 31 tháng 12 hằng năm, chi nhánh ngân hàng nước ngoài, Ban kiểm soát của tổ chức tín dụng phải được gửi kế hoạch kiểm toán này cho Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng, Ngân hàng Nhà nước chi nhánh). Quỹ tín dụng nhân dân chỉ phải gửi kế hoạch kiểm toán nội bộ cho Ngân hàng Nhà nước chi nhánh.

Điều 24. Phê duyệt chính sách kiểm toán nội bộ, kế hoạch kiểm toán nội bộ

1. Chính sách kiểm toán nội bộ (trừ quy định nội bộ về tổ chức và hoạt động của kiểm toán nội bộ) được Ban kiểm soát thảo luận với Tổng giám đốc (Giám đốc) và do Trưởng Ban kiểm soát phê duyệt và ký ban hành trên cơ sở thống nhất với Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên.

2. Quy định nội bộ về tổ chức và hoạt động của kiểm toán nội bộ do Chủ tịch hội đồng quản trị, Chủ tịch hội đồng thành viên phê duyệt và ký ban hành trên cơ sở đề nghị của Ban kiểm soát.

3. Kế hoạch kiểm toán nội bộ được Ban kiểm soát thảo luận với Tổng giám đốc (Giám đốc) và do Trưởng Ban kiểm soát phê duyệt trên cơ sở thống nhất với Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên.

4. Trong thời hạn 10 ngày làm việc kể từ ngày phê duyệt, chính sách kiểm toán nội bộ, kế hoạch kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài (trừ kế hoạch kiểm toán nội bộ quy định tại khoản 3 Điều 23 Thông tư này) phải được gửi cho Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng, Ngân hàng Nhà nước chi nhánh) để biết và theo dõi; Quỹ tín dụng nhân dân chỉ phải gửi cho Ngân hàng Nhà nước chi nhánh. Ngân hàng Nhà nước có quyền có ý kiến hoặc yêu cầu sửa đổi nội dung chính sách kiểm toán nội bộ nếu chưa đáp ứng các quy định tại Thông tư này.

Điều 25. Thực hiện kế hoạch kiểm toán nội bộ

1. Trưởng kiểm toán nội bộ tổ chức thực hiện kế hoạch kiểm toán nội bộ hằng năm và các cuộc kiểm toán đột xuất đặc biệt theo yêu cầu của Hội đồng quản trị, Hội đồng Thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Phạm vi, chu kỳ và phương pháp kiểm toán, quy trình kiểm toán phải đảm bảo kết quả kiểm toán phản ánh đúng thực trạng các nội dung được kiểm toán.

Mục 5

CHẾ ĐỘ BÁO CÁO VÀ LƯU HỒ SƠ, TÀI LIỆU KIỂM TOÁN NỘI BỘ

Điều 26. Báo cáo kiểm toán

1. Bộ phận kiểm toán nội bộ của tổ chức tín dụng phải kịp thời lập, hoàn thành và gửi báo cáo kiểm toán cho Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc) và đơn vị, bộ phận được kiểm toán trong thời hạn tối đa không quá 01 tháng, kể từ ngày kết thúc mỗi cuộc kiểm toán.

2. Báo cáo kiểm toán phải trình bày rõ: nội dung kiểm toán, phạm vi kiểm toán; những đánh giá, kết luận về nội dung đã được kiểm toán và cơ sở đưa ra các ý kiến này; các yếu kém, tồn tại, các sai sót, vi phạm, các ý kiến giải trình của đối tượng kiểm toán; kiến nghị các biện pháp sửa chữa, khắc phục sai sót và xử lý vi phạm; đề xuất các biện pháp hợp lý hoá, cải tiến quy trình nghiệp vụ; hoàn thiện chính sách quản lý rủi ro, cơ cấu tổ chức của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài (nếu có).

3. Báo cáo kiểm toán phải có ý kiến của ban lãnh đạo đơn vị, bộ phận được kiểm toán. Trong trường hợp đơn vị được kiểm toán không thống nhất với kết quả kiểm toán, báo cáo kiểm toán nội bộ cần nêu rõ ý kiến không thống nhất của đơn vị và lý do.

Điều 27. Báo cáo đột xuất

1. Trưởng kiểm toán nội bộ báo cáo đột xuất theo quy định sau:

a) Báo cáo ngay cho Ban kiểm soát, Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc), Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng, Ngân hàng nhà nước chi nhánh) nếu phát hiện các sai phạm nghiêm trọng hoặc khi nhận thấy có nguy cơ rủi ro cao có thể ảnh hưởng xấu đến hoạt động của tổ chức tín dụng.

b) Thông báo kịp thời cho Người điều hành đơn vị có hoạt động được kiểm toán nếu các tồn tại nêu trong báo cáo kiểm toán không được sửa chữa và khắc phục kịp thời sau một khoảng thời gian quy định.

c) Sau khi đã thông báo cho Người điều hành đơn vị có hoạt động được kiểm toán theo quy định tại điểm b khoản này, nếu các tồn tại vẫn chưa được sửa chữa và khắc phục, phải báo cáo kịp thời bằng văn bản cho Ban Kiểm soát, Hội đồng quản trị, Hội đồng thành viên và Tổng giám đốc (Giám đốc) của tổ chức tín dụng.

2. Trường hợp kiểm toán nội bộ chi nhánh ngân hàng nước ngoài do kiểm toán nội bộ của hội sở chính hoặc hội sở khu vực đảm nhiệm, Ngân hàng mẹ của chi nhánh ngân hàng nước ngoài phải báo cáo ngay cho Ngân hàng Nhà nước (Cơ quan thanh tra, giám sát ngân hàng, Ngân hàng nhà nước chi nhánh) nếu phát hiện các sai phạm nghiêm trọng hoặc khi nhận thấy có những nguy cơ rủi ro cao có thể ảnh hưởng xấu đến hoạt động của chi nhánh ngân hàng nước ngoài.

Điều 28. Báo cáo kiểm toán thường niên

1. Chậm nhất 45 ngày kể từ ngày kết thúc năm tài chính, Trưởng kiểm toán nội bộ phải gửi báo cáo tổng hợp kết quả thực hiện kế hoạch kiểm toán nội bộ của năm trước cho Ban kiểm soát, Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc). Báo cáo tổng hợp kết quả thực hiện kế hoạch kiểm toán nội bộ của năm trước phải nêu rõ: kế hoạch kiểm toán đã đề ra; công việc kiểm toán đã được thực hiện; tồn tại, sai phạm lớn đã được phát hiện; biện pháp mà kiểm toán nội bộ đã kiến nghị; đánh giá về hệ thống kiểm soát nội bộ liên quan đến hoạt động được kiểm toán và đề xuất nhằm hoàn thiện hệ thống kiểm soát nội bộ; tình hình thực hiện các biện pháp, kiến nghị, đề xuất của kiểm toán nội bộ.

2. Chậm nhất 60 ngày kể từ ngày kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải gửi báo cáo tổng hợp về kết quả thực hiện kế hoạch kiểm toán nội bộ của năm trước với những nội dung như quy định tại khoản 1 Điều này cho Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng, Ngân hàng Nhà nước chi nhánh). Quỹ tín dụng nhân dân phải gửi báo cáo tổng hợp về kết quả thực hiện kế hoạch kiểm toán nội bộ của năm trước cho Ngân hàng Nhà nước chi nhánh.

Điều 29. Lưu hồ sơ, tài liệu kiểm toán nội bộ

1. Báo cáo kiểm toán và hồ sơ, tài liệu kiểm toán phải được lưu tại bộ phận kiểm toán nội bộ theo quy định của pháp luật.

2. Hồ sơ, tài liệu trong mỗi cuộc kiểm toán phải được ghi chép thành văn bản, lưu theo trình tự để các cá nhân, tổ chức (có trình độ chuyên môn và hiểu biết về hoạt động ngân hàng) có thẩm quyền khai thác có thể hiểu được các công việc, kết quả thực hiện cuộc kiểm toán.

Chương IV

TRÁCH NHIỆM CỦA CÁC ĐƠN VỊ LIÊN QUAN

Mục 1

TRÁCH NHIỆM CỦA TỔ CHỨC TÍN DỤNG,

CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI

Điều 30. Trách nhiệm của Hội đồng quản trị, Hội đồng thành viên

1. Đơn vị hệ thống kiểm soát nội bộ

a) Định kỳ hằng năm, xem xét, đánh giá lại hệ thống kiểm soát nội bộ; trong đó cần lưu ý đến hệ thống nhận dạng, đo lường, đánh giá và quản lý rủi ro, phương pháp đánh giá vốn, hệ thống thông tin báo cáo tài chính và thông tin quản lý;

b) Ban hành và định kỳ xem xét, đánh giá lại chiến lược kinh doanh và các mục tiêu, chính sách lớn của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

c) Đảm bảo việc Tổng giám đốc (Giám đốc) thiết lập và duy trì hệ thống kiểm soát nội bộ hợp lý và có hiệu quả; trong đó đảm bảo phải có hệ thống nhận dạng, đo lường, đánh giá và quản lý rủi ro; hệ thống đánh giá vốn; hệ thống thông tin báo cáo tài chính và thông tin quản lý trung thực, hợp lý, đầy đủ và kịp thời;

d) Giám sát và đôn đốc kịp thời việc thực hiện các ý kiến chỉ đạo, các yêu cầu của Ngân hàng Nhà nước về hệ thống kiểm soát nội bộ tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, giám sát và đôn đốc việc thực hiện.

2. Đối với kiểm toán nội bộ

a) Ban hành quy định nội bộ về tổ chức và hoạt động của kiểm toán nội bộ, trong đó phải có quy định về mục tiêu, nhiệm vụ, vị thế, quyền hạn, trách nhiệm, chế độ báo cáo, mối quan hệ với các bộ phận khác của tổ chức tín dụng; trách nhiệm, quyền hạn của Trưởng kiểm toán nội bộ, các nguyên tắc, yêu cầu cơ bản của kiểm toán nội bộ theo quy định tại Thông tư này;

b) Quyết định về tổ chức bộ máy của kiểm toán nội bộ; bổ nhiệm, miễn nhiệm Trưởng kiểm toán nội bộ và các chức danh khác của kiểm toán nội bộ trên cơ sở đề nghị của Ban kiểm soát.

c) Trang bị đủ các nguồn lực (nhân lực, tài chính và các phương tiện khác) và tạo điều kiện thuận lợi để đảm bảo bộ phận kiểm toán nội bộ hoàn thành các nhiệm vụ quy định tại Thông tư này;

d) Quyết định việc thực hiện các kiến nghị của kiểm toán nội bộ; đôn đốc, theo dõi các đơn vị nghiệp vụ thực hiện kiến nghị của kiểm toán nội bộ, có biện pháp xử lý kịp thời khi có các báo cáo nêu tại Điều 26, Điều 27 và Điều 28 Thông tư này hoặc khi có các kiến nghị, đề xuất của Trưởng Ban kiểm soát, Trưởng kiểm toán nội bộ;

đ) Quyết định chế độ tài chính, cơ chế tiền lương, thưởng, phụ cấp cho bộ phận kiểm toán nội bộ và cán bộ của bộ phận này theo thẩm quyền.

Điều 31. Trách nhiệm của Tổng giám đốc (Giám đốc)

1. Đối với hệ thống kiểm soát nội bộ

a) Chịu trách nhiệm trước Hội đồng quản trị, Hội đồng thành viên, ngân hàng mẹ của chi nhánh ngân hàng nước ngoài trong việc triển khai thực hiện chiến lược kinh doanh và các mục tiêu, chính sách lớn đã được Hội đồng quản trị, Hội đồng thành viên, ngân hàng mẹ của chi nhánh ngân hàng nước ngoài thông qua;

b) Tổng giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài là người chịu trách nhiệm đầu tiên tiến hành tổ chức kiểm tra, đánh giá về hệ thống kiểm soát nội bộ và phải chịu trách nhiệm cuối cùng về sự hợp lý, hiệu lực và tính hiệu quả của hệ thống kiểm soát nội bộ;

c) Thiết lập, duy trì và phát triển hệ thống kiểm soát nội bộ hợp lý và hoạt động có hiệu quả đáp ứng được yêu cầu về nhận dạng, đo lường, đánh giá và quản lý rủi ro, phương pháp đánh giá vốn hợp lý, đảm bảo tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoạt động an toàn, hiệu quả và đúng pháp luật;

d) Xây dựng, ban hành các quy trình nghiệp vụ cụ thể đối với mọi hoạt động nghiệp vụ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; đảm bảo có chính sách kiểm soát, chính sách quản lý rủi ro gắn với từng quy trình nghiệp vụ cụ thể;

đ) Duy trì và thực hiện cơ cấu tổ chức, phân cấp uỷ quyền, quản lý kinh doanh một cách rõ ràng và hiệu quả;

e) Đảm bảo duy trì hệ thống thông tin tài chính và thông tin quản lý trung thực, hợp lý, đầy đủ và kịp thời;

g) Đảm bảo sự tuân thủ pháp luật và các quy chế, quá trình, quy định nội bộ;

h) Định kỳ hằng năm báo cáo Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát tổ chức tín dụng, ngân hàng mẹ của chi nhánh ngân hàng nước ngoài kết quả tự đánh giá về hệ thống kiểm soát nội bộ và kiến nghị, đề xuất nhằm chỉnh sửa, bổ sung, hoàn thiện hệ thống kiểm soát nội bộ;

2. Đối với kiểm toán nội bộ

a) Tạo điều kiện thuận lợi để kiểm toán nội bộ thực hiện nhiệm vụ được giao và chỉ đạo các đơn vị, các bộ phận điều hành, tác nghiệp thực hiện phối hợp công tác với bộ phận kiểm toán nội bộ theo quy định của quy chế nội bộ về kiểm toán nội bộ hoặc theo chỉ đạo của Hội đồng quản trị, Hội đồng thành viên.

b) Đôn đốc các đơn vị, các bộ phận điều hành, tác nghiệp thực hiện những kiến nghị đã thống nhất với bộ phận kiểm toán nội bộ hoặc theo chỉ đạo của Hội đồng quản trị, Hội đồng thành viên; thông báo cho bộ phận kiểm toán nội bộ tình hình thực hiện những kiến nghị đã thống nhất với bộ phận kiểm toán nội bộ;

c) Thông báo cho kiểm toán nội bộ dự họp các cuộc họp nội bộ;

d) Thông báo kịp thời cho bộ phận kiểm toán nội bộ về mọi trường hợp bị thua lỗ, thất thoát hay gian lận đáng kể, các trường hợp có nguy cơ xảy ra rủi ro, thua lỗ, thất thoát, gian lận;

d) Đảm bảo bộ phận kiểm toán nội bộ được thông báo đầy đủ về các thay đổi, những vấn đề phát sinh mới trong hoạt động của tổ chức tín dụng, các sáng kiến, sản phẩm mới nhằm xác định sớm những rủi ro liên quan.

Điều 32. Trách nhiệm của Ban kiểm soát

1. Đối với hệ thống kiểm soát nội bộ

a) Chỉ đạo, điều hành bộ phận kiểm toán nội bộ thực hiện rà soát, đánh giá một cách độc lập, khách quan đối với hệ thống kiểm soát nội bộ, trong đó bao gồm hệ thống nhận dạng và quản lý rủi ro; phương pháp đánh giá vốn; hệ thống thông tin báo cáo tài chính và thông tin quản lý; các quy trình, quy định nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Định kỳ thông báo Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc) về hệ thống kiểm soát nội bộ; đưa ra các kiến nghị, đề xuất nhằm chỉnh sửa, hoàn thiện hệ thống kiểm soát nội bộ.

2. Đối với kiểm toán nội bộ

a) Trực tiếp chỉ đạo, điều hành, giám sát hoạt động của Bộ phận kiểm toán nội bộ;

b) Rà soát, đánh giá để đảm bảo tính hiệu quả của công tác kiểm toán nội bộ; chịu trách nhiệm chính về việc đảm bảo chất lượng hoạt động kiểm toán nội bộ;

c) Đảm bảo công tác kiểm toán nội bộ có vị trí thích hợp trong tổ chức tín dụng và không có các trở ngại bất hợp lý đối với hoạt động kiểm toán nội bộ;

d) Xây dựng, sửa đổi, bổ sung và thường xuyên hoàn thiện quy định nội bộ về tổ chức và hoạt động của kiểm toán nội bộ trình Hội đồng quản trị, Hội đồng thành viên quyết định;

đ) Phê duyệt chính sách kiểm toán nội bộ (trừ trường hợp quy định tại điểm d khoản này); phê duyệt, điều chỉnh kế hoạch kiểm toán nội bộ hằng năm theo đề nghị của Trưởng kiểm toán nội bộ, đảm bảo kế hoạch kiểm toán nội bộ được định hướng theo rủi ro;

e) Đảm bảo phối hợp có hiệu quả với kiểm toán độc lập, kiểm toán Nhà nước, Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng và Ngân hàng Nhà nước chi nhánh);

g) Xem xét, đề nghị Hội đồng quản trị, Hội đồng thành viên bổ nhiệm, miễn nhiệm Trưởng kiểm toán nội bộ và các chức danh khác của kiểm toán nội bộ; tổ chức bộ máy của kiểm toán nội bộ;

h) Thực hiện báo cáo trực tiếp lên mọi cơ quan, mọi cấp trong tổ chức tín dụng và ngoài tổ chức tín dụng theo quy định của pháp luật và quy định của tổ chức tín dụng; Thực hiện gửi các báo cáo cho Ngân hàng Nhà nước theo quy định tại Thông tư này.

Điều 33. Trách nhiệm của Trưởng kiểm toán nội bộ

1. Đối với hệ thống kiểm soát nội bộ

Đảm bảo thực hiện đầy đủ mọi chức năng, nhiệm vụ, quyền hạn liên quan đến công tác kiểm toán đối với hệ thống kiểm soát nội bộ theo quy định tại Thông tư này và các quy định nội bộ có liên quan của tổ chức tín dụng.

2. Đối với kiểm toán nội bộ

a) Xây dựng kế hoạch kiểm toán nội bộ hằng năm trình Ban kiểm soát phê duyệt;

b) Tổ chức thực hiện kế hoạch kiểm toán nội bộ đã được Ban kiểm soát phê duyệt và những cuộc kiểm toán đột xuất do Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc) giao;

c) Xây dựng, sửa đổi, bổ sung và thường xuyên hoàn thiện phương pháp, chính sách, quy trình kiểm toán nội bộ trình Ban kiểm soát;

d) Đảm bảo kiểm toán viên nội bộ được đào tạo thường xuyên, có đủ trình độ, năng lực chuyên môn để thực hiện nhiệm vụ kiểm toán nội bộ;

đ) Điều chỉnh kế hoạch kiểm toán nội bộ, trình Ban kiểm soát phê duyệt;

e) Đề nghị trưng tập người ở các bộ phận khác của tổ chức tín dụng tham gia các cuộc kiểm toán nội bộ khi cần thiết, với điều kiện đảm bảo tính độc lập của kiểm toán nội bộ;

g) Dự các cuộc họp theo quy định nội bộ của tổ chức tín dụng và quy định tại Thông tư này;

h) Báo cáo Ban kiểm soát, Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc) khi phát hiện các vấn đề yếu kém, tồn tại, các sai phạm của hệ thống kiểm soát và của Người điều hành;

i) Theo dõi việc thực hiện các kiến nghị sau kiểm toán; lập và gửi các báo cáo theo quy định tại Thông tư này.

k) Xem xét, đề xuất Ban Kiểm soát đề nghị Hội đồng quản trị, Hội đồng thành viên bổ nhiệm, miễn nhiệm Phó Trưởng kiểm toán nội bộ và các chức danh khác của kiểm toán nội bộ; tổ chức bộ máy của kiểm toán nội bộ;

l) Chịu trách nhiệm trước Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát về kết quả kiểm toán do bộ phận kiểm toán nội bộ thực hiện.

Điều 34. Trách nhiệm của kiểm toán viên nội bộ

1. Xác định các thông tin đầy đủ, tin cậy, phù hợp và hữu ích cho việc thực hiện các mục tiêu kiểm toán.

2. Căn cứ vào các phân tích và đánh giá phù hợp để đưa ra kết luận và các kết quả kiểm toán một cách độc lập, khách quan.

3. Lưu các thông tin liên quan để hỗ trợ các kết luận và đưa ra kết quả kiểm toán.

4. Chịu trách nhiệm trước pháp luật và trước Trưởng kiểm toán nội bộ về kết quả kiểm toán được giao thực hiện.

Điều 35. Trách nhiệm của các đơn vị, bộ phận điều hành, tác nghiệp đối với kiểm toán nội bộ

1. Cung cấp đầy đủ thông tin, tài liệu, hồ sơ cần thiết cho công việc của kiểm toán nội bộ theo yêu cầu của bộ phận kiểm toán nội bộ một cách trung thực, chính xác, không được che giấu thông tin.

2. Thông báo ngay cho bộ phận kiểm toán nội bộ khi phát hiện những yếu kém, tồn tại, các sai phạm, rủi ro, thất thoát lớn về tài sản (hoặc nguy cơ thất thoát tài sản), hoặc khi có những thay đổi trong hệ thống kiểm soát nội bộ tại đơn vị mình.

3. Thực hiện những kiến nghị đã thống nhất với bộ phận kiểm toán nội bộ và/ hoặc theo chỉ đạo của Hội đồng quản trị, Hội đồng thành viên.

4. Tạo mọi điều kiện thuận lợi nhất để bộ phận kiểm toán nội bộ làm việc đạt hiệu quả cao nhất.

Mục 2

TRÁCH NHIỆM CỦA NGÂN HÀNG NHÀ NƯỚC

Điều 36. Trách nhiệm của Cơ quan Thanh tra, giám sát ngân hàng

1. Thực hiện thanh tra, giám sát việc tuân thủ các quy định về hệ thống kiểm soát nội bộ và kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định tại Thông tư này.

2. Định kỳ hằng năm đánh giá chất lượng, hiệu quả hoạt động kiểm toán nội bộ của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, tăng cường tham vấn, phối hợp với bộ phận kiểm toán nội bộ của các tổ chức tín dụng nhằm nâng cao hiệu quả của công tác kiểm toán nội bộ và công tác thanh tra, giám sát các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Xử lý theo thẩm quyền hoặc trình Thống đốc Ngân hàng Nhà nước xử lý các trường hợp vi phạm các quy định tại Thông tư này và quy định của pháp luật có liên quan.

4. Hướng dẫn các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, Ngân hàng Nhà nước chi nhánh trong việc thực hiện Thông tư này.

Điều 37. Trách nhiệm của Ngân hàng Nhà nước chi nhánh

1. Thực hiện thanh tra, giám sát hoặc phối hợp với Cơ quan Thanh tra, giám sát ngân hàng trong việc thanh tra, giám sát việc tuân thủ các quy định về hệ thống kiểm soát nội bộ, kiểm toán nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trụ sở chính trên địa bàn theo quy định tại Thông tư này.

2. Xử lý theo thẩm quyền hoặc trình Thống đốc Ngân hàng Nhà nước xử lý các trường hợp vi phạm các quy định tại Thông tư này và quy định của pháp luật có liên quan.

3. Thực hiện thanh tra, giám sát việc tuân thủ các quy định về hệ thống kiểm soát nội bộ, kiểm toán nội bộ của quỹ tín dụng nhân dân theo quy định tại Thông tư này; định kỳ hằng năm đánh giá chất lượng, hiệu quả hoạt động kiểm toán nội bộ của quỹ tín dụng nhân dân.

4. Nhận báo cáo, kế hoạch triển khai kiểm toán nội bộ của quỹ tín dụng nhân dân.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 38. Quy định chuyển tiếp

1. Trong thời hạn 06 tháng kể từ ngày Thông tư này có hiệu lực thi hành, các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải tự rà soát, điều chỉnh, đảm bảo thực hiện đúng các nguyên tắc, yêu cầu, quy định về hệ thống kiểm soát nội bộ, kiểm toán nội bộ tại Thông tư này và gửi quy chế nội bộ về kiểm toán nội bộ cho Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng, Ngân hàng Nhà nước Chi nhánh). Quỹ tín dụng nhân dân chỉ gửi cho Ngân hàng Nhà nước chi nhánh.

2. Chậm nhất đến ngày 31 tháng 12 năm 2012, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải hoàn tất việc điều chỉnh cơ cấu tổ chức kiểm toán nội bộ theo quy định của Luật Các tổ chức tín dụng và quy định tại Thông tư này.

Điều 39. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 12 tháng 02 năm 2012.

2. Quyết định số 36/2006/QĐ-NHNN ngày 01/8/2006 của Thống đốc Ngân hàng Nhà nước ban hành Quy chế kiểm tra, kiểm soát nội bộ của tổ chức tín dụng và Quyết định số 37/2006/QĐ-NHNN ngày 01/8/2006 của Thống đốc Ngân hàng Nhà nước ban hành Quy chế kiểm toán nội bộ của tổ chức tín dụng hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

Điều 40. Tổ chức thực hiện

Chánh Văn phòng, Chánh Thanh tra, giám sát ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước Việt Nam, Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố, Chủ tịch và các thành viên Hội đồng quản trị, Hội đồng thành viên, Trưởng Ban và các thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 40;
- Thủ tướng Chính phủ và các Phó Thủ tướng (để báo cáo);
- Ban lãnh đạo Ngân hàng Nhà nước;
- Văn phòng Chính phủ;
- Bộ Tư pháp (để kiểm tra);
- Công báo;
- Lưu VP, Vụ PC, TTGSNH.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Trần Minh Tuấn


TT 39.2011 KTDL voi TCTD, CN NH nuoc ngoai

NGÂN HÀNG NHÀ NƯỚC
VIỆT NAM
-----------------

Số: 39/2011/TT-NHNN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 15 tháng 12 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ KIỂM TOÁN ĐỘC LẬP ĐỐI VỚI TỔ CHỨC TÍN DỤNG,

CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật các tổ chức tín dụng số 47/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật Kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 96/2008/NĐ-CP ngày 26 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước) quy định về kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 2. Đối tượng áp dụng

1. Tổ chức tín dụng bao gồm:

a) Ngân hàng thương mại, ngân hàng hợp tác xã (sau đây gọi là ngân hàng);

b) Tổ chức tín dụng phi ngân hàng;

c) Tổ chức tài chính vi mô;

d) Quỹ tín dụng nhân dân có tổng tài sản từ 50 tỷ đồng trở lên tại thời điểm ngày 30 tháng 9 năm liền kề trước năm kiểm toán.

Các quỹ tín dụng nhân dân khác thực hiện kiểm toán độc lập theo quy định riêng của Ngân hàng Nhà nước.

2. Chi nhánh ngân hàng nước ngoài.

3. Tổ chức kiểm toán độc lập, kiểm toán viên hành nghề, kiểm toán viên và các tổ chức, cá nhân khác liên quan đến việc kiểm toán độc lập tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Quỹ tín dụng nhân dân Trung ương trong thời gian chưa chuyển đổi theo quy định của Luật các tổ chức tín dụng thực hiện kiểm toán độc lập theo quy định đối với ngân hàng.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm toán độc lập tổ chức tín dụng, chi nhánh ngân hàng nước ngoài là việc kiểm toán viên hành nghề, tổ chức kiểm toán độc lập kiểm toán báo cáo tài chính, hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và các công việc kiểm toán khác theo hợp đồng kiểm toán.

2. Kiểm toán báo cáo tài chính là việc kiểm toán viên hành nghề, tổ chức kiểm toán độc lập kiểm tra, đưa ra ý kiến về tính trung thực và hợp lý trên các khía cạnh trọng yếu của báo cáo tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định của chuẩn mực kiểm toán.

3. Kiểm toán hoạt động hệ thống kiểm soát nội bộ là việc kiểm toán viên hành nghề, tổ chức kiểm toán độc lập kiểm tra, đưa ra ý kiến đánh giá về việc tuân thủ hướng dẫn của Ngân hàng Nhà nước trong việc xây dựng, tổ chức thực hiện hệ thống kiểm soát nội bộ và hiệu quả hoạt động của hệ thống này.

4. Báo cáo tài chính của tổ chức tín dụng bao gồm báo cáo tài chính của pháp luật tổ chức tín dụng, báo cáo tài chính hợp nhất của tổ chức tín dụng đối với tổ chức tín dụng là đối tượng phải hợp nhất theo quy định của pháp luật.

5. Hệ thống kiểm soát nội bộ là tập hợp các cơ chế, chính sách, quy trình, quy định nội bộ, cơ cấu tổ chức của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được xây dựng phù hợp với hướng dẫn của Ngân hàng Nhà nước và được tổ chức thực hiện nhằm bảo đảm phòng ngừa, phát hiện, xử lý kịp thời rủi ro và đạt được yêu cầu đề ra.

6. Tổ chức kiểm toán độc lập bao gồm doanh nghiệp kiểm toán và chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

7. Danh sách không được kiểm toán là danh sách các tổ chức kiểm toán độc lập không được kiểm toán độc lập tổ chức tín dụng, chi nhánh ngân hàng nước ngoài do Ngân hàng Nhà nước công bố.

Điều 4. Phạm vi kiểm toán

1. Định kỳ hằng năm, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn tổ chức kiểm toán độc lập theo quy định của Thông tư này để kiểm toán độc lập:

a) Báo cáo tài chính;

b) Hoạt động của hệ thống kiểm soát nội bộ.

2. Ngân hàng Nhà nước yêu cầu tổ chức tín dụng sử dụng một hoặc một số dịch vụ kiểm toán độc lập khi xét thấy cần thiết trong các trường hợp sau đây:

a) Tổ chức tín dụng có nguy cơ bị đặt vào tình trạng kiểm soát đặc biệt.

b) Tổ chức tín dụng được xem xét để chấm dứt thời hạn kiểm soát đặc biệt.

c) Tổ chức tín dụng được tổ chức lại theo quy định tại Điều 153 Luật các tổ chức tín dụng.

d) Các trường hợp khác theo quy định của pháp luật.

3. Việc kiểm toán báo cáo tài chính bán niên, báo cáo quyết toán dự án hoàn thành và các công việc kiểm toán khác của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài (nếu có) thực hiện theo quy định của pháp luật có liên quan.

Điều 5. Khuyến khích kiểm toán

Ngân hàng Nhà nước khuyến khích tổ chức tín dụng, chi nhánh ngân hàng nước ngoài sử dụng dịch vụ kiểm toán độc lập để kiểm toán đối với các hạn chế nhằm đảm bảo an toàn trong hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương 2.

QUY ĐỊNH CỤ THỂ

Điều 6. Thời gian lựa chọn tổ chức kiểm toán độc lập

1. Trước khi kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn tổ chức kiểm toán độc lập theo quy định của Thông tư này để kiểm toán báo cáo tài chính, hoạt động của hệ thống kiểm soát nội bộ năm tài chính tiếp theo.

2. Trường hợp tổ chức kiểm toán độc lập đã được lựa chọn nằm trong Danh sách không được kiểm toán cho năm tiếp theo do Ngân hàng Nhà nước công bố, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn một tổ chức kiểm toán độc lập khác đáp ứng đủ các điều kiện quy định tại Điều 11 và Điều 12 Thông tư này để thay thế. Thời hạn lựa chọn tổ chức kiểm toán độc lập thay thế tối đa không quá 30 ngày kể từ ngày Ngân hàng nhà nước công bố Danh sách không được kiểm toán.

Điều 7. Thẩm quyền lựa chọn tổ chức kiểm toán độc lập

1. Hội đồng thành viên quyết định lựa chọn tổ chức kiểm toán độc lập kiểm toán tổ chức tín dụng là công ty trách nhiệm hữu hạn.

2. Đại hội đồng cổ đông quyết định hoặc ủy quyền cho Hội đồng quản trị quyết định (đối với trường hợp Điều lệ của tổ chức tín dụng có quy định) lựa chọn tổ chức kiểm toán độc lập kiểm toán tổ chức tín dụng là công ty cổ phần.

3. Đại hội thành viên quyết định hoặc ủy quyền cho Hội đồng quản trị quyết định (đối với trường hợp Điều lệ của tổ chức tín dụng có quy định) lựa chọn tổ chức kiểm toán độc lập kiểm toán tổ chức tín dụng là hợp tác xã.

4. Tổng giám đốc (Giám đốc) quyết định lựa chọn tổ chức kiểm toán độc lập kiểm toán chi nhánh ngân hàng nước ngoài.

Điều 8. Nội dung kiểm toán độc lập

1. Kiểm toán độc lập báo cáo tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm kiểm toán:

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Thuyết minh báo cáo tài chính.

2. Kiểm toán độc lập hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm:

a) Kiểm toán tuân thủ quy định của pháp luật hiện hành, quy định của Ngân hàng Nhà nước về hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Kiểm toán hoạt động đối với hệ thống kiểm soát nội bộ nhằm bảo đảm các yêu cầu sau đây:

- Hiệu quả và an toàn trong hoạt động; bảo vệ, quản lý, sử dụng an toàn, hiệu quả tài sản và các nguồn lực;

- Hệ thống thông tin tài chính và thông tin quản lý trung thực, hợp lý, đầy đủ và kịp thời.

Điều 9. Ý kiến kiểm toán độc lập

1. Căn cứ vào kết quả kiểm toán, kiểm toán viên hành nghề và tổ chức kiểm toán độc lập phải đưa ra ý kiến theo quy định tại Khoản 1 Điều 48 Luật Kiểm toán độc lập.

2. Trường hợp báo cáo kiểm toán có ý kiến ngoại trừ, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thực hiện kiểm toán lại.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo kiểm toán có ý kiến ngoại trừ, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn một tổ chức kiểm toán độc lập khác đáp ứng đủ các điều kiện quy định tại Điều 11 và Điều 12 Thông tư này để kiểm toán lại đối với các nội dung liên quan đến ý kiến ngoại trừ trong báo cáo kiểm toán.

4. Trong thời hạn 90 ngày, kể từ ngày nhận được báo cáo kiểm toán có ý kiến ngoại trừ, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải nộp trực tiếp hoặc gửi qua đường bưu điện kết quả kiểm toán lại cho Ngân hàng Nhà nước để báo cáo.

Điều 10. Kết quả kiểm toán độc lập

1. Kết quả kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm:

a) Báo cáo kiểm toán;

b) Thư quản lý và các tài liệu, bằng chứng liên quan.

2. Báo cáo kiểm toán đối với báo cáo tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải tuân thủ các quy định của pháp luật về kiểm toán độc lập, chuẩn mực kế toán, chuẩn mực kiểm toán Việt Nam và các quy định khác của pháp luật có liên quan.

Báo cáo kiểm toán đối với hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải đánh giá được tình hình tuân thủ quy định của pháp luật hiện hành và hướng dẫn của Ngân hàng Nhà nước trong việc xây dựng, tổ chức thực hiện hệ thống kiểm soát nội bộ và đánh giá được hiệu quả hoạt động của hệ thống này trong việc phòng ngừa, phát hiện và xử lý kịp thời các rủi ro và các mục tiêu khác của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Thư quản lý phải phản ánh những vấn đề, sự kiện cụ thể trong quá trình kiểm toán, bao gồm: hiện trạng thực tế, khả năng rủi ro, kiến nghị của kiểm toán viên và ý kiến của người quản lý của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài liên quan đến sự kiện đó. Thư quản lý tối thiểu phải có các nội dung sau:

a) Phương pháp tiếp cận chung, phạm vi của cuộc kiểm toán và các yêu cầu cần bổ sung;

b) Đánh giá những thay đổi về chính sách và thông lệ quan trọng ảnh hưởng đến báo cáo tài chính, hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

c) Rủi ro có thể ảnh hưởng trọng yếu đến các báo cáo tài chính, hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

d) Đề xuất điều chỉnh của tổ chức kiểm toán độc lập và kiểm toán viên hành nghề đối với vụ việc, sự kiện đã ảnh hưởng hoặc có thể ảnh hưởng trọng yếu đến báo cáo tài chính, hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

đ) Ý kiến không thống nhất với người quản lý, điều hành tổ chức tín dụng, chi nhánh ngân hàng nước ngoài về các vấn đề có thể ảnh hưởng lớn đến báo cáo tài chính, hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoặc đến ý kiến của kiểm toán viên hành nghề và tổ chức kiểm toán độc lập. Kiểm toán viên hành nghề và tổ chức kiểm toán độc lập phải nêu rõ tình trạng giải quyết những ý kiến không thống nhất đó và mức độ ảnh hưởng của vấn đề;

e) Các vấn đề khác được thỏa thuận trong hợp đồng kiểm toán.

Điều 11. Điều kiện đối với tổ chức kiểm toán độc lập thực hiện kiểm toán ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài

1. Đã thành lập và có thời gian hoạt động kiểm toán tại Việt Nam tối thiểu 03 năm;

2. Có vốn chủ sở hữu, vốn được cấp từ 10 tỷ đồng trở lên;

3. Có số lượng kiểm toán viên hành nghề từ 10 người trở lên;

4. Có ít nhất 05 kiểm toán viên hành nghề tham gia kiểm toán một ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài. Trong đó, phải có ít nhất 03 kiểm toán viên hành nghề có từ 02 năm kinh nghiệm kiểm toán trong lĩnh vực tài chính, ngân hàng trở lên.

5. Các kiểm toán viên hành nghề và người đại diện tổ chức kiểm toán độc lập tham gia kiểm toán ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài phải đáp ứng đủ các tiêu chuẩn quy định tại Điều 13 Thông tư này;

6. Không có quan hệ mua trái phiếu, mua tài sản, góp vốn, liên doanh, mua cổ phần với ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài được kiểm toán;

7. Không là khách hàng đang được cấp tín dụng và được cung cấp các dịch vụ khác với điều kiện ưu đãi của ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài được kiểm toán;

8. Không kiểm toán độc lập chính ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài đó trong thời gian 05 năm liên tiếp liền kề trước năm kiểm toán;

9. Không thực hiện định giá tài sản, tư vấn quản lý, tư vấn tài chính, tư vấn quản lý rủi ro cho ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài đó trong năm trước liền kề và năm kiểm toán;

10. Không bị xử lý vi phạm pháp luật về kiểm toán độc lập trong 02 năm liền kề trước năm kiểm toán;

11. Không thuộc Danh sách không được kiểm toán do Ngân hàng Nhà nước công bố;

12. Không thuộc những trường hợp không được kiểm toán theo quy định tại Điều 30 Luật Kiểm toán độc lập;

13. Đáp ứng các quy định khác về kiểm toán độc lập quy định tại các văn bản hướng dẫn Luật Kiểm toán độc lập.

Điều 12. Điều kiện đối với tổ chức kiểm toán độc lập thực hiện kiểm toán tổ chức tài chính vi mô, quỹ tín dụng nhân dân

1. Các kiểm toán viên hành nghề và người đại diện tổ chức kiểm toán độc lập tham gia kiểm toán tổ chức tài chính vi mô, quỹ tín dụng nhân dân phải có đủ các tiêu chuẩn nêu tại Điều 13 Thông tư này;

2. Không thuộc Danh sách không được kiểm toán do Ngân hàng Nhà nước công bố;

3. Không thuộc những trường hợp không được kiểm toán theo quy định tại Điều 30 Luật Kiểm toán độc lập;

4. Đáp ứng các quy định khác về kiểm toán độc lập quy định tại các văn bản hướng dẫn Luật Kiểm toán độc lập.

Điều 13. Tiêu chuẩn đối với kiểm toán viên hành nghề và người đại diện của tổ chức kiểm toán độc lập tham gia kiểm toán tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

1. Có giấy chứng nhận đăng ký hành nghề kiểm toán do Bộ Tài chính cấp;

2. Kiểm toán viên hành nghề là người Việt Nam phải có ít nhất 02 năm kinh nghiệm kiểm toán sau ngày được cấp Giấy chứng nhận kiểm toán viên hành nghề;

3. Kiểm toán viên hành nghề là người nước ngoài phải có ít nhất 02 năm kinh nghiệm kiểm toán tại Việt Nam;

4. Không là khách hàng đang được cấp tín dụng, được cung cấp các dịch vụ khác với điều kiện ưu đãi của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được kiểm toán;

5. Không bị xử lý vi phạm pháp luật về kiểm toán độc lập trong 02 năm liền kề trước năm kiểm toán;

6. Không thuộc những trường hợp không được kiểm toán theo quy định tại Điều 19 Luật Kiểm toán độc lập;

7. Đáp ứng các quy định khác về kiểm toán độc lập quy định tại các văn bản hướng dẫn Luật Kiểm toán độc lập.

Điều 14. Trách nhiệm của tổ chức kiểm toán độc lập, kiểm toán viên hành nghề tham gia kiểm toán tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

1. Thực hiện đầy đủ các quy định tại Điều 18, Điều 29 Luật Kiểm toán độc lập và các quy định khác của pháp luật hiện hành về kiểm toán độc lập.

2. Chịu trách nhiệm về tính đầy đủ, chính xác và kịp thời của các thông tin cung cấp cho tổ chức tín dụng, chi nhánh ngân hàng nước ngoài trong quá trình lựa chọn tổ chức kiểm toán độc lập.

3. Hiểu biết, tuân thủ các quy định của pháp luật liên quan đến báo cáo tài chính, hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán theo yêu cầu của Ngân hàng Nhà nước.

5. Trong quá trình kiểm toán, nếu phát hiện tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được kiểm toán không tuân thủ các quy định của pháp luật liên quan đến phạm vi kiểm toán thì phải thông báo và kiến nghị tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được kiểm toán có biện pháp ngăn ngừa, sửa chữa và xử lý sai phạm; ghi ý kiến vào báo cáo kiểm toán hoặc thư quản lý theo yêu cầu tại khoản 2 và khoản 3 Điều 10 Thông tư này.

6. Sau khi phát hành báo cáo kiểm toán, nếu có nghi ngờ hoặc có phát hiện tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được kiểm toán có những sai phạm trọng yếu do không tuân thủ pháp luật và các quy định liên quan đến phạm vi kiểm toán thì tổ chức kiểm toán độc lập phải thực hiện các thủ tục thông báo cho đơn vị được kiểm toán và người thứ ba theo quy định của chuẩn mực kiểm toán Việt Nam và thông báo cho Ngân hàng Nhà nước.

Điều 15. Trách nhiệm của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

1. Lựa chọn tổ chức kiểm toán độc lập theo đúng quy định của Thông tư này.

2. Trong thời hạn 30 ngày, kể từ ngày quyết định lựa chọn tổ chức kiểm toán độc lập, phải nộp trực tiếp hoặc gửi qua đường bưu điện văn bản thông báo về tổ chức kiểm toán độc lập được lựa chọn cho Ngân hàng Nhà nước theo quy định sau đây:

a) Tổ chức tín dụng (trừ quỹ tín dụng nhân dân), chi nhánh ngân hàng nước ngoài gửi 01 bản cho Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng) và 01 bản cho Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ngân hàng Nhà nước tỉnh, thành phố) nơi tổ chức tín dụng đặt trụ sở chính.

b) Quỹ tín dụng nhân dân gửi 01 bản cho Ngân hàng Nhà nước chi nhánh tỉnh, thành phố nơi quỹ tín dụng nhân dân đặt trụ sở chính.

3. Thực hiện đầy đủ các nghĩa vụ quy định tại Điều 39 Luật Kiểm toán độc lập và các quy định khác của pháp luật hiện hành về kiểm toán độc lập.

4. Trong thời hạn 90 ngày, kể từ ngày kết thúc năm tài chính, phải nộp trực tiếp hoặc gửi qua đường bưu điện kết quả kiểm toán độc lập cho Ngân hàng Nhà nước theo quy định tại điểm a và điểm b khoản 2 Điều này.

5. Thực hiện kiểm toán lại đối với trường hợp báo cáo kiểm toán có ý kiến ngoại trừ. Nộp trực tiếp hoặc gửi qua đường bưu điện kết quả kiểm toán lại cho Ngân hàng Nhà nước theo quy định tại điểm a và điểm b khoản 2 Điều này.

6. Kịp thời báo cáo, giải trình và đề xuất ý kiến gửi Ngân hàng Nhà nước xem xét, giải quyết theo quy định pháp luật đối với các trường hợp sau đây:

a) Không đảm bảo đúng thời hạn gửi kết quả kiểm toán độc lập;

b) Phát sinh những bất đồng, tranh chấp về kết quả kiểm toán độc lập.

7. Thực hiện việc công bố công khai thông tin tài chính theo đúng quy định hiện hành.

Điều 16. Trách nhiệm của Ngân hàng Nhà nước tỉnh, thành phố nơi tổ chức tín dụng đặt trụ sở chính

1. Trong thời hạn 30 ngày, kể từ ngày nhận được kết quả kiểm toán độc lập, kết quả kiểm toán độc lập lại của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trụ sở chính trên địa bàn, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố phải có văn bản báo cáo Thống đốc Ngân hàng Nhà nước (thông qua Cơ quan Thanh tra, giám sát ngân hàng) về việc:

a) Phân tích, đánh giá và xử lý kết quả kiểm toán độc lập, kết quả kiểm toán độc lập lại của tổ chức tín dụng (trừ quỹ tín dụng nhân dân), chi nhánh ngân hàng nước ngoài trên địa bàn;

b) Đưa tổ chức kiểm toán độc lập vào Danh sách không được kiểm toán tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

c) Yêu cầu tổ chức tín dụng sử dụng một hoặc một số dịch vụ kiểm toán độc lập theo quy định tại khoản 2 Điều 4 Thông tư này.

2. Phân tích, đánh giá và xử lý kết quả kiểm toán độc lập, kết quả kiểm toán độc lập lại của quỹ tín dụng nhân dân trên địa bàn.

3. Báo cáo và đề xuất kịp thời với Thống đốc Ngân hàng Nhà nước (thông qua Cơ quan Thanh tra, giám sát ngân hàng) xử lý các trường hợp quy định tại khoản 6 Điều 15 Thông tư này.

4. Thanh tra, kiểm tra tình hình thực hiện quy định tại Thông tư này và xử lý theo thẩm quyền hoặc kiến nghị Thống đốc Ngân hàng Nhà nước (thông qua Cơ quan Thanh tra, giám sát ngân hàng) xử lý đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài vi phạm các quy định của Thông tư này và các quy định khác của pháp luật về kiểm toán độc lập.

Điều 17. Trách nhiệm của Cơ quan Thanh tra, giám sát Ngân hàng

1. Tổng hợp, đánh giá và xử lý các báo cáo của Ngân hàng Nhà nước chi nhánh tỉnh, thành phố quy định tại khoản 1 và khoản 3 Điều 16 Thông tư này.

2. Phân tích, đánh giá và kiến nghị việc xử lý kết quả kiểm toán độc lập của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Báo cáo, đề xuất Thống đốc Ngân hàng Nhà nước xem xét, giải quyết đối với các trường hợp quy định tại khoản 6 Điều 15 Thông tư này và yêu cầu tổ chức tín dụng sử dụng một hoặc một số dịch vụ kiểm toán độc lập theo quy định tại khoản 2 Điều 4 Thông tư này.

4. Thanh tra, kiểm tra tình hình thực hiện quy định tại Thông tư này và xử lý theo thẩm quyền hoặc kiến nghị Thống đốc Ngân hàng Nhà nước xử lý đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài vi phạm các quy định của Thông tư này và các quy định khác của pháp luật về kiểm toán độc lập.

5. Trước ngày 30 tháng 6 hằng năm, báo cáo Thống đốc Ngân hàng Nhà nước xem xét, công bố Danh sách không được kiểm toán tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

6. Có ý kiến về nghiệp vụ chuyên môn thuộc lĩnh vực tiền tệ, ngân hàng trong báo cáo kiểm toán và thư quản lý của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài khi có yêu cầu của cơ quan pháp luật.

Điều 18. Giải quyết tranh chấp về kiểm toán độc lập

Việc giải quyết tranh chấp về kiểm toán độc lập của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo quy định của Luật Kiểm toán độc lập và các văn bản pháp luật có liên quan.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Quyết định số 121/2005/QĐ-NHNN ngày 02 tháng 02 năm 2005 của Thống đốc Ngân hàng Nhà nước ban hành quy chế về kiểm toán độc lập đối với các tổ chức tín dụng hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

3. Đối với những hợp đồng kiểm toán được ký kết trước ngày Thông tư này có hiệu lực pháp luật được tiếp tục thực hiện theo các thỏa thuận đã ký kết.

Điều 20. Tổ chức thực hiện

Chánh Văn phòng, Chánh Thanh tra giám sát ngân hàng; Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước; Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố; Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Tổng giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; tổ chức kiểm toán độc lập; kiểm toán viên hành nghề, kiểm toán viên và tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 20;
- BLĐ NHNN;
- Văn phòng Chính phủ (02 bản);
- Bộ Tư pháp (để kiểm tra);
- Công báo;
- Lưu VP, PC, TTGSNH5.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Trần Minh Tuấn


TT 129.2012 Thi cap chung chi KTV

BỘ TÀI CHÍNH
------------

Số: 129/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

Hà Nội, ngày 09 tháng 8 năm 2012

THÔNG TƯ

Quy định về việc thi và cấp chứng chỉ kiểm toán viên

và chứng chỉ hành nghề kế toán

_____________

Căn cứ Luật kế toán số 03/2003/QH 11 ngày 17/6/2003;

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán theo quy định tại điểm c khoản 2 Điều 11 Luật kiểm toán độc lập và quy định tại Điều 57 Luật kế toán.

Điều 2. Đối tượng áp dụng

1. Đối tượng dự thi theo quy định tại Điều 3 Thông tư này.

2. Hội đồng thi kiểm toán viên và kế toán viên hành nghề cấp nhà nước (sau đây gọi tắt là Hội đồng thi).

3. Tổ chức nghề nghiệp về kế toán, kiểm toán.

4. Tổ chức, cá nhân khác có liên quan đến việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

TỔ CHỨC CÁC KỲ THI

Điều 3. Đối tượng dự thi

Người Việt Nam hoặc người nước ngoài có đủ các điều kiện dự thi quy định tại Điều 4 Thông tư này.

Điều 4. Điều kiện dự thi

1. Người dự thi lấy Chứng chỉ hành nghề kế toán phải có đủ các điều kiện sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có bằng tốt nghiệp đại học trở lên về chuyên ngành Tài chính, Kế toán, Kiểm toán;

c) Có thời gian công tác thực tế về tài chính, kế toán, kiểm toán từ 60 tháng trở lên tính từ tháng tốt nghiệp ghi trên quyết định tốt nghiệp đại học hoặc sau đại học đến thời điểm đăng ký dự thi;

d) Nộp đầy đủ, đúng mẫu hồ sơ dự thi và lệ phí thi theo quy định;

đ) Không thuộc các đối tượng quy định tại khoản 1 và khoản 2 Điều 51 của Luật kế toán.

2. Người dự thi lấy Chứng chỉ kiểm toán viên phải có đủ các điều kiện sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có bằng tốt nghiệp đại học trở lên về chuyên ngành Tài chính, Ngân hàng, Kế toán, Kiểm toán; hoặc có bằng tốt nghiệp đại học các chuyên ngành khác và có tổng số đơn vị học trình (hoặc tiết học) các môn học: Tài chính, Kế toán, Kiểm toán, Phân tích hoạt động tài chính, Thuế từ 7% trên tổng số học trình (hoặc tiết học) cả khoá học trở lên; hoặc có bằng tốt nghiệp đại học các chuyên ngành khác và có văn bằng, chứng chỉ hoàn thành các khoá học do Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán cấp bảo đảm các quy định tại Điều 9 Thông tư này;

c) Có thời gian công tác thực tế về tài chính, kế toán từ 60 tháng trở lên tính từ tháng tốt nghiệp ghi trên quyết định tốt nghiệp đại học hoặc sau đại học đến thời điểm đăng ký dự thi; hoặc thời gian thực tế làm trợ lý kiểm toán ở doanh nghiệp kiểm toán từ 48 tháng trở lên tính từ tháng ghi trên quyết định tốt nghiệp đại học hoặc sau đại học đến thời điểm đăng ký dự thi;

d) Nộp đầy đủ, đúng mẫu hồ sơ dự thi và lệ phí thi theo quy định.

Điều 5. Hồ sơ dự thi

1. Người đăng ký dự thi lần đầu để lấy Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán, hồ sơ dự thi gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc của Uỷ ban nhân dân địa phương nơi cư trú, có dán ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02a hoặc Phụ lục số 02b ban hành kèm theo Thông tư này kèm theo Giấy xác nhận về thời gian công tác thực tế làm tài chính, kế toán, kiểm toán có chữ ký của người đại diện theo pháp luật và đóng dấu xác nhận của cơ quan, đơn vị theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Giấy chứng minh nhân dân hoặc hộ chiếu;

c) Sơ yếu lý lịch có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc Uỷ ban nhân dân địa phương nơi cư trú;

d) Bản sao văn bằng, chứng chỉ đối với người dự thi lấy Chứng chỉ hành nghề kế toán theo quy định tại điểm b khoản 1 Điều 4 và đối với người dự thi lấy Chứng chỉ kiểm toán viên theo quy định tại điểm b khoản 2 Điều 4 Thông tư này, có xác nhận của tổ chức cấp hoặc cơ quan công chứng. Nếu là bằng tốt nghiệp đại học các chuyên ngành khác thì phải nộp kèm theo bảng điểm có chứng thực ghi rõ số đơn vị học trình (hoặc tiết học) của tất cả các môn học. Trường hợp người dự thi nộp bằng thạc sỹ, tiến sỹ thì phải nộp kèm theo bảng điểm học thạc sỹ, tiến sỹ có ghi rõ ngành học có chứng thực;

đ) 3 ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và 02 phong bì có dán tem và ghi rõ họ, tên, địa chỉ của người nhận.

2. Người đăng ký dự thi lại các môn thi đã thi chưa đạt yêu cầu hoặc thi tiếp các môn chưa thi hoặc thi để đạt tổng số điểm quy định tại khoản 4 Điều 18 Thông tư này, hồ sơ dự thi gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc của Uỷ ban nhân dân địa phương nơi cư trú, có dán ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02a hoặc Phụ lục số 02b ban hành kèm theo Thông tư này;

b) Bản sao Giấy chứng nhận điểm thi của các kỳ thi trước do Hội đồng thi thông báo;

c) Ảnh và phong bì như quy định tại điểm đ khoản 1 Điều này.

3. Người có Chứng chỉ hành nghề kế toán muốn đăng ký dự thi lấy Chứng chỉ kiểm toán viên, hồ sơ dự thi gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc của Uỷ ban nhân dân địa phương nơi cư trú, có dán ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02b ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Giấy chứng minh nhân dân hoặc hộ chiếu;

c) Sơ yếu lý lịch có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc Uỷ ban nhân dân địa phương nơi cư trú;

d) Bản sao có chứng thực Chứng chỉ hành nghề kế toán;

đ) Ảnh và phong bì như quy định tại điểm đ khoản 1 Điều này.

4. Hồ sơ dự thi do Hội đồng thi phát hành theo mẫu thống nhất. Người đăng ký dự thi phải nộp hồ sơ cho Hội đồng thi hoặc đơn vị được Hội đồng thi uỷ quyền trong thời hạn theo thông báo của Hội đồng thi.

5. Đơn vị nhận hồ sơ dự thi chỉ nhận hồ sơ khi người đăng ký dự thi nộp đầy đủ giấy tờ trên và nộp đủ lệ phí dự thi.

6. Lệ phí dự thi được hoàn trả cho người không đủ điều kiện dự thi hoặc người có đơn xin không tham dự kỳ thi trong thời hạn 10 ngày kể từ ngày Hội đồng thi công bố danh sách thí sinh đủ điều kiện dự thi.

Điều 6. Nội dung thi

1. Người dự thi lấy Chứng chỉ hành nghề kế toán thi 4 môn thi sau:

(1) Pháp luật về kinh tế và Luật doanh nghiệp;

(2) Tài chính và quản lý tài chính nâng cao;

(3) Thuế và quản lý thuế nâng cao;

(4) Kế toán tài chính, kế toán quản trị nâng cao.

2. Người dự thi lấy Chứng chỉ kiểm toán viên thi 7 môn thi sau:

(1) Pháp luật về kinh tế và Luật doanh nghiệp;

(2) Tài chính và quản lý tài chính nâng cao;

(3) Thuế và quản lý thuế nâng cao;

(4) Kế toán tài chính, kế toán quản trị nâng cao;

(5) Kiểm toán và dịch vụ bảo đảm nâng cao;

(6) Phân tích hoạt động tài chính nâng cao;

(7) Ngoại ngữ trình độ C của 01 trong 05 ngoại ngữ thông dụng: Anh, Nga, Pháp, Trung Quốc, Đức.

3. Người có Chứng chỉ hành nghề kế toán dự thi lấy Chứng chỉ kiểm toán viên phải thi 03 môn thi sau:

(1) Kiểm toán và dịch vụ bảo đảm nâng cao;

(2) Phân tích hoạt động tài chính nâng cao;

(3) Ngoại ngữ trình độ C của 01 trong 05 ngoại ngữ thông dụng: Anh, Nga, Pháp, Trung Quốc, Đức.

4. Nội dung từng môn thi bao gồm cả phần lý thuyết và phần ứng dụng vào bài tập tình huống quy định tại Phụ lục số 01 Thông tư này. Bộ Tài chính chịu trách nhiệm soạn thảo, cập nhật và công khai nội dung, chương trình tài liệu học, ôn thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

5. Người đăng ký dự thi lần đầu lấy Chứng chỉ hành nghề kế toán phải thi ít nhất là 02 môn thi quy định tại khoản 1 Điều này. Người đăng ký dự thi lần đầu lấy Chứng chỉ kiểm toán viên phải đăng ký dự thi ít nhất là 04 môn thi quy định tại khoản 2 Điều này.

Điều 7. Thể thức thi

Mỗi môn thi quy định tại các khoản 1, khoản 2, khoản 3 Điều 6 của Thông tư này (trừ môn thi Ngoại ngữ), người dự thi phải làm một bài thi viết trong thời gian 180 phút. Môn thi Ngoại ngữ, người dự thi phải làm một bài thi viết trong thời gian 120 phút.

Điều 8. Tổ chức các kỳ thi

1. Hội đồng thi tổ chức ít nhất mỗi năm một kỳ thi vào quý III hoặc quý IV. Trước ngày thi ít nhất 60 ngày, Hội đồng thi thông báo chính thức trên các phương tiện thông tin đại chúng về điều kiện, tiêu chuẩn, thời gian, địa điểm và các thông tin cần thiết khác liên quan đến kỳ thi.

2. Trong thời hạn chậm nhất 60 ngày kể từ ngày kết thúc thi, Hội đồng thi phải công bố kết quả thi từng môn thi và thông báo cho người dự thi. Trường hợp đặc biệt cần kéo dài thời gian công bố, Chủ tịch Hội đồng thi quyết định nhưng thời gian kéo dài không quá 30 ngày.

Điều 9. Văn bằng, chứng chỉ do Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán cấp

Văn bằng, chứng chỉ hoàn thành các khoá học do Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán cấp được công nhận theo quy định tại điểm b khoản 2 Điều 4 Thông tư này nếu thoả mãn đồng thời các điều kiện sau:

1. Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán cấp văn bằng, chứng chỉ phải là thành viên của Liên đoàn Kế toán quốc tế (IFAC) đã thành lập văn phòng đại diện hoặc chi nhánh hoạt động tại Việt Nam.

2. Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đã ký thoả thuận hợp tác về chương trình thi phối hợp cấp chứng chỉ kiểm toán viên chuyên nghiệp với Bộ Tài chính Việt Nam.

3. Chương trình, nội dung các khoá học được cấp văn bằng, chứng chỉ phải có tổng số đơn vị học trình (hoặc tiết học) về tài chính, kế toán, kiểm toán từ 500 đến 600 tiết học.

4. Nội dung học, thi và cấp văn bằng, chứng chỉ cho học viên khi hoàn thành các khoá học phải được thực hiện thống nhất ở tất cả các quốc gia nơi Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán có văn phòng đại diện hoặc chi nhánh hoạt động.

Mục 2

TỔ CHỨC THI SÁT HẠCH ĐỐI VỚI NGƯỜI CÓ CHỨNG CHỈ CHUYÊN GIA KẾ TOÁN HOẶC CHỨNG CHỈ KIỂM TOÁN VIÊN NƯỚC NGOÀI

Điều 10. Điều kiện dự thi và nội dung thi sát hạch

1. Những người có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên của các tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận, muốn được cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán của Việt Nam phải dự thi sát hạch kiến thức về luật pháp Việt Nam.

Trường hợp tổ chức cấp chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên là cơ quan nhà nước có thẩm quyền (không phải là tổ chức nghề nghiệp) thì người dự thi phải là hội viên chính thức của tổ chức nghề nghiệp về kế toán, kiểm toán và tổ chức nghề nghiệp đó phải là thành viên của Liên đoàn Kế toán quốc tế (IFAC). Nội dung học và thi để lấy chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên phải tương đương hoặc cao hơn nội dung học và thi theo quy định tại Điều 6 Thông tư này.

2. Tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận phải có đủ các điều kiện sau đây:

a) Là thành viên của Liên đoàn Kế toán quốc tế (IFAC);

b) Có nội dung học và thi lấy chứng chỉ kiểm toán viên và chứng chỉ hành nghề kế toán tương đương hoặc cao hơn nội dung học và thi theo quy định tại Điều 6 Thông tư này.

3. Tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên bao gồm:

a) Hiệp hội kế toán công chứng Anh (The Association of Chartered Certified Accountants - ACCA);

b) Hiệp hội kế toán viên công chứng Australia (CPA Australia).

4. Các tổ chức nghề nghiệp nước ngoài chưa có tên tại khoản 3 Điều này khi có đủ điều kiện quy định tại khoản 2 Điều này thì được Bộ Tài chính Việt Nam thừa nhận chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên.

5. Nội dung kỳ thi sát hạch để cấp Chứng chỉ kiểm toán viên gồm các phần:

(1) Pháp luật về kinh tế và Luật doanh nghiệp;

(2) Tài chính và quản lý tài chính;

(3) Thuế và quản lý thuế;

(4) Kế toán tài chính, kế toán quản trị;

(5) Kiểm toán và dịch vụ bảo đảm.

6. Nội dung kỳ thi sát hạch để cấp Chứng chỉ hành nghề kế toán gồm các phần (1), (2), (3) và (4) quy định tại khoản 5 Điều này.

7. Nội dung, yêu cầu từng phần thi sát hạch quy định tại Phụ lục số 01.

8. Người có đủ điều kiện quy định tại khoản 1 Điều này, đã tham dự và đạt yêu cầu các kỳ thi phối hợp giữa Bộ Tài chính Việt Nam với ACCA thì được miễn thi phần (1), (3) quy định tại khoản 5 Điều này.

9. Ngôn ngữ sử dụng trong kỳ thi là tiếng Việt.

10. Thời gian thi là 180 phút cho cả 05 phần thi. Người tham gia 04 phần thi thì thời gian thi là 145 phút. Người tham gia 03 phần thi thì thời gian thi là 110 phút.

Điều 11. Hồ sơ đăng ký dự thi sát hạch

1. Hồ sơ đăng ký dự thi gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác, có dán ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02c ban hành kèm theo Thông tư này;

b) Bản sao, bản dịch ra tiếng Việt có chứng thực Chứng chỉ chuyên gia kế toán hoặc Chứng chỉ kiểm toán viên nước ngoài;

c) Tài liệu (bao gồm cả bản dịch ra tiếng Việt có chứng thực nếu tài liệu bằng tiếng nước ngoài) chứng minh người dự thi là hội viên chính thức của tổ chức nghề nghiệp;

d) 03 ảnh màu cỡ 3 x 4 chụp trong vòng 6 tháng và 02 phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận;

đ) Bản sao có chứng thực Giấy chứng minh nhân dân hoặc hộ chiếu;

e) Sơ yếu lý lịch có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc Uỷ ban nhân dân địa phương nơi cư trú;

g) Tài liệu chứng minh có đủ các điều kiện quy định tại khoản 2 Điều 10 đối với các tổ chức nghề nghiệp nước ngoài thuộc đối tượng quy định tại khoản 4 Điều 10.

2. Hồ sơ dự thi do Hội đồng thi phát hành theo mẫu thống nhất. Người đăng ký dự thi phải nộp hồ sơ cho Hội đồng thi chậm nhất 30 ngày trước khi thi.

Điều 12. Kết quả thi sát hạch

1. Thang điểm chấm thi là thang điểm 100. Điểm thi chấm từ 1 điểm trở lên.

2. Đối với thi sát hạch để cấp Chứng chỉ kiểm toán viên, bài thi đạt yêu cầu là bài thi đạt từ 70 điểm trở lên hoặc từ 42 điểm trở lên đối với người được miễn thi phần (1) và phần (3) hoặc từ 56 điểm trở lên đối với người được miễn thi phần (1) hoặc phần (3). Đối với thi sát hạch để cấp Chứng chỉ hành nghề kế toán, bài thi đạt yêu cầu là bài thi đạt từ 56 điểm trở lên. Kết quả thi được thông báo cho từng người dự thi.

3. Người đạt kết quả thi được Bộ Tài chính cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán.

4. Các quy định khác thực hiện theo Thông tư này.

Mục 3

HỘI ĐỒNG THI KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN HÀNH NGHỀ

CẤP NHÀ NƯỚC

Điều 13. Hội đồng thi Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước

1. Hội đồng thi do Bộ trưởng Bộ Tài chính thành lập theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Vụ trưởng Vụ Tổ chức cán bộ.

2. Hội đồng thi chịu trách nhiệm tổ chức các kỳ thi kiểm toán viên và kế toán viên hành nghề theo quy định của Bộ Tài chính. Trong từng kỳ thi, Chủ tịch Hội đồng thi phải thành lập Ban đề thi, Ban coi thi, Ban chấm thi và Ban chấm phúc khảo (nếu cần thiết).

Điều 14. Thành phần Hội đồng thi

1. Hội đồng thi được thành lập cho từng kỳ thi. Thành phần Hội đồng thi không quá 11 người, bao gồm:

a) Chủ tịch Hội đồng thi là lãnh đạo Bộ Tài chính hoặc lãnh đạo cấp Vụ trưởng được Bộ trưởng Bộ Tài chính uỷ quyền;

b) 04 Phó Chủ tịch là Lãnh đạo Vụ Chế độ kế toán và kiểm toán, Lãnh đạo Vụ Tổ chức cán bộ của Bộ Tài chính, Lãnh đạo Tổ chức nghề nghiệp về kế toán, kiểm toán, trong đó Lãnh đạo Vụ Chế độ kế toán và kiểm toán là Phó Chủ tịch thường trực;

c) Uỷ viên thư ký và các Uỷ viên Hội đồng thi là đại diện của một số đơn vị thuộc Bộ Tài chính.

2. Một cá nhân không được tham gia là thành viên Hội đồng thi quá 3 kỳ thi liên tục, ngoại trừ trường hợp cụ thể do Bộ trưởng Bộ Tài chính quyết định.

3. Người có bố, mẹ, con, anh, chị, em ruột, vợ (hoặc chồng) của mình (hoặc của vợ hoặc chồng) dự thi kỳ thi nào thì không được tham gia vào Hội đồng thi và tất cả các bộ phận liên quan của kỳ thi đó.

4. Người tham gia phụ đạo, hướng dẫn ôn thi kỳ thi nào không được tham gia là thành viên Hội đồng thi, ra đề thi, duyệt đề thi, chấm thi (kể cả chấm thi lần 1 và chấm thi phúc khảo) kỳ thi đó. Thành viên Hội đồng thi của kỳ thi nào thì không được tham gia giảng bài, phụ đạo, hướng dẫn học, ôn thi kỳ thi đó. Người đã tham gia chấm thi lần 1 thì không được tham gia chấm thi phúc khảo.

5. Văn phòng của Hội đồng thi đặt tại Vụ Chế độ kế toán và kiểm toán, Bộ Tài chính.

6. Giúp việc cho Hội đồng thi có Tổ thường trực do Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Vụ trưởng Vụ Tổ chức cán bộ đề nghị Chủ tịch Hội đồng thi quyết định thành lập. Thành phần Tổ thường trực không quá 9 người.

7. Chức năng, nhiệm vụ các bộ phận do Hội đồng thi thành lập và tổ chức thực hiện gồm Tổ thường trực, Ban đề thi, Ban coi thi, Ban chấm thi, Ban chấm phúc khảo theo quy định của Bộ Tài chính.

Điều 15. Chế độ làm việc của Hội đồng thi

1. Hội đồng thi làm việc theo chế độ tập thể. Các quyết định của Hội đồng thi được thông qua khi có ít nhất 2/3 ý kiến đồng ý của các thành viên Hội đồng thi.

2. Hội đồng thi được sử dụng con dấu của Bộ Tài chính trong thời gian hoạt động.

3. Hội đồng thi được sử dụng thời gian hành chính để tổ chức các kỳ họp và hoạt động thuộc nhiệm vụ, quyền hạn của Hội đồng thi. Các thành viên Hội đồng thi được hưởng thù lao trích từ lệ phí thi theo mức được Bộ Tài chính duyệt.

4. Chương trình và nội dung các kỳ họp Hội đồng thi phải được thông báo bằng văn bản cho các thành viên trước khi họp 5 ngày.

Điều 16. Trách nhiệm, quyền hạn của Hội đồng thi

1. Thông báo công khai kế hoạch thi trên các phương tiện thông tin đại chúng.

2. Tiếp nhận, kiểm tra hồ sơ, lập và xét duyệt danh sách thí sinh dự thi.

3. Xây dựng đề thi, đáp án cho mỗi kỳ thi.

4. Tổ chức coi thi, chấm thi.

5. Tổng hợp kết quả thi theo từng kỳ thi trình Bộ Tài chính phê duyệt.

6. Công bố kết quả thi và thông báo điểm cho từng thí sinh dự thi theo kết quả phê duyệt của Bộ Tài chính.

7. Tổ chức phúc khảo kết quả thi nếu người dự thi có yêu cầu.

8. Bảo quản, lưu trữ đề thi, bài thi và các tài liệu liên quan đến các kỳ thi cho đến khi bàn giao theo quy định của Bộ Tài chính.

9. Chủ động đề xuất hoặc tham gia vào việc hoàn thiện các quy định về việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán khi có yêu cầu.

Điều 17. Nhiệm vụ, quyền hạn của thành viên Hội đồng thi

1. Chủ tịch Hội đồng thi:

a) Chịu trách nhiệm tổ chức thực hiện các nhiệm vụ, quyền hạn của Hội đồng thi quy định tại Thông tư này;

b) Phân công trách nhiệm cho các Phó Chủ tịch và từng thành viên Hội đồng thi;

c) Quyết định thành lập Ban đề thi, Ban coi thi, Ban chấm thi và Ban chấm phúc khảo;

d) Tổ chức việc ra đề thi và đáp án có niêm phong riêng, lựa chọn đề thi, đáp án theo nội dung, chương trình đã quy định, bảo đảm bí mật tuyệt đối đề thi, đáp án trước khi thi; nếu cần thì mời chuyên gia phản biện đề thi;

đ) Báo cáo Bộ trưởng Bộ Tài chính kết quả các kỳ thi;

e) Uỷ quyền cho Phó Chủ tịch thường trực Hội đồng thi điều hành công việc của Hội đồng thi trong trường hợp vắng mặt.

2. Phó Chủ tịch thường trực Hội đồng thi: Điều hành công việc thường xuyên của Hội đồng thi theo phân công của Chủ tịch Hội đồng thi.

3. Phó Chủ tịch và các uỷ viên Hội đồng thi: Thực hiện các công việc theo phân công của Chủ tịch Hội đồng thi.

4. Uỷ viên thư ký Hội đồng thi:

a) Tổ chức việc tiếp nhận hồ sơ của thí sinh, trình Hội đồng thi xét duyệt danh sách dự thi;

b) Chuẩn bị các văn bản cần thiết của Hội đồng thi và ghi biên bản các cuộc họp của Hội đồng thi;

c) Lập danh sách thí sinh đủ điều kiện dự thi, danh sách thí sinh không đủ điều kiện dự thi trình Hội đồng thi phê duyệt và công khai danh sách thí sinh trúng tuyển trên trang điện tử của Bộ Tài chính;

d) Thu nhận biên bản vi phạm kỷ luật thi đối với thí sinh trình Hội đồng thi xem xét;

đ) Các công việc khác do Chủ tịch Hội đồng thi phân công.

Mục 4

KẾT QUẢ THI, BẢO LƯU, XÉT DUYỆT, HUỶ KẾT QUẢ THI

Điều 18. Kết quả thi, bảo lưu kết quả thi, đạt yêu cầu thi

1. Môn thi đạt yêu cầu: Là những môn thi đạt từ điểm 5 trở lên chấm theo thang điểm 10 và từ 50 điểm trở lên nếu tính theo thang điểm 100 (chỉ đối với môn ngoại ngữ).

2. Bảo lưu kết quả thi:

Điểm của các môn thi đạt yêu cầu được bảo lưu 3 năm kể từ năm của kỳ thi thứ nhất (tính tròn năm). Ví dụ: người dự thi năm 2012 thì các năm tính bảo lưu là 2012, 2013, 2014.

Trong thời gian bảo lưu, người dự thi được thi tiếp các môn thi chưa thi hoặc thi lại những môn thi chưa đạt yêu cầu hoặc thi nâng điểm theo quy định tại khoản 3 Điều này nhưng mỗi môn thi được dự thi tối đa 3 lần thi (kể cả lần thi đầu tiên).

3. Thi nâng điểm: Người đạt yêu cầu các môn thi quy định tại các khoản 1, khoản 2, khoản 3 Điều 6 (trừ môn thi Ngoại ngữ) nhưng chưa đạt yêu cầu thi quy định tại khoản 4 Điều này thì được lựa chọn các môn thi để đăng ký thi nâng điểm trong phạm vi 3 lần thi theo quy định tại khoản 2 Điều này. Trường hợp thi nâng điểm thì kết quả thi lấy theo điểm thi cao nhất của các lần thi.

4. Đạt yêu cầu thi:

a) Đối với trường hợp dự thi lấy Chứng chỉ hành nghề kế toán: Người dự thi đạt yêu cầu cả 4 môn thi quy định tại khoản 1 Điều 6 và có tổng số điểm từ 25 điểm trở lên là đạt yêu cầu thi;

b) Đối với trường hợp dự thi lấy Chứng chỉ kiểm toán viên: Người dự thi đạt yêu cầu cả 7 môn thi quy định tại khoản 2 Điều 6 và có tổng số điểm các môn thi (trừ môn thi Ngoại ngữ) từ 38 điểm trở lên là đạt yêu cầu thi;

c) Đối với trường hợp có Chứng chỉ hành nghề kế toán dự thi lấy Chứng chỉ kiểm toán viên: Người dự thi đạt yêu cầu cả 3 môn thi quy định tại khoản 3 Điều 6 và có tổng số điểm môn thi (trừ môn thi Ngoại ngữ) từ 12,5 điểm trở lên là đạt yêu cầu thi.

5. Người dự thi đạt yêu cầu thi theo quy định tại điểm a khoản 4 Điều này được cấp Chứng chỉ hành nghề kế toán và người dự thi đạt yêu cầu thi theo quy định tại điểm b hoặc điểm c khoản 4 Điều này được cấp Chứng chỉ kiểm toán viên.

Điều 19. Phê duyệt kết quả thi

1. Hội đồng thi căn cứ vào kết quả chấm thi của từng môn thi để tổng hợp danh sách kết quả thi từng môn thi của thí sinh trình Bộ Tài chính phê duyệt cho từng kỳ thi.

2. Trong thời hạn 15 ngày kể từ ngày công bố kết quả thi, người dự thi có quyền làm đơn xin phúc khảo bài thi gửi Chủ tịch Hội đồng thi. Trường hợp chấm phúc khảo thì kết quả thi lấy theo điểm phúc khảo.

Điều 20. Huỷ kết quả thi

1. Kết quả thi của tất cả các môn thi sẽ bị huỷ trong các trường hợp sau:

a) Hết thời gian bảo lưu nhưng vẫn không đạt tổng số điểm theo yêu cầu quy định tại khoản 4 Điều 18 Thông tư này;

b) Một trong các môn thi đã thi 3 lần nhưng chưa đạt yêu cầu theo quy định tại khoản 1 Điều 18 Thông tư này.

2. Người bị huỷ kết quả thi nếu muốn tiếp tục dự thi thì phải thi lại tất cả các môn thi quy định tại khoản 1, khoản 2 hoặc khoản 3 Điều 6 của Thông tư này.

Điều 21. Giấy chứng nhận điểm thi

Căn cứ vào kết quả thi đã được Bộ Tài chính phê duyệt, Chủ tịch Hội đồng thi cấp Giấy chứng nhận điểm thi cho từng thí sinh (Phụ lục số 03a, Phụ lục số 03b, Phụ lục số 03c). Giấy chứng nhận điểm thi là cơ sở để lập hồ sơ xin dự thi các môn thi chưa thi, thi lại các môn thi chưa đạt yêu cầu hoặc dự thi để nâng điểm (đối với thí sinh chưa thi đủ hoặc chưa đạt yêu cầu đủ các môn thi).

Mục 5

CẤP CHỨNG CHỈ KIỂM TOÁN VIÊN HOẶC

CHỨNG CHỈ HÀNH NGHỀ KẾ TOÁN

Điều 22. Cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán

1. Trong thời hạn 45 ngày kể từ ngày có kết quả thi, Bộ Tài chính cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán cho người đạt kết quả thi.

2. Chứng chỉ kiểm toán viên (Phụ lục số 04) hoặc Chứng chỉ hành nghề kế toán (Phụ lục số 05) được trao trực tiếp cho người được cấp chứng chỉ hoặc người được uỷ quyền của người được cấp; trường hợp bị mất sẽ không được cấp lại.

3. Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán có giá trị pháp lý để đăng ký hành nghề kiểm toán, hành nghề kế toán theo quy định của pháp luật hiện hành về hành nghề kiểm toán, hành nghề kế toán.

4. Lệ phí cấp chứng chỉ kiểm toán viên và kế toán viên hành nghề được thực hiện theo quy định của Bộ Tài chính.

Mục 6

XỬ LÝ HÀNH VI VI PHẠM

Điều 23. Xử lý vi phạm đối với người tham gia công tác tổ chức thi

1. Các hành vi vi phạm đối với người tham gia công tác tổ chức thi bao gồm:

a) Mang những tài liệu, vật dụng trái phép vào khu vực làm đề thi, phòng thi, phòng chấm thi;

b) Thiếu trách nhiệm trong việc chuẩn bị cho kỳ thi, làm ảnh hưởng tới kết quả kỳ thi;

c) Làm sai lệch sự thật về hồ sơ của thí sinh;

d) Trực tiếp giải bài cho thí sinh trong lúc đang thi;

đ) Làm lộ số phách bài thi;

e) Đánh tráo bài thi, số phách hoặc điểm thi của thí sinh;

g) Làm mất bài thi của thí sinh khi thu bài thi, vận chuyển, bảo quản, chấm thi;

h) Sửa chữa, thêm bớt vào bài làm của thí sinh;

i) Chữa điểm trên bài thi, trên biên bản chấm thi hoặc trong bảng tổng hợp điểm;

k) Làm lộ đề thi, đáp án thi; mua, bán đề thi, đáp án thi;

l) Đưa đề thi ra ngoài khu vực thi hoặc đưa bài giải từ ngoài vào khu vực thi trong lúc đang thi;

m) Gian lận thi có tổ chức.

2. Người tham gia công tác tổ chức thi thực hiện các hành vi vi phạm quy định tại khoản 1 Điều này bị Hội đồng thi đình chỉ tham gia công tác tổ chức thi ngay sau khi hành vi vi phạm bị phát hiện đồng thời tuỳ theo mức độ vi phạm có thể bị cơ quan quản lý cán bộ ra quyết định xử lý theo quy định của pháp luật có liên quan, có thể kèm theo việc cấm đảm nhiệm những công việc có liên quan đến Hội đồng thi từ 1 đến 5 năm.

Điều 24. Xử lý vi phạm đối với thí sinh

1. Cảnh cáo đối với thí sinh lần thứ nhất có hành vi nói chuyện, trao đổi bài với người khác.

2. Lập biên bản và trừ 25% điểm của bài thi đối với thí sinh lần thứ hai có hành vi nói chuyện, trao đổi bài với người khác.

3. Đình chỉ thi nếu có một trong các hành vi vi phạm sau:

a) Tiếp tục vi phạm khi đã bị lập biên bản về hành vi nói chuyện, trao đổi bài với người khác;

b) Mang vào phòng thi tài liệu và các vật dụng bị cấm mang vào phòng thi trong thời gian từ lúc bắt đầu phát đề thi đến hết giờ làm bài thi (kể cả đã sử dụng hoặc chưa sử dụng);

c) Sử dụng tài liệu, phương tiện kỹ thuật thu, phát, truyền tin, ghi âm, ghi hình, thiết bị chứa đựng thông tin có thể lợi dụng để làm bài thi dưới bất kỳ hình thức nào, kể cả trong và ngoài phòng thi;

d) Chuyển giấy nháp hoặc bài thi cho thí sinh khác hoặc nhận giấy nháp hoặc bài thi của thí sinh khác;

đ) Cố tình không nộp bài thi, giằng xé bài thi của người khác hoặc dùng bài thi của người khác để nộp làm bài thi của mình.

4. Thí sinh bị kỷ luật đình chỉ thi trong khi thi môn nào sẽ bị điểm không (0) môn đó; phải ra khỏi phòng thi ngay sau khi cán bộ coi thi lập biên bản đình chỉ thi và có quyết định của Trưởng điểm thi; phải nộp bài làm và đề thi cho cán bộ coi thi và chỉ được ra khỏi khu vực thi sau 2/3 thời gian làm bài môn đó; không được thi các môn tiếp theo và bị huỷ kết quả thi của cả kỳ thi đó.

5. Huỷ kết quả thi và sẽ bị tước quyền tham dự kỳ thi trong hai năm tiếp theo hoặc đề nghị các cơ quan có thẩm quyền truy cứu trách nhiệm hình sự đối với những thí sinh có một trong các hành vi vi phạm sau:

a) Hành hung cán bộ coi thi, cán bộ tổ chức kỳ thi và các thí sinh khác;

b) Gây rối làm mất trật tự an ninh ở khu vực coi thi, gây hậu quả nghiêm trọng cho kỳ thi;

c) Khai man hồ sơ thi, thi hộ hoặc nhờ người thi hộ.

6. Việc xử lý kỷ luật thí sinh phải được công bố cho thí sinh biết. Nếu thí sinh vi phạm trong quá trình thi mà không chịu ký tên vào biên bản thì hai cán bộ coi thi ký vào biên bản xác nhận hành vi vi phạm của thí sinh. Nếu giữa cán bộ coi thi và Trưởng điểm thi không nhất trí về cách xử lý thì ghi rõ ý kiến hai bên vào biên bản để báo cáo Trưởng ban Coi thi quyết định.

Điều 25. Xử lý các trường hợp vi phạm trong khi chấm thi

1. Những bài thi bị nghi vấn có dấu hiệu đánh dấu thì tổ chức chấm tập thể, nếu đủ căn cứ xác đáng để các cán bộ chấm thi và Trưởng môn chấm thi kết luận là lỗi cố ý của thí sinh thì bị trừ 25% điểm toàn bài thi của môn thi đó.

2. Cho điểm không (0) đối với những bài thi viết trên giấy không đúng quy định hoặc bài thi sau khi được xác định là cố ý viết bằng các loại chữ, loại mực khác nhau.

3. Đối với những bài thi bị nhàu nát do bị thí sinh khác giằng xé thì căn cứ biên bản coi thi, tiến hành chấm bình thường và công nhận kết quả thi.

Điều 26. Thu hồi Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán

1. Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán bị thu hồi trong các trường hợp sau:

a) Kê khai không trung thực về quá trình và thời gian làm việc, kinh nghiệm công tác trong hồ sơ để đủ điều kiện dự thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

b) Sửa chữa, giả mạo hoặc gian lận về bằng cấp, chứng chỉ để đủ điều kiện dự thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

c) Thi hộ người khác hoặc nhờ người khác thi hộ trong kỳ thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

d) Các trường hợp khác theo quy định của pháp luật.

2. Bộ Tài chính có thẩm quyền thu hồi Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 27. Điều khoản chuyển tiếp

Việc thi nâng điểm, thi những chuyên đề chưa thi, thi lại những chuyên đề thi chưa đạt yêu cầu, xét điểm đạt, bảo lưu kết quả thi của những người đã dự thi để lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán từ kỳ thi năm 2011 trở về trước tiếp tục thực hiện theo quy chế thi ban hành theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ Tài chính về Ban hành Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán và Thông tư số 171/2009/TT-BTC ngày 24/8/2009 của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính đến hết 31/12/2013.

Điều 28. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 25 tháng 9 năm 2012 và thay thế Quyết định 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ Tài chính về Ban hành Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán và Thông tư số 171/2009/TT-BTC ngày 24/8/2009 của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính.

Điều 29. Tổ chức thực hiện

Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ, Chủ tịch Hội đồng thi kiểm toán viên và kế toán viên hành nghề cấp Nhà nước, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, thành phố trực thuộc TW;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Các công ty dịch vụ kế toán, kiểm toán;

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

NỘI DUNG, YÊU CẦU MÔN THI/PHẦN THI

I. CÁC MÔN THI GỒM:

1. Pháp luật về kinh tế và Luật doanh nghiệp.

2. Tài chính và quản lý tài chính nâng cao.

3. Thuế và quản lý thuế nâng cao.

4. Kế toán tài chính, kế toán quản trị nâng cao.

5. Kiểm toán và dịch vụ bảo đảm nâng cao.

6. Phân tích hoạt động tài chính nâng cao.

7. Ngoại ngữ.

II. NỘI DUNG, YÊU CẦU TỪNG MÔN THI

1. Pháp luật về kinh tế và Luật doanh nghiệp

1.1. Luật doanh nghiệp

+ Các vấn đề chung về doanh nghiệp;

+ Các loại hình doanh nghiệp.

1.2. Pháp luật về đầu tư

+ Các vấn đề chung về đầu tư;

+ Các hình thức đầu tư.

1.3. Pháp luật về hợp đồng trong lĩnh vực kinh doanh, thương mại

+ Các vấn đề chung về hợp đồng;

+ Hợp đồng trong lĩnh vực kinh doanh, thương mại.

1.4. Pháp luật về cạnh tranh

1.5. Pháp luật phá sản

1.6. Pháp luật về giải quyết tranh chấp kinh doanh thương mại

1.7. Luật Lao động.

2. Tài chính và quản lý tài chính nâng cao

2.1. Các vấn đề cơ bản trong tài chính

+ Chức năng của quản lý tài chính trong doanh nghiệp;

+ Giá trị thời gian của tiền tệ;

+ Định giá trái phiếu và cổ phiếu;

+ Thị trường tài chính;

+ Tính toán và phân tích các chỉ số tài chính.

2.2. Nguồn tài trợ của doanh nghiệp

+ Nguồn tài trợ dài hạn;

+ Nguồn tài trợ ngắn hạn;

+ Hệ thống đòn bẩy và cơ cấu vốn;

+ Chi phí sử dụng vốn;

+ Cơ cấu nguồn vốn.

2.3. Quản lý tài sản dài hạn, tài sản ngắn hạn

+ Tài sản cố định, tài sản dài hạn;

+ Tài sản lưu động, tài sản ngắn hạn.

2.4. Đánh giá dự án đầu tư và quyết định đầu tư vốn của doanh nghiệp

+ Quyết định đầu tư và quy trình đánh giá dự án đầu tư;

+ Phương pháp chiết khấu dòng tiền;

+ Các phương pháp khác.

2.5. Định giá doanh nghiệp

+ Bản chất và mục tiêu của việc định giá doanh nghiệp;

+ Các phương pháp xác định giá trị doanh nghiệp.

2.6. Quản lý tài chính Công ty TNHH 1 thành viên do Nhà nước làm chủ sở hữu và đổi mới doanh nghiệp nhà nước

+ Quản lý tài chính Công ty TNHH 1 thành viên do Nhà nước làm chủ sở hữu và quản lý vốn nhà nước đầu tư tại doanh nghiệp khác;

+ Xử lý tài chính đối với hoạt động mua bán, bàn giao, tiếp nhận xử lý nợ và tài sản tồn đọng của doanh nghiệp;

+ Xử lý tài chính khi thành lập mới, tổ chức lại và giải thể Công ty TNHH 1 thành viên do Nhà nước làm chủ sở hữu.

3. Thuế và quản lý thuế nâng cao

3.1. Thuế giá trị gia tăng

3.2. Thuế tiêu thụ đặc biệt

3.3. Thuế xuất khẩu, thuế nhập khẩu

3.4. Thuế thu nhập doanh nghiệp

3.5. Thuế thu nhập cá nhân

3.6. Các loại thuế khác

3.7. Luật quản lý thuế

3.8. Kế hoạch thuế.

4. Kế toán tài chính, kế toán quản trị nâng cao

4.1. Pháp luật về kế toán

+ Luật kế toán và các văn bản hướng dẫn;

+ Chuẩn mực kế toán Việt Nam;

+ Nguyên tắc và nội dung cơ bản của chuẩn mực đạo đức nghề nghiệp kế toán (kế toán viên hành nghề);

+ Các chế độ kế toán.

4.2. Lập báo cáo tài chính đơn vị kế toán

4.3. Lập báo cáo tài chính hợp nhất

4.4. Kế toán quản trị

+ Các vấn đề cơ bản về kế toán quản trị;

+ Kế toán chi phí;

+ Quyết định ngắn hạn.

5. Kiểm toán và dịch vụ bảo đảm nâng cao

5.1. Pháp luật về kiểm toán

+ Luật kiểm toán độc lập và các văn bản hướng dẫn;

+ Hệ thống chuẩn mực kiểm toán Việt Nam.

5.2. Hành nghề kiểm toán

+ Nguyên tắc và nội dung cơ bản của chuẩn mực đạo đức nghề nghiệp kiểm toán;

+ Trách nhiệm và nghĩa vụ nghề nghiệp;

+ Quản lý hành nghề kiểm toán;

+ Quy trình kiểm toán;

+ Kế hoạch kiểm toán;

+ Thu thập bằng chứng kiểm toán;

+ Đánh giá kết quả và soát xét;

+ Báo cáo kiểm toán;

+ Kiểm toán nội bộ;

+ Soát xét báo cáo tài chính, kiểm tra thông tin tài chính trên cơ sở thủ tục thoả thuận trước và báo cáo kiểm toán về những công việc kiểm toán đặc biệt;

+ Dịch vụ bảo đảm.

6. Phân tích hoạt động tài chính nâng cao

6.1. Các vấn đề cơ bản về phân tích hoạt động tài chính

6.2. Phân tích hoạt động tài chính của doanh nghiệp

+ Đánh giá khái quát hoạt động tài chính;

+ Phân tích kết cấu và sự biến động của tài sản, nguồn vốn;

+ Phân tích tình hình tài trợ và mức độ đảm bảo vốn;

+ Phân tích khả năng thanh toán;

+ Phân tích mức độ tạo tiền và tình hình lưu chuyển tiền tệ;

+ Phân tích điểm hoà vốn và việc ra quyết định;

+ Phân tích hiệu quả sử dụng vốn kinh doanh;

+ Phân tích rủi ro tài chính và dự báo nhu cầu tài chính.

7. Ngoại ngữ

- Yêu cầu: trình độ C của 01 trong 05 ngoại ngữ thông dụng: Anh, Nga, Pháp, Trung Quốc, Đức.

- Kỹ năng: Đọc, viết, dịch./.

PHỤ LỤC SỐ 02a

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

_________

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

Ảnh màu 3x4
HÀNH NGHỀ CẤP NHÀ NƯỚC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________

PHIẾU ĐĂNG KÝ DỰ THI

KẾ TOÁN VIÊN HÀNH NGHỀ NĂM. ...

1. Họ và tên (chữ in hoa):……………………………… SBD:………………

2. Số điện thoại....................................... email.................................................

3. Ngày, tháng, năm sinh:……………………………. Nam (Nữ):…………

4. Quê quán:…………………………………………………………..….......

5. Chức vụ, đơn vị nơi đang công tác: …………………………………........

…………………………………………………………………………….....

6. Trình độ chuyên môn:

Tốt nghiệp: Đại học:. .............................. Chuyên ngành. ..................Năm ….....

Đại học:. ............................... Chuyên ngành. .................Năm. ........

Học vị (kê khai học vị cao nhất):. .............................. Năm:................

Học hàm:. .....................................................................Năm. .......

7. Thời gian thực tế làm tài chính, kế toán, kiểm toán (kèm theo tài liệu chứng minh về thời gian thực tế làm tài chính, kế toán, kiểm toán):

Từ tháng……/… đến tháng…/… | Tên cơ quan, đơn vị nơi làm việc | Bộ phận làm việc | Chức danh, công việc | Số tháng thực tế làm tài chính, kế toán, kiểm toán
Tổng cộng | x | x | x |

8. Đăng ký dự thi:

(1) Lần đầu (2) Năm thứ 2 (3) Năm thứ 3

9. Đánh dấu nhân (x) môn thi đăng ký dự thi vào biểu sau:

Môn thi | Đăng ký dự thi kỳ thi Năm…. | Điểm các môn thi đã dự thi |  | Ghi chú
 |  | Năm…. | Năm …. |
1. Pháp luật về kinh tế và Luật doanh nghiệp |  |  |  |
2. Tài chính và quản lý tài chính nâng cao |  |  |  |
3. Thuế và quản lý thuế nâng cao |  |  |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |  |  |

Xác nhận của cơ quan, đơn vị nơi đang công tác

hoặc UBND địa phương nơi cư trú

Ngày …… tháng ……năm….

Người đăng ký dự thi

(Ký, họ tên)

PHỤ LỤC SỐ 02b

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

_________

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

Ảnh màu 3x4
HÀNH NGHỀ CẤP NHÀ NƯỚC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________

PHIẾU ĐĂNG KÝ DỰ THI

KIỂM TOÁN VIÊN NĂM.....

1. Họ và tên (chữ in hoa):...…………………………… SBD:…………...........

2. Số điện thoại....................................... email...................................................

3. Ngày, tháng, năm sinh:……………………………… Nam (Nữ):………....

4. Quê quán:………………………………………………………..……..........

5. Chức vụ, đơn vị nơi đang công tác:…………………………………………

............................................................................................................................

6. Trình độ chuyên môn:

Tốt nghiệp: Đại học:. .............................. Chuyên ngành. ..................Năm ….....

Đại học:. ...............................Chuyên ngành. .................Năm. ........

Học vị (kê khai học vị cao nhất):. .............................. Năm:................

Học hàm:. .....................................................................Năm. .......

7. Thời gian thực tế làm tài chính, kế toán, kiểm toán (kèm theo tài liệu chứng minh về thời gian thực tế làm tài chính, kế toán, kiểm toán):

Từ tháng……/… đến tháng…/… | Tên cơ quan, đơn vị nơi làm việc | Bộ phận làm việc | Chức danh, công việc | Số tháng thực tế làm tài chính, kế toán, kiểm toán
Tổng cộng | x | x | x |

8. Đăng ký dự thi:
(1) Lần đầu (2) Năm thứ 2 (3) Năm thứ 3

(4) Có Chứng chỉ hành nghề kế toán, thi chuyển tiếp lấy Chứng chỉ KTV

9. Đánh dấu nhân (x) môn thi đăng ký dự thi vào biểu sau:

Môn thi | Đăng ký dự thi kỳ thi năm… | Điểm các môn thi đã dự thi |  | Ghi chú
 |  | Năm …. | Năm….. |
1. Pháp luật về kinh tế và Luật Doanh nghiệp |  |  |  |
2. Tài chính và quản lý tài chính nâng cao |  |  |  |
3. Thuế và quản lý thuế nâng cao |  |  |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |  |  |
5. Kiểm toán và dịch vụ bảo đảm nâng cao |  |  |  |
6. Phân tích hoạt động tài chính nâng cao |  |  |  |
7. Ngoại ngữ: |  |  |  |
- Tiếng Anh |  |  |  |
- Tiếng Nga |  |  |  |
- Tiếng Pháp |  |  |  |
- Tiếng Trung |  |  |  |
- Tiếng Đức |  |  |  |

Xác nhận của cơ quan, đơn vị nơi đang công tác

hoặc UBND địa phương nơi cư trú

Ngày …… tháng ……năm….

Người đăng ký dự thi

(Ký, họ tên)

PHỤ LỤC SỐ 02c

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

_________

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

Ảnh màu 3x4
HÀNH NGHỀ CẤP NHÀ NƯỚC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________

PHIẾU ĐĂNG KÝ DỰ THI SÁT HẠCH NĂM....

ĐỐI VỚI NGƯỜI CÓ CHỨNG CHỈ KTV NƯỚC NGOÀI

Kính gửi: Hội đồng thi kiểm toán viên và kế toán viên hành nghề

năm. ...

1. Họ và tên (chữ in hoa):. ...................................................... SBD. ....................

2. Số điện thoại………………………….. email……………………………….

3. Ngày, tháng, năm sinh:. .................................................... Nam/Nữ. ................

4. Quê quán (hoặc Quốc tịch đối với người nước ngoài):. ....................................

5. Chức vụ, đơn vị nơi đang công tác:....................................................................

……………………………………………………………………………………….

6. Trình độ chuyên môn:

Tốt nghiệp: Đại học:. .............................. Chuyên ngành. ..................Năm ….....

Đại học:. ............................... Chuyên ngành. .................Năm. ........

Học vị (kê khai học vị cao nhất):. ................. Năm:................

Học hàm:. .................................................... Năm. ..............

7. Chứng chỉ KTV nước ngoài:

Tên chứng chỉ:. ..................................................................Viết tắt........................

Số:. ............... ngày:. ................... Tổ chức cấp:. ...................................................

Tổ chức cấp chứng chỉ có là thành viên của IFAC không? Có Không Tham dự và đạt yêu cầu 2 môn thi (môn Luật doanh nghiệp và kinh doanh và môn Thuế) theo chương trình thi phối hợp giữa Bộ Tài chính Việt Nam với Hiệp hội kế toán viên công chứng Anh (ACCA)

Có Không

8. Đăng ký dự thi tại: Hà Nội TP Hồ Chí Minh

Đăng ký dự thi: Kiểm toán viên Kế toán viên hành nghề

9. Quá trình làm việc:

Thời gian từ. .. đến. .. | Công việc - Chức vụ | Nơi làm việc

Xác nhận của cơ quan, đơn vị nơi đang công tác

hoặc UBND địa phương nơi cư trú

Ngày …… tháng ……năm….

Người đăng ký dự thi

(Ký, họ tên)

PHỤ LỤC SỐ 03a

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

_________

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________
GIẤY CHỨNG NHẬN
ĐIỂM THI KẾ TOÁN VIÊN HÀNH NGHỀ NĂM ……...(*)

HỘI ĐỒNG THI KTV VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

CHỨNG NHẬN:

1. Ông/Bà: …………………………………………………………........

2. Năm sinh: ………………………. Số báo danh: …………………….

3. Nơi làm việc: ……………………………………………………........

4. Đã tham dự và đạt điểm thi các môn thi như sau:

Môn thi | Điểm thi
 | Bằng số | Bằng chữ
1. Pháp luật về kinh tế và Luật doanh nghiệp |  |
2. Tài chính và quản lý tài chính nâng cao |  |
3. Thuế và quản lý thuế nâng cao |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |
Cộng: |  |

Giấy chứng nhận điểm thi là căn cứ để xét các thí sinh đạt yêu cầu thi và là căn cứ để lập hồ sơ đăng ký thi tiếp các môn thi chưa thi, thi lại các môn thi chưa đạt yêu cầu hoặc thi để đạt tổng số điểm tối thiểu đối với những thí sinh chưa đạt yêu cầu thi.

TM. HỘI ĐỒNG THI

CHỦ TỊCH

PHỤ LỤC SỐ 03b

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________
GIẤY CHỨNG NHẬN
ĐIỂM THI KIỂM TOÁN VIÊN NĂM ……...(*)

HỘI ĐỒNG THI KTV VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

CHỨNG NHẬN:

1. Ông/Bà: …………………………………………………………........

2. Năm sinh: ………………………. Số báo danh: …………………….

3. Nơi làm việc: ……………………………………………………........

4. Đã tham dự và đạt điểm thi các môn thi như sau:

Môn thi | Điểm thi
 | Bằng số | Bằng chữ
1. Pháp luật về kinh tế và Luật doanh nghiệp |  |
2. Tài chính và quản lý tài chính nâng cao |  |
3. Thuế và quản lý thuế nâng cao |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |
5. Kiểm toán và dịch vụ bảo đảm nâng cao |  |
6. Phân tích hoạt động tài chính nâng cao |  |
Cộng: |  |
7. Ngoại ngữ |  |

Giấy chứng nhận điểm thi là căn cứ để xét các thí sinh đạt yêu cầu thi và là căn cứ để lập hồ sơ đăng ký thi tiếp các môn thi chưa thi, thi lại các môn thi chưa đạt yêu cầu hoặc thi để đạt tổng số điểm tối thiểu đối với những thí sinh chưa đạt yêu cầu thi.

TM. HỘI ĐỒNG THI

CHỦ TỊCH

PHỤ LỤC SỐ 03c

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

__________

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________

GIẤY CHỨNG NHẬN ĐIỂM THI SÁT HẠCH
NGƯỜI CÓ CHỨNG CHỈ KIỂM TOÁN VIÊN NƯỚC NGOÀI
NĂM ……...(*)

HỘI ĐỒNG THI KTV VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

CHỨNG NHẬN:

1. Ông/Bà: …………………………………………………………..........

2. Năm sinh: ………………………. ……………………………………..

3. Quốc tịch:……………………………………………………………….

4. Số báo danh: ……………………………………………………………

5. Nơi làm việc: ……………………………………………………...........

6. Điểm thi sát hạch………. Bằng chữ……………………………………

TM. HỘI ĐỒNG THI

CHỦ TỊCH

PHỤ LỤC SỐ 04

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

MINISTRY OF FINANCE

--------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

CHỨNG CHỈ KIỂM TOÁN VIÊN

AUDITOR'S CERTIFICATE

Bộ trưởng Bộ Tài chính/ Minister of finance

¶nh

(3x4)

Cấp cho ông (Bà)/ Hereby certifies that Mr/Mrs:

………………………………………………………

Năm sinh/Date of birth:………………………………

Quê quán (Quốc tịch)/Nationality……………………

Đạt kết quả kỳ thi Kiểm toán viên do Bộ Tài chính tổ chức tháng … năm …

Has passed the Auditor's Certificate (AC) examination organised by the Ministry of Finance on ……………..

Hà Nội, ngày … tháng … năm …

Số chứng chỉ KTV/AC No.:

…………………./KTV

Chữ ký KTV/Auditor's signature

KT. BỘ TRƯỞNG/MINISTER

THỨ TRƯỞNG/VICE MINISTER

(Ký

, họ tên, đóng dấu)

PHỤ LỤC SỐ 05

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

MINISTRY OF FINANCE

-----------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

CHỨNG CHỈ HÀNH NGHỀ KẾ TOÁN

ACCOUNTING PRACTICE CERTIFICATE

Bộ trưởng Bộ Tài chính/ Minister of Finance

Ảnh

(3x4)

Cấp cho Ông (Bà)/ Hereby certifies that Mr/Mrs:

………………………………………………………

Năm sinh/Date of birth:……………………………

Quê quán (Quốc tịch)/Nationality…………………

Đạt kết quả kỳ thi Kế toán viên hành nghề do Bộ Tài chính tổ chức tháng … năm …

Has passed the Accounting practice’s Certificate (APC) examination organised by the Ministry of Finance on ………

Hà Nội, ngày … tháng … năm …

Số chứng chỉ HNKT/APC No.: ……………………/KET

Chữ ký/Accountant’s signature:

KT. BỘ TRƯỞNG/MINISTER

THỨ TRƯỞNG/VICE MINISTER

(Ký

, họ tên, đóng dấu)

PHỤ LỤC SỐ 06

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012

của Bộ trưởng Bộ Tài chính)

GIẤY XÁC NHẬN

THỜI GIAN THỰC TẾ LÀM TÀI CHÍNH, KẾ TOÁN, KIỂM TOÁN

Kính gửi: (Tên cơ quan, đơn vị nơi đã công tác)........................................

(Địa chỉ cơ quan, đơn vị)............................................................

1. Họ và tên:………………………………………………………………………

2. Năm sinh: ....................................................................................................................

3. Giấy Chứng minh nhân dân số: ................... cấp ngày: ………… Nơi cấp: ...................

4. Đăng ký thường trú tại: ................................................................................................

5. Nơi ở hiện nay: ............................................................................................................

6. Đề nghị Quý cơ quan/đơn vị xác nhận về quá trình thực tế làm tài chính, kế toán, kiểm toán tại cơ quan, đơn vị như sau:

Thời gian Từ …... đến ….. | Bộ phận làm việc | Chức danh, công việc | Số tháng thực tế làm tài chính, kế toán, kiểm toán

XÁC NHẬN CỦA CƠ QUAN, ĐƠN VỊ

Xác nhận nội dung kê khai về quá trình công tác thực tế của Anh/Chị. ........................................ nêu trên là đúng sự thật.

(Ký, ghi rõ họ tên người đại diện theo pháp luật của cơ quan, đơn vị xác nhận và đóng dấu)

......, ngày. ... tháng.....năm …

Người đề nghị

(Ký, ghi rõ họ tên)

Ghi chú: Mỗi cơ quan, đơn vị chỉ có thẩm quyền xác nhận thông tin của cá nhân trong thời gian công tác tại cơ quan, đơn vị đó.


TT 150.2012 HD cap nhat kien thuc cho KTV

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------- | Độc lập - Tự do - Hạnh phúc
Số: 150 /2012/TT-BTC | -------------
 | Hà Nội, ngày 12 tháng 9 năm 2012

THÔNG TƯ

Hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên

đăng ký hành nghề kiểm toán

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Xét đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề kiểm toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề kiểm toán theo quy định tại điểm h khoản 2 Điều 11 Luật Kiểm toán độc lập.

Điều 2. Đối tượng áp dụng

1. Kiểm toán viên đăng ký hành nghề kiểm toán.

2. Hội nghề nghiệp về kế toán, kiểm toán (sau đây gọi chung là hội nghề nghiệp) được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên.

3. Cơ sở đào tạo được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên.

4. Doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận tự tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên của doanh nghiệp mình.

5. Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên là hội viên của mình.

6. Tổ chức, cá nhân khác có liên quan đến việc cập nhật kiến thức cho kiểm toán viên.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Đối tượng cập nhật kiến thức

1. Đối tượng cập nhật kiến thức bao gồm:

a) Kiểm toán viên đã đăng ký hành nghề kiểm toán;

b) Kiểm toán viên chưa đăng ký hành nghề kiểm toán mà thời gian tính từ ngày được cấp chứng chỉ kiểm toán viên đến ngày đăng ký hành nghề kiểm toán quá 12 tháng.

2. Kiểm toán viên chưa đăng ký hành nghề kiểm toán mà thời gian tính từ ngày được cấp chứng chỉ kiểm toán viên đến ngày đăng ký hành nghề kiểm toán từ 12 tháng trở xuống thì không bắt buộc phải cập nhật kiến thức.

Điều 4. Nội dung, tài liệu cập nhật kiến thức

1. Về nội dung cập nhật kiến thức:

a) Các quy định của pháp luật về kế toán, kiểm toán, tài chính, thuế và pháp luật về kinh tế có liên quan của Việt Nam;

b) Kỹ năng quản lý, kinh nghiệm thực hành kế toán, kiểm toán (bao gồm cả quy trình nghiệp vụ kế toán, kiểm toán), chuẩn mực kế toán, kiểm toán quốc tế và đạo đức nghề nghiệp;

c) Các kiến thức và thông tin liên quan đến nghề nghiệp.

2. Về tài liệu cập nhật kiến thức:

a) Tài liệu cập nhật kiến thức phải chứa đựng các nội dung theo quy định tại khoản 1 Điều này;

b) Tài liệu cập nhật kiến thức được trình bày dưới dạng văn bản hoặc dữ liệu điện tử.

Điều 5. Thời gian cập nhật kiến thức

1. Thời gian cập nhật kiến thức tối thiểu 40 giờ trong năm trước liền kề năm đăng ký hành nghề kiểm toán, trong đó có tối thiểu 20 giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam và 04 giờ cập nhật kiến thức về đạo đức nghề nghiệp.

2. Kiểm toán viên không hành nghề kiểm toán trong thời gian từ 02 năm liên tục trở lên trước năm đăng ký hành nghề kiểm toán phải có tối thiểu 80 giờ cập nhật kiến thức trong năm trước liền kề năm đăng ký hành nghề kiểm toán, trong đó có tối thiểu 40 giờ cập nhật kiến thức về kế toán, kiểm toán và 08 giờ cập nhật kiến thức về đạo đức nghề nghiệp.

3. Số giờ cập nhật kiến thức hàng năm của kiểm toán viên được tính cộng dồn, từ ngày 16/8 của năm trước đến ngày 15/8 của năm sau.

Điều 6. Hình thức cập nhật kiến thức

1. Kiểm toán viên tham gia các lớp học do hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán tổ chức, cụ thể như sau:

a) Lớp học do hội nghề nghiệp được Bộ Tài chính chấp thuận tổ chức chung cho tất cả các kiểm toán viên;

b) Lớp học do cơ sở đào tạo được Bộ Tài chính chấp thuận tổ chức chung cho tất cả các kiểm toán viên;

c) Lớp học do doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận tự tổ chức cho các kiểm toán viên của mình.

2. Kiểm toán viên đồng thời là thành viên của tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tham gia cập nhật kiến thức do tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức.

Điều 7. Điều kiện để được chấp thuận tổ chức cập nhật kiến thức

1. Hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán phải đáp ứng các điều kiện chung về tổ chức lớp cập nhật kiến thức như sau:

a) Có kế hoạch, chương trình cập nhật kiến thức hàng năm phù hợp với quy định tại khoản 1 Điều 4 Thông tư này và phải đăng ký với Bộ Tài chính;

b) Có đội ngũ giảng viên tham gia giảng dạy theo quy định tại Điều 8 Thông tư này;

c) Có đủ cơ sở vật chất đảm bảo chất lượng đào tạo như phòng học, bàn ghế, bảng viết, giáo cụ và các trang thiết bị đào tạo khác (tự có hoặc đi thuê);

d) Tổ chức cập nhật đầy đủ các nội dung quy định tại khoản 1 Điều 4 Thông tư này;

đ) Không vi phạm các quy định về tổ chức cập nhật kiến thức cho kiểm toán viên đã được Bộ Tài chính kết luận trong thời hạn 03 năm trước liền kề tính đến thời điểm đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên.

2. Các điều kiện cụ thể đối với các tổ chức:

2.1. Đối với hội nghề nghiệp:

Ngoài các điều kiện quy định tại khoản 1 Điều này, hội nghề nghiệp còn phải đáp ứng các điều kiện sau:

a) Có quy chế cập nhật kiến thức cho kiểm toán viên hoặc quy chế đào tạo chung, trong đó có nội dung riêng về cập nhật kiến thức cho kiểm toán viên được ban chấp hành (hoặc đại hội) thông qua;

b) Có bộ phận chuyên trách tổ chức cập nhật kiến thức cho kiểm toán viên được quy định trong Điều lệ hoặc có quyết định thành lập riêng được ban chấp hành (hoặc đại hội) thông qua;

c) Việc cập nhật kiến thức cho kiểm toán viên được ghi trong chương trình công tác hàng năm được ban chấp hành (hoặc đại hội) thông qua.

2.2. Đối với cơ sở đào tạo:

Ngoài các điều kiện quy định tại khoản 1 Điều này, cơ sở đào tạo còn phải đáp ứng các điều kiện sau:

a) Được thành lập và hoạt động theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Có chuyên ngành đào tạo từ trình độ đại học trở lên về các nội dung quy định tại điểm a khoản 1 Điều 4 Thông tư này.

2.3. Đối với doanh nghiệp kiểm toán tự tổ chức cập nhật kiến thức:

Ngoài các điều kiện quy định tại khoản 1 Điều này, doanh nghiệp kiểm toán còn phải đáp ứng các điều kiện sau:

a) Có từ 20 kiểm toán viên hành nghề trở lên tại thời điểm đăng ký;

b) Có bộ phận đào tạo chuyên trách về cập nhật kiến thức trong cơ cấu tổ chức của doanh nghiệp;

c) Có quy chế đào tạo, cập nhật kiến thức theo từng cấp bậc kiểm toán viên của doanh nghiệp;

d) Có bố trí ngân sách cho việc cập nhật kiến thức cho kiểm toán viên của doanh nghiệp.

Điều 8. Giảng viên tham gia giảng dạy cập nhật kiến thức

1. Kiểm toán viên có tối thiểu 7 năm kinh nghiệm hành nghề kiểm toán.

2. Người có tối thiểu 7 năm kinh nghiệm công tác, nghiên cứu, giảng dạy liên quan tới nội dung giảng dạy.

3. Người đang hoặc đã từng là thành viên của ban soạn thảo chuẩn mực kế toán, chuẩn mực kiểm toán quốc tế.

Điều 9. Trình tự xem xét, chấp thuận cơ sở đào tạo và doanh nghiệp kiểm toán đủ điều kiện tổ chức cập nhật kiến thức

1. Từ ngày 01/7 đến ngày 15/7 hàng năm, hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán đủ điều kiện, có nhu cầu tổ chức cập nhật kiến thức cho kiểm toán viên phải nộp cho Bộ Tài chính hồ sơ đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên theo quy định tại Điều 10 của Thông tư này.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán, Bộ Tài chính xem xét, ra Quyết định (theo mẫu Phụ lục số 02/CNKT) chấp thuận cho hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán được tổ chức cập nhật kiến thức cho kiểm toán viên theo nội dung đã đăng ký. Thời hạn được chấp thuận từ ngày 16/8 năm đăng ký đến 15/8 năm sau. Trường hợp không chấp thuận, Bộ Tài chính có văn bản trả lời và nêu rõ lý do.

Điều 10. Hồ sơ đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên

1. Đối với hội nghề nghiệp, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên (theo mẫu Phụ lục số 01/CNKT);

b) Bản sao quy chế đào tạo;

c) Tài liệu chứng minh việc có thành lập bộ phận chuyên trách tổ chức cập nhật kiến thức cho kiểm toán viên;

d) Chương trình, kế hoạch cập nhật kiến thức hàng năm được ban chấp hành (hoặc đại hội) hội thông qua;

đ) Dự kiến giảng viên được mời tham gia giảng dạy và dự kiến địa điểm tổ chức lớp học phù hợp với quy định tại khoản 1 Điều 7 Thông tư này.

2. Đối với cơ sở đào tạo, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên (theo mẫu Phụ lục số 01/CNKT);

b) Bản sao có chứng thực quyết định thành lập cơ sở đào tạo do cơ quan nhà nước có thẩm quyền cấp; Tài liệu chứng minh các chuyên ngành được đào tạo;

c) Kế hoạch, chương trình đào tạo được cấp có thẩm quyền của cơ sở đào tạo phê duyệt;

d) Dự kiến giảng viên được mời tham gia giảng dạy và dự kiến địa điểm tổ chức lớp học phù hợp với quy định tại khoản 1 Điều 7 Thông tư này.

3. Đối với doanh nghiệp kiểm toán, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên (theo mẫu Phụ lục số 01/CNKT);

b) Danh sách tối thiểu 20 kiểm toán viên hành nghề của doanh nghiệp kiểm toán;

c) Tài liệu chứng minh đủ điều kiện theo quy định tại khoản 1 và khoản 2.3 Điều 7 Thông tư này.

4. Các quy định khác:

a) Trường hợp có tổ chức bổ sung các lớp học ngoài kế hoạch thì hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán phải có công văn gửi Bộ Tài chính để đăng ký thay đổi, bổ sung trước khi tổ chức lớp học 05 ngày;

b) Trường hợp hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán đăng ký từ năm thứ hai trở đi thì không phải nộp các tài liệu quy định tại điểm b, c khoản 1, điểm b khoản 2, điểm c khoản 3 Điều này nếu không có thay đổi so với lần đăng ký gần nhất.

Điều 11. Tính giờ cập nhật kiến thức

1. Kiểm toán viên tham gia học cập nhật kiến thức được tính giờ cập nhật kiến thức theo tỷ lệ 1 giờ học bằng 1 giờ cập nhật kiến thức. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi học và không quá 08 giờ/ngày học.

2. Kiểm toán viên tham gia giảng dạy các lớp cập nhật kiến thức cho kiểm toán viên được tính giờ cập nhật kiến thức theo tỷ lệ 1 giờ giảng bằng 1,5 giờ cập nhật kiến thức. Thời lượng được tính giờ giảng không quá 04 giờ/buổi giảng và không quá 08 giờ/ngày giảng.

3. Số giờ cập nhật kiến thức của kiểm toán viên tham gia học tại các lớp học do tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức chỉ được tính tối đa là 20 giờ/1 năm.

4. Kiểm toán viên phải tham gia đủ thời lượng của một chuyên đề học thì mới được tính số giờ cập nhật kiến thức của chuyên đề đó. Trường hợp kiểm toán viên không tham gia đủ thời lượng học của một chuyên đề thì không được tính giờ cập nhật kiến thức cho thời gian đã tham gia học của chuyên đề đó.

5. Kiểm toán viên tham gia học các lớp cập nhật kiến thức do hội nghề nghiệp, cơ sở đào tạo phối hợp với các đơn vị, tổ chức khác tổ chức thì được tính giờ cập nhật kiến thức theo quy định tại khoản 1 Điều này nếu hội nghề nghiệp, cơ sở đào tạo là đơn vị chủ trì tổ chức các lớp học cập nhật kiến thức đó.

6. Kiểm toán viên tham gia học cập nhật kiến thức tại tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán mà mình là hội viên được tính giờ cập nhật kiến thức theo quy định tại khoản 1 Điều này nếu:

a) Kiểm toán viên là hội viên chính thức của tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đó;

b) Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán là thành viên của Liên đoàn Kế toán Quốc tế (IFAC) và phải tuân thủ đầy đủ các nghĩa vụ bắt buộc đối với thành viên của IFAC;

c) Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán là đơn vị chủ trì tổ chức các lớp học cập nhật kiến thức, kể cả trường hợp phối hợp với các tổ chức nghề nghiệp khác hoặc các cơ sở đào tạo khác được Bộ Tài chính chấp thuận cập nhật kiến thức cho kiểm toán viên;

d) Nội dung cập nhật kiến thức phù hợp với nội dung quy định tại khoản 1 Điều 4 Thông tư này.

7. Về việc tính giờ cập nhật kiến thức cho các kiểm toán viên hành nghề tham gia vào quá trình soạn thảo chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam:

a) Chỉ tính giờ cập nhật kiến thức cho các kiểm toán viên có tên trong danh sách ban nghiên cứu, soạn thảo, cập nhật chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam theo quyết định của Bộ Tài chính hoặc tổ chức nghề nghiệp được Bộ Tài chính uỷ quyền và trực tiếp tham gia các buổi thảo luận, rà soát, cho ý kiến về nội dung các chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam; Không được tính cho thời gian tham gia các cuộc hội thảo xin ý kiến về chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam.

b) Kiểm toán viên tham gia các buổi thảo luận, rà soát, cho ý kiến về nội dung các chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam được tính theo tỷ lệ 1 giờ tham gia bằng 1 giờ cập nhật. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi họp và không quá 08 giờ/ngày họp.

Điều 12. Chưa đủ giờ cập nhật kiến thức

1. Trường hợp không có đủ thời gian cập nhật kiến thức theo quy định tại khoản 1 Điều 5 Thông tư này vì những lý do đặc biệt (thai sản, tai nạn, ốm đau kéo dài trên 02 tháng), kiểm toán viên sẽ được hoãn giờ cập nhật kiến thức trong năm nếu:

a) Đã cập nhật kiến thức ít nhất 20 giờ;

b) Có đơn xin hoãn giờ cập nhật kiến thức trong năm gửi Bộ Tài chính;

c) Có tài liệu chứng minh cho những lý do nêu trên.

2. Kiểm toán viên được hoãn giờ cập nhật kiến thức trong năm được tiếp tục đăng ký hành nghề trong năm tiếp theo nhưng phải hoàn thành lượng thời gian cập nhật kiến thức chưa đủ của năm đó vào năm tiếp theo chậm nhất là 6 tháng sau kể từ thời điểm được chấp thuận đăng ký hành nghề kiểm toán. Trường hợp sau 6 tháng không cập nhật đủ số giờ theo quy định thì kiểm toán viên đó sẽ bị đình chỉ hành nghề kiểm toán.

Điều 13. Tài liệu chứng minh về giờ cập nhật kiến thức

1. Đối với kiểm toán viên tham gia lớp học do hội nghề nghiệp, cơ sở đào tạo tổ chức, doanh nghiệp kiểm toán tự tổ chức hoặc tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức, tài liệu chứng minh giờ cập nhật kiến thức là giấy chứng nhận tham dự cập nhật kiến thức trong đó ghi rõ tên đơn vị tổ chức lớp học, tên người học, số chứng chỉ kiểm toán viên, chuyên đề học, thời gian tổ chức lớp học, số lượng giờ học thực tế.

2. Đối với kiểm toán viên tham gia giảng dạy các lớp cập nhật kiến thức do hội nghề nghiệp, cơ sở đào tạo tổ chức hoặc tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức, tài liệu chứng minh giờ cập nhật kiến thức là giấy xác nhận của đơn vị tổ chức lớp học trong đó ghi rõ họ tên giảng viên, số chứng chỉ kiểm toán viên, chuyên đề đã giảng, thời gian giảng, số lượng giờ giảng theo từng chuyên đề giảng dạy.

3. Đối với kiểm toán viên tham gia các buổi thảo luận, rà soát, cho ý kiến về nội dung các chuẩn mực kiểm toán Việt Nam, chuẩn mực kế toán Việt Nam, tài liệu chứng minh giờ cập nhật kiến thức là giấy xác nhận của cơ quan, tổ chức chủ trì việc thảo luận, rà soát kèm theo giấy mời họp (hoặc thông báo họp) và bảng theo dõi chấm công các buổi thảo luận, rà soát, trong đó ghi rõ họ tên và số chứng chỉ kiểm toán viên của kiểm toán viên.

Điều 14. Lưu trữ hồ sơ cập nhật kiến thức cho kiểm toán viên

1. Hồ sơ về tổ chức cập nhật kiến thức phải được lưu trữ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên năm (theo mẫu Phụ lục số 01/CNKT), văn bản chấp thuận của Bộ Tài chính (theo mẫu Phụ lục số 02/CNKT);

b) Công văn thông báo về tổ chức các lớp học cập nhật kiến thức (theo mẫu Phụ lục số 03/CNKT);

c) Báo cáo kết quả tổ chức lớp học cập nhật kiến thức kiểm toán viên (theo mẫu Phụ lục số 04/CNKT);

d) Tài liệu liên quan đến lớp học cập nhật kiến thức theo quy định tại khoản 2 Điều 4 Thông tư này;

đ) Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên (theo mẫu Phụ lục số 05/CNKT) cho từng lớp học cập nhật;

e) Báo cáo tổng hợp kết quả tổ chức lớp học cập nhật kiến thức kiểm toán viên (theo mẫu Phụ lục số 06/CNKT);

g) Bảng theo dõi điểm danh có chữ ký của từng học viên tham gia học;

h) Hồ sơ về giảng viên các lớp học, gồm: Họ và tên, học hàm, học vị, bằng cấp chuyên môn, số chứng chỉ kiểm toán viên (nếu có), chức vụ, đơn vị công tác, địa chỉ liên hệ, điện thoại, e.mail, hợp đồng giảng dạy.

2. Hồ sơ về tổ chức cập nhật kiến thức cho kiểm toán viên phải được lưu trữ tối thiểu 05 năm kể từ năm thực hiện.

Điều 15. Trách nhiệm của hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán được chấp thuận tổ chức cập nhật kiến thức cho kiểm toán viên

1. Tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên theo đúng nội dung, chương trình đã đăng ký và được Bộ Tài chính chấp thuận. Trường hợp tổ chức bổ sung các lớp học ngoài kế hoạch hoặc thay đổi nội dung, chương trình của các lớp đã đăng ký thì phải đăng ký bổ sung.

2. Tổ chức các lớp học với số lượng không quá 200 học viên.

3. Chậm nhất là 03 ngày làm việc trước ngày tổ chức mỗi lớp học, hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán phải thông báo với Bộ Tài chính về nội dung chương trình, thời gian, địa điểm tổ chức lớp học, chi tiết về giảng viên, số lượng kiểm toán viên hành nghề đăng ký tham dự học (theo mẫu Phụ lục số 03/CNKT) để Bộ Tài chính thực hiện giám sát và kiểm tra khi cần thiết. Trường hợp có thay đổi về các nội dung trên thì hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán phải thông báo cho Bộ Tài chính trước ngày học đầu tiên ít nhất là 01 ngày làm việc.

4. Chậm nhất là 05 ngày làm việc sau mỗi lớp học cập nhật, phải gửi “Báo cáo kết quả tổ chức lớp học cập nhật kiến thức kiểm toán viên” (theo mẫu Phụ lục số 04/CNKT) cho Bộ Tài chính (kèm theo Danh sách kiểm toán viên tham dự lớp học cập nhật kiến thức).

5. Hàng năm, chậm nhất là ngày 25/8, phải gửi “Báo cáo tổng hợp kết quả tổ chức lớp học cập nhật kiến thức kiểm toán viên” (theo mẫu Phụ lục số 06/CNKT) cho Bộ Tài chính để xem xét, công nhận giờ cập nhật kiến thức cho kiểm toán viên.

6. Cấp giấy chứng nhận cho học viên đã tham gia cập nhật kiến thức sau mỗi lớp học, trong đó ghi rõ tên đơn vị tổ chức lớp học, tên người học, số chứng chỉ kiểm toán viên, chuyên đề học, thời gian tổ chức lớp học, số lượng giờ học thực tế; Cấp giấy xác nhận cho kiểm toán viên tham gia giảng dạy các lớp cập nhật kiến thức sau mỗi lớp học, trong đó ghi rõ họ tên giảng viên, số chứng chỉ kiểm toán viên, chuyên đề đã giảng, thời gian giảng, số lượng giờ giảng theo từng chuyên đề giảng dạy.

7. Theo dõi, điểm danh đầy đủ đối với các học viên tham gia học.

8. Yêu cầu học viên tham gia học cập nhật kiến thức phải đánh giá chất lượng lớp học vào “Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên” (theo mẫu Phụ lục số 05/CNKT). Thu lại “Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên” của các học viên sau mỗi lớp học.

9. Xác nhận số giờ cập nhật kiến thức cho kiểm toán viên khi có đề nghị của kiểm toán viên hoặc khi có yêu cầu của Bộ Tài chính.

10. Lưu trữ hồ sơ về tổ chức cập nhật kiến thức cho kiểm toán viên theo quy định tại Điều 14 của Thông tư này.

11. Cung cấp đầy đủ, kịp thời, chính xác thông tin, tài liệu theo yêu cầu của cơ quan nhà nước có thẩm quyền trong việc tổ chức cập nhật kiến thức cho kiểm toán viên.

Điều 16. Trách nhiệm của kiểm toán viên

1. Cập nhật kiến thức về các nội dung quy định tại khoản 1 Điều 4 của Thông tư này.

2. Đánh giá chất lượng lớp học vào “Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên” (theo mẫu Phụ lục số 05/CNKT) và nộp lại cho ban tổ chức lớp học sau mỗi lớp học.

3. Phản ánh kịp thời về Bộ Tài chính các dấu hiệu sai phạm của các hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán trong quá trình tổ chức lớp học.

Điều 17. Trách nhiệm của Bộ Tài chính trong việc quản lý tổ chức cập nhật kiến thức cho kiểm toán viên

1. Tiếp nhận, xem xét hồ sơ đăng ký tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán; Ra quyết định chấp thuận hoặc trả lời không chấp thuận cho hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán được tổ chức cập nhật kiến thức theo quy định.

2. Hàng năm, chậm nhất là ngày 16/8, công bố trên Trang điện tử của Bộ Tài chính tên các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán được tổ chức cập nhật kiến thức cho kiểm toán viên và kế hoạch, chương trình mà các hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán đã đăng ký với Bộ Tài chính.

3. Giám sát, kiểm tra việc tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán; Kịp thời phát hiện và xử lý các hành vi vi phạm theo quy định của pháp luật.

4. Lưu trữ đầy đủ hồ sơ liên quan đến việc tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán trong thời hạn tối thiểu là 05 năm kể từ năm thực hiện.

5. Định kỳ hoặc đột xuất, Bộ Tài chính tiến hành kiểm tra việc tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán về việc tổ chức cập nhật kiến thức.

Điều 18. Các hành vi vi phạm về cập nhật kiến thức

1. Tổ chức cập nhật kiến thức cho kiểm toán viên hành nghề để tính giờ cập nhật kiến thức theo quy định tại Điều 11 Thông tư này khi chưa đăng ký với Bộ Tài chính hoặc đã đăng ký nhưng chưa được Bộ Tài chính chấp thuận.

2. Tổ chức cập nhật kiến thức cho kiểm toán viên hành nghề những nội dung không phù hợp với nội dung đã đăng ký.

3. Báo cáo không trung thực về tổ chức cập nhật, như: không tổ chức lớp nhưng báo cáo có tổ chức lớp, báo cáo khống số lượng kiểm toán viên tham gia cập nhật, số giờ cập nhật của kiểm toán viên, tính không đúng quy định về số giờ cập nhật của kiểm toán viên tham gia lớp học.

4. Học hộ, nhờ học hộ, điểm danh hộ, nhờ điểm danh hộ hoặc gian lận khi khai báo giờ cập nhật kiến thức.

5. Vi phạm các quy định khác về tổ chức cập nhật kiến thức cho kiểm toán viên hành nghề quy định tại Thông tư này và các quy định khác theo quy định của pháp luật.

6. Hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán hoặc kiểm toán viên vi phạm các quy định về tổ chức cập nhật kiến thức sẽ phải chịu các hình thức xử lý theo quy định của pháp luật hiện hành.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 19. Điều khoản chuyển tiếp

1. Kiểm toán viên cập nhật kiến thức năm 2012 được tính giờ cập nhật kiến thức từ ngày 01/01/2012 đến ngày 31/12/2012.

2. Kiểm toán viên cập nhật kiến thức năm 2013 được tính giờ cập nhật kiến thức từ ngày 16/8/2012 đến ngày 15/8/2013, trừ các lớp học đã tính giờ cho năm 2012.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2013. Các quy định trước đây về cập nhật kiến thức hàng năm cho kiểm toán viên trái với Thông tư này đều bị bãi bỏ.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Tổng bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Phòng Thương mại và Công nghiệp Việt Nam;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các công ty kiểm toán;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Các đơn vị thuộc Bộ Tài chính;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Vụ Pháp chế (Bộ Tài chính);

- Website Bộ Tài chính;

- Công báo;

- Lưu: VT, Vụ CĐKT.

Phụ lục số 01/CNKT

Đơn vị:................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ:................................ | Độc lập - Tự do - Hạnh phúc
Số:........................................ |
 | Hà Nội, ngày … tháng … năm ...

BẢN ĐĂNG KÝ TỔ CHỨC CẬP NHẬT KIẾN THỨC

CHO KIỂM TOÁN VIÊN

Năm …

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Sau khi xem xét các quy định về tổ chức cập nhật kiến thức đối với kiểm toán viên tại Thông tư số 150/2012/TT-BTC ngày 12/9/2012 của Bộ Tài chính, đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) đăng ký kế hoạch, chương trình tổ chức cập nhật kiến thức đối với kiểm toán viên năm…, như sau:

1. Kế hoạch, chương trình

Tháng | Lớp số | Nội dung | Thời lượng (giờ) | Thời gian tổ chức | Địa điểm tổ chức | Ghi chú

2. Các tài liệu gửi kèm theo:

- ………………………………………………………………………………

- ………………………………………………………………………………

3. Các vi phạm (nếu có) về tổ chức cập nhật kiến thức cho kiểm toán viên trong năm trước (đối với đơn vị đã được chấp thuận tổ chức cập nhật kiến thức cho kiểm toán viên trong năm trước):

- ………………………………………………………………………………

- ………………………………………………………………………………

4. Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) cam kết:

a) Có đủ cơ sở vật chất về phòng học, bàn ghế, bảng viết, giáo cụ và các trang thiết bị đào tạo khác đảm bảo chất lượng đào tạo;

b) Bố trí giảng viên tham gia giảng dạy các lớp cập nhật kiến thức đủ điều kiện theo quy định của Bộ Tài chính;

c) Thực hiện đúng trách nhiệm báo cáo và các quy định của Bộ Tài chính về tổ chức cập nhật kiến thức cho kiểm toán viên.

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Phụ lục số 02/CNKT

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc
Số: /QĐ-BTC |
 | Hà Nội, ngày … tháng … năm …

QUYẾT ĐỊNH

Về việc chấp thuận cho đơn vị được tổ chức cập nhật kiến thức

cho kiểm toán viên đăng ký hành nghề

–––––––––––––––––––––––––––––––––

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập;

Căn cứ Thông tư số 150/2012/TT-BTC ngày 12/9/2012 của Bộ Tài chính hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề;

Xét đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

QUYẾT ĐỊNH:

Điều 1. Chấp thuận cho (tên đơn vị) được tổ chức cập nhật kiến thức cho kiểm toán viên đăng ký hành nghề theo nội dung chương trình đã đăng ký tại “Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên năm…” số … ngày … tháng … năm … từ ngày 16/8/… đến ngày 15/8/…

Điều 2. Đơn vị có trách nhiệm tuân thủ đúng các quy định về cập nhật kiến thức cho kiểm toán viên đăng ký hành nghề và chế độ báo cáo theo quy định tại Thông tư số 120/2012/TT-BTC ngày 12/9/2012 của Bộ Tài chính hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề. Khi có sự thay đổi về việc tổ chức lớp học đề nghị báo cáo về Bộ Tài chính bằng văn bản hoặc bằng thư điện tử theo địa chỉ…

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Vụ trưởng Vụ Chế độ kế toán và kiểm toán chịu trách nhiệm thực hiện kiểm tra, giám sát việc tổ chức cập nhật kiến thức cho kiểm toán viên đăng ký hành nghề đối với các đơn vị đã đăng ký với Bộ Tài chính./.

Nơi nhận: | BỘ TRƯỞNG
- Lãnh đạo Bộ (để báo cáo); |
- Như Điều 1; |
- Lưu: VT, Vụ CĐKT. |

Phụ lục số 03/CNKT

Đơn vị:................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ:................................ | Độc lập - Tự do - Hạnh phúc
Số:........................................ |
 | Hà Nội, ngày … tháng … năm …

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) đã được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên năm… (Theo Quyết định số …/QĐ-BTC ngày …/…/… của Bộ trưởng Bộ Tài chính). Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) sẽ tổ chức lớp học cập nhật kiến thức cho kiểm toán viên (Lớp số...(1)), như sau:

1. Nội dung chương trình:

- Chuyên đề 1:...................................................................................................

- Chuyên đề 2:...................................................................................................

- .........................................................................................................................

2. Thời gian tổ chức:

3. Địa điểm tổ chức:

4. Giảng viên(2) (Chi tiết: Họ và tên, chức vụ, học hàm, học vị, chứng chỉ hành nghề, số năm kinh nghiệm)

5. Tài liệu học

6. Số lượng kiểm toán viên đăng ký dự học tính đến thời điểm thông báo:...

Đơn vị chịu trách nhiệm và cam kết đảm bảo thực hiện đúng quy định của Bộ Tài chính về tổ chức cập nhật đối với kiểm toán viên.

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Ghi số thứ tự lớp cập nhật kiến thức tổ chức trong năm phù hợp với "Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên năm …".

(2) Nếu có từ 2 giảng viên trở lên thì ghi rõ cho từng giảng viên.

Phụ lục số 04/CNKT

Đơn vị:................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ:................................ | Độc lập - Tự do - Hạnh phúc
Số:........................................ |

BÁO CÁO KẾT QUẢ TỔ CHỨC

LỚP HỌC CẬP NHẬT KIẾN THỨC KIỂM TOÁN VIÊN

Lớp số:.............. (1)

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) xin báo cáo kết quả lớp học cập nhật (Lớp số … (1)) như sau:

1. Chuyên đề cập nhật (2): ......................................................................................

2. Họ và tên giảng viên (3): ....................................................................................

3. Thời gian: ..........................................................................................................

4. Địa điểm tổ chức: ..............................................................................................

5. Danh sách kiểm toán viên thực tế tham dự cập nhật (kèm theo)

6. Tự đánh giá về chất lượng lớp học:

Số TT | Nội dung | Tổng hợp đánh giá của học viên
 |  | Tốt | Khá | TB
1 | Thực hiện đầy đủ các quy định của Bộ Tài chính về cập nhật kiến thức cho kiểm toán viên |  |  |
2 | Lớp học đã đạt được mục tiêu đào tạo |  |  |
3 | Các kiểm toán viên đã được cập nhật và nâng cao kiến thức và kỹ năng cần thiết cho công việc |  |  |
4 | Nội dung chuyên đề phù hợp với nhu cầu cập nhật của kiểm toán viên |  |  |
5 | Giảng viên giảng dễ hiểu, nhiệt tình, trách nhiệm cao; giải đáp tốt các câu hỏi của kiểm toán viên |  |  |
6 | Giảng viên thực hiện đúng theo kế hoạch giảng dạy về nội dung và thời gian |  |  |

7. Đánh giá khác:...................................................................................................

8. Kiến nghị với Bộ Tài chính:..............................................................................

.....................................................................................................................................

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Ghi số thứ tự lớp cập nhật kiến thức tổ chức trong năm phù hợp với "Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên năm…".

(2) Nếu có từ 2 chuyên đề trở lên thì ghi rõ cho từng chuyên đề.

(3) Nếu có từ 2 giảng viên trở lên thì ghi rõ cho từng giảng viên.

DANH SÁCH KIỂM TOÁN VIÊN THAM GIA

LỚP HỌC CẬP NHẬT KIẾN THỨC

(Kèm theo "Báo cáo kết quả tổ chức lớp học cập nhật kiến thức

cho kiểm toán viên" số ... ngày ...)

Số TT | Họ và tên (1) | Chứng chỉ KTV |  | Thời gian tham dự |  |  |  |  | Tổng số giờ CNKT
 |  | Số | Ngày cấp | Ngày ... |  | Ngày ... |  | ...
 |  |  |  | Sáng | Chiều | Sáng | Chiều | ...
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Kể cả giảng viên nếu giảng viên là kiểm toán viên có tính giờ cập nhật kiến thức.

Phụ lục số 05/CNKT

PHIẾU ĐÁNH GIÁ CHẤT LƯỢNG

LỚP HỌC CẬP NHẬT KIẾN THỨC KIỂM TOÁN VIÊN

(Dành cho kiểm toán viên tham dự lớp học)

1. Lớp số:...........................................................................................................

2. Tên chuyên đề (1):..........................................................................................

3. Giảng viên (2):.............................................. Thời gian:.................................

4. Địa điểm tổ chức:..........................................................................................

5. Đánh giá về chất lượng lớp học:

Số TT | Nội dung | Đánh giá
 |  | Tốt | Khá | TB
1 | Thực hiện đầy đủ các quy định của Bộ Tài chính về cập nhật kiến thức cho kiểm toán viên |  |  |
2 | Chuyên đề học đã đạt được mục tiêu đào tạo (1) |  |  |
3 | Các kiểm toán viên đã được cập nhật và nâng cao kiến thức và kỹ năng cần thiết cho công việc |  |  |
4 | Nội dung chuyên đề phù hợp với nhu cầu cập nhật của kiểm toán viên |  |  |
5 | Giảng viên giảng dễ hiểu, nhiệt tình, trách nhiệm cao; giải đáp tốt các câu hỏi của kiểm toán viên |  |  |
6 | Giảng viên thực hiện đúng theo kế hoạch giảng dạy về nội dung và thời gian |  |  |

5. Ý kiến khác:

.........................................................................................................................................................................................................................................................................................................................................................................................................

..., ngày ... tháng ... năm ...

Ghi chú: (1) Nếu lớp học có nhiều chuyên đề thì đánh giá cho từng chuyên đề.

(2) Nếu lớp học có nhiều giảng viên thì đánh giá cho từng giảng viên.

Phụ lục số 06/CNKT

Đơn vị:................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ:................................ | Độc lập - Tự do - Hạnh phúc
Số:........................................ |

BÁO CÁO TỔNG HỢP KẾT QUẢ TỔ CHỨC LỚP HỌC

CẬP NHẬT KIẾN THỨC KIỂM TOÁN VIÊN

Năm …

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) đã tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên năm… theo Quyết định số …/QĐ-BTC ngày …/…/… của Bộ trưởng Bộ Tài chính.

Đơn vị xin báo cáo tổng hợp kết quả tổ chức cập nhật kiến thức năm ... như sau:

1. Số lượng lớp đã tổ chức:…...........................................................................

2. Số lượt kiểm toán viên tham dự:...................................................................

3. Tổng hợp thời gian cập nhật kiến thức của các kiểm toán viên:

Số TT | Họ và tên (1) | Chứng chỉ KTV |  | Số giờ CNKT theo từng lớp |  |  |  | Tổng số giờ CNKT
 |  | Số | Ngày cấp | Lớp số 1 (giờ) | Lớp số 2 (giờ) | Lớp số 3 (giờ) | ...
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
… | … |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |

4. Tự đánh giá về việc tổ chức các lớp học:......................................................

5. Kiến nghị với Bộ Tài chính:..........................................................................

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Kể cả giảng viên nếu giảng viên là kiểm toán viên có tính giờ cập nhật kiến thức.


TT 202.2012 QL DK hanh nghe

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 202/2012/TT-BTC | Hà Nội, ngày 19 tháng 11 năm 2012

THÔNG TƯ

HƯỚNG DẪN VỀ ĐĂNG KÝ, QUẢN LÝ VÀ CÔNG KHAI DANH SÁCH KIỂM TOÁN VIÊN HÀNH NGHỀ KIỂM TOÁN

Căn cứ Luật Kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về đăng ký, quản lý và công khai danh sách kiểm toán viên hành nghề kiểm toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về đăng ký, quản lý và công khai danh sách kiểm toán viên hành nghề kiểm toán theo quy định tại điểm i khoản 2 Điều 11 Luật kiểm toán độc lập.

Điều 2. Đối tượng áp dụng

1. Kiểm toán viên đăng ký hành nghề tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

2. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp kiểm toán).

3. Tổ chức, cá nhân có liên quan đến việc đăng ký, quản lý và công khai danh sách kiểm toán viên hành nghề kiểm toán.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. HỒ SƠ, TRÌNH TỰ ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Điều 3. Đăng ký hành nghề kiểm toán

1. Điều kiện đăng ký hành nghề kiểm toán:

a) Là kiểm toán viên;

b) Có thời gian thực tế làm kiểm toán từ đủ ba mươi sáu (36) tháng trở lên theo quy định tại khoản 4 Điều này;

c) Đủ giờ cập nhật kiến thức theo quy định của Bộ Tài chính.

2. Kiểm toán viên bảo đảm quy định tại khoản 1 Điều này và có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán theo quy định tại khoản 3 Điều này thì được đăng ký hành nghề kiểm toán.

3. Kiểm toán viên được coi là có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán khi:

a) Hợp đồng lao động ký kết giữa kiểm toán viên và doanh nghiệp kiểm toán phải bảo đảm các yếu tố theo quy định của Bộ Luật lao động;

b) Thời gian làm việc quy định trong hợp đồng và thời gian thực tế làm việc hàng ngày, hàng tuần của kiểm toán viên bảo đảm đúng và phù hợp với thời gian làm việc hàng ngày, hàng tuần của doanh nghiệp kiểm toán nơi kiểm toán viên đăng ký hành nghề;

Ví dụ: thời gian làm việc của doanh nghiệp kiểm toán từ 08h00 - 17h00 và 06 ngày/tuần thì kiểm toán viên phải làm việc đầy đủ thời gian từ 08h00 - 17h00 hàng ngày và 06 ngày/tuần không bao gồm thời gian làm thêm, ngày nghỉ, ngày lễ.

c) Không đồng thời làm đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác trong thời gian thực tế làm việc hàng ngày, hàng tuần tại doanh nghiệp kiểm toán theo quy định tại điểm b khoản này.

4. Xác định thời gian thực tế làm kiểm toán:

a) Thời gian thực tế làm kiểm toán được tính là thời gian đã làm kiểm toán tại doanh nghiệp kiểm toán theo hợp đồng lao động làm toàn bộ thời gian;

b) Thời gian thực tế làm kiểm toán được tính cộng dồn trong khoảng thời gian kể từ khi được cấp bằng tốt nghiệp đại học đến thời điểm nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo nguyên tắc tròn tháng;

c) Thời gian thực tế làm kiểm toán phải có xác nhận của người đại diện theo pháp luật hoặc người được uỷ quyền của người đại diện theo pháp luật của doanh nghiệp kiểm toán nơi kiểm toán viên đã thực tế làm việc. Trường hợp doanh nghiệp kiểm toán nơi kiểm toán viên làm việc đã giải thể, phá sản, chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu thì phải có xác nhận của người đại diện theo pháp luật của doanh nghiệp kiểm toán phù hợp với thời gian mà kiểm toán viên đã làm việc tại doanh nghiệp kiểm toán đó. Trường hợp người đại diện theo pháp luật của doanh nghiệp kiểm toán thời điểm đó đã không còn hoạt động trong lĩnh vực kiểm toán độc lập thì phải có Bản giải trình kèm theo các tài liệu chứng minh về thời gian thực tế làm kiểm toán như bản sao sổ bảo hiểm xã hội, bản sao hợp đồng lao động.

Điều 4. Hồ sơ đăng ký hành nghề kiểm toán

1. Đơn đề nghị cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo mẫu quy định tại Phụ lục số 01/ĐKHN ban hành kèm theo Thông tư này.

2. Bản sao hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán.

3. Giấy xác nhận về thời gian thực tế làm kiểm toán theo mẫu quy định tại Phụ lục số 04/ĐKHN ban hành kèm theo Thông tư này hoặc tài liệu chứng minh về thời gian thực tế làm kiểm toán hoặc Bản giải trình kèm theo tài liệu chứng minh về thời gian thực tế làm kiểm toán (trừ các trường hợp quy định tại Điều 16 Thông tư này).

4. Bản thông tin cá nhân theo mẫu quy định tại Phụ lục số 05/ĐKHN ban hành kèm theo Thông tư này.

5. Phiếu lý lịch tư pháp do cơ quan có thẩm quyền cấp trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán.

6. Bản sao Chứng chỉ kiểm toán viên.

7. Hai ảnh màu cỡ 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán.

8. Bản sao Quyết định thôi việc hoặc Quyết định chấm dứt hợp đồng lao động tại nơi làm việc trước doanh nghiệp kiểm toán.

9. Bản sao Giấy phép lao động tại Việt Nam của kiểm toán viên là người nước ngoài trừ trường hợp pháp luật lao động Việt Nam quy định không cần phải có giấy phép lao động.

10. Tài liệu chứng minh giờ cập nhật kiến thức của kiểm toán viên tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức.

Điều 5. Trình tự đăng ký hành nghề kiểm toán

1. Kiểm toán viên phải lập 01 bộ hồ sơ theo quy định tại Điều 4 Thông tư này gửi đến Bộ Tài chính thông qua doanh nghiệp kiểm toán. Các văn bằng, chứng chỉ nếu bằng tiếng nước ngoài phải kèm theo bản dịch bằng tiếng Việt đã được công chứng hoặc chứng thực bởi cơ quan có thẩm quyền theo quy định của pháp luật. Kiểm toán viên phải chịu trách nhiệm về các thông tin đã kê khai trong hồ sơ đăng ký hành nghề kiểm toán. Doanh nghiệp kiểm toán và tổ chức, cá nhân khác có liên quan đến việc xác nhận thông tin trong hồ sơ đăng ký hành nghề của kiểm toán viên phải chịu trách nhiệm liên đới về tính trung thực của thông tin đã xác nhận.

2. Người đại diện theo pháp luật của doanh nghiệp kiểm toán có trách nhiệm xem xét, rà soát hồ sơ bảo đảm các kiểm toán viên đủ điều kiện đăng ký hành nghề tại tổ chức mình và ký xác nhận trên Đơn đăng ký hành nghề của từng kiểm toán viên.

3. Doanh nghiệp kiểm toán đề nghị Bộ Tài chính cấp Giấy chứng nhận đăng ký hành nghề kiểm toán cho các kiểm toán viên đăng ký hành nghề tại đơn vị mình theo mẫu quy định tại Phụ lục số 06/ĐKHN ban hành kèm theo Thông tư này kèm theo hồ sơ đăng ký hành nghề của từng kiểm toán viên. Hồ sơ gửi trực tiếp hoặc gửi qua đường bưu điện đến Bộ Tài chính.

4. Trường hợp cần làm rõ các thông tin trong hồ sơ đăng ký hành nghề, Bộ Tài chính có quyền yêu cầu kiểm toán viên hoặc doanh nghiệp kiểm toán giải trình hoặc cung cấp tài liệu (sổ bảo hiểm xã hội, tài liệu khác) phục vụ cho việc kiểm tra, đối chiếu, xác minh quá trình làm việc và các thông tin khác trong hồ sơ đăng ký hành nghề kiểm toán. Trường hợp kiểm toán viên không bổ sung tài liệu giải trình hoặc tài liệu giải trình không chứng minh đầy đủ các thông tin trong hồ sơ đăng ký hành nghề là xác thực, Bộ Tài chính có quyền từ chối đăng ký hành nghề kiểm toán. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

5. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ và đảm bảo đủ điều kiện, Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo quy định. Ngày cấp Giấy chứng nhận đăng ký hành nghề kiểm toán không sớm hơn ngày bắt đầu có hiệu lực của hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán.

Mục 2. CẤP, CẤP LẠI, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Điều 6. Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Giấy chứng nhận đăng ký hành nghề kiểm toán bao gồm các nội dung cơ bản sau đây:

a) Họ và tên, năm sinh, quê quán hoặc quốc tịch, ảnh của người được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Số và ngày cấp chứng chỉ kiểm toán viên;

c) Tên doanh nghiệp kiểm toán nơi kiểm toán viên đăng ký hành nghề;

d) Số Giấy chứng nhận đăng ký hành nghề kiểm toán;

đ) Thời hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán.

2. Giấy chứng nhận đăng ký hành nghề kiểm toán có thời hạn tối đa là 5 năm (60 tháng) nhưng không quá ngày 31/12 của năm thứ năm kể từ năm bắt đầu có hiệu lực của Giấy chứng nhận đăng ký hành nghề kiểm toán.

3. Mẫu Giấy chứng nhận đăng ký hành nghề kiểm toán được quy định tại Phụ lục số 07/ĐKHN ban hành kèm theo Thông tư này.

Điều 7. Cấp và sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Kiểm toán viên hành nghề bảo đảm quy định tại Điều 3, nộp đủ hồ sơ quy định tại Điều 4, đúng trình tự quy định tại Điều 5 Thông tư này và nộp đủ lệ phí được Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề kiểm toán.

2. Chỉ các kiểm toán viên hành nghề được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán mới được ký tên trên báo cáo kiểm toán và báo cáo kết quả công tác soát xét.

3. Kiểm toán viên hành nghề phải ghi rõ số Giấy chứng nhận đăng ký hành nghề kiểm toán trên báo cáo kiểm toán và báo cáo kết quả công tác soát xét.

4. Kiểm toán viên hành nghề không được ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét khi Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Điều 8. Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị

1. Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị trong các trường hợp sau:

a) Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn;

b) Giấy chứng nhận đăng ký hành nghề kiểm toán bị thu hồi;

c) Trong thời gian kiểm toán viên bị đình chỉ hành nghề kiểm toán;

d) Kiểm toán viên hành nghề không còn làm việc và chấm dứt hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán ghi trên Giấy chứng nhận đăng ký hành nghề kiểm toán;

đ) Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán hết thời hạn hoặc bị chấm dứt hoặc có các thay đổi dẫn đến không còn bảo đảm là hợp đồng lao động làm toàn bộ thời gian theo quy định tại khoản 3 Điều 3 Thông tư này;

e) Giấy phép lao động tại Việt Nam của kiểm toán viên hành nghề là người nước ngoài hết hiệu lực hoặc không còn giá trị;

g) Kiểm toán viên hành nghề không tiếp tục hành nghề kiểm toán;

h) Doanh nghiệp kiểm toán bị chấm dứt hoạt động, giải thể, phá sản, chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu;

i) Kiểm toán viên hành nghề bị phạt tù giam theo tuyên bố của Toà án;

k) Các trường hợp khác theo quy định của pháp luật.

2. Kiểm toán viên hành nghề sẽ bị xóa tên khỏi danh sách kiểm toán viên đăng ký hành nghề tại doanh nghiệp kiểm toán trong thời hạn 15 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Điều 9. Cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Giấy chứng nhận đăng ký hành nghề kiểm toán được cấp lại trong các trường hợp sau:

a) Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn;

b) Giấy chứng nhận đăng ký hành nghề kiểm toán bị mất;

c) Giấy chứng nhận đăng ký hành nghề kiểm toán bị hỏng.

2. Trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn, nếu kiểm toán viên hành nghề muốn tiếp tục hành nghề kiểm toán thì nộp hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán. Thời hạn nộp hồ sơ đề nghị cấp lại chậm nhất là 60 ngày trước ngày hết hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán.

3. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán đối với trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán theo mẫu quy định tại Phụ lục số 02/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán;

c) Các tài liệu quy định tại khoản 2, khoản 4, khoản 8, khoản 9 Điều 4 Thông tư này nếu có thay đổi so với lần đăng ký hành nghề gần nhất.

4. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán đối với trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán bị mất, hỏng bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán theo mẫu quy định tại Phụ lục số 02/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán;

c) Giấy chứng nhận đăng ký hành nghề kiểm toán cũ đối với trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán bị hỏng.

5. Bộ Tài chính xem xét, cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho kiểm toán viên hành nghề trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ và kiểm toán viên hành nghề đảm bảo đủ điều kiện, nộp đủ lệ phí và đúng trình tự quy định tại Điều 5 Thông tư này. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

6. Thời hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán cấp lại đối với trường hợp quy định tại điểm a khoản 1 Điều này là thời hạn theo quy định tại khoản 2 Điều 6 Thông tư này; đối với trường hợp quy định tại điểm b, điểm c khoản 1 Điều này là thời hạn của Giấy chứng nhận đã bị mất, bị hỏng.

Điều 10. Điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Giấy chứng nhận đăng ký hành nghề kiểm toán được điều chỉnh khi kiểm toán viên thay đổi nơi đăng ký hành nghề kiểm toán mà Giấy chứng nhận đăng ký hành nghề đã được cấp vẫn còn thời hạn.

2. Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán bao gồm:

a) Đơn đề nghị điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán theo mẫu quy định tại Phụ lục số 03/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán;

c) Các tài liệu quy định tại khoản 2, khoản 8, khoản 9 Điều 4 Thông tư này;

d) Tài liệu quy định tại khoản 4 Điều 4 Thông tư này nếu có thay đổi so với lần đăng ký hành nghề gần nhất;

đ) Giấy chứng nhận đăng ký hành nghề kiểm toán cũ trừ trường hợp đã nộp lại Giấy chứng nhận đăng ký hành nghề khi hết hiệu lực hoặc không còn giá trị theo quy định tại khoản 4 Điều 14 Thông tư này.

3. Bộ Tài chính xem xét, điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán cho kiểm toán viên hành nghề trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ và kiểm toán viên hành nghề đảm bảo đủ điều kiện, nộp đủ lệ phí và đúng trình tự quy định tại Điều 5 Thông tư này. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

4. Thời hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán điều chỉnh là thời hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán cũ.

Mục 3. QUẢN LÝ VÀ CÔNG KHAI DANH SÁCH KIỂM TOÁN VIÊN HÀNH NGHỀ KIỂM TOÁN

Điều 11. Công khai thông tin về kiểm toán viên hành nghề

1. Bộ Tài chính cập nhật thường xuyên và công khai trên trang thông tin điện tử của Bộ Tài chính các thông tin sau:

a) Danh sách kiểm toán viên hành nghề tại từng doanh nghiệp kiểm toán;

b) Danh sách kiểm toán viên hành nghề bị đình chỉ hành nghề kiểm toán;

c) Danh sách kiểm toán viên hành nghề bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán;

d) Danh sách kiểm toán viên hành nghề có Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

2. Bộ Tài chính sẽ bổ sung tên kiểm toán viên hành nghề vào danh sách công khai kiểm toán viên đăng ký hành nghề tại từng doanh nghiệp kiểm toán trong thời hạn 15 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán được cấp, cấp lại, điều chỉnh hoặc sẽ xoá tên kiểm toán viên hành nghề khỏi danh sách công khai kiểm toán viên đăng ký hành nghề tại từng doanh nghiệp kiểm toán trong thời hạn 15 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Điều 12. Đình chỉ hành nghề kiểm toán

1. Kiểm toán viên hành nghề bị đình chỉ hành nghề kiểm toán theo quy định của pháp luật trong các trường hợp sau:

a) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm nghiêm trọng chuẩn mực kiểm toán, chuẩn mực đạo đức nghề nghiệp về kế toán, kiểm toán;

b) Không chấp hành quy định của cơ quan có thẩm quyền về việc kiểm tra, thanh tra liên quan đến hoạt động hành nghề kiểm toán;

c) Bị xử phạt vi phạm hành chính về hoạt động kiểm toán độc lập hai lần trong thời hạn ba mươi sáu (36) tháng liên tục;

d) Kiểm toán viên hành nghề không có đủ số giờ cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính;

đ) Kiểm toán viên hành nghề không thực hiện trách nhiệm của kiểm toán viên hành nghề quy định tại Điều 14 Thông tư này;

e) Các trường hợp khác theo quy định của pháp luật.

2. Bộ Tài chính có thẩm quyền đình chỉ hành nghề kiểm toán và gửi quyết định cho người bị đình chỉ, doanh nghiệp kiểm toán nơi người đó đăng ký hành nghề.

3. Trong thời gian bị đình chỉ hành nghề kiểm toán, kiểm toán viên hành nghề không được tiếp tục ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét. Khi hết thời gian đình chỉ hành nghề kiểm toán:

a) Kiểm toán viên hành nghề nếu bảo đảm các quy định tại Điều 3 Thông tư này và Giấy chứng nhận đăng ký hành nghề kiểm toán đã được cấp còn thời hạn và giá trị thì được tiếp tục hành nghề kiểm toán. Bộ Tài chính sẽ bổ sung tên kiểm toán viên hành nghề vào danh sách công khai kiểm toán viên đăng ký hành nghề tại doanh nghiệp kiểm toán trong thời hạn 15 ngày kể từ ngày hết thời gian đình chỉ hành nghề kiểm toán;

b) Kiểm toán viên hành nghề vẫn bảo đảm các quy định tại Điều 3 Thông tư này nhưng Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn thì làm thủ tục đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán. Hồ sơ cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán quy định tại khoản 3 Điều 9 Thông tư này;

c) Kiểm toán viên hành nghề có Giấy chứng nhận đăng ký hành nghề kiểm toán còn thời hạn nhưng không còn bảo đảm các quy định tại Điều 3 Thông tư này thì không được tiếp tục hành nghề kiểm toán.

Điều 13. Thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán

1.Kiểm toán viên hành nghề bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán trong các trường hợp sau:

a) Gian lận, giả mạo hồ sơ đăng ký hành nghề để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Bị đình chỉ hành nghề kiểm toán hai lần trong ba mươi sáu (36) tháng liên tục;

c) Bị kết tội bằng bản án của Tòa án đã có hiệu lực pháp luật;

d) Bị thu hồi Chứng chỉ kiểm toán viên;

đ) Các trường hợp khác theo quy định của pháp luật.

2. Bộ Tài chính có thẩm quyền thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán và gửi quyết định cho người bị thu hồi Giấy chứng nhận, doanh nghiệp kiểm toán nơi người đó đăng ký hành nghề.

3. Người bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán không được tiếp tục ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét và phải nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho Bộ Tài chính theo quy định tại khoản 4 Điều 14 Thông tư này.

4. Người bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán không được đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán trong thời hạn mười hai tháng, kể từ ngày quyết định thu hồi có hiệu lực. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán quy định tại khoản 3 Điều 9 Thông tư này.

Điều 14. Trách nhiệm của kiểm toán viên hành nghề

1. Chậm nhất là ngày 31/8 hàng năm, kiểm toán viên hành nghề phải gửi Báo cáo duy trì điều kiện hành nghề kiểm toán hàng năm cho Bộ Tài chính thông qua doanh nghiệp kiểm toán theo mẫu quy định tại Phụ lục số 10/ĐKHN ban hành kèm theo Thông tư này.

2. Thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 15 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại điểm d, đ, e, h khoản 1 Điều 8 Thông tư này theo mẫu quy định tại Phụ lục số 08/ĐKHN ban hành kèm theo Thông tư này.

3. Có văn bản gửi doanh nghiệp kiểm toán về việc không tiếp tục hành nghề kiểm toán theo quy định tại điểm g khoản 1 Điều 8 Thông tư này chậm nhất là 15 ngày trước ngày không tiếp tục hành nghề kiểm toán.

4. Nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cũ cho Bộ Tài chính thông qua doanh nghiệp kiểm toán chậm nhất là 15 ngày kể từ ngày Giấy chứng nhận hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại điểm b, d, đ, e, g, h khoản 1 Điều 8 Thông tư này trừ trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán đã được nộp trong hồ sơ đề nghị điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán.

5. Thông báo bằng văn bản cho Bộ Tài chính khi bị xử phạt vi phạm hành chính trong lĩnh vực kiểm toán chậm nhất là 15 ngày kể từ ngày quyết định xử phạt có hiệu lực.

6. Không được sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đã bị hết hiệu lực hoặc không còn giá trị trong các hoạt động nghề nghiệp kiểm toán.

7. Kiểm toán viên đang đăng ký hành nghề tại doanh nghiệp kiểm toán mà còn đồng thời làm đại diện theo pháp luật, giám đốc (phó giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác thì kiểm toán viên hành nghề phải thông báo bằng văn bản cho Bộ Tài chính thời hạn 15 ngày kể từ ngày bắt đầu hoặc ngừng tham gia các công việc hoặc có thay đổi về thời gian làm việc, chức danh tại các đơn vị đó.

8. Cung cấp thông tin định kỳ hoặc đột xuất liên quan đến hoạt động hành nghề kiểm toán của mình theo yêu cầu của Bộ Tài chính.

9. Chấp hành các quy định về thanh tra, kiểm tra việc đăng ký hành nghề kiểm toán của Bộ Tài chính.

10. Trách nhiệm khác theo quy định của pháp luật.

Điều 15. Trách nhiệm của doanh nghiệp kiểm toán và người đại diện theo pháp luật của doanh nghiệp kiểm toán

1. Quản lý kiểm toán viên đăng ký hành nghề kiểm toán tại đơn vị mình.

2. Người đại diện theo pháp luật của doanh nghiệp kiểm toán có trách nhiệm xem xét, rà soát và ký xác nhận vào các tài liệu phục vụ đăng ký hành nghề kiểm toán và Báo cáo duy trì điều kiện hành nghề hàng năm của các kiểm toán viên đăng ký tại tổ chức mình.

3. Có trách nhiệm tổng hợp tình hình duy trì điều kiện hành nghề kiểm toán hàng năm của các kiểm toán viên đăng ký hành nghề tại đơn vị mình theo mẫu quy định tại Phụ lục số 11/ĐKHN ban hành kèm theo Thông tư này kèm theo Báo cáo duy trì điều kiện hành nghề kiểm toán hàng năm của từng kiểm toán viên gửi đến Bộ Tài chính chậm nhất là ngày 31/8 hàng năm.

4. Thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 15 ngày kể từ ngày Giấy chứng nhận hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại điểm d, đ, e, g, h, i khoản 1 Điều 8 Thông tư này.

5. Nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cũ cho Bộ Tài chính chậm nhất là 30 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại điểm b, d, đ, e, g, h, i khoản 1 Điều 8 Thông tư này.

6. Thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 15 ngày kể từ ngày có thay đổi danh sách kiểm toán viên hành nghề đã đăng ký với Bộ Tài chính kể cả thay đổi giữa trụ sở chính với các chi nhánh hoặc giữa các chi nhánh của doanh nghiệp kiểm toán theo mẫu quy định tại Phụ lục số 09/ĐKHN ban hành kèm theo Thông tư này.

7. Trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán còn thời hạn nhưng hợp đồng lao động làm toàn bộ thời gian của kiểm toán viên hành nghề tại doanh nghiệp kiểm toán hết thời hạn và kiểm toán viên hành nghề vẫn tiếp tục hành nghề tại doanh nghiệp kiểm toán đó thì phải tiếp tục ký kết hợp đồng lao động mới hoặc gia hạn hợp đồng lao động. Doanh nghiệp kiểm toán phải gửi bản sao hợp đồng lao động mới cho Bộ Tài chính chậm nhất là mười (10) ngày trước ngày hợp đồng lao động hết thời hạn.

8. Khi có thay đổi về thời gian làm việc quy định tại hợp đồng lao động làm toàn bộ thời gian trong hồ sơ đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề, doanh nghiệp kiểm toán phải thông báo bằng văn bản cho Bộ Tài chính kèm theo bản sao hợp đồng lao động mới ký kết với kiểm toán viên chậm nhất là 15 ngày kể từ ngày có thay đổi.

9. Doanh nghiệp kiểm toán không được sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề đã chuyển khỏi đơn vị mình hoặc Giấy chứng nhận đã hết hiệu lực hoặc không còn giá trị trong các hoạt động nghề nghiệp kiểm toán.

10. Trách nhiệm khác theo quy định của pháp luật.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 16. Điều khoản chuyển tiếp

Trong thời hạn ba năm, kể từ ngày Luật kiểm toán độc lập có hiệu lực, người đã được cấp chứng chỉ kiểm toán viên trước ngày 01/01/2012 được đăng ký hành nghề kiểm toán theo quy định của Thông tư này mà không cần bảo đảm điều kiện về thời gian thực tế làm kiểm toán quy định tại điểm b khoản 1 Điều 3 Thông tư này.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/3/2013.

2. Kiểm toán viên đã đăng ký hành nghề cho năm 2013 trước ngày 01/3/2013 chỉ được ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét đến hết ngày 30/6/2013.

3. Từ ngày 01/7/2013 trở đi, chỉ có các kiểm toán viên hành nghề được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo quy định tại Thông tư này mới được ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét.

4. Các quy định về đăng ký hành nghề kiểm toán của kiểm toán viên và quản lý kiểm toán viên hành nghề quy định tại Thông tư số 64/2004/TT-BTC ngày 29/6/2004 hướng dẫn thi hành một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 18. Tổ chức thực hiện

Vụ trưởng Vụ Chế độ kế toán và kiểm toán, doanh nghiệp kiểm toán, kiểm toán viên hành nghề và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát NDTC, Toà án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản - Bộ Tư pháp
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Hội Kế toán và kiểm toán Việt Nam (VAA);
- Hội Kiểm toán viên hành nghề Việt Nam (VACPA);
- Các doanh nghiệp kiểm toán;
- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;
- Website Chính phủ và Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

Ảnh 3x4

(Đóng dấu giáp lai)
ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Họ và tên (Chữ in hoa)........................................................... Nam/Nữ…...…

2. Năm sinh..............................Quê quán/Quốc tịch:...........................................

3. Giấy CMND/Hộ chiếu số......................cấp ngày......./........./..........tại..............

4. Chứng chỉ KTV số...............................… cấp ngày......../……../………...........

5. Đăng ký hộ khẩu thường trú tại: ........................................................................

(ghi chi tiết số nhà, khối/thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố)

6. Nơi ở hiện nay:...................................................................................................

7. Số điện thoại:………………………email……………………………………

8. Quá trình làm việc (Kê khai liên tục quá trình làm việc kể từ thời điểm tốt nghiệp đại học cho đến thời điểm nộp hồ sơ đăng ký hành nghề):

Quá trình làm việc từ......đến ....... | Chức danh, công việc | Tên đơn vị công tác

9. Số giờ cập nhật kiến thức theo quy định của kiểm toán viên thuộc đối tượng phải cập nhật kiến thức (Nếu không thuộc đối tượng phải cập nhật kiến thức thì gạch chéo) (kèm theo tài liệu chứng minh về số giờ cập nhật kiến thức tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức):

STT | Tên chuyên đề/môn CNKT | Thời gian CNKT | Số giờ CNKT | Cơ sở CNKT | Ghi chú
 | Tổng cộng | x |  | x |

Ví dụ: Thời gian đăng ký để bắt đầu hành nghề kiểm toán từ năm X2 thì số giờ cập nhật kiến thức kê khai và tính là từ 16/8/X0 đến 15/8/X1.

Trong đó:

- Số giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam là……. giờ

- Số giờ cập nhật kiến thức về đạo đức nghề nghiệp là……. giờ

10. Thời gian thực tế làm kiểm toán của kiểm toán viên thuộc đối tượng phải bảo đảm điều kiện về thời gian thực tế làm kiểm toán (kèm theo tài liệu chứng minh):

Từ tháng…/… đến tháng…/… | Tên doanh nghiệp kiểm toán nơi làm việc | Công việc cụ thể khi tham gia kiểm toán | Số tháng thực tế làm kiểm toán toàn thời gian
Tổng cộng | x | x |

11. Các hình thức đã bị xử lý kỷ luật trong hoạt động kiểm toán độc lập (ghi rõ hình thức bị xử lý kỷ luật, số Quyết định kỷ luật và cơ quan ra Quyết định xử lý kỷ luật, nếu không có thì gạch chéo)

..............................................................................................................................................

..............................................................................................................................................

..............................................................................................................................................

12. Hiện nay, cá nhân tôi còn tham gia làm đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh, công việc khác, cụ thể (Nếu không có thì gạch chéo):

Các chức danh (công việc) | Thời gian làm việc | Tên đơn vị nơi làm việc

(Chú ý: Ghi cụ thể các chức danh (công việc), thời gian làm việc, tên các đơn vị nơi kiểm toán viên hành nghề làm việc ngoài doanh nghiệp kiểm toán)

Đề nghị Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề kiểm toán cho tôi để tôi hành nghề kiểm toán tại Công ty kiểm toán (tên doanh nghiệp kiểm toán)……………………………………………………………………………………..

Tôi xin cam kết:

- Không thuộc đối tượng không được đăng ký hành nghề kiểm toán theo quy định tại Điều 16 Luật kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên đây và các tài liệu trong hồ sơ gửi kèm theo Đơn này.

Ngày...... tháng...... năm..........

Xác nhận của người đại diện Người làm đơn

theo pháp luật của doanh nghiệp kiểm toán (Ký, ghi rõ họ tên)

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 02/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

Ảnh3x4 (Đóng dấu giáp lai)

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Họ và tên (chữ in hoa): ......................................................; Nam/Nữ:...............

2. Năm sinh:......................................; Quê quán/Quốc tịch:....................................

3. Giấy CMND/Hộ chiếu số:............... cấp ngày:...../...../............. tại:.....................

4. Giấy chứng nhận đăng ký hành nghề kiểm toán số:.............................................

đã cấp ngày................................ để hành nghề kiểm toán tại...........................................

5. Lý do đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán:
Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn
Mất Giấy chứng nhận đăng ký hành nghề kiểm toán

Lý do mất:............................................................................................
Hỏng Giấy chứng nhận đăng ký hành nghề kiểm toán

Lý do hỏng:.................................................................................................

6. Quá trình làm việc (Kê khai liên tục quá trình làm việc kể từ thời điểm tốt nghiệp đại học cho đến thời điểm nộp hồ sơ đăng ký hành nghề trừ trường hợp Giấy chứng nhận đăng ký hành nghề bị mất, hỏng):

Quá trình làm việc từ......đến ....... | Chức danh, công việc | Tên đơn vị công tác

7. Hiện nay, cá nhân tôi còn tham gia làm làm đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh, công việc khác, cụ thể (Nếu không có thì gạch chéo):

Các chức danh (công việc) | Thời gian làm việc | Tên đơn vị nơi làm việc

(Chú ý: Ghi cụ thể các chức danh (công việc), thời gian làm việc, tên các đơn vị nơi kiểm toán viên hành nghề làm việc ngoài doanh nghiệp kiểm toán)

8. Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho tôi để tôi được hành nghề kiểm toán tại Công ty kiểm toán (tên doanh nghiệp kiểm toán)…………………………………………………………………………………..

Tôi xin cam kết:

- Không thuộc đối tượng không được đăng ký hành nghề kiểm toán theo quy định tại Điều 16 Luật kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây và các tài liệu gửi kèm theo Đơn này.

...............ngày......tháng.....năm....

Xác nhận của người đại diện Người làm đơn

theo pháp luật của doanh nghiệp kiểm toán (Ký, ghi rõ họ tên)

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 03/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN

Ảnh3x4 (Đóng dấu giáp lai)
ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Họ và tên (chữ in hoa): ......................................................; Nam/Nữ:...............

2. Năm sinh:......................................; Quê quán/Quốc tịch:....................................

3. Giấy CMND/Hộ chiếu số:............... cấp ngày:...../...../............. tại:.....................

4. Giấy chứng nhận đăng ký hành nghề kiểm toán số:.............................................

đã cấp ngày................................ để hành nghề kiểm toán tại...........................................

5. Đề nghị Bộ Tài chính điều chỉnh nơi đăng ký hành nghề kiểm toán trong Giấy chứng nhận đăng ký hành nghề kiểm toán số ………ngày…./…./…….. từ Công ty (tên doanh nghiệp kiểm toán đã đăng ký hành nghề lần gần nhất):........................................ sang Công ty (tên doanh nghiệp kiểm toán đăng ký hành nghề):.........................................

6. Quá trình làm việc (Kê khai liên tục quá trình làm việc kể từ thời điểm tốt nghiệp đại học cho đến thời điểm nộp hồ sơ đăng ký hành nghề):

Quá trình làm việc từ......đến ....... | Chức danh, công việc | Tên đơn vị công tác

7. Hiện nay, cá nhân tôi còn tham gia làm đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh, công việc khác, cụ thể (Nếu không có thì gạch chéo):

Các chức danh (công việc) | Thời gian làm việc | Tên đơn vị nơi làm việc

(Chú ý: Ghi cụ thể các chức danh (công việc), thời gian làm việc, tên các đơn vị nơi kiểm toán viên hành nghề làm việc ngoài doanh nghiệp kiểm toán)

8. Đề nghị Bộ Tài chính điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán cho tôi để tôi được hành nghề kiểm toán tại Công ty kiểm toán (tên doanh nghiệp kiểm toán)……………………………………………………………………………………

Tôi xin cam kết:

- Không thuộc đối tượng không được đăng ký hành nghề kiểm toán theo quy định tại Điều 16 Luật kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây và các tài liệu gửi kèm theo Đơn này.

...............ngày......tháng.....năm....

Xác nhận của người đại diện Người làm đơn

theo pháp luật của doanh nghiệp kiểm toán (Ký, ghi rõ họ tên)

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 04/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

GIẤY XÁC NHẬN

VỀ THỜI GIAN THỰC TẾ LÀM KIỂM TOÁN

Kính gửi: (Tên doanh nghiệp kiểm toán nơi kiểm toán viên đã công tác)

1. Họ và tên (chữ in hoa):……………………………….… ; Nam/Nữ : …………

2. Năm sinh: .......................................................................................................................

3. Giấy CMND/Hộ chiếu số: .......................... cấp ngày: …/…/…… tại: …………...

4. Đăng ký hộ khẩu thường trú tại: ....................................................................................

5. Nơi ở hiện nay: ...............................................................................................................

Đề nghị Công ty (tên doanh nghiệp kiểm toán) ..…………………………….…….. xác nhận quá trình thực tế làm kiểm toán tại Công ty như sau:

Từ tháng……/… đến tháng…/… | Công việc thực hiện cụ thể khi tham gia kiểm toán | Hồ sơ kiểm toán đã tham gia kiểm toán |  | Số tháng thực tế làm kiểm toán toàn thời gian
A | B | C |  | D
Tổng cộng | x | x |  |
Xác nhận của người đại diện theo pháp luật của doanh nghiệp kiểm toán (Họ và tên, chữ ký, đóng dấu) |  |  | ......, ngày .... tháng.....năm … Người đề nghị xác nhận (Ký, ghi rõ họ tên)

Ghi chú:

- Mỗi doanh nghiệp kiểm toán chỉ có thẩm quyền xác nhận thông tin của cá nhân trong thời gian công tác tại doanh nghiệp kiểm toán đó. Trường hợp doanh nghiệp kiểm toán đã giải thể, phá sản, chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu thì không phải đóng dấu doanh nghiệp kiểm toán.

- Cột B: Ghi rõ chức vụ, công việc đã tham gia nhóm kiểm toán

- Cột C: Kê khai từ 01 đến 05 hồ sơ kiểm toán đã tham gia kiểm toán

- Cột D: Số tháng được tính kể từ tháng bắt đầu làm việc toàn thời gian đến tháng kết thúc làm việc toàn thời gian theo nguyên tắc tròn tháng (Ví dụ: Làm việc toàn thời gian từ tháng 3/2010 đến tháng 12/2010 thì được tính là 10 tháng).

Phụ lục số 05/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

BẢN THÔNG TIN CÁ NHÂN

1. Họ và tên (chữ in hoa):.......................................................; Nam/nữ:...........

2. Năm sinh:……………; Quê quán/Quốc tịch................................................

3. Đăng ký hộ khẩu thường trú tại:.......................................................................

(ghi chi tiết số nhà, khối/thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố)

4. Nơi ở hiện nay:………………......................................................................

(ghi chi tiết số nhà, khối/thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố)

5. Giấy CMND/Hộ chiếu số………..……cấp ngày:...../..../..........tại…............

6. Quá trình học tập, đào tạo chuyên môn (kê khai quá trình học tập, đào tạo chuyên môn kể từ khi bắt đầu học đại học đến nay):

Thời gian | Trường/cơ sở đào tạo | Chuyên ngành đào tạo | Ở đâu | Ghi chú
Từ……đến…….. |  |  |  |
Từ……đến……. |  |  |  |

7. Quan hệ nhân thân:

Mối quan hệ | Họ và tên | Nghề nghiệp | Nơi làm việc hiện nay | Ghi chú
Bố đẻ |  |  |  |
Mẹ đẻ |  |  |  |
Bố chồng (vợ) |  |  |  |
Mẹ chồng (vợ) |  |  |  |
Anh/chị/ em ruột |  |  |  |
Anh/chị/em chồng (vợ) |  |  |  |
Vợ/ chồng |  |  |  |
Con |  |  |  |

Tôi cam kết các nội dung kê khai trên là chính xác và xin hoàn toàn chịu trách nhiệm trước pháp luật về tính trung thực, hợp pháp của Bản thông tin cá nhân này./.

……….., ngày…… tháng........ năm……..
Người khai
 (Ký, ghi rõ họ tên)

Ghi chú: Trường hợp kiểm toán viên đăng ký hành nghề lần thứ hai trở đi chỉ kê khai những thông tin có thay đổi hoặc bổ sung so với lần đăng ký hành nghề trước.

Phụ lục số 06/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

Tên doanh nghiệp kiểm toán:………………..

Địa chỉ:…………………

DANH SÁCH KIỂM TOÁN VIÊN ĐỀ NGHỊ CẤP

GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Công ty (tên doanh nghiệp kiểm toán):…………………………….………………. đề nghị Bộ Tài chính cấp Giấy chứng nhận đăng ký hành nghề kiểm toán để được hành nghề kiểm toán của các kiểm toán viên sau:

STT | Họ và tên | Năm sinh |  | Quê quán (1) (quốc tịch) | Chức vụ | Chứng chỉ KTV |  | Thời hạn hợp đồng lao động làm toàn bộ thời gian đến.....
 |  | Nam | Nữ |  |  | Số | Ngày cấp
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
I. Tại trụ sở chính: |  |  |  |  |  |  |  |
II. Tại chi nhánh…… (nếu có)(2) |  |  |  |  |  |  |  |
III. Tại chi nhánh…… (nếu có)(2) |  |  |  |  |  |  |  |

Chúng tôi cam kết:

- Các kiểm toán viên có tên trên có đủ điều kiện đăng ký hành nghề kiểm toán và hiện đang làm việc theo hợp đồng lao động toàn thời gian tại Công ty (tên doanh nghiệp kiểm toán):…………………………... theo quy định của pháp luật về kiểm toán độc lập.

- Chịu trách nhiệm quản lý và sử dụng các kiểm toán viên hành nghề có tên ở trên theo quy định của pháp luật về kiểm toán độc lập.

...., ngày.... tháng... năm ....

Người đại diện theo pháp luật

của doanh nghiệp kiểm toán

(Họ và tên, chữ ký, đóng dấu)

Ghi chú: (1) Người Việt Nam ghi quê quán (tỉnh, thành phố trực thuộc TW); Người nước ngoài ghi quốc tịch.

(2) Nếu không có chi nhánh thì bỏ mục II, III

Phụ lục số 07/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Text Box: Cấp lần…

Ảnh

3x4
GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Số:……………….

1. Họ và tên: ……………..………...………………Nam/Nữ………..

2. Năm sinh: …………...Quê quán/Quốc tịch:………. ……………..

3. Chứng chỉ kiểm toán viên số……………cấp ngày……./…/………

4. Được hành nghề kiểm toán tại:……………………………………..

5. Giấy chứng nhận đăng ký hành nghề kiểm toán này có thời hạn từ ngày……../……/………… đến ngày: …/…./…. trừ trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Hà nội, ngày…tháng….năm….

TL. BỘ TRƯỞNG

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 08/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

THÔNG BÁO

V/v Giấy chứng nhận đăng ký hành nghề kiểm toán

hết hiệu lực hoặc không còn giá trị

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Họ và tên (chữ in hoa): ...........................................; Nam/Nữ: .......................

2. Năm sinh..............................; Quê quán/Quốc tịch ..........................................

3. Giấy Chứng nhận đăng ký hành nghề kiểm toán số:.........................................

cấp ngày:...../....../....... để hành nghề kiểm toán tại:......................................................

hết hiệu lực hoặc không còn giá trị kể từ ngày…./…../….. do:

(1) Tôi đã chấm dứt hợp đồng lao động tại Công ty (tên doanh nghiệp kiểm toán) ………………………………….. theo Quyết định thôi việc hoặc chấm dứt hợp đồng lao động số…………………..… ngày… /….…./.……… tại Công ty (tên doanh nghiệp kiểm toán):……………………………………………………….

(2) Hợp đồng lao động làm toàn bộ thời gian số……..…. ngày……/……../…….

tại Công ty (tên doanh nghiệp kiểm toán):…………………………………đã hết thời hạn hoặc đã có thay đổi dẫn đến không còn bảo đảm là hợp đồng lao động làm toàn bộ thời

gian tại Công ty (tên doanh nghiệp kiểm toán):……………………………………………...

(3) Giấy phép lao động tại Việt Nam số …………………. ngày……../….../….....

hết hiệu lực hoặc không còn giá trị.

(4)..………………………………………………………………………………………

(5)..………………………………………………………………………………………

Tôi xin cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên và các tài liệu gửi kèm Thông báo này.

.........., ngày........ tháng......... năm........

NGƯỜI THÔNG BÁO

(Ký, ghi rõ họ tên)

Phụ lục số 09/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

THÔNG BÁO

V/v thay đổi danh sách kiểm toán viên hành nghề

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Tên doanh nghiệp kiểm toán: ..........................................................................

2. Địa chỉ...............................................................................................................

3. Điện thoại.........................................email:.......................................................

4. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số:...................

cấp ngày:......../......./........

5. Nội dung thông báo với Bộ Tài chính:

a) Chấm dứt hợp đồng lao động với các kiểm toán viên hành nghề sau:

STT | Họ và tên | Giấy chứng nhận đăng ký hành nghề kiểm toán |  |  | Ngày chấm dứt hợp đồng lao động làm toàn bộ thời gian
 |  | Số | Ngày cấp | Ngày hết hạn

b) Thay đổi danh sách kiểm toán viên hành nghề trong nội bộ doanh nghiệp kiểm toán kể từ ngày..../..../......:

STT | Họ và tên | Nơi đã đăng ký (Trụ sở chính/chi nhánh) | Nơi đăng ký mới (Trụ sở chính/chi nhánh)

Công ty xin cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên và các tài liệu gửi kèm Thông báo này.

.........., ngày........ tháng....... năm.......

Xác nhận của người đại diện theo

pháp luật của doanh nghiệp kiểm toán

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 10/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

BÁO CÁO DUY TRÌ

ĐIỀU KIỆN HÀNH NGHỀ KIỂM TOÁN HÀNG NĂM

1. Tên tôi là:…………………………….......……; Nam/Nữ…………………..

2. Năm sinh: ………………………..; Quê quán/ Quốc tịch…………………..

3. Chứng chỉ KTV số:……………… cấp ngày……/…………/……..…………

4. Giấy chứng nhận đăng ký hành nghề kiểm toán số :…..….cấp ngày…./…/…, thời hạn đăng ký hành nghề kiểm toán từ ngày…./…../…. đến ngày…./…./…..

5. Số giờ cập nhật kiến thức từ ngày 16/8 năm trước đến ngày 15/8 năm nay (kèm theo tài liệu chứng minh về số giờ cập nhật kiến thức tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức):

STT | Tên chuyên đề/môn CNKT | Thời gian CNKT | Số giờ CNKT(*) | Cơ sở CNKT | Ghi chú
 | Tổng cộng | x |  | x |

Trong đó:

- Số giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam là…. giờ

- Số giờ cập nhật kiến thức về đạo đức nghề nghiệp là……. giờ

6. Thời hạn của hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán (từ ngày……/…../……đến ngày……/…../……hoặc không thời hạn).

7. Trong năm…….., hợp đồng lao động làm toàn bộ thời gian ký kết với doanh nghiệp kiểm toán lần gần nhất:

Không thay đổi Có thay đổi

8. Tình hình chấp hành pháp luật về kiểm toán độc lập từ ngày 16/8 năm trước đến ngày 15/8 năm nay:
Không vi phạm

Có bị phạt vi phạm hành chính (Kê khai cụ thể hình thức phạt từng lần)

9. Đề nghị Bộ Tài chính xem xét và tiếp tục duy trì việc hành nghề kiểm toán của tôi tại doanh nghiệp kiểm toán………………………………trong năm…….

Tôi cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây và các tài liệu gửi kèm theo Báo cáo này.

Ngày………tháng……năm………

Xác nhận của người đại diện Người báo cáo

theo pháp luật của doanh nghiệp kiểm toán (Ký, ghi rõ họ tên)

(Họ và tên, chữ ký, đóng dấu)

Ghi chú: (*) Trường hợp KTV chưa đủ giờ cập nhật kiến thức thì phải ghi rõ lý do vào cột “Ghi chú” kèm theo tài liệu chứng minh.

Phụ lục số 11/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

TỔNG HỢP TÌNH HÌNH

DUY TRÌ ĐIỀU KIỆN HÀNH NGHỀ KIỂM TOÁN HÀNG NĂM

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Công ty (tên doanh nghiệp kiểm toán):……………………………….………... báo cáo Bộ Tài chính tình hình duy trì điều kiện hành nghề kiểm toán của các kiểm toán viên hành nghề tại Công ty như sau:

1. Tình hình cập nhật kiến thức và thời hạn hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán của các kiểm toán viên hành nghề từ ngày 16/8 năm trước đến 15/8 năm nay như sau:

STT | Họ và tên | Số Giấy chứng nhận đăng ký hành nghề kiểm toán | Số lượng giờ CNKT |  |  | HĐLĐ làm toàn bộ thời gian tại doanh nghiệp kiểm toán |  | Ghi chú (*)
 |  |  |  |  |  | Thời hạn đến… | Trong năm có thay đổi về HĐLĐ (đánh dấu x)
 |  |  | Tổng số (*) | Số giờ CNKT về kế toán, kiểm toán VN | Số giờ CNKT về đạo đức nghề nghiệp

2. Tình hình vi phạm hành chính trong lĩnh vực kiểm toán độc lập trong 12 tháng trước liền kề như sau:

a) Số lượng kiểm toán viên hành nghề không bị xử lý vi phạm hành chính trong lĩnh vực kiểm toán độc lập là……….người.

b) Số lượng kiểm toán viên hành nghề bị xử lý vi phạm hành chính trong lĩnh vực kiểm toán độc lập là………………người, cụ thể:

STT | Họ và tên | Có bị xử lý vi phạm pháp luật về kiểm toán độc lập từ 16/8 năm trước đến 15/8 năm nay (đánh dấu x) | Cơ quan ra quyết định xử phạt

Chúng tôi đã xem xét, rà soát và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây./.

...., ngày.... tháng... năm ....

Kèm theo: Người đại diện theo pháp luật

- Báo cáo duy trì điều kiện hành nghề của doanh nghiệp kiểm toán

kiểm toán hàng năm của từng KTV; (Họ và tên, chữ ký, đóng dấu)

- Tài liệu chứng minh về giờ cập nhật kiến thức tại

tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán

đối với trường hợp có tính giờ cập nhật kiến thức.

- Tài liệu chứng minh của đối tượng chưa đủ giờ

cập nhật kiến thức.

Ghi chú: (*) Trường hợp KTV chưa đủ giờ cập nhật kiến thức thì phải ghi rõ lý do vào cột “Ghi chú”.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


CV 066.2013 HD ve Phieu ly lich tu phap

Số: 066-2013/VACPA Hà Nội, ngày 20 tháng 03 năm 2013

V/v: Hướng dẫn về Phiếu lý lịch tư pháp

trong thủ tục ĐKHN cho KTV từ năm 2013

Kính gửi: Các Hội viên tập thể và hội viên cá nhân

Thực hiện quy định tại khoản 5 Điều 4 Thông tư 202/2012/TT-BTC ngày 19/11/2012, mục 2 Công văn số 2938/BTC-CĐKT ngày 06/3/2013 của Bộ Tài chính về “Phiếu lý lịch tư pháp” khi lập hồ sơ đăng ký hành nghề (ĐKHN) kiểm toán và thực hiện Điều lệ Hội Kiểm toán viên hành nghề Việt Nam (VACPA) trợ giúp Hội viên đáp ứng yêu cầu thực tế, tạo điều kiện thuận lợi cho các Hội viên trong việc đăng ký hành nghề năm 2013-2014, sau khi nghiên cứu VACPA hướng dẫn cụ thể thủ tục về xin cấp Phiếu lý lịch tư pháp của kiểm toán viên, giúp các hội viên thuận tiện trong việc chuẩn bị hồ sơ ĐKHN từ 1/5/2013, như sau:

Theo Luật Lý lịch tư pháp ngày 17/6/2009 quy định, khái niệm Phiếu lý lịch tư pháp (Mẫu số 06/TT-LLTP và 07/TT-LLTP kèm theo) là phiếu do cơ quan quản lý cơ sở dữ liệu lý lịch tư pháp cấp, có giá trị chứng minh cá nhân có hay không có án tích; bị cấm hay không bị cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã trong trường hợp doanh nghiệp, hợp tác xã bị Tòa án tuyên bố phá sản.

Để tìm hiểu kỹ càng về thủ tục cấp Phiếu Lý lịch tư pháp: Các bạn hãy truy cập website: www.moj.gov.vn, mục: Thủ tục hành chính, chọn lĩnh vực: Lý lịch tư pháp, chọn phần Cấp phiếu lý lịch tư pháp cho công dân Việt Nam, người nước ngoài đang cư trú tại Việt Nam để thực hiện / Hoặc vào link sau: http://moj.gov.vn/tthc/Lists/ThutucHanhChinh/View_Detail.aspx?ItemID=602.

VACPA xin tóm tắt các quy định như sau:

1) Trình tự thực hiện:

- Nộp hồ sơ tại Sở Tư pháp:

+ Công dân Việt Nam nộp hồ sơ tại Sở Tư pháp nơi người đó thường trú; trường hợp không có nơi thường trú thì nộp tại Sở Tư pháp nơi người đó tạm trú; trường hợp cư trú ở nước ngoài thì nộp tại Sở Tư pháp nơi cư trú trước khi xuất cảnh.

+ Người nước ngoài cư trú tại Việt Nam thì nộp hồ sơ tại Sở Tư pháp nơi người đó cư trú.

- Nhận kết quả tại nơi nộp hồ sơ.

2) Thành phần hồ sơ:

- Tờ khai yêu cầu cấp Phiếu lý lịch tư pháp (Mẫu số 03/TT-LLTP kèm theo) dùng cho cá nhân tự khai;

- Bản sao Giấy chứng minh nhân dân hoặc hộ chiếu;

- Bản sao sổ hộ khẩu hoặc giấy chứng nhận thường trú hoặc tạm trú;

- Văn bản ủy quyền trong trường hợp ủy quyền cho người khác làm thủ tục (trường hợp người được ủy quyền là cha, mẹ, vợ, chồng, con của người ủy quyền thì không cần văn bản ủy quyền). Văn bản ủy quyền phải được chứng nhận hoặc chứng thực theo quy định của pháp luật;

- Tờ khai yêu cầu cấp Phiếu lý lịch tư pháp (Mẫu số 04/TT-LLTP kèm theo) dùng cho cá nhân trường hợp ủy quyền.

- Số lượng hồ sơ: 01 bộ.

3) Thời hạn giải quyết: 10 ngày, kể từ ngày nhận được yêu cầu hợp lệ. Trường hợp người được yêu cầu cấp Phiếu lý lịch tư pháp là công dân Việt Nam đã cư trú ở nhiều nơi hoặc có thời gian cư trú ở nước ngoài hoặc người nước ngoài… thì thời hạn không quá 15 ngày.

4) Cơ quan có thẩm quyền quyết định và trực tiếp thực hiện thủ tục hành chính: Sở Tư pháp.

5) Cơ quan phối hợp:

- Cơ quan Công an;

- Cơ quan Tòa án: áp dụng trong trường hợp sau khi đã tra cứu thông tin lý lịch tư pháp tại cơ quan Công an mà vẫn chưa đủ căn cứ để kết luận hoặc nội dung về tình trạng án tích của đương sự có điểm chưa rõ ràng, đầy đủ để khẳng định đương sự có hay không có án tích;

- Cơ quan có thẩm quyền thuộc Bộ Quốc phòng: áp dụng trong trường hợp cấp Phiếu lý lịch tư pháp cho người đã từng là sĩ quan, hạ sĩ quan, binh sĩ, quân nhân chuyên nghiệp, công nhân viên quốc phòng;

- Ủy ban nhân dân xã, phường, thị trấn; cơ quan, tổ chức, cơ quan tiến hành tố tụng có liên quan: áp dụng trong trường hợp phối hợp xác minh về điều kiện đương nhiên được xóa án tích.

6) Lệ phí:

- Mức lệ phí: 200.000đồng/lần cấp/người.

- Đối với học sinh, sinh viên, người có công với cách mạng, thân nhân liệt sĩ 100.000đ/lần cấp/người.

…

Với mục tiêu gia tăng giá trị Hội viên, Hội Kiểm toán viên hành nghề Việt Nam đề nghị các bạn Hội viên là Giám đốc các công ty kiểm toán hướng dẫn và nhắc nhở các KTV thực hiện và rất mong nhận được những phản hồi, góp ý của các công ty kiểm toán, Hội viên, KTV trong quá trình thực hiện những quy định tại văn bản pháp lý hiện hành và hướng dẫn tại công văn này.

Xin trân trọng cảm ơn!

Nơi nhận:

- Như trên;

- Bộ Tài chính (Vụ CĐKT&KT-thay báo cáo);

- Chủ tịch VACPA;

- VACPA HCM;

- Lưu VACPA HN (L)

T/M. BCH HỘI KTV HÀNH NGHỀ VIỆT NAM

Phó Chủ tịch thường trực kiêm Tổng Thư ký

Bùi Văn Mai


Mau 03TT-LLTP

Mẫu số 03/TT- LLTP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

TỜ KHAI YÊU CẦU CẤP PHIẾU LÝ LỊCH TƯ PHÁP

(Dùng cho cá nhân có yêu cầu cấp Phiếu lý lịch tư pháp số 1 và số 2)

Kính gửi: ...................................................................

1. Tên tôi là[1]:...............................................................................................................................

2. Tên gọi khác (nếu có):............................................................3. Giới tính :..........................

4. Ngày, tháng, năm sinh: …........./ …….../ ……… …………………………………...

5. Nơi sinh[2]:.................................................................................................................................

6. Quốc tịch:......................................................7. Dân tộc:..............................................

8. Nơi thường trú 3:.....................................................................................................................

......................................................................................................................................................

9. Nơi tạm trú4:............................................................................................................................

......................................................................................................................................................

10. Giấy CMND/Hộ chiếu :.......................................5Số:.........................................................

Cấp ngày.......tháng.........năm..............Tại:...................................................................................

11. Số điện thoại/e-mail:............................................................................................................

PHẦN KHAI VỀ CHA, MẸ, VỢ/CHỒNG

 | CHA | MẸ | VỢ/CHỒNG
Họ và tên |  |  |
Ngày, tháng, năm sinh |  |  |

QUÁ TRÌNH CƯ TRÚ CỦA BẢN THÂN

(Tính từ khi đủ 14 tuổi)

Từ tháng, năm đến tháng, năm | Nơi thường trú/ Tạm trú | Nghề nghiệp và nơi làm việc

Phần khai về án tích, nội dung bị cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã (nếu có):

......................................................................................................................................................

......................................................................................................................................................

Yêu cầu cấp Phiếu lý lịch tư pháp6: Số 1 Số 2

Yêu cầu xác nhận về nội dung cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã theo quyết định tuyên bố phá sản (trong trường hợp yêu cầu cấp Phiếu lý lịch tư pháp số 1): Có Không

Số lượng Phiếu lý lịch tư pháp yêu cầu cấp:…………………….Phiếu.

Tôi xin cam đoan những lời khai trên là đúng sự thật và chịu trách nhiệm về lời khai của mình.

..........., ngày ……… tháng …… năm ………

Người khai

(Ký, ghi rõ họ tên)

Ghi chú:

[1] Viết bằng chữ in hoa, đủ dấu.

[2] Ghi rõ xã/phường, huyện/quận, tỉnh/ thành phố trực thuộc Trung ương.

3, 4 Trường hợp có nơi thường trú và nơi tạm trú thì ghi cả hai nơi.

5 Ghi rõ là chứng minh nhân dân hay hộ chiếu.

6 Phiếu lý lịch tư pháp số 1 là Phiếu ghi các án tích chưa được xóa và không ghi các án tích đã được xóa; thông tin về cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã chỉ ghi vào Phiếu lý lịch tư pháp số 1 khi cá nhân, cơ quan, tổ chức có yêu cầu.

Phiếu lý lịch tư pháp số 2 là Phiếu ghi đầy đủ các án tích, bao gồm án tích đã được xóa và chưa được xóa và thông tin về cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã.


Mau 04TT-LLTP

Mẫu số 04/TT- LLTP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

TỜ KHAI YÊU CẦU CẤP PHIẾU LÝ LỊCH TƯ PHÁP

(Dùng cho cá nhân trong trường hợp ủy quyền yêu cầu cấp Phiếu lý lịch tư pháp số 1)

Kính gửi: .....................................…………………

1. Tên tôi là[1]:......................................................................................................................................

2. Tên gọi khác (nếu có).................................................................3. Giới tính:.......................

4. Ngày, tháng, năm sinh: …./…./.....5.Nơi sinh[2]:...................................................................... .....

6. Địa chỉ3: .................................................................................................................................... .....

.....................................................................................Số điện thoại :......................................

7. Giấy CMND/Hộ chiếu: …………….……………4 Số:.............................................................

Cấp ngày.........tháng...........năm.............Tại:...................................................................................

8. Được sự ủy quyền của Ông/Bà:.....................................................................................................

8.1. Mối quan hệ với người uỷ quyền5 :............................................................................................

8.2. Theo văn bản ủy quyền ký ngày 6.................tháng..........năm...........................................

Tôi làm Tờ khai này đề nghị cấp Phiếu lý lịch tư pháp cho người có tên dưới đây :

PHẦN KHAI VỀ NGƯỜI ỦY QUYỀN

1. Họ và tên7:.................................................................................................................................. ....

2.Tên gọi khác (nếu có):....................................................................... 3. Giới tính........................

4. Ngày, tháng, năm sinh: …./ …./ ....5.Nơi sinh2 :..........................................................................

6. Quốc tịch :................................................7.Dân tộc:...........................................................

8. Nơi thường trú8: ...................................................................................................................... ......

.............................................................................................................................................................

9. Nơi tạm trú9:...................................................................................................................................

.............................................................................................................................................................

10. Giấy CMND/Hộ chiếu :..........................................4Số:.............................................................

Cấp ngày.......tháng.........năm..............Tại:.........................................................................................

11. Số điện thoại/e-mail:...................................................................................................................

PHẦN KHAI VỀ CHA, MẸ, VỢ/ CHỒNG CỦA NGƯỜI ỦY QUYỀN

 | CHA | MẸ | VỢ/ CHỒNG
Họ và tên |  |  |
Ngày, tháng, năm sinh |  |  |

QUÁ TRÌNH CƯ TRÚ CỦA NGƯỜI ỦY QUYỀN

(Tính từ khi đủ 14 tuổi)

Từ tháng, năm đến tháng, năm | Nơi thường trú/ Tạm trú | Nghề nghiệp và nơi làm việc

Phần khai về án tích, về nội dung cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã (nếu có):................................................................................................................................................. ….

.........................................................................................................................................................

Yêu cầu xác nhận về nội dung cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã theo quyết định tuyên bố phá sản: Có Không

Số lượng Phiếu lý lịch tư pháp yêu cầu cấp:………………………Phiếu

Tôi xin cam đoan những lời khai trên là đúng sự thật và chịu trách nhiệm về lời khai của mình.

……………, ngày …… tháng …… năm ………

Người khai

(Ký, ghi rõ họ tên)

Ghi chú:

[1] Họ và tên người được ủy quyền, ghi bằng chữ in hoa, đủ dấu.

[2] Ghi rõ xã/phường, huyện/quận, tỉnh/ thành phố trực thuộc Trung ương.

3 Ghi rõ địa chỉ để liên lạc khi cần thiết.

4 Ghi rõ là chứng minh nhân dân hay hộ chiếu.

5 Ghi rõ mối quan hệ trong trường hợp người được ủy quyền là cha, mẹ, vợ, chồng, con của người ủy quyền; trong trường hợp này không cần có văn bản ủy quyền.

6 Ghi rõ trong trường hợp có văn bản ủy quyền

7 Ghi bằng chữ in hoa, đủ dấu

8,9 Trường hợp có nơi thường trú và nơi tạm trú thì ghi cả hai nơi.


Mau 06TT-LLTP

Mẫu số 06/TT-LLTP

…..…………….

……………………………..1

____________

Số: ……./....... .......

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_________________

………, ngày…… tháng …… năm………

PHIẾU LÝ LỊCH TƯ PHÁP SỐ 1

Căn cứ Luật Lý lịch tư pháp ngày 17 tháng 6 năm 2009;

Căn cứ Nghị định số 111/2010/NĐ-CP ngày 23 tháng 11 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Lý lịch tư pháp;

Căn cứ Thông tư số 13/2011/TT-BTP ngày 27 tháng 6 năm 2011 của Bộ trưởng Bộ Tư pháp về việc ban hành và hướng dẫn sử dụng biểu mẫu và mẫu sổ lý lịch tư pháp,

XÁC NHẬN:

1. Họ và tên 2:.................................................................................................2.Giới tính………

3. Ngày, tháng, năm sinh:….../…../…… 4. Nơi sinh3:........................................................................

5. Quốc tịch:................................................................................................................................

6. Nơi thường trú4:.................................................................................................................................

.................................................................................................................................................................

7. Nơi tạm trú 5:.....................................................................................................................................

8. Giấy CMND/Hộ chiếu:........................................6Số:......................................................................

Cấp ngày...........tháng..........năm..............Tại:..................................................................................

9. Tình trạng án tích:..........................................................................................................................

STT | SỐ BẢN ÁN; NGÀY THÁNG NĂM ; TÒA ÁN ĐÃ TUYÊN | TỘI DANH – ĐIỀU KHOẢN CỦA BLHS ĐƯỢC ÁP DỤNG | HÌNH PHẠT CHÍNH | HÌNH PHẠT BỔ SUNG

10.Thông tin về cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã7:.

... ……….......................................................................................................................................

SỐ QUYẾT ĐỊNH, NGÀY THÁNG NĂM,

TÒA ÁN RA QUYẾT ĐỊNH

CHỨC VỤ BỊ CẤM ĐẢM NHIỆM

THỜI HẠN KHÔNG ĐƯỢC THÀNH LẬP, QUẢN LÝ DN, HTX

Trang……

(Phiếu này gồm có……trang)

NGƯỜI LẬP PHIẾU

(Ký, ghi rõ họ tên)

GIÁM ĐỐC

(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

1 Ghi rõ tên cơ quan quản lý cơ sở dữ liệu lý lịch tư pháp.

2 Viết bằng chữ in hoa, đủ dấu.

3 Ghi rõ tỉnh/ thành phố trực thuộc Trung ương.

4,5 Trường hợp có nơi thường trú và nơi tạm trú thì ghi cả hai nơi.

6Ghi rõ là chứng minh nhân dân hay hộ chiếu.

7 Trường hợp cá nhân không có yêu cầu xác nhận thông tin cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã thì mục 10 không ghi vào Phiếu lý lịch tư pháp số 1.


Mau 07TT-LLTP

Mẫu số 07/ TT- LLTP

........

..............................................

………………………………………..1

_____________

Số: …………./…………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________

………, ngày……. tháng …… năm………

PHIẾU LÝ LỊCH TƯ PHÁP SỐ 2

Căn cứ Luật Lý lịch tư pháp ngày 17 tháng 6 năm 2009 ;

Căn cứ Nghị định số 111/2010/NĐ-CP ngày 23 tháng 11 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Lý lịch tư pháp;

Căn cứ Thông tư số 13/2011/TT-BTP ngày 27 tháng 6 năm 2011 của Bộ trưởng Bộ Tư pháp về việc ban hành và hướng dẫn sử dụng biểu mẫu và mẫu sổ lý lịch tư pháp,

XÁC NHẬN:

1. Họvà tên2............................................................................................ 2. Giới tính:…………....

3. Ngày, tháng, năm sinh:...../...../........4. Nơi sinh3:……………………………………………...

5. Quốc tịch:..........................................………………………………………………………….

6. Nơi thường trú 4:.................................................................................................................... …..

7. Nơi tạm trú 5:............................................................................... ….............................................

8. Giấy CMND/Hộ chiếu : ……….…………… 6 Số:..................................................................

Cấp ngày........tháng .......năm...............Tại:.......................................................................................

9. Họ và tên cha:...............................................................................................................................

10. Họ và tên mẹ:.............................................................................................................................

11. Họ và tên vợ/chồng:...................................................................................................................

12. Tình trạng án tích: …………………………………………………………………………

Bản án số ................/ ......................ngày .............tháng.................năm.................................................................

của Tòa án nhân dân...............................................................................................................................................

Tội danh - Điều khoản của Bộ luật hình sự được áp dụng:.....................................................................................

.................................................................................................................................................................................

Hình phạt chính:......................................................................................................................................................

Hình phạt bổ sung:..................................................................................................................................................

Nghĩa vụ dân sự, án phí:.........................................................................................................................................

Tình trạng thi hành án:............................................................................................................................................

…………………………………………………………………………………………………………………….

Xóa án tích7:............................................................................................................................................................

13. Thông tin về cấm đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã:

……………………………………………………………………………………………………

Số quyết định, ngày tháng năm ra quyết định, Tòa án ra quyết định.

Chức vụ bị cấm đảm nhiệm

Thời hạn không được thành lập, quản lý doanh nghiệp, hợp tác xã

Trang…….

(Phiếu này gồm có……trang)

NGƯỜI LẬP PHIẾU

(Ký, ghi rõ họ tên)

GIÁM ĐỐC

(Ký, ghi rõ họ tên, đóng dấu )

Ghi chú

1 Ghi rõ cơ quan quản lý cơ sở dữ liệu lý lịch tư pháp.

2 Viết bằng chữ in hoa, đủ dấu.

3 Ghi rõ tỉnh/ thành phố trực thuộc Trung ương.

4,5 Trường hợp có nơi thường trú và nơi tạm trú thì ghi cả hai nơi.

6 Ghi rõ là chứng minh nhân dân hay hộ chiếu.

7 Đối với những án tích đã được xóa thì ghi rõ: Đã được xóa án tích ngày …. tháng…. năm….

Đối với những án tích chưa được xóa thì ghi rõ: Chưa được xóa án tích.


TT 203.2012 Cap GCN du DK KD Kiem toan

BỘ TÀI CHÍNH

----------------------

Số: 203/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------------------

Hà Nội, ngày 19 tháng 11 năm 2012

THÔNG TƯ

Về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận

đủ điều kiện kinh doanh dịch vụ kiểm toán

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp kiểm toán).

2. Tổ chức, cá nhân có liên quan đến việc cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

Điều 3. Đối tượng được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

Giấy chứng nhận đủ điều kinh doanh dịch vụ kiểm toán được cấp cho công ty trách nhiệm hữu hạn (TNHH), công ty hợp danh, doanh nghiệp tư nhân, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam có đủ các điều kiện theo quy định tại Điều 21 Luật kiểm toán độc lập và các quy định tại Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập (dưới đây gọi tắt là Nghị định 17/2012/NĐ-CP). Đối với công ty kiểm toán TNHH một thành viên có vốn đầu tư nước ngoài quy định tại Khoản 3 Điều 62 Luật kiểm toán độc lập không áp dụng điều kiện về mức vốn góp của kiểm toán viên hành nghề quy định tại Khoản 1 Điều 7 và vốn góp của tổ chức quy định tại Điều 6 Nghị định 17/2012/NĐ-CP trừ khi công ty cơ cấu lại tổ chức thành công ty TNHH 2 thành viên trở lên.

Điều 4. Nguyên tắc lập hồ sơ

1. Các bản sao giấy tờ, văn bằng phải được chứng thực bởi cơ quan có thẩm quyền theo quy định của pháp luật.

2. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được làm bằng tiếng Việt. Các giấy tờ kèm theo đơn đề nghị bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt và bản dịch phải được chứng thực theo quy định của pháp luật Việt Nam.

3. Giấy tờ do cơ quan, tổ chức nước ngoài cấp hoặc công chứng, chứng thực ở nước ngoài phải được hợp pháp hoá lãnh sự theo quy định của pháp luật Việt Nam, trừ trường hợp được miễn hợp pháp hoá lãnh sự theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

4. Tổ chức đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải chịu trách nhiệm về tính chính xác, trung thực của hồ sơ gửi Bộ Tài chính.

5. Tổ chức, cá nhân trực tiếp xác nhận vốn cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

Chương II

HỒ SƠ, TRÌNH TỰ, THỦ TỤC CẤP, QUẢN LÝ, SỬ DỤNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

Điều 5. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với công ty trách nhiệm hữu hạn, công ty hợp danh và doanh nghiệp tư nhân

1. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục I).

2. Bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

3. Danh sách kiểm toán viên hành nghề có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp (theo mẫu quy định tại Phụ lục III).

4. Bản sao Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề.

5. Bản sao Quyết định của Hội đồng thành viên về việc bổ nhiệm chức danh Giám đốc (Tổng Giám đốc) đối với công ty TNHH, công ty hợp danh.

6. Bản sao Điều lệ công ty.

7. Danh sách các tổ chức, cá nhân góp vốn, danh sách thành viên hợp danh (theo mẫu quy định tại phụ lục IV), trong đó phải thể hiện rõ các nội dung sau:

a) Họ và tên, địa chỉ thường trú, quốc tịch; Số và ngày cấp, nơi cấp giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cá nhân; Số và ngày cấp Giấy chứng nhận đăng ký hành nghề kiểm toán (đối với các cá nhân là kiểm toán viên hành nghề);

b) Tên, địa chỉ đặt trụ sở, số và ngày quyết định thành lập (hoặc đăng ký kinh doanh) đối với tổ chức; Họ và tên, địa chỉ thường trú, quốc tịch, số và ngày cấp, nơi cấp giấy chứng minh nhân dân, hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; Số và ngày cấp Giấy chứng nhận đăng ký hành nghề kiểm toán đối với cá nhân được cử là người đại diện phần vốn góp của tổ chức;

c) Số vốn góp theo đăng ký, giá trị vốn đã thực góp, tỷ lệ sở hữu, thời hạn góp vốn.

8. Văn bản xác nhận về vốn đối với công ty TNHH, cụ thể như sau:

a) Đối với doanh nghiệp thành lập mới phải có:

- Biên bản góp vốn của các thành viên sáng lập;

- Trường hợp số vốn được góp bằng tiền thì phải có văn bản xác nhận của ngân hàng thương mại được phép hoạt động tại Việt Nam về số tiền ký quỹ của các thành viên sáng lập. Số tiền ký quỹ tối thiểu phải bằng số vốn góp bằng tiền của các thành viên sáng lập và chỉ được giải ngân sau khi doanh nghiệp được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

- Trường hợp số vốn góp bằng tài sản thì phải có chứng thư của tổ chức có chức năng thẩm định giá đang hoạt động tại Việt Nam về kết quả thẩm định giá tài sản được đưa vào góp vốn. Chứng thư phải còn hiệu lực tính đến ngày nộp hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

b) Đối với doanh nghiệp đang hoạt động phải có văn bản xác nhận của doanh nghiệp kiểm toán độc lập khác về mức vốn hiện có thuộc sở hữu của doanh nghiệp đó được ghi trong báo cáo tài chính của doanh nghiệp tại thời điểm gần nhất (năm đăng ký hoặc năm trước liền kề năm đăng ký).

Điều 6. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục II).

2. Bản sao giấy phép cung cấp dịch vụ kiểm toán của doanh nghiệp kiểm toán nước ngoài (hoặc văn bản tương đương) theo quy định của pháp luật của nước nơi doanh nghiệp kiểm toán nước ngoài đặt trụ sở chính.

3. Bản sao Giấy phép thành lập chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam của doanh nghiệp kiểm toán nước ngoài.

4. Văn bản của doanh nghiệp kiểm toán nước ngoài gửi Bộ Tài chính bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

5. Danh sách kiểm toán viên hành nghề có hợp đồng lao động làm toàn bộ thời gian tại chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

6. Bản sao Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề.

7. Quyết định của doanh nghiệp kiểm toán nước ngoài về việc bổ nhiệm chức danh Giám đốc (Tổng Giám đốc) chi nhánh.

8. Văn bản xác nhận của doanh nghiệp kiểm toán độc lập khác về mức vốn hiện có thuộc sở hữu của doanh nghiệp kiểm toán nước ngoài được ghi trong báo cáo tài chính của doanh nghiệp tại thời điểm gần nhất (năm đăng ký hoặc năm trước liền kề năm đăng ký).

9. Tài liệu chứng minh về việc doanh nghiệp kiểm toán nước ngoài cấp vốn cho chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

Điều 7. Trình tự, thủ tục cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán gửi một bộ hồ sơ theo quy định tại Thông tư này tới Bộ Tài chính.

2. Trong thời gian quy định tại Khoản 1 Điều 23, Khoản 3 Điều 24 Luật kiểm toán độc lập, kể từ ngày tiếp nhận hồ sơ, nếu không có yêu cầu bổ sung hoặc giải trình thì Bộ Tài chính xem xét để cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán; Trường hợp từ chối Bộ Tài chính phải có văn bản trả lời và nêu rõ lý do.

3. Trường hợp hồ sơ đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán chưa hợp lệ thì trong thời gian 10 ngày làm việc, kể từ ngày tiếp nhận hồ sơ, Bộ Tài chính thông báo cho tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán để hoàn chỉnh hồ sơ.

4. Khi nhận được văn bản yêu cầu hoàn chỉnh hồ sơ, tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải bổ sung, sửa đổi theo thông báo và gửi về Bộ Tài chính. Sau 10 ngày làm việc, kể từ ngày nhận được hồ sơ bổ sung, sửa đổi, nếu Bộ Tài chính không có văn bản yêu cầu sửa đổi, bổ sung thì xem xét cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian quy định tại Khoản 1 Điều 23, Khoản 3 Điều 24 Luật kiểm toán độc lập.

5. Trường hợp tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đã bổ sung, sửa đổi hồ sơ nhưng không đúng với yêu cầu, Bộ Tài chính sẽ thông báo cho tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán để tiếp tục hoàn chỉnh hồ sơ theo quy định tại Khoản 3, Khoản 4 Điều này.

Điều 8. Nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bao gồm các thông tin chính sau đây:

a) Tên doanh nghiệp kiểm toán; Tên doanh nghiệp kiểm toán bằng tiếng nước ngoài (nếu có); Tên viết tắt (nếu có); Địa chỉ trụ sở chính;

b) Họ và tên người đại diện theo pháp luật và họ và tên Giám đốc (Tổng Giám đốc) của doanh nghiệp kiểm toán (nếu không phải là người đại diện theo pháp luật);

c) Số và ngày cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

d) Số, ngày cấp và tên cơ quan cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

đ) Các điều khoản, điều kiện doanh nghiệp kiểm toán phải tuân thủ khi sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Mẫu Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán quy định tại Phụ lục V Thông tư này.

Điều 9. Điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán phải làm thủ tục đề nghị điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi có sự thay đổi nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán quy định tại Khoản 1 Điều 8 Thông tư này.

2. Hồ sơ đề nghị điều chỉnh Giấy chứng nhận kinh doanh dịch vụ kiểm toán bao gồm:

a) Đơn đề nghị điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục VI);

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đã được cấp lần gần nhất;

c) Báo cáo mô tả chi tiết nội dung đề nghị điều chỉnh và các tài liệu có liên quan đến thông tin điều chỉnh.

Điều 10. Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán đã được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được đề nghị cấp lại trong các trường hợp sau:

a) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bị mất hoặc bị hư hỏng;

b) Chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu.

2. Doanh nghiệp kiểm toán phải làm thủ tục đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời hạn 20 ngày kể từ ngày Giấy chứng nhận bị mất hoặc bị hư hỏng hoặc hoàn thành việc chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu.

3. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với trường hợp bị mất hoặc bị hư hỏng, bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục VII);

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đã được cấp, trừ trường hợp bị mất;

c) Tài liệu có liên quan khác.

4. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với trường hợp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu thực hiện theo quy định tại Điều 5, Điều 6 Thông tư này.

Điều 11. Nộp lệ phí

1. Tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải nộp lệ phí ngay khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Mức lệ phí, việc quản lý, sử dụng lệ phí cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được thực hiện theo quy định của Bộ Tài chính.

Điều 12. Đình chỉ kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán khi thuộc một trong các trường hợp quy định tại Khoản 1 Điều 27 Luật kiểm toán độc lập.

2. Doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán phải ngừng kinh doanh dịch vụ kiểm toán kể từ ngày có quyết định đình chỉ.

3. Bộ Tài chính công bố quyết định đình chỉ kinh doanh dịch vụ kiểm toán trên trang thông tin điện tử của Bộ Tài chính trong thời hạn 7 (bảy) ngày kể từ ngày có quyết định đình chỉ.

Điều 13. Thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi thuộc một trong các trường hợp quy định tại Khoản 2 Điều 27 Luật kiểm toán độc lập.

2. Doanh nghiệp kiểm toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải chấm dứt việc kinh doanh dịch vụ kiểm toán kể từ ngày có quyết định thu hồi.

3. Bộ Tài chính công bố quyết định thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trên trang thông tin điện tử của Bộ Tài chính trong thời hạn 7 (bảy) ngày kể từ ngày có quyết định thu hồi.

4. Doanh nghiệp kiểm toán phải nộp trả Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho Bộ Tài chính trong thời hạn 10 ngày kể từ ngày có quyết định thu hồi.

Điều 14. Tạm ngừng kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán muốn tạm ngừng kinh doanh dịch vụ kiểm toán phải gửi thông báo về việc tạm ngừng kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục XI) đến Bộ Tài chính ít nhất 15 ngày trước ngày dự định tạm ngừng kinh doanh.

2. Danh sách doanh nghiệp kiểm toán tạm ngừng kinh doanh dịch vụ kiểm toán được công khai trên trang thông tin điện tử của Bộ Tài chính.

3. Khi hoạt động trở lại, doanh nghiệp kiểm toán phải bảo đảm điều kiện theo quy định của pháp luật và phải thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 10 ngày trước ngày hoạt động trở lại.

Điều 15. Chấm dứt kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán dự định chấm dứt kinh doanh dịch vụ kiểm toán phải gửi 01 bộ hồ sơ đề nghị chấm dứt kinh doanh dịch vụ kiểm toán đến Bộ Tài chính.

2. Hồ sơ đề nghị chấm dứt kinh doanh dịch vụ kiểm toán bao gồm:

a) Đơn đề nghị chấm dứt kinh doanh dịch vụ kiểm toán;

b) Báo cáo về các hợp đồng kiểm toán và các hợp đồng cung cấp dịch vụ khác quy định tại Điểm b Khoản 1 Điều 40 Luật kiểm toán độc lập chưa hoàn thành;

c) Biện pháp và cam kết đảm bảo quyền và lợi ích hợp pháp của khách hàng và các bên có liên quan;

d) Phương án và biện pháp xử lý đối với các hợp đồng kiểm toán và các dịch vụ khác chưa hoàn thành (nếu có).

3. Doanh nghiệp kiểm toán có trách nhiệm thông báo cho khách hàng (đơn vị được kiểm toán) và các bên có liên quan, công bố trên phương tiện thông tin đại chúng về việc chấm dứt kinh doanh dịch vụ kiểm toán ít nhất 30 ngày trước khi chính thức chấm dứt kinh doanh dịch vụ kiểm toán.

4. Thông báo chấm dứt kinh doanh dịch vụ kiểm toán nêu tại Khoản 1 Điều này phải bao gồm các thông tin sau:

a) Thời gian bắt đầu chấm dứt kinh doanh dịch vụ kiểm toán, lý do chấm dứt kinh doanh dịch vụ kiểm toán;

b) Biện pháp và cam kết đảm bảo quyền và lợi ích hợp pháp của khách hàng và các bên có liên quan.

Điều 16. Chi nhánh doanh nghiệp kiểm toán

1. Chi nhánh của doanh nghiệp kiểm toán chỉ được kinh doanh dịch vụ kiểm toán khi có đủ điều kiện quy định tại Điều 31 Luật kiểm toán độc lập.

2. Doanh nghiệp kiểm toán đăng ký cho chi nhánh được kinh doanh dịch vụ kiểm toán gửi 01 bộ hồ sơ đến Bộ Tài chính. Hồ sơ gồm:

a) Đơn đăng ký kinh doanh dịch vụ kiểm toán đối với chi nhánh doanh nghiệp kiểm toán (theo mẫu quy định tại Phụ lục VIII);

b) Bản sao Giấy chứng nhận đăng ký hoạt động chi nhánh do cơ quan đăng ký kinh doanh cấp;

c) Bản sao Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề làm việc tại chi nhánh;

d) Quyết định bổ nhiệm Giám đốc chi nhánh.

3. Trong thời hạn 30 ngày kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Tài chính có văn bản trả lời về việc chấp thuận cho từng chi nhánh. Trường hợp không chấp thuận, Bộ Tài chính phải nêu rõ lý do.

4. Chi nhánh của doanh nghiệp kiểm toán không bảo đảm điều kiện quy định tại Điều 31 Luật kiểm toán độc lập sau ba tháng liên tục thì bị đình chỉ kinh doanh dịch vụ kiểm toán.

5. Trường hợp doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán thì các chi nhánh của doanh nghiệp kiểm toán đó cũng bị đình chỉ kinh doanh dịch vụ kiểm toán.

6. Chi nhánh bị đình chỉ kinh doanh dịch vụ kiểm toán phải chấm dứt việc kinh doanh dịch vụ kiểm toán kể từ ngày có quyết định đình chỉ.

Điều 17. Trách nhiệm của doanh nghiệp kiểm toán

1. Duy trì và đảm bảo các điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong suốt thời gian hoạt động.

2. Không sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

3. Không cho thuê, cho mượn, cầm cố, mua bán, chuyển nhượng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Báo cáo Bộ Tài chính trong thời hạn 10 ngày kể từ ngày bị mất, bị hư hỏng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

5. Thông báo bằng văn bản (kèm theo tài liệu chứng minh) cho Bộ Tài chính trong thời hạn 10 ngày, kể từ ngày có thay đổi về những nội dung quy định tại Điều 26 Luật kiểm toán độc lập.

6. Chịu sự kiểm tra, thanh tra và chấp hành quyết định xử lý của cơ quan nhà nước có thẩm quyền về việc đảm bảo điều kiện kinh doanh dịch vụ kiểm toán và việc sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

7. Định kỳ hàng năm trước ngày 31/10, hoặc khi có yêu cầu, doanh nghiệp kiểm toán phải báo cáo tình hình duy trì điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục IX) cho Bộ Tài chính kèm theo những tài liệu quy định tại Điều 5, Điều 6 Thông tư này có thay đổi so với lần nộp gần nhất.

8. Hàng năm, doanh nghiệp kiểm toán có trách nhiệm gửi báo cáo tình hình hoạt động năm (theo mẫu quy định tại Phụ lục X) và báo cáo tài chính năm trước liền kề cho Bộ Tài chính. Thời hạn gửi báo cáo tình hình hoạt động năm chậm nhất là ngày 10/4 năm sau. Thời hạn gửi báo cáo tài chính chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

Điều 18. Công khai thông tin về doanh nghiệp kiểm toán

1. Bộ Tài chính công khai trên trang thông tin điện tử của Bộ Tài chính:

a) Danh sách các doanh nghiệp kiểm toán đủ điều kiện cung cấp dịch vụ kiểm toán;

b) Danh sách các doanh nghiệp kiểm toán, chi nhánh của doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán, bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán hoặc bị cảnh báo về điều kiện kinh doanh trong thời gian doanh nghiệp kiểm toán, chi nhánh của doanh nghiệp kiểm toán không đảm bảo điều kiện hoạt động dịch vụ kiểm toán theo quy định;

c) Danh sách các doanh nghiệp kiểm toán tạm ngừng kinh doanh dịch vụ kiểm toán, chấm dứt kinh doanh dịch vụ kiểm toán.

2. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, doanh nghiệp kiểm toán phải công bố nội dung của Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán quy định tại các Điểm a, b, c Khoản 1 Điều 8 Thông tư này trên một trong các tờ báo viết hoặc báo điện tử trong 03 số liên tiếp.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 5 năm 2013.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:

- Văn phòng Tổng Bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chính phủ;

- Viện kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, TP trực thuộc TW;

- Cục Kiểm tra văn bản quy phạm pháp luật - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Hội Kế toán và kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Các doanh nghiệp kiểm toán;

- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục I

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

_______

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________________________________

…, ngày… tháng… năm 20…

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

Kính gửi: Bộ Tài chính

Phần 1. Thông tin về doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa) .............................................................................................................................

Tên doanh nghiệp viết tắt (nếu có): …………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ..........................................................................................................................................

2. Địa chỉ trụ sở chính: …………………………. ......................................................

3. Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số……..do ....…(tên cơ quan cấp).......cấp ngày…....tháng…...năm…...tại …………………………………..

4. Vốn điều lệ: .................................................., trong đó vốn góp của các kiểm toán viên hành nghề là ........................., chiếm ........% vốn điều lệ.

5. Điện thoại: ………………………………. Fax: ............................................

6. Website (nếu có) …………………. E-mail: ..................................................

7. Người đại diện theo pháp luật:

Họ và tên ………………………………….. Giới tính: .........................................

Chức vụ: ............................................................................................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ..............

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

Điện thoại: ……………….…………… E-mail: ......................................................

Nơi ở hiện nay: ..........................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../....

8. Giám đốc (Tổng Giám đốc) (Nếu không đồng thời là người đại diện theo pháp luật):

Họ và tên ………………………………….. Giới tính: .........................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ..............

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: …………………………… E-mail: ........................................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../....

Phần 2. Thông tin về chi nhánh của doanh nghiệp đề nghị được kinh doanh

dịch vụ kiểm toán

1. Chi nhánh 1:

- Tên chi nhánh ................................................................................................................................... - Địa chỉ chi nhánh :

Điện thoại: ........................................................................... Fax: ....................................................

- Giấy chứng nhận đăng ký hoạt động chi nhánh số……..do ....…(tên cơ quan cấp).......cấp ngày…....tháng…...năm…...tại …………………………………..

- Người đứng đầu chi nhánh:

Họ và tên ………………………………….. Giới tính: .........................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ..............

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

Điện thoại: ……………….…………… E-mail: ......................................................

Nơi ở hiện nay: ..........................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../....

2. Chi nhánh 2:

.....

Phần II. Nội dung đề nghị và hồ sơ kèm theo

1. (Tên doanh nghiệp) đề nghị Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho doanh nghiệp theo quy định tại Luật kiểm toán độc lập và Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập.

2. Hồ sơ kèm theo gồm có:

- .…………………………………………………………………............

- .………………………………………………………………............…

Phần III. Doanh nghiệp cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này .

2. Nếu được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, (tên doanh nghiệp) sẽ chấp hành nghiêm chỉnh các quy định của pháp luật về kiểm toán độc lập.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên, và đóng dấu)

Ghi chú:

- Tên doanh nghiệp, tên chi nhánh, địa chỉ kê khai trong đơn phải phù hợp với tên, địa chỉ ghi trên Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư hoặc Giấy chứng nhận hoạt động chi nhánh.

Phụ lục II

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN CHO CHI NHÁNH DOANH NGHIỆP KIỂM TOÁN NƯỚC NGOÀI TẠI VIỆT NAM

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

cho chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

Kính gửi: Bộ Tài chính

(Tên doanh nghiệp kiểm toán nước ngoài) .............................................

Sau khi nghiên cứu các quy định pháp luật của Việt Nam về điều kiện, thủ tục hồ sơ cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, căn cứ nhu cầu phát triển hoạt động kinh doanh và tính khả thi của phương án hoạt động kinh doanh, (Tên doanh nghiệp kiểm toán nước ngoài) đề nghị Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho (Tên chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam) của (Tên doanh nghiệp kiểm toán nước ngoài) với các nội dung chính sau đây:

I - Thông tin về doanh nghiệp kiểm toán nước ngoài

1. Tên đầy đủ, tên giao dịch và tên viết tắt (nếu có) của doanh nghiệp kiểm toán nước ngoài.

2. Địa chỉ trụ sở chính, số điện thoại, fax, email.

3. Ngày thành lập, ngày đăng ký kinh doanh, ngày bắt đầu hoạt động và ngày kết thúc hoạt động.

4. Cơ quan cấp Giấy phép thành lập và hoạt động kiểm toán độc lập, số và ngày của Giấy phép, ngày hết hạn (nếu có).

5. Cơ quan cấp Giấy đăng ký kinh doanh, số và ngày của Giấy đăng ký kinh doanh.

6. Vốn điều lệ, vốn thực góp.

7. Vốn chủ sở hữu trên Bảng cân đối kế toán tại thời điểm thành lập chi nhánh.

8. Người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài.

Họ và tên ………………………....…….. Giới tính: ...................................

Chức vụ: ...................................................................................................

Quốc tịch ……………. Sinh ngày: ....../....../......

Giấy CMND/Hộ chiếu số: …….. cấp ngày: ....../..../....……. tại ..............

Nơi đăng ký hộ khẩu thường trú: .............................................................

Điện thoại: ………………………… E-mail: ..........................................

Nơi ở hiện nay: .........................................................................................

9. Loại hình hoạt động của doanh nghiệp kiểm toán nước ngoài (hợp danh, tư nhân, TNHH,…); Những nội dung hoạt động chính (hoặc loại dịch vụ kiểm toán) được phép theo pháp luật của nước nguyên xứ; Những hạn chế trong hoạt động (nếu có).

II - Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Tên chi nhánh: tên đầy đủ, tên giao dịch và tên viết tắt (nếu có) của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam bằng tiếng Việt, và bằng tiếng nước ngoài (nếu có đề nghị).

2. Địa chỉ của chi nhánh.

3. Vốn được cấp của chi nhánh.

4. Giám đốc (Tổng Giám đốc) của chi nhánh:

Họ và tên ………………………....…….. Giới tính: ...................................

Chức vụ: ...................................................................................................

Quốc tịch ……………. Sinh ngày: ......................................... ................

Giấy CMND/Hộ chiếu số: …….. cấp ngày: ........../....……. tại ..............

Nơi đăng ký hộ khẩu thường trú: .............................................................

Điện thoại: ………………………… E-mail: ..........................................

Nơi ở hiện nay: .........................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: ..........cấp ngày......./..../....

5. Thời hạn hoạt động của chi nhánh.

6. Các nội dung hoạt động chủ yếu.

7. Tên, chức vụ của cá nhân, tổ chức đại diện (hoặc thay mặt) cho doanh nghiệp kiểm toán nước ngoài theo dõi và thực hiện các thủ tục liên quan đến đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, kèm theo văn bản uỷ quyền (nếu có).

III- Doanh nghiệp kiểm toán nước ngoài cam kết:

(Tên doanh nghiệp kiểm toán nước ngoài) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

2. Bảo đảm chịu trách nhiệm đối với mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam; đảm bảo duy trì vốn được cấp của chi nhánh không thấp hơn mức vốn pháp định và đáp ứng đầy đủ các quy định về kiểm toán độc lập và các quy định có liên quan của Việt Nam.

3. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam.

…., ngày...... tháng.......... năm .......

Người đại diện theo pháp luật

của doanh nghiệp kiểm toán nước ngoài

(Ký tên, ghi rõ họ và tên và đóng dấu nếu có dấu)

Phụ lục III

MẪU DANH SÁCH KIỂM TOÁN VIÊN HÀNH NGHỀ

CÓ HỢP ĐỒNG LAO ĐỘNG LÀM TOÀN BỘ THỜI GIAN

TẠI DOANH NGHIỆP KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Danh sách kiểm toán viên hành nghề có hợp đồng lao động làm toàn bộ

thời gian tại doanh nghiệp kiểm toán

(Tại ngày ...../..../......)

Số TT | Họ và tên KTV hành nghề | Năm sinh |  | Chức vụ | Giấy chứng nhận đăng ký hành nghề kiểm toán
 |  | Nam | Nữ |  | Số | Thời hạn
 |  |  |  |  |  | Từ ngày | Đến ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | I. Tại trụ sở chính |  |  |  |  |  |
 | II. Tại chi nhánh ..... (nếu có) (1) |  |  |  |  |  |
 | III. Tại chi nhánh .... (nếu có) (1) |  |  |  |  |  |
 | ... |  |  |  |  |  |

…, ngày...... tháng.......... năm .......

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên, và đóng dấu)

Ghi chú: (1) Nếu không có chi nhánh thì bỏ mục II, III

Phụ lục IV

MẪU DANH SÁCH CÁC TỔ CHỨC, CÁ NHÂN GÓP VỐN,

DANH SÁCH THÀNH VIÊN HỢP DANH

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Danh sách các tổ chức, cá nhân góp vốn, danh sách thành viên hợp danh

I. Thành viên là cá nhân

(1). Họ và tên ………………………………….. Giới tính:........................................

Quốc tịch ……………..........................................Sinh ngày: ........../......../.................

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ................

Nơi đăng ký hộ khẩu thường trú: ................................................................................

Điện thoại: …………………………… E-mail: .........................................................

Nơi ở hiện nay: ............................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../.....

Số vốn góp theo đăng ký:.........................Thời hạn góp vốn.......................................

Giá trị vốn đã thực góp:...............................................................................................

Tỷ lệ sở hữu:................................................................................................................

(2). Họ và tên ………………………………….. Giới tính:........................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ................

Nơi đăng ký hộ khẩu thường trú: ................................................................................

Điện thoại: …………………………… E-mail: .........................................................

Nơi ở hiện nay: ............................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../.....

Số vốn góp theo đăng ký:.........................Thời hạn góp vốn.......................................

Giá trị vốn đã thực góp:...............................................................................................

Tỷ lệ sở hữu:................................................................................................................

(3). .....

II. Thành viên là tổ chức

(1). Tên tổ chức: (ghi bằng chữ in hoa) ............................................................................................................................................ - Địa chỉ: …………………………. ...........................................................................

- Quyết định thành lập (hoặc đăng ký kinh doanh) số...........ngày...........................

Người đại diện phần vốn góp:

Họ và tên ………………………………….. Giới tính:....................................

Quốc tịch ……………. ................................ Sinh ngày: ........../......../.............

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ......

Nơi đăng ký hộ khẩu thường trú: ......................................................................

Điện thoại: …………………………… E-mail: ...............................................

Nơi ở hiện nay: ..................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: ................cấp ngày...........

Số vốn góp theo đăng ký:.........................Thời hạn góp vốn.............................

Giá trị vốn đã thực góp:.....................................................................................

Tỷ lệ sở hữu:......................................................................................................

(2)....

…, ngày...... tháng.......... năm .......

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên, và đóng dấu)

Phụ lục V

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

NHỮNG ĐIỀU QUY ĐỊNH

Doanh nghiệp kiểm toán được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải:

1. Duy trì và đảm bảo các điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong suốt thời gian hoạt động.

2. Không sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

3. Không cho thuê, cho mượn, cầm cố, mua bán, chuyển nhượng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Thông báo với Bộ Tài chính và làm thủ tục điều chỉnh theo quy định nếu có thay đổi nội dung ghi trong Giấy này.

5. Trình báo ngay cho cơ quan Công an và thông báo cho Bộ Tài chính trường hợp bị mất Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, đồng thời làm hồ sơ đề nghị cấp lại theo quy định.

6. Nộp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho Bộ Tài chính khi chấm dứt kinh doanh dịch vụ kiểm toán hoặc khi có quyết định thu hồi./.

-Trang 4-

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

Cấp lần đầu, ngày……tháng……năm……

Điều chỉnh lần thứ: ……, ngày……tháng……năm……

Số: ………../KDKT

-Trang 1-

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Thông tư số 203/2012/TT - BTC ngày 19/11/2012 của Bộ Tài chính về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

Xét hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán của (tên doanh nghiệp).

CHỨNG NHẬN:

1. Tên doanh nghiệp: .....................................................................................................

2. Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): .....................................

3. Tên doanh nghiệp viết tắt (nếu có): ........................................................................

4. Địa chỉ trụ sở chính:…………………………......................

5. Giấy chứng nhận đăng ký doanh nghiệp số ........do...(tên cơ quan)...cấp ngày…tháng…năm…

6. Người đại diện theo pháp luật:

Họ và tên ……………………. Năm sinh: ……………….

Giấy chứng nhận đăng ký hành nghề kiểm toán số : …….. cấp ngày ………

7. Giám đốc (Tổng Giám đốc):

Họ và tên ……………………. Năm sinh: ……………….

Giấy chứng nhận đăng ký hành nghề kiểm toán số : …….. cấp ngày ………

-Trang 2-

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

theo quy định tại Luật kiểm toán độc lập số 67/2011/QH12 và Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập.

Giấy chứng nhận này được lập thành 02 bản gốc; 01 bản cấp cho (tên doanh nghiệp); 01 bản lưu tại Bộ Tài chính.

Ngày .... tháng ...... năm ........
TL. BỘ TRƯỞNG
(Ký tên và đóng dấu)

-Trang 3-

Phụ lục VI

MẪU ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

_______

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________________________________

…, ngày… tháng… năm 20…

ĐƠN ĐỀ NGHỊ

Điều chỉnh Giấy chứng nhận

đủ điều kiện kinh doanh dịch vụ kiểm toán

Kính gửi: Bộ Tài chính.

1. Tên doanh nghiệp:…………………………..………...…...........…

- Tên doanh nghiệp bằng tiếng nước ngoài (nếu có):………...............….

- Tên viết tắt bằng tiếng nước ngoài (nếu có):…………...….............……

- Địa chỉ trụ sở chính:………….......Số điện thoại:………...…số fax:…...

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số…do...(tên cơ quan cấp)...cấp ngày…tháng…năm…

- Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

Đề nghị Bộ Tài chính điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho (tên doanh nghiệp) trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số .... cấp....ngày...tháng...năm .....theo quy định tại Luật kiểm toán độc lập và Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập.

2. Nội dung đề nghị điều chỉnh

(Tên doanh nghiệp) đề nghị điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán theo các nội dung sau:

Nội dung điều chỉnh: .....................................................................................................................

Lý do đề nghị điều chỉnh: .....................................................................................................................

3. Hồ sơ kèm theo gồm có:

...……………………………………......…..........………………………

4. Doanh nghiệp xin chịu trách nhiệm trước pháp luật về những nội dung trong Đơn và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo đơn này./.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Phụ lục VII

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…, ngày… tháng… năm 20…

ĐƠN ĐỀ NGHỊ

Cấp lại Giấy chứng nhận

đủ điều kiện kinh doanh dịch vụ kiểm toán

(đối với trường hợp Giấy chứng nhận bị mất hoặc bị hư hỏng)

Kính gửi: Bộ Tài chính.

1. Tên doanh nghiệp:…………………………..………...…...........…

- Tên doanh nghiệp bằng tiếng nước ngoài (nếu có):………...............….

- Tên viết tắt bằng tiếng nước ngoài (nếu có):…………...….............……

- Địa chỉ trụ sở chính:………….......Số điện thoại:………...…số fax:…...

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số…do...(tên cơ quan cấp)...cấp ngày…tháng…năm…

- Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho (tên doanh nghiệp) thay thế Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số .... cấp....ngày...tháng...năm .....theo quy định tại Luật kiểm toán độc lập và Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập.

2. Lý do đề nghị cấp lại: ............................................................................................ ........................

3. Hồ sơ kèm theo gồm có:

...……………………………………......…..........………………………

4. Doanh nghiệp xin chịu trách nhiệm trước pháp luật về những nội dung trong Đơn và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo đơn này./.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Phụ lục VIII

MẪU ĐƠN ĐĂNG KÝ KINH DOANH DỊCH VỤ KIỂM TOÁN

ĐỐI VỚI CHI NHÁNH DOANH NGHIỆP KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…, ngày… tháng… năm 20…

ĐƠN ĐĂNG KÝ

Kinh doanh dịch vụ kiểm toán đối với chi nhánh doanh nghiệp kiểm toán

Kính gửi: Bộ Tài chính

Phần I. Thông tin về doanh nghiệp và chi nhánh

1. Tên doanh nghiệp : ...................................................................................................

2. Địa chỉ trụ sở chính: .............................................................................................

3. Giấy chứng nhận đăng ký doanh nghiệp số……..do ....…(tên cơ quan cấp).......cấp ngày…....tháng…...năm…....

4. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

Phần II. Nội dung đề nghị và hồ sơ kèm theo

(Tên doanh nghiệp) đăng ký và đề nghị Bộ Tài chính chấp thuận cho chi nhánh (tên chi nhánh) được kinh doanh dịch vụ kiểm toán theo quy định tại Điều 31 Luật kiểm toán độc lập, với các nội dung sau:

1. Tên chi nhánh ................................................................................................................................. 2. Địa chỉ chi nhánh :

Điện thoại: .......................................................................... Fax: ....................................................

3. Giấy chứng nhận đăng ký hoạt động chi nhánh số……..do ....…(tên cơ quan cấp).......cấp ngày…....tháng…...năm…...tại …………………………………..

4. Người đứng đầu chi nhánh:

Họ và tên ………………………………….. Giới tính: .........................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ..............

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

Điện thoại: ……………….…………… E-mail: ......................................................

Nơi ở hiện nay: ..........................................................................................................

5. Danh sách kiểm toán viên hành nghề làm việc tại chi nhánh:

Số TT | Họ và tên KTV hành nghề | Năm sinh |  | Chức vụ | Giấy chứng nhận đăng ký hành nghề kiểm toán
 |  | Nam | Nữ |  | Số | Thời hạn
 |  |  |  |  |  | Từ ngày | Đến ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | ... |  |  |  |  |  |

Hồ sơ kèm theo gồm có:

- .…………………………………………………………………............

- .………………………………………………………………............…

Phần III. Doanh nghiệp cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm về mọi hoạt động của chi nhánh trong việc kinh doanh dịch vụ kiểm toán.

2. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Phụ lục IX

MẪU BÁO CÁO TÌNH HÌNH DUY TRÌ ĐIỀU KIỆN

KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ….

BÁO CÁO

Tình hình duy trì điều kiện kinh doanh dịch vụ kiểm toán

Kính gửi: Bộ Tài chính.

Thực hiện quy định của Thông tư số 203/2012/TT-BTC của Bộ Tài chính, (tên doanh nghiệp kiểm toán) báo cáo tình hình duy trì điều kiện kinh doanh dịch vụ kiểm toán như sau:

1. (Tên doanh nghiệp kiểm toán) hiện đang hoạt động theo Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số…do...(tên cơ quan cấp)...... cấp ngày…tháng…năm…

2. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

3. Danh sách kiểm toán viên hành nghề có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán đến thời điểm báo cáo:

Số TT | Họ và tên KTV hành nghề | Năm sinh |  | Chức vụ | Giấy chứng nhận đăng ký hành nghề kiểm toán
 |  | Nam | Nữ |  | Số | Thời hạn
 |  |  |  |  |  | Từ ngày | Đến ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | I. Tại trụ sở chính |  |  |  |  |  |
 | II. Tại chi nhánh ..... (nếu có) (1) |  |  |  |  |  |
 | III. Tại chi nhánh .... (nếu có) (1) |  |  |  |  |  |
 | ... |  |  |  |  |  |

4. Vốn điều lệ tại thời điểm báo cáo: .......đồng.

Trong đó:

- Vốn góp của kiểm toán viên hành nghề: ..... đồng, chiếm .... % vốn điều lệ của công ty.

- Vốn thực góp của kiểm toán viên hành nghề đến thời điểm báo cáo: ….. đồng, chiếm ….% vốn thực góp của công ty.

- Vốn góp của các thành viên là tổ chức: ..... đồng, chiếm .... % vốn điều lệ của công ty.

- Họ tên người đại diện của thành viên là tổ chức: .... . Giấy chứng nhận đăng ký hành nghề kiểm toán số .... cấp ngày........

5. Vốn chủ sở hữu trên Bảng cân đối kế toán tại ngày kết thúc năm tài chính năm trước liền kề: .... đồng.

6. Về việc mua bảo hiểm nghề nghiệp, trích lập quỹ dự phòng rủi ro nghề nghiệp:

- Số trích lập quỹ dự phòng rủi ro nghề nghiệp trong năm:

7. Về việc chấp hành pháp luật: (Nêu cụ thể các vi phạm về kế toán, kiểm toán và các vi phạm khác và hình thức xử lý đã bị áp dụng, nếu có).

(Tên doanh nghiệp kiểm toán) cam đoan những nội dung kê khai trên đây là trung thực và xin chịu trách nhiệm trước pháp luật về nội dung báo cáo này./.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Ghi chú: (1) Nếu không có chi nhánh thì bỏ mục II, III

Phụ lục X

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ….

BÁO CÁO

Tình hình hoạt động năm ............

(từ 01/01 đến 31/12)

Kính gửi: Bộ Tài chính.

Thực hiện quy định của Thông tư số 203/2012/TT-BTC của Bộ Tài chính, (tên doanh nghiệp kiểm toán) báo cáo tình hình hoạt động năm ..... như sau:

1. Tình hình nhân viên:

Chỉ tiêu | Năm nay |  | Năm trước
 | Số người | Tỷ lệ (%) | Số người | Tỷ lệ (%)
I. Tổng số nhân viên đến 31/12 |  |  |  |
Trong đó: |  |  |  |
1. Nhân viên chuyên nghiệp |  |  |  |
2. Nhân viên khác |  |  |  |
II. Số người có chứng chỉ kiểm toán viên Việt Nam |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |
III. Số người được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán tại doanh nghiệp |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |
IV. Số người chỉ có Chứng chỉ KTV nước ngoài |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |
V. Số người có Chứng chỉ hành nghề kế toán |  |  |  |
VI. Số người có Thẻ thẩm định viên về giá |  |  |  |
VII. Số người có Chứng chỉ hành nghề dịch vụ làm thủ tục về thuế |  |  |  |

2. Tình hình doanh thu:

2.1. Cơ cấu doanh thu theo loại dịch vụ:

Đơn vị tính: Triệu VND

Chỉ tiêu | Năm nay |  | Năm trước
 | Số tiền | Tỷ lệ (%) | Số tiền | Tỷ lệ (%)
Tổng doanh thu |  |  |  |
Trong đó: |  |  |  |
1. Kiểm toán báo cáo tài chính |  |  |  |
2. Kiểm toán báo cáo quyết toán dự án hoàn thành |  |  |  |
3. Dịch vụ soát xét báo cáo tài chính |  |  |  |
4. Dịch vụ kế toán |  |  |  |
5. Dịch vụ tư vấn thuế |  |  |  |
6. Dịch vụ thẩm định giá tài sản |  |  |  |
7. Dịch vụ tư vấn tài chính, quản lý, tư vấn nguồn nhân lực, ứng dụng công nghệ thông tin |  |  |  |
8. Dịch vụ bồi dưỡng tài chính, kế toán, kiểm toán |  |  |  |
9. Dịch vụ liên quan khác |  |  |  |

2.2. Cơ cấu doanh thu theo đối tượng khách hàng:

Đơn vị tính: Triệu VND

Đối tượng khách hàng | Năm nay |  |  | Năm trước
 | Số lượng khách hàng | Doanh thu |  | Số lượng khách hàng | Doanh thu
 |  | Số tiền | Tỷ lệ (%) |  | Số tiền | Tỷ lệ (%)
Tổng doanh thu |  |  |  |  |  |
A. Theo loại hình doanh nghiệp, tổ chức |  |  |  |  |  |
1. Công ty cổ phần |  |  |  |  |  |
- Công ty cổ phần niêm yết |  |  |  |  |  |
- Công ty cổ phần chưa niêm yết |  |  |  |  |  |
2. Công ty TNHH |  |  |  |  |  |
3. Công ty hợp danh, doanh nghiệp tư nhân, hợp tác xã |  |  |  |  |  |
4. Đơn vị hành chính sự nghiệp, tổ chức đoàn thể xã hội |  |  |  |  |  |
5. Dự án quốc tế, tổ chức khác |  |  |  |  |  |
B. Theo hình thức sở hữu |  |  |  |  |  |
1. Doanh nghiệp có vốn đầu tư nước ngoài |  |  |  |  |  |
2. Doanh nghiệp nhà nước |  |  |  |  |  |
3. Doanh nghiệp, đơn vị, tổ chức khác |  |  |  |  |  |
C. Theo tính chất và quy mô hoạt động |  |  |  |  |  |
1. Các đơn vị có lợi ích công chúng |  |  |  |  |  |
2. Doanh nghiệp, tổ chức khác |  |  |  |  |  |

3. Kết quả kinh doanh:

Chỉ tiêu | Năm nay | Năm trước
1. Tổng số vốn điều lệ (1) |  |
2. Tổng số vốn kinh doanh (vốn chủ sở hữu) thực tế (2) |  |
3. Kết quả kinh doanh sau thuế (Lãi +; Lỗ -) |  |
4. Nộp Ngân sách |  |
- Thuế Giá trị gia tăng |  |
- Thuế Thu nhập doanh nghiệp |  |
- Thuế và các khoản phải nộp khác |  |
5. Tỷ suất lợi nhuận trên doanh thu (%) |  |
6. Tỷ suất lợi nhuận trên vốn (%) |  |
7. Số trích Quỹ dự phòng rủi ro nghề nghiệp trong năm (2) |  |
8. Số dư Quỹ dự phòng rủi ro nghề nghiệp (2) |  |

4. Những thay đổi trong năm:

(Mở thêm hoặc giảm bớt chi nhánh, đổi tên công ty, thay Giám đốc (Tổng Giám đốc), trở thành Thành viên hãng Quốc tế, thay đổi hình thức sở hữu, chia tách, sáp nhập, hợp nhất, tăng giảm KTV đăng ký …)

5. Thuận lợi, khó khăn và các kiến nghị, đề xuất hoặc thông tin khác công ty cần cung cấp cho Bộ Tài chính (nếu có):

- Thuận lợi:

- Khó khăn:

- Kiến nghị (với Bộ Tài chính, với VACPA, với UBCKNN …):

- Thông tin khác:

......, ngày ..... tháng ..... năm .......

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Ghi chú:

(1). Ghi theo Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư mới nhất.

(2). Ghi theo báo cáo tài chính.

Phụ lục XI

MẪU THÔNG BÁO VỀ VIỆC

TẠM NGỪNG KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

_

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…, ngày… tháng… năm 20…

THÔNG BÁO

V/v tạm ngừng kinh doanh dịch vụ kiểm toán

Kính gửi: Bộ Tài chính.

1. Tên doanh nghiệp (ghi bằng chữ in hoa):

……………………..………...…......................................................................

……………………..………...…......................................................................

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số…do...(tên cơ quan cấp)... cấp ngày… tháng… năm…

- Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

Thông báo tạm ngừng hoạt động kinh doanh dịch vụ kiểm toán như sau:

Thời gian tạm ngừng: .........................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày ….. tháng ….. năm …………………….

Thời điểm kết thúc tạm ngừng: Ngày ….. tháng ….. năm …………………….

Lý do tạm ngừng:

…………………………………………………………………………………..

2. Biện pháp và cam kết đảm bảo quyền và lợi ích hợp pháp của khách hàng và các bên có liên quan.

…………………………………………………………………………………..

…………………………………………………………………………………..

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)


TT 78.2013_TT-BTC_HD thu phi cap GCN du DK HNKD DVKiT

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 78/2013/TT-BTC | Hà Nội, ngày 07 tháng 6 năm 2013

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ THU, NỘP VÀ QUẢN LÝ LỆ PHÍ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN VÀ LỆ PHÍ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Căn cứ Luật kiểm toán độc lập số 67/2011/Q H12 ngày 29/3/2011;

Căn cứ Pháp lệnh Phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28/8/2001;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chế độ thu, nộp và quản lý lệ phí cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và lệ phí cấp Giấy chứng nhận đăng ký hành nghề kiểm toán như sau:

Điều 1. Đối tượng nộp và cơ quan thu lệ phí

1. Đối tượng nộp lệ phí

Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam khi đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán; cá nhân Việt Nam và nước ngoài khi đề nghị cấp Giấy chứng nhận đăng ký hành nghề kiểm toán phải nộp lệ phí theo hướng dẫn tại Thông tư này.

2. Cơ quan thu lệ phí

Cơ quan quản lý nhà nước có thẩm quyền cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và Giấy chứng nhận đăng ký hành nghề kiểm toán có nhiệm vụ tổ chức thu, nộp và quản lý lệ phí theo hướng dẫn tại Thông tư này.

Điều 2. Mức thu lệ phí

1. Mức thu lệ phí cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và lệ phí cấp Giấy chứng nhận đăng ký hành nghề kiểm toán như sau:

a) Lệ phí cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

- Cấp lần đầu: 4.000.000 đồng/hồ sơ.

- Cấp lại:

+ Cấp lại do doanh nghiệp kiểm toán chia, tách, hợp nhất, chuyển đổi hình thức sở hữu: 4.000.000 đồng/hồ sơ.

+ Cấp lại do bị mất, hỏng: 1.000.000 đồng/ hồ sơ.

- Điều chỉnh: 2.000.000 đồng/hồ sơ.

b) Lệ phí cấp Giấy chứng nhận đăng ký hành nghề kiểm toán

- Cấp lần đầu hoặc cấp lại do hết thời hạn: 1.200.000 đồng/hồ sơ.

- Cấp lại:

+ Cấp lại do bị thu hồi: 800.000 đồng/hồ sơ.

+ Cấp lại do bị mất, hỏng: 300.000 đồng/hồ sơ.

- Điều chỉnh: 800.000 đồng/hồ sơ.

2. Lệ phí cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và lệ phí cấp Giấy chứng nhận đăng ký hành nghề kiểm toán thu bằng Đồng Việt Nam (VNĐ).

Điều 3. Tổ chức thu, nộp và quản lý

1. Lệ phí cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và lệ phí cấp Giấy chứng nhận đăng ký hành nghề kiểm toán là khoản thu thuộc ngân sách nhà nước.

2. Cơ quan nhà nước có thẩm quyền thu lệ phí cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và lệ phí cấp Giấy chứng nhận đăng ký hành nghề kiểm toán nộp 100% (một trăm phần trăm) tổng số tiền lệ phí thu được vào ngân sách nhà nước theo Mục lục Ngân sách nhà nước hiện hành.

Các khoản chi phí liên quan đến công tác cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và cấp Giấy chứng nhận đăng ký hành nghề kiểm toán được ngân sách nhà nước cấp theo dự toán được duyệt hàng năm.

Điều 4: Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 22/7/2013.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý, công khai chế độ thu lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế; Thông tư số 153/2012/TT-BTC ngày 17/9/2012 của Bộ Tài chính hướng dẫn việc phát hành, sử dụng chứng từ thu phí, lệ phí thuộc ngân sách nhà nước.

3. Tổ chức, cá nhân thuộc đối tượng nộp lệ phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 214.2012 Ban hanh HT chuan muc KiT

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số: 214 /2012/TT-BTC

Hà Nội, ngày 06 tháng 12 năm 2012

THÔNG TƯ

Ban hành hệ thống chuẩn mực kiểm toán Việt Nam

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Hội Kiểm toán viên hành nghề Việt Nam (VACPA) và Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư ban hành hệ thống chuẩn mực kiểm toán Việt Nam.

Điều 1. Ban hành kèm theo Thông tư này ba mươi bảy (37) chuẩn mực kiểm toán Việt Nam có số hiệu và tên gọi như sau:

1. Chuẩn mực kiểm soát chất lượng số 1- Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (VSQC1).

2. Chuẩn mực số 200 - Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam.

3. Chuẩn mực số 210- Hợp đồng kiểm toán.

4. Chuẩn mực số 220- Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính.

5. Chuẩn mực số 230- Tài liệu, hồ sơ kiểm toán.

6. Chuẩn mực số 240- Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính.

7. Chuẩn mực số 250- Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính.

8. Chuẩn mực số 260- Trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.

9. Chuẩn mực số 265- Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.

10. Chuẩn mực số 300- Lập kế hoạch kiểm toán báo cáo tài chính.

11. Chuẩn mực số 315- Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị.

12. Chuẩn mực số 320- Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán.

13. Chuẩn mực số 330- Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá.

14. Chuẩn mực số 402- Các yếu tố cần xem xét khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài.

15. Chuẩn mực số 450- Đánh giá các sai sót phát hiện trong quá trình kiểm toán.

16. Chuẩn mực số 500- Bằng chứng kiểm toán.

17. Chuẩn mực số 501- Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt.

18. Chuẩn mực số 505- Thông tin xác nhận từ bên ngoài.

19. Chuẩn mực số 510- Kiểm toán năm đầu tiên – Số dư đầu kỳ.

20. Chuẩn mực số 520- Thủ tục phân tích

21. Chuẩn mực số 530- Lấy mẫu kiểm toán.

22. Chuẩn mực số 540- Kiểm toán các ước tính kế toán (bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan).

23. Chuẩn mực số 550- Các bên liên quan.

24. Chuẩn mực số 560- Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

25. Chuẩn mực số 570- Hoạt động liên tục.

26. Chuẩn mực số 580- Giải trình bằng văn bản.

27. Chuẩn mực số 600- Lưu ý khi kiểm toán báo cáo tài chính tập đoàn (kể cả công việc của kiểm toán viên đơn vị thành viên).

28. Chuẩn mực số 610- Sử dụng công việc của kiểm toán viên nội bộ.

29. Chuẩn mực số 620- Sử dụng công việc của chuyên gia.

30. Chuẩn mực số 700- Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính.

31. Chuẩn mực số 705- Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

32. Chuẩn mực số 706- Đoạn “Vấn đề cần nhấn mạnh” và “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính.

33. Chuẩn mực số 710- Thông tin so sánh - Dữ liệu tương ứng và báo cáo tài chính so sánh.

34. Chuẩn mực số 720- Các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán.

35. Chuẩn mực số 800- Lưu ý khi kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

36. Chuẩn mực số 805- Lưu ý khi kiểm toán báo cáo tài chính riêng lẻ và khi kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính.

37. Chuẩn mực số 810- Dịch vụ báo cáo về báo cáo tài chính tóm tắt.

Điều 2. Phạm vi và đối tượng áp dụng

Thông tư này ban hành hệ thống chuẩn mực kiểm toán Việt Nam áp dụng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề và các tổ chức, cá nhân có liên quan trong quá trình cung cấp dịch vụ kiểm toán độc lập.

Điều 3. Hiệu lực thi hành và điều khoản chuyển tiếp

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2014.

2. Đối với các cuộc kiểm toán báo cáo tài chính và các công việc kiểm toán khác được thực hiện trước ngày 01/01/2014 mà đến ngày 01/01/2014 trở đi mới phát hành báo cáo kiểm toán thì phải áp dụng hệ thống chuẩn mực kiểm toán Việt Nam ban hành theo Thông tư này.

3. Hệ thống chuẩn mực kiểm toán Việt Nam ban hành theo các Quyết định số 120/1999/QĐ-BTC ngày 27/9/1999, Quyết định số 219/2000/QĐ-BTC ngày 29/12/2000, Quyết định số 143/2001/QĐ-BTC ngày 21/12/2001, Quyết định số 28/2003/QĐ-BTC ngày 14/3/2003, Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003, Quyết định số 03/2005/QĐ-BTC ngày 18/01/2005, Quyết định số 101/2005/QĐ-BTC ngày 29/12/2005 của Bộ trưởng Bộ Tài chính hết hiệu lực kể từ ngày 01/01/2014, trừ các chuẩn mực quy định tại khoản 4 Điều này.

4. Các chuẩn mực kiểm toán số 1000 “Kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành”, Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính” ban hành theo Quyết định số 03/2005/QĐ-BTC ngày 18/01/2005 của Bộ trưởng Bộ Tài chính, Chuẩn mực kiểm toán số 910 “Công tác soát xét báo cáo tài chính”, Chuẩn mực kiểm toán số 920 “Kiểm tra thông tin tài chính trên cơ sở các thủ tục thoả thuận trước” ban hành theo Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003 của Bộ trưởng Bộ Tài chính tiếp tục có hiệu lực thi hành cho đến khi có chuẩn mực mới thay thế.

Điều 4. Tổ chức thực hiện

1. Hội Kiểm toán viên hành nghề Việt Nam chịu trách nhiệm phổ biến, triển khai và hướng dẫn thực hiện hệ thống chuẩn mực kiểm toán Việt Nam ban hành tại Thông tư này.

2. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Thông tư này.

Nơi nhận:

- Văn phòng Tổng Bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chính phủ;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, TP trực thuộc TW;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Hội Kế toán và kiểm toán Việt Nam (VAA);

- Hội Kiểm toán viên hành nghề Việt Nam (VACPA);

- Các doanh nghiệp kiểm toán;

- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


VSA 200 Muc tieu tong the cua KTV

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 200: Mục tiêu tổng thể của kiểm toán viên

và doanh nghiệp kiểm toán khi thực hiện kiểm toán

theo chuẩn mực kiểm toán Việt Nam

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) khi thực hiện kiểm toán báo cáo tài chính theo chuẩn mực kiểm toán Việt Nam. Chuẩn mực kiểm toán này quy định mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán và hướng dẫn nội dung, phạm vi của một cuộc kiểm toán được thiết kế để kiểm toán viên đạt được các mục tiêu đó. Chuẩn mực này cũng quy định và hướng dẫn phạm vi áp dụng, kết cấu của các chuẩn mực kiểm toán Việt Nam, bao gồm các yêu cầu về trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán trong tất cả các cuộc kiểm toán, kể cả trách nhiệm phải tuân thủ chuẩn mực kiểm toán Việt Nam. Trong chuẩn mực kiểm toán Việt Nam, “kiểm toán viên” được hiểu là “kiểm toán viên độc lập”.

02. Chuẩn mực kiểm toán Việt Nam được áp dụng khi kiểm toán viên thực hiện kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng trong trường hợp kiểm toán thông tin tài chính khác trong quá khứ. Chuẩn mực kiểm toán Việt Nam không quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán đối với các vấn đề liên quan đã quy định trong văn bản pháp luật và các quy định khác, ví dụ chào bán chứng khoán ra công chúng. Những trách nhiệm quy định trong văn bản pháp luật có thể khác với quy định và hướng dẫn trong chuẩn mực kiểm toán Việt Nam, mặc dù những quy định và hướng dẫn trong chuẩn mực kiểm toán Việt Nam là hữu ích cho kiểm toán viên tham khảo nhưng kiểm toán viên phải có trách nhiệm trước hết là tuân thủ pháp luật và các quy định có liên quan.

Kiểm toán báo cáo tài chính

03. Mục đích của kiểm toán báo cáo tài chính là làm tăng độ tin cậy của người sử dụng đối với báo cáo tài chính, thông qua việc kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Đối với hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung, kiểm toán viên phải đưa ra ý kiến về việc liệu báo cáo tài chính có được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Một cuộc kiểm toán được thực hiện theo chuẩn mực kiểm toán Việt Nam, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan sẽ giúp kiểm toán viên hình thành ý kiến kiểm toán đó (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

04. Báo cáo tài chính sử dụng để kiểm toán là báo cáo đã được Ban Giám đốc đơn vị được kiểm toán lập với sự giám sát của Ban quản trị đơn vị, đã ký tên, đóng dấu theo quy định của pháp luật. Chuẩn mực kiểm toán Việt Nam không áp đặt các trách nhiệm đối với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán và có hiệu lực không cao hơn so với pháp luật và các quy định khác chi phối trách nhiệm của Ban Giám đốc và Ban quản trị. Tuy nhiên, một cuộc kiểm toán theo các chuẩn mực kiểm toán Việt Nam được thực hiện với giả thiết rằng Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đã thừa nhận những trách nhiệm nhất định làm cơ sở cho việc tiến hành cuộc kiểm toán. Việc kiểm toán báo cáo tài chính không làm giảm nhẹ trách nhiệm của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A2 - A11 Chuẩn mực này).

05. Để kiểm toán viên có cơ sở để đưa ra ý kiến kiểm toán, chuẩn mực kiểm toán Việt Nam yêu cầu kiểm toán viên phải đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn hay không. Sự đảm bảo hợp lý là sự đảm bảo ở mức độ cao và chỉ đạt được khi kiểm toán viên đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp nhằm làm giảm rủi ro kiểm toán (là rủi ro do kiểm toán viên đưa ra ý kiến không phù hợp khi báo cáo tài chính còn có những sai sót trọng yếu) tới một mức độ thấp có thể chấp nhận được. Tuy nhiên, sự đảm bảo hợp lý không phải là đảm bảo tuyệt đối, do luôn tồn tại những hạn chế vốn có của cuộc kiểm toán làm cho hầu hết bằng chứng kiểm toán mà kiểm toán viên dựa vào để đưa ra kết luận và ý kiến kiểm toán đều mang tính thuyết phục hơn là khẳng định (xem hướng dẫn tại đoạn A28 - A52 Chuẩn mực này).

06. Khái niệm về tính trọng yếu được kiểm toán viên sử dụng trong cả giai đoạn lập kế hoạch và thực hiện kiểm toán và trong việc đánh giá ảnh hưởng của những sai sót đã phát hiện trong quá trình kiểm toán, kể cả những sai sót chưa được điều chỉnh (nếu có) trong báo cáo tài chính (xem các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 320 và số 450). Nhìn chung, các sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu khi xét riêng lẻ hay tổng hợp lại, sai sót đó có thể gây ảnh hưởng đến quyết định của người sử dụng báo cáo tài chính. Sự xét đoán về mức trọng yếu cần được xem xét trong hoàn cảnh cụ thể, trên cơ sở kiểm toán viên hiểu rõ về những thông tin tài chính mà người sử dụng báo cáo tài chính quan tâm, quy mô hoặc bản chất của sai sót, hoặc kết hợp cả hai yếu tố đó. Trách nhiệm của kiểm toán viên là đưa ra ý kiến đối với tổng thể báo cáo tài chính, do đó, kiểm toán viên không có trách nhiệm phát hiện các sai sót không mang tính trọng yếu đối với tổng thể báo cáo tài chính.

07. Nội dung chuẩn mực kiểm toán Việt Nam bao gồm mục tiêu, yêu cầu, hướng dẫn áp dụng và các giải thích khác nhằm giúp kiểm toán viên đạt được sự đảm bảo hợp lý. Chuẩn mực kiểm toán Việt Nam yêu cầu kiểm toán viên phải thực hiện xét đoán chuyên môn và luôn duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình lập kế hoạch cũng như thực hiện kiểm toán, trong đó có các công việc:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn, dựa trên sự hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, kể cả kiểm soát nội bộ của đơn vị;

(b) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các sai sót trọng yếu có tồn tại hay không, thông qua việc thiết kế và thực hiện các biện pháp xử lý phù hợp đối với rủi ro đã đánh giá;

(c) Hình thành ý kiến kiểm toán về báo cáo tài chính dựa trên kết luận về các bằng chứng kiểm toán đã thu thập được.

08. Dạng ý kiến mà kiểm toán viên đưa ra phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và phụ thuộc vào pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này).

09. Theo quy định của chuẩn mực kiểm toán Việt Nam hoặc pháp luật và các quy định khác có liên quan, kiểm toán viên cũng có thể có trách nhiệm trao đổi thông tin và báo cáo về một số vấn đề phát sinh từ cuộc kiểm toán với người sử dụng báo cáo tài chính, Ban Giám đốc, Ban quản trị hoặc các đối tượng khác ngoài đơn vị được kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 260 và đoạn 43 Chuẩn mực kiểm toán Việt Nam số 240).

10. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan khác.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên, doanh nghiệp kiểm toán và xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán

11. Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện một cuộc kiểm toán báo cáo tài chính là:

(a) Đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không[U1] ;

(b) Lập báo cáo kiểm toán về báo cáo tài chính và trao đổi thông tin theo quy định của chuẩn mực kiểm toán Việt Nam, phù hợp với các phát hiện của kiểm toán viên.

12. Trong trường hợp không thể đạt được sự đảm bảo hợp lý và ý kiến kiểm toán dạng ngoại trừ là chưa đủ để cung cấp thông tin cho người sử dụng báo cáo tài chính dự kiến thì chuẩn mực kiểm toán Việt Nam yêu cầu kiểm toán viên phải từ chối đưa ra ý kiến hoặc rút khỏi cuộc kiểm toán theo pháp luật và các quy định có liên quan.

Giải thích thuật ngữ

13. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng[U2] : Là khuôn khổ về lập và trình bày báo cáo tài chính được Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) áp dụng trong quá trình lập và trình bày báo cáo tài chính, có thể chấp nhận được phù hợp với đặc điểm của đơn vị được kiểm toán và mục đích của báo cáo tài chính, hoặc do yêu cầu của pháp luật và các quy định.

Thuật ngữ “Khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu phải tuân thủ các quy định của khuôn khổ đó, và:

(i) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó, hoặc;

(ii) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một hoặc một số yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số tình huống rất hãn hữu[U3] .

Báo cáo tài chính được lập và trình bày theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính được xác định là báo cáo tài chính được lập và trình bày theo khuôn khổ về trình bày hợp lý.

Thuật ngữ “Khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về việc lập và trình bày báo cáo tài chính mà yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (i) hoặc (ii) trên đây.

(b) Bằng chứng kiểm toán: Là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm những tài liệu, thông tin chứa đựng trong các tài liệu, sổ kế toán, kể cả báo cáo tài chính và những tài liệu, thông tin khác.[U4] Bằng chứng kiểm toán phải đảm bảo tính đầy đủ và tính thích hợp:

(i) Tính đầy đủ của bằng chứng kiểm toán: Là tiêu chuẩn đánh giá về số lượng bằng chứng kiểm toán. Số lượng bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu và chất lượng của mỗi bằng chứng kiểm toán;

(ii) Tính thích hợp của bằng chứng kiểm toán: Là tiêu chuẩn đánh giá về chất lượng của các bằng chứng kiểm toán. Bằng chứng kiểm toán phải đảm bảo phù hợp và đáng tin cậy để hỗ trợ cho kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán[U5] ;

(c) Rủi ro kiểm toán: Là rủi ro do kiểm toán viên đưa ra ý kiến kiểm toán không phù hợp khi báo cáo tài chính đã được kiểm toán còn chứa đựng sai sót trọng yếu. Rủi ro kiểm toán là hệ quả của rủi ro có sai sót trọng yếu (gồm rủi ro tiềm tàng, rủi ro kiểm soát) và rủi ro phát hiện;

(d) Kiểm toán viên: Là những người thực hiện cuộc kiểm toán, gồm thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên khác trong nhóm kiểm toán. Trong chuẩn mực kiểm toán Việt Nam, hầu hết các trường hợp, khi sử dụng thuật ngữ “kiểm toán viên” đã bao gồm thuật ngữ “doanh nghiệp kiểm toán”;

(e) Rủi ro phát hiện: Là rủi ro mà trong quá trình kiểm toán, các thủ tục mà kiểm toán viên thực hiện nhằm làm giảm rủi ro kiểm toán xuống tới mức thấp có thể chấp nhận được nhưng vẫn không phát hiện được hết các sai sót trọng yếu khi xét riêng lẻ hoặc tổng hợp lại;

(f) Báo cáo tài chính: Là sự trình bày một cách hệ thống về các thông tin tài chính quá khứ, bao gồm các thuyết minh có liên quan, với mục đích công bố thông tin về tình hình tài chính và các nghĩa vụ của đơn vị tại một thời điểm hoặc những thay đổi trong một thời kỳ, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính. Các thuyết minh liên quan thông thường là phần tóm tắt các chính sách kế toán quan trọng và các thông tin diễn giải khác. Thuật ngữ “báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính (đầy đủ) theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Thuật ngữ “báo cáo tài chính riêng lẻ” được sử dụng để chỉ một báo cáo trong bộ báo cáo tài chính (đầy đủ);

(g) Thông tin tài chính quá khứ: Là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế đã xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ;

(h) Ban Giám đốc: Là những người có trách nhiệm trực tiếp quản lý và điều hành hoạt động của doanh nghiệp, tổ chức hoặc các chức danh khác theo quy định của Điều lệ công ty hoặc văn bản của cấp quản lý có thẩm quyền về tổ chức bộ máy hoạt động của tổ chức. Tùy theo từng đơn vị, Ban Giám đốc có thể bao gồm toàn bộ hoặc một số thành viên trong Ban quản trị của đơn vị, ví dụ Giám đốc đồng thời là thành viên Ban quản trị, hoặc chủ sở hữu đồng thời là Giám đốc đối với doanh nghiệp tư nhân. Thành viên Ban Giám đốc bao gồm những người có chức danh: Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty, hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh Công ty;

(i) Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận[U6] ;

Khi kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính đã được lập và trình bày trung thực và hợp lý trên các khía cạnh trọng yếu hay chưa, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của kiểm toán viên là cần thiết để báo cáo tài chính được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu[U7] ;

(j) Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp): Là việc Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) phải hiểu và thừa nhận rằng để làm cơ sở cho việc thực hiện một cuộc kiểm toán theo các chuẩn mực kiểm toán Việt Nam thì Ban Giám đốc và Ban quản trị có trách nhiệm:

(i) Đối với việc lập và trình bày báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý;

(ii) Đối với kiểm soát nội bộ mà Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(iii) Trong việc cung cấp cho kiểm toán viên:

a. Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán và tài liệu khác;

b. Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán;

c. Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

Cụm từ “Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp)” có thể được gọi tắt là “cơ sở[U8] ”.

(k) Xét đoán chuyên môn: Là sự vận dụng các kỹ năng, kiến thức và kinh nghiệm phù hợp về tài chính, kế toán, kiểm toán, chuẩn mực và các quy định về đạo đức nghề nghiệp để đưa ra quyết định về các hành động phù hợp trong hoàn cảnh cụ thể của cuộc kiểm toán;

(l) Thái độ hoài nghi nghề nghiệp: Là thái độ luôn nghi vấn, cảnh giác đối với những tình huống cụ thể có thể là dấu hiệu của sai sót do nhầm lẫn hay do gian lận, và đánh giá cẩn trọng đối với các bằng chứng kiểm toán;

(m) Đảm bảo hợp lý: Trong bối cảnh của cuộc kiểm toán báo cáo tài chính, đảm bảo hợp lý là sự đảm bảo ở mức độ cao nhưng không phải là tuyệt đối;

(n) Rủi ro có sai sót trọng yếu: Là rủi ro khi báo cáo tài chính chứa đựng những sai sót trọng yếu trước khi kiểm toán. Tại cấp độ cơ sở dẫn liệu, rủi ro có sai sót trọng yếu bao gồm hai bộ phận:

(i) Rủi ro tiềm tàng: Là rủi ro tiềm ẩn, vốn có, do khả năng cơ sở dẫn liệu của một nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh có thể chứa đựng sai sót trọng yếu, khi xét riêng lẻ hay tổng hợp lại, trước khi xem xét đến bất kỳ kiểm soát nào có liên quan;

(ii) Rủi ro kiểm soát: Là rủi ro xảy ra sai sót trọng yếu, khi xét riêng lẻ hay tổng hợp lại, đối với cơ sở dẫn liệu của một nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh mà kiểm soát nội bộ của đơn vị không thể ngăn chặn hoặc không phát hiện và sửa chữa kịp thời;

(o) Ban quản trị: Là một bộ phận có trách nhiệm giám sát việc điều hành hoạt động và thực hiện nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Tùy theo từng đơn vị, Ban quản trị có thể bao gồm Hội đồng quản trị, Hội đồng quản lý hoặc Hội đồng thành viên, trong đó có thể bao gồm cả các thành viên Ban Giám đốc. Trong doanh nghiệp tư nhân, Ban quản trị có thể chỉ là một người có trách nhiệm phê duyệt báo cáo tài chính mà công việc này thường do chủ sở hữu đồng thời là Giám đốc thực hiện.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Chuẩn mực và các quy định về đạo đức nghề nghiệp liên quan đến kiểm toán báo cáo tài chính

14. Kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập, liên quan đến kiểm toán báo cáo tài chính (xem hướng dẫn tại đoạn A14 - A17 Chuẩn mực này).

Thái độ hoài nghi nghề nghiệp

15. Kiểm toán viên phải lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp để nhận biết các trường hợp có thể dẫn đến báo cáo tài chính chứa đựng những sai sót trọng yếu (xem hướng dẫn tại đoạn A18 - A22 Chuẩn mực này).

Xét đoán chuyên môn

16. Kiểm toán viên phải thực hiện các xét đoán chuyên môn trong suốt quá trình lập kế hoạch và tiến hành cuộc kiểm toán báo cáo tài chính (xem hướng dẫn tại đoạn A23 - A27 Chuẩn mực này).

Bằng chứng kiểm toán đầy đủ, thích hợp và rủi ro kiểm toán

17. Để đạt được sự đảm bảo hợp lý, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, từ đó cho phép kiểm toán viên đưa ra các kết luận phù hợp làm cơ sở cho việc hình thành ý kiến kiểm toán (xem hướng dẫn tại đoạn A28 - A52 Chuẩn mực này).

Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam

Tuân thủ các chuẩn mực kiểm toán liên quan đến cuộc kiểm toán

18. Kiểm toán viên phải tuân thủ tất cả các chuẩn mực kiểm toán có liên quan đến cuộc kiểm toán. Một chuẩn mực kiểm toán được xác định là có liên quan đến cuộc kiểm toán khi chuẩn mực đó đang có hiệu lực và cuộc kiểm toán có các tình huống đã được quy định và hướng dẫn trong chuẩn mực (xem hướng dẫn tại đoạn A53 - A57 Chuẩn mực này).

19. Kiểm toán viên phải hiểu toàn bộ quy định chung, nội dung chuẩn mực và hướng dẫn áp dụng của từng chuẩn mực kiểm toán để hiểu được mục tiêu và vận dụng một cách phù hợp các yêu cầu của chuẩn mực (xem hướng dẫn tại đoạn A58 - A66 Chuẩn mực này).

20. Trong báo cáo kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán không được tuyên bố đã tuân thủ các chuẩn mực kiểm toán Việt Nam nếu kiểm toán viên và doanh nghiệp kiểm toán không đảm bảo tuân thủ các yêu cầu của Chuẩn mực này và toàn bộ các chuẩn mực kiểm toán khác có liên quan đến cuộc kiểm toán.

Mục tiêu quy định trong từng chuẩn mực kiểm toán

21. Để đạt được mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán, trong quá trình lập kế hoạch và thực hiện cuộc kiểm toán, kiểm toán viên phải sử dụng các mục tiêu quy định trong từng chuẩn mực kiểm toán liên quan, đồng thời phải xem xét mối liên hệ giữa các chuẩn mực kiểm toán để (xem hướng dẫn tại đoạn A67 - A69 Chuẩn mực này):

(a) Xác định sự cần thiết phải thực hiện các thủ tục kiểm toán bổ sung ngoài các thủ tục mà chuẩn mực kiểm toán yêu cầu để đạt được các mục tiêu đã quy định trong chuẩn mực kiểm toán (xem hướng dẫn tại đoạn A70 Chuẩn mực này);

(b) Đánh giá về tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập (xem hướng dẫn tại đoạn A71 Chuẩn mực này).

Tuân thủ các quy định có liên quan

22. Ngoài quy định tại đoạn 23, kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán, trừ khi, xét trên bối cảnh của cuộc kiểm toán đang thực hiện thì:

(a) Toàn bộ chuẩn mực kiểm toán đó không liên quan đến cuộc kiểm toán; hoặc

(b) Một hoặc một số quy định nào đó là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong cuộc kiểm toán (xem hướng dẫn tại đoạn A72 - A73 Chuẩn mực này).

23. Trong trường hợp ngoại lệ, nếu kiểm toán viên xét thấy cần thực hiện khác so với một quy định nào đó của một chuẩn mực kiểm toán thì kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu đặt ra. Việc thực hiện khác so với một quy định của chuẩn mực chỉ phát sinh khi quy định đó đòi hỏi kiểm toán viên phải thực hiện một thủ tục mà trong hoàn cảnh cụ thể của cuộc kiểm toán thì thủ tục đó là không hiệu quả hoặc không thể thực hiện được để đạt được mục tiêu đặt ra (xem hướng dẫn tại đoạn A74 Chuẩn mực này).

Không đạt được mục tiêu

24. Nếu không thể đạt được một mục tiêu quy định trong một chuẩn mực kiểm toán thì kiểm toán viên phải đánh giá liệu điều này có gây cản trở cho việc đạt được mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán và có dẫn đến yêu cầu kiểm toán viên và doanh nghiệp kiểm toán phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc rút khỏi cuộc kiểm toán theo quy định của chuẩn mực kiểm toán, pháp luật và các quy định có liên quan hay không. Việc không đạt được mục tiêu là một vấn đề quan trọng cần lưu lại trong hồ sơ kiểm toán theo quy định tại đoạn 08(c) Chuẩn mực kiểm toán Việt Nam số 230 (xem hướng dẫn tại đoạn A75 - A76 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Kiểm toán báo cáo tài chính

Phạm vi kiểm toán (hướng dẫn đoạn 03 Chuẩn mực này)

A1. Ý kiến của kiểm toán viên và doanh nghiệp kiểm toán về báo cáo tài chính đề cập đến việc liệu báo cáo tài chính có được lập và trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không[U9] . Đó là dạng ý kiến phổ biến đối với tất cả các cuộc kiểm toán báo cáo tài chính. Ý kiến của kiểm toán viên không đưa ra sự đảm bảo về khả năng tồn tại trong tương lai của đơn vị được kiểm toán, hay hiệu quả trong công tác điều hành của Ban Giám đốc đơn vị. Trong một số trường hợp, pháp luật và các quy định có liên quan có thể yêu cầu kiểm toán viên đưa ra ý kiến về một số vấn đề khác, như hiệu quả của kiểm soát nội bộ hay sự phù hợp giữa báo cáo của Ban Giám đốc với báo cáo tài chính. Do chuẩn mực kiểm toán chỉ quy định và hướng dẫn đối với các vấn đề liên quan tới việc đưa ra ý kiến về báo cáo tài chính, kiểm toán viên có thể phải thực hiện thêm các công việc bổ sung nếu kiểm toán viên có thêm các trách nhiệm đưa ra ý kiến về các vấn đề khác ngoài phạm vi báo cáo tài chính.

Lập và trình bày báo cáo tài chính (hướng dẫn đoạn 04 Chuẩn mực này)

A2. Pháp luật và các quy định có thể quy định về các trách nhiệm của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) liên quan đến việc lập và trình bày báo cáo tài chính. Tuy nhiên, mức độ chi tiết hoặc hình thức thể hiện của các quy định này có thể khác nhau tùy theo khuôn khổ về lập và trình bày báo cáo tài chính. Trong mọi trường hợp, cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam được tiến hành trên cơ sở là Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã hiểu và thừa nhận rằng họ có những trách nhiệm:

(a) Đối với việc lập và trình bày báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(c) Trong việc cung cấp cho kiểm toán viên:

(i) Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán và tài liệu khác;

(ii) Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.[U10]

A3. Các yêu cầu đối với Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) trong quá trình lập và trình bày báo cáo tài chính, gồm:

(1) Xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, theo yêu cầu của pháp luật và các quy định liên quan (nếu có);

(2) Lập và trình bày báo cáo tài chính phù hợp với khuôn khổ đó;

(3) Trình bày khuôn khổ đó một cách thích hợp trong báo cáo tài chính.

Quá trình lập và trình bày báo cáo tài chính đòi hỏi Ban Giám đốc phải sử dụng những xét đoán khi lập các ước tính kế toán phù hợp với từng tình huống, cũng như phải lựa chọn và áp dụng các chính sách kế toán phù hợp. Những xét đoán này phải được thực hiện trong phạm vi của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A4. Báo cáo tài chính có thể được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng:

(1) Nhu cầu chung về thông tin tài chính của số đông người sử dụng báo cáo tài chính (còn gọi là “Báo cáo tài chính cho mục đích chung”); hoặc

(2) Nhu cầu về thông tin tài chính cho một số đối tượng sử dụng báo cáo tài chính cụ thể (còn gọi là “Báo cáo tài chính cho mục đích đặc biệt”).

A5. Khuôn khổ về lập và trình bày báo cáo tài chính thường bao gồm: Luật Kế toán, chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính. Trong một số trường hợp, việc lập và trình bày báo cáo tài chính còn phải tuân theo các quy định và hướng dẫn sau:

(1) Môi trường pháp lý và đạo đức, như các luật, các quy định, phán quyết của tòa án, chuẩn mực và các quy định về đạo đức nghề nghiệp kế toán;

(2) Các hướng dẫn về chuẩn mực kế toán do các cơ quan, tổ chức có chức năng soạn thảo chuẩn mực hoặc tổ chức nghề nghiệp ban hành;

(3) Các hướng dẫn xử lý tình huống kế toán cụ thể do các cơ quan, tổ chức có chức năng soạn thảo chuẩn mực hoặc tổ chức nghề nghiệp ban hành;

(4) Các thông lệ kế toán có tính phổ biến và đặc thù được thừa nhận rộng rãi.

........ Khi có mâu thuẫn giữa khuôn khổ về lập và trình bày báo cáo tài chính với các tài liệu hướng dẫn, hoặc giữa các tài liệu thì tài liệu nào có tính pháp lý cao nhất sẽ được áp dụng.

A6. Khuôn khổ về lập và trình bày báo cáo tài chính xác định rõ hình thức và nội dung của các báo cáo tài chính. Mặc dù có thể không quy định rõ phương pháp hạch toán hay thuyết minh đối với tất cả các giao dịch hoặc sự kiện, khuôn khổ về lập và trình bày báo cáo tài chính thường quy định đầy đủ các nguyên tắc để làm cơ sở cho việc xây dựng và áp dụng các chính sách kế toán một cách nhất quán theo yêu cầu của khuôn khổ đó.

A7. Một số khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý, trong khi một số khác lại là khuôn khổ về tuân thủ. Các khuôn khổ về lập và trình bày báo cáo tài chính bao gồm chủ yếu là các chuẩn mực về lập và trình bày báo cáo tài chính do cơ quan, tổ chức có chức năng ban hành để sử dụng cho việc lập và trình bày báo cáo tài chính cho mục đích chung thường được coi là khuôn khổ về trình bày hợp lý, ví dụ, các Chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban chuẩn mực kế toán quốc tế (IASB) ban hành.

A8. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cũng quy định các báo cáo trong một bộ báo cáo tài chính đầy đủ. Đối với nhiều khuôn khổ, báo cáo tài chính phải cung cấp được các thông tin về tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của đơn vị. Theo đó, một bộ báo cáo tài chính đầy đủ thường phải bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính. Theo quy định của một số ngành đặc thù thì một bộ báo cáo tài chính đầy đủ còn có thể bao gồm các báo cáo khác. Trong một số trường hợp thì một báo cáo tài chính riêng lẻ và bản thuyết minh kèm theo cũng có thể tạo thành một bộ báo cáo tài chính đầy đủ.

Các ví dụ về một báo cáo tài chính riêng lẻ kèm theo bản thuyết minh để tạo thành một bộ báo cáo tài chính đầy đủ:

(1) Bảng cân đối kế toán hoặc Báo cáo tình hình tài chính;

(2) Báo cáo kết quả hoạt động kinh doanh hoặc Báo cáo tình hình hoạt động;

(3) Báo cáo lưu chuyển tiền tệ;

(4) Bảng cân đối tài khoản;

(5) Báo cáo biến động vốn chủ sở hữu;

(6) Báo cáo thu nhập và chi phí;

(7) Báo cáo hoạt động theo dòng sản phẩm.

A9. Đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210 quy định kiểm toán viên phải xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị được kiểm toán áp dụng có thể chấp nhận được hay không. Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 800 quy định các vấn đề cần lưu ý khi báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

A10. Điều kiện tiên quyết để kiểm toán viên chấp nhận cuộc kiểm toán là kiểm toán viên cần được Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) cam kết về việc họ hiểu và thừa nhận những trách nhiệm đã hướng dẫn tại đoạn A2 Chuẩn mực này, vì đây là cơ sở quan trọng để tiến hành cuộc kiểm toán theo quy định tại đoạn 06(b) Chuẩn mực kiểm toán Việt Nam số 210.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Các quy định về kiểm toán đơn vị trong lĩnh vực công có thể nhiều hơn so với các đơn vị khác. Do đó, cơ sở để tiến hành cuộc kiểm toán báo cáo tài chính của một đơn vị trong lĩnh vực công, liên quan đến trách nhiệm của Ban Giám đốc, có thể còn có các trách nhiệm khác như trách nhiệm thực hiện các giao dịch và sự kiện phải tuân theo các quy định của pháp luật và quy định của các cơ quan chức năng khác (xem thêm đoạn A57 Chuẩn mực này).

Dạng ý kiến kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

A12. Ý kiến mà kiểm toán viên đưa ra là báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không[U11] . Dạng ý kiến kiểm toán sẽ phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, pháp luật và các quy định có liên quan. Hầu hết khuôn khổ về lập và trình bày báo cáo tài chính đều có các quy định về trình bày báo cáo tài chính, khi đó, việc lập báo cáo tài chính theo quy định sẽ bao hàm cả việc trình bày báo cáo tài chính.

A13. Khi khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý (thường áp dụng trong trường hợp báo cáo tài chính cho mục đích chung) thì dạng ý kiến kiểm toán mà chuẩn mực kiểm toán Việt Nam yêu cầu là liệu báo cáo tài chính có được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu hay không. Khi khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về tuân thủ, dạng ý kiến kiểm toán mà chuẩn mực kiểm toán Việt Nam yêu cầu là liệu báo cáo tài chính có được lập và trình bày tuân thủ các quy định, trên các khía cạnh trọng yếu hay không. Trừ khi có quy định khác, các hướng dẫn trong chuẩn mực kiểm toán Việt Nam về ý kiến kiểm toán đều áp dụng cho cả hai dạng ý kiến này.

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán báo cáo tài chính (hướng dẫn đoạn 14 Chuẩn mực này)

A14. Kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập, liên quan đến kiểm toán báo cáo tài chính. Các yêu cầu của Chuẩn mực đạo đức nghề nghiệp liên quan đến kiểm toán báo cáo tài chính được quy định tại Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam (sau đây gọi là “Chuẩn mực đạo đức nghề nghiệp”).

A15. Phần A của Chuẩn mực đạo đức nghề nghiệp quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp đối với kiểm toán viên khi tiến hành cuộc kiểm toán báo cáo tài chính, đồng thời hướng dẫn áp dụng các nguyên tắc đó. Các nguyên tắc cơ bản mà kiểm toán viên phải tuân thủ theo yêu cầu của Chuẩn mực đạo đức nghề nghiệp là:

(a) Độc lập;

(b) Chính trực;

(c) Khách quan;

(d) Năng lực chuyên môn và tính thận trọng;

(e) Tính bảo mật;

(f) Tư cách nghề nghiệp;

(g) Tuân thủ chuẩn mực chuyên môn.

Phần B của Chuẩn mực đạo đức nghề nghiệp đưa ra các ví dụ minh họa về việc áp dụng các quy định chung trong các tình huống cụ thể.

A16. Chuẩn mực đạo đức nghề nghiệp yêu cầu kiểm toán viên phải đảm bảo tính độc lập đối với đơn vị được kiểm toán. Chuẩn mực đạo đức nghề nghiệp quy định tính độc lập bao gồm cả độc lập về tư tưởng và độc lập về hình thức. Sự độc lập của kiểm toán viên đối với đơn vị được kiểm toán đảm bảo cho kiểm toán viên trong việc đưa ra ý kiến kiểm toán mà không chịu tác động của bất kỳ yếu tố nào. Sự độc lập giúp kiểm toán viên gia tăng tính chính trực, khách quan và duy trì thái độ hoài nghi nghề nghiệp.

A17. Chuẩn mực kiểm soát chất lượng VSQC1 và các quy định của pháp luật có liên quan (xem đoạn 02 Chuẩn mực kiểm toán Việt Nam số 220) quy định trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng đối với các cuộc kiểm toán. Đoạn 20 - 25 Chuẩn mực kiểm soát chất lượng VSQC1 quy định các trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng các chính sách và thủ tục để đạt được sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán và nhân sự của doanh nghiệp kiểm toán đã tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập. Đoạn 09 - 12 Chuẩn mực kiểm toán Việt Nam số 220 quy định trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đối với chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan. Các yêu cầu này bao gồm duy trì tính cảnh giác, thông qua việc quan sát và tiến hành tìm hiểu (nếu cần) khi có bằng chứng về việc thành viên nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan; xác định cách xử lý phù hợp của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán nếu có vấn đề cho thấy thành viên nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp; và hình thành kết luận về sự tuân thủ quy định về tính độc lập áp dụng đối với cuộc kiểm toán. Chuẩn mực kiểm toán Việt Nam số 220 cho phép nhóm kiểm toán dựa vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán để thực hiện các trách nhiệm về thủ tục kiểm soát chất lượng áp dụng với cuộc kiểm toán, trừ khi doanh nghiệp kiểm toán hoặc các bên khác có hướng dẫn khác.

Thái độ hoài nghi nghề nghiệp (hướng dẫn đoạn 15 Chuẩn mực này)

A18. Hoài nghi nghề nghiệp là thái độ cảnh giác đối với các vấn đề như:

(1) Các bằng chứng kiểm toán mâu thuẫn với nhau;

(2) Thông tin dẫn đến việc nghi ngờ về độ tin cậy của các tài liệu và kết quả phỏng vấn đã được sử dụng làm bằng chứng kiểm toán;

(3) Các sự kiện có thể là dấu hiệu của gian lận;

(4) Các tình huống đặt ra yêu cầu phải thực hiện thủ tục kiểm toán bổ sung ngoài những thủ tục mà chuẩn mực kiểm toán yêu cầu.

A19. Kiểm toán viên cần duy trì thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán để giảm các rủi ro:

(1) Bỏ qua các sự kiện và tình huống bất thường;

(2) Vội vàng rút ra kết luận chỉ từ việc quan sát;

(3) Sử dụng các giả định không phù hợp khi xác định nội dung, lịch trình, phạm vi của thủ tục kiểm toán và đánh giá kết quả các thủ tục đó.

A20. Kiểm toán viên phải có thái độ hoài nghi nghề nghiệp để đánh giá một cách nghiêm túc đối với bằng chứng kiểm toán. Điều này bao gồm sự nghi ngờ đối với các bằng chứng kiểm toán mâu thuẫn, trái ngược và đánh giá mức độ tin cậy của các tài liệu, kết quả phỏng vấn cũng như các thông tin khác do Ban Giám đốc và Ban quản trị đơn vị được kiểm toán cung cấp. Thái độ hoài nghi nghề nghiệp cũng bao gồm sự xem xét về tính đầy đủ và thích hợp của các bằng chứng kiểm toán thu thập được trong từng hoàn cảnh cụ thể, ví dụ trong trường hợp tồn tại rủi ro có gian lận nhưng lại chỉ có một tài liệu làm bằng chứng kiểm toán duy nhất cho một khoản mục trọng yếu trên báo cáo tài chính, mà tài liệu này dễ bị gian lận, làm giả.

A21. Kiểm toán viên có thể chấp nhận tính xác thực của các ghi chép và tài liệu, trừ khi kiểm toán viên có lý do để không chấp nhận. Tuy nhiên, kiểm toán viên phải xem xét độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán theo quy định tại đoạn 07 - 09 Chuẩn mực kiểm toán Việt Nam số 500. Trong trường hợp nghi ngờ về độ tin cậy của tài liệu, thông tin hoặc có dấu hiệu gian lận (ví dụ, trong quá trình kiểm toán, kiểm toán viên nhận thấy các sự kiện khiến kiểm toán viên tin rằng một tài liệu nào đó không trung thực hoặc một nội dung nào đó trong tài liệu bị giả mạo), các chuẩn mực kiểm toán yêu cầu kiểm toán viên phải kiểm tra kỹ lưỡng hơn và sửa đổi hoặc bổ sung các thủ tục kiểm toán cần thiết để làm rõ cho nghi ngờ đó (xem đoạn 13 Chuẩn mực kiểm toán Việt Nam số 240, đoạn 11 Chuẩn mực kiểm toán Việt Nam số 500, đoạn 10 - 11 và 16 Chuẩn mực kiểm toán Việt Nam số 505).

A22. Kiểm toán viên có thể sử dụng kinh nghiệm và hiểu biết của mình trong quá khứ về sự trung thực và tính chính trực của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán. Tuy nhiên, việc tin tưởng vào sự trung thực và tính chính trực của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán không làm giảm thái độ hoài nghi nghề nghiệp hoặc không cho phép kiểm toán viên thỏa mãn với các bằng chứng kiểm toán chưa đủ thuyết phục để đạt được sự đảm bảo hợp lý.

Xét đoán chuyên môn (hướng dẫn đoạn 16 Chuẩn mực này)

A23. Xét đoán chuyên môn là đòi hỏi thiết yếu khi tiến hành kiểm toán. Kiểm toán viên sẽ không thể thực hiện được chuẩn mực và các quy định về đạo đức nghề nghiệp, các chuẩn mực kiểm toán, các quyết định cần thiết trong suốt cuộc kiểm toán nếu không sử dụng các kiến thức và kinh nghiệm một cách phù hợp với thực tế và hoàn cảnh cụ thể. Xét đoán chuyên môn rất cần thiết trong việc đưa ra các quyết định về:

(1) Mức trọng yếu và rủi ro kiểm toán;

(2) Nội dung, lịch trình và phạm vi các thủ tục kiểm toán được sử dụng để đáp ứng các yêu cầu của chuẩn mực kiểm toán và thu thập bằng chứng kiểm toán;

(3) Đánh giá tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập và sự cần thiết phải thu thập thêm các bằng chứng kiểm toán để đạt được mục tiêu của các chuẩn mực kiểm toán và mục tiêu tổng thể của kiểm toán viên;

(4) Đánh giá các xét đoán của Ban Giám đốc của đơn vị được kiểm toán trong việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính;

(5) Đưa ra kết luận dựa trên các bằng chứng kiểm toán đã thu thập, ví dụ, khi đánh giá tính hợp lý của các ước tính kế toán mà Ban Giám đốc sử dụng khi lập báo cáo tài chính.

A24. Đặc điểm nổi bật về tính xét đoán chuyên môn mà kiểm toán viên phải có là việc kiểm toán viên sử dụng những kiến thức được đào tạo, sự hiểu biết và kinh nghiệm để phát triển kỹ năng cần thiết nhằm đưa ra những xét đoán hợp lý.

A25. Việc thực hiện xét đoán chuyên môn trong bất kỳ trường hợp nào đều dựa trên hiểu biết của kiểm toán viên về thực tế và hoàn cảnh cụ thể. Đối với những vấn đề phức tạp hoặc bất đồng xảy ra trong quá trình kiểm toán, để đưa ra xét đoán chuyên môn có tính chuyên nghiệp và hợp lý, kiểm toán viên có thể xin ý kiến tư vấn ở mức độ thích hợp từ trong hay ngoài doanh nghiệp kiểm toán, trong nội bộ nhóm kiểm toán hoặc giữa nhóm kiểm toán với các bên khác, như quy định tại đoạn 18 Chuẩn mực kiểm toán Việt Nam số 220.

A26. Xét đoán chuyên môn có thể được đánh giá dựa vào việc xem xét sự vận dụng các nguyên tắc về kế toán và kiểm toán một cách thành thạo, phù hợp và nhất quán với thực tế và tình huống cụ thể mà kiểm toán viên biết được cho đến ngày lập báo cáo kiểm toán.

A27. Xét đoán chuyên môn cần được thực hiện trong suốt cuộc kiểm toán và thể hiện một cách thích hợp trong hồ sơ kiểm toán. Kiểm toán viên phải lập và lưu lại đầy đủ tài liệu kiểm toán để một kiểm toán viên có kinh nghiệm, không có mối liên hệ nào trước đó với cuộc kiểm toán, có thể hiểu được những xét đoán chuyên môn quan trọng mà kiểm toán viên đã thực hiện để đưa ra kết luận về những vấn đề trọng yếu phát sinh trong suốt cuộc kiểm toán theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 230. Kiểm toán viên không được sử dụng xét đoán chuyên môn để biện hộ cho những quyết định không chứng minh được bằng thực tế, bằng những tình huống cụ thể của cuộc kiểm toán hoặc bằng các bằng chứng kiểm toán đầy đủ và thích hợp.

Tính đầy đủ và thích hợp của bằng chứng kiểm toán và rủi ro kiểm toán (hướng dẫn đoạn 05 và 17 Chuẩn mực này)

Tính đầy đủ và thích hợp của bằng chứng kiểm toán

A28. Bằng chứng kiểm toán rất cần thiết để giúp kiểm toán viên đưa ra ý kiến và lập báo cáo kiểm toán. Bản chất của bằng chứng kiểm toán là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục kiểm toán trong suốt cuộc kiểm toán. Bằng chứng kiểm toán cũng có thể bao gồm các tài liệu, thông tin có được từ các nguồn khác, như từ các cuộc kiểm toán trước (trừ khi kiểm toán viên cho rằng các sự kiện phát sinh từ khi kết thúc cuộc kiểm toán trước có thể làm tài liệu, thông tin đó không còn phù hợp với cuộc kiểm toán hiện tại, theo quy định tại đoạn 09 Chuẩn mực kiểm toán Việt Nam số 315) hoặc từ thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán trong việc xem xét chấp nhận và duy trì khách hàng. Các ghi chép về kế toán (chứng từ, sổ kế toán…) của đơn vị được kiểm toán là một nguồn bằng chứng kiểm toán chủ yếu và quan trọng, ngoài các nguồn khác từ bên trong và bên ngoài đơn vị. Các tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán có thể được lập bởi một chuyên gia do đơn vị tuyển dụng hoặc thuê. Bằng chứng kiểm toán còn bao gồm tài liệu, thông tin hỗ trợ, chứng minh cho cơ sở dẫn liệu của Ban Giám đốc và cả những tài liệu, thông tin trái chiều với cơ sở dẫn liệu đó. Ngoài ra, trong một số trường hợp, kiểm toán viên có thể sử dụng sự thiếu tài liệu, thông tin như một bằng chứng kiểm toán (ví dụ khi Ban Giám đốc từ chối giải trình các vấn đề mà kiểm toán viên yêu cầu[U12] ). Phần lớn công việc mà kiểm toán viên thực hiện nhằm hình thành ý kiến kiểm toán là thu thập và đánh giá bằng chứng kiểm toán.

A29. Tính đầy đủ và thích hợp của bằng chứng kiểm toán có mối liên hệ tương quan. “Đầy đủ” là tiêu chuẩn đánh giá về số lượng của bằng chứng kiểm toán. Số lượng của bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót (rủi ro được đánh giá ở mức độ càng cao thì càng cần nhiều bằng chứng kiểm toán) và đồng thời chịu ảnh hưởng bởi chất lượng của bằng chứng kiểm toán đó (chất lượng mỗi bằng chứng kiểm toán càng cao thì càng cần ít bằng chứng kiểm toán). Tuy nhiên, nhiều bằng chứng kiểm toán được thu thập không có nghĩa là chất lượng bằng chứng kiểm toán được đảm bảo[U13] .

A30. “Thích hợp” là tiêu chuẩn thể hiện chất lượng của bằng chứng kiểm toán, bao gồm sự phù hợp và độ tin cậy của bằng chứng kiểm toán trong việc giúp kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung bằng chứng và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó[U14] .

A31. Kiểm toán viên phải thực hiện xét đoán chuyên môn để xác định liệu đã thu thập đầy đủ các bằng chứng kiểm toán thích hợp để giảm rủi ro kiểm toán xuống mức thấp có thể chấp nhận được hay không, từ đó đưa ra kết luận hợp lý làm cơ sở cho việc hình thành ý kiến kiểm toán. Chuẩn mực kiểm toán Việt Nam số 500 và các chuẩn mực kiểm toán liên quan cũng quy định và hướng dẫn các vấn đề kiểm toán viên cần quan tâm trong quá trình kiểm toán nhằm thu thập bằng chứng kiểm toán đầy đủ và thích hợp.

Rủi ro kiểm toán

A32. Rủi ro kiểm toán là hệ quả của rủi ro có sai sót trọng yếu và rủi ro phát hiện. Việc đánh giá rủi ro được thực hiện dựa trên các thủ tục kiểm toán để thu thập thông tin cần thiết phục vụ mục đích đánh giá rủi ro và dựa vào bằng chứng thu thập trong suốt quá trình kiểm toán. Việc đánh giá rủi ro gắn với xét đoán chuyên môn nhiều hơn là đo lường chính xác.

A33. Trong chuẩn mực kiểm toán Việt Nam, “rủi ro kiểm toán” không bao gồm rủi ro mà kiểm toán viên có thể đưa ra ý kiến là báo cáo tài chính có sai sót trọng yếu nhưng thực tế báo cáo tài chính không có sai sót như vậy. Rủi ro này thường không nghiêm trọng. Ngoài ra, “rủi ro kiểm toán” là một thuật ngữ chuyên môn liên quan đến quá trình kiểm toán, không bao hàm rủi ro mà kiểm toán viên gặp phải trong kinh doanh như bị thua kiện, để lộ thông tin, không thu được phí kiểm toán…, hoặc các sự kiện khác phát sinh trong mối liên hệ với cuộc kiểm toán báo cáo tài chính.

Rủi ro có sai sót trọng yếu

A34. Rủi ro có sai sót trọng yếu có thể tồn tại ở hai cấp độ:

(1) Cấp độ tổng thể báo cáo tài chính;

(2) Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh.

A35. Rủi ro có sai sót trọng yếu ở cấp độ tổng thể báo cáo tài chính là những rủi ro có sai sót trọng yếu có ảnh hưởng lan tỏa đối với tổng thể báo cáo tài chính và có thể ảnh hưởng tiềm tàng tới nhiều cơ sở dẫn liệu.

A36. Việc đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu giúp kiểm toán viên xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán cần thực hiện tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. Bằng chứng này cho phép kiểm toán viên đưa ra ý kiến về báo cáo tài chính ở mức độ rủi ro kiểm toán thấp có thể chấp nhận được. Kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để đạt được mục tiêu đánh giá rủi ro có sai sót trọng yếu. Ví dụ, để làm cho rủi ro phát hiện ở mức độ có thể chấp nhận được, kiểm toán viên có thể sử dụng một mô hình toán học để thể hiện mối liên hệ giữa các thành phần của rủi ro kiểm toán. Một kiểm toán viên khác lại thấy mô hình đó là hữu ích khi lập kế hoạch về các thủ tục kiểm toán.

A37. Rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu bao gồm hai bộ phận: rủi ro tiềm tàng và rủi ro kiểm soát. Rủi ro tiềm tàng và rủi ro kiểm soát là rủi ro của đơn vị được kiểm toán và tồn tại một cách độc lập đối với cuộc kiểm toán báo cáo tài chính.

A38. Một số cơ sở dẫn liệu và các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh liên quan có rủi ro tiềm tàng ở mức độ cao hơn so với các cơ sở dẫn liệu và các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh khác. Ví dụ, rủi ro tiềm tàng là cao hơn đối với các phép tính phức tạp hoặc các tài khoản phản ánh số liệu được hình thành từ các ước tính kế toán không chắc chắn. Những yếu tố từ bên ngoài làm tăng rủi ro kinh doanh cũng có thể làm tăng rủi ro tiềm tàng. Ví dụ, sự phát triển của khoa học và công nghệ có thể làm một sản phẩm nào đó trở nên lỗi thời, dẫn đến hàng tồn kho trên sổ kế toán bị phản ánh cao hơn giá trị thực tế. Các yếu tố bên trong đơn vị được kiểm toán và môi trường của đơn vị có liên quan đến một số hoặc tất cả các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh cũng có thể ảnh hưởng đến rủi ro tiềm tàng liên quan đến một cơ sở dẫn liệu cụ thể, ví dụ trường hợp không có đủ nguồn vốn ngắn hạn hoặc sự suy thoái của ngành nghề sẽ dẫn đến thất bại trong kinh doanh.

A39. Rủi ro kiểm soát thể hiện hiệu quả của việc thiết kế, vận hành và duy trì kiểm soát nội bộ của Ban Giám đốc nhằm giải quyết những rủi ro đã xác định có thể cản trở việc hoàn thành các mục tiêu của đơn vị trong quá trình lập và trình bày báo cáo tài chính. Tuy nhiên, do những hạn chế vốn có của kiểm soát nội bộ, dù nó được thiết kế phù hợp và vận hành hiệu quả cũng không thể loại trừ hoàn toàn rủi ro có sai sót trọng yếu trong báo cáo tài chính mà chỉ có thể làm giảm bớt rủi ro. Ví dụ về những hạn chế vốn có của kiểm soát nội bộ gồm: khả năng người thực hiện gây ra nhầm lẫn hoặc lỗi, một số kiểm soát bị vô hiệu do sự thông đồng hay lạm dụng quyền của người quản lý. Do đó, một số rủi ro kiểm soát sẽ luôn tồn tại. Các chuẩn mực kiểm toán đưa ra các điều kiện mà theo đó kiểm toán viên bắt buộc phải, hoặc có thể lựa chọn, kiểm tra tính hữu hiệu của các hoạt động kiểm soát (thử nghiệm kiểm soát) để xác định nội dung, lịch trình, phạm vi của các thử nghiệm cơ bản cần thực hiện (xem quy định tại đoạn 07 - 17 Chuẩn mực kiểm toán Việt Nam số 330).

A40. Các chuẩn mực kiểm toán thường không hướng dẫn riêng về rủi ro tiềm tàng và rủi ro kiểm soát mà thường hướng dẫn sự đánh giá kết hợp về “rủi ro có sai sót trọng yếu”. Tuy nhiên, kiểm toán viên có thể đánh giá riêng hoặc đánh giá kết hợp cả rủi ro tiềm tàng và rủi ro kiểm soát, tùy theo kỹ thuật hoặc phương pháp luận kiểm toán và các phương pháp thực hành kiểm toán mà kiểm toán viên lựa chọn. Việc đánh giá rủi ro có sai sót trọng yếu có thể được thể hiện bằng các thuật ngữ có tính định lượng như tỷ lệ phần trăm, hoặc các thuật ngữ phi định lượng. Trong mọi trường hợp, sự cần thiết phải thực hiện đánh giá rủi ro một cách thích hợp còn quan trọng hơn so với việc sử dụng phương pháp nào để đánh giá rủi ro.

A41. Chuẩn mực kiểm toán Việt Nam số 315 quy định và hướng dẫn cách xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu.

Rủi ro phát hiện

A42. Với một mức rủi ro kiểm toán xác định trước, mức độ rủi ro phát hiện được chấp nhận có mối quan hệ trái chiều với rủi ro có sai sót trọng yếu được đánh giá ở cấp độ cơ sở dẫn liệu. Ví dụ, nếu kiểm toán viên xác định là rủi ro có sai sót trọng yếu ở mức độ càng cao thì rủi ro phát hiện có thể chấp nhận ở mức càng thấp, và càng cần các bằng chứng kiểm toán có tính thuyết phục cao hơn.

A43. Rủi ro phát hiện liên quan đến nội dung, lịch trình, phạm vi các thủ tục được kiểm toán viên xác định để giảm rủi ro kiểm toán xuống mức độ thấp có thể chấp nhận được. Do đó, rủi ro phát hiện là sự kết hợp giữa tính hiệu quả của các thủ tục kiểm toán và việc kiểm toán viên thực hiện các thủ tục đó. Các vấn đề sau đây giúp tăng cường hiệu quả của các thủ tục kiểm toán và việc kiểm toán viên thực hiện các thủ tục đó, giúp giảm khả năng kiểm toán viên lựa chọn thủ tục kiểm toán không phù hợp, thực hiện sai thủ tục kiểm toán hoặc hiểu không đúng các kết quả kiểm toán:

(1) Lập kế hoạch kiểm toán đầy đủ, phù hợp;

(2) Bố trí nhân sự phù hợp cho nhóm kiểm toán;

(3) Duy trì thái độ hoài nghi nghề nghiệp;

(4) Giám sát và kiểm tra các công việc đã thực hiện.

A44. Chuẩn mực kiểm toán Việt Nam số 300 và số 330 quy định và hướng dẫn về lập kế hoạch kiểm toán báo cáo tài chính và biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá. Do những hạn chế vốn có của cuộc kiểm toán, rủi ro phát hiện chỉ có thể được giảm bớt mà không thể loại trừ hoàn toàn. Theo đó, một số rủi ro phát hiện sẽ luôn luôn tồn tại.

Những hạn chế vốn có của cuộc kiểm toán

A45. Kiểm toán viên không thể loại trừ hoàn toàn rủi ro kiểm toán và không thể đạt được sự đảm bảo tuyệt đối về việc báo cáo tài chính hoàn toàn không có sai sót trọng yếu do gian lận hoặc do nhầm lẫn. Cuộc kiểm toán luôn có những hạn chế vốn có làm cho hầu hết các bằng chứng kiểm toán mà kiểm toán viên dựa vào để đưa ra kết luận và hình thành ý kiến kiểm toán đều mang tính thuyết phục nhiều hơn là tính khẳng định chắc chắn. Những hạn chế vốn có của cuộc kiểm toán bắt nguồn từ:

(1) Bản chất của việc lập và trình bày báo cáo tài chính;

(2) Bản chất của các thủ tục kiểm toán;

(3) Sự cần thiết phải thực hiện cuộc kiểm toán với thời gian và giá phí hợp lý.

Bản chất của việc lập và trình bày báo cáo tài chính

A46. Việc lập và trình bày báo cáo tài chính gồm các xét đoán của Ban Giám đốc trong việc áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính vào hoàn cảnh thực tế của đơn vị. Ngoài ra, nhiều khoản mục trên báo cáo tài chính liên quan đến các quyết định hoặc đánh giá chủ quan hoặc có mức độ không chắc chắn, có thể dẫn đến những cách hiểu khác nhau đều có thể được chấp nhận. Kết quả là một số khoản mục trên báo cáo tài chính có mức độ thay đổi tiềm tàng, không thể loại trừ hoàn toàn bằng việc áp dụng các thủ tục kiểm toán bổ sung. Ví dụ, đối với các ước tính kế toán, chuẩn mực kiểm toán yêu cầu kiểm toán viên xem xét tính phù hợp của các ước tính kế toán đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và các thuyết minh liên quan, đồng thời xem xét khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán, bao gồm các dấu hiệu về sự thiên lệch, thiếu khách quan (nếu có) trong các xét đoán của Ban Giám đốc (xem Chuẩn mực kiểm toán Việt Nam số 540 và đoạn 12 Chuẩn mực kiểm toán Việt Nam số 700).

Bản chất của các thủ tục kiểm toán

A47. Khả năng thu thập bằng chứng kiểm toán của kiểm toán viên bị giới hạn về tính khả thi hoặc giới hạn pháp lý, như:

(1) Ban Giám đốc đơn vị được kiểm toán hoặc đối tượng khác có thể cố ý hoặc vô ý không cung cấp đầy đủ thông tin liên quan đến việc lập và trình bày báo cáo tài chính hoặc thông tin mà kiểm toán viên yêu cầu. Kiểm toán viên không thể chắc chắn về tính đầy đủ của thông tin, ngay cả khi kiểm toán viên đã thực hiện các thủ tục kiểm toán để đạt được sự đảm bảo hợp lý rằng các thông tin có liên quan đã được thu thập đầy đủ.

(2) Hành vi gian lận có thể được thực hiện tinh vi và kỹ lưỡng để che dấu. Các thủ tục kiểm toán để thu thập bằng chứng kiểm toán có thể không phát hiện hết sai sót cố ý như việc thông đồng để làm giả chứng từ, làm cho kiểm toán viên tin rằng bằng chứng kiểm toán đó là hợp lệ. Kiểm toán viên không được đào tạo để làm chuyên gia xác minh chứng từ giả mạo.

(3) Mỗi cuộc kiểm toán không phải là một cuộc điều tra hoặc thanh tra về các sai phạm. Kiểm toán viên không có quyền điều tra, thanh tra, xét hỏi, khám xét như cuộc điều tra của cơ quan pháp luật.

Tính kịp thời của báo cáo tài chính và sự cân đối giữa lợi ích và chi phí

A48. Kiểm toán viên không được phép dựa vào khó khăn về nhân sự, thời gian hay chi phí để bỏ qua một thủ tục kiểm toán mà không có sự thay thế bằng thủ tục nào khác hoặc hài lòng với bằng chứng kiểm toán không đủ sức thuyết phục. Việc lập kế hoạch kiểm toán một cách phù hợp sẽ giúp kiểm toán viên có đủ thời gian và nguồn lực để tiến hành cuộc kiểm toán. Sự thích hợp của thông tin, giá trị của thông tin có xu hướng giảm đi theo thời gian và cần cân nhắc sự cân đối giữa độ tin cậy của thông tin với chi phí bỏ ra để có được thông tin đó. Điều này đã được đề cập trong khuôn khổ về lập và trình bày báo cáo tài chính. Người sử dụng báo cáo tài chính mong muốn kiểm toán viên đưa ra báo cáo kiểm toán trong khoảng thời gian và giá phí hợp lý, với nhận thức rằng kiểm toán viên không thể xem xét tất cả các thông tin có thể hiện hữu hoặc không thể tìm hiểu tất cả các vấn đề một cách thấu đáo, tường tận dựa trên giả định rằng thông tin đó bị nhầm lẫn hay gian lận cho đến khi chứng minh được điều ngược lại.

A49. Để đưa ra báo cáo kiểm toán kịp thời và cân đối giữa lợi ích và chi phí, kiểm toán viên cần:

(1) Lập kế hoạch kiểm toán để đảm bảo cuộc kiểm toán được thực hiện một cách hiệu quả;

(2) Tập trung nguồn lực kiểm toán vào những phần hành mà kiểm toán viên cho rằng chứa đựng nhiều rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn và ít tập trung hơn vào các phần hành còn lại;

(3) Sử dụng các thử nghiệm và biện pháp khác để kiểm tra tổng thể nhằm phát hiện sai sót.

A50. Để làm rõ các phương pháp đã nêu ở đoạn A49 Chuẩn mực này, chuẩn mực kiểm toán đưa ra các yêu cầu về lập kế hoạch và thực hiện cuộc kiểm toán và yêu cầu kiểm toán viên phải:

(1) Thực hiện các thủ tục đánh giá rủi ro và các thủ tục liên quan để làm cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu theo quy định tại đoạn 05 - 10 Chuẩn mực kiểm toán Việt Nam số 315;

(2) Sử dụng các thử nghiệm và biện pháp khác để kiểm tra tổng thể nhằm cung cấp cơ sở hợp lý cho kiểm toán viên đưa ra kết luận về tổng thể theo quy định của các Chuẩn mực kiểm toán Việt Nam số 330, số 500, số 520 và số 530.

Các vấn đề khác ảnh hưởng đến hạn chế vốn có của cuộc kiểm toán

A51. Đối với một số cơ sở dẫn liệu hoặc những vấn đề nhất định, các hạn chế vốn có của cuộc kiểm toán có ảnh hưởng nghiêm trọng đến khả năng phát hiện sai sót trọng yếu của kiểm toán viên. Các cơ sở dẫn liệu hoặc vấn đề liên quan này bao gồm:

(1) Gian lận, đặc biệt là gian lận có liên quan đến Ban Giám đốc hoặc có sự thông đồng (xem Chuẩn mực kiểm toán Việt Nam số 240);

(2) Tính hiện hữu và đầy đủ của các mối quan hệ và giao dịch với các bên liên quan (xem Chuẩn mực kiểm toán Việt Nam số 550);

(3) Hành vi không tuân thủ pháp luật và các quy định (xem Chuẩn mực kiểm toán Việt Nam số 250);

(4) Các sự kiện hoặc điều kiện trong tương lai có thể ảnh hưởng đến khả năng hoạt động liên tục của đơn vị được kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 570).

Các chuẩn mực kiểm toán có liên quan quy định và hướng dẫn các thủ tục kiểm toán giúp kiểm toán viên làm giảm ảnh hưởng của các hạn chế vốn có.

A52. Do hạn chế vốn có của cuộc kiểm toán, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam, kiểm toán viên vẫn không thể tránh khỏi rủi ro về việc sẽ không phát hiện được một số sai sót trọng yếu của báo cáo tài chính. Rủi ro có sai sót trọng yếu do gian lận hoặc do nhầm lẫn được phát hiện sau đó không phải là dấu hiệu về việc cuộc kiểm toán đã không được thực hiện theo các chuẩn mực kiểm toán. Kiểm toán viên không được sử dụng các hạn chế vốn có của cuộc kiểm toán để biện hộ cho sự hài lòng của mình đối với các bằng chứng kiểm toán chưa đủ thuyết phục. Để xác định cuộc kiểm toán có được thực hiện theo các chuẩn mực kiểm toán hay không, cần dựa vào các thủ tục kiểm toán được thực hiện trong hoàn cảnh cụ thể, tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập và sự phù hợp của báo cáo kiểm toán trên cơ sở đánh giá các bằng chứng đó trong mối quan hệ với mục tiêu tổng thể của kiểm toán viên.

Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam

Nội dung của các chuẩn mực kiểm toán (hướng dẫn đoạn 18 Chuẩn mực này)

A53. Chuẩn mực kiểm toán đặt ra các tiêu chuẩn cho công việc của kiểm toán viên trong quá trình kiểm toán để đạt được mục tiêu tổng thể của kiểm toán viên. Chuẩn mực kiểm toán quy định và hướng dẫn các trách nhiệm chung của kiểm toán viên, cũng như những vấn đề mà kiểm toán viên cần quan tâm khi thực hiện các trách nhiệm của mình trong từng hoàn cảnh cụ thể.

A54. Phạm vi áp dụng, ngày có hiệu lực và giới hạn áp dụng của từng chuẩn mực kiểm toán được quy định và hướng dẫn trong từng chuẩn mực và trong văn bản ban hành chuẩn mực.

A55. Khi thực hiện cuộc kiểm toán, kiểm toán viên có thể phải tuân thủ các yêu cầu của pháp luật và các quy định có liên quan ngoài quy định của chuẩn mực kiểm toán.

A56. Kiểm toán viên có thể tiến hành cuộc kiểm toán đồng thời theo chuẩn mực kiểm toán Việt Nam và các chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác. Trong trường hợp như vậy, ngoài việc tuân thủ các chuẩn mực kiểm toán Việt Nam có liên quan đến cuộc kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán bổ sung để đảm bảo tuân thủ các chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của quốc gia đó.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A57. Chuẩn mực kiểm toán cũng có thể được áp dụng đối với cuộc kiểm toán đơn vị trong lĩnh vực công. Trong trường hợp này, trách nhiệm của kiểm toán viên có thể bị ảnh hưởng do các quy định của cơ quan Kiểm toán Nhà nước, yêu cầu của pháp luật, các quy định của cơ quan chức năng đối với đơn vị trong lĩnh vực công, tạo ra phạm vi kiểm toán rộng hơn so với cuộc kiểm toán báo cáo tài chính theo quy định của chuẩn mực kiểm toán. Chuẩn mực kiểm toán không quy định và hướng dẫn đối với các trách nhiệm bổ sung này. Các trách nhiệm này có thể được quy định trong chuẩn mực kiểm toán Nhà nước hoặc trong hướng dẫn của cơ quan Kiểm toán Nhà nước.

Kết cấu của chuẩn mực kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A58. Mỗi chuẩn mực kiểm toán gồm 03 phần: I/ Quy định chung; II/ Nội dung chuẩn mực và III/ Hướng dẫn áp dụng. Toàn bộ nội dung chính của một chuẩn mực kiểm toán giúp người đọc hiểu được các mục tiêu mà chuẩn mực đưa ra và cách thức thực hiện các yêu cầu của chuẩn mực.

A59. Khi cần thiết, phần hướng dẫn áp dụng cũng đưa ra những diễn giải cụ thể hơn về các yêu cầu của chuẩn mực và hướng dẫn cách thực hiện các yêu cầu đó, cụ thể như sau:

(1) Diễn giải rõ ràng, chi tiết hơn ý nghĩa của mỗi yêu cầu hoặc vấn đề mà yêu cầu đó hướng tới;

(2) Đưa ra các ví dụ về các thủ tục kiểm toán phù hợp trong từng tình huống.

Hướng dẫn nói trên không phải là bắt buộc hoàn toàn mà chỉ giúp cho việc lựa chọn cách thực hiện các yêu cầu của một chuẩn mực kiểm toán. Phần hướng dẫn áp dụng cũng đưa ra những thông tin cơ sở cho các vấn đề đã quy định trong phần nội dung của chuẩn mực kiểm toán.

A60. Các phụ lục là một bộ phận của phần hướng dẫn áp dụng. Mục đích và tác dụng của mỗi phụ lục được giải thích trong phần nội dung chuẩn mực hoặc trong tiêu đề và phần giới thiệu của phụ lục đó.

A61. Phần quy định chung của chuẩn mực có thể bao gồm:

(1) Mục tiêu và phạm vi áp dụng của một chuẩn mực kiểm toán, bao gồm cả mối liên hệ giữa chuẩn mực kiểm toán này với các chuẩn mực kiểm toán khác;

(2) Chủ đề của chuẩn mực kiểm toán;

(3) Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán và các đối tượng khác có liên quan đến chủ đề của chuẩn mực kiểm toán;

(4) Giải thích thuật ngữ liên quan đến chuẩn mực kiểm toán.

A62. Một chuẩn mực kiểm toán có thể có phần giải thích chi tiết về ý nghĩa của một số thuật ngữ khi sử dụng trong các chuẩn mực kiểm toán, được đặt trong một phần riêng với tiêu đề là “Giải thích thuật ngữ”. Phần này giúp đảm bảo tính nhất quán khi áp dụng và diễn giải các chuẩn mực kiểm toán, không thay thế cho thuật ngữ được xây dựng vì các mục đích khác, như các thuật ngữ trong văn bản pháp luật khác. Các thuật ngữ được giải thích trong từng chuẩn mực kiểm toán sẽ có cùng ý nghĩa khi nhắc đến ở các chuẩn mực kiểm toán khác, trừ khi có lưu ý khác.

A63. Trong một số trường hợp, phần hướng dẫn áp dụng của chuẩn mực kiểm toán còn đưa ra các lưu ý khi kiểm toán đơn vị nhỏ và đơn vị hoạt động trong lĩnh vực công. Các lưu ý này giúp kiểm toán viên thực hiện các yêu cầu của chuẩn mực kiểm toán trong cuộc kiểm toán tại các đơn vị đó, nhưng không giới hạn hay làm giảm trách nhiệm của kiểm toán viên trong việc áp dụng và tuân thủ yêu cầu của các chuẩn mực kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A64. Để xác định rõ các lưu ý đối với cuộc kiểm toán các đơn vị nhỏ, “đơn vị nhỏ” là đơn vị có những đặc điểm sau:

(a) Quyền sở hữu và quyền quản lý tập trung vào một số ít người (thường là một người – có thể là pháp nhân hay thể nhân sở hữu đơn vị);

(b) Có một hoặc một số đặc điểm sau đây:

(i) ... Các giao dịch rõ ràng hoặc không phức tạp;

(ii) .. Cách ghi chép, lưu trữ tài liệu kế toán đơn giản;

(iii) . Có ít hoạt động sản xuất, kinh doanh: chỉ sản xuất hoặc mua bán một số loại sản phẩm, hàng hóa;

(iv) . Có ít kiểm soát nội bộ;

(v) .. Có ít cấp độ quản lý mà mỗi cấp có trách nhiệm kiểm soát rộng;

(vi) . Có ít nhân sự và thường phải kiêm nhiệm.

Những đặc điểm nêu trên chưa phải là tất cả và cũng không phải chỉ là những đặc điểm riêng có của các đơn vị nhỏ. Các đơn vị nhỏ không nhất thiết phải có tất cả các đặc điểm nêu trên.

A65. Các chuẩn mực kiểm toán đưa ra các lưu ý khi kiểm toán đơn vị nhỏ với chủ ý là áp dụng cho các tổ chức không niêm yết. Tuy nhiên, một số lưu ý cũng có thể vận dụng khi kiểm toán các tổ chức niêm yết nhỏ.

A66. Các chuẩn mực kiểm toán có sử dụng thuật ngữ “Chủ sở hữu đồng thời là Giám đốc” trong trường hợp chủ sở hữu của một đơn vị nhỏ đồng thời chịu trách nhiệm điều hành hoạt động hàng ngày của đơn vị.

Mục tiêu quy định trong từng chuẩn mực kiểm toán (hướng dẫn đoạn 21 Chuẩn mực này)

A67. Mỗi chuẩn mực kiểm toán bao gồm một hoặc một số mục tiêu, tạo ra sự kết nối giữa các yêu cầu với các mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán. Các mục tiêu trong từng chuẩn mực kiểm toán giúp kiểm toán viên tập trung để đạt được kết quả theo yêu cầu của chuẩn mực kiểm toán, đồng thời giúp kiểm toán viên:

(1) Hiểu rõ những mục tiêu cần đạt được và cách thức phù hợp để thực hiện;

(2) Quyết định những công việc cần thực hiện thêm để đạt được mục tiêu đã định trong hoàn cảnh cụ thể của cuộc kiểm toán.

A68. Các mục tiêu trong từng chuẩn mực kiểm toán cần được hiểu trong mối liên hệ với các mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán đã quy định tại đoạn 11 Chuẩn mực này. Khả năng hoàn thành một mục tiêu đơn lẻ cũng như việc đạt được và hoàn thành mục tiêu tổng thể của kiểm toán viên đều bị ảnh hưởng bởi những hạn chế vốn có của cuộc kiểm toán.

A69. Để thực hiện các mục tiêu, kiểm toán viên phải quan tâm đến mối quan hệ tương hỗ giữa các chuẩn mực kiểm toán. Như đã hướng dẫn tại đoạn A53 Chuẩn mực này, trong một số trường hợp, các chuẩn mực kiểm toán tập trung vào quy định và hướng dẫn các trách nhiệm chung, trong các trường hợp khác, lại đưa ra cách thực hiện trách nhiệm trong từng tình huống cụ thể. Ví dụ, Chuẩn mực kiểm toán Việt Nam số 200 yêu cầu kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình lập kế hoạch và thực hiện kiểm toán, đây là yêu cầu cần thiết nhưng không được quy định lại trong các chuẩn mực kiểm toán khác. Ở mức độ chi tiết hơn, Chuẩn mực kiểm toán Việt Nam số 315 và số 330 cũng quy định các mục tiêu và yêu cầu trong việc kiểm toán viên thực hiện trách nhiệm phát hiện, đánh giá rủi ro có sai sót trọng yếu, thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro đã đánh giá; các mục tiêu và yêu cầu này được áp dụng trong suốt quá trình kiểm toán. Một chuẩn mực kiểm toán chỉ nhằm giải quyết những khía cạnh riêng của cuộc kiểm toán (như Chuẩn mực kiểm toán Việt Nam số 540) cũng có thể mở rộng để áp dụng, dù không nhắc lại, các mục tiêu và yêu cầu của những chuẩn mực kiểm toán như Chuẩn mực kiểm toán số 315 và số 330 trong mối quan hệ với chủ đề trọng tâm của chuẩn mực kiểm toán đó. Do đó, để hoàn thành các mục tiêu mà Chuẩn mực kiểm toán số 540 đề ra, kiểm toán viên phải lưu ý tới các mục tiêu và yêu cầu của những chuẩn mực kiểm toán liên quan.

Sử dụng các mục tiêu để xác định sự cần thiết của các thủ tục kiểm toán bổ sung (hướng dẫn đoạn 21(a) Chuẩn mực này)

A70. Yêu cầu của mỗi chuẩn mực kiểm toán được thiết kế để giúp kiểm toán viên hoàn thành các mục tiêu mà chuẩn mực kiểm toán quy định và từ đó đạt được mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán. Việc thực hiện các yêu cầu của chuẩn mực kiểm toán một cách phù hợp sẽ giúp kiểm toán viên có đầy đủ cơ sở để hoàn thành các mục tiêu. Tuy nhiên, do tình huống thực tế của các cuộc kiểm toán rất đa dạng và các chuẩn mực kiểm toán không thể lường trước mọi tình huống, kiểm toán viên có trách nhiệm xác định các thủ tục kiểm toán cần thiết để hoàn thành các yêu cầu của chuẩn mực và đạt được mục tiêu đã định. Hoàn cảnh thực tế của cuộc kiểm toán có thể phát sinh những vấn đề cụ thể đòi hỏi kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung ngoài những thủ tục mà chuẩn mực kiểm toán đó yêu cầu để đạt được mục tiêu mà chuẩn mực kiểm toán quy định.

Sử dụng các mục tiêu để đánh giá việc thu thập đầy đủ bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 21(b) Chuẩn mực này)

A71. Kiểm toán viên cần sử dụng các mục tiêu để đánh giá liệu đã thu thập được đầy đủ các bằng chứng kiểm toán thích hợp cho mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán hay chưa. Nếu kết quả đánh giá cho thấy các bằng chứng kiểm toán chưa đầy đủ và thích hợp, kiểm toán viên có thể áp dụng một hoặc một số phương pháp sau đây để đạt được yêu cầu của đoạn 21(b) Chuẩn mực này:

(1) Đánh giá liệu đã hoặc sẽ thu thập được thêm các bằng chứng kiểm toán phù hợp từ kết quả của việc tuân thủ các chuẩn mực kiểm toán khác;

(2) Mở rộng công việc thực hiện bằng cách áp dụng thêm một hoặc một số yêu cầu;

(3) Thực hiện các thủ tục khác mà kiểm toán viên đánh giá là cần thiết trong từng tình huống.

Khi không thể thực hiện bất kỳ phương pháp nào trong số các phương pháp nêu trên, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp và theo yêu cầu của chuẩn mực kiểm toán, kiểm toán viên phải xác định ảnh hưởng của vấn đề này đối với báo cáo kiểm toán hoặc đối với khả năng hoàn thành cuộc kiểm toán.

Tuân thủ các quy định có liên quan

Các quy định có liên quan (hướng dẫn đoạn 22 Chuẩn mực này)

A72. Một chuẩn mực kiểm toán có thể không liên quan đến một số cuộc kiểm toán cụ thể. Ví dụ, nếu đơn vị được kiểm toán không có bộ phận kiểm toán nội bộ thì toàn bộ các quy định của Chuẩn mực kiểm toán Việt Nam số 610 được coi là không liên quan đến cuộc kiểm toán đơn vị đó.

A73. Trong một số chuẩn mực kiểm toán có thể có các quy định phải có điều kiện mới áp dụng được. Những quy định có điều kiện sẽ trở nên có liên quan đến cuộc kiểm toán khi phát sinh tình huống cho thấy sự tồn tại của các điều kiện đó. Nhìn chung, điều kiện áp dụng của một quy định có thể nêu rõ ràng hoặc ngầm ẩn, ví dụ:

(1) Quy định phải đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần khi có giới hạn phạm vi (đoạn 13 Chuẩn mực kiểm toán Việt Nam số 705): đây là một quy định có điều kiện được nêu rõ ràng;

(2) Quy định phải trao đổi các phát hiện về khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban quản trị đơn vị được kiểm toán (đoạn 09 Chuẩn mực kiểm toán Việt Nam số 265), phụ thuộc vào việc khiếm khuyết nghiêm trọng đó có tồn tại hay không; và quy định phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp liên quan đến việc trình bày và công bố thông tin bộ phận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (đoạn 13 Chuẩn mực kiểm toán Việt Nam số 501), phụ thuộc vào việc khuôn khổ đó có yêu cầu hay cho phép công bố những thông tin đó hay không: đây là những quy định có điều kiện chỉ ngầm ẩn mà không nêu rõ ràng.

Trong một số trường hợp, một quy định có thể được thể hiện như là có điều kiện phụ thuộc vào pháp luật và các quy định có liên quan. Ví dụ, kiểm toán viên có thể được yêu cầu phải rút khỏi cuộc kiểm toán, khi việc rút khỏi đó là phù hợp với pháp luật và các quy định có liên quan, hoặc kiểm toán viên có thể được yêu cầu phải thực hiện một số việc, trừ khi việc đó bị pháp luật và các quy định nghiêm cấm.

Thực hiện khác so với một quy định (hướng dẫn đoạn 23 Chuẩn mực này)

A74. Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 230 quy định về tài liệu, hồ sơ kiểm toán trong những tình huống ngoại lệ khi kiểm toán viên thực hiện khác so với một quy định nào đó của chuẩn mực kiểm toán có liên quan. Các chuẩn mực kiểm toán không bắt buộc kiểm toán viên phải tuân thủ các quy định được coi là không phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán.

Không đạt được mục tiêu (hướng dẫn đoạn 24 Chuẩn mực này)

A75. Việc đánh giá liệu đã đạt được một mục tiêu nào đó hay chưa đòi hỏi sự xét đoán chuyên môn của kiểm toán viên. Việc xét đoán phải tính đến kết quả của các thủ tục kiểm toán đã thực hiện trên cơ sở tuân thủ các quy định của chuẩn mực kiểm toán và đánh giá của kiểm toán viên về sự đầy đủ, thích hợp của các bằng chứng kiểm toán đã thu thập được cũng như sự cần thiết phải thực hiện thêm các thủ tục khác trong hoàn cảnh cụ thể của cuộc kiểm toán nhằm đạt được các mục tiêu mà chuẩn mực kiểm toán quy định. Theo đó, các trường hợp có thể làm tăng khả năng không đạt được mục tiêu bao gồm:

(1) Không cho phép kiểm toán viên tuân thủ các quy định có liên quan của chuẩn mực kiểm toán;

(2) Kiểm toán viên không thể tiến hành các thủ tục kiểm toán bổ sung hoặc thu thập thêm các bằng chứng kiểm toán mà kiểm toán viên cho là cần thiết từ việc sử dụng các mục tiêu quy định tại đoạn 21 Chuẩn mực này, ví dụ do hạn chế về tính sẵn có của các bằng chứng kiểm toán.

A76. Tài liệu, hồ sơ kiểm toán đáp ứng các quy định của Chuẩn mực kiểm toán Việt Nam số 230 và các quy định về tài liệu, hồ sơ kiểm toán trong các chuẩn mực kiểm toán liên quan cung cấp bằng chứng làm cơ sở cho kiểm toán viên đưa ra kết luận về việc đạt được mục tiêu tổng thể của kiểm toán viên. Kiểm toán viên không cần phải lưu riêng các tài liệu đối với mỗi mục tiêu đã đạt được. Tuy nhiên, việc lưu lại các tài liệu chứng minh cho việc không đạt được một mục tiêu cụ thể nào đó sẽ giúp kiểm toán viên đánh giá liệu việc đó có ngăn cản việc đạt được mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán hay không./.

*****

[U1]VSA 700, 10

[U2]VSA 700 – 07(b)

[U3]Sửa theo đoạn 07(b)(ii) CMKT 700

[U4]VSA 500, 05(c)

[U5]VSA 500, 05 (b)

[U6]VSA 450, 05 (a)

[U7]VSA 450, 05 (a)

[U8]VSA 210, 06 (b)

[U9]VSA 700, 10

[U10]VSA 200, 13 (j)

[U11]VSA 700,10

[U12]VSA 500, A1-A2

[U13]VSA 500, A4

[U14]VSA 500, A5


VSA 210 Hop dong kiem toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 210: Hợp đồng kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thỏa thuận các điều khoản của hợp đồng kiểm toán với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp). Chuẩn mực này cũng quy định và hướng dẫn về các tiền đề của một cuộc kiểm toán, trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán, trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán liên quan đến hợp đồng kiểm toán. Chuẩn mực kiểm toán Việt Nam số 220 cũng quy định và hướng dẫn các vấn đề liên quan đến trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán đối với việc chấp nhận hợp đồng kiểm toán nằm trong khả năng kiểm soát của kiểm toán viên và doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong việc thỏa thuận và thực hiện hợp đồng kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là chỉ chấp nhận hoặc tiếp tục thực hiện hợp đồng kiểm toán khi đã thống nhất được các cơ sở để thực hiện hợp đồng kiểm toán, thông qua việc:

(a) Thiết lập được các tiền đề của một cuộc kiểm toán;

(b) Xác nhận rằng kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc, Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đã thống nhất được các điều khoản của hợp đồng kiểm toán.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, thuật ngữ dưới đây được hiểu như sau:

Tiền đề của một cuộc kiểm toán: Là việc Ban Giám đốc đơn vị được kiểm toán sử dụng khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được trong việc lập báo cáo tài chính và sự chấp thuận của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đối với các cơ sở để tiến hành cuộc kiểm toán (xem đoạn 13 Chuẩn mực kiểm toán Việt Nam số 200).

05. Trong Chuẩn mực này, thuật ngữ “Ban Giám đốc” sau đây được hiểu là “Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp)”.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Tiền đề của một cuộc kiểm toán

06. Để xác định tiền đề của một cuộc kiểm toán, kiểm toán viên phải:

(a) Xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính được đơn vị áp dụng trong việc lập và trình bày báo cáo tài chính là có thể chấp nhận được hay không (xem hướng dẫn tại đoạn A2 - A10 Chuẩn mực này);

(b) Đạt được thỏa thuận với Ban Giám đốc đơn vị được kiểm toán về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ (xem hướng dẫn tại đoạn A11 - A14, A20 Chuẩn mực này):

(i) Đối với việc lập và trình bày báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kể cả sự trình bày hợp lý, nếu thích hợp (xem hướng dẫn tại đoạn A15 Chuẩn mực này);

(ii) Đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn (xem hướng dẫn tại đoạn A16 - A19 Chuẩn mực này);

(iii) Trong việc cung cấp cho kiểm toán viên:

a. Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán và các tài liệu khác;

b. Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán;

c. Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

Giới hạn phạm vi trước khi chấp nhận hợp đồng kiểm toán

07. Nếu Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán giới hạn phạm vi công việc của kiểm toán viên trong các điều khoản của dự thảo hợp đồng kiểm toán mà kiểm toán viên và doanh nghiệp kiểm toán cho rằng sự giới hạn này sẽ dẫn đến việc kiểm toán viên từ chối đưa ra ý kiến đối với báo cáo tài chính thì kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận hợp đồng kiểm toán bị giới hạn như vậy, trừ khi pháp luật và các quy định khác yêu cầu phải chấp nhận hợp đồng đó.

Các yếu tố khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán

08. Nếu không có đầy đủ tiền đề của cuộc kiểm toán, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán. Trừ khi pháp luật và các quy định khác yêu cầu, kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận hợp đồng kiểm toán nếu:

(a) Kiểm toán viên xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng cho việc lập và trình bày báo cáo tài chính là không thể chấp nhận được, trừ trường hợp quy định tại đoạn 19 Chuẩn mực này; hoặc

(b) Kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc đơn vị được kiểm toán không đạt được thỏa thuận theo quy định tại đoạn 06(b) Chuẩn mực này.

Thỏa thuận về các điều khoản của hợp đồng kiểm toán

09. Kiểm toán viên và doanh nghiệp kiểm toán phải thỏa thuận về các điều khoản của hợp đồng kiểm toán với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) (xem hướng dẫn tại đoạn A21 Chuẩn mực này).

10. Theo đoạn 11 Chuẩn mực này, các điều khoản thỏa thuận phải được ghi trong hợp đồng kiểm toán hoặc một hình thức thỏa thuận khác bằng văn bản phù hợp (như Thư hẹn kiểm toán) và phải bao gồm (xem hướng dẫn tại đoạn A22 - A25 Chuẩn mực này):

(a) Mục đích và phạm vi của cuộc kiểm toán báo cáo tài chính;

(b) Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán;

(c) Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán;

(d) Xác định khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng cho việc lập và trình bày báo cáo tài chính;

(e) Dự kiến về báo cáo mà kiểm toán viên và doanh nghiệp kiểm toán sẽ phát hành.

11. Nếu pháp luật và các quy định đã có yêu cầu đầy đủ, chi tiết về các điều khoản của hợp đồng kiểm toán, trong đó bao gồm cả các nội dung quy định tại đoạn 10 Chuẩn mực này thì kiểm toán viên và doanh nghiệp kiểm toán không cần phải đưa các điều khoản đó vào hợp đồng kiểm toán, trừ trường hợp theo yêu cầu của pháp luật hoặc các quy định và Ban Giám đốc đơn vị được kiểm toán hiểu và thừa nhận trách nhiệm của họ như quy định trong đoạn 06(b) Chuẩn mực này (xem hướng dẫn tại đoạn A22, A26 - A27 Chuẩn mực này).

12. Nếu pháp luật và các quy định đã có các yêu cầu về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán tương tự như đoạn 06(b) Chuẩn mực này thì kiểm toán viên và doanh nghiệp kiểm toán có thể xác định rằng pháp luật và các quy định đã bao gồm các trách nhiệm mà theo xét đoán của kiểm toán viên là tương đồng với các trách nhiệm quy định tại đoạn 06(b) Chuẩn mực này. Đối với các trách nhiệm tương đồng này, kiểm toán viên có thể sử dụng các thuật ngữ của pháp luật và các quy định để trình bày trong hợp đồng kiểm toán. Đối với các trách nhiệm mà pháp luật và các quy định không đặt ra yêu cầu cụ thể nhưng vẫn có ảnh hưởng tương tự, hợp đồng kiểm toán phải sử dụng các thuật ngữ quy định tại đoạn 06(b) Chuẩn mực này (xem hướng dẫn tại đoạn A26 Chuẩn mực này).

Các cuộc kiểm toán nhiều năm

13. Doanh nghiệp kiểm toán và đơn vị được kiểm toán được phép ký hợp đồng kiểm toán cho nhiều năm tài chính. Đối với hợp đồng kiểm toán nhiều năm, hàng năm, kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá xem liệu có cần phải sửa đổi, bổ sung các điều khoản của hợp đồng kiểm toán đã ký hay không và liệu có cần phải nhắc lại các điều khoản hiện có của hợp đồng kiểm toán với đơn vị được kiểm toán hay không. Những điều khoản cần sửa đổi, bổ sung (nếu có) cần được lập thành văn bản và đính kèm thành phụ lục của hợp đồng kiểm toán đã ký (xem hướng dẫn tại đoạn A28 Chuẩn mực này).

Chấp nhận thay đổi điều khoản hợp đồng kiểm toán

14. Kiểm toán viên và doanh nghiệp kiểm toán không được đồng ý thay đổi các điều khoản của hợp đồng kiểm toán nếu không có lý do phù hợp cho thay đổi đó (xem hướng dẫn tại đoạn A29 - A31 Chuẩn mực này).

15. Trước khi hoàn thành cuộc kiểm toán, nếu kiểm toán viên và doanh nghiệp kiểm toán được yêu cầu thay đổi dịch vụ kiểm toán thành dịch vụ có mức đảm bảo thấp hơn, kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá liệu có lý do phù hợp để làm việc đó hay không (xem hướng dẫn tại đoạn A32 - A33 Chuẩn mực này).

16. Nếu các điều khoản của hợp đồng kiểm toán bị thay đổi, kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc đơn vị được kiểm toán phải thỏa thuận lại các điều khoản để lập thành hợp đồng kiểm toán mới thay thế hợp đồng kiểm toán cũ hoặc lập phụ lục hợp đồng đính kèm với hợp đồng kiểm toán cũ.

17. Nếu kiểm toán viên và doanh nghiệp kiểm toán không đồng ý thay đổi điều khoản của hợp đồng kiểm toán và Ban Giám đốc đơn vị được kiểm toán không đồng ý tiếp tục thực hiện hợp đồng kiểm toán ban đầu, kiểm toán viên và doanh nghiệp kiểm toán phải:

(a) Rút khỏi cuộc kiểm toán và chấm dứt hợp đồng kiểm toán phù hợp với pháp luật và các quy định có liên quan;

(b) Xác định trách nhiệm (theo hợp đồng hoặc quy định khác) trong việc báo cáo cho các bên khác, như Ban quản trị, chủ sở hữu hoặc cơ quan quản lý Nhà nước.

Các vấn đề cần xem xét thêm trong quá trình chấp nhận hợp đồng kiểm toán

Chuẩn mực lập và trình bày báo cáo tài chính được pháp luật và các quy định bổ sung

18. Nếu chuẩn mực lập và trình bày báo cáo tài chính do tổ chức có thẩm quyền hoặc được thừa nhận ban hành, được pháp luật và quy định khác bổ sung thì kiểm toán viên phải xác định liệu có mâu thuẫn giữa chuẩn mực lập và trình bày báo cáo tài chính này với các quy định bổ sung hay không. Nếu có mâu thuẫn, kiểm toán viên phải thảo luận với Ban Giám đốc đơn vị được kiểm toán về nội dung các quy định bổ sung này và phải thống nhất liệu:

(a) Các quy định bổ sung có thể được thực hiện bằng cách bổ sung các thuyết minh trong báo cáo tài chính hay không; hoặc

(b) Các diễn giải trong báo cáo tài chính về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể được sửa đổi cho phù hợp hay không.

Nếu không thể thực hiện được giải pháp nào trên đây, kiểm toán viên phải xác định có cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705 hay không (xem hướng dẫn tại đoạn A34 Chuẩn mực này).

Khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định – Các vấn đề khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán

19. Nếu kiểm toán viên đã xác định được rằng khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định là không thể chấp nhận được nhưng đơn vị vẫn phải áp dụng vì đó là yêu cầu bắt buộc của pháp luật và các quy định, kiểm toán viên chỉ được chấp nhận hợp đồng kiểm toán khi thỏa mãn các điều kiện sau (xem hướng dẫn tại đoạn A35 Chuẩn mực này):

(a) Ban Giám đốc đơn vị được kiểm toán đồng ý trình bày bổ sung các thuyết minh trong báo cáo tài chính nhằm tránh cho việc báo cáo tài chính bị hiểu sai;

(b) Các điều khoản của hợp đồng kiểm toán thể hiện rõ:

(i) Báo cáo kiểm toán sẽ trình bày thêm đoạn “Vấn đề cần nhấn mạnh” theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 706 để thông báo cho người sử dụng báo cáo tài chính về các thuyết minh bổ sung;

(ii) Ý kiến kiểm toán về báo cáo tài chính sẽ không bao gồm cụm từ “Báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng”, trừ khi pháp luật và các quy định yêu cầu kiểm toán viên phải sử dụng cụm từ đó.

20. Nếu các điều kiện quy định tại đoạn 19 Chuẩn mực này không được thỏa mãn trong khi pháp luật và các quy định vẫn yêu cầu kiểm toán viên và doanh nghiệp kiểm toán phải thực hiện cuộc kiểm toán, kiểm toán viên phải:

(a) Đánh giá ảnh hưởng của nội dung bị hiểu sai trong báo cáo tài chính đến ý kiến kiểm toán;

(b) Trình bày vấn đề này một cách thích hợp trong điều khoản của hợp đồng kiểm toán.

Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định

21. Pháp luật và các quy định có thể đặt ra các yêu cầu về cách trình bày hoặc ngôn từ cụ thể trong báo cáo kiểm toán khác so với quy định của các chuẩn mực kiểm toán Việt Nam. Trường hợp này, kiểm toán viên phải đánh giá:

(a) Liệu người sử dụng báo cáo kiểm toán có thể hiểu sai mức độ đảm bảo của ý kiến kiểm toán đối với báo cáo tài chính hay không;

(b) Liệu các giải thích bổ sung trong báo cáo kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 706 có thể làm cho người sử dụng báo cáo kiểm toán hiểu đúng hay không.

Nếu thấy rằng việc giải thích bổ sung trong báo cáo kiểm toán cũng không thể giúp người sử dụng báo cáo kiểm toán hiểu đúng, kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận cuộc kiểm toán đó, trừ khi pháp luật và các quy định yêu cầu vẫn phải thực hiện kiểm toán. Một cuộc kiểm toán được thực hiện theo yêu cầu của pháp luật và các quy định như vậy sẽ không đảm bảo tuân thủ các chuẩn mực kiểm toán Việt Nam. Vì vậy, theo quy định tại đoạn 43 Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên không được đề cập trong báo cáo kiểm toán là cuộc kiểm toán đã được thực hiện theo các chuẩn mực kiểm toán Việt Nam (xem hướng dẫn tại đoạn A36 - A37 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Các dịch vụ đảm bảo, bao gồm dịch vụ kiểm toán, có thể chỉ được chấp nhận khi người cung cấp dịch vụ xét thấy đảm bảo tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan như tính độc lập và trình độ chuyên môn, và khi dịch vụ này đáp ứng các yêu cầu nhất định khác (xem đoạn 17 “Khuôn khổ về hợp đồng dịch vụ đảm bảo”)(*). Trách nhiệm của kiểm toán viên là phải kiểm soát được việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp trong quá trình chấp nhận hợp đồng kiểm toán theo quy định tại đoạn 09 - 11 Chuẩn mực kiểm toán Việt Nam số 220. Chuẩn mực kiểm toán Việt Nam số 210 này chỉ quy định và hướng dẫn các vấn đề (hoặc tiền đề) thuộc trách nhiệm và nằm trong khả năng kiểm soát của đơn vị được kiểm toán, do đó cần có sự đồng thuận giữa kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc đơn vị được kiểm toán. ((*): Xem ghi chú tại đoạn cuối Chuẩn mực này).

Tiền đề của một cuộc kiểm toán

Khuôn khổ về lập và trình bày báo cáo tài chính (hướng dẫn đoạn 06(a) Chuẩn mực này)

A2. Điều kiện để chấp nhận dịch vụ đảm bảo là các tiêu chí nêu trong định nghĩa về dịch vụ đảm bảo là phù hợp và sẵn có cho người sử dụng dịch vụ tham khảo (xem đoạn 17 (b)(ii) “Khuôn khổ về hợp đồng dịch vụ đảm bảo”) (*). Các tiêu chí này là thước đo để đánh giá hoặc đo lường đối tượng của dịch vụ, kể cả thước đo về việc trình bày và thuyết minh báo cáo tài chính, nếu thích hợp. Các tiêu chí hợp lý sẽ giúp người cung cấp dịch vụ đảm bảo đánh giá hoặc đo lường đối tượng của dịch vụ một cách nhất quán dựa trên các xét đoán chuyên môn. Theo mục tiêu của chuẩn mực kiểm toán Việt Nam, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng sẽ cung cấp các tiêu chí mà kiểm toán viên sử dụng để kiểm toán báo cáo tài chính, kể cả sự trình bày hợp lý của báo cáo tài chính. ((*): Xem ghi chú tại đoạn cuối Chuẩn mực này).

A3. Trường hợp không có khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được, Ban Giám đốc đơn vị được kiểm toán không có cơ sở phù hợp để lập và trình bày báo cáo tài chính và kiểm toán viên không có tiêu chí phù hợp để kiểm toán báo cáo tài chính đó. Trong một số trường hợp, kiểm toán viên có thể giả định rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được, như hướng dẫn tại đoạn A8 - A9 Chuẩn mực này.

Xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

A4. Để xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên cần xem xét các yếu tố sau:

(1) Đặc điểm của đơn vị được kiểm toán (doanh nghiệp nhà nước, công ty TNHH, công ty đại chúng, tổ chức niêm yết, tổ chức hoạt động không vì mục đích lợi nhuận);

(2) Mục đích của báo cáo tài chính (ví dụ, báo cáo tài chính được lập để đáp ứng yêu cầu thông tin tài chính cho số đông người sử dụng hoặc để đáp ứng yêu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể);

(3) Đặc điểm của báo cáo tài chính (ví dụ, báo cáo tài chính là bộ báo cáo tài chính đầy đủ hay chỉ là một báo cáo tài chính riêng lẻ);

(4) Liệu pháp luật và các quy định có yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A5. Các cá nhân và đơn vị sử dụng báo cáo tài chính không thể yêu cầu một báo cáo tài chính được trình bày để thỏa mãn mọi nhu cầu về thông tin cụ thể của họ. Tuy nhiên, thông tin từ báo cáo tài chính có thể đáp ứng nhu cầu của phần đông người sử dụng. Báo cáo tài chính lập theo khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng nhu cầu thông tin tài chính cho số đông người sử dụng được gọi là “báo cáo tài chính cho mục đích chung”.

A6. Báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng nhu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể được gọi là “báo cáo tài chính cho mục đích đặc biệt”. Trong trường hợp này, các nhu cầu về thông tin tài chính của đối tượng sử dụng báo cáo tài chính sẽ xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 800 quy định việc xem xét tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm đáp ứng nhu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể.

A7. Sau khi chấp nhận hợp đồng kiểm toán, kiểm toán viên có thể phát hiện ra những hạn chế trong khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng, cho thấy khuôn khổ đó là không thể chấp nhận được. Nếu việc áp dụng khuôn khổ đó là do yêu cầu của pháp luật và các quy định thì kiểm toán viên phải thực hiện các quy định tại đoạn 19 - 20 của Chuẩn mực này. Nếu việc áp dụng khuôn khổ đó không phải là do yêu cầu của pháp luật và các quy định, Ban Giám đốc đơn vị được kiểm toán có thể quyết định lựa chọn áp dụng một khuôn khổ khác có thể chấp nhận được. Trường hợp này, theo quy định tại đoạn 16 Chuẩn mực này, các bên cần thỏa thuận lại các điều khoản mới trong hợp đồng kiểm toán để phản ánh sự thay đổi về khuôn khổ về lập và trình bày báo cáo tài chính, vì các điều khoản đã thỏa thuận trước đây không còn phù hợp nữa.

Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung

A8. Cho đến nay, không có một cơ sở thống nhất nào được thừa nhận trên toàn thế giới để đánh giá tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung. Các chuẩn mực lập và trình bày báo cáo tài chính do các tổ chức có thẩm quyền hoặc được thừa nhận để xây dựng và ban hành chuẩn mực để áp dụng cho một số loại hình đơn vị cụ thể được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích chung do các đơn vị đó lập, với điều kiện là tổ chức ban hành chuẩn mực đảm bảo tuân thủ một quy trình minh bạch và có cân nhắc kỹ lưỡng đến quan điểm của đa số người sử dụng báo cáo tài chính. Ví dụ về các chuẩn mực lập và trình bày báo cáo tài chính như vậy bao gồm:

(1) Các chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban Chuẩn mực kế toán quốc tế (IASB) ban hành;

(2) Các chuẩn mực kế toán công quốc tế (IPSAS) do Ủy ban Chuẩn mực kế toán công quốc tế (IPSASB) ban hành;

(3) Các chuẩn mực kế toán quốc gia do tổ chức có thẩm quyền hoặc được thừa nhận chịu trách nhiệm xây dựng và ban hành ở mỗi quốc gia, với điều kiện là tổ chức đó đảm bảo tuân thủ một quy trình minh bạch và có cân nhắc kỹ lưỡng đến quan điểm của đa số người sử dụng báo cáo tài chính. Ở Việt Nam, Bộ Tài chính là cơ quan xây dựng và ban hành các chuẩn mực kế toán Việt Nam (VAS) trên cơ sở vận dụng các chuẩn mực kế toán quốc tế (IAS), chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) và sửa đổi phù hợp với điều kiện của Việt Nam, được coi là khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Các chuẩn mực lập và trình bày báo cáo tài chính thường được coi là khuôn khổ về lập và trình bày báo cáo tài chính được pháp luật thừa nhận áp dụng trong việc lập và trình bày báo cáo tài chính cho mục đích chung.

Khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định

A9. Theo quy định tại đoạn 06(a) Chuẩn mực này, kiểm toán viên phải xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị đã áp dụng là có thể chấp nhận được hay không. Pháp luật và các quy định có thể đặt ra những yêu cầu đối với khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung áp dụng cho một số loại hình doanh nghiệp cụ thể. Nếu không có điểm hạn chế nào, khuôn khổ đó được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích chung do các doanh nghiệp này lập. Nếu có điểm hạn chế và khuôn khổ đó không được coi là có thể chấp nhận được, kiểm toán viên phải áp dụng các quy định tại đoạn 19 - 20 Chuẩn mực này.

Các quốc gia không có tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực kế toán hoặc không có các yêu cầu đối với khuôn khổ về lập và trình bày báo cáo tài chính

A10. Khi một đơn vị hoạt động tại một quốc gia không có tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực kế toán hoặc pháp luật và các quy định của quốc gia đó không đặt ra yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính, Ban Giám đốc đơn vị được kiểm toán phải tự xác định một khuôn khổ về lập và trình bày báo cáo tài chính để áp dụng cho việc lập và trình bày báo cáo tài chính. Phụ lục 02 của Chuẩn mực này hướng dẫn việc xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính trong trường hợp như vậy.

Thỏa thuận về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán (hướng dẫn đoạn 06(b) Chuẩn mực này)

A11. Một cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam được thực hiện trên cơ sở Ban Giám đốc đơn vị được kiểm toán hiểu và thừa nhận là họ có các trách nhiệm được quy định tại đoạn 06(b) Chuẩn mực này (xem thêm đoạn A2 Chuẩn mực kiểm toán Việt Nam số 200); các trách nhiệm này còn được quy định tại các văn bản pháp luật và các quy định khác có liên quan. Chuẩn mực kiểm toán Việt Nam không có hiệu lực cao hơn so với các quy định pháp lý liên quan đến trách nhiệm của Ban Giám đốc đơn vị được kiểm toán. Tuy nhiên, nguyên tắc của kiểm toán độc lập là không được tham gia vào việc lập và trình bày báo cáo tài chính hoặc kiểm soát nội bộ của đơn vị được kiểm toán, và kiểm toán viên được kỳ vọng là sẽ thu thập được đầy đủ các tài liệu, thông tin phục vụ cho cuộc kiểm toán trong phạm vi mà Ban Giám đốc đơn vị có thể cung cấp. Để tránh hiểu lầm, kiểm toán viên và doanh nghiệp kiểm toán cần thỏa thuận được với Ban Giám đốc đơn vị được kiểm toán về việc Ban Giám đốc phải hiểu và thừa nhận các trách nhiệm của họ và thể hiện rõ các trách nhiệm này trong điều khoản của hợp đồng kiểm toán như quy định tại đoạn 09 - 12 Chuẩn mực này.

A12. Việc phân chia trách nhiệm về lập và trình bày báo cáo tài chính giữa Ban Giám đốc và Ban quản trị của mỗi đơn vị được kiểm toán có thể khác nhau, tùy thuộc vào nguồn lực, cơ cấu của đơn vị, pháp luật hoặc các quy định có liên quan và vai trò tương ứng của Ban Giám đốc và Ban quản trị trong đơn vị. Thông thường, Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính dưới sự giám sát của Ban quản trị. Trong một số trường hợp, Ban quản trị chịu trách nhiệm phê duyệt báo cáo tài chính hoặc giám sát kiểm soát nội bộ của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính. Trong các công ty lớn hoặc công ty đại chúng, một bộ phận thuộc Ban quản trị, ví dụ Ủy ban kiểm toán/Kiểm toán nội bộ, có thể chịu trách nhiệm giám sát trong một phạm vi nhất định.

A13. Đoạn 10 - 11 Chuẩn mực kiểm toán Việt Nam số 580 quy định kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc Ban Giám đốc đã thực hiện đầy đủ trách nhiệm của mình. Do đó, kiểm toán viên và doanh nghiệp kiểm toán cần quy định rõ trong điều khoản của hợp đồng kiểm toán về việc Ban Giám đốc đơn vị được kiểm toán có trách nhiệm giải trình bằng văn bản đối với các yêu cầu của kiểm toán viên, gồm các giải trình bằng văn bản về trách nhiệm của Ban Giám đốc, về các vấn đề theo yêu cầu của các chuẩn mực kiểm toán khác hoặc để cung cấp thêm bằng chứng kiểm toán liên quan đến báo cáo tài chính hoặc liên quan đến các cơ sở dẫn liệu cụ thể trong báo cáo tài chính.

A14. Theo hướng dẫn tại đoạn A26 Chuẩn mực kiểm toán Việt Nam số 580, nếu Ban Giám đốc đơn vị được kiểm toán không thừa nhận trách nhiệm của mình, hoặc không đồng ý cung cấp giải trình bằng văn bản, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Trường hợp này, kiểm toán viên có thể không chấp nhận tiếp tục thực hiện cuộc kiểm toán, trừ khi theo yêu cầu của pháp luật và các quy định có liên quan. Nếu phải chấp nhận tiếp tục thực hiện cuộc kiểm toán theo yêu cầu của pháp luật, kiểm toán viên phải giải thích cho Ban Giám đốc đơn vị được kiểm toán tầm quan trọng của vấn đề này và các ảnh hưởng (nếu có) đối với báo cáo kiểm toán.

Việc lập và trình bày báo cáo tài chính (hướng dẫn đoạn 06(b)(i) Chuẩn mực này)

A15. Hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính đều bao gồm các quy định liên quan đến việc lập và trình bày báo cáo tài chính. Đối với khuôn khổ về trình bày hợp lý, mục tiêu trình bày báo cáo hợp lý là rất quan trọng, do vậy cơ sở của cuộc kiểm toán được thỏa thuận với Ban Giám đốc sẽ bao gồm cả việc đề cập tới sự trình bày hợp lý, hoặc trách nhiệm đảm bảo rằng báo cáo tài chính “phản ánh trung thực và hợp lý” phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính.

Kiểm soát nội bộ (hướng dẫn đoạn 06(b)(ii) Chuẩn mực này)

A16. Ban Giám đốc đơn vị được kiểm toán phải duy trì kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn. Theo hướng dẫn tại đoạn A46 Chuẩn mực kiểm toán Việt Nam số 315, do các hạn chế tiềm tàng của kiểm soát nội bộ, kiểm soát nội bộ, dù hiệu quả đến mức nào, cũng chỉ có thể cung cấp cho đơn vị một sự đảm bảo hợp lý để đạt được mục tiêu lập và trình bày báo cáo tài chính của đơn vị.

A17. Một cuộc kiểm toán độc lập được thực hiện theo chuẩn mực kiểm toán Việt Nam không thể thay thế cho việc duy trì kiểm soát nội bộ cần thiết cho việc lập và trình bày báo cáo tài chính của Ban Giám đốc đơn vị được kiểm toán. Theo đó, kiểm toán viên phải đạt được thỏa thuận với Ban Giám đốc đơn vị về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ đối với kiểm soát nội bộ. Tuy nhiên, việc thỏa thuận theo quy định tại đoạn 06(b)(ii) Chuẩn mực này không có nghĩa là kiểm toán viên nhận thấy kiểm soát nội bộ do Ban Giám đốc duy trì đã đạt được mục tiêu đặt ra hoặc không có khiếm khuyết.

A18. Ban Giám đốc có trách nhiệm xác định kiểm soát nội bộ nào là cần thiết cho việc lập và trình bày báo cáo tài chính. Theo hướng dẫn tại đoạn A51 và Phụ lục 01 Chuẩn mực kiểm toán Việt Nam số 315, thuật ngữ “Kiểm soát nội bộ” bao hàm phạm vi rộng, thường gồm 5 thành phần: (1) Môi trường kiểm soát; (2) Quy trình đánh giá rủi ro của đơn vị; (3) Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin; (4) Các hoạt động kiểm soát; (5) Giám sát các kiểm soát. Sự phân chia này không nhất thiết phải thể hiện cách thức đơn vị thiết kế, thực hiện và duy trì kiểm soát nội bộ hoặc các thành phần đó được phân loại như thế nào. Kiểm soát nội bộ của một đơn vị (cụ thể là sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán) sẽ phản ánh yêu cầu của Ban Giám đốc, độ phức tạp của doanh nghiệp, bản chất các rủi ro của đơn vị, pháp luật và các quy định có liên quan.

A19. Tại Việt Nam, pháp luật và các quy định có các yêu cầu cụ thể về trách nhiệm của Ban Giám đốc đối với sổ kế toán, các chứng từ kế toán hoặc hệ thống kế toán. Một số trường hợp có thể có sự phân biệt giữa sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán với kiểm soát nội bộ. Như đã nêu tại đoạn A18 Chuẩn mực này, sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán là một phần quan trọng và không thể thiếu của kiểm soát nội bộ, do đó, đoạn 06(b)(ii) Chuẩn mực này không mô tả cụ thể về trách nhiệm của Ban Giám đốc đối với chứng từ kế toán, sổ kế toán hoặc hệ thống kế toán. Để tránh hiểu lầm, kiểm toán viên cần giải thích cho Ban Giám đốc về trách nhiệm này.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 06(b) Chuẩn mực này)

A20. Mục đích của việc thỏa thuận về các điều khoản của hợp đồng kiểm toán là tránh hiểu lầm về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán và của kiểm toán viên. Ví dụ, khi có một bên thứ ba hỗ trợ việc lập và trình bày báo cáo tài chính thì kiểm toán viên cần lưu ý với Ban Giám đốc đơn vị là Ban Giám đốc vẫn phải chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Thỏa thuận về các điều khoản của hợp đồng kiểm toán

Thỏa thuận về các điều khoản của hợp đồng kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A21. Vai trò của Ban Giám đốc hoặc Ban quản trị đơn vị trong việc thỏa thuận các điều khoản của hợp đồng kiểm toán tùy thuộc vào cơ cấu tổ chức của đơn vị, pháp luật và các quy định có liên quan.

Hợp đồng kiểm toán hoặc các hình thức thỏa thuận khác bằng văn bản (sau đây gọi là “Hợp đồng kiểm toán”) (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A22. Vì lợi ích của cả đơn vị được kiểm toán và doanh nghiệp kiểm toán, hợp đồng kiểm toán phải được ký kết trước khi thực hiện cuộc kiểm toán để tránh những hiểu lầm liên quan đến cuộc kiểm toán. Pháp luật và các quy định đã quy định về mục tiêu, phạm vi của cuộc kiểm toán và trách nhiệm của Ban Giám đốc, của kiểm toán viên, bao gồm cả các quy định tại đoạn 10 Chuẩn mực này. Trong trường hợp này, theo quy định tại đoạn 11 Chuẩn mực này, trong hợp đồng kiểm toán, kiểm toán viên được tham chiếu đến điều luật hoặc các quy định có liên quan và Ban Giám đốc hiểu và thừa nhận các trách nhiệm của họ như quy định tại đoạn 06(b) Chuẩn mực này. Tuy nhiên, kiểm toán viên và doanh nghiệp kiểm toán vẫn có thể cân nhắc để đưa các quy định tại đoạn 10 Chuẩn mực này vào hợp đồng kiểm toán để thỏa thuận với Ban Giám đốc.

Hình thức và nội dung của hợp đồng kiểm toán

A23. Hình thức và nội dung của hợp đồng kiểm toán có thể thay đổi theo từng đơn vị được kiểm toán. Trong hợp đồng kiểm toán, trách nhiệm của kiểm toán viên được thỏa thuận trên cơ sở quy định tại đoạn 03 - 09 Chuẩn mực kiểm toán Việt Nam số 200; trách nhiệm của Ban Giám đốc được thỏa thuận trên cơ sở quy định tại đoạn 06(b) và đoạn 12 Chuẩn mực này. Ngoài việc trình bày các vấn đề theo quy định tại đoạn 10 Chuẩn mực này, hợp đồng kiểm toán còn có thể bao gồm các nội dung sau:

(1) Phạm vi của cuộc kiểm toán, dựa trên các điều luật và các quy định có liên quan, các chuẩn mực kiểm toán, các quy định về đạo đức nghề nghiệp và các quy định của tổ chức nghề nghiệp mà kiểm toán viên phải tuân thủ;

(2) Hình thức thông báo kết quả của cuộc kiểm toán;

(3) Do những hạn chế vốn có của kiểm toán cũng như của kiểm soát nội bộ, có rủi ro khó tránh khỏi là kiểm toán viên có thể không phát hiện được hết các sai sót trọng yếu, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo chuẩn mực kiểm toán Việt Nam;

(4) Các thỏa thuận về kế hoạch kiểm toán, về việc thực hiện kiểm toán, kể cả danh sách thành viên nhóm kiểm toán;

(5) Yêu cầu có được các giải trình bằng văn bản của Ban Giám đốc (xem đoạn A13 Chuẩn mực này);

(6) Thỏa thuận với Ban Giám đốc đơn vị về trách nhiệm cung cấp cho kiểm toán viên báo cáo tài chính và các tài liệu có liên quan đúng thời hạn để giúp kiểm toán viên hoàn thành cuộc kiểm toán trong thời gian dự kiến;

(7) Thỏa thuận với Ban Giám đốc đơn vị về trách nhiệm thông báo cho kiểm toán viên các sự kiện có thể ảnh hưởng đến báo cáo tài chính mà Ban Giám đốc biết được trong giai đoạn từ ngày lập báo cáo kiểm toán đến ngày công bố báo cáo tài chính;

(8) Cơ sở tính phí kiểm toán, mức phí kiểm toán và cách thức phát hành hóa đơn, thanh toán tiền;

(9) Đề nghị Ban Giám đốc xác nhận là họ đã nhận được hợp đồng kiểm toán và đồng ý với các điều khoản của hợp đồng đó.

A24. Ngoài các nội dung như hướng dẫn tại đoạn A23 Chuẩn mực này, hợp đồng kiểm toán còn có thể bao gồm các nội dung sau:

(1) Các điều khoản liên quan đến việc tham gia của kiểm toán viên khác và chuyên gia vào một số công việc trong quá trình kiểm toán;

(2) Các điều khoản liên quan đến việc tham gia của kiểm toán viên nội bộ và nhân sự khác của đơn vị được kiểm toán;

(3) Những thủ tục cần thực hiện với kiểm toán viên và doanh nghiệp kiểm toán tiền nhiệm (đối với trường hợp kiểm toán năm đầu tiên);

(4) Các giới hạn về trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (nếu có);

(5) Tham chiếu đến các thoả thuận khác giữa doanh nghiệp kiểm toán với đơn vị được kiểm toán (nếu có);

(6) Nghĩa vụ cung cấp hồ sơ kiểm toán cho các bên khác (nếu có).

Phụ lục 01 của Chuẩn mực này hướng dẫn mẫu hợp đồng kiểm toán.

Kiểm toán đơn vị thành viên

A25. Khi kiểm toán viên của công ty mẹ đồng thời là kiểm toán viên của đơn vị thành viên, các yếu tố sau đây có thể ảnh hưởng đến quyết định liệu có cần lập và ký hợp đồng kiểm toán riêng cho đơn vị thành viên hay không:

(1) Người chịu trách nhiệm chọn kiểm toán viên và doanh nghiệp kiểm toán cho đơn vị thành viên;

(2) Yêu cầu cần có báo cáo kiểm toán riêng cho đơn vị thành viên;

(3) Yêu cầu pháp luật liên quan đến việc chỉ định cuộc kiểm toán;

(4) Mức độ sở hữu của công ty mẹ;

(5) Mức độ độc lập của Ban Giám đốc đơn vị thành viên đối với công ty mẹ.

Trách nhiệm của Ban Giám đốc theo pháp luật và các quy định (hướng dẫn đoạn 11 - 12 Chuẩn mực này)

A26. Trong các trường hợp hướng dẫn tại đoạn A22 và A27 Chuẩn mực này, nếu kiểm toán viên và doanh nghiệp kiểm toán cho rằng một số điều khoản không cần thiết phải đưa vào hợp đồng kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán vẫn phải tuân thủ quy định tại đoạn 11 Chuẩn mực này trong việc thu thập giải trình bằng văn bản của Ban Giám đốc đơn vị về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ như quy định tại đoạn 06(b) Chuẩn mực này. Theo quy định tại đoạn 12 Chuẩn mực này, giải trình bằng văn bản này có thể sử dụng các thuật ngữ của pháp luật và các quy định nếu như pháp luật và các quy định có yêu cầu về trách nhiệm của Ban Giám đốc tương tự như trong đoạn 06(b) Chuẩn mực này.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A27. Pháp luật và các quy định về kiểm toán đối với lĩnh vực công thường có các quy định về việc bổ nhiệm kiểm toán viên cho lĩnh vực công, trách nhiệm và quyền hạn của kiểm toán viên lĩnh vực công, kể cả quyền được tiếp cận với chứng từ kế toán, sổ kế toán và các thông tin khác của đơn vị. Khi pháp luật và các quy định yêu cầu phải có đầy đủ các điều khoản chi tiết của hợp đồng kiểm toán, kiểm toán viên lĩnh vực công có thể phải cân nhắc sự cần thiết của việc lập một hợp đồng kiểm toán với các điều khoản đầy đủ hơn so với các quy định tại đoạn 11 Chuẩn mực này.

Các cuộc kiểm toán nhiều năm (hướng dẫn đoạn 13 Chuẩn mực này)

A28. Trong trường hợp hợp đồng kiểm toán được ký cho nhiều năm, kiểm toán viên và doanh nghiệp kiểm toán có thể quyết định không cần lập hợp đồng kiểm toán mới hoặc văn bản thỏa thuận khác cho từng năm. Tuy nhiên, kiểm toán viên và doanh nghiệp kiểm toán có thể cần sửa đổi, bổ sung các điều khoản của hợp đồng kiểm toán hoặc lập phụ lục hợp đồng cho năm hiện hành khi phát sinh các trường hợp sau:

(1) Có dấu hiệu cho thấy đơn vị được kiểm toán hiểu sai về mục đích và phạm vi kiểm toán;

(2) Có bất kỳ sự thay đổi nào trong các điều khoản của hợp đồng kiểm toán;

(3) Có sự thay đổi trong Ban Giám đốc hoặc Ban quản trị của đơn vị được kiểm toán;

(4) Có sự thay đổi lớn trong cơ cấu vốn chủ sở hữu của đơn vị được kiểm toán;

(5) Có sự thay đổi lớn về bản chất hoặc quy mô hoạt động kinh doanh của đơn vị được kiểm toán;

(6) Có sự thay đổi về pháp luật hoặc các quy định;

(7) Có sự thay đổi trong khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị được kiểm toán áp dụng để lập báo cáo tài chính;

(8) Có sự thay đổi trong các quy định về báo cáo tài chính hoặc báo cáo kiểm toán.

Chấp nhận thay đổi điều khoản hợp đồng kiểm toán

Yêu cầu thay đổi điều khoản hợp đồng kiểm toán (hướng dẫn đoạn 14 Chuẩn mực này)

A29. Việc đơn vị được kiểm toán yêu cầu doanh nghiệp kiểm toán thay đổi các điều khoản của hợp đồng kiểm toán có thể xuất phát từ các lý do như: có thay đổi về hoàn cảnh thực tế làm ảnh hưởng đến nhu cầu đối với dịch vụ kiểm toán, có sự hiểu nhầm về nội dung kiểm toán so với yêu cầu đơn vị đặt ra ban đầu, hoặc có giới hạn về phạm vi kiểm toán. Theo quy định tại đoạn 14 Chuẩn mực này, doanh nghiệp kiểm toán phải xem xét kỹ lưỡng lý do dẫn đến yêu cầu thay đổi điều khoản hợp đồng kiểm toán, đặc biệt là đối với những yêu cầu làm giới hạn phạm vi kiểm toán.

A30. Yêu cầu thay đổi điều khoản hợp đồng kiểm toán có thể được coi là hợp lý nếu xuất phát từ thay đổi về hoàn cảnh thực tế làm ảnh hưởng đến nhu cầu đối với dịch vụ kiểm toán hoặc xuất phát từ sự hiểu nhầm về nội dung kiểm toán so với yêu cầu đơn vị đặt ra ban đầu.

A31. Ngược lại, yêu cầu thay đổi điều khoản hợp đồng kiểm toán không được coi là hợp lý nếu xuất phát từ những thông tin không chính xác, không đầy đủ hoặc không thỏa đáng. Ví dụ, trong quá trình thực hiện hợp đồng kiểm toán, kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến khoản nợ phải thu và đơn vị được kiểm toán yêu cầu chuyển đổi dịch vụ kiểm toán thành dịch vụ soát xét để tránh báo cáo kiểm toán có ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến.

Yêu cầu chuyển đổi từ dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác (hướng dẫn đoạn 15 Chuẩn mực này)

A32. Trước khi đồng ý chuyển đổi từ dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác, kiểm toán viên và doanh nghiệp kiểm toán phải thực hiện các hướng dẫn tại đoạn A29 - A31 Chuẩn mực này và phải đánh giá các ảnh hưởng về pháp lý đối với sự chuyển đổi đó (nếu có).

A33. Nếu xét thấy lý do của việc chuyển đổi dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác là hợp lý, kiểm toán viên và doanh nghiệp kiểm toán có thể sử dụng kết quả công việc kiểm toán đã thực hiện cho đến ngày chuyển đổi để phục vụ cho việc thực hiện dịch vụ mới đó, tuy nhiên, các công việc cần thực hiện và báo cáo phát hành phải phù hợp với dịch vụ mới chuyển đổi. Để tránh hiểu nhầm cho người sử dụng báo cáo, báo cáo của dịch vụ mới chuyển đổi này không được tham chiếu đến:

(a) Hợp đồng kiểm toán ban đầu; hoặc

(b) Bất kỳ thủ tục nào đã được thực hiện theo hợp đồng kiểm toán ban đầu, trừ khi hợp đồng kiểm toán được thay đổi thành hợp đồng kiểm tra trên cơ sở các thủ tục thỏa thuận trước và việc tham chiếu đến các thủ tục đã thực hiện là yêu cầu bắt buộc của báo cáo.

Các vấn đề cần xem xét thêm trong quá trình chấp nhận hợp đồng kiểm toán

Chuẩn mực lập và trình bày báo cáo tài chính được pháp luật và các quy định bổ sung (hướng dẫn đoạn 18 Chuẩn mực này)

A34. Ngoài các chuẩn mực kế toán và chế độ kế toán do Bộ Tài chính ban hành, pháp luật và các quy định có thể đặt ra các yêu cầu bổ sung liên quan đến việc lập và trình bày báo cáo tài chính. Khi đó, theo mục tiêu của chuẩn mực kiểm toán Việt Nam, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng phải bao gồm cả khuôn khổ về lập và trình bày báo cáo tài chính đã xác định và các quy định bổ sung theo yêu cầu của pháp luật, với điều kiện các quy định bổ sung này không mâu thuẫn với khuôn khổ về lập và trình bày báo cáo tài chính đã xác định. Ví dụ, pháp luật và các quy định có thể yêu cầu trình bày thêm các thuyết minh ngoài các yêu cầu của chuẩn mực lập và trình bày báo cáo tài chính, hoặc pháp luật và các quy định có thể hạn chế sự lựa chọn các chuẩn mực lập và trình bày báo cáo tài chính. Theo quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hoặc mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Chuẩn mực lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định - Các vấn đề khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A35. Pháp luật và các quy định có thể yêu cầu ý kiến kiểm toán bắt buộc phải sử dụng cụm từ “phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”, kể cả trong trường hợp kiểm toán viên kết luận rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng theo yêu cầu của pháp luật và các quy định là không thể chấp nhận được. Trong trường hợp này, các thuật ngữ bắt buộc phải sử dụng trong báo cáo kiểm toán có sự khác biệt đáng kể so với quy định của các chuẩn mực kiểm toán Việt Nam (xem đoạn 21 Chuẩn mực này).

Báo cáo kiểm toán theo yêu cầu của pháp luật hoặc các quy định (hướng dẫn đoạn 21 Chuẩn mực này)

A36. Theo quy định tại đoạn 20 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên và doanh nghiệp kiểm toán không được tuyên bố là đã tuân thủ chuẩn mực kiểm toán Việt Nam nếu không đảm bảo tuân thủ toàn bộ các chuẩn mực liên quan đến cuộc kiểm toán. Nếu pháp luật và các quy định có yêu cầu về hình thức và nội dung của báo cáo kiểm toán hoàn toàn khác so với quy định của chuẩn mực kiểm toán Việt Nam và kiểm toán viên xét thấy việc trình bày bổ sung trong báo cáo kiểm toán cũng không thể giúp người sử dụng hiểu đúng, kiểm toán viên cần cân nhắc việc bổ sung trong báo cáo kiểm toán một đoạn nói rằng cuộc kiểm toán đã không được thực hiện theo các chuẩn mực kiểm toán Việt Nam. Trường hợp này, mặc dù báo cáo kiểm toán không được phép tuyên bố là đã tuân thủ các chuẩn mực kiểm toán Việt Nam, kiểm toán viên vẫn được khuyến khích áp dụng các quy định và hướng dẫn của chuẩn mực kiểm toán Việt Nam, kể cả các chuẩn mực về báo cáo kiểm toán, trong quá trình kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A37. Khi kiểm toán các đơn vị trong lĩnh vực công, theo yêu cầu của pháp luật, kiểm toán viên và doanh nghiệp kiểm toán có thể phải báo cáo trực tiếp với lãnh đạo các bộ, ngành chủ quản, cơ quan quản lý nhà nước hoặc công chúng nếu đơn vị được kiểm toán có hành vi gây hạn chế phạm vi kiểm toán.

Ghi chú: (*) Chuẩn mực “Khuôn khổ về hợp đồng dịch vụ đảm bảo” nêu tại đoạn A1, A2 Chuẩn mực này sẽ được ban hành sau.

Phụ lục 01

(Hướng dẫn đoạn A23 - A24 Chuẩn mực này)

MẪU HỢP ĐỒNG KIỂM TOÁN

Phụ lục này cung cấp ví dụ về mẫu hợp đồng kiểm toán áp dụng đối với cuộc kiểm toán báo cáo tài chính cho mục đích chung, được lập phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam. Mẫu hợp đồng này cần được thay đổi cho phù hợp với đặc điểm của cuộc kiểm toán. Mẫu hợp đồng này được lập cho cuộc kiểm toán báo cáo tài chính một năm và có thể sửa đổi để áp dụng cho các cuộc kiểm toán nhiều năm (xem đoạn 13 của Chuẩn mực này). Doanh nghiệp kiểm toán có thể cần xin ý kiến của chuyên gia tư vấn pháp luật khi soạn thảo hợp đồng kiểm toán.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------o0o---------

Số: / HĐKT

…, ngày … tháng … năm …

HỢP ĐỒNG KIỂM TOÁN

(V/v: Kiểm toán báo cáo tài chính năm tài chính kết thúc ngày …/…/…

của ……………)

· Căn cứ Bộ luật dân sự số 33/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật thương mại số 36/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

· Căn cứ Nghị định 17/2012/NĐ - CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

· Căn cứ Chuẩn mực kiểm toán Việt Nam số 210 về Hợp đồng kiểm toán;

Hợp đồng này được lập bởi và giữa các bên:

BÊN A : ……………………………………..

Người đại diện : ……………………………………….

Chức vụ : ……………………………………….

(Theo Giấy ủy quyền số …………………………ngày ……………..)(nếu là Phó Giám đốc)

Địa chỉ : ……………………………………….

Email : …………………; Tel ………………; Fax: …………

Mã số thuế : ……………………………………….

Tài khoản số : ……………………………………….

Tại Ngân hàng : ……………………………………….

BÊN B: CÔNG TY TNHH KIỂM TOÁN ABC

Người đại diện : ……………………………………….

Chức vụ : ……………………………………….

(Theo Giấy ủy quyền số …………………………ngày ……………..)(nếu là Phó Giám đốc)

Địa chỉ : ……………………………………….

Email : …………………; Tel ………………; Fax: …………

Mã số thuế : ……………………………………….

Tài khoản số : ……………………………………….

Tại Ngân hàng : ……………………………………….

ĐIỀU 1 : NỘI DUNG HỢP ĐỒNG

Bên B đồng ý cung cấp cho bên A dịch vụ kiểm toán báo cáo tài chính của bên A cho năm tài chính kết thúc ngày ……/…../……, bao gồm Bảng cân đối kế toán tại ngày ....... tháng .........năm ........, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính cho năm tài chính kết thúc cùng ngày. Cuộc kiểm toán của bên B được thực hiện với mục tiêu đưa ra ý kiến kiểm toán về báo cáo tài chính của bên A.

ĐIỀU 2: TRÁCH NHIỆM CỦA CÁC BÊN

Trách nhiệm của bên A:

Cuộc kiểm toán của bên B sẽ được thực hiện trên cơ sở Ban Giám đốc và Ban quản trị của bên A (trong phạm vi phù hợp) hiểu và thừa nhận có trách nhiệm:

(a) Đối với việc lập và trình bày báo cáo tài chính trung thực và hợp lý, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến lập và trình bày báo cáo tài chính được áp dụng;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn;

(c) Đảm bảo cung cấp kịp thời cho bên B:

(i) Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán, tài liệu và các vấn đề khác;

(ii) Các thông tin bổ sung mà kiểm toán viên và doanh nghiệp kiểm toán yêu cầu Ban Giám đốc cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của bên A mà kiểm toán viên và doanh nghiệp kiểm toán xác định là cần thiết để thu thập bằng chứng kiểm toán. Bố trí nhân sự liên quan cùng làm việc với bên B trong quá trình kiểm toán.

Ban Giám đốc và Ban quản trị của bên A (trong phạm vi phù hợp) có trách nhiệm cung cấp và xác nhận bằng văn bản về các giải trình đã cung cấp trong quá trình kiểm toán vào “Thư giải trình của Ban Giám đốc và Ban quản trị”, một trong những yêu cầu của chuẩn mực kiểm toán Việt Nam, trong đó nêu rõ trách nhiệm của Ban Giám đốc bên A trong việc lập và trình bày báo cáo tài chính và khẳng định rằng ảnh hưởng của từng sai sót, cũng như tổng hợp các sai sót không được điều chỉnh do bên B phát hiện và tổng hợp trong quá trình kiểm toán cho kỳ hiện tại và các sai sót liên quan đến các kỳ trước là không trọng yếu đối với tổng thể báo cáo tài chính.

Tạo điều kiện thuận tiện cho các nhân viên của bên B trong quá trình làm việc tại Văn phòng của bên A.

Thanh toán đầy đủ phí dịch vụ kiểm toán và các phí khác (nếu có) cho bên B theo quy định tại Điều 4 của hợp đồng này.

Trách nhiệm của bên B:

Bên B sẽ thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam, pháp luật và các quy định có liên quan. Các chuẩn mực kiểm toán này quy định bên B phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, phải lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu hay không. Trong cuộc kiểm toán, bên B sẽ thực hiện các thủ tục để thu thập bằng chứng kiểm toán về số liệu và thông tin trình bày trong báo cáo tài chính. Các thủ tục được thực hiện tùy thuộc vào đánh giá của kiểm toán viên, bao gồm việc đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc do nhầm lẫn. Cuộc kiểm toán cũng bao gồm việc đánh giá sự phù hợp của các chính sách kế toán đã được sử dụng và các ước tính kế toán của Ban Giám đốc, cũng như đánh giá cách trình bày tổng quát của báo cáo tài chính.

Bên B có trách nhiệm thông báo cho bên A về nội dung và kế hoạch kiểm toán, cử kiểm toán viên và các trợ lý có năng lực và kinh nghiệm thực hiện kiểm toán.

Bên B thực hiện công việc kiểm toán theo nguyên tắc độc lập, khách quan và bảo mật số liệu. Theo đó bên B không được quyền tiết lộ cho bất kỳ một bên thứ ba nào mà không có sự đồng ý của bên A, ngoại trừ theo yêu cầu của pháp luật và các quy định có liên quan, hoặc trong trường hợp những thông tin như trên đã được các cơ quan quản lý Nhà nước phổ biến rộng rãi hoặc đã được bên A công bố.

Bên B có trách nhiệm yêu cầu bên A xác nhận các giải trình đã cung cấp cho bên B trong quá trình thực hiện kiểm toán. Theo chuẩn mực kiểm toán Việt Nam, việc đáp ứng các yêu cầu này và Thư giải trình của Ban Giám đốc và Ban quản trị bên A về những vấn đề liên quan là một trong những cơ sở để bên B đưa ra ý kiến của mình về báo cáo tài chính của bên A.

Do những hạn chế vốn có của kiểm toán cũng như của kiểm soát nội bộ, có rủi ro khó tránh khỏi là kiểm toán viên có thể không phát hiện được các sai sót trọng yếu, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam.

Để đánh giá rủi ro, bên B sẽ xem xét kiểm soát nội bộ mà bên A sử dụng trong quá trình lập báo cáo tài chính để thiết kế các thủ tục kiểm toán phù hợp trong từng trường hợp, nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của bên A. Tuy nhiên, bên B sẽ thông báo tới bên A bằng văn bản về bất kỳ khiếm khuyết nào trong kiểm soát nội bộ mà bên B phát hiện được trong quá trình kiểm toán báo cáo tài chính.

ĐIỀU 3: BÁO CÁO KIỂM TOÁN

Sau khi kết thúc kiểm toán, bên B sẽ cung cấp cho bên A ........... bộ báo cáo kiểm toán kèm theo báo cáo tài chính đã được kiểm toán bằng tiếng Việt, ............. bộ báo cáo kiểm toán kèm theo báo cáo tài chính đã được kiểm toán bằng tiếng (Anh); .............. bộ Thư quản lý bằng tiếng Việt (nếu có) và .............. bộ Thư quản lý bằng tiếng (Anh - nếu có), đề cập đến các thiếu sót cần khắc phục và các đề xuất của kiểm toán viên nhằm hoàn thiện hệ thống kế toán và hệ thống kiểm soát nội bộ của bên A.

Báo cáo kiểm toán sẽ được lập bằng văn bản, gồm các nội dung theo quy định của Luật kiểm toán độc lập, Chuẩn mực kiểm toán Việt Nam số 700, các chuẩn mực kiểm toán và quy định pháp lý khác có liên quan.

Trong trường hợp bên A dự định phát hành báo cáo kiểm toán của bên B dưới bất kỳ dạng tài liệu nào, hoặc phát hành các tài liệu trong đó có các thông tin về báo cáo tài chính đã được kiểm toán, Ban Giám đốc bên A đồng ý rằng họ sẽ cung cấp cho bên B một bản của tài liệu này và chỉ phổ biến rộng rãi các tài liệu này sau khi có sự đồng ý của bên B bằng văn bản.

ĐIỀU 4 : PHÍ DỊCH VỤ VÀ PHƯƠNG THỨC THANH TOÁN

Phí dịch vụ

Tổng phí dịch vụ cho các dịch vụ nêu tại Điều 1 là: ................ VND (bằng chữ: ............).

Phí dịch vụ đã bao gồm (hoặc chưa bao gồm) chi phí đi lại, ăn ở và phụ phí khác và chưa bao gồm 10% thuế GTGT.

Điều khoản thanh toán (theo thỏa thuận):

Phí kiểm toán sẽ được thanh toán bằng chuyển khoản trực tiếp vào tài khoản của bên B.

Bên B sẽ phát hành hóa đơn GTGT cho bên A khi hoàn thành việc cung cấp dịch vụ, phù hợp với quy định của pháp luật thuế hiện hành.

ĐIỀU 5: CAM KẾT THỰC HIỆN

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau để cùng tìm phương án giải quyết. Mọi thay đổi phải được thông báo trực tiếp cho mỗi bên bằng văn bản (hoặc qua email) theo địa chỉ trên đây.

Thời gian hoàn thành cuộc kiểm toán dự kiến là .................. ngày kể từ ngày hợp đồng có hiệu lực (hoặc ngày bắt đầu thực hiện cuộc kiểm toán).

Mọi tranh chấp hoặc khiếu kiện phát sinh trong quá trình thực hiện hợp đồng sẽ được giải quyết bằng thương lượng hoặc theo Bộ luật dân sự nước Cộng hoà xã hội chủ nghĩa Việt Nam và tại tòa án kinh tế do hai bên lựa chọn.

ĐIỀU 6: HIỆU LỰC, NGÔN NGỮ VÀ THỜI HẠN HỢP ĐỒNG

Hợp đồng này được lập thành ........... bản (............... bản tiếng Việt và ............. bản tiếng (Anh), mỗi bên giữ ........... bản tiếng Việt và ........... bản tiếng (Anh), có giá trị như nhau và có hiệu lực kể từ ngày có đủ chữ ký, con dấu của cả hai bên.

Hợp đồng này tự động được thanh lý sau khi bên A và bên B đã hoàn thành trách nhiệm của mỗi bên.

Đại diện bên A | Đại diện bên B
CÔNG TY………… | CÔNG TY TNHH KIỂM TOÁN ABC
Giám đốc | Giám đốc
(Chữ ký, họ tên, đóng dấu) | (Chữ ký, họ tên, đóng dấu)

Phụ lục 02

(Hướng dẫn đoạn A10 Chuẩn mực này)

XÁC ĐỊNH TÍNH CÓ THỂ CHẤP NHẬN ĐƯỢC CỦA KHUÔN KHỔ VỀ LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH CHO MỤC ĐÍCH CHUNG

Một số quốc gia không có các tổ chức có thẩm quyền hoặc được thừa nhận ban hành chuẩn mực kế toán hoặc không có các khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định

1. Như hướng dẫn tại đoạn A10 Chuẩn mực này, khi một đơn vị hoạt động tại một quốc gia không có tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực kế toán hoặc pháp luật và các quy định của quốc gia đó không đặt ra yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính, Ban Giám đốc đơn vị phải tự xác định một khuôn khổ về lập và trình bày báo cáo tài chính để áp dụng cho việc lập và trình bày báo cáo tài chính. Theo thông lệ, các nước này thường sử dụng các chuẩn mực lập và trình bày báo cáo tài chính do các tổ chức nêu trong đoạn A8 Chuẩn mực này ban hành.

2. Một số quốc gia khác có thể có các nguyên tắc kế toán được thừa nhận như là khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung để áp dụng cho một số loại hình doanh nghiệp cụ thể hoạt động tại quốc gia đó. Khi khuôn khổ về lập và trình bày báo cáo tài chính đó được áp dụng, theo quy định tại đoạn 06(a) Chuẩn mực này, kiểm toán viên phải xác định liệu các nguyên tắc kế toán đó khi tổng hợp lại có thể được coi là một khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được để lập báo cáo tài chính cho mục đích chung hay không. Khi các nguyên tắc kế toán này được áp dụng rộng rãi tại một quốc gia, tổ chức nghề nghiệp tại quốc gia đó có thể đã xem xét tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính thay cho kiểm toán viên. Kiểm toán viên cũng có thể xác định vấn đề này bằng cách xem xét liệu các nguyên tắc kế toán có các đặc điểm thường thấy của khuôn khổ về lập và trình bày báo cáo tài chính được chấp nhận hay không (xem đoạn 3 dưới đây), hoặc bằng cách so sánh các nguyên tắc kế toán đó với các yêu cầu của một khuôn khổ về lập và trình bày báo cáo tài chính hiện có đã được chấp nhận (xem đoạn 4 dưới đây).

3. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được thường thể hiện các đặc điểm dưới đây làm cho thông tin trình bày trong báo cáo tài chính hữu ích đối với người sử dụng:

(a) Tính phù hợp: Thông tin cung cấp trong báo cáo tài chính là phù hợp với đặc điểm của đơn vị và mục đích của báo cáo tài chính. Ví dụ, trong trường hợp một doanh nghiệp kinh doanh lập báo cáo tài chính cho mục đích chung, tính phù hợp được đánh giá qua việc các thông tin cần thiết để đáp ứng các nhu cầu chung về thông tin tài chính của số đông người sử dụng để đưa ra quyết định kinh tế. Các nhu cầu này thường được đáp ứng bằng việc trình bày thông tin về tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

(b) Tính đầy đủ: Không bỏ sót các giao dịch và sự kiện, số dư tài khoản và các thuyết minh có thể ảnh hưởng đến các kết luận dựa trên báo cáo tài chính.

(c) Tính đáng tin cậy: Các thông tin cung cấp trong báo cáo tài chính phải:

(i) Thể hiện bản chất kinh tế của các sự kiện và giao dịch (khi thích hợp) mà không phụ thuộc vào hình thức pháp lý của các sự kiện và giao dịch đó;

(ii) Cho phép đánh giá, đo lường, trình bày và thuyết minh một cách nhất quán, khi sử dụng trong các trường hợp tương tự.

(d) Tính khách quan: Thông tin trong báo cáo tài chính không bị thiên lệch.

(e) Tính có thể hiểu được: Thông tin trong báo cáo tài chính phải đảm bảo rõ ràng, chi tiết và không gây ra các cách hiểu khác nhau một cách đáng kể.

4. Kiểm toán viên có thể quyết định so sánh các nguyên tắc kế toán với các quy định của một khuôn khổ về lập và trình bày báo cáo tài chính hiện có mà khuôn khổ đó đã được coi là có thể chấp nhận được. Ví dụ, kiểm toán viên có thể so sánh các nguyên tắc kế toán với các chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS). Khi kiểm toán đơn vị nhỏ, kiểm toán viên có thể so sánh các nguyên tắc kế toán với khuôn khổ về lập và trình bày báo cáo tài chính do tổ chức có thẩm quyền hoặc được thừa nhận ban hành chuẩn mực kế toán được xây dựng riêng cho các đơn vị như vậy. Khi thực hiện việc so sánh và chỉ ra các khác biệt, kiểm toán viên cần xem xét liệu các nguyên tắc kế toán đang áp dụng để lập báo cáo tài chính có thể được coi là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được hay không, trên cơ sở xem xét các lý do dẫn đến khác biệt và liệu việc áp dụng các nguyên tắc kế toán, hoặc mô tả khuôn khổ về lập và trình bày báo cáo tài chính trong báo cáo tài chính có thể dẫn đến khả năng làm cho báo cáo tài chính bị hiểu sai hay không.

5. Sự kết hợp các nguyên tắc kế toán nhằm đáp ứng các nhu cầu cá biệt không được coi là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được cho báo cáo tài chính cho mục đích chung. Tương tự, khuôn khổ về tuân thủ không phải là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được, trừ khi khuôn khổ về tuân thủ đó được những người lập và sử dụng báo cáo tài chính chấp nhận chung tại một quốc gia./.

*****


VSA 220 KSCL hoat dong kiem toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 220: Kiểm soát chất lượng

hoạt động kiểm toán báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thực hiện các thủ tục kiểm soát chất lượng trong một cuộc kiểm toán báo cáo tài chính. Chuẩn mực này cũng quy định trách nhiệm của người soát xét việc kiểm soát chất lượng trong một cuộc kiểm toán. Chuẩn mực này cần được áp dụng trong mối liên hệ với chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Hệ thống kiểm soát chất lượng và vai trò của nhóm kiểm toán

02. Doanh nghiệp kiểm toán chịu trách nhiệm đối với hệ thống chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán. Theo quy định tại đoạn 11 Chuẩn mực kiểm soát chất lượng VSQC1, doanh nghiệp kiểm toán phải có nghĩa vụ xây dựng và duy trì một hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kiểm toán và các cán bộ, nhân viên của doanh nghiệp kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo được doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể.

Chuẩn mực kiểm toán này dựa trên cơ sở doanh nghiệp kiểm toán buộc phải tuân thủ Chuẩn mực kiểm soát chất lượng VSQC1 và các quy định có liên quan về kiểm soát chất lượng (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

03. Trong phạm vi hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, các nhóm kiểm toán có trách nhiệm thực hiện các thủ tục kiểm soát chất lượng phù hợp đối với cuộc kiểm toán và cung cấp cho doanh nghiệp kiểm toán các thông tin liên quan để có thể thực hiện được chức năng của hệ thống kiểm soát chất lượng liên quan đến tính độc lập.

04. Các nhóm kiểm toán có quyền tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, trừ khi doanh nghiệp kiểm toán hoặc các bên khác đưa ra thông tin khác (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ những quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục quy định trong Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

06. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thực hiện các thủ tục kiểm soát chất lượng ở cấp độ từng cuộc kiểm toán nhằm cung cấp cho kiểm toán viên và doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng:

(a) Cuộc kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo kiểm toán được phát hành là phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán: Là thành viên Ban Giám đốc theo định nghĩa ở đoạn 07(k) Chuẩn mực này và đại diện theo pháp luật chịu trách nhiệm về việc thực hiện cuộc kiểm toán, ký báo cáo kiểm toán và chịu trách nhiệm tổng thể đối với báo cáo kiểm toán đã phát hành;

(b) Soát xét việc kiểm soát chất lượng của cuộc kiểm toán: Là quy trình được thiết kế và thực hiện tại ngày hoặc trước ngày lập báo cáo kiểm toán, nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm kiểm toán và các kết luận nhóm kiểm toán đưa ra để hình thành ý kiến của kiểm toán viên trong báo cáo kiểm toán. Việc soát xét kiểm soát chất lượng hoạt động kiểm toán chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết hoặc các cuộc kiểm toán khác (nếu có) mà doanh nghiệp kiểm toán cho rằng việc soát xét kiểm soát chất lượng kiểm toán là cần thiết;

(c) Người soát xét việc kiểm soát chất lượng của cuộc kiểm toán: Là thành viên Ban Giám đốc, một cá nhân khác trong hoặc từ bên ngoài doanh nghiệp kiểm toán, có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm kiểm toán, có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm kiểm toán đưa ra để hình thành ý kiến trong báo cáo kiểm toán;

(d) Nhóm kiểm toán: Bao gồm thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, kiểm toán viên hành nghề phụ trách cuộc kiểm toán và các cán bộ, nhân viên thực hiện cuộc kiểm toán, và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục kiểm toán cho cuộc kiểm toán. Nhóm kiểm toán không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng (đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 620 định nghĩa thuật ngữ “Chuyên gia của kiểm toán viên”);

(e) Doanh nghiệp kiểm toán: Là doanh nghiệp có đủ điều kiện để kinh doanh dịch vụ kiểm toán theo quy định của Luật kiểm toán độc lập và các quy định khác của pháp luật có liên quan;

(f) Kiểm tra: Là các thủ tục kiểm tra được áp dụng đối với cuộc kiểm toán đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm kiểm toán đối với các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán;

(g) Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo các quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự;

(h) Giám sát: Là quy trình xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra lại định kỳ một số hợp đồng dịch vụ đã hoàn thành được lựa chọn nhằm cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động hữu hiệu;

(i) Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới;

(j) Mạng lưới: Là sự liên kết giữa các tổ chức để:

(i) Hướng tới sự hợp tác;

(ii) Hướng tới việc chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

(k) Thành viên Ban Giám đốc: Là người đủ điều kiện hành nghề và được doanh nghiệp kiểm toán giao trách nhiệm thực hiện hợp đồng dịch vụ chuyên nghiệp; giữ chức danh như Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh;

(l) Nhân sự: Gồm các thành viên Ban Giám đốc và cán bộ, nhân viên;

(m) Chuẩn mực nghề nghiệp: Gồm các chuẩn mực kiểm toán, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(n) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định về đạo đức nghề nghiệp mà nhóm kiểm toán và người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải tuân thủ, thường bao gồm Phần A và Phần B trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán liên quan đến kiểm toán báo cáo tài chính cùng với các quy định có liên quan;

(o) Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp do doanh nghiệp kiểm toán thuê thông qua hợp đồng lao động, trừ thành viên Ban Giám đốc;

(p) Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc doanh nghiệp kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm để có thể giữ vai trò người soát xét việc kiểm soát chất lượng tương đương với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, ví dụ, thành viên Ban Giám đốc của một doanh nghiệp kiểm toán khác, hoặc cá nhân có kinh nghiệm phù hợp của tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán báo cáo tài chính, hoặc là người của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đối với chất lượng hoạt động kiểm toán

08. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải chịu trách nhiệm về chất lượng chung của từng cuộc kiểm toán mà mình được giao phụ trách (xem hướng dẫn tại đoạn A3 Chuẩn mực này).

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

09. Trong suốt cuộc kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải duy trì sự cảnh giác đối với những bằng chứng về việc các thành viên trong nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, thông qua quá trình quan sát và tiến hành tìm hiểu khi cần thiết (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này).

10. Nếu thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, thông qua hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán hoặc theo cách khác, phát hiện thấy các thành viên trong nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, sau khi trao đổi với các thành viên khác trong doanh nghiệp, phải đưa ra biện pháp xử lý phù hợp (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

Tính độc lập

11. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đưa ra kết luận về sự tuân thủ các quy định về tính độc lập được áp dụng trong cuộc kiểm toán. Để đưa ra kết luận, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải:

(a) Thu thập các thông tin liên quan từ doanh nghiệp kiểm toán và công ty mạng lưới, nếu cần thiết, để có thể phát hiện và đánh giá các yếu tố và các mối quan hệ đe dọa đến tính độc lập;

(b) Đánh giá thông tin về các vi phạm phát hiện được (nếu có) đối với chính sách và thủ tục đảm bảo tính độc lập của doanh nghiệp kiểm toán để xác định xem liệu các vi phạm đó có đe dọa đến tính độc lập của cuộc kiểm toán hay không;

(c) Tiến hành các biện pháp thích hợp để loại bỏ các đe dọa trên hoặc giảm thiểu xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ, hoặc nếu cần, có thể rút khỏi cuộc kiểm toán trong trường hợp pháp luật và các quy định có liên quan cho phép. Nếu xét thấy không có khả năng giải quyết vấn đề, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải báo cáo kịp thời với Giám đốc doanh nghiệp kiểm toán để có biện pháp giải quyết phù hợp (xem hướng dẫn tại đoạn A5 - A7 Chuẩn mực này).

Chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán

12. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đảm bảo đã áp dụng các thủ tục phù hợp về chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán, và phải chứng minh các kết luận đưa ra về vấn đề này là phù hợp (xem hướng dẫn tại đoạn A8 - A9 Chuẩn mực này).

13. Nếu nhận được thông tin có thể làm cho doanh nghiệp kiểm toán từ chối hợp đồng kiểm toán thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải thông báo kịp thời cho Giám đốc doanh nghiệp kiểm toán để doanh nghiệp kiểm toán và thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể áp dụng biện pháp cần thiết (xem hướng dẫn tại đoạn A9 Chuẩn mực này).

Phân công nhóm kiểm toán

14. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đảm bảo cho nhóm kiểm toán và các chuyên gia không thuộc nhóm kiểm toán có năng lực chuyên môn và khả năng phù hợp để:

(a) Thực hiện cuộc kiểm toán phù hợp với các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Tạo điều kiện để báo cáo kiểm toán được phát hành phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán (xem hướng dẫn tại đoạn A10 - A12 Chuẩn mực này).

Thực hiện cuộc kiểm toán

Hướng dẫn, giám sát và thực hiện

15. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải chịu trách nhiệm về:

(a) Hướng dẫn, giám sát và thực hiện cuộc kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A13 - A15, A20 Chuẩn mực này);

(b) Báo cáo kiểm toán được lập phù hợp với tình hình thực tế của cuộc kiểm toán.

Soát xét

16. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải chịu trách nhiệm đảm bảo việc soát xét được thực hiện phù hợp với các chính sách và thủ tục soát xét của doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A16 - A17, A20 Chuẩn mực này).

17. Tại ngày hoặc trước ngày lập báo cáo kiểm toán, thông qua việc soát xét tài liệu, hồ sơ kiểm toán và thảo luận với nhóm kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đảm bảo đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để xác nhận các kết luận kiểm toán và cho mục đích phát hành báo cáo kiểm toán (xem hướng dẫn tại đoạn A18 - A20 Chuẩn mực này).

Tham khảo ý kiến tư vấn

18. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải:

(a) Chịu trách nhiệm đảm bảo nhóm kiểm toán đã thực hiện tham khảo ý kiến tư vấn thích hợp về các vấn đề phức tạp hoặc dễ gây tranh cãi;

(b) Đảm bảo các thành viên trong nhóm kiểm toán đã thực hiện tham khảo ý kiến tư vấn cần thiết trong suốt cuộc kiểm toán, bao gồm tham khảo ý kiến tư vấn trong phạm vi nhóm và giữa nhóm kiểm toán với các thành viên khác ở cấp độ phù hợp trong hoặc ngoài doanh nghiệp kiểm toán;

(c) Đảm bảo nội dung, phạm vi cũng như kết quả tư vấn đã được thống nhất với bên tư vấn;

(d) Đảm bảo các kết quả tư vấn đã được thực hiện (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

Soát xét việc kiểm soát chất lượng của cuộc kiểm toán

19. Đối với hoạt động kiểm toán báo cáo tài chính của các tổ chức niêm yết và các cuộc kiểm toán khác mà doanh nghiệp kiểm toán thấy cần thiết phải thực hiện công việc soát xét kiểm soát chất lượng của cuộc kiểm toán, thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải:

(a) Đảm bảo rằng người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải được bổ nhiệm;

(b) Thảo luận với người soát xét việc kiểm soát chất lượng của cuộc kiểm toán về các vấn đề trọng yếu phát sinh trong suốt cuộc kiểm toán, bao gồm cả những vấn đề được phát hiện trong quá trình soát xét việc kiểm soát chất lượng của cuộc kiểm toán;

(c) Không đề ngày lập báo cáo kiểm toán trước khi hoàn thành công việc soát xét kiểm soát chất lượng của cuộc kiểm toán (xem hướng dẫn tại đoạn A23 - A25 Chuẩn mực này).

20. Người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải thực hiện đánh giá khách quan về các xét đoán quan trọng và các kết luận của nhóm kiểm toán để có thể hình thành báo cáo kiểm toán. Đánh giá này phải dựa trên:

(a) Thảo luận với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán về các vấn đề trọng yếu;

(b) Soát xét báo cáo tài chính và dự thảo báo cáo kiểm toán;

(c) Soát xét tài liệu, hồ sơ kiểm toán được lựa chọn liên quan đến các xét đoán quan trọng và các kết luận của nhóm kiểm toán;

(d) Đánh giá các kết luận đưa ra để hình thành báo cáo kiểm toán và xem xét tính hợp lý của dự thảo báo cáo kiểm toán (xem hướng dẫn tại đoạn A26 - A27, A29 - A31 Chuẩn mực này).

21. Trong trường hợp kiểm toán báo cáo tài chính của tổ chức niêm yết, người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải xem xét các yếu tố sau:

(a) Đánh giá của nhóm kiểm toán về tính độc lập của doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán;

(b) Liệu nhóm kiểm toán đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi, và các kết luận thu được từ việc tham khảo ý kiến tư vấn hay chưa;

(c) Tài liệu, hồ sơ kiểm toán được lựa chọn để soát xét có phản ánh các công việc đã thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận của nhóm kiểm toán đưa ra hay không (xem hướng dẫn tại đoạn A28 - A31 Chuẩn mực này).

Khác biệt về quan điểm

22. Nếu có phát sinh các vấn đề còn khác biệt về quan điểm trong nội bộ nhóm kiểm toán với bên tư vấn hoặc giữa thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán với người soát xét việc kiểm soát chất lượng của cuộc kiểm toán, nhóm kiểm toán phải xử lý và giải quyết những vấn đề khác biệt về quan điểm dựa trên các chính sách và thủ tục của doanh nghiệp kiểm toán.

Giám sát

23. Hệ thống kiểm soát chất lượng có hiệu quả bao gồm một quy trình giám sát được thiết kế nhằm cung cấp cho doanh nghiệp kiểm toán mức độ bảo đảm hợp lý rằng các chính sách và thủ tục của doanh nghiệp kiểm toán về hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và có hiệu quả. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải xem xét kết quả quy trình giám sát của doanh nghiệp kiểm toán theo quy định hiện hành của doanh nghiệp kiểm toán hoặc công ty mạng lưới, và đánh giá xem các khiếm khuyết trong các quy định đó có thể ảnh hưởng đến cuộc kiểm toán hay không (xem hướng dẫn tại đoạn A32 - A34 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

24. Kiểm toán viên phải lưu trong hồ sơ kiểm toán tài liệu về những nội dung sau (xem đoạn 08 - 11 và đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Các vấn đề đã phát hiện liên quan đến việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan và biện pháp giải quyết đã áp dụng;

(b) Kết luận về việc tuân thủ các yêu cầu về tính độc lập áp dụng trong cuộc kiểm toán, và nội dung thảo luận giữa Giám đốc doanh nghiệp kiểm toán và nhóm kiểm toán nhằm hỗ trợ cho các kết luận trên;

(c) Kết luận về việc chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán;

(d) Nội dung, phạm vi và các kết luận có được từ việc tham khảo ý kiến tư vấn trong suốt cuộc kiểm toán (xem hướng dẫn tại đoạn A35 Chuẩn mực này).

25. Đối với các cuộc kiểm toán đã được soát xét, người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải lưu lại tài liệu về những nội dung sau:

(a) Các thủ tục đã được thực hiện theo quy định của doanh nghiệp kiểm toán về soát xét việc kiểm soát chất lượng của cuộc kiểm toán;

(b) Quy trình soát xét việc kiểm soát chất lượng của cuộc kiểm toán đã được hoàn thành tại ngày hoặc trước ngày lập báo cáo kiểm toán;

(c) Ý kiến của người soát xét cho rằng không còn bất kỳ vấn đề nào chưa được giải quyết mà vấn đề đó có thể làm cho người soát xét tin rằng các xét đoán quan trọng và các kết luận của nhóm kiểm toán đưa ra là không phù hợp.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Hệ thống kiểm soát chất lượng và vai trò của nhóm kiểm toán (hướng dẫn đoạn 02 Chuẩn mực này)

A1. Chuẩn mực kiểm soát chất lượng VSQC1 và các quy định về kiểm soát chất lượng có liên quan quy định trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng cho các cuộc kiểm toán. Hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho các yếu tố sau:

(1) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán;

(2) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(3) Chấp nhận, duy trì quan hệ khách hàng và cuộc kiểm toán cụ thể;

(4) Nguồn nhân lực;

(5) Thực hiện cuộc kiểm toán;

(6) Giám sát.

Sự tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 04 Chuẩn mực này)

A2. Trừ khi doanh nghiệp kiểm toán hoặc các bên khác đưa ra thông tin khác, nhóm kiểm toán có thể tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán liên quan đến, ví dụ :

(1) Năng lực của cán bộ, nhân viên thông qua quá trình tuyển dụng và đào tạo chính thức;

(2) Tính độc lập thông qua tích lũy và trao đổi thông tin phù hợp về tính độc lập;

(3) Duy trì khách hàng thông qua hệ thống chấp nhận và duy trì quan hệ khách hàng;

(4) Tuân thủ pháp luật và các quy định có liên quan thông qua quá trình giám sát.

Trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đối với chất lượng hoạt động kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

A3. Để thực hiện trách nhiệm về chất lượng tổng thể của từng cuộc kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải có các biện pháp và chỉ đạo phù hợp tới các thành viên khác trong nhóm kiểm toán, trong đó cần nhấn mạnh:

(a) Tầm quan trọng của chất lượng kiểm toán trong việc:

(i) Thực hiện cuộc kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(ii) Tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán về kiểm soát chất lượng;

(iii) Phát hành báo cáo kiểm toán phù hợp với tình hình thực tế của cuộc kiểm toán;

(iv) Nhóm kiểm toán có khả năng nêu ra những vấn đề còn bất đồng mà không sợ bị đe dọa;

(b) Chất lượng là yếu tố thiết yếu khi thực hiện các cuộc kiểm toán.

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

Tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (hướng dẫn đoạn 09 Chuẩn mực này)

A4. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp, gồm:

(a) Độc lập;

(b) Chính trực;

(c) Khách quan;

(d) Năng lực chuyên môn và tính thận trọng;

(e) Tính bảo mật;

(f) Tư cách nghề nghiệp;

(g) Tuân thủ chuẩn mực chuyên môn.

Thuật ngữ “Doanh nghiệp kiểm toán”, “Mạng lưới” và “Công ty mạng lưới” (hướng dẫn đoạn 09 - 11 Chuẩn mực này)

A5. Định nghĩa “Doanh nghiệp kiểm toán”, “Mạng lưới” hoặc “Công ty mạng lưới” trong chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan có thể khác với định nghĩa trong Chuẩn mực này. Ví dụ, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán định nghĩa “Doanh nghiệp kiểm toán” là một tổ chức có thể gồm:

(a) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như Doanh nghiệp kiểm toán A, Doanh nghiệp kiểm toán B có tư cách pháp nhân độc lập);

(b) Một tổ chức kiểm soát các doanh nghiệp nêu ở điểm (a) (như Công ty mẹ, Hãng thành viên quốc tế); hoặc/và

(c) Một tổ chức chịu sự kiểm soát của các doanh nghiệp nêu ở điểm (a) (như chi nhánh công ty, văn phòng đại diện).

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cũng đưa ra các chỉ dẫn về các thuật ngữ “mạng lưới” và “công ty mạng lưới.”

Để tuân thủ các quy định trong đoạn 09 - 11 Chuẩn mực này, các định nghĩa sử dụng trong chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan sẽ được áp dụng để có thể hiểu được các quy định về đạo đức nghề nghiệp này.

Sự đe dọa đến tính độc lập (hướng dẫn đoạn 11(c) Chuẩn mực này)

A6. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể nhận thấy sự đe dọa đến tính độc lập của cuộc kiểm toán mà các biện pháp bảo vệ không thể loại trừ hoặc giảm thiểu xuống mức có thể chấp nhận được. Trường hợp này, như quy định tại đoạn 11(c) Chuẩn mực này, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải thông báo cho các cá nhân có liên quan trong doanh nghiệp kiểm toán để có quyết định hành động thích hợp, bao gồm loại trừ các hành vi hoặc lợi ích làm phát sinh sự đe dọa, hoặc rút khỏi cuộc kiểm toán trong trường hợp pháp luật hoặc các quy định có liên quan cho phép.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A7. Các biện pháp theo luật định có thể bảo vệ tính độc lập của kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công. Tuy nhiên, tùy thuộc vào các điều khoản ràng buộc pháp lý cụ thể, kiểm toán viên và doanh nghiệp kiểm toán khi tiến hành kiểm toán các đơn vị trong lĩnh vực công với tư cách kiểm toán viên theo luật định (được Cơ quan Kiểm toán Nhà nước ủy quyền) cần điều chỉnh phương pháp tiếp cận để tăng cường tính tuân thủ theo quy định tại đoạn 11 Chuẩn mực này. Trường hợp quy định về kiểm toán trong lĩnh vực công không cho phép kiểm toán viên rút khỏi cuộc kiểm toán, kiểm toán viên cần thông báo công khai về các tình huống tương tự phải rút khỏi cuộc kiểm toán nếu đó là cuộc kiểm toán đơn vị ngoài lĩnh vực công.

Chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A8. Đoạn 27(a) Chuẩn mực kiểm soát chất lượng VSQC1 quy định doanh nghiệp kiểm toán phải thu thập các thông tin cần thiết trong từng tình huống cụ thể trước khi chấp nhận một khách hàng mới hoặc khi quyết định việc tiếp tục duy trì quan hệ khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại. Những thông tin sau hỗ trợ thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán khi quyết định chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán:

(1) Tính chính trực của các chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị;

(2) Năng lực chuyên môn và khả năng của nhóm kiểm toán trong việc thực hiện cuộc kiểm toán (bao gồm thời gian, nguồn lực...);

(3) Khả năng của doanh nghiệp kiểm toán và nhóm kiểm toán trong việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(4) Các vấn đề trọng yếu phát sinh trong cuộc kiểm toán năm hiện hành hoặc năm trước và những ảnh hưởng đối với việc duy trì quan hệ khách hàng.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 12 - 13 Chuẩn mực này)

A9. Đối với cuộc kiểm toán đơn vị trong lĩnh vực công, kiểm toán viên có thể được chỉ định theo các thủ tục do pháp luật quy định. Vì vậy, một số quy định và hướng dẫn về chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán tại đoạn 12, 13 và A8 của Chuẩn mực này có thể không được áp dụng. Tuy nhiên, những thông tin thu được từ các thủ tục nêu trên có thể có giá trị đối với kiểm toán viên khi đánh giá rủi ro và khi thực hiện trách nhiệm báo cáo.

Phân công nhóm kiểm toán (hướng dẫn đoạn 14 Chuẩn mực này)

A10. Nhóm kiểm toán có thể có thành viên có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán được doanh nghiệp kiểm toán thuê hoặc tuyển dụng để thực hiện các thủ tục kiểm toán cho cuộc kiểm toán. Tuy nhiên, người có kinh nghiệm như trên sẽ không phải là thành viên nhóm kiểm toán nếu họ chỉ tham gia tư vấn cho nhóm kiểm toán. Các quy định và hướng dẫn về việc tham khảo ý kiến tư vấn được nêu tại đoạn 18, và đoạn A21 - A22 của Chuẩn mực này.

A11. Khi xem xét năng lực chuyên môn và khả năng của nhóm kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán cần lưu ý các vấn đề sau:

(1) Sự am hiểu và kinh nghiệm thực tiễn của nhóm kiểm toán về các cuộc kiểm toán có tính chất và độ phức tạp tương đương thông qua hoạt động đào tạo và kết quả thực hiện các cuộc kiểm toán trước đó;

(2) Sự am hiểu các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(3) Kinh nghiệm chuyên sâu của nhóm kiểm toán, gồm hiểu biết về công nghệ thông tin và lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán;

(4) Kiến thức của nhóm kiểm toán về ngành nghề hoạt động của đơn vị được kiểm toán;

(5) Khả năng của nhóm kiểm toán trong việc đưa ra các xét đoán chuyên môn;

(6) Sự am hiểu của nhóm kiểm toán về các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A12. Khi kiểm toán các đơn vị trong lĩnh vực công, theo yêu cầu của pháp luật, kiểm toán viên có thể cần phải có thêm các kỹ năng để thực hiện cuộc kiểm toán như hiểu biết về hệ thống báo cáo áp dụng: báo cáo cho cơ quan quản lý nhà nước, cơ quan khác hoặc báo cáo ra công chúng. Phạm vi kiểm toán trong lĩnh vực công có thể mở rộng, bao gồm kiểm toán hoạt động, kiểm toán tính tuân thủ pháp luật, các quy định hoặc phát hiện và ngăn chặn gian lận và tham nhũng.

Thực hiện cuộc kiểm toán

Hướng dẫn, giám sát và thực hiện (hướng dẫn đoạn 15(a) Chuẩn mực này)

A13. Hướng dẫn cho nhóm kiểm toán thực hiện bằng việc thông báo cho từng thành viên của nhóm kiểm toán các vấn đề sau đây:

(1) Trách nhiệm của thành viên nhóm kiểm toán, gồm yêu cầu tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, yêu cầu lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp như quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 200;

(2) Trách nhiệm của từng thành viên Ban Giám đốc khi cuộc kiểm toán có sự tham gia của hơn một thành viên Ban Giám đốc;

(3) Mục tiêu của công việc kiểm toán;

(4) Tính chất ngành nghề kinh doanh của đơn vị được kiểm toán;

(5) Các vấn đề liên quan đến rủi ro;

(6) Các khó khăn có thể phát sinh;

(7) Các thủ tục kiểm toán chi tiết.

Việc thảo luận giữa các thành viên trong nhóm kiểm toán giúp các thành viên ít kinh nghiệm hơn đặt câu hỏi cho các thành viên nhiều kinh nghiệm, qua đó các thông tin có thể được trao đổi một cách thích hợp trong nhóm kiểm toán.

A14. Việc tổ chức làm việc theo nhóm và được đào tạo phù hợp có thể giúp các thành viên ít kinh nghiệm hiểu rõ hơn về mục đích và nội dung của công việc được giao.

A15. Giám sát cuộc kiểm toán bao gồm các việc sau:

(1) Theo dõi tiến độ của cuộc kiểm toán;

(2) Đánh giá năng lực chuyên môn và khả năng của từng thành viên nhóm kiểm toán, gồm việc đảm bảo từng thành viên có đủ thời gian thực hiện công việc, hiểu rõ các chỉ dẫn, và đảm bảo công việc được thực hiện theo các thủ tục kiểm toán đã đề ra;

(3) Giải quyết các vấn đề trọng yếu phát sinh trong cuộc kiểm toán, chú ý đến mức độ ảnh hưởng trọng yếu của vấn đề và điều chỉnh thủ tục kiểm toán một cách thích hợp;

(4) Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần các thành viên nhiều kinh nghiệm trong nhóm kiểm toán phải quan tâm trong suốt cuộc kiểm toán.

Soát xét

Trách nhiệm soát xét (hướng dẫn đoạn 16 Chuẩn mực này)

A16. Theo đoạn 33 Chuẩn mực kiểm soát chất lượng VSQC 1, các chính sách và thủ tục về trách nhiệm soát xét của doanh nghiệp kiểm toán phải được xác định dựa trên nguyên tắc các thành viên trong nhóm thực hiện hợp đồng dịch vụ có nhiều kinh nghiệm hơn thực hiện soát xét công việc của các thành viên ít kinh nghiệm hơn trong nhóm.

A17. Việc soát xét có thể bao gồm những nội dung sau:

(1) Công việc được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(2) Các vấn đề trọng yếu được nêu ra để xem xét;

(3) Việc tham khảo ý kiến tư vấn đã được tiến hành hợp lý và các kết luận từ việc tham khảo đó đã được ghi lại và thực hiện;

(4) Sự cần thiết phải điều chỉnh nội dung, lịch trình và phạm vi của các thủ tục kiểm toán;

(5) Thủ tục kiểm toán thực hiện phù hợp với các kết luận đạt được và được ghi chép cẩn thận;

(6) Bằng chứng thu thập được đã đầy đủ và thích hợp để đưa ra ý kiến kiểm toán;

(7) Mục tiêu của cuộc kiểm toán đã đạt được.

Công việc soát xét của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán (hướng dẫn đoạn 17 Chuẩn mực này)

A18. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán cần thực hiện soát xét kịp thời từng giai đoạn của cuộc kiểm toán để giải quyết kịp thời và thỏa đáng các vấn đề trọng yếu phát sinh ngay trong quá trình kiểm toán cũng như tại ngày hoặc trước ngày lập báo cáo kiểm toán. Các nội dung cần soát xét gồm:

(1) Các vấn đề quan trọng đòi hỏi phải xét đoán, đặc biệt là các vấn đề phức tạp hoặc dễ gây tranh cãi được phát hiện trong cuộc kiểm toán;

(2) Các rủi ro đáng kể;

(3) Các vấn đề khác mà thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán xác định là quan trọng.

Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán không cần soát xét tất cả hồ sơ kiểm toán, trừ khi thấy cần thiết. Tuy nhiên, theo quy định tại đoạn 09(c) Chuẩn mực kiểm toán Việt Nam số 230, thành viên Ban Giám đốc phải ghi lại rõ phạm vi và thời gian thực hiện soát xét.

A19. Trong quá trình thực hiện cuộc kiểm toán, nếu thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán được thay thế một thành viên Ban Giám đốc khác đã phụ trách tổng thể cuộc kiểm toán thì thành viên mới này có thể áp dụng các thủ tục hướng dẫn tại đoạn A18 Chuẩn mực này để soát xét công việc đã thực hiện tới ngày thay thế để đảm đương trách nhiệm của một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán.

Lưu ý khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán (hướng dẫn đoạn 15 - 17 Chuẩn mực này)

A20. Khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán thì việc hướng dẫn, giám sát và soát xét công việc của thành viên đó gồm:

(1) Thống nhất với thành viên đó về nội dung, phạm vi và mục tiêu công việc cần thực hiện và vai trò của thành viên đó với các thành viên còn lại trong nhóm kiểm toán cũng như nội dung, lịch trình và phạm vi trao đổi thông tin giữa thành viên đó với các thành viên còn lại;

(2) Đánh giá mức độ đầy đủ của công việc mà thành viên đó thực hiện bao gồm tính phù hợp và hợp lý của các phát hiện hoặc kết luận mà thành viên đó đưa ra và sự nhất quán của các phát hiện hoặc kết luận đó với các bằng chứng kiểm toán khác.

Tham khảo ý kiến tư vấn (hướng dẫn đoạn 18 Chuẩn mực này)

A21. Việc tham khảo ý kiến tư vấn của các chuyên gia trong hoặc ngoài doanh nghiệp kiểm toán về các vấn đề quan trọng liên quan đến kỹ thuật, đạo đức nghề nghiệp, các vấn đề khác sẽ có hiệu quả khi những chuyên gia tư vấn này:

(1) Được cung cấp tất cả thông tin phù hợp để có thể đưa ra ý kiến tư vấn;

(2) Có kiến thức, thâm niên và kinh nghiệm phù hợp.

A22. Nhóm kiểm toán có thể tham khảo ý kiến tư vấn từ bên ngoài doanh nghiệp kiểm toán nếu doanh nghiệp kiểm toán không có nguồn lực nội bộ thích hợp. Nhóm kiểm toán có thể sử dụng dịch vụ tư vấn của doanh nghiệp kiểm toán khác, tổ chức nghề nghiệp, cơ quan quản lý nhà nước hoặc các chuyên gia độc lập cung cấp dịch vụ kiểm soát chất lượng phù hợp.

Soát xét việc kiểm soát chất lượng của cuộc kiểm toán

Hoàn thành việc soát xét kiểm soát chất lượng của cuộc kiểm toán trước ngày lập báo cáo kiểm toán (hướng dẫn đoạn 19(c) Chuẩn mực này)

A23. Đoạn 41 Chuẩn mực kiểm toán Việt Nam số 700 quy định ngày lập báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán về báo cáo tài chính. Trường hợp kiểm toán báo cáo tài chính của tổ chức niêm yết hoặc khi cuộc kiểm toán có những điều kiện đòi hỏi phải thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán thì việc soát xét này sẽ hỗ trợ kiểm toán viên xác định xem đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa.

A24. Thực hiện soát xét việc kiểm soát chất lượng của cuộc kiểm toán kịp thời theo từng giai đoạn của cuộc kiểm toán giúp giải quyết nhanh chóng các vấn đề trọng yếu, đáp ứng yêu cầu của người soát xét việc kiểm soát chất lượng tại ngày hoặc trước ngày lập báo cáo kiểm toán.

A25. Hoàn thành việc soát xét kiểm soát chất lượng của cuộc kiểm toán có nghĩa là người soát xét việc kiểm soát chất lượng thực hiện đầy đủ các quy định tại đoạn 20 - 21 và tuân thủ quy định tại đoạn 22 Chuẩn mực này, nếu cần thiết. Hồ sơ ghi chép việc soát xét kiểm soát chất lượng có thể được hoàn thành tại ngày hoặc ngay sau ngày lập báo cáo kiểm toán, như một phần của hồ sơ kiểm toán cuối cùng. Đoạn 14 - 16 Chuẩn mực kiểm toán Việt Nam số 230 đã quy định về vấn đề này.

Nội dung, phạm vi và lịch trình thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán (hướng dẫn đoạn 20 Chuẩn mực này)

A26. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán cần nhận biết kịp thời các thay đổi trong quá trình kiểm toán để phát hiện các tình huống yêu cầu thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán, mặc dù vào thời điểm bắt đầu cuộc kiểm toán thì yêu cầu này chưa được xác định là cần thiết.

A27. Phạm vi của việc soát xét kiểm soát chất lượng của cuộc kiểm toán có thể phụ thuộc vào nhiều yếu tố, như độ phức tạp của cuộc kiểm toán, đơn vị được kiểm toán là tổ chức niêm yết và rủi ro đưa ra ý kiến kiểm toán không phù hợp. Soát xét việc kiểm soát chất lượng không làm giảm bớt trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và việc thực hiện cuộc kiểm toán.

Soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết (hướng dẫn đoạn 21 Chuẩn mực này)

A28. Những vấn đề khác liên quan đến việc đánh giá các xét đoán quan trọng của nhóm kiểm toán có thể được xem xét trong quá trình soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết, gồm:

(1) Các rủi ro đáng kể phát hiện trong cuộc kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 315, và các biện pháp được nhóm kiểm toán áp dụng theo Chuẩn mực kiểm toán Việt Nam số 330, kể cả đánh giá của nhóm kiểm toán và các biện pháp xử lý đối với rủi ro có gian lận theo Chuẩn mực kiểm toán Việt Nam số 240;

(2) Các xét đoán được đưa ra, đặc biệt là mức trọng yếu và rủi ro đáng kể;

(3) Mức độ ảnh hưởng và xu hướng các sai sót đã được điều chỉnh và chưa được điều chỉnh phát hiện trong cuộc kiểm toán;

(4) Các vấn đề được trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) và các bên khác như cơ quan quản lý.

Các vấn đề nêu trên phụ thuộc vào từng hoàn cảnh cụ thể, cũng có thể áp dụng cho soát xét việc kiểm soát chất lượng của cuộc kiểm toán báo cáo tài chính của các đơn vị khác.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 20 - 21 Chuẩn mực này)

A29. Ngoài việc kiểm toán báo cáo tài chính các tổ chức niêm yết, soát xét việc kiểm soát chất lượng của cuộc kiểm toán cũng có thể được áp dụng cho các cuộc kiểm toán khác theo quy định của doanh nghiệp kiểm toán. Trong một số trường hợp, kiểm toán đơn vị nhỏ không cần phải thực hiện quy trình soát xét nếu không đáp ứng đủ các tiêu chuẩn cần phải thực hiện quy trình soát xét theo quy định của doanh nghiệp kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 20 - 21 Chuẩn mực này)

A30. Khi kiểm toán các đơn vị trong lĩnh vực công, một kiểm toán viên được pháp luật chỉ định có thể giữ vai trò tương đương với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và có trách nhiệm tổng thể đối với cuộc kiểm toán. Khi đó, việc lựa chọn người soát xét việc kiểm soát chất lượng của cuộc kiểm toán cần lưu ý đến yêu cầu về tính độc lập đối với đơn vị được kiểm toán và khả năng đưa ra đánh giá khách quan của người soát xét.

A31. Các tổ chức niêm yết như đề cập trong đoạn 21 và A28 Chuẩn mực này không phổ biến trong lĩnh vực công. Tuy nhiên, có thể có những doanh nghiệp công được xem là quan trọng do quy mô, độ phức tạp hoặc có liên quan đến lợi ích công chúng, nên có nhiều cá nhân hoặc tổ chức quan tâm đến doanh nghiệp, như các công ty nhà nước, các công ty cung cấp dịch vụ công cộng. Quá trình chuyển đổi liên tục trong lĩnh vực công cũng có thể làm xuất hiện những loại hình doanh nghiệp quan trọng mới. Không có tiêu chuẩn cố định nào làm cơ sở quyết định mức độ quan trọng của đơn vị trong lĩnh vực công. Tuy nhiên, khi kiểm toán đơn vị trong lĩnh vực công, kiểm toán viên và doanh nghiệp kiểm toán cần đánh giá tầm quan trọng của đơn vị đó để quyết định thực hiện quy trình soát xét việc kiểm soát chất lượng của cuộc kiểm toán.

Giám sát (hướng dẫn đoạn 23 Chuẩn mực này)

A32. Đoạn 48 Chuẩn mực kiểm soát chất lượng VSQC 1 yêu cầu doanh nghiệp kiểm toán phải xây dựng một quy trình giám sát để có sự đảm bảo hợp lý rằng các chính sách và thủ tục liên quan đến hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và hoạt động hữu hiệu.

A33. Khi xem xét các khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể tác động đến cuộc kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể tham khảo đến các thủ tục mà doanh nghiệp kiểm toán thực hiện để khắc phục các khiếm khuyết này mà thành viên Ban giám đốc phụ trách tổng thể cuộc kiểm toán cho là phù hợp với hoàn cảnh cuộc kiểm toán.

A34. Một khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán không đồng nghĩa với việc một cuộc kiểm toán nào đó không được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, hoặc cũng không có nghĩa báo cáo kiểm toán là không phù hợp.

Tài liệu, hồ sơ kiểm toán

Ghi chép về việc tham khảo ý kiến tư vấn (hướng dẫn đoạn 24(d) Chuẩn mực này)

A35. Các giấy tờ làm việc của kiểm toán viên phải ghi chép việc tham khảo ý kiến tư vấn liên quan đến các vấn đề phức tạp hoặc dễ gây tranh cãi phải được hoàn thiện một cách đầy đủ và chi tiết về:

(1) Vấn đề đã tham khảo ý kiến tư vấn;

(2) Kết quả tham khảo ý kiến tư vấn, bao gồm các quyết định được đưa ra, cơ sở của quyết định đó và cách thức thực hiện./.

*****


VSA 230 Ho so kiem toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 230: Tài liệu, hồ sơ kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) về việc lập tài liệu, hồ sơ kiểm toán cho một cuộc kiểm toán báo cáo tài chính. Phụ lục của Chuẩn mực này cung cấp danh sách các chuẩn mực kiểm toán khác có các quy định và hướng dẫn cụ thể về tài liệu, hồ sơ kiểm toán. Các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán khác không giới hạn phạm vi áp dụng của Chuẩn mực này. Pháp luật và các quy định có thể có các yêu cầu khác về tài liệu, hồ sơ kiểm toán.

Nội dung và mục đích của tài liệu, hồ sơ kiểm toán

02. Tài liệu, hồ sơ kiểm toán đáp ứng được các quy định và hướng dẫn của Chuẩn mực này và các quy định và hướng dẫn về tài liệu, hồ sơ kiểm toán trong các chuẩn mực kiểm toán khác có liên quan là tài liệu có thể cung cấp:

(a) Bằng chứng của cơ sở đưa ra kết luận của kiểm toán viên về việc đạt được mục tiêu tổng thể của kiểm toán viên theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 200;

(b) Bằng chứng cho thấy cuộc kiểm toán đã được lập kế hoạch và thực hiện phù hợp với quy định của các chuẩn mực kiểm toán, pháp luật và các quy định có liên quan.

03. Tài liệu, hồ sơ kiểm toán còn phục vụ một số mục đích khác, trong đó có các mục đích dưới đây:

(a) Trợ giúp cho nhóm kiểm toán trong việc lập kế hoạch và thực hiện kiểm toán;

(b) Trợ giúp cho các thành viên chịu trách nhiệm giám sát trong nhóm kiểm toán để chỉ đạo, giám sát công việc kiểm toán và thực hiện soát xét theo quy định tại đoạn 15 - 17 Chuẩn mực kiểm toán Việt Nam số 220;

(c) Trợ giúp cho nhóm kiểm toán có thể giải trình về công việc của họ;

(d) Lưu trữ bằng chứng về các vấn đề quan trọng cho các cuộc kiểm toán trong tương lai;

(e) Phục vụ công việc soát xét kiểm soát chất lượng và kiểm tra theo quy định tại đoạn 32 - 33, 35 - 38 và 48 Chuẩn mực kiểm soát chất lượng VSQC1;

(f) Phục vụ các cuộc kiểm tra, thanh tra từ bên ngoài theo yêu cầu của pháp luật và các quy định có liên quan.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình lập và lưu trữ tài liệu, hồ sơ kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình lập, sử dụng và lưu trữ tài liệu, hồ sơ kiểm toán.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán khi lập và lưu trữ tài liệu, hồ sơ kiểm toán là để :

(a) Ghi chép đầy đủ và thích hợp làm cơ sở đưa ra ý kiến trên báo cáo kiểm toán;

(b) Làm bằng chứng cho thấy cuộc kiểm toán đã được lập kế hoạch và thực hiện phù hợp với quy định của các chuẩn mực kiểm toán, pháp luật và các quy định có liên quan.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Tài liệu kiểm toán: Là các ghi chép và lưu trữ trên giấy và các phương tiện khác về các thủ tục kiểm toán đã thực hiện, các bằng chứng kiểm toán liên quan đã thu thập và kết luận của kiểm toán viên;

(b) Hồ sơ kiểm toán: Là tập hợp các tài liệu kiểm toán do kiểm toán viên thu thập, phân loại, sử dụng và lưu trữ theo một trật tự nhất định làm bằng chứng cho một cuộc kiểm toán cụ thể. Tài liệu trong hồ sơ kiểm toán được thể hiện trên giấy, trên phim ảnh, trên phương tiện tin học hay bất kỳ phương tiện lưu trữ nào khác theo quy định của pháp luật hiện hành;

(c) Kiểm toán viên có kinh nghiệm: Là người trong hoặc ngoài doanh nghiệp kiểm toán, có kinh nghiệm thực tế trong lĩnh vực kiểm toán và có sự hiểu biết phù hợp về:

(i) Các quy trình kiểm toán;

(ii) Các chuẩn mực kiểm toán, yêu cầu của pháp luật và các quy định liên quan;

(iii) Môi trường kinh doanh của đơn vị được kiểm toán;

(iv) Các vấn đề về kiểm toán, lập và trình bày báo cáo tài chính đối với lĩnh vực hoạt động của đơn vị được kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Lập tài liệu kiểm toán kịp thời

07. Kiểm toán viên phải lập tài liệu kiểm toán một cách kịp thời (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Ghi chép các thủ tục kiểm toán đã thực hiện và các bằng chứng kiểm toán đã thu thập

Hình thức, nội dung và phạm vi của tài liệu kiểm toán

08. Kiểm toán viên phải lập đầy đủ tài liệu kiểm toán để kiểm toán viên có kinh nghiệm không tham gia cuộc kiểm toán dựa vào đó có thể hiểu được (xem hướng dẫn tại đoạn A2 - A5, A16 - A17 Chuẩn mực này):

(a) Nội dung, lịch trình và phạm vi các thủ tục kiểm toán đã thực hiện tuân thủ các chuẩn mực kiểm toán Việt Nam, yêu cầu của pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A6 - A7 Chuẩn mực này);

(b) Kết quả của các thủ tục kiểm toán đã thực hiện và bằng chứng kiểm toán đã thu thập;

(c) Các vấn đề quan trọng phát sinh trong quá trình kiểm toán, kết luận đưa ra và các xét đoán chuyên môn quan trọng được thực hiện khi đưa ra các kết luận này (xem hướng dẫn tại đoạn A8 - A11 Chuẩn mực này).

09. Kiểm toán viên phải ghi lại nội dung, lịch trình và phạm vi của các thủ tục kiểm toán đã thực hiện, bao gồm:

(a) Đặc điểm xác định của các khoản mục cụ thể hoặc các vấn đề được kiểm tra (xem hướng dẫn tại đoạn A12 Chuẩn mực này);

(b) Người thực hiện công việc kiểm toán và ngày hoàn thành công việc đó;

(c) Người soát xét công việc kiểm toán đã thực hiện, thời gian và phạm vi của việc soát xét (xem hướng dẫn tại đoạn A13 Chuẩn mực này).

10. Kiểm toán viên phải ghi lại nội dung của những cuộc thảo luận về các vấn đề quan trọng với Ban Giám đốc, Ban quản trị đơn vị được kiểm toán và những người khác, bao gồm nội dung các vấn đề quan trọng được thảo luận, thời gian và người tham gia thảo luận (xem hướng dẫn tại đoạn A14 Chuẩn mực này).

11. Nếu kiểm toán viên phát hiện các thông tin không nhất quán với kết luận cuối cùng của kiểm toán viên về một vấn đề quan trọng, kiểm toán viên phải ghi lại cách giải quyết vấn đề không nhất quán này (xem hướng dẫn tại đoạn A15 Chuẩn mực này).

Không áp dụng một quy định

12. Trong trường hợp đặc biệt, nếu kiểm toán viên xét thấy cần phải không tuân thủ một yêu cầu của một chuẩn mực kiểm toán thì kiểm toán viên phải ghi lại cách thức thực hiện thủ tục kiểm toán thay thế nhằm đạt được mục tiêu của yêu cầu này và lý do của việc không tuân thủ (xem hướng dẫn tại đoạn A18 - A19 Chuẩn mực này).

Các vấn đề phát sinh sau ngày lập báo cáo kiểm toán

13. Trong trường hợp đặc biệt, nếu kiểm toán viên thực hiện các thủ tục kiểm toán mới hoặc các thủ tục kiểm toán bổ sung hoặc rút ra kết luận mới sau ngày lập báo cáo kiểm toán, thì kiểm toán viên phải ghi lại (xem hướng dẫn tại đoạn A20 Chuẩn mực này):

(a) Các thông tin về trường hợp đặc biệt này;

(b) Các thủ tục kiểm toán mới hoặc các thủ tục kiểm toán bổ sung đã thực hiện, bằng chứng kiểm toán đã thu thập và kết luận đạt được, ảnh hưởng của các thủ tục kiểm toán và bằng chứng kiểm toán đối với báo cáo kiểm toán;

(c) Người lập, người soát xét thay đổi của tài liệu kiểm toán và thời điểm thực hiện.

Hoàn thiện hồ sơ kiểm toán

14. Kiểm toán viên phải phân loại, sắp xếp tài liệu kiểm toán vào hồ sơ kiểm toán theo trật tự nhất định của quy trình kiểm toán của doanh nghiệp kiểm toán và thực hiện các thủ tục hành chính về hoàn thiện hồ sơ kiểm toán kịp thời sau ngày lập báo cáo kiểm toán (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

15. Sau khi hoàn thành việc hoàn thiện hồ sơ kiểm toán, kiểm toán viên không được xóa hay hủy bỏ bất cứ tài liệu kiểm toán nào trước khi hết thời hạn lưu trữ (xem hướng dẫn tại đoạn A23 Chuẩn mực này).

16. Ngoài các trường hợp đã nêu tại đoạn 13 Chuẩn mực này, khi kiểm toán viên xét thấy cần phải sửa đổi tài liệu kiểm toán đã lưu trữ hoặc bổ sung tài liệu kiểm toán sau khi đã hoàn thiện hồ sơ kiểm toán do bất cứ nguyên nhân nào, kiểm toán viên phải ghi chép và lưu lại trong hồ sơ kiểm toán (xem hướng dẫn tại đoạn A24 Chuẩn mực này):

(a) Lý do cụ thể của việc sửa đổi hoặc bổ sung tài liệu kiểm toán;

(b) Người lập, người soát xét và thời điểm thực hiện.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Lập tài liệu kiểm toán kịp thời (hướng dẫn đoạn 07 Chuẩn mực này)

A1. Việc lập các tài liệu kiểm toán đầy đủ, thích hợp một cách kịp thời giúp nâng cao chất lượng của cuộc kiểm toán, tạo điều kiện thuận lợi cho việc soát xét một cách hiệu quả và việc đánh giá các bằng chứng kiểm toán đã thu thập và đưa ra kết luận trước khi hoàn thành và lập báo cáo kiểm toán. Các tài liệu được lập sau khi thực hiện công việc kiểm toán thường kém chính xác hơn các tài liệu được lập ngay khi công việc đó được thực hiện.

Ghi chép các thủ tục kiểm toán đã thực hiện và các bằng chứng kiểm toán đã thu thập

Hình thức, nội dung và phạm vi của tài liệu kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

A2. Hình thức, nội dung và phạm vi của tài liệu kiểm toán phụ thuộc vào các yếu tố như:

(1) Quy mô và độ phức tạp của đơn vị được kiểm toán;

(2) Nội dung của các thủ tục kiểm toán được thực hiện;

(3) Các rủi ro có sai sót trọng yếu đã xác định;

(4) Mức độ quan trọng của bằng chứng kiểm toán đã thu thập;

(5) Bản chất và phạm vi của các vấn đề bất thường được xác định;

(6) Sự cần thiết phải ghi lại kết luận hoặc cơ sở để đưa ra kết luận do chưa thể kết luận được nếu chỉ dựa trên các ghi chép về công việc đã thực hiện hoặc bằng chứng kiểm toán đã thu thập;

(7) Phương pháp tiếp cận kiểm toán và công cụ sử dụng.

A3. Tài liệu kiểm toán có thể được ghi chép trên giấy, phương tiện điện tử hoặc các hình thức khác. Ví dụ về tài liệu kiểm toán gồm:

(1) Chương trình kiểm toán (các giấy tờ lưu các thủ tục kiểm toán);

(2) Các giấy tờ làm việc, bản tính toán, phân tích;

(3) Biên bản ghi nhớ về các vấn đề;

(4) Bản tổng hợp các vấn đề quan trọng;

(5) Thư xác nhận và giải trình;

(6) Danh mục các vấn đề cần kiểm tra;

(7) Thư từ (bao gồm cả thư điện tử) liên quan đến các vấn đề quan trọng.

Kiểm toán viên có thể sử dụng bản tóm tắt hoặc bản sao tài liệu của đơn vị được kiểm toán (ví dụ, hợp đồng hoặc thoả thuận quan trọng) làm tài liệu kiểm toán. Tuy nhiên, tài liệu kiểm toán không thể thay thế cho các chứng từ kế toán của đơn vị được kiểm toán.

A4. Kiểm toán viên không cần lưu trong tài liệu kiểm toán tất cả các bản nháp đã bị thay thế của giấy tờ làm việc và báo cáo tài chính, các ghi chú về những suy xét chưa đầy đủ, các bản sao trước đây của các tài liệu đã được chỉnh sửa lỗi in hoặc các lỗi khác, và các tài liệu trùng lặp.

A5. Các giải thích bằng lời của kiểm toán viên không được coi là bằng chứng đầy đủ cho công việc mà kiểm toán viên đã thực hiện hoặc kết luận, nhưng có thể được sử dụng để giải thích hoặc làm rõ thông tin trong tài liệu kiểm toán.

Ghi chép về việc tuân thủ các chuẩn mực kiểm toán khác (hướng dẫn đoạn 08(a) Chuẩn mực này)

A6. Về nguyên tắc, việc tuân thủ các yêu cầu của Chuẩn mực kiểm toán này sẽ đảm bảo tính đầy đủ và thích hợp của tài liệu kiểm toán trong mọi trường hợp. Các chuẩn mực kiểm toán khác đưa ra quy định về tài liệu kiểm toán nhằm làm rõ hơn việc áp dụng Chuẩn mực này trong các trường hợp cụ thể nhưng không giới hạn việc áp dụng Chuẩn mực kiểm toán này. Trường hợp một chuẩn mực kiểm toán nào đó không đưa ra quy định về ghi chép tài liệu kiểm toán thì kiểm toán viên vẫn cần chuẩn bị tài liệu kiểm toán cho mục đích tuân thủ chuẩn mực kiểm toán đó.

A7. Tài liệu kiểm toán cung cấp bằng chứng cho thấy cuộc kiểm toán đã tuân thủ với các chuẩn mực kiểm toán. Tuy nhiên, kiểm toán viên không cần thiết phải ghi chép mọi vấn đề đã được xem xét và các xét đoán chuyên môn trong một cuộc kiểm toán. Kiểm toán viên cũng không cần phải ghi chép riêng (ví dụ lập danh mục các vấn đề cần kiểm tra) về một việc tuân thủ nào đó nếu sự tuân thủ này đã được thể hiện qua các tài liệu lưu trong hồ sơ kiểm toán. Ví dụ:

(1) Sự hiện hữu của một kế hoạch kiểm toán được ghi chép đầy đủ chứng minh cho việc kiểm toán viên đã lập kế hoạch kiểm toán;

(2) Sự hiện hữu của một hợp đồng kiểm toán đã ký kết lưu trong hồ sơ kiểm toán cho thấy kiểm toán viên đã đồng ý với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) về các điều khoản trong hợp đồng kiểm toán;

(3) Một báo cáo kiểm toán với ý kiến ngoại trừ được đưa ra một cách phù hợp cho thấy kiểm toán viên đã tuân thủ quy định của chuẩn mực kiểm toán Việt Nam về các trường hợp phải đưa ra ý kiến ngoại trừ;

(4) Trong hồ sơ kiểm toán có nhiều cách thể hiện khác nhau về việc tuân thủ các yêu cầu chung của cuộc kiểm toán:

- Ví dụ, có nhiều cách khác nhau để ghi chép sự hoài nghi nghề nghiệp của kiểm toán viên. Tài liệu kiểm toán có thể cung cấp bằng chứng về việc kiểm toán viên đã có các hoài nghi nghề nghiệp theo yêu cầu của chuẩn mực kiểm toán. Các bằng chứng đó có thể là các thủ tục cụ thể được thực hiện để chứng minh cho phần trả lời của Ban Giám đốc đơn vị được kiểm toán đối với các câu hỏi của kiểm toán viên.

- Tương tự, việc thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có trách nhiệm chỉ đạo, giám sát và thực hiện cuộc kiểm toán theo các chuẩn mực kiểm toán có thể thể hiện theo nhiều cách trong tài liệu kiểm toán. Việc này bao gồm ghi chép sự tham gia kịp thời của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong các khía cạnh của cuộc kiểm toán, như tham gia vào các cuộc thảo luận nhóm theo quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315.

Ghi chép các vấn đề quan trọng và các xét đoán chuyên môn quan trọng có liên quan (hướng dẫn đoạn 08(c) Chuẩn mực này)

A8. Khi đánh giá tầm quan trọng của một vấn đề, kiểm toán viên cần phân tích khách quan về hoàn cảnh cụ thể liên quan. Ví dụ về các vấn đề quan trọng cần đánh giá bao gồm:

(1) Các vấn đề làm phát sinh các rủi ro đáng kể (như định nghĩa trong đoạn 04(e) Chuẩn mực kiểm toán Việt Nam số 315);

(2) Kết quả của các thủ tục kiểm toán cho thấy (a) Báo cáo tài chính có sai sót trọng yếu, hoặc (b) Cần phải thay đổi đánh giá trước đó của kiểm toán viên về các rủi ro có sai sót trọng yếu và cách giải quyết của kiểm toán viên đối với các rủi ro đó;

(3) Các trường hợp gây khó khăn cho kiểm toán viên trong việc thực hiện các thủ tục kiểm toán cần thiết;

(4) Các phát hiện dẫn đến việc đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần hoặc bổ sung đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán.

A9. Một yếu tố quan trọng trong việc xác định hình thức, nội dung và phạm vi của tài liệu kiểm toán đối với các vấn đề quan trọng là phạm vi và mức độ xét đoán chuyên môn được đưa ra khi thực hiện công việc kiểm toán và đánh giá kết quả. Các ghi chép về xét đoán chuyên môn quan trọng giúp giải thích cho kết luận của kiểm toán viên và củng cố chất lượng của xét đoán đó. Những vấn đề đó là mối quan tâm lớn của những người chịu trách nhiệm soát xét tài liệu kiểm toán, kể cả những người sẽ thực hiện kiểm toán năm sau khi soát xét các vấn đề quan trọng (ví dụ, khi thực hiện soát xét lại các ước tính kế toán của các năm trước).

A10. Ví dụ về các trường hợp được coi là phù hợp để lập tài liệu kiểm toán liên quan đến việc sử dụng xét đoán chuyên môn cho các vấn đề trọng yếu theo quy định tại đoạn 08 của Chuẩn mực này, gồm:

(1) Khi chuẩn mực kiểm toán yêu cầu kiểm toán viên phải xem xét một số thông tin và yếu tố nhất định có ảnh hưởng quan trọng đối với cuộc kiểm toán, kiểm toán viên phải đưa ra các cơ sở cho kết luận của mình;

(2) Cơ sở cho kết luận của kiểm toán viên về tính hợp lý của các phần hành kiểm toán cần xét đoán chủ quan (ví dụ, tính hợp lý của các ước tính kế toán quan trọng);

(3) Cơ sở cho kết luận của kiểm toán viên về tính xác thực của một tài liệu khi thực hiện điều tra sâu hơn (như sử dụng chuyên gia hoặc thủ tục xác nhận) do các phát hiện trong quá trình kiểm toán làm kiểm toán viên tin rằng tài liệu đó có thể không xác thực.

A11. Kiểm toán viên cần lập và lưu trong tài liệu kiểm toán một bản tóm tắt (thường gọi là “Bảng tổng hợp kết quả kiểm toán”) mô tả các vấn đề trọng yếu đã phát hiện trong quá trình kiểm toán và cách giải quyết, xử lý các vấn đề đó hoặc tham chiếu đến các tài liệu kiểm toán khác có các thông tin liên quan. Bản tóm tắt này có thể giúp tăng hiệu quả và hiệu suất của việc soát xét và kiểm tra tài liệu, hồ sơ kiểm toán, đặc biệt đối với các cuộc kiểm toán lớn và phức tạp. Ngoài ra, việc lập bản tóm tắt có thể giúp kiểm toán viên tập trung xem xét các vấn đề quan trọng. Dựa trên các thủ tục kiểm toán đã thực hiện và kết luận đã đạt được, Bản tóm tắt có thể giúp kiểm toán viên xem xét sự tồn tại của bất kỳ yêu cầu nào của một chuẩn mực kiểm toán nào đó mà kiểm toán viên không thể đạt được, làm cho kiểm toán viên không thể đạt được mục tiêu tổng thể của mình.

Xác định các khoản mục cụ thể hoặc các vấn đề được kiểm tra và người thực hiện, người soát xét (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Việc ghi chép các đặc điểm xác định trong tài liệu kiểm toán phục vụ một số mục đích, ví dụ, giúp nhóm kiểm toán giải trình về công việc đã thực hiện và hỗ trợ việc kiểm tra các vấn đề đặc biệt hoặc không nhất quán. Các đặc điểm xác định sẽ thay đổi tuỳ theo nội dung của thủ tục kiểm toán và khoản mục hoặc vấn đề được kiểm tra. Ví dụ:

(1) Đối với việc kiểm tra chi tiết các đơn đặt hàng do doanh nghiệp tạo ra, kiểm toán viên có thể xác định các tài liệu được chọn để kiểm tra theo ngày, tháng và số đơn đặt hàng;

(2) Đối với thủ tục yêu cầu lựa chọn hoặc kiểm tra tất cả các khoản mục lớn hơn một mức giá trị cụ thể trong một tổng thể, kiểm toán viên phải ghi lại phạm vi của thủ tục và xác định tổng thể đã lựa chọn (ví dụ, tất cả các bút toán có giá trị lớn hơn một mức giá trị cụ thể từ sổ chi tiết);

(3) Đối với thủ tục yêu cầu lấy mẫu hệ thống từ một tổng thể chứng từ, kiểm toán viên có thể xác định các chứng từ được chọn bằng cách ghi lại nguồn gốc của chứng từ, điểm xuất phát và khoảng cách mẫu (ví dụ, việc lấy mẫu hệ thống đối với các vận đơn trong Nhật ký giao hàng trong thời gian từ 01/04 đến 30/09, bắt đầu từ vận đơn số 12345, và cứ 125 vận đơn thì chọn 1);

(4) Đối với thủ tục yêu cầu phỏng vấn một nhân viên cụ thể của đơn vị được kiểm toán, kiểm toán viên phải ghi lại thời gian phỏng vấn, tên và chức danh của nhân viên được phỏng vấn;

(5) Đối với thủ tục quan sát, kiểm toán viên phải ghi lại quá trình hoặc vấn đề quan sát được, các cá nhân liên quan, trách nhiệm của từng cá nhân và thời gian, địa điểm thực hiện thủ tục quan sát.

A13. Đoạn 17 Chuẩn mực kiểm toán Việt Nam số 220 yêu cầu kiểm toán viên phải soát xét công việc kiểm toán đã thực hiện thông qua soát xét tài liệu, hồ sơ kiểm toán. Chuẩn mực kiểm toán yêu cầu phải ghi lại trong tài liệu, hồ sơ kiểm toán về nội dung soát xét, người soát xét và thời gian soát xét nhưng yêu cầu này không có nghĩa là từng giấy tờ làm việc phải có bằng chứng của việc soát xét.

Ghi chép lại các cuộc thảo luận về các vấn đề quan trọng với Ban Giám đốc, Ban quản trị và những người khác (hướng dẫn đoạn 10 Chuẩn mực này)

A14. Các ghi chép không chỉ bao gồm tài liệu do kiểm toán viên lập mà còn bao gồm các tài liệu khác như biên bản họp do đơn vị được kiểm toán lập và được kiểm toán viên đồng ý. Kiểm toán viên có thể thảo luận các vấn đề quan trọng với những người khác, ví dụ nhân sự trong đơn vị được kiểm toán hay các đối tượng bên ngoài đơn vị như những người tư vấn chuyên môn cho đơn vị được kiểm toán.

Ghi chép lại cách giải quyết các vấn đề không nhất quán (hướng dẫn đoạn 11 Chuẩn mực này)

A15. Chuẩn mực này yêu cầu phải ghi lại trong tài liệu kiểm toán cách thức kiểm toán viên giải quyết các vấn đề không nhất quán, nhưng yêu cầu này không có nghĩa là kiểm toán viên phải lưu lại tài liệu không đúng hoặc đã bị thay thế.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 08 Chuẩn mực này)

A16. Tài liệu kiểm toán của cuộc kiểm toán đơn vị nhỏ thường có ít nội dung hơn so với cuộc kiểm toán đơn vị lớn. Ngoài ra, đối với cuộc kiểm toán mà nhóm kiểm toán chỉ bao gồm một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và một kiểm toán viên hành nghề, trong đó kiểm toán viên hành nghề trực tiếp thực hiện tất cả các công việc kiểm toán thì tài liệu kiểm toán sẽ không bao gồm các vấn đề phải được ghi chép lại để thông báo hoặc hướng dẫn các thành viên của nhóm kiểm toán (ví dụ, không có vấn đề nào cần phải ghi chép lại liên quan đến thảo luận nhóm). Tuy nhiên, kiểm toán viên hành nghề phải tuân thủ yêu cầu ở đoạn 08 Chuẩn mực này về việc lập tài liệu kiểm toán sao cho kiểm toán viên có kinh nghiệm có thể hiểu được, do tài liệu kiểm toán có thể bị soát xét bởi các đối tượng bên ngoài doanh nghiệp kiểm toán theo quy định hoặc vì các mục đích khác.

A17. Khi lập tài liệu kiểm toán cho cuộc kiểm toán đơn vị nhỏ, kiểm toán viên có thể ghi chép nhiều nội dung của cuộc kiểm toán trên cùng một tài liệu, có tham chiếu đến giấy tờ làm việc liên quan. Ví dụ về các nội dung có thể được trình bày trên cùng một tài liệu trong cuộc kiểm toán đơn vị nhỏ là: Hiểu biết về đơn vị được kiểm toán và kiểm soát nội bộ của đơn vị; chiến lược kiểm toán tổng thể và kế hoạch kiểm toán; mức trọng yếu (theo quy định của Chuẩn mực kiểm toán Việt Nam số 320), đánh giá rủi ro, các vấn đề quan trọng phát hiện trong quá trình kiểm toán và kết luận đạt được.

Không áp dụng một quy định (hướng dẫn đoạn 12 Chuẩn mực này)

A18. Các quy định của chuẩn mực kiểm toán được đặt ra để giúp kiểm toán viên đạt được mục tiêu quy định trong chuẩn mực kiểm toán, từ đó đạt được mục tiêu tổng thể của kiểm toán viên. Trừ trường hợp đặc biệt, mỗi chuẩn mực kiểm toán đều yêu cầu kiểm toán viên phải tuân thủ tất cả các quy định phù hợp với từng cuộc kiểm toán.

A19. Quy định về tài liệu kiểm toán phải được áp dụng khi quy định đó phù hợp với thực tế của cuộc kiểm toán. Theo đoạn 22 Chuẩn mực kiểm toán Việt Nam số 200, một quy định chỉ được coi là không phù hợp trong các trường hợp sau:

(a) Toàn bộ chuẩn mực kiểm toán đó không liên quan đến cuộc kiểm toán (ví dụ, nếu đơn vị được kiểm toán không có bộ phận kiểm toán nội bộ thì việc áp dụng Chuẩn mực kiểm toán Việt Nam số 610 là không phù hợp);

(b) Một hoặc một số quy định nào đó là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong cuộc kiểm toán (ví dụ, quy định kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong trường hợp bị giới hạn phạm vi kiểm toán và không có khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp nhưng thực tế cuộc kiểm toán lại không có tình huống như vậy).

Các vấn đề phát sinh sau ngày lập báo cáo kiểm toán (hướng dẫn đoạn 13 Chuẩn mực này)

A20. Ví dụ về các trường hợp đặc biệt đề cập tại đoạn 13 Chuẩn mực này bao gồm các sự kiện mà kiểm toán viên biết sau ngày lập báo cáo kiểm toán nhưng sự kiện đó đã tồn tại từ trước và nếu kiểm toán viên biết trước ngày lập báo cáo kiểm toán thì có thể dẫn đến việc sửa đổi báo cáo tài chính hoặc đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem đoạn 14 Chuẩn mực kiểm toán Việt Nam số 560). Những thay đổi sau đó đối với tài liệu kiểm toán phải được soát xét theo quy định tại đoạn 16 Chuẩn mực kiểm toán Việt Nam số 220, trong đó thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán chịu trách nhiệm cuối cùng đối với các thay đổi.

Hoàn thiện hồ sơ kiểm toán (hướng dẫn đoạn 14 - 16 Chuẩn mực này)

A21. Đoạn 45 Chuẩn mực kiểm soát chất lượng VSQC1 yêu cầu các doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để hoàn thành việc hoàn thiện hồ sơ kiểm toán kịp thời. Thời hạn phù hợp để hoàn thiện hồ sơ kiểm toán chính thức thường không quá 60 ngày kể từ ngày lập báo cáo kiểm toán (xem đoạn A54 Chuẩn mực kiểm soát chất lượng VSQC1).

A22. Việc hoàn thiện hồ sơ kiểm toán sau ngày lập báo cáo kiểm toán chỉ bao gồm các thủ tục hành chính không liên quan đến việc thực hiện các thủ tục kiểm toán mới hoặc đưa ra kết luận mới. Tuy nhiên, tài liệu kiểm toán có thể bị thay đổi trong quá trình hoàn thiện hồ sơ kiểm toán nếu thay đổi đó có tính chất hành chính. Ví dụ về các thay đổi đó như sau:

(1) Xóa hoặc hủy bỏ các tài liệu đã bị thay thế;

(2) Sắp xếp thứ tự, gộp và đánh tham chiếu chéo giữa các giấy tờ làm việc;

(3) Ký xác nhận trên danh sách kiểm tra liên quan tới quá trình hoàn thiện hồ sơ;

(4) Lưu trữ các bằng chứng kiểm toán mà kiểm toán viên đã thu thập, thảo luận và thống nhất với các thành viên trong nhóm kiểm toán trước ngày lập báo cáo kiểm toán.

A23. Đoạn 47 Chuẩn mực kiểm soát chất lượng VSQC1 yêu cầu các doanh nghiệp kiểm toán phải xây dựng chính sách và thủ tục cho việc lưu trữ tài liệu, hồ sơ kiểm toán. Thời hạn lưu trữ hồ sơ kiểm toán tối thiểu là 10 năm kể từ ngày lập báo cáo kiểm toán hoặc ngày lập báo cáo kiểm toán tập đoàn (xem đoạn A61 Chuẩn mực kiểm soát chất lượng VSQC1).

A24. Trong trường hợp kiểm toán viên cần giải thích rõ hơn cho tài liệu kiểm toán có sẵn trong hồ sơ do nhận được ý kiến kiểm tra của các đối tượng bên trong hoặc bên ngoài doanh nghiệp kiểm toán, kiểm toán viên có thể phải thay đổi tài liệu kiểm toán có sẵn hoặc bổ sung tài liệu kiểm toán sau khi hồ sơ kiểm toán đã hoàn thiện./.

Phụ lục

(Hướng dẫn đoạn 01 Chuẩn mực này)

CÁC QUY ĐỊNH CỤ THỂ VỀ TÀI LIỆU, HỒ SƠ KIỂM TOÁN NÊU TẠI CÁC CHUẨN MỰC KIỂM TOÁN KHÁC

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán khác có quy định cụ thể về tài liệu, hồ sơ kiểm toán. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán khác.

(1) Đoạn 10 - 12 Chuẩn mực kiểm toán Việt Nam số 210;

(2) Đoạn 24 - 25 Chuẩn mực kiểm toán Việt Nam số 220;

(3) Đoạn 44 - 47 Chuẩn mực kiểm toán Việt Nam số 240;

(4) Đoạn 29 Chuẩn mực kiểm toán Việt Nam số 250;

(5) Đoạn 23 Chuẩn mực kiểm toán Việt Nam số 260;

(6) Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 300;

(7) Đoạn 32 Chuẩn mực kiểm toán Việt Nam số 315;

(8) Đoạn 14 Chuẩn mực kiểm toán Việt Nam số 320;

(9) Đoạn 28 - 30 Chuẩn mực kiểm toán Việt Nam số 330;

(10) Đoạn 15 Chuẩn mực kiểm toán Việt Nam số 450;

(11) Đoạn 23 Chuẩn mực kiểm toán Việt Nam số 540;

(12) Đoạn 28 Chuẩn mực kiểm toán Việt Nam số 550;

(13) Đoạn 50 Chuẩn mực kiểm toán Việt Nam số 600;

(14) Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 610./.

*****


VSA 240 TNhiem cua KTV LQ den gian lan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 240: Trách nhiệm của kiểm toán viên liên

quan đến gian lận trong quá trình kiểm toán báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) đối với gian lận trong quá trình kiểm toán báo cáo tài chính. Đặc biệt, Chuẩn mực này cũng quy định và hướng dẫn thêm cách áp dụng Chuẩn mực kiểm toán Việt Nam số 315 và số 330 đối với các rủi ro có sai sót trọng yếu do gian lận.

Đặc điểm của gian lận

02. Các sai sót trong báo cáo tài chính có thể phát sinh từ gian lận hoặc nhầm lẫn. Để phân biệt giữa gian lận và nhầm lẫn, cần phải xem xét xem hành vi dẫn đến sai sót trong báo cáo tài chính là cố ý hay không cố ý.

03. Mặc dù gian lận là một khái niệm pháp lý rất rộng, nhưng để đạt được mục đích của các chuẩn mực kiểm toán, kiểm toán viên chỉ phải quan tâm đến những gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính. Có hai loại sai sót do cố ý mà kiểm toán viên cần quan tâm là sai sót xuất phát từ việc lập báo cáo tài chính gian lận và sai sót do biển thủ tài sản. Mặc dù kiểm toán viên có thể có nghi ngờ hoặc trong một số ít trường hợp xác định được có gian lận xảy ra nhưng kiểm toán viên không được đưa ra quyết định pháp lý về việc có gian lận thực sự hay không (xem hướng dẫn tại đoạn A1 - A6 Chuẩn mực này).

Trách nhiệm ngăn ngừa và phát hiện gian lận

04. Việc ngăn ngừa và phát hiện gian lận trước hết thuộc về trách nhiệm của Ban quản trị và Ban Giám đốc đơn vị được kiểm toán. Điều quan trọng là Ban Giám đốc, với sự giám sát của Ban quản trị, phải đặc biệt chú ý đến việc ngăn ngừa gian lận nhằm làm giảm bớt các cơ hội thực hiện hành vi gian lận và phát hiện gian lận qua đó thuyết phục các cá nhân không thực hiện hành vi gian lận vì khả năng bị phát hiện và xử phạt. Trách nhiệm này bao gồm việc cam kết tạo ra văn hóa trung thực và hành vi có đạo đức mà có thể được tăng cường bằng hoạt động giám sát tích cực của Ban quản trị. Trong khi thực hiện trách nhiệm giám sát của mình, Ban quản trị phải xem xét khả năng xảy ra hành vi khống chế kiểm soát hoặc hành động gây ảnh hưởng không thích hợp đến quy trình lập và trình bày báo cáo tài chính, ví dụ việc Ban Giám đốc cố gắng điều chỉnh kết quả kinh doanh để các nhà phân tích hiểu không đúng về hiệu quả hoạt động và khả năng sinh lời của đơn vị được kiểm toán.

Trách nhiệm của kiểm toán viên

05. Khi thực hiện kiểm toán theo các chuẩn mực kiểm toán Việt Nam, kiểm toán viên chịu trách nhiệm đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không. Do những hạn chế vốn có của kiểm toán, nên có rủi ro không thể tránh khỏi là kiểm toán viên không phát hiện được một số sai sót làm ảnh hưởng trọng yếu đến báo cáo tài chính, kể cả khi cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam (xem đoạn A51 Chuẩn mực kiểm toán Việt Nam số 200).

06. Như đã đề cập tại đoạn A51 Chuẩn mực kiểm toán Việt Nam số 200, ảnh hưởng của các hạn chế vốn có là đặc biệt nghiêm trọng đối với các sai sót do gian lận. Rủi ro có sai sót trọng yếu do gian lận cao hơn rủi ro có sai sót trọng yếu do nhầm lẫn. Đó là do gian lận có thể được thực hiện thông qua các mánh khóe tinh vi và được tổ chức chặt chẽ nhằm che giấu hành vi gian lận, như giả mạo hồ sơ, cố ý không ghi chép các giao dịch, hoặc cố ý cung cấp các giải trình sai cho kiểm toán viên. Hành động che giấu còn có thể khó phát hiện hơn khi có sự thông đồng thực hiện hành vi gian lận. Sự thông đồng có thể làm cho kiểm toán viên tin rằng bằng chứng kiểm toán là thuyết phục trong khi thực tế đó là những bằng chứng giả. Khả năng phát hiện gian lận của kiểm toán viên phụ thuộc vào các yếu tố như kỹ năng của thủ phạm, tần suất và mức độ của hành vi thao túng, mức độ thông đồng, giá trị của khoản tiền bị thao túng, cấp bậc của những cá nhân có hành vi gian lận. Mặc dù kiểm toán viên có thể xác định được các cơ hội thực hiện hành vi gian lận, nhưng rất khó để có thể xác định được các sai sót trong các lĩnh vực mà họ xem xét, như các ước tính kế toán, là do gian lận hay nhầm lẫn.

07. Ngoài ra, rủi ro về việc kiểm toán viên không phát hiện hết sai sót trọng yếu xuất phát từ hành vi gian lận của Ban Giám đốc là cao hơn so với việc phát hiện sai sót do gian lận của nhân viên, bởi vì Ban Giám đốc thường xuyên có điều kiện trực tiếp hoặc gián tiếp thao túng việc ghi sổ kế toán, trình bày các thông tin tài chính gian lận hoặc khống chế các thủ tục kiểm soát được thiết lập nhằm ngăn ngừa các hành vi gian lận tương tự của các nhân viên khác.

08. Để đạt được sự đảm bảo hợp lý, kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán, phải cân nhắc khả năng Ban Giám đốc có thể khống chế kiểm soát và phải nhận thức được thực tế là các thủ tục kiểm toán nhằm phát hiện nhầm lẫn một cách hiệu quả có thể không hiệu quả trong việc phát hiện gian lận. Các quy định của chuẩn mực kiểm toán này nhằm hỗ trợ kiểm toán viên trong việc xác định và đánh giá các rủi ro có sai sót trọng yếu do gian lận và thiết lập các thủ tục nhằm phát hiện sai sót đó.

09. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về những quy định trong Chuẩn mực này để phối hợp công việc với doanh nghiệp kiểm toán và kiểm toán viên cũng như quản lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

10. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận;

(b) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, thông qua việc thiết kế và thực hiện những biện pháp xử lý thích hợp;

(c) Có biện pháp xử lý thích hợp đối với gian lận đã được xác định hoặc có nghi vấn trong quá trình kiểm toán.

Giải thích thuật ngữ

11. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Gian lận: Là hành vi cố ý do một hay nhiều người trong Ban quản trị, Ban Giám đốc, các nhân viên hoặc bên thứ ba thực hiện bằng các hành vi gian dối để thu lợi bất chính hoặc bất hợp pháp.

(b) Các yếu tố dẫn đến rủi ro có gian lận: Là các sự kiện hoặc điều kiện phản ánh một động cơ hoặc áp lực phải thực hiện hành vi gian lận hoặc tạo cơ hội thực hiện hành vi gian lận.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thái độ hoài nghi nghề nghiệp

12. Theo Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán, phải nhận thức được khả năng có thể tồn tại sai sót trọng yếu do gian lận, cho dù trong các cuộc kiểm toán trước, kiểm toán viên đã biết về tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A7 - A8 Chuẩn mực này).

13. Trừ khi có lý do để nghi ngờ, kiểm toán viên có thể thừa nhận tính xác thực của chứng từ và sổ kế toán. Nếu trong quá trình kiểm toán có các điều kiện làm cho kiểm toán viên tin rằng một tài liệu có thể là không xác thực hoặc đã bị sửa đổi mà không rõ lý do thì kiểm toán viên phải tiến hành điều tra thêm (xem hướng dẫn tại đoạn A9 Chuẩn mực này).

14. Trường hợp các giải trình của Ban Giám đốc hoặc Ban quản trị theo yêu cầu của kiểm toán viên là không nhất quán, thì kiểm toán viên phải tiến hành điều tra về các điểm không nhất quán đó.

Thảo luận trong nhóm kiểm toán

15. Đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315 yêu cầu nhóm kiểm toán phải tổ chức thảo luận giữa các thành viên trong nhóm và thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải xác định các vấn đề cần trao đổi với các thành viên của nhóm kiểm toán không tham gia cuộc thảo luận nhóm. Cuộc thảo luận này phải đặc biệt tập trung vào nội dung và cách thức mà báo cáo tài chính của đơn vị được kiểm toán dễ có sai sót trọng yếu do gian lận, kể cả việc gian lận đó có thể xảy ra như thế nào. Cuộc thảo luận này phải được thực hiện kể cả khi nhóm kiểm toán tin tưởng vào tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A10 - A11 Chuẩn mực này).

Thủ tục đánh giá rủi ro và các hoạt động liên quan

16. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan nhằm tìm hiểu về đơn vị được kiểm toán và môi trường hoạt động của đơn vị, bao gồm kiểm soát nội bộ của đơn vị, theo yêu cầu của đoạn 05 - 24 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải thực hiện các thủ tục tại các đoạn 17 - 24 của Chuẩn mực này để thu thập thông tin nhằm xác định rủi ro có sai sót trọng yếu do gian lận.

Ban Giám đốc và các đối tượng khác trong đơn vị được kiểm toán

17. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về:

(a) Đánh giá của Ban Giám đốc về rủi ro có thể có sai sót do gian lận trong báo cáo tài chính, bao gồm nội dung, phạm vi và tần suất của các đánh giá đó (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này);

(b) Quy trình của Ban Giám đốc về xác định và xử lý rủi ro có gian lận trong đơn vị, bao gồm bất kỳ rủi ro có gian lận cụ thể nào mà Ban Giám đốc đã xác định hoặc đã được thông báo, hoặc các nhóm giao dịch, số dư tài khoản, hoặc thông tin thuyết minh mà trong đó có thể tồn tại rủi ro có gian lận (xem hướng dẫn tại đoạn A14 Chuẩn mực này);

(c) Việc trao đổi của Ban Giám đốc (nếu có) với Ban quản trị về quy trình xác định và xử lý rủi ro có gian lận trong đơn vị;

(d) Việc trao đổi của Ban Giám đốc (nếu có) với các nhân viên về quan điểm của Ban Giám đốc về các hoạt động kinh doanh và hành vi đạo đức.

18. Kiểm toán viên phải phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị được kiểm toán trong phạm vi phù hợp để xác định xem họ có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không (xem hướng dẫn tại đoạn A15 - A17 Chuẩn mực này).

19. Nếu đơn vị được kiểm toán có bộ phận kiểm toán nội bộ thì kiểm toán viên phải phỏng vấn bộ phận kiểm toán nội bộ để xác định xem họ có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không, và để tìm hiểu các quan điểm của bộ phận kiểm toán nội bộ về rủi ro có gian lận (xem hướng dẫn tại đoạn A18 Chuẩn mực này).

Ban quản trị

20. Trừ khi toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán (theo đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), kiểm toán viên phải tìm hiểu cách thức mà Ban quản trị thực hiện chức năng giám sát quy trình xác định và xử lý rủi ro có gian lận trong đơn vị của Ban Giám đốc và kiểm soát nội bộ mà Ban Giám đốc thiết lập để giảm thiểu các rủi ro này (xem hướng dẫn tại đoạn A19 - A21 Chuẩn mực này).

21. Trừ khi toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên phải phỏng vấn Ban quản trị để xác định xem Ban quản trị có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không. Việc phỏng vấn này còn giúp cho việc đối chứng các phản hồi của Ban Giám đốc về các nội dung phỏng vấn đã được kiểm toán viên thực hiện.

Các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định

22. Kiểm toán viên phải đánh giá xem các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định trong quá trình thực hiện các thủ tục phân tích, trong đó bao gồm các mối quan hệ liên quan đến các tài khoản phản ánh doanh thu, có thể có dấu hiệu về rủi ro có sai sót trọng yếu do gian lận hay không.

Các thông tin khác

23. Kiểm toán viên phải cân nhắc xem các thông tin khác do kiểm toán viên thu thập được có dấu hiệu về rủi ro có sai sót trọng yếu do gian lận hay không (xem hướng dẫn tại đoạn A22 Chuẩn mực này).

Đánh giá các yếu tố dẫn đến rủi ro có gian lận

24. Kiểm toán viên phải đánh giá xem các thông tin thu thập được từ các thủ tục đánh giá rủi ro khác và các hoạt động liên quan có dấu hiệu cho thấy sự tồn tại của một hoặc nhiều yếu tố dẫn đến rủi ro có gian lận hay không. Mặc dù có các yếu tố dẫn đến rủi ro có gian lận nhưng chưa chắc chắn đã có gian lận, nhưng các yếu tố này thường xuất hiện khi các hành vi gian lận đã xảy ra và do đó có thể là dấu hiệu của rủi ro có sai sót trọng yếu do gian lận (xem hướng dẫn tại đoạn A23 - A27 Chuẩn mực này).

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận

25. Theo đoạn 25 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ báo cáo tài chính và ở cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh.

26. Khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận, kiểm toán viên phải dựa trên giả định rằng có rủi ro có gian lận trong việc ghi nhận doanh thu để đánh giá xem loại doanh thu nào, giao dịch hoặc cơ sở dẫn liệu nào liên quan đến doanh thu mà có thể dẫn đến các rủi ro đó. Đoạn 47 Chuẩn mực này quy định rõ việc phải ghi chép và lưu lại khi kiểm toán viên kết luận rằng giả định đó là không phù hợp trong từng cuộc kiểm toán và do đó, kiểm toán viên không xác định việc ghi nhận doanh thu là một rủi ro có sai sót trọng yếu do gian lận (xem hướng dẫn tại đoạn A28 - A30 Chuẩn mực này).

27. Kiểm toán viên phải coi các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá là các rủi ro đáng kể, do đó, kiểm toán viên phải tìm hiểu các kiểm soát có liên quan của đơn vị, kể cả các hoạt động kiểm soát liên quan đến các rủi ro đó (xem hướng dẫn tại đoạn A31 - A32 Chuẩn mực này).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá

Biện pháp xử lý tổng thể

28. Theo đoạn 05 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải xác định biện pháp xử lý tổng thể để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá ở cấp độ báo cáo tài chính (xem hướng dẫn tại đoạn A33 Chuẩn mực này).

29. Khi xác định biện pháp xử lý tổng thể để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá ở cấp độ báo cáo tài chính, kiểm toán viên phải:

(a) Phân công và giám sát nhân sự dựa trên kiến thức, kỹ năng và năng lực của các cá nhân sẽ được giao trách nhiệm chính trong cuộc kiểm toán và đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận cho cuộc kiểm toán (xem hướng dẫn tại đoạn A34 - A35 Chuẩn mực này);

(b) Đánh giá xem việc lựa chọn và áp dụng các chính sách kế toán của đơn vị được kiểm toán, đặc biệt là chính sách liên quan đến các ước tính và xét đoán chủ quan và các giao dịch phức tạp, có dấu hiệu gian lận trong việc lập báo cáo tài chính xuất phát từ nỗ lực nhằm điều chỉnh kết quả kinh doanh của Ban Giám đốc hay không;

(c) Thay đổi hoặc bổ sung một số yếu tố không thể dự đoán trước được khi lựa chọn nội dung, lịch trình và phạm vi của các thủ tục kiểm toán (xem hướng dẫn tại đoạn A36 Chuẩn mực này).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá

30. Theo đoạn 06 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo có nội dung, lịch trình và phạm vi tương ứng với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu (xem hướng dẫn tại đoạn A37 - A40 Chuẩn mực này).

Thủ tục kiểm toán đối với rủi ro đã được đánh giá liên quan đến việc Ban Giám đốc khống chế kiểm soát

31. Ban Giám đốc có điều kiện thực hiện hành vi gian lận vì họ có khả năng làm sai lệch sổ kế toán và lập báo cáo tài chính gian lận bằng cách khống chế kiểm soát mà dường như đang hoạt động tốt. Mặc dù mức độ rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát ở mỗi đơn vị là khác nhau, nhưng rủi ro này có thể tồn tại trong tất cả các đơn vị. Do việc khống chế kiểm soát xảy ra không thể đoán trước được nên đây là loại rủi ro có sai sót trọng yếu do gian lận và là rủi ro đáng kể.

32. Cho dù kiểm toán viên đã có đánh giá khác nhau về rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát thì kiểm toán viên vẫn phải thiết lập và thực hiện các thủ tục kiểm toán để:

(a) Kiểm tra tính thích hợp của các bút toán ghi sổ và các điều chỉnh khác trong khi lập báo cáo tài chính. Khi thiết lập và thực hiện các thủ tục kiểm toán cho các kiểm tra đó, kiểm toán viên phải:

(i) Phỏng vấn các cá nhân tham gia vào quá trình ghi sổ kế toán và lập báo cáo tài chính về các hoạt động không thích hợp hoặc bất thường liên quan đến các bút toán ghi sổ và các điều chỉnh khác;

(ii) Lựa chọn các bút toán ghi sổ và các điều chỉnh khác được thực hiện vào cuối kỳ kế toán;

(iii) Cân nhắc sự cần thiết phải kiểm tra các bút toán ghi sổ và các điều chỉnh khác trong suốt kỳ kế toán (xem hướng dẫn tại đoạn A41 - A44 Chuẩn mực này).

(b) Soát xét các ước tính kế toán để xem có sự thiên lệch hay không và đánh giá xem các tình huống phát sinh sự thiên lệch (nếu có) có thể hiện rủi ro có sai sót trọng yếu do gian lận hay không. Trong khi soát xét, kiểm toán viên phải:

(i) Đánh giá xem các xét đoán và quyết định của Ban Giám đốc trong việc thực hiện các ước tính kế toán trong báo cáo tài chính, kể cả khi từng xét đoán và quyết định là hợp lý, có dấu hiệu về sự thiên lệch của Ban Giám đốc mà có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu do gian lận hay không. Nếu có, kiểm toán viên phải đánh giá lại toàn bộ các ước tính kế toán đó;

(ii) Thực hiện soát xét hồi tố đối với các đánh giá và giả định mà Ban Giám đốc đã thực hiện liên quan đến các ước tính kế toán quan trọng được phản ánh trong báo cáo tài chính năm trước (xem hướng dẫn tại đoạn A45 - A47 Chuẩn mực này).

(c) Đối với các nghiệp vụ quan trọng phát sinh ngoài quá trình kinh doanh bình thường của đơn vị được kiểm toán, hoặc có biểu hiện bất thường theo xét đoán của kiểm toán viên sau khi đã tìm hiểu về đơn vị và môi trường hoạt động của đơn vị và các thông tin khác thu thập được trong quá trình kiểm toán, kiểm toán viên phải đánh giá xem liệu có lý do kinh tế phù hợp cho các nghiệp vụ đó hay không. Nếu không có lý do phù hợp, kiểm toán viên phải xem xét xem các nghiệp vụ này có được dàn xếp để lập báo cáo tài chính gian lận hoặc che giấu hành vi biển thủ tài sản hay không (xem hướng dẫn tại đoạn A48 Chuẩn mực này).

33. Để xử lý các rủi ro đã được phát hiện liên quan đến việc Ban Giám đốc khống chế kiểm soát, kiểm toán viên phải xác định xem có cần phải thực hiện các thủ tục kiểm toán khác ngoài các thủ tục nêu trên hay không (ví dụ trong trường hợp có rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát chưa được tính đến trong quá trình thực hiện các thủ tục nhằm thỏa mãn các yêu cầu nêu tại đoạn 32 Chuẩn mực này).

Đánh giá bằng chứng kiểm toán (xem hướng dẫn tại đoạn A49 Chuẩn mực này)

34. Kiểm toán viên phải đánh giá các thủ tục phân tích được thực hiện ở giai đoạn cuối cuộc kiểm toán khi đưa ra kết luận tổng thể (nhằm xác định xem báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không) xem có dấu hiệu cho thấy có rủi ro chưa được phát hiện trước đó về sai sót trọng yếu do gian lận hay không (xem hướng dẫn tại đoạn A50 Chuẩn mực này).

35. Nếu xác định được một sai sót, kiểm toán viên phải đánh giá xem sai sót đó có phải là biểu hiện của gian lận hay không. Nếu có biểu hiện gian lận thì kiểm toán viên phải đánh giá tác động của sai sót đó trong mối liên hệ với các khía cạnh khác của cuộc kiểm toán, đặc biệt là tính tin cậy của các giải trình của Ban Giám đốc, và phải nhận thức được rằng gian lận thường không phải là cá biệt (xem hướng dẫn tại đoạn A51 Chuẩn mực này).

36. Nếu xác định được một sai sót, bất kể có trọng yếu hay không, mà kiểm toán viên có lý do để tin rằng sai sót đó xuất phát từ gian lận hoặc có thể xuất phát từ gian lận và có sự tham gia của Ban Giám đốc (đặc biệt là lãnh đạo cấp cao), thì kiểm toán viên phải xem xét lại đánh giá của mình về rủi ro có sai sót trọng yếu do gian lận và ảnh hưởng của sai sót đó tới nội dung, lịch trình, phạm vi của các thủ tục kiểm toán đối với rủi ro đã đánh giá. Khi xem xét lại độ tin cậy của các bằng chứng đã thu thập được trước đó, kiểm toán viên cũng phải cân nhắc xem các tình huống hoặc điều kiện có biểu hiện hành vi thông đồng liên quan đến các nhân viên, Ban Giám đốc hoặc các bên thứ ba hay không (xem hướng dẫn tại đoạn A52 Chuẩn mực này).

37. Khi kiểm toán viên khẳng định rằng báo cáo tài chính có chứa đựng sai sót trọng yếu, hoặc không thể đưa ra kết luận được rằng báo cáo tài chính có chứa đựng sai sót trọng yếu do gian lận hay không thì kiểm toán viên phải đánh giá các tác động đối với cuộc kiểm toán (xem hướng dẫn tại đoạn A53 Chuẩn mực này).

Kiểm toán viên không thể tiếp tục hợp đồng kiểm toán

38. Do kết quả của một sai sót do gian lận hoặc nghi ngờ có gian lận, nếu gặp phải tình huống dẫn đến yêu cầu xem xét lại khả năng tiếp tục thực hiện công việc kiểm toán thì kiểm toán viên phải:

(a) Xác định trách nhiệm nghề nghiệp và trách nhiệm pháp lý áp dụng trong tình huống đó, bao gồm trách nhiệm phải báo cáo với đối tượng đã chỉ định thực hiện cuộc kiểm toán hoặc báo cáo với các cơ quan quản lý có thẩm quyền (nếu có);

(b) Cân nhắc việc rút khỏi hợp đồng kiểm toán nếu pháp luật hoặc các quy định liên quan cho phép;

(c) Nếu rút khỏi hợp đồng thì kiểm toán viên phải:

(i) Trao đổi với cấp quản lý thích hợp trong Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán về việc rút khỏi hợp đồng kiểm toán và lý do rút khỏi hợp đồng kiểm toán;

(ii) Xác định trách nhiệm nghề nghiệp hoặc trách nhiệm pháp lý yêu cầu phải báo cáo với đối tượng đã chỉ định thực hiện cuộc kiểm toán hoặc báo cáo với các cơ quan quản lý có thẩm quyền (nếu có) về việc kiểm toán viên rút khỏi hợp đồng kiểm toán và lý do rút khỏi hợp đồng kiểm toán (xem hướng dẫn tại đoạn A54 - A57 Chuẩn mực này).

Giải trình bằng văn bản

39. Kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) về việc:

(a) Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) thừa nhận trách nhiệm thiết lập, thực hiện và duy trì kiểm soát nội bộ nhằm ngăn ngừa và phát hiện gian lận;

(b) Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã cung cấp cho kiểm toán viên kết quả đánh giá của Ban Giám đốc và Ban quản trị về rủi ro có thể có sai sót trọng yếu trong báo cáo tài chính do gian lận;

(c) Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã cung cấp cho kiểm toán viên các thông tin mà Ban Giám đốc và Ban quản trị biết về gian lận hoặc nghi ngờ có gian lận ảnh hưởng đến đơn vị được kiểm toán, liên quan đến:

(i) Ban Giám đốc;

(ii) Các nhân viên giữ vai trò quan trọng trong kiểm soát nội bộ; hoặc

(iii) Các vấn đề khác, trong trường hợp hành vi gian lận có thể có ảnh hưởng trọng yếu đến báo cáo tài chính;

(d) Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã cung cấp cho kiểm toán viên các thông tin mà họ biết về bất kỳ cáo buộc gian lận, hoặc nghi ngờ gian lận nào có ảnh hưởng đến báo cáo tài chính của đơn vị được kiểm toán do các nhân viên hiện đang công tác tại đơn vị, các nhân viên đã từng công tác tại đơn vị, các chuyên gia phân tích, các cơ quan quản lý hoặc các đối tượng khác thông báo (xem hướng dẫn tại đoạn A58 - A59 Chuẩn mực này).

Trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán

40. Nếu kiểm toán viên xác định được hành vi gian lận hoặc thu thập được thông tin cho thấy có thể có hành vi gian lận thì kiểm toán viên phải kịp thời trao đổi các vấn đề này với cấp quản lý thích hợp của đơn vị nhằm thông báo với những người có trách nhiệm chính trong việc ngăn ngừa và phát hiện gian lận về các vấn đề liên quan đến trách nhiệm của họ (xem hướng dẫn tại đoạn A60 Chuẩn mực này).

41. Nếu kiểm toán viên xác định được hoặc nghi ngờ rằng hành vi gian lận có liên quan đến:

(a) Ban Giám đốc ;

(b) Các nhân viên giữ vai trò quan trọng trong kiểm soát nội bộ; hoặc

(c) Những người khác trong trường hợp hành vi gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính

thì kiểm toán viên phải kịp thời trao đổi vấn đề này với Ban quản trị, trừ khi tất cả thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán. Nếu kiểm toán viên nghi ngờ hành vi gian lận có liên quan đến Ban Giám đốc thì kiểm toán viên phải trao đổi vấn đề này với Ban quản trị và thảo luận với Ban quản trị về nội dung, lịch trình và phạm vi của các thủ tục kiểm toán cần thiết để hoàn tất cuộc kiểm toán (xem hướng dẫn tại đoạn A61 - A63 Chuẩn mực này).

42. Kiểm toán viên phải trao đổi với Ban quản trị về bất cứ vấn đề nào khác liên quan đến hành vi gian lận mà kiểm toán viên đánh giá là liên quan đến trách nhiệm của Ban quản trị (xem hướng dẫn tại đoạn A64 Chuẩn mực này).

Trao đổi với các cơ quan quản lý và cơ quan pháp luật có liên quan

43. Nếu xác định được hành vi gian lận hoặc nghi ngờ có hành vi gian lận thì kiểm toán viên phải xác định trách nhiệm báo cáo về hành vi gian lận hoặc nghi ngờ có hành vi gian lận đó với bên thứ ba (nếu có). Mặc dù trách nhiệm bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên thực hiện việc báo cáo đó nhưng trong một số trường hợp, trách nhiệm pháp lý của kiểm toán viên có thể cao hơn trách nhiệm bảo mật đó (xem hướng dẫn tại đoạn A65 - A67 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

44. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu trong hồ sơ kiểm toán các tài liệu sau để thể hiện những hiểu biết của kiểm toán viên về đơn vị được kiểm toán, môi trường kinh doanh của đơn vị và kết quả đánh giá rủi ro có sai sót trọng yếu theo quy định tại đoạn 32 Chuẩn mực kiểm toán Việt Nam số 315:

(a) Các quyết định quan trọng trong quá trình thảo luận của nhóm kiểm toán về khả năng báo cáo tài chính của đơn vị được kiểm toán có sai sót trọng yếu do gian lận;

(b) Các rủi ro đã được xác định và đánh giá về khả năng có sai sót trọng yếu do gian lận ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu.

45. Kiểm toán viên phải lưu trong hồ sơ kiểm toán các tài liệu sau để thể hiện biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu đã được đánh giá theo quy định tại đoạn 28 Chuẩn mực kiểm toán Việt Nam số 330:

(a) Biện pháp xử lý tổng thể đối với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ báo cáo tài chính và nội dung, lịch trình, phạm vi các thủ tục kiểm toán, và mối liên hệ giữa các thủ tục đó với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu;

(b) Kết quả của các thủ tục kiểm toán, kể cả các thủ tục được thiết lập nhằm xử lý rủi ro Ban Giám đốc khống chế kiểm soát.

46. Kiểm toán viên phải ghi chép và lưu lại trong hồ sơ kiểm toán các thông tin về hành vi gian lận đã trao đổi với Ban Giám đốc, Ban quản trị, cơ quan quản lý và các đối tượng khác.

47. Khi kết luận rằng giả định rủi ro có sai sót trọng yếu do gian lận liên quan đến việc ghi nhận doanh thu là không phù hợp với thực tế của cuộc kiểm toán, kiểm toán viên phải lưu trong hồ sơ kiểm toán các cơ sở dẫn đến kết luận đó.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Đặc điểm của gian lận (hướng dẫn đoạn 03 Chuẩn mực này)

A1. Gian lận, dù là việc lập báo cáo tài chính gian lận hay biển thủ tài sản, đều có liên quan đến động cơ hoặc áp lực phải thực hiện hành vi gian lận, một cơ hội rõ ràng để thực hiện điều đó và việc hợp lý hoá hành vi gian lận. Ví dụ:

(1) Động cơ hoặc áp lực phải thực hiện hành vi lập báo cáo tài chính gian lận có thể tồn tại khi Ban Giám đốc phải chịu áp lực từ bên ngoài hoặc từ bên trong đơn vị, phải đạt được một mục tiêu về lợi nhuận hoặc kết quả tài chính như dự kiến (và có thể là không thực tế) nhất là trong trường hợp nếu Ban Giám đốc không đạt được các mục tiêu tài chính thì sẽ chịu hậu quả rất lớn. Tương tự như vậy, các cá nhân có thể có một động cơ thực hiện hành vi biển thủ tài sản, ví dụ vì hoàn cảnh kinh tế khó khăn;

(2) Cơ hội rõ ràng để thực hiện hành vi gian lận có thể tồn tại khi một cá nhân cho rằng có thể khống chế kiểm soát nội bộ, ví dụ vì cá nhân đó có một vị trí đáng tin cậy hoặc biết rõ về các khiếm khuyết cụ thể của kiểm soát nội bộ;

(3) Các cá nhân có thể biện minh cho việc thực hiện hành vi gian lận. Một số cá nhân có thái độ, tính cách hoặc hệ thống các giá trị đạo đức cho phép họ thực hiện một hành vi gian lận một cách cố ý. Tuy nhiên, ngay cả khi không có các điều kiện như vậy thì những cá nhân trung thực cũng có thể thực hiện hành vi gian lận khi ở trong môi trường có áp lực mạnh.

A2. Việc lập báo cáo tài chính gian lận có liên quan đến các sai sót cố ý như cố ý bỏ sót số liệu hoặc thông tin thuyết minh của báo cáo tài chính để lừa dối người sử dụng báo cáo tài chính. Sai sót cố ý có thể xuất phát từ chủ định của Ban Giám đốc nhằm điều chỉnh kết quả kinh doanh, làm người sử dụng báo cáo tài chính hiểu sai về tình hình hoạt động và khả năng sinh lời của đơn vị được kiểm toán. Việc điều chỉnh kết quả kinh doanh có thể bắt đầu từ những hành vi nhỏ hoặc những điều chỉnh không thích hợp đối với các giả định và thay đổi các xét đoán của Ban Giám đốc. Áp lực và động cơ dẫn đến các hành vi nêu trên có thể tăng thêm mức độ ảnh hưởng và dẫn đến việc lập báo cáo tài chính gian lận. Đó là khi do áp lực phải đạt được các mục tiêu về thị trường hoặc mong muốn tối đa hóa tiền lương và thưởng dựa trên hiệu quả hoạt động, Ban Giám đốc cố ý tìm mọi cách lập báo cáo tài chính gian lận bằng cách tạo ra sai sót trọng yếu đối với báo cáo tài chính. Trong một số đơn vị, Ban Giám đốc có thể tìm cách báo cáo giảm lợi nhuận nhằm làm giảm số thuế phải nộp hoặc báo cáo tăng lợi nhuận để việc vay vốn ngân hàng được thực hiện dễ dàng hơn.

A3. Việc lập báo cáo tài chính gian lận có thể được thực hiện thông qua các hành vi sau:

(1) Xuyên tạc, làm giả (bao gồm cả việc giả mạo chữ ký), hoặc sửa đổi chứng từ, sổ kế toán có chứa đựng các nội dung, số liệu được dùng để lập báo cáo tài chính;

(2) Làm sai lệch hoặc cố ý không trình bày trong báo cáo tài chính các sự kiện, giao dịch hoặc các thông tin quan trọng khác;

(3) Cố ý áp dụng sai các nguyên tắc kế toán liên quan đến các số liệu, sự phân loại, cách thức trình bày hoặc thuyết minh.

A4. Việc lập báo cáo tài chính gian lận thường cũng bao gồm việc Ban Giám đốc khống chế kiểm soát mà dường như đang hoạt động tốt. Ban Giám đốc thường sử dụng các thủ đoạn sau để khống chế kiểm soát nhằm thực hiện hành vi gian lận:

(1) Lập các bút toán khống, nhất là vào thời điểm gần cuối kỳ kế toán, để điều chỉnh kết quả kinh doanh hoặc để đạt được các mục đích khác;

(2) Điều chỉnh các giả định và thay đổi các xét đoán dùng để ước tính số dư tài khoản một cách bất hợp lý;

(3) Không ghi nhận, ghi nhận trước hoặc trì hoãn việc ghi nhận vào báo cáo tài chính các sự kiện và giao dịch tài chính phát sinh trong kỳ báo cáo;

(4) Che giấu hoặc không trình bày các sự kiện có thể làm ảnh hưởng đến các khoản mục được ghi nhận trong báo cáo tài chính;

(5) Dàn xếp các giao dịch phức tạp nhằm làm sai lệch tình hình tài chính hoặc kết quả kinh doanh của đơn vị;

(6) Sửa đổi các chứng từ và điều khoản liên quan đến các giao dịch lớn và bất thường.

A5. Thủ phạm của hành vi biển thủ tài sản dưới hình thức trộm cắp với giá trị tương đối nhỏ và không mang tính trọng yếu thường là nhân viên trong đơn vị. Tuy nhiên, hành vi biển thủ tài sản cũng có thể do thành viên Ban Giám đốc thực hiện vì họ có điều kiện dễ dàng hơn, theo những cách thức khó phát hiện được. Hành vi biển thủ tài sản có thể được biểu hiện theo nhiều dạng khác nhau, như:

(1) Biển thủ các khoản thu (ví dụ biển thủ các khoản phải thu đã thu được tiền hoặc chuyển các khoản phải thu đã bị xử lý xóa sổ sang tài khoản cá nhân tại ngân hàng);

(2) Lấy cắp tài sản vật chất hoặc tài sản trí tuệ (ví dụ lấy cắp hàng tồn kho, phế liệu, bán các tài liệu kỹ thuật cho đối thủ cạnh tranh);

(3) Làm cho đơn vị phải thanh toán tiền cho hàng hóa và dịch vụ mà đơn vị không nhận được (ví dụ thanh toán cho những người bán không có thực, thanh toán cho người bán với mức cao hơn giá trị thật để cá nhân được hưởng hoa hồng do chênh lệch giá, thanh toán cho các nhân viên không có thực);

(4) Dùng tài sản của đơn vị để đem lại lợi ích cho cá nhân (ví dụ dùng tài sản của đơn vị làm tài sản thế chấp cho khoản vay cá nhân hoặc khoản vay cho một bên liên quan).

Hành vi biển thủ tài sản thường đi kèm với việc giả mạo chứng từ, tài liệu nhằm che giấu sự thật là các tài sản đó đã bị mất hoặc đã được thế chấp mà không được phép.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A6. Trách nhiệm của kiểm toán viên có liên quan đến gian lận khi kiểm toán các đơn vị hoạt động trong lĩnh vực công có thể được quy định trong các văn bản pháp luật hoặc các quy định có liên quan áp dụng cho các đơn vị thuộc lĩnh vực công hoặc được quy định riêng trong chức năng, nhiệm vụ của kiểm toán viên. Do đó, nhiệm vụ của kiểm toán viên khi kiểm toán các đơn vị thuộc lĩnh vực công có thể không chỉ giới hạn trong việc xem xét các rủi ro có sai sót trọng yếu trong báo cáo tài chính mà còn bao gồm trách nhiệm xem xét rủi ro có gian lận ở phạm vi rộng hơn.

Thái độ hoài nghi nghề nghiệp (hướng dẫn đoạn 12 – 14 Chuẩn mực này)

A7. Việc duy trì thái độ hoài nghi nghề nghiệp đòi hỏi kiểm toán viên phải liên tục đặt câu hỏi xem các thông tin và bằng chứng kiểm toán thu được có dấu hiệu của sai sót trọng yếu do gian lận hay không. Thái độ này bao gồm việc xem xét độ tin cậy của các thông tin sẽ được sử dụng làm bằng chứng kiểm toán và kiểm soát việc lập và duy trì các thông tin đó. Do đặc điểm của gian lận, thái độ hoài nghi nghề nghiệp của kiểm toán viên đặc biệt quan trọng khi xem xét rủi ro có sai sót trọng yếu do gian lận.

A8. Mặc dù kiểm toán viên đã hiểu biết về sự trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán, nhưng thái độ hoài nghi nghề nghiệp của kiểm toán viên vẫn đặc biệt quan trọng khi xem xét các rủi ro có sai sót trọng yếu do gian lận bởi vì trong nhiều trường hợp đã có thể thay đổi.

A9. Theo hướng dẫn tại đoạn A47 Chuẩn mực kiểm toán Việt Nam số 200, các chuẩn mực kiểm toán Việt Nam không yêu cầu kiểm toán viên phải xác minh tính xác thực của các tài liệu, và kiểm toán viên cũng không được đào tạo để trở thành chuyên gia và cũng không được coi là chuyên gia trong việc xác minh tính xác thực nói trên. Tuy nhiên, khi kiểm toán viên xác định được các vấn đề làm kiểm toán viên tin rằng một tài liệu có thể không xác thực hoặc các điều khoản trong tài liệu đã bị chỉnh sửa mà không được thông báo cho kiểm toán viên, thì có thể điều tra thêm bằng các thủ tục sau:

(1) Xác nhận trực tiếp với bên thứ ba;

(2) Sử dụng chuyên gia để xác minh tính xác thực của tài liệu đó.

Thảo luận trong nhóm kiểm toán (hướng dẫn đoạn 15 Chuẩn mực này)

A10. Việc thảo luận trong nhóm kiểm toán về nghi ngờ báo cáo tài chính của đơn vị được kiểm toán có thể có sai sót trọng yếu do gian lận nhằm:

(1) Tạo cơ hội cho các thành viên có nhiều kinh nghiệm trong nhóm kiểm toán trao đổi quan điểm của mình về cách thức và trường hợp xảy ra khả năng báo cáo tài chính có sai sót trọng yếu do gian lận;

(2) Giúp cho kiểm toán viên có thể xem xét biện pháp xử lý thích hợp đối với khả năng báo cáo tài chính có sai sót trọng yếu do gian lận và xác định từng thành viên trong nhóm sẽ thực hiện các thủ tục kiểm toán nhất định;

(3) Cho phép kiểm toán viên xác định được cách thức trao đổi kết quả thực hiện các thủ tục kiểm toán trong nhóm kiểm toán và cách thức để xử lý các thông tin cáo buộc gian lận mà kiểm toán viên nhận được.

A11. Nội dung thảo luận trong nhóm kiểm toán có thể bao gồm:

(1) Trao đổi ý kiến giữa các thành viên trong nhóm kiểm toán về cách thức và trường hợp mà họ cho rằng báo cáo tài chính của đơn vị được kiểm toán có khả năng có sai sót trọng yếu do gian lận, cách thức Ban Giám đốc có thể thực hiện và che giấu hành vi lập báo cáo tài chính gian lận và cách thức mà tài sản của đơn vị có thể bị biển thủ;

(2) Xem xét các tình huống cho thấy có sự điều chỉnh kết quả kinh doanh và các thủ đoạn mà thành viên Ban Giám đốc có thể thực hiện nhằm điều chỉnh kết quả kinh doanh dẫn đến việc lập báo cáo tài chính gian lận;

(3) Xem xét các yếu tố bên ngoài và bên trong có ảnh hưởng đến đơn vị được kiểm toán có thể tạo ra động cơ hoặc áp lực buộc Ban Giám đốc hoặc những đối tượng khác phải thực hiện hành vi gian lận, tạo cơ hội thực hiện hành vi gian lận, và có yếu tố văn hóa hoặc môi trường tạo điều kiện cho Ban Giám đốc hoặc các đối tượng khác có thể biện minh cho việc thực hiện hành vi gian lận;

(4) Xem xét sự giám sát của Ban Giám đốc đối với các nhân viên thường tiếp cận với tiền hoặc tài sản dễ bị biển thủ;

(5) Xem xét các thay đổi bất thường hoặc chưa giải thích được trong hành vi hoặc lối sống của Ban Giám đốc hoặc các nhân viên mà nhóm kiểm toán lưu ý;

(6) Nhấn mạnh tầm quan trọng của việc duy trì thái độ đúng đắn trong suốt cuộc kiểm toán đối với khả năng tồn tại sai sót trọng yếu do gian lận;

(7) Xem xét các tình huống có thể có khả năng tồn tại gian lận;

(8) Xem xét xem bằng cách nào để bổ sung yếu tố mà đơn vị được kiểm toán không thể dự đoán trước được vào nội dung, lịch trình và phạm vi của các thủ tục kiểm toán sẽ được thực hiện;

(9) Xem xét và lựa chọn các thủ tục kiểm toán hiệu quả để xử lý khả năng tồn tại sai sót trọng yếu do gian lận trong các báo cáo tài chính của đơn vị được kiểm toán;

(10) Xem xét các thông tin cáo buộc gian lận mà kiểm toán viên nhận được;

(11) Xem xét rủi ro Ban Giám đốc khống chế kiểm soát.

Thủ tục đánh giá rủi ro và các hoạt động liên quan

Phỏng vấn Ban Giám đốc

Đánh giá của Ban Giám đốc về rủi ro có sai sót trọng yếu do gian lận (hướng dẫn đoạn 17(a) Chuẩn mực này)

A12. Ban Giám đốc chịu trách nhiệm về kiểm soát nội bộ của đơn vị và lập báo cáo tài chính. Vì vậy, kiểm toán viên cần phỏng vấn Ban Giám đốc về đánh giá riêng của Ban Giám đốc đối với rủi ro có gian lận và kiểm soát hiện có trong việc ngăn ngừa và phát hiện rủi ro có gian lận. Nội dung, phạm vi và tần suất của việc Ban Giám đốc đánh giá rủi ro và kiểm soát có thể khác nhau ở mỗi đơn vị. Tại một số đơn vị, Ban Giám đốc có thể thực hiện đánh giá chi tiết hàng năm hoặc ngay trong quá trình giám sát liên tục. Tại một số đơn vị khác, việc đánh giá của Ban Giám đốc có thể không được thực hiện chi tiết và với tần suất thưa hơn. Nội dung, phạm vi và tần suất thực hiện việc đánh giá của Ban Giám đốc giúp kiểm toán viên hiểu rõ hơn về môi trường kiểm soát của đơn vị. Ví dụ việc Ban Giám đốc chưa tiến hành đánh giá rủi ro có gian lận trong một số trường hợp có thể là biểu hiện cho thấy Ban Giám đốc thiếu quan tâm đến kiểm soát nội bộ.

Lưu ý khi kiểm toán các đơn vị nhỏ

A13. Tại một số đơn vị, đặc biệt là các đơn vị nhỏ, đánh giá của Ban Giám đốc có thể tập trung vào các rủi ro có gian lận và biển thủ tài sản do nhân viên gây ra.

Quy trình xác định và xử lý rủi ro có gian lận của Ban Giám đốc (hướng dẫn đoạn 17(b) Chuẩn mực này)

A14. Trường hợp đơn vị được kiểm toán có nhiều địa điểm hoạt động, quy trình xác định và xử lý rủi ro có gian lận của Ban Giám đốc có thể bao gồm các cấp độ giám sát khác nhau đối với các địa điểm hoạt động, hoặc các bộ phận kinh doanh. Ban Giám đốc cũng có thể đã xác định được các địa điểm hoạt động và bộ phận kinh doanh cụ thể mà ở đó có nhiều khả năng có gian lận hơn.

Phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị (hướng dẫn đoạn 18 Chuẩn mực này)

A15. Việc kiểm toán viên phỏng vấn Ban Giám đốc có thể cung cấp những thông tin hữu ích về các rủi ro có sai sót trọng yếu trong các báo cáo tài chính xuất phát từ gian lận của nhân viên. Tuy nhiên, việc phỏng vấn Ban Giám đốc thường không cung cấp được các thông tin hữu ích về các rủi ro có sai sót trọng yếu trong báo cáo tài chính xuất phát từ gian lận của Ban Giám đốc. Việc phỏng vấn các đối tượng khác trong đơn vị có thể tạo cho họ cơ hội cung cấp thông tin cho kiểm toán viên mà không thể trao đổi được bằng cách nào khác.

A16. Các đối tượng khác trong đơn vị mà kiểm toán viên có thể tiến hành phỏng vấn trực tiếp về việc có gian lận hoặc nghi ngờ có gian lận, gồm:

(1) Nhân viên tham gia hoạt động kinh doanh không trực tiếp liên quan đến quá trình lập báo cáo tài chính;

(2) Nhân viên thuộc nhiều cấp bậc khác nhau;

(3) Nhân viên tham gia vào việc triển khai, xử lý hoặc ghi nhận các giao dịch phức tạp hoặc bất thường và những người chịu trách nhiệm quản lý hoặc giám sát các nhân viên đó;

(4) Nhân viên bộ phận pháp chế;

(5) Cán bộ phụ trách về nhân sự;

(6) Cán bộ phụ trách việc xử lý các cáo buộc về gian lận.

A17. Ban Giám đốc thường có điều kiện tốt nhất để thực hiện hành vi gian lận. Do đó, khi đánh giá các phản hồi của Ban Giám đốc đối với các câu hỏi phỏng vấn của kiểm toán viên, với thái độ hoài nghi nghề nghiệp, kiểm toán viên có thể cần phải xác minh thêm các nội dung phản hồi của Ban Giám đốc từ các nguồn thông tin khác.

Phỏng vấn bộ phận kiểm toán nội bộ (hướng dẫn đoạn 19 Chuẩn mực này)

A18. Đoạn 23 Chuẩn mực kiểm toán Việt Nam số 315 và Chuẩn mực kiểm toán Việt Nam số 610 quy định và hướng dẫn về kiểm toán các đơn vị có bộ phận kiểm toán nội bộ. Để thực hiện các quy định và hướng dẫn của các chuẩn mực kiểm toán này về gian lận, kiểm toán viên có thể phỏng vấn về hoạt động của kiểm toán nội bộ, ví dụ:

(1) Các thủ tục mà kiểm toán viên nội bộ đã thực hiện trong năm nhằm phát hiện gian lận;

(2) Ban Giám đốc có các biện pháp xử lý thích hợp đối với các phát hiện từ các thủ tục trên hay không.

Tìm hiểu về hoạt động giám sát của Ban quản trị (hướng dẫn đoạn 20 Chuẩn mực này)

A19. Ban quản trị của một đơn vị có trách nhiệm giám sát các hệ thống của đơn vị để quản lý rủi ro, kiểm soát tài chính và tuân thủ pháp luật. Do trách nhiệm của Ban quản trị và Ban Giám đốc có thể khác nhau giữa các đơn vị, kiểm toán viên phải hiểu được trách nhiệm liên quan của từng bên để hiểu về hoạt động giám sát của các cá nhân (đoạn A1 - A8 Chuẩn mực kiểm toán Việt Nam số 260 hướng dẫn đối tượng mà kiểm toán viên phải trao đổi khi cơ cấu quản trị của đơn vị không được xác định rõ ràng).

A20. Việc tìm hiểu về công tác giám sát của Ban quản trị có thể cung cấp cho kiểm toán viên những hiểu biết sâu sắc về mức độ nhạy cảm của đơn vị đối với gian lận ở cấp quản lý, sự đầy đủ và thích hợp của kiểm soát nội bộ đối với rủi ro có gian lận, năng lực và tính chính trực của Ban Giám đốc. Kiểm toán viên có thể tìm hiểu vấn đề này dưới nhiều hình thức, như tham dự các cuộc họp hoặc xem xét biên bản của cuộc họp có liên quan và phỏng vấn Ban quản trị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A21. Trong một số trường hợp, toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc, ví dụ, một đơn vị có quy mô nhỏ chỉ có một chủ sở hữu vừa làm công việc quản lý vừa làm công việc giám sát. Trường hợp này, kiểm toán viên thường không cần tìm hiểu về hoạt động giám sát của Ban quản trị vì hoạt động giám sát không tách biệt với hoạt động quản lý.

Xem xét các thông tin khác (hướng dẫn đoạn 23 Chuẩn mực này)

A22. Ngoài các thông tin thu thập được từ việc áp dụng các thủ tục phân tích, các thông tin khác thu thập được về đơn vị và môi trường hoạt động của đơn vị có thể hữu ích trong việc xác định rủi ro có sai sót trọng yếu do gian lận. Việc thảo luận giữa các thành viên nhóm kiểm toán có thể cung cấp các thông tin hữu ích cho việc xác định các rủi ro này. Ngoài ra, các thông tin thu thập được từ quy trình chấp nhận và duy trì quan hệ khách hàng của doanh nghiệp kiểm toán và những kinh nghiệm thu thập được từ các dịch vụ khác đối với đơn vị có thể có liên quan đến việc xác định các rủi ro có sai sót trọng yếu do gian lận, ví dụ dịch vụ soát xét báo cáo tài chính giữa kỳ.

Đánh giá các yếu tố dẫn đến rủi ro có gian lận (hướng dẫn đoạn 24 Chuẩn mực này)

A23. Trên thực tế, hành vi gian lận thường được che dấu và rất khó phát hiện. Tuy nhiên, kiểm toán viên có thể phát hiện được các sự kiện hoặc tình huống cho thấy động cơ, áp lực hoặc cơ hội dẫn đến gian lận (đây là các yếu tố dẫn đến rủi ro có gian lận). Ví dụ:

(1) Sự cần thiết phải đáp ứng mong đợi của bên thứ ba nhằm thu được nguồn tài trợ vốn có thể tạo ra áp lực dẫn đến gian lận;

(2) Chính sách thưởng lớn cho việc đạt được mục tiêu lợi nhuận không thực tế có thể tạo ra động cơ dẫn đến gian lận;

(3) Môi trường kiểm soát không hiệu quả có thể tạo ra cơ hội dẫn đến gian lận.

A24. Các yếu tố dẫn đến rủi ro có gian lận khó có thể phân loại theo mức độ quan trọng. Tầm quan trọng của các yếu tố dẫn đến rủi ro có gian lận là rất khác nhau. Tại một số đơn vị với những điều kiện cụ thể, một số yếu tố này có thể có nhưng không nhất thiết cho thấy rủi ro có sai sót trọng yếu. Do đó, việc xác định yếu tố dẫn đến rủi ro có gian lận có tồn tại hay không và nó có được xem xét khi đánh giá rủi ro báo cáo tài chính có sai sót trọng yếu do gian lận hay không đòi hỏi kiểm toán viên phải thực hiện các xét đoán chuyên môn.

A25. Ví dụ về các yếu tố dẫn đến rủi ro có gian lận liên quan việc lập báo cáo tài chính gian lận và việc biển thủ tài sản được trình bày trong Phụ lục 01 của Chuẩn mực này. Các ví dụ này minh họa cho các yếu tố dẫn đến rủi ro được phân loại dựa trên ba điều kiện thường gặp khi có gian lận:

(1) Động cơ hoặc áp lực dẫn đến gian lận;

(2) Cơ hội dẫn đến gian lận;

(3) Khả năng có thể biện minh cho hành vi gian lận.

Qua quan sát, kiểm toán viên có thể không dễ dàng phát hiện các yếu tố dẫn đến rủi ro phản ánh thái độ biện minh cho hành vi gian lận. Tuy nhiên, kiểm toán viên vẫn có thể nhận thấy được sự tồn tại của các yếu tố đó. Mặc dù các yếu tố dẫn đến rủi ro có gian lận được nêu trong Phụ lục 01 bao gồm một loạt các tình huống mà kiểm toán viên có thể gặp phải, tuy nhiên đó chưa phải là tất cả các yếu tố dẫn đến rủi ro có gian lận.

A26. Quy mô, mức độ phức tạp và hình thức sở hữu của đơn vị có ảnh hưởng quan trọng đến việc xem xét các yếu tố dẫn đến rủi ro có gian lận liên quan. Ví dụ, các đơn vị có quy mô lớn thường có nhiều yếu tố hạn chế các hành động bất hợp pháp của Ban Giám đốc, như:

(1) Ban quản trị thực hiện công tác giám sát một cách hiệu quả;

(2) Có bộ phận kiểm toán nội bộ hoạt động hiệu quả;

(3) Có văn bản quy định về đạo đức và biện pháp chống gian lận có hiệu lực.

Ngoài ra, các yếu tố dẫn đến rủi ro có gian lận khi xem xét theo cấp độ từng bộ phận kinh doanh có thể cung cấp những hiểu biết khác với khi so sánh với các yếu tố dẫn đến rủi ro có gian lận thu thập được khi xem xét theo cấp độ toàn đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A27. Đối với đơn vị nhỏ, một số hoặc toàn bộ các vấn đề kiểm toán viên cần xem xét có thể không phù hợp để áp dụng hoặc rất ít liên quan. Ví dụ, một đơn vị nhỏ có thể không có văn bản quy định về đạo đức và biện pháp chống gian lận nhưng đơn vị vẫn có thể xây dựng văn hóa doanh nghiệp, trong đó nhấn mạnh tầm quan trọng của tính chính trực và đạo đức nghề nghiệp thông qua tuyên truyền phổ biến và sự gương mẫu của Ban Giám đốc. Sự độc quyền về quản lý của một cá nhân riêng lẻ trong một đơn vị nhỏ thường không có nghĩa là Ban Giám đốc không có sự quan tâm hợp lý đối với kiểm soát nội bộ và quy trình lập và trình bày báo cáo tài chính của đơn vị. Trong một số đơn vị, việc Ban Giám đốc trực tiếp kiểm tra, phê duyệt có thể làm giảm bớt các khiếm khuyết trong kiểm soát và giảm rủi ro về gian lận của nhân viên. Tuy nhiên, sự độc quyền về quản lý của một cá nhân riêng lẻ có thể là một khiếm khuyết tiềm tàng vì khả năng Ban Giám đốc khống chế kiểm soát.

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận

Rủi ro có gian lận trong ghi nhận doanh thu (hướng dẫn đoạn 26 Chuẩn mực này)

A28. Sai sót trọng yếu do việc lập báo cáo tài chính gian lận liên quan đến ghi nhận doanh thu thường xuất phát từ việc ghi nhận thừa doanh thu thông qua việc, ví dụ ghi nhận doanh thu trước kỳ hoặc ghi nhận doanh thu khống. Sai sót này cũng có thể xuất phát từ việc ghi nhận thiếu doanh thu thông qua việc, ví dụ chuyển ghi nhận doanh thu sang kỳ sau một cách không thích hợp.

A29. Trong một số đơn vị, rủi ro có gian lận trong việc ghi nhận doanh thu có thể cao hơn so với các đơn vị khác. Ví dụ, tại các tổ chức niêm yết, khi hiệu quả hoạt động được đánh giá bằng tăng trưởng doanh thu hoặc lợi nhuận giữa các năm, Ban Giám đốc có thể gặp phải áp lực hoặc động cơ dẫn đến việc lập báo cáo tài chính gian lận bằng cách ghi nhận doanh thu không hợp lý. Tương tự, những rủi ro có gian lận về ghi nhận doanh thu có thể có khả năng tồn tại cao hơn nếu đơn vị bán hàng chủ yếu theo phương thức thu tiền mặt.

A30. Kiểm toán viên có thể loại trừ giả định về sự tồn tại của rủi ro có gian lận trong ghi nhận doanh thu. Ví dụ, kiểm toán viên có thể kết luận rằng không có rủi ro có sai sót trọng yếu do gian lận liên quan đến ghi nhận doanh thu khi đơn vị chỉ có một loại giao dịch doanh thu đơn giản duy nhất, ví dụ doanh thu cho thuê bất động sản từ một bất động sản cho thuê duy nhất.

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận và tìm hiểu về các kiểm soát có liên quan của đơn vị (hướng dẫn đoạn 27 Chuẩn mực này)

A31. Theo hướng dẫn tại đoạn A48 Chuẩn mực kiểm toán Việt Nam số 315, Ban Giám đốc đơn vị được kiểm toán có thể thực hiện các xét đoán về phạm vi, mức độ các kiểm soát mà Ban Giám đốc lựa chọn thực hiện và về phạm vi, mức độ rủi ro mà họ quyết định chấp nhận. Để xác định các kiểm soát nào cần thực hiện để ngăn chặn và phát hiện rủi ro, Ban Giám đốc cần xem xét các rủi ro báo cáo tài chính có thể có sai sót trọng yếu do hậu quả của gian lận. Khi xem xét vấn đề này, Ban Giám đốc có thể kết luận rằng việc thực hiện và duy trì một kiểm soát cụ thể để giảm thiểu rủi ro có sai sót trọng yếu do gian lận là không hiệu quả về mặt chi phí.

A32. Kiểm toán viên cần quan tâm tìm hiểu về các kiểm soát mà Ban Giám đốc đã thiết kế, thực hiện và duy trì để ngăn chặn và phát hiện gian lận. Trong quá trình tìm hiểu, kiểm toán viên có thể biết được các thông tin như liệu Ban Giám đốc có chủ ý lựa chọn chấp nhận rủi ro đi kèm với việc không phân quyền hay không. Thông tin thu thập được từ việc tìm hiểu này có thể hữu ích giúp kiểm toán viên xác định các yếu tố dẫn đến rủi ro có gian lận mà có thể ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro báo cáo tài chính có thể chứa đựng sai sót trọng yếu do gian lận.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá

Biện pháp xử lý tổng thể (hướng dẫn đoạn 28 Chuẩn mực này)

A33. Việc xác định biện pháp xử lý tổng thể đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá thường bao gồm việc xem xét cách thức để nâng cao thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán, ví dụ:

(1) Nâng cao độ nhạy cảm trong việc lựa chọn nội dung, phạm vi tài liệu kiểm tra đối với các giao dịch trọng yếu;

(2) Nâng cao nhận thức về sự cần thiết phải có đầy đủ các bằng chứng thích hợp về các giải thích hoặc giải trình của Ban Giám đốc đối với các vấn đề trọng yếu.

Việc xác định các biện pháp nêu trên cũng bao gồm việc xem xét trên phạm vi rộng hơn ngoài các thủ tục cụ thể khác đã được lập kế hoạch; phạm vi xem xét này bao gồm các vấn đề quy định tại đoạn 29 và hướng dẫn tại đoạn A34 - A36 Chuẩn mực này.

Phân công và giám sát nhân sự (hướng dẫn đoạn 29(a) Chuẩn mực này)

A34. Kiểm toán viên có thể xử lý rủi ro có sai sót trọng yếu do gian lận đã xác định bằng các cách như phân công thêm các cá nhân có kỹ năng và kiến thức chuyên môn (như các chuyên gia tư vấn pháp luật và công nghệ thông tin), hoặc bằng cách phân công thêm các cá nhân có kinh nghiệm tham gia cuộc kiểm toán.

A35. Mức độ giám sát tùy thuộc vào đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận cũng như năng lực chuyên môn của nhóm kiểm toán.

Sử dụng các yếu tố không thể dự đoán trước khi lựa chọn các thủ tục kiểm toán (hướng dẫn đoạn 29(c) Chuẩn mực này)

A36. Việc bổ sung yếu tố không thể dự đoán trước khi lựa chọn nội dung, lịch trình và phạm vi của các thủ tục kiểm toán sẽ thực hiện có ý nghĩa rất quan trọng, do các cá nhân trong đơn vị được kiểm toán là những người đã nắm rõ các thủ tục thường thực hiện trong cuộc kiểm toán nên càng có nhiều khả năng che đậy gian lận trong việc lập và trình bày báo cáo tài chính. Các yếu tố không thể dự đoán trước có thể được bổ sung bằng các cách như:

(1) Thực hiện các thử nghiệm cơ bản đối với các số dư tài khoản và các cơ sở dẫn liệu được lựa chọn mà nếu xét trên mức độ trọng yếu hoặc rủi ro thì có thể kiểm toán viên sẽ không kiểm tra các số dư tài khoản và cơ sở dẫn liệu này;

(2) Điều chỉnh thời gian thực hiện các thủ tục kiểm toán khác với dự kiến;

(3) Sử dụng các phương pháp chọn mẫu khác nhau;

(4) Thực hiện các thủ tục kiểm toán tại các địa điểm khác nhau hoặc tại các địa điểm không được thông báo trước.

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá (hướng dẫn đoạn 30 Chuẩn mực này)

A37. Các biện pháp kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá có thể bao gồm việc thay đổi nội dung, lịch trình và phạm vi của các thủ tục kiểm toán theo các hình thức sau đây:

(1) Nội dung của các thủ tục kiểm toán sẽ thực hiện có thể cần thay đổi nhằm thu thập các bằng chứng kiểm toán phù hợp và đáng tin cậy hơn hoặc để thu thập thêm các thông tin chứng thực bổ sung. Việc này có thể ảnh hưởng đến loại thủ tục kiểm toán và sự kết hợp giữa các loại thủ tục này. Ví dụ:

a. Việc quan sát hoặc kiểm tra thực tế một số tài sản có thể trở nên quan trọng hơn hoặc kiểm toán viên có thể chọn cách sử dụng các kỹ thuật kiểm toán được máy tính trợ giúp để thu thập nhiều bằng chứng hơn về các dữ liệu trong các tài khoản hoặc các tài liệu (file) giao dịch điện tử quan trọng;

b. Kiểm toán viên có thể thiết kế các thủ tục kiểm toán bổ sung nhằm thu thập thêm các thông tin chứng thực. Ví dụ, nếu kiểm toán viên xác định được rằng Ban Giám đốc đang chịu áp lực để đạt được mục tiêu lợi nhuận, có thể có rủi ro là Ban Giám đốc đang ghi nhận thừa doanh thu bằng cách ký kết các hợp đồng bán hàng có điều khoản cho phép ghi nhận doanh thu trước hoặc phát hành hóa đơn bán hàng trước khi giao hàng. Trong trường hợp này, kiểm toán viên có thể thiết kế các xác nhận độc lập không chỉ xác nhận số dư mà còn xác nhận chi tiết về các hợp đồng bán hàng, bao gồm ngày ký, quyền trả lại hàng bán và điều khoản giao hàng. Ngoài ra, để bổ sung cho các xác nhận độc lập trên, kiểm toán viên có thể phỏng vấn các nhân viên không thuộc phòng tài chính trong đơn vị về bất kỳ thay đổi nào trong các hợp đồng bán hàng và các điều khoản giao hàng.

(2) Lịch trình thực hiện các thử nghiệm cơ bản có thể cần điều chỉnh lại. Kiểm toán viên có thể xác định rằng việc thực hiện thử nghiệm cơ bản tại ngày hoặc gần ngày kết thúc kỳ báo cáo sẽ hiệu quả hơn đối với những rủi ro có sai sót trọng yếu do gian lận đã được đánh giá. Kiểm toán viên có thể kết luận rằng, do có sai sót cố ý hoặc thao túng có chủ định đã được đánh giá, các thủ tục kiểm toán để suy rộng kết luận kiểm toán từ thời điểm giữa kỳ đến thời điểm cuối kỳ sẽ không hiệu quả. Ngược lại, do một sai sót cố ý (như sai sót liên quan đến việc ghi nhận doanh thu) có thể xuất phát từ giữa kỳ, kiểm toán viên có thể lựa chọn áp dụng thử nghiệm cơ bản đối với các giao dịch phát sinh từ trước đó trong kỳ hoặc đối với các giao dịch phát sinh trong toàn bộ kỳ báo cáo.

(3) Phạm vi các thủ tục được áp dụng tùy thuộc vào đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu do gian lận. Ví dụ, việc tăng cỡ mẫu hoặc việc thực hiện các thủ tục phân tích chi tiết hơn có thể là cần thiết. Đồng thời, các kỹ thuật kiểm toán được máy tính trợ giúp có thể cho phép thực hiện thử nghiệm sâu hơn về các giao dịch và dữ liệu điện tử. Các kỹ thuật này có thể được sử dụng để chọn mẫu các giao dịch điện tử chính, phân loại các giao dịch với những đặc điểm cụ thể, hoặc để thử nghiệm toàn bộ tổng thể thay vì một mẫu.

A38. Nếu kiểm toán viên phát hiện rủi ro có sai sót trọng yếu do gian lận ảnh hưởng đến số lượng hàng tồn kho, việc kiểm tra sổ kế toán hàng tồn kho của đơn vị có thể giúp xác định địa điểm hoặc các khoản mục cần lưu ý đặc biệt trong hoặc sau khi kiểm kê hàng tồn kho. Việc rà soát này có thể dẫn đến quyết định thực hiện quan sát kiểm kê hàng tồn kho tại một số địa điểm nhất định không được thông báo trước hoặc thực hiện kiểm kê hàng tồn kho tại toàn bộ các địa điểm vào cùng một thời điểm.

A39. Kiểm toán viên có thể xác định rủi ro có sai sót trọng yếu do gian lận ảnh hưởng đến một tài khoản và cơ sở dẫn liệu. Các tài khoản và cơ sở dẫn liệu này có thể bao gồm: đánh giá tài sản, các ước tính kế toán liên quan đến các giao dịch cụ thể (như các giao dịch mua lại, tái cơ cấu hoặc thanh lý một bộ phận kinh doanh) và các khoản nợ quan trọng khác đã phát sinh (như nghĩa vụ khắc phục ô nhiễm môi trường). Rủi ro cũng có thể liên quan đến những thay đổi lớn về các giả định liên quan đến các ước tính. Các thông tin thu thập được thông qua việc tìm hiểu đơn vị và môi trường hoạt động của đơn vị có thể giúp kiểm toán viên đánh giá tính hợp lý của các ước tính kế toán và các xét đoán, giả định làm cơ sở cho ước tính của Ban Giám đốc. Việc xem xét lại các xét đoán và giả định tương tự của Ban Giám đốc đã áp dụng trong các kỳ trước sẽ giúp kiểm toán viên hiểu rõ hơn về tính hợp lý của các xét đoán và giả định làm cơ sở cho các ước tính của Ban Giám đốc.

A40. Phụ lục 02 của Chuẩn mực này cung cấp ví dụ về các thủ tục kiểm toán có thể áp dụng để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, bao gồm các thủ tục về kết hợp yếu tố không thể dự đoán trước. Phụ lục này cũng đưa ra ví dụ về các biện pháp đối với đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu xuất phát từ việc lập báo cáo tài chính gian lận (kể cả việc lập báo cáo tài chính gian lận do ghi nhận doanh thu) và từ hành vi biển thủ tài sản.

Thủ tục kiểm toán đối với các rủi ro liên quan đến việc Ban Giám đốc khống chế kiểm soát

Bút toán ghi sổ và các điều chỉnh khác (hướng dẫn đoạn 32(a) Chuẩn mực này)

A41. Sai sót trọng yếu trong báo cáo tài chính do gian lận thường bao gồm các hành vi thao túng quy trình lập và trình bày báo cáo tài chính bằng cách thực hiện các bút toán ghi sổ không phù hợp hoặc không được phê duyệt. Việc này có thể diễn ra trong suốt kỳ hoặc tại thời điểm cuối kỳ báo cáo, hoặc bằng việc Ban Giám đốc tự điều chỉnh số liệu trong báo cáo tài chính mà các điều chỉnh này không được phản ánh trong sổ kế toán, chẳng hạn thông qua các điều chỉnh hợp nhất và việc phân loại lại.

A42. Kiểm toán viên cần xem xét các rủi ro có sai sót trọng yếu liên quan đến việc khống chế một cách bất hợp lý kiểm soát đối với các bút toán ghi sổ vì các quy trình và các hoạt động kiểm soát tự động có thể giảm bớt rủi ro về nhầm lẫn do sơ suất nhưng không khắc phục được rủi ro do các cá nhân lạm dụng các quy trình tự động trên một cách không hợp lý, ví dụ, bằng cách thay đổi các giá trị được tự động nhập vào Sổ Cái hoặc vào hệ thống báo cáo tài chính. Ngoài ra, khi sử dụng công nghệ thông tin để chuyển tải thông tin tự động, có thể có rất ít hoặc không có bằng chứng rõ ràng về sự can thiệp đó trong các hệ thống thông tin.

A43. Khi xác định và lựa chọn các bút toán ghi sổ và các điều chỉnh khác để kiểm tra và xác định phương pháp thích hợp để kiểm tra cơ sở của các khoản mục đã lựa chọn, kiểm toán viên cần quan tâm đến các vấn đề sau:

(1) Đánh giá rủi ro có sai sót trọng yếu do gian lận: Sự tồn tại của các yếu tố dẫn đến rủi ro có gian lận và các thông tin khác thu thập được từ đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận có thể giúp kiểm toán viên xác định các loại bút toán ghi sổ cụ thể và các điều chỉnh khác để tiến hành kiểm tra.

(2) Các kiểm soát được thực hiện đối với các bút toán ghi sổ và các điều chỉnh khác: Các kiểm soát hữu hiệu đối với việc lập và thực hiện các bút toán ghi sổ và các điều chỉnh khác có thể làm giảm mức độ thử nghiệm cơ bản cần thiết, với điều kiện là kiểm toán viên đã kiểm tra tính hữu hiệu của các kiểm soát đó.

(3) Quy trình lập và trình bày báo cáo tài chính của đơn vị và nội dung các bằng chứng có thể thu thập được: Đối với nhiều đơn vị, quy trình xử lý giao dịch là sự kết hợp các bước, các thủ tục thủ công và tự động. Tương tự, việc xử lý bút toán ghi sổ và các điều chỉnh khác có thể bao gồm các thủ tục và hoạt động kiểm soát được thực hiện thủ công và tự động. Khi áp dụng công nghệ thông tin trong quy trình lập và trình bày báo cáo tài chính, các bút toán ghi sổ và các điều chỉnh khác có thể chỉ tồn tại dưới dạng dữ liệu điện tử.

(4) Đặc điểm của các bút toán ghi sổ và các điều chỉnh có gian lận: Các bút toán ghi sổ hoặc các điều chỉnh không phù hợp thường có các đặc điểm nhận dạng riêng biệt. Các đặc điểm này có thể bao gồm các bút toán (a) được thực hiện ở các tài khoản không phù hợp, bất thường hoặc ít khi sử dụng, (b) được lập bởi các cá nhân thường không lập các bút toán ghi sổ, (c) được ghi nhận tại cuối kỳ hoặc sau khi khóa sổ mà không có hoặc có rất ít giải thích hoặc diễn giải, (d) được lập trước hoặc trong quá trình lập báo cáo tài chính mà không được phản ánh vào tài khoản kế toán hoặc (e) có số tiền là số được làm tròn hoặc có số đuôi đồng nhất.

(5) Nội dung và tính phức tạp của các tài khoản: Các bút toán ghi sổ hoặc các điều chỉnh không thích hợp có thể được ghi vào các tài khoản (a) có các nghiệp vụ có nội dung phức tạp và bất thường, (b) có các ước tính quan trọng và các điều chỉnh cuối kỳ, (c) đã từng dẫn đến sai sót trong quá khứ, (d) không được đối chiếu kịp thời hoặc có các chênh lệch chưa được đối chiếu, (e) có các giao dịch nội bộ hoặc (f) có liên quan đến một rủi ro có sai sót trọng yếu do gian lận đã được xác định. Khi kiểm toán các đơn vị có nhiều địa điểm kinh doanh hoặc các đơn vị thành viên, đơn vị trực thuộc, kiểm toán viên cần lưu ý lựa chọn các bút toán ghi sổ từ các địa điểm khác nhau.

(6) Các bút toán ghi sổ hoặc các điều chỉnh khác được xử lý khác với cách giải quyết thông thường: Các bút toán ghi sổ bất thường có thể không bị kiểm soát như các bút toán ghi sổ để ghi nhận các giao dịch diễn ra thường xuyên như doanh thu hàng tháng, các khoản mua sắm và các khoản chi tiêu tiền mặt.

A44. Kiểm toán viên cần sử dụng xét đoán chuyên môn khi xác định nội dung, lịch trình, phạm vi kiểm tra các bút toán ghi sổ và các điều chỉnh khác. Tuy nhiên, đoạn 32(a) (ii) Chuẩn mực này quy định kiểm toán viên phải lựa chọn các bút toán ghi sổ và các điều chỉnh khác được thực hiện tại thời điểm cuối kỳ báo cáo, do các bút toán ghi sổ và các điều chỉnh khác có gian lận thường được lập vào thời điểm này. Ngoài ra, đoạn 32(a)(iii) Chuẩn mực này yêu cầu kiểm toán viên xem xét sự cần thiết phải thực hiện kiểm tra các bút toán ghi sổ và các điều chỉnh khác trong suốt kỳ báo cáo, vì các sai sót trọng yếu trong báo cáo tài chính do gian lận có thể phát sinh trong suốt kỳ và gian lận có thể được che giấu tinh vi.

Các ước tính kế toán (hướng dẫn đoạn 32(b) Chuẩn mực này)

A45. Khi lập và trình bày báo cáo tài chính, Ban Giám đốc phải thực hiện một số xét đoán hoặc giả định ảnh hưởng đến các ước tính kế toán quan trọng và liên tục giám sát tính hợp lý của các ước tính đó. Việc lập báo cáo tài chính gian lận thường được thực hiện bằng những sai sót có chủ định trong ước tính kế toán. Điều này có thể đạt được thông qua việc, ví dụ, ghi nhận thiếu hoặc thừa toàn bộ hoặc một phần các khoản dự phòng hoặc các khoản mục thuộc vốn chủ sở hữu theo cùng một hướng nhằm tạo ra lợi nhuận tăng trưởng đều đặn trong hai hay nhiều kỳ kế toán hoặc để đạt được mức lợi nhuận dự kiến, làm cho người sử dụng báo cáo tài chính nhận thức không đúng về tình hình hoạt động và khả năng sinh lời của đơn vị.

A46. Mục đích của việc xem xét lại các xét đoán và giả định làm cơ sở cho các ước tính kế toán quan trọng của Ban Giám đốc trong báo cáo tài chính năm trước là để xác định liệu có tồn tại dấu hiệu cho thấy sự thiên lệch của Ban Giám đốc hay không. Việc xem xét này không nhằm đánh giá các xét đoán chuyên môn mà kiểm toán viên đã đưa ra trong năm trước dựa trên các thông tin có sẵn tại thời điểm đó.

A47. Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 540 cũng yêu cầu kiểm toán viên phải xem xét lại các xét đoán và giả định làm cơ sở cho các ước tính kế toán quan trọng của Ban Giám đốc trong báo cáo tài chính năm trước. Việc xem xét này được thực hiện như một thủ tục đánh giá rủi ro nhằm thu thập thông tin về tính hữu hiệu của quy trình thực hiện ước tính của Ban Giám đốc trong kỳ trước, thu thập bằng chứng kiểm toán về kết quả thực hiện của các giao dịch liên quan đến các ước tính kế toán trong kỳ trước có liên quan đến các ước tính kế toán trong kỳ hiện tại và thu thập bằng chứng kiểm toán về các vấn đề như khả năng không chắc chắn của các ước tính cần phải thuyết minh trong báo cáo tài chính. Việc xem xét lại các xét đoán và giả định của Ban Giám đốc để xác định sự thiên lệch có khả năng phản ánh rủi ro có sai sót trọng yếu do gian lận theo quy định của Chuẩn mực này có thể được thực hiện kết hợp với việc xem xét theo quy định của Chuẩn mực kiểm toán Việt Nam số 540.

Lý do kinh tế của các nghiệp vụ quan trọng (hướng dẫn đoạn 32(c) Chuẩn mực này)

A48. Các dấu hiệu cho thấy các nghiệp vụ quan trọng không thuộc quá trình hoạt động thông thường của đơn vị hoặc các nghiệp vụ bất thường có thể được thực hiện để lập báo cáo tài chính gian lận hoặc để che dấu việc biển thủ tài sản, gồm:

(1) Hình thức của các nghiệp vụ đó quá phức tạp (ví dụ, nghiệp vụ liên quan đến nhiều đơn vị trong một tập đoàn phải lập báo cáo tài chính hợp nhất hoặc nhiều bên thứ ba không phải là bên liên quan);

(2) Ban Giám đốc không thảo luận với Ban quản trị của đơn vị về nội dung, phương pháp kế toán các nghiệp vụ đó và không có đầy đủ chứng từ, sổ sách liên quan;

(3) Ban Giám đốc nhấn mạnh vào yêu cầu hạch toán kế toán cụ thể hơn là vào nội dung kinh tế của giao dịch đó;

(4) Các giao dịch với các bên liên quan không được hợp nhất, bao gồm các đơn vị có mục đích đặc biệt (như các công ty con được thành lập với mục đích chuyển lãi, lỗ…) không được Ban quản trị của đơn vị rà soát và phê duyệt thích hợp;

(5) Các giao dịch với các bên liên quan chưa được xác định trước đây hoặc các bên không có tiềm lực hoặc khả năng tài chính để thực hiện giao dịch nếu không có sự hỗ trợ của đơn vị được kiểm toán.

Đánh giá bằng chứng kiểm toán (hướng dẫn đoạn 34 - 37 Chuẩn mực này)

A49. Đoạn 25 Chuẩn mực kiểm toán Việt Nam số 330 yêu cầu kiểm toán viên phải xem xét liệu các đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có còn thích hợp hay không, trên cơ sở các thủ tục kiểm toán đã thực hiện và các bằng chứng đã thu thập. Mặc dù việc xem xét này chủ yếu mang tính định tính dựa trên xét đoán của kiểm toán viên nhưng có thể giúp kiểm toán viên hiểu rõ hơn về rủi ro có sai sót trọng yếu do gian lận và xác định sự cần thiết phải thực hiện các thủ tục kiểm toán bổ sung hoặc các thủ tục kiểm toán khác. Phụ lục 03 của Chuẩn mực này đưa ra các ví dụ về các trường hợp có thể cho thấy khả năng gian lận.

Thủ tục phân tích được thực hiện ở cuối cuộc kiểm toán khi hình thành kết luận tổng thể (hướng dẫn đoạn 34 Chuẩn mực này)

A50. Kiểm toán viên cần sử dụng xét đoán chuyên môn trong việc xác định xu hướng và các quan hệ cụ thể có thể là dấu hiệu của rủi ro có sai sót trọng yếu do gian lận, đặc biệt là các mối quan hệ bất thường liên quan đến doanh thu và thu nhập tại thời điểm cuối năm như: các khoản thu nhập lớn không có nội dung rõ ràng được ghi nhận gần cuối kỳ báo cáo hoặc các giao dịch bất thường; hoặc thu nhập không phù hợp với xu hướng lưu chuyển tiền tệ từ hoạt động kinh doanh.

Xem xét các sai sót đã được xác định (hướng dẫn đoạn 35 - 37 Chuẩn mực này)

A51. Gian lận thường không phát sinh riêng lẻ vì gian lận thường liên quan đến động cơ, áp lực hay cơ hội để thực hiện gian lận hoặc sự biện minh cho hành vi gian lận. Theo đó, các sai sót, ví dụ số lượng lớn các sai sót tại một địa điểm cụ thể mặc dù mức độ ảnh hưởng lũy kế là không trọng yếu, nhưng vẫn có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu do gian lận.

A52. Tùy từng trường hợp mà ý nghĩa của gian lận đã được xác định có thể khác nhau. Ví dụ, một hành vi gian lận không quan trọng có thể trở nên quan trọng nếu gian lận đó liên quan đến nhà quản lý cấp cao. Trường hợp này, kiểm toán viên có thể phải xem xét lại độ tin cậy của bằng chứng đã thu thập, do có nghi ngờ về tính đầy đủ, trung thực của các giải trình và về tính xác thực của tài liệu kế toán hoặc có thể có sự thông đồng giữa nhân viên với Ban Giám đốc hoặc bên thứ ba.

A53. Chuẩn mực kiểm toán Việt Nam số 450 và số 700 quy định và hướng dẫn cách đánh giá, xử lý các sai sót và ảnh hưởng của các sai sót này đối với ý kiến của kiểm toán viên trong báo cáo kiểm toán.

Kiểm toán viên không thể tiếp tục thực hiện hợp đồng kiểm toán (hướng dẫn đoạn 38 Chuẩn mực này)

A54. Ví dụ về các trường hợp ít xảy ra có thể phát sinh và có thể làm cho kiểm toán viên phải cân nhắc việc tiếp tục thực hiện hợp đồng kiểm toán, gồm:

(1) Đơn vị không thực hiện biện pháp phù hợp để xử lý gian lận mà kiểm toán viên cho là cần thiết trong hoàn cảnh cụ thể, kể cả khi các gian lận này không ảnh hưởng trọng yếu đến báo cáo tài chính;

(2) Việc kiểm toán viên xem xét rủi ro có sai sót trọng yếu do gian lận và kết quả của các thử nghiệm kiểm toán cho thấy có rủi ro đáng kể do gian lận mang tính trọng yếu và lan tỏa; hoặc

(3) Kiểm toán viên lo ngại về năng lực hoặc tính chính trực của Ban Giám đốc hoặc Ban quản trị.

A55. Do thực tế rất đa dạng nên Chuẩn mực này không thể mô tả chính xác tình huống thích hợp để kiểm toán viên cân nhắc việc rút khỏi hợp đồng kiểm toán. Một số yếu tố làm cho kiểm toán viên phải cân nhắc rút khỏi hợp đồng kiểm toán là khi thành viên Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán có liên quan đến gian lận (có thể ảnh hưởng đến độ tin cậy của các giải trình của Ban Giám đốc) và các ảnh hưởng đối với kiểm toán viên nếu tiếp tục thực hiện hợp đồng kiểm toán.

A56. Kiểm toán viên có trách nhiệm nghề nghiệp và trách nhiệm pháp lý trong trường hợp không thể tiếp tục thực hiện hợp đồng kiểm toán. Tùy theo từng trường hợp cụ thể và theo quy định của pháp luật, kiểm toán viên có thể cần xin ý kiến của chuyên gia tư vấn pháp luật khi quyết định rút khỏi một hợp đồng kiểm toán và khi xác định các hành động thích hợp, bao gồm thực hiện việc báo cáo cho các cổ đông, cơ quan quản lý và các bên khác. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam hướng dẫn kiểm toán viên trao đổi với kiểm toán viên thay thế khi rút khỏi hợp đồng kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A57. Trong nhiều trường hợp, khi kiểm toán các đơn vị hoạt động trong lĩnh vực công, kiểm toán viên không được rút khỏi hợp đồng kiểm toán theo quy định của pháp luật hoặc để đáp ứng lợi ích của công chúng.

Giải trình bằng văn bản (hướng dẫn đoạn 39 Chuẩn mực này)

A58. Chuẩn mực kiểm toán Việt Nam số 580 quy định và hướng dẫn cách thức thu thập các giải trình thích hợp từ Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) trong quá trình kiểm toán. Ngoài việc xác nhận đã hoàn thành trách nhiệm của mình trong việc lập và trình bày báo cáo tài chính, Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) phải thừa nhận trách nhiệm của mình đối với việc thiết lập, thực hiện và duy trì kiểm soát nội bộ nhằm ngăn chặn và phát hiện gian lận, bất kể quy mô của đơn vị thế nào.

A59. Do bản chất của gian lận và những khó khăn mà kiểm toán viên gặp phải trong việc phát hiện các sai sót trọng yếu trong báo cáo tài chính do gian lận, kiểm toán viên cần phải thu thập được giải trình bằng văn bản từ Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) xác nhận rằng họ đã cung cấp cho kiểm toán viên:

(a) Kết quả đánh giá của Ban Giám đốc về rủi ro báo cáo tài chính có sai sót trọng yếu do gian lận;

(b) Sự nhận biết của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) về những gian lận trong thực tế, nghi ngờ hoặc cáo buộc gian lận có ảnh hưởng đến đơn vị.

Trao đổi với Ban Giám đốc và Ban quản trị

Trao đổi với Ban Giám đốc (hướng dẫn đoạn 40 Chuẩn mực này)

A60. Khi đã thu thập được bằng chứng về sự tồn tại hoặc có thể tồn tại gian lận, kiểm toán viên cần trao đổi ngay với cấp quản lý thích hợp của đơn vị được kiểm toán, kể cả khi vấn đề phát hiện được có thể được coi là không có ảnh hưởng đáng kể (ví dụ, việc biển thủ tài sản có giá trị nhỏ của một nhân viên cấp thấp trong đơn vị). Việc xác định cấp quản lý thích hợp của đơn vị để trao đổi tùy thuộc vào xét đoán chuyên môn của kiểm toán viên và chịu ảnh hưởng bởi các yếu tố như khả năng thông đồng, nội dung và mức độ nghiêm trọng của gian lận. Thông thường, cấp quản lý thích hợp của đơn vị phải cao hơn ít nhất một cấp so với những người có liên quan đến gian lận.

Trao đổi với Ban quản trị (hướng dẫn đoạn 41 Chuẩn mực này)

A61. Kiểm toán viên có thể trao đổi với Ban quản trị bằng lời hoặc bằng văn bản. Đoạn A38 Chuẩn mực kiểm toán Việt Nam số 260 xác định các yếu tố mà kiểm toán viên cần xem xét để quyết định cách thức trao đổi bằng lời hay bằng văn bản. Do nội dung và độ nhạy cảm của gian lận có liên quan đến nhà quản lý cấp cao, hoặc gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính, kiểm toán viên cần báo cáo các vấn đề trên một cách kịp thời và có thể xem xét sự cần thiết phải báo cáo bằng văn bản.

A62. Trong một số trường hợp, kiểm toán viên có thể thấy cần trao đổi với Ban quản trị mặc dù gian lận được phát hiện chỉ liên quan đến các nhân viên mà không phải là Ban Giám đốc và không dẫn đến sai sót trọng yếu. Tương tự, Ban quản trị có thể mong muốn được thông báo về những trường hợp đó. Quy trình trao đổi này sẽ được thực hiện hiệu quả nếu kiểm toán viên và Ban quản trị đã thống nhất ngay trong giai đoạn đầu của cuộc kiểm toán về nội dung và mức độ thông báo của kiểm toán viên đối với vấn đề liên quan đến gian lận.

A63. Trường hợp có nghi ngờ về tính chính trực hay tính trung thực của Ban Giám đốc hoặc Ban quản trị, thì kiểm toán viên cần cân nhắc việc xin ý kiến của chuyên gia tư vấn pháp luật để xác định biện pháp thích hợp.

Các vấn đề khác liên quan đến gian lận (hướng dẫn đoạn 42 Chuẩn mực này)

A64. Các vấn đề khác liên quan đến gian lận cần được thảo luận với Ban quản trị của đơn vị có thể bao gồm:

(1) Lo ngại về nội dung, phạm vi và tần suất thực hiện đánh giá của Ban Giám đốc đối với các kiểm soát đang được thực hiện để ngăn chặn và phát hiện gian lận và đối với rủi ro làm cho báo cáo tài chính có thể bị sai sót;

(2) Ban Giám đốc không khắc phục được các khiếm khuyết nghiêm trọng đã được phát hiện trong kiểm soát nội bộ, hoặc không xử lý được một cách thích hợp đối với các gian lận đã được phát hiện;

(3) Đánh giá của kiểm toán viên về môi trường kiểm soát của đơn vị, bao gồm các nghi ngờ về năng lực và tính chính trực của Ban Giám đốc;

(4) Các hành động của Ban Giám đốc có thể cho thấy việc lập báo cáo tài chính gian lận, như việc Ban Giám đốc lựa chọn và áp dụng các chính sách kế toán có thể cho thấy mục đích của Ban Giám đốc là để điều chỉnh kết quả kinh doanh làm cho người sử dụng báo cáo tài chính hiểu không đúng về tình hình hoạt động và khả năng sinh lời của đơn vị;

(5) Các lo ngại về tính thích hợp và tính đầy đủ của việc phê duyệt các nghiệp vụ bất thường của đơn vị.

Thông báo với các cơ quan quản lý và cơ quan pháp luật có liên quan (hướng dẫn đoạn 43 Chuẩn mực này)

A65. Trách nhiệm nghề nghiệp của kiểm toán viên về bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên báo cáo những gian lận cho các bên không phải là khách hàng. Tuy nhiên, trong một số trường hợp nhất định, theo yêu cầu của pháp luật hoặc các quy định có liên quan, kiểm toán viên phải báo cáo về các gian lận với cơ quan quản lý và cơ quan pháp luật có liên quan.

A66. Tùy theo từng trường hợp cụ thể, kiểm toán viên có thể phải xin ý kiến của chuyên gia tư vấn pháp luật để xác định sự cần thiết phải báo cáo về các gian lận với cơ quan quản lý, cơ quan pháp luật có liên quan để đảm bảo các bước công việc cần thiết đối với lợi ích công chúng trước ảnh hưởng của các gian lận đã phát hiện.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A67. Trong lĩnh vực công, tùy theo yêu cầu của pháp luật hoặc các quy định có liên quan, kiểm toán viên có thể phải báo cáo về việc đã phát hiện hay không phát hiện được gian lận nào trong quá trình kiểm toán.

Phụ lục 01

(Hướng dẫn đoạn A25 Chuẩn mực này)

VÍ DỤ VỀ CÁC YẾU TỐ DẪN ĐẾN RỦI RO CÓ GIAN LẬN

Phụ lục này đưa ra các ví dụ về các yếu tố dẫn đến rủi ro có gian lận mà kiểm toán viên thường gặp trong thực tế. Các ví dụ này được trình bày theo hai loại gian lận (lập báo cáo tài chính gian lận và biển thủ tài sản) tương ứng với cách thức xem xét của kiểm toán viên. Đối với mỗi loại gian lận, các yếu tố dẫn đến rủi ro có gian lận sẽ được phân loại cụ thể hơn dựa trên ba điều kiện thường tồn tại khi có sai sót trọng yếu do gian lận, gồm: (a) động cơ hoặc áp lực, (b) cơ hội và (c) thái độ hoặc sự biện minh cho hành động. Ngoài các yếu tố dẫn đến rủi ro nêu ra trong các ví dụ sau, kiểm toán viên cần xác định thêm các yếu tố khác dẫn đến rủi ro. Không phải toàn bộ các ví dụ này đều phù hợp với tất cả các tình huống, và một số ví dụ có thể có ý nghĩa khác nhau tùy theo quy mô, đặc điểm sở hữu hoặc tình hình thực tế tại các đơn vị. Đồng thời, thứ tự các ví dụ về các yếu tố dẫn đến rủi ro có gian lận được trình bày không nhằm phản ánh tầm quan trọng hay tần suất phát sinh của các yếu tố đó.

A. Ví dụ về các yếu tố dẫn đến rủi ro có gian lận liên quan đến sai sót phát sinh từ việc lập báo cáo tài chính gian lận

A.1 Động cơ hoặc áp lực

A.1.1 Sự ổn định tài chính hay khả năng sinh lời bị ảnh hưởng bởi tình hình kinh tế, ngành nghề kinh doanh hay điều kiện hoạt động của đơn vị, ví dụ:

(1) Mức độ cạnh tranh cao hay thị trường bão hòa, kèm theo lợi nhuận suy giảm;

(2) Dễ bị tác động trước những thay đổi nhanh chóng, như những thay đổi về công nghệ, sản phẩm bị lỗi thời hoặc sự thay đổi lãi suất;

(3) Nhu cầu của khách hàng suy giảm đáng kể và số đơn vị thất bại trong ngành hoặc trong nền kinh tế ngày càng tăng;

(4) Lỗ từ hoạt động kinh doanh dẫn đến nguy cơ phá sản, tịch biên tài sản hoặc xiết nợ;

(5) Liên tục phát sinh luồng tiền âm từ hoạt động kinh doanh hoặc không có khả năng tạo ra luồng tiền từ hoạt động kinh doanh trong khi báo cáo vẫn lãi và tăng trưởng;

(6) Tăng trưởng nhanh hoặc có tỷ suất lợi nhuận bất thường, đặc biệt là khi so sánh với các công ty cùng ngành nghề;

(7) Phát sinh các quy định mới về kế toán, pháp luật hoặc các quy định có liên quan.

A.1.2 Áp lực cao đối với Ban Giám đốc nhằm đáp ứng các yêu cầu hoặc kỳ vọng của các bên thứ ba do:

(1) Tỷ suất lợi nhuận hay kỳ vọng theo xu thế của các chuyên gia phân tích đầu tư, các nhà đầu tư là các tổ chức, các chủ nợ quan trọng, hoặc các bên độc lập khác (đặc biệt là các kỳ vọng quá mức hoặc phi thực tế), bao gồm những kỳ vọng của Ban Giám đốc trong các thông cáo báo chí hoặc các thông tin quá lạc quan trong báo cáo thường niên;

(2) Nhu cầu huy động thêm các nguồn tài trợ dưới hình thức cho vay hoặc góp vốn nhằm giữ vững khả năng cạnh tranh, bao gồm việc tài trợ cho công tác nghiên cứu và phát triển hoặc các khoản chi đầu tư lớn;

(3) Đơn vị sắp đáp ứng các yêu cầu niêm yết hoặc các yêu cầu thanh toán nợ hoặc các yêu cầu của các hợp đồng nợ khác;

(4) Ảnh hưởng bất lợi của việc báo cáo kết quả tài chính không tốt đối với các giao dịch lớn chưa thực hiện như hợp nhất kinh doanh hoặc đấu thầu.

A.1.3 Các thông tin cho thấy tình hình tài chính cá nhân của Ban Giám đốc hoặc Ban quản trị bị ảnh hưởng bởi kết quả hoạt động của doanh nghiệp do:

(1) Các lợi ích tài chính lớn trong đơn vị;

(2) Phần lớn các khoản thu nhập của Ban Giám đốc và Ban quản trị (như tiền thưởng, quyền mua chứng khoán và các thỏa thuận thanh toán theo mức lợi nhuận) là chưa chắc chắn và phụ thuộc vào việc đạt được các mục tiêu về giá chứng khoán, kết quả kinh doanh, tình hình tài chính hoặc luồng tiền. Các khoản thu nhập này phụ thuộc vào việc đạt được các mục tiêu chỉ liên quan đến một số tài khoản cụ thể hoặc các hoạt động được lựa chọn của đơn vị, mặc dù nếu xét trên phương diện tổng thể thì các tài khoản hoặc hoạt động này có thể không trọng yếu đối với đơn vị;

(3) Bảo lãnh cá nhân về các khoản nợ của đơn vị.

A.1.4 Áp lực cao đối với Ban Giám đốc hoặc nhân sự điều hành để đạt được các mục tiêu tài chính mà Ban quản trị đặt ra, bao gồm các chính sách khen thưởng theo doanh thu hay tỷ suất lợi nhuận.

A.2 Các cơ hội

A.2.1 Đặc điểm của ngành hay các hoạt động của đơn vị có thể tạo ra cơ hội cho gian lận trong báo cáo tài chính thường phát sinh từ:

(1) Các giao dịch quan trọng với bên liên quan nằm ngoài quá trình kinh doanh thông thường hoặc với các đơn vị liên quan chưa được kiểm toán hoặc được doanh nghiệp kiểm toán khác kiểm toán;

(2) Tiềm lực tài chính mạnh chiếm ưu thế vượt trội trong một ngành nhất định cho phép đơn vị có thể áp đặt các điều kiện đối với nhà cung cấp hoặc khách hàng, có thể dẫn đến các giao dịch không hợp lý hoặc giao dịch bất thường;

(3) Tài sản, nợ phải trả, doanh thu, hoặc chi phí được xác định dựa trên những ước tính kế toán quan trọng liên quan đến những xét đoán chủ quan hoặc các yếu tố không chắc chắn khác;

(4) Những nghiệp vụ có giá trị bất thường hoặc rất phức tạp, đặc biệt là những nghiệp vụ phát sinh gần thời điểm kết thúc kỳ kế toán;

(5) Những hoạt động lớn được tổ chức hoặc được thực hiện giữa các nước có môi trường và văn hóa kinh doanh khác nhau;

(6) Sử dụng các đơn vị kinh doanh trung gian nhưng không có lý do rõ ràng;

(7) Mở tài khoản ngân hàng, thành lập công ty con hoặc chi nhánh ở những nơi có ưu đãi về thuế nhưng không có lý do rõ ràng.

A.2.2 Việc giám sát hoạt động của Ban Giám đốc không hiệu quả do những nguyên nhân sau:

(1) Sự độc quyền trong quản lý của một người hoặc một nhóm người mà không có những thủ tục kiểm soát bổ sung;

(2) Hoạt động giám sát của Ban quản trị đối với báo cáo tài chính và kiểm soát nội bộ kém hiệu quả.

A.2.3 Cơ cấu tổ chức phức tạp hoặc không ổn định, được thể hiện như sau:

(1) Khó khăn trong việc xác định tổ chức hoặc cá nhân có quyền kiểm soát trong đơn vị;

(2) Cơ cấu tổ chức quá phức tạp, trong đó có những pháp nhân hoặc những cấp quản lý bất thường;

(3) Thay đổi thường xuyên Ban quản trị, Ban Giám đốc hoặc chuyên gia tư vấn pháp luật.

A.2.4 Kiểm soát nội bộ kém hiệu lực do những nguyên nhân sau:

(1) Thiếu sự giám sát đối với các kiểm soát bao gồm kiểm soát tự động và kiểm soát báo cáo tài chính giữa niên độ;

(2) Thay đổi thường xuyên hoặc tuyển dụng không hiệu quả nhân viên kế toán, nhân viên kiểm toán nội bộ hoặc nhân viên công nghệ thông tin;

(3) Hệ thống kế toán và hệ thống thông tin không hiệu quả.

A.3 Thái độ hoặc sự biện minh cho hành động

(1) Cấp quản lý truyền đạt, thực hiện, hỗ trợ hoặc yêu cầu thực hiện văn hoá doanh nghiệp hoặc tiêu chuẩn đạo đức nghề nghiệp không phù hợp và không hiệu quả;

(2) Thành viên Ban Giám đốc không có chuyên môn nghiệp vụ về tài chính nhưng can thiệp hoặc áp đặt quá mức trong việc lựa chọn chính sách kế toán hoặc xác định những ước tính kế toán quan trọng;

(3) Đã có tiền sử vi phạm pháp luật về chứng khoán hoặc pháp luật và các quy định khác, hoặc đơn vị bị khiếu kiện, hoặc Ban quản trị, Ban Giám đốc bị cáo buộc gian lận hoặc vi phạm pháp luật và các quy định;

(4) Ban Giám đốc quan tâm quá mức tới việc duy trì hoặc gia tăng giá cổ phiếu hoặc xu hướng thu nhập của doanh nghiệp;

(5) Ban Giám đốc cam kết với các chuyên gia phân tích, các chủ nợ và bên thứ ba sẽ đạt được những mức dự báo quá cao hoặc không thực tế;

(6) Ban Giám đốc không thể kịp thời sửa chữa những khiếm khuyết nghiêm trọng đã được xác định trong kiểm soát nội bộ;

(7) Sự quan tâm của Ban Giám đốc trong việc sử dụng các biện pháp không phù hợp để làm giảm lợi nhuận báo cáo vì các lý do liên quan đến thuế;

(8) Yếu kém về đạo đức trong thành viên Ban Giám đốc;

(9) Ban Giám đốc đồng thời là chủ sở hữu, không tách biệt giao dịch cá nhân với giao dịch kinh doanh;

(10) Tranh chấp giữa những cổ đông trong một đơn vị có ít thành viên;

(11) Ban Giám đốc liên tục cố gắng biện minh cho các phương pháp kế toán không phù hợp dựa trên mức trọng yếu;

(12) Căng thẳng trong mối quan hệ giữa Ban Giám đốc với doanh nghiệp kiểm toán hiện tại hoặc doanh nghiệp kiểm toán tiền nhiệm, thể hiện qua các tình huống sau:

a. Mâu thuẫn thường xuyên với doanh nghiệp kiểm toán hiện tại hoặc doanh nghiệp kiểm toán tiền nhiệm về vấn đề kế toán, kiểm toán, hoặc báo cáo;

b. Có những yêu cầu bất hợp lý đối với kiểm toán viên, ví dụ như thúc ép không thực tế về thời gian hoàn thành cuộc kiểm toán hoặc việc phát hành báo cáo kiểm toán;

c. Hạn chế đối với kiểm toán viên như hạn chế quyền tiếp cận nhân viên, tiếp cận thông tin hoặc khả năng thông báo với Ban quản trị;

d. Ban Giám đốc có hành vi khống chế kiểm toán viên, hạn chế phạm vi kiểm toán, việc lựa chọn hoặc tiếp xúc với nhân viên được phân công để tham gia hoặc tư vấn cho cuộc kiểm toán.

B. Ví dụ về các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản

Các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản cũng được phân loại theo ba điều kiện thường tồn tại khi có gian lận: động cơ hoặc áp lực, cơ hội, thái độ hoặc sự biện minh cho hành động. Khi có sai sót phát sinh từ hành vi biển thủ tài sản thì cũng xuất hiện các yếu tố dẫn đến rủi ro liên quan đến sai sót phát sinh từ gian lận trong báo cáo tài chính. Ví dụ, sai sót về gian lận trong việc lập và trình bày báo cáo tài chính hoặc biển thủ tài sản thường tồn tại ở những đơn vị thiếu sự giám sát hiệu quả đối với hoạt động của Ban Giám đốc và yếu kém trong kiểm soát nội bộ. Sau đây là những ví dụ về các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản.

B.1 Động cơ hoặc áp lực

Ban Giám đốc hoặc nhân viên có thể chịu áp lực từ các nghĩa vụ tài chính cá nhân khi họ tiếp cận với tiền mặt hoặc những tài sản dễ bị trộm cắp khác khiến họ biển thủ các tài sản này.

Khi xuất hiện quan hệ tiêu cực giữa đơn vị với nhân viên được quyền tiếp cận với tiền mặt hoặc tài sản khác dễ bị trộm cắp khiến họ có động cơ biển thủ tài sản. Ví dụ, mối quan hệ tiêu cực có thể phát sinh từ những tình huống sau:

(1) Biết rõ hoặc đoán trước sẽ bị buộc thôi việc;

(2) Những thay đổi gần đây hoặc dự kiến thay đổi về kế hoạch lương, thưởng cho nhân viên;

(3) Sự thăng chức, mức lương thưởng, hoặc những chính sách khen thưởng khác không được như mong muốn.

B.2 Cơ hội

B.2.1 Một số đặc điểm hoặc hoàn cảnh khiến cho tài sản trở nên dễ bị trộm cắp hoặc biển thủ. Ví dụ cơ hội biển thủ tài sản tăng lên trong những tình huống sau:

(1) Nắm giữ hoặc xử lý một số tiền lớn;

(2) Hàng tồn kho kích thước nhỏ, giá trị cao và có nhu cầu cao trên thị trường;

(3) Tài sản dễ chuyển đổi thành tiền mặt như trái phiếu vô danh, kim cương, chip máy tính;

(4) Tài sản cố định có kích thước nhỏ, dễ bán ra thị trường, hoặc thiếu cơ sở nhận dạng chủ sở hữu.

B.2.2 Kiểm soát nội bộ kém hiệu quả đối với tài sản có thể làm gia tăng khả năng biển thủ tài sản, ví dụ như các tình huống sau:

(1) Phân công nhiệm vụ không rõ ràng hoặc nhiệm vụ kiểm tra độc lập không đầy đủ;

(2) Giám sát không đầy đủ đối với chi phí của Ban quản trị, Ban Giám đốc, như chi phí đi lại hoặc các chi phí khác;

(3) Thiếu sự giám sát của Ban Giám đốc đối với những nhân viên chịu trách nhiệm về tài sản, nhất là ở những địa bàn xa xôi;

(4) Việc soát xét không đầy đủ đối với hồ sơ xin việc của các nhân viên được tiếp cận với tài sản;

(5) Hồ sơ tài sản không được lưu giữ đầy đủ;

(6) Việc ủy quyền và phê duyệt các nghiệp vụ chi tiêu và mua sắm tài sản không hiệu quả;

(7) Thiếu biện pháp bảo vệ đối với tiền mặt, tài sản đầu tư, hàng tồn kho, tài sản cố định;

(8) Việc kiểm kê và đối chiếu tài sản không đầy đủ và kịp thời;

(9) Hồ sơ, chứng từ giao dịch không được lưu giữ đầy đủ, kịp thời và phù hợp;

(10) Không thực hiện chế độ nghỉ phép bắt buộc đối với những nhân viên kiểm soát chính;

(11) Ban Giám đốc không hiểu rõ về công nghệ thông tin khiến cho nhân viên công nghệ thông tin dễ có cơ hội biển thủ;

(12) Thiếu kiểm soát đối với các thông tin dữ liệu do hệ thống máy tính tạo ra, bao gồm các kiểm soát và soát xét các nhật ký của hệ thống máy tính.

B.3 Thái độ hoặc sự biện minh cho hành động

(1) Không quan tâm đến sự cần thiết phải giám sát hoặc giảm thiểu rủi ro biển thủ tài sản;

(2) Không quan tâm đến kiểm soát nội bộ đối với rủi ro biển thủ tài sản do hành vi khống chế kiểm soát hoặc không có biện pháp trong việc khắc phục những khiếm khuyết đã xác định trong kiểm soát nội bộ;

(3) Những hành vi cho thấy sự không hài lòng hoặc bất mãn với đơn vị hoặc cách thức đối xử với nhân viên của đơn vị;

(4) Thay đổi hành vi hoặc lối sống cho thấy có thể có hành vi biển thủ tài sản;

(5) Dễ dàng bỏ qua những vụ ăn cắp vặt.

Phụ lục 02

(Hướng dẫn đoạn A40 Chuẩn mực này)

VÍ DỤ VỀ NHỮNG THỦ TỤC KIỂM TOÁN ĐỐI VỚI RỦI RO CÓ SAI SÓT TRỌNG YẾU DO GIAN LẬN ĐÃ ĐƯỢC ĐÁNH GIÁ

Phụ lục này đưa ra các ví dụ về những thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, xuất phát từ việc lập báo cáo tài chính gian lận hoặc biển thủ tài sản. Không phải toàn bộ các thủ tục nêu sau đây đều phù hợp với mọi tình huống của cuộc kiểm toán. Đồng thời, thứ tự sắp xếp của các thủ tục không nhằm phản ánh tầm quan trọng của các thủ tục đó.

A. Xem xét ở cấp độ cơ sở dẫn liệu

Biện pháp cụ thể cho những kết quả đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận sẽ khác nhau tùy theo loại hoặc tổng hợp các yếu tố hoặc điều kiện rủi ro xác định được, và nhóm giao dịch, số dư tài khoản, thông tin thuyết minh và các cơ sở dẫn liệu mà rủi ro đó có thể ảnh hưởng.

Ví dụ về các biện pháp xử lý cụ thể:

(1) Đến thăm hiện trường hoặc thực hiện một vài thủ tục kiểm tra đột xuất hoặc không thông báo trước. Ví dụ, quan sát kiểm kê hàng tồn kho ở những địa điểm không được thông báo trước về sự tham gia của kiểm toán viên hoặc kiểm kê đột xuất tiền mặt tại một ngày cụ thể;

(2) Yêu cầu kiểm kê hàng tồn kho tại cuối kỳ kế toán hoặc tại ngày gần thời điểm cuối kỳ để giảm thiểu rủi ro thay đổi số dư trong giai đoạn giữa ngày kết thúc kiểm kê và ngày kết thúc kỳ báo cáo;

(3) Điều chỉnh phương pháp kiểm toán trong năm hiện tại. Ví dụ, liên hệ trực tiếp (gặp mặt, gọi điện, gửi email) với khách hàng và nhà cung cấp chính ngoài những liên hệ bằng văn bản như gửi thư xác nhận, yêu cầu xác nhận hoặc tìm kiếm thêm thông tin dưới hình thức khác;

(4) Thực hiện rà soát chi tiết đối với những bút toán cuối quý hoặc cuối kỳ và kiểm tra những bút toán có vẻ bất thường về bản chất hoặc giá trị;

(5) Điều tra khả năng các bên liên quan và nguồn tài chính hỗ trợ cho những giao dịch có giá trị lớn và bất thường, nhất là những giao dịch diễn ra gần hoặc tại thời điểm cuối kỳ kế toán;

(6) Thực hiện thủ tục phân tích cơ bản đối với các số liệu riêng biệt. Ví dụ, so sánh doanh thu bán hàng và giá vốn hàng bán theo địa điểm, theo dòng sản phẩm hoặc theo tháng với số liệu do kiểm toán viên dự kiến;

(7) Phỏng vấn các nhân viên tham gia vào những lĩnh vực đã xác định được rủi ro có sai sót trọng yếu do gian lận để thu thập ý kiến của họ về rủi ro, khả năng và cách thức mà các kiểm soát có thể xác định được rủi ro;

(8) Thảo luận với doanh nghiệp kiểm toán độc lập khác (nếu có) đang thực hiện kiểm toán báo cáo tài chính của một hoặc nhiều công ty con, bộ phận hoặc chi nhánh về phạm vi công việc cần thiết để xử lý rủi ro có sai sót trọng yếu do gian lận từ những nghiệp vụ hay hoạt động giữa những đơn vị này;

(9) Nếu công việc của chuyên gia trở nên quan trọng đối với khoản mục báo cáo tài chính có mức độ rủi ro sai sót do gian lận là rất cao thì kiểm toán viên cần thực hiện các thủ tục bổ sung liên quan đến các giả thiết, phương pháp hay phát hiện của các chuyên gia để xác định rằng các giả thiết, phương pháp hay phát hiện đó là hợp lý, hoặc để đề cử thêm chuyên gia thực hiện công việc này;

(10) Thực hiện các thủ tục phân tích các khoản mục được lựa chọn trên bảng cân đối kế toán của báo cáo tài chính năm trước đã được kiểm toán (như dự phòng giảm giá hàng tồn kho) để đánh giá xem liệu các xét đoán và ước tính kế toán có phù hợp với các thông tin thu được trong quá trình kiểm toán hay không;

(11) Thực hiện các thủ tục kiểm toán đối với các tài khoản hoặc các tài liệu đối chiếu do đơn vị chuẩn bị, kể cả các tài liệu đối chiếu giữa kỳ;

(12) Thực hiện các kỹ thuật kiểm toán với sự hỗ trợ của máy tính như kỹ thuật tìm kiếm số liệu để kiểm tra sự bất thường trong một tổng thể;

(13) Kiểm tra tính chính xác của sổ kế toán và nghiệp vụ do máy tính lập ra;

(14) Tìm kiếm bằng chứng kiểm toán bổ sung từ những nguồn bên ngoài đơn vị được kiểm toán.

B. Các biện pháp xử lý cụ thể đối với sai sót do gian lận trong việc lập và trình bày báo cáo tài chính

Ví dụ về các biện pháp xử lý cụ thể đối với kết quả đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận trong việc lập và trình bày báo cáo tài chính như sau:

B.1 Ghi nhận doanh thu

(1) Thực hiện thủ tục phân tích cơ bản đối với doanh thu bằng cách sử dụng các số liệu riêng rẽ, ví dụ, so sánh doanh thu theo tháng và theo dòng sản phẩm hoặc theo bộ phận kinh doanh trong kỳ kế toán hiện hành so với các kỳ kế toán trước. Các kỹ thuật kiểm toán với sự hỗ trợ của máy tính có thể rất hữu dụng trong việc xác định những mối liên hệ hoặc nghiệp vụ về doanh thu bất thường hoặc ngoài dự kiến;

(2) Xác nhận với khách hàng của đơn vị được kiểm toán về một số điều khoản của hợp đồng và những “thỏa thuận phụ” không được cung cấp, vì việc hạch toán thường bị ảnh hưởng bởi các điều khoản hoặc thỏa thuận thường không được ghi chép đầy đủ trong hồ sơ. Ví dụ, tiêu chuẩn nghiệm thu, các điều khoản hoàn thành và thanh toán, các nghĩa vụ tương lai của bên bán hàng; quyền trả lại sản phẩm; giá trị bán lại được đảm bảo…;

(3) Phỏng vấn nhân viên bán hàng, nhân viên tiếp thị hoặc chuyên gia tư vấn pháp luật của đơn vị về việc bán hàng hoặc giao hàng tại thời điểm gần cuối kỳ kế toán và nhận thức của họ về những điều khoản hoặc điều kiện bất thường liên quan đến những nghiệp vụ này;

(4) Có mặt tại một hoặc một số địa điểm tại thời điểm kết thúc kỳ kế toán để chứng kiến hàng hóa đã được vận chuyển đi hay đã sẵn sàng để vận chuyển (hoặc hàng trả lại chờ xử lý) và thực hiện các thủ tục kiểm tra chia cắt niên độ đối với doanh thu và hàng tồn kho;

(5) Trường hợp nghiệp vụ doanh thu được hạch toán bằng máy tính thì tiến hành kiểm tra hệ thống kiểm soát để đảm bảo các nghiệp vụ doanh thu được hạch toán đầy đủ và phù hợp.

B.2 Số lượng hàng tồn kho

(1) Kiểm tra sổ kế toán hàng tồn kho của đơn vị để xác định những địa điểm hay loại hàng cần đặc biệt lưu ý trong và sau quá trình kiểm kê hàng tồn kho;

(2) Kiểm tra đột xuất việc kiểm kê hàng tồn kho tại một địa điểm bất kỳ hoặc tại tất cả các điểm trong cùng một ngày;

(3) Yêu cầu kiểm kê hàng tồn kho tại cuối kỳ kế toán hoặc tại ngày gần thời điểm cuối kỳ để giảm thiểu rủi ro thay đổi số dư trong giai đoạn giữa ngày kết thúc kiểm kê và ngày kết thúc kỳ báo cáo;

(4) Thực hiện các thủ tục bổ sung trong quá trình quan sát kiểm kê, ví dụ, kiểm tra bên trong các thùng chứa hàng, cách thức hàng hóa được sắp xếp (ví dụ, theo kiểu hình vuông rỗng) hoặc dán nhãn, và chất lượng hàng hóa lỏng (độ tinh khiết, phẩm cấp, nồng độ) như nước hoa hoặc các hóa chất chuyên dùng. Nên sử dụng chuyên gia để thực hiện việc kiểm tra này;

(5) So sánh số lượng hàng tồn kho cuối kỳ với các kỳ trước theo từng nhóm, từng loại hàng tồn kho, từng vị trí hoặc theo các tiêu chí khác, hoặc so sánh số lượng kiểm kê thực tế với sổ kế toán;

(6) Sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính để kiểm tra kỹ hơn về quá trình lập báo cáo kiểm kê hàng tồn kho, ví dụ, phân loại theo mã số nhãn hàng để kiểm tra hệ thống kiểm soát nhãn hàng hoặc theo số sê-ri của mặt hàng để kiểm tra khả năng bỏ sót hoặc đếm trùng khi kiểm kê hàng tồn kho.

B.3 Các ước tính kế toán của Ban Giám đốc

(1) Sử dụng chuyên gia thực hiện một ước tính độc lập để so sánh với ước tính của Ban Giám đốc;

(2) Phỏng vấn các cá nhân không thuộc Ban Giám đốc và phòng kế toán để xác nhận về khả năng và dự định của Ban Giám đốc để thực hiện các kế hoạch liên quan đến các ước tính kế toán.

C. Các biện pháp xử lý cụ thể đối với sai sót do biển thủ tài sản

Tùy theo từng tình huống cụ thể mà kiểm toán viên có thể áp dụng những biện pháp xử lý khác nhau. Thông thường, các biện pháp xử lý đối với rủi ro có sai sót trọng yếu do biển thủ tài sản đã được đánh giá sẽ được định hướng tập trung vào một số số dư tài khoản và loại nghiệp vụ nhất định. Mặc dù có thể áp dụng một số biện pháp đã nêu ở phần A và B của phụ lục này đối với sai sót do biển thủ tài sản, phạm vi công việc thực hiện vẫn phải liên kết với những thông tin cụ thể về rủi ro đã được xác định liên quan đến biển thủ tài sản.

Ví dụ về thủ tục kiểm toán đối với đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do biển thủ tài sản như sau:

(1) Kiểm kê tiền mặt hoặc chứng khoán tại ngày hoặc gần ngày kết thúc kỳ kế toán;

(2) Xác nhận trực tiếp với khách hàng của đơn vị được kiểm toán về các giao dịch với đơn vị trong kỳ kế toán (gồm các thỏa thuận nợ, các giao dịch hàng bán trả lại, ngày thanh toán);

(3) Phân tích khả năng thu hồi các khoản nợ đã xóa sổ;

(4) Phân tích sự thiếu hụt hàng tồn kho theo địa điểm hoặc theo loại hàng;

(5) So sánh các tỷ suất liên quan đến hàng tồn kho với các đơn vị khác cùng ngành hoặc với thông lệ của ngành;

(6) Kiểm tra các chứng từ làm căn cứ hạch toán giảm trong sổ kế toán hàng tồn kho ghi chép theo phương pháp kê khai thường xuyên;

(7) Đối chiếu danh sách nhà cung cấp với danh sách nhân viên để tìm những địa chỉ hoặc số điện thoại liên hệ trùng nhau;

(8) Kiểm tra chứng từ thanh toán lương để tìm địa chỉ hoặc số Giấy chứng minh nhân dân, mã số thuế hoặc số tài khoản của nhân viên có trùng lắp;

(9) Rà soát hồ sơ nhân sự có rất ít hoặc không có bằng chứng về hoạt động, ví dụ, thiếu bảng đánh giá hiệu quả hoạt động;

(10) Phân tích tài khoản giảm giá hàng bán hoặc hàng bán bị trả lại để phát hiện những tình huống bất thường;

(11) Xác nhận với bên thứ ba về các điều khoản đặc biệt trong hợp đồng;

(12) Thu thập bằng chứng về việc hợp đồng đã được thực hiện theo đúng điều khoản hợp đồng;

(13) Rà soát tính hợp lý của những khoản chi tiêu lớn và bất thường;

(14) Rà soát việc phê duyệt và giá trị của các khoản nợ lớn của thành viên Ban quản trị, Ban Giám đốc và các bên liên quan;

(15) Rà soát mức độ và tính thích hợp của các khoản chi tiêu của Ban quản trị, Ban Giám đốc.

Phụ lục 03

(Hướng dẫn đoạn A49 Chuẩn mực này)

VÍ DỤ VỀ NHỮNG TÌNH HUỐNG CHO THẤY CÓ KHẢ NĂNG CÓ GIAN LẬN

Phụ lục này đưa ra ví dụ về những tình huống có thể cho thấy khả năng báo cáo tài chính có sai sót trọng yếu do gian lận.

A. Sự khác biệt giữa thực tế với sổ kế toán, gồm:

(1) Các giao dịch không được ghi nhận đầy đủ và kịp thời, hoặc bị ghi nhận sai về giá trị, sai kỳ kế toán, phân loại sai hoặc không phù hợp với chính sách của đơn vị;

(2) Số dư tài khoản hoặc giao dịch không có chứng từ chứng minh hoặc không được phê duyệt;

(3) Các bút toán điều chỉnh vào thời điểm cuối kỳ kế toán có ảnh hưởng trọng yếu đến kết quả tài chính;

(4) Bằng chứng cho thấy có nhân viên không có trách nhiệm đã truy cập vào hệ thống kế toán hoặc hồ sơ lưu của đơn vị;

(5) Tiết lộ hoặc phàn nàn với kiểm toán viên về những cáo buộc gian lận.

B. Bằng chứng mâu thuẫn với nhau hoặc thiếu bằng chứng, gồm:

(1) Chứng từ, tài liệu kế toán bị mất;

(2) Có tài liệu có khả năng bị xuyên tạc;

(3) Chỉ cung cấp tài liệu dưới dạng bản sao hoặc dưới dạng điện tử (file mềm) thay vì cung cấp bản gốc;

(4) Không có giải trình hoặc giải trình không rõ ràng cho các khoản chênh lệch lớn bị phát hiện khi đối chiếu;

(5) Có những thay đổi bất thường trong Bảng cân đối kế toán, thay đổi xu hướng hay các thay đổi quan trọng về tỷ suất tài chính hoặc mối tương quan trong báo cáo tài chính, ví dụ, các khoản phải thu có tốc độ tăng nhanh hơn doanh thu;

(6) Có ý kiến phản hồi không nhất quán, không rõ ràng của Ban Giám đốc hoặc nhân viên trước yêu cầu phỏng vấn hay thủ tục phân tích;

(7) Chênh lệch bất thường giữa sổ kế toán của đơn vị với xác nhận của bên thứ ba;

(8) Có nhiều bút toán ghi Có và nhiều bút toán điều chỉnh khác trong sổ kế toán tài khoản phải thu;

(9) Các chênh lệch giữa sổ chi tiết tài khoản phải thu và bảng tổng hợp số dư, hoặc chênh lệch giữa sổ chi tiết của khách hàng và sổ chi tiết của đơn vị được kiểm toán không được giải thích hoặc giải thích không đầy đủ;

(10) Các tờ séc đã hủy bị mất hoặc không được gửi về đơn vị kèm theo sổ phụ (báo Có, báo Nợ) ngân hàng;

(11) Hàng tồn kho hoặc tài sản bị mất với số lượng lớn;

(12) Các bằng chứng điện tử không có hoặc đã bị mất, không phù hợp với thông lệ hoặc chính sách quản lý dữ liệu của đơn vị;

(13) Số thư xác nhận nợ phản hồi ít hoặc nhiều hơn dự kiến;

(14) Không thể cung cấp bằng chứng về việc phát triển hệ thống thông tin chủ chốt hoặc thử nghiệm thay đổi chương trình và các hoạt động thực hiện liên quan đến việc thay đổi và triển khai hệ thống thông tin trong năm hiện hành.

C. Mối quan hệ bất thường hoặc có vấn đề giữa kiểm toán viên và Ban Giám đốc gồm:

(1) Ban Giám đốc từ chối hoặc hạn chế kiểm toán viên tiếp cận với hồ sơ, tài liệu, sổ kế toán, cơ sở vật chất, một số nhân viên, khách hàng, nhà cung cấp hoặc một số cá nhân khác có khả năng giúp kiểm toán viên thu thập bằng chứng kiểm toán;

(2) Ban Giám đốc đặt ra cho kiểm toán viên áp lực thời gian bất hợp lý để giải quyết những vấn đề phức tạp hay có bất đồng;

(3) Ban Giám đốc phàn nàn về việc thực hiện kiểm toán hoặc Ban Giám đốc có hành vi đe dọa thành viên nhóm kiểm toán, nhất là khi liên quan đến những đánh giá phê bình của kiểm toán viên về bằng chứng kiểm toán hoặc về việc giải quyết những bất đồng tiềm tàng với Ban Giám đốc;

(4) Những trì hoãn bất thường của đơn vị trong việc cung cấp tài liệu, thông tin theo yêu cầu của kiểm toán viên;

(5) Không tạo điều kiện cho kiểm toán viên tiếp cận các tài liệu điện tử quan trọng để kiểm tra bằng các kỹ thuật kiểm toán với sự trợ giúp của máy tính;

(6) Từ chối cho kiểm toán viên tiếp cận các nhân viên công nghệ thông tin hoặc thiết bị công nghệ thông tin chủ chốt, bao gồm nhân viên an ninh, vận hành và phát triển hệ thống;

(7) Không sẵn sàng bổ sung hoặc sửa đổi thuyết minh báo cáo tài chính để các thuyết minh trở nên đầy đủ và dễ hiểu hơn;

(8) Không sẵn sàng khắc phục kịp thời các khiếm khuyết trong kiểm soát nội bộ đã được xác định.

D. Tình huống khác

(1) Ban Giám đốc không sẵn sàng đồng ý cho kiểm toán viên làm việc riêng với Ban quản trị;

(2) Những chính sách kế toán khác biệt so với thông lệ của ngành;

(3) Thay đổi thường xuyên các ước tính kế toán mà không có nguyên nhân thích hợp;

(4) Đơn vị nhượng bộ trước những vi phạm về đạo đức nghề nghiệp./.

*****


VSA 250 Xem xet tinh tuan thu PL

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 250: Xem xét tính tuân thủ pháp luật

và các quy định trong kiểm toán báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) khi xem xét tính tuân thủ pháp luật và các quy định của đơn vị được kiểm toán trong quá trình kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán này không áp dụng với các hợp đồng dịch vụ đảm bảo khác mà theo đó kiểm toán viên phải kiểm tra và báo cáo riêng về tính tuân thủ của đơn vị đối với các luật và quy định cụ thể.

Ảnh hưởng của pháp luật và các quy định

02. Ảnh hưởng của pháp luật và các quy định đối với báo cáo tài chính có thể khác nhau đáng kể. Pháp luật và các quy định điều chỉnh hoạt động của đơn vị được kiểm toán cấu thành nên khuôn khổ pháp luật và các quy định có liên quan. Các điều khoản của một số luật và quy định có ảnh hưởng trực tiếp đến báo cáo tài chính, thông qua việc quy định các số liệu và thuyết minh phải trình bày trong báo cáo tài chính của đơn vị. Một số luật và quy định khác yêu cầu Ban Giám đốc phải tuân thủ hoặc có các điều khoản yêu cầu đơn vị phải tuân thủ trong quá trình hoạt động của mình nhưng không ảnh hưởng trực tiếp đến báo cáo tài chính của đơn vị. Một số đơn vị được kiểm toán hoạt động trong các ngành chịu sự điều chỉnh của nhiều quy định pháp luật (như ngân hàng, chứng khoán, bảo hiểm hoặc các công ty hóa chất…). Một số đơn vị khác chỉ chịu ảnh hưởng của một số luật và quy định liên quan đến hoạt động nói chung (như các luật và quy định liên quan đến sức khỏe và an toàn lao động và cơ hội lao động bình đẳng). Hành vi không tuân thủ pháp luật và các quy định có thể sẽ khiến đơn vị bị phạt, kiện tụng hoặc các hậu quả khác có thể ảnh hưởng trọng yếu đến báo cáo tài chính.

Trách nhiệm tuân thủ pháp luật và các quy định (xem hướng dẫn tại đoạn A1 - A6 Chuẩn mực này)

03. Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị, là đảm bảo rằng các hoạt động của đơn vị được thực hiện theo các điều khoản của pháp luật và các quy định, bao gồm việc tuân thủ các điều khoản của luật và các quy định về các số liệu và thuyết minh được trình bày trên báo cáo tài chính.

Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán

04. Thực hiện các quy định của Chuẩn mực này giúp kiểm toán viên phát hiện các sai sót trọng yếu của báo cáo tài chính do hành vi không tuân thủ pháp luật và các quy định. Tuy nhiên, kiểm toán viên không có trách nhiệm ngăn ngừa và không thể kỳ vọng kiểm toán viên phát hiện hành vi không tuân thủ của đơn vị được kiểm toán đối với tất cả các luật và quy định có liên quan.

05. Đoạn 05 Chuẩn mực kiểm toán Việt Nam số 200 yêu cầu kiểm toán viên đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không. Khi tiến hành cuộc kiểm toán báo cáo tài chính, kiểm toán viên phải xem xét khuôn khổ pháp luật và các quy định được áp dụng. Theo đoạn A51 Chuẩn mực kiểm toán Việt Nam số 200, do hạn chế vốn có của cuộc kiểm toán, sẽ có rủi ro không thể tránh được là một số sai sót trọng yếu có thể không được phát hiện, kể cả khi cuộc kiểm toán đã được lập kế hoạch và thực hiện một cách phù hợp theo các chuẩn mực kiểm toán Việt Nam. Khi xem xét pháp luật và các quy định, các ảnh hưởng có thể có từ những hạn chế vốn có của cuộc kiểm toán đến khả năng phát hiện sai sót trọng yếu của kiểm toán viên sẽ lớn hơn do một số nguyên nhân sau:

(1) Có nhiều luật và các quy định chủ yếu liên quan đến hoạt động của đơn vị mà không ảnh hưởng đến báo cáo tài chính và không được lưu trữ trong hệ thống thông tin của đơn vị liên quan đến báo cáo tài chính;

(2) Hành vi không tuân thủ có thể liên quan đến các hành động nhằm che giấu hành vi đó, như sự cấu kết, giả mạo, cố tình bỏ sót giao dịch, Ban Giám đốc khống chế kiểm soát hoặc cố ý giải trình sai với kiểm toán viên;

(3) Một hành động có được coi là hành vi không tuân thủ pháp luật và các quy định hay không hoàn toàn phụ thuộc vào phán quyết của tòa án.

Thông thường, nếu hành vi không tuân thủ càng ít liên quan đến những sự kiện và giao dịch phản ánh trong báo cáo tài chính thì kiểm toán viên càng khó nhận biết về hành vi không tuân thủ đó.

06. Chuẩn mực kiểm toán này phân biệt trách nhiệm của kiểm toán viên liên quan đến việc xem xét tính tuân thủ của đơn vị được kiểm toán đối với hai nhóm khác nhau của pháp luật và các quy định như sau:

(a) Các điều khoản của pháp luật và các quy định thường có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trên báo cáo tài chính, như luật và các quy định về thuế (xem đoạn 13 Chuẩn mực này);

(b) Pháp luật và các quy định khác không có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trên báo cáo tài chính, nhưng việc tuân thủ pháp luật và các quy định này có thể là yêu cầu nền tảng đối với hoạt động của đơn vị, đối với khả năng tiếp tục hoạt động kinh doanh, hoặc để tránh các khoản phạt nặng (ví dụ, việc tuân thủ các điều khoản trong giấy phép hoạt động, tuân thủ các yêu cầu về năng lực tài chính, hoặc tuân thủ yêu cầu về môi trường); hành vi không tuân thủ pháp luật và các quy định này có thể có ảnh hưởng trọng yếu đến báo cáo tài chính (xem đoạn 14 Chuẩn mực này).

07. Chuẩn mực kiểm toán này quy định các yêu cầu khác nhau cho từng nhóm luật và các quy định nêu trên. Đối với nhóm luật và các quy định tại đoạn 06(a) Chuẩn mực này, trách nhiệm của kiểm toán viên là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc tuân thủ các luật và quy định này. Đối với nhóm luật và các quy định tại đoạn 06(b) Chuẩn mực này, trách nhiệm của kiểm toán viên được giới hạn trong việc thực hiện các thủ tục kiểm toán cụ thể để phát hiện các hành vi không tuân thủ pháp luật và các quy định có thể có ảnh hưởng trọng yếu đến báo cáo tài chính.

08. Chuẩn mực này yêu cầu kiểm toán viên phải luôn duy trì sự cảnh giác đối với khả năng các thủ tục kiểm toán khác được thực hiện với mục đích đưa ý kiến về báo cáo tài chính có thể dẫn tới phát hiện hay nghi ngờ về hành vi không tuân thủ. Trong trường hợp này, theo quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán do ảnh hưởng đáng kể của pháp luật và các quy định đối với đơn vị.

09. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này khi xem xét tính tuân thủ pháp luật và các quy định trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán, cũng như xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

10. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc tuân thủ các điều khoản của pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trên báo cáo tài chính;

(b) Thực hiện các thủ tục kiểm toán cụ thể để phát hiện các hành vi không tuân thủ pháp luật và các quy định khác có thể có ảnh hưởng trọng yếu đến báo cáo tài chính;

(c) Có biện pháp xử lý phù hợp đối với các hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định đã phát hiện trong quá trình kiểm toán.

Giải thích thuật ngữ

11. Trong Chuẩn mực kiểm toán này, các thuật ngữ dưới đây được hiểu như sau:

(a) Hành vi không tuân thủ: Là các hành vi bỏ sót hay vi phạm của đơn vị được kiểm toán, bất kể cố ý hay vô ý, trái với pháp luật và các quy định hiện hành. Các hành vi này bao gồm các giao dịch do đơn vị thực hiện dưới danh nghĩa của đơn vị hoặc do Ban quản trị, Ban Giám đốc hoặc nhân viên thực hiện thay mặt đơn vị. Hành vi không tuân thủ không bao gồm các vấn đề mang tính cá nhân (không liên quan đến hoạt động kinh doanh của đơn vị) do Ban quản trị, Ban Giám đốc hoặc nhân viên của đơn vị gây ra;

(b) Pháp luật và các quy định: Là những văn bản quy phạm pháp luật do các cơ quan có thẩm quyền ban hành (như: Quốc hội, Uỷ ban Thường vụ Quốc hội, Chủ tịch nước, Chính phủ, Thủ tướng Chính phủ, các Bộ và cơ quan ngang Bộ, cơ quan thuộc Chính phủ; văn bản liên tịch của các cơ quan, tổ chức có thẩm quyền, Hội đồng Nhân dân và Uỷ ban nhân dân các cấp và các cơ quan, tổ chức khác theo quy định của pháp luật); các văn bản do cấp trên, tổ chức nghề nghiệp, doanh nghiệp và tổ chức quy định không trái với pháp luật mà đơn vị được kiểm toán phải tuân thủ;

(c) Cơ quan Nhà nước có thẩm quyền mà kiểm toán viên có trách nhiệm phải báo cáo: Là Ủy ban Chứng khoán Nhà nước (nếu đơn vị được kiểm toán là công ty đại chúng, tổ chức phát hành chứng khoán, tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán), Ngân hàng Nhà nước (nếu đơn vị được kiểm toán là tổ chức tín dụng), Cục Quản lý và giám sát Bảo hiểm (nếu đơn vị được kiểm toán là doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, môi giới bảo hiểm) và các cơ quan, tổ chức khác theo quy định pháp lý có liên quan.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định

12. Trong quá trình tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải thu thập những hiểu biết chung về:

(a) Khuôn khổ pháp luật và các quy định áp dụng cho đơn vị được kiểm toán cũng như ngành nghề và lĩnh vực mà đơn vị hoạt động;

(b) Đơn vị đã tuân thủ pháp luật và các quy định như thế nào (xem hướng dẫn tại đoạn A7 Chuẩn mực này).

13. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc tuân thủ các điều khoản của pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trong báo cáo tài chính (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

14. Kiểm toán viên phải thực hiện những thủ tục kiểm toán sau để xác định các hành vi không tuân thủ pháp luật và các quy định khác có thể ảnh hưởng trọng yếu đến báo cáo tài chính (xem hướng dẫn tại đoạn A9 - A10 Chuẩn mực này):

(a) Phỏng vấn Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) để xem đơn vị có tuân thủ pháp luật và các quy định đó hay không;

(b) Kiểm tra các văn bản, tài liệu trao đổi giữa đơn vị được kiểm toán với các cơ quan cấp phép hoặc cơ quan quản lý nhà nước, đơn vị cấp trên (nếu có).

15. Trong suốt cuộc kiểm toán, kiểm toán viên phải luôn duy trì sự cảnh giác đối với khả năng các thủ tục kiểm toán khác được thực hiện có thể dẫn tới phát hiện hay nghi ngờ về hành vi không tuân thủ (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

16. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cung cấp giải trình bằng văn bản về việc đơn vị đã thông báo cho kiểm toán viên về toàn bộ hành vi không tuân thủ, hoặc nghi ngờ không tuân thủ pháp luật và các quy định mà đơn vị đã biết và cần xem xét ảnh hưởng trong quá trình lập báo cáo tài chính (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

17. Trong trường hợp không phát hiện hoặc không nghi ngờ về hành vi không tuân thủ, kiểm toán viên không cần thực hiện những thủ tục kiểm toán liên quan đến việc tuân thủ pháp luật và các quy định của đơn vị, ngoài những thủ tục quy định tại đoạn 12 - 16 Chuẩn mực này.

Các thủ tục kiểm toán khi phát hiện hoặc nghi ngờ có hành vi không tuân thủ

18. Nếu kiểm toán viên nhận biết được thông tin liên quan đến hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định, kiểm toán viên phải thu thập (xem hướng dẫn tại đoạn A13 Chuẩn mực này):

(a) Hiểu biết về bản chất của hành vi và hoàn cảnh xuất hiện hành vi;

(b) Những thông tin bổ sung để đánh giá ảnh hưởng có thể có đối với báo cáo tài chính (xem hướng dẫn tại đoạn A14 Chuẩn mực này).

19. Nếu kiểm toán viên nghi ngờ có hành vi không tuân thủ, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp). Nếu Ban Giám đốc hoặc Ban quản trị đơn vị không cung cấp được thông tin chứng minh rằng đơn vị đã tuân thủ pháp luật và các quy định và theo xét đoán của kiểm toán viên, ảnh hưởng của việc nghi ngờ có hành vi không tuân thủ pháp luật đối với báo cáo tài chính là trọng yếu, kiểm toán viên phải cân nhắc sự cần thiết của việc tham khảo ý kiến chuyên gia tư vấn pháp luật (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

20. Nếu không thể thu thập được đầy đủ thông tin về việc nghi ngờ có hành vi không tuân thủ, kiểm toán viên phải đánh giá ảnh hưởng của việc không có đầy đủ bằng chứng thích hợp đối với ý kiến kiểm toán.

21. Kiểm toán viên phải đánh giá ảnh hưởng của những hành vi không tuân thủ đến những khía cạnh khác của cuộc kiểm toán, bao gồm việc đánh giá rủi ro của kiểm toán viên và độ tin cậy của các giải trình bằng văn bản và có hành động phù hợp (xem hướng dẫn tại đoạn A17 - A18 Chuẩn mực này).

Báo cáo về phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Báo cáo với Ban quản trị đơn vị về hành vi không tuân thủ

22. Kiểm toán viên phải thông báo với Ban quản trị những vấn đề liên quan đến hành vi không tuân thủ pháp luật và các quy định mà kiểm toán viên nhận thấy trong quá trình kiểm toán, trừ khi các vấn đề đó rõ ràng là không đáng kể. Kiểm toán viên không cần thực hiện điều này nếu toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán, và do đó đã biết được những vấn đề liên quan đến việc phát hiện hoặc nghi ngờ có hành vi không tuân thủ được kiểm toán viên thông báo (theo quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260).

23. Nếu kiểm toán viên đánh giá những hành vi không tuân thủ đã nêu tại đoạn 22 Chuẩn mực này là do cố ý và trọng yếu, kiểm toán viên phải thông báo vấn đề này cho Ban quản trị ngay khi có thể.

24. Nếu kiểm toán viên nghi ngờ rằng Ban Giám đốc hoặc Ban quản trị có liên quan đến hành vi không tuân thủ, kiểm toán viên phải thông báo vấn đề này cho cấp cao hơn trong đơn vị, như Đại hội đồng cổ đông, Ban kiểm soát. Khi không có cấp cao hơn hoặc nếu kiểm toán viên tin rằng việc thông báo có thể không được giải quyết hoặc không chắc chắn người có thẩm quyền nào nên báo cáo, kiểm toán viên cần cân nhắc sự cần thiết phải tham khảo ý kiến chuyên gia tư vấn pháp luật.

Báo cáo về hành vi không tuân thủ trong báo cáo kiểm toán về báo cáo tài chính

25. Nếu kiểm toán viên kết luận rằng hành vi không tuân thủ có ảnh hưởng trọng yếu đến báo cáo tài chính nhưng không được phản ánh đúng trong báo cáo tài chính thì theo quy định tại đoạn 07 - 08 Chuẩn mực kiểm toán Việt Nam số 705, kiểm toán viên phải đưa ra ý kiến kiểm toán dạng ngoại trừ hoặc ý kiến trái ngược về báo cáo tài chính.

26. Nếu Ban Giám đốc hoặc Ban quản trị ngăn cản kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để đánh giá xem liệu đã có, hoặc có thể có, hành vi không tuân thủ ảnh hưởng trọng yếu đến báo cáo tài chính hay không, kiểm toán viên phải đưa ra ý kiến kiểm toán dạng ngoại trừ hoặc từ chối đưa ra ý kiến về báo cáo tài chính do hạn chế phạm vi kiểm toán theo quy định tại Chuẩn mực kiểm toán Việt Nam số 705.

27. Nếu kiểm toán viên không thể xác định liệu có hành vi không tuân thủ xảy ra hay không do hạn chế phạm vi kiểm toán xuất phát từ hoàn cảnh thực tế hay do Ban Giám đốc hoặc Ban quản trị đặt ra, kiểm toán viên phải đánh giá mức độ ảnh hưởng của vấn đề này đến ý kiến kiểm toán theo quy định tại Chuẩn mực kiểm toán Việt Nam số 705.

Báo cáo về hành vi không tuân thủ cho cơ quan có thẩm quyền

28. Nếu phát hiện có hành vi không tuân thủ pháp luật và các quy định, kiểm toán viên phải có trách nhiệm báo cáo những hành vi này với các cơ quan Nhà nước có thẩm quyền, thông báo với đại diện chủ sở hữu của đơn vị được kiểm toán (Chủ tịch công ty, Hội đồng quản trị, Hội đồng thành viên và đại diện chủ sở hữu khác (nếu có) theo quy định của pháp luật) và các đối tượng bên ngoài đơn vị được kiểm toán (nếu có). Nếu nghi ngờ có hành vi không tuân thủ pháp luật và các quy định, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung để làm rõ những nghi ngờ này, đồng thời phải xác định xem liệu kiểm toán viên có trách nhiệm báo cáo về các nghi ngờ này với các cơ quan Nhà nước có thẩm quyền, thông báo với đại diện chủ sở hữu và các đối tượng bên ngoài đơn vị được kiểm toán hay không (xem hướng dẫn tại đoạn A19 - A20 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

29. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu vào hồ sơ kiểm toán các tài liệu về những hành vi không tuân thủ pháp luật và các quy định đã được phát hiện hoặc nghi ngờ, cũng như kết quả thảo luận với Ban Giám đốc, Ban quản trị và các bên liên quan ngoài đơn vị được kiểm toán (xem hướng dẫn tại đoạn A21 Chuẩn mực này).

Mối quan hệ với kiểm toán viên khác

29VN. Trong trường hợp kiểm toán viên và doanh nghiệp kiểm toán tiền nhiệm rút khỏi hợp đồng kiểm toán khi phát hiện đơn vị được kiểm toán có hành vi không tuân thủ pháp luật và các quy định, nếu kiểm toán viên hiện tại yêu cầu cung cấp thông tin về đơn vị được kiểm toán thì kiểm toán viên tiền nhiệm phải có trách nhiệm:

(a) Nếu đơn vị được kiểm toán cho phép thảo luận về công việc của họ thì kiểm toán viên tiền nhiệm phải đưa ra những thông tin về hành vi không tuân thủ pháp luật và các quy định, lý do chấm dứt hợp đồng và các khuyến nghị (nếu có);

(b) Nếu đơn vị được kiểm toán không cho phép thảo luận về công việc của họ thì kiểm toán viên tiền nhiệm cũng phải thông báo về việc không cho phép này cho kiểm toán viên hiện tại.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200

Trách nhiệm tuân thủ pháp luật và các quy định (hướng dẫn đoạn 03 - 08 Chuẩn mực này)

A1. Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị đơn vị, là đảm bảo rằng các hoạt động của đơn vị được thực hiện theo pháp luật và các quy định. Pháp luật và các quy định có thể ảnh hưởng đến báo cáo tài chính của đơn vị theo nhiều cách khác nhau: ví dụ, phần lớn là trực tiếp ảnh hưởng đến các thuyết minh cụ thể trên báo cáo tài chính của đơn vị hoặc đưa ra khuôn khổ về lập và trình bày báo cáo tài chính. Pháp luật và các quy định này cũng có thể thiết lập các quyền và nghĩa vụ hợp pháp của đơn vị, trong đó, một số quyền và nghĩa vụ này được ghi nhận trong báo cáo tài chính của đơn vị. Đồng thời, pháp luật và các quy định cũng có thể quy định các khoản phạt trong trường hợp không tuân thủ.

A2. Một số chính sách và thủ tục dưới đây có thể giúp đơn vị ngăn ngừa, phát hiện hành vi không tuân thủ pháp luật và các quy định:

(1) Nắm bắt kịp thời yêu cầu của pháp luật và các quy định, đồng thời đảm bảo rằng các thủ tục hoạt động được thiết kế để đáp ứng các yêu cầu đó;

(2) Thiết lập và vận hành hệ thống kiểm soát nội bộ thích hợp;

(3) Xây dựng, công bố và thực hiện các quy tắc hành xử trong hoạt động của đơn vị;

(4) Đảm bảo tất cả cán bộ, nhân viên của đơn vị đều được tập huấn và nắm rõ các quy tắc hành xử trong hoạt động của đơn vị;

(5) Theo dõi việc tuân thủ các quy tắc hành xử trong hoạt động và có hình thức kỷ luật phù hợp đối với các trường hợp vi phạm;

(6) Sử dụng dịch vụ tư vấn pháp luật để hỗ trợ việc nắm bắt các yêu cầu của pháp luật và các quy định;

(7) Lưu trữ đầy đủ các văn bản pháp luật và các quy định quan trọng mà đơn vị phải tuân thủ trong lĩnh vực hoạt động của đơn vị và những tài liệu về các khiếu nại tranh chấp.

Đối với một số đơn vị lớn, các chính sách và thủ tục này có thể được hỗ trợ bằng cách giao trách nhiệm phù hợp cho:

(8) Bộ phận kiểm toán nội bộ;

(9) Ban kiểm soát;

(10) Bộ phận quản lý việc tuân thủ pháp luật.

Trách nhiệm của kiểm toán viên

A3. Hành vi không tuân thủ pháp luật và các quy định của đơn vị có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính. Việc phát hiện ra hành vi không tuân thủ, dù có trọng yếu hay không, có thể ảnh hưởng đến các khía cạnh khác của cuộc kiểm toán, như sự cân nhắc của kiểm toán viên về tính chính trực của Ban Giám đốc hoặc nhân viên đơn vị được kiểm toán.

A4. Thông thường, một hành vi có được coi là không tuân thủ pháp luật và các quy định hay không là vấn đề có tính pháp lý vượt qua năng lực chuyên môn của kiểm toán viên. Tuy nhiên, kiến thức, kinh nghiệm và hiểu biết của kiểm toán viên về đơn vị được kiểm toán và lĩnh vực kinh doanh có thể là những cơ sở để giúp kiểm toán viên nhận diện một số hành động có thể là không tuân thủ pháp luật và các quy định.

A5. Theo một số quy định của pháp luật, kiểm toán viên có thể phải báo cáo cụ thể về tính tuân thủ pháp luật và các quy định của đơn vị được kiểm toán như một phần của cuộc kiểm toán báo cáo tài chính. Trong trường hợp này, đoạn 38 Chuẩn mực kiểm toán Việt Nam số 700 và đoạn 11 Chuẩn mực kiểm toán Việt Nam số 800 quy định cách trình bày về trách nhiệm này trong báo cáo kiểm toán. Hơn nữa, nếu có các yêu cầu báo cáo đặc biệt theo pháp luật, kiểm toán viên có thể phải đưa vào kế hoạch kiểm toán các thủ tục kiểm tra đối với việc tuân thủ pháp luật và các quy định.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A6. Trong lĩnh vực công, kiểm toán viên có thể có thêm trách nhiệm kiểm toán về tính tuân thủ pháp luật và các quy định liên quan đến kiểm toán báo cáo tài chính hoặc có thể mở rộng đến các khía cạnh hoạt động khác của đơn vị.

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định

Tìm hiểu về khuôn khổ pháp luật và quy định (hướng dẫn đoạn 12 Chuẩn mực này)

A7. Để hiểu biết về khuôn khổ pháp luật và các quy định cũng như sự tuân thủ của đơn vị được kiểm toán, kiểm toán viên có thể:

(1) Sử dụng các kiến thức hiện có của kiểm toán viên liên quan đến lĩnh vực kinh doanh của đơn vị, các quy định và các yếu tố bên ngoài;

(2) Cập nhật hiểu biết về pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trình bày trong báo cáo tài chính;

(3) Trao đổi với Ban Giám đốc đơn vị được kiểm toán về pháp luật và các quy định khác có ảnh hưởng lớn đến hoạt động của đơn vị;

(4) Trao đổi với Ban Giám đốc đơn vị về những chính sách và thủ tục của đơn vị liên quan đến việc tuân thủ pháp luật và các quy định;

(5) Trao đổi với Ban Giám đốc đơn vị về những chính sách hoặc thủ tục mà đơn vị đang áp dụng để phát hiện, đánh giá và giải quyết các khiếu nại tranh chấp.

Pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trong báo cáo tài chính (hướng dẫn đoạn 13 Chuẩn mực này)

A8. Một số luật và các quy định lâu đời, rộng rãi được đơn vị kiểm toán và các đơn vị khác trong cùng lĩnh vực hoạt động biết đến và có liên quan đến báo cáo tài chính của đơn vị (như đã nêu tại đoạn 06(a) Chuẩn mực này). Các luật và quy định này liên quan tới các vấn đề như:

(1) Hình thức và nội dung của báo cáo tài chính;

(2) Các vấn đề báo cáo tài chính mang tính đặc thù của lĩnh vực hoạt động;

(3) Hạch toán các giao dịch theo các hợp đồng với Chính phủ; hoặc

(4) Trích trước hoặc ghi nhận các chi phí thuế thu nhập doanh nghiệp.

Một số điều khoản trong pháp luật và các quy định trên có thể liên quan trực tiếp đến các cơ sở dẫn liệu nhất định trong báo cáo tài chính (ví dụ, tính đầy đủ của thuế thu nhập doanh nghiệp phải nộp), trong khi các điều khoản khác có thể liên quan trực tiếp đến tổng thể báo cáo tài chính (ví dụ, các báo cáo cần thiết để tạo thành một bộ báo cáo tài chính đầy đủ). Mục đích của quy định tại đoạn 13 Chuẩn mực này là kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến các số liệu và thuyết minh trong báo cáo tài chính theo các điều khoản của pháp luật và các quy định có liên quan.

Hành vi không tuân thủ các điều khoản khác của pháp luật và các quy định nói trên có thể dẫn đến các khoản phạt, kiện tụng, tranh chấp hoặc hậu quả khác cho đơn vị mà chi phí cho các vụ việc này có thể cần phải được phản ánh trong báo cáo tài chính, nhưng không được coi là có ảnh hưởng trực tiếp đối với báo cáo tài chính như đã nêu tại đoạn 06(a) Chuẩn mực này.

Thủ tục để xác định các hành vi không tuân thủ pháp luật và các quy định khác (hướng dẫn đoạn 14 Chuẩn mực này)

A9. Kiểm toán viên cần đặc biệt lưu ý đến một số luật và quy định khác mà các luật và quy định này có ảnh hưởng lớn đến các hoạt động của đơn vị (như đã nêu tại đoạn 06(b) Chuẩn mực này). Hành vi không tuân thủ pháp luật và các quy định có ảnh hưởng lớn đến hoạt động của đơn vị có thể làm cho đơn vị ngừng hoạt động, hoặc gây nghi ngờ về khả năng hoạt động liên tục của đơn vị. Ví dụ, hành vi không tuân thủ các yêu cầu về giấy phép của đơn vị, hoặc không tuân thủ các yêu cầu để được thực hiện các quyền khác trong hoạt động của đơn vị có thể gây ra ảnh hưởng nói trên (như việc không tuân thủ các quy định về vốn hoặc quy định về đầu tư đối với một ngân hàng). Cũng có nhiều luật và các quy định liên quan chủ yếu đến hoạt động của đơn vị mà thường không ảnh hưởng đến báo cáo tài chính và không được lưu trữ trong hệ thống thông tin liên quan đến báo cáo tài chính của đơn vị.

A10. Do các luật và quy định khác có thể có ảnh hưởng khác nhau đến báo cáo tài chính, phụ thuộc vào đặc thù hoạt động của đơn vị, các thủ tục kiểm toán quy định tại đoạn 14 Chuẩn mực này hướng kiểm toán viên tập trung vào các trường hợp không tuân thủ pháp luật và các quy định có thể gây ảnh hưởng trọng yếu đối với báo cáo tài chính.

Hành vi không tuân thủ được kiểm toán viên phát hiện thông qua các thủ tục kiểm toán khác (hướng dẫn đoạn 15 Chuẩn mực này)

A11. Các thủ tục kiểm toán được thực hiện để hình thành ý kiến kiểm toán về báo cáo tài chính có thể giúp cho kiểm toán viên nhận thấy hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định. Ví dụ, các thủ tục kiểm toán này có thể bao gồm:

(1) Xem xét các biên bản họp;

(2) Trao đổi với Ban Giám đốc và chuyên gia tư vấn pháp luật nội bộ của đơn vị được kiểm toán hoặc chuyên gia tư vấn pháp luật bên ngoài liên quan tới việc kiện tụng tranh chấp, khiếu nại và bồi thường;

(3) Thực hiện các thủ tục kiểm tra chi tiết các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh.

Giải trình bằng văn bản (hướng dẫn đoạn 16 Chuẩn mực này)

A12. Do ảnh hưởng của pháp luật và các quy định đối với báo cáo tài chính có thể khác nhau đáng kể, các giải trình bằng văn bản sẽ cung cấp bằng chứng kiểm toán cần thiết về nhận thức của Ban Giám đốc đối với hành vi không tuân thủ hoặc nghi ngờ có hành vi không tuân thủ pháp luật và các quy định mà có thể gây ảnh hưởng trọng yếu đến báo cáo tài chính. Tuy nhiên, theo quy định tại đoạn 04 Chuẩn mực kiểm toán Việt Nam số 580, bản thân các giải trình bằng văn bản không cung cấp đầy đủ bằng chứng kiểm toán thích hợp và do đó không ảnh hưởng đến tính chất và phạm vi của các bằng chứng kiểm toán khác được kiểm toán viên thu thập.

Các thủ tục kiểm toán khi phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Dấu hiệu của hành vi không tuân thủ pháp luật và các quy định (hướng dẫn đoạn 18 Chuẩn mực này)

A13. Nếu kiểm toán viên nhận thấy sự tồn tại hay có thông tin về các vấn đề sau, thì đó có thể là dấu hiệu của hành vi không tuân thủ pháp luật và các quy định:

(1) Đã có sự điều tra của các cơ quan quản lý và cơ quan Nhà nước có liên quan hoặc có các khoản thanh toán tiền phạt, bồi thường;

(2) Có những khoản thanh toán cho những dịch vụ không rõ ràng hoặc các khoản cho vay đối với các bên tư vấn, các bên liên quan, nhân viên của đơn vị hoặc nhân viên của cơ quan quản lý Nhà nước;

(3) Các khoản hoa hồng bán hàng hoặc phí đại lí quá cao so với mức thông thường của đơn vị hoặc so với các đơn vị khác cùng ngành hoặc so với giá trị thực tế của dịch vụ nhận được;

(4) Giá mua quá cao hoặc quá thấp so với giá thị trường;

(5) Các khoản thanh toán bất thường bằng tiền mặt hoặc bằng séc do người cầm séc thụ hưởng;

(6) Các giao dịch bất thường với những công ty đăng kí kinh doanh tại những nước có nhiều ưu đãi về thuế;

(7) Thanh toán hàng hóa và dịch vụ cho một nước khác với xuất xứ của hàng hóa, dịch vụ đó;

(8) Các khoản thanh toán không có chứng từ hợp lệ;

(9) Hệ thống thông tin không có khả năng theo dõi và lưu lại các hoạt động truy cập, thay đổi trong hệ thống hoặc không cung cấp được các bằng chứng đầy đủ, dù là do thiết kế hay do sai sót;

(10) Những nghiệp vụ không được phê duyệt hoặc những nghiệp vụ ghi chép sai;

(11) Nhận xét tiêu cực của báo chí.

Các vấn đề liên quan đến đánh giá của kiểm toán viên (hướng dẫn đoạn 18(b) Chuẩn mực này)

A14. Các vấn đề liên quan đến đánh giá của kiểm toán viên về ảnh hưởng có thể có đối với báo cáo tài chính bao gồm:

(1) Hậu quả có thể có về tài chính của hành vi không tuân thủ pháp luật và các quy định trên báo cáo tài chính như tiền phạt, thiệt hại, nguy cơ bị tịch biên tài sản, buộc đơn vị được kiểm toán phải ngừng hoạt động và kiện tụng, tranh chấp;

(2) Liệu hậu quả có thể có về tài chính có phải được trình bày trong phần thuyết minh báo cáo tài chính hay không;

(3) Liệu các hậu quả có thể có về tài chính có nghiêm trọng tới mức tính trung thực và hợp lý của báo cáo tài chính bị nghi ngờ hoặc có thể làm sai lệch báo cáo tài chính hay không.

Các thủ tục kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A15. Kiểm toán viên có thể thảo luận những phát hiện với Ban quản trị đơn vị được kiểm toán khi Ban quản trị có thể cung cấp thêm các bằng chứng kiểm toán. Ví dụ, kiểm toán viên có thể xác nhận rằng Ban quản trị có những hiểu biết tương tự về hoàn cảnh và các tình huống liên quan đến các giao dịch hoặc sự kiện dẫn đến khả năng có thể xảy ra hành vi không tuân thủ pháp luật và các quy định.

A16. Nếu Ban Giám đốc đơn vị hoặc Ban quản trị (khi thích hợp) không cung cấp đầy đủ thông tin cho kiểm toán viên để chứng minh rằng trên thực tế đơn vị vẫn tuân thủ pháp luật và các quy định thì kiểm toán viên có thể xem xét tham khảo ý kiến của chuyên gia tư vấn pháp luật nội bộ hoặc chuyên gia tư vấn pháp luật bên ngoài của đơn vị về việc áp dụng pháp luật và các quy định trong các hoàn cảnh cụ thể này, bao gồm cả khả năng xảy ra gian lận, và ảnh hưởng có thể có đến báo cáo tài chính. Nếu kiểm toán viên coi việc tham khảo ý kiến chuyên gia tư vấn pháp luật của đơn vị là không thích hợp hoặc không thỏa mãn với ý kiến tư vấn này, kiểm toán viên có thể xem xét tham khảo ý kiến chuyên gia tư vấn pháp luật của doanh nghiệp kiểm toán về khả năng tồn tại hành vi vi phạm luật hoặc các quy định, các hậu quả pháp lý có thể có, kể cả khả năng xảy ra gian lận và những thủ tục kiểm toán viên cần tiến hành thêm (nếu cần).

Đánh giá ảnh hưởng của hành vi không tuân thủ (hướng dẫn đoạn 21 Chuẩn mực này)

A17. Theo quy định tại đoạn 21 Chuẩn mực này, kiểm toán viên phải đánh giá ảnh hưởng của những hành vi không tuân thủ đối với những khía cạnh khác của cuộc kiểm toán, bao gồm việc đánh giá rủi ro của kiểm toán viên và độ tin cậy của các giải trình bằng văn bản. Ảnh hưởng của các hành vi không tuân thủ cụ thể do kiểm toán viên phát hiện phụ thuộc vào mối quan hệ giữa việc thực hiện và che dấu (nếu có) các hành vi vi phạm và mối quan hệ giữa các hoạt động kiểm soát cụ thể và mức độ liên quan của các cấp quản lý hoặc nhân viên của đơn vị được kiểm toán, đặc biệt là khi có dấu hiệu cho thấy có sự tham gia của người có thẩm quyền cao nhất trong đơn vị.

A18. Trong trường hợp hãn hữu, kiểm toán viên có thể xem xét việc rút khỏi cuộc kiểm toán, nếu pháp luật cho phép, khi Ban Giám đốc hoặc Ban quản trị không thực hiện các biện pháp xử lý mà kiểm toán viên cho là cần thiết trong hoàn cảnh cụ thể, kể cả khi hành vi không tuân thủ đó không ảnh hưởng trọng yếu đến báo cáo tài chính. Khi quyết định có cần thiết phải rút khỏi cuộc kiểm toán hay không, kiểm toán viên có thể tham khảo ý kiến của chuyên gia tư vấn pháp luật. Nếu không thể rút khỏi cuộc kiểm toán, kiểm toán viên có thể xem xét biện pháp thay thế, bao gồm việc mô tả hành vi không tuân thủ trong đoạn “Các vấn đề khác” trong báo cáo kiểm toán (theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 706).

Báo cáo về phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Báo cáo về hành vi không tuân thủ cho cơ quan có thẩm quyền (hướng dẫn đoạn 28 Chuẩn mực này)

A19. Trách nhiệm nghề nghiệp của kiểm toán viên trong việc duy trì tính bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên thông báo với bên thứ ba ngoài đơn vị được kiểm toán về việc kiểm toán viên đã xác định hay nghi ngờ có hành vi không tuân thủ pháp luật và các quy định. Tuy nhiên, trong một số trường hợp, pháp luật hoặc tòa án có thể bắt buộc kiểm toán viên không tuân thủ trách nhiệm bảo mật thông tin này. Ví dụ, kiểm toán viên thực hiện kiểm toán báo cáo tài chính của các tổ chức tài chính có thể có trách nhiệm báo cáo với các cơ quan Nhà nước có thẩm quyền giám sát về các hành vi không tuân thủ đã xảy ra hoặc nghi ngờ có thể xảy ra. Đồng thời, theo quy định của pháp luật, kiểm toán viên có thể có trách nhiệm báo cáo các sai sót cho các cơ quan Nhà nước có thẩm quyền trong trường hợp Ban Giám đốc và Ban quản trị đơn vị được kiểm toán không thực hiện sửa chữa sai sót này. Kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật để xác định các hành động thích hợp.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A20. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể có nghĩa vụ phải báo cáo với cơ quan quản lý Nhà nước hoặc phải trình bày trong báo cáo kiểm toán về các trường hợp không tuân thủ pháp luật và các quy định.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 29 Chuẩn mực này)

A21. Tài liệu của kiểm toán viên về những phát hiện liên quan đến việc xác định hoặc nghi ngờ có hành vi không tuân thủ pháp luật và các quy định, bao gồm:

(1) Bản sao các ghi chép hoặc các tài liệu;

(2) Biên bản thảo luận với Ban Giám đốc, Ban quản trị đơn vị được kiểm toán hoặc các đối tượng bên ngoài đơn vị. /.

*****


VSA 260 trao doi voi ban quan tri

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 260: Trao đổi các vấn đề với

Ban quản trị đơn vị được kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc trao đổi các vấn đề liên quan đến cuộc kiểm toán báo cáo tài chính với Ban quản trị đơn vị được kiểm toán. Chuẩn mực này áp dụng cho mọi cuộc kiểm toán báo cáo tài chính, không phụ thuộc vào quy mô hay cơ cấu bộ máy quản trị của đơn vị được kiểm toán. Chuẩn mực này không quy định và hướng dẫn việc kiểm toán viên và doanh nghiệp kiểm toán trao đổi với Ban Giám đốc hoặc chủ sở hữu đơn vị được kiểm toán, trừ khi những cá nhân đó đều tham gia vào Ban quản trị đơn vị được kiểm toán.

02. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và có thể được áp dụng để kiểm toán các thông tin tài chính quá khứ với sự thay đổi cho phù hợp với tình hình thực tế khi Ban quản trị đơn vị được kiểm toán có trách nhiệm giám sát việc lập và trình bày các thông tin đó.

03. Do tầm quan trọng và hiệu quả của việc trao đổi thông tin 2 chiều trong quá trình kiểm toán, Chuẩn mực kiểm toán này đưa ra các quy định về nội dung cần trao đổi giữa kiểm toán viên với Ban quản trị đơn vị được kiểm toán, đồng thời hướng dẫn một số vấn đề cụ thể cần trao đổi. Ngoài yêu cầu của Chuẩn mực này, các chuẩn mực kiểm toán khác cũng quy định và hướng dẫn về một số vấn đề khác mà kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán (xem Phụ lục 01). Chuẩn mực kiểm toán Việt Nam số 265 cũng quy định và hướng dẫn việc trao đổi với Ban quản trị đơn vị về các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà kiểm toán viên phát hiện được trong quá trình kiểm toán. Kiểm toán viên còn có thể phải trao đổi thêm các vấn đề bổ sung khác với Ban quản trị đơn vị được kiểm toán theo yêu cầu của pháp luật và các quy định có liên quan, theo thỏa thuận với đơn vị hoặc theo một số yêu cầu khác đặt ra cho cuộc kiểm toán, như hướng dẫn của tổ chức nghề nghiệp. Chuẩn mực này không hạn chế kiểm toán viên trao đổi bất kỳ vấn đề nào khác với Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A24 - A27 Chuẩn mực này).

Vai trò của quá trình trao đổi

04. Chuẩn mực kiểm toán này chủ yếu đề cập đến việc trao đổi giữa kiểm toán viên và doanh nghiệp kiểm toán với Ban quản trị đơn vị được kiểm toán. Việc trao đổi 2 chiều hiệu quả có vai trò quan trọng trong việc hỗ trợ:

(a) Kiểm toán viên, doanh nghiệp kiểm toán và Ban quản trị đơn vị được kiểm toán hiểu được các vấn đề liên quan đến quá trình kiểm toán và tăng cường quan hệ hỗ trợ lẫn nhau trong công việc. Mối quan hệ này được phát triển trong khi kiểm toán viên và doanh nghiệp kiểm toán vẫn đảm bảo tính độc lập, khách quan;

(b) Kiểm toán viên thực hiện việc thu thập thông tin liên quan đến cuộc kiểm toán từ Ban quản trị đơn vị được kiểm toán. Ví dụ, Ban quản trị đơn vị được kiểm toán có thể giúp kiểm toán viên hiểu về đơn vị và môi trường kinh doanh của đơn vị, nhận biết các nguồn cung cấp bằng chứng kiểm toán phù hợp và cung cấp thông tin về các giao dịch và sự kiện cụ thể;

(c) Ban quản trị đơn vị được kiểm toán hoàn thành trách nhiệm giám sát quá trình lập và trình bày báo cáo tài chính, từ đó giảm thiểu rủi ro xảy ra các sai sót trọng yếu đối với báo cáo tài chính.

05. Kiểm toán viên có trách nhiệm trao đổi với Ban quản trị đơn vị được kiểm toán về các vấn đề quan trọng quy định tại Chuẩn mực này. Ban Giám đốc đơn vị được kiểm toán cũng có trách nhiệm trao đổi với Ban quản trị đơn vị về những vấn đề quản trị cần quan tâm. Việc trao đổi của kiểm toán viên không làm giảm trách nhiệm của Ban Giám đốc. Việc Ban Giám đốc trao đổi với Ban quản trị về các vấn đề mà kiểm toán viên phải trao đổi không làm giảm trách nhiệm phải trao đổi của kiểm toán viên. Tuy nhiên, quá trình trao đổi của Ban Giám đốc có thể ảnh hưởng đến hình thức và thời gian của việc trao đổi giữa kiểm toán viên và Ban quản trị đơn vị được kiểm toán.

06. Theo yêu cầu của các chuẩn mực kiểm toán Việt Nam, một số vấn đề bắt buộc phải được trao đổi một cách cụ thể với Ban quản trị đơn vị được kiểm toán. Tuy nhiên, chuẩn mực kiểm toán không yêu cầu kiểm toán viên phải thực hiện các thủ tục cụ thể nhằm phát hiện các vấn đề khác để trao đổi với Ban quản trị đơn vị được kiểm toán.

07. Pháp luật và các quy định có liên quan có thể hạn chế việc kiểm toán viên trao đổi một số vấn đề nhất định với Ban quản trị đơn vị được kiểm toán. Ví dụ, pháp luật và các quy định có thể nghiêm cấm việc trao đổi hoặc bất kỳ hành động nào khác gây tổn hại đến quá trình điều tra của cơ quan chức năng về hành vi vi phạm hoặc nghi ngờ có hành vi vi phạm pháp luật. Trong một số trường hợp, nếu gặp mâu thuẫn phức tạp giữa nghĩa vụ bảo mật và trách nhiệm trao đổi thông tin của kiểm toán viên thì kiểm toán viên cần tham khảo ý kiến của các chuyên gia tư vấn pháp luật.

08. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình kiểm toán viên trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.

Mục tiêu

09. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thông báo đầy đủ cho Ban quản trị đơn vị được kiểm toán về trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán trong cuộc kiểm toán, phạm vi kiểm toán và thời gian thực hiện cuộc kiểm toán báo cáo tài chính;

(b) Thu thập từ Ban quản trị đơn vị được kiểm toán các thông tin liên quan đến cuộc kiểm toán;

(c) Kịp thời thông báo cho Ban quản trị đơn vị được kiểm toán các vấn đề đáng lưu ý mà kiểm toán viên biết được khi thực hiện cuộc kiểm toán liên quan đến trách nhiệm giám sát quá trình lập và trình bày báo cáo tài chính của Ban quản trị đơn vị được kiểm toán;

(d) Tăng cường hiệu quả trao đổi thông tin 2 chiều giữa kiểm toán viên và doanh nghiệp kiểm toán với Ban quản trị đơn vị được kiểm toán.

Giải thích thuật ngữ

10. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Ban quản trị: Là một bộ phận có trách nhiệm giám sát việc điều hành hoạt động và thực hiện nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Tùy theo từng đơn vị, Ban quản trị có thể bao gồm Hội đồng quản trị, Hội đồng quản lý hoặc Hội đồng thành viên, trong đó có thể bao gồm cả các thành viên Ban Giám đốc. Trong doanh nghiệp tư nhân, Ban quản trị có thể chỉ là một người có trách nhiệm phê duyệt báo cáo tài chính mà công việc này thường do chủ sở hữu đồng thời là Giám đốc thực hiện. Đoạn A1 - A8 của Chuẩn mực này hướng dẫn tính đa dạng của bộ máy quản trị đơn vị;

(b) Ban Giám đốc: Là những người có trách nhiệm trực tiếp quản lý và điều hành hoạt động của doanh nghiệp, tổ chức hoặc các chức danh khác theo quy định của Điều lệ công ty hoặc văn bản của cấp quản lý có thẩm quyền về tổ chức bộ máy hoạt động của tổ chức. Tùy theo từng đơn vị, Ban Giám đốc có thể bao gồm toàn bộ hoặc một số thành viên trong Ban quản trị của đơn vị, ví dụ Giám đốc đồng thời là thành viên Ban quản trị, hoặc chủ sở hữu đồng thời là Giám đốc đối với doanh nghiệp tư nhân. Thành viên Ban Giám đốc bao gồm những người có chức danh: Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty, hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh Công ty.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Ban quản trị đơn vị được kiểm toán

11. Kiểm toán viên phải xác định thành viên nào phù hợp trong Ban quản trị đơn vị được kiểm toán mà kiểm toán viên cần trao đổi thông tin khi thực hiện kiểm toán (xem hướng dẫn tại đoạn A1 - A4 Chuẩn mực này).

Trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán

12. Khi trao đổi các vấn đề với một bộ phận hoặc một cá nhân cụ thể trong Ban quản trị, kiểm toán viên phải xác định xem có cần trao đổi lại với toàn bộ Ban quản trị hay không (xem hướng dẫn tại đoạn A5 - A7 Chuẩn mực này).

Trường hợp toàn bộ Ban quản trị đều là thành viên Ban Giám đốc của đơn vị

13. Có trường hợp toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán như tại doanh nghiệp quy mô nhỏ, doanh nghiệp tư nhân thì chủ sở hữu đồng thời là Giám đốc doanh nghiệp và không tổ chức Ban quản trị. Trong trường hợp này, nếu các vấn đề cần trao đổi đồng thời với Ban quản trị và Ban Giám đốc theo quy định tại đoạn 16(c) Chuẩn mực này đã được trao đổi với Ban Giám đốc thì kiểm toán viên không cần phải trao đổi lại với chính các cá nhân đó trên cương vị là Ban quản trị nữa. Tuy nhiên, kiểm toán viên phải chắc chắn rằng các nội dung đã trao đổi với Ban Giám đốc đã được thông báo đầy đủ tới các thành viên có vai trò là Ban quản trị trong đơn vị (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

Các vấn đề cần trao đổi

Trách nhiệm của kiểm toán viên liên quan đến cuộc kiểm toán báo cáo tài chính

14. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về trách nhiệm của kiểm toán viên trong cuộc kiểm toán báo cáo tài chính, gồm:

(a) Kiểm toán viên có trách nhiệm đưa ra ý kiến về báo cáo tài chính do Ban Giám đốc đơn vị chịu trách nhiệm lập và trình bày dưới sự giám sát của Ban quản trị đơn vị được kiểm toán;

(b) Việc thực hiện kiểm toán báo cáo tài chính không làm giảm trách nhiệm của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A9 - A10 Chuẩn mực này).

Phạm vi và lịch trình kiểm toán theo kế hoạch

15. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán các nội dung chính về phạm vi và lịch trình thực hiện cuộc kiểm toán theo kế hoạch (xem hướng dẫn tại đoạn A11 - A15 Chuẩn mực này).

Các phát hiện quan trọng khi thực hiện kiểm toán

16. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán các vấn đề sau (xem hướng dẫn tại đoạn A16 Chuẩn mực này):

(a) Nhận xét của kiểm toán viên về khía cạnh định tính của công việc kế toán của đơn vị, bao gồm chính sách kế toán, ước tính kế toán và các thông tin công bố trong báo cáo tài chính. Nếu cần thiết, kiểm toán viên cần giải thích cho Ban quản trị đơn vị được kiểm toán biết lý do tại sao kiểm toán viên cho rằng công việc kế toán của đơn vị đã tuân thủ các quy định của chuẩn mực và chế độ kế toán có liên quan nhưng chưa hoàn toàn phù hợp với điều kiện cụ thể của đơn vị (xem hướng dẫn tại đoạn A17 Chuẩn mực này);

(b) Những khó khăn (nếu có) phát sinh trong quá trình kiểm toán (xem hướng dẫn tại đoạn A18 Chuẩn mực này);

(c) (i) Các vấn đề quan trọng (nếu có) phát sinh trong quá trình kiểm toán được kiểm toán viên trực tiếp trao đổi hay lập thành văn bản gửi Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A19 Chuẩn mực này);

(ii) Các vấn đề cần Ban Giám đốc và Ban quản trị giải trình bằng văn bản.

(Khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán, nếu các vấn đề cần trao đổi đồng thời với Ban quản trị và Ban Giám đốc nêu tại đoạn c(i), c(ii) trên đây đã được trao đổi với Ban Giám đốc thì kiểm toán viên không cần phải trao đổi lại với chính các cá nhân đó trên cương vị thành viên Ban quản trị.)

(d) Các vấn đề khác (nếu có) phát sinh trong quá trình kiểm toán mà theo xét đoán của kiểm toán viên là quan trọng đối với việc giám sát quá trình lập và trình bày báo cáo tài chính của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

Tính độc lập của kiểm toán viên

17. Trường hợp đơn vị được kiểm toán là tổ chức niêm yết, kiểm toán viên phải trao đổi với Ban quản trị đơn vị các vấn đề sau đây:

(a) Sự tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến tính độc lập của nhóm kiểm toán và các cá nhân khác trong doanh nghiệp kiểm toán, của doanh nghiệp kiểm toán và các công ty mạng lưới.

(b) (i) Tất cả các mối quan hệ và các vấn đề liên quan giữa doanh nghiệp kiểm toán, công ty mạng lưới và đơn vị được kiểm toán, theo xét đoán chuyên môn của kiểm toán viên, có thể ảnh hưởng đến tính độc lập của kiểm toán viên. Trong đó có tổng số phí dịch vụ kiểm toán và phi kiểm toán trong kỳ kế toán do doanh nghiệp kiểm toán và công ty mạng lưới cung cấp cho đơn vị được kiểm toán và các đơn vị thành viên chịu sự kiểm soát của đơn vị. Số phí này phải được phân tích phù hợp theo từng loại dịch vụ nhằm hỗ trợ Ban quản trị đơn vị đánh giá ảnh hưởng của các dịch vụ đó đối với tính độc lập của kiểm toán viên.

(ii) Các biện pháp bảo vệ đã được áp dụng để hạn chế nguy cơ đe dọa đến tính độc lập của kiểm toán viên hoặc để giảm thiểu nguy cơ này xuống mức có thể chấp nhận được (xem hướng dẫn tại đoạn A21 - A23 Chuẩn mực này).

Quá trình trao đổi

Thiết lập quá trình trao đổi

18. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về hình thức, thời gian và nội dung dự kiến trao đổi (xem hướng dẫn tại đoạn A28 - A36 Chuẩn mực này).

Hình thức trao đổi

19. Kiểm toán viên phải trao đổi bằng văn bản với Ban quản trị đơn vị về những vấn đề quan trọng phát hiện ra trong quá trình kiểm toán mà theo xét đoán chuyên môn của kiểm toán viên thì việc trao đổi bằng lời là không thích hợp. Kiểm toán viên không nhất thiết phải trao đổi bằng văn bản về mọi vấn đề phát sinh trong quá trình kiểm toán (xem hướng dẫn tại đoạn A37 - A39 Chuẩn mực này).

20. Kiểm toán viên phải trao đổi bằng văn bản với Ban quản trị đơn vị được kiểm toán về tính độc lập của kiểm toán viên theo quy định tại đoạn 17 Chuẩn mực này.

Thời điểm trao đổi

21. Kiểm toán viên phải kịp thời trao đổi các vấn đề nêu trên với Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A40 - A41 Chuẩn mực này).

Tính thoả đáng của quá trình trao đổi

22. Kiểm toán viên phải đánh giá xem nội dung trao đổi 2 chiều giữa kiểm toán viên với Ban quản trị đơn vị được kiểm toán đã thoả đáng cho mục đích của cuộc kiểm toán hay chưa. Nếu thấy nội dung trao đổi chưa đủ, kiểm toán viên phải đánh giá mức độ ảnh hưởng (nếu có) đến quá trình đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu và khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp, đồng thời thực hiện thêm các biện pháp khắc phục phù hợp (xem hướng dẫn tại đoạn A42 - A44 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

23. Khi trao đổi bằng lời về các vấn đề quan trọng theo quy định của Chuẩn mực này, kiểm toán viên phải ghi lại nội dung của các vấn đề đã trao đổi, thời gian thực hiện và những người tham gia trao đổi. Trường hợp trao đổi bằng văn bản, kiểm toán viên phải lưu trong hồ sơ kiểm toán văn bản trao đổi (xem hướng dẫn tại đoạn 08 - 11, đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230 và đoạn A45 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A1. Bộ máy quản trị của từng đơn vị được kiểm toán có thể khác nhau, phụ thuộc vào quy định của pháp luật, quy mô doanh nghiệp và hình thức sở hữu. Ví dụ:

(1) Một số doanh nghiệp có Hội đồng quản trị, Hội đồng thành viên hoặc Hội đồng quản lý (với toàn bộ hoặc hầu hết thành viên không tham gia điều hành) độc lập về pháp lý với Ban Giám đốc (cơ cấu 2 tầng). Tại một số doanh nghiệp khác, chức năng giám sát và chức năng điều hành là trách nhiệm pháp lý của một bộ phận duy nhất, như Ban Giám đốc trong doanh nghiệp tư nhân (cơ cấu 1 tầng).

(2) Tại một số doanh nghiệp, thành viên Ban quản trị là những cá nhân đang làm việc tại đơn vị. Tại một số doanh nghiệp và tổ chức khác, như công ty cổ phần, công ty trách nhiệm hữu hạn một thành viên, thành viên Ban quản trị có thể là các cá nhân bên ngoài doanh nghiệp hoặc tổ chức đó.

(3) Trong một số trường hợp, một số hoặc toàn bộ thành viên Ban quản trị đơn vị đều tham gia Ban Giám đốc đơn vị. Các trường hợp khác, thành viên Ban quản trị hoàn toàn không tham gia Ban Giám đốc đơn vị.

(4) Trong một số trường hợp, Ban quản trị chịu trách nhiệm phê duyệt báo cáo tài chính còn đa số các trường hợp khác đây là trách nhiệm của Ban Giám đốc (như đã nêu tại đoạn A40 Chuẩn mực kiểm toán Việt Nam số 700, “chịu trách nhiệm phê duyệt” nghĩa là có quyền kết luận về tất cả các báo cáo, gồm báo cáo tài chính và các thuyết minh kèm theo đã được lập).

A2. Tại hầu hết các đơn vị, quản trị doanh nghiệp là trách nhiệm tập thể của bộ phận có chức năng quản trị, như Hội đồng quản trị, Hội đồng thành viên, Ban Kiểm soát, chủ doanh nghiệp, người được ủy quyền hoặc những người nắm giữ các vị trí tương đương. Ở các đơn vị có quy mô nhỏ, quản trị doanh nghiệp có thể chỉ là 1 người vừa nắm giữ vai trò chủ doanh nghiệp vừa kiêm Giám đốc, đồng thời doanh nghiệp không có chủ sở hữu hay người được ủy quyền nào khác. Khi quản trị doanh nghiệp thuộc trách nhiệm tập thể, một bộ phận nhỏ như Ban kiểm soát hoặc thậm chí chỉ một cá nhân, có thể được giao nhiệm vụ hỗ trợ Ban quản trị thực hiện trách nhiệm của Ban quản trị. Bộ phận hoặc cá nhân này có thể chịu trách nhiệm cụ thể trước pháp luật và độc lập với trách nhiệm của Ban quản trị.

A3. Do tính đa dạng nêu trên, Chuẩn mực này không quy định và hướng dẫn đầy đủ toàn bộ các vị trí trong đơn vị được kiểm toán là đối tượng mà kiểm toán viên cần trao đổi các vấn đề liên quan đến cuộc kiểm toán. Trong một số trường hợp, việc xác định chính xác người thích hợp để kiểm toán viên trao đổi là rất khó khăn do các quy định của pháp luật hoặc điều kiện cụ thể của đơn vị, như các đơn vị không thiết lập Ban quản trị (doanh nghiệp tư nhân, tổ chức phi lợi nhuận,…). Trường hợp này, kiểm toán viên cần thảo luận và thống nhất với đơn vị được kiểm toán về người mà mình cần trao đổi thông tin. Để xác định được người cần trao đổi thông tin, kiểm toán viên cần tìm hiểu bộ máy và quy trình quản trị của đơn vị được kiểm toán theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315. Người được lựa chọn để trao đổi có thể thay đổi phù hợp với nội dung của vấn đề cần trao đổi.

A4. Đoạn 46 - 49, Chuẩn mực kiểm toán Việt Nam số 600 quy định các vấn đề cụ thể mà kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán. Khi đơn vị được kiểm toán là đơn vị thành viên của một tập đoàn, việc lựa chọn người mà kiểm toán viên của đơn vị thành viên cần trao đổi phụ thuộc vào tình hình cuộc kiểm toán và nội dung vấn đề cần trao đổi. Trong nhiều trường hợp, các đơn vị thành viên cùng hoạt động trong một lĩnh vực kinh doanh, cùng áp dụng một hệ thống kiểm soát nội bộ, cùng sử dụng một hệ thống kế toán và có cùng một Ban quản trị (ví dụ có chung Hội đồng quản trị), kiểm toán viên có thể trao đổi về các vấn đề của các đơn vị thành viên trong cùng một cuộc trao đổi.

Trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A5. Khi cân nhắc nội dung trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán, kiểm toán viên cần phải lưu ý đến các vấn đề sau:

(1) Trách nhiệm của từng bộ phận và của Ban quản trị;

(2) Nội dung của vấn đề cần trao đổi;

(3) Pháp luật và các quy định có liên quan;

(4) Liệu bộ phận trong Ban quản trị có đủ thẩm quyền tiến hành các biện pháp xử lý đối với các vấn đề được trao đổi và có thể cung cấp thêm thông tin và giải trình mà kiểm toán viên cần hay không.

A6. Khi quyết định có nên trao đổi đầy đủ hay tóm tắt thông tin với Ban quản trị, kiểm toán viên cần đánh giá về mức độ phù hợp và tính hiệu quả của việc trao đổi thông tin giữa từng bộ phận của Ban quản trị với toàn thể Ban quản trị. Kiểm toán viên có thể nêu rõ trong điều khoản của hợp đồng kiểm toán rằng nếu pháp luật không ngăn cấm thì kiểm toán viên có quyền trao đổi trực tiếp với Ban quản trị.

A7. Ở các doanh nghiệp có Ban kiểm soát (hoặc bộ phận tương tự), mặc dù quyền hạn và chức năng cụ thể của Ban này có thể khác nhau nhưng việc trao đổi với Ban kiểm soát (nếu có) là một việc cần thiết trong quá trình trao đổi thông tin của kiểm toán viên với Ban quản trị đơn vị được kiểm toán. Nguyên tắc quản trị tốt khuyến nghị các điểm sau:

(1) Nên mời kiểm toán viên tham dự các cuộc họp của Ban kiểm soát;

(2) Trưởng ban và các thành viên Ban kiểm soát nên định kỳ đối thoại với kiểm toán viên;

(3) Ban kiểm soát nên gặp kiểm toán viên ít nhất một năm một lần mà không có sự tham gia của thành viên Ban Giám đốc.

Trường hợp toàn bộ Ban quản trị đều là thành viên Ban Giám đốc của đơn vị (hướng dẫn đoạn 13 Chuẩn mực này)

A8. Trường hợp toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán thì việc áp dụng các quy định về trao đổi thông tin cần được thay đổi phù hợp với tình hình cụ thể. Trong trường hợp đó, việc trao đổi với người (hoặc những người) trong Ban Giám đốc có thể không truyền đạt hết thông tin tới tất cả những người mà kiểm toán viên cần phải trao đổi với họ với tư cách là thành viên Ban quản trị. Ví dụ, trong một công ty mà tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc, một số thành viên (như thành viên phụ trách bán hàng) có thể không biết về những vấn đề quan trọng đã được trao đổi với một thành viên khác (như thành viên phụ trách về tài chính).

Các vấn đề cần trao đổi

Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán báo cáo tài chính (hướng dẫn đoạn 14 Chuẩn mực này)

A9. Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán báo cáo tài chính thường được ghi rõ trong hợp đồng kiểm toán. Cung cấp cho Ban quản trị đơn vị được kiểm toán một bản sao hợp đồng kiểm toán là cách hợp lý để trao đổi với họ những vấn đề như:

(1) Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam nhằm đưa ý kiến về báo cáo tài chính của đơn vị được kiểm toán. Các nội dung cần trao đổi theo yêu cầu của các chuẩn mực kiểm toán bao gồm những vấn đề quan trọng phát sinh trong quá trình kiểm toán báo cáo tài chính liên quan đến Ban quản trị đơn vị được kiểm toán khi giám sát quá trình lập và trình bày báo cáo tài chính.

(2) Thực tế là các chuẩn mực kiểm toán Việt Nam không yêu cầu kiểm toán viên phải thiết kế các thủ tục nhằm tìm ra các vấn đề khác để trao đổi với Ban quản trị đơn vị được kiểm toán.

(3) Trách nhiệm của kiểm toán viên về việc trao đổi các vấn đề cụ thể theo yêu cầu của pháp luật và các quy định có liên quan, theo thỏa thuận với đơn vị hoặc các hướng dẫn khác, như các hướng dẫn của tổ chức nghề nghiệp áp dụng cho cuộc kiểm toán.

A10. Pháp luật và các quy định có liên quan, thỏa thuận với đơn vị hoặc các yêu cầu khác đặt ra cho cuộc kiểm toán có thể yêu cầu kiểm toán viên phải mở rộng phạm vi trao đổi với Ban quản trị đơn vị được kiểm toán. Ví dụ (a) thỏa thuận với đơn vị có thể hướng kiểm toán viên tới các vấn đề cụ thể cần trao đổi phát sinh từ các dịch vụ do doanh nghiệp kiểm toán hay công ty mạng lưới cung cấp ngoài cuộc kiểm toán báo cáo tài chính; hoặc (b) quy định về kiểm toán các đơn vị trong lĩnh vực công có thể yêu cầu phải trao đổi các vấn đề do kiểm toán viên phát hiện ra từ kết quả thực hiện các dịch vụ khác (ví dụ kiểm toán hoạt động).

Phạm vi và lịch trình kiểm toán theo kế hoạch (hướng dẫn đoạn 15 Chuẩn mực này)

A11. Việc trao đổi về phạm vi và lịch trình kiểm toán theo kế hoạch nhằm:

(a) Giúp Ban quản trị đơn vị được kiểm toán hiểu rõ hơn về trình tự công việc kiểm toán; thảo luận các vấn đề về rủi ro và mức trọng yếu và xác định phạm vi công việc yêu cầu kiểm toán viên thực hiện các thủ tục bổ sung;

(b) Giúp kiểm toán viên hiểu rõ hơn về đơn vị được kiểm toán và môi trường kinh doanh của đơn vị.

A12. Kiểm toán viên cần thận trọng khi trao đổi với Ban quản trị đơn vị được kiểm toán về phạm vi và lịch trình kiểm toán theo kế hoạch để không ảnh hưởng đến hiệu quả cuộc kiểm toán, đặc biệt trong trường hợp một số hoặc toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị. Ví dụ, việc trao đổi về nội dung và lịch trình thực hiện các thủ tục kiểm toán chi tiết có thể làm giảm tính hiệu quả của các thủ tục này vì đơn vị được kiểm toán có thể dự đoán trước các bước thực hiện.

A13. Các vấn đề cần được trao đổi có thể gồm:

(1) Biện pháp kiểm toán viên đề xuất để xử lý rủi ro đáng kể có sai sót trọng yếu do gian lận hay nhầm lẫn;

(2) Cách thức kiểm toán viên tiếp cận kiểm soát nội bộ của đơn vị;

(3) Việc áp dụng mức trọng yếu cho cuộc kiểm toán theo quy định tại Chuẩn mực kiểm toán Việt Nam số 320.

A14. Những vấn đề khác phát sinh khi lập kế hoạch kiểm toán cần thảo luận, trao đổi với Ban quản trị đơn vị, gồm:

(1) Phạm vi sử dụng công việc của kiểm toán nội bộ và cách thức phối hợp với kiểm toán viên nội bộ trên tinh thần xây dựng và hỗ trợ lẫn nhau, trong trường hợp đơn vị có bộ phận kiểm toán nội bộ.

(2) Quan điểm của Ban quản trị đơn vị được kiểm toán về:

- Cử thành viên Ban quản trị chịu trách nhiệm trao đổi thông tin với kiểm toán viên;

- Phân công trách nhiệm giữa các thành viên Ban quản trị và Ban Giám đốc đơn vị;

- Mục tiêu và chiến lược hoạt động của đơn vị và rủi ro kinh doanh liên quan có thể dẫn đến các sai sót trọng yếu;

- Những vấn đề Ban quản trị đặc biệt quan tâm trong quá trình kiểm toán, và các phần hành đòi hỏi kiểm toán viên thực hiện các thủ tục bổ sung;

- Các nội dung quan trọng cần báo cáo với cơ quan quản lý Nhà nước;

- Các vấn đề mà Ban quản trị cho là có thể ảnh hưởng đến cuộc kiểm toán báo cáo tài chính.

(3) Thái độ, nhận thức và hành động của Ban quản trị đơn vị liên quan đến (a) kiểm soát nội bộ của đơn vị được kiểm toán và tầm quan trọng của kiểm soát nội bộ trong đơn vị, bao gồm cách thức Ban quản trị giám sát tính hiệu quả của kiểm soát nội bộ, và (b) những phát hiện hoặc khả năng xảy ra gian lận.

(4) Biện pháp mà Ban quản trị áp dụng khi có những thay đổi về chuẩn mực và chế độ kế toán, quy chế tổ chức và hoạt động của đơn vị được kiểm toán, quy định về niêm yết chứng khoán và các vấn đề liên quan.

(5) Sự phản hồi của Ban quản trị về những vấn đề mà kiểm toán viên đã trao đổi trước đây.

A15. Việc trao đổi với Ban quản trị đơn vị được kiểm toán có thể hỗ trợ kiểm toán viên lập kế hoạch về phạm vi và lịch trình kiểm toán nhưng không làm thay đổi trách nhiệm của kiểm toán viên trong việc lập chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, bao gồm nội dung, lịch trình và phạm vi của các thủ tục cần thực hiện để thu thập đầy đủ các bằng chứng kiểm toán thích hợp.

Các phát hiện quan trọng khi thực hiện kiểm toán (hướng dẫn đoạn 16 Chuẩn mực này)

A16. Nội dung trao đổi về các phát hiện khi thực hiện cuộc kiểm toán bao gồm việc yêu cầu Ban quản trị đơn vị cung cấp thông tin bổ sung nhằm củng cố các bằng chứng kiểm toán đã thu thập. Ví dụ kiểm toán viên có thể xác nhận rằng Ban quản trị đơn vị có cùng nhận thức về thực trạng và tình tiết của các giao dịch và sự kiện cụ thể.

Khía cạnh định tính quan trọng trong công việc kế toán (hướng dẫn đoạn 16(a) Chuẩn mực này)

A17. Khuôn khổ về lập và trình bày báo cáo tài chính cho phép đơn vị được thực hiện ước tính kế toán, lựa chọn chính sách kế toán và các nội dung cần thuyết minh trên báo cáo tài chính. Khi trao đổi cởi mở, mang tính xây dựng về khía cạnh định tính quan trọng trong công việc kế toán của đơn vị, kiểm toán viên có thể đánh giá tính phù hợp với điều kiện thực tế thực hiện công việc kế toán tại đơn vị. Các vấn đề có thể trao đổi được trình bày tại Phụ lục 02 của Chuẩn mực này.

Những khó khăn phát sinh trong quá trình kiểm toán (hướng dẫn đoạn 16(b) Chuẩn mực này)

A18. Những khó khăn phát sinh trong quá trình kiểm toán có thể là:

(1) Ban Giám đốc trì hoãn việc cung cấp thông tin theo yêu cầu;

(2) Thời hạn yêu cầu hoàn thành cuộc kiểm toán là quá ngắn;

(3) Kiểm toán viên mất nhiều thời gian hơn so với dự kiến ban đầu để thu thập đầy đủ bằng chứng kiểm toán thích hợp;

(4) Không có sẵn các thông tin cần thu thập;

(5) Những hạn chế mà Ban Giám đốc đặt ra với kiểm toán viên;

(6) Ban Giám đốc không thực hiện đầy đủ việc đánh giá về khả năng hoạt động liên tục của đơn vị theo yêu cầu của kiểm toán viên.

Trong nhiều trường hợp, những khó khăn nêu trên có thể cấu thành hạn chế về phạm vi kiểm toán và dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem quy định tại Chuẩn mực kiểm toán Việt Nam số 705).

Các vấn đề quan trọng cần thảo luận, hoặc thông báo bằng văn bản cho Ban Giám đốc (hướng dẫn đoạn 16(c)(i) Chuẩn mực này)

A19. Các vấn đề quan trọng phát sinh trong quá trình kiểm toán cần thảo luận, hoặc thông báo bằng văn bản cho Ban Giám đốc, gồm:

(1) Điều kiện kinh doanh ảnh hưởng đến đơn vị, chiến lược và kế hoạch kinh doanh của đơn vị có thể dẫn đến rủi ro có sai sót trọng yếu;

(2) Mối lo ngại về việc Ban Giám đốc thuê kiểm toán viên khác để tư vấn các vấn đề về kế toán hoặc kiểm toán;

(3) Thảo luận trực tiếp hoặc trao đổi bằng văn bản liên quan đến việc bổ nhiệm kiểm toán viên và doanh nghiệp kiểm toán năm đầu tiên hoặc hàng năm trong đó có đề cập đến thực tế thực hiện công tác kế toán, việc áp dụng chuẩn mực kiểm toán, hoặc mức phí dịch vụ kiểm toán và dịch vụ khác.

Những vấn đề quan trọng khác liên quan đến quá trình lập và trình bày báo cáo tài chính (hướng dẫn đoạn 16(d) Chuẩn mực này)

A20. Các vấn đề quan trọng khác phát sinh từ cuộc kiểm toán liên quan trực tiếp đến việc Ban quản trị đơn vị được kiểm toán khi giám sát quá trình lập và trình bày báo cáo tài chính có thể bao gồm các vấn đề như sai sót trọng yếu về tính có thật hoặc tính không nhất quán của các thông tin được trình bày kèm theo báo cáo tài chính đã được kiểm toán ngay cả khi các sai sót không nhất quán này đã được sửa chữa.

Tính độc lập của kiểm toán viên (hướng dẫn đoạn 17 Chuẩn mực này)

A21. Theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên phải tuân thủ các yêu cầu về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập liên quan đến kiểm toán báo cáo tài chính.

A22. Kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán về các mối quan hệ, vấn đề liên quan và các biện pháp bảo vệ. Việc trao đổi này có thể thay đổi theo điều kiện cụ thể của từng cuộc kiểm toán nhưng thường đề cập tới các nội dung sau:

(a) Nguy cơ đe dọa tính độc lập của kiểm toán viên có thể phân loại thành: Nguy cơ do tư lợi, nguy cơ tự kiểm tra, nguy cơ về sự bào chữa, nguy cơ từ sự quen thuộc và nguy cơ bị đe dọa;

(b) Các biện pháp bảo vệ theo yêu cầu nghề nghiệp, pháp luật và các quy định có liên quan; biện pháp bảo vệ trong đơn vị được kiểm toán và biện pháp bảo vệ trong hệ thống và quy trình của doanh nghiệp kiểm toán.

Nội dung trao đổi theo quy định ở đoạn 17(a) Chuẩn mực này bao gồm cả sự vô ý vi phạm chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến tính độc lập của kiểm toán viên và các biện pháp khắc phục đã áp dụng hoặc kiến nghị.

A23. Yêu cầu trao đổi liên quan đến tính độc lập của kiểm toán viên áp dụng trong trường hợp kiểm toán tổ chức niêm yết cũng có thể áp dụng đối với một số đơn vị khác, đặc biệt là các đơn vị có lợi ích công chúng, vì xét trên khía cạnh hoạt động kinh doanh, quy mô và vị thế doanh nghiệp, các đơn vị này có số lượng đông đảo các đối tượng liên quan thuộc mọi lĩnh vực. Ví dụ về các đơn vị không phải là tổ chức niêm yết nhưng cần áp dụng việc trao đổi về tính độc lập của kiểm toán viên là các tổ chức tín dụng, công ty tài chính, công ty bảo hiểm, quỹ đầu tư… Mặt khác, trong một số trường hợp, việc trao đổi với Ban quản trị về tính độc lập của kiểm toán viên là không cần thiết, như khi tất cả các thành viên Ban quản trị đơn vị đồng thời là thành viên Ban Giám đốc và đã nắm được thông tin thông qua việc điều hành, quản lý của họ. Trường hợp này đặc biệt phổ biến khi đơn vị được kiểm toán do chính chủ sở hữu quản lý, và các doanh nghiệp kiểm toán hoặc công ty mạng lưới ít có quan hệ với đơn vị ngoài việc kiểm toán báo cáo tài chính.

Các vấn đề khác cần trao đổi (hướng dẫn đoạn 03 Chuẩn mực này)

A24. Ban quản trị có trách nhiệm giám sát hoạt động của Ban Giám đốc đơn vị để đảm bảo đơn vị được kiểm toán đã thiết kế, thực hiện và duy trì kiểm soát nội bộ phù hợp nhằm đạt được sự tin cậy của báo cáo tài chính, hiệu quả và hiệu suất của các hoạt động và sự tuân thủ pháp luật và các quy định có liên quan của đơn vị.

A25. Kiểm toán viên có thể nhận biết các vấn đề khác không liên quan đến việc giám sát quá trình lập và trình bày báo cáo tài chính của đơn vị, nhưng lại trở nên quan trọng khi xem xét trách nhiệm của Ban quản trị đơn vị trong việc giám sát thực hiện chiến lược hay nghĩa vụ giải trình của đơn vị. Các vấn đề này có thể được thể hiện qua những thiếu sót trong bộ máy và quy trình điều hành doanh nghiệp, các quyết định quan trọng và biện pháp áp dụng do nhà quản lý chưa đủ thẩm quyền đưa ra.

A26. Khi quyết định có nên trao đổi các vấn đề khác với Ban quản trị đơn vị hay không, kiểm toán viên có thể cần thảo luận trước với người phụ trách liên quan đến vấn đề cần trao đổi, trừ khi kiểm toán viên nhận thấy việc thảo luận này là không cần thiết.

A27. Khi trao đổi các vấn đề khác, kiểm toán viên cần lưu ý với Ban quản trị đơn vị là:

(a) Việc phát hiện và trao đổi vấn đề này là phần bổ sung cho mục đích chính của cuộc kiểm toán là đưa ra ý kiến về báo cáo tài chính;

(b) Kiểm toán viên không áp dụng thủ tục kiểm toán nào đối với vấn đề này ngoài các thủ tục cần thiết phải thực hiện để đưa ý kiến về báo cáo tài chính;

(c) Kiểm toán viên không áp dụng thủ tục kiểm toán nào để xác định các vấn đề này thực sự tồn tại.

Quá trình trao đổi

Thiết lập quá trình trao đổi (hướng dẫn đoạn 18 Chuẩn mực này)

A28. Để thiết lập mối quan hệ trao đổi 2 chiều hiệu quả, kiểm toán viên cần trao đổi cụ thể với Ban quản trị đơn vị được kiểm toán về trách nhiệm của kiểm toán viên, phạm vi, lịch trình kiểm toán theo kế hoạch và nội dung tổng quát các vấn đề cần trao đổi.

A29. Để tăng cường hiệu quả trao đổi 2 chiều, kiểm toán viên cần thảo luận các vấn đề sau:

(1) Mục đích của việc trao đổi: Khi xác định rõ mục đích trao đổi, kiểm toán viên và Ban quản trị đơn vị sẽ hiểu rõ hơn về các vấn đề liên quan và các biện pháp cần áp dụng phát sinh từ quá trình trao đổi;

(2) Hình thức trao đổi;

(3) Thành viên nhóm kiểm toán và thành viên Ban quản trị đơn vị tham gia trao đổi về từng vấn đề cụ thể;

(4) Mong muốn của kiểm toán viên là thông tin được trao đổi 2 chiều và Ban quản trị sẽ trao đổi với kiểm toán viên các vấn đề họ cho là liên quan đến cuộc kiểm toán, như các quyết định chiến lược có thể ảnh hưởng đáng kể đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán; sự nghi ngờ hoặc phát hiện về gian lận và xem xét tính chính trực, năng lực của thành viên Ban Giám đốc;

(5) Quy trình thực hiện các biện pháp và báo cáo lại về các vấn đề mà kiểm toán viên đã trao đổi;

(6) Quy trình thực hiện các biện pháp và báo cáo lại về các vấn đề mà Ban quản trị đơn vị đã trao đổi.

A30. Quy trình trao đổi có thể thay đổi phù hợp với hoàn cảnh cụ thể, trong đó có yếu tố quy mô và cơ cấu tổ chức bộ máy quản lý của đơn vị, cách thức làm việc của Ban quản trị và đánh giá của kiểm toán viên về tầm quan trọng của các vấn đề được trao đổi. Khó khăn trong việc hình thành quan hệ trao đổi 2 chiều một cách hiệu quả có thể cho thấy quá trình trao đổi giữa kiểm toán viên và Ban quản trị đơn vị là chưa phù hợp với mục đích của cuộc kiểm toán (xem thêm đoạn A44 Chuẩn mực này).

Lưu ý khi kiểm toán các đơn vị nhỏ

A31. Khi kiểm toán các đơn vị nhỏ, kiểm toán viên có thể trao đổi với Ban quản trị theo cách thức đơn giản hơn so với các tổ chức niêm yết hoặc công ty có quy mô lớn.

Trao đổi với Ban Giám đốc

A32. Trong quá trình kiểm toán, kiểm toán viên sẽ trao đổi nhiều vấn đề với Ban Giám đốc, trong đó có các vấn đề cần trao đổi với Ban quản trị theo quy định tại Chuẩn mực này. Những cuộc thảo luận như vậy nhằm khẳng định rõ trách nhiệm của Ban Giám đốc trong việc quản lý và điều hành hoạt động của đơn vị, đặc biệt là trách nhiệm lập và trình bày báo cáo tài chính.

A33. Trước khi trao đổi với Ban quản trị đơn vị, kiểm toán viên có thể thảo luận các vấn đề liên quan với Ban Giám đốc, trừ khi kiểm toán viên nhận thấy việc trao đổi trước như vậy là không phù hợp, ví dụ thảo luận với Ban Giám đốc về năng lực và tính chính trực của chính các thành viên Ban Giám đốc. Ngoài việc nhằm khẳng định rõ trách nhiệm điều hành của Ban Giám đốc, các cuộc thảo luận này còn nhằm làm rõ một số vấn đề và sự kiện, và tạo điều kiện cho Ban Giám đốc có cơ hội cung cấp thêm thông tin và giải trình liên quan. Tương tự, nếu đơn vị có bộ phận kiểm toán nội bộ, kiểm toán viên có thể thảo luận các vấn đề liên quan với bộ phận kiểm toán nội bộ trước khi trao đổi với Ban quản trị đơn vị.

Trao đổi với bên thứ ba

A34. Ban quản trị đơn vị có thể muốn cung cấp cho bên thứ ba (như ngân hàng, cơ quan chức năng, …) các thông tin, văn bản trao đổi do kiểm toán viên cung cấp. Trong một số trường hợp, việc cung cấp tài liệu cho bên thứ ba là bất hợp pháp hoặc không phù hợp. Khi văn bản trao đổi do kiểm toán viên cung cấp cho Ban quản trị lại được cung cấp cho bên thứ ba thì bên thứ ba cần được thông báo rằng văn bản này không được lập cho mục đích sử dụng của bên thứ ba, bằng cách ghi rõ trong văn bản trao đổi với Ban quản trị đơn vị các vấn đề sau:

(a) Văn bản trao đổi được lập chỉ cho mục đích sử dụng của Ban quản trị đơn vị, và nếu cần thiết, có thể cung cấp cho Ban Giám đốc tập đoàn và kiểm toán viên tập đoàn, và không phục vụ cho mục đích của bên thứ ba;

(b) Kiểm toán viên không chịu trách nhiệm với bên thứ ba về các thông tin trong văn bản;

(c) Hạn chế về công bố hoặc cung cấp văn bản trao đổi cho bên thứ ba.

A35. Theo yêu cầu của pháp luật và các quy định có liên quan, kiểm toán viên và doanh nghiệp kiểm toán có thể phải:

(1) Thông báo cho cơ quan chức năng một số vấn đề đã trao đổi với Ban quản trị đơn vị. Ví dụ, kiểm toán viên có nhiệm vụ thông báo với Ủy ban Chứng khoán Nhà nước về các sai sót trọng yếu của đơn vị được kiểm toán trong trường hợp Ban Giám đốc và Ban quản trị đơn vị không thực hiện các biện pháp khắc phục;

(2) Nộp bản sao một số báo cáo do kiểm toán viên lập cho Ban quản trị đơn vị lên các cơ quan chức năng, tổ chức tài trợ, hoặc các tổ chức khác; hoặc,

(3) Công bố báo cáo do kiểm toán viên lập cho Ban quản trị đơn vị sử dụng ra công chúng.

A36. Trừ khi pháp luật và các quy định có liên quan yêu cầu cung cấp văn bản trao đổi của kiểm toán viên với Ban quản trị đơn vị, trước khi kiểm toán viên cung cấp tài liệu cho bên thứ ba phải được sự đồng ý của Ban quản trị đơn vị.

Hình thức trao đổi (hướng dẫn đoạn 19 - 20 Chuẩn mực này)

A37. Ngoài trao đổi bằng văn bản, trao đổi bằng lời cũng có thể là hình thức trao đổi hiệu quả. Kiểm toán viên có thể trao đổi bằng văn bản hoặc bằng lời về các vấn đề khác ngoài các vấn đề quy định tại đoạn 19 - 20 Chuẩn mực này. Trao đổi bằng văn bản có thể dưới dạng công văn, thư điện tử do kiểm toán viên gửi cho Ban quản trị đơn vị.

A38. Hình thức trao đổi (bằng lời hoặc văn bản, nội dung chi tiết hoặc tổng hợp, văn bản theo mẫu hoặc tùy ý) chịu ảnh hưởng bởi tầm quan trọng của vấn đề cần trao đổi. Ngoài ra, hình thức trao đổi có thể bị ảnh hưởng bởi các yếu tố sau:

(1) Vấn đề trao đổi đã được giải quyết thoả đáng hay chưa;

(2) Ban Giám đốc đã báo cáo với Ban quản trị hay chưa;

(3) Quy mô, cơ cấu hoạt động, môi trường kiểm soát, cơ cấu tổ chức theo quy định của pháp luật và của đơn vị được kiểm toán;

(4) Trong trường hợp thực hiện kiểm toán báo cáo tài chính vì mục đích đặc biệt, kiểm toán viên có đồng thời thực hiện kiểm toán báo cáo tài chính vì mục đích chung hay không;

(5) Yêu cầu của pháp luật và các quy định: Trong một số trường hợp văn bản trao đổi với Ban quản trị đơn vị phải theo đúng mẫu quy định của pháp luật;

(6) Mong muốn của Ban quản trị đơn vị có các cuộc gặp hoặc trao đổi định kỳ với kiểm toán viên;

(7) Số lượng các cuộc gặp và trao đổi giữa kiểm toán viên và Ban quản trị đơn vị;

(8) Có sự thay đổi đáng kể về thành viên Ban quản trị đơn vị.

A39. Khi thảo luận các vấn đề quan trọng với một thành viên trong Ban quản trị đơn vị, như Trưởng Ban kiểm soát, kiểm toán viên có thể cần tóm tắt lại vấn đề đó trong các cuộc trao đổi sau với toàn bộ thành viên Ban quản trị để họ nắm được đầy đủ thông tin.

Thời điểm trao đổi (hướng dẫn đoạn 21 Chuẩn mực này)

A40. Thời điểm thực hiện trao đổi thay đổi phù hợp với điều kiện của từng cuộc kiểm toán. Các điều kiện này bao gồm nội dung, tầm quan trọng của vấn đề và các biện pháp Ban quản trị đơn vị dự định áp dụng, ví dụ:

(1) Những trao đổi liên quan đến việc lập kế hoạch thường được thực hiện ngay khi kiểm toán viên chuẩn bị thực hiện cuộc kiểm toán. Đặc biệt đối với kiểm toán năm đầu tiên, thủ tục này được thực hiện trong quá trình thương thảo hợp đồng kiểm toán.

(2) Kiểm toán viên cần trao đổi càng sớm càng tốt về các khó khăn nghiêm trọng gặp phải trong quá trình kiểm toán để Ban quản trị đơn vị được kiểm toán có thể hỗ trợ kiểm toán viên khắc phục khó khăn, hoặc nếu những khó khăn đó dẫn đến việc kiểm toán viên đưa ý kiến không phải là ý kiến chấp nhận toàn phần. Tương tự, kiểm toán viên cần trao đổi ngay bằng lời với Ban quản trị về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà kiểm toán viên phát hiện ra, trước khi thực hiện việc trao đổi bằng văn bản theo quy định tại đoạn 09 và đoạn A14 Chuẩn mực kiểm toán Việt Nam số 265.

(3) Trao đổi về tính độc lập của kiểm toán viên cần được thực hiện vào thời điểm kiểm toán viên đưa ra những xét đoán quan trọng về nguy cơ đe dọa tính độc lập và các biện pháp bảo vệ liên quan, như khi chấp nhận thực hiện hợp đồng dịch vụ phi kiểm toán hay khi họp kết thúc kiểm toán. Cuộc họp kết thúc kiểm toán là thời điểm phù hợp để trao đổi các phát hiện trong quá trình kiểm toán, trong đó kiểm toán viên trình bày đánh giá của mình về khía cạnh định tính của công việc kế toán của đơn vị được kiểm toán.

(4) Khi cùng thực hiện kiểm toán báo cáo tài chính vì mục đích chung và báo cáo tài chính vì mục đích đặc biệt, kiểm toán viên cần kết hợp các thời điểm trao đổi cho phù hợp.

A41. Những yếu tố khác ảnh hưởng đến thời điểm trao đổi, gồm:

(1) Quy mô, cơ cấu hoạt động, môi trường kiểm soát, cơ cấu tổ chức theo quy định của pháp luật của đơn vị được kiểm toán;

(2) Pháp luật và các quy định có liên quan yêu cầu phải trao đổi một số vấn đề cụ thể trong khoảng thời gian nhất định;

(3) Mong muốn của Ban quản trị đơn vị có các cuộc gặp hoặc trao đổi định kỳ với kiểm toán viên;

(4) Thời điểm kiểm toán viên phát hiện ra vấn đề cần trao đổi, ví dụ kiểm toán viên có thể không phát hiện kịp thời một vấn đề về tuân thủ pháp luật và các quy định cần trao đổi để đơn vị có các biện pháp ngăn chặn, nhưng việc trao đổi của kiểm toán viên về vấn đề này sẽ hỗ trợ đơn vị tiến hành kịp thời các biện pháp khắc phục.

Tính thoả đáng của quá trình trao đổi (hướng dẫn đoạn 22 Chuẩn mực này)

A42. Kiểm toán viên không cần lập các thủ tục chi tiết để hỗ trợ việc đánh giá hiệu quả trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị mà việc đánh giá chủ yếu sẽ dựa trên kết quả xem xét thu được từ các thủ tục kiểm toán khác. Các nội dung cần xem xét có thể là:

(1) Tính phù hợp và tính kịp thời trong việc áp dụng các biện pháp của Ban quản trị đối với những phát hiện của kiểm toán viên. Nếu các vấn đề quan trọng được trao đổi lần trước với Ban quản trị không được xử lý thỏa đáng, kiểm toán viên cần tiếp tục phỏng vấn đề tìm hiểu lý do vì sao vấn đề chưa được xử lý thỏa đáng, và xem xét khả năng tiếp tục trao đổi về vấn đề này. Thực hiện thủ tục này để tránh rủi ro do Ban quản trị cho rằng kiểm toán viên đã hài lòng vì vấn đề đã được giải quyết triệt để và không còn trọng yếu nữa.

(2) Thái độ cởi mở của Ban quản trị đơn vị khi trao đổi với kiểm toán viên;

(3) Sự sẵn sàng và khả năng của Ban quản trị đơn vị khi trao đổi với kiểm toán viên mà không có đại diện Ban Giám đốc tham dự;

(4) Khả năng Ban quản trị hiểu rõ các vấn đề mà kiểm toán viên đặt ra, như mức độ mà Ban quản trị xem xét các vấn đề và phản hồi các khuyến nghị mà kiểm toán viên đưa ra;

(5) Khó khăn trong việc thống nhất với Ban quản trị đơn vị về hình thức, thời điểm tiến hành trao đổi và nội dung khái quát của cuộc trao đổi;

(6) Nhận thức của Ban quản trị về ảnh hưởng của các vấn đề trao đổi với kiểm toán viên đến trách nhiệm giám sát cũng như trách nhiệm điều hành, quản lý của Ban quản trị khi tất cả hoặc một số thành viên trong Ban quản trị đơn vị tham gia vào Ban Giám đốc;

(7) Việc trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị có tuân thủ các yêu cầu của pháp luật và các quy định có liên quan hay không.

A43. Như quy định tại đoạn 04 Chuẩn mực này, việc trao đổi 2 chiều có hiệu quả sẽ hỗ trợ cho cả kiểm toán viên và Ban quản trị đơn vị được kiểm toán. Đoạn A70 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn sự tham gia của Ban quản trị đơn vị, kể cả tác động tới kiểm toán viên nội bộ (nếu có) và kiểm toán viên độc lập, như một yếu tố trong môi trường kiểm soát của đơn vị. Việc trao đổi 2 chiều không đầy đủ cho thấy môi trường kiểm soát của đơn vị đang hoạt động không hiệu quả và ảnh hưởng đến việc đánh giá rủi ro có sai sót trọng yếu của kiểm toán viên. Kiểm toán viên có thể gặp rủi ro không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến về báo cáo tài chính được kiểm toán.

A44. Khi trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị không được đầy đủ và tình hình không được cải thiện, kiểm toán viên có thể phải áp dụng các biện pháp sau:

(1) Đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do bị hạn chế về phạm vi kiểm toán;

(2) Tham khảo ý kiến của chuyên gia tư vấn pháp luật về hậu quả của từng biện pháp có thể thực hiện;

(3) Trao đổi với bên thứ ba như tổ chức nghề nghiệp, cơ quan quản lý Nhà nước hoặc người có thẩm quyền cao hơn trong bộ máy quản trị nhưng không trực tiếp làm việc tại đơn vị, như chủ sở hữu doanh nghiệp, đại hội đồng cổ đông hoặc lãnh đạo các Bộ, ngành liên quan thuộc Chính phủ hay Quốc hội nếu đơn vị được kiểm toán hoạt động trong lĩnh vực công;

(4) Rút khỏi hợp đồng kiểm toán nếu thấy phù hợp với yêu cầu của pháp luật và các quy định có liên quan.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 23 Chuẩn mực này)

A45. Trong hồ sơ kiểm toán, kiểm toán viên phải lưu giữ các tài liệu ghi lại các cuộc trao đổi bằng lời, bao gồm tài liệu do đơn vị hoặc kiểm toán viên lập dưới hình thức biên bản (biên bản họp, biên bản làm việc, biên bản trao đổi…). Các biên bản này là một phần kết quả của cuộc trao đổi và là bằng chứng kiểm toán về các cuộc trao đổi.

Phụ lục 01

(Hướng dẫn đoạn 03 Chuẩn mực này)

CÁC YÊU CẦU CỤ THỂ TRONG CHUẨN MỰC KIỂM SOÁT CHẤT LƯỢNG VSQC 1 VÀ CÁC CHUẨN MỰC KIỂM TOÁN KHÁC CÓ QUY ĐỊNH VÀ HƯỚNG DẪN VỀ VIỆC TRAO ĐỔI VỚI BAN QUẢN TRỊ ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Phụ lục này cung cấp danh mục các đoạn trong Chuẩn mực kiểm soát chất lượng VSQC1 và các chuẩn mực kiểm toán Việt Nam khác đưa ra yêu cầu trao đổi một số vấn đề nhất định với Ban quản trị đơn vị được kiểm toán. Danh mục này không sử dụng thay cho việc xem xét các quy định và hướng dẫn trong các chuẩn mực kiểm toán:

(01) Đoạn 30(a), Chuẩn mực kiểm soát chất lượng VSQC1;

(02) Đoạn 21, 38(c)(i) và 40 - 42, Chuẩn mực kiểm toán Việt Nam số 240;

(03) Đoạn 14, 19 và 22 - 24, Chuẩn mực kiểm toán Việt Nam số 250;

(04) Đoạn 09, Chuẩn mực kiểm toán Việt Nam số 265;

(05) Đoạn 12 - 13, Chuẩn mực kiểm toán Việt Nam số 450;

(06) Đoạn 09, Chuẩn mực kiểm toán Việt Nam số 505;

(07) Đoạn 07, Chuẩn mực kiểm toán Việt Nam số 510;

(08) Đoạn 27, Chuẩn mực kiểm toán Việt Nam số 550;

(09) Đoạn 07(b)(c), 10(a), 13(b), 14(a) và 17 Chuẩn mực kiểm toán Việt Nam số 560;

(10) Đoạn 23, Chuẩn mực kiểm toán Việt Nam số 570;

(11) Đoạn 49, Chuẩn mực kiểm toán Việt Nam số 600;

(12) Đoạn 12, 14, 19 (a) và 28, Chuẩn mực kiểm toán Việt Nam số 705;

(13) Đoạn 09, Chuẩn mực kiểm toán Việt Nam số 706;

(14) Đoạn 18, Chuẩn mực kiểm toán Việt Nam số 710;

(15) Đoạn 10, 13 và 16, Chuẩn mực kiểm toán Việt Nam số 720.

Phụ lục 02

(Hướng dẫn đoạn 16(a), A17 Chuẩn mực này)

KHÍA CẠNH ĐỊNH TÍNH CỦA CÔNG VIỆC KẾ TOÁN

Nội dung trao đổi quy định tại đoạn 16(a) và hướng dẫn tại đoạn A17 Chuẩn mực này bao gồm các vấn đề sau:

A. Chính sách kế toán

(1) Tính phù hợp của chính sách kế toán trong điều kiện cụ thể của đơn vị trong mối tương quan giữa yêu cầu cân đối chi phí cung cấp thông tin và lợi ích có thể thu được của người sử dụng báo cáo tài chính của đơn vị. Trường hợp đơn vị được kiểm toán được phép lựa chọn các chính sách kế toán thay thế, nội dung trao đổi có thể bao gồm việc xác định các khoản mục trên báo cáo tài chính chịu ảnh hưởng từ việc lựa chọn chính sách kế toán quan trọng cũng như các thông tin về chính sách kế toán mà các đơn vị cùng lĩnh vực áp dụng.

(2) Việc lựa chọn chính sách kế toán quan trọng lần đầu và thay đổi chính sách kế toán quan trọng, bao gồm việc áp dụng các chuẩn mực và chế độ kế toán mới ban hành. Nội dung trao đổi bao gồm: ảnh hưởng của thời điểm và phương pháp áp dụng thay đổi trong chính sách kế toán đến lợi nhuận của đơn vị trong năm hiện tại và các năm tiếp theo; thời điểm thay đổi chính sách kế toán liên quan đến các chuẩn mực và chế độ kế toán mới sắp có hiệu lực.

(3) Ảnh hưởng của các chính sách kế toán quan trọng trong các lĩnh vực mới hoặc đang gây tranh cãi (hay các chính sách đặc thù đối với từng ngành nghề, đặc biệt khi không có hướng dẫn chính thống hay sự đồng thuận khi áp dụng).

(4) Ảnh hưởng của thời điểm phát sinh các nghiệp vụ kinh tế trong mối liên hệ với kỳ kế toán mà các nghiệp vụ này được ghi nhận.

B. Ước tính kế toán

Đối với những khoản mục mà việc sử dụng ước tính kế toán là quan trọng, các vấn đề cần trao đổi được quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 540, bao gồm:

(1) Việc nhận diện các ước tính kế toán của Ban Giám đốc;

(2) Quá trình thiết lập các ước tính kế toán của Ban Giám đốc;

(3) Rủi ro có sai sót trọng yếu;

(4) Dấu hiệu có thể có sự thiên lệch của Ban Giám đốc;

(5) Trình bày tính không chắc chắn của các ước tính kế toán trên báo cáo tài chính.

C. Công bố thông tin trên báo cáo tài chính

(1) Các vấn đề và các xét đoán liên quan đưa ra nhằm hình thành các thông tin công bố đặc biệt nhạy cảm trên báo cáo tài chính (ví dụ, các thông tin công bố liên quan đến ghi nhận doanh thu, tiền lương, tiền thưởng, tính hoạt động liên tục, các sự kiện phát sinh sau ngày kết thúc kỳ kế toán và các tài sản, nợ tiềm tàng…).

(2) Tính khách quan, nhất quán và rõ ràng của các thông tin công bố trên báo cáo tài chính.

D. Các vấn đề liên quan

(1) Ảnh hưởng tiềm tàng đối với báo cáo tài chính từ các rủi ro đáng kể, sự kiện rõ ràng hay không chắc chắn, như các vụ kiện tụng chờ tòa phân xử, được trình bày trên báo cáo tài chính.

(2) Mức độ ảnh hưởng của các nghiệp vụ bất thường đến báo cáo tài chính, bao gồm các khoản mục không phát sinh thường xuyên được ghi nhận trong kỳ và mức độ chi tiết mà các nghiệp vụ này được trình bày trên báo cáo tài chính.

(3) Các yếu tố ảnh hưởng đến giá trị ghi sổ của tài sản và nợ phải trả, bao gồm cơ sở xác định thời gian sử dụng hữu ích cho tài sản cố định hữu hình và tài sản cố định vô hình của đơn vị. Nội dung trao đổi có thể bao hàm giải thích về cách thức lựa chọn nhân tố ảnh hưởng đến giá trị ghi sổ của các khoản mục và mức độ ảnh hưởng đến báo cáo tài chính nếu lựa chọn phương pháp khác.

(4) Việc sửa chữa các sai sót mang tính lựa chọn, ví dụ chỉ sửa các sai sót dẫn đến khai tăng thu nhập mà không sửa các sai sót dẫn đến khai giảm thu nhập./.

*****


VSA 265 Trao doi nhung khiem khuyet

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 265: Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc trao đổi một cách phù hợp với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những khiếm khuyết trong kiểm soát nội bộ (đoạn 04 và 12 Chuẩn mực kiểm toán Việt Nam số 315) mà kiểm toán viên đã phát hiện được khi kiểm toán báo cáo tài chính. Chuẩn mực này không quy định thêm các trách nhiệm của kiểm toán viên đối với việc tìm hiểu về kiểm soát nội bộ và thiết kế, thực hiện thử nghiệm kiểm soát ngoài những yêu cầu của Chuẩn mực kiểm toán Việt Nam số 315 và số 330. Chuẩn mực kiểm toán Việt Nam số 260 quy định và hướng dẫn cụ thể hơn về trách nhiệm của kiểm toán viên trong việc trao đổi với Ban quản trị đơn vị được kiểm toán liên quan đến cuộc kiểm toán.

02. Theo quy định tại đoạn 12 Chuẩn mực kiểm toán Việt Nam số 315, khi xác định và đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên phải tìm hiểu về kiểm soát nội bộ liên quan đến cuộc kiểm toán (đoạn A60 - A65 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn về các kiểm soát nội bộ liên quan đến cuộc kiểm toán). Trong quá trình đánh giá rủi ro, kiểm toán viên xem xét kiểm soát nội bộ để thiết kế các thủ tục kiểm toán phù hợp với thực tế của đơn vị được kiểm toán nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ. Kiểm toán viên có thể phát hiện những khiếm khuyết trong kiểm soát nội bộ không chỉ trong quá trình đánh giá rủi ro mà còn trong bất kỳ giai đoạn nào khác của cuộc kiểm toán. Chuẩn mực kiểm toán này quy định và hướng dẫn về những khiếm khuyết phát hiện được mà kiểm toán viên phải trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.

03. Chuẩn mực kiểm toán này không giới hạn việc kiểm toán viên trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những vấn đề khác về kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán trong khi kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là trao đổi một cách phù hợp với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những khiếm khuyết trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán và theo xét đoán chuyên môn của kiểm toán viên thì các vấn đề này là nghiêm trọng và cần sự lưu ý của Ban quản trị và Ban Giám đốc.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Khiếm khuyết trong kiểm soát nội bộ: Khiếm khuyết này tồn tại khi:

(i) Cách thức thiết kế, thực hiện hoặc vận hành một kiểm soát không thể ngăn chặn, hoặc phát hiện và sửa chữa một cách kịp thời những sai sót trong báo cáo tài chính; hoặc

(ii) Thiếu một kiểm soát cần thiết để ngăn chặn, hoặc phát hiện và sửa chữa một cách kịp thời những sai sót trong báo cáo tài chính.

(b) Khiếm khuyết nghiêm trọng trong kiểm soát nội bộ: Là một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ kết hợp lại mà theo xét đoán chuyên môn của kiểm toán viên là đủ nghiêm trọng và cần sự lưu ý của Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

07. Dựa trên cơ sở công việc kiểm toán đã thực hiện, kiểm toán viên phải xác định xem đã phát hiện được một hay nhiều khiếm khuyết trong kiểm soát nội bộ hay chưa (xem hướng dẫn tại đoạn A1 - A4 Chuẩn mực này).

08. Nếu phát hiện ra một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ, kiểm toán viên phải dựa trên cơ sở công việc kiểm toán đã thực hiện để xác định xem liệu một khiếm khuyết riêng lẻ hay các khiếm khuyết kết hợp lại có tạo nên những khiếm khuyết nghiêm trọng hay không (xem hướng dẫn tại đoạn A5 - A11 Chuẩn mực này).

09. Kiểm toán viên phải trao đổi bằng văn bản một cách kịp thời (ví dụ dưới hình thức thư đề nghị, thư quản lý) với Ban quản trị đơn vị được kiểm toán về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán (xem hướng dẫn tại đoạn A12 - A18, A27 Chuẩn mực này).

10. Kiểm toán viên cũng phải trao đổi một cách kịp thời với Ban Giám đốc và cấp quản lý phù hợp của đơn vị được kiểm toán (sau đây gọi là “Ban Giám đốc”) về (xem hướng dẫn tại đoạn A19, A27 Chuẩn mực này):

(a) Những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà kiểm toán viên đã trao đổi hoặc có ý định trao đổi với Ban quản trị, trừ khi các nội dung này không thích hợp để trao đổi trực tiếp với Ban Giám đốc. Những nội dung này phải được trao đổi bằng văn bản (xem hướng dẫn tại đoạn A14, A20 - A21 Chuẩn mực này);

(b) Những khiếm khuyết khác trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán mà chưa được các bên khác trao đổi với Ban Giám đốc và theo xét đoán chuyên môn của kiểm toán viên là nghiêm trọng và cần sự lưu ý của Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A22 - A26 Chuẩn mực này).

11. Trong văn bản trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ, kiểm toán viên phải trình bày các nội dung sau:

(a) Mô tả các khiếm khuyết và giải thích những ảnh hưởng tiềm tàng của các khiếm khuyết đó (xem hướng dẫn tại đoạn A28 Chuẩn mực này);

(b) Các thông tin đầy đủ để giúp Ban quản trị và Ban Giám đốc đơn vị được kiểm toán hiểu được bối cảnh của thông tin trao đổi. Cụ thể là, kiểm toán viên phải giải thích (xem hướng dẫn tại đoạn A29 - A30 Chuẩn mực này):

(i) Mục đích của cuộc kiểm toán là để kiểm toán viên đưa ra ý kiến về báo cáo tài chính;

(ii) Công việc kiểm toán bao gồm xem xét kiểm soát nội bộ liên quan đến quá trình lập và trình bày báo cáo tài chính để thiết kế các thủ tục kiểm toán phù hợp, nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ;

(iii) Các vấn đề được báo cáo chỉ bao gồm những khiếm khuyết mà kiểm toán viên đã phát hiện trong quá trình kiểm toán mà kiểm toán viên cho là nghiêm trọng và cần báo cáo với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Xác định liệu kiểm toán viên có phát hiện được các khiếm khuyết trong kiểm soát nội bộ hay không (hướng dẫn đoạn 07 Chuẩn mực này)

A1. Để xác định liệu kiểm toán viên có phát hiện được một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ hay không, kiểm toán viên có thể thảo luận những sự kiện và tình huống mà kiểm toán viên phát hiện với Ban Giám đốc và cấp quản lý phù hợp của đơn vị được kiểm toán. Việc thảo luận này giúp kiểm toán viên cảnh báo cho Ban Giám đốc một cách kịp thời về sự tồn tại của những khiếm khuyết mà Ban Giám đốc có thể không biết từ trước. Cấp quản lý phù hợp để thảo luận về những phát hiện này thường là người nắm rõ lĩnh vực kiểm soát nội bộ có liên quan và có quyền sửa chữa những khiếm khuyết phát hiện được trong kiểm soát nội bộ. Trong một số trường hợp, việc thảo luận trực tiếp những khiếm khuyết phát hiện được với Ban Giám đốc có thể là không thích hợp, ví dụ những phát hiện dẫn đến nghi vấn về tính chính trực và năng lực của Ban Giám đốc (Xem hướng dẫn tại đoạn A20 Chuẩn mực này).

A2. Khi thảo luận với Ban Giám đốc về những sự kiện và tình huống đã phát hiện, kiểm toán viên có thể thu thập được những thông tin phù hợp để xem xét thêm, như:

(1) Hiểu biết của Ban Giám đốc về nguyên nhân thực tế hoặc nguyên nhân nghi vấn dẫn đến những khiếm khuyết;

(2) Những trường hợp ngoại lệ phát sinh từ những khiếm khuyết mà Ban Giám đốc đã nhận thấy, ví dụ, những sai sót không được ngăn chặn bởi các kiểm soát bằng công nghệ thông tin phù hợp;

(3) Dấu hiệu ban đầu về phản ứng của Ban Giám đốc đối với những phát hiện của kiểm toán viên.

Lưu ý khi kiểm toán các đơn vị nhỏ

A3. Mặc dù những khái niệm cơ bản về hoạt động kiểm soát của các đơn vị nhỏ có thể tương tự với những đơn vị lớn nhưng cách thức vận hành hoạt động kiểm soát tại các đơn vị này sẽ khác nhau. Hơn nữa, tại các đơn vị nhỏ, một số hoạt động kiểm soát nhất định có thể là không cần thiết do các kiểm soát trực tiếp của Ban Giám đốc. Ví dụ, việc chỉ có Ban Giám đốc được quyền cấp tín dụng cho khách hàng và duyệt những khoản mua lớn có thể tạo ra sự kiểm soát hữu hiệu đối với những số dư tài khoản và giao dịch quan trọng, làm giảm hoặc loại bỏ sự cần thiết phải có những hoạt động kiểm soát chi tiết hơn.

A4. Ngoài ra, các đơn vị nhỏ thường có ít nhân viên nên có thể hạn chế mức độ phân nhiệm. Tuy nhiên, trong một đơn vị nhỏ mà Giám đốc đồng thời là chủ sở hữu, Giám đốc có thể thực hiện chức năng giám sát hiệu quả hơn so với một đơn vị lớn. Mức độ giám sát của Ban Giám đốc càng cao thì khả năng Ban Giám đốc khống chế kiểm soát càng lớn.

Những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ (hướng dẫn đoạn 06(b), 08 Chuẩn mực này)

A5. Sự nghiêm trọng của một khiếm khuyết hoặc của các khiếm khuyết kết hợp lại trong kiểm soát nội bộ không chỉ phụ thuộc vào việc sai sót đã thực sự xảy ra hay chưa, mà còn phụ thuộc vào khả năng sai sót có thể xảy ra và mức độ nghiêm trọng của sai sót. Do đó, những khiếm khuyết nghiêm trọng vẫn có thể tồn tại mặc dù kiểm toán viên không phát hiện được các sai sót trong quá trình kiểm toán.

A6. Ví dụ về những vấn đề mà kiểm toán viên có thể xem xét khi xác định một khiếm khuyết hoặc các khiếm khuyết kết hợp lại trong kiểm soát nội bộ có tạo thành khiếm khuyết nghiêm trọng hay không, bao gồm:

(1) Khả năng các khiếm khuyết dẫn đến những sai sót trọng yếu trong báo cáo tài chính trong tương lai;

(2) Khả năng mất mát hoặc gian lận về tài sản hoặc nợ phải trả;

(3) Tính chủ quan và sự phức tạp của việc xác định giá trị ước tính, như các ước tính kế toán liên quan đến giá trị hợp lý;

(4) Những khoản mục trong báo cáo tài chính chịu ảnh hưởng bởi các khiếm khuyết;

(5) Số lượng giao dịch đã hoặc có thể phát sinh trong số dư tài khoản hoặc các nhóm giao dịch có thể chịu ảnh hưởng của các khiếm khuyết;

(6) Tầm quan trọng của các kiểm soát đối với quá trình lập và trình bày báo cáo tài chính, ví dụ:

- Các kiểm soát giám sát chung (như giám sát đối với Ban Giám đốc);

- Các kiểm soát đối với việc ngăn chặn và phát hiện gian lận;

- Các kiểm soát đối với việc lựa chọn và áp dụng các chính sách kế toán quan trọng;

- Các kiểm soát đối với những giao dịch quan trọng với các bên liên quan;

- Các kiểm soát đối với những giao dịch quan trọng ngoài quá trình hoạt động thông thường của đơn vị;

- Các kiểm soát đối với quá trình lập và trình bày báo cáo tài chính vào cuối kỳ kế toán (như kiểm soát đối với những bút toán không thường xuyên).

(7) Nguyên nhân và tần suất của những trường hợp ngoại lệ được phát hiện do những khiếm khuyết trong kiểm soát;

(8) Sự tương tác của khiếm khuyết này với những khiếm khuyết khác trong kiểm soát nội bộ.

A7. Ví dụ về những dấu hiệu cho thấy những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ, bao gồm:

(1) Bằng chứng về các khía cạnh không hữu hiệu của môi trường kiểm soát, như:

- Những dấu hiệu cho thấy các giao dịch quan trọng mà Ban Giám đốc có lợi ích về tài chính nhưng không được Ban quản trị xem xét kỹ lưỡng;

- Phát hiện về gian lận của Ban Giám đốc mà kiểm soát nội bộ của đơn vị không ngăn chặn được, dù gian lận đó có trọng yếu hay không;

- Ban Giám đốc không thực hiện thành công việc khắc phục đối với những khiếm khuyết nghiêm trọng đã được trao đổi trước đó.

(2) Đơn vị không có quy trình đánh giá rủi ro mà lẽ ra phải có;

(3) Bằng chứng về quy trình đánh giá rủi ro của đơn vị hoạt động không hữu hiệu, ví dụ Ban Giám đốc không xác định được rủi ro có sai sót trọng yếu mà kiểm toán viên kỳ vọng là quy trình đánh giá rủi ro của đơn vị phải xác định được;

(4) Bằng chứng về một biện pháp xử lý không hữu hiệu đối với những rủi ro đáng kể xác định được (ví dụ, không có kiểm soát đối với rủi ro đó);

(5) Kiểm soát nội bộ của đơn vị không ngăn chặn, hoặc phát hiện và sửa chữa được những sai sót mà kiểm toán viên phát hiện;

(6) Điều chỉnh lại báo cáo tài chính đã phát hành các kỳ trước để phản ánh việc sửa chữa một sai sót trọng yếu do nhầm lẫn hoặc gian lận;

(7) Bằng chứng về việc Ban Giám đốc không có khả năng giám sát việc lập và trình bày báo cáo tài chính.

A8. Theo hướng dẫn tại đoạn A66 Chuẩn mực kiểm toán Việt Nam số 315, các kiểm soát có thể được thiết kế để thực hiện riêng lẻ hoặc kết hợp lại để ngăn chặn hoặc phát hiện và sửa chữa những sai sót một cách hữu hiệu. Ví dụ, các kiểm soát đối với các khoản phải thu có thể bao gồm cả kiểm soát tự động và kiểm soát thủ công được thiết kế để cùng ngăn chặn hoặc phát hiện và sửa chữa những sai sót trong số dư tài khoản. Bản thân một khiếm khuyết trong kiểm soát nội bộ có thể không đủ để hình thành nên một khiếm khuyết nghiêm trọng. Tuy nhiên, sự kết hợp của các khiếm khuyết có ảnh hưởng đến cùng số dư tài khoản, thông tin thuyết minh, cơ sở dẫn liệu liên quan, hoặc thành phần của kiểm soát nội bộ có thể làm tăng rủi ro sai sót tới mức có thể làm phát sinh một khiếm khuyết nghiêm trọng.

A9. Pháp luật và các quy định có thể yêu cầu (đặc biệt đối với việc kiểm toán các tổ chức niêm yết) kiểm toán viên phải trao đổi với Ban quản trị hoặc các bên liên quan khác (như các cơ quan quản lý) về một hoặc nhiều loại khiếm khuyết cụ thể trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán. Khi pháp luật và các quy định đã xây dựng những thuật ngữ và định nghĩa cụ thể cho từng loại khiếm khuyết và yêu cầu kiểm toán viên sử dụng những thuật ngữ và định nghĩa này cho mục đích trao đổi thông tin, kiểm toán viên phải tuân thủ các yêu cầu của pháp luật và các quy định.

A10. Khi pháp luật và các quy định đã xây dựng những thuật ngữ cụ thể cho các loại khiếm khuyết trong kiểm soát nội bộ cần phải được trao đổi nhưng không định nghĩa những thuật ngữ đó, kiểm toán viên có thể cần phải sử dụng xét đoán của mình để xác định các vấn đề cần phải được trao đổi thêm theo yêu cầu của pháp luật và các quy định. Khi làm như vậy, kiểm toán viên có thể vận dụng các quy định và hướng dẫn của Chuẩn mực này. Ví dụ, nếu yêu cầu của pháp luật hoặc các quy định được đặt ra với mục đích lưu ý Ban quản trị về các vấn đề kiểm soát nội bộ mà Ban quản trị cần biết thì có thể coi những vấn đề đó tương đương với những khiếm khuyết nghiêm trọng mà Chuẩn mực này yêu cầu trao đổi với Ban quản trị.

A11. Các quy định của Chuẩn mực này vẫn được áp dụng ngay cả khi pháp luật hoặc các quy định có thể yêu cầu kiểm toán viên sử dụng những thuật ngữ hoặc định nghĩa cụ thể.

Trao đổi về những khiếm khuyết trong kiểm soát nội bộ

Trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Việc trao đổi bằng văn bản với Ban quản trị đơn vị được kiểm toán về những khiếm khuyết nghiêm trọng cho thấy tầm quan trọng của những khiếm khuyết này và giúp Ban quản trị thực hiện trách nhiệm giám sát của họ. Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260 quy định những nội dung kiểm toán viên cần xem xét liên quan đến việc trao đổi với Ban quản trị khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc.

A13. Để xác định thời điểm thực hiện việc trao đổi bằng văn bản, kiểm toán viên có thể xem xét liệu văn bản trao đổi đó có phải là một yếu tố quan trọng giúp Ban quản trị hoàn thành trách nhiệm giám sát của họ hay không. Ngoài ra, đối với những tổ chức niêm yết, Ban quản trị có thể cần nhận được văn bản trao đổi của kiểm toán viên trước ngày phê duyệt báo cáo tài chính để hoàn thành trách nhiệm cụ thể liên quan đến kiểm soát nội bộ theo quy định hoặc vì mục đích khác. Đối với các đơn vị khác, kiểm toán viên có thể cung cấp văn bản trao đổi vào thời điểm muộn hơn. Tuy nhiên, ở trường hợp sau, vì văn bản trao đổi của kiểm toán viên về những khiếm khuyết nghiêm trọng là một bộ phận của hồ sơ kiểm toán chính thức, văn bản trao đổi là rất cần thiết để kiểm toán viên hoàn thành kịp thời việc tập hợp hồ sơ kiểm toán chính thức (theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 230). Đoạn A21 Chuẩn mực kiểm toán Việt Nam số 230 quy định thời hạn phù hợp để hoàn thiện hồ sơ kiểm toán chính thức thường không quá 60 ngày kể từ ngày lập báo cáo kiểm toán.

A14. Dù việc trao đổi bằng văn bản diễn ra vào thời điểm nào, kiểm toán viên vẫn có thể trao đổi trước bằng lời với Ban Giám đốc và khi cần thiết với Ban quản trị về những khiếm khuyết nghiêm trọng nhằm giúp họ có hành động sửa chữa kịp thời để giảm thiểu rủi ro có sai sót trọng yếu. Tuy nhiên, việc trao đổi bằng lời không có nghĩa là kiểm toán viên không phải trao đổi bằng văn bản như yêu cầu của Chuẩn mực này.

A15. Kiểm toán viên cần sử dụng xét đoán chuyên môn trong từng trường hợp để xác định mức độ chi tiết của những khiếm khuyết nghiêm trọng được trao đổi. Ví dụ về những yếu tố mà kiểm toán viên có thể xem xét khi quyết định mức độ chi tiết phù hợp của việc trao đổi, bao gồm:

(1) Bản chất của đơn vị được kiểm toán. Ví dụ, yêu cầu về trao đổi đặt ra đối với một đơn vị có lợi ích công chúng có thể khác so với đơn vị không có lợi ích công chúng;

(2) Quy mô và tính phức tạp của đơn vị được kiểm toán. Ví dụ, yêu cầu về trao đổi đặt ra đối với một đơn vị phức tạp có thể khác so với một đơn vị đơn giản;

(3) Bản chất của những khiếm khuyết nghiêm trọng mà kiểm toán viên phát hiện;

(4) Thành phần Ban quản trị của đơn vị. Ví dụ, yêu cầu trao đổi có thể cần chi tiết hơn nếu Ban quản trị gồm những thành viên không có nhiều kinh nghiệm về ngành nghề của đơn vị hoặc về những lĩnh vực bị ảnh hưởng;

(5) Các yêu cầu của pháp luật và các quy định liên quan đến việc trao đổi những loại khiếm khuyết cụ thể trong kiểm soát nội bộ.

A16. Ban Giám đốc và Ban quản trị đơn vị được kiểm toán có thể đã biết về những khiếm quyết mà kiểm toán viên phát hiện trong quá trình kiểm toán và có thể quyết định không sửa chữa những khiếm khuyết đó, vì lý do chi phí hoặc lý do khác. Trách nhiệm cân nhắc yếu tố chi phí và lợi ích của việc thực hiện hành động sửa chữa thuộc về Ban Giám đốc và Ban quản trị đơn vị. Theo đó, kiểm toán viên phải áp dụng yêu cầu trong đoạn 09 Chuẩn mực này, bất kể việc Ban Giám đốc và Ban quản trị có xem xét yếu tố chi phí hay những yếu tố khác khi quyết định có cần sửa chữa những khiếm khuyết đó hay không.

A17. Việc kiểm toán viên đã trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về một khiếm khuyết nghiêm trọng trong lần kiểm toán trước không loại bỏ sự cần thiết phải trao đổi lại nếu hành động sửa chữa không được thực hiện. Nếu một khiếm khuyết nghiêm trọng đã được trao đổi trước đó vẫn còn tồn tại, việc trao đổi của năm nay có thể lặp lại mô tả từ lần trao đổi trước, hoặc đơn giản hơn là nhắc đến lần trao đổi trước. Kiểm toán viên có thể phỏng vấn Ban Giám đốc và Ban quản trị khi thích hợp về lý do khiếm khuyết đó chưa được sửa chữa. Nếu không có giải thích hợp lý, bản thân việc không thực hiện hành động sửa chữa đã là một khiếm khuyết nghiêm trọng.

Lưu ý khi kiểm toán các đơn vị nhỏ

A18. Khi kiểm toán các đơn vị nhỏ, kiểm toán viên có thể trao đổi với Ban quản trị theo một cách đơn giản hơn so với những đơn vị được kiểm toán lớn.

Trao đổi về những khiếm khuyết của kiểm soát nội bộ với Ban Giám đốc và các cấp quản lý phù hợp (hướng dẫn đoạn 10 Chuẩn mực này)

A19. Thông thường, cấp quản lý phù hợp là những người có trách nhiệm và thẩm quyền đánh giá những khiếm khuyết trong kiểm soát nội bộ và thực hiện hành động sửa chữa cần thiết. Đối với những khiếm khuyết nghiêm trọng, cấp quản lý phù hợp để trao đổi có thể là Giám đốc điều hành hoặc Giám đốc tài chính (hoặc tương đương) vì những vấn đề này cũng cần được trao đổi với Ban quản trị. Đối với những khiếm khuyết khác trong kiểm soát nội bộ, cấp quản lý phù hợp để trao đổi có thể là những cá nhân tham gia trực tiếp nhiều hơn vào các lĩnh vực kiểm soát bị ảnh hưởng và có quyền thực hiện hành động sửa chữa thích hợp.

Trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban Giám đốc (hướng dẫn đoạn 10(a) Chuẩn mực này)

A20. Việc phát hiện một số khiếm khuyết nghiêm trọng trong kiểm soát nội bộ có thể dẫn đến nghi vấn về tính chính trực và năng lực của Ban Giám đốc. Ví dụ, có thể có bằng chứng về việc Ban Giám đốc gian lận hoặc cố ý không tuân thủ pháp luật và các quy định, hoặc Ban Giám đốc cho thấy không có khả năng giám sát việc lập và trình bày báo cáo tài chính một cách đầy đủ có thể đặt ra nghi vấn về năng lực của Ban Giám đốc. Theo đó, việc trao đổi trực tiếp với Ban Giám đốc về những khiếm khuyết này là không thích hợp.

A21. Đoạn 22 - 28 Chuẩn mực kiểm toán Việt Nam số 250 quy định và hướng dẫn về việc báo cáo về hành vi không tuân thủ pháp luật và các quy định mà kiểm toán viên phát hiện hoặc nghi ngờ, bao gồm cả trường hợp Ban quản trị có liên quan đến hành vi không tuân thủ. Đoạn 41 Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn về việc trao đổi với Ban quản trị khi kiểm toán viên phát hiện ra gian lận hoặc nghi ngờ có hành vi gian lận liên quan đến Ban Giám đốc.

Trao đổi về những khiếm khuyết khác trong kiểm soát nội bộ với Ban Giám đốc (hướng dẫn đoạn 10(b) Chuẩn mực này)

A22. Trong quá trình kiểm toán, kiểm toán viên có thể phát hiện ra những khiếm khuyết khác trong kiểm soát nội bộ tuy không phải là khiếm khuyết nghiêm trọng nhưng có thể là những vấn đề khá quan trọng mà Ban Giám đốc quan tâm. Kiểm toán viên cần thực hiện các xét đoán chuyên môn để xác định khiếm khuyết nào trong kiểm soát nội bộ mà Ban Giám đốc cần quan tâm, có tính đến khả năng và mức độ nghiêm trọng tiềm tàng của những sai sót có thể phát sinh trong báo cáo tài chính do những khiếm khuyết đó gây ra.

A23. Việc trao đổi những khiếm khuyết khác trong kiểm soát nội bộ mà Ban Giám đốc quan tâm không nhất thiết phải bằng văn bản mà có thể bằng lời. Nếu đã thảo luận với Ban Giám đốc về những sự kiện và tình huống liên quan đến phát hiện của kiểm toán viên, kiểm toán viên có thể coi đó chính là việc trao đổi bằng lời về những khiếm khuyết khác trong kiểm soát nội bộ. Theo đó, kiểm toán viên không cần thực hiện việc trao đổi chính thức sau đó.

A24. Nếu trong kỳ trước, kiểm toán viên đã trao đổi với Ban Giám đốc về những khiếm khuyết trong kiểm soát nội bộ, tuy nhiên không phải là khiếm khuyết nghiêm trọng, và Ban Giám đốc đã quyết định không sửa chữa những khiếm khuyết đó do chi phí hoặc những lý do khác thì kiểm toán viên không cần trao đổi lại những vấn đề này trong kỳ hiện tại. Kiểm toán viên cũng không phải lặp lại thông tin về những khiếm khuyết này nếu các bên khác (như kiểm toán viên nội bộ hoặc cơ quan quản lý) đã trao đổi với Ban Giám đốc. Tuy nhiên, kiểm toán viên có thể trao đổi lại về những khiếm khuyết khác này nếu có sự thay đổi thành viên Ban Giám đốc, hoặc kiểm toán viên nhận thấy có thông tin mới làm thay đổi hiểu biết trước đây của kiểm toán viên và Ban Giám đốc về các khiếm khuyết. Tuy nhiên, việc Ban Giám đốc không sửa chữa được những khiếm khuyết khác trong kiểm soát nội bộ đã được trao đổi từ trước có thể trở thành một khiếm khuyết nghiêm trọng cần trao đổi với Ban quản trị. Việc này có xảy ra hay không tùy thuộc vào xét đoán của kiểm toán viên trong trường hợp đó.

A25. Trong một số trường hợp, Ban quản trị có thể muốn biết chi tiết về những khiếm khuyết khác trong kiểm soát nội bộ mà kiểm toán viên đã trao đổi với Ban Giám đốc, hoặc muốn được thông báo ngắn gọn về bản chất của những khiếm khuyết khác. Kiểm toán viên cũng có thể thấy thích hợp khi thông báo cho Ban quản trị về việc trao đổi những khiếm khuyết khác với Ban Giám đốc. Trong cả hai trường hợp, kiểm toán viên có thể báo cáo bằng lời hoặc bằng văn bản với Ban quản trị khi thích hợp.

A26. Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260 quy định những vấn đề cần lưu ý liên quan đến việc trao đổi với Ban quản trị khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 09 - 10 Chuẩn mực này)

A27. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể có thêm trách nhiệm trao đổi những khiếm khuyết trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán với cách thức trao đổi, mức độ chi tiết phải trao đổi và với các bên mà Chuẩn mực này chưa quy định và hướng dẫn. Ví dụ, những khiếm khuyết nghiêm trọng có thể phải trao đổi với cơ quan giám sát hoặc cơ quan quản lý. Pháp luật và các quy định hoặc cơ quan có thẩm quyền cũng có thể yêu cầu kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công phải báo cáo về những khiếm khuyết trong kiểm soát nội bộ, cho dù những khiếm khuyết đó có thể có ảnh hưởng nghiêm trọng đến mức độ nào. Ngoài ra, pháp luật và các quy định có thể yêu cầu kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công phải báo cáo về những vấn đề liên quan đến kiểm soát nội bộ với phạm vi rộng hơn so với những khiếm khuyết trong kiểm soát nội bộ cần trao đổi theo Chuẩn mực này, ví dụ, những kiểm soát liên quan đến việc tuân thủ pháp luật, các quy định, hoặc các điều khoản của hợp đồng hoặc thỏa thuận tài trợ.

Nội dung của văn bản trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ (hướng dẫn đoạn 11 Chuẩn mực này)

A28. Khi giải thích những ảnh hưởng tiềm tàng của những khiếm khuyết nghiêm trọng, kiểm toán viên không cần định lượng những ảnh hưởng đó. Những khiếm khuyết nghiêm trọng có thể được nhóm lại với nhau cho mục đích báo cáo nếu thích hợp. Kiểm toán viên cũng có thể đưa vào văn bản trao đổi những gợi ý về hành động sửa chữa các khiếm khuyết, biện pháp xử lý thực tế hoặc dự kiến của Ban Giám đốc, và đề cập đến việc kiểm toán viên có thực hiện các bước để kiểm tra xem Ban Giám đốc có thực hiện những biện pháp xử lý hay không.

A29. Kiểm toán viên có thể đưa thêm những nội dung sau vào văn bản trao đổi:

(1) Một đoạn nói rõ rằng nếu kiểm toán viên thực hiện thêm các thủ tục kiểm tra đối với kiểm soát nội bộ, kiểm toán viên có thể phát hiện thêm những khiếm khuyết cần báo cáo, hoặc chỉ ra một số khiếm khuyết đã báo cáo nhưng thực tế có thể lại không cần phải báo cáo;

(2) Một đoạn nói rõ là văn bản trao đổi đó được cung cấp cho những mục đích của Ban quản trị, và có thể không phù hợp cho các mục đích khác.

A30. Pháp luật và các quy định có thể yêu cầu kiểm toán viên hoặc Ban Giám đốc cung cấp cho cơ quan quản lý nhà nước có thẩm quyền một bản sao văn bản trao đổi về những khiếm khuyết nghiêm trọng. Trong trường hợp này, văn bản trao đổi của kiểm toán viên có thể cần nêu rõ tên cơ quan quản lý nhà nước có thẩm quyền đó./.

*****


VSA 300 Lap KH kiem toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 300: Lập kế hoạch kiểm toán báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc lập kế hoạch kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán này được áp dụng cho các cuộc kiểm toán báo cáo tài chính định kỳ (hoặc năm tiếp theo). Những xem xét bổ sung cho kiểm toán năm đầu tiên được quy định tại đoạn 13 Chuẩn mực này.

Vai trò và lịch trình lập kế hoạch kiểm toán

02. Lập kế hoạch kiểm toán bao gồm việc xây dựng: (1) Chiến lược kiểm toán tổng thể và (2) Kế hoạch kiểm toán cho cuộc kiểm toán. Kế hoạch kiểm toán phù hợp sẽ đem lại lợi ích cho việc kiểm toán báo cáo tài chính (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này), như sau:

(a) Trợ giúp kiểm toán viên tập trung đúng mức vào các phần hành quan trọng của cuộc kiểm toán;

(b) Trợ giúp kiểm toán viên xác định và giải quyết các vấn đề có thể xảy ra một cách kịp thời;

(c) Trợ giúp kiểm toán viên tổ chức và quản lý cuộc kiểm toán một cách thích hợp nhằm đảm bảo cuộc kiểm toán được tiến hành một cách hiệu quả;

(d) Hỗ trợ trong việc lựa chọn thành viên nhóm kiểm toán có năng lực chuyên môn và khả năng phù hợp để xử lý các rủi ro dự kiến, và phân công công việc phù hợp cho từng thành viên;

(e) Tạo điều kiện cho việc chỉ đạo, giám sát nhóm kiểm toán và soát xét công việc của nhóm;

(f) Hỗ trợ việc điều phối công việc do các kiểm toán viên đơn vị thành viên và chuyên gia thực hiện, khi cần thiết.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình lập và thực hiện kế hoạch kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình lập và thực hiện kế hoạch kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán trong việc lập kế hoạch kiểm toán là để đảm bảo cuộc kiểm toán được tiến hành một cách có hiệu quả.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Vai trò của các thành viên chính trong cuộc kiểm toán

05. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên chính trong nhóm kiểm toán phải tham gia vào quá trình lập kế hoạch kiểm toán, bao gồm lập kế hoạch và thảo luận với các thành viên khác trong nhóm kiểm toán (xem hướng dẫn tại đoạn A4 Chuẩn mực này).

Các thủ tục ban đầu của cuộc kiểm toán

06. Khi bắt đầu cuộc kiểm toán năm hiện tại, kiểm toán viên phải thực hiện các thủ tục sau đây (hướng dẫn tại đoạn A5 - A7 Chuẩn mực này):

(a) Thực hiện các thủ tục đối với việc chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán cụ thể theo quy định tại đoạn 12 - 13 Chuẩn mực kiểm toán Việt Nam số 220;

(b) Đánh giá việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm tính độc lập theo quy định tại đoạn 09 - 11 Chuẩn mực kiểm toán Việt Nam số 220;

(c) Hiểu về các điều khoản của hợp đồng kiểm toán theo quy định tại đoạn 09 - 13 Chuẩn mực kiểm toán Việt Nam số 210.

Thủ tục lập kế hoạch kiểm toán

07. Kiểm toán viên phải xây dựng chiến lược kiểm toán tổng thể để xác định phạm vi, lịch trình, định hướng của cuộc kiểm toán và để làm cơ sở lập kế hoạch kiểm toán.

08. Trong việc xây dựng chiến lược kiểm toán tổng thể, kiểm toán viên phải (xem hướng dẫn tại đoạn A8 - A11 Chuẩn mực này):

(a) Xác định đặc điểm của cuộc kiểm toán nhằm xác định phạm vi kiểm toán;

(b) Xác định mục tiêu báo cáo của cuộc kiểm toán nhằm thiết lập lịch trình kiểm toán và yêu cầu trao đổi thông tin;

(c) Xem xét các yếu tố mà theo xét đoán chuyên môn của kiểm toán viên là có vai trò quan trọng trong việc xác định công việc trọng tâm của nhóm kiểm toán;

(d) Xem xét kết quả của các thủ tục ban đầu của cuộc kiểm toán cũng như những hiểu biết mà thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đã thu được từ việc cung cấp các dịch vụ trước đây cho đơn vị được kiểm toán đó có phù hợp với cuộc kiểm toán này không;

(e) Xác định nội dung, lịch trình và phạm vi các nguồn lực cần thiết để thực hiện cuộc kiểm toán.

09. Kiểm toán viên phải xây dựng kế hoạch kiểm toán, bao gồm:

(a) Nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315;

(b) Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo ở cấp độ cơ sở dẫn liệu theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 330;

(c) Các thủ tục kiểm toán bắt buộc khác để đảm bảo cuộc kiểm toán tuân thủ các chuẩn mực kiểm toán Việt Nam (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

10. Khi cần thiết, kiểm toán viên phải cập nhật và điều chỉnh chiến lược kiểm toán tổng thể và kế hoạch kiểm toán trong suốt quá trình thực hiện cuộc kiểm toán (xem hướng dẫn tại đoạn A13 Chuẩn mực này).

11. Kiểm toán viên phải xác định nội dung, lịch trình, phạm vi trong việc chỉ đạo, giám sát các thành viên trong nhóm kiểm toán và soát xét công việc của họ (xem hướng dẫn tại đoạn A14 - A15 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

12. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu vào hồ sơ kiểm toán (xem hướng dẫn tại đoạn A16 - A19 Chuẩn mực này):

(a) Chiến lược kiểm toán tổng thể;

(b) Kế hoạch kiểm toán;

(c) Bất kỳ thay đổi quan trọng nào liên quan đến chiến lược kiểm toán tổng thể, kế hoạch kiểm toán và lý do của những thay đổi đó.

Thủ tục bổ sung khi kiểm toán năm đầu tiên

13. Khi bắt đầu một cuộc kiểm toán năm đầu tiên, kiểm toán viên phải thực hiện các thủ tục sau đây (xem hướng dẫn tại đoạn A20 Chuẩn mực này):

(a) Thực hiện các thủ tục liên quan đến việc chấp nhận khách hàng và cuộc kiểm toán cụ thể theo quy định tại đoạn 12 - 13 Chuẩn mực kiểm toán Việt Nam số 220;

(b) Trao đổi với kiểm toán viên tiền nhiệm khi có sự thay đổi doanh nghiệp kiểm toán, nhằm tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Vai trò và lịch trình lập kế hoạch kiểm toán (hướng dẫn đoạn 02 Chuẩn mực này)

A1. Nội dung và phạm vi công việc lập kế hoạch kiểm toán có thể khác nhau tùy theo quy mô và sự phức tạp của đơn vị được kiểm toán cũng như kinh nghiệm trước đây của các thành viên trong nhóm kiểm toán đối với đơn vị đó, và những thay đổi phát sinh trong cuộc kiểm toán.

A2. Lập kế hoạch không phải là một giai đoạn tách rời của cuộc kiểm toán, mà là một quá trình được lặp đi, lặp lại và bắt đầu ngay sau khi hoặc cùng lúc kết thúc cuộc kiểm toán trước và tiếp tục cho đến khi kết thúc cuộc kiểm toán hiện tại. Tuy nhiên, lập kế hoạch kiểm toán bao gồm cả việc xem xét lịch trình của một số hoạt động và các thủ tục kiểm toán cần phải hoàn thành trước khi thực hiện các thủ tục kiểm toán tiếp theo. Ví dụ, trước khi xác định và đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên cần phải xem xét các vấn đề sau:

(1) Các thủ tục phân tích được áp dụng để đánh giá rủi ro;

(2) Tìm hiểu khuôn khổ pháp luật và các quy định mà đơn vị được kiểm toán phải thực hiện cũng như mức độ tuân thủ của đơn vị;

(3) Xác định mức trọng yếu;

(4) Sự tham gia của các chuyên gia;

(5) Thực hiện các thủ tục đánh giá rủi ro khác.

A3. Kiểm toán viên có thể thảo luận một số vấn đề về lập kế hoạch kiểm toán với Ban Giám đốc của đơn vị được kiểm toán nhằm tạo thuận lợi cho việc thực hiện và quản lý cuộc kiểm toán (ví dụ, kết hợp một số thủ tục trong kế hoạch kiểm toán với công việc của đơn vị được kiểm toán). Mặc dù có thảo luận với đơn vị được kiểm toán nhưng kiểm toán viên vẫn chịu trách nhiệm về chiến lược kiểm toán tổng thể và kế hoạch kiểm toán. Khi thảo luận các vấn đề trong chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, kiểm toán viên cần thận trọng để không làm ảnh hưởng đến hiệu quả của cuộc kiểm toán. Ví dụ, việc thảo luận nội dung và lịch trình của các thủ tục kiểm toán chi tiết với Ban Giám đốc có thể làm ảnh hưởng đến hiệu quả của cuộc kiểm toán do các thủ tục kiểm toán rất dễ dự đoán trước.

Vai trò của các thành viên chính trong cuộc kiểm toán (hướng dẫn đoạn 05 Chuẩn mực này)

A4. Sự tham gia của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên chính của nhóm kiểm toán trong quá trình lập kế hoạch kiểm toán dựa vào kinh nghiệm và sự hiểu biết của họ sẽ làm tăng hiệu quả và hiệu suất của quá trình lập kế hoạch kiểm toán (xem đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315 quy định và hướng dẫn việc thảo luận của nhóm kiểm toán về khả năng báo cáo tài chính dễ có sai sót trọng yếu và đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn các việc cần nhấn mạnh khi thảo luận về khả năng báo cáo tài chính được kiểm toán dễ có sai sót trọng yếu do gian lận).

Các thủ tục ban đầu của cuộc kiểm toán (hướng dẫn đoạn 06 Chuẩn mực này)

A5. Các thủ tục ban đầu của cuộc kiểm toán hiện tại quy định tại đoạn 06 Chuẩn mực này nhằm hỗ trợ kiểm toán viên trong việc xác định và đánh giá các sự kiện hoặc tình huống có thể ảnh hưởng tiêu cực đến khả năng của kiểm toán viên trong việc lập kế hoạch và thực hiện cuộc kiểm toán.

A6. Thực hiện các thủ tục ban đầu của cuộc kiểm toán cho phép kiểm toán viên lập kế hoạch cho cuộc kiểm toán để:

(1) Kiểm toán viên duy trì tính độc lập và khả năng thực hiện hợp đồng kiểm toán;

(2) Không có vấn đề về tính chính trực của Ban Giám đốc đơn vị được kiểm toán có thể ảnh hưởng tới sự chấp thuận của kiểm toán viên và doanh nghiệp kiểm toán đối với hợp đồng kiểm toán;

(3) Không có sự hiểu nhầm giữa kiểm toán viên và khách hàng/đơn vị được kiểm toán về các điều khoản của hợp đồng kiểm toán.

A7. Trong suốt cuộc kiểm toán, khi có sự thay đổi hay phát sinh các điều kiện mới, kiểm toán viên cần cân nhắc về việc tiếp tục duy trì khách hàng và chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm tính độc lập. Các thủ tục ban đầu về việc tiếp tục chấp nhận khách hàng và đánh giá các yêu cầu về đạo đức, tính độc lập, cần được hoàn thành trước khi thực hiện các thủ tục kiểm toán quan trọng khác cho cuộc kiểm toán hiện tại. Đối với những hợp đồng kiểm toán năm tiếp theo, các thủ tục ban đầu này thường được thực hiện ngay sau khi hoặc cùng lúc hoàn thành cuộc kiểm toán trước.

Thủ tục lập kế hoạch kiểm toán

Chiến lược kiểm toán tổng thể (hướng dẫn đoạn 07 - 08 Chuẩn mực này)

A8. Tùy thuộc vào việc hoàn thành các thủ tục đánh giá rủi ro, quá trình xây dựng chiến lược kiểm toán tổng thể sẽ hỗ trợ kiểm toán viên xác định các vấn đề sau:

(1) Nguồn lực cho các phần hành kiểm toán đặc biệt, ví dụ: bố trí các thành viên nhóm kiểm toán có kinh nghiệm phù hợp cho các phần hành kiểm toán có rủi ro cao hay bố trí chuyên gia vào các vấn đề chuyên môn phức tạp;

(2) Quy mô nguồn lực phân bổ cho các phần hành kiểm toán cụ thể, ví dụ: số lượng thành viên nhóm kiểm toán tham gia quan sát kiểm kê tại các địa điểm trọng yếu, phạm vi soát xét công việc của kiểm toán viên khác trong trường hợp thực hiện kiểm toán cho tập đoàn, hoặc thời gian dành cho các phần hành kiểm toán có rủi ro cao;

(3) Thời điểm triển khai các nguồn lực, ví dụ: tại giai đoạn kiểm toán sơ bộ hoặc tại thời điểm chia cắt niên độ quan trọng;

(4) Phương thức quản lý, chỉ đạo và giám sát các nguồn lực, ví dụ: khi nào cần tổ chức cuộc họp nhóm kiểm toán để hướng dẫn và rút kinh nghiệm, cách thức tiến hành soát xét của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và chủ nhiệm kiểm toán (như tại đơn vị được kiểm toán hay tại văn phòng), và sự cần thiết phải soát xét việc kiểm soát chất lượng cuộc kiểm toán.

A9. Phụ lục của Chuẩn mực này trình bày các điểm cần chú ý khi xây dựng chiến lược kiểm toán tổng thể.

A10. Sau khi hoàn thành chiến lược kiểm toán tổng thể, kế hoạch kiểm toán cần được xây dựng để xử lý các vấn đề đã được xác định trong chiến lược kiểm toán tổng thể, trên cơ sở đảm bảo đạt được mục đích của cuộc kiểm toán thông qua việc sử dụng có hiệu quả các nguồn lực của kiểm toán viên. Việc xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán không nhất thiết phải là các quá trình riêng rẽ hoặc liên tiếp mà có mối liên hệ chặt chẽ với nhau khi thay đổi quá trình này có thể làm thay đổi quá trình kia.

Lưu ý khi kiểm toán các đơn vị nhỏ

A11. Để kiểm toán các đơn vị nhỏ, chỉ cần một nhóm kiểm toán nhỏ. Các cuộc kiểm toán loại này có thể chỉ do một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và một kiểm toán viên hành nghề thực hiện. Với một nhóm kiểm toán nhỏ, sự liên hệ và trao đổi giữa các thành viên trong nhóm được thực hiện dễ dàng hơn. Xây dựng chiến lược kiểm toán tổng thể cho cuộc kiểm toán nhỏ không cần phải phức tạp và mất nhiều thời gian, được thay đổi theo quy mô của từng đơn vị được kiểm toán, độ phức tạp của cuộc kiểm toán và quy mô của nhóm kiểm toán. Ví dụ, một bản ghi nhớ tóm tắt được lập khi kết thúc cuộc kiểm toán năm trước, dựa vào việc soát xét các giấy tờ làm việc và các vấn đề nổi bật đã được xác định trong cuộc kiểm toán vừa hoàn thành, được cập nhật trong kỳ hiện tại dựa vào việc thảo luận với người đứng đầu đơn vị được kiểm toán, có thể được sử dụng như là chiến lược kiểm toán cho cuộc kiểm toán hiện tại nếu bản ghi nhớ này bao hàm được các công việc quy định ở đoạn 08 Chuẩn mực này.

Kế hoạch kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Kế hoạch kiểm toán được lập chi tiết hơn so với chiến lược kiểm toán tổng thể, bao gồm nội dung, lịch trình và phạm vi các thủ tục kiểm toán sẽ được các thành viên của nhóm kiểm toán thực hiện. Việc lập kế hoạch kiểm toán được thực hiện trong suốt quá trình kiểm toán. Ví dụ, lập kế hoạch cho các thủ tục đánh giá rủi ro được thực hiện khi bắt đầu cuộc kiểm toán. Tuy nhiên, lập kế hoạch cho nội dung, lịch trình và phạm vi của thủ tục kiểm toán cụ thể tiếp theo lại phụ thuộc vào kết quả của thủ tục đánh giá rủi ro. Ngoài ra, kiểm toán viên có thể bắt đầu thực hiện một số thủ tục kiểm toán cho một số giao dịch, số dư tài khoản và thuyết minh trước khi lập kế hoạch cho tất cả các thủ tục kiểm toán còn lại.

Thay đổi kế hoạch đã lập trong quá trình kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A13. Khi xảy ra các sự kiện ngoài dự kiến, thay đổi điều kiện hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán, kiểm toán viên có thể cần phải thay đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, theo đó, dẫn đến thay đổi nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo trong kế hoạch đã lập, dựa vào việc xem xét lại các rủi ro đã được đánh giá. Việc thay đổi này có thể xảy ra trong trường hợp thông tin do kiểm toán viên thu thập được có sự khác biệt lớn so với thông tin sử dụng để lập kế hoạch kiểm toán, hoặc bằng chứng kiểm toán thu thập được từ việc thực hiện các thủ tục kiểm tra chi tiết có thể mâu thuẫn với bằng chứng kiểm toán thu thập được từ việc thực hiện các thử nghiệm kiểm soát.

Chỉ đạo, giám sát và soát xét (hướng dẫn đoạn 11 Chuẩn mực này)

A14. Nội dung, lịch trình và phạm vi của việc chỉ đạo, giám sát các thành viên trong nhóm kiểm toán và sự soát xét công việc của họ thay đổi theo các yếu tố sau:

(1) Quy mô và mức độ phức tạp của đơn vị được kiểm toán;

(2) Các phần hành kiểm toán;

(3) Rủi ro có sai sót trọng yếu đã được đánh giá (ví dụ khi một phần hành kiểm toán có mức độ rủi ro có sai sót trọng yếu được đánh giá là cao thì phạm vi và mức độ kịp thời trong việc chỉ đạo, giám sát đối với thành viên nhóm kiểm toán thường phải được tăng lên, cũng như việc soát xét công việc của họ phải được thực hiện chi tiết hơn);

(4) Khả năng và năng lực chuyên môn của từng thành viên nhóm kiểm toán khi thực hiện công việc của họ.

Đoạn 15 - 17 Chuẩn mực kiểm toán Việt Nam số 220 quy định cụ thể việc chỉ đạo, giám sát và soát xét công việc kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A15. Một cuộc kiểm toán các đơn vị, dù nhỏ thế nào thì cũng phải do một kiểm toán viên hành nghề phụ trách cuộc kiểm toán thực hiện kiểm toán và một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán chịu trách nhiệm soát xét và ký báo cáo kiểm toán.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A16. Hồ sơ về chiến lược kiểm toán tổng thể là tài liệu ghi lại các quyết định và thông tin quan trọng cần thiết cho việc lập kế hoạch kiểm toán. Ví dụ, kiểm toán viên có thể tóm tắt chiến lược kiểm toán tổng thể thành một bản ghi nhớ, trong đó bao gồm các quyết định quan trọng về phạm vi, lịch trình và cách thức tổng thể thực hiện cuộc kiểm toán.

A17. Hồ sơ về kế hoạch kiểm toán là tài liệu ghi lại nội dung, lịch trình và phạm vi các thủ tục đánh giá rủi ro và các thủ tục kiểm toán tiếp theo ở cấp độ cơ sở dẫn liệu đối với các rủi ro đã được đánh giá. Việc ghi chép này giúp cho việc soát xét và phê duyệt các thủ tục kiểm toán trước khi thực hiện. Kiểm toán viên có thể sử dụng các chương trình kiểm toán mẫu hoặc danh mục các thủ tục kiểm toán cần hoàn thành, được sửa đổi cho phù hợp với từng cuộc kiểm toán cụ thể.

A18. Hồ sơ kiểm toán về lập kế hoạch kiểm toán cần ghi chép và lưu lại các thay đổi quan trọng đối với chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, dẫn đến thay đổi nội dung, lịch trình, phạm vi các thủ tục kiểm toán, lý do của các thay đổi quan trọng này, chiến lược kiểm toán tổng thể và kế hoạch kiểm toán cuối cùng được áp dụng cho cuộc kiểm toán, cũng như phản ánh các biện pháp thích hợp để xử lý những thay đổi phát sinh trong quá trình kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A19. Như hướng dẫn ở đoạn A11 Chuẩn mực này, một bản ghi nhớ tóm tắt phù hợp có thể được sử dụng như là chiến lược kiểm toán tổng thể cho một đơn vị được kiểm toán nhỏ. Kiểm toán viên có thể sử dụng chương trình kiểm toán mẫu hay danh mục các thủ tục kiểm toán cần hoàn thành (xem hướng dẫn tại đoạn A17 Chuẩn mực này) được xây dựng dựa trên giả định rằng, đơn vị nhỏ có ít hoạt động kiểm soát liên quan để làm kế hoạch kiểm toán, với điều kiện là các tài liệu này được sửa đổi phù hợp với từng cuộc kiểm toán và bao gồm cả các đánh giá rủi ro của kiểm toán viên.

Thủ tục bổ sung khi kiểm toán năm đầu tiên (hướng dẫn đoạn 13 Chuẩn mực này)

A20. Mục đích của việc lập kế hoạch kiểm toán trong cuộc kiểm toán hàng năm và kiểm toán năm đầu tiên là như nhau. Tuy nhiên, đối với cuộc kiểm toán năm đầu tiên, kiểm toán viên cần mở rộng các công việc khi lập kế hoạch do kiểm toán viên chưa có kinh nghiệm trong quá khứ về khách hàng đó. Đối với cuộc kiểm toán năm đầu tiên, khi xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, kiểm toán viên cần chú ý đến các vấn đề bổ sung sau đây:

(1) Làm việc với kiểm toán viên tiền nhiệm (ví dụ, để soát xét các giấy làm việc của kiểm toán viên tiền nhiệm), trừ khi pháp luật và các quy định không cho phép;

(2) Những vấn đề chính như việc áp dụng các nguyên tắc kế toán hay các chuẩn mực kiểm toán và chuẩn mực về lập và trình bày báo cáo tài chính cần thảo luận với Ban Giám đốc đơn vị được kiểm toán khi lần đầu được lựa chọn làm kiểm toán, các vấn đề cần trao đổi với Ban quản trị đơn vị được kiểm toán và sự ảnh hưởng của các vấn đề này tới chiến lược kiểm toán tổng thể và kế hoạch kiểm toán;

(3) Các thủ tục kiểm toán cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp về số dư đầu kỳ theo quy định của Chuẩn mực kiểm toán Việt Nam số 510;

(4) Các thủ tục kiểm toán khác theo yêu cầu của hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán đối với cuộc kiểm toán năm đầu tiên, ví dụ hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể yêu cầu thành viên khác trong Ban Giám đốc hay kiểm toán viên cấp cao hơn tham gia soát xét chiến lược kiểm toán tổng thể trước khi tiến hành các thủ tục kiểm toán quan trọng hoặc soát xét báo cáo kiểm toán trước khi phát hành.

Phụ lục

(Hướng dẫn đoạn 07 - 08, A8 - A11 Chuẩn mực này)

CÁC ĐIỂM CẦN CHÚ Ý KHI XÂY DỰNG CHIẾN LƯỢC KIỂM TOÁN TỔNG THỂ

Phụ lục này đưa ra các ví dụ về các vấn đề kiểm toán viên cần chú ý khi xây dựng chiến lược kiểm toán tổng thể. Một số vấn đề cũng có thể ảnh hưởng đến kế hoạch kiểm toán chi tiết. Các ví dụ này bao gồm nhiều vấn đề có thể áp dụng đối với nhiều cuộc kiểm toán. Tuy nhiên, không phải tất cả các vấn đề này đều phù hợp với mọi cuộc kiểm toán và danh sách các điểm này cũng không phải là danh sách đầy đủ tất cả các vấn đề.

A. Đặc điểm của cuộc kiểm toán

(1) Khuôn khổ về lập và trình bày báo cáo tài chính được sử dụng làm cơ sở cho việc lập và trình bày báo cáo tài chính, kể cả yêu cầu phải đối chiếu với một khuôn khổ về lập và trình bày báo cáo tài chính khác;

(2) Các yêu cầu về lập báo cáo tài chính theo quy định của ngành;

(3) Phạm vi kiểm toán dự kiến, bao gồm số lượng và địa điểm của các đơn vị thành viên trong tập đoàn;

(4) Bản chất của mối quan hệ kiểm soát giữa công ty mẹ và các đơn vị thành viên, ảnh hưởng đến cách thức hợp nhất báo cáo tài chính của tập đoàn;

(5) Phạm vi công việc tại các đơn vị thành viên được kiểm toán viên và doanh nghiệp kiểm toán khác thực hiện kiểm toán;

(6) Đặc điểm lĩnh vực kinh doanh của đơn vị được kiểm toán và các yêu cầu về kiến thức chuyên ngành đối với kiểm toán viên và doanh nghiệp kiểm toán;

(7) Đồng tiền kế toán được sử dụng và các trường hợp phải chuyển đổi đồng tiền để lập báo cáo tài chính sẽ được kiểm toán;

(8) Sự cần thiết phải kiểm toán các báo cáo tài chính riêng đồng thời với kiểm toán báo cáo tài chính hợp nhất;

(9) Tình hình kiểm toán nội bộ và mức độ tin tưởng của kiểm toán viên đối với công việc của kiểm toán nội bộ;

(10) Việc đơn vị được kiểm toán sử dụng các tổ chức cung cấp dịch vụ và cách thức kiểm toán viên thu thập bằng chứng liên quan đến việc thiết kế hoặc vận hành các kiểm soát do các tổ chức này thực hiện;

(11) Sử dụng các bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước, như bằng chứng kiểm toán liên quan đến thủ tục đánh giá rủi ro và thử nghiệm kiểm soát;

(12) Ảnh hưởng của công nghệ thông tin đến thủ tục kiểm toán, mức độ sẵn có của dữ liệu và khả năng áp dụng phương pháp kiểm toán bằng máy tính;

(13) Sự phối hợp giữa phạm vi và lịch trình kiểm toán với bất kỳ công việc soát xét thông tin giữa kỳ nào và sự ảnh hưởng của các thông tin thu thập được từ công việc soát xét đó;

(14) Mức độ sẵn có của dữ liệu và nhân sự của đơn vị được kiểm toán.

B. Mục tiêu báo cáo, thời gian kiểm toán và nội dung trao đổi thông tin

(1) Thời gian lập báo cáo tài chính giữa kỳ và cuối năm của đơn vị được kiểm toán;

(2) Tổ chức các buổi họp với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán để thảo luận về nội dung, lịch trình và phạm vi của cuộc kiểm toán;

(3) Thảo luận với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về yêu cầu báo cáo, loại báo cáo, thời gian phát hành và các trao đổi khác, bằng lời và bằng văn bản, bao gồm báo cáo kiểm toán, thư quản lý và các thông tin trao đổi với Ban quản trị đơn vị;

(4) Thảo luận với Ban Giám đốc đơn vị được kiểm toán về nội dung trao đổi dự kiến liên quan đến tình hình công việc kiểm toán trong suốt cuộc kiểm toán;

(5) Trao đổi với kiểm toán viên và doanh nghiệp kiểm toán khác kiểm toán các đơn vị thành viên về loại báo cáo, thời gian phát hành báo cáo kiểm toán và các vấn đề khác liên quan đến kiểm toán các đơn vị thành viên;

(6) Thời gian và nội dung thảo luận giữa các thành viên trong nhóm kiểm toán, bao gồm thời gian và nội dung của cuộc họp và thời gian soát xét công việc đã thực hiện;

(7) Các thảo luận khác với bên thứ ba, bao gồm trách nhiệm báo cáo, báo cáo bắt buộc hoặc theo quy định trong hợp đồng kiểm toán.

C. Các yếu tố quan trọng, các thủ tục ban đầu của cuộc kiểm toán và kiến thức thu thập được từ các cuộc kiểm toán khác

(1) Xác định mức trọng yếu theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 320 và:

- Xác định mức trọng yếu đối với các đơn vị thành viên và trao đổi về mức trọng yếu này với kiểm toán viên và doanh nghiệp kiểm toán khác kiểm toán đơn vị thành viên theo quy định tại đoạn 21 - 23 và 40(c) Chuẩn mực kiểm toán Việt Nam số 600;

- Xác định sơ bộ các đơn vị thành viên chính và các nhóm giao dịch, số dư tài khoản và thuyết minh có tính chất trọng yếu.

(2) Xác định sơ bộ các phần hành có rủi ro cao về sai sót trọng yếu;

(3) Ảnh hưởng của các rủi ro về sai sót trọng yếu đã được đánh giá ở cấp độ tổng thể báo cáo tài chính đến việc chỉ đạo, giám sát và soát xét cuộc kiểm toán;

(4) Cách thức kiểm toán viên nhấn mạnh với thành viên nhóm kiểm toán về sự cần thiết phải duy trì tình trạng nghi vấn và hoài nghi nghề nghiệp trong quá trình thu thập và đánh giá bằng chứng kiểm toán;

(5) Kết quả các cuộc kiểm toán trước trong việc đánh giá tính hiệu quả của kiểm soát nội bộ, bao gồm nội dung của các khiếm khuyết đã được phát hiện và biện pháp khắc phục các khiếm khuyết đó;

(6) Thảo luận với những cá nhân cùng doanh nghiệp kiểm toán có trách nhiệm cung cấp các dịch vụ khác cho đơn vị được kiểm toán về các vấn đề có thể ảnh hưởng tới cuộc kiểm toán;

(7) Bằng chứng về các cam kết của Ban Giám đốc đơn vị được kiểm toán về việc thiết kế, thực hiện và duy trì kiểm soát nội bộ, bao gồm bằng chứng được thể hiện trong hồ sơ về kiểm soát nội bộ đó;

(8) Khối lượng các giao dịch, từ đó kiểm toán viên có thể xác định tính hiệu quả của việc dựa vào kiểm soát nội bộ;

(9) Tầm quan trọng của kiểm soát nội bộ trong hoạt động của đơn vị được kiểm toán tác động đến sự thành công của hoạt động kinh doanh;

(10) Những phát triển kinh doanh quan trọng ảnh hưởng đến đơn vị được kiểm toán, bao gồm những thay đổi về công nghệ thông tin và các chu trình kinh doanh, thay đổi nhân sự quản lý chủ chốt, và hoạt động mua, bán, hợp nhất;

(11) Những phát triển quan trọng trong ngành như thay đổi các quy định của ngành và các yêu cầu mới về báo cáo;

(12) Những thay đổi quan trọng trong khuôn khổ về lập và trình bày báo cáo tài chính, như thay đổi chuẩn mực kế toán;

(13) Các phát triển quan trọng khác có liên quan, như thay đổi môi trường pháp lý có ảnh hưởng đến đơn vị được kiểm toán.

D. Nội dung, lịch trình và phạm vi của các nguồn lực

(1) Bố trí nhóm kiểm toán (kể cả người soát xét việc kiểm soát chất lượng) và phân công công việc kiểm toán cho các thành viên, kể cả việc phân công người có kinh nghiệm thích hợp cho các phần hành có thể có rủi ro có sai sót trọng yếu cao hơn;

(2) Bố trí các nguồn lực cho cuộc kiểm toán, kể cả việc bố trí thời gian thích hợp cho các phần hành kiểm toán có thể có rủi ro có sai sót trọng yếu cao hơn./.

*****


VSA 315 Xac dinh danh gia rui ro

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 315: Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán cũng như xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu, thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, từ đó cung cấp cơ sở cho việc thiết kế và thực hiện các biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã được đánh giá.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Cơ sở dẫn liệu: Là các khẳng định của Ban Giám đốc đơn vị được kiểm toán một cách trực tiếp hoặc dưới hình thức khác về các khoản mục và thông tin trình bày trong báo cáo tài chính và được kiểm toán viên sử dụng để xem xét các loại sai sót có thể xảy ra;

(b) Rủi ro kinh doanh: Là rủi ro phát sinh từ các điều kiện, sự kiện, tình huống, việc thực hiện hay không thực hiện các hành động có ảnh hưởng đáng kể mà có thể dẫn đến ảnh hưởng bất lợi tới khả năng đạt được mục tiêu và thực hiện được chiến lược kinh doanh của đơn vị, hoặc là rủi ro phát sinh từ việc xác định mục tiêu và chiến lược kinh doanh không phù hợp;

(c) Kiểm soát nội bộ: Là quy trình do Ban quản trị, Ban Giám đốc và các cá nhân khác trong đơn vị thiết kế, thực hiện và duy trì để tạo ra sự đảm bảo hợp lý về khả năng đạt được mục tiêu của đơn vị trong việc đảm bảo độ tin cậy của báo cáo tài chính, đảm bảo hiệu quả, hiệu suất hoạt động, tuân thủ pháp luật và các quy định có liên quan. Thuật ngữ “kiểm soát” được hiểu là bất cứ khía cạnh nào của một hoặc nhiều thành phần của kiểm soát nội bộ;

(d) Thủ tục đánh giá rủi ro: Là thủ tục kiểm toán được thực hiện để thu thập các hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, nhằm xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính hoặc cấp độ cơ sở dẫn liệu;

(e) Rủi ro đáng kể: Là rủi ro có sai sót trọng yếu đã được xác định và đánh giá mà theo xét đoán của kiểm toán viên phải đặc biệt lưu ý khi kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

05. Kiểm toán viên phải thực hiện thủ tục đánh giá rủi ro để có cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu. Tuy nhiên, nếu chỉ thực hiện thủ tục đánh giá rủi ro thì chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp để kiểm toán viên đưa ra ý kiến kiểm toán (xem hướng dẫn tại đoạn A1 - A5 Chuẩn mực này).

06. Thủ tục đánh giá rủi ro phải bao gồm các bước sau:

(a) Phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị mà theo xét đoán của kiểm toán viên có khả năng cung cấp thông tin hỗ trợ cho việc xác định rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn (xem hướng dẫn tại đoạn A6 Chuẩn mực này);

(b) Thực hiện thủ tục phân tích (xem hướng dẫn tại đoạn A7 - A10 Chuẩn mực này);

(c) Quan sát và điều tra (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

07. Kiểm toán viên phải xem xét liệu các thông tin thu thập được từ thủ tục đánh giá chấp nhận hoặc duy trì khách hàng có liên quan đến việc xác định rủi ro có sai sót trọng yếu hay không.

08. Trong trường hợp thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đã cung cấp các dịch vụ khác cho đơn vị được kiểm toán thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đó phải xem xét liệu thông tin đã thu thập được trước đây có phù hợp để xác định rủi ro có sai sót trọng yếu hay không.

09. Trường hợp dự định sử dụng các thông tin thu thập được từ kinh nghiệm làm việc với đơn vị được kiểm toán và từ các thủ tục kiểm toán đã thực hiện trong các năm trước hoặc kinh nghiệm từ các cuộc kiểm toán trước, kiểm toán viên phải cân nhắc liệu có các thay đổi diễn ra trong thời gian từ cuộc kiểm toán trước đến cuộc kiểm toán hiện tại có thể ảnh hưởng tới sự phù hợp của các thông tin đó đối với cuộc kiểm toán hiện tại hay không (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này).

10. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên chính trong nhóm kiểm toán phải thảo luận về khả năng báo cáo tài chính của đơn vị có dễ xảy ra sai sót trọng yếu và việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính có phù hợp với điều kiện và hoàn cảnh của đơn vị không. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải quyết định những vấn đề cần thông báo cho các thành viên nhóm kiểm toán không tham gia thảo luận (xem hướng dẫn tại đoạn A14 - A16 Chuẩn mực này).

Những hiểu biết cần có về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ

Đơn vị được kiểm toán và môi trường của đơn vị

11. Kiểm toán viên phải tìm hiểu các thông tin sau:

(a) Ngành nghề kinh doanh, các quy định pháp lý và các yếu tố bên ngoài khác, bao gồm cả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A17 - A22 Chuẩn mực này);

(b) Đặc điểm của đơn vị, bao gồm:

(i) Lĩnh vực hoạt động;

(ii) Loại hình sở hữu và bộ máy quản trị;

(iii) Các hình thức đầu tư mà đơn vị đang và sẽ tham gia, kể cả đầu tư vào các đơn vị có mục đích đặc biệt;

(iv) Cơ cấu tổ chức, sản xuất kinh doanh và quản lý và cơ cấu nguồn vốn của đơn vị.

Các thông tin này giúp kiểm toán viên hiểu được các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh cần được trình bày trên báo cáo tài chính của đơn vị (xem hướng dẫn tại đoạn A23 - A27 Chuẩn mực này).

(c) Các chính sách kế toán mà đơn vị lựa chọn áp dụng và lý do thay đổi (nếu có). Kiểm toán viên phải đánh giá các chính sách kế toán mà đơn vị đang áp dụng có phù hợp với lĩnh vực hoạt động kinh doanh của đơn vị, có nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính và các chính sách kế toán mà các đơn vị trong cùng lĩnh vực hoạt động đang áp dụng hay không (xem hướng dẫn tại đoạn A28 Chuẩn mực này).

(d) Mục tiêu, chiến lược của đơn vị và những rủi ro kinh doanh có liên quan mà có thể dẫn đến rủi ro có sai sót trọng yếu (xem hướng dẫn tại đoạn A29 - A35 Chuẩn mực này);

(e) Việc đo lường và đánh giá kết quả hoạt động của đơn vị (xem hướng dẫn tại đoạn A36 - A41 Chuẩn mực này).

Kiểm soát nội bộ của đơn vị được kiểm toán

12. Kiểm toán viên phải tìm hiểu các thông tin về kiểm soát nội bộ của đơn vị có liên quan đến cuộc kiểm toán. Mặc dù hầu hết các kiểm soát liên quan tới cuộc kiểm toán thường liên quan tới báo cáo tài chính nhưng không phải tất cả các kiểm soát liên quan tới báo cáo tài chính đều liên quan đến cuộc kiểm toán. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định kiểm soát nào, riêng lẻ hay kết hợp với kiểm soát khác, có liên quan tới cuộc kiểm toán (xem hướng dẫn tại đoạn A42 - A65 Chuẩn mực này).

Nội dung và mức độ hiểu biết về các kiểm soát có liên quan

13. Khi thu thập thông tin về các kiểm soát có liên quan đến cuộc kiểm toán, kiểm toán viên phải đánh giá về mặt thiết kế của các kiểm soát và xác định xem các kiểm soát này đã được thực hiện tại đơn vị hay chưa, bằng cách tiến hành thêm một số thủ tục kiểm toán ngoài việc phỏng vấn các nhân viên của đơn vị (xem hướng dẫn tại đoạn A66 - A68 Chuẩn mực này).

Các thành phần của kiểm soát nội bộ

Môi trường kiểm soát

14. Kiểm toán viên phải tìm hiểu về môi trường kiểm soát của đơn vị. Trong quá trình tìm hiểu, kiểm toán viên phải đánh giá liệu:

(a) Ban Giám đốc, với sự giám sát của Ban quản trị, đã thiết kế và duy trì văn hóa trung thực và hành vi đạo đức hay chưa;

(b) Các điểm mạnh của môi trường kiểm soát có kết hợp lại tạo thành cơ sở vững chắc cho các thành phần khác của kiểm soát nội bộ hay không, và các thành phần đó có bị suy yếu do các khiếm khuyết của môi trường kiểm soát hay không (xem hướng dẫn tại đoạn A69 - A78 Chuẩn mực này).

Quy trình đánh giá rủi ro của đơn vị

15. Kiểm toán viên phải tìm hiểu liệu đơn vị đã có một quy trình để:

(a) Xác định rủi ro kinh doanh liên quan tới mục tiêu lập và trình bày báo cáo tài chính;

(b) Ước tính mức độ của rủi ro;

(c) Đánh giá khả năng xảy ra rủi ro;

(d) Quyết định các hành động thích hợp đối với các rủi ro đó (xem hướng dẫn tại đoạn A79 Chuẩn mực này).

16. Nếu đơn vị đã có một quy trình đánh giá rủi ro như đã nêu tại đoạn 15 Chuẩn mực này (sau đây gọi là “quy trình đánh giá rủi ro của đơn vị”), kiểm toán viên phải tìm hiểu nội dung và kết quả của quy trình này. Trường hợp kiểm toán viên phát hiện có rủi ro có sai sót trọng yếu mà Ban Giám đốc của đơn vị không phát hiện được, kiểm toán viên phải đánh giá liệu rủi ro này có liên quan đến một rủi ro mà quy trình đánh giá rủi ro của đơn vị được cho là có khả năng phát hiện nhưng thực tế lại không phát hiện được hay không. Nếu có rủi ro đó, kiểm toán viên phải tìm hiểu lý do quy trình đánh giá rủi ro của đơn vị không phát hiện được rủi ro đó và đánh giá xem quy trình này có phù hợp với điều kiện của đơn vị hay chưa, hoặc xác định xem có những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ liên quan đến quy trình đánh giá rủi ro của đơn vị hay không.

17. Nếu đơn vị chưa có một quy trình hoặc đã có quy trình nhưng chưa được chuẩn hóa, kiểm toán viên phải trao đổi với Ban Giám đốc đơn vị liệu các rủi ro kinh doanh liên quan tới mục tiêu lập và trình bày báo cáo tài chính đã được phát hiện hay chưa và được xử lý thế nào. Kiểm toán viên phải đánh giá liệu việc không có văn bản quy định quy trình đánh giá rủi ro có phù hợp trong các trường hợp cụ thể hay không hoặc trường hợp không có văn bản quy định có cho thấy khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị hay không (xem hướng dẫn tại đoạn A80 Chuẩn mực này).

Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

18. Kiểm toán viên phải tìm hiểu về hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, gồm các nội dung sau:

(a) Các nhóm giao dịch trong hoạt động của đơn vị có tính chất quan trọng đối với báo cáo tài chính;

(b) Các thủ tục được thực hiện trong hệ thống công nghệ thông tin hoặc thủ công, để tạo lập, ghi chép, xử lý, chỉnh sửa các giao dịch, ghi nhận vào Sổ Cái và trình bày báo cáo tài chính;

(c) Các tài liệu kế toán liên quan, các thông tin hỗ trợ và các khoản mục cụ thể trên báo cáo tài chính được dùng để tạo lập, ghi chép, xử lý và báo cáo giao dịch, kể cả việc chỉnh sửa các thông tin không chính xác và cách thức dữ liệu được phản ánh vào Sổ Cái. Các tài liệu kế toán này có thể dưới dạng bản giấy hoặc bản điện tử;

(d) Cách thức hệ thống thông tin tiếp nhận các sự kiện và tình huống có tính chất quan trọng đối với báo cáo tài chính (không bao gồm các giao dịch);

(e) Quy trình lập và trình bày báo cáo tài chính của đơn vị, bao gồm cả các ước tính kế toán và thông tin thuyết minh quan trọng;

(f) Các kiểm soát đối với những bút toán, kể cả bút toán ghi sổ không thông dụng để ghi nhận các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh (xem hướng dẫn tại đoạn A81 - A85 Chuẩn mực này).

19. Kiểm toán viên phải tìm hiểu cách thức đơn vị trao đổi thông tin về vai trò, trách nhiệm và các vấn đề quan trọng khác liên quan tới báo cáo tài chính, gồm (xem hướng dẫn tại đoạn A86 - A87 Chuẩn mực này):

(a) Trao đổi giữa Ban Giám đốc và Ban quản trị;

(b) Thông tin với bên ngoài, ví dụ với các cơ quan quản lý có thẩm quyền.

Các hoạt động kiểm soát liên quan đến cuộc kiểm toán

20. Kiểm toán viên phải tìm hiểu những hoạt động kiểm soát liên quan đến cuộc kiểm toán mà theo xét đoán của kiểm toán viên là cần thiết để có thể đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và thiết kế các thủ tục kiểm toán tiếp theo đối với rủi ro đã đánh giá. Đối với mỗi cuộc kiểm toán, kiểm toán viên không bắt buộc phải tìm hiểu hết toàn bộ các hoạt động kiểm soát liên quan đến từng nhóm giao dịch, số dư tài khoản, thông tin thuyết minh trên báo cáo tài chính hoặc tới từng cơ sở dẫn liệu có liên quan (xem hướng dẫn tại đoạn A88 - A94 Chuẩn mực này).

21. Khi tìm hiểu hoạt động kiểm soát của đơn vị, kiểm toán viên phải tìm hiểu cách thức đơn vị xử lý rủi ro phát sinh từ công nghệ thông tin (xem hướng dẫn tại đoạn A95 - A97 Chuẩn mực này).

Giám sát các kiểm soát

22. Kiểm toán viên phải tìm hiểu những phương thức chủ yếu mà đơn vị sử dụng để giám sát kiểm soát nội bộ về lập và trình bày báo cáo tài chính, gồm các hoạt động kiểm soát có liên quan đến cuộc kiểm toán và cách thức đơn vị khắc phục các khiếm khuyết trong các kiểm soát của đơn vị (xem hướng dẫn tại đoạn A98 - A100 Chuẩn mực này).

23. Nếu đơn vị có kiểm toán nội bộ (xem thuật ngữ “kiểm toán nội bộ” tại đoạn 07(a) Chuẩn mực kiểm toán Việt Nam số 610), kiểm toán viên phải tìm hiểu các nội dung sau để xác định xem kiểm toán nội bộ có liên quan đến cuộc kiểm toán không:

(a) Trách nhiệm và vị trí của kiểm toán nội bộ trong cơ cấu tổ chức của đơn vị;

(b) Các hoạt động mà kiểm toán nội bộ đã và sẽ thực hiện (xem hướng dẫn tại đoạn A101 - A103 Chuẩn mực này).

24. Kiểm toán viên phải tìm hiểu nguồn gốc của thông tin được sử dụng trong hoạt động giám sát của đơn vị và cơ sở để Ban Giám đốc đánh giá là thông tin đủ tin cậy cho mục đích giám sát (xem hướng dẫn tại đoạn A104 Chuẩn mực này).

Xác định và đánh giá rủi ro có sai sót trọng yếu

25. Để làm cơ sở cho việc thiết kế và thực hiện các thủ tục kiểm toán tiếp theo, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu ở các cấp độ sau:

(a) Cấp độ báo cáo tài chính (xem hướng dẫn tại đoạn A105 - A108 Chuẩn mực này);

(b) Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh (xem hướng dẫn tại đoạn A109 - A113 Chuẩn mực này).

26. Để đạt được yêu cầu tại đoạn 25 Chuẩn mực này, kiểm toán viên phải:

(a) Xác định rủi ro thông qua quá trình tìm hiểu về đơn vị và môi trường của đơn vị, bao gồm tìm hiểu các kiểm soát phù hợp liên quan đến rủi ro và xác định rủi ro thông qua xem xét các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trong báo cáo tài chính (xem hướng dẫn tại đoạn A114 - A115 Chuẩn mực này);

(b) Đánh giá những rủi ro đã xác định và đánh giá liệu chúng có ảnh hưởng lan tỏa đến tổng thể báo cáo tài chính và ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu hay không;

(c) Liên hệ những rủi ro đã xác định với các sai sót có thể xảy ra ở cấp độ cơ sở dẫn liệu và cân nhắc xem những kiểm soát nào kiểm toán viên dự định kiểm tra (xem hướng dẫn tại đoạn A116 - A118 Chuẩn mực này);

(d) Cân nhắc khả năng xảy ra sai sót, kể cả khả năng xảy ra nhiều sai sót, và liệu sai sót tiềm tàng đó có dẫn đến sai sót trọng yếu hay không.

Rủi ro phải đặc biệt lưu ý khi kiểm toán

27. Khi thực hiện quy trình đánh giá rủi ro quy định tại đoạn 25 Chuẩn mực này, kiểm toán viên phải dựa vào xét đoán chuyên môn để quyết định xem liệu rủi ro đã xác định có phải là rủi ro đáng kể hay không. Khi xét đoán, kiểm toán viên phải loại trừ ảnh hưởng của các kiểm soát đã được xác định liên quan đến rủi ro đó.

28. Khi xét đoán xem rủi ro nào được coi là rủi ro đáng kể, kiểm toán viên phải xem xét những nội dung tối thiểu sau:

(a) Rủi ro đó có phải là rủi ro do gian lận hay không;

(b) Rủi ro đó có liên quan tới những thay đổi lớn gần đây trong nền kinh tế, trong lĩnh vực kế toán và các lĩnh vực khác, do đó, cần phải đặc biệt lưu ý hay không;

(c) Mức độ phức tạp của các giao dịch;

(d) Rủi ro đó có gắn liền với các giao dịch quan trọng với các bên liên quan hay không;

(e) Mức độ chủ quan trong việc định lượng thông tin tài chính liên quan tới rủi ro, đặc biệt là những thông tin mà việc định lượng còn yếu tố chưa chắc chắn;

(f) Rủi ro đó có liên quan tới những giao dịch lớn nằm ngoài phạm vi hoạt động kinh doanh bình thường của đơn vị, hoặc có liên quan tới giao dịch có dấu hiệu bất thường hay không (xem hướng dẫn tại đoạn A119 - A123 Chuẩn mực này).

29. Khi đã xác định có rủi ro đáng kể, kiểm toán viên phải tìm hiểu các kiểm soát của đơn vị, kể cả các hoạt động kiểm soát, có liên quan đến rủi ro đó (xem hướng dẫn tại đoạn A124 - A126 Chuẩn mực này).

Những rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp

30. Đối với một số loại rủi ro, kiểm toán viên có thể xét đoán rằng nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Những rủi ro này liên quan tới việc ghi chép không chính xác hoặc không đầy đủ các nhóm giao dịch và số dư tài khoản có tính chất thường xuyên và quan trọng mà thường được xử lý tự động, có ít hoặc không có sự can thiệp thủ công. Trong trường hợp này, các kiểm soát của đơn vị đối với các rủi ro này được coi là có liên quan đến cuộc kiểm toán và kiểm toán viên phải tìm hiểu về các kiểm soát đó (xem hướng dẫn tại đoạn A127 - A129 Chuẩn mực này).

Xem xét lại đánh giá rủi ro

31. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có thể thay đổi trong quá trình kiểm toán khi kiểm toán viên thu thập được thêm bằng chứng kiểm toán. Trường hợp các bằng chứng kiểm toán thu thập được từ việc thực hiện thủ tục kiểm toán tiếp theo hoặc các thông tin mới thu thập được không nhất quán với những bằng chứng kiểm toán ban đầu mà kiểm toán viên đã dựa vào đó để đánh giá rủi ro thì kiểm toán viên phải xem xét lại những đánh giá trước đó và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra (xem hướng dẫn tại đoạn A130 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

32. Kiểm toán viên phải lưu lại trong hồ sơ kiểm toán (xem đoạn 08 - 11 và A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Những trao đổi giữa các thành viên nhóm kiểm toán theo quy định tại đoạn 10 Chuẩn mực này, và tất cả các quyết định quan trọng đã thống nhất;

(b) Những nội dung chính tìm hiểu được về đơn vị được kiểm toán và môi trường của đơn vị theo quy định tại đoạn 11 Chuẩn mực này và từng thành phần của kiểm soát nội bộ theo quy định tại đoạn 14 - 24 Chuẩn mực này, các nguồn thông tin mà kiểm toán viên đã sử dụng để thu thập các hiểu biết và các thủ tục đánh giá rủi ro đã thực hiện;

(c) Những rủi ro có sai sót trọng yếu đã được xác định và đánh giá ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu theo quy định tại đoạn 25 Chuẩn mực này;

(d) Những rủi ro đã xác định và các kiểm soát liên quan mà kiểm toán viên đã tìm hiểu, theo quy định tại đoạn 27 - 30 Chuẩn mực này (xem hướng dẫn tại đoạn A131 - A134 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Thủ tục đánh giá rủi ro và các hoạt động liên quan (hướng dẫn đoạn 05 Chuẩn mực này)

A1. Thu thập những hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ (sau đây gọi là “hiểu biết về đơn vị”) là một quy trình liên tục và linh hoạt trong việc thu thập, cập nhật và phân tích thông tin trong suốt quá trình kiểm toán. Hiểu biết về đơn vị cung cấp cho kiểm toán viên cơ sở để lập kế hoạch kiểm toán và thực hiện các xét đoán chuyên môn trong suốt quá trình kiểm toán, ví dụ trong các công việc như:

(1) Đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính;

(2) Xác định mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320;

(3) Đánh giá sự phù hợp của việc chọn lựa, áp dụng các chính sách kế toán và tính đầy đủ, thích hợp của các thuyết minh báo cáo tài chính;

(4) Xác định các khoản mục phải đặc biệt lưu ý khi kiểm toán, ví dụ giao dịch với các bên liên quan, sự phù hợp trong giả định của Ban Giám đốc về tính hoạt động liên tục của đơn vị, hoặc xem xét mục đích kinh tế của các giao dịch;

(5) Xây dựng các ước tính để sử dụng khi thực hiện thủ tục phân tích;

(6) Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá, gồm thiết kế và thực hiện các thủ tục kiểm toán tiếp theo để thu thập được đầy đủ bằng chứng kiểm toán thích hợp;

(7) Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán đã thu thập, như đánh giá sự phù hợp của các giả định và của các giải trình bằng lời và bằng văn bản của Ban Giám đốc.

A2. Kiểm toán viên có thể sử dụng thông tin thu thập được từ thủ tục đánh giá rủi ro và các hoạt động liên quan để làm bằng chứng kiểm toán hỗ trợ cho việc đánh giá rủi ro có sai sót trọng yếu. Ngoài ra, kiểm toán viên vẫn có thể thu thập bằng chứng kiểm toán về các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và các cơ sở dẫn liệu liên quan và về tính hữu hiệu của các hoạt động kiểm soát, mặc dù các thủ tục này không được lập kế hoạch cụ thể là thử nghiệm cơ bản hay thử nghiệm kiểm soát. Kiểm toán viên cũng có thể chọn cách tiến hành thử nghiệm cơ bản hoặc thử nghiệm kiểm soát đồng thời với các thủ tục đánh giá rủi ro bởi vì đây là cách thực hiện hiệu quả.

A3. Kiểm toán viên cần sử dụng xét đoán chuyên môn để quyết định mức độ hiểu biết cần phải có. Vấn đề chính mà kiểm toán viên cần xem xét là những hiểu biết đã có liệu đã đáp ứng được mục tiêu quy định trong Chuẩn mực này hay chưa. Chuẩn mực này không yêu cầu kiểm toán viên phải có hiểu biết tổng thể sâu sắc về đơn vị như yêu cầu đối với Ban Giám đốc trong quá trình điều hành đơn vị.

A4. Chuẩn mực này quy định và hướng dẫn việc đánh giá rủi ro, bao gồm cả rủi ro do gian lận và rủi ro do nhầm lẫn. Tuy nhiên, do mức độ nghiêm trọng của gian lận, đoạn 12 - 14 Chuẩn mực kiểm toán Việt Nam số 240 đã quy định chi tiết các thủ tục đánh giá rủi ro và các hoạt động liên quan để thu thập thông tin nhằm xác định rủi ro có sai sót trọng yếu do gian lận.

A5. Trong quá trình thu thập các hiểu biết cần thiết về đơn vị được kiểm toán (xem đoạn 11 - 24 Chuẩn mực này), kiểm toán viên phải thực hiện toàn bộ các thủ tục đánh giá rủi ro theo quy định tại đoạn 06 Chuẩn mực này nhưng không nhất thiết phải thực hiện toàn bộ các thủ tục cho mỗi khía cạnh của thông tin cần tìm hiểu. Kiểm toán viên có thể áp dụng các thủ tục khác nếu xét thấy thông tin thu thập được sẽ hữu ích cho việc xác định rủi ro có sai sót trọng yếu. Ví dụ về thủ tục khác bao gồm:

(1) Soát xét các thông tin thu được từ các nguồn bên ngoài như tạp chí về thương mại và kinh tế, báo cáo phân tích của các chuyên gia, ngân hàng hoặc các tổ chức xếp hạng; hoặc các tạp chí của cơ quan quản lý ngành và tạp chí tài chính;

(2) Phỏng vấn chuyên gia tư vấn pháp luật và chuyên gia định giá bên ngoài mà đơn vị được kiểm toán đã từng sử dụng.

Phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị được kiểm toán (hướng dẫn đoạn 06(a) Chuẩn mực này)

A6. Kiểm toán viên thu thập được phần lớn thông tin từ việc phỏng vấn Ban Giám đốc và những người chịu trách nhiệm về việc lập và trình bày báo cáo tài chính. Tuy nhiên, kiểm toán viên cũng có thể phỏng vấn những cá nhân khác và nhân viên ở các cấp bậc, chức vụ khác nhau trong đơn vị được kiểm toán để thu thập thông tin hữu ích hoặc những quan điểm, ý kiến khác giúp cho việc xác định rủi ro có sai sót trọng yếu. Ví dụ:

(1) Phỏng vấn trực tiếp Ban quản trị có thể giúp kiểm toán viên nắm được môi trường lập báo cáo tài chính;

(2) Phỏng vấn trực tiếp kiểm toán viên nội bộ có thể giúp cung cấp thông tin về các thủ tục mà kiểm toán viên nội bộ đã thực hiện trong năm, liên quan đến thiết kế và hiệu quả của kiểm soát nội bộ và liệu Ban Giám đốc đã có các biện pháp thích hợp đối với với những phát hiện của kiểm toán viên nội bộ hay chưa;

(3) Phỏng vấn nhân viên chịu trách nhiệm ghi chép, xử lý và hạch toán các giao dịch phức tạp và bất thường có thể giúp kiểm toán viên đánh giá tính phù hợp của việc lựa chọn và áp dụng chính sách kế toán của đơn vị;

(4) Phỏng vấn trực tiếp luật sư của đơn vị có thể cung cấp thông tin về các vấn đề như kiện tụng, tuân thủ pháp luật và các quy định, những thông tin về gian lận và các cáo buộc gian lận ảnh hưởng tới đơn vị, nghĩa vụ bảo hành, hậu mãi, các thỏa thuận (ví dụ liên doanh, liên kết) với đối tác kinh doanh và ý nghĩa của các điều khoản hợp đồng;

(5) Phỏng vấn trực tiếp nhân viên tiếp thị và bán hàng có thể cung cấp thông tin về những thay đổi trong chiến lược thị trường, xu hướng bán hàng của đơn vị hoặc các thỏa thuận với khách hàng.

Thủ tục phân tích (hướng dẫn đoạn 06(b) Chuẩn mực này)

A7. Các thủ tục phân tích sử dụng làm thủ tục đánh giá rủi ro có thể giúp kiểm toán viên xác định các đặc điểm của đơn vị mà kiểm toán viên chưa biết và giúp đánh giá rủi ro có sai sót trọng yếu để làm cơ sở cho việc thiết kế và thực hiện các thủ tục kiểm toán đối với rủi ro đã đánh giá. Thủ tục phân tích sử dụng trong quy trình đánh giá rủi ro có thể liên quan đến các thông tin tài chính và phi tài chính, như mối quan hệ giữa doanh thu và số lượng hàng bán.

A8. Thủ tục phân tích có thể giúp kiểm toán viên xác định sự tồn tại của các giao dịch, sự kiện bất thường, các số liệu, tỷ trọng và xu hướng có thể là dấu hiệu của các vấn đề có ảnh hưởng đến cuộc kiểm toán. Phát hiện được những mối quan hệ bất thường và không mong đợi có thể giúp kiểm toán viên xác định được rủi ro có sai sót trọng yếu, đặc biệt là những rủi ro có sai sót trọng yếu do gian lận.

A9. Tuy nhiên, khi thủ tục phân tích sử dụng những dữ liệu tổng hợp (như trường hợp thực hiện thủ tục phân tích để đánh giá rủi ro), kết quả phân tích chỉ cung cấp những thông tin chung ban đầu về khả năng có thể xảy ra sai sót trọng yếu. Do đó, việc xem xét những thông tin khác đã thu thập được khi xác định rủi ro có sai sót trọng yếu cùng với kết quả của thủ tục phân tích có thể giúp kiểm toán viên hiểu và đánh giá kết quả của thủ tục phân tích.

Lưu ý khi kiểm toán các đơn vị nhỏ

A10. Một số đơn vị nhỏ có thể không có các thông tin tài chính giữa niên độ hay hàng tháng để phục vụ cho việc phân tích. Trong trường hợp này, mặc dù kiểm toán viên có thể thực hiện một số thủ tục phân tích nhất định để phục vụ lập kế hoạch kiểm toán hoặc thu thập thông tin qua phỏng vấn nhưng kiểm toán viên có thể cần phải có kế hoạch thực hiện thủ tục phân tích để xác định và đánh giá rủi ro có sai sót trọng yếu ngay khi có dự thảo báo cáo tài chính của đơn vị được kiểm toán.

Quan sát và điều tra (hướng dẫn đoạn 06(c) Chuẩn mực này)

A11. Quan sát và điều tra có thể hỗ trợ việc phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị, đồng thời cung cấp thêm những thông tin về đơn vị được kiểm toán và môi trường của đơn vị. Ví dụ về những nội dung quan sát và điều tra, bao gồm:

(1) Hoạt động của đơn vị;

(2) Các tài liệu (như kế hoạch và chiến lược kinh doanh), hồ sơ, tài liệu hướng dẫn về kiểm soát nội bộ;

(3) Các loại báo cáo do Ban Giám đốc lập (như báo cáo quản lý hàng quý và báo cáo tài chính giữa niên độ) và báo cáo do Ban quản trị lập (như biên bản họp hội đồng quản trị);

(4) Cơ sở hạ tầng, nhà xưởng, máy móc thiết bị...

Thông tin thu thập từ các cuộc kiểm toán trước (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Kinh nghiệm trước đó về đơn vị được kiểm toán và các thủ tục kiểm toán đã thực hiện trong các cuộc kiểm toán trước có thể sẽ cung cấp cho kiểm toán viên những thông tin như:

(1) Những sai sót trong quá khứ và liệu việc sửa chữa đã được thực hiện kịp thời hay chưa;

(2) Đặc điểm của đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ (bao gồm những khiếm khuyết trong kiểm soát nội bộ);

(3) Các thay đổi quan trọng của đơn vị hoặc trong các hoạt động của đơn vị kể từ kỳ kế toán trước cho đến thời điểm hiện tại có thể giúp kiểm toán viên hiểu biết đầy đủ hơn về đơn vị để xác định và đánh giá rủi ro có sai sót trọng yếu.

A13. Kiểm toán viên phải đánh giá những thông tin đã có từ cuộc kiểm toán trước có còn phù hợp để sử dụng cho cuộc kiểm toán hiện tại hay không, vì những thay đổi trong môi trường kiểm soát có thể ảnh hưởng tới tính thích hợp của những thông tin đã thu thập được trước đây. Để xác định những thay đổi này có ảnh hưởng đến tính thích hợp của thông tin hay không, kiểm toán viên có thể cần phỏng vấn và thực hiện các thủ tục kiểm toán phù hợp khác như thực hiện thủ tục kiểm tra từng bước (walk throughs) đối với quy trình có liên quan.

Thảo luận trong nhóm kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A14. Việc thảo luận trong nhóm kiểm toán về khả năng báo cáo tài chính dễ xảy ra sai sót trọng yếu nhằm:

(1) Tạo cơ hội cho các thành viên có nhiều kinh nghiệm trong nhóm kiểm toán, trong đó có thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, chia sẻ những quan điểm dựa trên những kinh nghiệm và hiểu biết về đơn vị;

(2) Cho phép các thành viên nhóm kiểm toán trao đổi thông tin về những rủi ro kinh doanh mà đơn vị có khả năng gặp phải, những khoản mục trong báo cáo tài chính dễ bị sai sót trọng yếu do gian lận hoặc nhầm lẫn và cách thức dẫn đến những sai sót đó;

(3) Giúp các thành viên nhóm kiểm toán hiểu rõ hơn những sai sót trọng yếu tiềm tàng trong báo cáo tài chính cụ thể theo từng khoản mục đã được phân công cho các thành viên, cũng như hiểu được kết quả của các thủ tục kiểm toán họ đang thực hiện có ảnh hưởng như thế nào tới cuộc kiểm toán, kể cả việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo;

(4) Tạo cơ sở cho các thành viên nhóm kiểm toán trao đổi và chia sẻ những thông tin mới thu thập được trong suốt quá trình kiểm toán có ảnh hưởng tới việc đánh giá rủi ro có sai sót trọng yếu hoặc những thủ tục kiểm toán đã thực hiện đối với các rủi ro này.

Đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 quy định nội dung thảo luận giữa các thành viên nhóm kiểm toán về rủi ro do gian lận.

A15. Một cuộc thảo luận của nhóm kiểm toán (nhất là đối với những cuộc kiểm toán ở nhiều địa điểm) có thể không cần phải có sự tham gia của toàn bộ thành viên nhóm kiểm toán và cũng không nhất thiết phải thông báo toàn bộ nội dung thảo luận tới từng thành viên. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể chỉ thảo luận với những thành viên chính trong nhóm kiểm toán, kể cả các chuyên gia và những người chịu trách nhiệm đối với kiểm toán công ty con, đơn vị thành viên, nếu cần thiết. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể ủy quyền lại việc trao đổi với những thành viên khác, có xem xét đến những thông tin cần truyền đạt cho toàn bộ nhóm kiểm toán. Việc truyền đạt thông tin nên được lập kế hoạch với sự phê duyệt của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A16. Nhiều cuộc kiểm toán nhỏ có thể chỉ do một người (một kiểm toán viên hoặc một thành viên Ban Giám đốc) thực hiện. Trường hợp này, thành viên đó vừa là người chịu trách nhiệm thiết kế kế hoạch kiểm toán, vừa là người xác định sai sót trọng yếu do gian lận hoặc nhầm lẫn của báo cáo tài chính, tuy nhiên vẫn phải có sự soát xét của một kiểm toán viên hoặc một thành viên Ban Giám đốc khác.

Những hiểu biết cần có về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ

Đơn vị được kiểm toán và môi trường của đơn vị

Các yếu tố ngành nghề, pháp lý và những yếu tố bên ngoài khác (hướng dẫn đoạn 11(a) Chuẩn mực này)

Các yếu tố ngành nghề

A17. Những yếu tố có ảnh hưởng đến ngành nghề bao gồm môi trường cạnh tranh, mối quan hệ với nhà cung cấp, với khách hàng và các tiến bộ khoa học kỹ thuật. Kiểm toán viên cần chú ý đến các vấn đề như:

(1) Thị trường và sự cạnh tranh, bao gồm nhu cầu, khả năng sản xuất và sự cạnh tranh về giá cả;

(2) Các hoạt động mang tính chu kỳ hoặc thời vụ;

(3) Công nghệ có liên quan tới sản phẩm của đơn vị;

(4) Nguồn cung cấp năng lượng và chi phí.

A18. Ngành mà đơn vị đang hoạt động có thể làm phát sinh những rủi ro có sai sót trọng yếu do tính chất hoạt động kinh doanh hoặc do các quy định áp dụng. Ví dụ, các hợp đồng dài hạn có thể liên quan đến những ước tính lớn về doanh thu và chi phí, do đó làm tăng rủi ro có sai sót trọng yếu. Trong trường hợp này, theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 220, nhóm kiểm toán cần có thành viên có đủ kiến thức chuyên môn và kinh nghiệm phù hợp.

Các yếu tố pháp lý

A19. Các yếu tố pháp lý bao gồm môi trường pháp lý, trong đó có khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, môi trường chính trị và pháp luật. Ví dụ về các vấn đề kiểm toán viên cần xem xét bao gồm:

(1) Chế độ kế toán mà ngành nghề đang áp dụng và các thông lệ của ngành (nếu có);

(2) Hệ thống các quy định cho từng ngành nghề;

(3) Hệ thống pháp luật và các quy định có ảnh hưởng lớn tới hoạt động của đơn vị, trong đó có các hoạt động giám sát trực tiếp;

(4) Thuế (thuế thu nhập doanh nghiệp và các loại thuế khác);

(5) Các chính sách do Nhà nước ban hành hiện đang ảnh hưởng tới hoạt động của đơn vị, ví dụ như chính sách tiền tệ, kiểm soát ngoại hối, tài khóa, các ưu đãi tài chính (ví dụ các chương trình viện trợ của Chính phủ), hàng rào thuế quan hoặc các chính sách hạn chế thương mại;

(6) Các quy định về môi trường ảnh hưởng đến ngành nghề và hoạt động của đơn vị.

A20. Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 250 quy định cụ thể về hệ thống pháp luật và các quy định áp dụng cho đơn vị và ngành nghề của đơn vị.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A21. Đối với các đơn vị trong lĩnh vực công, hoạt động của đơn vị có thể chịu ảnh hưởng của pháp luật, các quy định hoặc các hướng dẫn của cơ quan quản lý. Kiểm toán viên cần xem xét những vấn đề này trong quá trình tìm hiểu thông tin về đơn vị và môi trường của đơn vị.

Các yếu tố bên ngoài khác

A22. Kiểm toán viên có thể cần tìm hiểu các yếu tố bên ngoài khác có ảnh hưởng đến đơn vị như tình hình chung về kinh tế, lãi suất và các nguồn tài chính nhàn rỗi, lạm phát hoặc biến động tỷ giá.

Đặc điểm của đơn vị (hướng dẫn đoạn 11(b) Chuẩn mực này)

A23. Hiểu biết về đặc điểm của đơn vị giúp kiểm toán viên hiểu được các vấn đề như:

(1) Liệu đơn vị có cơ cấu tổ chức phức tạp, như có các công ty con hoặc đơn vị thành viên tại nhiều địa điểm khác nhau hay không. Cơ cấu tổ chức phức tạp thường dẫn đến những vấn đề có thể làm tăng rủi ro có sai sót trọng yếu. Những vấn đề đó có thể bao gồm liệu giá trị của lợi thế thương mại, các liên doanh, các khoản đầu tư hoặc các đơn vị có mục đích đặc biệt có được hạch toán phù hợp hay không;

(2) Quyền sở hữu và các mối quan hệ giữa các chủ sở hữu với những cá nhân hoặc đơn vị khác. Hiểu biết về vấn đề này giúp kiểm toán viên xác định được các giao dịch với các bên liên quan đã được ghi nhận và hạch toán phù hợp hay chưa. Chuẩn mực kiểm toán Việt Nam số 550 quy định và hướng dẫn kiểm toán viên xem xét các vấn đề đối với các bên liên quan.

A24. Ví dụ về một số vấn đề mà kiểm toán viên có thể cần xem xét khi tìm hiểu về đặc điểm của đơn vị, bao gồm:

(1) Vấn đề liên quan đến hoạt động kinh doanh như:

- Bản chất của các nguồn doanh thu, sản phẩm hay dịch vụ, và các thị trường bao gồm cả thương mại điện tử như bán hàng và tiếp thị qua Internet;

- Thực hiện các hoạt động (ví dụ: các giai đoạn và quy trình sản xuất, những hoạt động chịu tác động của rủi ro môi trường);

- Liên doanh, liên kết và các hoạt động thuê ngoài;

- Sự phân tán về mặt địa lý và phân khúc thị trường;

- Địa điểm sản xuất, nhà kho, văn phòng, số lượng và địa điểm hàng tồn kho;

- Các khách hàng chính và các nhà cung cấp hàng hóa và dịch vụ chính, các thỏa thuận lao động (bao gồm tham gia công đoàn, hưu trí và các quyền lợi khác sau khi nghỉ việc, quyền mua cổ phiếu hoặc các ưu đãi khác và các quy định của Nhà nước liên quan đến người lao động);

- Các hoạt động và chi tiêu cho nghiên cứu và phát triển;

- Các giao dịch với các bên liên quan.

(2) Vấn đề liên quan đến các khoản đầu tư và các hoạt động đầu tư như:

- Việc mua, bán hoặc chia tách doanh nghiệp đã được lập kế hoạch hoặc được thực hiện gần đây;

- Mua, bán chứng khoán và các khoản nợ;

- Các hoạt động đầu tư vốn;

- Các khoản đầu tư vào các đơn vị không hợp nhất trong đó có công ty hợp danh, công ty liên doanh và các đơn vị có mục đích đặc biệt.

(3) Vấn đề liên quan đến các khoản tài trợ và các hoạt động tài trợ như:

- Các công ty con và các đơn vị liên kết lớn, kể cả các đơn vị được hợp nhất hay không hợp nhất;

- Cơ cấu nợ và các điều khoản liên quan, bao gồm cả các thỏa thuận tài trợ và cho thuê tài chính được phản ánh ngoài Bảng cân đối kế toán;

- Đối tượng thụ hưởng (trong nước, ngoài nước, uy tín kinh doanh và kinh nghiệm) và các bên liên quan;

- Sử dụng các công cụ tài chính phái sinh.

(4) Vấn đề liên quan đến việc lập và trình bày báo cáo tài chính như:

- Các nguyên tắc kế toán và các thông lệ riêng của từng ngành, kể cả các ngành có đặc thù riêng (ví dụ, nguyên tắc áp dụng cho các khoản cho vay và đầu tư của ngân hàng, hay nghiên cứu và phát triển của ngành dược);

- Cách thức ghi nhận doanh thu;

- Kế toán giá trị hợp lý;

- Các tài sản, các khoản nợ phải trả và các giao dịch có nguồn gốc ngoại tệ;

- Kế toán các giao dịch bất thường hoặc phức tạp, bao gồm các giao dịch đang tranh cãi hay các lĩnh vực mới (ví dụ, kế toán cho khoản chi thưởng bằng cổ phiếu).

A25. Các thay đổi đáng kể của đơn vị so với các kỳ trước có thể làm phát sinh hoặc làm thay đổi rủi ro có sai sót trọng yếu.

Đặc điểm của các đơn vị có mục đích đặc biệt

A26. Đơn vị có mục đích đặc biệt là một đơn vị được thành lập vì mục đích hẹp và đã xác định trước, như cho thuê tài sản hay chứng khoán hóa tài sản tài chính, hay để thực hiện các hoạt động nghiên cứu và phát triển. Đơn vị này có thể là doanh nghiệp, tổ chức tín thác, công ty hợp danh hoặc đơn vị trực thuộc không có tư cách pháp nhân. Đơn vị tạo lập ra đơn vị có mục đích đặc biệt thường chuyển giao tài sản cho đơn vị có mục đích đặc biệt (như một phần của giao dịch ghi giảm tài sản tài chính), tạo ra quyền sử dụng tài sản của đơn vị có mục đích đặc biệt, hay cung cấp dịch vụ cho đơn vị có mục đích đặc biệt, trong khi các bên khác có thể cấp vốn cho đơn vị có mục đích đặc biệt này. Theo hướng dẫn tại đoạn A7 Chuẩn mực kiểm toán Việt Nam số 550, trong một số trường hợp, đơn vị có mục đích đặc biệt có thể là bên liên quan của đơn vị được kiểm toán.

A27. Các khuôn khổ về lập và trình bày báo cáo tài chính thường quy định rõ các điều kiện cụ thể cho thấy mức độ kiểm soát hay tình huống cụ thể mà theo đó đơn vị có mục đích đặc biệt phải được hợp nhất báo cáo tài chính. Việc diễn giải các quy định trong khuôn khổ về lập và trình bày báo cáo tài chính thường đòi hỏi phải có hiểu biết chi tiết về các thỏa thuận liên quan đến đơn vị có mục đích đặc biệt.

Các chính sách kế toán mà đơn vị lựa chọn áp dụng (hướng dẫn đoạn 11(c) Chuẩn mực này)

A28. Việc tìm hiểu về các chính sách kế toán mà đơn vị lựa chọn áp dụng có thể bao gồm các vấn đề sau:

(1) Các phương pháp mà đơn vị sử dụng để hạch toán các giao dịch quan trọng và các giao dịch bất thường;

(2) Ảnh hưởng của các chính sách kế toán quan trọng đối với các vấn đề gây tranh cãi và các lĩnh vực mới do thiếu hướng dẫn cụ thể hay chưa thống nhất;

(3) Những thay đổi trong chính sách kế toán của đơn vị;

(4) Các chuẩn mực lập và trình bày báo cáo tài chính, pháp luật và các quy định mới đối với đơn vị và thời điểm, cách thức đơn vị thực hiện các yêu cầu này.

Mục tiêu, chiến lược và những rủi ro kinh doanh có liên quan (hướng dẫn đoạn 11(d) Chuẩn mực này)

A29. Đơn vị hoạt động trong bối cảnh ngành nghề, các yếu tố liên quan đến quy định pháp luật và những yếu tố bên trong và bên ngoài khác. Để thích ứng với những yếu tố này, Ban Giám đốc hoặc Ban quản trị đơn vị phải đặt ra những mục tiêu để lập kế hoạch tổng thể cho đơn vị. Chiến lược là những phương pháp mà Ban Giám đốc sử dụng để đạt được mục tiêu đề ra. Mục tiêu và chiến lược của đơn vị có thể thay đổi theo thời gian.

A30. Rủi ro kinh doanh thường rộng hơn và bao gồm cả rủi ro có sai sót trọng yếu trong báo cáo tài chính. Rủi ro kinh doanh có thể phát sinh từ những thay đổi trong đơn vị hoặc từ những hoạt động phức tạp của đơn vị. Việc không nhận biết được nhu cầu thay đổi cũng có thể làm phát sinh rủi ro kinh doanh. Rủi ro kinh doanh có thể phát sinh từ những vấn đề như:

(1) Chiến lược phát triển sản phẩm hoặc dịch vụ mới không thành công;

(2) Thị trường không đủ lớn để tiêu thụ hàng hóa, dịch vụ (kể cả thị trường đó đã được phát triển thành công);

(3) Những sai sót của sản phẩm hoặc dịch vụ có thể dẫn đến trách nhiệm pháp lý hoặc làm ảnh hưởng đến uy tín của đơn vị.

A31. Hiểu biết về rủi ro kinh doanh mà đơn vị đối mặt sẽ làm tăng khả năng phát hiện rủi ro có sai sót trọng yếu, vì hầu hết những rủi ro kinh doanh sẽ gây ra hậu quả tài chính, do đó làm ảnh hưởng tới báo cáo tài chính của đơn vị. Tuy nhiên, kiểm toán viên không có trách nhiệm phải phát hiện hoặc đánh giá tất cả các loại rủi ro kinh doanh bởi vì không phải tất cả rủi ro kinh doanh đều làm phát sinh rủi ro có sai sót trọng yếu.

A32. Khi tìm hiểu về mục tiêu, chiến lược cũng như rủi ro kinh doanh liên quan có thể dẫn đến rủi ro có sai sót trọng yếu của báo cáo tài chính của đơn vị, kiểm toán viên có thể cần quan tâm đến những vấn đề như:

(1) Sự phát triển ngành nghề (có thể dẫn đến rủi ro kinh doanh liên quan như: đơn vị không có đủ tiềm lực về con người cũng như năng lực chuyên môn để thích ứng với những thay đổi trong ngành mình đang hoạt động);

(2) Sản phẩm hoặc dịch vụ mới (có thể dẫn đến rủi ro kinh doanh liên quan như: trách nhiệm đối với sản phẩm tăng lên);

(3) Mở rộng phạm vi kinh doanh (có thể dẫn đến rủi ro kinh doanh liên quan như: ước tính nhu cầu thị trường không chính xác);

(4) Những yêu cầu mới về kế toán (có thể dẫn đến rủi ro kinh doanh liên quan như: thực hiện không đầy đủ, không đúng những yêu cầu mới về kế toán hoặc chi phí thực hiện tăng thêm);

(5) Những quy định pháp lý (có thể dẫn đến rủi ro kinh doanh liên quan như: trách nhiệm tuân thủ pháp luật sẽ tăng lên);

(6) Những yêu cầu về tài chính của đơn vị trong thời điểm hiện tại và trong tương lai (có thể dẫn đến rủi ro kinh doanh liên quan như: mất nguồn tài trợ vốn do đơn vị không đáp ứng được những yêu cầu);

(7) Sử dụng công nghệ thông tin (có thể dẫn đến rủi ro kinh doanh liên quan như: hệ thống và các thủ tục không tương thích với nhau);

(8) Ảnh hưởng của việc thực hiện một chiến lược, đặc biệt là những ảnh hưởng dẫn đến những yêu cầu kế toán mới (có thể dẫn đến rủi ro kinh doanh liên quan như: việc thực hiện không đầy đủ hoặc không phù hợp).

A33. Một rủi ro kinh doanh có thể dẫn đến một rủi ro có sai sót trọng yếu đối với các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh ở cấp độ cơ sở dẫn liệu hoặc cấp độ báo cáo tài chính. Ví dụ, rủi ro kinh doanh xuất phát từ việc nguồn khách hàng bị thu hẹp có thể làm tăng rủi ro có sai sót trọng yếu trong việc đánh giá các khoản phải thu. Tuy nhiên, rủi ro này cũng có thể dẫn đến hậu quả dài hạn, nhất là trong một nền kinh tế suy thoái và kiểm toán viên phải cân nhắc khi đánh giá tính phù hợp của giả định đơn vị hoạt động liên tục. Do đó, để xác định một rủi ro kinh doanh có thể dẫn đến rủi ro có sai sót trọng yếu hay không, kiểm toán viên cần xem xét một cách cụ thể kết hợp với hoàn cảnh thực tế của đơn vị. Phụ lục số 02 của Chuẩn mực này cung cấp ví dụ về những tình huống và sự kiện dẫn đến rủi ro có sai sót trọng yếu.

A34. Thông thường, Ban Giám đốc xác định những rủi ro kinh doanh và đưa ra hướng giải quyết rủi ro. Quy trình đánh giá rủi ro như trên là một phần của kiểm soát nội bộ, được quy định tại đoạn 15 và hướng dẫn tại đoạn A79 - A80 Chuẩn mực này.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A35. Khi kiểm toán các đơn vị trong lĩnh vực công, những vấn đề liên quan đến trách nhiệm giải trình trước công luận có thể ảnh hưởng lớn đến mục tiêu của Ban Giám đốc và mục tiêu của Ban Giám đốc có thể bao gồm cả những mục tiêu theo quy định của pháp luật và các cơ quan quản lý Nhà nước.

Việc đo lường và đánh giá kết quả hoạt động của đơn vị (hướng dẫn đoạn 11(e) Chuẩn mực này)

A36. Ban Giám đốc và những cá nhân khác sẽ đo lường và đánh giá những vấn đề được xác định là quan trọng. Việc đo lường kết quả, từ bên trong hay bên ngoài đơn vị, đều sẽ tạo ra những áp lực cho đơn vị. Những áp lực này sẽ lại thúc đẩy Ban Giám đốc thực hiện những hành động nhằm cải thiện kết quả hoạt động hoặc làm sai lệch báo cáo tài chính. Do đó, hiểu biết về cách đo lường kết quả hoạt động của đơn vị sẽ giúp kiểm toán viên xem xét liệu các áp lực để đạt được mục tiêu hoạt động có thể dẫn đến các hành động của Ban Giám đốc làm tăng rủi ro có sai sót trọng yếu, kể cả sai sót do gian lận hay không. Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn về các rủi ro có gian lận.

A37. Việc đo lường và đánh giá kết quả hoạt động có thể có cùng mục đích, nhưng không hoàn toàn giống như việc giám sát các kiểm soát (một thành phần của kiểm soát nội bộ, trình bày tại đoạn A98 - A104 Chuẩn mực này):

(1) Việc đo lường và đánh giá kết quả hoạt động được tập trung vào liệu hoạt động kinh doanh có đạt được mục tiêu Ban Giám đốc (hoặc bên thứ 3) đề ra hay không;

(2) Việc giám sát các kiểm soát có liên quan mật thiết tới hiệu quả của kiểm soát nội bộ.

Tuy nhiên trong một vài tình huống, các chỉ tiêu đánh giá cũng cung cấp thông tin giúp Ban Giám đốc phát hiện được những khiếm khuyết của kiểm soát nội bộ.

A38. Ví dụ về các thông tin nội bộ được Ban Giám đốc sử dụng để đo lường và đánh giá kết quả hoạt động mà kiểm toán viên có thể xem xét, bao gồm:

(1) Những chỉ tiêu đánh giá kết quả hoạt động chủ yếu (tài chính và phi tài chính), những tỉ suất quan trọng, những xu hướng và số liệu thống kê hoạt động;

(2) Phân tích kết quả hoạt động theo từng giai đoạn;

(3) Kế hoạch tài chính, dự báo, phân tích biến động, thông tin về các bộ phận và các báo cáo đánh giá hoạt động của các bộ phận, phòng ban hoặc các cấp khác;

(4) Đánh giá năng lực của nhân viên và chính sách lương bổng ưu đãi;

(5) So sánh kết quả hoạt động của đơn vị với các đối thủ cạnh tranh.

A39. Các tổ chức, cá nhân bên ngoài cũng có thể đo lường và đánh giá kết quả hoạt động của đơn vị. Ví dụ, thông tin bên ngoài như các báo cáo phân tích và báo cáo xếp hạng tín nhiệm có thể cung cấp cho kiểm toán viên những thông tin hữu ích. Những loại báo cáo này thường được thu thập từ đơn vị được kiểm toán.

A40. Việc đo lường và đánh giá nội bộ có thể cho thấy các kết quả hoặc xu hướng không mong đợi đòi hỏi Ban Giám đốc phải xác định nguyên nhân và tiến hành những biện pháp khắc phục (trong một số tình huống, phải phát hiện và sửa chữa sai sót một cách kịp thời). Việc đo lường và đánh giá kết quả hoạt động cũng có thể chỉ ra cho kiểm toán viên thấy các rủi ro có sai sót liên quan đến báo cáo tài chính là có thực. Ví dụ, qua việc đo lường và đánh giá kết quả hoạt động có thể cho thấy sự tăng trưởng nhanh hoặc lợi nhuận bất thường so với các đơn vị khác trong ngành. Đặc biệt, những thông tin này khi kết hợp với các yếu tố khác như hình thức thưởng hoặc chế độ lương ưu đãi dựa trên kết quả đạt được có thể cho thấy rủi ro tiềm tàng về sự thiếu khách quan của Ban Giám đốc khi lập báo cáo tài chính.

Lưu ý khi kiểm toán các đơn vị nhỏ

A41. Các đơn vị nhỏ thường không có quy trình đo lường và đánh giá kết quả hoạt động. Việc phỏng vấn Ban Giám đốc sẽ cho kiểm toán viên biết được thông tin về những chỉ tiêu chủ yếu để đo lường và đánh giá kết quả hoạt động và để có những biện pháp phù hợp. Nếu kết quả phỏng vấn cho thấy đơn vị không thực hiện việc đo lường và đánh giá kết quả hoạt động thì có thể có sự gia tăng rủi ro có sai sót không được phát hiện và sửa chữa.

Kiểm soát nội bộ của đơn vị được kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A42. Hiểu biết về kiểm soát nội bộ giúp kiểm toán viên xác định các loại sai sót tiềm tàng và các yếu tố ảnh hưởng đến rủi ro có sai sót trọng yếu và xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

A43. Các hướng dẫn quan trọng về kiểm soát nội bộ được trình bày ở bốn phần sau:

(1) Bản chất và đặc điểm chung của kiểm soát nội bộ;

(2) Các kiểm soát liên quan đến cuộc kiểm toán;

(3) Nội dung và mức độ hiểu biết về các kiểm soát liên quan;

(4) Các thành phần của kiểm soát nội bộ.

Bản chất và đặc điểm chung của kiểm soát nội bộ.

Mục đích của kiểm soát nội bộ

A44. Kiểm soát nội bộ được thiết kế, thực hiện và duy trì nhằm giải quyết các rủi ro kinh doanh đã được xác định, gây ra nguy cơ đơn vị không đạt được một trong các mục tiêu liên quan đến:

(1) Độ tin cậy của quy trình lập và trình bày báo cáo tài chính;

(2) Hiệu quả và hiệu suất hoạt động;

(3) Việc tuân thủ pháp luật và các quy định hiện hành.

Việc thiết kế, thực hiện và duy trì kiểm soát nội bộ có thể thay đổi theo quy mô và mức độ phức tạp của đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A45. Các đơn vị nhỏ có thể sử dụng ít chức năng, ít thủ tục hơn và các quy trình, thủ tục đơn giản hơn để thực hiện mục tiêu của mình.

Các hạn chế của kiểm soát nội bộ

A46. Kiểm soát nội bộ, dù hiệu quả đến mức nào, cũng chỉ có thể cung cấp cho đơn vị một sự đảm bảo hợp lý để đạt được mục tiêu lập và trình bày báo cáo tài chính của đơn vị. Khả năng đạt được mục tiêu chịu ảnh hưởng bởi những hạn chế vốn có của kiểm soát nội bộ. Các hạn chế này bao gồm việc con người có thể có sai lầm khi đưa ra quyết định và sự thất bại của kiểm soát nội bộ có thể xảy ra do sai sót của con người, ví dụ có thể có sai sót trong việc thiết kế hoặc thay đổi một kiểm soát. Tương tự, một kiểm soát có thể hoạt động không hiệu quả, như thông tin thu thập phục vụ việc kiểm soát nội bộ không được sử dụng hợp lý do người chịu trách nhiệm rà soát thông tin này không hiểu rõ mục đích của thông tin hoặc không có những hành động phù hợp.

A47. Ngoài ra, các kiểm soát có thể bị vô hiệu hóa do sự thông đồng của hai hay nhiều người hoặc bị Ban Giám đốc khống chế. Ví dụ, Ban Giám đốc có thể có các “thỏa thuận phụ” với khách hàng nhằm thay đổi các điều khoản trong hợp đồng bán hàng mẫu của đơn vị, dẫn đến việc ghi nhận doanh thu không chính xác. Cũng như vậy, chức năng của phần mềm máy tính giúp phát hiện và báo cáo về các giao dịch vượt hạn mức tín dụng cho phép có thể bị khống chế hoặc vô hiệu hóa.

A48. Bên cạnh đó, khi thiết kế và thực hiện các kiểm soát, Ban Giám đốc có thể thực hiện các xét đoán về phạm vi, mức độ các kiểm soát mà Ban Giám đốc lựa chọn thực hiện và về phạm vi, mức độ rủi ro mà họ quyết định chấp nhận.

Lưu ý khi kiểm toán các đơn vị nhỏ

A49. Các đơn vị nhỏ thường có ít nhân lực, do đó hạn chế trong việc phân chia trách nhiệm và quyền hạn. Tuy nhiên, trong đơn vị nhỏ mà người chủ sở hữu đồng thời là Giám đốc thì người đó có khả năng giám sát tốt hơn so với đơn vị lớn. Sự giám sát này có thể bù đắp những hạn chế trong việc phân chia trách nhiệm và quyền hạn.

A50. Mặt khác, người chủ sở hữu đồng thời là Giám đốc cũng có nhiều khả năng hơn trong việc khống chế các kiểm soát do hệ thống kiểm soát nội bộ có cơ cấu đơn giản hơn. Kiểm toán viên cần xem xét điều này khi xác định các rủi ro có sai sót trọng yếu do gian lận.

Sự phân chia kiểm soát nội bộ thành các thành phần

A51. Trong các chuẩn mực kiểm toán Việt Nam, kiểm soát nội bộ được chia thành năm thành phần nhằm cung cấp một khuôn khổ giúp kiểm toán viên xem xét các khía cạnh khác nhau trong kiểm soát nội bộ của đơn vị có thể ảnh hưởng tới cuộc kiểm toán như thế nào:

(a) Môi trường kiểm soát;

(b) Quy trình đánh giá rủi ro của đơn vị;

(c) Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin;

(d) Các hoạt động kiểm soát;

(e) Giám sát các kiểm soát.

Sự phân chia này không nhất thiết phải thể hiện cách thức đơn vị thiết kế, thực hiện và duy trì kiểm soát nội bộ hoặc các thành phần đó được phân loại như thế nào. Kiểm toán viên có thể sử dụng các thuật ngữ hay các quy định khác để thể hiện các thành phần khác nhau của kiểm soát nội bộ cũng như sự tác động của các thành phần này đến cuộc kiểm toán, với điều kiện là tất cả các thành phần được mô tả trong Chuẩn mực này đều được đề cập đến.

A52. Đoạn A69 - A104 Chuẩn mực này hướng dẫn áp dụng cho năm thành phần của kiểm soát nội bộ liên quan đến việc kiểm toán báo cáo tài chính. Phụ lục 01 của Chuẩn mực này cung cấp thêm các thành phần của kiểm soát nội bộ.

Đặc điểm của các yếu tố thủ công và các yếu tố tự động trong kiểm soát nội bộ ảnh hưởng đến việc đánh giá rủi ro của kiểm toán viên

A53. Hệ thống kiểm soát nội bộ của đơn vị bao gồm các yếu tố thủ công và các yếu tố tự động. Đặc điểm của các yếu tố thủ công và các yếu tố tự động có liên quan đến việc đánh giá rủi ro của kiểm toán viên cũng như các thủ tục kiểm toán tiếp theo dựa trên kết quả đánh giá đó.

A54. Việc sử dụng các yếu tố thủ công hay tự động trong kiểm soát nội bộ cũng ảnh hưởng đến cách thức tạo lập, ghi chép, xử lý và báo cáo các giao dịch:

(1) Các kiểm soát thủ công có thể bao gồm thủ tục phê duyệt, rà soát các giao dịch, đối chiếu và theo dõi các khoản đối chiếu đó. Ngoài ra, đơn vị có thể sử dụng các kiểm soát tự động để tạo lập, ghi chép, xử lý và báo cáo các giao dịch theo dạng điện tử để thay thế các tài liệu bằng giấy.

(2) Các kiểm soát trong hệ thống công nghệ thông tin là sự kết hợp cả kiểm soát tự động (ví dụ: các kiểm soát được thiết kế trong các chương trình máy tính) và kiểm soát thủ công. Ngoài ra, các kiểm soát thủ công có thể độc lập với công nghệ thông tin, có thể sử dụng các dữ liệu từ hệ thống công nghệ thông tin, hoặc có thể giới hạn trong việc giám sát tính hữu hiệu của công nghệ thông tin, tính hữu hiệu của các kiểm soát tự động và để giải quyết các tình huống ngoại lệ. Khi sử dụng công nghệ thông tin để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hay các dữ liệu tài chính khác để đưa vào báo cáo tài chính, các hệ thống và chương trình phần mềm có thể gồm các kiểm soát liên quan tới các cơ sở dẫn liệu tương ứng đối với các tài khoản trọng yếu, hoặc mang tính quyết định đối với hoạt động hữu hiệu của các kiểm soát thủ công có sự phụ thuộc vào công nghệ thông tin.

Sự kết hợp các yếu tố thủ công và tự động trong kiểm soát nội bộ của đơn vị phụ thuộc vào đặc điểm và mức độ phức tạp của hệ thống công nghệ thông tin được sử dụng.

A55. Nhìn chung, công nghệ thông tin mang lại nhiều lợi ích cho kiểm soát nội bộ. Công nghệ thông tin giúp cho đơn vị có khả năng:

(1) Áp dụng nhất quán các quy tắc hoạt động đã đề ra, thực hiện được các tính toán phức tạp khi xử lý khối lượng giao dịch và dữ liệu lớn;

(2) Nâng cao tính kịp thời, tính sẵn có và độ chính xác của thông tin;

(3) Tạo điều kiện thuận tiện cho việc phân tích thông tin;

(4) Nâng cao khả năng giám sát hoạt động của đơn vị, cũng như giám sát các chính sách và thủ tục của đơn vị;

(5) Giảm nguy cơ các kiểm soát bị vô hiệu hóa;

(6) Nâng cao khả năng đạt được hiệu quả trong việc phân chia nhiệm vụ, bằng cách áp dụng các kiểm soát an ninh trong các chương trình ứng dụng, cơ sở dữ liệu và trong các hệ điều hành.

A56. Công nghệ thông tin cũng có thể mang đến những rủi ro cụ thể cho kiểm soát nội bộ của đơn vị, ví dụ:

(1) Tin cậy vào hệ thống hoặc chương trình trong khi hệ thống, chương trình lại xử lý không chính xác dữ liệu hoặc sử dụng dữ liệu không chính xác để xử lý, hoặc cả hai tình huống;

(2) Việc truy cập dữ liệu trái phép có thể dẫn đến dữ liệu bị xóa hoặc bị thay đổi, bao gồm hạch toán các giao dịch không đúng thẩm quyền, hạch toán các giao dịch không có thật, hoặc hạch toán các giao dịch không chính xác. Các rủi ro này gia tăng khi có nhiều người sử dụng truy cập vào một cơ sở dữ liệu chung;

(3) Khả năng nhân viên phụ trách hệ thống công nghệ thông tin có được đặc quyền truy cập nhiều hơn mức cần thiết so với nhiệm vụ được giao, do đó phá vỡ sự phân nhiệm;

(4) Những thay đổi trái phép dữ liệu gốc;

(5) Những thay đổi trái phép hệ thống hoặc chương trình;

(6) Thất bại trong việc tạo lập những thay đổi cần thiết đối với hệ thống hoặc chương trình;

(7) Can thiệp thủ công không chính xác;

(8) Khả năng mất dữ liệu hoặc không thể truy cập vào dữ liệu khi được yêu cầu.

A57. Các yếu tố thủ công trong kiểm soát nội bộ có thể phù hợp hơn đối với các tình huống cần đến sự xét đoán và thận trọng, ví dụ:

(1) Các giao dịch lớn, bất thường hoặc không lặp lại;

(2) Các tình huống mà sai sót khó xác định và khó dự đoán;

(3) Các tình huống thường xuyên biến đổi đòi hỏi thêm các kiểm soát ngoài phạm vi các kiểm soát tự động hiện có;

(4) Giám sát tính hiệu quả của kiểm soát tự động.

A58. Các kiểm soát thủ công trong kiểm soát nội bộ thường có độ tin cậy thấp hơn so với kiểm soát tự động do kiểm soát thủ công có thể dễ bị bỏ sót, bị khống chế và dễ mắc phải các sai sót đơn giản. Kiểm soát thủ công cũng có thể không đảm bảo tính nhất quán. Kiểm soát thủ công thường không phù hợp trong các tình huống sau:

(1) Khối lượng giao dịch lớn và thường xuyên lặp lại, hoặc các tình huống lỗi có thể dự đoán, có thể được ngăn chặn, phát hiện và sửa chữa bằng các kiểm soát được tự động hóa;

(2) Các hoạt động kiểm soát mà cách thức thực hiện có thể thiết kế và tự động hóa một cách phù hợp.

A59. Phạm vi và đặc điểm của các rủi ro đối với kiểm soát nội bộ thường thay đổi tùy theo bản chất và đặc điểm của hệ thống thông tin của đơn vị. Đơn vị xử lý những rủi ro từ việc sử dụng công nghệ thông tin hoặc sử dụng các yếu tố thủ công trong kiểm soát nội bộ bằng cách thiết kế các kiểm soát hữu hiệu dựa trên đặc điểm hệ thống thông tin của đơn vị.

Các kiểm soát liên quan đến cuộc kiểm toán

A60. Các mục tiêu của đơn vị có mối liên hệ trực tiếp với các kiểm soát được thực hiện để cung cấp sự đảm bảo hợp lý nhằm đạt được các mục tiêu đó. Tuy nhiên, không phải tất cả các mục tiêu của đơn vị và các kiểm soát liên quan đến báo cáo tài chính, hoạt động và sự tuân thủ đều liên quan đến việc đánh giá rủi ro của kiểm toán viên.

A61. Khi kiểm toán viên xét đoán về việc liệu một kiểm soát đơn lẻ hay kết hợp với các kiểm soát khác có liên quan đến cuộc kiểm toán hay không, các yếu tố có thể xem xét bao gồm:

(1) Tính trọng yếu;

(2) Mức độ nghiêm trọng của các rủi ro liên quan;

(3) Quy mô của đơn vị;

(4) Đặc điểm hoạt động kinh doanh của đơn vị, bao gồm các đặc điểm về đơn vị và chủ sở hữu;

(5) Tính đa dạng và sự phức tạp trong hoạt động của đơn vị;

(6) Các quy định pháp luật hiện hành;

(7) Các tình huống và các thành phần áp dụng của kiểm soát nội bộ;

(8) Đặc điểm và mức độ phức tạp của các hệ thống trong kiểm soát nội bộ của đơn vị, bao gồm cả việc sử dụng tổ chức cung cấp dịch vụ;

(9) Sự tồn tại và cách thức một kiểm soát cụ thể, riêng lẻ hay kết hợp với các kiểm soát khác, có thể ngăn chặn, phát hiện và sửa chữa các sai sót trọng yếu.

A62. Các kiểm soát đối với tính đầy đủ và chính xác của thông tin được đơn vị cung cấp có thể liên quan đến cuộc kiểm toán nếu kiểm toán viên dự định sử dụng thông tin đó để thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Các kiểm soát liên quan đến các mục tiêu hoạt động và tính tuân thủ cũng có thể liên quan đến cuộc kiểm toán nếu các kiểm soát đó liên quan đến các dữ liệu mà kiểm toán viên đánh giá hoặc sử dụng khi thực hiện các thủ tục kiểm toán.

A63. Các kiểm soát nội bộ đối với việc bảo vệ tài sản nhằm tránh việc mua, sử dụng và thanh lý không đúng thẩm quyền có thể bao gồm các kiểm soát liên quan đồng thời đến việc lập, trình bày báo cáo tài chính và các mục tiêu hoạt động của đơn vị. Đánh giá của kiểm toán viên về các kiểm soát này thường giới hạn ở các thủ tục liên quan đến độ tin cậy của báo cáo tài chính.

A64. Một đơn vị thường có các kiểm soát đối với một số mục tiêu không liên quan đến cuộc kiểm toán, do đó kiểm toán viên không cần phải xem xét các kiểm soát này. Ví dụ, đơn vị có thể dựa vào hệ thống kiểm soát tự động phức tạp để đảm bảo hiệu quả và hiệu suất hoạt động (ví dụ, hệ thống kiểm soát tự động của hãng hàng không đảm bảo đúng lịch trình bay), tuy nhiên, các kiểm soát này có thể không liên quan đến cuộc kiểm toán. Ngoài ra, mặc dù kiểm soát nội bộ có thể áp dụng trong toàn bộ đơn vị, hoặc trong một số bộ phận nghiệp vụ hay một số chu trình kinh doanh bất kỳ, hiểu biết về các kiểm soát nội bộ liên quan đến bộ phận nghiệp vụ hay các chu trình kinh doanh đó có thể không liên quan đến cuộc kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A65. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên thường có nhiều trách nhiệm hơn đối với việc xem xét kiểm soát nội bộ, ví dụ, kiểm toán viên phải báo cáo về tính tuân thủ của đơn vị đối với quy định về chi tiêu đối với đơn vị hành chính. Kiểm toán viên cũng có thêm trách nhiệm báo cáo về sự tuân thủ pháp luật và các quy định. Do vậy, việc xem xét kiểm soát nội bộ có thể rộng hơn và chi tiết hơn.

Nội dung và mức độ hiểu biết về các kiểm soát có liên quan (hướng dẫn đoạn 13 Chuẩn mực này)

A66. Khi đánh giá về mặt thiết kế của một kiểm soát, kiểm toán viên cần xem xét liệu kiểm soát đó, riêng lẻ hoặc kết hợp cùng các kiểm soát khác, có khả năng ngăn chặn hoặc phát hiện và sửa chữa một cách hiệu quả các sai sót trọng yếu hay không. Một kiểm soát được thực hiện có nghĩa là kiểm soát đó đang tồn tại và được đơn vị sử dụng. Nếu một kiểm soát không hiệu quả thì đánh giá việc thực hiện kiểm soát đó cũng không có nhiều ý nghĩa, do vậy trước tiên cần xem xét về mặt thiết kế của kiểm soát. Một kiểm soát được thiết kế không phù hợp có thể là một khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị.

A67. Thủ tục đánh giá rủi ro để thu thập các bằng chứng kiểm toán về thiết kế và thực hiện các kiểm soát liên quan có thể bao gồm:

(1) Phỏng vấn nhân sự của đơn vị;

(2) Quan sát việc áp dụng các kiểm soát cụ thể;

(3) Kiểm tra các báo cáo và tài liệu;

(4) Kiểm tra các giao dịch trên hệ thống thông tin liên quan đến báo cáo tài chính.

Để đạt được mục tiêu thu thập bằng chứng kiểm toán, nếu kiểm toán viên sử dụng thủ tục phỏng vấn thì cần phải sử dụng kết hợp với các thủ tục khác.

A68. Nếu kiểm toán viên chỉ hiểu biết về các kiểm soát của đơn vị thì chưa đủ để kiểm tra tính hữu hiệu của các kiểm soát đó, trừ khi đơn vị có những biện pháp tự động hóa để đảm bảo cho các kiểm soát hoạt động nhất quán. Ví dụ, bằng chứng kiểm toán cho thấy một kiểm soát thủ công được thực hiện tại một thời điểm nào đó không thể chứng minh cho tính hữu hiệu của kiểm soát đó tại các thời điểm khác trong kỳ kiểm toán. Tuy nhiên, do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin (xem đoạn A55 Chuẩn mực này), tùy theo đánh giá của kiểm toán viên, các thủ tục kiểm toán nhằm xác định liệu một kiểm soát tự động có được thực hiện hay không cũng có thể được sử dụng để kiểm tra tính hữu hiệu của kiểm soát đó. Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn việc kiểm tra tính hữu hiệu của các kiểm soát.

Các thành phần của kiểm soát nội bộ - Môi trường kiểm soát (hướng dẫn đoạn 14 Chuẩn mực này)

A69. Môi trường kiểm soát bao gồm các chức năng quản trị và quản lý, các quan điểm, nhận thức và hành động của Ban quản trị và Ban Giám đốc liên quan đến kiểm soát nội bộ và tầm quan trọng của kiểm soát nội bộ đối với hoạt động của đơn vị. Môi trường kiểm soát tạo nên đặc điểm chung của một đơn vị, có tác động trực tiếp đến ý thức của từng thành viên trong đơn vị về công tác kiểm soát.

A70. Để tìm hiểu về môi trường kiểm soát của đơn vị, kiểm toán viên có thể cần xem xét các yếu tố của môi trường kiểm soát sau đây:

(a) Truyền đạt thông tin và yêu cầu thực thi tính chính trực và các giá trị đạo đức: Đây là những yếu tố then chốt ảnh hưởng đến hiệu quả của việc thiết kế, vận hành và giám sát các kiểm soát;

(b) Cam kết về năng lực: Sự cân nhắc của Ban Giám đốc về các mức độ năng lực cần đáp ứng cho mỗi nhiệm vụ cụ thể, các kỹ năng và kiến thức cần thiết tương ứng;

(c) Sự tham gia của Ban quản trị:

(1) Độc lập đối với Ban Giám đốc đơn vị;

(2) Có kinh nghiệm và vị thế;

(3) Mức độ tham gia của Ban quản trị, những thông tin Ban quản trị nhận được và sự xem xét kỹ lưỡng các hoạt động;

(4) Tính hợp lý trong hành động của Ban quản trị, gồm mức độ phức tạp của các câu hỏi đã được đặt ra và theo sát việc xử lý của Ban Giám đốc, và cách làm việc của Ban Giám đốc với kiểm toán nội bộ và kiểm toán độc lập.

(d) Triết lý và phong cách điều hành của Ban Giám đốc:

(1) Cách tiếp cận đối với việc quản lý và chấp nhận rủi ro kinh doanh;

(2) Quan điểm và hành động đối với việc lập và trình bày báo cáo tài chính;

(3) Quan điểm đối với việc xử lý thông tin, công việc kế toán và nhân sự.

(e) Cơ cấu tổ chức: Khuôn khổ mà theo đó các hoạt động của đơn vị được lập kế hoạch, thực hiện, kiểm soát và soát xét nhằm đạt được mục tiêu;

(f) Phân công quyền hạn và trách nhiệm: Cách thức phân công quyền hạn và trách nhiệm đối với các hoạt động; cách thức thiết lập trình tự hệ thống báo cáo và sự phân chia quyền hạn và trách nhiệm giữa các cấp;

(g) Các chính sách và thông lệ về nhân sự: Các chính sách và thông lệ liên quan đến các hoạt động tuyển dụng, định hướng, đào tạo, đánh giá, hướng dẫn, thăng tiến nhân viên, lương, thưởng và các biện pháp khắc phục sai sót.

Bằng chứng kiểm toán về các yếu tố của môi trường kiểm soát

A71. Các bằng chứng kiểm toán thích hợp về các yếu tố của môi trường kiểm soát có thể được thu thập bằng việc kết hợp thủ tục phỏng vấn và các thủ tục đánh giá rủi ro khác, như chứng thực kết quả phỏng vấn qua quan sát hoặc kiểm tra tài liệu. Ví dụ, bằng việc phỏng vấn Ban Giám đốc và nhân viên, kiểm toán viên tìm hiểu được cách thức Ban Giám đốc truyền đạt cho nhân viên quan điểm của họ về các thông lệ kinh doanh và hành vi đạo đức kinh doanh. Sau đó, kiểm toán viên sẽ xác định xem các kiểm soát tương ứng đã được thực hiện hay chưa, bằng việc xem xét các yếu tố như, liệu Ban Giám đốc có bộ quy tắc đạo đức kinh doanh bằng văn bản không và họ có ứng xử theo bộ quy tắc đạo đức kinh doanh hay không.

Ảnh hưởng của môi trường kiểm soát đến việc đánh giá rủi ro có sai sót trọng yếu

A72. Một số yếu tố của môi trường kiểm soát của đơn vị có ảnh hưởng lớn đến việc đánh giá rủi ro có sai sót trọng yếu. Ví dụ, Ban quản trị đơn vị sẽ có ảnh hưởng đáng kể đến ý thức về công tác kiểm soát của đơn vị, vì một trong những nhiệm vụ của Ban quản trị là cân bằng những áp lực đặt ra đối với Ban Giám đốc liên quan đến lập và trình bày báo cáo tài chính mà những áp lực này có thể phát sinh từ các nhu cầu thị trường và kế hoạch tiền lương. Hiệu quả của việc thiết kế môi trường kiểm soát liên quan đến sự tham gia của Ban quản trị chịu ảnh hưởng bởi các vấn đề như:

(1) Sự độc lập của Ban quản trị đối với Ban Giám đốc và khả năng đánh giá hoạt động của Ban Giám đốc;

(2) Hiểu biết của Ban quản trị về các nghiệp vụ kinh doanh của đơn vị;

(3) Mức độ Ban quản trị đánh giá về tính phù hợp của báo cáo tài chính đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A73. Trong các yếu tố của môi trường kiểm soát, một Hội đồng quản trị độc lập và tích cực có thể ảnh hưởng đến triết lý và tác phong làm việc của các thành viên Ban Giám đốc. Tuy nhiên, một số yếu tố khác của môi trường kiểm soát có thể chỉ có hiệu quả hạn chế. Ví dụ, các chính sách và thông lệ về nhân sự nhằm tuyển dụng các nhân sự tài chính, kế toán và công nghệ thông tin có năng lực có thể làm giảm rủi ro sai sót trong quá trình xử lý thông tin tài chính nhưng không thể loại bỏ xu hướng Ban Giám đốc báo cáo lợi nhuận cao hơn thực tế.

A74. Khi kiểm toán viên đánh giá rủi ro có sai sót trọng yếu, sự tồn tại của một môi trường kiểm soát thỏa đáng có thể là một yếu tố tích cực của đơn vị. Tuy nhiên, một môi trường kiểm soát thỏa đáng có thể giúp giảm rủi ro do gian lận nhưng không thể ngăn chặn hoàn toàn gian lận. Ngược lại, những khiếm khuyết trong môi trường kiểm soát có thể làm giảm hiệu quả của các kiểm soát, nhất là đối với gian lận. Ví dụ, việc Ban Giám đốc không bố trí đủ nguồn lực để xử lý các rủi ro về an toàn công nghệ thông tin có thể gây ảnh hưởng bất lợi đến kiểm soát nội bộ, bằng cách cho phép tạo ra những thay đổi không phù hợp trong chương trình máy tính, thay đổi dữ liệu hoặc xử lý giao dịch không đúng thẩm quyền. Theo hướng dẫn tại đoạn A2 - A3 Chuẩn mực kiểm toán Việt Nam số 330, môi trường kiểm soát cũng có ảnh hưởng đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

A75. Bản thân môi trường kiểm soát không thể tự ngăn chặn hoặc tự phát hiện và sửa chữa một sai sót trọng yếu. Tuy nhiên, môi trường kiểm soát có thể ảnh hưởng đến đánh giá của kiểm toán viên về tính hữu hiệu của các kiểm soát khác (ví dụ, việc giám sát các kiểm soát và sự vận hành của các hoạt động kiểm soát cụ thể) và do đó, ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu.

Lưu ý khi kiểm toán các đơn vị nhỏ

A76. Môi trường kiểm soát trong đơn vị nhỏ thường khác biệt so với đơn vị lớn. Ví dụ, Ban quản trị trong đơn vị nhỏ có thể không có thành viên độc lập hoặc từ bên ngoài đơn vị và công tác quản trị có thể do chính chủ sở hữu đồng thời là Giám đốc đơn vị đảm nhận, vì không có người sở hữu nào khác. Đặc điểm của môi trường kiểm soát có thể ảnh hưởng đến tầm quan trọng của các kiểm soát khác, hoặc ảnh hưởng đến việc không có các kiểm soát khác. Ví dụ, một chủ sở hữu kiêm Giám đốc năng động có thể làm giảm khả năng xảy ra rủi ro do thiếu sự phân chia trách nhiệm trong đơn vị nhỏ, tuy nhiên, điều này có thể làm gia tăng các rủi ro khác như rủi ro các kiểm soát bị khống chế.

A77. Ngoài ra, bằng chứng kiểm toán về các yếu tố trong môi trường kiểm soát ở các đơn vị nhỏ có thể không thể hiện bằng văn bản, như việc truyền đạt thông tin giữa Ban Giám đốc và nhân viên có thể theo hình thức không chính thức nhưng vẫn hiệu quả. Ví dụ, một đơn vị nhỏ có thể không có bộ quy tắc đạo đức kinh doanh bằng văn bản nhưng thay vào đó, đơn vị xây dựng văn hóa doanh nghiệp, nhấn mạnh tầm quan trọng của tính chính trực và hành vi đạo đức thông qua lời nói và tấm gương của Ban Giám đốc.

A78. Do vậy, khi tìm hiểu về môi trường kiểm soát của đơn vị nhỏ, kiểm toán viên cần đặc biệt quan tâm đến quan điểm, nhận thức và hành động của Ban Giám đốc hoặc của chủ sở hữu đồng thời là Giám đốc đơn vị.

Các thành phần của kiểm soát nội bộ - Quy trình đánh giá rủi ro của đơn vị (hướng dẫn đoạn 15 Chuẩn mực này)

A79. Quy trình đánh giá rủi ro của đơn vị hình thành nên cơ sở để Ban Giám đốc xác định các rủi ro cần được quản lý. Một quy trình đánh giá rủi ro phù hợp với hoàn cảnh, bản chất, quy mô và mức độ phức tạp của đơn vị có thể giúp kiểm toán viên phát hiện các rủi ro có sai sót trọng yếu. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định quy trình đánh giá rủi ro của đơn vị có phù hợp hay không.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 17 Chuẩn mực này)

A80. Đơn vị nhỏ thường không có quy trình đánh giá rủi ro được thiết lập một cách chính thức. Trong trường hợp này, Ban Giám đốc thường phát hiện rủi ro thông qua việc trực tiếp tham gia vào công việc kinh doanh. Mặc dù vậy, kiểm toán viên vẫn phải phỏng vấn về các rủi ro được phát hiện và cách thức Ban Giám đốc giải quyết những rủi ro này.

Các thành phần của kiểm soát nội bộ - Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan (hướng dẫn đoạn 18 Chuẩn mực này)

A81. Hệ thống thông tin liên quan đến mục tiêu lập và trình bày báo cáo tài chính, trong đó có hệ thống kế toán, bao gồm các thủ tục và tài liệu được thiết kế và xây dựng để:

(1) Tạo lập, ghi chép, xử lý và báo cáo các giao dịch của đơn vị (cũng như các sự việc và các điều kiện) và duy trì trách nhiệm liên quan đối với tài sản, nợ phải trả và nguồn vốn chủ sở hữu;

(2) Giải quyết các giao dịch đã bị xử lý sai, ví dụ theo dõi và tất toán các khoản mục chờ xử lý một cách kịp thời;

(3) Xử lý và giải thích cho những cách thức có thể khống chế hoặc bỏ qua các kiểm soát;

(4) Chuyển dữ liệu từ hệ thống xử lý giao dịch sang Sổ Cái;

(5) Thu thập thông tin liên quan đến báo cáo tài chính về các sự việc và các điều kiện khác ngoài các giao dịch phát sinh, như việc khấu hao tài sản và các thay đổi trong khả năng thu hồi các khoản phải thu;

(6) Đảm bảo những thông tin cần thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đã được thu thập, ghi chép, xử lý, tóm tắt và trình bày phù hợp trên báo cáo tài chính.

Các bút toán ghi sổ

A82. Hệ thống thông tin của một đơn vị thường bao gồm các bút toán ghi sổ thông dụng được dùng lặp đi lặp lại để ghi nhận các giao dịch. Ví dụ, các bút toán ghi sổ để ghi nhận vào Sổ Cái các giao dịch về doanh thu, mua hàng, thanh toán hoặc định kỳ ghi nhận các ước tính kế toán của Ban Giám đốc như thay đổi ước tính về khả năng thu hồi các khoản phải thu.

A83. Trong quy trình lập và trình bày báo cáo tài chính, đơn vị cũng sử dụng các bút toán ghi sổ không thông dụng để ghi nhận các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh. Ví dụ về các bút toán không thông dụng gồm: các bút toán điều chỉnh khi lập báo cáo tài chính hợp nhất, các bút toán khi hợp nhất hay thanh lý hoạt động kinh doanh hoặc các ước tính về tổn thất tài sản. Trong hệ thống kế toán thủ công, kiểm toán viên có thể nhận biết các bút toán không thông dụng qua việc kiểm tra các sổ chi tiết, các bút toán và các tài liệu liên quan. Khi sử dụng hệ thống kế toán tự động, các bút toán như trên có thể chỉ tồn tại dưới dạng dữ liệu điện tử, do đó, kiểm toán viên có thể dễ nhận biết hơn bằng cách sử dụng các kỹ thuật kiểm toán dựa trên sự hỗ trợ của máy tính.

Các quy trình kinh doanh có liên quan

A84. Các quy trình kinh doanh của một đơn vị là các hoạt động được thiết kế nhằm:

(1) Phát triển, mua sắm, sản xuất, bán và phân phối các sản phẩm và dịch vụ của đơn vị;

(2) Bảo đảm tuân thủ pháp luật và các quy định;

(3) Ghi nhận thông tin, bao gồm cả các thông tin kế toán và thông tin báo cáo tài chính.

Các quy trình kinh doanh của đơn vị tạo ra các giao dịch được hệ thống thông tin ghi nhận, xử lý và báo cáo. Việc tìm hiểu các quy trình kinh doanh của đơn vị, trong đó có cách thức các giao dịch phát sinh, sẽ giúp kiểm toán viên hiểu về hệ thống thông tin của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính theo cách thức phù hợp với hoàn cảnh đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A85. Trong các đơn vị nhỏ, hệ thống thông tin và các quy trình kinh doanh liên quan đến việc lập và trình bày báo cáo tài chính thường ít phức tạp hơn nhưng cũng không kém phần quan trọng so với các đơn vị lớn. Các đơn vị nhỏ có sự tham gia tích cực của Ban Giám đốc có thể không cần những hướng dẫn kế toán quá chi tiết, hệ thống sổ kế toán phức tạp hoặc các chính sách bằng văn bản. Do đó, khi kiểm toán một đơn vị nhỏ, kiểm toán viên có thể dễ dàng tìm hiểu về hệ thống và các quy trình, đồng thời có thể dựa nhiều vào thủ tục phỏng vấn hơn thay cho soát xét tài liệu. Tuy nhiên, việc tìm hiểu về hệ thống và các quy trình vẫn rất quan trọng ngay cả đối với cuộc kiểm toán các đơn vị nhỏ.

Trao đổi thông tin (hướng dẫn đoạn 19 Chuẩn mực này)

A86. Việc trao đổi thông tin của đơn vị về vai trò, trách nhiệm và các vấn đề quan trọng liên quan đến báo cáo tài chính cần đồng thời cung cấp những hiểu biết về vai trò và trách nhiệm của cá nhân gắn với kiểm soát nội bộ đối với báo cáo tài chính. Việc trao đổi thông tin gồm các vấn đề như: mức độ hiểu biết của một cá nhân về mối liên hệ giữa công việc của họ trong hệ thống thông tin báo cáo tài chính với công việc của những người khác và cách thức báo cáo các tình huống ngoại lệ tới các cấp quản lý phù hợp trong đơn vị. Việc trao đổi thông tin có thể dưới dạng tài liệu hướng dẫn về chính sách và tài liệu hướng dẫn về lập báo cáo tài chính. Các kênh thông tin mở giúp đảm bảo rằng các trường hợp ngoại lệ được báo cáo và xử lý.

Lưu ý khi kiểm toán các đơn vị nhỏ

A87. Việc trao đổi thông tin ở các đơn vị nhỏ có thể ít phức tạp và dễ dàng hơn so với các đơn vị lớn do có ít cấp quản lý và khả năng tiếp cận với Ban Giám đốc dễ dàng hơn.

Các thành phần của kiểm soát nội bộ - Các hoạt động kiểm soát (hướng dẫn đoạn 20 Chuẩn mực này)

A88. Các hoạt động kiểm soát là các chính sách và thủ tục nhằm đảm bảo rằng các chỉ đạo của Ban Giám đốc được thực hiện. Dù trong hệ thống công nghệ thông tin hay thủ công thì các hoạt động kiểm soát đều có những mục tiêu đa dạng và được áp dụng ở các cấp độ tổ chức và chức năng khác nhau của đơn vị. Ví dụ về các hoạt động kiểm soát cụ thể bao gồm các hoạt động kiểm soát liên quan đến:

(1) Phê duyệt;

(2) Đánh giá hoạt động;

(3) Xử lý thông tin;

(4) Các kiểm soát vật chất (khóa an toàn, két sắt, camera…);

(5) Phân chia nhiệm vụ.

A89. Các hoạt động kiểm soát liên quan đến cuộc kiểm toán là:

(1) Các hoạt động kiểm soát có liên quan đến các rủi ro đáng kể và các hoạt động kiểm soát liên quan đến các rủi ro mà nếu chỉ thực hiện thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp, như đã quy định ở các đoạn 29 và 30 Chuẩn mực này; hoặc

(2) Các hoạt động kiểm soát được xác định là có liên quan theo xét đoán của kiểm toán viên.

A90. Xét đoán của kiểm toán viên về việc liệu một hoạt động kiểm soát có liên quan đến cuộc kiểm toán hay không chịu ảnh hưởng bởi những rủi ro mà kiểm toán viên đã xác định là có thể làm phát sinh sai sót trọng yếu và liệu kiểm toán viên có cho rằng việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đó là cần thiết để xác định phạm vi thử nghiệm cơ bản hay không.

A91. Kiểm toán viên có thể chú trọng vào việc phát hiện và tìm hiểu về các hoạt động kiểm soát ở những khu vực được nhận định rằng thường có mức độ rủi ro có sai sót trọng yếu cao hơn. Khi có nhiều hoạt động kiểm soát cùng hướng đến một mục tiêu, kiểm toán viên không cần phải tìm hiểu về từng hoạt động kiểm soát liên quan đến mục tiêu đó.

A92. Từ những hiểu biết về các thành phần khác của kiểm soát nội bộ, kiểm toán viên sẽ biết được các hoạt động kiểm soát đơn vị đã có hoặc không có, từ đó giúp kiểm toán viên xác định xem có cần phải tìm hiểu thêm về các hoạt động kiểm soát hay không.

Lưu ý khi kiểm toán các đơn vị nhỏ

A93. Những nguyên tắc của hoạt động kiểm soát trong đơn vị nhỏ thường tương tự đối với đơn vị lớn, tuy nhiên cách hoạt động có thể có khác biệt. Ngoài ra, đối với các đơn vị nhỏ, một số hoạt động kiểm soát có thể không thích hợp vì đã có sự kiểm soát của Ban Giám đốc. Ví dụ, việc chỉ Ban Giám đốc có thẩm quyền cấp tín dụng cho khách hàng và phê duyệt các khoản mua sắm lớn có thể cho phép kiểm soát chặt chẽ các tài khoản và giao dịch quan trọng, làm giảm hoặc loại bỏ nhu cầu sử dụng các hoạt động kiểm soát chi tiết khác.

A94. Các hoạt động kiểm soát liên quan đến cuộc kiểm toán các đơn vị nhỏ thường nằm trong những chu trình kinh doanh chính như doanh thu, mua sắm và các chi phí nhân viên.

Rủi ro phát sinh từ công nghệ thông tin (hướng dẫn đoạn 21 Chuẩn mực này)

A95. Việc sử dụng công nghệ thông tin ảnh hưởng đến cách thức thực hiện các hoạt động kiểm soát. Dưới góc độ của kiểm toán viên, các kiểm soát đối với hệ thống công nghệ thông tin (gồm các kiểm soát chung về công nghệ thông tin và các kiểm soát chương trình ứng dụng) được xác định là có hiệu quả khi duy trì được tính toàn vẹn của thông tin và tính bảo mật của dữ liệu được hệ thống thông tin xử lý.

A96. Các kiểm soát chung về công nghệ thông tin là các chính sách và thủ tục liên quan đến nhiều chương trình ứng dụng và hỗ trợ cho hiệu quả hoạt động của các kiểm soát chương trình ứng dụng. Các kiểm soát chung được áp dụng cho máy chủ cỡ lớn, cỡ nhỏ và các môi trường người sử dụng đầu cuối. Các kiểm soát chung về công nghệ thông tin duy trì tính toàn vẹn của thông tin và tính bảo mật dữ liệu thường gồm các kiểm soát đối với:

(1) Trung tâm dữ liệu và các hoạt động kết nối mạng;

(2) Mua sắm, thay đổi và bảo trì hệ thống phần mềm;

(3) Thay đổi chương trình;

(4) Bảo mật truy cập;

(5) Mua sắm, phát triển và bảo trì các hệ thống ứng dụng.

Những kiểm soát này thường được thực hiện để xử lý các rủi ro đã nêu trong đoạn A56 Chuẩn mực này.

A97. Các kiểm soát chương trình ứng dụng là các thủ tục thủ công hoặc tự động, thường hoạt động ở cấp độ chu trình kinh doanh và áp dụng đối với việc xử lý giao dịch của các chương trình ứng dụng riêng lẻ. Các kiểm soát chương trình ứng dụng có thể là các kiểm soát mang tính ngăn chặn hoặc phát hiện và được thiết kế để đảm bảo tính toàn vẹn của các dữ liệu kế toán. Do đó, các kiểm soát chương trình ứng dụng liên quan đến các thủ tục được sử dụng để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hoặc các dữ liệu tài chính khác. Các kiểm soát này nhằm đảm bảo các giao dịch phát sinh đã được phê duyệt, được ghi nhận và xử lý đầy đủ, chính xác. Ví dụ, kiểm tra tự động dữ liệu đầu vào, việc đánh số thứ tự kết hợp với việc theo dõi thủ công các báo cáo tổng hợp ngoại lệ hoặc chỉnh sửa tại thời điểm nhập dữ liệu.

Các thành phần của kiểm soát nội bộ - Giám sát các kiểm soát (hướng dẫn đoạn 22 Chuẩn mực này)

A98. Giám sát các kiểm soát là quy trình đánh giá hiệu quả hoạt động của kiểm soát nội bộ trong từng giai đoạn. Quy trình này bao gồm việc đánh giá tính hiệu quả của các kiểm soát một cách kịp thời và tiến hành các biện pháp khắc phục cần thiết. Ban Giám đốc thực hiện việc giám sát các kiểm soát thông qua các hoạt động liên tục, các đánh giá riêng biệt hoặc kết hợp cả hai. Các hoạt động giám sát liên tục thường gắn liền với các hoạt động lặp đi lặp lại của một đơn vị và bao gồm các hoạt động quản lý và giám sát thường xuyên.

A99. Các hoạt động giám sát của Ban Giám đốc cũng sử dụng những thông tin thu thập từ bên ngoài như các khiếu nại của khách hàng và các ý kiến của cơ quan quản lý có thể cho thấy các vấn đề hoặc các lĩnh vực cần cải thiện.

Lưu ý khi kiểm toán các đơn vị nhỏ

A100. Việc Ban Giám đốc giám sát các kiểm soát thường thể hiện bằng sự tham gia sát sao của Ban Giám đốc hoặc chủ sở hữu đồng thời là Giám đốc vào các hoạt động của đơn vị. Điều này sẽ giúp Ban Giám đốc phát hiện ra các khác biệt đáng kể giữa thực tế so với dự kiến và phát hiện những dữ liệu tài chính không chính xác, từ đó đưa ra biện pháp sửa đổi phù hợp đối với kiểm soát đó.

Kiểm toán nội bộ (hướng dẫn đoạn 23 Chuẩn mực này)

A101. Kiểm toán nội bộ của đơn vị được kiểm toán có thể có liên quan đến cuộc kiểm toán nếu trách nhiệm và hoạt động của bộ phận này có liên quan đến việc lập và trình bày báo cáo tài chính của đơn vị và kiểm toán viên dự định sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình, hoặc thu hẹp phạm vi các thủ tục kiểm toán phải thực hiện. Nếu kiểm toán viên xác định công việc của kiểm toán nội bộ là có liên quan đến cuộc kiểm toán, kiểm toán viên cần áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 610.

A102. Mục tiêu, trách nhiệm và vị thế của kiểm toán nội bộ trong đơn vị có thể thay đổi, tùy thuộc vào quy mô, cơ cấu tổ chức của đơn vị, các yêu cầu của Ban Giám đốc và Ban quản trị. Trách nhiệm của kiểm toán nội bộ có thể bao gồm việc giám sát kiểm soát nội bộ, quản trị rủi ro và đánh giá sự tuân thủ pháp luật và các quy định. Mặt khác, trách nhiệm của kiểm toán nội bộ có thể giới hạn trong việc đánh giá tính kinh tế, hiệu quả và hiệu suất hoạt động, do đó có thể không liên quan đến việc lập báo cáo tài chính của đơn vị.

A103. Nếu trách nhiệm của kiểm toán nội bộ có liên quan đến việc lập báo cáo tài chính của đơn vị, kiểm toán viên độc lập cần xem xét các hoạt động mà kiểm toán nội bộ đã hoặc sẽ thực hiện, trong đó có thể bao gồm việc soát xét kế hoạch của kiểm toán nội bộ trong kỳ, nếu có, và thảo luận về kế hoạch đó với kiểm toán viên nội bộ.

Các nguồn thông tin (hướng dẫn đoạn 24 Chuẩn mực này)

A104. Nhiều thông tin sử dụng trong hoạt động giám sát có thể được cung cấp bởi hệ thống thông tin của đơn vị. Nếu Ban Giám đốc giả định dữ liệu sử dụng cho việc giám sát là chính xác mà không có cơ sở cho giả định đó, thông tin có thể có sai sót dẫn đến việc Ban Giám đốc đưa ra các kết luận sai lầm từ các hoạt động giám sát. Do vậy, kiểm toán viên phải tìm hiểu về hoạt động giám sát của đơn vị như là một thành phần của kiểm soát nội bộ, bao gồm:

(1) Các nguồn thông tin liên quan đến hoạt động giám sát của đơn vị;

(2) Cơ sở để Ban Giám đốc cho rằng thông tin là đáng tin cậy cho mục đích giám sát.

Xác định và đánh giá rủi ro có sai sót trọng yếu

Đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính (hướng dẫn đoạn 25(a) Chuẩn mực này)

A105. Rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính là những rủi ro có ảnh hưởng lan tỏa đến nhiều khoản mục trên báo cáo tài chính và có ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu. Các rủi ro này có thể không phải là rủi ro có thể phát hiện được với các cơ sở dẫn liệu cụ thể tại các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh. Các rủi ro này đại diện cho các tình huống có thể làm tăng rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, ví dụ, Ban Giám đốc khống chế kiểm soát nội bộ. Các rủi ro ở cấp độ báo cáo tài chính có thể liên quan đến việc xem xét của kiểm toán viên đối với rủi ro có sai sót trọng yếu do gian lận.

A106. Rủi ro ở cấp độ báo cáo tài chính có thể xuất phát từ khiếm khuyết của môi trường kiểm soát (mặc dù các rủi ro này cũng có thể liên quan đến các yếu tố khác, như tình hình kinh tế suy giảm). Ví dụ, sự thiếu năng lực của Ban Giám đốc có thể ảnh hưởng nghiêm trọng đối với báo cáo tài chính, do vậy, kiểm toán viên cần phải có biện pháp xử lý tổng thẻ đối với rủi ro này.

A107. Hiểu biết của kiểm toán viên về kiểm soát nội bộ có thể dẫn đến nghi ngờ đối với khả năng có thể thực hiện kiểm toán được báo cáo tài chính của đơn vị hay không. Ví dụ:

(1) Lo ngại nghiêm trọng về tính chính trực của Ban Giám đốc đơn vị dẫn đến việc kiểm toán viên kết luận rằng rủi ro do Ban Giám đốc trình bày sai các thông tin trên báo cáo tài chính lớn tới mức không thể thực hiện được cuộc kiểm toán;

(2) Lo ngại về điều kiện và độ tin cậy của hồ sơ, tài liệu của đơn vị khiến kiểm toán viên kết luận rằng khó có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính

A108. Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn kiểm toán viên xác định liệu có cần đưa ra ý kiến kiểm toán ngoại trừ hoặc từ chối đưa ra ý kiến, hoặc trong một vài tình huống, rút khỏi cuộc kiểm toán nếu pháp luật và các quy định cho phép.

Đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu (hướng dẫn đoạn 25(b) Chuẩn mực này)

A109. Kiểm toán viên cần xem xét rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu đối với các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh vì điều này sẽ hỗ trợ trực tiếp cho việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo ở cấp độ cơ sở dẫn liệu cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp. Khi xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên có thể kết luận rằng rủi ro đã xác định có ảnh hưởng lan tỏa hơn đối với tổng thể báo cáo tài chính và ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu.

Sử dụng các cơ sở dẫn liệu

A110. Để khẳng định rằng báo cáo tài chính tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, Ban Giám đốc cần khẳng định chính thức hoặc ngầm định các cơ sở dẫn liệu về việc ghi nhận, đo lường, trình bày và công bố các thành phần của báo cáo tài chính và các thuyết minh liên quan.

A111. Các cơ sở dẫn liệu được kiểm toán viên sử dụng để xem xét các loại sai sót tiềm tàng có thể xảy ra được chia thành ba loại và có thể có những dạng sau:

(a) Các cơ sở dẫn liệu đối với các nhóm giao dịch và sự kiện trong kỳ được kiểm toán:

(i) Tính hiện hữu: các giao dịch và các sự kiện được ghi nhận đã xảy ra và liên quan đến đơn vị;

(ii) Tính đầy đủ: tất cả các giao dịch và sự kiện cần ghi nhận đã được ghi nhận;

(iii) Tính chính xác: số liệu và dữ liệu liên quan đến các giao dịch và sự kiện đã ghi nhận được phản ánh một cách phù hợp;

(iv) Đúng kỳ: các giao dịch và sự kiện được ghi nhận đúng kỳ kế toán;

(v) Phân loại: các giao dịch và sự kiện được ghi nhận vào đúng tài khoản.

(b) Các cơ sở dẫn liệu đối với số dư tài khoản vào cuối kỳ:

(i) Tính hiện hữu: tài sản, nợ phải trả và nguồn vốn chủ sở hữu thực sự tồn tại;

(ii) Quyền và nghĩa vụ: đơn vị nắm giữ các quyền liên quan đến tài sản thuộc sở hữu của đơn vị và đơn vị có nghĩa vụ với các khoản nợ phải trả;

(iii) Tính đầy đủ: tất cả các tài sản, nợ phải trả và nguồn vốn chủ sở hữu cần ghi nhận đã được ghi nhận đầy đủ;

(iv) Đánh giá và phân bổ: tài sản, nợ phải trả và nguồn vốn chủ sở hữu được thể hiện trên báo cáo tài chính theo giá trị phù hợp và những điều chỉnh liên quan đến đánh giá hoặc phân bổ đã được ghi nhận phù hợp.

(c) Các cơ sở dẫn liệu đối với các trình bày và thuyết minh:

(i) Tính hiện hữu, quyền và nghĩa vụ: các sự kiện, giao dịch và các vấn đề khác được thuyết minh thực sự đã xảy ra và có liên quan đến đơn vị;

(ii) Tính đầy đủ: tất cả các thuyết minh cần trình bày trên báo cáo tài chính đã được trình bày;

(iii) Phân loại và tính dễ hiểu: các thông tin tài chính được trình bày, diễn giải và thuyết minh hợp lý, rõ ràng, dễ hiểu;

(iv) Tính chính xác và đánh giá: thông tin tài chính và thông tin khác được trình bày hợp lý và theo giá trị phù hợp.

A112. Kiểm toán viên có thể sử dụng các cơ sở dẫn liệu được mô tả ở trên hoặc có thể diễn đạt theo cách khác với điều kiện là tất cả các nội dung nêu trên đều được đề cập tới. Ví dụ, kiểm toán viên có thể kết hợp các cơ sở dẫn liệu đối với các giao dịch và sự kiện với các cơ sở dẫn liệu đối với số dư tài khoản.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A113. Khi giải trình về các cơ sở dẫn liệu đối với báo cáo tài chính của các đơn vị trong lĩnh vực công, ngoài những cơ sở dẫn liệu được liệt kê ở đoạn A111 Chuẩn mực này, Ban Giám đốc thường phải khẳng định rằng các giao dịch và sự kiện đã được thực hiện tuân thủ pháp luật và các quy định. Các cơ sở dẫn liệu này cũng có thể thuộc phạm vi kiểm toán báo cáo tài chính.

Quy trình xác định rủi ro có sai sót trọng yếu (hướng dẫn đoạn 26(a) Chuẩn mực này)

A114. Thông tin thu thập được từ việc thực hiện các thủ tục đánh giá rủi ro, bao gồm bằng chứng kiểm toán thu được từ việc đánh giá về mặt thiết kế của các kiểm soát và xác định liệu các kiểm soát đó có được thực hiện hay không, được sử dụng làm bằng chứng kiểm toán để hỗ trợ việc đánh giá rủi ro. Việc đánh giá rủi ro sẽ quyết định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo cần thực hiện.

A115. Phụ lục 02 Chuẩn mực này cung cấp ví dụ về các tình huống và sự kiện có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu.

Liên hệ các kiểm soát với các cơ sở dẫn liệu (hướng dẫn đoạn 26(c) Chuẩn mực này)

A116. Trong quá trình đánh giá rủi ro, kiểm toán viên cần xác định các kiểm soát có thể ngăn chặn hoặc phát hiện và sửa chữa các sai sót trọng yếu đối với từng cơ sở dẫn liệu cụ thể. Nhìn chung, kiểm toán viên cần hiểu biết về các kiểm soát và liên hệ các kiểm soát này với các cơ sở dẫn liệu trong các chu trình và hệ thống có các kiểm soát đó, vì bản thân từng hoạt động kiểm soát riêng lẻ thường không xử lý được rủi ro. Thông thường, chỉ khi kết hợp nhiều hoạt động kiểm soát cùng với các thành phần khác của kiểm soát nội bộ thì mới đủ để xử lý rủi ro.

A117. Ngược lại, một số hoạt động kiểm soát có thể có ảnh hưởng nhất định đến từng cơ sở dẫn liệu trong một nhóm giao dịch hoặc số dư tài khoản cụ thể. Ví dụ, các hoạt động kiểm soát mà đơn vị thiết kế nhằm đảm bảo rằng nhân viên của đơn vị sẽ kiểm đếm và ghi nhận chính xác số liệu hàng tồn kho khi kiểm kê định kỳ hàng năm sẽ liên quan trực tiếp đến cơ sở dẫn liệu là tính hiện hữu và tính đầy đủ của số dư hàng tồn kho.

A118. Các kiểm soát có thể liên quan trực tiếp hoặc gián tiếp đến một cơ sở dẫn liệu. Kiểm soát càng ít liên quan đến cơ sở dẫn liệu thì càng kém hiệu quả trong việc ngăn chặn hoặc phát hiện và sửa chữa sai sót trong cơ sở dẫn liệu đó. Ví dụ, thủ tục soát xét của trưởng phòng kinh doanh đối với hoạt động bán hàng tại các cửa hàng cụ thể theo khu vực chỉ liên quan gián tiếp đến cơ sở dẫn liệu là tính đầy đủ của doanh thu bán hàng. Do đó, kiểm soát này có thể ít hiệu quả trong việc giảm rủi ro cho cơ sở dẫn liệu “tính đầy đủ” so với các kiểm soát khác có liên quan trực tiếp, như thủ tục đối chiếu giữa chứng từ vận chuyển với hóa đơn bán hàng.

Rủi ro đáng kể

Xác định các rủi ro đáng kể (hướng dẫn đoạn 28 Chuẩn mực này)

A119. Rủi ro đáng kể thường liên quan đến các giao dịch bất thường hoặc các vấn đề cần xét đoán. Giao dịch bất thường là các giao dịch có giá trị hoặc đặc điểm bất thường, do đó, phát sinh không thường xuyên. Các vấn đề cần xét đoán có thể bao gồm các ước tính kế toán mà việc xác định giá trị các ước tính đó chứa đựng yếu tố không chắc chắn đáng kể. Các giao dịch thường xuyên, đơn giản được xử lý một cách có hệ thống thường ít phát sinh rủi ro đáng kể.

A120. Đối với các giao dịch bất thường, rủi ro có sai sót trọng yếu thường nhiều hơn và phát sinh từ các vấn đề như:

(1) Sự can thiệp nhiều hơn của Ban Giám đốc vào việc hạch toán kế toán;

(2) Can thiệp thủ công nhiều hơn vào quá trình thu thập và xử lý dữ liệu;

(3) Các tính toán hoặc nguyên tắc kế toán phức tạp;

(4) Tính chất của giao dịch không thường xuyên khiến đơn vị khó có thể thực hiện các kiểm soát một cách hiệu quả đối với những rủi ro đó.

A121. Đối với các vấn đề cần xét đoán quan trọng liên quan đến các ước tính kế toán, rủi ro có sai sót trọng yếu thường nhiều hơn và phát sinh từ các vấn đề như:

(1) Nguyên tắc kế toán đối với các ước tính kế toán hoặc ghi nhận doanh thu có thể được diễn giải theo cách khác nhau;

(2) Các xét đoán cần thiết có thể mang tính chủ quan hoặc phức tạp hoặc cần các giả định về ảnh hưởng của các sự kiện xảy ra trong tương lai, như xét đoán về giá trị hợp lý.

A122. Đoạn 15 - 21 Chuẩn mực kiểm toán Việt Nam số 330 quy định ảnh hưởng của việc xác định một rủi ro là đáng kể đối với các thủ tục kiểm toán tiếp theo.

Rủi ro đáng kể liên quan đến rủi ro có sai sót trọng yếu do gian lận

A123. Đoạn 25 - 27 Chuẩn mực kiểm toán Việt Nam số 240 quy định chi tiết hơn về việc xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận.

Tìm hiểu các kiểm soát liên quan đến các rủi ro đáng kể (hướng dẫn đoạn 29 Chuẩn mực này)

A124. Mặc dù rủi ro liên quan đến các vấn đề bất thường hoặc các vấn đề cần xét đoán thường không thuộc phạm vi của các kiểm soát thông thường, Ban Giám đốc vẫn có thể có các biện pháp khác để xử lý những rủi ro đó. Do vậy, kiểm toán viên cần tìm hiểu xem đơn vị có thiết kế và thực hiện các kiểm soát đối với rủi ro đáng kể phát sinh từ các vấn đề bất thường hoặc vấn đề cần xét đoán hay không, liệu Ban Giám đốc có biện pháp đối với những rủi ro đó hay không và biện pháp như thế nào. Những biện pháp có thể gồm:

(1) Các hoạt động kiểm soát như soát xét các giả định của các cấp quản lý hoặc các chuyên gia;

(2) Ghi chép lại quy trình thực hiện ước tính;

(3) Phê duyệt của Ban quản trị.

A125. Ví dụ, đối với những sự kiện chỉ xảy ra 1 lần như việc nhận được thông báo về một vụ kiện quan trọng, kiểm toán viên cần xem xét biện pháp xử lý của đơn vị, gồm những vấn đề như: vụ việc có được giao cho chuyên gia phù hợp (như chuyên gia tư vấn pháp luật trong hoặc ngoài đơn vị) không, đơn vị đã thực hiện đánh giá về những ảnh hưởng có thể xảy ra chưa và đơn vị dự định thuyết minh như thế nào về vụ việc này trong báo cáo tài chính.

A126. Trong một số trường hợp, các kiểm soát mà Ban Giám đốc áp dụng đối với các rủi ro có sai sót trọng yếu đáng kể có thể vẫn không xử lý được các rủi ro này. Đây là một biểu hiện của khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị (xem hướng dẫn tại đoạn A7 Chuẩn mực kiểm toán Việt Nam số 265).

Những rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không cung cấp đầy đủ các bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 30 Chuẩn mực này)

A127. Rủi ro có sai sót trọng yếu có thể liên quan trực tiếp tới việc ghi chép các nhóm giao dịch hoặc số dư các tài khoản phát sinh thường xuyên và việc lập báo cáo tài chính một cách đáng tin cậy. Những rủi ro như vậy có thể bao gồm rủi ro về xử lý không chính xác hoặc không đầy đủ các nhóm giao dịch quan trọng và thường xuyên như doanh thu, mua hàng, thu chi tiền.

A128. Khi những giao dịch kinh doanh thường xuyên đó được xử lý với mức độ tự động hóa cao, với rất ít hoặc không có sự can thiệp thủ công thì kiểm toán viên không thể chỉ áp dụng thử nghiệm cơ bản đối với các rủi ro này. Ví dụ, trường hợp này xảy ra khi một lượng lớn thông tin của đơn vị được tạo lập, ghi chép, xử lý hoặc báo cáo chỉ ở dạng thông tin điện tử như trong một hệ thống tích hợp. Trong các tình huống đó:

(1) Bằng chứng kiểm toán chỉ có thể có ở dạng thông tin điện tử và sự đầy đủ, thích hợp của bằng chứng kiểm toán thường phụ thuộc vào tính hữu hiệu của các kiểm soát đối với tính chính xác và đầy đủ của thông tin;

(2) Khả năng xảy ra việc thông tin được tạo lập hoặc bị thay đổi không phù hợp và không bị phát hiện ra có thể lớn hơn nếu các kiểm soát phù hợp không được thực hiện một cách hiệu quả.

A129. Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 330 quy định các thủ tục kiểm toán tiếp theo khi phát hiện những rủi ro nêu trên.

Xem xét lại đánh giá rủi ro (hướng dẫn đoạn 31 Chuẩn mực này)

A130. Trong quá trình kiểm toán, kiểm toán viên có thể nhận thấy các thông tin có sự khác biệt đáng kể so với các thông tin mà kiểm toán viên đã sử dụng để đánh giá rủi ro. Ví dụ, việc đánh giá rủi ro có thể dựa vào kỳ vọng của kiểm toán viên về hoạt động hiệu quả của một số kiểm soát. Khi tiến hành thử nghiệm đối với các kiểm soát này, kiểm toán viên có thể thu thập được bằng chứng kiểm toán cho thấy các kiểm soát đó không hoạt động hiệu quả tại một số thời điểm của cuộc kiểm toán. Tương tự, khi thực hiện các thử nghiệm cơ bản, kiểm toán viên có thể phát hiện ra các sai sót về số liệu hoặc các sai sót có tần suất xảy ra lớn hơn so với dự kiến của kiểm toán viên khi đánh giá rủi ro. Trong những tình huống như vậy, việc đánh giá rủi ro có thể không phản ánh hợp lý tình hình thực tế của đơn vị và các thủ tục kiểm toán tiếp theo đã được lập kế hoạch có thể không hiệu quả trong việc phát hiện ra các sai sót trọng yếu (xem thêm các quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 330).

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 32 Chuẩn mực này)

A131. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định cách lưu hồ sơ kiểm toán theo yêu cầu ở đoạn 32 Chuẩn mực này. Ví dụ, khi kiểm toán các đơn vị nhỏ, các tài liệu này có thể được kết hợp trong tài liệu về chiến lược kiểm toán tổng thể và kế hoạch kiểm toán (xem đoạn 07 - 09 Chuẩn mực kiểm toán Việt Nam số 300). Tương tự, kết quả đánh giá rủi ro có thể được lập thành tài liệu riêng biệt, hoặc được ghi chép như một phần trong tài liệu kiểm toán về các thủ tục kiểm toán tiếp theo (xem đoạn 28 Chuẩn mực kiểm toán Việt Nam số 330). Hình thức và mức độ chi tiết của tài liệu chịu ảnh hưởng bởi tính chất, quy mô và độ phức tạp của đơn vị và kiểm soát nội bộ của đơn vị, sự sẵn có của thông tin từ phía đơn vị và phương pháp luận cũng như kỹ thuật kiểm toán áp dụng trong quá trình kiểm toán.

A132. Với những đơn vị có ngành nghề kinh doanh và các quy trình liên quan đến việc lập và trình bày báo cáo tài chính không phức tạp, hồ sơ kiểm toán có thể có hình thức đơn giản và nội dung ngắn gọn. Hồ sơ kiểm toán không cần phải thể hiện toàn bộ những hiểu biết của kiểm toán viên về đơn vị và các vấn đề liên quan mà chỉ cần lưu lại những hiểu biết chính, trong đó có các thông tin mà kiểm toán viên sử dụng để đánh giá rủi ro có sai sót trọng yếu.

A133. Mức độ ghi chép của hồ sơ cũng có thể phản ánh kinh nghiệm và khả năng của các thành viên trong nhóm kiểm toán. Với điều kiện tuân thủ các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 230, so với cuộc kiểm toán được thực hiện bởi nhóm kiểm toán có nhiều kinh nghiệm, nhóm kiểm toán bao gồm những thành viên có ít kinh nghiệm hơn có thể cần có hồ sơ kiểm toán chi tiết hơn để giúp họ thu thập được những hiểu biết thích hợp về đơn vị được kiểm toán.

A134. Đối với các cuộc kiểm toán định kỳ, một số tài liệu nhất định có thể được mang sang và cập nhật, nếu cần thiết, để phản ánh những thay đổi trong hoạt động hoặc quy trình của đơn vị.

Phụ lục 01

(Hướng dẫn đoạn 04(c), 14 - 24, A69 - A104 Chuẩn mực này)

CÁC THÀNH PHẦN CỦA KIỂM SOÁT NỘI BỘ

Phụ lục này trình bày chi tiết hơn về các thành phần của kiểm soát nội bộ như đã được đề cập ở đoạn 04(c), 14 - 24 và A69 - A104 Chuẩn mực này mà các thành phần này có liên quan đến cuộc kiểm toán báo cáo tài chính.

A. Môi trường kiểm soát

Môi trường kiểm soát bao gồm các yếu tố sau:

(1). Truyền đạt thông tin và yêu cầu thực thi tính chính trực và các giá trị đạo đức: Tính hữu hiệu của các kiểm soát không thể cao hơn các giá trị đạo đức và tính chính trực của những người tạo ra, quản lý và giám sát các kiểm soát đó. Tính chính trực và hành vi đạo đức là sản phẩm của chuẩn mực về hành vi và đạo đức của đơn vị cũng như việc truyền đạt và thực thi các chuẩn mực này trong thực tế. Việc thực thi tính chính trực và các giá trị đạo đức bao gồm các nội dung như: biện pháp của Ban Giám đốc để loại bỏ hoặc giảm thiểu các động cơ xúi giục nhân viên tham gia vào các hành động thiếu trung thực, bất hợp pháp, hoặc phi đạo đức. Việc truyền đạt các chính sách của đơn vị về tính chính trực và các giá trị đạo đức có thể bao gồm truyền đạt tới nhân viên các chuẩn mực hành vi thông qua các chính sách của đơn vị, các quy tắc đạo đức và bằng tấm gương điển hình.

(2). Cam kết về năng lực: Năng lực là kiến thức và các kỹ năng cần thiết để hoàn thành nhiệm vụ thuộc phạm vi công việc của từng cá nhân.

(3). Sự tham gia của Ban quản trị: Ban quản trị có ảnh hưởng đáng kể đến nhận thức về kiểm soát của đơn vị. Ban quản trị có trách nhiệm quan trọng và trách nhiệm đó được đề cập trong các chuẩn mực nghề nghiệp, pháp luật và quy định khác, hoặc trong các hướng dẫn do Ban quản trị ban hành. Ngoài ra, Ban quản trị còn có trách nhiệm giám sát việc thiết kế và hiệu quả hoạt động của các thủ tục báo cáo sai phạm và các thủ tục soát xét tính hiệu quả của kiểm soát nội bộ của đơn vị.

(4). Triết lý và phong cách điều hành của Ban Giám đốc: Triết lý và phong cách điều hành của Ban Giám đốc có nhiều đặc điểm, như quan điểm, thái độ và hành động của Ban Giám đốc đối với việc lập và trình bày báo cáo tài chính có thể được thể hiện qua việc lựa chọn các nguyên tắc kế toán một cách thận trọng hoặc ít thận trọng khi có nhiều lựa chọn khác nhau về nguyên tắc kế toán, hoặc sự kín kẽ và thận trọng khi xây dựng các ước tính kế toán.

(5). Cơ cấu tổ chức: Việc thiết lập một cơ cấu tổ chức thích hợp gồm việc xem xét, cân nhắc các vấn đề chính về quyền hạn, trách nhiệm và các kênh báo cáo phù hợp. Sự phù hợp của cơ cấu tổ chức phụ thuộc một phần vào quy mô và đặc điểm hoạt động của đơn vị.

(6). Phân công quyền hạn và trách nhiệm: Việc phân công quyền hạn và trách nhiệm có thể bao gồm các chính sách liên quan đến thông lệ phổ biến, hiểu biết và kinh nghiệm của các nhân sự chủ chốt, và các nguồn lực được cung cấp để thực hiện nhiệm vụ. Ngoài ra, việc phân công có thể bao gồm các chính sách và trao đổi thông tin để đảm bảo rằng tất cả nhân viên đều hiểu được mục tiêu của đơn vị, hiểu được hành động của mỗi cá nhân có liên quan với nhau như thế nào và đóng góp như thế nào vào các mục tiêu đó, và nhận thức được mỗi cá nhân sẽ chịu trách nhiệm như thế nào và chịu trách nhiệm về cái gì.

(7). Các chính sách và thông lệ về nhân sự: Các chính sách và thông lệ về nhân sự thường cho thấy các vấn đề quan trọng liên quan tới nhận thức về kiểm soát của đơn vị. Ví dụ, tiêu chuẩn về tuyển dụng các ứng viên có trình độ cao nhất (chú trọng về nền tảng giáo dục, kinh nghiệm làm việc trước đó, các thành tích trong quá khứ và các bằng chứng về tính chính trực và hành vi đạo đức) thể hiện cam kết của đơn vị đối với những người có năng lực và đáng tin cậy. Các chính sách đào tạo trong đó truyền đạt vai trò và nhiệm vụ tương lai, gồm các hoạt động như tổ chức trường đào tạo và hội thảo, thể hiện yêu cầu về kết quả công việc và hành vi mong đợi. Việc đề bạt dựa trên đánh giá định kỳ về hiệu quả công việc thể hiện cam kết của đơn vị trong việc bổ nhiệm những nhân sự có khả năng vào những trọng trách cao hơn.

B. Quy trình đánh giá rủi ro của đơn vị

(1). Cho mục tiêu lập và trình bày báo cáo tài chính, quy trình đánh giá rủi ro của đơn vị bao gồm việc Ban Giám đốc xác định các rủi ro kinh doanh có liên quan như thế nào đến việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính, ước tính độ rủi ro, đánh giá khả năng xảy ra rủi ro và quyết định các hành động nhằm xử lý, quản trị rủi ro và kết quả thu được. Ví dụ, quy trình đánh giá rủi ro của đơn vị có thể gồm đánh giá cách đơn vị xem xét khả năng ghi nhận thiếu các giao dịch, hoặc cách xác định và phân tích các ước tính quan trọng được ghi nhận trên báo cáo tài chính.

(2). Các rủi ro liên quan đến độ tin cậy của báo cáo tài chính bao gồm các sự kiện trong hay ngoài đơn vị, các giao dịch hoặc các tình huống có thể phát sinh và có ảnh hưởng bất lợi đến khả năng tạo lập, ghi chép, xử lý và báo cáo dữ liệu tài chính phù hợp với các cơ sở dẫn liệu của Ban Giám đốc trong báo cáo tài chính. Ban Giám đốc có thể lập các chương trình, kế hoạch hoặc hành động để xử lý những rủi ro cụ thể hoặc quyết định chấp nhận rủi ro do tính đến hiệu quả kinh tế hay do xem xét các yếu tố khác. Các rủi ro có thể phát sinh hoặc thay đổi trong các tình huống như:

- Những thay đổi trong môi trường hoạt động: Những thay đổi trong môi trường pháp lý hoặc môi trường hoạt động có thể dẫn đến những thay đổi về áp lực cạnh tranh và các rủi ro khác nhau đáng kể;

- Nhân sự mới: Những nhân sự mới có thể có hiểu biết và những trọng tâm khác về kiểm soát nội bộ;

- Hệ thống thông tin mới hoặc được chỉnh sửa: Những thay đổi quan trọng và nhanh chóng trong hệ thống thông tin có thể làm thay đổi các rủi ro liên quan đến kiểm soát nội bộ;

- Tăng trưởng nhanh: Việc mở rộng đáng kể hoạt động một cách nhanh chóng có thể tạo áp lực đối với các kiểm soát và làm tăng rủi ro kiểm soát bị thất bại;

- Công nghệ mới: Việc áp dụng các công nghệ mới vào quá trình sản xuất hoặc vào hệ thống thông tin có thể làm thay đổi rủi ro trong kiểm soát nội bộ;

- Các hoạt động, sản phẩm, mô hình kinh doanh mới: Việc tham gia vào các lĩnh vực kinh doanh hoặc các giao dịch mà đơn vị có ít kinh nghiệm có thể dẫn tới những rủi ro mới liên quan đến kiểm soát nội bộ;

- Tái cơ cấu đơn vị: Việc tái cơ cấu có thể dẫn đến giảm biên chế, thay đổi quản lý hay thay đổi sự phân nhiệm làm thay đổi rủi ro liên quan đến kiểm soát nội bộ;

- Mở rộng các hoạt động ở nước ngoài: Việc mở rộng hay mua lại các hoạt động ở nước ngoài dẫn đến các rủi ro mới và khác thường, mà có thể ảnh hưởng đến kiểm soát nội bộ, ví dụ gia tăng hoặc thay đổi các rủi ro từ các giao dịch ngoại tệ;

- Áp dụng các quy định kế toán mới: Việc áp dụng nguyên tắc kế toán mới hoặc thay đổi nguyên tắc kế toán có thể ảnh hưởng đến các rủi ro trong quá trình lập và trình bày báo cáo tài chính.

C. Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

(1). Một hệ thống thông tin bao gồm các máy móc thiết bị (phần cứng), phần mềm, nhân sự, thủ tục và dữ liệu. Nhiều hệ thống thông tin sử dụng rộng rãi công nghệ thông tin (IT).

(2). Hệ thống thông tin liên quan đến mục tiêu lập và trình bày báo cáo tài chính, gồm hệ thống báo cáo tài chính, trong đó có các phương pháp và ghi chép để:

- Xác định và ghi nhận tất cả các giao dịch có hiệu lực;

- Mô tả các giao dịch một cách kịp thời, chi tiết để cho phép phân loại phù hợp các giao dịch để lập và trình bày báo cáo tài chính;

- Đo lường giá trị của các giao dịch để đảm bảo giá trị giao dịch được phản ánh hợp lý trong báo cáo tài chính;

- Xác định thời kỳ diễn ra giao dịch để ghi nhận giao dịch đúng kỳ kế toán;

- Trình bày thích hợp các giao dịch và các thuyết minh liên quan trên báo cáo tài chính.

(3). Chất lượng của thông tin tạo ra từ hệ thống sẽ ảnh hưởng đến khả năng Ban Giám đốc đưa ra các quyết định phù hợp trong việc quản lý và kiểm soát các hoạt động của đơn vị và lập báo cáo tài chính một cách đáng tin cậy.

(4). Việc trao đổi thông tin, liên quan đến việc cung cấp những hiểu biết về vai trò và trách nhiệm của cá nhân gắn liền với kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính, có thể ở dạng tài liệu hướng dẫn về chính sách, hướng dẫn về kế toán và lập báo cáo tài chính. Việc trao đổi thông tin cũng có thể ở dạng điện tử, bằng lời nói và qua những hành động của Ban Giám đốc.

D. Các hoạt động kiểm soát

Nói chung, các hoạt động kiểm soát liên quan tới một cuộc kiểm toán có thể được phân loại thành các chính sách và các thủ tục liên quan tới:

(1) Đánh giá tình hình hoạt động: Các hoạt động kiểm soát này bao gồm việc đánh giá và phân tích tình hình hoạt động thực tế so với kế hoạch, so với dự báo hay so với tình hình hoạt động của kỳ trước; đánh giá và phân tích mối liên hệ giữa các dữ liệu khác nhau có liên quan, như dữ liệu về hoạt động và dữ liệu về tài chính, đồng thời thực hiện việc phát hiện và sửa chữa; so sánh các số liệu nội bộ với các nguồn thông tin bên ngoài và đánh giá tình hình thực hiện chức năng hay hoạt động.

(2) Xử lý thông tin: Hai nhóm hoạt động kiểm soát hệ thống thông tin được sử dụng phổ biến là kiểm soát chương trình ứng dụng và kiểm soát chung về công nghệ thông tin. Kiểm soát chương trình ứng dụng được áp dụng cho việc xử lý từng ứng dụng riêng lẻ, ví dụ: kiểm tra tính chính xác về mặt số học của số liệu được ghi chép, duy trì và soát xét các số dư tài khoản và bảng cân đối phát sinh, các kiểm soát tự động như kiểm tra nhập dữ liệu đầu vào, kiểm tra việc đánh số thứ tự kết hợp với việc theo dõi thủ công các báo cáo tổng hợp ngoại lệ. Kiểm soát chung về công nghệ thông tin là những chính sách và thủ tục liên quan tới nhiều ứng dụng và hỗ trợ cho khả năng hoạt động hiệu quả của các kiểm soát chương trình ứng dụng bằng cách giúp đảm bảo khả năng hoạt động bình thường của hệ thống thông tin. Ví dụ về kiểm soát chung về công nghệ thông tin như: kiểm soát các thay đổi về chương trình, kiểm soát việc truy cập hệ thống hay dữ liệu, kiểm soát việc ứng dụng các phần mềm mới, kiểm soát đối với các phần mềm để hạn chế quyền truy cập hoặc giám sát việc sử dụng các tính năng hệ thống có thể làm thay đổi dữ liệu tài chính hay thay đổi các ghi chép mà không để lại dấu vết.

(3) Kiểm soát về mặt vật chất: Là các kiểm soát bao gồm:

- Bảo đảm an toàn vật chất của tài sản, bao gồm thuê nhân viên bảo vệ và sử dụng các phương tiện bảo đảm an toàn cho việc tiếp cận tài sản và hồ sơ tài liệu;

- Thẩm quyền truy cập vào chương trình máy tính và tệp dữ liệu;

- Định kỳ kiểm đếm và so sánh số liệu thực tế với số liệu được ghi chép trong sổ sách (ví dụ, so sánh kết quả kiểm kê tiền mặt, chứng khoán và hàng tồn kho thực tế với sổ kế toán).

Mức độ, phạm vi mà các kiểm soát về mặt vật chất nhằm ngăn ngừa việc trộm cắp tài sản có liên quan tới mức độ tin cậy của việc lập báo cáo tài chính, và do đó, liên quan đến cả chất lượng kiểm toán, phụ thuộc vào việc tài sản có dễ bị mất cắp hay không.

(4) Phân nhiệm: Giao cho những người khác nhau chịu các trách nhiệm về phê duyệt giao dịch, ghi chép giao dịch và trông coi, bảo quản tài sản. Việc phân nhiệm nhằm giảm cơ hội cho bất cứ cá nhân nào có thể vừa vi phạm và vừa che giấu sai phạm hoặc gian lận trong quá trình thực hiện nhiệm vụ thông thường của mình.

Một số hoạt động kiểm soát nhất định có thể phụ thuộc vào sự tồn tại của các chính sách phù hợp ở cấp độ cao hơn do Ban Giám đốc hoặc Ban quản trị thiết lập. Ví dụ, kiểm soát thẩm quyền có thể được ủy quyền theo các hướng dẫn đã thiết lập, như các tiêu chí đầu tư được Ban quản trị đặt ra; hoặc các giao dịch không thường xuyên như các vụ mua lại hoặc thanh lý lớn có thể cần sự phê duyệt ở cấp cao hơn, trong một vài tình huống có thể là sự phê duyệt của đại hội đồng cổ đông.

E. Giám sát các kiểm soát

(1). Trách nhiệm quan trọng của Ban Giám đốc là thiết lập và duy trì kiểm soát nội bộ một cách thường xuyên. Việc Ban Giám đốc giám sát các kiểm soát bao gồm việc xem xét liệu các kiểm soát này có đang hoạt động như dự kiến và liệu có được thay đổi phù hợp với sự thay đổi của đơn vị hay không. Việc giám sát các kiểm soát có thể bao gồm các hoạt động như: Ban Giám đốc soát xét liệu bảng đối chiếu với ngân hàng đã được lập kịp thời hay chưa, kiểm toán viên nội bộ đánh giá sự tuân thủ của nhân viên phòng kinh doanh đối với các quy định của đơn vị về hợp đồng bán hàng, bộ phận pháp lý giám sát sự tuân thủ các chuẩn mực đạo đức và chính sách hoạt động của đơn vị,.. Việc giám sát cũng là để đảm bảo rằng các kiểm soát tiếp tục hoạt động một cách hiệu quả theo thời gian. Ví dụ, nếu không giám sát việc lập bản đối chiếu với ngân hàng thì các nhân sự chịu trách nhiệm có thể sẽ không lập tài liệu này.

(2). Kiểm toán viên nội bộ hoặc nhân sự thực hiện những chức năng tương tự có thể tham gia vào việc giám sát các kiểm soát của đơn vị thông qua các đánh giá riêng rẽ. Thông thường, những người này cung cấp thông tin một cách đều đặn về hoạt động của kiểm soát nội bộ, và tập trung sự chú ý vào việc đánh giá tính hiệu quả của kiểm soát nội bộ, và trao đổi thông tin về các điểm mạnh, điểm yếu cũng như đưa ra các khuyến nghị để cải thiện kiểm soát nội bộ.

(3). Các hoạt động giám sát có thể bao gồm việc sử dụng thông tin có được qua trao đổi với các đối tượng ngoài đơn vị mà những thông tin đó có thể cho thấy các vấn đề hoặc các khu vực cần được cải thiện. Khách hàng thường xác minh các thông tin trong hóa đơn thông qua việc thanh toán hóa đơn hoặc khiếu nại về số tiền phải trả. Ngoài ra, các cơ quan quản lý cũng có thể thông tin cho đơn vị về các vấn đề có thể ảnh hưởng tới hoạt động của kiểm soát nội bộ, ví dụ như, các thông tin liên quan đến cuộc kiểm tra của cơ quan quản lý ngân hàng. Đồng thời, khi thực hiện hoạt động giám sát, Ban Giám đốc cũng có thể xem xét các trao đổi thông tin từ kiểm toán viên độc lập liên quan đến kiểm soát nội bộ.

Phụ lục 02

(Hướng dẫn đoạn A33, A115 Chuẩn mực này)

NHỮNG TÌNH HUỐNG VÀ SỰ KIỆN CÓ THỂ CHO THẤY RỦI RO CÓ SAI SÓT TRỌNG YẾU

Dưới đây là ví dụ về các tình huống và sự kiện có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu. Các ví dụ đưa ra bao gồm rất nhiều tình huống và sự kiện khác nhau; tuy nhiên, không phải tất cả các tình huống và sự kiện này đều liên quan đến mọi cuộc kiểm toán, và các ví dụ dưới đây có thể chưa hoàn toàn đầy đủ.

(1) Các hoạt động ở những khu vực kinh tế không ổn định, ví dụ, ở các nước mà tiền tệ bị mất giá nghiêm trọng, hoặc nền kinh tế bị lạm phát ở mức cao;

(2) Các hoạt động ảnh hưởng bởi thay đổi của thị trường, ví dụ: các giao dịch tương lai;

(3) Các hoạt động liên quan đến quy định pháp lý có độ phức tạp cao;

(4) Các vấn đề về tính hoạt động liên tục hay tính thanh khoản, bao gồm việc mất các khách hàng quan trọng;

(5) Các hạn chế về nguồn vốn và tín dụng;

(6) Những thay đổi trong ngành nghề mà đơn vị đang hoạt động;

(7) Những thay đổi trong dây chuyền cung cấp;

(8) Phát triển hoặc giới thiệu các sản phẩm và dịch vụ mới, hoặc sử dụng dây chuyền sản xuất mới;

(9) Mở rộng phạm vi hoạt động trên nhiều địa bàn mới;

(10) Những thay đổi trong đơn vị như những hoạt động mua sắm lớn, tái cơ cấu hoặc các sự kiện bất thường khác;

(11) Dự kiến bán đơn vị hoặc bộ phận kinh doanh;

(12) Tồn tại nhiều mối quan hệ liên doanh, liên kết phức tạp;

(13) Sử dụng các nguồn tài trợ ghi nhận ngoài Bảng cân đối kế toán, những đơn vị có mục đích đặc biệt hoặc có những dàn xếp tài chính phức tạp;

(14) Có những giao dịch đáng chú ý với các bên liên quan;

(15) Thiếu hụt về nhân sự có khả năng phù hợp về kế toán và lập báo cáo tài chính;

(16) Thay đổi nhân sự chủ chốt, bao gồm sự thôi việc của những người điều hành chủ chốt;

(17) Những khiếm khuyết trong kiểm soát nội bộ, đặc biệt là những khiếm khuyết không được Ban Giám đốc xử lý;

(18) Mâu thuẫn giữa chiến lược công nghệ thông tin và chiến lược kinh doanh của đơn vị;

(19) Những thay đổi trong môi trường công nghệ thông tin;

(20) Cài đặt hệ thống công nghệ thông tin mới, quan trọng liên quan đến việc lập báo cáo tài chính;

(21) Việc điều tra của các cơ quan quản lý Nhà nước đối với hoạt động hoặc kết quả tài chính của đơn vị;

(22) Những sai sót, nhầm lẫn trong quá khứ hoặc có những điều chỉnh có giá trị lớn tại thời điểm cuối năm;

(23) Các giao dịch bất thường có giá trị lớn, gồm những giao dịch nội bộ công ty và các giao dịch doanh thu lớn vào cuối năm;

(24) Các giao dịch được ghi nhận theo mục đích của Ban Giám đốc, ví dụ các khoản nợ được tái tài trợ, những tài sản chuẩn bị bán hoặc việc phân loại chứng khoán có thể giao dịch được trên thị trường;

(25) Áp dụng quy định kế toán mới;

(26) Các đo lường về kế toán liên quan đến các thủ tục phức tạp;

(27) Các sự kiện hoặc giao dịch liên quan đến các đo lường không chắc chắn đáng kể, bao gồm các ước tính kế toán;

(28) Các vụ kiện tụng chưa được giải quyết và các khoản nợ tiềm tàng, ví dụ, bảo hành bán hàng, bảo lãnh tài chính và đền bù liên quan đến môi trường./.

*****


VSA 320 Muc trong yeu

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 320: Mức trọng yếu trong

lập kế hoạch và thực hiện kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc áp dụng khái niệm “mức trọng yếu” trong lập kế hoạch và thực hiện cuộc kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán Việt Nam số 450 hướng dẫn cách áp dụng mức trọng yếu trong việc đánh giá ảnh hưởng của các sai sót được phát hiện đối với cuộc kiểm toán và đánh giá ảnh hưởng của những sai sót chưa được điều chỉnh (nếu có) đối với báo cáo tài chính.

Mức trọng yếu trong kiểm toán

02. Các khuôn khổ về lập và trình bày báo cáo tài chính đã quy định và hướng dẫn về khái niệm mức trọng yếu trong việc lập và trình bày báo cáo tài chính. Mặc dù khuôn khổ về lập và trình bày báo cáo tài chính có đề cập đến khái niệm mức trọng yếu theo các thuật ngữ khác nhau, nhưng nhìn chung, mức trọng yếu được hiểu như sau:

- Những sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu nếu những sai sót này, khi xét riêng lẻ hoặc tổng hợp lại, được xem xét ở mức độ hợp lý, có thể gây ảnh hưởng tới quyết định kinh tế của người sử dụng báo cáo tài chính;

- Những xét đoán về mức trọng yếu được thực hiện trong từng trường hợp cụ thể và bị ảnh hưởng bởi quy mô hay bản chất của sai sót, hoặc được tổng hợp của cả hai yếu tố trên;

- Những xét đoán về các vấn đề trọng yếu đối với người sử dụng báo cáo tài chính phải dựa trên việc xem xét các nhu cầu chung về thông tin tài chính của nhóm người sử dụng, như các nhà đầu tư, ngân hàng, chủ nợ,... Những ảnh hưởng có thể có của các sai sót đến một số ít người sử dụng thông tin trên báo cáo tài chính mà nhu cầu của họ có nhiều khác biệt so với phần lớn những người sử dụng thông tin trên báo cáo tài chính sẽ không được xét đến.

03. Các khái niệm về mức trọng yếu, nếu quy định trong khuôn khổ về lập và trình bày báo cáo tài chính, sẽ là cơ sở cho kiểm toán viên xác định mức trọng yếu của cuộc kiểm toán. Nếu khuôn khổ về lập và trình bày báo cáo tài chính không đưa ra khái niệm về mức trọng yếu, các đặc tính được nêu trong đoạn 02 Chuẩn mực này sẽ giúp kiểm toán viên có cơ sở để xác định mức trọng yếu.

04. Việc xác định mức trọng yếu của kiểm toán viên mang tính xét đoán chuyên môn và phụ thuộc vào nhận thức của kiểm toán viên về nhu cầu của người sử dụng thông tin trên báo cáo tài chính. Trong trường hợp này, kiểm toán viên có thể giả định rằng, người sử dụng báo cáo tài chính:

(a) Có sự hiểu biết hợp lý về hoạt động kinh doanh, về kinh tế và tài chính, kế toán và quan tâm nghiên cứu thông tin trên báo cáo tài chính với sự cẩn trọng một cách hợp lý;

(b) Hiểu rằng báo cáo tài chính được lập, trình bày và được kiểm toán trên cơ sở mức trọng yếu;

(c) Nhận thức được tính không chắc chắn tiềm tàng trong việc xác định giá trị do việc sử dụng các ước tính kế toán, các xét đoán và yếu tố của các sự kiện xảy ra trong tương lai;

(d) Đưa ra các quyết định kinh tế hợp lý trên cơ sở các thông tin trên báo cáo tài chính.

05. Kiểm toán viên phải áp dụng khái niệm mức trọng yếu cả khi lập kế hoạch kiểm toán và thực hiện cuộc kiểm toán, khi đánh giá ảnh hưởng của các sai sót đã phát hiện trong quá trình kiểm toán, kể cả ảnh hưởng của những sai sót chưa được điều chỉnh (nếu có) đối với báo cáo tài chính và khi hình thành ý kiến kiểm toán (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

06. Khi lập kế hoạch kiểm toán, kiểm toán viên đưa ra các xét đoán về quy mô của các sai sót sẽ được coi là trọng yếu. Các xét đoán này cung cấp cơ sở cho việc:

(a) Xác định nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro;

(b) Nhận biết và đánh giá các rủi ro có sai sót trọng yếu;

(c) Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

Khi lập kế hoạch kiểm toán, mức trọng yếu được xác định không nhất thiết phải là mức giá trị mà dưới mức đó, các sai sót không được điều chỉnh, khi xét riêng lẻ hoặc tổng hợp lại, luôn được đánh giá là không trọng yếu. Trong một số trường hợp cụ thể, sai sót có thể được đánh giá là trọng yếu mặc dù giá trị của sai sót đó thấp hơn mức trọng yếu. Mặc dù khó có thể thiết lập được các thủ tục kiểm toán để phát hiện các sai sót riêng lẻ có tính trọng yếu do bản chất của sai sót nhưng khi đánh giá ảnh hưởng của các sai sót không được điều chỉnh đối với báo cáo tài chính, kiểm toán viên phải xem xét đồng thời cả quy mô và bản chất của sai sót cũng như tình huống cụ thể xảy ra các sai sót đó (xem hướng dẫn tại đoạn A16 Chuẩn mực kiểm toán Việt Nam số 450).

07. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến việc xác định mức trọng yếu của các thông tin đã được kiểm toán.

Mục tiêu

08. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là áp dụng khái niệm mức trọng yếu một cách phù hợp khi lập kế hoạch và thực hiện kiểm toán.

Giải thích thuật ngữ

09. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Trọng yếu: Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin (một số liệu kế toán) trong báo cáo tài chính. Thông tin được coi là trọng yếu có nghĩa là nếu thiếu thông tin đó hoặc thiếu tính chính xác của thông tin đó sẽ ảnh hưởng đến các quyết định kinh tế của người sử dụng báo cáo tài chính;

(b) Mức trọng yếu: Là một mức giá trị do kiểm toán viên xác định tùy thuộc vào tầm quan trọng và tính chất của thông tin hay sai sót được đánh giá trong hoàn cảnh cụ thể. Mức trọng yếu là một ngưỡng, một điểm chia cắt chứ không phải là nội dung của thông tin cần phải có. Tính trọng yếu của thông tin phải được xem xét cả trên phương diện định lượng và định tính;

(c) Mức trọng yếu thực hiện: Là một mức giá trị hoặc các mức giá trị do kiểm toán viên xác định ở mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhằm giảm khả năng sai sót tới một mức độ thấp hợp lý để tổng hợp ảnh hưởng của các sai sót không được điều chỉnh và không được phát hiện không vượt quá mức trọng yếu đối với tổng thể báo cáo tài chính. Trong một số trường hợp, “mức trọng yếu thực hiện” có thể hiểu là mức giá trị hoặc các mức giá trị do kiểm toán viên xác định thấp hơn mức hoặc các mức trọng yếu của một nhóm các giao dịch, số dư tài khoản hoặc thông tin thuyết minh trên báo cáo tài chính.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán

10. Khi lập chiến lược kiểm toán tổng thể, kiểm toán viên phải xác định mức trọng yếu đối với tổng thể báo cáo tài chính. Trong những trường hợp cụ thể của đơn vị được kiểm toán, nếu có một hoặc một số nhóm các giao dịch, số dư tài khoản hoặc thông tin thuyết minh (nếu xét riêng lẻ) có sai sót với mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhưng có thể ảnh hưởng (nếu xét tổng thể) đến quyết định kinh tế của người sử dụng báo cáo tài chính, thì kiểm toán viên phải xác định mức trọng yếu hoặc các mức trọng yếu áp dụng cho từng nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh (xem hướng dẫn tại đoạn A2 - A11 Chuẩn mực này).

11. Kiểm toán viên phải xác định mức trọng yếu thực hiện cho mục đích đánh giá các rủi ro có sai sót trọng yếu và xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán tiếp theo trong quá trình kiểm toán (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

Sửa đổi mức trọng yếu trong quá trình kiểm toán

12. Kiểm toán viên phải sửa đổi mức trọng yếu đối với tổng thể báo cáo tài chính và mức trọng yếu hoặc các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh trong trường hợp kiểm toán viên có thêm thông tin trong quá trình kiểm toán mà có thể dẫn đến việc thay đổi mức trọng yếu hoặc các mức trọng yếu so với mức xác định trước đó (xem hướng dẫn tại đoạn A13 Chuẩn mực này).

13. Nếu kiểm toán viên kết luận rằng việc áp dụng một mức trọng yếu thấp hơn mức trọng yếu đã xác định trước đó đối với tổng thể báo cáo tài chính và mức trọng yếu hoặc các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh là phù hợp thì kiểm toán viên phải xác định xem có cần phải sửa đổi lại mức trọng yếu thực hiện, và xem nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo có còn phù hợp hay không.

Tài liệu, hồ sơ kiểm toán

14. Kiểm toán viên phải lưu trong hồ sơ kiểm toán các số liệu và cơ sở xác định về mức trọng yếu sau (xem đoạn 08 - 11 và đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Mức trọng yếu đối với tổng thể báo cáo tài chính (xem đoạn 10 Chuẩn mực này);

(b) Mức trọng yếu hoặc các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh (xem đoạn 10 Chuẩn mực này);

(c) Mức trọng yếu thực hiện (xem đoạn 11 Chuẩn mực này);

(d) Những sửa đổi của các mức trọng yếu từ mục (a) đến mục (c) nêu trên trong quá trình thực hiện cuộc kiểm toán (xem đoạn 12 - 13 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Mức trọng yếu và rủi ro kiểm toán (hướng dẫn đoạn 05 Chuẩn mực này)

A1. Khi thực hiện một cuộc kiểm toán báo cáo tài chính, mục tiêu tổng thể của kiểm toán viên là (1) đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trên các khía cạnh trọng yếu hay chưa; (2) lập báo cáo kiểm toán về báo cáo tài chính và trao đổi thông tin theo quy định của chuẩn mực kiểm toán, phù hợp với các phát hiện của kiểm toán viên (xem đoạn 11 Chuẩn mực kiểm toán Việt Nam số 200). Kiểm toán viên đạt được sự đảm bảo hợp lý bằng cách thu thập đầy đủ các bằng chứng kiểm toán thích hợp để giảm rủi ro kiểm toán tới mức thấp có thể chấp nhận được theo quy định tại đoạn 17 Chuẩn mực kiểm toán Việt Nam số 200. Rủi ro kiểm toán là rủi ro mà kiểm toán viên đưa ra ý kiến kiểm toán không phù hợp khi báo cáo tài chính còn chứa đựng sai sót trọng yếu. Rủi ro kiểm toán bao gồm rủi ro có sai sót trọng yếu và rủi ro phát hiện (theo quy định tại đoạn 13(c) Chuẩn mực kiểm toán Việt Nam số 200). Mức trọng yếu và rủi ro kiểm toán cần được xem xét trong suốt quá trình kiểm toán, khi:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu (xem Chuẩn mực kiểm toán Việt Nam số 315);

(b) Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo cần thực hiện (xem Chuẩn mực kiểm toán Việt Nam số 330);

(c) Đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh (nếu có) trên báo cáo tài chính (xem Chuẩn mực kiểm toán Việt Nam số 450) và hình thành ý kiến kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 700).

Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 10 Chuẩn mực này)

A2. Đối với các đơn vị trong lĩnh vực công, cơ quan quản lý nhà nước là đối tượng chủ yếu sử dụng báo cáo tài chính. Đồng thời, báo cáo tài chính có thể được cơ quan quản lý nhà nước sử dụng để đưa ra các quyết định khác ngoài các quyết định kinh tế. Do đó, việc xác định mức trọng yếu đối với tổng thể báo cáo tài chính và mức trọng yếu hay các mức trọng yếu cho nhóm các giao dịch, số dư tài khoản và thông tin thuyết minh trong cuộc kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công chịu ảnh hưởng bởi pháp luật, các quy định và nhu cầu sử dụng thông tin tài chính của cơ quan quản lý nhà nước và công chúng liên quan đến các chương trình của lĩnh vực công.

Sử dụng tiêu chí để xác định mức trọng yếu đối với tổng thể báo cáo tài chính (hướng dẫn đoạn 10 Chuẩn mực này)

A3. Việc xác định mức trọng yếu đòi hỏi các xét đoán chuyên môn. Thông thường, kiểm toán viên sử dụng một tỷ lệ phần trăm (%) áp dụng cho một tiêu chí được lựa chọn làm điểm khởi đầu trong việc xác định mức trọng yếu đối với tổng thể báo cáo tài chính. Các yếu tố có thể ảnh hưởng đến việc xác định tiêu chí phù hợp bao gồm:

(1) Các yếu tố của báo cáo tài chính (ví dụ tài sản, nợ phải trả, nguồn vốn, doanh thu, chi phí);

(2) Các khoản mục trên báo cáo tài chính mà người sử dụng thường quan tâm (ví dụ, để đánh giá tình hình hoạt động, người sử dụng báo cáo tài chính thường quan tâm đến các khoản mục lợi nhuận, doanh thu hoặc tài sản ròng);

(3) Đặc điểm hoạt động kinh doanh của đơn vị được kiểm toán, đặc điểm ngành nghề và môi trường kinh doanh mà đơn vị đang hoạt động;

(4) Cơ cấu sở hữu vốn của đơn vị được kiểm toán và cách thức đơn vị huy động vốn (ví dụ, nếu đơn vị hoạt động kinh doanh chủ yếu bằng nguồn vốn vay thì người sử dụng báo cáo tài chính có thể quan tâm nhiều hơn đến tài sản và quyền của chủ nợ đối với tài sản này hơn là quan tâm đến lợi nhuận của đơn vị);

(5) Khả năng thay đổi tương đối của tiêu chí đã được xác định.

A4. Một số ví dụ về các tiêu chí phù hợp, tùy thuộc vào từng trường hợp của đơn vị được kiểm toán, có thể bao gồm các khoản mục thu nhập được báo cáo như lợi nhuận trước thuế, tổng doanh thu, lợi nhuận gộp và tổng chi phí, tổng vốn chủ sở hữu và giá trị tài sản ròng. Lợi nhuận trước thuế từ hoạt động kinh doanh liên tục thường được sử dụng cho các đơn vị hoạt động vì mục tiêu lợi nhuận. Khi lợi nhuận trước thuế dễ bị biến động, các tiêu chí khác có thể sẽ phù hợp hơn như lợi nhuận gộp hoặc tổng doanh thu.

A5. Liên quan đến các tiêu chí đã được lựa chọn, các dữ liệu tài chính phù hợp thường bao gồm các số liệu về kết quả kinh doanh và tình hình tài chính của các kỳ trước, các số liệu về kết quả kinh doanh và tình hình tài chính lũy kế đến kỳ này, và kế hoạch hay dự đoán cho kỳ hiện tại, được điều chỉnh khi có biến động lớn theo từng trường hợp của đơn vị được kiểm toán (ví dụ, một giao dịch hợp nhất kinh doanh lớn) và những thay đổi liên quan trong ngành nghề hay môi trường kinh doanh mà đơn vị đang hoạt động. Ví dụ, khi ở điểm khởi đầu, mức trọng yếu đối với tổng thể báo cáo tài chính được xác định cho một đơn vị cụ thể ở mức một tỷ lệ phần trăm nhất định trên lợi nhuận trước thuế từ hoạt động kinh doanh liên tục. Khi có các biến động bất thường làm tăng hoặc giảm đáng kể lợi nhuận trước thuế, kiểm toán viên có thể xác định mức trọng yếu đối với tổng thể báo cáo tài chính bằng cách sử dụng một mức lợi nhuận trước thuế từ hoạt động kinh doanh liên tục đã loại trừ ảnh hưởng của các biến động bất thường, dựa vào kết quả kinh doanh của các kỳ trước.

A6. Mức trọng yếu phải được xác định gắn liền với báo cáo tài chính mà kiểm toán viên thực hiện kiểm toán. Khi báo cáo tài chính được lập cho kỳ kế toán dài hơn hoặc ngắn hơn 12 tháng, ví dụ đối với một số đơn vị mới thành lập hoặc thay đổi kỳ kế toán, mức trọng yếu cần phải được xác định dựa trên báo cáo tài chính được lập cho kỳ kế toán đó.

A7. Kiểm toán viên phải sử dụng xét đoán chuyên môn khi xác định tỷ lệ phần trăm (%) áp dụng cho tiêu chí đã lựa chọn. Tỷ lệ phần trăm (%) và tiêu chí được lựa chọn thường có mối liên hệ với nhau, như tỷ lệ phần trăm (%) áp dụng cho mức lợi nhuận trước thuế từ hoạt động kinh doanh liên tục thường cao hơn tỷ lệ phần trăm (%) áp dụng cho doanh thu. Ví dụ, kiểm toán viên có thể cân nhắc mức năm phần trăm (5%) trên lợi nhuận trước thuế từ hoạt động kinh doanh liên tục đối với đơn vị hoạt động vì mục tiêu lợi nhuận, trong khi đó kiểm toán viên có thể cân nhắc tỷ lệ một phần trăm (1%) trên tổng doanh thu hoặc chi phí là phù hợp đối với đơn vị hoạt động phi lợi nhuận. Tuy nhiên, tỷ lệ phần trăm cao hơn hoặc thấp hơn có thể được coi là phù hợp tùy theo từng trường hợp cụ thể.

Lưu ý khi kiểm toán các đơn vị nhỏ

A8. Khi lợi nhuận trước thuế từ hoạt động kinh doanh liên tục của một đơn vị hoạt động vì mục tiêu lợi nhuận thường xuyên ở mức thấp, có thể do Giám đốc đồng thời là người chủ sở hữu doanh nghiệp đã thu lại phần lớn lợi nhuận trước thuế dưới dạng tiền lương và các khoản thu nhập khác thì tiêu chí lựa chọn để xác định mức trọng yếu là lợi nhuận trước tiền lương, các khoản thu nhập khác và thuế có thể sẽ phù hợp hơn.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A9. Khi kiểm toán các đơn vị trong lĩnh vực công, tổng chi phí hoặc chi phí thuần (chi phí trừ thu nhập) có thể là tiêu chí phù hợp cho hoạt động của từng chương trình. Khi đơn vị hoạt động trong lĩnh vực công có quản lý tài sản công, tài sản có thể là tiêu chí phù hợp để xác định mức trọng yếu.

Mức trọng yếu hay các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh (hướng dẫn đoạn 10 Chuẩn mực này)

A10. Các yếu tố có thể dẫn đến sự tồn tại của một hoặc một số nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh mà theo đó, các sai sót mặc dù thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính có thể gây ảnh hưởng đến quyết định kinh tế của người sử dụng thông tin trên báo cáo tài chính, bao gồm:

(1) Pháp luật và các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể gây ảnh hưởng đến kỳ vọng của người sử dụng báo cáo tài chính liên quan đến giá trị hay thông tin thuyết minh của một số khoản mục nhất định trên báo cáo tài chính (ví dụ, giao dịch với các bên liên quan và thù lao của Ban Giám đốc và Ban quản trị);

(2) Những thông tin thuyết minh quan trọng liên quan đến ngành nghề mà đơn vị được kiểm toán đang hoạt động (ví dụ, chi phí nghiên cứu và triển khai của một công ty dược);

(3) Người sử dụng báo cáo tài chính quan tâm đến một lĩnh vực hoạt động nhất định của đơn vị, cần được thuyết minh riêng rẽ trên báo cáo tài chính (ví dụ, việc mới mua một bộ phận kinh doanh).

A11. Khi xem xét trường hợp cụ thể của đơn vị được kiểm toán, nếu có sự tồn tại của những nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh như đã nêu tại đoạn A10 Chuẩn mực này thì kiểm toán viên có thể cần thu thập thêm thông tin về quan điểm và kỳ vọng của Ban quản trị và Ban Giám đốc đơn vị.

Mức trọng yếu thực hiện (hướng dẫn đoạn 11 Chuẩn mực này)

A12. Việc lập kế hoạch kiểm toán chỉ để phát hiện những sai sót trọng yếu một cách đơn lẻ dẫn tới việc bỏ qua một thực tế là ảnh hưởng lũy kế của các sai sót không trọng yếu đơn lẻ có thể làm cho báo cáo tài chính còn chứa đựng các sai sót trọng yếu. Việc này cũng chưa tính đến những sai sót có thể không được phát hiện. Mức trọng yếu thực hiện là một mức giá trị hoặc các mức giá trị do kiểm toán viên xác định nhằm giảm khả năng các ảnh hưởng tổng hợp của các sai sót không được điều chỉnh và không được phát hiện vượt quá mức trọng yếu đối với tổng thể báo cáo tài chính xuống một mức độ thấp hợp lý. Tương tự như vậy, mức trọng yếu thực hiện liên quan tới mức trọng yếu được xác định cho nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh cũng được đưa ra để làm giảm tới mức thấp có thể chấp nhận được khả năng có thể xảy ra các sai sót không được điều chỉnh hoặc không được phát hiện trong nhóm các giao dịch, số dư tài khoản và thông tin thuyết minh. Việc xác định mức trọng yếu thực hiện không chỉ đơn thuần là một phép tính cơ học mà yêu cầu phải có những xét đoán chuyên môn. Việc xét đoán này phụ thuộc vào hiểu biết của kiểm toán viên về đơn vị được kiểm toán, được cập nhật thay đổi trong suốt quá trình thực hiện các thủ tục đánh giá rủi ro, và bản chất, phạm vi của những sai sót đã phát hiện trong các cuộc kiểm toán trước và đánh giá của kiểm toán viên về các sai sót trong kỳ hiện tại.

Sửa đổi mức trọng yếu trong quá trình kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A13. Mức trọng yếu đối với tổng thể báo cáo tài chính và mức trọng yếu hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh có thể cần phải được sửa đổi khi có các tình huống phát sinh trong quá trình kiểm toán (ví dụ, đơn vị được kiểm toán quyết định bán một bộ phận kinh doanh chính), có thêm các thông tin mới hay việc thực hiện thêm các thủ tục kiểm toán làm thay đổi hiểu biết của kiểm toán viên về đơn vị được kiểm toán và hoạt động của đơn vị đó. Ví dụ trong quá trình kiểm toán, nếu kết quả kinh doanh thực tế khác khá nhiều so với kết quả dự kiến vào cuối kỳ đã được sử dụng để xác định mức trọng yếu đối với tổng thể báo cáo tài chính thì kiểm toán viên cần phải sửa đổi lại mức trọng yếu này./.

*****


VSA 330 Bien phap xu ly cua KTV doi voi rui ro

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 330: Biện pháp xử lý của

kiểm toán viên đối với rủi ro đã đánh giá

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thiết kế và thực hiện các biện pháp xử lý đối với các rủi ro có sai sót trọng yếu mà kiểm toán viên đã xác định và đánh giá khi thực hiện kiểm toán báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 315.

02. Kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán, cũng như xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến các rủi ro có sai sót trọng yếu đã được đánh giá, thông qua việc thiết kế và thực hiện các biện pháp xử lý phù hợp đối với các rủi ro này.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Thử nghiệm cơ bản: Là thủ tục kiểm toán được thiết kế nhằm phát hiện các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Các thử nghiệm cơ bản bao gồm:

(i) Kiểm tra chi tiết (các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh);

(ii) Thủ tục phân tích cơ bản.

(b) Thử nghiệm kiểm soát: Là thủ tục kiểm toán được thiết kế nhằm đánh giá tính hữu hiệu của hoạt động kiểm soát trong việc ngăn ngừa, hoặc phát hiện và sửa chữa các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Biện pháp xử lý tổng thể

05. Kiểm toán viên phải thiết kế và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu

06. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu (xem hướng dẫn tại đoạn A4 - A8 Chuẩn mực này).

07. Khi thiết kế các thủ tục kiểm toán tiếp theo, kiểm toán viên phải:

(a) Xem xét các lý do đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu cho từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh, bao gồm:

(i) Khả năng xảy ra sai sót trọng yếu do các đặc tính cụ thể của các nhóm giao dịch, số dư tài khoản, hoặc thông tin thuyết minh có liên quan (rủi ro tiềm tàng);

(ii) Liệu việc đánh giá rủi ro có xem xét đến các kiểm soát có liên quan hay không (rủi ro kiểm soát), và nếu có, kiểm toán viên phải thu thập bằng chứng kiểm toán để xác định xem các kiểm soát có hoạt động hiệu quả không (có nghĩa là: kiểm toán viên dự định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản) (xem hướng dẫn tại đoạn A9 - A18 Chuẩn mực này);

(b) Mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn (xem hướng dẫn tại đoạn A19 Chuẩn mực này).

Thử nghiệm kiểm soát

08. Kiểm toán viên phải thiết kế và thực hiện các thử nghiệm kiểm soát để thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát có liên quan nếu:

(a) Khi đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên kỳ vọng rằng các kiểm soát hoạt động hiệu quả (nghĩa là: kiểm toán viên có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản); hoặc

(b) Nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu (xem hướng dẫn tại đoạn A20 - A24 Chuẩn mực này).

09. Khi thiết kế và thực hiện thử nghiệm kiểm soát, kiểm toán viên càng tin tưởng vào tính hữu hiệu của hoạt động kiểm soát thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn (xem hướng dẫn tại đoạn A25 Chuẩn mực này).

Nội dung và phạm vi của thử nghiệm kiểm soát

10. Khi thiết kế và thực hiện thử nghiệm kiểm soát, kiểm toán viên phải:

(a) Thực hiện các thủ tục kiểm toán khác kết hợp với thủ tục phỏng vấn nhằm thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát, gồm:

(i) Các kiểm soát đã được thực hiện như thế nào tại các thời điểm liên quan trong suốt giai đoạn được kiểm toán;

(ii) Các kiểm soát có được thực hiện nhất quán hay không;

(iii) Các kiểm soát được ai thực hiện và thực hiện bằng cách nào (xem hướng dẫn tại đoạn A26 - A29 Chuẩn mực này)

(b) Xác định liệu các kiểm soát được thử nghiệm có phụ thuộc vào các kiểm soát khác không (kiểm soát gián tiếp) và, nếu có, liệu có cần thiết thu thập bằng chứng kiểm toán chứng minh tính hữu hiệu của các hoạt động kiểm soát gián tiếp đó hay không (xem hướng dẫn tại đoạn A30 - A31 Chuẩn mực này).

Lịch trình thử nghiệm kiểm soát

11. Kiểm toán viên phải thực hiện thử nghiệm kiểm soát cho một thời điểm cụ thể, hoặc cho cả giai đoạn mà kiểm toán viên dự định dựa vào các kiểm soát đó, theo quy định tại đoạn 12 và 15 dưới đây, để đưa ra cơ sở thích hợp cho sự tin cậy của kiểm toán viên vào các kiểm soát đó (xem hướng dẫn tại đoạn A32 Chuẩn mực này).

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ

12. Nếu kiểm toán viên thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát trong giai đoạn giữa kỳ, kiểm toán viên phải:

(a) Thu thập bằng chứng kiểm toán về những thay đổi quan trọng trong các kiểm soát xảy ra sau giai đoạn giữa kỳ;

(b) Xác định bằng chứng kiểm toán bổ sung cần thu thập cho giai đoạn còn lại (xem hướng dẫn tại đoạn A33 - A34 Chuẩn mực này).

Sử dụng bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước

13. Để xác định xem việc sử dụng bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát đã có từ các cuộc kiểm toán trước có phù hợp hay không và để xác định khoảng thời gian trước khi tiến hành lại thử nghiệm kiểm soát, kiểm toán viên phải xem xét những vấn đề sau:

(a) Tính hữu hiệu của các thành phần khác của kiểm soát nội bộ, bao gồm môi trường kiểm soát, việc giám sát các kiểm soát và quy trình đánh giá rủi ro của đơn vị;

(b) Các rủi ro phát sinh từ các đặc tính của kiểm soát, cho dù kiểm soát đó được thực hiện thủ công hay tự động;

(c) Tính hữu hiệu của các kiểm soát chung về công nghệ thông tin;

(d) Tính hữu hiệu của kiểm soát và việc thực hiện kiểm soát đó của đơn vị, bao gồm nội dung và mức độ của các sai lệch trong việc thực hiện kiểm soát đã ghi nhận trong các cuộc kiểm toán trước, và liệu có thay đổi nào về nhân sự có ảnh hưởng đáng kể đến việc thực hiện kiểm soát đó hay không;

(e) Liệu việc không thay đổi một kiểm soát cụ thể có gây rủi ro khi hoàn cảnh đã thay đổi hay không;

(f) Rủi ro có sai sót trọng yếu và mức độ tin cậy vào các kiểm soát (xem hướng dẫn tại đoạn A35 Chuẩn mực này).

14. Nếu kiểm toán viên dự định sử dụng bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát cụ thể đã thu thập được từ cuộc kiểm toán trước, kiểm toán viên phải chứng minh rằng các bằng chứng đó vẫn còn giá trị bằng cách thu thập bằng chứng kiểm toán về việc liệu có phát sinh những thay đổi đáng kể trong các kiểm soát đó kể từ sau cuộc kiểm toán trước hay không. Kiểm toán viên phải thu thập bằng chứng này bằng cách thực hiện phỏng vấn kết hợp với quan sát hoặc điều tra, để xác nhận sự hiểu biết về các kiểm soát cụ thể đó, và:

(a) Nếu có những thay đổi ảnh hưởng đến sự phù hợp của bằng chứng kiểm toán đã thu thập từ cuộc kiểm toán trước, kiểm toán viên phải thực hiện thử nghiệm kiểm soát trong cuộc kiểm toán hiện tại (xem hướng dẫn tại đoạn A36 Chuẩn mực này);

(b) Nếu không có thay đổi nào, kiểm toán viên phải thực hiện thử nghiệm kiểm soát ít nhất một lần trong ba cuộc kiểm toán liên tục, và phải thực hiện thử nghiệm đối với một số kiểm soát trong mỗi cuộc kiểm toán để tránh tình trạng phải tiến hành thử nghiệm tất cả các kiểm soát mà kiểm toán viên dự định tin cậy vào trong một cuộc kiểm toán duy nhất mà không thực hiện thử nghiệm bất kỳ kiểm soát nào trong hai cuộc kiểm toán tiếp theo (xem hướng dẫn tại đoạn A37 - A39 Chuẩn mực này).

Các kiểm soát đối với rủi ro đáng kể

15. Nếu kiểm toán viên dự định tin cậy vào các kiểm soát đối với một rủi ro mà kiểm toán viên xác định là rủi ro đáng kể, kiểm toán viên phải thử nghiệm các kiểm soát đó trong giai đoạn hiện tại.

Đánh giá tính hữu hiệu của hoạt động kiểm soát

16. Khi đánh giá tính hữu hiệu của hoạt động kiểm soát liên quan, kiểm toán viên phải đánh giá liệu các sai sót được phát hiện từ các thử nghiệm cơ bản có cho thấy các kiểm soát không hoạt động hiệu quả hay không. Tuy nhiên, nếu các thử nghiệm cơ bản không phát hiện ra sai sót thì không có nghĩa là các kiểm soát có liên quan đến cơ sở dẫn liệu được thử nghiệm là hiệu quả (xem hướng dẫn tại đoạn A40 Chuẩn mực này).

17. Nếu phát hiện những sai lệch trong các kiểm soát mà kiểm toán viên dự định tin cậy vào, kiểm toán viên phải thực hiện những cuộc phỏng vấn cụ thể để tìm hiểu về những vấn đề này cũng như những hậu quả tiềm tàng, và phải xác định (xem hướng dẫn tại đoạn A41 Chuẩn mực này):

(a) Các thử nghiệm kiểm soát đã thực hiện có cung cấp cơ sở thích hợp để kiểm toán viên tin cậy vào các kiểm soát đó hay không;

(b) Có cần thực hiện các thử nghiệm kiểm soát bổ sung hay không; hoặc

(c) Các rủi ro có khả năng xảy ra sai sót có cần được xử lý bằng cách áp dụng các thử nghiệm cơ bản hay không.

Thử nghiệm cơ bản

18. Cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào, kiểm toán viên phải thiết kế và thực hiện các thử nghiệm cơ bản đối với từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu (xem hướng dẫn tại đoạn A42 - A47 Chuẩn mực này).

19. Kiểm toán viên phải xem xét có cần thực hiện các thủ tục xác nhận từ bên ngoài như các thử nghiệm cơ bản hay không (xem hướng dẫn tại đoạn A48 - A51 Chuẩn mực này).

Thử nghiệm cơ bản liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính

20. Thử nghiệm cơ bản của kiểm toán viên phải bao gồm các thủ tục kiểm toán liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính, như sau:

(a) Đối chiếu số liệu trên báo cáo tài chính với số liệu trên sổ kế toán;

(b) Kiểm tra các bút toán trọng yếu và các điều chỉnh khác được thực hiện trong quá trình lập và trình bày báo cáo tài chính (xem hướng dẫn tại đoạn A52 Chuẩn mực này).

Thử nghiệm cơ bản đối với các rủi ro đáng kể

21. Nếu kiểm toán viên đã xác định rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu là rủi ro đáng kể thì kiểm toán viên phải thực hiện các thử nghiệm cơ bản để xử lý rủi ro này. Nếu chỉ thực hiện thử nghiệm cơ bản đối với một rủi ro đáng kể thì thử nghiệm cơ bản phải bao gồm kiểm tra chi tiết (xem hướng dẫn tại đoạn A53 Chuẩn mực này).

Lịch trình thực hiện thử nghiệm cơ bản

22. Nếu thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ, để cung cấp cơ sở hợp lý cho việc mở rộng các kết luận kiểm toán từ giữa kỳ cho đến cuối kỳ, kiểm toán viên phải bao quát cả giai đoạn còn lại bằng cách (xem hướng dẫn tại đoạn A54 - A57 Chuẩn mực này):

(a) Thực hiện các thử nghiệm cơ bản kết hợp với các thử nghiệm kiểm soát cho giai đoạn từ giữa kỳ đến cuối kỳ; hoặc

(b) Chỉ thực hiện các thử nghiệm cơ bản bổ sung nếu kiểm toán viên xác định rằng như vậy là đủ.

23. Khi đánh giá rủi ro có sai sót trọng yếu tại thời điểm giữa kỳ, nếu phát hiện các sai sót không mong đợi thì kiểm toán viên phải đánh giá liệu có cần điều chỉnh việc đánh giá rủi ro liên quan và điều chỉnh nội dung, lịch trình hoặc phạm vi dự kiến của các thử nghiệm cơ bản cho giai đoạn còn lại hay không (xem hướng dẫn tại đoạn A58 Chuẩn mực này).

Mức độ đầy đủ của việc trình bày và thuyết minh báo cáo tài chính

24. Kiểm toán viên phải thực hiện các thủ tục kiểm toán để đánh giá liệu việc trình bày tổng thể báo cáo tài chính, bao gồm các thông tin thuyết minh liên quan, có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A59 Chuẩn mực này).

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán

25. Căn cứ vào các thủ tục kiểm toán đã thực hiện và bằng chứng kiểm toán thu thập được, trước khi đưa ra kết luận về cuộc kiểm toán, kiểm toán viên phải xem xét việc đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có còn phù hợp hay không (xem hướng dẫn tại đoạn A60 - 61 Chuẩn mực này).

26. Kiểm toán viên phải đưa ra kết luận về tính đầy đủ, thích hợp của bằng chứng kiểm toán đã thu thập. Khi đưa ra ý kiến kiểm toán, kiểm toán viên phải xem xét tất cả bằng chứng kiểm toán liên quan, bất kể bằng chứng này chứng thực hay mâu thuẫn với các cơ sở dẫn liệu của báo cáo tài chính (xem hướng dẫn tại đoạn A62 Chuẩn mực này).

27. Nếu chưa thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến một cơ sở dẫn liệu trọng yếu của báo cáo tài chính, kiểm toán viên phải cố gắng thu thập thêm bằng chứng kiểm toán. Nếu không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ hoặc từ chối đưa ra ý kiến về báo cáo tài chính.

Tài liệu, hồ sơ kiểm toán

28. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lập và lưu lại trong hồ sơ kiểm toán:

(a) Biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính và nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo đã thực hiện;

(b) Mối liên hệ giữa các thủ tục kiểm toán đó với các rủi ro đã được đánh giá ở cấp độ cơ sở dẫn liệu;

(c) Kết quả của các thủ tục kiểm toán, kể cả các kết luận, nếu các thủ tục này không rõ ràng (xem hướng dẫn tại đoạn A63 Chuẩn mực này).

29. Nếu kiểm toán viên dự định sử dụng bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát thu thập được từ các cuộc kiểm toán trước, kiểm toán viên phải ghi chép trong hồ sơ kiểm toán các kết luận trên cơ sở tin cậy vào các kiểm soát đã được thử nghiệm trong cuộc kiểm toán trước.

30. Tài liệu, hồ sơ kiểm toán phải chứng minh rằng các số liệu trên báo cáo tài chính đã được đối chiếu khớp với các số liệu trên sổ kế toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Biện pháp xử lý tổng thể (hướng dẫn đoạn 05 Chuẩn mực này)

A1. Biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá trong báo cáo tài chính có thể bao gồm:

(1) Nhấn mạnh với nhóm kiểm toán về sự cần thiết phải duy trì thái độ hoài nghi nghề nghiệp;

(2) Bổ nhiệm các thành viên nhóm kiểm toán có kinh nghiệm hoặc có kỹ năng chuyên môn đặc biệt, hoặc sử dụng chuyên gia;

(3) Tăng cường giám sát;

(4) Kết hợp các yếu tố không thể dự đoán trước khi lựa chọn các thủ tục kiểm toán tiếp theo cần thực hiện;

(5) Thực hiện những thay đổi chung đối với nội dung, lịch trình và phạm vi các thủ tục kiểm toán, ví dụ: thực hiện các thử nghiệm cơ bản vào giai đoạn cuối kỳ thay vì giữa kỳ, hoặc thay đổi nội dung của các thủ tục kiểm toán nhằm thu thập được bằng chứng kiểm toán thuyết phục hơn.

A2. Hiểu biết của kiểm toán viên về môi trường kiểm soát của đơn vị có ảnh hưởng đến việc đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính và do đó cũng ảnh hưởng đến biện pháp xử lý tổng thể. Môi trường kiểm soát hữu hiệu có thể cho phép kiểm toán viên tin tưởng hơn vào kiểm soát nội bộ và độ tin cậy của bằng chứng kiểm toán bắt nguồn từ bên trong đơn vị và do đó, cho phép kiểm toán viên thực hiện một số thủ tục kiểm toán vào giai đoạn giữa kỳ thay vì cuối kỳ. Tuy nhiên, các khiếm khuyết trong môi trường kiểm soát lại có ảnh hưởng ngược lại, ví dụ, kiểm toán viên có thể thực hiện các thủ tục sau đối với môi trường kiểm soát không hiệu quả:

(1) Thực hiện thêm các thủ tục kiểm toán vào giai đoạn cuối kỳ thay vì giai đoạn giữa kỳ;

(2) Thu thập thêm bằng chứng kiểm toán từ các thử nghiệm cơ bản;

(3) Mở rộng phạm vi kiểm toán ra nhiều địa điểm hơn.

A3. Việc xem xét những vấn đề trên có ảnh hưởng quan trọng đến phương pháp tiếp cận chung của kiểm toán viên, ví dụ, tập trung vào thử nghiệm cơ bản (phương pháp cơ bản) hoặc phương pháp kết hợp thử nghiệm kiểm soát với thử nghiệm cơ bản (phương pháp kết hợp).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu

Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo (hướng dẫn đoạn 06 Chuẩn mực này)

A4. Đánh giá của kiểm toán viên về các rủi ro phát hiện được ở cấp độ cơ sở dẫn liệu cung cấp cơ sở nhằm lựa chọn phương pháp kiểm toán thích hợp để thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Ví dụ, kiểm toán viên có thể xác định rằng:

(a) Chỉ cần thực hiện thử nghiệm kiểm soát, kiểm toán viên cũng có thể đưa ra biện pháp xử lý hiệu quả đối với rủi ro có sai sót trọng yếu đã được đánh giá cho một cơ sở dẫn liệu cụ thể;

(b) Chỉ cần thực hiện các thử nghiệm cơ bản là phù hợp đối với các cơ sở dẫn liệu cụ thể, do đó, kiểm toán viên bỏ qua ảnh hưởng của các kiểm soát khi đánh giá rủi ro liên quan. Việc bỏ qua này có thể là do các thủ tục đánh giá rủi ro của kiểm toán viên đã không xác định được bất kỳ kiểm soát hữu hiệu nào liên quan đến cơ sở dẫn liệu, hoặc do việc thử nghiệm kiểm soát không hiệu quả, làm cho kiểm toán viên không có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản; hoặc

(c) Phương pháp kết hợp thử nghiệm kiểm soát và thử nghiệm cơ bản là một phương pháp hữu hiệu.

Tuy nhiên, theo quy định tại đoạn 18 Chuẩn mực này, dù lựa chọn phương pháp nào thì kiểm toán viên vẫn phải thiết kế và thực hiện các thử nghiệm cơ bản cho từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu.

A5. Nội dung của một thủ tục kiểm toán phản ánh mục tiêu của thủ tục đó (ví dụ, thử nghiệm kiểm soát hoặc thử nghiệm cơ bản) và loại thủ tục (ví dụ, kiểm tra, quan sát, phỏng vấn, xác nhận, tính toán lại, thực hiện lại hay thủ tục phân tích). Nội dung của thủ tục kiểm toán là vấn đề quan trọng nhất cần xác định sau khi đã đánh giá rủi ro.

A6. Lịch trình của thủ tục kiểm toán là thời điểm tiến hành thủ tục kiểm toán, giai đoạn hoặc thời điểm mà bằng chứng kiểm toán được áp dụng.

A7. Phạm vi của thủ tục kiểm toán là số lượng thủ tục kiểm toán cần thực hiện, ví dụ cỡ mẫu hay số lần quan sát một kiểm soát.

A8. Việc thiết kế và thực hiện các thủ tục kiểm toán tiếp theo, mà nội dung, lịch trình và phạm vi của các thủ tục này được xác định dựa trên cơ sở đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, cung cấp mối liên kết rõ ràng giữa các thủ tục kiểm toán tiếp theo và việc đánh giá rủi ro của kiểm toán viên.

Thủ tục kiểm toán trên cơ sở đánh giá rủi ro ở cấp độ cơ sở dẫn liệu (hướng dẫn đoạn 07(a) Chuẩn mực này)

Nội dung

A9. Các rủi ro được kiểm toán viên đánh giá có thể ảnh hưởng đến cả loại thủ tục kiểm toán cần thực hiện và việc kết hợp các thủ tục kiểm toán. Ví dụ, khi kiểm toán viên đánh giá có rủi ro cao, ngoài việc kiểm tra tài liệu, kiểm toán viên có thể xác nhận với một bên thứ ba về sự đầy đủ của các điều khoản hợp đồng. Ngoài ra, các thủ tục kiểm toán nhất định có thể thích hợp đối với một số cơ sở dẫn liệu này hơn là đối với các cơ sở dẫn liệu khác. Ví dụ, liên quan đến doanh thu, các thử nghiệm kiểm soát có thể là biện pháp thích hợp nhất để xử lý rủi ro có sai sót về cơ sở dẫn liệu “tính đầy đủ”, trong khi các thử nghiệm cơ bản lại có thể là biện pháp thích hợp nhất để xử lý rủi ro có sai sót về cơ sở dẫn liệu “tính phát sinh”.

A10. Khi xác định nội dung thủ tục kiểm toán, kiểm toán viên cần xem xét lý do đánh giá rủi ro. Ví dụ, nếu một rủi ro được đánh giá là thấp chỉ do đặc trưng riêng của nhóm giao dịch mà không xem xét đến các kiểm soát liên quan thì kiểm toán viên có thể xác định rằng chỉ cần thực hiện các thủ tục phân tích cơ bản cũng có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp. Ngược lại, nếu rủi ro được đánh giá là thấp do kiểm soát nội bộ hiệu quả, và kiểm toán viên dự định sẽ thiết kế các thử nghiệm cơ bản căn cứ vào hiệu quả kiểm soát, thì kiểm toán viên sẽ thực hiện các thử nghiệm kiểm soát theo quy định tại đoạn 08(a) Chuẩn mực này. Ví dụ cho trường hợp này là các nhóm giao dịch tương đối đồng nhất, không phức tạp, được xử lý thường xuyên và được hệ thống thông tin của đơn vị kiểm soát.

Lịch trình

A11. Kiểm toán viên có thể thực hiện thử nghiệm kiểm soát hoặc thử nghiệm cơ bản ở thời điểm kiểm toán giữa kỳ hay cuối kỳ. Rủi ro có sai sót trọng yếu càng cao thì kiểm toán viên càng cần phải thực hiện các thủ tục cơ bản gần hoặc tại thời điểm cuối kỳ hơn là vào thời điểm trước đó, hoặc thực hiện các thủ tục kiểm toán mà không cần thông báo trước về nội dung và thời gian (ví dụ, thực hiện các thủ tục kiểm toán tại một số địa điểm được chọn mà không thông báo trước). Điều này đặc biệt thích hợp khi lựa chọn các thủ tục kiểm toán để xử lý rủi ro có gian lận. Ví dụ, khi phát hiện rủi ro cố ý gây sai sót hoặc thao túng số liệu, kiểm toán viên có thể kết luận rằng các thủ tục kiểm toán để mở rộng các kết luận kiểm toán từ thời điểm kiểm toán giữa kỳ đến cuối kỳ sẽ không hiệu quả.

A12. Việc thực hiện các thủ tục kiểm toán vào thời điểm trước khi kết thúc kỳ kế toán có thể giúp kiểm toán viên phát hiện sớm các vấn đề quan trọng và do đó có thể giải quyết các vấn đề đó với sự hỗ trợ của Ban Giám đốc đơn vị được kiểm toán hoặc thiết kế phương pháp kiểm toán hiệu quả để giải quyết các vấn đề này.

A13. Một số thủ tục kiểm toán nhất định chỉ có thể được thực hiện vào giai đoạn cuối kỳ hoặc sau giai đoạn cuối kỳ, ví dụ:

(1) Đối chiếu số liệu trên báo cáo tài chính với số liệu trên sổ kế toán;

(2) Kiểm tra các khoản mục được điều chỉnh trong quá trình lập và trình bày báo cáo tài chính;

(3) Các thủ tục kiểm toán để xử lý rủi ro mà tại thời điểm cuối kỳ, đơn vị được kiểm toán lại ký kết những hợp đồng bán hàng không minh bạch hoặc có các giao dịch không được quyết toán.

A14. Quyết định của kiểm toán viên về thời điểm thực hiện các thủ tục kiểm toán chịu ảnh hưởng của các yếu tố liên quan, bao gồm:

(1) Môi trường kiểm soát;

(2) Thời điểm có thông tin thích hợp (ví dụ, dữ liệu trong các tệp điện tử sau đó có thể bị điều chỉnh, hoặc các thủ tục cần quan sát có thể chỉ diễn ra tại những thời điểm nhất định);

(3) Bản chất của rủi ro (ví dụ, nếu có rủi ro doanh thu bị khai tăng để đáp ứng các mức lợi nhuận kỳ vọng bằng cách tạo ra những hợp đồng bán hàng giả mạo sau khi kết thúc kỳ kế toán, kiểm toán viên có thể kiểm tra các hợp đồng hiện có vào thời điểm kết thúc kỳ kế toán);

(4) Giai đoạn hoặc thời điểm liên quan đến bằng chứng kiểm toán.

Phạm vi

A15. Kiểm toán viên xác định phạm vi của thủ tục kiểm toán được xét đoán là cần thiết sau khi cân nhắc mức trọng yếu, các rủi ro được đánh giá và mức độ đảm bảo mà kiểm toán viên dự kiến đạt được. Khi kiểm toán viên đạt được mục đích nhờ thực hiện kết hợp các thủ tục kiểm toán thì phạm vi của mỗi thủ tục được xem xét riêng rẽ. Nói chung, kiểm toán viên cần mở rộng phạm vi các thủ tục kiểm toán nếu rủi ro có sai sót trọng yếu tăng lên. Ví dụ, để xử lý rủi ro có sai sót trọng yếu do gian lận, kiểm toán viên có thể cần tăng cỡ mẫu hoặc thực hiện các thủ tục phân tích cơ bản ở mức độ chi tiết hơn. Tuy nhiên, việc mở rộng phạm vi thủ tục kiểm toán chỉ có hiệu quả nếu bản thân thủ tục kiểm toán là phù hợp với rủi ro đặc thù.

A16. Việc sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính (CAATs) có thể cho phép kiểm tra nhiều giao dịch điện tử và dữ liệu trong các tài khoản điện tử. Kỹ thuật này có thể hữu ích khi kiểm toán viên quyết định điều chỉnh phạm vi kiểm tra, ví dụ khi xử lý rủi ro có sai sót trọng yếu do gian lận. Các kỹ thuật này có thể được sử dụng để chọn mẫu từ các tệp tin điện tử chính để phân loại thành các giao dịch đặc thù hoặc kiểm tra tổng thể thay vì kiểm tra mẫu.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A17. Khi kiểm toán các đơn vị trong lĩnh vực công, các quy định của Kiểm toán Nhà nước và bất kỳ yêu cầu kiểm toán đặc biệt nào khác có thể ảnh hưởng đến quyết định của kiểm toán viên về nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

Lưu ý khi kiểm toán các đơn vị nhỏ

A18. Đối với các đơn vị nhỏ, kiểm toán viên có thể không xác định được nhiều hoạt động kiểm soát, hoặc đơn vị có thể có rất ít tài liệu thể hiện sự tồn tại hoặc vận hành của các hoạt động kiểm soát đó. Trong trường hợp này, việc thực hiện các thủ tục kiểm toán tiếp theo mà chủ yếu là thử nghiệm cơ bản sẽ có thể hiệu quả hơn. Tuy nhiên, trong một số trường hợp hãn hữu, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu không có các hoạt động kiểm soát hay những thành phần khác của kiểm soát.

Đánh giá mức độ rủi ro cao (hướng dẫn đoạn 07(b) Chuẩn mực này)

A19. Khi cần thu thập bằng chứng kiểm toán thuyết phục hơn do mức độ rủi ro được đánh giá cao hơn, kiểm toán viên có thể tăng số lượng bằng chứng, hoặc thu thập bằng chứng thích hợp hơn hoặc đáng tin cậy hơn, bằng cách tập trung thu thập bằng chứng từ bên thứ ba hoặc thu thập bằng chứng chứng thực từ một số nguồn độc lập.

Thử nghiệm kiểm soát

Thiết kế và thực hiện thử nghiệm kiểm soát (hướng dẫn đoạn 08 Chuẩn mực này)

A20. Các thử nghiệm kiểm soát chỉ được thực hiện đối với những kiểm soát mà kiểm toán viên xác định rằng được thiết kế phù hợp để ngăn chặn hoặc phát hiện và sửa chữa một sai sót trọng yếu trong một cơ sở dẫn liệu. Nếu các kiểm soát khác nhau về cơ bản được thực hiện tại những thời điểm khác nhau trong giai đoạn được kiểm toán thì mỗi kiểm soát đó phải được xem xét riêng.

A21. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát khác với việc tìm hiểu và đánh giá về mặt thiết kế và thực hiện của các kiểm soát đó. Tuy nhiên, kiểm toán viên vẫn có thể sử dụng các loại thủ tục kiểm toán giống nhau để kiểm tra. Vì thế, kiểm toán viên có thể quyết định cách kiểm tra hiệu quả là kiểm tra tính hữu hiệu của hoạt động kiểm soát đồng thời với việc đánh giá về mặt thiết kế và xác định rằng các kiểm soát đó đã được thực hiện.

A22. Mặc dù một số thủ tục đánh giá rủi ro có thể không được thiết kế để làm thử nghiệm kiểm soát nhưng các thủ tục đó cũng có thể cung cấp bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát và, do đó, đóng vai trò như thử nghiệm kiểm soát. Ví dụ, các thủ tục đánh giá rủi ro của kiểm toán viên có thể bao gồm:

(1) Phỏng vấn về việc sử dụng dự toán của Ban Giám đốc;

(2) Quan sát việc Ban Giám đốc so sánh chi phí dự tính và chi phí thực tế hàng tháng;

(3) Kiểm tra các báo cáo để phát hiện biến động giữa số liệu thực tế với kế hoạch.

Các thủ tục kiểm toán này không chỉ cung cấp những hiểu biết về công tác lập kế hoạch của đơn vị và liệu kế hoạch đó đã được thực hiện hay chưa, mà còn có thể cung cấp bằng chứng kiểm toán về tính hữu hiệu của quy trình lập kế hoạch của đơn vị trong việc ngăn ngừa và phát hiện các sai sót trọng yếu trong phân loại chi phí.

A23. Kiểm toán viên có thể thiết kế một thử nghiệm kiểm soát để thực hiện đồng thời với việc kiểm tra chi tiết cùng một giao dịch. Mặc dù mục tiêu của thử nghiệm kiểm soát khác với mục tiêu của kiểm tra chi tiết nhưng có thể thực hiện đồng thời cả hai thủ tục này đối với cùng một giao dịch, gọi là “thử nghiệm kép”. Ví dụ, kiểm toán viên có thể thiết kế và đánh giá các kết quả kiểm tra một hóa đơn nhằm xác định xem hóa đơn đó đã được phê duyệt hay chưa, đồng thời cung cấp bằng chứng kiểm toán chi tiết về giao dịch đó. Thử nghiệm kép được thiết kế và đánh giá bằng cách xem xét riêng rẽ mỗi mục tiêu kiểm toán nêu trên.

A24. Theo đoạn 30 Chuẩn mực kiểm toán Việt Nam số 315, trong một số trường hợp, kiểm toán viên có thể nhận thấy rằng không thể thiết kế các thử nghiệm cơ bản một cách hiệu quả mà bản thân các thử nghiệm này cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu. Tình huống này có thể xảy ra khi một đơn vị điều hành hoạt động kinh doanh bằng công nghệ thông tin và không ghi lại hoặc không lưu trữ bằng tài liệu mà chỉ thông qua hệ thống công nghệ thông tin. Trong trường hợp này, kiểm toán viên phải thực hiện các thử nghiệm kiểm soát có liên quan theo yêu cầu trong đoạn 08(b) Chuẩn mực này.

Bằng chứng kiểm toán và độ tin cậy dự tính (hướng dẫn đoạn 09 Chuẩn mực này)

A25. Kiểm toán viên có thể đạt được mức độ đảm bảo cao hơn về tính hữu hiệu của hoạt động kiểm soát khi phương pháp kiểm toán chủ yếu sử dụng thử nghiệm kiểm soát, đặc biệt là khi không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp chỉ từ các thử nghiệm cơ bản.

Nội dung và phạm vi của thử nghiệm kiểm soát

Các thủ tục kiểm toán khác kết hợp với thủ tục phỏng vấn (hướng dẫn đoạn 10(a) Chuẩn mực này)

A26. Chỉ thực hiện thủ tục phỏng vấn thôi thì không đủ để kiểm tra tính hữu hiệu của các kiểm soát, do đó, kiểm toán viên cần thực hiện các thủ tục kiểm toán khác kết hợp với phỏng vấn. Thủ tục phỏng vấn kết hợp với kiểm tra hoặc thực hiện lại có thể cung cấp sự đảm bảo cao hơn so với việc kết hợp thủ tục phỏng vấn và quan sát vì quan sát chỉ phù hợp tại thời điểm diễn ra giao dịch.

A27. Nội dung của một kiểm soát cụ thể sẽ ảnh hưởng đến loại thủ tục cần thực hiện để thu thập bằng chứng kiểm toán về tính hoạt động hữu hiệu của kiểm soát đó. Ví dụ, nếu tính hoạt động hữu hiệu được chứng minh dưới hình thức văn bản thì kiểm toán viên có thể quyết định kiểm tra tài liệu của đơn vị để thu thập bằng chứng kiểm toán về tính hoạt động hữu hiệu đó. Tuy nhiên, đối với các kiểm soát khác, tài liệu về hoạt động có thể sẽ không có sẵn hoặc không thích hợp. Ví dụ, có thể không có tài liệu về hoạt động của một số yếu tố của môi trường kiểm soát như việc phân quyền, phân nhiệm, hoặc không có tài liệu về một số loại hoạt động kiểm soát như các hoạt động kiểm soát được xử lý bằng máy tính. Trong trường hợp này, kiểm toán viên có thể thu thập bằng chứng về tính hoạt động hữu hiệu bằng cách phỏng vấn kết hợp với các thủ tục kiểm toán khác, như quan sát hoặc sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính.

Phạm vi của thử nghiệm kiểm soát

A28. Kiểm toán viên có thể phải mở rộng phạm vi thử nghiệm đối với một kiểm soát khi cần thu thập bằng chứng kiểm toán thuyết phục hơn về tính hữu hiệu của kiểm soát đó. Ngoài mức độ tin cậy vào các kiểm soát, kiểm toán viên có thể xem xét các vấn đề sau khi xác định phạm vi của thử nghiệm kiểm soát:

(1) Tần suất thực hiện kiểm soát của đơn vị trong suốt giai đoạn;

(2) Khoảng thời gian trong giai đoạn kiểm toán mà kiểm toán viên tin cậy vào tính hữu hiệu của hoạt động kiểm soát;

(3) Tỷ lệ sai lệch dự kiến của một kiểm soát;

(4) Tính thích hợp và độ tin cậy của bằng chứng kiểm toán cần thu thập về tính hữu hiệu của hoạt động kiểm soát ở cấp độ cơ sở dẫn liệu;

(5) Phạm vi của bằng chứng kiểm toán cần thu thập được từ các thử nghiệm kiểm soát khác liên quan đến cơ sở dẫn liệu đó.

Chuẩn mực kiểm toán Việt Nam số 530 quy định và hướng dẫn chi tiết hơn về phạm vi thử nghiệm.

A29. Do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin, kiểm toán viên có thể không cần phải mở rộng phạm vi thử nghiệm đối với một kiểm soát tự động. Một kiểm soát tự động sẽ được thực hiện một cách nhất quán nếu chương trình (bao gồm các bảng biểu, tệp tin hay dữ liệu cố định được sử dụng trong chương trình) không thay đổi. Nếu kiểm toán viên xác định là một kiểm soát tự động vận hành đúng như dự kiến (việc xác định có thể được thực hiện tại thời điểm bắt đầu thực hiện kiểm soát hoặc một thời điểm khác) thì kiểm toán viên có thể xem xét thực hiện các thử nghiệm để xác định rằng kiểm soát đó tiếp tục vận hành hiệu quả. Các thử nghiệm đó có thể bao gồm việc xác định:

(1) Các thay đổi của chương trình sẽ không được thực hiện khi chưa có sự kiểm soát thích hợp đối với các thay đổi đó;

(2) Phiên bản chính thức của chương trình được sử dụng để xử lý giao dịch;

(3) Các kiểm soát chung khác có liên quan được thực hiện hiệu quả.

Các thử nghiệm này cũng có thể bao gồm việc xác định rằng những thay đổi của chương trình chưa được triển khai, như trường hợp đơn vị sử dụng các gói phần mềm ứng dụng mà không chỉnh sửa hoặc bảo trì các phần mềm này. Ví dụ, kiểm toán viên có thể kiểm tra hồ sơ quản trị về an ninh công nghệ thông tin để thu thập được bằng chứng kiểm toán cho thấy chưa có sự truy cập trái phép nào trong suốt giai đoạn.

Thử nghiệm đối với các kiểm soát gián tiếp (hướng dẫn đoạn 10(b) Chuẩn mực này)

A30. Trong một số trường hợp, kiểm toán viên có thể cần thu thập bằng chứng kiểm toán để chứng minh tính hữu hiệu của hoạt động kiểm soát gián tiếp. Ví dụ, khi kiểm toán viên quyết định kiểm tra tính hữu hiệu của việc người sử dụng soát xét báo cáo ngoại lệ về việc bán hàng vượt hạn mức nợ cho phép, thì việc soát xét của người sử dụng và các hoạt động liên quan sau đó là các kiểm soát được kiểm toán viên xác định là liên quan trực tiếp. Các kiểm soát đối với tính chính xác của thông tin trong báo cáo (ví dụ, kiểm soát chung về công nghệ thông tin) được coi là các kiểm soát gián tiếp.

A31. Do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin, bằng chứng kiểm toán về việc thực hiện một ứng dụng kiểm soát tự động, khi được xem xét kết hợp với các bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát chung của đơn vị (đặc biệt là các kiểm soát đối với sự thay đổi), cũng có thể cung cấp bằng chứng kiểm toán quan trọng về tính hữu hiệu của hoạt động kiểm soát đó.

Lịch trình thử nghiệm kiểm soát

Khoảng thời gian tin cậy dự tính (hướng dẫn đoạn 11 Chuẩn mực này)

A32. Bằng chứng kiểm toán chỉ liên quan đến một thời điểm vẫn có thể là đầy đủ cho mục đích kiểm toán, ví dụ khi thử nghiệm kiểm soát đối với việc kiểm kê hàng tồn kho của đơn vị vào cuối kỳ kế toán. Mặt khác, nếu kiểm toán viên dự định dựa vào một kiểm soát trong cả giai đoạn, kiểm toán viên cần thực hiện các thử nghiệm có khả năng cung cấp bằng chứng kiểm toán về việc kiểm soát đó được thực hiện hiệu quả tại những thời điểm liên quan trong giai đoạn đó. Những thử nghiệm loại này có thể bao gồm thử nghiệm đối với việc giám sát các kiểm soát của đơn vị.

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ (hướng dẫn đoạn 12(b) Chuẩn mực này)

A33. Khi xác định bằng chứng kiểm toán bổ sung cần thu thập về các kiểm soát được thực hiện trong giai đoạn từ giữa kỳ đến cuối kỳ, kiểm toán viên cần xem xét các yếu tố bao gồm:

(1) Mức độ nghiêm trọng của các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu;

(2) Các kiểm soát cụ thể đã được thử nghiệm trong giai đoạn giữa kỳ, cũng như những thay đổi quan trọng đối với các kiểm soát đó kể từ khi được thử nghiệm, kể cả những thay đổi về hệ thống thông tin, quy trình xử lý và nhân sự;

(3) Mức độ thu thập được bằng chứng kiểm toán về tính hữu hiệu của các hoạt động kiểm soát đó;

(4) Khoảng thời gian còn lại của giai đoạn kiểm toán;

(5) Phạm vi thử nghiệm cơ bản mà kiểm toán viên dự định giảm bớt dựa vào mức độ tin cậy của các kiểm soát;

(6) Môi trường kiểm soát.

A34. Kiểm toán viên có thể thu thập bằng chứng kiểm toán bổ sung bằng cách thực hiện thử nghiệm kiểm soát cho giai đoạn còn lại hoặc kiểm tra công tác giám sát các kiểm soát của đơn vị được kiểm toán.

Sử dụng bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước (hướng dẫn đoạn 13 Chuẩn mực này)

A35. Trong một số trường hợp nhất định, bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước cũng có thể cung cấp bằng chứng cho cuộc kiểm toán hiện tại nếu kiểm toán viên thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán năm trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại. Ví dụ, khi thực hiện cuộc kiểm toán trước, kiểm toán viên đã xác định là một kiểm soát tự động của đơn vị đã vận hành như dự kiến thì trong cuộc kiểm toán hiện tại, kiểm toán viên có thể thu thập bằng chứng kiểm toán để xác định liệu có thay đổi nào trong kiểm soát tự động này có thể ảnh hưởng đến hiệu quả kiểm soát hay không, thông qua việc phỏng vấn Ban Giám đốc và kiểm tra sổ theo dõi để xác định các kiểm soát nào đã bị thay đổi. Bằng chứng kiểm toán về những thay đổi này có thể giúp kiểm toán viên quyết định tăng hoặc giảm bằng chứng kiểm toán cần thu thập trong giai đoạn hiện tại để đánh giá tính hữu hiệu của hoạt động kiểm soát.

Các kiểm soát đã thay đổi kể từ các cuộc kiểm toán trước (hướng dẫn đoạn 14(a) Chuẩn mực này)

A36. Các thay đổi có thể làm ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đã thu thập được từ các cuộc kiểm toán trước, làm cho các bằng chứng này không còn tiếp tục được kiểm toán viên tin cậy trong cuộc kiểm toán hiện tại. Ví dụ, các thay đổi trong hệ thống cho phép đơn vị nhận một báo cáo mới từ hệ thống có thể không ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đã thu thập được từ cuộc kiểm toán trước nhưng các thay đổi làm cho dữ liệu được cộng lũy kế hoặc được tính toán theo một cách khác sẽ ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đó.

Các kiểm soát không thay đổi kể từ các cuộc kiểm toán trước (hướng dẫn đoạn 14(b) Chuẩn mực này)

A37. Kiểm toán viên cần sử dụng xét đoán chuyên môn để quyết định liệu có thể tiếp tục tin tưởng vào những bằng chứng kiểm toán đã thu thập được trong các cuộc kiểm toán trước đối với các kiểm soát sau:

(a) Các kiểm soát không có sự thay đổi kể từ lần thử nghiệm cuối cùng;

(b) Các kiểm soát không làm giảm bớt rủi ro đáng kể.

Kiểm toán viên cũng sử dụng xét đoán chuyên môn để xác định khoảng thời gian thích hợp để kiểm tra lại các kiểm soát, tuy nhiên theo quy định tại đoạn 14(b) Chuẩn mực này, việc này cần được thực hiện ít nhất một lần trong 3 năm liên tục.

A38. Nói chung, rủi ro có sai sót trọng yếu càng cao, hoặc mức độ tin cậy vào kiểm soát càng lớn, thì thời gian giữa các lần kiểm tra (nếu có) càng ngắn. Các yếu tố có thể rút ngắn thời gian kiểm tra lại một kiểm soát, hoặc làm cho kiểm toán viên quyết định không tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước, bao gồm:

(1) Môi trường kiểm soát yếu kém;

(2) Sự yếu kém của công tác giám sát các kiểm soát;

(3) Các kiểm soát liên quan có một yếu tố quan trọng được thực hiện thủ công;

(4) Thay đổi nhân sự có ảnh hưởng đáng kể đến việc ứng dụng một kiểm soát;

(5) Tình hình thay đổi dẫn đến sự cần thiết phải thay đổi về kiểm soát;

(6) Yếu kém trong các kiểm soát chung về công nghệ thông tin.

A39. Khi kiểm toán viên dự định tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước đối với một số kiểm soát, việc kiểm tra một số trong các kiểm soát đó ở từng cuộc kiểm toán sẽ cung cấp thông tin chứng thực về tính hữu hiệu liên tục của môi trường kiểm soát. Việc này giúp kiểm toán viên quyết định liệu có thể tin cậy vào bằng chứng kiểm toán đã thu thập được từ các cuộc kiểm toán trước hay không.

Đánh giá tính hữu hiệu của hoạt động kiểm soát (hướng dẫn đoạn 16 - 17 Chuẩn mực này)

A40. Một sai sót trọng yếu được kiểm toán viên phát hiện là dấu hiệu rõ ràng về sự tồn tại của một khiếm khuyết nghiêm trọng trong kiểm soát nội bộ.

A41. Khái niệm tính hữu hiệu của hoạt động kiểm soát vẫn cho thấy có thể có những sai lệch trong cách thức triển khai các kiểm soát của đơn vị. Những sai lệch đó có thể do các yếu tố như thay đổi nhân sự chủ chốt, sự dao động đáng kể về số lượng giao dịch theo mùa vụ và các nhầm lẫn chủ quan. Tỷ lệ sai lệch được phát hiện, đặc biệt là khi so với tỷ lệ sai lệch dự kiến, có thể cho thấy không thể tin cậy vào kiểm soát để giảm rủi ro ở cấp độ cơ sở dẫn liệu xuống mức độ mà kiểm toán viên đánh giá.

Thử nghiệm cơ bản (hướng dẫn đoạn 18 Chuẩn mực này)

A42. Theo quy định tại đoạn 18 Chuẩn mực này, kiểm toán viên cần thiết kế và thực hiện các thử nghiệm cơ bản cho mỗi nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu, cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào. Quy định này xuất phát từ thực tế là: (a) việc đánh giá rủi ro của kiểm toán viên là mang tính xét đoán, do đó kiểm toán viên có thể không phát hiện ra tất cả các rủi ro có sai sót trọng yếu; và (b) có những hạn chế tiềm tàng trong kiểm soát nội bộ, bao gồm việc Ban Giám đốc khống chế kiểm soát.

Nội dung và phạm vi thử nghiệm cơ bản

A43. Tùy theo tình hình, kiểm toán viên có thể xác định rằng:

(1) Chỉ thực hiện các thủ tục phân tích cơ bản là đủ để giảm rủi ro kiểm toán xuống mức thấp có thể chấp nhận được. Ví dụ: khi kiểm toán viên đánh giá rủi ro dựa vào bằng chứng kiểm toán thu thập được từ thử nghiệm kiểm soát;

(2) Chỉ có kiểm tra chi tiết là thích hợp;

(3) Việc kết hợp thủ tục phân tích cơ bản và kiểm tra chi tiết là thích hợp nhất để xử lý rủi ro đã được đánh giá.

A44. Thủ tục phân tích cơ bản thường được áp dụng cho số lượng lớn các giao dịch có thể dự đoán theo thời gian. Chuẩn mực kiểm toán Việt Nam số 520 quy định và hướng dẫn về việc áp dụng thủ tục phân tích trong việc kiểm toán.

A45. Kiểm toán viên cần xem xét bản chất của rủi ro và cơ sở dẫn liệu khi thiết kế kiểm tra chi tiết. Ví dụ, khi kiểm tra chi tiết liên quan đến cơ sở dẫn liệu “tính hiện hữu” hoặc “tính phát sinh”, kiểm toán viên có thể lựa chọn số liệu từ các khoản mục đã có trong báo cáo tài chính và thu thập bằng chứng kiểm toán thích hợp. Mặt khác, khi kiểm tra chi tiết liên quan đến cơ sở dẫn liệu “tính đầy đủ”, kiểm toán viên có thể cần lựa chọn số liệu từ những khoản mục sẽ phải có trong báo cáo tài chính và kiểm tra xem các khoản mục đó đã được trình bày trong báo cáo tài chính hay chưa.

A46. Do việc đánh giá rủi ro có sai sót trọng yếu cần xem xét đến kiểm soát nội bộ, kiểm toán viên sẽ cần mở rộng phạm vi thử nghiệm cơ bản khi kết quả thử nghiệm kiểm soát là không thỏa đáng. Tuy nhiên, việc mở rộng phạm vi của một thủ tục kiểm toán chỉ thích hợp khi thủ tục kiểm toán đó có liên quan đến rủi ro cụ thể.

A47. Khi thiết kế kiểm tra chi tiết, phạm vi kiểm tra thường được xem xét như là việc lựa chọn cỡ mẫu. Tuy nhiên, kiểm toán viên cần xem xét những vấn đề khác liên quan, như liệu có phương pháp nào hiệu quả hơn để lựa chọn các phần tử kiểm tra hay không (xem đoạn 10 Chuẩn mực kiểm toán Việt Nam số 500).

Xem xét sự cần thiết phải thực hiện thủ tục xác nhận từ bên ngoài (hướng dẫn đoạn 19 Chuẩn mực này)

A48. Thủ tục xác nhận từ bên ngoài thường được thực hiện khi thu thập bằng chứng kiểm toán về các cơ sở dẫn liệu liên quan đến các số dư tài khoản và các yếu tố kèm theo, tuy nhiên không nhất thiết giới hạn ở các khoản mục này. Ví dụ, kiểm toán viên có thể yêu cầu xác nhận từ bên ngoài về các điều khoản hợp đồng, hoặc các giao dịch giữa đơn vị với các bên khác. Thủ tục xác nhận từ bên ngoài cũng có thể được thực hiện để thu thập bằng chứng kiểm toán về việc không có các điều kiện nhất định. Ví dụ, kiểm toán viên có thể yêu cầu xác nhận rằng không có “thoả thuận phụ” nào liên quan đến cơ sở dẫn liệu về tính đúng kỳ của doanh thu. Thủ tục xác nhận từ bên ngoài cũng có thể cung cấp bằng chứng kiểm toán thích hợp để xử lý rủi ro có sai sót trọng yếu đã được đánh giá trong các trường hợp như:

(1) Số dư tài khoản ngân hàng và các thông tin khác liên quan đến quan hệ với ngân hàng;

(2) Số dư các khoản phải thu và các điều khoản hợp đồng;

(3) Hàng tồn kho do bên thứ ba nắm giữ tại kho bảo thuế để xử lý hoặc hàng ký gửi;

(4) Giấy chứng nhận quyền sử dụng đất do luật sư hoặc người cho vay giữ để bảo quản hoặc để đảm bảo khả năng thanh toán;

(5) Các khoản đầu tư do bên thứ ba nắm giữ để bảo vệ an toàn, hoặc mua trên sàn chứng khoán nhưng chưa được nhận vào ngày lập Bảng cân đối kế toán;

(6) Các khoản vay, bao gồm các điều khoản thanh toán và các điều khoản giới hạn;

(7) Số dư các khoản phải trả và các điều khoản hợp đồng.

A49. Mặc dù các xác nhận từ bên ngoài có thể cung cấp bằng chứng kiểm toán thích hợp đối với một số cơ sở dẫn liệu nhất định nhưng các xác nhận này lại cung cấp bằng chứng kiểm toán không mấy thích hợp đối với một số cơ sở dẫn liệu khác. Ví dụ, xác nhận từ bên ngoài có thể cung cấp bằng chứng kiểm toán về sự tồn tại của các khoản phải thu nhưng không cung cấp bằng chứng về khả năng thu hồi các khoản phải thu đó.

A50. Kiểm toán viên có thể xác định rằng thủ tục xác nhận từ bên ngoài được thực hiện cho một mục đích nhất định cũng có thể giúp thu thập bằng chứng kiểm toán về các vấn đề khác. Ví dụ, yêu cầu xác nhận về các số dư tài khoản ngân hàng thường bao gồm yêu cầu cung cấp thông tin liên quan đến các cơ sở dẫn liệu khác của báo cáo tài chính. Việc xem xét các vấn đề này có thể ảnh hưởng đến quyết định của kiểm toán viên về việc có thực hiện các thủ tục xác nhận từ bên ngoài hay không.

A51. Các yếu tố có thể giúp kiểm toán viên xác định có thực hiện các thủ tục xác nhận từ bên ngoài như các thử nghiệm kiểm toán cơ bản hay không, bao gồm:

(1) Hiểu biết của bên xác nhận về vấn đề cần xác nhận: thông tin phản hồi có thể đáng tin cậy hơn nếu được một người của bên xác nhận có hiểu biết cần thiết về thông tin cần xác nhận;

(2) Khả năng hoặc sự sẵn sàng phản hồi của bên xác nhận, ví dụ bên xác nhận:

- Có thể không nhận trách nhiệm đối với việc phản hồi một yêu cầu xác nhận;

- Có thể thấy việc phản hồi tốn quá nhiều chi phí và thời gian;

- Có thể lo lắng về trách nhiệm pháp lý từ việc phản hồi;

- Có thể hạch toán giao dịch bằng các loại tiền tệ khác; hoặc

- Có thể hoạt động trong một môi trường mà việc phản hồi các yêu cầu xác nhận không phải là vấn đề quan trọng của các hoạt động hàng ngày.

Trong trường hợp đó, bên xác nhận có thể không phản hồi, phản hồi một cách thiếu trách nhiệm hoặc có thể cố gắng hạn chế độ tin cậy của phản hồi.

(3) Sự khách quan của bên xác nhận: nếu bên xác nhận là bên liên quan của đơn vị thì việc phản hồi cho các yêu cầu xác nhận có thể có độ tin cậy thấp hơn.

Thử nghiệm cơ bản liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính (hướng dẫn đoạn 20(b) Chuẩn mực này)

A52. Nội dung và phạm vi kiểm tra của kiểm toán viên đối với các bút toán và điều chỉnh khác phụ thuộc vào tính chất và mức độ phức tạp của quy trình lập báo cáo tài chính của đơn vị và các rủi ro có sai sót trọng yếu liên quan.

Thử nghiệm cơ bản đối với các rủi ro đáng kể (hướng dẫn đoạn 21 Chuẩn mực này)

A53. Đoạn 21 Chuẩn mực này yêu cầu kiểm toán viên phải thực hiện các thử nghiệm cơ bản để xử lý các rủi ro mà kiểm toán viên đã xác định là rủi ro đáng kể. Bằng chứng kiểm toán dưới hình thức xác nhận từ bên ngoài mà kiểm toán viên nhận trực tiếp từ các bên xác nhận phù hợp có thể giúp kiểm toán viên thu thập bằng chứng kiểm toán có độ tin cậy cao cần thiết để xử lý rủi ro có sai sót trọng yếu đáng kể do gian lận hoặc nhầm lẫn. Ví dụ, nếu kiểm toán viên nhận thấy Ban Giám đốc đang chịu áp lực phải đạt được các mức lợi nhuận kỳ vọng thì có thể xảy ra rủi ro Ban Giám đốc thổi phồng doanh thu bằng cách ghi nhận các khoản doanh thu không phù hợp với điều khoản của hợp đồng bán hàng, hoặc bằng cách phát hành hoá đơn trước khi giao hàng. Trong trường hợp này, kiểm toán viên có thể thiết kế các thủ tục xác nhận từ bên ngoài để xác nhận các số dư chưa thanh toán, đồng thời xác nhận các chi tiết trong hợp đồng bán hàng, bao gồm thời điểm, các điều khoản về giao hàng và quyền trả lại hàng. Ngoài ra, để hỗ trợ cho việc thực hiện thủ tục xác nhận từ bên ngoài, kiểm toán viên có thể phỏng vấn các nhân sự không làm công tác tài chính của đơn vị về những thay đổi trong hợp đồng bán hàng và các điều khoản giao hàng.

Lịch trình thực hiện thử nghiệm cơ bản (hướng dẫn đoạn 22 - 23 Chuẩn mực này)

A54. Trong hầu hết các trường hợp, bằng chứng kiểm toán từ các thử nghiệm cơ bản đã thu thập được từ cuộc kiểm toán trước hầu như không cung cấp bằng chứng nào cho cuộc kiểm toán hiện tại. Tuy nhiên, vẫn có trường hợp ngoại lệ, ví dụ, một công văn của cơ quan thuế thu thập được trong cuộc kiểm toán trước có liên quan đến xử lý vi phạm về thuế thu nhập cá nhân không bị thay đổi có thể vẫn thích hợp cho kỳ kiểm toán hiện tại. Trong trường hợp này, việc sử dụng bằng chứng kiểm toán từ các thử nghiệm cơ bản của cuộc kiểm toán trước có thể vẫn thích hợp với cuộc kiểm toán hiện tại nếu bằng chứng đó và vấn đề có liên quan về cơ bản không thay đổi, và kiểm toán viên đã thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán từ các cuộc kiểm toán trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại.

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ (hướng dẫn đoạn 22 Chuẩn mực này)

A55. Trong một số trường hợp, kiểm toán viên có thể thấy hiệu quả khi thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ và so sánh, đối chiếu các thông tin liên quan đến số dư cuối kỳ với thông tin so sánh tại thời điểm giữa kỳ để:

(a) Phát hiện các số liệu bất thường;

(b) Điều tra các số liệu bất thường (nếu có);

(c) Thực hiện thủ tục phân tích cơ bản hoặc kiểm tra chi tiết cho giai đoạn từ giữa kỳ đến cuối kỳ.

A56. Việc thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ mà không có thêm các thủ tục bổ sung cho giai đoạn sau sẽ làm tăng rủi ro trong việc kiểm toán viên không phát hiện ra các sai sót có thể có tại thời điểm cuối kỳ. Rủi ro này sẽ càng tăng khi giai đoạn còn lại càng dài. Khi cân nhắc sự cần thiết của việc thực hiện thử nghiệm cơ bản ở giai đoạn giữa kỳ, kiểm toán viên cần xem xét các yếu tố sau:

(1) Môi trường kiểm soát và các kiểm soát liên quan khác;

(2) Mức độ sẵn có của thông tin cần thiết cho các thủ tục kiểm toán của kiểm toán viên vào giai đoạn sau ;

(3) Mục tiêu của thử nghiệm cơ bản;

(4) Rủi ro có sai sót trọng yếu đã được đánh giá;

(5) Tính chất của nhóm giao dịch hoặc số dư tài khoản và các cơ sở dẫn liệu liên quan;

(6) Khả năng của kiểm toán viên khi thực hiện các thử nghiệm cơ bản thích hợp hoặc kết hợp thử nghiệm cơ bản với thử nghiệm kiểm soát để bao quát toàn bộ giai đoạn còn lại, nhằm làm giảm rủi ro xảy ra sai sót vào giai đoạn cuối kỳ chưa được kiểm toán viên phát hiện.

A57. Những yếu tố sau đây có thể ảnh hưởng đến quyết định của kiểm toán viên về việc liệu có thực hiện thủ tục phân tích cơ bản cho giai đoạn từ giữa kỳ đến cuối kỳ hay không:

(1) Số dư cuối kỳ của các nhóm giao dịch hoặc một tài khoản cụ thể có được dự báo một cách hợp lý về giá trị, biến động tương đối và thành phần của số dư cuối kỳ hay không;

(2) Các thủ tục phân tích và điều chỉnh các nhóm giao dịch hoặc số dư tài khoản tại thời điểm giữa kỳ và thực hiện khóa sổ kế toán của đơn vị có phù hợp hay không;

(3) Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính có cung cấp đầy đủ thông tin liên quan đến các số dư cuối kỳ và các giao dịch trong giai đoạn còn lại để cho phép kiểm toán viên điều tra về:

(a) Các giao dịch hoặc bút toán bất thường phát sinh tại hoặc gần thời điểm cuối kỳ;

(b) Nguyên nhân khác của các biến động đáng kể, hoặc biến động dự kiến đã không xảy ra;

(c) Những thay đổi về thành phần của các nhóm giao dịch hoặc số dư tài khoản.

Các sai sót được phát hiện tại thời điểm kiểm toán giữa kỳ (hướng dẫn đoạn 23 Chuẩn mực này)

A58. Nếu kiểm toán viên kết luận rằng nội dung, lịch trình hoặc phạm vi dự kiến của các thử nghiệm cơ bản cho giai đoạn còn lại cần được điều chỉnh do phát hiện ra những sai sót ngoài dự kiến tại thời điểm giữa kỳ, thì tại thời điểm cuối kỳ, kiểm toán viên cần mở rộng hoặc lặp lại các thủ tục đã thực hiện tại thời điểm giữa kỳ.

Mức độ đầy đủ của việc trình bày và thuyết minh báo cáo tài chính (hướng dẫn đoạn 24 Chuẩn mực này)

A59. Khi đánh giá việc trình bày tổng thể báo cáo tài chính, kể cả các thuyết minh liên quan, kiểm toán viên cần đánh giá xem từng báo cáo có phản ánh việc phân loại và mô tả thích hợp các thông tin tài chính và hình thức, cách sắp xếp, nội dung báo cáo tài chính và các thuyết minh kèm theo hay không. Những nội dung này có thể bao gồm thuật ngữ sử dụng, số lượng các thông tin, số liệu chi tiết đưa ra, việc phân loại các khoản mục trong báo cáo và cơ sở trình bày thông tin.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán (hướng dẫn đoạn 25 - 27 Chuẩn mực này)

A60. Công việc kiểm toán báo cáo tài chính là một quá trình mang tính tích lũy và cập nhật thường xuyên. Khi thực hiện thủ tục kiểm toán theo kế hoạch đã lập, bằng chứng kiểm toán thu thập được có thể làm cho kiểm toán viên phải thay đổi nội dung, lịch trình hoặc phạm vi các thủ tục kiểm toán khác. Thông tin mà kiểm toán viên thu thập được có thể có sự khác biệt đáng kể so với thông tin được sử dụng làm cơ sở cho việc đánh giá rủi ro. Ví dụ:

(1) Mức độ sai sót mà kiểm toán viên phát hiện khi thực hiện thử nghiệm cơ bản có thể làm thay đổi xét đoán chuyên môn của kiểm toán viên về đánh giá rủi ro và có thể cho thấy khiếm khuyết nghiêm trọng trong kiểm soát nội bộ;

(2) Kiểm toán viên có thể nhận thấy sự thiếu nhất quán trong sổ kế toán, những bằng chứng mâu thuẫn hoặc bị bỏ sót;

(3) Các thủ tục phân tích được thực hiện trong giai đoạn soát xét tổng thể của cuộc kiểm toán có thể cho thấy rủi ro có sai sót trọng yếu chưa được phát hiện trước đó.

Trong trường hợp này, kiểm toán viên có thể cần đánh giá lại các thủ tục kiểm toán đã lập kế hoạch dựa trên việc xem xét lại các rủi ro đã được đánh giá đối với tất cả hoặc một số nhóm giao dịch, số dư tài khoản, hoặc thông tin thuyết minh trên báo cáo tài chính và những cơ sở dẫn liệu có liên quan. Đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn chi tiết hơn về việc xem xét lại đánh giá rủi ro của kiểm toán viên.

A61. Kiểm toán viên không được cho rằng gian lận hoặc nhầm lẫn chỉ là cá biệt. Do vậy, kiểm toán viên cần cân nhắc xem việc phát hiện ra sai sót sẽ có ảnh hưởng như thế nào đến các rủi ro có sai sót trọng yếu đã được đánh giá để xác định xem liệu đánh giá còn phù hợp hay không.

A62. Xét đoán chuyên môn của kiểm toán viên về tính đầy đủ và thích hợp của bằng chứng kiểm toán chịu ảnh hưởng của các yếu tố sau:

(1) Mức độ nghiêm trọng của sai sót tiềm tàng trong cơ sở dẫn liệu và khả năng xảy ra ảnh hưởng trọng yếu, riêng rẽ hoặc tổng hợp với các sai sót tiềm tàng khác đối với báo cáo tài chính;

(2) Tính hữu hiệu của các biện pháp xử lý và các kiểm soát của Ban Giám đốc đơn vị đối với các rủi ro này;

(3) Kinh nghiệm tích lũy được từ các cuộc kiểm toán trước đây liên quan đến các sai sót tiềm tàng tương tự;

(4) Kết quả thực hiện các thủ tục kiểm toán, kể cả việc liệu các thủ tục kiểm toán đó có phát hiện được các trường hợp gian lận hoặc nhầm lẫn hay không;

(5) Nguồn gốc và độ tin cậy của thông tin sẵn có;

(6) Tính thuyết phục của bằng chứng kiểm toán;

(7) Hiểu biết của kiểm toán viên về đơn vị và môi trường của đơn vị, trong đó có kiểm soát nội bộ.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 28 Chuẩn mực này)

A63. Hình thức và phạm vi của tài liệu, hồ sơ kiểm toán là vấn đề thuộc về xét đoán chuyên môn của kiểm toán viên và chịu ảnh hưởng của tính chất, quy mô và mức độ phức tạp của đơn vị được kiểm toán cũng như của kiểm soát nội bộ của đơn vị, tính sẵn có của thông tin trong đơn vị, phương pháp và kỹ thuật kiểm toán được sử dụng./.

*****


VSA 402 Cac yeu to khi kiem toan don vi co su dung dv ben ngoai

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 402: Các yếu tố cần xem xét khi kiểm toán

đơn vị có sử dụng dịch vụ bên ngoài

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) để thu thập đầy đủ bằng chứng kiểm toán thích hợp khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài. Đặc biệt, Chuẩn mực này còn hướng dẫn kiểm toán viên áp dụng Chuẩn mực kiểm toán Việt Nam số 315 và số 330 trong việc tìm hiểu về đơn vị có sử dụng dịch vụ bên ngoài, trong đó có kiểm soát nội bộ liên quan đến cuộc kiểm toán, đủ để phát hiện và đánh giá rủi ro có sai sót trọng yếu và để thiết kế, thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro này.

02. Nhiều đơn vị thuê các tổ chức cung cấp dịch vụ để thực hiện một nhiệm vụ cụ thể theo sự chỉ đạo của đơn vị hoặc để thay thế hoàn toàn cho một số bộ phận hay chức năng của đơn vị, ví dụ chức năng tuân thủ các quy định về thuế. Nhiều dịch vụ do các tổ chức này cung cấp là một phần không thể thiếu đối với các hoạt động kinh doanh của đơn vị. Tuy nhiên, không phải tất cả các dịch vụ này đều liên quan đến cuộc kiểm toán.

03. Các dịch vụ do một tổ chức cung cấp dịch vụ cung cấp được coi là có liên quan đến cuộc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ khi các dịch vụ đó và các kiểm soát đối với dịch vụ là một phần trong hệ thống thông tin của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan. Mặc dù hầu hết các kiểm soát tại tổ chức cung cấp dịch vụ đều có thể liên quan đến việc lập và trình bày báo cáo tài chính nhưng có thể có một số kiểm soát khác cũng liên quan đến cuộc kiểm toán, ví dụ kiểm soát đối với việc bảo vệ tài sản. Các dịch vụ của tổ chức cung cấp dịch vụ là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, nếu các dịch vụ này ảnh hưởng đến bất kỳ yếu tố nào sau đây:

(a) Các nhóm giao dịch trong hoạt động của đơn vị sử dụng dịch vụ có vai trò quan trọng đối với báo cáo tài chính của đơn vị;

(b) Các thủ tục được đơn vị sử dụng dịch vụ thực hiện trong hệ thống công nghệ thông tin hoặc phương pháp thủ công, để tạo lập, hạch toán, xử lý, chỉnh sửa các giao dịch khi cần thiết, ghi vào Sổ Cái và trình bày trên báo cáo tài chính;

(c) Các sổ kế toán liên quan, có thể dưới dạng bản giấy hoặc bản điện tử, thông tin hỗ trợ và các khoản mục cụ thể trên báo cáo tài chính của đơn vị sử dụng dịch vụ được dùng để tạo lập, hạch toán, xử lý và báo cáo các giao dịch của đơn vị sử dụng dịch vụ; kể cả việc chỉnh sửa thông tin không chính xác và cách thức dữ liệu được ghi nhận vào Sổ Cái;

(d) Cách thức mà hệ thống thông tin của đơn vị sử dụng dịch vụ ghi nhận các sự kiện và tình huống (ngoài các giao dịch) quan trọng đối với báo cáo tài chính;

(e) Quy trình lập và trình bày báo cáo tài chính của đơn vị sử dụng dịch vụ, bao gồm các ước tính kế toán và thông tin thuyết minh quan trọng;

(f) Các kiểm soát đối với các bút toán, kể cả các bút toán phản ánh các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh.

04. Nội dung và phạm vi công việc mà kiểm toán viên của đơn vị sử dụng dịch vụ phải thực hiện liên quan đến các dịch vụ bên ngoài được cung cấp cho đơn vị phụ thuộc vào bản chất và tầm quan trọng của các dịch vụ đó đối với đơn vị sử dụng dịch vụ và sự liên quan của các dịch vụ đó đến cuộc kiểm toán.

05. Chuẩn mực này không áp dụng cho các dịch vụ do các tổ chức tài chính cung cấp mà các dịch vụ này chỉ giới hạn trong việc xử lý các giao dịch cụ thể đã được đơn vị phê duyệt cho một tài khoản của đơn vị tại tổ chức tài chính, như việc xử lý các giao dịch kiểm tra tài khoản do một ngân hàng thực hiện hoặc xử lý các giao dịch chứng khoán do một tổ chức môi giới thực hiện. Ngoài ra, Chuẩn mực này cũng không áp dụng cho việc kiểm toán các giao dịch phát sinh từ các lợi ích tài chính của chủ doanh nghiệp trong các các đơn vị khác như các công ty hợp danh, các tập đoàn và công ty liên doanh khi các lợi ích này được hạch toán và báo cáo cho những người có lợi ích trong công ty.

06. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

07. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài là:

(a) Hiểu biết đầy đủ về bản chất và tầm quan trọng của các dịch vụ bên ngoài mà đơn vị sử dụng và ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị có liên quan đến cuộc kiểm toán, nhằm xác định và đánh giá rủi ro có sai sót trọng yếu;

(b) Thiết kế và thực hiện các thủ tục kiểm toán đối với các rủi ro đó.

Giải thích thuật ngữ

08. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Các kiểm soát bổ sung của đơn vị sử dụng dịch vụ: Là các kiểm soát mà khi thiết kế dịch vụ, tổ chức cung cấp dịch vụ cho rằng đơn vị sử dụng dịch vụ sẽ thực hiện, và các kiểm soát này được xác định trong phần mô tả về hệ thống kiểm soát, nếu cần thiết cho việc đạt được mục tiêu kiểm soát;

(b) Báo cáo về việc mô tả và thiết kế các kiểm soát tại một tổ chức cung cấp dịch vụ (trong Chuẩn mực này gọi là báo cáo loại 1): Là báo cáo bao gồm:

(i) Mô tả của Ban Giám đốc tổ chức cung cấp dịch vụ về hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức được thiết kế và thực hiện tại một thời điểm cụ thể;

(ii) Báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ với mục tiêu cung cấp sự đảm bảo hợp lý, trong đó có ý kiến của kiểm toán viên về mô tả nói trên và tính thích hợp của việc thiết kế các kiểm soát nhằm đạt được các mục tiêu kiểm soát cụ thể;

(c) Báo cáo về việc mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại một tổ chức cung cấp dịch vụ (trong Chuẩn mực này gọi là báo cáo loại 2): Là báo cáo bao gồm:

(i) Mô tả của Ban Giám đốc tổ chức cung cấp dịch vụ về hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức, việc thiết kế và thực hiện các kiểm soát đó tại một thời điểm cụ thể hoặc trong suốt một giai đoạn cụ thể, và trong một số trường hợp, tính hữu hiệu của hoạt động kiểm soát trong suốt một giai đoạn cụ thể;

(ii) Báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ với mục tiêu cung cấp sự đảm bảo hợp lý, bao gồm:

a. Ý kiến của kiểm toán viên về mô tả hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức, tính thích hợp của việc thiết kế các kiểm soát nhằm đạt được các mục tiêu kiểm soát cụ thể và tính hữu hiệu của hoạt động kiểm soát;

b. Mô tả của kiểm toán viên về các thử nghiệm kiểm soát và kết quả các thử nghiệm đó.

(d) Kiểm toán viên của tổ chức cung cấp dịch vụ: Là kiểm toán viên cung cấp báo cáo đảm bảo về các kiểm soát của tổ chức cung cấp dịch vụ, theo yêu cầu của tổ chức này;

(e) Tổ chức cung cấp dịch vụ: Là bên thứ ba (hoặc một bộ phận của bên thứ ba) cung cấp dịch vụ cho các đơn vị sử dụng dịch vụ mà các dịch vụ này là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính;

(f) Hệ thống của tổ chức cung cấp dịch vụ: Là các chính sách và thủ tục được tổ chức cung cấp dịch vụ thiết kế, thực hiện và duy trì nhằm cung cấp cho các đơn vị sử dụng dịch vụ những dịch vụ được phản ánh trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ;

(g) Tổ chức thầu phụ dịch vụ (sau đây gọi là “tổ chức thầu phụ”): Là một tổ chức cung cấp dịch vụ được một tổ chức cung cấp dịch vụ khác thuê để thực hiện một số dịch vụ cho đơn vị sử dụng dịch vụ mà những dịch vụ này là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính;

(h) Kiểm toán viên của đơn vị sử dụng dịch vụ: Là kiểm toán viên thực hiện kiểm toán và đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị sử dụng dịch vụ;

(i) Đơn vị sử dụng dịch vụ: Là đơn vị có sử dụng dịch vụ bên ngoài và đang được kiểm toán báo cáo tài chính.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Tìm hiểu về các dịch vụ của tổ chức cung cấp dịch vụ, bao gồm kiểm soát nội bộ

09. Khi tìm hiểu về đơn vị sử dụng dịch vụ theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên của đơn vị sử dụng dịch vụ phải tìm hiểu về việc đơn vị này sử dụng các dịch vụ được cung cấp như thế nào trong các hoạt động của mình, bao gồm (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này):

(a) Bản chất của các dịch vụ được cung cấp và tầm quan trọng của các dịch vụ này đối với đơn vị, kể cả ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị;

(b) Nội dung và tính trọng yếu của các giao dịch được xử lý, các tài khoản hoặc các quy trình lập và trình bày báo cáo tài chính chịu ảnh hưởng bởi tổ chức cung cấp dịch vụ (xem hướng dẫn tại đoạn A6 Chuẩn mực này);

(c) Mức độ tương tác giữa các hoạt động của tổ chức cung cấp dịch vụ và các hoạt động của đơn vị sử dụng dịch vụ (xem hướng dẫn tại đoạn A7 Chuẩn mực này);

(d) Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ, bao gồm các điều khoản hợp đồng có liên quan đến các hoạt động mà tổ chức cung cấp dịch vụ thực hiện (xem hướng dẫn tại đoạn A8 - A11 Chuẩn mực này).

10. Khi tìm hiểu về kiểm soát nội bộ liên quan đến cuộc kiểm toán theo quy định tại đoạn 12 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên của đơn vị sử dụng dịch vụ phải đánh giá việc thiết kế và thực hiện các kiểm soát tại đơn vị sử dụng dịch vụ có liên quan đến các dịch vụ được cung cấp, bao gồm các kiểm soát được áp dụng cho các giao dịch được tổ chức cung cấp dịch vụ xử lý (xem hướng dẫn tại đoạn A12 - A14 Chuẩn mực này).

11. Kiểm toán viên của đơn vị sử dụng dịch vụ phải xác định xem liệu đã hiểu biết đầy đủ về bản chất và tầm quan trọng của các dịch vụ được tổ chức cung cấp dịch vụ cung cấp và ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị sử dụng dịch vụ có liên quan đến cuộc kiểm toán hay chưa, nhằm tạo cơ sở cho việc xác định và đánh giá rủi ro có sai sót trọng yếu.

12. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ không thể thu thập đầy đủ những hiểu biết từ đơn vị, kiểm toán viên phải tìm hiểu thêm bằng cách thực hiện một hoặc một số thủ tục như sau:

(a) Thu thập báo cáo loại 1 hoặc báo cáo loại 2, nếu có;

(b) Liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, nhằm thu thập những thông tin cụ thể;

(c) Đến thực địa tại tổ chức cung cấp dịch vụ và thực hiện các thủ tục để thu thập thông tin cần thiết về các kiểm soát liên quan tại tổ chức cung cấp dịch vụ; hoặc

(d) Huy động một kiểm toán viên khác thực hiện các thủ tục để thu thập thông tin cần thiết về các kiểm soát liên quan tại tổ chức cung cấp dịch vụ (xem hướng dẫn tại đoạn A15 - A20 Chuẩn mực này).

Sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu về tổ chức cung cấp dịch vụ

13. Để xác định sự đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được từ báo cáo loại 1 hoặc báo cáo loại 2, kiểm toán viên của đơn vị sử dụng dịch vụ phải thỏa mãn về:

(a) Năng lực chuyên môn và tính độc lập của kiểm toán viên của tổ chức cung cấp dịch vụ đối với tổ chức đó;

(b) Tính thích hợp của các chuẩn mực được áp dụng cho báo cáo loại 1 hoặc báo cáo loại 2 (xem hướng dẫn tại đoạn A21 Chuẩn mực này).

14. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ dự định sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp tìm hiểu về việc thiết kế và thực hiện các kiểm soát tại tổ chức cung cấp dịch vụ, kiểm toán viên phải:

(a) Đánh giá liệu các mô tả và thiết kế các kiểm soát tại tổ chức cung cấp dịch vụ tại một thời điểm hay cho một giai đoạn có phù hợp với các mục tiêu kiểm toán hay không;

(b) Đánh giá liệu các bằng chứng kiểm toán thu thập được từ báo cáo loại 1 hoặc báo cáo loại 2 có đầy đủ và thích hợp cho việc tìm hiểu về kiểm soát nội bộ của đơn vị sử dụng dịch vụ có liên quan đến cuộc kiểm toán hay không;

(c) Xác định liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ do tổ chức cung cấp dịch vụ xác định có phù hợp với đơn vị sử dụng dịch vụ hay không, và nếu có, tìm hiểu xem đơn vị sử dụng dịch vụ đã thiết kế và thực hiện các kiểm soát này hay chưa (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này).

Xử lý rủi ro có sai sót trọng yếu đã được đánh giá

15. Để xử lý rủi ro có sai sót trọng yếu đã được đánh giá theo Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên của đơn vị sử dụng dịch vụ phải:

(a) Xác định liệu có thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các cơ sở dẫn liệu báo cáo tài chính có liên quan từ các sổ kế toán của đơn vị sử dụng dịch vụ hay không; và nếu không, phải

(b) Thực hiện các thủ tục kiểm toán tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp hoặc huy động một kiểm toán viên khác thay mặt mình thực hiện các thủ tục đó tại tổ chức cung cấp dịch vụ (xem hướng dẫn tại đoạn A24 - A28 Chuẩn mực này).

Thử nghiệm kiểm soát

16. Khi đánh giá rủi ro, nếu kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ hoạt động hữu hiệu, kiểm toán viên phải thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát bằng cách thực hiện một hoặc một số thủ tục sau:

(a) Thu thập báo cáo loại 2, nếu có;

(b) Thực hiện các thử nghiệm kiểm soát thích hợp tại tổ chức cung cấp dịch vụ; hoặc

(c) Huy động một kiểm toán viên khác thay mặt mình thực hiện các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ (xem hướng dẫn tại đoạn A29 - A30 Chuẩn mực này).

Sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ

17. Theo đoạn 16(a) Chuẩn mực này, nếu kiểm toán viên của đơn vị sử dụng dịch vụ có ý định sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ, kiểm toán viên phải xác định liệu báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có cung cấp đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát để hỗ trợ cho việc đánh giá rủi ro của kiểm toán viên hay không, bằng cách:

(a) Đánh giá liệu các mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ tại một thời điểm hay cho một giai đoạn có phù hợp với mục tiêu kiểm toán hay không;

(b) Xác định liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ được tổ chức cung cấp dịch vụ xác định có phù hợp với đơn vị sử dụng dịch vụ hay không, và nếu có, tìm hiểu xem liệu đơn vị sử dụng dịch vụ đã thiết kế và thực hiện các kiểm soát này hay chưa, và nếu có, kiểm tra tính hữu hiệu của hoạt động kiểm soát đó;

(c) Đánh giá tính thích hợp của khoảng thời gian được thực hiện thử nghiệm kiểm soát và thời gian trôi qua kể từ khi thực hiện thử nghiệm kiểm soát;

(d) Đánh giá liệu các thử nghiệm kiểm soát được kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện và kết quả của các thử nghiệm đó, thể hiện trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, có phù hợp với cơ sở dẫn liệu trong báo cáo tài chính của đơn vị sử dụng dịch vụ và có cung cấp đầy đủ bằng chứng kiểm toán thích hợp để hỗ trợ cho việc đánh giá rủi ro của kiểm toán viên đơn vị sử dụng dịch vụ hay không (xem hướng dẫn tại đoạn A31 - A39 Chuẩn mực này).

Báo cáo loại 1 và báo cáo loại 2 không bao gồm các dịch vụ của một tổ chức thầu phụ

18. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ dự định sử dụng báo cáo loại 1 hoặc loại 2 mà không bao gồm các dịch vụ do một tổ chức thầu phụ cung cấp nhưng các dịch vụ của tổ chức thầu phụ lại liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ thì kiểm toán viên phải áp dụng các yêu cầu của Chuẩn mực này đối với các dịch vụ do tổ chức thầu phụ cung cấp (xem hướng dẫn tại đoạn A40 Chuẩn mực này).

Hành vi gian lận, không tuân thủ pháp luật và các quy định, và các sai sót chưa được điều chỉnh liên quan đến các hoạt động tại tổ chức cung cấp dịch vụ

19. Kiểm toán viên của đơn vị sử dụng dịch vụ phải phỏng vấn Ban Giám đốc đơn vị sử dụng dịch vụ về việc liệu tổ chức cung cấp dịch vụ đã báo cáo cho đơn vị, hay đơn vị có biết được về bất kỳ hành vi gian lận, không tuân thủ pháp luật và các quy định, hoặc các sai sót chưa được điều chỉnh có ảnh hưởng đến báo cáo tài chính của đơn vị hay không. Kiểm toán viên phải đánh giá mức độ ảnh hưởng của các vấn đề đó đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo, kể cả ảnh hưởng đến các kết luận của kiểm toán viên và báo cáo kiểm toán (xem hướng dẫn tại đoạn A41 Chuẩn mực này).

Báo cáo kiểm toán của đơn vị sử dụng dịch vụ

20. Kiểm toán viên của đơn vị sử dụng dịch vụ phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định tại đoạn 06 Chuẩn mực kiểm toán Việt Nam số 705 nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các dịch vụ được cung cấp có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ (xem hướng dẫn tại đoạn A42 Chuẩn mực này).

21. Kiểm toán viên của đơn vị sử dụng dịch vụ không được dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ trong báo cáo kiểm toán dạng chấp nhận toàn phần, trừ khi theo yêu cầu của pháp luật và các quy định. Nếu việc dẫn chứng là theo yêu cầu của pháp luật và các quy định, báo cáo kiểm toán phải nêu rõ việc dẫn chứng không làm giảm bớt trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với ý kiến kiểm toán (xem hướng dẫn tại đoạn A43 Chuẩn mực này).

22. Nếu việc dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ là thích hợp để hiểu được ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, báo cáo kiểm toán phải nêu rõ việc dẫn chứng đó không làm giảm bớt trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với ý kiến kiểm toán (xem hướng dẫn tại đoạn A44 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Tìm hiểu về các dịch vụ của tổ chức cung cấp dịch vụ, bao gồm kiểm soát nội bộ

Các nguồn thông tin (hướng dẫn đoạn 09 Chuẩn mực này)

A1. Thông tin về bản chất của các dịch vụ của một tổ chức cung cấp dịch vụ có thể được thu thập từ nhiều nguồn khác nhau, như:

(1) Cẩm nang hướng dẫn sử dụng dịch vụ;

(2) Thông tin tổng quan về hệ thống;

(3) Các tài liệu hướng dẫn kỹ thuật;

(4) Hợp đồng dịch vụ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ;

(5) Các báo cáo của tổ chức cung cấp dịch vụ, kiểm toán viên nội bộ hoặc các cơ quan quản lý về các kiểm soát tại tổ chức cung cấp dịch vụ;

(6) Các báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, bao gồm thư quản lý, nếu có.

A2. Kiến thức thu thập được qua kinh nghiệm của kiểm toán viên của đơn vị sử dụng dịch vụ với tổ chức cung cấp dịch vụ, ví dụ thông qua kinh nghiệm từ các cuộc kiểm toán khác, cũng có thể giúp kiểm toán viên tìm hiểu về bản chất của các dịch vụ được cung cấp. Điều này đặc biệt hữu ích nếu các dịch vụ và các kiểm soát đối với các dịch vụ này tại tổ chức cung cấp dịch vụ có mức độ chuẩn hóa cao.

Bản chất của các dịch vụ được cung cấp (hướng dẫn đoạn 09(a) Chuẩn mực này)

A3. Một đơn vị sử dụng dịch vụ có thể thuê một tổ chức cung cấp dịch vụ xử lý các giao dịch và đảm bảo trách nhiệm có liên quan, hoặc hạch toán các giao dịch và xử lý dữ liệu liên quan. Tổ chức cung cấp dịch vụ như vậy có thể là các bộ phận tín thác của ngân hàng thực hiện đầu tư và bảo quản tài sản cho các kế hoạch trợ cấp cho nhân viên hoặc các kế hoạch khác; các ngân hàng cung cấp dịch vụ cầm cố cho các đối tượng khác; và các nhà cung cấp phần mềm ứng dụng và thiết bị công nghệ để khách hàng xử lý các giao dịch tài chính và kinh doanh.

A4. Ví dụ về các dịch vụ được cung cấp có liên quan đến cuộc kiểm toán:

(1) Thực hiện ghi sổ kế toán của đơn vị sử dụng dịch vụ;

(2) Quản lý tài sản;

(3) Tạo lập, ghi chép hoặc xử lý các giao dịch cho đơn vị sử dụng dịch vụ.

Lưu ý khi kiểm toán các đơn vị nhỏ

A5. Các đơn vị nhỏ có thể thuê dịch vụ kế toán bên ngoài, kể từ dịch vụ xử lý các giao dịch nhất định (ví dụ, thanh toán thuế thu nhập cá nhân) và thực hiện ghi sổ kế toán cho đến dịch vụ lập báo cáo tài chính cho đơn vị. Việc thuê dịch vụ bên ngoài để lập báo cáo tài chính không làm giảm bớt trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị nhỏ (trong phạm vi phù hợp) đối với báo cáo tài chính (xem thêm quy định và hướng dẫn tại đoạn 04 và A2 - A3 Chuẩn mực kiểm toán Việt Nam số 200).

Nội dung và tính trọng yếu của các giao dịch do tổ chức cung cấp dịch vụ xử lý (hướng dẫn đoạn 09(b) Chuẩn mực này)

A6. Một tổ chức cung cấp dịch vụ có thể xây dựng các chính sách và các thủ tục có ảnh hưởng đến kiểm soát nội bộ của đơn vị sử dụng dịch vụ. Ít nhất một phần các chính sách và thủ tục này tồn tại và vận hành riêng rẽ với đơn vị sử dụng dịch vụ. Tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ đối với các kiểm soát của đơn vị sử dụng dịch vụ phụ thuộc vào bản chất của các dịch vụ được cung cấp, bao gồm nội dung và tính trọng yếu của các giao dịch mà tổ chức cung cấp dịch vụ xử lý. Trong một số trường hợp nhất định, các giao dịch được xử lý và các tài khoản chịu ảnh hưởng bởi tổ chức cung cấp dịch vụ có thể được cho là không trọng yếu đối với báo cáo tài chính của đơn vị sử dụng dịch vụ, nhưng nội dung của các giao dịch được xử lý có thể quan trọng và khi đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể quyết định cần tìm hiểu về các kiểm soát này.

Mức độ tương tác giữa các hoạt động của tổ chức cung cấp dịch vụ và các hoạt động của đơn vị sử dụng dịch vụ (hướng dẫn đoạn 09(c) Chuẩn mực này)

A7. Tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ đối với đơn vị sử dụng dịch vụ phụ thuộc vào mức độ tương tác giữa các hoạt động của tổ chức đó và các hoạt động của đơn vị sử dụng dịch vụ. Mức độ tương tác là mức độ mà đơn vị sử dụng dịch vụ có thể thực hiện và quyết định thực hiện các kiểm soát hữu hiệu đối với công việc mà tổ chức cung cấp dịch vụ thực hiện. Ví dụ, khi đơn vị sử dụng dịch vụ phê duyệt việc thực hiện giao dịch và tổ chức cung cấp dịch vụ xử lý và hạch toán các giao dịch này thì có một mức độ tương tác cao giữa các hoạt động của đơn vị sử dụng dịch vụ và các hoạt động của tổ chức cung cấp dịch vụ. Trong trường hợp này, đơn vị sử dụng dịch vụ có thể thực hiện các kiểm soát hữu hiệu đối với các giao dịch đó. Mặt khác, khi tổ chức cung cấp dịch vụ tạo lập hoặc khởi xướng việc ghi nhận, xử lý và hạch toán các giao dịch của đơn vị sử dụng dịch vụ thì mức độ tương tác giữa hai tổ chức này là thấp. Trong trường hợp này, đơn vị sử dụng dịch vụ có thể không thực hiện được (hoặc có thể quyết định không thực hiện) các kiểm soát hữu hiệu đối với các giao dịch này tại đơn vị mình và có thể dựa vào các kiểm soát tại tổ chức cung cấp dịch vụ.

Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ (hướng dẫn đoạn 09(d) Chuẩn mực này)

A8. Hợp đồng dịch vụ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ có thể quy định những điều khoản như:

(1) Thông tin phải được cung cấp cho đơn vị sử dụng dịch vụ và trách nhiệm tạo lập các giao dịch liên quan đến các hoạt động mà tổ chức cung cấp dịch vụ thực hiện;

(2) Việc áp dụng yêu cầu của các cơ quan quản lý liên quan đến hình thức sổ sách, tài liệu được duy trì hoặc việc sử dụng các sổ sách, tài liệu đó;

(3) Việc đền bù, nếu có, cho đơn vị sử dụng dịch vụ trong trường hợp không hoàn thành dịch vụ;

(4) Liệu tổ chức cung cấp dịch vụ có cung cấp báo cáo về các kiểm soát của tổ chức hay không, và nếu có, báo cáo này sẽ là báo cáo loại 1 hay báo cáo loại 2;

(5) Liệu đơn vị sử dụng dịch vụ có quyền tiếp cận tài liệu, sổ kế toán của đơn vị được tổ chức cung cấp dịch vụ duy trì cũng như các thông tin khác cần thiết cho việc kiểm toán hay không;

(6) Liệu hợp đồng có cho phép kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ trao đổi trực tiếp với nhau hay không.

A9. Có một mối quan hệ trực tiếp giữa tổ chức cung cấp dịch vụ và đơn vị sử dụng dịch vụ và giữa tổ chức cung cấp dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ. Những mối quan hệ này không nhất thiết tạo ra một mối quan hệ trực tiếp giữa kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ. Khi không có mối quan hệ trực tiếp giữa kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ, việc trao đổi giữa kiểm toán viên của 2 bên thường được tiến hành thông qua đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ. Cũng có thể tạo ra mối quan hệ trực tiếp giữa kiểm toán viên của 2 bên, có tính đến chuẩn mực và các quy định về đạo đức nghề nghiệp và bảo mật có liên quan. Ví dụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể sử dụng kiểm toán viên của tổ chức cung cấp dịch vụ thay mặt mình để thực hiện một số thủ tục như:

(a) Các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ; hoặc

(b) Các thử nghiệm cơ bản đối với các giao dịch và số dư trong báo cáo tài chính của đơn vị sử dụng dịch vụ được tổ chức cung cấp dịch vụ duy trì.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A10. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên thường có quyền tiếp cận lớn hơn theo quy định của pháp luật. Tuy nhiên, có một số trường hợp kiểm toán viên không có quyền đó, ví dụ khi tổ chức cung cấp dịch vụ có trụ sở ở một quốc gia khác. Trong trường hợp đó, kiểm toán viên có thể cần tìm hiểu về quy định pháp luật được áp dụng ở quốc gia đó để xác định liệu có được quyền tiếp cận thích hợp hay không. Kiểm toán viên cũng có thể bổ sung hoặc yêu cầu đơn vị sử dụng dịch vụ bổ sung các quyền tiếp cận thích hợp vào hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ.

A11. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên cũng có thể huy động một kiểm toán viên khác thực hiện các thử nghiệm kiểm soát hoặc thử nghiệm cơ bản có liên quan đến việc tuân thủ pháp luật và các quy định hoặc yêu cầu quản lý khác.

Hiểu biết về các kiểm soát liên quan đến các dịch vụ được cung cấp (hướng dẫn đoạn 10 Chuẩn mực này)

A12. Đơn vị sử dụng dịch vụ có thể thiết lập các kiểm soát đối với các dịch vụ mà kiểm toán viên của đơn vị sử dụng dịch vụ có thể kiểm tra và đưa ra kết luận rằng các kiểm soát đó là hữu hiệu đối với một số hoặc tất cả các cơ sở dẫn liệu có liên quan, cho dù có kiểm soát nào được thực hiện tại tổ chức cung cấp dịch vụ hay không. Ví dụ, nếu đơn vị sử dụng dịch vụ thuê một tổ chức cung cấp dịch vụ để xử lý các nghiệp vụ tiền lương, đơn vị sử dụng dịch vụ có thể thiết lập các kiểm soát đối với việc gửi và nhận thông tin tiền lương để ngăn ngừa hoặc phát hiện các sai sót trọng yếu. Các kiểm soát này có thể bao gồm:

(1) So sánh dữ liệu được gửi đến tổ chức cung cấp dịch vụ với thông tin trong các báo cáo nhận được từ tổ chức cung cấp dịch vụ sau khi dữ liệu đã được xử lý;

(2) Thực hiện tính toán lại để kiểm tra độ chính xác của một số phép tính tiền lương và kiểm tra sự hợp lý của tổng tiền lương.

A13. Trong trường hợp này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện thử nghiệm kiểm soát đối với việc xử lý tiền lương của đơn vị sử dụng dịch vụ để có cơ sở kết luận rằng các kiểm soát của đơn vị sử dụng dịch vụ là hữu hiệu đối với các cơ sở dẫn liệu liên quan đến các nghiệp vụ tiền lương.

A14. Như đã quy định tại đoạn 30 Chuẩn mực kiểm toán Việt Nam số 315, đối với một số loại rủi ro, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xét đoán rằng nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Những rủi ro này có thể liên quan đến việc ghi chép không chính xác hoặc không đầy đủ các nhóm giao dịch và số dư tài khoản có tính chất thường xuyên và quan trọng mà thường được xử lý tự động, có ít hoặc không có sự can thiệp thủ công. Việc xử lý tự động như vậy rất thường xảy ra khi đơn vị sử dụng dịch vụ bên ngoài. Trong trường hợp này, các kiểm soát của đơn vị sử dụng dịch vụ đối với những rủi ro nói trên được coi là có liên quan đến cuộc kiểm toán và kiểm toán viên của đơn vị sử dụng dịch vụ cần phải tìm hiểu và đánh giá về các kiểm soát này theo quy định tại đoạn 09 và 10 của Chuẩn mực này.

Các thủ tục tiếp theo khi không thể thu thập được đầy đủ những hiểu biết từ đơn vị sử dụng dịch vụ (hướng dẫn đoạn 12 Chuẩn mực này)

A15. Khi quyết định lựa chọn thủ tục nào quy định tại đoạn 12 Chuẩn mực này để thực hiện riêng lẻ hay kết hợp các thủ tục để thu thập thông tin cần thiết làm cơ sở cho việc xác định và đánh giá rủi ro có sai sót trọng yếu liên quan đến việc sử dụng dịch vụ, quyết định của kiểm toán viên có thể bị ảnh hưởng bởi những vấn đề sau:

(1) Quy mô của đơn vị sử dụng dịch vụ và của tổ chức cung cấp dịch vụ;

(2) Tính phức tạp của các giao dịch tại đơn vị sử dụng dịch vụ và của các dịch vụ được cung cấp;

(3) Địa điểm của tổ chức cung cấp dịch vụ (ví dụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể quyết định huy động một kiểm toán viên khác thay mặt mình thực hiện các thủ tục tại tổ chức cung cấp dịch vụ nếu tổ chức cung cấp dịch vụ ở một địa điểm xa);

(4) Liệu các thủ tục có cung cấp cho kiểm toán viên của đơn vị sử dụng dịch vụ đầy đủ bằng chứng kiểm toán thích hợp hay không;

(5) Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ.

A16. Tổ chức cung cấp dịch vụ có thể thuê một doanh nghiệp kiểm toán lập báo cáo về việc mô tả và thiết kế các kiểm soát tại tổ chức cung cấp dịch vụ (báo cáo loại 1) hoặc báo cáo về việc mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ (báo cáo loại 2). Báo cáo loại 1 hoặc báo cáo loại 2 có thể được phát hành theo các chuẩn mực của một tổ chức ban hành chuẩn mực có thẩm quyền hoặc được thừa nhận.

A17. Sự sẵn có của báo cáo loại 1 hoặc báo cáo loại 2 thường phụ thuộc vào việc liệu hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ có điều khoản về một báo cáo như vậy hay không. Vì lý do thiết thực, tổ chức cung cấp dịch vụ cũng có thể quyết định có cung cấp báo cáo loại 1 hoặc báo cáo loại 2 cho đơn vị sử dụng dịch vụ hay không. Tuy nhiên, trong một số trường hợp, báo cáo loại 1 hoặc báo cáo loại 2 có thể không được cung cấp cho đơn vị sử dụng dịch vụ.

A18. Trong một số trường hợp, đơn vị sử dụng dịch vụ có thể thuê một hoặc nhiều tổ chức cung cấp dịch vụ để thực hiện một hoặc nhiều chức năng quan trọng của đơn vị, ví dụ toàn bộ chức năng lập kế hoạch và tuân thủ pháp luật về thuế, chức năng tài chính kế toán hoặc chức năng kiểm soát. Khi đó, do có thể không có sẵn báo cáo về các kiểm soát tại tổ chức cung cấp dịch vụ nên việc đi thực địa tại tổ chức cung cấp dịch vụ có thể là thủ tục hữu hiệu nhất để kiểm toán viên của đơn vị sử dụng dịch vụ hiểu được về các kiểm soát tại tổ chức cung cấp dịch vụ, vì có thể có sự tương tác trực tiếp giữa Ban Giám đốc đơn vị sử dụng dịch vụ và Ban Giám đốc tổ chức cung cấp dịch vụ.

A19. Một kiểm toán viên khác có thể được huy động để thực hiện các thủ tục nhằm cung cấp thông tin cần thiết về các kiểm soát có liên quan tại tổ chức cung cấp dịch vụ. Nếu báo cáo loại 1 hoặc báo cáo loại 2 đã được phát hành, kiểm toán viên của đơn vị sử dụng dịch vụ có thể huy động kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục đó vì kiểm toán viên của tổ chức cung cấp dịch vụ đã có sẵn mối quan hệ với tổ chức này. Khi sử dụng công việc của một kiểm toán viên khác, kiểm toán viên của đơn vị sử dụng dịch vụ có thể tham khảo các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 600 (xem thêm đoạn 02 và 19 Chuẩn mực 600) vì việc này đòi hỏi phải hiểu biết về kiểm toán viên khác (bao gồm tính độc lập và năng lực chuyên môn của kiểm toán viên), tham gia vào công việc của kiểm toán viên khác như lập kế hoạch về nội dung, lịch trình và phạm vi của công việc đó, và đánh giá tính đầy đủ, thích hợp của bằng chứng kiểm toán thu thập được.

A20. Đơn vị sử dụng dịch vụ có thể thuê một tổ chức cung cấp dịch vụ, mà tổ chức này sau đó có thể thuê một tổ chức thầu phụ để cung cấp một số dịch vụ cho đơn vị sử dụng dịch vụ mà các dịch vụ đó là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính. Tổ chức thầu phụ có thể là một đơn vị độc lập với tổ chức cung cấp dịch vụ hoặc có thể có liên quan đến tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần xem xét các kiểm soát tại tổ chức thầu phụ. Trong những trường hợp có một hoặc nhiều tổ chức thầu phụ, sự tương tác giữa các hoạt động của đơn vị sử dụng dịch vụ và các hoạt động của tổ chức cung cấp dịch vụ được mở rộng ra, gồm cả sự tương tác giữa đơn vị sử dụng dịch vụ, tổ chức cung cấp dịch vụ và các tổ chức thầu phụ. Mức độ tương tác này cũng như nội dung và tính trọng yếu của các giao dịch được tổ chức cung cấp dịch vụ và các tổ chức thầu phụ xử lý là những yếu tố quan trọng nhất để kiểm toán viên của đơn vị sử dụng dịch vụ xem xét, quyết định tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ và các tổ chức thầu phụ đối với các kiểm soát của đơn vị sử dụng dịch vụ.

Sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu về tổ chức cung cấp dịch vụ (hướng dẫn đoạn 13 - 14 Chuẩn mực này)

A21. Kiểm toán viên của đơn vị sử dụng dịch vụ có thể tìm hiểu thông tin về kiểm toán viên của tổ chức cung cấp dịch vụ thông qua tổ chức nghề nghiệp hoặc các kiểm toán viên khác và tìm hiểu liệu kiểm toán viên của tổ chức cung cấp dịch vụ có chịu sự giám sát của cơ quan quản lý nào không. Kiểm toán viên của tổ chức cung cấp dịch vụ có thể hành nghề tại một nước có yêu cầu tuân thủ các chuẩn mực khác nhau đối với việc báo cáo về các kiểm soát tại tổ chức cung cấp dịch vụ, và kiểm toán viên của đơn vị sử dụng dịch vụ có thể thu thập thông tin từ tổ chức ban hành chuẩn mực về các chuẩn mực mà kiểm toán viên của tổ chức cung cấp dịch vụ sử dụng.

A22. Báo cáo loại 1 hoặc báo cáo loại 2, cùng với thông tin về đơn vị sử dụng dịch vụ có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ tìm hiểu về:

(a) Các khía cạnh của kiểm soát tại tổ chức cung cấp dịch vụ có thể ảnh hưởng đến việc xử lý các giao dịch của đơn vị sử dụng dịch vụ, bao gồm việc sử dụng các tổ chức thầu phụ;

(b) Luồng giao dịch quan trọng được xử lý thông qua tổ chức cung cấp dịch vụ nhằm xác định các điểm trong luồng giao dịch mà tại đó có thể xảy ra sai sót trọng yếu trong báo cáo tài chính của đơn vị sử dụng dịch vụ;

(c) Các mục tiêu kiểm soát tại tổ chức cung cấp dịch vụ có liên quan đến các cơ sở dẫn liệu trong báo cáo tài chính của đơn vị sử dụng dịch vụ;

(d) Liệu các kiểm soát tại tổ chức cung cấp dịch vụ có được thiết kế và thực hiện phù hợp nhằm ngăn ngừa hoặc phát hiện các lỗi trong quá trình xử lý có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính của đơn vị sử dụng dịch vụ hay không.

Báo cáo loại 1 hoặc báo cáo loại 2 có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu biết đầy đủ để xác định và đánh giá rủi ro có sai sót trọng yếu. Tuy nhiên, báo cáo loại 1 không cung cấp bất kỳ bằng chứng kiểm toán nào về tính hữu hiệu của hoạt động kiểm soát có liên quan.

A23. Báo cáo loại 1 hoặc báo cáo loại 2 tại một thời điểm hoặc cho một giai đoạn nằm ngoài kỳ báo cáo của đơn vị sử dụng dịch vụ có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ tìm hiểu sơ bộ về các kiểm soát được thực hiện tại tổ chức cung cấp dịch vụ nếu báo cáo được bổ sung thêm thông tin hiện tại từ các nguồn khác. Nếu mô tả về các kiểm soát của tổ chức cung cấp dịch vụ là tại một thời điểm hay cho một giai đoạn trước khi bắt đầu kỳ báo cáo được kiểm toán, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện các thủ tục để cập nhật thông tin trong báo cáo loại 1 hoặc báo cáo loại 2, ví dụ:

(1) Thảo luận về những thay đổi tại tổ chức cung cấp dịch vụ với những nhân viên của đơn vị sử dụng dịch vụ nắm bắt được những thay đổi này;

(2) Soát xét các thư từ và tài liệu hiện hành do tổ chức cung cấp dịch vụ phát hành; hoặc

(3) Thảo luận về những thay đổi với nhân viên của tổ chức cung cấp dịch vụ.

Xử lý rủi ro có sai sót trọng yếu đã được đánh giá (hướng dẫn đoạn 15 Chuẩn mực này)

A24. Việc sử dụng dịch vụ bên ngoài có làm tăng rủi ro có sai sót trọng yếu của đơn vị sử dụng dịch vụ hay không sẽ phụ thuộc vào bản chất của dịch vụ được cung cấp và các kiểm soát đối với dịch vụ này. Trong một số trường hợp, việc sử dụng dịch vụ bên ngoài có thể làm giảm rủi ro có sai sót trọng yếu của đơn vị sử dụng dịch vụ, đặc biệt nếu đơn vị sử dụng dịch vụ không có chuyên môn cần thiết để thực hiện một số hoạt động cụ thể, như việc tạo lập, xử lý và ghi chép các giao dịch, hoặc không có đủ nguồn lực (ví dụ một hệ thống công nghệ thông tin).

A25. Khi tổ chức cung cấp dịch vụ duy trì một số thành phần trọng yếu của tài liệu, sổ kế toán của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ cần được tiếp cận trực tiếp các tài liệu, sổ kế toán này để có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc vận hành các kiểm soát đối với tài liệu, sổ kế toán và/hoặc để chứng minh các giao dịch và số dư thể hiện trong đó. Việc tiếp cận này có thể bao gồm trực tiếp kiểm tra tài liệu, sổ kế toán tại văn phòng của tổ chức cung cấp dịch vụ và/hoặc kiểm tra tài liệu, sổ kế toán dạng điện tử tại đơn vị sử dụng dịch vụ hoặc từ một địa điểm khác. Khi truy cập dữ liệu dạng điện tử, kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể thu thập bằng chứng về tính thích hợp của các kiểm soát của tổ chức cung cấp dịch vụ đối với sự đầy đủ và toàn vẹn của dữ liệu của đơn vị sử dụng dịch vụ mà tổ chức cung cấp dịch vụ chịu trách nhiệm.

A26. Khi xác định nội dung và phạm vi của bằng chứng kiểm toán cần thu thập liên quan đến các số dư phản ánh tài sản được tổ chức cung cấp dịch vụ nắm giữ hoặc các giao dịch được tổ chức này thực hiện thay cho đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cân nhắc thực hiện các thủ tục sau:

(a) Kiểm tra sổ sách và tài liệu do đơn vị sử dụng dịch vụ lưu giữ: độ tin cậy của nguồn bằng chứng này được xác định bởi nội dung và phạm vi của tài liệu, sổ kế toán và tài liệu chứng minh khác do đơn vị sử dụng dịch vụ lưu giữ. Trong một số trường hợp, đơn vị sử dụng dịch vụ có thể không duy trì độc lập các sổ chi tiết hoặc tài liệu về các giao dịch cụ thể do tổ chức cung cấp dịch vụ thực hiện thay;

(b) Kiểm tra sổ sách và tài liệu do tổ chức cung cấp dịch vụ lưu giữ: việc kiểm toán viên của đơn vị sử dụng dịch vụ được phép tiếp cận sổ sách của tổ chức cung cấp dịch vụ có thể được quy định thành một điều khoản của hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể huy động một kiểm toán viên khác thay mặt mình để tiếp cận sổ sách của đơn vị sử dụng dịch vụ mà tổ chức cung cấp dịch vụ duy trì;

(c) Thu thập xác nhận về các số dư và giao dịch từ tổ chức cung cấp dịch vụ: khi đơn vị sử dụng dịch vụ duy trì độc lập các sổ ghi số dư và giao dịch, việc xác nhận từ tổ chức cung cấp dịch vụ để chứng thực cho số liệu trong sổ kế toán của đơn vị sử dụng dịch vụ có thể cung cấp bằng chứng kiểm toán đáng tin cậy về sự tồn tại của các giao dịch và các tài sản liên quan. Ví dụ, khi nhiều tổ chức cung cấp dịch vụ được thuê, như một tổ chức quản lý quỹ đầu tư và một tổ chức quản lý tài sản, và các tổ chức cung cấp dịch vụ này duy trì các sổ độc lập, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xác nhận các số dư với các tổ chức này để so sánh thông tin này với các sổ độc lập của đơn vị sử dụng dịch vụ.

Nếu đơn vị sử dụng dịch vụ không duy trì độc lập sổ kế toán, thông tin thu thập được từ việc xác nhận với tổ chức cung cấp dịch vụ chỉ đơn thuần là một báo cáo những nội dung được phản ánh trong sổ sách mà tổ chức cung cấp dịch vụ duy trì. Do đó, nếu xét riêng thì những xác nhận này không cung cấp bằng chứng kiểm toán đáng tin cậy. Trong trường hợp này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xem xét liệu có tìm được một nguồn bằng chứng độc lập thay thế hay không;

(d) Thực hiện các thủ tục phân tích đối với sổ sách mà đơn vị sử dụng dịch vụ duy trì, hoặc đối với các báo cáo nhận được từ tổ chức cung cấp dịch vụ: tính hữu hiệu của thủ tục phân tích có thể khác nhau đối với từng cơ sở dẫn liệu và sẽ bị ảnh hưởng bởi phạm vi và mức độ chi tiết của thông tin sẵn có.

A27. Một kiểm toán viên khác có thể thực hiện các thủ tục quan trọng thay cho kiểm toán viên của đơn vị sử dụng dịch vụ. Công việc của kiểm toán viên khác đó có thể bao gồm thực hiện các thủ tục theo thỏa thuận giữa đơn vị sử dụng dịch vụ với kiểm toán viên của đơn vị và giữa tổ chức cung cấp dịch vụ với kiểm toán viên của tổ chức đó. Các kết quả thu được từ các thủ tục do kiểm toán viên khác thực hiện sẽ được kiểm toán viên của đơn vị sử dụng dịch vụ soát xét để xác định liệu các kết quả đó có cung cấp đầy đủ bằng chứng kiểm toán thích hợp hay không. Ngoài ra, có thể có các quy định của các cơ quan Nhà nước có thẩm quyền hoặc thỏa thuận trong hợp đồng yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục quan trọng. Kết quả của việc thực hiện các thủ tục cần thiết đối với các số dư và giao dịch mà tổ chức cung cấp dịch vụ xử lý có thể được kiểm toán viên của đơn vị sử dụng dịch vụ sử dụng làm bằng chứng cần thiết để hỗ trợ cho ý kiến kiểm toán. Trong trường hợp này, trước khi thực hiện các thủ tục, kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ cần thống nhất về tài liệu, hồ sơ kiểm toán hoặc việc tiếp cận với tài liệu, hồ sơ kiểm toán sẽ được cung cấp cho kiểm toán viên của đơn vị sử dụng dịch vụ.

A28. Trong một số trường hợp nhất định, đặc biệt khi đơn vị sử dụng dịch vụ thuê dịch vụ bên ngoài để thực hiện một phần hoặc toàn bộ chức năng tài chính của đơn vị, kiểm toán viên của đơn vị sử dụng dịch vụ có thể gặp tình huống là phần lớn bằng chứng kiểm toán tập trung ở tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ hoặc một kiểm toán viên khác thay mặt có thể cần thực hiện các thử nghiệm cơ bản tại tổ chức cung cấp dịch vụ. Kiểm toán viên của tổ chức cung cấp dịch vụ có thể cung cấp báo cáo loại 2 và ngoài ra, có thể thực hiện các thử nghiệm cơ bản thay cho kiểm toán viên của đơn vị sử dụng dịch vụ. Sự tham gia của một kiểm toán viên khác không làm thay đổi trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với việc thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm tạo cơ sở hợp lý để đưa ra ý kiến kiểm toán. Do đó, để kết luận liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa, và có cần thực hiện các thử nghiệm cơ bản tiếp theo hay không, kiểm toán viên của đơn vị sử dụng dịch vụ cần cân nhắc tham gia hướng dẫn, giám sát và thực hiện, hoặc xem xét bằng chứng về việc hướng dẫn, giám sát và thực hiện các thử nghiệm cơ bản do kiểm toán viên khác tiến hành.

Thử nghiệm kiểm soát (hướng dẫn đoạn 16 Chuẩn mực này)

A29. Theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 330, trong một số trường hợp nhất định, kiểm toán viên của đơn vị sử dụng dịch vụ phải thiết kế và thực hiện các thử nghiệm kiểm soát để thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát liên quan. Yêu cầu về thử nghiệm kiểm soát đối với tổ chức cung cấp dịch vụ được áp dụng trong các trường hợp:

(a) Khi đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ được thực hiện hiệu quả (có nghĩa là kiểm toán viên của đơn vị sử dụng dịch vụ có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản); hoặc

(b) Nếu chỉ thực hiện thử nghiệm cơ bản, hoặc kết hợp thử nghiệm cơ bản và thử nghiệm kiểm soát tại đơn vị sử dụng dịch vụ thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu.

A30. Nếu không có sẵn báo cáo loại 2, kiểm toán viên của đơn vị sử dụng dịch vụ có thể liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ cung cấp báo cáo loại 2 chứa thông tin về việc kiểm tra tính hữu hiệu của các hoạt động kiểm soát có liên quan, hoặc kiểm toán viên của đơn vị sử dụng dịch vụ có thể huy động một kiểm toán viên khác thực hiện các thủ tục tại tổ chức cung cấp dịch vụ để kiểm tra tính hữu hiệu của các hoạt động kiểm soát đó. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể đến thực địa tại tổ chức cung cấp dịch vụ và thực hiện các thử nghiệm kiểm soát có liên quan nếu được sự chấp thuận của tổ chức này. Việc đánh giá rủi ro của kiểm toán viên của đơn vị sử dụng dịch vụ dựa trên bằng chứng kiểm toán kết hợp từ công việc của một kiểm toán viên khác và từ các thủ tục do chính kiểm toán viên của đơn vị sử dụng dịch vụ thực hiện.

Sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ (hướng dẫn đoạn 17 Chuẩn mực này)

A31. Báo cáo loại 2 có thể được dự định để đáp ứng nhu cầu của kiểm toán viên của các đơn vị sử dụng dịch vụ khác nhau; do đó, các thử nghiệm kiểm soát và kết quả thử nghiệm được mô tả trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể không phù hợp cho các cơ sở dẫn liệu quan trọng trong báo cáo tài chính của đơn vị sử dụng dịch vụ. Các thử nghiệm kiểm soát liên quan và kết quả thử nghiệm được đánh giá nhằm xác định rằng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ cung cấp đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát để giúp kiểm toán viên của đơn vị sử dụng dịch vụ đánh giá rủi ro. Để thực hiện điều này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xem xét những yếu tố sau:

(a) Khoảng thời gian được thực hiện thử nghiệm kiểm soát và khoảng thời gian đã trôi qua kể từ khi thực hiện các thử nghiệm kiểm soát;

(b) Phạm vi công việc của kiểm toán viên của tổ chức cung cấp dịch vụ, các dịch vụ và quá trình được xem xét, các kiểm soát được thử nghiệm và các thử nghiệm được thực hiện, và mối liên quan giữa các kiểm soát được thử nghiệm và các kiểm soát của đơn vị sử dụng dịch vụ;

(c) Kết quả của các thử nghiệm kiểm soát đó và ý kiến của kiểm toán viên của tổ chức cung cấp dịch vụ về tính hữu hiệu của hoạt động kiểm soát.

A32. Đối với các cơ sở dẫn liệu nhất định, nếu khoảng thời gian được thực hiện thử nghiệm kiểm soát càng ngắn và thời gian trôi qua kể từ khi thực hiện thử nghiệm kiểm soát càng dài thì thử nghiệm đó càng cung cấp ít bằng chứng kiểm toán. Khi so sánh giai đoạn được phản ánh trong báo cáo loại 2 với kỳ báo cáo của đơn vị sử dụng dịch vụ, nếu giai đoạn được phản ánh trong báo cáo loại 2 và giai đoạn mà kiểm toán viên của đơn vị sử dụng dịch vụ dự định dựa vào báo cáo là không trùng nhau thì kiểm toán viên của đơn vị sử dụng dịch vụ có thể kết luận rằng báo cáo loại 2 cung cấp ít bằng chứng kiểm toán hơn. Trong trường hợp này, báo cáo loại 2 phản ánh một giai đoạn trước hoặc một giai đoạn sau đó có thể cung cấp bằng chứng kiểm toán bổ sung. Trong các trường hợp khác, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xác định cần phải thực hiện, hoặc huy động một kiểm toán viên khác thực hiện các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát đó.

A33. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể cần thu thập bằng chứng kiểm toán bổ sung về những thay đổi đáng kể đối với các kiểm soát liên quan tại tổ chức cung cấp dịch vụ ngoài giai đoạn được phản ánh trong báo cáo loại 2, hoặc xác định các thủ tục kiểm toán bổ sung cần thực hiện. Khi xác định các bằng chứng kiểm toán bổ sung cần thu thập về các kiểm soát tại tổ chức cung cấp dịch vụ ngoài giai đoạn được phản ánh trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, các yếu tố liên quan mà kiểm toán viên có thể xem xét bao gồm:

(1) Mức độ nghiêm trọng của rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu;

(2) Những kiểm soát cụ thể đã được thử nghiệm trong giai đoạn giữa kỳ và những thay đổi đáng kể của các kiểm soát đó kể từ khi thử nghiệm, gồm những thay đổi trong hệ thống thông tin, các quy trình, và nhân sự;

(3) Mức độ thu thập được bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát;

(4) Độ dài khoảng thời gian còn lại;

(5) Phạm vi mà kiểm toán viên dự định giảm bớt các thử nghiệm cơ bản dựa trên sự tin tưởng vào các kiểm soát;

(6) Tính hữu hiệu của môi trường kiểm soát và việc giám sát các kiểm soát tại đơn vị sử dụng dịch vụ.

A34. Bằng chứng kiểm toán bổ sung có thể được thu thập bằng cách như mở rộng các thử nghiệm kiểm soát cho giai đoạn còn lại hoặc kiểm tra việc giám sát các kiểm soát của đơn vị sử dụng dịch vụ.

A35. Nếu giai đoạn thử nghiệm của kiểm toán viên của tổ chức cung cấp dịch vụ hoàn toàn nằm ngoài kỳ báo cáo của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ không thể dựa vào các thử nghiệm đó để kết luận rằng các kiểm soát của đơn vị sử dụng dịch vụ được thực hiện một cách hữu hiệu vì việc thử nghiệm không cung cấp bằng chứng về tính hữu hiệu của hoạt động kiểm soát trong kỳ kiểm toán hiện tại, trừ khi các thủ tục khác được thực hiện.

A36. Trong một số trường hợp, dịch vụ do tổ chức cung cấp dịch vụ cung cấp có thể được thiết kế với giả định rằng một số kiểm soát nhất định sẽ được đơn vị sử dụng dịch vụ thực hiện. Ví dụ, dịch vụ có thể được thiết kế với giả định rằng đơn vị sử dụng dịch vụ sẽ có kiểm soát đối với việc phê duyệt các giao dịch trước khi gửi giao dịch đến tổ chức cung cấp dịch vụ để xử lý. Trong trường hợp này, bản mô tả các kiểm soát của tổ chức cung cấp dịch vụ có thể bao gồm mô tả về các kiểm soát bổ sung của đơn vị sử dụng dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ cần xem xét liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ có phù hợp với dịch vụ được cung cấp hay không.

A37. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ cho rằng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể không cung cấp đầy đủ bằng chứng kiểm toán thích hợp, ví dụ, nếu báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ không mô tả các thử nghiệm kiểm soát và kết quả thử nghiệm, kiểm toán viên của đơn vị sử dụng dịch vụ có thể tìm hiểu thêm về các thủ tục và kết luận của kiểm toán viên của tổ chức cung cấp dịch vụ, bằng cách liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu thảo luận với kiểm toán viên của tổ chức cung cấp dịch vụ về phạm vi và kết quả công việc của kiểm toán viên của tổ chức sử dụng dịch vụ. Ngoài ra, nếu cần thiết, kiểm toán viên của đơn vị sử dụng dịch vụ có thể liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục tại tổ chức cung cấp dịch vụ. Hoặc kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện hoặc yêu cầu một kiểm toán viên khác thực hiện các thủ tục này.

A38. Báo cáo loại 2 của kiểm toán viên của tổ chức cung cấp dịch vụ cho biết kết quả của các thử nghiệm, bao gồm các ngoại lệ và thông tin khác có thể ảnh hưởng đến kết luận của kiểm toán viên của đơn vị sử dụng dịch vụ. Các ngoại lệ mà kiểm toán viên của tổ chức cung cấp dịch vụ nêu ra hoặc ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo loại 2 không có nghĩa là báo cáo đó không có ích cho việc đánh giá rủi ro có sai sót trọng yếu khi kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ. Hơn nữa, các ngoại lệ và vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo loại 2 của kiểm toán viên của tổ chức cung cấp dịch vụ sẽ được xem xét khi kiểm toán viên của đơn vị sử dụng dịch vụ đánh giá các thử nghiệm kiểm soát do kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện. Khi xem xét các ngoại lệ và vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thảo luận những vấn đề này với kiểm toán viên của tổ chức cung cấp dịch vụ. Việc trao đổi phụ thuộc vào việc đơn vị sử dụng dịch vụ liên hệ với tổ chức cung cấp dịch vụ và được sự đồng ý của tổ chức cung cấp dịch vụ.

Trao đổi về những khiếm khuyết trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán

A39. Theo quy định tại đoạn 09 - 10 Chuẩn mực kiểm toán Việt Nam số 265, kiểm toán viên của đơn vị sử dụng dịch vụ phải trao đổi một cách kịp thời bằng văn bản với Ban Giám đốc và Ban quản trị đơn vị về những khiếm khuyết nghiêm trọng được phát hiện trong quá trình kiểm toán. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng phải trao đổi kịp thời với Ban Giám đốc hoặc cấp quản lý phù hợp của đơn vị về những khiếm khuyết khác trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán, mà theo xét đoán chuyên môn của kiểm toán viên là nghiêm trọng và cần sự lưu ý của Ban Giám đốc hoặc cấp quản lý phù hợp. Những vấn đề mà kiểm toán viên của đơn vị sử dụng dịch vụ có thể phát hiện trong quá trình kiểm toán và có thể trao đổi với Ban giám đốc và Ban quản trị của đơn vị, bao gồm:

(1) Việc giám sát các kiểm soát nào có thể do đơn vị sử dụng dịch vụ thực hiện, kể cả các kiểm soát được phát hiện khi xem xét báo cáo loại 1 hoặc báo cáo loại 2;

(2) Trường hợp mà các kiểm soát bổ sung của đơn vị sử dụng dịch vụ được mô tả trong báo cáo loại 1 hoặc báo cáo loại 2 nhưng không được thực hiện tại đơn vị;

(3) Các kiểm soát có thể cần phải có tại tổ chức cung cấp dịch vụ nhưng chưa được thực hiện hoặc chưa được nêu cụ thể trong báo cáo loại 2.

Báo cáo loại 1 và báo cáo loại 2 không bao gồm các dịch vụ của một tổ chức thầu phụ (hướng dẫn đoạn 18 Chuẩn mực này)

A40. Nếu tổ chức cung cấp dịch vụ sử dụng tổ chức thầu phụ thì báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể bao gồm hoặc không bao gồm các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức thầu phụ trong phần mô tả hệ thống của tổ chức cung cấp dịch vụ và trong phạm vi hợp đồng kiểm toán của tổ chức cung cấp dịch vụ. Hai phương pháp báo cáo này được gọi là phương pháp kết hợp và phương pháp loại trừ. Nếu báo cáo loại 1 hoặc báo cáo loại 2 không phản ánh các kiểm soát tại tổ chức thầu phụ mà các dịch vụ do tổ chức thầu phụ cung cấp lại liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ cần phải áp dụng các yêu cầu của Chuẩn mực này đối với tổ chức thầu phụ. Nội dung và phạm vi công việc được kiểm toán viên của đơn vị sử dụng dịch vụ thực hiện liên quan đến các dịch vụ do tổ chức thầu phụ cung cấp tùy thuộc vào bản chất và tầm quan trọng của những dịch vụ này đối với đơn vị sử dụng dịch vụ và mối liên hệ của các dịch vụ này với cuộc kiểm toán. Việc áp dụng quy định tại đoạn 09 Chuẩn mực này sẽ hỗ trợ kiểm toán viên của đơn vị sử dụng dịch vụ trong việc xác định ảnh hưởng của tổ chức thầu phụ và nội dung, phạm vi công việc cần thực hiện.

Hành vi gian lận, không tuân thủ pháp luật và các quy định, và các sai sót chưa được điều chỉnh liên quan đến các hoạt động tại tổ chức cung cấp dịch vụ (hướng dẫn đoạn 19 Chuẩn mực này)

A41. Theo các điều khoản của hợp đồng với đơn vị sử dụng dịch vụ, tổ chức cung cấp dịch vụ có thể phải thông báo cho các đơn vị sử dụng dịch vụ bị ảnh hưởng về bất kỳ hành vi gian lận, không tuân thủ pháp luật và các quy định, hoặc các sai sót chưa được điều chỉnh của Ban Giám đốc hoặc nhân viên của tổ chức cung cấp dịch vụ. Theo quy định tại đoạn 19 Chuẩn mực này, kiểm toán viên của đơn vị sử dụng dịch vụ phải phỏng vấn Ban Giám đốc đơn vị sử dụng dịch vụ về việc liệu tổ chức cung cấp dịch vụ đã báo cáo các vấn đề này hay chưa và đánh giá liệu các vấn đề mà tổ chức cung cấp dịch vụ báo cáo có ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo hay không. Trong một số trường hợp nhất định, kiểm toán viên của đơn vị sử dụng dịch vụ có thể yêu cầu cung cấp thêm thông tin để thực hiện việc đánh giá này, và có thể yêu cầu đơn vị sử dụng dịch vụ liên hệ với tổ chức cung cấp dịch vụ để thu thập thông tin cần thiết.

Báo cáo kiểm toán của đơn vị sử dụng dịch vụ (hướng dẫn đoạn 20 Chuẩn mực này)

A42. Phạm vi kiểm toán sẽ bị giới hạn khi kiểm toán viên của đơn vị sử dụng dịch vụ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về các dịch vụ được cung cấp có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ. Trường hợp này có thể xảy ra khi:

(1) Kiểm toán viên của đơn vị sử dụng dịch vụ không thể hiểu đầy đủ về các dịch vụ được cung cấp, và không có cơ sở để xác định và đánh giá các rủi ro có sai sót trọng yếu;

(2) Khi đánh giá rủi ro, kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ hoạt động hữu hiệu nhưng lại không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát đó; hoặc

(3) Bằng chứng kiểm toán đầy đủ và thích hợp chỉ thu thập được từ sổ sách, tài liệu do tổ chức cung cấp dịch vụ lưu giữ nhưng kiểm toán viên của đơn vị sử dụng dịch vụ không thể tiếp cận trực tiếp các sổ sách, tài liệu đó.

Việc kiểm toán viên của đơn vị sử dụng dịch vụ đưa ra ý kiến kiểm toán ngoại trừ hay từ chối đưa ra ý kiến tùy thuộc vào kết luận của kiểm toán viên về việc các ảnh hưởng có thể có đối với báo cáo tài chính là mang tính chất trọng yếu hay lan toả.

Sử dụng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ (hướng dẫn đoạn 21 - 22 Chuẩn mực này)

A43. Trong một số trường hợp, pháp luật và các quy định có thể yêu cầu phải dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ trong báo cáo của kiểm toán viên của đơn vị sử dụng dịch vụ, ví dụ nhằm minh bạch hóa thông tin trong lĩnh vực công. Khi đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần được sự đồng ý trước của kiểm toán viên của tổ chức cung cấp dịch vụ.

A44. Việc đơn vị sử dụng dịch vụ thuê ngoài không làm thay đổi trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ theo quy định của các chuẩn mực kiểm toán Việt Nam, là phải thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm đảm bảo cơ sở hợp lý để đưa ra ý kiến kiểm toán. Do đó, kiểm toán viên của đơn vị sử dụng dịch vụ không được dẫn chứng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ như một phần cơ sở cho ý kiến kiểm toán của mình về báo cáo tài chính của đơn vị sử dụng dịch vụ. Tuy nhiên, khi kiểm toán viên của đơn vị sử dụng dịch vụ đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ cũng đưa ra ý kiến kiểm toán dạng đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể dẫn chứng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ nếu việc đó giúp giải thích nguyên nhân đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Trong trường hợp đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần được sự đồng ý trước của kiểm toán viên của tổ chức cung cấp dịch vụ./.

*****


VSA 450 Danh gia sai sot phat hien

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 450: Đánh giá các sai sót

phát hiện trong quá trình kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc đánh giá ảnh hưởng của các sai sót đã được phát hiện trong quá trình kiểm toán, bao gồm cả các sai sót không được điều chỉnh (nếu có) đối với báo cáo tài chính. Chuẩn mực kiểm toán Việt Nam số 700 quy định khi hình thành ý kiến kiểm toán đối với báo cáo tài chính, kiểm toán viên có trách nhiệm phải kết luận xem có đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu hay không. Kết luận của kiểm toán viên theo quy định tại đoạn 10 - 11 Chuẩn mực kiểm toán Việt Nam số 700 có xem xét đến đánh giá của kiểm toán viên về các sai sót không được điều chỉnh (nếu có) đối với báo cáo tài chính, phù hợp với Chuẩn mực này. Chuẩn mực kiểm toán Việt Nam số 320 đề cập đến trách nhiệm của kiểm toán viên về việc áp dụng khái niệm mức trọng yếu một cách phù hợp trong bước lập kế hoạch và thực hiện kiểm toán báo cáo tài chính.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là đánh giá:

(a) Ảnh hưởng của các sai sót đã được phát hiện đối với cuộc kiểm toán;

(b) Ảnh hưởng của các sai sót không được điều chỉnh (nếu có) đối với báo cáo tài chính.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Khi kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính đã được trình bày trung thực và hợp lý trên các khía cạnh trọng yếu hay chưa, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của kiểm toán viên là cần thiết để báo cáo tài chính được trình bày trung thực và hợp lý trên các khía cạnh trọng yếu.

(b) Sai sót không được điều chỉnh: Là các sai sót mà kiểm toán viên đã phát hiện và tổng hợp lại trong quá trình kiểm toán nhưng không được điều chỉnh.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Tổng hợp các sai sót đã được phát hiện

05. Kiểm toán viên phải tổng hợp tất cả các sai sót đã được phát hiện trong quá trình kiểm toán, trừ những sai sót không đáng kể (xem hướng dẫn tại đoạn A2 - A3 Chuẩn mực này).

Xem xét các sai sót phát hiện trong quá trình kiểm toán

06. Kiểm toán viên phải xác định sự cần thiết của việc sửa đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán nếu:

(a) Bản chất của các sai sót đã được phát hiện và tình huống phát sinh các sai sót đó cho thấy có thể tồn tại các sai sót khác mà khi tổng hợp lại có thể là trọng yếu (xem hướng dẫn tại đoạn A4 Chuẩn mực này); hoặc

(b) Tổng hợp các sai sót đã được phát hiện trong quá trình kiểm toán gần đạt tới mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

07. Nếu theo yêu cầu của kiểm toán viên, Ban Giám đốc đơn vị được kiểm toán đã thực hiện kiểm tra lại một nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và đã điều chỉnh các sai sót được phát hiện thì kiểm toán viên cần thực hiện các thủ tục kiểm toán bổ sung để xác định liệu có còn sai sót khác hay không (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Trao đổi thông tin và điều chỉnh sai sót

08. Kiểm toán viên phải trao đổi kịp thời về tất cả các sai sót phát hiện trong quá trình kiểm toán với cấp quản lý phù hợp trong đơn vị được kiểm toán, trừ khi pháp luật và các quy định không cho phép (xem đoạn 07 Chuẩn mực kiểm toán Việt Nam số 260). Kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán điều chỉnh các sai sót đã trao đổi (xem hướng dẫn tại đoạn A7 - A9 Chuẩn mực này).

09. Nếu Ban Giám đốc đơn vị được kiểm toán từ chối điều chỉnh một số hoặc tất cả các sai sót do kiểm toán viên yêu cầu, kiểm toán viên phải tìm hiểu nguyên nhân của việc từ chối này và xem xét những hiểu biết đó khi đánh giá liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu hay không (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

Đánh giá ảnh hưởng của các sai sót không được điều chỉnh

10. Trước khi đánh giá ảnh hưởng của các sai sót không được điều chỉnh, kiểm toán viên phải xem xét lại mức trọng yếu theo Chuẩn mực kiểm toán Việt Nam số 320 để xác định liệu mức trọng yếu có phù hợp với tình hình thực tế của đơn vị được kiểm toán hay không (xem hướng dẫn tại đoạn A11 - A12 Chuẩn mực này).

11. Kiểm toán viên phải xác định liệu các sai sót không được điều chỉnh có trọng yếu hay không khi xét riêng lẻ hoặc tổng hợp lại. Để đạt được điều này, kiểm toán viên phải xem xét:

(a) Quy mô và bản chất của các sai sót trong mối quan hệ với từng nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và mối quan hệ với tổng thể báo cáo tài chính cũng như các tình huống cụ thể phát sinh sai sót (xem hướng dẫn tại đoạn A13 - A17, A19 - A20 Chuẩn mực này);

(b) Ảnh hưởng của các sai sót không được điều chỉnh của kỳ trước đối với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh liên quan và đối với tổng thể báo cáo tài chính (xem hướng dẫn tại đoạn A18 Chuẩn mực này).

Trao đổi với Ban quản trị đơn vị được kiểm toán

12. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những sai sót không được điều chỉnh và ảnh hưởng của các sai sót này khi xét riêng lẻ hoặc tổng hợp lại đối với ý kiến kiểm toán, trừ khi pháp luật và các quy định không cho phép (xem đoạn 07 Chuẩn mực kiểm toán Việt Nam số 260). Khi trao đổi, kiểm toán viên phải xác định riêng từng sai sót trọng yếu không được điều chỉnh và phải yêu cầu điều chỉnh các sai sót này (xem hướng dẫn tại đoạn A21 - A23 Chuẩn mực này).

13. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về ảnh hưởng của các sai sót không được điều chỉnh của các kỳ trước đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh liên quan và đối với tổng thể báo cáo tài chính kỳ này.

Giải trình bằng văn bản

14. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) giải trình bằng văn bản về việc Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cho rằng các sai sót không được điều chỉnh, khi xét riêng lẻ và tổng hợp lại là không trọng yếu đối với tổng thể báo cáo tài chính. Bảng tổng hợp các sai sót không được điều chỉnh phải được trình bày hoặc đính kèm trong Bản giải trình đó (xem hướng dẫn tại đoạn A24 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

15. Kiểm toán viên phải thể hiện trong hồ sơ kiểm toán các vấn đề sau (xem hướng dẫn tại đoạn A25 Chuẩn mực này và đoạn 08 - 11, đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Mức giá trị cụ thể mà các sai sót dưới mức này được coi là sai sót không đáng kể (xem đoạn 05 Chuẩn mực này);

(b) Tập hợp tất cả các sai sót phát hiện trong quá trình kiểm toán và liệu những sai sót này đã được điều chỉnh hay chưa (xem đoạn 05, 08 và 12 Chuẩn mực này);

(c) Kết luận của kiểm toán viên về việc các sai sót không được điều chỉnh khi xét riêng lẻ hoặc tổng hợp lại có trọng yếu hay không và cơ sở cho các kết luận của kiểm toán viên (xem đoạn 11 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Hướng dẫn xác định sai sót (hướng dẫn đoạn 04(a) Chuẩn mực này)

A1. Sai sót có thể phát sinh từ:

(a) Việc thu thập hoặc xử lý dữ liệu để lập báo cáo tài chính không chính xác;

(b) Bỏ sót số liệu hoặc thuyết minh;

(c) Ước tính kế toán không đúng phát sinh do bỏ sót hoặc hiểu sai;

(d) Xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán mà kiểm toán viên cho là không hợp lý hoặc việc lựa chọn và áp dụng các chính sách kế toán mà kiểm toán viên cho là không phù hợp.

Ví dụ về các sai sót do gian lận được trình bày tại đoạn A1 - A6 Chuẩn mực kiểm toán Việt Nam số 240.

Tổng hợp các sai sót đã được phát hiện (hướng dẫn đoạn 05 Chuẩn mực này)

A2. Kiểm toán viên cần chỉ ra mức giá trị cụ thể mà sai sót dưới mức đó được coi là sai sót không đáng kể và không cần tổng hợp lại vì kiểm toán viên cho rằng tổng hợp các sai sót đó không ảnh hưởng trọng yếu đến báo cáo tài chính. “Không đáng kể” không phải là cách gọi khác của thuật ngữ “không trọng yếu”. Các vấn đề được coi là “không đáng kể” có sự khác biệt hoàn toàn về mức độ ảnh hưởng (độ lớn) so với tính trọng yếu quy định tại Chuẩn mực kiểm toán Việt Nam số 320 và những vấn đề đó không gây ra hậu quả đáng kể dù xét riêng lẻ hoặc tổng hợp lại, dù đánh giá về quy mô, bản chất hoặc trong các tình huống cụ thể. Khi có bất kỳ sự không chắc chắn nào về tính “không đáng kể” của một vấn đề thì vấn đề đó không còn được coi là không đáng kể.

A3. Để hỗ trợ kiểm toán viên đánh giá ảnh hưởng của các sai sót trong quá trình kiểm toán và trao đổi các sai sót với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán, kiểm toán viên cần phải phân biệt rõ các sai sót thực tế, sai sót xét đoán và sai sót dự tính:

(1) Sai sót thực tế là các sai sót đã xảy ra và được xác định một cách chắc chắn;

(2) Sai sót xét đoán là các chênh lệch phát sinh từ việc xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán mà kiểm toán viên cho là không hợp lý, việc lựa chọn hoặc áp dụng các chính sách kế toán mà kiểm toán viên cho rằng không phù hợp;

(3) Sai sót dự tính là những ước tính của kiểm toán viên về các sai sót trong tổng thể, liên quan đến việc suy rộng các sai sót phát hiện trong mẫu kiểm toán cho toàn bộ tổng thể. Hướng dẫn về việc xác định và đánh giá các sai sót dự tính được trình bày chi tiết tại đoạn 14 - 15 Chuẩn mực kiểm toán Việt Nam số 530.

Xem xét các sai sót phát hiện trong quá trình kiểm toán (hướng dẫn đoạn 06 - 07 Chuẩn mực này)

A4. Trên thực tế, sai sót không xảy ra một cách riêng lẻ mà một sai sót xảy ra thường dẫn đến các sai sót khác, ví dụ khi kiểm toán viên phát hiện một sai sót phát sinh từ sự yếu kém của kiểm soát nội bộ hoặc từ các ước tính kế toán, các phương pháp đánh giá không phù hợp đã được đơn vị áp dụng rộng rãi.

A5. Nếu tổng hợp các sai sót phát hiện trong quá trình kiểm toán gần đạt mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 thì có thể có rủi ro cao hơn mức độ chấp nhận được, là do ảnh hưởng của các sai sót không được phát hiện khi cộng gộp vào với các sai sót đã phát hiện và được tổng hợp trong quá trình kiểm toán có thể vượt mức trọng yếu. Các sai sót không được phát hiện có thể tồn tại do rủi ro lấy mẫu và rủi ro ngoài lấy mẫu (xem đoạn 05(c) - (d) Chuẩn mực kiểm toán Việt Nam số 530).

A6. Kiểm toán viên có thể yêu cầu Ban Giám đốc đơn vị được kiểm toán kiểm tra các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh để hiểu rõ nguyên nhân của các sai sót mà kiểm toán viên phát hiện được và thực hiện các thủ tục để xác định giá trị của các sai sót thực tế trong các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và thực hiện các điều chỉnh cần thiết đối với báo cáo tài chính. Ví dụ, yêu cầu như vậy được kiểm toán viên thực hiện trên cơ sở suy rộng các sai sót đã phát hiện trong các mẫu kiểm toán được chọn ra từ tổng thể.

Trao đổi và điều chỉnh các sai sót (hướng dẫn đoạn 08 - 09 Chuẩn mực này)

A7. Việc trao đổi kịp thời về các sai sót với các cấp quản lý phù hợp là quan trọng vì việc này sẽ giúp cho Ban Giám đốc đơn vị được kiểm toán đánh giá có tồn tại các sai sót hay không và thông báo cho kiểm toán viên nếu Ban Giám đốc không đồng ý với các phát hiện đó, đồng thời thực hiện các biện pháp cần thiết. Cấp quản lý phù hợp thông thường là người chịu trách nhiệm và có thẩm quyền đánh giá các sai sót và thực hiện các biện pháp cần thiết.

A8. Pháp luật và các quy định có thể hạn chế việc kiểm toán viên trao đổi một số sai sót với Ban Giám đốc hoặc những người khác trong đơn vị được kiểm toán. Ví dụ, pháp luật có thể cấm kiểm toán viên trao đổi hoặc thực hiện các biện pháp khác gây ảnh hưởng đến cuộc điều tra của các cơ quan chức năng về các hành vi vi phạm pháp luật. Trong một số trường hợp, kiểm toán viên sẽ gặp mâu thuẫn phức tạp giữa nghĩa vụ bảo mật và trách nhiệm trao đổi thông tin của kiểm toán viên thì kiểm toán viên cần tham khảo ý kiến của chuyên gia tư vấn pháp luật.

A9. Việc điều chỉnh tất cả các sai sót bao gồm cả các sai sót đã được kiểm toán viên trao đổi giúp Ban Giám đốc duy trì hệ thống sổ kế toán và các ghi chép được chính xác và giảm thiểu rủi ro xảy ra sai sót trọng yếu trong các báo cáo tài chính tương lai do ảnh hưởng của các sai sót không trọng yếu không được điều chỉnh của các kỳ trước.

A10. Theo quy định tại đoạn 12 Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên phải đánh giá liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không. Việc đánh giá này bao gồm xem xét khía cạnh định tính trong công việc kế toán của đơn vị, kể cả các dấu hiệu về sự thiên lệch trong xét đoán của Ban Giám đốc mà có thể ảnh hưởng bởi hiểu biết của kiểm toán viên về lý do mà Ban Giám đốc không thực hiện điều chỉnh sai sót.

Đánh giá ảnh hưởng của các sai sót không được điều chỉnh (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A11. Việc kiểm toán viên xác định mức trọng yếu theo Chuẩn mực kiểm toán Việt Nam số 320 thường dựa trên ước tính về kết quả kinh doanh của doanh nghiệp do kết quả thực tế thường chưa có. Do đó, trước khi đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh, kiểm toán viên cần điều chỉnh lại mức trọng yếu theo Chuẩn mực kiểm toán Việt Nam số 320 dựa trên kết quả kinh doanh thực tế.

A12. Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 320 quy định trong quá trình kiểm toán, mức trọng yếu cho tổng thể báo cáo tài chính (hoặc mức trọng yếu cho nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh, nếu có) được điều chỉnh lại khi kiểm toán viên thu thập được thông tin cần thiết dẫn đến cần phải điều chỉnh lại mức trọng yếu trước đó. Do đó, kiểm toán viên cần điều chỉnh lại mức trọng yếu trước khi đánh giá ảnh hưởng của các sai sót không được điều chỉnh. Trong trường hợp phải xác định lại mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 (xem đoạn 10 Chuẩn mực này) và mức trọng yếu xác định lại thấp hơn so với mức trọng yếu trước đó, kiểm toán viên cần xem xét lại mức trọng yếu thực hiện và sự phù hợp về nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở cho ý kiến kiểm toán.

A13. Ảnh hưởng của từng sai sót riêng lẻ cần được đánh giá trong mối quan hệ với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh liên quan và xem xét các sai sót có vượt quá mức trọng yếu áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh đó hay không.

A14. Nếu một sai sót riêng lẻ được đánh giá là trọng yếu thì không được bù trừ với các sai sót khác. Ví dụ, nếu doanh thu bị phản ánh cao hơn doanh thu thực tế và sai sót này vượt quá mức trọng yếu thì báo cáo tài chính bị coi là có sai sót trọng yếu ngay cả khi ảnh hưởng của sai sót của khoản mục doanh thu được bù trừ bởi sai sót do ghi tăng chi phí tương ứng và không làm sai sót về lợi nhuận. Việc bù trừ các sai sót trong cùng một tài khoản hoặc loại giao dịch có thể là hợp lý, tuy nhiên cần phải xem xét rủi ro về các sai sót không được phát hiện trước khi kết luận rằng các sai sót sau khi được bù trừ có trọng yếu hay không. Việc phát hiện một số các sai sót không trọng yếu trong cùng một số dư tài khoản hay cùng một nhóm giao dịch có thể dẫn đến yêu cầu kiểm toán viên phải đánh giá lại rủi ro có sai sót trọng yếu đối với số dư tài khoản hoặc nhóm giao dịch đó.

A15. Việc xác định sai sót do phân loại các chỉ tiêu trên báo cáo tài chính có trọng yếu hay không liên quan đến việc đánh giá định tính, ví dụ: ảnh hưởng của sai sót về phân loại các khoản nợ hoặc các điều khoản hợp đồng, ảnh hưởng đối với các tài khoản riêng lẻ hoặc nhóm tài khoản hoặc ảnh hưởng đối với các hệ số cơ bản. Trong một số trường hợp, kiểm toán viên có thể kết luận rằng sai sót do phân loại là không trọng yếu đối với toàn bộ báo cáo tài chính, mặc dù sai sót đó có thể vượt quá mức trọng yếu áp dụng để đánh giá các sai sót khác. Ví dụ, việc phân loại sai sót giữa các khoản mục trên Bảng cân đối kế toán có thể không được đánh giá là trọng yếu đối với báo cáo tài chính khi sai sót do phân loại được đánh giá là nhỏ hơn so với tổng thể các khoản mục trên Bảng cân đối kế toán và sai sót đó không ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh hoặc các hệ số cơ bản khác.

A16. Trong một số trường hợp, các sai sót, khi xét riêng lẻ hoặc tổng hợp lại, vẫn được coi là trọng yếu mặc dù giá trị của các sai sót này có thể thấp hơn mức trọng yếu áp dụng cho tổng thể báo cáo tài chính, bao gồm mức độ mà sai sót:

(1) Ảnh hưởng đến việc tuân thủ pháp luật;

(2) Ảnh hưởng đến việc tuân thủ điều khoản khế ước nợ hoặc các yêu cầu khác của hợp đồng;

(3) Liên quan đến việc lựa chọn và áp dụng không chính xác các chính sách kế toán mặc dù việc này ảnh hưởng không trọng yếu đến báo cáo tài chính kỳ hiện tại nhưng có thể ảnh hưởng trọng yếu đến báo cáo tài chính trong tương lai;

(4) Che giấu những thay đổi về thu nhập hoặc các xu hướng khác, đặc biệt trong điều kiện kinh tế chung hoặc của ngành;

(5) Ảnh hưởng đến các hệ số, tỷ suất phản ánh tình hình tài chính, kết quả kinh doanh và lưu chuyển tiền tệ của đơn vị;

(6) Ảnh hưởng đến thông tin trình bày trong báo cáo tài chính bộ phận (ví dụ, ảnh hưởng trọng yếu tới một bộ phận kinh doanh vốn được xem là có ảnh hưởng quan trọng đến kết quả kinh doanh hoặc lợi nhuận của đơn vị);

(7) Ảnh hưởng làm tăng thu nhập của Ban Giám đốc đơn vị, ví dụ giúp đạt các yêu cầu liên quan đến thưởng và các phúc lợi khác cho Ban Giám đốc;

(8) Là đáng kể liên quan đến hiểu biết của kiểm toán viên về thông tin được chuyển tải tới người sử dụng báo cáo tài chính, ví dụ, liên quan đến việc dự đoán thu nhập;

(9) Ảnh hưởng đến các khoản mục bên liên quan đến những đối tượng nhất định (ví dụ, liệu các đối tượng bên ngoài đơn vị tham gia các giao dịch có liên quan đến các thành viên Ban Giám đốc của đơn vị hay không);

(10)Trình bày thiếu các thông tin mặc dù không phải yêu cầu bắt buộc theo quy định trong khuôn khổ về lập và trình bày báo cáo tài chính nhưng theo đánh giá của kiểm toán viên các thông tin này là quan trọng đối với hiểu biết của người sử dụng báo cáo tài chính về tình hình tài chính, kết quả kinh doanh hoặc lưu chuyển tiền tệ của doanh nghiệp; hoặc

(11)Ảnh hưởng đến các thông tin khác trình bày trong tài liệu có báo cáo tài chính đã được kiểm toán (ví dụ các thông tin trong phần đánh giá hoạt động kinh doanh trong báo cáo thường niên của công ty cổ phần niêm yết) có thể ảnh hưởng đến quyết định của người sử dụng báo cáo tài chính. Chuẩn mực kiểm toán Việt Nam số 720 đề cập đến việc xem xét của kiểm toán viên đối với các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán mà kiểm toán viên không có trách nhiệm báo cáo.

Những tình huống nêu trên chỉ là ví dụ, không phải là bảng liệt kê tất cả các sai sót cho một cuộc kiểm toán. Đồng thời, sự tồn tại của bất kỳ tình huống nào trong số các tình huống đã nêu cũng không thể đưa ngay đến kết luận sai sót đó là trọng yếu.

A17. Đoạn 35 Chuẩn mực kiểm toán Việt Nam số 240 yêu cầu kiểm toán viên phải xem xét ảnh hưởng của một sai sót do hoặc có thể do gian lận đến các khía cạnh khác của cuộc kiểm toán ngay cả trong trường hợp mức độ sai sót này là không trọng yếu đối với báo cáo tài chính.

A18. Tổng hợp các sai sót không trọng yếu và không được điều chỉnh kỳ trước có thể ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại. Kiểm toán viên có thể có các cách tiếp cận khác nhau để đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh trong kỳ trước đối với báo cáo tài chính kỳ hiện tại. Tuy nhiên, việc kiểm toán viên áp dụng cùng một phương pháp để đánh giá sai sót phát hiện sẽ tạo được sự nhất quán qua các kỳ đối với một khách hàng.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A19. Đối với các đơn vị trong lĩnh vực công, việc đánh giá sai sót có trọng yếu hay không còn bị ảnh hưởng bởi trách nhiệm của kiểm toán viên (do pháp luật và các quy định có liên quan yêu cầu) trong việc thông báo các vấn đề đặc biệt với cơ quan Nhà nước có thẩm quyền, ví dụ sai sót do gian lận.

A20. Ngoài ra, các vấn đề như lợi ích công chúng, trách nhiệm, tính liêm khiết, sự giám sát pháp lý…có thể ảnh hưởng đến việc đánh giá của kiểm toán viên về mức độ trọng yếu của các sai sót, đặc biệt là các sai sót liên quan đến việc tuân thủ pháp luật và các quy định.

Trao đổi với Ban quan trị đơn vị được kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A21. Nếu kiểm toán viên đã trao đổi về các sai sót không được điều chỉnh với các thành viên Ban Giám đốc đồng thời là thành viên Ban quản trị đơn vị được kiểm toán, thì kiểm toán viên không cần phải trao đổi lại với chính những cá nhân đó trên cương vị là thành viên Ban quản trị. Tuy nhiên, kiểm toán viên cần chắc chắn rằng các nội dung trao đổi với Ban Giám đốc đã được thông báo đầy đủ tới các thành viên Ban quản trị đơn vị (xem đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260).

A22. Nếu có nhiều sai sót riêng lẻ không trọng yếu, kiểm toán viên cần thông báo với Ban quản trị số lượng các sai sót và tổng hợp ảnh hưởng của những sai sót không được điều chỉnh, thay vì thông báo các sai sót một cách riêng lẻ.

A23. Theo đoạn 16(c)(ii) Chuẩn mực kiểm toán Việt Nam số 260, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những nội dung mà kiểm toán viên yêu cầu giải trình bằng văn bản (xem đoạn 14 Chuẩn mực này). Kiểm toán viên cần thảo luận với Ban quản trị về nguyên nhân và ảnh hưởng của việc không điều chỉnh các sai sót có cân nhắc đến quy mô, nội dung của các sai sót trong từng điều kiện cụ thể và những ảnh hưởng có thể có của các sai sót này đến báo cáo tài chính trong tương lai của đơn vị.

Giải trình bằng văn bản (hướng dẫn đoạn 14 Chuẩn mực này)

A24. Quy định về lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) phải điều chỉnh báo cáo tài chính khi có các sai sót trọng yếu, do đó kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị đơn vị được kiểm toán lập bản giải trình về các sai sót không điều chỉnh. Trong một số trường hợp, Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) có thể không đồng ý với kiểm toán viên về các sai sót được phát hiện trong quá trình kiểm toán. Trường hợp này, Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán có thể đưa ra ý kiến trong bản giải trình về vấn đề này, ví dụ: “Chúng tôi không đồng ý rằng các khoản mục...và...là sai sót vì...(mô tả lý do)”. Việc thu thập bản giải trình của Ban Giám đốc và Ban quản trị không làm giảm trách nhiệm của kiểm toán viên liên quan đến việc đánh giá sai sót không được điều chỉnh.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 15 Chuẩn mực này)

A25. Kiểm toán viên cần lưu trữ trong hồ sơ kiểm toán những tài liệu về các sai sót không được điều chỉnh, gồm:

(a) Đánh giá ảnh hưởng tổng thể của các sai sót không được điều chỉnh;

(b) Đánh giá các sai sót không được điều chỉnh này có vượt mức trọng yếu được xác định cho các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh hay không;

(c) Đánh giá ảnh hưởng của các sai sót không được điều chỉnh đối với các chỉ số quan trọng, xu hướng, tính tuân thủ pháp luật hoặc các quy định có liên quan và các yêu cầu của hợp đồng (ví dụ, điều khoản của hợp đồng vay)./.

*****


VSA 500 Bang chung kiem toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 500: Bằng chứng kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn các yếu tố cấu thành bằng chứng kiểm toán trong một cuộc kiểm toán báo cáo tài chính, quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở cho ý kiến kiểm toán.

02. Chuẩn mực kiểm toán này được áp dụng cho tất cả các bằng chứng kiểm toán thu thập được trong quá trình kiểm toán. Các chuẩn mực kiểm toán Việt Nam khác quy định và hướng dẫn về những khía cạnh cụ thể của cuộc kiểm toán (ví dụ Chuẩn mực kiểm toán Việt Nam số 315 - “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”), hoặc về bằng chứng kiểm toán được thu thập liên quan đến một vấn đề cụ thể (ví dụ Chuẩn mực kiểm toán Việt Nam số 570 - “Hoạt động liên tục”), hoặc về các thủ tục cụ thể để thu thập bằng chứng kiểm toán (ví dụ Chuẩn mực kiểm toán Việt Nam số 520 – “Thủ tục phân tích”), và việc đánh giá tính đầy đủ, thích hợp của các bằng chứng kiểm toán đã thu thập (ví dụ Chuẩn mực kiểm toán Việt Nam số 200 – “Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam” và Chuẩn mực kiểm toán Việt Nam số 330 – “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”).

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thu thập và xử lý bằng chứng kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán và xử lý các mối quan hệ liên quan đến quá trình cung cấp và thu thập bằng chứng kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thiết kế và thực hiện các thủ tục kiểm toán để giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở cho ý kiến kiểm toán.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Tài liệu, sổ kế toán: Là các ghi chép ban đầu và các chứng từ, tài liệu đi kèm như séc, chứng từ chuyển khoản điện tử; hóa đơn; hợp đồng; Sổ Cái và sổ chi tiết, chứng từ ghi sổ hàng ngày và các điều chỉnh khác cho báo cáo tài chính không được phản ánh trong chứng từ ghi sổ hàng ngày; và các tài liệu như bảng phân bổ chi phí, bảng tính toán, đối chiếu và thuyết minh;

(b) Tính thích hợp (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về chất lượng của các bằng chứng kiểm toán. Bằng chứng kiểm toán phải đảm bảo phù hợp và đáng tin cậy để hỗ trợ cho kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán;

(c) Bằng chứng kiểm toán: Là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm những tài liệu, thông tin chứa đựng trong các tài liệu, sổ kế toán, kể cả báo cáo tài chính và những tài liệu, thông tin khác;

(d) Chuyên gia của đơn vị được kiểm toán: Là một cá nhân hoặc một tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được đơn vị được kiểm toán sử dụng trong quá trình lập và trình bày báo cáo tài chính;

(e) Tính đầy đủ (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về số lượng bằng chứng kiểm toán. Số lượng bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu và chất lượng của mỗi bằng chứng kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Bằng chứng kiểm toán đầy đủ và thích hợp

06. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán phù hợp với từng hoàn cảnh nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp (xem hướng dẫn tại đoạn A1 - A25 Chuẩn mực này).

Tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán

07. Khi thiết kế và thực hiện các thủ tục kiểm toán, kiểm toán viên phải xem xét tính phù hợp và độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán (xem hướng dẫn tại đoạn A26 - A33 Chuẩn mực này).

08. Nếu tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán được tạo lập nhờ sử dụng công việc của chuyên gia của đơn vị được kiểm toán, tùy thuộc vào tầm quan trọng của công việc của chuyên gia đối với mục đích kiểm toán, kiểm toán viên phải thực hiện các việc sau ở phạm vi cần thiết để (xem hướng dẫn tại đoạn A34 - A36 Chuẩn mực này):

(a) Đánh giá năng lực, khả năng và tính khách quan của chuyên gia đó (xem hướng dẫn tại đoạn A37 - A43 Chuẩn mực này);

(b) Tìm hiểu về công việc của chuyên gia đó (xem hướng dẫn tại đoạn A44 - A47 Chuẩn mực này);

(c) Đánh giá tính thích hợp của công việc của chuyên gia được sử dụng làm bằng chứng kiểm toán cho cơ sở dẫn liệu có liên quan (xem hướng dẫn tại đoạn A48 Chuẩn mực này).

09. Khi sử dụng tài liệu, thông tin do đơn vị được kiểm toán tạo ra, kiểm toán viên phải đánh giá liệu tài liệu, thông tin đó có đủ tin cậy cho mục đích kiểm toán hay không, bao gồm (khi cần thiết):

(a) Thu thập bằng chứng kiểm toán về tính chính xác và tính đầy đủ của tài liệu, thông tin (xem hướng dẫn tại đoạn A49 - A50 Chuẩn mực này);

(b) Đánh giá liệu tài liệu, thông tin có đủ chính xác và chi tiết cho mục đích kiểm toán hay không (xem hướng dẫn tại đoạn A51 Chuẩn mực này).

Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán

10. Khi thiết kế các thử nghiệm kiểm soát và kiểm tra chi tiết, kiểm toán viên phải xác định phương pháp hiệu quả để lựa chọn các phần tử kiểm tra nhằm đạt được mục đích của thủ tục kiểm toán (xem hướng dẫn tại đoạn A52 - A56 Chuẩn mực này).

Tính không nhất quán, hoặc những hoài nghi về độ tin cậy của bằng chứng kiểm toán

11. Kiểm toán viên phải xác định các điều chỉnh hoặc bổ sung cần thiết đối với các thủ tục kiểm toán để giải quyết các vấn đề sau và phải xem xét ảnh hưởng (nếu có) của vấn đề sau đây đến các khía cạnh khác của cuộc kiểm toán (xem hướng dẫn tại đoạn A57 Chuẩn mực này):

(a) Bằng chứng kiểm toán thu thập được từ nguồn này không nhất quán với bằng chứng thu thập được từ nguồn khác; hoặc

(b) Kiểm toán viên hoài nghi về độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200 .

Bằng chứng kiểm toán đầy đủ và thích hợp (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Bằng chứng kiểm toán rất cần thiết để giúp kiểm toán viên đưa ra ý kiến và lập báo cáo kiểm toán. Bản chất của bằng chứng kiểm toán là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục kiểm toán trong suốt cuộc kiểm toán. Bằng chứng kiểm toán cũng có thể bao gồm các tài liệu, thông tin có được từ các nguồn khác, như từ các cuộc kiểm toán trước (trừ khi kiểm toán viên cho rằng các sự kiện phát sinh từ khi kết thúc cuộc kiểm toán trước có thể làm tài liệu, thông tin đó không còn phù hợp với cuộc kiểm toán hiện tại, theo quy định tại đoạn 09 Chuẩn mực kiểm toán Việt Nam số 315) hoặc từ thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán trong việc xem xét chấp nhận khách hàng. Các ghi chép về kế toán (chứng từ, sổ kế toán…) của đơn vị được kiểm toán là một nguồn bằng chứng kiểm toán chủ yếu và quan trọng, ngoài các nguồn khác từ bên trong và bên ngoài đơn vị. Các tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán có thể được lập bởi một chuyên gia do đơn vị được kiểm toán tuyển dụng hoặc thuê. Bằng chứng kiểm toán còn bao gồm tài liệu, thông tin hỗ trợ, chứng minh cho cơ sở dẫn liệu của Ban Giám đốc và cả những tài liệu, thông tin trái chiều với cơ sở dẫn liệu đó. Ngoài ra, trong một số trường hợp, kiểm toán viên có thể sử dụng sự thiếu tài liệu, thông tin như một bằng chứng kiểm toán (ví dụ khi Ban Giám đốc từ chối giải trình các vấn đề mà kiểm toán viên yêu cầu).

A2. Phần lớn công việc mà kiểm toán viên thực hiện nhằm hình thành ý kiến kiểm toán là thu thập và đánh giá bằng chứng kiểm toán. Ngoài thủ tục phỏng vấn, các thủ tục kiểm toán khác để thu thập bằng chứng kiểm toán gồm kiểm tra, quan sát, xác nhận, tính toán lại, thực hiện lại và các thủ tục phân tích, thường được thực hiện kết hợp với nhau. Mặc dù thủ tục phỏng vấn có thể cung cấp bằng chứng kiểm toán quan trọng, kể cả cung cấp bằng chứng về sai sót nhưng nếu chỉ phỏng vấn thì chưa đủ để cung cấp bằng chứng kiểm toán về việc không có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu hoặc về tính hữu hiệu của các kiểm soát.

A3. Như đã giải thích trong đoạn 05 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên đạt được sự đảm bảo hợp lý khi đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp nhằm giảm rủi ro kiểm toán (là rủi ro mà kiểm toán viên đưa ra ý kiến không thích hợp khi báo cáo tài chính còn có những sai sót trọng yếu) đến một mức độ thấp có thể chấp nhận được.

A4. Tính đầy đủ và thích hợp của bằng chứng kiểm toán có mối liên hệ tương quan. “Đầy đủ” là tiêu chuẩn đánh giá về số lượng của bằng chứng kiểm toán. Số lượng của bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót (rủi ro được đánh giá ở mức độ càng cao thì cần càng nhiều bằng chứng kiểm toán) và đồng thời chịu ảnh hưởng bởi chất lượng của bằng chứng kiểm toán đó (chất lượng mỗi bằng chứng kiểm toán càng cao thì cần càng ít bằng chứng kiểm toán). Tuy nhiên, nhiều bằng chứng kiểm toán được thu thập không có nghĩa là chất lượng bằng chứng kiểm toán được đảm bảo.

A5. “Thích hợp” là tiêu chuẩn thể hiện chất lượng của bằng chứng kiểm toán, bao gồm sự phù hợp và độ tin cậy của bằng chứng kiểm toán trong việc giúp kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung của bằng chứng kiểm toán và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó.

A6. Đoạn 26 Chuẩn mực kiểm toán Việt Nam số 330 yêu cầu kiểm toán viên đưa ra kết luận về tính đầy đủ, thích hợp của bằng chứng kiểm toán đã thu thập. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán đến một mức độ thấp có thể chấp nhận được hay chưa và từ đó đưa ra kết luận làm cơ sở hình thành ý kiến kiểm toán. Chuẩn mực kiểm toán Việt Nam số 200 nêu ra các vấn đề như nội dung các thủ tục kiểm toán, tính kịp thời của việc lập và trình bày báo cáo tài chính, và sự cân bằng giữa lợi ích và chi phí. Đây là các yếu tố phù hợp khi kiểm toán viên đưa ra xét đoán chuyên môn về việc liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa.

Nguồn gốc của bằng chứng kiểm toán

A7. Một số bằng chứng kiểm toán được thu thập bằng cách thực hiện các thủ tục kiểm toán để kiểm tra tài liệu, sổ kế toán, ví dụ qua việc phân tích, soát xét và thực hiện lại các thủ tục đã được đơn vị thực hiện trong quá trình lập và trình bày báo cáo tài chính; đối chiếu các loại tài liệu, thông tin liên quan và việc sử dụng các tài liệu, thông tin đó. Qua việc thực hiện các thủ tục kiểm toán đó, kiểm toán viên có thể xác định rằng các tài liệu, sổ kế toán đã nhất quán và thống nhất với báo cáo tài chính.

A8. Việc xem xét các bằng chứng kiểm toán có tính nhất quán được thu thập từ các nguồn khác nhau hoặc có nội dung khác nhau thường giúp kiểm toán viên đạt được sự đảm bảo cao hơn so với việc xem xét riêng lẻ các bằng chứng kiểm toán. Ví dụ, tài liệu, thông tin chứng thực thu thập được từ một nguồn độc lập bên ngoài đơn vị có thể làm tăng mức độ đảm bảo mà kiểm toán viên đạt được từ các bằng chứng kiểm toán thu được từ nội bộ đơn vị được kiểm toán, như bằng chứng trong các tài liệu, sổ kế toán, biên bản họp, hoặc giải trình của Ban Giám đốc.

A9. Thông tin từ các nguồn độc lập ngoài đơn vị được kiểm toán mà kiểm toán viên có thể sử dụng làm bằng chứng kiểm toán bao gồm xác nhận từ bên thứ ba, báo cáo của các chuyên gia phân tích, và dữ liệu có thể so sánh về các đối thủ cạnh tranh.

Các thủ tục kiểm toán nhằm thu thập bằng chứng kiểm toán

A10. Theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315 và 330, bằng chứng kiểm toán được sử dụng để đưa ra kết luận làm cơ sở cho ý kiến kiểm toán được thu thập bằng cách:

(a) Thực hiện các thủ tục đánh giá rủi ro;

(b) Thực hiện các thủ tục kiểm toán tiếp theo, bao gồm:

(i) Thử nghiệm kiểm soát theo yêu cầu của các chuẩn mực kiểm toán Việt Nam, hoặc theo lựa chọn của kiểm toán viên;

(ii) Thử nghiệm cơ bản, bao gồm các kiểm tra chi tiết và các thủ tục phân tích cơ bản.

A11. Các thủ tục kiểm toán được mô tả trong các đoạn A14 - A25 dưới đây có thể được sử dụng như các thủ tục đánh giá rủi ro, thử nghiệm kiểm soát hoặc thử nghiệm cơ bản, tùy thuộc vào hoàn cảnh mà kiểm toán viên áp dụng các thủ tục này. Như đã hướng dẫn trong đoạn A35 Chuẩn mực kiểm toán Việt Nam số 330, trong một số trường hợp nhất định, bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước cũng có thể cung cấp bằng chứng cho cuộc kiểm toán hiện tại nếu kiểm toán viên thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán từ các cuộc kiểm toán trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại.

A12. Nội dung và lịch trình của các thủ tục kiểm toán được áp dụng có thể bị ảnh hưởng bởi thực tế là một số dữ liệu kế toán và các tài liệu, thông tin khác có thể chỉ có ở dạng điện tử hoặc chỉ có tại một thời điểm nhất định. Ví dụ, các chứng từ gốc (như đơn đặt hàng và hóa đơn) có thể chỉ tồn tại ở dạng điện tử khi đơn vị sử dụng thương mại điện tử, hoặc có thể đã bị loại bỏ sau khi quét ảnh trong trường hợp đơn vị sử dụng hệ thống xử lý hình ảnh để hỗ trợ việc lưu trữ và tra cứu.

A13. Các tài liệu, thông tin điện tử nhất định có thể không khôi phục được sau một khoảng thời gian nhất định, ví dụ nếu các tệp dữ liệu đã bị thay đổi và không có dữ liệu sao lưu. Do đó, tùy theo chính sách lưu trữ tài liệu, thông tin của đơn vị, kiểm toán viên có thể thấy cần thiết phải yêu cầu đơn vị lưu trữ một số tài liệu, thông tin để kiểm toán viên soát xét hoặc kiểm toán viên sẽ thực hiện các thủ tục kiểm toán tại thời điểm có sẵn tài liệu, thông tin đó.

Kiểm tra

A14. Việc kiểm tra bao gồm kiểm tra tài liệu, sổ kế toán hoặc chứng từ, có thể từ trong hoặc ngoài đơn vị; ở dạng giấy, dạng điện tử, hoặc các dạng thức khác; hoặc kiểm tra tài sản hiện vật. Việc kiểm tra tài liệu, sổ kế toán và chứng từ cung cấp các bằng chứng kiểm toán có độ tin cậy khác nhau, tùy thuộc vào nội dung, nguồn gốc của bằng chứng kiểm toán và tùy thuộc vào tính hữu hiệu của các kiểm soát đối với quá trình tạo lập ra tài liệu, sổ kế toán và chứng từ thuộc nội bộ đơn vị. Ví dụ về thủ tục kiểm tra trong thử nghiệm kiểm soát là kiểm tra tài liệu, sổ kế toán và chứng từ để thu thập bằng chứng về việc phê duyệt.

A15. Một số chứng từ là bằng chứng kiểm toán trực tiếp về sự hiện hữu của một tài sản, ví dụ một chứng từ cấu thành một công cụ tài chính như cổ phiếu hoặc trái phiếu. Việc kiểm tra các chứng từ này có thể không nhất thiết cung cấp bằng chứng kiểm toán về quyền sở hữu hay giá trị. Ngoài ra, việc kiểm tra một hợp đồng đã được thực hiện có thể cung cấp bằng chứng kiểm toán liên quan đến việc áp dụng các chính sách kế toán của đơn vị, như việc ghi nhận doanh thu.

A16. Việc kiểm tra các tài sản hữu hình có thể cung cấp bằng chứng kiểm toán đáng tin cậy về sự hiện hữu của các tài sản đó, nhưng có thể không cung cấp bằng chứng về quyền và nghĩa vụ của đơn vị hay giá trị của tài sản. Việc kiểm tra các khoản mục hàng tồn kho riêng rẽ có thể đi kèm với việc quan sát kiểm kê hàng tồn kho.

Quan sát

A17. Quan sát là việc theo dõi một quy trình hoặc thủ tục do người khác thực hiện, ví dụ như kiểm toán viên quan sát nhân viên của đơn vị được kiểm toán thực hiện kiểm kê, hoặc quan sát việc thực hiện các hoạt động kiểm soát. Việc quan sát cung cấp bằng chứng kiểm toán về việc thực hiện một quy trình hoặc thủ tục, nhưng chỉ giới hạn ở thời điểm quan sát và thực tế là việc quan sát của kiểm toán viên có thể ảnh hưởng đến cách thức thực hiện quy trình hoặc thủ tục đó. Chuẩn mực kiểm toán Việt Nam số 501 quy định và hướng dẫn chi tiết hơn về việc quan sát kiểm kê hàng tồn kho.

Xác nhận từ bên ngoài

A18. Xác nhận từ bên ngoài là bằng chứng kiểm toán mà kiểm toán viên thu thập được dưới hình thức thư phúc đáp trực tiếp của bên thứ ba (bên xác nhận) ở dạng thư giấy, thư điện tử hoặc một dạng khác. Thủ tục xác nhận từ bên ngoài thường được sử dụng để xác minh các cơ sở dẫn liệu liên quan đến các số dư tài khoản nhất định và các yếu tố của các số dư tài khoản đó. Tuy nhiên, việc xác nhận từ bên ngoài không chỉ giới hạn cho các số dư tài khoản. Ví dụ, kiểm toán viên có thể đề nghị xác nhận về các điều khoản của hợp đồng hoặc các giao dịch của đơn vị với bên thứ ba; đề nghị xác nhận có thể được thiết kế để tìm hiểu liệu đã có thay đổi nào đối với hợp đồng hay chưa và nội dung của các thay đổi đó, nếu có. Các thủ tục xác nhận từ bên ngoài cũng được sử dụng để thu thập bằng chứng kiểm toán về sự không hiện hữu của những điều kiện nhất định, ví dụ, không có một “thỏa thuận phụ” có thể ảnh hưởng đến việc ghi nhận doanh thu (xem hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 505).

Tính toán lại

A19. Tính toán lại là việc kiểm tra độ chính xác về mặt toán học của các số liệu. Tính toán lại có thể được thực hiện thủ công hoặc tự động.

Thực hiện lại

A20. Thực hiện lại là việc kiểm toán viên thực hiện một cách độc lập các thủ tục hoặc các kiểm soát đã được đơn vị thực hiện trước đó như một phần kiểm soát nội bộ của đơn vị.

Thủ tục phân tích

A21. Thủ tục phân tích bao gồm đánh giá thông tin tài chính qua việc phân tích các mối quan hệ giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc kiểm tra, khi cần thiết, các biến động và các mối quan hệ xác định không nhất quán với các tài liệu, thông tin liên quan khác hoặc có sự chênh lệch lớn so với các giá trị dự kiến (xem quy định và hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 520).

Phỏng vấn

A22. Phỏng vấn là việc tìm kiếm thông tin tài chính và phi tài chính từ những người có hiểu biết bên trong hoặc bên ngoài đơn vị. Phỏng vấn được sử dụng rộng rãi trong suốt quá trình kiểm toán bên cạnh các thủ tục kiểm toán khác. Phỏng vấn có thể có nhiều hình thức, từ phỏng vấn bằng văn bản chính thức đến phỏng vấn bằng lời không chính thức. Việc đánh giá các câu trả lời phỏng vấn là một phần không thể tách rời của quá trình phỏng vấn.

A23. Các câu trả lời phỏng vấn có thể cung cấp cho kiểm toán viên những thông tin mà trước đây kiểm toán viên chưa có hoặc cung cấp bằng chứng kiểm toán chứng thực. Ngoài ra, các câu trả lời phỏng vấn có thể cung cấp thông tin khác biệt đáng kể với các tài liệu, thông tin khác mà kiểm toán viên đã thu thập được, ví dụ thông tin về khả năng Ban Giám đốc khống chế kiểm soát. Trong một số trường hợp, các câu trả lời phỏng vấn cung cấp cơ sở để kiểm toán viên sửa đổi hoặc thực hiện các thủ tục kiểm toán bổ sung.

A24. Trong trường hợp phỏng vấn về ý định của Ban Giám đốc, việc chứng thực bằng chứng thu thập được thông qua việc phỏng vấn là rất quan trọng nhưng các tài liệu, thông tin có sẵn để hỗ trợ cho ý định của Ban Giám đốc thường bị hạn chế. Trong trường hợp này, kiểm toán viên cần tìm hiểu về những việc mà Ban Giám đốc đã làm để thực hiện các ý định của mình, các lý do Ban Giám đốc lựa chọn thực hiện một hành động cụ thể, và khả năng Ban Giám đốc theo đuổi hành động cụ thể đó để cung cấp các tài liệu, thông tin chứng thực cho bằng chứng thu thập được thông qua phỏng vấn.

A25. Đối với một số vấn đề, kiểm toán viên có thể thấy cần phải có được giải trình bằng văn bản từ Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) để xác nhận các câu trả lời phỏng vấn bằng lời (xem quy định và hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 580).

Tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán

Tính phù hợp và độ tin cậy (hướng dẫn đoạn 07 Chuẩn mực này)

A26. Như đã hướng dẫn trong đoạn A1 Chuẩn mực này, mặc dù bằng chứng kiểm toán chủ yếu được thu thập từ các thủ tục kiểm toán được thực hiện trong suốt quá trình kiểm toán, bằng chứng kiểm toán cũng có thể bao gồm tài liệu, thông tin thu thập được từ các nguồn khác, ví dụ từ các cuộc kiểm toán trước (trong các trường hợp nhất định) và từ các thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán đối với việc chấp nhận và duy trì khách hàng. Chất lượng của bằng chứng kiểm toán chịu ảnh hưởng của tính phù hợp và độ tin cậy của tài liệu, thông tin làm cơ sở cho bằng chứng kiểm toán.

Tính phù hợp

A27. Tính phù hợp đề cập đến mối quan hệ logic với, hoặc liên quan tới, mục đích của thủ tục kiểm toán và trong một số trường hợp là cơ sở dẫn liệu được xem xét. Tính phù hợp của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán có thể chịu ảnh hưởng của định hướng kiểm tra. Ví dụ, nếu mục đích của một thủ tục kiểm toán là nhằm kiểm tra liệu giá trị hoặc sự hiện hữu của các khoản phải trả có bị phản ánh cao hơn thực tế hay không, thì thủ tục kiểm toán phù hợp có thể là kiểm tra các khoản phải trả đã được ghi nhận trên sổ kế toán. Mặt khác, khi mục đích của thủ tục kiểm toán là nhằm kiểm tra liệu giá trị hoặc sự hiện hữu của các khoản phải trả có bị phản ánh thấp hơn thực tế hay không thì việc kiểm tra các khoản phải trả đã được ghi nhận trên sổ kế toán sẽ là không phù hợp, mà thủ tục kiểm toán phù hợp có thể là kiểm tra các tài liệu, thông tin như các khoản chi sau ngày khoá sổ lập báo cáo tài chính, các hóa đơn chưa thanh toán, báo cáo của nhà cung cấp, và báo cáo về các hàng hóa đã nhận nhưng chưa đối chiếu.

A28. Một số thủ tục kiểm toán có thể cung cấp bằng chứng kiểm toán phù hợp cho một số cơ sở dẫn liệu nhất định nhưng lại không phù hợp cho các cơ sở dẫn liệu khác. Ví dụ, việc kiểm tra các tài liệu liên quan đến việc thu tiền của các khoản phải thu sau ngày kết thúc kỳ kế toán có thể cung cấp bằng chứng kiểm toán về sự hiện hữu và giá trị, nhưng không hẳn là bằng chứng về tính đúng kỳ. Tương tự, việc thu thập bằng chứng kiểm toán về một cơ sở dẫn liệu cụ thể (như sự hiện hữu của hàng tồn kho), không thay thế cho việc thu thập bằng chứng kiểm toán về một cơ sở dẫn liệu khác (như giá trị của hàng tồn kho đó). Mặt khác, bằng chứng kiểm toán từ các nguồn khác nhau hoặc có nội dung khác nhau có thể cũng phù hợp cho cùng một cơ sở dẫn liệu.

A29. Thử nghiệm kiểm soát được thiết kế để đánh giá tính hữu hiệu của hoạt động kiểm soát trong việc ngăn chặn hoặc phát hiện và sửa chữa các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Việc thiết kế thử nghiệm kiểm soát nhằm thu thập bằng chứng kiểm toán phù hợp bao gồm việc xác định các điều kiện (tính chất hoặc thuộc tính) cho thấy kiểm soát đã được thực hiện, và các điều kiện sai lệch cho thấy kiểm soát không được thực hiện theo đúng như đã thiết kế. Kiểm toán viên sau đó có thể kiểm tra sự hiện hữu hoặc không hiện hữu của các điều kiện này.

A30. Các thử nghiệm cơ bản được thiết kế nhằm phát hiện ra các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Thử nghiệm cơ bản bao gồm kiểm tra chi tiết và thủ tục phân tích cơ bản. Việc thiết kế các thử nghiệm cơ bản bao gồm việc xác định các điều kiện dẫn đến sai sót trong cơ sở dẫn liệu và liên quan đến mục đích của thử nghiệm này.

Độ tin cậy

A31. Độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán và độ tin cậy của chính bằng chứng kiểm toán đó chịu ảnh hưởng của nguồn gốc, nội dung và hoàn cảnh mà tài liệu, thông tin được thu thập, bao gồm các kiểm soát đối với việc tạo lập và lưu trữ tài liệu, thông tin khi thích hợp. Vì thế, có một số ngoại lệ trong các nguyên tắc đánh giá độ tin cậy của các loại bằng chứng kiểm toán khác nhau. Thậm chí khi tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán được thu thập từ các nguồn bên ngoài đơn vị thì cũng có thể có trường hợp làm ảnh hưởng đến độ tin cậy của các tài liệu, thông tin đó. Ví dụ, tài liệu, thông tin thu thập được từ một nguồn độc lập ngoài đơn vị có thể không đáng tin cậy nếu nguồn tài liệu, thông tin đó không đầy đủ hoặc chuyên gia của đơn vị được kiểm toán có thể thiếu khách quan. Mặc dù có những ngoại lệ nhất định nhưng việc đánh giá về độ tin cậy của bằng chứng kiểm toán có thể dựa trên các nguyên tắc sau:

(1) Độ tin cậy của bằng chứng kiểm toán tăng lên khi bằng chứng kiểm toán được thu thập từ các nguồn độc lập bên ngoài đơn vị;

(2) Độ tin cậy của bằng chứng kiểm toán được tạo ra trong nội bộ đơn vị tăng lên khi các kiểm soát liên quan, kể cả các kiểm soát đối với việc tạo lập và lưu trữ các bằng chứng đó, được thực hiện hiệu quả;

(3) Bằng chứng kiểm toán do kiểm toán viên trực tiếp thu thập (ví dụ bằng chứng thu thập được nhờ quan sát việc áp dụng một kiểm soát) đáng tin cậy hơn so với bằng chứng kiểm toán được thu thập gián tiếp hoặc do suy luận (ví dụ phỏng vấn về việc áp dụng một kiểm soát);

(4) Bằng chứng kiểm toán dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác, đáng tin cậy hơn bằng chứng được thu thập bằng lời (ví dụ, biên bản họp được ghi đồng thời trong quá trình diễn ra cuộc họp đáng tin cậy hơn việc trình bày bằng lời sau đó về các vấn đề đã được thảo luận trong cuộc họp);

(5) Bằng chứng kiểm toán là các chứng từ, tài liệu gốc đáng tin cậy hơn bằng chứng kiểm toán là bản copy, bản fax hoặc các tài liệu được quay phim, số hóa hoặc được chuyển thành bản điện tử mà độ tin cậy của các tài liệu này có thể phụ thuộc vào các kiểm soát đối với việc tạo lập và lưu trữ tài liệu, thông tin.

A32. Đoạn 05(a) Chuẩn mực kiểm toán Việt Nam số 520 quy định chi tiết hơn về độ tin cậy của dữ liệu được sử dụng cho mục đích thiết kế thủ tục phân tích trong các thử nghiệm cơ bản.

A33. Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 240 quy định về các trường hợp mà kiểm toán viên có lý do để tin rằng một tài liệu nào đó có thể không xác thực, hoặc có thể đã bị sửa đổi mà việc sửa đổi đó không được thông báo cho kiểm toán viên.

Độ tin cậy của tài liệu, thông tin do chuyên gia của đơn vị được kiểm toán tạo ra (hướng dẫn đoạn 08 Chuẩn mực này)

A34. Việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán có thể cần đến chuyên môn trong một lĩnh vực khác ngoài kế toán, kiểm toán, ví dụ như việc tính toán thống kê bảo hiểm, định giá, hoặc dữ liệu kỹ thuật. Đơn vị được kiểm toán có thể tuyển dụng hoặc thuê chuyên gia trong các lĩnh vực này để có đủ chuyên môn cần thiết cho việc lập và trình bày báo cáo tài chính, nếu không sẽ làm tăng rủi ro có sai sót trọng yếu.

A35. Khi tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán được tạo ra nhờ sử dụng công việc của chuyên gia của đơn vị được kiểm toán thì kiểm toán viên cần thực hiện theo quy định tại đoạn 08 Chuẩn mực này. Ví dụ, một cá nhân hoặc tổ chức có thể có chuyên môn trong việc áp dụng các mô hình để ước tính giá trị hợp lý của chứng khoán khi không có tài liệu, thông tin thị trường cho các chứng khoán này. Nếu cá nhân hoặc tổ chức sử dụng chuyên môn để đưa ra ước tính mà đơn vị được kiểm toán sử dụng ước tính này trong việc lập và trình bày báo cáo tài chính thì cá nhân hoặc tổ chức đó là chuyên gia của đơn vị được kiểm toán và được áp dụng theo quy định của đoạn 08 Chuẩn mực này. Mặt khác, nếu cá nhân hoặc tổ chức chỉ cung cấp dữ liệu về giá của các giao dịch riêng không phải của đơn vị mà đơn vị sử dụng dữ liệu này trong các phương pháp ước tính riêng của đơn vị thì tài liệu, thông tin đó nếu được sử dụng làm bằng chứng kiểm toán, sẽ áp dụng theo quy định tại đoạn 07 Chuẩn mực này, mà không được coi là việc sử dụng chuyên gia của đơn vị được kiểm toán.

A36. Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán theo quy định tại đoạn 08 Chuẩn mực này có thể chịu ảnh hưởng của các vấn đề như:

(1) Bản chất và độ phức tạp của vấn đề có sự tham gia của chuyên gia của đơn vị được kiểm toán;

(2) Rủi ro có sai sót trọng yếu của vấn đề;

(3) Tính sẵn có của các nguồn bằng chứng kiểm toán thay thế;

(4) Nội dung, phạm vi và mục tiêu công việc của chuyên gia của đơn vị được kiểm toán;

(5) Chuyên gia của đơn vị được kiểm toán do đơn vị tuyển dụng hay do đơn vị thuê để cung cấp các dịch vụ liên quan;

(6) Phạm vi mà Ban Giám đốc đơn vị được kiểm toán có thể kiểm soát hoặc mức độ ảnh hưởng của Ban Giám đốc đối với công việc của chuyên gia;

(7) Chuyên gia của đơn vị được kiểm toán có tuân thủ các tiêu chuẩn kỹ thuật hoặc các yêu cầu khác về chuyên môn của ngành nghề hay không;

(8) Nội dung và phạm vi kiểm soát của đơn vị được kiểm toán đối với công việc của chuyên gia của đơn vị;

(9) Kiến thức và kinh nghiệm của kiểm toán viên về lĩnh vực chuyên môn của chuyên gia của đơn vị được kiểm toán;

(10) Kinh nghiệm trước đây của kiểm toán viên về công việc của chuyên gia đó.

Năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán (hướng dẫn đoạn 08(a) Chuẩn mực này)

A37. Năng lực được thể hiện thông qua hiểu biết và trình độ chuyên môn của chuyên gia của đơn vị được kiểm toán. Khả năng của chuyên gia được thể hiện thông qua việc chuyên gia sử dụng năng lực đó trong từng trường hợp cụ thể. Các yếu tố ảnh hưởng đến khả năng của chuyên gia có thể bao gồm vị trí địa lý, thời gian và các nguồn lực sẵn có. Tính khách quan là tác động có thể có của sự thiên lệch, sự xung đột về lợi ích hoặc ảnh hưởng của những người khác đến xét đoán chuyên môn của chuyên gia của đơn vị được kiểm toán. Năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán, và bất kỳ kiểm soát nào của đơn vị đối với công việc của chuyên gia đó, đều là những yếu tố quan trọng ảnh hưởng đến độ tin cậy của tài liệu, thông tin do chuyên gia tạo ra.

A38. Thông tin về năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán có thể có từ nhiều nguồn, như:

(1) Kinh nghiệm cá nhân về công việc trước đó của chuyên gia;

(2) Thảo luận với chuyên gia;

(3) Thảo luận với những người khác biết rõ về công việc của chuyên gia;

(4) Hiểu biết về các văn bằng, chứng chỉ của chuyên gia, cơ quan hoặc tổ chức nghề nghiệp mà chuyên gia là thành viên, giấy phép hành nghề hoặc các hình thức chứng nhận bên ngoài khác;

(5) Các bài báo hoặc sách đã được xuất bản của chuyên gia;

(6) Chuyên gia của doanh nghiệp kiểm toán (nếu có) hỗ trợ kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp về tài liệu, thông tin do chuyên gia của đơn vị được kiểm toán tạo ra.

A39. Những vấn đề liên quan đến đánh giá năng lực, khả năng và tính khách quan của chuyên gia bao gồm việc liệu công việc của chuyên gia có phải tuân thủ các chuẩn mực về kỹ thuật, yêu cầu về nghề nghiệp hoặc yêu cầu của ngành hay không; như chuẩn mực đạo đức yêu cầu đối với hội viên của tổ chức nghề nghiệp hay hiệp hội chuyên ngành, tiêu chuẩn tín chỉ của tổ chức cấp bằng, hoặc các yêu cầu khác của pháp luật và các quy định.

A40. Những vấn đề khác có thể liên quan đến năng lực, khả năng và tính khách quan của chuyên gia bao gồm:

(1) Tính phù hợp giữa năng lực của chuyên gia với vấn đề có sử dụng công việc của chuyên gia, bao gồm bất kỳ lĩnh vực nào thuộc phạm vi chuyên môn của chuyên gia đó. Ví dụ, một chuyên gia có thể có kinh nghiệm về tính phí bảo hiểm tài sản và tai nạn, nhưng lại không có nhiều kinh nghiệm chuyên môn về tính toán phí bảo hiểm nhân thọ;

(2) Năng lực của chuyên gia liên quan đến yêu cầu về kế toán, kiểm toán, như kiến thức về các giả định và phương pháp kế toán, kể cả các mô hình (nếu có) là phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Những sự kiện không dự tính trước, sự thay đổi của các điều kiện, hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán cho thấy cần phải xem xét lại đánh giá ban đầu về năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán khi cuộc kiểm toán đang được tiến hành.

A41. Có nhiều trường hợp có thể ảnh hưởng đến tính khách quan của chuyên gia, như nguy cơ do tư lợi, nguy cơ về sự bào chữa, nguy cơ về sự quen thuộc, nguy cơ tự kiểm tra và nguy cơ bị đe dọa. Các biện pháp bảo vệ có thể loại trừ hoặc giảm thiểu những nguy cơ này và có thể do yếu tố bên ngoài tạo ra (ví dụ tiêu chuẩn nghề nghiệp của chuyên gia, yêu cầu của pháp luật và các quy định), hoặc do môi trường làm việc của chuyên gia tạo ra (ví dụ những chính sách và thủ tục về kiểm soát chất lượng).

A42. Mặc dù các biện pháp bảo vệ không thể loại bỏ tất cả các nguy cơ ảnh hưởng đến tính khách quan của chuyên gia của đơn vị được kiểm toán, các nguy cơ như nguy cơ bị đe dọa có thể ít ảnh hưởng đến chuyên gia được đơn vị thuê hơn so với chuyên gia được đơn vị tuyển dụng, và tính hữu hiệu của các biện pháp bảo vệ như các chính sách và thủ tục kiểm soát chất lượng có thể lớn hơn. Vì thực tế luôn hiện hữu nguy cơ ảnh hưởng đến tính khách quan đối với nhân viên của đơn vị nên chuyên gia được đơn vị tuyển dụng cũng không thể được coi là khách quan hơn so với các nhân viên khác của đơn vị.

A43. Khi đánh giá tính khách quan của chuyên gia được đơn vị thuê, kiểm toán viên có thể cần phải thảo luận với Ban Giám đốc và chuyên gia đó về lợi ích và mối quan hệ có thể ảnh hưởng đến tính khách quan của chuyên gia, và các biện pháp bảo vệ được áp dụng, bao gồm các yêu cầu nghề nghiệp áp dụng cho chuyên gia và đánh giá liệu các biện pháp bảo vệ có đầy đủ hay không. Các lợi ích và mối quan hệ có thể ảnh hưởng đến tính khách quan của chuyên gia bao gồm:

(1) Các lợi ích tài chính;

(2) Các mối quan hệ kinh doanh và quan hệ cá nhân;

(3) Các dịch vụ khác do chuyên gia cung cấp.

Tìm hiểu về công việc của chuyên gia của đơn vị được kiểm toán (hướng dẫn đoạn 08(b) Chuẩn mực này)

A44. Hiểu biết về công việc của chuyên gia của đơn vị được kiểm toán bao gồm hiểu biết về lĩnh vực chuyên môn có liên quan. Hiểu biết về lĩnh vực chuyên môn liên quan có thể đạt được cùng với quyết định của kiểm toán viên về việc liệu kiểm toán viên có đủ chuyên môn cần thiết để đánh giá công việc của chuyên gia đó hay phải cần đến chuyên gia của doanh nghiệp kiểm toán để thực hiện việc đánh giá này (xem quy định tại đoạn 07 Chuẩn mực kiểm toán Việt Nam số 620).

A45. Những khía cạnh thuộc lĩnh vực chuyên môn của chuyên gia của đơn vị được kiểm toán mà kiểm toán viên cần hiểu biết, bao gồm:

(1) Lĩnh vực chuyên môn của chuyên gia có những phần chuyên sâu liên quan đến cuộc kiểm toán hay không;

(2) Các chuẩn mực nghề nghiệp, các chuẩn mực khác và những yêu cầu của pháp luật và các quy định phải áp dụng;

(3) Giả định và phương pháp mà chuyên gia của đơn vị được kiểm toán áp dụng, tính phổ biến của các giả định và phương pháp trong lĩnh vực chuyên môn của chuyên gia và sự phù hợp với mục đích lập báo cáo tài chính;

(4) Nội dung của tài liệu, thông tin hoặc dữ liệu nội bộ và bên ngoài mà chuyên gia của đơn vị được kiểm toán sử dụng.

A46. Trong trường hợp chuyên gia được đơn vị thuê, thông thường sẽ có một hợp đồng hoặc một dạng văn bản thỏa thuận khác giữa đơn vị và chuyên gia. Khi tìm hiểu về công việc của chuyên gia của đơn vị được kiểm toán, việc đánh giá hợp đồng hoặc thỏa thuận đó có thể giúp kiểm toán viên xác định tính thích hợp của các vấn đề sau cho mục đích kiểm toán:

(1) Nội dung, phạm vi và mục tiêu công việc của chuyên gia;

(2) Vai trò và trách nhiệm của Ban Giám đốc đơn vị được kiểm toán và chuyên gia;

(3) Nội dung, lịch trình, phạm vi trao đổi giữa Ban Giám đốc đơn vị được kiểm toán và chuyên gia, kể cả loại hình báo cáo mà chuyên gia cung cấp.

A47. Trong trường hợp chuyên gia được đơn vị tuyển dụng, thông thường sẽ không có hợp đồng hoặc văn bản thỏa thuận như đã nêu trên. Phỏng vấn chuyên gia và các thành viên Ban Giám đốc đơn vị được kiểm toán có thể là phương pháp thích hợp nhất để kiểm toán viên có được những hiểu biết cần thiết.

Đánh giá tính thích hợp của công việc của chuyên gia của đơn vị được kiểm toán (hướng dẫn đoạn 08(c) Chuẩn mực này)

A48. Khi đánh giá tính thích hợp của công việc của chuyên gia của đơn vị được kiểm toán được sử dụng làm bằng chứng kiểm toán cho cơ sở dẫn liệu liên quan, kiểm toán viên cần lưu ý các vấn đề như:

(1) Tính phù hợp và tính hợp lý của các phát hiện và kết luận của chuyên gia, và tính nhất quán của các phát hiện và kết luận này với các bằng chứng kiểm toán khác, và liệu các phát hiện và kết luận đó đã được phản ánh một cách thích hợp trong báo cáo tài chính hay chưa;

(2) Tính phù hợp và tính hợp lý của các giả định và phương pháp quan trọng được chuyên gia sử dụng;

(3) Tính phù hợp, đầy đủ và chính xác của các nguồn dữ liệu được chuyên gia sử dụng.

Thông tin do đơn vị được kiểm toán tạo lập và được sử dụng cho mục đích kiểm toán (hướng dẫn đoạn 09(a) - (b) Chuẩn mực này)

A49. Để giúp kiểm toán viên thu thập được bằng chứng kiểm toán đáng tin cậy, tài liệu, thông tin do đơn vị được kiểm toán tạo lập được sử dụng khi tiến hành các thủ tục kiểm toán cần phải đầy đủ và chính xác. Ví dụ, tính hữu hiệu của việc kiểm toán doanh thu bằng cách nhân giá niêm yết với khối lượng hàng bán sẽ chịu ảnh hưởng của tính chính xác của thông tin về giá và tính đầy đủ, chính xác của dữ liệu về khối lượng hàng bán. Tương tự, nếu kiểm toán viên dự định kiểm tra một tổng thể để tìm bằng chứng về một đặc điểm nào đó (ví dụ kiểm tra các khoản chi để tìm bằng chứng về việc phê duyệt các khoản chi), kết quả kiểm tra sẽ có độ tin cậy thấp hơn nếu tổng thể được lựa chọn phần tử để kiểm tra là không đầy đủ.

A50. Việc thu thập bằng chứng kiểm toán về tính chính xác và đầy đủ của tài liệu, thông tin có thể được thực hiện đồng thời với thủ tục kiểm toán thực tế được áp dụng cho tài liệu, thông tin đó khi việc thu thập bằng chứng kiểm toán này là một phần không thể tách rời của thủ tục kiểm toán. Trong một số trường hợp khác, kiểm toán viên có thể đã thu thập được bằng chứng kiểm toán về tính chính xác và đầy đủ của tài liệu, thông tin bằng cách áp dụng thử nghiệm kiểm soát đối với việc tạo lập và lưu trữ tài liệu, thông tin đó. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể quyết định cần phải có các thủ tục kiểm toán bổ sung.

A51. Trong một số trường hợp, kiểm toán viên có thể dự định sử dụng tài liệu, thông tin do đơn vị được kiểm toán cung cấp cho các mục đích kiểm toán khác. Ví dụ, kiểm toán viên có thể dự định sử dụng các tiêu chuẩn đánh giá về hiệu quả hoạt động của đơn vị để thực hiện thủ tục phân tích, hoặc sử dụng tài liệu, thông tin do đơn vị tạo ra để giám sát các hoạt động, như báo cáo của kiểm toán viên nội bộ. Trong trường hợp đó, tính thích hợp của bằng chứng kiểm toán được thu thập chịu ảnh hưởng của việc liệu tài liệu, thông tin có đủ chính xác hoặc đủ chi tiết cho mục đích kiểm toán hay không. Ví dụ, các tiêu chuẩn đánh giá về hiệu quả hoạt động do Ban Giám đốc đơn vị được kiểm toán sử dụng có thể không đủ chính xác để phát hiện ra các sai sót trọng yếu.

Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A52. Một thử nghiệm hiệu quả sẽ cung cấp bằng chứng kiểm toán thích hợp ở mức độ, mà nếu được sử dụng cùng với các bằng chứng kiểm toán khác thu thập được, sẽ đầy đủ cho mục đích kiểm toán. Khi lựa chọn phần tử để kiểm tra, theo quy định tại đoạn 07 Chuẩn mực này, kiểm toán viên phải xác định tính phù hợp và độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán; ngoài ra tính hiệu quả cũng là một lưu ý quan trọng khi lựa chọn phần tử để kiểm tra. Các phương pháp mà kiểm toán viên sử dụng để lựa chọn phần tử kiểm tra gồm:

(a) Chọn tất cả các phần tử (kiểm tra 100%);

(b) Lựa chọn các phần tử cụ thể;

(c) Lấy mẫu kiểm toán.

Việc áp dụng một hoặc kết hợp nhiều phương pháp này có thể phù hợp tùy thuộc vào từng trường hợp cụ thể, như rủi ro có sai sót trọng yếu liên quan đến cơ sở dẫn liệu đang được kiểm tra, tính khả thi và hiệu quả của các phương pháp khác nhau.

Chọn tất cả các phần tử

A53. Kiểm toán viên có thể kết luận rằng việc kiểm tra toàn bộ tổng thể các phần tử cấu thành một nhóm giao dịch hoặc số dư tài khoản (hoặc một nhóm trong tổng thể đó) là thích hợp nhất. Kiểm tra 100% thường không áp dụng đối với thử nghiệm kiểm soát nhưng thường được áp dụng đối với kiểm tra chi tiết. Kiểm tra 100% có thể thích hợp khi:

(1) Tổng thể được cấu thành từ một số ít các phần tử có giá trị lớn;

(2) Có rủi ro đáng kể mà các phương pháp khác không cung cấp đầy đủ bằng chứng kiểm toán thích hợp; hoặc

(3) Tính chất lặp đi lặp lại của việc tính toán hoặc quy trình khác được thực hiện tự động bởi một hệ thống thông tin giúp việc kiểm tra 100% sẽ tiết kiệm chi phí hơn.

Lựa chọn các phần tử cụ thể

A54. Kiểm toán viên có thể quyết định lựa chọn các phần tử cụ thể từ một tổng thể. Các yếu tố ảnh hưởng đến việc đưa ra quyết định này bao gồm: hiểu biết của kiểm toán viên về đơn vị, các rủi ro có sai sót trọng yếu đã được đánh giá và đặc điểm của tổng thể được kiểm tra. Việc lựa chọn các phần tử cụ thể theo xét đoán của kiểm toán viên chịu ảnh hưởng của rủi ro ngoài lấy mẫu. Các phần tử cụ thể được chọn có thể bao gồm:

(1) Các phần tử có giá trị lớn hoặc các phần tử đặc biệt: Kiểm toán viên có thể quyết định lựa chọn một số phần tử cụ thể trong một tổng thể do các phần tử này có giá trị lớn hoặc có một số tính chất khác, như các phần tử có nghi ngờ, bất thường, có nguy cơ rủi ro cao hoặc đã từng bị nhầm lẫn;

(2) Tất cả các phần tử có giá trị cao hơn một giá trị nhất định: Kiểm toán viên có thể quyết định kiểm tra tất cả các phần tử có giá trị được ghi nhận cao hơn một giá trị nhất định nhằm xác minh một phần lớn trong tổng giá trị của một nhóm giao dịch hoặc số dư tài khoản;

(3) Các phần tử để thu thập tài liệu, thông tin: Kiểm toán viên có thể kiểm tra các phần tử để thu thập tài liệu, thông tin về các vấn đề như bản chất của đơn vị hoặc bản chất của các giao dịch.

A55. Mặc dù việc lựa chọn các phần tử nhất định từ một nhóm giao dịch hoặc số dư tài khoản để kiểm tra thường là một phương pháp hiệu quả để thu thập bằng chứng kiểm toán nhưng đây không phải là phương pháp lấy mẫu kiểm toán. Kết quả của các thủ tục kiểm toán được áp dụng cho các phần tử được lựa chọn theo cách này không thể được suy rộng cho toàn bộ tổng thể; do đó, việc lựa chọn các phần tử cụ thể để kiểm tra không cung cấp bằng chứng kiểm toán về phần còn lại của tổng thể.

Lấy mẫu kiểm toán

A56. Việc lấy mẫu kiểm toán được thiết kế để giúp đưa ra kết luận về toàn bộ tổng thể dựa trên kết quả kiểm tra mẫu được rút ra từ tổng thể đó. Lấy mẫu kiểm toán được quy định và hướng dẫn cụ thể trong Chuẩn mực kiểm toán Việt Nam số 530.

Tính không nhất quán, hoặc những hoài nghi về độ tin cậy của bằng chứng kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A57. Việc thu thập bằng chứng kiểm toán từ các nguồn khác nhau hoặc có nội dung khác nhau có thể cho thấy một bằng chứng kiểm toán cụ thể không đáng tin cậy, ví dụ khi bằng chứng kiểm toán được thu thập từ nguồn này lại không nhất quán với bằng chứng kiểm toán được thu thập từ nguồn khác. Trường hợp này có thể xảy ra khi các câu trả lời phỏng vấn của Ban Giám đốc, kiểm toán nội bộ và những người khác không nhất quán, hoặc khi câu trả lời phỏng vấn của Ban quản trị được đưa ra để chứng thực cho các câu trả lời phỏng vấn của Ban Giám đốc lại không nhất quán với câu trả lời của Ban Giám đốc. Đoạn 11 Chuẩn mực kiểm toán Việt Nam số 230 đưa ra yêu cầu cụ thể về tài liệu, hồ sơ kiểm toán nếu kiểm toán viên phát hiện thông tin không nhất quán với kết luận cuối cùng của kiểm toán viên về một vấn đề quan trọng./.

*****


Bang chung kiem toan dac biet

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 501: Bằng chứng kiểm toán

đối với các khoản mục và sự kiện đặc biệt

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc xem xét, thu thập đầy đủ bằng chứng kiểm toán thích hợp đối với các khoản mục và sự kiện đặc biệt, phù hợp với Chuẩn mực kiểm toán Việt Nam số 330, số 500 và các chuẩn mực kiểm toán Việt Nam khác có liên quan, bao gồm hàng tồn kho, các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán và các thông tin bộ phận trong một cuộc kiểm toán báo cáo tài chính.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán và xử lý các mối quan hệ liên quan đến quá trình cung cấp và thu thập bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thu thập đầy đủ bằng chứng kiểm toán thích hợp về:

(a) Sự hiện hữu và tình trạng của hàng tồn kho;

(b) Tính đầy đủ của các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán;

(c) Việc trình bày và công bố thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Hàng tồn kho

04. Trường hợp hàng tồn kho được xác định là trọng yếu đối với báo cáo tài chính thì kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho bằng cách:

(a) Tham gia kiểm kê hiện vật hàng tồn kho, trừ khi việc tham gia là không thể thực hiện được, nhằm (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này):

(i) Đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đối với việc ghi chép và kiểm soát kết quả kiểm kê hiện vật hàng tồn kho của đơn vị (xem hướng dẫn tại đoạn A4 Chuẩn mực này);

(ii) Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A5 Chuẩn mực này);

(iii) Kiểm tra hàng tồn kho (xem hướng dẫn tại đoạn A6 Chuẩn mực này);

(iv) Thực hiện kiểm kê chọn mẫu (xem hướng dẫn tại đoạn A7 - A8 Chuẩn mực này);

(b) Thực hiện các thủ tục kiểm toán đối với các sổ kế toán ghi chép cuối cùng về hàng tồn kho của đơn vị để xác định liệu các sổ kế toán này có phản ánh chính xác kết quả kiểm kê hàng tồn kho thực tế hay không.

05. Trường hợp việc kiểm kê hiện vật hàng tồn kho được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán thì ngoài các thủ tục quy định tại đoạn 04 Chuẩn mực này, kiểm toán viên còn phải thực hiện các thủ tục kiểm toán để thu thập bằng chứng kiểm toán về việc liệu những biến động hàng tồn kho giữa ngày thực hiện kiểm kê và ngày kết thúc kỳ kế toán có được ghi chép đúng đắn hay không (xem hướng dẫn tại đoạn A9 - A11 Chuẩn mực này).

06. Trường hợp kiểm toán viên không thể tham gia kiểm kê hiện vật hàng tồn kho do các tình huống không lường trước được, kiểm toán viên phải thực hiện kiểm kê hoặc quan sát việc kiểm kê hiện vật vào một ngày khác, và thực hiện các thủ tục kiểm toán đối với các giao dịch xảy ra giữa thời điểm kiểm kê lại và thời điểm đơn vị thực hiện kiểm kê.

07. Trường hợp kiểm toán viên không thể tham gia kiểm kê hiện vật hàng tồn kho, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho. Nếu không thể thực hiện các thủ tục kiểm toán thay thế như đã nêu trên, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705 (xem hướng dẫn tại đoạn A12 - A14 Chuẩn mực này).

08. Trường hợp hàng tồn kho được bên thứ ba kiểm soát và bảo quản được xác định là trọng yếu đối với báo cáo tài chính, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho đó, bằng cách thực hiện một hoặc cả hai thủ tục sau:

(a) Yêu cầu bên thứ ba xác nhận về số lượng và tình trạng của hàng tồn kho được bên thứ ba nắm giữ (xem hướng dẫn tại đoạn A15 Chuẩn mực này);

(b) Tiến hành kiểm tra hoặc thực hiện các thủ tục kiểm toán thích hợp khác tuỳ theo từng trường hợp (xem hướng dẫn tại đoạn A16 Chuẩn mực này).

Các vụ kiện tụng và tranh chấp

09. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán để xác định các vụ kiện tụng và tranh chấp liên quan đến đơn vị có thể làm phát sinh rủi ro có sai sót trọng yếu, bao gồm (xem hướng dẫn tại đoạn A17 - A19 Chuẩn mực này):

(a) Phỏng vấn Ban Giám đốc đơn vị được kiểm toán và những người khác trong đơn vị, kể cả chuyên gia tư vấn pháp luật trong đơn vị, nếu có thể;

(b) Xem xét các biên bản họp Ban quản trị và thư từ trao đổi giữa đơn vị và chuyên gia tư vấn pháp luật ngoài đơn vị;

(c) Kiểm tra các khoản phí tư vấn pháp luật (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

10. Nếu kiểm toán viên đánh giá một rủi ro có sai sót trọng yếu liên quan đến các vụ kiện tụng và tranh chấp đã được xác định, hoặc khi các thủ tục kiểm toán được thực hiện cho thấy sự hiện hữu của các vụ kiện tụng và tranh chấp mang tính trọng yếu khác, thì ngoài các thủ tục mà các chuẩn mực kiểm toán Việt Nam khác yêu cầu, kiểm toán viên phải trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị. Kiểm toán viên sẽ thực hiện bằng cách gửi thư yêu cầu cho chuyên gia tư vấn pháp luật yêu cầu liên hệ trực tiếp với kiểm toán viên. Thư yêu cầu này phải do Ban Giám đốc đơn vị được kiểm toán ký và do kiểm toán viên gửi đi. Nếu pháp luật và các quy định hoặc tổ chức nghề nghiệp tương ứng không cho phép chuyên gia tư vấn pháp luật ngoài đơn vị trao đổi trực tiếp với kiểm toán viên, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế (xem hướng dẫn tại đoạn A21 - A25 Chuẩn mực này).

11. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705 nếu:

(a) Ban Giám đốc đơn vị được kiểm toán không đồng ý cho kiểm toán viên trao đổi hoặc gặp chuyên gia tư vấn pháp luật ngoài đơn vị, hoặc chuyên gia tư vấn pháp luật ngoài đơn vị từ chối trả lời thư yêu cầu, hoặc bị cấm trả lời;

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp bằng cách thực hiện các thủ tục kiểm toán thay thế.

Giải trình bằng văn bản

12. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) giải trình bằng văn bản về việc Ban Giám đốc và Ban quản trị đã thông báo cho kiểm toán viên và đã ghi nhận, thuyết minh trong báo cáo tài chính, phù hợp với khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, về tất cả các vụ kiện tụng và tranh chấp thực tế đã xảy ra mà Ban Giám đốc đã biết và ảnh hưởng của chúng cần được xem xét khi lập báo cáo tài chính.

Thông tin bộ phận

13. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc trình bày và thuyết minh thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, bằng cách (xem hướng dẫn tại đoạn A26 Chuẩn mực này):

(a) Tìm hiểu các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng để xác định thông tin bộ phận (xem hướng dẫn tại đoạn A27 Chuẩn mực này):

(i) Đánh giá liệu các phương pháp đó có cho phép lập các thuyết minh phù hợp với khuôn khổ lập và trình bày báo cáo tài chính được áp dụng hay không;

(ii) Kiểm tra việc áp dụng các phương pháp đó, trong phạm vi phù hợp;

(b) Thực hiện các thủ tục phân tích hoặc các thủ tục kiểm toán thích hợp khác tùy theo từng trường hợp.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Hàng tồn kho

Tham gia kiểm kê hiện vật hàng tồn kho (hướng dẫn đoạn 04(a) Chuẩn mực này)

A1. Ban Giám đốc đơn vị được kiểm toán thường thiết lập các thủ tục kiểm kê hiện vật hàng tồn kho ít nhất một lần một năm để làm cơ sở cho việc lập và trình bày báo cáo tài chính và kiểm tra độ tin cậy của hệ thống kê khai thường xuyên hàng tồn kho của đơn vị.

A2. Tham gia kiểm kê hiện vật hàng tồn kho bao gồm:

(1) Kiểm tra hàng tồn kho để xác định sự hiện hữu, đánh giá tình trạng của hàng tồn kho và thực hiện kiểm kê chọn mẫu;

(2) Quan sát việc tuân thủ các hướng dẫn của Ban Giám đốc đơn vị được kiểm toán và việc thực hiện các thủ tục ghi chép, kiểm soát kết quả kiểm kê hiện vật hàng tồn kho;

(3) Thu thập bằng chứng kiểm toán về độ tin cậy của các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán.

Các thủ tục này có thể là thử nghiệm kiểm soát hoặc thử nghiệm cơ bản, tùy theo đánh giá rủi ro của kiểm toán viên, phương pháp tiếp cận theo kế hoạch đã lập và các thủ tục cụ thể được thực hiện.

A3. Ví dụ về các vấn đề liên quan khi lập kế hoạch tham gia kiểm kê hiện vật hàng tồn kho (hoặc khi thiết kế và thực hiện các thủ tục kiểm toán theo các đoạn 04 - 08 của Chuẩn mực này) bao gồm:

(1) Các rủi ro có sai sót trọng yếu liên quan đến hàng tồn kho;

(2) Đặc điểm của kiểm soát nội bộ liên quan đến hàng tồn kho;

(3) Các thủ tục kiểm kê phù hợp có được thiết lập và các hướng dẫn đúng đắn cho việc kiểm kê hiện vật hàng tồn kho có được ban hành hay không;

(4) Lịch trình kiểm kê hiện vật hàng tồn kho;

(5) Đơn vị có duy trì hệ thống kê khai thường xuyên hàng tồn kho hay không;

(6) Địa điểm lưu trữ hàng tồn kho: khi quyết định địa điểm thích hợp để tham gia kiểm kê hàng tồn kho, kiểm toán viên cần xem xét tính trọng yếu của hàng tồn kho và rủi ro có sai sót trọng yếu tại các địa điểm khác nhau. Chuẩn mực kiểm toán Việt Nam số 600 đề cập đến sự tham gia của các kiểm toán viên khác và do đó có thể phù hợp nếu tham gia kiểm kê hiện vật hàng tồn kho tại một địa điểm ở xa;

(7) Có cần sự hỗ trợ của chuyên gia của doanh nghiệp kiểm toán hay không. Chuẩn mực kiểm toán Việt Nam số 620 đề cập đến việc sử dụng chuyên gia của doanh nghiệp kiểm toán để hỗ trợ kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán (hướng dẫn đoạn 04(a)(i) Chuẩn mực này)

A4. Ví dụ về các vấn đề có liên quan khi đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đối với việc ghi chép và kiểm soát việc kiểm kê hiện vật hàng tồn kho, bao gồm:

(1) Việc áp dụng các hoạt động kiểm soát thích hợp, ví dụ: thu thập các phiếu kiểm kê hiện vật hàng tồn kho đã sử dụng, ghi chép các phiếu kiểm kê hiện vật hàng tồn kho chưa sử dụng, và các thủ tục kiểm kê và kiểm kê lại;

(2) Việc xác định chính xác mức độ hoàn thành của sản phẩm dở dang, hàng chậm luân chuyển, lỗi thời hoặc bị hư hỏng và hàng tồn kho do bên thứ ba nắm giữ, ví dụ, hàng ký gửi;

(3) Các thủ tục được sử dụng để ước tính số lượng hàng tồn kho (nếu có), ví dụ các thủ tục có thể cần thiết trong việc ước tính khối lượng của một đống than đá;

(4) Kiểm soát việc luân chuyển hàng tồn kho giữa các địa điểm và việc vận chuyển, nhận hàng tồn kho trước và sau ngày kiểm kê.

Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (hướng dẫn đoạn 04(a)(ii) Chuẩn mực này)

A5. Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (ví dụ, các thủ tục liên quan đến kiểm soát sự luân chuyển hàng tồn kho trước, trong và sau khi kiểm kê) giúp kiểm toán viên thu thập bằng chứng kiểm toán về việc các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đã được thiết kế và thực hiện đầy đủ. Ngoài ra, kiểm toán viên có thể thu thập thông tin liên quan đến việc chia cắt niên độ (ví dụ, chi tiết về sự luân chuyển hàng tồn kho) để giúp kiểm toán viên thực hiện các thủ tục kiểm toán đối với việc hạch toán các biến động của hàng tồn kho sau này.

Kiểm tra hàng tồn kho (hướng dẫn đoạn 04(a)(iii) Chuẩn mực này)

A6. Khi tham gia kiểm kê hiện vật hàng tồn kho, việc kiểm tra hàng tồn kho giúp kiểm toán viên khẳng định sự hiện hữu của hàng tồn kho (mặc dù không nhất thiết xác định được người chủ sở hữu của hàng tồn kho), và xác định hàng lỗi thời, bị hư hỏng hoặc quá hạn sử dụng.

Thực hiện kiểm kê chọn mẫu (hướng dẫn đoạn 04(a)(iv) Chuẩn mực này)

A7. Việc thực hiện kiểm kê chọn mẫu, ví dụ bằng cách lựa chọn một số mặt hàng từ phiếu kiểm kê của đơn vị để đối chiếu với hàng thực tế tồn trong kho và lựa chọn một số mặt hàng thực tế tồn trong kho để đối chiếu với phiếu kiểm kê của đơn vị, cung cấp bằng chứng kiểm toán về tính đầy đủ và chính xác của các phiếu kiểm kê đó.

A8. Ngoài việc ghi chép kết quả kiểm kê chọn mẫu, việc thu thập phiếu kiểm kê hiện vật hàng tồn kho của đơn vị giúp kiểm toán viên thực hiện các thủ tục kiểm toán tiếp theo để xác định liệu các sổ kế toán ghi chép hàng tồn kho cuối cùng của đơn vị có phản ánh chính xác kết quả kiểm kê hàng tồn kho thực tế hay không.

Kiểm kê hiện vật hàng tồn kho được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán (hướng dẫn đoạn 05 Chuẩn mực này)

A9. Vì một số lý do thực tế, việc kiểm kê hiện vật hàng tồn kho có thể được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán. Việc kiểm kê này có thể được thực hiện trong cả hai trường hợp đơn vị được kiểm toán kiểm kê hàng tồn kho theo phương pháp kê khai thường xuyên hay kiểm kê định kỳ. Trong cả hai trường hợp, hiệu quả của việc thiết kế, thực hiện và duy trì các kiểm soát đối với sự biến động của hàng tồn kho sẽ quyết định liệu việc tiến hành kiểm kê hiện vật hàng tồn kho tại ngày khác với ngày kết thúc kỳ kế toán có phù hợp với mục tiêu kiểm toán hay không. Đoạn 22 - 23 Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn các thử nghiệm cơ bản được thực hiện tại một ngày giữa kỳ.

A10. Khi áp dụng phương pháp kê khai thường xuyên để hạch toán hàng tồn kho, đơn vị có thể thực hiện kiểm kê hiện vật hoặc các thử nghiệm khác để kiểm tra độ tin cậy của thông tin về số lượng hàng tồn kho được ghi trong sổ kế toán hàng tồn kho thường xuyên của đơn vị. Trong một số trường hợp, Ban Giám đốc đơn vị được kiểm toán hoặc kiểm toán viên có thể phát hiện ra sự khác biệt giữa sổ kế toán hàng tồn kho thường xuyên và số lượng hiện vật hàng tồn kho thực tế; điều này có thể cho thấy các kiểm soát đối với sự biến động của hàng tồn kho hoạt động không hiệu quả.

A11. Khi thiết kế các thủ tục kiểm toán để thu thập bằng chứng kiểm toán về việc liệu các biến động trong số lượng hàng tồn kho giữa ngày kiểm kê và sổ kế toán hàng tồn kho cuối cùng có được ghi chép đúng đắn hay không, các vấn đề liên quan mà kiểm toán viên cần xem xét bao gồm:

(1) Sổ kế toán hàng tồn kho theo phương pháp kê khai thường xuyên có được điều chỉnh đúng đắn hay không;

(2) Độ tin cậy của sổ kế toán hàng tồn kho của đơn vị;

(3) Lý do của các khác biệt đáng kể giữa các thông tin thu thập được trong quá trình kiểm kê hiện vật và sổ kế toán hàng tồn kho.

Việc tham gia kiểm kê hàng tồn kho là không thể thực hiện được (hướng dẫn đoạn 07 Chuẩn mực này)

A12. Trong một số trường hợp, kiểm toán viên không thể tham gia kiểm kê hàng tồn kho. Điều này có thể do các yếu tố như tính chất và địa điểm của hàng tồn kho, ví dụ, hàng tồn kho được lưu trữ tại một địa điểm có thể đe dọa đến sự an toàn của kiểm toán viên. Tuy nhiên, điều đó là chưa đủ để kiểm toán viên đưa ra quyết định không thể tham gia kiểm kê. Ngoài ra, như đã giải thích trong đoạn A48 Chuẩn mực kiểm toán Việt Nam số 200, vấn đề khó khăn, thời gian hoặc chi phí có liên quan không phải là cơ sở hợp lý để kiểm toán viên bỏ qua một thủ tục kiểm toán mà không có thủ tục kiểm toán khác thay thế hoặc thỏa mãn với bằng chứng kiểm toán ít thuyết phục hơn.

A13. Trong một số trường hợp, khi kiểm toán viên không thể tham gia kiểm kê hàng tồn kho, các thủ tục kiểm toán thay thế có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho, ví dụ kiểm tra chứng từ về giao dịch bán phát sinh sau ngày kết thúc kỳ kế toán của một số loại hàng tồn kho cụ thể đã được mua trước khi kiểm kê hiện vật hàng tồn kho.

A14. Tuy nhiên, trong các trường hợp khác, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho bằng việc thực hiện các thủ tục kiểm toán thay thế. Trong trường hợp này, đoạn 13 Chuẩn mực kiểm toán Việt Nam số 705 yêu cầu kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần vì phạm vi kiểm toán bị giới hạn.

Hàng tồn kho được bên thứ ba kiểm soát và bảo quản

Thủ tục xác nhận (hướng dẫn đoạn 08(a) Chuẩn mực này)

A15. Chuẩn mực kiểm toán Việt Nam số 505 quy định và hướng dẫn việc thực hiện các thủ tục xác nhận từ bên ngoài.

Các thủ tục kiểm toán khác (hướng dẫn đoạn 08(b) Chuẩn mực này)

A16. Tùy từng trường hợp, ví dụ, khi thông tin thu thập được làm phát sinh nghi ngờ về tính chính trực và tính khách quan của bên thứ ba, kiểm toán viên có thể thấy cần thực hiện các thủ tục kiểm toán khác thay thế hoặc bổ sung cho thủ tục xác nhận với bên thứ ba. Ví dụ về các thủ tục kiểm toán khác bao gồm:

(1) Tham gia, hoặc bố trí một kiểm toán viên khác tham gia kiểm kê hiện vật hàng tồn kho của bên thứ ba, nếu có thể;

(2) Thu thập báo cáo của một kiểm toán viên khác, hoặc báo cáo của một kiểm toán viên của tổ chức cung cấp dịch vụ về tính đầy đủ và thích hợp của kiểm soát nội bộ của bên thứ ba để đảm bảo rằng hàng tồn kho được kiểm kê đúng đắn và được bảo vệ thích đáng;

(3) Kiểm tra các tài liệu liên quan đến hàng tồn kho do bên thứ ba nắm giữ, ví dụ, phiếu nhập kho;

(4) Yêu cầu xác nhận từ các bên khác khi hàng tồn kho đã được đem ra thế chấp.

Các vụ kiện tụng và tranh chấp

Tính đầy đủ của các vụ kiện tụng và tranh chấp (hướng dẫn đoạn 09 Chuẩn mực này)

A17. Các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán có thể có ảnh hưởng trọng yếu đến báo cáo tài chính và vì vậy, có thể cần phải được ghi nhận hoặc thuyết minh trong báo cáo tài chính.

A18. Ngoài các thủ tục theo quy định tại đoạn 09 Chuẩn mực này, các thủ tục liên quan khác có thể bao gồm việc sử dụng thông tin thu thập được từ các thủ tục đánh giá rủi ro được thực hiện nhằm tìm hiểu về đơn vị và môi trường của đơn vị để giúp kiểm toán viên biết được về các vụ kiện tụng và tranh chấp liên quan đến đơn vị.

A19. Bằng chứng kiểm toán thu thập được cho mục đích xác định các vụ kiện tụng và tranh chấp mà có thể làm phát sinh rủi ro có sai sót trọng yếu cũng có thể cung cấp bằng chứng kiểm toán về các vấn đề khác có liên quan đến các vụ kiện tụng và tranh chấp, như việc định giá và đo lường. Chuẩn mực kiểm toán Việt Nam số 540 quy định và hướng dẫn việc kiểm toán viên xem xét các vụ kiện tụng và tranh chấp cần phải đưa ra các ước tính kế toán hoặc thuyết minh liên quan trong báo cáo tài chính.

Kiểm tra các khoản phí tư vấn pháp luật (hướng dẫn đoạn 09(c) Chuẩn mực này)

A20. Tùy từng trường hợp, kiểm toán viên có thể xét thấy cần phải kiểm tra các chứng từ gốc có liên quan, như hóa đơn về phí tư vấn pháp luật khi kiểm toán viên kiểm tra các khoản phí này.

Trao đổi với chuyên gia tư vấn pháp luật ngoài đơn vị (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A21. Việc trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu kiểm toán viên có được biết về các vụ kiện tụng và tranh chấp trọng yếu hay không và các ước tính của Ban Giám đốc đơn vị được kiểm toán về các ảnh hưởng tài chính, kể cả các chi phí, có hợp lý hay không.

A22. Trong một số trường hợp, kiểm toán viên có thể tìm cách trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị bằng cách gửi thư yêu cầu chung. Vì mục đích này, thư yêu cầu chung đề nghị chuyên gia tư vấn pháp luật ngoài đơn vị thông báo cho kiểm toán viên về bất kỳ vụ kiện tụng và tranh chấp nào mà chuyên gia tư vấn pháp luật biết, cùng với một bản đánh giá về hậu quả của các vụ kiện tụng và tranh chấp, và ước tính các ảnh hưởng tài chính, kể cả các chi phí có liên quan.

A23. Nếu kiểm toán viên xét thấy chuyên gia tư vấn pháp luật ngoài đơn vị có thể sẽ không phúc đáp lại thư yêu cầu chung một cách thích hợp (ví dụ, nếu tổ chức nghề nghiệp mà chuyên gia tư vấn pháp luật là thành viên nghiêm cấm việc trả lời thư yêu cầu đó) thì kiểm toán viên có thể tìm cách trao đổi trực tiếp thông qua việc gửi thư yêu cầu cụ thể. Vì mục đích này, thư yêu cầu cụ thể bao gồm:

(a) Danh sách các vụ kiện tụng và tranh chấp;

(b) Đánh giá của Ban Giám đốc đơn vị được kiểm toán về hậu quả của từng vụ kiện tụng và tranh chấp đã được xác định và ước tính các ảnh hưởng tài chính của vụ việc đó, kể cả các chi phí có liên quan;

(c) Yêu cầu chuyên gia tư vấn pháp luật ngoài đơn vị xác nhận tính hợp lý trong các đánh giá của Ban Giám đốc đơn vị được kiểm toán và cung cấp cho kiểm toán viên các thông tin bổ sung, nếu danh sách các vụ kiện tụng và tranh chấp được chuyên gia tư vấn pháp luật ngoài đơn vị cho là không đầy đủ hoặc không chính xác.

A24. Trong một số trường hợp nhất định, kiểm toán viên cũng có thể xét thấy cần phải gặp chuyên gia tư vấn pháp luật ngoài đơn vị để trao đổi về hậu quả có thể có của các vụ kiện tụng và tranh chấp. Trường hợp này có thể xảy ra nếu:

(1) Kiểm toán viên xác định rằng các vụ kiện tụng và tranh chấp là rủi ro đáng kể;

(2) Các vụ kiện tụng và tranh chấp có tính chất phức tạp;

(3) Có sự bất đồng giữa Ban Giám đốc đơn vị được kiểm toán và chuyên gia tư vấn pháp luật ngoài đơn vị.

Thông thường, các cuộc trao đổi phải có sự đồng ý của Ban Giám đốc đơn vị được kiểm toán và cần có đại diện Ban Giám đốc đơn vị tham dự.

A25. Theo quy định tại đoạn 41 Chuẩn mực kiểm toán Việt Nam số 700, ngày lập báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính. Kiểm toán viên có thể thu thập bằng chứng kiểm toán về tình trạng của các vụ kiện tụng và tranh chấp cho đến ngày lập báo cáo kiểm toán bằng cách phỏng vấn Ban Giám đốc đơn vị được kiểm toán, chuyên gia tư vấn pháp luật trong đơn vị chịu trách nhiệm giải quyết các vấn đề có liên quan. Trong một số trường hợp, kiểm toán viên có thể cần phải được cập nhật thông tin từ chuyên gia tư vấn pháp luật ngoài đơn vị.

Thông tin bộ phận (hướng dẫn đoạn 13 Chuẩn mực này)

A26. Tùy thuộc vào khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, các đơn vị có thể phải hoặc được phép công bố thông tin bộ phận trong báo cáo tài chính. Trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính xét trên phương diện tổng thể, trong đó có việc trình bày và thuyết minh thông tin bộ phận. Do đó, kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán cần thiết để đưa ra ý kiến về thông tin bộ phận được trình bày riêng biệt.

Tìm hiểu về các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng (hướng dẫn đoạn 13(a) Chuẩn mực này)

A27. Tùy từng trường hợp, khi tìm hiểu về các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng để xác định thông tin bộ phận và liệu các phương pháp đó có thể cho phép công bố thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng hay không, ví dụ về các vấn đề mà kiểm toán viên có thể tìm hiểu bao gồm:

(1) Doanh thu và chi phí giữa các bộ phận, và loại trừ các khoản phát sinh trong nội bộ một bộ phận;

(2) So sánh với dự toán và các kết quả dự kiến khác, ví dụ, tỷ lệ lợi nhuận trên doanh thu;

(3) Việc phân bổ tài sản và chi phí giữa các bộ phận;

(4) Tính nhất quán với các kỳ trước, và tính đầy đủ của thuyết minh về những điểm không nhất quán./.

*****


VSA 505 TT xac nhan tu ben ngoai

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 505: Thông tin xác nhận từ bên ngoài

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc sử dụng các thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán theo yêu cầu của Chuẩn mực kiểm toán Việt Nam số 330 và Chuẩn mực kiểm toán Việt Nam số 500. Các vấn đề liên quan đến các vụ kiện tụng và tranh chấp không được quy định và hướng dẫn trong Chuẩn mực này mà được quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 501.

Thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán

02. Theo đoạn A5 Chuẩn mực kiểm toán Việt Nam số 500, độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung của bằng chứng kiểm toán và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó. Đoạn A31 Chuẩn mực kiểm toán Việt Nam số 500 cũng hướng dẫn một số nguyên tắc đánh giá về độ tin cậy của bằng chứng kiểm toán như sau:

(1) Độ tin cậy của bằng chứng kiểm toán tăng lên khi bằng chứng kiểm toán được thu thập từ các nguồn độc lập bên ngoài đơn vị được kiểm toán;

(2) Bằng chứng kiểm toán do kiểm toán viên trực tiếp thu thập đáng tin cậy hơn so với bằng chứng kiểm toán được thu thập gián tiếp hoặc do suy luận;

(3) Bằng chứng kiểm toán dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác, đáng tin cậy hơn bằng chứng được thu thập bằng lời.

Do đó, tuỳ thuộc vào hoàn cảnh cụ thể của cuộc kiểm toán, bằng chứng kiểm toán dưới dạng thông tin xác nhận từ bên ngoài mà kiểm toán viên thu thập được trực tiếp từ các bên xác nhận có thể đáng tin cậy hơn bằng chứng được tạo ra trong nội bộ đơn vị được kiểm toán. Mục đích của Chuẩn mực kiểm toán này nhằm giúp kiểm toán viên thiết kế và thực hiện các thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy.

03. Các chuẩn mực kiểm toán Việt Nam khác cũng thừa nhận rằng thông tin xác nhận từ bên ngoài là một nguồn bằng chứng kiểm toán quan trọng, ví dụ:

(1) Đoạn 05 - 06 Chuẩn mực kiểm toán Việt Nam số 330 quy định trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính, đồng thời thiết kế và thực hiện các thủ tục kiểm toán tiếp theo với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và nhằm xử lý các rủi ro đó. Ngoài ra, đoạn 18 - 19 Chuẩn mực kiểm toán Việt Nam số 330 yêu cầu rằng, cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào thì kiểm toán viên đều phải thiết kế và thực hiện các thử nghiệm cơ bản đối với từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu. Chuẩn mực này cũng yêu cầu kiểm toán viên phải xem xét có cần thực hiện các thủ tục xác nhận từ bên ngoài như là các thử nghiệm cơ bản hay không;

(2) Đoạn 07(b) Chuẩn mực kiểm toán Việt Nam số 330 quy định mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn. Để làm được điều này, kiểm toán viên có thể phải tăng số lượng bằng chứng hoặc thu thập bằng chứng thích hợp và đáng tin cậy hơn, hoặc cả hai. Ví dụ, kiểm toán viên có thể chú trọng hơn vào việc thu thập bằng chứng trực tiếp từ bên thứ ba hoặc thu thập bằng chứng chứng thực từ một số nguồn độc lập. Theo đoạn A53 Chuẩn mực kiểm toán Việt Nam số 330, các thủ tục xác nhận từ bên ngoài có thể giúp kiểm toán viên thu thập được bằng chứng kiểm toán có độ tin cậy cao cần thiết để xử lý rủi ro đáng kể có sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(3) Theo đoạn A37 Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên có thể thiết kế các yêu cầu xác nhận để thu thập thêm thông tin chứng thực như là một biện pháp để xử lý các rủi ro có sai sót trọng yếu đã đánh giá do gian lận ở cấp độ cơ sở dẫn liệu;

(4) Theo đoạn A8 - A9 Chuẩn mực kiểm toán Việt Nam số 500, các tài liệu, thông tin chứng thực thu thập được từ nguồn độc lập với đơn vị được kiểm toán, như thông tin xác nhận từ bên ngoài, có thể làm tăng mức độ đảm bảo mà kiểm toán viên đạt được từ bằng chứng trong các tài liệu, sổ kế toán hoặc giải trình của Ban Giám đốc đơn vị được kiểm toán.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thu thập thông tin xác nhận từ bên ngoài.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình thu thập thông tin xác nhận từ bên ngoài.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán khi sử dụng các thủ tục xác nhận từ bên ngoài là thiết kế và thực hiện các thủ tục nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Thông tin xác nhận từ bên ngoài: Là bằng chứng kiểm toán thu thập được dưới dạng phản hồi bằng văn bản trực tiếp từ bên thứ ba (bên xác nhận) cho kiểm toán viên, có thể là trên giấy tờ, phương tiện điện tử hoặc phương tiện khác;

(b) Thư xác nhận dạng khẳng định (positive confirmation request): Là đề nghị bên xác nhận phúc đáp trực tiếp cho kiểm toán viên nêu rõ bên xác nhận đồng ý hoặc không đồng ý với thông tin cần xác nhận, hoặc cung cấp thông tin yêu cầu xác nhận;

(c) Thư xác nhận dạng phủ định (negative confirmation request): Là đề nghị bên xác nhận phúc đáp trực tiếp cho kiểm toán viên chỉ khi bên xác nhận không đồng ý với thông tin được nêu trong thư xác nhận;

(d) Không phản hồi: Là bên xác nhận không phúc đáp hoặc không phúc đáp đầy đủ cho thư xác nhận dạng khẳng định, hoặc thư xác nhận bị trả lại;

(e) Ngoại lệ: Là phản hồi cho thấy sự khác nhau giữa thông tin cần xác nhận, hoặc thông tin trong sổ kế toán của đơn vị và thông tin do bên xác nhận cung cấp.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục xác nhận từ bên ngoài

07. Khi thực hiện các thủ tục xác nhận từ bên ngoài, kiểm toán viên phải duy trì kiểm soát đối với các yêu cầu xác nhận từ bên ngoài, bao gồm:

(a) Xác định thông tin cần được xác nhận hoặc yêu cầu xác nhận (xem hướng dẫn tại đoạn A1 Chuẩn mực này);

(b) Lựa chọn bên xác nhận thích hợp (xem hướng dẫn tại đoạn A2 Chuẩn mực này);

(c) Thiết kế thư xác nhận, đảm bảo đề đúng địa chỉ của người nhận và địa chỉ của kiểm toán viên để thư phúc đáp sẽ được gửi trực tiếp tới kiểm toán viên (xem hướng dẫn tại đoạn A3 - A6 Chuẩn mực này);

(d) Gửi thư xác nhận, kể cả gửi thư xác nhận tiếp theo, nếu cần, cho bên xác nhận (xem hướng dẫn tại đoạn A7 Chuẩn mực này).

Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận

08. Nếu Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận, kiểm toán viên phải:

(a) Điều tra lý do của việc Ban Giám đốc không đồng ý và thu thập bằng chứng kiểm toán về tính hợp lý và hợp lệ của các lý do đó (xem hướng dẫn tại đoạn A8 Chuẩn mực này);

(b) Xem xét ảnh hưởng của việc Ban Giám đốc không đồng ý đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu liên quan, kể cả rủi ro do gian lận, và đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán khác (xem hướng dẫn tại đoạn A9 Chuẩn mực này);

(c) Thực hiện các thủ tục kiểm toán thay thế được thiết kế để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

09. Nếu kiểm toán viên kết luận rằng lý do của việc Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận là không hợp lý, hoặc kiểm toán viên không thể thu thập được bằng chứng kiểm toán phù hợp và đáng tin cậy từ các thủ tục kiểm toán thay thế, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán theo quy định tại đoạn 16 Chuẩn mực kiểm toán Việt Nam số 260. Kiểm toán viên cũng phải xác định các ảnh hưởng của vấn đề này đối với cuộc kiểm toán và ý kiến kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705.

Kết quả của các thủ tục xác nhận từ bên ngoài

Độ tin cậy của các thông tin phản hồi thư xác nhận

10. Nếu kiểm toán viên nhận thấy có các yếu tố làm phát sinh nghi ngờ về độ tin cậy của thông tin phản hồi thư xác nhận, kiểm toán viên phải thu thập thêm bằng chứng kiểm toán để giải quyết các nghi ngờ đó (xem hướng dẫn tại đoạn A11 - A16 Chuẩn mực này).

11. Nếu kiểm toán viên xác định rằng thông tin phản hồi thư xác nhận không đáng tin cậy, kiểm toán viên phải xem xét các ảnh hưởng đến đánh giá về rủi ro có sai sót trọng yếu liên quan, kể cả rủi ro do gian lận và ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán khác (xem hướng dẫn tại đoạn A17 Chuẩn mực này).

Không phản hồi

12. Trong trường hợp không nhận được phản hồi, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy (xem hướng dẫn tại đoạn A18 - A19 Chuẩn mực này).

Trường hợp sự phản hồi thư xác nhận dạng khẳng định là không thể thiếu để thu thập đầy đủ bằng chứng kiểm toán thích hợp

13. Nếu kiểm toán viên đã xác định rằng sự phản hồi thư xác nhận dạng khẳng định là cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp thì các thủ tục kiểm toán thay thế sẽ không cung cấp được bằng chứng kiểm toán mà kiểm toán viên cần. Nếu kiểm toán viên không có được xác nhận đó, kiểm toán viên phải xác định các ảnh hưởng của vấn đề này đối với cuộc kiểm toán và ý kiến kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

Ngoại lệ

14. Kiểm toán viên phải điều tra các ngoại lệ để xác định liệu các ngoại lệ đó có phải là dấu hiệu của sai sót hay không (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

Xác nhận dạng phủ định

15. Xác nhận dạng phủ định cung cấp bằng chứng kiểm toán ít thuyết phục hơn xác nhận dạng khẳng định. Do đó, kiểm toán viên không được sử dụng thư xác nhận dạng phủ định như là thử nghiệm cơ bản duy nhất nhằm xử lý rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu, trừ khi tồn tại tất cả các trường hợp sau đây (xem hướng dẫn tại đoạn A23 Chuẩn mực này):

(a) Kiểm toán viên đã đánh giá rủi ro có sai sót trọng yếu là thấp và đã thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát có liên quan đến cơ sở dẫn liệu;

(b) Tổng thể các phần tử cần xác nhận qua thư xác nhận dạng phủ định bao gồm một số lượng lớn các tài khoản có số dư nhỏ, giao dịch nhỏ, hoặc điều kiện đồng nhất;

(c) Tỷ lệ ngoại lệ dự kiến rất thấp;

(d) Kiểm toán viên không biết về các trường hợp hoặc điều kiện khiến người nhận thư xác nhận dạng phủ định không quan tâm đến yêu cầu xác nhận.

Đánh giá bằng chứng thu thập được

16. Kiểm toán viên phải đánh giá liệu kết quả của các thủ tục xác nhận từ bên ngoài đã cung cấp đầy đủ bằng chứng kiểm toán thích hợp và đáng tin cậy chưa, hay cần phải thu thập thêm các bằng chứng kiểm toán khác (xem hướng dẫn tại đoạn A24 - A25 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Thủ tục xác nhận từ bên ngoài

Xác định thông tin cần được xác nhận hoặc yêu cầu xác nhận (hướng dẫn đoạn 07(a) Chuẩn mực này)

A1. Các thủ tục xác nhận từ bên ngoài thường được thực hiện để xác nhận hoặc yêu cầu cung cấp thông tin liên quan tới các số dư tài khoản và các yếu tố cấu thành các số dư tài khoản đó. Các thủ tục này cũng có thể được sử dụng để xác nhận các điều khoản của thỏa thuận, hợp đồng, hoặc giao dịch giữa đơn vị được kiểm toán và các bên khác, hoặc để xác nhận việc bị thiếu các điều khoản nhất định, như “thỏa thuận phụ”.

Lựa chọn bên xác nhận thích hợp (hướng dẫn đoạn 07(b) Chuẩn mực này)

A2. Thư phúc đáp từ bên xác nhận cung cấp bằng chứng kiểm toán phù hợp và đáng tin cậy hơn khi thư xác nhận được gửi cho một bên xác nhận mà kiểm toán viên tin tưởng rằng có hiểu biết về các thông tin cần được xác nhận. Ví dụ, cán bộ của một tổ chức tài chính có hiểu biết về các giao dịch hoặc thỏa thuận cần được xác nhận có thể là người phù hợp nhất trong tổ chức tài chính đó để gửi thư yêu cầu xác nhận.

Thiết kế thư xác nhận (hướng dẫn đoạn 07(c) Chuẩn mực này)

A3. Việc thiết kế thư xác nhận có ảnh hưởng trực tiếp đến tỷ lệ phúc đáp, độ tin cậy và nội dung của bằng chứng kiểm toán thu thập được từ thư phúc đáp.

A4. Các yếu tố cần xem xét khi thiết kế thư xác nhận, bao gồm:

(1) Cơ sở dẫn liệu có liên quan;

(2) Các rủi ro có sai sót trọng yếu cụ thể đã được xác định, kể cả rủi ro do gian lận;

(3) Hình thức và cách trình bày thư xác nhận;

(4) Kinh nghiệm từ cuộc kiểm toán trước hoặc các hợp đồng tương tự;

(5) Phương thức trao đổi thông tin (ví dụ, trên giấy tờ, thư điện tử hoặc phương tiện khác);

(6) Việc Ban Giám đốc đơn vị được kiểm toán chấp thuận hoặc khuyến khích bên xác nhận phúc đáp lại kiểm toán viên. Bên xác nhận có thể chỉ sẵn sàng phúc đáp lại thư xác nhận khi có sự đồng ý của Ban Giám đốc đơn vị được kiểm toán;

(7) Khả năng bên xác nhận xác nhận hoặc cung cấp thông tin được yêu cầu (ví dụ, xác nhận giá trị của một hóa đơn hay xác nhận tổng số dư).

A5. Thư xác nhận dạng khẳng định yêu cầu bên xác nhận phúc đáp lại kiểm toán viên trong mọi trường hợp, hoặc bằng cách khẳng định bên xác nhận đồng ý với các thông tin được yêu cầu xác nhận, hoặc bằng cách yêu cầu bên xác nhận cung cấp thông tin. Phản hồi loại này thường cung cấp bằng chứng kiểm toán đáng tin cậy. Tuy nhiên, có rủi ro là bên xác nhận có thể trả lời thư xác nhận mà không xác minh thông tin là chính xác hay không. Kiểm toán viên có thể giảm rủi ro này bằng cách sử dụng thư xác nhận dạng khẳng định nhưng không ghi rõ số liệu (hoặc các thông tin khác) trên thư, và yêu cầu bên xác nhận điền số liệu hoặc cung cấp các thông tin khác. Mặt khác, việc sử dụng dạng thư xác nhận “trống” này có thể làm giảm tỷ lệ phúc đáp do bên xác nhận phải bỏ ra nhiều công sức hơn để trả lời.

A6. Việc xác định rằng thư xác nhận được điền đúng địa chỉ bao gồm kiểm tra tính chính xác của một số hoặc tất cả các địa chỉ trên thư xác nhận trước khi gửi đi.

Thư xác nhận tiếp theo (hướng dẫn đoạn 07(d) Chuẩn mực này)

A7. Kiểm toán viên có thể gửi thư xác nhận các lần tiếp theo (lần 2, 3…) khi chưa nhận được phản hồi cho thư xác nhận trước trong một khoảng thời gian hợp lý. Ví dụ, sau khi đã xác minh lại tính chính xác của địa chỉ ban đầu, kiểm toán viên có thể gửi thư xác nhận lần 2 hoặc lần 3...

Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận

Tính hợp lý của việc Ban Giám đốc không đồng ý (hướng dẫn đoạn 08(a) Chuẩn mực này)

A8. Việc Ban Giám đốc không đồng ý để kiểm toán viên gửi thư xác nhận làm hạn chế phạm vi thu thập bằng chứng kiểm toán mà kiểm toán viên mong muốn. Do đó, kiểm toán viên cần điều tra nguyên nhân của sự không đồng ý này. Nguyên nhân phổ biến là giữa đơn vị được kiểm toán và bên xác nhận hiện đang tồn tại tranh chấp pháp lý hoặc hai bên đang thương lượng và việc thư xác nhận xuất hiện không đúng lúc có thể ảnh hưởng đến cách giải quyết tranh chấp hoặc thương lượng đó. Kiểm toán viên cần tìm kiếm bằng chứng kiểm toán về tính hợp lý và hợp lệ của các lý do, vì có thể có rủi ro là Ban Giám đốc cố tình ngăn không cho kiểm toán viên thu thập bằng chứng kiểm toán cho thấy sự tồn tại của gian lận hoặc nhầm lẫn.

Ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu (hướng dẫn đoạn 08(b) Chuẩn mực này)

A9. Kiểm toán viên có thể kết luận từ đánh giá trong đoạn 08(b) Chuẩn mực này rằng cần phải xem xét lại đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và điều chỉnh các thủ tục kiểm toán dự kiến theo đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315. Ví dụ, nếu lý do Ban Giám đốc đơn vị được kiểm toán yêu cầu không gửi thư xác nhận là không hợp lý, điều này có thể cho thấy một yếu tố dẫn đến rủi ro có gian lận cần được đánh giá theo đoạn 24 Chuẩn mực kiểm toán Việt Nam số 240.

Thủ tục kiểm toán thay thế (hướng dẫn đoạn 08(c) Chuẩn mực này)

A10. Các thủ tục kiểm toán thay thế được thực hiện có thể tương tự như các thủ tục áp dụng khi thư xác nhận không được phản hồi như hướng dẫn tại đoạn A18 - A19 Chuẩn mực này. Các thủ tục cũng cần tính đến các kết quả đánh giá của kiểm toán viên tại đoạn 08(b) Chuẩn mực này.

Kết quả của các thủ tục xác nhận từ bên ngoài

Độ tin cậy của các thông tin phản hồi thư xác nhận (hướng dẫn đoạn 10 Chuẩn mực này)

A11. Theo đoạn A31 Chuẩn mực kiểm toán Việt Nam số 500, thậm chí khi bằng chứng kiểm toán thu thập được từ các nguồn bên ngoài đơn vị được kiểm toán thì cũng có thể có trường hợp làm ảnh hưởng đến độ tin cậy của các bằng chứng đó. Tất cả các phản hồi đều có thể có rủi ro bị che đậy, sửa đổi hoặc gian lận. Rủi ro đó luôn tồn tại cho dù thư phúc đáp nhận được ở dạng giấy tờ, thư điện tử hoặc các phương tiện khác. Các yếu tố có thể làm phát sinh nghi ngờ về độ tin cậy của thông tin phản hồi bao gồm:

(1) Thư phúc đáp được kiểm toán viên gián tiếp nhận; hoặc

(2) Thư phúc đáp có thể không do bên xác nhận gửi.

A12. Thư phúc đáp được nhận qua phương tiện điện tử, ví dụ qua fax hoặc thư điện tử, chứa đựng rủi ro về độ tin cậy vì có thể khó tìm được bằng chứng về nguồn gốc và thẩm quyền của người phúc đáp, và có thể khó phát hiện ra những sửa đổi. Một quy trình được kiểm toán viên và người phúc đáp sử dụng để tạo ra một môi trường an toàn cho các phản hồi nhận được qua phương tiện điện tử có thể giảm thiểu các rủi ro này. Nếu kiểm toán viên tin tưởng rằng quy trình đó là an toàn và được kiểm soát đúng đắn thì độ tin cậy của các thông tin phản hồi tăng lên. Quá trình xác nhận qua phương tiện điện tử có thể kết hợp nhiều kỹ thuật khác nhau để xác nhận danh tính hợp lệ của người gửi thông tin điện tử, ví dụ, bằng cách sử dụng mật mã, chữ ký điện tử, và các thủ tục để xác minh tính xác thực của trang thông tin điện tử.

A13. Nếu bên xác nhận kết hợp với một bên thứ ba để phúc đáp lại thư xác nhận, kiểm toán viên có thể thực hiện các thủ tục để xác định rủi ro, khi:

(a) Thư phúc đáp có thể không được gửi từ nguồn đáng tin cậy;

(b) Người phúc đáp có thể không có quyền phúc đáp;

(c) Đường truyền thông tin có thể không an toàn.

A14. Đoạn 11 Chuẩn mực kiểm toán Việt Nam số 500 yêu cầu kiểm toán viên quyết định liệu có điều chỉnh hoặc bổ sung các thủ tục kiểm toán hay không để giải quyết nghi ngờ về độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán. Kiểm toán viên có thể xác minh nguồn và nội dung của thông tin phản hồi thư xác nhận bằng cách liên hệ với bên xác nhận. Ví dụ, khi bên xác nhận gửi thư phúc đáp điện tử, kiểm toán viên có thể gọi điện cho bên xác nhận để xác minh có đúng là bên xác nhận đã gửi thư phúc đáp không. Khi thư phúc đáp được gửi gián tiếp cho kiểm toán viên (ví dụ, do bên xác nhận đã đề nhầm địa chỉ bên nhận là đơn vị được kiểm toán thay vì kiểm toán viên), kiểm toán viên có thể yêu cầu bên xác nhận tiếp tục phúc đáp trực tiếp bằng văn bản cho kiểm toán viên.

A15. Phản hồi bằng lời cho thư xác nhận không thoả mãn định nghĩa về thông tin xác nhận từ bên ngoài vì đó không phải là phản hồi trực tiếp bằng văn bản cho kiểm toán viên. Tuy nhiên, khi thu thập phản hồi bằng lời cho thư xác nhận, tùy từng trường hợp cụ thể, kiểm toán viên có thể yêu cầu bên xác nhận phản hồi trực tiếp bằng văn bản cho kiểm toán viên. Nếu không nhận được phản hồi trực tiếp này, theo quy định tại đoạn 12 Chuẩn mực này, kiểm toán viên phải thu thập các bằng chứng kiểm toán khác để bổ sung cho thông tin phản hồi bằng lời.

A16. Thư phúc đáp có thể có giới hạn về đối tượng và mục đích sử dụng. Những giới hạn này không nhất thiết làm giảm độ tin cậy của thư phúc đáp được dùng làm bằng chứng kiểm toán.

Phản hồi không đáng tin cậy (hướng dẫn đoạn 11 Chuẩn mực này)

A17. Trường hợp kiểm toán viên kết luận rằng thông tin phản hồi không đáng tin cậy, kiểm toán viên có thể cần xem xét lại đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và điều chỉnh lại các thủ tục kiểm toán trong kế hoạch, phù hợp với quy định tại đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315. Ví dụ, một phản hồi không đáng tin cậy có thể là dấu hiệu của một yếu tố dẫn đến rủi ro có gian lận mà rủi ro này cần được đánh giá theo quy định tại đoạn 24 Chuẩn mực kiểm toán Việt Nam số 240.

Không phản hồi (hướng dẫn đoạn 12 Chuẩn mực này)

A18. Ví dụ về các thủ tục kiểm toán thay thế mà kiểm toán viên có thể thực hiện bao gồm:

(1) Đối với số dư các khoản phải thu: Kiểm tra các phiếu thu sau ngày kết thúc kỳ kế toán, vận đơn và doanh thu bán hàng tại thời điểm gần kết thúc kỳ kế toán;

(2) Đối với số dư các khoản phải trả: Kiểm tra các phiếu chi sau ngày kết thúc kỳ kế toán hoặc công văn, thư từ từ các bên thứ ba, và các giấy tờ khác như phiếu nhận hàng.

A19. Nội dung và phạm vi của các thủ tục kiểm toán thay thế chịu ảnh hưởng của tài khoản và cơ sở dẫn liệu được xem xét. Việc thư xác nhận không được phản hồi có thể cho thấy rủi ro có sai sót trọng yếu chưa được xác định trước đó. Trong trường hợp này, kiểm toán viên có thể cần xem xét lại rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu và điều chỉnh lại các thủ tục kiểm toán trong kế hoạch, phù hợp với quy định tại đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315. Ví dụ, nhận được ít hoặc nhiều phản hồi hơn dự kiến có thể là dấu hiệu của một yếu tố dẫn đến rủi ro có gian lận chưa được xác định trước đó mà rủi ro này cần được đánh giá theo quy định tại đoạn 24 Chuẩn mực kiểm toán Việt Nam số 240.

Trường hợp sự phản hồi thư xác nhận dạng khẳng định là không thể thiếu để thu thập đầy đủ bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 13 Chuẩn mực này)

A20. Trong một số trường hợp nhất định, kiểm toán viên có thể xác định được một rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu mà phải có được phản hồi thư xác nhận dạng khẳng định về rủi ro đó để thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Ví dụ về trường hợp đó có thể bao gồm:

(1) Thông tin để chứng thực cho các xác nhận của Ban Giám đốc đơn vị được kiểm toán chỉ có ở ngoài đơn vị;

(2) Các yếu tố dẫn đến rủi ro có gian lận cụ thể, ví dụ rủi ro do Ban Giám đốc đơn vị được kiểm toán khống chế kiểm soát, hoặc rủi ro có sự thông đồng giữa nhân viên và/hoặc Ban Giám đốc, làm cho kiểm toán viên không tin tưởng vào bằng chứng kiểm toán thu thập được từ nội bộ đơn vị.

Ngoại lệ (hướng dẫn đoạn 14 Chuẩn mực này)

A21. Các ngoại lệ trong thư phúc đáp có thể chỉ ra sai sót hoặc sai sót tiềm tàng trong báo cáo tài chính. Khi phát hiện có sai sót, theo yêu cầu của đoạn 35 Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên phải đánh giá liệu sai sót đó có phải là biểu hiện của gian lận hay không. Các ngoại lệ cũng giúp phân biệt chất lượng của các phản hồi từ các bên xác nhận tương tự hoặc cho các tài khoản tương tự. Các ngoại lệ cũng có thể cho thấy các khiếm khuyết trong kiểm soát nội bộ của đơn vị đối với việc lập và trình bày báo cáo tài chính.

A22. Một số ngoại lệ không cho thấy sai sót. Ví dụ, kiểm toán viên có thể kết luận rằng những điểm khác nhau giữa thư phúc đáp là do yếu tố thời gian, định lượng, hoặc lỗi ghi chép trong các thủ tục xác nhận từ bên ngoài.

Xác nhận dạng phủ định (hướng dẫn đoạn 15 Chuẩn mực này)

A23. Việc không nhận được phản hồi cho thư xác nhận dạng phủ định không phải là bằng chứng rõ ràng rằng bên xác nhận đã nhận được thư xác nhận hoặc sự chính xác của thông tin trong thư xác nhận đã được xác minh. Do đó, việc bên xác nhận không phúc đáp lại thư xác nhận dạng phủ định cung cấp bằng chứng kiểm toán có sức thuyết phục thấp hơn nhiều so với việc nhận được phản hồi cho thư xác nhận dạng khẳng định. Các bên xác nhận cũng có thể sẵn lòng phúc đáp hơn để bày tỏ sự không đồng ý với nội dung của thư xác nhận khi thông tin trong thư xác nhận không có lợi cho họ, và ngược lại. Ví dụ, chủ tài khoản tiền gửi ngân hàng có thể sẵn lòng phúc đáp hơn nếu họ cho rằng số dư trong tài khoản của họ bị ghi thấp hơn trong thư xác nhận, nhưng có thể không muốn phúc đáp nếu số dư của họ được ghi cao hơn trong thư xác nhận. Vì vậy, việc gửi thư xác nhận dạng phủ định cho chủ tài khoản tiền gửi ngân hàng sẽ là thủ tục hữu hiệu khi xem xét liệu số dư tài khoản có thể bị ghi thấp hơn hay không nhưng có thể không hữu hiệu nếu kiểm toán viên muốn tìm bằng chứng liên quan cho việc số dư bị ghi tăng.

Đánh giá bằng chứng thu thập được (hướng dẫn đoạn 16 Chuẩn mực này)

A24. Khi đánh giá kết quả của từng thư xác nhận từ bên ngoài, kiểm toán viên có thể phân loại các kết quả như sau:

(a) Phản hồi của bên xác nhận thích hợp cho thấy sự đồng ý với thông tin được cung cấp trong thư xác nhận, hoặc cung cấp các thông tin được yêu cầu xác nhận mà không có ngoại lệ;

(b) Phản hồi được cho là không đáng tin cậy;

(c) Không phản hồi; hoặc

(d) Phản hồi cho thấy có ngoại lệ.

A25. Theo quy định tại đoạn 26 - 27 Chuẩn mực kiểm toán Việt Nam số 330, khi xem xét các thủ tục kiểm toán khác mà kiểm toán viên có thể đã thực hiện, đánh giá của kiểm toán viên có thể giúp kiểm toán viên kết luận liệu đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp chưa hay cần thu thập thêm các bằng chứng kiểm toán khác./.

*****


VSA 510 Kiem toan nam dau tien

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 510: Kiểm toán năm đầu tiên - Số dư đầu kỳ

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến số dư đầu kỳ trong cuộc kiểm toán năm đầu tiên. Ngoài các số liệu trong báo cáo tài chính, số dư đầu kỳ cũng bao gồm những vấn đề cần phải thuyết minh đã tồn tại vào thời điểm đầu kỳ, như các khoản tài sản, nợ tiềm tàng và các cam kết. Khi báo cáo tài chính có thông tin so sánh, các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 710 cũng được áp dụng. Chuẩn mực kiểm toán Việt Nam số 300 quy định và hướng dẫn bổ sung về các hoạt động trước khi bắt đầu cuộc kiểm toán năm đầu tiên.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính năm đầu tiên.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán cũng như khi xử lý các quan hệ liên quan đến báo cáo tài chính được một doanh nghiệp kiểm toán mới kiểm toán năm đầu tiên.

Mục tiêu

03. Khi thực hiện kiểm toán năm đầu tiên, mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán đối với số dư đầu kỳ là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc:

(a) Số dư đầu kỳ có chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại hay không;

(b) Các chính sách kế toán thích hợp được phản ánh trong số dư đầu kỳ có được áp dụng nhất quán trong báo cáo tài chính kỳ hiện tại hay không, hoặc những thay đổi đối với các chính sách kế toán có được xử lý một cách thích hợp hoặc được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Kiểm toán năm đầu tiên: Là cuộc kiểm toán trong đó:

(i) Báo cáo tài chính kỳ trước đó không được kiểm toán; hoặc

(ii) Báo cáo tài chính kỳ trước đó đã được kiểm toán bởi kiểm toán viên tiền nhiệm;

(b) Số dư đầu kỳ: Là số dư tài khoản tại thời điểm đầu kỳ. Số dư đầu kỳ dựa vào số dư cuối kỳ của kỳ trước đó và phản ánh ảnh hưởng của các giao dịch, sự kiện của các kỳ trước và các chính sách kế toán được áp dụng trong kỳ trước. Số dư đầu kỳ cũng bao gồm những vấn đề cần phải thuyết minh đã tồn tại vào thời điểm đầu kỳ, như các khoản tài sản, nợ tiềm tàng và các cam kết;

(c) Kiểm toán viên tiền nhiệm: Là kiểm toán viên của doanh nghiệp kiểm toán khác đã thực hiện kiểm toán báo cáo tài chính của đơn vị được kiểm toán trong kỳ trước đó và đã được thay thế bằng kiểm toán viên hiện tại.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Các thủ tục kiểm toán

Số dư đầu kỳ

05. Kiểm toán viên phải đọc báo cáo tài chính gần nhất (nếu có) và báo cáo kiểm toán của kiểm toán viên tiền nhiệm về báo cáo tài chính đó (nếu có), nhằm thu thập thông tin liên quan đến số dư đầu kỳ, kể cả các thuyết minh.

06. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu số dư đầu kỳ có chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại hay không, bằng cách (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này):

(a) Xác định liệu số dư cuối kỳ của kỳ trước đã được kết chuyển chính xác sang số dư đầu kỳ hiện tại, hoặc đã được điều chỉnh lại, nếu cần thiết, hay chưa;

(b) Xác định liệu số dư đầu kỳ có phản ánh việc áp dụng các chính sách kế toán thích hợp hay không;

(c) Thực hiện một hoặc các thủ tục sau (xem hướng dẫn tại đoạn A3 - A7 Chuẩn mực này):

(i) Nếu báo cáo tài chính kỳ trước đã được kiểm toán thì phải soát xét giấy tờ làm việc của kiểm toán viên tiền nhiệm để thu thập bằng chứng liên quan đến số dư đầu kỳ;

(ii) Đánh giá liệu các thủ tục kiểm toán được thực hiện trong kỳ hiện tại có cung cấp bằng chứng liên quan đến số dư đầu kỳ hay không; hoặc

(iii) Tiến hành các thủ tục kiểm toán cụ thể nhằm thu thập bằng chứng liên quan đến số dư đầu kỳ.

07. Nếu kiểm toán viên thu thập được bằng chứng kiểm toán chứng minh rằng số dư đầu kỳ chứa đựng các sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại, kiểm toán viên phải tiến hành các thủ tục kiểm toán bổ sung thích hợp tùy theo hoàn cảnh cụ thể để xác định ảnh hưởng đối với báo cáo tài chính kỳ hiện tại. Nếu kiểm toán viên kết luận rằng báo cáo tài chính kỳ hiện tại chứa đựng các sai sót như vậy, kiểm toán viên phải trao đổi các sai sót đó với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) theo quy định tại đoạn 08 và 12 Chuẩn mực kiểm toán Việt Nam số 450.

Sự nhất quán trong các chính sách kế toán

08. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các chính sách kế toán được phản ánh trong số dư đầu kỳ có được áp dụng nhất quán trong báo cáo tài chính kỳ hiện tại hay không, liệu những thay đổi trong các chính sách kế toán đã được lý giải một cách thích hợp, đã được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa.

Thông tin liên quan trong báo cáo của kiểm toán viên tiền nhiệm

09. Nếu báo cáo tài chính kỳ trước được kiểm toán viên tiền nhiệm đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên hiện tại phải xem xét ảnh hưởng của các vấn đề dẫn đến ý kiến không phải là ý kiến chấp nhận toàn phần khi đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính kỳ hiện tại theo Chuẩn mực kiểm toán Việt Nam số 315.

Kết luận và báo cáo kiểm toán

Số dư đầu kỳ

10. Nếu kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ thì kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc nếu cần thiết, từ chối đưa ra ý kiến về báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 705 (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

11. Nếu kiểm toán viên kết luận rằng số dư đầu kỳ chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại, và ảnh hưởng đó không được xử lý một cách thích hợp hoặc không được trình bày và thuyết minh đầy đủ, kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược, nếu cần thiết, theo Chuẩn mực kiểm toán Việt Nam số 705.

Sự nhất quán trong các chính sách kế toán

12. Kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược, nếu cần thiết, theo Chuẩn mực kiểm toán Việt Nam số 705 nếu kiểm toán viên kết luận rằng:

(a) Các chính sách kế toán kỳ hiện tại không được áp dụng nhất quán đối với số dư đầu kỳ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(b) Sự thay đổi trong các chính sách kế toán không được lý giải một cách thích hợp hoặc không được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần

13. Nếu ý kiến kiểm toán của kiểm toán viên tiền nhiệm về báo cáo tài chính kỳ trước của đơn vị được kiểm toán không phải là ý kiến chấp nhận toàn phần và vấn đề dẫn đến ý kiến đó vẫn còn tồn tại và ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại thì kiểm toán viên phải đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần về báo cáo tài chính kỳ hiện tại theo Chuẩn mực kiểm toán Việt Nam số 705 và số 710 (xem hướng dẫn tại đoạn A9 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Các thủ tục kiểm toán

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Trong lĩnh vực công, pháp luật và các quy định có thể giới hạn các thông tin mà kiểm toán viên hiện tại có thể thu thập từ kiểm toán viên tiền nhiệm. Ví dụ, nếu một đơn vị trong lĩnh vực công được kiểm toán kỳ trước bởi Kiểm toán Nhà nước, hoặc doanh nghiệp kiểm toán khác có năng lực phù hợp được bổ nhiệm thay mặt cho Kiểm toán Nhà nước, nay được chuyển đổi hình thức sở hữu, thì mức độ tiếp cận với giấy tờ làm việc hoặc thông tin khác mà Kiểm toán Nhà nước có thể cung cấp cho kiểm toán viên mới được bổ nhiệm có thể bị hạn chế bởi pháp luật và các quy định về tính bảo mật. Trong trường hợp thông tin trao đổi bị hạn chế như vậy, kiểm toán viên có thể cần thu thập bằng chứng kiểm toán bằng các hình thức khác; và nếu vẫn không thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên cần xem xét ảnh hưởng đến ý kiến kiểm toán.

A2. Nếu Kiểm toán Nhà nước thuê hoặc ủy thác cho một doanh nghiệp kiểm toán thực hiện kiểm toán một đơn vị trong lĩnh vực công, và Kiểm toán Nhà nước đã thuê hoặc ủy thác một doanh nghiệp kiểm toán khác kiểm toán báo cáo tài chính kỳ trước, thì trường hợp này không được coi là thay đổi kiểm toán viên đối với Kiểm toán Nhà nước. Tuy nhiên, tùy thuộc vào bản chất của việc thuê hoặc ủy thác kiểm toán, cuộc kiểm toán có thể được coi là kiểm toán năm đầu tiên đối với doanh nghiệp kiểm toán khi thực hiện các trách nhiệm của họ và vì thế các quy định và hướng dẫn của Chuẩn mực này sẽ được áp dụng.

Số dư đầu kỳ (hướng dẫn đoạn 06(c) Chuẩn mực này)

A3. Nội dung và phạm vi của các thủ tục kiểm toán cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ phụ thuộc vào các vấn đề sau:

(1) Các chính sách kế toán mà đơn vị được kiểm toán áp dụng;

(2) Nội dung của số dư các tài khoản, các nhóm giao dịch và các thuyết minh cũng như rủi ro có sai sót trọng yếu trong báo cáo tài chính kỳ hiện tại;

(3) Tầm quan trọng của số dư đầu kỳ đối với báo cáo tài chính kỳ hiện tại;

(4) Liệu báo cáo tài chính kỳ trước có được kiểm toán hay không và nếu có, liệu ý kiến của kiểm toán viên tiền nhiệm có là dạng ý kiến không phải là ý kiến chấp nhận toàn phần hay không.

A4. Nếu báo cáo tài chính kỳ trước được kiểm toán bởi kiểm toán viên tiền nhiệm thì kiểm toán viên hiện tại có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ bằng cách soát xét giấy tờ làm việc của kiểm toán viên tiền nhiệm. Việc soát xét đó có cung cấp đầy đủ bằng chứng kiểm toán thích hợp hay không phụ thuộc vào năng lực chuyên môn và tính độc lập của kiểm toán viên tiền nhiệm.

A5. Chuẩn mực đạo đức và chuẩn mực nghề nghiệp có liên quan quy định và hướng dẫn về việc trao đổi giữa kiểm toán viên hiện tại với kiểm toán viên tiền nhiệm.

A6. Đối với tài sản và nợ phải trả ngắn hạn, kiểm toán viên có thể thu thập được bằng chứng kiểm toán về số dư đầu kỳ khi thực hiện các thủ tục kiểm toán của kỳ hiện tại. Ví dụ, việc kiểm tra các khoản thu, chi trong kỳ hiện tại liên quan tới các số dư phải thu, phải trả đầu kỳ sẽ cung cấp bằng chứng kiểm toán về tính hiện hữu, quyền và nghĩa vụ, tính đầy đủ và đánh giá của các khoản mục đó vào thời điểm đầu kỳ. Tuy nhiên, đối với hàng tồn kho, các thủ tục kiểm toán của kỳ hiện tại đối với số dư hàng tồn kho cuối kỳ cung cấp rất ít bằng chứng kiểm toán về hàng tồn kho vào thời điểm đầu kỳ. Do đó, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp, ví dụ:

(1) Chứng kiến việc kiểm kê thực tế hàng tồn kho trong kỳ hiện tại và đối chiếu với số lượng hàng tồn kho đầu kỳ;

(2) Thực hiện các thủ tục kiểm toán đối với việc đánh giá hàng tồn kho đầu kỳ;

(3) Thực hiện các thủ tục kiểm toán đối với lợi nhuận gộp và tính đúng kỳ.

A7. Đối với tài sản và nợ phải trả dài hạn như tài sản cố định, các khoản đầu tư và nợ dài hạn, kiểm toán viên có thể thu thập bằng chứng kiểm toán bằng cách kiểm tra sổ, chứng từ kế toán và các thông tin khác chứng minh cho số dư đầu kỳ. Trong một số trường hợp nhất định, kiểm toán viên có thể thu thập bằng chứng kiểm toán liên quan đến số dư đầu kỳ bằng cách xác nhận với bên thứ ba, ví dụ đối với các khoản đầu tư và nợ dài hạn. Trong trường hợp khác, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán bổ sung.

Kết luận và báo cáo kiểm toán

Số dư đầu kỳ (hướng dẫn đoạn 10 Chuẩn mực này)

A8. Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn những trường hợp có thể dẫn đến việc kiểm toán viên đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần, loại ý kiến thích hợp cho từng hoàn cảnh và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Việc kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ có thể dẫn đến việc kiểm toán viên phải đưa ra một trong các loại ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần như sau:

(a) Ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến, nếu cần thiết; hoặc

(b) Ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến, nếu cần thiết về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ (nếu phù hợp), và ý kiến chấp nhận toàn phần về tình hình tài chính.

Phụ lục của Chuẩn mực này cung cấp ví dụ minh họa về báo cáo kiểm toán.

Ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 13 Chuẩn mực này)

A9. Trong một số trường hợp, vấn đề dẫn đến ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần có thể không còn tồn tại và không ảnh hưởng trọng yếu đến ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại. Ví dụ, khi phạm vi kiểm toán trong kỳ trước bị giới hạn nhưng vấn đề làm phát sinh giới hạn này đã được giải quyết trong kỳ hiện tại.

Phụ lục

(Hướng dẫn đoạn A8 Chuẩn mực này)

VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN ĐƯA RA Ý KIẾN KHÔNG PHẢI LÀ Ý KIẾN CHẤP NHẬN TOÀN PHẦN

Ví dụ 1:

Ví dụ minh họa cho đoạn A8(a) Chuẩn mực này, áp dụng cho trường hợp sau:

(1) Kiểm toán viên không chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu kỳ và không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ;

(2) Ảnh hưởng của việc không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ được coi là trọng yếu nhưng không lan tỏa đối với kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị được kiểm toán;

(3) Tình hình tài chính cuối kỳ được phản ánh trung thực và hợp lý;

(4) Trong một số trường hợp, pháp luật và các quy định không cho phép kiểm toán viên đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ và ý kiến chấp nhận toàn phần về tình hình tài chính.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày……., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Chúng tôi được bổ nhiệm kiểm toán báo cáo tài chính năm 20x1 của Công ty ABC vào ngày 30/09/20x1 và do đó chúng tôi đã không được chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm. Các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp đối với số lượng hàng tồn kho tại ngày 31/12/20x0. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ trong năm của Công ty, chúng tôi không thể xác định liệu có cần điều chỉnh đối với lợi nhuận cho năm tài chính được báo cáo trong Báo cáo kết quả hoạt động kinh doanh và lưu chuyển tiền thuần từ hoạt động kinh doanh trong Báo cáo lưu chuyển tiền tệ hay không.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ các ảnh hưởng có thể có của vấn đề nêu trong đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x0 đã được doanh nghiệp kiểm toán khác kiểm toán và đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính đó tại ngày 15/03/20x1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 2:

Ví dụ minh họa cho đoạn A8(b) Chuẩn mực này, áp dụng cho trường hợp sau:

(1) Kiểm toán viên không chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu kỳ và không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ;

(2) Ảnh hưởng của việc không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ được coi là trọng yếu nhưng không lan tỏa đối với kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị được kiểm toán;

(3) Tình hình tài chính cuối kỳ được phản ánh trung thực và hợp lý;

(4) Ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ và ý kiến chấp nhận toàn phần về tình hình tài chính được coi là thích hợp trong hoàn cảnh cụ thể.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày…, từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán chấp nhận toàn phần về tình hình tài chính và ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ

Chúng tôi được bổ nhiệm kiểm toán báo cáo tài chính năm 20x1 của Công ty ABC vào ngày 30/09/20x1 và do đó chúng tôi đã không được chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm. Các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp đối với số lượng hàng tồn kho tại ngày 31/12/20x0. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ trong năm của Công ty, chúng tôi không thể xác định liệu có cần điều chỉnh đối với lợi nhuận cho năm tài chính được báo cáo trong Báo cáo kết quả hoạt động kinh doanh và lưu chuyển tiền thuần từ hoạt động kinh doanh trong Báo cáo lưu chuyển tiền tệ hay không.

Ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ

Theo ý kiến của chúng tôi, ngoại trừ các ảnh hưởng có thể có của vấn đề nêu trong đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Ý kiến chấp nhận toàn phần về tình hình tài chính

Theo ý kiến của chúng tôi, Bảng cân đối kế toán đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x0 đã được một doanh nghiệp kiểm toán khác kiểm toán và đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính đó tại ngày 15/03/20x1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

*****


VSA 520 Thu tuc phan tich

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 520: Thủ tục phân tích

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc sử dụng thủ tục phân tích như các thử nghiệm cơ bản (“thủ tục phân tích cơ bản”). Chuẩn mực này cũng quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp kiểm toán viên hình thành kết luận tổng thể về báo cáo tài chính. Đoạn 06(b) Chuẩn mực kiểm toán Việt Nam số 315 quy định kiểm toán viên sử dụng thủ tục phân tích để đánh giá rủi ro. Đoạn 06 và 18 Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn nội dung, lịch trình và phạm vi các thủ tục kiểm toán để xử lý các rủi ro đã đánh giá; các thủ tục kiểm toán này có thể bao gồm các thủ tục phân tích cơ bản.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp với kiểm toán viên và doanh nghiệp kiểm toán trong việc cung cấp các thông tin và tài liệu cần thiết liên quan đến cuộc kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy khi sử dụng các thủ tục phân tích cơ bản;

(b) Thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp kiểm toán viên hình thành kết luận tổng thể về việc liệu báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, thuật ngữ “Thủ tục phân tích” được hiểu là việc đánh giá thông tin tài chính qua việc phân tích các mối quan hệ hợp lý giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc điều tra, khi cần thiết, về các biến động hoặc các mối quan hệ được xác định là không nhất quán với các thông tin liên quan khác hoặc có sự chênh lệch đáng kể so với các giá trị dự tính (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này).

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục phân tích cơ bản

05. Khi thiết kế và thực hiện các thủ tục phân tích cơ bản một cách độc lập hoặc kết hợp với kiểm tra chi tiết như là các thử nghiệm cơ bản theo đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này):

(a) Xác định sự phù hợp của các thủ tục phân tích cơ bản cụ thể đối với các cơ sở dẫn liệu nhất định, trong đó có tính đến rủi ro có sai sót trọng yếu đã được đánh giá và các kiểm tra chi tiết (nếu có) đối với các cơ sở dẫn liệu này (xem hướng dẫn tại đoạn A6 - A11 Chuẩn mực này);

(b) Đánh giá độ tin cậy của dữ liệu mà kiểm toán viên sử dụng để dự tính về các số liệu, tỷ suất đã ghi nhận, trong đó có xem xét đến nguồn gốc, tính có thể so sánh được, nội dung và sự phù hợp của thông tin sẵn có, và các kiểm soát đối với việc tạo lập thông tin (xem hướng dẫn tại đoạn A12 - A14 Chuẩn mực này);

(c) Dự tính về các số liệu, tỷ suất đã ghi nhận và đánh giá liệu dự tính này có đủ chính xác để xác định một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính bị sai sót trọng yếu hay không (xem hướng dẫn tại đoạn A15 Chuẩn mực này);

(d) Xác định giá trị của bất kỳ chênh lệch nào có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính mà không cần điều tra thêm như quy định tại đoạn 07 (xem hướng dẫn tại đoạn A16 Chuẩn mực này).

Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể

06. Kiểm toán viên phải thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp hình thành kết luận tổng thể về việc liệu báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không (xem hướng dẫn tại đoạn A17 - A19 Chuẩn mực này).

Điều tra kết quả của các thủ tục phân tích

07. Nếu việc thực hiện các thủ tục phân tích theo quy định của Chuẩn mực này giúp kiểm toán viên phát hiện được các biến động hoặc các mối quan hệ không nhất quán với các thông tin liên quan khác hoặc có chênh lệch đáng kể so với các giá trị dự tính, kiểm toán viên phải điều tra những khác biệt này bằng cách:

(a) Phỏng vấn Ban Giám đốc và thu thập bằng chứng kiểm toán thích hợp liên quan đến các câu trả lời của Ban Giám đốc;

(b) Thực hiện các thủ tục kiểm toán khác nếu thấy cần thiết, tùy theo từng trường hợp cụ thể (xem hướng dẫn tại đoạn A20 - A21 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Giải thích thuật ngữ thủ tục phân tích (hướng dẫn đoạn 04 Chuẩn mực này)

A1. Các thủ tục phân tích bao gồm việc so sánh các thông tin tài chính của đơn vị với:

(1) Thông tin có thể so sánh của các kỳ trước;

(2) Các kết quả dự tính của đơn vị, như kế hoạch hoặc dự toán, hoặc các ước tính của kiểm toán viên, như ước tính chi phí khấu hao ;

(3) Các thông tin tương tự của ngành, như so sánh tỷ suất doanh thu bán hàng trên các khoản phải thu của đơn vị được kiểm toán với số liệu trung bình của ngành, hoặc với các đơn vị khác trong cùng ngành có cùng quy mô hoạt động.

A2. Các thủ tục phân tích cũng bao gồm việc xem xét các mối quan hệ như:

(1) Mối quan hệ giữa các yếu tố của thông tin tài chính được kỳ vọng theo một chiều hướng có thể dự đoán được dựa trên kinh nghiệm của đơn vị được kiểm toán, như tỷ lệ lãi gộp;

(2) Mối quan hệ giữa thông tin tài chính và thông tin phi tài chính có liên quan như chi phí nhân công với số lượng nhân viên.

A3. Kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để thực hiện các thủ tục phân tích, từ việc so sánh đơn giản đến các phân tích phức tạp đòi hỏi phải sử dụng các kỹ thuật thống kê tiên tiến. Các thủ tục phân tích có thể được áp dụng cho báo cáo tài chính hợp nhất, các bộ phận cấu thành hoặc các yếu tố riêng lẻ của thông tin.

Thủ tục phân tích cơ bản (hướng dẫn đoạn 05 Chuẩn mực này)

A4. Các thử nghiệm cơ bản mà kiểm toán viên thực hiện ở cấp độ cơ sở dẫn liệu có thể là kiểm tra chi tiết, thủ tục phân tích cơ bản, hoặc kết hợp cả hai. Việc quyết định thực hiện thủ tục kiểm toán nào, kể cả quyết định có sử dụng thủ tục phân tích cơ bản hay không, tùy thuộc vào xét đoán của kiểm toán viên về hiệu quả và hiệu suất của các thủ tục kiểm toán có thể áp dụng để giảm rủi ro kiểm toán ở cấp độ cơ sở dẫn liệu xuống một mức thấp có thể chấp nhận được.

A5. Kiểm toán viên có thể phỏng vấn Ban Giám đốc đơn vị được kiểm toán về mức độ sẵn có và độ tin cậy của các thông tin cần thiết cho việc áp dụng các thủ tục phân tích cơ bản, và kết quả của bất kỳ thủ tục phân tích nào mà đơn vị đã thực hiện. Việc sử dụng dữ liệu phân tích do Ban Giám đốc đơn vị lập có thể có hiệu quả nếu kiểm toán viên thỏa mãn rằng các dữ liệu này được lập một cách đúng đắn.

Sự phù hợp của các thủ tục phân tích cụ thể đối với các cơ sở dẫn liệu nhất định (hướng dẫn đoạn 05(a) Chuẩn mực này)

A6. Các thủ tục phân tích cơ bản thường dễ áp dụng hơn đối với các khối lượng giao dịch lớn có thể dự đoán được theo thời gian. Việc áp dụng các thủ tục phân tích đã dự kiến dựa trên kỳ vọng có mối quan hệ giữa các dữ liệu và không có thông tin trái ngược liên quan đến mối quan hệ đó. Tuy nhiên, sự phù hợp của một thủ tục phân tích cụ thể sẽ phụ thuộc vào đánh giá của kiểm toán viên về hiệu quả của việc phát hiện một sai sót, mà khi xét riêng lẻ hay kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu.

A7. Trong một số trường hợp, một mô hình dự đoán không phức tạp có thể cũng hiệu quả như một thủ tục phân tích. Ví dụ, khi đơn vị được kiểm toán có một số lượng nhân viên nhất định được trả một mức lương cố định trong suốt kỳ báo cáo, kiểm toán viên có thể sử dụng dữ liệu này để ước tính tổng chi phí nhân công cho kỳ đó với độ chính xác cao, từ đó cung cấp bằng chứng kiểm toán cho một khoản mục quan trọng trên báo cáo tài chính và giảm sự cần thiết phải thực hiện kiểm tra chi tiết trên bảng lương. Các tỷ suất thương mại được chấp nhận rộng rãi (ví dụ tỷ lệ lãi gộp cho các loại hình doanh nghiệp bán lẻ khác nhau) có thể được sử dụng hiệu quả trong các thủ tục phân tích cơ bản để cung cấp bằng chứng chứng minh tính hợp lý của các số liệu được ghi nhận.

A8. Các loại thủ tục phân tích khác nhau có các mức độ đảm bảo khác nhau. Các thủ tục phân tích, ví dụ dự đoán tổng thu nhập từ việc cho thuê một tòa nhà chung cư, trong đó có tính đến giá cho thuê, số lượng căn hộ và tỷ lệ các căn hộ trống, có thể cung cấp bằng chứng thuyết phục và có thể loại bỏ sự cần thiết phải xác minh thêm bằng các kiểm tra chi tiết, với điều kiện là các yếu tố được xác minh một cách phù hợp. Trái lại, việc tính toán và so sánh các tỷ lệ lãi gộp để xác nhận số liệu về doanh thu có thể cung cấp bằng chứng ít thuyết phục hơn, nhưng lại cung cấp bằng chứng chứng thực hữu ích nếu được sử dụng kết hợp với các thủ tục kiểm toán khác.

A9. Đặc điểm của các cơ sở dẫn liệu và đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu có ảnh hưởng đến việc xác định tính phù hợp của các thủ tục phân tích cơ bản cụ thể. Ví dụ, nếu có khiếm khuyết trong các kiểm soát đối với quy trình xử lý đơn đặt hàng, kiểm toán viên có thể tập trung nhiều hơn vào kiểm tra chi tiết thay vì thủ tục phân tích cơ bản đối với các cơ sở dẫn liệu liên quan đến các khoản phải thu.

A10. Các thủ tục phân tích cơ bản cụ thể cũng có thể được coi là phù hợp khi kiểm toán viên thực hiện kiểm tra chi tiết cho cùng một cơ sở dẫn liệu. Ví dụ, khi thu thập bằng chứng kiểm toán liên quan đến cơ sở dẫn liệu là “tính đánh giá” của số dư các khoản phải thu, kiểm toán viên có thể áp dụng thủ tục phân tích tuổi nợ của các khoản phải thu ngoài việc kiểm tra chi tiết các khoản thu tiền sau ngày khoá sổ để xác định khả năng thu hồi các khoản phải thu.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Khi kiểm toán các đơn vị kinh doanh, kiểm toán viên thường xem xét mối quan hệ giữa các khoản mục riêng lẻ của báo cáo tài chính. Tuy nhiên, việc xem xét này có thể không phù hợp khi kiểm toán các đơn vị trực thuộc Chính phủ hoặc các đơn vị trong lĩnh vực công không kinh doanh, ví dụ các đơn vị trong lĩnh vực công ít khi có mối quan hệ trực tiếp giữa doanh thu và chi phí. Hơn nữa, do các khoản chi mua tài sản không được vốn hóa, có thể không có mối liên hệ giữa các chi phí như chi phí hàng tồn kho và tài sản cố định với giá trị của các tài sản đó được báo cáo trên báo cáo tài chính. Ngoài ra, trong lĩnh vực công có thể không có số liệu của ngành hoặc các số liệu thống kê cho mục đích so sánh. Tuy nhiên, các mối quan hệ khác có thể phù hợp để xem xét, ví dụ biến động trong chi phí trên mỗi kilomet đường xây dựng hoặc số lượng xe mua mới so với số lượng xe ngừng sử dụng.

Độ tin cậy của dữ liệu (hướng dẫn đoạn 05(b) Chuẩn mực này)

A12. Độ tin cậy của dữ liệu chịu ảnh hưởng của nguồn gốc, nội dung của dữ liệu và phụ thuộc vào hoàn cảnh mà dữ liệu được thu thập. Do vậy, để xác định liệu dữ liệu có đáng tin cậy cho việc thiết kế các thủ tục phân tích cơ bản hay không, kiểm toán viên cần xem xét những yếu tố sau đây:

(a) Nguồn gốc của thông tin thu thập được. Ví dụ, theo đoạn A31 Chuẩn mực kiểm toán Việt Nam số 500, thông tin có thể đáng tin cậy hơn nếu được thu thập từ các nguồn độc lập bên ngoài đơn vị;

(b) Khả năng so sánh của thông tin thu thập được. Ví dụ, dữ liệu chung cho ngành có thể cần được bổ sung để so sánh được với dữ liệu của một đơn vị sản xuất và bán các sản phẩm đặc thù;

(c) Nội dung và sự phù hợp của thông tin thu thập được. Ví dụ, liệu dự toán có được lập dựa trên kết quả ước tính thay vì được lập trên cơ sở các mục tiêu phải đạt được hay không;

(d) Các kiểm soát đối với việc tạo lập thông tin được thiết kế để đảm bảo tính đầy đủ, tính chính xác và tính hợp lệ của thông tin. Ví dụ, các kiểm soát đối với việc lập, soát xét và duy trì dự toán.

A13. Kiểm toán viên có thể cân nhắc việc kiểm tra tính hữu hiệu của hoạt động kiểm soát, nếu có, đối với việc tạo lập thông tin mà kiểm toán viên sử dụng để thực hiện các thủ tục phân tích cơ bản để xử lý các rủi ro đã đánh giá. Khi các kiểm soát đó hoạt động hữu hiệu, kiểm toán viên thường tin tưởng hơn vào độ tin cậy của thông tin và do đó cũng tin tưởng hơn vào kết quả của các thủ tục phân tích. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với thông tin phi tài chính thường được thực hiện kết hợp với các thử nghiệm kiểm soát khác. Ví dụ, khi thiết lập các kiểm soát đối với việc lập hóa đơn bán hàng, đơn vị có thể thiết lập các kiểm soát đối với việc ghi chép số lượng hàng bán. Trong trường hợp này, kiểm toán viên có thể kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với việc ghi chép số lượng hàng bán kết hợp với kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với việc lập hóa đơn bán hàng. Hoặc kiểm toán viên có thể xem xét sự cần thiết phải kiểm tra các thông tin sử dụng. Đoạn 10 Chuẩn mực kiểm toán Việt Nam số 500 quy định và hướng dẫn việc xác định các thủ tục kiểm toán cần thực hiện đối với thông tin được sử dụng cho các thủ tục phân tích cơ bản.

A14. Các hướng dẫn tại đoạn A12(a) - A12(d) Chuẩn mực này phù hợp cho cả trường hợp kiểm toán viên thực hiện các thủ tục phân tích cơ bản đối với báo cáo tài chính cuối kỳ của đơn vị hay tại thời điểm giữa kỳ và có kế hoạch thực hiện các thủ tục phân tích cơ bản cho giai đoạn còn lại. Đoạn 22 - 23 Chuẩn mực kiểm toán Việt Nam số 330 quy định về các thử nghiệm cơ bản được thực hiện tại thời điểm giữa kỳ.

Đánh giá tính chính xác của dự tính (hướng dẫn đoạn 05(c) Chuẩn mực này)

A15. Khi đánh giá về việc liệu dự tính được đưa ra có đủ chính xác để xác định một sai sót mà khi kết hợp với các sai sót khác có thể làm cho báo cáo tài chính bị sai sót trọng yếu hay không, các vấn đề liên quan đến đánh giá của kiểm toán viên bao gồm:

(1) Độ chính xác trong việc dự đoán về các kết quả dự tính của thủ tục phân tích cơ bản. Ví dụ, việc so sánh lãi gộp giữa kỳ này với kỳ khác có thể đạt được độ nhất quán cao hơn so với việc so sánh các chi phí bất kỳ, như chi phí nghiên cứu hoặc chi phí quảng cáo;

(2) Mức độ thông tin có thể được phân tách. Ví dụ, áp dụng thủ tục phân tích cơ bản đối với thông tin tài chính về các phần riêng lẻ của một hoạt động hoặc đối với báo cáo tài chính của các bộ phận trong một đơn vị đa ngành nghề có thể sẽ hiệu quả hơn so với áp dụng cho báo cáo tài chính tổng thể của đơn vị;

(3) Mức độ sẵn có của thông tin tài chính và phi tài chính. Ví dụ, kiểm toán viên có thể xem xét liệu có sẵn các thông tin tài chính như kế hoạch hoặc dự toán, và các thông tin phi tài chính như số lượng thành phẩm được sản xuất hoặc bán, để phục vụ cho việc thiết kế các thủ tục phân tích cơ bản hay không. Nếu có sẵn các thông tin này, kiểm toán viên cũng có thể xem xét độ tin cậy của thông tin như đã nêu trong đoạn A12-A13 ở trên.

Giá trị chênh lệch có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính (hướng dẫn đoạn 05(d) Chuẩn mực này)

A16. Việc kiểm toán viên xác định giá trị chênh lệch có thể chấp nhận được so với dự tính mà không cần điều tra thêm bị ảnh hưởng bởi mức trọng yếu (đoạn A13 Chuẩn mực kiểm toán Việt Nam số 320) và tính nhất quán với mức độ đảm bảo mong muốn, trong đó có tính đến khả năng một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu. Đoạn 07(b) Chuẩn mực kiểm toán Việt Nam số 330 quy định mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn. Theo đó, khi mức độ rủi ro được đánh giá tăng lên, giá trị chênh lệch có thể coi là chấp nhận được mà không cần điều tra thêm sẽ giảm xuống nhằm thu được bằng chứng có mức độ thuyết phục mong muốn (xem thêm đoạn A19 Chuẩn mực kiểm toán Việt Nam số 330).

Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể (hướng dẫn đoạn 06 Chuẩn mực này)

A17. Kiểm toán viên sử dụng các kết luận rút ra từ kết quả của các thủ tục phân tích đã thiết kế và thực hiện theo quy định tại đoạn 06 Chuẩn mực này để chứng thực cho các kết luận đã hình thành trong quá trình kiểm toán các bộ phận hoặc yếu tố riêng lẻ của báo cáo tài chính. Việc này giúp kiểm toán viên rút ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán.

A18. Kết quả của các thủ tục phân tích đó có thể giúp kiểm toán viên xác định được rủi ro có sai sót trọng yếu chưa được phát hiện trước đó. Trong trường hợp này, đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315 quy định kiểm toán viên phải xem xét lại đánh giá của mình về rủi ro có sai sót trọng yếu và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra.

A19. Các thủ tục phân tích được thực hiện theo quy định tại đoạn 06 Chuẩn mực này có thể tương tự với các thủ tục phân tích được sử dụng để đánh giá rủi ro.

Điều tra kết quả của các thủ tục phân tích (hướng dẫn đoạn 07 Chuẩn mực này)

A20. Kiểm toán viên có thể thu thập bằng chứng kiểm toán liên quan đến các câu trả lời phỏng vấn của Ban Giám đốc bằng cách đánh giá các câu trả lời đó, trong đó vận dụng hiểu biết của kiểm toán viên về đơn vị được kiểm toán và môi trường của đơn vị, và kết hợp với các bằng chứng kiểm toán khác đã thu thập được trong quá trình kiểm toán.

A21. Kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán khác trong trường hợp Ban Giám đốc không thể giải thích được, hoặc giải thích đó khi kết hợp với những bằng chứng kiểm toán khác liên quan đến câu trả lời phỏng vấn của Ban Giám đốc, được coi là không thỏa đáng./.

*****


VSA 530 Lay mau kiem toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 530: Lấy mẫu kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này áp dụng khi kiểm toán viên quyết định dùng phương pháp lấy mẫu kiểm toán khi thực hiện các thủ tục kiểm toán. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là“kiểm toán viên”) trong việc lấy mẫu theo phương pháp thống kê và phi thống kê khi thiết kế và lựa chọn mẫu kiểm toán, thực hiện thử nghiệm kiểm soát và kiểm tra chi tiết, và đánh giá các kết quả thu được từ kiểm tra mẫu.

02. Chuẩn mực kiểm toán này bổ sung cho Chuẩn mực kiểm toán Việt Nam số 500 quy định trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán. Phương pháp lấy mẫu kiểm toán là một trong các phương pháp mà Chuẩn mực kiểm toán Việt Nam số 500 đưa ra để kiểm toán viên có thể áp dụng trong việc lựa chọn các phần tử thử nghiệm.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính và cung cấp các dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên khi sử dụng phương pháp lấy mẫu kiểm toán là cung cấp cơ sở hợp lý để kiểm toán viên đưa ra kết luận về tổng thể được lấy mẫu.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Lấy mẫu kiểm toán (sau đây gọi là “lấy mẫu”): Là việc áp dụng các thủ tục kiểm toán trên số phần tử ít hơn 100% tổng số phần tử của một tổng thể kiểm toán sao cho tất cả các đơn vị lấy mẫu đều có cơ hội được lựa chọn nhằm cung cấp cho kiểm toán viên cơ sở hợp lý để đưa ra kết luận về toàn bộ tổng thể.

(b) Tổng thể: Là toàn bộ dữ liệu mà từ đó kiểm toán viên lấy mẫu nhằm rút ra kết luận về toàn bộ dữ liệu đó.

(c) Rủi ro lấy mẫu: Là rủi ro mà kết luận của kiểm toán viên dựa trên việc kiểm tra mẫu có thể khác so với kết luận đưa ra nếu kiểm tra toàn bộ tổng thể với cùng một thủ tục kiểm toán. Rủi ro lấy mẫu có thể dẫn tới hai loại kết luận sai như sau:

(i) Kết luận rằng các kiểm soát có hiệu quả cao hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng không có sai sót trọng yếu trong khi thực tế lại có (đối với kiểm tra chi tiết). Kiểm toán viên quan tâm chủ yếu đến loại kết luận sai này vì nó ảnh hưởng đến tính hữu hiệu của cuộc kiểm toán và có thể dẫn đến ý kiến kiểm toán không phù hợp.

(ii) Kết luận rằng các kiểm soát có hiệu quả kém hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng có sai sót trọng yếu trong khi thực tế lại không có (đối với kiểm tra chi tiết). Loại kết luận sai này ảnh hưởng đến hiệu quả của cuộc kiểm toán vì thường dẫn tới các công việc bổ sung để chứng minh rằng kết luận ban đầu là không đúng.

(d) Rủi ro ngoài lấy mẫu: Là rủi ro khi kiểm toán viên đi đến một kết luận sai vì các nguyên nhân không liên quan đến rủi ro lấy mẫu (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

(e) Sai phạm cá biệt: Là một sai sót hay sai lệch được chứng minh là không đại diện cho các sai sót hay sai lệch của tổng thể.

(f) Đơn vị lấy mẫu: Là các phần tử riêng biệt cấu thành tổng thể (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

(g) Lấy mẫu thống kê: Là phương pháp lấy mẫu có các đặc điểm sau:

(i) Các phần tử được lựa chọn ngẫu nhiên vào mẫu;

(ii) Sử dụng lý thuyết xác suất thống kê để đánh giá kết quả mẫu, bao gồm cả việc định lượng rủi ro lấy mẫu.

Một phương pháp lấy mẫu không có đặc điểm (i) và (ii) nêu trên được coi là lấy mẫu phi thống kê.

(h) Phân nhóm: Là việc phân chia một tổng thể thành các tổng thể con, mỗi tổng thể con là một nhóm các đơn vị lấy mẫu có cùng tính chất (thường là chỉ tiêu giá trị).

(i) Sai sót có thể bỏ qua: Là một giá trị được kiểm toán viên đặt ra mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng sai sót thực tế của tổng thể không vượt quá giá trị đặt ra (xem hướng dẫn tại đoạn A3 Chuẩn mực này).

(j) Tỷ lệ sai lệch có thể bỏ qua: Là một tỷ lệ sai lệch được kiểm toán viên đặt ra đối với các thủ tục kiểm soát nội bộ mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch đặt ra.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thiết kế mẫu, cỡ mẫu và lựa chọn phần tử kiểm tra

06. Khi thiết kế một mẫu kiểm toán, kiểm toán viên phải xem xét mục đích của thủ tục kiểm toán và các tính chất của tổng thể được lấy mẫu (xem hướng dẫn tại đoạn A4 - A9 Chuẩn mực này).

07. Kiểm toán viên phải xác định cỡ mẫu đủ lớn để giảm rủi ro lấy mẫu xuống một mức thấp có thể chấp nhận được (xem hướng dẫn tại đoạn A10 - A11 Chuẩn mực này).

08. Kiểm toán viên phải lựa chọn các phần tử của mẫu theo một phương thức nào đó để mỗi đơn vị lấy mẫu trong tổng thể đều có cơ hội được chọn (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này).

Thực hiện các thủ tục kiểm toán

09. Kiểm toán viên phải thực hiện các thủ tục kiểm toán đối với từng phần tử được lựa chọn phù hợp với mục đích của các thủ tục kiểm toán đó.

10. Nếu không áp dụng được thủ tục kiểm toán đối với một phần tử đã lựa chọn, kiểm toán viên phải thực hiện thủ tục kiểm toán đó đối với một phần tử thay thế (xem hướng dẫn tại đoạn A14 Chuẩn mực này).

11. Nếu kiểm toán viên không thể áp dụng các thủ tục kiểm toán đã được thiết kế hoặc các thủ tục thay thế phù hợp khác đối với một phần tử được lựa chọn, kiểm toán viên phải coi đây là một sai lệch - trong trường hợp thử nghiệm kiểm soát, hoặc sai sót - trong trường hợp kiểm tra chi tiết (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Bản chất và nguyên nhân của sai lệch và sai sót

12. Kiểm toán viên phải điều tra bản chất và nguyên nhân của bất kỳ sai lệch hay sai sót nào phát hiện được, và đánh giá tác động có thể xảy ra của các sai lệch hay sai sót này tới mục đích của thủ tục kiểm toán và các phần hành khác của cuộc kiểm toán (xem hướng dẫn tại đoạn A17 Chuẩn mực này).

13. Trong trường hợp rất hãn hữu, nếu kiểm toán viên xét thấy một sai lệch hay sai sót phát hiện được trong một mẫu là một sai phạm cá biệt thì kiểm toán viên phải đảm bảo ở mức độ cao rằng sai lệch hay sai sót đó không đại diện cho tổng thể. Kiểm toán viên phải đạt được sự đảm bảo này bằng việc thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp chứng minh rằng sai lệch hay sai sót đó không ảnh hưởng đến phần còn lại của tổng thể.

Dự tính sai sót

14. Đối với kiểm tra chi tiết, kiểm toán viên phải dự tính sai sót trong tổng thể dựa trên giá trị của sai sót phát hiện trong mẫu (xem hướng dẫn tại đoạn A18 - A20 Chuẩn mực này).

Đánh giá kết quả lấy mẫu kiểm toán

15. Kiểm toán viên phải đánh giá:

(a) Kết quả của mẫu (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này);

(b) Liệu việc lấy mẫu kiểm toán có cung cấp đủ cơ sở hợp lý cho các kết luận về tổng thể đã được kiểm tra hay không (xem hướng dẫn tại đoạn A23 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Các thuật ngữ

Rủi ro ngoài lấy mẫu (hướng dẫn đoạn 05(d) Chuẩn mực này)

A1. Các ví dụ về rủi ro ngoài lấy mẫu bao gồm việc kiểm toán viên sử dụng các thủ tục kiểm toán không phù hợp hoặc hiểu sai bằng chứng kiểm toán và không nhận diện được sai lệch hay sai sót.

Đơn vị lấy mẫu (hướng dẫn đoạn 05(f) Chuẩn mực này)

A2. Đơn vị lấy mẫu có thể là đơn vị hiện vật (ví dụ các séc trong bảng kê nộp tiền, các nghiệp vụ ghi Có trên sổ phụ ngân hàng, hóa đơn bán hàng hoặc số dư nợ các khoản phải thu khách hàng) hoặc đơn vị tiền tệ.

Sai sót có thể bỏ qua (hướng dẫn đoạn 05(i) Chuẩn mực này)

A3. Khi thiết kế một mẫu, kiểm toán viên cần xác định sai sót có thể bỏ qua để giảm thiểu rủi ro mà các sai sót không trọng yếu được tổng hợp lại có thể làm cho báo cáo tài chính bị sai sót trọng yếu và dự phòng cho các sai sót có thể không được phát hiện. Sai sót có thể bỏ qua là việc áp dụng mức trọng yếu thực hiện cho một thủ tục lấy mẫu cụ thể (xem định nghĩa về “Mức trọng yếu thực hiện” trong đoạn 09(c) Chuẩn mực kiểm toán Việt Nam số 320). Sai sót có thể bỏ qua có thể bằng hoặc thấp hơn mức trọng yếu thực hiện.

Thiết kế mẫu, cỡ mẫu và lựa chọn phần tử kiểm tra

Thiết kế mẫu (hướng dẫn đoạn 06 Chuẩn mực này)

A4. Lấy mẫu kiểm toán cho phép kiểm toán viên thu thập và đánh giá các bằng chứng kiểm toán về một số tính chất của các phần tử được lựa chọn nhằm đưa ra hoặc giúp đưa ra kết luận về tổng thể được lấy mẫu. Lấy mẫu kiểm toán có thể được tiến hành theo phương pháp thống kê hoặc phi thống kê.

A5. Khi thiết kế một mẫu kiểm toán, kiểm toán viên cần xem xét mục đích cụ thể cần đạt được và việc kết hợp các thủ tục kiểm toán để có thể đạt được mục đích đó một cách tốt nhất. Việc xem xét nội dung của bằng chứng kiểm toán thu thập được và hoàn cảnh xảy ra sai lệch hay sai sót hoặc các tính chất khác liên quan tới bằng chứng kiểm toán đó sẽ giúp kiểm toán viên xác định thế nào là sai lệch hay sai sót và tổng thể nào cần phải lấy mẫu. Để tuân thủ các quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 500, khi lấy mẫu kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán để thu thập bằng chứng chứng minh rằng tổng thể được lấy mẫu là đầy đủ.

A6. Theo quy định tại đoạn 06 Chuẩn mực này, khi xem xét mục đích của thủ tục kiểm toán, kiểm toán viên cần hiểu rõ thế nào là sai lệch hoặc sai sót, để đảm bảo tất cả và chỉ những yếu tố liên quan đến mục đích của thủ tục kiểm toán đã được xem xét khi đánh giá sai lệch hoặc dự tính sai sót. Ví dụ, khi kiểm tra chi tiết về tính hiện hữu của các khoản phải thu bằng cách gửi thư xác nhận, nếu khách hàng của đơn vị đã thanh toán trước ngày xác nhận nhưng đơn vị lại nhận được tiền ngay sau ngày đó thì trường hợp này không được xem là sai sót. Tương tự, việc ghi nhầm khoản phải thu giữa khách hàng này với khách hàng khác không làm ảnh hưởng tới tổng số dư các khoản phải thu. Do đó, khi đánh giá kết quả mẫu của thủ tục kiểm toán cụ thể này, có thể không phù hợp nếu coi đây là một sai sót, mặc dù nó có thể có ảnh hưởng quan trọng tới các phần hành khác của cuộc kiểm toán, như đánh giá rủi ro có gian lận hoặc sự đầy đủ của dự phòng nợ phải thu khó đòi.

A7. Đối với thử nghiệm kiểm soát, khi xem xét các tính chất của một tổng thể, kiểm toán viên cần đánh giá tỷ lệ sai lệch kỳ vọng dựa trên hiểu biết của kiểm toán viên về các kiểm soát liên quan hoặc dựa trên việc kiểm tra một số ít các phần tử trong tổng thể. Đánh giá này được thực hiện nhằm thiết kế mẫu kiểm toán và xác định cỡ mẫu. Ví dụ, nếu tỷ lệ sai lệch kỳ vọng cao hơn mức có thể chấp nhận được, kiểm toán viên thường quyết định không tiến hành các thử nghiệm kiểm soát. Tương tự, đối với kiểm tra chi tiết, kiểm toán viên cần đánh giá sai sót dự kiến của tổng thể. Nếu mức sai sót dự kiến là cao, kiểm toán viên có thể phải kiểm tra 100% số phần tử hoặc sử dụng cỡ mẫu lớn khi thực hiện kiểm tra chi tiết.

A8. Khi xem xét các tính chất của một tổng thể được lấy mẫu, kiểm toán viên có thể quyết định sử dụng phương pháp phân nhóm hay lựa chọn các phần tử có giá trị lớn cho phù hợp. Phụ lục 01 của Chuẩn mực này hướng dẫn chi tiết hơn về phương pháp phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn.

A9. Kiểm toán viên sử dụng xét đoán của mình để quyết định sử dụng phương pháp lấy mẫu thống kê hay phi thống kê. Tuy nhiên, cỡ mẫu không phải là tiêu chí để phân biệt giữa phương pháp thống kê và phi thống kê.

Cỡ mẫu (hướng dẫn đoạn 07 Chuẩn mực này)

A10. Cỡ mẫu là số lượng các phần tử trong tổng thể được lựa chọn theo tiêu thức nhất định vào mẫu để kiểm tra. Mức độ rủi ro lấy mẫu mà kiểm toán viên có thể chấp nhận ảnh hưởng tới cỡ mẫu yêu cầu. Mức độ rủi ro mà kiểm toán viên có thể chấp nhận càng thấp thì cỡ mẫu cần thiết sẽ càng lớn.

A11. Cỡ mẫu có thể được xác định thông qua các tính toán thống kê hoặc dựa trên xét đoán chuyên môn của kiểm toán viên. Phụ lục 02 và 03 của Chuẩn mực này nêu ra các ảnh hưởng đặc trưng của các yếu tố khác nhau tới việc xác định cỡ mẫu. Trong các hoàn cảnh giống nhau, ảnh hưởng của các yếu tố lên cỡ mẫu như đề cập tới trong Phụ lục 02 và 03 sẽ tương tự nhau cho dù lựa chọn phương pháp thống kê hay phi thống kê.

Lựa chọn các phần tử để kiểm tra (hướng dẫn đoạn 08 Chuẩn mực này)

A12. Theo phương pháp lấy mẫu thống kê, các phần tử được lựa chọn vào mẫu một cách ngẫu nhiên để mỗi đơn vị lấy mẫu có một xác suất được lựa chọn xác định. Theo phương pháp lấy mẫu phi thống kê, kiểm toán viên sử dụng xét đoán chuyên môn để lựa chọn các phần tử của mẫu. Do mục tiêu của việc lấy mẫu là nhằm cung cấp cơ sở hợp lý cho kiểm toán viên đưa ra kết luận về tổng thể được lấy mẫu nên kiểm toán viên cần lựa chọn một mẫu đại diện bao gồm các phần tử mang đặc điểm tiêu biểu của tổng thể, để tránh sự thiên lệch.

A13. Các phương pháp chủ yếu để chọn mẫu là lựa chọn ngẫu nhiên, lựa chọn theo hệ thống và lựa chọn bất kỳ. Các phương pháp này sẽ được đề cập chi tiết hơn ở Phụ lục 04 của Chuẩn mực này.

Thực hiện các thủ tục kiểm toán (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A14. Ví dụ về trường hợp cần thực hiện thủ tục kiểm toán đối với phần tử thay thế là khi kiểm toán viên chọn phải một séc không có hiệu lực khi kiểm tra bằng chứng về thủ tục xét duyệt thanh toán. Nếu kiểm toán viên nhận thấy séc không có hiệu lực này là hợp lý thì trường hợp này không được xem là sai lệch và kiểm toán viên cần chọn một séc khác để kiểm tra.

A15. Ví dụ về trường hợp kiểm toán viên không thể áp dụng thủ tục kiểm toán được thiết kế cho một phần tử được lựa chọn là khi các hồ sơ, tài liệu liên quan đến phần tử đó bị mất.

A16. Ví dụ về một thủ tục thay thế thích hợp như trong trường hợp không nhận được hồi âm thư xác nhận các khoản phải thu, kiểm toán viên có thể kiểm tra khoản tiền thu được sau ngày khoá sổ kế toán lập báo cáo tài chính cùng với bằng chứng về nguồn gốc và mục đích thanh toán của các khoản tiền đó.

Bản chất và nguyên nhân của sai lệch và sai sót (hướng dẫn đoạn 12 Chuẩn mực này)

A17. Khi phân tích các sai lệch và sai sót đã được phát hiện, kiểm toán viên có thể nhận thấy nhiều sai lệch và sai sót có đặc điểm chung, ví dụ cùng loại giao dịch, cùng địa điểm, cùng chủng loại sản phẩm hoặc cùng một thời kỳ. Trong trường hợp đó, kiểm toán viên có thể xác định tất cả các phần tử trong tổng thể có cùng đặc điểm và mở rộng thủ tục kiểm toán đối với các phần tử đó. Ngoài ra, các sai lệch hay sai sót như vậy có thể là do cố ý và có thể là dấu hiệu của khả năng xảy ra gian lận.

Dự tính sai sót (hướng dẫn đoạn 14 Chuẩn mực này)

A18. Kiểm toán viên cần dự tính sai sót cho tổng thể để có được đánh giá đầy đủ về phạm vi sai sót. Tuy nhiên, dự tính này có thể chưa đủ để xác định giá trị phải điều chỉnh.

A19. Khi một sai sót được xác định là cá biệt, sai sót đó có thể được loại trừ khi dự tính sai sót trong tổng thể. Tuy nhiên, ảnh hưởng của các sai sót cá biệt nếu không được điều chỉnh vẫn cần được xem xét thêm cùng với dự tính các sai sót không cá biệt.

A20. Đối với thử nghiệm kiểm soát, kiểm toán viên không cần phải dự tính rõ ràng về các sai lệch vì tỷ lệ sai lệch của mẫu cũng là tỷ lệ sai lệch suy rộng cho tổng thể. Đoạn 17 Chuẩn mực kiểm toán Việt Nam số 330 đưa ra quy định cho kiểm toán viên khi phát hiện ra các sai lệch trong các kiểm soát mà kiểm toán viên cho rằng đáng tin cậy.

Đánh giá kết quả lấy mẫu kiểm toán (hướng dẫn đoạn 15 Chuẩn mực này)

A21. Đối với thử nghiệm kiểm soát, tỷ lệ sai lệch của mẫu cao hơn so với dự tính có thể làm tăng rủi ro có sai sót trọng yếu đã được đánh giá, trừ khi kiểm toán viên thu thập được các bằng chứng kiểm toán khác hỗ trợ cho đánh giá ban đầu. Đối với kiểm tra chi tiết, nếu mức sai sót trong một mẫu cao hơn so với dự tính, kiểm toán viên có thể kết luận rằng một nhóm giao dịch hoặc số dư tài khoản có sai sót trọng yếu, nếu không có các bằng chứng kiểm toán khác chứng minh rằng không tồn tại sai sót trọng yếu nào.

A22. Trong trường hợp kiểm tra chi tiết, tổng giá trị của sai sót dự tính cộng với sai sót cá biệt (nếu có) là ước tính phù hợp nhất của kiểm toán viên về sai sót của tổng thể. Nếu tổng giá trị của sai sót dự tính cộng với sai sót cá biệt (nếu có) vượt quá mức sai sót có thể bỏ qua thì mẫu được chọn không cung cấp được cơ sở hợp lý cho các kết luận của kiểm toán viên về tổng thể đã được kiểm tra. Tổng giá trị của sai sót dự tính và sai sót cá biệt càng gần đến mức sai sót có thể bỏ qua thì sai sót thực tế của tổng thể càng có nhiều khả năng vượt quá mức sai sót có thể bỏ qua. Tương tự, nếu sai sót dự tính lớn hơn mức sai sót mà kiểm toán viên đã dự kiến khi xác định cỡ mẫu, kiểm toán viên có thể kết luận rằng rủi ro lấy mẫu là không thể chấp nhận được do sai sót thực tế của tổng thể đã vượt quá sai sót có thể bỏ qua. Việc xem xét kết quả của các thủ tục kiểm toán khác giúp kiểm toán viên đánh giá rủi ro do sai sót thực tế của tổng thể vượt quá sai sót có thể bỏ qua và rủi ro này có thể giảm đi nếu kiểm toán viên thu thập được thêm bằng chứng kiểm toán.

A23. Nếu kiểm toán viên kết luận rằng việc lấy mẫu kiểm toán chưa cung cấp được cơ sở hợp lý cho các kết luận về tổng thể đã được kiểm tra, kiểm toán viên có thể:

(1) Yêu cầu Ban Giám đốc đơn vị được kiểm toán kiểm tra các sai sót đã được phát hiện và khả năng có các sai sót khác và thực hiện những điều chỉnh cần thiết; hoặc

(2) Điều chỉnh nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo để có thể đạt được mức độ đảm bảo cần thiết. Ví dụ, trong trường hợp thử nghiệm kiểm soát, kiểm toán viên có thể mở rộng cỡ mẫu, thực hiện một thử nghiệm kiểm soát thay thế hoặc sửa đổi các thử nghiệm cơ bản liên quan.

Phụ lục 01

(Hướng dẫn đoạn A8 Chuẩn mực này)

PHÂN NHÓM HOẶC LỰA CHỌN THIÊN VỀ CÁC PHẦN TỬ CÓ GIÁ TRỊ LỚN

Khi xem xét các tính chất của tổng thể được lấy mẫu, kiểm toán viên có thể quyết định sử dụng phương pháp phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn. Phụ lục này hướng dẫn kiểm toán viên khi sử dụng kỹ thuật phân nhóm và kỹ thuật lựa chọn thiên về các phần tử có giá trị lớn.

Phân nhóm

1. Hiệu quả của cuộc kiểm toán có thể tăng lên nếu kiểm toán viên phân nhóm một tổng thể bằng cách chia tổng thể thành các nhóm riêng biệt có cùng tính chất. Mục tiêu của việc phân nhóm là làm giảm tính biến động của các phần tử trong mỗi nhóm và do đó cho phép giảm cỡ mẫu mà không làm tăng rủi ro lấy mẫu.

2. Khi tiến hành kiểm tra chi tiết, tổng thể thường được phân nhóm theo giá trị. Điều này giúp kiểm toán viên tập trung hơn vào các phần tử có giá trị lớn vì những phần tử này có khả năng sai sót nhiều nhất do giá trị ghi sổ kế toán bị phản ánh cao hơn giá trị thực tế. Tương tự, một tổng thể có thể được phân nhóm theo một tính chất cụ thể cho thấy mức độ rủi ro có sai sót cao hơn, ví dụ khi kiểm tra dự phòng nợ phải thu khó đòi trong quá trình đánh giá các khoản phải thu, kiểm toán viên có thể phân nhóm các số dư theo tuổi nợ.

3. Kết quả của các thủ tục kiểm toán áp dụng cho một mẫu chứa các phần tử trong một nhóm chỉ có thể được dự tính cho các phần tử tạo nên nhóm đó. Để đưa ra kết luận về toàn bộ tổng thể, kiểm toán viên cần xem xét rủi ro có sai sót trọng yếu của các nhóm khác tạo nên tổng thể. Ví dụ 20% số phần tử trong một tổng thể có thể chiếm 90% giá trị của một số dư tài khoản. Kiểm toán viên có thể quyết định kiểm tra một mẫu các phần tử này. Kiểm toán viên đánh giá kết quả của mẫu này và đi đến kết luận về 90% giá trị độc lập với 10% còn lại (có thể lấy thêm một mẫu trên 10% còn lại này hoặc sử dụng các phương pháp khác để thu thập bằng chứng kiểm toán, hoặc có thể coi 10% còn lại này là không trọng yếu).

4. Nếu một nhóm giao dịch hoặc số dư tài khoản được chia thành các nhóm, sai sót sẽ được dự tính riêng cho từng nhóm. Khi xem xét ảnh hưởng có thể có của các sai sót đối với toàn bộ nhóm giao dịch hoặc số dư tài khoản, kiểm toán viên cần tổng hợp lại các sai sót dự tính cho mỗi nhóm.

Lựa chọn thiên về các phần tử có giá trị lớn

5. Khi tiến hành kiểm tra chi tiết, việc xác định đơn vị lấy mẫu là các đơn vị tiền tệ riêng lẻ cấu thành tổng thể sẽ đem lại hiệu quả cao hơn. Sau khi đã lựa chọn các đơn vị tiền tệ cụ thể từ tổng thể, kiểm toán viên có thể kiểm tra các phần tử có chứa các đơn vị tiền tệ đó (ví dụ đối với tổng thể là số dư các khoản phải thu, kiểm toán viên có thể kiểm tra các số dư riêng lẻ trong tổng thể đó). Một lợi ích của phương pháp xác định đơn vị lấy mẫu này là kiểm toán viên sẽ tập trung vào các phần tử có giá trị lớn vì những phần tử này có cơ hội được lựa chọn cao hơn, và có thể thu nhỏ cỡ mẫu. Phương pháp này có thể được sử dụng kết hợp với phương pháp chọn mẫu theo hệ thống (xem Phụ lục 04) và có hiệu quả nhất khi sử dụng phương pháp lựa chọn ngẫu nhiên để chọn các phần tử.

Phụ lục 02

(Hướng dẫn đoạn A11 Chuẩn mực này)

VÍ DỤ VỀ CÁC YẾU TỐ ẢNH HƯỞNG TỚI CỠ MẪU TRONG THỬ NGHIỆM KIỂM SOÁT

Kiểm toán viên có thể xem xét các yếu tố dưới đây khi xác định cỡ mẫu trong thử nghiệm kiểm soát. Các yếu tố này cần được xem xét đồng thời với nhau và giả định rằng kiểm toán viên không thay đổi nội dung hoặc lịch trình thực hiện các thử nghiệm kiểm soát hoặc thay đổi phương pháp tiến hành các thử nghiệm cơ bản khi xử lý các rủi ro đã được đánh giá.

YẾU TỐ | ẢNH HƯỞNG ĐẾN CỠ MẪU | DIỄN GIẢI/GIẢI THÍCH
1. Mức độ xem xét của kiểm toán viên đối với các kiểm soát liên quan khi đánh giá rủi ro tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên dự định đạt được từ tính hữu hiệu của các kiểm soát càng cao thì rủi ro có sai sót trọng yếu mà kiểm toán viên đánh giá càng thấp và do đó cỡ mẫu cần thiết càng lớn. Khi đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, nếu kiểm toán viên kỳ vọng về tính hữu hiệu của các kiểm soát, kiểm toán viên cần thực hiện thử nghiệm kiểm soát. Mức độ tin tưởng của kiểm toán viên đối với tính hữu hiệu của các kiểm soát càng cao thì phạm vi thử nghiệm kiểm soát càng lớn (và do đó, cỡ mẫu sẽ tăng lên).
2. Tỷ lệ sai lệch có thể bỏ qua tăng lên | Giảm | Tỷ lệ sai lệch có thể bỏ qua càng thấp thì cỡ mẫu cần thiết càng lớn.
3. Tỷ lệ sai lệch dự kiến của tổng thể được kiểm tra tăng lên | Tăng | Tỷ lệ sai lệch dự kiến càng cao thì cỡ mẫu cần thiết càng lớn để kiểm toán viên có thể đưa ra ước tính hợp lý về tỷ lệ sai lệch thực tế. Các yếu tố ảnh hưởng tới việc kiểm toán viên xác định tỷ lệ sai lệch dự kiến của tổng thể bao gồm: hiểu biết của kiểm toán viên về đơn vị được kiểm toán (đặc biệt là các thủ tục đánh giá rủi ro được thực hiện để tìm hiểu về kiểm soát nội bộ), những thay đổi về nhân sự hoặc thay đổi trong kiểm soát nội bộ, kết quả của các thủ tục kiểm toán đã áp dụng trong các kỳ trước và kết quả của các thủ tục kiểm toán khác. Nếu tỷ lệ sai lệch kiểm soát dự kiến là cao thì thường khó có khả năng làm giảm được rủi ro có sai sót trọng yếu đã được đánh giá.
4. Mức độ đảm bảo mà kiểm toán viên mong muốn về việc tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch có thể bỏ qua tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên mong muốn về việc kết quả mẫu phản ánh chân thực tỷ lệ sai lệch thực tế của tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn.
5. Số lượng đơn vị lấy mẫu trong tổng thể tăng | Ảnh hưởng không đáng kể | Đối với các tổng thể lớn, số lượng phần tử thực tế trong tổng thể hầu như không có ảnh hưởng đến cỡ mẫu. Tuy nhiên, đối với các tổng thể nhỏ, lấy mẫu kiểm toán có thể không hiệu quả bằng các phương pháp thay thế khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Phụ lục 03

(Hướng dẫn đoạn A11 Chuẩn mực này)

VÍ DỤ VỀ CÁC YẾU TỐ ẢNH HƯỞNG ĐẾN CỠ MẪU TRONG KIỂM TRA

CHI TIẾT

Kiểm toán viên có thể xem xét các yếu tố dưới đây khi xác định cỡ mẫu trong kiểm tra chi tiết. Các yếu tố này cần được xem xét đồng thời với nhau và giả định rằng kiểm toán viên không thay đổi phương pháp tiến hành các thử nghiệm kiểm soát hay thay đổi nội dung hoặc lịch trình thực hiện các thử nghiệm cơ bản khi xử lý các rủi ro được đánh giá.

YẾU TỐ | ẢNH HƯỞNG ĐẾN CỠ MẪU | DIỄN GIẢI/GIẢI THÍCH
1. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu tăng lên | Tăng | Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu càng cao thì cỡ mẫu cần thiết càng lớn. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu chịu ảnh hưởng của rủi ro tiềm tàng và rủi ro kiểm soát. Ví dụ, nếu không thực hiện thử nghiệm kiểm soát, kiểm toán viên không thể giảm việc đánh giá rủi ro đối với tính hữu hiệu của các kiểm soát nội bộ liên quan đến cơ sở dẫn liệu cụ thể. Do đó, để giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, kiểm toán viên cần một mức rủi ro phát hiện thấp và sẽ dựa nhiều hơn vào các thử nghiệm cơ bản. Kiểm toán viên càng thu thập được nhiều bằng chứng kiểm toán từ kiểm tra chi tiết (nghĩa là rủi ro phát hiện càng thấp) thì cỡ mẫu cần thiết càng lớn.
2. Việc sử dụng các thử nghiệm cơ bản khác cho cùng một cơ sở dẫn liệu tăng lên | Giảm | Kiểm toán viên càng dựa nhiều hơn vào các thử nghiệm cơ bản khác (kiểm tra chi tiết hoặc các thủ tục phân tích cơ bản) để giảm rủi ro phát hiện liên quan đến một tổng thể cụ thể xuống một mức thấp có thể chấp nhận được thì mức độ đảm bảo mà kiểm toán viên đặt ra đối với việc lấy mẫu càng thấp và do đó cỡ mẫu có thể càng nhỏ.
3. Sai sót có thể bỏ qua tăng lên | Giảm | Sai sót có thể bỏ qua càng thấp thì cỡ mẫu cần thiết càng lớn.
4. Số liệu sai sót mà kiểm toán viên dự kiến sẽ phát hiện trong tổng thể tăng lên | Tăng | Số liệu sai sót mà kiểm toán viên dự kiến sẽ phát hiện trong tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn để có thể đưa ra một ước tính hợp lý về số liệu sai sót thực tế của tổng thể. Các yếu tố liên quan đến việc xem xét của kiểm toán viên về số liệu sai sót dự kiến bao gồm: mức độ chủ quan trong việc xác định các giá trị, kết quả của các thủ tục đánh giá rủi ro, kết quả của thử nghiệm kiểm soát, kết quả của các thủ tục kiểm toán đã áp dụng trong các kỳ trước, và kết quả của các thử nghiệm cơ bản khác.
5. Phân nhóm tổng thể khi thích hợp | Giảm | Việc phân nhóm tổng thể có thể hữu ích khi có khác biệt lớn về giá trị các phần tử trong tổng thể. Khi một tổng thể có thể được phân nhóm thích hợp thì tổng cỡ mẫu của các nhóm sẽ thường nhỏ hơn cỡ mẫu cần thiết để đạt được một mức độ rủi ro lấy mẫu nhất định, nếu so với trường hợp lấy mẫu từ toàn bộ tổng thể.
6. Số lượng đơn vị lấy mẫu trong tổng thể | Ảnh hưởng không đáng kể | Đối với các tổng thể lớn, số lượng phần tử thực tế của tổng thể không có ảnh hưởng đáng kể đến cỡ mẫu. Vì thế, đối với các tổng thể nhỏ, lấy mẫu kiểm toán thường không hiệu quả bằng các phương pháp thay thế khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp. (Tuy nhiên, khi lấy mẫu theo đơn vị tiền tệ, nếu giá trị của tổng thể tăng thì cỡ mẫu sẽ tăng, trừ khi việc này được bù trừ bằng một sự tăng lên tương ứng của mức trọng yếu đối với tổng thể báo cáo tài chính (và, nếu phù hợp, mức hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh cụ thể)).

Phụ lục 04

(Hướng dẫn đoạn A13 Chuẩn mực này)

CÁC PHƯƠNG PHÁP CHỌN MẪU

Có nhiều phương pháp chọn mẫu. Dưới đây là các phương pháp cơ bản:

(a) Lựa chọn ngẫu nhiên (sử dụng một số chương trình chọn số ngẫu nhiên, ví dụ, các bảng số ngẫu nhiên).

(b) Lựa chọn theo hệ thống, trong đó số lượng đơn vị lấy mẫu trong tổng thể được chia cho cỡ mẫu để xác định khoảng cách lấy mẫu, ví dụ khoảng cách lấy mẫu là 50, sau khi đã xác định điểm xuất phát của phần tử đầu tiên thì cứ cách 50 phần tử sẽ chọn một phần tử vào mẫu. Mặc dù điểm xuất phát có thể được xác định bất kỳ, mẫu thường có nhiều khả năng thực sự ngẫu nhiên nếu nó được xác định bằng cách sử dụng một chương trình chọn số ngẫu nhiên trên máy tính hoặc các bảng số ngẫu nhiên. Khi sử dụng phương pháp chọn mẫu theo hệ thống, kiểm toán viên cần xác định rằng các đơn vị lấy mẫu trong tổng thể không được sắp xếp sao cho khoảng cách lấy mẫu trùng hợp với một kiểu sắp xếp nhất định trong tổng thể.

(c) Lấy mẫu theo đơn vị tiền tệ là phương pháp lựa chọn thiên về các phần tử có giá trị lớn (như đã mô tả trong Phụ lục 01) trong đó cỡ mẫu, việc lựa chọn và đánh giá dẫn đến kết luận chủ yếu theo giá trị.

(d) Lựa chọn bất kỳ, trong đó kiểm toán viên chọn mẫu không theo một trật tự nào nhưng phải tránh bất kỳ sự thiên lệch hoặc định kiến chủ quan nào (ví dụ tránh các phần tử khó tìm hay luôn chọn hoặc tránh các phần tử nằm ở dòng đầu tiên hoặc dòng cuối của trang) và do đó đảm bảo rằng tất cả các phần tử trong tổng thể đều có cơ hội được lựa chọn. Lựa chọn bất kỳ không phải là phương pháp thích hợp khi lấy mẫu thống kê.

(e) Lựa chọn mẫu theo khối là việc lựa chọn một hay nhiều khối phần tử liên tiếp nhau trong một tổng thể. Lựa chọn mẫu theo khối ít khi được sử dụng trong lấy mẫu kiểm toán vì hầu hết các tổng thể đều được kết cấu sao cho các phần tử trong một chuỗi có thể có chung tính chất với nhau nhưng lại khác với các phần tử khác trong tổng thể. Mặc dù trong một số trường hợp, kiểm tra một khối các phần tử cũng là một thủ tục kiểm toán thích hợp, nhưng phương pháp này thường không được sử dụng để lựa chọn các phần tử của mẫu khi kiểm toán viên dự tính đưa ra kết luận về toàn bộ tổng thể dựa trên mẫu./.

*****


VSA 540 KT cac uoc tinh ke toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 540: Kiểm toán các ước tính kế toán (Bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan)

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan trong quá trình kiểm toán báo cáo tài chính. Cụ thể, Chuẩn mực này mở rộng cách áp dụng Chuẩn mực kiểm toán Việt Nam số 315, số 330 và các chuẩn mực kiểm toán Việt Nam khác liên quan đến các ước tính kế toán. Chuẩn mực này cũng quy định và hướng dẫn về các sai sót trong từng ước tính kế toán, và dấu hiệu về sự thiên lệch của Ban Giám đốc.

Bản chất của các ước tính kế toán

02. Một số khoản mục trên báo cáo tài chính không thể được đo lường chính xác mà chỉ có thể ước tính. Trong Chuẩn mực này, các khoản mục đó trên báo cáo tài chính được gọi là ước tính kế toán. Nội dung và độ tin cậy của các thông tin có thể có để hỗ trợ cho Ban Giám đốc lập ước tính kế toán có thể khác nhau đáng kể, làm ảnh hưởng đến mức độ không chắc chắn của các ước tính kế toán. Mức độ không chắc chắn đó lại ảnh hưởng đến rủi ro có sai sót trọng yếu của các ước tính kế toán, kể cả việc ước tính kế toán dễ bị ảnh hưởng bởi sự thiên lệch cố ý hay vô ý của Ban Giám đốc (xem hướng dẫn tại đoạn A1 - A11 Chuẩn mực này).

03. Mục tiêu đo lường của các ước tính kế toán có thể thay đổi tùy thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và tùy thuộc vào khoản mục được trình bày trên báo cáo tài chính. Mục tiêu đo lường của một số ước tính kế toán là nhằm dự đoán kết quả của một hoặc nhiều giao dịch, sự kiện hoặc điều kiện dẫn đến yêu cầu phải có ước tính kế toán đó. Các ước tính kế toán khác, bao gồm một số ước tính kế toán về giá trị hợp lý, lại có mục tiêu đo lường khác và được thể hiện bằng giá trị của một giao dịch hiện tại hoặc một khoản mục trên báo cáo tài chính dựa vào các điều kiện phổ biến tại thời điểm đo lường, như giá thị trường ước tính của một loại tài sản hoặc nợ phải trả cụ thể. Ví dụ, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể quy định việc đo lường giá trị hợp lý phải dựa trên một giao dịch hiện tại giả định giữa các bên có hiểu biết và sẵn sàng tham gia vào một giao dịch ngang giá (đôi khi gọi là “các bên tham gia thị trường” hoặc tương đương), thay vì một giao dịch tại một thời điểm trong quá khứ hoặc trong tương lai (các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể có định nghĩa khác nhau về giá trị hợp lý).

04. Sự khác biệt giữa kết quả thực tế của một ước tính kế toán và số liệu đã ghi nhận hoặc thuyết minh ban đầu trong báo cáo tài chính không nhất thiết bị coi là sai sót trong báo cáo tài chính. Điều này đặc biệt đúng đối với các ước tính kế toán về giá trị hợp lý, vì kết quả thực tế có thể kiểm chứng được luôn chịu ảnh hưởng của các sự kiện hoặc điều kiện xảy ra sau ngày thực hiện ước tính kế toán cho mục đích lập và trình bày báo cáo tài chính.

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán các ước tính kế toán liên quan đến báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan với kiểm toán viên và doanh nghiệp kiểm toán khi xem xét các ước tính kế toán trong quá trình kiểm toán.

Mục tiêu

06. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc:

(a) Các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý, đã ghi nhận hoặc thuyết minh trong báo cáo tài chính có hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không;

(b) Các thuyết minh liên quan trong báo cáo tài chính có đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Ước tính kế toán: Là một giá trị tiền tệ gần đúng trong trường hợp không có phương pháp đo lường chính xác. Thuật ngữ này được sử dụng cho một giá trị được đo lường theo giá trị hợp lý khi có sự không chắc chắn trong ước tính và cũng được sử dụng cho các giá trị khác cần ước tính. Khi chuẩn mực này chỉ đề cập đến các ước tính kế toán được đo lường theo giá trị hợp lý, thuật ngữ “Ước tính kế toán về giá trị hợp lý” được sử dụng;

(b) Giá trị ước tính hoặc khoảng giá trị ước tính của kiểm toán viên: Là giá trị hoặc khoảng giá trị mà kiểm toán viên ước tính được dựa trên các bằng chứng kiểm toán để sử dụng trong việc đánh giá giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán;

(c) Sự không chắc chắn trong các ước tính: Là khả năng dễ xảy ra sự thiếu chính xác vốn có trong giá trị đo lường của ước tính kế toán và các thuyết minh liên quan;

(d) Sự thiên lệch của Ban Giám đốc: Là sự thiếu khách quan của Ban Giám đốc trong quá trình lập và trình bày báo cáo tài chính;

(e) Giá trị ước tính của Ban Giám đốc: Là giá trị của ước tính kế toán được Ban Giám đốc lựa chọn để ghi nhận hoặc thuyết minh trong báo cáo tài chính;

(f) Kết quả của ước tính kế toán: Là giá trị tiền tệ thực tế có được từ việc thực hiện các giao dịch, sự kiện hoặc điều kiện được lập ước tính kế toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

08. Theo quy định tại đoạn 05 - 06 và 11 - 12 Chuẩn mực kiểm toán Việt Nam số 315, khi thực hiện các thủ tục đánh giá rủi ro và các hoạt động liên quan nhằm tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ của đơn vị, kiểm toán viên phải tìm hiểu các vấn đề sau để có cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu đối với các ước tính kế toán (xem hướng dẫn tại đoạn A12 Chuẩn mực này):

(a) Các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đối với các ước tính kế toán, kể cả các thuyết minh liên quan (xem hướng dẫn tại đoạn A13 - A15 Chuẩn mực này);

(b) Cách thức Ban Giám đốc xác định các giao dịch, sự kiện và điều kiện có thể dẫn đến sự cần thiết phải ghi nhận hoặc thuyết minh các ước tính kế toán trong báo cáo tài chính. Khi tìm hiểu vấn đề này, kiểm toán viên phải phỏng vấn Ban Giám đốc về những thay đổi của hoàn cảnh có thể dẫn đến sự cần thiết phải đưa ra ước tính kế toán mới hoặc phải sửa đổi ước tính kế toán đã có (xem hướng dẫn tại đoạn A16 - A21 Chuẩn mực này);

(c) Cách thức Ban Giám đốc lập ước tính kế toán và hiểu biết về các dữ liệu làm cơ sở lập các ước tính đó, bao gồm (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này):

(i) Phương pháp, kể cả mô hình (nếu có) được sử dụng để lập ước tính kế toán (xem hướng dẫn tại đoạn A24 - A26 Chuẩn mực này);

(ii) Các kiểm soát liên quan (xem hướng dẫn tại đoạn A27 - A28 Chuẩn mực này);

(iii) Ban Giám đốc có sử dụng chuyên gia hay không (xem hướng dẫn tại đoạn A29 - A30 Chuẩn mực này);

(iv) Các giả định được sử dụng để lập ước tính kế toán (xem hướng dẫn tại đoạn A31 - A36 Chuẩn mực này);

(v) Liệu đã có hoặc đáng lẽ phải có sự thay đổi trong các phương pháp lập ước tính kế toán so với kỳ trước hay không và nếu có thì tại sao (xem hướng dẫn tại đoạn A37 Chuẩn mực này);

(vi) Ban Giám đốc có đánh giá ảnh hưởng của sự không chắc chắn trong ước tính kế toán hay không và nếu có thì đánh giá như thế nào (xem hướng dẫn tại đoạn A38 Chuẩn mực này).

09. Kiểm toán viên phải soát xét kết quả thực tế của các ước tính kế toán trong báo cáo tài chính kỳ trước hoặc nếu phù hợp, soát xét việc thực hiện lại các ước tính đó cho mục đích lập và trình bày báo cáo tài chính kỳ hiện tại. Nội dung và phạm vi soát xét của kiểm toán viên có tính đến nội dung của các ước tính kế toán và việc liệu thông tin thu thập được từ việc soát xét có phù hợp để xác định và đánh giá rủi ro có sai sót trọng yếu trong các ước tính kế toán được ghi nhận và thuyết minh trong báo cáo tài chính kỳ hiện tại hay không. Tuy nhiên, mục đích của việc soát xét không phải do nghi vấn về các xét đoán đã được đưa ra trong các kỳ trước dựa vào thông tin có tại thời điểm đó (xem hướng dẫn tại đoạn A39 - A44 Chuẩn mực này).

Xác định và đánh giá rủi ro có sai sót trọng yếu

10. Để xác định và đánh giá rủi ro có sai sót trọng yếu theo quy định tại đoạn 25 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải đánh giá mức độ không chắc chắn trong ước tính kế toán (xem hướng dẫn tại đoạn A45 - A46 Chuẩn mực này).

11. Kiểm toán viên phải dựa vào xét đoán của mình để xác định xem có ước tính kế toán nào được đánh giá là có mức độ không chắc chắn cao làm phát sinh rủi ro đáng kể hay không (xem hướng dẫn tại đoạn A47 - A51 Chuẩn mực này).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá

12. Căn cứ vào rủi ro có sai sót trọng yếu đã đánh giá, kiểm toán viên phải xác định (xem hướng dẫn tại đoạn A52 Chuẩn mực này):

(a) Liệu Ban Giám đốc đã áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến ước tính kế toán hay chưa (xem hướng dẫn tại đoạn A53 - A56 Chuẩn mực này);

(b) Liệu các phương pháp lập ước tính kế toán có thích hợp và đã được áp dụng nhất quán hay chưa và liệu các thay đổi (nếu có) trong các ước tính kế toán hoặc trong phương pháp lập ước tính kế toán so với kỳ trước có phù hợp với hoàn cảnh thực tế hay không (xem hướng dẫn tại đoạn A57 - A58 Chuẩn mực này).

13. Để xử lý rủi ro có sai sót trọng yếu đã đánh giá theo quy định tại đoạn 05 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải thực hiện một hoặc một số các biện pháp sau đây, trong đó có tính đến nội dung của các ước tính kế toán (xem hướng dẫn tại đoạn A59 - A61 Chuẩn mực này):

(a) Xác định xem các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán có cung cấp bằng chứng kiểm toán liên quan đến ước tính kế toán hay không (xem hướng dẫn tại đoạn A62 - A67 Chuẩn mực này);

(b) Kiểm tra cách thức Ban Giám đốc lập ước tính kế toán và các dữ liệu làm cơ sở cho việc lập ước tính kế toán. Khi kiểm tra, kiểm toán viên phải đánh giá liệu (xem hướng dẫn tại đoạn A68 - A70 Chuẩn mực này):

(i) Phương pháp đo lường được sử dụng có phù hợp với hoàn cảnh thực tế hay không (xem hướng dẫn tại đoạn A71 - A76 Chuẩn mực này);

(ii) Các giả định mà Ban Giám đốc sử dụng có hợp lý theo mục tiêu đo lường của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A77 - A83 Chuẩn mực này);

(c) Kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với cách thức Ban Giám đốc lập ước tính kế toán, cùng với các thử nghiệm cơ bản thích hợp (xem hướng dẫn tại đoạn A84 - A86 Chuẩn mực này);

(d) Xây dựng giá trị ước tính hoặc khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc. Vì mục đích này (xem hướng dẫn tại đoạn A87 - A91 Chuẩn mực này):

(i) Nếu kiểm toán viên sử dụng các giả định hoặc phương pháp khác với các giả định và phương pháp của Ban Giám đốc, kiểm toán viên phải tìm hiểu đầy đủ về các giả định và phương pháp của Ban Giám đốc để đảm bảo rằng kiểm toán viên đã tính đến tất cả các biến số có liên quan khi đưa ra giá trị ước tính hoặc khoảng giá trị ước tính của mình và để đánh giá bất kỳ sự khác biệt đáng kể nào so với giá trị ước tính của Ban Giám đốc (xem hướng dẫn tại Đoạn A92 Chuẩn mực này);

(ii) Nếu kiểm toán viên kết luận rằng việc sử dụng một khoảng giá trị ước tính là thích hợp thì kiểm toán viên phải dựa vào các bằng chứng kiểm toán đã có để thu hẹp khoảng giá trị ước tính cho đến khi tất cả các kết quả trong khoảng giá trị ước tính đó được coi là hợp lý (xem hướng dẫn tại đoạn A93 - A95 Chuẩn mực này).

14. Để xác định các quy định tại đoạn 12 hoặc để xử lý rủi ro có sai sót trọng yếu đã đánh giá theo quy định tại đoạn 13 của Chuẩn mực này, kiểm toán viên phải xem xét liệu có cần phải có kiến thức hoặc kỹ năng chuyên sâu liên quan đến một hay nhiều khía cạnh của các ước tính kế toán để thu thập đầy đủ bằng chứng kiểm toán thích hợp hay không (xem hướng dẫn tại đoạn A96 - A101 Chuẩn mực này).

Thử nghiệm cơ bản tiếp theo để xử lý rủi ro đáng kể

Sự không chắc chắn trong ước tính

15. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, ngoài việc thực hiện các thử nghiệm cơ bản theo quy định tại đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải đánh giá (xem hướng dẫn tại đoạn A102 Chuẩn mực này):

(a) Ban Giám đốc đã xem xét các giả định hoặc kết quả khác như thế nào và lý do Ban Giám đốc không chọn các giả định hoặc kết quả đó, hoặc Ban Giám đốc đã xử lý sự không chắc chắn trong ước tính như thế nào khi lập ước tính kế toán (xem hướng dẫn tại đoạn A103 - A106 Chuẩn mực này);

(b) Các giả định quan trọng được Ban Giám đốc sử dụng có hợp lý hay không (xem hướng dẫn tại đoạn A107 - A109 Chuẩn mực này);

(c) Dự định và khả năng thực hiện các hành động cụ thể của Ban Giám đốc, khi kiểm toán viên xem xét tính hợp lý của các giả định quan trọng mà Ban Giám đốc sử dụng hoặc việc áp dụng thích hợp khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A110 Chuẩn mực này).

16. Nếu theo xét đoán của kiểm toán viên, Ban Giám đốc đã không xem xét đầy đủ các ảnh hưởng của sự không chắc chắn trong các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên phải xây dựng một khoảng giá trị ước tính (nếu cần thiết) để đánh giá tính hợp lý của ước tính kế toán (xem hướng dẫn tại đoạn A111 - A112 Chuẩn mực này).

Tiêu chí ghi nhận và đo lường

17. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc:

(a) Quyết định của Ban Giám đốc về việc ghi nhận hay không ghi nhận các ước tính kế toán trong báo cáo tài chính có tuân theo các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A113 - A114 Chuẩn mực này);

(b) Cơ sở đo lường được chọn cho các ước tính kế toán có tuân theo các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A115 Chuẩn mực này).

Đánh giá tính hợp lý của ước tính kế toán và xác định sai sót

18. Dựa vào các bằng chứng kiểm toán, kiểm toán viên phải đánh giá các ước tính kế toán trong báo cáo tài chính là hợp lý hay là bị sai sót theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A116 - A119 Chuẩn mực này).

Các thuyết minh liên quan đến ước tính kế toán

19. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các thuyết minh trong báo cáo tài chính liên quan đến các ước tính kế toán có tuân theo các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A120 - A121 Chuẩn mực này).

20. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên cũng phải đánh giá tính đầy đủ của thuyết minh về sự không chắc chắn của ước tính trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A122 - A123 Chuẩn mực này).

Các dấu hiệu về sự thiên lệch của Ban Giám đốc

21. Kiểm toán viên phải xem xét các xét đoán và quyết định của Ban Giám đốc khi lập ước tính kế toán nhằm xác định liệu có dấu hiệu về sự thiên lệch của Ban Giám đốc hay không. Khi kết luận về tính hợp lý của từng ước tính kế toán, bản thân các dấu hiệu về sự thiên lệch của Ban Giám đốc không phải là sai sót (xem hướng dẫn tại đoạn A124 - A125 Chuẩn mực này).

Giải trình bằng văn bản

22. Kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) về việc liệu họ có tin tưởng rằng các giả định quan trọng được sử dụng khi lập ước tính kế toán là hợp lý hay không (xem hướng dẫn tại đoạn A126 - A127 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

23. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu tài liệu, hồ sơ kiểm toán về:

(a) Cơ sở kết luận của kiểm toán viên về tính hợp lý của các ước tính kế toán và các thuyết minh liên quan làm phát sinh rủi ro đáng kể;

(b) Các dấu hiệu về sự thiên lệch của Ban Giám đốc (nếu có) (xem hướng dẫn tại đoạn A128 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Bản chất của các ước tính kế toán (hướng dẫn đoạn 02 Chuẩn mực này)

A1. Do tính chất không chắc chắn vốn có của các hoạt động kinh doanh, một số khoản mục trong báo cáo tài chính chỉ có thể được ước tính. Hơn nữa, các tính chất đặc thù của một tài sản, một khoản nợ phải trả hoặc một thành phần của vốn chủ sở hữu, hoặc cơ sở hay phương pháp đo lường được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính có thể dẫn đến yêu cầu phải ước tính một khoản mục trong báo cáo tài chính. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể quy định cụ thể về các phương pháp đo lường và các thuyết minh cần thiết trong báo cáo tài chính. Phụ lục của Chuẩn mực này hướng dẫn việc đo lường và thuyết minh giá trị hợp lý theo các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau.

A2. Một số ước tính kế toán có tính chắc chắn tương đối thấp, có thể làm phát sinh ít rủi ro có sai sót trọng yếu hơn, ví dụ:

(1) Ước tính kế toán phát sinh tại các đơn vị có hoạt động kinh doanh không phức tạp;

(2) Ước tính kế toán được lập và cập nhật thường xuyên vì liên quan đến các giao dịch có tính chất thường xuyên;

(3) Ước tính kế toán được lập từ dữ liệu có sẵn, như dữ liệu thực tế về lãi suất công bố hoặc giá chứng khoán giao dịch trên sàn. Những dữ liệu đó được coi là “có thể kiểm chứng được” khi lập ước tính kế toán về giá trị hợp lý;

(4) Ước tính kế toán về giá trị hợp lý trong trường hợp phương pháp đo lường quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là đơn giản và dễ áp dụng cho tài sản hoặc nợ phải trả cần phải được đo lường theo giá trị hợp lý;

(5) Ước tính kế toán về giá trị hợp lý trong trường hợp mô hình để đo lường ước tính kế toán được sử dụng phổ biến hoặc được chấp nhận rộng rãi, với điều kiện các giả định hoặc dữ liệu đầu vào cho mô hình đó là có thể kiểm chứng được.

A3. Tuy nhiên, một số ước tính kế toán có thể có mức độ không chắc chắn tương đối cao, đặc biệt khi ước tính đó dựa trên các giả định quan trọng, ví dụ:

(1) Ước tính kế toán liên quan đến kết quả của vụ kiện tụng, tranh chấp;

(2) Ước tính kế toán về giá trị hợp lý đối với các công cụ tài chính phái sinh không được giao dịch rộng rãi;

(3) Ước tính kế toán về giá trị hợp lý yêu cầu sử dụng một mô hình được xây dựng cho đơn vị mang tính chuyên môn cao hoặc các giả định hoặc dữ liệu đầu vào được sử dụng cho ước tính đó không thể kiểm chứng được trên thị trường.

A4. Mức độ không chắc chắn trong ước tính thay đổi tùy theo nội dung của ước tính kế toán, phạm vi sử dụng một phương pháp hoặc mô hình được chấp nhận rộng rãi và tính chủ quan của các giả định được sử dụng để lập ước tính kế toán. Trong một số trường hợp, sự không chắc chắn trong ước tính kế toán có thể lớn đến mức không đáp ứng được các tiêu chí ghi nhận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và không thể lập được ước tính kế toán đó.

A5. Không phải tất cả các khoản mục trong báo cáo tài chính cần phải đo lường theo giá trị hợp lý đều có sự không chắc chắn trong ước tính. Ví dụ, đối với một số khoản mục trong báo cáo tài chính, khi có một thị trường giao dịch mở cung cấp các thông tin sẵn có và đáng tin cậy về giá cả các giao dịch thực tế phát sinh trên thị trường, sự hiện hữu của các bản báo giá được công bố thường là bằng chứng kiểm toán tốt nhất về giá trị hợp lý. Tuy nhiên, ngay cả khi phương pháp đánh giá và dữ liệu được xác định rõ ràng thì vẫn có thể có sự không chắc chắn trong ước tính. Ví dụ, việc đánh giá các chứng khoán theo giá niêm yết trên thị trường giao dịch mở vẫn có thể phải điều chỉnh nếu số lượng chứng khoán đơn vị nắm giữ là lớn so với khối lượng niêm yết trên thị trường hoặc bị giới hạn về khả năng giao dịch. Ngoài ra, tình hình kinh tế chung tại thời điểm ước tính (như sự thiếu tính thanh khoản trên thị trường) có thể ảnh hưởng đến sự không chắc chắn trong ước tính.

A6. Ngoài các ước tính kế toán về giá trị hợp lý, ví dụ khác về các trường hợp có thể cần ước tính kế toán, bao gồm:

(1) Dự phòng nợ phải thu khó đòi;

(2) Hàng tồn kho lỗi thời;

(3) Nghĩa vụ bảo hành;

(4) Phương pháp khấu hao hoặc thời gian sử dụng hữu ích của tài sản;

(5) Dự phòng giá trị còn lại của một khoản đầu tư khi có sự không chắc chắn về khả năng thu hồi;

(6) Kết quả của các hợp đồng dài hạn;

(7) Chi phí phát sinh từ việc giải quyết các vụ kiện tụng, tranh chấp và các phán quyết của tòa án.

A7. Ví dụ khác về các trường hợp có thể cần ước tính kế toán về giá trị hợp lý, bao gồm:

(1) Các công cụ tài chính phức tạp không được giao dịch trong một thị trường giao dịch mở;

(2) Chi trả cổ tức bằng cổ phiếu;

(3) Bất động sản hoặc thiết bị chờ thanh lý;

(4) Các tài sản hoặc nợ phải trả được mua khi hợp nhất kinh doanh, bao gồm cả lợi thế thương mại và tài sản cố định vô hình;

(5) Các giao dịch có sự trao đổi phi tiền tệ của tài sản hoặc nợ phải trả giữa các bên độc lập, ví dụ sự trao đổi phi tiền tệ của các thiết bị nhà máy giữa các ngành kinh doanh khác nhau.

A8. Việc ước tính thường liên quan đến các xét đoán dựa trên thông tin sẵn có tại thời điểm lập và trình bày báo cáo tài chính. Đối với nhiều ước tính kế toán, việc xét đoán bao gồm đưa ra giả định về các vấn đề không chắc chắn tại thời điểm ước tính. Kiểm toán viên không có trách nhiệm dự đoán các điều kiện, giao dịch hoặc sự kiện tương lai mà nếu biết được tại thời điểm kiểm toán thì có thể ảnh hưởng đáng kể đến các hành động của Ban Giám đốc hoặc ảnh hưởng đến các giả định được Ban Giám đốc sử dụng.

Sự thiên lệch của Ban Giám đốc

A9. Khuôn khổ về lập và trình bày báo cáo tài chính yêu cầu phải khách quan, nghĩa là không thiên lệch. Tuy nhiên, ước tính kế toán là không chính xác và có thể chịu ảnh hưởng bởi xét đoán của Ban Giám đốc. Xét đoán đó có thể liên quan đến sự thiên lệch cố ý hay vô ý của Ban Giám đốc (ví dụ, do động cơ phải đạt được kết quả mong muốn). Khả năng ước tính kế toán chịu ảnh hưởng bởi sự thiên lệch của Ban Giám đốc sẽ tăng lên nếu ước tính được lập chứa đựng yếu tố chủ quan. Sự thiên lệch vô ý của Ban Giám đốc và khả năng xảy ra sự thiên lệch cố ý tiềm ẩn ngay trong các quyết định mang tính chủ quan thường phải có khi lập ước tính kế toán. Đối với các cuộc kiểm toán năm tiếp theo, dấu hiệu về sự thiên lệch của Ban Giám đốc được phát hiện trong quá trình kiểm toán các kỳ trước sẽ ảnh hưởng đến việc lập kế hoạch, xác định và đánh giá rủi ro của kiểm toán viên trong kỳ hiện tại.

A10. Sự thiên lệch của Ban Giám đốc có thể khó phát hiện ở cấp độ tài khoản mà có thể chỉ được phát hiện khi xem xét tổng thể các nhóm ước tính kế toán hoặc xem xét tất cả các ước tính kế toán, hoặc khi quan sát một số kỳ kế toán. Mặc dù sự thiên lệch của Ban Giám đốc tiềm ẩn trong các quyết định chủ quan, nhưng khi thực hiện các xét đoán, Ban Giám đốc có thể không có ý định làm cho người sử dụng báo cáo tài chính hiểu sai. Tuy nhiên, nếu Ban Giám đốc có ý định làm cho người sử dụng báo cáo tài chính hiểu sai thì sự thiên lệch của Ban Giám đốc về bản chất là gian lận.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Các đơn vị trong lĩnh vực công có thể nắm giữ một khối lượng lớn tài sản chuyên dụng mà không có nguồn thông tin sẵn có và đáng tin cậy về các tài sản đó cho mục đích đo lường theo giá trị hợp lý hoặc làm cơ sở cho việc xác định giá trị hiện tại hoặc kết hợp cả hai. Thông thường, các tài sản chuyên dụng đó không tạo ra dòng tiền và không có thị trường giao dịch. Vì vậy, việc đo lường theo giá trị hợp lý thường yêu cầu phải ước tính và có thể phức tạp, và trong một số ít trường hợp có thể không ước tính được.

Thủ tục đánh giá rủi ro và các hoạt động liên quan (hướng dẫn đoạn 08 Chuẩn mực này)

A12. Các thủ tục đánh giá rủi ro và các hoạt động liên quan theo quy định tại đoạn 08 Chuẩn mực này giúp kiểm toán viên tìm hiểu về nội dung và loại ước tính kế toán mà đơn vị có thể có. Kiểm toán viên phải xem xét liệu hiểu biết thu thập được có đầy đủ để xác định và đánh giá rủi ro có sai sót trọng yếu liên quan đến ước tính kế toán và để lập kế hoạch về nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo hay không.

Tìm hiểu các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 08(a) Chuẩn mực này)

A13. Việc tìm hiểu các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng giúp kiểm toán viên xác định liệu khuôn khổ đó có các quy định sau hay không:

(1) Các điều kiện nhất định đối với việc ghi nhận các ước tính kế toán hoặc các phương pháp đo lường ước tính kế toán (phần lớn các khuôn khổ về lập và trình bày báo cáo tài chính quy định phải tổng hợp vào Bảng cân đối kế toán hoặc Báo cáo kết quả hoạt động kinh doanh các khoản mục, bao gồm các ước tính kế toán, đáp ứng các tiêu chí ghi nhận. Việc thuyết minh các chính sách kế toán hoặc trình bày bổ sung trong phần Thuyết minh báo cáo tài chính cũng không được coi là đã ghi nhận các khoản mục đó);

(2) Các điều kiện nhất định cho phép hoặc yêu cầu phải đo lường theo giá trị hợp lý, ví dụ bằng cách xem xét ý định của Ban Giám đốc khi thực hiện những hành động nhất định đối với tài sản hoặc nợ phải trả;

(3) Các khoản mục phải thuyết minh hoặc có thể thuyết minh.

Việc tìm hiểu này cũng cung cấp cho kiểm toán viên cơ sở để trao đổi với Ban Giám đốc về cách thức Ban Giám đốc áp dụng các quy định liên quan đến ước tính kế toán và để xác định liệu các quy định đó đã được áp dụng thích hợp hay chưa.

A14. Khuôn khổ về lập và trình bày báo cáo tài chính có thể hướng dẫn Ban Giám đốc xác định giá trị ước tính khi có các lựa chọn khác nhau. Ví dụ, khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định giá trị ước tính được chọn phải phản ánh xét đoán của Ban Giám đốc về kết quả thực tế có nhiều khả năng xảy ra nhất (Khuôn khổ về lập và trình bày báo cáo tài chính khác có thể sử dụng thuật ngữ khác để mô tả giá trị ước tính được xác định bằng cách này). Khuôn khổ về lập và trình bày báo cáo tài chính cũng có thể yêu cầu sử dụng giá trị kỳ vọng theo phương pháp xác suất được chiết khấu. Trong một số trường hợp, Ban Giám đốc có thể trực tiếp lập được giá trị ước tính. Trường hợp khác, Ban Giám đốc có thể chỉ lập được giá trị ước tính đáng tin cậy sau khi xem xét các giả định hoặc kết quả thay thế khác mà từ đó giá trị ước tính có thể xác định được.

A15. Khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu phải thuyết minh thông tin về các giả định quan trọng được sử dụng để lập ước tính kế toán đặc biệt nhạy cảm. Hơn nữa, nếu ước tính kế toán có mức độ không chắc chắn cao, khuôn khổ về lập và trình bày báo cáo tài chính có thể không cho phép ghi nhận ước tính kế toán đó trong báo cáo tài chính mà yêu cầu phải trình bày trong thuyết minh báo cáo tài chính.

Tìm hiểu cách thức Ban Giám đốc xác định sự cần thiết của ước tính kế toán (hướng dẫn đoạn 08(b) Chuẩn mực này)

A16. Khi lập và trình bày báo cáo tài chính, Ban Giám đốc phải xác định liệu một giao dịch, sự kiện hoặc điều kiện có dẫn đến sự cần thiết phải lập ước tính kế toán hay không và xác định rằng tất cả các ước tính kế toán cần thiết đã được ghi nhận, đo lường và thuyết minh trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A17. Ban Giám đốc có thể xác định các giao dịch, sự kiện và điều kiện dẫn đến sự cần thiết phải lập ước tính kế toán dựa vào:

(1) Kiến thức của Ban Giám đốc về hoạt động và ngành nghề của đơn vị;

(2) Kiến thức của Ban Giám đốc về việc thực hiện các chiến lược kinh doanh trong kỳ hiện tại;

(3) Kinh nghiệm tích lũy của Ban Giám đốc về việc lập và trình bày báo cáo tài chính của đơn vị trong các kỳ trước (nếu có).

Kiểm toán viên có thể tìm hiểu về cách thức Ban Giám đốc xác định sự cần thiết của các ước tính kế toán chủ yếu thông qua việc phỏng vấn Ban Giám đốc. Khi quy trình quản lý của Ban Giám đốc có hệ thống (ví dụ khi đơn vị có bộ phận quản lý rủi ro), kiểm toán viên có thể thực hiện các thủ tục đánh giá rủi ro đối với các phương pháp và thông lệ mà Ban Giám đốc sử dụng cho việc kiểm tra định kỳ các tình huống yêu cầu lập ước tính kế toán và ước tính lại, nếu cần thiết. Tính đầy đủ của các ước tính kế toán thường là yếu tố quan trọng mà kiểm toán viên cần xem xét, đặc biệt là các ước tính kế toán liên quan đến nợ phải trả.

A18. Hiểu biết của kiểm toán viên về đơn vị được kiểm toán và môi trường hoạt động của đơn vị khi thực hiện các thủ tục đánh giá rủi ro, cùng với các bằng chứng kiểm toán khác thu thập được trong quá trình kiểm toán sẽ giúp kiểm toán viên xác định các tình huống hoặc những thay đổi về hoàn cảnh thực tế có thể dẫn đến sự cần thiết phải lập ước tính kế toán.

A19. Việc phỏng vấn Ban Giám đốc về những thay đổi về hoàn cảnh thực tế có thể bao gồm các nội dung sau:

(1) Đơn vị có tham gia vào các loại giao dịch mới có thể cần lập ước tính kế toán không;

(2) Có thay đổi trong các điều khoản của giao dịch cần lập ước tính kế toán hay không;

(3) Các chính sách kế toán liên quan đến ước tính kế toán đã thay đổi do sự thay đổi các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay vì lý do khác;

(4) Có thay đổi nào về pháp lý hoặc thay đổi khác ngoài tầm kiểm soát của Ban Giám đốc dẫn đến việc Ban Giám đốc cần sửa đổi hoặc lập ước tính kế toán mới hay không;

(5) Có xảy ra các điều kiện hoặc sự kiện mới có thể dẫn đến sự cần thiết phải lập ước tính kế toán mới hoặc sửa đổi ước tính kế toán cũ hay không.

A20. Trong quá trình kiểm toán, kiểm toán viên có thể phát hiện các giao dịch, sự kiện và điều kiện dẫn đến sự cần thiết phải lập ước tính kế toán mà Ban Giám đốc đã không phát hiện được. Đoạn 16 Chuẩn mực kiểm toán Việt Nam số 315 quy định các biện pháp xử lý trong trường hợp kiểm toán viên phát hiện được rủi ro có sai sót trọng yếu mà Ban Giám đốc đơn vị không phát hiện ra, kể cả xác định liệu có khiếm khuyết nghiêm trọng trong kiểm soát nội bộ liên quan đến quy trình đánh giá rủi ro của đơn vị hay không.

Lưu ý khi kiểm toán các đơn vị nhỏ

A21. Đối với các đơn vị nhỏ, việc tìm hiểu cách thức Ban Giám đốc xác định sự cần thiết của ước tính kế toán thường ít phức tạp hơn vì các hoạt động kinh doanh thường hạn chế và các giao dịch ít phức tạp hơn. Hơn nữa, thường thì một người duy nhất, có thể là Giám đốc đồng thời là chủ sở hữu đơn vị, sẽ xác định sự cần thiết phải lập ước tính kế toán và kiểm toán viên có thể tập trung phỏng vấn người đó.

Tìm hiểu cách thức Ban Giám đốc lập ước tính kế toán (hướng dẫn đoạn 08(c) Chuẩn mực này)

A22. Để lập và trình bày báo cáo tài chính, Ban Giám đốc cũng cần xây dựng các quy trình cho việc lập ước tính kế toán, kể cả các kiểm soát nội bộ đầy đủ. Các quy trình đó bao gồm:

(1) Lựa chọn các chính sách kế toán phù hợp và quy định các quy trình ước tính, bao gồm các phương pháp ước tính và định giá thích hợp, kể cả các mô hình (nếu có);

(2) Tạo lập hoặc xác định các dữ liệu và giả định liên quan có ảnh hưởng đến các ước tính kế toán;

(3) Xem xét theo định kỳ các tình huống dẫn đến yêu cầu phải lập ước tính kế toán hoặc thực hiện lại ước tính kế toán, nếu cần thiết.

A23. Khi tìm hiểu về cách thức Ban Giám đốc lập ước tính kế toán, ví dụ về các vấn đề kiểm toán viên có thể xem xét bao gồm:

(1) Loại tài khoản hoặc giao dịch liên quan đến ước tính kế toán (ví dụ, liệu ước tính kế toán bắt nguồn từ việc ghi nhận các giao dịch diễn ra thường xuyên hay từ các giao dịch không thường xuyên hoặc bất thường);

(2) Ban Giám đốc có sử dụng các kỹ thuật đo lường được thừa nhận để lập các ước tính kế toán cụ thể hay không và nếu có thì sử dụng như thế nào;

(3) Các ước tính kế toán có được lập dựa trên dữ liệu có tại thời điểm giữa kỳ kế toán hay không và nếu có thì Ban Giám đốc đã xem xét ảnh hưởng của các sự kiện, giao dịch và thay đổi về hoàn cảnh xảy ra từ thời điểm giữa kỳ đến cuối kỳ hay chưa và xem xét như thế nào.

Phương pháp đo lường, kể cả mô hình được sử dụng (hướng dẫn đoạn 08(c)(i) Chuẩn mực này)

A24. Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể quy định phương pháp đo lường ước tính kế toán, ví dụ sử dụng một mô hình cụ thể để đo lường ước tính về giá trị hợp lý. Tuy nhiên, trong nhiều trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định phương pháp đo lường, hoặc có thể quy định các phương pháp đo lường khác nhau.

A25. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định một phương pháp cụ thể phải sử dụng, các vấn đề mà kiểm toán viên có thể xem xét khi tìm hiểu về phương pháp hoặc mô hình (nếu có) được sử dụng để lập ước tính kế toán, bao gồm:

(1) Cách thức Ban Giám đốc xem xét bản chất của tài sản hoặc nợ phải trả được ước tính khi lựa chọn một phương pháp cụ thể;

(2) Liệu đơn vị có hoạt động trong một lĩnh vực, ngành nghề hoặc môi trường đặc thù có các phương pháp thông dụng riêng để lập một loại ước tính kế toán cụ thể hay không.

A26. Một số trường hợp có thể có rủi ro có sai sót trọng yếu cao hơn, ví dụ khi Ban Giám đốc đã tự xây dựng một mô hình để lập ước tính kế toán hoặc không sử dụng một phương pháp thông dụng trong ngành nghề hoặc môi trường đặc thù.

Các kiểm soát liên quan (hướng dẫn đoạn 08(c)(ii) Chuẩn mực này)

A27. Khi tìm hiểu về các kiểm soát liên quan, các vấn đề mà kiểm toán viên có thể xem xét bao gồm kinh nghiệm và năng lực chuyên môn của những người lập ước tính kế toán và các kiểm soát liên quan đến:

(1) Cách thức Ban Giám đốc xác định tính đầy đủ, tính thích hợp và tính chính xác của dữ liệu được sử dụng để lập ước tính kế toán;

(2) Việc Ban Giám đốc hoặc Ban quản trị (trong phạm vi phù hợp) soát xét và phê duyệt các ước tính kế toán, bao gồm soát xét và phê duyệt các giả định hoặc dữ liệu đầu vào được sử dụng để lập ước tính kế toán;

(3) Việc phân nhiệm giữa những người thực hiện các giao dịch thay mặt cho đơn vị và những người chịu trách nhiệm lập ước tính kế toán, bao gồm liệu việc phân công trách nhiệm có tính đến bản chất của đơn vị một cách hợp lý, có tính đến các sản phẩm hoặc dịch vụ của đơn vị hay không (ví dụ đối với một tổ chức tài chính lớn, sự phân nhiệm thích hợp có thể bao gồm một bộ phận độc lập chịu trách nhiệm lập ước tính và thẩm định lại giá trị hợp lý các sản phẩm tài chính đặc thù của đơn vị mà nhân viên của bộ phận đó được trả lương, thưởng không ràng buộc với các sản phẩm tài chính cần định giá).

A28. Tùy thuộc vào từng hoàn cảnh cụ thể, các kiểm soát khác cũng có thể liên quan đến việc lập ước tính kế toán. Ví dụ, nếu đơn vị được kiểm toán sử dụng các mô hình cụ thể để lập ước tính kế toán, Ban Giám đốc có thể quy định các chính sách và thủ tục cụ thể cho các mô hình đó. Các kiểm soát liên quan có thể bao gồm các kiểm soát được thiết lập đối với:

(1) Việc thiết kế, xây dựng hoặc lựa chọn một mô hình cụ thể cho một mục đích cụ thể;

(2) Việc sử dụng mô hình;

(3) Việc duy trì và kiểm tra định kỳ tính toàn vẹn của mô hình.

Việc sử dụng chuyên gia của Ban Giám đốc (hướng dẫn đoạn 08(c)(iii) Chuẩn mực này)

A29. Ban Giám đốc có thể có kinh nghiệm và năng lực chuyên môn cần thiết, hoặc đơn vị được kiểm toán có thể thuê những người như vậy để xác định giá trị ước tính. Tuy nhiên, trong một số trường hợp, Ban Giám đốc có thể thuê chuyên gia để xác định hoặc trợ giúp việc xác định giá trị ước tính. Ví dụ, yêu cầu này có thể phát sinh do:

(1) Tính đặc thù của vấn đề cần ước tính, ví dụ việc đo lường trữ lượng khoáng sản trong ngành công nghiệp khai khoáng;

(2) Tính chất kỹ thuật của các mô hình cần thiết để đáp ứng các quy định có liên quan trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, như trong trường hợp đo lường theo giá trị hợp lý;

(3) Tính chất bất thường hoặc không thường xuyên của điều kiện, giao dịch hoặc sự kiện cần phải lập ước tính kế toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A30. Tại các đơn vị nhỏ, trong các trường hợp cần phải lập ước tính kế toán, Giám đốc đồng thời là chủ sở hữu đơn vị thường có khả năng xác định giá trị ước tính cần thiết. Tuy nhiên, trong một số trường hợp vẫn cần có chuyên gia. Việc thảo luận với Giám đốc đồng thời là chủ sở hữu đơn vị ngay từ giai đoạn đầu quá trình kiểm toán về bản chất các ước tính kế toán, tính đầy đủ của các ước tính kế toán cần thiết và sự thỏa đáng của quy trình ước tính có thể giúp Giám đốc đồng thời là chủ sở hữu đơn vị quyết định có cần sử dụng chuyên gia hay không.

Các giả định (hướng dẫn đoạn 08(c)(iv) Chuẩn mực này)

A31. Các giả định là phần không thể tách rời của ước tính kế toán. Khi tìm hiểu về các giả định được sử dụng để lập ước tính kế toán, ví dụ về các vấn đề mà kiểm toán viên có thể xem xét bao gồm:

(1) Nội dung của các giả định và giả định nào là giả định quan trọng;

(2) Cách thức Ban Giám đốc đánh giá liệu các giả định có đầy đủ và phù hợp hay không (nghĩa là xem xét liệu tất cả các biến số có liên quan đã được tính đến hay chưa);

(3) Cách thức Ban Giám đốc xác định liệu các giả định được sử dụng có nhất quán với nhau hay không;

(4) Liệu các giả định có liên quan đến các vấn đề trong tầm kiểm soát của Ban Giám đốc (như giả định về kế hoạch bảo dưỡng có thể ảnh hưởng đến ước tính về thời gian sử dụng hữu ích của tài sản) và các giả định đó có phù hợp với kế hoạch kinh doanh và môi trường bên ngoài của đơn vị hay không; hay các giả định nằm ngoài tầm kiểm soát của Ban Giám đốc (như giả định về lãi suất, tỷ lệ tử vong, các phán quyết của tòa án, hay là sự biến động và thời gian của các dòng tiền tương lai);

(5) Nội dung và phạm vi của tài liệu, hồ sơ (nếu có) dẫn chứng cho các giả định.

Các giả định có thể do một chuyên gia lập hoặc xác định nhằm hỗ trợ Ban Giám đốc trong việc lập ước tính kế toán. Các giả định này khi được Ban Giám đốc sử dụng sẽ trở thành giả định của Ban Giám đốc.

A32. Mặc dù thuật ngữ “dữ liệu đầu vào” thường được sử dụng để chỉ dữ liệu mà các giả định cụ thể được áp dụng cho dữ liệu đó nhưng trong một số trường hợp, các giả định cũng có thể được coi là dữ liệu đầu vào, ví dụ khi Ban Giám đốc sử dụng một mô hình để lập ước tính kế toán.

A33. Ban Giám đốc có thể chứng minh cho các giả định bằng nhiều loại thông tin được thu thập từ các nguồn bên trong và bên ngoài đơn vị mà tính thích hợp và độ tin cậy của các thông tin này sẽ khác nhau. Trong một số trường hợp, một giả định có thể dựa một cách đáng tin cậy vào thông tin từ các nguồn bên ngoài đơn vị (như lãi suất công bố hoặc các dữ liệu thống kê khác) hay từ các nguồn bên trong đơn vị (như thông tin quá khứ hoặc các điều kiện trước đây của đơn vị). Trong trường hợp khác, một giả định có thể mang tính chủ quan hơn, như khi đơn vị không có kinh nghiệm hoặc không có các nguồn bên ngoài để thu thập thông tin.

A34. Đối với ước tính kế toán về giá trị hợp lý, các giả định thường phản ánh hoặc nhất quán với thông tin mà các bên có hiểu biết, sẵn sàng tham gia vào giao dịch ngang giá (đôi khi gọi là “các bên tham gia thị trường” hoặc tương đương) sử dụng để xác định giá trị hợp lý khi trao đổi một tài sản hoặc thanh toán một khoản nợ phải trả. Các giả định cụ thể cũng thay đổi tùy thuộc vào đặc điểm của tài sản hoặc nợ phải trả được định giá, phương pháp định giá được sử dụng (như phương pháp thị trường hoặc phương pháp thu nhập) và các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A35. Đối với ước tính kế toán về giá trị hợp lý, các giả định hoặc dữ liệu đầu vào có thể thay đổi tùy thuộc vào nguồn và cơ sở của chúng, như sau:

(a) Các giả định hoặc dữ liệu đầu vào phản ánh thông tin mà các bên tham gia thị trường sử dụng khi định giá tài sản hoặc nợ phải trả được xây dựng dựa trên dữ liệu về thị trường thu thập được từ các nguồn độc lập với đơn vị báo cáo (đôi khi được gọi là “dữ liệu đầu vào kiểm chứng được” hoặc tương đương);

(b) Các giả định hoặc dữ liệu đầu vào phản ánh xét đoán riêng của đơn vị về giả định mà các bên tham gia thị trường sử dụng khi định giá tài sản hoặc nợ phải trả được xây dựng dựa trên thông tin tốt nhất có được trong từng trường hợp (đôi khi được gọi là “dữ liệu đầu vào không kiểm chứng được” hoặc tương đương);

Tuy nhiên, trên thực tế, sự phân biệt giữa (a) và (b) không phải lúc nào cũng rõ ràng. Hơn nữa, Ban Giám đốc có thể cần lựa chọn từ một số giả định khác nhau mà các bên tham gia thị trường khác nhau sử dụng.

A36. Mức độ chủ quan (như liệu một giả định hoặc một dữ liệu đầu vào có kiểm chứng được hay không) có ảnh hưởng đến mức độ không chắc chắn trong ước tính và do đó, ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu đối với một ước tính kế toán cụ thể.

Thay đổi trong phương pháp lập ước tính kế toán (hướng dẫn đoạn 08(c)(v) Chuẩn mực này)

A37. Khi đánh giá cách thức Ban Giám đốc lập ước tính kế toán, kiểm toán viên cần tìm hiểu liệu đã có hoặc đáng lẽ phải có sự thay đổi trong phương pháp lập ước tính kế toán so với kỳ trước hay không. Phương pháp ước tính cụ thể có thể cần phải thay đổi cho phù hợp với những thay đổi của môi trường hoặc hoàn cảnh thực tế ảnh hưởng đến đơn vị hoặc theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Nếu Ban Giám đốc đã thay đổi phương pháp lập ước tính kế toán thì điều quan trọng là Ban Giám đốc phải chứng minh được rằng phương pháp mới thích hợp hơn hoặc đáp ứng được những thay đổi đó. Ví dụ, nếu Ban Giám đốc thay đổi cơ sở lập ước tính kế toán từ phương pháp định giá trên giá thị trường sang phương pháp sử dụng mô hình, kiểm toán viên phải xem xét tính hợp lý của các giả định của Ban Giám đốc về thị trường có phù hợp với hoàn cảnh kinh tế cụ thể hay không.

Sự không chắc chắn trong ước tính kế toán (hướng dẫn đoạn 08(c)(vi) Chuẩn mực này)

A38. Khi tìm hiểu liệu Ban Giám đốc có đánh giá ảnh hưởng của sự không chắc chắn trong ước tính hay không và nếu có thì đánh giá như thế nào, ví dụ về các vấn đề mà kiểm toán viên có thể xem xét bao gồm:

(1) Liệu Ban Giám đốc đã xem xét các giả định hoặc kết quả khác hay chưa và nếu có thì xem xét như thế nào, bằng cách như tiến hành phân tích độ nhạy để xác định ảnh hưởng của các thay đổi trong giả định đối với một ước tính kế toán;

(2) Cách thức Ban Giám đốc xác định ước tính kế toán khi việc phân tích đem lại một số kết quả khác nhau;

(3) Liệu Ban Giám đốc có theo dõi kết quả thực tế của các ước tính kế toán đã được lập trong kỳ trước hay không và liệu Ban Giám đốc có xử lý một cách thích hợp đối với kết quả thực tế thu được dựa trên thủ tục giám sát hay không.

Soát xét ước tính kế toán kỳ trước (hướng dẫn đoạn 09 Chuẩn mực này)

A39. Kết quả thực tế của một ước tính kế toán thường có sự khác biệt so với ước tính kế toán đã ghi nhận trong báo cáo tài chính kỳ trước. Bằng cách thực hiện các thủ tục đánh giá rủi ro để xác định và tìm hiểu nguyên nhân sự khác biệt đó, kiểm toán viên có thể thu thập:

(1) Thông tin về tính hữu hiệu của quy trình lập ước tính kỳ trước của Ban Giám đốc, từ đó kiểm toán viên có thể xét đoán tính hữu hiệu của quy trình hiện tại;

(2) Bằng chứng kiểm toán liên quan đến việc thực hiện lại các ước tính kế toán kỳ trước trong kỳ hiện tại;

(3) Bằng chứng kiểm toán về các vấn đề có thể cần phải thuyết minh trong báo cáo tài chính, như sự không chắc chắn trong ước tính.

A40. Việc soát xét các ước tính kế toán kỳ trước cũng có thể giúp kiểm toán viên xác định các hoàn cảnh hoặc điều kiện làm tăng khả năng ước tính kế toán chịu ảnh hưởng của sự thiên lệch của Ban Giám đốc hoặc cho thấy khả năng có sự thiên lệch của Ban Giám đốc trong kỳ hiện tại. Sự hoài nghi nghề nghiệp của kiểm toán viên giúp phát hiện các hoàn cảnh hoặc điều kiện đó và xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo.

A41. Đoạn 32(b)(ii) Chuẩn mực kiểm toán Việt Nam số 240 cũng quy định kiểm toán viên phải thực hiện soát xét hồi tố đối với các đánh giá và giả định của Ban Giám đốc liên quan đến các ước tính kế toán quan trọng. Việc soát xét này là một phần trong số các công việc mà kiểm toán viên phải tiến hành theo quy định để thiết kế và thực hiện các thủ tục soát xét các ước tính kế toán nhằm phát hiện sự thiên lệch của Ban Giám đốc mà sự thiên lệch đó có thể cho thấy rủi ro có sai sót trọng yếu do gian lận và để xử lý rủi ro Ban Giám đốc khống chế kiểm soát. Trên thực tế, việc kiểm toán viên soát xét các ước tính kế toán kỳ trước như một thủ tục đánh giá rủi ro theo quy định của Chuẩn mực này có thể được tiến hành cùng với việc soát xét theo quy định của Chuẩn mực kiểm toán Việt Nam số 240.

A42. Kiểm toán viên có thể xét đoán rằng cần soát xét chi tiết hơn đối với các ước tính kế toán được xác định trong quá trình kiểm toán kỳ trước là có mức độ không chắc chắn cao trong ước tính, hoặc đối với các ước tính kế toán đã thay đổi đáng kể so với kỳ trước. Mặt khác, đối với các ước tính kế toán phát sinh từ việc ghi nhận các giao dịch có tính chất thường xuyên, kiểm toán viên có thể xét đoán rằng việc thực hiện các thủ tục phân tích như thủ tục đánh giá rủi ro là đã đầy đủ cho mục đích soát xét.

A43. Đối với các ước tính kế toán về giá trị hợp lý và các ước tính kế toán khác dựa vào điều kiện tại ngày đo lường, có thể có sự khác biệt lớn giữa giá trị hợp lý ghi nhận trên báo cáo tài chính của kỳ trước so với kết quả thực tế hoặc so với giá trị ước tính lại cho mục đích báo cáo kỳ này. Sự khác biệt này là do mục tiêu đo lường của các ước tính kế toán này dựa trên giá trị tại một thời điểm nào đó mà giá trị đó có thể thay đổi đáng kể và nhanh chóng khi môi trường hoạt động của đơn vị thay đổi. Vì vậy, kiểm toán viên có thể tập trung soát xét để thu thập các thông tin liên quan đến việc phát hiện và đánh giá rủi ro có sai sót trọng yếu. Ví dụ, trong một số trường hợp, việc tìm hiểu những thay đổi trong các giả định của các bên tham gia thị trường mà các thay đổi đó ảnh hưởng đến kết quả thực tế của một ước tính kế toán về giá trị hợp lý trong kỳ trước có thể không cung cấp thông tin thích hợp cho mục đích kiểm toán. Trường hợp này, kiểm toán viên có thể tập trung vào tìm hiểu tính hữu hiệu của quy trình ước tính của Ban Giám đốc trong kỳ trước mà kiểm toán viên có thể dựa vào đó để xét đoán về tính hữu hiệu của quy trình ước tính kỳ này.

A44. Sự khác biệt giữa kết quả thực tế của một ước tính kế toán và giá trị ước tính đã ghi nhận trong báo cáo tài chính kỳ trước không nhất thiết thể hiện sai sót trong báo cáo tài chính kỳ trước. Tuy nhiên, sự khác biệt đó sẽ bị coi là một sai sót nếu phát sinh từ thông tin mà Ban Giám đốc đã có hoặc đáng lẽ phải được Ban Giám đốc thu thập và xem xét khi lập báo cáo tài chính kỳ trước. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể hướng dẫn cách phân biệt giữa các thay đổi trong ước tính kế toán bị coi là sai sót với các thay đổi không phải là sai sót và phương pháp kế toán cần phải áp dụng.

Xác định và đánh giá rủi ro có sai sót trọng yếu

Sự không chắc chắn trong ước tính kế toán (hướng dẫn đoạn 10 Chuẩn mực này)

A45. Mức độ không chắc chắn trong ước tính kế toán có thể chịu ảnh hưởng của các yếu tố như:

(1) Mức độ mà ước tính kế toán phụ thuộc vào xét đoán;

(2) Độ nhạy cảm của ước tính đối với các thay đổi trong giả định;

(3) Sự tồn tại của các kỹ thuật đo lường được thừa nhận có thể làm giảm mức độ không chắc chắn trong ước tính (mặc dù tính chủ quan của các giả định sử dụng làm dữ liệu đầu vào vẫn có thể làm phát sinh sự không chắc chắn trong ước tính);

(4) Độ dài khoảng thời gian dự đoán và tính thích hợp của các dữ liệu quá khứ được dùng để dự đoán các sự kiện tương lai;

(5) Sự sẵn có của các thông tin đáng tin cậy từ các nguồn bên ngoài;

(6) Mức độ mà ước tính kế toán được dựa trên cơ sở các dữ liệu đầu vào có thể kiểm chứng được hay không kiểm chứng được.

Mức độ không chắc chắn của ước tính kế toán có thể ảnh hưởng đến khả năng dễ xảy ra sự thiên lệch trong ước tính đó.

A46. Khi đánh giá rủi ro có sai sót trọng yếu, các vấn đề kiểm toán viên xem xét có thể bao gồm:

(1) Mức độ ảnh hưởng thực tế hoặc kỳ vọng của một ước tính kế toán;

(2) Giá trị của ước tính kế toán được ghi nhận (giá trị ước tính của Ban Giám đốc) so với giá trị mà kiểm toán viên cho rằng cần phải ghi nhận;

(3) Liệu Ban Giám đốc có sử dụng chuyên gia để lập ước tính kế toán không;

(4) Kết quả của việc soát xét các ước tính kế toán kỳ trước.

Mức độ không chắc chắn cao trong ước tính kế toán và các rủi ro đáng kể (hướng dẫn đoạn 11 Chuẩn mực này)

A47. Ví dụ về các ước tính kế toán có thể có mức độ không chắc chắn cao bao gồm:

(1) Các ước tính kế toán phụ thuộc nhiều vào xét đoán, ví dụ xét đoán về kết quả của vụ kiện đang tiến hành hay giá trị và thời gian của các dòng tiền tương lai phụ thuộc vào những sự kiện không chắc chắn sẽ xảy ra trong nhiều năm tới;

(2) Ước tính kế toán không được tính toán bằng các kỹ thuật đo lường được thừa nhận;

(3) Ước tính kế toán mà kết quả soát xét của kiểm toán viên về các ước tính tương tự được lập trong báo cáo tài chính kỳ trước có sự khác biệt đáng kể giữa giá trị ước tính ban đầu và kết quả thực tế sau đó;

(4) Ước tính kế toán về giá trị hợp lý được xác định từ việc sử dụng một mô hình mang tính đặc thù cao do đơn vị tự xây dựng hay dựa trên những dữ liệu đầu vào không kiểm chứng được.

A48. Một ước tính kế toán có vẻ như không trọng yếu vẫn có thể tiềm ẩn khả năng dẫn đến sai sót trọng yếu do sự không chắc chắn gắn với ước tính đó; cụ thể là, độ lớn về mặt giá trị của ước tính kế toán được ghi nhận hoặc thuyết minh trong báo cáo tài chính có thể không phải là dấu hiệu của sự không chắc chắn trong ước tính đó.

A49. Trong một số trường hợp, mức độ không chắc chắn trong ước tính quá cao sẽ dẫn đến việc không thể đưa ra ước tính kế toán hợp lý. Do đó, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể không cho phép ước tính kế toán đó được ghi nhận trong báo cáo tài chính hoặc được đo lường theo giá trị hợp lý. Trong trường hợp đó, các rủi ro đáng kể không chỉ liên quan đến việc liệu ước tính kế toán có phải được ghi nhận hay không, hay liệu ước tính đó có phải được đo lường theo giá trị hợp lý hay không, mà còn liên quan đến tính đầy đủ của các thuyết minh. Với các ước tính kế toán như vậy, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể yêu cầu phải thuyết minh ước tính kế toán và mức độ không chắc chắn cao liên quan đến ước tính kế toán đó (xem đoạn A120- A123 Chuẩn mực này).

A50. Theo quy định tại đoạn 29 Chuẩn mực kiểm toán Việt Nam số 315, nếu kiểm toán viên xác định rằng ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên phải tìm hiểu về các kiểm soát của đơn vị được kiểm toán, bao gồm các hoạt động kiểm soát.

A51. Trong một số trường hợp, sự không chắc chắn trong ước tính kế toán có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán. Chuẩn mực kiểm toán Việt Nam số 570 quy định và hướng dẫn đối với những trường hợp đó.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá (hướng dẫn đoạn 12 Chuẩn mực này)

A52. Đoạn 05 - 06 Chuẩn mực kiểm toán Việt Nam số 330 quy định kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu liên quan đến các ước tính kế toán ở cả cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu. Đoạn A53 - A115 Chuẩn mực này hướng dẫn các biện pháp xử lý cụ thể ở cấp độ cơ sở dẫn liệu.

Áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 12(a) Chuẩn mực này)

A53. Khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định các điều kiện nhất định đối với việc ghi nhận ước tính kế toán và các phương pháp lập ước tính kế toán và các thuyết minh cần thiết. Các quy định đó có thể phức tạp và yêu cầu sử dụng xét đoán chuyên môn. Dựa vào hiểu biết thu thập được khi thực hiện các thủ tục đánh giá rủi ro, kiểm toán viên phải chú ý đến các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng mà có thể bị áp dụng sai hoặc có thể bị hiểu theo những cách khác nhau.

A54. Kiểm toán viên dựa vào hiểu biết của mình về đơn vị được kiểm toán và môi trường của đơn vị để xác định liệu Ban Giám đốc đã áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa. Ví dụ, kiểm toán viên có thể cần lưu ý đặc biệt đến tính chất của đơn vị được kiểm toán và các hoạt động của đơn vị khi xem xét việc đo lường giá trị hợp lý của một số khoản mục, như tài sản cố định vô hình được mua trong quá trình hợp nhất doanh nghiệp.

A55. Trong một số trường hợp, kiểm toán viên có thể cần phải thực hiện các thủ tục kiểm toán bổ sung như kiểm tra hiện trạng thực tế của tài sản để xác định liệu Ban Giám đốc có áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A56. Việc áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu Ban Giám đốc phải xem xét các thay đổi về môi trường hoặc hoàn cảnh ảnh hưởng đến đơn vị. Ví dụ, sự ra đời thị trường giao dịch cho một loại tài sản hoặc nợ phải trả cụ thể có thể cho thấy việc sử dụng phương pháp dòng tiền chiết khấu để ước tính giá trị hợp lý của tài sản hoặc nợ phải trả đó, là không còn thích hợp.

Tính nhất quán trong phương pháp và cơ sở của sự thay đổi (hướng dẫn đoạn 12(b) Chuẩn mực này)

A57. Kiểm toán viên cần phải xem xét sự thay đổi trong ước tính kế toán hoặc trong phương pháp lập ước tính kế toán so với kỳ trước, vì sự thay đổi nếu không phải do hoàn cảnh hoặc do sự xuất hiện của thông tin mới thì sẽ được coi là tùy tiện. Những thay đổi tùy tiện trong ước tính kế toán dẫn đến sự không nhất quán trong báo cáo tài chính theo thời gian và có thể dẫn đến sai sót trong báo cáo tài chính, hoặc là dấu hiệu của sự thiên lệch của Ban Giám đốc.

A58. Dựa vào sự thay đổi của hoàn cảnh thực tế, Ban Giám đốc thường có thể đưa ra nhiều lý do cho sự thay đổi trong ước tính kế toán hoặc phương pháp lập ước tính kế toán từ kỳ này sang kỳ khác. Kiểm toán viên phải xét đoán lý do nào là xác đáng và tính đầy đủ của thông tin hỗ trợ cho lý lẽ của Ban Giám đốc về sự thay đổi của hoàn cảnh thực tế dẫn đến sự thay đổi trong ước tính kế toán hoặc phương pháp lập ước tính kế toán.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá (hướng dẫn đoạn 13 Chuẩn mực này)

A59. Quyết định của kiểm toán viên về việc chọn một biện pháp riêng lẻ hoặc kết hợp với các biện pháp khác như trong đoạn 13 Chuẩn mực này để xử lý rủi ro có sai sót trọng yếu bị ảnh hưởng bởi các vấn đề như:

(1) Tính chất của ước tính kế toán, kể cả việc ước tính đó phát sinh từ các giao dịch thường xuyên hay không thường xuyên;

(2) Liệu các thủ tục có cung cấp cho kiểm toán viên đầy đủ bằng chứng kiểm toán thích hợp hay không;

(3) Rủi ro có sai sót trọng yếu đã đánh giá, kể cả việc liệu rủi ro đó có đáng kể hay không.

A60. Ví dụ, khi đánh giá tính hợp lý của dự phòng nợ phải thu khó đòi, thủ tục hiệu quả đối với kiểm toán viên có thể là soát xét các khoản thu tiền mặt sau ngày kết thúc kỳ kế toán, kết hợp với các thủ tục kiểm toán khác. Nếu mức độ không chắc chắn trong ước tính kế toán cao, như ước tính dựa trên một mô hình riêng của đơn vị với dữ liệu đầu vào không kiểm chứng được, kiểm toán viên có thể cần kết hợp các biện pháp xử lý rủi ro có sai sót trọng yếu đã đánh giá theo đoạn 13 để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

A61. Đoạn A62 - A95 Chuẩn mực này hướng dẫn bổ sung về biện pháp xử lý thích hợp cho từng trường hợp.

Các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán (hướng dẫn đoạn 13(a) Chuẩn mực này)

A62. Việc xác định liệu các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán có cung cấp bằng chứng kiểm toán về ước tính kế toán hay không có thể là biện pháp xử lý thích hợp khi các sự kiện đó được cho là sẽ:

(1) Phát sinh;

(2) Cung cấp bằng chứng kiểm toán khẳng định hoặc mâu thuẫn với ước tính kế toán.

A63. Các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán đôi khi có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp về một ước tính kế toán. Ví dụ, việc thanh lý toàn bộ hàng tồn kho của một sản phẩm không còn bán được trên thị trường ngay sau khi kết thúc kỳ kế toán có thể cung cấp bằng chứng kiểm toán liên quan đến ước tính giá trị thuần có thể thực hiện được của hàng tồn kho đó. Trong trường hợp này, kiểm toán viên có thể không cần thực hiện các thủ tục kiểm toán bổ sung đối với ước tính kế toán đó nếu bằng chứng kiểm toán thích hợp về các sự kiện đã được thu thập đầy đủ.

A64. Đối với một số ước tính kế toán, các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán có thể không cung cấp bằng chứng kiểm toán liên quan đến ước tính kế toán đó. Ví dụ, các điều kiện và sự kiện liên quan đến một số ước tính kế toán chỉ có thể được hình thành trong một khoảng thời gian dài. Hơn nữa, do mục tiêu đo lường của ước tính kế toán về giá trị hợp lý, thông tin sau khi kết thúc kỳ kế toán có thể không phản ánh các sự kiện hoặc điều kiện phát sinh tại ngày lập Bảng cân đối kế toán và do đó có thể không liên quan đến việc đo lường ước tính kế toán về giá trị hợp lý. Đoạn 13 Chuẩn mực này quy định các biện pháp khác mà kiểm toán viên có thể thực hiện để xử lý rủi ro có sai sót trọng yếu.

A65. Trong một số trường hợp, các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán mâu thuẫn với ước tính kế toán có thể cho thấy quy trình lập ước tính kế toán của Ban Giám đốc không hữu hiệu, hoặc Ban Giám đốc thiên lệch khi lập ước tính kế toán.

A66. Kiểm toán viên có thể không áp dụng thủ tục soát xét các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán đối với một số ước tính kế toán cụ thể, nhưng kiểm toán viên vẫn phải tuân thủ Chuẩn mực kiểm toán Việt Nam số 560. Kiểm toán viên phải thực hiện các thủ tục kiểm toán được thiết kế để thu thập đầy đủ bằng chứng kiểm toán thích hợp rằng tất cả các sự kiện phát sinh từ ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán cần phải điều chỉnh hoặc thuyết minh trong báo cáo tài chính đã được xác định và phản ánh thích hợp trong báo cáo tài chính, theo quy định tại đoạn 06 và 08 Chuẩn mực kiểm toán Việt Nam số 560. Đối với một số ước tính kế toán không phải là ước tính về giá trị hợp lý, việc đo lường thường phụ thuộc vào kết quả của các điều kiện, giao dịch, hoặc sự kiện trong tương lai nên việc kiểm toán viên áp dụng Chuẩn mực kiểm toán Việt Nam số 560 là đặc biệt phù hợp.

Lưu ý khi kiểm toán các đơn vị nhỏ

A67. Khi khoảng thời gian từ ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán là tương đối dài, việc kiểm toán viên soát xét các sự kiện phát sinh trong khoảng thời gian này có thể là một phương pháp hữu hiệu đối với các ước tính kế toán không phải là ước tính về giá trị hợp lý. Biện pháp này đặc biệt phù hợp khi kiểm toán các đơn vị nhỏ có Giám đốc đồng thời là chủ sở hữu đơn vị, đặc biệt khi Ban Giám đốc không có các thủ tục kiểm soát chính thức đối với các ước tính kế toán.

Kiểm tra cách thức Ban Giám đốc lập ước tính kế toán (hướng dẫn đoạn 13(b) Chuẩn mực này)

A68. Việc kiểm tra cách thức Ban Giám đốc lập ước tính kế toán và các dữ liệu làm cơ sở cho việc lập ước tính kế toán có thể là biện pháp thích hợp khi ước tính kế toán về giá trị hợp lý được lập theo một mô hình sử dụng dữ liệu đầu vào có thể kiểm chứng được và không thể kiểm chứng được. Phương pháp này cũng có thể thích hợp khi:

(1) Ước tính kế toán xuất phát từ việc xử lý dữ liệu hàng ngày của hệ thống kế toán của đơn vị;

(2) Soát xét của kiểm toán viên về các ước tính kế toán tương tự được lập trong báo cáo tài chính kỳ trước cho thấy quy trình lập ước tính kế toán của Ban Giám đốc trong kỳ hiện tại có thể hữu hiệu;

(3) Ước tính kế toán dựa vào một tổng thể lớn các phần tử có cùng bản chất và từng phần tử không đáng kể khi đứng riêng lẻ.

A69. Ví dụ, việc kiểm tra cách thức Ban Giám đốc lập ước tính kế toán có thể bao gồm:

(1) Kiểm tra mức độ chính xác, đầy đủ và phù hợp của dữ liệu được sử dụng làm cơ sở để lập ước tính kế toán và liệu ước tính kế toán có được xác định đúng đắn thông qua việc sử dụng dữ liệu và các giả định của Ban Giám đốc hay không;

(2) Xem xét nguồn, sự phù hợp và độ tin cậy của dữ liệu hoặc thông tin bên ngoài, bao gồm dữ liệu hoặc thông tin nhận được từ các chuyên gia bên ngoài đơn vị được Ban Giám đốc đơn vị thuê để giúp lập ước tính kế toán;

(3) Tính toán lại ước tính kế toán và soát xét tính nhất quán của thông tin về ước tính kế toán;

(4) Xem xét quy trình soát xét và phê duyệt của Ban Giám đốc.

Lưu ý khi kiểm toán các đơn vị nhỏ

A70. Tại các đơn vị nhỏ, quy trình lập ước tính kế toán có thể ít mang tính hệ thống hơn các đơn vị lớn. Các đơn vị nhỏ mà Ban Giám đốc tham gia trực tiếp vào việc quản lý có thể không có hướng dẫn chi tiết về các thủ tục kế toán, các sổ kế toán phức tạp, hoặc không có các quy định bằng văn bản. Thậm chí nếu đơn vị không có quy trình chính thức thì cũng không có nghĩa là Ban Giám đốc đơn vị không thể cung cấp cơ sở để kiểm toán viên kiểm tra ước tính kế toán.

Đánh giá phương pháp đo lường (hướng dẫn đoạn 13(b)(i) Chuẩn mực này)

A71. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định phương pháp đo lường, kiểm toán viên phải sử dụng xét đoán chuyên môn để đánh giá liệu phương pháp được sử dụng, kể cả mô hình được áp dụng có phù hợp với hoàn cảnh thực tế hay không.

A72. Khi đánh giá phương pháp đo lường, các vấn đề mà kiểm toán viên có thể xem xét bao gồm:

(1) Cơ sở của phương pháp được Ban Giám đốc chọn có hợp lý hay không;

(2) Ban Giám đốc đã đánh giá đầy đủ và áp dụng phù hợp các tiêu chí, nếu có, được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để làm cơ sở cho phương pháp đã chọn hay không;

(3) Phương pháp đo lường có phù hợp với hoàn cảnh thực tế, dựa vào tính chất của tài sản hoặc nợ phải trả được ước tính và các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến ước tính kế toán hay không;

(4) Phương pháp đo lường có phù hợp với lĩnh vực, ngành nghề và môi trường mà đơn vị hoạt động hay không.

A73. Trong một số trường hợp, Ban Giám đốc có thể xác định rằng các phương pháp đo lường khác nhau có thể cho các khoảng giá trị ước tính khác nhau đáng kể. Trong trường hợp đó, việc tìm hiểu cách thức đơn vị được kiểm toán điều tra nguyên nhân của những sự khác biệt này có thể giúp kiểm toán viên đánh giá tính phù hợp của phương pháp đo lường được lựa chọn.

Đánh giá việc sử dụng các mô hình

A74. Trong một số trường hợp, đặc biệt khi lập ước tính kế toán về giá trị hợp lý, Ban Giám đốc có thể sử dụng mô hình. Liệu mô hình được sử dụng có phù hợp với hoàn cảnh hay không tùy thuộc vào một số yếu tố như: bản chất của đơn vị được kiểm toán và môi trường của đơn vị, bao gồm ngành nghề hoạt động của đơn vị và tài sản hoặc khoản nợ phải trả được đo lường.

A75. Mức độ phù hợp của các vấn đề nêu tại đoạn A76 Chuẩn mực này tùy thuộc vào hoàn cảnh cụ thể, bao gồm liệu mô hình được sử dụng phổ biến trong một ngành hoặc lĩnh vực cụ thể hay là mô hình do đơn vị tự xây dựng. Trong một số trường hợp, đơn vị có thể sử dụng chuyên gia để xây dựng và thử nghiệm mô hình.

A76. Tùy vào hoàn cảnh cụ thể, ví dụ về các vấn đề kiểm toán viên có thể xem xét khi thử nghiệm mô hình bao gồm:

(1) Mô hình đó có được phê duyệt trước khi sử dụng và có được kiểm tra định kỳ để đảm bảo vẫn phù hợp với mục đích sử dụng hay không. Quy trình phê duyệt của đơn vị có thể bao gồm việc đánh giá:

- Sự đầy đủ về mặt lý thuyết và tính toàn vẹn về mặt toán học, bao gồm tính thích hợp của các thông số của mô hình;

- Tính nhất quán và tính đầy đủ của các dữ liệu đầu vào của mô hình với các thông lệ thị trường;

- Đầu ra của mô hình so với các giao dịch thực tế.

(2) Có các chính sách và thủ tục thích hợp để kiểm soát sự thay đổi hay không;

(3) Mô hình có được kiểm tra định kỳ về tính hiệu lực hay không, đặc biệt trong trường hợp các dữ liệu đầu vào mang tính chủ quan;

(4) Các điều chỉnh thực hiện trên đầu ra của mô hình, kể cả trong trường hợp ước tính kế toán về giá trị hợp lý, có được điều chỉnh hay không, các điều chỉnh đó có phản ánh các giả định mà các bên tham gia thị trường sẽ sử dụng trong những hoàn cảnh tương tự hay không;

(5) Các thông tin về mô hình, bao gồm các ứng dụng dự tính, các hạn chế và các thông số chính của mô hình, các dữ liệu đầu vào cần thiết, và kết quả của các phân tích về tính hợp lý của mô hình có được ghi chép đầy đủ hay không.

Các giả định của Ban Giám đốc (hướng dẫn đoạn 13(b)(ii) Chuẩn mực này)

A77. Đánh giá của kiểm toán viên về các giả định của Ban Giám đốc chỉ dựa vào các thông tin mà kiểm toán viên có được tại thời điểm kiểm toán. Các thủ tục kiểm toán liên quan đến các giả định của Ban Giám đốc được thực hiện vì mục đích kiểm toán báo cáo tài chính của đơn vị chứ không nhằm mục đích đưa ra ý kiến về các giả định đó.

A78. Ví dụ về những vấn đề kiểm toán viên có thể xem xét khi đánh giá tính hợp lý của các giả định của Ban Giám đốc bao gồm:

(1) Từng giả định có hợp lý hay không;

(2) Các giả định có phụ thuộc lẫn nhau và có nhất quán hay không;

(3) Các giả định có hợp lý khi được xem xét một cách tổng thể hoặc trong mối liên hệ với các giả định khác được sử dụng cho cùng một ước tính kế toán hoặc cho các ước tính kế toán khác hay không;

(4) Các giả định được sử dụng để lập ước tính kế toán về giá trị hợp lý có phản ánh sự thích hợp với các giả định về thị trường có thể kiểm chứng được hay không.

A79. Các giả định được sử dụng để lập ước tính kế toán có thể phản ánh điều mà Ban Giám đốc mong đợi, là kết quả của các mục tiêu và chiến lược cụ thể. Trong trường hợp đó, kiểm toán viên có thể thực hiện các thủ tục kiểm toán để đánh giá tính hợp lý của các giả định đó, ví dụ bằng cách xem xét các giả định đó có nhất quán với:

(1) Môi trường kinh tế nói chung và tình hình kinh tế của đơn vị được kiểm toán;

(2) Các kế hoạch của đơn vị được kiểm toán;

(3) Các giả định có liên quan của các kỳ trước, nếu phù hợp;

(4) Thông tin về kinh nghiệm hoặc các điều kiện trước đây của đơn vị được kiểm toán có thể được coi là tiêu biểu cho các sự kiện hoặc điều kiện trong tương lai;

(5) Các giả định khác của Ban Giám đốc có liên quan đến báo cáo tài chính.

A80. Tính hợp lý của các giả định được sử dụng có thể phụ thuộc vào ý định và khả năng thực hiện các hành động cụ thể của Ban Giám đốc. Ban Giám đốc lập và lưu lại các kế hoạch và dự định liên quan đến các tài sản hoặc nợ phải trả cụ thể và khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu Ban Giám đốc phải thực hiện điều này. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xét đoán về mức độ bằng chứng kiểm toán cần phải thu thập về ý định và khả năng của Ban Giám đốc. Các thủ tục mà kiểm toán viên có thể áp dụng bao gồm:

(1) Xem xét kết quả thực hiện các ý định của Ban Giám đốc trong quá khứ;

(2) Soát xét các kế hoạch bằng văn bản và các tài liệu khác, bao gồm các kế hoạch tài chính, giấy tờ ủy quyền và các biên bản đã được phê duyệt chính thức, nếu có thể;

(3) Phỏng vấn Ban Giám đốc về lý do Ban Giám đốc thực hiện một hành động cụ thể;

(4) Xem xét các sự kiện xảy ra từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán;

(5) Đánh giá khả năng thực hiện một hành động cụ thể của đơn vị được kiểm toán trong hoàn cảnh kinh tế của đơn vị, bao gồm ảnh hưởng của những cam kết hiện tại của đơn vị.

Tuy nhiên, khuôn khổ về lập và trình bày báo cáo tài chính có thể không cho phép xét đến các kế hoạch hoặc dự định của Ban Giám đốc khi lập ước tính kế toán. Đây là trường hợp phổ biến khi lập ước tính kế toán về giá trị hợp lý, vì mục tiêu đo lường yêu cầu các giả định được sử dụng để lập ước tính kế toán phải phản ánh các giả định của các bên tham gia thị trường.

A81. Ngoài các vấn đề nêu trên, khi đánh giá tính hợp lý của các giả định mà Ban Giám đốc sử dụng để lập ước tính kế toán về giá trị hợp lý, các vấn đề khác mà kiểm toán viên có thể xem xét bao gồm:

(1) Ban Giám đốc có sử dụng các dữ liệu đầu vào đặc thù của thị trường để xây dựng các giả định không và nếu có thì sử dụng như thế nào;

(2) Liệu các giả định có nhất quán với các điều kiện thị trường có thể kiểm chứng được và có nhất quán với đặc điểm của tài sản hoặc nợ phải trả được đo lường theo giá trị hợp lý hay không;

(3) Liệu nguồn của các giả định của các bên tham gia thị trường có phù hợp và đáng tin cậy hay không, và Ban Giám đốc lựa chọn các giả định để sử dụng như thế nào khi có một số giả định khác nhau của các bên tham gia thị trường;

(4) Liệu Ban Giám đốc có xem xét các giả định được sử dụng hoặc thông tin về các giao dịch, tài sản hoặc nợ phải trả có thể so sánh được hay không và nếu có thì xem xét như thế nào.

A82. Ngoài ra, ước tính kế toán về giá trị hợp lý có thể bao gồm cả dữ liệu đầu vào kiểm chứng được và không kiểm chứng được. Khi ước tính kế toán về giá trị hợp lý dựa trên các dữ liệu đầu vào không kiểm chứng được, ví dụ về các vấn đề mà kiểm toán viên có thể xem xét bao gồm cách thức Ban Giám đốc giải thích, trình bày các vấn đề sau:

(1) Xác định đặc điểm của các bên tham gia thị trường có liên quan đến ước tính kế toán;

(2) Những sửa đổi do Ban Giám đốc thực hiện đối với chính các giả định của Ban Giám đốc để phản ánh quan điểm của họ về các giả định mà các bên tham gia thị trường sử dụng;

(3) Liệu Ban Giám đốc có sử dụng những thông tin tốt nhất có được trong hoàn cảnh cụ thể hay không;

(4) Các giả định của Ban Giám đốc đã tính đến các giao dịch, tài sản hoặc nợ phải trả có thể so sánh (nếu có) như thế nào.

Nếu có dữ liệu đầu vào không kiểm chứng được, kiểm toán viên có thể sẽ phải kết hợp việc đánh giá các giả định với các biện pháp khác để xử lý các rủi ro đã đánh giá quy định trong đoạn 13 Chuẩn mực này để thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Trong trường hợp đó, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán khác, ví dụ kiểm tra tài liệu, hồ sơ chứng minh cho việc Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã soát xét và phê duyệt ước tính kế toán.

A83. Khi đánh giá tính hợp lý của các giả định được sử dụng để lập ước tính kế toán, kiểm toán viên có thể phát hiện một hoặc nhiều giả định quan trọng. Giả định quan trọng đó có thể cho thấy ước tính kế toán có mức độ không chắc chắn cao, do đó làm phát sinh rủi ro đáng kể. Các biện pháp bổ sung để xử lý các rủi ro đáng kể đó được hướng dẫn tại đoạn A102 - A115 Chuẩn mực này.

Kiểm tra tính hữu hiệu của hoạt động kiểm soát (hướng dẫn đoạn 13(c) Chuẩn mực này)

A84. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với cách thức Ban Giám đốc lập ước tính kế toán có thể là một biện pháp phù hợp khi quy trình của Ban Giám đốc được thiết kế, thực hiện và duy trì tốt, ví dụ:

(1) Có các kiểm soát đối với việc Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) soát xét và phê duyệt các ước tính kế toán;

(2) Ước tính kế toán được lập dựa trên quá trình xử lý dữ liệu hàng ngày của hệ thống kế toán của đơn vị được kiểm toán.

A85. Kiểm toán viên phải kiểm tra tính hữu hiệu của hoạt động kiểm soát trong trường hợp:

(a) Khi đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên kỳ vọng rằng các kiểm soát đối với quy trình được thực hiện hiệu quả; hoặc

(b) Nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu (theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 330).

Lưu ý khi kiểm toán các đơn vị nhỏ

A86. Các đơn vị nhỏ có thể có các kiểm soát đối với quy trình lập ước tính kế toán, tuy nhiên hình thức hoạt động của các kiểm soát này có thể khác nhau. Hơn nữa, các đơn vị nhỏ có thể xác định rằng một số loại kiểm soát nhất định là không cần thiết vì Ban Giám đốc tham gia trực tiếp vào việc lập và trình bày báo cáo tài chính. Tuy nhiên, đối với một số đơn vị rất nhỏ, có thể không có nhiều kiểm soát mà kiểm toán viên có thể xác định được. Do đó, kiểm toán viên có thể sử dụng thử nghiệm cơ bản để xử lý các rủi ro đã đánh giá, như thực hiện một hoặc một số trong các biện pháp quy định tại đoạn 13 Chuẩn mực này.

Xây dựng giá trị ước tính hoặc khoảng giá trị ước tính (hướng dẫn đoạn 13(d) Chuẩn mực này)

A87. Việc xây dựng giá trị ước tính hoặc khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc có thể là một biện pháp thích hợp khi:

(1) Ước tính kế toán không được lập dựa trên quá trình xử lý dữ liệu hàng ngày của hệ thống kế toán;

(2) Kết quả soát xét của kiểm toán viên về các ước tính kế toán tương tự được lập trong báo cáo tài chính kỳ trước cho thấy quy trình hiện tại của Ban Giám đốc có thể không hiệu quả;

(3) Các kiểm soát của đơn vị đối với quy trình xác định ước tính kế toán của Ban Giám đốc không được thiết kế tốt và không được thực hiện phù hợp;

(4) Các sự kiện và giao dịch xảy ra từ ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán mâu thuẫn với giá trị ước tính của Ban Giám đốc;

(5) Kiểm toán viên có các nguồn dữ liệu khác để lập giá trị ước tính hoặc khoảng giá trị ước tính.

A88. Ngay cả khi các kiểm soát của đơn vị được kiểm toán được thiết kế tốt và được thực hiện hợp lý, việc xây dựng giá trị ước tính hoặc khoảng giá trị ước tính vẫn có thể là biện pháp hữu hiệu hoặc hiệu quả để xử lý các rủi ro đã đánh giá. Trong các trường hợp khác, kiểm toán viên có thể sử dụng phương pháp này để xác định liệu có cần thiết phải thực hiện các thủ tục kiểm toán tiếp theo hay không và nếu có thì xác định nội dung và phạm vi của các thủ tục đó như thế nào.

A89. Phương pháp mà kiểm toán viên sử dụng để xây dựng giá trị ước tính hoặc khoảng giá trị ước tính có thể thay đổi tùy theo việc phương pháp nào được coi là hiệu quả nhất trong hoàn cảnh thực tế. Ví dụ, kiểm toán viên có thể xây dựng một giá trị ước tính sơ bộ, sau đó đánh giá độ nhạy của giá trị đó đối với những thay đổi về giả định, nhằm đưa ra một khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc đơn vị. Hoặc kiểm toán viên có thể bắt đầu bằng cách xây dựng khoảng giá trị ước tính để từ đó xác định một giá trị ước tính, nếu được.

A90. Khả năng kiểm toán viên lập một giá trị ước tính thay vì một khoảng giá trị ước tính, phụ thuộc vào một số yếu tố, bao gồm mô hình được sử dụng, nội dung và phạm vi của dữ liệu sẵn có và tính không chắc chắn của ước tính kế toán. Hơn nữa, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể ảnh hưởng đến quyết định xây dựng một giá trị ước tính hoặc một khoảng giá trị ước tính. Khuôn khổ này có thể quy định giá trị ước tính được sử dụng sau khi xem xét các kết quả và giả định khác, hoặc quy định một phương pháp đo lường cụ thể (ví dụ, sử dụng giá trị kỳ vọng theo phương pháp xác suất được chiết khấu).

A91. Kiểm toán viên có thể xây dựng giá trị ước tính hoặc khoảng giá trị ước tính bằng nhiều cách khác nhau, ví dụ bằng cách:

(1) Sử dụng mô hình, ví dụ mô hình được sử dụng phổ biến trong một ngành hoặc lĩnh vực cụ thể, hoặc mô hình do đơn vị tự xây dựng hoặc do kiểm toán viên tự xây dựng;

(2) Mở rộng các xem xét của Ban Giám đốc về các giả định hoặc kết quả thay thế, ví dụ bằng cách đưa ra những giả định khác;

(3) Tuyển dụng hoặc thuê một cá nhân có chuyên môn thích hợp để xây dựng hoặc sử dụng mô hình, hoặc cung cấp các giả định phù hợp;

(4) Tham khảo các điều kiện, giao dịch hoặc sự kiện có thể so sánh khác, hoặc khi thích hợp, tham khảo các thị trường của các tài sản hoặc nợ phải trả có thể so sánh.

Tìm hiểu các giả định hoặc phương pháp của Ban Giám đốc (hướng dẫn đoạn 13(d)(i) Chuẩn mực này)

A92. Khi kiểm toán viên lập giá trị ước tính hoặc khoảng giá trị ước tính và sử dụng các giả định hoặc phương pháp khác với các giả định hoặc phương pháp của Ban Giám đốc đơn vị được kiểm toán, đoạn 13(d)(i) Chuẩn mực này quy định kiểm toán viên phải tìm hiểu đầy đủ về các giả định và phương pháp của Ban Giám đốc khi lập ước tính kế toán. Việc tìm hiểu này sẽ cung cấp cho kiểm toán viên thông tin có thể phù hợp để kiểm toán viên xây dựng giá trị ước tính hoặc khoảng giá trị ước tính thích hợp, đồng thời giúp kiểm toán viên hiểu và đánh giá những khác biệt đáng kể với giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán. Ví dụ, nguyên nhân của sự khác biệt có thể do kiểm toán viên sử dụng các giả định khác nhưng có hiệu lực tương đương với các giả định của Ban Giám đốc. Điều này có thể cho thấy ước tính kế toán rất nhạy cảm với một số giả định nhất định và có mức độ không chắc chắn cao, cho thấy ước tính kế toán có thể là một rủi ro đáng kể. Mặt khác, sự khác biệt có thể là kết quả của một sai sót thực tế của Ban Giám đốc. Tùy thuộc vào hoàn cảnh cụ thể, kiểm toán viên có thể thấy cần thảo luận với Ban Giám đốc về cơ sở và tính hợp lý của các giả định và sự khác biệt, nếu có, trong phương pháp lập ước tính kế toán để giúp kiểm toán viên đưa ra các kết luận.

Thu hẹp khoảng giá trị ước tính (hướng dẫn đoạn 13(d)(ii) Chuẩn mực này)

A93. Khi kiểm toán viên kết luận rằng cần sử dụng một khoảng giá trị ước tính (khoảng giá trị ước tính của kiểm toán viên) để đánh giá tính hợp lý của giá trị ước tính của Ban Giám đốc, đoạn 13(d)(ii) Chuẩn mực này quy định rằng khoảng giá trị ước tính đó phải bao gồm tất cả các “kết quả hợp lý” chứ không phải là tất cả các kết quả có thể xảy ra. Khoảng giá trị ước tính không thể hữu ích nếu bao gồm tất cả các kết quả có thể xảy ra, vì khoảng giá trị ước tính đó sẽ quá rộng để có thể hiệu quả cho mục đích kiểm toán. Khoảng giá trị ước tính của kiểm toán viên chỉ hữu ích và hiệu quả khi khoảng giá trị đó đủ hẹp để cho phép kiểm toán viên kết luận liệu ước tính kế toán có sai sót hay không.

A94. Thông thường, khoảng giá trị ước tính được thu hẹp bằng hoặc thấp hơn mức trọng yếu thực hiện là phù hợp cho mục đích đánh giá tính hợp lý của giá trị ước tính của Ban Giám đốc. Tuy nhiên, trong một số ngành đặc thù, có thể không thu hẹp được khoảng giá trị ước tính xuống mức đó. Điều này không nhất thiết cản trở việc ghi nhận ước tính kế toán, tuy nhiên lại có thể cho thấy mức độ không chắc chắn cao trong ước tính kế toán đó làm phát sinh rủi ro đáng kể. Các biện pháp bổ sung để xử lý rủi ro đáng kể được hướng dẫn tại đoạn A102 - A115 Chuẩn mực này.

A95. Khoảng giá trị ước tính có thể được thu hẹp để tất cả các kết quả trong khoảng giá trị ước tính đó đều được coi là hợp lý, bằng cách:

(a) Loại bỏ khỏi khoảng giá trị ước tính các kết quả lớn nhất và nhỏ nhất trong khoảng mà theo xét đoán của kiểm toán viên là khó có khả năng xảy ra;

(b) Tiếp tục thu hẹp khoảng giá trị ước tính dựa vào bằng chứng kiểm toán sẵn có cho đến khi kiểm toán viên kết luận rằng tất cả các kết quả trong khoảng giá trị ước tính được coi là hợp lý. Trong một số ít trường hợp, kiểm toán viên có thể thu hẹp khoảng giá trị ước tính cho đến khi thu thập được bằng chứng kiểm toán chỉ ra một giá trị ước tính.

Cân nhắc sự cần thiết phải có kiến thức hoặc kỹ năng chuyên sâu liên quan (hướng dẫn đoạn 14 Chuẩn mực này)

A96. Theo quy định tại đoạn 08(e) Chuẩn mực kiểm toán Việt Nam số 300, khi lập kế hoạch kiểm toán, kiểm toán viên phải hiểu rõ về nội dung, lịch trình, phạm vi của các nguồn lực cần thiết để thực hiện cuộc kiểm toán. Kiểm toán viên cũng có thể phải cân nhắc huy động sự tham gia của những người có kiến thức hoặc kỹ năng chuyên sâu, nếu cần. Ngoài ra, đoạn 14 Chuẩn mực kiểm toán Việt Nam số 220 quy định thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đảm bảo cho nhóm kiểm toán và các chuyên gia không thuộc nhóm kiểm toán có trình độ chuyên môn và năng lực phù hợp để thực hiện cuộc kiểm toán. Trong quá trình kiểm toán các ước tính kế toán, bằng kinh nghiệm của mình và dựa vào hoàn cảnh cụ thể của cuộc kiểm toán, kiểm toán viên có thể xác định cần phải có các kiến thức hoặc kỹ năng chuyên sâu về một hoặc một vài khía cạnh của các ước tính kế toán.

A97. Khi xem xét liệu có cần phải có các kiến thức hoặc kỹ năng chuyên sâu hay không, các vấn đề có thể ảnh hưởng đến việc xem xét của kiểm toán viên bao gồm:

(1) Bản chất của tài sản, nợ phải trả hay nguồn vốn cần được ước tính trong doanh nghiệp hay ngành nghề cụ thể (ví dụ: mỏ khoáng sản, tài sản nông nghiệp, công cụ tài chính phức hợp);

(2) Mức độ không chắc chắn cao trong ước tính;

(3) Những tính toán phức tạp hay các mô hình chuyên dụng được sử dụng, ví dụ khi ước tính giá trị hợp lý trong trường hợp không có thị trường có thể kiểm chứng được;

(4) Mức độ phức tạp trong các quy định liên quan đến các ước tính kế toán của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; liệu có những quy định nào có thể có cách hiểu khác nhau hoặc có sự áp dụng không nhất quán hoặc đang được xây dựng;

(5) Các thủ tục kiểm toán viên dự định thực hiện để xử lý các rủi ro đã được đánh giá.

A98. Phần lớn các ước tính kế toán, kể cả các ước tính không chắc chắn, có thể không cần phải có kiến thức hoặc kỹ năng chuyên sâu. Ví dụ, kiểm toán viên sẽ không cần đến kiến thức hoặc kỹ năng chuyên sâu khi đánh giá dự phòng các khoản phải thu khó đòi.

A99. Tuy nhiên, kiểm toán viên có thể không có kiến thức hoặc kỹ năng chuyên sâu cần thiết khi vấn đề liên quan không thuộc lĩnh vực kế toán hay kiểm toán và có thể phải cần đến chuyên gia của doanh nghiệp kiểm toán. Chuẩn mực kiểm toán Việt Nam số 620 quy định và hướng dẫn cách xác định sự cần thiết của việc tuyển dụng hay thuê chuyên gia của doanh nghiệp kiểm toán và trách nhiệm của kiểm toán viên khi sử dụng công việc của chuyên gia.

A100. Trong một số trường hợp, kiểm toán viên có thể thấy cần đến kiến thức hoặc kỹ năng chuyên sâu liên quan đến lĩnh vực kế toán và kiểm toán. Những cá nhân có kiến thức hoặc kỹ năng chuyên sâu có thể được doanh nghiệp kiểm toán tuyển dụng hoặc ký hợp đồng thuê từ một tổ chức bên ngoài doanh nghiệp kiểm toán. Khi những cá nhân này thực hiện các thủ tục kiểm toán trong cuộc kiểm toán, họ trở thành thành viên nhóm kiểm toán và do đó phải tuân thủ các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 220.

A101. Tùy thuộc vào hiểu biết và kinh nghiệm của kiểm toán viên trong việc làm việc với chuyên gia của doanh nghiệp kiểm toán hay với những cá nhân có kiến thức hoặc kỹ năng chuyên sâu, kiểm toán viên có thể cân nhắc có nên thảo luận các vấn đề như quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng với các cá nhân liên quan để xem liệu công việc của họ có phù hợp với mục tiêu kiểm toán hay không.

Thử nghiệm cơ bản tiếp theo để xử lý rủi ro đáng kể (hướng dẫn đoạn 15 Chuẩn mực này)

A102. Khi kiểm toán các ước tính kế toán làm phát sinh rủi ro đáng kể, các thử nghiệm cơ bản tiếp theo của kiểm toán viên được tập trung vào việc đánh giá các nội dung sau:

(a) Cách thức Ban Giám đốc đánh giá ảnh hưởng của sự không chắc chắn trong ước tính kế toán và ảnh hưởng có thể có của sự không chắc chắn đó đến tính phù hợp của việc ghi nhận các ước tính kế toán trong báo cáo tài chính;

(b) Tính đầy đủ của các thuyết minh liên quan.

Sự không chắc chắn trong ước tính

Việc Ban Giám đốc xem xét sự không chắc chắn trong ước tính (hướng dẫn đoạn 15(a) Chuẩn mực này)

A103. Ban Giám đốc có thể đánh giá các giả định hoặc kết quả khác của các ước tính kế toán bằng một số phương pháp, tùy theo hoàn cảnh cụ thể. Một trong các phương pháp đó là phương pháp phân tích độ nhạy, bao gồm việc đánh giá xem các giá trị tiền tệ của một ước tính kế toán thay đổi thế nào khi các giả định thay đổi. Các ước tính kế toán được đo lường theo giá trị hợp lý vẫn có thể có chênh lệch vì các bên tham gia thị trường khác nhau sẽ sử dụng những giả định khác nhau. Phương pháp phân tích độ nhạy có thể dẫn đến việc xây dựng một số các tình huống về kết quả thực tế, đôi khi được mô tả là một loạt các kết quả của Ban Giám đốc, ví dụ các tình huống “bi quan” hay “lạc quan”.

A104. Phương pháp phân tích độ nhạy có thể cho thấy một ước tính kế toán không nhạy cảm với thay đổi của một số giả định cụ thể nào đó, mà chỉ nhạy cảm với một hoặc một số giả định mà kiểm toán viên sẽ phải tập trung chú ý vào các giả định này.

A105. Hướng dẫn này không nhằm mục đích khuyến nghị một phương pháp cụ thể nào để xử lý sự không chắc chắn trong ước tính (như phương pháp phân tích độ nhạy) là thích hợp hơn so với các phương pháp khác, hay khuyến nghị Ban Giám đốc cần phải xem xét các giả định hoặc kết quả khác bằng một quy trình chi tiết và được hỗ trợ bằng các tài liệu chứng minh phạm vi rộng. Hướng dẫn này chỉ tập trung vào việc xác định xem liệu Ban Giám đốc đã đánh giá sự không chắc chắn có thể ảnh hưởng đến các ước tính kế toán quan trọng hay chưa, mà không quan trọng xem cách thức thực hiện đánh giá như thế nào. Do đó, khi Ban Giám đốc chưa xem xét các giả định hoặc kết quả khác, kiểm toán viên có thể cần thảo luận với Ban Giám đốc và yêu cầu cung cấp bằng chứng về việc Ban Giám đốc đã giải quyết ảnh hưởng của sự không chắc chắn đến các ước tính kế toán như thế nào.

Lưu ý khi kiểm toán các đơn vị nhỏ

A106. Các đơn vị nhỏ có thể sử dụng các phương tiện đơn giản để đánh giá sự không chắc chắn trong ước tính. Bên cạnh việc soát xét các tài liệu có sẵn, kiểm toán viên có thể phỏng vấn Ban Giám đốc để thu thập thêm các bằng chứng kiểm toán khác về việc Ban Giám đốc xem xét các giả định hoặc kết quả khác. Ngoài ra, Ban Giám đốc có thể không có chuyên môn để xem xét các kết quả khác hay để đánh giá sự không chắc chắn trong các ước tính kế toán. Trong trường hợp đó, kiểm toán viên có thể giải thích cho Ban Giám đốc về quy trình hoặc các phương pháp đánh giá khác sẵn có và hồ sơ, tài liệu liên quan. Tuy nhiên, điều này không làm thay đổi trách nhiệm của Ban Giám đốc đối với việc lập và trình bày báo cáo tài chính.

Các giả định quan trọng (hướng dẫn đoạn 15(b) Chuẩn mực này)

A107. Một giả định được sử dụng để lập ước tính kế toán có thể được coi là quan trọng nếu một thay đổi hợp lý trong giả định đó có thể ảnh hưởng trọng yếu đến việc đo lường ước tính kế toán.

A108. Đối với các giả định quan trọng được xây dựng dựa vào kiến thức của Ban Giám đốc, kiểm toán viên có thể thu thập bằng chứng để chứng minh cho các giả định này từ quy trình quản lý rủi ro và phân tích chiến lược của Ban Giám đốc. Ngay cả khi đơn vị không có một quy trình chính thức (ví dụ trong trường hợp các đơn vị nhỏ), kiểm toán viên cũng có thể đánh giá các giả định thông qua việc thảo luận và phỏng vấn Ban Giám đốc, kết hợp với các thủ tục kiểm toán khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

A109. Khi đánh giá các giả định của Ban Giám đốc, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A77 - A83 Chuẩn mực này.

Dự định và khả năng của Ban Giám đốc (hướng dẫn đoạn 15(c) Chuẩn mực này)

A110. Khi xem xét các giả định, các dự định và khả năng của Ban Giám đốc, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A13 và đoạn A80 Chuẩn mực này.

Xây dựng khoảng giá trị ước tính (hướng dẫn đoạn 16 Chuẩn mực này)

A111. Khi lập báo cáo tài chính, Ban Giám đốc có thể hài lòng về việc đã xử lý thỏa đáng các ảnh hưởng của sự không chắc chắn trong các ước tính kế toán làm phát sinh rủi ro đáng kể. Tuy nhiên, trong một số trường hợp, theo xét đoán của kiểm toán viên, kiểm toán viên có thể cho rằng những nỗ lực của Ban Giám đốc là chưa đủ, ví dụ khi:

(1) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp thông qua đánh giá cách thức Ban Giám đốc xử lý ảnh hưởng của sự không chắc chắn trong ước tính;

(2) Kiểm toán viên vẫn cần phải xác định thêm về mức độ không chắc chắn của một ước tính kế toán, ví dụ khi kiểm toán viên nhận thấy có sự chênh lệch lớn về kết quả của các ước tính kế toán tương tự trong những trường hợp tương tự;

(3) Kiểm toán viên không thu thập được bằng chứng kiểm toán khác thông qua việc soát xét các sự kiện đến ngày lập báo cáo kiểm toán;

(4) Có thể có dấu hiệu cho thấy Ban Giám đốc có sự thiên lệch khi lập các ước tính kế toán.

A112. Khi xem xét việc xác định khoảng giá trị ước tính, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A87 - A95 Chuẩn mực này.

Tiêu chí ghi nhận và đo lường

Ghi nhận các ước tính kế toán trong báo cáo tài chính (hướng dẫn đoạn 17(a) Chuẩn mực này)

A113. Khi Ban Giám đốc đã ghi nhận một ước tính kế toán trong báo cáo tài chính, kiểm toán viên cần tập trung đánh giá xem việc đo lường ước tính kế toán đó đã đầy đủ và đáng tin cậy để đáp ứng tiêu chí ghi nhận của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa.

A114. Với những ước tính kế toán chưa được ghi nhận trong báo cáo tài chính, kiểm toán viên cần tập trung đánh giá xem các tiêu chí ghi nhận của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thực tế đã thỏa mãn hay chưa. Ngay cả khi một ước tính kế toán chưa được ghi nhận và kiểm toán viên kết luận rằng điều đó là hợp lý, báo cáo tài chính vẫn có thể cần có những thuyết minh rõ ràng về tình huống cụ thể đó. Kiểm toán viên cũng có thể thấy cần thu hút sự chú ý của người sử dụng báo cáo kiểm toán đối với sự không chắc chắn đáng kể, bằng cách trình bày thêm đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán. Chuẩn mực kiểm toán Việt Nam số 706 quy định và hướng dẫn cách trình bày đoạn “Vấn đề cần nhấn mạnh”.

Cơ sở đo lường của các ước tính kế toán (hướng dẫn đoạn 17(b) Chuẩn mực này)

A115. Với các ước tính kế toán về giá trị hợp lý, một số khuôn khổ về lập và trình bày báo cáo tài chính quy định rằng việc có thể đo lường giá trị hợp lý một cách tin cậy là điều kiện tiên quyết đối với việc yêu cầu hoặc cho phép ghi nhận và thuyết minh theo giá trị hợp lý. Trong một số trường hợp, điều kiện này có thể được bỏ qua, ví dụ khi không có phương pháp hay cơ sở phù hợp để đo lường giá trị hợp lý. Trong những trường hợp như vậy, để xem xét việc sử dụng giá trị hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên phải tập trung vào đánh giá xem cơ sở của việc Ban Giám đốc quyết định bỏ qua điều kiện tiên quyết đó có phù hợp hay không.

Đánh giá tính hợp lý của các ước tính kế toán và xác định sai sót (hướng dẫn đoạn 18 Chuẩn mực này)

A116. Dựa trên các bằng chứng kiểm toán thu thập được, kiểm toán viên có thể kết luận rằng bằng chứng về giá trị của một ước tính kế toán có sự khác biệt so với giá trị ước tính của Ban Giám đốc đơn vị. Khi có bằng chứng kiểm toán chứng minh cho một giá trị ước tính, số chênh lệch giữa giá trị ước tính của kiểm toán viên và giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán sẽ cấu thành một sai sót. Khi kiểm toán viên kết luận rằng việc sử dụng khoảng giá trị ước tính của kiểm toán viên đã cung cấp đầy đủ bằng chứng kiểm toán thích hợp, giá trị ước tính của Ban Giám đốc nằm ngoài khoảng giá trị ước tính của kiểm toán viên sẽ bị coi là không có bằng chứng bổ trợ. Trong trường hợp đó, sai sót sẽ lớn hơn hoặc bằng số chênh lệch giữa giá trị ước tính của Ban Giám đốc và giá trị gần nhất trong khoảng giá trị ước tính của kiểm toán viên.

A117. Khi Ban Giám đốc đơn vị thay đổi một ước tính kế toán, hoặc thay đổi phương pháp lập ước tính so với kỳ trước dựa trên đánh giá chủ quan của họ rằng hoàn cảnh đã thay đổi, dựa trên các bằng chứng kiểm toán, kiểm toán viên có thể kết luận rằng ước tính kế toán đó đã bị sai sót do thay đổi chủ quan của Ban Giám đốc, hoặc coi đó là một dấu hiệu có thể có sự thiên lệch của Ban Giám đốc (xem đoạn A124 - A125 Chuẩn mực này).

A118. Chuẩn mực kiểm toán Việt Nam số 450 quy định và hướng dẫn cách phân biệt các loại sai sót khác nhau cho mục đích đánh giá ảnh hưởng của những sai sót không được điều chỉnh đối với báo cáo tài chính. Liên quan đến các ước tính kế toán, một sai sót, bất kể do gian lận hay nhầm lẫn, có thể bắt nguồn từ:

(1) Sai sót hiển nhiên không có nghi vấn (sai sót thực tế);

(2) Những khác biệt bắt nguồn từ đánh giá của Ban Giám đốc về các ước tính kế toán mà kiểm toán viên cho rằng không hợp lý, hoặc việc lựa chọn hay áp dụng các chính sách kế toán mà kiểm toán viên cho rằng không phù hợp (sai sót xét đoán);

(3) Việc kiểm toán viên đã đưa ra được một ước tính tốt nhất về sai sót cho tổng thể, dựa trên việc suy rộng sai sót phát hiện từ các mẫu kiểm toán ra toàn bộ tổng thể lấy mẫu (sai sót dự tính).

Trong một số trường hợp liên quan đến ước tính kế toán, một sai sót có thể bắt nguồn từ việc kết hợp các tình huống trên, do đó, việc xác định tách biệt là rất khó hoặc có khi không thực hiện được.

A119. Khi kiểm toán các ước tính kế toán được ghi nhận trong báo cáo tài chính, kiểm toán viên đều cần có những cân nhắc giống nhau để đánh giá tính hợp lý của các ước tính kế toán và các thuyết minh liên quan trong báo cáo tài chính, kể cả các ước tính và thuyết minh đó là bắt buộc theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay là do Ban Giám đốc tự nguyện thực hiện.

Các thuyết minh liên quan đến ước tính kế toán

Thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 19 Chuẩn mực này)

A120. Việc trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng bao gồm đầy đủ các thuyết minh về các vấn đề trọng yếu. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể cho phép, hoặc quy định các thuyết minh liên quan đến ước tính kế toán, và một số đơn vị có thể tự nguyện trình bày thêm các thông tin trong phần thuyết minh báo cáo tài chính. Ví dụ về những thuyết minh này có thể bao gồm:

(1) Các giả định được sử dụng;

(2) Phương pháp ước tính được sử dụng, kể cả các mô hình được áp dụng;

(3) Cơ sở của việc lựa chọn phương pháp ước tính;

(4) Ảnh hưởng của việc thay đổi phương pháp ước tính so với kỳ trước;

(5) Nguồn gốc và ảnh hưởng của sự không chắc chắn trong ước tính.

Những thuyết minh trên là phù hợp để giúp người sử dụng báo cáo tài chính hiểu về các ước tính kế toán được ghi nhận hoặc thuyết minh trong báo cáo tài chính và kiểm toán viên cần thu thập đầy đủ bằng chứng kiểm toán thích hợp để xem những thuyết minh đó đã tuân thủ các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa.

A121. Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể yêu cầu phải thuyết minh cụ thể liên quan đến sự không chắc chắn của các ước tính kế toán. Ví dụ, một số khuôn khổ về lập và trình bày báo cáo tài chính quy định phải thuyết minh các nội dung sau:

(1) Những giả định chính và các nguyên nhân có thể dẫn đến sự không chắc chắn trong ước tính có rủi ro đáng kể làm phát sinh những điều chỉnh trọng yếu đối với giá trị ghi sổ của tài sản và nợ phải trả. Quy định này có thể được thể hiện bằng các cụm từ như “Nguồn gốc của sự không chắc chắn trong ước tính” hoặc “Các ước tính kế toán quan trọng”;

(2) Khoảng giá trị của kết quả có thể có và các giả định đã sử dụng để xác định khoảng giá trị;

(3) Những thông tin liên quan đến tầm quan trọng của các ước tính kế toán về giá trị hợp lý đối với tình hình tài chính và kết quả hoạt động của đơn vị;

(4) Các thông tin định tính như khả năng xảy ra rủi ro và rủi ro phát sinh như thế nào, mục tiêu của đơn vị, các chính sách và thủ tục để quản lý rủi ro, các phương pháp để đo lường rủi ro và những thay đổi về thông tin định tính so với các kỳ trước.

(5) Các thông tin định lượng như mức độ dễ xảy ra rủi ro của đơn vị được kiểm toán, dựa trên các thông tin nội bộ được cung cấp cho cán bộ quản lý chủ chốt, bao gồm rủi ro tín dụng, rủi ro thanh khoản và rủi ro thị trường.

Thuyết minh về sự không chắc chắn trong ước tính đối với các ước tính kế toán làm phát sinh rủi ro đáng kể (hướng dẫn đoạn 20 Chuẩn mực này)

A122. Liên quan đến các ước tính kế toán làm phát sinh rủi ro đáng kể, ngay cả khi các thuyết minh đã tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên vẫn có thể kết luận rằng thuyết minh về sự không chắc chắn trong ước tính là chưa đầy đủ so với hoàn cảnh thực tế và thông tin hiện có. Đánh giá của kiểm toán viên về tính đầy đủ của thuyết minh về mức độ không chắc chắn của ước tính càng quan trọng thì khoảng kết quả có thể có của ước tính kế toán càng có mức độ trọng yếu cao hơn (xem thêm đoạn A94 Chuẩn mực này).

A123. Trong một số trường hợp, kiểm toán viên có thể thấy cần khuyến khích Ban Giám đốc đơn vị thuyết minh trong báo cáo tài chính về các tình huống liên quan đến sự không chắc chắn trong ước tính. Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn về các ảnh hưởng đến ý kiến kiểm toán khi kiểm toán viên cho rằng thuyết minh của Ban Giám đốc trong báo cáo tài chính về sự không chắc chắn trong ước tính là chưa đầy đủ hoặc sai lệch.

Các dấu hiệu về sự thiên lệch của Ban Giám đốc (hướng dẫn đoạn 21 Chuẩn mực này)

A124. Trong quá trình kiểm toán, kiểm toán viên có thể nhận thấy những nhận định và quyết định của Ban Giám đốc có dấu hiệu thiên lệch. Những dấu hiệu này có thể khiến kiểm toán viên phải xem xét xem rủi ro kiểm toán đã được đánh giá đúng hay chưa và các biện pháp để giảm thiểu rủi ro kiểm toán có còn phù hợp hay không. Kiểm toán viên có thể phải cân nhắc đến việc thay đổi hoặc bổ sung các thủ tục kiểm toán trong giai đoạn còn lại của cuộc kiểm toán. Hơn thế nữa, những dấu hiệu này còn ảnh hưởng đến đánh giá của kiểm toán viên về việc tổng thể báo cáo tài chính có còn chứa đựng sai sót trọng yếu hay không, như quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 700.

A125. Ví dụ về các dấu hiệu có thể có sự thiên lệch của Ban Giám đốc với các ước tính kế toán, bao gồm:

(1) Thay đổi một ước tính kế toán, hoặc phương pháp ước tính dựa vào đánh giá chủ quan của Ban Giám đốc rằng hoàn cảnh đã thay đổi;

(2) Sử dụng một giả định của chính đơn vị đối với ước tính kế toán về giá trị hợp lý trong khi giả định đó không nhất quán với các giả định có thể kiểm chứng được trên thị trường;

(3) Lựa chọn hay xây dựng một tập hợp các giả định quan trọng mang lại giá trị ước tính có lợi cho mục tiêu của Ban Giám đốc;

(4) Lựa chọn giá trị ước tính có thể cho thấy sự lạc quan hoặc bi quan.

Giải trình bằng văn bản (hướng dẫn đoạn 22 Chuẩn mực này)

A126. Chuẩn mực kiểm toán Việt Nam số 580 quy định và hướng dẫn việc sử dụng các giải trình bằng văn bản. Tùy thuộc vào bản chất, mức trọng yếu và mức độ không chắc chắn trong ước tính, các giải trình bằng văn bản về ước tính kế toán được ghi nhận và thuyết minh trên báo cáo tài chính có thể bao gồm:

(1) Giải trình về tính hợp lý của quy trình đo lường, bao gồm cả các mô hình và các giả định liên quan được Ban Giám đốc sử dụng để xác định ước tính kế toán theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, và tính nhất quán trong việc áp dụng các quy trình ước tính;

(2) Giải trình về việc các giả định đã phản ánh hợp lý về dự định và khả năng của Ban Giám đốc để thực hiện các hành động cụ thể thay mặt cho đơn vị, liên quan đến các ước tính kế toán và thuyết minh;

(3) Giải trình về việc các thuyết minh liên quan đến ước tính kế toán là đầy đủ và phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(4) Giải trình về việc không có các sự kiện phát sinh sau ngày kết thúc kỳ kế toán cần phải điều chỉnh ước tính kế toán và thuyết minh trong báo cáo tài chính.

A127. Đối với các ước tính kế toán không được ghi nhận hoặc thuyết minh trên báo cáo tài chính, các giải trình bằng văn bản có thể bao gồm:

(1) Giải trình về tính hợp lý của các cơ sở mà Ban Giám đốc sử dụng để xác định rằng ước tính kế toán chưa đáp ứng các tiêu chí của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để ghi nhận hoặc thuyết minh (xem thêm đoạn A114 Chuẩn mực này);

(2) Giải trình về tính hợp lý của các cơ sở mà Ban Giám đốc sử dụng khi quyết định bỏ qua giả định liên quan đến việc sử dụng giá trị hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, đối với những ước tính kế toán không được đo lường hay trình bày theo giá trị hợp lý (xem thêm đoạn A115 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 23 Chuẩn mực này)

A128. Việc ghi chép và lưu lại tài liệu về những dấu hiệu có thể có sự thiên lệch của Ban Giám đốc đã phát hiện trong quá trình kiểm toán sẽ giúp kiểm toán viên kết luận liệu những đánh giá rủi ro và các biện pháp xử lý liên quan có còn phù hợp với hoàn cảnh không, và cũng giúp kiểm toán viên đánh giá liệu tổng thể báo cáo tài chính có còn chứa đựng sai sót trọng yếu hay không (xem đoạn A125 Chuẩn mực này về các ví dụ về những dấu hiệu có thể có sự thiên lệch của Ban Giám đốc).

Phụ lục

(Hướng dẫn đoạn A1 Chuẩn mực này)

ĐO LƯỜNG VÀ THUYẾT MINH GIÁ TRỊ HỢP LÝ THEO CÁC KHUÔN KHỔ VỀ LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH KHÁC NHAU

Mục đích của phụ lục này là để hiểu chung về việc đo lường và thuyết minh giá trị hợp lý theo các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau.

1. Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau sẽ yêu cầu hoặc cho phép cách đo lường và thuyết minh giá trị hợp lý khác nhau trên báo cáo tài chính. Các khuôn khổ cũng khác nhau về độ chi tiết của các hướng dẫn đi kèm về cơ sở để đo lường tài sản và nợ phải trả hoặc các thuyết minh liên quan. Có khuôn khổ về lập và trình bày báo cáo tài chính đưa ra những quy định mang tính nguyên tắc, một số khuôn khổ khác lại đưa ra các hướng dẫn chung, một vài khuôn khổ thậm chí không có hướng dẫn. Ngoài ra, còn có các thông lệ về đo lường và thuyết minh giá trị hợp lý dành riêng cho một số ngành đặc thù.

2. Định nghĩa về giá trị hợp lý cũng có thể khác nhau giữa các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau, hoặc một khuôn khổ cũng có thể có những định nghĩa khác nhau cho mỗi loại tài sản, nợ phải trả hoặc thuyết minh khác nhau. Ví dụ , Chuẩn mực kế toán quốc tế số 39 định nghĩa “giá trị hợp lý là giá trị một tài sản được trao đổi hay một khoản nợ được thanh toán theo nguyên tắc ngang giá giữa hai chủ thể có đầy đủ hiểu biết và tự nguyện tham gia giao dịch”. Khái niệm về giá trị hợp lý thường đề cập đến các giao dịch hiện tại chứ không phải các giao dịch trong quá khứ hay tương lai. Theo đó, quá trình đo lường giá trị hợp lý chính là việc xác định giá ước tính mà giao dịch có thể được thực hiện. Bên cạnh đó, các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể sử dụng các thuật ngữ như “giá trị riêng của đơn vị”, “giá trị sử dụng” hay các thuật ngữ tương tự, nhưng vẫn thuộc phạm vi của khái niệm giá trị hợp lý trong Chuẩn mực này.

3. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định cách xử lý những thay đổi về giá trị hợp lý qua các thời kỳ theo các cách khác nhau. Ví dụ, một khuôn khổ về lập và trình bày báo cáo tài chính quy định những thay đổi về đo lường giá trị hợp lý đối với một số tài sản hoặc nợ phải trả nhất định phải được ghi nhận trực tiếp vào vốn chủ sở hữu, trong khi có khuôn khổ khác lại quy định phải ghi nhận những thay đổi đó vào kết quả hoạt động kinh doanh. Theo một số khuôn khổ, việc quyết định có sử dụng phương pháp kế toán theo giá trị hợp lý hay không, hoặc áp dụng như thế nào tùy thuộc vào dự định thực hiện các hành động cụ thể của Ban Giám đốc liên quan đến một tài sản hoặc khoản nợ phải trả nhất định.

4. Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể yêu cầu phản ánh giá trị đo lường và thuyết minh giá trị hợp lý trong báo cáo tài chính một cách bắt buộc hoặc cho phép việc này ở các mức độ khác nhau. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể:

(a) Quy định các yêu cầu về phản ánh giá trị đo lường, trình bày và thuyết minh các thông tin nhất định trong báo cáo tài chính hoặc trong thuyết minh báo cáo tài chính hoặc trong các thông tin bổ sung;

(b) Cho phép áp dụng các phương pháp đo lường nhất định về giá trị hợp lý do đơn vị tùy chọn hoặc chỉ khi đáp ứng được một số tiêu chí nhất định;

(c) Quy định các phương pháp cụ thể để xác định giá trị hợp lý, ví dụ, phương pháp đánh giá độc lập hoặc phương pháp chiết khấu dòng tiền;

(d) Cho phép lựa chọn một phương pháp xác định giá trị hợp lý trong các phương pháp phù hợp (các tiêu chí để lựa chọn phương pháp có thể được quy định hoặc không được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính); hoặc

(e) Không có hướng dẫn về phương pháp đo lường và thuyết minh giá trị hợp lý ngoài các phương pháp đang được sử dụng theo thông lệ, như thông lệ của ngành.

5. Có khuôn khổ về lập và trình bày báo cáo tài chính giả định rằng giá trị hợp lý có thể được đo lường đáng tin cậy đối với các tài sản và nợ phải trả để làm cơ sở cho việc quy định hoặc cho phép đo lường hoặc thuyết minh giá trị hợp lý. Trong một số trường hợp, giả định này sẽ là không phù hợp khi một tài sản hoặc nợ phải trả không có giá niêm yết trên thị trường và các phương pháp ước tính giá trị hợp lý khác là không phù hợp hoặc không thể thực hiện được. Có khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định một hệ thống các phương pháp xác định giá trị hợp lý, trong đó phân loại các yếu tố đầu vào sử dụng để ước tính giá trị hợp lý, từ các “yếu tố đầu vào có thể kiểm chứng được” một cách rõ ràng dựa trên giá niêm yết và các thị trường năng động đến các “yếu tố đầu vào không thể kiểm chứng được” đòi hỏi phải có các xét đoán chủ quan của đơn vị về các giả định mà các bên tham gia thị trường có thể sử dụng.

6. Có khuôn khổ về lập và trình bày báo cáo tài chính yêu cầu phải có những điều chỉnh hoặc sửa đổi nhất định về thông tin định giá, hoặc yêu cầu có những lưu ý cụ thể đối với một số tài sản hay nợ phải trả nào đó. Ví dụ, việc hạch toán một khoản bất động sản đầu tư cần có những điều chỉnh nhất định đối với giá thị trường, chẳng hạn như điều chỉnh giá bán ước tính lúc đóng cửa, điều chỉnh liên quan đến vị trí hay điều kiện của bất động sản, hay những vấn đề khác. Tương tự, nếu như thị trường của một loại tài sản nào đó không phải là một thị trường sôi động, giá niêm yết của tài sản đó có thể phải điều chỉnh hoặc sửa đổi cho phù hợp với giá trị hợp lý. Ví dụ, giá niêm yết trên thị trường của tài sản có thể không thể hiện giá trị hợp lý của nó nếu như đó là một thị trường ít có hoạt động trao đổi mua bán, hoặc thị trường còn mới mẻ, hoặc chỉ có một lượng ít được giao dịch trên thị trường so với tổng số giao dịch. Trong những thị trường như vậy, giá thị trường cần phải được điều chỉnh. Những nguồn thông tin thị trường khác nhau có thể được sử dụng để đưa ra các điều chỉnh hoặc sửa đổi. Ngoài ra, trong một số trường hợp, khoản thế chấp (ví dụ thế chấp cho một khoản nợ) có thể phải được xem xét khi xác định giá trị hợp lý hoặc tổn thất có thể có của tài sản hoặc nợ phải trả.

7. Trong hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính, cơ sở của việc xác định giá trị hợp lý là việc giả định rằng đơn vị đang hoạt động liên tục, không có ý định hoặc nhu cầu thanh lý, thu gọn quy mô hoạt động hoặc phải thực hiện giao dịch không có lợi. Vì vậy, trong trường hợp này, giá trị hợp lý sẽ không phải là khoản mà đơn vị sẽ được nhận hoặc sẽ phải trả trong những giao dịch bắt buộc, thanh lý không mong muốn, hoặc bán tài sản tịch biên. Mặt khác, những điều kiện kinh tế thông thường hoặc những điều kiện kinh tế cụ thể ảnh hưởng đến lĩnh vực hoạt động của đơn vị có thể gây ra sự đóng băng trên thị trường và đòi hỏi giá trị hợp lý phải được xác định dựa trên việc giảm giá, có thể là giảm giá nghiêm trọng. Tuy nhiên, một đơn vị cần phải xem xét các điều kiện kinh tế hoặc tình hình sản xuất khi xác định giá trị hợp lý của tài sản hoặc nợ phải trả nếu như khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho phép hoặc yêu cầu điều này và khuôn khổ đó có thể có hoặc không có hướng dẫn cụ thể cách thực hiện. Ví dụ, việc Ban Giám đốc có kế hoạch thanh lý nhanh một tài sản cho một mục đích kinh doanh cụ thể có thể liên quan đến việc xác định giá trị hợp lý của tài sản đó.

Sự phổ biến của việc đo lường giá trị hợp lý

8. Các phương pháp đo lường và thuyết minh dựa trên giá trị hợp lý đang dần trở nên phổ biến trong các khuôn khổ về lập và trình bày báo cáo tài chính. Giá trị hợp lý có thể xuất hiện và ảnh hưởng đến báo cáo tài chính theo một số cách khác nhau, bao gồm việc đo lường giá trị hợp lý của:

(a) Các tài sản hoặc nợ phải trả như chứng khoán có thể bán được hoặc các khoản nợ để thực hiện một nghĩa vụ dưới dạng một công cụ tài chính nào đó được so sánh với giá thị trường trên cơ sở thường xuyên hoặc định kỳ;

(b) Các cấu phần cụ thể của vốn chủ sở hữu, ví dụ như kế toán cho việc ghi nhận, đo lường, và trình bày của các công cụ tài chính nhất định có tính chất vốn, ví dụ như trái phiếu có thể chuyển đổi thành cổ phiếu thông thường;

(c) Các tài sản hoặc nợ phải trả phát sinh khi sáp nhập doanh nghiệp. Ví dụ, việc xác định lợi thế thương mại phát sinh từ việc mua lại một doanh nghiệp thường dựa trên kết quả đo lường giá trị hợp lý của các tài sản và nợ phải trả có thể xác định được của doanh nghiệp đó và giá trị hợp lý của số tiền thanh toán đã định;

(d) Các tài sản và nợ phải trả được điều chỉnh về giá trị hợp lý một lần. Một số khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu phải đo lường giá trị hợp lý để lượng hoá và điều chỉnh giá trị của một tài sản hoặc một nhóm tài sản trong quá trình xác định mức độ tổn thất tài sản, ví dụ kiểm tra tổn thất lợi thế thương mại phát sinh từ việc hợp nhất kinh doanh dựa trên giá trị hợp lý của một đơn vị cụ thể đang hoạt động hoặc một đơn vị báo cáo, giá trị hợp lý của đơn vị đó được phân bổ cho các nhóm tài sản và nợ phải trả của doanh nghiệp hoặc đơn vị báo cáo đó để xác định một lợi thế thương mại làm tiêu chuẩn để so sánh với lợi thế thương mại đã ghi nhận;

(e) Tổng hợp tài sản và nợ phải trả. Trong một số trường hợp, việc đo lường giá trị của một nhóm tài sản hoặc nợ phải trả dựa trên tổng giá trị hợp lý của các tài sản và nợ phải trả trong nhóm. Ví dụ, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho một doanh nghiệp cụ thể, việc đo lường giá trị của một danh mục khoản vay phải dựa trên giá trị hợp lý của các nhóm khoản vay hình thành nên danh mục đó;

(f) Thông tin được công bố trong thuyết minh báo cáo tài chính hoặc trình bày dưới dạng thông tin bổ sung, nhưng không được ghi nhận trên báo cáo tài chính./.

*****


VSA 550 Cac ben lien quan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 550: Các bên liên quan

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan tới các mối quan hệ và giao dịch với các bên liên quan trong một cuộc kiểm toán báo cáo tài chính. Chuẩn mực này hướng dẫn cụ thể hơn các Chuẩn mực kiểm toán Việt Nam số 315, số 330 và số 240 liên quan đến rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan.

Bản chất các mối quan hệ và giao dịch với các bên liên quan

02. Nhiều giao dịch với các bên liên quan là những giao dịch kinh doanh thông thường. Trong trường hợp này các giao dịch với các bên liên quan có thể chứa đựng rủi ro có sai sót trọng yếu đối với báo cáo tài chính không cao hơn so với các giao dịch tương tự với các bên không liên quan. Tuy nhiên, trong một số trường hợp, bản chất của các mối quan hệ và giao dịch với các bên liên quan có thể dẫn đến rủi ro có sai sót trọng yếu đối với báo cáo tài chính cao hơn so với các giao dịch với các bên không liên quan. Ví dụ:

(1) Các bên liên quan có thể hoạt động thông qua các mối quan hệ và cơ cấu tổ chức phức tạp làm tăng lên tương ứng về độ phức tạp của các giao dịch với các bên liên quan;

(2) Hệ thống thông tin có thể không hiệu quả trong việc xác định hoặc tóm tắt các giao dịch và số dư chưa thanh toán giữa một đơn vị và các bên liên quan;

(3) Các giao dịch với bên liên quan có thể không thực hiện được theo các điều khoản và điều kiện bình thường của thị trường, ví dụ, một số giao dịch với bên liên quan có thể được thực hiện mà không có sự trao đổi về lợi ích kinh tế.

Trách nhiệm của kiểm toán viên

03. Do các bên liên quan không độc lập với nhau, nhiều khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đưa ra các quy định về hạch toán và thuyết minh cụ thể đối với các mối quan hệ, giao dịch và số dư với bên liên quan để người sử dụng báo cáo tài chính hiểu được bản chất và những ảnh hưởng tiềm tàng hoặc ảnh hưởng thực tế đối với báo cáo tài chính. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có các quy định đó, kiểm toán viên có trách nhiệm thực hiện các thủ tục kiểm toán để xác định, đánh giá và đưa ra biện pháp xử lý đối với các rủi ro có sai sót trọng yếu phát sinh từ việc đơn vị được kiểm toán không thể hạch toán hoặc thuyết minh phù hợp về các mối quan hệ, giao dịch hoặc số dư với các bên liên quan theo các quy định đó.

04. Thậm chí nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có rất ít hoặc không có quy định nào về các bên liên quan, kiểm toán viên vẫn cần phải hiểu đầy đủ về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan có ảnh hưởng đến báo cáo tài chính, để có thể kết luận liệu báo cáo tài chính có (xem hướng dẫn tại đoạn A1 Chuẩn mực này):

(a) Đạt được sự phản ánh trung thực và hợp lý (theo khuôn khổ về trình bày hợp lý) (xem hướng dẫn tại đoạn A2 Chuẩn mực này); hoặc

(b) Không đưa ra thông tin sai lệch (theo khuôn khổ về tuân thủ) (xem hướng dẫn tại đoạn A3 Chuẩn mực này).

05. Ngoài ra, hiểu được các mối quan hệ và giao dịch của đơn vị với các bên liên quan giúp kiểm toán viên đánh giá xem liệu có một hay nhiều yếu tố dẫn đến rủi ro có gian lận theo quy định tại đoạn 24 Chuẩn mực kiểm toán Việt Nam số 240 hay không, vì gian lận có thể dễ dàng được thực hiện thông qua các bên liên quan.

06. Theo đoạn A52 Chuẩn mực kiểm toán Việt Nam số 200, do hạn chế vốn có của cuộc kiểm toán, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam, kiểm toán viên vẫn không thể tránh khỏi rủi ro về việc sẽ không phát hiện được một số sai sót trọng yếu của báo cáo tài chính. Đối với các bên liên quan, những ảnh hưởng tiềm tàng của các hạn chế vốn có về khả năng của kiểm toán viên trong việc phát hiện các sai sót trọng yếu là lớn hơn vì các lý do sau:

(1) Ban Giám đốc đơn vị được kiểm toán có thể không biết về sự tồn tại của tất cả các mối quan hệ và giao dịch với các bên liên quan, đặc biệt nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không đưa ra quy định về các bên liên quan;

(2) Các mối quan hệ với các bên liên quan có thể tạo ra cơ hội lớn hơn cho Ban Giám đốc đơn vị được kiểm toán để thực hiện hành vi thông đồng, bao che hoặc thao túng.

07. Việc lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp theo quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 200 là đặc biệt quan trọng trong bối cảnh có thể tồn tại các mối quan hệ và giao dịch với các bên liên quan không được thông báo. Các quy định và hướng dẫn của Chuẩn mực này giúp kiểm toán viên xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, và thiết kế thủ tục kiểm toán để xử lý các rủi ro đã được đánh giá.

08. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

09. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Tìm hiểu về các mối quan hệ và giao dịch với các bên liên quan, kể cả khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có hoặc không có quy định về các bên liên quan, mà những hiểu biết đó phải đủ để kiểm toán viên có thể:

(i) Nhận biết các yếu tố dẫn đến rủi ro có gian lận (nếu có) phát sinh từ các mối quan hệ và giao dịch với các bên liên quan để có thể xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận;

(ii) Đưa ra kết luận, dựa vào bằng chứng kiểm toán đã thu thập, về việc liệu báo cáo tài chính, do ảnh hưởng của các mối quan hệ và giao dịch với các bên liên quan, đã:

a. Đạt được sự phản ánh trung thực và hợp lý (theo khuôn khổ về trình bày hợp lý); hoặc

b. Không đưa ra thông tin sai lệch (theo khuôn khổ về tuân thủ).

(b) Thu thập được đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các mối quan hệ và giao dịch với các bên liên quan có được xác định, hạch toán và thuyết minh phù hợp trong báo cáo tài chính theo quy định hay không, khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan.

Giải thích thuật ngữ

10. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Giao dịch ngang giá (giao dịch giữa các bên không liên quan): Là một giao dịch được thực hiện dựa trên các điều khoản và điều kiện như giữa một bên sẵn sàng mua và một bên sẵn sàng bán, hai bên này không phải là các bên liên quan và hoạt động một cách độc lập và đều theo đuổi những lợi ích tốt nhất của mình;

(b) Bên liên quan: Là các đối tượng gồm (xem hướng dẫn tại đoạn A4 - A7 Chuẩn mực này):

(i) Bên liên quan theo định nghĩa trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(ii) Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có rất ít hoặc không có quy định nào về bên liên quan thì bên liên quan là:

a. Một người hoặc đơn vị khác có quyền kiểm soát đối với đơn vị báo cáo hoặc có ảnh hưởng đáng kể đối với đơn vị báo cáo, trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian;

b. Một đơn vị khác mà đơn vị báo cáo có quyền kiểm soát hoặc ảnh hưởng đáng kể, trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian; hoặc

c. Một đơn vị khác chịu sự kiểm soát chung với đơn vị báo cáo thông qua việc có:

i. Sở hữu kiểm soát chung;

ii. Chủ sở hữu là các thành viên gia đình mật thiết; hoặc

iii. Có chung nhà quản lý chủ chốt.

Tuy nhiên, các đơn vị chịu sự quản lý chung của Nhà nước (như Ủy ban nhân dân các tỉnh, thành phố, khu vực hoặc quốc gia) không được coi là có liên quan, trừ khi các đơn vị đó tham gia vào các giao dịch quan trọng hoặc chia sẻ các nguồn lực ở một mức độ đáng kể với một đơn vị khác.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

11. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan trong quá trình kiểm toán theo quy định tại đoạn 05 Chuẩn mực kiểm toán Việt Nam số 315 và đoạn 16 Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên phải thực hiện các thủ tục kiểm toán và các hoạt động liên quan được nêu trong các đoạn 12 - 17 Chuẩn mực này để thu thập thông tin có liên quan tới việc xác định rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

Hiểu biết về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan

12. Việc thảo luận của nhóm kiểm toán theo quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315 và đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 phải lưu ý đến khả năng báo cáo tài chính có thể có sai sót trọng yếu do gian lận hoặc nhầm lẫn bắt nguồn từ các mối quan hệ và giao dịch với các bên liên quan của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A9 - A10 Chuẩn mực này).

13. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về:

(a) Việc xác định các bên liên quan của đơn vị, kể cả các thay đổi từ kỳ trước (xem hướng dẫn tại đoạn A11 - A14 Chuẩn mực này);

(b) Bản chất các mối quan hệ giữa đơn vị và các bên liên quan này;

(c) Các giao dịch với các bên liên quan này phát sinh trong kỳ và hình thức, mục đích các giao dịch đó.

14. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán, các cá nhân khác trong đơn vị và thực hiện các thủ tục đánh giá rủi ro khác được coi là phù hợp để tìm hiểu về các kiểm soát (nếu có) đã được Ban Giám đốc đơn vị được kiểm toán thiết lập để (xem hướng dẫn tại đoạn A15 - A20 Chuẩn mực này):

(a) Xác định, hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Cho phép và phê duyệt những giao dịch và thỏa thuận quan trọng với các bên liên quan (xem hướng dẫn tại đoạn A21 Chuẩn mực này);

(c) Cho phép và phê duyệt những hợp đồng và giao dịch quan trọng ngoài hoạt động kinh doanh thông thường.

Duy trì sự cảnh giác đối với thông tin về các bên liên quan khi soát xét sổ kế toán hoặc tài liệu

15. Trong quá trình kiểm toán, khi kiểm tra sổ kế toán và tài liệu, kiểm toán viên phải duy trì sự cảnh giác đối với các thỏa thuận hoặc thông tin khác có thể cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên trước đó (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này).

Đặc biệt, kiểm toán viên phải kiểm tra các tài liệu sau đây để tìm ra dấu hiệu cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên trước đó:

(a) Các xác nhận của ngân hàng hoặc xác nhận có giá trị pháp lý thu được từ kết quả của các thủ tục kiểm toán;

(b) Biên bản các cuộc họp cổ đông và biên bản họp Ban quản trị;

(c) Các sổ kế toán hoặc tài liệu khác mà kiểm toán viên cho là cần thiết trong từng trường hợp cụ thể của đơn vị được kiểm toán.

16. Khi thực hiện các thủ tục kiểm toán theo quy định tại đoạn 15 Chuẩn mực này hoặc thông qua các thủ tục kiểm toán khác, nếu phát hiện ra các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị thì kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về (xem hướng dẫn tại đoạn A24 - A25 Chuẩn mực này):

(a) Bản chất của các giao dịch này (xem hướng dẫn tại đoạn A26 Chuẩn mực này);

(b) Việc tham gia của các bên liên quan vào các giao dịch này (xem hướng dẫn tại đoạn A27 Chuẩn mực này).

Trao đổi thông tin về các bên liên quan với nhóm kiểm toán

17. Kiểm toán viên phải trao đổi thông tin thu thập được về các bên liên quan của đơn vị được kiểm toán với các thành viên khác của nhóm kiểm toán (xem hướng dẫn tại đoạn A28 Chuẩn mực này).

Xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan

18. Để xác định và đánh giá rủi ro có sai sót trọng yếu theo quy định tại đoạn 25 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan và xác định xem có rủi ro nào trong số đó là rủi ro đáng kể hay không. Để xác định được điều này, kiểm toán viên phải coi các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị là các giao dịch làm phát sinh rủi ro đáng kể.

19. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan gắn với các bên liên quan, nếu xác định được yếu tố dẫn đến rủi ro có gian lận (kể cả trường hợp tồn tại một bên liên quan có ảnh hưởng chi phối) thì kiểm toán viên phải xem xét thông tin đó khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận theo quy định của Chuẩn mực kiểm toán Việt Nam số 240 (xem hướng dẫn tại đoạn A6 và A29 - A30 Chuẩn mực này).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan

20. Theo quy định tại đoạn 05 - 06 Chuẩn mực kiểm toán Việt Nam số 330 về việc xử lý các rủi ro đã được đánh giá, kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo để thu thập đầy đủ bằng chứng kiểm toán thích hợp về rủi ro có sai sót trọng yếu đã được đánh giá gắn với các mối quan hệ và giao dịch với các bên liên quan. Các thủ tục kiểm toán này phải bao gồm các thủ tục được quy định tại đoạn 21 – 24 Chuẩn mực này (xem hướng dẫn tại đoạn A31 - A34 Chuẩn mực này).

Xác định các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan chưa được Ban Giám đốc đơn vị được kiểm toán xác định hay thông báo trước đó

21. Nếu kiểm toán viên phát hiện ra những thỏa thuận hoặc thông tin cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc chưa thông báo cho kiểm toán viên, kiểm toán viên phải xác định xem các trường hợp đó có sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan hay không.

22. Nếu phát hiện ra các bên liên quan hoặc các giao dịch quan trọng với bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên, kiểm toán viên phải:

(a) Trao đổi kịp thời thông tin có liên quan với các thành viên khác trong nhóm kiểm toán (xem hướng dẫn tại đoạn A35 Chuẩn mực này);

(b) Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan thì kiểm toán viên phải:

(i) Yêu cầu Ban Giám đốc đơn vị được kiểm toán xác định toàn bộ các giao dịch với các bên liên quan mới được phát hiện để kiểm toán viên thực hiện đánh giá thêm;

(ii) Phỏng vấn về lý do mà các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan lại không thể phát hiện hoặc thông báo về các mối quan hệ hoặc giao dịch đó;

(c) Thực hiện các thủ tục kiểm toán cơ bản thích hợp đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định (xem hướng dẫn tại đoạn A36 Chuẩn mực này);

(d) Xem xét lại rủi ro có thể tồn tại các bên liên quan khác hoặc các giao dịch quan trọng khác với các bên liên quan, mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc chưa thông báo cho kiểm toán viên, và thực hiện thêm các thủ tục kiểm toán bổ sung khi cần thiết;

(e) Nếu việc không thông báo của Ban Giám đốc đơn vị được kiểm toán được xác định là cố ý (và do đó cho thấy dấu hiệu của rủi ro có sai sót trọng yếu do gian lận) thì kiểm toán viên phải đánh giá các ảnh hưởng tiềm tàng đối với cuộc kiểm toán (xem hướng dẫn tại đoạn A37 Chuẩn mực này).

Các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị

23. Đối với các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị, kiểm toán viên phải:

(a) Kiểm tra các hợp đồng hoặc thỏa thuận chính, nếu có, và đánh giá liệu:

(i) Bản chất kinh tế của các giao dịch cho thấy các giao dịch này có được dàn xếp cho mục đích gian lận khi lập báo cáo tài chính hoặc che dấu hành vi biển thủ tài sản hay không (theo quy định tại đoạn 32(c) Chuẩn mực kiểm toán Việt Nam số 240 và xem hướng dẫn tại đoạn A38 - A39 Chuẩn mực này);

(ii) Các điều khoản của các giao dịch có nhất quán với giải trình của Ban Giám đốc đơn vị được kiểm toán hay không;

(iii) Các giao dịch có được hạch toán và thuyết minh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

(b) Thu thập bằng chứng kiểm toán cho thấy các giao dịch đã được cho phép và phê duyệt phù hợp (xem hướng dẫn tại đoạn A40 - A41 Chuẩn mực này).

Xác nhận về việc các giao dịch với các bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong giao dịch ngang giá

24. Nếu Ban Giám đốc đơn vị được kiểm toán đã xác nhận trong báo cáo tài chính rằng một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự xác nhận này (xem hướng dẫn tại đoạn A42 - A45 Chuẩn mực này).

Đánh giá về việc hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan đã được xác định

25. Để đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định tại đoạn 10 - 15 Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên phải đánh giá liệu (xem hướng dẫn tại đoạn A46 Chuẩn mực này):

(a) Các mối quan hệ và giao dịch với các bên liên quan đã được xác định có được hạch toán và thuyết minh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A47 Chuẩn mực này);

(b) Ảnh hưởng của các mối quan hệ và giao dịch với các bên liên quan có:

(i) Làm cho báo cáo tài chính không được phản ánh trung thực và hợp lý (theo khuôn khổ về trình bày hợp lý); hoặc

(ii) Làm cho báo cáo tài chính bị sai lệch (theo khuôn khổ về tuân thủ).

Giải trình bằng văn bản

26. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan, kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp), trong đó khẳng định (xem hướng dẫn tại đoạn A48 - A49 Chuẩn mực này):

(a) Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đã thông báo cho kiểm toán viên biết về việc xác định các bên liên quan của đơn vị và tất cả các mối quan hệ và giao dịch với các bên liên quan mà họ biết;

(b) Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đã hạch toán và thuyết minh các mối quan hệ và giao dịch này phù hợp theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Trao đổi với Ban quản trị

27. Trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán (theo quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán những vấn đề quan trọng phát sinh trong quá trình kiểm toán về các bên liên quan của đơn vị (xem hướng dẫn tại đoạn A50 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

28. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu trong tài liệu, hồ sơ kiểm toán tên của các bên liên quan đã được xác định và bản chất của các mối quan hệ với các bên liên quan.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Trách nhiệm của kiểm toán viên

Các khuôn khổ về lập và trình bày báo cáo tài chính thiết lập các quy định tối thiểu về các bên liên quan (hướng dẫn đoạn 04 Chuẩn mực này)

A1. Một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thiết lập các quy định tối thiểu về bên liên quan là một khuôn khổ định nghĩa về một bên liên quan nhưng hẹp hơn nhiều so với định nghĩa tại đoạn 10(b)(ii) của Chuẩn mực này, làm cho quy định phải thông báo các mối quan hệ và giao dịch với các bên liên quan theo khuôn khổ đó sẽ chỉ áp dụng đối với rất ít mối quan hệ và giao dịch với các bên liên quan.

Khuôn khổ về trình bày hợp lý (hướng dẫn đoạn 04(a) Chuẩn mực này)

A2. Khi áp dụng khuôn khổ về trình bày hợp lý (đoạn 13(a) Chuẩn mực kiểm toán Việt Nam số 200), các mối quan hệ và giao dịch với các bên liên quan có thể làm cho báo cáo tài chính không được trình bày trung thực và hợp lý, ví dụ thực trạng kinh tế của các mối quan hệ và giao dịch đó không được phản ánh phù hợp trong báo cáo tài chính. Ví dụ báo cáo tài chính không thể đạt được sự trình bày trung thực và hợp lý nếu đơn vị ghi nhận vào Báo cáo kết quả hoạt động kinh doanh một giao dịch bán tài sản cho một cổ đông nắm quyền kiểm soát với giá bán cao hơn hoặc thấp hơn giá trị thị trường của tài sản đó, trong khi giao dịch này có thể tạo nên một khoản góp vốn, hoàn vốn hoặc chi trả cổ tức.

Khuôn khổ về tuân thủ (hướng dẫn đoạn 04(b) Chuẩn mực này)

A3. Khi áp dụng khuôn khổ về tuân thủ, việc các mối quan hệ và giao dịch với các bên liên quan có làm cho báo cáo tài chính bị gây hiểu sai hay không phụ thuộc vào hoàn cảnh cụ thể của cuộc kiểm toán. Ví dụ, kể cả khi đơn vị không thuyết minh các giao dịch với các bên liên quan trong báo cáo tài chính là theo quy định của khuôn khổ về tuân thủ, theo pháp luật và các quy định liên quan, thì báo cáo tài chính vẫn có thể bị gây hiểu sai nếu phần lớn doanh thu của đơn vị có nguồn gốc từ các giao dịch với các bên liên quan và thực tế đó không được trình bày trong báo cáo tài chính. Tuy nhiên, theo quy định tại đoạn A12 Chuẩn mực kiểm toán Việt Nam số 700, rất ít khi kiểm toán viên coi báo cáo tài chính được lập theo khuôn khổ về tuân thủ là gây hiểu sai nếu kiểm toán viên đã xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính đó là có thể chấp nhận được như quy định tại đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210.

Định nghĩa về các bên liên quan (hướng dẫn đoạn 10(b) Chuẩn mực này)

A4. Nhiều khuôn khổ về lập và trình bày báo cáo cáo tài chính đã nêu ra các khái niệm về quyền kiểm soát và ảnh hưởng đáng kể. Mặc dù các khuôn khổ này có thể sử dụng các thuật ngữ khác nhau khi đề cập đến các khái niệm này nhưng nhìn chung, có thể định nghĩa như sau:

(a) Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của một đơn vị nhằm thu được lợi ích kinh tế từ các hoạt động của đơn vị đó;

(b) Ảnh hưởng đáng kể (có thể đạt được thông qua hình thức sở hữu cổ phần, quy chế hoặc thoả thuận): Là quyền tham gia vào việc đưa ra quyết định về chính sách tài chính và hoạt động của một đơn vị, nhưng không kiểm soát các chính sách đó.

A5. Sự tồn tại của các mối quan hệ sau đây có thể là dấu hiệu của kiểm soát hoặc ảnh hưởng đáng kể:

(a) Nắm giữ trực tiếp hoặc gián tiếp vốn chủ sở hữu hoặc các lợi ích tài chính khác trong đơn vị;

(b) Đơn vị nắm giữ trực tiếp hoặc gián tiếp vốn chủ sở hữu hoặc các lợi ích tài chính khác trong các đơn vị khác;

(c) Là thành viên Ban quản trị hoặc thành viên quản lý chủ chốt của đơn vị được kiểm toán (nghĩa là, các thành viên Ban Giám đốc hoặc cấp quản lý phù hợp trong đơn vị được kiểm toán, có quyền và trách nhiệm lập kế hoạch, chỉ đạo và kiểm soát các hoạt động của đơn vị);

(d) Là một thành viên mật thiết trong gia đình của bất kỳ cá nhân nào được nêu trong đoạn (c) ở trên;

(e) Có mối quan hệ kinh doanh quan trọng với bất kỳ cá nhân nào được nêu trong đoạn (c) ở trên.

Các bên liên quan có ảnh hưởng chi phối

A6. Do có khả năng thực hiện quyền kiểm soát hoặc tầm ảnh hưởng đáng kể, các bên liên quan có thể có ảnh hưởng chi phối đối với đơn vị được kiểm toán hoặc đối với Ban Giám đốc đơn vị. Kiểm toán viên cần xem xét hành vi đó khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận, như giải thích tại đoạn A29 - A30 Chuẩn mực này.

Đơn vị có mục đích đặc biệt được coi là bên liên quan

A7. Trong một số trường hợp, đơn vị có mục đích đặc biệt (đoạn A26 - A27 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn về đặc điểm của đơn vị có mục đích đặc biệt) có thể là bên liên quan của đơn vị được kiểm toán vì có thể chịu sự kiểm soát của đơn vị được kiểm toán trên thực tế, kể cả khi đơn vị được kiểm toán chỉ sở hữu một phần rất nhỏ hoặc không sở hữu phần vốn nào trong đơn vị có mục đích đặc biệt.

Thủ tục đánh giá rủi ro và các hoạt động liên quan

Rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (hướng dẫn đoạn 11 Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A8. Khi kiểm toán các đơn vị trong lĩnh vực công, trách nhiệm của kiểm toán viên liên quan đến các mối quan hệ và giao dịch với các bên liên quan có thể bị ảnh hưởng bởi các quy định của Kiểm toán Nhà nước, hoặc bởi các nghĩa vụ đối với các đơn vị công được quy định bởi pháp luật, các quy định hoặc cơ quan có thẩm quyền khác. Do đó, trách nhiệm của kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công có thể không giới hạn ở việc xác định rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, mà kiểm toán viên có thể còn có trách nhiệm lớn hơn là phải xác định các rủi ro không tuân thủ các yêu cầu cụ thể trong việc thực hiện kinh doanh với các bên liên quan, do pháp luật, các quy định và cơ quan quản lý Nhà nước có thẩm quyền khác đặt ra. Ngoài ra, kiểm toán viên có thể cần phải lưu ý tới các yêu cầu đối với báo cáo tài chính lĩnh vực công về các mối quan hệ và giao dịch với các bên liên quan có thể khác so với các yêu cầu đối với các lĩnh vực ngoài lĩnh vực công.

Tìm hiểu về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan

Thảo luận trong nhóm kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A9. Các vấn đề có thể được thảo luận trong nhóm kiểm toán bao gồm:

(1) Bản chất và phạm vi các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan (có thể sử dụng tài liệu của kiểm toán viên về các bên liên quan đã được cập nhật sau mỗi cuộc kiểm toán);

(2) Nhấn mạnh tầm quan trọng của việc duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán đối với khả năng xảy ra sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan;

(3) Những tình huống hoặc điều kiện của đơn vị được kiểm toán có thể cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị chưa xác định hoặc chưa thông báo cho kiểm toán viên (ví dụ, một cơ cấu tổ chức phức tạp, sử dụng các đơn vị có mục đích đặc biệt cho các giao dịch ngoài bảng cân đối kế toán, hoặc một hệ thống thông tin không phù hợp);

(4) Các sổ kế toán hoặc tài liệu có thể cho thấy sự tồn tại các mối quan hệ hoặc giao dịch với các bên liên quan;

(5) Sự quan tâm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán trong việc xác định, hạch toán hợp lý và thuyết minh các mối quan hệ và giao dịch với các bên liên quan (nếu khuôn khổ về lập và trình bày báo cáo tài chính có quy định về các bên liên quan), và rủi ro trong việc Ban Giám đốc đơn vị được kiểm toán khống chế các kiểm soát liên quan.

A10. Ngoài ra, khi thảo luận về gian lận, nhóm kiểm toán cần đặc biệt lưu ý về cách thức mà các bên liên quan có thể dính líu tới hành vi gian lận. Ví dụ:

(1) Cách thức mà các đơn vị có mục đích đặc biệt chịu sự kiểm soát của Ban Giám đốc đơn vị được kiểm toán có thể được sử dụng để tạo điều kiện cho việc thay đổi kết quả hoạt động;

(2) Cách thức mà các giao dịch giữa đơn vị với một đối tác kinh doanh của một thành viên chủ chốt của Ban Giám đốc đơn vị được kiểm toán được dàn xếp để dễ dàng biển thủ tài sản của đơn vị.

Xác định các bên liên quan của đơn vị (hướng dẫn đoạn 13(a) Chuẩn mực này)

A11. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan, Ban Giám đốc đơn vị được kiểm toán có thể có sẵn thông tin về các bên liên quan của đơn vị vì hệ thống thông tin của đơn vị cần ghi chép, xử lý và tóm tắt các mối quan hệ và giao dịch với các bên liên quan để đáp ứng các quy định về hạch toán và thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Ban Giám đốc đơn vị được kiểm toán có thể có danh sách đầy đủ về các bên liên quan và những thay đổi kể từ kỳ trước. Đối với các cuộc kiểm toán các năm tiếp theo, việc phỏng vấn sẽ tạo cơ sở cho kiểm toán viên so sánh các thông tin do Ban Giám đốc đơn vị được kiểm toán cung cấp với các tài liệu của kiểm toán viên về các bên liên quan đã có được từ các cuộc kiểm toán trước.

A12. Tuy nhiên, nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không có quy định về các bên liên quan, đơn vị được kiểm toán có thể không có hệ thống thông tin như hướng dẫn tại đoạn A11 Chuẩn mực này và Ban Giám đốc đơn vị có thể không biết được đầy đủ về các bên liên quan. Tuy nhiên, kiểm toán viên vẫn phải thực hiện phỏng vấn theo quy định tại đoạn 13 Chuẩn mực này vì Ban Giám đốc đơn vị được kiểm toán có thể biết về các đối tượng thoả mãn định nghĩa về bên liên quan được nêu trong Chuẩn mực này. Trường hợp này, việc kiểm toán viên phỏng vấn về cách xác định các bên liên quan của đơn vị có thể là một phần của thủ tục đánh giá rủi ro và các hoạt động liên quan theo quy định của Chuẩn mực kiểm toán Việt Nam số 315 để thu thập các thông tin liên quan tới:

(1) Cơ cấu sở hữu và cơ cấu quản lý của đơn vị;

(2) Các loại hình đầu tư mà đơn vị đang thực hiện và có kế hoạch thực hiện;

(3) Cơ cấu tổ chức và nguồn tài chính của đơn vị.

Khi có các mối quan hệ chịu sự kiểm soát chung, Ban Giám đốc đơn vị được kiểm toán có nhiều khả năng biết về các mối quan hệ này hơn nếu các quan hệ đó có tầm quan trọng về kinh tế đối với đơn vị. Việc phỏng vấn của kiểm toán viên có thể có hiệu quả hơn nếu tập trung vào việc xác định liệu các đối tượng mà đơn vị có các giao dịch quan trọng hoặc chia sẻ các nguồn tài chính ở một mức độ đáng kể, có phải là các bên liên quan hay không.

A13. Khi kiểm toán tập đoàn, đoạn 40(e) Chuẩn mực kiểm toán Việt Nam số 600 quy định nhóm kiểm toán tập đoàn phải cung cấp cho mỗi kiểm toán viên đơn vị thành viên danh sách các bên liên quan do Ban Giám đốc tập đoàn lập và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn biết. Nếu đơn vị được kiểm toán là đơn vị thành viên trong một tập đoàn, thông tin này cung cấp cơ sở hữu ích cho việc phỏng vấn của kiểm toán viên về việc xác định các bên liên quan của đơn vị.

A14. Kiểm toán viên cũng có thể thu thập được một số thông tin liên quan tới việc xác định các bên liên quan của đơn vị thông qua việc phỏng vấn Ban Giám đốc đơn vị được kiểm toán trong quá trình chấp nhận hoặc duy trì hợp đồng kiểm toán.

Các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan (hướng dẫn đoạn 14 Chuẩn mực này)

A15. Ngoài Ban Giám đốc, những cá nhân khác trong đơn vị được kiểm toán cũng được coi là có thể biết về các mối quan hệ và giao dịch với các bên liên quan của đơn vị và các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch đó, có thể bao gồm:

(1) Ban quản trị;

(2) Nhân viên có trách nhiệm tạo lập, xử lý, hoặc ghi chép các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị, và những người giám sát hoặc theo dõi nhân viên đó;

(3) Kiểm toán viên nội bộ;

(4) Cán bộ nhân viên bộ phận tư vấn pháp lý của đơn vị.

A16. Theo hướng dẫn tại đoạn A2 Chuẩn mực kiểm toán Việt Nam số 200, cuộc kiểm toán được tiến hành trên cơ sở Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp), đã hiểu và thừa nhận rằng họ có trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý, đồng thời chịu trách nhiệm về các kiểm soát nội bộ mà Ban Giám đốc và Ban quản trị xác định là cần thiết để đảm bảo việc lập và trình bày báo cáo tài chính không còn chứa đựng sai sót trọng yếu do nhầm lẫn hay gian lận. Do đó, khi khuôn khổ về lập và trình bày báo cáo tài chính có quy định về các bên liên quan, việc lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị, phải thiết kế, thực hiện và duy trì các kiểm soát phù hợp đối với các mối quan hệ và giao dịch với các bên liên quan sao cho những mối quan hệ và giao dịch này được xác định, hạch toán phù hợp và thuyết minh theo quy định. Trong quá trình giám sát, Ban quản trị giám sát cách thức mà Ban Giám đốc đơn vị thực hiện trách nhiệm của mình đối với các kiểm soát đó. Bất kể quy định nào về bên liên quan mà khuôn khổ có thể đưa ra, trong vai trò giám sát của mình, Ban quản trị có thể thu thập thông tin từ Ban Giám đốc để hiểu được bản chất và tính hợp lý về mặt kinh tế của các mối quan hệ và giao dịch với các bên liên quan của đơn vị.

A17. Để đáp ứng quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam 315 về việc tìm hiểu môi trường kiểm soát, kiểm toán viên có thể xem xét các đặc điểm của môi trường kiểm soát có liên quan tới việc giảm thiểu rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, như:

(1) Các quy định nội bộ về đạo đức để quản lý các trường hợp đơn vị được kiểm toán tham gia vào các loại giao dịch với các bên liên quan được phổ biến một cách thích hợp cho nhân viên của đơn vị và buộc họ phải thi hành;

(2) Các chính sách và thủ tục để thông báo công khai và kịp thời về những lợi ích mà Ban Giám đốc và Ban quản trị đơn vị được kiểm toán có được trong các giao dịch với các bên liên quan;

(3) Việc giao trách nhiệm cho người trong đơn vị để xác định, ghi chép, tổng hợp và thuyết minh các giao dịch với các bên liên quan;

(4) Việc thông báo và thảo luận kịp thời giữa Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về các giao dịch quan trọng với các bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị, kể cả việc Ban quản trị đã thẩm định tính hợp lý về mặt kinh tế của các giao dịch đó hay chưa (ví dụ xin ý kiến của những chuyên gia tư vấn ngoài đơn vị);

(5) Các hướng dẫn rõ ràng về việc phê duyệt giao dịch với các bên liên quan có xung đột lợi ích thực tế hoặc quan sát được, như sự phê duyệt của một hoặc một nhóm thành viên trong Ban quản trị bao gồm các cá nhân độc lập với Ban Giám đốc đơn vị;

(6) Các cuộc kiểm tra định kỳ của kiểm toán viên nội bộ (nếu có);

(7) Hành động mà Ban Giám đốc đơn vị được kiểm toán chủ động thực hiện để giải quyết các vấn đề về công bố thông tin về các bên liên quan, như xin ý kiến tư vấn từ kiểm toán viên hoặc chuyên gia tư vấn pháp luật bên ngoài;

(8) Các chính sách và thủ tục phát giác hành vi vi phạm (nếu có).

A18. Trong một số đơn vị, có thể có khiếm khuyết trong các kiểm soát hoặc không có kiểm soát nào đối với các mối quan hệ và giao dịch với các bên liên quan, vì một số lý do như sau:

(1) Ban Giám đốc đơn vị được kiểm toán không nhận thấy tầm quan trọng của việc xác định và thông báo các mối quan hệ và giao dịch với các bên liên quan;

(2) Thiếu sự giám sát thích hợp của Ban quản trị;

(3) Cố tình coi nhẹ các kiểm soát đối với các mối quan hệ và giao dịch với các bên liên quan vì việc thông báo về các bên liên quan có thể làm lộ thông tin mà Ban Giám đốc đơn vị được kiểm toán coi là nhạy cảm, ví dụ, các giao dịch có liên quan đến các thành viên mật thiết trong gia đình của thành viên Ban Giám đốc đơn vị;

(4) Ban Giám đốc đơn vị được kiểm toán không hiểu đầy đủ các quy định về bên liên quan trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(5) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không có các quy định về công bố thông tin.

Khi có khiếm khuyết trong các kiểm soát hoặc không có kiểm soát nào đối với các mối quan hệ và giao dịch với các bên liên quan, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các mối quan hệ và giao dịch với các bên liên quan. Trường hợp này, theo quy định tại Chuẩn mực kiểm toán Việt Nam số 705, kiểm toán viên phải xem xét các ảnh hưởng có thể có đối với cuộc kiểm toán, kể cả ảnh hưởng đối với ý kiến kiểm toán.

A19. Theo quy định và hướng dẫn tại đoạn 31 và A4 Chuẩn mực kiểm toán Việt Nam số 240, việc lập báo cáo tài chính gian lận thường bao gồm việc Ban Giám đốc đơn vị được kiểm toán khống chế các kiểm soát mà đáng ra các kiểm soát đó đang hoạt động hiệu quả. Rủi ro của việc Ban Giám đốc khống chế kiểm soát là cao hơn nếu Ban Giám đốc có các mối quan hệ liên quan đến kiểm soát hoặc có ảnh hưởng đáng kể với các đối tác có quan hệ kinh doanh vì các mối quan hệ này có thể mang lại động lực và cơ hội lớn hơn cho Ban Giám đốc thực hiện hành vi gian lận. Ví dụ, các lợi ích tài chính của Ban Giám đốc trong các mối quan hệ với các bên liên quan nhất định có thể khuyến khích Ban Giám đốc khống chế kiểm soát bằng cách: (a) chỉ đạo đơn vị ký kết hợp đồng các giao dịch vì lợi ích của các bên liên quan đi ngược lại những lợi ích của đơn vị, hoặc (b) thông đồng với các bên liên quan hoặc kiểm soát các hành động của bên liên quan. Ví dụ về hành vi gian lận có thể xảy ra bao gồm:

(1) Tạo ra các điều khoản giao dịch giả mạo với các bên liên quan nhằm làm sai lệch tính hợp lý về mặt kinh tế của các giao dịch này;

(2) Gian lận trong việc chuyển nhượng tài sản từ hoặc do Ban Giám đốc hoặc những người khác với giá chuyển nhượng cao hơn hoặc thấp hơn nhiều so với giá thị trường;

(3) Tham gia vào các giao dịch phức tạp với các bên liên quan, như các đơn vị có mục đích đặc biệt, được lập ra để trình bày sai lệch tình hình tài chính hoặc kết quả hoạt động của đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A20. Các đơn vị nhỏ thường có ít hoạt động kiểm soát hơn và có thể không có tài liệu ghi lại quá trình xử lý các mối quan hệ và giao dịch với các bên liên quan. Một Giám đốc đồng thời là chủ doanh nghiệp có thể làm giảm hoặc làm tăng thêm một số rủi ro phát sinh từ các bên liên quan, thông qua việc tham gia chủ yếu vào các giao dịch. Đối với các đơn vị này, kiểm toán viên có thể tìm hiểu các mối quan hệ và giao dịch với các bên liên quan và các kiểm soát đối với các mối quan hệ và giao dịch đó, thông qua việc phỏng vấn Ban Giám đốc kết hợp với các thủ tục khác, như quan sát hoạt động giám sát và soát xét của Ban Giám đốc và kiểm tra các tài liệu có liên quan.

“Cho phép” và “Phê duyệt” những giao dịch và thoả thuận quan trọng (hướng dẫn đoạn 14(b) Chuẩn mực này)

A21. “Cho phép” là việc một hoặc nhiều bên có thẩm quyền thích hợp (như Ban Giám đốc, Ban quản trị và các cổ đông của đơn vị được kiểm toán) chấp thuận cho đơn vị tham gia vào các giao dịch theo các tiêu chí được ấn định trước, mặc dù có thể mang tính xét đoán. “Phê duyệt” là việc các bên có thẩm quyền đó đồng ý các giao dịch mà đơn vị tham gia vào là thoả mãn các tiêu chí làm căn cứ của việc cho phép. Ví dụ về các kiểm soát mà đơn vị có thể lập ra để cho phép và phê duyệt các giao dịch và thoả thuận quan trọng với các bên liên quan, hoặc các giao dịch và thoả thuận quan trọng ngoài hoạt động kinh doanh thông thường, bao gồm:

(1) Giám sát các thủ tục kiểm soát để xác định các giao dịch và thoả thuận cần cho phép và phê duyệt;

(2) Phê duyệt của Ban Giám đốc, Ban quản trị hoặc các cổ đông của đơn vị được kiểm toán (nếu có) đối với các điều khoản và điều kiện của các giao dịch và thoả thuận.

Duy trì sự cảnh giác đối với thông tin về các bên liên quan khi xem xét sổ sách hoặc tài liệu

Sổ kế toán hoặc tài liệu mà kiểm toán viên có thể kiểm tra (hướng dẫn đoạn 15 Chuẩn mực này)

A22. Trong quá trình kiểm toán, kiểm toán viên có thể kiểm tra các sổ kế toán hoặc tài liệu có thể cung cấp thông tin về các mối quan hệ và giao dịch với các bên liên quan, ví dụ:

(1) Xác nhận của bên thứ ba mà kiểm toán viên thu thập được (ngoài các xác nhận ngân hàng và xác nhận có giá trị pháp lý);

(2) Các khoản kê khai thuế thu nhập doanh nghiệp;

(3) Thông tin do đơn vị cung cấp cho các cơ quan quản lý có thẩm quyền;

(4) Danh sách đăng ký cổ đông để xác định các cổ đông lớn của đơn vị;

(5) Báo cáo của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về các xung đột lợi ích;

(6) Các hồ sơ về đầu tư và về các chương trình trợ cấp hưu trí của đơn vị;

(7) Các hợp đồng và thoả thuận với thành viên chủ chốt trong Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán;

(8) Các hợp đồng và thoả thuận quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị;

(9) Các hóa đơn và thư từ của chuyên gia tư vấn của đơn vị;

(10) Các hợp đồng bảo hiểm nhân thọ được đơn vị chi trả;

(11) Các hợp đồng quan trọng được đơn vị thỏa thuận lại trong kỳ;

(12) Các báo cáo của kiểm toán nội bộ;

(13) Các tài liệu liên quan tới việc báo cáo của doanh nghiệp với Ủy ban chứng khoán Nhà nước (ví dụ các bản cáo bạch).

Những thỏa thuận có thể cho thấy các mối quan hệ hoặc giao dịch với các bên liên quan chưa được xác định hoặc thông báo trước đó.

A23. “Thoả thuận” là sự thống nhất một cách chính thức hoặc không chính thức giữa đơn vị và một hoặc nhiều bên khác về các mục đích như:

(1) Xây dựng mối quan hệ kinh doanh thông qua các phương tiện và cơ cấu thích hợp;

(2) Thực hiện các loại giao dịch nhất định theo các điều khoản và điều kiện cụ thể;

(3) Cung cấp các dịch vụ được chỉ định hoặc hỗ trợ tài chính.

Ví dụ về những thoả thuận có thể cho thấy các mối quan hệ hoặc giao dịch với các bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo với kiểm toán viên, bao gồm:

(4) Tham gia vào hợp đồng hợp tác với các bên khác mà không thành lập pháp nhân;

(5) Các thỏa thuận cung cấp dịch vụ cho các bên nhất định theo các điều khoản và điều kiện ngoài hoạt động kinh doanh thông thường của đơn vị;

(6) Các mối quan hệ giữa bên đảm bảo và bên được đảm bảo.

Xác định các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường (hướng dẫn đoạn 16 Chuẩn mực này)

A24. Việc thu thập thêm thông tin về các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị cho phép kiểm toán viên đánh giá xem liệu có yếu tố dẫn đến rủi ro có gian lận hay không và xác định rủi ro có sai sót trọng yếu, nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan.

A25. Ví dụ về các giao dịch ngoài hoạt động kinh doanh thông thường của đơn vị có thể bao gồm:

(1) Giao dịch phức tạp về vốn chủ sở hữu, như cơ cấu lại hoặc sáp nhập doanh nghiệp;

(2) Giao dịch với các đơn vị tại các nước mà Luật doanh nghiệp có hiệu lực thấp;

(3) Giao dịch cho thuê tài sản hoặc cung cấp dịch vụ quản lý cho bên khác mà không thu phí;

(4) Giao dịch bán hàng với mức chiết khấu hoặc lợi nhuận lớn bất thường;

(5) Giao dịch với thoả thuận quay vòng, ví dụ, giao dịch bán hàng với cam kết mua lại;

(6) Giao dịch theo hợp đồng, trong đó có các điều khoản được thay đổi trước khi hết hạn.

Tìm hiểu về bản chất của các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường (hướng dẫn đoạn 16(a) Chuẩn mực này)

A26. Tìm hiểu về bản chất của các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị là việc tìm hiểu tính hợp lý về mặt kinh tế của các giao dịch và các điều khoản, điều kiện để thực hiện các giao dịch đó.

Tìm hiểu về sự tham gia của các bên liên quan (hướng dẫn đoạn 16(b) Chuẩn mực này)

A27. Một bên liên quan có thể tham gia vào một giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị không chỉ bằng cách gây ảnh hưởng trực tiếp đối với các giao dịch thông qua việc trở thành một bên tham gia giao dịch, mà còn bằng cách gây ảnh hưởng gián tiếp lên giao dịch thông qua một bên trung gian. Ảnh hưởng đó có thể cho thấy sự tồn tại của yếu tố dẫn đến rủi ro có gian lận.

Trao đổi thông tin về các bên liên quan với nhóm kiểm toán (hướng dẫn đoạn 17 Chuẩn mực này)

A28. Các thông tin thích hợp về các bên liên quan có thể được trao đổi giữa các thành viên nhóm kiểm toán, gồm:

(1) Việc xác định các bên liên quan của đơn vị;

(2) Bản chất các mối quan hệ và giao dịch với các bên liên quan;

(3) Các mối quan hệ và giao dịch quan trọng hoặc phức tạp với các bên liên quan có thể cần đặc biệt lưu ý khi thực hiện kiểm toán, ví dụ giao dịch có lợi ích về tài chính của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán.

Xác định và đánh giá rủi ro có sai sót trọng yếu gắn với mối quan hệ và giao dịch với các bên liên quan

Các yếu tố dẫn đến rủi ro có gian lận gắn với một bên liên quan có ảnh hưởng chi phối (hướng dẫn đoạn 19 Chuẩn mực này)

A29. Sự tập trung quyền quản lý vào một cá nhân hoặc một nhóm người mà không có các kiểm soát để làm giảm ảnh hưởng chi phối đó chính là một yếu tố dẫn đến rủi ro có gian lận (xem Phụ lục 01 Chuẩn mực kiểm toán Việt Nam số 240). Các dấu hiệu về ảnh hưởng chi phối của một bên liên quan bao gồm:

(1) Bên liên quan đã bác bỏ các quyết định kinh doanh quan trọng mà Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán đưa ra;

(2) Các giao dịch quan trọng được trình cho bên liên quan phê duyệt lần cuối;

(3) Có rất ít hoặc không có sự tranh luận nào giữa Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về các đề xuất của bên liên quan;

(4) Các giao dịch có sự tham gia của bên liên quan (hoặc một thành viên gia đình mật thiết của bên liên quan) ít khi được rà soát và chấp thuận một cách độc lập.

Ảnh hưởng chi phối cũng có thể tồn tại trong một số trường hợp nếu bên liên quan đã giữ vai trò chính trong việc thành lập đơn vị và tiếp tục đóng vai trò chính trong việc quản lý đơn vị.

A30. Cùng với các yếu tố khác dẫn đến rủi ro, sự tồn tại của một bên liên quan có ảnh hưởng chi phối có thể cho thấy những rủi ro đáng kể có sai sót trọng yếu do gian lận. Ví dụ:

(1) Mức độ thay đổi nhiều bất thường của các thành viên Ban Giám đốc đơn vị được kiểm toán hoặc các chuyên gia tư vấn có thể cho thấy hành vi kinh doanh phi đạo đức hoặc gian lận để phục vụ mục đích của các bên liên quan;

(2) Việc sử dụng các cơ sở kinh doanh trung gian để thực hiện các giao dịch quan trọng không có căn cứ rõ ràng có thể cho thấy các bên liên quan có lợi ích trong các giao dịch đó thông qua việc kiểm soát các cơ sở kinh doanh trung gian đó vì mục đích gian lận;

(3) Bằng chứng về sự tham gia quá mức, hoặc gây ảnh hưởng, của các bên liên quan vào việc lựa chọn chính sách kế toán hoặc quyết định các ước tính quan trọng có thể cho thấy khả năng báo cáo tài chính bị gian lận.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (hướng dẫn đoạn 20 Chuẩn mực này)

A31. Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo mà kiểm toán viên có thể lựa chọn để xử lý rủi ro có sai sót trọng yếu đã đánh giá gắn với các mối quan hệ và giao dịch với các bên liên quan phụ thuộc vào bản chất của rủi ro đó và hoàn cảnh của đơn vị. Chuẩn mực kiểm toán Việt Nam số 330 cung cấp thêm hướng dẫn về việc xem xét nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo. Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn các biện pháp xử lý phù hợp đối với rủi ro sai sót có trọng yếu do gian lận đã đánh giá.

A32. Khi kiểm toán viên đánh giá có rủi ro đáng kể là Ban Giám đốc đơn vị được kiểm toán đã không hạch toán hoặc thuyết minh hợp lý về các giao dịch cụ thể với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (cho dù do nhầm lẫn hay gian lận), ví dụ về các thủ tục kiểm toán cơ bản mà kiểm toán viên có thể thực hiện bao gồm:

(1) Xác nhận hoặc thảo luận về các khía cạnh cụ thể của các giao dịch với các bên trung gian như ngân hàng, công ty luật, tổ chức bảo lãnh, hoặc đại lý, nếu được và không bị pháp luật, các quy định hoặc các quy tắc đạo đức ngăn cấm;

(2) Xác nhận về mục đích, điều khoản hoặc giá trị cụ thể của các giao dịch với các bên liên quan (thủ tục kiểm toán này có thể kém hiệu quả nếu kiểm toán viên đánh giá rằng đơn vị có thể gây ảnh hưởng tới các bên liên quan để đối phó với kiểm toán viên);

(3) Xem xét báo cáo tài chính hoặc các thông tin tài chính khác của các bên liên quan, khi có thể, để tìm bằng chứng về việc hạch toán các giao dịch trong sổ kế toán của các bên liên quan.

A33. Nếu kiểm toán viên đánh giá một rủi ro có sai sót trọng yếu do gian lận là kết quả của sự tồn tại của bên liên quan có ảnh hưởng chi phối, ngoài các quy định chung của Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên có thể tiến hành các thủ tục kiểm toán sau để hiểu được các mối quan hệ kinh doanh mà bên liên quan đó có thể đã thiết lập trực tiếp hoặc gián tiếp với đơn vị và để quyết định tiến hành thêm các thủ tục kiểm toán cơ bản thích hợp:

(1) Phỏng vấn và thảo luận với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán;

(2) Phỏng vấn bên liên quan;

(3) Kiểm tra các hợp đồng quan trọng với bên liên quan;

(4) Tìm hiểu thông tin thích hợp, như thông qua Internet hoặc các cơ sở dữ liệu thông tin kinh doanh bên ngoài cụ thể;

(5) Soát xét các báo cáo của nhân viên cung cấp thông tin sai phạm, nếu có.

A34. Tuỳ thuộc vào kết quả của các thủ tục đánh giá rủi ro, kiểm toán viên có thể cân nhắc chỉ cần thu thập bằng chứng kiểm toán mà không phải kiểm tra các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu chỉ thực hiện các thủ tục kiểm toán cơ bản liên quan tới rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan. Ví dụ, khi có nhiều giao dịch nội bộ giữa đơn vị được kiểm toán và các đơn vị trực thuộc và một lượng thông tin đáng kể liên quan tới các giao dịch này được khởi tạo, ghi chép, xử lý hoặc lập báo cáo một cách tự động thông qua hệ thống tích hợp, kiểm toán viên có thể xác định rằng không thể thiết lập các thủ tục kiểm toán cơ bản có hiệu quả để giảm rủi ro có sai sót trọng yếu gắn với các giao dịch này xuống mức thấp có thể chấp nhận được. Trong trường hợp đó, để đáp ứng quy định tại đoạn 08(b) Chuẩn mực kiểm toán Việt Nam số 330 là thu thập được đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát có liên quan, kiểm toán viên cần kiểm tra các kiểm soát của đơn vị đối với tính đầy đủ và độ chính xác của việc ghi chép các mối quan hệ và giao dịch với các bên liên quan.

Xác định các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan chưa được Ban Giám đốc đơn vị được kiểm toán xác định hay thông báo trước đó

Trao đổi thông tin với nhóm kiểm toán về các bên liên quan mới được xác định (hướng dẫn đoạn 22(a) Chuẩn mực này)

A35. Việc trao đổi kịp thời với các thành viên nhóm kiểm toán về các bên liên quan mới được xác định sẽ giúp các thành viên xác định ảnh hưởng của thông tin này tới kết quả và kết luận rút ra từ các thủ tục đánh giá rủi ro đã thực hiện, từ đó xác định sự cần thiết phải đánh giá lại rủi ro có sai sót trọng yếu.

Các thủ tục kiểm toán cơ bản đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định (hướng dẫn đoạn 22(c) Chuẩn mực này)

A36. Ví dụ về các thủ tục kiểm toán cơ bản mà kiểm toán viên có thể thực hiện đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định, bao gồm:

(1) Phỏng vấn về bản chất của các mối quan hệ của đơn vị với các bên liên quan mới được xác định, bao gồm (nếu được và không bị pháp luật, các quy định hoặc các quy tắc đạo đức ngăn cấm) phỏng vấn các bên không thuộc đơn vị, những người được cho là có hiểu biết đáng kể về đơn vị và môi trường kinh doanh của đơn vị, như chuyên gia tư vấn pháp luật và các chuyên gia tư vấn khác, các đại lý giao dịch chính, các đại diện chính, đơn vị bảo lãnh, hoặc các đối tác kinh doanh thân thiết;

(2) Tiến hành phân tích các ghi chép kế toán về các giao dịch với các bên liên quan mới được xác định. Việc phân tích đó có thể dễ dàng được thực hiện nhờ các kỹ thuật kiểm toán được máy tính trợ giúp;

(3) Xác minh các điều khoản và điều kiện của các giao dịch với các bên liên quan mới được xác định, và đánh giá xem các giao dịch có được hạch toán và thuyết minh hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Ban Giám đốc đơn vị được kiểm toán cố ý không thông báo (hướng dẫn đoạn 22(e) Chuẩn mực này)

A37. Các quy định và hướng dẫn trong Chuẩn mực kiểm toán Việt Nam số 240 về các trách nhiệm của kiểm toán viên liên quan đến gian lận trong một cuộc kiểm toán báo cáo tài chính là phù hợp trong trường hợp Ban Giám đốc đơn vị được kiểm toán cố ý không thông báo về các bên liên quan hoặc các giao dịch quan trọng với bên liên quan cho kiểm toán viên. Kiểm toán viên cũng có thể xem xét sự cần thiết phải đánh giá lại độ tin cậy của các câu trả lời của Ban Giám đốc đơn vị được kiểm toán với các câu hỏi phỏng vấn của kiểm toán viên và giải trình của Ban Giám đốc đơn vị được kiểm toán với kiểm toán viên.

Các giao dịch quan trọng với bên liên quan được xác định ngoài hoạt động kinh doanh thông thường của đơn vị

Đánh giá tính hợp lý về mặt kinh tế của các giao dịch quan trọng với bên liên quan (hướng dẫn đoạn 23 Chuẩn mực này)

A38. Khi đánh giá tính hợp lý về mặt kinh tế của các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị được kiểm toán, kiểm toán viên có thể xem xét những vấn đề sau:

(1) Liệu giao dịch đó có:

- Quá phức tạp không (ví dụ, giao dịch có thể bao gồm nhiều bên liên quan trong một tập đoàn);

- Có các điều khoản giao dịch bất thường không (như giá cả, các mức lãi suất, các điều khoản bảo lãnh và thanh toán);

- Thiếu một lý do kinh tế hợp lý, rõ ràng cho việc xuất hiện giao dịch hay không;

- Có sự tham gia của các bên liên quan chưa được xác định trước hay không;

- Được xử lý bất bình thường không;

(2) Ban Giám đốc đơn vị được kiểm toán đã thảo luận về bản chất của giao dịch và giải trình về giao dịch đó với Ban quản trị chưa;

(3) Ban Giám đốc đơn vị được kiểm toán có chú trọng nhiều vào một xử lý kế toán cụ thể hơn là chú trọng đúng mức tới bản chất kinh tế chính của giao dịch không.

Nếu giải thích của Ban Giám đốc đơn vị được kiểm toán phần lớn không nhất quán với các điều khoản của giao dịch với các bên liên quan, theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 500, kiểm toán viên cần xem xét độ tin cậy của những giải thích và giải trình của Ban Giám đốc đơn vị về các vấn đề quan trọng khác.

A39. Kiểm toán viên cũng có thể tìm hiểu tính hợp lý về mặt kinh tế của giao dịch đó từ góc độ của bên liên quan, vì điều này có thể giúp kiểm toán viên hiểu rõ hơn thực trạng của giao dịch và lý do thực hiện giao dịch. Từ góc độ của bên liên quan, nếu tính hợp lý về mặt kinh tế của giao dịch lại không nhất quán với bản chất kinh tế của giao dịch thì điều này có thể cho thấy sự tồn tại yếu tố gây rủi ro gian lận.

Cho phép và phê duyệt các giao dịch quan trọng với bên liên quan (hướng dẫn đoạn 23(b) Chuẩn mực này)

A40. Việc Ban Giám đốc đơn vị được kiểm toán, Ban quản trị hoặc Đại hội đồng cổ đông/ Hội đồng thành viên cho phép và phê duyệt các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị có thể cung cấp bằng chứng kiểm toán chứng minh rằng các giao dịch này đã được xem xét đầy đủ bởi các cấp quản lý cần thiết trong đơn vị và các điều khoản, điều kiện giao dịch đã được phản ánh phù hợp trong báo cáo tài chính. Sự tồn tại của các giao dịch quan trọng với các bên liên quan mà các giao dịch đó không cần cho phép và phê duyệt có thể cho thấy rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn, nếu việc thảo luận với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán không đem lại những giải thích hợp lý. Trong trường hợp đó, kiểm toán viên cần phải cảnh giác đối với các giao dịch khác có bản chất tương tự. Tuy nhiên, kể cả khi các giao dịch với các bên liên quan đã được cho phép và phê duyệt, kiểm toán viên vẫn chưa thể kết luận là không có sai sót trọng yếu do gian lận vì thủ tục cho phép và phê duyệt có thể không hiệu quả nếu có sự thông đồng giữa các bên liên quan hoặc nếu đơn vị chịu ảnh hưởng chi phối của một bên liên quan.

Lưu ý khi kiểm toán các đơn vị nhỏ

A41. Một đơn vị nhỏ có thể không có các kiểm soát theo các cấp độ cho phép và phê duyệt khác nhau như ở một đơn vị lớn. Do đó, khi kiểm toán một đơn vị nhỏ, kiểm toán viên có thể ít phụ thuộc hơn vào thủ tục cho phép và phê duyệt để làm bằng chứng kiểm toán cho tính hợp lệ của các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị. Thay vào đó, kiểm toán viên có thể cân nhắc thực hiện các thủ tục kiểm toán khác như: kiểm tra các tài liệu có liên quan, xác nhận các điều khoản cụ thể của các giao dịch với các bên liên quan, hoặc quan sát sự tham gia của Giám đốc đồng thời là chủ doanh nghiệp vào các giao dịch đó.

Cơ sở dẫn liệu cho các giao dịch với các bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá (hướng dẫn đoạn 24 Chuẩn mực này)

A42. Mặc dù có thể có sẵn bằng chứng kiểm toán về việc giá của một giao dịch với bên liên quan được so sánh với giá của một giao dịch ngang giá tương tự như thế nào, tuy nhiên thực tế có những khó khăn làm hạn chế khả năng kiểm toán viên thu thập bằng chứng kiểm toán chứng minh rằng tất cả các yếu tố khác của giao dịch là tương đương với yếu tố của giao dịch ngang giá. Ví dụ, mặc dù có thể xác nhận rằng một giao dịch với bên liên quan đã được thực hiện theo giá thị trường nhưng kiểm toán viên có thể không xác định được liệu các điều khoản và điều kiện khác của giao dịch (như các điều khoản tín dụng, các khoản tiềm tàng và chi phí cụ thể) có tương đương với các điều khoản và điều kiện thường được thỏa thuận giữa các bên độc lập hay không. Do đó, có rủi ro sai sót trọng yếu khi Ban Giám đốc đơn vị được kiểm toán khẳng định rằng một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá.

A43. Việc lập báo cáo tài chính yêu cầu Ban Giám đốc đơn vị được kiểm toán chứng minh cho cơ sở dẫn liệu là một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá. Chứng minh của Ban Giám đốc đơn vị được kiểm toán cho cơ sở dẫn liệu này có thể bao gồm:

(1) So sánh các điều khoản của giao dịch với bên liên quan với các điều khoản của một giao dịch giống hoặc tương tự với một hoặc nhiều bên không liên quan;

(2) Thuê một chuyên gia bên ngoài để xác định giá thị trường và xác nhận các điều khoản và điều kiện thị trường cho giao dịch;

(3) So sánh các điều khoản của giao dịch với các điều khoản thị trường đã biết cho các giao dịch tương tự trên thị trường tự do.

A44. Để đánh giá việc chứng minh của Ban Giám đốc đơn vị được kiểm toán cho cơ sở dẫn liệu tại đoạn 43 Chuẩn mực này, kiểm toán viên có thể thực hiện một hoặc nhiều thủ tục sau đây:

(1) Xem xét sự hợp lý trong quá trình chứng minh cơ sở dẫn liệu của Ban Giám đốc đơn vị được kiểm toán;

(2) Xác minh nguồn dữ liệu nội bộ hoặc bên ngoài chứng minh cho cơ sở dẫn liệu và kiểm tra dữ liệu để xác định tính chính xác, đầy đủ và phù hợp của nguồn dữ liệu đó;

(3) Đánh giá tính hợp lý của các giả định quan trọng cho cơ sở dẫn liệu.

A45. Một số khuôn khổ về lập và trình bày báo cáo tài chính quy định phải thuyết minh các giao dịch với các bên liên quan mà các giao dịch đó không được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong các giao dịch ngang giá. Trong trường hợp đó, nếu Ban Giám đốc đơn vị được kiểm toán không thuyết minh về một giao dịch với bên liên quan trong báo cáo tài chính, có thể ngầm hiểu là giao dịch đó được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá.

Đánh giá việc hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan đã xác định

Lưu ý về tính trọng yếu khi đánh giá sai sót (hướng dẫn đoạn 25 Chuẩn mực này)

A46. Đoạn 11(a) và A16 Chuẩn mực kiểm toán Việt Nam số 450 quy định kiểm toán viên phải xem xét quy mô và bản chất của một sai sót và các trường hợp cụ thể mà sai sót xảy ra, khi đánh giá xem sai sót có trọng yếu hay không. Tầm quan trọng của một giao dịch đối với người sử dụng báo cáo tài chính có thể không chỉ phụ thuộc vào giá trị của giao dịch mà còn dựa vào các yếu tố có liên quan cụ thể khác, như bản chất của mối quan hệ với bên liên quan.

Đánh giá các thuyết minh về bên liên quan (hướng dẫn đoạn 25(a) Chuẩn mực này)

A47. Khi khuôn khổ về lập và trình bày báo cáo tài chính áp dụng có quy định phải thuyết minh về các bên liên quan, việc đánh giá các thuyết minh về bên liên quan có nghĩa là xem xét các trường hợp, tình huống thực tế của các quan hệ và giao dịch với các bên liên quan của đơn vị được kiểm toán có được tóm tắt và trình bày một cách phù hợp để dễ hiểu đối với người sử dụng hay không. Thuyết minh về các giao dịch với các bên liên quan có thể không dễ hiểu nếu:

(a) Tính hợp lý về mặt kinh tế và những ảnh hưởng của các giao dịch đối với báo cáo tài chính là không rõ ràng hoặc bị trình bày sai lệch; hoặc

(b) Các điều khoản, điều kiện, hoặc các yếu tố quan trọng khác của các giao dịch mà người sử dụng cần biết lại không được thuyết minh phù hợp.

Giải trình bằng văn bản (hướng dẫn đoạn 26 Chuẩn mực này)

A48. Các trường hợp kiểm toán viên có thể cần thu thập giải trình bằng văn bản của Ban quản trị, bao gồm:

(1) Khi Ban quản trị đã phê duyệt các giao dịch với các bên liên quan cụ thể mà các giao dịch đó (a) ảnh hưởng trọng yếu đến báo cáo tài chính, hoặc (b) có sự tham gia của Ban Giám đốc đơn vị được kiểm toán;

(2) Khi Ban quản trị đã giải trình bằng lời cho kiểm toán viên về chi tiết các giao dịch với các bên liên quan;

(3) Khi Ban quản trị có các lợi ích tài chính hoặc các lợi ích khác trong các bên liên quan hoặc trong các giao dịch với các bên liên quan.

A49. Kiểm toán viên cũng có thể quyết định cần thu thập giải trình bằng văn bản đối với những khẳng định cụ thể của Ban Giám đốc đơn vị được kiểm toán, ví dụ giải trình về việc các giao dịch cụ thể với bên liên quan không bao gồm các “thỏa thuận phụ” không được thông báo.

Trao đổi với Ban quản trị (hướng dẫn đoạn 27 Chuẩn mực này)

A50. Việc trao đổi với Ban quản trị đơn vị được kiểm toán về những vấn đề quan trọng phát sinh trong quá trình kiểm toán (đoạn A8 Chuẩn mực kiểm toán Việt Nam số 230 hướng dẫn thêm về nội dung các vấn đề quan trọng phát sinh trong quá trình kiểm toán) liên quan đến các bên liên quan của đơn vị giúp kiểm toán viên có cùng cách hiểu với Ban quản trị về bản chất các vấn đề này và hướng giải quyết. Ví dụ về các vấn đề quan trọng về bên liên quan mà kiểm toán viên có thể trao đổi với Ban quản trị đơn vị được kiểm toán, bao gồm:

(1) Ban Giám đốc đơn vị được kiểm toán không thông báo (cho dù cố ý hay vô ý) cho kiểm toán viên về các bên liên quan hoặc các giao dịch quan trọng với bên liên quan. Điều này có thể cảnh báo cho Ban quản trị về các mối quan hệ và giao dịch quan trọng với các bên liên quan mà Ban quản trị có thể không biết trước đó;

(2) Việc xác định các giao dịch quan trọng với các bên liên quan chưa được cho phép và phê duyệt hợp lý có thể dẫn đến hành vi gian lận đáng ngờ;

(3) Kiểm toán viên bất đồng với Ban Giám đốc đơn vị được kiểm toán về việc hạch toán và thuyết minh các giao dịch quan trọng với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(4) Hành vi không tuân thủ pháp luật và các quy định liên quan ngăn cấm hoặc hạn chế một số loại giao dịch cụ thể với các bên liên quan;

(5) Các khó khăn trong việc xác định bên nắm quyền kiểm soát cao nhất đối với đơn vị được kiểm toán./.

*****


VSA 560 Su kien phat sinh sau ngày KT

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 560: Các sự kiện phát sinh

sau ngày kết thúc kỳ kế toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến các sự kiện phát sinh sau ngày kết thúc kỳ kế toán trong quá trình kiểm toán báo cáo tài chính (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán

02. Báo cáo tài chính có thể bị ảnh hưởng bởi một số sự kiện nhất định xảy ra sau ngày kết thúc kỳ kế toán. Khuôn khổ về lập và trình bày báo cáo tài chính có thể đặc biệt nhấn mạnh đến các sự kiện này (ví dụ, Chuẩn mực kế toán Việt Nam số 23 - “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” quy định và hướng dẫn cách xử lý trong báo cáo tài chính đối với những sự kiện ảnh hưởng tích cực hoặc tiêu cực, phát sinh kể từ ngày kết thúc kỳ kế toán (trong chuẩn mực kế toán gọi là “ngày kết thúc kỳ kế toán”) đến ngày báo cáo tài chính được phê duyệt để phát hành). Các khuôn khổ về lập và trình bày báo cáo tài chính thường xác định theo hai loại sự kiện sau:

(a) Những sự kiện cung cấp bằng chứng về các sự việc đã tồn tại vào ngày kết thúc kỳ kế toán;

(b) Những sự kiện cung cấp bằng chứng về các sự việc phát sinh sau ngày kết thúc kỳ kế toán.

Đoạn A38 Chuẩn mực kiểm toán Việt Nam số 700 hướng dẫn ngày lập báo cáo kiểm toán sẽ thông báo cho người sử dụng báo cáo kiểm toán biết rằng kiểm toán viên đã xem xét ảnh hưởng của các sự kiện và giao dịch phát sinh mà kiểm toán viên biết được cho tới thời điểm ký báo cáo kiểm toán.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp với kiểm toán viên và doanh nghiệp kiểm toán trong việc cung cấp và xử lý các thông tin và tài liệu liên quan đến các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các sự kiện phát sinh từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán cần được điều chỉnh hoặc thuyết minh trong báo cáo tài chính, đã được phản ánh phù hợp trong báo cáo tài chính đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa;

(b) Xử lý một cách thích hợp đối với những sự việc mà kiểm toán viên biết được sau ngày lập báo cáo kiểm toán, mà nếu các sự việc này được biết đến tại ngày lập báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo kiểm toán.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Ngày kết thúc kỳ kế toán: Là ngày cuối cùng của kỳ kế toán được lập báo cáo tài chính;

(b) Ngày phê duyệt báo cáo tài chính: Là ngày mà tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan đã được lập và những người có thẩm quyền phê duyệt đã ký xác nhận chịu trách nhiệm đối với các báo cáo (xem hướng dẫn tại đoạn A2 Chuẩn mực này). Ngày phê duyệt báo cáo tài chính được ghi rõ trên các báo cáo tài chính đó;

(c) Ngày lập báo cáo kiểm toán: Là ngày được kiểm toán viên lựa chọn để ký báo cáo và ghi rõ trên Báo cáo kiểm toán về báo cáo tài chính theo quy định của Chuẩn mực kiểm toán Việt Nam số 700 (xem hướng dẫn tại đoạn A3 Chuẩn mực này);

(d) Ngày công bố báo cáo tài chính: Là ngày mà báo cáo kiểm toán và báo cáo tài chính được kiểm toán đã cung cấp cho bên thứ 3 (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này);

(e) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán: Là những sự kiện phát sinh kể từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán và những sự việc mà kiểm toán viên biết được sau ngày lập báo cáo kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán

06. Kiểm toán viên phải thực hiện các thủ tục kiểm toán đã được thiết kế nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc kiểm toán viên đã nhận biết toàn bộ các sự kiện phát sinh từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán cần được điều chỉnh hoặc thuyết minh trong báo cáo tài chính. Tuy nhiên, kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán bổ sung đối với các vấn đề mà những thủ tục kiểm toán áp dụng trước đó đã đưa ra kết luận thoả đáng (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

07. Kiểm toán viên phải thực hiện các thủ tục theo quy định tại đoạn 06 Chuẩn mực này để đảm bảo rằng các thủ tục này đã bao quát được toàn bộ, hoặc gần như toàn bộ giai đoạn kể từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán. Kiểm toán viên phải lưu ý đến việc đánh giá rủi ro để xác định nội dung, phạm vi của các thủ tục kiểm toán đó, và phải bao gồm những công việc sau (xem hướng dẫn tại đoạn A7 - A8 Chuẩn mực này):

(a) Tìm hiểu về các thủ tục mà Ban Giám đốc đã thiết lập nhằm bảo đảm đã xác định được mọi sự kiện xảy ra sau ngày kết thúc kỳ kế toán;

(b) Phỏng vấn Ban Giám đốc và Ban quản trị đơn vị (trong phạm vi phù hợp) để xác định liệu có những sự kiện đã xảy ra sau ngày kết thúc kỳ kế toán có khả năng ảnh hưởng đến báo cáo tài chính hay không (xem hướng dẫn tại đoạn A9 Chuẩn mực này);

(c) Xem xét các biên bản họp (nếu có) của Đại hội đồng cổ đông, Hội đồng thành viên, Ban Giám đốc và Ban quản trị sau ngày kết thúc kỳ kế toán và phỏng vấn về các vấn đề đã được thảo luận trong các cuộc họp này nhưng chưa có biên bản (xem hướng dẫn tại đoạn A10 Chuẩn mực này);

(d) Xem xét báo cáo tài chính giữa niên độ kỳ gần nhất kể từ sau ngày kết thúc kỳ kế toán của đơn vị (nếu có).

08. Nếu sau khi thực hiện các thủ tục theo quy định tại đoạn 06 và đoạn 07 Chuẩn mực này, kiểm toán viên phát hiện được những sự kiện cần điều chỉnh hoặc thuyết minh trong báo cáo tài chính thì kiểm toán viên phải xác định liệu mỗi sự kiện đó có được phản ánh trên báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải trình bằng văn bản

09. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cung cấp giải trình bằng văn bản theo quy định của Chuẩn mực kiểm toán Việt Nam số 580 về việc đã điều chỉnh hoặc thuyết minh tất cả các sự kiện xảy ra sau ngày kết thúc kỳ kế toán mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu phải điều chỉnh hoặc thuyết minh.

Những sự việc mà kiểm toán viên biết được sau ngày lập báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính

10. Kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán liên quan đến báo cáo tài chính sau ngày lập báo cáo kiểm toán. Tuy nhiên, sau ngày lập báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính, nếu kiểm toán viên biết được một sự việc mà nếu sự việc đó được biết đến tại ngày lập báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo kiểm toán, thì kiểm toán viên phải (xem hướng dẫn tại đoạn A11 Chuẩn mực này):

(a) Thảo luận vấn đề này với Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (trong phạm vi phù hợp);

(b) Quyết định xem có cần sửa đổi báo cáo tài chính hay không;

(c) Phỏng vấn xem Ban Giám đốc dự định xử lý vấn đề này trên báo cáo tài chính như thế nào, trong trường hợp cần sửa đổi báo cáo tài chính.

11. Nếu Ban Giám đốc đơn vị sửa đổi báo cáo tài chính, kiểm toán viên phải:

(a) Thực hiện các thủ tục kiểm toán cần thiết phù hợp với việc sửa đổi;

(b) Trừ trường hợp áp dụng đoạn 12 Chuẩn mực này, kiểm toán viên phải:

(i) Mở rộng các thủ tục kiểm toán theo quy định tại đoạn 06 và 07 Chuẩn mực này đến ngày lập báo cáo kiểm toán mới;

(ii) Phát hành báo cáo kiểm toán mới về báo cáo tài chính sửa đổi. Ngày lập báo cáo kiểm toán mới không được trước ngày phê duyệt của báo cáo tài chính sửa đổi.

12. Nếu pháp luật và các quy định hoặc khuôn khổ lập và trình bày báo cáo tài chính không cấm Ban Giám đốc sửa đổi báo cáo tài chính do ảnh hưởng của các sự kiện phát sinh sau ngày kết thúc kỳ kế toán hoặc các sự kiện dẫn đến thay đổi và những người chịu trách nhiệm phê duyệt báo cáo tài chính không bị cấm đối với việc phê duyệt báo cáo sửa đổi, kiểm toán viên được phép hạn chế những thủ tục kiểm toán đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán được yêu cầu ở đoạn 11(b)(i) Chuẩn mực này trong phạm vi những sửa đổi đó. Trong trường hợp này, kiểm toán viên phải:

(a) Sửa đổi báo cáo kiểm toán để bổ sung thông tin về ngày thực hiện sửa đổi, từ đó thể hiện rõ những thủ tục của kiểm toán viên đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán chỉ giới hạn trong phần sửa đổi của báo cáo tài chính, được mô tả trong thuyết minh báo cáo tài chính có liên quan (xem hướng dẫn tại đoạn A12 Chuẩn mực này); hoặc

(b) Phát hành báo cáo kiểm toán mới (báo cáo kiểm toán sửa đổi) trong đó có đoạn “Vấn đề cần nhấn mạnh” (xem Chuẩn mực kiểm toán Việt Nam số 706) hoặc có đoạn “Vấn đề khác” để thể hiện rằng những thủ tục của kiểm toán viên đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán chỉ giới hạn trong phần sửa đổi của báo cáo tài chính như mô tả trong thuyết minh báo cáo tài chính có liên quan.

13. Nếu pháp luật và các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính không yêu cầu Ban Giám đốc đơn vị được kiểm toán phải phát hành báo cáo tài chính sửa đổi, thì kiểm toán viên không cần phải phát hành báo cáo kiểm toán mới hoặc báo cáo kiểm toán sửa đổi. Tuy nhiên, trong trường hợp kiểm toán viên tin rằng báo cáo tài chính cần được sửa đổi nhưng Ban Giám đốc đơn vị lại không sửa đổi, khi đó (xem hướng dẫn tại đoạn A13 - A14 Chuẩn mực này):

(a) Nếu chưa phát hành báo cáo kiểm toán cho đơn vị, kiểm toán viên phải sửa đổi ý kiến kiểm toán theo quy định của Chuẩn mực kiểm toán Việt Nam số 705 và sau đó mới phát hành báo cáo kiểm toán; hoặc

(b) Nếu đã phát hành báo cáo kiểm toán cho đơn vị, kiểm toán viên phải thông báo cho Ban Giám đốc và Ban quản trị đơn vị được kiểm toán, trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc, để đơn vị không công bố báo cáo tài chính cho bên thứ ba trước khi thực hiện những sửa đổi cần thiết. Nếu báo cáo tài chính công bố sau đó vẫn chưa được sửa đổi, kiểm toán viên phải có những hành động thích hợp để cố gắng ngăn chặn việc sử dụng báo cáo kiểm toán chưa sửa đổi (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Những sự việc mà kiểm toán viên biết được sau ngày công bố báo cáo tài chính

14. Sau ngày công bố báo cáo tài chính, kiểm toán viên không bắt buộc phải thực hiện bất kỳ thủ tục kiểm toán nào đối với báo cáo tài chính đó. Tuy nhiên, nếu sau ngày công bố báo cáo tài chính, kiểm toán viên biết được sự việc mà nếu sự việc đó được biết đến tại ngày lập báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo kiểm toán, thì kiểm toán viên phải:

(a) Thảo luận vấn đề này với Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (trong phạm vi phù hợp);

(b) Quyết định xem có cần sửa đổi báo cáo tài chính hay không;

(c) Phỏng vấn xem Ban Giám đốc dự định xử lý vấn đề này trên báo cáo tài chính như thế nào, trong trường hợp cần sửa đổi báo cáo tài chính.

15. Nếu Ban Giám đốc đơn vị được kiểm toán sửa đổi báo cáo tài chính, kiểm toán viên phải (xem hướng dẫn tại đoạn A17 Chuẩn mực này):

(a) Thực hiện các thủ tục kiểm toán cần thiết phù hợp với việc sửa đổi;

(b) Kiểm tra các thủ tục Ban Giám đốc đơn vị được kiểm toán thực hiện để đảm bảo việc sửa đổi này đã được thông báo đến tất cả các bên đã nhận báo cáo tài chính và báo cáo kiểm toán được công bố trước đó;

(c) Trừ trường hợp áp dụng đoạn 12 Chuẩn mực này, kiểm toán viên phải:

(i) Mở rộng các thủ tục kiểm toán theo quy định tại đoạn 06 và 07 Chuẩn mực này đến ngày lập báo cáo kiểm toán mới, và đề ngày lập báo cáo kiểm toán mới không được trước ngày phê duyệt báo cáo tài chính sửa đổi; và

(ii) Phát hành báo cáo kiểm toán mới về báo cáo tài chính sửa đổi.

(d) Trong trường hợp áp dụng đoạn 12 Chuẩn mực này, kiểm toán viên phải sửa đổi báo cáo kiểm toán hoặc phát hành báo cáo kiểm toán mới theo quy định tại đoạn 12 Chuẩn mực này.

16. Kiểm toán viên phải đưa vào báo cáo kiểm toán sửa đổi hoặc báo cáo kiểm toán mới đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” đề cập đến phần thuyết minh báo cáo tài chính mà thuyết minh đó giải thích rõ lý do phải sửa đổi báo cáo tài chính đã công bố và báo cáo kiểm toán đã phát hành trước đây.

17. Nếu Ban Giám đốc đơn vị được kiểm toán không thực hiện các thủ tục cần thiết để đảm bảo đã thông báo việc sửa đổi này cho tất cả các bên đã nhận báo cáo tài chính trước đó và Ban Giám đốc không sửa đổi báo cáo tài chính trong khi kiểm toán viên tin rằng báo cáo tài chính cần được sửa đổi, kiểm toán viên phải thông báo cho Ban Giám đốc và Ban quản trị đơn vị, trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc (đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), về việc kiểm toán viên sẽ cố gắng ngăn chặn việc sử dụng báo cáo kiểm toán chưa sửa đổi. Nếu Ban Giám đốc hoặc Ban quản trị đơn vị vẫn không thực hiện các thủ tục cần thiết mặc dù đã được kiểm toán viên thông báo thì kiểm toán viên phải có những hành động thích hợp để cố gắng ngăn chặn việc sử dụng báo cáo kiểm toán chưa sửa đổi (xem hướng dẫn tại đoạn A18 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Nếu sau khi công bố báo cáo tài chính đã được kiểm toán, báo cáo tài chính đó được đưa vào một tài liệu khác, kiểm toán viên có thể có thêm trách nhiệm liên quan đến việc phải xem xét các sự kiện phát sinh sau ngày kết thúc kỳ kế toán, ví dụ, theo yêu cầu của pháp luật và các quy định liên quan đến việc chào bán chứng khoán ra công chúng tại các nước mà đơn vị đó thực hiện chào bán chứng khoán. Ví dụ, kiểm toán viên có thể phải thực hiện những thủ tục kiểm toán bổ sung cho đến thời điểm đơn vị được kiểm toán công bố tài liệu chào bán chứng khoán chính thức. Những thủ tục này có thể bao gồm các thủ tục quy định tại đoạn 06 và 07 Chuẩn mực này, được thực hiện cho đến ngày hoặc gần đến ngày công bố tài liệu chào bán chứng khoán chính thức và đọc tài liệu chào bán để đánh giá liệu các thông tin khác trong tài liệu đó có nhất quán với các thông tin tài chính mà kiểm toán viên đã kiểm toán hay không (xem đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200).

Giải thích thuật ngữ

Ngày phê duyệt báo cáo tài chính (hướng dẫn đoạn 05(b) Chuẩn mực này)

A2. Pháp luật và các quy định có thể chỉ rõ các cá nhân hoặc tổ chức (ví dụ, Ban Giám đốc hoặc Ban quản trị) chịu trách nhiệm về tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan đã được lập. Đồng thời, pháp luật và các quy định cũng có thể đưa ra các yêu cầu cụ thể về quy trình phê duyệt báo cáo. Pháp luật hoặc các quy định có thể không yêu cầu cụ thể về quy trình phê duyệt báo cáo và đơn vị thực hiện quy trình lập và hoàn thành báo cáo tài chính theo cơ cấu quản lý và quản trị của mình. Trong trường hợp báo cáo tài chính chính thức phải được Đại hội cổ đông phê duyệt thì kiểm toán viên không được dựa vào sự phê duyệt chính thức của các cổ đông để kết luận rằng đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến kiểm toán về báo cáo tài chính. Trong các chuẩn mực kiểm toán Việt Nam, ngày phê duyệt báo cáo tài chính chính thức là ngày mà những người có thẩm quyền hoàn thành việc phê duyệt và ký xác nhận, được ghi rõ trên các báo cáo tài chính đó. Ngày phê duyệt báo cáo tài chính không được trước ngày kết thúc kỳ kế toán.

Ngày lập báo cáo kiểm toán (hướng dẫn đoạn 05(c) Chuẩn mực này)

A3. Theo quy định tại đoạn 41 Chuẩn mực kiểm toán Việt Nam số 700, ngày lập báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính, kể cả bằng chứng về việc tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan, đã được lập và những người có thẩm quyền phê duyệt đã xác nhận chịu trách nhiệm đối với báo cáo tài chính đó. Trong một số trường hợp, pháp luật và các quy định cũng xác định thời điểm mà cuộc kiểm toán phải được hoàn thành trong quy trình lập và trình bày báo cáo tài chính. Theo đó, ngày lập báo cáo kiểm toán không thể sớm hơn ngày phê duyệt báo cáo tài chính theo quy định tại đoạn 05(b) Chuẩn mực này. Do các thủ tục hành chính, có thể có khoảng cách thời gian giữa ngày lập báo cáo kiểm toán theo quy định tại đoạn 05(c) Chuẩn mực này và ngày báo cáo kiểm toán được phát hành cho đơn vị.

Ngày công bố báo cáo tài chính (hướng dẫn đoạn 05(d) Chuẩn mực này)

A4. Ngày công bố báo cáo tài chính thường phụ thuộc vào môi trường pháp lý của đơn vị. Trong một số trường hợp, ngày công bố báo cáo tài chính có thể là ngày báo cáo tài chính được nộp cho cơ quan quản lý. Vì báo cáo tài chính được kiểm toán phải được công bố kèm theo báo cáo kiểm toán nên báo cáo tài chính được kiểm toán phải được công bố cùng ngày hoặc sau ngày lập báo cáo kiểm toán, đồng thời phải cùng ngày hoặc sau ngày báo cáo kiểm toán được phát hành cho đơn vị.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A5. Đối với đơn vị trong lĩnh vực công, ngày công bố báo cáo tài chính có thể là ngày mà báo cáo tài chính được kiểm toán và báo cáo kiểm toán được nộp cho cơ quan quản lý hoặc công bố cho công chúng.

Các sự kiện phát sinh từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán (hướng dẫn đoạn 06 - 09 Chuẩn mực này)

A6. Dựa trên đánh giá rủi ro của kiểm toán viên, các thủ tục kiểm toán quy định tại đoạn 06 Chuẩn mực này có thể bao gồm các thủ tục cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp, như việc soát xét hoặc kiểm tra tài liệu, sổ kế toán hoặc các giao dịch phát sinh giữa ngày kết thúc kỳ kế toán và ngày lập báo cáo kiểm toán. Các thủ tục kiểm toán quy định tại đoạn 06 và 07 Chuẩn mực này được bổ sung cho những thủ tục mà kiểm toán viên có thể thực hiện vì mục đích khác, tuy nhiên những thủ tục này có thể cung cấp bằng chứng về sự kiện phát sinh sau ngày kết thúc kỳ kế toán (ví dụ, các thủ tục kiểm tra chia cắt niên độ hay các thủ tục liên quan tới các khoản phải thu đã thu được tiền sau ngày kết thúc kỳ kế toán được sử dụng để thu thập bằng chứng kiểm toán về số dư tài khoản tại ngày khóa sổ kế toán, cũng có thể cung cấp bằng chứng về sự kiện phát sinh sau ngày kết thúc kỳ kế toán).

A7. Đoạn 07 Chuẩn mực này quy định những thủ tục kiểm toán mà kiểm toán viên phải thực hiện để đạt được các yêu cầu quy định tại đoạn 06 Chuẩn mực này. Tuy nhiên, những thủ tục mà kiểm toán viên thực hiện đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán có thể phụ thuộc vào các thông tin sẵn có, đặc biệt là phụ thuộc vào các tài liệu, sổ kế toán đã được lập sau ngày kết thúc kỳ kế toán. Nếu đơn vị chưa ghi chép đầy đủ, kịp thời tài liệu, sổ kế toán, không lập báo cáo tài chính giữa niên độ (cho mục đích nội bộ hay bên ngoài), hoặc không lập các biên bản họp của Ban Giám đốc hay Ban quản trị thì những thủ tục kiểm toán thích hợp có thể được thực hiện theo hình thức kiểm tra các tài liệu đã có, kể cả sổ phụ ngân hàng. Đoạn A8 Chuẩn mực này đưa ra ví dụ về một số vấn đề mà kiểm toán viên có thể cân nhắc thêm trong quá trình phỏng vấn.

A8. Ngoài các thủ tục kiểm toán theo quy định tại đoạn 07 Chuẩn mực này, kiểm toán viên có thể thấy cần thực hiện các thủ tục khác phù hợp như:

(1) Xem xét bảng dự toán gần nhất của đơn vị được kiểm toán, kế hoạch về luồng tiền và các báo cáo quản trị có liên quan cho các kỳ sau ngày kết thúc kỳ kế toán;

(2) Phỏng vấn (hoặc mở rộng nội dung phỏng vấn bằng lời hoặc bằng văn bản trước đây) chuyên gia tư vấn pháp luật của đơn vị về các vụ kiện tụng và tranh chấp; hoặc

(3) Cân nhắc sự cần thiết phải thu thập giải trình bằng văn bản về một số sự kiện phát sinh sau ngày kết thúc kỳ kế toán để hỗ trợ các bằng chứng kiểm toán khác và để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Phỏng vấn (hướng dẫn đoạn 07(b) Chuẩn mực này)

A9. Khi phỏng vấn Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) về việc liệu có sự kiện nào phát sinh sau ngày kết thúc kỳ kế toán có thể ảnh hưởng đến báo cáo tài chính hay không, kiểm toán viên có thể phỏng vấn về tình trạng hiện tại của các khoản mục đã được hạch toán trên cơ sở thông tin sơ bộ hoặc thông tin không chính thức và kiểm toán viên có thể phỏng vấn cụ thể về những vấn đề sau:

(1) Những cam kết, khoản vay hay bảo lãnh mới được ký kết;

(2) Việc mua, bán tài sản đã phát sinh hoặc dự kiến thực hiện;

(3) Tăng vốn chủ sở hữu (như phát hành cổ phiếu) hoặc phát hành các công cụ nợ (như phát hành trái phiếu) hay những thỏa thuận về sáp nhập hoặc giải thể đã ký kết hoặc dự kiến ký kết;

(4) Những tài sản bị Chính phủ trưng dụng hoặc bị tổn thất do hoả hoạn hay lụt bão;

(5) Những phát sinh liên quan đến tài sản hoặc nợ tiềm tàng;

(6) Những bút toán điều chỉnh bất thường đã thực hiện hay dự định thực hiện;

(7) Những sự kiện đã phát sinh hoặc có thể sẽ phát sinh dẫn đến nghi ngờ về tính thích hợp của các chính sách kế toán đã được sử dụng để lập báo cáo tài chính, ví dụ những sự kiện dẫn đến nghi ngờ về tính chắc chắn của giả định hoạt động liên tục;

(8) Những sự kiện đã phát sinh liên quan đến việc xác định các ước tính kế toán hoặc về lập dự phòng trong báo cáo tài chính;

(9) Những sự kiện đã phát sinh liên quan đến khả năng thu hồi tài sản.

Xem xét các biên bản họp (hướng dẫn đoạn 07(c) Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A10. Trong lĩnh vực công, kiểm toán viên có thể xem xét các tài liệu chính thức về các biên bản có liên quan từ cơ quan quản lý và phỏng vấn về những vấn đề được nêu trong dự thảo biên bản nếu chưa có tài liệu chính thức.

Những sự việc mà kiểm toán viên biết được sau ngày ký báo báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính

Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với kiểm toán viên (hướng dẫn đoạn 10 Chuẩn mực này)

A11. Theo hướng dẫn tại đoạn A23 Chuẩn mực kiểm toán Việt Nam số 210, hợp đồng kiểm toán có điều khoản Ban Giám đốc phải thông báo cho kiểm toán viên về các sự việc có thể ảnh hưởng đến báo cáo tài chính mà Ban Giám đốc biết được trong giai đoạn từ sau ngày lập báo cáo kiểm toán đến ngày công bố báo cáo tài chính.

Ngày kép (hướng dẫn đoạn 12(a) Chuẩn mực này)

A12. Trong trường hợp mô tả ở đoạn 12(a) Chuẩn mực này, khi kiểm toán viên sửa đổi báo cáo kiểm toán để bổ sung thông tin về ngày thực hiện sửa đổi, ngày lập báo cáo kiểm toán về báo cáo tài chính trước khi Ban Giám đốc sửa đổi sẽ không thay đổi vì như vậy sẽ giúp người sử dụng báo cáo tài chính biết được thời điểm hoàn thành công việc kiểm toán báo cáo tài chính. Tuy nhiên, báo cáo kiểm toán phải có thêm cả ngày sửa đổi để thông báo cho người sử dụng là các thủ tục của kiểm toán viên sau ngày đó chỉ giới hạn trong phần sửa đổi của báo cáo tài chính. Ví dụ minh họa cho ngày bổ sung như sau: “[ngày lập báo cáo kiểm toán], ngoại trừ thuyết minh Y, được kiểm toán tại [ngày hoàn thành các thủ tục kiểm toán chỉ giới hạn trong các sửa đổi được mô tả tại thuyết minh Y]”.

Ban Giám đốc đơn vị được kiểm toán không sửa đổi báo cáo tài chính (hướng dẫn đoạn 13 Chuẩn mực này)

A13. Pháp luật và các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính có thể không yêu cầu Ban Giám đốc đơn vị được kiểm toán phải phát hành báo cáo tài chính sửa đổi. Trường hợp này thường xảy ra khi báo cáo tài chính kỳ tiếp theo sắp được phát hành, trong đó đã có thuyết minh phù hợp về các vấn đề này.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A14. Trong lĩnh vực công, khi Ban Giám đốc không sửa đổi báo cáo tài chính, hành động của kiểm toán viên theo quy định tại đoạn 13 Chuẩn mực này có thể cũng bao gồm việc báo cáo trực tiếp với cơ quan quản lý, hoặc tổ chức liên quan cần báo cáo, về ảnh hưởng của các sự kiện phát sinh sau ngày kết thúc kỳ kế toán đối với báo cáo tài chính và báo cáo kiểm toán.

Hành động thích hợp của kiểm toán viên để cố gắng ngăn chặn việc sử dụng báo cáo kiểm toán chưa sửa đổi (hướng dẫn đoạn 13(b) Chuẩn mực này)

A15. Kiểm toán viên có thể cần phải thực hiện các nghĩa vụ pháp lý bổ sung ngay cả khi kiểm toán viên đã thông báo cho Ban Giám đốc về việc không công bố báo cáo tài chính đó và Ban Giám đốc đã đồng ý với yêu cầu này.

A16. Mặc dù kiểm toán viên đã thông báo về việc không công bố báo cáo tài chính đó cho bên thứ 3 nhưng Ban Giám đốc đơn vị được kiểm toán vẫn công bố báo cáo tài chính đó thì kiểm toán viên phải căn cứ vào quyền và nghĩa vụ pháp lý của mình để có hành động ngăn chặn việc sử dụng báo cáo kiểm toán về báo cáo tài chính chưa sửa đổi. Theo đó, kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật.

Những sự việc mà kiểm toán viên biết được sau ngày công bố báo cáo tài chính

Ban Giám đốc đơn vị được kiểm toán không sửa đổi báo cáo tài chính (hướng dẫn đoạn 15 Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A17. Pháp luật và các quy định có thể cấm các đơn vị trong lĩnh vực công sửa đổi báo cáo tài chính. Trong trường hợp này, hành động hợp lý của kiểm toán viên có thể là báo cáo với cơ quan quản lý phù hợp.

Hành động thích hợp của kiểm toán viên nhằm ngăn chặn việc sử dụng báo cáo kiểm toán (hướng dẫn đoạn 17 Chuẩn mực này)

A18. Mặc dù kiểm toán viên đã thông báo cho Ban Giám đốc đơn vị được kiểm toán về việc kiểm toán viên sẽ có biện pháp ngăn chặn việc sử dụng báo cáo kiểm toán nhưng nếu kiểm toán viên tin rằng Ban Giám đốc hoặc Ban quản trị đã không thực hiện được các thủ tục cần thiết nhằm ngăn chặn việc sử dụng báo cáo kiểm toán về báo cáo tài chính mà đơn vị đã công bố trước đây, thì kiểm toán viên phải căn cứ vào quyền và nghĩa vụ pháp lý của mình để có hành động thích hợp. Theo đó, kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật./.

*****


VSA 570 Hoạt dong lien tuc

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 570: Hoạt động liên tục

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc xét đoán giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng để lập và trình bày báo cáo tài chính được kiểm toán.

Giả định hoạt động liên tục

02. Theo giả định hoạt động liên tục, một đơn vị được xem là hoạt động liên tục trong tương lai có thể dự đoán được. Báo cáo tài chính cho mục đích chung được lập trên cơ sở hoạt động liên tục, trừ khi Ban Giám đốc có ý định hoặc do nguyên nhân khác buộc phải ngừng hoạt động hoặc giải thể đơn vị. Báo cáo tài chính cho mục đích đặc biệt có thể được lập theo khuôn khổ hoặc không theo khuôn khổ về lập và trình bày báo cáo tài chính có quy định về cơ sở hoạt động liên tục (ví dụ, cơ sở hoạt động liên tục có thể không phù hợp với báo cáo tài chính được lập cho mục đích thuế). Khi sử dụng giả định hoạt động liên tục để lập và trình bày báo cáo tài chính là phù hợp, tài sản và nợ phải trả được ghi nhận dựa trên cơ sở là đơn vị có thể thực hiện được giá trị tài sản và thanh toán được các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Trách nhiệm trong việc đánh giá khả năng hoạt động liên tục của đơn vị

03. Khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị và các chuẩn mực liên quan cần xem xét và các thông tin thuyết minh phải trình bày liên quan đến hoạt động liên tục. Ví dụ, đoạn 15 Chuẩn mực kế toán Việt Nam số 21 (năm 2003) yêu cầu Ban Giám đốc phải đánh giá khả năng hoạt động liên tục của đơn vị. Pháp luật và các quy định cũng có thể đưa ra các yêu cầu cụ thể về trách nhiệm của Ban Giám đốc trong việc đánh giá khả năng hoạt động liên tục của đơn vị và các thuyết minh báo cáo tài chính có liên quan.

04. Khuôn khổ về lập và trình bày báo cáo tài chính có thể không quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị. Tuy nhiên, do giả định hoạt động liên tục là một nguyên tắc cơ bản trong việc lập và trình bày báo cáo tài chính (như quy định tại đoạn 02 Chuẩn mực này), việc lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc phải đánh giá khả năng hoạt động liên tục của đơn vị ngay cả khi khuôn khổ về lập và trình bày báo cáo tài chính không quy định rõ về việc này.

05. Đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị liên quan đến việc thực hiện xét đoán tại một thời điểm nhất định về kết quả không chắc chắn trong tương lai của các sự kiện hoặc điều kiện. Các yếu tố liên quan đến xét đoán đó bao gồm:

- Sự kiện, điều kiện hoặc kết quả diễn ra tại một thời điểm càng xa trong tương lai thì mức độ không chắc chắn về kết quả của sự kiện hay điều kiện đó càng tăng lên đáng kể. Vì vậy, hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính có quy định về việc đánh giá của Ban Giám đốc đều chỉ rõ giai đoạn mà Ban Giám đốc phải xem xét tất cả các thông tin sẵn có trong giai đoạn đó;

- Quy mô và tính chất phức tạp, đặc điểm và điều kiện hoạt động của đơn vị cũng như mức độ đơn vị bị ảnh hưởng bởi các yếu tố bên ngoài đều có thể ảnh hưởng đến xét đoán liên quan tới kết quả của các sự kiện hoặc điều kiện;

- Bất kỳ xét đoán nào về tương lai đều dựa trên các thông tin sẵn có tại thời điểm xét đoán. Các sự kiện phát sinh sau đó có thể đem lại những kết quả khác biệt với các xét đoán đã được coi là hợp lý tại thời điểm xét đoán.

Trách nhiệm của kiểm toán viên

06. Kiểm toán viên có trách nhiệm thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng khi lập và trình bày báo cáo tài chính và kết luận liệu còn có yếu tố không chắc chắn trọng yếu nào liên quan tới khả năng hoạt động liên tục của đơn vị hay không. Kiểm toán viên vẫn có trách nhiệm này ngay cả khi khuôn khổ về lập và trình bày báo cáo tài chính được sử dụng để lập báo cáo không quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị.

07. Tuy nhiên, như đã đề cập trong Chuẩn mực kiểm toán Việt Nam số 200, khả năng phát hiện sai sót trọng yếu của kiểm toán viên có những hạn chế vốn có mà ảnh hưởng tiềm tàng của các hạn chế này là lớn hơn đối với các sự kiện hoặc điều kiện trong tương lai có thể dẫn đến khả năng đơn vị không thể hoạt động liên tục. Kiểm toán viên không thể dự đoán được các sự kiện hoặc điều kiện này. Do đó, khi báo cáo kiểm toán không đề cập đến tính không chắc chắn về khả năng hoạt động liên tục của đơn vị được kiểm toán, điều đó không có nghĩa là khả năng hoạt động liên tục của đơn vị được kiểm toán đã được đảm bảo.

08. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn trong Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình xét đoán về hoạt động liên tục khi kiểm toán báo cáo tài chính.

Mục tiêu

09. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng khi lập và trình bày báo cáo tài chính;

(b) Dựa trên các bằng chứng kiểm toán đã thu thập được, kết luận về việc liệu có còn yếu tố không chắc chắn trọng yếu nào liên quan tới các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán;

(c) Xác định ảnh hưởng đến báo cáo kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

10. Khi thực hiện thủ tục đánh giá rủi ro theo quy định tại đoạn 05 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải xem xét liệu còn có các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán hay không. Đồng thời, kiểm toán viên phải xác định xem Ban Giám đốc đơn vị được kiểm toán đã đánh giá sơ bộ về khả năng hoạt động liên tục của đơn vị hay chưa, và (xem hướng dẫn tại đoạn A2 - A5 Chuẩn mực này):

(a) Nếu Ban Giám đốc đơn vị được kiểm toán đã đánh giá, kiểm toán viên phải thảo luận với Ban Giám đốc đơn vị về đánh giá đó và xác định xem Ban Giám đốc đơn vị có nhận thấy các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không, và nếu có phải xem xét kế hoạch của Ban Giám đốc đơn vị đối với vấn đề này; hoặc

(b) Nếu Ban Giám đốc đơn vị được kiểm toán chưa đánh giá, kiểm toán viên phải thảo luận với Ban Giám đốc đơn vị về cơ sở của dự định sử dụng giả định hoạt động liên tục và phỏng vấn Ban Giám đốc đơn vị liệu có các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không.

11. Trong quá trình kiểm toán, kiểm toán viên phải luôn cảnh giác với những bằng chứng kiểm toán về các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán

12. Kiểm toán viên phải xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị (xem hướng dẫn tại đoạn A7 - A9; A11 - A12 Chuẩn mực này).

13. Khi xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị, kiểm toán viên phải xem xét trong cùng giai đoạn mà Ban Giám đốc đơn vị đã sử dụng để đánh giá theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, hoặc theo pháp luật và các quy định - nếu pháp luật và các quy định yêu cầu một giai đoạn dài hơn. Nếu đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị được thực hiện cho giai đoạn ít hơn 12 tháng kể từ ngày kết thúc kỳ kế toán như quy định tại đoạn 05(a) Chuẩn mực kiểm toán Việt Nam số 560, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán kéo dài giai đoạn đánh giá tới ít nhất là 12 tháng kể từ ngày kết thúc kỳ kế toán (xem hướng dẫn tại đoạn A10 - A12 Chuẩn mực này).

14. Khi xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên phải xem xét liệu các đánh giá của Ban Giám đốc đã bao gồm tất cả các thông tin liên quan sẵn có mà kiểm toán viên biết được từ kết quả của cuộc kiểm toán hay chưa.

Giai đoạn sau khi Ban Giám đốc đơn vị được kiểm toán đánh giá

15. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về các hiểu biết của Ban Giám đốc đối với các sự kiện hoặc điều kiện phát sinh sau giai đoạn đã được Ban Giám đốc đánh giá mà các sự kiện hoặc điều kiện này có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A13 - A14 Chuẩn mực này).

Thủ tục kiểm toán bổ sung khi kiểm toán viên nhận thấy các sự kiện hoặc điều kiện dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị

16. Khi nhận thấy các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm xác định xem có hay không có yếu tố không chắc chắn trọng yếu, kể cả việc xem xét các yếu tố giảm nhẹ. Các thủ tục này phải bao gồm (xem hướng dẫn tại đoạn A15 Chuẩn mực này):

(a) Yêu cầu Ban Giám đốc đơn vị được kiểm toán đánh giá về khả năng hoạt động liên tục của đơn vị, nếu Ban Giám đốc chưa thực hiện đánh giá trước đó;

(b) Xem xét các kế hoạch của Ban Giám đốc đơn vị được kiểm toán về các hành động trong tương lai có liên quan đến đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị, đánh giá khả năng cải thiện tình hình cũng như tính khả thi của những kế hoạch này (xem hướng dẫn tại đoạn A16 Chuẩn mực này);

(c) Nếu đơn vị được kiểm toán đã lập kế hoạch dòng tiền và việc phân tích kế hoạch này là yếu tố quan trọng trong việc xem xét kết quả tương lai của các sự kiện hoặc điều kiện, khi đánh giá các kế hoạch của Ban Giám đốc về các hành động trong tương lai, kiểm toán viên phải (xem hướng dẫn tại đoạn A17 - A18 Chuẩn mực này):

(i) Đánh giá độ tin cậy của dữ liệu cơ bản được tạo ra để lập kế hoạch dòng tiền;

(ii) Xác định liệu có đủ bằng chứng củng cố cho các giả định dùng để lập kế hoạch dòng tiền hay không.

(d) Xem xét liệu còn có thông tin hay sự kiện bổ sung nào kể từ sau ngày Ban Giám đốc đưa ra đánh giá;

(e) Yêu cầu Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) giải trình bằng văn bản về các kế hoạch hành động trong tương lai của họ và tính khả thi của các kế hoạch đó.

Kết luận kiểm toán và báo cáo kiểm toán

17. Dựa vào những bằng chứng kiểm toán thu thập được, kiểm toán viên phải sử dụng xét đoán của mình để kết luận liệu có yếu tố không chắc chắn trọng yếu liên quan đến các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không. Yếu tố không chắc chắn trọng yếu tồn tại khi khả năng xảy ra cũng như ảnh hưởng tiềm tàng của yếu tố đó lớn tới mức mà kiểm toán viên xét thấy cần phải trình bày rõ ràng về bản chất cũng như ảnh hưởng của yếu tố đó để đảm bảo (xem hướng dẫn tại đoạn A19 Chuẩn mực này):

(a) Báo cáo tài chính được lập và trình bày trung thực và hợp lý, theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính không bị sai lệch, theo khuôn khổ về tuân thủ.

Việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu

18. Trường hợp kiểm toán viên kết luận rằng việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu, kiểm toán viên phải xác định xem báo cáo tài chính có đảm bảo các yêu cầu sau hay không:

(a) Trình bày đầy đủ các sự kiện hoặc điều kiện chủ yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán và kế hoạch của Ban Giám đốc đối với các sự kiện hoặc điều kiện này;

(b) Trình bày rõ rằng có yếu tố không chắc chắn trọng yếu liên quan đến sự kiện hoặc điều kiện đó có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán và do đó, đơn vị có thể sẽ không thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

19. Nếu báo cáo tài chính của đơn vị đã trình bày đầy đủ các nội dung quy định tại đoạn 18 Chuẩn mực này, kiểm toán viên phải đưa ra báo cáo kiểm toán với ý kiến chấp nhận toàn phần có đoạn “Vấn đề cần nhấn mạnh” nhằm:

(a) Nêu bật sự tồn tại của yếu tố không chắc chắn trọng yếu liên quan đến sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán;

(b) Lưu ý người đọc tới thuyết minh trong báo cáo tài chính trình bày các vấn đề được quy định tại đoạn 18 Chuẩn mực này (xem Chuẩn mực kiểm toán Việt Nam số 706 và hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

20. Nếu báo cáo tài chính của đơn vị không trình bày đầy đủ các nội dung quy định tại đoạn 18 Chuẩn mực này, kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược phù hợp với từng trường hợp cụ thể theo quy định tại Chuẩn mực kiểm toán Việt Nam số 705. Kiểm toán viên phải nêu rõ trong báo cáo kiểm toán về sự tồn tại của yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A23 - A24 Chuẩn mực này).

Việc sử dụng giả định hoạt động liên tục là không phù hợp

21. Nếu báo cáo tài chính được lập trên cơ sở hoạt động liên tục nhưng theo xét đoán của kiểm toán viên, việc Ban Giám đốc đơn vị được kiểm toán sử dụng giả định này là không phù hợp thì kiểm toán viên phải đưa ra ý kiến kiểm toán trái ngược (xem hướng dẫn tại đoạn A25 - A26 Chuẩn mực này).

Ban Giám đốc đơn vị được kiểm toán không thực hiện hoặc không mở rộng đánh giá về khả năng hoạt động liên tục

22. Nếu Ban Giám đốc đơn vị được kiểm toán không thực hiện hoặc không mở rộng đánh giá về khả năng hoạt động liên tục theo yêu cầu của kiểm toán viên thì kiểm toán viên phải cân nhắc ảnh hưởng của vấn đề này đối với báo cáo kiểm toán (xem hướng dẫn tại đoạn A27 Chuẩn mực này).

Trao đổi với Ban quản trị đơn vị được kiểm toán

23. Trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán (theo đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), kiểm toán viên phải trao đổi với Ban quản trị đơn vị về các sự kiện hoặc điều kiện đã xác định là có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán. Việc trao đổi với Ban quản trị phải bao gồm các nội dung sau:

(a) Liệu các sự kiện hoặc điều kiện đó có tạo thành yếu tố không chắc chắn trọng yếu hay không;

(b) Liệu việc sử dụng giả định hoạt động liên tục có phù hợp trong việc lập và trình bày báo cáo tài chính hay không;

(c) Các thuyết minh có liên quan trong báo cáo tài chính có đầy đủ hay không.

Sự chậm trễ đáng kể trong việc phê duyệt báo cáo tài chính

24. Khi có sự chậm trễ đáng kể của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán đối với việc phê duyệt báo cáo tài chính sau ngày kết thúc kỳ kế toán, kiểm toán viên phải tìm hiểu lý do của sự chậm trễ đó. Nếu kiểm toán viên tin rằng sự chậm trễ có thể do tác động của các sự kiện hoặc điều kiện liên quan đến việc đánh giá khả năng hoạt động liên tục của đơn vị thì kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung cần thiết như đã quy định tại đoạn 16 Chuẩn mực này, cũng như xem xét ảnh hưởng đến kết luận của kiểm toán viên về sự tồn tại của yếu tố không chắc chắn trọng yếu như quy định tại đoạn 17 Chuẩn mực này.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Giả định hoạt động liên tục (hướng dẫn đoạn 02 Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A1. Việc Ban Giám đốc sử dụng giả định hoạt động liên tục cũng có thể phù hợp với các đơn vị trong lĩnh vực công. Ví dụ, đoạn 38 - 41 Chuẩn mực quốc tế về kế toán công số 1 (IPSAS1) đề cập đến khả năng hoạt động liên tục của các đơn vị trong lĩnh vực công. Rủi ro về khả năng hoạt động liên tục có thể phát sinh, nhưng không giới hạn, trong trường hợp đơn vị công hoạt động trên cơ sở lợi nhuận, khi các khoản tài trợ của Chính phủ có thể bị cắt giảm hoặc bị thu hồi, hoặc trong trường hợp tư nhân hóa. Các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị trong lĩnh vực công có thể bao gồm trường hợp đơn vị thiếu nguồn tài trợ để tiếp tục hoạt động hoặc khi có chính sách ảnh hưởng đến các dịch vụ mà đơn vị cung cấp.

Thủ tục đánh giá rủi ro và các hoạt động có liên quan

Sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về giả định hoạt động liên tục (hướng dẫn đoạn 10 Chuẩn mực này)

A2. Dưới đây là ví dụ về các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về giả định hoạt động liên tục của đơn vị. Danh sách này không bao gồm tất cả các sự kiện có thể có trên thực tế và sự tồn tại của một hoặc một số sự kiện trong danh sách này cũng có thể không phải là dấu hiệu của yếu tố không chắc chắn trọng yếu.

Về tài chính

(1) Đơn vị lâm vào tình trạng nợ phải trả lớn hơn tài sản hoặc nợ phải trả ngắn hạn lớn hơn tài sản lưu động;

(2) Đơn vị có các khoản nợ dài hạn sắp đến hạn trả mà không có khả năng được giãn nợ hoặc không có khả năng thanh toán, hoặc đơn vị phụ thuộc quá nhiều vào các khoản vay ngắn hạn để tài trợ các tài sản dài hạn;

(3) Dấu hiệu về việc các chủ nợ ngừng hoặc thu hồi các hỗ trợ tài chính;

(4) Lưu chuyển tiền từ hoạt động kinh doanh bị âm thể hiện trên báo cáo tài chính hay dự báo trong tương lai;

(5) Đơn vị có các chỉ số tài chính xấu hơn mức bình thường;

(6) Lỗ hoạt động kinh doanh lớn hoặc có sự suy giảm lớn về giá trị của các tài sản được dùng để tạo ra các luồng tiền;

(7) Nợ tồn đọng hoặc ngừng thanh toán cổ tức;

(8) Không có khả năng thanh toán nợ khi đến hạn;

(9) Không có khả năng tuân thủ các điều khoản của hợp đồng tín dụng;

(10) Chuyển đổi từ các giao dịch mua chịu sang mua thanh toán ngay với các nhà cung cấp;

(11) Không có khả năng tìm kiếm các nguồn tài trợ cho việc phát triển các sản phẩm mới thiết yếu hoặc các dự án đầu tư thiết yếu;

Về hoạt động

(12) Ban Giám đốc có ý định ngừng hoạt động hoặc giải thể đơn vị;

(13) Thiếu thành phần lãnh đạo chủ chốt mà không được thay thế;

(14) Mất một thị trường lớn, mất khách hàng quan trọng, mất quyền kinh doanh theo hình thức cấp phép, nhượng quyền thương mại hoặc mất nhà cung cấp quan trọng;

(15) Gặp các vấn đề khó khăn về lao động;

(16) Thiếu hụt vật tư đầu vào chủ yếu;

(17) Xuất hiện đối thủ cạnh tranh mới thành công hơn;

Các dấu hiệu khác

(18) Không tuân thủ các quy định về góp vốn cũng như các quy định khác của pháp luật;

(19) Đơn vị đang bị kiện và các vụ kiện này chưa được xử lý mà nếu đơn vị thua kiện có thể dẫn đến các khoản bồi thường không có khả năng đáp ứng được;

(20) Thay đổi về pháp luật và các quy định hoặc chính sách của Nhà nước làm ảnh hưởng bất lợi tới đơn vị;

(21) Xảy ra các rủi ro, tổn thất mà không được bảo hiểm hoặc bảo hiểm với giá trị thấp.

Ảnh hưởng của các sự kiện hoặc điều kiện này có thể được giảm nhẹ bởi các yếu tố khác. Ví dụ, ảnh hưởng của việc đơn vị không có khả năng thanh toán các khoản nợ phải trả thông thường khi đến hạn có thể được giảm nhẹ bằng việc Ban Giám đốc có kế hoạch duy trì luồng tiền đầy đủ nhờ việc áp dụng các phương pháp khác như thanh lý tài sản cố định, điều chỉnh lại lịch thanh toán nợ, hoặc tìm kiếm thêm các nguồn vốn mới. Tương tự, ảnh hưởng việc mất một nhà cung cấp quan trọng có thể được giảm nhẹ bằng việc thay thế một nguồn cung cấp phù hợp khác.

A3. Các thủ tục đánh giá rủi ro theo quy định tại đoạn 10 Chuẩn mực này giúp kiểm toán viên xác định liệu việc sử dụng giả định hoạt động liên tục của Ban Giám đốc có phải là vấn đề quan trọng hay không và ảnh hưởng của chúng đến việc lập kế hoạch kiểm toán. Những thủ tục này cũng cho phép kiểm toán viên trao đổi với Ban Giám đốc đơn vị kịp thời hơn, bao gồm trao đổi về các kế hoạch của Ban Giám đốc và giải pháp đối với những vấn đề liên quan đến hoạt động liên tục.

Lưu ý khi kiểm toán các đơn vị nhỏ

A4. Quy mô của một đơn vị có thể ảnh hưởng tới khả năng chống đỡ của đơn vị trước các điều kiện bất lợi. Các đơn vị nhỏ có thể có khả năng phản ứng nhanh nhạy để khai thác các cơ hội nhưng lại có thể thiếu các nguồn lực để duy trì hoạt động.

A5. Các điều kiện đặc thù của đơn vị nhỏ bao gồm rủi ro bị ngân hàng và các chủ nợ khác ngừng hỗ trợ vốn cũng như nguy cơ mất nhà cung cấp chính, mất khách hàng lớn, mất nhân viên chủ chốt hoặc mất quyền kinh doanh theo hình thức cấp phép, nhượng quyền thương mại hoặc theo các hình thức đã được thoả thuận theo pháp luật khác.

Cảnh giác với những bằng chứng kiểm toán về các sự kiện hoặc điều kiện (hướng dẫn đoạn 11 Chuẩn mực này)

A6. Đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315 quy định nếu trong quá trình kiểm toán, kiểm toán viên thu thập được thêm các bằng chứng kiểm toán ảnh hưởng đến việc đánh giá rủi ro thì kiểm toán viên phải xem xét lại các đánh giá rủi ro của mình và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra. Nếu sau khi đã thực hiện đánh giá rủi ro, kiểm toán viên mới phát hiện ra các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán thì ngoài việc phải tiến hành các thủ tục quy định tại đoạn 16 Chuẩn mực này, kiểm toán viên có thể cần xem xét lại đánh giá về rủi ro có sai sót trọng yếu. Sự tồn tại của các sự kiện hoặc điều kiện này có thể ảnh hưởng đến nội dung, lịch trình, phạm vi của các thủ tục kiểm toán tiếp theo đối với các rủi ro đã đánh giá. Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn về vấn đề này.

Xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán

Các đánh giá, phân tích hỗ trợ của Ban Giám đốc đơn vị được kiểm toán và việc xem xét của kiểm toán viên (hướng dẫn đoạn 12 Chuẩn mực này)

A7. Đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị là yếu tố quan trọng để kiểm toán viên xem xét việc sử dụng giả định hoạt động liên tục của Ban Giám đốc.

A8. Kiểm toán viên không có trách nhiệm sửa đổi bổ sung việc Ban Giám đốc chưa thực hiện đầy đủ các thủ tục phân tích cần thiết. Trong một số trường hợp, kiểm toán viên vẫn có thể đưa ra kết luận về tính hợp lý của việc Ban Giám đốc sử dụng giả định hoạt động liên tục ngay cả khi Ban Giám đốc không thực hiện đầy đủ các phân tích chi tiết để hỗ trợ cho đánh giá của mình. Ví dụ, nếu đơn vị được kiểm toán hoạt động liên tục có lãi và có khả năng tiếp cận dễ dàng với các nguồn lực tài chính, Ban Giám đốc có thể đánh giá mà không cần thực hiện các phân tích chi tiết. Trường hợp này, nếu các thủ tục kiểm toán khác đã cung cấp đủ căn cứ để kiểm toán viên kết luận về tính hợp lý của việc Ban Giám đốc sử dụng giả định hoạt động liên tục để lập và trình bày báo cáo tài chính thì kiểm toán viên có thể xem xét tính thích hợp của các đánh giá của Ban Giám đốc mà không cần thực hiện các thủ tục xem xét chi tiết khác.

A9. Trong các trường hợp khác, để xem xét các đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị theo quy định tại đoạn 12 Chuẩn mực này, kiểm toán viên có thể xem xét các vấn đề như quy trình mà Ban Giám đốc đưa ra đánh giá, các giả định đã được sử dụng làm cơ sở để đánh giá, kế hoạch hành động của Ban Giám đốc trong tương lai và tính khả thi của các kế hoạch đó.

Giai đoạn Ban Giám đốc đánh giá (hướng dẫn đoạn 13 Chuẩn mực này)

A10. Hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính đều yêu cầu việc đánh giá của Ban Giám đốc phải chỉ rõ giai đoạn mà Ban Giám đốc phải xem xét tất cả các thông tin sẵn có. Ví dụ, Chuẩn mực kế toán Việt Nam số 21 (năm 2003) quy định giai đoạn mà Ban Giám đốc phải xem xét phải tối thiểu là 12 tháng kể từ ngày kết thúc kỳ kế toán.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 12 - 13 Chuẩn mực này)

A11. Trong nhiều trường hợp, Ban Giám đốc của các đơn vị nhỏ có thể không lập bản đánh giá chi tiết về khả năng hoạt động liên tục của đơn vị, thay vào đó Ban Giám đốc có thể dựa vào kiến thức chuyên sâu về công việc kinh doanh và dự báo triển vọng trong tương lai. Tuy nhiên, theo quy định của Chuẩn mực này, kiểm toán viên cần xem xét các đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị. Đối với các đơn vị nhỏ, kiểm toán viên có thể thảo luận với Ban Giám đốc đơn vị về các nguồn tài chính trung và dài hạn của đơn vị, với điều kiện là luận điểm của Ban Giám đốc được chứng thực đầy đủ bởi các bằng chứng bằng văn bản và nhất quán với hiểu biết của kiểm toán viên về đơn vị. Do đó, để thực hiện quy định tại đoạn 13 Chuẩn mực này về việc kiểm toán viên phải yêu cầu Ban Giám đốc mở rộng các đánh giá, kiểm toán viên có thể thảo luận, phỏng vấn và kiểm tra các tài liệu hỗ trợ, ví dụ xác minh hoặc xem xét tính khả thi của các đơn đặt hàng đã nhận để cung cấp hàng trong tương lai.

A12. Đối với các đơn vị nhỏ, sự hỗ trợ liên tục của chủ sở hữu kiêm Giám đốc đơn vị thường có vai trò quan trọng đối với khả năng hoạt động liên tục của đơn vị. Khi một đơn vị nhỏ có nguồn tài trợ vốn chủ yếu từ một khoản vay của chủ sở hữu kiêm Giám đốc, điều quan trọng là nguồn tài trợ này sẽ không bị rút ra. Ví dụ, việc một đơn vị nhỏ có thường xuyên gặp phải các khó khăn về tài chính hay không có thể phụ thuộc vào việc chủ sở hữu kiêm Giám đốc chấp nhận cho đơn vị vay vốn với thứ tự ưu tiên hoàn trả sau các khoản vay ngân hàng và các khoản nợ khác, hay chủ sở hữu kiêm Giám đốc sẽ dùng tài sản cá nhân để bảo lãnh cho các khoản vay của đơn vị. Trong những trường hợp như vậy, kiểm toán viên có thể thu thập các bằng chứng thích hợp bằng các tài liệu về việc cho vay hoặc bảo lãnh của chủ sở hữu kiêm Giám đốc. Khi một đơn vị nhận được các hỗ trợ bổ sung từ chủ sở hữu kiêm Giám đốc, kiểm toán viên có thể cần xem xét khả năng thực hiện các nghĩa vụ trong cam kết hỗ trợ của chủ sở hữu kiêm Giám đốc. Bên cạnh đó, kiểm toán viên có thể yêu cầu xác nhận bằng văn bản về các điều kiện và điều khoản đi kèm với sự hỗ trợ và về chủ ý hoặc cách hiểu của chủ sở hữu kiêm Giám đốc.

Giai đoạn sau khi Ban Giám đốc đơn vị được kiểm toán đánh giá (hướng dẫn đoạn 15 Chuẩn mực này)

A13. Như quy định tại đoạn 11 Chuẩn mực này, kiểm toán viên phải luôn cảnh giác với khả năng có thể có các sự kiện hoặc điều kiện đã biết, hoặc sẽ xảy ra sau giai đoạn Ban Giám đốc đánh giá mà các sự kiện hoặc điều kiện này có thể dẫn đến nghi ngờ về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đã sử dụng khi lập và trình bày báo cáo tài chính. Khi một sự kiện hoặc điều kiện xảy ra ở thời điểm càng xa trong tương lai thì mức độ không chắc chắn liên quan tới kết quả của sự kiện hoặc điều kiện đó càng lớn, vì vậy, khi xem xét các sự kiện hoặc điều kiện xảy ra trong tương lai xa, kiểm toán viên phải xem xét các dấu hiệu về khả năng hoạt động liên tục trước khi cân nhắc thực hiện các hành động tiếp theo. Nếu phát hiện được các sự kiện hoặc điều kiện như vậy, kiểm toán viên có thể cần yêu cầu Ban Giám đốc xem xét ảnh hưởng tiềm tàng của sự kiện hoặc điều kiện đó đến đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị. Trong những trường hợp như vậy, kiểm toán viên phải áp dụng các thủ tục quy định tại đoạn 16 Chuẩn mực này.

A14. Ngoài việc phỏng vấn Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên không có trách nhiệm phải thực hiện thêm các thủ tục kiểm toán khác để xác định các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị mà các sự kiện hoặc điều kiện đó diễn ra sau giai đoạn đánh giá của Ban Giám đốc (như đã quy định tại đoạn 13 Chuẩn mực này, giai đoạn đánh giá của Ban Giám đốc ít nhất phải là 12 tháng kể từ ngày kết thúc kỳ kế toán).

Thủ tục kiểm toán bổ sung khi kiểm toán viên nhận thấy các sự kiện hoặc điều kiện dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị (hướng dẫn đoạn 16 Chuẩn mực này)

A15. Để thực hiện quy định tại đoạn 16 Chuẩn mực này, các thủ tục kiểm toán thích hợp có thể bao gồm:

(1) Phân tích và thảo luận với Ban Giám đốc đơn vị được kiểm toán về dòng tiền, lợi nhuận và các dự báo liên quan khác;

(2) Phân tích và thảo luận về báo cáo tài chính giữa niên độ kỳ gần nhất của đơn vị;

(3) Xem xét điều khoản của các giấy nhận nợ và các hợp đồng vay nợ và xác định liệu có các dấu hiệu vi phạm;

(4) Xem xét biên bản họp cổ đông, họp Ban quản trị và các cuộc họp có liên quan khác để tìm hiểu về các khó khăn tài chính;

(5) Phỏng vấn chuyên gia tư vấn pháp luật của đơn vị về các tranh chấp, kiện tụng và sự hợp lý trong các đánh giá của Ban Giám đốc về các tranh chấp, kiện tụng này và ước lượng mức độ ảnh hưởng về mặt tài chính;

(6) Xác nhận sự tồn tại, tính hợp pháp và tính bắt buộc thi hành của các thỏa thuận để cung cấp hoặc duy trì các hỗ trợ tài chính cho bên thứ ba và các bên liên quan và đánh giá khả năng tài chính của những bên này trong việc cung cấp thêm các quỹ bổ sung;

(7) Xem xét kế hoạch của đơn vị trong việc giải quyết các đơn hàng chưa hoàn thành cho khách hàng;

(8) Tiến hành các thủ tục kiểm toán đối với những sự kiện phát sinh sau ngày kết thúc kỳ kế toán để xác định những sự kiện có thể làm suy giảm hoặc gây ảnh hưởng tới khả năng hoạt động liên tục của đơn vị;

(9) Xác nhận sự tồn tại, các điều khoản và tính hợp lý của các công cụ vay nợ;

(10) Thu thập và xem xét báo cáo về các hoạt động pháp lý;

(11) Xác định xem đơn vị có kế hoạch thanh lý tài sản hay không.

Xem xét kế hoạch của Ban Giám đốc đơn vị được kiểm toán về các hành động trong tương lai (hướng dẫn đoạn 16(b) Chuẩn mực này)

A16. Để xem xét kế hoạch của Ban Giám đốc đơn vị được kiểm toán về các hành động trong tương lai, kiểm toán viên có thể phỏng vấn Ban Giám đốc về các kế hoạch cho tương lai, ví dụ kế hoạch thanh lý tài sản, vay tiền hay tái cơ cấu các khoản nợ, cắt giảm hoặc tạm ngừng các khoản chi phí hay tăng vốn.

Giai đoạn được Ban Giám đốc đánh giá (hướng dẫn đoạn 16(c) Chuẩn mực này)

A17. Ngoài các thủ tục quy định tại đoạn 16(c) Chuẩn mực này, kiểm toán viên có thể so sánh:

(1) Thông tin dự báo tài chính với kết quả thực tế đạt được của các giai đoạn liền trước;

(2) Thông tin dự báo tài chính cho giai đoạn hiện tại với kết quả đã đạt được tính tới thời điểm hiện tại.

A18. Khi giả định của Ban Giám đốc bao gồm sự hỗ trợ liên tục của các bên thứ ba, bất kể được thực hiện dưới hình thức cho vay, cam kết duy trì hoặc cung cấp bổ sung nguồn vốn, hay bảo lãnh, và những hỗ trợ đó có vai trò quan trọng đối với khả năng hoạt động liên tục của đơn vị, kiểm toán viên có thể cần cân nhắc việc yêu cầu các bên thứ ba đó xác nhận bằng văn bản (trong đó nêu rõ các điều kiện và điều khoản) và cũng có thể cần thu thập bằng chứng về khả năng của bên thứ ba đối với việc cung cấp các hỗ trợ đó.

Kết luận kiểm toán và báo cáo kiểm toán (hướng dẫn đoạn 17 Chuẩn mực này)

A19. Thuật ngữ “yếu tố không chắc chắn trọng yếu” (điều không chắc chắn) được sử dụng trong Chuẩn mực kế toán Việt Nam số 21 (năm 2003) đã đề cập về những yếu tố không chắc chắn liên quan tới các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị, mà các yếu tố đó phải được trình bày trong báo cáo tài chính. Khuôn khổ về lập và trình bày báo cáo tài chính khác có thể sử dụng thuật ngữ “yếu tố không chắc chắn đáng kể” cho các trường hợp tương tự.

Việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu

Yếu tố không chắc chắn trọng yếu đã được trình bày đầy đủ (hướng dẫn đoạn 18 Chuẩn mực này)

A20. Khi xác định tính đầy đủ của việc trình bày thông tin trong báo cáo tài chính, kiểm toán viên có thể cần xác định xem các thông tin đã được trình bày có đủ rõ ràng để thu hút sự chú ý của người đọc đến khả năng đơn vị không thể tiếp tục thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường hay không.

Báo cáo kiểm toán khi các yếu tố không chắc chắn trọng yếu đã được trình bày đầy đủ (hướng dẫn đoạn 19 Chuẩn mực này)

A21. Dưới đây là minh họa một đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán khi kiểm toán viên hài lòng về tính đầy đủ của thuyết minh báo cáo tài chính:

“…Vấn đề cần nhấn mạnh

Mặc dù không đưa ra ý kiến ngoại trừ, chúng tôi muốn lưu ý người đọc đến Thuyết minh X trong báo cáo tài chính về khoản lỗ thuần ZZZ VND của Công ty trong năm tài chính kết thúc ngày 31/12/20x1 và tại ngày đó, các khoản nợ ngắn hạn của Công ty đã vượt quá tổng tài sản của công ty là YYY VND. Những điều kiện này, cùng những vấn đề khác được nêu trong Thuyết minh X, cho thấy sự tồn tại của yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của Công ty”.

A22. Khi có nhiều yếu tố không chắc chắn trọng yếu có tính chất quan trọng đối với tổng thể báo cáo tài chính, kiểm toán viên có thể phải cân nhắc (trong rất ít trường hợp) việc từ chối đưa ra ý kiến thay vì thêm đoạn “Vấn đề cần nhấn mạnh” vào báo cáo kiểm toán. Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn về vấn đề này.

Báo cáo kiểm toán khi các yếu tố không chắc chắn trọng yếu không được trình bày đầy đủ (hướng dẫn đoạn 20 Chuẩn mực này)

A23. Dưới đây là minh họa một đoạn trong báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ:

“…Cơ sở của ý kiến kiểm toán ngoại trừ

Các thỏa thuận tài chính của Công ty đã hết hạn và số dư còn lại sẽ phải thanh toán vào ngày 19/03/20x2. Công ty đã không thể tái đàm phán hoặc đạt được các thỏa thuận tài chính thay thế. Thực tế này cho thấy việc tồn tại yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của Công ty, và do đó, Công ty có thể không thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả trong điều kiện hoạt động bình thường. Báo cáo tài chính và các thuyết minh kèm theo đã không trình bày đầy đủ vấn đề này.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ việc không trình bày đầy đủ các thông tin nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với...".

A24. Dưới đây là minh họa một đoạn trong báo cáo kiểm toán có ý kiến kiểm toán trái ngược:

“…Cơ sở của ý kiến kiểm toán trái ngược

Các thỏa thuận tài chính của Công ty đã hết hạn và số dư còn lại sẽ phải thanh toán vào ngày 31/12/20x1. Công ty đã không thể tái đàm phán hoặc đạt được thoả thuận tài chính thay thế và đang xem xét việc công bố phá sản. Những sự kiện này cho thấy có yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của Công ty và do đó, Công ty có thể không có khả năng thực hiện giá trị tài sản hoặc thanh toán các khoản nợ phải trả trong kỳ hoạt động bình thường. Báo cáo tài chính và các thuyết minh kèm theo đã không trình bày vấn đề này”.

Ý kiến kiểm toán trái ngược

Theo ý kiến của chúng tôi, do việc không trình bày các thông tin nêu tại đoạn “Cơ sở của ý kiến kiểm toán trái ngược”, báo cáo tài chính đã không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, không phù hợp với... ".

Việc sử dụng giả định hoạt động liên tục là không phù hợp (hướng dẫn đoạn 21 Chuẩn mực này)

A25. Nếu báo cáo tài chính đã được lập trên cơ sở hoạt động liên tục nhưng theo xét đoán của kiểm toán viên, việc Ban Giám đốc đơn vị sử dụng giả định hoạt động liên tục là không phù hợp thì kiểm toán viên phải đưa ra ý kiến kiểm toán dạng trái ngược theo quy định tại đoạn 21 Chuẩn mực này, cho dù báo cáo tài chính của đơn vị có hay không có thuyết minh về tính không phù hợp của giả định hoạt động liên tục mà Ban Giám đốc sử dụng.

A26. Nếu Ban Giám đốc đơn vị buộc phải hoặc lựa chọn lập báo cáo tài chính khi việc sử dụng giả định hoạt động liên tục là không phù hợp thì báo cáo tài chính được lập trên một cơ sở thay thế (ví dụ, cơ sở giá thanh lý hoặc giá thực tế có thể thực hiện). Kiểm toán viên có thể kiểm toán báo cáo tài chính này nếu xét thấy cơ sở thay thế là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được trong trường hợp đó. Với điều kiện là báo cáo tài chính có đủ thuyết minh cần thiết, kiểm toán viên có thể đưa ra ý kiến kiểm toán chấp nhận toàn phần, tuy nhiên, vẫn có thể cân nhắc sự phù hợp hay cần thiết trình bày thêm đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán để lưu ý người sử dụng báo cáo về cơ sở thay thế và lý do sử dụng cơ sở thay thế đó.

Ban Giám đốc đơn vị được kiểm toán không thực hiện hoặc không mở rộng đánh giá về khả năng hoạt động liên tục (hướng dẫn đoạn 22 Chuẩn mực này)

A27. Trong một số trường hợp, kiểm toán viên có thể thấy cần phải yêu cầu Ban Giám đốc thực hiện đánh giá hoặc mở rộng đánh giá về khả năng hoạt động liên tục. Nếu Ban Giám đốc không sẵn sàng thực hiện yêu cầu này, kiểm toán viên có thể đưa ra ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến trong báo cáo kiểm toán, vì trong trường hợp này kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc sử dụng giả định hoạt động liên tục trong việc lập và trình bày báo cáo tài chính, ví dụ, kiểm toán viên không thu thập được đầy đủ bằng chứng liên quan đến kế hoạch mà Ban Giám đốc đã lập hoặc bằng chứng liên quan đến việc tồn tại các yếu tố giảm nhẹ khác./.

*****


VSA 580 Giai trinh bang van ban

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 580: Giải trình bằng văn bản

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) trong một cuộc kiểm toán báo cáo tài chính.

02. Phụ lục 01 cung cấp danh sách các chuẩn mực kiểm toán Việt Nam khác có quy định và hướng dẫn cụ thể liên quan đến giải trình bằng văn bản. Các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán Việt Nam khác không giới hạn việc áp dụng chuẩn mực kiểm toán này.

Sử dụng giải trình bằng văn bản làm bằng chứng kiểm toán

03. Theo quy định tại đoạn 05(c) Chuẩn mực kiểm toán Việt Nam số 500, bằng chứng kiểm toán là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán. Giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (sau đây gọi là “Giải trình bằng văn bản”) là những thông tin cần thiết mà kiểm toán viên yêu cầu có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị. Do đó, tương tự như câu trả lời đối với các câu hỏi phỏng vấn của kiểm toán viên, giải trình bằng văn bản cũng là bằng chứng kiểm toán (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

04. Mặc dù giải trình bằng văn bản cung cấp bằng chứng kiểm toán cần thiết nhưng bản thân các giải trình đó có thể chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp về bất kỳ vấn đề nào được giải trình. Hơn nữa, việc Ban Giám đốc đơn vị được kiểm toán đã cung cấp văn bản giải trình đáng tin cậy không làm ảnh hưởng đến nội dung hoặc phạm vi các bằng chứng kiểm toán khác mà kiểm toán viên thu thập về việc Ban Giám đốc đơn vị đã hoàn thành các trách nhiệm của họ hoặc về các cơ sở dẫn liệu cụ thể.

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn trong Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán để thực hiện giải trình bằng văn bản trong quá trình kiểm toán.

Mục tiêu

06. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) về việc Ban Giám đốc và Ban quản trị khẳng định rằng họ đã hoàn thành trách nhiệm trong việc lập và trình bày báo cáo tài chính và cung cấp đầy đủ thông tin cho kiểm toán viên;

(b) Hỗ trợ cho các bằng chứng kiểm toán khác liên quan đến báo cáo tài chính hoặc các cơ sở dẫn liệu cụ thể của báo cáo tài chính bằng cách thu thập giải trình bằng văn bản nếu kiểm toán viên xác định là cần thiết hoặc nếu các chuẩn mực kiểm toán Việt Nam khác có yêu cầu;

(c) Có biện pháp xử lý thích hợp đối với các giải trình bằng văn bản của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp), hoặc nếu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) không cung cấp các giải trình bằng văn bản mà kiểm toán viên yêu cầu.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, thuật ngữ dưới đây được hiểu như sau:

Giải trình bằng văn bản: Là các giải thích của Ban Giám đốc đơn vị được kiểm toán được thể hiện dưới hình thức văn bản, cung cấp cho kiểm toán viên để giải trình và xác nhận một số vấn đề nhất định hoặc hỗ trợ cho các bằng chứng kiểm toán khác. Giải trình bằng văn bản trong trường hợp này không bao gồm báo cáo tài chính, các cơ sở dẫn liệu của báo cáo tài chính hoặc sổ, chứng từ kế toán. Giải trình bằng văn bản trong một số trường hợp gọi là “Thư giải trình” hoặc “Bản giải trình”.

08. Trong Chuẩn mực kiểm toán này, “Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp)” được gọi chung là “Ban Giám đốc”. Ngoài ra, khi sử dụng khuôn khổ về trình bày hợp lý, Ban Giám đốc chịu trách nhiệm đối với việc lập và trình bày trung thực và hợp lý báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Ban Giám đốc và các cấp quản lý được yêu cầu giải trình bằng văn bản

09. Kiểm toán viên phải yêu cầu Ban Giám đốc và các cấp quản lý có trách nhiệm phù hợp của đơn vị được kiểm toán cung cấp các giải trình bằng văn bản về báo cáo tài chính và hiểu biết đối với các vấn đề có liên quan (xem hướng dẫn tại đoạn A2 - A6 Chuẩn mực này).

Các giải trình bằng văn bản về trách nhiệm của Ban Giám đốc

Lập và trình bày báo cáo tài chính

10. Kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc Ban Giám đốc đã hoàn thành trách nhiệm đối với việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kể cả việc trình bày trung thực và hợp lý báo cáo tài chính đó, khi thích hợp, theo điều khoản của hợp đồng kiểm toán quy định tại đoạn 06(b)(i) Chuẩn mực kiểm toán Việt Nam số 210 (xem hướng dẫn tại đoạn A7 - A9, A14, A22 Chuẩn mực này).

Thông tin được cung cấp và tính đầy đủ của các giao dịch

11. Kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc:

(a) Ban Giám đốc đã cung cấp cho kiểm toán viên tất cả các thông tin liên quan và các quyền tiếp cận theo điều khoản của hợp đồng kiểm toán quy định tại đoạn 06(b)(iii) Chuẩn mực kiểm toán Việt Nam số 210;

(b) Tất cả các giao dịch đã được ghi chép và phản ánh trong báo cáo tài chính (xem hướng dẫn tại đoạn A7 - A9, A14, A22 Chuẩn mực này).

Mô tả trách nhiệm của Ban Giám đốc trong các giải trình bằng văn bản

12. Các giải trình bằng văn bản phải mô tả trách nhiệm của Ban Giám đốc đơn vị được kiểm toán theo quy định tại đoạn 10 và 11 Chuẩn mực này như cách thức mà các trách nhiệm này được mô tả trong điều khoản của hợp đồng kiểm toán.

Các giải trình bằng văn bản về các vấn đề khác

13. Các chuẩn mực kiểm toán Việt Nam khác quy định các vấn đề cụ thể mà kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán giải trình bằng văn bản. Ngoài các yêu cầu đó, nếu kiểm toán viên xác định cần thu thập thêm giải trình bằng văn bản nhằm bổ sung cho các bằng chứng kiểm toán khác liên quan đến báo cáo tài chính hoặc các cơ sở dẫn liệu cụ thể của báo cáo tài chính thì kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị cung cấp giải trình bằng văn bản về các vấn đề khác đó (xem hướng dẫn tại đoạn A10 - A13, A14, A22 Chuẩn mực này).

Ngày ký văn bản giải trình và giai đoạn được giải trình

14. Ngày ký văn bản giải trình phải là ngày gần nhất với ngày lập báo cáo kiểm toán về báo cáo tài chính mà có thể thực hiện được, nhưng không được sau ngày lập báo cáo kiểm toán. Văn bản giải trình phải bao gồm giải trình về tất cả các báo cáo tài chính và giai đoạn được kiểm toán đã đề cập trong báo cáo kiểm toán (xem hướng dẫn tại đoạn A15 - A18 Chuẩn mực này).

Hình thức của các giải trình bằng văn bản

15. Các giải trình bằng văn bản phải được trình bày ở dạng Thư giải trình gửi cho kiểm toán viên và doanh nghiệp kiểm toán. Nếu pháp luật và các quy định yêu cầu Ban Giám đốc đơn vị được kiểm toán lập báo cáo công khai về trách nhiệm của Ban Giám đốc và kiểm toán viên xác định rằng báo cáo đó cung cấp một số hoặc tất cả các nội dung cần giải trình theo quy định tại đoạn 10 hoặc 11 Chuẩn mực này thì các vấn đề liên quan đã trình bày trong báo cáo công khai đó không cần phải nêu lại trong Thư giải trình (xem hướng dẫn tại đoạn A19 - A21 Chuẩn mực này).

Nghi ngờ về độ tin cậy của văn bản giải trình, văn bản giải trình không được cung cấp hoặc nội dung giải trình không đầy đủ

Nghi ngờ về độ tin cậy của văn bản giải trình

16. Nếu kiểm toán viên lo ngại về năng lực chuyên môn, tính chính trực, tư cách đạo đức, tính cẩn trọng của Ban Giám đốc đơn vị được kiểm toán hoặc lo ngại về cam kết, nỗ lực của Ban Giám đốc đơn vị để duy trì các phẩm chất trên thì kiểm toán viên phải xác định ảnh hưởng của sự lo ngại đó đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và độ tin cậy của bằng chứng kiểm toán nói chung (xem hướng dẫn tại đoạn A24 - A25 Chuẩn mực này).

17. Trong trường hợp văn bản giải trình không nhất quán với bằng chứng kiểm toán khác, kiểm toán viên phải thực hiện các thủ tục kiểm toán để cố gắng giải quyết vấn đề này. Nếu vấn đề vẫn không được giải quyết, kiểm toán viên phải xem xét lại đánh giá của mình về năng lực chuyên môn, tính chính trực, tư cách đạo đức hoặc tính cẩn trọng của Ban Giám đốc đơn vị được kiểm toán, hoặc về cam kết hoặc nỗ lực của Ban Giám đốc đơn vị đối với các vấn đề trên và phải xác định ảnh hưởng có thể có đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và độ tin cậy của bằng chứng kiểm toán nói chung (xem hướng dẫn tại đoạn A23 Chuẩn mực này).

18. Nếu kiểm toán viên kết luận rằng văn bản giải trình là không đáng tin cậy, kiểm toán viên phải có các biện pháp xử lý thích hợp, bao gồm xác định ảnh hưởng có thể có đối với ý kiến kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705, có xem xét tới quy định tại đoạn 20 Chuẩn mực này.

Văn bản giải trình không được cung cấp hoặc nội dung giải trình không đầy đủ

19. Nếu Ban Giám đốc đơn vị được kiểm toán không cung cấp văn bản giải trình hoặc nội dung giải trình không đầy đủ theo yêu cầu của kiểm toán viên thì kiểm toán viên phải:

(a) Trao đổi các vấn đề trên với Ban Giám đốc đơn vị;

(b) Đánh giá lại tính chính trực của Ban Giám đốc đơn vị và đánh giá ảnh hưởng có thể có của các vấn đề trên đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và độ tin cậy của bằng chứng kiểm toán nói chung;

(c) Thực hiện các biện pháp thích hợp, bao gồm xác định ảnh hưởng có thể có đối với ý kiến kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705, có xem xét tới quy định tại đoạn 20 Chuẩn mực này.

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc

20. Kiểm toán viên phải từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705 nếu (xem hướng dẫn tại đoạn A26 - A27 Chuẩn mực này):

(a) Kiểm toán viên kết luận rằng có đủ nghi ngờ về tính chính trực của Ban Giám đốc đơn vị được kiểm toán dẫn đến việc giải trình bằng văn bản theo quy định tại đoạn 10 và 11 Chuẩn mực này là không đáng tin cậy; hoặc

(b) Ban Giám đốc đơn vị được kiểm toán không cung cấp văn bản giải trình hoặc giải trình không đầy đủ các nội dung theo quy định tại đoạn 10 và 11 Chuẩn mực này.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Sử dụng các giải trình bằng văn bản làm bằng chứng kiểm toán (hướng dẫn đoạn 03 Chuẩn mực này)

A1. Các giải trình bằng văn bản là một nguồn bằng chứng kiểm toán quan trọng. Nếu Ban Giám đốc đơn vị được kiểm toán sửa đổi hoặc không cung cấp các giải trình bằng văn bản theo yêu cầu của kiểm toán viên thì kiểm toán viên có thể phải lưu ý khả năng tồn tại một hoặc nhiều vấn đề quan trọng. Hơn nữa, trong nhiều trường hợp, yêu cầu cung cấp giải trình bằng văn bản thay cho giải trình bằng lời có thể khiến Ban Giám đốc đơn vị được kiểm toán xem xét các vấn đề đó một cách nghiêm túc hơn và do đó sẽ nâng cao chất lượng của các giải trình.

Ban Giám đốc và các cấp quản lý được yêu cầu giải trình bằng văn bản (hướng dẫn đoạn 09 Chuẩn mực này)

A2. Kiểm toán viên yêu cầu những người có trách nhiệm phù hợp đối với việc lập và trình bày báo cáo tài chính cung cấp giải trình bằng văn bản. Những người có trách nhiệm này có thể khác nhau tùy thuộc vào cơ cấu quản trị của đơn vị được kiểm toán, tùy thuộc vào pháp luật và các quy định có liên quan; tuy nhiên, Ban Giám đốc đơn vị được kiểm toán thường là bên chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính. Do đó, kiểm toán viên có thể yêu cầu văn bản giải trình từ Tổng Giám đốc/Giám đốc và Giám đốc tài chính/Kế toán trưởng của đơn vị hoặc những người có chức vụ tương đương trong đơn vị nhưng không mang các chức danh đó. Trong một số trường hợp, các bên khác (như Ban quản trị) cũng chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính.

A3. Do Ban Giám đốc đơn vị được kiểm toán chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính và chịu trách nhiệm điều hành hoạt động của đơn vị nên Ban Giám đốc có thể được kỳ vọng có đầy đủ hiểu biết về quy trình lập và trình bày báo cáo tài chính của đơn vị và các cơ sở dẫn liệu của báo cáo tài chính được sử dụng làm cơ sở cho giải trình bằng văn bản.

A4. Tuy nhiên, trong một số trường hợp, Ban Giám đốc đơn vị được kiểm toán có thể quyết định thu thập thông tin từ những người khác tham gia vào việc lập và trình bày báo cáo tài chính và các cơ sở dẫn liệu của báo cáo tài chính, kể cả những người có kiến thức chuyên môn về các vấn đề cần được giải trình bằng văn bản. Những người đó có thể bao gồm:

(1) Chuyên gia xác định rủi ro (actuary) chịu trách nhiệm về các đo lường kế toán được xác định bằng phương pháp định giá dựa trên rủi ro (ví dụ: chuyên gia tính phí trong lĩnh vực bảo hiểm);

(2) Nhân viên kỹ thuật chịu trách nhiệm và có kiến thức chuyên môn về đánh giá nghĩa vụ liên quan đến môi trường;

(3) Bộ phận pháp chế của đơn vị cung cấp thông tin về dự phòng các khoản bồi thường do kiện tụng, tranh chấp.

A5. Trong một số trường hợp, Ban Giám đốc đơn vị được kiểm toán có thể khẳng định trong văn bản giải trình rằng các giải trình được thực hiện với sự hiểu biết và tin tưởng cao nhất của Ban Giám đốc. Việc kiểm toán viên chấp nhận khẳng định đó của Ban Giám đốc đơn vị được coi là hợp lý nếu thấy rằng người thực hiện giải trình là những người có trách nhiệm và hiểu biết thích hợp về các vấn đề được giải trình.

A6. Để đảm bảo Ban Giám đốc đơn vị được kiểm toán cung cấp các giải trình có đầy đủ thông tin, kiểm toán viên có thể yêu cầu Ban Giám đốc khẳng định trong văn bản giải trình rằng Ban Giám đốc đã thu thập những thông tin cần thiết để có thể lập văn bản giải trình theo yêu cầu của kiểm toán viên. Kiểm toán viên không kỳ vọng rằng đơn vị phải xây dựng thêm quy trình nội bộ chính thức ngoài những quy trình đã có để thu thập các thông tin cần thiết đó.

Các giải trình bằng văn bản về trách nhiệm của Ban Giám đốc (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A7. Bằng chứng kiểm toán thu thập được trong cuộc kiểm toán về việc Ban Giám đốc đã hoàn thành các trách nhiệm quy định tại đoạn 10 và 11 Chuẩn mực này vẫn không được coi là đầy đủ nếu kiểm toán viên không có được khẳng định của Ban Giám đốc đơn vị được kiểm toán rằng Ban Giám đốc tin tưởng đã hoàn thành các trách nhiệm của họ. Điều này là do kiểm toán viên không thể chỉ dựa vào bằng chứng kiểm toán khác để xét đoán về việc liệu Ban Giám đốc đơn vị được kiểm toán đã lập và trình bày báo cáo tài chính và cung cấp thông tin cho kiểm toán viên trên cơ sở hiểu và thừa nhận về trách nhiệm của họ hay chưa. Ví dụ, kiểm toán viên không thể kết luận rằng Ban Giám đốc đã cung cấp cho kiểm toán viên tất cả thông tin liên quan theo thỏa thuận trong hợp đồng kiểm toán khi kiểm toán viên chưa đề nghị và chưa nhận được xác nhận của Ban Giám đốc về việc các thông tin đó đã được cung cấp hay chưa.

A8. Các giải trình bằng văn bản theo quy định tại đoạn 10 và 11 Chuẩn mực này dẫn tới sự hiểu biết và thừa nhận của Ban Giám đốc đơn vị được kiểm toán về các trách nhiệm của họ như đã thỏa thuận trong hợp đồng kiểm toán, thông qua việc kiểm toán viên yêu cầu Ban Giám đốc khẳng định đã hoàn thành các trách nhiệm đó. Kiểm toán viên cũng có thể yêu cầu Ban Giám đốc khẳng định lại trong văn bản giải trình về sự hiểu biết và thừa nhận của Ban Giám đốc đối với các trách nhiệm nêu trên. Việc này đặc biệt thích hợp khi:

(1) Những người ký hợp đồng kiểm toán thay mặt cho đơn vị được kiểm toán không còn giữ các trách nhiệm liên quan;

(2) Hợp đồng kiểm toán được lập trong năm trước;

(3) Có dấu hiệu cho thấy Ban Giám đốc hiểu sai các trách nhiệm đó; hoặc

(4) Có những thay đổi làm cho việc yêu cầu Ban Giám đốc khẳng định lại trong văn bản giải trình về sự hiểu biết và thừa nhận của Ban Giám đốc đối với các trách nhiệm của họ trở nên cần thiết.

Để nhất quán với quy định tại đoạn 06(b) Chuẩn mực kiểm toán Việt Nam số 210, việc Ban Giám đốc khẳng định lại trong văn bản giải trình rằng họ hiểu và thừa nhận các trách nhiệm của mình không nhằm mục đích khẳng định là Ban Giám đốc đã thực hiện giải trình với sự hiểu biết và sự tin tưởng cao nhất (như hướng dẫn tại đoạn A5 Chuẩn mực này).

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A9. Các quy định về kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công có thể rộng hơn của các đơn vị khác. Vì vậy, cơ sở để thực hiện cuộc kiểm toán báo cáo tài chính của đơn vị trong lĩnh vực công, liên quan đến trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, có thể yêu cầu thêm các nội dung phải giải trình bằng văn bản, ví dụ giải trình để xác nhận rằng các giao dịch và sự kiện đã được thực hiện theo pháp luật và các quy định hoặc các yêu cầu khác của cơ quan có thẩm quyền.

Các giải trình bằng văn bản về các vấn đề khác (hướng dẫn đoạn 13 Chuẩn mực này)

Các giải trình bằng văn bản về các vấn đề khác liên quan đến báo cáo tài chính

A10. Ngoài giải trình bằng văn bản theo quy định tại đoạn 10 Chuẩn mực này, kiểm toán viên có thể cân nhắc sự cần thiết phải yêu cầu giải trình bằng văn bản về các vấn đề khác liên quan đến báo cáo tài chính. Các giải trình bằng văn bản này có thể bổ sung cho giải trình theo quy định tại đoạn 10 Chuẩn mực này nhưng không thay thế cho giải trình đó. Các giải trình về các vấn đề khác liên quan đến báo cáo tài chính có thể bao gồm:

(1) Việc lựa chọn và áp dụng các chính sách kế toán có phù hợp hay không;

(2) Các vấn đề sau đây có được ghi nhận, đánh giá, trình bày hoặc thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không:

- Các kế hoạch hoặc dự định có thể ảnh hưởng tới giá trị ghi sổ hoặc phân loại tài sản và nợ phải trả;

- Nợ phải trả, kể cả nợ thực tế và nợ tiềm tàng;

- Quyền sở hữu hoặc quyền kiểm soát đối với tài sản, quyền nắm giữ hoặc các hạn chế đối với tài sản, các tài sản thế chấp;

- Các khía cạnh của pháp luật và các quy định, các thỏa thuận của hợp đồng có thể ảnh hưởng đến báo cáo tài chính, kể cả hành vi không tuân thủ.

Các giải trình bằng văn bản về các các vấn đề khác liên quan đến thông tin cung cấp cho kiểm toán viên

A11. Ngoài giải trình bằng văn bản theo quy định tại đoạn 11 Chuẩn mực này, kiểm toán viên có thể cân nhắc sự cần thiết phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc Ban Giám đốc đã trao đổi với kiểm toán viên về tất cả các khiếm khuyết trong kiểm soát nội bộ mà họ biết.

Giải trình bằng văn bản về các cơ sở dẫn liệu cụ thể

A12. Khi thu thập bằng chứng hoặc đánh giá về các xét đoán và dự định của Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên có thể xem xét một hoặc các vấn đề sau:

(1) Tình hình thực hiện các dự định đã đề ra của đơn vị trong quá khứ ;

(2) Lý do đơn vị lựa chọn các hành động cụ thể;

(3) Khả năng đơn vị thực hiện các hành động đó;

(4) Sự tồn tại hoặc thiếu bất kỳ thông tin nào khác có thể được thu thập trong quá trình kiểm toán mà các thông tin này có thể không nhất quán với xét đoán hoặc dự định của Ban Giám đốc.

A13. Ngoài ra, kiểm toán viên có thể cân nhắc sự cần thiết phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về các cơ sở dẫn liệu cụ thể trong báo cáo tài chính, đặc biệt là để bổ sung cho hiểu biết mà kiểm toán viên thu được từ bằng chứng kiểm toán khác về xét đoán hoặc dự định của Ban Giám đốc có liên quan đến một cơ sở dẫn liệu cụ thể hoặc tính đầy đủ của cơ sở dẫn liệu đó. Ví dụ, nếu dự định của Ban Giám đốc là quan trọng để làm cơ sở đánh giá các khoản đầu tư, thì kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu không có giải trình bằng văn bản của Ban Giám đốc về các dự định của họ. Trong trường hợp này, mặc dù việc giải trình bằng văn bản cung cấp bằng chứng kiểm toán cần thiết nhưng có thể chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp cho cơ sở dẫn liệu đó.

Trao đổi về mức giá trị cụ thể của giao dịch cần được giải trình bằng văn bản (hướng dẫn đoạn 10 - 11, 13 Chuẩn mực này)

A14. Đoạn 05 Chuẩn mực kiểm toán Việt Nam số 450 quy định kiểm toán viên phải tổng hợp tất cả các sai sót đã được phát hiện trong quá trình kiểm toán, trừ những sai sót không đáng kể. Kiểm toán viên có thể xác định một mức giá trị cụ thể mà các sai sót lớn hơn mức đó không thể được coi là sai sót không đáng kể. Tương tự như vậy, kiểm toán viên có thể cân nhắc việc trao đổi với Ban Giám đốc đơn vị được kiểm toán về một mức giá trị cụ thể mà các giao dịch có giá trị lớn hơn mức đó cần phải được giải trình bằng văn bản.

Ngày ký văn bản giải trình và giai đoạn được giải trình (hướng dẫn đoạn 14 Chuẩn mực này)

A15. Vì các giải trình bằng văn bản là bằng chứng kiểm toán cần thiết nên kiểm toán viên không thể đưa ra ý kiến kiểm toán và ký lập báo cáo kiểm toán trước ngày Ban Giám đốc đơn vị được kiểm toán ký văn bản giải trình. Ngoài ra, do kiểm toán viên phải xem xét các sự kiện xảy ra cho đến ngày lập báo cáo kiểm toán mà các sự kiện đó có thể phải được điều chỉnh hoặc thuyết minh trong báo cáo tài chính nên ngày Ban Giám đốc đơn vị được kiểm toán ký văn bản giải trình phải gần sát nhất so với ngày lập báo cáo kiểm toán về báo cáo tài chính, nhưng không được sau ngày lập báo cáo kiểm toán.

A16. Trong quá trình kiểm toán, kiểm toán viên có thể cần thu thập giải trình bằng văn bản về một cơ sở dẫn liệu cụ thể của báo cáo tài chính. Khi đó, kiểm toán viên có thể cần yêu cầu đơn vị cung cấp giải trình mới nhất bằng văn bản .

A17. Giai đoạn được giải trình là tất cả các giai đoạn được đề cập trong báo cáo kiểm toán vì Ban Giám đốc phải xác nhận lại rằng các giải trình bằng văn bản mà Ban Giám đốc đã thực hiện liên quan đến các kỳ trước vẫn còn phù hợp. Kiểm toán viên và Ban Giám đốc có thể thống nhất về hình thức văn bản giải trình, trong đó cập nhật lại các giải trình liên quan đến các kỳ trước bằng việc nêu rõ liệu có thay đổi nào đối với các giải trình kỳ trước hay không, và nếu có thì thay đổi đó là gì.

A18. Thực tế có thể có trường hợp Ban Giám đốc kỳ hiện tại không đảm nhiệm chức vụ này trong tất cả các kỳ được đề cập trong báo cáo kiểm toán. Ban Giám đốc kỳ hiện tại có thể khẳng định rằng họ không có trách nhiệm cung cấp một số hoặc tất cả các nội dung cần giải trình bằng văn bản vì họ không đảm nhiệm chức vụ này trong các kỳ trước đó. Tuy nhiên, điều này hoàn toàn không làm giảm bớt trách nhiệm của Ban Giám đốc kỳ hiện tại đối với báo cáo tài chính xét trên phương diện tổng thể. Do đó, trong trường hợp này, kiểm toán viên vẫn phải yêu cầu Ban Giám đốc cung cấp giải trình bằng văn bản về tất cả các kỳ có liên quan.

Hình thức của các giải trình bằng văn bản (hướng dẫn đoạn 15 Chuẩn mực này)

A19. Các giải trình bằng văn bản phải được trình bày trong Thư giải trình gửi cho kiểm toán viên và doanh nghiệp kiểm toán. Ngoài ra, pháp luật và các quy định cũng có thể yêu cầu Ban Giám đốc phải lập bản giải trình công khai về trách nhiệm của họ (ví dụ: Báo cáo của Ban Giám đốc đính kèm báo cáo tài chính). Mặc dù báo cáo đó là bản giải trình đối với người sử dụng báo cáo tài chính hoặc đối với cơ quan có thẩm quyền thích hợp, kiểm toán viên có thể xác định rằng đây là hình thức giải trình bằng văn bản phù hợp về một số hoặc tất cả các vấn đề phải giải trình với kiểm toán viên theo quy định tại đoạn 10 hoặc 11 Chuẩn mực này. Do đó, những vấn đề liên quan đã được giải trình trong bản giải trình theo pháp luật và các quy định không cần phải trình bày lại trong Thư giải trình. Các yếu tố có thể ảnh hưởng đến việc kiểm toán viên xác định tính phù hợp của bản giải trình bao gồm:

(1) Bản giải trình có bao gồm xác nhận về việc Ban Giám đốc đã hoàn thành các trách nhiệm của mình theo quy định tại đoạn 10 hoặc 11 Chuẩn mực này hay không;

(2) Bản giải trình có được cung cấp hoặc phê duyệt bởi những người mà kiểm toán viên yêu cầu giải trình bằng văn bản hay không;

(3) Bản giải trình có được cung cấp cho kiểm toán viên gần sát nhất với ngày lập báo cáo kiểm toán về báo cáo tài chính, nhưng không được sau ngày lập báo cáo kiểm toán hay không (xem đoạn 14 Chuẩn mực này).

A20. Một báo cáo chính thức về tính tuân thủ pháp luật và các quy định hoặc về việc phê duyệt báo cáo tài chính sẽ không chứa đựng đầy đủ thông tin để cho phép kiểm toán viên hài lòng rằng tất cả các giải trình cần thiết đã được thực hiện một cách có chủ định. Việc trình bày các trách nhiệm của Ban Giám đốc theo yêu cầu của pháp luật và các quy định không được coi là thay thế cho các giải trình bằng văn bản theo yêu cầu của kiểm toán viên.

A21. Phụ lục 02 của Chuẩn mực này cung cấp ví dụ minh họa về Thư giải trình.

Trao đổi với Ban quản trị (hướng dẫn đoạn 10 - 11, 13 Chuẩn mực này)

A22. Đoạn 16(c)(ii) Chuẩn mực kiểm toán Việt Nam số 260 quy định kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về các giải trình bằng văn bản mà kiểm toán viên yêu cầu Ban Giám đốc thực hiện.

Nghi ngờ về độ tin cậy của văn bản giải trình, văn bản giải trình không được cung cấp hoặc nội dung giải trình không đầy đủ

Nghi ngờ về độ tin cậy của văn bản giải trình (hướng dẫn đoạn 16 - 17 Chuẩn mực này)

A23. Nếu phát hiện được sự không nhất quán giữa một hoặc các vấn đề được giải trình bằng văn bản với bằng chứng kiểm toán thu thập được từ nguồn khác, kiểm toán viên có thể cân nhắc liệu việc đánh giá rủi ro có còn phù hợp hay không và nếu không thì kiểm toán viên có thể sửa đổi việc đánh giá rủi ro và xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đã đánh giá.

A24. Những lo ngại về năng lực chuyên môn, tính chính trực, tư cách đạo đức, tính cẩn trọng của Ban Giám đốc đơn vị được kiểm toán hoặc lo ngại về cam kết, nỗ lực của Ban Giám đốc đơn vị để duy trì các phẩm chất trên có thể dẫn đến việc kiểm toán viên kết luận rằng có rủi ro do Ban Giám đốc giải trình sai trong báo cáo tài chính làm cho không thể thực hiện được cuộc kiểm. Trong trường hợp đó, kiểm toán viên có thể xem xét rút khỏi hợp đồng kiểm toán nếu pháp luật và các quy định cho phép, trừ khi Ban quản trị đơn vị được kiểm toán có các biện pháp xử lý phù hợp. Tuy nhiên, các biện pháp xử lý của Ban quản trị đơn vị có thể không đủ để cho phép kiểm toán viên đưa ra ý kiến kiểm toán chấp nhận toàn phần.

A25. Đoạn 08(c) và đoạn 10 Chuẩn mực kiểm toán Việt Nam số 230 quy định kiểm toán viên phải lập và lưu lại tài liệu về các vấn đề quan trọng phát sinh trong quá trình kiểm toán, các kết luận rút ra từ những vấn đề đó và các xét đoán chuyên môn quan trọng được thực hiện để đưa ra các kết luận này. Kiểm toán viên có thể đã phát hiện được các vấn đề quan trọng liên quan đến năng lực chuyên môn, tính chính trực, tư cách đạo đức hoặc tính cẩn trọng của Ban Giám đốc hoặc về cam kết, nỗ lực của Ban Giám đốc đơn vị để duy trì các phẩm chất trên nhưng vẫn kết luận rằng các giải trình bằng văn bản là đáng tin cậy. Trong trường hợp này, vấn đề quan trọng mà kiểm toán viên đã phát hiện phải được lưu lại trong tài liệu, hồ sơ kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 230.

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc (hướng dẫn đoạn 20 Chuẩn mực này)

A26. Theo hướng dẫn tại đoạn A7 Chuẩn mực này, kiểm toán viên không thể chỉ dựa vào bằng chứng kiểm toán khác để xét đoán về việc liệu Ban Giám đốc đơn vị được kiểm toán đã hoàn thành trách nhiệm của họ theo quy định tại đoạn 10 và 11 Chuẩn mực này hay chưa. Do đó, theo quy định tại đoạn 20(a) Chuẩn mực này, nếu kiểm toán viên kết luận rằng các giải trình bằng văn bản về vấn đề này là không đáng tin cậy, hoặc nếu Ban Giám đốc không cung cấp văn bản giải trình thì kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Do hạn chế này, những ảnh hưởng có thể có đối với báo cáo tài chính không chỉ giới hạn ở các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính mà mang tính chất lan tỏa. Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 705 quy định kiểm toán viên phải từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính trong trường hợp này.

A27. Văn bản giải trình bị sửa đổi so với yêu cầu của kiểm toán viên không nhất thiết có nghĩa là Ban Giám đốc đơn vị không cung cấp văn bản giải trình. Tuy nhiên, lý do của sự sửa đổi đó có thể ảnh hưởng đến ý kiến kiểm toán, ví dụ:

(1) Giải trình bằng văn bản về việc Ban Giám đốc đã hoàn thành trách nhiệm đối với việc lập và trình bày báo cáo tài chính có thể cho thấy Ban Giám đốc tin tưởng rằng báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ngoại trừ sự không tuân thủ trọng yếu đối với một quy định cụ thể của khuôn khổ đó. Quy định tại đoạn 20 Chuẩn mực này không được áp dụng vì kiểm toán viên đã kết luận rằng Ban Giám đốc đã cung cấp văn bản giải trình đáng tin cậy. Tuy nhiên, kiểm toán viên phải xem xét ảnh hưởng của vấn đề không tuân thủ đến ý kiến kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705;

(2) Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc là phải cung cấp cho kiểm toán viên tất cả các tài liệu, thông tin liên quan như đã thỏa thuận trong các điều khoản của hợp đồng kiểm toán có thể cho thấy Ban Giám đốc tin tưởng rằng họ đã cung cấp đầy đủ tài liệu, thông tin cho kiểm toán viên, trừ các tài liệu, thông tin đã bị tiêu hủy do hỏa hoạn. Quy định tại đoạn 20 Chuẩn mực này không được áp dụng vì kiểm toán viên đã kết luận rằng Ban Giám đốc đã cung cấp văn bản giải trình đáng tin cậy. Tuy nhiên, kiểm toán viên phải xem xét ảnh hưởng có tính chất lan tỏa của tài liệu, thông tin bị tiêu hủy do hỏa hoạn đối với báo cáo tài chính và ảnh hưởng của vấn đề này đến ý kiến kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

Phụ lục 01

(Hướng dẫn đoạn 02 Chuẩn mực này)

DANH MỤC CÁC CHUẨN MỰC KIỂM TOÁN VIỆT NAM KHÁC CÓ QUY ĐỊNH VÀ HƯỚNG DẪN VỀ GIẢI TRÌNH BẰNG VĂN BẢN

Phụ lục này cung cấp danh mục các đoạn trong các chuẩn mực kiểm toán Việt Nam khác có quy định và hướng dẫn về các vấn đề cụ thể cần giải trình bằng văn bản. Danh mục này không thay thế cho việc xem xét các quy định và hướng dẫn có liên quan trong các chuẩn mực kiểm toán Việt Nam khác.

(1) Đoạn 39 Chuẩn mực kiểm toán Việt Nam số 240;

(2) Đoạn 16 Chuẩn mực kiểm toán Việt Nam số 250;

(3) Đoạn 14 Chuẩn mực kiểm toán Việt Nam số 450;

(4) Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 501;

(5) Đoạn 22 Chuẩn mực kiểm toán Việt Nam số 540;

(6) Đoạn 26 Chuẩn mực kiểm toán Việt Nam số 550;

(7) Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 560;

(8) Đoạn 16(e) Chuẩn mực kiểm toán Việt Nam số 570;

(9) Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 710.

Phụ lục 02

(Hướng dẫn đoạn A21 Chuẩn mực này)

VÍ DỤ VỀ THƯ GIẢI TRÌNH

Ví dụ về Thư giải trình sau đây bao gồm các nội dung giải trình bằng văn bản được quy định và hướng dẫn tại Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam khác. Thư giải trình này được lập với giả định rằng:

(1) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Không liên quan đến quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 570 về việc thu thập giải trình bằng văn bản về tính hoạt động liên tục;

(3) Không có ngoại lệ nào đối với các vấn đề cần phải giải trình bằng văn bản. Nếu có ngoại lệ, các giải trình cần phải được sửa đổi để phản ánh các ngoại lệ đó.

Công ty ABC

Địa chỉ, điện thoại, fax...

Số: ... /20x2

THƯ GIẢI TRÌNH

Kính gửi: [Ông/Bà...............- Kiểm toán viên/ Công ty kiểm toán XYZ]

Thư giải trình này được cung cấp liên quan đến cuộc kiểm toán của Công ty Ông/Bà về báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x1 (*) nhằm mục đích đưa ra ý kiến về việc liệu báo cáo tài chính có phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hay không.

Chúng tôi xác nhận rằng (với sự hiểu biết và tin tưởng cao nhất, chúng tôi đã tìm hiểu những thông tin mà chúng tôi cho là cần thiết để thu được những hiểu biết thích hợp):

Báo cáo tài chính

(1) Chúng tôi đã hoàn thành các trách nhiệm của mình, như đã thỏa thuận trong các điều khoản của Hợp đồng kiểm toán [số…. ngày……], đối với việc lập và trình bày báo cáo tài chính theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính; cụ thể là báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

(2) Chúng tôi đã sử dụng các giả định hợp lý để đưa ra các ước tính kế toán, kể cả ước tính về giá trị hợp lý (Chuẩn mực kiểm toán Việt Nam số 540).

(3) Các mối quan hệ và giao dịch với các bên liên quan đã được giải thích và thuyết minh một cách phù hợp theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính (Chuẩn mực kiểm toán Việt Nam số 550).

(4) Tất cả các sự kiện phát sinh sau ngày kết thúc kỳ kế toán và cần phải được điều chỉnh và thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đều đã được điều chỉnh và thuyết minh (Chuẩn mực kiểm toán Việt Nam số 560).

(5) Ảnh hưởng của các sai sót chưa được điều chỉnh, xét riêng lẻ hay tổng hợp lại, là không trọng yếu đối với tổng thể báo cáo tài chính. Danh sách các sai sót chưa được điều chỉnh được đính kèm với Thư giải trình này (Chuẩn mực kiểm toán Việt Nam số 450).

(6) [Bất kỳ vấn đề nào khác mà kiểm toán viên thấy thích hợp (xem hướng dẫn tại đoạn A10 Chuẩn mực này)].

Thông tin cung cấp

(1) Chúng tôi đã cung cấp cho Ông/Bà:

- Quyền tiếp cận với tất cả tài liệu, thông tin mà chúng tôi nhận thấy có liên quan đến việc lập và trình bày báo cáo tài chính như sổ, tài liệu, chứng từ kế toán và các vấn đề khác;

- Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu chúng tôi cung cấp để phục vụ cho mục đích kiểm toán;

- Quyền tiếp cận không hạn chế với những cá nhân trong đơn vị mà kiểm toán viên xác định là cần thiết nhằm thu thập bằng chứng kiểm toán.

(2) Tất cả các giao dịch đã được ghi chép trong tài liệu, sổ kế toán và đã được phản ánh trong báo cáo tài chính.

(3) Chúng tôi đã công bố cho Ông/Bà các kết quả đánh giá của chúng tôi về rủi ro báo cáo tài chính có thể chứa đựng sai sót trọng yếu do gian lận (Chuẩn mực kiểm toán Việt Nam số 240).

(4) Chúng tôi đã công bố cho Ông/Bà tất cả các thông tin liên quan đến gian lận hoặc nghi ngờ gian lận mà chúng tôi biết và có thể có ảnh hưởng đến đơn vị và liên quan đến:

- Ban Giám đốc;

- Những nhân viên có vai trò quan trọng trong kiểm soát nội bộ; hoặc

- Các vấn đề khác mà gian lận có thể ảnh hưởng trọng yếu đến báo cáo tài chính (Chuẩn mực kiểm toán Việt Nam số 240).

(5) Chúng tôi đã công bố cho Ông/Bà tất cả các thông tin liên quan đến các cáo buộc gian lận hoặc nghi ngờ gian lận có ảnh hưởng đến báo cáo tài chính của đơn vị mà chúng tôi được thông báo từ các nhân viên, nhân viên cũ của Công ty, các chuyên gia phân tích, các cơ quan quản lý hoặc những người khác (Chuẩn mực kiểm toán Việt Nam số 240).

(6) Chúng tôi đã công bố cho Ông/Bà tất cả các trường hợp không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định mà ảnh hưởng của việc không tuân thủ đó cần được xem xét khi lập và trình bày báo cáo tài chính (Chuẩn mực kiểm toán Việt Nam số 250).

(7) Chúng tôi đã công bố cho Ông/Bà danh tính của các bên liên quan của đơn vị và tất cả các mối quan hệ và giao dịch với các bên liên quan mà chúng tôi biết (Chuẩn mực kiểm toán Việt Nam số 550).

(8) [Bất kỳ vấn đề nào khác mà kiểm toán viên thấy cần thiết (xem hướng dẫn tại đoạn A11 Chuẩn mực này)].

[(Hà Nội), ngày...tháng...năm...]

Công ty ABC

Giám đốc Kế toán trưởng

(Chữ ký, họ và tên, đóng dấu) (Chữ ký, họ và tên)

(*) Khi kiểm toán viên thực hiện kiểm toán báo cáo tài chính cho nhiều giai đoạn khác nhau, kiểm toán viên phải điều chỉnh ngày, tháng, năm sao cho Thư giải trình đề cập đến tất cả các giai đoạn được đề cập trong các báo cáo kiểm toán./.

*****


VSA 600 Kiem toan tap doan

Chuẩn mực kiểm toán số 600: Lưu ý khi kiểm toán báo cáo tài chính tập đoàn

(Kể cả công việc của kiểm toán viên đơn vị thành viên)

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Các chuẩn mực kiểm toán Việt Nam được áp dụng cả cho cuộc kiểm toán tập đoàn. Chuẩn mực kiểm toán này quy định và hướng dẫn những vấn đề mà kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) cần lưu ý khi kiểm toán tập đoàn, đặc biệt là cuộc kiểm toán tập đoàn có sự tham gia của các kiểm toán viên đơn vị thành viên.

02. Kiểm toán viên có thể vận dụng các quy định và hướng dẫn của Chuẩn mực này khi làm việc với các kiểm toán viên khác trong một cuộc kiểm toán báo cáo tài chính không phải là báo cáo tài chính tập đoàn, ví dụ khi một kiểm toán viên có thể cần đến sự tham gia của một kiểm toán viên khác để quan sát việc kiểm kê hàng tồn kho hoặc kiểm tra tài sản cố định tại một địa điểm ở xa.

03. Theo quy định của pháp luật hoặc vì lý do khác, kiểm toán viên đơn vị thành viên có thể phải đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể quyết định sử dụng bằng chứng kiểm toán làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị thành viên để làm bằng chứng kiểm toán cho cuộc kiểm toán tập đoàn, tuy nhiên vẫn phải áp dụng các quy định của Chuẩn mực này (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

04. Theo quy định tại đoạn 14 - 15 Chuẩn mực kiểm toán Việt Nam số 220, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn cần phải đảm bảo rằng những cá nhân tham gia cuộc kiểm toán tập đoàn, kể cả kiểm toán viên đơn vị thành viên, đều phải có năng lực chuyên môn và khả năng phù hợp. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn cũng phải chịu trách nhiệm trong việc hướng dẫn, giám sát và thực hiện công việc kiểm toán của nhóm kiểm toán tập đoàn.

05. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải áp dụng các quy định của Chuẩn mực kiểm toán Việt Nam số 220 cho dù nhóm kiểm toán tập đoàn hay một kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên. Chuẩn mực này giúp thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn đáp ứng các quy định của Chuẩn mực kiểm toán Việt Nam số 220 khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

06. Rủi ro kiểm toán là hệ quả của rủi ro báo cáo tài chính có sai sót trọng yếu và rủi ro mà kiểm toán viên không phát hiện được những sai sót này (đoạn A32 Chuẩn mực kiểm toán Việt Nam số 200). Trong một cuộc kiểm toán tập đoàn, rủi ro này còn bao gồm: (a) rủi ro mà kiểm toán viên đơn vị thành viên có thể không phát hiện ra sai sót trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên mà từ đó có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính tập đoàn, và (b) rủi ro nhóm kiểm toán tập đoàn có thể không phát hiện ra sai sót này. Chuẩn mực này quy định và hướng dẫn các vấn đề mà nhóm kiểm toán tập đoàn cần xem xét khi xác định nội dung, lịch trình và phạm vi tham gia vào các thủ tục đánh giá rủi ro và các thủ tục kiểm toán tiếp theo do kiểm toán viên đơn vị thành viên thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên. Mục đích của sự tham gia này là để thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn.

07. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính tập đoàn.

Đơn vị được kiểm toán (tập đoàn, các đơn vị thành viên), các đơn vị, cá nhân có liên quan đến việc kiểm toán báo cáo tài chính tập đoàn, có sử dụng công việc của kiểm toán viên đơn vị thành viên phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với doanh nghiệp kiểm toán và kiểm toán viên tập đoàn trong quá trình kiểm toán.

Mục tiêu

08. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Quyết định có chấp nhận thực hiện kiểm toán báo cáo tài chính tập đoàn hay không;

(b) Khi chấp nhận thực hiện kiểm toán báo cáo tài chính tập đoàn:

(i) Trao đổi rõ ràng với các kiểm toán viên đơn vị thành viên về phạm vi và lịch trình thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và những phát hiện của họ;

(ii) Thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên và quy trình hợp nhất để đưa ra ý kiến về việc liệu báo cáo tài chính tập đoàn có được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải thích thuật ngữ

09. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Đơn vị thành viên: Là một bộ phận hoặc đơn vị kinh doanh có thông tin tài chính hoặc báo cáo tài chính do Ban Tổng Giám đốc/Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên lập và thông tin tài chính hoặc báo cáo tài chính đó phải được bao gồm trong báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A2 - A4 Chuẩn mực này);

(b) Kiểm toán viên đơn vị thành viên: Là kiểm toán viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên để phục vụ cho mục đích kiểm toán báo cáo tài chính tập đoàn, theo yêu cầu của nhóm kiểm toán tập đoàn (xem hướng dẫn tại đoạn A7 Chuẩn mực này);

(c) Ban Giám đốc đơn vị thành viên: Là Ban Giám đốc chịu trách nhiệm lập và trình bày thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đó;

(d) Mức trọng yếu đối với đơn vị thành viên: Là mức trọng yếu do nhóm kiểm toán tập đoàn xác định để áp dụng đối với một đơn vị thành viên;

(e) Tập đoàn: Là đơn vị bao gồm các đơn vị thành viên mà thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên được bao gồm toàn bộ hoặc một phần trong báo cáo tài chính của tập đoàn. Một tập đoàn phải có ít nhất hai đơn vị thành viên, bao gồm cả công ty mẹ;

(f) Kiểm toán tập đoàn: Là kiểm toán báo cáo tài chính của tập đoàn;

(g) Ý kiến kiểm toán tập đoàn: Là ý kiến kiểm toán về báo cáo tài chính của tập đoàn;

(h) Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn: Là thành viên Ban Giám đốc chịu trách nhiệm về hợp đồng kiểm toán báo cáo tài chính tập đoàn và việc thực hiện hợp đồng này, thay mặt cho doanh nghiệp kiểm toán ký báo cáo kiểm toán về báo cáo tài chính tập đoàn. Khi có từ hai doanh nghiệp kiểm toán trở lên thực hiện cuộc kiểm toán báo cáo tài chính tập đoàn, các thành viên Ban Giám đốc phụ trách cuộc kiểm toán của các doanh nghiệp kiểm toán đó và các nhóm kiểm toán của họ phải tạo nên một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và nhóm kiểm toán tập đoàn. Tuy nhiên, Chuẩn mực này không giải quyết mối quan hệ giữa các doanh nghiệp kiểm toán cùng thực hiện cuộc kiểm toán tập đoàn hay công việc được thực hiện bởi một doanh nghiệp kiểm toán trong mối quan hệ với công việc của doanh nghiệp kiểm toán kia;

(i) Nhóm kiểm toán tập đoàn: Bao gồm các thành viên Ban Giám đốc (kể cả thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn) và các thành viên khác chịu trách nhiệm xây dựng chiến lược kiểm toán tổng thể của tập đoàn, trao đổi với các kiểm toán viên đơn vị thành viên, thực hiện kiểm tra quy trình hợp nhất và đánh giá các kết luận rút ra từ bằng chứng kiểm toán làm cơ sở cho việc đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn;

(j) Báo cáo tài chính tập đoàn: Là báo cáo tài chính bao gồm toàn bộ hoặc một phần thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên trong tập đoàn. Thuật ngữ “Báo cáo tài chính tập đoàn” để chỉ báo cáo tài chính hợp nhất được lập từ báo cáo tài chính của công ty mẹ và các công ty con hoặc báo cáo tài chính tổng hợp được lập từ báo cáo tài chính của các đơn vị thành viên không có công ty mẹ nhưng đều chịu sự kiểm soát chung;

(k) Ban Giám đốc tập đoàn: Là Ban Tổng Giám đốc/Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính tập đoàn;

(l) Các kiểm soát được áp dụng cho cả tập đoàn: Là các kiểm soát được thiết kế, thực hiện và duy trì bởi Ban Giám đốc tập đoàn đối với toàn bộ việc lập và trình bày báo cáo tài chính tập đoàn;

(m) Đơn vị thành viên quan trọng: Là đơn vị thành viên mà nhóm kiểm toán tập đoàn xác định là (i) có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn, hoặc (ii) tuỳ theo bản chất hay hoàn cảnh cụ thể, đơn vị thành viên đó có thể tạo ra rủi ro đáng kể có sai sót trọng yếu cho báo cáo tài chính của tập đoàn (xem hướng dẫn tại đoạn A5 - A6 Chuẩn mực này).

10. “Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng” được đề cập có nghĩa là khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho báo cáo tài chính tập đoàn. “Quy trình hợp nhất” bao gồm:

(a) Ghi nhận, đo lường, trình bày và thuyết minh thông tin tài chính về các đơn vị thành viên trong báo cáo tài chính tập đoàn bằng phương pháp hợp nhất toàn bộ, hợp nhất từng phần, hoặc phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc;

(b) Tổng hợp các thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên không có công ty mẹ nhưng chịu sự kiểm soát chung vào báo cáo tài chính tổng hợp của tập đoàn.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Trách nhiệm

11. Theo quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 220, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn chịu trách nhiệm về việc hướng dẫn, giám sát và thực hiện cuộc kiểm toán tập đoàn tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định được áp dụng và đảm bảo rằng báo cáo kiểm toán được lập phù hợp với tình hình thực tế của cuộc kiểm toán. Do đó, báo cáo kiểm toán về báo cáo tài chính của tập đoàn không được đề cập đến kiểm toán viên đơn vị thành viên, trừ khi pháp luật và các quy định có yêu cầu. Nếu pháp luật và các quy định có yêu cầu như vậy thì báo cáo kiểm toán tập đoàn phải chỉ rõ rằng việc đề cập đến kiểm toán viên đơn vị thành viên trong báo cáo kiểm toán tập đoàn không làm giảm trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và của doanh nghiệp kiểm toán tập đoàn đối với ý kiến kiểm toán tập đoàn (xem hướng dẫn tại đoạn A8 - A9 Chuẩn mực này).

Chấp nhận và duy trì

12. Khi áp dụng Chuẩn mực kiểm toán Việt Nam số 220, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải xác định liệu có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến quy trình hợp nhất và các thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn hay không. Vì mục đích này, nhóm kiểm toán tập đoàn phải tìm hiểu đầy đủ về tập đoàn, các đơn vị thành viên và môi trường hoạt động của các đơn vị thành viên để xác định các đơn vị thành viên quan trọng. Khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên quan trọng đó, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải đánh giá liệu nhóm kiểm toán tập đoàn có thể tham gia vào công việc của các kiểm toán viên đơn vị thành viên đó ở mức độ cần thiết để thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay không (xem hướng dẫn tại đoạn A10 - A12 Chuẩn mực này).

13. Nếu thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn kết luận rằng:

(a) Nhóm kiểm toán tập đoàn không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp do những hạn chế từ phía Ban Giám đốc tập đoàn;

(b) Việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp có thể dẫn đến việc từ chối đưa ra ý kiến kiểm toán đối với báo cáo tài chính tập đoàn theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705;

thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải:

- Không chấp nhận hợp đồng kiểm toán trong trường hợp là khách hàng mới, hoặc rút khỏi hợp đồng kiểm toán trong trường hợp là khách hàng cũ nếu việc rút khỏi này được pháp luật và các quy định cho phép; hoặc

- Từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn sau khi đã thực hiện việc kiểm toán báo cáo tài chính tập đoàn đến mức độ có thể, nếu pháp luật và các quy định không cho phép kiểm toán viên từ chối hoặc rút khỏi hợp đồng kiểm toán (xem hướng dẫn tại đoạn A13 - A19 Chuẩn mực này).

Các điều khoản của hợp đồng kiểm toán

14. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải thoả thuận về các điều khoản của hợp đồng kiểm toán tập đoàn theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 210 (xem hướng dẫn tại đoạn A20 - A21 Chuẩn mực này).

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán

15. Nhóm kiểm toán tập đoàn phải xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn theo quy định tại đoạn 07 - 12 Chuẩn mực kiểm toán Việt Nam số 300.

16. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn (xem hướng dẫn tại đoạn A22 Chuẩn mực này).

Tìm hiểu về tập đoàn, các đơn vị thành viên trong tập đoàn và môi trường hoạt động

17. Theo quy định của Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải xác định và đánh giá các rủi ro có sai sót trọng yếu thông qua việc tìm hiểu về đơn vị và môi trường hoạt động của đơn vị. Nhóm kiểm toán báo cáo tài chính tập đoàn phải:

(a) Tăng cường hiểu biết đã thu thập được trong giai đoạn đánh giá chấp nhận khách hàng hoặc duy trì hợp đồng kiểm toán về tập đoàn, các đơn vị thành viên trong tập đoàn và môi trường hoạt động, kể cả các kiểm soát được áp dụng cho cả tập đoàn;

(b) Tìm hiểu về quy trình hợp nhất, bao gồm cả những hướng dẫn được Ban Giám đốc tập đoàn đưa ra cho các đơn vị thành viên (xem hướng dẫn tại đoạn A23 - A29 Chuẩn mực này).

18. Nhóm kiểm toán tập đoàn phải có đầy đủ hiểu biết để:

(a) Khẳng định hoặc thay đổi lại những nhận định ban đầu về các đơn vị thành viên có thể là đơn vị thành viên quan trọng;

(b) Đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn, kể cả rủi ro do gian lận hay nhầm lẫn, theo quy định của Chuẩn mực kiểm toán Việt Nam số 315 (xem hướng dẫn tại đoạn A30 - A31 Chuẩn mực này).

Hiểu biết về kiểm toán viên đơn vị thành viên

19. Nếu nhóm kiểm toán tập đoàn dự định yêu cầu một kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên, nhóm kiểm toán tập đoàn phải có hiểu biết về những vấn đề sau (xem hướng dẫn tại đoạn A32 - A35 Chuẩn mực này):

(a) Liệu kiểm toán viên đó có hiểu và tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán tập đoàn và đặc biệt là có độc lập hay không (xem hướng dẫn tại đoạn A37 Chuẩn mực này);

(b) Năng lực chuyên môn của kiểm toán viên đó (xem hướng dẫn tại đoạn A38 Chuẩn mực này);

(c) Liệu nhóm kiểm toán tập đoàn có thể tham gia vào công việc của kiểm toán viên đó ở mức độ cần thiết để thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay không;

(d) Liệu kiểm toán viên đó có hoạt động trong môi trường pháp lý có thể giám sát tích cực các kiểm toán viên hay không (xem hướng dẫn tại đoạn A36 Chuẩn mực này).

20. Nếu một kiểm toán viên đơn vị thành viên không đáp ứng được các yêu cầu về tính độc lập liên quan đến kiểm toán tập đoàn, hoặc nhóm kiểm toán tập đoàn đặc biệt chú ý đến những vấn đề khác được nêu trong đoạn 19(a) - (c) Chuẩn mực này thì nhóm kiểm toán tập đoàn phải tự thu thập đầy đủ bằng chứng thích hợp liên quan đến thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên, thay vì yêu cầu kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đó (xem hướng dẫn tại đoạn A39 - A41 Chuẩn mực này).

Mức trọng yếu

21. Nhóm kiểm toán tập đoàn phải xác định (xem hướng dẫn tại đoạn A42 Chuẩn mực này):

(a) Mức trọng yếu tổng thể cho báo cáo tài chính tập đoàn khi xây dựng chiến lược kiểm toán tổng thể của tập đoàn;

(b) Mức hoặc các mức trọng yếu chi tiết được áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể, trong trường hợp báo cáo tài chính tập đoàn có các nhóm giao dịch, số dư tài khoản hoặc thuyết minh mà mức độ sai sót thấp hơn mức trọng yếu tổng thể áp dụng cho báo cáo tài chính tập đoàn nhưng có thể ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính tập đoàn;

(c) Mức trọng yếu đối với đơn vị thành viên được áp dụng cho các đơn vị thành viên mà các kiểm toán viên đơn vị thành viên sẽ kiểm toán hoặc soát xét vì mục đích kiểm toán tập đoàn. Để giảm xuống một mức độ thấp hợp lý khả năng tổng hợp các sai sót không được điều chỉnh và không được phát hiện trong báo cáo tài chính tập đoàn vượt quá mức trọng yếu tổng thể của báo cáo tài chính tập đoàn, mức trọng yếu đối với đơn vị thành viên phải thấp hơn mức trọng yếu tổng thể của báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A43 - A44 Chuẩn mực này);

(d) Mức giá trị mà sai sót có giá trị cao hơn mức đó không được coi là sai sót không đáng kể đối với báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A45 Chuẩn mực này).

22. Khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán cho mục đích kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá sự phù hợp của mức trọng yếu thực hiện được xác định đối với đơn vị thành viên (xem hướng dẫn tại đoạn A46 Chuẩn mực này).

23. Nếu một đơn vị thành viên phải được kiểm toán theo yêu cầu của pháp luật và các quy định hoặc vì lý do khác và nhóm kiểm toán tập đoàn quyết định sử dụng kết quả cuộc kiểm toán của đơn vị thành viên để cung cấp bằng chứng kiểm toán cho cuộc kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải xác định các nội dung sau có đáp ứng các yêu cầu của Chuẩn mực này hay không:

(a) Mức trọng yếu tổng thể cho báo cáo tài chính của đơn vị thành viên;

(b) Mức trọng yếu thực hiện đối với đơn vị thành viên.

Biện pháp xử lý đối với các rủi ro đã đánh giá

24. Theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải thiết kế và thực hiện các biện pháp xử lý phù hợp đối với các rủi ro có sai sót trọng yếu đã được đánh giá của báo cáo tài chính. Nhóm kiểm toán tập đoàn phải xác định loại công việc mà nhóm kiểm toán tập đoàn, hoặc các kiểm toán viên đơn vị thành viên sẽ thực hiện thay cho nhóm kiểm toán tập đoàn, để kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên (xem đoạn 26 - 29 Chuẩn mực này). Nhóm kiểm toán tập đoàn cũng phải xác định nội dung, lịch trình và phạm vi tham gia của nhóm vào công việc của các kiểm toán viên đơn vị thành viên (xem đoạn 30 - 31 Chuẩn mực này).

25. Nếu nội dung, lịch trình và phạm vi của công việc cần thực hiện để kiểm tra quy trình hợp nhất hoặc kiểm tra thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên được xác định dựa trên kỳ vọng rằng các kiểm soát áp dụng cho cả tập đoàn đang hoạt động hữu hiệu, hoặc nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu thì nhóm kiểm toán tập đoàn phải kiểm tra, hoặc yêu cầu một kiểm toán viên đơn vị thành viên kiểm tra tính hữu hiệu của các hoạt động kiểm soát đó.

Xác định loại công việc cần thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên (xem hướng dẫn tại đoạn A47 Chuẩn mực này)

Các đơn vị thành viên quan trọng

26. Đối với đơn vị thành viên được xác định là quan trọng do có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn thì nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên thay mặt cho nhóm kiểm toán tập đoàn phải thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đó và sử dụng mức trọng yếu đối với đơn vị thành viên .

27. Đối với đơn vị thành viên được xác định là quan trọng do bản chất hay hoàn cảnh cụ thể mà đơn vị thành viên đó có thể tạo ra rủi ro đáng kể có sai sót trọng yếu cho báo cáo tài chính của tập đoàn thì nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên thay mặt cho nhóm kiểm toán tập đoàn phải thực hiện một hoặc các công việc sau:

(a) Kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên;

(b) Kiểm toán một hay nhiều số dư tài khoản, nhóm giao dịch hoặc các thuyết minh liên quan đến khả năng xảy ra rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A48 Chuẩn mực này);

(c) Các thủ tục kiểm toán cụ thể liên quan đến khả năng xảy ra rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A49 Chuẩn mực này).

Các đơn vị thành viên không quan trọng

28. Đối với các đơn vị thành viên được xác định là không quan trọng, nhóm kiểm toán tập đoàn phải thực hiện các thủ tục phân tích ở cấp độ tập đoàn (xem hướng dẫn tại đoạn A50 Chuẩn mực này)

29. Nếu nhóm kiểm toán tập đoàn cho rằng sẽ không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán từ:

(a) Các công việc được thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên quan trọng;

(b) Các công việc được thực hiện đối với các kiểm soát được áp dụng cho cả tập đoàn và quy trình hợp nhất;

(c) Các thủ tục phân tích được thực hiện ở cấp độ tập đoàn,

thì nhóm kiểm toán tập đoàn phải lựa chọn các đơn vị thành viên không quan trọng và phải thực hiện (hoặc yêu cầu kiểm toán viên đơn vị thành viên thực hiện) một hoặc các công việc sau đối với thông tin tài chính hoặc báo cáo tài chính của từng đơn vị thành viên được lựa chọn (xem hướng dẫn tại đoạn A51 - A53 Chuẩn mực này):

(1) Kiểm toán thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên;

(2) Kiểm toán một hay nhiều số dư tài khoản, nhóm giao dịch hoặc các thuyết minh;

(3) Soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên;

(4) Các thủ tục khác.

Nhóm kiểm toán tập đoàn phải thay đổi việc lựa chọn các đơn vị thành viên trong mỗi kỳ kiểm toán.

Tham gia vào công việc của kiểm toán viên đơn vị thành viên (xem hướng dẫn tại đoạn A54 - A55 Chuẩn mực này)

Các đơn vị thành viên quan trọng – Đánh giá rủi ro

30. Nếu một kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên quan trọng, nhóm kiểm toán tập đoàn phải tham gia vào quá trình đánh giá rủi ro của kiểm toán viên đơn vị thành viên để xác định các rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn. Nội dung, lịch trình và phạm vi của việc tham gia này tùy thuộc vào hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên, tuy nhiên, tối thiểu nhóm kiểm toán tập đoàn phải tham gia vào các nội dung sau:

(a) Thảo luận với kiểm toán viên đơn vị thành viên hoặc Ban Giám đốc đơn vị thành viên về các hoạt động kinh doanh của đơn vị thành viên có ảnh hưởng quan trọng đối với tập đoàn;

(b) Thảo luận với kiểm toán viên đơn vị thành viên về khả năng xảy ra sai sót trọng yếu trong các thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên do gian lận hoặc nhầm lẫn;

(c) Soát xét các tài liệu ghi chép của kiểm toán viên đơn vị thành viên về các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn. Các tài liệu này phản ánh kết luận của kiểm toán viên đơn vị thành viên về các rủi ro đáng kể đó.

Các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn - Các thủ tục kiểm toán tiếp theo

31. Nếu các rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn đã được xác định tại một đơn vị thành viên do kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét, nhóm kiểm toán tập đoàn phải đánh giá mức độ phù hợp của các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn. Dựa vào hiểu biết về kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn phải xác định có cần thiết phải tham gia vào các thủ tục kiểm toán tiếp theo hay không.

Quy trình hợp nhất

32. Theo đoạn 17 Chuẩn mực này, nhóm kiểm toán tập đoàn phải tìm hiểu về các kiểm soát được áp dụng cho cả tập đoàn và quy trình hợp nhất, kể cả các hướng dẫn do Ban Giám đốc tập đoàn ban hành cho các đơn vị thành viên. Theo đoạn 25 Chuẩn mực này, nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên theo yêu cầu của nhóm kiểm toán tập đoàn, phải kiểm tra tính hữu hiệu của hoạt động kiểm soát được áp dụng cho cả tập đoàn nếu nội dung, lịch trình và phạm vi của công việc cần thực hiện để kiểm tra quy trình hợp nhất hoặc kiểm tra thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên được xác định dựa trên kỳ vọng rằng các kiểm soát áp dụng cho cả tập đoàn đang hoạt động hữu hiệu, hoặc nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu.

33. Nhóm kiểm toán tập đoàn phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với quy trình hợp nhất để xử lý các rủi ro có sai sót trọng yếu đã đánh giá trong báo cáo tài chính tập đoàn phát sinh từ quy trình hợp nhất. Việc này bao gồm đánh giá xem liệu tất cả thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên đã được bao gồm trong báo cáo tài chính tập đoàn hay chưa.

34. Nhóm kiểm toán tập đoàn phải đánh giá tính phù hợp, tính đầy đủ và tính chính xác của các bút toán điều chỉnh và phân loại lại khi hợp nhất, và phải đánh giá xem có tồn tại các yếu tố gây rủi ro gian lận hoặc có dấu hiệu về sự thiên lệch của Ban Giám đốc tập đoàn hay không (xem hướng dẫn tại đoạn A56 Chuẩn mực này).

35. Nếu thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên chưa được lập theo các chính sách kế toán được áp dụng cho báo cáo tài chính tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá xem thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đó đã được điều chỉnh phù hợp với mục đích lập và trình bày báo cáo tài chính tập đoàn hay chưa.

36. Nhóm kiểm toán tập đoàn phải xác định xem các thông tin tài chính hoặc báo cáo tài chính được xác định khi trao đổi với kiểm toán viên đơn vị thành viên (xem đoạn 41(c) Chuẩn mực này) có phải là thông tin tài chính hoặc báo cáo tài chính được tổng hợp vào báo cáo tài chính tập đoàn hay không.

37. Nếu báo cáo tài chính tập đoàn bao gồm báo cáo tài chính của một đơn vị thành viên có ngày kết thúc kỳ kế toán khác với ngày kết thúc kỳ kế toán của tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá xem báo cáo tài chính đã được điều chỉnh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng chưa.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán

38. Khi nhóm kiểm toán tập đoàn hoặc các kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên, nhóm kiểm toán tập đoàn hoặc các kiểm toán viên đơn vị thành viên phải thực hiện các thủ tục được thiết kế để xác định các sự kiện xảy ra tại các đơn vị thành viên trong giai đoạn từ sau ngày kết thúc kỳ kế toán của đơn vị thành viên đến ngày lập báo cáo kiểm toán về báo cáo tài chính tập đoàn, và có thể cần điều chỉnh hoặc thuyết minh trong báo cáo tài chính tập đoàn.

39. Khi kiểm toán viên đơn vị thành viên thực hiện những công việc khác ngoài việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên, nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên thông báo cho nhóm kiểm toán tập đoàn nếu kiểm toán viên đơn vị thành viên nhận thấy những sự kiện phát sinh sau ngày kết thúc kỳ kế toán mà các sự kiện đó có thể cần điều chỉnh hoặc thuyết minh trên báo cáo tài chính tập đoàn.

Trao đổi với kiểm toán viên đơn vị thành viên

40. Nhóm kiểm toán tập đoàn phải trao đổi kịp thời với kiểm toán viên đơn vị thành viên về những yêu cầu của nhóm. Những vấn đề được trao đổi phải bao gồm những công việc cần thực hiện, việc sử dụng kết quả của công việc đó, hình thức và nội dung trao đổi của kiểm toán viên đơn vị thành viên với nhóm kiểm toán tập đoàn. Nội dung trao đổi còn phải bao gồm (xem hướng dẫn tại đoạn A57, A58, A60 Chuẩn mực này):

(a) Yêu cầu kiểm toán viên đơn vị thành viên xác nhận rằng họ sẽ hợp tác với nhóm kiểm toán tập đoàn, trên cơ sở biết được bối cảnh mà nhóm kiểm toán tập đoàn sẽ sử dụng kết quả công việc của kiểm toán viên đơn vị thành viên (xem hướng dẫn tại đoạn A59 Chuẩn mực này);

(b) Chuẩn mực và các quy định về đạo đức có liên quan đến kiểm toán tập đoàn, đặc biệt là các yêu cầu về tính độc lập;

(c) Khi thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên thì phải trao đổi với kiểm toán viên đơn vị thành viên về mức trọng yếu đối với đơn vị thành viên (và mức hoặc các mức trọng yếu, nếu có, đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh) và mức giá trị mà sai sót có giá trị cao hơn mức đó không được coi là sai sót không đáng kể đối với báo cáo tài chính tập đoàn;

(d) Các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn, do gian lận hoặc nhầm lẫn, liên quan tới công việc của kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi kịp thời về bất kỳ rủi ro đáng kể có sai sót trọng yếu nào khác liên quan đến báo cáo tài chính tập đoàn, do gian lận hoặc nhầm lẫn tại đơn vị thành viên và biện pháp xử lý của kiểm toán viên đơn vị thành viên đối với các rủi ro đó;

(e) Danh sách các bên liên quan do Ban Giám đốc tập đoàn lập và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn biết được. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi kịp thời về các bên liên quan chưa được Ban Giám đốc tập đoàn hoặc nhóm kiểm toán tập đoàn xác định trước đó. Nhóm kiểm toán tập đoàn phải quyết định có thông báo về các bên liên quan mới được phát hiện này với các kiểm toán viên đơn vị thành viên khác hay không.

41. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi về các vấn đề liên quan đến kết luận của nhóm kiểm toán tập đoàn về cuộc kiểm toán tập đoàn. Nội dung trao đổi phải bao gồm (xem hướng dẫn tại đoạn A60 Chuẩn mực này):

(a) Kiểm toán viên đơn vị thành viên có tuân thủ chuẩn mực và các quy định về đạo đức có liên quan đến kiểm toán tập đoàn không, kể cả tính độc lập và năng lực chuyên môn;

(b) Kiểm toán viên đơn vị thành viên có tuân thủ các yêu cầu của nhóm kiểm toán tập đoàn không;

(c) Xác định các thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên mà kiểm toán viên đơn vị thành viên đã kiểm toán hoặc soát xét;

(d) Thông tin về các trường hợp đơn vị thành viên không tuân thủ pháp luật và các quy định có thể làm phát sinh sai sót trọng yếu trong báo cáo tài chính tập đoàn;

(e) Danh sách những sai sót không được điều chỉnh trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên (danh sách này không cần bao gồm những sai sót có giá trị thấp hơn mức giá trị được coi là sai sót không đáng kể do nhóm kiểm toán tập đoàn thông báo (xem đoạn 40(c) Chuẩn mực này);

(f) Những dấu hiệu cho thấy sự thiên lệch của Ban Giám đốc;

(g) Mô tả về bất kỳ khiếm khuyết nghiêm trọng nào phát hiện được trong kiểm soát nội bộ ở cấp độ đơn vị thành viên;

(h) Những vấn đề quan trọng khác mà kiểm toán viên đơn vị thành viên đã hoặc sẽ trao đổi với Ban quản trị của đơn vị thành viên, bao gồm gian lận hoặc cáo buộc gian lận có sự tham gia của Ban Giám đốc đơn vị thành viên, của những nhân viên có vai trò quan trọng trong kiểm soát nội bộ ở cấp độ đơn vị thành viên hoặc các trường hợp khác mà các gian lận đó có thể gây ra sai sót trọng yếu cho thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên;

(i) Bất kỳ vấn đề nào khác có thể liên quan đến kiểm toán tập đoàn, hoặc những vấn đề mà kiểm toán viên đơn vị thành viên muốn nhóm kiểm toán tập đoàn lưu ý, kể cả những vấn đề ngoại lệ được trình bày trong văn bản giải trình mà kiểm toán viên đơn vị thành viên yêu cầu Ban Giám đốc đơn vị lập;

(j) Những phát hiện, kết luận hoặc ý kiến tổng thể của kiểm toán viên đơn vị thành viên.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được

Đánh giá việc trao đổi thông tin của kiểm toán viên đơn vị thành viên và tính đầy đủ của công việc của kiểm toán viên đơn vị thành viên

42. Nhóm kiểm toán tập đoàn phải đánh giá việc trao đổi thông tin của kiểm toán viên đơn vị thành viên (xem đoạn 41 Chuẩn mực này). Nhóm kiểm toán tập đoàn phải:

(a) Thảo luận với kiểm toán viên đơn vị thành viên, Ban Giám đốc đơn vị thành viên hoặc Ban Giám đốc tập đoàn, nếu cần, về những vấn đề quan trọng phát sinh từ việc đánh giá này;

(b) Xác định xem có cần soát xét những phần liên quan khác trong tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên không (xem hướng dẫn tại đoạn A61 Chuẩn mực này).

43. Nếu nhóm kiểm toán tập đoàn kết luận rằng công việc mà kiểm toán viên đơn vị thành viên đã làm là chưa đầy đủ, nhóm kiểm toán tập đoàn phải xác định các thủ tục kiểm toán bổ sung cần thực hiện và trách nhiệm thực hiện các thủ tục đó thuộc về kiểm toán viên đơn vị thành viên hay nhóm kiểm toán tập đoàn.

Tính đầy đủ và thích hợp của bằng chứng kiểm toán

44. Theo quy định tại đoạn 17 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, từ đó cho phép kiểm toán viên đưa ra các kết luận phù hợp để làm cơ sở hình thành ý kiến kiểm toán. Nhóm kiểm toán tập đoàn phải đánh giá xem liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp từ các thủ tục kiểm toán được thực hiện đối với quy trình hợp nhất, từ công việc mà nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên để làm cơ sơ đưa ra ý kiến kiểm toán tập đoàn hay chưa (xem hướng dẫn tại đoạn A62 Chuẩn mực này).

45. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải đánh giá ảnh hưởng của bất kỳ sai sót nào không được điều chỉnh (kể cả sai sót do nhóm kiểm toán tập đoàn phát hiện hoặc sai sót được các kiểm toán viên đơn vị thành viên trao đổi) đối với ý kiến kiểm toán tập đoàn và bất kỳ trường hợp nào không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp (xem hướng dẫn tại đoạn A63 Chuẩn mực này).

Trao đổi với Ban Giám đốc và Ban quản trị tập đoàn

Trao đổi với Ban Giám đốc tập đoàn

46. Nhóm kiểm toán tập đoàn phải xác định những khiếm khuyết nào được phát hiện trong kiểm soát nội bộ cần phải trao đổi với Ban quản trị và Ban Giám đốc tập đoàn theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 265. Khi đưa ra quyết định này, nhóm kiểm toán tập đoàn phải xem xét:

(a) Những khiếm khuyết trong kiểm soát nội bộ của cả tập đoàn mà nhóm kiểm toán tập đoàn phát hiện được;

(b) Những khiếm khuyết trong kiểm soát nội bộ mà nhóm kiểm toán tập đoàn phát hiện được tại các đơn vị thành viên;

(c) Những khiếm khuyết trong kiểm soát nội bộ mà các kiểm toán viên đơn vị thành viên đã lưu ý với nhóm kiểm toán tập đoàn.

47. Nếu gian lận được nhóm kiểm toán tập đoàn phát hiện hoặc được kiểm toán viên đơn vị thành viên lưu ý với nhóm kiểm toán tập đoàn (xem đoạn 41(h) Chuẩn mực này), hoặc có thông tin cho thấy có gian lận, nhóm kiểm toán tập đoàn phải trao đổi kịp thời việc này với cấp quản lý phù hợp của tập đoàn để thông báo cho các cá nhân chịu trách nhiệm chính trong việc phát hiện và ngăn ngừa gian lận về các vấn đề liên quan tới trách nhiệm của họ (xem hướng dẫn tại đoạn A64 Chuẩn mực này).

48. Theo yêu cầu của pháp luật và các quy định hoặc vì lý do khác, kiểm toán viên đơn vị thành viên có thể phải đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị thành viên. Trường hợp này, nhóm kiểm toán tập đoàn phải yêu cầu Ban Giám đốc tập đoàn thông báo cho Ban Giám đốc đơn vị thành viên về bất kỳ vấn đề nào mà nhóm kiểm toán tập đoàn biết được và cho rằng có ảnh hưởng trọng yếu đến báo cáo tài chính của đơn vị thành viên mà Ban Giám đốc đơn vị thành viên có thể chưa biết về vấn đề đó. Nếu Ban Giám đốc tập đoàn từ chối trao đổi với Ban Giám đốc đơn vị thành viên về vấn đề đó, nhóm kiểm toán tập đoàn phải thảo luận việc này với Ban quản trị tập đoàn. Nếu vấn đề vẫn chưa được giải quyết, sau khi xem xét về tính bảo mật theo quy định của pháp luật, nhóm kiểm toán tập đoàn phải cân nhắc xem có cần khuyến nghị kiểm toán viên đơn vị thành viên không nên phát hành báo cáo kiểm toán về báo cáo tài chính của đơn vị thành viên cho tới khi vấn đề được giải quyết hay không.

Trao đổi với Ban quản trị tập đoàn

49. Ngoài các vấn đề phải trao đổi theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 260 và các chuẩn mực kiểm toán Việt Nam khác, nhóm kiểm toán tập đoàn phải trao đổi với Ban quản trị tập đoàn về những vấn đề sau (xem hướng dẫn tại đoạn A66 Chuẩn mực này):

(a) Khái quát về loại công việc cần được thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên;

(b) Khái quát về nội dung mà nhóm kiểm toán tập đoàn dự kiến tham gia vào công việc của kiểm toán viên đơn vị thành viên đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên quan trọng;

(c) Những trường hợp mà nhóm kiểm toán tập đoàn đánh giá là có nghi ngờ về chất lượng công việc của kiểm toán viên đơn vị thành viên;

(d) Bất kỳ hạn chế nào gặp phải trong quá trình kiểm toán tập đoàn, ví dụ, việc tiếp cận thông tin của nhóm kiểm toán tập đoàn bị hạn chế;

(e) Gian lận hoặc cáo buộc gian lận liên quan đến Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên, các nhân viên có vai trò quan trọng đối với các kiểm soát được áp dụng cho cả tập đoàn hoặc các trường hợp khác mà gian lận đó gây ra sai sót trọng yếu trong báo cáo tài chính tập đoàn.

Tài liệu, hồ sơ kiểm toán

50. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, nhóm kiểm toán tập đoàn phải lập và lưu trong tài liệu, hồ sơ kiểm toán những vấn đề sau:

(a) Bản phân tích về các đơn vị thành viên, trong đó chỉ rõ các đơn vị thành viên quan trọng và loại công việc được thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên đó;

(b) Nội dung, lịch trình và phạm vi tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên đối với các đơn vị thành viên quan trọng, bao gồm việc nhóm kiểm toán tập đoàn soát xét các nội dung có liên quan trong tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên và những kết luận được rút ra dựa vào các tài liệu, hồ sơ đó;

(c) Trao đổi bằng văn bản giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên về những yêu cầu của nhóm kiểm toán tập đoàn.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Các đơn vị thành viên là đối tượng phải kiểm toán theo quy định của pháp luật hoặc vì lý do khác (hướng dẫn đoạn 03 Chuẩn mực này)

A1. Để quyết định xem có phải sử dụng kết quả của các cuộc kiểm toán đơn vị thành viên theo quy định của pháp luật hoặc vì lý do khác để cung cấp bằng chứng kiểm toán cho cuộc kiểm toán tập đoàn hay không, các yếu tố có thể ảnh hưởng đến quyết định của nhóm kiểm toán tập đoàn bao gồm:

(1) Những khác biệt giữa khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng khi lập báo cáo tài chính của đơn vị thành viên so với khuôn khổ được áp dụng khi lập báo cáo tài chính tập đoàn;

(2) Những khác biệt giữa các chuẩn mực kiểm toán và các chuẩn mực khác được kiểm toán viên đơn vị thành viên áp dụng so với các chuẩn mực kiểm toán và các chuẩn mực khác được áp dụng khi kiểm toán báo cáo tài chính tập đoàn;

(3) Việc kiểm toán báo cáo tài chính của đơn vị thành viên có được hoàn thành đúng hạn và phù hợp với kỳ hạn lập và trình bày báo cáo tài chính của tập đoàn hay không.

Giải thích thuật ngữ

Đơn vị thành viên (hướng dẫn đoạn 09(a) Chuẩn mực này)

A2. Cơ cấu tổ chức của một tập đoàn ảnh hưởng đến cách xác định các đơn vị thành viên của tập đoàn. Ví dụ, hệ thống báo cáo tài chính tập đoàn có thể dựa vào một cơ cấu tổ chức lập báo cáo tài chính bởi (1) Công ty mẹ và các công ty con, công ty liên doanh, đơn vị được đầu tư và được hạch toán theo phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc; (2) Hội sở chính và các bộ phận kinh doanh và các chi nhánh; (3) Kết hợp cả hai hình thức trên. Tuy nhiên, một số tập đoàn có thể tổ chức lập báo cáo tài chính theo lĩnh vực kinh doanh, theo sản phẩm hoặc dịch vụ (hoặc nhóm sản phẩm, dịch vụ), hoặc khu vực địa lý. Trong trường hợp này, bộ phận hoặc đơn vị kinh doanh có thông tin tài chính hoặc báo cáo tài chính do Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên lập mà thông tin tài chính hoặc báo cáo tài chính đó phải được bao gồm toàn bộ hoặc một phần trong báo cáo tài chính tập đoàn, có thể được phân loại theo lĩnh vực kinh doanh, sản phẩm hoặc dịch vụ (hoặc nhóm sản phẩm, dịch vụ), hoặc khu vực địa lý.

A3. Thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên được tổng hợp trong báo cáo tài chính của tập đoàn có thể được tổng hợp theo nhiều cấp độ khác nhau, khi đó, việc xác định đơn vị thành viên theo từng cấp độ nhất định có thể sẽ phù hợp hơn là xác định riêng lẻ.

A4. Các đơn vị thành viên được tổng hợp theo từng cấp độ nhất định có thể cấu thành một loại đơn vị thành viên cho mục đích kiểm toán tập đoàn, tuy nhiên, đơn vị thành viên đó cũng có thể lập báo cáo tài chính tập đoàn, trong đó, hợp nhất thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên của chính nó (tức là một “tập đoàn con”). Do đó, Chuẩn mực này có thể được áp dụng cho các thành viên Ban Giám đốc phụ trách cuộc kiểm toán của từng tập đoàn con và từng nhóm kiểm toán tập đoàn con khác nhau trong một tập đoàn lớn.

Đơn vị thành viên quan trọng (hướng dẫn đoạn 09(m) Chuẩn mực này)

A5. Khi ảnh hưởng đáng kể về mặt tài chính của một đơn vị thành viên tăng lên, rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn thường tăng theo. Nhóm kiểm toán tập đoàn có thể áp dụng một tỷ lệ phần trăm trên một tiêu chí được lựa chọn để hỗ trợ việc xác định các đơn vị thành viên có ảnh hưởng đáng kể về mặt tài chính. Nhóm kiểm toán tập đoàn cần sử dụng xét đoán chuyên môn để xác định tiêu chí và tỷ lệ phần trăm áp dụng cho tiêu chí đó. Dựa vào đặc điểm và tình hình cụ thể của tập đoàn, các tiêu chí thích hợp có thể bao gồm tài sản, nợ phải trả, các luồng lưu chuyển tiền tệ, lợi nhuận hoặc doanh thu của tập đoàn. Ví dụ, nhóm kiểm toán tập đoàn có thể coi những đơn vị thành viên có số liệu vượt quá 15% tiêu chí được lựa chọn là những đơn vị thành viên quan trọng. Tuy nhiên, một tỷ lệ cao hơn hoặc thấp hơn có thể được coi là thích hợp tùy theo từng trường hợp cụ thể.

A6. Nhóm kiểm toán tập đoàn cũng có thể xác định một đơn vị thành viên có khả năng gây ra rủi ro đáng kể có sai sót trọng yếu cho báo cáo tài chính tập đoàn do bản chất hay hoàn cảnh cụ thể của đơn vị thành viên đó (đó là những rủi ro mà kiểm toán viên phải đặc biệt lưu ý theo quy định tại đoạn 27 - 29 Chuẩn mực kiểm toán Việt Nam số 315). Ví dụ, một đơn vị thành viên có thể chịu trách nhiệm về giao dịch ngoại hối và vì thế dễ làm phát sinh rủi ro đáng kể có sai sót trọng yếu về ngoại tệ cho tập đoàn, mặc dù đơn vị thành viên đó không có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn.

Kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 09(b) Chuẩn mực này)

A7. Một thành viên trong nhóm kiểm toán tập đoàn có thể thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên cho mục đích kiểm toán tập đoàn theo yêu cầu của nhóm kiểm toán tập đoàn. Trong trường hợp này, thành viên đó của nhóm kiểm toán tập đoàn cũng là một kiểm toán viên đơn vị thành viên.

Trách nhiệm (hướng dẫn đoạn 11 Chuẩn mực này)

A8. Mặc dù các kiểm toán viên đơn vị thành viên có thể thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên cho mục đích kiểm toán tập đoàn và phải chịu trách nhiệm đối với những phát hiện, kết luận hoặc ý kiến kiểm toán tổng thể nhưng thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và doanh nghiệp kiểm toán tập đoàn vẫn phải chịu trách nhiệm về ý kiến kiểm toán tập đoàn.

A9. Theo quy định tại đoạn 20 Chuẩn mực kiểm toán Việt Nam số 705, khi ý kiến kiểm toán tập đoàn không phải là ý kiến chấp nhận toàn phần vì nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến thông tin tài chính hoặc báo cáo tài chính của một hoặc nhiều đơn vị thành viên, thì đoạn “Cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần” trong báo cáo kiểm toán về báo cáo tài chính tập đoàn cần trình bày rõ lý do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp mà không được đề cập tới kiểm toán viên đơn vị thành viên, trừ khi việc đề cập đó là cần thiết để giải thích hợp lý về tình hình thực tế.

Chấp nhận và duy trì

Tìm hiểu tại giai đoạn chấp nhận hoặc duy trì hợp đồng kiểm toán tập đoàn (hướng dẫn đoạn 12 Chuẩn mực này)

A10. Trong trường hợp một hợp đồng kiểm toán mới, nhóm kiểm toán tập đoàn có thể tìm hiểu về tập đoàn, các đơn vị thành viên và môi trường hoạt động từ:

(1) Thông tin do Ban Giám đốc tập đoàn cung cấp;

(2) Trao đổi với Ban Giám đốc tập đoàn;

(3) Trao đổi với nhóm kiểm toán tập đoàn trước đó, trao đổi với Ban Giám đốc đơn vị thành viên hoặc kiểm toán viên đơn vị thành viên, nếu có thể.

A11. Nhóm kiểm toán tập đoàn có thể tìm hiểu về các vấn đề sau đây:

(1) Cơ cấu tập đoàn, cả về mặt tổ chức và pháp lý (như cách thức tổ chức hệ thống lập và trình bày báo cáo tài chính tập đoàn);

(2) Các hoạt động kinh doanh của các đơn vị thành viên có ảnh hưởng đáng kể đến tập đoàn, bao gồm ngành, lĩnh vực kinh doanh, môi trường pháp lý, môi trường kinh tế và chính trị;

(3) Việc sử dụng các tổ chức cung cấp dịch vụ, như các trung tâm dịch vụ chung cho tập đoàn;

(4) Mô tả các kiểm soát được áp dụng cho cả tập đoàn;

(5) Sự phức tạp của quy trình hợp nhất;

(6) Các kiểm toán viên đơn vị thành viên không thuộc doanh nghiệp kiểm toán tập đoàn hoặc mạng lưới của doanh nghiệp kiểm toán tập đoàn có thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của bất cứ đơn vị thành viên nào hay không, và lý do Ban Giám đốc tập đoàn chỉ định từ hai doanh nghiệp kiểm toán trở lên cùng kiểm toán tập đoàn;

(7) Liệu nhóm kiểm toán tập đoàn:

- Có được tiếp cận không hạn chế với Ban quản trị và Ban Giám đốc tập đoàn, Ban quản trị và Ban Giám đốc đơn vị thành viên, thông tin của đơn vị thành viên, và các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu) hay không;

- Có thể thực hiện các thủ tục kiểm toán cần thiết đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên hay không.

A12. Trong trường hợp duy trì hợp đồng kiểm toán với khách hàng, khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp của nhóm kiểm toán tập đoàn có thể bị ảnh hưởng bởi các thay đổi đáng kể, ví dụ:

(1) Thay đổi về cơ cấu tập đoàn (ví dụ, mở rộng, thanh lý, tái cơ cấu, hoặc thay đổi trong cách thức tổ chức hệ thống lập và trình bày báo cáo tài chính tập đoàn);

(2) Thay đổi trong các hoạt động kinh doanh của các đơn vị thành viên có ảnh hưởng đáng kể đến tập đoàn;

(3) Thay đổi về cơ cấu và thành phần Ban quản trị và Ban Giám đốc tập đoàn, hoặc Ban quản trị và Ban Giám đốc của các đơn vị thành viên quan trọng;

(4) Những mối quan tâm của nhóm kiểm toán tập đoàn về tính chính trực và năng lực chuyên môn của Ban Giám đốc tập đoàn hoặc đơn vị thành viên;

(5) Thay đổi trong các kiểm soát được áp dụng cho cả tập đoàn;

(6) Thay đổi trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Kỳ vọng thu thập đầy đủ bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 13 Chuẩn mực này)

A13. Một tập đoàn có thể chỉ bao gồm các đơn vị thành viên mà các đơn vị đó không được coi là đơn vị thành viên quan trọng. Trong trường hợp này, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn có thể kỳ vọng thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn nếu nhóm kiểm toán tập đoàn có thể:

(a) Thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một số đơn vị thành viên;

(b) Tham gia vào công việc do kiểm toán viên đơn vị thành viên thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên khác ở mức độ cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Tiếp cận thông tin (hướng dẫn đoạn 13 Chuẩn mực này)

A14. Việc tiếp cận thông tin của nhóm kiểm toán tập đoàn có thể bị hạn chế do các điều kiện thực tế mà Ban Giám đốc tập đoàn không thể giải quyết được, ví dụ, dữ liệu phải bảo mật theo quy định của pháp luật, hoặc kiểm toán viên đơn vị thành viên từ chối không cho nhóm kiểm toán tập đoàn tiếp cận các tài liệu, hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu. Việc tiếp cận này cũng có thể bị hạn chế do Ban Giám đốc tập đoàn.

A15. Trong trường hợp việc tiếp cận thông tin bị hạn chế do các điều kiện thực tế, nhóm kiểm toán tập đoàn vẫn có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp; tuy nhiên, khả năng này ít xảy ra hơn khi tầm quan trọng của đơn vị thành viên tăng lên. Ví dụ, nhóm kiểm toán tập đoàn có thể không tiếp cận được với Ban quản trị, Ban Giám đốc, hoặc kiểm toán viên của đơn vị thành viên (kể cả không tiếp cận được các tài liệu, hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu) mà đơn vị thành viên đó được hạch toán theo phương pháp vốn chủ sở hữu. Nếu đơn vị thành viên đó không phải là đơn vị thành viên quan trọng và nhóm kiểm toán tập đoàn có một bộ báo cáo tài chính đầy đủ của đơn vị thành viên, kể cả báo cáo kiểm toán, và được tiếp cận thông tin về đơn vị thành viên đó do Ban Giám đốc tập đoàn lưu giữ, nhóm kiểm toán tập đoàn có thể kết luận rằng thông tin này đã cung cấp đầy đủ bằng chứng kiểm toán thích hợp liên quan đến đơn vị thành viên đó. Tuy nhiên, nếu đơn vị thành viên đó là một đơn vị thành viên quan trọng thì nhóm kiểm toán tập đoàn sẽ không thể tuân thủ các quy định của Chuẩn mực này liên quan đến các điều kiện thực tế của việc kiểm toán tập đoàn. Ví dụ, nhóm kiểm toán tập đoàn sẽ không thể tuân thủ các quy định tại đoạn 30 và 31 Chuẩn mực này về việc tham gia vào công việc của kiểm toán viên đơn vị thành viên. Do đó, nhóm kiểm toán tập đoàn sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến đơn vị thành viên đó. Ảnh hưởng của việc nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp phải được xem xét theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

A16. Nhóm kiểm toán tập đoàn sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp nếu Ban Giám đốc tập đoàn hạn chế nhóm kiểm toán tập đoàn hoặc kiểm toán viên đơn vị thành viên trong việc tiếp cận thông tin của một đơn vị thành viên quan trọng.

A17. Mặc dù nhóm kiểm toán tập đoàn vẫn có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp kể cả khi Ban Giám đốc tập đoàn hạn chế họ tiếp cận thông tin của một đơn vị thành viên được coi là không quan trọng nhưng lý do của sự hạn chế đó có thể ảnh hưởng đến ý kiến kiểm toán tập đoàn. Ví dụ, vấn đề này có thể ảnh hưởng đến độ tin cậy của các câu trả lời của Ban Giám đốc tập đoàn đối với các câu hỏi phỏng vấn của nhóm kiểm toán tập đoàn và các giải trình của Ban Giám đốc tập đoàn với nhóm kiểm toán tập đoàn.

A18. Pháp luật và các quy định có thể nghiêm cấm việc thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và doanh nghiệp kiểm toán tập đoàn từ chối hoặc rút khỏi hợp đồng kiểm toán. Ví dụ, doanh nghiệp kiểm toán có thể được bổ nhiệm thực hiện kiểm toán trong một khoảng thời gian nhất định và bị nghiêm cấm rút khỏi hợp đồng kiểm toán trước khi kết thúc khoảng thời gian đó. Tương tự, kiểm toán viên có thể không được phép từ chối hoặc rút khỏi cuộc kiểm toán do các quy định về kiểm toán trong lĩnh vực công hoặc liên quan đến lợi ích công chúng. Trong trường hợp đó, Chuẩn mực này vẫn áp dụng cho kiểm toán tập đoàn, và ảnh hưởng của việc nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp phải được xem xét theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

A19. Phụ lục 01 của Chuẩn mực này cung cấp ví dụ về báo cáo kiểm toán đưa ra ý kiến kiểm toán ngoại trừ do nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến một đơn vị thành viên quan trọng được hạch toán theo phương pháp vốn chủ sở hữu, nhưng theo xét đoán của nhóm kiểm toán tập đoàn thì ảnh hưởng của vấn đề này là trọng yếu nhưng không lan tỏa.

Các điều khoản của hợp đồng kiểm toán (hướng dẫn đoạn 14 Chuẩn mực này)

A20. Theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 210, các điều khoản của hợp đồng kiểm toán phải xác định rõ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Hợp đồng kiểm toán tập đoàn có thể bổ sung các điều khoản sau:

(1) Việc trao đổi thông tin giữa nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên phải không bị hạn chế (trong phạm vi pháp luật và các quy định cho phép);

(2) Thông tin trao đổi quan trọng giữa các kiểm toán viên đơn vị thành viên, Ban quản trị và Ban Giám đốc đơn vị thành viên, kể cả thông tin trao đổi về các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ, cũng phải được trao đổi với nhóm kiểm toán tập đoàn;

(3) Thông tin trao đổi quan trọng giữa các cơ quan quản lý và các đơn vị thành viên liên quan đến các vấn đề về lập và trình bày báo cáo tài chính phải được trao đổi với nhóm kiểm toán tập đoàn;

(4) Nếu xét thấy cần thiết, nhóm kiểm toán tập đoàn phải được phép:

- Tiếp cận thông tin của đơn vị thành viên, tiếp cận với Ban quản trị đơn vị thành viên, Ban Giám đốc đơn vị thành viên và các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán có liên quan mà nhóm kiểm toán tập đoàn yêu cầu);

- Thực hiện hoặc yêu cầu kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

A21. Sau khi thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và doanh nghiệp kiểm toán đã chấp nhận hợp đồng kiểm toán tập đoàn, những vấn đề sau đây sẽ dẫn đến việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp và do đó có thể ảnh hưởng đến ý kiến kiểm toán tập đoàn:

(1) Có hạn chế trong việc tiếp cận của nhóm kiểm toán tập đoàn với thông tin của đơn vị thành viên, Ban quản trị đơn vị thành viên, Ban Giám đốc đơn vị thành viên, hoặc các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán có liên quan mà nhóm kiểm toán tập đoàn yêu cầu); hoặc

(2) Có hạn chế trong công việc cần được thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

Trong những trường hợp ngoại lệ, những hạn chế nêu trên thậm chí có thể dẫn đến việc rút khỏi hợp đồng kiểm toán, nếu pháp luật và các quy định cho phép.

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán (hướng dẫn đoạn 16 Chuẩn mực này)

A22. Việc soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn là một phần quan trọng trong trách nhiệm chỉ đạo công tác kiểm toán tập đoàn của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn.

Tìm hiểu về tập đoàn, các đơn vị thành viên trong tập đoàn và môi trường hoạt động

Những vấn đề mà nhóm kiểm toán tập đoàn cần tìm hiểu (hướng dẫn đoạn 17 Chuẩn mực này)

A23. Đoạn A17 - A41 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn các vấn đề mà kiểm toán viên có thể xem xét khi tìm hiểu các yếu tố ngành nghề, pháp lý và các yếu tố bên ngoài khác ảnh hưởng đến đơn vị được kiểm toán, bao gồm khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; đặc điểm của đơn vị; các chiến lược, mục tiêu và các rủi ro kinh doanh có liên quan và việc đo lường và đánh giá kết quả hoạt động của đơn vị. Phụ lục 02 của Chuẩn mực này hướng dẫn các vấn đề cụ thể mà kiểm toán viên tập đoàn có thể tìm hiểu, kể cả quy trình hợp nhất.

Hướng dẫn được Ban Giám đốc tập đoàn đưa ra cho các đơn vị thành viên (hướng dẫn đoạn 17 Chuẩn mực này)

A24. Nhằm đạt được tính thống nhất và khả năng so sánh của thông tin tài chính hoặc báo cáo tài chính, Ban Giám đốc tập đoàn thường đưa ra các hướng dẫn cho các đơn vị thành viên. Những hướng dẫn này quy định cụ thể các yêu cầu đối với thông tin tài chính của các đơn vị thành viên được đưa vào báo cáo tài chính tập đoàn và thường bao gồm các hướng dẫn về thủ tục lập và trình bày báo cáo tài chính và một bộ báo cáo mẫu (bao gồm cả các báo cáo ngoài bộ báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng). Một bộ báo cáo mẫu thường bao gồm các mẫu chuẩn để cung cấp các thông tin tài chính dùng để tổng hợp hoặc hợp nhất vào báo cáo tài chính tập đoàn. Tuy nhiên, bộ báo cáo mẫu thường không chỉ là bộ báo cáo tài chính đầy đủ được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A25. Nội dung hướng dẫn của Ban Giám đốc tập đoàn thường bao gồm:

(1) Các chính sách kế toán được áp dụng;

(2) Các quy định của pháp luật và các yêu cầu thuyết minh khác được áp dụng cho báo cáo tài chính tập đoàn, bao gồm:

- Xác định và lập báo cáo bộ phận;

- Các mối quan hệ và giao dịch với các bên liên quan;

- Các giao dịch trong nội bộ tập đoàn và lợi nhuận chưa thực hiện;

- Các số dư tài khoản trong nội bộ tập đoàn.

(3) Thời hạn báo cáo.

A26. Hiểu biết của nhóm kiểm toán tập đoàn về các hướng dẫn có thể bao gồm:

(1) Tính rõ ràng và thực tế của các hướng dẫn để hoàn thành bộ báo cáo mẫu;

(2) Các hướng dẫn có các đặc điểm sau hay không:

- Mô tả đầy đủ các đặc điểm của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

- Cung cấp đầy đủ thông tin về các thuyết minh để đảm bảo tuân thủ các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ví dụ, thuyết minh về các mối quan hệ và giao dịch với các bên liên quan, thông tin bộ phận;

- Cung cấp đầy đủ thông tin để xác định các bút toán điều chỉnh khi hợp nhất, ví dụ: các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn;

- Cung cấp đầy đủ thông tin về việc Ban Giám đốc đơn vị thành viên phê duyệt báo cáo tài chính.

Gian lận (hướng dẫn đoạn 17 Chuẩn mực này)

A27. Theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận và phải thiết kế, thực hiện những biện pháp xử lý thích hợp đối với rủi ro đã đánh giá. Thông tin được sử dụng để xác định rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn do gian lận có thể gồm:

(1) Đánh giá của Ban Giám đốc tập đoàn về rủi ro báo cáo tài chính tập đoàn có thể có sai sót trọng yếu do gian lận;

(2) Quá trình Ban Giám đốc tập đoàn xác định và xử lý rủi ro do gian lận trong tập đoàn, bao gồm bất kỳ rủi ro do gian lận cụ thể nào được Ban Giám đốc tập đoàn xác định, hoặc các số dư tài khoản, nhóm giao dịch hoặc thuyết minh có khả năng chứa đựng rủi ro do gian lận;

(3) Liệu có đơn vị thành viên đặc thù nào có khả năng xảy ra rủi ro do gian lận hay không;

(4) Cách thức Ban quản trị tập đoàn giám sát các quy trình mà Ban Giám đốc tập đoàn thực hiện để xác định và xử lý rủi ro do gian lận trong tập đoàn và các kiểm soát mà Ban Giám đốc tập đoàn đã thiết lập để giảm thiểu những rủi ro này;

(5) Câu trả lời của Ban quản trị tập đoàn, Ban Giám đốc tập đoàn, kiểm toán nội bộ (và Ban Giám đốc đơn vị thành viên, kiểm toán viên đơn vị thành viên, và những người khác, nếu thích hợp) cho các câu hỏi phỏng vấn của nhóm kiểm toán tập đoàn về việc họ có biết về bất kỳ gian lận thực tế, nghi ngờ hoặc cáo buộc gian lận nào gây ảnh hưởng đến đơn vị thành viên hoặc tập đoàn hay không.

Thảo luận giữa các thành viên nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên về rủi ro có sai sót trọng yếu trong báo cáo tài chính của tập đoàn, kể cả rủi ro do gian lận (hướng dẫn đoạn 17 Chuẩn mực này)

A28. Các thành viên chủ chốt của nhóm kiểm toán phải thảo luận về khả năng xảy ra sai sót trọng yếu trong báo cáo tài chính của đơn vị được kiểm toán do gian lận hoặc nhầm lẫn, đặc biệt chú trọng tới những rủi ro do gian lận. Trong một cuộc kiểm toán tập đoàn, các cuộc thảo luận nhóm kiểm toán theo quy định đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 và đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315 cũng có thể bao gồm cả kiểm toán viên đơn vị thành viên. Quyết định của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn về đối tượng tham gia thảo luận, cách thức, thời điểm và phạm vi thảo luận chịu ảnh hưởng của các yếu tố như kinh nghiệm làm việc trước đây với tập đoàn.

A29. Các cuộc thảo luận như trên tạo cơ hội để:

(1) Chia sẻ hiểu biết về các đơn vị thành viên và môi trường hoạt động, kể cả các kiểm soát được áp dụng cho cả tập đoàn;

(2) Trao đổi thông tin về các rủi ro kinh doanh của các đơn vị thành viên hoặc tập đoàn;

(3) Trao đổi ý kiến về việc báo cáo tài chính tập đoàn có khả năng chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn như thế nào và ở đâu, Ban Giám đốc tập đoàn và Ban Giám đốc đơn vị thành viên có thể sai phạm trong việc lập và trình bày báo cáo tài chính gian lận và che giấu hành vi gian lận đó như thế nào và tài sản của các đơn vị thành viên có thể bị biển thủ như thế nào;

(4) Xác định các thông lệ được Ban Giám đốc tập đoàn hoặc đơn vị thành viên thực hiện mà những thông lệ đó có thể bị thiên lệch hoặc được thiết kế để xử lý những khoản thu nhập có thể dẫn đến việc lập và trình bày báo cáo tài chính gian lận, như thông lệ về ghi nhận doanh thu không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(5) Xem xét các yếu tố bên trong và bên ngoài đã xác định có ảnh hưởng tới tập đoàn mà có thể tạo ra động cơ hoặc áp lực cho Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên hoặc những người khác thực hiện hành vi gian lận, tạo ra cơ hội thực hiện hành vi gian lận, hoặc cho thấy văn hóa hoặc môi trường cho phép Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên hoặc những người khác hợp lý hóa hành vi gian lận của mình;

(6) Xem xét rủi ro Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên có thể khống chế kiểm soát;

(7) Xem xét liệu các chính sách kế toán nhất quán có được áp dụng để lập và trình bày báo cáo tài chính của các đơn vị thành viên cho mục đích lập và trình bày báo cáo tài chính tập đoàn hay không. Nếu các chính sách kế toán không nhất quán thì phải xem xét cách thức phát hiện và điều chỉnh những khác biệt trong các chính sách kế toán như thế nào (nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu);

(8) Thảo luận về gian lận đã được phát hiện tại các đơn vị thành viên hoặc thông tin cho thấy sự tồn tại của gian lận ở đơn vị thành viên;

(9) Chia sẻ những thông tin có thể cho thấy hành vi không tuân thủ pháp luật và các quy định, ví dụ: hành vi hối lộ hoặc chuyển giá không phù hợp.

Các yếu tố dẫn đến rủi ro (hướng dẫn đoạn 18 Chuẩn mực này)

A30. Phụ lục 03 của Chuẩn mực này cung cấp ví dụ về các điều kiện hoặc sự kiện mà khi xảy ra riêng lẻ hay đồng thời có thể cho thấy rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn, kể cả rủi ro do gian lận.

Đánh giá rủi ro (hướng dẫn đoạn 18 Chuẩn mực này)

A31. Để đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn, nhóm kiểm toán tập đoàn dựa vào những thông tin sau:

(1) Thông tin thu thập được từ việc tìm hiểu về tập đoàn, các đơn vị thành viên và môi trường hoạt động và về quy trình hợp nhất, bao gồm bằng chứng kiểm toán thu thập được khi đánh giá việc thiết kế và thực hiện các kiểm soát được áp dụng cho cả tập đoàn và các kiểm soát liên quan đến việc hợp nhất;

(2) Thông tin thu thập được từ các kiểm toán viên đơn vị thành viên.

Hiểu biết về kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 19 - 20 Chuẩn mực này)

A32. Nhóm kiểm toán tập đoàn chỉ tìm hiểu về kiểm toán viên đơn vị thành viên khi họ dự định đề nghị kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên cho mục đích kiểm toán báo cáo tài chính tập đoàn. Ví dụ, nhóm kiểm toán tập đoàn không cần phải tìm hiểu về kiểm toán viên của những đơn vị thành viên mà nhóm kiểm toán tập đoàn dự định chỉ thực hiện các thủ tục phân tích ở cấp độ tập đoàn.

Các thủ tục mà nhóm kiểm toán tập đoàn thực hiện để tìm hiểu về kiểm toán viên đơn vị thành viên và các nguồn bằng chứng kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A33. Nội dung, lịch trình và phạm vi các thủ tục mà nhóm kiểm toán tập đoàn thực hiện để tìm hiểu về kiểm toán viên đơn vị thành viên chịu ảnh hưởng của các yếu tố như kinh nghiệm hoặc hiểu biết trước đây về kiểm toán viên đơn vị thành viên và mức độ mà nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên phải tuân thủ các chính sách và thủ tục chung, ví dụ:

(1) Liệu nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên có áp dụng chung các chính sách và thủ tục trong các công việc sau hay không:

- Thực hiện kiểm toán (ví dụ: phương pháp luận kiểm toán);

- Kiểm soát chất lượng; hoặc

- Giám sát.

(2) Tính nhất quán hoặc tương đồng của:

- Pháp luật và các quy định;

- Giám sát nghề nghiệp, kỷ luật và đảm bảo chất lượng;

- Giáo dục và đào tạo;

- Các tổ chức nghề nghiệp và chuẩn mực nghề nghiệp; hoặc

- Ngôn ngữ và văn hóa.

A34. Các yếu tố hướng dẫn tại đoạn A33 Chuẩn mực này tương tác với nhau và không loại trừ lẫn nhau. Ví dụ, để tìm hiểu về kiểm toán viên đơn vị thành viên A - người áp dụng nhất quán các chính sách và thủ tục chung về kiểm soát chất lượng, giám sát, phương pháp luận kiểm toán chung với nhóm kiểm toán tập đoàn hoặc cùng hoạt động tại Việt Nam, phạm vi các thủ tục của nhóm kiểm toán tập đoàn có thể hẹp hơn so với phạm vi các thủ tục để tìm hiểu về kiểm toán viên đơn vị thành viên B - người không áp dụng nhất quán các chính sách và thủ tục chung về kiểm soát chất lượng, giám sát, phương pháp luận kiểm toán chung hoặc hoạt động ở nước ngoài. Nội dung của các thủ tục được thực hiện liên quan đến kiểm toán viên đơn vị thành viên A và B cũng có thể khác nhau.

A35. Nhóm kiểm toán tập đoàn có thể tìm hiểu về kiểm toán viên đơn vị thành viên bằng một số cách khác nhau. Ví dụ, trong năm đầu tiên có sự tham gia của kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể:

(1) Đánh giá kết quả của hệ thống giám sát kiểm soát chất lượng khi nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên cùng thuộc một doanh nghiệp kiểm toán hoặc cùng mạng lưới, cùng hoạt động và tuân thủ các chính sách và thủ tục giám sát chung (theo quy định tại đoạn 54 Chuẩn mực kiểm soát chất lượng VSQC1);

(2) Gặp gỡ và thảo luận với kiểm toán viên đơn vị thành viên về các vấn đề nêu trong đoạn 19(a) - (c) Chuẩn mực này;

(3) Đề nghị kiểm toán viên đơn vị thành viên xác nhận bằng văn bản về những vấn đề nêu trong đoạn 19(a) - (c) Chuẩn mực này. Phụ lục 04 Chuẩn mực này cung cấp ví dụ về Thư xác nhận của kiểm toán viên đơn vị thành viên;

(4) Yêu cầu kiểm toán viên đơn vị thành viên trả lời các câu hỏi về những vấn đề nêu trong đoạn 19(a) - (c) Chuẩn mực này;

(5) Trao đổi với các đồng nghiệp trong doanh nghiệp kiểm toán về kiểm toán viên đơn vị thành viên, hoặc trao đổi với bên thứ ba đáng tin cậy có hiểu biết về kiểm toán viên đơn vị thành viên; hoặc

(6) Thu thập xác nhận của tổ chức nghề nghiệp mà kiểm toán viên đơn vị thành viên là hội viên, các cơ quan có thẩm quyền nơi cấp giấy chứng nhận đăng ký hành nghề cho kiểm toán viên đơn vị thành viên, hoặc các bên thứ ba khác.

Trong những năm tiếp theo, việc tìm hiểu về kiểm toán viên đơn vị thành viên có thể dựa vào kinh nghiệm trước đó của nhóm kiểm toán tập đoàn với kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể đề nghị kiểm toán viên đơn vị thành viên xác nhận liệu có thay đổi gì liên quan đến những vấn đề nêu trong đoạn 19(a) - (c) Chuẩn mực này so với năm trước hay không.

A36. Khi có các cơ quan giám sát độc lập được thành lập để giám sát hoạt động kiểm toán và chất lượng kiểm toán, hiểu biết về môi trường pháp lý có thể giúp nhóm kiểm toán tập đoàn đánh giá tính độc lập và năng lực chuyên môn của kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể thu thập thông tin về môi trường pháp lý từ kiểm toán viên đơn vị thành viên hoặc từ các cơ quan giám sát độc lập.

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán tập đoàn (hướng dẫn đoạn 19(a) Chuẩn mực này)

A37. Khi thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên cho mục đích kiểm toán tập đoàn, kiểm toán viên đơn vị thành viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán tập đoàn. Chuẩn mực và các quy định về đạo đức nghề nghiệp đó có thể khác biệt hoặc có bổ sung thêm so với chuẩn mực và quy định áp dụng cho kiểm toán viên đơn vị thành viên khi thực hiện kiểm toán theo luật định. Vì thế, nhóm kiểm toán tập đoàn có thể tìm hiểu liệu kiểm toán viên đơn vị thành viên có hiểu và tuân thủ đầy đủ chuẩn mực và các quy định về đạo đức nghề nghiệp liên quan đến kiểm toán tập đoàn để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn hay không.

Năng lực chuyên môn của kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 19(b) Chuẩn mực này)

A38. Để hiểu biết về năng lực chuyên môn của kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể xem xét liệu kiểm toán viên đơn vị thành viên có các đặc điểm sau đây hay không:

(1) Hiểu biết đầy đủ về các chuẩn mực kiểm toán và các chuẩn mực khác áp dụng cho kiểm toán tập đoàn để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn;

(2) Có các kỹ năng đặc biệt (ví dụ: kiến thức về ngành đặc thù) cần thiết để thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên đặc thù;

(3) Có hiểu biết đầy đủ về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn (hướng dẫn của Ban Giám đốc tập đoàn cho các đơn vị thành viên thường mô tả các đặc điểm của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng).

Sử dụng hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 20 Chuẩn mực này)

A39. Trường hợp kiểm toán viên đơn vị thành viên không đáp ứng được các yêu cầu về tính độc lập liên quan đến kiểm toán tập đoàn thì việc nhóm kiểm toán tập đoàn tham gia vào công việc của kiểm toán viên đơn vị thành viên hoặc thực hiện thủ tục đánh giá rủi ro bổ sung hoặc thực hiện các thủ tục kiểm toán tiếp theo đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên cũng không thể khắc phục được thực tế là kiểm toán viên đơn vị thành viên không đảm bảo được tính độc lập.

A40. Tuy nhiên, với các công việc đã nêu ở đoạn A39 Chuẩn mực này, nhóm kiểm toán tập đoàn có thể khắc phục được những lo ngại về năng lực chuyên môn của kiểm toán viên đơn vị thành viên (ví dụ: thiếu kiến thức về ngành đặc thù), hoặc kiểm toán viên đơn vị thành viên không hoạt động trong môi trường có thể giám sát tích cực các kiểm toán viên.

A41. Khi pháp luật và các quy định không cho phép tiếp cận với các phần liên quan của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể yêu cầu kiểm toán viên đơn vị thành viên khắc phục vấn đề này bằng cách lập biên bản/bản ghi nhớ có các thông tin liên quan để cung cấp cho nhóm kiểm toán tập đoàn.

Mức trọng yếu (hướng dẫn đoạn 21 - 23 Chuẩn mực này)

A42. Theo quy định tại đoạn 10 - 11 Chuẩn mực kiểm toán Việt Nam số 320, kiểm toán viên phải:

(a) Xác định (khi xây dựng chiến lược kiểm toán tổng thể):

(i) Mức trọng yếu tổng thể đối với báo cáo tài chính;

(ii) Mức hoặc các mức trọng yếu chi tiết áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể nếu trong trường hợp cụ thể của đơn vị được kiểm toán, các nhóm giao dịch, số dư các tài khoản hoặc thuyết minh đó có sai sót với mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhưng có thể ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính;

(b) Xác định mức trọng yếu thực hiện.

Trong trường hợp kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải xác định mức trọng yếu tổng thể đối với báo cáo tài chính của tập đoàn và mức trọng yếu đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên. Mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn được sử dụng khi xây dựng chiến lược kiểm toán tổng thể của tập đoàn.

A43. Để giảm xuống một mức độ thấp hợp lý khả năng tổng hợp các sai sót không được điều chỉnh và không được phát hiện trong báo cáo tài chính tập đoàn vượt quá mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn, mức trọng yếu đối với đơn vị thành viên phải thấp hơn mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn. Nhóm kiểm toán tập đoàn có thể xác lập các mức trọng yếu khác nhau đối với các đơn vị thành viên khác nhau. Mức trọng yếu đối với đơn vị thành viên không nhất thiết phải bằng một phần số học của mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn, và vì thế tổng hợp các mức trọng yếu đối với các đơn vị thành viên khác nhau có thể vượt quá mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn. Mức trọng yếu đối với đơn vị thành viên được sử dụng khi xây dựng chiến lược kiểm toán tổng thể cho đơn vị thành viên.

A44. Mức trọng yếu đối với đơn vị thành viên được xác định cho các đơn vị thành viên có thông tin tài chính hoặc báo cáo tài chính được kiểm toán hoặc soát xét như một phần của cuộc kiểm toán tập đoàn theo quy định tại đoạn 26, 27(a) và đoạn 29 Chuẩn mực này. Mức trọng yếu đối với đơn vị thành viên được kiểm toán viên đơn vị thành viên sử dụng để đánh giá liệu từng sai sót hoặc tổng hợp các sai sót được phát hiện nhưng không được điều chỉnh, có trọng yếu hay không.

A45. Ngoài mức trọng yếu đối với đơn vị thành viên, nhóm kiểm toán tập đoàn phải xác định mức giá trị cho các sai sót. Các sai sót được phát hiện trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên có giá trị cao hơn mức giá trị này phải được trao đổi với nhóm kiểm toán tập đoàn.

A46. Trường hợp kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên, kiểm toán viên đơn vị thành viên (hoặc nhóm kiểm toán tập đoàn) phải xác định mức trọng yếu thực hiện ở cấp độ đơn vị thành viên. Việc này để giảm xuống một mức độ thấp hợp lý khả năng tổng hợp các sai sót không được điều chỉnh và không được phát hiện trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên vượt quá mức trọng yếu đối với đơn vị thành viên. Trong thực tế, nhóm kiểm toán tập đoàn có thể sử dụng mức trọng yếu thực hiện mà kiểm toán viên đơn vị thành viên đã xác định để làm mức trọng yếu đối với đơn vị thành viên đó. Khi đó, kiểm toán viên đơn vị thành viên sử dụng mức trọng yếu đối với đơn vị thành viên để đánh giá rủi ro có sai sót trọng yếu trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và thiết kế các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đã đánh giá và đánh giá xem liệu từng sai sót hoặc tổng hợp các sai sót đã được phát hiện có trọng yếu hay không.

Biện pháp xử lý đối với các rủi ro đã đánh giá

Xác định loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên (hướng dẫn đoạn 26 - 27 Chuẩn mực này)

A47. Việc nhóm kiểm toán tập đoàn xác định loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và sự tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên chịu ảnh hưởng của các yếu tố sau:

(a) Tầm quan trọng của đơn vị thành viên;

(b) Rủi ro đáng kể có sai sót trọng yếu đã được phát hiện trong báo cáo tài chính tập đoàn;

(c) Đánh giá của nhóm kiểm toán tập đoàn về việc thiết kế các kiểm soát được áp dụng cho cả tập đoàn và xác định liệu các kiểm soát này đã được thực hiện hay chưa;

(d) Hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên.

Sơ đồ dưới đây cho thấy tầm quan trọng của đơn vị thành viên ảnh hưởng như thế nào tới quyết định của nhóm kiểm toán tập đoàn về loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên.

Các đơn vị thành viên quan trọng (hướng dẫn đoạn 27(b) - 27(c) Chuẩn mực này)

A48. Nhóm kiểm toán tập đoàn có thể xác định một đơn vị thành viên là quan trọng vì đơn vị thành viên đó có rủi ro đáng kể có sai sót trọng yếu đối với báo cáo tài chính tập đoàn do bản chất hoặc hoàn cảnh cụ thể của đơn vị đó. Trường hợp này, nhóm kiểm toán tập đoàn có thể xác định các nhóm giao dịch, số dư tài khoản hoặc thuyết minh chịu ảnh hưởng của các rủi ro đáng kể này. Khi đó, nhóm kiểm toán tập đoàn có thể quyết định thực hiện, hoặc đề nghị kiểm toán viên đơn vị thành viên chỉ thực hiện kiểm toán các nhóm giao dịch, số dư tài khoản hoặc thuyết minh đó. Ví dụ, trong trường hợp mô tả tại đoạn A6 Chuẩn mực này, việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên có thể chỉ giới hạn ở việc kiểm toán các nhóm giao dịch, số dư tài khoản và thuyết minh bị ảnh hưởng bởi hoạt động kinh doanh ngoại hối của đơn vị thành viên đó. Trường hợp nhóm kiểm toán tập đoàn đề nghị kiểm toán viên đơn vị thành viên thực hiện kiểm toán một hoặc nhiều nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể, việc trao đổi thông tin của nhóm kiểm toán tập đoàn (xem đoạn 40 Chuẩn mực này) phải tính đến thực tế là nhiều khoản mục trong báo cáo tài chính có liên quan với nhau.

A49. Nhóm kiểm toán tập đoàn có thể thiết kế các thủ tục kiểm toán để xử lý rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn. Ví dụ, trường hợp có rủi ro đáng kể là hàng tồn kho bị lỗi thời, nhóm kiểm toán tập đoàn có thể thực hiện, hoặc đề nghị kiểm toán viên đơn vị thành viên thực hiện các thủ tục kiểm toán cụ thể đối với việc đánh giá hàng tồn kho tại đơn vị thành viên nắm giữ một khối lượng lớn hàng tồn kho có khả năng bị lỗi thời mặc dù đơn vị thành viên đó không phải là đơn vị thành viên quan trọng.

Các đơn vị thành viên không quan trọng (hướng dẫn đoạn 28 - 29 Chuẩn mực này)

A50. Tùy thuộc vào hoàn cảnh cụ thể của cuộc kiểm toán, thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên có thể được tổng hợp ở nhiều cấp độ khác nhau cho mục đích thực hiện các thủ tục phân tích. Kết quả của các thủ tục phân tích chứng thực cho các kết luận của nhóm kiểm toán tập đoàn rằng không có rủi ro đáng kể có sai sót trọng yếu nào của thông tin tài chính hoặc báo cáo tài chính được tổng hợp của các đơn vị thành viên không quan trọng.

A51. Quyết định của nhóm kiểm toán tập đoàn về việc chọn bao nhiêu đơn vị thành viên theo quy định tại đoạn 29 Chuẩn mực này, chọn những đơn vị thành viên nào và loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của từng đơn vị thành viên được lựa chọn có thể chịu ảnh hưởng của các yếu tố sau:

(1) Phạm vi của bằng chứng kiểm toán kỳ vọng sẽ thu thập được từ thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên quan trọng;

(2) Đơn vị thành viên mới được thành lập hay được mua lại;

(3) Có những thay đổi đáng kể ở đơn vị thành viên hay không;

(4) Kiểm toán nội bộ đã thực hiện công việc tại đơn vị thành viên hay chưa và ảnh hưởng của công việc đó đến cuộc kiểm toán tập đoàn;

(5) Các đơn vị thành viên có áp dụng các hệ thống và quy trình chung không;

(6) Tính hữu hiệu của các hoạt động kiểm soát được áp dụng cho cả tập đoàn;

(7) Các biến động bất thường được phát hiện nhờ các thủ tục phân tích được thực hiện ở cấp độ tập đoàn;

(8) Ảnh hưởng đáng kể về mặt tài chính hoặc rủi ro của đơn vị thành viên đó so với các đơn vị thành viên khác cùng loại;

(9) Đơn vị thành viên đó có phải là đối tượng phải kiểm toán bắt buộc theo pháp luật và các quy định hay vì một lý do khác.

Khi lựa chọn các đơn vị thành viên không quan trọng, việc đưa vào một yếu tố không thể dự đoán trước có thể làm tăng khả năng phát hiện sai sót trọng yếu đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên. Việc lựa chọn các đơn vị thành viên thường được thay đổi theo chu kỳ.

A52. Việc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên có thể được thực hiện theo Chuẩn mực về soát xét số 2400 (“Soát xét báo cáo tài chính”) hoặc Chuẩn mực về soát xét số 2410 (“Soát xét báo cáo tài chính giữa niên độ”)(*), tuỳ theo từng trường hợp. Nhóm kiểm toán tập đoàn cũng có thể thực hiện thêm các thủ tục bổ sung để hỗ trợ cho việc soát xét. ((*) Xem ghi chú tại cuối Chuẩn mực này).

A53. Như đã hướng dẫn tại đoạn A13 Chuẩn mực này, một tập đoàn có thể chỉ bao gồm các đơn vị thành viên không quan trọng. Trường hợp này, nhóm kiểm toán tập đoàn có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn thông qua việc xác định loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên theo quy định tại đoạn 29 Chuẩn mực này. Nhóm kiểm toán tập đoàn khó có khả năng thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán nếu nhóm kiểm toán tập đoàn hoặc kiểm toán viên đơn vị thành viên chỉ thử nghiệm các kiểm soát được áp dụng cho cả tập đoàn và thực hiện các thủ tục phân tích đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

Tham gia vào công việc của kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 30 - 31 Chuẩn mực này)

A54. Các yếu tố có thể ảnh hưởng đến sự tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên bao gồm:

(a) Tầm quan trọng của đơn vị thành viên;

(b) Rủi ro đáng kể có sai sót trọng yếu đã được phát hiện đối với báo cáo tài chính của tập đoàn;

(c) Hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên.

Trường hợp một đơn vị thành viên là quan trọng hoặc đã phát hiện được các rủi ro đáng kể, nhóm kiểm toán tập đoàn phải thực hiện các thủ tục đã được quy định trong đoạn 30 - 31 Chuẩn mực này. Trường hợp đơn vị thành viên không quan trọng, nội dung, lịch trình và phạm vi tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên sẽ thay đổi dựa trên hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên đó. Việc xác định đơn vị thành viên không phải là đơn vị thành viên quan trọng sẽ trở nên thứ yếu khi nhóm kiểm toán tập đoàn lo ngại về năng lực chuyên môn của kiểm toán viên đơn vị thành viên. Ví dụ, một đơn vị thành viên không được coi là quan trọng nhưng nhóm kiểm toán tập đoàn vẫn có thể quyết định tham gia vào việc đánh giá rủi ro của kiểm toán viên đơn vị thành viên, vì nhóm kiểm toán tập đoàn lo ngại về năng lực chuyên môn của kiểm toán viên đơn vị thành viên (ví dụ, thiếu những hiểu biết về ngành đặc thù), hoặc kiểm toán viên đơn vị thành viên không hoạt động trong môi trường pháp lý chặt chẽ có thể giám sát tích cực các kiểm toán viên.

A55. Dựa trên hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên, các hình thức tham gia vào công việc của kiểm toán viên đơn vị thành viên ngoài các hình thức quy định trong đoạn 30 - 31 và 42 Chuẩn mực này, bao gồm:

(a) Họp với Ban Giám đốc đơn vị thành viên hoặc các kiểm toán viên đơn vị thành viên để tìm hiểu về đơn vị thành viên và môi trường hoạt động của đơn vị;

(b) Soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán của kiểm toán viên đơn vị thành viên;

(c) Thực hiện các thủ tục đánh giá rủi ro để phát hiện và đánh giá các rủi ro có sai sót trọng yếu tại đơn vị thành viên. Các thủ tục này có thể được thực hiện cùng với kiểm toán viên đơn vị thành viên hoặc do nhóm kiểm toán tập đoàn thực hiện;

(d) Thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Các thủ tục này có thể được thiết kế và thực hiện cùng với kiểm toán viên đơn vị thành viên hoặc do nhóm kiểm toán tập đoàn thực hiện;

(e) Tham dự vào cuộc họp tổng kết hoặc các cuộc họp quan trọng khác giữa kiểm toán viên đơn vị thành viên và Ban Giám đốc đơn vị thành viên;

(f) Soát xét những phần có liên quan khác của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên.

Quy trình hợp nhất

Các bút toán điều chỉnh và phân loại lại khi hợp nhất (hướng dẫn đoạn 34 Chuẩn mực này)

A56. Quy trình hợp nhất có thể yêu cầu phải điều chỉnh lại các số liệu đã báo cáo trong báo cáo tài chính tập đoàn mà không qua hệ thống xử lý giao dịch thông thường, và có thể không phải là đối tượng của các kiểm soát nội bộ như các thông tin tài chính khác. Đánh giá của nhóm kiểm toán tập đoàn về tính thích hợp, tính đầy đủ và tính chính xác của các bút toán điều chỉnh có thể bao gồm:

(1) Đánh giá liệu các bút toán điều chỉnh quan trọng có phản ánh phù hợp về các sự kiện và giao dịch liên quan hay không;

(2) Xác định liệu các bút toán điều chỉnh quan trọng đã được tính toán và xử lý chính xác và được Ban Giám đốc tập đoàn và Ban Giám đốc đơn vị thành viên (trong phạm vi phù hợp) phê duyệt hay chưa;

(3) Xác định liệu các bút toán điều chỉnh quan trọng có đủ chứng từ phù hợp để chứng minh và có được ghi chép đầy đủ hay không;

(4) Kiểm tra việc đối chiếu và loại trừ các giao dịch trong nội bộ tập đoàn, lợi nhuận chưa thực hiện, các số dư tài khoản trong nội bộ tập đoàn.

Trao đổi với kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 40 - 41 Chuẩn mực này)

A57. Nếu không có sự trao đổi thông tin hai chiều hiệu quả giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên, có thể xảy ra rủi ro là nhóm kiểm toán tập đoàn không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán tập đoàn. Việc trao đổi rõ ràng và kịp thời về các yêu cầu của nhóm kiểm toán tập đoàn sẽ hình thành cơ sở cho sự trao đổi thông tin hai chiều hiệu quả giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên.

A58. Các yêu cầu của nhóm kiểm toán tập đoàn thường được trao đổi với kiểm toán viên đơn vị thành viên thông qua “Thư hướng dẫn”. Phụ lục 05 của Chuẩn mực này hướng dẫn các vấn đề được yêu cầu trao đổi và bổ sung có thể được trình bày trong Thư hướng dẫn. Việc trao đổi của kiểm toán viên đơn vị thành viên với nhóm kiểm toán tập đoàn thường được thực hiện bằng biên bản hoặc báo cáo về công việc đã thực hiện. Tuy nhiên, việc trao đổi giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên có thể không nhất thiết phải bằng văn bản. Ví dụ, nhóm kiểm toán tập đoàn có thể gặp kiểm toán viên đơn vị thành viên để thảo luận về các rủi ro đáng kể đã được phát hiện hoặc soát xét những phần có liên quan của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên. Tuy nhiên, những yêu cầu về tài liệu, hồ sơ của Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam khác vẫn được áp dụng.

A59. Ví dụ, khi hợp tác với nhóm kiểm toán tập đoàn, kiểm toán viên đơn vị thành viên sẽ cung cấp cho nhóm kiểm toán tập đoàn quyền tiếp cận với tài liệu, hồ sơ kiểm toán liên quan nếu pháp luật và các quy định cho phép.

A60. Khi một thành viên của nhóm kiểm toán tập đoàn cũng là kiểm toán viên đơn vị thành viên, mục tiêu của nhóm kiểm toán tập đoàn là trao đổi rõ ràng với kiểm toán viên đơn vị thành viên có thể đạt được bằng các hình thức khác ngoài việc trao đổi bằng văn bản cụ thể. Ví dụ:

(1) Việc kiểm toán viên đơn vị thành viên được tiếp cận với chiến lược kiểm toán tổng thể và kế hoạch kiểm toán có thể được coi là đầy đủ theo quy định tại đoạn 40 Chuẩn mực này về trao đổi theo yêu cầu của nhóm kiểm toán tập đoàn;

(2) Việc nhóm kiểm toán tập đoàn được soát xét tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên có thể được coi là đầy đủ theo quy định tại đoạn 41 Chuẩn mực này về trao đổi các vấn đề liên quan đến kết luận của nhóm kiểm toán tập đoàn.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được

Soát xét tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 42(b) Chuẩn mực này)

A61. Việc xác định những tài liệu nào trong tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên là có liên quan đến cuộc kiểm toán tập đoàn có thể thay đổi tùy theo từng trường hợp. Thông thường, các tài liệu cần tập trung soát xét sẽ là các tài liệu, hồ sơ kiểm toán liên quan đến các rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn. Phạm vi soát xét có thể bị ảnh hưởng bởi thực tế là tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên đã được doanh nghiệp kiểm toán đơn vị thành viên soát xét hay chưa.

Tính đầy đủ và thích hợp của bằng chứng kiểm toán (hướng dẫn đoạn 44 - 45 Chuẩn mực này)

A62. Nếu nhóm kiểm toán tập đoàn kết luận rằng chưa thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán tập đoàn, nhóm kiểm toán tập đoàn có thể yêu cầu kiểm toán viên đơn vị thành viên thực hiện các thủ tục bổ sung. Nếu việc này không khả thi, nhóm kiểm toán tập đoàn có thể thực hiện các thủ tục riêng của nhóm đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên.

A63. Đánh giá của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn về ảnh hưởng tổng hợp của các sai sót (kể cả sai sót được nhóm kiểm toán tập đoàn phát hiện và được kiểm toán viên đơn vị thành viên thông báo) cho phép thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn xác định liệu tổng thể báo cáo tài chính tập đoàn có sai sót trọng yếu hay không.

Trao đổi với Ban Giám đốc và Ban quản trị tập đoàn

Trao đổi với Ban Giám đốc tập đoàn (hướng dẫn đoạn 46 - 48 Chuẩn mực này)

A64. Đoạn 40 - 42 Chuẩn mực kiểm toán Việt Nam số 240 quy định về việc trao đổi về gian lận với Ban Giám đốc đơn vị được kiểm toán và nếu Ban Giám đốc đơn vị có liên quan đến gian lận thì phải trao đổi với Ban quản trị đơn vị.

A65. Ban Giám đốc tập đoàn có thể cần giữ bí mật những thông tin nhạy cảm trọng yếu nhất định. Ví dụ về các vấn đề có thể quan trọng đối với báo cáo tài chính của đơn vị thành viên mà Ban Giám đốc đơn vị thành viên có thể không nhận biết được bao gồm:

(1) Khả năng xảy ra kiện tụng và tranh chấp;

(2) Kế hoạch cắt giảm các tài sản quan trọng;

(3) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán;

(4) Các thỏa thuận pháp lý quan trọng.

Trao đổi với Ban quản trị tập đoàn (hướng dẫn đoạn 49 Chuẩn mực này)

A66. Các vấn đề mà nhóm kiểm toán tập đoàn trao đổi với Ban quản trị tập đoàn có thể bao gồm cả các vấn đề được kiểm toán viên đơn vị thành viên thông báo cho nhóm kiểm toán tập đoàn mà nhóm kiểm toán tập đoàn xét thấy đó là các vấn đề quan trọng thuộc trách nhiệm của Ban quản trị tập đoàn. Việc trao đổi với Ban quản trị tập đoàn diễn ra tại những thời điểm khác nhau trong suốt quá trình kiểm toán tập đoàn. Ví dụ, các vấn đề quy định trong đoạn 49(a) - (b) Chuẩn mực này có thể được trao đổi sau khi nhóm kiểm toán tập đoàn đã xác định công việc cần thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên. Mặt khác, vấn đề quy định trong đoạn 49(c) Chuẩn mực này có thể được trao đổi khi kết thúc cuộc kiểm toán và các vấn đề được nêu trong đoạn 49(d) - (e) Chuẩn mực này có thể được trao đổi khi các vấn đề đó phát sinh.

Ghi chú: (*) Chuẩn mực về soát xét số 2400 và số 2410 nêu tại đoạn A52 Chuẩn mực này sẽ được ban hành sau.

Phụ lục 01

(Hướng dẫn đoạn A19 Chuẩn mực này)

VÍ DỤ VỀ Ý KIẾN KIỂM TOÁN DẠNG NGOẠI TRỪ KHI NHÓM KIỂM TOÁN TẬP ĐOÀN KHÔNG THỂ THU THẬP ĐẦY ĐỦ BẰNG CHỨNG KIỂM TOÁN THÍCH HỢP ĐỂ LÀM CƠ SỞ CHO Ý KIẾN KIỂM TOÁN TẬP ĐOÀN

Trong ví dụ này, nhóm kiểm toán tập đoàn không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến một đơn vị thành viên quan trọng được hạch toán theo phương pháp vốn chủ sở hữu (được ghi nhận với giá trị 15 tỷ đồng trong Bảng cân đối kế toán có tổng giá trị tài sản là 60 tỷ đồng) vì nhóm kiểm toán tập đoàn không được tiếp cận với tài liệu, sổ kế toán, Ban Giám đốc hoặc kiểm toán viên của đơn vị thành viên.

Nhóm kiểm toán tập đoàn đã xem xét báo cáo tài chính tại ngày 31/12/20x1 đã được kiểm toán và báo cáo kiểm toán về báo cáo tài chính của đơn vị thành viên, và xem xét các thông tin tài chính liên quan đến đơn vị thành viên do Ban Giám đốc tập đoàn cung cấp.

Theo xét đoán của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn, ảnh hưởng của việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp đối với báo cáo tài chính tập đoàn là trọng yếu, nhưng không lan tỏa.

Công ty kiểm toán …….

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính hợp nhất

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Tập đoàn ABC và các công ty con, được lập ngày…., từ trang…đến trang…, bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Tập đoàn chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của Tập đoàn liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Tập đoàn. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc Tập đoàn cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Khoản đầu tư của Tập đoàn ABC vào Công ty XYZ, một công ty liên doanh với nước ngoài được mua lại trong năm và được hạch toán theo phương pháp vốn chủ sở hữu, được ghi nhận với giá trị là 15 tỷ đồng trên Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, và phần sở hữu của Tập đoàn ABC trong khoản thu nhập ròng là 1 tỷ đồng của XYZ được bao gồm trong Báo cáo kết quả hoạt động kinh doanh hợp nhất của Tập đoàn cho năm tài chính kết thúc cùng ngày. Chúng tôi không thể thu thập được đầy đủ bằng chứng thích hợp về giá trị ghi sổ của khoản đầu tư của Tập đoàn ABC vào Công ty XYZ tại ngày 31/12/20x1 cũng như phần sở hữu của Tập đoàn ABC trong khoản thu nhập ròng của Công ty XYZ cho năm đó vì chúng tôi không được tiếp cận với thông tin tài chính và báo cáo tài chính, Ban Giám đốc và kiểm toán viên của Công ty XYZ. Do đó, chúng tôi không thể xác định liệu có cần thiết phải điều chỉnh các số liệu này hay không.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ những ảnh hưởng (nếu có) của vấn đề được nêu trong đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính hợp nhất đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Tập đoàn ABC và các công ty con tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán ….. |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

Nếu theo xét đoán của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn, ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp đối với báo cáo tài chính tập đoàn là trọng yếu và lan tỏa, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải từ chối đưa ra ý kiến theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

Phụ lục 02

(Hướng dẫn đoạn A23 Chuẩn mực này)

VÍ DỤ VỀ CÁC VẤN ĐỀ MÀ NHÓM KIỂM TOÁN TẬP ĐOÀN CÓ THỂ TÌM HIỂU

Ví dụ sau đây bao gồm các vấn đề mà nhóm kiểm toán tập đoàn có thể tìm hiểu, tuy nhiên, không phải tất cả các vấn đề này đều liên quan đến mọi cuộc kiểm toán tập đoàn và các ví dụ này cũng có thể chưa hoàn toàn đầy đủ.

Các kiểm soát được áp dụng cho cả tập đoàn

1. Các kiểm soát được áp dụng cho cả tập đoàn có thể bao gồm sự kết hợp của các kiểm soát sau:

(1) Các cuộc họp thường xuyên giữa Ban Giám đốc tập đoàn và Ban Giám đốc đơn vị thành viên để thảo luận việc phát triển kinh doanh và đánh giá kết quả hoạt động;

(2) Giám sát hoạt động và kết quả tài chính của các đơn vị thành viên, bao gồm các thủ tục báo cáo thường xuyên; điều này giúp Ban Giám đốc tập đoàn giám sát kết quả hoạt động thực tế của các đơn vị thành viên so với kế hoạch và có những biện pháp thích hợp;

(3) Quy trình đánh giá rủi ro của Ban Giám đốc tập đoàn, bao gồm xác định, phân tích và quản lý các rủi ro kinh doanh, kể cả rủi ro do gian lận, có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính tập đoàn;

(4) Giám sát, kiểm soát, đối chiếu và loại trừ các giao dịch trong nội bộ tập đoàn, lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn;

(5) Quy trình giám sát tính kịp thời và đánh giá tính chính xác và tính đầy đủ của thông tin tài chính và báo cáo tài chính nhận được từ các đơn vị thành viên;

(6) Hệ thống công nghệ thông tin trung tâm được kiểm soát bởi cùng một hệ thống kiểm soát công nghệ thông tin chung cho toàn bộ hoặc một phần tập đoàn;

(7) Các hoạt động kiểm soát trong một hệ thống công nghệ thông tin chung cho toàn bộ hoặc một số đơn vị thành viên;

(8) Giám sát các kiểm soát, bao gồm các hoạt động của kiểm toán nội bộ và các chương trình tự đánh giá;

(9) Các chính sách và thủ tục nhất quán, bao gồm cẩm nang hướng dẫn các thủ tục lập và trình bày báo cáo tài chính tập đoàn;

(10) Các chương trình áp dụng cho cả tập đoàn như chuẩn mực đạo đức nghề nghiệp và các chương trình ngăn ngừa gian lận;

(11) Sự phân công quyền hạn và trách nhiệm cho Ban Giám đốc đơn vị thành viên.

2. Ví dụ, kiểm toán nội bộ có thể được coi là một phần của các kiểm soát được áp dụng cho cả tập đoàn khi chức năng kiểm toán nội bộ được thực hiện tập trung. Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 610 quy định về việc đánh giá của nhóm kiểm toán tập đoàn về năng lực và tính khách quan của kiểm toán viên nội bộ khi nhóm kiểm toán tập đoàn dự định sử dụng công việc của kiểm toán viên nội bộ.

Quy trình hợp nhất

3. Hiểu biết của nhóm kiểm toán tập đoàn về quy trình hợp nhất có thể bao gồm các vấn đề sau:

Các vấn đề liên quan đến khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng:

(1) Mức độ hiểu biết của Ban Giám đốc đơn vị thành viên về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(2) Quy trình xác định và hạch toán kế toán cho các đơn vị thành viên theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Quy trình xác định các bộ phận báo cáo cho mục đích báo cáo bộ phận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(4) Quy trình xác định các mối quan hệ và giao dịch với các bên liên quan cho mục đích báo cáo theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(5) Các chính sách kế toán được áp dụng cho việc lập và trình bày báo cáo tài chính tập đoàn, các thay đổi so với năm tài chính trước và các thay đổi là kết quả do việc áp dụng các chuẩn mực mới hoặc được sửa đổi theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(6) Các thủ tục để xử lý đối với trường hợp đơn vị thành viên có kỳ kế toán năm khác với kỳ kế toán năm của tập đoàn.

Các vấn đề liên quan đến quy trình hợp nhất:

(7) Quy trình Ban Giám đốc tập đoàn tìm hiểu về các chính sách kế toán được các đơn vị thành viên áp dụng, và nếu có thể, đảm bảo rằng các chính sách kế toán nhất quán được áp dụng cho việc lập thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên để sử dụng cho báo cáo tài chính hợp nhất của tập đoàn, và đảm bảo rằng những khác biệt trong các chính sách kế toán được xác định và điều chỉnh khi cần thiết theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Các chính sách kế toán nhất quán là các nguyên tắc, cơ sở, quy ước, quy định và thông lệ cụ thể được tập đoàn áp dụng, dựa trên khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, mà các đơn vị thành viên sử dụng các chính sách này để báo cáo các giao dịch tương tự một cách nhất quán. Các chính sách này thường được mô tả trong cẩm nang hướng dẫn các thủ tục lập và trình bày báo cáo tài chính và bộ báo cáo mẫu do Ban Giám đốc tập đoàn phát hành;

(8) Quy trình của Ban Giám đốc tập đoàn để đảm bảo các đơn vị thành viên lập và trình bày báo cáo tài chính đầy đủ, chính xác và kịp thời phục vụ cho việc hợp nhất;

(9) Quy trình quy đổi thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên có đơn vị tiền tệ khác theo đơn vị tiền tệ của báo cáo tài chính tập đoàn;

(10) Cách thức tổ chức công nghệ thông tin cho việc hợp nhất, bao gồm các giai đoạn thủ công và tự động của quy trình và các kiểm soát thủ công và tự động tại các giai đoạn khác nhau của quy trình hợp nhất;

(11) Quy trình Ban Giám đốc tập đoàn thu thập thông tin về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

Các vấn đề liên quan đến các bút toán điều chỉnh hợp nhất:

(12) Quy trình ghi chép các bút toán điều chỉnh hợp nhất, bao gồm việc lập, phê duyệt và xử lý các bút toán ghi sổ có liên quan và kinh nghiệm của những người chịu trách nhiệm về việc hợp nhất;

(13) Các bút toán điều chỉnh hợp nhất theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(14) Lý do kinh tế của các sự kiện và giao dịch làm phát sinh các bút toán điều chỉnh hợp nhất;

(15) Tần suất, bản chất và quy mô của các giao dịch giữa các đơn vị thành viên;

(16) Các thủ tục giám sát, kiểm soát, đối chiếu và loại trừ các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn;

(17) Các bước đã thực hiện để xác định giá trị hợp lý của tài sản được mua và các khoản nợ phải trả, các thủ tục phân bổ lợi thế thương mại (khi thích hợp) và kiểm tra tổn thất lợi thế thương mại, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(18) Các thỏa thuận với một cổ đông chi phối hoặc các cổ đông thiểu số liên quan đến các khoản lỗ của một đơn vị thành viên (ví dụ, nghĩa vụ của cổ đông thiểu số trong việc bù đắp các khoản lỗ này).

Phụ lục 03

(Hướng dẫn đoạn A30 Chuẩn mực này)

VÍ DỤ VỀ CÁC ĐIỀU KIỆN HOẶC SỰ KIỆN CÓ THỂ CHO THẤY RỦI RO CÓ SAI SÓT TRỌNG YẾU TRONG BÁO CÁO TÀI CHÍNH TẬP ĐOÀN

Ví dụ sau đây bao gồm các điều kiện hoặc sự kiện; tuy nhiên, không phải tất cả các điều kiện hoặc sự kiện đều liên quan đến mọi cuộc kiểm toán tập đoàn và các ví dụ này cũng có thể chưa hoàn toàn đầy đủ.

(1) Cơ cấu tập đoàn phức tạp, đặc biệt là khi thường xuyên có các giao dịch mua bán, giải thể hoặc tái cơ cấu tổ chức;

(2) Cơ cấu quản trị doanh nghiệp không tốt, bao gồm các quy trình ra quyết định không minh bạch;

(3) Không có các kiểm soát được áp dụng cho cả tập đoàn hoặc các kiểm soát đó không hiệu quả, kể cả trường hợp không có đủ thông tin của Ban Giám đốc tập đoàn về việc giám sát và kết quả giám sát hoạt động của các đơn vị thành viên;

(4) Các đơn vị thành viên đang hoạt động tại nước ngoài - nơi có thể gặp phải các yếu tố như có sự can thiệp bất thường của Chính phủ vào các lĩnh vực như thương mại và chính sách tài khoá, các hạn chế về tiền tệ và chi trả cổ tức và các biến động về tỷ giá hối đoái;

(5) Hoạt động kinh doanh của các đơn vị thành viên chứa đựng rủi ro cao như có các hợp đồng dài hạn hoặc hợp đồng mua bán công cụ tài chính mới hoặc phức tạp;

(6) Những vấn đề không chắc chắn liên quan đến thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên phải được tổng hợp trong báo cáo tài chính tập đoàn theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ví dụ liệu có tồn tại các đơn vị có mục đích đặc biệt hoặc đơn vị không kinh doanh hay không và thông tin của các đơn vị đó có cần được tổng hợp hay hợp nhất trong báo cáo tài chính tập đoàn hay không;

(7) Các mối quan hệ và giao dịch bất thường với các bên liên quan;

(8) Trước đây đã có trường hợp số dư của các tài khoản giữa các đơn vị trong nội bộ tập đoàn không khớp nhau hoặc không được đối chiếu khi hợp nhất;

(9) Sự tồn tại của các giao dịch phức tạp được hạch toán tại nhiều đơn vị thành viên;

(10) Các chính sách kế toán mà các đơn vị thành viên áp dụng không nhất quán với các chính sách kế toán áp dụng cho báo cáo tài chính tập đoàn;

(11) Việc các đơn vị thành viên có thời điểm kết thúc năm tài chính khác nhau có thể bị lợi dụng để làm sai lệch thời điểm của các giao dịch;

(12) Trước đây đã có trường hợp bút toán điều chỉnh hợp nhất không được phê duyệt hoặc bút toán điều chỉnh hợp nhất không đầy đủ;

(13) Lập kế hoạch về thuế có lợi cho tập đoàn, hoặc có các giao dịch lớn làm tăng lợi nhuận trong các đơn vị được hưởng ưu đãi về thuế;

(14) Thường xuyên thay đổi kiểm toán viên thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên.

Phụ lục 04

(Hướng dẫn đoạn A35 Chuẩn mực này)

VÍ DỤ VỀ THƯ XÁC NHẬN CỦA KIỂM TOÁN VIÊN ĐƠN VỊ THÀNH VIÊN

Dưới đây không phải là mẫu “Thư xác nhận” chuẩn. Thư xác nhận của kiểm toán viên đơn vị thành viên này có thể khác với thư xác nhận của kiểm toán viên đơn vị thành viên khác và có thể khác nhau giữa kỳ này với kỳ khác.

Thư xác nhận thường được thu thập trước khi nhóm kiểm toán tập đoàn bắt đầu xem xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên.

Công ty kiểm toán XYZ (Công ty kiểm toán đơn vị thành viên)

Địa chỉ, điện thoại, fax…

THƯ XÁC NHẬN

Kính gửi: [Ông/Bà thành viên Ban Giám đốc

phụ trách tổng thể cuộc kiểm toán tập đoàn]

Thư xác nhận này được cung cấp để phục vụ cuộc kiểm toán báo cáo tài chính tập đoàn của [tên công ty mẹ] cho năm tài chính kết thúc [ngày… tháng… năm…] nhằm mục đích đưa ra ý kiến về việc liệu báo cáo tài chính hợp nhất (tổng hợp) của tập đoàn có phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của tập đoàn tại [ngày… tháng… năm…], cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Chúng tôi xác nhận đã nhận được hướng dẫn của Ông/Bà vào [ngày…tháng…năm], trong đó đề nghị chúng tôi thực hiện các công việc cụ thể đối với thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày… tháng… năm…].

Chúng tôi xác nhận rằng:

1. Chúng tôi đảm bảo đã tuân thủ các hướng dẫn, trừ các hướng dẫn [nêu cụ thể các hướng dẫn] vì các lý do sau đây [nêu cụ thể lý do];

2. Các hướng dẫn đã rõ ràng và chúng tôi đã hiểu các hướng dẫn đó, trừ các hướng dẫn sau đây đề nghị Ông/Bà làm rõ thêm [nêu cụ thể các hướng dẫn];

3. Chúng tôi sẽ hợp tác với Ông/Bà và đồng ý để Ông/Bà tiếp cận các tài liệu, hồ sơ kiểm toán có liên quan.

Chúng tôi thừa nhận rằng:

1. Thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên] sẽ được bao gồm trong báo cáo tài chính tập đoàn của [tên công ty mẹ].

2. Ông/Bà có thể cần thiết phải tham gia trực tiếp vào công việc mà Ông/Bà đã đề nghị chúng tôi thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày…, tháng…, năm…].

3. Ông/Bà dự định đánh giá và, nếu thấy thích hợp, sử dụng kết quả công việc của chúng tôi cho mục đích kiểm toán báo cáo tài chính tập đoàn của [tên tập đoàn].

Liên quan đến công việc mà chúng tôi sẽ thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên], một [mô tả đơn vị thành viên đó, ví dụ, công ty con do công ty mẹ sở hữu toàn bộ, công ty con, công ty liên doanh, công ty nhận đầu tư được hạch toán theo phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc] của [tên công ty mẹ], chúng tôi xác nhận những điểm sau đây:

1. Chúng tôi hiểu đầy đủ về [nêu rõ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn và chúng tôi sẽ tuân thủ các quy định đó. Cụ thể là, đối với [tên công ty mẹ] và các đơn vị thành viên khác trong tập đoàn, chúng tôi đảm bảo tính độc lập theo [nêu rõ các yêu cầu về đạo đức nghề nghiệp có liên quan] và tuân thủ các yêu cầu được áp dụng của [tham chiếu đến các quy định] do [tên của cơ quan quản lý nhà nước] ban hành.

2. Chúng tôi hiểu đầy đủ về các chuẩn mực kiểm toán Việt Nam và [nêu các chuẩn mực khác áp dụng cho việc kiểm toán báo cáo tài chính tập đoàn] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn và chúng tôi sẽ thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày…, tháng…, năm…] theo các chuẩn mực đó.

3. Chúng tôi có những kỹ năng đặc biệt (ví dụ: hiểu biết về ngành đặc thù) cần thiết để thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đặc thù.

4. Chúng tôi hiểu đầy đủ về [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hoặc cẩm nang hướng dẫn về các thủ tục lập và trình bày báo cáo tài chính tập đoàn] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn.

Chúng tôi sẽ thông báo với Ông/Bà bất kỳ thay đổi nào trong những nội dung được trình bày trên đây trong thời gian chúng tôi thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) (Họ và tên, chữ ký) | Kiểm toán viên phụ trách (Chữ ký, họ và tên)

Phụ lục 05

(Hướng dẫn đoạn A58 Chuẩn mực này)

CÁC VẤN ĐỀ ĐƯỢC YÊU CẦU TRAO ĐỔI VÀ BỔ SUNG TRONG THƯ HƯỚNG DẪN CỦA NHÓM KIỂM TOÁN TẬP ĐOÀN

Các vấn đề mà Chuẩn mực kiểm toán này yêu cầu phải trao đổi với kiểm toán viên đơn vị thành viên được trình bày in nghiêng dưới đây.

Những vấn đề liên quan đến việc lập kế hoạch kiểm toán liên quan đến kiểm toán tập đoàn của kiểm toán viên đơn vị thành viên:

(1) Yêu cầu kiểm toán viên đơn vị thành viên, khi biết được các trường hợp mà nhóm kiểm toán tập đoàn sẽ sử dụng công việc của kiểm toán viên đơn vị thành viên, xác nhận rằng kiểm toán viên đơn vị thành viên sẽ hợp tác với nhóm kiểm toán tập đoàn;

(2) Lịch trình hoàn thành cuộc kiểm toán;

(3) Ngày gặp dự kiến giữa Ban Giám đốc tập đoàn và nhóm kiểm toán tập đoàn và ngày họp dự kiến với Ban Giám đốc đơn vị thành viên và kiểm toán viên đơn vị thành viên;

(4) Danh sách những người liên hệ chủ chốt;

(5) Công việc do kiểm toán viên đơn vị thành viên thực hiện, việc sử dụng công việc đó, và các thỏa thuận để phối hợp công việc tại giai đoạn đầu của cuộc kiểm toán và trong suốt quá trình kiểm toán, kể cả sự tham gia dự kiến của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên;

(6) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến cuộc kiểm toán tập đoàn và cụ thể là yêu cầu về tính độc lập;

(7) Trong trường hợp kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên, mức trọng yếu đối với đơn vị thành viên (và nếu có thể, mức hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể), và mức giá trị mà sai sót có giá trị cao hơn mức đó được coi là sai sót đáng kể đối với báo cáo tài chính tập đoàn;

(8) Danh sách các bên liên quan do Ban Giám đốc tập đoàn lập, và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn được biết, và yêu cầu kiểm toán viên đơn vị thành viên thông báo kịp thời cho nhóm kiểm toán tập đoàn về các bên liên quan đã không được Ban Giám đốc tập đoàn hoặc nhóm kiểm toán tập đoàn xác định trước đó;

(9) Công việc phải thực hiện đối với các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn;

(10) Hướng dẫn về các trách nhiệm báo cáo bắt buộc khác, ví dụ, báo cáo về việc khẳng định của Ban Giám đốc tập đoàn về tính hữu hiệu của kiểm soát nội bộ;

(11) Hướng dẫn cụ thể về việc soát xét các sự kiện xảy ra sau ngày kết thúc kỳ kế toán, nếu thời điểm nhóm kiểm toán tập đoàn đưa ra kết luận về báo cáo tài chính tập đoàn không trùng với thời điểm hoàn thành kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

Các vấn đề liên quan đến việc thực hiện công việc của kiểm toán viên đơn vị thành viên

(12) Các phát hiện từ việc thực hiện thử nghiệm kiểm soát của nhóm kiểm toán tập đoàn về một hệ thống xử lý chung cho toàn bộ hoặc một số đơn vị thành viên, và các thử nghiệm kiểm soát do kiểm toán viên đơn vị thành viên thực hiện;

(13) Rủi ro đáng kể có sai sót trọng yếu do gian lận hoặc nhầm lẫn đã được phát hiện trong báo cáo tài chính tập đoàn, có liên quan đến công việc của kiểm toán viên đơn vị thành viên, và đề nghị kiểm toán viên đơn vị thành viên thông báo kịp thời về bất kỳ rủi ro đáng kể có sai sót trọng yếu nào do gian lận hoặc nhầm lẫn trong báo cáo tài chính tập đoàn, được phát hiện tại đơn vị thành viên và biện pháp xử lý của kiểm toán viên đơn vị thành viên đối với các rủi ro đó;

(14) Các phát hiện của kiểm toán nội bộ, dựa trên công việc được thực hiện đối với các kiểm soát tại đơn vị thành viên hoặc liên quan đến đơn vị thành viên;

(15) Yêu cầu phải thông báo kịp thời về bằng chứng kiểm toán đã thu thập được từ việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên mà bằng chứng đó mâu thuẫn với các bằng chứng kiểm toán mà ban đầu nhóm kiểm toán tập đoàn sử dụng để làm cơ sở cho việc đánh giá rủi ro ở cấp độ tập đoàn;

(16) Yêu cầu phải giải trình bằng văn bản về sự tuân thủ của Ban Giám đốc đơn vị thành viên đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, hoặc xác nhận rằng những khác biệt giữa các chính sách kế toán áp dụng cho việc lập thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và các chính sách kế toán áp dụng cho báo cáo tài chính tập đoàn đã được thuyết minh;

(17) Các vấn đề mà kiểm toán viên đơn vị thành viên phải ghi chép và lưu lại trong hồ sơ, tài liệu.

Thông tin khác

(18) Yêu cầu phải báo cáo kịp thời cho nhóm kiểm toán tập đoàn các vấn đề sau đây:

- Các vấn đề quan trọng về kế toán, lập và trình bày báo cáo tài chính và kiểm toán, kể cả các ước tính kế toán và các xét đoán liên quan;

- Các vấn đề liên quan đến khả năng hoạt động liên tục của đơn vị thành viên;

- Các vấn đề liên quan đến các vụ kiện tụng và tranh chấp;

- Các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ đã được kiểm toán viên đơn vị thành viên phát hiện khi thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và các thông tin cho thấy sự tồn tại của gian lận;

(19) Yêu cầu phải thông báo cho nhóm kiểm toán tập đoàn càng sớm càng tốt về tất cả những sự kiện quan trọng hoặc bất thường;

(20) Yêu cầu phải trao đổi các vấn đề đã liệt kê trong đoạn 41 Chuẩn mực này với nhóm kiểm toán tập đoàn sau khi đã hoàn thành công việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên./.

*****


VSA 610 Su dung cong viec cua KTV noi bo

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 610: Sử dụng công việc của kiểm toán viên nội bộ

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến công việc của kiểm toán viên nội bộ khi kiểm toán viên xác định, theo quy định tại đoạn 23 Chuẩn mực kiểm toán Việt Nam số 315, là kiểm toán nội bộ có thể liên quan đến cuộc kiểm toán (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này).

02. Chuẩn mực này không áp dụng cho trường hợp kiểm toán viên nội bộ được huy động tham gia vào cuộc kiểm toán độc lập.

Mối quan hệ giữa kiểm toán nội bộ và kiểm toán độc lập

03. Mục tiêu của kiểm toán nội bộ do Ban Giám đốc và Ban quản trị đơn vị được kiểm toán quyết định. Mặc dù mục tiêu của kiểm toán nội bộ và mục tiêu của kiểm toán độc lập là khác nhau nhưng trong một số trường hợp, để đạt được các mục tiêu đó, kiểm toán nội bộ và kiểm toán độc lập có thể áp dụng một số phương pháp, thủ tục tương tự (xem hướng dẫn tại đoạn A3 Chuẩn mực này).

04. Dù tự chủ và khách quan đến mức độ nào thì kiểm toán nội bộ cũng không thể độc lập hoàn toàn với đơn vị được kiểm toán như yêu cầu đặt ra đối với kiểm toán viên độc lập khi đưa ý kiến về báo cáo tài chính. Kiểm toán viên và doanh nghiệp kiểm toán có trách nhiệm duy nhất đối với ý kiến kiểm toán và trách nhiệm đó không được giảm nhẹ khi kiểm toán viên và doanh nghiệp kiểm toán sử dụng công việc của kiểm toán viên nội bộ.

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này khi sử dụng công việc của kiểm toán viên nội bộ trong quá trình thực hiện kiểm toán và cung cấp dịch vụ có liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến việc kiểm toán viên độc lập sử dụng công việc của kiểm toán viên nội bộ khi thực hiện kiểm toán và cung cấp dịch vụ có liên quan.

Mục tiêu

06. Khi đơn vị được kiểm toán có kiểm toán nội bộ và kiểm toán viên độc lập xác định rằng kiểm toán nội bộ có thể liên quan đến cuộc kiểm toán thì mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Xác định sự cần thiết, phạm vi sử dụng những công việc cụ thể của kiểm toán viên nội bộ;

(b) Xác định sự đầy đủ, thích hợp của công việc cụ thể của kiểm toán viên nội bộ đối với mục đích của cuộc kiểm toán.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Kiểm toán nội bộ: Là hoạt động do đơn vị được kiểm toán thực hiện hoặc do tổ chức bên ngoài cung cấp, với chức năng chủ yếu là kiểm tra, đánh giá, giám sát tính đầy đủ, thích hợp và tính hữu hiệu của kiểm soát nội bộ;

(b) Kiểm toán viên nội bộ: Là những cá nhân thực hiện các chức năng của kiểm toán nội bộ. Kiểm toán viên nội bộ có thể thuộc phòng kiểm toán nội bộ hoặc các phòng ban có chức năng tương tự.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xác định sự cần thiết và mức độ sử dụng công việc của kiểm toán viên nội bộ

08. Kiểm toán viên phải xác định:

(a) Công việc của kiểm toán viên nội bộ có đầy đủ, thích hợp cho mục đích của cuộc kiểm toán hay không;

(b) Ảnh hưởng dự kiến của việc sử dụng công việc của kiểm toán viên nội bộ đối với nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên độc lập.

09. Để xem xét tính đầy đủ, thích hợp khi sử dụng công việc của kiểm toán viên nội bộ, kiểm toán viên độc lập phải đánh giá:

(a) Tính khách quan của kiểm toán nội bộ;

(b) Năng lực chuyên môn của kiểm toán viên nội bộ;

(c) Công việc của kiểm toán viên nội bộ có được thực hiện với sự thận trọng nghề nghiệp thích hợp hay không;

(d) Có thể trao đổi thông tin một cách hiệu quả giữa kiểm toán viên nội bộ và kiểm toán viên độc lập hay không (xem hướng dẫn tại đoạn A4 Chuẩn mực này).

10. Khi xác định ảnh hưởng dự kiến của công việc của kiểm toán viên nội bộ đến nội dung, lịch trình, phạm vi các thủ tục của kiểm toán viên độc lập, kiểm toán viên độc lập phải cân nhắc:

(a) Nội dung và phạm vi của các công việc cụ thể mà kiểm toán viên nội bộ đã hoặc sẽ thực hiện;

(b) Rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu đã được đánh giá đối với các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh cụ thể;

(c) Mức độ chủ quan của kiểm toán viên nội bộ trong việc đánh giá các bằng chứng kiểm toán đã thu thập được để chứng minh cho các cơ sở dẫn liệu liên quan (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

Sử dụng công việc cụ thể của kiểm toán viên nội bộ

11. Để sử dụng công việc cụ thể của kiểm toán viên nội bộ, kiểm toán viên độc lập phải đánh giá và thực hiện các thủ tục kiểm toán đối với công việc đó nhằm khẳng định tính đầy đủ, thích hợp đối với các mục tiêu của kiểm toán viên độc lập (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

12. Khi xem xét tính đầy đủ, thích hợp của công việc cụ thể của kiểm toán viên nội bộ đối với các mục tiêu của kiểm toán viên độc lập, kiểm toán viên độc lập phải đánh giá:

(a) Kiểm toán viên nội bộ thực hiện công việc đó có được đào tạo đầy đủ về chuyên môn và có thành thạo trong công việc không;

(b) Công việc đó có được giám sát, kiểm tra và lưu lại bằng hồ sơ không;

(c) Bằng chứng kiểm toán có được thu thập đầy đủ và thích hợp để làm cơ sở đưa ra kết luận của kiểm toán viên nội bộ hay không;

(d) Kết luận của kiểm toán viên nội bộ có phù hợp với tình hình thực tế và báo cáo do kiểm toán viên nội bộ lập có nhất quán với kết quả công việc đã thực hiện hay không;

(e) Những vấn đề đặc biệt hoặc bất thường mà kiểm toán viên nội bộ nêu ra đã được xử lý đúng chưa.

Tài liệu, hồ sơ kiểm toán

13. Khi sử dụng công việc cụ thể của kiểm toán viên nội bộ, kiểm toán viên độc lập phải lưu trong hồ sơ kiểm toán các kết luận rút ra từ việc đánh giá tính đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ và các thủ tục kiểm toán mà kiểm toán viên độc lập đã thực hiện đối với các công việc đó, theo quy định tại đoạn 11 Chuẩn mực này (xem đoạn 08 - 11 và đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Theo đoạn A101 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán nội bộ của đơn vị được kiểm toán có thể có liên quan đến cuộc kiểm toán nếu trách nhiệm và hoạt động của kiểm toán nội bộ có liên quan đến việc lập và trình bày báo cáo tài chính của đơn vị và kiểm toán viên độc lập dự định sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình, hoặc thu hẹp phạm vi các thủ tục kiểm toán phải thực hiện.

A2. Khi thực hiện các thủ tục theo quy định của Chuẩn mực này, kiểm toán viên độc lập có thể phải xem xét lại việc đánh giá rủi ro có sai sót trọng yếu. Việc xem xét lại có thể ảnh hưởng đến quyết định của kiểm toán viên độc lập về sự liên quan của kiểm toán nội bộ đến cuộc kiểm toán. Trường hợp này, kiểm toán viên độc lập có thể quyết định không sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình và phạm vi các thủ tục kiểm toán. Nếu quyết định không sử dụng công việc của kiểm toán viên nội bộ, kiểm toán viên độc lập không cần áp dụng các quy định của Chuẩn mực này.

Mục tiêu của kiểm toán nội bộ (hướng dẫn đoạn 03 Chuẩn mực này)

A3. Mục tiêu của kiểm toán nội bộ tại các đơn vị rất đa dạng, tùy thuộc vào quy mô, cấu trúc của đơn vị và yêu cầu của Ban Giám đốc và Ban quản trị. Kiểm toán nội bộ có thể bao gồm một hoặc một số hoạt động sau:

(1) Giám sát kiểm soát nội bộ: Kiểm toán nội bộ có thể được giao trách nhiệm cụ thể trong việc soát xét các kiểm soát, giám sát hoạt động và đề xuất cải thiện liên quan đến kiểm soát nội bộ;

(2) Kiểm tra thông tin tài chính và hoạt động: Kiểm toán nội bộ có thể được giao chức năng đánh giá các phương pháp xác định, đo lường, phân loại và báo cáo thông tin tài chính và hoạt động, và đưa ra các yêu cầu cụ thể đối với từng khoản mục, bao gồm kiểm tra chi tiết các giao dịch, số dư và thủ tục;

(3) Soát xét các hoạt động nghiệp vụ: Kiểm toán nội bộ có thể được giao việc soát xét tính kinh tế, hiệu quả và hiệu suất của hoạt động nghiệp vụ, bao gồm cả những hoạt động phi tài chính của đơn vị;

(4) Soát xét tính tuân thủ pháp luật và các quy định: Kiểm toán nội bộ có thể được giao việc soát xét tính tuân thủ pháp luật, các quy định và các yêu cầu bên ngoài khác, cũng như tuân thủ các chính sách, quy định của Ban Giám đốc và các yêu cầu nội bộ khác;

(5) Quản lý rủi ro: Kiểm toán nội bộ có thể hỗ trợ đơn vị trong việc xác định và đánh giá khả năng xảy ra rủi ro đáng kể và tham gia vào việc cải thiện hệ thống quản lý rủi ro và hệ thống kiểm soát;

(6) Quản trị: Kiểm toán nội bộ có thể đánh giá quy trình quản trị để đạt được mục tiêu về đạo đức và các giá trị doanh nghiệp, khả năng điều hành và trách nhiệm giải trình, việc trao đổi thông tin về rủi ro và kiểm soát các bộ phận thích hợp trong đơn vị, tính hữu hiệu của việc trao đổi thông tin giữa Ban quản trị, kiểm toán viên độc lập, kiểm toán viên nội bộ và Ban Giám đốc.

Xác định sự cần thiết và mức độ sử dụng công việc của kiểm toán viên nội bộ

Xem xét sự đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ đối với mục đích cuộc kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A4. Khi xem xét tính đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ đối với mục đích của cuộc kiểm toán, các yếu tố có thể tác động đến quyết định của kiểm toán viên độc lập bao gồm:

(a) Tính khách quan:

(1) Vị trí của kiểm toán nội bộ trong đơn vị được kiểm toán và khả năng mà vị trí này có thể tác động đến tính khách quan của kiểm toán viên nội bộ;

(2) Kiểm toán nội bộ có báo cáo với Ban quản trị hoặc cơ quan quản lý và kiểm toán nội bộ có được tiếp cận trực tiếp với Ban quản trị hay không;

(3) Kiểm toán viên nội bộ có bất kỳ mâu thuẫn nào về trách nhiệm hay không;

(4) Ban quản trị có giám sát quá trình tuyển dụng liên quan đến kiểm toán nội bộ không;

(5) Ban Giám đốc hoặc Ban quản trị có gây cản trở hay giới hạn hoạt động đối với kiểm toán nội bộ không;

(6) Ban Giám đốc có thực hiện những kiến nghị của kiểm toán nội bộ hay không, ở mức độ nào và việc thực hiện đó được thể hiện ra sao.

(b) Năng lực chuyên môn:

(1) Các kiểm toán viên nội bộ có phải là thành viên của các tổ chức nghề nghiệp có liên quan không;

(2) Các kiểm toán viên nội bộ có được đào tạo đầy đủ về chuyên môn và có thành thạo trong công việc hay không;

(3) Đơn vị được kiểm toán có những chính sách để tuyển dụng và đào tạo kiểm toán viên nội bộ hay không.

(c) Sự thận trọng nghề nghiệp thích hợp:

(1) Công việc của kiểm toán nội bộ có được lập kế hoạch, giám sát, soát xét và lưu trữ hồ sơ một cách phù hợp không;

(2) Các sổ tay kiểm toán hay những tài liệu tương tự, chương trình làm việc, hồ sơ kiểm toán và mức độ đầy đủ của các tài liệu này.

(d) Trao đổi thông tin:

Việc trao đổi thông tin giữa kiểm toán viên độc lập với kiểm toán viên nội bộ sẽ đạt hiệu quả cao nhất nếu kiểm toán viên nội bộ được trao đổi đầy đủ với kiểm toán viên độc lập, và:

(1) Tổ chức các cuộc họp vào thời điểm phù hợp trong suốt thời gian kiểm toán;

(2) Kiểm toán viên độc lập được biết, được tiếp cận với những báo cáo kiểm toán nội bộ liên quan và được thông báo bất cứ vấn đề quan trọng nào mà kiểm toán viên nội bộ xét thấy có thể ảnh hưởng đến công việc của kiểm toán viên độc lập;

(3) Kiểm toán viên độc lập thông báo cho kiểm toán viên nội bộ những vấn đề quan trọng có thể tác động đến kiểm toán nội bộ.

Ảnh hưởng dự kiến của công việc của kiểm toán viên nội bộ đến nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên độc lập (hướng dẫn đoạn 10 Chuẩn mực này)

A5.Khi công việc của kiểm toán viên nội bộ là một yếu tố để xác định nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên độc lập, kiểm toán viên độc lập nên thỏa thuận trước với kiểm toán viên nội bộ về các vấn đề sau:

(1) Lịch trình công việc;

(2) Phạm vi của toàn bộ cuộc kiểm toán;

(3) Mức trọng yếu tổng thể đối với báo cáo tài chính (và mức/các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh cụ thể - nếu có) và mức trọng yếu thực hiện;

(4) Các phương pháp chọn mẫu đã được lựa chọn;

(5) Lưu trữ hồ sơ về các công việc đã được thực hiện;

(6) Các thủ tục soát xét và lập báo cáo.

Sử dụng công việc cụ thể của kiểm toán viên nội bộ (hướng dẫn đoạn 11 Chuẩn mực này)

A6. Nội dung, lịch trình, phạm vi của các thủ tục kiểm toán thực hiện đối với công việc cụ thể của kiểm toán viên nội bộ sẽ dựa vào đánh giá của kiểm toán viên độc lập về rủi ro có sai sót trọng yếu, đánh giá về kiểm toán nội bộ và đánh giá về công việc cụ thể của kiểm toán viên nội bộ. Các thủ tục kiểm toán có thể bao gồm:

(1) Kiểm tra những khoản mục đã được kiểm toán viên nội bộ kiểm tra;

(2) Kiểm tra những khoản mục khác tương tự;

(3) Quan sát các thủ tục mà kiểm toán viên nội bộ thực hiện./.

*****


VSA 620 Su dung cong viec chuyen gia

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 620: Sử dụng công việc của chuyên gia

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) đối với việc sử dụng công việc của chuyên gia là cá nhân hoặc tổ chức hoạt động trong lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán để thu thập đầy đủ các bằng chứng kiểm toán thích hợp.

02. Chuẩn mực kiểm toán này không áp dụng trong trường hợp:

(a) Khi nhóm kiểm toán có một thành viên có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán hoặc nhóm kiểm toán có xin ý kiến tư vấn của một cá nhân hoặc tổ chức có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán, theo hướng dẫn tại đoạn A10, A20 - A22 Chuẩn mực kiểm toán Việt Nam số 220; hoặc

(b) Khi kiểm toán viên sử dụng công việc của một cá nhân hoặc một tổ chức trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán và công việc trong lĩnh vực riêng biệt đó được đơn vị được kiểm toán sử dụng để hỗ trợ họ trong việc lập và trình bày báo cáo tài chính (chuyên gia của đơn vị được kiểm toán), theo hướng dẫn tại đoạn A34 - A48 Chuẩn mực kiểm toán Việt Nam số 500.

Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán đối với ý kiến kiểm toán

03. Kiểm toán viên và doanh nghiệp kiểm toán chịu trách nhiệm toàn bộ về ý kiến kiểm toán đưa ra, việc sử dụng công việc của chuyên gia không làm giảm trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán về ý kiến kiểm toán. Tuy nhiên, nếu kiểm toán viên sử dụng công việc của chuyên gia theo quy định của Chuẩn mực kiểm toán này và kết luận rằng công việc của chuyên gia là đầy đủ cho mục đích kiểm toán, kiểm toán viên có thể sử dụng những phát hiện hoặc kết luận của chuyên gia trong lĩnh vực chuyên môn riêng biệt của chuyên gia như là bằng chứng kiểm toán thích hợp.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình sử dụng công việc của chuyên gia.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán xử lý các mối quan hệ liên quan đến quá trình sử dụng công việc của chuyên gia.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Xác định sự cần thiết phải sử dụng công việc của chuyên gia của doanh nghiệp kiểm toán;

(b) Xác định tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Chuyên gia của doanh nghiệp kiểm toán (sau đây gọi là “chuyên gia”): Là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được kiểm toán viên sử dụng nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. Chuyên gia có thể là người của doanh nghiệp kiểm toán hoặc Công ty mạng lưới (là lãnh đạo hoặc nhân viên, bao gồm cả cộng tác viên), hoặc người bên ngoài (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này);

(b) Chuyên môn: Là kỹ năng, kiến thức và kinh nghiệm trong một lĩnh vực riêng biệt;

(c) Chuyên gia của đơn vị được kiểm toán: Là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được đơn vị được kiểm toán sử dụng trong việc lập và trình bày báo cáo tài chính.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xác định sự cần thiết phải sử dụng công việc của chuyên gia

07. Kiểm toán viên phải xác định sự cần thiết của việc sử dụng công việc của chuyên gia nếu kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán là cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp (xem hướng dẫn tại đoạn A4 - A9 Chuẩn mực này).

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán

08. Nội dung, lịch trình và phạm vi các thủ tục kiểm toán theo quy định tại đoạn 09 - 13 Chuẩn mực này sẽ thay đổi tùy theo từng trường hợp. Để xác định nội dung, lịch trình và phạm vi các thủ tục này, kiểm toán viên phải xem xét (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Nội dung của vấn đề có liên quan đến công việc của chuyên gia;

(b) Rủi ro có sai sót trọng yếu của vấn đề có liên quan đến công việc của chuyên gia;

(c) Tầm quan trọng của công việc của chuyên gia đối với cuộc kiểm toán;

(d) Hiểu biết và kinh nghiệm của kiểm toán viên đối với các công việc trước đó của chuyên gia;

(e) Liệu chuyên gia có phải tuân theo các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán hay không (xem hướng dẫn tại đoạn A11 - A13 Chuẩn mực này).

Năng lực, khả năng và tính khách quan của chuyên gia

09. Kiểm toán viên phải đánh giá xem chuyên gia có đủ năng lực, khả năng và tính khách quan cho mục đích kiểm toán hay không. Trường hợp sử dụng chuyên gia bên ngoài, khi đánh giá tính khách quan của chuyên gia, kiểm toán viên phải tìm hiểu những lợi ích và những mối quan hệ có thể ảnh hưởng đến tính khách quan của chuyên gia (xem hướng dẫn tại đoạn A14 - A20 Chuẩn mực này).

Hiểu biết về lĩnh vực chuyên môn của chuyên gia

10. Kiểm toán viên phải có hiểu biết đầy đủ về lĩnh vực chuyên môn của chuyên gia để (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này):

(a) Xác định nội dung, phạm vi và các mục tiêu của công việc của chuyên gia cho mục đích kiểm toán;

(b) Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Thỏa thuận với chuyên gia

11. Kiểm toán viên phải thỏa thuận (bằng văn bản nếu cần thiết), các vấn đề sau với chuyên gia (xem hướng dẫn tại đoạn A23 - A26 Chuẩn mực này):

(a) Nội dung, phạm vi và các mục tiêu của công việc của chuyên gia (xem hướng dẫn tại đoạn A27 Chuẩn mực này);

(b) Vai trò và trách nhiệm của kiểm toán viên và của chuyên gia (xem hướng dẫn tại đoạn A28 - A29 Chuẩn mực này);

(c) Nội dung, lịch trình và phạm vi các cuộc trao đổi giữa kiểm toán viên và chuyên gia, bao gồm cả hình thức của báo cáo do chuyên gia cung cấp (xem hướng dẫn tại đoạn A30 Chuẩn mực này);

(d) Sự cần thiết phải tuân thủ các quy định về bảo mật thông tin đối với chuyên gia (xem hướng dẫn tại đoạn A31 Chuẩn mực này).

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia

12. Kiểm toán viên phải đánh giá tính đầy đủ và thích hợp của công việc của chuyên gia cho mục đích kiểm toán, bao gồm (xem hướng dẫn tại đoạn A32 Chuẩn mực này):

(a) Tính phù hợp và hợp lý của các phát hiện và kết luận của chuyên gia, và tính nhất quán của các phát hiện và kết luận đó với các bằng chứng kiểm toán khác (xem hướng dẫn tại đoạn A33 - A34 Chuẩn mực này);

(b) Tính phù hợp và hợp lý của các giả định và phương pháp mà chuyên gia đã sử dụng (xem hướng dẫn tại đoạn A35 - A37 Chuẩn mực này);

(c) Tính phù hợp, đầy đủ và chính xác của nguồn dữ liệu mà chuyên gia đã sử dụng, có ảnh hưởng đáng kể đến công việc của chuyên gia (xem hướng dẫn tại đoạn A38 - A39 Chuẩn mực này).

13. Nếu kiểm toán viên nhận thấy công việc của chuyên gia không đầy đủ, thích hợp cho mục đích kiểm toán, kiểm toán viên phải (xem hướng dẫn tại đoạn A40 Chuẩn mực này):

(a) Thỏa thuận với chuyên gia về nội dung và phạm vi công việc chuyên gia cần tiến hành thêm; hoặc

(b) Thực hiện thêm các thủ tục kiểm toán phù hợp cho từng trường hợp.

Dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán

14. Khi phát hành báo cáo kiểm toán với ‎ý kiến chấp nhận toàn phần, kiểm toán viên không được đề cập đến công việc của chuyên gia trừ khi có yêu cầu của pháp luật hoặc các quy định. Nếu pháp luật và các quy định yêu cầu việc dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán, kiểm toán viên phải nêu rõ trong báo cáo kiểm toán là việc dẫn chứng này không làm giảm trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán (xem hướng dẫn tại đoạn A41 Chuẩn mực này).

15. Nếu kiểm toán viên dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán mà việc dẫn chứng giúp hiểu rõ lý do của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên phải nêu rõ trong báo cáo kiểm toán việc dẫn chứng này không làm giảm trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán (xem hướng dẫn tại đoạn A42 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Định nghĩa về chuyên gia của doanh nghiệp kiểm toán (hướng dẫn đoạn 06(a) Chuẩn mực này)

A1. Kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán có thể bao gồm kinh nghiệm chuyên môn liên quan đến các vấn đề như:

(1) Việc định giá các công cụ tài chính phức tạp, đất đai, nhà cửa, nhà xưởng và máy móc thiết bị, đồ trang sức, tác phẩm nghệ thuật, đồ cổ, tài sản vô hình, tài sản được mua và các khoản nợ phải gánh chịu từ hợp nhất kinh doanh và những tài sản có thể đã bị giảm giá trị;

(2) Những tính toán thống kê về các khoản nợ liên quan đến các hợp đồng bảo hiểm và chương trình phúc lợi của nhân viên;

(3) Ước tính về trữ lượng dầu và khí;

(4) Việc đánh giá các khoản nợ liên quan đến bảo vệ môi trường và chi phí giải phóng mặt bằng;

(5) Việc diễn giải các hợp đồng, pháp luật và các quy định;

(6) Việc phân tích các vấn đề phức tạp hoặc bất thường liên quan đến việc tuân thủ luật thuế.

A2. Trong nhiều trường hợp, có thể dễ dàng phân biệt giữa chuyên môn về kế toán, kiểm toán và chuyên môn về lĩnh vực khác, ngay cả trong trường hợp liên quan đến lĩnh vực riêng biệt của kế toán, kiểm toán. Ví dụ, một cá nhân có kinh nghiệm chuyên môn về các phương pháp kế toán thuế thu nhập hoãn lại có thể dễ dàng được phân biệt với một chuyên gia về luật thuế. Chuyên gia thứ nhất trong ví dụ trên không phải là đối tượng điều chỉnh của Chuẩn mực này vì đây là một chuyên gia về lĩnh vực kế toán, chuyên gia thứ hai trong ví dụ trên là đối tượng điều chỉnh của Chuẩn mực này vì đây là một chuyên gia về lĩnh vực luật. Việc phân biệt tương tự có thể áp dụng trong các lĩnh vực khác, ví dụ, giữa kinh nghiệm chuyên môn về phương pháp kế toán các công cụ tài chính và kinh nghiệm chuyên môn về các mô hình phức tạp cho mục đích định giá các công cụ tài chính. Tuy nhiên, trong một số trường hợp, đặc biệt với những trường hợp liên quan đến kinh nghiệm chuyên môn trong các lĩnh vực kế toán, kiểm toán mới phát sinh, việc phân biệt giữa kinh nghiệm chuyên môn về kế toán, kiểm toán và kinh nghiệm chuyên môn ở một lĩnh vực khác cần phải có sự xét đoán nghề nghiệp. Những chuẩn mực và quy tắc nghề nghiệp về trình độ học vấn và yêu cầu về chuyên môn đối với kế toán viên và kiểm toán viên có thể giúp kiểm toán viên thực hiện việc xét đoán này.

A3. Kiểm toán viên cần có sự xét đoán khi đánh giá xem các quy định của Chuẩn mực kiểm toán này sẽ bị ảnh hưởng thế nào trong trường hợp chuyên gia của doanh nghiệp kiểm toán là một cá nhân hay một tổ chức. Ví dụ, khi đánh giá năng lực, khả năng và tính khách quan của một chuyên gia có thể là một tổ chức mà doanh nghiệp kiểm toán đã sử dụng trước đó nhưng lại không có kinh nghiệm làm việc với cá nhân chuyên gia mà tổ chức đó mới chỉ định; hoặc ngược lại, doanh nghiệp kiểm toán có thể đã có kinh nghiệm làm việc với một cá nhân chuyên gia nhưng lại không có kinh nghiệm làm việc với tổ chức của cá nhân chuyên gia đó. Trong hai trường hợp này, kiểm toán viên có thể cần thực hiện việc đánh giá dựa trên cả đặc tính cá nhân của chuyên gia và đặc tính quản trị của tổ chức (như hệ thống quản lý chất lượng mà tổ chức thực hiện).

Xác định sự cần thiết phải sử dụng công việc của chuyên gia (hướng dẫn đoạn 07 Chuẩn mực này)

A4. Chuyên gia có thể trợ giúp kiểm toán viên trong một hoặc một số công việc sau:

(1) Tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ;

(2) Xác định và đánh giá rủi ro có sai sót trọng yếu;

(3) Xác định và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro được đánh giá ở cấp độ báo cáo tài chính;

(4) Thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro được đánh giá ở cấp độ cơ sở dẫn liệu, bao gồm các thử nghiệm kiểm soát và thử nghiệm cơ bản;

(5) Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán đã thu thập để hình thành ý kiến kiểm toán về báo cáo tài chính.

A5. Rủi ro có sai sót trọng yếu có thể tăng lên khi Ban Giám đốc đơn vị được kiểm toán cần có chuyên môn khác ngoài lĩnh vực kế toán cho việc lập và trình bày báo cáo tài chính, ví dụ do mức độ phức tạp của vấn đề hoặc do Ban Giám đốc đơn vị được kiểm toán không có kiến thức về lĩnh vực chuyên môn đó. Nếu khi lập báo cáo tài chính, Ban Giám đốc đơn vị được kiểm toán không có kiến thức chuyên môn cần thiết thì một chuyên gia của đơn vị được kiểm toán có thể được sử dụng để giải quyết rủi ro này. Các kiểm soát phù hợp, bao gồm cả những kiểm soát liên quan đến công việc của chuyên gia của đơn vị được kiểm toán, nếu có, cũng có thể làm giảm rủi ro có sai sót trọng yếu.

A6. Nếu việc lập báo cáo tài chính cần sử dụng đến kinh nghiệm chuyên môn trong lĩnh vực riêng ngoài lĩnh vực kế toán, thì kiểm toán viên, mặc dù thông thạo về kế toán, kiểm toán có thể vẫn không có đủ chuyên môn cần thiết để kiểm toán báo cáo tài chính này. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đó phải đảm bảo rằng nhóm kiểm toán, cùng với chuyên gia không phải là thành viên của nhóm kiểm toán, kết hợp lại sẽ có đủ năng lực và khả năng để thực hiện cuộc kiểm toán, theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 220. Hơn nữa, kiểm toán viên cần xác định được nội dung, lịch trình và phạm vi của nguồn lực cần thiết để thực hiện cuộc kiểm toán, theo quy định tại đoạn 08(e) Chuẩn mực kiểm toán Việt Nam số 300. Đánh giá của kiểm toán viên về sự cần thiết phải sử dụng công việc của chuyên gia, thời gian và mức độ cần sử dụng sẽ giúp kiểm toán viên đáp ứng được những yêu cầu này. Khi cuộc kiểm toán được tiến hành hoặc khi hoàn cảnh thay đổi, kiểm toán viên có thể cần xem lại những quyết định trước đó về việc sử dụng công việc của chuyên gia, theo hướng dẫn tại đoạn A21 Chuẩn mực kiểm toán Việt Nam số 220.

A7. Một kiểm toán viên không phải là chuyên gia trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán vẫn có thể thu thập được đầy đủ kiến thức cần thiết về lĩnh vực đó để thực hiện cuộc kiểm toán mà không cần đến chuyên gia. Kiến thức này có thể được thu thập thông qua:

(1) Kinh nghiệm kiểm toán các đơn vị khác mà việc lập báo cáo tài chính của các đơn vị khác này yêu cầu phải có chuyên môn trong lĩnh vực riêng biệt đó;

(2) Đào tạo và phát triển nghề nghiệp trong lĩnh vực riêng biệt đó. Đào tạo có thể bao gồm những khóa học chính thức, hoặc những cuộc thảo luận với các cá nhân có chuyên môn trong lĩnh vực liên quan nhằm mục đích nâng cao khả năng của chính kiểm toán viên để giải quyết những vấn đề trong lĩnh vực đó. Việc thảo luận nêu trên khác với việc xin ý kiến tư vấn của chuyên gia về một trường hợp cụ thể phát sinh trong cuộc kiểm toán, khi mà chuyên gia được cung cấp mọi thông tin liên quan để có thể tư vấn về vấn đề cụ thể đó một cách toàn diện (theo hướng dẫn tại đoạn A21 Chuẩn mực kiểm toán Việt Nam số 220);

(3) Thảo luận với các kiểm toán viên khác đã thực hiện những cuộc kiểm toán tương tự.

A8. Trong các trường hợp khác, kiểm toán viên có thể xác định sự cần thiết, hoặc có thể chọn một chuyên gia để trợ giúp cho việc thu thập đầy đủ bằng chứng kiểm toán thích hợp. Để xác định sự cần thiết phải sử dụng công việc của chuyên gia, kiểm toán viên cần xem xét các nội dung sau:

(1) Đơn vị được kiểm toán có sử dụng chuyên gia của đơn vị khi lập báo cáo tài chính hay không (xem đoạn A9 Chuẩn mực này);

(2) Bản chất, tầm quan trọng và độ phức tạp của vấn đề cần được chuyên gia tư vấn;

(3) Rủi ro có sai sót trọng yếu liên quan đến vấn đề cần được chuyên gia tư vấn;

(4) Nội dung của các thủ tục nhằm giải quyết những rủi ro được phát hiện, gồm: kiến thức hoặc kinh nghiệm với công việc của chuyên gia liên quan đến những vấn đề cần chuyên gia tư vấn và tính sẵn có của các bằng chứng kiểm toán khác.

A9. Nếu đơn vị được kiểm toán đã sử dụng chuyên gia trong việc lập báo cáo tài chính, quyết định của kiểm toán viên về việc có sử dụng chuyên gia của doanh nghiệp kiểm toán hay không có thể bị ảnh hưởng bởi các yếu tố sau:

(1) Nội dung, phạm vi và mục tiêu công việc của chuyên gia của đơn vị được kiểm toán;

(2) Chuyên gia của đơn vị được kiểm toán là nhân viên của đơn vị hay được thuê từ ngoài;

(3) Mức độ kiểm soát hoặc ảnh hưởng của Ban Giám đốc đơn vị được kiểm toán đối với công việc của chuyên gia của đơn vị được kiểm toán;

(4) Năng lực và khả năng của chuyên gia của đơn vị được kiểm toán;

(5) Liệu chuyên gia của đơn vị được kiểm toán có phải tuân thủ các chuẩn mực về kỹ thuật hay yêu cầu nghề nghiệp hoặc yêu cầu của ngành hay không;

(6) Các kiểm soát của đơn vị được kiểm toán đối với công việc của chuyên gia.

Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 500 đưa ra những quy định và hướng dẫn liên quan đến ảnh hưởng của năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán đối với độ tin cậy của bằng chứng kiểm toán.

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

A10. Nội dung, lịch trình và phạm vi các thủ tục kiểm toán liên quan đến các quy định tại đoạn 09 - 13 Chuẩn mực này có thể thay đổi tùy theo các trường hợp. Ví dụ, những yếu tố sau có thể dẫn đến sự cần thiết phải có các thủ tục khác hoặc các thủ tục với phạm vi rộng hơn so với các trường hợp thông thường:

(1) Công việc của chuyên gia liên quan đến vấn đề quan trọng có những đánh giá chủ quan và phức tạp;

(2) Kiểm toán viên chưa từng sử dụng công việc của chuyên gia và không có thông tin về năng lực, khả năng và tính khách quan của chuyên gia đó;

(3) Những thủ tục mà chuyên gia thực hiện là một phần của cuộc kiểm toán, chứ không chỉ tư vấn về một vấn đề riêng biệt;

(4) Chuyên gia là một người bên ngoài của doanh nghiệp kiểm toán nên không phải tuân thủ những chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 08(e) Chuẩn mực này)

A11. Chuyên gia nội bộ của doanh nghiệp kiểm toán có thể là lãnh đạo, nhân viên, kể cả cộng tác viên của doanh nghiệp kiểm toán và Công ty mạng lưới có cùng chính sách, thủ tục kiểm soát chất lượng chung với doanh nghiệp kiểm toán, đều phải tuân theo những chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán theo quy định của đoạn 12(f) Chuẩn mực kiểm soát chất lượng VSQC 1 hoặc các yêu cầu có hiệu lực tương tự theo quy định của đoạn 02 Chuẩn mực kiểm toán Việt Nam số 220.

A12. Chuyên gia bên ngoài của doanh nghiệp kiểm toán không phải là một thành viên của nhóm kiểm toán và không phải tuân theo chính sách, thủ tục kiểm soát chất lượng theo quy định tại đoạn 12(f) Chuẩn mực kiểm soát chất lượng VSQC 1. Tuy nhiên, nếu có yêu cầu của pháp luật và các quy định, chuyên gia bên ngoài có thể được coi như một thành viên của nhóm kiểm toán, và do đó có thể phải tuân theo chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm các yêu cầu về tính độc lập và các yêu cầu mang tính nghề nghiệp khác theo quy định của pháp luật.

A13. Nhóm kiểm toán có quyền tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, trừ khi thông tin do doanh nghiệp kiểm toán hoặc các bên khác cung cấp đưa ra cách hiểu khác, theo quy định tại đoạn 04 Chuẩn mực kiểm toán Việt Nam số 220. Mức độ tin tưởng sẽ thay đổi theo từng trường hợp, và có thể ảnh hưởng tới nội dung, lịch trình và phạm vi các thủ tục kiểm toán đối với những vấn đề sau:

(1) Năng lực và khả năng của chuyên gia nội bộ, thông qua quy trình tuyển dụng và các chương trình đào tạo của doanh nghiệp kiểm toán;

(2) Tính khách quan: Chuyên gia nội bộ phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm các yêu cầu về tính độc lập;

(3) Đánh giá của kiểm toán viên về tính đầy đủ, thích hợp của công việc của chuyên gia. Ví dụ, chương trình đào tạo của doanh nghiệp kiểm toán có thể cung cấp cho các chuyên gia nội bộ những kiến thức phù hợp về mối liên hệ giữa chuyên môn của họ và quy trình kiểm toán. Mức độ tin tưởng vào những chương trình đào tạo như vậy và những quy trình khác của doanh nghiệp kiểm toán, như những quy định về phạm vi công việc của chuyên gia nội bộ, có thể ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán khi đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia;

(4) Tính tuân thủ các yêu cầu của pháp luật và các quy định, thông qua quy trình giám sát;

(5) Thỏa thuận với chuyên gia .

Việc tin tưởng nêu trên không làm giảm trách nhiệm của kiểm toán viên đối với việc tuân thủ những quy định và hướng dẫn của Chuẩn mực kiểm toán này.

Năng lực, khả năng và tính khách quan của chuyên gia (hướng dẫn đoạn 09 Chuẩn mực này)

A14. Năng lực, khả năng và tính khách quan của một chuyên gia là những yếu tố ảnh hưởng đáng kể đến mức độ đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán, cụ thể:

(1) Năng lực của chuyên gia được thể hiện thông qua hiểu biết và trình độ chuyên môn của chuyên gia;

(2) Khả năng của chuyên gia được thể hiện thông qua việc chuyên gia sử dụng năng lực đó trong từng trường hợp cụ thể của cuộc kiểm toán. Những yếu tố ảnh hưởng đến khả năng của chuyên gia có thể bao gồm vị trí địa lý, quỹ thời gian và các nguồn lực;

(3) Tính khách quan có thể bị ảnh hưởng do thành kiến, mâu thuẫn lợi ích, hoặc những nhân tố khác có ảnh hưởng đến những xét đoán nghề nghiệp của chuyên gia.

A15. Thông tin về năng lực, khả năng và tính khách quan của chuyên gia có thể có từ nhiều nguồn, như:

(1) Kinh nghiệm của kiểm toán viên và doanh nghiệp kiểm toán đối với công việc trước đó của chuyên gia;

(2) Thảo luận với chuyên gia;

(3) Thảo luận với các kiểm toán viên hoặc cá nhân khác đã có kinh nghiệm với công việc của chuyên gia;

(4) Bằng cấp chuyên môn của chuyên gia như chứng nhận thành viên của một tổ chức nghề nghiệp hay một hiệp hội chuyên ngành, giấy phép hành nghề, hoặc các hình thức chứng nhận khác;

(5) Sách hoặc tài liệu đã phát hành do chuyên gia đó viết;

(6) Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (xem đoạn A11 - A13 Chuẩn mực này).

A16. Những vấn đề liên quan đến đánh giá năng lực, khả năng và tính khách quan của chuyên gia bao gồm việc liệu công việc của chuyên gia có phải tuân thủ các chuẩn mực về kỹ thuật, yêu cầu về nghề nghiệp hoặc yêu cầu của ngành hay không; như chuẩn mực đạo đức yêu cầu đối với hội viên của tổ chức nghề nghiệp hay hiệp hội chuyên ngành, tiêu chuẩn tín chỉ của tổ chức cấp bằng, hoặc các yêu cầu khác của pháp luật và các quy định.

A17. Những vấn đề khác có thể liên quan đến năng lực, khả năng và tính khách quan của chuyên gia bao gồm:

(1) Tính phù hợp giữa năng lực của chuyên gia với vấn đề có sử dụng công việc của chuyên gia, bao gồm bất kỳ lĩnh vực nào thuộc phạm vi chuyên môn của chuyên gia đó. Ví dụ, một chuyên gia thống kê tính phí có thể có kinh nghiệm về tính phí bảo hiểm tài sản và tai nạn, nhưng lại không có nhiều kinh nghiệm chuyên môn về tính phí bảo hiểm nhân thọ;

(2) Năng lực của chuyên gia liên quan đến yêu cầu về kế toán, kiểm toán, như kiến thức về các giả định và phương pháp kế toán có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Những sự kiện không dự tính trước, sự thay đổi của các điều kiện, hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán cho thấy cần phải xem xét lại đánh giá ban đầu về năng lực, khả năng và tính khách quan của chuyên gia khi cuộc kiểm toán đang được tiến hành.

A18. Có nhiều trường hợp có thể ảnh hưởng đến tính khách quan của chuyên gia, như nguy cơ do tư lợi, nguy cơ về sự bào chữa, nguy cơ về sự quen thuộc, nguy cơ tự kiểm tra và nguy cơ bị đe dọa. Các biện pháp bảo vệ có thể loại trừ hoặc làm giảm những nguy cơ này và có thể do yếu tố bên ngoài tạo ra (ví dụ tiêu chuẩn nghề nghiệp của chuyên gia, yêu cầu của pháp luật và các quy định), hoặc do môi trường làm việc của chuyên gia tạo ra (ví dụ những chính sách và thủ tục về kiểm soát chất lượng). Kiểm toán viên có thể có biện pháp bảo vệ cụ thể khác cho từng cuộc kiểm toán.

A19. Việc đánh giá mức độ ảnh hưởng của các nguy cơ đối với tính khách quan của chuyên gia và sự cần thiết phải có các biện pháp bảo vệ có thể dựa trên vai trò của chuyên gia và tầm quan trọng của công việc của chuyên gia đối với cuộc kiểm toán. Có trường hợp mà các biện pháp bảo vệ không thể làm giảm các nguy cơ tới mức có thể chấp nhận được, ví dụ trường hợp chuyên gia của doanh nghiệp kiểm toán đồng thời là chuyên gia của đơn vị được kiểm toán.

A20. Khi đánh giá tính khách quan của một chuyên gia bên ngoài, kiểm toán viên có thể:

(a) Phỏng vấn đơn vị được kiểm toán về những lợi ích hoặc mối quan hệ giữa đơn vị được kiểm toán với chuyên gia bên ngoài của doanh nghiệp kiểm toán mà có thể ảnh hưởng đến tính khách quan của chuyên gia;

(b) Thảo luận với chuyên gia đó về các biện pháp bảo vệ, kể cả những yêu cầu mang tính nghề nghiệp áp dụng cho chuyên gia đó và đánh giá liệu những biện pháp bảo vệ đó có đầy đủ để làm giảm các nguy cơ xuống mức có thể chấp nhận được hay không. Những lợi ích và các mối quan hệ có thể thảo luận với chuyên gia bao gồm:

- Lợi ích tài chính;

- Các mối quan hệ cá nhân và kinh doanh;

- Các dịch vụ khác do chuyên gia cung cấp bao gồm cả trường hợp tổ chức nếu chuyên gia bên ngoài là tổ chức.

Trong một số trường hợp, kiểm toán viên cũng có thể thu thập giải trình bằng văn bản từ chuyên gia bên ngoài về bất kỳ lợi ích hoặc mối quan hệ nào với đơn vị được kiểm toán mà chuyên gia đó biết được.

Hiểu biết về lĩnh vực chuyên môn của chuyên gia (hướng dẫn đoạn 10 Chuẩn mực này)

A21. Kiểm toán viên có thể thu thập hiểu biết về lĩnh vực chuyên môn của chuyên gia bằng các thủ tục hướng dẫn trong đoạn A7 Chuẩn mực này, hoặc thông qua việc thảo luận với chuyên gia đó.

A22. Những khía cạnh thuộc lĩnh vực chuyên môn của chuyên gia mà kiểm toán viên cần hiểu biết bao gồm:

(1) Lĩnh vực chuyên môn của chuyên gia có những phần chuyên sâu phù hợp với cuộc kiểm toán hay không (xem đoạn A17 Chuẩn mực này);

(2) Các chuẩn mực nghề nghiệp, các chuẩn mực khác và những yêu cầu của pháp luật và các quy định phải áp dụng;

(3) Giả định và phương pháp mà chuyên gia áp dụng, tính phổ biến của các giả định và phương pháp trong lĩnh vực chuyên môn của chuyên gia và sự phù hợp với mục đích lập báo cáo tài chính;

(4) Nội dung của thông tin hoặc dữ liệu nội bộ và bên ngoài mà chuyên gia sử dụng.

Thỏa thuận với chuyên gia (hướng dẫn đoạn 11 Chuẩn mực này)

A23. Nội dung, phạm vi, mục tiêu công việc của chuyên gia; vai trò và trách nhiệm của kiểm toán viên và chuyên gia cũng như nội dung, lịch trình, phạm vi của việc trao đổi thông tin giữa kiểm toán viên và chuyên gia có thể thay đổi trong từng trường hợp. Vì vậy, kiểm toán viên cần thỏa thuận những vấn đề này với chuyên gia, dù đó là chuyên gia nội bộ hay chuyên gia bên ngoài của doanh nghiệp kiểm toán.

A24. Quy định tại đoạn 08 Chuẩn mực này có thể ảnh hưởng đến mức độ chi tiết và hình thức của thỏa thuận giữa kiểm toán viên và chuyên gia, như thỏa thuận bằng văn bản hay hình thức khác. Các yếu tố sau đây cần phải có thỏa thuận chi tiết hoặc thỏa thuận bằng văn bản:

(1) Chuyên gia sẽ được tiếp cận với các thông tin nhạy cảm và bí mật của đơn vị được kiểm toán;

(2) Vai trò hoặc trách nhiệm của kiểm toán viên và của chuyên gia có sự khác biệt so với thông lệ;

(3) Việc áp dụng đồng thời các yêu cầu của pháp luật và các quy định của Việt Nam và quốc tế;

(4) Tính phức tạp của các vấn đề có liên quan đến công việc của chuyên gia;

(5) Kiểm toán viên chưa từng sử dụng công việc của chuyên gia đó;

(6) Khi phạm vi công việc của chuyên gia mở rộng hơn và tầm quan trọng của việc này đối với cuộc kiểm toán.

A25. Thỏa thuận giữa kiểm toán viên và chuyên gia bên ngoài thường được thể hiện dưới hình thức hợp đồng. Phụ lục của Chuẩn mực này hướng dẫn các vấn đề kiểm toán viên cần cân nhắc đưa vào hợp đồng, hoặc bất kỳ hình thức thỏa thuận nào khác với chuyên gia bên ngoài.

A26. Khi không có thỏa thuận bằng văn bản giữa kiểm toán viên và chuyên gia, bằng chứng về việc thỏa thuận có thể được thể hiện trong:

(1) Kế hoạch kiểm toán, chương trình kiểm toán hoặc giấy tờ làm việc khác;

(2) Những chính sách và thủ tục của doanh nghiệp kiểm toán: Trường hợp sử dụng chuyên gia nội bộ thì những chính sách và thủ tục mà chuyên gia phải tuân thủ có thể đã bao gồm trong các quy định mà doanh nghiệp kiểm toán đã thiết lập. Mức độ ghi chép trong giấy tờ làm việc của kiểm toán viên phụ thuộc vào nội dung của những chính sách và thủ tục đó. Ví dụ, nếu doanh nghiệp kiểm toán đã quy định chi tiết về các trường hợp sử dụng công việc của chuyên gia thì kiểm toán viên không cần tham chiếu đến các quy định đó trong giấy tờ làm việc của mình.

Nội dung, phạm vi và mục tiêu của công việc của chuyên gia (hướng dẫn đoạn 11(a) Chuẩn mực này)

A27. Khi thỏa thuận về nội dung, phạm vi và mục tiêu của công việc của chuyên gia, kiểm toán viên cần thảo luận về những chuẩn mực kỹ thuật có liên quan, yêu cầu nghề nghiệp hoặc yêu cầu của ngành mà chuyên gia phải tuân thủ.

Vai trò và trách nhiệm của kiểm toán viên và của chuyên gia (hướng dẫn đoạn 11(b) Chuẩn mực này)

A28. Thỏa thuận về vai trò và trách nhiệm của kiểm toán viên và của chuyên gia có thể bao gồm:

(1) Kiểm toán viên hay chuyên gia sẽ thực hiện kiểm tra chi tiết nguồn dữ liệu;

(2) Đồng ý cho kiểm toán viên thảo luận những phát hiện và kết luận của chuyên gia với đơn vị được kiểm toán và các bên khác, và được sử dụng các phát hiện, kết luận đó làm cơ sở đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán, nếu cần thiết (xem đoạn A42 Chuẩn mực này);

(3) Bất kỳ thỏa thuận nào để thông báo cho chuyên gia về kết luận của kiểm toán viên liên quan đến công việc của chuyên gia.

Giấy tờ làm việc

A29. Thỏa thuận về vai trò, trách nhiệm giữa kiểm toán viên và chuyên gia có thể bao gồm thỏa thuận về quyền tiếp cận hoặc lưu giữ giấy tờ làm việc của các bên. Nếu chuyên gia là một thành viên của nhóm kiểm toán thì giấy tờ làm việc của chuyên gia là một phần của tài liệu, hồ sơ kiểm toán. Giấy tờ làm việc của chuyên gia bên ngoài không phải là một phần của tài liệu, hồ sơ kiểm toán, trừ khi có thỏa thuận khác.

Trao đổi thông tin (hướng dẫn đoạn 11(c) Chuẩn mực này)

A30. Việc trao đổi thông tin hai chiều có hiệu quả sẽ giúp phối hợp tốt nội dung, lịch trình và phạm vi của các thủ tục của chuyên gia với các công việc khác của cuộc kiểm toán, và những sửa đổi đối với mục tiêu công việc của chuyên gia trong quá trình kiểm toán. Ví dụ, khi công việc của chuyên gia liên quan đến các kết luận của kiểm toán viên về một rủi ro đáng kể, thì báo cáo chính thức bằng văn bản khi kết thúc công việc của chuyên gia và báo cáo bằng lời trong quá trình làm việc đều có thể phù hợp. Việc xác định thành viên Ban Giám đốc hoặc nhân viên nào của doanh nghiệp kiểm toán sẽ trao đổi với chuyên gia, và thủ tục trao đổi giữa chuyên gia và đơn vị được kiểm toán sẽ giúp việc trao đổi thông tin kịp thời và hiệu quả, đặc biệt trong các cuộc kiểm toán lớn.

Tính bảo mật (hướng dẫn đoạn 11(d) Chuẩn mực này)

A31. Những điều khoản về tính bảo mật theo chuẩn mực và các quy định về đạo đức nghề nghiệp áp dụng cho kiểm toán viên cũng phải được áp dụng cho chuyên gia của doanh nghiệp kiểm toán. Pháp luật và các quy định có thể có thêm các yêu cầu khác. Đơn vị được kiểm toán cũng có thể yêu cầu phải có điều khoản về tính bảo mật với chuyên gia bên ngoài của doanh nghiệp kiểm toán.

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia (hướng dẫn đoạn 12 Chuẩn mực này)

A32. Việc đánh giá về năng lực, khả năng và tính khách quan của chuyên gia, kinh nghiệm của kiểm toán viên trong lĩnh vực chuyên môn của chuyên gia và đặc điểm công việc của chuyên gia sẽ ảnh hưởng tới nội dung, lịch trình và phạm vi các thủ tục kiểm toán để đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Phát hiện và kết luận của chuyên gia (hướng dẫn đoạn 12(a) Chuẩn mực này)

A33. Những thủ tục cụ thể để đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán có thể bao gồm:

(1) Phỏng vấn chuyên gia;

(2) Soát xét báo cáo và giấy tờ làm việc của chuyên gia;

(3) Các thủ tục hỗ trợ, ví dụ:

- Quan sát công việc của chuyên gia;

- Kiểm tra những dữ liệu đã được công bố, như báo cáo thống kê từ các nguồn chính thức, đáng tin cậy;

- Xác nhận các vấn đề liên quan với bên thứ ba;

- Thực hiện các thủ tục phân tích chi tiết;

- Thực hiện việc tính toán lại.

(4) Thảo luận với chuyên gia khác có kinh nghiệm chuyên môn tương ứng khi những phát hiện và kết luận của chuyên gia không phù hợp với các bằng chứng kiểm toán khác;

(5) Thảo luận báo cáo của chuyên gia của doanh nghiệp kiểm toán với Ban Giám đốc đơn vị được kiểm toán.

A34. Khi đánh giá sự phù hợp và hợp lý của những phát hiện và kết luận của chuyên gia của doanh nghiệp kiểm toán, dù ở dạng báo cáo hay hình thức khác, những yếu tố thích hợp mà kiểm toán viên có thể xem xét bao gồm liệu những phát hiện và kết luận đó có:

(1) Được trình bày phù hợp với quy định của các chuẩn mực nghề nghiệp hoặc chuẩn mực chuyên ngành của chuyên gia;

(2) Được trình bày rõ ràng, có tham chiếu đến những mục tiêu đã được thống nhất với kiểm toán viên, phạm vi công việc thực hiện và các chuẩn mực áp dụng;

(3) Dựa trên một giai đoạn phù hợp và có tính đến những sự kiện xảy ra sau đó, nếu có;

(4) Bị ngoại trừ, giới hạn hoặc hạn chế trong việc sử dụng và nếu có thì có ảnh hưởng đến kiểm toán viên hay không;

(5) Dựa trên những đánh giá phù hợp về những sai sót hoặc chênh lệch mà chuyên gia gặp phải.

Các giả định, phương pháp và nguồn dữ liệu

Các giả định và phương pháp (hướng dẫn đoạn 12(b) Chuẩn mực này)

A35. Khi công việc của chuyên gia là đánh giá những giả định và phương pháp liên quan, bao gồm cả các mô hình (nếu có), được Ban Giám đốc đơn vị được kiểm toán sử dụng trong việc thực hiện một ước tính kế toán, thì các thủ tục chủ yếu của kiểm toán viên là đánh giá xem chuyên gia đã soát xét đầy đủ những giả định và phương pháp đó hay chưa. Khi công việc của chuyên gia là xây dựng một giá trị ước tính hoặc một khoảng giá trị ước tính để so sánh với giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán, thì các thủ tục của kiểm toán viên chủ yếu là đánh giá các giả định và phương pháp đó, bao gồm cả các mô hình (nếu có), mà chuyên gia sử dụng.

A36. Đoạn 08, 13 và 15 Chuẩn mực kiểm toán Việt Nam số 540 đề cập đến những giả định và phương pháp được Ban Giám đốc đơn vị được kiểm toán sử dụng trong việc xây dựng các ước tính kế toán, kể cả trường hợp sử dụng mô hình mang tính chuyên môn hóa cao do chính đơn vị được kiểm toán xây dựng và đưa ra những quy định, hướng dẫn giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến giả định và phương pháp của Ban Giám đốc. Đồng thời, các quy định và hướng dẫn này cũng trợ giúp kiểm toán viên khi đánh giá những giả định và phương pháp của chuyên gia .

A37. Khi công việc của chuyên gia liên quan đến việc sử dụng những giả định và phương pháp quan trọng, kiểm toán viên cần xem xét và đánh giá những giả định và phương pháp đó có:

(1) Được chấp nhận rộng rãi trong lĩnh vực chuyên môn của chuyên gia;

(2) Phù hợp với yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Phụ thuộc vào việc sử dụng những mô hình mang tính chuyên môn hóa cao;

(4) Phù hợp với những giả định và phương pháp của đơn vị được kiểm toán, và nếu không thì lý do và ảnh hưởng của sự khác biệt đó là gì.

Nguồn dữ liệu của chuyên gia (hướng dẫn đoạn 12(c) Chuẩn mực này)

A38. Khi công việc của chuyên gia liên quan đến việc sử dụng nguồn dữ liệu quan trọng thì kiểm toán viên cần thực hiện các thủ tục sau đây để kiểm tra nguồn dữ liệu đó:

(1) Xác nhận nguồn gốc của dữ liệu, bao gồm việc tìm hiểu (hoặc kiểm tra, nếu có thể) các kiểm soát nội bộ đối với các dữ liệu đó và cách thức dữ liệu đó được chuyển cho chuyên gia;

(2) Soát xét dữ liệu để kiểm tra tính đầy đủ và tính nhất quán của dữ liệu.

A39. Trong nhiều trường hợp, kiểm toán viên có thể kiểm tra nguồn dữ liệu của chuyên gia. Tuy nhiên, trong một số trường hợp khác, do nguồn dữ liệu mà chuyên gia sử dụng có tính kỹ thuật cao liên quan đến lĩnh vực chuyên môn của chuyên gia thì chính chuyên gia đó có thể tự kiểm tra nguồn dữ liệu. Nếu chuyên gia đã kiểm tra nguồn dữ liệu, kiểm toán viên cần phỏng vấn chuyên gia, giám sát hoặc soát xét quá trình kiểm tra nguồn dữ liệu của chuyên gia để đánh giá tính phù hợp, đầy đủ và chính xác của dữ liệu.

Công việc của chuyên gia không đầy đủ, thích hợp (hướng dẫn đoạn 13 Chuẩn mực này)

A40. Nếu kiểm toán viên kết luận là công việc của chuyên gia không đầy đủ, thích hợp cho mục đích kiểm toán và kiểm toán viên không thể giải quyết được vấn đề này thông qua các thủ tục kiểm toán bổ sung theo quy định tại đoạn 13 Chuẩn mực này, bao gồm cả việc kiểm toán viên và chuyên gia thực hiện thêm công việc hoặc thuê thêm chuyên gia khác, thì kiểm toán viên có thể phải trình bày ý kiến không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán theo quy định tại đoạn 06(b) Chuẩn mực kiểm toán Việt Nam số 705, do kiểm toán viên đã không thu thập được đầy đủ bằng chứng kiểm toán thích hợp.

Dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán (hướng dẫn đoạn 14 - 15 Chuẩn mực này)

A41. Trường hợp pháp luật và các quy định có yêu cầu, kiểm toán viên phải dẫn chứng đến công việc của chuyên gia trong báo cáo kiểm toán, ví dụ cho mục đích minh bạch trong lĩnh vực công.

A42. Trường hợp ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và kiểm toán viên xét thấy cần thiết, kiểm toán viên có thể dẫn chứng công việc của chuyên gia để giải thích cho ý kiến đó nhưng phải được sự chấp thuận trước của chuyên gia.

Phụ lục

(Hướng dẫn đoạn A25 Chuẩn mực này)

CÁC VẤN ĐỀ CẦN XEM XÉT ĐỐI VỚI THỎA THUẬN GIỮA KIỂM TOÁN VIÊN VÀ CHUYÊN GIA BÊN NGOÀI

Phụ lục này hướng dẫn những vấn đề kiểm toán viên cần cân nhắc để đưa vào bất cứ thỏa thuận nào với chuyên gia bên ngoài của doanh nghiệp kiểm toán. Hướng dẫn này mang tính minh họa và không bao gồm tất cả mọi trường hợp. Hướng dẫn này có thể được sử dụng kết hợp với những vấn đề được quy định trong Chuẩn mực kiểm toán này. Việc có đưa một khoản mục cụ thể nào đó vào trong thỏa thuận với chuyên gia hay không phụ thuộc vào từng trường hợp cụ thể của cuộc kiểm toán. Hướng dẫn này cũng có thể giúp lựa chọn những vấn đề cần đưa vào trong thỏa thuận với chuyên gia nội bộ của doanh nghiệp kiểm toán.

A. Nội dung, phạm vi và mục tiêu của công việc của chuyên gia bên ngoài

(1) Nội dung và phạm vi của các thủ tục cần được chuyên gia bên ngoài thực hiện;

(2) Các mục tiêu công việc của chuyên gia bên ngoài liên quan đến tính trọng yếu và đánh giá rủi ro của vấn đề liên quan đến công việc của chuyên gia, và khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (nếu cần thiết);

(3) Các chuẩn mực về kỹ thuật, các yêu cầu nghề nghiệp hoặc các yêu cầu của ngành mà chuyên gia bên ngoài phải tuân theo;

(4) Các giả định và phương pháp, bao gồm các mô hình (nếu có) mà chuyên gia bên ngoài sử dụng và dẫn chứng tài liệu;

(5) Ngày hiệu lực, hoặc giai đoạn kiểm tra (nếu có) của vấn đề chính trong công việc của chuyên gia, và yêu cầu liên quan đến những sự kiện xảy ra sau đó.

B. Vai trò, trách nhiệm của kiểm toán viên và của chuyên gia bên ngoài

(1) Các chuẩn mực kế toán và kiểm toán, các yêu cầu của pháp luật và các quy định có liên quan;

(2) Sự chấp thuận của chuyên gia bên ngoài đối với việc kiểm toán viên sử dụng báo cáo của chuyên gia, bao gồm việc dẫn chứng, hoặc công khai với các bên khác, ví dụ việc lấy đó làm cơ sở cho việc đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần, hoặc nếu cần thiết là công khai báo cáo đó cho Ban Giám đốc hoặc Ban Kiểm soát của đơn vị được kiểm toán;

(3) Nội dung và phạm vi soát xét của kiểm toán viên đối với công việc của chuyên gia bên ngoài;

(4) Kiểm toán viên hay chuyên gia bên ngoài sẽ kiểm tra nguồn dữ liệu;

(5) Tiếp cận của chuyên gia bên ngoài của doanh nghiệp kiểm toán với các ghi chép, tài liệu, nhân sự của đơn vị được kiểm toán và với chuyên gia do đơn vị được kiểm toán thuê;

(6) Quy trình trao đổi thông tin giữa chuyên gia bên ngoài của doanh nghiệp kiểm toán và đơn vị được kiểm toán;

(7) Tiếp cận của kiểm toán viên và chuyên gia bên ngoài với giấy tờ làm việc của các bên;

(8) Sở hữu và kiểm soát giấy tờ làm việc trong và sau cuộc kiểm toán, kể cả những yêu cầu về lưu giữ tài liệu;

(9) Trách nhiệm của chuyên gia bên ngoài để thực hiện công việc với sự cẩn trọng và kỹ năng cần thiết;

(10) Năng lực và khả năng của chuyên gia bên ngoài để thực hiện công việc;

(11) Kỳ vọng chuyên gia bên ngoài sẽ sử dụng mọi kiến thức mà chuyên gia có liên quan đến cuộc kiểm toán, và nếu không sẽ phải thông báo với kiểm toán viên;

(12) Các hạn chế của chuyên gia bên ngoài liên quan đến báo cáo kiểm toán;

(13) Các thỏa thuận để thông báo cho chuyên gia bên ngoài về kết luận kiểm toán liên quan đến công việc của chuyên gia.

C. Trao đổi thông tin và báo cáo

(1) Phương pháp và tần suất của việc trao đổi thông tin, bao gồm:

- Những phát hiện và kết luận của chuyên gia bên ngoài sẽ được báo cáo như thế nào (bằng văn bản, bằng lời, cập nhật thường xuyên cho nhóm kiểm toán…);

- Xác định rõ những người trong nhóm kiểm toán thực hiện trao đổi thông tin với chuyên gia bên ngoài.

(2) Thời điểm chuyên gia bên ngoài hoàn thành công việc và báo cáo những phát hiện và kết luận cho kiểm toán viên;

(3) Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi kịp thời những tình huống xảy ra làm ảnh hưởng đến tiến độ hoàn thành công việc, và bất kỳ nghi ngại hoặc hạn chế tiềm tàng nào đối với những phát hiện hoặc kết luận của chuyên gia;

(4) Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi kịp thời những trường hợp mà đơn vị được kiểm toán hạn chế việc tiếp cận của chuyên gia với những ghi chép, tài liệu, nhân sự hay chuyên gia do đơn vị được kiểm toán thuê;

(5) Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi với kiểm toán viên tất cả những thông tin mà chuyên gia cho là phù hợp với cuộc kiểm toán, bao gồm bất kỳ thay đổi nào so với các lần trao đổi trước đó;

(6) Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi những trường hợp có thể làm phát sinh nguy cơ ảnh hưởng đến tính khách quan của chuyên gia, và các biện pháp bảo vệ có thể loại bỏ hoặc giảm bớt những nguy cơ đó xuống mức có thể chấp nhận được.

D. Bảo mật

Chuyên gia bên ngoài phải tuân thủ các yêu cầu về bảo mật, bao gồm:

(1) Các yêu cầu bảo mật theo chuẩn mực và các quy định về đạo đức nghề nghiệp áp dụng cho kiểm toán viên;

(2) Những yêu cầu khác theo pháp luật và các quy định, nếu có;

(3) Những điều khoản bảo mật cụ thể do đơn vị được kiểm toán yêu cầu (nếu có)./.

*****


VSA 700 Y kien kiem toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 700: Hình thành ý kiến kiểm toán

và báo cáo kiểm toán về báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc đưa ra ý kiến kiểm toán về báo cáo tài chính. Chuẩn mực này cũng quy định hình thức và nội dung của báo cáo kiểm toán được phát hành như là kết quả công việc kiểm toán báo cáo tài chính.

02. Chuẩn mực kiểm toán Việt Nam số 705 và số 706 quy định và hướng dẫn những ảnh hưởng đến hình thức và nội dung báo cáo kiểm toán khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc trình bày thêm đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán.

03. Chuẩn mực này được áp dụng cho cuộc kiểm toán một bộ báo cáo tài chính đầy đủ cho mục đích chung. Chuẩn mực kiểm toán Việt Nam số 800 quy định và hướng dẫn những vấn đề cần lưu ý khi kiểm toán báo cáo tài chính cho mục đích đặc biệt. Chuẩn mực kiểm toán Việt Nam số 805 quy định và hướng dẫn những vấn đề cần lưu ý khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của một báo cáo tài chính.

04. Chuẩn mực này nhấn mạnh sự nhất quán trong báo cáo kiểm toán. Khi cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam, sự nhất quán trong báo cáo kiểm toán sẽ nâng cao độ tin cậy của báo cáo kiểm toán bằng việc tạo điều kiện nhận diện rõ ràng hơn các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Điều này cũng giúp tăng cường sự hiểu biết của người sử dụng báo cáo tài chính và xác định các tình huống bất thường xảy ra.

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán để công bố kết quả kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về nguyên tắc và thủ tục lập báo cáo kiểm toán theo quy định và hướng dẫn trong Chuẩn mực này để sử dụng đúng đắn kết quả kiểm toán.

Mục tiêu

06. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Đưa ra ý kiến kiểm toán về báo cáo tài chính trên cơ sở đánh giá các kết luận rút ra từ bằng chứng kiểm toán thu thập được;

(b) Trình bày ý kiến kiểm toán một cách rõ ràng bằng văn bản, trong đó nêu rõ cơ sở của ý kiến đó.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Báo cáo tài chính cho mục đích chung: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung;

(b) Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng. Khuôn khổ về lập và trình bày báo cáo tài chính có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ.

Thuật ngữ “Khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu phải tuân thủ các quy định của khuôn khổ đó, và:

(i) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc đơn vị được kiểm toán, sau đây gọi tắt là “Ban Giám đốc” có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó, hoặc;

(ii) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một hoặc một số yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số tình huống rất hãn hữu.

Báo cáo tài chính được lập và trình bày theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính được xác định là báo cáo tài chính được lập và trình bày theo khuôn khổ về trình bày hợp lý.

Thuật ngữ “Khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (i) hoặc (ii) trên đây (xem đoạn 13(a) Chuẩn mực kiểm toán Việt Nam số 200).

(c) Ý kiến chấp nhận toàn phần: Là ý kiến được đưa ra khi kiểm toán viên kết luận rằng báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Đoạn 35 - 36 Chuẩn mực này quy định các mẫu câu được sử dụng để trình bày ý kiến kiểm toán trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ).

08. Thuật ngữ “Báo cáo tài chính” được sử dụng trong Chuẩn mực này có nghĩa là “một bộ báo cáo tài chính đầy đủ cho mục đích chung, bao gồm cả các thuyết minh có liên quan”. Các thuyết minh có liên quan thường bao gồm phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Các quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quyết định hình thức và nội dung của các báo cáo tài chính, và các bộ phận cấu thành một bộ báo cáo tài chính đầy đủ.

09. Thuật ngữ “Chuẩn mực lập và trình bày báo cáo tài chính quốc tế” được sử dụng trong chuẩn mực này được hiểu là chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban Chuẩn mực Kế toán Quốc tế ban hành, và “Chuẩn mực kế toán công quốc tế” là chuẩn mực kế toán công quốc tế (IPSAS) do Ủy ban Chuẩn mực Kế toán Công Quốc tế ban hành.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Hình thành ý kiến kiểm toán về báo cáo tài chính

10. Kiểm toán viên phải đưa ra ý kiến kiểm toán về việc liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không (xem đoạn 11 Chuẩn mực kiểm toán Việt Nam số 200. Đoạn 35 - 36 Chuẩn mực này quy định các mẫu câu được sử dụng để trình bày ý kiến kiểm toán trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ).

11. Để đưa ra ý kiến kiểm toán về báo cáo tài chính, kiểm toán viên phải kết luận liệu kiểm toán viên đã đạt được sự đảm bảo hợp lý về việc báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không. Kết luận đó cần tính đến:

(a) Kết luận của kiểm toán viên về việc liệu đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay chưa (theo quy định tại đoạn 26 Chuẩn mực kiểm toán Việt Nam số 330);

(b) Kết luận của kiểm toán viên về việc liệu những sai sót không được điều chỉnh, khi xét riêng lẻ hoặc tổng hợp lại, có trọng yếu hay không (theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 450);

(c) Những đánh giá được nêu trong các đoạn 12 - 15 Chuẩn mực này.

12. Kiểm toán viên phải đánh giá liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không. Khi đánh giá, kiểm toán viên đồng thời phải xem xét các khía cạnh định tính của công việc kế toán của đơn vị được kiểm toán, kể cả các dấu hiệu về sự thiên lệch trong xét đoán của Ban Giám đốc (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này).

13. Đặc biệt, khi xem xét các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên phải đánh giá:

(a) Báo cáo tài chính có thuyết minh đầy đủ các chính sách kế toán quan trọng được lựa chọn và áp dụng hay không;

(b) Các chính sách kế toán được lựa chọn và áp dụng có nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và có thích hợp hay không;

(c) Các ước tính kế toán do Ban Giám đốc đưa ra có hợp lý hay không;

(d) Các thông tin được trình bày trong báo cáo tài chính có phù hợp, đáng tin cậy, dễ hiểu và có thể so sánh được hay không;

(e) Báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay không (xem hướng dẫn tại đoạn A4 Chuẩn mực này);

(f) Các thuật ngữ được sử dụng trong báo cáo tài chính (kể cả tiêu đề của từng báo cáo tài chính) có thích hợp hay không.

14. Khi báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, việc đánh giá theo quy định tại đoạn 12 - 13 Chuẩn mực này còn phải bao gồm đánh giá liệu báo cáo tài chính có được trình bày hợp lý hay không. Kiểm toán viên phải đánh giá việc này bằng cách xem xét:

(a) Cách trình bày, cấu trúc và nội dung tổng thể của báo cáo tài chính;

(b) Liệu báo cáo tài chính, bao gồm các thuyết minh liên quan, có phản ánh đầy đủ, thích hợp các giao dịch và sự kiện làm cơ sở để chứng minh báo cáo tài chính có đạt được mục tiêu trình bày hợp lý hay không.

15. Kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hoặc mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A5 - A10 Chuẩn mực này).

Dạng ý kiến kiểm toán

16. Kiểm toán viên phải đưa ra ý kiến kiểm toán dạng chấp nhận toàn phần khi kiểm toán viên kết luận rằng báo cáo tài chính được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

17. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 trong các trường hợp:

(a) Dựa trên bằng chứng kiểm toán thu thập được, kiểm toán viên kết luận rằng báo cáo tài chính, xét trên phương diện tổng thể, vẫn còn sai sót trọng yếu; hoặc

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra kết luận rằng báo cáo tài chính, xét trên phương diện tổng thể, không còn sai sót trọng yếu.

18. Nếu báo cáo tài chính được lập theo các quy định của khuôn khổ về trình bày hợp lý không đạt được mục tiêu trình bày hợp lý, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán và, dựa vào các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và cách thức vấn đề được giải quyết, kiểm toán viên phải quyết định xem liệu có cần đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 hay không (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

19. Khi báo cáo tài chính được lập theo khuôn khổ về tuân thủ, kiểm toán viên không cần phải đánh giá liệu báo cáo tài chính có được trình bày hợp lý hay không. Tuy nhiên, nếu trong những trường hợp hãn hữu, kiểm toán viên kết luận rằng báo cáo tài chính đó gây hiểu sai, kiểm toán viên phải thảo luận vấn đề đó với Ban Giám đốc đơn vị được kiểm toán và, dựa vào cách thức vấn đề được giải quyết, kiểm toán viên phải quyết định liệu có cần phải đề cập đến vấn đề này trong báo cáo kiểm toán hay không, và nếu có thì sẽ đề cập như thế nào (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

Báo cáo kiểm toán

20. Báo cáo kiểm toán phải được lập bằng văn bản (xem hướng dẫn tại đoạn A13 - A14 Chuẩn mực này).

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam

Số hiệu và tiêu đề báo cáo kiểm toán

21. Báo cáo kiểm toán phải ghi rõ số hiệu phát hành báo cáo kiểm toán của doanh nghiệp kiểm toán hoặc chi nhánh doanh nghiệp kiểm toán theo từng năm (số đăng ký chính thức trong hệ thống văn bản của doanh nghiệp hoặc chi nhánh). Báo cáo kiểm toán phải có tiêu đề chỉ rõ đó là Báo cáo kiểm toán độc lập (xem hướng dẫn tại đoạn A15 Chuẩn mực này).

Người nhận báo cáo kiểm toán

22. Báo cáo kiểm toán phải chỉ rõ người nhận báo cáo kiểm toán tùy theo từng cuộc kiểm toán (xem hướng dẫn tại đoạn A16 Chuẩn mực này).

Mở đầu của báo cáo kiểm toán

23. Mở đầu của báo cáo kiểm toán phải (xem hướng dẫn tại đoạn A17 - A19 Chuẩn mực này):

(a) Nêu rõ tên đơn vị có báo cáo tài chính đã được kiểm toán;

(b) Nêu rõ rằng báo cáo tài chính đã được kiểm toán;

(c) Nêu rõ tiêu đề của từng báo cáo cấu thành bộ báo cáo tài chính;

(d) Tham chiếu đến phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác;

(e) Nêu rõ ngày kết thúc kỳ kế toán hoặc kỳ kế toán của từng báo cáo cấu thành bộ báo cáo tài chính;

(f) Nêu rõ ngày lập và số trang của báo cáo tài chính đã được kiểm toán.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

24. Mục này trong báo cáo kiểm toán mô tả trách nhiệm của những người chịu trách nhiệm lập và trình bày báo cáo tài chính tại đơn vị được kiểm toán. Báo cáo kiểm toán không nhất thiết phải đề cập một cách cụ thể đến “Ban Giám đốc” mà sẽ sử dụng thuật ngữ thích hợp, tùy thuộc vào cơ cấu tổ chức của đơn vị được kiểm toán, như Ban quản lý dự án, Ban Giám hiệu...

25. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Trách nhiệm của Ban Giám đốc (hay một thuật ngữ thích hợp khác).”

26. Báo cáo kiểm toán phải mô tả trách nhiệm của Ban Giám đốc trong việc lập và trình bày báo cáo tài chính, trong đó giải thích thêm rằng Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc do nhầm lẫn (xem hướng dẫn tại đoạn A20 - A23 Chuẩn mực này).

27. Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, phần giải thích về trách nhiệm của Ban Giám đốc đối với báo cáo tài chính trong báo cáo kiểm toán phải đề cập đến “trách nhiệm lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty”.

Trách nhiệm của kiểm toán viên

28. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Trách nhiệm của Kiểm toán viên”.

29. Báo cáo kiểm toán phải nêu rõ trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả cuộc kiểm toán (xem hướng dẫn tại đoạn A24 Chuẩn mực này).

30. Báo cáo kiểm toán phải nêu rõ rằng công việc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Báo cáo kiểm toán cũng phải giải thích rằng các chuẩn mực đó yêu cầu kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, phải lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính có còn sai sót trọng yếu hay không (xem hướng dẫn tại đoạn A25 - A26 Chuẩn mực này).

31. Báo cáo kiểm toán phải mô tả về cuộc kiểm toán bằng cách nêu rõ:

(a) Công việc kiểm toán bao gồm thực hiện các thủ tục để thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính;

(b) Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính, do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá rủi ro, kiểm toán viên xem xét kiểm soát nội bộ của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị. Trong trường hợp kiểm toán viên cũng có trách nhiệm đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ cùng với việc kiểm toán báo cáo tài chính, kiểm toán viên sẽ bỏ đi đoạn nói rằng việc kiểm toán viên xem xét kiểm soát nội bộ không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị;

(c) Công việc kiểm toán cũng bao gồm việc đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

32. Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, phần mô tả về cuộc kiểm toán trong báo cáo kiểm toán phải đề cập đến “trách nhiệm lập và trình bày trung thực và hợp lý các báo cáo tài chính của đơn vị”.

33. Báo cáo kiểm toán phải nêu rõ liệu kiểm toán viên có tin tưởng rằng các bằng chứng kiểm toán mà kiểm toán viên đã thu thập được là đầy đủ và thích hợp để làm cơ sở đưa ra ý kiến kiểm toán hay không.

Ý kiến của kiểm toán viên

34. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Ý kiến của kiểm toán viên”.

35. Khi đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, trừ khi pháp luật có quy định khác, ý kiến kiểm toán phải sử dụng mẫu câu sau: “Báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu,…phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (xem hướng dẫn tại đoạn A27 - A33 Chuẩn mực này).

36. Khi đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính được lập theo khuôn khổ về tuân thủ, ý kiến kiểm toán phải nêu rõ là báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] (xem hướng dẫn tại đoạn A27, A29 - A33 Chuẩn mực này).

37. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được đề cập đến trong ý kiến kiểm toán không phải là các chuẩn mực kế toán Việt Nam, chế độ kế toán doanh nghiệp Việt Nam và các quy định có liên quan đến việc lập và trình bày báo cáo tài chính của Việt Nam hoặc chuẩn mực lập và trình bày báo cáo tài chính quốc tế do Uỷ ban Chuẩn mực Kế toán Quốc tế ban hành hay các chuẩn mực kế toán công quốc tế do Uỷ ban Chuẩn mực Kế toán Công Quốc tế ban hành, ý kiến kiểm toán phải chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính đó.

Các trách nhiệm báo cáo khác

38. Trong báo cáo kiểm toán về báo cáo tài chính, nếu kiểm toán viên nêu thêm các trách nhiệm báo cáo khác ngoài trách nhiệm của kiểm toán viên là báo cáo về báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam, các trách nhiệm báo cáo khác này phải được nêu trong một phần riêng trong báo cáo kiểm toán có tiêu đề là “Báo cáo về các yêu cầu khác của pháp luật và các quy định” hoặc được đặt tiêu đề khác phù hợp với nội dung của mục đó (xem hướng dẫn tại đoạn A34 - A35 Chuẩn mực này).

39. Nếu báo cáo kiểm toán có một phần riêng về các trách nhiệm báo cáo khác, các tiêu đề, giải thích và thuyết minh được đề cập đến trong các đoạn 23 - 37 Chuẩn mực này phải được đặt dưới phụ đề “Báo cáo về báo cáo tài chính.” Phần “Báo cáo về các yêu cầu khác của pháp luật và các quy định” phải được đặt ngay sau phần “Báo cáo về báo cáo tài chính” (xem hướng dẫn tại đoạn A36 Chuẩn mực này).

Chữ ký của kiểm toán viên

40. Báo cáo kiểm toán phải có 2 chữ ký, gồm chữ ký của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và chữ ký của thành viên Ban Giám đốc là người đại diện theo pháp luật phụ trách tổng thể cuộc kiểm toán. Dưới mỗi chữ ký nói trên phải ghi rõ họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán (Giấy CN ĐKHN kiểm toán). Trên chữ ký của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh doanh nghiệp kiểm toán) phát hành báo cáo kiểm toán (xem hướng dẫn tại đoạn A37 Chuẩn mực này).

Ngày lập báo cáo kiểm toán

41. Ngày lập báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính, bao gồm các bằng chứng chứng minh rằng (xem hướng dẫn tại đoạn A38 - A41 Chuẩn mực này):

(a) Tất cả các báo cáo cấu thành bộ báo cáo tài chính, bao gồm các thuyết minh liên quan, đã được lập;

(b) Những người có thẩm quyền đã xác nhận trách nhiệm của họ đối với các báo cáo tài chính này.

Ngày lập báo cáo kiểm toán cũng không được trước ngày lập báo cáo tài chính.

Tên và địa chỉ doanh nghiệp kiểm toán

42. Báo cáo kiểm toán phải ghi rõ tên và địa chỉ doanh nghiệp kiểm toán.

Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định

43. Nếu pháp luật và các quy định yêu cầu kiểm toán viên lập báo cáo kiểm toán theo cách trình bày hoặc ngôn từ cụ thể thì báo cáo kiểm toán chỉ được tham chiếu đến các chuẩn mực kiểm toán Việt Nam khi báo cáo kiểm toán bao gồm tối thiểu các nội dung sau (xem hướng dẫn tại đoạn A42 Chuẩn mực này):

(a) Số hiệu và tiêu đề báo cáo kiểm toán;

(b) Người nhận báo cáo kiểm toán, tùy theo từng cuộc kiểm toán;

(c) Mở đầu của báo cáo kiểm toán, trong đó ghi rõ các báo cáo tài chính đã được kiểm toán;

(d) Đoạn mô tả về trách nhiệm của Ban Giám đốc (hoặc thuật ngữ phù hợp khác, xem đoạn 24 Chuẩn mực này) đối với việc lập và trình bày báo cáo tài chính;

(e) Đoạn mô tả về trách nhiệm của kiểm toán viên là phải đưa ra ý kiến kiểm toán về báo cáo tài chính và phạm vi của cuộc kiểm toán, bao gồm:

- Tham chiếu đến các chuẩn mực kiểm toán Việt Nam, pháp luật và các quy định;

- Mô tả cuộc kiểm toán theo các chuẩn mực này;

(f) Đoạn ý kiến kiểm toán bao gồm ý kiến về báo cáo tài chính và tham chiếu đến khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập và trình bày báo cáo tài chính (bao gồm việc chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính mà không phải là các chuẩn mực kế toán Việt Nam, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính của Việt Nam hoặc các chuẩn mực lập và trình bày báo cáo tài chính quốc tế hay các chuẩn mực kế toán công quốc tế, xem đoạn 37 Chuẩn mực này);

(g) Chữ ký, họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán. Trên chữ ký của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh doanh nghiệp kiểm toán) phát hành báo cáo;

(h) Ngày lập báo cáo kiểm toán;

(i) Tên và địa chỉ doanh nghiệp kiểm toán.

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo cả chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán khác

44. Kiểm toán viên có thể phải tiến hành cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam, nhưng ngoài ra cũng có thể phải tuân thủ các chuẩn mực kiểm toán khác khi tiến hành cuộc kiểm toán. Trong trường hợp này, báo cáo kiểm toán có thể tham chiếu đến các chuẩn mực kiểm toán đó cùng với chuẩn mực kiểm toán Việt Nam, nhưng kiểm toán viên chỉ được làm như vậy khi (xem hướng dẫn tại đoạn A43 - A44 Chuẩn mực này):

(a) Không có mâu thuẫn giữa các yêu cầu của chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán khác mà trong trường hợp đặc biệt, việc áp dụng khác dẫn đến việc kiểm toán viên (i) đưa ra một ý kiến kiểm toán khác, hoặc (ii) không đưa vào báo cáo kiểm toán một đoạn “Vấn đề cần nhấn mạnh” theo yêu cầu của các chuẩn mực kiểm toán Việt Nam;

(b) Báo cáo kiểm toán bao gồm tối thiểu các nội dung được nêu trong đoạn 43(a) - (i) Chuẩn mực này khi kiểm toán viên sử dụng cách trình bày hoặc ngôn từ do chuẩn mực kiểm toán khác quy định. Tham chiếu đến pháp luật và các quy định được đề cập trong đoạn 43(e) Chuẩn mực này sẽ được hiểu là tham chiếu tới các chuẩn mực kiểm toán khác. Do đó, báo cáo kiểm toán phải chỉ rõ các chuẩn mực kiểm toán đó.

45. Khi báo cáo kiểm toán tham chiếu đến cả các chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán khác, báo cáo kiểm toán cần nêu rõ các chuẩn mực kiểm toán khác đó là do cơ quan nào ban hành.

Các thông tin bổ sung được trình bày cùng báo cáo tài chính (xem hướng dẫn tại đoạn A45 - A51 Chuẩn mực này)

46. Nếu trong báo cáo tài chính đã được kiểm toán có trình bày các thông tin bổ sung không được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên phải đánh giá liệu những thông tin bổ sung đó có được tách biệt rõ ràng khỏi báo cáo tài chính đã được kiểm toán hay không. Nếu những thông tin bổ sung đó không được tách biệt rõ ràng khỏi báo cáo tài chính đã được kiểm toán, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán thay đổi cách trình bày các thông tin bổ sung chưa được kiểm toán này. Nếu Ban Giám đốc từ chối thay đổi, kiểm toán viên phải giải thích trong báo cáo kiểm toán rằng các thông tin bổ sung đó chưa được kiểm toán.

47. Các thông tin bổ sung mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu nhưng do nội dung hoặc cách trình bày mà các thông tin này không được tách biệt rõ ràng khỏi báo cáo tài chính và vẫn là một phần không thể tách rời của báo cáo tài chính thì các thông tin này vẫn thuộc phạm vi của ý kiến kiểm toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực Kiểm toán Việt Nam số 200.

Các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A1. Ban Giám đốc đưa ra một số xét đoán về các số liệu và thuyết minh trong báo cáo tài chính.

A2. Phụ lục 02 Chuẩn mực kiểm toán Việt Nam số 260 có đề cập đến các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán. Khi xem xét các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán, kiểm toán viên có thể nhận biết được sự thiên lệch trong các xét đoán của Ban Giám đốc. Kiểm toán viên có thể kết luận rằng tác động cộng hưởng của sự thiên lệch cùng với ảnh hưởng của các sai sót chưa được điều chỉnh làm cho báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu. Các dấu hiệu cho thấy sự thiên lệch có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu hay không, bao gồm:

(1) Việc điều chỉnh có chọn lọc các sai sót đã trao đổi với Ban Giám đốc trong quá trình kiểm toán (ví dụ, chỉ điều chỉnh các sai sót làm tăng lợi nhuận báo cáo mà không điều chỉnh các sai sót làm giảm lợi nhuận báo cáo);

(2) Sự thiên lệch của Ban Giám đốc khi đưa ra các ước tính kế toán.

A3. Đoạn 21 Chuẩn mực kiểm toán Việt Nam số 540 đề cập đến sự thiên lệch của Ban Giám đốc khi đưa ra các ước tính kế toán. Các dấu hiệu cho thấy có thể có sự thiên lệch của Ban Giám đốc không tạo thành sai sót khi xem xét tính hợp lý của các ước tính kế toán riêng lẻ. Tuy nhiên, các dấu hiệu đó có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có còn sai sót trọng yếu hay không.

Thuyết minh về ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính (hướng dẫn đoạn 13(e) Chuẩn mực này)

A4. Báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung thường trình bày về tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị. Trong trường hợp đó, kiểm toán viên đánh giá liệu báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị hay không.

Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 15 Chuẩn mực này)

A5. Như đã giải thích trong đoạn A2 - A3 Chuẩn mực kiểm toán Việt Nam số 200, khi lập và trình bày báo cáo tài chính, Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cần đưa vào báo cáo tài chính một đoạn mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn mô tả này rất quan trọng vì nó giúp người sử dụng báo cáo tài chính hiểu được khuôn khổ về lập và trình bày báo cáo tài chính đã được áp dụng.

A6. Đoạn mô tả rằng báo cáo tài chính được lập theo một khuôn khổ nhất định về lập và trình bày báo cáo tài chính được áp dụng chỉ thích hợp khi báo cáo tài chính tuân thủ tất cả các yêu cầu đang có hiệu lực của khuôn khổ đó trong kỳ kế toán mà báo cáo tài chính phản ánh.

A7. Nếu đoạn mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có những từ ngữ không cụ thể hoặc có hạn chế (ví dụ, “báo cáo tài chính tuân thủ phần lớn các chuẩn mực kế toán Việt Nam”) thì đoạn mô tả đó không được coi là mô tả đầy đủ về khuôn khổ về lập và trình bày báo cáo tài chính vì có thể làm cho người sử dụng báo cáo tài chính hiểu sai.

Tham chiếu đến nhiều hơn một khuôn khổ về lập và trình bày báo cáo tài chính

A8. Trong một số trường hợp, báo cáo tài chính có thể được lập theo hai khuôn khổ về lập và trình bày báo cáo tài chính (ví dụ, chuẩn mực kế toán Việt Nam, chế độ kế toán (doanh nghiệp) Việt Nam và chuẩn mực lập và trình bày báo cáo tài chính quốc tế). Điều này có thể do Ban Giám đốc bắt buộc phải hoặc tự nguyện lựa chọn lập báo cáo tài chính theo cả hai khuôn khổ mà cả hai khuôn khổ đó đều là khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn mô tả đó chỉ phù hợp khi báo cáo tài chính tuân thủ riêng lẻ từng khuôn khổ. Để được coi là tuân thủ cả hai khuôn khổ, báo cáo tài chính cần phải đồng thời tuân thủ cả hai khuôn khổ mà không cần đối chiếu các báo cáo lập theo hai khuôn khổ khác nhau đó. Trên thực tế, việc tuân thủ đồng thời cả hai khuôn khổ là điều khó có thể thực hiện, trừ khi Việt Nam đã áp dụng khuôn khổ về lập và trình bày báo cáo tài chính thứ hai (ví dụ như Chuẩn mực lập và trình bày báo cáo tài chính quốc tế) như là khuôn khổ quốc gia về lập và trình bày báo cáo tài chính hoặc đã loại bỏ tất cả các rào cản nhằm tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính đó.

A9. Khi báo cáo tài chính của một đơn vị được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính (ví dụ chuẩn mực kế toán Việt Nam – VAS) có thuyết minh hoặc thông tin bổ sung để đối chiếu các thông tin trong báo cáo tài chính này với các thông tin của cùng đơn vị đó nhưng được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính khác (ví dụ, chuẩn mực lập và trình bày báo cáo tài chính quốc tế - IFRS), thì báo cáo tài chính này (VAS) không được coi là lập theo khuôn khổ khác đó (IFRS). Lý do là báo cáo tài chính này (VAS) không chứa đựng tất cả các thông tin mà khuôn khổ về lập và trình bày báo cáo tài chính khác đó (IFRS) yêu cầu.

A10. Tuy nhiên, báo cáo tài chính có thể được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và trong thuyết minh báo cáo tài chính có thêm mô tả về mức độ tuân thủ của báo cáo đối với một khuôn khổ về lập và trình bày báo cáo tài chính khác (ví dụ, báo cáo tài chính được lập theo chuẩn mực kế toán Việt Nam có mô tả mức độ tuân thủ chuẩn mực lập và trình bày báo cáo tài chính quốc tế). Đoạn mô tả đó là thông tin tài chính bổ sung và như đã nêu trong đoạn 47 Chuẩn mực này, được xem là một phần không thể tách rời của báo cáo tài chính và cũng thuộc phạm vi của ý kiến kiểm toán.

Dạng ý kiến kiểm toán (hướng dẫn đoạn 18 - 19 Chuẩn mực này)

A11. Có những trường hợp báo cáo tài chính dù đã được lập theo các quy định của khuôn khổ về trình bày hợp lý nhưng vẫn không đạt được mục tiêu trình bày hợp lý. Trong trường hợp đó, Ban Giám đốc có thể thuyết minh thêm trong báo cáo tài chính những nội dung mà khuôn khổ về lập và trình bày báo cáo tài chính không quy định, hoặc trong một số trường hợp rất hãn hữu, Ban Giám đốc có thể không tuân thủ một quy định của khuôn khổ về lập và trình bày báo cáo tài chính nhằm đạt được mục tiêu trình bày hợp lý báo cáo tài chính.

A12. Rất ít khi kiểm toán viên coi báo cáo tài chính được lập theo khuôn khổ về tuân thủ là gây hiểu sai nếu, theo đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210, kiểm toán viên đã xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính đó là có thể chấp nhận được.

Báo cáo kiểm toán (hướng dẫn đoạn 20 Chuẩn mực này)

A13. Báo cáo kiểm toán bằng văn bản bao gồm cả các báo cáo phát hành dưới dạng in ra giấy và bằng các phương tiện điện tử (nếu có).

A14. Phụ lục của Chuẩn mực này là ví dụ minh họa về các báo cáo kiểm toán về báo cáo tài chính, có các nội dung được trình bày ở các đoạn 21 - 42 nêu trên.

Báo cáo kiểm toán cho các cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam

Tiêu đề báo cáo kiểm toán (hướng dẫn đoạn 21 Chuẩn mực này)

A15. Tiêu đề báo cáo kiểm toán phải chỉ rõ đó là báo cáo của kiểm toán độc lập, ví dụ “Báo cáo kiểm toán độc lập”, xác nhận và khẳng định rằng kiểm toán viên đáp ứng chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan về tính độc lập và do đó, phân biệt rõ giữa báo cáo kiểm toán độc lập với các báo cáo do các đối tượng khác phát hành.

Người nhận báo cáo kiểm toán (hướng dẫn đoạn 22 Chuẩn mực này)

A16. Pháp luật và các quy định của Việt Nam quy định rõ người nhận báo cáo kiểm toán. Người nhận báo cáo kiểm toán là những người mà báo cáo được lập cho họ sử dụng, thường là các cổ đông, Ban quản trị hoặc Ban Giám đốc của đơn vị có báo cáo tài chính được kiểm toán.

Mở đầu của báo cáo kiểm toán (hướng dẫn đoạn 23 Chuẩn mực này)

A17. Mở đầu của báo cáo kiểm toán nói rõ rằng kiểm toán viên đã kiểm toán các báo cáo tài chính kèm theo của đơn vị, bao gồm [nêu đầy đủ tiêu đề của từng báo cáo tài chính cấu thành bộ báo cáo tài chính đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nêu rõ ngày kết thúc kỳ kế toán hoặc kỳ kế toán của từng báo cáo tài chính] và phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

A18. Nếu kiểm toán viên biết được rằng các báo cáo tài chính đã được kiểm toán sẽ được đưa vào một tài liệu trong đó chứa các thông tin khác (như báo cáo thường niên), kiểm toán viên cần phải xem xét, nếu hình thức trình bày cho phép, xác định rõ số trang mà báo cáo tài chính đã kiểm toán được trình bày. Điều này sẽ giúp người sử dụng báo cáo xác định rõ báo cáo tài chính mà báo cáo kiểm toán tham chiếu đến.

A19. Báo cáo kiểm toán trình bày ý kiến kiểm toán về một bộ báo cáo tài chính đầy đủ theo định nghĩa trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Ví dụ, phần lớn các khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung quy định một bộ báo cáo tài chính đầy đủ gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ, phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Tại một số nước, cũng như tại Việt Nam, các thông tin bổ sung cũng có thể được coi là một phần không thể tách rời của báo cáo tài chính.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính (hướng dẫn đoạn 26 Chuẩn mực này)

A20. Đoạn 13(j) Chuẩn mực kiểm toán Việt Nam số 200 trình bày cơ sở để tiến hành cuộc kiểm toán theo các chuẩn mực kiểm toán Việt Nam liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp). Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) chịu trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả việc trình bày hợp lý báo cáo tài chính trong các trường hợp cần thiết. Ban Giám đốc cũng chịu trách nhiệm đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo việc lập báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn. Đoạn mô tả về trách nhiệm của Ban Giám đốc trong báo cáo kiểm toán đề cập đến cả hai trách nhiệm trên của Ban Giám đốc vì điều này giúp giải thích cho người sử dụng báo cáo về cơ sở tiến hành kiểm toán.

A21. Trong một số trường hợp cần thiết, kiểm toán viên có thể bổ sung thêm vào đoạn mô tả về trách nhiệm của Ban Giám đốc trong đoạn 26 Chuẩn mực này để phản ánh thêm các trách nhiệm của Ban Giám đốc đơn vị được kiểm toán liên quan đến việc lập và trình bày báo cáo tài chính theo quy định của của từng nước hoặc do bản chất của đơn vị được kiểm toán.

A22. Đoạn 26 Chuẩn mực này nhất quán với phần mô tả trách nhiệm được thỏa thuận trong hợp đồng kiểm toán hoặc các thỏa thuận phù hợp khác bằng văn bản theo yêu cầu của Chuẩn mực kiểm toán Việt Nam số 210 (đoạn 06(b)(i) - (ii)). Chuẩn mực kiểm toán Việt Nam số 210 tạo cho kiểm toán viên một sự linh hoạt nhất định khi giải thích rằng, nếu pháp luật và các quy định có đề cập đến trách nhiệm của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) liên quan đến việc lập và trình bày báo cáo tài chính, kiểm toán viên có thể quyết định dựa trên xét đoán của mình rằng pháp luật và các quy định đã bao hàm các trách nhiệm của Ban Giám đốc tương đương với các trách nhiệm được nêu ra trong Chuẩn mực kiểm toán Việt Nam số 210. Kiểm toán viên có thể sử dụng các ngôn từ theo pháp luật và các quy định để mô tả các trách nhiệm tương đương đó trong hợp đồng kiểm toán, thư hẹn kiểm toán hoặc các thoả thuận phù hợp khác bằng văn bản. Trong trường hợp này, các ngôn từ đó cũng có thể được sử dụng trong báo cáo kiểm toán để mô tả trách nhiệm của Ban Giám đốc như đoạn 26 Chuẩn mực này yêu cầu. Trong các trường hợp khác, kể cả trường hợp kiểm toán viên quyết định không sử dụng các ngôn từ theo pháp luật và các quy định trong hợp đồng kiểm toán, thì các ngôn từ của đoạn 26 Chuẩn mực này được sử dụng.

A23. Tại Việt Nam, pháp luật và các quy định có liên quan đến trách nhiệm của Ban Giám đốc có thể đề cập cụ thể đến trách nhiệm đối với sự đầy đủ của chứng từ kế toán, sổ kế toán hoặc hệ thống kế toán. Do các chứng từ kế toán, sổ kế toán, và hệ thống kế toán là một phần không thể tách rời của kiểm soát nội bộ (theo định nghĩa trong đoạn 04(c) Chuẩn mực kiểm toán Việt Nam số 315), nên đoạn mô tả về trách nhiệm của Ban Giám đốc trong Chuẩn mực kiểm toán Việt Nam số 210 và đoạn 26 Chuẩn mực này không đề cập đến các trách nhiệm này của Ban Giám đốc.

Trách nhiệm của kiểm toán viên (hướng dẫn đoạn 29 - 30 Chuẩn mực này)

A24. Báo cáo kiểm toán nêu rõ trách nhiệm của kiểm toán viên là đưa ra ý kiến kiểm toán về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán, nhằm phân biệt rõ trách nhiệm của kiểm toán viên với trách nhiệm của Ban Giám đốc đơn vị trong việc lập và trình bày báo cáo tài chính.

A25. Việc tham chiếu đến các chuẩn mực được áp dụng sẽ giúp người sử dụng báo cáo kiểm toán ý thức được rằng công việc kiểm toán đã được thực hiện theo các chuẩn mực kiểm toán đã được ban hành.

A26. Theo đoạn 20 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên và doanh nghiệp kiểm toán không được tuyên bố trong báo cáo kiểm toán là đã tuân thủ các chuẩn mực kiểm toán Việt Nam nếu kiểm toán viên và doanh nghiệp kiểm toán không đảm bảo tuân thủ các yêu cầu của Chuẩn mực kiểm toán Việt Nam số 200 và toàn bộ các chuẩn mực kiểm toán khác liên quan đến cuộc kiểm toán.

Ý kiến của kiểm toán viên (hướng dẫn đoạn 35 - 37 Chuẩn mực này)

Ngôn từ trong ý kiến kiểm toán theo pháp luật và các quy định

A27. Chuẩn mực kiểm toán Việt Nam số 210 giải thích rằng trong một số trường hợp, pháp luật hoặc các quy định khác có thể có những yêu cầu về ngôn từ trong báo cáo kiểm toán (đặc biệt là ý kiến kiểm toán) khác một cách đáng kể so với quy định của các chuẩn mực kiểm toán Việt Nam. Trong trường hợp này, Chuẩn mực kiểm toán Việt Nam số 210 yêu cầu kiểm toán viên phải đánh giá:

(a) Liệu người sử dụng báo cáo tài chính có hiểu sai về mức độ đảm bảo đạt được trong cuộc kiểm toán báo cáo tài chính hay không và, nếu như vậy,

(b) Liệu các thuyết minh bổ sung trong báo cáo kiểm toán có thể giúp người đọc báo cáo kiểm toán hiểu đúng hay không.

Nếu kiểm toán viên xét thấy các thuyết minh bổ sung trong báo cáo kiểm toán không thể giúp người đọc báo cáo kiểm toán hiểu đúng, Chuẩn mực kiểm toán Việt Nam số 210 yêu cầu kiểm toán viên không được chấp nhận hợp đồng kiểm toán, trừ khi pháp luật và các quy định yêu cầu kiểm toán viên phải chấp nhận. Theo Chuẩn mực kiểm toán Việt Nam số 210, một cuộc kiểm toán được tiến hành theo yêu cầu của pháp luật và các quy định nói trên không được coi là tuân thủ các chuẩn mực kiểm toán Việt Nam. Do đó, kiểm toán viên không được đề cập trong báo cáo kiểm toán rằng cuộc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán Việt Nam (xem đoạn 21 Chuẩn mực kiểm toán Việt Nam số 210).

“Phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”

A28. Pháp luật và các quy định liên quan đến việc kiểm toán báo cáo tài chính ở Việt Nam quy định việc sử dụng cụm từ “phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”. Nếu pháp luật và các quy định yêu cầu sử dụng các thuật ngữ khác nhau thì cũng không ảnh hưởng đến yêu cầu đối với kiểm toán viên trong việc đánh giá sự trung thực và hợp lý của báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được quy định tại đoạn 14 Chuẩn mực này.

Mô tả về thông tin trình bày trong báo cáo tài chính

A29. Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, kiểm toán viên cần nêu rõ trong ý kiến kiểm toán rằng báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, các thông tin mà báo cáo tài chính phải trình bày, ví dụ, nhiều khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung yêu cầu báo cáo tài chính phải trình bày về tình hình tài chính của đơn vị tại ngày kết thúc kỳ kế toán, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho kỳ kế toán kết thúc cùng ngày.

Mô tả về khuôn khổ lập và trình bày báo cáo tài chính được áp dụng và ảnh hưởng của khuôn khổ này đến ý kiến kiểm toán

A30. Việc chỉ rõ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong ý kiến kiểm toán giúp người sử dụng báo cáo kiểm toán hiểu về bối cảnh đưa ra ý kiến kiểm toán mà không nhằm mục đích hạn chế việc đánh giá theo yêu cầu trong đoạn 14 Chuẩn mực này. Khuôn khổ về lập và trình bày báo cáo tài chính áp dụng được thể hiện bằng các cụm từ như: “…theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam” hoặc “…theo các nguyên tắc kế toán được áp dụng rộng rãi tại nước …”

A31. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng bao gồm các chuẩn mực kế toán và các yêu cầu của pháp luật và các quy định, khuôn khổ về lập và trình bày báo cáo tài chính đó được chỉ rõ bằng cụm từ “…theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính”. Đoạn 18 Chuẩn mực kiểm toán Việt Nam số 210 đề cập đến các trường hợp có sự mâu thuẫn giữa các yêu cầu của chuẩn mực kế toán và các yêu cầu của pháp luật và các quy định.

A32. Như đã nêu rõ trong đoạn A8 Chuẩn mực này, báo cáo tài chính có thể được lập và trình bày theo hai khuôn khổ về lập và trình bày báo cáo tài chính, đều là các khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Theo đó, mỗi khuôn khổ được xem xét riêng biệt khi hình thành ý kiến kiểm toán về báo cáo tài chính, và ý kiến kiểm toán theo đoạn 35 - 36 Chuẩn mực này tham chiếu đến cả hai khuôn khổ về lập và trình bày báo cáo tài chính như sau:

(a) Nếu báo cáo tài chính tuân thủ từng khuôn khổ riêng thì hai ý kiến kiểm toán được đưa ra: (1) ý kiến kiểm toán về việc báo cáo tài chính được lập phù hợp với một trong hai khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (ví dụ chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam) và (2) ý kiến kiểm toán về việc báo cáo tài chính được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính còn lại (ví dụ chuẩn mực lập và trình bày báo cáo tài chính quốc tế). Những ý kiến này có thể được trình bày riêng hoặc trình bày trong cùng một câu (ví dụ, “báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính, đồng thời phù hợp với các chuẩn mực lập và trình bày báo cáo tài chính quốc tế”).

(b) Nếu báo cáo tài chính chỉ tuân thủ một trong hai khuôn khổ về lập và trình bày báo cáo tài chính, kiểm toán viên có thể đưa ra ý kiến chấp nhận toàn phần là báo cáo tài chính được lập và trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được tuân thủ đó (ví dụ chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam) và đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần liên quan đến khuôn khổ về lập và trình bày báo cáo tài chính còn lại (ví dụ chuẩn mực lập và trình bày báo cáo tài chính quốc tế) theo Chuẩn mực kiểm toán Việt Nam số 705.

A33. Như đã nêu trong đoạn A10 Chuẩn mực này, báo cáo tài chính có thể tuân thủ một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và kèm theo thuyết minh về mức độ tuân thủ đối với một khuôn khổ về lập và trình bày báo cáo tài chính khác. Như đã giải thích trong đoạn A46 Chuẩn mực này, thông tin bổ sung này thuộc phạm vi của ý kiến kiểm toán vì nó không thể được tách biệt rõ ràng khỏi báo cáo tài chính.

(a) Nếu thuyết minh sai về mức độ tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính khác nói trên, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo Chuẩn mực kiểm toán Việt Nam số 705.

(b) Nếu thuyết minh không sai, nhưng kiểm toán viên nhận thấy thuyết minh đó là quan trọng để giúp người sử dụng hiểu đúng về báo cáo tài chính, kiểm toán viên cần bổ sung một đoạn “Vấn đề cần nhấn mạnh”, theo Chuẩn mực kiểm toán Việt Nam số 706, để hướng sự chú ý đến thuyết minh đó.

Các trách nhiệm báo cáo khác (hướng dẫn đoạn 38 - 39 Chuẩn mực này)

A34. Ở Việt Nam, kiểm toán viên có thể có thêm trách nhiệm báo cáo về các vấn đề khác, ngoài trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định của các chuẩn mực kiểm toán Việt Nam. Ví dụ, kiểm toán viên có thể được yêu cầu báo cáo về các vấn đề nhất định mà kiểm toán viên phát hiện ra trong quá trình kiểm toán. Ngoài ra, kiểm toán viên có thể phải thực hiện và báo cáo về một số thủ tục kiểm toán bổ sung hoặc đưa ra ý kiến về một số vấn đề cụ thể, ví dụ về sự đầy đủ của các chứng từ kế toán, sổ kế toán của đơn vị.

A35. Trong một số trường hợp, pháp luật và các quy định có liên quan có thể yêu cầu hoặc cho phép kiểm toán viên báo cáo về các trách nhiệm khác này trong báo cáo kiểm toán về báo cáo tài chính. Trong các trường hợp khác, kiểm toán viên có thể phải hoặc được phép báo cáo về các trách nhiệm này trong một báo cáo riêng.

A36. Các trách nhiệm báo cáo khác này được trình bày trong một mục riêng của báo cáo kiểm toán để phân biệt rõ các trách nhiệm này với trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam. Mục riêng này có thể bao gồm các tiêu đề nhỏ, nếu phù hợp, để khái quát nội dung của các đoạn mô tả các trách nhiệm báo cáo khác.

Chữ ký của kiểm toán viên (hướng dẫn đoạn 40 Chuẩn mực này)

A37. Báo cáo kiểm toán phải có 2 chữ ký của 2 kiểm toán viên hành nghề, dưới mỗi chữ ký phải ghi rõ họ và tên, số đăng ký hành nghề kiểm toán. Chữ ký thứ nhất trên báo cáo kiểm toán là của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và chữ ký thứ hai là của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo kiểm toán phải là thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán.

Kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán chịu trách nhiệm ký tên trên báo cáo kiểm toán là người có vai trò quan trọng ngay sau thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, chịu trách nhiệm trực tiếp trong việc chỉ đạo, thực hiện, giám sát, soát xét công việc của nhóm kiểm toán. Doanh nghiệp kiểm toán quy định cụ thể trách nhiệm, nghĩa vụ của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán.

Trên chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo kiểm toán. Giữa các trang của báo cáo kiểm toán và báo cáo tài chính đã được kiểm toán phải đóng dấu giáp lai bằng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh).

Ngày lập báo cáo kiểm toán (hướng dẫn đoạn 41 Chuẩn mực này)

A38. Ngày lập báo cáo kiểm toán sẽ thông báo cho người sử dụng báo cáo kiểm toán biết rằng kiểm toán viên đã xem xét ảnh hưởng của các sự kiện và giao dịch phát sinh mà kiểm toán viên biết được cho tới thời điểm ký báo cáo kiểm toán. Trách nhiệm của kiểm toán viên đối với các sự kiện và giao dịch phát sinh sau ngày lập báo cáo kiểm toán được quy định tại đoạn 10 - 17 Chuẩn mực kiểm toán Việt Nam số 560.

A39. Do ý kiến mà kiểm toán viên đưa ra là ý kiến kiểm toán về báo cáo tài chính và việc lập và trình bày báo cáo tài chính là trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, nên kiểm toán viên không thể kết luận là đã thu thập đầy đủ bằng chứng kiểm toán thích hợp cho đến khi kiểm toán viên đã thu thập được bằng chứng chứng tỏ rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập và Ban Giám đốc chịu trách nhiệm đối với các báo cáo này.

A40. Pháp luật và các quy định của một số nước quy định rõ các cá nhân hay bộ phận (ví dụ, thành viên Hội đồng quản trị) chịu trách nhiệm xác nhận rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập, đồng thời xác định rõ quy trình phê duyệt cần thiết. Trong trường hợp này, kiểm toán viên phải thu thập bằng chứng về việc báo cáo tài chính đã được phê duyệt trước khi đề ngày lập báo cáo kiểm toán. Tuy nhiên, ở các nước khác, quá trình phê duyệt báo cáo tài chính không được quy định trong pháp luật và các quy định. Trong trường hợp này, kiểm toán viên cần xem xét các thủ tục mà đơn vị áp dụng trong việc lập và phê duyệt báo cáo tài chính cùng với việc xem xét cơ cấu tổ chức quản lý và quản trị của đơn vị để xác định các cá nhân hoặc bộ phận có thẩm quyền xác nhận rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập. Trong một vài trường hợp, pháp luật và các quy định xác định thời điểm trong quy trình lập báo cáo tài chính mà cuộc kiểm toán dự kiến được hoàn thành.

A41. Một số nước có quy định là báo cáo tài chính phải được các cổ đông phê duyệt lần cuối trước khi phát hành rộng rãi cho công chúng. Trong trường hợp này, sự phê duyệt cuối cùng của các cổ đông không phải là một thủ tục cần thiết để kiểm toán viên đưa ra kết luận đã thu thập đầy đủ bằng chứng kiểm toán thích hợp. Ngày phê duyệt báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam là ngày mà cấp có thẩm quyền của đơn vị xác định rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập, hoặc là ngày mà cấp có thẩm quyền của đơn vị xác nhận trách nhiệm của họ đối với các báo cáo tài chính này, tuỳ theo ngày nào diễn ra sớm hơn.

Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định (hướng dẫn đoạn 43 Chuẩn mực này)

A42. Đoạn A55 Chuẩn mực kiểm toán Việt Nam số 200 giải thích rằng kiểm toán viên có thể phải tuân thủ các yêu cầu của pháp luật và các quy định, ngoài việc tuân thủ các chuẩn mực kiểm toán Việt Nam. Trong trường hợp này, kiểm toán viên có thể phải sử dụng cách trình bày hoặc ngôn từ trong báo cáo kiểm toán khác với quy định trong chuẩn mực này. Như đã giải thích trong đoạn 04 Chuẩn mực này, khi cuộc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán Việt Nam, sự nhất quán trong báo cáo kiểm toán sẽ nâng cao độ tin cậy của báo cáo kiểm toán bằng việc tạo điều kiện nhận diện rõ ràng hơn các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Nếu sự khác biệt giữa các yêu cầu của pháp luật và các quy định so với các chuẩn mực kiểm toán Việt Nam chỉ liên quan đến cách trình bày và ngôn từ trong báo cáo kiểm toán và báo cáo kiểm toán bao gồm các nội dung tối thiểu được quy định đoạn 43(a) - (i) Chuẩn mực này thì báo cáo kiểm toán có thể tham chiếu đến các chuẩn mực kiểm toán Việt Nam. Theo đó, trong những trường hợp như vậy, kiểm toán viên được coi là đã tuân thủ các chuẩn mực kiểm toán Việt Nam, cho dù cách trình bày và ngôn từ trong báo cáo kiểm toán là tuân theo các yêu cầu của pháp luật và các quy định. Nếu các yêu cầu của pháp luật và các quy định không mâu thuẫn với các chuẩn mực kiểm toán Việt Nam, việc áp dụng cách trình bày và ngôn từ theo chuẩn mực này giúp người sử dụng báo cáo kiểm toán dễ dàng nhận ra rằng báo cáo kiểm toán được lập dựa trên kết quả của cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam (Chuẩn mực kiểm toán Việt Nam số 210 đề cập đến các trường hợp pháp luật và các quy định yêu cầu về cách trình bày và ngôn từ trong báo cáo kiểm toán khác đáng kể so với yêu cầu của các chuẩn mực kiểm toán Việt Nam).

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo cả chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán khác (hướng dẫn đoạn 44 Chuẩn mực này)

A43. Kiểm toán viên có thể nêu rõ trong báo cáo kiểm toán là cuộc kiểm toán đã được tiến hành theo đồng thời chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác khi kiểm toán viên tuân thủ các chuẩn mực kiểm toán Việt Nam đồng thời cũng tuân thủ các chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác có liên quan đến cuộc kiểm toán (xem đoạn A56 Chuẩn mực kiểm toán Việt Nam số 200).

A44. Việc tham chiếu đến cả chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác là không phù hợp nếu có mâu thuẫn giữa các yêu cầu của các chuẩn mực này dẫn tới việc kiểm toán viên đưa ra ý kiến khác nhau hoặc không trình bày một đoạn “Vấn đề cần nhấn mạnh” theo yêu cầu của các chuẩn mực kiểm toán Việt Nam trong những trường hợp cụ thể. Ví dụ, chuẩn mực kiểm toán của một quốc gia khác không cho phép kiểm toán viên trình bày trong báo cáo kiểm toán một đoạn “Vấn đề cần nhấn mạnh” về tính hoạt động liên tục của đơn vị, trong khi đoạn 19 Chuẩn mực kiểm toán Việt Nam số 570 lại yêu cầu kiểm toán viên phải trình bày đoạn “Vấn đề cần nhấn mạnh” trong trường hợp đó. Trong trường hợp này, báo cáo kiểm toán chỉ được tham chiếu đến các chuẩn mực kiểm toán (chuẩn mực kiểm toán Việt Nam, chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác) mà kiểm toán viên tuân thủ trong quá trình lập báo cáo kiểm toán.

Các thông tin bổ sung được trình bày cùng báo cáo tài chính (hướng dẫn đoạn 46 - 47 Chuẩn mực này)

A45. Trong một số trường hợp, đơn vị được kiểm toán có thể được pháp luật và các quy định yêu cầu hoặc có thể tự nguyện lựa chọn trình bày cùng với báo cáo tài chính các thông tin bổ sung mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu. Ví dụ, thông tin bổ sung có thể được trình bày để tăng thêm sự hiểu biết của người sử dụng báo cáo tài chính đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hoặc giải thích thêm về một số khoản mục cụ thể trên báo cáo tài chính. Thông tin này thường được trình bày trong các phụ lục hoặc thuyết minh bổ sung.

A46. Kiểm toán viên phải đưa ra ý kiến kiểm toán về các thông tin bổ sung không thể được tách biệt rõ ràng với báo cáo tài chính do nội dung và cách trình bày các thông tin đó. Ví dụ, các thuyết minh báo cáo tài chính phải có phần giải thích về mức độ tuân thủ của báo cáo tài chính đó với một khuôn khổ về lập và trình bày báo cáo tài chính khác. Kiểm toán viên cũng phải đưa ra ý kiến kiểm toán về các phụ lục hoặc thuyết minh bổ sung mà báo cáo tài chính tham chiếu đến.

A47. Nếu đoạn mô tả về các báo cáo cấu thành bộ báo cáo tài chính trong phần mở đầu của báo cáo kiểm toán đã tham chiếu đầy đủ đến các thuyết minh thì phần mở đầu báo kiểm toán không cần phải nêu cụ thể về các thông tin bổ sung thuộc phạm vi ý kiến kiểm toán.

A48. Pháp luật và các quy định có thể không yêu cầu phải kiểm toán thông tin bổ sung và Ban Giám đốc đơn vị được kiểm toán có thể không yêu cầu kiểm toán viên đưa các thông tin bổ sung vào phạm vi kiểm toán báo cáo tài chính.

A49. Kiểm toán viên có thể đánh giá liệu cách trình bày các thông tin bổ sung chưa được kiểm toán có thể gây hiểu lầm là các thông tin bổ sung này đã được kiểm toán hay không, ví dụ, vị trí các thông tin bổ sung chưa được kiểm toán trong báo cáo tài chính và các thông tin bổ sung đã được kiểm toán, và liệu các thông tin đó có được ghi rõ là “chưa được kiểm toán” hay không.

A50. Ban Giám đốc đơn vị được kiểm toán có thể thay đổi cách trình bày đối với các thông tin bổ sung chưa được kiểm toán, làm cho các thông tin đó có thể bị hiểu là đã được kiểm toán, ví dụ:

(1) Bỏ đi các tham chiếu từ báo cáo tài chính đến các phụ lục bổ sung chưa được kiểm toán hoặc đến các thuyết minh chưa được kiểm toán để phân biệt rõ các thông tin đã được kiểm toán và chưa được kiểm toán.

(2) Đặt các thông tin bổ sung chưa được kiểm toán ngoài báo cáo tài chính, hoặc nếu có thể, ít nhất gộp các thuyết minh chưa được kiểm toán và đặt cuối cùng sau các thuyết minh bắt buộc trong báo cáo tài chính và nêu rõ là các thuyết minh đó chưa được kiểm toán. Các thuyết minh chưa được kiểm toán bị trình bày lẫn với các thuyết minh đã được kiểm toán có thể bị hiểu sai là đã được kiểm toán.

A51. Thông tin bổ sung chưa được kiểm toán không có nghĩa là kiểm toán viên không có trách nhiệm xem xét các thông tin đó để xác định điểm không nhất quán trọng yếu so với báo cáo tài chính đã được kiểm toán. Trách nhiệm của kiểm toán viên đối với các thông tin bổ sung chưa được kiểm toán nhất quán với các trách nhiệm được quy định tại Chuẩn mực kiểm toán Việt Nam số 720.

Phụ lục

(Hướng dẫn đoạn A14 Chuẩn mực này)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH

Ví dụ 1:

Báo cáo kiểm toán về báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Ví dụ 1(a): Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ;

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính,

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Kiểm toán viên chỉ có trách nhiệm kiểm toán báo cáo tài chính.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 1(b): Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ;

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Ngoài trách nhiệm kiểm toán báo cáo tài chính, kiểm toán viên có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 1(c): Áp dụng cho trường hợp sau:

(1) Hai doanh nghiệp kiểm toán liên danh thực hiện hợp đồng kiểm toán

(2) Kiểm toán một bộ báo cáo tài chính đầy đủ;

(3) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(4) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(5) Ngoài trách nhiệm kiểm toán báo cáo tài chính, kiểm toán viên có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Công ty kiểm toán DEF

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi (Công ty kiểm toán XYZ và Công ty kiểm toán DEF) đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |  | Công ty kiểm toán DEF
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:… | Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 2:

Báo cáo kiểm toán về báo cáo tài chính được lập theo khuôn khổ về tuân thủ được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ theo yêu cầu của pháp luật và các quy định;

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính của Việt Nam (là khuôn khổ, gồm pháp luật và các quy định, được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng báo cáo tài chính, nhưng không phải là khuôn khổ về trình bày hợp lý);

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính của Công ty tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày Báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ‎ý kiến của chúng tôi, báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12 /20x1 đã được lập trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 3:

Báo cáo kiểm toán về báo cáo tài chính hợp nhất được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Ví dụ 3 (a): Áp dụng cho trường hợp sau:

(1) Kiểm toán báo tài chính hợp nhất do Ban Tổng Giám đốc công ty mẹ (Tập đoàn, Tổng Công ty) lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất;

(2) Các điều khoản của hợp đồng kiểm toán tập đoàn nêu rõ trách nhiệm của Ban Tổng Giám đốc đối với báo cáo tài chính hợp nhất theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Kiểm toán viên chỉ có trách nhiệm kiểm toán báo cáo tài chính hợp nhất.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Tập đoàn (Tổng Công ty) ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Tổng Giám đốc

Ban Tổng Giám đốc Tập đoàn (Tổng Công ty) chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Tổng Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Tập đoàn (Tổng Công ty) liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Tập đoàn (Tổng Công ty). Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Tổng Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi .

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính hợp nhất đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Tập đoàn (Tổng Công ty) ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 3(b): Áp dụng cho trường hợp sau:

(1) Kiểm toán báo tài chính hợp nhất do Ban Tổng Giám đốc công ty mẹ (Tập đoàn, Tổng Công ty) lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất;

(2) Các điều khoản của hợp đồng kiểm toán tập đoàn nêu rõ trách nhiệm của Ban Tổng Giám đốc đối với báo cáo tài chính hợp nhất theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Ngoài trách nhiệm kiểm toán báo cáo tài chính hợp nhất, kiểm toán viên có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính hợp nhất

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Tập đoàn (Tổng Công ty) ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Tổng Giám đốc

Ban Tổng Giám đốc Tập đoàn (Tổng Công ty) chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Tổng Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Tập đoàn (Tổng Công ty) liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Tập đoàn (Tổng Công ty). Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Tổng Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính hợp nhất đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Tập đoàn (Tổng Công ty) ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

*****


VSA 705 Y kien kiem toan khong phai chap nhan toan phan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 705: Ý kiến kiểm toán không phải là

ý kiến chấp nhận toàn phần

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) đối với việc phát hành báo cáo kiểm toán phù hợp với hoàn cảnh thực tế, theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 700 và trong trường hợp kiểm toán viên kết luận cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Các dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

02. Chuẩn mực kiểm toán này quy định và hướng dẫn ba dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, được gọi là “ý kiến kiểm toán ngoại trừ”, “ý kiến kiểm toán trái ngược” và “từ chối đưa ra ý kiến”. Việc quyết định xem dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần nào là phù hợp phụ thuộc vào:

(a) Bản chất của vấn đề dẫn đến việc kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, cụ thể là do báo cáo tài chính có sai sót trọng yếu hoặc báo cáo tài chính có thể có sai sót trọng yếu trong trường hợp kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp;

(b) Xét đoán của kiểm toán viên về ảnh hưởng lan tỏa hoặc những ảnh hưởng có thể có của vấn đề nêu tại mục (a) đối với báo cáo tài chính (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán trong trường hợp đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần để công bố kết quả kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về nguyên tắc và thủ tục lập báo cáo kiểm toán quy định và hướng dẫn trong Chuẩn mực này để hiểu và sử dụng đúng đắn kết quả kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính một cách rõ ràng, phù hợp, và điều này là cần thiết khi:

(a) Dựa trên bằng chứng kiểm toán đã thu thập được, kiểm toán viên kết luận là tổng thể báo cáo tài chính vẫn còn sai sót trọng yếu; hoặc

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để kết luận rằng tổng thể báo cáo tài chính không còn sai sót trọng yếu.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Lan tỏa: Là một thuật ngữ được sử dụng, trong điều kiện có sai sót, để mô tả những ảnh hưởng của sai sót đối với báo cáo tài chính hoặc mô tả những ảnh hưởng sâu, rộng có thể có của sai sót chưa được phát hiện (nếu có) đối với báo cáo tài chính do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Ảnh hưởng lan tỏa đối với báo cáo tài chính là những ảnh hưởng mà theo xét đoán của kiểm toán viên:

(i) Những ảnh hưởng này không chỉ giới hạn đến một số yếu tố, một số tài khoản hoặc khoản mục cụ thể của báo cáo tài chính;

(ii) Kể cả chỉ ảnh hưởng giới hạn đến một số yếu tố, một số tài khoản hoặc khoản mục cụ thể của báo cáo tài chính thì những ảnh hưởng này vẫn đại diện hoặc có thể đại diện cho một phần quan trọng của báo cáo tài chính; hoặc

(iii) Những ảnh hưởng này trong trường hợp liên quan đến các thuyết minh, là vấn đề căn bản để người sử dụng hiểu được báo cáo tài chính.

(b) Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần: Là một trong ba dạng ý kiến: “Ý kiến kiểm toán ngoại trừ”, “Ý kiến kiểm toán trái ngược” hoặc “Từ chối đưa ra ý kiến”.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Các trường hợp kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

06. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán khi:

(a) Dựa trên bằng chứng kiểm toán đã thu thập được, kiểm toán viên kết luận là tổng thể báo cáo tài chính vẫn còn sai sót trọng yếu (xem hướng dẫn đoạn A2 - A7 Chuẩn mực này); hoặc

(b) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để kết luận rằng tổng thể báo cáo tài chính không còn sai sót trọng yếu (xem hướng dẫn đoạn A8 - A12 Chuẩn mực này).

Xác định dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Ý kiến kiểm toán ngoại trừ

07. Kiểm toán viên phải trình bày “ý kiến kiểm toán ngoại trừ” khi:

(a) Dựa trên các bằng chứng kiểm toán đầy đủ, thích hợp đã thu thập được, kiểm toán viên kết luận là các sai sót, xét riêng lẻ hay tổng hợp lại, có ảnh hưởng trọng yếu nhưng không lan tỏa đối với báo cáo tài chính; hoặc

(b) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán, nhưng kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính.

Ý kiến kiểm toán trái ngược

08. Kiểm toán viên phải trình bày “ý kiến kiểm toán trái ngược” khi dựa trên các bằng chứng kiểm toán đầy đủ, thích hợp đã thu thập được, kiểm toán viên kết luận là các sai sót, xét riêng lẻ hay tổng hợp lại, có ảnh hưởng trọng yếu và lan tỏa đối với báo cáo tài chính.

Từ chối đưa ra ý kiến

09. Kiểm toán viên phải từ chối đưa ra ý kiến khi kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán và kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu và lan tỏa đối với báo cáo tài chính.

10. Trong một số rất ít trường hợp liên quan đến nhiều yếu tố không chắc chắn, kiểm toán viên phải từ chối đưa ra ý kiến khi mặc dù đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến từng yếu tố không chắc chắn riêng biệt nhưng kiểm toán viên vẫn kết luận rằng không thể đưa ra ý kiến kiểm toán về báo cáo tài chính do những ảnh hưởng tương tác có thể có của những yếu tố không chắc chắn và những ảnh hưởng lũy kế của những yếu tố này đến báo cáo tài chính.

Hậu quả của việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp bởi những hạn chế do Ban Giám đốc đơn vị được kiểm toán áp đặt sau khi kiểm toán viên và doanh nghiệp kiểm toán đã chấp nhận hợp đồng kiểm toán

11. Sau khi đã chấp nhận hợp đồng kiểm toán, nếu kiểm toán viên nhận thấy Ban Giám đốc đơn vị được kiểm toán áp đặt giới hạn phạm vi kiểm toán khiến cho kiểm toán viên thấy cần phải đưa ra ý kiến kiểm toán ngoại trừ hoặc từ chối đưa ra ý kiến về báo cáo tài chính, kiểm toán viên phải đề nghị Ban Giám đốc đơn vị xóa bỏ các giới hạn đó.

12. Nếu Ban Giám đốc đơn vị từ chối xóa bỏ các giới hạn đã đề cập trong đoạn 11 nêu trên, kiểm toán viên phải trao đổi vấn đề này với Ban quản trị đơn vị, trừ khi tất cả các thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị (theo quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260) và xác định xem liệu có thể thực hiện các thủ tục kiểm toán thay thế để thu thập đầy đủ bằng chứng kiểm toán thích hợp hay không.

13. Nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải xác định ảnh hưởng của vấn đề đó như sau:

(a) Nếu kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ; hoặc

(b) Nếu kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu và lan tỏa đối với báo cáo tài chính đến mức việc đưa ra ý kiến kiểm toán ngoại trừ là chưa đủ để thể hiện mức độ nghiêm trọng của sai sót thì kiểm toán viên phải:

(i) Rút khỏi cuộc kiểm toán, nếu có thể và phù hợp với pháp luật và các quy định (xem hướng dẫn đoạn A13 - A14 Chuẩn mực này); hoặc

(ii) Từ chối đưa ra ý kiến đối với báo cáo tài chính, nếu kiểm toán viên không thể hoặc pháp luật và các quy định không cho phép rút khỏi cuộc kiểm toán trước khi phát hành báo cáo kiểm toán.

14. Nếu kiểm toán viên thực hiện như quy định tại đoạn 13(b)(i) nêu trên thì trước khi rút khỏi cuộc kiểm toán, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về tất cả những vấn đề liên quan đến các sai sót đã phát hiện trong quá trình kiểm toán mà có thể dẫn đến việc đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn đoạn A15 Chuẩn mực này).

Những vấn đề khác cần xem xét liên quan đến ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến

15. Khi kiểm toán viên thấy cần đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến về tổng thể bộ báo cáo tài chính (đầy đủ), báo cáo kiểm toán không được trình bày đồng thời ý kiến kiểm toán dạng chấp nhận toàn phần đối với một báo cáo tài chính riêng lẻ hoặc đối với một hoặc một số yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính được lập theo cùng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho bộ báo cáo tài chính (đầy đủ). Chuẩn mực kiểm toán Việt Nam số 805 quy định và hướng dẫn những trường hợp kiểm toán viên được thuê để đưa ra ý kiến kiểm toán riêng biệt về một hoặc một số yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính. Trong những trường hợp như vậy, trong cùng một báo cáo kiểm toán, việc đưa ra ý kiến kiểm toán chấp nhận toàn phần sẽ mâu thuẫn với ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến của kiểm toán viên đối với tổng thể báo cáo tài chính (xem hướng dẫn đoạn A16 Chuẩn mực này).

Hình thức và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Đoạn mô tả cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

16. Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính, ngoài những yếu tố cụ thể phải trình bày theo quy định của Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên phải trình bày trong báo cáo kiểm toán một đoạn mô tả về vấn đề dẫn đến việc kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Kiểm toán viên phải đặt đoạn này ngay trước đoạn ý kiến kiểm toán trong báo cáo kiểm toán và phải sử dụng tiêu đề là “Cơ sở của ý kiến kiểm toán ngoại trừ”, “Cơ sở của ý kiến kiểm toán trái ngược” hoặc “Cơ sở của việc từ chối đưa ra ý kiến” một cách thích hợp (xem hướng dẫn đoạn A17 Chuẩn mực này).

17. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến những số liệu cụ thể của báo cáo tài chính (kể cả những thuyết minh mang tính định lượng), kiểm toán viên phải mô tả và định lượng ảnh hưởng về mặt tài chính của sai sót đó trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, trừ khi điều đó là không thể thực hiện được. Nếu không thể định lượng được ảnh hưởng về mặt tài chính của sai sót, kiểm toán viên phải trình bày điều này trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn đoạn A18 Chuẩn mực này).

18. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến các thuyết minh bằng lời trên báo cáo tài chính, kiểm toán viên phải giải thích rõ thuyết minh đó bị sai sót như thế nào trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

19. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến việc không thuyết minh thông tin cần phải được thuyết minh, kiểm toán viên phải:

(a) Thảo luận về việc không thuyết minh thông tin với Ban quản trị đơn vị được kiểm toán;

(b) Mô tả tính chất của thông tin bị bỏ sót trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần;

(c) Trình bày thông tin bị bỏ sót nếu có thể thực hiện được và nếu kiểm toán viên đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp về thông tin bị bỏ sót, trừ khi pháp luật và các quy định không cho phép (xem hướng dẫn đoạn A19 Chuẩn mực này).

20. Nếu việc đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần là do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải trình bày lý do của việc không thể thu thập được bằng chứng kiểm toán trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

21. Kể cả trường hợp kiểm toán viên đưa ra ý kiến kiểm toán dạng trái ngược hoặc từ chối đưa ra ý kiến về báo cáo tài chính, kiểm toán viên phải mô tả trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần về lý do của bất kỳ vấn đề nào khác mà kiểm toán viên nhận thấy cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và những ảnh hưởng của vấn đề đó đến báo cáo tài chính được kiểm toán (xem hướng dẫn đoạn A20 Chuẩn mực này).

Đoạn ý kiến kiểm toán

22. Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên phải sử dụng tiêu đề “Ý kiến kiểm toán ngoại trừ”, “Ý kiến kiểm toán trái ngược” hoặc “Từ chối đưa ra ý kiến”, tùy trường hợp (xem hướng dẫn đoạn A21, A23 - A24 Chuẩn mực này)

23. Khi kiểm toán viên đưa ra ý kiến kiểm toán dạng ngoại trừ do có sai sót trọng yếu trong báo cáo tài chính, kiểm toán viên phải nêu trong đoạn ý kiến kiểm toán rằng, theo ý kiến của kiểm toán viên, ngoại trừ ảnh hưởng của các vấn đề nêu trong đoạn cơ sở của ý kiến kiểm toán ngoại trừ:

(a) Báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng], nếu báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng], nếu báo cáo tài chính được lập theo khuôn khổ về tuân thủ.

Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải sử dụng cụm từ “ngoại trừ những ảnh hưởng có thể có của những vấn đề ...” trong đoạn ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn đoạn A22 Chuẩn mực này).

24. Khi kiểm toán viên đưa ra ý kiến kiểm toán trái ngược, kiểm toán viên phải trình bày rõ trong đoạn ý kiến kiểm toán rằng, theo ý kiến của kiểm toán viên, do mức độ nghiêm trọng của những vấn đề mô tả trong đoạn “Cơ sở của ý kiến kiểm toán trái ngược”:

(a) Báo cáo tài chính đã phản ánh không trung thực và hợp lý, trên các khía cạnh trọng yếu, không phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng], nếu báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính đã không được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng], nếu báo cáo tài chính được lập theo khuôn khổ về tuân thủ.

25. Khi kiểm toán viên từ chối đưa ra ý kiến do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải nêu trong đoạn ý kiến kiểm toán là:

(a) Do mức độ nghiêm trọng của vấn đề mô tả trong đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán và do đó,

(b) Kiểm toán viên không đưa ra ý kiến về báo cáo tài chính.

Mô tả về trách nhiệm của kiểm toán viên khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược

26. Khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược, kiểm toán viên phải sửa đoạn mô tả về trách nhiệm của kiểm toán viên để thể hiện việc kiểm toán viên tin rằng đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược đó.

Mô tả về trách nhiệm của kiểm toán viên khi kiểm toán viên từ chối đưa ra ý kiến

27. Khi kiểm toán viên từ chối đưa ra ý kiến do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải sửa đoạn giới thiệu của báo cáo kiểm toán để thể hiện việc kiểm toán viên đã chấp nhận thực hiện kiểm toán báo cáo tài chính. Kiểm toán viên cũng phải sửa đoạn mô tả về trách nhiệm của kiểm toán viên và mô tả phạm vi kiểm toán như sau: “Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính trên cơ sở thực hiện kiểm toán theo các Chuẩn mực kiểm toán Việt Nam. Tuy nhiên, do những vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán”.

Trao đổi với Ban quản trị đơn vị được kiểm toán

28. Khi kiểm toán viên dự định sẽ đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những trường hợp dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Đồng thời, kiểm toán viên cũng phải trao đổi với Ban quản trị đơn vị về dự thảo cách trình bày ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn đoạn A25 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Các dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 02 Chuẩn mực này)

A1. Bảng dưới đây minh họa cách xét đoán của kiểm toán viên về bản chất của vấn đề dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và tính chất lan tỏa của các ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề đó đối với báo cáo tài chính, cũng như tác động của vấn đề đến loại ý kiến kiểm toán được đưa ra.

Bản chất của vấn đề dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần | Xét đoán của kiểm toán viên về tính chất lan tỏa của các ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề đó đối với báo cáo tài chính
 | Trọng yếu nhưng không lan tỏa | Trọng yếu và lan tỏa
Báo cáo tài chính có sai sót trọng yếu | Ý kiến kiểm toán ngoại trừ | Ý kiến kiểm toán trái ngược
Không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp | Ý kiến kiểm toán ngoại trừ | Từ chối đưa ra ý kiến

Bản chất của sai sót trọng yếu (hướng dẫn đoạn 06(a) Chuẩn mực này)

A2. Theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 700, để đưa ra ý kiến kiểm toán về báo cáo tài chính, kiểm toán viên phải kết luận liệu kiểm toán viên đã đạt được sự đảm bảo hợp lý về việc báo cáo tài chính, xét trên phương diện tổng thể, có còn chứa đựng sai sót trọng yếu hay không. Kết luận này cũng bao gồm cả việc đánh giá của kiểm toán viên về những sai sót chưa được điều chỉnh, nếu có, trên báo tài chính theo quy định tại đoạn 04(a) Chuẩn mực kiểm toán Việt Nam số 450.

A3. Chuẩn mực kiểm toán Việt Nam số 450 định nghĩa sai sót là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Theo đó, một sai sót trọng yếu của báo cáo tài chính có thể phát sinh liên quan đến:

(a) Tính thích hợp của các chính sách kế toán được lựa chọn;

(b) Việc áp dụng các chính sách kế toán được lựa chọn; hoặc

(c) Tính thích hợp hoặc tính đầy đủ của các thuyết minh trên báo cáo tài chính.

Tính thích hợp của các chính sách kế toán được lựa chọn

A4. Liên quan đến tính thích hợp của các chính sách kế toán đã được Ban Giám đốc lựa chọn áp dụng, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Các chính sách kế toán được lựa chọn không nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(b) Báo cáo tài chính, bao gồm các thuyết minh có liên quan, không trình bày các giao dịch và sự kiện quan trọng nhằm đạt được sự trình bày hợp lý.

A5. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thường có các quy định về ghi chép kế toán và thuyết minh đối với các thay đổi về chính sách kế toán. Khi đơn vị thay đổi việc lựa chọn các chính sách kế toán quan trọng, báo cáo tài chính có thể có sai sót trọng yếu nếu đơn vị không tuân thủ các quy định về ghi chép kế toán và thuyết minh nêu trên.

Áp dụng các chính sách kế toán được lựa chọn

A6. Liên quan đến việc áp dụng các chính sách kế toán được lựa chọn, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Ban Giám đốc đơn vị không áp dụng các chính sách kế toán được lựa chọn một cách nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính, kể cả việc Ban Giám đốc không áp dụng các chính sách kế toán được lựa chọn một cách nhất quán giữa các kỳ kế toán hoặc không nhất quán đối với các giao dịch và sự kiện tương tự (nhất quán trong áp dụng); hoặc

(b) Do phương pháp áp dụng các chính sách kế toán được lựa chọn (như sai sót không có chủ ý khi áp dụng).

Tính thích hợp hoặc tính đầy đủ của các thuyết minh trong báo cáo tài chính

A7. Liên quan đến tính thích hợp hoặc tính đầy đủ của các thuyết minh trong báo cáo tài chính, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Báo cáo tài chính không có đủ tất cả các thuyết minh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Các thuyết minh trong báo cáo tài chính không được trình bày theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(c) Báo cáo tài chính không cung cấp các thuyết minh cần thiết để đạt được sự trình bày hợp lý.

Bản chất của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 06(b) Chuẩn mực này)

A8. Việc kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp (cũng được coi là giới hạn phạm vi kiểm toán) có thể phát sinh từ:

(a) Các tình huống ngoài sự kiểm soát của đơn vị;

(b) Các tình huống liên quan đến nội dung hoặc lịch trình thực hiện công việc kiểm toán; hoặc

(c) Các giới hạn do Ban Giám đốc đơn vị được kiểm toán đặt ra.

A9. Việc không thể thực hiện được một thủ tục kiểm toán cụ thể nào đó không tạo nên giới hạn phạm vi kiểm toán nếu như kiểm toán viên có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp bằng cách thực hiện thủ tục thay thế. Nếu không thể thực hiện được thủ tục kiểm toán thay thế, kiểm toán viên phải áp dụng các quy định tại đoạn 07(b) và đoạn 10 Chuẩn mực này, khi thích hợp. Các giới hạn do Ban Giám đốc đơn vị được kiểm toán đặt ra có thể có những ảnh hưởng khác đối với cuộc kiểm toán, ví dụ ảnh hưởng đến việc kiểm toán viên đánh giá về rủi ro do gian lận và việc xem xét có nên tiếp tục thực hiện hợp đồng kiểm toán nữa hay không.

A10.Ví dụ về các tình huống ngoài sự kiểm soát của đơn vị bao gồm:

(1) Sổ kế toán, tài liệu kế toán của đơn vị đã bị phá hủy;

(2) Sổ kế toán, tài liệu kế toán của một đơn vị thành viên quan trọng đã bị các cơ quan quản lý Nhà nước tịch thu vô thời hạn.

A11.Ví dụ về các tình huống liên quan đến nội dung hoặc lịch trình thực hiện công việc kiểm toán bao gồm:

(1) Đơn vị phải áp dụng phương pháp vốn chủ sở hữu đối với việc hạch toán khoản đầu tư vào công ty liên kết nhưng kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các thông tin tài chính của công ty liên kết để đánh giá xem phương pháp vốn chủ sở hữu có được áp dụng một cách thích hợp hay không;

(2) Kiểm toán viên không thể chứng kiến kiểm kê hàng tồn kho, do thời điểm được bổ nhiệm làm kiểm toán diễn ra sau ngày đơn vị thực hiện kiểm kê;

(3) Kiểm toán viên xác định rằng chỉ thực hiện các thử nghiệm cơ bản là không đầy đủ nhưng các kiểm soát của đơn vị lại không hữu hiệu.

A12.Ví dụ về các tình huống kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp do các giới hạn mà Ban Giám đốc đơn vị được kiểm toán đặt ra, bao gồm:

(1) Ban Giám đốc đơn vị không cho phép kiểm toán viên chứng kiến kiểm kê hàng tồn kho;

(2) Ban Giám đốc đơn vị không cho phép kiểm toán viên yêu cầu bên thứ ba xác nhận về số dư tài khoản cụ thể.

Hậu quả của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp bởi những hạn chế do Ban Giám đốc đơn vị được kiểm toán áp đặt sau khi kiểm toán viên và doanh nghiệp kiểm toán đã chấp nhận hợp đồng kiểm toán (hướng dẫn đoạn 13(b) - 14 Chuẩn mực này)

A13.Khả năng kiểm toán viên và doanh nghiệp kiểm toán rút khỏi cuộc kiểm toán có thể phụ thuộc vào các giai đoạn hoàn thành cuộc kiểm toán tại thời điểm mà Ban Giám đốc đơn vị áp đặt giới hạn phạm vi kiểm toán. Nếu kiểm toán viên đã hoàn thành cuộc kiểm toán về cơ bản, trước khi rút khỏi cuộc kiểm toán, kiểm toán viên có thể quyết định hoàn thành cuộc kiểm toán tới mức độ có thể, từ chối đưa ra ý kiến và giải thích về giới hạn phạm vi kiểm toán trong đoạn “Cơ sở của việc từ chối đưa ra ý kiến”.

A14.Trong một số trường hợp nhất định, việc rút khỏi cuộc kiểm toán là không thể thực hiện được nếu pháp luật và các quy định yêu cầu kiểm toán viên phải tiếp tục hợp đồng kiểm toán. Đây có thể là trường hợp mà kiểm toán viên được chỉ định kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công. Theo pháp luật và các quy định, kiểm toán viên có thể được chỉ định kiểm toán báo cáo tài chính cho một giai đoạn nhất định hoặc được bổ nhiệm kiểm toán trong một thời gian nhất định và không được phép rút khỏi cuộc kiểm toán trước khi hoàn thành kiểm toán báo cáo tài chính đã được chỉ định hoặc trước khi kết thúc thời gian bổ nhiệm. Theo hướng dẫn tại đoạn A5 Chuẩn mực kiểm toán Việt Nam số 706, trong trường hợp như vậy, kiểm toán viên có thể thấy cần thiết phải trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán.

A15.Khi kiểm toán viên kết luận rằng việc rút khỏi cuộc kiểm toán là cần thiết do giới hạn phạm vi kiểm toán, pháp luật hoặc các quy định nghề nghiệp có thể yêu cầu kiểm toán viên phải trao đổi các vấn đề liên quan đến việc rút khỏi cuộc kiểm toán với các cơ quan chức năng hoặc chủ sở hữu của đơn vị được kiểm toán.

Những vấn đề khác cần xem xét liên quan đến ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến (hướng dẫn đoạn 15 Chuẩn mực này)

A16.Dưới đây là ví dụ về những trường hợp việc đưa ra ý kiến kiểm toán chấp nhận toàn phần trong cùng một báo cáo kiểm toán không mâu thuẫn với ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến của kiểm toán viên:

(1) Trong cùng một báo cáo kiểm toán, kiểm toán viên đưa ra (1) ý kiến chấp nhận toàn phần về báo cáo tài chính được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính; và (2) ý kiến kiểm toán trái ngược về chính báo cáo tài chính đó nhưng được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính khác (xem thêm hướng dẫn tại đoạn A32 Chuẩn mực kiểm toán Việt Nam số 700);

(2) Trong cùng một báo cáo kiểm toán, kiểm toán viên (1) từ chối đưa ra ý kiến về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ; và (2) ý kiến chấp nhận toàn phần về tình hình tài chính (xem quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 510). Trong trường hợp này, kiểm toán viên không từ chối đưa ra ý kiến về tổng thể báo cáo tài chính.

Hình thức và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Đoạn mô tả cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 16 - 17, 19, 21 Chuẩn mực này)

A17.Sự nhất quán trong báo cáo kiểm toán giúp người sử dụng dễ hiểu hơn và giúp xác định được những tình huống bất thường phát sinh. Do đó, mặc dù có thể không đạt được sự thống nhất trong cách diễn đạt ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và trong việc trình bày cơ sở cho ý kiến kiểm toán đó thì sự nhất quán về cả hình thức và nội dung của báo cáo kiểm toán vẫn rất cần thiết.

A18.Kiểm toán viên có thể mô tả ảnh hưởng về mặt tài chính của sai sót trọng yếu trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, ví dụ, trường hợp hàng tồn kho bị phản ánh cao hơn giá trị thực, kiểm toán viên có thể định lượng các ảnh hưởng đối với chi phí thuế thu nhập doanh nghiệp, lợi nhuận trước thuế, lợi nhuận sau thuế và vốn chủ sở hữu.

A19.Việc thuyết minh các thông tin bị bỏ sót trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần sẽ không thể thực hiện được nếu:

(1) Ban Giám đốc đơn vị chưa lập các thuyết minh đó hoặc các thuyết minh đó chưa được cung cấp cho kiểm toán viên; hoặc

(2) Theo xét đoán của kiểm toán viên, việc thuyết minh các thông tin này sẽ làm cho báo cáo kiểm toán quá dài và quá chi tiết.

A20.Ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến liên quan đến một vấn đề cụ thể nêu trong đoạn cơ sở của ý kiến kiểm toán ngoại trừ là chưa đủ để có thể bỏ qua việc trình bày các vấn đề khác được phát hiện mà những vấn đề này có thể dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Trong những trường hợp như vậy, việc công bố những vấn đề khác mà kiểm toán viên phát hiện được có thể hữu ích cho người sử dụng báo cáo tài chính.

Đoạn ý kiến kiểm toán (hướng dẫn đoạn 22 - 23 Chuẩn mực này)

A21.Việc trình bày tiêu đề của đoạn này làm cho người sử dụng hiểu rõ ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và chỉ ra loại ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

A22.Khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ, việc sử dụng những cụm từ như “với những giải thích ở trên” hoặc “tùy thuộc vào” trong đoạn ý kiến kiểm toán là không thích hợp bởi như vậy là chưa đủ rõ ràng hoặc chưa đủ thuyết phục.

Ví dụ minh họa về báo cáo kiểm toán

A23.Ví dụ 1 và 2 trong phần Phụ lục là báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ và ý kiến kiểm toán trái ngược khi báo cáo tài chính có sai sót trọng yếu.

A24.Ví dụ 3 trong phần Phụ lục là báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Ví dụ 4 là báo cáo kiểm toán dạng từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính. Ví dụ 5 là báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố trong báo cáo tài chính. Trong ví dụ 4 và 5, ảnh hưởng có thể có đối với báo cáo tài chính do việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp là vừa trọng yếu và vừa lan tỏa.

Trao đổi với Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 28 Chuẩn mực này)

A25.Việc trao đổi với Ban quản trị đơn vị được kiểm toán về những trường hợp dẫn tới việc kiểm toán viên dự định đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và trao đổi về dự thảo cách trình bày ý kiến kiểm toán đó giúp cho:

(1) Kiểm toán viên lưu ý Ban quản trị đơn vị về ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần mà kiểm toán viên dự kiến đưa ra và các lý do (hoặc tình huống) dẫn đến ý kiến này;

(2) Kiểm toán viên tìm kiếm sự đồng tình của Ban quản trị đơn vị về thực chất của những vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc xác nhận những vấn đề chưa thống nhất với Ban Giám đốc đơn vị được kiểm toán;

(3) Ban quản trị đơn vị có cơ hội, nếu thích hợp, để cung cấp cho kiểm toán viên những thông tin và giải trình bổ sung liên quan đến vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Phụ lục

(Hướng dẫn đoạn A23 - A24 Chuẩn mực này)

CÁC VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN CÓ Ý KIẾN KIỂM TOÁN KHÔNG PHẢI LÀ Ý KIẾN CHẤP NHẬN TOÀN PHẦN

Ví dụ 1: Báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do báo cáo tài chính có sai sót trọng yếu.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính (đầy đủ), do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Hàng tồn kho bị ghi nhận sai. Sai sót này được coi là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Công ty chưa trích lập dự phòng giảm giá hàng tồn kho, dẫn đến khoản mục “Hàng tồn kho” (Mã số 140) trên Bảng cân đối kế toán đang được phản ánh theo giá gốc là XXX1 VND thay vì phải phản ánh theo giá trị thuần có thể thực hiện được. Việc ghi nhận như vậy là không tuân thủ chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam. Các tài liệu tại Công ty cho thấy, nếu phản ánh theo giá trị thuần có thể thực hiện được thì khoản mục “Hàng tồn kho” trên Bảng cân đối kế toán sẽ giảm đi là XXX2 VND. Đồng thời, trên Báo cáo kết quả hoạt động kinh doanh, chỉ tiêu “Giá vốn hàng bán” sẽ tăng là XXX2 VND, chỉ tiêu “Chi phí thuế thu nhập doanh nghiệp hiện hành” và “Lợi nhuận sau thuế” sẽ giảm đi tương ứng là XXX3 VND.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 2: Báo cáo kiểm toán có ý kiến kiểm toán trái ngược do báo cáo tài chính có sai sót trọng yếu.

Áp dụng cho trường hợp sau:

(1) Kiểm toán báo cáo tài chính hợp nhất, do Ban Giám đốc Công ty mẹ lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Báo cáo tài chính bị sai sót trọng yếu do có một công ty con không được hợp nhất. Sai sót trọng yếu có tính lan tỏa đối với báo cáo tài chính. Kiểm toán viên không thể xác định được ảnh hưởng của sai sót này đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính hợp nhất

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Tập đoàn (Tổng Công ty) ABC, được lập ngày...., từ trang...đến trang...., bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Tổng Giám đốc

Ban Tổng Giám đốc Tập đoàn (Tổng Công ty) chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Tổng Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Tập đoàn (Tổng Công ty) liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Tập đoàn (Tổng Công ty). Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Tổng Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán trái ngược của chúng tôi.

Cơ sở của ý kiến kiểm toán trái ngược

Như đã trình bày ở thuyết minh X, Tập đoàn (Tổng Công ty) chưa hợp nhất báo cáo tài chính của công ty con DEF mà Tập đoàn (Tổng Công ty) đã mua trong năm 20X1, do chưa xác định được giá trị hợp lý của một số tài sản và khoản nợ phải trả trọng yếu của công ty con tại ngày mua. Do đó, khoản đầu tư này đang được phản ánh trên báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo giá gốc. Theo quy định của chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam hiện hành, báo cáo tài chính của công ty con DEF phải được hợp nhất vì công ty con chịu sự kiểm soát của công ty mẹ. Nếu báo cáo tài chính của công ty DEF được hợp nhất, nhiều khoản mục trong báo cáo tài chính hợp nhất kèm theo sẽ bị ảnh hưởng trọng yếu. Các ảnh hưởng đối với báo cáo tài chính hợp nhất do việc không hợp nhất báo cáo tài chính công ty con là chưa thể xác định được.

Ý kiến kiểm toán trái ngược

Theo ý kiến của chúng tôi, do tầm quan trọng của vấn đề nêu tại “Cơ sở của ý kiến kiểm toán trái ngược”, báo cáo tài chính hợp nhất đã không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Tập đoàn (Tổng Công ty) ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, không phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:...

Kiểm toán viên

(Chữ ký, họ và tên)

Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 3: Báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính (đầy đủ), do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến khoản đầu tư vào công ty liên kết tại nước ngoài. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày...., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Khoản đầu tư của Công ty ABC vào Công ty DEF, một công ty liên doanh với nước ngoài được mua lại trong năm và được hạch toán theo phương pháp vốn chủ sở hữu, được ghi nhận với giá trị là XXX1 VND trên Bảng cân đối kế toán tại ngày 31/12/20x1, và phần sở hữu của ABC trong khoản thu nhập ròng là XXX2 VND của DEF được bao gồm trong Báo cáo kết quả hoạt động kinh doanh của ABC cho năm tài chính kết thúc cùng ngày. Chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về giá trị ghi sổ của khoản đầu tư của ABC vào Công ty DEF tại ngày 31/12/20x1 cũng như phần sở hữu của ABC trong khoản thu nhập ròng của Công ty DEF cho năm đó vì chúng tôi không được tiếp cận với thông tin tài chính và báo cáo tài chính, Ban Giám đốc và kiểm toán viên của công ty DEF. Do đó, chúng tôi không thể xác định liệu có cần thiết phải điều chỉnh các số liệu này hay không.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 4: Báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính (đầy đủ), do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính. Cụ thể là, kiểm toán viên không thể thu thập được bằng chứng kiếm toán về thông tin tài chính của khoản đầu tư vào công ty liên doanh mà khoản đầu tư này chiếm hơn 90% giá trị tài sản thuần của công ty. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu và lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam. Tuy nhiên, do vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi đã không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán.

Cơ sở của việc từ chối đưa ra ý kiến

Khoản đầu tư của Công ty vào Công ty liên doanh DEF (tại nước X) đang được ghi nhận trên Bảng cân đối kế toán với số tiền là XXX VND, chiếm hơn 90% giá trị tài sản thuần của Công ty tại ngày 31/12/20x1. Chúng tôi đã không được phép tiếp cận với Ban Giám đốc và kiểm toán viên của Công ty DEF cũng như tài liệu, hồ sơ kiểm toán của kiểm toán viên Công ty DEF. Do đó, chúng tôi không thể xác định được liệu có cần điều chỉnh đối với: (1) phần tài sản của Công ty trong tài sản của DEF mà Công ty có quyền đồng kiểm soát; (2) phần nợ phải trả Công ty trong các khoản nợ phải trả của DEF mà Công ty phải cùng chịu trách nhiệm; (3) phần sở hữu của Công ty trong thu nhập, chi phí của DEF trong năm; (4) các khoản mục trong Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ.

Từ chối đưa ra ý kiến

Do tầm quan trọng của vấn đề nêu tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán. Do đó, chúng tôi không thể đưa ra ý kiến kiểm toán về báo cáo tài chính đính kèm.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 5: Báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố của báo cáo tài chính.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính (đầy đủ), do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố của báo cáo tài chính. Cụ thể là, kiểm toán viên không thể thu thập được bằng chứng kiểm toán về hàng tồn kho và các khoản phải thu của đơn vị. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu và lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày...., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam. Tuy nhiên, do vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi đã không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán.

Cơ sở của việc từ chối đưa ra ý kiến

Chúng tôi được bổ nhiệm làm kiểm toán sau ngày 31/12/20x1, do đó, chúng tôi không thể chứng kiến kiểm kê hàng tồn kho tại thời điểm đầu năm và cuối năm. Bằng các thủ tục kiểm toán thay thế, chúng tôi cũng không thể đưa ra ý kiến về số lượng hàng tồn kho tại thời điểm 31/12/20x0 và 20x1, với giá trị được ghi nhận trên Bảng cân đối kế toán lần lượt là XXX1 VND và XXX2 VND. Ngoài ra, việc Công ty áp dụng hệ thống phần mềm máy tính mới để theo dõi tài khoản phải thu vào tháng 9/20x1 đã dẫn đến rất nhiều sai sót trong các khoản phải thu. Tại ngày lập báo cáo kiểm toán này, Ban Giám đốc đơn vị vẫn đang trong quá trình chỉnh sửa các khiếm khuyết của hệ thống và các sai sót của các khoản phải thu. Chúng tôi không thể xác nhận hoặc kiểm tra bằng các phương pháp thay thế khác đối với tài khoản phải thu được ghi nhận trên Bảng cân đối kế toán tại ngày 31/12/20x1 với tổng số tiền XXX3 VND. Do những vấn đề nêu trên, chúng tôi không thể xác định các điều chỉnh cần thiết đối với hàng tồn kho và các khoản phải thu đã được ghi nhận và chưa được ghi nhận, cũng như các yếu tố liên quan của Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ.

Từ chối đưa ra ý kiến

Do tầm quan trọng của vấn đề nêu tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán. Do đó, chúng tôi không thể đưa ra ý kiến kiểm toán về báo cáo tài chính đính kèm.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

*****


VSA 706 Van de can nhan manh

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 706: Đoạn “ Vấn đề cần nhấn mạnh” và “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc đưa ra các thông tin bổ sung trong báo cáo kiểm toán khi kiểm toán viên xét thấy cần phải:

(a) Thu hút sự chú ý của người sử dụng đối với các vấn đề được trình bày hoặc thuyết minh trong báo cáo tài chính mà các vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính; hoặc

(b) Thu hút sự chú ý của người sử dụng đối với các vấn đề khác, ngoài các vấn đề được trình bày hoặc thuyết minh trong báo cáo tài chính, mà các vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

02. Phụ lục 01 và 02 của Chuẩn mực này cung cấp danh sách các chuẩn mực kiểm toán Việt Nam khác có quy định cụ thể về việc kiểm toán viên phải bổ sung đoạn “Vấn đề cần nhấn mạnh” hoặc “Vấn đề khác” vào báo cáo kiểm toán. Trong các trường hợp đó, kiểm toán viên phải áp dụng các quy định và hướng dẫn của Chuẩn mực này liên quan đến hình thức và vị trí các đoạn “Vấn đề cần nhấn mạnh” hoặc “Vấn đề khác”.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán trong trường hợp có đoạn “Vấn đề cần nhấn mạnh” hoặc “Vấn đề khác” để công bố kết quả kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về nguyên tắc và thủ tục lập báo cáo kiểm toán theo quy định và hướng dẫn trong Chuẩn mực này để sử dụng đúng đắn kết quả kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán, sau khi đã hình thành ý kiến kiểm toán về báo cáo tài chính, là thu hút sự chú ý của người sử dụng (khi kiểm toán viên xét thấy cần thiết) đối với các vấn đề sau, bằng cách bổ sung các thông tin rõ ràng vào báo cáo kiểm toán:

(a) Một vấn đề đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính, mặc dù vấn đề đó đã được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính; hoặc

(b) Bất kỳ vấn đề nào khác (nếu phù hợp) mà vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Đoạn “Vấn đề cần nhấn mạnh”: Là đoạn trong báo cáo kiểm toán đề cập đến vấn đề đã được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính;

(b) Đoạn “Vấn đề khác”: Là đoạn trong báo cáo kiểm toán đề cập đến vấn đề khác, ngoài các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán

06. Nếu kiểm toán viên thấy cần phải thu hút sự chú ý của người sử dụng đối với một vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính thì kiểm toán viên phải trình bày thêm đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán, để thể hiện là kiểm toán viên đã thu thập đầy đủ bằng chứng kiểm toán thích hợp cho thấy vấn đề đó không bị sai sót trọng yếu trong báo cáo tài chính. Đoạn “Vấn đề cần nhấn mạnh” chỉ được đề cập đến các thông tin đã được trình bày hoặc thuyết minh trong báo cáo tài chính (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này).

07. Khi trình bày đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán, kiểm toán viên phải:

(a) Trình bày đoạn này ngay sau đoạn “Ý kiến của kiểm toán viên” trong báo cáo kiểm toán;

(b) Sử dụng tiêu đề: “Vấn đề cần nhấn mạnh” hoặc “Các vấn đề cần nhấn mạnh”;

(c) Thể hiện sự tham chiếu rõ ràng đến vấn đề được nhấn mạnh và đến các thuyết minh liên quan trong báo cáo tài chính có mô tả đầy đủ về vấn đề đó;

(d) Thể hiện là ý kiến của kiểm toán viên không bị thay đổi do ảnh hưởng của vấn đề được nhấn mạnh đó (xem hướng dẫn tại đoạn A3 - A4 Chuẩn mực này).

Đoạn “Vấn đề khác” trong báo cáo kiểm toán

08. Nếu kiểm toán viên thấy cần phải trao đổi về một vấn đề khác ngoài các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán, đồng thời pháp luật và các quy định cũng không cấm việc này thì kiểm toán viên phải trình bày về vấn đề đó trong báo cáo kiểm toán, với tiêu đề “Vấn đề khác” hoặc “Các vấn đề khác”. Kiểm toán viên phải trình bày đoạn này ngay sau đoạn “Ý kiến của kiểm toán viên” và đoạn “Vấn đề cần nhấn mạnh” (nếu có), hoặc ở một vị trí khác trong báo cáo kiểm toán nếu nội dung đoạn “Vấn đề khác” là thích hợp với phần “Báo cáo về các yêu cầu khác của pháp luật và các quy định” (xem hướng dẫn tại đoạn A5 - A11 Chuẩn mực này).

Trao đổi với Ban quản trị đơn vị được kiểm toán

09. Nếu kiểm toán viên dự định trình bày đoạn “Vấn đề cần nhấn mạnh” hoặc “Vấn đề khác” trong báo cáo kiểm toán, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về dự định này và về dự thảo đoạn đó (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán

Các trường hợp có thể cần trình bày đoạn “Vấn đề cần nhấn mạnh” (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Ví dụ về các trường hợp kiểm toán viên có thể thấy cần phải trình bày đoạn “Vấn đề cần nhấn mạnh”, bao gồm:

(a) Sự không chắc chắn liên quan tới kết quả trong tương lai của các vụ kiện tụng hoặc các quyết định của cơ quan quản lý;

(b) Việc áp dụng một chuẩn mực kế toán mới trước ngày có hiệu lực (nếu được phép) mà việc áp dụng đó có ảnh hưởng lan tỏa đối với báo cáo tài chính;

(c) Một biến cố lớn đã ảnh hưởng hoặc tiếp tục có ảnh hưởng đáng kể đến tình hình tài chính của đơn vị.

A2. Nếu sử dụng rộng rãi đoạn “Vấn đề cần nhấn mạnh” sẽ làm giảm tính hữu hiệu của việc kiểm toán viên trao đổi về vấn đề đó. Ngoài ra, việc đưa thêm thông tin vào đoạn “Vấn đề cần nhấn mạnh” so với các thông tin đã được trình bày hoặc thuyết minh trong báo cáo tài chính có thể làm người sử dụng hiểu rằng vấn đề đó đã không được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính. Do đó, đoạn 06 Chuẩn mực này giới hạn việc sử dụng đoạn “Vấn đề cần nhấn mạnh” trong phạm vi các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính.

Trình bày đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán (hướng dẫn đoạn 07 Chuẩn mực này)

A3. Việc trình bày đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán không làm ảnh hưởng đến ý kiến của kiểm toán viên. Đoạn “Vấn đề cần nhấn mạnh” không thay thế cho việc:

(a) Kiểm toán viên đưa ý kiến kiểm toán ngoại trừ, trái ngược, hoặc từ chối đưa ra ý kiến, theo yêu cầu thực tế của cuộc kiểm toán cụ thể (xem Chuẩn mực kiểm toán Việt Nam số 705); hoặc

(b) Ban Giám đốc phải trình bày các thuyết minh trong báo cáo tài chính theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A4. Phụ lục 03 của Chuẩn mực này cung cấp ví dụ minh họa về đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ.

Đoạn “Vấn đề khác” trong báo cáo kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

Các trường hợp có thể cần trình bày đoạn “Vấn đề khác”

“Vấn đề khác” thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán

A5. Trong rất ít trường hợp, do sự áp đặt của Ban Giám đốc làm giới hạn phạm vi kiểm toán dẫn đến việc kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp và điều này có thể có ảnh hưởng lan tỏa đối với báo cáo tài chính nhưng kiểm toán viên không thể rút khỏi hợp đồng kiểm toán (xem đoạn 13(b)(ii) Chuẩn mực kiểm toán Việt Nam số 705 về tình huống này). Khi đó, ngoài việc từ chối đưa ra ý kiến kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705, kiểm toán viên có thể thấy cần phải trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán để giải thích lý do của việc kiểm toán viên không thể rút khỏi hợp đồng kiểm toán.

“Vấn đề khác” thích hợp để người sử dụng hiểu rõ hơn về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán

A6. Pháp luật và các quy định có thể yêu cầu hoặc cho phép kiểm toán viên trình bày chi tiết về các vấn đề để giải thích thêm về trách nhiệm của kiểm toán viên trong cuộc kiểm toán báo cáo tài chính hoặc về báo cáo kiểm toán. Khi cần thiết, kiểm toán viên có thể sử dụng tiêu đề phụ để mô tả nội dung của đoạn “Vấn đề khác”.

A7. Đoạn “Vấn đề khác” không được sử dụng để trình bày về các trách nhiệm báo cáo khác trong trường hợp kiểm toán viên có các trách nhiệm báo cáo khác ngoài trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định của chuẩn mực kiểm toán Việt Nam (xem “Các trách nhiệm báo cáo khác” quy định tại đoạn 38 - 39 Chuẩn mực kiểm toán Việt Nam số 700), hoặc khi kiểm toán viên được yêu cầu phải thực hiện và báo cáo về các thủ tục bổ sung cụ thể, hay phải đưa ra ý kiến về các vấn đề cụ thể.

Báo cáo kiểm toán về hai báo cáo tài chính trở lên

A8. Một đơn vị có thể lập và trình bày một báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung (ví dụ, theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp)Việt Nam) và một báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung khác (ví dụ, theo chuẩn mực lập và trình bày báo cáo tài chính quốc tế). Đơn vị có thể yêu cầu kiểm toán viên kiểm toán cả hai bộ báo cáo tài chính này. Nếu kiểm toán viên xác định rằng các khuôn khổ về lập và trình bày các báo cáo tài chính đó là có thể chấp nhận được thì kiểm toán viên có thể trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán, trong đó nêu rõ đơn vị đã lập một báo cáo tài chính khác theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung khác và kiểm toán viên đã phát hành một báo cáo kiểm toán về báo cáo tài chính đó.

Hạn chế việc cung cấp hoặc sử dụng báo cáo kiểm toán

A9. Báo cáo tài chính được lập cho mục đích đặc biệt có thể được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung vì đối tượng sử dụng dự kiến đã xác định là báo cáo tài chính đó vẫn đáp ứng được các thông tin tài chính mà đối tượng sử dụng cần. Do báo cáo kiểm toán được sử dụng cho các đối tượng dự kiến cụ thể, nên kiểm toán viên cần trình bày thêm đoạn “Vấn đề khác”, trong đó nêu rõ là báo cáo kiểm toán chỉ đáp ứng yêu cầu của các đối tượng sử dụng dự kiến và không được cung cấp hoặc cho các bên khác sử dụng.

Trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán

A10. Nội dung đoạn “Vấn đề khác” cần thể hiện rõ là vấn đề đó không bắt buộc phải trình bày hoặc thuyết minh trong báo cáo tài chính. Đoạn “Vấn đề khác” không được bao gồm các thông tin mà kiểm toán viên bị cấm nêu ra theo yêu cầu của pháp luật và các quy định hoặc các chuẩn mực nghề nghiệp, ví dụ, chuẩn mực đạo đức nghề nghiệp liên quan đến việc bảo mật thông tin. Đoạn “Vấn đề khác” cũng không bao gồm các thông tin mà Ban Giám đốc đơn vị được kiểm toán phải cung cấp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A11. Vị trí của đoạn “Vấn đề khác” phụ thuộc vào nội dung của thông tin cần trình bày. Nếu việc trình bày đoạn “Vấn đề khác” là để thu hút sự chú ý của người sử dụng đối với vấn đề liên quan đến sự hiểu biết của người sử dụng về cuộc kiểm toán báo cáo tài chính thì đoạn này được đặt ngay sau đoạn “Ý kiến của kiểm toán viên” và đoạn “Vấn đề cần nhấn mạnh” (nếu có). Nếu việc trình bày đoạn “Vấn đề khác” là để thu hút sự chú ý của người sử dụng đối với vấn đề liên quan đến các trách nhiệm báo cáo khác của kiểm toán viên được đề cập trong báo cáo kiểm toán thì đoạn này được đặt trong phần có tiêu đề “Báo cáo về các yêu cầu khác của pháp luật và các quy định”. Ngoài ra, khi liên quan đến tất cả các trách nhiệm của kiểm toán viên hoặc hiểu biết của người sử dụng về báo cáo kiểm toán, đoạn “Vấn đề khác” có thể được trình bày thành một phần riêng, sau phần “Báo cáo kiểm toán về Báo cáo tài chính” và phần “Báo cáo về các yêu cầu khác của pháp luật và các quy định”.

Trao đổi với Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Việc trao đổi này giúp Ban quản trị đơn vị được kiểm toán biết được bản chất của các vấn đề cụ thể mà kiểm toán viên dự định sẽ làm nổi bật trong báo cáo kiểm toán và tạo cơ hội cho Ban quản trị nhận được thêm những giải thích rõ ràng từ kiểm toán viên, nếu cần thiết. Khi việc trình bày đoạn “Vấn đề khác” về một vấn đề cụ thể trong báo cáo kiểm toán được lặp lại trong cuộc kiểm toán tiếp theo, kiểm toán viên có thể không cần phải trao đổi lại với Ban quản trị về vấn đề đó trong cuộc kiểm toán sau.

Phụ lục 01

(Hướng dẫn đoạn 02 Chuẩn mực này)

DANH SÁCH CÁC CHUẨN MỰC KIỂM TOÁN VIỆT NAM KHÁC CÓ QUY ĐỊNH VỀ ĐOẠN “VẤN ĐỀ CẦN NHẤN MẠNH”

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán Việt Nam khác có quy định về việc kiểm toán viên phải trình bày đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán trong các trường hợp cụ thể. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán Việt Nam khác.

(1) Đoạn 19(b) Chuẩn mực kiểm toán Việt Nam số 210;

(2) Đoạn 12(b) và đoạn 16 Chuẩn mực kiểm toán Việt Nam số 560;

(3) Đoạn 19 Chuẩn mực kiểm toán Việt Nam số 570;

(4) Đoạn 14 Chuẩn mực kiểm toán Việt Nam số 800.

Phụ lục 02

(Hướng dẫn đoạn 02 Chuẩn mực này)

DANH SÁCH CÁC CHUẨN MỰC KIỂM TOÁN VIỆT NAM KHÁC CÓ QUY ĐỊNH VỀ ĐOẠN “VẤN ĐỀ KHÁC”

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán Việt Nam khác có quy định về việc kiểm toán viên phải trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán trong các trường hợp cụ thể. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán Việt Nam khác.

(1) Đoạn 12(b) và đoạn 16 Chuẩn mực kiểm toán Việt Nam số 560;

(2) Đoạn 13 - 14, 16 - 17 và đoạn 19 Chuẩn mực kiểm toán Việt Nam số 710;

(3) Đoạn 10(a) Chuẩn mực kiểm toán Việt Nam số 720.

Phụ lục 03

(Hướng dẫn đoạn A4 Chuẩn mực này)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN CÓ TRÌNH BÀY ĐOẠN “VẤN ĐỀ CẦN NHẤN MẠNH”

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Có vấn đề không chắc chắn liên quan đến vụ kiện tụng dở dang;

(4) Việc đơn vị không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đã dẫn đến ý kiến kiểm toán ngoại trừ;

(5) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày... từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Các khoản đầu tư chứng khoán ngắn hạn của Công ty được trình bày trong báo cáo tài chính với giá trị XXX1 VND. Ban Giám đốc Công ty đã không thực hiện lập dự phòng giảm giá đối với các khoản đầu tư chứng khoán này theo giá thị trường tại ngày 31/12/20x1 theo quy định của chuẩn mực kế toán Việt Nam. Nếu Ban Giám đốc lập dự phòng giảm giá đối với khoản đầu tư chứng khoán này thì khoản mục chi phí tài chính trên Báo cáo kết quả hoạt động kinh doanh năm nay tăng thêm là XXX2 VND, đồng thời giá trị thuần của khoản đầu tư tài chính ngắn hạn trên Bảng cân đối kế toán tại ngày 31/12/20x1 phải giảm đi tương ứng, và các chỉ tiêu thuế và các khoản phải nộp nhà nước, lợi nhuận sau thuế chưa phân phối phải giảm đi lần lượt là XXX3 VND và XXX4 VND.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Vấn đề cần nhấn mạnh

Chúng tôi lưu ý người đọc đến Thuyết minh X trong Bản thuyết minh báo cáo tài chính, trong đó mô tả sự không chắc chắn liên quan đến kết quả của vụ kiện mà Công ty bị Công ty DEF kiện. Ý kiến kiểm toán ngoại trừ của chúng tôi không liên quan đến vấn đề này.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:… *****


VSA 710 Thong tin so sanh

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 710: Thông tin so sánh – Dữ liệu

tương ứng và báo cáo tài chính so sánh

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan tới các thông tin so sánh trong quá trình kiểm toán báo cáo tài chính. Kiểm toán viên phải áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 510 liên quan đến số dư đầu kỳ kế toán khi báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán hoặc chưa được kiểm toán.

Nội dung của thông tin so sánh

02. Nội dung của các thông tin so sánh được trình bày trên báo cáo tài chính của một đơn vị phụ thuộc vào các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Kiểm toán viên có hai phương pháp tiếp cận khác nhau đối với trách nhiệm báo cáo của kiểm toán viên áp dụng cho mỗi loại thông tin so sánh: dữ liệu tương ứng và báo cáo tài chính so sánh. Pháp luật và các quy định thường chỉ rõ phương pháp tiếp cận mà kiểm toán viên phải áp dụng, ngoài ra, các điều khoản của hợp đồng kiểm toán cũng có thể quy định cụ thể phương pháp đó.

03. Báo cáo kiểm toán có sự khác biệt căn bản giữa 2 phương pháp là:

(a) Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp dữ liệu tương ứng, kiểm toán viên chỉ phải đưa ra ý kiến về báo cáo tài chính kỳ hiện tại;

(b) Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp báo cáo tài chính so sánh, kiểm toán viên phải đưa ra ý kiến về báo cáo tài chính của từng kỳ kế toán được trình bày trong báo cáo tài chính.

Chuẩn mực này quy định về báo cáo kiểm toán đối với mỗi phương pháp.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán, cũng như xử lý các mối quan hệ liên quan đến các thông tin so sánh – dữ liệu tương ứng và báo cáo tài chính so sánh đã được kiểm toán.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các thông tin so sánh trong báo cáo tài chính đã được trình bày, trên các khía cạnh trọng yếu, theo quy định về thông tin so sánh trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa;

(b) Lập báo cáo kiểm toán phù hợp với trách nhiệm báo cáo của kiểm toán viên.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Thông tin so sánh: Là các số liệu và thuyết minh của một hay nhiều kỳ trước được trình bày trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Thông tin so sánh - Dữ liệu tương ứng: Là thông tin so sánh mà trong đó các số liệu và thuyết minh của kỳ trước được trình bày như một phần không thể tách rời của báo cáo tài chính kỳ hiện tại, và phải được xem xét trong mối liên hệ với các số liệu và thuyết minh liên quan đến kỳ hiện tại (gọi là "dữ liệu kỳ hiện tại"). Mức độ chi tiết của các thông tin được trình bày trong các số liệu và thuyết minh tương ứng phụ thuộc vào yêu cầu trình bày và mức độ liên quan đến dữ liệu kỳ hiện tại. Trường hợp này, kiểm toán viên chỉ đưa ra ý kiến về báo cáo tài chính của kỳ hiện tại mà không đề cập đến dữ liệu tương ứng;

(c) Thông tin so sánh - Báo cáo tài chính so sánh: Là thông tin so sánh mà trong đó các số liệu và thuyết minh của kỳ trước được trình bày nhằm mục đích so sánh với báo cáo tài chính của kỳ hiện tại mà không nhất thiết là một phần của báo cáo tài chính kỳ hiện tại. Mức độ chi tiết của các thông tin được trình bày trong các số liệu và thuyết minh của báo cáo tài chính so sánh này phải tương ứng với mức độ chi tiết của các thông tin trong báo cáo tài chính kỳ hiện tại. Nếu báo cáo tài chính so sánh đã được kiểm toán thì kiểm toán viên phải đề cập đến ý kiến kiểm toán về báo cáo tài chính so sánh khi đưa ra ý kiến về báo cáo tài chính kỳ hiện tại.

Trong chuẩn mực kiểm toán này, cụm từ “kỳ trước” có trường hợp được hiểu là “các kỳ trước” khi thông tin so sánh bao gồm số liệu và thuyết minh của nhiều hơn một kỳ kế toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục kiểm toán

07. Kiểm toán viên phải xác định xem báo cáo tài chính có bao gồm các thông tin so sánh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và các thông tin đó có được phân loại phù hợp hay không. Cho mục đích này, kiểm toán viên phải đánh giá xem:

(a) Thông tin so sánh có nhất quán với các số liệu và thuyết minh được trình bày trong kỳ trước hay không, hay đã được trình bày lại (nếu thích hợp);

(b) Chính sách kế toán được phản ánh trong thông tin so sánh có nhất quán với chính sách kế toán được áp dụng trong kỳ hiện tại hay không, hoặc nếu có thay đổi trong chính sách kế toán thì những thay đổi đó đã được hạch toán, trình bày và thuyết minh thỏa đáng hay chưa.

08. Khi thực hiện cuộc kiểm toán kỳ hiện tại, nếu kiểm toán viên nhận thấy có thể có sai sót trọng yếu trong thông tin so sánh, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung cần thiết cho từng trường hợp cụ thể để thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm xác định xem sai sót trọng yếu có tồn tại hay không. Nếu kiểm toán viên đã kiểm toán báo cáo tài chính kỳ trước thì kiểm toán viên phải tuân thủ các quy định có liên quan tại đoạn 14 - 17 Chuẩn mực kiểm toán Việt Nam số 560. Nếu báo cáo tài chính kỳ trước được sửa đổi, kiểm toán viên phải xác định xem thông tin so sánh trong báo cáo tài chính kỳ hiện tại có phù hợp với báo cáo tài chính được sửa đổi hay không.

09. Theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 580, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về các kỳ được đề cập trong ý kiến kiểm toán. Kiểm toán viên cũng phải thu thập giải trình bằng văn bản liên quan đến bất kỳ vấn đề cụ thể nào được trình bày lại nhằm sửa chữa sai sót trọng yếu trong báo cáo tài chính kỳ trước có ảnh hưởng tới thông tin so sánh trong báo cáo tài chính kỳ hiện tại (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Báo cáo kiểm toán

Dữ liệu tương ứng

10. Khi báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp dữ liệu tương ứng, kiểm toán viên không phải đề cập đến ý kiến về các dữ liệu tương ứng này, trừ các trường hợp theo quy định tại đoạn 11, 12 và 14 Chuẩn mực này (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

11. Nếu báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hoặc ý kiến trái ngược và các vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần về báo cáo tài chính kỳ hiện tại. Trong đoạn “Cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”, kiểm toán viên phải trình bày theo một trong hai cách sau:

(a) Đề cập đến dữ liệu kỳ hiện tại và cả dữ liệu tương ứng khi mô tả vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, nếu ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề được mô tả là trọng yếu đối với dữ liệu của kỳ hiện tại; hoặc

(b) Giải thích rằng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do ảnh hưởng hoặc ảnh hưởng có thể có của những vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với số liệu của kỳ hiện tại (xem hướng dẫn tại đoạn A3 - A5 Chuẩn mực này).

12. Nếu kiểm toán viên thu thập được bằng chứng kiểm toán cho thấy có sai sót trọng yếu trong báo cáo tài chính kỳ trước, trong khi báo cáo kiểm toán đã phát hành về báo cáo tài chính kỳ trước lại có ý kiến chấp nhận toàn phần và báo cáo tài chính chưa trình bày lại các dữ liệu tương ứng cho phù hợp hay chưa đưa ra các thuyết minh thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ hoặc trái ngược trong báo cáo kiểm toán về báo cáo tài chính kỳ hiện tại do có sai sót trọng yếu trong các dữ liệu tương ứng của báo cáo tài chính (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán

13. Trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán, nếu pháp luật và các quy định không cấm, và kiểm toán viên quyết định thực hiện dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng thì kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” trong báo cáo kiểm toán là:

(a) Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

(b) Dạng ý kiến kiểm toán mà kiểm toán viên tiền nhiệm đã đưa ra và nếu ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần thì nêu rõ nguyên nhân dẫn đến ý kiến kiểm toán đó;

(c) Ngày lập báo cáo kiểm toán về báo cáo tài chính kỳ trước (xem hướng dẫn tại đoạn A7 Chuẩn mực này).

Báo cáo tài chính kỳ trước không được kiểm toán

14. Nếu báo cáo tài chính kỳ trước không được kiểm toán, kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” trong báo cáo kiểm toán là dữ liệu tương ứng (báo cáo tài chính kỳ trước) chưa được kiểm toán. Tuy nhiên, theo quy định tại đoạn 06 Chuẩn mực Kiểm toán Việt Nam số 510, việc trình bày như vậy không làm giảm trách nhiệm của kiểm toán viên trong việc thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh rằng số dư đầu kỳ không chứa đựng sai sót có thể ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại.

Báo cáo tài chính so sánh

15. Nếu báo cáo tài chính so sánh được trình bày nhiều kỳ thì kiểm toán viên phải đề cập đến từng kỳ có báo cáo tài chính so sánh đã được kiểm toán (xem hướng dẫn tại đoạn A8 - A9 Chuẩn mực này).

16. Khi đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại, nếu ý kiến của kiểm toán viên về báo cáo tài chính kỳ trước có sự khác biệt so với ý kiến kiểm toán đã đưa ra trước đó thì kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” về lý do chi tiết của sự khác biệt, theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 706 (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán

17. Trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán, ngoài việc đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại, kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” trong báo cáo kiểm toán là:

(a) Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

(b) Dạng ý kiến kiểm toán mà kiểm toán viên tiền nhiệm đã đưa ra và nếu ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần thì nêu rõ nguyên nhân dẫn đến ý kiến kiểm toán đó;

(c) Ngày lập báo cáo kiểm toán về báo cáo tài chính kỳ trước.

Nếu báo cáo kiểm toán của kiểm toán viên tiền nhiệm về báo cáo tài chính kỳ trước được phát hành lại cùng thời điểm và được trình bày cùng với báo cáo tài chính kỳ hiện tại thì kiểm toán viên kỳ hiện tại không phải đề cập các nội dung (a), (b), (c) nêu trên trong báo cáo kiểm toán.

18. Nếu kiểm toán viên kết luận rằng có sai sót trọng yếu ảnh hưởng đến báo cáo tài chính kỳ trước nhưng kiểm toán viên tiền nhiệm đã không phát hiện ra và không đề cập trong báo cáo kiểm toán về báo cáo tài chính kỳ trước, kiểm toán viên phải trao đổi về sai sót này với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị, theo quy định tại đoạn 13 Chuẩn mực Kiểm toán Việt Nam số 260) và yêu cầu thông báo sai sót này cho kiểm toán viên tiền nhiệm. Nếu báo cáo tài chính kỳ trước được sửa đổi và kiểm toán viên tiền nhiệm đồng ý phát hành báo cáo kiểm toán mới về báo cáo tài chính kỳ trước đã sửa đổi, kiểm toán viên chỉ phải đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

Báo cáo tài chính kỳ trước không được kiểm toán

19. Nếu báo cáo tài chính kỳ trước không được kiểm toán, kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” rằng báo cáo tài chính so sánh (báo cáo tài chính kỳ trước) đã không được kiểm toán. Tuy nhiên, theo quy định tại đoạn 06 Chuẩn mực kiểm toán Việt Nam số 510, việc trình bày như vậy không làm giảm trách nhiệm của kiểm toán viên trong việc thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh rằng số dư đầu kỳ không chứa đựng sai sót có thể ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Thủ tục kiểm toán

Giải trình bằng văn bản (hướng dẫn đoạn 09 Chuẩn mực này)

A1. Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp báo cáo tài chính so sánh, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về tất cả các kỳ được đề cập trong ý kiến kiểm toán vì Ban Giám đốc cần khẳng định lại rằng những giải trình bằng văn bản mà Ban Giám đốc đã đưa ra liên quan tới các kỳ trước vẫn còn phù hợp. Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp dữ liệu tương ứng, Ban Giám đốc chỉ phải giải trình bằng văn bản về báo cáo tài chính kỳ hiện tại vì kiểm toán viên chỉ đưa ra ý kiến về báo cáo tài chính kỳ hiện tại, trong đó có dữ liệu tương ứng. Tuy nhiên, kiểm toán viên cần yêu cầu Ban Giám đốc giải trình bằng văn bản về bất kỳ vấn đề cụ thể nào được trình bày lại nhằm sửa chữa sai sót trọng yếu trong báo cáo tài chính kỳ trước có ảnh hưởng tới thông tin so sánh.

Báo cáo kiểm toán

Dữ liệu tương ứng

Kiểm toán viên không phải đề cập đến ý kiến về các dữ liệu tương ứng (hướng dẫn đoạn 10 Chuẩn mực này)

A2. Kiểm toán viên không phải đề cập đến ý kiến về các dữ liệu tương ứng mà chỉ phải đưa ý kiến về tổng thể báo cáo tài chính kỳ hiện tại, trong đó có dữ liệu tương ứng.

Trường hợp chưa xử lý vấn đề dẫn đến ý kiến kiểm toán về báo cáo tài chính kỳ trước không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 11 Chuẩn mực này)

A3. Nếu báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hoặc ý kiến trái ngược và các vấn đề dẫn tới ý kiến kiểm toán đó đã được xử lý, đã được hạch toán và thuyết minh phù hợp trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thì ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại không cần đề cập đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trước đây.

A4. Có trường hợp ý kiến kiểm toán về báo cáo tài chính kỳ trước không phải là ý kiến chấp nhận toàn phần, và các vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý nhưng có thể không ảnh hưởng đến số liệu kỳ hiện tại. Tuy nhiên, kiểm toán viên có thể phải đưa ra ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hay ý kiến trái ngược (nếu thích hợp) đối với báo cáo tài chính kỳ hiện tại do ảnh hưởng hoặc ảnh hưởng có thể có của những vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu hiện tại.

A5. Ví dụ 1 và 2 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp báo cáo kiểm toán kỳ trước có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và những vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý.

Sai sót trong báo cáo tài chính kỳ trước (hướng dẫn đoạn 12 Chuẩn mực này)

A6. Trường hợp báo cáo tài chính kỳ trước có sai sót nhưng chưa được sửa chữa và chưa phát hành lại báo cáo kiểm toán, nếu dữ liệu tương ứng đã được trình bày lại một cách hợp lý hoặc đã có các thuyết minh phù hợp trong báo cáo tài chính kỳ hiện tại thì báo cáo kiểm toán kỳ hiện tại có thể có đoạn “Vấn đề cần nhấn mạnh” để mô tả rõ tình huống và, nếu cần, đề cập đến các thuyết minh trong báo cáo tài chính đã mô tả về những vấn đề đó (xem Chuẩn mực kiểm toán Việt Nam số 706).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán (hướng dẫn đoạn 13 Chuẩn mực này)

A7. Ví dụ 3 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán và pháp luật và các quy định không cấm việc kiểm toán viên dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng.

Báo cáo tài chính so sánh

Kiểm toán viên phải đề cập đến ý kiến về báo cáo tài chính so sánh (hướng dẫn đoạn 15 Chuẩn mực này)

A8. Do báo cáo kiểm toán về báo cáo tài chính so sánh áp dụng cho báo cáo tài chính của từng kỳ được trình bày, kiểm toán viên có thể đưa ra ý kiến kiểm toán ngoại trừ, dạng trái ngược hoặc từ chối đưa ra ý kiến hay đưa thêm đoạn “Vấn đề cần nhấn mạnh” về báo cáo tài chính của một hay nhiều kỳ, trong khi đưa ra ý kiến kiểm toán dạng khác về báo cáo tài chính của một kỳ khác.

A9. Ví dụ 4 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp: (1) kiểm toán viên phải đưa ra ý kiến về cả báo cáo tài chính kỳ hiện tại và kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại; và (2) kỳ trước có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần; và (3) các vấn đề dẫn đến ý kiến kiểm toán đó chưa được xử lý.

Ý kiến của kiểm toán viên kỳ hiện tại về báo cáo tài chính kỳ trước có sự khác biệt so với ý kiến kiểm toán đã đưa ra trước đó (hướng dẫn đoạn 16 Chuẩn mực này)

A10. Khi đề cập đến ý kiến kiểm toán về báo cáo tài chính kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại, trong quá trình kiểm toán kỳ hiện tại, nếu kiểm toán viên nhận biết được những tình huống hoặc sự kiện ảnh hưởng trọng yếu đến báo cáo tài chính kỳ trước thì ý kiến của kiểm toán viên kỳ hiện tại về báo cáo tài chính kỳ trước có thể có sự khác biệt so với ý kiến kiểm toán đã đưa ra trước đó. Ngoài ra, kiểm toán viên có thể có trách nhiệm báo cáo nhằm ngăn chặn sự tin cậy trong tương lai đối với báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành.

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán (hướng dẫn đoạn 18 Chuẩn mực này)

A11. Kiểm toán viên tiền nhiệm có thể không phát hành lại được hoặc không muốn phát hành lại báo cáo kiểm toán về báo cáo tài chính kỳ trước. Trong trường hợp này, kiểm toán viên kỳ hiện tại có thể cần trình bày thêm đoạn “Vấn đề khác” trong báo cáo kiểm toán để chỉ ra rằng kiểm toán viên tiền nhiệm đã đưa ý kiến kiểm toán về báo cáo tài chính kỳ trước khi báo cáo tài chính đó chưa được sửa đổi. Ngoài ra, nếu kiểm toán viên kỳ hiện tại được thuê kiểm toán về các sửa đổi trong báo cáo tài chính kỳ trước và thu thập đầy đủ bằng chứng kiểm toán thích hợp để chấp nhận sự hợp lý của các sửa đổi đó thì báo cáo kiểm toán kỳ hiện tại có thể trình bày đoạn sau:

“Như một phần của cuộc kiểm toán báo cáo tài chính năm 20x1, chúng tôi đã kiểm toán những điều chỉnh được mô tả trong thuyết minh X được áp dụng để sửa đổi báo cáo tài chính năm 20x0. Theo ý kiến của chúng tôi, những điều chỉnh này là hợp lý và đã được áp dụng thích hợp. Ngoài việc kiểm tra những điều chỉnh này, chúng tôi không thực hiện kiểm toán, soát xét hay áp dụng bất kỳ thủ tục kiểm toán nào đối với báo cáo tài chính năm 20x0 của Công ty và theo đó, chúng tôi không đưa ra ý kiến hay một hình thức đảm bảo nào khác về báo cáo tài chính năm 20x0 xét trên phương diện tổng thể.”

Phụ lục

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH

Ví dụ 1 - Dữ liệu tương ứng (hướng dẫn đoạn A5 Chuẩn mực này)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 11(a) Chuẩn mực này, như sau:

(1) Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ;

(2) Vấn đề dẫn tới ý kiến ngoại trừ chưa được xử lý;

(3) Ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề này là trọng yếu đối với dữ liệu kỳ hiện tại và kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với dữ liệu kỳ hiện tại.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Như đã nêu trong Thuyết minh X của báo cáo tài chính, Công ty đã không ghi nhận chi phí khấu hao trong báo cáo tài chính, điều này là không phù hợp với các chuẩn mực kế toán Việt Nam. Việc không ghi nhận chi phí khấu hao xuất phát từ quyết định của Ban Giám đốc ở niên độ trước và đã dẫn đến việc chúng tôi phải đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính của niên độ đó. Trên cơ sở áp dụng phương pháp khấu hao đường thẳng và tỷ lệ khấu hao 5% đối với nhà cửa và 20% đối với thiết bị, khoản lỗ trong năm phải tăng thêm là XXX1 VND cho năm 20x1 và XXX2 VND cho năm 20x0, giá trị còn lại của tài sản cố định hữu hình phải được trừ đi giá trị khấu hao luỹ kế là XXX1 VND tính đến cuối năm 20x1 và XXX2 VND đến cuối năm 20x0 và lỗ lũy kế phải tăng lên là XXX1 VND cho năm 20x1 và XXX2 VND cho năm 20x0.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 2 - Dữ liệu tương ứng (hướng dẫn đoạn A5 Chuẩn mực này)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 11(b) Chuẩn mực này, như sau:

(1) Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ;

(2) Vấn đề dẫn tới ý kiến ngoại trừ chưa được xử lý;

(3) Ảnh hưởng có thể có của vấn đề này là không trọng yếu đối với dữ liệu kỳ hiện tại nhưng kiểm toán viên vẫn cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với dữ liệu kỳ hiện tại, do ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu kỳ hiện tại.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Vì được Công ty ABC bổ nhiệm làm kiểm toán vào giữa năm 20x0 nên chúng tôi đã không thể chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm 20x0 và các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp đối với số lượng hàng tồn kho tại thời điểm đó. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh trong năm của đơn vị, chúng tôi không thể xác định liệu có cần điều chỉnh đối với chỉ tiêu lợi nhuận trong Báo cáo kết quả hoạt động kinh doanh và số dư lợi nhuận chưa phân phối đầu năm trong Bảng cân đối kế toán của năm 20x0 hay không. Do đó, chúng tôi đã không thể đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/20x0. Chúng tôi cũng không thể đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/20x1, do ảnh hưởng có thể có của vấn đề trên đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu kỳ hiện tại.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng có thể có của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ” đến các dữ liệu tương ứng, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 3 - Dữ liệu tương ứng (hướng dẫn đoạn A7 Chuẩn mực này)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 13 Chuẩn mực này, như sau:

(1) Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

(2) Pháp luật và các quy định không cấm và kiểm toán viên quyết định thực hiện dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x0 đã được kiểm toán bởi kiểm toán viên và doanh nghiệp kiểm toán khác. Kiểm toán viên này đã đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính này tại ngày 31/03/20x1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 4 - Báo cáo tài chính so sánh (hướng dẫn đoạn A9 Chuẩn mực này)

Báo cáo minh họa cho tình huống được mô tả trong đoạn 15 (và A9 Chuẩn mực này), như sau:

(1) Kiểm toán viên phải đưa ra ý kiến về cả báo cáo tài chính kỳ hiện tại và kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại;

(2) Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần;

(3) Vấn đề dẫn tới ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần chưa được xử lý;

(4) Ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề nêu trên đối với dữ liệu kỳ hiện tại là trọng yếu đối với cả báo cáo tài chính kỳ hiện tại và báo cáo tài chính kỳ trước và kiểm toán viên cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1 và ngày 31/12/20x0, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho các năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Như đã nêu trong Thuyết minh X của báo cáo tài chính, Công ty đã không ghi nhận chi phí khấu hao trong báo cáo tài chính, điều này là không phù hợp với các chuẩn mực kế toán Việt Nam. Việc không ghi nhận chi phí khấu hao xuất phát từ quyết định của Ban Giám đốc ở niên độ trước và đã dẫn đến việc chúng tôi phải đưa ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính của niên độ đó. Trên cơ sở áp dụng phương pháp khấu hao đường thẳng và tỷ lệ khấu hao 5% đối với nhà cửa và 20% đối với thiết bị, khoản lỗ trong năm phải tăng thêm là XXX1 VND cho năm 20x1 và XXX2 VND cho năm 20x0, giá trị còn lại của tài sản cố định hữu hình phải được trừ đi giá trị khấu hao luỹ kế là XXX1 VND tính đến cuối năm 20x1 và XXX2 VND đến cuối năm 20x0 và lỗ lũy kế phải tăng lên là XXX1 VND cho năm 20x1 và XXX2 VND cho năm 20x0.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1 và tại ngày 31/12/20x0, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho các năm tài chính kết thúc cùng ngày trên, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:... *****


VSA 720 Cac thong tin

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 720: Các thông tin khác trong tài liệu có

báo cáo tài chính đã được kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán. Nếu không có yêu cầu cụ thể nào khác nêu trong hợp đồng kiểm toán thì kiểm toán viên không phải đưa ra ý kiến về các thông tin khác và kiểm toán viên cũng không có trách nhiệm phải xác định liệu các thông tin khác trong tài liệu có báo cáo tài chính đã kiểm toán đã được trình bày đúng hay chưa. Tuy nhiên, kiểm toán viên cần xem xét các thông tin khác này vì tính tin cậy của báo cáo tài chính đã được kiểm toán có thể bị suy giảm do có thể tồn tại những điểm không nhất quán trọng yếu giữa báo cáo tài chính đã được kiểm toán và các thông tin khác (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

02. Trong Chuẩn mực này, “Tài liệu có báo cáo tài chính đã được kiểm toán” được hiểu là các báo cáo thường niên (hay các tài liệu tương tự) được phát hành cho các chủ sở hữu (hoặc các bên thứ ba như ngân hàng, nhà cung cấp, khách hàng, cơ quan thuế, nhà đầu tư tương lai ...), trong đó có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán kèm theo. Chuẩn mực này cũng có thể được áp dụng cho các tài liệu khác như bản thông tin công bố khi phát hành chứng khoán (bản cáo bạch) như quy định tại đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200 (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán xử lý các mối quan hệ liên quan đến quá trình kiểm toán.

Mục tiêu

04. Kiểm toán viên và doanh nghiệp kiểm toán phải thực hiện các biện pháp phù hợp trong trường hợp tài liệu có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán còn chứa đựng các thông tin khác có thể làm giảm độ tin cậy của báo cáo tài chính và báo cáo kiểm toán.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Các thông tin khác: Là các thông tin tài chính hoặc phi tài chính (ngoài báo cáo tài chính và báo cáo kiểm toán), theo luật hoặc thông lệ, được trình bày trong tài liệu có báo cáo tài chính và báo cáo kiểm toán (xem hướng dẫn tại đoạn A3 - A4 Chuẩn mực này);

(b) Điểm không nhất quán: Là mâu thuẫn giữa thông tin khác với thông tin trong báo cáo tài chính đã được kiểm toán. Điểm không nhất quán trọng yếu có thể làm phát sinh nghi ngờ về kết luận kiểm toán từ những bằng chứng kiểm toán đã thu thập được và có thể còn làm phát sinh nghi ngờ về cơ sở để kiểm toán viên đưa ra ý kiến về báo cáo tài chính;

(c) Thông tin sai lệch: Là các thông tin khác không liên quan tới các vấn đề được nêu trong báo cáo tài chính đã được kiểm toán và các thông tin này được trình bày hoặc công bố không chính xác. Thông tin sai lệch trọng yếu có thể làm giảm độ tin cậy của tài liệu có báo cáo tài chính đã được kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xem xét các thông tin khác

06. Kiểm toán viên phải xem xét các thông tin khác để xác định các điểm không nhất quán trọng yếu so với báo cáo tài chính đã được kiểm toán (nếu có).

07. Kiểm toán viên phải thực hiện các biện pháp tiếp cận phù hợp với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán để có được các thông tin khác trước ngày lập báo cáo kiểm toán. Nếu không thể thu thập các thông tin khác trước ngày lập báo cáo kiểm toán thì kiểm toán viên cần xem xét các thông tin khác ngay khi có thể (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

Điểm không nhất quán trọng yếu

08. Khi xem xét các thông tin khác, nếu kiểm toán viên phát hiện ra điểm không nhất quán trọng yếu thì kiểm toán viên phải xác định xem liệu có cần sửa đổi báo cáo tài chính đã được kiểm toán hoặc sửa đổi các thông tin khác hay không.

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập trước ngày lập báo cáo kiểm toán

09. Nếu việc sửa đổi báo cáo tài chính đã được kiểm toán là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

10. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải trao đổi vấn đề này với Ban quản trị (trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc) theo quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260, và:

(a) Trình bày trong báo cáo kiểm toán đoạn “Vấn đề khác” mô tả các điểm không nhất quán trọng yếu theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 706; hoặc

(b) Không phát hành báo cáo kiểm toán; hoặc

(c) Rút khỏi hợp đồng kiểm toán - nếu pháp luật và các quy định cho phép (xem hướng dẫn tại đoạn A6 - A7 Chuẩn mực này).

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập sau ngày lập báo cáo kiểm toán

11. Nếu việc sửa đổi báo cáo tài chính đã được kiểm toán là cần thiết thì kiểm toán viên phải thực hiện các quy định có liên quan trong đoạn 10 - 17 Chuẩn mực kiểm toán Việt Nam số 560.

12. Nếu việc sửa đổi các thông tin khác là cần thiết và Ban Giám đốc đơn vị được kiểm toán đồng ý sửa đổi thì kiểm toán viên phải tiến hành thêm một số thủ tục cần thiết tùy từng trường hợp (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

13. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không đồng ý sửa đổi thì kiểm toán viên phải thông báo với Ban quản trị những lưu ý của kiểm toán viên về các thông tin khác (trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc) và tiến hành thêm các biện pháp phù hợp khác (xem hướng dẫn tại đoạn A9 Chuẩn mực này).

Thông tin sai lệch trọng yếu

14. Khi xem xét các thông tin khác để xác định những điểm không nhất quán trọng yếu, nếu phát hiện ra thông tin sai lệch trọng yếu thì kiểm toán viên phải trao đổi vấn đề này với Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

15. Sau khi trao đổi, nếu xét thấy chưa thỏa đáng, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán tham khảo ý kiến của bên thứ ba có đủ năng lực, như chuyên gia tư vấn pháp luật của đơn vị và kiểm toán viên phải xem xét các ý kiến này.

16. Nếu kiểm toán viên kết luận có điểm sai lệch trọng yếu trong các thông tin khác nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải thông báo với Ban quản trị những lưu ý của kiểm toán viên về các thông tin khác (trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc) và tiến hành thêm các biện pháp phù hợp khác (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Phạm vi áp dụng

Các trách nhiệm bổ sung theo yêu cầu của pháp luật và các quy định đối với các thông tin khác (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Theo yêu cầu của pháp luật và các quy định, kiểm toán viên có thể có thêm một số trách nhiệm đối với các thông tin khác không thuộc phạm vi của Chuẩn mực này. Ví dụ, pháp luật có thể yêu cầu kiểm toán viên phải thực hiện một số thủ tục để xác định các thông tin khác như các dữ liệu bổ sung bắt buộc hoặc phải đưa ý kiến về độ tin cậy của các chỉ tiêu trình bày trong các thông tin khác. Khi có những nghĩa vụ như vậy thì các trách nhiệm bổ sung của kiểm toán viên được xác định theo tính chất của cuộc kiểm toán hoặc được quy định bởi pháp luật, các quy định và chuẩn mực đạo đức nghề nghiệp. Nếu các thông tin khác này bị bỏ sót hoặc trình bày sai lệch thì kiểm toán viên có thể phải nêu rõ vấn đề này trong báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định khác.

Tài liệu có báo cáo tài chính đã được kiểm toán (hướng dẫn đoạn 02 Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị nhỏ

A2. Nếu pháp luật hoặc các quy định không yêu cầu thì các đơn vị nhỏ thường không phát hành các tài liệu có báo cáo tài chính đã được kiểm toán. Tuy nhiên, pháp luật và các quy định có thể yêu cầu Ban quản trị đơn vị được kiểm toán lập các tài liệu có báo cáo tài chính đã được kiểm toán. Ví dụ về các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán của các đơn vị nhỏ là báo cáo lãi lỗ chi tiết và báo cáo kế toán quản trị.

Định nghĩa về các thông tin khác (hướng dẫn đoạn 05(a) Chuẩn mực này)

A3. Các thông tin khác có thể bao gồm:

(1) Báo cáo của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán về các hoạt động của đơn vị;

(2) Bản tổng hợp thông tin tài chính hoặc các điểm lưu ý;

(3) Các thông tin về nhân sự;

(4) Kế hoạch sử dụng vốn;

(5) Chỉ tiêu tài chính;

(6) Danh sách nhân sự chủ chốt (Hội đồng quản trị, Ban Giám đốc...);

(7) Các thông tin được lựa chọn khác.

A4. Theo các chuẩn mực kiểm toán Việt Nam, các thông tin khác không bao gồm:

(1) Một bài báo hoặc thông báo, như thư giới thiệu kèm theo tài liệu có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán;

(2) Thông tin nằm trong các phân tích, chỉ dẫn;

(3) Thông tin trên các trang web của đơn vị được kiểm toán (trừ Báo cáo thường niên).

Xem xét các thông tin khác (hướng dẫn đoạn 07 Chuẩn mực này)

A5. Việc thu thập các thông tin khác trước ngày lập báo cáo kiểm toán cho phép kiểm toán viên có thể cùng Ban Giám đốc đơn vị được kiểm toán giải quyết một cách kịp thời các điểm không nhất quán trọng yếu và các thông tin sai lệch trọng yếu. Kiểm toán viên và Ban Giám đốc đơn vị được kiểm toán cần thỏa thuận về việc thông báo kịp thời các thông tin khác cho kiểm toán viên ngay khi các thông tin này phát sinh.

Điểm không nhất quán trọng yếu

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập trước ngày lập báo cáo kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A6. Nếu Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi các thông tin khác thì kiểm toán viên có thể cân nhắc sự cần thiết phải thực hiện các biện pháp bổ sung trên cơ sở ý kiến tư vấn của chuyên gia tư vấn pháp luật.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A7. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể không được phép rút khỏi hợp đồng kiểm toán hoặc không được phép không phát hành báo cáo kiểm toán. Trong trường hợp như vậy, kiểm toán viên có thể gửi báo cáo tới cơ quan chức năng phù hợp để trình bày về các điểm không nhất quán trọng yếu đó.

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập sau ngày lập báo cáo kiểm toán (hướng dẫn đoạn 12 - 13 Chuẩn mực này)

A8. Nếu Ban Giám đốc đơn vị được kiểm toán đồng ý sửa đổi các thông tin khác, kiểm toán viên có thể tiến hành các bước, bao gồm xem xét lại những công việc của Ban Giám đốc đơn vị được kiểm toán để đảm bảo những người nhận được báo cáo tài chính, báo cáo kiểm toán phát hành trước đây và các thông tin khác đã được thông báo đầy đủ về việc sửa đổi này.

A9. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không đồng ý sửa đổi, kiểm toán viên cần tiến hành thêm các biện pháp thích hợp, như tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Thông tin sai lệch trọng yếu (hướng dẫn đoạn 14 - 16 Chuẩn mực này)

A10. Khi thảo luận với Ban Giám đốc đơn vị được kiểm toán về các thông tin sai lệch trọng yếu, kiểm toán viên có thể vẫn không đánh giá được tính chính xác của một số thuyết minh trong các thông tin khác và câu trả lời của Ban Giám đốc đơn vị đối với các câu hỏi của kiểm toán viên, và kiểm toán viên có thể kết luận rằng chắc chắn vẫn có những khác biệt trong xét đoán hoặc ý kiến của kiểm toán viên và Ban Giám đốc đơn vị được kiểm toán.

A11. Nếu kiểm toán viên kết luận là có thông tin sai lệch trọng yếu nhưng Ban Giám đốc đơn vị được kiểm toán từ chối sửa đổi thì kiểm toán viên cần tiến hành thêm các biện pháp thích hợp, như tham khảo ý kiến của chuyên gia tư vấn pháp luật./.

*****


VSA 800 KT BCTC lap theo muc dich dac biet

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 800: Lưu ý khi kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Các chuẩn mực kiểm toán Việt Nam (VSA) có số hiệu từ nhóm 100 đến nhóm 700 được áp dụng cho cuộc kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán này quy định và hướng dẫn các vấn đề mà kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) cần lưu ý khi áp dụng các chuẩn mực kiểm toán Việt Nam nêu trên cho cuộc kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

02. Chuẩn mực này được áp dụng cho cuộc kiểm toán một bộ báo cáo tài chính (đầy đủ) được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt. Chuẩn mực kiểm toán Việt Nam số 805 quy định và hướng dẫn các vấn đề cần lưu ý khi kiểm toán một báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố, tài khoản hoặc khoản mục cụ thể của một báo cáo tài chính.

03. Quy định và hướng dẫn của Chuẩn mực này không thay thế quy định và hướng dẫn của các chuẩn mực khác. Chuẩn mực này cũng không quy định và hướng dẫn tất cả các vấn đề cần lưu ý có thể liên quan đến tình huống cụ thể của cuộc kiểm toán.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán báo cáo tài chính cho mục đích đặc biệt.

Mục tiêu

05. Khi áp dụng các chuẩn mực kiểm toán Việt Nam trong cuộc kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là xử lý phù hợp đối với các vấn đề cần lưu ý liên quan đến:

(a) Việc chấp nhận hợp đồng kiểm toán;

(b) Việc lập kế hoạch và thực hiện kiểm toán;

(c) Hình thành ý kiến và lập báo cáo kiểm toán về báo cáo tài chính.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Báo cáo tài chính cho mục đích đặc biệt: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (xem hướng dẫn tại đoạn A4 Chuẩn mực này);

(b) Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng để đáp ứng nhu cầu về thông tin tài chính của những người sử dụng cụ thể. Đoạn 13(a) Chuẩn mực kiểm toán Việt Nam số 200 quy định khuôn khổ về lập và trình bày báo cáo tài chính có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ (xem hướng dẫn tại đoạn A1 - A4 Chuẩn mực này).

07. Thuật ngữ “Báo cáo tài chính” trong Chuẩn mực này có nghĩa là "một bộ báo cáo tài chính (đầy đủ) cho mục đích đặc biệt, kể cả các thuyết minh có liên quan". Các thuyết minh có liên quan thường gồm bản tóm tắt các chính sách kế toán chủ yếu và các thông tin giải thích khác. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quy định về hình thức, nội dung của báo cáo tài chính và những bộ phận tạo thành một bộ báo cáo tài chính đầy đủ.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Lưu ý khi chấp nhận hợp đồng kiểm toán

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

08. Đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210 quy định kiểm toán viên phải xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong việc lập và trình bày báo cáo tài chính.

Khi kiểm toán báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải tìm hiểu về (xem hướng dẫn tại đoạn A5 - A8 Chuẩn mực này):

(a) Mục đích của việc lập báo cáo tài chính;

(b) Người sử dụng dự kiến;

(c) Các bước mà Ban Giám đốc đơn vị được kiểm toán đã thực hiện để xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được trong hoàn cảnh cụ thể của đơn vị.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán

09. Đoạn 18 Chuẩn mực kiểm toán Việt Nam số 200 quy định kiểm toán viên phải tuân thủ tất cả các chuẩn mực kiểm toán có liên quan đến cuộc kiểm toán. Khi lập kế hoạch và thực hiện kiểm toán báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải xác định liệu việc áp dụng các chuẩn mực kiểm toán có liên quan có yêu cầu các vấn đề cần lưu ý trong hoàn cảnh cụ thể của cuộc kiểm toán hay không (xem hướng dẫn tại đoạn A9 - A12 Chuẩn mực này).

10. Đoạn 11(c) Chuẩn mực kiểm toán Việt Nam số 315 quy định kiểm toán viên phải tìm hiểu về việc lựa chọn và áp dụng các chính sách kế toán của đơn vị. Trong trường hợp báo cáo tài chính được lập và trình bày theo các điều khoản của thỏa thuận cho mục đích đặc biệt, kiểm toán viên phải tìm hiểu về những diễn giải quan trọng của thỏa thuận trong hợp đồng mà Ban Giám đốc đơn vị được kiểm toán thể hiện trong việc lập báo cáo tài chính đó. Một diễn giải được coi là quan trọng khi áp dụng một diễn giải hợp lý khác sẽ tạo nên sự khác biệt trọng yếu trong các thông tin được trình bày trong báo cáo tài chính.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán

11. Khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 700 (xem hướng dẫn tại đoạn A13 Chuẩn mực này).

Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng

12. Đoạn 15 Chuẩn mực kiểm toán Việt Nam số 700 quy định kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hoặc mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Trong trường hợp báo cáo tài chính được lập và trình bày theo các điều khoản của thỏa thuận cho mục đích đặc biệt, kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có mô tả thích hợp từng diễn giải quan trọng của thỏa thuận trong hợp đồng mà báo cáo tài chính được lập và trình bày căn cứ vào diễn giải đó.

13. Chuẩn mực kiểm toán Việt Nam số 700 quy định và hướng dẫn về hình thức và nội dung của báo cáo kiểm toán. Trong trường hợp báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt:

(a) Báo cáo kiểm toán phải mô tả mục đích của việc lập báo cáo tài chính và nếu cần, phải mô tả về đối tượng sử dụng báo cáo tài chính dự kiến, hoặc tham chiếu đến phần thuyết minh có các thông tin đó trong báo cáo tài chính cho mục đích đặc biệt;

(b) Nếu Ban Giám đốc đơn vị được kiểm toán được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính để lập và trình bày báo cáo tài chính cho mục đích đặc biệt, trong báo cáo kiểm toán, việc giải thích về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với báo cáo tài chính cũng phải đề cập đến trách nhiệm của Ban Giám đốc trong việc xác định xem khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được trong hoàn cảnh cụ thể của đơn vị hay không.

Thông báo cho người đọc về việc báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt

14. Báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt phải bao gồm đoạn “Vấn đề cần nhấn mạnh” nhằm thông báo cho người sử dụng báo cáo kiểm toán là báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt và do đó, báo cáo tài chính này có thể không phù hợp cho mục đích khác. Kiểm toán viên phải trình bày đoạn nhấn mạnh này với một tiêu đề phù hợp (xem hướng dẫn tại đoạn A14 - A15 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Giải thích thuật ngữ “Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt” (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Ví dụ về khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt:

(1) Cơ sở kế toán thuế được áp dụng để lập một bộ báo cáo tài chính đính kèm với bản quyết toán thuế của đơn vị;

(2) Cơ sở kế toán thực thu, thực chi được áp dụng để lập báo cáo về dòng tiền của đơn vị, theo yêu cầu của các chủ nợ;

(3) Các quy định về báo cáo tài chính do cơ quan quản lý Nhà nước đặt ra để đáp ứng các yêu cầu riêng của cơ quan quản lý Nhà nước; hoặc

(4) Các quy định về lập và trình bày báo cáo tài chính theo các điều khoản của thỏa thuận trong hợp đồng, ví dụ thỏa thuận hợp đồng phát hành trái phiếu, hợp đồng vay hoặc hiệp định tài trợ cho dự án.

A2. Có trường hợp khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt được dựa trên một khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định, tuy nhiên không tuân thủ tất cả các quy định của khuôn khổ đó. Ví dụ, một thỏa thuận yêu cầu phải lập báo cáo tài chính theo hầu hết, nhưng không phải tất cả, các chuẩn mực về lập và trình bày báo cáo tài chính của nước X. Khi các thỏa thuận cho mục đích đặc biệt là có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng kiểm toán, báo cáo tài chính cho mục đích đặc biệt không nên mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để thể hiện sự tuân thủ hoàn toàn khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định. Trong ví dụ của thỏa thuận nêu trên, việc mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể tham chiếu đến các quy định của thỏa thuận về lập báo cáo tài chính, thay vì tham chiếu đến các chuẩn mực về lập và trình bày báo cáo tài chính của nước X.

A3. Trong trường hợp mô tả tại đoạn A2 Chuẩn mực này, khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể không phải là khuôn khổ về trình bày hợp lý, ngay cả khi khuôn khổ đó được xây dựng dựa trên một khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý. Nguyên nhân là do khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể không tuân thủ tất cả các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định mà các quy định đó là cần thiết để đạt được sự trình bày hợp lý của báo cáo tài chính.

A4. Báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể là báo cáo tài chính duy nhất mà đơn vị lập ra. Trong trường hợp đó, báo cáo tài chính có thể có những đối tượng sử dụng khác ngoài những đối tượng được xác định theo khuôn khổ về lập và trình bày báo cáo tài chính. Mặc dù báo cáo tài chính này có thể được lưu hành rộng rãi nhưng trong trường hợp này, báo cáo tài chính vẫn được coi là báo cáo tài chính cho mục đích đặc biệt theo quy định của các chuẩn mực kiểm toán Việt Nam. Các quy định tại đoạn 13 - 14 Chuẩn mực này nhằm tránh sự hiểu lầm về mục đích lập báo cáo tài chính.

Lưu ý khi chấp nhận hợp đồng kiểm toán

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính (hướng dẫn đoạn 08 Chuẩn mực này)

A5. Đối với báo cáo tài chính cho mục đích đặc biệt, nhu cầu thông tin tài chính của người sử dụng dự kiến là một yếu tố quan trọng để xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong việc lập báo cáo tài chính.

A6. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể bao gồm các chuẩn mực về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành các chuẩn mực áp dụng cho báo cáo tài chính cho mục đích đặc biệt. Trong trường hợp đó, các chuẩn mực trên sẽ được coi là có thể chấp nhận được cho mục đích đặc biệt nếu tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực đảm bảo tuân theo một quy trình minh bạch, được xây dựng có xem xét đến quan điểm của các bên hữu quan. Pháp luật và các quy định có thể quy định cụ thể về khuôn khổ về lập và trình bày báo cáo tài chính mà Ban Giám đốc đơn vị được kiểm toán phải sử dụng để lập báo cáo tài chính cho mục đích đặc biệt đối với một loại hình doanh nghiệp nào đó. Ví dụ, cơ quan quản lý Nhà nước có thể đặt ra các quy định về lập và trình bày báo cáo tài chính để đáp ứng các yêu cầu riêng của cơ quan quản lý Nhà nước. Nếu không có mâu thuẫn, khuôn khổ về lập và trình bày báo cáo tài chính đó sẽ được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích đặc biệt mà đơn vị lập.

A7. Khi có các quy định mang tính pháp lý bổ sung cho các chuẩn mực về lập và trình bày báo cáo tài chính quy định tại đoạn A6 Chuẩn mực này, theo quy định tại đoạn 18 Chuẩn mực kiểm toán Việt Nam số 210, kiểm toán viên phải xác định xem có bất kỳ sự mâu thuẫn nào giữa các quy định pháp lý và các chuẩn mực về lập và trình bày báo cáo tài chính hay không, và nếu có mâu thuẫn thì kiểm toán viên phải xác định các hành động phải thực hiện.

A8. Ngoài các trường hợp đã hướng dẫn trong đoạn A6 và A7 Chuẩn mực này, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể bao gồm các quy định về lập và trình bày báo cáo tài chính theo thỏa thuận, hoặc các nguồn tài liệu khác. Trong trường hợp đó, tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính trong hoàn cảnh cụ thể của hợp đồng kiểm toán được kiểm toán viên xác định bằng cách xem xét liệu khuôn khổ đó có thể hiện các đặc điểm thường thấy của các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được như mô tả tại Phụ lục 02 Chuẩn mực kiểm toán Việt Nam số 210 hay không. Đối với khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định tầm quan trọng của các đặc điểm thường thấy của các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được đối với một thỏa thuận cụ thể. Ví dụ, với mục đích xác định giá trị tài sản thuần của đơn vị tại thời điểm thanh lý (bán), người bán và người mua phải thống nhất rằng các ước tính mang tính thận trọng cho các khoản dự phòng nợ phải thu khó đòi là phù hợp với nhu cầu của họ, mặc dù thông tin tài chính đó là khác biệt khi đối chiếu với cùng thông tin đó nhưng được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A9. Chuẩn mực kiểm toán Việt Nam số 200 yêu cầu kiểm toán viên phải tuân thủ: (a) chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm cả tính độc lập, liên quan đến hợp đồng kiểm toán báo cáo tài chính, và (b) tất cả các chuẩn mực kiểm toán Việt Nam có liên quan đến cuộc kiểm toán. Đoạn 14, 18, 22 - 23 Chuẩn mực kiểm toán Việt Nam số 200 cũng yêu cầu kiểm toán viên phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán, trừ khi trong hoàn cảnh cụ thể của cuộc kiểm toán, toàn bộ chuẩn mực kiểm toán đó là không liên quan đến cuộc kiểm toán; hoặc một số quy định là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại. Trong trường hợp ngoại lệ, kiểm toán viên có thể xét thấy cần phải thực hiện khác với một quy định nào đó của một chuẩn mực kiểm toán, bằng cách thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu của quy định đó.

A10. Kiểm toán viên cần lưu ý khi áp dụng một số quy định của các chuẩn mực kiểm toán Việt Nam trong cuộc kiểm toán báo cáo tài chính cho mục đích đặc biệt. Ví dụ, theo quy định tại đoạn 02 Chuẩn mực kiểm toán Việt Nam số 320, những xét đoán về các vấn đề trọng yếu đối với người sử dụng báo cáo tài chính phải dựa trên việc xem xét các nhu cầu chung về thông tin tài chính của nhóm người sử dụng. Tuy nhiên, khi kiểm toán báo cáo tài chính cho mục đích đặc biệt, những xét đoán này phải dựa trên việc xem xét các nhu cầu thông tin tài chính của người sử dụng dự kiến.

A11. Đối với báo cáo tài chính cho mục đích đặc biệt, ví dụ, báo cáo tài chính được lập và trình bày theo các điều khoản thỏa thuận cho mục đích đặc biệt, Ban Giám đốc đơn vị được kiểm toán có thể thống nhất với người sử dụng dự kiến về mức giá trị mà các sai sót phát hiện trong quá trình kiểm toán có giá trị dưới mức đó sẽ không phải sửa chữa hoặc điều chỉnh. Sự tồn tại của mức giá trị đó không làm giảm trách nhiệm của kiểm toán viên trong việc xác định mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 để phục vụ lập kế hoạch và thực hiện kiểm toán báo cáo tài chính cho mục đích đặc biệt.

A12. Việc trao đổi với Ban quản trị đơn vị được kiểm toán theo các quy định và hướng dẫn của chuẩn mực kiểm toán Việt Nam được căn cứ vào mối liên hệ giữa Ban quản trị và báo cáo tài chính được kiểm toán, cụ thể là Ban quản trị có chịu trách nhiệm giám sát việc lập và trình bày báo cáo tài chính đó hay không. Đối với báo cáo tài chính cho mục đích đặc biệt, Ban quản trị đơn vị được kiểm toán có thể không có trách nhiệm giám sát này; ví dụ, khi các thông tin tài chính chỉ được lập riêng cho Ban Giám đốc sử dụng. Trường hợp này, các quy định của Chuẩn mực kiểm toán Việt Nam số 260 có thể không liên quan đến cuộc kiểm toán báo cáo tài chính cho mục đích đặc biệt, trừ khi kiểm toán viên cũng thực hiện kiểm toán báo cáo tài chính cho mục đích chung của đơn vị; hoặc kiểm toán viên đã nhất trí với Ban quản trị đơn vị là sẽ trao đổi với Ban quản trị về các vấn đề có liên quan được phát hiện trong quá trình kiểm toán báo cáo tài chính cho mục đích đặc biệt.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A13. Phụ lục của Chuẩn mực này cung cấp các ví dụ minh họa về báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt.

Thông báo cho người đọc về việc báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (hướng dẫn đoạn 14 Chuẩn mực này)

A14. Báo cáo tài chính cho mục đích đặc biệt có thể được sử dụng cho các mục đích ngoài dự kiến ban đầu. Ví dụ, cơ quan quản lý Nhà nước có thể yêu cầu các đơn vị phải công khai báo cáo tài chính cho mục đích đặc biệt trên các phương tiện thông tin đại chúng. Để tránh hiểu lầm, kiểm toán viên phải thông báo cho người sử dụng báo cáo kiểm toán rằng báo cáo tài chính được kiểm toán được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, do đó, có thể không phù hợp cho mục đích khác.

Hạn chế việc lưu hành hoặc sử dụng báo cáo kiểm toán (hướng dẫn đoạn 14 Chuẩn mực này)

A15. Ngoài việc thông báo cho người sử dụng theo quy định tại đoạn 14 Chuẩn mực này, kiểm toán viên có thể thấy cần thiết phải nêu rõ báo cáo kiểm toán chỉ được dự kiến cung cấp cho những người sử dụng cụ thể. Tùy theo pháp luật và các quy định, kiểm toán viên có thể yêu cầu đơn vị hạn chế trong việc lưu hành hoặc sử dụng báo cáo kiểm toán. Trong trường hợp đó, đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán như quy định tại đoạn 14 Chuẩn mực này có thể được mở rộng để trình bày cả các vấn đề khác, đồng thời, tiêu đề của đoạn đó cũng được sửa đổi tương ứng.

Phụ lục

(Hướng dẫn đoạn A13 Chuẩn mực này)

VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH CHO MỤC ĐÍCH ĐẶC BIỆT

Ví dụ 1:

Báo cáo kiểm toán về một bộ báo cáo tài chính (đầy đủ) được lập theo các quy định về lập và trình bày báo cáo tài chính theo điều khoản thỏa thuận cho mục đích đặc biệt (trong ví dụ này là khuôn khổ về tuân thủ).

Áp dụng cho trường hợp sau:

(1) Báo cáo tài chính do Ban Giám đốc đơn vị lập theo các quy định về lập và trình bày báo cáo tài chính theo điều khoản thỏa thuận cho mục đích đặc biệt (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để đảm bảo tuân thủ các điều khoản thỏa thuận cho mục đích đặc biệt đó. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ;

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Đối tượng được nhận và sử dụng báo cáo kiểm toán là hạn chế.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày ..., từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính. Báo cáo tài chính này đã được Ban Giám đốc Công ty ABC lập theo các quy định về lập và trình bày báo cáo tài chính tại phần Z của thỏa thuận ngày 01/01/20x1 giữa Công ty ABC và Công ty DEF (“Thỏa thuận”).

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo các quy định về lập và trình bày báo cáo tài chính tại phần Z của Thỏa thuận và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x1 đã được lập, trên các khía cạnh trọng yếu, tuân thủ theo các quy định về lập và trình bày báo cáo tài chính tại phần Z của Thỏa thuận.

Chính sách kế toán và giới hạn về đối tượng nhận và sử dụng báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả chính sách kế toán. Báo cáo tài chính này được lập để giúp Công ty ABC tuân thủ các quy định về lập báo cáo tài chính theo quy định của Thỏa thuận nêu trên. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty ABC và Công ty DEF và không được cung cấp cho bên nào khác ngoài Công ty ABC và Công ty DEF.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 2:

Báo cáo kiểm toán về một bộ báo cáo tài chính (đầy đủ) được lập theo cơ sở kế toán thuế (trong ví dụ này là khuôn khổ về tuân thủ).

Áp dụng cho trường hợp sau:

(1) Báo cáo tài chính do Ban Giám đốc của một công ty hợp danh lập theo cơ sở kế toán thuế (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để giúp các bên góp vốn lập Báo cáo thuế thu nhập doanh nghiệp. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ;

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Đối tượng được nhận báo cáo kiểm toán là hạn chế.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty hợp danh ABC, được lập ngày..., từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính. Báo cáo tài chính này đã được Ban Giám đốc Công ty hợp danh ABC lập theo cơ sở kế toán thuế của nước (X).

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo cơ sở kế toán thuế của nước (X) và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính của Công ty hợp danh ABC cho năm tài chính kết thúc ngày 31/12/20x1 đã được lập, trên các khía cạnh trọng yếu, tuân thủ theo... [mô tả Luật thuế thu nhập doanh nghiệp được áp dụng].

Chính sách kế toán và giới hạn về đối tượng nhận báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả chính sách kế toán. Báo cáo tài chính này được lập để giúp bên góp vốn của Công ty hợp danh ABC lập Báo cáo thuế thu nhập doanh nghiệp của các bên góp vốn. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty hợp danh ABC và các bên góp vốn của Công ty và không được cung cấp cho bên nào khác ngoài Công ty hợp danh ABC và các bên góp vốn của Công ty.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 3:

Báo cáo kiểm toán về một bộ báo cáo tài chính (đầy đủ) được lập theo yêu cầu riêng trong quy định về lập và trình bày báo cáo tài chính của cơ quan quản lý Nhà nước (trong ví dụ này là khuôn khổ về trình bày hợp lý).

Áp dụng cho trường hợp sau:

(1) Báo cáo tài chính do Ban Giám đốc đơn vị lập theo các quy định về lập và trình bày báo cáo tài chính theo yêu cầu riêng của cơ quan quản lý Nhà nước (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để đáp ứng các quy định của cơ quan quản lý đó. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý;

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Đối tượng được nhận hoặc sử dụng báo cáo kiểm toán là không hạn chế;

(5) Đoạn “Vấn đề khác” trong báo cáo kiểm toán đề cập đến việc kiểm toán viên đã phát hành báo cáo kiểm toán về báo cáo tài chính cùng kỳ kế toán đó của Công ty ABC, được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính. Báo cáo tài chính này đã được Ban Giám đốc Công ty ABC lập theo các quy định về lập và trình bày báo cáo tài chính tại phần Y của văn bản Z.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo các quy định về lập và trình bày báo cáo tài chính tại phần Y của văn bản Z và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các quy định về lập và trình bày báo cáo tài chính tại phần Y của văn bản Z.

Chính sách kế toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả chính sách kế toán. Báo cáo tài chính này được lập để giúp Công ty ABC đáp ứng các yêu cầu của cơ quan quản lý DEF. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng cho mục đích khác.

Vấn đề khác

Công ty ABC đã lập một bộ báo cáo tài chính riêng cho năm tài chính kết thúc ngày 31/12/20x1 theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chúng tôi đã phát hành báo cáo kiểm toán riêng về báo cáo tài chính đó cho các chủ sở hữu của Công ty ABC vào ngày 31/3/20x2.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

*****


VSA 805 KT BCTC rieng le

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 805: Lưu ý khi kiểm toán báo cáo

tài chính riêng lẻ và khi kiểm toán các yếu tố, tài khoản

hoặc khoản mục cụ thể của báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Các chuẩn mực kiểm toán Việt Nam (VSA) có số hiệu từ 100 đến 700 được áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho cuộc kiểm toán thông tin tài chính quá khứ. Chuẩn mực kiểm toán này quy định và hướng dẫn các vấn đề mà kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) cần lưu ý khi áp dụng các chuẩn mực kiểm toán Việt Nam nêu trên cho cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính. Báo cáo tài chính riêng lẻ hoặc yếu tố, tài khoản, khoản mục cụ thể này có thể được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung hoặc theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt. Khi kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố, tài khoản, khoản mục cụ thể được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên cũng phải áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 800 (xem hướng dẫn tại đoạn A1 - A4 Chuẩn mực này).

02. Chuẩn mực kiểm toán này không áp dụng cho báo cáo của kiểm toán viên đơn vị thành viên mà báo cáo đó được phát hành dựa trên kết quả công việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên theo yêu cầu của nhóm kiểm toán tập đoàn để phục vụ mục đích kiểm toán báo cáo tài chính tập đoàn (xem Chuẩn mực kiểm toán Việt Nam số 600).

03. Các quy định và hướng dẫn của chuẩn mực kiểm toán này không thay thế các quy định và hướng dẫn của các chuẩn mực khác. Chuẩn mực kiểm toán này cũng không quy định và hướng dẫn tất cả các vấn đề cần lưu ý có thể liên quan đến tình huống cụ thể của cuộc kiểm toán.

04. Kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán các báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán, khi áp dụng các chuẩn mực kiểm toán Việt Nam cho kiểm toán các báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính, là tập trung vào các lưu ý liên quan đến:

(a) Chấp nhận hợp đồng kiểm toán;

(b) Lập kế hoạch và thực hiện cuộc kiểm toán; và

(c) Hình thành ý kiến và lập báo cáo kiểm toán về các báo cáo tài chính riêng lẻ hoặc về yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính.

Giải thích thuật ngữ

06. Trong Chuẩn mực kiểm toán này:

(a) “Yếu tố của một báo cáo tài chính” hoặc “Yếu tố”: Được hiểu là “một yếu tố, một tài khoản hoặc một khoản mục của một báo cáo tài chính”;

(b) “Chuẩn mực lập và trình bày báo cáo tài chính quốc tế”: Được hiểu là chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban Chuẩn mực Kế toán Quốc tế ban hành;

(c) Một báo cáo tài chính riêng lẻ hoặc một yếu tố cụ thể của một báo cáo tài chính phải bao gồm cả các thuyết minh liên quan kèm theo. Các thuyết minh liên quan thường bao gồm bản tóm tắt các chính sách kế toán quan trọng và các thông tin giải thích khác liên quan đến báo cáo tài chính riêng lẻ hoặc yếu tố của một báo cáo tài chính.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Lưu ý khi chấp nhận hợp đồng kiểm toán

Áp dụng các chuẩn mực kiểm toán Việt Nam

07. Đoạn 18 Chuẩn mực kiểm toán Việt Nam số 200 quy định kiểm toán viên phải tuân thủ tất cả các chuẩn mực kiểm toán Việt Nam liên quan đến cuộc kiểm toán. Khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên vẫn phải áp dụng quy định này, ngay cả khi kiểm toán viên được bổ nhiệm để kiểm toán bộ báo cáo tài chính (đầy đủ) của đơn vị. Nếu không được bổ nhiệm để kiểm toán bộ báo cáo tài chính (đầy đủ) của đơn vị, kiểm toán viên phải xác định xem có thể thực hiện được việc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam hay không (xem hướng dẫn tại đoạn A5 - A6 Chuẩn mực này).

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

08. Đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210 quy định kiểm toán viên phải xác định xem khuôn khổ về lập và trình bày báo cáo tài chính được đơn vị áp dụng trong việc lập và trình bày báo cáo tài chính là có thể chấp nhận được hay không. Khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, để thực hiện quy định này, kiểm toán viên còn phải xác định xem việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính có cung cấp đầy đủ các thuyết minh thích hợp để người sử dụng có thể hiểu được các thông tin trong báo cáo tài chính riêng lẻ hoặc trong yếu tố được kiểm toán, và hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin trong báo cáo tài chính riêng lẻ hoặc trong yếu tố được kiểm toán đó hay không (xem hướng dẫn tại đoạn A7 Chuẩn mực này).

Dạng ý kiến kiểm toán

09. Đoạn 10(e) Chuẩn mực kiểm toán Việt Nam số 210 quy định trong điều khoản của hợp đồng kiểm toán phải dự kiến về hình thức và nội dung các báo cáo mà kiểm toán viên và doanh nghiệp kiểm toán sẽ phát hành. Trường hợp kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên phải xem xét liệu dạng ý kiến kiểm toán dự kiến đã phù hợp với hoàn cảnh cụ thể hay chưa (xem hướng dẫn tại đoạn A8 - A9 Chuẩn mực này).

Lưu ý khi lập kế hoạch và thực hiện kiểm toán

10. Đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200 quy định các chuẩn mực kiểm toán Việt Nam áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho các cuộc kiểm toán thông tin tài chính quá khứ (theo giải thích thuật ngữ tại đoạn 13(f) Chuẩn mực kiểm toán Việt Nam số 200, thuật ngữ “Báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính (đầy đủ) theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng). Khi lập kế hoạch và thực hiện kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, khi cần thiết, kiểm toán viên phải áp dụng tất cả các chuẩn mực kiểm toán Việt Nam phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán (xem hướng dẫn tại đoạn A10 - A14 Chuẩn mực này).

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán

11. Khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên phải áp dụng các quy định của Chuẩn mực kiểm toán Việt Nam số 700, khi cần thiết, được vận dụng cho phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Báo cáo kiểm toán đối với bộ báo cáo tài chính (đầy đủ) và đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính

12. Nếu kiểm toán viên thực hiện hợp đồng kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính kết hợp với hợp đồng kiểm toán bộ báo cáo tài chính (đầy đủ) của đơn vị, kiểm toán viên phải đưa ra ý kiến kiểm toán riêng cho từng hợp đồng kiểm toán.

13. Đơn vị có thể phát hành báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính đã được kiểm toán cùng với bộ báo cáo tài chính (đầy đủ) đã được kiểm toán. Nếu kiểm toán viên kết luận rằng việc trình bày báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính không thể hiện rõ sự phân biệt với bộ báo cáo tài chính (đầy đủ), kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán sửa đổi cách trình bày. Theo đoạn 15 và 16 Chuẩn mực này, kiểm toán viên cũng phải thể hiện rõ sự phân biệt giữa ý kiến kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính với ý kiến kiểm toán về bộ báo cáo tài chính (đầy đủ). Nếu chưa đảm bảo phân biệt rõ giữa các ý kiến kiểm toán này thì kiểm toán viên chưa được phát hành báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ) của đơn vị

14. Nếu ý kiến kiểm toán về bộ báo cáo tài chính (đầy đủ) của đơn vị không phải là ý kiến chấp nhận toàn phần, hoặc báo cáo kiểm toán có đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác”, kiểm toán viên phải xác định ảnh hưởng có thể có đến báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của báo cáo tài chính. Nếu thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, hoặc phải trình bày đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán (xem hướng dẫn đoạn A17 Chuẩn mực này).

15. Trong trường hợp kiểm toán viên kết luận rằng cần phải đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính (đầy đủ) của đơn vị, đoạn 15 Chuẩn mực kiểm toán Việt Nam số 705 quy định kiểm toán viên không được trình bày trên cùng một báo cáo kiểm toán cả hai ý kiến kiểm toán sau: (1) ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể là một bộ phận hợp thành của bộ báo cáo tài chính (đầy đủ); và (2) ý kiến trái ngược hoặc từ chối đưa ra ý kiến đối với bộ báo cáo tài chính (đầy đủ). Kiểm toán viên không được trình bày như vậy vì ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể có thể mâu thuẫn với ý kiến trái ngược hoặc từ chối đưa ra ý kiến đối với bộ báo cáo tài chính (đầy đủ) (xem hướng dẫn đoạn A18 Chuẩn mực này).

16. Có trường hợp kiểm toán viên kết luận rằng cần phải đưa ra ý kiến kiểm toán dạng trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính (đầy đủ) của đơn vị, tuy nhiên, khi kiểm toán riêng một yếu tố cụ thể trong bộ báo cáo tài chính đó thì kiểm toán viên lại thấy cần đưa ra ý kiến chấp nhận toàn phần đối với yếu tố đó. Kiểm toán viên chỉ được thực hiện điều này, nếu:

(a) Pháp luật và các quy định không cấm;

(b) Ý kiến chấp nhận toàn phần đối với yếu tố cụ thể trong bộ báo cáo tài chính (đầy đủ) được trình bày trong một báo cáo kiểm toán riêng mà báo cáo đó không được công bố cùng với báo cáo kiểm toán có ý kiến trái ngược hoặc từ chối đưa ra ý kiến về tổng thể bộ báo cáo tài chính (đầy đủ) của đơn vị;

(c) Yếu tố cụ thể không chiếm tỷ trọng lớn trong bộ báo cáo tài chính (đầy đủ) của đơn vị.

17. Do báo cáo tài chính riêng lẻ là một bộ phận quan trọng của bộ báo cáo tài chính (đầy đủ), cho dù báo cáo kiểm toán về báo cáo tài chính riêng lẻ có được công bố cùng với báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ) hay không thì kiểm toán viên cũng không được đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ nếu kiểm toán viên đã đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính (đầy đủ).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200 .

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Đoạn 13(g) Chuẩn mực kiểm toán Việt Nam số 200 định nghĩa thuật ngữ “Thông tin tài chính trong quá khứ” là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế đã xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ.

A2. Đoạn 13(f) Chuẩn mực kiểm toán Việt Nam số 200 định nghĩa “Báo cáo tài chính” là sự trình bày một cách hệ thống về các thông tin tài chính trong quá khứ, bao gồm các thuyết minh có liên quan, với mục đích công bố thông tin về tình hình tài chính và các nghĩa vụ của đơn vị tại một thời điểm hoặc những thay đổi trong một thời kỳ, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính. Thuật ngữ “Báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính (đầy đủ) theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A3. Theo đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200, các chuẩn mực kiểm toán Việt Nam được áp dụng khi kiểm toán viên thực hiện cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng trong trường hợp kiểm toán thông tin tài chính khác trong quá khứ, như kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính. Chuẩn mực kiểm toán này quy định và hướng dẫn các trường hợp kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính (Phụ lục 01 của Chuẩn mực này cung cấp ví dụ về các thông tin tài chính khác trong quá khứ).

A4. Ngoài cuộc kiểm toán thông tin tài chính quá khứ, các hợp đồng dịch vụ đảm bảo khác được thực hiện theo Chuẩn mực về hợp đồng đảm bảo (VSAE) số 3000 (*). ((*): Xem ghi chú tại đoạn cuối Chuẩn mực này).

Lưu ý khi chấp nhận hợp đồng kiểm toán

Áp dụng các chuẩn mực kiểm toán Việt Nam (hướng dẫn đoạn 07 Chuẩn mực này)

A5. Đoạn 14 và 18 Chuẩn mực kiểm toán Việt Nam số 200 quy định kiểm toán viên phải tuân thủ (a) chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm cả tính độc lập liên quan đến kiểm toán báo cáo tài chính; và (b) tất cả các chuẩn mực kiểm toán Việt Nam liên quan đến cuộc kiểm toán. Đoạn 22 - 23 Chuẩn mực kiểm toán Việt Nam số 200 cũng quy định kiểm toán viên phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán, trừ khi, xét trên bối cảnh của cuộc kiểm toán đang thực hiện thì toàn bộ chuẩn mực kiểm toán đó không liên quan đến cuộc kiểm toán hoặc một số yêu cầu nào đó là không phù hợp bởi vì yêu cầu đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong cuộc kiểm toán. Trong trường hợp ngoại lệ, nếu kiểm toán viên phải đánh giá sự cần thiết của việc thực hiện khác so với một yêu cầu nào đó của một chuẩn mực kiểm toán thì kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu đặt ra.

A6. Khi kiểm toán viên không được thuê kiểm toán bộ báo cáo tài chính (đầy đủ) của đơn vị, kiểm toán viên có thể không tuân thủ được các quy định của các chuẩn mực kiểm toán liên quan đến cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính. Trong trường hợp đó, kiểm toán viên thường không có được sự hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, như hiểu biết của một kiểm toán viên thực hiện kiểm toán bộ báo cáo tài chính (đầy đủ). Kiểm toán viên cũng không có được các bằng chứng kiểm toán về chất lượng tổng thể của các tài liệu, sổ kế toán hoặc các thông tin kế toán khác mà các bằng chứng này có thể thu thập được nếu thực hiện kiểm toán bộ báo cáo tài chính (đầy đủ). Do đó, kiểm toán viên có thể cần thu thập thêm bằng chứng để chứng thực cho các bằng chứng kiểm toán đã thu thập từ tài liệu, sổ kế toán. Khi kiểm toán một yếu tố cụ thể của một báo cáo tài chính, một số chuẩn mực kiểm toán quy định công việc kiểm toán phải thực hiện có khi không phù hợp với yếu tố được kiểm toán. Ví dụ, mặc dù các quy định của Chuẩn mực kiểm toán Việt Nam số 570 có thể phù hợp với một cuộc kiểm toán chuyên đề về các khoản phải thu nhưng việc tuân thủ các quy định của Chuẩn mực này có thể không khả thi do yêu cầu quá cao. Nếu kiểm toán viên kết luận không thể thực hiện được cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính theo quy định của các chuẩn mực kiểm toán thì kiểm toán viên có thể thảo luận với Ban Giám đốc đơn vị được kiểm toán về việc thực hiện một hình thức dịch vụ khác phù hợp hơn.

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính (hướng dẫn đoạn 08 Chuẩn mực này)

A7. Một báo cáo tài chính riêng lẻ hay một yếu tố cụ thể của một báo cáo tài chính có thể được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng mà khuôn khổ đó được xây dựng dựa trên cơ sở của khuôn khổ về lập và trình bày báo cáo tài chính áp dụng cho việc lập và trình bày một bộ báo cáo tài chính (đầy đủ) do cơ quan, tổ chức có chức năng soạn thảo chuẩn mực ban hành (ví dụ, Chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS)). Trong trường hợp này, để xác định xem khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể chấp nhận được hay không, kiểm toán viên cần phải đánh giá liệu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập và trình bày bộ báo cáo tài chính (đầy đủ) đó có đảm bảo cho việc trình bày báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính có đủ thuyết minh thích hợp hay không.

Dạng ý kiến kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A8. Theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 200, dạng ý kiến kiểm toán mà kiểm toán viên đưa ra phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và phụ thuộc vào pháp luật và các quy định có liên quan. Theo quy định tại đoạn 35 - 36 Chuẩn mực kiểm toán Việt Nam số 700:

(a) Khi đưa ra ý kiến chấp nhận toàn phần đối với bộ báo cáo tài chính (đầy đủ) được lập theo khuôn khổ về trình bày hợp lý, trừ khi pháp luật có quy định khác, ý kiến kiểm toán phải sử dụng mẫu câu sau: “Báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, … phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]”;

(b) Khi đưa ra ý kiến chấp nhận toàn phần đối với bộ báo cáo tài chính (đầy đủ) được lập theo khuôn khổ về tuân thủ, ý kiến kiểm toán phải nêu rõ là báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

A9. Đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể không quy định rõ việc trình bày báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính. Điều này có thể xảy ra trong trường hợp khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được dựa trên cơ sở khuôn khổ về lập và trình bày báo cáo tài chính áp dụng cho việc lập và trình bày một bộ báo cáo tài chính (đầy đủ) do cơ quan, tổ chức có chức năng soạn thảo chuẩn mực ban hành (ví dụ, Chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS)). Khi đó, kiểm toán viên cần xem xét dạng ý kiến kiểm toán dự kiến đưa ra có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A10. Kiểm toán viên cần xem xét kỹ lưỡng để xác định các chuẩn mực kiểm toán được coi là có liên quan đến cuộc kiểm toán. Ngay cả trong cuộc kiểm toán một yếu tố cụ thể của một báo cáo tài chính, về nguyên tắc, các Chuẩn mực kiểm toán Việt Nam số 240, số 550 và số 570 vẫn được coi là có liên quan đến cuộc kiểm toán, vì yếu tố được kiểm toán có thể bị sai sót do gian lận, do ảnh hưởng của các nghiệp vụ với các bên liên quan hoặc do việc áp dụng không đúng giả định về tính hoạt động liên tục theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A11. Ngoài ra, theo quy định tại đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200, các chuẩn mực kiểm toán Việt Nam được áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính. Ví dụ, các giải trình bằng văn bản của Ban Giám đốc về bộ báo cáo tài chính (đầy đủ) sẽ được thay thế bằng các giải trình bằng văn bản về việc trình bày báo cáo tài chính riêng lẻ hay về yếu tố cụ thể của một báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A12. Khi thực hiện kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính đồng thời với cuộc kiểm toán bộ báo cáo tài chính (đầy đủ), kiểm toán viên có thể sử dụng bằng chứng kiểm toán thu thập được từ cuộc kiểm toán bộ báo cáo tài chính (đầy đủ) cho cuộc kiểm toán một báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính. Tuy nhiên, các chuẩn mực kiểm toán Việt Nam quy định kiểm toán viên phải lập kế hoạch và thực hiện cuộc kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính nhằm thu thập đủ bằng chứng kiểm toán thích hợp làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính riêng lẻ hay yếu tố cụ thể của báo cáo tài chính đó.

A13. Từng báo cáo tài chính cấu thành nên bộ báo cáo tài chính (đầy đủ) và nhiều yếu tố của các báo cáo tài chính đó, kể cả các thuyết minh liên quan, có liên quan với nhau. Do đó, khi kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên có thể không xem xét được báo cáo tài chính riêng lẻ hay yếu tố của một báo cáo tài chính đó một cách riêng rẽ với nhau. Để đạt được mục tiêu kiểm toán, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán trong mối quan hệ với các khoản mục có liên quan với nhau.

A14. Ngoài ra, mức trọng yếu được xác định đối với báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính có thể thấp hơn mức trọng yếu được xác định đối với bộ báo cáo tài chính (đầy đủ) của đơn vị được kiểm toán. Điều này sẽ ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán cũng như ảnh hưởng đến việc đánh giá các sai sót chưa điều chỉnh.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A15. Đoạn 13(e) Chuẩn mực kiểm toán Việt Nam số 700 quy định khi hình thành ý kiến kiểm toán, kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay không. Đối với báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính, điều quan trọng là báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của báo cáo tài chính đó đã bao gồm cả các thuyết minh liên quan, theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, phải cung cấp đầy đủ các thuyết minh giúp người sử dụng hiểu được ảnh hưởng các thông tin được trình bày trong báo cáo tài chính riêng lẻ hay yếu tố của một báo cáo tài chính, cũng như hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính riêng lẻ hay yếu tố của một báo cáo tài chính.

A16. Phụ lục 02 của Chuẩn mực này cung cấp ví dụ minh hoạ về báo cáo kiểm toán đối với báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ) của đơn vị (hướng dẫn đoạn 14 - 15 Chuẩn mực này)

A17. Báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ) có thể có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, có đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” nhưng vấn đề dẫn đến ý kiến kiểm toán đó không liên quan đến báo cáo tài chính riêng lẻ hay yếu tố cụ thể được kiểm toán. Trong trường hợp này, kiểm toán viên vẫn có thể xét thấy cần trình bày trong báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính đoạn “Vấn đề khác” để dẫn chiếu đến vấn đề nêu trong báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ), vì kiểm toán viên đánh giá điều này là thích hợp để giúp người sử dụng báo cáo hiểu về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể được kiểm toán hoặc hiểu về báo cáo kiểm toán liên quan (xem đoạn 06 Chuẩn mực kiểm toán Việt Nam số 706).

A18. Theo hướng dẫn tại đoạn A8 Chuẩn mực kiểm toán Việt Nam số 510 và đoạn A16 Chuẩn mực kiểm toán Việt Nam số 705, trong báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ), kiểm toán viên được phép: (1) từ chối đưa ra ý kiến về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ (nếu phù hợp); đồng thời (2) đưa ra ý kiến chấp nhận toàn phần về tình hình tài chính của đơn vị, vì việc từ chối đưa ra ý kiến chỉ liên quan đến kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ mà không liên quan đến tổng thể báo cáo tài chính.

(*) Ghi chú: Chuẩn mực về hợp đồng đảm bảo (VSAE) số 3000 nêu tại Đoạn A4 Chuẩn mực này sẽ được ban hành sau.

Phụ lục 01

(Hướng dẫn đoạn A3 Chuẩn mực này)

VÍ DỤ VỀ CÁC YẾU TỐ, TÀI KHOẢN HOẶC KHOẢN MỤC CỤ THỂ CỦA MỘT BÁO CÁO TÀI CHÍNH

(1) Các tài khoản phải thu, dự phòng nợ phải thu khó đòi, hàng tồn kho, bao gồm cả các thuyết minh liên quan;

(2) Danh mục tài sản thuê ngoài quản lý, bao gồm cả các thuyết minh liên quan;

(3) Biểu tăng, giảm tài sản cố định hữu hình, bao gồm cả các thuyết minh liên quan;

(4) Kế hoạch trả nợ của một tài sản thuê tài chính, bao gồm cả các thuyết minh chi tiết;

(5) Danh sách phân chia lợi nhuận hoặc thưởng cho nhân viên, bao gồm cả các thuyết minh chi tiết.

Phụ lục 02

(Hướng dẫn đoạn A16 Chuẩn mực này)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH RIÊNG LẺ VÀ YẾU TỐ CỤ THỂ CỦA MỘT BÁO CÁO TÀI CHÍNH

Ví dụ 1:

Báo cáo kiểm toán về báo cáo tài chính riêng lẻ được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung (trong ví dụ này là khuôn khổ về trình bày hợp lý)

Áp dụng cho trường hợp sau:

(1) Kiểm toán Bảng cân đối kế toán (tức là một báo cáo tài chính riêng lẻ);

(2) Bảng cân đối kế toán do Ban Giám đốc đơn vị lập theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính của Việt Nam (hoặc theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam) liên quan đến lập Bảng cân đối kế toán;

(3) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng;

(4) Các điều khoản của hợp đồng kiểm toán phản ánh trách nhiệm của Ban Giám đốc đơn vị đối với báo cáo tài chính theo quy định tại Chuẩn mực kiểm toán Việt Nam số 210.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Bảng cân đối kế toán tại ngày 31/12/20x1 của Công ty ABC và bản tóm tắt các chính sách kế toán quan trọng và các thông tin thuyết minh khác kèm theo, được lập ngày..., từ trang...đến trang.... (sau đây gọi là “báo cáo tài chính”).

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 2:

Báo cáo kiểm toán về báo cáo tài chính riêng lẻ được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (trong ví dụ này là khuôn khổ về trình bày hợp lý)

Áp dụng cho trường hợp sau:

(1) Kiểm toán Báo cáo thu chi (tức là một báo cáo tài chính riêng lẻ);

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập theo cơ sở kế toán thực thu, thực chi nhằm đáp ứng yêu cầu thông tin về dòng tiền của bên cho vay. Ban Giám đốc được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(3) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể;

(4) Không hạn chế đối tượng nhận và sử dụng báo cáo kiểm toán.

Công ty kiểm toán Z

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Báo cáo thu chi của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x1 và bản tóm tắt các chính sách kế toán quan trọng và các thông tin thuyết minh khác kèm theo, được lập ngày..., từ trang...đến trang.... (sau đây gọi là “báo cáo tài chính”). Báo cáo tài chính này đã được Ban Giám đốc lập theo cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X; bao gồm việc xác định cơ sở kế toán thực thu, thực chi là cơ sở có thể chấp nhận được cho việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đính kèm đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình thu, chi của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x1, phù hợp với cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X.

Cơ sở kế toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả cơ sở kế toán. Báo cáo tài chính này được lập để cung cấp thông tin cho Bên cho vay Y. Vì thế, báo cáo này có thể không phù hợp để sử dụng vào mục đích khác.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán Z |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 3:

Báo cáo kiểm toán về yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính vì mục đích đặc biệt (trong ví dụ này là khuôn khổ về tuân thủ)

Áp dụng cho trường hợp sau:

(1) Kiểm toán khoản mục “dự phòng bồi thường phát sinh nhưng chưa được ghi nhận” của một danh mục bảo hiểm (tức là, một yếu tố, tài khoản hay khoản mục của một báo cáo tài chính);

(2) Thông tin tài chính này do Ban Giám đốc đơn vị lập theo quy định về trích lập dự phòng tài chính theo quy định của pháp luật. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(3) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ được xây dựng để đáp ứng nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể;

(4) Các điều khoản của hợp đồng kiểm toán phản ánh trách nhiệm của Ban Giám đốc đơn vị đối với báo cáo tài chính theo quy định tại Chuẩn mực kiểm toán Việt Nam số 210;

(5) Đối tượng được nhận báo cáo kiểm toán là hạn chế.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Bảng kê các khoản dự phòng bồi thường phát sinh nhưng chưa được ghi nhận của Công ty Bảo hiểm ABC tại ngày 31/12/20x1, được lập ngày....., từ trang......đến trang..... kèm theo (sau đây gọi tắt là “Bảng kê”). Bảng kê này do Ban Giám đốc Công ty lập phù hợp với [mô tả quy định về báo cáo trích lập dự phòng].

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm lập Bảng kê theo [mô tả quy định về báo cáo trích lập dự phòng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập Bảng kê không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Bảng kê dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các qui định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu Bảng kê có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên Bảng kê. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong Bảng kê do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập Bảng kê nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể Bảng kê.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, các thông tin tài chính trình bày trong Bảng kê các khoản dự phòng bồi thường phát sinh nhưng chưa được ghi nhận của Công ty Bảo hiểm ABC cho năm tài chính kết thúc ngày 31/12/20x1 đã được lập, trên các khía cạnh trọng yếu, tuân thủ [mô tả quy định về báo cáo trích lập dự phòng].

Cơ sở kế toán và giới hạn về đối tượng nhận báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc Bảng kê đến Thuyết minh X của Bảng kê mô tả cơ sở kế toán. Bảng kê này được lập để giúp Công ty Bảo hiểm ABC đáp ứng yêu cầu của Cơ quan quản lý Nhà nước. Vì thế, Bảng kê này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty Bảo hiểm ABC và Cơ quan quản lý Nhà nước và không được cung cấp cho bên nào khác ngoài Công ty Bảo hiểm ABC và Cơ quan quản lý Nhà nước.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

*****


VSA 810 DV BCTC tom tat

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 810: Dịch vụ báo cáo về báo cáo tài chính tóm tắt

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan tới việc đưa ra ý kiến về báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán viên đó kiểm toán theo các chuẩn mực kiểm toán Việt Nam.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện hợp đồng và đưa ra ý kiến về báo cáo tài chính tóm tắt.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán, cũng như xử lý các mối quan hệ liên quan đến các thông tin trong báo cáo tài chính tóm tắt đã được kiểm toán viên đưa ra ý kiến.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Xác định tính hợp lý khi chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt;

(b) Trong trường hợp ký kết hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt:

(i) Đưa ra ý kiến về báo cáo tài chính tóm tắt, trên cơ sở đánh giá các kết luận đã rút ra từ những bằng chứng được thu thập;

(ii) Trình bày ý kiến một cách rõ ràng bằng văn bản, đồng thời trình bày cơ sở cho ý kiến đó.

Giải thích thuật ngữ

04. Trong Chuẩn mực kiểm toán này, các thuật ngữ dưới đây được hiểu như sau:

(a) Tiêu thức áp dụng: Là tiêu thức được Ban Giám đốc đơn vị được kiểm toán áp dụng để lập và trình bày báo cáo tài chính tóm tắt (xem thêm đoạn 06(a) và A3 - A7 Chuẩn mực này);

(b) Báo cáo tài chính (đầy đủ) được kiểm toán: Là bộ báo cáo tài chính đầy đủ đã được kiểm toán viên kiểm toán theo các chuẩn mực kiểm toán Việt Nam và báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) này (xem đoạn 13(f) Chuẩn mực kiểm toán Việt Nam số 200 giải thích thuật ngữ “Báo cáo tài chính”);

(c) Báo cáo tài chính tóm tắt: Là các thông tin tài chính quá khứ được trích từ báo cáo tài chính (đầy đủ) nhưng có ít thông tin chi tiết hơn so với báo cáo tài chính (đầy đủ) và vẫn được trình bày theo cấu trúc nhất quán với báo cáo tài chính (đầy đủ), thể hiện các nguồn lực hoặc nghĩa vụ kinh tế của đơn vị tại cùng một thời điểm hoặc trong cùng một thời kỳ (xem đoạn 13(f) Chuẩn mực kiểm toán Việt Nam số 200). Các nước khác có thể sử dụng các thuật ngữ khác để mô tả thông tin tài chính quá khứ.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt

05. Kiểm toán viên chỉ được chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt theo quy định và hướng dẫn của Chuẩn mực này khi đã thực hiện kiểm toán báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) này (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

06. Trước khi chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, kiểm toán viên phải (xem hướng dẫn tại đoạn A2 Chuẩn mực này):

(a) Xác định xem các tiêu thức áp dụng có thể chấp nhận được hay không (xem hướng dẫn tại đoạn A3 - A7 Chuẩn mực này);

(b) Yêu cầu Ban Giám đốc đơn vị được kiểm toán cam kết về việc Ban Giám đốc hiểu và thừa nhận các trách nhiệm của mình đối với việc:

(i) Lập và trình bày báo cáo tài chính tóm tắt theo các tiêu thức áp dụng;

(ii) Đảm bảo báo cáo tài chính (đầy đủ) đã được kiểm toán được cung cấp dễ dàng cho người sử dụng báo cáo tài chính tóm tắt mà không có khó khăn, cản trở nào. Trường hợp pháp luật và các quy định có quy định là báo cáo tài chính (đầy đủ) đã được kiểm toán không nhất thiết phải cung cấp cho người sử dụng báo cáo tài chính tóm tắt và có quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt thì trong báo cáo tài chính tóm tắt phải trình bày rõ các quy định này;

(iii) Đính kèm báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt vào tài liệu có báo cáo tài chính tóm tắt và chỉ ra rằng kiểm toán viên đã đưa ra ý kiến về báo cáo tài chính tóm tắt đó;

(c) Thỏa thuận với Ban Giám đốc về dạng ý kiến của kiểm toán viên đối với báo cáo tài chính tóm tắt (xem quy định tại đoạn 09 - 11 Chuẩn mực này).

07. Nếu kiểm toán viên kết luận rằng các tiêu thức áp dụng là không phù hợp hoặc không thể có được cam kết của Ban Giám đốc theo quy định tại đoạn 06(b) Chuẩn mực này, kiểm toán viên không được chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, trừ khi theo yêu cầu của pháp luật và các quy định. Hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt thực hiện theo yêu cầu của pháp luật và các quy định như vậy không được coi là tuân thủ Chuẩn mực này. Khi đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không được chỉ ra rằng dịch vụ báo cáo về báo cáo tài chính tóm tắt đã được thực hiện tuân thủ theo Chuẩn mực này. Trong điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, kiểm toán viên phải ghi rõ những dẫn chiếu phù hợp về thực trạng này. Đồng thời, kiểm toán viên cũng phải xác định ảnh hưởng có thể có đối với hợp đồng kiểm toán báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) này.

Nội dung các thủ tục

08. Để làm cơ sở đưa ra ý kiến về báo cáo tài chính tóm tắt, kiểm toán viên phải thực hiện các thủ tục sau và bất kỳ thủ tục nào khác mà kiểm toán viên thấy cần thiết:

(a) Đánh giá xem liệu báo cáo tài chính tóm tắt có trình bày thỏa đáng nội dung các thông tin tóm tắt và có xác định rõ bộ báo cáo tài chính (đầy đủ) đã được kiểm toán hay không;

(b) Khi báo cáo tài chính tóm tắt không được đính kèm với báo cáo tài chính (đầy đủ) đã được kiểm toán, kiểm toán viên phải đánh giá xem báo cáo tài chính tóm tắt có trình bày rõ:

(i) Cá nhân hoặc nguồn nào có thể cung cấp báo cáo tài chính (đầy đủ) đã được kiểm toán; hoặc

(ii) Pháp luật và các quy định có quy định về việc không nhất thiết phải cung cấp báo cáo tài chính (đầy đủ) đã được kiểm toán cho người sử dụng báo cáo tài chính tóm tắt và quy định các tiêu thức cho việc lập và trình bày báo cáo tài chính tóm tắt;

(c) Đánh giá xem báo cáo tài chính tóm tắt có công bố thỏa đáng các tiêu thức áp dụng hay không;

(d) So sánh báo cáo tài chính tóm tắt với các thông tin liên quan trong báo cáo tài chính (đầy đủ) đã được kiểm toán để xác định xem báo cáo tài chính tóm tắt có phù hợp hoặc có thể được tính toán lại từ các thông tin liên quan trong báo cáo tài chính (đầy đủ) đã được kiểm toán hay không;

(e) Đánh giá xem báo cáo tài chính tóm tắt có được lập và trình bày dựa trên các tiêu thức áp dụng hay không;

(f) Xét từ mục đích lập báo cáo tài chính tóm tắt, đánh giá xem báo cáo tài chính tóm tắt có đủ các thông tin cần thiết và được trình bày tổng hợp ở mức độ thích hợp để tránh dẫn đến hiểu lầm trong các trường hợp cụ thể hay không;

(g) Đánh giá xem bộ báo cáo tài chính (đầy đủ) đã được kiểm toán có được cung cấp dễ dàng cho người sử dụng báo cáo tài chính tóm tắt mà không có những cản trở nào hay không, trừ khi pháp luật và các quy định có quy định là bộ báo cáo tài chính (đầy đủ) đã được kiểm toán không nhất thiết phải cung cấp cho người sử dụng báo cáo tài chính tóm tắt và có quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

Dạng ý kiến của kiểm toán viên

09. Khi kiểm toán viên kết luận rằng ý kiến chấp nhận toàn phần về báo cáo tài chính tóm tắt là phù hợp, trừ khi pháp luật và các quy định có yêu cầu khác, ý kiến của kiểm toán viên phải sử dụng mẫu câu sau (xem hướng dẫn tại đoạn A9 Chuẩn mực này):

“Báo cáo tài chính tóm tắt đã phản ánh nhất quán, trên các khía cạnh trọng yếu, với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với [tiêu thức áp dụng]” (xem hướng dẫn tại đoạn A3 - A7 Chuẩn mực này).

10. Nếu pháp luật và các quy định yêu cầu mẫu ý kiến của kiểm toán viên về báo cáo tài chính tóm tắt khác với quy định tại đoạn 09 Chuẩn mực này, kiểm toán viên phải:

(a) Áp dụng các thủ tục theo quy định tại đoạn 08 Chuẩn mực này và các thủ tục cần thiết khác để hỗ trợ cho kiểm toán viên đưa ra ý kiến theo mẫu mà pháp luật và các quy định yêu cầu;

(b) Đánh giá xem người sử dụng báo cáo tài chính tóm tắt có thể hiểu lầm ý kiến của kiểm toán viên về báo cáo tài chính tóm tắt hay không và, nếu vậy, liệu có cần trình bày thêm các giải thích bổ sung trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt để hạn chế những hiểu lầm có thể xảy ra hay không.

11. Trong trường hợp tại đoạn 10(b) Chuẩn mực này, nếu kiểm toán viên kết luận rằng các giải thích bổ sung trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không thể giúp hạn chế những hiểu lầm có thể xảy ra, kiểm toán viên không được chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, trừ khi theo yêu cầu của pháp luật và các quy định. Hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt thực hiện theo yêu cầu của pháp luật và các quy định như vậy không được coi là tuân thủ Chuẩn mực này. Khi đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không được chỉ ra rằng dịch vụ báo cáo về báo cáo tài chính tóm tắt đã được thực hiện tuân thủ theo Chuẩn mực này.

Lịch trình công việc và các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ)

12. Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có thể được lập sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ). Trong trường hợp đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải chỉ ra rằng báo cáo tài chính tóm tắt và báo cáo tài chính (đầy đủ) đã được kiểm toán không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) mà các sự kiện đó có thể cần phải điều chỉnh hoặc thuyết minh trên báo cáo tài chính (đầy đủ) đã được kiểm toán (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

13. Kiểm toán viên có thể nhận thấy các sự kiện đã có tại ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) cần phải xem xét thêm mà kiểm toán viên chưa phát hiện ra trước đó. Trong trường hợp này, kiểm toán viên không được phát hành báo cáo về báo cáo tài chính tóm tắt cho đến khi kết thúc việc thực hiện các lưu ý liên quan đến báo cáo tài chính (đầy đủ) đã được kiểm toán theo quy định tại Chuẩn mực kiểm toán Việt Nam số 560.

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt

Các yếu tố của báo cáo của kiểm toán viên

14. Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải bao gồm những yếu tố sau (xem hướng dẫn tại đoạn A15; đoạn 17 - 18 Chuẩn mực này quy định thêm những yếu tố bổ sung trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, được áp dụng trong trường hợp báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần):

(a) Tiêu đề báo cáo chỉ rõ đây là báo cáo của kiểm toán viên độc lập (xem hướng dẫn tại đoạn A11 Chuẩn mực này);

(b) Người nhận báo cáo (xem hướng dẫn tại đoạn A12 Chuẩn mực này);

(c) Đoạn mở đầu của báo cáo phải:

(i) Xác định báo cáo tài chính tóm tắt mà kiểm toán viên đưa ra ý kiến, kể cả tiêu đề của mỗi báo cáo trong báo cáo tài chính tóm tắt (xem hướng dẫn tại đoạn A13 Chuẩn mực này);

(ii) Xác định báo cáo tài chính (đầy đủ) đã được kiểm toán;

(iii) Tham chiếu tới báo cáo kiểm toán về báo cáo tài chính (đầy đủ), ngày lập báo cáo kiểm toán đó và ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) đã được kiểm toán (đoạn 17 - 18 Chuẩn mực này quy định trong trường hợp ý kiến kiểm toán về báo cáo tài chính (đầy đủ) không phải là ý kiến dạng chấp nhận toàn phần thì cần phải trình bày thêm các nội dung khác ngoài các quy định của đoạn này);

(iv) Chỉ ra rằng báo cáo tài chính tóm tắt và báo cáo tài chính (đầy đủ) đã được kiểm toán không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ), nếu ngày lập báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt diễn ra sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ);

(v) Chỉ ra rằng báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho báo cáo tài chính (đầy đủ), và không thể đọc báo cáo tài chính tóm tắt để thay thế cho báo cáo tài chính (đầy đủ) đã được kiểm toán;

(d) Mô tả trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với báo cáo tài chính tóm tắt, trong đó giải thích thêm rằng Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính tóm tắt theo các tiêu thức áp dụng;

(e) Chỉ ra rằng trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục theo quy định và hướng dẫn của Chuẩn mực kiểm toán này;

(f) Một đoạn trình bày rõ ý kiến của kiểm toán viên (xem đoạn 09 - 11 Chuẩn mực này);

(g) Chữ ký, họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề được giao phụ trách hợp đồng dịch vụ và của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ. Trên chữ ký của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh doanh nghiệp kiểm toán) phát hành báo cáo;

(h) Ngày lập báo cáo (xem thêm quy định tại đoạn 16 Chuẩn mực này);

(i) Tên và địa chỉ doanh nghiệp kiểm toán.

15. Nếu người nhận báo cáo tài chính tóm tắt khác với người nhận báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ), kiểm toán viên phải đánh giá tính phù hợp của các đối tượng nhận báo cáo (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

16. Ngày lập báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không được trước:

(a) Ngày mà kiểm toán viên thu thập được đầy đủ bằng chứng thích hợp để làm căn cứ đưa ra ý kiến về báo cáo tài chính tóm tắt, kể cả bằng chứng về việc báo cáo tài chính tóm tắt đã được lập và các cấp có thẩm quyền đã xác nhận rằng họ chịu trách nhiệm về báo cáo tài chính tóm tắt (xem hướng dẫn tại đoạn A14 Chuẩn mực này);

(b) Ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ).

Báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán không phải là ý kiến dạng chấp nhận toàn phần; có đoạn “Vấn đề cần nhấn mạnh” hoặc có đoạn “Vấn đề khác” (xem hướng dẫn tại đoạn A15 Chuẩn mực này)

17. Khi báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán ngoại trừ; có đoạn “Vấn đề cần nhấn mạnh” hoặc có đoạn “Vấn đề khác” nhưng kiểm toán viên xác định rằng báo cáo tài chính tóm tắt là nhất quán, trên các khía cạnh trọng yếu, hoặc được trích hợp lý từ báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với các tiêu thức áp dụng, thì ngoài các yếu tố quy định tại đoạn 14 Chuẩn mực này, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải:

(a) Chỉ ra rằng báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán ngoại trừ; có đoạn “Vấn đề cần nhấn mạnh” hoặc có đoạn “Vấn đề khác”;

(b) Mô tả:

(i) Cơ sở để đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính (đầy đủ) và ý kiến ngoại trừ đó; hoặc đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính (đầy đủ);

(ii) Ảnh hưởng của vấn đề trên đến báo cáo tài chính tóm tắt, nếu có.

18. Khi báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến, thì ngoài các yếu tố quy định tại đoạn 14 Chuẩn mực này, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải:

(a) Chỉ ra rằng báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến;

(b) Mô tả cơ sở cho ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến;

(c) Chỉ ra rằng do ảnh hưởng của ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến, kiểm toán viên không thể đưa ra ý kiến (từ chối đưa ra ý kiến) về báo cáo tài chính tóm tắt.

Ý kiến trái ngược về báo cáo tài chính tóm tắt

19. Nếu báo cáo tài chính tóm tắt không nhất quán, trên các khía cạnh trọng yếu, và không được trích phù hợp từ báo cáo tài chính (đầy đủ) đã được kiểm toán, theo các tiêu thức áp dụng và Ban Giám đốc đơn vị không đồng ý thực hiện các điều chỉnh cần thiết thì kiểm toán viên phải đưa ra ý kiến trái ngược về báo cáo tài chính tóm tắt (xem hướng dẫn tại đoạn A15 Chuẩn mực này).

Hạn chế đối với việc cung cấp, sử dụng hoặc cảnh báo người đọc báo cáo về cơ sở kế toán

20. Khi báo cáo kiểm toán về báo cáo tài chính (đầy đủ) bị hạn chế trong việc cung cấp, sử dụng, hoặc báo cáo kiểm toán đó có cảnh báo người đọc rằng báo cáo tài chính (đầy đủ) đã được kiểm toán được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt thì trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, kiểm toán viên phải nêu rõ hạn chế hoặc cảnh báo tương tự.

Thông tin so sánh

21. Nếu báo cáo tài chính (đầy đủ) đã được kiểm toán có thông tin so sánh nhưng báo cáo tài chính tóm tắt lại không có thông tin so sánh thì kiểm toán viên phải xác định xem việc thiếu thông tin so sánh có phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ hay không. Trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, kiểm toán viên phải xác định ảnh hưởng của việc không trình bày thông tin so sánh nếu thấy bất hợp lý (xem hướng dẫn tại đoạn A16 Chuẩn mực này).

22. Nếu báo cáo tài chính tóm tắt có thông tin so sánh mà thông tin so sánh đó do kiểm toán viên khác kiểm toán thì báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt cũng phải trình bày các nội dung theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 710 (xem hướng dẫn tại đoạn A17 Chuẩn mực này).

Các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt

23. Kiểm toán viên phải đánh giá xem các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt có được tách biệt rõ ràng với báo cáo tài chính tóm tắt hay không. Nếu kiểm toán viên kết luận rằng việc trình bày các thông tin bổ sung chưa được kiểm toán không được tách biệt rõ ràng với báo cáo tài chính tóm tắt thì kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán thay đổi cách trình bày cho rõ ràng các thông tin này. Nếu Ban Giám đốc không đồng ý thay đổi, kiểm toán viên phải trình bày trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt là các thông tin bổ sung này chưa được kiểm toán (xem hướng dẫn tại đoạn A18 Chuẩn mực này).

Các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt

24. Kiểm toán viên phải xem xét các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt và báo cáo của kiểm toán viên để phát hiện những điểm không nhất quán trọng yếu so với báo cáo tài chính tóm tắt (nếu có). Khi xem xét các thông tin khác, nếu phát hiện có điểm không nhất quán trọng yếu thì kiểm toán viên phải xác định xem cần sửa đổi báo cáo tài chính tóm tắt hay cần sửa đổi các thông tin khác; nếu nhận thấy có thông tin sai lệch trọng yếu thì kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A19 Chuẩn mực này).

Sự liên quan của kiểm toán viên

25. Nếu kiểm toán viên nhận thấy đơn vị được kiểm toán dự định công bố báo cáo tài chính tóm tắt được trình bày trong tài liệu có báo cáo tài chính tóm tắt là báo cáo đó đã được kiểm toán viên đưa ra ý kiến nhưng đơn vị dự định sẽ không đính kèm báo cáo của kiểm toán viên thì kiểm toán viên phải đề nghị Ban Giám đốc đơn vị đính kèm báo cáo của kiểm toán viên vào tài liệu đó. Nếu Ban Giám đốc không thực hiện như vậy thì kiểm toán viên phải xác định và thực hiện những hành động phù hợp để ngăn cản Ban Giám đốc gắn tên của kiểm toán viên và doanh nghiệp kiểm toán vào báo cáo tài chính tóm tắt nằm trong tài liệu đó (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

26. Kiểm toán viên có thể được thuê kiểm toán báo cáo tài chính (đầy đủ) nhưng lại không được thuê để thực hiện dịch vụ báo cáo về báo cáo tài chính tóm tắt. Trong trường hợp này, nếu kiểm toán viên nhận thấy đơn vị dự định công bố trong tài liệu các thông tin về kiểm toán viên và thông tin là báo cáo tài chính tóm tắt đã được trích từ báo cáo tài chính (đầy đủ) do kiểm toán viên kiểm toán thì kiểm toán viên phải đảm bảo rằng:

(a) Các thông tin về kiểm toán viên chỉ được công bố gắn với báo cáo kiểm toán về

báo cáo tài chính (đầy đủ);

(b) Việc công bố thông tin không gây hiểu nhầm là kiểm toán viên đã thực hiện dịch vụ báo cáo về báo cáo tài chính tóm tắt.

Nếu không đảm bảo các yêu cầu tại điểm (a) và (b) thì kiểm toán viên phải đề nghị Ban Giám đốc đơn vị được kiểm toán thay đổi việc công bố thông tin để đảm bảo các yêu cầu đó, hoặc đề nghị Ban Giám đốc không công bố thông tin về kiểm toán viên trong tài liệu này. Thay vào đó, đơn vị có thể thuê cùng một kiểm toán viên vừa thực hiện kiểm toán báo cáo tài chính (đầy đủ) và vừa thực hiện dịch vụ báo cáo về báo cáo tài chính tóm tắt thì đơn vị mới được công bố báo cáo và kiểm toán viên liên quan trong tài liệu này. Nếu Ban Giám đốc không thay đổi việc công bố thông tin, không xóa bỏ các thông tin về kiểm toán viên hoặc không công bố báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt trong tài liệu có báo cáo tài chính tóm tắt thì kiểm toán viên phải xác định và thực hiện những hành động phù hợp để ngăn cản việc Ban Giám đốc công bố thông tin về kiểm toán viên (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt (hướng dẫn đoạn 05 - 06 Chuẩn mực này)

A1. Việc kiểm toán báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo đó sẽ giúp kiểm toán viên có những hiểu biết cần thiết để thực hiện đầy đủ trách nhiệm của mình đối với báo cáo tài chính tóm tắt theo quy định và hướng dẫn của Chuẩn mực này. Nếu kiểm toán viên không kiểm toán báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo đó thì việc áp dụng Chuẩn mực này không cung cấp đầy đủ bằng chứng thích hợp để kiểm toán viên làm căn cứ đưa ra ý kiến về báo cáo tài chính tóm tắt.

A2. Việc Ban Giám đốc đơn vị được kiểm toán cam kết về các vấn đề được mô tả tại đoạn 06 Chuẩn mực này có thể được coi là bằng chứng về việc Ban Giám đốc đã chấp nhận bằng văn bản đối với các điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt.

Tiêu thức áp dụng (hướng dẫn đoạn 06(a) Chuẩn mực này)

A3. Việc lập báo cáo tài chính tóm tắt yêu cầu Ban Giám đốc phải xác định thông tin nào cần phải được phản ánh trong báo cáo tài chính tóm tắt để đảm bảo tính nhất quán, trên các khía cạnh trọng yếu, so với báo cáo tài chính (đầy đủ) hoặc thể hiện việc trích là phù hợp từ báo cáo tài chính (đầy đủ) đã được kiểm toán. Bản chất của báo cáo tài chính tóm tắt là chứa đựng các thông tin tổng hợp và có ít thông tin thuyết minh, do đó, sẽ có rủi ro là báo cáo tài chính tóm tắt có thể không chứa đựng các thông tin cần thiết để tránh hiểu lầm trong hoàn cảnh cụ thể. Rủi ro này tăng lên khi không có các tiêu thức được xây dựng để lập báo cáo tài chính tóm tắt.

A4. Các yếu tố có thể ảnh hưởng đến việc kiểm toán viên xác định tính có thể chấp nhận được của các tiêu thức áp dụng, bao gồm:

(1) Đặc điểm của đơn vị;

(2) Mục đích của báo cáo tài chính tóm tắt;

(3) Thông tin cần thiết đối với người sử dụng dự kiến của báo cáo tài chính tóm tắt;

(4) Liệu tiêu thức áp dụng trong báo cáo tài chính tóm tắt có đảm bảo không dẫn đến hiểu lầm trong hoàn cảnh cụ thể hay không.

A5. Các tổ chức có thẩm quyền hoặc được thừa nhận trong việc xây dựng chuẩn mực, pháp luật và các quy định có thể đặt ra các tiêu thức để lập báo cáo tài chính tóm tắt. Tương tự như đối với báo cáo tài chính (đầy đủ), đã được giải thích tại đoạn A3 và A8 - A9 Chuẩn mực kiểm toán Việt Nam số 210, kiểm toán viên có thể giả định là các tiêu thức đó có thể chấp nhận được.

A6. Khi không có các tiêu thức để lập báo cáo tài chính tóm tắt, Ban Giám đốc đơn vị có thể tự đặt ra các tiêu thức dựa trên thông lệ của một ngành nghề cụ thể. Tiêu thức có thể được coi là chấp nhận được trong hoàn cảnh cụ thể sẽ dẫn đến báo cáo tài chính tóm tắt có các nội dung sau:

(a) Công bố nguồn gốc của báo cáo tài chính tóm tắt và xác định rõ báo cáo tài chính (đầy đủ) đã được kiểm toán;

(b) Mô tả rõ cá nhân hoặc nguồn nào có thể cung cấp báo cáo tài chính (đầy đủ) đã được kiểm toán; hoặc nếu pháp luật và các quy định có quy định rõ là không cần phải cung cấp bộ báo cáo tài chính (đầy đủ) đã được kiểm toán cho người sử dụng báo cáo tài chính tóm tắt và quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt thì phải mô tả rõ các quy định đó;

(c) Công bố đầy đủ các tiêu thức áp dụng;

(d) Chấp nhận hoặc tính toán lại các thông tin liên quan trong báo cáo tài chính (đầy đủ) đã được kiểm toán;

(e) Chứa đựng các thông tin cần thiết và được tổng hợp ở mức độ phù hợp để tránh hiểu lầm trong các trường hợp cụ thể - xét từ mục đích của báo cáo tài chính tóm tắt.

A7. Việc công bố nguồn gốc của báo cáo tài chính tóm tắt và xác định rõ báo cáo tài chính (đầy đủ) đã được kiểm toán, như hướng dẫn tại đoạn A6(a) Chuẩn mực này, có thể được trình bày với tiêu đề như: “Báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31 tháng 12 năm 20X1 đã được kiểm toán”.

Đánh giá sự sẵn có của báo cáo tài chính (đầy đủ) đã được kiểm toán (hướng dẫn đoạn 08(g) Chuẩn mực này)

A8. Khi đánh giá xem báo cáo tài chính (đầy đủ) đã được kiểm toán có được cung cấp dễ dàng cho người sử dụng báo cáo tài chính tóm tắt mà không có khó khăn, cản trở nào hay không, các yếu tố có thể ảnh hưởng đến đánh giá của kiểm toán viên bao gồm:

(1) Báo cáo tài chính tóm tắt có mô tả rõ là báo cáo tài chính (đầy đủ) đã được kiểm toán có thể nhận được từ cá nhân hoặc từ nguồn nào hay không;

(2) Báo cáo tài chính (đầy đủ) đã được kiểm toán có được công khai trên các phương tiện thông tin đại chúng hay không;

(3) Ban Giám đốc đơn vị đã xây dựng quy trình để người sử dụng báo cáo tài chính tóm tắt có thể dễ dàng tiếp cận với bộ báo cáo tài chính (đầy đủ) đã được kiểm toán hay chưa.

Dạng ý kiến của kiểm toán viên (hướng dẫn đoạn 09 Chuẩn mực này)

A9. Dựa trên việc đánh giá các bằng chứng thu thập được từ việc thực hiện các thủ tục quy định tại đoạn 08 Chuẩn mực này, nếu kiểm toán viên kết luận là báo cáo tài chính tóm tắt đã phản ánh nhất quán với báo cáo tài chính đầy đủ và ý kiến kiểm toán là chấp nhận toàn phần đối với báo cáo tài chính tóm tắt thì kiểm toán viên có thể đưa ra ý kiến theo mẫu câu quy định tại đoạn 09 Chuẩn mực này.

Lịch trình công việc và các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) (hướng dẫn đoạn 12 Chuẩn mực này)

A10. Các thủ tục quy định tại đoạn 08 Chuẩn mực này thường được thực hiện trong hoặc ngay sau cuộc kiểm toán báo cáo tài chính (đầy đủ). Khi đưa ra ý kiến về báo cáo tài chính tóm tắt sau khi hoàn thành cuộc kiểm toán báo cáo tài chính (đầy đủ), kiểm toán viên không cần phải thu thập thêm bằng chứng kiểm toán về báo cáo tài chính (đầy đủ) đã được kiểm toán, hoặc không cần đưa ra ý kiến về ảnh hưởng của các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) vì báo cáo tài chính tóm tắt chỉ được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán và không cập nhật cho báo cáo tài chính (đầy đủ) đó.

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt

Các yếu tố của báo cáo của kiểm toán viên

Tiêu đề (hướng dẫn đoạn 14(a) Chuẩn mực này)

A11. Tiêu đề báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải chỉ rõ đó là báo cáo của kiểm toán viên độc lập, ví dụ “Báo cáo của kiểm toán độc lập”, xác nhận và khẳng định kiểm toán viên đã đáp ứng chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan về tính độc lập và do đó, phân biệt rõ giữa báo cáo của kiểm toán độc lập với các báo cáo do các đối tượng khác phát hành.

Người nhận báo cáo (hướng dẫn đoạn 14(b), 15 Chuẩn mực này)

A12. Khi đánh giá tính phù hợp của người nhận báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, các yếu tố có thể ảnh hưởng đến việc đánh giá của kiểm toán viên bao gồm: các điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, đặc điểm của đơn vị và mục đích của báo cáo tài chính tóm tắt.

Đoạn mở đầu của báo cáo (hướng dẫn đoạn 14(c)(i) Chuẩn mực này)

A13. Nếu kiểm toán viên biết được báo cáo tài chính tóm tắt sẽ được đưa vào một tài liệu có các thông tin khác, kiểm toán viên cần phải xem xét, xác định rõ số trang mà báo cáo tài chính tóm tắt được trình bày, nếu hình thức trình bày cho phép. Điều này sẽ giúp người sử dụng báo cáo xác định rõ báo cáo tài chính tóm tắt mà báo cáo của kiểm toán viên tham chiếu đến.

Các cấp có thẩm quyền lập và chịu trách nhiệm về báo cáo tài chính tóm tắt (hướng dẫn đoạn 16(a) Chuẩn mực này)

A14. Việc xác định các cấp có thẩm quyền kết luận báo cáo tài chính tóm tắt đã được lập và họ chịu trách nhiệm về báo cáo tài chính tóm tắt phụ thuộc vào các điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, đặc điểm của đơn vị và mục đích của báo cáo tài chính tóm tắt.

Ví dụ minh họa (hướng dẫn đoạn 14, 17 - 18, 19 Chuẩn mực này)

A15. Phụ lục của Chuẩn mực này cung cấp các ví dụ minh họa về báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, bao gồm:

(a) Báo cáo của kiểm toán viên có ý kiến chấp nhận toàn phần (ví dụ 1, 2 Phụ lục);

(b) Báo cáo của kiểm toán viên khi báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán mà kiểm toán viên đã đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) đó (ví dụ 3, 4 Phụ lục);

(c) Báo cáo của kiểm toán viên có ý kiến trái ngược (ví dụ 5 Phụ lục).

Thông tin so sánh (hướng dẫn đoạn 21 - 22 Chuẩn mực này)

A16. Nếu báo cáo tài chính (đầy đủ) đã được kiểm toán có các thông tin so sánh thì luôn có giả định là báo cáo tài chính tóm tắt cũng có các thông tin so sánh. Thông tin so sánh trong báo cáo tài chính (đầy đủ) đã được kiểm toán có thể được trình bày theo phương pháp dữ liệu tương ứng hoặc phương pháp báo cáo tài chính so sánh. Chuẩn mực kiểm toán Việt Nam số 710 quy định và hướng dẫn sự khác nhau giữa các phương pháp này có ảnh hưởng đến báo cáo kiểm toán về báo cáo tài chính như thế nào, cũng như việc tham chiếu đến kiểm toán viên khác đã kiểm toán báo cáo tài chính kỳ trước.

A17. Khi kiểm toán viên xác định sự hợp lý của việc không trình bày thông tin so sánh, các yếu tố có thể ảnh hưởng đến việc xác định này bao gồm: tính chất và mục đích của báo cáo tài chính tóm tắt, các tiêu thức áp dụng và các thông tin mà người sử dụng báo cáo tài chính tóm tắt cần.

Các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt (hướng dẫn đoạn 23 Chuẩn mực này)

A18. Đoạn 46 - 47 Chuẩn mực kiểm toán Việt Nam số 700 quy định và hướng dẫn trường hợp các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính (đầy đủ) đã được kiểm toán. Các quy định và hướng dẫn này cũng có thể được vận dụng tùy theo hoàn cảnh cụ thể để đáp ứng quy định tại đoạn 23 Chuẩn mực này.

Các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt (hướng dẫn đoạn 24 Chuẩn mực này)

A19. Chuẩn mực kiểm toán Việt Nam số 720 quy định và hướng dẫn liên quan đến việc xem xét các thông tin khác trong tài liệu có báo cáo tài chính (đầy đủ) đã được kiểm toán và báo cáo kiểm toán, và cách xử lý đối với điểm không nhất quán trọng yếu và thông tin sai lệch trọng yếu. Các quy định và hướng dẫn này cũng có thể được vận dụng tùy theo hoàn cảnh cụ thể để đáp ứng quy định tại đoạn 24 Chuẩn mực này.

Sự liên quan của kiểm toán viên (hướng dẫn đoạn 25 - 26 Chuẩn mực này)

A20. Khi Ban Giám đốc đơn vị được kiểm toán không thực hiện theo đề nghị của kiểm toán viên, các hành động phù hợp mà kiểm toán viên có thể thực hiện bao gồm: thông báo cho người sử dụng báo cáo của kiểm toán viên và bên thứ ba sử dụng báo cáo về những tham chiếu không phù hợp đến kiểm toán viên. Việc thực hiện của kiểm toán viên phụ thuộc vào quyền và nghĩa vụ pháp lý của kiểm toán viên. Vì vậy, kiểm toán viên có thể tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Phụ lục

(Hướng dẫn đoạn A15 Chuẩn mực này)

VÍ DỤ MINH HỌA VỀ BÁO CÁO CỦA KIỂM TOÁN VIÊN VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Ví dụ 1 (hướng dẫn đoạn A15(a) Chuẩn mực này):

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có ý kiến chấp nhận toàn phần. Báo cáo tài chính tóm tắt được lập theo các tiêu thức được quy định bởi pháp luật và các quy định.

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến chấp nhận toàn phần;

(2) Pháp luật và các quy định có quy định về các tiêu thức đối với việc lập báo cáo tài chính tóm tắt;

(3) Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt được lập sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đó.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) này tại Báo cáo kiểm toán lập ngày 15/2/20x2. Báo cáo tài chính này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo [tiêu thức được quy định bởi pháp luật và các quy định].

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi đã thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính tóm tắt - được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán – đã phản ánh nhất quán, trên các khía cạnh trọng yếu, với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với [tiêu thức được quy định bởi pháp luật và các quy định].

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 2 (hướng dẫn đoạn A15(a) Chuẩn mực này):

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có ý kiến chấp nhận toàn phần. Báo cáo tài chính tóm tắt được lập theo các tiêu thức do Ban Giám đốc đơn vị tự xây dựng và các tiêu thức đó được công bố đầy đủ trong báo cáo tài chính tóm tắt.

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến chấp nhận toàn phần;

(2) Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập và trình bày báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được đối với hoàn cảnh cụ thể của đơn vị.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) này tại Báo cáo kiểm toán lập ngày 15/2/20x2. Báo cáo tài chính này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi đã thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính tóm tắt - được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán – đã phản ánh nhất quán, trên các khía cạnh trọng yếu với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với tiêu thức được mô tả tại thuyết minh X.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 3 (hướng dẫn đoạn A15(b) Chuẩn mực này):

Báo cáo của kiểm toán viên khi báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán mà kiểm toán viên đã đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính (đầy đủ) đó

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến ngoại trừ;

(2) Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập và trình bày báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được đối với hoàn cảnh cụ thể của đơn vị.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Chúng tôi đã đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính (đầy đủ) này tại Báo cáo kiểm toán lập ngày 15/2/20x2 (xem dưới đây). Báo cáo tài chính này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi đã thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính tóm tắt - được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán – đã phản ánh nhất quán, trên các khía cạnh trọng yếu với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với tiêu thức được mô tả tại thuyết minh X. Tuy nhiên, báo cáo tài chính tóm tắt bị sai sót tương ứng với sai sót của báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán.

Chúng tôi đã mô tả về sai sót của báo cáo tài chính (đầy đủ) đã được kiểm toán trong ý kiến kiểm toán ngoại trừ tại Báo cáo kiểm toán lập ngày 15/2/20x2. Ý kiến kiểm toán ngoại trừ của chúng tôi là do Công ty chưa trích lập dự phòng giảm giá hàng tồn kho, dẫn đến khoản mục “Hàng tồn kho” (mã số 140) trên Bảng cân đối kế toán đang được phản ánh theo giá gốc là XXX1 VND thay vì phải phản ánh theo giá trị thuần có thể thực hiện được. Việc ghi nhận như vậy là không tuân thủ chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam. Các tài liệu tại Công ty cho thấy, nếu phản ánh theo giá trị thuần có thể thực hiện được thì khoản mục “Hàng tồn kho” trên Bảng cân đối kế toán sẽ giảm đi là XXX2 VND. Đồng thời, trên Báo cáo kết quả hoạt động kinh doanh, chỉ tiêu “Giá vốn hàng bán” sẽ tăng là XXX2 VND, chỉ tiêu “Chi phí thuế thu nhập doanh nghiệp hiện hành” và “Lợi nhuận sau thuế” sẽ giảm đi tương ứng là XXX3 VND. Ý kiến kiểm toán ngoại trừ của chúng tôi đã chỉ ra rằng, ngoại trừ ảnh hưởng của vấn đề nêu trên, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 4 (hướng dẫn đoạn A15(b) Chuẩn mực này):

Báo cáo của kiểm toán viên khi báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán mà kiểm toán viên đã đưa ra ý kiến kiểm toán trái ngược đối với báo cáo tài chính (đầy đủ) đó.

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến trái ngược;

(2) Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập và trình bày báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được đối với hoàn cảnh cụ thể của đơn vị.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang..., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Báo cáo tài chính (đầy đủ) này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về cáo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Từ chối đưa ra ý kiến

Tại Báo cáo kiểm toán lập ngày 15/2/20x2, chúng tôi đã đưa ra ý kiến kiểm toán trái ngược về báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC. Cơ sở của ý kiến kiểm toán trái ngược là [mô tả cơ sở ý kiến trái ngược]. Ý kiến kiểm toán trái ngược chỉ ra rằng [mô tả ý kiến trái ngược].

Do ảnh hưởng nghiêm trọng của vấn đề nêu trên, chúng tôi không thể đưa ra ý kiến về báo cáo tài chính tóm tắt cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 5 (hướng dẫn đoạn A15(c) Chuẩn mực này):

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có ý kiến trái ngược

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến chấp nhận toàn phần;

(2) Pháp luật và các quy định có quy định về các tiêu thức đối với việc lập báo cáo tài chính tóm tắt;

(3) Kiểm toán viên kết luận rằng không thể đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính tóm tắt.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) này tại Báo cáo kiểm toán lập ngày 15/2/20x2. Báo cáo tài chính này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo [tiêu thức được quy định bởi pháp luật và các quy định].

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Cơ sở của ý kiến trái ngược

[Mô tả vấn đề dẫn đến báo cáo tài chính tóm tắt không phản ánh nhất quán, trên các khía cạnh trọng yếu với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với tiêu thức áp dụng].

Ý kiến trái ngược

Theo ý kiến của chúng tôi, do ảnh hưởng nghiêm trọng của vấn đề mô tả tại đoạn “Cơ sở của ý kiến trái ngược”, báo cáo tài chính tóm tắt nêu trên không phản ánh nhất quán, trên các khía cạnh trọng yếu với báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán, phù hợp với [tiêu thức được quy định bởi pháp luật và các quy định].

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên ***** (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

*****


VSQC1 CM KSCL so 1

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm soát chất lượng số 1: Kiểm soát chất lượng doanh nghiệp

thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo

và các dịch vụ liên quan khác (VSQC1)

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm soát chất lượng (VSQC1) này quy định và hướng dẫn trách nhiệm của doanh nghiệp kiểm toán đối với hệ thống kiểm soát chất lượng kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác. Khi thực hiện Chuẩn mực này, cần tham khảo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

02. Các chuẩn mực kiểm toán Việt Nam khác quy định và hướng dẫn bổ sung về trách nhiệm của cán bộ, nhân viên doanh nghiệp kiểm toán về các thủ tục kiểm soát chất lượng đối với các loại dịch vụ cụ thể. Ví dụ, Chuẩn mực kiểm toán Việt Nam số 220 quy định và hướng dẫn về các thủ tục kiểm soát chất lượng đối với các cuộc kiểm toán báo cáo tài chính.

03. Hệ thống kiểm soát chất lượng bao gồm các chính sách được xây dựng nhằm đạt được mục tiêu đề ra tại đoạn 11 Chuẩn mực này và các thủ tục cần thiết để thực hiện và giám sát việc tuân thủ các chính sách đó.

Cơ sở áp dụng

04. Chuẩn mực này được áp dụng cho tất cả các doanh nghiệp kiểm toán thực hiện kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác. Nội dung, phạm vi của các chính sách và thủ tục mà từng doanh nghiệp kiểm toán xây dựng nhằm tuân thủ Chuẩn mực này sẽ phụ thuộc vào nhiều yếu tố như quy mô, đặc thù hoạt động của doanh nghiệp kiểm toán, và việc liệu doanh nghiệp kiểm toán đó có thuộc một mạng lưới hay không.

05. Chuẩn mực này quy định mục tiêu của doanh nghiệp kiểm toán trong việc tuân thủ chuẩn mực và các quy định được xây dựng để đảm bảo doanh nghiệp kiểm toán đáp ứng được mục tiêu đề ra. Ngoài ra, Chuẩn mực này còn có phần hướng dẫn áp dụng (xem quy định tại đoạn 08 Chuẩn mực này), phần giới thiệu phù hợp với hoàn cảnh cụ thể để giúp hiểu đúng về chuẩn mực và phần giải thích thuật ngữ.

06. Mục tiêu xây dựng các quy định của Chuẩn mực này là để giúp doanh nghiệp kiểm toán:

(1) Hiểu rõ các công việc cần thực hiện;

(2) Quyết định liệu có cần thực hiện thêm các công việc khác nhằm đạt được mục tiêu hay không.

07. Phần quy định chung đưa ra các quy định bắt buộc phải tuân thủ.

08. Khi cần thiết, phần hướng dẫn áp dụng giải thích rõ hơn về các quy định và hướng dẫn để thực hiện các quy định đó, cụ thể là:

(1) Giải thích chi tiết hơn về ý nghĩa hoặc phạm vi của các quy định;

(2) Đưa ra ví dụ về các chính sách và thủ tục cho phù hợp với hoàn cảnh cụ thể.

Hướng dẫn đưa ra cách thức áp dụng các quy định một cách phù hợp. Hướng dẫn áp dụng có thể cung cấp thông tin cần thiết để giúp cho việc hiểu các quy định của chuẩn mực. Khi cần thiết, hướng dẫn áp dụng cũng đưa ra các lưu ý đối với doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công và doanh nghiệp kiểm toán nhỏ. Các lưu ý này giúp áp dụng các quy định của Chuẩn mực này, tuy nhiên không giới hạn hoặc giảm bớt trách nhiệm của doanh nghiệp kiểm toán trong việc áp dụng và tuân thủ các quy định của Chuẩn mực này.

09. Phần “Giải thích thuật ngữ” giải thích ý nghĩa của các thuật ngữ khi được sử dụng trong Chuẩn mực này. Các thuật ngữ được giải thích để giúp hiểu và áp dụng nhất quán Chuẩn mực này và không thay thế các thuật ngữ được xây dựng cho các mục đích khác, như trong pháp luật và các quy định. Danh mục thuật ngữ của các chuẩn mực kiểm toán Việt Nam bao gồm cả các thuật ngữ trong Chuẩn mực này và cũng giải thích các thuật ngữ khác của Chuẩn mực này để giúp hiểu và áp dụng chuẩn mực một cách nhất quán.

10. Kiểm toán viên, người thực hiện hợp đồng dịch vụ và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác.

Đơn vị được kiểm toán (khách hàng) và các đơn vị, cá nhân có liên quan đến việc kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp với kiểm toán viên, người thực hiện hợp đồng dịch vụ và doanh nghiệp kiểm toán trong quá trình thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác.

Mục tiêu

11. Mục tiêu của doanh nghiệp kiểm toán là xây dựng và duy trì một hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kiểm toán và các cán bộ, nhân viên của doanh nghiệp kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo được doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể.

Giải thích thuật ngữ

12. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Ngày lập báo cáo: Là ngày được kiểm toán viên hoặc người thực hiện hợp đồng dịch vụ lựa chọn để ký và ghi trên báo cáo kiểm toán hoặc báo cáo về hợp đồng dịch vụ;

(b) Tài liệu, hồ sơ về hợp đồng dịch vụ: Là tài liệu, hồ sơ ghi lại công việc đã thực hiện, kết quả đạt được và các kết luận của kiểm toán viên hoặc người thực hiện hợp đồng dịch vụ (trong một số trường hợp được gọi là “giấy tờ làm việc”);

(c) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ: Là người đại diện theo pháp luật hoặc người được ủy quyền thay mặt Ban Giám đốc doanh nghiệp kiểm toán chịu trách nhiệm về việc thực hiện hợp đồng dịch vụ, ký báo cáo và chịu trách nhiệm tổng thể đối với báo cáo đã phát hành;

(d) Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ: Là quy trình được thiết kế và thực hiện tại ngày hoặc trước ngày phát hành báo cáo, nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm để hình thành báo cáo. Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết và các hợp đồng dịch vụ khác (nếu có) mà doanh nghiệp kiểm toán cho rằng việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đó là cần thiết;

(e) Người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ: Là thành viên Ban Giám đốc, một cá nhân khác trong hoặc từ bên ngoài doanh nghiệp kiểm toán, có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm thực hiện hợp đồng dịch vụ, có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm thực hiện hợp đồng dịch vụ đưa ra để hình thành báo cáo;

(f) Nhóm thực hiện hợp đồng dịch vụ: Bao gồm các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề phụ trách hợp đồng dịch vụ, kiểm toán viên và các cán bộ, nhân viên thực hiện hợp đồng dịch vụ và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục cho hợp đồng dịch vụ. Nhóm thực hiện hợp đồng dịch vụ không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng;

(g) Doanh nghiệp kiểm toán: Là doanh nghiệp có đủ điều kiện để kinh doanh dịch vụ kiểm toán theo quy định của Luật kiểm toán độc lập và các quy định khác của pháp luật có liên quan;

(h) Kiểm tra: Là thủ tục kiểm tra được áp dụng đối với hợp đồng dịch vụ đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm thực hiện hợp đồng dịch vụ đối với các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán;

(i) Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu, hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự;

(j) Giám sát: Là quy trình xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra lại định kỳ một số hợp đồng dịch vụ đã hoàn thành được lựa chọn nhằm cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động hữu hiệu;

(k) Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới;

(l) Mạng lưới: Là sự liên kết giữa các tổ chức để:

(i) Hướng tới sự hợp tác;

(ii) Hướng tới sự chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh chung, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

(m) Thành viên Ban Giám đốc: Là người đủ điều kiện hành nghề và được doanh nghiệp kiểm toán giao trách nhiệm thực hiện hợp đồng dịch vụ chuyên nghiệp; giữ chức danh như Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh;

(n) Nhân sự: Gồm các thành viên Ban Giám đốc và cán bộ, nhân viên;

(o) Chuẩn mực nghề nghiệp: Gồm các chuẩn mực kiểm toán, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(p) Sự đảm bảo hợp lý: Trong Chuẩn mực này, sự đảm bảo hợp lý là sự đảm bảo ở mức độ cao nhưng không phải là tuyệt đối;

(q) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định về đạo đức nghề nghiệp mà nhóm thực hiện hợp đồng dịch vụ và người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ phải tuân thủ, thường bao gồm Phần A và Phần B trong chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán và các quy định có liên quan.

(r) Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp do doanh nghiệp kiểm toán thuê thông qua hợp đồng lao động, trừ thành viên Ban Giám đốc;

(s) Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc doanh nghiệp kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm để có thể giữ vai trò người soát xét việc kiểm soát chất lượng tương đương với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, ví dụ, thành viên Ban Giám đốc của một doanh nghiệp kiểm toán khác hoặc cá nhân có kinh nghiệm phù hợp của tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán và soát xét thông tin tài chính quá khứ hoặc dịch vụ đảm bảo và các dịch vụ liên quan khác, hoặc là người của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Áp dụng và tuân thủ các quy định liên quan

13. Những người trong doanh nghiệp kiểm toán chịu trách nhiệm xây dựng và duy trì hệ thống kiểm soát chất lượng của doanh nghiệp phải có hiểu biết về toàn bộ nội dung Chuẩn mực này, kể cả phần hướng dẫn áp dụng để hiểu được mục tiêu của chuẩn mực và áp dụng đúng các quy định và hướng dẫn của Chuẩn mực này.

14. Doanh nghiệp kiểm toán phải tuân thủ từng quy định và hướng dẫn của Chuẩn mực này khi cung cấp dịch vụ kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

15. Các quy định và hướng dẫn được xây dựng để giúp doanh nghiệp kiểm toán đạt được các mục tiêu quy định trong Chuẩn mực này và việc áp dụng phù hợp các quy định của Chuẩn mực này sẽ cung cấp đầy đủ cơ sở nhằm đạt được mục tiêu đó. Tuy nhiên, do hoàn cảnh thực tế có thể thay đổi và khó dự đoán, doanh nghiệp kiểm toán phải xem xét liệu có các vấn đề hoặc hoàn cảnh cụ thể nào yêu cầu doanh nghiệp kiểm toán xây dựng các chính sách và thủ tục khác ngoài các chính sách và thủ tục được quy định và hướng dẫn tại Chuẩn mực này nhằm đạt được mục tiêu đề ra hay không.

Các yếu tố của hệ thống kiểm soát chất lượng

16. Doanh nghiệp kiểm toán phải xây dựng và duy trì hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho từng yếu tố sau:

(a) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán;

(b) Chuẩn mực, các quy định về đạo đức nghề nghiệp có liên quan;

(c) Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể;

(d) Nguồn nhân lực;

(e) Thực hiện hợp đồng dịch vụ;

(f) Giám sát.

17. Doanh nghiệp kiểm toán phải quy định bằng văn bản về các chính sách và thủ tục và phải phổ biến các chính sách và thủ tục này cho tất cả cán bộ, nhân viên của doanh nghiệp (xem hướng dẫn tại đoạn A2 - A3 Chuẩn mực này).

Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán

18. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để đẩy mạnh văn hóa nội bộ trên cơ sở nhận thức rằng chất lượng là cốt yếu khi thực hiện các hợp đồng dịch vụ. Các chính sách và thủ tục đó phải yêu cầu Tổng Giám đốc/Giám đốc doanh nghiệp hoặc Chủ tịch Hội đồng thành viên (trong phạm vi phù hợp) của doanh nghiệp kiểm toán chịu trách nhiệm cao nhất đối với hệ thống kiểm soát chất lượng của doanh nghiệp (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này).

19. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để bất cứ cá nhân nào được Tổng Giám đốc/Giám đốc doanh nghiệp hoặc Chủ tịch Hội đồng thành viên (trong phạm vi phù hợp) phân công trách nhiệm điều hành hệ thống kiểm soát chất lượng của doanh nghiệp cũng có đầy đủ kinh nghiệm, khả năng phù hợp và có quyền hạn cần thiết để thực hiện trách nhiệm đó (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

20. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán và tất cả cán bộ, nhân viên của doanh nghiệp tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A7 - A10 Chuẩn mực này).

Tính độc lập

21. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán, tất cả cán bộ, nhân viên của doanh nghiệp và nếu cần thiết, các đối tượng khác phải tuân thủ chuẩn mực và các quy định về tính độc lập (kể cả cán bộ, nhân viên của công ty mạng lưới) sẽ duy trì được tính độc lập cần thiết theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan. Các chính sách và thủ tục đó cho phép doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Phổ biến các yêu cầu về tính độc lập cho cán bộ, nhân viên của doanh nghiệp và khi cần thiết, cho các đối tượng khác phải tuân thủ các quy định về tính độc lập;

(b) Xác định và đánh giá các trường hợp và các mối quan hệ có thể đe dọa đến tính độc lập, và có biện pháp thích hợp để loại trừ hoặc giảm sự đe dọa đó xuống mức có thể chấp nhận được bằng cách sử dụng các biện pháp bảo vệ hoặc nếu cần thiết, rút khỏi hợp đồng dịch vụ nếu việc đó được pháp luật và các quy định cho phép.

22. Các chính sách và thủ tục đó phải yêu cầu (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ cung cấp cho doanh nghiệp kiểm toán các thông tin cần thiết liên quan đến hợp đồng dịch vụ, bao gồm phạm vi dịch vụ để cho phép doanh nghiệp kiểm toán đánh giá tác động tổng thể, nếu có, đối với các yêu cầu về tính độc lập;

(b) Cán bộ, nhân viên của doanh nghiệp kiểm toán phải thông báo ngay cho doanh nghiệp kiểm toán về các trường hợp và mối quan hệ có thể đe dọa đến tính độc lập để doanh nghiệp có biện pháp phù hợp;

(c) Tích lũy và trao đổi thông tin có liên quan với cán bộ, nhân viên thích hợp trong doanh nghiệp kiểm toán để:

(i) Doanh nghiệp kiểm toán và cán bộ, nhân viên của doanh nghiệp có thể xác định liệu họ có đáp ứng được các yêu cầu về tính độc lập hay không;

(ii) Doanh nghiệp kiểm toán có thể duy trì và cập nhật hồ sơ liên quan đến tính độc lập;

(iii) Doanh nghiệp kiểm toán có thể có biện pháp thích hợp đối với những nguy cơ đã xác định có đe dọa đến tính độc lập mà ảnh hưởng của các nguy cơ đó cao hơn mức có thể chấp nhận được.

23. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp được thông báo về các trường hợp vi phạm quy định về tính độc lập và có các biện pháp thích hợp để giải quyết các trường hợp vi phạm đó. Các chính sách và thủ tục này phải bao gồm các quy định sau (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Cán bộ, nhân viên của doanh nghiệp kiểm toán phải thông báo ngay cho doanh nghiệp kiểm toán về các trường hợp vi phạm tính độc lập mà họ biết;

(b) Doanh nghiệp kiểm toán phải trao đổi ngay các trường hợp vi phạm chính sách và thủ tục phát hiện được với:

(i) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ - người phải cùng với doanh nghiệp kiểm toán xử lý vi phạm;

(ii) Các cán bộ, nhân viên có liên quan khác trong doanh nghiệp kiểm toán và trong mạng lưới, nếu cần thiết, cũng như các đối tượng khác phải tuân thủ các quy định về tính độc lập;

(c) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các cá nhân khác được đề cập tại đoạn 23(b)(ii) Chuẩn mực này phải trao đổi ngay với doanh nghiệp kiểm toán, nếu cần thiết, về các biện pháp đã thực hiện để giải quyết vấn đề nhằm giúp doanh nghiệp kiểm toán xác định liệu có phải thực hiện thêm các biện pháp khác hay không.

24. Ít nhất mỗi năm một lần, doanh nghiệp kiểm toán phải thu thập xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục của doanh nghiệp về tính độc lập từ tất cả các cán bộ, nhân viên của doanh nghiệp là đối tượng phải tuân thủ chuẩn mực và các quy định về đạo đức liên quan đến tính độc lập (xem hướng dẫn tại đoạn A10 - A11 Chuẩn mực này).

25. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Đặt ra các tiêu chí xác định sự cần thiết của các biện pháp bảo vệ nhằm giảm nguy cơ từ sự quen thuộc xuống mức có thể chấp nhận được khi giao trách nhiệm cho một thành viên Ban Giám đốc/kiểm toán viên hành nghề (sau đây gọi là “người phụ trách hợp đồng dịch vụ”) thực hiện hợp đồng dịch vụ cho một khách hàng trong một thời gian dài;

(b) Đối với việc kiểm toán báo cáo tài chính của các tổ chức niêm yết, yêu cầu phải luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, và kiểm toán viên hành nghề phụ trách cuộc kiểm toán và các đối tượng khác cần luân chuyển nếu cần thiết, sau một thời gian nhất định theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A12 - A17 Chuẩn mực này).

Chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể

26. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán sẽ chỉ chấp nhận hoặc duy trì quan hệ khách hàng và các hợp đồng dịch vụ nếu doanh nghiệp kiểm toán:

(a) Có đủ năng lực chuyên môn và khả năng để thực hiện hợp đồng dịch vụ, bao gồm thời gian và các nguồn lực cần thiết (xem hướng dẫn tại đoạn A18, A23 Chuẩn mực này);

(b) Có thể tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(c) Đã xem xét tính chính trực của đơn vị được kiểm toán/khách hàng và không có thông tin nào làm cho doanh nghiệp kiểm toán kết luận rằng đơn vị được kiểm toán/khách hàng đó thiếu chính trực (xem hướng dẫn tại đoạn A19 - A20, A23 Chuẩn mực này).

27. Các chính sách và thủ tục đó phải yêu cầu:

(a) Doanh nghiệp kiểm toán thu thập các thông tin cần thiết trong từng hoàn cảnh cụ thể trước khi chấp nhận một khách hàng mới hoặc khi quyết định việc tiếp tục duy trì quan hệ khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại (xem hướng dẫn tại đoạn A21, A23 Chuẩn mực này);

(b) Khi xem xét chấp nhận hợp đồng dịch vụ với một khách hàng mới hoặc khách hàng hiện tại, nếu phát hiện khả năng xảy ra xung đột về lợi ích thì doanh nghiệp kiểm toán phải xác định có nên chấp nhận hợp đồng dịch vụ hay không;

(c) Nếu phát hiện có vấn đề và doanh nghiệp kiểm toán quyết định chấp nhận hoặc duy trì quan hệ khách hàng hoặc một hợp đồng cụ thể, doanh nghiệp kiểm toán phải lưu trong tài liệu, hồ sơ cách thức giải quyết các vấn đề đó.

28. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc duy trì hợp đồng dịch vụ và quan hệ khách hàng. Các chính sách và thủ tục đó quy định các trường hợp khi doanh nghiệp kiểm toán thu thập được thông tin mà nếu các thông tin đó đã được biết trước thì sẽ dẫn đến việc doanh nghiệp kiểm toán từ chối hợp đồng. Các chính sách và thủ tục đó phải lưu ý đến:

(a) Trách nhiệm pháp lý và trách nhiệm nghề nghiệp áp dụng cho từng hoàn cảnh cụ thể, bao gồm việc liệu doanh nghiệp kiểm toán có cần phải báo cáo cho cấp có thẩm quyền bổ nhiệm đơn vị thực hiện dịch vụ hoặc trong một số trường hợp, cho các cơ quan nhà nước có thẩm quyền hay không;

(b) Khả năng rút khỏi hợp đồng dịch vụ hoặc rút khỏi cả hợp đồng dịch vụ và quan hệ khách hàng (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này).

Nguồn nhân lực

29. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán có đủ nhân sự với trình độ chuyên môn, năng lực và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp cần thiết để:

(a) Thực hiện hợp đồng dịch vụ theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Cho phép doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể (xem hướng dẫn tại đoạn A24 - A29 Chuẩn mực này).

Phân công nhóm thực hiện hợp đồng dịch vụ

30. Doanh nghiệp kiểm toán phải phân công trách nhiệm đối với từng hợp đồng dịch vụ cho một thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và phải xây dựng các chính sách và thủ tục để quy định:

(a) Danh tính và vai trò của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải được trao đổi với các thành viên chủ chốt trong Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán/khách hàng;

(b) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải có trình độ chuyên môn, năng lực và thẩm quyền thích hợp để thực hiện nhiệm vụ của mình;

(c) Trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ được xác định rõ ràng và phải được trao đổi với thành viên Ban Giám đốc đó (xem hướng dẫn tại đoạn A30 Chuẩn mực này).

31. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để bổ nhiệm nhân sự phù hợp có trình độ chuyên môn và năng lực cần thiết để:

(a) Thực hiện các hợp đồng dịch vụ theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Cho phép doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể (xem hướng dẫn tại đoạn A31 Chuẩn mực này).

Thực hiện hợp đồng dịch vụ

32. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng các hợp đồng dịch vụ được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể. Các chính sách và thủ tục đó phải bao gồm:

(a) Các vấn đề liên quan đến việc tăng cường tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ (xem hướng dẫn tại đoạn A32 - A33 Chuẩn mực này);

(b) Trách nhiệm giám sát (xem hướng dẫn tại đoạn A34 Chuẩn mực này);

(c) Trách nhiệm soát xét (xem hướng dẫn tại đoạn A35 Chuẩn mực này).

33. Các chính sách và thủ tục về trách nhiệm soát xét của doanh nghiệp kiểm toán phải được xác định dựa trên nguyên tắc các thành viên trong nhóm thực hiện hợp đồng dịch vụ có nhiều kinh nghiệm hơn thực hiện soát xét công việc của các thành viên ít kinh nghiệm hơn trong nhóm.

Tham khảo ý kiến tư vấn

34. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng:

(a) Việc tham khảo ý kiến tư vấn thích hợp phải được thực hiện đối với các vấn đề phức tạp hoặc dễ gây tranh cãi;

(b) Có sẵn nguồn lực thỏa đáng để có thể thực hiện việc tham khảo ý kiến tư vấn thích hợp;

(c) Nội dung, phạm vi, kết luận từ việc tham khảo ý kiến tư vấn phải được lưu lại và phải được bên tham khảo ý kiến và bên tư vấn cùng thống nhất;

(d) Các kết luận từ việc tham khảo ý kiến tư vấn phải được thực hiện (xem hướng dẫn tại đoạn A36 - A40 Chuẩn mực này).

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

35. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục yêu cầu phải thực hiện soát xét việc kiểm soát chất lượng đối với các hợp đồng dịch vụ, để đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm để hình thành báo cáo. Các chính sách và thủ tục đó phải:

(a) Yêu cầu soát xét việc kiểm soát chất lượng đối với tất cả các cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết;

(b) Đưa ra các tiêu chí để đánh giá tất cả các cuộc kiểm toán và soát xét báo cáo tài chính, cũng như các hợp đồng dịch vụ đảm bảo và các dịch vụ liên quan khác nhằm xác định xem có phải thực hiện việc soát xét kiểm soát chất lượng hay không (xem hướng dẫn tại đoạn A41 Chuẩn mực này);

(c) Yêu cầu soát xét việc kiểm soát chất lượng đối với tất cả các hợp đồng dịch vụ đáp ứng các tiêu chí đưa ra theo quy định tại đoạn 35(b) Chuẩn mực này (nếu có).

36. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định nội dung, lịch trình và phạm vi thực hiện soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ. Các chính sách và thủ tục đó phải quy định rằng báo cáo về hợp đồng dịch vụ không được đề ngày lập trước khi hoàn thành soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ (xem hướng dẫn tại đoạn A42 - A43 Chuẩn mực này).

37. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để quy định việc soát xét kiểm soát chất lượng hợp đồng dịch vụ phải bao gồm:

(a) Thảo luận các vấn đề quan trọng với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ;

(b) Soát xét báo cáo tài chính hoặc các thông tin khác và dự thảo báo cáo;

(c) Soát xét tài liệu, hồ sơ thực hiện hợp đồng dịch vụ được lựa chọn liên quan đến các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ;

(d) Đánh giá các kết luận của nhóm thực hiện hợp đồng dịch vụ để hình thành báo cáo và xem xét liệu dự thảo báo cáo có phù hợp hay không (xem hướng dẫn tại đoạn A44 Chuẩn mực này).

38. Đối với cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết, doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để quy định việc soát xét kiểm soát chất lượng của cuộc kiểm toán phải xem xét các vấn đề sau:

(a) Đánh giá của nhóm kiểm toán về tính độc lập của doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán cụ thể;

(b) Liệu nhóm kiểm toán đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi hay chưa, và các kết luận từ việc tham khảo ý kiến tư vấn;

(c) Liệu tài liệu, hồ sơ được lựa chọn để soát xét có phản ánh các công việc đã được thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận của nhóm kiểm toán hay không (xem hướng dẫn tại đoạn A45 - A46 Chuẩn mực này).

Các tiêu chí về năng lực của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

39. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc bổ nhiệm người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ và đưa ra các tiêu chí về năng lực của người soát xét thông qua:

(a) Trình độ chuyên môn cần thiết để thực hiện nhiệm vụ soát xét, bao gồm kinh nghiệm và thẩm quyền cần thiết (xem hướng dẫn tại đoạn A47 Chuẩn mực này);

(b) Khả năng mà người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể được tham khảo ý kiến tư vấn về hợp đồng dịch vụ mà không làm giảm đi tính khách quan của người soát xét đó (xem hướng dẫn tại đoạn A48 Chuẩn mực này).

40. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (xem hướng dẫn tại đoạn A49 - A51 Chuẩn mực này).

41. Các chính sách và thủ tục của doanh nghiệp kiểm toán phải quy định về việc thay thế người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ khi tính khách quan của người soát xét không còn đảm bảo.

Tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

42. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục đối với tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ, trong đó quy định phải lưu lại tài liệu, hồ sơ về các nội dung sau:

(a) Các thủ tục theo quy định trong chính sách của doanh nghiệp kiểm toán về việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đã được thực hiện;

(b) Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đã được hoàn thành tại ngày hoặc trước ngày lập báo cáo;

(c) Người soát xét không nhận thấy bất kỳ vấn đề nào chưa được giải quyết có thể làm cho người soát xét tin rằng các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ là không phù hợp.

Khác biệt về quan điểm

43. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để xử lý và giải quyết các vấn đề còn khác biệt về quan điểm trong nội bộ nhóm thực hiện hợp đồng dịch vụ với bên tư vấn hoặc giữa thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ với người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (xem hướng dẫn tại đoạn A52 - A53 Chuẩn mực này).

44. Các chính sách và thủ tục đó phải quy định:

(a) Các kết luận rút ra phải được lưu lại trong tài liệu, hồ sơ và phải được thực hiện;

(b) Báo cáo về hợp đồng dịch vụ không được đề ngày lập trước ngày vấn đề còn khác biệt về quan điểm (như đã nêu tại đoạn 43 Chuẩn mực này) được giải quyết.

Tài liệu, hồ sơ về hợp đồng dịch vụ

Hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ

45. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc nhóm thực hiện hợp đồng dịch vụ phải hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ một cách kịp thời sau khi hoàn thành báo cáo về hợp đồng dịch vụ (xem hướng dẫn tại đoạn A54 - A55 Chuẩn mực này).

Tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ

46. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ (xem hướng dẫn tại đoạn A56 - A59 Chuẩn mực này).

Lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ

47. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ trong một khoảng thời gian đủ dài để đáp ứng yêu cầu của doanh nghiệp kiểm toán hoặc yêu cầu của pháp luật và các quy định (xem hướng dẫn tại đoạn A60 - A63 Chuẩn mực này).

Giám sát

Giám sát các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán

48. Doanh nghiệp kiểm toán phải xây dựng một quy trình giám sát để có sự đảm bảo hợp lý rằng các chính sách và thủ tục liên quan đến hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và hoạt động hữu hiệu. Quy trình này phải:

(a) Xem xét và đánh giá liên tục của hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra định kỳ ít nhất một hợp đồng dịch vụ đã hoàn thành của mỗi thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phụ trách;

(b) Yêu cầu giao trách nhiệm đối với quy trình giám sát cho một hoặc nhiều thành viên Ban Giám đốc hoặc những người khác có đầy đủ kinh nghiệm và thẩm quyền thích hợp trong doanh nghiệp kiểm toán để thực hiện trách nhiệm đó;

(c) Yêu cầu những người thực hiện hợp đồng dịch vụ hoặc soát xét việc kiểm soát chất lượng hợp đồng dịch vụ không được tham gia kiểm tra hợp đồng dịch vụ đó (xem hướng dẫn tại đoạn A64 - A68 Chuẩn mực này).

Đánh giá, trao đổi và khắc phục các khiếm khuyết phát hiện được

49. Doanh nghiệp kiểm toán phải đánh giá ảnh hưởng của các khiếm khuyết phát hiện được thông qua quy trình giám sát và xác định liệu:

(a) Các khiếm khuyết đó là có phát sinh nhưng chưa đến mức cho thấy hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán là không đầy đủ để cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống đó tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, và các báo cáo do doanh nghiệp kiểm toán phát hành có phù hợp với tình hình cụ thể hay không; hoặc

(b) Các khiếm khuyết đó có tính hệ thống, lặp đi lặp lại hoặc là các khiếm khuyết nghiêm trọng khác có cần được sửa chữa kịp thời hay không.

50. Doanh nghiệp kiểm toán phải trao đổi với các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các cán bộ, nhân viên có liên quan về các khiếm khuyết phát hiện được thông qua quy trình giám sát và đề xuất các hành động khắc phục thích hợp (xem hướng dẫn tại đoạn A69 Chuẩn mực này).

51. Các hành động khắc phục thích hợp được đề xuất đối với các khiếm khuyết phát hiện được phải gồm một hoặc các nội dung sau:

(a) Thực hiện hành động khắc phục thích hợp liên quan đến từng hợp đồng dịch vụ hoặc từng cán bộ, nhân viên của doanh nghiệp kiểm toán;

(b) Trao đổi về các phát hiện với các cá nhân chịu trách nhiệm đào tạo và phát triển nghề nghiệp;

(c) Thay đổi các chính sách và thủ tục kiểm soát chất lượng;

(d) Xử lý kỷ luật đối với các cá nhân không tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán, đặc biệt là các cá nhân có tái diễn vi phạm.

52. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để xử lý các trường hợp mà kết quả của thủ tục giám sát cho thấy báo cáo về hợp đồng dịch vụ có thể không thích hợp hoặc cho thấy các thủ tục bị bỏ sót trong quá trình thực hiện hợp đồng dịch vụ. Các chính sách và thủ tục đó phải yêu cầu doanh nghiệp kiểm toán xác định hành động nào tiếp theo là phù hợp để tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, đồng thời xem xét liệu có cần xin ý kiến của chuyên gia tư vấn pháp luật hay không.

53. Ít nhất mỗi năm một lần, doanh nghiệp kiểm toán phải trao đổi kết quả của việc giám sát hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán với các thành viên Ban Giám đốc phụ trách hợp đồng dịch vụ và các cá nhân khác có liên quan trong doanh nghiệp kiểm toán, bao gồm Tổng Giám đốc/Giám đốc hoặc Ban Tổng Giám đốc/Ban Giám đốc, nếu cần. Thông tin được trao đổi phải đầy đủ để cho phép doanh nghiệp kiểm toán và các cá nhân nêu trên có hành động kịp thời và thích hợp, khi cần thiết, theo nhiệm vụ và trách nhiệm được giao. Thông tin được trao đổi phải bao gồm:

(a) Mô tả về các thủ tục giám sát đã thực hiện;

(b) Các kết luận rút ra từ các thủ tục giám sát;

(c) Mô tả về các khiếm khuyết có tính hệ thống, lặp đi lặp lại hoặc các khiếm khuyết nghiêm trọng khác và các hành động đã thực hiện để giải quyết hoặc sửa chữa các khiếm khuyết đó.

54. Một số doanh nghiệp kiểm toán hoạt động trong cùng một mạng lưới và để đảm bảo tính nhất quán, các doanh nghiệp kiểm toán này có thể thực hiện một số thủ tục giám sát theo yêu cầu của mạng lưới. Nếu các doanh nghiệp kiểm toán trong cùng một mạng lưới hoạt động theo các chính sách và thủ tục giám sát chung được thiết kế để tuân thủ Chuẩn mực này và các doanh nghiệp kiểm toán tin cậy vào hệ thống giám sát đó thì các chính sách và thủ tục của doanh nghiệp kiểm toán phải quy định rằng:

(a) Ít nhất một năm một lần, mạng lưới phải phổ biến về phạm vi, mức độ và kết quả tổng thể của quy trình giám sát cho các cá nhân có liên quan trong các công ty mạng lưới;

(b) Mạng lưới phải trao đổi kịp thời với các cá nhân có liên quan trong các công ty mạng lưới về bất kỳ khiếm khuyết nào phát hiện được trong hệ thống kiểm soát chất lượng để thực hiện các hành động cần thiết.

Các quy định trên giúp thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ trong các công ty mạng lưới có thể tin cậy vào kết quả của quy trình giám sát được thực hiện trong mạng lưới, trừ khi doanh nghiệp kiểm toán hoặc mạng lưới có quy định khác.

Phàn nàn và cáo buộc

55. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có được sự đảm bảo hợp lý về việc doanh nghiệp kiểm toán xử lý phù hợp đối với:

(a) Các phàn nàn và cáo buộc về những công việc mà doanh nghiệp kiểm toán thực hiện không tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Các cáo buộc về hành vi không tuân thủ hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán.

Quy trình giám sát cũng yêu cầu doanh nghiệp kiểm toán phải xây dựng các kênh thông tin rõ ràng để các cán bộ, nhân viên của doanh nghiệp kiểm toán có thể phản ánh các vấn đề họ quan tâm mà không lo sợ bị trả thù (xem hướng dẫn tại đoạn A70 Chuẩn mực này).

56. Trong quá trình điều tra về các phàn nàn và cáo buộc, nếu phát hiện các khiếm khuyết trong việc thiết kế hoặc thực hiện các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán, hoặc phát hiện hành vi không tuân thủ hệ thống kiểm soát chất lượng của các cá nhân thì doanh nghiệp kiểm toán phải thực hiện các hành động phù hợp theo quy định tại đoạn 51 Chuẩn mực này (xem hướng dẫn tại đoạn A71 - A72 Chuẩn mực này).

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng

57. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về tài liệu, hồ sơ phù hợp để cung cấp bằng chứng về hoạt động của từng yếu tố trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A73 - A75 Chuẩn mực này).

58. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về lưu trữ tài liệu, hồ sơ trong một khoảng thời gian đủ dài để cho phép các cá nhân thực hiện thủ tục giám sát có thể đánh giá được sự tuân thủ của doanh nghiệp kiểm toán đối với hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, hoặc phải lưu trữ trong thời gian dài hơn nếu pháp luật và các quy định yêu cầu.

59. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về tài liệu, hồ sơ liên quan đến các phàn nàn và cáo buộc cũng như các biện pháp xử lý đối với các phàn nàn, cáo buộc đó.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Áp dụng và tuân thủ các quy định có liên quan

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ (hướng dẫn đoạn 14 Chuẩn mực này)

A1. Doanh nghiệp kiểm toán nhỏ vẫn phải tuân thủ các quy định trong Chuẩn mực này như quy định về các chính sách và thủ tục đối với việc phân công nhân sự thích hợp cho nhóm kiểm toán (xem đoạn 31 Chuẩn mực này), quy định về trách nhiệm soát xét (xem đoạn 33 Chuẩn mực này) và quy định về việc trao đổi hàng năm về kết quả giám sát với các thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong doanh nghiệp kiểm toán (xem đoạn 53 Chuẩn mực này).

Các yếu tố của hệ thống kiểm soát chất lượng (hướng dẫn đoạn 17 Chuẩn mực này)

A2. Nhìn chung, việc phổ biến các chính sách và thủ tục kiểm soát chất lượng cho các cán bộ, nhân viên của doanh nghiệp kiểm toán bao gồm mô tả các chính sách và thủ tục kiểm soát chất lượng, các mục tiêu cần đạt được với thông điệp rằng mỗi cá nhân đều có trách nhiệm đối với chất lượng và phải tuân thủ các chính sách và thủ tục này. Việc khuyến khích các cán bộ, nhân viên của doanh nghiệp kiểm toán trao đổi các quan điểm hoặc những vấn đề họ quan tâm liên quan đến kiểm soát chất lượng cho thấy tầm quan trọng của việc thu thập các ý kiến phản hồi về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A3. Đối với các doanh nghiệp kiểm toán nhỏ, tài liệu, hồ sơ và việc trao đổi về các chính sách và thủ tục có thể không quy chuẩn bằng và có phạm vi hẹp hơn so với các doanh nghiệp kiểm toán lớn.

Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán

Đẩy mạnh văn hóa nội bộ về chất lượng (hướng dẫn đoạn 18 Chuẩn mực này)

A4. Người lãnh đạo doanh nghiệp kiểm toán và các điển hình mà doanh nghiệp kiểm toán xây dựng có ảnh hưởng đáng kể đến văn hóa nội bộ của doanh nghiệp kiểm toán. Việc đẩy mạnh văn hóa nội bộ hướng đến chất lượng phụ thuộc vào các hành động và thông điệp rõ ràng, nhất quán và thường xuyên của tất cả các cấp quản lý của doanh nghiệp kiểm toán. Các hành động và thông điệp đó phải luôn nhấn mạnh vào các chính sách và thủ tục của doanh nghiệp kiểm toán về kiểm soát chất lượng và yêu cầu phải:

(a) Thực hiện công việc theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Phát hành báo cáo phù hợp với hoàn cảnh cụ thể.

Các hành động và thông điệp đó sẽ khuyến khích văn hóa ghi nhận và khen thưởng các công việc có chất lượng cao. Các hành động và thông điệp này có thể được phổ biến tại các khóa đào tạo, hội thảo, các cuộc họp, các buổi tọa đàm chính thức hoặc không chính thức, chiến lược hành động, bản tin nội bộ, hoặc các văn bản hướng dẫn. Các hành động và thông điệp này có thể được kết hợp vào tài liệu, hồ sơ và tài liệu đào tạo nội bộ của doanh nghiệp kiểm toán và trong các thủ tục đánh giá thành viên Ban Giám đốc và nhân viên để có thể hỗ trợ và củng cố quan điểm của doanh nghiệp kiểm toán về tầm quan trọng của chất lượng và cách thức để đạt được chất lượng.

A5. Để đẩy mạnh văn hóa nội bộ về chất lượng, điều đặc biệt quan trọng với người lãnh đạo doanh nghiệp kiểm toán là phải nhận thức được yêu cầu hàng đầu trong chiến lược kinh doanh của doanh nghiệp kiểm toán là phải đảm bảo chất lượng của tất cả các hợp đồng dịch vụ mà doanh nghiệp kiểm toán thực hiện. Những công việc cần thực hiện để đẩy mạnh văn hóa nội bộ bao gồm:

(a) Xây dựng các chính sách và thủ tục về đánh giá hiệu quả thực hiện công việc, tiền lương, và cơ hội thăng tiến (bao gồm hệ thống ưu đãi) đối với cán bộ, nhân viên của doanh nghiệp kiểm toán để chứng minh cam kết hàng đầu của doanh nghiệp kiểm toán về chất lượng;

(b) Phân công trách nhiệm quản lý sao cho các quan tâm về vật chất không chi phối đến chất lượng công việc thực hiện;

(c) Cung cấp đầy đủ nguồn lực cho việc xây dựng, lưu trữ tài liệu, hồ sơ và hỗ trợ cho các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Phân công trách nhiệm điều hành hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A6. Kinh nghiệm và khả năng đầy đủ, thích hợp sẽ giúp các cá nhân chịu trách nhiệm về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể xác định và hiểu được các vấn đề về kiểm soát chất lượng, đồng thời xây dựng được các chính sách và thủ tục thích hợp. Thẩm quyền cần thiết sẽ giúp các cá nhân đó thực hiện các chính sách và thủ tục này.

Chuẩn mực, các quy định về đạo đức nghề nghiệp có liên quan

Tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (hướng dẫn đoạn 20 Chuẩn mực này)

A7. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp, bao gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

A8. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định và hướng dẫn cách áp dụng khuôn khổ chung trong các tình huống cụ thể. Chuẩn mực đạo đức nghề nghiệp cũng đưa ra ví dụ về các biện pháp bảo vệ phù hợp để ngăn ngừa các nguy cơ dẫn đến việc không tuân thủ các nguyên tắc cơ bản và đưa ra ví dụ về các tình huống không có các biện pháp bảo vệ để ngăn ngừa các nguy cơ đó.

A9. Các nguyên tắc cơ bản được tăng cường:

(1) Bởi người lãnh đạo doanh nghiệp kiểm toán;

(2) Thông qua giáo dục và đào tạo;

(3) Thông qua việc giám sát;

(4) Thông qua quy trình xử lý hành vi không tuân thủ.

Giải thích thuật ngữ “Doanh nghiệp kiểm toán”, “Mạng lưới” và “Công ty mạng lưới” (hướng dẫn đoạn 20-25 Chuẩn mực này)

A10. Giải thích thuật ngữ về “Doanh nghiệp kiểm toán”, “Mạng lưới” hoặc “Công ty mạng lưới” trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán có thể khác với giải thích thuật ngữ trong Chuẩn mực này. Ví dụ, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán định nghĩa “Doanh nghiệp kiểm toán” là:

(i) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như Doanh nghiệp kiểm toán A, Doanh nghiệp kiểm toán B có tư cách pháp nhân độc lập);

(ii) Một tổ chức kiểm soát các doanh nghiệp nêu ở điểm (a) (như Công ty mẹ, Hãng thành viên quốc tế);

(iii) Một tổ chức chịu sự kiểm soát của các doanh nghiệp nêu ở điểm (a) (như chi nhánh công ty).

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cũng hướng dẫn về các thuật ngữ “Mạng lưới” và “Công ty mạng lưới”.

Để tuân thủ các quy định trong đoạn 20 - 25 Chuẩn mực này, các thuật ngữ được sử dụng trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán sẽ được áp dụng để có thể hiểu được chuẩn mực và các quy định về đạo đức nghề nghiệp này.

Xác nhận bằng văn bản (hướng dẫn đoạn 24 Chuẩn mực này)

A11. Xác nhận bằng văn bản theo quy định tại đoạn 24 Chuẩn mực này có thể dưới hình thức văn bản bằng giấy hoặc văn bản điện tử. Bằng cách thu thập xác nhận bằng văn bản và thực hiện các hành động phù hợp khi nhận được thông tin về hành vi không tuân thủ, doanh nghiệp kiểm toán sẽ thể hiện được tầm quan trọng của tính độc lập và phổ biến vấn đề này cho các cán bộ, nhân viên của doanh nghiệp kiểm toán.

Nguy cơ từ sự quen thuộc (hướng dẫn đoạn 25 Chuẩn mực này)

A12. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định nguy cơ từ sự quen thuộc có thể là kết quả của việc giao trách nhiệm cho cùng một người phụ trách hợp đồng dịch vụ thực hiện một hợp đồng dịch vụ đảm bảo cho một khách hàng trong một thời gian dài. Chuẩn mực đạo đức nghề nghiệp cũng đưa ra các biện pháp thích hợp để ngăn ngừa nguy cơ đó.

A13. Việc xác định các tiêu chí phù hợp đối với nguy cơ từ sự quen thuộc có thể bao gồm xác định các vấn đề như:

(1) Nội dung của hợp đồng dịch vụ, bao gồm mức độ liên quan của hợp đồng đó đến lợi ích công chúng;

(2) Thời gian phụ trách hợp đồng dịch vụ cho một khách hàng của người phụ trách hợp đồng dịch vụ.

Ví dụ về các biện pháp ngăn ngừa nguy cơ từ sự quen thuộc bao gồm luân chuyển những người phụ trách hợp đồng dịch vụ hoặc yêu cầu thực hiện soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ.

A14. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định và hướng dẫn nguy cơ từ sự quen thuộc thường gặp khi thực hiện kiểm toán báo cáo tài chính của các tổ chức niêm yết. Đối với các cuộc kiểm toán này, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định phải luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và kiểm toán viên hành nghề phụ trách cuộc kiểm toán sau một thời gian nhất định, thường không quá 3 năm, đồng thời đưa ra các quy định và hướng dẫn liên quan.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A15. Pháp luật có thể quy định các biện pháp bảo vệ tính độc lập của kiểm toán viên trong lĩnh vực công. Tuy nhiên, tính độc lập vẫn có thể bị đe dọa ngay cả khi đã có các biện pháp bảo vệ của pháp luật. Do đó, khi xây dựng các chính sách và thủ tục theo quy định tại đoạn 20 - 25 Chuẩn mực này, kiểm toán viên trong lĩnh vực công có thể tham khảo các quy định của Kiểm toán Nhà nước và xử lý các nguy cơ đe dọa đến tính độc lập theo tình hình thực tế.

A16. Các tổ chức niêm yết được quy định và hướng dẫn tại đoạn 25 và A14 Chuẩn mực này không phổ biến trong lĩnh vực công. Tuy nhiên, các đơn vị trong lĩnh vực công có thể có quy mô lớn, phức tạp hoặc liên quan đến lợi ích công chúng. Vì vậy, dựa trên các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán, doanh nghiệp kiểm toán có thể xác định rằng đơn vị được kiểm toán trong lĩnh vực công có vị trí quan trọng để quyết định mở rộng các thủ tục kiểm soát chất lượng.

A17. Trong lĩnh vực công, pháp luật có thể quy định về việc bổ nhiệm và nhiệm kỳ phụ trách của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán. Do đó, các quy định về luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán của các đơn vị trong lĩnh vực công có thể không nghiêm ngặt bằng các quy định đối với các tổ chức niêm yết. Tuy nhiên, đối với các đơn vị trong lĩnh vực công được coi là quan trọng theo đoạn A16 Chuẩn mực này, các tổ chức kiểm toán trong lĩnh vực công có thể xây dựng các chính sách và thủ tục để tăng cường việc tuân thủ yêu cầu luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán để phục vụ lợi ích công chúng.

Chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể

Năng lực chuyên môn, khả năng và các nguồn lực (hướng dẫn đoạn 26(a) Chuẩn mực này)

A18. Để xem xét việc liệu doanh nghiệp kiểm toán có đủ năng lực chuyên môn, khả năng và các nguồn lực để thực hiện một hợp đồng dịch vụ mới cho khách hàng mới hoặc khách hàng hiện tại hay không, doanh nghiệp kiểm toán phải soát xét các yêu cầu cụ thể của hợp đồng dịch vụ và năng lực của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các thành viên khác có liên quan :

(1) Cán bộ, nhân viên của doanh nghiệp kiểm toán có hiểu biết về ngành nghề, lĩnh vực hoạt động hoặc các vấn đề có liên quan hay không;

(2) Cán bộ, nhân viên của doanh nghiệp kiểm toán có kinh nghiệm về các quy định pháp lý, các yêu cầu báo cáo có liên quan hoặc có khả năng đạt được các kỹ năng và kiến thức cần thiết một cách hiệu quả hay không;

(3) Doanh nghiệp kiểm toán có đủ nhân sự có năng lực chuyên môn và khả năng cần thiết hay không;

(4) Có sẵn chuyên gia, nếu cần, hay không;

(5) Có các cá nhân đáp ứng được các tiêu chí và yêu cầu về năng lực để thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ hay không;

(6) Doanh nghiệp kiểm toán có khả năng hoàn thành hợp đồng dịch vụ trong thời hạn phải đưa ra báo cáo hay không.

Tính chính trực của khách hàng (hướng dẫn đoạn 26(c) Chuẩn mực này)

A19. Ví dụ về các vấn đề cần xem xét liên quan đến tính chính trực của đơn vị được kiểm toán/khách hàng bao gồm:

(1) Tên tuổi và danh tính của các chủ sở hữu chính, các thành viên chủ chốt của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán/khách hàng;

(2) Đặc điểm hoạt động của khách hàng, kể cả các thông lệ kinh doanh;

(3) Thông tin liên quan đến quan điểm của các chủ sở hữu chính, các thành viên chủ chốt của Ban Giám đốc và Ban quản trị khách hàng về những vấn đề như việc tuân thủ các chuẩn mực kế toán và môi trường kiểm soát nội bộ;

(4) Liệu khách hàng có quan tâm quá mức đến việc duy trì mức phí kiểm toán càng thấp càng tốt hay không;

(5) Các dấu hiệu về sự hạn chế không phù hợp đối với phạm vi công việc của doanh nghiệp kiểm toán;

(6) Các dấu hiệu cho thấy khách hàng có thể tham gia vào việc rửa tiền hoặc các hoạt động phi pháp khác;

(7) Lý do lựa chọn doanh nghiệp kiểm toán và không tái bổ nhiệm doanh nghiệp kiểm toán tiền nhiệm;

(8) Tên tuổi và danh tính của các bên liên quan.

Mức độ hiểu biết của doanh nghiệp kiểm toán về tính chính trực của đơn vị được kiểm toán/khách hàng sẽ tăng lên khi doanh nghiệp kiểm toán tiếp tục mối quan hệ với đơn vị được kiểm toán/khách hàng đó.

A20. Doanh nghiệp kiểm toán có thể thu thập thông tin về tính chính trực của khách hàng bằng cách:

(1) Trao đổi với công ty cung cấp dịch vụ kế toán trước đây hoặc hiện tại cho khách hàng theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, và thảo luận với các bên thứ ba khác;

(2) Phỏng vấn các cán bộ, nhân viên khác của doanh nghiệp kiểm toán hoặc các bên thứ ba như ngân hàng, luật sư và các công ty thuộc cùng lĩnh vực với khách hàng;

(3) Tìm kiếm các cơ sở dữ liệu có liên quan.

Duy trì quan hệ khách hàng (hướng dẫn đoạn 27(a) Chuẩn mực này)

A21. Khi quyết định liệu có duy trì quan hệ khách hàng hay không, doanh nghiệp kiểm toán cần xem xét các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ hiện tại hoặc hợp đồng dịch vụ trước đó và ảnh hưởng của các vấn đề này đến việc duy trì quan hệ khách hàng. Ví dụ, một khách hàng có thể bắt đầu mở rộng hoạt động kinh doanh sang một lĩnh vực mới mà doanh nghiệp kiểm toán không có chuyên môn cần thiết.

Rút khỏi hợp đồng dịch vụ (hướng dẫn đoạn 28 Chuẩn mực này)

A22. Các chính sách và thủ tục về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng cần quy định các vấn đề sau:

(1) Thảo luận với thành viên ở cấp độ phù hợp của Ban Giám đốc và Ban quản trị khách hàng về hành động mà doanh nghiệp kiểm toán có thể thực hiện phù hợp với thực tế và hoàn cảnh cụ thể;

(2) Thảo luận với thành viên ở cấp độ phù hợp của Ban Giám đốc và Ban quản trị khách hàng về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng và lý do của việc rút khỏi hợp đồng dịch vụ, nếu doanh nghiệp kiểm toán xác định việc rút khỏi đó là cần thiết;

(3) Xem xét liệu có chuẩn mực nghề nghiệp, pháp luật và các quy định nào yêu cầu doanh nghiệp kiểm toán phải tiếp tục thực hiện hợp đồng hoặc phải báo cáo về việc rút khỏi hợp đồng dịch vụ hoặc cả việc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng, cùng với lý do của việc rút khỏi hợp đồng dịch vụ với các cơ quan Nhà nước có thẩm quyền hay không;

(4) Lưu trong tài liệu, hồ sơ về các vấn đề quan trọng, kết quả tư vấn, kết luận và cơ sở của các kết luận đó.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công (hướng dẫn đoạn 26 - 28 Chuẩn mực này)

A23. Theo quy định của pháp luật, kiểm toán viên có thể được bổ nhiệm thực hiện kiểm toán trong lĩnh vực công. Do đó, một số yêu cầu và lưu ý liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể theo quy định tại đoạn 26-28 và hướng dẫn tại đoạn A18 - A22 Chuẩn mực này có thể không phù hợp. Tuy nhiên, việc xây dựng các chính sách và thủ tục như đã hướng dẫn tại đoạn A18 - A22 Chuẩn mực này có thể cung cấp cho kiểm toán viên trong lĩnh vực công những thông tin có giá trị cho việc đánh giá rủi ro và thực hiện trách nhiệm báo cáo.

Nguồn nhân lực (hướng dẫn đoạn 29 Chuẩn mực này)

A24. Ví dụ về các chính sách và thủ tục của doanh nghiệp kiểm toán về nguồn nhân lực bao gồm:

(1) Tuyển dụng;

(2) Đánh giá hiệu quả công việc;

(3) Khả năng, bao gồm thời gian thực hiện công việc được giao;

(4) Năng lực chuyên môn;

(5) Phát triển nghề nghiệp;

(6) Cơ hội thăng tiến;

(7) Tiền lương;

(8) Ước tính nhu cầu của cán bộ, nhân viên.

Các quy trình và thủ tục tuyển dụng hiệu quả giúp doanh nghiệp kiểm toán lựa chọn được các cá nhân chính trực có khả năng phát triển năng lực chuyên môn và khả năng cần thiết để thực hiện công việc của doanh nghiệp kiểm toán và có các tố chất cần thiết để giúp họ thực hiện công việc thành thạo.

A25. Năng lực chuyên môn có thể được nâng cao bằng nhiều phương pháp, trong đó bao gồm:

(1) Đào tạo chuyên môn;

(2) Cập nhật kiến thức thường xuyên, bao gồm cả việc đào tạo;

(3) Kinh nghiệm làm việc;

(4) Được các nhân viên có kinh nghiệm hơn, ví dụ các thành viên khác của nhóm thực hiện hợp đồng dịch vụ hướng dẫn;

(5) Đào tạo về tính độc lập cho tất cả cán bộ, nhân viên được yêu cầu phải tuân thủ tính độc lập.

A26. Việc duy trì năng lực chuyên môn cho cán bộ, nhân viên của doanh nghiệp kiểm toán phụ thuộc đáng kể vào mức độ cập nhật kiến thức thường xuyên để giúp các cán bộ, nhân viên duy trì kiến thức và khả năng của họ. Các chính sách và thủ tục hữu hiệu nhấn mạnh sự cần thiết của việc đào tạo thường xuyên cho tất cả các cấp cán bộ, nhân viên của doanh nghiệp kiểm toán và bố trí nguồn lực và sự hỗ trợ cần thiết cho việc đào tạo để giúp tất cả cán bộ, nhân viên của doanh nghiệp kiểm toán duy trì, nâng cao năng lực chuyên môn và khả năng cần thiết.

A27. Doanh nghiệp kiểm toán có thể sử dụng cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực chuyên môn phù hợp, ví dụ khi doanh nghiệp kiểm toán không có sẵn nguồn lực về chuyên môn và đào tạo.

A28. Các thủ tục đánh giá hiệu quả công việc, tiền lương và cơ hội thăng tiến của doanh nghiệp kiểm toán thể hiện việc ghi nhận và khen thưởng xứng đáng trong việc duy trì, nâng cao năng lực chuyên môn và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp. Các bước mà doanh nghiệp kiểm toán có thể thực hiện để duy trì, nâng cao năng lực chuyên môn và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp bao gồm:

(1) Thông báo cho tất cả cán bộ, nhân viên về các mong muốn của doanh nghiệp kiểm toán liên quan đến hiệu quả công việc và các nguyên tắc đạo đức nghề nghiệp;

(2) Hướng dẫn cho cán bộ, nhân viên về đánh giá hiệu quả công việc, sự tiến bộ và phát triển nghề nghiệp;

(3) Giúp các cán bộ, nhân viên hiểu rằng việc được thăng chức lên vị trí cao hơn phụ thuộc vào hiệu quả công việc và sự tuân thủ các nguyên tắc đạo đức nghề nghiệp và hiểu rằng họ có thể bị kỷ luật nếu không tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A29. Quy mô và tình hình của doanh nghiệp kiểm toán sẽ ảnh hưởng đến cơ cấu của quy trình đánh giá hiệu quả công việc của doanh nghiệp kiểm toán. Đặc biệt, các doanh nghiệp kiểm toán nhỏ có thể sử dụng các phương pháp không quy chuẩn bằng để đánh giá hiệu quả công việc của cán bộ, nhân viên trong doanh nghiệp kiểm toán.

Phân công nhóm thực hiện hợp đồng dịch vụ

Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ (hướng dẫn đoạn 30 Chuẩn mực này)

A30. Các chính sách và thủ tục có thể bao gồm hệ thống giám sát khối lượng công việc và thời gian để có thể đảm bảo cho các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoàn thành trách nhiệm của mình.

Nhóm thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 31 Chuẩn mực này)

A31. Khi phân công nhóm thực hiện hợp đồng dịch vụ và xác định cấp độ giám sát cần thiết, ví dụ về các nội dung mà doanh nghiệp kiểm toán cần xem xét liên quan đến nhóm thực hiện hợp đồng dịch vụ bao gồm:

(1) Hiểu biết và kinh nghiệm thực tế về các hợp đồng dịch vụ có tính chất và mức độ phức tạp tương tự thông qua việc hướng dẫn, đào tạo và tham gia phù hợp;

(2) Hiểu biết về các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(3) Kiến thức chuyên môn, bao gồm cả kiến thức về công nghệ thông tin có liên quan;

(4) Kiến thức về các ngành nghề, lĩnh vực hoạt động của khách hàng;

(5) Khả năng áp dụng các xét đoán chuyên môn;

(6) Hiểu biết về các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Thực hiện hợp đồng dịch vụ

Tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 32(a) Chuẩn mực này)

A32. Doanh nghiệp kiểm toán đề cao tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ thông qua các chính sách và thủ tục của doanh nghiệp kiểm toán. Các chính sách và thủ tục này thường được phổ biến thông qua các tài liệu hướng dẫn bằng văn bản trên giấy hoặc điện tử, các công cụ phần mềm hoặc các mẫu tài liệu khác và các tài liệu hướng dẫn theo từng vấn đề cụ thể. Các vấn đề được hướng dẫn có thể bao gồm:

(1) Nhóm thực hiện hợp đồng dịch vụ được hướng dẫn để họ có thể nắm được mục tiêu công việc của hợp đồng;

(2) Các quy trình để đảm bảo sự tuân thủ các chuẩn mực nghề nghiệp có liên quan;

(3) Các quy trình giám sát việc thực hiện hợp đồng dịch vụ, đào tạo và hướng dẫn nhân viên;

(4) Các phương pháp soát xét đối với công việc đã thực hiện, các xét đoán quan trọng và báo cáo được phát hành;

(5) Lưu trong tài liệu, hồ sơ về hợp đồng dịch vụ kết quả công việc đã thực hiện, lịch trình và phạm vi soát xét;

(6) Các quy trình cập nhật, phổ biến tất cả các chính sách và thủ tục.

A33. Việc đào tạo và làm việc nhóm một cách phù hợp sẽ giúp các thành viên ít kinh nghiệm hơn trong nhóm thực hiện hợp đồng dịch vụ hiểu rõ mục tiêu công việc được giao.

Giám sát (hướng dẫn đoạn 32 (b) Chuẩn mực này)

A34. Việc giám sát hợp đồng dịch vụ bao gồm:

(1) Theo dõi tiến độ của hợp đồng dịch vụ;

(2) Xem xét về năng lực chuyên môn và khả năng của từng thành viên trong nhóm thực hiện hợp đồng dịch vụ để xem liệu họ có đủ thời gian để thực hiện công việc hay không, họ có hiểu các hướng dẫn hay không và công việc có được tiến hành theo đúng phương pháp trong kế hoạch thực hiện hợp đồng dịch vụ hay không;

(3) Giải quyết những vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ, xem xét tầm quan trọng của các vấn đề đó và điều chỉnh kế hoạch cho phù hợp;

(4) Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần được xem xét bởi thành viên nhiều kinh nghiệm hơn trong nhóm thực hiện hợp đồng dịch vụ trong quá trình thực hiện hợp đồng.

Soát xét (hướng dẫn đoạn 32(c) Chuẩn mực này)

A35. Các vấn đề cần được soát xét bao gồm:

(1) Công việc có được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan hay không;

(2) Những vấn đề quan trọng có được nêu ra để xem xét thêm hay không;

(3) Việc tham khảo ý kiến tư vấn một cách phù hợp đã được tiến hành và kết quả tư vấn đã được lưu trong tài liệu, hồ sơ và đã được thực hiện hay chưa;

(4) Có cần phải điều chỉnh nội dung, lịch trình và phạm vi công việc thực hiện hay không;

(5) Công việc đã thực hiện có hỗ trợ cho các kết luận đưa ra và có được lưu trong tài liệu, hồ sơ một cách phù hợp hay không;

(6) Đã thu thập được đầy đủ bằng chứng thích hợp để làm cơ sở cho việc phát hành báo cáo hay chưa;

(7) Mục tiêu các thủ tục của hợp đồng dịch vụ đã đạt được hay chưa.

Tham khảo ý kiến tư vấn (hướng dẫn đoạn 34 Chuẩn mực này)

A36. Việc tham khảo ý kiến tư vấn bao gồm thảo luận với các cá nhân có chuyên môn phù hợp bên trong hoặc bên ngoài doanh nghiệp kiểm toán.

A37. Việc tham khảo ý kiến tư vấn sử dụng các nguồn nghiên cứu thích hợp cũng như kinh nghiệm tập thể và kỹ năng chuyên môn của doanh nghiệp kiểm toán. Việc tham khảo ý kiến tư vấn giúp nâng cao chất lượng và khả năng sử dụng xét đoán chuyên môn. Quy định phù hợp về việc tham khảo ý kiến tư vấn trong các chính sách và thủ tục của doanh nghiệp kiểm toán giúp đẩy mạnh văn hóa doanh nghiệp kiểm toán, trong đó ghi nhận việc tham khảo ý kiến tư vấn được coi là một công cụ hữu ích và khuyến khích các cán bộ, nhân viên tham khảo ý kiến tư vấn về các vấn đề phức tạp hoặc dễ gây tranh cãi.

A38. Việc tham khảo ý kiến tư vấn về các vấn đề chuyên môn, đạo đức nghề nghiệp và các vấn đề quan trọng khác trong doanh nghiệp kiểm toán hoặc bên ngoài doanh nghiệp kiểm toán, nếu cần, có thể đạt được hiệu quả khi các chuyên gia tư vấn:

(1) Được cung cấp tất cả các thông tin liên quan để họ có thể đưa ra ý kiến tư vấn phù hợp;

(2) Có kiến thức, thâm niên và kinh nghiệm phù hợp.

Đồng thời, kết quả tư vấn phải được lưu trong tài liệu, hồ sơ và thực hiện một cách phù hợp.

A39. Việc ghi chép và lưu lại đầy đủ và chi tiết kết quả tham khảo ý kiến tư vấn của các chuyên gia khác về các vấn đề phức tạp hoặc dễ gây tranh cãi sẽ giúp hiểu được về:

(1) Vấn đề cần tư vấn;

(2) Kết quả tư vấn, bao gồm các quyết định được đưa ra, cơ sở và cách thức thực hiện các quyết định đó.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A40. Doanh nghiệp kiểm toán có nhu cầu phải tham khảo ý kiến tư vấn bên ngoài, ví dụ khi doanh nghiệp kiểm toán không có nguồn lực nội bộ thích hợp, có thể sử dụng các dịch vụ tư vấn được cung cấp bởi:

(1) Các doanh nghiệp kiểm toán khác;

(2) Các tổ chức nghề nghiệp hoặc cơ quan nhà nước; hoặc

(3) Các tổ chức thương mại cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

Trước khi ký hợp đồng thuê các dịch vụ đó, doanh nghiệp kiểm toán cần xem xét năng lực chuyên môn và khả năng của tổ chức cung cấp dịch vụ bên ngoài để xác định liệu tổ chức đó có đủ năng lực phù hợp cho việc tham khảo ý kiến tư vấn hay không.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

Các tiêu chí soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 35(b) Chuẩn mực này)

A41. Các tiêu chí để xác định các hợp đồng dịch vụ nào ngoài kiểm toán báo cáo tài chính của các tổ chức niêm yết phải được soát xét việc kiểm soát chất lượng có thể bao gồm:

(1) Nội dung của hợp đồng dịch vụ, bao gồm mức độ liên quan đến lợi ích công chúng;

(2) Xác định những tình huống bất thường hoặc các rủi ro trong một hợp đồng dịch vụ hoặc nhóm hợp đồng dịch vụ;

(3) Liệu pháp luật và các quy định có yêu cầu phải soát xét việc kiểm soát chất lượng hợp đồng dịch vụ hay không.

Nội dung, lịch trình và phạm vi soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 36 - 37 Chuẩn mực này)

A42. Báo cáo về hợp đồng dịch vụ không được đề ngày lập trước khi hoàn thành việc soát xét kiểm soát chất lượng hợp đồng dịch vụ. Tuy nhiên, việc lưu lại tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể được hoàn thành sau ngày lập báo cáo về hợp đồng dịch vụ.

A43. Việc thực hiện soát xét kiểm soát chất lượng của hợp đồng dịch vụ vào các thời điểm thích hợp trong quá trình thực hiện hợp đồng cho phép giải quyết các vấn đề quan trọng kịp thời và thỏa đáng tại ngày hoặc trước ngày lập báo cáo về hợp đồng dịch vụ.

A44. Phạm vi soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ có thể phụ thuộc vào tính phức tạp của hợp đồng dịch vụ, liệu khách hàng có phải là tổ chức niêm yết hay không và rủi ro mà báo cáo về hợp đồng dịch vụ có thể không phù hợp với hoàn cảnh cụ thể. Việc thực hiện soát xét kiểm soát chất lượng hợp đồng dịch vụ không làm giảm trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ đối với tổ chức niêm yết (hướng dẫn đoạn 38 Chuẩn mực này)

A45. Khi soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết, các vấn đề liên quan đến việc đánh giá các xét đoán quan trọng của nhóm kiểm toán có thể được xem xét bao gồm:

(1) Các rủi ro đáng kể được phát hiện trong quá trình thực hiện hợp đồng và biện pháp xử lý các rủi ro đó;

(2) Các xét đoán đã thực hiện, đặc biệt là xét đoán về tính trọng yếu và các rủi ro đáng kể;

(3) Mức độ quan trọng và xu hướng của các sai sót đã được và chưa được điều chỉnh phát hiện trong quá trình thực hiện hợp đồng;

(4) Những vấn đề phải được trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán và các bên khác như cơ quan quản lý Nhà nước, nếu cần.

Các vấn đề nêu trên phụ thuộc vào hoàn cảnh cụ thể, cũng có thể áp dụng cho việc soát xét kiểm soát chất lượng của cuộc kiểm toán báo cáo tài chính của các đơn vị khác cũng như áp dụng cho dịch vụ soát xét báo cáo tài chính, các dịch vụ đảm bảo và dịch vụ có liên quan khác.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A46. Mặc dù không phải là tổ chức niêm yết như đã nêu trong đoạn A16 Chuẩn mực này, một số đơn vị trong lĩnh vực công có thể rất quan trọng để yêu cầu phải thực hiện việc soát xét kiểm soát chất lượng hợp đồng dịch vụ.

Các tiêu chí về năng lực của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

Có đầy đủ kỹ năng chuyên môn, kinh nghiệm và thẩm quyền phù hợp (hướng dẫn đoạn 39(a) Chuẩn mực này)

A47. Việc xác định liệu người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có đầy đủ kỹ năng chuyên môn, kinh nghiệm và thẩm quyền phù hợp hay không tùy thuộc vào hoàn cảnh cụ thể của hợp đồng dịch vụ. Ví dụ, người soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết có thể là một cá nhân có đầy đủ kinh nghiệm và thẩm quyền phù hợp để giữ vai trò là thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết.

Tham khảo ý kiến tư vấn của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 39(b) Chuẩn mực này)

A48. Trong quá trình thực hiện hợp đồng dịch vụ, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể tham khảo ý kiến tư vấn của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ để đảm bảo việc xét đoán của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ sẽ được người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ chấp nhận. Mục đích của việc tham khảo ý kiến tư vấn là để tránh sự khác biệt về quan điểm phát sinh vào giai đoạn cuối của hợp đồng dịch vụ và không làm ảnh hưởng đến khả năng thực hiện vai trò của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ. Khi nội dung và phạm vi tư vấn là đáng kể, tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể giảm đi, trừ khi nhóm thực hiện hợp đồng dịch vụ và cả người soát xét đều chú ý đến việc duy trì tính khách quan của người soát xét. Nếu không thể duy trì tính khách quan của người soát xét, một cá nhân khác trong doanh nghiệp kiểm toán hoặc cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp có thể được bổ nhiệm là người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ hoặc người tư vấn cho hợp đồng dịch vụ.

Tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 40 Chuẩn mực này)

A49. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ, trong đó quy định người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ:

(1) Không phải do thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ lựa chọn;

(2) Không tham gia vào hợp đồng dịch vụ trong thời gian soát xét;

(3) Không đưa ra quyết định thay cho nhóm thực hiện hợp đồng dịch vụ;

(4) Không bị ảnh hưởng bởi các vấn đề khác có thể đe dọa đến tính khách quan của người soát xét.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A50. Đối với các doanh nghiệp kiểm toán có ít thành viên Ban Giám đốc, có thể khó tránh khỏi việc thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ tham gia lựa chọn người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ. Doanh nghiệp kiểm toán nhỏ có thể thuê các cá nhân bên ngoài có năng lực phù hợp để thực hiện soát xét việc kiểm soát chất lượng hợp đồng dịch vụ nếu xác định rằng hợp đồng dịch vụ cần phải được soát xét việc kiểm soát chất lượng. Một số doanh nghiệp kiểm toán nhỏ cũng có thể sử dụng doanh nghiệp kiểm toán khác để thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ. Trường hợp doanh nghiệp kiểm toán thuê các cá nhân bên ngoài có năng lực phù hợp thì các quy định tại đoạn 39 - 41 và hướng dẫn tại đoạn A47 - A48 Chuẩn mực này sẽ được áp dụng.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A51. Trong lĩnh vực công, trường hợp kiểm toán viên được bổ nhiệm kiểm toán bắt buộc (ví dụ, Tổng kiểm toán Nhà nước ủy thác hoặc thuê một doanh nghiệp kiểm toán có năng lực phù hợp thay mặt cho Tổng kiểm toán Nhà nước thực hiện kiểm toán) thì người được ủy thác hoặc thuê có thể giữ vai trò tương đương với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong lĩnh vực công. Trong trường hợp đó, việc lựa chọn người soát xét việc kiểm soát chất lượng của cuộc kiểm toán có thể yêu cầu xem xét sự cần thiết phải độc lập với đơn vị được kiểm toán và khả năng đưa ra đánh giá khách quan của người soát xét việc kiểm soát chất lượng của cuộc kiểm toán.

Khác biệt về quan điểm (hướng dẫn đoạn 43 Chuẩn mực này)

A52. Các thủ tục có hiệu quả sẽ giúp xác định sự khác biệt về quan điểm ngay tại giai đoạn đầu của quá trình thực hiện hợp đồng dịch vụ, cung cấp các hướng dẫn rõ ràng về các bước tiếp theo cần thực hiện, yêu cầu ghi chép và lưu lại trong tài liệu, hồ sơ về biện pháp giải quyết sự khác biệt về quan điểm và việc thực hiện các kết luận đã đưa ra.

A53. Các thủ tục để giải quyết sự khác biệt về quan điểm có thể bao gồm việc tham khảo ý kiến tư vấn của một kiểm toán viên hoặc doanh nghiệp kiểm toán khác, hoặc một tổ chức nghề nghiệp hoặc cơ quan quản lý Nhà nước.

Tài liệu, hồ sơ về hợp đồng dịch vụ

Hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ (hướng dẫn đoạn 45 Chuẩn mực này)

A54. Pháp luật và các quy định có thể quy định thời hạn phải hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ đối với một số hợp đồng dịch vụ cụ thể. Trường hợp pháp luật và các quy định không quy định về thời hạn đó, đoạn 45 Chuẩn mực này quy định doanh nghiệp kiểm toán phải đưa ra thời hạn cần thiết để hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ. Ví dụ, đối với một cuộc kiểm toán, thời hạn đó thường không quá 60 ngày sau ngày lập báo cáo kiểm toán.

A55. Khi có hai hoặc nhiều báo cáo khác nhau được phát hành về cùng một vấn đề của một đơn vị, các chính sách và thủ tục của doanh nghiệp kiểm toán về thời hạn hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ đối với mỗi báo cáo đó được thực hiện như là đối với từng hợp đồng dịch vụ riêng biệt. Ví dụ, trường hợp này có thể xảy ra khi doanh nghiệp kiểm toán phát hành báo cáo kiểm toán về báo cáo tài chính của một đơn vị thành viên cho mục đích lập báo cáo hợp nhất của tập đoàn và sau đó lại phát hành một báo cáo kiểm toán về cùng báo cáo tài chính đó theo quy định của pháp luật.

Tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ (hướng dẫn đoạn 46 Chuẩn mực này)

A56. Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan yêu cầu các cán bộ, nhân viên của doanh nghiệp kiểm toán phải có nghĩa vụ tôn trọng tính bảo mật của thông tin trong tài liệu, hồ sơ về hợp đồng dịch vụ, trừ khi khách hàng cho phép tiết lộ thông tin, hoặc pháp luật hoặc nghĩa vụ nghề nghiệp yêu cầu họ phải công bố thông tin. Pháp luật và các quy định cụ thể có thể yêu cầu các nghĩa vụ khác đối với cán bộ, nhân viên của doanh nghiệp kiểm toán liên quan đến việc duy trì tính bảo mật của khách hàng, đặc biệt đối với thông tin cá nhân.

A57. Cho dù tài liệu, hồ sơ về hợp đồng dịch vụ là bản giấy, bản điện tử hoặc các phương tiện khác thì tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục của dữ liệu có thể không được đảm bảo nếu tài liệu, hồ sơ bị thay đổi, bổ sung hoặc bị xoá bớt mà doanh nghiệp kiểm toán không biết, hoặc nếu tài liệu, hồ sơ bị mất hoặc hư hỏng vĩnh viễn. Do đó, để ngăn chặn khả năng tài liệu, hồ sơ về hợp đồng dịch vụ bị thay đổi mà không được phép hoặc bị mất, doanh nghiệp kiểm toán có thể thiết kế và thực hiện các kiểm soát bao gồm:

(1) Các kiểm soát cho phép xác định thời điểm và người tạo lập, thay đổi hoặc soát xét tài liệu, hồ sơ về hợp đồng dịch vụ;

(2) Các kiểm soát bảo vệ tính toàn vẹn của thông tin tại mọi giai đoạn của hợp đồng dịch vụ, đặc biệt khi thông tin được chia sẻ trong nhóm thực hiện hợp đồng dịch vụ hoặc được chuyển cho các bên khác qua Internet;

(3) Các kiểm soát nhằm ngăn chặn những thay đổi không được phép đối với tài liệu, hồ sơ về hợp đồng dịch vụ;

(4) Các kiểm soát cho phép nhóm thực hiện hợp đồng dịch vụ và các bên có thẩm quyền khác tiếp cận với tài liệu, hồ sơ về hợp đồng dịch vụ khi cần thiết để hoàn thành nhiệm vụ của mình.

A58. Để duy trì tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục của tài liệu, hồ sơ về hợp đồng dịch vụ, doanh nghiệp kiểm toán có thể thiết kế và thực hiện các kiểm soát bao gồm:

(1) Sử dụng mật khẩu cho các thành viên của nhóm thực hiện hợp đồng dịch vụ để ngăn không cho những người sử dụng trái phép truy cập vào tài liệu, hồ sơ về hợp đồng dịch vụ;

(2) Các thủ tục sao lưu thích hợp đối với tài liệu, hồ sơ điện tử về hợp đồng dịch vụ vào các giai đoạn thích hợp trong quá trình thực hiện hợp đồng dịch vụ;

(3) Các thủ tục phân phát tài liệu, hồ sơ về hợp đồng dịch vụ cho các thành viên của nhóm thực hiện hợp đồng vào thời điểm bắt đầu thực hiện hợp đồng, xử lý tài liệu, hồ sơ trong quá trình thực hiện hợp đồng và đối chiếu tài liệu, hồ sơ khi kết thúc hợp đồng;

(4) Các thủ tục để hạn chế sự truy cập và cho phép phân phát hợp lý và lưu trữ một cách bảo mật bản cứng của tài liệu, hồ sơ về hợp đồng dịch vụ.

A59. Trên thực tế, tài liệu, hồ sơ gốc có thể được chuyển thành bản điện tử để đưa vào hồ sơ về hợp đồng dịch vụ. Trong trường hợp đó, để duy trì tính toàn vẹn, khả năng truy cập và khả năng khôi phục của tài liệu, hồ sơ về hợp đồng dịch vụ, các thủ tục của doanh nghiệp kiểm toán có thể yêu cầu nhóm hợp đồng dịch vụ phải:

(1) Tạo ra bản sao dưới dạng tài liệu điện tử (scan) phản ánh đầy đủ nội dung của tài liệu, hồ sơ gốc bằng bản giấy, kể cả chữ ký bằng tay, các tham chiếu và chú thích;

(2) Đưa bản tài liệu điện tử này vào hồ sơ về hợp đồng dịch vụ, bao gồm mục lục và ký trên các bản điện tử này nếu cần thiết;

(3) Cho phép các bản tài liệu điện tử này có thể được khôi phục và in ra khi cần.

Pháp luật và các quy định khác có thể yêu cầu doanh nghiệp kiểm toán phải lưu bản giấy của tài liệu, hồ sơ gốc đã được chuyển thành bản điện tử.

Lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ (hướng dẫn đoạn 47 Chuẩn mực này)

A60. Sự cần thiết phải lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ và khoảng thời gian lưu trữ sẽ thay đổi tùy theo nội dung của hợp đồng dịch vụ và hoàn cảnh cụ thể của doanh nghiệp kiểm toán, ví dụ, liệu tài liệu, hồ sơ về hợp đồng dịch vụ có cần thiết để cung cấp bằng chứng về những vấn đề tiếp tục ảnh hưởng đến các hợp đồng dịch vụ trong tương lai hay không. Thời gian lưu trữ cũng có thể phụ thuộc vào các yếu tố khác, như liệu pháp luật và các quy định của quốc gia có yêu cầu cụ thể thời gian lưu trữ hồ sơ đối với một số loại hợp đồng dịch vụ nhất định hay không, hoặc liệu có thông lệ chung nào về khoảng thời gian lưu trữ nếu pháp luật và các quy định cụ thể của quốc gia không yêu cầu về khoảng thời gian đó hay không.

A61. Đối với các hợp đồng kiểm toán, thời gian lưu trữ hồ sơ tối thiểu là 10 năm tính từ ngày lập báo cáo kiểm toán, hoặc tính từ ngày lập báo cáo kiểm toán tập đoàn (nếu có).

A62. Ví dụ về các thủ tục mà doanh nghiệp kiểm toán sử dụng cho việc lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ, kể cả các thủ tục cho phép đáp ứng các quy định tại đoạn 47 Chuẩn mực này trong thời gian lưu trữ, bao gồm:

(1) Cho phép khôi phục và truy cập tài liệu, hồ sơ về hợp đồng dịch vụ trong thời gian lưu trữ, đặc biệt là đối với tài liệu, hồ sơ điện tử vì công nghệ có thể được nâng cấp hoặc thay đổi theo thời gian;

(2) Cung cấp bằng chứng về những thay đổi đã thực hiện đối với tài liệu, hồ sơ về hợp đồng dịch vụ sau khi đã hoàn thành hồ sơ về hợp đồng dịch vụ, nếu cần;

(3) Cho phép các bên có thẩm quyền từ bên ngoài truy cập và soát xét một số tài liệu, hồ sơ về hợp đồng dịch vụ cụ thể vì mục đích kiểm soát chất lượng hoặc các mục đích khác.

Quyền sở hữu tài liệu, hồ sơ về hợp đồng dịch vụ

A63. Tài liệu, hồ sơ về hợp đồng dịch vụ là tài sản của doanh nghiệp kiểm toán, trừ khi pháp luật có quy định khác. Doanh nghiệp kiểm toán có thể phân chia hoặc trích tài liệu, hồ sơ về hợp đồng dịch vụ để cung cấp cho khách hàng, với điều kiện việc công bố đó không làm giảm tính hợp lệ của công việc đã thực hiện, hoặc không làm giảm tính độc lập của doanh nghiệp kiểm toán hoặc các cán bộ, nhân viên của doanh nghiệp kiểm toán trong trường hợp thực hiện các hợp đồng dịch vụ đảm bảo.

Giám sát

Giám sát các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 48 Chuẩn mực này)

A64. Mục đích của việc giám sát sự tuân thủ các chính sách và thủ tục kiểm soát chất lượng là để đánh giá:

(1) Sự tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(2) Liệu hệ thống kiểm soát chất lượng có được thiết kế phù hợp và được thực hiện hiệu quả hay không;

(3) Liệu các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán có được áp dụng phù hợp để đảm bảo các báo cáo do doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể hay không.

A65. Việc xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng bao gồm các nội dung sau:

(1) Phân tích:

- Những thay đổi trong các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và những thay đổi đó được thể hiện như thế nào trong các chính sách và thủ tục của doanh nghiệp kiểm toán khi thích hợp;

- Xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục về tính độc lập;

- Cập nhật thường xuyên kiến thức chuyên môn, bao gồm công tác đào tạo;

- Các quyết định liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể.

(2) Xác định những biện pháp khắc phục và những hoàn thiện được thực hiện đối với hệ thống, kể cả việc cung cấp phản hồi về các chính sách và thủ tục của doanh nghiệp kiểm toán liên quan đến công tác đào tạo;

(3) Trao đổi với các cán bộ, nhân viên có liên quan về những điểm yếu được xác định trong hệ thống, về mức độ hiểu biết đối với hệ thống, hoặc việc tuân thủ hệ thống;

(4) Việc theo dõi của các cán bộ, nhân viên có liên quan của doanh nghiệp kiểm toán để kịp thời có những điều chỉnh cần thiết đối với các chính sách và thủ tục kiểm soát chất lượng.

A66. Các chính sách và thủ tục về định kỳ kiểm tra có thể thực hiện 3 năm một lần. Cách tổ chức kiểm tra định kỳ, kể cả lịch trình lựa chọn từng cuộc kiểm toán phụ thuộc vào nhiều yếu tố, bao gồm:

(1) Quy mô của doanh nghiệp kiểm toán;

(2) Số lượng và vị trí địa lý của các văn phòng;

(3) Kết quả kiểm tra trước đây;

(4) Thẩm quyền của các cán bộ, nhân viên và các văn phòng (ví dụ, liệu văn phòng có quyền tự tiến hành kiểm tra hay chỉ có trụ sở chính được quyền tiến hành kiểm tra);

(5) Nội dung và mức độ phức tạp trong cơ cấu tổ chức và hoạt động của doanh nghiệp kiểm toán;

(6) Các rủi ro liên quan đến khách hàng và các hợp đồng dịch vụ cụ thể của doanh nghiệp kiểm toán.

A67. Quy trình kiểm tra bao gồm lựa chọn các hợp đồng dịch vụ riêng biệt, một số có thể được chọn mà không thông báo trước cho nhóm thực hiện hợp đồng dịch vụ. Khi xác định phạm vi kiểm tra, doanh nghiệp kiểm toán có thể xem xét phạm vi hoặc các kết luận của một chương trình kiểm tra độc lập bên ngoài. Tuy nhiên, chương trình kiểm tra độc lập bên ngoài không thể đóng vai trò thay thế cho chương trình giám sát nội bộ của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A68. Đối với các doanh nghiệp kiểm toán nhỏ, các thủ tục giám sát có thể cần được thực hiện bởi những cá nhân chịu trách nhiệm thiết kế và thực hiện các thủ tục và chính sách kiểm soát chất lượng của doanh nghiệp kiểm toán hoặc những người có thể tham gia vào việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ. Các doanh nghiệp kiểm toán có ít người có thể lựa chọn các cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp hoặc một doanh nghiệp kiểm toán khác để thực hiện việc kiểm tra hợp đồng dịch vụ và các thủ tục giám sát khác. Doanh nghiệp kiểm toán cũng có thể thỏa thuận trong việc kết hợp sử dụng các nguồn lực với các tổ chức thích hợp khác để tiến hành các hoạt động giám sát.

Trao đổi về các khiếm khuyết (hướng dẫn đoạn 50 Chuẩn mực này)

A69. Khi trao đổi về các khiếm khuyết đã được phát hiện với các cá nhân không phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, doanh nghiệp kiểm toán không cần xác định các khiếm khuyết đó là của hợp đồng dịch vụ cụ thể nào, mặc dù việc xác định đó có thể là cần thiết để các cá nhân không phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoàn thành tốt trách nhiệm của mình.

Phàn nàn và cáo buộc

Nguồn gốc của các phàn nàn và cáo buộc (hướng dẫn đoạn 55 Chuẩn mực này)

A70. Các phàn nàn và cáo buộc (không bao gồm các phàn nàn và cáo buộc nhỏ) có thể xuất phát từ bên trong hoặc bên ngoài doanh nghiệp kiểm toán. Các phàn nàn, cáo buộc có thể là của cán bộ, nhân viên doanh nghiệp kiểm toán, của khách hàng hoặc của các bên thứ ba khác. Các phàn nàn, cáo buộc đó có thể do thành viên của nhóm thực hiện hợp đồng dịch vụ hoặc các cán bộ, nhân viên khác của doanh nghiệp kiểm toán tiếp nhận.

Các chính sách và thủ tục điều tra (hướng dẫn đoạn 56 Chuẩn mực này)

A71. Các chính sách và thủ tục được xây dựng cho việc điều tra các phàn nàn và cáo buộc có thể bao gồm các quy định như thành viên Ban Giám đốc giám sát việc điều tra phải:

(1) Có đầy đủ kinh nghiệm phù hợp;

(2) Có thẩm quyền trong doanh nghiệp kiểm toán;

(3) Không tham gia hợp đồng dịch vụ.

Thành viên Ban Giám đốc giám sát việc điều tra có thể xin ý kiến của chuyên gia tư vấn pháp luật nếu cần thiết.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A72. Đối với các doanh nghiệp kiểm toán có ít thành viên Ban Giám đốc, có thể khó tránh khỏi việc thành viên Ban Giám đốc giám sát việc điều tra tham gia vào hợp đồng dịch vụ. Các doanh nghiệp kiểm toán nhỏ có thể sử dụng cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp hoặc một doanh nghiệp kiểm toán khác để thực hiện việc điều tra các phàn nàn và cáo buộc.

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng (hướng dẫn đoạn 57 Chuẩn mực này)

A73. Hình thức và nội dung của tài liệu, hồ sơ làm bằng chứng về hoạt động của từng yếu tố trong hệ thống kiểm soát chất lượng là vấn đề thuộc về xét đoán và phụ thuộc vào một số yếu tố, bao gồm:

(1) Quy mô của doanh nghiệp kiểm toán và số lượng văn phòng;

(2) Nội dung và mức độ phức tạp trong cơ cấu tổ chức và hoạt động của doanh nghiệp kiểm toán.

Ví dụ, các doanh nghiệp kiểm toán lớn có thể sử dụng cơ sở dữ liệu điện tử để lưu lại các vấn đề như xác nhận về tính độc lập, đánh giá hiệu quả thực hiện công việc và kết quả kiểm tra giám sát.

A74. Tài liệu, hồ sơ phù hợp liên quan đến việc giám sát bao gồm:

(1) Các thủ tục giám sát, kể cả thủ tục lựa chọn các hợp đồng dịch vụ đã hoàn thành để kiểm tra;

(2) Hồ sơ đánh giá về:

- Việc tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

- Liệu hệ thống kiểm soát chất lượng có được thiết kế phù hợp và được thực hiện hiệu quả hay không;

- Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán có được áp dụng phù hợp hay không, sao cho các báo cáo do doanh nghiệp kiểm toán phát hành phù hợp với hoàn cảnh cụ thể.

(3) Xác định các khiếm khuyết phát hiện được, đánh giá ảnh hưởng của các khiếm khuyết đó và cơ sở để xác định liệu có cần thực hiện các hành động tiếp theo hay không và nếu có thì hành động đó là gì.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A75. Các doanh nghiệp kiểm toán nhỏ có thể sử dụng các phương pháp không chính thức trong tài liệu, hồ sơ về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán như các ghi chú, bảng câu hỏi và các biểu mẫu./.

*****


VAS 910 Cong tac soat xet ve BCTC

CHUẨN MỰC SỐ 910

CÔNG TÁC SOÁT XÉT BÁO CÁO TÀI CHÍNH

(Ban hành kèm theo Quyết định số 195/2003/QĐ-BTC

ngày 28 tháng 11 năm 2003 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản chi phối trách nhiệm nghề nghiệp của kiểm toán viên và công ty kiểm toán trong công tác soát xét báo cáo tài chính, cũng như hình thức và nội dung của báo cáo mà kiểm toán viên sẽ lập sau khi hoàn thành việc soát xét.

02. Chuẩn mực này áp dụng cho công tác soát xét báo cáo tài chính và được vận dụng cho công tác soát xét các thông tin tài chính, kế toán hay các thông tin khác.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình thực hiện công tác soát xét báo cáo tài chính và các thông tin tài chính, kế toán hay các thông tin khác.

NỘI DUNG CHUẨN MỰC

Mục tiêu của công tác soát xét báo cáo tài chính

03. Mục tiêu của công tác soát xét báo cáo tài chính là giúp cho kiểm toán viên và công ty kiểm toán dựa trên cơ sở các thủ tục soát xét để đưa ra ý kiến kết luận là không (hoặc có) phát hiện ra sự kiện trọng yếu nào làm cho kiểm toán viên cho rằng báo cáo tài chính đã không được lập phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán được chấp nhận), xét trên mọi khía cạnh trọng yếu (đảm bảo vừa phải). Công tác soát xét báo cáo tài chính không cung cấp tất cả các bằng chứng kiểm toán và cũng không đưa ra sự đảm bảo hợp lý như một cuộc kiểm toán báo cáo tài chính.

Nguyên tắc cơ bản chi phối công tác soát xét báo cáo tài chính

04. Khi thực hiện công tác soát xét báo cáo tài chính, kiểm toán viên phải tuân thủ các nguyên tắc đạo đức nghề nghiệp theo quy định tại Chuẩn mực kiểm toán số 200 "Mục tiêu và nguyên tắc cơ bản chi phối kiểm toán báo cáo tài chính".

05. Kiểm toán viên và công ty kiểm toán phải thực hiện công tác soát xét báo cáo tài chính theo quy định của chuẩn mực này.

06. Kiểm toán viên phải có thái độ hoài nghi mang tính nghề nghiệp trong quá trình lập kế hoạch và thực hiện công tác soát xét báo cáo tài chính và phải luôn ý thức rằng có thể tồn tại những tình huống dẫn đến sai sót trọng yếu trong các báo cáo tài chính.

07. Để có được ý kiến về sự đảm bảo vừa phải trong báo cáo kết quả công việc soát xét báo cáo tài chính, kiểm toán viên phải thu thập đầy đủ bằng chứng thích hợp, bằng cách điều tra, thu thập thông tin và thực hiện các thủ tục phân tích, nhằm có được căn cứ cho ý kiến của mình.

Phạm vi công tác soát xét báo cáo tài chính

08. “Phạm vi công tác soát xét” là những công việc và thủ tục cần thiết mà kiểm toán viên phải xác định và thực hiện trong quá trình soát xét để đạt được mục tiêu công tác soát xét báo cáo tài chính. Thủ tục thực hiện công việc soát xét báo cáo tài chính phải được xác định trên cơ sở chuẩn mực này và các chuẩn mực kiểm toán khác, phù hợp quy định của pháp luật và các thoả thuận trong hợp đồng soát xét.

Đảm bảo vừa phải

09. Công tác soát xét báo cáo tài chính sẽ cung cấp mức độ đảm bảo vừa phải rằng các thông tin đã soát xét không chứa đựng những sai sót trọng yếu, và thể hiện bởi ý kiến đảm bảo vừa phải.

Điều khoản của hợp đồng

10. Công ty kiểm toán và đơn vị được soát xét báo cáo tài chính phải thống nhất về các điều khoản của hợp đồng soát xét báo cáo tài chính.

11. Hợp đồng sẽ trợ giúp cho việc lập kế hoạch công tác soát xét. Để đảm bảo quyền lợi cho cả đơn vị được soát xét và công ty kiểm toán, hợp đồng soát xét phải nêu rõ các điều khoản chính của công tác soát xét, tránh những hiểu nhầm về mục tiêu và phạm vi của công tác soát xét, phạm vi trách nhiệm của công ty kiểm toán, của kiểm toán viên và hình thức báo cáo kết quả soát xét.

12. Các yêu cầu được đề cập trong hợp đồng, gồm:

· Mục tiêu của công tác soát xét.

· Trách nhiệm của Giám đốc (người đứng đầu đơn vị) đối với báo cáo tài chính.

· Phạm vi của công tác soát xét, trong đó có tham chiếu đến chuẩn mực này.

· Điều khoản cho phép sử dụng tất cả các tài liệu, tư liệu hay tất cả các thông tin cần thiết cho việc thực hiện công tác soát xét.

· Mẫu báo cáo kết quả soát xét sẽ phát hành.

· Những hạn chế trong công tác soát xét đối với việc phát hiện ra những sai sót, hành vi vi phạm pháp luật hay những hành động không tuân thủ khác, ví dụ như gian lận hoặc biển thủ.

· Do không thực hiện công việc kiểm toán, nên không đưa ra ý kiến kiểm toán. Để nhấn mạnh điểm này và tránh những nhầm lẫn, kiểm toán viên có thể nêu rõ rằng công tác soát xét không nhằm mục tiêu thỏa mãn những yêu cầu của pháp luật hay của bên thứ ba đối với một cuộc kiểm toán.

Phụ lục số 01 đưa ra một mẫu hợp đồng công tác soát xét báo cáo tài chính.

Lập kế hoạch

13. Kiểm toán viên phải lập kế hoạch công việc soát xét để thực hiện một cách có hiệu quả.

14. Để lập kế hoạch công tác soát xét báo cáo tài chính, kiểm toán viên phải thu thập và cập nhật hiểu biết về đơn vị, bao gồm: đánh giá về tổ chức, hệ thống kế toán, đặc điểm kinh doanh, tính chất của tài sản, nợ phải trả,nguồn vốn chủ sở hữu, doanh thu và chi phí của đơn vị.

15. Hiểu biết về những vấn đề trên và các vấn đề khác liên quan tới báo cáo tài chính là cần thiết đối với kiểm toán viên; Ví dụ: hiểu về đặc điểm tổ chức sản xuất, kinh doanh, về dây chuyền công nghệ sản xuất, vị trí của nhà máy và các bên liên quan. Những hiểu biết này cho phép kiểm toán viên thực hiện các điều tra và thiết lập các thủ tục thích hợp, cũng như đánh giá các câu trả lời, các giải thích và các thông tin khác thu nhận được.

Công việc do chuyên gia khác thực hiện

16. Trong trường hợp kiểm toán viên sử dụng kết quả do kiểm toán viên khác hoặc chuyên gia khác thực hiện, kiểm toán viên phải đảm bảo rằng các kết quả này đáp ứng được những mục tiêu của công tác soát xét.

Hồ sơ

17. Kiểm toán viên phải lưu vào hồ sơ các vấn đề quan trọng có thể cung cấp bằng chứng cho các kết luận trong báo cáo kết quả công tác soát xét và để chứng minh rằng công tác soát xét đã được thực hiện theo chuẩn mực này.

Thủ tục và bằng chứng soát xét

18. Kiểm toán viên phải sử dụng xét đoán của mình để xác định nội dung, lịch trình và phạm vi của các thủ tục soát xét, dựa trên các yếu tố sau:

· Những hiểu biết có được khi kiểm toán hay thực hiện công tác soát xét báo cáo tài chính của các niên độ trước;

· Hiểu biết về hoạt động của đơn vị, các nguyên tắc và phương pháp kế toán áp dụng trong lĩnh vực hoạt động của đơn vị;

· Hệ thống kế toán của đơn vị;

· Phạm vi ảnh hưởng của những đánh giá của Ban Giám đốc trên một vấn đề cụ thể.

· Mức trọng yếu của các giao dịch và số dư tài khoản.

19. Về mức độ trọng yếu, kiểm toán viên phải áp dụng cùng một nguyên tắc như trường hợp kiểm toán báo cáo tài chính. Mặc dù rủi ro không phát hiện ra sai sót trong công tác soát xét là lớn hơn so với công tác kiểm toán, nhưng mức độ trọng yếu lại xác định theo những thông tin là đối tượng lập báo cáo của công ty kiểm toán và kiểm toán viên và theo nhu cầu của người sử dụng các thông tin đó, chứ không theo mức độ đảm bảo có được của công việc kiểm toán.

20. Thủ tục công tác soát xét báo cáo tài chính thường bao gồm các bước sau:

· Tìm hiểu hoạt động của đơn vị và của lĩnh vực kinh doanh, ngành nghề mà đơn vị hoạt động.

· Xem xét lại các nguyên tắc và phương pháp kế toán mà đơn vị áp dụng.

· Phân tích các thủ tục áp dụng trong việc hạch toán, phân loại và lập các tài liệu tổng kết, tổng hợp các thông tin sẽ được đưa vào thuyết minh báo cáo tài chính và lập báo cáo tài chính.

· Trao đổi về các cơ sở dẫn liệu quan trọng của báo cáo tài chính.

· Thực hiện các thủ tục phân tích nhằm phát hiện các biến động và các yếu tố đơn lẻ có dấu hiệu bất thường, chủ yếu là:

- So sánh báo cáo tài chính niên độ này với niên độ trước;

- So sánh báo cáo tài chính với số liệu dự toán;

- Xem xét mối quan hệ giữa các yếu tố của báo cáo tài chính và số liệu dự đoán của kiểm toán viên, trong đó tính đến kinh nghiệm của đơn vị và tình hình thực tế của ngành.

Khi áp dụng các thủ tục này, kiểm toán viên phải xác định những yếu tố được điều chỉnh ở niên độ trước.

· Yêu cầu thông tin về các quyết định của đại hội cổ đông, của các cuộc họp Hội đồng quản trị, Ban Giám đốc, Ban kiểm soát hoặc các cuộc họp khác có thể có ảnh hưởng đến báo cáo tài chính.

· Đọc báo cáo tài chính để xác định xem báo cáo tài chính có được lập phù hợp với chuẩn mực kế toán quy định hay không, trên cở sở các thông tin mà kiểm toán viên biết.

· Nếu cần, thu thập báo cáo của các kiểm toán viên khác đã kiểm toán hoặc công tác soát xét báo cáo tài chính của đơn vị cấp dưới.

· Thu thập thông tin từ các cá nhân chịu trách nhiệm kế toán hay tài chính, về:

- Việc ghi chép đầy đủ các nghiệp vụ;

- Việc lập báo cáo tài chính tuân theo chuẩn mực kế toán xác định;

- Những thay đổi trong hoạt động và thực hiện công tác kế toán của đơn vị;

- Những yếu tố có thể gây nên khó khăn khi áp dụng các thủ tục;

- Yêu cầu một thư giải trình của Ban Giám đốc, nếu cần.

Phụ lục số 02 đưa ra danh mục các thủ tục thường được áp dụng. Danh mục này không đầy đủ và không phải tất cả các thủ tục đều được áp dụng ở mọi công tác soát xét.

21. Kiểm toán viên phải điều tra về các sự kiện phát sinh sau ngày kết thúc niên độ kế toán có thể dẫn đến những điều chỉnh hay những thông tin cần nêu trong báo cáo tài chính. Kiểm toán viên không bắt buộc phải áp dụng các thủ tục nhằm xác định các sự kiện phát sinh sau ngày lập báo cáo kết quả công tác soát xét.

22. Nếu xét thấy các thông tin được soát xét có thể chứa đựng sai sót trọng yếu, kiểm toán viên phải thực hiện các thủ tục soát xét bổ sung hoặc mở rộng thủ tục soát xét để đưa ra sự đảm bảo vừa phải hay khẳng định lại sự cần thiết phải đưa ra báo cáo dạng sửa đổi.

Kết luận và báo cáo

23. Báo cáo kết quả công tác soát xét phải có ý kiến rõ ràng thể hiện dưới hình thức đảm bảo vừa phải. Kiểm toán viên phải xem xét và đánh giá các kết luận thu được từ các bằng chứng là cơ sở của sự đảm bảo vừa phải này.

24. Từ kết quả công việc soát xét, kiểm toán viên phải đánh giá xem các thông tin thu thập được có thể hiện là “báo cáo tài chính không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu theo quy định của chuẩn mực kế toán”.

25. Báo cáo kết quả công tác soát xét báo cáo tài chính cần mô tả phạm vi soát xét để người đọc hiểu được tính chất công việc đã thực hiện và khẳng định đó không phải là công việc kiểm toán nên không đưa ra ý kiến kiểm toán.

26. Báo cáo kết quả công tác soát xét báo cáo tài chính phải bao gồm các yếu tố cơ bản dưới đây:

a) Tên và địa chỉ của công ty kiểm toán;

b) Số hiệu báo cáo;

c) Tiêu đề báo cáo;

d) Người nhận báo cáo;

e) Mở đầu của báo cáo:

- Đối tượng của công tác soát xét báo cáo tài chính;

- Nêu trách nhiệm của Giám đốc (người đứng đầu) đơn vị và trách nhiệm của kiểm toán viên và công ty kiểm toán;

f) Đoạn phạm vi nêu rõ nội dung của công tác soát xét:

- Tham chiếu đến chuẩn mực kiểm toán về công tác soát xét được áp dụng;

- Nêu lên rằng công tác soát xét chỉ giới hạn ở việc điều tra và áp dụng thủ tục phân tích; và

- Nêu rõ rằng công tác soát xét không phải là kiểm toán nên các thủ tục thực hiện chỉ cung cấp một mức độ đảm bảo vừa phải thấp hơn so với một cuộc kiểm toán và không đưa ra bất kỳ ý kiến kiểm toán nào;

g) Nêu sự đảm bảo vừa phải;

h) Địa điểm và thời gian lập báo cáo;

i) Chữ ký và đóng dấu.

Phụ lục số 03 và số 04 đưa ra các mẫu báo cáo kết quả công tác soát xét.

27. Báo cáo kết quả công tác soát xét phải:

a) Đưa ra sự đảm bảo vừa phải trong đó nêu rõ rằng khi thực hiện công tác soát xét, kiểm toán viên đã không phát hiện ra những sự kiện nào khiến cho kiểm toán viên cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán được Việt Nam chấp nhận); hoặc

b) Nếu kiểm toán viên đã phát hiện ra những sự kiện làm cho kiểm toán viên cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán được Việt Nam chấp nhận) thì cần mô tả các sự kiện này và nếu có thể, định lượng các ảnh hưởng tới báo cáo tài chính, và:

- Đưa ra ý kiến ngoại trừ cho sự đảm bảo vừa phải; hoặc

- Trong trường hợp các sự kiện trên là trọng yếu đối với báo cáo tài chính và liên quan đến một số lượng lớn các khoản mục đến mức mà kiểm toán viên kết luận rằng ý kiến ngoại trừ là chưa đủ để thể hiện tính không đầy đủ và sai lệch của báo cáo tài chính, thì kiểm toán viên đưa ra kết luận không chấp nhận, trong đó nêu rõ rằng báo cáo tài chính không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán được Việt Nam chấp nhận);

c) Nếu có tồn tại giới hạn trọng yếu trong phạm vi công tác soát xét, thì kiểm toán viên cần mô tả giới hạn này và:

- Đưa ra ý kiến ngoại trừ cho sự đảm bảo vừa phải đối với những khoản điều chỉnh có thể có nếu không bị giới hạn trong công việc soát xét; hoặc

- Nếu ảnh hưởng có thể của các giới hạn trong công việc soát xét là trọng yếu và liên quan đến nhiều khoản mục đến mức mà kiểm toán viên kết luận rằng không thể đưa ra bất kỳ sự đảm bảo nào, thì đưa ra ý kiến không chấp nhận.

28. Kiểm toán viên phải ghi ngày lập Báo cáo kết quả công tác soát xét là ngày các công việc được hoàn thành, kể cả việc thực hiện các thủ tục liên quan đến những sự kiện phát sinh sau ngày kết thúc niên độ cho đến ngày lập báo cáo kết quả soát xét. Tuy nhiên, kiểm toán viên không được ghi ngày lập báo cáo kết quả soát xét của mình trước ngày Giám đốc ký báo cáo tài chính.

Phụ lục số 01

Một số nội dung liên quan đến hợp đồng về công tác soát xét

báo cáo tài chính

Hợp đồng về công tác soát xét báo cáo tài chính phải theo quy định của Chuẩn mực kiểm toán số 210 "Hợp đồng kiểm toán". Ngoài ra cần nêu rõ những điều khoản và mục tiêu của công việc mà khách hàng yêu cầu công ty kiểm toán cũng như tính chất và giới hạn của công việc soát xét theo quy định của Chuẩn mực này. Ví dụ:

- Công việc của chúng tôi là soát xét Bảng cân đối kế toán của công ty ABC lập tại ngày 31/12/20X1, cũng như Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ kết thúc vào ngày trên, theo chuẩn mực kiểm toán Việt Nam đối với công tác soát xét. Chúng tôi không thực hiện kiểm toán báo cáo tài chính này và do đó, chúng tôi không đưa ra ý kiến kiểm toán về báo cáo tài chính. Chúng tôi sẽ đưa ra một báo cáo có dạng sau: (Xem Phụ lục số 03).

- Giám đốc đơn vị chịu trách nhiệm lập và trình bày báo cáo tài chính. Trách nhiệm này yêu cầu đơn vị phải tổ chức thực hiện công việc kế toán và thực hiện các thủ tục kiểm soát nội bộ thích hợp, cũng như việc chọn và áp dụng các chính sách kế toán. Trong khuôn khổ công tác soát xét, chúng tôi sẽ yêu cầu Giám đốc giải trình về các cơ sở dẫn liệu của báo cáo tài chính và các vấn đề quan trọng khác.

- Hợp đồng này có hiệu lực cho năm tài chính tiếp theo, trừ khi có thay đổi hoặc bị huỷ bỏ được 2 bên chấp thuận.

- Công việc soát xét báo cáo tài chính của chúng tôi không nhằm phát hiện các gian lận, sai sót hay các hành vi không tuân thủ pháp luật và các quy định có liên quan. Tuy nhiên, chúng tôi sẽ thông báo cho Giám đốc đơn vị về các sự kiện quan trọng mà chúng tôi biết.

Phụ lục số 02

Ví dụ: Danh mục các thủ tục có thể được áp dụng

trong công tác soát xét Báo cáo tài chính

1. Việc hỏi thông tin, yêu cầu giải thích cũng như các thủ tục phân tích dùng trong công tác soát xét báo cáo tài chính hoàn toàn tuỳ thuộc sự xét đoán của kiểm toán viên. Các thủ tục dưới đây chỉ đưa ra dưới hình thức chỉ dẫn. Không phải công tác soát xét nào cũng áp dụng toàn bộ các thủ tục này. Như vậy, phụ lục này không được sử dụng như một chương trình làm việc hoặc bản câu hỏi kiểm tra trong công tác soát xét.

Tổng quan

2. Trao đổi về mục tiêu và phạm vi của công tác xét Báo cáo tài chính với khách hàng và các cộng sự.

3. Soạn thảo hợp đồng nêu rõ mục tiêu và phạm vi và các điều khoản của công tác soát xét.

4. Tìm hiểu hoạt động của đơn vị, hệ thống kế toán, hệ thống kiểm soát nội bộ và quá trình lập báo cáo tài chính.

5. Xem công việc kế toán có được ghi chép:

a) Đầy đủ;

b) Kịp thời; và

c) Sau khi đã được duyệt.

6. Xem xét Bảng cân đối số phát sinh và xác định xem các số liệu trong bảng này có phù hợp với số dư trên Sổ Cái và trên báo cáo tài chính hay không.

7. Xem lại kết quả kiểm toán và công tác soát xét ở các kỳ trước, kể cả các điều chỉnh đã đề xuất.

8. Liệu có những thay đổi đáng kể về vốn và cơ cấu vốn trong đơn vị kể từ niên độ trước.

9. Hỏi về chính sách kế toán:

a) Các chính sách này có phù hợp với chuẩn mực kế toán Việt Nam hoặc chuẩn mực kế toán khác được Việt Nam chấp thuận;

b) Các chính sách này có được áp dụng đúng; và

c) Các chính sách này có được áp dụng một cách nhất quán hay không; và nếu không, thì các thông tin về sự thay đổi chính sách kế toán có được trình bày trong thuyết minh báo cáo tài chính hay không.

10. Xem biên bản họp Hội đồng quản trị, đại hội cổ đông, Ban Giám đốc, Ban kiểm soát để xác định những vấn đề cần phải xem xét trong công tác soát xét.

11. Tìm hiểu xem các quyết định trong đại hội cổ đông, Hội đồng quản trị hay các quyết định của Ban Giám đốc có ảnh hưởng tới báo cáo tài chính.

12. Phỏng vấn về sự tồn tại của các giao dịch với các bên liên quan, về phương pháp kế toán các giao dịch này và các thông tin về các bên liên quan có được trình bày đúng trong Thuyết minh báo cáo tài chính.

13. Sự tồn tại của các sự kiện có thể xảy ra và các cam kết.

14. Kế hoạch bán tài sản quan trọng và có giá trị lớn hoặc thu hẹp thị trường.

15. Thu thập báo cáo tài chính và trao đổi với Ban Giám đốc.

16. Đánh giá cơ sở của các thông tin đưa ra trong thuyết minh báo cáo tài chính, cách phân loại và trình bày các thông tin này.

17. So sánh kết quả trong báo cáo tài chính của niên độ hiện tại với kết quả của niên độ trước và với kế hoạch, nếu có.

18. Có được các giải thích của Ban Giám đốc về tất cả các biến động hoặc chênh lệch bất thường rút ra từ so sánh trên.

19. Đánh giá ảnh hưởng của các sai sót không được điều chỉnh, xét riêng biệt hoặc gộp. Thông báo với Ban Giám đốc về các điều chỉnh và xác định mức độ ảnh hưởng của chúng lên báo cáo kết quả công tác soát xét.

20. Nếu cần thì yêu cầu Giám đốc viết giải trình.

Vốn bằng tiền

21. Thu thập các bảng đối chiếu số dư ngân hàng. Hỏi nhân viên kế toán của đơn vị về các mục điều chỉnh trước đây hoặc bất thường trên bảng đối chiếu ngân hàng.

22. Hỏi về các nghiệp vụ chuyển tiền giữa các tài khoản tiền trong kỳ trước và sau ngày soát xét với bảng đối chiếu ngân hàng.

23. Xác định xem có hạn chế gì liên quan đến các tài khoản tiền không.

Phải thu khách hàng

24. Nguyên tắc kế toán áp dụng để ghi chép các khoản nợ phải thu và xác định xem các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá phát sinh trong các giao dịch đó.

25. Danh sách khách hàng phải thu và tổng số dư có phù hợp với số dư trong Bảng cân đối số phát sinh.

26. Phân tích những biến động lớn của số dư tài khoản khách hàng với số dư của niên độ trước và với số dự kiến.

27. Danh sách khách hàng phân theo tuổi nợ. Lý do các khoản nợ lớn, nợ dài hạn, quá hạn và các số dư bất thường khác, khả năng thu hồi các khoản phải thu.

28. Trao đổi với Ban Giám đốc về việc phân loại các khoản phải thu trên báo cáo tài chính, bao gồm số dư các khoản phải thu dài hạn, các số dư có thuần, các khoản phải thu cổ đông, Hội đồng quản trị và các bên liên quan khác.

29. Phương pháp xác định các khoản quá hạn thanh toán và đánh giá dự phòng phải thu khó đòi; xác định xem các phương pháp này có thích hợp và được áp dụng đúng hay không.

30. Các khoản phải thu có đem cầm cố, chuyển nhượng hay chiết khấu không.

31. Các thủ tục chia cắt niên độ giữa doanh thu và phần hàng bán bị trả lại ứng với doanh thu.

32. Có tồn tại hay không nghiệp vụ bán hàng nhưng chưa lập hoá đơn nếu có, thì cách điều chỉnh để phản ánh đúng hàng tồn kho.

33. Xem có khoản nợ phải thu lớn nào đã được thanh toán vào sau ngày kết thúc năm tài chính không.

Hàng tồn kho

34. Danh mục hàng tồn kho được kiểm kê và xác định xem:

a) Có chênh lệch giữa kết quả kiểm kê với số dư tồn kho trên bảng báo cáo tài chính;

b) Kết quả kiểm kê có dựa trên việc cân, đong, đo, đếm,... hiện vật tồn kho hay không.

35. Phương pháp kiểm kê hiện vật hàng tồn kho.

36. Trong trường hợp đơn vị không thực hiện bất kỳ thủ tục kiểm kê hiện vật nào tại ngày lập Bảng cân đối kế toán thì phải xác định xem:

a) Đơn vị áp dụng hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên hay kiểm kê định kỳ, có so sánh với số liệu thực tế có trong kho hay không; và

b) Phương pháp xác định sản phẩm dở và phương pháp tính giá thành của đơn vị có cung cấp được các thông tin đáng tin cậy trong quá khứ hay không.

37. Các điều chỉnh đã thực hiện sau khi hoàn thành kiểm kê.

38. Thủ tục chia cắt niên độ, các hoạt động luân chuyển hàng tồn kho.

39. Các phương pháp đánh giá hàng tồn kho, đặc biệt là việc loại trừ lãi nội bộ khi hợp nhất báo cáo tài chính. Xem hàng tồn kho có được đánh giá ở mức thấp nhất giữa giá phí và giá trị thuần có thể thực hiện được.

40. Tính nhất quán trong phương pháp đánh giá hàng tồn kho, trong đó có tính đến các yếu tố chi phí: nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung.

41. So sánh giá trị của các nhóm hàng tồn kho chính với giá trị ở các niên độ trước và với giá trị dự kiến của niên độ hiện tại. Trao đổi về các biến động và chênh lệch quan trọng.

42. So sánh tốc độ luân chuyển kho của niên độ này với các niên độ trước.

43. Phương pháp xác định giá trị hàng tồn kho luân chuyển chậm và lỗi thời, xác định xem phần tồn kho này có được hạch toán theo giá trị thuần có thể thực hiện được hay không.

44. Xem có hàng ký gửi hay không, và nếu có thì số hàng này có loại ra khỏi kết quả kiểm kê hay không.

45. Xem hàng tồn kho có đem cầm cố, thuê ngoài bảo quản hay ký gửi ở bên thứ ba, và xem các giao dịch này có được ghi chép đúng đắn không.

Chứng khoán đầu tư (kể cả các công ty liên quan và các chứng khoán đầu tư)

46. Danh sách chứng khoán đầu tư tại thời điểm lập Bảng cân đối kế toán và xác định xem số liệu này có phù hợp với số dư phần chứng khoán trong bảng cân đối số phát sinh.

47. Phương pháp đánh giá chứng khoán tại ngày lập Bảng cân đối kế toán.

48. So sánh giá trị ghi sổ kế toán với giá trị thuần có thể thực hiện được của các chứng khoán.

49. Các khoản lãi, lỗ và thu nhập trên chứng khoán đầu tư có được hạch toán đúng hay không.

50. Cách phân loại các khoản chứng khoán đầu tư dài hạn và chứng khoán ngắn hạn.

Tài sản cố định và khấu hao

51. Danh mục các tài sản cố định theo nguyên giá và hao mòn luỹ kế; Đối chiếu với Bảng cân đối số phát sinh.

52. Phương pháp khấu hao và thời gian sử dụng hữu ích của TSCĐ.

53. Nghiệp vụ mua và thanh lý, nhượng bán TSCĐ và việc hạch toán các khoản lãi, lỗ khi thanh lý, nhượng bán TSCĐ.

54. Tính nhất quán của phương pháp và tỉ lệ khấu hao đã áp dụng; so sánh chi phí khấu hao của niên độ kế toán này với các niên độ trước.

55. TSCĐ có bị đem thế chấp không.

56. Xác định xem các hợp đồng thuê tài sản có được hạch toán đúng trong báo cáo tài chính và phù hợp với chuẩn mực kế toán và các quy định hiện hành không.

Chi phí trả trước, tài sản cố định vô hình và các tài sản khác

57. Thu thập và phân tích số dư các tài khoản trên và trao đổi về khả năng thu hồi các tài sản này.

58. Cơ sở hạch toán các tài sản này và phương pháp phân bổ hoặc khấu hao các tài sản trên.

59. So sánh số dư các tài khoản này với số dư của các niên độ trước và trao đổi về các chênh lệch lớn.

60. Cách phân loại các tài sản này thành ngắn hạn và dài hạn.

Vay

61. Tình hình vay nợ của đơn vị và đối chiếu với số dư trong Bảng cân đối số phát sinh.

62. Xem có khoản vay nào không tuân thủ các điều khoản của hợp đồng vay, và nếu có thì có phải điều chỉnh hay không.

63. Xem chi phí đi vay có hợp lý so với khoản vay không.

64. Các bảo lãnh đã cam kết.

65. Cách phân loại ngắn hạn và dài hạn các khoản nợ vay.

Nợ phải trả người bán

66. Nguyên tắc hạch toán hàng mua và xác định xem các nghiệp vụ mua hàng có được giảm giá hay không.

67. Phân tích biến động số dư nợ người bán so với niên độ trước.

68. Danh sách các khoản phải trả người bán và xác định xem tổng các số dư có khớp với số dư trong Bảng cân đối số phát sinh.

69. So sánh với số dư nợ phải trả người bán của kỳ trước xem có tương ứng với lượng hàng mua ở kỳ này không.

70. Sự tồn tại các khoản nợ lớn chưa được ghi.

71. Xác định xem có các khoản nợ cổ đông, Hội đồng quản trị và các bên liên quan có được trình bày riêng hay không.

Chi phí phải trả và nợ tiềm tàng

72. Danh sách các khoản chi phí phải trả và xác định xem tổng số có khớp với số dư trong báo cáo tài chính không?

73. So sánh số dư của các khoản mục chính với số dư tương ứng của các niên độ trước.

74. Thủ tục hạch toán chi phí phải trả, thời hạn thanh toán, việc tuân thủ, bảo lãnh cam kết và cách phân loại.

75. Phương pháp tính chi phí phải trả.

76. Tính chất của các khoản nợ tiềm tàng hoặc các cam kết ngoài báo cáo tài chính.

77. Các khoản nợ có thực hoặc tiềm tàng chưa được hạch toán, nếu có, xác định xem có cần lập dự phòng nợ phải trả hoặc cần thuyết minh trong báo cáo tài chính.

Thuế thu nhập doanh nghiệp và các khoản thuế khác

78. Cách hạch toán và sự khác nhau giữa lợi nhuận kế toán và lợi nhuận chịu thuế thu nhập doanh nghiệp và các tranh chấp về thuế, có thể có ảnh hưởng đáng kể đến số thuế phải nộp.

79. So sánh dự phòng thuế phải trả với kết quả của niên độ.

80. Cơ sở của các chi phí thuế thực tế, thuế hoãn lại, và các khoản nợ dự phòng thuế; so sánh với các niên độ trước.

Sự kiện phát sinh sau ngày lập Bảng cân đối kế toán

81. Xem Báo cáo tài chính kỳ cuối cùng và so sánh báo cáo này với báo cáo tài chính được soát xét hoặc với báo cáo tài chính của các kỳ tương ứng trước đó.

82. Nếu các sự kiện phát sinh sau ngày lập báo cáo tài chính có ảnh hưởng đáng kể thì phải soát xét lại báo cáo tài chính và xác định xem:

a) Các cam kết quan trọng có được thực hiện và các tình huống không chắc chắn có xảy ra sau ngày lập Bảng cân đối kế toán hay không;

b) Có những thay đổi lớn về cơ cấu vốn điều lệ, nợ dài hạn hoặc vốn lưu động xảy ra cho đến ngày kết thúc công tác soát xét báo cáo tài chính hay không;

c) Có những điều quan trọng bất thường xảy ra trong khoảng thời gian giữa ngày lập Bảng cân đối kế toán và ngày kết thúc công tác soát xét báo cáo tài chính hay không.

d) Có cần điều chỉnh hoặc đưa thêm thông tin trong thuyết minh báo cáo tài chính hay không.

83. Tham khảo các biên bản họp sau ngày lập Bảng cân đối kế toán của đại hội cổ đông, Hội đồng quản trị và của Ban Giám đốc.

Tranh chấp

84. Hỏi Ban Giám đốc xem đơn vị có đang là đối tượng của một vụ việc pháp lý (tiềm tàng, dự kiến hoặc đang diễn ra). Đánh giá ảnh hưởng của những vụ việc này lên báo cáo tài chính.

Nguồn vốn chủ sở hữu

85. Thu thập và phân tích các nghiệp vụ tác động đến vốn chủ sở hữu, nhất là các nghiệp vụ phát hành cổ phiếu mới, mua lại cổ phiếu và chia cổ tức.

86. Tìm hiểu những hạn chế tác động đến việc phân chia lãi chưa chia hoặc các tài khoản khác thuộc nguồn vốn chủ sở hữu.

Hoạt động kinh doanh

87. So sánh kết quả của kỳ này với các kỳ trước và với số dự kiến. Trao đổi về các chênh lệch đáng kể (nếu có).

88. Xác định xem các khoản doanh thu, thu nhập khác và chi phí có giá trị lớn có được hạch toán vào đúng kỳ.

89. Phân tích các yếu tố của kết quả bất thường.

90. Phân tích và trao đổi về mối liên hệ giữa các yếu tố có cùng tính chất trong phần kết quả hoạt động kinh doanh và đánh giá cơ sở của mối liên hệ này với các kỳ trước và với các thông tin khác.

Phụ lục số 03

Ví dụ Báo cáo kết quả công tác soát xét báo cáo tài chính

với ý kiến chấp nhận toàn bộ

Công ty Kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số :..............

BÁO CÁO

KẾT QUẢ CÔNG TÁC SOÁT XÉT BÁO CÁO TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã thực hiện công tác soát xét Bảng cân đối kế toán của công ty ABC lập tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ kế toán kết thúc vào ngày trên. Việc lập và trình bày báo cáo tài chính này thuộc trách nhiệm của Giám đốc đơn vị. Trách nhiệm của chúng tôi là đưa ra Báo cáo nhận xét về báo cáo tài chính này trên cơ sở công tác soát xét của chúng tôi.

Chúng tôi đã thực hiện công tác soát xét báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam về công tác soát xét. Chuẩn mực này yêu cầu công tác soát xét phải lập kế hoạch và thực hiện để có sự đảm bảo vừa phải rằng báo cáo tài chính không chứa đựng những sai sót trọng yếu. Công tác soát xét bao gồm chủ yếu là việc trao đổi với nhân sự của công ty và áp dụng các thủ tục phân tích trên những thông tin tài chính; công tác này cung cấp một mức độ đảm bảo thấp hơn công tác kiểm toán. Chúng tôi không thực hiện công việc kiểm toán nên cũng không đưa ra ý kiến kiểm toán.

Trên cơ sở công tác soát xét của chúng tôi, chúng tôi không thấy có sự kiện nào để chúng tôi cho rằng báo cáo tài chính kèm theo đây không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán khác được Việt Nam chấp nhận) và các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ |
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số Chứng chỉ KTV... | Số Chứng chỉ KTV...

(*): Có thể ghi rõ tên công ty kiểm toán XYZ.

Phụ lục số 04

Ví dụ Báo cáo kết quả công tác soát xét báo cáo tài chính có dạng khác

với dạng chấp nhận toàn bộ

Mẫu 01

Trường hợp 1: Ý kiến có giới hạn do không

tuân thủ các Chuẩn mực kế toán

Công ty Kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số :..............

BÁO CÁO

KẾT QUẢ CÔNG TÁC SOÁT XÉT BÁO CÁO TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã thực hiện công tác soát xét Bảng cân đối kế toán của công ty ABC lập tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ kế toán kết thúc vào ngày trên. Việc lập và trình bày báo cáo tài chính thuộc trách nhiệm của Giám đốc đơn vị. Trách nhiệm của chúng tôi là đưa ra Báo cáo kết quả công tác soát xét về báo cáo tài chính này trên cơ sở công tác soát xét của chúng tôi.

Chúng tôi đã thực hiện công tác soát xét báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam về công tác soát xét. Chuẩn mực này yêu cầu công tác soát xét phải lập kế hoạch và thực hiện để có sự đảm bảo vừa phải rằng báo cáo tài chính không chứa đựng những sai sót trọng yếu. Công tác soát xét bao gồm chủ yếu là việc trao đổi với nhân sự của công ty và áp dụng các thủ tục phân tích trên những thông tin tài chính; công tác này cung cấp một mức độ đảm bảo thấp hơn công tác kiểm toán. Chúng tôi không thực hiện công việc kiểm toán nên không đưa ra ý kiến kiểm toán.

Giám đốc đơn vị đã thông báo cho chúng tôi là hàng tồn kho đã được đánh giá theo giá gốc, vượt quá giá trị thuần có thể thực hiện được. Theo đánh giá của Giám đốc và kiểm tra của chúng tôi, nếu hàng tồn kho được đánh giá theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được như yêu cầu của Chuẩn mực kế toán hàng tồn kho thì giá trị hàng tồn kho sẽ nhỏ hơn là XXX, thu nhập thuần và nguồn vốn chủ sở hữu sẽ bị giảm đi YYY.

Trên cơ sở công tác soát xét của chúng tôi, ngoại trừ ảnh hưởng của việc đánh giá quá cao giá trị hàng tồn kho như mô tả ở đoạn trên, chúng tôi không thấy có sự kiện nào để chúng tôi cho rằng báo cáo tài chính kèm theo đây không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với Chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán khác được Việt Nam chấp nhận) và các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ |
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số Chứng chỉ KTV... | Số Chứng chỉ KTV...

(*): Có thể ghi rõ tên công ty kiểm toán XYZ.

Mẫu 02

Trường hợp 2: Ý kiến không chấp nhận do không

tuân thủ các Chuẩn mực kế toán

Công ty Kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số :..............

BÁO CÁO

KẾT QUẢ CÔNG TÁC SOÁT XÉT BÁO CÁO TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã thực hiện công tác soát xét Bảng cân đối kế toán của công ty ABC lập tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ kết thúc vào ngày trên. Việc lập và trình bày Báo cáo tài chính thuộc trách nhiệm của Giám đốc đơn vị. Trách nhiệm của chúng tôi là đưa ra Báo cáo nhận xét về Báo cáo tài chính này trên cơ sở kết quả công tác soát xét của chúng tôi.

Chúng tôi đã thực hiện công tác soát xét báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam về công tác soát xét. Chuẩn mực này yêu cầu công tác soát xét phải lập kế hoạch và thực hiện để có sự đảm bảo vừa phải rằng báo cáo tài chính không chứa đựng những sai sót trọng yếu. Công tác soát xét bao gồm chủ yếu là việc trao đổi với nhân sự của công ty và áp dụng các thủ tục phân tích trên những thông tin tài chính; công tác này cung cấp một mức độ đảm bảo thấp hơn công tác kiểm toán. Chúng tôi không thực hiện công việc kiểm toán nên không đưa ra ý kiến kiểm toán.

Như điểm X trong thuyết minh báo cáo tài chính đã nhấn mạnh, báo cáo tài chính này không hợp nhất báo cáo tài chính của các công ty con và khoản đầu tư vào các công ty con được hạch toán theo phương pháp giá phí, trong khi Chuẩn mực kế toán Việt Nam yêu cầu hợp nhất báo cáo tài chính của các công ty con.

Trên cơ sở công tác soát xét của chúng tôi, vì đơn vị không tuân thủ các nguyên tắc kế toán đã mô tả ở đoạn trên và việc không hợp nhất báo cáo tài chính của công ty con nên có ảnh hưởng đến nhiều khoản mục của báo cáo tài chính. Báo cáo tài chính kèm theo đây không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với Chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán khác được Việt Nam chấp nhận) và các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ |
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số Chứng chỉ KTV... | Số Chứng chỉ KTV...

(*): Có thể ghi rõ tên công ty kiểm toán XYZ.

*

* *


VAS 920 Kiem tra TT tai chinh

CHUẨN MỰC SỐ 920

KIỂM TRA THÔNG TIN TÀI CHÍNH TRÊN CƠ SỞ

CÁC THỦ TỤC THOẢ THUẬN TRƯỚC

(Ban hành kèm theo Quyết định số 195/2003/QĐ-BTC

ngày 28 tháng 11 năm 2003 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản liên quan đến trách nhiệm nghề nghiệp của kiểm toán viên và công ty kiểm toán trong quá trình thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước, cũng như hình thức và nội dung của báo cáo mà kiểm toán viên đưa ra sau khi hoàn tất công việc.

02. Kiểm toán viên và công ty kiểm toán phải thực hiện đầy đủ các quy định của chuẩn mực này trong quá trình thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước.

03. Chuẩn mực này áp dụng cho việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước và cũng có thể vận dụng để kiểm tra các thông tin không phải là thông tin tài chính, với điều kiện là kiểm toán viên có hiểu biết đầy đủ về những vấn đề cần kiểm tra và tiêu chí hợp lý để đưa ra các kết luận của mình.

Để thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước, ngoài việc áp dụng chuẩn mực này, kiểm toán viên cần vận dụng các quy định trong chuẩn mực kiểm toán khác.

04. Các thông tin tài chính có thể kiểm tra theo các thủ tục thoả thuận trước, có thể là các khoản mục riêng lẻ của báo cáo tài chính (ví dụ: Tài khoản phải trả người bán, phải thu khách hàng, nghiệp vụ mua của các bên liên quan hay doanh thu và lợi nhuận của một bộ phận doanh nghiệp), một bộ phận của báo cáo tài chính (ví dụ: Bảng cân đối kế toán) hoặc toàn bộ báo cáo tài chính.

NỘI DUNG CHUẨN MỰC

Mục tiêu của việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước

05. Mục tiêu của việc kiểm tra các thông tin tài chính trên cơ sở -+*các thủ tục thoả thuận trước đối với kiểm toán viên là để thực hiện các thủ tục kiểm toán đã được thoả thuận giữa kiểm toán viên, đơn vị được kiểm toán và bên thứ ba liên quan, để báo cáo kết quả kiểm tra.

06. Kiểm toán viên và công ty kiểm toán đưa ra báo cáo kết quả kiểm tra trong đó chỉ trình bày các phát hiện thực tế của việc thực hiện các thủ tục đã thoả thuận trước, mà không đưa ra bất kỳ ý kiến đảm bảo nào về độ tin cậy của thông tin tài chính. Người sử dụng báo cáo kết quả kiểm tra phải tự đánh giá các thủ tục và các phát hiện do kiểm toán viên báo cáo và tự đưa ra kết luận dựa trên kết quả kiểm tra.

07. Báo cáo kết quả kiểm tra chỉ được gửi cho các bên đã cùng tham gia thoả thuận các thủ tục cần phải thực hiện, bởi vì các bên khác không tham gia vào thoả thuận có thể diễn giải sai các kết quả.

Nguyên tắc chung của việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước

08. Khi kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước, kiểm toán viên phải tuân thủ nguyên tắc đạo đức nghề nghiệp đã quy định tại Chuẩn mực kiểm toán số 200 "Mục tiêu và nguyên tắc cơ bản chi phối kiểm toán Báo cáo tài chính", gồm:

a) Độc lập;

b) Chính trực;

c) Khách quan;

d) Năng lực chuyên môn, tính thận trọng;

đ) Tính bí mật;

e) Tư cách nghề nghiệp;

f) Tuân thủ các chuẩn mực chuyên môn.

Trong một số trường hợp, kiểm toán viên không nhất thiết phải tuân thủ nguyên tắc “Độc lập” trong khi thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước. Khi kiểm toán viên không phải thuân thủ nguyên tắc "độc lập" thì phải nêu điều này trong báo cáo kết quả kiểm tra.

Xác định các điều khoản của thoả thuận

09. Kiểm toán viên và công ty kiểm toán phải đảm bảo với đơn vị được kiểm tra và các bên liên quan khác (những bên sẽ nhận báo cáo kết quả kiểm tra của kiểm toán viên) là các bên đều đã hiểu rõ về các thủ tục và các điều khoản đã thoả thuận. Các vấn đề cần được thoả thuận gồm:

- Tính chất của công việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thỏa thuận trước không phải là kiểm toán báo cáo tài chính hoặc soát xét báo cáo tài chính nên không phải đưa ra ý kiến đảm bảo về độ tin cậy của thông tin tài chính;

- Mục đích của công việc;

- Xác định thông tin tài chính sẽ được kiểm tra trên cơ sở các thủ tục thỏa thuận trước;

- Nội dung, lịch trình và phạm vi của các thủ tục cụ thể sẽ được áp dụng;

- Hình thức báo cáo kết quả kiểm tra;

- Những hạn chế trong việc cung cấp báo cáo kết quả kiểm tra. Trong trường hợp những hạn chế này trái với yêu cầu của pháp luật thì kiểm toán viên và công ty kiểm toán phải từ chối.

10. Trong một số trường hợp kiểm toán viên không thể thảo luận các thủ tục với tất cả các bên nhận báo cáo; Ví dụ, khi các thủ tục đã được thỏa thuận trước giữa các cơ quan Nhà nước và tổ chức nghề nghiệp kế toán, thì kiểm toán có thể cân nhắc thảo luận các thủ tục sẽ áp dụng với đại diện thích hợp của các bên liên quan hoặc gửi cho họ bản dự thảo báo cáo kết quả kiểm tra sẽ phát hành.

11. Kiểm toán viên phải gửi cho khách hàng một thư cam kết trong đó ghi rõ các điều khoản chính về việc chấp nhận kiểm tra:

· Tóm tắt các thủ tục đã thoả thuận giữa các bên và sẽ được thực hiện;

· Nhắc lại rằng báo cáo kết quả kiểm tra sẽ chỉ đựơc gửi cho các bên xác định đã cùng tham gia thoả thuận các thủ tục cần thực hiện.

Mẫu thư cam kết trình bày trong Phụ lục số 01 của Chuẩn mực này.

Lập kế hoạch

12. Kiểm toán viên và công ty kiểm toán phải lập kế hoạch thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước.

Hồ sơ kiểm tra

13. Kiểm toán viên phải thu thập và lưu trong hồ sơ kiểm tra mọi tài liệu, thông tin cần thiết liên quan đến cuộc kiểm tra đủ để làm bằng chứng cho báo cáo kết quả kiểm tra và chứng minh rằng việc kiểm tra đã thực hiện theo chuẩn mực này và các điều khoản đã thỏa thuận trong thư cam kết.

Các thủ tục và bằng chứng

14. Kiểm toán viên và công ty kiểm toán phải thực hiện các thủ tục đã thỏa thuận trước và sử dụng các bằng chứng đã thu thập được làm cơ sở cho báo cáo kết quả kiểm tra.

15. Các phương pháp thu thập bằng chứng áp dụng trong việc kiểm tra thông tin tài chính trên cơ sở các thủ tục đã thoả thuận trước có thể bao gồm một hoặc các phương pháp sau đây theo quy định của Chuẩn mực kiểm toán số 500 "Bằng chứng kiểm toán":

- Kiểm tra;

- Quan sát;

- Điều tra;

- Xác nhận;

- Tính toán lại, so sánh và kiểm tra tính chính xác của các phép tính;

- Phân tích.

Báo cáo kết quả kiểm tra

16. Báo cáo kết quả kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước cần nêu chi tiết mục đích và các thủ tục thoả thuận trước của cam kết để người đọc báo cáo có thể hiểu được nội dung và phạm vi công việc đã thực hiện.

17. Báo cáo kết quả kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước gồm các yếu tố sau:

a) Tên và địa chỉ của công ty kiểm toán;

b) Số hiệu báo cáo kết quả kiểm tra;

c) Tiêu đề báo cáo kết quả kiểm tra;

d) Người nhận báo cáo kết quả kiểm tra;

e) Nêu rõ các thủ tục đã thực hiện là các thủ tục đã thoả thuận với người nhận báo cáo;

f) Xác định phạm vi thông tin tài chính và phi tài chính có áp dụng các thủ tục thoả thuận trước;

g) Nêu rõ công việc kiểm tra được thực hiện phù hợp với các quy định của chuẩn mực này;

h) Khi không "độc lập" với đơn vị được kiểm tra thì kiểm toán viên cần nêu rõ;

i) Xác định mục đích của việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục đã được thoả thuận trước;

j) Danh mục các thủ tục cụ thể đã thực hiện;

k) Mô tả các kết quả kiểm tra của kiểm toán viên bao gồm chi tiết các sai sót và các ngoại lệ tìm thấy;

l) Nêu rõ rằng các thủ tục đã được thực hiện không phải là các thủ tục của một cuộc kiểm toán hoặc soát xét báo cáo tài chính và do đó không đưa ra ý kiến đảm bảo nào;

m) Nêu rõ nếu kiểm toán viên thực hiện các thủ tục bổ sung, thực hiện kiểm toán hoặc soát xét báo cáo tài chính thì đã có thể phát hiện và đưa vào báo cáo các vấn đề khác;

n) Nêu rõ báo cáo kết quả kiểm tra chỉ được gửi cho những bên đã cùng thoả thuận các thủ tục phải thực hiện;

o) Nêu rõ (nếu cần) báo cáo kết quả kiểm tra chỉ liên quan đến các yếu tố, tài khoản, khoản mục hoặc thông tin tài chính và phi tài chính xác định mà không liên quan đến toàn bộ báo cáo tài chính của đơn vị;

p) Địa điểm và thời gian lập báo cáo;

q) Họ tên, chữ ký và đóng dấu.

Phụ lục số 02 đưa ra ví dụ về báo cáo kết quả kiểm tra đã lập theo cam kết thực hiện các thủ tục thoả thuận trước liên quan đến thông tin tài chính.

Phụ lục số 01

Ví dụ về Thư cam kết đối với việc kiểm tra các thông tin tài chính

trên cơ sở các thủ tục thoả thuận trước

Thư dưới đây được sử dụng để hướng dẫn đoạn 09 của chuẩn mực này và không nhằm đưa ra một thư chuẩn. Thư cam kết cần được thay đổi cho phù hợp với từng yêu cầu và trường hợp cụ thể.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax....

Số:.....................

THƯ CAM KẾT

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Thư này để khẳng định với quý Công ty là chúng tôi đã hiểu rõ các điều khoản và mục tiêu của việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước, tính chất và giới hạn của các dịch vụ mà chúng tôi sẽ cung cấp. Cam kết của chúng tôi sẽ được thực hiện phù hợp với Chuẩn mực kiểm toán Việt Nam số 920 "Kiểm tra thông tin tài chính trên cơ sở các thủ tục thoả thuận trước" và chúng tôi sẽ chỉ rõ điều này trong báo cáo kết quả kiểm tra sau khi công việc hoàn thành.

Chúng tôi nhất trí thực hiện các thủ tục sau và sẽ báo cáo cho quý Công ty những kết quả kiểm tra từ công việc của chúng tôi:

(Mô tả nội dung, lịch trình và phạm vi của các thủ tục được thực hiện bao gồm các tham chiếu cụ thể đến các tài liệu và sổ kế toán cần tham khảo, những người cần tiếp xúc và những bên sẽ được yêu cầu xác nhận).

Các thủ tục mà chúng tôi sẽ thực hiện chỉ nhằm giúp đỡ quý Công ty trong việc... (nêu mục tiêu). Báo cáo của chúng tôi chỉ được dành riêng cho quý Công ty sử dụng mà không được sử dụng cho bất kỳ mục đích nào khác.

Các thủ tục mà chúng tôi sẽ thực hiện không phải là một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán và do đó sẽ không đưa ra ý kiến đảm bảo nào trong báo cáo của chúng tôi.

Chúng tôi tin tưởng vào sự hợp tác của đội ngũ nhân viên của quý Công ty trong việc cung cấp cho chúng tôi tài liệu kế toán và các thông tin cần thiết khác có liên quan đến cam kết của chúng tôi.

Phí dịch vụ của chúng tôi, được tính theo tiến độ công việc và được tính trên cơ sở thời gian cần thiết của các nhân viên thực hiện cam kết cộng với các chi phí khác. Giờ tính phí của mỗi nhân viên thay đổi tuỳ theo trách nhiệm, kinh nghiệm và năng lực cần thiết.

Đề nghị quý Công ty ký vào thư này và gửi cho chúng tôi để thể hiện sự đồng ý cuả Quý công ty với các điều khoản mà chúng ta đã thoả thuận thực hiện.

Chấp nhận | Hà Nội, ngày ... tháng ... năm…
Đại diện công ty ABC | Công ty kiểm toán
Giám đốc | Giám đốc hoặc người đại diện
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký, đóng dấu)

Phụ lục số 02

Mẫu Báo cáo kết quả kiểm tra thông tin tài chính trên cơ sở các thủ tục thoả thuận trước về khoản Phải trả người bán

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax....

Số:.....................

BÁO CÁO KẾT QUẢ KIỂM TRA

Kính gửi: Hội đồng quản trị và Giám đốc công ty ABC

Chúng tôi (*) đã thực hiện các thủ tục kiểm tra đã thoả thuận trước với quý Công ty được ghi dưới đây trong việc kiểm tra tài khoản phải trả người bán của công ty ABC tại ngày... được trình bày trong tài liệu kèm theo (không đưa ra trong ví dụ này). Công việc kiểm tra của chúng tôi được thực hiện phù hợp với Chuẩn mực kiểm toán số 920 "Kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước". Các thủ tục đã được thực hiện như sau:

1. Chúng tôi đã thu thập và kiểm tra danh sách chi tiết các khoản nợ phải trả người bán do công ty ABC lập tại ngày... và so sánh với số dư của tài khoản tương ứng trong Sổ Cái.

2. Chúng tôi đã so sánh danh sách các nhà cung cấp chính kèm theo (không đưa ra trong ví dụ này) và số tiền nợ tại ngày... với tên và số dư tương ứng trong sổ kế toán của Công ty ABC.

3. Chúng tôi đã thu thập thông báo nợ hoặc giấy xác nhận số nợ phải trả tại ngày... của người bán.

4. Chúng tôi đã so sánh thông báo nợ hoặc giấy xác nhận dư nợ của người bán với các số dư ở mục 2 nêu trên. Các trường hợp số liệu không khớp, chúng tôi đã yêu cầu công ty ABC cung cấp bản đối chiếu. Từ các bản đối chiếu, chúng tôi đã xác định và lập danh sách các hoá đơn, giấy báo giảm nợ và các tờ séc người bán chưa nhận được của các khoản nợ có giá trị lớn hơn xxx đ. Chúng tôi đã kiểm tra, xác định và xem xét các hoá đơn, giấy báo nợ nhận được và các tờ séc đã thanh toán sau đó và chúng tôi đã đưa vào Bảng đối chiếu.

Chúng tôi báo cáo kết quả kiểm tra như sau:

a) Theo thủ tục ghi trong điểm 1, chúng tôi đã phát hiện thêm 1 khoản nợ phải trả người bán chưa được ghi chép và đã bổ sung vào danh sách các khoản nợ phải trả người bán;

b) Theo thủ tục ghi trong điểm 2, tên và số dư nợ phải trả ghi trong danh sách là khớp với sổ kế toán;

c) Theo thủ tục ghi trong điểm 3, chúng tôi đã có được Bảng xác nhận nợ của tất cả người bán có liên quan.

d) Theo thủ tục ghi trong điểm 4, số dư nợ phải trả người bán trong danh sách khớp với xác nhận của người bán, với những số dư có chênh lệch, chúng tôi đã yêu cầu công ty ABC báo cáo đối chiếu và thấy rằng các giấy báo giảm nợ, hoá đơn và các tờ séc với giá trị lớn hơn xxx đ đã được nêu trong Bảng đối chiếu, trừ các yếu tố sau: (Chi tiết các yếu tố).

Vì các thủ tục nêu trên không lập thành một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán nên chúng tôi không đưa ra ý kiến đảm bảo cho tài khoản nợ phải trả lập tại ngày...

Nếu chúng tôi thực hiện các thủ tục bổ sung hoặc thực hiện một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán thì chúng tôi có thể phát hiện được các vấn đề khác để báo cáo cho Công ty.

Báo cáo của chúng tôi chỉ sử dụng cho Hội đồng quản trị và Giám đốc Công ty. Báo cáo này không được sử dụng vào mục đích khác, cũng không được phổ biến cho một bên khác. Báo cáo này chỉ liên quan đến những tài khoản và yếu tố nêu trên, không mở rộng ra cho toàn bộ báo cáo tài chính của công ty ABC.

Công ty kiểm toán XYZ | Hà Nội, ngày ... tháng ... năm...
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số chứng chỉ KTV......... | Số chứng chỉ KTV............

(*): Có thể ghi rõ tên công ty kiểm toán XYZ.

*

* *


VAS 930 DV tong hop thong tin TC

CHUẨN MỰC SỐ 930

DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

(Ban hành kèm theo Quyết định số 03/2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đối với trách nhiệm nghề nghiệp của người hành nghề kế toán hoặc doanh nghiệp dịch vụ kế toán (dưới đây gọi tắt là người hành nghề kế toán) đối với dịch vụ tổng hợp thông tin tài chính cũng như nội dung và hình thức của báo cáo kết quả dịch vụ mà người hành nghề kế toán lập ra sau khi hoàn tất công việc.

Chuẩn mực này cũng là cơ sở cho công ty kiểm toán và kiểm toán viên thực hiện dịch vụ tổng hợp thông tin tài chính hoặc kiểm toán báo cáo tài chính của đơn vị kế toán có sử dụng dịch vụ bên ngoài.

02. Người hành nghề kế toán hoặc doanh nghiệp dịch vụ kế toán (kể cả kiểm toán viên và công ty kiểm toán) phải tuân thủ các quy định trong chuẩn mực này trong quá trình thực hiện dịch vụ tổng hợp thông tin tài chính.

03. Chuẩn mực này áp dụng cho dịch vụ tổng hợp thông tin tài chính và cũng có thể vận dụng cho dịch vụ tổng hợp các thông tin không phải là thông tin tài chính, với điều kiện là người hành nghề kế toán hoặc doanh nghiệp dịch vụ kế toán phải hiểu rõ về nội dung dịch vụ. Công tác trợ giúp khách hàng trong việc lập báo cáo tài chính (ví dụ: chọn chính sách kế toán thích hợp) không phải là dịch vụ tổng hợp thông tin tài chính.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Dịch vụ tổng hợp thông tin tài chính: Là dịch vụ trong đó thường bao gồm việc lập một phần hoặc toàn bộ báo cáo tài chính, báo cáo tài chính tổng hợp, báo cáo tài chính hợp nhất hoặc việc thu thập, phân loại và tổng hợp các thông tin tài chính khác.

NỘI DUNG CHUẨN MỰC

Mục tiêu của dịch vụ

05. Đối với người hành nghề kế toán, mục tiêu của dịch vụ tổng hợp thông tin tài chính là sử dụng các năng lực kế toán, chứ không phải sử dụng các năng lực kiểm toán của mình để thu thập, phân loại và tổng hợp các thông tin tài chính. Dịch vụ này thường là tổng hợp các thông tin chi tiết để trình bày các thông tin này dưới dạng tóm tắt có thể hiểu được, mà không đi vào việc đánh giá các cơ sở dẫn liệu của các thông tin này. Các thủ tục thực hiện không cho phép người hành nghề kế toán đưa ra bất kỳ đảm bảo gì về thông tin tài chính đã tổng hợp.

Nguyên tắc thực hiện dịch vụ

06. Người hành nghề kế toán phải tuân thủ các nguyên tắc đạo đức nghề nghiệp trong khi thực hiện dịch vụ tổng hợp thông tin tài chính như sau:

a) Độc lập;

b) Chính trực;

c) Khách quan;

d) Năng lực chuyên môn và tính thận trọng;

e) Tính bí mật;

f) Tư cách nghề nghiệp; và

g) Tuân thủ các chuẩn mực chuyên môn và nghề nghiệp.

Trường hợp người hành nghề kế toán không phải là độc lập, phải nêu rõ điều này trong báo cáo của mình.

07. Người hành nghề kế toán thực hiện dịch vụ tổng hợp thông tin tài chính phải lập Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính (Phụ lục 02).

Xác định các điều khoản của hợp đồng

08. Người hành nghề kế toán phải đảm bảo thống nhất với khách hàng về các điều khoản của hợp đồng dịch vụ, gồm:

· Tính chất của công việc, kể cả việc thống nhất dịch vụ tổng hợp không phải là công tác kiểm toán hay soát xét, do đó không có bất kỳ sự đảm bảo nào được đưa ra;

· Dịch vụ tổng hợp thông tin tài chính không nhằm phát hiện ra các sai sót hay gian lận;

· Các thông tin khách hàng cần cung cấp;

· Trách nhiệm của Ban Giám đốc về tính chính xác và tính đầy đủ của các thông tin cung cấp cho người hành nghề kế toán để đảm bảo tính chính xác và đầy đủ của các thông tin được tổng hợp;

· Thông tin tài chính sẽ được cung cấp tổng hợp dựa trên chuẩn mực kế toán và sự khác biệt với chuẩn mực kế toán sẽ được nêu ra;

· Mục đích và phạm vi sử dụng các thông tin đã tổng hợp;

· Hình thức của báo cáo và trách nhiệm của người ký tên trên báo cáo kết quả dịch vụ.

09. Hợp đồng dịch vụ tổng hợp thông tin tài chính được vận dụng theo Chuẩn mực Kiểm toán Việt Nam số 210 "Hợp đồng kiểm toán" với các nội dung chủ yếu được quy định trong Phụ lục 01.

Lập kế hoạch

10. Người hành nghề kế toán phải lập kế hoạch cho công việc của mình sao cho công việc này được thực hiện một cách có hiệu quả. Lập kế hoạch công việc được vận dụng theo Chuẩn mực Kiểm toán Việt Nam số 300 "Lập kế hoạch kiểm toán".

Hồ sơ dịch vụ

11. Người hành nghề kế toán phải lưu vào hồ sơ dịch vụ tất cả những tài liệu quan trọng để chứng minh cho công việc đã được thực hiện theo Chuẩn mực này và theo các điều khoản của hợp đồng. Hồ sơ dịch vụ được vận dụng theo Chuẩn mực Kiểm toán Việt Nam số 230 "Hồ sơ kiểm toán".

Thủ tục

12. Người hành nghề kế toán phải có những hiểu biết về hoạt động và lĩnh vực mà đơn vị đang hoạt động và phải nắm được những nguyên tắc, phương pháp kế toán áp dụng trong lĩnh vực đó, cũng như nội dung và hình thức của các thông tin tổng hợp cần đưa ra.

13. Để tổng hợp các thông tin tài chính, người hành nghề kế toán phải có được những hiểu biết chung về bản chất của các nghiệp vụ của đơn vị, hình thức kế toán và chuẩn mực kế toán áp dụng trong việc trình bày thông tin tài chính. Nhìn chung người hành nghề kế toán có được những hiểu biết này thông qua kinh nghiệm của mình với đơn vị hay thông qua việc trao đổi với người của đơn vị.

14. Ngoài các nội dung quy định tại Chuẩn mực này, người hành nghề kế toán không bắt buộc phải thực hiện các thủ tục sau:

a) Thực hiện việc phỏng vấn Ban Giám đốc để xác định độ tin cậy và tính đầy đủ của các thông tin được cung cấp;

b) Đánh giá hệ thống kiểm soát nội bộ;

c) Kiểm tra bất kỳ dữ liệu nào; hoặc

d) Kiểm tra căn cứ của các giải thích đưa ra.

15. Khi người hành nghề kế toán nhận thấy các thông tin do Ban Giám đốc cung cấp là không đúng, không đầy đủ hay không thỏa đáng thì người hành nghề kế toán có thể thực hiện các thủ tục quy định tại Đoạn 14 và yêu cầu Ban Giám đốc cung cấp các thông tin bổ sung. Trường hợp Ban Giám đốc từ chối, người hành nghề kế toán có thể chấm dứt hợp đồng và thông báo với đơn vị về lý do quyết định của mình.

16. Người hành nghề kế toán phải xem lại các thông tin đã được tổng hợp để đảm bảo rằng nội dung của thông tin là thích hợp và không có sai sót trọng yếu rõ ràng. Những sai sót trong trường hợp này gồm:

a) Những sai sót về việc áp dụng không đúng chuẩn mực kế toán;

b) Không trình bày chuẩn mực kế toán sử dụng và tất cả những khác biệt so với chuẩn mực này đã phát hiện ra;

c) Thiếu thông tin về các yếu tố trọng yếu mà người hành nghề kế toán đã biết.

Chuẩn mực kế toán áp dụng và các thông tin khác về việc áp dụng phải được đưa ra trong phụ lục thuyết minh thông tin tài chính. Tuy nhiên, ảnh hưởng của chúng không cần phải định lượng.

17. Nếu người hành nghề kế toán phát hiện ra các sai sót trọng yếu thì phải thuyết phục đơn vị sửa chữa. Nếu đơn vị không sửa chữa sai sót đó làm cho thông tin tài chính bị sai lệch thì người hành nghề kế toán phải chấm dứt hợp đồng.

Trách nhiệm của Ban Giám đốc

18. Người hành nghề kế toán phải yêu cầu Ban Giám đốc xác nhận về trách nhiệm của họ trong việc trình bày các thông tin tài chính và sự phê duyệt của họ đối với các báo cáo tài chính. Xác nhận này có thể có dạng thư giải trình của Ban Giám đốc trong đó xác nhận rằng những dữ kiện kế toán đã cung cấp là đầy đủ, chính xác và tất cả các thông tin quan trọng và liên quan đều đã được cung cấp cho người hành nghề kế toán.

Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính

19. Báo cáo kết quả dịch vụ này phải bao gồm các nội dung sau:

a) Tên, địa chỉ của doanh nghiệp dịch vụ kế toán;

b) Số hiệu của Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính;

c) Tiêu đề Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính;

d) Người nhận;

e) Khẳng định rõ dịch vụ đã được thực hiện theo Chuẩn mực kiểm toán số 930 "Dịch vụ tổng hợp thông tin tài chính";

f) Nếu người hành nghề kế toán không phải là độc lập với đơn vị thì phải nêu rõ;

g) Xác nhận các thông tin tài chính và nêu rõ rằng các thông tin này là kết quả của các dữ liệu do Ban Giám đốc cung cấp;

h) Nêu trách nhiệm của Ban Giám đốc đơn vị về các thông tin do người hành nghề kế toán tổng hợp;

i) Nêu rõ rằng dịch vụ này không phải là công tác kiểm toán, cũng không phải là công tác soát xét, nên không có sự đảm bảo nào về thông tin tài chính được đưa ra;

j) Nêu thêm một đoạn trong trường hợp cần thiết để lưu ý về chuẩn mực kế toán được áp dụng;

k) Ngày lập báo cáo;

l) Chữ ký, họ tên, số chứng chỉ hành nghề của người hành nghề kế toán; và chữ ký, họ tên, số chứng chỉ hành nghề, đóng dấu của Giám đốc (hoặc người đại diện) doanh nghiệp dịch vụ kế toán.

Trường hợp cá nhân hành nghề kế toán cung cấp dịch vụ thì chỉ có chữ ký, họ tên và số chứng chỉ hành nghề của người hành nghề kế toán.

Phụ lục 2 đưa ra ví dụ Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính.

20. Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính do người hành nghề kế toán thực hiện cần phải nêu các chi tiết "không được kiểm toán", "tổng hợp thông tin nhưng không kiểm toán và soát xét" hoặc "xem báo cáo tổng hợp thông tin" trên mỗi trang thông tin tài chính đã tổng hợp hoặc trên trang đầu của báo cáo tài chính hoàn chỉnh.

Phụ lục 01

Ví dụ Hợp đồng dịch vụ tổng hợp thông tin tài chính

(Để hướng dẫn và tham khảo)

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN ….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ, điện thoại, fax…………… | Độc lập - Tự do - Hạnh phúc
Số:………………………………… | -----------------------------------------------
 | …, ngày … tháng … năm …

HỢP ĐỒNG

DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

Căn cứ Pháp lệnh Hợp đồng kinh tế và Nghị định số … ngày … của Chính phủ, quy định chi tiết thi hành Pháp lệnh Hợp đồng kinh tế;

Căn cứ Luật Kế toán ngày 17/06/2003 và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Thực hiện Chuẩn mực kiểm toán Việt Nam số 930 "Dịch vụ tổng hợp thông tin tài chính",

Bên A: Công ty ………………………………….. (Dưới đây gọi tắt là Bên A)

Đại diện là Ông/Bà : ……………………………………………

Chức vụ : …………………………………………....

Điện thoại : ……………………………………...........

Fax : …………………………………………...

Địa chỉ :……………………………………………

Tài khoản số :………….… tại Ngân hàng……….

Bên B: Doanh nghiệp dịch vụ kế toán …... (Dưới đây gọi tắt là Bên B)

Đại diện là Ông/Bà : ………………………………………..........

Chức vụ : ………………………………………………

Điện thoại : ……………………………………………...

Fax : ……………………………………………

Địa chỉ : ………………………………………………

Tài khoản số : ………….… tại Ngân hàng……………......

Sau khi thỏa thuận, hai bên nhất trí ký hợp đồng này gồm các điều khoản sau:

Điều 1: Nội dung dịch vụ

Bên B sẽ cung cấp cho Bên A dịch vụ tổng hợp thông tin tài chính như sau: ……..

…………………………………………………………………………………

Điều 2: Luật định và chuẩn mực

Dịch vụ tổng hợp thông tin tài chính này được tiến hành theo Chuẩn mực kiểm toán Việt Nam số 930 và các Chuẩn mực Kế toán Việt Nam.

Điều 3: Trách nhiệm và quyền hạn của mỗi bên

3.1. Trách nhiệm của Bên A:

- Cung cấp các thông tin để lập báo cáo tài chính và chịu trách nhiệm về tính chính xác và tính đầy đủ của các thông tin cung cấp cho bên B, và của các thông tin do Bên B tổng hợp đối với bên thứ ba. Các thông tin này sẽ được thiết lập phù hợp với chuẩn mực kế toán, chế độ kế toán hiện hành;

- Mở các sổ kế toán thích hợp và việc thiết lập các thủ tục kiểm soát nội bộ, lựa chọn và áp dụng các chính sách kế toán phù hợp;

- Cử nhân viên của Bên A tham gia, phối hợp với bên B trong việc cung cấp các tài liệu kế toán và các thông tin cần thiết khác giúp Bên B tiến hành tốt công tác lập báo cáo tài chính.

…

3.2. Trách nhiệm của Bên B:

- Lập Bảng CĐKT, Báo cáo kết quả kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh báo cáo tài chính của niên độ kế toán kết thúc vào ngày 31/12/200X. Việc lập báo cáo tài chính sẽ được thực hiện theo chuẩn mực, chế độ kế toán và Chuẩn mục kiểm toán “Dịch vụ tổng hợp thông tin tài chính”.

- Bên B không thực hiện thủ tục kiểm toán hay kiểm tra hạn chế đối vối các báo cáo tài chính này. Bên B không đưa ra ý kiến đảm bảo về báo cáo tài chính đã lập,

- Thông báo cho Bên A nếu phát hiện ra những sai sót, gian lận hay hành vi vi phạm pháp luật,

- Tất cả các khác biệt với chuẩn mực kế toán và chế độ kế toán sẽ được nêu trong báo cáo tài chính do Bên B lập, hoặc trình bày trong Báo cáo kết quả dịch vụ tổng hợp báo cáo tài chính.

…

Điều 4: Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính

Sau khi hoàn thành dịch vụ tổng hợp thông tin tài chính, Bên B sẽ cung cấp cho Bên A:

- Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính;

- Các báo cáo tài chính do Bên B lập.

Điều 5: Phí dịch vụ và phương thức thanh toán

- Tổng số phí dịch vụ là: ……………… (Bằng chữ: …………………)

- Phương thức thanh toán (theo thỏa thuận).

Điều 6: Cam kết thực hiện và thời gian hoàn thành

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau và trao đổi, tìm giải pháp thích hợp. Mọi thông tin phải được thông báo trực tiếp cho mỗi bên bằng văn bản theo địa chỉ đã ghi trên đây.

Thời gian hoàn thành dịch vụ là …. ngày kể từ ngày ký hợp đồng.

Điều 7: Hiệu lực, ngôn ngữ và thời hạn hợp đồng

Hợp đồng này được lập thành … bản tiếng Việt, … bản tiếng (Anh) trong đó bản tiếng Việt là bản gốc và có hiệu lực từ ngày có đủ chữ ký và đóng dấu. Mỗi bên giữ … bản tiếng Việt … bản tiếng (Anh).

Hợp đồng này có giá trị thực hiện cho đến khi thanh lý hợp đồng hoặc hai bên cùng nhất trí huỷ bỏ hợp đồng.

BÊN B DOANH NGHIỆP DỊCH VỤ KẾ TOÁN … | BÊN A CÔNG TY …
Giám đốc | Giám đốc
(Chữ ký, họ tên, đóng dấu) | (Chữ ký, họ tên, đóng dấu)
Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV) |

Phụ lục 02

Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính

Ví dụ 01: Báo cáo kết quả dịch vụ lập báo cáo tài chính

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail.…………

Số:..............................................…………

BÁO CÁO KẾT QUẢ

DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Ban Giám đốc Công ty…

Căn cứ vào các tài liệu, thông tin do Ban Giám đốc cung cấp, chúng tôi (*) đã lập Bảng cân đối kế toán của công ty ABC tại ngày 31/12/200X, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và bản Thuyết minh báo cáo tài chính của niên độ tài chính kết thúc vào ngày trên (Báo cáo tài chính kèm theo từ trang … đến trang…). Việc lập báo cáo tài chính này được thực hiện theo chuẩn mực kế toán và Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính”.

Ban Giám đốc Công ty ABC là người chịu trách nhiệm về việc lập và trình bày các báo cáo tài chính này. Trách nhiệm của chúng tôi là giúp Ban Giám đốc thực hiện trách nhiệm của mình. Báo cáo tài chính này là báo cáo chưa được kiểm toán, cũng chưa được soát xét. Do đó, chúng tôi không đưa ra bất kỳ ý kiến đảm bảo nào về các báo cáo này.

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN XYZ | …..., ngày... tháng... năm ...
Giám đốc | Người hành nghề kế toán
(Chữ ký, họ tên, đóng dấu) | (Chữ ký, họ tên)
Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV) | Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV)

(*): Có thể ghi rõ tên doanh nghiệp dịch vụ kế toán XYZ

Ví dụ 02: Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính trong đó có đoạn lưu ý về sự khác biệt với chuẩn mực kế toán xác định

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail.…………

Số:..............................................…………

BÁO CÁO KẾT QUẢ

DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Ban Giám đốc Công ty…

Căn cứ vào các tài liệu, thông tin do Ban Giám đốc cung cấp, chúng tôi (*) đã lập Bảng cân đối kế toán của công ty ABC ngày 31/12/200X, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh báo cáo tài chính của niên độ tài chính kết thúc vào ngày trên (Báo cáo tài chính kèm theo từ trang … đến trang…). Việc lập báo cáo tài chính này được thực hiện theo chuẩn mực kế toán và Chuẩn mực Kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính”.

Ban Giám đốc Công ty ABC là người chịu trách nhiệm về việc lập và trình bày các báo cáo tài chính này. Trách nhiệm của chúng tôi là giúp Ban Giám đốc thực hiện trách nhiệm của mình. Báo cáo tài chính này là báo cáo chưa được kiểm toán, cũng chưa được soát xét. Do đó, chúng tôi không đưa ra bất kỳ ý kiến đảm bảo nào về các báo cáo này.

Chúng tôi xin lưu ý về thuyết minh X của báo cáo tài chính, trong đó nêu rằng Ban Giám đốc đã chọn cách hạch toán là không ghi vào tài sản cố định thuê tài chính các khoản tiền thuê của hợp đồng thuê tài chính, là điểm khác với chuẩn mực và chế độ kế toán hiện hành là cơ sở lập báo cáo tài chính.

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN XYZ | …..., ngày... tháng... năm ...
Giám đốc | Người hành nghề kế toán
(Chữ ký, họ tên, đóng dấu) | (Chữ ký, họ tên)
Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV) | Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV)

(*): Có thể ghi rõ tên doanh nghiệp dịch vụ kế toán XYZ

*

* *


VAS 1000 Kiem toan von DTXDCB

CHUẨN MỰC SỐ 1000

KIỂM TOÁN BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

(Ban hành kèm theo Quyết định số 03/2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đối với công ty kiểm toán và kiểm toán viên trong quá trình kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành.

02. Kiểm toán viên và công ty kiểm toán phải luôn nắm vững mục tiêu và nguyên tắc của kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành, phải thực hiện quá trình kiểm toán theo đúng trình tự, nội dung các bước kiểm toán và đưa ra ý kiến về sự trung thực và hợp lý của Báo cáo quyết toán vốn đầu tư hoàn thành trên cơ sở các quy định của nhà nước, các chuẩn mực kiểm toán hiện hành và các nguyên tắc, thủ tục cơ bản quy định tại Chuẩn mực này.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành; Bao gồm: Kiểm toán báo cáo quyết toán vốn đầu tư dự án, công trình, hạng mục công trình xây dựng cơ bản hoàn thành và kiểm toán báo cáo quyết toán vốn đầu tư dự án quy hoạch hoàn thành và báo cáo quyết toán vốn đầu tư các dự án khác.

- Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành;

- Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về mục tiêu và nguyên tắc cơ bản quy định tại chuẩn mực này trong quá trình phối hợp công việc với công ty kiểm toán và kiểm toán viên, cũng như khi xử lý các quan hệ liên quan đến thông tin đã được kiểm toán.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

04. Báo cáo quyết toán vốn đầu tư: Là hệ thống các báo cáo được lập theo chuẩn mực kế toán, chế độ kế toán, quy chế quản lý đầu tư hiện hành và các quy định của pháp luật có liên quan phản ánh các thông tin kinh tế, tài chính và các thông tin quan trọng khác trong quá trình đầu tư và thực hiện dự án.

05. Chủ đầu tư: Là người sở hữu vốn hoặc là người được giao trách nhiệm trực tiếp quản lý và sử dụng vốn để đầu tư theo quy định của pháp luật.

06. Người có thẩm quyền phê duyệt quyết toán: Là người đại diện theo pháp luật của tổ chức, cơ quan nhà nước hoặc các doanh nghiệp được phép phê duyệt quyết toán vốn đầu tư theo quy định tại Quy chế quản lý đầu tư xây dựng hiện hành.

07. Hồ sơ Báo cáo quyết toán: Là toàn bộ các văn bản, giấy tờ, tài liệu có liên quan đến dự án đầu tư hoàn thành mà chủ đầu tư có trách nhiệm chuẩn bị để phục vụ cho việc quyết toán vốn đầu tư theo quy định hiện hành về quyết toán vốn đầu tư.

08. Vốn đầu tư được quyết toán: Là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào sử dụng. Chi phí hợp pháp là các chi phí được thực hiện đúng với hồ sơ thiết kế - dự toán đã phê duyệt, đảm bảo đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán, hợp đồng kinh tế đã ký kết và những quy định của nhà nước có liên quan, thường phải nhỏ hơn hoặc bằng tổng mức đầu tư được duyệt hoặc được điều chỉnh.

09. Kỹ thuật viên: Là các cá nhân có kỹ năng và kiến thức chuyên môn về kinh tế, kỹ thuật xây dựng... có thể hỗ trợ công việc kiểm tra kỹ thuật dự án, công trình hoàn thành.

NỘI DUNG CHUẨN MỰC

Mục tiêu của kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành

10. Mục tiêu của kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành là giúp cho kiểm toán viên và công ty kiểm toán đưa ra ý kiến về Báo cáo quyết toán vốn đầu tư hoàn thành có được lập trên cơ sở chuẩn mực kế toán, chế độ kế toán và quy định về quyết toán vốn đầu tư hiện hành, có tuân thủ pháp luật và các quy định có liên quan về quản lý đầu tư xây dựng và có phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình và kết quả đầu tư hay không?

11. Ý kiến của kiểm toán viên và công ty kiểm toán làm tăng thêm sự tin cậy của Báo cáo quyết toán vốn đầu tư hoàn thành và là cơ sở để cơ quan có thẩm quyền thẩm tra, phê duyệt quyết toán xem xét phê duyệt Báo cáo quyết toán vốn đầu tư hoàn thành.

Nguyên tắc cơ bản chi phối kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành

12. Các nguyên tắc cơ bản chi phối kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành gồm:

- Tuân thủ pháp luật nhà nước;

- Tuân thủ nguyên tắc đạo đức nghề nghiệp của kiểm toán viên;

- Tuân thủ trên cơ sở vận dụng các chuẩn mực kiểm toán hiện hành và tuân thủ các quy định tại Chuẩn mực này.

13. Kiểm toán viên phải luôn coi trọng và chấp hành đúng pháp luật của nhà nước trong quá trình thực hiện kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành.

14. Kiểm toán viên phải tuân thủ các quy định của Chuẩn mực đạo đức nghề nghiệp kiểm toán gồm các điểm chủ yếu sau:

a. Độc lập;

b. Chính trực;

c. Khách quan;

d. Năng lực chuyên môn và tính thận trọng;

e. Tính bí mật;

f. Tư cách nghề nghiệp;

g. Tuân thủ chuẩn mực chuyên môn.

15. Trong quá trình thực hiện kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành, kiểm toán viên phải vận dụng các chuẩn mực kiểm toán Việt Nam, như: Chuẩn mực về hợp đồng kiểm toán; Hồ sơ kiểm toán; Lập kế hoạch kiểm toán; Hiểu biết về tình hình kinh doanh; Bằng chứng kiểm toán; Lấy mẫu kiểm toán; Sử dụng tư liệu của chuyên gia; Báo cáo kiểm toán và các chuẩn mực kiểm toán khác.

Trách nhiệm đối với Báo cáo quyết toán vốn đầu tư hoàn thành và hồ sơ quyết toán vốn đầu tư

16. Giám đốc (người đứng đầu) đơn vị được kiểm toán (Chủ đầu tư hoặc Ban quản lý dự án) chịu trách nhiệm lập, trình bày trung thực, hợp lý Báo cáo quyết toán vốn đầu tư hoàn thành theo đúng chuẩn mực kế toán, chế độ kế toán, quy định hiện hành về quyết toán vốn đầu tư và các quy định pháp lý có liên quan.

17. Giám đốc (người đứng đầu) đơn vị được kiểm toán có trách nhiệm chuẩn bị và cung cấp đầy đủ hồ sơ báo cáo quyết toán vốn đầu tư hoàn thành theo quy định hiện hành, các tài liệu có liên quan khác kể cả các biên bản kiểm tra, thanh tra (nếu có) cho kiểm toán viên để thực hiện kiểm toán và chịu trách nhiệm về sự trung thực, chính xác, kịp thời đối với các hồ sơ, tài liệu đã cung cấp cho kiểm toán viên.

Trường hợp đơn vị được kiểm toán chưa chuẩn bị đầy đủ hồ sơ Báo cáo quyết toán vốn đầu tư hoàn thành thì được thuê kiểm toán viên cung cấp dịch vụ "Tư vấn hoàn thiện hồ sơ Báo cáo quyết toán vốn đầu tư hoàn thành" như một hợp đồng riêng, ngoại trừ các dự án thuộc nguồn vốn ngân sách. Kiểm toán viên và công ty kiểm toán đã cung cấp dịch vụ tư vấn hoàn thiện hồ sơ Báo cáo quyết toán vốn đầu tư hoàn thành thì không được tiếp tục cung cấp dịch vụ kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành.

18. Kiểm toán viên và công ty kiểm toán chịu trách nhiệm kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành, hồ sơ quyết toán vốn đầu tư và trình bày ý kiến của mình về kết quả kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành.

19. Việc kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành không làm giảm nhẹ trách nhiệm của giám đốc (người đứng đầu) đơn vị được kiểm toán đối với báo cáo quyết toán vốn đầu tư hoàn thành.

Ký hợp đồng kiểm toán

20. Hợp đồng kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành phải được ký kết giữa công ty kiểm toán và chủ đầu tư bằng văn bản trước khi thực hiện kiểm toán. Đối với các dự án bắt buộc phải kiểm toán, hợp đồng kiểm toán có thể ký kết trước khi dự án hoàn thành. Hợp đồng kiểm toán phải xác định rõ nội dung công việc thuộc trách nhiệm của các bên, báo cáo kết quả, mức phí và phương thức thanh toán. Để ký kết và thực hiện hợp đồng kiểm toán, kiểm toán viên và công ty kiểm toán phải vận dụng Chuẩn mực kiểm toán số 210 "Hợp đồng kiểm toán".

(Mẫu Hợp đồng kiểm toán xem Phụ lục 01)

Trình tự và phương pháp kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành

21. Khi thực hiện một cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành, kiểm toán viên và công ty kiểm toán phải thực hiện các công việc kiểm toán theo trình tự gồm 3 bước sau:

1) Lập kế hoạch kiểm toán;

2) Thực hiện kiểm toán;

3) Kết thúc kiểm toán.

Bước 1. Lập kế hoạch kiểm toán

22. Kế hoạch kiểm toán phải được lập cho các cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành của dự án thuộc nhóm A, B theo quy định hiện hành và phải thông báo cho đơn vị được kiểm toán biết để phối hợp thực hiện. Kế hoạch kiểm toán phải được lập một cách thích hợp nhằm đảm bảo bao quát hết các khía cạnh quan trọng của cuộc kiểm toán; phát hiện gian lận, rủi ro và những vấn đề tiềm ẩn để đảm bảo cuộc kiểm toán được hoàn thành đúng thời hạn. Kế hoạch kiểm toán trợ giúp kiểm toán viên phân công công việc cho trợ lý kiểm toán viên, kỹ thuật viên và phối hợp công việc với đơn vị được kiểm toán.

Đối với các cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành của dự án thuộc nhóm C, công ty kiểm toán phải căn cứ vào các quy định từ đoạn 22 đến đoạn 29 của chuẩn mực này để lập kế hoạch kiểm toán phù hợp với quy mô và tính chất của dự án.

23. Phạm vi của kế hoạch kiểm toán sẽ thay đổi tuỳ theo qui mô của dự án, tính chất phức tạp của công việc kiểm toán, kinh nghiệm và hiểu biết của kiểm toán viên về dự án.

24. Khi lập kế hoạch kiểm toán, kiểm toán viên phải hiểu biết được về tình hình dự án để nhận biết được các sự kiện, nghiệp vụ và vấn đề có ảnh hưởng trọng yếu đến báo cáo quyết toán vốn đầu tư hoàn thành và khả năng hoàn thành công việc theo kế hoạch nêu ra.

25. Kế hoạch kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành gồm 2 bộ phận:

· Kế hoạch kiểm toán tổng thể;

· Chương trình kiểm toán.

Việc lập các kế hoạch kiểm toán trên phải vận dụng Chuẩn mực kiểm toán số 300 - Lập kế hoạch kiểm toán. (Các điểm chủ yếu quy định tại đoạn 26, 27, 28, 29 và 30)

Lập kế hoạch kiểm toán tổng thể

26. Kế hoạch kiểm toán tổng thể mô tả phạm vi và cách thức tiến hành cuộc kiểm toán. Kế hoạch kiểm toán tổng thể phải đầy đủ, chi tiết, làm cơ sở để lập chương trình kiểm toán. Hình thức và qui mô của kế hoạch kiểm toán tổng thể thay đổi tuỳ thuộc vào quy mô của dự án, tính chất phức tạp của công việc kiểm toán.

27. Những vấn đề chủ yếu mà kiểm toán viên phải xem xét và trình bày trong kế hoạch kiểm toán tổng thể gồm:

Hiểu biết về tình hình dự án và tình hình đơn vị được kiểm toán:

· Hiểu biết chung về lĩnh vực quản lý đầu tư xây dựng và những thay đổi về chính sách quản lý đầu tư xây dựng trong giai đoạn thực hiện dự án có ảnh hưởng quan trọng đến dự án;

· Các đặc điểm cơ bản của dự án: Tính chất của dự án, thời gian khởi công, thời gian hoàn thành; tổng mức đầu tư và nguồn vốn đầu tư của dự án, số lượng các công trình, hạng mục công trình của dự án; số lượng các nhà thầu; hình thức lựa chọn các nhà thầu; những bổ sung thay đổi lớn của dự án trong quá trình đầu tư, hình thức quản lý dự án...;

· Tình hình hồ sơ báo cáo quyết toán của dự án: Đã hoàn thành, mức độ hoàn thành;

· Năng lực quản lý của chủ đầu tư (Ban quản lý).

Hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ:

· Các chính sách kế toán mà đơn vị được kiểm toán áp dụng và những thay đổi trong các chính sách đó;

· Ảnh hưởng của các chính sách mới về kế toán;

· Hiểu biết của kiểm toán viên về hệ thống kế toán và hệ thống kiểm soát nội bộ và những điểm quan trọng mà kiểm toán viên dự kiến thực hiện trong thử nghiệm kiểm soát và thử nghiệm cơ bản.

Để hiểu biết về tình hình dự án, về hệ thống kế toán và hệ thống kiểm soát nội bộ, kiểm toán viên phải vận dụng Chuẩn mực kiểm toán số 310 "Hiểu biết về tình hình kinh doanh".

Đánh giá rủi ro và mức độ trọng yếu

· Đánh giá rủi ro tiềm tàng, rủi ro kiểm soát và xác định những vùng kiểm toán trọng yếu;

· Xác định mức trọng yếu cho từng mục tiêu kiểm toán;

· Khả năng có những sai sót trọng yếu theo kinh nghiệm của kiểm toán viên;

· Phương pháp kiểm toán đối với từng nội dung kiểm toán.

Để đánh giá rủi ro và xác định mức độ trọng yếu, kiểm toán viên và công ty kiểm toán phải vận dụng Chuẩn mực kiểm toán số 400 "Đánh giá rủi ro và kiểm soát nội bộ" và Chuẩn mực kiểm toán số 320 "Tính trọng yếu trong kiểm toán".

Phối hợp, chỉ đạo, giám sát và kiểm tra

· Sự tham gia của các kỹ thuật viên và chuyên gia thuộc các lĩnh vực khác;

· Yêu cầu về nhân sự;

· Kế hoạch thời gian;

· Sự phối hợp, tham gia của khách hàng trong công việc kiểm toán.

Các vấn đề khác

· Những vấn đề đặc biệt phải quan tâm, như sự hiện hữu của các bên có liên quan;

· Điều khoản của hợp đồng kiểm toán và những trách nhiệm pháp lý khác;

· Nội dung và thời hạn lập báo cáo kiểm toán hoặc những thông báo khác dự định gửi cho khách hàng.

(Mẫu Kế hoạch kiểm toán xem Phụ lục 02)

Lập chương trình kiểm toán

28. Chương trình kiểm toán xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán cần thiết để thực hiện kế hoạch kiểm toán tổng thể.

29. Khi xây dựng chương trình kiểm toán, kiểm toán viên phải xem xét các đánh giá về rủi ro tiềm tàng và rủi ro kiểm soát, cũng như mức độ đảm bảo phải đạt được thông qua kiểm tra cơ bản. Kiểm toán viên cần xem xét:

· Thời gian thực hiện việc thử nghiệm kiểm soát và thử nghiệm cơ bản;

· Sự phối hợp của khách hàng, của trợ lý kiểm toán viên và các kỹ thuật viên.

Chương trình kiểm toán của mỗi công ty kiểm toán do kiểm toán viên và công ty kiểm toán lập và thực hiện, có thể khác nhau và khác nhau cho từng cuộc kiểm toán nhưng phải đảm bảo mục tiêu kiểm toán, thực hiện đúng kế hoạch kiểm toán tổng thể và đảm bảo hiệu quả của cuộc kiểm toán.

(Mẫu Chương trình kiểm toán xem Phụ lục 03)

Thay đổi trong kế hoạch kiểm toán tổng thể và chương trình kiểm toán

30. Kế hoạch kiểm toán tổng thể và chương trình kiểm toán có thể sẽ được sửa đổi và bổ sung trong quá trình kiểm toán nếu có những thay đổi về tình huống và kết quả ngoài dự đoán của các thủ tục kiểm toán. Nội dung và nguyên nhân thay đổi của kế hoạch tổng thể và chương trình kiểm toán phải được ghi rõ trong hồ sơ kiểm toán.

Bước 2. Thực hiện kiểm toán

Giao nhận hồ sơ báo cáo quyết toán

31. Trước khi thực hiện kiểm toán, kiểm toán viên phải yêu cầu đơn vị được kiểm toán cung cấp toàn bộ hồ sơ báo cáo quyết toán. Khi giao nhận hồ sơ báo cáo quyết toán, kiểm toán viên và đơn vị được kiểm toán phải lập Biên bản giao nhận hồ sơ để lưu vào hồ sơ kiểm toán sau này. Hồ sơ báo cáo quyết toán của dự án thực hiện theo quy định hiện hành, ví dụ gồm:

· Tờ trình đề nghị phê duyệt quyết toán;

· Báo cáo quyết toán vốn đầu tư;

· Các văn bản pháp lý có liên quan đến dự án, công trình;

· Các hợp đồng kinh tế, các biên bản thanh lý hợp đồng giữa chủ đầu tư với các nhà thầu, các cá nhân, đơn vị tham gia thực hiện dự án;

· Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu, bàn giao dự án hoàn thành đưa vào sử dụng;

· Toàn bộ các quyết toán khối lượng A-B, biên bản nghiệm thu khối lượng xây lắp hoàn thành các gói thầu trong dự án;

· Các hồ sơ tài liệu khác có liên quan đến dự án: Hồ sơ thiết kế, dự toán thiết kế, dự toán bổ sung, hồ sơ đấu thầu, hồ sơ hoàn công, nhật ký thi công...

32. Đối với các dự án lớn (nhóm A, B...), trước khi thực hiện kiểm tra hồ sơ, tài liệu, số liệu quyết toán, kiểm toán viên có thể kiểm tra hiện trường, đo đạc, chụp ảnh hiện trạng hoặc phỏng vấn người sử dụng... Sau khi kiểm tra hiện trường, kiểm toán viên phải lập biên bản hoặc báo cáo kết quả kiểm tra hiện trường để làm bằng chứng kiểm toán lưu trong hồ sơ kiểm toán dự án.

Nội dung kiểm tra Báo cáo quyết toán vốn đầu tư hoàn thành

33. Trong giai đoạn thực hiện kiểm toán, kiểm toán viên phải thực hiện kiểm tra Báo cáo quyết toán vốn đầu tư hoàn thành theo các nội dung, yêu cầu và hướng dẫn của Bộ Tài chính về Quy trình thẩm tra Báo cáo quyết toán vốn đầu tư hoàn thành. Các nội dung kiểm tra chủ yếu gồm:

Kiểm tra hồ sơ pháp lý của dự án đầu tư.

· Kiểm tra, đối chiếu danh mục các văn bản quyết định đầu tư dự án và các văn bản pháp lý đã thực hiện trong quá trình đầu tư xây dựng dự án so với quy định của Nhà nước;

· Kiểm tra tính pháp lý của các văn bản liên quan đến dự án về: Trình tự lập và duyệt văn bản, nội dung văn bản, thẩm quyền phê duyệt văn bản;

· Kiểm tra tính pháp lý và việc thực hiện quy chế đấu thầu, hợp đồng kinh tế giữa chủ đầu tư ký với các nhà thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị.

Sau khi kiểm tra hồ sơ pháp lý của dự án đầu tư, kiểm toán viên phải đưa ra nhận xét về việc chấp hành các quy định của pháp luật về đầu tư xây dựng dự án.

Kiểm tra nguồn vốn đầu tư.

· Kiểm tra, đối chiếu cơ cấu vốn và số vốn đầu tư thực hiện, đã thanh toán theo từng nguồn vốn qua từng năm so với số được duyệt;

· Kiểm tra sự phù hợp giữa thực tế sử dụng nguồn vốn đầu tư so với cơ cấu nguồn vốn đầu tư xác định trong quyết định đầu tư;

· Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án có chấp hành đúng chế độ và thẩm quyền quy định không.

Sau khi kiểm tra các nguồn vốn đầu tư của dự án đầu tư, kiểm toán viên phải đưa ra nhận xét về việc cấp phát, thanh toán, cho vay và sử dụng các nguồn vốn của dự án.

Kiểm tra chi phí đầu tư.

· Kiểm tra chi phí xây dựng công trình và chi phí lắp đặt thiết bị về các mặt: Giá trị khối lượng quyết toán so với dự toán được duyệt, biên bản nghiệm thu, bản vẽ hoàn công, biên bản phát sinh; Việc tuân thủ các quy định của Nhà nước trong việc áp dụng đơn giá, định mức, hệ số trượt giá, phụ phí (trong trường hợp chỉ định thầu), áp dụng đơn giá trúng thầu (trong trường hợp đấu thầu); Tuân thủ các quy định của Nhà nước trong việc lựa chọn nhà thầu (chỉ định thầu, hoặc đấu thầu); Việc sử dụng chủng loại vật liệu phù hợp với thiết kế, dự toán, hồ sơ mời thầu, hồ sơ trúng thầu;

· Kiểm tra chi phí thiết bị về các mặt: Giá trị, khối lượng thiết bị quyết toán phù hợp với hợp đồng mua sắm, hóa đơn, chứng từ, thực tế thi công; Các chi phí có liên quan như vận chuyển, bảo quản, bảo hiểm, bảo dưỡng… có phù hợp với hợp đồng, hóa đơn, chứng từ và các quy định của Nhà nước; Tuân thủ các quy định trong việc lựa chọn nhà cung cấp (chỉ định thầu, hoặc đấu thầu);

· Kiểm tra chi phí khác về các mặt: Giá trị quyết toán chi phí khác phù hợp với dự toán được duyệt, phù hợp với chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền ban hành; Tuân thủ các quy định của Nhà nước trong việc lựa chọn nhà thầu (chỉ định thầu, hoặc đấu thầu).

Kiểm tra chi phí đầu tư không tính vào giá trị tài sản bàn giao.

· Kiểm tra các khoản chi phí chủ đầu tư đề nghị không tính vào giá trị tài sản bàn giao theo chế độ hiện hành của nhà nước về các mặt: Nội dung chi phí, nguyên nhân và căn cứ đề nghị không tính vào giá trị tài sản bàn giao, thẩm quyền của cấp cho phép không tính vào giá trị tài sản bàn giao;

· Kiểm tra chi phí thiệt hại do nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản bàn giao về các mặt: Nội dung và giá trị thiệt hại theo các biên bản xác nhận, mức độ bồi thường của công ty bảo hiểm để giảm chi phí (trong trường hợp dự án đã mua bảo hiểm);

· Kiểm tra chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị bàn giao về các mặt: Nội dung, giá trị thiệt hại thực tế so với quyết định của cấp có thẩm quyền, thẩm quyền của cấp cho phép không tính vào giá trị tài sản bàn giao.

Kiểm tra giá trị tài sản bàn giao.

· Kiểm tra danh mục và giá trị tài sản bàn giao, bao gồm cả tài sản cố định và tài sản lưu động, cho các đối tượng quản lý theo các biên bản bàn giao;

· Kiểm tra việc phân bổ các chi phí khác cho từng tài sản;

· Kiểm tra chi phí đầu tư hình thành tài sản cố định và tài sản lưu động;

· Kiểm tra việc quy đổi giá trị tài sản bàn giao về mặt bằng giá thời điểm bàn giao theo hướng dẫn của Bộ Xây dựng trong trường hợp dự án phải quy đổi vốn đầu tư.

Kiểm tra tình hình công nợ và vật tư, thiết bị tồn đọng.

· Kiểm tra tổng số vốn đã thanh toán cho từng nhà thầu theo từng hạng mục và khoản mục chi phí. Trên cơ sở đó xác định danh sách các khoản nợ còn phải thu, phải trả các nhà thầu;

· Kiểm tra số dư các khoản tiền mặt, tiền gửi, các khoản tiền thu được chưa nộp vào ngân sách Nhà nước;

· Kiểm tra xác định số lượng, giá trị vật tư thiết bị còn tồn đọng;

· Kiểm tra xác định số lượng, giá trị còn lại các tài sản của Ban quản lý dự án.

Thu thập bằng chứng

34. Trong giai đoạn thực hiện kiểm toán, kiểm toán viên và công ty kiểm toán phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp, theo các phương pháp phù hợp, để làm cơ sở cho việc đưa ra ý kiến của mình về báo cáo quyết toán vốn đầu tư hoàn thành. Việc thu thập và xử lý các bằng chứng của kiểm toán viên và công ty kiểm toán phải vận dụng quy định tại Chuẩn mực kiểm toán số 500 "Bằng chứng kiểm toán"; Chuẩn mực kiểm toán số 530 "Lấy mẫu kiểm toán và các thủ tục lựa chọn khác"; Chuẩn mực kiểm toán số 250 "Xem xét tính tuân thủ pháp luật và các quy định". (Các điểm chủ yếu quy định ở đoạn 35, 36 và 37).

35. Bằng chứng kiểm toán là tất cả các số liệu, tài liệu, thông tin dưới dạng văn bản, hình ảnh, lời nói ghi được, do kiểm toán viên thu thập được từ nhiều nguồn khác nhau bên trong hoặc bên ngoài đơn vị, thông qua các thử nghiệm kiểm soát và thử nghiệm cơ bản. Kiểm toán viên có thể thu thập bằng chứng bằng các phương pháp: Kiểm tra, quan sát, điều tra, xác nhận, tính toán và quy trình phân tích. Trường hợp có sự mâu thuẫn giữa các bằng chứng thu được từ nhiều nguồn khác nhau, kiểm toán viên phải xác định những thủ tục kiểm tra bổ sung cần thiết để giải quyết mâu thuẫn đó và đưa ra kết luận chính thức. Khi không thu thập được đầy đủ các bằng chứng thích hợp cho một thông tin trọng yếu, kiểm toán viên và công ty kiểm toán phải đưa ra ý kiến chấp nhận từng phần.

36. Trong quá trình thu thập bằng chứng kiểm toán, kiểm toán viên phải sử dụng khả năng xét đoán nghề nghiệp để đánh giá rủi ro kiểm toán và thiết kế các thủ tục kiểm toán để đảm bảo rủi ro kiểm toán giảm xuống thấp đến mức có thể chấp nhận được. Khi thiết kế các thủ tục kiểm toán, kiểm toán viên phải xác định các phương pháp thích hợp để lựa chọn các phần tử kiểm tra trong tổng thể. Các phương pháp có thể được lựa chọn là:

1) Chọn toàn bộ (Kiểm tra 100%): Khi xác định dự án có nhiều rủi ro, có dấu hiệu kiện tụng, tranh chấp, dự án sai phạm nhiều thủ tục đầu tư, chất lượng công trình yếu kém hoặc do khách hàng yêu cầu;

2) Chọn phần tử đặc biệt: Khi xác định dự án ít rủi ro, thực hiện nghiêm túc thủ tục đầu tư, dư án có nhiều hạng mục tương tự nhau... thì chỉ chọn các phần việc có giá trị lớn, các hạng mục nghi ngờ có rủi ro hoặc chọn bất kỳ;

3) Lấy mẫu thống kê hoặc phi thống kê được áp dụng cho các phần việc ít có khả năng sai sót hoặc phần việc tương tự nhau lặp đi lặp lại nhiều lần. Phương pháp này hiệu quả kinh tế cao nhưng cũng dễ bị rủi ro kiểm toán.

37. Đơn vị được kiểm toán có trách nhiệm tuân thủ nghiêm ngặt pháp luật và các quy định trong đầu tư xây dựng dự án. Kiểm toán viên phải có thái độ thận trọng nghề nghiệp để phát hiện ra các hành vi không tuân thủ pháp luật và các quy định pháp luật dẫn đến sai sót làm ảnh hưởng trọng yếu đến Báo cáo quyết toán vốn đầu tư hoàn thành.

Khi có dấu hiệu không tuân thủ pháp luật và các quy định, kiểm toán viên phải trao đổi với đơn vị được kiểm toán và các cơ quan chức năng có liên quan; phải thu thập đầy đủ bằng chứng thích hợp để khẳng định mức độ ảnh hưởng hay không ảnh hưởng trọng yếu đến Báo cáo quyết toán vốn đầu tư hoàn thành. Nếu kiểm toán viên phát hiện có những ảnh hưởng trọng yếu đến Báo cáo quyết toán vốn đầu tư hoàn thành nhưng không được đơn vị điều chỉnh thì kiểm toán viên và công ty kiểm toán phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến không chấp nhận.

38. Trong giai đoạn thực hiện kiểm toán, kiểm toán viên và công ty kiểm toán được sử dụng các kỹ thuật viên là người không phải của công ty kiểm toán như là các chuyên gia để thực hiện các nội dung công việc kiểm toán phù hợp khả năng chuyên môn của kỹ thuật viên. Trường hợp này, kiểm toán viên và công ty kiểm toán phải vận dụng Chuẩn mực kiểm toán số 620 "Sử dụng tư liệu của chuyên gia" và Chuẩn mực kiểm toán số 220 "Kiểm soát chất lượng hoạt động kiểm toán". (Các điểm chủ yếu quy định ở đoạn 39 và 40).

39. Chất lượng một cuộc kiểm toán phụ thuộc vào chất lượng kiểm toán viên, quy trình giao việc và kiểm soát kết quả công việc, như sau:

a) Kiểm toán viên, trợ lý và các kỹ thuật viên phải tuân thủ nguyên tắc đạo đức nghề nghiệp, phải đảm bảo tính độc lập, chính trực, khách quan; Phải có năng lực chuyên môn phù hợp, kinh nghiệm thực tế và tính thận trọng, bí mật; Phải có tư cách nghề nghiệp và tuân thủ chuẩn mực chuyên môn;

b) Kiểm toán viên phải được giao việc phù hợp với năng lực chuyên môn, phải được hướng dẫn đầy đủ và giám sát từng bước công việc theo đúng quy trình kiểm toán;

c) Trong quá trình kiểm toán, khi thấy có việc vượt quá khả năng chuyên môn của mình thì kiểm toán viên phải tham khảo ý kiến của chuyên gia. Kiểm toán viên phải từ chối khi khách hàng có yêu cầu trái với pháp luật hoặc đạo đức nghề nghiệp kiểm toán.

40. Trường hợp kiểm toán các dự án đã có đoàn kiểm tra, thanh tra hoặc đơn từ tranh chấp thì kiểm toán viên phải đặc biệt chú ý đến ý kiến kết luận kiểm tra, thanh tra hoặc tranh chấp, chú ý đến kiến nghị của Chủ đầu tư (Ban quản lý) để thu thập bằng chứng kiểm toán phù hợp cho kết luận kiểm toán.

Thu thập giải trình của Giám đốc đơn vị được kiểm toán

41. Kiểm toán viên và công ty kiểm toán phải thu thập được các bằng chứng của Giám đốc (người đứng đầu) đơn vị kiểm toán thừa nhận trách nhiệm của mình trong việc lập, trình bày báo cáo quyết toán vốn đầu tư trung thực, hợp lý, phù hợp với chuẩn mực kế toán, chế độ kế toán hiện hành và trách nhiệm trong việc cung cấp đầy đủ hồ sơ quyết toán vốn đầu tư theo đúng quy định của pháp luật hiện hành cũng như giải trình của Ban Giám đốc liên quan đến số liệu quyết toán vốn đầu tư. Kiểm toán viên thu thập bằng chứng nói trên trong các biên bản họp của khách hàng liên quan đến vấn đề này hoặc yêu cầu Giám đốc cung cấp "Bản giải trình", hoặc bản "Báo cáo của Ban Giám đốc". Trường hợp này, kiểm toán viên và công ty kiểm toán phải vận dụng Chuẩn mực kiểm toán số 580 "Giải trình của Giám đốc". (Các điểm chủ yếu quy định ở đoạn 42, 43, 44 và 45).

42. Các vấn đề yêu cầu Giám đốc đơn vị giải trình bằng văn bản được giới hạn trong những vấn đề riêng lẻ hoặc tổng hợp có ảnh hưởng trọng yếu đến báo cáo quyết toán vốn đầu tư. Đối với những vấn đề xét thấy cần thiết, kiểm toán viên và công ty kiểm toán phải thông báo đến Giám đốc đơn vị được kiểm toán biết rõ về tính trọng yếu của vấn đề cần phải giải trình.

43. Kiểm toán viên phải lưu vào hồ sơ kiểm toán các giải trình của Giám đốc hoặc người đại diện của đơn vị được kiểm toán dưới hình thức tóm tắt các lần trao đổi bằng lời hoặc các giải trình bằng văn bản để làm bằng chứng kiểm toán.

44. Nếu Giám đốc đơn vị được kiểm toán từ chối cung cấp các giải trình mà kiểm toán viên yêu cầu sẽ làm hạn chế phạm vi kiểm toán thì kiểm toán viên phải đưa ra "Ý kiến chấp nhận từng phần" hoặc "Ý kiến từ chối". Trong trường hợp này, kiểm toán viên phải đánh giá lại mức độ tin cậy của các giải trình khác của Giám đốc trong quá trình kiểm toán và xem xét mức độ ảnh hưởng của nó đến Báo cáo quyết toán vốn đầu tư hoàn thành.

Bước 3. Kết thúc kiểm toán

45. Trong giai đoạn kết thúc kiểm toán, kiểm toán viên phải thực hiện các thủ tục sau:

· Phân tích, soát xét tổng thể kết quả cuộc kiểm toán;

· Lập báo cáo kiểm toán;

· Xử lý các công việc phát sinh sau khi phát hành báo cáo kiểm toán.

Phân tích, soát xét tổng thể kết quả cuộc kiểm toán

46. Quy trình phân tích được thực hiện từ khi lập kế hoạch kiểm toán, quá trình kiểm tra báo cáo quyết toán, thu thập bằng chứng kiểm toán và tập trung hơn khi phân tích, soát xét tổng thể kết quả cuộc kiểm toán trước khi đưa ra kết luận kiểm toán. Việc thực hiện quy trình phân tích trong suốt quá trình kiểm toán phải vận dụng quy định tại Chuẩn mực kiểm toán số 520 "Quy trình phân tích". (Các điểm chủ yếu quy định ở đoạn 47, 48 và 49).

47. Quy trình phân tích, soát xét tổng thể kết quả cuộc kiểm toán giúp kiểm toán viên khẳng định được những kết luận có được trong suốt quá trình kiểm tra báo cáo quyết toán nhằm đưa ra kết luận về tính trung thực và hợp lý của Báo cáo quyết toán vốn đầu tư hoàn thành. Việc phân tích, soát xét tổng thể cũng nhằm chỉ ra những điểm cần phải kiểm tra bổ sung.

48. Trường hợp khi phân tích, soát xét tổng thể kết quả cuộc kiểm toán phát hiện những chênh lệch trọng yếu hoặc mối liên hệ mâu thuẫn thì kiểm toán viên phải thực hiện các thủ tục kiểm tra bổ sung để thu thập đầy đủ các bằng chứng kiểm toán thích hợp cho kết luận kiểm toán.

49. Kiểm toán viên và công ty kiểm toán phải soát xét và đánh giá những kết luận rút ra từ các bằng chứng kiểm toán thu thập được và sử dụng các kết luận này cho ý kiến của mình về Báo cáo quyết toán vốn đầu tư hoàn thành.

Trong ý kiến đánh giá của kiểm toán viên và công ty kiểm toán phải xác định mức độ phù hợp của Báo cáo quyết toán vốn đầu tư hoàn thành với chuẩn mực kế toán, chế độ kế toán hiện hành, mức độ trung thực, hợp lý của số liệu quyết toán vốn đầu tư cũng như việc tuân thủ trình tự, thủ tục đầu tư theo quy định của pháp luật hiện hành của đơn vị trong quá trình đầu tư xây dựng dự án.

Lập báo cáo kiểm toán

50. Báo cáo kiểm toán về Báo cáo quyết toán vốn đầu tư hoàn thành gồm các nội dung cơ bản của một báo cáo kiểm toán báo cáo tài chính theo Chuẩn mực kiểm toán số 700 "Báo cáo kiểm toán báo cáo tài chính", gồm:

a. Tên và địa chỉ công ty kiểm toán;

b. Số hiệu báo cáo kiểm toán;

c. Tiêu đề báo cáo kiểm toán;

d. Người nhận báo cáo kiểm toán;

e. Mở đầu của báo cáo kiểm toán:

· Nêu đối tượng của cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành;

· Nêu trách nhiệm của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán và trách nhiệm của kiểm toán viên và công ty kiểm toán;

f. Phạm vi và căn cứ thực hiện cuộc kiểm toán:

· Nêu chuẩn mực kiểm toán đã áp dụng để thực hiện cuộc kiểm toán;

· Nêu những công việc và thủ tục kiểm toán mà kiểm toán viên đã thực hiện;

g. Ý kiến của kiểm toán viên và công ty kiểm toán về Báo cáo quyết toán vốn đầu tư hoàn thành đã được kiểm toán.

h. Địa điểm và thời gian lập báo cáo kiểm toán;

i. Chữ ký, số hiệu chứng chỉ kiểm toán viên và đóng dấu.

51. Ngoài các yếu tố trên, báo cáo kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành còn bao gồm các nội dung đặc thù như sau:

· Căn cứ pháp lý và hồ sơ quyết toán vốn đầu tư;

· Kết quả kiểm toán có liên quan đến số liệu theo báo cáo quyết toán, số liệu kết quả kiểm toán vốn đầu tư;

· Các kiến nghị của kiểm toán viên đối với chủ đầu tư và các bên liên quan đến số liệu quyết toán vốn đầu tư.

52. Căn cứ pháp lý và hồ sơ quyết toán vốn đầu tư hoàn thành là các tài liệu mà kiểm toán viên được cung cấp và thu thập được để thực hiện kiểm tra theo các phương pháp kiểm toán thích hợp và rút ra kết luận về ý kiến của mình đối với Báo cáo quyết toán vốn đầu tư hoàn thành. Kết quả của cuộc kiểm toán và ý kiến của kiểm toán viên phụ thuộc vào các căn cứ pháp lý và hồ sơ quyết toán được cung cấp và thu thập được nên kiểm toán viên phải nêu rõ các căn cứ pháp lý và hồ sơ quyết toán trong phần "Phạm vi và căn cứ thực hiện kiểm toán" của báo cáo kiểm toán.

Căn cứ pháp lý và hồ sơ quyết toán gồm:

· Các quy định hiện hành của pháp luật liên quan đến quản lý đầu tư và xây dựng;

· Các hồ sơ pháp lý có liên quan của dự án;

· Hồ sơ quyết toán vốn đầu tư theo quy định hiện hành của pháp luật.

53. Kết quả của cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành là cơ sở để người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán vốn đầu tư. Kiểm toán viên phải nêu rõ số liệu quyết toán vốn đầu tư theo kết quả kiểm toán; Bao gồm các nội dung sau:

· Việc tuân thủ trình tự, thủ tục đầu tư trong quá trình đầu tư xây dựng dự án;

· Nguồn vốn đầu tư;

· Chi phí đầu tư xây dựng dự án;

· Chi phí đầu tư không tính vào giá trị tài sản bàn giao;

· Giá trị tài sản bàn giao cho đơn vị sử dụng;

· Công nợ, giá trị vật tư, thiết bị tồn đọng.

54. Kiểm toán viên phải nêu rõ số liệu quyết toán của đơn vị đưa ra trước khi kiểm toán (Báo cáo quyết toán), số liệu quyết toán sau khi điều chỉnh theo đề nghị của kiểm toán viên (Kết quả kiểm toán) trong báo cáo kiểm toán để làm cơ sở cho việc đưa ra ý kiến và kiến nghị của mình.

55. Trường hợp có sự chênh lệch giữa số liệu quyết toán của đơn vị đưa ra trước khi kiểm toán với số liệu quyết toán sau khi điều chỉnh theo đề nghị của kiểm toán viên thì kiểm toán viên phải lập bảng Phụ lục chi tiết chênh lệch và nguyên nhân chênh lệch kèm theo.

56. Trường hợp kiểm toán viên đưa ra số liệu cần điều chỉnh nhưng không được đơn vị chấp nhận hoặc chấp nhận nhưng không điều chỉnh số liệu báo cáo quyết toán vốn đầu tư sau khi kiểm toán thì kiểm toán viên cũng phải lập bảng Phụ lục kèm theo hoặc ghi rõ trong Báo cáo kiểm toán.

57. Việc đưa ra ý kiến trong báo cáo kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành phải tuân thủ Chuẩn mực kiểm toán số 700 "Báo cáo kiểm toán báo cáo tài chính". (Các điểm chủ yếu quy định từ đoạn 58 đến đoạn 66).

58. Căn cứ vào tình hình và kết quả kiểm toán, kiểm toán viên và công ty kiểm toán đưa ra một trong các loại ý kiến trong báo cáo kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành, như sau:

· Ý kiến chấp nhận toàn phần;

· Ý kiến chấp nhận từng phần;

· Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến);

· Ý kiến không chấp nhận (hoặc ý kiến trái ngược).

Ý kiến chấp nhận toàn phần

59. Báo cáo kiểm toán đưa ra ý kiến chấp nhận toàn phần được trình bày trong trường hợp kiểm toán viên và công ty kiểm toán cho rằng Báo cáo quyết toán vốn đầu tư hoàn thành phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình quyết toán vốn đầu tư của dự án được kiểm toán, phù hợp với chuẩn mực kế toán, chế độ kế toán Việt Nam hiện hành và các quy định pháp luật có liên quan.

60. Ý kiến chấp nhận toàn phần được áp dụng cho cả trường hợp Báo cáo quyết toán vốn đầu tư hoàn thành có những sai sót nhưng đã được kiểm toán viên phát hiện và đơn vị đã điều chỉnh theo ý kiến của kiểm toán viên; Báo cáo quyết toán vốn đầu tư hoàn thành sau khi điều chỉnh đã được kiểm toán viên chấp nhận. Trường hợp này thường dùng mẫu câu: "Theo ý kiến của chúng tôi, xét trên khía cạnh trọng yếu, Báo cáo quyết toán vốn đầu tư hoàn thành sau khi đã điều chỉnh theo ý kiến của kiểm toán viên, với tổng mức đầu tư thực hiện là... VNĐ đã phản ánh trung thực và hợp lý tình hình quyết toán vốn đầu tư của dự án tại thời điểm lập báo cáo quyết toán và phù hợp với chuẩn mực kế toán, chế độ kế toán hiện hành và quy định pháp lý có liên quan".

61. Ý kiến chấp nhận toàn phần không có nghĩa là báo cáo quyết toán vốn đầu tư được kiểm toán là hoàn toàn đúng, mà có thể có sai sót nhưng sai sót đó (nếu có) là không trọng yếu. (Xem Phụ lục 04)

Ý kiến chấp nhận từng phần

62. Báo cáo kiểm toán đưa ra ý kiến chấp nhận từng phần được trình bày trong trường hợp kiểm toán viên và công ty kiểm toán cho rằng Báo cáo quyết toán vốn đầu tư hoàn thành chỉ phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình quyết toán vốn đầu tư của dự án, nếu không bị ảnh hưởng bởi yếu tố tuỳ thuộc (hoặc ngoại trừ) mà kiểm toán viên đã nêu ra trong báo cáo kiểm toán. Điều này cũng có nghĩa là nếu các yếu tố do kiểm toán viên nêu ra trong báo cáo kiểm toán có ảnh hưởng trọng yếu đến Báo cáo quyết toán vốn đầu tư hoàn thành thì Báo cáo quyết toán vốn đầu tư hoàn thành đó đã không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu.

Yếu tố tuỳ thuộc là yếu tố trọng yếu nhưng không chắc chắn, như các vấn đề liên quan đến quyết định của cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư đối với chi phí đầu tư của một công trình hay hạng mục công trình nào đó thuộc dự án.

63. Yếu tố tuỳ thuộc do kiểm toán viên nêu ra thường liên quan đến các sự kiện có thể xảy ra trong tương lai, nằm ngoài khả năng kiểm soát của đơn vị và kiểm toán viên hoặc là vấn đề chưa được quy định rõ ràng trong các chính sách liên quan của Nhà nước mà cách giải quyết là tuỳ thuộc ở thẩm quyền của người ra quyết định. Việc đưa ra yếu tố tuỳ thuộc cho phép kiểm toán viên hoàn thành trách nhiệm kiểm toán của mình nhưng cũng làm cho người đọc Báo cáo quyết toán vốn đầu tư hoàn thành phải lưu ý và tiếp tục theo dõi khi sự kiện có thể xảy ra hoặc người có thẩm quyền phê duyệt quyết toán phải tự quyết định xử lý.

Ví dụ về báo cáo kiểm toán có yếu tố tuỳ thuộc:

"Theo ý kiến của chúng tôi, xét trên các khía cạnh trọng yếu, Báo cáo quyết toán vốn đầu tư hoàn thành sau khi đã điều chỉnh theo ý kiến của kiểm toán viên, với tổng mức đầu tư thực hiện là… VNĐ đã phản ánh trung thực và hợp lý tình hình quyết toán vốn đầu tư của dự án tại ngày lập báo cáo quyết toán vốn đầu tư, phù hợp với chuẩn mực kế toán, chế độ kế toán hiện hành và các quy định pháp lý có liên quan, tuỳ thuộc vào:

· Chi phí phát sinh của hạng mục A3 đang trong quá trình phê duyệt dự toán bổ sung được cơ quan có thẩm quyền chấp nhận là XY1 VNĐ;

· Chi phí thẩm tra phê duyệt quyết toán chưa phát sinh được cơ quan có thẩm quyền phê duyệt chấp nhận khi phát sinh thực tế là XY2 VNĐ;

· Chi phí chạy thử thực tế phát sinh được cơ quan có thẩm quyền chấp nhận là XY3 VNĐ.

64. Ý kiến chấp nhận từng phần được đưa ra trong trường hợp kiểm toán viên cho rằng không thể đưa ra ý kiến chấp nhận toàn phần, và những phần không chấp nhận do không đồng ý với Giám đốc hay do công việc kiểm toán bị giới hạn, là quan trọng nhưng không liên quan tới một số lượng lớn các khoản mục tới mức có thể dẫn đến "Ý kiến từ chối" hoặc "Ý kiến không chấp nhận". Ý kiến chấp nhận từng phần còn được thể hiện bởi thuật ngữ "ngoại trừ" ảnh hưởng của các vấn đề không được chấp nhận, bằng mẫu câu: "ngoại trừ những ảnh hưởng (nếu có) của những vấn đề nêu trên, Báo cáo quyết toán vốn đầu tư hoàn thành đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu...".

Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến)

65. Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến) được đưa ra trong trường hợp hậu quả của việc bị giới hạn phạm vi kiểm toán là quan trọng hoặc không được cung cấp đầy đủ hồ sơ quyết toán liên quan đến một số lượng lớn các khoản mục tới mức mà kiểm toán viên không thể thu thập đầy đủ các bằng chứng kiểm toán thích hợp để có thể cho ý kiến về báo cáo quyết toán vốn đầu tư, bằng mẫu câu: "Theo ý kiến của chúng tôi, vì các lý do nêu trên, chúng tôi không thể đưa ra ý kiến về Báo cáo quyết toán vốn đầu tư hoàn thành...".

Ý kiến không chấp nhận (hoặc ý kiến trái ngược)

66. Ý kiến không chấp nhận (hoặc ý kiến trái ngược) được đưa ra trong trường hợp các vấn đề không thống nhất với Giám đốc là quan trọng hoặc liên quan đến một số lượng lớn các khoản mục đến mức mà kiểm toán viên và công ty kiểm toán cho rằng ý kiến chấp nhận từng phần là chưa đủ để thể hiện tính chất và mức độ sai sót trọng yếu của Báo cáo quyết toán vốn đầu tư hoàn thành, bằng mẫu câu: "Theo ý kiến của chúng tôi, vì ảnh hưởng trọng yếu của những vấn đề nêu trên, Báo cáo quyết toán vốn đầu tư hoàn thành là không trung thực và không hợp lý trên các khía cạnh trọng yếu...".

Mỗi khi kiểm toán viên đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần (ý kiến chấp nhận từng phần, ý kiến từ chối, hoặc ý kiến không chấp nhận) thì phải mô tả rõ ràng trong báo cáo kiểm toán tất cả những lý do chủ yếu dẫn đến ý kiến đó và định lượng, nếu được, những ảnh hưởng đến Báo cáo quyết toán vốn đầu tư hoàn thành. Thông thường, các thông tin này được ghi trong một đoạn riêng nằm trước đoạn đưa ra ý kiến của kiểm toán viên.

Xử lý các sự kiện phát sinh sau ngày phát hành báo cáo kiểm toán

67. Sau ngày công bố báo cáo kiểm toán kèm theo Báo cáo quyết toán vốn đầu tư hoàn thành, nếu kiểm toán viên và công ty kiểm toán nhận thấy có sai sót trong kết quả kiểm toán hoặc có sự kiện phát sinh làm ảnh hưởng trọng yếu đến ý kiến kiểm toán đã công bố thì kiểm toán viên và công ty kiểm toán phải áp dụng các biện pháp sau đây:

a) Nếu đơn vị được kiểm toán chấp nhận sửa đổi lại Báo cáo quyết toán vốn đầu tư hoàn thành thì kiểm toán viên phải công bố lại báo cáo kiểm toán mới dựa trên Báo cáo quyết toán vốn đầu tư hoàn thành đã sửa đổi và thông báo đến các bên đã nhận Báo cáo quyết toán vốn đầu tư hoàn thành.

b) Nếu đơn vị được kiểm toán không chấp nhận sửa đổi lại Báo cáo quyết toán vốn đầu tư hoàn thành thì kiểm toán viên phải thực hiện ngay các biện pháp thông báo đến các bên đã và sẽ nhận Báo cáo quyết toán vốn đầu tư hoàn thành, đồng thời thông báo cho đơn vị được kiểm toán biết.

Hồ sơ kiểm toán

68. Kiểm toán viên phải thu thập và lưu trong hồ sơ kiểm toán mọi tài liệu, thông tin cần thiết liên quan đến cuộc kiểm toán đủ để làm cơ sở cho việc hình thành ý kiến kiểm toán của mình và chứng minh rằng cuộc kiểm toán đã được thực hiện theo đúng các chuẩn mực kiểm toán Việt Nam. Hồ sơ kiểm toán phải đầy đủ và chi tiết sao cho kiểm toán viên khác hoặc người có trách nhiệm kiểm tra, soát xét có thể hiểu được toàn bộ về cuộc kiểm toán.

Việc lập và lưu giữ hồ sơ kiểm toán cho các cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành phải thực hiện theo Chuẩn mực kiểm toán số 230 - Hồ sơ kiểm toán. (Các điểm chủ yếu quy định từ đoạn 69 đến đoạn 77).

69. Kiểm toán viên phải ghi chép và lưu giữ trong hồ sơ kiểm toán của mình tất cả các tài liệu và thông tin liên quan đến:

a. Kế hoạch kiểm toán;

b. Việc thực hiện cuộc kiểm toán: Nội dung, chương trình và phạm vi của các thủ tục đã được thực hiện;

c. Kết quả của các thủ tục kiểm toán đã thực hiện;

d. Những kết luận mà kiểm toán viên rút ra từ những bằng chứng kiểm toán thu thập được.

Hồ sơ kiểm toán phải ghi lại tất cả những suy luận của kiểm toán viên về những vấn đề cần xét đoán chuyên môn và các kết luận liên quan. Đối với những vấn đề khó xử lý về nguyên tắc hay khó xét đoán chuyên môn, ngoài việc đưa ra kết luận, kiểm toán viên còn phải lưu giữ những thông tin có thực, cần thiết đã thu thập được. Hồ sơ kiểm toán phải lưu giữ kết quả kiểm tra, soát xét chất lượng kiểm toán của từng cấp có thẩm quyền theo quy định của công ty kiểm toán.

70. Hồ sơ kiểm toán được lập theo mẫu biểu và quy trình kiểm toán do công ty kiểm toán quy định. Kiểm toán viên được phép sử dụng các mẫu biểu, giấy tờ làm việc, các bảng phân tích và các tài liệu khác của khách hàng, nhưng phải bảo đảm rằng các tài liệu đã được lập một cách đúng đắn. Trong từng trường hợp cụ thể, kiểm toán viên phải lưu trữ trong hồ sơ kiểm toán các tài liệu của khách hàng mà kiểm toán viên xét thấy cần thiết và quan trọng đối với ý kiến của mình về Báo cáo quyết toán vốn đầu tư hoàn thành của đơn vị.

71. Hồ sơ kiểm toán được lập và sắp xếp phù hợp với từng khách hàng và cho từng hợp đồng kiểm toán tuỳ theo điều kiện và yêu cầu của kiểm toán viên và công ty kiểm toán. Việc sử dụng các tài liệu theo mẫu quy định (bản câu hỏi, mẫu thư, cấu trúc hồ sơ mẫu...) giúp kiểm toán viên nâng cao hiệu quả trong việc lập và kiểm tra hồ sơ, tạo điều kiện cho việc phân công công việc và kiểm tra chất lượng kiểm toán.

72. Mỗi hồ sơ kiểm toán được lập và lưu trữ thành hai (2) loại:

· Hồ sơ kiểm toán chung;

· Hồ sơ kiểm toán chi tiết.

73. Hồ sơ kiểm toán chung, thường gồm:

· Tên và số hiệu hồ sơ; ngày, tháng lập và ngày, tháng lưu trữ;

· Các thông tin chung về dự án và đơn vị được kiểm toán:

- Các ghi chép hoặc bản sao các tài liệu pháp lý, thỏa thuận và biên bản quan trọng như: Dự án; Quyết định đầu tư dự án; Quyết định phê duyệt thiết kế kỹ thuật, tổng dự toán; Quyết định phê duyệt kế hoạch đấu thầu; Biên bản họp Ban Giám đốc có liên quan đến dự án;

- Các tài liệu về thuế: Các văn bản, chế độ thuế riêng cho dự án được cấp có thẩm quyền cho phép, các tài liệu về thực hiện nghĩa vụ thuế hàng năm;

- Các tài liệu về nhân sự: Quyết định thành lập ban quản lý; Tên, địa chỉ, chức năng và phạm vi hoạt động, cơ cấu tổ chức của đơn vị được kiểm toán; Các quy định riêng của khách hàng về nhân sự; Quy định về quản lý và sử dụng quỹ lương;

- Các quy chế nội bộ của đơn vị liên quan đến quá trình quản lý đầu tư: Quy trình kiểm tra và thanh toán khối lượng hoàn thành;

- Các văn bản khác liên quan đến quá trình đầu tư dự án.

· Hợp đồng kiểm toán, phụ lục hợp đồng (nếu có), thanh lý hợp đồng kiểm toán;

· Các thông tin về người lập, người kiểm tra, soát xét hồ sơ kiểm toán:

- Họ tên kiểm toán viên, trợ lý kiểm toán viên thực hiện kiểm toán và lập hồ sơ kiểm toán;

- Họ tên người kiểm tra, soát xét, ngày tháng kiểm tra;

- Họ tên người xét duyệt, ngày tháng xét duyệt.

· Kế hoạch kiểm toán:

- Những bằng chứng về kế hoạch kiểm toán tổng thể, chương trình kiểm toán và những thay đổi của kế hoạch kiểm toán;

- Những bằng chứng về thay đổi hệ thống kế toán và hệ thống kiểm soát nội bộ của khách hàng;

- Những bằng chứng và kết luận trong việc đánh giá rủi ro tiềm tàng, rủi ro kiểm soát và những đánh giá khác;

· Báo cáo quyết toán vốn đầu tư do khách hàng lập trước khi kiểm toán;

· Tổng hợp kết quả kiểm toán và báo cáo kiểm toán dự thảo, báo cáo kiểm toán chính thức;

· Bản giải trình của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán;

· Bản xác nhận do khách hàng hoặc người thứ ba gửi tới;

· Các tài liệu khác.

74. Hồ sơ kiểm toán chi tiết, thường gồm:

· Chương trình kiểm toán, các thủ tục kiểm toán đã thực hiện và kết quả thu được;

· Các tài liệu có liên quan đến các công trình, hạng mục công trình của dự án: Thiết kế bản vẽ thi công, dự toán chi tiết, hồ sơ mời thầu, biên bản nghiệm thu, bản vẽ hoàn công, quyết toán hạng mục;

· Các bản tính toán của kỹ thuật viên;

· Các biên bản làm việc chi tiết;

· Các tài liệu khác.

75. Kiểm toán viên và công ty kiểm toán phải giữ bí mật và bảo đảm an toàn hồ sơ kiểm toán. Hồ sơ kiểm toán phải lưu trữ từ 10 năm trở lên để đáp ứng yêu cầu hành nghề và phù hợp với quy định chung của pháp luật về bảo quản, lưu trữ hồ sơ tài liệu kế toán do Nhà nước quy định và quy định riêng của tổ chức nghề nghiệp và của từng công ty kiểm toán. Hồ sơ kiểm toán được sắp xếp, lưu giữ một cách thuận lợi, khoa học theo một trật tự dễ tìm, dễ lấy, dễ tra cứu và được lưu giữ, quản lý tập trung tại nơi lưu giữ hồ sơ của công ty. Trường hợp công ty có các chi nhánh, hồ sơ kiểm toán được lưu tại nơi đóng dấu báo cáo kiểm toán.

76. Hồ sơ kiểm toán thuộc quyền sở hữu và là tài sản của công ty kiểm toán. Khách hàng hay bên thứ ba có quyền xem xét, sử dụng một phần hoặc toàn bộ tài liệu này khi được sự đồng ý của Giám đốc công ty kiểm toán hoặc theo quy định của nhà nước và tổ chức nghề nghiệp. Kiểm toán viên được phép cung cấp một phần hoặc toàn bộ tài liệu làm việc trong hồ sơ kiểm toán của mình cho khách hàng tuỳ theo từng trường hợp cụ thể do Giám đốc công ty kiểm toán quyết định. Trong mọi trường hợp, tài liệu làm việc của kiểm toán viên không thể thay thế chứng từ kế toán, Báo cáo quyết toán vốn đầu tư hoàn thành của khách hàng.

77. Đối với các cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành thuộc dự án nhóm C, công ty kiểm toán phải căn cứ vào các quy định từ đoạn 68 đến đoạn 76 của chuẩn mực này để lập Hồ sơ kiểm toán cho phù hợp với quy mô của dự án.

78. Phụ lục gồm:

Phụ lục 01 - Hợp đồng kiểm toán;

Phụ lục 02 - Kế hoạch kiểm toán tổng thể;

Phụ lục 03 - Chương trình kiểm toán;

Phụ lục 04 - Báo cáo kiểm toán (trường hợp chấp nhận toàn phần).

Phụ lục 01

MẪU HỢP ĐỒNG KIỂM TOÁN

(Để hướng dẫn và tham khảo)

-------------------------------------

CÔNG TY KIỂM TOÁN:... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ, điện thoại, fax, email:… | Độc lập - Tự do - Hạnh phúc
Số: /HĐKT | -----------------------------------------------------
 | …..., ngày ... tháng ... năm ...

HỢP ĐỒNG KIỂM TOÁN

V/v: Kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành

Dự án .................................................

của ......................................................

· Căn cứ Pháp lệnh Hợp đồng kinh tế và Nghị định số... ngày... của Chính phủ quy định chi tiết việc thi hành Pháp lệnh Hợp đồng kinh tế;

· Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

· Căn cứ Nghị định số... ngày... của Chính phủ ban hành Quy chế quản lý đầu tư và xây dựng;

· Thực hiện Chuẩn mực kiểm toán Việt Nam số 210 về Hợp đồng kiểm toán; Chuẩn mực kiểm toán Việt Nam số 1000 "Kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành";

Bên A: Công ty (Ban quản lý dự án)…………… (Dưới đây gọi tắt là Bên A)

Đại diện là Ông/Bà :……………………………………………………………………...

Chức vụ :.……………………………………………………………………..

Điện thoại :.……………………………………………………………………..

Fax :.……………………………………………………………………..

Địa chỉ :.……………………………………………………………………..

Tài khoản số :……………………… tại Ngân hàng………………

Bên B: Công ty Kiểm toán……………………… (Dưới đây gọi tắt là Bên B)

Đại diện là Ông/Bà :

Chức vụ :.………………………………………………………

Điện thoại :.……………………………………………………

Fax :.……………………………………………………

Địa chỉ :.……………………………………………………………

Tài khoản số :……………………… tại Ngân hàng…………

Sau khi thỏa thuận, hai bên nhất trí ký hợp đồng này gồm các điều khoản sau:

Điều 1: Nội dung dịch vụ

Bên B sẽ cung cấp cho Bên A dịch vụ kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành dự án................. của....................................

Điều 2: Luật định và chuẩn mực

Dịch vụ trên được tiến hành theo đúng các nguyên tắc, chuẩn mực kế toán và chuẩn mực kiểm toán độc lập hiện hành tại Việt Nam, phù hợp với các văn bản pháp luật của Nhà nước ban hành trong lĩnh vực xây dựng cơ bản, theo tình hình thực tế của Bên A và theo những thỏa thuận được thống nhất bằng văn bản trong quá trình thực hiện. Kết quả dịch vụ đảm bảo khách quan, sát thực tế, bí mật số liệu.

Các chuẩn mực này đòi hỏi Bên B phải lập kế hoạch và thực hiện kiểm toán để đạt được sự đảm bảo hợp lý rằng báo cáo quyết toán vốn đầu tư hoàn thành không còn chứa đựng những sai sót trọng yếu. Công việc kiểm toán bao gồm việc kiểm tra và thực hiện các thử nghiệm cơ bản các bằng chứng cho những khoản mục và những thông tin trong báo cáo quyết toán vốn đầu tư hoàn thành.

Do bản chất và những hạn chế vốn có của kiểm toán cũng như của hệ thống kế toán và hệ thống kiểm soát nội bộ, có những rủi ro khó tránh khỏi, ngoài khả năng của kiểm toán viên và công ty kiểm toán trong việc phát hiện hết sai sót.

Điều 3: Trách nhiệm và quyền hạn của các bên

3.1. Trách nhiệm của Bên A:

· Lưu giữ và quản lý chứng từ, sổ sách kế toán, tài liệu dự toán, bản vẽ thiết kế, báo cáo quyết toán và các hồ sơ, tài liệu có liên quan đến dự án theo đúng quy định của nhà nước;

· Bảo đảm cung cấp kịp thời cho Bên B toàn bộ hồ sơ, tài liệu cần thiết có liên quan đến cuộc kiểm toán báo cáo quyết toán vốn đầu tư theo quy định hiện hành, bao gồm: Tờ trình đề nghị phê duyệt quyết toán vốn đầu tư; Báo cáo quyết toán vốn đầu tư; Các văn bản pháp lý có liên quan; Các hợp đồng kinh tế và biên bản thanh lý hợp đồng; Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu khối lượng xây lắp hoàn thành; Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế... và các hồ sơ, tài liệu khác có liên quan đến dự án và chịu trách nhiệm pháp lý đối với các hồ sơ tài liệu cung cấp cho kiểm toán;

· Cử cán bộ chuyên môn cùng tham gia với Bên B để thuyết minh, xác định chính xác các nội dung công việc khi có yêu cầu của Bên B;

· Báo cáo quyết toán vốn đầu tư hoàn thành dùng để kiểm toán phải được Bên A ký và đóng dấu chính thức trước khi cung cấp cho Bên B. Việc lập báo cáo quyết toán vốn đầu tư hoàn thành trung thực, hợp lý và công bố các thông tin khác là trách nhiệm của Bên A. Trách nhiệm này đòi hỏi hệ thống kế toán và hệ thống kiểm soát nội bộ phải thích đáng, sự lựa chọn và áp dụng đúng đắn các chính sách kế toán và việc đảm bảo an toàn cho các tài sản của đơn vị;

· Bên B có thể yêu cầu Bên A xác nhận bằng văn bản sự đảm bảo về các thông tin và tài liệu liên quan đến cuộc kiểm toán đã cung cấp cho Bên B (Trong trường hợp cần thiết);

· Cử nhân viên của Bên A tham gia, phối hợp với Bên B và tạo điều kiện thuận lợi để Bên B có thể xem xét tất cả chứng từ, sổ kế toán và các thông tin khác cần thiết cho cuộc kiểm toán;

· Tạo điều kiện cho Bên B khảo sát, kiểm tra hiện trường khi có yêu cầu của Bên B;

· Thanh toán đầy đủ phí kiểm toán theo hợp đồng cho Bên B.

3.2. Trách nhiệm của Bên B:

· Bên B bảo đảm tuân thủ các chuẩn mực kiểm toán hiện hành (như Điều 2);

· Xây dựng và thống nhất với Bên A nội dung, chương trình kiểm toán, thực hiện đúng chương trình kiểm toán theo nguyên tắc độc lập, khách quan, trung thực và bí mật số liệu;

· Thường xuyên trao đổi, bàn bạc với Bên A để giải quyết các vướng mắc trong quá trình kiểm toán, đáp ứng tiến độ và chất lượng công việc mà hai bên đã thống nhất;

· Nộp báo cáo kiểm toán cho Bên A đúng thời hạn quy định và chịu trách nhiệm về tính trung thực, khách quan, hợp lý của thông tin đưa ra trong Báo cáo kiểm toán;

Điều 4: Báo cáo kiểm toán

Sau khi hoàn thành cuộc kiểm toán, Bên B sẽ cung cấp cho Bên A:

· Báo cáo kiểm toán;

· Thư quản lý (nếu có) sẽ đề cập đến những điểm thiếu sót cần khắc phục và ý kiến đề xuất của kiểm toán viên và công ty kiểm toán nhằm cải tiến hệ thống kế toán và hệ thống kiểm soát nội bộ;

· Báo cáo kiểm toán và Thư quản lý (nếu có) được lập gồm... bộ chính thức; Bên A... giữ... bộ, Công ty kiểm toán... giữ... bộ.

Điều 5: Phí dịch vụ và phương thức thanh toán

· Tổng số phí dịch vụ là:............................... (Bằng chữ:……………)

· Phương thức thanh toán (theo thỏa thuận).

Phí này sẽ được thanh toán bằng tiền mặt hoặc chuyển khoản, bằng tiền đồng Việt Nam.

Điều 6: Cam kết thực hiện và thời gian hoàn thành

Hai bên cam kết thực hiện tất cảc các điều khoản đã ghi trong Hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau và trao đổi, tìm giải pháp thích hợp. Mọi thông tin phải được thông báo trực tiếp cho mỗi bên bằng văn bản theo địa chỉ đã ghi trên đây.

Thời gian hoàn thành cuộc kiểm toán là... ngày kể từ ngày...

Điều 7: Hiệu lực, ngôn ngữ và thời hạn hợp đồng

Hợp đồng này được lập thành... bản và có hiệu lực từ ngày có đủ chữ ký và đóng dấu. Mỗi bên giữ... bản Tiếng Việt.

Hợp đồng này có giá trị thực hiện cho đến khi thanh lý hợp đồng hoặc hai bên cùng nhất trí huỷ bỏ hợp đồng.

BÊN B | BÊN A
CÔNG TY KIỂM TOÁN... | .............................................
Giám đốc | Giám đốc
(Họ tên, chữ ký, đóng dấu) | (Họ tên, chữ ký, đóng dấu)

Phụ lục 02

MẪU KẾ HOẠCH KIỂM TOÁN TỔNG THỂ

(Để hướng dẫn và tham khảo)

-------------------------------------

CÔNG TY KIỂM TOÁN...

KẾ HOẠCH KIỂM TOÁN TỔNG THỂ

Khách hàng:...................... | Người lập: ............................. | Ngày ............................
Dự án:................................ | Người soát xét: ...................... | Ngày ............................

1. Thông tin về dự án và khách hàng:

Tên khách hàng:...................................................................................................................

Trụ sở chính: .....................................................................................................

Điện thoại: .............................................. Fax:............................Email:..............................

Mã số thuế: ............................................................................................

Giấy phép hoạt động (giấy phép đầu tư, giấy chứng nhận đăng ký kinh doanh)..................

Tên dự án: ..........................................................................................................

Tổng mức đầu tư: Xây lắp: ...........................................................................

Thiết bị: .....................................................................

Khác: ................................................................................................

Nguồn vốn đầu tư: Ngân sách: ..................................................................

Vay: Trong nước: ..................................................

Ngoài nước: ...................................................

Khác: ......................................................................

Qui mô dự án: ...........................................................................................

Địa điểm xây dựng: ..........................................................................................

Thời gian khởi công: .................................... Thời gian hoàn thành:..............

Các công trình, hạng mục công trình chủ yếu:

TT | Tên công trình, hạng mục công trình | Dự toán được duyệt | Quyết toán | Hình thức hợp đồng
 |  |  |  | Hợp đồng trọn gói | HĐ điều chỉnh giá | Chỉ định thầu
 | Hạng mục A |  |  |  |  |
 | Hạng mục B |  |  |  |  |
 | ....... |  |  |  |  |

Hình thức quản lý dự án: ..............................................................................

Các nhà thầu: ..............................................................................................

Nhà thầu xây lắp: ...............................................................................

Nhà thầu cung cấp thiết bị: ..............................................................

Nhà thầu tư vấn: ...........................................................................

Các thay đổi bổ sung lớn trong quá trình thực hiện dự án: ...........................

Các sự kiện đặc biệt khác có ảnh hưởng đến dự án: ............................

Ngân hàng giao dịch /Cơ quan cấp phát vốn: ............................................

Nhân sự chủ chốt của khách hàng có liên quan đến dự án:

Họ và tên | Chức vụ | Bằng cấp | Ghi chú

Tóm tắt các quy chế kiểm soát nội bộ của khách hàng: .......................................

Năng lực quản lý của Ban Giám đốc: .................................................................

2. Hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ:

Căn cứ vào kết quả phân tích, soát xét sơ bộ báo quyết toán vốn đầu tư và tìm hiểu hoạt động kinh doanh của khách hàng để xem xét mức độ ảnh hưởng tới việc lập Báo cáo quyết toán vốn đầu tư trên các góc độ:

+ Chính sách kế toán khách hàng đang áp dụng và những thay đổi trong chính sách đó......................................................................................................

+ Ảnh hưởng của các chính sách mới về kế toán và kiểm toán: ............

+ Đội ngũ nhân viên kế toán: ................................................................

+ Đội ngũ nhân viên quản lý, kỹ thuật: ...............................................

+ Yêu cầu về báo cáo: .........................................................................

Kết luận và đánh giá về môi trường kiểm soát, hệ thống kế toán, hệ thống kiểm soát nội bộ là đáng tin cậy và có hiệu quả:

Cao Trung bình Thấp

3. Đánh giá rủi ro và xác định mức độ trọng yếu:

Đánh giá rủi ro:

+ Đánh giá rủi ro tiềm tàng:

Cao Trung bình Thấp

+ Đánh giá rủi ro kiểm soát:

Cao Trung bình Thấp

+ Tóm tắt, đánh giá kết quả của hệ thống kiểm soát nội bộ:

Xác định mức độ trọng yếu:

Chỉ tiêu chủ yếu để xác định mức độ trọng yếu là:

-

Tổng mức đầu tư

-

Tổng dự toán

-

Chi phí xây lắp

-

Chi phí thiết bị

-

Chi phí khác

Lý do lựa chọn mức độ trọng yếu: ..........................................................................

.....................................................................................................................

Xác định mức trọng yếu cho từng mục tiêu kiểm toán.....................

Khả năng có những sai sót trọng yếu theo kinh nghiệm của kiểm toán viên đối với dự án. Xác định các nghiệp vụ, các chi phí hoặc các công trình, hạng mục công trình phức tạp.

- Phương pháp kiểm toán đối với các khoản mục:

+ Kiểm tra chọn mẫu.....................................................................

+ Kiểm tra các khoản mục chủ yếu....................................................

+ Kiểm tra toàn bộ 100%...........................................................

4. Phối hợp chỉ đạo, giám sát, kiểm tra:

Sự tham gia của chuyên gia tư vấn pháp luật và các chuyên gia thuộc lĩnh vực khác.

Kế hoạch thời gian. ...................................................................................

Yêu cầu nhân sự: ..........................................................................................

+ Giám đốc (Phó Giám đốc) phụ trách ...........................................

+ Trưởng phòng phụ trách ..................................................................

+ Trưởng nhóm kiểm toán ...................................................................

+ Trợ lý kiểm toán 1 ..................................................................

+ Trợ lý kiểm toán 2 ............................................................................

5. Các vấn đề khác:

Những vấn đề đặc biệt phải quan tâm:..........................................................

Điều khoản của hợp đồng kiểm toán và những trách nhiệm pháp lý khác:................

Nội dung và thời hạn lập báo cáo kiểm toán hoặc những thông báo khác dự định gửi cho khách hàng: ...................................................................................

6. Tổng hợp kế hoạch kiểm toán tổng thể:

Thứ tự | Khoản mục quan trọng | Rủi ro tiềm tàng | Rủi ro kiểm soát | Mức trọng yếu | Phương pháp kiểm toán | Thủ tục kiểm toán | Tham chiếu
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 | ....... |  |  |  |  |  |

. Phân loại chung về khách hàng:

Rất quan trọng Quan trọng Bình thường

. Khác: .........

Phụ lục 03

MẪU CHƯƠNG TRÌNH KIỂM TOÁN

(Để hướng dẫn và tham khảo)

------------------------------------------------------------------------------

CÔNG TY KIỂM TOÁN.......

CHƯƠNG TRÌNH KIỂM TOÁN CHI PHÍ XÂY LẮP

Khách hàng:............................ | Người lập: ................................ | Ngày: ..........................
Dự án: ...................................... | Người soát xét: ........................ | Ngày: ..........................

XÁC ĐỊNH CHI TIẾT RỦI RO

Những rủi ro chi tiết dưới đây được xác định trong chương trình kiểm toán:

STT | Chi tiết rủi ro | Phương pháp kiểm toán | Thủ tục kiểm toán | Người thực hiện | Nhận xét/ Tham chiếu

(Những rủi ro này đã được xác định trong quá trình lập kế hoạch kiểm toán)

THỦ TỤC KIỂM TRA CHI TIẾT

Chương trình này cần phải được sửa đổi, bổ sung thêm nếu theo đánh giá của nhóm kiểm toán là các thủ tục đưa ra trong chương trình chưa bao quát hết những sai sót tiềm tàng có liên quan hoặc không đủ thông tin hướng dẫn phục vụ cho kiểm tra tính trọng yếu đối với khoản mục chi phí này trong từng trường hợp cụ thể của từng cuộc kiểm toán.

 | CÁC THỦ TỤC KIỂM TOÁN TỔNG HỢP
1. | KIỂM TRA TỔNG HỢP CHI PHÍ XÂY LẮP
2. | KIỂM TRA CHI TIẾT CHI PHÍ XÂY LẮP
3. | .............

 | Thủ tục kiểm toán chi tiết | Người thực hiện | Tham chiếu
1 | Kiểm tra tổng hợp chi phí xây lắp |  |
A. | Thu thập các bảng tổng hợp chi phí xây lắp qua các năm |  |
1. | Kiểm tra số tổng cộng |  |
2. | Đối chiếu số liệu tổng cộng với sổ cái hàng năm, với báo cáo quyết toán vốn |  |
B. | Thực hiện các thủ tục phân tích đối với chi phí xây lắp |  |
1. | Xem xét sự tăng giảm chi phí xây lắp của các hạng mục so với tổng dự toán được duyệt |  |
2. | Đánh giá kết quả kiểm tra |  |
2 | kiểm tra chi tiết chi phí xây lắp |  |
A. | Trên cơ sở phân tích chi phí xây lắp, kiểm tra và đối chiếu tới các bằng chứng sau: |  |
1. | Phiếu giá công trình |  |
2. | Chứng từ thanh toán, cấp phát của ngân hàng |  |
3. | Tổng hợp khối lượng đã thanh toán cho các nhà thầu |  |
4. | Đánh giá kết quả kiểm tra và khẳng định rằng tất cả các chi phí xây lắp liên quan đến các hạng mục công trình đã được hạch toán đầy đủ |  |
B. | Kiểm tra chi tiết quyết toán chi phí xây lắp các hạng mục công trình để đảm bảo rằng: |  |
1. | Khối lượng quyết toán đã phản ánh phù hợp với thực tế thi công và các quy định của nhà nước |  |
2. | Đơn giá quyết toán được áp dụng phù hợp với quy định của nhà nước và của dự án |  |
3. | Định mức quyết toán được áp dụng phù hợp với các quy định của nhà nước và của dự án |  |
4. | Các hệ số trượt giá, phụ phí, bù chênh lệch giá vật tư được áp dụng phù hợp với các quy định của nhà nước và của dự án |  |
5. | Đánh giá kết quả kiểm tra |  |

Phụ lục 04

MẪU BÁO CÁO KIỂM TOÁN CHẤP NHẬN TOÀN PHẦN

------------------------------------------------------------------

CÔNG TY KIỂM TOÁN XYZ

(Địa chỉ, điện thoại, fax, email...)

Số:...............................................

BÁO CÁO KIỂM TOÁN
Về: Báo cáo quyết toán vốn đầu tư hoàn thành

Dự án:...................................................

của Ban quản lý dự án ABC

Kính gửi: Ban quản lý dự án ABC

Chúng tôi đã kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành dự án .................... được lập ngày .................. của Ban quản lý dự án ABC từ trang ... đến trang ... kèm theo.

1. Trách nhiệm của Ban quản lý dự án và trách nhiệm của kiểm toán viên

Việc lập và trình bày Báo cáo quyết toán vốn đầu tư hoàn thành này thuộc trách nhiệm của Ban quản lý dự án ABC. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này căn cứ trên kết quả kiểm toán của chúng tôi.

2. Phạm vi, căn cứ của cuộc kiểm toán

Căn cứ pháp lý

(Nêu các văn bản pháp quy của nhà nước ban hành trong lĩnh vực quản lý đầu tư, xây dựng)

Hồ sơ quyết toán dự án

(Nêu rõ toàn bộ hồ sơ quyết toán dự án mà kiểm toán viên được cung cấp)

Phạm vi kiểm toán

Chúng tôi đã thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán phải lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo quyết toán vốn đầu tư hoàn thành không còn chứa đựng các sai sót trọng yếu.

Trên cơ sở hồ sơ quyết toán vốn đầu tư hoàn thành do Ban quản lý dự án ABC cung cấp, chúng tôi đã tiến hành kiểm tra Báo cáo quyết toán vốn đầu tư hoàn thành dự án............. của Ban quản lý dự án ABC theo đúng hướng dẫn tại (Thông tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính), bao gồm các nội dung sau:

- Kiểm tra hồ sơ pháp lý của dự án đầu tư;

- Kiểm tra nguồn vốn đầu tư;

- Kiểm tra giá trị khối lượng xây lắp hoàn thành;

- Kiểm tra giá trị khối lượng thiết bị hoàn thành;

- Kiểm tra các khoản chi phí khác;

- Kiểm tra chi phí đầu tư không tính vào giá trị tài sản;

- Kiểm tra giá trị tài sản bàn giao đưa vào sử dụng;

- Kiểm tra tình hình công nợ và vật tư, thiết bị tồn đọng.

Để thực hiện các nội dung trên, chúng tôi đã tiến hành kiểm tra chứng từ, sổ sách kế toán liên quan đến dự án; Kiểm tra khối lượng quyết toán các gói thầu, quyết toán các chi phí khác, rà soát, đối chiếu với thiết kế, dự toán được duyệt, dự toán phát sinh, biên bản nghiệm thu, bản vẽ hoàn công; Kiểm tra việc áp dụng định mức XDCB của nhà nước, đơn giá XDCB địa phương, đơn giá dự toán được duyệt và các bước thử nghiệm khác mà chúng tôi thấy cần thiết trong từng trường hợp.

3. Kết quả kiểm tra

Khái quát chung về dự án: Nêu khái quát chung về dự án

Hồ sơ báo cáo quyết toán: (Đã đầy đủ chưa? thiếu tài liệu gì? Kiểm toán viên có tham gia hoàn thiện hồ sơ quyết toán không?)

Tính pháp lý của quá trình đầu tư xây dựng dự án:

Danh mục và nội dung các văn bản pháp lý:

(Danh mục và nội dung các văn bản pháp lý liên quan đến quá trình đầu tư dự án có phù hợp hay không phù hợp với quy định hiện hành của nhà nước.)

Tính pháp lý và việc thực hiện hợp đồng kinh tế:

(Nêu rõ tính pháp lý và việc thực hiện các hợp đồng về đầu tư xây dựng dự án có phù hợp/ hay không phù hợp với quy định hiện hành của nhà nước)

Nguồn vốn đầu tư xây dựng dự án:

Nguồn vốn:

 |  |  |  |  | Đơn vị tính: VNĐ
Nội dung |  | Mức đầu tư được duyệt |  | Thực hiện |
 |  |  | Theo báo cáo quyết toán | Kết quả kiểm toán | Chênh lệch (*)
 | 1 | 2 | 3 | 4 | 5 = 4 - 3
- | Ngân sách |  |  |  |
- | Vay |  |  |  |
- | Nguồn vốn khác |  |  |  |
Cộng |  |  |  |  |

Nguyên nhân chênh lệch nguồn vốn (nếu có)

Chi phí đầu tư thực hiện:

 |  |  |  |  | Đơn vị tính: VNĐ
S | Nội dung | Dự toán được duyệt |  | Thực hiện |
T T |  |  | Theo báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*)
1 | 2 | 3 | 4 | 5 | 6 = 5 - 4
 | Chi phí xây lắp |  |  |  |
 | Chi phí thiết bị |  |  |  |
 | Chi phí khác |  |  |  |
 | Chi phí dự phòng |  |  |  |
 | Cộng |  |  |  |

Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư:

 |  |  |  |  | Đơn vị tính: VNĐ
T T | Nội dung | Theo báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*) | Ghi chú
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
1 | Chi phí ...... |  |  |  |
2 | Chi phí...... |  |  |  |
 | Cộng |  |  |  |

Giá trị tài sản bàn giao:

 |  |  |  |  | Đơn vị tính: VNĐ
T T | Nội dung | Theo báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*) | Ghi chú
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
1 | Tài sản cố định |  |  |  |
2 | Tài sản lưu động |  |  |  |
 | Cộng |  |  |  |

Các khoản nợ phải thu, phải trả:

 |  |  |  |  | Đơn vị tính: VNĐ
T T | Tên chủ nợ và khách nợ | Báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*) | Ghi chú
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
I | Nợ phải thu |  |  |  |
II | Nợ phải trả |  |  |  |

Giá trị các vật tư thiết bị tồn đọng:

 |  |  |  |  | Đơn vị tính: VNĐ
TT | Nội dung | Theo báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*) | Ghi chú
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
I | Vật tư |  |  |  |
II | Thiết bị |  |  |  |

(*) Nếu chênh lệch lớn thì có bảng phụ lục kèm theo và trình bày rõ nguyên nhân

4. Mô tả lý do: Nếu ý kiến kiểm toán (đoạn 5) là ý kiến chấp nhận từng phần, ý kiến từ chối hay ý kiến không chấp nhận (như quy định ở đoạn 62, 65, 66 Chuẩn mực này).

5. Ý kiến kiểm toán:

Trên cơ sở các tài liệu được Ban quản lý ABC cung cấp, theo ý kiến chúng tôi, xét trên các khía cạnh trọng yếu, Báo cáo quyết toán vốn đầu tư hoàn thành kèm theo của dự án với tổng mức đầu tư thực hiện là... đã phản ánh trung thực và hợp lý tình hình quyết toán vốn đầu tư của dự án... tại thời điểm lập báo cáo và phù hợp với chuẩn mực, chế độ kế toán hiện hành và các quy định pháp lý có liên quan.

6. Kiến nghị:

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

 | Hà Nội, ngày... tháng... năm ...
 | CÔNG TY KIỂM TOÁN XYZ
Kiểm toán viên | Giám đốc
(Họ và tên, chữ ký) | (Họ và tên, chữ ký, đóng dấu)
Chứng chỉ KTV.................... | Chứng chỉ KTV......................


VAS.2005 Dao duc nghe nghiep

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc
Số: 87/2005/QĐ-BTC |
 | Hà Nội, ngày 01 tháng 12 năm 2005

QUYẾT ĐỊNH

Về việc ban hành và công bố

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kế toán trong lĩnh vực kế toán nhà nước, Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kế toán trong hoạt động kinh doanh và Nghị định số 185/2004/NĐ-CP ngày 08/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán;

- Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập và Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/4/2004 của Chính phủ về kiểm toán độc lập;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Nhằm nâng cao sự tín nhiệm của xã hội về hệ thống thông tin kế toán, kiểm toán; tạo lập sự công nhận về tính chuyên nghiệp của người làm kế toán, người làm kiểm toán và đảm bảo chất lượng dịch vụ kế toán, kiểm toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán và Chánh Văn phòng Bộ,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này "Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam" áp dụng cho tất cả người làm kế toán, người làm kiểm toán và công ty kế toán, kiểm toán. Việc áp dụng cho từng đối tượng được quy định cụ thể trong nội dung Chuẩn mực.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Điều 3: Các công ty kế toán, kiểm toán, kiểm toán viên hành nghề, người hành nghề kế toán và các đơn vị kế toán trong cả nước có trách nhiệm triển khai thực hiện Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán trong hoạt động của mỗi đơn vị.

Giao Hội Kế toán và Kiểm toán Việt Nam (VAA) hướng dẫn và kiểm tra việc thực hiện chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cho những người làm kế toán và người hành nghề kế toán. Giao Hội Kiểm toán viên hành nghề Việt Nam (VACPA) hướng dẫn và kiểm tra việc thực hiện chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cho kiểm toán viên và kiểm toán viên hành nghề.

Vụ trưởng Vụ Chế độ Kế toán và Kiểm toán, Chánh văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính có trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Thủ tướng, các Phó Thủ tướng (để báo cáo) | THỨ TRƯỞNG
- Văn phòng TW Đảng
- Văn phòng Quốc hội |
- Văn phòng Chủ tịch nước | (đã ký)
- Văn phòng Chính phủ |
- Các Bộ, cơ quan ngang Bộ |
- Tòa án Nhân dân tối cao |
- Viện Kiểm sát Nhân dân tối cao | Trần Văn Tá
- Cơ quan TW của các đoàn thể
- Cục Kiểm tra văn bản (Bộ Tư pháp)
- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc TW |
- Các công ty kế toán, kiểm toán |
- Các Trường ĐH KTQD, ĐH Kinh tế TP.HCM |
- Các Tổng công ty 91 |
- Công báo |
- Hội Kế toán và Kiểm toán Việt Nam (VAA) |
- Hội Kiểm toán viên hành nghề Việt Nam (VACPA) |
- Các đơn vị thuộc Bộ Tài chính |
- Vụ Pháp chế (Bộ Tài chính) |
- Lưu: VT, Vụ CĐKT. |

HỆ THỐNG

CHUẨN MỰC KIỂM TOÁN VIỆT NAM
CHUẨN MỰC

ĐẠO ĐỨC NGHỀ NGHIỆP KẾ TOÁN, KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 87/2005/QĐ-BTC

ngày 01/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của Chuẩn mực này là quy định các nguyên tắc, nội dung và hướng dẫn áp dụng các tiêu chuẩn đạo đức nghề nghiệp của người hành nghề kế toán, kiểm toán viên hành nghề và người làm kế toán, kiểm toán trong các doanh nghiệp và tổ chức nhằm đảm bảo đạt được những tiêu chuẩn cao nhất về trình độ chuyên môn, về mức độ hoạt động và đáp ứng được sự quan tâm ngày càng cao của công chúng. Chuẩn mực này đặt ra bốn yêu cầu cơ bản sau:

a) Sự tín nhiệm: Nâng cao sự tín nhiệm của xã hội đối với hệ thống thông tin của kế toán và kiểm toán;

b) Tính chuyên nghiệp: Tạo lập sự công nhận của chủ doanh nghiệp, tổ chức, khách hàng và các bên liên quan về tính chuyên nghiệp của người làm kế toán và người làm kiểm toán, đặc biệt là người hành nghề kế toán và kiểm toán viên hành nghề;

c) Chất lượng dịch vụ: Đảm bảo chất lượng dịch vụ kế toán, kiểm toán đạt được các chuẩn mực cao nhất;

d) Sự tin cậy: Tạo ra sự tin cậy của người sử dụng dịch vụ kế toán, kiểm toán về khả năng chi phối của chuẩn mực đạo đức đối với việc cung cấp các dịch vụ đó.

02. Nội dung của Chuẩn mực này quy định mục đích, các nguyên tắc đạo đức cơ bản; tiêu chuẩn đạo đức áp dụng chung cho tất cả những người làm kế toán và người làm kiểm toán; tiêu chuẩn đạo đức áp dụng riêng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán; tiêu chuẩn đạo đức áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán làm việc trong các doanh nghiệp, tổ chức.

03. Chuẩn mực này áp dụng cho tất cả người làm kế toán và người làm kiểm toán, gồm:

a) Người làm kế toán, làm kế toán trưởng, làm kiểm toán nội bộ trong các doanh nghiệp và các đơn vị kế toán nhà nước;

b) Những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm kế toán, làm kế toán trưởng, kiểm toán nội bộ, chủ doanh nghiệp hoặc công việc khác trong các doanh nghiệp, tổ chức;

c) Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang đăng ký hành nghề trong các doanh nghiệp dịch vụ kế toán, kiểm toán;

d) Doanh nghiệp kế toán, kiểm toán phải thực hiện các quy định của Chuẩn mực này trong suốt quá trình hoạt động.

Người làm kế toán và người làm kiểm toán trong các lĩnh vực khác cũng phải áp dụng các quy định của Chuẩn mực này trong quá trình hoạt động nghề nghiệp. Phạm vi áp dụng Chuẩn mực này cho từng đối tượng được quy định cụ thể trong phần "Nội dung Chuẩn mực".

04. Đơn vị được cung cấp dịch vụ kế toán, kiểm toán, các doanh nghiệp và tổ chức sử dụng người làm kế toán, người làm kiểm toán, các tổ chức và cá nhân có liên quan đến công tác kế toán và kiểm toán phải có những hiểu biết cần thiết về Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán này để lựa chọn và sử dụng người làm kế toán, làm kiểm toán hoặc cung cấp dịch vụ kế toán, kiểm toán và để có cơ sở sử dụng thông tin kế toán, kiểm toán và phối hợp trong hoạt động nghề nghiệp kế toán, kiểm toán.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

05. Báo cáo tài chính: Là các báo cáo được lập theo chuẩn mực kế toán và chế độ kế toán hiện hành phản ánh các thông tin kinh tế, tài chính chủ yếu của đơn vị kế toán. Báo cáo tài chính gồm: Bảng cân đối kế toán, báo cáo kết quả hoạt động kinh doanh, báo cáo lưu chuyển tiền tệ và bản thuyết minh báo cáo tài chính.

06. Các bên liên quan: Các bên được coi là liên quan nếu một bên có khả năng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên kia trong việc ra quyết định tài chính và hoạt động.

Các bên có liên quan là bên có một trong các mối quan hệ sau với khách hàng:

a) Có sự kiểm soát trực tiếp hoặc gián tiếp đối với khách hàng với điều kiện khách hàng có tính trọng yếu đối với bên đó;

b) Có lợi ích tài chính trực tiếp trong khách hàng với điều kiện là bên đó có ảnh hưởng đáng kể đến khách hàng và lợi ích trong khách hàng là trọng yếu đối với bên đó;

c) Bên mà khách hàng có sự kiểm soát trực tiếp hoặc gián tiếp;

d) Bên mà khách hàng hoặc một tổ chức liên quan đến khách hàng theo mục (c) nói trên có lợi ích tài chính trực tiếp tạo ra ảnh hưởng đáng kể đối với tổ chức này và lợi ích tài chính đó là trọng yếu đối với khách hàng và tổ chức liên quan đến khách hàng theo mục (c).

07. Công khai: Là công bố thông tin cho công chúng về người hành nghề kế toán và kiểm toán viên hành nghề, nhưng không nhằm mục đích quảng cáo cho người đó.

08. Công ty kiểm toán: Là một tổ chức có thể gồm:

a) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như công ty kiểm toán A, công ty kiểm toán B có tư cách pháp nhân độc lập); và

b) Một tổ chức kiểm soát các đơn vị nêu ở điểm (a) (như Tổng công ty, công ty mẹ); hoặc/ và

c) Một tổ chức chịu sự kiểm soát của các đơn vị nêu ở điểm (a) (như chi nhánh công ty, văn phòng đại diện).

- Doanh nghiệp kế toán, kiểm toán: Là một doanh nghiệp, công ty chuyên cung cấp dịch vụ kế toán, kiểm toán và các dịch vụ chuyên nghiệp khác cho công chúng.

09. Chi nhánh: Là đơn vị riêng biệt cấp dưới công ty, được tổ chức theo vị trí địa lý hay lĩnh vực cung cấp dịch vụ.

10. Dịch vụ kế toán, kiểm toán: Là các dịch vụ đòi hỏi chuyên môn kế toán, kiểm toán hoặc các kỹ năng có liên quan, do một người hành nghề kế toán hoặc kiểm toán viên hành nghề thực hiện, gồm dịch vụ kế toán, kiểm toán, thuế, tư vấn quản lý và các dịch vụ tư vấn khác.

11. Đơn vị niêm yết: Là đơn vị có chứng khoán được niêm yết chính thức trên sàn giao dịch chứng khoán, hoặc được mua, bán theo quy định của sàn giao dịch hoặc các tổ chức tương đương như: công ty cổ phần, tổ chức kinh doanh chứng khoán, công ty quản lý quỹ đầu tư chứng khoán và công ty đăng ký giao dịch chứng khoán.

12. Đáng kể (Trọng yếu): Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin, một số liệu mà nếu thiếu hoặc không có thông tin đó sẽ ảnh hưởng đến quyết định của người có liên quan. Thông tin đáng kể thể hiện về số lượng hoặc bản chất của thông tin.

13. Giám đốc (Thành viên Ban Giám đốc): Là những người có trách nhiệm về quản trị công ty (kể cả các chức danh khác có trách nhiệm quản trị công ty).

- Giám đốc phụ trách hợp đồng đảm bảo (Hợp đồng kiểm toán): Là người chịu trách nhiệm chính trong hai người chịu trách nhiệm ký Báo cáo kiểm toán báo cáo tài chính hoặc báo cáo tài chính hợp nhất của khách hàng kiểm toán, và cũng có thể chịu trách nhiệm ký Báo cáo kiểm toán báo cáo tài chính các cấu phần của báo cáo tài chính hợp nhất nếu yêu cầu phát hành một Báo cáo kiểm toán độc lập.

14. Hợp đồng kiểm toán (Hợp đồng đảm bảo): Là sự thỏa thuận bằng văn bản giữa doanh nghiệp kiểm toán với khách hàng về các điều khoản và điều kiện thực hiện kiểm toán, trong đó xác định mục tiêu, phạm vi kiểm toán, quyền và trách nhiệm của mỗi bên, hình thức báo cáo kiểm toán, thời gian thực hiện, các điều khoản về phí, về xử lý khi tranh chấp hợp đồng. Hợp đồng kiểm toán là hợp đồng cung cấp dịch vụ kiểm toán. Dịch vụ kiểm toán là dịch vụ cung cấp một mức độ đảm bảo cao về việc các báo cáo tài chính không còn chứa đựng các sai sót trọng yếu hoặc nếu còn sai sót trọng yếu thì đã được phát hiện. Hợp đồng kiểm toán là một loại hợp đồng đảm bảo.

15. Hợp đồng đảm bảo (Dịch vụ đảm bảo): Là hợp đồng dịch vụ, theo đó kiểm toán viên hành nghề đưa ra ý kiến kết luận nhằm nâng cao mức độ tin cậy của người sử dụng thông tin. Hợp đồng đảm bảo được thực hiện để cung cấp:

a) Sự đảm bảo ở mức độ cao các vấn đề phù hợp với các tiêu chuẩn được đặt ra từ trước xét trên các khía cạnh trọng yếu; hoặc

b) Sự đảm bảo ở mức độ vừa phải các vấn đề hợp lý trong các trường hợp cụ thể.

Hợp đồng đảm bảo bao gồm hợp đồng tuân thủ các Chuẩn mực kiểm toán Việt Nam, được xây dựng trên cơ sở các chuẩn mực quốc tế chung về hoạt động đảm bảo, do Bộ Tài chính ban hành, hoặc tuân thủ các chuẩn mực cụ thể về hợp đồng đảm bảo do Bộ Tài chính ban hành, ví dụ cuộc kiểm toán báo cáo tài chính hoặc soát xét báo cáo tài chính theo các Chuẩn mực Kiểm toán Việt Nam.

16. Kế toán viên (Người làm kế toán): Là những người của doanh nghiệp hoặc tổ chức (có hoặc không có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán) chịu trách nhiệm thực hiện công việc kế toán của đơn vị đó. Người làm kế toán bao gồm cả người hành nghề kế toán.

17. Kế toán viên chuyên nghiệp: Là những người có Chứng chỉ hành nghề kế toán của Việt Nam hay của nước ngoài nhưng làm việc trong các doanh nghiệp và tổ chức.

18. Người hành nghề kế toán: Là những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có đăng ký kinh doanh dịch vụ kế toán, hành nghề cá nhân hoặc hành nghề trong các doanh nghiệp kế toán, kiểm toán.

19. Khách hàng kiểm toán: Là các doanh nghiệp, đơn vị và tổ chức được doanh nghiệp kiểm toán cung cấp dịch vụ kiểm toán theo yêu cầu. Khách hàng kiểm toán còn bao gồm cả các bên có liên quan, nhất là khi khách hàng kiểm toán là công ty niêm yết.

20. Khách hàng sử dụng dịch vụ đảm bảo (dịch vụ kiểm toán): Là các doanh nghiệp và tổ chức được doanh nghiệp kiểm toán cung cấp dịch vụ đảm bảo (dịch vụ kiểm toán) theo yêu cầu.

21. Kiểm toán viên: Là những người có Chứng chỉ kiểm toán viên nhưng chưa đăng ký hành nghề kiểm toán hoặc đã đăng ký hành nghề kiểm toán nhưng chưa được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán (là người có đủ tiêu chuẩn và điều kiện theo quy định của pháp luật cho người hành nghề kiểm toán nhưng chưa được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán).

- Kiểm toán viên hành nghề: Là những người có Chứng chỉ kiểm toán viên đã đăng ký hành nghề tại một doanh nghiệp kiểm toán được thành lập và hoạt động theo pháp luật Việt Nam và được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán.

22. Kiểm toán viên tiền nhiệm: Là kiểm toán viên hành nghề đã thực hiện hợp đồng kiểm toán hoặc đã thực hiện công việc kế toán, thuế, tư vấn cho khách hàng kỳ trước hoặc các kỳ trước.

- Kiểm toán viên hiện thời: Là kiểm toán viên hành nghề hiện đang thực hiện một hợp đồng kiểm toán hoặc đang thực hiện công việc kế toán, thuế, tư vấn hoặc dịch vụ chuyên nghiệp cho một khách hàng.

- Kiểm toán viên được mời: Là kiểm toán viên hành nghề (Kiểm toán viên hiện thời hoặc kiểm toán viên tiền nhiệm) được khách hàng mời thực hiện các dịch vụ liên quan đến kiểm toán, kế toán, thuế, tư vấn hoặc các dịch vụ tương tự, hoặc người được yêu cầu cung cấp dịch vụ tư vấn nhằm mục đích đáp ứng yêu cầu của khách hàng.

- Trợ lý kiểm toán viên: Là những người cùng tham gia nhóm kiểm toán nhưng chưa có Chứng chỉ kiểm toán viên.

23. Người làm kiểm toán: Là những người gồm: Kiểm toán viên hành nghề, kiểm toán viên và trợ lý kiểm toán.

24. Nhóm kiểm toán (Nhóm cung cấp dịch vụ đảm bảo): Là nhóm bao gồm:

a) Kiểm toán viên hành nghề, các kiểm toán viên và trợ lý kiểm toán tham gia hợp đồng kiểm toán (hợp đồng đảm bảo);

b) Tất cả các nhân viên khác trong công ty kiểm toán có ảnh hưởng trực tiếp đến kết quả của báo cáo kiểm toán, gồm:

- Người đề xuất phí kiểm toán hoặc giám sát trực tiếp, quản lý hoặc thực hiện các hoạt động giám sát khác đối với Giám đốc phụ trách hợp đồng đảm bảo trong quá trình thực hiện hợp đồng đảm bảo. Đối với hợp đồng kiểm toán, những người này còn gồm tất cả các nhân viên cấp cao, từ Giám đốc phụ trách cuộc kiểm toán cho tới những người điều hành của công ty kiểm toán;

- Những người tham gia tư vấn về các vấn đề, nghiệp vụ hoặc sự kiện có tính chất kỹ thuật hoặc liên quan đến các chuyên ngành cụ thể của hợp đồng đảm bảo; và

- Những người phụ trách kiểm soát chuyên môn các hợp đồng đảm bảo, kể cả người soát xét quy trình kiểm soát chất lượng dịch vụ.

c) Đối với khách hàng kiểm toán, nhóm kiểm toán bao gồm tất cả những người trong mạng lưới của công ty có ảnh hưởng trực tiếp đến ý kiến kiểm toán.

- Nhóm cung cấp dịch vụ: Là toàn bộ những người trực tiếp và gián tiếp tham gia thực hiện một dịch vụ, kể cả các chuyên gia do công ty kiểm toán thuê để thực hiện dịch vụ đó.

25. Lợi ích tài chính: Là các khoản đầu tư về vốn hoặc các chứng khoán, giấy nợ, khoản nợ hoặc các công cụ nợ khác của đơn vị, bao gồm các quyền và nghĩa vụ để mua các khoản lợi ích tài chính đó cũng như các công cụ phát sinh liên quan trực tiếp đến những lợi ích này.

26. Lợi ích tài chính trực tiếp: Là lợi ích tài chính:

a) Thu được do sở hữu trực tiếp hoặc do có quyền kiểm soát của một cá nhân hay tổ chức; hoặc

b) Thu được từ các hình thức sở hữu thông qua việc đầu tư vào quỹ đầu tư tài chính, đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác mà cá nhân hoặc tổ chức đó có quyền kiểm soát.

27. Lợi ích tài chính gián tiếp: Là lợi ích tài chính thu được từ các hình thức sở hữu thông qua việc đầu tư vào quỹ đầu tư tài chính, đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác mà cá nhân hoặc tổ chức đó không có quyền kiểm soát.

28. Mạng lưới công ty: Là các tổ chức chịu sự kiểm soát, quyền sở hữu hoặc quản lý chung của một công ty hoặc bất cứ tổ chức nào mà bên thứ ba dễ dàng kết luận được đó là một phần của công ty trong phạm vi quốc gia hoặc quốc tế, như công ty mẹ, công ty, chi nhánh, văn phòng đại diện.

29. Quan hệ gia đình ruột thịt: Là những người trong mối quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị, em ruột.

- Quan hệ gia đình trực tiếp: Là vợ, chồng và những người trong mối quan hệ bố, mẹ, con, anh, chị, em ruột và những người khác chịu sự phụ thuộc về kinh tế.

30. Quảng cáo: Là hoạt động cung cấp thông tin, hình ảnh tới công chúng về doanh nghiệp và các dịch vụ kế toán, kiểm toán, về kiểm toán viên, người hành nghề kế toán trong thực hành kế toán, kiểm toán và các dịch vụ khác nhằm mục đích lôi kéo khách hàng, đẩy mạnh hoạt động kinh doanh của doanh nghiệp kế toán, kiểm toán.

31. Sự lôi kéo khách hàng: Là việc một kiểm toán viên hành nghề hoặc người hành nghề kế toán tiếp cận với khách hàng tiềm năng (khách hàng hiện thời của doanh nghiệp kiểm toán khác, doanh nghiệp chưa bao giờ kiểm toán hoặc mới thành lập) nhằm mục đích để được cung cấp các dịch vụ kế toán, kiểm toán cho khách hàng đó.

- Soát xét quy trình kiểm soát chất lượng dịch vụ: Là quy trình được thiết kế nhằm đánh giá một cách khách quan về các đánh giá quan trọng mà nhóm cung cấp dịch vụ đã thực hiện và các kết quả mà họ đưa ra trong quá trình lập báo cáo kiểm toán trước khi phát hành chính thức.

32. Tiền của khách hàng: Là bất cứ khoản tiền nào - gồm tiền mặt và các giấy tờ có giá trị, ví dụ trái phiếu, cổ phiếu, tín phiếu và các giấy tờ có giá khác có thể chuyển thành tiền (như trái phiếu có ghi tên) thuộc quyền sở hữu của khách hàng.

33. Tính độc lập: Tính độc lập bao gồm:

a) Độc lập về tư tưởng - Là trạng thái suy nghĩ cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những tác động trái với những đánh giá chuyên nghiệp, cho phép một cá nhân hành động một cách chính trực, khách quan và có sự thận trọng nghề nghiệp, và

b) Độc lập về hình thức - Là không có các quan hệ thực tế và hoàn cảnh có ảnh hưởng đáng kể làm cho bên thứ ba hiểu là không độc lập, hoặc hiểu là tính chính trực, khách quan và thận trọng nghề nghiệp của nhân viên công ty hay thành viên của nhóm cung cấp dịch vụ đảm bảo không được duy trì.

34. Tính khách quan: Là sự kết hợp giữa tính công bằng, trung thực, tôn trọng sự thật và không có các xung đột về lợi ích.

35. Nguyên tắc cơ bản của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, gồm:

a) Độc lập (áp dụng chủ yếu cho kiểm toán viên hành nghề và người hành nghề kế toán);

b) Chính trực;

c) Khách quan;

d) Năng lực chuyên môn và tính thận trọng;

e) Tính bảo mật;

f) Tư cách nghề nghiệp;

g) Tuân thủ chuẩn mực chuyên môn.

36. Độc lập: Độc lập là nguyên tắc hành nghề cơ bản của kiểm toán viên hành nghề và người hành nghề kế toán.

Trong quá trình kiểm toán hoặc cung cấp dịch vụ kế toán, kiểm toán viên hành nghề và người hành nghề kế toán phải thực sự không bị chi phối hoặc tác động bởi bất kỳ lợi ích vật chất hoặc tinh thần nào làm ảnh hưởng đến sự trung thực, khách quan và độc lập nghề nghiệp của mình.

Kiểm toán viên hành nghề và người hành nghề kế toán không được nhận làm kiểm toán hoặc làm kế toán cho các đơn vị mà mình có quan hệ kinh tế hoặc quyền lợi kinh tế như góp vốn, cho vay hoặc vay vốn từ khách hàng, hoặc là cổ đông chi phối của khách hàng, hoặc có ký kết hợp đồng gia công, dịch vụ, đại lý tiêu thụ hàng hóa.

Kiểm toán viên hành nghề và người hành nghề kế toán không được nhận làm kiểm toán hoặc làm kế toán ở những đơn vị mà bản thân có quan hệ gia đình ruột thịt (như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột) là người trong bộ máy quản lý diều hành (Hội đồng quản trị, Ban Giám đốc, kế toán trưởng, các trưởng, phó phòng và các cấp tương đương) trong đơn vị khách hàng.

Kiểm toán viên hành nghề không được vừa làm dịch vụ kế toán, như ghi sổ kế toán, lập báo cáo tài chính, kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính, vừa làm dịch vụ kiểm toán cho cùng một khách hàng. Ngược lại, người làm dịch vụ kế toán không được làm kiểm toán cho cùng một khách hàng.

Trong quá trình kiểm toán hoặc cung cấp dịch vụ kế toán, nếu có sự hạn chế về tính độc lập thì kiểm toán viên hành nghề, người hành nghề kế toán phải tìm mọi cách loại bỏ sự hạn chế này. Nếu không thể loại bỏ được thì phải nêu rõ điều này trong Báo cáo kiểm toán hoặc Báo cáo dịch vụ kế toán.

37. Chính trực: Người làm kế toán và người làm kiểm toán phải thẳng thắn, trung thực và có chính kiến rõ ràng.

38. Khách quan: Người làm kế toán và người làm kiểm toán phải công bằng, tôn trọng sự thật và không được thành kiến, thiên vị.

39. Năng lực chuyên môn và tính thận trọng: Người làm kế toán và người làm kiểm toán phải thực hiện công việc kiểm toán, kế toán với đầy đủ năng lực chuyên môn cần thiết, với sự thận trọng cao nhất và tinh thần làm việc chuyên cần. Kiểm toán viên có nhiệm vụ duy trì, cập nhật và nâng cao kiến thức trong hoạt động thực tiễn, trong môi trường pháp lý và các tiến bộ kỹ thuật để đáp ứng yêu cầu công việc.

40. Tính bảo mật: Người làm kế toán và người làm kiểm toán phải bảo mật các thông tin có được trong quá trình kiểm toán; không được tiết lộ bất cứ một thông tin nào khi chưa được phép của người có thẩm quyền, trừ khi có nghĩa vụ phải công khai theo yêu cầu của pháp luật hoặc trong phạm vi quyền hạn nghề nghiệp của mình.

41. Tư cách nghề nghiệp: Người làm kế toán và người làm kiểm toán phải trau dồi và bảo vệ uy tín nghề nghiệp, không được gây ra những hành vi làm giảm uy tín nghề nghiệp.

42. Tuân thủ chuẩn mực chuyên môn: Người làm kế toán và người làm kiểm toán phải thực hiện công việc kế toán, kiểm toán theo những kỹ thuật và chuẩn mực chuyên môn đã quy định trong chuẩn mực kế toán, chuẩn mực kiểm toán Việt Nam, quy định của Hội nghề nghiệp và các quy định pháp luật hiện hành.

43. Mục tiêu và các nguyên tắc cơ bản của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán là đưa ra các quy định nhằm để giải quyết các vấn đề về đạo đức của người làm kế toán và người làm kiểm toán trong các trường hợp cụ thể. Các quy định trong Chuẩn mực này cung cấp các hướng dẫn về mục tiêu và các tiêu chuẩn phổ biến để áp dụng trong hành nghề đối với các trường hợp điển hình cụ thể xảy ra trong nghề nghiệp kế toán, kiểm toán. Chuẩn mực này chỉ quy định và hướng dẫn phương pháp tiếp cận chứ không liệt kê tất cả các trường hợp có thể gây ra nguy cơ không tuân thủ và các biện pháp xử lý cần thực hiện.

44. Nội dung Chuẩn mực này gồm 3 phần sau:

a) Phần A: Áp dụng cho tất cả người làm kế toán và người làm kiểm toán;

b) Phần B: Áp dụng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán;

c) Phần C: Áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc trong các doanh nghiệp, tổ chức.

Tuỳ theo hoạt động thực tế, một người có thể vừa phải tuân thủ các quy định tại Phần A vừa phải tuân thủ các quy định ở Phần B hoặc Phần C. Ví dụ: Một người có Chứng chỉ kiểm toán viên, nếu cung cấp dịch vụ kiểm toán thì phải thực hiện quy định tại Phần A và quy định tại Phần B, nếu làm kế toán trong các doanh nghiệp, tổ chức thì phải thực hiện quy định tại Phần A và quy định tại Phần C.

NỘI DUNG CHUẨN MỰC

- PHẦN A -

ÁP DỤNG CHO TẤT CẢ NGƯỜI LÀM KẾ TOÁN VÀ NGƯỜI LÀM KIỂM TOÁN

Cách tiếp cận về mặt nhận thức

45. Môi trường làm việc của những người làm kế toán và người làm kiểm toán có thể tạo ra một số nguy cơ trong việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Không thể xác định được toàn bộ những trường hợp có thể dẫn đến những nguy cơ đó để xác định các biện pháp bảo vệ thích hợp trong từng trường hợp. Do bản chất của từng dịch vụ và công việc có thể khác nhau nên các nguy cơ cũng khác nhau đòi hỏi phải áp dụng các biện pháp bảo vệ khác nhau. Cách tiếp cận về nhận thức, mà theo đó lợi ích của công chúng được đề cao, đòi hỏi người làm kế toán và người làm kiểm toán phải xác định, đánh giá và xử lý các nguy cơ đe dọa sự tuân thủ các nguyên tắc cơ bản chứ không chỉ đơn thuần tuân thủ các quy định một cách máy móc. Chuẩn mực đạo đức nghề nghiệp này đưa ra một khuôn khổ nhằm hỗ trợ những người làm kế toán và người làm kiểm toán xác định, đánh giá và xử lý những nguy cơ đe dọa việc tuân thủ các nguyên tắc cơ bản. Nếu các nguy cơ được xác định là đáng kể, thì người làm kế toán và người làm kiểm toán cần áp dụng các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức có thể chấp nhận được để việc tuân thủ các nguyên tắc cơ bản không bị ảnh hưởng.

· Khi người làm kế toán và người làm kiểm toán biết được hoặc có căn cứ hợp lý để phải biết về các trường hợp hoặc các mối quan hệ có thể làm ảnh hưởng đến việc tuân thủ các nguyên tắc cơ bản, những người làm kế toán và người làm kiểm toán có nghĩa vụ đánh giá bất cứ nguy cơ nào đối với việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức.

· Người làm kế toán và người làm kiểm toán cần xem xét đến các yếu tố định tính và định lượng khi đánh giá mức độ của một nguy cơ. Nếu không thể áp dụng các biện pháp bảo vệ thích hợp, người làm kế toán và người làm kiểm toán cần khước từ hoặc dừng không tiếp tục cung cấp dịch vụ chuyên nghiệp có liên quan, khi cần thiết phải từ chối cung cấp dịch vụ cho khách hàng (áp dụng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán) hay từ chối làm việc cho tổ chức sử dụng lao động (áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức).

· Người làm kế toán và người làm kiểm toán có thể vô ý vi phạm quy định của Chuẩn mực đạo đức nghề nghiệp này. Tùy thuộc bản chất và mức độ quan trọng của vấn đề, nếu vi phạm một cách vô ý có thể không làm ảnh hưởng tới việc tuân thủ các nguyên tắc cơ bản với điều kiện là khi phát hiện ra vi phạm thì người làm kế toán và người làm kiểm toán phải sửa chữa ngay các vi phạm đó và áp dụng các biện pháp bảo vệ cần thiết.

46. Các Phần B và C của Chuẩn mực đạo đức nghề nghiệp này đưa ra các ví dụ với mục đích minh họa cách thức áp dụng cách tiếp cận về nhận thức. Những ví dụ minh họa này không phải và cũng không được coi là toàn bộ các trường hợp tạo ra những nguy cơ về sự tuân thủ các nguyên tắc cơ bản mà người làm kế toán và người làm kiểm toán có thể gặp phải. Do vậy, việc người làm kế toán và người làm kiểm toán chỉ làm theo những ví dụ đó là không đầy đủ mà phải tham chiếu đến khuôn khổ của chuẩn mực trong từng trường hợp cụ thể.

Các nguy cơ và biện pháp bảo vệ

47. Việc tuân thủ các nguyên tắc cơ bản có thể bị đe dọa trong rất nhiều trường hợp. Các nguy cơ có thể được phân loại như sau:

a) Nguy cơ do tư lợi: Nguy cơ này có thể xảy ra do việc người làm kế toán và người làm kiểm toán hoặc thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của người làm kế toán và người làm kiểm toán có các lợi ích tài chính hay lợi ích khác;

b) Nguy cơ tự kiểm tra: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán phải xem xét lại các đánh giá trước đây do mình chịu trách nhiệm;

c) Nguy cơ về sự bào chữa: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán ủng hộ một quan điểm hay ý kiến tới mức độ mà tính khách quan có thể bị ảnh hưởng;

d) Nguy cơ từ sự quen thuộc: Nguy cơ này có thể xảy ra khi, do các mối quan hệ quen thuộc mà người làm kế toán và người làm kiểm toán trở nên quá đồng tình đối với lợi ích của những người khác; và

e) Nguy cơ bị đe dọa: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán có thể bị ngăn cản không được hành động một cách khách quan do các đe dọa (các đe dọa này có thể là có thực hoặc do cảm nhận thấy).

Phần B và C của Chuẩn mực Đạo đức Nghề nghiệp này đưa ra các ví dụ về các trường hợp các kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán hay những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể gặp phải các nguy cơ nói trên.

48. Các biện pháp bảo vệ có thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức chấp nhận được bao gồm hai nhóm lớn như sau:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định; và

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra.

· Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định bao gồm nhưng không giới hạn ở các biện pháp sau:

- Yêu cầu về học vấn, đào tạo và kinh nghiệm làm nghề kế toán và kiểm toán.

- Các yêu cầu về cập nhật chuyên môn liên tục.

- Các quy định về bộ máy quản lý điều hành doanh nghiệp.

- Các chuẩn mực nghề nghiệp và quy định về thủ tục soát xét.

- Các quy trình kiểm soát của Hội nghề nghiệp hay của cơ quan quản lý nhà nước và các biện pháp kỷ luật.

- Kiểm soát từ bên ngoài do một bên thứ ba được ủy quyền hợp pháp đối với các báo cáo, tờ khai, thông báo hay thông tin do người làm kế toán và người làm kiểm toán lập.

· Phần B và C của Chuẩn mực này sẽ quy định về các biện pháp bảo vệ trong môi trường làm việc của các kiểm toán viên hành nghề, nhóm kiểm toán, công ty kiểm toán và những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức.

· Một số biện pháp bảo vệ có thể nâng cao khả năng phát hiện hay ngăn cản hành vi vi phạm đạo đức nghề nghiệp. Những biện pháp bảo vệ đó có thể do Hội nghề nghiệp hướng dẫn hoặc quy định của pháp luật, hoặc quy định của tổ chức sử dụng lao động, bao gồm nhưng không giới hạn ở những biện pháp sau:

- Các hệ thống khiếu nại hữu hiệu, được quảng bá rộng rãi, được tổ chức sử dụng lao động, Hội nghề nghiệp kế toán hay cơ quan quản lý nhà nước thực hiện. Những hệ thống này tạo điều kiện cho các đồng nghiệp, chủ doanh nghiệp và công chúng chú ý đến các hành vi thiếu tính chuyên nghiệp hay vi phạm đạo đức nghề nghiệp.

- Quy định rõ ràng trách nhiệm báo cáo các vi phạm về đạo đức nghề nghiệp.

· Bản chất của các biện pháp bảo vệ cần được áp dụng sẽ thay đổi tùy thuộc vào hoàn cảnh. Khi đưa ra các xét đoán chuyên môn, người làm kế toán và người làm kiểm toán cần cân nhắc áp dụng các biện pháp bảo vệ để không bị một bên thứ ba với hiểu biết đầy đủ về tất cả các thông tin liên quan kể cả mức độ quan trọng của nguy cơ và các biện pháp được áp dụng cho là không phù hợp.

Tính chính trực và tính khách quan

49. Tính chính trực không đơn thuần chỉ tính trung thực mà còn nhấn mạnh đến sự công bằng và sự tín nhiệm. Nguyên tắc về tính khách quan nói đến nghĩa vụ của tất cả người làm kế toán và người làm kiểm toán phải công bằng, trung thực trong tư tưởng và không có xung đột về lợi ích.

Người làm kế toán và người làm kiểm toán trong các lĩnh vực khác nhau cần thể hiện tính khách quan của họ trong các hoàn cảnh khác nhau. Kiểm toán viên hành nghề tham gia vào các hợp đồng cung cấp dịch vụ đảm bảo, dịch vụ kê khai thuế và các dịch vụ tư vấn quản lý khác. Người làm kế toán và người làm kiểm toán khi chuẩn bị báo cáo tài chính, thực hiện kiểm toán nội bộ hoặc tham gia quản lý tài chính trong các doanh nghiệp và đơn vị kế toán. Bất kể dịch vụ hay quyền hạn như thế nào, người làm kế toán và người làm kiểm toán cũng cần phải bảo vệ tính chính trực khi làm việc hoặc cung cấp các dịch vụ chuyên nghiệp và giữ tính khách quan trong những đánh giá của họ.

50. Khi lựa chọn và áp dụng các tiêu chuẩn về đạo đức có liên quan đến tính khách quan, cần có sự quan tâm đáng kể đối với các nhân tố sau:

a) Người làm kế toán và người làm kiểm toán, trong các trường hợp phải chịu áp lực mạnh, có thể dẫn đến việc vi phạm tính khách quan.

b) Do không thể định nghĩa và quy định được tất cả các trường hợp phải chịu áp lực nên phải quy định các tiêu chuẩn để xác định các mối quan hệ có khả năng dẫn đến việc vi phạm tính khách quan của người làm kế toán và người làm kiểm toán.

c) Cần tránh các mối quan hệ dẫn đến sự thành kiến, thiên vị hoặc bị ảnh hưởng của những người khác có thể dẫn đến vi phạm tính khách quan.

d) Người làm kế toán và người làm kiểm toán có nghĩa vụ đảm bảo tôn trọng tính khách quan đối với các quan hệ cá nhân liên quan đến dịch vụ chuyên nghiệp.

e) Người làm kế toán và người làm kiểm toán không nên nhận quà hoặc tặng quà, dự chiêu đãi hoặc mời chiêu đãi đến mức có thể làm ảnh hưởng đáng kể tới các đánh giá nghề nghiệp hoặc tới những người họ cùng làm việc. Quà tặng hoặc chiêu đãi là quan hệ tình cảm cần thiết nhưng người làm kế toán và người làm kiểm toán nên tránh các trường hợp có thể ảnh hưởng đến tính chính trực, khách quan hoặc dẫn đến tai tiếng nghề nghiệp.

· Người làm kế toán và người làm kiểm toán không nên có liên quan đến các báo cáo, tờ khai, các trao đổi hay các thông tin khác nếu họ tin rằng những thông tin này:

- Có các nhận định sai lệch hoặc gây hiểu nhầm một cách trọng yếu;

- Có các thông tin hay số liệu được cung cấp một cách cẩu thả; hay

- Bỏ sót hay che đậy thông tin được yêu cầu cung cấp trong trường hợp sự bỏ sót hay che đậy như vậy làm lệch lạc thông tin.

· Người làm kiểm toán không bị coi là đã vi phạm điều trên nếu người làm kiểm toán này đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do các vấn đề đã đề cập trong điều đó.

Xung đột về đạo đức

51. Trong nền kinh tế thị trường, càng ngày càng có nhiều tình huống có thể dẫn đến các xung đột về lợi ích trong nghề nghiệp kế toán, kiểm toán. Những xung đột này có thể nảy sinh từ nhiều con đường khác nhau, từ những tình huống khó xử, không quan trọng cho đến những trường hợp gian lận và vi phạm pháp luật đặc biệt nghiêm trọng. Khó liệt kê hết danh sách các trường hợp có nguy cơ xảy ra xung đột lợi ích. Người làm kế toán và người làm kiểm toán cần phải thường xuyên tỉnh táo, có sự hoài nghi nghề nghiệp và cảnh báo về các nhân tố có thể nảy sinh xung đột về lợi ích. Sự khác nhau về ý kiến trung thực giữa một người làm kế toán và người làm kiểm toán với một bên khác không chỉ là vấn đề đạo đức. Tuy nhiên, thực tế và hoàn cảnh của từng trường hợp cần được các bên liên quan xem xét cụ thể.

52. Các nhân tố cụ thể có thể xảy ra khi trách nhiệm của người làm kế toán và người làm kiểm toán bị xung đột về đạo đức:

a) Áp lực từ cơ quan quản lý, đơn vị cấp trên, giám đốc, người lãnh đạo công ty kiểm toán; hoặc khi có các quan hệ gia đình hay cá nhân. Các mối quan hệ hay lợi ích có thể có ảnh hưởng trái ngược, làm vi phạm hay đe dọa đến tính chính trực của người làm kế toán và người làm kiểm toán thì cần được loại bỏ hoặc hạn chế.

b) Người làm kế toán và người làm kiểm toán có thể bị yêu cầu hành động trái với các chuẩn mực nghề nghiệp và chuyên môn.

c) Có thể có vấn đề về lòng trung thành giữa một bên là cấp trên và một bên là yêu cầu của chuẩn mực nghề nghiệp mà người làm kế toán và người làm kiểm toán cần tuân thủ.

d) Xung đột có thể nảy sinh khi thông tin không trung thực được công bố có thể ảnh hưởng đến lợi ích của chủ doanh nghiệp hoặc khách hàng, người làm kế toán và người làm kiểm toán.

53. Khi áp dụng chuẩn mực đạo đức, người làm kế toán và người làm kiểm toán có thể gặp khó khăn trong việc xác định hành vi vi phạm đạo đức hoặc giải quyết các xung đột về lợi ích. Khi đối mặt với các vấn đề về đạo đức, người làm kế toán và người làm kiểm toán cần phải làm theo các chính sách của doanh nghiệp nơi họ làm việc để tìm kiếm cách giải quyết xung đột. Nếu những chính sách này không giải quyết được các xung đột về đạo đức thì cần phải xem xét các vấn đề sau:

a) Xem xét lại vấn đề xung đột với cấp trên trực tiếp. Nếu không thể giải quyết được thì phải báo cáo với cấp quản lý cao hơn sau khi đã báo cáo với cấp trên trực tiếp về quyết định này. Nếu cấp trên cũng có liên quan đến vấn đề xung đột thì phải báo cáo lên cấp quản lý cao hơn nữa. Cấp trên trực tiếp có thể là trưởng phòng, cấp trên cao hơn là giám đốc chi nhánh, cao hơn nữa là giám đốc công ty hoặc Đại hội cổ đông.

b) Trao đổi với chuyên gia (Hội nghề nghiệp, cơ quan nhà nước hoặc chuyên gia tư vấn pháp luật).

c) Nếu xung đột về đạo đức vẫn còn và là trọng yếu sau khi đã báo cáo tất cả các cấp soát xét nội bộ, người làm kế toán và người làm kiểm toán chỉ còn cách cuối cùng để không vi phạm đạo đức nghề nghiệp là phải từ chối làm việc đó hoặc từ chức và nói rõ lý do.

· Nếu các xung đột về đạo đức là trọng yếu thì tuỳ theo yêu cầu của pháp luật và các quy định, người làm kế toán và người làm kiểm toán phải thông báo trong thời gian sớm nhất hành vi đó cho cơ quan chức năng có liên quan sau khi trao đổi với Hội nghề nghiệp, chuyên gia hoặc chuyên gia tư vấn pháp luật.

Chuyên gia tư vấn phải là người có năng lực và phải đảm bảo tính bảo mật cho người làm kế toán và người làm kiểm toán khi trao đổi về các xung đột về đạo đức.

· Người làm kế toán và người làm kiểm toán khi ở vị trí lãnh đạo công ty kiểm toán thì cần nỗ lực thực thi các chính sách của doanh nghiệp để giải quyết được các xung đột về đạo đức.

· Trường hợp có xung đột trong nội bộ một tổ chức hoặc với một tổ chức khác, người làm kế toán và người làm kiểm toán cần tham khảo ý kiến của những người chịu trách nhiệm về bộ máy quản lý điều hành của tổ chức đó như Ban giám đốc hay bộ phận kiểm toán nội bộ.

· Vì quyền lợi của mình, người làm kế toán và người làm kiểm toán nên ghi lại bằng văn bản bản chất của xung đột và nội dung của bất cứ cuộc trao đổi nào đã được thực hiện hay bất cứ quyết định nào đã ban hành liên quan đến vấn đề đó.

Năng lực chuyên môn và tính thận trọng

54. Người làm kế toán và người làm kiểm toán không được thể hiện là có những khả năng và kinh nghiệm mà bản thân không có.

55. Nguyên tắc về năng lực chuyên môn và tính thận trọng yêu cầu người làm kế toán và người làm kiểm toán có các nghĩa vụ sau:

a) Duy trì kiến thức và nghiệp vụ chuyên môn đạt yêu cầu quy định đảm bảo cung cấp dịch vụ chuyên môn tốt nhất cho khách hàng hay chủ doanh nghiệp;

b) Hành động đúng mực, phù hợp với các chuẩn mực về kỹ thuật và nghề nghiệp khi cung cấp dịch vụ chuyên nghiệp.

Một dịch vụ chuyên nghiệp tốt yêu cầu người làm kế toán và kiểm toán có các xét đoán đúng đắn khi áp dụng kiến thức và kỹ năng chuyên môn để thực hiện dịch vụ đó.

Năng lực chuyên môn có thể chia thành hai giai đoạn:

a) Đạt được trình độ chuyên môn: Là đạt được bằng cấp xác nhận trình độ được đào tạo như: trung cấp, cao đẳng, đại học, thạc sỹ, tiến sỹ hoặc Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán… Trình độ chuyên môn có thể còn yêu cầu về kinh nghiệm làm việc (thời gian thực tế làm nghề).

b) Giữ vững được trình độ chuyên môn:

(i) Giữ vững được trình độ chuyên môn là yêu cầu sự liên tục cập nhật những thay đổi trong nghề nghiệp kế toán, kiểm toán, kể cả những công bố quốc gia và quốc tế về kế toán, kiểm toán, các quy định phù hợp và các yêu cầu khác của luật pháp.

(ii) Người làm kế toán và người làm kiểm toán cần phải tham gia, ít nhất là chương trình cập nhật kiến thức hàng năm theo luật định để đảm bảo kiểm soát chất lượng trong hoạt động cung cấp dịch vụ chuyên nghiệp, nhất quán với các quy định của quốc gia và quốc tế phù hợp.

· Việc duy trì năng lực chuyên môn yêu cầu quá trình nhận thức liên tục và hiểu rõ các phát triển về kỹ thuật chuyên môn và các phát triển trong kinh doanh. Sự phát triển chuyên môn liên tục giúp xây dựng và duy trì các năng lực để người làm kế toán và người làm kiểm toán thực hiện công việc một cách hành thạo trong các môi trường chuyên nghiệp.

· Tinh thần làm việc thận trọng bao hàm cả trách nhiệm phải hành động theo đúng các yêu cầu của dịch vụ một cách cẩn thận, kỹ lưỡng và kịp thời.

· Người làm kế toán và người làm kiểm toán cần thực hiện các biện pháp để bảo đảm rằng những người làm việc về mặt chuyên môn dưới quyền của mình phải được đào tạo và giám sát thích hợp.

Tính bảo mật

56. Người làm kế toán và người làm kiểm toán có nghĩa vụ tôn trọng nguyên tắc bảo mật các thông tin về khách hàng hoặc của chủ doanh nghiệp thu được trong quá trình tiến hành các hoạt động chuyên nghiệp và phải tôn trọng nguyên tắc bảo mật ngay cả trong các mối quan hệ gia đình và xã hội. Trách nhiệm bảo mật phải được thực hiện kể cả sau khi chấm dứt mối quan hệ giữa người làm kế toán và người làm kiểm toán với khách hàng hoặc chủ doanh nghiệp, tổ chức.

57. Người làm kế toán và người làm kiểm toán cần phải thực hiện nguyên tắc bảo mật trừ khi thông tin cần được cung cấp cho cơ quan chức năng có liên quan hoặc trách nhiệm nghề nghiệp hoặc luật pháp yêu cầu phải báo cáo.

Người làm kế toán và người làm kiểm toán có nghĩa vụ đảm bảo các nhân viên dưới quyền và những người được mời tư vấn cũng tôn trọng nguyên tắc bảo mật.

58. Người làm kế toán và người làm kiểm toán cần duy trì tính bảo mật ngay cả trong các mối quan hệ xã hội. Cần cảnh giác với khả năng vô tình tiết lộ thông tin, nhất là trong các trường hợp có sự cộng tác lâu dài với công ty liên kết, với người thân hay thành viên trong quan hệ gia đình trực tiếp.

59. Tính bảo mật không chỉ biểu hiện ở việc không được tiết lộ thông tin. Nguyên tắc bảo mật cũng yêu cầu người thu được thông tin trong quá trình làm kế toán, kiểm toán không được sử dụng các thông tin này để thu lợi cá nhân hoặc thu lợi cho bên thứ ba.

60. Người làm kế toán và người làm kiểm toán không được công bố thông tin bảo mật về khách hàng, doanh nghiệp, tổ chức hiện tại và khách hàng, doanh nghiệp hoặc tổ chức tiềm năng, kể cả thông tin khác, nếu không đựợc sự đồng ý của khách hàng, chủ doanh nghiệp hoặc tổ chức. Điều này không áp dụng cho việc công bố thông tin để hoàn thành trách nhiệm cam kết trong hợp đồng dịch vụ theo quy định của các chuẩn mực nghề nghiệp.

61. Công chúng và những người trong ngành kế toán, kiểm toán cần hiểu biết về bản chất và phạm vi của trách nhiệm bảo mật trong các chuẩn mực nghề nghiệp và các trường hợp cấm tiết lộ thông tin thu được trong quá trình cung cấp dịch vụ chuyên nghiệp.

62. Nguyên tắc bảo mật được quy định trong các văn bản pháp luật. Chuẩn mực đạo đức hướng dẫn chi tiết về tính bảo mật sẽ phụ thuộc vào văn bản pháp luật của Nhà nước và quy định của tổ chức nghề nghiệp trong từng thời kỳ.

63. Ví dụ về những nội dung cần hiểu biết khi xác định thông tin bảo mật có thể được công bố hay không:

a) Khi được phép công bố. Khi khách hàng hoặc chủ doanh nghiệp cho phép công bố thông tin thì cần xem xét lợi ích của tất cả các bên, bao gồm cả bên thứ ba có thể bị ảnh hưởng.

b) Khi pháp luật yêu cầu công bố, như:

(i) Cung cấp tài liệu hoặc bằng chứng trong quá trình tiến hành kiện tụng; và

(ii) Cung cấp tài liệu hoặc bằng chứng trong quá trình điều tra, thanh tra vi phạm pháp luật.

c) Khi quyền lợi và trách nhiệm nghề nghiệp yêu cầu công bố thông tin:

(i) Để tuân thủ các chuẩn mực kỹ thuật và tiêu chuẩn đạo đức, như khi đưa ra ý kiến về sự trung thực và hợp lý của báo cáo tài chính, trong đó có ý kiến ngoại trừ, ý kiến không chấp nhận vì có sự hạn chế và sự yếu kém của doanh nghiệp.

(ii) Để bảo vệ lợi ích nghề nghiệp của người làm kế toán và người làm kiểm toán trong các vụ kiện tụng.

(iii) Để tuân thủ việc kiểm soát chất lượng (hoặc kiểm tra định kỳ) của tổ chức cấp trên, cơ quan nhà nước hay hội nghề nghiệp.

(iv) Để đáp ứng yêu cầu điều tra của cơ quan pháp luật.

64. Khi người làm kế toán và người làm kiểm toán xác định là thông tin bảo mật có thể được công bố thì cần chú ý:

a) Có phải tất cả thông tin sẽ công bố đều rõ ràng hoặc đã được chứng minh hay không; Khi có tình huống liên quan đến thực tế hoặc ý kiến chưa được chứng minh thì phải sử dụng khả năng xét đoán nghề nghiệp để xác định mức độ và hình thức công bố phù hợp;

b) Nên trao đổi thông tin với những bên có trách nhiệm đối với vấn đề sẽ công bố;

c) Xét đoán xem liệu người làm kế toán và người làm kiểm toán có phải chịu trách nhiệm pháp lý đối với việc trao đổi thông tin và những thông tin sẽ công bố không.

Trong tất cả những trường hợp kể trên, người làm kế toán và người làm kiểm toán nên xem xét sự cần thiết phải xin ý kiến của Hội nghề nghiệp, chuyên gia hoặc chuyên gia tư vấn pháp luật.

Tư vấn thuế hoặc kê khai thuế

65. Người làm kế toán và người làm kiểm toán khi cung cấp dịch vụ tư vấn thuế có quyền đề xuất giải pháp áp dụng các luật thuế có lợi nhất cho khách hàng, hoặc chủ doanh nghiệp, miễn là dịch vụ được cung cấp với trình độ chuyên môn cao, tuân thủ pháp luật về thuế và không vi phạm tính chính trực và tính khách quan.

66. Người làm kế toán và người làm kiểm toán không nên đưa ra đảm bảo cho khách hàng hoặc chủ doanh nghiệp là việc tư vấn thuế không có những hạn chế thực tế. Ngược lại nên đảm bảo để khách hàng hoặc chủ doanh nghiệp nhận thức được những giới hạn liên quan đến dịch vụ tư vấn thuế để họ không hiểu nhầm rằng ý kiến tư vấn là một sự xác nhận về thuế thực tế.

67. Người làm kế toán và người làm kiểm toán thực hiện dịch vụ kê khai thuế nên chỉ rõ cho khách hàng hoặc chủ doanh nghiệp để họ nhận thức được rằng việc kê khai thuế đúng đắn là trách nhiệm của khách hàng hoặc chủ doanh nghiệp. Kiểm toán viên và người hành nghề kế toán chuyên nghiệp phải đảm bảo việc kê khai thuế được thực hiện đúng trên cơ sở các thông tin nhận được.

68. Ý kiến tư vấn về thuế hay ý kiến về các sự kiện trọng yếu tư vấn cho khách hàng hoặc chủ doanh nghiệp cần được ghi chép lại, dưới dạng thư hoặc bản ghi nhớ để lưu hồ sơ.

69. Người làm kế toán và người làm kiểm toán không nên tham gia vào dịch vụ kê khai thuế hay trao đổi thông tin nào, nếu có cơ sở để tin rằng:

a) Việc đó có chứa đựng thông tin sai hoặc gian lận;

b) Có thông tin được cung cấp thiếu thận trọng hoặc không có kiến thức thực sự để xác định thông tin đó là đúng hay sai; hoặc

c) Bị cung cấp thiếu thông tin; thông tin không rõ ràng hoặc những thông tin này có thể làm cho cán bộ thuế hiểu nhầm.

70. Người làm kế toán và người làm kiểm toán có thể phải chuẩn bị bản kê khai thuế liên quan đến việc sử dụng số liệu dự phòng hoặc ước tính kế toán. Khi sử dụng số liệu dự phòng và các ước tính kế toán nên trình bày với phương châm tránh xảy ra sự mất chính xác lớn hơn thực tế hoặc có lợi cho khách hàng hoặc doanh nghiệp. Người tính toán phải thấy thỏa mãn rằng những số liệu dự phòng hoặc ước tính đều là thỏa đáng.

71. Khi chuẩn bị bản kê khai thuế, người làm kế toán và người làm kiểm toán có thể tin tưởng vào các thông tin do khách hàng hoặc chủ doanh nghiệp cung cấp miễn là thấy thỏa đáng. Mặc dù không yêu cầu việc kiểm tra hay xem xét lại các tài liệu hoặc các bằng chứng khác để hỗ trợ cho các thông tin, người làm kế toán và người làm kiểm toán nên khuyến khích việc cung cấp thông tin đó một cách phù hợp.

Ngoài ra, người làm kế toán và người làm kiểm toán cần phải:

a) Trao đổi với khách hàng hoặc chủ doanh nghiệp thông tin về những năm trước;

b) Yêu cầu có sự giải trình thỏa đáng khi xét thấy thông tin trình bày có vẻ sai hoặc không đầy đủ; và

c) Tích cực nghiên cứu, tham khảo văn bản pháp luật và hồ sơ về hoạt động của doanh nghiệp.

72. Khi người làm kế toán và người làm kiểm toán biết được các sai sót hoặc bỏ sót trọng yếu trong việc kê khai thuế hoặc hoàn thuế của năm trước, có thể liên quan hoặc không liên quan đến mình thì phải:

a) Kịp thời trình bày với khách hàng hoặc chủ doanh nghiệp về sai sót hoặc lỗi bỏ sót và đưa ra lời khuyên về việc cần thông báo với cơ quan thuế liên quan. Thông thường, người làm kế toán và người làm kiểm toán không bắt buộc phải thông báo với cơ quan thuế, trừ khi mình có liên quan và được khách hàng đồng ý.

b) Nếu khách hàng hoặc chủ doanh nghiệp không tự sửa chữa các sai sót, người làm kế toán và người làm kiểm toán phải:

(i) Thông báo cho khách hàng hoặc chủ doanh nghiệp biết rằng không thể tiếp tục cung cấp dịch vụ tư vấn thuế hoặc lập bảng kê khai thuế cho họ; và

(ii) Xem xét xem có nên tiếp tục cung cấp cho khách hàng hoặc chủ doanh nghiệp các dịch vụ khác có liên quan với trách nhiệm nghề nghiệp không.

c) Nếu người làm kế toán và người làm kiểm toán cho rằng có thể tiếp tục mối quan hệ nghề nghiệp với khách hàng hoặc chủ doanh nghiệp thì cần phải thực hiện tất cả các thủ tục hợp lý để đảm bảo các sai sót không bị lặp lại ở lần tư vấn hoặc kê khai thuế tiếp theo.

d) Đối với trường hợp pháp luật yêu cầu người làm kế toán và người làm kiểm toán phải thông báo cho cơ quan thuế thì phải thông báo với khách hàng hoặc chủ doanh nghiệp rõ tình hình trước khi thông báo cho cơ quan thuế và không nên thông báo thêm các thông tin mà khách hàng hoặc chủ doanh nghiệp chưa biết.

Áp dụng chuẩn mực đạo đức nghề nghiệp cho các hoạt động chuyên nghiệp xuyên quốc gia

73. Khi áp dụng các tiêu chuẩn đạo đức nghề nghiệp trong các hoạt động chuyên nghiệp xuyên quốc gia, có thể nảy sinh một số vấn đề. Đối với người làm kế toán và người làm kiểm toán là thành viên của tổ chức nghề nghiệp quốc tế đồng thời cũng là thành viên của tổ chức nghề nghiệp tại Việt Nam (hoặc có Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán của Việt Nam) thì khi cung cấp dịch vụ chuyên nghiệp tại Việt Nam phải tuân thủ chuẩn mực đạo đức nghề nghiệp của Việt Nam.

74. Một kế toán viên chuyên nghiệp người nước ngoài được công nhận ở một nước khác nhưng chưa có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán của Việt Nam có thể cư trú hoặc chỉ đến Việt Nam một thời gian tạm thời để thực hiện dịch vụ. Trường hợp kết quả dịch vụ được sử dụng ở Việt Nam thì người kế toán viên chuyên nghiệp này cần phải tuân thủ các chuẩn mực kỹ thuật phù hợp và các yêu cầu về đạo đức nghề nghiệp của Việt Nam khi cung cấp các dịch vụ chuyên nghiệp. Tuy nhiên, xét trên mọi khía cạnh, người kế toán viên chuyên nghiệp này cần phải thực hiện các hướng dẫn về đạo đức trong đoạn 75 dưới đây.

75. Khi người làm kế toán và người làm kiểm toán của Việt Nam cung cấp dịch vụ tại nước ngoài hoặc kế toán viên chuyên nghiệp nước ngoài cung cấp dịch vụ tại Việt Nam và có những quy định khác biệt về tiêu chuẩn đạo đức giữa hai nước thì cần thực hiện các hướng dẫn sau:

a) Khi tiêu chuẩn đạo đức của Việt Nam không chặt chẽ bằng chuẩn mực đạo đức của Liên đoàn Kế toán quốc tế (IFAC) thì phải áp dụng theo chuẩn mực đạo đức của IFAC.

b) Khi tiêu chuẩn đạo đức của Việt Nam chặt chẽ hơn chuẩn mực đạo đức của IFAC thì phải áp dụng theo chuẩn mực đạo đức của Việt Nam.

c) Khi tiêu chuẩn đạo đức của quốc gia mà người làm kế toán và người làm kiểm toán của Việt Nam cung cấp dịch vụ chuyên nghiệp chặt chẽ hơn cả tiêu chuẩn đạo đức của Việt Nam và của chuẩn mực đạo đức của IFAC thì phải thực hiện theo chuẩn mực đạo đức của quốc gia đó.

Quảng cáo

76. Trong hoạt động tiếp thị và quảng bá về doanh nghiệp và công việc của mình, người làm kế toán và người làm kiểm toán không được:

a) Sử dụng các phương tiện có thể làm ảnh hưởng tới hình ảnh và danh tiếng nghề nghiệp;

b) Phóng đại về những công việc họ có thể làm hoặc dịch vụ họ có thể cung cấp, các bằng cấp hay kinh nghiệm của họ; và

c) Nói xấu hoặc đưa thông tin sai về công việc của doanh nghiệp và của người làm kế toán, người làm kiểm toán khác.

- PHẦN B -

ÁP DỤNG CHO KIỂM TOÁN VIÊN HÀNH NGHỀ, NHÓM KIỂM TOÁN

VÀ CÔNG TY KIỂM TOÁN

TÍNH ĐỘC LẬP

77. Độc lập là nguyên tắc hành nghề cơ bản của kiểm toán viên. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán yêu cầu mọi kiểm toán viên hành nghề và thành viên nhóm kiểm toán cung cấp dịch vụ kiểm toán (dịch vụ đảm bảo), công ty kiểm toán phải độc lập với các khách hàng sử dụng dịch vụ kiểm toán.

78. Dịch vụ kiểm toán nhằm mục đích nâng cao độ tin cậy của các thông tin đã được kiểm toán bằng cách đánh giá xem các thông tin đó có tuân thủ các tiêu chuẩn phù hợp xét trên các khía cạnh trọng yếu không. Chuẩn mực kiểm toán số 210 "Hợp đồng kiểm toán" đã quy định rõ mục tiêu và nội dung dịch vụ, trách nhiệm của mỗi bên và các nội dung khác của hợp đồng nhằm cung cấp một mức độ đảm bảo vừa phải hoặc cao. Bộ Tài chính cũng ban hành các chuẩn mực cụ thể đối với các dịch vụ kiểm toán cụ thể, như các chuẩn mực kiểm toán báo cáo tài chính (đảm bảo ở mức độ cao), Chuẩn mực kiểm toán số 910 "Công tác soát xét báo cáo tài chính" (đảm bảo ở mức độ vừa phải).

Các đoạn từ 79 đến 82 dưới đây hướng dẫn bản chất của dịch vụ kiểm toán (dịch vụ đảm bảo). Để hiểu đầy đủ mục tiêu và nội dung của dịch vụ kiểm toán phải xem xét quy định của Chuẩn mực số 210 và từng chuẩn mực kiểm toán cụ thể.

79. Một hợp đồng có phải là hợp đồng kiểm toán báo cáo tài chính (hợp đồng cung cấp dịch vụ đảm bảo) hay không còn phụ thuộc vào việc nó có những yếu tố sau đây không:

a) Mối quan hệ ba bên có liên quan tới:

(i) Kiểm toán viên hành nghề;

(ii) Đối tượng chịu trách nhiệm lập báo cáo tài chính; và

(iii) Đối tượng sử dụng thông tin của báo cáo tài chính đã được kiểm toán;

b) Loại dịch vụ kiểm toán (theo quy định tại đoạn 81);

c) Luật định và chuẩn mực phù hợp;

d) Quá trình thực hiện hợp đồng; và

e) Kết luận: Ý kiến xác nhận của kiểm toán viên trong báo cáo kiểm toán.

Đối tượng chịu trách nhiệm lập báo cáo tài chính và đối tượng sử dụng thông tin của báo cáo tài chính đã được kiểm toán thông thường là các tổ chức riêng biệt nhưng cũng có thể là một. Ví dụ, một doanh nghiệp cần sự đảm bảo về thông tin của một bộ phận của chính doanh nghiệp đó. Mối quan hệ giữa đối tượng chịu trách nhiệm lập báo cáo tài chính và đối tượng sử dụng thông tin báo cáo tài chính đã được kiểm toán cần được xem xét trong bối cảnh từng hợp đồng cụ thể.

80. Trong dịch vụ đảm bảo, kiểm toán viên, người cung cấp dịch vụ độc lập đưa ra ý kiến kết luận nhằm nâng cao mức độ tin cậy của người sử dụng thông tin. Dịch vụ đảm bảo có thể cung cấp mức độ đảm bảo cao hoặc vừa phải, hoặc có thể:

a) Liên quan đến các thông tin tài chính hoặc phi tài chính;

b) Báo cáo trực tiếp hoặc chứng thực;

c) Báo cáo nội bộ hoặc báo cáo ra bên ngoài; và

d) Cung cấp cho khu vực tư nhân hoặc khu vực công.

81. Dịch vụ kiểm toán có thể gồm:

a) Kiểm toán báo cáo tài chính (Ví dụ, kiểm toán báo cáo tài chính, kiểm toán báo cáo tài chính vì mục đích thuế, soát xét báo cáo tài chính);

b) Kiểm toán hoạt động (Ví dụ, kiểm toán, đánh giá hệ thống kiểm soát nội bộ, kiểm toán dự án); hoặc

c) Kiểm toán tuân thủ (Ví dụ, kiểm toán, đánh giá sự tuân thủ pháp luật về thuế, các vấn đề về nhân sự).

Kiểm toán báo cáo tài chính là loại dịch vụ đảm bảo đưa ra sự đảm bảo cao. Kiểm toán hoạt động, kiểm toán tuân thủ cũng là dịch vụ đảm bảo đưa ra sự đảm bảo cao hoặc vừa phải tuỳ theo từng trường hợp.

82. Không phải tất cả các hợp đồng do kiểm toán viên hành nghề thực hiện đều là hợp đồng cung cấp dịch vụ đảm bảo. Các hợp đồng do người hành nghề kế toán thực hiện không phải là hợp đồng cung cấp dịch vụ đảm bảo. Các dịch vụ không phải là dịch vụ kiểm toán (không là dịch vụ đảm bảo) là các dịch vụ:

a) Kiểm tra thông tin tài chính trên cơ sở các thủ tục thỏa thuận trước;

b) Tổng hợp thông tin tài chính và các thông tin khác;

c) Lập bản kê khai thuế hoặc tư vấn thuế không đưa ra kết luận chắc chắn;

d) Tư vấn quản lý; và

e) Các dịch vụ tư vấn khác.

83. Các đoạn từ đoạn 77 đến đoạn 124 của Chuẩn mực này (dưới đây gọi chung là phần này) quy định và hướng dẫn việc xác định, đánh giá và biện pháp bảo vệ đối với những nguy cơ ảnh hưởng đến tính độc lập. Các quy định này giúp các thành viên của công ty và nhóm cung cấp dịch vụ bảo đảm sử dụng để xác định các nguy cơ ảnh hưởng đến tính độc lập, đánh giá tầm quan trọng của các nguy cơ, và nếu các nguy cơ này là quan trọng thì họ phải xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm nguy cơ tới mức có thể chấp nhận được. Cần sử dụng các đánh giá để xác định những biện pháp bảo vệ nào cần áp dụng. Một số biện pháp có thể loại bỏ nguy cơ; một số biện phải có thể làm giảm nguy cơ tới mức có thể chấp nhận được. Phần này yêu cầu các thành viên của công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo xem xét và áp dụng các quy định này trong từng trường hợp cụ thể. Các ví dụ đưa ra dưới đây chỉ nhằm minh họa cho việc áp dụng các quy định trong phần này. Các ví dụ này không nhằm liệt kê đầy đủ các trường hợp có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập. Do đó, thành viên của công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo không nên chỉ tuân theo các ví dụ được trình bày mà nên áp dụng phù hợp các quy định trong phần này trong từng trường hợp cụ thể.

Cách tiếp cận về mặt nhận thức đối với tính độc lập

84. Tính độc lập bao gồm:

a) Độc lập về tư tưởng - Là trạng thái suy nghĩ cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những tác động trái với những đánh giá chuyên nghiệp, cho phép một cá nhân hành động một cách chính trực, khách quan và có sự thận trọng nghề nghiệp, và

b) Độc lập về hình thức - Là không có các quan hệ thực tế và hoàn cảnh có ảnh hưởng đáng kể làm cho bên thứ ba hiểu là không độc lập, hoặc hiểu là tính chính trực, khách quan và thận trọng nghề nghiệp của nhân viên công ty hay thành viên của nhóm cung cấp dịch vụ đảm bảo không được duy trì.

85. Tính độc lập không đòi hỏi người đưa ra ý kiến đánh giá nghề nghiệp phải hoàn toàn độc lập về các quan hệ kinh tế, tài chính và các mối quan hệ khác vì các thành viên trong xã hội đều có mối quan hệ với nhau. Các mối quan hệ về kinh tế, tài chính và các quan hệ khác cần được đánh giá thỏa đáng xem có ảnh hưởng đến tính độc lập hay không. Khi thông tin nhận được xét thấy có ảnh hưởng đến tính độc lập thì các mối quan hệ đó không chấp nhận được.

86. Một hoặc nhiều trường hợp cụ thể có thể phù hợp hoặc không phù hợp với tính độc lập nên không thể quy định từng trường hợp cụ thể có thể tạo ra nguy cơ ảnh hưởng đến tính độc lập và quy định cụ thể các thủ tục phù hợp cần thực hiện làm giảm ảnh hưởng đến tính độc lập. Ngoài ra, bản chất của hợp đồng cung cấp dịch vụ đảm bảo rất đa dạng, nên nguy cơ làm ảnh hưởng đến tính độc lập cũng rất đa dạng, và cần áp dụng các biện pháp bảo vệ khác nhau. Chuẩn mực đạo đức yêu cầu các doanh nghiệp kiểm toán và kiểm toán viên cung cấp dịch vụ đảm bảo phải xác định, đánh giá và chỉ ra các nguy cơ ảnh hưởng đến tính độc lập chứ không quy định cụ thể từng trường hợp ảnh hưởng đến tính độc lập để thỏa mãn nhu cầu của công chúng.

87. Phần này quy định và hướng dẫn cách tiếp cận, đánh giá, xem xét các nguy cơ ảnh hưởng đến tính độc lập, các biện pháp bảo vệ được chấp nhận và sự quan tâm của công chúng. Dựa trên các quy định của Chuẩn mực đạo đức, các công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo có nghĩa vụ xác định và đánh giá các trường hợp cụ thể, các mối quan hệ có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập và có những hành động phù hợp để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ cần thiết. Bên cạnh việc xác định và đánh giá các mối quan hệ giữa công ty kiểm toán, nhóm cung cấp dịch vụ đảm bảo và khách hàng kiểm toán, cần quan tâm tới việc xác định các mối quan hệ giữa các cá nhân không thuộc doanh nghiệp cung cấp dịch vụ đảm bảo và khách hàng kiểm toán có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập.

88. Phần này của Chuẩn mực đạo đức quy định các nguyên tắc và phương pháp mà kiểm toán viên, nhóm kiểm toán và công ty kiểm toán cung cấp dịch vụ đảm bảo cần sử dụng để xác định các nguy cơ ảnh hưởng đến tính độc lập (kể cả độc lập về tư tưởng và độc lập về hình thức), đánh giá tầm quan trọng của chúng và nếu các nguy cơ này là đáng kể thì phải xác định và áp dụng các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được.

89. Các nguyên tắc quy định trong phần này áp dụng cho tất cả dịch vụ kiểm toán (dịch vụ đảm bảo). Bản chất của các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ phù hợp cần thiết để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được rất đa dạng, tùy thuộc vào đặc điểm của từng hợp đồng cụ thể là hợp đồng kiểm toán hay hợp đồng cung cấp dịch vụ đảm bảo khác không phải là hợp đồng kiểm toán. Đối với hợp đồng cung cấp dịch vụ đảm bảo không phải là hợp đồng kiểm toán thì điều quan trọng là phải quan tâm đến mục đích của dịch vụ và những người sử dụng thông tin của báo cáo. Vì vậy, công ty cần đánh giá các trường hợp phù hợp, bản chất của hợp đồng cung cấp dịch vụ đảm bảo và các nguy cơ đối với tính độc lập trong việc quyết định có nên chấp nhận hoặc tiếp tục thực hiện hợp đồng hay không, xác định bản chất của các biện pháp bảo vệ cần thiết và xét xem liệu một công ty kiểm toán, một kiểm toán viên cụ thể có thể là thành viên thực hiện hợp đồng cung cấp dịch vụ đảm bảo đó không.

90. Hợp đồng kiểm toán cung cấp sự đảm bảo cho nhiều người sử dụng thông tin tài chính. Vì thế, bên cạnh sự độc lập về tư tưởng, sự độc lập về hình thức là đặc biệt quan trọng. Đối với một khách hàng kiểm toán cụ thể, một công ty kiểm toán hay một nhóm kiểm toán phải độc lập với khách hàng kiểm toán. Tương tự đối với trường hợp hợp đồng cung cấp dịch vụ đảm bảo khác không phải là hợp đồng kiểm toán (hợp đồng phi kiểm toán), công ty kiểm toán và nhóm kiểm toán cũng phải độc lập với khách hàng dịch vụ đảm bảo phi kiểm toán. Trường hợp này, cần xem xét mọi nguy cơ có khả năng ảnh hưởng đến tính độc lập, do lợi ích từ các mối quan hệ.

91. Trường hợp có hai hoặc nhiều công ty kiểm toán cùng thực hiện một hợp đồng kiểm toán, tức là có nhiều bên chịu trách nhiệm về một dịch vụ đảm bảo thì công ty chịu trách nhiệm chính phải xem xét các mối quan hệ của các thành viên nhóm kiểm toán. Các yếu tố cần xem xét gồm:

a) Mức độ trọng yếu của từng phần việc thuộc trách nhiệm của từng công ty kiểm toán;

b) Mức độ quan tâm của công chúng đối với dịch vụ đó.

Trường hợp nội dung dịch vụ do một công ty kiểm toán thực hiện là không đáng kể thì không phải áp dụng phần này cho kiểm toán viên của công ty đó thuộc nhóm kiểm toán.

92. Trong trường hợp một báo cáo kiểm toán (báo cáo dịch vụ đảm bảo) được báo cáo riêng cho khách hàng dịch vụ đảm bảo phi kiểm toán và những người sử dụng thông tin nhất định, những người sử dụng báo cáo cần có đủ hiểu biết về mục đích của báo cáo kiểm toán, nội dung trọng tâm và hạn chế của báo cáo thông qua việc tham gia của họ vào việc thiết lập tính chất và phạm vi các hướng dẫn của công ty khi tiến hành cung cấp dịch vụ. Kiến thức và khả năng của công ty kiểm toán trong việc trao đổi thông tin về các biện pháp bảo vệ với tất cả những người sử dụng báo cáo tài chính sẽ làm tăng tính hiệu quả của các biện pháp bảo vệ đối với tính độc lập về hình thức. Các trường hợp này có thể được công ty xem xét để đánh giá nguy cơ ảnh hưởng đến tính độc lập và xem xét các biện pháp bảo vệ cần thiết có thể áp dụng để loại bỏ hoặc làm giảm chúng xuống đến mức có thể chấp nhận được. Các công ty kiểm toán cần áp dụng các quy định ở phần này trong việc đánh giá tính độc lập của các kiểm toán viên cung cấp dịch vụ đảm bảo và quan hệ gia đình ruột thịt của họ. Hơn nữa, nếu công ty có lợi ích tài chính trọng yếu trực tiếp hoặc gián tiếp ở khách hàng kiểm toán thì nguy cơ tư lợi sẽ là trọng yếu và không có biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được. Cần xem xét bất cứ nguy cơ nào có thể xảy ra do các mối quan hệ và lợi ích của công ty, các chi nhánh và các kiểm toán viên khi tham gia hợp đồng kiểm toán.

93. Như vậy:

a) Đối với một hợp đồng cung cấp dịch vụ đảm bảo cho một khách hàng kiểm toán, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập với khách hàng đó;

b) Đối với hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, khi báo cáo không chỉ được sử dụng cho những đối tượng nhất định, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập với khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán; và

c) Đối với hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, khi báo cáo chỉ được sử dụng cho những đối tượng nhất định, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo cũng phải độc lập với khách hàng đó. Ngoài ra, công ty không được có lợi ích tài chính trực tiếp hoặc gián tiếp trọng yếu ở khách hàng.

Yêu cầu về tính độc lập đối với hợp đồng kiểm toán (hợp đồng cung cấp dịch vụ đảm bảo) được minh họa như sau:

Loại hợp đồng dịch vụ đảm bảo Khách hàng | Kiểm toán | Phi kiểm toán - Báo cáo sử dụng rộng rãi (không hạn chế) | Phi kiểm toán - Báo cáo sử dụng hạn chế (sử dụng cho một số đối tượng xác định)
Khách hàng kiểm toán | Công ty kiểm toán và nhóm kiểm toán phải độc lập
Khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán | - | Công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập | Công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập

94. Các nguy cơ và biện pháp bảo vệ thường được xem xét trong phạm vi lợi ích hoặc quan hệ giữa công ty kiểm toán và nhóm kiểm toán (nhóm cung cấp dịch vụ đảm bảo) với khách hàng sử dụng dịch vụ bảo đảm. Trường hợp khách hàng kiểm toán là công ty niêm yết trên thị trường chứng khoán thì công ty kiểm toán và nhóm kiểm toán càng phải quan tâm đến lợi ích và các mối quan hệ có liên quan đến khách hàng và các đơn vị liên quan của khách hàng. Các mối quan hệ này cần phải được xem xét từ trước khi ký hợp đồng kiểm toán. Đối với tất cả các khách hàng sử dụng dịch vụ đảm bảo, nếu nhóm kiểm toán có đủ lý do để tin rằng một đơn vị liên quan nào đó của khách hàng có thể có ảnh hưởng đến tính độc lập của công ty với khách hàng thì nhóm kiểm toán phải xem xét đến cả đơn vị liên quan đó khi đánh giá tính độc lập và khi áp dụng các biện pháp bảo vệ.

95. Việc đánh giá các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ sau đó cần phải có đủ bằng chứng trước khi chấp nhận hợp đồng và trong khi thực hiện hợp đồng, công ty kiểm toán và nhóm kiểm toán phải đưa ra các đánh giá và thực hiện các biện pháp bảo vệ khi có thể đoán biết các trường hợp hoặc các mối quan hệ có thể vi phạm tính độc lập. Nếu sự vi phạm tính độc lập chỉ là vô tình thì nó không làm mất đi tính độc lập đối với khách hàng sử dụng dịch vụ bảo đảm nếu công ty có những chính sách kiểm soát chất lượng phù hợp và áp dụng các thủ tục chặt chẽ để nâng cao tính độc lập và, khi phát hiện ra sự vi phạm tính độc lập sẽ được sửa chữa và áp dụng ngay các biện pháp bảo vệ cần thiết.

96. Các quy định ở phần này có thể giúp để xác định các nguy cơ trọng yếu và không trọng yếu trong việc đánh giá tính độc lập. Khi xem xét tầm quan trọng của các quan hệ cụ thể, cần quan tâm tới nhân tố định tính và định lượng. Một quan hệ chỉ được coi là không trọng yếu nếu nó không ảnh hưởng đáng kể và không có tính liên tục.

Mục tiêu và cấu trúc của phần quy định về tính độc lập

97. Mục tiêu của các quy định về tính độc lập là hỗ trợ các công ty kiểm toán, kiểm toán viên và nhóm kiểm toán cung cấp dịch vụ đảm bảo trong việc:

a) Xác định các nguy cơ ảnh hưởng đến tính độc lập;

b) Đánh giá xem các nguy cơ này là trọng yếu hay không trọng yếu; và

c) Trường hợp các nguy cơ là không trọng yếu thì giúp xác định và áp dụng các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ này đến mức có thể chấp nhận được.

Trường hợp không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này đến mức có thể chấp nhận được thì biện pháp duy nhất là loại bỏ các hoạt động hoặc lợi ích tạo ra nguy cơ, từ chối chấp nhận hợp đồng hoặc chấm dứt thực hiện hợp đồng dịch vụ đảm bảo.

98. Cấu trúc của phần quy định về tính độc lập, gồm:

a) Các nguy cơ ảnh hưởng đến tính độc lập (từ đoạn 105 đến đoạn 110);

b) Các biện pháp bảo vệ có thể loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được (từ đoạn 111 đến đoạn 120);

c) Ví dụ về việc vận dụng tính độc lập trong các mối quan hệ và các trường hợp cụ thể.

Ví dụ trình bày các nguy cơ có thể ảnh hưởng đến tính độc lập trong những mối quan hệ và những trường hợp cụ thể. Các đánh giá chuyên môn được sử dụng để xác định các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Trong những ví dụ cụ thể, các nguy cơ ảnh hưởng đến tính độc lập quan trọng đến mức cách duy nhất là loại bỏ các hoạt động, lợi ích dẫn đến nguy cơ, hoặc từ chối chấp nhận hoặc tiếp tục thực hiện hợp đồng dịch vụ đảm bảo. Trong các ví dụ khác, nguy cơ có thể được loại bỏ hoặc làm giảm xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ. Các ví dụ này không chỉ ra tất cả các trường hợp có thể xẩy ra trên thực tế.

99. Khi xác định được là các nguy cơ ảnh hưởng không lớn đến tính độc lập, công ty kiểm toán có thể quyết định chấp nhận hoặc tiếp tục thực hiện hợp đồng cung cấp dịch vụ đảm bảo, quyết đinh này cần được lưu lại trong tài liệu. Tài liệu này bao gồm bản mô tả về các nguy cơ được xác định và các biện pháp bảo vệ áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được.

100. Việc đánh giá tầm quan trọng của các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ cần thiết để làm giảm nguy cơ xuống mức có thể chấp nhận được cần xét đến sự quan tâm của công chúng. Công chúng có thể rất quan tâm tới một số đơn vị nhất định do công việc kinh doanh, quy mô và số lượng cổ đông của những đơn vị này. Ví dụ, công ty niêm yết trên thị trường chứng khoán, các tổ chức tín dụng và các công ty bảo hiểm. Do công chúng đặc biệt quan tâm đến báo cáo tài chính của các công ty niêm yết trên thị trường chứng khoán, một số đoạn trong phần này sẽ quy định rõ thêm một số vấn đề liên quan đến việc kiểm toán các công ty niêm yết. Việc áp dụng các quy định ở phần này cần được xem xét trong mối quan hệ với việc kiểm toán các công ty niêm yết trên thị trường chứng khoán và các khách hàng kiểm toán khác được sự quan tâm lớn của công chúng.

Quan điểm quốc gia

101. Các đoạn từ đoạn 77 đến đoạn 124 của Chuẩn mực này quy định và hướng dẫn các yêu cầu của nguyên tắc độc lập đối với các hợp đồng cung cấp dịch vụ đảm bảo theo chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của Việt Nam. Chuẩn mực đạo đức này không áp dụng những tiêu chuẩn ít chặt chẽ hơn chuẩn mực đạo đức của quốc tế (IFAC). Không tổ chức và cá nhân nào được phép áp dụng ít chặt chẽ hơn những quy định trong phần này. Khi các quy định khác của pháp luật có những điều khoản chặt chẽ hơn thì thực hiện theo quy định khác của pháp luật và vẫn phải tuân theo những điểm còn lại trong phần này.

102. Các ví dụ trong phần này được áp dụng đối với các hợp đồng kiểm toán cho khách hàng là công ty niêm yết trên thị trường chứng khoán và công ty không niêm yết trên thị trường chứng khoán.

103. Khi công ty kiểm toán tiến hành một hợp đồng cung cấp dịch vụ đảm bảo theo Chuẩn mực Hợp đồng kiểm toán hoặc theo một số chuẩn mực cụ thể đối với hợp đồng cung cấp dịch vụ đảm bảo do Bộ Tài chính ban hành như một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo Chuẩn mực kiểm toán, các thành viên của nhóm cung cấp dịch vụ đảm bảo đảm cần phải tuân thủ các quy định của phần này, trừ trường hợp có quy định khác của pháp luật chặt chẽ hơn một số điều của phần này. Trong trường hợp như vậy, các thành viên của nhóm cung cấp dịch vụ đảm bảo và công ty kiểm toán cần tuân thủ tất cả các đỉểm còn lại của phần này.

104. Trường hợp nội dung của Chuẩn mực này có sự khác biệt với Chuẩn mực đạo đức của quốc tế và các quy định khác của pháp luật thì công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo cần nhận thức được sự khác biệt đó và phải tuân thủ những quy định chặt chẽ hơn của pháp luật, của Chuẩn mực này hoặc chuẩn mực của quốc tế.

Nguy cơ ảnh hưởng đến tính độc lập

105. Tính độc lập có nguy cơ bị ảnh hưởng do tư lợi, tự kiểm tra, sự bào chữa, quan hệ ruột thịt, quan hệ khác và sự đe dọa.

106. “Nguy cơ do tư lợi” diễn ra khi công ty kiểm toán hoặc một thành viên nhóm kiểm toán có thể thu được lợi ích tài chính hoặc các xung đột lợi ích cá nhân khác với khách hàng sử dụng dịch vụ bảo đảm.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ do tư lợi":

a) Lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp có tính chất trọng yếu tại khách hàng sử dụng dịch vụ đảm bảo;

b) Một khoản nợ, khoản bảo lãnh hoặc quà tặng nhận từ khách hàng sử dụng dịch vụ đảm bảo hoặc từ giám đốc hay nhân viên của họ;

c) Quá phụ thuộc vào phí dịch vụ của khách hàng sử dụng dịch vụ đảm bảo;

d) Lo lắng về khả năng mất hợp đồng;

e) Có quan hệ kinh doanh mật thiết với khách hàng sử dụng dịch vụ đảm bảo;

f) Có khả năng trở thành nhân viên của khách hàng sử dụng dịch vụ bảo đảm trong tương lai;

g) Phát sinh phí bất thường liên quan đến dịch vụ đảm bảo.

107. “Nguy cơ tự kiểm tra” diễn ra khi:

a) Bất kỳ sản phẩm hay đánh giá từ một hợp đồng cung cấp dịch vụ đảm bảo hoặc phi đảm bảo nào trước đây cần được đánh giá lại để có được kết luận của hợp đồng cung cấp dịch vụ đảm bảo;

b) Khi một thành viên của nhóm kiểm toán trước đây đã từng là Giám đốc của khách hàng sử dụng dịch vụ đảm bảo, hoặc là nhân viên có chức vụ, có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ tự kiểm tra":

a) Một thành viên của nhóm kiểm toán gần đây đã hoặc đang là Giám đốc hoặc nhân viên có ảnh hưởng đáng kể của khách hàng sử dụng dịch vụ đảm bảo.

b) .

c) Một thành viên của nhóm kiểm toán gần đây đã hoặc đang là nhân viên của khách hàng sử dụng dịch vụ đảm bảo, có chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo;

d) Tiến hành các dịch vụ cho khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo; và

e) Ghi sổ kế toán hoặc lập báo cáo tài chính là đối tượng của hợp đồng cung cấp dịch vụ đảm bảo.

108. “Nguy cơ về sự bào chữa” xảy ra khi công ty kiểm toán hoặc một thành viên nhóm kiểm toán xúc tiến, hoặc nhận thức được việc xúc tiến các giao dịch của một khách hàng sử dụng dịch vụ đảm bảo hoặc ý kiến có thể được hiểu là vi phạm tính khách quan. Đây là trường hợp công ty kiểm toán hoặc một thành viên của nhóm kiểm toán bị phụ thuộc vào khách hàng trong việc đưa ra ý kiến.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ về sự bào chữa":

a) Là người trung gian giao dịch hoặc xúc tiến bán các loại cổ phiếu, các chứng khoán khác của khách hàng sử dụng dịch vụ đảm bảo; và

b) Đóng vai trò là người bào chữa đại diện cho khách hàng sử dụng dịch vụ đảm bảo trong vụ kiện hoặc khi giải quyết các tranh chấp với bên thứ ba.

109. “Nguy cơ về quan hệ ruột thịt” xảy ra khi công ty kiểm toán hoặc thành viên của nhóm kiểm toán thông cảm với lợi ích của khách hàng vì có quan hệ ruột thịt với khách hàng (như thành viên Ban Giám đốc, thành viên Hội đồng quản trị, kế toán trưởng và tương đương của khách hàng) sử dụng dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ về quan hệ ruột thịt":

a) Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt với Giám đốc hoặc thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo;

b) Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt với nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo của khách hàng sử dụng dịch vụ đảm bảo;

c) Trong một số trường hợp có các mối quan hệ khác không là quan hệ ruột thịt nhưng có ảnh hưởng đến tính độc lập, như các ví dụ sau đây:

- Giám đốc trước đây của công ty kiểm toán đang là Giám đốc hoặc là thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo hoặc là nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo;

- Có trên 3 năm giữ chức vụ trưởng nhóm cung cấp dịch vụ đảm bảo của cùng một khách hàng sử dụng dịch vụ đảm bảo; và

- Nhận quà tặng, dự chiêu đãi hoặc nhận sự ưu ái từ khách hàng sử dụng dịch vụ đảm bảo, hoặc từ Giám đốc, thành viên Ban Giám đốc hoặc nhân viên của họ (trừ trường hợp giá trị quá nhỏ).

110. “Nguy cơ bị đe dọa” xảy ra khi một thành viên của nhóm kiểm toán bị đe dọa (đe dọa thật hoặc cảm thấy bị đe doạ) nhằm ngăn cản hành động theo đúng nguyên tắc khách quan và hoài nghi nghề nghiệp cần thiết từ phía Giám đốc, thành viên Ban Giám đốc hoặc nhân viên giữ chức vụ có ảnh hưởng đáng kể của khách hàng sử dụng dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ bị đe dọa":

a) Đe dọa sẽ thay thế khi có bất đồng về việc áp dụng một nguyên tắc kế toán; và

b) Áp lực làm giảm phạm vi của dịch vụ đã cam kết nhằm giảm phí.

Các biện pháp bảo vệ

111. Công ty kiểm toán và nhóm kiểm toán có trách nhiệm giữ gìn tính độc lập bằng cách xem xét hoàn cảnh thực tế của các nguy cơ ảnh hưởng đến tính độc lập và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được.

112. Khi xác định được nguy cơ có tính trọng yếu, cần xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Quyết định này cần được lưu trong tài liệu. Tính chất của các biện pháp bảo vệ áp dụng không giống nhau trong mọi trường hợp. Cần tập trung xem xét và giải quyết những vấn đề mà bất cứ bên thứ ba nào khi được thông báo về chúng và các biện pháp bảo vệ đều kết luận là không thể chấp nhận được. Xem xét này chịu ảnh hưởng của các vấn đề như tầm quan trọng của nguy cơ, tính chất của hợp đồng cung cấp dịch vụ đảm bảo, những người dự định sử dụng thông tin của báo cáo dịch vụ đảm bảo và cấu trúc của công ty.

Một số biện pháp bảo vệ có thể làm tăng khả năng phát hiện và ngăn chặn các hành vi vi phạm đạo đức nghề nghiệp. Các biện pháp này có thể do cơ quan pháp luật, các hội nghề nghiệp hoặc các công ty kiểm toán đưa ra.

113. Có 2 loại biện pháp bảo vệ:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực nghề nghiệp quy định;

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra, gồm:

- Các biện pháp bảo vệ của khách hàng sử dụng dịch vụ đảm bảo; và

- Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán.

Công ty kiểm toán và nhóm kiểm toán cần lựa chọn các biện pháp thích hợp để loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được.

114. Các biện pháp bảo vệ do pháp luật và chuẩn mực nghề nghiệp quy định, gồm:

a) Các yêu cầu về trình độ chuyên môn và kinh nghiệm nghề nghiệp của kiểm toán viên;

b) Các yêu cầu về việc liên tục cập nhật, bổ sung kiến thức, kinh nghiệm cho kiểm toán viên;

c) Các quy định về cơ cấu bộ máy quản trị doanh nghiệp;

d) Các chuẩn mực nghề nghiệp và quy định về thủ tục soát xét;

e) Kiểm soát từ bên ngoài do một bên thứ ba được uỷ quyền hợp pháp đối với hệ thống kiểm soát chất lượng kiểm toán của công ty kiểm toán; và

f) Luật pháp liên quan đến việc kiểm tra các yêu cầu về tính độc lập của kiểm toán viên và của công ty kiểm toán.

115. Các biện pháp bảo vệ của khách hàng sử dụng dịch vụ đảm bảo (b1), gồm:

a) Khi một nhà quản lý của khách hàng sử dụng dịch vụ đảm bảo đề xuất công ty kiểm toán thì người đề xuất đó không thể là người phê chuẩn sự đề xuất này.

b) Các nhà quản lý của khách hàng sử dụng dịch vụ đảm bảo phải có đủ trình độ đưa ra quyết định quản lý;

c) Phải có chính sách và các thủ tục nội bộ để đảm bảo không lựa chọn các dịch vụ phi kiểm toán có ảnh hưởng đến tính độc lập với dịch vụ kiểm toán; và

d) Phải có cơ cấu bộ máy quản lý điều hành (Ví dụ tổ chức kiểm toán nội bộ) và năng lực quản lý đủ để kiểm soát và trao đổi về các dịch vụ với công ty kiểm toán.

116. Tổ chức kiểm toán nội bộ (Ban kiểm soát hoặc tổ chức tương đương) có vai trò quan trọng trong bộ máy quản lý điều hành vì nó độc lập với Ban Giám đốc khách hàng sử dụng dịch vụ đảm bảo và có thể hỗ trợ Ban Giám đốc trong việc đảm bảo là công ty kiểm toán giữ vai trò kiểm toán độc lập. Cần có sự trao đổi thông tin thường xuyên giữa công ty kiểm toán với tổ chức kiểm toán nội bộ (hoặc tổ chức kiểm soát khác nếu không có tổ chức kiểm toán nội bộ) của các công ty niêm yết trên thị trường chứng khoán về các quan hệ hoặc vấn đề khác mà theo ý kiến của công ty kiểm toán là có thể ảnh hưởng đến tính độc lập.

117. Các công ty kiểm toán cần thiết lập chính sách và thủ tục về việc trao đổi thông tin về tính độc lập với tổ chức kiểm toán nội bộ, hoặc các tổ chức quản lý khác. Trường hợp kiểm toán công ty niêm yết trên thị trường chứng khoán, công ty kiểm toán cần trao đổi ít nhất mỗi năm một lần về các mối quan hệ hoặc vấn đề giữa công ty, mạng lưới công ty và khách hàng kiểm toán mà theo đánh giá nghề nghiệp của công ty, có sự vi phạm tính độc lập. Các vấn đề được trao đổi rất đa dạng, phụ thuộc vào từng trường hợp cụ thể và do công ty kiểm toán quyết định, nhưng thường chỉ bao gồm những vấn đề phù hợp với những điều quy định ở phần này.

118. Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán (b2) gồm:

a) Lãnh đạo công ty kiểm toán nhấn mạnh đến tầm quan trọng của tính độc lập và yêu cầu thành viên của nhóm kiểm toán phải ký cam kết và hành động phù hợp với cam kết và sự quan tâm của công chúng;

b) Chính sách và thủ tục thực hiện giám sát chất lượng hợp đồng kiểm toán;

c) Chính sách về tính độc lập được quy định trong tài liệu về cách xác định nguy cơ ảnh hưởng đến tính độc lập; cách đánh giá tầm quan trọng của các nguy cơ này và việc xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được;

d) Chính sách và thủ tục nội bộ để giám sát việc tuân thủ các chính sách và thủ tục của công ty có liên quan đến tính độc lập;

e) Chính sách và thủ tục tạo điều kiện cho việc xác định các lợi ích; các mối quan hệ giữa công ty kiểm toán hoặc giữa các thành viên của nhóm kiểm toán và các khách hàng sử dụng dịch vụ đảm bảo;

f) Chính sách và thủ tục để quản lý và giám sát sự phụ thuộc vào doanh thu nhận được từ khách hàng sử dụng dịch vụ đảm bảo;

g) Sử dụng thành viên Ban Giám đốc và các nhóm cung cấp dịch vụ khác nhau và đảm bảo các tuyến báo cáo độc lập khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo;

h) Chính sách và thủ tục cấm các thành viên không phải là thành viên của nhóm kiểm toán gây ảnh hưởng đến kết quả của hợp đồng cung cấp dịch vụ đảm bảo;

i) Trao đổi thông tin kịp thời về các chính sách và thủ tục của công ty kiểm toán cũng như bất kỳ sự thay đổi nào, kể cả vấn đề giáo dục và đào tạo tiếp theo cho Ban Giám đốc và nhân viên chuyên nghiệp;

j) Phân công một thành viên Ban Giám đốc chịu trách nhiệm xem xét tổng thể sự phân công trong bộ máy quản lý và các biện pháp bảo vệ;

k) Các phương thức thông báo cho Ban Giám đốc và nhân viên chuyên nghiệp về các khách hàng sử dụng dịch vụ đảm bảo và các đơn vị liên quan mà họ cần phải giữ tính độc lập;

l) Cơ chế kỷ luật nhằm nâng cao sự tuân thủ các chính sách và thủ tục; và

m) Chính sách và thủ tục khuyến khích nhân viên trao đổi thông tin với các cấp quản lý trong công ty về các vấn đề về tính độc lập và tính khách quan có liên quan đến họ; bao gồm cả việc thông báo cho nhân viên các quyền và nhiệm vụ của họ liên quan đến tính độc lập.

119. Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán (b2) có thể còn gồm những biện pháp cụ thể sau đây:

a) Có thêm một kiểm toán viên khác để soát xét lại các công việc đã làm và tham khảo ý kiến nếu cần thiết. Người này có thể là một người ở ngoài công ty kiểm toán hoặc một người của công ty hay mạng lưới công ty nhưng không tham gia vào nhóm kiểm toán;

b) Xin ý kiến tư vấn từ bên thứ ba, như tổ chức nghề nghiệp, chuyên gia, chuyên gia tư vấn pháp luật hoặc một kiểm toán viên hành nghề khác;

c) Luân chuyển người chịu trách nhiệm soát xét;

d) Thảo luận với người hoặc bộ phận khác có chức năng kiểm soát (ví dụ tổ chức kiểm toán nội bộ) về các vấn đề liên quan đến tính độc lập;

e) Thảo luận với người hoặc bộ phận khác có chức năng kiểm soát về tính chất dịch vụ và giá phí của dịch vụ cung cấp;

f) Mời một công ty kiểm toán khác thực hiện lại toàn bộ hoặc một phần hợp đồng cung cấp dịch vụ đảm bảo;

g) Mời một công ty kiểm toán khác thực hiện lại toàn bộ hoặc một phần hợp đồng cung cấp dịch vụ phi đảm bảo trong phạm vi cần thiết để họ cùng chịu trách nhiệm về dịch vụ đó; và

h) Chuyển một thành viên khỏi nhóm kiểm toán khi các lợi ích tài chính hoặc các mối quan hệ của thành viên đó có nguy cơ ảnh hưởng đến tính độc lập.

120. Khi đã có các biện pháp bảo vệ như đã nêu ở trên nhưng vẫn không thể loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được, hoặc khi doanh nghiệp được kiểm toán quyết định không loại bỏ các hoạt động hoặc lợi ích dẫn đến các nguy cơ này, cách duy nhất là từ chối thực hiện hoặc rút khỏi hợp đồng cung cấp dịch vụ đảm bảo.

Thời kỳ hợp đồng

121. Thành viên của công ty kiểm toán và nhóm kiểm toán cần độc lập với khách hàng sử dụng dịch vụ đảm bảo trong suốt thời kỳ thực hiện hợp đồng cung cấp dịch vụ đảm bảo. Thời kỳ hợp đồng cung cấp dịch vụ đảm bảo bắt đầu khi nhóm kiểm toán bắt đầu tiến hành các dịch vụ đảm bảo và kết thúc sau khi báo cáo kiểm toán được phát hành chính thức, trừ trường hợp hợp đồng cung cấp dịch vụ đảm bảo là hợp đồng lặp lại cho nhiều năm. Nếu hợp đồng cung cấp dịch vụ đảm bảo thỏa thuận cho nhiều năm thì thời kỳ hợp đồng cung cấp dịch vụ đảm bảo sẽ kết thúc khi cả hai bên đều thông báo muốn chấm dứt hợp đồng hoặc phát hành báo cáo kiểm toán cuối cùng, tùy thuộc việc nào phát sinh sau.

122. Khi doanh nghiệp trở thành khách hàng kiểm toán trong hoặc sau kỳ lập báo cáo tài chính thì công ty kiểm toán cần xem xét khả năng có nguy cơ ảnh hưởng đến tính độc lập gây ra bởi:

a) Các quan hệ kinh doanh hoặc tài chính với khách hàng kiểm toán trong hoặc sau thời kỳ lập báo cáo tài chính, nhưng trước khi chấp nhận hợp đồng kiểm toán; hoặc

b) Các dịch vụ trước đây đã cung cấp cho khách hàng kiểm toán.

Trường hợp hợp đồng dịch vụ đảm bảo không phải là hợp đồng kiểm toán, công ty kiểm toán cũng cần xem xét liệu các quan hệ kinh doanh và tài chính hoặc các dịch vụ đã tiến hành trước đây có thể dẫn đến nguy cơ làm ảnh hưởng đến tính độc lập.

123. Nếu các dịch vụ phi đảm bảo được cung cấp cho khách hàng kiểm toán trong hoặc sau thời kỳ lập báo cáo tài chính nhưng trước khi bắt đầu thực hiện dịch vụ kiểm toán và những dịch vụ này bị cấm trong thời kỳ thực hiện hợp đồng kiểm toán thì cần xem xét kỹ về các nguy cơ ảnh hưởng đến tính độc lập có thể nảy sinh từ các dịch vụ này (nếu có). Nếu các nguy cơ này là trọng yếu, các biện pháp bảo vệ cần được xem xét và áp dụng để giảm nguy cơ ảnh hưởng đến tính độc lập xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Thảo luận về tính độc lập liên quan đến việc cung cấp dịch vụ phi đảm bảo với những nhân viên quản lý của khách hàng;

b) Thu thập xác nhận của khách hàng kiểm toán về trách nhiệm đối với kết quả của dịch vụ phi đảm bảo;

c) Không để những nhân viên đã tham gia dịch vụ phi đảm bảo tham gia vào hợp đồng kiểm toán; và

d) Mời một công ty kiểm toán khác soát xét lại kết quả của dịch vụ phi đảm bảo hoặc tiến hành lại các dịch vụ phi đảm bảo trong phạm vi cần thiết để họ cùng chịu trách nhiệm về những dịch vụ này.

124. Các dịch vụ phi đảm bảo cung cấp cho khách hàng kiểm toán chưa niêm yết trên thị trường chứng khoán sẽ không vi phạm tính độc lập của công ty kiểm toán khi khách hàng trở thành công ty niêm yết trên thị trường chứng khoán, miễn là:

a) Dịch vụ phi đảm bảo trước đây là được phép thực hiện đối với khách hàng kiểm toán chưa niêm yết trên thị trường chứng khoán theo quy định ở phần này;

b) Các dịch vụ sẽ chấm dứt trong một thời gian hợp lý khi khách hàng trở thành công ty niêm yết trên thị trường chứng khoán, nếu chúng không được phép đối với khách hàng kiểm toán niêm yết trên thị trường chứng khoán theo quy định ở phần này; và

c) Công ty áp dụng các biện pháp bảo vệ phù hợp để loại bỏ các nguy cơ ảnh hưởng đến tính độc lập nảy sinh từ các dịch vụ trước đây hoặc làm giảm chúng xuống mức có thể chấp nhận được.

ÁP DỤNG NGUYÊN TẮC ĐỘC LẬP TRONG CÁC TRƯỜNG HỢP CỤ THỂ

Các lợi ích tài chính

125. Các lợi ích tài chính ở khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra các nguy cơ tư lợi. Khi đánh giá tầm quan trọng của nguy cơ, các biện pháp bảo vệ cần áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được, cần kiểm tra bản chất và quy mô của lợi ích tài chính. Việc này bao gồm đánh giá vai trò của người nắm giữ lợi ích tài chính, tầm quan trọng của lợi ích tài chính và loại lợi ích tài chính (là trực tiếp hoặc gián tiếp).

126. Khi đánh giá loại lợi ích tài chính, cần chú ý rằng các lợi ích tài chính bao gồm cả những trường hợp trong đó cá nhân không kiểm soát phương tiện đầu tư hoặc các lợi ích tài chính nắm giữ (ví dụ quỹ đầu tư tài chính, tổ chức đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác) cho đến những trường hợp cá nhân kiểm soát các lợi ích tài chính (ví dụ người được ủy thác quản lý tài sản) hoặc có thể tác động tới các quyết định đầu tư. Khi đánh giá tầm quan trọng của nguy cơ ảnh hưởng đến tính độc lập, cần xem xét đến mức độ ảnh hưởng hoặc quyền kiểm soát có thể được thực hiện đối với hình thức trung gian, các lợi ích tài chính nắm giữ, hoặc chiến lược đầu tư. Khi có quyền kiểm soát, các lợi ích tài chính được coi là trực tiếp. Ngược lại, khi người nắm giữ lợi ích tài chính không có quyền kiểm soát thì lợi ích tài chính đó được coi là gián tiếp.

Các điều khoản áp dụng đối với tất cả khách hàng sử dụng dịch vụ đảm bảo

127. Nếu thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp (có quan hệ ruột thịt) của họ có các lợi ích tài chính trực tiếp, hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, nguy cơ tư lợi trở nên đáng kể. Do đó, biện pháp bảo vệ duy nhất áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được có thể là:

a) Chuyển nhượng toàn bộ lợi ích tài chính trực tiếp trước khi cá nhân đó trở thành thành viên của nhóm cung cấp dịch vụ đảm bảo;

b) Chuyển nhượng toàn bộ hoặc một phần đáng kể các lợi ích tài chính gián tiếp sao cho lợi ích còn lại không còn đáng kể trước khi cá nhân đó trở thành thành viên của nhóm cung cấp dịch vụ đảm bảo;

c) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

128. Nếu thành viên của nhóm cung cấp dịch vụ bảo đảm hoặc thành viên gia đình trực tiếp của họ nhận được, ví dụ, một khoản thừa kế, quà biếu hay do kết quả của việc sáp nhập doanh nghiệp mà nhận được lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, có thể tạo ra nguy cơ tư lợi. Các biện pháp bảo vệ sau đây cần được áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được:

a) Chuyển nhượng các lợi ích tài chính trong thời gian sớm nhất; hoặc

b) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

Trong thời kỳ trước khi chuyển nhượng lợi ích tài chính hoặc tách cá nhân đó khỏi nhóm cung cấp dịch vụ đảm bảo cần xem xét liệu có cần các biện pháp bảo vệ bổ sung để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Những biện pháp bảo vệ này bao gồm:

a) Thảo luận các vấn đề với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ; hoặc

b) Mời thêm một kiểm toán viên hành nghề soát xét lại công việc đã làm hoặc đưa ra ý kiến tư vấn nếu cần thiết.

129. Khi thành viên của nhóm cung cấp dịch vụ đảm bảo biết là thành viên trong quan hệ gia đình trực tiếp của mình có lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, nguy cơ tư lợi có thể xảy ra. Khi đánh giá tầm quan trọng của nguy cơ, cần xem xét bản chất của mối quan hệ giữa thành viên của nhóm cung cấp dịch vụ đảm bảo, thành viên gia đình trực tiếp và sự đáng kể của lợi ích tài chính. Khi tầm quan trọng của nguy cơ đã được thẩm định, các biện pháp bảo vệ cần được xem xét áp dụng nều cần thiết. Các biện pháp bảo vệ có thể bao gồm:

a) Thành viên trong quan hệ gia đình trực tiếp chuyển nhượng tất cả hoặc một phần đáng kể lợi ích tài chính trong thời gian sớm nhất;

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, ví dụ như bộ phận kiểm toán nội bộ;

c) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện hợp đồng cung cấp dịch vụ đảm bảo xem xét lại công việc của các thành viên của nhóm cung cấp dịch vụ đảm bảo cùng với mối quan hệ gia đình trực tiếp hoặc đưa ra ý kiến tư vấn nếu cần thiết; hoặc

d) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

130. Khi công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo với tư cách là người được ủy thác quản lý, nguy cơ tư lợi có thể phát sinh do ảnh hưởng của quỹ ủy thác đối với khách hàng sử dụng dịch vụ đảm bảo. Do đó, lợi ích này chỉ có thể giữ nguyên khi:

a) Thành viên của nhóm cung cấp dịch vụ đảm bảo, thành viên trong quan hệ gia đình trực tiếp của họ và công ty kiểm toán không phải là đối tượng hưởng lợi của quỹ ủy thác;

b) Lợi ích nắm giữ bởi quỹ ủy thác của khách hàng sử dụng dịch vụ đảm bảo không đáng kể đối với quỹ ủy thác;

c) Quỹ ủy thác không thể tạo ra ảnh hưởng đáng kể đối với khách hàng sử dụng dịch vụ đảm bảo; và

d) Thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc của công ty kiểm toán không có ảnh hưởng đáng kể đến bất cứ quyết định đầu tư nào liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo.

131. Cần xem xét đến việc liệu có thể có hay không nguy cơ tư lợi do lợi ích tài chính của các cá nhân trong nhóm cung cấp dịch vụ đảm bảo và thành viên trong quan hệ gia đình trực tiếp của họ. Các cá nhân này bao gồm:

a) Thành viên Ban Giám đốc - những người không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo và các thành viên trong quan hệ gia đình trực tiếp của họ;

b) Thành viên Ban Giám đốc và các nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo; và

c) Các cá nhân có quan hệ gần gũi với thành viên của nhóm cung cấp dịch vụ đảm bảo.

Xem xét việc các cá nhân này nắm giữ lợi ích có thể dẫn đến nguy cơ tư lợi phụ thuộc vào các yếu tố sau:

a) Cơ cấu, tổ chức hoạt động và báo cáo của công ty kiểm toán; và

b) Bản chất của mối quan hệ giữa cá nhân và thành viên của nhóm cung cấp dịch vụ đảm bảo.

Tầm quan trọng của nguy cơ cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Các chính sách hạn chế việc nắm giữ những lợi ích đã nêu (nếu phù hợp);

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, như tổ chức kiểm toán nội bộ; hoặc

c) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện cung cấp dịch vụ đảm bảo xem xét lại công việc đã làm hoặc đưa ra ý kiến tư vấn nếu cần thiết.

132. Những vi phạm không cố ý được nói trong phần này như việc liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo không ảnh hưởng đến tính độc lập của công ty, mạng lưới công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo khi:

a) Công ty, mạng lưới công ty kiểm toán đã thiết lập các chính sách và thủ tục yêu cầu các nhân viên chuyên nghiệp báo cáo kịp thời với công ty bất cứ sự vi phạm nào diễn ra từ việc mua bán, thừa kế hoặc các hình thức khác có được lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo;

b) Công ty, mạng lưới công ty kiểm toán kịp thời nhắc nhở các nhân viên chuyên nghiệp về việc cần chuyển nhượng lợi ích tài chính này; và

c) Sự chuyển nhượng cần diễn ra trong thời gian sớm nhất sau khi phát hiện ra vấn đề, hoặc nhân viên chuyên nghiệp đó phải được chuyển ra khỏi nhóm cung cấp dịch vụ đảm bảo.

133. Khi xảy ra vi phạm không cố ý liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo quy định trong phần này, công ty kiểm toán cần xem xét liệu có cần áp dụng các biện pháp bảo vệ không. Các biện pháp bảo vệ có thể bao gồm:

a) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện cung cấp dịch vụ đảm bảo xem xét lại công việc của các thành viên của nhóm cung cấp dịch vụ đảm bảo; hoặc

b) Tách cá nhân đó ra khỏi bất kỳ quá trình ra quyết định chủ yếu nào liên quan đến hợp đồng dịch vụ đảm bảo.

Các điều khoản áp dụng đối với khách hàng kiểm toán

134. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính trực tiếp trong khách hàng kiểm toán của công ty, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty kiểm toán có thể thực hiện hợp đồng là chuyển nhượng các lợi ích tài chính này.

135. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán của công ty, cũng có thể xảy ra nguy cơ tư lợi. Các biện pháp thích hợp duy nhất để công ty kiểm toán có thể thực hiện hợp đồng là chuyển nhượng tất cả hoặc một phần chủ yếu lợi ích tài chính gián tiếp để phần lợi ích còn lại không còn đáng kể.

136. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính đáng kể trong đơn vị có cổ phần chi phối trong khách hàng kiểm toán thì nguy cơ tư lợi cũng có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Các biện pháp thích hợp duy nhất để công ty có thể thực hiện hợp đồng là chuyển nhượng toàn bộ hoặc một phần đáng kể lợi ích tài chính gián tiếp để phần lợi ích còn lại không còn đáng kể.

137. Nếu các hoạt động phúc lợi của công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính trong khách hàng kiểm toán, có thể xảy ra nguy cơ tư lợi. Do đó, tầm quan trọng của bất cứ nguy cơ nào tạo ra cần được thẩm định và nếu nguy cơ này rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng nếu cần thiết, nhằm loại bỏ hoặc làm giảm nguy cơ xuống mức có thể chấp nhận được

138. Nếu các thành viên Ban Giám đốc khác, kể cả các thành viên không thực hiện hợp đồng cung cấp dịch vụ đảm bảo, hoặc thành viên gia đình trực tiếp của họ, trong văn phòng nơi mà thành viên ban Giám đốc phụ trách hợp đồng kiểm toán có giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán đó, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, các thành viên Ban Giám đốc này hoặc thành viên gia đình trực tiếp của họ không được giữ bất cứ lợi ích tài chính nào trong khách hàng kiểm toán như vậy.

139. Văn phòng nơi mà thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán không nhất thiết là văn phòng mà thành viên đó phụ trách. Do đó, khi thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán tại một văn phòng khác với văn phòng của các thành viên nhóm cung cấp dịch vụ đảm bảo, cần có đánh giá để xác định văn phòng nào là văn phòng mà thành viên Ban Giám đốc hành nghề liên quan đến cuộc kiểm toán.

140. Nếu các thành viên Ban Giám đốc khác và các nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán, trừ những người tham gia không đáng kể vào việc này, hoặc thành viên gia đình trực tiếp của họ, nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, những người này hoặc thành viên gia đình trực tiếp của họ không được giữ bất cứ lợi ích tài chính nào trong khách hàng kiểm toán.

141. Lợi ích tài chính trong khách hàng kiểm toán được nắm giữ bởi thành viên gia đình trực tiếp của (a) một thành viên Ban Giám đốc làm việc tại văn phòng nơi thành viên ban Giám đốc phụ trách hợp đồng kiểm toán, hoặc (b) một thành viên Ban Giám đốc hoặc nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán, không được coi là tạo ra nguy cơ không chấp nhận được với điều kiện là lợi ích đó chỉ là quyền lợi của nhân viên (ví dụ quyền mua, bán cổ phần) và nếu cần thiết, các biện pháp bảo vệ thích hợp được áp dụng để làm giảm các nguy cơ đối với tính độc lập xuống mức có thể chấp nhận được.

142. Nguy cơ tư lợi có thể xảy ra nếu công ty kiểm toán và thành viên nhóm cung cấp dịch vụ bảo đảm có lợi ích trong một đơn vị, và khách hàng kiểm toán hoặc Giám đốc, nhân viên hoặc chủ sở hữu nắm quyền kiểm soát của khách hàng kiểm toán cũng có khoản đầu tư vào đơn vị đó. Tính độc lập đối với khách hàng kiểm toán không bị vi phạm nếu lợi ích tương ứng của công ty, mạng lưới công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo, và khách hàng kiểm toán, hoặc Giám đốc, nhân viên hoặc chủ sở hữu nắm quyền kiểm soát của khách hàng kiểm toán không đáng kể và khách hàng kiểm toán không thể có ảnh hưởng đáng kể đối với đơn vị đó. Nếu lợi ích là đáng kể đối với cả công ty, mạng lưới công ty kiểm toán hoặc khách hàng kiểm toán, và khách hàng kiểm toán có thể có ảnh hưởng đáng kể đối với đơn vị thì sẽ không có bất cứ biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được. Khi đó, công ty, mạng lưới công ty kiểm toán cần chuyển nhượng lợi ích tài chính hoặc từ chối hợp đồng kiểm toán. Bất cứ thành viên của nhóm cung cấp dịch vụ bảo đảm nào có lợi ích đáng kể cần:

a) Chuyển nhượng lợi ích;

b) Chuyển nhượng một phần lợi ích thích hợp sao cho phần lợi ích tài chính còn lại là không còn đáng kể; hoặc

c) Rút khỏi cuộc kiểm toán.

Các điều khoản áp dụng cho khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán

143. Nếu công ty kiểm toán có lợi ích tài chính trực tiếp trong khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty có thể thực hiện hợp đồng là chuyển nhượng lợi ích tài chính.

144. Nếu công ty kiểm toán có lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty có thể tiến hành hợp đồng là chuyển nhượng toàn bộ hoặc một phần thích hợp lợi ích tài chính sao cho phần còn lại là không còn đáng kể.

145. Nếu công ty kiểm toán có lợi ích tài chính đáng kể trong đơn vị có quyền kiểm soát khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Biện pháp thích hợp duy nhất để công ty có thể tiến hành hợp đồng là chuyển nhượng toàn bộ hoặc một phần thích hợp lợi ích tài chính sao cho phần còn lại là không còn đáng kể.

146. Khi phát hành báo cáo sử dụng hạn chế đối với hợp đồng cung cấp dịch vụ đảm bảo không phải là dịch vụ kiểm toán, những trường hợp ngoại lệ đối với các quy định trong các đoạn từ 127 đến 131 và từ 143 đến 145 được nêu ra trong đoạn 92.

Vay và bảo lãnh

147. Một khoản vay hoặc bảo lãnh một khoản vay của khách hàng sử dụng dịch vụ đảm bảo là ngân hàng hay tổ chức tài chính tương tự cho công ty kiểm toán sẽ không tạo ra nguy cơ đối với tính độc lập với điều kiện là khoản cho vay được thực hiện theo các thủ tục, điều khoản, và yêu cầu cho vay thông thường và khoản vay là không đáng kể đối với cả công ty và khách hàng sử dụng dịch vụ đảm bảo. Nếu khoản vay là đáng kể đối với khách hàng sử dụng dịch vụ bảo đảm hoặc công ty kiểm toán thì có thể sử dụng các biện pháp bảo vệ để làm giảm các nguy cơ tư lợi xuống mức có thể chấp nhận được. Các biện pháp bảo vệ này có thể bao gồm cả việc mời một kiểm toán viên hành nghề ngoài công ty xem xét lại công việc đã thực hiện.

148. Một khoản vay hoặc bảo lãnh một khoản vay của khách hàng sử dụng dịch vụ đảm bảo là ngân hàng hay tổ chức tài chính tương tự cho thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp sẽ không tạo ra nguy cơ đối với tính độc lập nếu khoản cho vay được thực hiện theo các thủ tục, điều khoản, và yêu cầu cho vay thông thường và khoản vay này là không đáng kể đối với cả công ty kiểm toán và khách hàng sử dụng dịch vụ đảm bảo. Ví dụ về những khoản vay này như vay thế chấp nhà đất, hạn mức thấu chi, vay mua ôtô và số dư thẻ tín dụng.

149. Tương tự, tiền gửi hoặc các tài khoản thanh toán của công ty kiểm toán hoặc của thành viên nhóm cung cấp dịch vụ đảm bảo tại khách hàng sử dụng dịch vụ đảm bảo là ngân hàng, công ty môi giới hay tổ chức tài chính tương tự sẽ không tạo ra nguy cơ đối với tính độc lập nếu khoản tiền gửi hoặc tài khoản được thực hiện theo các điều khoản thương mại thông thường.

150. Nếu công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo không phải là ngân hàng hay tổ chức tài chính tương tự vay tiền hoặc bảo lãnh vay tiền, thì nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh đó không đáng kể đối với cả công ty hoặc thành viên của nhóm cung cấp dịch vụ bảo đảm và khách hàng sử dụng dịch vụ đảm bảo.

151. Tương tự, nếu công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo chấp thuận vay tiền hoặc được bảo lãnh vay từ khách hàng sử dụng dịch vụ đảm bảo không phải là ngân hàng hay tổ chức tài chính tương tự, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh đó là không đáng kể đối với cả công ty hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo và khách hàng sử dụng dịch vụ đảm bảo.

152. Các ví dụ từ đoạn 147 đến 151 liên quan đến các khoản vay và bảo lãnh giữa công ty kiểm toán và khách hàng sử dụng dịch vụ đảm bảo. Trong trường hợp hợp đồng kiểm toán, các quy định cần được áp dụng cho công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán.

Các quan hệ kinh doanh mật thiết với khách hàng sử dụng dịch vụ đảm bảo

153. Mối quan hệ kinh doanh mật thiết giữa công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo và khách hàng sử dụng dịch vụ đảm bảo hoặc ban lãnh đạo của khách hàng, hoặc giữa công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán sẽ kéo theo lợi ích tài chính thương mại hoặc lợi ích tài chính chung và có thể tạo ra nguy cơ tư lợi và nguy cơ bị đe dọa. Ví dụ về các mối quan hệ này như sau:

a) Có lợi ích tài chính đáng kể trong một liên doanh với khách hàng sử dụng dịch vụ đảm bảo hoặc chủ sở hữu nắm quyền kiểm soát, Giám đốc, nhân viên cao cấp hoặc các cá nhân khác thực hiện các chức năng quản lý cấp cao cho khách hàng;

b) Thỏa thuận kết hợp một hoặc một số dịch vụ hoặc sản phẩm của công ty kiểm toán với một hoặc một số dịch vụ hoặc sản phẩm của khách hàng sử dụng dịch vụ đảm bảo và đưa ra thị trường. Gói dịch vụ hoặc sản phẩm này có sự tham gia của cả hai bên; và

c) Phân phối hoặc dàn xếp việc tiếp thị trong đó công ty kiểm toán đóng vai trò nhà phân phối hoặc nhà tiếp thị của sản phẩm hoặc dịch vụ của khách hàng sử dụng dịch vụ bảo đảm, hoặc khách hàng sử dụng dịch vụ bảo đảm đóng vai trò nhà phân phối hoặc nhà tiếp thị của sản phẩm hoặc dịch vụ của công ty kiểm toán.

Trường hợp khách hàng kiểm toán, trừ khi lợi ích tài chính và mối quan hệ rõ ràng là không đáng kể đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán, không biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Trong trường hợp khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, trừ khi lợi ích tài chính và mối quan hệ rõ ràng không đáng kể đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán, không biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Do đó, trong cả hai trường hợp, biện pháp duy nhất là:

a) Chấm dứt quan hệ kinh doanh;

b) Làm giảm tầm quan trọng của mối quan hệ để lợi ích tài chính không còn là đáng kể và mối quan hệ rõ ràng là không quan trọng; hoặc

c) Từ chối tiến hành hợp đồng cung cấp dịch vụ đảm bảo.

Trừ trường hợp lợi ích tài chính và mối quan hệ rõ ràng là không đáng kể đối với thành viên của nhóm cung cấp dịch vụ đảm bảo, biện pháp duy nhất là rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

154. Trường hợp khách hàng kiểm toán, các quan hệ kinh doanh liên quan đến lợi ích do công ty, mạng lưới công ty kiểm toán và thành viên nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp trong đơn vị nắm giữ, hoặc khi khách hàng kiểm toán, Giám đốc, hoặc nhân viên quản lý của khách hàng kiểm toán, hoặc bất cứ nhóm nào khác, cũng có lợi ích tài chính trong đơn vị đó đều không tạo ra nguy cơ ảnh hưởng đến tính độc lập, miễn là:

a) Mối quan hệ rõ ràng là không quan trọng đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán;

b) Lợi ích tài chính nắm giữ là không đáng kể đối với nhà đầu tư, hoặc một nhóm các nhà đầu tư; và

c) Lợi ích tài chính không đem đến cho nhà đầu tư hoặc nhóm các nhà đầu tư khả năng kiểm soát được đơn vị có tổ chức chặt chẽ.

155. Việc công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo mua hàng hóa và dịch vụ từ khách hàng sử dụng dịch vụ đảm bảo (hoặc mạng lưới công ty kiểm toán sử dụng dịch vụ từ khách hàng kiểm toán) thường không tạo ra nguy cơ ảnh hưởng đến tính độc lập, nếu như các giao dịch này nằm trong hoạt động kinh doanh bình thường và theo các điều kiện của thị trường. Tuy nhiên, những giao dịch này, xét về bản chất và tầm quan trọng, có thể tạo ra nguy cơ tư lợi. Nếu nguy cơ tạo ra rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng nếu cần thiết để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Loại bỏ hoặc giảm quy mô giao dịch;

b) Rút cá nhân ra khỏi nhóm cung cấp dịch vụ đảm bảo; hoặc

c) Thảo luận vấn đề với những người phụ trách công việc quản trị, như tổ chức kiểm toán nội bộ.

Các quan hệ cá nhân và gia đình

156. Quan hệ cá nhân và gia đình giữa thành viên của nhóm cung cấp dịch vụ đảm bảo và Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên khác, tùy theo vai trò của họ, của khách hàng sử dụng dịch vụ đảm bảo, có thể tạo ra nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ ruột thịt, quan hệ khác hoặc bị đe dọa. Việc cố gắng miêu tả chi tiết tầm quan trọng của các nguy cơ mà các quan hệ này có thể tạo ra là không thực tế. Tầm quan trọng của chúng có thể phụ thuộc vào các nhân tố bao gồm trách nhiệm cá nhân đối với hợp đồng cung cấp dịch vụ đảm bảo, sự thân thiết của mối quan hệ và vai trò của thành viên gia đình hoặc các cá nhân khác trong phạm vi khách hàng sử dụng dịch vụ đảm bảo. Do đó, một loạt các trường hợp cần được thẩm định và các biện pháp bảo vệ cần phải áp dụng để làm giảm các nguy cơ này xuống mức có thể chấp nhận được.

157. Khi một thành viên trong quan hệ gia đình trực tiếp của thành viên nhóm cung cấp dịch vụ đảm bảo là Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo đang ở vị trí có ảnh hưởng trực tiếp và đáng kể đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo, hoặc ở vị trí đó trong suốt thời kỳ thực hiện hợp đồng, các nguy cơ ảnh hưởng đến tính độc lập chỉ có thể được giảm xuống mức có thể chấp nhận được bằng cách rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo. Quan hệ này gần gũi đến nỗi không có biện pháp bảo vệ nào khác có thể làm giảm nguy cơ ảnh hưởng đến tính độc lập xuống mức có thể chấp nhận được đối với mối quan hệ này. Nếu không áp dụng được các biện pháp bảo vệ nào khác, biện pháp bảo vệ duy nhất là rút khỏi hợp đồng cung cấp dịch vụ đảm bảo. Ví dụ, trong trường hợp kiểm toán báo cáo tài chính, nếu vợ hoặc chồng của thành viên nhóm cung cấp dịch vụ bảo đảm là nhân viên có chức vụ có thể ảnh hưởng trực tiếp và đáng kể đối với việc chuẩn bị hồ sơ kế toán hoặc báo cáo tài chính của khách hàng kiểm toán, nguy cơ ảnh hưởng đến tính độc lập chỉ có thể giảm xuống mức có thể chấp nhận được bằng cách rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ bảo đảm.

158. Khi một thành viên trong quan hệ gia đình trực tiếp của thành viên thuộc nhóm cung cấp dịch vụ đảm bảo là Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và đáng kể đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo, nguy cơ ảnh hưởng đến tính độc lập có thể phát sinh. Tầm quan trọng của các nguy cơ này phụ thuộc vào các yếu tố sau:

a) Chức vụ của thành viên trong quan hệ gia đình trực tiếp đang giữ tại công ty khách hàng; và

b) Vai trò của thành viên trong nhóm cung cấp dịch vụ đảm bảo.

Tầm quan trọng của nguy cơ này cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo;

b) Nếu có thể, cơ cấu lại trách nhiệm của nhóm cung cấp dịch vụ đảm bảo để thành viên đó không phải làm các việc liên quan đến trách nhiệm của thành viên trong quan hệ gia đình trực tiếp; hoặc

c) Các chính sách và thủ tục để trao quyền cho nhân viên trao đổi thông tin với các cấp quản lý cấp cao trong công ty về các vấn đề về tính độc lập và tính khách quan có liên quan đến họ.

159. Ngoài ra, nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ ruột thịt hoặc bị đe dọa có thể xảy ra khi một người không phải là thành viên trong quan hệ gia đình trực tiếp của thành viên thuộc nhóm cung cấp dịch vụ đảm bảo nhưng có mối quan hệ gần gũi với thành viên của nhóm cung cấp dịch vụ đảm bảo và là Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có chức vụ có thể gây ảnh hưởng trực tiếp và đáng kể đi với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo. Vì vậy, các thành viên của nhóm cung cấp dịch vụ đảm bảo có trách nhiệm xác định bất cứ cá nhân nào có quan hệ như vậy và trao đổi ý kiến theo đúng các thủ tục của công ty. Việc thẩm định tầm quan trọng của nguy cơ có thể xảy ra và các biện pháp bảo vệ phù hợp để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được sẽ bao gồm việc xem xét các vấn đề, như mức độ thân thiết của mối quan hệ và vai trò của cá nhân đó đối với khách hàng sử dụng dịch vụ đảm bảo.

160. Cần xem xét đến nguy cơ tư lợi, quan hệ gia đình ruột thịt hoặc bị đe dọa có thể xảy ra do quan hệ cá nhân hoặc quan hệ gia đình giữa Giám đốc hoặc nhân viên của công ty kiểm toán không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo với Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và quan trọng đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo. Vì vậy, Giám đốc và nhân viên của công ty kiểm toán có trách nhiệm xác định các mối quan hệ như vậy và trao đổi ý kiến theo đúng các thủ tục của công ty. Việc thẩm định tầm quan trọng của nguy cơ có thể xảy ra và các biện pháp bảo vệ phù hợp để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được sẽ bao gồm việc xem xét các vấn đề, như mức độ của mối quan hệ ruột thịt, mối tương tác giữa nhân viên chuyên nghiệp của công ty và nhóm cung cấp dịch vụ đảm bảo, chức vụ đang giữ trong công ty và vai trò của cá nhân đó tại khách hàng sử dụng dịch vụ đảm bảo.

161. Những vi phạm không cố ý do có quan hệ gia đình ruột thịt, quan hệ cá nhân nêu trên không ảnh hưởng đến tính độc lập của công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo, khi:

a) Công ty kiểm toán đã thiết lập các chính sách và thủ tục yêu cầu tất cả các nhân viên chuyên nghiệp báo cáo kịp thời với công ty bất cứ sự vi phạm nào diễn ra do các thay đổi về tình hình công việc của các thành viên trong quan hệ gia đình trực tiếp hoặc các mối quan hệ cá nhân khác có thể ảnh hưởng đến tính độc lập;

b) Trách nhiệm của nhóm cung cấp dịch vụ đảm bảo cần được quy định lại sao cho nhân viên chuyên nghiệp không phải xử lý các vấn đề trong phạm vi trách nhiệm của người mà nhân viên chuyên nghiệp đó có họ hàng hoặc có quan hệ cá nhân, hoặc nếu không thể làm được việc này, công ty cần kịp thời rút nhân viên chuyên nghiệp đó ra khỏi nhóm cung cấp dịch vụ đảm bảo; và

c) Quan tâm kỹ hơn đối với việc soát xét lại công việc của nhân viên chuyên nghiệp.

162. Khi xảy ra vi phạm không cố ý liên quan đến quan hệ gia đình ruột thịt và quan hệ cá nhân nêu trên, công ty kiểm toán cần xem xét các biện pháp bảo vệ cần áp dụng. Các biện pháp bảo vệ có thể bao gồm:

a) Mời thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo xem xét lại công việc đã thực hiện của nhóm cung cấp dịch vụ đảm bảo; hoặc

b) Rút cá nhân đó ra khỏi bất cứ quá trình quyết định chủ yếu nào liên quan đến hợp đồng cung cấp dịch vụ đảm bảo.

Làm việc tại doanh nghiệp khách hàng sử dụng dịch vụ đảm bảo

163. Tính độc lập của công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo có thể bị đe dọa nếu Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và quan trọng đối với hợp đồng cung cấp dịch vụ đảm bảo như đã từng là thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc đã từng là Giám đốc của công ty kiểm toán. Những trường hợp này có thể dẫn đến nguy cơ tư lợi, nguy cơ xuất phát từ sự quen thuộc hoặc bị đe dọa, đặc biệt khi vẫn duy trì sự liên hệ đáng kể giữa cá nhân và công ty cũ của cá nhân đó. Tương tự, tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo có thể bị ảnh hưởng khi cá nhân đó tham gia vào hợp đồng cung cấp dịch vụ đảm bảo khi biết rằng hoặc có đủ lý do để tin rằng cá nhân đó có thể sẽ gia nhập khách hàng sử dụng dịch vụ đảm bảo trong tương lai.

164. Nếu thành viên của nhóm cung cấp dịch vụ đảm bảo, Giám đốc hoặc Giám đốc trước đây của công ty kiểm toán đã từng làm việc tại khách hàng sử dụng dịch vụ đảm bảo. Tầm quan trọng của nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ gia đình ruột thịt, quan hệ khác hoặc bị đe dọa có thể xảy ra phụ thuộc vào những yếu tố sau:

a) Chức vụ mà cá nhân đó đã từng giữ tại khách hàng sử dụng dịch vụ đảm bảo;

b) Phạm vi công việc của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo;

c) Khoảng thời gian đã làm việc của cá nhân đó tại nhóm cung cấp dịch vụ đảm bảo hoặc công ty kiểm toán; và

d) Chức vụ trước đây của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo hoặc trong công ty kiểm toán.

Tầm quan trọng của nguy cơ cần được thẩm định và nếu nguy cơ rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Xem xét sự phù hợp hoặc cần điều chỉnh lại kế hoạch cung cấp dịch vụ đảm bảo;

b) Phân công cho nhóm cung cấp dịch vụ đảm bảo các hợp đồng cung cấp dịch vụ đảm bảo tiếp theo phù hợp với kinh nghiệm của cá nhân tham gia tại khách hàng sử dụng dịch vụ đảm bảo;

c) Tăng cường thêm một kiểm toán viên hành nghề, không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để rà soát lại các việc đã làm hoặc để tham khảo ý kiến khi cần thiết; hoặc

d) Kiểm soát chất lượng công việc khi thực hiện hợp đồng cung cấp dịch vụ đảm bảo.

Trong mọi trường hợp, tất cả các biện pháp bảo vệ sau là cần thiết để giảm thiểu nguy cơ đến mức có thể chấp nhận được;

a) Cá nhân có liên quan không được nhận tiền hay bất kỳ một lợi ích hoặc khoản thanh toán nào từ doanh nghiệp khách hàng trừ khi được thỏa thuận trước. Ngoài ra, cá nhân đó không được có bất kỳ một khoản nợ nào với khách hàng, nếu là đáng kể đến nỗi có thể làm ảnh hưởng đến tính độc lập của công ty; và

b) Cá nhân có liên quan không được tiếp tục tham gia vào hoạt động kinh doanh của công ty hay các hoạt động nghề nghiệp khác.

165. Nguy cơ về sự tư lợi hình thành khi một thành viên của nhóm cung cấp dịch vụ đảm bảo có thể gia nhập công ty khách hàng sử dụng dịch vụ đảm bảo trong tương lai. Nguy cơ này có thể được giảm xuống đến mức chấp nhận được nếu áp dụng các biện pháp sau:

a) Áp dụng các nguyên tắc hay thủ tục yêu cầu cá nhân phải thông báo với công ty kiểm toán trước khi thảo luận nội dung hợp đồng lao động với khách hàng; và

b) Rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

Ngoài ra, nên cân nhắc thực hiện việc rà soát độc lập mọi đánh giá quan trọng của cá nhân đó khi thực hiện công việc.

Những dịch vụ gần đây với khách hàng sử dụng dịch vụ đảm bảo

166. Việc có một nhân viên, Giám đốc hay người lao động của khách hàng sử dụng dịch vụ đảm bảo trước đây là thành viên của nhóm cung cấp dịch vụ đảm bảo có thể tạo ra sự tư lợi, tự kiểm tra và các nguy cơ xuất phát từ sự quen thuộc. Điều này đặc biệt đúng khi thành viên của nhóm cung cấp dịch vụ đảm bảo phải làm báo cáo về những vấn đề mà chính họ đã làm hay báo cáo về những yếu tố của báo cáo tài chính mà họ đã lập ra khi còn là nhân viên của khách hàng sử dụng dịch vụ đảm bảo.

167. Nếu trong suốt thời kỳ của báo cáo tài chính, thành viên của nhóm cung cấp dịch vụ đảm bảo đã từng là nhân viên hay Giám đốc của khách hàng, đã từng sử dụng vị trí của mình để gây ảnh hưởng trực tiếp và đáng kể lên đối tượng cung cấp dịch vụ đảm bảo, thì sẽ tạo ra nguy cơ nghiêm trọng tới mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ xuống mức có thể chấp nhận được. Những cá nhân như vậy không thể tham gia vào nhóm cung cấp dịch vụ đảm bảo.

168. Nếu trước thời kỳ của báo cáo tài chính, thành viên của nhóm cung cấp dịch vụ đảm bảo đã từng là nhân viên hay Giám đốc của khách hàng, đã từng sử dụng vị trí của mình để gây ảnh hưởng trực tiếp và đáng kể lên đối tượng cung cấp dịch vụ đảm bảo, thì sẽ tạo ra sự tư lợi, tự kiểm tra các nguy cơ xuất phát từ sự quen thuộc. Ví dụ những nguy cơ như vậy có thể được tạo ra nếu các quyết định hay việc làm của cá nhân đó khi còn làm việc cho khách hàng trong giai đoạn trước được đánh giá lại trong giai đoạn này như là một phần của hợp đồng cung cấp dịch vụ đảm bảo hiện nay. Tính nghiêm trọng của các nguy cơ sẽ phụ thuộc vào các yếu tố như:

a) Chức vụ mà cá nhân đã giữ trong tổ chức của khách hàng sử dụng dịch vụ đảm bảo;

b) Khoảng thời gian cá nhân đó rời khỏi doanh nghiệp khách hàng sử dụng dịch vụ đảm bảo; và

c) Vai trò của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo.

Tính nghiêm trọng của nguy cơ cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ có thể bao gồm:

a) Tăng cường một kiểm toán viên, không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để soát xét lại các việc đã làm hay để tham khảo ý kiến khi cần thiết; hay

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ.

Nhân viên công ty kiểm toán là thành viên Hội đồng quản trị hoặc Giám đốc của khách hàng sử dụng dịch vụ đảm bảo

169. Nếu thành viên Ban Giám đốc hoặc nhân viên cung cấp dịch vụ (nhân viên chuyên nghiệp) của công ty kiểm toán đóng vai trò là thành viên Hội đồng quản trị hoặc thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo thì sẽ tạo ra nguy cơ tư lợi và tự kiểm tra nghiêm trọng tới mức không biện pháp bảo vệ nào có thể giảm được nguy cơ đó xuống mức có thể chấp nhận được (đặc biệt là trường hợp cung cấp dịch vụ kiểm toán). Trường hợp này cách duy nhất là từ chối thực hiện, hoặc rút khỏi hợp đồng cung cấp dịch vụ đảm bảo.

170. Nếu người của công ty kiểm toán có ảnh hưởng đáng kể đến công việc quản lý nhân sự, lưu giữ hồ sơ, sổ sách hoặc các công việc khác như đảm bảo cho mọi hoạt động của khách hàng tuân thủ theo các quy định hay đưa ra ý kiến về bộ máy quản lý điều hành (như trợ lý Giám đốc, kế toán trưởng) có thể tạo ra nguy cơ tự kiểm tra và sự bào chữa.

171. Nếu thành viên Ban Giám đốc hoặc nhân viên cung cấp dịch vụ của công ty kiểm toán giữ vai trò có ảnh hưởng đáng kể của khách hàng kiểm toán thì các nguy cơ tự kiểm tra và sự bào chữa nói chung sẽ nghiêm trọng tới mức không biện pháp bảo vệ nào có thể giảm được nguy cơ xuống mức có thể chấp nhận được.

172. Nếu người của công ty kiểm toán làm công việc hành chính và thư ký hàng ngày của khách hàng thì không làm ảnh hưởng đến tính độc lập, với điều kiện là Ban Giám đốc của khách hàng đưa ra tất cả các quyết định.

Nhân viên cao cấp của công ty kiểm toán có quan hệ lâu dài với khách hàng sử dụng dịch vụ đảm bảo

Quy định chung

173. Một kiểm toán viên hoặc một thành viên Ban Giám đốc của công ty kiểm toán cung cấp dịch vụ đảm bảo cho cùng một khách hàng trong một thời gian dài có thể sẽ tạo ra nguy cơ xuất phát từ sự quen thuộc. Nguy cơ này sẽ tuỳ thuộc vào các yếu tố như:

a) Độ dài thời gian mà cá nhân đó là thành viên của nhóm cung cấp dịch vụ đảm bảo;

b) Vai trò của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo;

c) Cơ cấu tổ chức của công ty kiểm toán; và

d) Tính chất của hợp đồng cung cấp dịch vụ đảm bảo.

Nguy cơ này cần được thẩm định và, nếu nguy cơ đó rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ gồm:

a) Luân phiên kiểm toán viên hành nghề trong nhóm cung cấp dịch vụ bảo đảm và thành viên Ban Giám đốc tối đa là 3 năm một lần;

b) Tăng cường một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để soát xét lại các việc đã làm hay để tham khảo ý kiến khi cần thiết; hay

c) Tiến hành kiểm soát chất lượng một cách độc lập trong nội bộ công ty kiểm toán.

Khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán

174. Khi một thành viên Ban Giám đốc và một kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán kể cả người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ cho một khách hàng trong một thời gian dài có thể tạo ra nguy cơ xuất phát từ sự quen thuộc, đặc biệt là khi kiểm toán công ty được niêm yết trên thị trường chứng khoán. Trường hợp kiểm toán công ty niêm yết trên thị trường chứng khoán, các biện pháp bảo vệ gồm:

a) Thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng cung cấp dịch vụ đảm bảo và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ phải được luân phiên theo thời hạn quy định, tối đa không quá 3 năm; và

b) Thành viên Ban Giám đốc và kiểm toán viên hành nghề được luân phiên theo thời hạn quy định tại điểm (a) có thể trở lại phụ trách hợp đồng kiểm toán đó ít nhất là sau 2 năm.

Khi khách hàng kiểm toán trở thành công ty niêm yết trên thị trường chứng khoán thì khoảng thời gian mà Thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ cần được luân phiên sớm hơn quy định.

175. Khi thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ được luân phiên theo hạn định, thời hạn luân phiên có thể linh hoạt tuỳ theo từng trường hợp, như:

a) Trường hợp một thành viên Ban Giám đốc hoặc kiểm toán viên phụ trách hợp đồng kiểm toán hoặc người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ tiếp tục phụ trách hợp đồng đó là đặc biệt quan trọng đối với khách hàng kiểm toán, như có sự thay đổi lớn trong tổ chức khách hàng trùng với thời điểm luân phiên những người này;

b) Trường hợp do quy mô của công ty kiểm toán mà việc luân phiên không thể thực hiện được hay không phải là một biện pháp bảo vệ.

Trong mọi trường hợp, nếu trong 3 năm việc luân phiên chưa được thực hiện thì mọi biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được.

176. Khi công ty kiểm toán chỉ có 2 thành viên Ban Giám đốc thì ngoài việc phải luân phiên, biện pháp bảo vệ có thể bằng cách phải tăng cường thêm kiểm toán viên không phải là thành viên nhóm kiểm toán để soát xét lại công việc kiểm toán hoặc tham khảo ý kiến khi cần thiết.

177. Khi công ty kiểm toán chỉ có một Giám đốc phụ trách kiểm toán có đủ kinh nghiệm và kiến thức cần thiết để phụ trách hợp đồng kiểm toán công ty niêm yết trên thị trường chứng khoán thì biện pháp bảo vệ để giảm thiểu nguy cơ đến mức có thể chấp nhận được cần được thực hiện như sau:

a) Sau 3 năm kiểm toán phải chuyển đổi khách hàng cho công ty kiểm toán khác;

b) Hợp tác với công ty kiểm toán khác để cùng thực hiện hợp đồng kiểm toán với điều kiện thành viên Ban Giám đốc công ty kiểm toán khác sẽ là người ký báo cáo kiểm toán.

Cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo

178. Các công ty kiểm toán thường cung cấp cho khách hàng sử dụng dịch vụ đảm bảo nhiều dịch vụ phi đảm bảo phù hợp với trình độ chuyên môn và kinh nghiệm của họ. Khách hàng sử dụng dịch vụ đảm bảo sẽ coi trọng những lợi ích nhận được từ công ty, nơi có sự hiểu biết đầy đủ về hoạt động kinh doanh, mang kiến thức và kỹ năng để sinh lợi trong những lĩnh vực khác. Hơn nữa, việc cung cấp các dịch vụ phi đảm bảo sẽ giúp cho nhóm cung cấp dịch vụ đảm bảo có được các thông tin về hoạt động kinh doanh của khách hàng có thể có ích cho hợp đồng cung cấp dịch vụ đảm bảo. Càng biết nhiều về hoạt động kinh doanh của khách hàng, nhóm cung cấp dịch vụ đảm bảo sẽ càng hiểu rõ hơn những thủ tục và cách thức kiểm soát cũng như các rủi ro kinh doanh và rủi ro tài chính mà khách hàng phải đương đầu. Tuy nhiên, việc cung cấp các dịch vụ phi đảm bảo cũng có thể tạo ra các nguy cơ đối với tính độc lập của công ty, mạng lưới công ty hay các thành viên của nhóm cung cấp dịch vụ đảm bảo, đặc biệt là có thể nhận thức được các nguy cơ đe dọa tính độc lập. Do vậy, cần phải thẩm định ý nghĩa của bất kỳ nguy cơ nào nảy sinh từ việc cung cấp các dịch vụ như vậy. Trong một số trường hợp, các nguy cơ đó có thể được loại bỏ hoặc giảm thiểu bằng cách áp dụng những biện pháp bảo vệ. Trong các trường hợp khác, không có một biện pháp bảo vệ nào có thể giảm nguy cơ xuống mức có thể chấp nhận được.

179. Sau đây là các hoạt động sẽ gây ra các nguy cơ tư lợi, hoặc tự kiểm tra đáng kể tới mức chỉ có cách tránh thực hiện các hoạt động đó hay từ chối thực hiện hợp đồng cung cấp dịch vụ đảm bảo thì mới có khả năng giảm nguy cơ xuống mức có thể chấp nhận được:

a) Có quyền cho phép thực hiện hay hoàn thành một giao dịch, hoặc đảm trách công việc lãnh đạo thay khách hàng, hoặc sẽ có quyền như vậy;

b) Có quyền quyết định xem khuyến nghị nào của công ty kiểm toán cần được thực hiện;

c) Được báo cáo lên người phụ trách công việc quản trị với vai trò người quản lý.

180. Các ví dụ từ đoạn 186 đến đoạn 225 là các trường hợp cung cấp dịch vụ phi đảm bảo cho khách hàng. Nguy cơ tiềm tàng đe dọa đến tính độc lập thông thường sẽ nảy sinh khi một dịch vụ phi đảm bảo được cung cấp cho khách hàng sử dụng dịch vụ đảm bảo. Các báo cáo tài chính của một đơn vị cung cấp những thông tin tài chính về hàng loạt các giao dịch và các sự kiện ảnh hưởng tới đơn vị đó. Tuy nhiên, về bản chất, thông tin liên quan đến đối tượng của các dịch vụ đảm bảo khác có thể bị giới hạn. Tuy nhiên, nguy cơ đe dọa tính độc lập vẫn có thể nảy sinh khi công ty kiểm toán cung cấp một dịch vụ phi đảm bảo liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán. Trong những trường hợp như vậy, nên xem xét mức độ liên quan của công ty kiểm toán với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, xem liệu các nguy cơ tự kiểm tra có thể nảy sinh không và liệu các nguy cơ đe dọa đến tính độc lập có thể giảm thiểu tới mức có thể chấp nhận được không khi áp dụng các biện pháp bảo vệ hay liệu có nên từ chối hợp đồng cung cấp dịch vụ phi đảm bảo đó không. Khi dịch vụ phi đảm bảo không liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, thì nói chung các nguy cơ đối với tính độc lập sẽ là không đáng kể.

181. Các hoạt động sau cũng có thể làm nảy sinh các nguy cơ tư lợi và tự kiểm tra:

a) Quản lý tài sản của khách hàng sử dụng dịch vụ đảm bảo;

b) Giám sát hoạt động thường ngày của nhân viên của khách hàng sử dụng dịch vụ đảm bảo; và

c) Chuẩn bị tài liệu gốc dưới hình thức điện tử hay các hình thức khác, làm bằng chứng cho sự xảy ra của giao dịch (ví dụ lập hóa đơn, chứng từ cho khách hàng).

Tầm quan trọng của các nguy cơ nên được thẩm định và, nếu nguy cơ rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ có thể gồm:

a) Sắp xếp công việc sao cho nhân viên đang thực hiện những dịch vụ như vậy sẽ không tham gia vào hợp đồng cung cấp dịch vụ đảm bảo;

b) Tăng cường một kiểm toán viên hành nghề để tư vấn về các ảnh hưởng tiềm tàng của hợp đồng cung cấp dịch vụ phi đảm bảo đến tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo hay của công ty kiểm toán;

c) Các biện pháp bảo vệ khác tùy theo quy định.

182. Sự phát triển mới trong hoạt động kinh doanh, sự tăng trưởng của thị trường tài chính, các thay đổi nhanh chóng trong công nghệ tin học, và các hệ quả đối với công tác quản lý và kiểm soát nên không thể đưa ra một danh sách đầy đủ các tình huống có thể tạo ra nguy cơ đe dọa tính độc lập khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo cũng như danh sách các biện pháp bảo vệ để loại bỏ hay giảm thiểu các nguy cơ xuống mức có thể chấp nhận được. Tuy nhiên công ty kiểm toán có thể cung cấp các dịch vụ ngoài hợp đồng cung cấp dịch vụ bảo đảm với điều kiện mọi nguy cơ đe doạ đến tính độc lập đã được giảm tới mức có thể chấp nhận được.

183. Các biện pháp bảo vệ sau đây đặc biệt thích hợp để giảm thiểu các nguy cơ xuống mức có thể chấp nhận được khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo:

a) Có các chính sách hay thủ tục không cho phép kiểm toán viên hành nghề đưa ra các quyết định quản lý thay cho khách hàng sử dụng dịch vụ đảm bảo hoặc nhận trách nhiệm về các dịch vụ này;

b) Thảo luận các vấn đề về tính độc lập liên quan đến việc cung cấp dịch vụ phi đảm bảo với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ;

c) Có các chính sách đối với khách hàng sử dụng dịch vụ đảm bảo liên quan đến trách nhiệm cung cấp dịch vụ phi đảm bảo của công ty kiểm toán;

d) Tăng cường một kiểm toán viên hành nghề để tư vấn về các ảnh hưởng tiềm tàng của hợp đồng cung cấp dịch vụ phi đảm bảo đến tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo hay của công ty kiểm toán;

e) Tăng cường thêm một kiểm toán viên hành nghề không thuộc công ty kiểm toán để cung cấp sự đảm bảo về khía cạnh riêng của hợp đồng cung cấp dịch vụ đảm bảo;

f) Để khách hàng sử dung dịch vụ đảm bảo công nhận trách nhiệm của họ đối với kết quả làm việc của công ty kiểm toán;

g) Thông báo với bộ phận phụ trách công tác quản trị, ví dụ như tổ chức kiểm toán nội bộ, về bản chất và mức phí kiểm toán;

h) Sắp xếp sao cho kiểm toán viên nào đang thực hiện dịch vụ phi đảm bảo sẽ không tham gia vào hợp đồng cung cấp dịch vụ đảm bảo.

184. Trước khi chấp nhận hợp đồng cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ bảo đảm, công ty nên cân nhắc liệu điều đó có làm nảy sinh các nguy cơ đe dọa đến tính độc lập của công ty hay không. Trường hợp nguy cơ nảy sinh rõ ràng là đáng kể thì nên từ chối một trong hai hợp đồng trừ khi có thể áp dụng các biện pháp bảo vệ để loại bỏ hoặc giảm thiểu các nguy cơ xuống mức có thể chấp nhận được.

185. Việc cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán có thể sẽ tạo ra các nguy cơ đe dọa đến tính độc lập nghiêm trọng tới mức không có một biện pháp bảo vệ nào có thể loại bỏ hoặc giảm nguy cơ xuống mức có thể chấp nhận được. Tuy nhiên, việc cung cấp một phần hoặc toàn bộ dịch vụ phi đảm bảo cho đơn vị có liên quan, một bộ phận hoặc một phần của báo cáo tài chính cho khách hàng đó có thể được phép nếu các nguy cơ đe dọa tính độc lập của công ty có thể được giảm xuống mức có thể chấp nhận được bằng cách để cho công ty khác kiểm toán các phần còn lại hay cung cấp lại dịch vụ phi đảm bảo trong phạm vi cần thiết để họ chịu trách nhiệm cho dịch vụ đó.

Cung cấp dịch vụ ghi sổ kế toán và lập báo cáo tài chính cho khách hàng kiểm toán

186. Việc giúp khách hàng kiểm toán làm một số việc như ghi sổ kế toán hay lập báo cáo tài chính có thể làm nảy sinh nguy cơ tự kiểm tra khi báo cáo tài chính đó được chính công ty thực hiện kiểm toán.

187. Trách nhiệm của khách hàng là ghi sổ kế toán và lập báo cáo tài chính mặc dù họ có thể yêu cầu công ty kiểm toán giúp đỡ. Nếu công ty, mạng lưới công ty hoặc kiểm toán viên đã trợ giúp như vậy mà lại ra các quyết định mang tính quản lý thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ tự kiểm tra xuống mức có thể chấp nhận được. Ví dụ về các quyết định mang tính quản lý như sau:

a) Định khoản hay sửa đổi các bút toán ghi sổ kế toán hay các ghi chép kế toán khác chưa có sự đồng ý của khách hàng kiểm toán;

b) Cho phép hoặc phê duyệt các giao dịch; và

c) Soạn thảo hoặc thay đổi tài liệu gốc (bao gồm cả các quyết định về định giá).

188. Quy trình kiểm toán có các cuộc trao đổi giữa công ty kiểm toán và ban lãnh đạo của khách hàng. Trong quy trình này, ban lãnh đạo yêu cầu và nhận được nhiều dữ liệu liên quan đến các vấn đề như: các nguyên tắc kế toán, các thông tin trình bày trên báo cáo tài chính, sự phù hợp của các thủ tục kiểm soát và cách thức tính các số liệu tài sản và công nợ. Các hỗ trợ kỹ thuật kiểu này hay tư vấn chuyên môn liên quan đến nguyên tắc kế toán là một biện pháp thích hợp để nâng cao tính trung thực của báo cáo tài chính. Việc tư vấn như vậy nói chung không de dọa đến tính độc lập của công ty. Tương tự, quy trình kiểm toán cũng có thể bao gồm việc trợ giúp khách hàng kiểm toán giải quyết các vấn đề đối chiếu tài khoản, phân tích và tập hợp thông tin báo cáo, hỗ trợ chuẩn bị báo cáo tài chính hợp nhất (bao gồm việc chuyển đổi các tài khoản của công ty con sang tài khoản của tập đoàn, hay chuyển sang một khuôn mẫu báo cáo khác), soạn thảo thông tin trình bày trên báo các tài chính, đề xuất các bút toán điều chỉnh cũng như trợ giúp và tư vấn việc lập báo cáo theo quy định của công ty con. Các dịch vụ này được coi là một phần thông thường trong quy trình kiểm toán và trong các trường hợp thông thường sẽ không đe dọa đến tính độc lập.

Quy định chung về khách hàng

189. Các ví dụ từ đoạn 190 đến đoạn 193 chỉ ra rằng nguy cơ tự kiểm tra có thể nảy sinh nếu công ty kiểm toán tham gia vào việc ghi sổ kế toán hoặc lập báo cáo tài chính và những báo cáo này sau đó lại trở thành thông tin liên quan đến đối tượng của hợp đồng kiểm toán của công ty. Quy định này cũng có thể được áp dụng tương đương trong trường hợp đối tượng chính của hợp đồng cung cấp dịch vụ đảm bảo không phải là báo cáo tài chính. Ví dụ, nguy cơ tự kiểm tra có thể nảy sinh nếu công ty đã lập báo cáo tài chính và sau đó lại cung cấp dịch vụ đảm bảo chính các thông tin trong báo cáo tài chính đó. Do đó, công ty cần thẩm định tầm quan trọng của nguy cơ tự kiểm tra có thể nảy sinh từ việc cung cấp các dịch vụ như vậy. Nếu nguy cơ tự kiểm tra rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được.

Khách hàng kiểm toán không phải là công ty niêm yết trên thị trường chứng khoán

190. Công ty hay chi nhánh công ty kiểm toán có thể cung cấp cho khách hàng kiểm toán là các doanh nghiệp không niêm yết trên thị trường chứng khoán các dịch vụ kế toán và ghi sổ kế toán theo thủ tục thỏa thuận trước với điều kiện các nguy cơ tự kiểm tra có thể được giảm xuống mức có thể chấp nhận được. Ví dụ cho các dịch vụ đó như sau:

a) Vào sổ các giao dịch mà khách hàng kiểm toán đã quyết định hoặc đã phê duyệt định khoản tài khoản thích hợp;

b) Ghi các giao dịch đã được định khoản vào Sổ Cái của khách hàng kiểm toán;

c) Lập báo cáo tài chính tổng hợp dựa trên các báo cáo đã lập của các đơn vị; và

d) Ghi nhận các bút toán đã được khách hàng kiểm toán phê duyệt vào Bảng cân đối kế toán.

Tầm quan trọng của các nguy cơ nên được thẩm định và, nếu nguy cơ rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm nguy cơ xuống mức có thể chấp nhận được. Những biện pháp bảo vệ có thể gồm:

a) Sắp xếp sao cho thành viên nhóm cung cấp dịch vụ đảm bảo không thực hiện các dịch vụ như vậy;

b) Thực thi các chính sách và quy trình để cấm cá nhân đang thực hiện các dịch vụ như vậy sẽ không ra bất cứ một quyết định nào mang tính điều hành trên danh nghĩa của khách hàng kiểm toán;

c) Yêu cầu khách hàng kiểm toán tự đưa ra số liệu và định khoản cho các bút toán;

d) Yêu cầu các số liệu giả định phải do khách hàng kiểm toán lập và phê duyệt; hoặc

e) Khách hàng kiểm toán phải phê duyệt mọi bút toán không có chứng từ gốc (như dự phòng, ước tính, phân bổ, chuyển sổ...) hay bất kỳ thay đổi nào ảnh hưởng đến báo cáo tài chính.

Khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán

191. Việc cung cấp các dịch vụ kế toán, ghi sổ kế toán, lập báo cáo tài chính hay lập các thông tin tài chính là cơ sở của báo cáo tài chính mà từ đó đưa ra báo cáo kiểm toán, với tư cách thay mặt cho khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán, có thể ảnh hưởng đến tính độc lập của công ty, mạng lưới công ty hoặc ít nhất cũng là biểu hiện ảnh hưởng đến tính độc lập. Do đó, ngoài việc cấm các dịch vụ như vậy, thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được trừ khi trong trường hợp khẩn cấp và dịch vụ này thuộc phạm vi kiểm toán độc lập được phép. Vì thế, trừ các ngoại lệ rất hạn chế, công ty, mạng lưới công ty kiểm toán không được cung cấp các dịch vụ như vậy cho khách hàng kiểm toán là các công ty được niêm yết.

192. Việc cung cấp dịch vụ kế toán, ghi sổ kế toán theo cách máy móc, không có quyền quyết định cho bộ phận hay công ty con của khách hàng kiểm toán được niêm yết trên thị trường chứng khoán sẽ không bị coi là làm giảm tính độc lập của công ty kiểm toán đối với khách hàng kiểm toán nếu đảm bảo được các điều kiện sau:

a) Dịch vụ không liên quan đến việc đưa ra các ý kiến, xét đoán;

b) Toàn bộ các bộ phận hay công ty con được cung cấp dịch vụ rõ ràng là không đáng kể đối với khách hàng kiểm toán hay toàn bộ các dịch vụ đó được coi là không đáng kể đối với công ty con hay công ty mẹ;

c) Toàn bộ phí dịch vụ trả cho công ty, chi nhánh công ty kiểm toán rõ ràng là không đáng kể.

Nếu cung cấp các dịch vụ như vậy thì các biện pháp bảo vệ sau phải được áp dụng:

a) Công ty, mạng lưới công ty không được đảm nhận bất kỳ vai trò quản lý nào hay ra bất kỳ quyết định nào mang tính điều hành;

b) Khách hàng kiểm toán được niêm yết phải chấp nhận chịu trách nhiệm cho kết quả của dịch vụ; và

c) Cá nhân đã thực hiện dịch vụ sẽ không được tham gia vào việc kiểm toán.

Các trường hợp khẩn cấp

193. Việc cung cấp dịch vụ kế toán, ghi sổ kế toán cho khách hàng kiểm toán trong trường hợp khẩn cấp hay trong các tình huống bất thường khác khi khách hàng kiểm toán khó có thể tìm được giải pháp khác sẽ không được coi là đưa lại các nguy cơ không thể chấp nhận được về tính độc lập nếu đảm bảo các điều kiện sau:

a) Công ty, mạng lưới công ty kiểm toán không được đảm nhận bất cứ vị trí điều hành hay được quyền ra bất cứ một quyết định mang tính điều hành nào;

b) Khách hàng kiểm toán chấp nhận chịu trách nhiệm đối với kết quả của dịch vụ; và

c) Cá nhân thực hiện dịch vụ không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo.

Dịch vụ định giá cho khách hàng kiểm toán

194. Việc định giá là việc đưa ra các giá trị giả thiết trong tương lai, là việc áp dụng các phương pháp và kỹ thuật, và kết hợp cả hai yếu tố đó để tính ra một giá trị nào đó đối với một tài sản, một khoản nợ hay cho toàn bộ hoạt động kinh doanh.

195. Nguy cơ do việc tự kiểm tra có thể nảy sinh khi công ty, mạng lưới công ty kiểm toán thực hiện việc định giá cho khách hàng mà việc định giá này, được thể hiện trong báo cáo tài chính của khách hàng.

196. Nếu dịch vụ định giá bao gồm cả việc đánh giá các vấn đề trọng yếu đối với báo cáo tài chính, việc định giá có tính chủ quan đáng kể thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ tự kiểm tra xuống mức có thể chấp nhận được. Do đó, không nên thực hiện dịch vụ định giá hoặc nếu thực hiện thì phải rút ra khỏi hợp đồng kiểm toán.

197. Khi thực hiện dịch vụ định giá mà từng dịch vụ hay toàn bộ các dịch vụ là không trọng yếu đối với báo cáo tài chính hoặc dịch vụ đó không có tính chủ quan đáng kể, thì nguy cơ tự kiểm tra nảy sinh sẽ có thể được giảm xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ cần thiết. Các biện pháp bảo vệ đó gồm:

a) Tăng cường một kiểm toán viên hành nghề, không phải là thành viên của nhóm cung cấp dịch vụ bảo đảm để rà soát lại các việc đã làm hay để đưa ra ý kiến tư vấn khi cần thiết;

b) Xác nhận lại sự hiểu biết của khách hàng kiểm toán về các giả định cơ bản của việc định giá, phương pháp sử dụng và phải có được sự đồng ý của khách hàng;

c) Nhận được sự công nhận của khách hàng kiểm toán về các trách nhiệm của họ đối với kết quả công việc do công ty kiểm toán thực hiện;

d) Thu xếp sao cho nhân viên nào thực hiện dịch vụ này sẽ không tham gia vào hợp đồng kiểm toán.

Để xác định liệu các biện pháp bảo vệ trên đây có hiệu quả không, cần phải cân nhắc tới các vấn đề sau:

a) Phạm vi hiểu biết, kinh nghiệm và khả năng của khách hàng kiểm toán để đánh giá các vấn đề liên quan và mức độ tham gia của họ vào việc xác định và phê duyệt các vấn đề quan trọng cần cần nhắc;

b) Mức độ áp dụng các phương pháp đã thiết lập và chỉ dẫn chuyên nghiệp khi thực hiện các dịch vụ định giá đặc biệt;

c) Mức độ chủ quan cố hữu trong các khoản mục có liên quan khi việc định giá phải sử dụng đến các chuẩn mực và phương pháp đã thiết lập;

d) Độ tin cậy và phạm vi của số liệu cơ bản;

e) Mức độ phụ thuộc vào các sự kiện diễn ra trong tương lai mà về bản chất có thể tạo ra biến động đáng kể cố hữu trong các số liệu có liên quan; và

f) Phạm vi và phân loại rõ ràng các thông tin công bố trên báo cáo tài chính.

198. Khi công ty, mạng lưới công ty kiểm toán tiến hành dịch vụ định giá cho khách hàng kiểm toán nhằm mục đích lưu vào hồ sơ hoặc để nộp cho cơ quan thuế, tính toán số thuế phải nộp của khách hàng sử dụng dịch vụ đảm bảo, hoặc với mục đích lập kế hoạch thuế, phát hành cổ phiếu, sẽ không tạo ra nguy cơ đáng kể ảnh hưởng đến tính độc lập vì những định giá này thường chịu sự xem xét lại của các đối tượng bên ngoài, ví dụ cơ quan thuế, trung tâm giao dịch chứng khoán.

199. Khi công ty kiểm toán tiến hành dịch vụ định giá là một phần thông tin liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo không phải là hợp đồng kiểm toán, công ty cần xem xét nguy cơ tự kiểm tra, trừ khi nguy cơ này rõ ràng là không đáng kể. Các biện pháp bảo vệ cần được áp dụng để loại bỏ hoặc làm giảm nguy cơ xuống mức có thể chấp nhận được.

Cung cấp dịch vụ thuế cho khách hàng kiểm toán

200. Công ty kiểm toán có thể được yêu cầu cung cấp dịch vụ thuế cho khách hàng kiểm toán. Dịch vụ thuế bao gồm một loạt các dịch vụ, như xem xét việc tuân thủ pháp luật về thuế, lập kế hoạch thuế, cung cấp ý kiến thuế chính thức và hỗ trợ trong việc giải quyết các tranh cãi về thuế. Những dịch vụ này nhìn chung không bị coi là tạo ra nguy cơ ảnh hưởng đến tính độc lập, trừ trường hợp đặc biệt như mức phí tư vấn lớn làm nảy sinh nguy cơ tư lợi.

Cung cấp dịch vụ kiểm toán nội bộ cho khách hàng kiểm toán

201. Nguy cơ tự kiểm tra có thể hình thành khi công ty, mạng lưới công ty kiểm toán cung cấp dịch vụ kiểm toán nội bộ cho khách hàng kiểm toán. Dịch vụ kiểm toán nội bộ có thể bao gồm phạm vi rộng hơn các yêu cầu của chuẩn mực kiểm toán độc lập. Khi thẩm định nguy cơ ảnh hưởng đến tính độc lập, cần xem xét bản chất của dịch vụ kiểm toán nội bộ là không bao gồm dịch vụ kiểm toán hoạt động mà không liên quan đến hệ thống kiểm soát nội bộ, hệ thống tài chính hoặc báo cáo tài chính.

202. Các dịch vụ liên quan đến việc áp dụng bổ sung các thủ tục so với chuẩn mực kiểm toán độc lập sẽ không bị coi là ảnh hưởng đến tính độc lập đối với khách hàng kiểm toán nếu nhân sự của công ty, mạng lưới công ty kiểm toán không đóng vai trò hoặc về hình thức không đóng vai trò tương đương với vị trí của thành viên ban lãnh đạo khách hàng kiểm toán.

203. Khi công ty, mạng lưới công ty kiểm toán cung cấp dịch vụ kiểm toán nội bộ hoặc một phần của dịch vụ này cho khách hàng kiểm toán độc lập, nguy cơ tự kiểm tra có thể được giảm xuống mức có thể chấp nhận được bằng cách đảm bảo có sự phân tách rõ ràng giữa các thủ tục quản lý và hoạt động kiểm soát của ban lãnh đạo khách hàng kiểm toán và bản thân hoạt động kiểm toán độc lập.

204. Việc tiến hành phần lớn các hoạt động kiểm toán nội bộ của khách hàng kiểm toán độc lập có thể tạo ra nguy cơ tự kiểm tra và công ty hoặc mạng lưới công ty kiểm toán cần xem xét các nguy cơ một cách cẩn thận trước khi tiến hành các hoạt động này. Các biện pháp bảo vệ phù hợp cần được đặt ra và đặc biệt là công ty hoặc mạng lưới công ty cần đảm bảo rằng khách hàng kiểm toán hiểu được trách nhiệm của họ trong việc thiết lập, duy trì và điều hành hệ thống kiểm soát nội bộ.

205. Các biện pháp bảo vệ cần được áp dụng trong tất cả các trường hợp để làm giảm nguy cơ xuống mức có thể chấp nhận được, gồm:

a) Khách hàng kiểm toán chịu trách nhiệm đối với hoạt động kiểm toán nội bộ và họ cũng nhận thức được trách nhiệm của họ trong việc thiết lập, duy trì và điều hành hệ thống kiểm soát nội bộ;

b) Khách hàng kiểm toán chỉ định một nhân viên có năng lực, thông thường là nhân viên quản lý cấp cao, chịu trách nhiệm về các hoạt động kiểm toán nội bộ;

c) Khách hàng kiểm toán (tổ chức kiểm toán nội bộ hoặc bộ phận giám sát) phê chuẩn phạm vi, rủi ro và tần số công việc kiểm toán nội bộ;

d) Khách hàng kiểm toán chịu trách nhiệm đánh giá và xác định những góp ý nào của công ty kiểm toán nên được áp dụng;

e) Khách hàng kiểm toán đánh giá sự đầy đủ của các thủ tục kiểm toán nội bộ và những phát hiện sau khi tiến hành các thủ tục này bằng cách thu thập và làm việc trên các báo cáo từ công ty kiểm toán; và

f) Các phát hiện và góp ý thu được từ các hoạt động kiểm toán nội bộ phải được báo cáo một cách hợp lý cho tổ chức kiểm toán nội bộ hoặc bộ phận giám sát.

206. Cần xem xét, bổ trí việc thực hiện các dịch vụ phi đảm bảo phải là các nhân viên không tham gia vào hợp đồng kiểm toán và phải được thông báo theo các kênh khác nhau về hoạt động này trong công ty kiểm toán.

Cung cấp dịch vụ thiết kế và cài đặt phần mềm kế toán cho khách hàng kiểm toán

207. Việc công ty hoặc mạng lưới công ty kiểm toán cung cấp cho khách hàng kiểm toán các dịch vụ thiết kế và triển khai hệ thống công nghệ thông tin tài chính (chương trình phần mềm kế toán) sử dụng để tạo ra các thông tin trên báo cáo tài chính của khách hàng có thể tạo nên nguy cơ tự kiểm tra.

208. Nguy cơ tự kiểm tra có thể sẽ rất đáng kể nếu cho phép cung cấp các dịch vụ này cho khách hàng kiểm toán trừ khi có các biện pháp bảo vệ thích hợp sau:

a) Khách hàng kiểm toán nhận thức được trách nhiệm của họ trong việc thiết lập và điều hành hệ thống kiểm soát nội bộ;

b) Khách hàng kiểm toán chỉ định một nhân viên có năng lực, thường là nhân viên quản lý cấp cao, chịu trách nhiệm đưa ra các quyết định quản lý về việc thiết kế và triển khai hệ thống phần mềm kế toán và phần cứng;

c) Khách hàng kiểm toán đưa ra các quyết định quản lý về việc thiết kế và quá trình triển khai;

d) Khách hàng kiểm toán đánh giá sự đầy đủ và kết quả của việc thiết kế và triển khai hệ thống;

e) Khách hàng kiểm toán chịu trách nhiệm đối với hoạt động của hệ thống (phần cứng và phần mềm) và dữ liệu tạo ra hoặc được sử dụng bởi hệ thống.

209. Cần xem xét xem liệu việc tiến hành dịch vụ phi đảm bảo có phải chỉ được tiến hành bởi các nhân viên không tham gia vào hợp đồng kiểm toán và theo các kênh thông báo khác nhau trong công ty không.

210. Việc công ty hoặc mạng lưới công ty kiểm toán cung cấp cho khách hàng kiểm toán các dịch vụ thiết kế và triển khai hệ thống công nghệ thông tin tài chính sử dụng để tạo ra các thông tin trên báo cáo tài chính của khách hàng cũng có thể tạo nên nguy cơ tự kiểm tra. Cần xem xét tầm quan trọng của nguy cơ trừ khi nguy cơ này rõ ràng là không đáng kể. Nếu nguy cơ tự kiểm tra là đáng kể thì các biện pháp bảo vệ cần được áp dụng để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được.

211. Việc cung cấp các dịch vụ liên quan đến việc đánh giá, thiết kế và triển khai các biện pháp kiểm soát công việc kế toán và kiểm soát công việc quản lý rủi ro không bị coi là tạo ra nguy cơ ảnh hưởng đến tính độc lập với điều kiện là nhân sự của công ty hoặc mạng lưới công ty không thực hiện các chức năng quản lý.

Cử nhân viên đến làm việc tạm thời cho khách hàng kiểm toán

212. Việc công ty hoặc mạng lưới công ty kiểm toán cử nhân viên đến làm việc tạm thời cho khách hàng kiểm toán có thể tạo ra nguy cơ tự kiểm tra khi nhân viên này đảm nhận vị trí có khả năng gây ảnh hưởng đến việc ghi sổ sách và lập báo cáo tài chính của khách hàng. Trong thực tế, sự hỗ trợ này có thể được thực hiện trong các trường hợp khẩn cấp nhưng chỉ trên cơ sở là nhân viên đó không tham gia vào việc:

a) Đưa ra các quyết định quản lý;

b) Phê duyệt hoặc ký kết các thỏa thuận hay các tài liệu tương tự khác; hoặc

c) Thực thi các thẩm quyền nhằm ràng buộc khách hàng.

Các trường hợp cụ thể cần được phân tích kỹ lưỡng nhằm xác định liệu có bất kỳ nguy cơ nào nẩy sinh và liệu các biện pháp bảo vệ thích hợp có được thực hiện hay không. Các biện pháp bảo vệ phải được áp dụng trong mọi trường hợp nhằm làm giảm các rủi ro này xuống mức có thể chấp nhận được, gồm:

a) Các nhân viên đã được cử đến làm việc cho khách hàng không được giao trách nhiệm kiểm toán bất kỳ hoạt động nào mà họ đã thực hiện hay giám sát trong quá trình được phân công làm việc tạm thời tại khách hàng; và

b) Khách hàng kiểm toán phải nhận thức được trách nhiệm của mình trong việc điều hành và giám sát các hoạt động của công ty, mạng lưới công ty hay nhân viên của họ.

Cung cấp dịch vụ hỗ trợ giải quyết tranh chấp pháp lý cho khách hàng kiểm toán

213. Các dịch vụ hỗ trợ giải quyết tranh chấp pháp lý có thể bao gồm các hoạt động như làm chuyên gia tư vấn (luật sư), nhân chứng, tính toán tiền bồi thường thiệt hại hoặc các khoản phải thu, phải trả do tranh chấp hay các bất đồng pháp lý khác, và hỗ trợ trong việc quản lý và thu thập tài liệu liên quan đến bất đồng hay tranh chấp pháp lý.

214. Nguy cơ tự kiểm tra có thể phát sinh khi cung cấp cho khách hàng kiểm toán các dịch vụ hỗ trợ giải quyết tranh chấp pháp lý như việc ước tính kết quả có thể đạt được làm ảnh hưởng tới các thông tin hoặc các giải trình sẽ được phản ánh trong các báo cáo tài chính. Mức độ của nguy cơ tạo ra sẽ phụ thuộc vào các yếu tố như:

a) Tính trọng yếu của các thông tin liên quan;

b) Mức độ chủ quan tiềm ẩn trong vấn đề được xử lý; và

c) Bản chất của công việc.

Công ty hoặc mạng lưới công ty kiểm toán cần đánh giá mức độ của nguy cơ tạo ra, và nếu nguy cơ này rõ ràng là đáng kể, cần áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ này xuống mức có thể chấp nhận được. Các biện pháp bảo vệ đó có thể gồm:

a) Đặt ra các chính sách và quy trình ngăn cấm các cá nhân hỗ trợ khách hàng kiểm toán không đưa ra quyết định mang tính quản lý thay cho khách hàng;

b) Sử dụng các nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để thực hiện các dịch vụ này; và

c) Bổ sung các thành viên khác, ví dụ các chuyên gia độc lập.

215. Nếu công ty hoặc mạng lưới công ty kiểm toán đảm nhận vai trò liên quan đến việc thay mặt khách hàng kiểm toán đưa ra các quyết định quản lý, các nguy cơ tạo ra không thể giảm được xuống mức có thể chấp nhận được nhờ việc áp dụng các biện pháp bảo vệ. Do đó, công ty hoặc mạng lưới công ty không được thực hiện loại dịch vụ này cho khách hàng kiểm toán.

Cung cấp dịch vụ pháp lý cho khách hàng kiểm toán

216. Các dịch vụ pháp lý được định nghĩa là các dịch vụ mà người cung cấp dịch vụ đó phải được chấp nhận hành nghề trước các tòa án xét xử hoặc được đào tạo để hành nghề luật sư. Dịch vụ pháp lý bao gồm rất nhiều lĩnh vực (doanh nghiệp và thương mại) như hỗ trợ về ký kết hợp đồng, tư vấn và hỗ trợ về giải quyết tranh chấp, hợp nhất kinh doanh, mua lại doanh nghiệp và hỗ trợ cho bộ phận phụ trách về luật pháp của khách hàng. Việc công ty hay mạng lưới công ty cung cấp dịch vụ pháp lý cho khách hàng kiểm toán có thể gây ra cả nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa.

217. Các nguy cơ đe dọa tính độc lập cần được xem xét tùy thuộc vào tính chất của dịch vụ cung cấp, liệu người cung cấp dịch vụ có tách riêng ra khỏi nhóm cung cấp dịch vụ đảm bảo hay không và mức độ trọng yếu của các vấn đề liên quan đến báo cáo tài chính của khách hàng. Các biện pháp bảo vệ đưa ra trong đoạn 183 có thể thích hợp để giảm bất cứ nguy cơ nào đe dọa tính độc lập xuống mức có thể chấp nhận được. Trong các trường hợp mà nguy cơ đe dọa tính độc lập không thể giảm xuống mức có thể chấp nhận được, biện pháp duy nhất là từ chối cung cấp các dịch vụ đó hoặc rút khỏi hợp đồng kiểm toán.

218. Việc cung cấp dịch vụ pháp lý cho khách hàng kiểm toán liên quan đến các vấn đề dự tính sẽ không có ảnh hưởng đáng kể đến báo cáo tài chính, thì không được coi là gây ra nguy cơ đe dọa tính độc lập không thể chấp nhận được.

219. Có sự khác biệt giữa sự bào chữa và tư vấn. Các dịch vụ luật pháp hỗ trợ một khách hàng kiểm toán trong việc thực hiện một giao dịch (ví dụ, hỗ trợ ký kết hợp đồng, tư vấn pháp lý, rà soát về pháp lý, và tái cơ cấu) có thể tạo ra nguy cơ tự kiểm tra; tuy nhiên, có thể có các biện pháp bảo vệ làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Dịch vụ này thường không làm giảm tính độc lập, nếu:

a) Các thành viên của nhóm cung cấp dịch vụ bảo đảm không tham gia cung cấp các dịch vụ tư vấn pháp lý này; và

b) Liên quan đến dịch vụ tư vấn đã cung cấp, trong đó khách hàng là người đưa ra quyết định cuối cùng hoặc bản chất dịch vụ tư vấn chỉ là triển khai thực hiện những gì mà khách hàng kiểm toán đã quyết định.

220. Đại diện cho khách hàng kiểm toán giải quyết bất đồng hay tranh chấp trong tình huống xử lý có liên quan đến những khoản đáng kể đối với báo cáo tài chính của khách hàng kiểm toán có thể tạo ra nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Do đó, công ty kiểm toán không nên nhận thực hiện loại dịch vụ này cho một khách hàng kiểm toán.

221. Khi công ty kiểm toán được yêu cầu thực hiện vai trò bào chữa giải quyết cho một khách hàng kiểm toán một bất đồng hay tranh chấp trong những tình huống liên quan đến những khoản không đáng kể đối với báo cáo tài chính của khách hàng kiểm toán, công ty kiểm toán nên đánh giá về tầm quan trọng của các nguy cơ từ sự bào chữa và nguy cơ tự kiểm tra tạo ra, và nếu nguy cơ này rõ ràng là đáng kể, cần áp dụng các biện pháp bảo vệ để loại trừ hoặc làm giảm nguy cơ này xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể gồm:

a) Đặt ra các chính sách và quy trình ngăn cấm các cá nhân hỗ trợ khách hàng kiểm toán không đưa ra quyết định mang tính quản lý thay cho khách hàng; hoặc

b) Sử dụng các nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ bảo đảm để thực hiện các dịch vụ này.

222. Việc bổ nhiệm một thành viên Ban Giám đốc hay một nhân viên của công ty hay mạng lưới công ty kiểm toán làm trưởng bộ phận pháp lý cho một khách hàng kiểm toán sẽ tạo ra một nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Vị trí chuyên viên tư vấn chung thường là vị trí quản lý cấp cao có trách nhiệm lớn trong các hoạt động pháp lý của một công ty và kết quả là, không một thành viên nào trong công ty hay mạng lưới công ty kiểm toán nên nhận sự bổ nhiệm vị trí này cho một khách hàng kiểm toán.

Tuyển dụng nhân viên quản lý cấp cao cho khách hàng kiểm toán

223. Việc tuyển dụng nhân viên quản lý cấp cao cho khách hàng sử dụng dịch vụ đảm bảo, ví dụ vị trí có thể ảnh hưởng đến thông tin liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo có thể tạo ra các nguy cơ hiện tại hoặc tương lai về tư lợi, về sự thân thuộc và về sự đe dọa. Mức độ trọng yếu của nguy cơ này sẽ phụ thuộc vào các yếu tố như:

a) Vai trò của người sẽ được tuyển; và

b) Bản chất của sự hỗ trợ cần đến.

Thông thường, công ty có thể cung cấp dịch vụ như rà soát bằng cấp chuyên môn của người dự tuyển và đưa ra lời khuyên về sự phù hợp của những ứng viên này với vị trí đó. Ngoài ra, công ty kiểm toán có thể đưa ra danh sách các ứng viên được sơ tuyển để dự vòng phỏng vấn, miễn là danh sách sơ tuyển này được đưa ra dựa trên các tiêu chí định trước bởi khách hàng sử dụng dịch vụ đảm bảo.

Cần đánh giá tầm quan trọng của nguy cơ này và nếu nguy cơ này thật sự là đáng kể, cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ xuống mức có thể chấp nhận được. Trong mọi trường hợp, công ty kiểm toán không nên đưa ra các quyết định tuyển dụng ai, và quyết định cuối cùng là tuyển ai phải do khách hàng đưa ra.

Cung cấp dịch vụ tài chính doanh nghiệp và các hoạt động tương tự cho khách hàng kiểm toán

224. Việc cung cấp dịch vụ tài chính doanh nghiệp, tư vấn hay hỗ trợ khách hàng sử dụng dịch vụ bảo đảm có thể gây ra các nguy cơ tự kiểm tra và nguy cơ về sự bào chữa. Trường hợp cung cấp các dịch vụ tài chính doanh nghiệp nhất định, các nguy cơ đe dọa sự độc lập nảy sinh sẽ rất lớn mà không thể áp dụng biện pháp bảo vệ nào để làm giảm các nguy cơ tới mức có thể chấp nhận được. Ví dụ việc quảng bá, trao đổi hoặc bảo lãnh phát hành cổ phiếu của khách hàng sử dụng dịch vụ đảm bảo là không phù hợp với việc cung cấp dịch vụ đảm bảo. Ngoài ra, việc thay mặt khách hàng thực hiện các giao dịch của khách hàng cũng tạo ra nguy cơ đối với sự độc lập đáng kể đến mức không thể áp dụng một biện pháp bảo vệ nào có thể làm giảm nguy cơ này đến mức có thể chấp nhận được. Trong trường hợp là một khách hàng kiểm toán, việc cung cấp các dịch vụ tài chính doanh nghiệp đề cập ở trên của một công ty hay mạng lưới công ty kiểm toán sẽ tạo ra nguy cơ đối với sự độc lập đáng kể đến mức không thể áp dụng một biện pháp bảo vệ nào có thể làm giảm nguy cơ này đến mức có thể chấp nhận được.

225. Các dịch vụ tài chính doanh nghiệp khác có thể tạo ra nguy cơ tự kiểm tra hoặc nguy cơ từ sự bào chữa; tuy nhiên, có thể có các biện pháp bảo vệ làm giảm nguy cơ này đến mức có thể chấp nhận được. Ví dụ, dịch vụ hỗ trợ khách hàng xây dựng chiến lược kinh doanh, hoặc giới thiệu khách hàng với các nguồn vốn có thể đáp ứng các tiêu chí và đặc điểm của khách hàng, và đưa ra lời khuyên về cơ cấu và hỗ trợ khách hàng phân tích các ảnh hưởng của giao dịch đề ra. Các biện pháp bảo vệ có thể gồm:

a) Đặt ra chính sách và thủ tục ngăn cấm các cá nhân hỗ trợ khách hàng sử dụng dịch vụ đảm bảo không thể đưa ra quyết định mang tính quản lý thay cho khách hàng;

b) Sử dụng nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để cung cấp các dịch vụ này; và

c) Đảm bảo là công ty kiểm toán không đưa khách hàng sử dụng dịch vụ đảm bảo vào các cam kết với các điều khoản của một giao dịch hoặc thay mặt khách hàng thực hiện một giao dịch của khách hàng.

Phí dịch vụ kiểm toán

Mức phí khá lớn

226. Khi tổng mức phí từ một khách hàng sử dụng dịch vụ bảo đảm chiếm một phần lớn trong tổng doanh thu của công ty kiểm toán, sự phụ thuộc vào khách hàng hay lo ngại về khả năng mất khách hàng có thể tạo ra nguy cơ tư lợi. Mức độ của nguy cơ này phụ thuộc vào các yếu tố như:

a) Cấu trúc của công ty; và

b) Công ty đã hoạt động quy củ hay mới thành lập.

Cần đánh giá khả năng xảy ra nguy cơ này và nếu nguy cơ này thật sự là đáng kể thì cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Thảo luận với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ về mức độ và bản chất của phí;

b) Tiến hành các bước để giảm sự phụ thuộc vào khách hàng đó;

c) Rà soát hệ thống quản lý chất lượng do bên ngoài thực hiện; và

d) Tham khảo ý kiến của bên thứ ba, ví dụ Hội nghề nghiệp, cơ quan quản lý chuyên ngành hoặc một kiểm toán viên hành nghề khác.

227. Nguy cơ tư lợi có thể nảy sinh khi mức phí của một khách hàng sử dụng dịch vụ đảm bảo chiếm phần lớn trong tổng doanh thu của một thành viên Ban Giám đốc công ty. Cần đánh giá khả năng xảy ra nguy cơ này và nếu khả năng nguy cơ này thật sự là đáng kể thì cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Có các chính sách và thủ tục để kiểm soát và áp dụng biện pháp kiểm soát chất lượng các hợp đồng cung cấp dịch vụ đảm bảo; và

b) Yêu cầu thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để rà soát lại công việc đã thực hiện hoặc tham gia ý kiến tư vấn khi cần thiết.

Phí quá hạn

228. Nguy cơ tư lợi có thể nảy sinh khi số phí đến hạn cho các dịch vụ chuyên nghiệp của một khách hàng sử dụng dịch vụ đảm bảo không được thanh toán trong một thời gian dài, đặc biệt là phần lớn mức phí không được thanh toán trước khi phát hành báo cáo kiểm toán của năm tiếp theo. Thông thường phí dịch vụ phải được thanh toán trước hoặc ngay sau khi phát hành báo cáo kết quả dịch vụ. Có thể áp dụng các biện pháp bảo vệ sau:

a) Thảo luận về mức phí chưa thanh toán với Ban Giám đốc, kế toán trưởng của khách hàng; và

b) Yêu cầu thêm một kiểm toán viên hành nghề không phải thành viên của nhóm cung cấp dịch vụ đảm bảo để tư vấn hoặc soát xét công việc đã thực hiện.

Công ty nên xem xét liệu số phí quá hạn có được coi là một khoản cho khách hàng vay và do độ lớn của khoản phí quá hạn, liệu có hợp lý khi công ty kiểm toán được tái bổ nhiệm cung cấp dịch vụ kiểm toán một lần nữa.

Đặt phí thấp

229. Khi công ty kiểm toán nhận một hợp đồng cung cấp dịch vụ đảm bảo với mức phí thấp hơn nhiều so với mức phí của công ty kiểm toán trước đó, hoặc so với mức phí của các công ty khác đưa ra, khả năng xảy ra nguy cơ do tư lợi là đáng kể, trừ khi:

a) Công ty đó có thể chứng minh là họ đã cử kiểm toán viên hành nghề đủ khả năng thực hiện công việc trong một thời gian hợp lý; và

b) Tất cả các chuẩn mực kiểm toán (thủ tục kiểm toán) sẽ được áp dụng, các hướng dẫn và quy trình quản lý chất lượng dịch vụ sẽ được tuân thủ.

Phí chưa xác định

230. Phí chưa xác định (phí tuỳ thuộc vào kết quả) là mức phí được tính toán trên cơ sở sản phẩm, kết quả của giao dịch hoặc kết quả công việc thực hiện. Nếu mức phí là do tòa án hay cơ quan có thẩm quyền khác đưa ra thì không được coi là phí chưa xác định.

231. Phí chưa xác định cho một hợp đồng cung cấp dịch vụ đảm bảo sẽ tạo ra nguy cơ tư lợi và nguy cơ từ sự bào chữa, và không thể giảm được tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Một công ty kiểm toán không nên ký kết hợp đồng cung cấp dịch vụ đảm bảo trong đó khoản phí là chưa xác định mà tùy thuộc vào kết quả cung cấp dịch vụ đảm bảo.

232. Phí chưa xác định cho một dịch vụ phi đảm bảo cung cấp cho khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra nguy cơ tư lợi và nguy cơ từ sự bào chữa. Nếu khoản phí cho hợp đồng cung cấp dịch vụ phi đảm bảo này được thỏa thuận, hoặc dự tính trong quá trình tiến hành hợp đồng cung cấp dịch vụ đảm bảo và phụ thuộc vào kết quả của hợp đồng cung cấp dịch vụ đảm bảo đó, các nguy cơ này sẽ không thể giảm tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Cách giải quyết duy nhất chấp nhận được là không chấp nhận các dàn xếp như vậy. Đối với các dàn xếp phí chưa xác định kiểu khác, khả năng xảy ra nguy cơ sẽ phụ thuộc vào các yếu tố như:

a) Mức độ dao động của mức phí này;

b) Mức độ thay đổi mức phí;

c) Cơ sở xác định mức phí;

d) Sản phẩm hay kết quả của giao dịch có được rà soát lại bởi một bên thứ ba độc lập hay không; và

e) Ảnh hưởng của sự kiện hay giao dịch đối với hợp đồng cung cấp dịch vụ kiểm toán.

Cần đánh giá khả năng xảy ra nguy cơ và nếu khả năng xảy ra nguy cơ là đáng kể thì cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Giải trình với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ của khách hàng về mức độ và bản chất của phí dịch vụ;

b) Mời một bên thứ ba không có liên quan rà soát hoặc xác định mức phí cuối cùng; và

c) Áp dụng đầy đủ các chính sách và quy trình kiểm soát chất lượng.

Quà tặng và chiêu đãi

233. Việc nhận quà tặng hoặc chiêu đãi của khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra nguy cơ về sự thân thuộc và tư lợi. Khi thành viên Ban lãnh đạo công ty hoặc thành viên nhóm cung cấp dịch vụ đảm bảo nhận quà hay nhận chiêu đãi, trừ khi giá trị là thật sự nhỏ, các nguy cơ về tính độc lập không thể giảm được tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Công ty hay thành viên nhóm cung cấp dịch vụ đảm bảo không được nhận quà hay chiêu đãi như vậy.

Tranh chấp hoặc nguy cơ xảy ra tranh chấp pháp lý

234. Khi tranh chấp pháp lý xảy ra hoặc có khả năng xảy ra giữa công ty kiểm toán hay một thành viên nhóm cung cấp dịch vụ đảm bảo với khách hàng sử dụng dịch vụ đảm bảo, có thể nảy sinh nguy cơ tư lợi hoặc nguy cơ bị đe dọa. Mối quan hệ giữa ban lãnh đạo của khách hàng và các thành viên nhóm cung cấp dịch vụ đảm bảo phải hoàn toàn vô tư và rõ ràng theo mọi khía cạnh của hoạt động kinh doanh của khách hàng. Công ty kiểm toán và ban lãnh đạo khách hàng có thể lâm vào tình thế đối nghịch nhau do tranh chấp, làm ảnh hưởng đến thiện ý của ban lãnh đạo và các giải trình, làm nảy sinh nguy cơ tư lợi. Khả năng xảy ra nguy cơ tư lợi phụ thuộc vào các yếu tố như:

a) Mức độ trọng yếu của tranh chấp;

b) Bản chất của hợp đồng cung cấp dịch vụ đảm bảo; và

c) Tranh chấp có liên quan đến hợp đồng cung cấp dịch vụ đảm bảo trước đó hay không.

Khi đã đánh giá được khả năng xảy ra nguy cơ đó, nên áp dụng các biện pháp bảo vệ sau đây để giảm các nguy cơ này tới mức có thể chấp nhận được, nếu cần:

a) Giải trình với Ban Giám đốc công ty kiểm toán, với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ của khách hàng về mức độ và bản chất của tranh chấp;

b) Nếu tranh chấp có liên quan đến thành viên nhóm cung cấp dịch vụ đảm bảo thì phải loại người đó ra khỏi nhóm cung cấp dịch vụ đảm bảo; hoặc

c) Yêu cầu thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo rà soát lại công việc đã thực hiện và tham gia ý kiến tư vấn khi cần thiết.

Nếu các biện pháp bảo vệ này không giảm được rủi ro đến mức hợp lý, cách tốt nhất là rút khỏi hoặc từ chối không nhận hợp đồng cung cấp dịch vụ đảm bảo này.

Khả năng chuyên môn và trách nhiệm khi sử dụng chuyên gia không phải là kiểm toán viên hành nghề

235. Các kiểm toán viên hành nghề không được nhận thực hiện các dịch vụ chuyên môn khi xét thấy không đủ năng lực thực hiện trừ khi có sự giúp đỡ để có thể tiến hành tốt các dịch vụ đó. Nếu một kiểm toán viên hành nghề không có đủ năng lực thực hiện một phần cụ thể nào đó của dịch vụ chuyên môn, họ cần tìm đến sự hỗ trợ kỹ thuật của các chuyên gia như kiểm toán viên khác, các luật sư, chuyên viên kỹ thuật, kỹ sư, nhà địa chất, chuyên viên định giá.

236. Trong các trường hợp này, cho dù kiểm toán viên hành nghề dựa vào năng lực kỹ thuật của chuyên gia - những người không thể ngay lập tức có được kiến thức về đạo đức nghề nghiệp kế toán, kiểm toán. Trách nhiệm cuối cùng về chuyên môn thuộc về kiểm toán viên hành nghề, do đó họ cần phải xem xét để đảm bảo các yêu cầu về đạo đức nghề nghiệp phải được các chuyên gia thực hiện.

237. Khi sử dụng dịch vụ của chuyên gia không phải là kiểm toán viên hành nghề, kiểm toán viên hành nghề phải tiến hành các thủ tục để chắc chắn là các chuyên gia này biết và thực hiện các yêu cầu cơ bản về đạo đức nghề nghiệp quy định trong đoạn 36 của Chuẩn mực này. Nguyên tắc này sẽ phải áp dụng cho bất cứ công việc nào cần chuyên gia tham gia thực hiện.

238. Mức độ và quy mô cần hướng dẫn và giám sát chuyên gia thực hiện phụ thuộc vào các cá nhân tham gia công việc chuyên môn và bản chất của công việc. Ví dụ về hướng dẫn và giám sát này có thể là:

a) Yêu cầu cá nhân chuyên gia đọc các quy định cơ bản về đạo đức nghề nghiệp kế toán, kiểm toán;

b) Yêu cầu xác nhận bằng văn bản sự hiểu biết về các yêu cầu đạo đức nghề nghiệp; và

c) Đưa ra lời khuyên, tư vấn khi mâu thuẫn có thể nảy sinh.

239. Kiểm toán viên hành nghề phải tỉnh táo trước các yêu cầu cụ thể về tính độc lập hoặc các rủi ro khác đặc thù đối với công việc này. Các trường hợp đều đòi hỏi sự lưu ý đặc biệt và hướng dẫn/giám sát để thấy rằng các yêu cầu về đạo đức được chuyên gia đáp ứng. Ví dụ, từ đoạn 78 đến đoạn 124 của Chuẩn mực này yêu cầu tất cả các nhân viên chuyên nghiệp tham gia vào hợp đồng cung cấp dịch vụ đảm bảo phải độc lập với khách hàng sử dụng dịch vụ đảm bảo.

240. Nếu tại một thời điểm nào đó kiểm toán viên hành nghề không thể thỏa mãn yêu cầu là các hành vi đạo đức nghề nghiệp đúng đắn được tôn trọng và đảm bảo tuân theo, thì không được nhận công việc đó; hoặc nếu công việc đã bắt đầu thì phải dừng lại.

Phí dịch vụ tư vấn

241. Các kiểm toán viên hành nghề khi cung cấp các dịch vụ tư vấn chuyên nghiệp cho một khách hàng phải có trách nhiệm tiến hành các dịch vụ đó với sự chính trực, khách quan và tuân theo các chuẩn mực kỹ thuật chuyên môn. Trách nhiệm đó được thực hiện khi áp dụng các kỹ năng và kiến thức nghề nghiệp mà các kiểm toán viên hành nghề đã tích lũy được thông qua đào tạo và kinh nghiệm làm việc. Đối với các dịch vụ đã cung cấp, các kiểm toán viên hành nghề đều được trả thù lao.

242. Phí tư vấn cần phản ánh hợp lý giá trị dịch vụ cung cấp cho khách hàng, trong đó có tính đến:

a) Kỹ năng và kiến thức đòi hỏi phải có để thực hiện loại hình dịch vụ tư vấn;

b) Mức độ đào tạo và kinh nghiệm làm việc của những người cần tham gia thực hiện dịch vụ tư vấn này;

c) Thời gian cần thiết cho mỗi người tham gia cung cấp dịch vụ tư vấn này;

d) Mức độ trách nhiệm mà việc thực hiện dịch vụ tư vấn đòi hỏi.

243. Phí dịch vụ tư vấn thông thường phải được tính toán dựa trên cơ sở các mức giá hợp lý cho mỗi giờ hay mỗi ngày cho mỗi người tham gia thực hiện dịch vụ tư vấn. Các mức giá phải dựa trên giả định căn bản là việc tổ chức và tiến hành công việc của các kiểm toán viên và các dịch vụ cung cấp cho khách hàng được lập kế hoạch hợp lý, kiểm soát và quản lý chặt chẽ. Các mức giá phải tính đến các yếu tố đã đề ra trong đoạn 242 và chịu ảnh hưởng của các điều kiện về luật pháp, kinh tế và xã hội của từng thời kỳ. Vì thế từng kiểm toán viên hành nghề phải xác định được các mức giá hợp lý.

244. Kiểm toán viên không được tuyên bố là các dịch vụ tư vấn cụ thể hiện tại hay trong tương lai sẽ được thực hiện với mức phí đã đưa ra hoặc phí dự tính tại thời điểm tuyên bố, nếu các mức phí này sẽ có khả năng tăng lên đáng kể và khách hàng tiềm năng không được thông báo về khả năng này.

245. Khi thực hiện các dịch vụ tư vấn cho một khách hàng, cần thiết và nhanh chóng phải thỏa thuận mức phí trước. Cần ước tính một mức phí trong đó đã tính đến các yếu tố đã quy định trong các đoạn từ 242 đến 244.

246. Không có gì là không phù hợp nếu kiểm toán viên hành nghề tính cho khách hàng mức phí thấp hơn mức phí trước đó đã tính cho dịch vụ tương tự, miễn là mức phí đó đã được tính toán theo các yếu tố đã đề cập đến trong các đoạn từ 242 đến 244.

Thực tế là để nhận được một công việc kiểm toán, kiểm toán viên cần đưa ra một mức phí thấp hơn người khác một cách hợp lý. Tuy nhiên, nếu kiểm toán viên hành nghề nhận công việc với mức phí thấp hơn nhiều so với mức phí của kiểm toán viên tiền nhiệm hay mức phí đưa ra bởi kiểm toán viên khác, phải nhận thức được là có rủi ro và nguy cơ là chất lượng dịch vụ có thể bị giảm.

Khi quyết định một mức phí dịch vụ cho khách hàng, kiểm toán viên hành nghề phải thỏa mãn rằng, với mức phí đó:

a) Chất lượng dịch vụ không bị ảnh hưởng, đủ điều kiện áp dụng một cách thận trọng, hợp lý tất cả các chuẩn mực kiểm toán và các quy trình kiểm soát chất lượng dịch vụ đó, và

b) Khách hàng sẽ không bị hiểu nhầm về phạm vi của dịch vụ theo mức phí đưa ra.

247. Theo quy định tại đoạn 231: Một hợp đồng cung cấp dịch vụ đảm bảo không nên được tiến hành với mức phí chưa xác định mà còn tùy thuộc vào kết quả cung cấp dịch vụ đảm bảo. Đoạn 232 đưa ra chỉ dẫn về các nguy cơ có thể nảy sinh nếu hợp đồng cung cấp dịch vụ phi đảm bảo được cung cấp cho khách hàng sử dụng dịch vụ đảm bảo với mức phí chưa xác định, và các biện pháp bảo vệ có thể giảm các nguy cơ này đến mức có thể chấp nhận được.

Các mức phí không được coi là chưa xác định nếu mức phí này do toà án hay cơ quan có thẩm quyền khác đưa ra. Phí được tính trên cơ sở phần trăm (%) doanh thu hay cơ sở tương tự được coi là mức phí chưa xác định, trừ khi tỷ lệ phần trăm (%) này đã được luật định hay tổ chức có thẩm quyền phê duyệt, như phí kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành, hoặc phí định giá doanh nghiệp.

248. Các đoạn quy định về phí dịch vụ không bao gồm các chi phí hoàn lại. Các chi phí hoàn lại, như chi phí đi lại, ăn, ở liên quan trực tiếp đến dịch vụ của nhóm cung cấp dịch vụ cho một khách hàng cụ thể thông thường được tính cho khách hàng đó, thêm vào phí dịch vụ chuyên môn.

249. Vì lợi ích của khách hàng và kiểm toán viên, mức phí, các chi phí hoàn lại và các thỏa thuận về phát hành hóa đơn cần được xác định trước, tốt nhất là bằng văn bản trong hợp đồng kiểm toán ký, trước khi bắt đầu công việc để tránh hiểu nhầm về phí.

Hoa hồng

250. Theo quy định của pháp luật hiện hành, hoạt động tư vấn, kế toán và kiểm toán độc lập không được phép trả và nhận hoa hồng.

251. Theo quy định tại đoạn 250, kiểm toán viên hành nghề và công ty kiểm toán không được trả hoa hồng để có được khách hàng; Không được nhận hoa hồng để giới thiệu khách hàng cho bên thứ ba, hoặc để giới thiệu dịch vụ của các kiểm toán viên khác.

252. Thanh toán hoặc nhận tiền phí giới thiệu của các kiểm toán viên khác khi không cung cấp dịch vụ được coi như hoa hồng theo quy định tại đoạn 251.

253. Một kiểm toán viên hành nghề có thể mua toàn bộ hoặc một bộ phận của một công ty kế toán, kiểm toán, và phải thanh toán cho các cá nhân sở hữu trước đây hoặc người thừa kế của họ. Các khoản thanh toán đó không được coi là hoa hồng theo quy định tại đoạn 251.

Các hoạt động không phù hợp với nghề nghiệp kế toán, kiểm toán

254. Một kiểm toán viên hành nghề không nên đồng thời tham gia vào hoạt động kinh doanh, nghề nghiệp hay hoạt động nào không phù hợp với nghề nghiệp kế toán, kiểm toán để có thể làm giảm tính chính trực, khách quan hay tính độc lập, hoặc danh tiếng của nghề nghiệp và do do không phù hợp với việc cung cấp dịch vụ chuyên môn.

255. Việc cung cấp hai hay nhiều loại hình dịch vụ chuyên môn cùng lúc không tự nó làm giảm tính chính trực, sự khách quan hay độc lập.

256. Việc tham gia đồng thời vào hoạt động kinh doanh, nghề nghiệp hay hoạt động không liên quan đến dịch vụ kế toán, kiểm toán có thể làm ảnh hưởng đến kiểm toán viên làm cho kiểm toán viên hành nghề tiến hành khó trôi trảy công việc chuyên môn của mình và khó tuân theo chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán nên được coi là không phù hợp với thông lệ chung.

Tiền của khách hàng

257. Theo quy định của pháp luật hiện hành, kiểm toán viên hành nghề không được giữ tiền của khách hàng. Kiểm toán viên thuộc nhóm cung cấp dịch vụ cho khách hàng cũng không nên trực tiếp nhận tiền phí dịch vụ do khách hàng trả, trừ khi được công ty kiểm toán giới thiệu bằng văn bản.

258. Một kiểm toán viên hành nghề được ủy thác nhận tiền phí dịch vụ cần:

a) Giữ tiền đó tách riêng với tiền của cá nhân;

b) Không được sử dụng tiền đó cho mục đích nào khác là phải nộp ngay vào quỹ của công ty;

c) Công ty kiểm toán phải hạch toán ngay khoản tiền này vào sổ kế toán của công ty theo quy định.

Quan hệ với kiểm toán viên hành nghề khác

Nhận các công việc mới

259. Doanh nghiệp khách hàng có thể thành lập chi nhánh ở các tỉnh, thành phố mà công ty kiểm toán hiện thời chưa có văn phòng hoạt động. Trường hợp này, kiểm toán viên hành nghề hiện tại sau khi tham khảo ý kiến của khách hàng có thể yêu cầu kiểm toán viên hành nghề tại địa phương mới thay mình cung cấp dịch vụ chuyên môn.

260. Việc giới thiệu công việc có thể phát sinh khi khách hàng có yêu cầu cung cấp các dịch vụ hoặc lĩnh vực đặc thù đòi hỏi các kỹ năng đặc biệt. Phạm vi dịch vụ kiểm toán ngày càng được mở rộng và đòi hỏi những kiến thức chuyên sâu và kỹ năng đặc biệt. Vì không thông dụng nên không phải công ty kiểm toán nào cũng có bộ phận có kỹ năng đặc biệt có thể đáp ứng được yêu cầu riêng của khách hàng.

261. Kiểm toán viên hành nghề chỉ nên nhận các dịch vụ mà họ có thể hoàn thành với đầy đủ kỹ năng, trình độ nghề nghiệp. Do đó, vấn đề quan trọng đối với nghề nghiệp kế toán, kiểm toán là việc kiểm toán viên được khuyến khích sử dụng dịch vụ tư vấn từ những người có đủ khả năng cung cấp dịch vụ tư vấn.

262. Một kiểm toán viên hành nghề khi thiếu một kỹ năng nào đó có thể không sẵn lòng giới thiệu khách hàng cho một kiểm toán viên khác có kỹ năng đó, làm cho khách hàng không được hưởng lợi từ sự tư vấn mà họ có quyền được nhận.

263. Mong muốn hàng đầu của khách hàng là lựa chọn đúng chuyên gia tư vấn chuyên nghiệp, nhất là khi dịch vụ tư vấn cần kỹ năng đặc biệt. Do đó, kiểm toán viên hành nghề không nên tìm cách giới hạn sự lựa chọn tư vấn đặc biệt của khách hàng, và khi có thể, kiểm toán viên hành nghề nên khuyến khích khách hàng làm như vậy.

264. Dịch vụ tư vấn cần kiểm toán viên có kỹ năng đặc biệt có thể được yêu cầu bằng một trong các cách sau:

a) Do khách hàng tự tìm;

i) Sau khi thảo luận hoặc hỏi ý kiến của kiểm toán viên hiện tại;

ii) Theo yêu cầu hoặc giới thiệu của kiểm toán viên hiện tại; và

iii) Không có sự giới thiệu của kiểm toán viên hiện tại; hoặc

b) Do kiểm toán viên hiện tại giới thiệu.

265. Khi một kiểm toán viên hành nghề được khách hàng yêu cầu cung cấp dịch vụ hay xin ý kiến tư vấn, kiểm toán viên cần hỏi khách hàng xem liệu khách hàng tiềm năng này đã có một kiểm toán viên nào chưa. Trường hợp đã có một kiểm toán viên hành nghề đang cung cấp dịch vụ chuyên nghiệp thì kiểm toán viên hành nghề cần tuân thủ các thủ tục quy định trong các đoạn từ 266 đến 272. Nếu việc bổ nhiệm kiểm toán viên dẫn đến việc một kiểm toán viên khác bị thay thế, cần tuân thủ các thủ tục quy định trong các đoạn từ 273 đến 284.

266. Kiểm toán viên hành nghề được mời nên giới hạn các dịch vụ cung cấp đối với công việc nhận được do giới thiệu từ kiểm toán viên tiền nhiệm hoặc từ khách hàng trừ khi chưa có kiểm toán viên tiền nhiệm. Kiểm toán viên được mời có nghĩa vụ tiến hành các bước hợp lý để hỗ trợ mối quan hệ đang có của kiểm toán viên tiền nhiệm với khách hàng và không nên đưa ra bất cứ phê bình nào về các dịch vụ chuyên môn của kiểm toán viên tiền nhiệm mà không tạo cơ hội cho kiểm toán viên tiền nhiệm tiếp tục cung cấp các dịch vụ có liên quan.

267. Kiểm toán viên hành nghề được khách hàng mời nhận công việc khác biệt với công việc do kiểm toán viên tiền nhiệm thực hiện hoăc khác với công việc đã chấp nhận ban đầu do giới thiệu từ kiểm toán viên tiền nhiệm hoặc từ khách hàng, thì được coi là yêu cầu cung cấp dịch vụ hay tư vấn riêng rẽ. Trước khi chấp nhận công việc loại này, kiểm toán viên được mời nên thông báo cho khách hàng về nghĩa vụ nghề nghiệp phải liên hệ với kiểm toán viên tiền nhiệm và nên làm việc này ngay, tốt nhất là bằng văn bản, thông báo về cách tiếp cận của khách hàng, bản chất chung của yêu cầu và yêu cầu kiểm toán viên tiền nhiệm cung cấp các thông tin có liên quan cần để thực hiện công việc (nếu có).

268. Trường hợp khách hàng nhất định không muốn thông báo với kiểm toán viên tiền nhiệm thì kiểm toán viên được mời phải xét xem liệu các lý do khách hàng đưa ra có hợp lý hay không. Trường hợp khách hàng không thích liên hệ với kiểm toán viên tiền nhiệm thì không được coi là một lý do hợp lý.

269. Kiểm toán viên được mời nên:

a) Tuân theo chỉ dẫn của kiểm toán viên tiền nhiệm hoặc của khách hàng nếu các chỉ dẫn này không trái với quy dịnh của pháp luật hay các quy định của Hội nghề nghiệp; và

b) Trong điều kiện có thể cần thông báo cho kiểm toán viên tiền nhiệm nội dung và bản chất của các dịch vụ sẽ thực hiện.

270. Khi có 2 hoặc nhiều kiểm toán viên hành nghề thuộc các công ty kiểm toán khác nhau cùng cung cấp dịch vụ chuyên môn cho một khách hàng thì chỉ cần thông báo cho các kiểm toán viên có liên quan tùy theo dịch vụ cụ thể sẽ cung cấp.

271. Ngoài việc đưa ra các chỉ dẫn về công việc được giới thiệu, kiểm toán viên tiền nhiệm nên duy trì liên lạc với kiểm toán viên được mời và hợp tác với họ trong các yêu cầu cần hỗ trợ.

272. Khi có yêu cầu tham gia ý kiến của kiểm toán viên hành nghề không phải là kiểm toán viên hiện tại về việc áp dụng các chuẩn mực hay nguyên tắc kế toán, kiểm toán, báo cáo hay các nguyên tắc khác đối với các tình huống cụ thể, kiểm toán viên cần tham gia ý kiến sao cho không tạo ra sức ép không đáng có lên những đánh giá hay sự khách quan của kiểm toán viên hiện tại. Khi ý kiến của kiểm toán viên đưa ra không dựa trên thông tin đầy đủ và xác đáng có thể gây khó khăn cho kiểm toán viên được mời nếu sau đó các ý kiến này bị chất vấn hoặc kiểm toán viên được mời được khách hàng bổ nhiệm cung cấp dịch vụ. Kiểm toán viên được yêu cầu tham gia ý kiến nên tìm cách giảm thiểu nguy cơ đưa ra các hướng dẫn không phù hợp bằng cách cần tiếp cận được các thông tin liên quan. Khi được yêu cầu đưa ra ý kiến trong các tình huống trên, cần trao đổi với kiểm toán viên tiền nhiệm. Khi được khách hàng đồng ý, kiểm toán viên tiền nhiệm nên cung cấp cho kiểm toán viên được mời tất cả các thông tin có liên quan về khách hàng. Nếu được khách hàng đồng ý, kiểm toán viên được mời nên cung cấp cho kiểm toán viên tiền nhiệm một báo cáo bằng văn bản. Nếu khách hàng không đồng ý cho kiểm toán viên tiền nhiệm cung cấp thông tin thì kiểm toán viên được mời không nên thực hiện hợp đồng này.

Thay thế một kiểm toán viên hành nghề khác

273. Chủ doanh nghiệp có quyền lựa chọn hay thay thế chuyên gia tư vấn cho họ. Khi một kiểm toán viên hành nghề được yêu cầu thay thế bằng một kiểm toán viên hành nghề khác thì kiểm toán viên được mời cần xác định xem liệu có lý do nghề nghiệp nào để kiểm toán viên tiền nhiệm không tiếp tục công việc đó. Điều đó sẽ không thể thực hiện được nếu không trao đổi trực tiếp với kiểm toán viên tiền nhiệm. Trường hợp không có yêu cầu cụ thể, kiểm toán viên tiền nhiệm không nên tự động cung cấp thông tin về công việc kinh doanh của khách hàng.

274. Các liên hệ, trao đổi nói trên giúp cho kiểm toán viên được mời xác định rõ lý do bổ nhiệm để quyết định chấp nhận hay không chấp nhận công việc này. Các liên hệ, trao đổi này còn giúp duy trì mối quan hệ hữu hảo giữa các kiểm toán viên được khách hàng nhờ tư vấn.

275. Kiểm toán viên tiền nhiệm có thể thảo luận về tình hình của khách hàng với kiểm toán viên được mời, nếu:

a) Đã được khách hàng đồng ý; hoặc

b) Phù hợp với quy định của pháp luật.

276. Kiểm toán viên được mời phải bảo mật thông tin và sử dụng một cách hợp lý các thông tin do kiểm toán viên tiền nhiệm cung cấp.

277. Các thông tin do kiểm toán viên tiền nhiệm cung cấp có thể cho thấy lý do khách hàng đưa ra về sự thay đổi kiểm toán viên là không đúng với thực tế. Đề nghị thay đổi kiểm toán viên có thể do kiểm toán viên tiền nhiệm giữ ý kiến của mình và đã thực hiện đúng các trách nhiệm của một kiểm toán viên hành nghề cho dù có ý kiến khác biệt trọng yếu về nguyên tắc với khách hàng.

278. Các liên hệ, trao đổi nói trên sẽ giúp:

a) Bảo vệ kiểm toán viên hành nghề để không nhận sự bổ nhiệm trong trường hợp không biết tất cả các thông tin liên quan;

b) Bảo vệ chủ sở hữu góp vốn nhỏ, người có thể không được cung cấp đầy đủ thông tin về các tình huống dẫn đến đề nghị thay đổi kiểm toán viên; và

c) Bảo vệ quyền lợi của kiểm toán viên tiền nhiệm khi thực hiện nghiêm túc trách nhiệm của kiểm toán viên hành nghề.

279. Trước khi nhận cung cấp dịch vụ chuyên môn thay thế kiểm toán viên tiền nhiệm, kiểm toán viên được mời cần:

a) Xác định việc khách hàng tiềm năng đã thông báo cho kiểm toán viên tiền nhiệm và đồng ý cho họ được thảo luận về tình hình của khách hàng với kiểm toán viên được mời.

b) Khi yêu cầu được liên hệ với kiểm toán viên tiền nhiệm bị từ chối, kiểm toán viên được mời cần từ chối công việc trừ khi biết đầy đủ lý do chính đáng bằng cách khác.

c) Yêu cầu kiểm toán viên tiền nhiệm, sau khi được khách hàng đồng ý, cung cấp bằng văn bản:

i) Lý do chuyên môn trước khi quyết định chấp nhận hay từ chối sự bổ nhiệm; và

ii) Cung cấp các thông tin cần thiết để có thể đưa ra quyết định.

280. Khi nhận được yêu cầu trao đổi quy định ở đoạn 279(c), kiểm toán viên tiền nhiệm cần sớm:

a) Trả lời bằng văn bản các lý do nghề nghiệp khiến kiểm toán viên tiền nhiệm không tiếp tục chấp nhận sự bổ nhiệm.

b) Nếu có lý do khác cần được giải thích, đảm bảo là khách hàng đã đồng ý cho cung cấp thông tin cho kiểm toán viên được mời. Nếu không được khách hàng đồng ý, kiểm toán viên tiền nhiệm nên nói rõ điều này với kiểm toán viên được mời.

c) Khi được khách hàng đồng ý cho cung cấp thông tin cho kiểm toán viên được mời để có thể quyết định chấp nhận hay từ chối đề nghị bổ nhiệm, kiểm toán viên tiền nhiệm nên thảo luận với kiểm toán viên được mời tất cả các vấn đề có liên quan đến việc bổ nhiệm mà kiểm toán viên được mời cần biết.

281. Nếu kiểm toán viên được mời không nhận được câu trả lời của kiểm toán viên tiền nhiệm trong một thời gian hợp lý mà không có lý do chính đáng thì kiểm toán viên được mời cần cố gắng liên hệ với kiểm toán viên tiền nhiệm bằng mọi cách. Nếu vẫn không nhân được ý kiến phản hồi thì kiểm toán viên được mời cần gửi thư nói rõ là không có lý do chuyên môn để không nhận cung cấp dịch vụ đó.

282. Việc khách hàng nợ phí dịch vụ của kiểm toán viên tiền nhiệm không phải là lý do chuyên môn để kiểm toán viên được mời từ chối sự bổ nhiệm.

283. Kiểm toán viên tiền nhiệm nên cung cấp cho kiểm toán viên được mời các sổ sách và giấy tờ của khách hàng mà họ đang giữ sau khi việc thay đổi đã có hiệu lực và nên thông báo cho khách hàng biết về việc này, trừ các giấy tờ và sổ sách thuộc quyền sở hữu của kiểm toán viên tiền nhiệm.

284. Các trường hợp phải tổ chức đấu thầu theo quy định của pháp luật hoặc yêu cầu khác cho các dịch vụ chuyên nghiệp do các kiểm toán viên cung cấp trên phương tiện thông tin công cộng thì mọi kiểm toán viên đủ điều kiện đều có quyền nộp thầu. Nếu việc trúng thầu có thể dẫn đến việc thay thế một kiểm toán viên khác thì kiểm toán viên nộp thầu nên nói rõ trong tài liệu thầu là trước khi chấp nhận, cần có cơ hội liên hệ với kiểm toán viên tiền nhiệm để có thể hiểu rõ lý do nghề nghiệp trước khi chấp nhận sự bổ nhiệm này. Nếu hồ sơ thầu thành công, kiểm toán viên nên liên hệ với kiểm toán viên tiền nhiệm theo quy định từ đoạn 273 đến 283.

Quảng cáo và giới thiệu

285. Kiểm toán viên và công ty kiểm toán không được làm quảng cáo về kiểm toán viên, về công ty hoặc các dịch vụ của mình.

286. Kiểm toán viên và công ty kiểm toán được phép trình bày, giới thiệu về kiểm toán viên, về công ty và các dịch vụ của mình một cách khách quan, đúng đắn, trung thực, xác thực, lịch sự và tinh tế.

287. Nghiêm cấm kiểm toán viên và công ty kiểm toán có các hoạt động giới thiệu:

a) Tạo ra sự mong đợi giả tạo, có tính lừa dối hay không đúng về kết quả dịch vụ;

b) Ám chỉ khả năng gây ảnh hưởng đến các tòa án, hội đồng xét xử, các cơ quan luật pháp hay quan chức tương tự;

c) Tự ca ngợi không dựa trên các thông tin có thể chứng thực được;

d) Đưa ra sự so sánh với các kiểm toán viên hoặc các công ty kiểm toán khác;

e) Đưa ra những lời chứng thực hay xác nhận của tổ chức, cá nhân có ảnh hưởng đáng kể;

f) Đưa ra các tuyên bố làm người khác hiểu nhầm hoặc bị lừa; và

g) Đưa ra các xác nhận không chứng minh được rằng mình là chuyên gia trong một lĩnh vực dịch vụ nhất định.

288. Kiểm toán viên và công ty kiểm toán đang hoạt động ở Việt Nam không được phép quảng cáo trên báo hay tạp chí xuất bản tại các nước cho phép quảng cáo.

289. Trường hợp trong các hoạt động quốc tế, kiểm toán viên vi phạm quy định tại đoạn 288, tổ chức nghề nghiệp ở nước xảy ra vi phạm đó cần thông báo cho tổ chức nghề nghiệp ở Việt Nam để xử lý vi phạm này.

290. Để giúp công chúng biết đến các dịch vụ mà một kiểm toán viên có thể cung cấp, Hội nghề nghiệp có thể đưa thông tin này ra trước công chúng trên nguyên tắc trung thực và bình đẳng.

Hướng dẫn về ấn phẩm trình bày, giới thiệu của kiểm toán viên và công ty kiểm toán

291. Ấn phẩm giới thiệu, trình bày về kiểm toán viên và công ty kiểm toán là được chấp nhận nếu:

a) Việc giới thiệu chỉ nhằm mục đích thông báo với công chúng về tình hình thực tế về kiểm toán viên, công ty và các dịch vụ của công ty;

b) Việc giới thiệu được trình bày một cách tinh tế;

c) Việc giới thiệu là nghiêm túc, khách quan và chuyên nghiệp; và

d) Việc giới thiệu phải tránh sự lặp đi, lặp lại thường xuyên và nổi bật thái quá đối với tên tuổi của kiểm toán viên.

292. Các ví dụ dưới đây minh họa cho các tình huống ấn phẩm tự giới thiệu được chấp nhận:

a) Sự bổ nhiệm và khen thưởng: Vì quyền lợi của công chúng và nghề nghiệp kế toán, kiểm toán, việc bổ nhiệm hay khen thưởng ở tầm quốc gia hoặc địa phương, hay sự trao tặng danh hiệu cao quý cho một kiểm toán viên, một công ty kiểm toán nên được quảng bá. Tuy nhiên, kiểm toán viên không nên tận dụng những bổ nhiệm hay các hoạt động nêu trên cho lợi thế nghề nghiệp cá nhân.

b) Kiểm toán viên tìm kiếm việc làm hay công việc kinh doanh chuyên nghiệp: Một kiểm toán viên có thể thông báo cho các bên quan tâm trên các phương tiện thông tin về việc mình đang tìm kiếm việc làm kế toán, kiểm toán hay cơ hội kinh doanh. Một kiểm toán viên có thể viết thư hay trực tiếp tiếp cận một kiểm toán viên khác khi tìm việc làm hay công việc kinh doanh chuyên nghiệp.

c) Danh bạ công cộng: Một kiểm toán viên có thể ghi tên của mình vào danh bạ công cộng, trừ các danh bạ có tính quảng cáo cho những tên tuổi nổi tiếng. Việc ghi tên vào danh bạ chỉ nên hạn chế với tên, địa chỉ, số điện thoại, tóm tắt nghề nghiệp và các thông tin cần thiết khác cho phép người sử dụng danh bạ liên lạc được với cá nhân hoặc doanh nghiệp ghi trên danh bạ.

d) Sự xuất hiện trên sách báo, các cuộc phỏng vấn, bài giảng, đài phát thanh và truyền hình: Kiểm toán viên là tác giả viết sách hay báo về các chủ đề liên quan đến nghề nghiệp có thể đưa ra tên và chứng chỉ nghề nghiệp và tên của doanh nghiệp mình làm việc nhưng không được đưa quá chi tiết về các dịch vụ mà doanh nghiệp đó cung cấp.

Các quy định hạn chế của đoạn này cũng không áp dụng cho kiểm toán viên khi giảng bài, trả lời phỏng vấn trên báo, tạp chí, đài phát thanh hoặc truyền hình về chủ đề liên quan đến nghề nghiệp. Tuy nhiên những gì kiểm toán viên viết ra hay nói ra không được mang tính quảng cáo về bản thân mình hay doanh nghiệp mình mà phải có cái nhìn khách quan về chủ đề xem xét. Các kiểm toán viên có trách nhiệm cố gắng tối đa để đảm bảo rằng những gì cuối cùng được đưa ra trước công chúng đều tuân thủ theo các quy định này.

e) Các khóa đào tạo, hội thảo: Kiểm toán viên và công ty kiểm toán có thể mời khách hàng, người quan tâm và nhân viên hoặc các kiểm toán viên khác tham dự các khóa đào tạo hoặc hội thảo. Tuy nhiên không nên tạo ra sự nổi bật thái quá cho tên tuổi của kiểm toán viên trong các cuốn sách giới thiệu hay các tài liệu phát hành liên quan tới kiểm toán viên.

f) Sách giới thiệu và các tài liệu chứa đựng các thông tin kỹ thuật: Sách giới thiệu và các tài liệu khác có tên của kiểm toán viên và có các thông tin kỹ thuật để hỗ trợ nhân viên hay khách hàng có thể được phát hành cho những cá nhân và tổ chức có quan tâm hay các kiểm toán viên khác.

g) Tuyển nhân viên: Các vị trí thiếu nhân viên thật sự có thể được thông báo cho công chúng thông qua bất cứ phương tiện thông tin nào thường thấy các vị trí nhân viên tương tự. Việc thông báo tóm tắt về công việc hoặc về một hoặc nhiều dịch vụ mà kiểm toán viên cung cấp cho khách hàng là chấp nhận được, nhưng không nên chứa đựng các yếu tố mang tính chất quảng cáo. Không nên có bất cứ gợi ý nào rằng các dịch vụ mình cung cấp là tốt hơn các dịch vụ do kiểm toán viên và các công ty kiểm toán khác cung cấp vì bất kỳ lý do nào.

Trong các ấn phẩm xuất bản cung cấp cho các trường học, các tổ chức đào tạo khác để thông báo cho sinh viên, cá nhân đã tốt nghiệp về các cơ hội nghề nghiệp kế toán, kiểm toán có thể mô tả chi tiết hơn các dịch vụ cung cấp cho xã hội.

Các quy định này có thể được nới rộng hơn nếu thông báo tuyển dụng được thể hiện trong một tờ báo chuyên dành cho tuyển nhân viên.

h) Quảng bá cho khách hàng: Kiểm toán viên có thể tiến hành công việc quảng bá cho khách hàng nhưng phải đảm bảo mục đích quảng bá đều vì lợi ích của khách hàng.

i) Tờ rơi: Kiểm toán viên và công ty kiểm toán có thể phát hành tờ giới thiệu về kiểm toán viên và công ty kiểm toán cho khách hàng hoặc tổ chức, cá nhân tự nguyện chưa phải là khách hàng:

- Một bản tóm tắt thực tế và khách quan về các dịch vụ cung cấp; và

- Một cuốn danh bạ đưa ra tên của các thành viên Ban Giám đốc, nhân viên cấp cao, địa chỉ văn phòng, tên và địa chỉ của các chi nhánh.

j) Văn phòng phẩm và biển tên: Văn phòng phẩm và giấy tờ làm việc của kiểm toán viên cần phù hợp với chuẩn mực nghề nghiệp, yêu cầu của pháp luật và tổ chức nghề nghiệp về tên công ty, tên Giám đốc và những người tham gia vào công việc; việc miêu tả về nghề nghiệp, lôgô và các chữ cái lựa chọn, các địa phương và đất nước đang hành nghề; địa chỉ đại diện cho công ty... Không được mô tả chi tiết các dịch vụ cung cấp. Biển tên của công ty cũng cần tuân theo các quy định này.

k) Thông báo trên báo chí: Có thể sử dụng các tờ báo hay tạp chí thích hợp để thông báo với công chúng về việc thành lập công ty hay chi nhánh mới, về sự thay đổi trong tổ chức công ty, thay đổi kiểm toán viên, thay đổi địa chỉ công ty.

Những thông báo như vậy nên hạn chế dưới dạng một giới thiệu vừa đủ đưa ra các thông tin và nên xét đến tính thích hợp của khu vực phát hành báo hay tạp chí này và số lần đăng báo.

l) Việc đưa tên của kiểm toán viên vào tài liệu do khách hàng phát hành: Khi khách hàng đề nghị xuất bản Báo cáo kiểm toán của một kiểm toán viên liên quan đến các hoạt động kinh doanh hiện tại của khách hàng hoặc liên quan đến sự hình thành một dịch vụ mới, kiểm toán viên cần tiến hành các bước để đảm bảo rằng bối cảnh mà báo cáo xuất bản ra sẽ không dẫn đến việc công chúng bị nhầm lẫn về bản chất và ý nghĩa của bản báo cáo. Trong trường hợp này, kiểm toán viên cần thông báo cho khách hàng biết trước khi xuất bản báo cáo này cần phải được kiểm toán viên đồng ý trước.

Điều này được thực hiện tương tự đối với các tài liệu khác do khách hàng xuất bản có tên của kiểm toán viên hoạt động với tư cách chuyên nghiệp độc lập. Việc này không loại trừ việc đưa tên của kiểm toán viên vào Báo cáo thường niên của khách hàng.

Khi các kiểm toán viên với tư cách cá nhân của mình liên kết với, hoặc làm việc ở một tổ chức cần sử dụng tên của kiểm toán viên trên văn phòng phẩm hoặc các tài liệu khác, kiểm toán viên cần đảm bảo rằng thông tin này không được sử dụng theo cách có thể khiến công chúng tin rằng có mối liên hệ khác với tổ chức này với tư cách chuyên nghiệp độc lập.

- PHẦN C -

ÁP DỤNG CHO NGƯỜI CÓ CHỨNG CHỈ KIỂM TOÁN VIÊN HOẶC CHỨNG CHỈ

HÀNH NGHỀ KẾ TOÁN LÀM VIỆC TRONG CÁC DOANH NGHIỆP, TỔ CHỨC

Các quy định dưới đây áp dụng cho những người có Chứng chỉ kiểm toán viên hoặc có Chứng chỉ hành nghề kế toán nhưng làm việc trong các doanh nghiệp và tổ chức không phải là doanh nghiệp kế toán, kiểm toán. Ngoài việc phải áp dụng các quy định trong Phần A họ còn phải áp dụng các quy định trong phần C. Các quy định này được áp dụng cho các tình huống cụ thể. Nếu thấy khó khăn khi thực hiện thì các đối tượng nói trên có thể nhờ cơ quan quản lý Nhà nước hoặc Hội nghề nghiệp của họ hỗ trợ.

Vị trí và trách nhiệm

293. Các nhà đầu tư, các nhà cung cấp, chủ doanh nghiệp và những đối tượng khác trong cộng đồng doanh nghiệp cũng như Chính phủ và công chúng nói chung đều dựa vào công việc của những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức. Những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể chịu trách nhiệm một cách độc lập hoặc liên đới về việc lập và báo cáo các thông tin tài chính và các thông tin khác mà các tổ chức sử dụng lao động và các bên thứ ba sử dụng. Họ cũng có thể chịu trách nhiệm về việc đảm bảo hệ thống quản lý tài chính hiệu quả và đưa ra những lời khuyên đúng đắn liên quan đến hàng loạt các vấn đề về hoạt động kinh doanh.

294. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể là một người làm công ăn lương, một thành viên hợp danh, giám đốc (có thể là giám đốc điều hành hoặc không điều hành), chủ một hãng riêng, một người tình nguyện hay là một người làm việc cho một hay nhiều tổ chức cụ thể. Hình thức pháp lý của mối quan hệ giữa người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức với tổ chức thuê lao động, nếu có, không có ảnh hưởng tới trách nhiệm về đạo đức nghề nghiệp của những người này.

295. Một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm thực hiện các mục tiêu chính đáng của doanh nghiệp, tổ chức đó. Chuẩn mực đạo đức nghề nghiệp này không cản trở người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức trong việc hoàn thành tốt các trách nhiệm đó. Tuy nhiên chuẩn mực yêu cầu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức xem xét các trường hợp mà việc thực hiện các trách nhiệm này có thể gây xung đột với trách nhiệm tuyệt đối của họ là phải tuân thủ những nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp.

296. Một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức thường giữ vị trí cao cấp trong một tổ chức. Khi vị trí càng cao thì họ càng có nhiều khả năng và cơ hội để gây ảnh hưởng đến các sự kiện, thông lệ và các quan điểm trong tổ chức. Như vậy, công chúng mong muốn người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải khuyến khích phát triển văn hóa doanh nghiệp dựa trên cơ sở đạo đức nghề nghiệp trong tổ chức sử dụng lao động theo đó các lãnh đạo cấp cao của doanh nghiệp luôn coi trọng cách hành xử đúng đắn.

297. Các ví dụ dưới đây chỉ nhằm minh họa cách thức áp dụng khuôn khổ nhận thức chung. Các ví dụ này không phải và cũng không nên được coi là toàn bộ các tình huống có thể tạo ra những nguy cơ về sự tuân thủ các nguyên tắc mà người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể gặp phải. Do vậy, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không thể chỉ làm theo những ví dụ này mà phải tham chiếu đến khuôn khổ của chuẩn mực trong từng trường hợp cụ thể.

Các nguy cơ và biện pháp bảo vệ

298. Việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp có thể bị đe dọa trong rất nhiều trường hợp. Các loại nguy cơ được phân loại như sau:

a) Nguy cơ do tư lợi;

b) Nguy cơ tự kiểm tra;

c) Nguy cơ về sự bào chữa;

d) Nguy cơ từ sự quen thuộc; và

e) Nguy cơ bị đe dọa.

Các nguy cơ này đã được quy định trong Phần A của Chuẩn mực Đạo đức này.

299. Ví dụ về các trường hợp có thể gây ra nguy cơ do tư lợi đối với một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức bao gồm nhưng không giới hạn ở những trường hợp sau:

a) Các lợi ích tài chính, khoản cho vay hay bảo lãnh.

b) Các thỏa thuận hoặc các khoản thù lao có tính ưu đãi.

c) Sử dụng tài sản tập thể cho mục đích cá nhân không phù hợp.

d) Lo lắng về sự mất việc làm.

e) Áp lực thương mại từ bên ngoài tổ chức sử dụng nhân viên.

300. Các trường hợp có thể tạo ra nguy cơ tự kiểm tra bao gồm nhưng không giới hạn ở các quyết định kinh doanh hay số liệu cần được soát xét hay giải trình bởi chính người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chịu trách nhiệm đưa ra những quyết định đó hay chuẩn bị những số liệu đó.

301. Khi thực hiện các mục tiêu chính đáng của tổ chức sử dụng lao động, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể quảng bá vị thế của tổ chức đó. Nhìn chung, những hành động như vậy thường không gây ra nguy cơ từ sự bào chữa với điều kiện người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không đưa ra bất cứ một tuyên bố nào không chính xác hay chứa đựng những thông tin sai lệch.

302. Ví dụ về các trường hợp có thể gây ra nguy cơ từ sự quen thuộc bao gồm nhưng không giới hạn ở việc:

· Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức đang giữ vị trí có thể gây ảnh hưởng đến các báo cáo tài chính hoặc báo cáo phi tài chính hoặc các quyết định kinh doanh lại có thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của họ giữ các vị trí có thể tư lợi từ sự ảnh hưởng đó.

· Có sự cộng tác lâu dài với các mối quan hệ kinh doanh có ảnh hưởng đến các quyết định kinh doanh.

· Nhận quà biếu hay đối xử ưu đãi, trừ khi giá trị của món quà đó thực sự là không đáng kể.

303. Ví dụ về các trường hợp có thể tạo ra nguy cơ bị đe dọa bao gồm nhưng không giới hạn ở việc:

· Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hoặc thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của họ bị đe dọa cho thôi việc hay bị thay thế do bất đồng về việc áp dụng nguyên tác kế toán hay cách thức báo cáo thông tin tài chính.

· Người có khả năng chi phối cố gắng gây ảnh hưởng đến quá trình ra quyết định, ví dụ, trong việc ký hợp đồng hay việc áp dụng một nguyên tắc kế toán.

304. Trong một số trường hợp nhất định, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cũng gặp phải các nguy cơ đặc biệt đối với sự tuân thủ một hoặc nhiều nguyên tắc cơ bản của chuẩn mực đạo đức. Những nguy cơ đặc biệt này không thể phân loại được. Trong tất cả các mối quan hệ nghề nghiệp hay quan hệ kinh doanh, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức luôn phải cảnh giác đối với những trường hợp và nguy cơ như vậy.

305. Các biện pháp bảo vệ có thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức có thể chấp nhận được được phân thành hai loại lớn sau đây:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định; và

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra.

306. Ví dụ về các biện pháp bảo vệ do pháp luật và chuẩn mực quy định được trình bày chi tiết trong đoạn 48 của Phần A trong Chuẩn mực này.

307. Các biện pháp bảo vệ do môi trường làm việc tạo ra bao gồm nhưng không giới hạn ở:

· Hệ thống giám sát doanh nghiệp của tổ chức sử dụng lao động hay các cơ chế giám sát khác.

· Các chuẩn mực đạo đức và chương trình thực hiện của tổ chức sử dụng lao động.

· Thủ tục tuyển người trong tổ chức thuê dịch vụ và tầm quan trọng phải tuyển các nhân viên cấp cao có năng lực.

· Hệ thống kiểm soát nội bộ mạnh.

· Các biện pháp kỷ luật thích hợp.

· Sự quan tâm của Ban lãnh đạo đến hành vi đạo đức nghề nghiệp và kỳ vọng vào nhân viên sẽ hành động theo đạo đức nghề nghiệp.

· Các chính sách và thủ tục thực hiện và theo dõi chất lượng làm việc của nhân viên.

· Trao đổi kịp thời cho tất cả nhân viên về các chính sách và thủ tục của tổ chức sử dụng lao động và những thay đổi trong các chính sách và thủ tục này. Có chương trình giáo dục và đào tạo phù hợp về những chính sách và thủ tục đó.

· Những chính sách và thủ tục tạo điều kiện và khuyến khích nhân viên trao đổi thông tin với các cấp cao hơn trong nội bộ tổ chức sử dụng lao động về bất cứ vấn đề đạo đức nghề nghiệp nào làm họ lo lắng mà không lo sợ bị trù dập.

· Tham vấn với người làm nghề kế toán và kiểm toán thích hợp khác.

308. Trong các trường hợp, khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức tin rằng vẫn còn hành vi vi phạm đạo đức nghề nghiệp của các nhân viên khác trong doanh nghiệp và tổ chức thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đó cần xin ý kiến tư vấn về pháp luật. Trong trường hợp hành vi vi phạm là đáng kể mặc dù tất cả các biện pháp bảo vệ đã được áp dụng mà vẫn không làm giảm mối nguy cơ đó tới mức có thể chấp nhận được thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đó có thể phải quyết định thôi việc.

Các xung đột tiềm năng

309. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp. Tuy nhiên, đôi khi vẫn xảy ra mâu thuẫn giữa trách nhiệm của người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức với tổ chức thuê họ và nghĩa vụ nghề nghiệp phải tuận thủ các nguyên tắc cơ bản. Thông thường, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán cần ủng hộ các mục tiêu chính đáng và đúng đắn của chủ doanh nghiệp và các quy tắc và thủ tục đã quy định để đạt được những mục tiêu đó. Tuy nhiên, trường hợp sự tuân thủ các nguyên tắc cơ bản có nguy cơ bị ảnh hưởng, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải cân nhắc cách giải quyết những tình huống này.

310. Do phải có trách nhiệm đối với doanh nghiệp, tổ chức thuê mình, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có thể bị gây áp lực buộc phải hành động hay xử sự theo cách có thể ảnh hưởng trực tiếp hay gián tiếp đến việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Những áp lực này có thể được thể hiện một cách trực tiếp hay gián tiếp từ người giám sát, trưởng phòng, giám đốc hay cá nhân khác trong nội bộ tổ chức mà họ làm việc. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể phải:

· Hành động trái với pháp luật hay các quy định.

· Hành động trái với các chuẩn mực kỹ thuật hay chuẩn mực nghề nghiệp.

· Tạo ra lợi ích chiến lược không phù hợp với pháp luật và chuẩn mực đạo đức nghề nghiệp.

· Nói dối, giữ im lặng hay cố tình làm cho người khác, đặc biệt là kiểm toán viên của doanh nghiệp, tổ chức hoặc cơ quan quản lý chuyên ngành, hiểu nhầm.

· Đưa ra hoặc có liên quan đến báo cáo tài chính, báo cáo phi tài chính thể hiện sai lệch một cách cơ bản các sự kiện, bao gồm cả các công bố, như:

- Báo cáo tài chính;

- Báo cáo kê khai nộp thuế hoặc quyết toán thuế;

- Báo cáo về việc tuân thủ pháp luật; hay

- Báo cáo theo yêu cầu của Uỷ ban Chứng khoán Nhà nước.

311. Tầm quan trọng của các nguy cơ phát sinh từ các áp lực, như nguy cơ bị đe dọa, cần được đánh giá và, nếu những nguy cơ đe dọa đó là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

· Xin ý kiến tư vấn ngay trong nội bộ doanh nghiệp, tổ chức thuê lao động, của chuyên gia tư vấn chuyên nghiệp độc lập hay của tổ chức nghề nghiệp có liên quan.

· Xây dựng và thực hiện quy trình giải quyết tranh chấp trong nội bộ tổ chức thuê lao động.

· Xin ý kiến tư vấn của chuyên gia pháp luật.

Chuẩn bị và báo cáo thông tin

312. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức thường tham gia vào việc chuẩn bị và báo cáo những thông tin để công bố ra công chúng hay được sử dụng bởi người khác trong và ngoài tổ chức thuê họ. Những thông tin này có thể bao gồm thông tin tài chính hay thông tin quản lý, như thông tin dự toán, báo cáo tài chính, thảo luận và phân tích phục vụ cho mục đích quản lý, và thư giải trình của Ban Giám đốc cung cấp cho các kiểm toán viên trong quá trình kiểm toán báo cáo tài chính. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức lập hay trình bày những thông tin này một cách công bằng, trung thực và phù hợp với các chuẩn mực chuyên môn liên quan sao cho thông tin được hiểu theo đúng ngữ cảnh của nó.

313. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chịu trách nhiệm lập hoặc phê duyệt báo cáo tài chính thông thường cho mục đích công bố ra bên ngoài của tổ chức thuê lao động cần đảm bảo rằng những báo cáo tài chính này được trình bày theo đúng các chuẩn mực và quy định về báo cáo tài chính.

314. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm đảm bảo các thông tin thuộc trách nhiệm của người đó phải:

a) Phản ánh rõ ràng, trung thực bản chất thực của các giao dịch kinh doanh, tài sản hay công nợ;

b) Phân loại và ghi nhận một cách kịp thời và đúng đắn; và

c) Báo cáo một cách chính xác và đầy đủ trên các khía cạnh trọng yếu.

315. Nguy cơ vi phạm các nguyên tắc cơ bản của chuẩn mực đạo đức có thể xảy ra (ví dụ, nguy cơ do tư lợi, bị đe dọa đối với tính khách quan hay năng lực chuyên môn và tính thận trọng) khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức bị gây áp lực từ bên ngoài, do tư lợi dẫn đến làm sai lệch hoặc có liên quan đến việc đưa ra các thông tin sai lệch.

316. Mức độ nghiêm trọng của các nguy cơ này phụ thuộc vào các yếu tố như nguồn gây áp lực và mức độ mà thông tin đó bị làm sai lệch hoặc có thể bị làm sai lệch. Mức độ nghiêm trọng của các nguy cơ cần được đánh giá và, nếu những nguy cơ này rõ ràng là đáng kể, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm việc báo cáo với Ban Giám đốc, trao đổi với bộ phận kiểm toán nội bộ, ban kiểm soát hay tổ chức nghề nghiệp có liên quan.

317. Khi không thể giảm nguy cơ xuống mức có thể chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần từ chối việc liên quan đến những thông tin sai lệch hoặc gây nhầm lẫn. Nếu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán biết rằng việc đưa ra các thông tin sai lệch là nghiêm trọng hay lặp lại nhiều lần cần thông báo cho cơ quan hữu quan theo quy định. Trường hợp này, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có thể trao đổi với chuyên gia pháp luật hay quyết định thôi việc.

Hành động với đầy đủ kỹ năng chuyên môn

318. Nguyên tắc cơ bản về năng lực chuyên môn và tính thận trọng đòi hỏi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chỉ nên đảm đương các trọng trách mà người đó tự cho là đủ năng lực, kinh nghiệm hoặc được đào tạo cụ thể. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không được cố ý làm chủ doanh nghiệp hiểu nhầm về trình độ chuyên môn hay kinh nghiệm của mình, khi cần thiết cũng cần phải xin ý kiến tư vấn và hỗ trợ của chuyên gia có trình độ cao hơn.

319. Các trường hợp làm cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không thực hiện được nhiệm vụ với năng lực chuyên môn và tính thận trọng phù hợp bao gồm:

· Không đủ thời gian.

· Thông tin không hoàn chỉnh, không đầy đủ.

· Không đủ kinh nghiệm và hiểu biết.

· Không đủ nguồn lực để thực hiện nhiệm vụ một cách đúng đắn.

320. Mức độ nghiêm trọng của các nguy cơ này sẽ phụ thuộc vào các yếu tố như thời gian công tác của người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức; mức độ giám sát của cấp quản lý và điều kiện làm việc trong doanh nghiệp, tổ chức. Mức độ nghiêm trọng của các nguy cơ nên được đánh giá và, nếu những nguy cơ này là đáng kể, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể được xem xét bao gồm:

· Đào tạo bổ sung hoặc có chuyên gia tư vấn.

· Đảm bảo đủ thời gian thực hiện nhiệm vụ được giao.

· Tìm kiếm sự hỗ trợ từ những người có chuyên môn thích hợp.

· Thường xuyên:

- Báo cáo với ban giám đốc;

- Trao đổi với chuyên gia độc lập; hay

- Trao đổi với tổ chức nghề nghiệp có liên quan.

321. Khi không thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức có thể chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét liệu có nên từ chối thực hiện nhiệm vụ được giao, hoặc quyết định thôi việc.

Lợi ích tài chính

322. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể có lợi ích tài chính trực tiếp, hay lợi ích tài chính cho người trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp. Trong một số trường hợp, những lợi ích tài chính này có thể làm phát sinh các nguy cơ đối với sự tuân thủ các nguyên tắc cơ bản. Ví dụ, nguy cơ tư lợi làm ảnh hưởng đến tính khách quan, các thông tin nhạy cảm về giá cả. Ví dụ về những trường hợp có thể tạo ra các nguy cơ về sự tư lợi bao gồm nhưng không giới hạn ở những tình huống sau đây mà người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong gia đình hay họ hàng thân thiết của họ:

· Nắm giữ lợi ích tài chính trực tiếp hay gián tiếp trong doanh nghiệp, tổ chức và giá trị của lợi ích tài chính đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đưa ra;

· Được hưởng các khoản tiền thưởng dựa trên lợi nhuận và giá trị của khoản tiền thưởng đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đưa ra;

· Nắm giữ trực tiếp hay gián tiếp quyền mua cổ phần trong doanh nghiệp, tổ chức và giá trị của quyền mua cổ phần đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc chứng chỉ hành nghề kế toán thực hiện;

· Nắm giữ trực tiếp hay gián tiếp quyền mua cổ phần trong doanh nghiệp, tổ chức; hoặc

· Có đủ điều kiện để được quyền mua cổ phần, quyền huy động vốn cho doanh nghiệp.

323. Khi đánh giá mức độ nghiêm trọng của nguy cơ và các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ nguy cơ này xuống mức chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải xem xét bản chất của lợi ích tài chính đó, bằng cách đánh giá mức độ của lợi ích tài chính và đây là lợi ích trực tiếp hay gián tiếp.

324. Nếu các nguy cơ được đánh giá là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần cân nhắc và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

· Chính sách và thủ tục trả lương, trả thưởng cho ban lãnh đạo doanh nghiệp, tổ chức phải có sự kiểm soát chặt chẽ hơn.

· Công khai tất cả các loại lợi ích liên quan, các kế hoạch bán cổ phiếu cho những người trong bộ máy quản lý điều hành trong doanh nghiệp, tổ chức.

· Thường xuyên báo cáo với Ban Giám đốc, trao đổi với chuyên gia độc lập hay tổ chức nghề nghiệp có liên quan.

· Thực hiện kiểm toán nội bộ hay độc lập theo quy định.

· Đào tạo, cập nhật về các chuẩn mực nghề nghiệp, các văn bản pháp luật mới và các quy định khác xung quanh vấn đề mua bán cổ phiếu.

325. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không được cung cấp thông tin hay sử dụng thông tin bí mật để thu lợi cá nhân.

Hối lộ

Chấp nhận các ưu đãi

326. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp có thể được đề nghị nhận các ưu đãi. Các ưu đãi có thể được thể hiện dưới nhiều hình thức khác nhau như quà biếu, chiêu đãi, đối xử ưu đãi, quan hệ tình bạn hay lòng trung thành theo cách thức không phù hợp.

327. Việc nhận được các đề nghị ưu đãi có thể tạo ra các nguy cơ đối với sự tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của họ được đề nghị nhận các ưu đãi, việc này cần được cân nhắc cẩn thận. Các nguy cơ do tư lợi làm ảnh hưởng đến tính khách quan hay tính bảo mật xảy ra khi khoản ưu đãi được đưa ra nhằm cố gắng gây ảnh hưởng một cách không đúng đắn tới các hành động hay quyết định; hoặc để khuyến khích hành vi bất hợp pháp hay không trung thực; hay để có được thông tin bí mật. Các nguy cơ bị đe dọa làm ảnh hưởng đến tính khách quan hay tính bảo mật xảy ra nếu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của họ chấp nhận ưu đãi và sau đó bị đe dọa công bố chuyện nhận ưu đãi này nhằm gây thiệt hại cho danh tiếng của họ.

328. Mức độ nghiêm trọng của những nguy cơ này sẽ phụ thuộc vào bản chất, giá trị và dự tính tiềm ẩn đằng sau sự mời chào đó. Nếu một bên thứ ba được cung cấp toàn bộ các thông tin liên quan nhận xét việc nhận ưu đãi này là không nghiêm trọng và không nhằm mục đích khuyến khích các hành vi vi phạm đạo đức nghề nghiệp, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể kết luận rằng các ưu đãi được đưa ra là phù hợp với thông lệ kinh doanh và nói chung có thể kết luận rằng không có nguy cơ đáng kể đối với sự tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức.

329. Nếu các nguy cơ được đánh giá là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần cân nhắc và áp dụng các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được. Khi không thể loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được thông qua áp dụng các biện pháp bảo vệ, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không nên nhận các sự ưu đãi này. Do các nguy cơ thực sự hay mang tính hình thức tới sự tuân thủ các nguyên tắc cơ bản phát sinh không chỉ có khi đã chấp nhận một sự ưu đãi mà đôi khi nguy cơ này xảy ra ngay khi mới đưa ra lời mời chào ưu đãi, người có Chứng chỉ kiểm toán viên hoặc chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần áp dụng các biện pháp bảo vệ bổ sung. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần đánh giá rủi ro đi kèm với tất cả các kiểu mời chào như vậy và xem xét liệu có nên áp dụng các biện pháp sau:

a) Thông báo cho các cấp lãnh đạo cao hơn hay những người trong bộ máy quản lý điều hành của tổ chức thuê lao động ngay khi nhận được các đề nghị ưu đãi;

b) Thông báo cho bên thứ ba về việc mời chào đó, ví dụ, tổ chức nghề nghiệp hay chủ doanh nghiệp của người thực hiện việc mời chào đó; tuy nhiên, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xin ý kiến tư vấn của các chuyên gia pháp luật trước khi thực hiện biện pháp nói trên; và

c) Thông báo cho người thân trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp biết về các nguy cơ và các biện pháp bảo vệ trong trường hợp những người này đang ở trong các tình huống có thể dẫn đến việc nhận được các đề nghị ưu đãi, ví dụ, do vị trí công việc của họ; và

d) Thông báo cho các cấp lãnh đạo cao hơn hay những người trong bộ máy quản lý điều hành của tổ chức thuê mình trong trường hợp người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của mình làm việc cho đối thủ cạnh tranh hay nhà cung ứng tiềm năng của tổ chức đó.

Đưa ra các ưu đãi

330. Trong một số trường hợp, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể bị cho rằng hay chịu áp lực phải đưa ra các khoản ưu đãi để thay đổi ý kiến của cá nhân hay tổ chức khác, gây ảnh hưởng đến quá trình ra quyết định hay để lấy thông tin bí mật.

331. Áp lực như vậy có thể xuất phát từ chính tổ chức thuê họ, ví dụ, từ đồng nghiệp hay cấp trên. Áp lực cũng có thể xuất phát từ việc các cá nhân hay tổ chức bên ngoài gợi ý các hành động hay quyết định kinh doanh có thể làm lợi đối với tổ chức thuê dịch vụ nhưng có ảnh hưởng không đúng đắn đến người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức.

332. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc trong các doanh nghiệp, tổ chức không nên đưa ra các đề nghị về sự ưu đãi có ảnh hưởng không đúng đắn lên quyết định chuyên môn của bên thứ ba.

333. Trong trường hợp bị áp lực phải đưa ra các đề nghị ưu đãi không phù hợp với chuẩn mực đạo đức nghề nghiệp từ chính nội bộ tổ chức thuê mình, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần tuân theo các nguyên tắc và hướng dẫn liên quan đến việc giải quyết xung đột về đạo đức nghề nghiệp quy định trong Phần A của Chuẩn mực Đạo đức Nghề nghiệp này./.


DANH MUC THUAT NGU

DANH MỤC THUẬT NGỮ[1]

Kiểm soát truy cập: Là các thủ tục được thiết kế để hạn chế việc truy cập vào các thiết bị máy tính, chương trình và dữ liệu trên máy tính. Kiểm soát truy cập bao gồm “xác minh người sử dụng” và “cấp phép sử dụng”. “Xác minh người sử dụng” là xác định người sử dụng thông qua dấu hiệu nhận dạng, mật khẩu đăng nhập, thẻ truy cập hoặc dữ liệu sinh trắc học. “Cấp phép sử dụng” bao gồm các quy tắc truy cập để xác định các nguồn dữ liệu trên máy tính mà mỗi người sử dụng có thể truy cập. Cụ thể, các thủ tục đó được thiết kế để ngăn chặn hoặc phát hiện:

(a) Truy cập trái phép vào các thiết bị máy tính, các chương trình và dữ liệu trên máy tính;

(b) Nhập các giao dịch trái phép vào máy tính;

(c) Thay đổi trái phép các tệp dữ liệu;

(d) Cá nhân sử dụng trái phép các chương trình trên máy tính; và

(e) Sử dụng các chương trình trên máy tính mà chưa được cho phép.

* Ước tính kế toán: Là một giá trị tiền tệ gần đúng trong trường hợp không có phương pháp đo lường chính xác. Thuật ngữ này được sử dụng cho một giá trị được đo lường theo giá trị hợp lý khi có sự không chắc chắn trong ước tính và cũng được sử dụng cho các giá trị khác cần ước tính. Khi ISA 540[2] chỉ đề cập đến các ước tính kế toán được đo lường theo giá trị hợp lý, thuật ngữ “ước tính kế toán về giá trị hợp lý” được sử dụng.

* Tài liệu, sổ kế toán: Là các ghi chép ban đầu và các chứng từ, tài liệu đi kèm như séc, chứng từ chuyển khoản điện tử; hóa đơn; hợp đồng; sổ cái và sổ chi tiết, chứng từ ghi sổ hàng ngày và các điều chỉnh khác cho báo cáo tài chính không được phản ánh trong chứng từ ghi sổ hàng ngày; và các tài liệu như bảng phân bổ chi phí, bảng tính toán, đối chiếu và thuyết minh.

Hợp đồng thực hiện các thủ tục thỏa thuận trước: Là hợp đồng trong đó kiểm toán viên được thuê để thực hiện các thủ tục có tính chất như thủ tục kiểm toán mà kiểm toán viên, đơn vị và bất kỳ bên thứ ba nào khác đã thỏa thuận và để báo cáo về các phát hiện thực tế. Các bên nhận báo cáo hình thành kết luận riêng của mình từ báo cáo của kiểm toán viên. Báo cáo được phát hành hạn chế cho các bên đã đồng ý với các thủ tục được thực hiện vì những đối tượng khác không được biết về lý do của các thủ tục này có thể hiểu sai kết quả.

* Thủ tục phân tích: Là đánh giá thông tin tài chính qua việc phân tích các mối quan hệ hợp lý giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc kiểm tra, khi cần thiết, các biến động và các mối quan hệ xác định không nhất quán với các thông tin liên quan khác hoặc có sự chênh lệch lớn so với các giá trị dự kiến.

Báo cáo thường niên: Là một tài liệu do đơn vị phát hành, thường là hàng năm, trong đó bao gồm báo cáo tài chính cùng với báo cáo kiểm toán về báo cáo tài chính.

* Sai phạm cá biệt: Là một sai sót hay sai lệch được chứng minh là không đại diện cho các sai sót hay sai lệch của tổng thể.

* Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng: Là khuôn khổ về lập và trình bày báo cáo tài chính được Ban Giám đốc và/hoặc Ban quản trị đơn vị áp dụng trong việc lập và trình bày báo cáo tài chính, có thể chấp nhận được phù hợp với đặc điểm của đơn vị được kiểm toán và mục đích của báo cáo tài chính, hoặc do yêu cầu của pháp luật và các quy định.

Thuật ngữ “khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu phải tuân thủ các quy định của khuôn khổ đó, và:

(a) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó, hoặc;

(b) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một hoặc một số yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số rất ít tình huống.

Thuật ngữ “khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (a) hoặc (b) trên đây.

Kiểm soát chương trình ứng dụng về công nghệ thông tin: Là các thủ tục thủ công hoặc tự động thường được thực hiện ở cấp độ chu trình kinh doanh. Các kiểm soát chương trình ứng dụng có thể là các kiểm soát mang tính ngăn chặn hoặc phát hiện và được thiết kế để đảm bảo tính toàn vẹn của dữ liệu kế toán. Do đó, các kiểm soát chương trình ứng dụng liên quan đến các thủ tục được sử dụng để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hoặc các dữ liệu tài chính khác.

* Tiêu thức áp dụng (trong ISA 810 [3] ): Là tiêu thức được Ban Giám đốc đơn vị được kiểm toán áp dụng để lập và trình bày báo cáo tài chính tóm tắt.

* Tính thích hợp (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về chất lượng của các bằng chứng kiểm toán. Bằng chứng kiểm toán phải đảm bảo phù hợp và đáng tin cậy để hỗ trợ cho kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán.

* Giao dịch ngang giá: Là một giao dịch được thực hiện dựa trên các điều khoản và điều kiện như giữa một bên sẵn sàng mua và một bên sẵn sàng bán, hai bên này không phải là các bên liên quan và hoạt động một cách độc lập và đều theo đuổi những lợi ích tốt nhất của mình.

* Cơ sở dẫn liệu: Là các khẳng định của Ban Giám đốc đơn vị được kiểm toán một cách trực tiếp hoặc dưới hình thức khác về các khoản mục và thông tin trình bày trong báo cáo tài chính và được kiểm toán viên sử dụng để xem xét các loại sai sót có thể xảy ra.

Đánh giá (assess): Là phân tích các rủi ro đã được phát hiện để kết luận về mức độ đáng kể của các rủi ro đó. Thông thường, “đánh giá” chỉ được sử dụng liên quan đến rủi ro.

Liên quan: Xem Sự liên quan của kiểm toán viên đến thông tin tài chính.

*§ Đảm bảo: Xem Đảm bảo hợp lý.

Dịch vụ đảm bảo: Là dịch vụ trong đó người thực hiện dịch vụ đưa ra ý kiến kết luận nhằm nâng cao mức độ tin tưởng của người sử dụng (ngoài bên chịu trách nhiệm/bên sử dụng dịch vụ đảm bảo) về kết quả đánh giá một vấn đề (đối tượng của dịch vụ đảm bảo) dựa trên các tiêu chí nhất định. Kết quả đánh giá một vấn đề là kết quả của việc áp dụng các tiêu chí (xem thêm Kết quả của dịch vụ đảm bảo). Theo “Khuôn khổ quốc tế về dịch vụ đảm bảo”, có 2 loại dịch vụ đảm bảo mà người hành nghề được phép thực hiện là: dịch vụ đảm bảo hợp lý và dịch vụ đảm bảo vừa phải.

Dịch vụ đảm bảo hợp lý: Mục tiêu của dịch vụ đảm bảo hợp lý là giảm rủi ro của dịch vụ đảm bảo xuống một mức thấp có thể chấp nhận được trong điều kiện cụ thể của dịch vụ đảm bảo[4] để làm cơ sở cho người thực hiện dịch vụ đảm bảo hình thành ý kiến kết luận dạng khẳng định (positive form).

Dịch vụ đảm bảo vừa phải: Mục tiêu của dịch vụ đảm bảo vừa phải là giảm rủi ro của dịch vụ đảm bảo xuống một mức có thể chấp nhận được trong điều kiện cụ thể của dịch vụ đảm bảo vừa phải nhưng cao hơn so với mức rủi ro của dịch vụ đảm bảo hợp lý, để làm cơ sở cho người thực hiện dịch vụ đảm bảo hình thành ý kiến kết luận dạng phủ định (negative form).

Rủi ro của dịch vụ đảm bảo: Là rủi ro người thực hiện dịch vụ đưa ra kết luận không phù hợp khi đối tượng của dịch vụ đảm bảo bị sai sót trọng yếu.

* Tài liệu, hồ sơ kiểm toán: Là các ghi chép và lưu trữ về các thủ tục kiểm toán đã thực hiện, các bằng chứng kiểm toán liên quan đã thu thập và kết luận của kiểm toán viên (đôi khi thuật ngữ “giấy tờ làm việc” cũng được sử dụng).

* Bằng chứng kiểm toán: Là thông tin được kiểm toán viên sử dụng để đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm cả thông tin chứa đựng trong các tài liệu, sổ kế toán là thông tin cơ sở cho báo cáo tài chính và những thông tin khác.

* Hồ sơ kiểm toán: Là các file hồ sơ lưu trên giấy hoặc các phương tiện lưu trữ dạng tiện tử, chứa các tài liệu, hồ sơ cho một cuộc kiểm toán cụ thể.

* Ý kiến kiểm toán: Xem Ý kiến chấp nhận toàn phần và Ý kiến không phải là ý kiến chấp nhận toàn phần.

* Lấy mẫu kiểm toán (lấy mẫu): Là việc áp dụng các thủ tục kiểm toán trên số phần tử ít hơn 100% tổng số phần tử của một tổng thể kiểm toán sao cho tất cả các đơn vị lấy mẫu đều có cơ hội được lựa chọn nhằm cung cấp cho kiểm toán viên cơ sở hợp lý để đưa ra kết luận về toàn bộ tổng thể.

* Báo cáo tài chính được kiểm toán (trong ISA 810): Là báo cáo tài chính[5] đã được kiểm toán viên kiểm toán theo các Chuẩn mực kiểm toán quốc tế và báo cáo tài chính tóm tắt được trích từ báo cáo tài chính này.

* Kiểm toán viên: Là những người thực hiện cuộc kiểm toán, gồm chủ phần hùn kiểm toán và các thành viên khác trong nhóm kiểm toán hoặc trong một số trường hợp là doanh nghiệp kiểm toán. Khi chuẩn mực kiểm toán quốc tế quy định một trách nhiệm nào đó của chủ phần hùn kiểm toán, thuật ngữ “chủ phần hùn kiểm toán” được dùng thay cho thuật ngữ “kiểm toán viên”. Khi áp dụng trong lĩnh vực công, “chủ phần hùn kiểm toán” và “doanh nghiệp kiểm toán” được thay thế bằng các thuật ngữ tương ứng khác.

Sự liên quan của kiểm toán viên đến thông tin tài chính: Kiểm toán viên liên quan đến thông tin tài chính khi kiểm toán viên đính kèm báo cáo kiểm toán báo cáo tài chính hoặc đồng ý sử dụng tên mình trong tài liệu có báo cáo tài chính đã được kiểm toán.

* Chuyên gia của kiểm toán viên: Là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được kiểm toán viên sử dụng nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. Chuyên gia có thể là người của doanh nghiệp kiểm toán hoặc Công ty mạng lưới (là lãnh đạo hoặc nhân viên, bao gồm cả cộng tác viên)[6], hoặc người bên ngoài.

* Giá trị ước tính hoặc khoảng giá trị ước tính của kiểm toán viên: Là giá trị hoặc khoảng giá trị mà kiểm toán viên ước tính được dựa trên các bằng chứng kiểm toán để sử dụng trong việc đánh giá giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán.

* Rủi ro kinh doanh: Là rủi ro phát sinh từ các điều kiện, sự kiện, tình huống, việc thực hiện hay không thực hiện các hành động có ảnh hưởng đáng kể mà có thể dẫn đến ảnh hưởng bất lợi tới khả năng đạt được mục tiêu và thực hiện chiến lược của đơn vị, hoặc là rủi ro phát sinh từ việc xác định mục tiêu và chiến lược không phù hợp.

* Báo cáo tài chính so sánh: Là thông tin so sánh mà trong đó các số liệu và thuyết minh của kỳ trước được trình bày nhằm mục đích so sánh với báo cáo tài chính của kỳ hiện tại và nếu báo cáo tài chính so sánh đó được kiểm toán thì phải được đề cập trong ý kiến kiểm toán. Mức độ chi tiết của các thông tin được trình bày trong báo cáo tài chính so sánh này phải tương ứng với mức độ chi tiết của các thông tin trong báo cáo tài chính kỳ hiện tại.

* Thông tin so sánh: Là các số liệu và thuyết minh của một hay nhiều kỳ trước được trình bày trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Dịch vụ tổng hợp: Là dịch vụ sử dụng chuyên môn kế toán, thay vì chuyên môn kiểm toán, để thu thập, phân loại và tổng hợp thông tin tài chính.

* Các kiểm soát bổ sung của đơn vị sử dụng dịch vụ: Là các kiểm soát mà khi thiết kế dịch vụ, tổ chức cung cấp dịch vụ cho rằng đơn vị sử dụng dịch vụ sẽ thực hiện, và các kiểm soát này được xác định trong phần mô tả về hệ thống kiểm soát, nếu cần thiết cho việc đạt được mục tiêu kiểm soát.

* Khuôn khổ về tuân thủ: Xem Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

* Đơn vị thành viên: Là một bộ phận hoặc đơn vị kinh doanh được lập báo cáo tài chính riêng bởi Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên mà báo cáo đó phải được bao gồm trong báo cáo tài chính tập đoàn.

* Kiểm toán viên đơn vị thành viên: Là kiểm toán viên thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên để phục vụ cho mục đích kiểm toán báo cáo tài chính tập đoàn, theo yêu cầu của nhóm kiểm toán tập đoàn.

* Ban Giám đốc đơn vị thành viên: Là Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính của đơn vị thành viên đó.

* Mức trọng yếu đối với đơn vị thành viên: Là mức trọng yếu đối với một đơn vị thành viên do nhóm kiểm toán tập đoàn xác định.

Kỹ thuật kiểm toán được máy tính trợ giúp: Là thực hiện các thủ tục kiểm toán sử dụng máy tính như một công cụ kiểm toán (còn được gọi là CAATs).

Các hoạt động kiểm soát: Là các chính sách và thủ tục nhằm đảm bảo rằng các chỉ đạo của Ban Giám đốc được thực hiện. Các hoạt động kiểm soát là một thành phần của kiểm soát nội bộ.

Môi trường kiểm soát: Bao gồm các chức năng quản trị và quản lý; thái độ, nhận thức và hành động của Ban quản trị và Ban Giám đốc đơn vị được kiểm toán liên quan đến kiểm soát nội bộ của đơn vị và tầm quan trọng của kiểm soát nội bộ trong đơn vị. Môi trường kiểm soát là một thành phần của kiểm soát nội bộ.

* Rủi ro kiểm soát: Xem Rủi ro có sai sót trọng yếu.

Quản trị doanh nghiệp: Xem Quản trị.

* Dữ liệu tương ứng: Là thông tin so sánh mà trong đó các số liệu và thuyết minh của kỳ trước được trình bày như một phần không thể tách rời của báo cáo tài chính kỳ hiện tại, và phải được xem xét trong mối liên hệ với các số liệu và thuyết minh liên quan đến kỳ hiện tại (gọi là "dữ liệu kỳ hiện tại"). Mức độ chi tiết của các thông tin được trình bày trong các số liệu và thuyết minh tương ứng phụ thuộc vào mức độ liên quan đến dữ liệu kỳ hiện tại.

Tiêu chí: Là các thước đo chuẩn được sử dụng để đánh giá vấn đề (đối tượng), kể cả các thước đo chuẩn cho việc trình bày và thuyết minh. Các tiêu chí có thể chính thức hoặc không chính thức. Có thể có các tiêu chí khác nhau cho cùng một vấn đề được đánh giá. Cần có các tiêu chí phù hợp để đánh giá nhất quán vấn đề ở mức hợp lý khi sử dụng xét đoán chuyên môn.

Tiêu chí phù hợp: Thể hiện các đặc điểm sau:

(a) Tính phù hợp: các tiêu chí phù hợp giúp đưa ra các kết luận hỗ trợ cho người sử dụng đưa ra quyết định.

(b) Tính đầy đủ: các tiêu chí đầy đủ khi không bỏ sót các nhân tố liên quan có thể ảnh hưởng đến các quyết định trong hoàn cảnh cụ thể của hợp đồng dịch vụ. Tiêu chí đầy đủ có thể bao gồm cả các thước đo chuẩn cho việc trình bày và thuyết minh.

(c) Tính đáng tin cậy: các tiêu chí đáng tin cậy cho phép đánh giá nhất quán vấn đề ở mức hợp lý, kể cả việc trình bày và thuyết minh (khi thích hợp), khi được sử dụng trong các trường hợp tương tự bởi những người thực hiện dịch vụ có năng lực tương đương.

(d) Tính khách quan: các tiêu chí khách quan giúp đưa ra các kết luận không bị thiên lệch.

(e) Tính dễ hiểu: các tiêu chí dễ hiểu giúp đưa ra các kết luận rõ ràng, chi tiết và không gây ra các cách hiểu khách nhau một cách đáng kể.

* Ngày phê duyệt báo cáo tài chính: Là ngày mà tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan đã được lập và những người có thẩm quyền phê duyệt đã xác nhận chịu trách nhiệm đối với các báo cáo đó.

§ Ngày báo cáo (liên quan đến kiểm soát chất lượng): Là ngày được người thực hiện dịch vụ lựa chọn để lập báo cáo.

* Ngày lập báo cáo kiểm toán: Là ngày kiểm toán viên lập báo cáo kiểm toán về báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 700.[7]

* Ngày kết thúc kỳ kế toán: Là ngày cuối cùng của kỳ kế toán được lập báo cáo tài chính.

* Ngày công bố báo cáo tài chính: Là ngày mà báo cáo kiểm toán và báo cáo tài chính đã kiểm toán được công bố cho bên thứ 3.

* Khiếm khuyết trong kiểm soát nội bộ: Là khiếm khuyết tồn tại khi:

(a) Cách thức thiết kế, thực hiện hoặc vận hành một kiểm soát không thể ngăn chặn, hoặc phát hiện và sửa chữa một cách kịp thời những sai sót trong báo cáo tài chính; hoặc

(b) Thiếu một kiểm soát cần thiết để ngăn chặn, hoặc phát hiện và sửa chữa một cách kịp thời những sai sót trong báo cáo tài chính.

* Rủi ro phát hiện: Là rủi ro mà các thủ tục mà kiểm toán viên thực hiện nhằm làm giảm rủi ro kiểm toán xuống tới mức thấp có thể chấp nhận được nhưng vẫn không phát hiện được hết các sai sót trọng yếu khi xét riêng lẻ hoặc tổng hợp lại.

* Yếu tố của một báo cáo tài chính (trong ISA 805 [8] ): Là một yếu tố, tài khoản hoặc khoản mục của một báo cáo tài chính.

* Đoạn Nhấn mạnh vấn đề: Là đoạn trong báo cáo kiểm toán đề cập đến vấn đề đã được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính.

§ Tài liệu, hồ sơ hợp đồng dịch vụ: Là hồ sơ ghi lại công việc đã thực hiện, kết quả đạt được và các kết luận của người thực hiện dịch vụ (trong một số trường hợp được gọi là “giấy tờ làm việc”).

Hợp đồng dịch vụ: Là những thỏa thuận bằng văn bản về dịch vụ được lập dưới dạng hợp đồng.

*§ Chủ phần hùn phụ trách hợp đồng dịch vụ (hoặc chủ phần hùn kiểm toán) [9] : Là chủ phần hùn hoặc người khác trong công ty chịu trách nhiệm về việc thực hiện hợp đồng dịch vụ (hoặc hợp đồng kiểm toán), về báo cáo được phát hành thay mặt cho công ty, và khi cần thiết, là người có thẩm quyền thích hợp từ một tổ chức nghề nghiệp hoặc cơ quan quản lý nhà nước.

*§ Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hoặc cuộc kiểm toán): Là quy trình được thiết kế nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ (hoặc nhóm kiểm toán) và các kết luận của nhóm đưa ra để hình thành báo cáo tại ngày hoặc trước ngày phát hành báo cáo. Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết và các hợp đồng dịch vụ khác (nếu có), mà doanh nghiệp kiểm toán cho rằng việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đó là cần thiết.

*§ Người soát xét việc kiểm soát chất lượng hợp đồng dich vụ (hoặc cuộc kiểm toán): Là chủ phần hùn, một cá nhân khác trong hoặc từ bên ngoài doanh nghiệp kiểm toán, có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm thực hiện hợp đồng dịch vụ (hoặc nhóm kiểm toán), có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm thực hiện hợp đồng dịch vụ (hoặc nhóm kiểm toán) đưa ra để hình thành báo cáo.

*§ Nhóm thực hiện hợp đồng dịch vụ (hoặc nhóm kiểm toán): Bao gồm tất cả các chủ phần hùn và nhân viên thực hiện hợp đồng dịch vụ (hoặc thực hiện cuộc kiểm toán), và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới thuê để thực hiện các thủ tục cho hợp đồng dịch vụ (hoặc cho cuộc kiểm toán). Nhóm thực hiện hợp đồng dịch vụ không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới thuê.[10]

Quy trình đánh giá rủi ro của đơn vị được kiểm toán: Là một thành phần của kiểm soát nội bộ, được đơn vị sử dụng để xác định các rủi ro kinh doanh liên quan đến các mục tiêu lập và trình bày báo cáo tài chính và quyết định các biện pháp để xử lý các rủi ro đó, và kết quả của việc xử lý rủi ro.

Các vấn đề về môi trường:

(a) Các hành động để ngăn ngừa, giảm bớt hoặc khắc phục thiệt hại đến môi trường, hoặc bảo tồn các nguồn tài nguyên có thể tái tạo hoặc không thể tái tạo (những hành động đó có thể do pháp luật và các quy định yêu cầu hoặc theo yêu cầu của hợp đồng, hoặc có thể được thực hiện một cách tự nguyện);

(b) Hậu quả của việc vi phạm pháp luật và các quy định về môi trường;

(c) Ảnh hưởng của việc gây tổn hại đến môi trường đối với những người khác hoặc các nguồn tài nguyên thiên nhiên; và

(d) Hậu quả của trách nhiệm pháp lý phải chịu thay cho người khác (ví dụ, trách nhiệm pháp lý đối với những thiệt hại do những chủ sở hữu trước gây ra).

Báo cáo thành tích môi trường: Là một báo cáo tách biệt với báo cáo tài chính, trong đó đơn vị cung cấp cho bên thứ ba thông tin định tính về các cam kết của đơn vị đối với các vấn đề môi trường liên quan đến hoạt động của đơn vị, các chính sách và mục tiêu về môi trường của đơn vị, thành tích của đơn vị trong việc quản lý mối quan hệ giữa các chu trình kinh doanh và rủi ro môi trường, và thông tin định lượng về hiệu quả hoạt động môi trường.

Rủi ro môi trường: Trong một số trường hợp nhất định, các yếu tố liên quan đến việc đánh giá rủi ro tiềm tàng để xây dựng kế hoạch kiểm toán tổng thể có thể bao gồm rủi ro có sai sót trọng yếu của báo cáo tài chính do các vấn đề môi trường.

Nhầm lẫn: Là sai sót không cố ý trong báo cáo tài chính, bao gồm bỏ sót số liệu hoặc thuyết minh.

* Sự không chắc chắn trong ước tính: Là khả năng dễ xảy ra sự thiếu chính xác vốn có trong giá trị đo lường của ước tính kế toán và các thuyết minh liên quan.

Đánh giá (evaluate): Là xác định và phân tích các vấn đề liên quan, bao gồm thực hiện các thủ tục tiếp theo (khi cần thiết) để đưa ra kết luận cụ thể về một vấn đề. “Đánh giá” thường chỉ được sử dụng liên quan đến một số vấn đề, bao gồm bằng chứng, kết quả của các thủ tục và tính hữu hiệu của biện pháp xử lý của Ban Giám đốc đối với rủi ro.

* Ngoại lệ: Là phản hồi cho thấy sự khác nhau giữa thông tin cần xác nhận, hoặc thông tin trong sổ kế toán của đơn vị và thông tin do bên xác nhận cung cấp.

* Kiểm toán viên có kinh nghiệm: Là người (trong hoặc ngoài doanh nghiệp kiểm toán) có kinh nghiệm kiểm toán thực tế và có sự hiểu biết phù hợp về:

(a) Các quy trình kiểm toán;

(b) Các chuẩn mực kiểm toán quốc tế, pháp luật và các quy định liên quan;

(c) Môi trường kinh doanh của đơn vị được kiểm toán; và

(d) Các vấn đề về kiểm toán và lập và trình bày báo cáo tài chính liên quan đến lĩnh vực hoạt động của đơn vị được kiểm toán.

* Chuyên gia: Xem Chuyên gia của kiểm toán viên và Chuyên gia của đơn vị được kiểm toán.

* Chuyên môn: Là kỹ năng, kiến thức và kinh nghiệm trong một lĩnh vực riêng biệt.

* Thông tin xác nhận từ bên ngoài: Là bằng chứng kiểm toán thu thập được dưới dạng phản hồi bằng văn bản trực tiếp từ bên thứ ba (bên xác nhận) cho kiểm toán viên, có thể là văn bản giấy, thư điện tử hoặc phương tiện khác.

* Khuôn khổ về trình bày hợp lý: Xem Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

* Báo cáo tài chính: Là sự trình bày một cách hệ thống về các thông tin tài chính quá khứ, bao gồm các thuyết minh có liên quan, với mục đích công bố thông tin về các nguồn lực kinh tế hoặc các nghĩa vụ của đơn vị tại một thời điểm hoặc những thay đổi trong một giai đoạn, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính. Các thuyết minh liên quan thông thường là phần tóm tắt các chính sách kế toán quan trọng và các thông tin diễn giải khác. Thuật ngữ “báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nhưng cũng có thể có nghĩa là một báo cáo tài chính riêng lẻ.

*§ Doanh nghiệp kiểm toán: Là doanh nghiệp tư nhân, công ty hợp danh hoặc công ty cổ phần, hoặc đơn vị khác cung cấp dịch vụ kế toán, kiểm toán chuyên nghiệp.

Dự đoán: Là thông tin tài chính tương lai được lập dựa trên giải định về các sự kiện tương lai mà Ban Giám đốc đơn vị được kiểm toán dự kiến sẽ xảy ra và các hành động mà Ban giám đốc dự định thực hiện từ thời điểm thông tin tài chính được lập (giả định ước tính tốt nhất).

* Gian lận: Là hành vi cố ý do một hay nhiều người trong Ban quản trị, Ban Giám đốc, các nhân viên hoặc bên thứ ba thực hiện bằng các hành vi gian dối để thu lợi bất chính hoặc bất hợp pháp.

* Các yếu tố dẫn đến rủi ro có gian lận: Là các sự kiện hoặc điều kiện phản ánh một động cơ hoặc áp lực phải thực hiện hành vi gian lận hoặc tạo cơ hội thực hiện hành vi gian lận.

Lập và trình bày báo cáo tài chính gian lận: Có liên quan đến các sai sót cố ý như cố ý bỏ sót số liệu hoặc thông tin thuyết minh trong báo cáo tài chính để lừa dối người sử dụng báo cáo tài chính.

Các kiểm soát chung về công nghệ thông tin: Là các chính sách và thủ tục liên quan đến nhiều chương trình ứng dụng và hỗ trợ cho việc kiểm soát hiệu quả các chương trình ứng dụng bằng cách đảm bảo hoạt động phù hợp liên tục của các hệ thống thông tin. Các kiểm soát chung về công nghệ thông tin thường bao gồm kiểm soát trung tâm dữ liệu và các hoạt động kết nối mạng; mua sắm, thay đổi và bảo trì phần mềm hệ thống; an ninh truy cập; và mua sắm, phát triển và bảo trì hệ thống ứng dụng.

* Báo cáo tài chính cho mục đích chung: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

* Khuôn khổ lập và trình bày báo cáo tài chính cho mục đích chung: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng. Khuôn khổ lập và trình bày báo cáo tài chính có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ.

Thuật ngữ “khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu tuân thủ các quy định của khuôn khổ đó, và:

(a) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó; hoặc

(b) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số rất ít trường hợp.

Thuật ngữ “khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về việc lập và trình bày báo cáo tài chính mà yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (a) hoặc (b) trên đây. [11]

* Quản trị: Mô tả vai trò của những người hoặc tổ chức có trách nhiệm giám sát định hướng chiến lược của đơn vị và các nghĩa vụ giải trình của đơn vị.

* Tập đoàn: Là tất cả các đơn vị thành viên có báo cáo tài chính được bao gồm trong báo cáo tài chính của tập đoàn. Một tập đoàn luôn có nhiều hơn một đơn vị thành viên.

* Kiểm toán tập đoàn: Là kiểm toán báo cáo tài chính của tập đoàn.

* Chủ phần hùn kiểm toán tập đoàn: Là chủ phần hùn hoặc người khác trong công ty chịu trách nhiệm về cuộc kiểm toán tập đoàn và việc thực hiện cuộc kiểm toán đó, và chịu trách nhiệm về báo cáo kiểm toán báo cáo tài chính tập đoàn được phát hành thay mặt cho công ty. Khi có từ hai công ty kiểm toán trở lên thực hiện việc kiểm toán báo cáo tài chính tập đoàn, các chủ phần hùn kiểm toán của các công ty kiểm toán đó và các nhóm kiểm toán của họ trở thành chủ phần hùn kiểm toán tập đoàn và nhóm kiểm toán tập đoàn.

* Nhóm kiểm toán tập đoàn: Là các chủ phần hùn, bao gồm chủ phần hùn kiểm toán tập đoàn, và các nhân viên thực hiện việc xây dựng chiến lược kiểm toán tổng thể của tập đoàn, trao đổi với các kiểm toán viên đơn vị thành viên, thực hiện kiểm tra quy trình hợp nhất và đánh giá các kết luận rút ra từ bằng chứng kiểm toán làm cơ sở cho việc đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn.

* Báo cáo tài chính tập đoàn: Là báo cáo tài chính bao gồm báo cáo tài chính của nhiều hơn một đơn vị thành viên. Thuật ngữ “Báo cáo tài chính tập đoàn” cũng để chỉ báo cáo tài chính tổng hợp từ báo cáo tài chính được lập bởi các đơn vị thành viên không có công ty mẹ nhưng đều chịu sự kiểm soát chung.

* Ban Giám đốc tập đoàn: Là Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính tập đoàn.

* Các kiểm soát được áp dụng cho cả tập đoàn: Là các kiểm soát được thiết kế, thực hiện và duy trì bởi Ban Giám đốc tập đoàn đối với việc lập và trình bày báo cáo tài chính tập đoàn.

* Thông tin tài chính quá khứ: Là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế đã xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ.

* Điểm không nhất quán: Là mâu thuẫn giữa thông tin khác với thông tin trong báo cáo tài chính đã được kiểm toán. Điểm không nhất quán trọng yếu có thể làm phát sinh nghi ngờ về kết luận kiểm toán từ những bằng chứng kiểm toán đã thu thập được và có thể còn làm phát sinh nghi ngờ về cơ sở để kiểm toán viên đưa ra ý kiến về báo cáo tài chính.

Tính độc lập [12] bao gồm:

(a) Độc lập về tư tưởng: Là trạng thái tư tưởng cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những yếu tố gây ảnh hưởng đến xét đoán chuyên môn, cho phép một cá nhân duy trì được tính chính trực, tính khách quan và tính hoài nghi nghề nghiệp.

(b) Độc lập về hình thức: Là việc tránh các sự kiện và tính huống quan trọng mà một bên thứ ba có đầy đủ hiểu biết về tất cả các thông tin liên quan, kể cả các biện pháp bảo vệ được áp dụng, sẽ kết luận một cách hợp lý rằng tính chính trực, tính khách quan hoặc tính hoài nghi nghề nghiệp của một doanh nghiệp kiểm toán, hoặc của một thành viên nhóm kiểm toán đã bị ảnh hưởng.

Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính: Là một thành phần của kiểm soát nội bộ, bao gồm hệ thống lập và trình bày báo cáo tài chính, các thủ tục và tài liệu được xây dựng để tạo lập, ghi chép, xử lý và báo cáo các giao dịch của đơn vị (cũng như các sự kiện và điều kiện) và duy trì trách nhiệm đối với tài sản, nợ phải trả và vốn chủ sở hữu có liên quan.

* Rủi ro tiềm tàng: Xem Rủi ro có sai sót trọng yếu.

* Kiểm toán năm đầu tiên: Là cuộc kiểm toán trong đó:

(a) Báo cáo tài chính kỳ trước đó không được kiểm toán; hoặc

(b) Báo cáo tài chính kỳ trước đó đã được kiểm toán bởi kiểm toán viên tiền nhiệm.

Tìm hiểu thông tin (phỏng vấn): Bao gồm tìm kiếm thông tin tài chính và phi tài chính từ những người hiểu biết bên trong hoặc bên ngoài đơn vị.

Kiểm tra (là một thủ tục kiểm toán): Là kiểm tra hồ sơ hoặc tài liệu (bên trong hoặc bên ngoài đơn vị được kiểm toán) ở dạng giấy, dạng điện tử hoặc các phương tiện khác, hoặc kiểm tra tài sản hiện vật.

*§ Kiểm tra (liên quan đến kiểm soát chất lượng): Là thủ tục được áp dụng đối với hợp đồng dịch vụ đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm thực hiện hợp đồng dịch vụ đối với các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Đối tượng sử dụng: Là người, những người hoặc nhóm người sử dụng báo cáo do người thực hiện dịch vụ đảm bảo lập. Bên chịu trách nhiệm chỉ là một trong các đối tượng sử dụng, không phải là đối tượng sử dụng duy nhất.

Thông tin tài chính hoặc báo cáo tài chính giữa kỳ: Là thông tin tài chính (có thể không đầy đủ bằng bộ báo cáo tài chính đầy đủ như định nghĩa ở trên) được phát hành tại thời điểm giữa kỳ (thường là nửa năm hoặc theo quý).

* Kiểm toán nội bộ: Là hoạt động do đơn vị thực hiện hoặc do tổ chức bên ngoài cung cấp, với chức năng chủ yếu là kiểm tra, đánh giá, giám sát tính đầy đủ, thích hợp và tính hữu hiệu của kiểm soát nội bộ.

* Kiểm toán viên nội bộ: Là những cá nhân thực hiện các chức năng của kiểm toán nội bộ. Kiểm toán viên nội bộ có thể thuộc phòng kiểm toán nội bộ hoặc các phòng ban có chức năng tương tự.

* Kiểm soát nội bộ: Là quy trình do Ban quản trị, Ban Giám đốc và các cá nhân khác trong đơn vị thiết kế, thực hiện và duy trì để tạo ra sự đảm bảo hợp lý về khả năng đạt được mục tiêu của đơn vị trong việc đảm bảo độ tin cậy của báo cáo tài chính, đảm bảo hiệu quả, hiệu suất hoạt động, tuân thủ pháp luật và các quy định có liên quan. Thuật ngữ “kiểm soát” được hiểu là bất cứ khía cạnh nào của một hoặc nhiều thành phần của kiểm soát nội bộ.

* Chuẩn mực lập và trình bày báo cáo tài chính quốc tế: Là các chuẩn mực về lập và trình bày báo cáo tài chính quốc tế do Ủy ban chuẩn mực kế toán quốc tế ban hành.

Điều tra: Là tìm hiểu các vấn đề phát sinh từ các thủ tục khác để giải quyết các vấn đề đó.

Môi trường công nghệ thông tin: Là các chính sách và thủ tục mà đơn vị thực hiện và cơ sở hạ tầng về công nghệ thông tin (phần cứng, hệ điều hành…) và phần mềm ứng dụng được sử dụng để hỗ trợ các hoạt động kinh doanh và đạt được chiến lược kinh doanh.

Dịch vụ đảm bảo vừa phải: Xem Dịch vụ đảm bảo.

*§ Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu, hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự.

* Ban Giám đốc: Là những người có trách nhiệm trực tiếp quản lý và điều hành hoạt động của đơn vị được kiểm toán. Đối với một số đơn vị tại một số quốc gia, Ban Giám đốc có thể bao gồm toàn bộ hoặc một số thành viên trong Ban quản trị của đơn vị, ví dụ Giám đốc đồng thời là thành viên Ban quản trị, hoặc chủ sở hữu đồng thời là Giám đốc doanh nghiệp.

* Sự thiên lệch của Ban Giám đốc: Là sự thiếu khách quan của Ban Giám đốc trong quá trình lập và trình bày báo cáo tài chính.

* Chuyên gia của đơn vị được kiểm toán: Là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được đơn vị được kiểm toán sử dụng trong việc lập và trình bày báo cáo tài chính.

* Giá trị ước tính của Ban Giám đốc: Là giá trị của ước tính kế toán được Ban Giám đốc lựa chọn để ghi nhận hoặc thuyết minh trong báo cáo tài chính.

* Hành vi biển thủ tài sản: Bao gồm trộm cắp tài sản của đơn vị với giá trị tương đối nhỏ và không mang tính trọng yếu và thủ phạm thường là nhân viên trong đơn vị. Tuy nhiên, hành vi biển thủ tài sản cũng có thể do lãnh đạo đơn vị thực hiện vì họ có nhiều khả năng ngụy tạo hoặc che giấu hành vi biển thủ theo những cách thức khó phát hiện được.

* Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận.

Khi kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính đã được trình bày hợp lý, trên các khía cạnh trọng yếu, hay có phản ánh trung thực và hợp lý, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của kiểm toán viên là cần thiết để báo cáo tài chính được trình bày hợp lý, trên các khía cạnh trọng yếu, hoặc phản ánh trung thực và hợp lý.

* Thông tin sai lệch: Là các thông tin khác không liên quan tới các vấn đề được nêu trong báo cáo tài chính đã được kiểm toán và các thông tin này được trình bày hoặc công bố không chính xác. Thông tin sai lệch trọng yếu có thể làm giảm độ tin cậy của tài liệu có báo cáo tài chính đã được kiểm toán.

* Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần: Là y kiến kiểm toán ngoại trừ, ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến.

*§ Giám sát (liên quan đến kiểm soát chất lượng): Là quy trình xem xét và đánh giá thường xuyên về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra định kỳ một số hợp đồng dịch vụ đã hoàn thành, được thiết kế nhằm cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động hữu hiệu.

Giám sát các kiểm soát: Là quy trình đánh giá tính hữu hiệu của kiểm soát nội bộ trong từng giai đoạn. Quy trình này bao gồm đánh giá việc thiết kế và vận hành các kiểm soát một cách kịp thời và tiến hành các biện pháp khắc phục cần thiết cho phù hợp với sự thay đổi của hoàn cảnh. Giám sát các kiểm soát là một thành phần của kiểm soát nội bộ.

* Thư xác nhận dạng phủ định: Là đề nghị bên xác nhận phúc đáp trực tiếp cho kiểm toán viên chỉ khi bên xác nhận không đồng ý với thông tin được nêu trong thư xác nhận.

*§ Mạng lưới: Là sự liên kết giữa các tổ chức để:

(a) Hướng tới sự hợp tác, và

(b) Hướng tới sự chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh chung, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

*§ Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới.

* Hành vi không tuân thủ (trong ISA 250 [13] ): Là các hành vi bỏ sót hay vi phạm của đơn vị được kiểm toán, bất kể cố ý hay vô ý, trái với pháp luật và các quy định hiện hành. Các hành vi này bao gồm các giao dịch do đơn vị thực hiện dưới danh nghĩa của đơn vị hoặc do Ban quản trị, Ban Giám đốc hoặc nhân viên thực hiện thay mặt đơn vị. Hành vi không tuân thủ không bao gồm các sai phạm mang tính cá nhân (không liên quan đến hoạt động kinh doanh của đơn vị) do Ban quản trị, Ban Giám đốc hoặc nhân viên của đơn vị gây ra.

* Không phản hồi: Là bên xác nhận không phúc đáp hoặc không phúc đáp đầy đủ cho thư xác nhận dạng khẳng định, hoặc thư xác nhận bị trả lại.

* Rủi ro ngoài lấy mẫu: Là rủi ro khi kiểm toán viên đi đến một kết luận sai vì các nguyên nhân không liên quan đến rủi ro lấy mẫu.

Quan sát: Là việc theo dõi một quy trình hoặc thủ tục do người khác thực hiện, ví dụ như kiểm toán viên quan sát nhân viên của đơn vị được kiểm toán thực hiện kiểm kê, hoặc quan sát việc thực hiện các hoạt động kiểm soát.

* Số dư đầu kỳ: Là số dư tài khoản tại thời điểm đầu kỳ. Số dư đầu kỳ dựa vào số dư cuối kỳ trước đó và phản ánh ảnh hưởng của các giao dịch, sự kiện của các kỳ trước và các chính sách kế toán được áp dụng trong kỳ trước. Số dư đầu kỳ cũng bao gồm những vấn đề cần phải thuyết minh đã tồn tại vào thời điểm đầu kỳ, như các khoản tiềm tàng và các cam kết.

* Các thông tin khác: Là các thông tin tài chính hoặc phi tài chính (ngoài báo cáo tài chính và báo cáo kiểm toán), theo luật hoặc thông lệ, được trình bày trong tài liệu có báo cáo tài chính và báo cáo kiểm toán.

* Đoạn Vấn đề khác: Là đoạn trong báo cáo kiểm toán đề cập đến vấn đề khác, ngoài các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề khác đó giúp người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

* Kết quả của ước tính kế toán: Là giá trị thực tế có được từ việc thực hiện các giao dịch, sự kiện hoặc điều kiện được lập ước tính kế toán.

Chiến lược kiểm toán tổng thể: Đặt ra phạm vi, lịch trình và định hướng của cuộc kiểm toán, và hướng dẫn cách xây dựng kế hoạch kiểm toán chi tiết hơn.

*§ Chủ phần hùn: Là cá nhân có quyền ràng buộc doanh nghiệp vào việc thực hiện hợp đồng dịch vụ chuyên nghiệp.

* Mức trọng yếu thực hiện: Là một mức giá trị hoặc các mức giá trị do kiểm toán viên xác định ở mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhằm giảm tới một mức độ thấp hợp lý khả năng tổng hợp các sai sót chưa được điều chỉnh và chưa được phát hiện cao hơn mức trọng yếu đối với tổng thể báo cáo tài chính. Trong một số trường hợp, “mức trọng yếu thực hiện” có thể hiểu là mức giá trị hoặc các mức giá trị do kiểm toán viên xác định thấp hơn mức hoặc các mức trọng yếu đối với các nhóm các giao dịch, số dư tài khoản hoặc thuyết minh cụ thể trên báo cáo tài chính.

*§ Nhân sự: Gồm các chủ phần hùn và cán bộ, nhân viên.

* Lan tỏa: Là một thuật ngữ được sử dụng, trong trường hợp có sai sót, để mô tả những ảnh hưởng của sai sót đối với báo cáo tài chính hoặc mô tả những ảnh hưởng có thể có của sai sót chưa được phát hiện, nếu có, đối với báo cáo tài chính do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Ảnh hưởng lan tỏa đối với báo cáo tài chính là những ảnh hưởng mà theo xét đoán của kiểm toán viên:

(a) Những ảnh hưởng này không chỉ giới hạn đến một số yếu tố, một số tài khoản hoặc khoản mục cụ thể của báo cáo tài chính;

(b) Nếu bị giới hạn, thì những ảnh hưởng này vẫn đại diện hoặc có thể đại diện cho một phần quan trọng của báo cáo tài chính; hoặc

(c) Việc thuyết minh những ảnh hưởng này là cơ sở giúp người sử dụng hiểu được báo cáo tài chính.

* Tổng thể: Là toàn bộ dữ liệu mà từ đó kiểm toán viên lấy mẫu nhằm rút ra kết luận về toàn bộ dữ liệu đó.

* Thư xác nhận dạng khẳng định: Là đề nghị bên xác nhận phúc đáp trực tiếp cho kiểm toán viên nêu rõ bên xác nhận đồng ý hoặc không đồng ý với thông tin cần xác nhận, hoặc cung cấp thông tin yêu cầu xác nhận.

Người hành nghề: Là người hành nghề kế toán, kiểm toán chuyên nghiệp.

* Tiền đề của một cuộc kiểm toán: Là việc Ban Giám đốc đơn vị được kiểm toán sử dụng khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được trong việc lập báo cáo tài chính và sự chấp thuận của Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán đối với các cơ sở [14] để tiến hành cuộc kiểm toán.

* Kiểm toán viên tiền nhiệm: Là kiểm toán viên của một doanh nghiệp kiểm toán khác thực hiện kiểm toán báo cáo tài chính của một đơn vị trong kỳ trước đó và đã được thay thế bằng kiểm toán viên hiện tại.

* Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán: Là việc Ban Giám đốc và/hoặc Ban quản trị hiểu và thừa nhận rằng để làm cơ sở cho việc thực hiện một cuộc kiểm toán theo các chuẩn mực kiểm toán quốc tế thì Ban Giám đốc và Ban quản trị có trách nhiệm:

(a) Đối với việc lập báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc và/hoặc Ban quản trị xác định là cần thiết để đảm bảo cho việc lập báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(c) Trong việc cung cấp cho kiểm toán viên:

(i) Quyền tiếp cận với tất cả thông tin mà Ban Giám đốc và/hoặc Ban quản trị nhận thấy là có liên quan đến quá trình lập báo cáo tài chính như chứng từ kế toán, sổ kế toán và tài liệu khác;

(ii) Các thông tin bổ sung mà kiểm toán viên yêu cầu từ Ban Giám đốc và/hoặc Ban quản trị để phục vụ cho mục đích của cuộc kiểm toán;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

Trong trường hợp áp dụng khuôn khổ về trình bày hợp lý, điểm (a) ở trên có thể được viết lại là “đối với việc lập và trình bày hợp lý báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính”, hoặc “đối với việc lập báo cáo tài chính phản ánh trung thực và hợp lý phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính”.

Cụm từ “Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và/hoặc Ban quản trị” có thể được gọi tắt là “cơ sở”.

Kế toán viên chuyên nghiệp [15] : Một cá nhân là thành viên của một tổ chức thành viên của IFAC.

Kế toán viên hành nghề [16] : Là người hành nghề kế toán chuyên nghiệp, có thể thuộc các bộ phận khác nhau (như kiểm toán, thuế hoặc tư vấn) trong một doanh nghiệp cung cấp dịch vụ chuyên nghiệp.

* Xét đoán chuyên môn: Là sự vận dụng các kỹ năng, kiến thức và kinh nghiệm phù hợp về kế toán, kiểm toán, chuẩn mực đạo đức nghề nghiệp để đưa ra quyết định về các hành động phù hợp trong hoàn cảnh cụ thể của cuộc kiểm toán.

* Thái độ hoài nghi nghề nghiệp: Là thái độ luôn nghi vấn, cảnh giác đối với những tình huống cụ thể có thể là dấu hiệu của sai sót do nhầm lẫn hay do gian lận, và là đánh giá chủ quan về các bằng chứng kiểm toán.

* Chuẩn mực nghề nghiệp: Là Chuẩn mực kiểm toán quốc tế (ISAs) và các quy định về đạo đức nghề nghiệp có liên quan.

§ Chuẩn mực nghề nghiệp (trong ISQC 1 [17] ): Gồm các chuẩn mực về hợp đồng dịch vụ của IAASB được định nghĩa trong Lời tựa về các Chuẩn mực quốc tế về kiểm soát chất lượng, kiểm toán, soát xét, các dịch vụ đảm bảo và dịch vụ liên quan khác, và các quy định về đạo đức nghề nghiệp có liên quan.

Dự tính: Là thông tin tài chính tương lai được lập trên cơ sở:

(a) Các giả định về các sự kiện tương lai không phải chắc chắn sẽ xảy ra và các hành động của Ban Giám đốc không phải chắc chắn sẽ được thực hiện, như khi một số đơn vị đang trong giai đoạn bắt đầu hoạt động hoặc đang xem xét thực hiện một sự thay đổi lớn trong hoạt động; hoặc

(b) Sự kết hợp giữa các giả định và ước tính tốt nhất.

Thông tin tài chính tương lai: Là thông tin tài chính dựa vào các giả định về các sự kiện có thể xảy ra trong tương lai và các hành động mà đơn vị có thể thực hiện. Thông tin tài chính tương lai có thể dưới dạng dự đoán, dự tính hoặc kết hợp cả hai.

Lĩnh vực công: Là các cơ quan chính phủ thuộc trung ương, vùng lãnh thổ (ví dụ, bang, tỉnh, hạt), địa phương (ví dụ, thành phố, thị xã) và các đơn vị có liên quan của chính phủ (ví dụ, các sở ngành, hội đồng, ủy ban, và doanh nghiệp).

*§ Sự đảm bảo hợp lý (trong trường hợp thực hiện dịch vụ đảm bảo, kể cả dịch vụ kiểm toán, và kiểm soát chất lượng): Là mức độ đảm bảo cao nhưng không phải là sự đảm bảo tuyệt đối.

Dịch vụ đảm bảo hợp lý: Xem Dịch vụ đảm bảo.

Tính toán lại: Là việc kiểm tra độ chính xác về mặt toán học của các số liệu.

* Bên liên quan: Là các đối tượng gồm:

(a) Bên liên quan theo định nghĩa trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(b) Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có rất ít hoặc không có quy định nào về bên liên quan thì bên liên quan là:

(i) Một người hoặc đơn vị khác có quyền kiểm soát đối với đơn vị báo cáo hoặc có ảnh hưởng đáng kể đối với đơn vị báo cáo, trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian;

(ii) Một đơn vị khác mà đơn vị báo cáo có quyền kiểm soát hoặc ảnh hưởng đáng kể, trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian; hoặc

(iii) Một đơn vị khác chịu sự kiểm soát chung với đơn vị báo cáo thông qua việc có:

a. Quyền sở hữu kiểm soát chung;

b. Chủ sở hữu là các thành viên gia đình mật thiết; hoặc

c. Có chung nhà quản lý chủ chốt.

Tuy nhiên, các đơn vị chịu sự quản lý chung của Nhà nước (như chính quyền tỉnh, thành phố, khu vực hoặc quốc gia) không được coi là có liên quan, trừ khi các đơn vị đó tham gia vào các giao dịch quan trọng hoặc chia sẻ các nguồn lực ở một mức độ đáng kể với một đơn vị khác.

Các dịch vụ có liên quan: Bao gồm dịch vụ thực hiện các thủ tục thỏa thuận trước hoặc dịch vụ tổng hợp.

*§ Các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định về đạo đức nghề nghiệp mà nhóm thực hiện hợp đồng dịch vụ và người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ phải tuân thủ, thường bao gồm Phần A và Phần B trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của Liên đoàn kế toán quốc tế (Chuẩn mực đạo đức của IFAC) và các quy định của quốc gia có phạm vi hạn chế hơn.

Thực hiện lại: Là việc kiểm toán viên thực hiện một cách độc lập các thủ tục hoặc các kiểm soát đã được đơn vị thực hiện trước đó như một phần kiểm soát nội bộ của đơn vị.

* Báo cáo về việc mô tả và thiết kế các kiểm soát tại một tổ chức cung cấp dịch vụ (trong ISA 402 gọi là báo cáo loại 1 [18] ): Là báo cáo bao gồm:

(a) Mô tả của Ban Giám đốc tổ chức cung cấp dịch vụ về hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức được thiết kế và thực hiện tại một thời điểm cụ thể; và

(b) Báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ với mục tiêu cung cấp sự đảm bảo hợp lý, trong đó có ý kiến của kiểm toán viên về mô tả nói trên và tính thích hợp của việc thiết kế các kiểm soát nhằm đạt được các mục tiêu kiểm soát cụ thể.

* Báo cáo về việc mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại một tổ chức cung cấp dịch vụ (trong ISA 402 gọi là báo cáo loại 2): Là báo cáo bao gồm:

(a) Mô tả của Ban Giám đốc tổ chức cung cấp dịch vụ về hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức, việc thiết kế và thực hiện các kiểm soát đó tại một thời điểm cụ thể hoặc trong suốt một giai đoạn cụ thể, và trong một số trường hợp, tính hữu hiệu của hoạt động kiểm soát trong suốt một giai đoạn cụ thể; và

(b) Báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ với mục tiêu cung cấp sự đảm bảo hợp lý, bao gồm:

(i) Ý kiến của kiểm toán viên về mô tả hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức, tính thích hợp của việc thiết kế các kiểm soát nhằm đạt được các mục tiêu kiểm soát cụ thể và tính hữu hiệu của hoạt động kiểm soát; và

(ii) Mô tả của kiểm toán viên về các thử nghiệm kiểm soát và kết quả các thử nghiệm đó.

Bên chịu trách nhiệm: Là người hoặc những người:

(a) Chịu trách nhiệm về đối tượng của dịch vụ đảm bảo, trong trường hợp thực hiện dịch vụ báo cáo trực tiếp (dịch vụ đảm bảo ngoài kiểm toán báo cáo tài chính); hoặc

(b) Chịu trách nhiệm về báo cáo tài chính, trong trường hợp thực hiện dịch vụ kiểm toán.

Bên chịu trách nhiệm có thể là hoặc không phải là bên thuê người thực hiện dịch vụ (bên thuê).

Soát xét (liên quan đến kiểm soát chất lượng): Là đánh giá chất lượng công việc mà những người khác thực hiện hoặc các kết luận mà những người khác đưa ra.

Dịch vụ soát xét: Trường hợp các thủ tục kiểm toán không cung cấp được tất cả các bằng chứng cần thiết cho cuộc kiểm toán, dịch vụ soát xét giúp kiểm toán viên đưa ra ý kiến về các vấn đề mà kiểm toán viên phát hiện được và làm cho kiểm toán viên tin rằng báo cáo tài chính không được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Thủ tục soát xét: Là các thủ tục được cho là cần thiết để đạt được mục tiêu của dịch vụ soát xét, chủ yếu là thủ tục phỏng vấn nhân sự của đơn vị và các thủ tục phân tích được áp dụng đối với dữ liệu tài chính.

* Thủ tục đánh giá rủi ro: Là thủ tục kiểm toán được thực hiện để tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, nhằm xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính hoặc cấp độ cơ sở dẫn liệu.

* Rủi ro có sai sót trọng yếu: Là rủi ro khi báo cáo tài chính chứa đựng những sai sót trọng yếu trước khi kiểm toán. Tại cấp độ cơ sở dẫn liệu, rủi ro có sai sót trọng yếu bao gồm hai bộ phận:

(a) Rủi ro tiềm tàng: Là khả năng cơ sở dẫn liệu của một nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh có thể chứa đựng sai sót trọng yếu, khi xét riêng lẻ hay tổng hợp lại, trước khi xem xét đến bất kỳ kiểm soát nào có liên quan.

(b) Rủi ro kiểm soát: Là rủi ro xảy ra sai sót trọng yếu, khi xét riêng lẻ hay tổng hợp lại, đối với cơ sở dẫn liệu của một nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh mà kiểm soát nội bộ của đơn vị không thể ngăn chặn hoặc không phát hiện và sửa chữa kịp thời.

* Lấy mẫu: Xem Lẫy mẫu kiểm toán.

* Rủi ro lấy mẫu: Là rủi ro mà kết luận của kiểm toán viên dựa trên việc kiểm tra mẫu có thể khác so với kết luận đưa ra nếu kiểm tra toàn bộ tổng thể với cùng một thủ tục kiểm toán. Rủi ro lấy mẫu có thể dẫn tới hai loại kết luận sai như sau:

(a) Kết luận rằng các kiểm soát có hiệu quả cao hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng không có sai sót trọng yếu trong khi thực tế lại có (đối với kiểm tra chi tiết). Kiểm toán viên quan tâm chủ yếu đến loại kết luận sai này vì nó ảnh hưởng đến tính hữu hiệu của cuộc kiểm toán và có thể dẫn đến ý kiến kiểm toán không phù hợp.

(b) Kết luận rằng các kiểm soát có hiệu quả kém hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng có sai sót trọng yếu trong khi thực tế lại không có (đối với kiểm tra chi tiết). Loại kết luận sai này ảnh hưởng đến hiệu quả của cuộc kiểm toán vì thường dẫn tới việc phải thực hiện các thủ tục bổ sung để chứng minh rằng kết luận ban đầu là không đúng.

* Đơn vị lấy mẫu: Là các phần tử riêng biệt cấu thành tổng thể.

Phạm vi soát xét: Là các thủ tục soát xét được cho là cần thiết tùy theo hoàn cảnh cụ thể để đạt được mục tiêu soát xét.

* Kiểm toán viên của tổ chức cung cấp dịch vụ: Là kiểm toán viên cung cấp báo cáo đảm bảo về các kiểm soát của tổ chức cung cấp dịch vụ, theo yêu cầu của tổ chức này.

* Tổ chức cung cấp dịch vụ: Là bên thứ ba (hoặc một bộ phận của bên thứ ba) cung cấp dịch vụ cho các đơn vị sử dụng dịch vụ mà các dịch vụ này là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính.

* Hệ thống của tổ chức cung cấp dịch vụ: Là các chính sách và thủ tục được tổ chức cung cấp dịch vụ thiết kế, thực hiện và duy trì nhằm cung cấp cho các đơn vị sử dụng dịch vụ những dịch vụ được phản ánh trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ.

Tầm quan trọng / Ảnh hưởng đáng kể: Là tầm quan trọng tương đối của vấn đề xét theo hoàn cảnh cụ thể. Tầm quan trọng của một vấn đề được người thực hiện dịch vụ đánh giá dựa vào hoàn cảnh mà vấn đề được xem xét. Ví dụ, khả năng vấn đề đó làm thay đổi hoặc ảnh hưởng đến quyết định của người sử dụng báo cáo của người thực hiện dịch vụ; hay như trong trường hợp đánh giá về sự cần thiết phải báo cáo về một vấn đề với Ban quản trị và liệu vấn đề đó có được coi là quan trọng liên quan đến các trách nhiệm của Ban quản trị hay không. Tầm quan trọng có thể được xem xét cả về mặt định lượng và định tính, ví dụ như độ lớn tương đối, bản chất và ảnh hưởng đối với báo cáo tài chính và mức độ quan tâm của người sử dụng hoặc người nhận báo cáo.

* Đơn vị thành viên quan trọng: Một đơn vị thành viên do nhóm kiểm toán tập đoàn xác định trên cơ sở (i) có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn, hoặc (ii) tuỳ theo bản chất hay do hoàn cảnh, có thể mang đến rủi ro có sai sót trọng yếu đáng kể cho báo cáo tài chính của tập đoàn.

* Khiếm khuyết nghiêm trọng trong kiểm soát nội bộ: Là một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ kết hợp lại mà theo xét đoán chuyên môn của kiểm toán viên là đủ nghiêm trọng và cần sự lưu ý của Ban quản trị đơn vị được kiểm toán.

* Rủi ro đáng kể: Là rủi ro có sai sót trọng yếu đã được xác định và đánh giá mà theo xét đoán của kiểm toán viên phải đặc biệt lưu ý khi kiểm toán.

* Đơn vị nhỏ: Là đơn vị có những đặc điểm sau:

(a) Quyền sở hữu và quyền quản lý tập trung vào một số ít người (thường là một người – có thể là một người hoặc một doanh nghiệp khác sở hữu đơn vị với điều kiện chủ sở hữu có các đặc điểm định tính phù hợp);

(b) Có một hoặc một số đặc điểm sau đây:

(i) Các giao dịch rõ ràng hoặc không phức tạp;

(ii) Cách ghi chép, lưu trữ tài liệu kế toán đơn giản;

(iii) Có ít hoạt động sản xuất, kinh doanh: chỉ sản xuất hoặc kinh doanh một số loại sản phẩm, hàng hóa;

(iv) Có ít kiểm soát nội bộ;

(v) Có ít cấp độ quản lý mà mỗi cấp có trách nhiệm kiểm soát rộng;

(vi) Có ít nhân sự và thường phải kiêm nhiệm.

* Báo cáo tài chính cho mục đích đặc biệt: Là báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

* Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng để đáp ứng nhu cầu về thông tin tài chính của những người sử dụng cụ thể. Khuôn khổ về lập và trình bày báo cáo tài chính có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ [19] .

*§ Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp, bao gồm bất kỳ chuyên gia nào mà doanh nghiệp kiểm toán thuê, trừ chủ phần hùn.

* Lấy mẫu thống kê: Là phương pháp lấy mẫu có các đặc điểm sau:

(a) Các phần tử được lựa chọn ngẫu nhiên vào mẫu;

(b) Sử dụng lý thuyết xác suất thống kê để đánh giá kết quả mẫu, bao gồm cả việc định lượng rủi ro lấy mẫu.

Một phương pháp lấy mẫu không có đặc điểm (a) và (b) nêu trên được coi là lấy mẫu phi thống kê.

* Phân nhóm: Là việc phân chia một tổng thể thành các tổng thể con, mỗi tổng thể con là một nhóm các đơn vị lấy mẫu có cùng tính chất (thường là chỉ tiêu giá trị).

Kết quả của dịch vụ đảm bảo (Subject matter information): Là kết quả đánh giá về đối tượng của dịch vụ đảm bảo (trong trường hợp thực hiện dịch vụ kiểm toán, đối tượng này là báo cáo tài chính). Để có kết quả này, người thực hiện dịch vụ phải thu thập đầy đủ bằng chứng thích hợp để có cơ sở hợp lý đưa ra kết luận trong một báo cáo đảm bảo.

* Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán: Là những sự kiện phát sinh kể từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán và và những sự việc mà kiểm toán viên biết được sau ngày ký báo cáo kiểm toán.

* Tổ chức thầu phụ dịch vụ: Là một tổ chức cung cấp dịch vụ được một tổ chức cung cấp dịch vụ khác thuê để thực hiện một số dịch vụ cho đơn vị sử dụng dịch vụ mà những dịch vụ này là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính.

* Thử nghiệm cơ bản: Là thủ tục kiểm toán được thiết kế nhằm phát hiện các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Các thử nghiệm cơ bản bao gồm:

(a) Kiểm tra chi tiết (các nhóm giao dịch, số dư tài khoản và thuyết minh); và

(b) Thủ tục phân tích cơ bản.

* Tính đầy đủ (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về số lượng bằng chứng kiểm toán. Số lượng bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu và chất lượng của mỗi bằng chứng kiểm toán.

Tiêu chí phù hợp: Xem Tiêu chí.

*§ Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc doanh nghiệp kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm để có thể giữ vai trò chủ phần hùn phụ trách hợp đồng dịch vụ, ví dụ chủ phần hùn của một doanh nghiệp kiểm toán khác hoặc cá nhân có kinh nghiệm phù hợp của một tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán và soát xét báo cáo tài chính hoặc dịch vụ đảm bảo và các dịch vụ liên quan khác hoặc là người của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

* Báo cáo tài chính tóm tắt: Là các thông tin tài chính quá khứ được trích từ báo cáo tài chính nhưng có ít thông tin chi tiết hơn so với báo cáo tài chính, trong khi vẫn trình bày theo cấu trúc nhất quán với báo cáo tài chính về các nguồn lực hoặc nghĩa vụ kinh tế của đơn vị tại một thời điểm hoặc những thay đổi đối với các nguồn lực và nghĩa vụ đó trong một khoảng thời gian nhất định[20]. Các nước khác nhau có thể sử dụng các thuật ngữ khác nhau để mô tả thông tin tài chính quá khứ.

Thông tin bổ sung: Là thông tin được trình bày cùng với báo cáo tài chính mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu, được sử dụng để lập báo cáo tài chính và thường được trình bày dưới dạng mục lục hoặc chú thích bổ sung.

Thử nghiệm: Là việc áp dụng các thủ tục cho một số hoặc tất cả các phần tử của tổng thể.

* Thử nghiệm kiểm soát: Là thủ tục kiểm toán được thiết kế nhằm đánh giá tính hữu hiệu của hoạt động kiểm soát trong việc ngăn ngừa, phát hiện và sửa chữa sai sót trọng yếu tại cấp độ cơ sở dẫn liệu.

* Ban quản trị: Là một nhóm người (ví dụ, Hội đồng quản trị công ty) có trách nhiệm giám sát định hướng chiến lược và các nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Đối với một số đơn vị tại một số quốc gia, Ban quản trị có thể bao gồm cả các thành viên Ban Giám đốc, ví dụ thành viên Ban Giám đốc đồng thời là thành viên Ban quản trị của một doanh nghiệp nhà nước hoặc tư nhân, hoặc chủ sở hữu đồng thời là giám đốc đơn vị.[21]

* Sai sót có thể bỏ qua: Là một giá trị được kiểm toán viên đặt ra mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng sai sót thực tế của tổng thể không vượt quá giá trị đặt ra.

* Tỷ lệ sai lệch có thể bỏ qua: Là một tỷ lệ sai lệch được kiểm toán viên đặt ra đối với các thủ tục kiểm soát nội bộ mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch đặt ra.

Tính không chắc chắn: Kết quả của một vấn đề phụ thuộc vào các hành động hoặc sự kiện tương lai không chịu sự kiểm soát trực tiếp của đơn vị nhưng có thể ảnh hưởng đến báo cáo tài chính.

* Sai sót không được điều chỉnh: Là các sai sót mà kiểm toán viên đã phát hiện và tổng hợp lại trong quá trình kiểm toán nhưng chưa được điều chỉnh.

* Ý kiến chấp nhận toàn phần: Là ý kiến được đưa ra khi kiểm toán viên kết luận rằng báo cáo tài chính đã được lập, trên tất cả các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.[22]

* Kiểm toán viên của đơn vị sử dụng dịch vụ: Là kiểm toán viên thực hiện kiểm toán và đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị sử dụng dịch vụ.

* Đơn vị sử dụng dịch vụ: Là đơn vị có sử dụng dịch vụ bên ngoài và đang được kiểm toán báo cáo tài chính.

Kiểm tra từng bước (walk-through): Bao gồm tìm kiếm và kiểm tra một số giao dịch trong hệ thống lập và trình bày báo cáo tài chính.

* Giải trình bằng văn bản: Là văn bản do Ban Giám đốc đơn vị được kiểm toán lập và cung cấp cho kiểm toán viên để xác nhận một số vấn đề nhất định hoặc hỗ trợ cho các bằng chứng kiểm toán khác. Giải trình bằng văn bản trong trường hợp này không bao gồm báo cáo tài chính, các cơ sở dẫn liệu của báo cáo tài chính hoặc sổ, chứng từ kế toán.

* Thuật ngữ được định nghĩa trong ISAs.

§ Thuật ngữ được định nghĩa trong ISQC 1.

[1] Đối với các hợp đồng dịch vụ được thực hiện trong lĩnh vực công, các thuật ngữ trong danh mục này phải được thay thế bằng các thuật ngữ tương ứng được sử dụng trong lĩnh vực công.

Đối với các thuật ngữ kế toán không được định nghĩa trong Chuẩn mực kiểm toán quốc tế, cần tham chiếu đến danh mục thuật ngữ của Chuẩn mực kế toán quốc tế do Ủy ban Chuẩn mực kế toán quốc tế ban hành.

[2] ISA 540, “Kiểm toán các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan”.

[3] ISA 810, “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

[4] Điều kiện cụ thể của dịch vụ đảm bảo bao gồm các điều khoản của hợp đồng dịch vụ, kể cả điều kiện về đảm bảo hợp lý hay đảm bảo vừa phải, đặc điểm của đối tượng của dịch vụ đảm bảo, các tiêu chí được sử dụng, nhu cầu của người sử dụng, các đặc điểm có liên quan của đơn vị chịu trách nhiệm và môi trường của đơn vị, và các vấn đề khác, như các sự kiện, giao dịch, các điều kiện và thông lệ có thể có ảnh hưởng đáng kể đến việc thực hiện hợp đồng dịch vụ.

[5] ISA 200, đoạn 13(f) giải thích thuật ngữ “báo cáo tài chính”.

[6] Sử dụng thuật ngữ thích hợp trong lĩnh vực công.

[7] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính”.

[8] ISA 805, “Lưu ý khi kiểm toán các báo cáo tài chính riêng lẻ và các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính”.

[9] Sử dụng thuật ngữ tương ứng trong lĩnh vực công.

[10] ISA 620, đoạn 6(a) giải thích thuật ngữ “chuyên gia của kiểm toán viên”.

[11] ISA 200, đoạn 13(a).

[12] Theo định nghĩa trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của IFAC.

[13] ISA 250, “Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính”.

[14] ISA 200, đoạn 13.

[15] Theo định nghĩa trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của IFAC.

[16] Theo định nghĩa trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của IFAC.

[17] ISQC 1, “Kiểm soát chất lượng đối với các công ty thực hiện kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác.

[18] ISA 402, “Các yếu tố cần xem xét khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài”.

[19] ISA 200, đoạn 13(a).

[20] ISA 200, đoạn 13(f).

[21] Xem sự đa dạng của các cấu trúc quản trị tại đoạn A1-A8 của ISA 260.

[22] Đoạn 35-36 quy định các mẫu câu được sử dụng để trình bày ý kiến kiểm toán trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ.


01.ISA- ISQC1

CHUẨN MỰC QUỐC TẾ VỀ KIỂM SOÁT CHẤT LƯỢNG

KIỂM SOÁT CHẤT LƯỢNG ĐỐI VỚI CÁC CÔNG TY THỰC HIỆN KIỂM

TOÁN VÀ SOÁT XÉT BÁO CÁO TÀI CHÍNH, DỊCH VỤ ĐẢM BẢO

VÀ CÁC DỊCH VỤ LIÊN QUAN KHÁC

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-3

Tầm quan trọng của chuẩn mực này.............................................................................. 4-9

Ngày hiệu lực.............................................................................................................. 10

Mục tiêu .................................................................................................................. 11

Giải thích thuật ngữ.................................................................................................. 12

Yêu cầu

Áp dụng và tuân thủ các quy định liên quan................................................................... 13-15

Các yếu tố của hệ thống kiểm soát chất lượng............................................................... 16-17

Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán................. 18-19

Các quy định về đạo đức nghề nghiệp có liên quan....................................................... 20-25

Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể................................. 26-28

Nguồn nhân lực........................................................................................................... 29-31

Thực hiện hợp đồng dịch vụ......................................................................................... 32-47

Giám sát...................................................................................................................... 48-56

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng............................................................ 57-59

Áp dụng và các tài liệu giải thích khác

Áp dụng và tuân thủ các quy định liên quan................................................................... A1

Các yếu tố của hệ thống kiểm soát chất lượng............................................................... A2-A3

Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán................. A4-A6

Các quy định về đạo đức nghề nghiệp có liên quan....................................................... A7-A17

Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể................................. A18-A23

Nguồn nhân lực........................................................................................................... A24-A31

Thực hiện hợp đồng dịch vụ......................................................................................... A32-A63

Giám sát...................................................................................................................... A64-A72

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng............................................................ A73-A75

Chuẩn mực quốc tế về kiểm soát chất lượng, “Kiểm soát chất lượng đối với các công ty thực hiện kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực quốc tế về kiểm soát chất lượng (ISQC) này quy định và hướng dẫn trách nhiệm của doanh nghiệp kiểm toán đối với hệ thống kiểm soát chất lượng kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác. Khi thực hiện chuẩn mực này, cần tham khảo các quy định về đạo đức nghề nghiệp có liên quan.

2. Các chuẩn mực khác của Ủy ban chuẩn mực kiểm toán quốc tế (IAASB) quy định và hướng dẫn bổ sung về trách nhiệm của các cán bộ, nhân viên trong doanh nghiệp kiểm toán liên quan đến các thủ tục kiểm soát chất lượng đối với các loại hình dịch vụ cụ thể. Ví dụ, Chuẩn mực kiểm toán quốc tế số 220[1] quy định và hướng dẫn về các thủ tục kiểm soát chất lượng đối với các cuộc kiểm toán báo cáo tài chính.

3. Hệ thống kiểm soát chất lượng bao gồm các chính sách được xây dựng nhằm đạt được mục tiêu đề ra tại đoạn 11 và các thủ tục cần thiết để thực hiện và giám sát việc tuân thủ các chính sách đó.

Tầm quan trọng của Chuẩn mực này

4. Chuẩn mực này được áp dụng cho tất cả các doanh nghiệp kiểm toán thực hiện kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác. Nội dung và phạm vi của các chính sách và thủ tục mà từng doanh nghiệp kiểm toán xây dựng nhằm tuân thủ Chuẩn mực này sẽ phụ thuộc vào nhiều yếu tố như quy mô và đặc thù hoạt động của doanh nghiệp kiểm toán, và việc liệu doanh nghiệp kiểm toán đó có thuộc một mạng lưới hay không.

5. Chuẩn mực này quy định mục tiêu của doanh nghiệp kiểm toán trong việc tuân thủ chuẩn mực và các quy định được xây dựng để đảm bảo doanh nghiệp kiểm toán đáp ứng được mục tiêu đề ra. Ngoài ra, Chuẩn mực này còn có phần hướng dẫn áp dụng (sẽ được giải thích rõ hơn ở đoạn 8), phần giới thiệu về bối cảnh để giúp hiểu đúng về chuẩn mực và phần giải thích thuật ngữ.

6. Mục tiêu xây dựng các quy định của chuẩn mực này là để giúp doanh nghiệp kiểm toán:

· Hiểu rõ các công việc cần thực hiện; và

· Quyết định liệu có cần thực hiện thêm các công việc khác nhằm đạt được mục tiêu hay không.

7. Các quy định trong chuẩn mực này là các quy định bắt buộc phải tuân thủ.

8. Khi cần thiết, phần hướng dẫn áp dụng giải thích rõ hơn về các quy định và hướng dẫn để thực hiện các quy định đó. Cụ thể là:

· Giải thích chính xác hơn về ý nghĩa hoặc mục đích của các quy định;

· Đưa ra ví dụ về các chính sách và thủ tục cho phù hợp với hoàn cảnh cụ thể.

Hướng dẫn không phải là quy định bắt buộc mà đưa ra cách thức áp dụng các quy định một cách phù hợp. Hướng dẫn áp dụng có thể cung cấp thông tin cần thiết để giúp cho việc hiểu các vấn đề được quy định trong chuẩn mực. Khi cần thiết, hướng dẫn áp dụng cũng đưa ra các lưu ý đối với tổ chức kiểm toán trong lĩnh vực công và doanh nghiệp kiểm toán nhỏ. Các lưu ý này giúp áp dụng các quy định của Chuẩn mực này, tuy nhiên không giới hạn hoặc giảm bớt trách nhiệm của doanh nghiệp kiểm toán trong việc áp dụng và tuân thủ các quy định của Chuẩn mực này.

9. Phần “Giải thích thuật ngữ” của Chuẩn mực này giải thích ý nghĩa của các thuật ngữ được sử dụng trong Chuẩn mực này. Các thuật ngữ được giải thích để giúp hiểu và áp dụng nhất quán Chuẩn mực này và không thay thế các thuật ngữ được xây dựng cho các mục đích khác, như trong pháp luật và các quy định. Danh mục thuật ngữ của các Chuẩn mực kiểm toán quốc tế do IAASB ban hành trong Sổ tay hướng dẫn Chuẩn mực quốc tế về kiểm toán và kiểm soát chất lượng của IFAC bao gồm cả các thuật ngữ trong Chuẩn mực này và cũng giải thích các thuật ngữ khác của Chuẩn mực này để giúp hiểu và áp dụng chuẩn mực một cách nhất quán.

Ngày hiệu lực

10. Các hệ thống kiểm soát chất lượng tuân thủ chuẩn mực này cần được thiết lập vào hoặc trước ngày 15/12/2009.

Mục tiêu

11. Mục tiêu của doanh nghiệp kiểm toán là xây dựng và duy trì một hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kiểm toán và các cán bộ, nhân viên của doanh nghiệp kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định;

(b) Báo cáo được doanh nghiệp kiểm toán hoặc chủ phần hùn kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể.

Giải thích thuật ngữ

12. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Ngày ký báo cáo: Là ngày được kiểm toán viên chọn để ký báo cáo;

(b) Tài liệu, hồ sơ hợp đồng dịch vụ: Là hồ sơ ghi lại công việc đã thực hiện, kết quả đạt được và các kết luận của kiểm toán viên (trong một số trường hợp được gọi là “giấy tờ làm việc”);

(c) Chủ phần hùn phụ trách hợp đồng dịch vụ[2]: Là chủ phần hùn hoặc người khác trong công ty chịu trách nhiệm về việc thực hiện hợp đồng dịch vụ, về báo cáo được phát hành thay mặt cho công ty, và khi cần thiết, có thẩm quyền thích hợp từ một tổ chức nghề nghiệp hoặc cơ quan quản lý nhà nước;

(d) Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ: Là quy trình được thiết kế nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm đưa ra để hình thành báo cáo tại ngày hoặc trước ngày phát hành báo cáo. Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết và các hợp đồng dịch vụ khác, nếu có, mà doanh nghiệp kiểm toán cho rằng việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đó là cần thiết;

(e) Người soát xét việc kiểm soát chất lượng hợp đồng dich vụ: Là chủ phần hùn, một cá nhân khác trong hoặc từ bên ngoài doanh nghiệp kiểm toán, có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm thực hiện hợp đồng dịch vụ, có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm thực hiện hợp đồng dịch vụ đưa ra để hình thành báo cáo;

(f) Nhóm thực hiện hợp đồng dịch vụ: Bao gồm tất cả các chủ phần hùn và nhân viên thực hiện hợp đồng dịch vụ, và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới thuê để thực hiện các thủ tục cho hợp đồng dịch vụ. Nhóm thực hiện hợp đồng dịch vụ không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới thuê;

(g) Doanh nghiệp kiểm toán: Là công ty tư nhân, công ty hợp danh hoặc công ty cổ phần, hoặc một đơn vị khác tập hợp các kiểm toán viên chuyên nghiệp;

(h) Kiểm tra: Là thủ tục kiểm tra được áp dụng đối với hợp đồng dịch vụ đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm thực hiện hợp đồng dịch vụ đối với các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán;

(i) Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu, hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự;

(j) Giám sát: Là quy trình xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra định kỳ một số hợp đồng dịch vụ đã hoàn thành được thiết kế nhằm cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động hữu hiệu;

(k) Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới;

(l) Mạng lưới: Là sự liên kết giữa các tổ chức để:

(i) Hướng tới sự hợp tác,

(ii) Hướng tới sự chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh chung, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

(m) Chủ phần hùn: Cá nhân có quyền ràng buộc doanh nghiệp vào việc thực hiện hợp đồng dịch vụ chuyên nghiệp;

(n) Nhân sự: Gồm các chủ phần hùn và cán bộ, nhân viên;

(o) Chuẩn mực nghề nghiệp: Gồm các chuẩn mực về hợp đồng dịch vụ của IAASB được định nghĩa trong Lời giới thiệu về các Chuẩn mực quốc tế về kiểm soát chất lượng, kiểm toán, soát xét, các dịch vụ đảm bảo và dịch vụ liên quan khác, và các quy định về đạo đức nghề nghiệp có liên quan;

(p) Sự đảm bảo hợp lý được sử dụng trong Chuẩn mực này là mức độ đảm bảo cao nhưng không phải là sự đảm bảo tuyệt đối;

(q) Các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định về đạo đức nghề nghiệp mà nhóm thực hiện hợp đồng dịch vụ và người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ phải tuân thủ, thường bao gồm Phần A và Phần B trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của Liên đoàn kế toán quốc tế (Chuẩn mực đạo đức của IFAC) và các quy định của quốc gia có phạm vi hạn chế hơn.

(r) Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp, bao gồm bất kỳ chuyên gia nào mà doanh nghiệp kiểm toán thuê, trừ chủ phần hùn;

(s) Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc doanh nghiệp kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm để có thể giữ vai trò chủ phần hùn kiểm toán, ví dụ chủ phần hùn của một doanh nghiệp kiểm toán khác hoặc nhân viên có kinh nghiệm phù hợp của một tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán và soát xét báo cáo tài chính hoặc dịch vụ đảm bảo và các dịch vụ liên quan khác hoặc là người của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

Yêu cầu

Áp dụng và tuân thủ các quy định liên quan

13. Cán bộ, nhân viên của doanh nghiệp kiểm toán chịu trách nhiệm xây dựng và duy trì hệ thống kiểm soát chất lượng của doanh nghiệp phải có hiểu biết về toàn bộ nội dung Chuẩn mực này, kể cả phần hướng dẫn áp dụng để hiểu được mục tiêu của chuẩn mực và áp dụng đúng các quy định của Chuẩn mực này.

14. Doanh nghiệp kiểm toán phải tuân thủ từng quy định của Chuẩn mực này trừ khi các yêu cầu không phù hợp với dịch vụ kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác được doanh nghiệp cung cấp (Tham chiếu: Đoạn A1).

15. Các quy định được xây dựng để giúp doanh nghiệp kiểm toán đạt được mục tiêu quy định trong Chuẩn mực này. Và việc áp dụng đúng các quy định của Chuẩn mực này sẽ cung cấp đầy đủ cơ sở nhằm đạt được mục tiêu đó. Tuy nhiên, do hoàn cảnh thực tế có thể thay đổi và khó dự đoán, doanh nghiệp kiểm toán phải xem xét liệu có các vấn đề hoặc hoàn cảnh cụ thể nào yêu cầu doanh nghiệp kiểm toán xây dựng các chính sách và thủ tục khác ngoài các chính sách và thủ tục được quy định tại Chuẩn mực này nhằm đạt được mục tiêu đề ra hay không.

Các yếu tố của hệ thống kiểm soát chất lượng

16. Doanh nghiệp kiểm toán phải xây dựng và duy trì hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho từng yếu tố sau:

(a) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán;

(b) Các quy định về đạo đức nghề nghiệp có liên quan;

(c) Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể;

(d) Nguồn nhân lực;

(e) Thực hiện hợp đồng dịch vụ;

(f) Giám sát.

17. Doanh nghiệp kiểm toán phải quy định bằng văn bản các chính sách và thủ tục và phải phổ biến các chính sách và thủ tục này cho cán bộ, nhân viên của doanh nghiệp (Tham chiếu: Đoạn A2-A3).

Trách nhiệm của người lãnh đạo đối với chất lượng trong doanh nghiệp kiểm toán

18. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để đẩy mạnh văn hóa nội bộ trên cơ sở nhận thức rằng chất lượng là cốt yếu khi thực hiện các hợp đồng dịch vụ. Các chính sách và thủ tục đó phải yêu cầu Tổng Giám đốc doanh nghiệp (hoặc người có chức danh tương đương) hoặc Hội đồng thành viên (hoặc tương đương trong phạm vi phù hợp) của doanh nghiệp kiểm toán chịu trách nhiệm cao nhất đối với hệ thống kiểm soát chất lượng của doanh nghiệp (Tham chiếu: Đoạn A4-A5).

19. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để bất cứ cá nhân nào được Tổng Giám đốc doanh nghiệp hoặc Hội đồng thành viên giao trách nhiệm điều hành hệ thống kiểm soát chất lượng của doanh nghiệp cũng có đầy đủ kinh nghiệm và khả năng thích hợp, và có quyền hạn cần thiết để thực hiện trách nhiệm đó (Tham chiếu: Đoạn A6).

Các quy định về đạo đức nghề nghiệp có liên quan

20. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán và cán bộ, nhân viên của doanh nghiệp tuân thủ các quy định về đạo đức nghề nghiệp có liên quan (Tham chiếu: Đoạn A7-A10).

Tính độc lập

21. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán, cán bộ, nhân viên của doanh nghiệp và nếu cần thiết, các đối tượng khác phải tuân thủ các quy định về tính độc lập (kể cả các cán bộ, nhân viên của công ty mạng lưới) sẽ duy trì được tính độc lập cần thiết theo các quy định về đạo đức nghề nghiệp có liên quan. Các chính sách và thủ tục đó cho phép doanh nghiệp kiểm toán (Tham chiếu: Đoạn A10):

(a) Phổ biến các yêu cầu về tính độc lập cho cán bộ, nhân viên của doanh nghiệp và khi cần thiết, cho các đối tượng khác phải tuân thủ các quy định về tính độc lập; và

(b) Xác định và đánh giá các trường hợp và các mối quan hệ có thể đe dọa đến tính độc lập, và có biện pháp thích hợp để loại trừ hoặc giảm sự đe dọa đó xuống mức có thể chấp nhận được bằng cách sử dụng các biện pháp bảo vệ hoặc nếu cần thiết, rút khỏi hợp đồng dịch vụ nếu việc đó được pháp luật và các quy định cho phép.

22. Các chính sách và thủ tục đó phải yêu cầu (Tham chiếu: Đoạn A10):

(a) Các chủ phần hùn phụ trách hợp đồng dich vụ cung cấp cho doanh nghiệp kiểm toán các thông tin cần thiết liên quan đến hợp đồng dịch vụ, bao gồm phạm vi dịch vụ để cho phép doanh nghiệp kiểm toán đánh giá tác động tổng thể, nếu có, đối với các yêu cầu về tính độc lập;

(b) Cán bộ, nhân viên của doanh nghiệp kiểm toán phải thông báo ngay cho doanh nghiệp kiểm toán về các trường hợp và mối quan hệ có thể đe dọa đến tính độc lập để doanh nghiệp có biện pháp phù hợp; và

(c) Tích lũy và trao đổi thông tin có liên quan với cán bộ, nhân viên phù hợp của doanh nghiệp kiểm toán để:

(i) Doanh nghiệp kiểm toán và các cán bộ, nhân viên của doanh nghiệp có thể xác định liệu họ có đáp ứng được các yêu cầu về tính độc lập hay không;

(ii) Doanh nghiệp kiểm toán có thể duy trì và cập nhật hồ sơ liên quan đến tính độc lập; và

(iii) Doanh nghiệp kiểm toán có thể có biện pháp thích hợp đối với những nguy cơ đã xác định đe dọa đến tính độc lập cao hơn mức chấp nhận được.

23. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp được thông báo về các trường hợp vi phạm quy định về tính độc lập, và có các biện pháp thích hợp để giải quyết các trường hợp vi phạm đó. Các chính sách và thủ tục này phải bao gồm các quy định sau (Tham chiếu: Đoạn A10):

(a) Cán bộ, nhân viên của doanh nghiệp kiểm toán phải thông báo ngay cho doanh nghiệp kiểm toán về các trường hợp vi phạm tính độc lập mà họ biết;

(b) Doanh nghiệp kiểm toán phải trao đổi ngay các trường hợp vi phạm chính sách và thủ tục phát hiện được với:

(i) Chủ phần hùn phụ trách hợp đồng dịch vụ, để người này sẽ cùng với doanh nghiệp kiểm toán xử lý vi phạm;

(ii) Các cán bộ, nhân viên có liên quan khác trong doanh nghiệp kiểm toán và trong mạng lưới nếu cần thiết cũng như các đối tượng khác phải tuân thủ các quy định về tính độc lập; và

(c) Chủ phần hùn phụ trách hợp đồng dịch vụ và các cá nhân khác được đề cập tại đoạn 23(b)(ii) Chuẩn mực này phải trao đổi ngay với doanh nghiệp kiểm toán, nếu cần thiết, về các biện pháp đã thực hiện để giải quyết vấn đề nhằm giúp doanh nghiệp kiểm toán xác định liệu có phải thực hiện thêm các biện pháp khác hay không.

24. Ít nhất một năm một lần, doanh nghiệp kiểm toán phải thu thập xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục của doanh nghiệp về tính độc lập từ tất cả các cán bộ, nhân viên của doanh nghiệp là đối tượng phải tuân thủ các quy định về đạo đức liên quan đến tính độc lập (Tham chiếu: Đoạn A10-A11).

25. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục (Tham chiếu: Đoạn A10):

(a) Đặt ra các tiêu chí xác định sự cần thiết của các biện pháp bảo vệ nhằm giảm nguy cơ từ sự quen thuộc xuống mức có thể chấp nhận được khi giao trách nhiệm cho một cán bộ cấp cao thực hiện một hợp đồng dịch vụ đảm bảo trong một thời gian dài;

(b) Đối với việc kiểm toán báo cáo tài chính của các tổ chức niêm yết, yêu cầu phải luân chuyển chủ phần hùn kiểm toán, các cá nhân chịu trách nhiệm soát xét việc kiểm soát chất lượng của cuộc kiểm toán và các đối tượng khác cần luân chuyển nếu cần thiết, sau một thời gian nhất định theo các quy định về đạo đức nghề nghiệp có liên quan (Tham chiếu: Đoạn A12-A17).

Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể

26. Doanh nghiệp kiểm toán phải thiết kế và thực hiện các chính sách và thủ tục về việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể để có sự đảm bảo hợp lý rằng doanh nghiệp sẽ chỉ chấp nhận hoặc duy trì quan hệ khách hàng và các hợp đồng dịch vụ nếu doanh nghiệp:

(a) Có năng lực chuyên môn và khả năng để thực hiện cuộc kiểm toán, bao gồm thời gian và các nguồn lực cần thiết (Tham chiếu: Đoạn A18, A23);

(b) Có thể tuân thủ các quy định về đạo đức nghề nghiệp có liên quan;

(c) Đã xem xét tính chính trực của khách hàng và không có thông tin nào làm cho doanh nghiệp kết luận rằng khách hàng thiếu chính trực (Tham chiếu: Đoạn A19-A20, A23).

27. Các chính sách và thủ tục đó phải yêu cầu:

(a) Doanh nghiệp kiểm toán thu thập các thông tin cần thiết trong từng hoàn cảnh cụ thể trước khi chấp nhận một khách hàng mới hoặc khi quyết định việc tiếp tục duy trì quan hệ khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại (Tham chiếu: Đoạn A21, A23);

(b) Khi chấp nhận hợp đồng dịch vụ với một khách hàng mới hoặc khách hàng hiện tại, nếu phát hiện khả năng xảy ra xung đột về lợi ích thì doanh nghiệp kiểm toán phải xác định có nên chấp nhận hợp đồng dịch vụ hay không;

(c) Nếu phát hiện có vấn đề và doanh nghiệp kiểm toán quyết định chấp nhận hoặc duy trì quan hệ khách hàng hoặc một hợp đồng cụ thể, doanh nghiệp kiểm toán phải ghi và lưu lại cách thức giải quyết các vấn đề đó.

28. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc duy trì hợp đồng dịch vụ và quan hệ khách hàng. Các chính sách và thủ tục đó quy định các trường hợp khi doanh nghiệp kiểm toán thu thập được thông tin mà nếu các thông tin đó đã được biết trước thì sẽ dẫn đến việc doanh nghiệp từ chối hợp đồng. Các chính sách và thủ tục đó phải lưu ý đến:

(a) Trách nhiệm pháp lý và trách nhiệm nghề nghiệp áp dụng cho từng hoàn cảnh, bao gồm việc liệu doanh nghiệp có cần phải báo cáo cho người bổ nhiệm hoặc trong một số trường hợp, cho các cơ quan nhà nước có thẩm quyền hay không;

(b) Khả năng rút khỏi hợp đồng dịch vụ hoặc rút khỏi cả hợp đồng dịch vụ và quan hệ khách hàng (Tham chiếu: Đoạn A22-A23).

Nguồn nhân lực

29. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp có đủ nhân sự với trình độ chuyên môn, năng lực, và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp cần thiết để:

(a) Thực hiện hợp đồng dịch vụ theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan; và

(b) Cho phép doanh nghiệp kiểm toán hoặc chủ phần hùn phụ trách hợp đồng dịch vụ phát hành báo cáo phù hợp với từng hoàn cảnh cụ thể (Tham chiếu: Đoạn A24-A29).

Phân công nhóm thực hiện hợp đồng dịch vụ

30. Doanh nghiệp kiểm toán phải phân công trách nhiệm đối với từng hợp đồng dịch vụ cho một chủ phần hùn phụ trách hợp đồng dịch vụ và phải xây dựng các chính sách và thủ tục quy định rằng:

(a) Danh tính và vai trò của chủ phần hùn phụ trách hợp đồng dịch vụ phải được trao đổi các thành viên chủ chốt trong Ban Giám đốc và Ban quản trị của khách hàng;

(b) Chủ phần hùn phụ trách hợp đồng dịch vụ phải có trình độ chuyên môn, năng lực, và thẩm quyền thích hợp để thực hiện nhiệm vụ của mình; và

(c) Trách nhiệm của chủ phần hùn phụ trách hợp đồng dịch vụ được xác định rõ ràng và phải được trao đổi với chủ phần hùn đó (Tham chiếu: đoạn A30).

31. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để bổ nhiệm nhân sự thích hợp có trình độ chuyên môn và năng lực cần thiết để:

(a) Thực hiện các hợp đồng dịch vụ phù hợp với các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Cho phép doanh nghiệp kiểm toán hoặc chủ phần hùn phụ trách hợp đồng dịch vụ phát hành báo cáo phù hợp với hoàn cảnh cụ thể (Tham chiếu: Đoạn A31).

Thực hiện hợp đồng dịch vụ

32. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng các hợp đồng dịch vụ được thực hiện tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và doanh nghiệp kiểm toán hoặc chủ phần hùn phụ trách hợp đồng dịch vụ phát hành báo cáo phù hợp với hoàn cảnh cụ thể. Các chính sách và thủ tục đó phải bao gồm:

(a) Các vấn đề liên quan đến việc tăng cường tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ (Tham chiếu: Đoạn A32-A33);

(b) Trách nhiệm giám sát (Tham chiếu: Đoạn A34); và

(c) Trách nhiệm soát xét (Tham chiếu: Đoạn A35).

33. Các chính sách và thủ tục về trách nhiệm soát xét của doanh nghiệp kiểm toán phải được xác định trên cơ sở các thành viên trong nhóm thực hiện hợp đồng dịch vụ nhiều kinh nghiệm hơn soát xét công việc của các thành viên ít kinh nghiệm hơn trong nhóm.

Tham khảo ý kiến tư vấn

34. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng:

(a) các vấn đề phức tạp hoặc dễ gây tranh cãi phải được tham khảo ý kiến tư vấn thích hợp;

(b) Có đầy đủ nguồn lực để có thể thực hiện việc tham khảo ý kiến tư vấn thích hợp;

(c) Nội dung, phạm vi, kết luận từ việc tham khảo ý kiến tư vấn phải được lưu lại và phải được bên tham khảo ý kiến và bên tư vấn cùng thống nhất;

(d) Các kết luận từ việc tham khảo ý kiến tư vấn phải được thực hiện (Tham chiếu: Đoạn A36-A40).

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

35. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục yêu cầu phải thực hiện soát xét việc kiểm soát chất lượng đối với các hợp đồng dịch vụ thích hợp, để đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm để hình thành báo cáo. Các chính sách và thủ tục đó phải:

(a) Yêu cầu soát xét việc kiểm soát chất lượng đối với tất cả các cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết;

(b) Đưa ra các tiêu chí để đánh giá tất cả các cuộc kiểm toán và soát xét báo cáo tài chính khác, cũng như các hợp đồng dịch vụ đảm bảo và các dịch vụ liên quan khác nhằm xác định xem có phải thực hiện việc soát xét kiểm soát chất lượng hay không (Tham chiếu: Đoạn A41);

(c) Yêu cầu soát xét việc kiểm soát chất lượng đối với tất cả các hợp đồng dịch vụ đáp ứng các tiêu chí đưa ra theo quy định tại đoạn 35(b) Chuẩn mực này (nếu có).

36. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định nội dung, lịch trình và phạm vi thực hiện soát xét việc kiếm soát chất lượng hợp đồng dịch vụ. Các chính sách và thủ tục đó phải quy định rằng báo cáo về hợp đồng dịch vụ không được ký trước khi hoàn thành việc soát xét kiểm soát chất lượng hợp đồng dịch vụ (Tham chiếu: Đoạn A42-A43).

37. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để quy định việc soát xét kiểm soát chất lượng hợp đồng dịch vụ phải bao gồm:

(a) Thảo luận các vấn đề quan trọng với chủ phần hùn phụ trách hợp đồng dịch vụ;

(b) Soát xét báo cáo tài chính hoặc các thông tin khác và dự thảo báo cáo;

(c) Soát xét tài liệu, hồ sơ thực hiện hợp đồng dịch vụ được lựa chọn liên quan đến các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ; và

(d) Đánh giá các kết luận của nhóm thực hiện hợp đồng dịch vụ để hình thành báo cáo và xem xét liệu dự thảo báo cáo có phù hợp hay không (Tham chiếu: Đoạn A44).

38. Đối với cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết, doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để quy định việc soát xét kiểm soát chất lượng của cuộc kiểm toán phải xem xét các vấn đề sau:

(a) Đánh giá của nhóm kiểm toán về tính độc lập của doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán cụ thể;

(b) Liệu nhóm kiểm toán đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi hay chưa, và các kết luận từ việc tham khảo ý kiến tư vấn; và

(c) Liệu tài liệu, hồ sơ được lựa chọn để soát xét có phản ánh các công việc đã được thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận của nhóm kiểm toán hay không (Tham chiếu: Đoạn A45-A46).

Các tiêu chí về năng lực của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

39. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc bổ nhiệm người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ và đưa ra các tiêu chí về năng lực của người soát xét thông qua:

(a) Trình độ chuyên môn cần thiết để thực hiện nhiệm vụ soát xét, bao gồm kinh nghiệm và thẩm quyền cần thiết (Tham chiếu: Đoạn A47); và

(b) Mức độ mà người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể được tham khảo ý kiến tư vấn về hợp đồng dịch vụ mà không làm giảm đi tính khách quan của người soát xét đó (Tham chiếu: Đoạn A48).

40. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (Tham chiếu: Đoạn A49-A51).

41. Các chính sách và thủ tục của doanh nghiệp kiểm toán phải quy định về việc thay thế người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ khi tính khách quan của người soát xét không còn đảm bảo.

Tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

42. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục đối với tài liệu, hồ sơ soát xét việc kiểm soát chất lượng hợp đồng dịch vụ, trong đó quy định phải lưu lại tài liệu, hồ sơ về các nội dung sau:

(a) Các thủ tục theo quy định trong chính sách của doanh nghiệp kiểm toán về việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đã được thực hiện;

(b) Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đã được hoàn thành tại ngày hoặc trước ngày ký báo cáo; và

(c) Người soát xét không nhận thấy bất kỳ vấn đề nào chưa được giải quyết có thể làm cho người soát xét tin rằng các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ là không phù hợp.

Khác biệt về quan điểm

43. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để xử lý và giải quyết các vấn đề còn khác biệt về quan điểm trong nội bộ nhóm thực hiện hợp đồng dịch vụ, với bên tư vấn hoặc giữa chủ phần hùn phụ trách hợp đồng dịch vụ với người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (Tham chiếu: Đoạn A52-A53).

44. Các chính sách và thủ tục đó phải quy định:

(a) Các kết luận rút ra phải được lưu lại trong tài liệu, hồ sơ và phải được thực hiện; và

(b) Báo cáo về hợp đồng dịch vụ không được ký trước ngày vấn đề được giải quyết.

Tài liệu, hồ sơ về hợp đồng dịch vụ

Hoàn thiện hồ sơ hợp đồng dịch vụ chính thức

45. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc nhóm thực hiện hợp đồng dịch vụ phải hoàn thiện hồ sơ hợp đồng dịch vụ chính thức ngay sau khi hoàn thành báo cáo về hợp đồng dịch vụ (Tham chiếu: Đoạn A54-A55).

Tính bảo mật, sự an toàn, tính toàn vẹn, khả năng truy cập và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ

46. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính bảo mật, sự an toàn, tính toàn vẹn, khả năng truy cập và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ (Tham chiếu: Đoạn A56-A59).

Lưu trữ tài liệu, hồ sơ hợp đồng dịch vụ

47. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ trong một khoảng thời gian đủ dài để đáp ứng yêu cầu của doanh nghiệp hoặc yêu cầu của pháp luật và các quy định (Tham chiếu: Đoạn A60-A63).

Giám sát

Giám sát các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán

48. Doanh nghiệp kiểm toán phải xây dựng một quy trình giám sát để có sự đảm bảo hợp lý rằng các chính sách và thủ tục liên quan đến hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và hoạt động hữu hiệu. Quy trình này phải:

(a) Xem xét và đánh giá liên tục hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra định kỳ ít nhất một hợp đồng dịch vụ đã hoàn thành do mỗi chủ phần hùn phụ trách;

(b) Yêu cầu giao trách nhiệm đối với quy trình giám sát cho một hoặc nhiều chủ phần hùn hoặc những người khác có đầy đủ kinh nghiệm và thẩm quyền thích hợp trong doanh nghiệp kiểm toán để thực hiện trách nhiệm đó;

(c) Yêu cầu những người thực hiện hợp đồng dịch vụ hoặc soát xét việc kiểm soát chất lượng hợp đồng dịch vụ không được tham gia kiểm tra hợp đồng dịch vụ đó (Tham chiếu: Đoạn A64-A68).

Đánh giá, trao đổi và khắc phục các khiếm khuyết phát hiện được

49. Doanh nghiệp kiểm toán phải đánh giá ảnh hưởng của các khiếm khuyết phát hiện được thông qua quy trình giám sát và xác định liệu:

(a) Các khiếm khuyết đó không nhất thiết cho thấy hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán là không đầy đủ để cung cấp cho doanh nghiệp sự đảm bảo hợp lý rằng hệ thống đó tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, và các báo cáo do doanh nghiệp kiểm toán hoặc chủ phần hùn phụ trách hợp đồng phát hành có phù hợp với tình hình cụ thể hay không; hoặc

(b) Các khiếm khuyết đó có tính hệ thống, lặp đi lặp lại hoặc là các khiếm khuyết nghiêm trọng khác cần được sửa chữa kịp thời hay không.

50. Doanh nghiệp kiểm toán phải trao đổi với các chủ phần hùn phụ trách hợp đồng dịch vụ và các cán bộ, nhân viên có liên quan về các khiếm khuyết phát hiện được thông qua quy trình giám sát và đề xuất các hành động khắc phục thích hợp (Tham chiếu: Đoạn A69).

51. Các hành động khắc phục thích hợp được đề xuất đối với các khiếm khuyết phát hiện được phải gồm một hoặc các nội dung sau:

(a) Thực hiện hành động khắc phục thích hợp liên quan đến từng hợp đồng dịch vụ hoặc từng cán bộ, nhân viên của doanh nghiệp kiểm toán;

(b) Trao đổi về các phát hiện với những người chịu trách nhiệm đào tạo và phát triển nghề nghiệp;

(c) Thay đổi các chính sách và thủ tục kiểm soát chất lượng; và

(d) Xử lý kỷ luật đối với các cá nhân không tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán, đặc biệt là các cá nhân có tái phạm.

52. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để xử lý các trường hợp mà kết quả của thủ tục giám sát cho thấy báo cáo về hợp đồng dịch vụ có thể không thích hợp hoặc cho thấy các thủ tục bị bỏ sót trong quá trình thực hiện hợp đồng dịch vụ. Các chính sách và thủ tục đó phải yêu cầu doanh nghiệp kiểm toán xác định hành động nào tiếp theo là phù hợp để tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, đồng thời xem xét liệu có cần xin ý kiến của chuyên gia tư vấn pháp luật hay không.

53. Ít nhất mỗi năm một lần, doanh nghiệp kiểm toán phải trao đổi kết quả của việc giám sát hệ thống kiểm soát chất lượng của doanh nghiệp với các chủ phần hùn phụ trách hợp đồng dịch vụ và các cá nhân khác phù hợp trong doanh nghiệp kiểm toán, bao gồm Tổng Giám đốc hoặc Hội đồng thành viên, nếu cần. Thông tin được trao đổi phải đầy đủ để cho phép doanh nghiệp kiểm toán và các cá nhân nêu trên có hành động kịp thời và thích hợp, khi cần thiết, theo nhiệm vụ và trách nhiệm được giao. Thông tin được trao đổi phải bao gồm:

(a) Mô tả về các thủ tục giám sát đã thực hiện;

(b) Các kết luận rút ra từ các thủ tục giám sát;

(c) Mô tả về các khiếm khuyết có tính hệ thống, lặp đi lặp lại hoặc các khiếm khuyết nghiêm trọng khác và các hành động đã thực hiện để giải quyết hoặc sửa chữa các khiếm khuyết đó.

54. Một số doanh nghiệp kiểm toán hoạt động trong cùng một mạng lưới và để đảm bảo tính nhất quán, các doanh nghiệp này có thể thực hiện một số thủ tục giám sát theo yêu cầu của mạng lưới. Nếu các doanh nghiệp kiểm toán trong cùng một mạng lưới hoạt động theo các chính sách và thủ tục giám sát chung được thiết kế để tuân thủ Chuẩn mực này và các doanh nghiệp tin cậy vào hệ thống giám sát đó thì các chính sách và thủ tục của doanh nghiệp phải quy định rằng:

(a) Ít nhất một năm một lần, mạng lưới phải phổ biến về phạm vi, mức độ và kết quả tổng thể của quy trình giám sát cho các cá nhân phù hợp trong các công ty mạng lưới; và

(b) Mạng lưới phải trao đổi kịp thời với các cá nhân phù hợp trong các công ty mạng lưới về bất kỳ khiếm khuyết nào phát hiện được trong hệ thống kiểm soát chất lượng để thực hiện các hành động cần thiết.

Các quy định trên giúp chủ phần hùn phụ trách hợp đồng dịch vụ trong các công ty mạng lưới có thể tin cậy vào kết quả của quy trình giám sát được thực hiện trong mạng lưới, trừ khi doanh nghiệp kiểm toán hoặc mạng lưới có quy định khác.

Phàn nàn và cáo buộc

55. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có được sự đảm bảo hợp lý về việc doanh nghiệp xử lý phù hợp đối với:

(a) Các phàn nàn và cáo buộc về những công việc mà doanh nghiệp thực hiện không tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan; và

(b) Các cáo buộc về hành vi không tuân thủ hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán.

Quy trình giám sát này cũng yêu cầu doanh nghiệp kiểm toán phải xây dựng các kênh thông tin rõ ràng để các cán bộ, nhân viên của doanh nghiệp có thể phản ánh các vấn đề họ quan tâm mà không lo sợ bị trả thù (Tham chiếu: Đoạn A70).

56. Trong quá trình điều tra về các phàn nàn và cáo buộc, nếu doanh nghiệp kiểm toán phát hiện các khiếm khuyết trong việc thiết kế hoặc thực hiện các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp, hoặc phát hiện hành vi không tuân thủ hệ thống kiểm soát chất lượng của các cá nhân, doanh nghiệp kiểm toán phải thực hiện các hành động phù hợp theo quy định tại đoạn 51 Chuẩn mực này (Tham chiếu: Đoạn A71-A72).

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng

57. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về tài liệu, hồ sơ phù hợp để cung cấp bằng chứng về hoạt động của từng yếu tố trong hệ thống kiểm soát chất lượng của doanh nghiệp (Tham chiếu: Đoạn A73-A75).

58. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về lưu trữ tài liệu, hồ sơ trong một khoảng thời gian đủ dài để cho phép những người thực hiện thủ tục giám sát có thể đánh giá được sự tuân thủ của doanh nghiệp đối với hệ thống kiểm soát chất lượng của doanh nghiệp, hoặc phải lưu trữ trong thời gian dài hơn nếu pháp luật và các quy định yêu cầu.

59. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về tài liệu, hồ sơ liên quan đến các phàn nàn và cáo buộc cũng như các biện pháp xử lý đối với các phàn nàn, cáo buộc đó.

***

Hướng dẫn áp dụng

Áp dụng và tuân thủ các quy định có liên quan

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ (Tham chiếu: Đoạn 14)

A1. Chuẩn mực này không yêu cầu tuân thủ các quy định không liên quan, ví dụ trong trường hợp kiểm toán viên hành nghề độc lập mà không có nhân viên cấp dưới. Các quy định trong Chuẩn mực này như quy định về các chính sách và thủ tục đối với công việc phân công nhân sự thích hợp cho nhóm kiểm toán (xem đoạn 31), quy định về trách nhiệm soát xét (xem đoạn 33) và quy định về việc trao đổi hàng năm về kết quả giám sát với các chủ phần hùn kiểm toán trong doanh nghiệp kiểm toán (xem đoạn 53) là không phù hợp với trường hợp kiểm toán viên hành nghề cá nhân.

Các yếu tố của hệ thống kiểm soát chất lượng (Tham chiếu: Đoạn 17)

A2. Nhìn chung, việc phổ biến các chính sách và thủ tục kiểm soát chất lượng cho các cán bộ, nhân viên của doanh nghiệp kiểm toán bao gồm mô tả các chính sách và thủ tục kiểm soát chất lượng, các mục tiêu cần đạt được, và thông điệp rằng mỗi cá nhân đều có trách nhiệm đối với chất lượng và phải tuân thủ các chính sách và thủ tục này. Việc khuyến khích các cán bộ, nhân viên của doanh nghiệp kiểm toán trao đổi các quan điểm hoặc những vấn đề họ quan tâm liên quan đến kiểm soát chất lượng cho thấy tầm quan trọng của việc thu thập các ý kiến phản hồi về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A3. Đối với các doanh nghiệp kiểm toán nhỏ, tài liệu, hồ sơ và việc trao đổi về các chính sách và thủ tục có thể không quy chuẩn bằng và có phạm vi hẹp hơn so với các doanh nghiệp kiểm toán lớn.

Trách nhiệm của người lãnh đạo đối với chất lượng trong doanh nghiệp kiểm toán

Đẩy mạnh văn hóa nội bộ về chất lượng (Tham chiếu: Đoạn 18)

A4. Người đứng đầu doanh nghiệp kiểm toán là tấm gương có ảnh hưởng đáng kể đến văn hóa nội bộ của doanh nghiệp. Việc đẩy mạnh văn hóa nội bộ hướng đến chất lượng phụ thuộc vào các hành động và thông điệp rõ ràng, nhất quán và thường xuyên của tất cả các cấp quản lý của doanh nghiệp kiểm toán. Các hành động và thông điệp đó nhấn mạnh vào các chính sách và thủ tục của doanh nghiệp kiểm toán về kiểm soát chất lượng và yêu cầu phải:

(a) Thực hiện công việc theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan; và

(b) Phát hành báo cáo phù hợp với tình hình cụ thể.

Các hành động và thông điệp đó sẽ khuyến khích văn hóa ghi nhận và khen thưởng các công việc có chất lượng cao. Các hành động và thông điệp này có thể được phổ biến tại các khóa đào tạo, hội thảo, các cuộc họp, các buổi tọa đàm chính thức hoặc không chính thức, tuyên bố sứ mệnh, bản tin nội bộ, hoặc các văn bản hướng dẫn. Các hành động và thông điệp này có thể được kết hợp vào tài liệu, hồ sơ và tài liệu đào tạo nội bộ của doanh nghiệp kiểm toán và trong các thủ tục đánh giá chủ phần hùn và nhân viên để có thể hỗ trợ và củng cố quan điểm của doanh nghiệp kiểm toán về tầm quan trọng của chất lượng và cách thức để đạt được chất lượng.

A5. Để đẩy mạnh văn hóa nội bộ về chất lượng, điều đặc biệt quan trọng với người đứng đầu doanh nghiệp kiểm toán là phải nhận thức được yêu cầu hàng đầu trong chiến lược kinh doanh của doanh nghiệp là phải đảm bảo chất lượng của tất cả các hợp đồng dịch vụ mà doanh nghiệp thực hiện. Những công việc cần thực hiện để đẩy mạnh văn hóa nội bộ bao gồm:

(a) Xây dựng các chính sách và thủ tục về đánh giá hiệu quả thực hiện công việc, tiền lương, và cơ hội thăng tiến (bao gồm hệ thống ưu đãi) đối với cán bộ, nhân viên của doanh nghiệp kiểm toán để chứng minh cam kết hàng đầu của doanh nghiệp kiểm toán về chất lượng;

(b) Phân công trách nhiệm quản lý sao cho các quan tâm về vật chất không chi phối đến chất lượng công việc thực hiện; và

(c) Cung cấp đầy đủ nguồn lực cho việc xây dựng, lưu trữ tài liệu, hồ sơ và hỗ trợ cho các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Phân công trách nhiệm điều hành hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (Tham chiếu: Đoạn 19)

A6. Kinh nghiệm và khả năng đầy đủ, thích hợp sẽ giúp những người chịu trách nhiệm về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể xác định và hiểu được các vấn đề về kiểm soát chất lượng, đồng thời xây dựng được các chính sách và thủ tục thích hợp. Thẩm quyền cần thiết sẽ giúp những người đó thực hiện các chính sách và thủ tục này.

Các quy định về đạo đức nghề nghiệp có liên quan

Tuân thủ các quy định về đạo đức nghề nghiệp có liên quan (Tham chiếu: Đoạn 20)

A7. Chuẩn mực đạo đức nghề nghiệp của IFAC quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp, bao gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật; và

(e) Tư cách nghề nghiệp.

A8. Phần B Chuẩn mực đạo đức nghề nghiệp của IFAC quy định và hướng dẫn cách áp dụng khuôn khổ chung trong các tình huống cụ thể. Chuẩn mực đạo đức nghề nghiệp cũng đưa ra ví dụ về các biện pháp bảo vệ phù hợp để ngăn ngừa các nguy cơ dẫn đến việc không tuân thủ các nguyên tắc cơ bản và đưa ra ví dụ về các tình huống không có các biện pháp bảo vệ để ngăn ngừa các nguy cơ đó.

A9. Các nguyên tắc cơ bản được tăng cường:

· Bởi người đứng đầu doanh nghiệp kiểm toán;

· Thông qua giáo dục và đào tạo;

· Thông qua việc giám sát; và

· Thông qua quy trình xử lý hành vi không tuân thủ.

Thuật ngữ “doanh nghiệp kiểm toán”, “mạng lưới” và “công ty mạng lưới” (Tham chiếu: Đoạn 20-25)

A10. Thuật ngữ “doanh nghiệp kiểm toán”, “mạng lưới” hoặc “công ty mạng lưới” trong các quy định về đạo đức nghề nghiệp có liên quan có thể khác với thuật ngữ trong Chuẩn mực này. Ví dụ, Chuẩn mực đạo đức của IFAC[3] định nghĩa “doanh nghiệp kiểm toán” là:

(i) Một công ty tư nhân, công ty hợp danh hoặc công ty cổ phần tập hợp các kiểm toán viên chuyên nghiệp;

(ii) Một đơn vị kiểm soát các doanh nghiệp nêu ở điểm (a) thông qua hình thức sở hữu, quản lý hoặc bằng các hình thức khác; và

(iii) Một đơn vị chịu sự kiểm soát của các doanh nghiệp nêu ở điểm (a) thông qua hình thức sở hữu, quản lý hoặc bằng các hình thức khác.

Chuẩn mực đạo đức của IFAC cũng hướng dẫn về các thuật ngữ “mạng lưới” và “công ty mạng lưới”.

Để tuân thủ các quy định trong đoạn 20-25 Chuẩn mực này, các thuật ngữ được sử dụng trong các quy định về đạo đức nghề nghiệp có liên quan sẽ được áp dụng khi cần thiết để có thể hiểu được các quy định về đạo đức nghề nghiệp này.

Xác nhận bằng văn bản (Tham chiếu: Đoạn 24)

A11. Xác nhận bằng văn bản có thể dưới hình thức văn bản bằng giấy hoặc văn bản điện tử. Bằng cách thu thập xác nhận bằng văn bản và thực hiện các hành động phù hợp khi nhận được thông tin về hành vi không tuân thủ, doanh nghiệp kiểm toán sẽ thể hiện được được tầm quan trọng của tính độc lập và phổ biến vấn đề này cho các cán bộ, nhân viên của doanh nghiệp.

Nguy cơ từ sự quen thuộc (Tham chiếu: Đoạn 25)

A12. Chuẩn mực đạo đức của IFAC trình bày về nguy cơ từ sự quen thuộc có thể là kết quả của việc giao trách nhiệm cho cùng một cán bộ cấp cao thực hiện một hợp đồng dịch vụ trong một thời gian dài và các biện pháp bảo vệ thích hợp để ngăn ngừa nguy cơ đó.

A13. Việc xác định các tiêu chí phù hợp để xử lý nguy cơ từ sự quen thuộc có thể bao gồm xác định các vấn đề như:

· Nội dung của hợp đồng dịch vụ, bao gồm mức độ liên quan của hợp đồng đó đến lợi ích công chúng;

· Thời gian phụ trách hợp đồng dịch vụ của cán bộ cấp cao.

Ví dụ về các biện pháp ngăn ngừa nguy cơ từ sự quen thuộc bao gồm luân chuyển các cán bộ cấp cao hoặc yêu cầu thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ.

A14. Chuẩn mực đạo đức của IFAC ghi nhận rằng nguy cơ từ sự quen thuộc là rất dễ sảy ra khi thực hiện kiểm toán báo cáo tài chính của các tổ chức niêm yết. Đối với các cuộc kiểm toán này, chuẩn mực đạo đức của IFAC quy định phải luân chuyển chủ phần hùn kiểm toán[4] sau một thời gian nhất định, thường không quá 7 năm, đồng thời đưa ra các quy định và hướng dẫn liên quan. Các quy định của mỗi quốc gia có thể quy định thời gian luân chuyển ngắn hơn.

Lưu ý đối với các tổ chức kiểm toán trong lĩnh vực công

A15. Pháp luật có thể quy định các biện pháp bảo vệ tính độc lập của kiểm toán viên trong lĩnh vực công. Tuy nhiên, tính độc lập vẫn có thể bị đe dọa ngay cả khi đã có các biện pháp bảo vệ của pháp luật. Do đó, khi xây dựng các chính sách và thủ tục theo quy định tại đoạn 20-25, kiểm toán viên trong lĩnh vực công có thể tham khảo các quy định trong lĩnh vực công và xử lý các nguy cơ đe dọa đến tính độc lập theo tình hình thực tế.

A16. Các tổ chức niêm yết được đề cập tại đoạn 25 và A14 không phổ biến trong lĩnh vực công. Tuy nhiên các đơn vị trong lĩnh vực công có thể có quy mô lớn, phức tạp hoặc liên quan đến lợi ích công chúng, và vì thế có thể có nhiều bên liên quan khác nhau. Do đó, có thể có trường hợp doanh nghiệp kiểm toán xác định, dựa trên các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp, rằng đơn vị được kiểm toán trong lĩnh vực công đủ quan trọng để quyết định mở rộng các thủ tục kiểm soát chất lượng.

A17. Trong lĩnh vực công, pháp luật có thể quy định về việc bổ nhiệm và nhiệm kỳ phụ trách của chủ phần hùn kiểm toán. Do đó, có thể không tuân thủ được nghiêm ngặt các quy định về luân chuyển chủ phần hùn kiểm toán đối với các tổ chức niêm yết. Tuy nhiên, đối với các đơn vị trong lĩnh vực công được coi là quan trọng theo đoạn A16, để phục vụ lợi ích công chúng, các tổ chức kiểm toán trong lĩnh vực công có thể xây dựng các chính sách và thủ tục để tăng cường việc tuân thủ yêu cầu luân chuyển chủ phần hùn phụ trách cuộc kiểm toán.

Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể

Năng lực chuyên môn, khả năng và các nguồn lực (Tham chiếu: Đoạn 26(a))

A18. Để xem xét việc liệu doanh nghiệp kiểm toán có đủ năng lực chuyên môn, khả năng và các nguồn lực để thực hiện một hợp đồng dịch vụ mới cho khách hàng mới hoặc khách hàng hiện tại hay không, cần soát xét các yêu cầu cụ thể của hợp đồng dịch vụ và lý lịch của chủ phần hùn phụ trách hợp đồng dịch vụ và cán bộ nhân viên tất cả các cấp và xem xét liệu:

· Cán bộ, nhân viên của doanh nghiệp kiểm toán có hiểu biết về ngành nghề, lĩnh vực hoạt động hoặc các vấn đề có liên quan hay không;

· Cán bộ, nhân viên của doanh nghiệp kiểm toán có kinh nghiệm về các quy định pháp lý, các yêu cầu báo cáo có liên quan hoặc có khả năng đạt được các kỹ năng và kiến thức cần thiết một cách hiệu quả hay không;

· Doanh nghiệp kiểm toán có đủ nhân sự có năng lực chuyên môn và khả năng cần thiết hay không;

· Có sẵn chuyên gia, nếu cần, hay không;

· Có các cá nhân đáp ứng được các tiêu chí và yêu cầu về năng lực để thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ hay không; và

· Doanh nghiệp kiểm toán có khả năng hoàn thành hợp đồng dịch vụ trong thời hạn phải đưa ra báo cáo hay không.

Tính chính trực của khách hàng (Tham chiếu: Đoạn 26(c))

A19. Ví dụ về các vấn đề cần xem xét liên quan đến tính chính trực của khách hàng bao gồm:

· Tên tuổi và danh tiếng của các chủ sở hữu chính, các thành viên chủ chốt của Ban Giám đốc và Ban quản trị khách hàng;

· Bản chất các hoạt động của khách hàng, kể cả các thông lệ kinh doanh;

· Thông tin liên quan đến quan điểm của các chủ sở hữu chính, các thành viên chủ chốt của Ban Giám đốc và Ban quản trị về những vấn đề như việc hiểu các chuẩn mực kế toán và môi trường kiểm soát nội bộ;

· Liệu khách hàng có quan tâm quá mức đến việc duy trì mức phí kiểm toán càng thấp càng tốt hay không;

· Các dấu hiệu về sự hạn chế không phù hợp đối với phạm vi công việc của doanh nghiệp kiểm toán;

· Các dấu hiệu cho thấy khách hàng có thể tham gia vào việc rửa tiền hoặc các hoạt động phi pháp khác;

· Lý do lựa chọn doanh nghiệp kiểm toán và không tái bổ nhiệm doanh nghiệp kiểm toán tiền nhiệm;

· Tên tuổi và danh tiếng của các bên liên quan.

Mức độ hiểu biết của doanh nghiệp kiểm toán về tính chính trực của khách hàng sẽ tăng lên khi tiếp tục mối quan hệ với khách hàng đó.

A20. Doanh nghiệp kiểm toán có thể thu thập thông tin về tính chính trực của khách hàng bằng cách:

· Trao đổi với công ty cung cấp dịch vụ kế toán trước đây hoặc hiện tại cho khách hàng theo các quy định về đạo đức nghề nghiệp có liên quan, và thảo luận với các bên thứ ba khác;

· Phỏng vấn các cán bộ, nhân viên khác của doanh nghiệp kiểm toán hoặc các bên thứ ba như ngân hàng, luật sư, và các công ty thuộc cùng lĩnh vực với khách hàng;

· Tìm kiếm các cơ sở dữ liệu có liên quan.

Duy trì quan hệ khách hàng (Tham chiếu: Đoạn 27(a))

A21. Khi quyết định liệu có duy trì quan hệ khách hàng hay không, doanh nghiệp kiểm toán cần xem xét các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ hiện tại hoặc hợp đồng dịch vụ trước đó và ảnh hưởng của các vấn đề này đến việc duy trì quan hệ khách hàng. Ví dụ, một khách hàng có thể bắt đầu mở rộng hoạt động kinh doanh sang một lĩnh vực mới mà doanh nghiệp kiểm toán không có chuyên môn cần thiết.

Rút khỏi hợp đồng dịch vụ (Tham chiếu: Đoạn 28)

A22. Các chính sách và thủ tục về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng quy định các vấn đề sau:

· Thảo luận với cấp quản lý phù hợp và Ban quản trị khách hàng về hành động thích hợp mà doanh nghiệp kiểm toán có thể thực hiện phù hợp với thực tế và hoàn cảnh cụ thể;

· Thảo luận với cấp quản lý phù hợp và Ban quản trị khách hàng về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng và lý do của việc rút khỏi hợp đồng dịch vụ, nếu doanh nghiệp kiểm toán xác định việc rút khỏi đó là cần thiết;

· Xem xét liệu có chuẩn mực nghề nghiệp, pháp luật và các quy định nào yêu cầu doanh nghiệp kiểm toán phải tiếp tục thực hiện hợp đồng hoặc phải báo cáo với các cơ quan nhà nước có thẩm quyền về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng, cùng với lý do của việc rút khỏi hợp đồng dịch vụhay không;

· Lưu trong tài liệu, hồ sơ về các vấn đề quan trọng, kết quả tư vấn, kết luận và cơ sở của các kết luận đó.

Lưu ý đối với các doanh nghiệp kiểm toán trong lĩnh vực công (Tham chiếu: Đoạn 26-28)

A23. Trong lĩnh vực công, kiểm toán viên có thể được bổ nhiệm theo quy định của pháp luật. Do đó, một số yêu cầu và lưu ý liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể theo quy định tại đoạn 26-28 và hướng dẫn tại đoạn A18-A22 có thể không phù hợp. Tuy nhiên, việc xây dựng các chính sách và thủ tục như đã hướng dẫn tại đoạn A18-A22 có thể cung cấp cho kiểm toán viên trong lĩnh vực công những thông tin có giá trị cho việc đánh giá rủi ro và thực hiện trách nhiệm báo cáo.

Nguồn nhân lực (Tham chiếu: Đoạn 29)

A24. Các chính sách và thủ tục của doanh nghiệp kiểm toán về nguồn nhân lực bao gồm các nội dung sau:

· Tuyển dụng;

· Đánh giá hiệu quả công việc;

· Khả năng, bao gồm thời gian thực hiện công việc được giao

· Năng lực chuyên môn;

· Phát triển nghề nghiệp;

· Cơ hội thăng tiến;

· Tiền lương;

· Ước tính nhu cầu của cán bộ, nhân viên.

Các quy trình và thủ tục tuyển dụng hiệu quả giúp doanh nghiệp kiểm toán lựa chọn được các cá nhân chính trực có khả năng phát triển năng lực chuyên môn và khả năng cần thiết để thực hiện công việc của doanh nghiệp và có các tố chất cần thiết để giúp họ thực hiện công việc thành thạo.

A25. Năng lực chuyên môn có thể được nâng cao bằng nhiều phương pháp, bao gồm:

· Đào tạo chuyên môn;

· Cập nhật kiến thức thường xuyên, bao gồm đào tạo;

· Kinh nghiệm làm việc;

· Được các nhân viên có kinh nghiệm hơn, ví dụ các thành viên khác của nhóm thực hiện hợp đồng dịch vụ hướng dẫn;

· Giáo dục về tính độc lập cho tất cả cán bộ, nhân viên được yêu cầu phải tuân thủ tính độc lập.

A26. Việc duy trì năng lực chuyên môn cho cán bộ, nhân viên của doanh nghiệp kiểm toán phụ thuộc đáng kể vào mức độ cập nhật kiến thức thường xuyên để giúp các cán bộ, nhân viên duy trì kiến thức và khả năng của họ. Các chính sách và thủ tục hữu hiệu nhấn mạnh sự cần thiết của việc đào tạo thường xuyên cho tất cả các cấp cán bộ, nhân viên của doanh nghiệp kiểm toán và bố trí nguồn lực và sự hỗ trợ cần thiết cho việc đào tạo để giúp tất cả cán bộ, nhân viên của doanh nghiệp duy trì và nâng cao năng lực chuyên môn và khả năng cần thiết.

A27. Doanh nghiệp kiểm toán có thể sử dụng cá nhân bên ngoài doanh nghiệp có năng lực chuyên môn phù hợp phù hợp, ví dụ khi doanh nghiệp không có sẵn nguồn lực về chuyên môn và đào tạo.

A28. Các thủ tục đánh giá hiệu quả công việc, tiền lương và cơ hội thăng tiến của doanh nghiệp ghi nhận và khen thưởng xứng đáng việc duy trì và nâng cao năng lực chuyên môn và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp. Các biện pháp mà doanh nghiệp kiểm toán có thể thực hiện để duy trì và nâng cao năng lực chuyên môn và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp bao gồm:

· Thông báo cho tất cả cán bộ, nhân viên của doanh nghiệp kiểm toán về các mong muốn liên quan đến hiệu quả công việc và các nguyên tắc đạo đức nghề nghiệp;

· Hướng dẫn cho cán bộ, nhân viên về đánh giá hiệu quả công việc, sự tiến bộ và phát triển nghề nghiệp; và

· Giúp các cán bộ, nhân viên hiểu rằng việc được thăng chức lên vị trí cao hơn phụ thuộc vào hiệu quả công việc và sự tuân thủ các nguyên tắc đạo đức nghề nghiệp và hiểu rằng có thể bị kỷ luật nếu không tuân thủ các chính sách và thủ tục của doanh nghiệp.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A29. Quy mô và tình hình của doanh nghiệp kiểm toán sẽ ảnh hưởng đến cơ cấu của quy trình đánh giá hiệu quả công việc của doanh nghiệp kiểm toán. Đặc biệt, các doanh nghiệp kiểm toán nhỏ có thể sử dụng các phương pháp ít quy chuẩn hơn để đánh giá hiệu quả công việc của cán bộ, nhân viên trong doanh nghiệp.

Phân công nhóm thực hiện hợp đồng dịch vụ

Chủ phần hùn phụ trách hợp đồng dịch vụ (Tham chiếu: Đoạn 30)

A30. Các chính sách và thủ tục có thể bao gồm hệ thống giám sát khối lượng công việc và thời gian của các chủ phần hùn phụ trách hợp đồng dịch vụ để đảm bảo họ hoàn thành trách nhiệm của mình.

Nhóm thực hiện hợp đồng dịch vụ (Tham chiếu: Đoạn 31)

A31. Khi phân công nhóm thực hiện hợp đồng dịch vụ và xác định cấp độ giám sát cần thiết, doanh nghiệp kiểm toán cần xem xét các vấn đề sau của nhóm thực hiện hợp đồng dịch vụ:

· Hiểu biết và kinh nghiệm thực tế về các hợp đồng dịch vụ có tính chất và mức độ phức tạp tương tự thông qua việc đào tạo và tham gia phù hợp;

· Hiểu biết về các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

· Kiến thức chuyên môn, bao gồm cả kiến thức về công nghệ thông tin có liên quan;

· Kiến thức về các ngành nghề, lĩnh vực hoạt động của khách hàng;

· Khả năng áp dụng các xét đoán chuyên môn;

· Hiểu biết về các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Thực hiện hợp đồng dịch vụ

Sự nhất quán trong chất lượng thực hiện hợp đồng dịch vụ (Tham chiếu: Đoạn 32(a))

A32. Doanh nghiệp kiểm toán đề cao tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ thông qua các chính sách và thủ tục của doanh nghiệp. Các chính sách và thủ tục này thường được phổ biến thông qua các tài liệu hướng dẫn bằng văn bản hoặc điện tử, các công cụ phần mềm hoặc các mẫu tài liệu khác và các tài liệu hướng dẫn theo từng vấn đề cụ thể. Các vấn đề được hướng dẫn có thể bao gồm:

· Nhóm thực hiện hợp đồng dịch vụ được hướng dẫn như thế nào để họ có thể nắm được mục tiêu công việc;

· Các quy trình tuân thủ các chuẩn mực nghề nghiệp có liên quan;

· Các quy trình giám sát việc thực hiện hợp đồng dịch vụ, đào tạo và hướng dẫn nhân viên;

· Các phương pháp soát xét đối với công việc đã thực hiện, các xét đoán quan trọng và hình thức báo cáo được phát hành;

· Lưu trong tài liệu, hồ sơ về hợp đồng dịch vụ kết quả công việc đã thực hiện, lịch trình và phạm vi soát xét;

· Các quy trình cập nhật, phổ biến tất cả các chính sách và thủ tục.

A33. Việc đào tạo và làm việc nhóm một cách phù hợp sẽ giúp các thành viên ít kinh nghiệm hơn trong nhóm thực hiện hợp đồng dịch vụ hiểu rõ mục tiêu công việc được giao.

Giám sát (Tham chiếu: Đoạn 32(b))

A34. Việc giám sát hợp đồng dịch vụ bao gồm:

· Theo dõi tiến độ của hợp đồng dịch vụ;

· Xem xét về năng lực chuyên môn và khả năng của từng thành viên trong nhóm thực hiện hợp đồng dịch vụ để xem liệu họ có đủ thời gian để thực hiện công việc hay không, họ có hiểu các hướng dẫn hay không và công việc có được tiến hành theo đúng phương pháp trong kế hoạch thực hiện hợp đồng dịch vụ hay không;

· Giải quyết những vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ, xem xét tầm quan trọng của các vấn đề đó và điều chỉnh phương pháp trong kế hoạch cho phù hợp;

· Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần được xem xét bởi thành viên nhiều kinh nghiệm hơn trong nhóm thực hiện hợp đồng dịch vụ trong quá trình thực hiện hợp đồng.

Soát xét (Tham chiếu: Đoạn 32(c))

A35. Các vấn đề cần được soát xét bao gồm:

· Công việc có được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan hay không;

· Những vấn đề quan trọng có được nêu ra để xem xét thêm hay không;

· Việc tham khảo ý kiến tư vấn một cách phù hợp đã được tiến hành và các kết quả tư vấn đã được lưu trong tài liệu, hồ sơ và đã được thực hiện hay chưa;

· Có cần phải điều chỉnh nội dung, lịch trình và phạm vi công việc được thực hiện hay không;

· Công việc đã thực hiện có hỗ trợ cho các kết luận đưa ra và có được lưu trong tài liệu, hồ sơ một cách phù hợp hay không;

· Đã thu thập được đầy đủ bằng chứng thích hợp để làm cơ sở cho việc phát hành báo cáo hay chưa;

· Mục tiêu các thủ tục của hợp đồng dịch vụ đã đạt được hay chưa.

Tham khảo ý kiến tư vấn (Tham chiếu: Đoạn 34)

A36. Việc tham khảo ý kiến tư vấn bao gồm thảo luận với các cá nhân có chuyên môn phù hợp bên trong hoặc bên ngoài doanh nghiệp kiểm toán.

A37. Việc tham khảo ý kiến tư vấn sử dụng các nguồn nghiên cứu thích hợp cũng như kinh nghiệm tập thể và kỹ năng chuyên môn của doanh nghiệp kiểm toán. Việc tham khảo ý kiến tư vấn giúp nâng cao chất lượng và khả năng sử dụng xét đoán chuyên môn. Quy định phù hợp về việc tham khảo ý kiến tư vấn trong các chính sách và thủ tục của doanh nghiệp kiểm toán giúp đẩy mạnh văn hóa doanh nghệp, trong đó ghi nhận việc tham khảo ý kiến tư vấn được coi là một công cụ hữu ích và khuyến khích các cán bộ, nhân viên tham khảo ý kiến tư vấn về các vấn đề phức tạp hoặc dễ gây tranh cãi.

A38. Việc tham khảo ý kiến tư vấn về các vấn đề chuyên môn, đạo đức nghề nghiệp và các vấn đề quan trọng khác trong doanh nghiệp kiểm toán hoặc bên ngoài doanh nghiệp kiểm toán, nếu cần, có thể đạt được hiệu quả khi các chuyên gia tư vấn:

· Được cung cấp tất cả các thông tin liên quan để họ có thể đưa ra ý kiến tư vấn phù hợp;

· Có kiến thức, thâm niên và kinh nghiệm phù hợp,

và khi kết quả tư vấn được lưu trong tài liệu, hồ sơ và thực hiện một cách phù hợp.

A39. Việc ghi chép và lưu lại đầy đủ và chi tiết kết quả tham vấn với các chuyên gia khác về các vấn đề phức tạp hoặc dễ gây tranh cãi sẽ giúp hiểu được về:

· Vấn đề cần tư vấn; và

· Kết quả tư vấn, bao gồm các quyết định được đưa ra, cơ sở và cách thức thực hiện các quyết định đó.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A40. Doanh nghiệp kiểm toán có nhu cầu phải tham khảo ý kiến tư vấn bên ngoài, ví dụ, một doanh nghiệp kiểm toán không có nguồn lực nội bộ thích hợp, có thể sử dụng các dịch vụ tư vấn được cung cấp bởi:

· Các doanh nghiệp kiểm toán khác;

· Các tổ chức nghề nghiệp hoặc cơ quan nhà nước; hoặc

· Các tổ chức thương mại cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

Trước khi ký hợp đồng thuê các dịch vụ đó, doanh nghiệp kiểm toán cần xem xét năng lực chuyên môn và khả năng của tổ chức cung cấp dịch vụ bên ngoài để giúp doanh nghiệp kiểm toán xác định liệu tổ chức đó có đủ năng lực phù hợp cho việc tham khảo ý kiến tư vấn hay không.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

Các tiêu chí soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (Tham chiếu: Đoạn 35(b))

A41. Các tiêu chí để xác định các hợp đồng dịch vụ nào ngoài kiểm toán báo cáo tài chính của các tổ chức niêm yết phải được soát xét việc kiểm soát chất lượng có thể bao gồm:

· Nội dung của hợp đồng dịch vụ, bao gồm mức độ liên quan đến lợi ích công chúng;

· Xác định những tình huống bất thường hoặc các rủi ro trong một hợp đồng dịch vụ hoặc nhóm hợp đồng dịch vụ;

· Liệu pháp luật và các quy định có yêu cầu soát xét việc kiểm soát chất lượng hợp đồng dịch vụ hay không.

Nội dung, lịch trình và phạm vi soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (Tham chiếu: Đoạn 36-37)

A42. Báo cáo về hợp đồng dịch vụ không được ký trước khi hoàn thành việc soát xét kiểm soát chất lượng hợp đồng dịch vụ. Tuy nhiên, tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể được hoàn thành sau ngày ký báo cáo về hợp đồng dịch vụ.

A43. Việc thực hiện soát xét kiểm soát chất lượng của hợp đồng dịch vụ vào các thời điểm thích hợp trong quá trình thực hiện hợp đồng dịch vụ cho phép giải quyết các vấn đề quan trọng kịp thời và thỏa đáng tại ngày hoặc trước ngày ký báo cáo về hợp đồng dịch vụ.

A44. Phạm vi soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ có thể phụ thuộc vào tính phức tạp của hợp đồng dịch vụ, liệu đơn vị được kiểm toán có phải là tổ chức niêm yết hay không và rủi ro mà báo cáo về hợp đồng dịch vụ có thể không phù hợp với hoàn cảnh cụ thể. Việc thực hiện soát xét kiểm soát chất lượng hợp đồng dịch vụ không làm giảm trách nhiệm của chủ phần hùn phụ trách hợp đồng dịch vụ.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ đối với tổ chức niêm yết (Tham chiếu: Đoạn 38)

A45. Khi soát xét việc kiểm soát chất lượng hợp đồng dịch vụ đối với tổ chức niêm yết, các vấn đề liên quan đến việc đánh giá các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ có thể được xem xét bao gồm:

· Các rủi ro đáng kể được phát hiện trong quá trình thực hiện hợp đồng dịch vụ và biện pháp xử lý các rủi ro đó;

· Các xét đoán đã thực hiện, đặc biệt là xét đoán về tính trọng yếu và các rủi ro đáng kể;

· Mức độ quan trọng và xu hướng của các sai sót đã được và chưa được điều chỉnh phát hiện trong quá trình thực hiện hợp đồng dịch vụ;

· Những vấn đề phải được trao đổi với Ban Giám đốc và Ban quản trị khách hàng và các bên khác như cơ quan nhà nước, nếu cần.

Tùy thuộc vào hoàn cảnh cụ thể, các vấn đề nêu trên cũng có thể áp dụng cho việc soát xét kiểm soát chất lượng của cuộc kiểm toán báo cáo tài chính của các đơn vị khác cũng như việc soát xét báo cáo tài chính, việc thực hiện dịch vụ đảm bảo và các dịch vụ có liên quan khác.

Lưu ý đối với các tổ chức kiểm toán trong lĩnh vực công

A46. Mặc dù không phải là tổ chức niêm yết như đã nêu trong đoạn A16, một số đơn vị trong lĩnh vực công có thể quan trọng để yêu cầu phải thực hiện việc soát xét kiểm soát chất lượng hợp đồng dịch vụ.

Tiêu chí về năng lực của người soát xét kiểm soát chất lượng hợp đồng dịch vụ

Có đầy đủ kỹ năng chuyên môn, kinh nghiệm và thẩm quyền phù hợp (Tham chiếu: Đoạn 39(a))

A47. Việc xác định liệu người soát xét kiểm soát chất lượng hợp đồng dịch vụ có đầy đủ kỹ năng chuyên môn, kinh nghiệm và thẩm quyền phù hợp hay không tùy thuộc vào hoàn cảnh cụ thể của hợp đồng dịch vụ. Ví dụ, người soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết có thể là một cá nhân có đầy đủ kinh nghiệm và thẩm quyền phù hợp để giữ vai trò là chủ phần hùn phụ trách cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết.

Tham khảo ý kiến tư vấn của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (Tham chiếu: Đoạn 39(b))

A48. Trong quá trình thực hiện hợp đồng dịch vụ, chủ phần hùn phụ trách hợp đồng dịch vụ có thể tham khảo ý kiến tư vấn của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ để đảm bảo xét đoán của chủ phần hùn phụ trách hợp đồng dịch vụ sẽ được người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ chấp nhận. Mục đích của việc tham khảo ý kiến tư vấn đó là để tránh sự khác biệt về quan điểm phát sinh vào giai đoạn cuối của hợp đồng dịch vụ và không làm ảnh hưởng đến khả năng thực hiện vai trò của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ. Nếu nội dung và phạm vi tư vấn là đáng kể thì tính khách quan của người soát xét có thể giảm đi nếu cả nhóm thực hiện hợp đồng dịch vụ và người soát xét đều không chú ý đến việc duy trì tính khách quan của người soát xét. Nếu không thể duy trì tính khách quan của người soát xét, một cá nhân khác trong doanh nghiệp kiểm toán hoặc cá nhân bên ngoài doanh nghiệp có năng lực phù hợp có thể được bổ nhiệm là người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ hoặc người tư vấn cho hợp đồng dịch vụ.

Tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (Tham chiếu: Đoạn 40)

A49. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ, trong đó quy định người soát xét chất lượng hợp đồng dịch vụ :

· Không phải do chủ phần hùn phụ trách hợp đồng dịch vụ lựa chọn;

· Không tham gia vào hợp đồng dịch vụ trong thời gian soát xét;

· Không đưa ra quyết định thay cho nhóm thực hiện hợp đồng dịch vụ; và

· Không bị ảnh hưởng bởi các vấn đề khác có thể đe dọa đến tính khách quan của người soát xét.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A50. Đối với các doanh nghiệp kiểm toán có ít chủ phần hùn, có thể khó tránh khỏi việc chủ phần hùn tham gia lựa chọn người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ. Các cá nhân bên ngoài có năng lực phù hợp có thể được thuê nếu doanh nghiệp kiểm toán nhỏ xác định rằng hợp đồng dịch vụ cần phải được soát xét việc kiểm soát chất lượng. Một số doanh nghiệp kiểm toán nhỏ cũng có thể sử dụng doanh nghiệp kiểm toán khác để thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ. Trường hợp doanh nghiệp kiểm toán thuê các cá nhân bên ngoài có năng lực phù hợp thì các quy định tại đoạn 39-41 và hướng dẫn tại đoạn A47-A48 sẽ được áp dụng.

Lưu ý đối với các tổ chức kiểm toán trong lĩnh vực công

A51. Trong lĩnh vực công, kiểm toán viên được bổ nhiệm bắt buộc (ví dụ, Tổng kiểm toán, hoặc một cá nhân bên ngoài có năng lực phù hợp khác được bổ nhiệm thay mặt cho Tổng kiểm toán) có thể giữ vai trò tương đương với chủ phần hùn kiểm toán trong lĩnh vực công. Trong trường hợp đó, việc lựa chọn người soát xét việc kiểm soát chất lượng của cuộc kiểm toán có thể yêu cầu xem xét sự cần thiết phải độc lập với đơn vị được kiểm toán và khả năng đưa ra đánh giá khách quan của người soát xét việc kiểm soát chất lượng của cuộc kiểm toán.

Khác biệt về quan điểm (Tham chiếu: Đoạn 43)

A52. Các thủ tục có hiệu quả sẽ giúp xác định sự khác biệt về quan điểm ngay tại giai đoạn đầu, cung cấp các hướng dẫn rõ ràng về các bước tiếp theo cần thực hiện, và yêu cầu ghi chép và lưu lại trong tài liệu, hồ sơ về biện pháp giải quyết sự khác biệt về quan điểm và việc thực hiện các kết luận rút ra.

A53. Các thủ tục để giải quyết sự khác biệt về quan điểm có thể bao gồm việc tham khảo ý kiến tư vấn của một kiểm toán viên hoặc doanh nghiệp kiểm toán khác, hoặc một tổ chức nghề nghiệp hoặc cơ quan nhà nước.

Tài liệu, hồ sơ về thực hiện hợp đồng dịch vụ

Hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ (Tham chiếu: Đoạn 45)

A54. Pháp luật và các quy định có thể quy định thời hạn phải hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ đối với một số hợp đồng dịch vụ cụ thể. Trường hợp pháp luật và các quy định không quy định về thời hạn đó, đoạn 45 quy định doanh nghiệp kiểm toán phải đưa ra thời hạn cần thiết để hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ. Ví dụ, đối với một cuộc kiểm toán, thời hạn đó thường không quá 60 ngày sau ngày ký báo cáo kiểm toán.

A55. Khi có hai hoặc nhiều báo cáo khác nhau được phát hành về cùng một vấn đề của một đơn vị, các chính sách và thủ tục của doanh nghiệp kiểm toán về thời hạn hoàn thiện hồ sơ hợp đồng dịch vụ chính thức quy định mỗi báo cáo đó được thực hiện như là đối với từng hợp đồng dịch vụ riêng biệt. Ví dụ, trường hợp này có thể xảy ra khi doanh nghiệp kiểm toán phát hành báo cáo kiểm toán về báo cáo tài chính của một đơn vị thành viên cho mục đích lập báo cáo hợp nhất của tập đoàn và sau đó lại phát hành một báo cáo kiểm toán về cùng báo cáo tài chính đó theo quy định của pháp luật.

Tính bảo mật, sự an toàn, tính toàn vẹn, khả năng truy cập và khả năng khôi phục tài liệu, hồ sơ hợp đồng dịch vụ (Tham chiếu: Đoạn 46)

A56. Các quy định về đạo đức nghề nghiệp có liên quan yêu cầu các cán bộ, nhân viên của doanh nghiệp kiểm toán phải có nghĩa vụ tôn trọng tính bảo mật của thông tin trong tài liệu, hồ sơ về hợp đồng dịch vụ, trừ khi khách hàng cho phép tiết lộ thông tin, hoặc pháp luật hoặc nghĩa vụ nghề nghiệp yêu cầu họ phải công bố thông tin. Pháp luật và các quy định cụ thể có thể yêu cầu các nghĩa vụ khác đối với cán bộ, nhân viên của doanh nghiệp kiểm toán liên quan đến việc duy trì tính bảo mật của khách hàng, đặc biệt đối với thông tin cá nhân.

A57. Cho dù tài liệu, hồ sơ về hợp đồng dịch vụ là bản giấy, bản điện tử hoặc các phương tiện khác thì tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục của dữ liệu có thể không được đảm bảo nếu tài liệu, hồ sơ bị thay đổi, bổ sung hoặc bị xoá bớt mà doanh nghiệp kiểm toán không biết, hoặc nếu tài liệu, hồ sơ bị mất hoặc hư hỏng vĩnh viễn. Do đó, để ngăn chặn khả năng tài liệu, hồ sơ hợp đồng dịch vụ bị thay đổi trái phép hoặc bị mất, các kiểm soát mà doanh nghiệp kiểm toán thiết kế và thực hiện có thể bao gồm:

· Các kiểm soát cho phép xác định thời điểm và người đã tạo lập, thay đổi hoặc soát xét tài liệu, hồ sơ về hợp đồng dịch vụ;

· Các kiểm soát bảo vệ tính toàn vẹn của thông tin tại mọi giai đoạn của hợp đồng dịch vụ, đặc biệt khi thông tin được chia sẻ trong nhóm thực hiện hợp đồng dịch vụ hoặc được chuyển cho các bên khác qua Internet;

· Các kiểm soát nhằm ngăn chặn những thay đổi trái phép đối với tài liệu, hồ sơ hợp đồng dịch vụ; và

· Các kiểm soát cho phép nhóm thực hiện hợp đồng dịch vụ và các bên có thẩm quyền khác tiếp cận với tài liệu, hồ sơ về hợp đồng dịch vụ khi cần thiết để hoàn thành nhiệm vụ của mình.

A58. Để duy trì tính bảo mật, sự an toàn, tính toàn vẹn, khả năng truy cập và khả năng khôi phục của tài liệu, hồ sơ hợp đồng dịch vụ, các kiểm soát mà doanh nghiệp kiểm toán thiết kế và thực hiện có thể bao gồm:

· Sử dụng mật khẩu cho các thành viên của nhóm thực hiện hợp đồng dịch vụ để ngăn việc truy cập trái phép vào tài liệu, hồ sơ về hợp đồng dịch vụ;

· Các thủ tục sao lưu thích hợp đối với tài liệu, hồ sơ điện tử về hợp đồng dịch vụ vào các giai đoạn thích hợp trong quá trình thực hiện hợp đồng dịch vụ;

· Các thủ tục phân phát tài liệu, hồ sơ hợp đồng dịch vụ cho các thành viên của nhóm thực hiện hợp đồng vào thời điểm bắt đầu thực hiện hợp đồng, xử lý tài liệu, hồ sơ trong quá trình thực hiện hợp đồng và đối chiếu tài liệu, hồ sơ khi kết thúc hợp đồng;

· Các thủ tục để hạn chế sự truy cập và cho phép phân phát hợp lý và lưu trữ một cách bảo mật bản cứng của tài liệu, hồ sơ hợp đồng dịch vụ.

A59. Trên thực tế, tài liệu, hồ sơ gốc có thể được chuyển thành bản điện tử (scan) để đưa vào hồ sơ hợp đồng dịch vụ. Trong trường hợp đó, để duy trì tính toàn vẹn, khả năng truy cập và khả năng khôi phục của tài liệu, hồ sơ hợp đồng dịch vụ, các thủ tục của doanh nghiệp kiểm toán có thể yêu cầu nhóm hợp đồng dịch vụ phải:

· Phản ánh trên bản điện tử đầy đủ nội dung của tài liệu, hồ sơ gốc bằng bản giấy, kể cả chữ ký bằng tay, các chỉ dẫn tham khảo và chú giải;

· Đưa các tài liệu điện tử này vào hồ sơ về hợp đồng dịch vụ, bao gồm tạo mục lục và ký trên các bản điện tử này nếu cần thiết;

· Cho phép khôi phục và in các bản điện tử này ra khi cần.

Pháp luật và các quy định khác có thể yêu cầu doanh nghiệp kiểm toán lưu bản giấy của tài liệu, hồ sơ gốc đã được chuyển thành bản điện tử.

Lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ (Tham chiếu: Đoạn 47)

A60. Sự cần thiết phải lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ và khoảng thời gian lưu trữ sẽ thay đổi tùy theo nội dung của hợp đồng dịch vụ và tình hình của doanh nghiệp kiểm toán, ví dụ, liệu tài liệu, hồ sơ về hợp đồng dịch vụ có cần thiết để cung cấp bằng chứng về những vấn đề tiếp tục ảnh hưởng đến các hợp đồng dịch vụ trong tương lai hay không. Thời gian lưu trữ cũng có thể phụ thuộc vào các yếu tố khác, như liệu pháp luật và các quy định của quốc gia có yêu cầu cụ thể thời gian lưu trữ hồ sơ đối với một số loại hợp đồng dịch vụ nhất định hay không, hoặc liệu có thông lệ chung nào về khoảng thời gian lưu trữ nếu pháp luật và các quy định cụ thể của quốc gia không yêu cầu về khoảng thời gian đó hay không.

A61. Đối với các hợp đồng kiểm toán, thời gian lưu trữ hồ sơ tối thiểu là 5 năm tính từ ngày ký báo cáo kiểm toán, hoặc nếu muộn hơn là tính từ ngày ký báo cáo kiểm toán tập đoàn.

A62. Ví dụ về các thủ tục mà doanh nghiệp kiểm toán sử dụng cho việc lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ, kể cả các thủ tục cho phép đáp ứng các quy định tại đoạn 47 trong thời gian lưu trữ, bao gồm:

· Cho phép khôi phục và truy cập tài liệu, hồ sơ về hợp đồng dịch vụ trong thời gian lưu trữ, đặc biệt là đối với tài liệu, hồ sơ điện tử do công nghệ có thể được nâng cấp hoặc thay đổi theo thời gian;

· Cung cấp bằng chứng về những thay đổi đã thực hiện đối với tài liệu, hồ sơ về hợp đồng dịch vụ nếu cần sau khi đã hoàn thành hồ sơ hợp đồng dịch vụ; và

· Cho phép các bên có thẩm quyền từ bên ngoài truy cập và soát xét một số tài liệu, hồ sơ về hợp đồng dịch vụ cụ thể vì mục đích kiểm soát chất lượng hoặc các mục đích khác.

Quyền sở hữu tài liệu, hồ sơ về hợp đồng dịch vụ

A63. Tài liệu, hồ sơ về hợp đồng dịch vụ là tài sản của doanh nghiệp kiểm toán, trừ khi pháp luật có quy định khác. Doanh nghiệp kiểm toán có thể phân chia hoặc trích tài liệu, hồ sơ về hợp đồng dịch vụ kiểm toán cung cấp cho khách hàng, với điều kiện việc công bố đó không làm ảnh hưởng đến tính hợp lệ của công việc đã thực hiện, hoặc tính độc lập của doanh nghiệp kiểm toán hoặc các cán bộ, nhân viên của doanh nghiệp kiểm toán trong trường hợp thực hiện các hợp đồng dịch vụ đảm bảo.

Giám sát

Giám sát các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (Tham chiếu: Đoạn 48)

A64. Mục đích của việc giám sát sự tuân thủ các chính sách và thủ tục kiểm soát chất lượng là để đánh giá:

· Sự tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

· Liệu hệ thống kiểm soát chất lượng có được thiết kế phù hợp và được thực hiện hiệu quả hay không;

· Liệu các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán có được áp dụng phù hợp để đảm bảo các báo cáo do doanh nghiệp kiểm toán hoặc các chủ phần hùn phụ trách hợp đồng dịch vụ phát hành phù hợp với tình hình thực tế của cuộc kiểm toán hay không;

A65. Việc xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng bao gồm các vấn đề sau:

· Phân tích về:

    • Những sự phát triển mới trong các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và những thay đổi đó được thể hiện như thế nào trong các chính sách và thủ tục của doanh nghiệp kiểm toán khi thích hợp;
    • Xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục về tính độc lập;
    • Cập nhật thường xuyên kiến thức chuyên môn, bao gồm công tác đào tạo;
    • Các quyết định liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể.

· Xác định những biện pháp khắc phục và những sự cải tiến đối với hệ thống, kể cả việc cung cấp phản hồi về các chính sách và thủ tục của doanh nghiệp kiểm toán liên quan đến công tác đào tạo;

· Trao đổi với các cán bộ, nhân viên có liên quan về những điểm yếu được xác định được trong hệ thống, về mức độ hiểu biết đối với hệ thống, hoặc việc tuân thủ hệ thống;

· Việc theo dõi của các cán bộ, nhân viên có liên quan của doanh nghiệp kiểm toán để kịp thời có những sự điều chỉnh cần thiết đối với các chính sách và thủ tục kiểm soát chất lượng.

A66. Các chính sách và thủ tục về định kỳ kiểm tra có thể thực hiện 3 năm một lần. Cách tổ chức kiểm tra định kỳ, kể cả lịch trình lựa chọn từng cuộc kiểm toán phụ thuộc vào nhiều yếu tố, bao gồm:

· Quy mô của doanh nghiệp kiểm toán;

· Số lượng và vị trí địa lý của các văn phòng;

· Kết quả kiểm tra trước đây;

· Thẩm quyền của các cán bộ, nhân viên và các văn phòng (ví dụ, liệu văn phòng có quyền tự tiến hành kiểm tra hay chỉ có trụ sở chính được quyền tiến hành kiểm tra);

· Nội dung và mức độ phức tạp trong cơ cấu và tổ chức hoạt động của doanh nghiệp kiểm toán;

· Các rủi ro liên quan đến khách hàng và các hợp đồng cụ thể của doanh nghiệp kiểm toán.

A67. Quy trình kiểm tra bao gồm lựa chọn các cuộc kiểm toán riêng biệt, một số có thể được chọn mà không thông báo trước cho nhóm kiểm toán. Khi xác định phạm vi kiểm tra, doanh nghiệp kiểm toán có thể xem xét phạm vi hoặc các kết luận của một chương trình kiểm tra độc lập bên ngoài. Tuy nhiên chương trình kiểm tra độc lập bên ngoài không thể đóng vai trò thay thế cho chương trình giám sát nội bộ của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A68. Đối với các doanh nghiệp kiểm toán nhỏ, các thủ tục giám sát có thể cần được thực hiện bởi những cá nhân chịu trách nhiệm đối với việc thiết kế và thực hiện các thủ tục và chính sách kiểm soát chất lượng của doanh nghiệp kiểm toán hoặc những người có thể tham gia vào việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ. Các doanh nghiệp kiểm toán có ít người có thể lựa chọn các cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp hoặc một doanh nghiệp kiểm toán khác để thực hiện việc kiểm tra hợp đồng dịch vụ và các thủ tục giám sát khác. Doanh nghiệp kiểm toán cũng có thể thỏa thuận trong việc kết hợp sử dụng các nguồn lực với các tổ chức thích hợp khác để tiến hành các hoạt động giám sát.

Trao đổi về các khiếm khuyết (Tham chiếu: Đoạn 50)

A69. Khi báo cáo về các khiếm khuyết phát hiện được cho các cá nhân không phải là chủ phần hùn phụ trách hợp đồng dịch vụ, không cần xác định các khiếm khuyết đó là của hợp đồng cụ thể nào, mặc dù việc trao đổi đó là cần thiết để các cá nhân không phải là chủ phần hùn phụ trách hợp đồng dịch vụ hoàn thành tốt trách nhiệm của mình.

Phàn nàn và cáo buộc

Nguồn gốc của các phàn nàn và cáo buộc (Tham chiếu: Đoạn 55)

A70. Các phàn nàn và cáo buộc (không bao gồm các phàn nàn và cáo buộc nhỏ) có thể xuất phát từ bên trong hoặc bên ngoài doanh nghiệp kiểm toán. Đó có thể các phàn nàn, cáo buộc có thể là của cán bộ, nhân viên doanh nghiệp kiểm toán, của khách hàng hoặc của các bên thứ ba khác. Các phàn nàn, cáo buộc đó có thể do các thành viên của nhóm thực hiện hợp đồng dịch vụ hoặc các cán bộ, nhân viên khác của doanh nghiệp kiểm toán tiếp nhận.

Các chính sách và thủ tục điều tra (Tham chiếu: Đoạn 56)

A71. Các chính sách và thủ tục được xây dựng cho việc điều tra các phàn nàn và cáo buộc có thể bao gồm, ví dụ chủ phần hùn giám sát việc điều tra phải:

· Có đầy đủ kinh nghiệm phù hợp;

· Có thẩm quyền trong doanh nghiệp kiểm toán; và

· Không tham gia hợp đồng dịch vụ.

Chủ phần hùn giám sát việc điều tra có thể xin ý kiến của chuyên gia tư vấn pháp luật nếu cần thiết.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A72. Đối với các doanh nghiệp kiểm toán có ít chủ phần hùn, có thể khó tránh khỏi việc chủ phần hùn giám sát việc điều tra không tham gia vào cuộc kiểm toán. Các doanh nghiệp kiểm toán nhỏ có thể sử dụng cá nhân bên ngoài doanh nghiệp có năng lực phù hợp hoặc một doanh nghiệp kiểm toán khác để thực hiện việc điều tra các phàn nàn và các buộc.

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng (Tham chiếu: Đoạn 57)

A73. Hình thức và nội dung của tài liệu, hồ sơ làm bằng chứng về hoạt động của từng yếu tố trong hệ thống kiểm soát chất lượng là vấn đề thuộc về xét đoán và phụ thuộc vào một số yếu tố, bao gồm:

· Quy mô của doanh nghiệp kiểm toán và số lượng văn phòng;

· Nội dung và mức độ phức tạp trong cơ cấu tổ chức hoạt động của doanh nghiệp kiểm toán.

Ví dụ, các doanh nghiệp kiểm toán lớn có thể sử dụng cơ sở dữ liệu điện tử để lưu lại các vấn đề như xác nhận về tính độc lập, đánh giá hiệu quả thực hiện công việc và kết quả kiểm tra giám sát.

A74. Tài liệu, hồ sơ phù hợp liên quan đến việc giám sát bao gồm:

· Các thủ tục giám sát, kể cả thủ tục lựa chọn các hợp đồng dịch vụ đã hoàn thành để kiểm tra;

· Hồ sơ đánh giá về:

o         Việc tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

o         Liệu hệ thống kiểm soát chất lượng có được thiết kế phù hợp và được thực hiện hiệu quả hay không; và

o         Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán có được áp dụng phù hợp để đảm bảo các báo cáo do doanh nghiệp kiểm toán hoặc các chủ phần hùn phụ trách hợp đồng dịch vụ phát hành phù hợp với tình hình thực tế hay không.

· Xác định các khiếm khuyết phát hiện được, đánh giá ảnh hưởng của các khiếm khuyết đó và cơ sở để xác định liệu có cần thực hiện các hành động tiếp theo hay không và nếu có thì hành động đó là gì.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A75. Các doanh nghiệp kiểm toán nhỏ có thể sử dụng các phương pháp không chính thức trong tài liệu, hồ sơ về hệ thống kiểm soát chất lượng của doanh nghiệp như ghi chú, bảng câu hỏi và các biểu mẫu.

[1] ISA 220, “Kiểm soát chất lượng kiểm toán báo cáo tài chính.”

[2] “Chủ phần hùn phụ trách hợp đồng,” “chủ phần hùn,” và “doanh nghiệp kiểm toán” phải được thay thế bằng các thuật ngữ tương đương khi áp dụng cho khu vực công.

[3] Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của IFAC.

[4] Chuẩn mực đạo đức của IFAC, Định nghĩa


02. ISA 200

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 200

MỤC TIÊU TỔNG THỂ CỦA KIỂM TOÁN VIÊN ĐỘC LẬP VÀ

THỰC HIỆN CUỘC KIỂM TOÁN THEO

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-2

Kiểm toán báo cáo tài chính......................................................................................... 3-9

Ngày hiệu lực.............................................................................................................. 10

Mục tiêu tổng thể của kiểm toán viên ..................................................................... 11-12

Giải thích thuật ngữ.................................................................................................. 13

Yêu cầu

Các quy định về đạo đức nghề nghiệp liên quan đến kiểm toán báo cáo tài chính........... 14

Thái độ hoài nghi nghề nghiệp....................................................................................... 15

Xét đoán chuyên môn.................................................................................................. 16

Bằng chứng kiểm toán đầy đủ, thích hợp và rủi ro kiểm toán......................................... 17

Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế....................................... 18-24

Hướng dẫn áp dụng

Kiểm toán báo cáo tài chính ........................................................................................ A1-A13

Các quy định về đạo đức nghề nghiệp liên quan đến kiểm toán báo cáo tài chính........... A14-A17

Thái độ hoài nghi nghề nghiệp....................................................................................... A18-A22

Xét đoán chuyên môn.................................................................................................. A23-A27

Bằng chứng kiểm toán đầy đủ, thích hợp và rủi ro kiểm toán......................................... A28-A52

Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế....................................... A53-A76

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm tổng thể của kiểm toán viên độc lập khi thực hiện kiểm toán báo cáo tài chính theo chuẩn mực kiểm toán quốc tế. Chuẩn mực kiểm toán này quy định mục tiêu tổng thể của kiểm toán viên độc lập và hướng dẫn nội dung, phạm vi của một cuộc kiểm toán được thiết kế để kiểm toán viên đạt được các mục tiêu đó. Chuẩn mực này cũng quy định và hướng dẫn phạm vi áp dụng, kết cấu của các chuẩn mực kiểm toán quốc tế, bao gồm các yêu cầu về trách nhiệm của kiểm toán viên trong tất cả các cuộc kiểm toán, kể cả trách nhiệm phải tuân thủ chuẩn mực kiểm toán quốc tế. Trong chuẩn mực kiểm toán quốc tế, “kiểm toán viên” được hiểu là “kiểm toán viên độc lập”.

2. Chuẩn mực kiểm toán quốc tế được áp dụng khi kiểm toán viên thực hiện kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng trong trường hợp kiểm toán thông tin tài chính khác trong quá khứ. Chuẩn mực kiểm toán quốc tế không quy định và hướng dẫn các trách nhiệm của kiểm toán viên đã được quy định trong văn bản pháp luật và các quy định khác, hoặc có liên quan đến các vấn đề ví dụ như chào bán chứng khoán ra công chúng. Những trách nhiệm quy định trong văn bản pháp luật có thể khác với quy định và hướng dẫn trong chuẩn mực kiểm toán quốc tế, và mặc dù những quy định và hướng dẫn trong chuẩn mực kiểm toán quốc tế là hữu ích cho kiểm toán viên tham khảo nhưng kiểm toán viên phải có trách nhiệm trước hết là tuân thủ pháp luật và các quy định hoặc các nghĩa vụ nghề nghiệp có liên quan.

Kiểm toán báo cáo tài chính

3. Mục đích của kiểm toán là làm tăng độ tin cậy của người sử dụng đối với báo cáo tài chính, thông qua việc kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Đối với hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung, kiểm toán viên phải đưa ra ý kiến về việc liệu báo cáo tài chính có được trình bày hợp lý, trên các khía cạnh trọng yếu, hoặc có phản ánh trung thực và hợp lý, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Một cuộc kiểm toán được thực hiện theo chuẩn mực kiểm toán quốc tế và các quy định về đạo đức nghề nghiệp có liên quan sẽ giúp kiểm toán viên hình thành ý kiến kiểm toán (Tham chiếu: Đoạn A1).

4. Báo cáo tài chính sử dụng để kiểm toán là báo cáo đã được Ban Giám đốc đơn vị được kiểm toán lập với sự giám sát của Ban quản trị đơn vị. Chuẩn mực kiểm toán quốc tế không áp đặt các trách nhiệm đối với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán và không có hiệu lực cao hơn so với pháp luật và các quy định khác chi phối trách nhiệm của họ. Tuy nhiên, một cuộc kiểm toán theo các chuẩn mực kiểm toán quốc tế được thực hiện với giả thiết rằng Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán đã thừa nhận những trách nhiệm nhất định làm cơ sở cho việc tiến hành cuộc kiểm toán. Việc kiểm toán báo cáo tài chính không làm giảm nhẹ trách nhiệm của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn A2-A11).

5. Để kiểm toán viên có cơ sở để đưa ra ý kiến kiểm toán, chuẩn mực kiểm toán quốc tế yêu cầu kiểm toán viên đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn hay không. Sự đảm bảo hợp lý là sự đảm bảo ở mức độ cao và chỉ đạt được khi kiểm toán viên đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp nhằm làm giảm rủi ro kiểm toán (là rủi ro do kiểm toán viên đưa ra ý kiến không phù hợp khi báo cáo tài chính còn chứa đựngsai sót trọng yếu) tới một mức độ thấp có thể chấp nhận được. Tuy nhiên, sự đảm bảo hợp lý không phải là đảm bảo tuyệt đối, do luôn tồn tại những hạn chế vốn có của cuộc kiểm toán làm cho hầu hết bằng chứng kiểm toán mà kiểm toán viên dựa vào để đưa ra kết luận và ý kiến kiểm toán đều mang tính thuyết phục hơn là khẳng định (Tham chiếu: Đoạn A28-A52).

6. Khái niệm về tính trọng yếu được kiểm toán viên sử dụng trong cả giai đoạn lập kế hoạch và thực hiện kiểm toán và trong việc đánh giá ảnh hưởng của những sai sót đã phát hiện trong quá trình kiểm toán, kể cả những sai sót chưa được điều chỉnh (nếu có) trong báo cáo tài chính.[1] Nhìn chung, các sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu nếu các sai sót đó, khi xét riêng lẻ hay tổng hợp lại, có thể gây ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Các xét đoán về mức trọng yếu cần được đưa ra tùy thuộc vào hoàn cảnh cụ thể, và tùy thuộc vào hiểu biết của kiểm toán viên về nhu cầu đối với thông tin tài chính của người sử dụng báo cáo tài chính, quy mô hoặc bản chất của sai sót, hoặc kết hợp cả hai yếu tố đó. Trách nhiệm của kiểm toán viên là đưa ra ý kiến đối với tổng thể báo cáo tài chính, do đó, kiểm toán viên không có trách nhiệm phát hiện các sai sót không mang tính trọng yếu đối với tổng thể báo cáo tài chính.

7. Nội dung chuẩn mực kiểm toán quốc tế bao gồm mục tiêu, yêu cầu, hướng dẫn áp dụng và các giải thích khác nhằm giúp kiểm toán viên đạt được sự đảm bảo hợp lý. Chuẩn mực kiểm toán quốc tế yêu cầu kiểm toán viên phải thực hiện xét đoán chuyên môn và luôn duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình lập kế hoạch cũng như thực hiện kiểm toán, và thực hiện một số công việc sau:

· Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn, dựa trên sự hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, kể cả kiểm soát nội bộ của đơn vị;

· Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các sai sót trọng yếu có tồn tại hay không, thông qua việc thiết kế và thực hiện các biện pháp xử lý phù hợp đối với rủi ro đã đánh giá;

· Hình thành ý kiến kiểm toán về báo cáo tài chính dựa trên kết luận về các bằng chứng kiểm toán đã thu thập được.

8. Dạng ý kiến mà kiểm toán viên đưa ra phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và phụ thuộc vào pháp luật và các quy định có liên quan (Tham chiếu: Đoạn A12-A13).

9. Theo quy định của chuẩn mực kiểm toán quốc tế hoặc pháp luật và các quy định khác có liên quan, kiểm toán viên cũng có thể có trách nhiệm trao đổi thông tin và báo cáo về một số vấn đề phát sinh từ cuộc kiểm toán với người sử dụng báo cáo tài chính, Ban Giám đốc, Ban quản trị hoặc các đối tượng khác ngoài đơn vị được kiểm toán.[2]

10. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu tổng thể của kiểm toán viên

11. Mục tiêu tổng thể của kiểm toán viên khi thực hiện một cuộc kiểm toán báo cáo tài chính là:

(a) Đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không;

(b) Lập báo cáo kiểm toán về báo cáo tài chính và trao đổi thông tin theo quy định của chuẩn mực kiểm toán quốc tế, phù hợp với các phát hiện của kiểm toán viên.

12. Trong trường hợp không thể đạt được sự đảm bảo hợp lý và ý kiến kiểm toán dạng ngoại trừ là chưa đủ để cung cấp thông tin cho người sử dụng báo cáo tài chính dự kiến thì chuẩn mực kiểm toán quốc tế yêu cầu kiểm toán viên phải từ chối đưa ra ý kiến hoặc rút khỏi (hoặc từ chức)[3] cuộc kiểm toán theo pháp luật và các quy định có liên quan.

Giải thích thuật ngữ

13. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng: Là khuôn khổ về lập và trình bày báo cáo tài chính được Ban Giám đốc và/hoặc Ban quản trị đơn vị áp dụng trong việc lập và trình bày báo cáo tài chính, có thể chấp nhận được phù hợp với đặc điểm của đơn vị được kiểm toán và mục đích của báo cáo tài chính, hoặc do yêu cầu của pháp luật và các quy định.

Thuật ngữ “khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu phải tuân thủ các quy định của khuôn khổ đó, và:

(i) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó, hoặc;

(ii) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một hoặc một số yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số rất ít tình huống.

Thuật ngữ “khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (i) hoặc (ii) trên đây.

(b) Bằng chứng kiểm toán: Là thông tin do kiểm toán viên sử dụng nhằm đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm cả thông tin chứa đựng trong các tài liệu, sổ kế toán là thông tin cơ sở cho báo cáo tài chính và những thông tin khác. Trong chuẩn mực kiểm toán quốc tế:

(i) Tính đầy đủ của bằng chứng kiểm toán: Là tiêu chuẩn đánh giá về số lượng bằng chứng kiểm toán. Số lượng bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu và chất lượng của mỗi bằng chứng kiểm toán.

(ii) Tính thích hợp của bằng chứng kiểm toán: Là tiêu chuẩn đánh giá về chất lượng của các bằng chứng kiểm toán. Bằng chứng kiểm toán phải đảm bảo phù hợp và đáng tin cậy để hỗ trợ cho kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán.

(c) Rủi ro kiểm toán: Là rủi ro do kiểm toán viên đưa ra ý kiến kiểm toán không phù hợp khi báo cáo tài chính còn chứa đựng sai sót trọng yếu. Rủi ro kiểm toán là hệ quả của rủi ro có sai sót trọng yếu và rủi ro phát hiện.

(d) Kiểm toán viên: Là những người thực hiện cuộc kiểm toán, gồm chủ phần hùn kiểm toán và các thành viên khác trong nhóm kiểm toán hoặc trong một số trường hợp dùng thay cho doanh nghiệp kiểm toán. Khi chuẩn mực kiểm toán quốc tế quy định một trách nhiệm nào đó của chủ phần hùn kiểm toán, thuật ngữ “chủ phần hùn kiểm toán” được dùng thay cho thuật ngữ “kiểm toán viên”. Khi áp dụng trong lĩnh vực công, “Chủ phần hùn kiểm toán” và “doanh nghiệp kiểm toán” được thay thế bằng các thuật ngữ tương ứng khác.

(e) Rủi ro phát hiện: Là rủi ro mà các thủ tục mà kiểm toán viên thực hiện nhằm làm giảm rủi ro kiểm toán xuống tới mức thấp có thể chấp nhận được nhưng vẫn không phát hiện được hết các sai sót trọng yếu khi xét riêng lẻ hoặc tổng hợp lại.

(f) Báo cáo tài chính: Là sự trình bày một cách hệ thống về các thông tin tài chính quá khứ, bao gồm các thuyết minh có liên quan, với mục đích công bố thông tin về các nguồn lực kinh tế hoặc các nghĩa vụ của đơn vị tại một thời điểm hoặc những thay đổi trong một thời kỳ, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính. Các thuyết minh liên quan thông thường là phần tóm tắt các chính sách kế toán quan trọng và các thông tin diễn giải khác. Thuật ngữ “báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nhưng cũng có thể có nghĩa là một báo cáo tài chính riêng lẻ.

(g) Thông tin tài chính quá khứ: Là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế đã xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ.

(h) Ban Giám đốc: Là những người có trách nhiệm trực tiếp quản lý và điều hành hoạt động của đơn vị được kiểm toán. Đối với một số đơn vị tại một số quốc gia, Ban Giám đốc có thể bao gồm toàn bộ hoặc một số thành viên trong Ban quản trị của đơn vị, ví dụ Giám đốc đồng thời là thành viên Ban quản trị, hoặc chủ sở hữu đồng thời là Giám đốc doanh nghiệp.

(i) Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận.

Khi kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính đã được trình bày hợp lý, trên các khía cạnh trọng yếu, hay có phản ánh trung thực và hợp lý, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của kiểm toán viên là cần thiết để báo cáo tài chính được trình bày hợp lý, trên các khía cạnh trọng yếu, hoặc phản ánh trung thực và hợp lý.

(j) Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán: Là việc Ban Giám đốc và/hoặc Ban quản trị phải hiểu và thừa nhận rằng để làm cơ sở cho việc thực hiện một cuộc kiểm toán theo các chuẩn mực kiểm toán quốc tế thì Ban Giám đốc và Ban quản trị có trách nhiệm:

(i) Đối với việc lập báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý;

(ii) Đối với kiểm soát nội bộ mà Ban Giám đốc và/hoặc Ban quản trị xác định là cần thiết để đảm bảo cho việc lập báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(iii) Trong việc cung cấp cho kiểm toán viên:

a. Quyền tiếp cận với tất cả thông tin mà Ban Giám đốc và/hoặc Ban quản trị nhận thấy là có liên quan đến quá trình lập báo cáo tài chính như chứng từ kế toán, sổ kế toán và tài liệu khác;

b. Các thông tin bổ sung mà kiểm toán viên yêu cầu từ Ban Giám đốc và/hoặc Ban quản trị để phục vụ cho mục đích của cuộc kiểm toán;

c. Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

Trong trường hợp áp dụng khuôn khổ về trình bày hợp lý, điểm (i) ở trên có thể được viết lại là “đối với việc lập và trình bày hợp lý báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính”, hoặc “đối với việc lập báo cáo tài chính phản ánh trung thực và hợp lý phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính”.

Cụm từ “Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và/hoặc Ban quản trị” có thể được gọi tắt là “cơ sở”.

(k) Xét đoán chuyên môn: Là sự vận dụng các kỹ năng, kiến thức và kinh nghiệm phù hợp về kế toán, kiểm toán, chuẩn mực đạo đức nghề nghiệp để đưa ra quyết định về các hành động phù hợp trong hoàn cảnh cụ thể của cuộc kiểm toán.

(l) Thái độ hoài nghi nghề nghiệp: Là thái độ luôn nghi vấn, cảnh giác đối với những tình huống cụ thể có thể là dấu hiệu của sai sót do nhầm lẫn hay do gian lận, và đánh giá mang tính phê bình đối với các bằng chứng kiểm toán.

(m) Đảm bảo hợp lý: Trong bối cảnh của cuộc kiểm toán báo cáo tài chính, đảm bảo hợp lý là sự đảm bảo ở mức độ cao nhưng không phải là tuyệt đối.

(n) Rủi ro có sai sót trọng yếu: Là rủi ro khi báo cáo tài chính chứa đựng những sai sót trọng yếu trước khi kiểm toán. Tại cấp độ cơ sở dẫn liệu, rủi ro có sai sót trọng yếu bao gồm hai bộ phận:

(i) Rủi ro tiềm tàng: Là khả năng cơ sở dẫn liệu của một nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh có thể chứa đựng sai sót trọng yếu, khi xét riêng lẻ hay tổng hợp lại, trước khi xem xét đến bất kỳ kiểm soát nào có liên quan.

(ii) Rủi ro kiểm soát: Là rủi ro xảy ra sai sót trọng yếu, khi xét riêng lẻ hay tổng hợp lại, đối với cơ sở dẫn liệu của một nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh mà kiểm soát nội bộ của đơn vị không thể ngăn chặn hoặc không phát hiện và sửa chữa kịp thời.

(o) Ban quản trị: Là một nhóm người (ví dụ, Hội đồng quản trị công ty) có trách nhiệm giám sát định hướng chiến lược và các nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Đối với một số đơn vị tại một số quốc gia, Ban quản trị có thể bao gồm cả các thành viên Ban Giám đốc, ví dụ thành viên Ban Giám đốc đồng thời là thành viên Ban quản trị của một doanh nghiệp nhà nước hoặc tư nhân, hoặc chủ sở hữu đồng thời là giám đốc đơn vị.

Yêu cầu

Các quy định về đạo đức nghề nghiệp liên quan đến kiểm toán báo cáo tài chính

14. Kiểm toán viên phải tuân thủ các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập, liên quan đến kiểm toán báo cáo tài chính (Tham chiếu: Đoạn A14-A17).

Thái độ hoài nghi nghề nghiệp

15. Kiểm toán viên phải lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp để nhận biết các trường hợp có thể dẫn đến báo cáo tài chính chứa đựng những sai sót trọng yếu (Tham chiếu: Đoạn A18-A22).

Xét đoán chuyên môn

16. Kiểm toán viên phải thực hiện các xét đoán chuyên môn trong suốt quá trình lập kế hoạch và tiến hành cuộc kiểm toán báo cáo tài chính (Tham chiếu: Đoạn A23-A27).

Bằng chứng kiểm toán đầy đủ, thích hợp và rủi ro kiểm toán

17. Để đạt được sự đảm bảo hợp lý, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán tới một mức thấp có thể chấp nhận được, từ đó cho phép kiểm toán viên đưa ra các kết luận phù hợp làm cơ sở cho việc hình thành ý kiến kiểm toán (Tham chiếu: Đoạn A28-A52).

Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế

Tuân thủ các chuẩn mực kiểm toán quốc tế liên quan đến cuộc kiểm toán

18. Kiểm toán viên phải tuân thủ tất cả các chuẩn mực kiểm toán quốc tế có liên quan đến cuộc kiểm toán. Một chuẩn mực kiểm toán quốc tế được xác định là có liên quan đến cuộc kiểm toán khi chuẩn mực đó đang có hiệu lực và cuộc kiểm toán có các tình huống đã được quy định và hướng dẫn trong chuẩn mực (Tham chiếu: Đoạn A53-A57).

19. Kiểm toán viên phải hiểu toàn bộ quy định chung, nội dung chuẩn mực và hướng dẫn áp dụng của từng chuẩn mực kiểm toán để hiểu được mục tiêu và vận dụng một cách phù hợp các yêu cầu của chuẩn mực (Tham chiếu: Đoạn A58-A66).

20. Trong báo cáo kiểm toán, kiểm toán viên không được tuyên bố đã tuân thủ các chuẩn mực kiểm toán quốc tế nếu kiểm toán viên không đảm bảo tuân thủ các yêu cầu của Chuẩn mực này và các chuẩn mực kiểm toán khác có liên quan đến cuộc kiểm toán.

Mục tiêu quy định trong từng chuẩn mực kiểm toán

21. Để đạt được mục tiêu tổng thể của kiểm toán viên, trong quá trình lập kế hoạch và thực hiện cuộc kiểm toán, kiểm toán viên phải sử dụng các mục tiêu quy định trong từng chuẩn mực kiểm toán liên quan, đồng thời phải xem xét mối liên hệ giữa các chuẩn mực kiểm toán để (Tham chiếu: Đoạn A67-A69):

(a) Xác định sự cần thiết phải thực hiện các thủ tục kiểm toán bổ sung ngoài các thủ tục mà chuẩn mực kiểm toán yêu cầu để đạt được các mục tiêu đã quy định trong chuẩn mực kiểm toán (Tham chiếu: Đoạn A70);

(b) Đánh giá về tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập (Tham chiếu: Đoạn A71).

Tuân thủ các quy định có liên quan

22. Ngoài quy định tại đoạn 23, kiểm toán viên phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán quốc tế, trừ khi, xét trên bối cảnh của cuộc kiểm toán đang thực hiện thì:

(a) Toàn bộ chuẩn mực kiểm toán đó không liên quan đến cuộc kiểm toán; hoặc

(b) Một hoặc một số quy định nào đó là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong cuộc kiểm toán (Tham chiếu: Đoạn A72-A73).

23. Trong trường hợp ngoại lệ, nếu kiểm toán viên xét thấy cần thực hiện khác so với một quy định nào đó của một chuẩn mực kiểm toán quốc tế thì kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu đặt ra. Việc thực hiện khác so với một quy định của chuẩn mực chỉ phát sinh khi quy định đó đòi hỏi kiểm toán viên phải thực hiện một thủ tục mà trong hoàn cảnh cụ thể của cuộc kiểm toán thì thủ tục đó là không hiệu quả hoặc không thể thực hiện được để đạt được mục tiêu đặt ra (Tham chiếu: Đoạn A74).

Không đạt được mục tiêu

24. Nếu không thể đạt được một mục tiêu quy định trong một chuẩn mực kiểm toán quốc tế thì kiểm toán viên phải đánh giá liệu điều này có gây cản trở cho việc đạt được mục tiêu tổng thể của kiểm toán viên và có dẫn đến yêu cầu kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc rút khỏi cuộc kiểm toán theo quy định của chuẩn mực kiểm toán quốc tế, pháp luật và các quy định có liên quan hay không. Việc không đạt được mục tiêu là một vấn đề quan trọng cần lưu lại trong hồ sơ kiểm toán theo Chuẩn mực kiểm toán quốc tế số 230[4] (Tham chiếu: Đoạn A75-A76).

***

Hướng dẫn áp dụng

Kiểm toán báo cáo tài chính

Phạm vi kiểm toán (Tham chiếu: Đoạn 3)

A1. Ý kiến của kiểm toán viên về báo cáo tài chính đề cập đến việc liệu báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Đó là dạng ý kiến phổ biến đối với tất cả các cuộc kiểm toán báo cáo tài chính. Ý kiến của kiểm toán viên không đưa ra sự đảm bảo về khả năng tồn tại trong tương lai của đơn vị được kiểm toán, hay hiệu quả hoặc hiệu suất trong công tác điều hành của Ban Giám đốc đơn vị. Tuy nhiên, tại một số quốc gia, pháp luật và các quy định có liên quan có thể yêu cầu kiểm toán viên đưa ra ý kiến về một số vấn đề khác, như hiệu quả của kiểm soát nội bộ hay sự phù hợp giữa báo cáo của Ban Giám đốc với báo cáo tài chính. Do chuẩn mực kiểm toán quốc tế chỉ quy định và hướng dẫn đối với các vấn đề liên quan tới việc đưa ra ý kiến về báo cáo tài chính, kiểm toán viên có thể phải thực hiện thêm các công việc bổ sung nếu kiểm toán viên có thêm các trách nhiệm đưa ra ý kiến về các vấn đề khác ngoài phạm vi báo cáo tài chính.

Lập báo cáo tài chính (Tham chiếu: Đoạn 4)

A2. Pháp luật và các quy định có thể quy định về các trách nhiệm của Ban Giám đốc và/hoặc Ban quản trị liên quan đến việc lập và trình bày báo cáo tài chính. Tuy nhiên, mức độ chi tiết hoặc hình thức thể hiện của các quy định này có thể khác nhau tùy theo từng nước. Trong mọi trường hợp, cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế được tiến hành trên cơ sở là Ban Giám đốc và/hoặc Ban quản trị đã hiểu và thừa nhận rằng họ có những trách nhiệm:

(a) Đối với việc lập báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc và/hoặc Ban quản trị xác định là cần thiết để đảm bảo cho việc lập báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(c) Trong việc cung cấp cho kiểm toán viên:

(i) Quyền tiếp cận với tất cả thông tin mà Ban Giám đốc và/hoặc Ban quản trị nhận thấy là có liên quan đến quá trình lập báo cáo tài chính như chứng từ kế toán, sổ kế toán và tài liệu khác;

(ii) Các thông tin bổ sung mà kiểm toán viên yêu cầu từ Ban Giám đốc và/hoặc Ban quản trị để phục vụ cho mục đích của cuộc kiểm toán;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

A3. Các yêu cầu đối với Ban Giám đốc và/hoặc Ban quản trị trong quá trình lập và trình bày báo cáo tài chính, gồm:

· Xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, theo yêu cầu của pháp luật và các quy định liên quan (nếu có);

· Lập và trình bày báo cáo tài chính phù hợp với khuôn khổ đó;

· Trình bày về khuôn khổ đó một cách thích hợp trong báo cáo tài chính.

Quá trình lập và trình bày báo cáo tài chính đòi hỏi Ban Giám đốc phải sử dụng những xét đoán khi lập các ước tính kế toán phù hợp với từng tình huống, cũng như phải lựa chọn và áp dụng các chính sách kế toán phù hợp. Những xét đoán này phải được thực hiện trong phạm vi của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A4. Báo cáo tài chính có thể được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng:

· Nhu cầu chung về thông tin tài chính của số đông người sử dụng báo cáo tài chính (còn gọi là “Báo cáo tài chính cho mục đích chung”); hoặc

· Nhu cầu về thông tin tài chính cho một số đối tượng sử dụng báo cáo tài chính cụ thể (còn gọi là “Báo cáo tài chính cho mục đích đặc biệt”).

A5. Khuôn khổ về lập và trình bày báo cáo tài chính thường bao gồm các chuẩn mực về lập và trình bày báo cáo tài chính do một tổ chức có chức năng soạn thảo chuẩn mực được công nhận, hoặc pháp luật và các quy định, hoặc trong một số trường hợp bao gồm cả hai. Các nguồn khác có thể cung cấp hướng dẫn áp dụng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính có thể bao gồm cả các nguồn khác đó, hoặc có thể chỉ bao gồm các nguồn khác đó. Các nguồn khác đó có thể bao gồm:

· Môi trường pháp lý và đạo đức, như các luật, các quy định, phán quyết của tòa án, chuẩn mực và các quy định về đạo đức nghề nghiệp kế toán;

· Các hướng dẫn về chuẩn mực kế toán do các cơ quan, tổ chức có chức năng soạn thảo chuẩn mực hoặc tổ chức nghề nghiệp ban hành;

· Các hướng dẫn xử lý tình huống kế toán cụ thể do các cơ quan, tổ chức có chức năng soạn thảo chuẩn mực hoặc tổ chức nghề nghiệp ban hành;

· Các thông lệ kế toán có tính phổ biến và đặc thù được thừa nhận rộng rãi;

· Sách báo kế toán.

Khi có mâu thuẫn giữa khuôn khổ về lập và trình bày báo cáo tài chính với các tài liệu hướng dẫn, hoặc giữa các tài liệu thì tài liệu nào có tính pháp lý cao nhất sẽ được áp dụng.

A6. Khuôn khổ về lập và trình bày báo cáo tài chính xác định rõ hình thức và nội dung của các báo cáo tài chính. Mặc dù có thể không quy định rõ phương pháp hạch toán hay thuyết minh đối với tất cả các giao dịch hoặc sự kiện, khuôn khổ về lập và trình bày báo cáo tài chính thường quy định đầy đủ các nguyên tắc để làm cơ sở cho việc xây dựng và áp dụng các chính sách kế toán một cách nhất quán theo yêu cầu của khuôn khổ đó.

A7. Một số khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý, trong khi một số khác lại là khuôn khổ về tuân thủ. Các khuôn khổ về lập và trình bày báo cáo tài chính bao gồm chủ yếu là các chuẩn mực về lập và trình bày báo cáo tài chính do cơ quan, tổ chức có chức năng ban hành để sử dụng cho việc lập và trình bày báo cáo tài chính cho mục đích chung thường được coi là khuôn khổ về trình bày hợp lý, ví dụ, các chuẩn mực báo cáo tài chính quốc tế (IFRS) do Ủy ban chuẩn mực kế toán quốc tế (IASB) ban hành.

A8. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cũng quy định các báo cáo trong một bộ báo cáo tài chính đầy đủ. Đối với nhiều khuôn khổ, báo cáo tài chính phải cung cấp được các thông tin về tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của đơn vị. Theo đó, một bộ báo cáo tài chính đầy đủ thường phải bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính. Đối với một số khuôn khổ về lập và trình bày báo cáo tài chính khác thì một báo cáo tài chính riêng lẻ và bản thuyết minh kèm theo cũng có thể tạo thành một bộ báo cáo tài chính đầy đủ.

· Ví dụ, Chuẩn mực kế toán công quốc tế (IPSAS), “Báo cáo tài chính trên cơ sở kế toán tiền mặt” do Ủy ban chuẩn mực kế toán công quốc tế ban hành quy định, báo cáo tài chính cơ bản là báo cáo thu chi tiền mặt nếu một đơn vị công lập báo cáo tài chính theo IPSAS.

· Các ví dụ khác về một báo cáo tài chính riêng lẻ kèm theo bản thuyết minh để tạo thành một bộ báo cáo tài chính đầy đủ:

o               Bảng cân đối kế toán;

o               Báo cáo kết quả hoạt động kinh doanh hoặc Báo cáo tình hình hoạt động;

o               Báo cáo vốn chủ sở hữu;

o               Báo cáo lưu chuyển tiền tệ;

o               Báo cáo tài sản và nợ phải trả không bao gồm vốn chủ sở hữu;

o               Báo cáo thay đổi vốn chủ sở hữu;

o               Báo cáo thu nhập và chi phí;

o               Báo cáo hoạt động theo dòng sản phẩm.

A9. Chuẩn mực kiểm toán quốc tế số 210 quy định kiểm toán viên phải xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị được kiểm toán áp dụng có thể chấp nhận được hay không.[5] Chuẩn mực kiểm toán quốc tế số 800 quy định các vấn đề cần lưu ý khi báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.[6]

A10. Điều kiện tiên quyết để kiểm toán viên chấp nhận cuộc kiểm toán là kiểm toán viên cần được Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán cam kết về việc họ hiểu và thừa nhận những trách nhiệm đã hướng dẫn tại đoạn A2 Chuẩn mực này, vì đây là cơ sở quan trọng để tiến hành cuộc kiểm toán.[7]

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Các quy định về kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công có thể nhiều hơn so với các đơn vị khác. Do đó, cơ sở để tiến hành cuộc kiểm toán báo cáo tài chính của một đơn vị trong lĩnh vực công, liên quan đến trách nhiệm của Ban Giám đốc, có thể còn có các trách nhiệm khác như trách nhiệm thực hiện các giao dịch và sự kiện phải tuân theo các quy định của pháp luật và quy định của các cơ quan chức năng khác.[8]

Dạng ý kiến kiểm toán (Tham chiếu: Đoạn 8)

A12. Ý kiến mà kiểm toán viên đưa ra là báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Dạng ý kiến kiểm toán sẽ phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, pháp luật và các quy định có liên quan. Hầu hết khuôn khổ về lập và trình bày báo cáo tài chính đều có các quy định về trình bày báo cáo tài chính, vì theo các khuôn khổ đó, việc lập báo cáo tài chính theo quy định sẽ bao hàm cả việc trình bày báo cáo tài chính.

A13. Khi khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý (thường áp dụng trong trường hợp báo cáo tài chính cho mục đích chung) thì dạng ý kiến kiểm toán mà chuẩn mực kiểm toán quốc tế yêu cầu là liệu báo cáo tài chính có được trình bày hợp lý, trên các khía cạnh trọng yếu, hoặc có phản ánh trung thực và hợp lý hay không. Khi khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về tuân thủ, dạng ý kiến kiểm toán mà chuẩn mực kiểm toán quốc tế yêu cầu là liệu báo cáo tài chính có được lập tuân thủ các quy định, trên các khía cạnh trọng yếu hay không. Trừ khi có quy định khác, các hướng dẫn trong chuẩn mực kiểm toán quốc tế về ý kiến kiểm toán đều áp dụng cho cả hai dạng ý kiến này.

Các quy định về đạo đức nghề nghiệp liên quan đến kiểm toán báo cáo tài chính (Tham chiếu: Đoạn 14)

A14. Kiểm toán viên phải tuân thủ các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập, liên quan đến kiểm toán báo cáo tài chính. Các quy định về đạo đức nghề nghiệp thường bao gồm Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của Liên đoàn kế toán quốc tế (sau đây gọi là “Chuẩn mực đạo đức của IFAC”) liên quan đến kiểm toán báo cáo tài chính cùng với các quy định của quốc gia có phạm vi hẹp hơn.

A15. Phần A của Chuẩn mực đạo đức của IFAC quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp đối với kiểm toán viên khi tiến hành cuộc kiểm toán báo cáo tài chính, đồng thời hướng dẫn áp dụng các nguyên tắc đó. Các nguyên tắc cơ bản mà kiểm toán viên phải tuân thủ theo yêu cầu của Chuẩn mực đạo đức của IFAC là:

(a) Chính trực;

(b) Khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp;

Phần B của Chuẩn mực đạo đức của IFAC đưa ra các ví dụ minh họa về việc áp dụng các quy định chung trong các tình huống cụ thể.

A16. Trong trường hợp một cuộc kiểm toán có liên quan đến lợi ích công chúng, Chuẩn mực đạo đức của IFAC yêu cầu kiểm toán viên phải đảm bảo tính độc lập đối với đơn vị được kiểm toán. Chuẩn mực đạo đức của IFAC quy định tính độc lập bao gồm cả độc lập về tư tưởng và độc lập về hình thức. Sự độc lập của kiểm toán viên đối với đơn vị được kiểm toán đảm bảo cho kiểm toán viên trong việc đưa ra ý kiến kiểm toán mà không chịu tác động của bất kỳ yếu tố nào. Sự độc lập giúp kiểm toán viên gia tăng tính chính trực, khách quan và duy trì thái độ hoài nghi nghề nghiệp.

A17. Chuẩn mực Kiểm soát chất lượng quốc tế (ISQC) 1[9]) và các quy định của quốc gia có yêu cầu khắt khe tương đương,[10] quy định trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng đối với các cuộc kiểm toán. ISQC 1 quy định các trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng các chính sách và thủ tục để đạt được sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán và nhân sự của doanh nghiệp kiểm toán đã tuân thủ các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập.[11] Chuẩn mực kiểm toán quốc tế số 220 quy định trách nhiệm của chủ phần hùn kiểm toán đối với các quy định về đạo đức nghề nghiệp có liên quan. Các yêu cầu này bao gồm duy trì cảnh giác, thông qua việc quan sát và phỏng vấn (nếu cần) để thu thập bằng chứng về việc thành viên nhóm kiểm toán không tuân thủ các quy định về đạo đức nghề nghiệp có liên quan; xác định cách xử lý phù hợp nếu chủ phần hùn kiểm toán phát hiện thành viên nhóm kiểm toán không tuân thủ các quy định về đạo đức nghề nghiệp có liên quan; và hình thành kết luận về sự tuân thủ quy định về tính độc lập áp dụng đối với cuộc kiểm toán.[12] Chuẩn mực kiểm toán quốc tế số 220 cho phép nhóm kiểm toán dựa vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán để thực hiện các trách nhiệm về thủ tục kiểm soát chất lượng áp dụng với từng cuộc kiểm toán, trừ khi doanh nghiệp kiểm toán hoặc các bên khác có hướng dẫn khác.

Thái độ hoài nghi nghề nghiệp (Tham chiếu: Đoạn 15)

A18. Hoài nghi nghề nghiệp là thái độ cảnh giác đối với các vấn đề như:

· Các bằng chứng kiểm toán mâu thuẫn với nhau;

· Thông tin dẫn đến việc nghi ngờ về độ tin cậy của các tài liệu và kết quả phỏng vấn đã được sử dụng làm bằng chứng kiểm toán;

· Các sự kiện có thể là dấu hiệu của gian lận;

· Các tình huống đặt ra yêu cầu phải thực hiện thủ tục kiểm toán bổ sung ngoài những thủ tục mà chuẩn mực kiểm toán quốc tế yêu cầu.

A19. Kiểm toán viên cần duy trì thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán để giảm các rủi ro:

· Bỏ qua các sự kiện và tình huống bất thường;

· Vội vàng rút ra kết luận chỉ từ việc quan sát;

· Sử dụng các giả định không phù hợp khi xác định nội dung, lịch trình, phạm vi của thủ tục kiểm toán và đánh giá kết quả các thủ tục đó.

A20. Kiểm toán viên phải có thái độ hoài nghi nghề nghiệp để đánh giá một cách nghiêm túc đối với bằng chứng kiểm toán. Điều này bao gồm sự nghi ngờ đối với các bằng chứng kiểm toán mâu thuẫn, trái ngược và đánh giá mức độ tin cậy của các tài liệu, các câu trả lời phỏng vấn cũng như các thông tin khác do Ban Giám đốc và Ban quản trị đơn vị được kiểm toán cung cấp. Thái độ hoài nghi nghề nghiệp cũng bao gồm sự xem xét về tính đầy đủ và thích hợp của các bằng chứng kiểm toán thu thập được trong từng hoàn cảnh cụ thể, ví dụ trong trường hợp tồn tại rủi ro có gian lận nhưng lại chỉ có một tài liệu làm bằng chứng kiểm toán duy nhất cho một khoản mục trọng yếu trên báo cáo tài chính, mà tài liệu này dễ bị gian lận.

A21. Kiểm toán viên có thể chấp nhận tính xác thực của các ghi chép và tài liệu, trừ khi kiểm toán viên có lý do để không chấp nhận. Tuy nhiên, kiểm toán viên phải xem xét độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán.[13] Trong trường hợp nghi ngờ về độ tin cậy của thông tin hoặc có dấu hiệu gian lận (ví dụ, trong quá trình kiểm toán, kiểm toán viên nhận thấy các sự kiện khiến kiểm toán viên tin rằng một tài liệu nào đó không trung thực hoặc một nội dung nào đó trong tài liệu bị giả mạo), các chuẩn mực kiểm toán quốc tế yêu cầu kiểm toán viên phải kiểm tra kỹ hơn và xác định cần sửa đổi hoặc bổ sung các thủ tục kiểm toán nào làm rõ cho nghi ngờ đó.[14]

A22. Kiểm toán viên có thể sử dụng kinh nghiệm và hiểu biết của mình trong quá khứ về sự trung thực và tính chính trực của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán. Tuy nhiên, việc tin tưởng vào sự trung thực và tính chính trực của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán không làm giảm sự cần thiết phải duy trì thái độ hoài nghi nghề nghiệp hoặc không cho phép kiểm toán viên thỏa mãn với các bằng chứng kiểm toán chưa đủ thuyết phục để đạt được sự đảm bảo hợp lý.

Xét đoán chuyên môn (Tham chiếu: Đoạn 16)

A23. Xét đoán chuyên môn là đòi hỏi thiết yếu khi tiến hành kiểm toán. Kiểm toán viên sẽ không thể thực hiện được các quy định về đạo đức nghề nghiệp, các chuẩn mực kiểm toán quốc tế, và đưa ra các quyết định cần thiết trong suốt cuộc kiểm toán nếu không sử dụng các kiến thức và kinh nghiệm một cách phù hợp với thực tế và hoàn cảnh cụ thể. Xét đoán chuyên môn rất cần thiết trong việc đưa ra các quyết định về:

· Mức trọng yếu và rủi ro kiểm toán;

· Nội dung, lịch trình và phạm vi các thủ tục kiểm toán được sử dụng để đáp ứng các yêu cầu của chuẩn mực kiểm toán quốc tế và thu thập bằng chứng kiểm toán;

· Đánh giá tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập và sự cần thiết phải thu thập thêm các bằng chứng kiểm toán để đạt được mục tiêu của các chuẩn mực kiểm toán quốc tế và mục tiêu tổng thể của kiểm toán viên;

· Đánh giá các xét đoán của Ban Giám đốc của đơn vị được kiểm toán trong việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính;

· Đưa ra kết luận dựa trên các bằng chứng kiểm toán đã thu thập, ví dụ, khi đánh giá tính hợp lý của các ước tính kế toán mà Ban Giám đốc sử dụng khi lập báo cáo tài chính.

A24. Đặc điểm nổi bật về tính xét đoán chuyên môn mà kiểm toán viên phải có là việc kiểm toán viên sử dụng những kiến thức được đào tạo, sự hiểu biết và kinh nghiệm để phát triển kỹ năng cần thiết nhằm đưa ra những xét đoán hợp lý.

A25. Việc thực hiện xét đoán chuyên môn trong bất kỳ trường hợp nào đều dựa trên hiểu biết của kiểm toán viên về thực tế và hoàn cảnh cụ thể. Đối với những vấn đề phức tạp hoặc bất đồng xảy ra trong quá trình kiểm toán, để đưa ra xét đoán chuyên môn đầy đủ và hợp lý, kiểm toán viên có thể xin ý kiến tư từ trong nội bộ nhóm kiểm toán hoặc giữa nhóm kiểm toán với các bên khác ở cấp độ phù hợp bên trong hay bên ngoài doanh nghiệp kiểm toán, như quy định tại Chuẩn mực kiểm toán quốc tế số 220.[15]

A26. Xét đoán chuyên môn có thể được đánh giá dựa vào việc xem xét sự vận dụng các nguyên tắc về kế toán và kiểm toán một cách thành thạo, sự phù hợp và nhất quán với thực tế và tình huống cụ thể mà kiểm toán viên biết được cho đến ngày lập báo cáo kiểm toán.

A27. Xét đoán chuyên môn cần được thực hiện trong suốt cuộc kiểm toán và thể hiện một cách thích hợp trong hồ sơ kiểm toán. Kiểm toán viên phải lập đầy đủ tài liệu, hồ sơ kiểm toán để một kiểm toán viên có kinh nghiệm, không có mối liên hệ nào trước đó với cuộc kiểm toán, có thể hiểu được những xét đoán chuyên môn quan trọng mà kiểm toán viên đã thực hiện để đưa ra kết luận về những vấn đề trọng yếu phát sinh trong suốt cuộc kiểm toán.[16] Kiểm toán viên không được sử dụng xét đoán chuyên môn để biện hộ cho những quyết định không chứng minh được bằng thực tế, bằng những tình huống cụ thể của cuộc kiểm toán hoặc bằng các bằng chứng kiểm toán đầy đủ và thích hợp.

Tính đầy đủ, thích hợp của bằng chứng kiểm toán và rủi ro kiểm toán (Tham chiếu: Đoạn 5 và 17)

Tính đầy đủ và thích hợp của bằng chứng kiểm toán

A28. Bằng chứng kiểm toán rất cần thiết để giúp kiểm toán viên đưa ra ý kiến và lập báo cáo kiểm toán. Bản chất của bằng chứng kiểm toán là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục kiểm toán trong suốt cuộc kiểm toán. Bằng chứng kiểm toán cũng có thể bao gồm thông tin có được từ các nguồn khác, như từ các cuộc kiểm toán trước (trừ khi kiểm toán viên cho rằng các sự kiện phát sinh từ khi kết thúc cuộc kiểm toán trước có thể làm thông tin đó không còn phù hợp với cuộc kiểm toán hiện tại[17]) hoặc từ thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán đối với việc chấp nhận và duy trì khách hàng. Các ghi chép về kế toán (chứng từ, sổ kế toán…) của đơn vị được kiểm toán là một nguồn bằng chứng kiểm toán quan trọng, ngoài các nguồn khác từ bên trong và bên ngoài đơn vị. Ngoài ra, thông tin được sử dụng làm bằng chứng kiểm toán có thể được lập bởi một chuyên gia do đơn vị tuyển dụng hoặc thuê. Bằng chứng kiểm toán còn bao gồm thông tin hỗ trợ, chứng minh cho cơ sở dẫn liệu của Ban Giám đốc và cả những thông tin trái chiều với cơ sở dẫn liệu đó. Ngoài ra, trong một số trường hợp, kiểm toán viên có thể sử dụng sự thiếu thông tin như một bằng chứng kiểm toán (ví dụ khi Ban Giám đốc từ chối giải trình các vấn đề mà kiểm toán viên yêu cầu). Phần lớn công việc mà kiểm toán viên thực hiện nhằm hình thành ý kiến kiểm toán là thu thập và đánh giá bằng chứng kiểm toán.

A29. Tính đầy đủ và thích hợp của bằng chứng kiểm toán có mối liên hệ tương quan. “Đầy đủ” là tiêu chuẩn đánh giá về số lượng của bằng chứng kiểm toán. Số lượng của bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót (rủi ro được đánh giá ở mức độ càng cao thì cần càng nhiều bằng chứng kiểm toán) và đồng thời chịu ảnh hưởng bởi chất lượng của bằng chứng kiểm toán đó (chất lượng bằng chứng kiểm toán càng cao thì cần càng ít bằng chứng kiểm toán). Tuy nhiên, nhiều bằng chứng kiểm toán được thu thập không có nghĩa là chất lượng bằng chứng kiểm toán được đảm bảo.

A30. “Thích hợp” là tiêu chuẩn thể hiện chất lượng của bằng chứng kiểm toán, bao gồm sự phù hợp và độ tin cậy của bằng chứng kiểm toán trong việc giúp kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung bằng chứng và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó.

A31. Kiểm toán viên phải thực hiện xét đoán chuyên môn để xác định liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để giảm rủi ro kiểm toán xuống mức thấp có thể chấp nhận được hay chưa, từ đó đưa ra kết luận hợp lý làm cơ sở cho việc hình thành ý kiến kiểm toán. Chuẩn mực kiểm toán quốc tế số 500 và các chuẩn mực kiểm toán liên quan cũng quy định và hướng dẫn các vấn đề kiểm toán viên cần quan tâm trong quá trình kiểm toán nhằm thu thập bằng chứng kiểm toán đầy đủ và thích hợp.

Rủi ro kiểm toán

A32. Rủi ro kiểm toán là hệ quả của rủi ro có sai sót trọng yếu và rủi ro phát hiện. Việc đánh giá rủi ro được thực hiện dựa trên các thủ tục kiểm toán để thu thập thông tin cần thiết phục vụ mục đích đánh giá rủi ro và dựa vào bằng chứng thu thập trong suốt quá trình kiểm toán. Việc đánh giá rủi ro đòi hỏi xét đoán chuyên môn nhiều hơn là khả năng đo lường chính xác.

A33. Trong chuẩn mực kiểm toán quốc tế, “rủi ro kiểm toán” không bao gồm rủi ro mà kiểm toán viên có thể đưa ra ý kiến là báo cáo tài chính có sai sót trọng yếu nhưng thực tế báo cáo tài chính không có sai sót như vậy. Rủi ro này thường không nghiêm trọng. Ngoài ra, “rủi ro kiểm toán” là một thuật ngữ chuyên môn liên quan đến quá trình kiểm toán, không bao hàm rủi ro mà kiểm toán viên gặp phải trong kinh doanh như bị thua kiện, làm mất uy tín, hoặc các sự kiện khác phát sinh trong mối liên hệ với cuộc kiểm toán báo cáo tài chính.

Rủi ro có sai sót trọng yếu

A34. Rủi ro có sai sót trọng yếu có thể tồn tại ở hai cấp độ:

· Cấp độ tổng thể báo cáo tài chính;

· Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thuyết minh.

A35. Rủi ro có sai sót trọng yếu ở cấp độ tổng thể báo cáo tài chính là những rủi ro có sai sót trọng yếu có ảnh hưởng lan tỏa đối với tổng thể báo cáo tài chính và có thể ảnh hưởng tới nhiều cơ sở dẫn liệu.

A36. Việc đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu giúp kiểm toán viên xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán cần thực hiện tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. Bằng chứng này cho phép kiểm toán viên đưa ra ý kiến về báo cáo tài chính ở mức độ rủi ro kiểm toán thấp có thể chấp nhận được. Kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để đạt được mục tiêu đánh giá rủi ro có sai sót trọng yếu. Ví dụ, để làm cho rủi ro phát hiện ở mức độ có thể chấp nhận được, kiểm toán viên có thể sử dụng một mô hình toán học để thể hiện mối liên hệ giữa các thành phần của rủi ro kiểm toán. Các kiểm toán viên khác lại thấy mô hình đó là hữu ích khi lập kế hoạch về các thủ tục kiểm toán.

A37. Rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu bao gồm hai bộ phận: rủi ro tiềm tàng và rủi ro kiểm soát. Rủi ro tiềm tàng và rủi ro kiểm soát là rủi ro của đơn vị được kiểm toán và tồn tại một cách độc lập đối với cuộc kiểm toán báo cáo tài chính.

A38. Một số cơ sở dẫn liệu và các nhóm giao dịch, số dư tài khoản, và thuyết minh liên quan có rủi ro tiềm tàng ở mức độ cao hơn so với các cơ sở dẫn liệu và các nhóm giao dịch, số dư tài khoản, và thuyết minh khác. Ví dụ, rủi ro tiềm tàng là cao hơn đối với các phép tính phức tạp hoặc các tài khoản phản ánh số liệu được hình thành từ các ước tính kế toán không chắc chắn. Những yếu tố từ bên ngoài làm tăng rủi ro kinh doanh cũng có thể làm tăng rủi ro tiềm tàng. Ví dụ, sự phát triển của khoa học và công nghệ có thể làm một sản phẩm nào đó trở nên lỗi thời, dẫn đến hàng tồn kho trên sổ kế toán bị phản ánh cao hơn giá trị thực tế. Các yếu tố bên trong đơn vị được kiểm toán và môi trường của đơn vị có liên quan đến một số hoặc tất cả các nhóm giao dịch, số dư tài khoản, hoặc thuyết minh cũng có thể ảnh hưởng đến rủi ro tiềm tàng liên quan đến một cơ sở dẫn liệu cụ thể, ví dụ trường hợp không có đủ nguồn vốn ngắn hạn để tiếp tục hoạt động hoặc sự suy thoái của ngành nghề sẽ dẫn đến thất bại trong kinh doanh.

A39. Rủi ro kiểm soát thể hiện hiệu quả của việc thiết kế, vận hành và duy trì kiểm soát nội bộ của Ban Giám đốc nhằm giải quyết những rủi ro đã xác định có thể cản trở việc hoàn thành các mục tiêu của đơn vị liên quan đến việc lập báo cáo tài chính. Tuy nhiên, do những hạn chế vốn có của kiểm soát nội bộ, dù nó được thiết kế phù hợp và vận hành hiệu quả cũng không thể loại trừ hoàn toàn rủi ro có sai sót trọng yếu trong báo cáo tài chính mà chỉ có thể làm giảm bớt rủi ro. Ví dụ về những hạn chế vốn có của kiểm soát nội bộ gồm: khả năng người thực hiện gây ra nhầm lẫn hoặc lỗi, một số kiểm soát bị vô hiệu do sự thông đồng hay lạm dụng quyền của người quản lý. Do đó, một số rủi ro kiểm soát sẽ luôn tồn tại. Các chuẩn mực kiểm toán quốc tế đưa ra các điều kiện mà theo đó kiểm toán viên bắt buộc phải, hoặc có thể lựa chọn, kiểm tra tính hữu hiệu của các hoạt động kiểm soát để xác định nội dung, lịch trình, phạm vi của các thử nghiệm cơ bản cần thực hiện.[18]

A40. Các chuẩn mực kiểm toán quốc tế thường không hướng dẫn riêng về rủi ro tiềm tàng và rủi ro kiểm soát mà thường hướng dẫn sự đánh giá kết hợp về “rủi ro có sai sót trọng yếu”. Tuy nhiên, kiểm toán viên có thể đánh giá riêng hoặc đánh giá kết hợp cả rủi ro tiềm tàng và rủi ro kiểm soát, tùy theo kỹ thuật hoặc phương pháp luận kiểm toán mà kiểm toán viên lựa chọn và tùy thuộc vào tình hình thực tế. Việc đánh giá rủi ro có sai sót trọng yếu có thể được thể hiện bằng các thuật ngữ có tính định lượng như tỷ lệ phần trăm, hoặc các thuật ngữ phi định lượng. Trong mọi trường hợp, sự cần thiết phải thực hiện đánh giá rủi ro một cách thích hợp còn quan trọng hơn so với việc sử dụng phương pháp nào để đánh giá rủi ro.

A41. Chuẩn mực kiểm toán quốc tế số 315 quy định và hướng dẫn cách xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu.

Rủi ro phát hiện

A42. Với một mức rủi ro kiểm toán xác định trước, mức độ rủi ro phát hiện được chấp nhận có mối quan hệ trái chiều với rủi ro có sai sót trọng yếu được đánh giá ở cấp độ cơ sở dẫn liệu. Ví dụ, nếu kiểm toán viên xác định là rủi ro có sai sót trọng yếu ở mức độ càng cao thì rủi ro phát hiện có thể chấp nhận ở mức càng thấp, và càng cần các bằng chứng kiểm toán có tính thuyết phục cao hơn.

A43. Rủi ro phát hiện liên quan đến nội dung, lịch trình, phạm vi các thủ tục được kiểm toán viên xác định để giảm rủi ro kiểm toán xuống mức độ thấp có thể chấp nhận được. Do đó, rủi ro phát hiện là sự kết hợp giữa tính hiệu quả của các thủ tục kiểm toán và việc kiểm toán viên thực hiện các thủ tục đó. Các vấn đề sau đây giúp tăng cường hiệu quả của các thủ tục kiểm toán và việc kiểm toán viên thực hiện các thủ tục đó, giúp giảm khả năng kiểm toán viên lựa chọn thủ tục kiểm toán không phù hợp, thực hiện sai thủ tục kiểm toán hoặc hiểu không đúng các kết quả kiểm toán:

· Lập kế hoạch kiểm toán đầy đủ, phù hợp;

· Bố trí nhân sự phù hợp cho nhóm kiểm toán;

· Duy trì thái độ hoài nghi nghề nghiệp;

· Giám sát và kiểm tra các công việc đã thực hiện.

A44. Chuẩn mực kiểm toán quốc tế số 300[19] và số 330 quy định và hướng dẫn về lập kế hoạch kiểm toán báo cáo tài chính và biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá. Do những hạn chế vốn có của cuộc kiểm toán, rủi ro phát hiện chỉ có thể được giảm bớt mà không thể loại trừ hoàn toàn. Theo đó, một số rủi ro phát hiện sẽ luôn luôn tồn tại.

Những hạn chế vốn có của cuộc kiểm toán

A45. Kiểm toán viên không thể loại trừ hoàn toàn rủi ro kiểm toán và không thể đạt được sự đảm bảo tuyệt đối về việc báo cáo tài chính hoàn toàn không có sai sót trọng yếu do gian lận hoặc do nhầm lẫn. Cuộc kiểm toán luôn có những hạn chế vốn có làm cho hầu hết các bằng chứng kiểm toán mà kiểm toán viên dựa vào để đưa ra kết luận và hình thành ý kiến kiểm toán đều mang tính thuyết phục nhiều hơn là tính khẳng định chắc chắn. Những hạn chế vốn có của cuộc kiểm toán bắt nguồn từ:

· Bản chất của việc lập và trình bày báo cáo tài chính;

· Bản chất của các thủ tục kiểm toán;

· Sự cần thiết phải thực hiện cuộc kiểm toán với thời gian và giá phí hợp lý.

Bản chất của việc lập và trình bày báo cáo tài chính

A46. Việc lập và trình bày báo cáo tài chính gồm các xét đoán của Ban Giám đốc trong việc áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính vào hoàn cảnh thực tế của đơn vị. Ngoài ra, nhiều khoản mục trên báo cáo tài chính liên quan đến các quyết định hoặc đánh giá chủ quan hoặc có mức độ không chắc chắn, hoặc có có những cách hiểu hoặc xét đoán khác nhau đều có thể chấp nhận được. Kết quả là một số khoản mục trên báo cáo tài chính có mức độ biến động nhất định, không thể loại trừ hoàn toàn bằng việc áp dụng các thủ tục kiểm toán bổ sung, như trường hợp của một số ước tính kế toán nhất định. Tuy nhiên, chuẩn mực kiểm toán quốc tế yêu cầu kiểm toán viên xem xét tính phù hợp của các ước tính kế toán đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và các thuyết minh liên quan, đồng thời xem xét khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán, bao gồm các dấu hiệu về sự thiên lệch (nếu có) trong các xét đoán của Ban Giám đốc.[20]

Bản chất của các thủ tục kiểm toán

A47. Khả năng thu thập bằng chứng kiểm toán của kiểm toán viên bị giới hạn bởi tình hình thực tế hoặc giới hạn pháp lý, như:

· Ban Giám đốc đơn vị được kiểm toán hoặc đối tượng khác có thể cố ý hoặc vô ý không cung cấp đầy đủ thông tin liên quan đến việc lập và trình bày báo cáo tài chính hoặc thông tin mà kiểm toán viên yêu cầu. Do đó, kiểm toán viên không thể chắc chắn về tính đầy đủ của thông tin, ngay cả khi kiểm toán viên đã thực hiện các thủ tục kiểm toán để đạt được sự đảm bảo hợp lý rằng các thông tin có liên quan đã được thu thập đầy đủ.

· Hành vi gian lận có thể được thực hiện tinh vi và kỹ lưỡng để che dấu. Các thủ tục kiểm toán để thu thập bằng chứng kiểm toán có thể không phát hiện hết sai sót cố ý như việc thông đồng để làm giả chứng từ, làm cho kiểm toán viên tin rằng bằng chứng kiểm toán đó là hợp lệ. Kiểm toán viên không được đào tạo để làm chuyên gia xác minh chứng từ giả mạo.

· Mỗi cuộc kiểm toán không phải là một cuộc điều tra hoặc thanh tra về các sai phạm. Kiểm toán viên không có quyền điều tra, thanh tra, xét hỏi, khám xét như cuộc điều tra của cơ quan pháp luật.

Tính kịp thời của báo cáo tài chính và sự cân đối giữa lợi ích và chi phí

A48. Kiểm toán viên không được phép dựa vào sự phức tạp của vấn đề, thời gian hay chi phí để bỏ qua một thủ tục kiểm toán mà không có có thủ tục khác thay thế hoặc hài lòng với bằng chứng kiểm toán không đủ sức thuyết phục. Việc lập kế hoạch kiểm toán một cách phù hợp sẽ giúp kiểm toán viên có đủ thời gian và nguồn lực để tiến hành cuộc kiểm toán. Sự thích hợp của thông tin, giá trị của thông tin có xu hướng giảm đi theo thời gian và cần cân nhắc sự cân đối giữa độ tin cậy của thông tin với chi phí bỏ ra để có được thông tin đó. Điều này được ghi nhận trong một số khuôn khổ về lập và trình bày báo cáo tài chính nhất định (ví dụ, khuôn khổ về lập và trình bày báo cáo tài chính của IASB). Người sử dụng báo cáo tài chính mong muốn kiểm toán viên đưa ra báo cáo kiểm toán trong khoảng thời gian và giá phí hợp lý, với nhận thức rằng kiểm toán viên không thể xem xét tất cả các thông tin có thể hiện hữu hoặc không thể tìm hiểu tất cả các vấn đề một cách thấu đáo, tường tận dựa trên giả định rằng thông tin đó bị nhầm lẫn hay gian lận cho đến khi chứng minh được điều ngược lại.

A49. Do đó, kiểm toán viên cần:

· Lập kế hoạch kiểm toán để đảm bảo cuộc kiểm toán được thực hiện một cách hiệu quả;

· Tập trung nguồn lực kiểm toán vào những phần hành mà kiểm toán viên cho rằng chứa đựng nhiều rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn và ít tập trung hơn vào các phần hành còn lại;

· Sử dụng các thử nghiệm và biện pháp khác để kiểm tra tổng thể nhằm phát hiện sai sót.

A50. Để làm rõ các phương pháp đã nêu ở đoạn A49, chuẩn mực kiểm toán quốc tế đưa ra các yêu cầu về lập kế hoạch và thực hiện cuộc kiểm toán và yêu cầu kiểm toán viên phải:

· Thực hiện các thủ tục đánh giá rủi ro và các thủ tục liên quan để làm cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu;[21]

· Sử dụng các thử nghiệm và biện pháp khác để kiểm tra tổng thể nhằm cung cấp cơ sở hợp lý cho kiểm toán viên đưa ra kết luận về tổng thể.[22]

Các vấn đề khác ảnh hưởng đến hạn chế vốn có của cuộc kiểm toán

A51. Đối với một số cơ sở dẫn liệu nhất định hoặc vấn đề chủ yếu, các hạn chế vốn có có ảnh hưởng đáng kể đến khả năng phát hiện sai sót trọng yếu của kiểm toán viên. Các cơ sở dẫn liệu hoặc vấn đề chủ yếu này bao gồm:

· Gian lận, đặc biệt là gian lận có liên quan đến Ban Giám đốc hoặc có sự thông đồng. Xem Chuẩn mực kiểm toán quốc tế số 240)

· Tính hiện hữu và đầy đủ của các mối quan hệ và giao dịch với các bên liên quan. Xem Chuẩn mực kiểm toán quốc tế số 550[23];

· Hành vi không tuân thủ pháp luật và các quy định. Xem Chuẩn mực kiểm toán quốc tế số 250[24];

· Các sự kiện hoặc điều kiện trong tương lai có thể ảnh hưởng đến khả năng hoạt động liên tục của đơn vị được kiểm toán. Xem Chuẩn mực kiểm toán quốc tế số 570[25].

Các chuẩn mực kiểm toán quốc tế có liên quan quy định và hướng dẫn các thủ tục kiểm toán giúp kiểm toán viên làm giảm ảnh hưởng của các hạn chế vốn có.

A52. Do hạn chế vốn có của cuộc kiểm toán, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán quốc tế, kiểm toán viên vẫn không thể tránh khỏi rủi ro về việc sẽ không phát hiện được một số sai sót trọng yếu của báo cáo tài chính. Rủi ro có sai sót trọng yếu của báo cáo tài chính do gian lận hoặc do nhầm lẫn được phát hiện sau đó không phải là dấu hiệu về việc cuộc kiểm toán đã không được thực hiện theo các chuẩn mực kiểm toán quốc tế. Kiểm toán viên không được sử dụng các hạn chế vốn có của cuộc kiểm toán để biện hộ cho việc kiểm toán viên đã hài lòng với các bằng chứng kiểm toán chưa đủ thuyết phục. Để xác định cuộc kiểm toán có được thực hiện theo các chuẩn mực kiểm toán quốc tế hay không, cần dựa vào các thủ tục kiểm toán được thực hiện trong hoàn cảnh cụ thể, tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập và sự phù hợp của báo cáo kiểm toán trên cơ sở đánh giá các bằng chứng đó trong mối quan hệ với mục tiêu tổng thể của kiểm toán viên.

Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế

Nội dung của các chuẩn mực kiểm toán (Tham chiếu: Đoạn 18)

A53. Chuẩn mực kiểm toán quốc tế đặt ra các tiêu chuẩn cho công việc của kiểm toán viên để đạt được mục tiêu tổng thể của kiểm toán viên. Chuẩn mực kiểm toán quốc tế quy định và hướng dẫn các trách nhiệm chung của kiểm toán viên, cũng như những vấn đề mà kiểm toán viên cần quan tâm khi thực hiện các trách nhiệm của mình trong từng hoàn cảnh cụ thể.

A54. Phạm vi áp dụng, ngày có hiệu lực và giới hạn áp dụng của từng chuẩn mực kiểm toán quốc tế được quy định và hướng dẫn trong từng chuẩn mực. Trừ khi chuẩn mực kiểm toán quốc tế có quy định khác, kiểm toán viên được phép áp dụng một chuẩn mực kiểm toán quốc tế trước ngày hiệu lực được quy định.

A55. Khi thực hiện cuộc kiểm toán, kiểm toán viên có thể phải tuân thủ các yêu cầu của pháp luật và các quy định có liên quan ngoài quy định của chuẩn mực kiểm toán quốc tế. Chuẩn mực kiểm toán quốc tế có hiệu lực không cao hơn pháp luật và các quy định có liên quan đến cuộc kiểm toán báo cáo tài chính. Trong trường hợp pháp luật và các quy định có những yêu cầu khác với chuẩn mực kiểm toán quốc tế, một cuộc kiểm toán được thực hiện chỉ tuân thủ pháp luật và các quy định sẽ không đương nhiên tuân thủ các chuẩn mực kiểm toán.

A56. Kiểm toán viên có thể tiến hành cuộc kiểm toán đồng thời theo chuẩn mực kiểm toán quốc tế và các chuẩn mực kiểm toán của quốc gia. Trong trường hợp như vậy, ngoài việc tuân thủ các chuẩn mực kiểm toán quốc tế có liên quan đến cuộc kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán bổ sung để đảm bảo tuân thủ các chuẩn mực kiểm toán của quốc gia đó.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A57. Chuẩn mực kiểm toán quốc tế cũng có thể được áp dụng đối với cuộc kiểm toán đơn vị trong lĩnh vực công. Trong trường hợp này, trách nhiệm của kiểm toán viên có thể bị ảnh hưởng bởi các quy định của Kiểm toán Nhà nước, yêu cầu của pháp luật, các quy định của cơ quan chức năng đối với đơn vị trong lĩnh vực công (như hướng dẫn của các Bộ, chính sách của chính phủ, hoặc thông tư hướng dẫn), tạo ra phạm vi kiểm toán rộng hơn so với cuộc kiểm toán báo cáo tài chính theo quy định của chuẩn mực kiểm toán quốc tế. Chuẩn mực kiểm toán quốc tế không quy định và hướng dẫn đối với các trách nhiệm bổ sung này. Các trách nhiệm này có thể được quy định trong chuẩn mực kiểm toán của Tổ chức quốc tế của các cơ quan kiểm toán tối cao hoặc tổ chức soạn thảo chuẩn mực quốc gia, hoặc trong hướng dẫn của cơ quan kiểm toán nhà nước.

Kết cấu của chuẩn mực kiểm toán (Tham chiếu: Đoạn 19)

A58. Ngoài phần mục tiêu và yêu cầu (phần yêu cầu đưa ra các quy định “phải” thực hiện), một chuẩn mực kiểm toán quốc tế đưa ra các hướng dẫn trong phần hướng dẫn áp dụng. Có thể có thêm phần giới thiệu về bối cảnh liên quan để giúp hiểu đúng về chuẩn mực và các thuật ngữ. Do đó, toàn bộ nội dung chính của một chuẩn mực kiểm toán giúp người đọc hiểu các mục tiêu mà chuẩn mực đưa ra và cách thức thực hiện các yêu cầu của chuẩn mực.

A59. Khi cần thiết, phần hướng dẫn áp dụng cũng đưa ra những diễn giải cụ thể hơn về các yêu cầu của chuẩn mực và hướng dẫn cách thực hiện các yêu cầu đó, cụ thể như sau:

· Diễn giải rõ ràng, chi tiết hơn ý nghĩa của mỗi yêu cầu hoặc vấn đề mà yêu cầu đó hướng tới;

· Đưa ra các ví dụ về các thủ tục kiểm toán phù hợp trong từng tình huống.

Hướng dẫn nói trên không phải là bắt buộc hoàn toàn mà chỉ giúp cho việc lựa chọn cách thực hiện các yêu cầu của một chuẩn mực kiểm toán. Phần hướng dẫn áp dụng cũng đưa ra những thông tin cơ sở cho các vấn đề đã quy định trong phần nội dung của chuẩn mực kiểm toán.

A60. Các phụ lục là một bộ phận của phần hướng dẫn áp dụng. Mục đích và tác dụng của mỗi phụ lục được giải thích trong phần nội dung chuẩn mực hoặc trong tiêu đề và phần giới thiệu của phụ lục đó.

A61. Phần giới thiệu có thể bao gồm các vấn đề như giải thích về:

· Mục tiêu và phạm vi áp dụng của một chuẩn mực kiểm toán quốc tế, bao gồm cả mối liên hệ giữa chuẩn mực kiểm toán quốc tế này với các chuẩn mực kiểm toán khác quốc tế;

· Chủ đề của chuẩn mực kiểm toán;

· Trách nhiệm của kiểm toán viên và các đối tượng khác có liên quan đến chủ đề của chuẩn mực kiểm toán;

· Hoàn cảnh xây dựng chuẩn mực kiểm toán.

A62. Một chuẩn mực kiểm toán quốc tế có thể có phần giải thích chi tiết về ý nghĩa của một số thuật ngữ khi sử dụng trong các chuẩn mực kiểm toán, được đặt trong một phần riêng với tiêu đề là “Giải thích thuật ngữ”. Phần này giúp đảm bảo tính nhất quán khi áp dụng và diễn giải các chuẩn mực kiểm toán, không thay thế cho thuật ngữ được xây dựng vì các mục đích khác, như các thuật ngữ trong văn bản pháp luật khác. Các thuật ngữ được giải thích trong từng chuẩn mực kiểm toán sẽ có cùng ý nghĩa khi nhắc đến ở các chuẩn mực kiểm toán khác, trừ khi có lưu ý khác. Danh sách các thuật ngữ liên quan đến chuẩn mực kiểm toán quốc tế được tập hợp trong phần cuối cuốn sách “Hệ thống chuẩn mực kiểm toán quốc tế” khi phát hành. Danh sách này cũng bao gồm các thuật ngữ khác được sử dụng trong các chuẩn mực kiểm toán quốc tế để giúp việc diễn giải được nhất quán.

A63. Trong một số trường hợp, phần hướng dẫn áp dụng của chuẩn mực kiểm toán còn đưa ra các lưu ý khi kiểm toán đơn vị nhỏ và đơn vị hoạt động trong lĩnh vực công. Các lưu ý này giúp kiểm toán viên thực hiện các yêu cầu của một chuẩn mực kiểm toán nhất định trong cuộc kiểm toán tại các đơn vị đó, nhưng không giới hạn hay làm giảm trách nhiệm của kiểm toán viên trong việc áp dụng và tuân thủ yêu cầu của các chuẩn mực kiểm toán quốc tế.

Lưu ý khi kiểm toán các đơn vị nhỏ

A64. Để xác định các vấn đề bổ sung cần lưu ý khi kiểm toán các đơn vị nhỏ, cần hiểu “đơn vị nhỏ” là đơn vị có những đặc điểm sau:

(a) ... Quyền sở hữu và quyền quản lý tập trung vào một số ít người (thường là một người – có thể là một người hoặc một doanh nghiệp khác sở hữu đơn vị với điều kiện chủ sở hữu có các đặc điểm định tính phù hợp);

(b) ... Có một hoặc một số đặc điểm sau đây:

(i) Các giao dịch rõ ràng hoặc không phức tạp;

(ii) Cách ghi chép, lưu trữ tài liệu kế toán đơn giản;

(iii) Có ít hoạt động sản xuất, kinh doanh: chỉ sản xuất hoặc kinh doanh một số loại sản phẩm, hàng hóa;

(iv) Có ít kiểm soát nội bộ;

(v) Có ít cấp độ quản lý mà mỗi cấp có trách nhiệm kiểm soát rộng;

(vi) Có ít nhân sự và thường phải kiêm nhiệm.

Những đặc điểm nêu trên chưa phải là tất cả và cũng không phải chỉ là những đặc điểm riêng có của các đơn vị nhỏ. Các đơn vị nhỏ không nhất thiết phải có tất cả các đặc điểm nêu trên.

A65. Các chuẩn mực kiểm toán đưa ra các lưu ý khi kiểm toán đơn vị nhỏ với chủ ý là áp dụng cho các tổ chức không niêm yết. Tuy nhiên, một số lưu ý cũng có thể vận dụng khi kiểm toán các tổ chức niêm yết nhỏ.

A66. Các chuẩn mực kiểm toán có sử dụng thuật ngữ “Chủ sở hữu đồng thời là Giám đốc” trong trường hợp chủ sở hữu của một đơn vị nhỏ đồng thời chịu trách nhiệm điều hành hoạt động hàng ngày của đơn vị.

Mục tiêu quy định trong từng chuẩn mực kiểm toán (Tham chiếu: Đoạn 21)

A67. Mỗi chuẩn mực kiểm toán bao gồm một hoặc một số mục tiêu, tạo ra sự kết nối giữa các yêu cầu với các mục tiêu tổng thể của kiểm toán viên. Các mục tiêu trong từng chuẩn mực kiểm toán giúp kiểm toán viên tập trung để đạt được kết quả theo yêu cầu của chuẩn mực kiểm toán, đồng thời giúp kiểm toán viên:

· Hiểu rõ những mục tiêu cần đạt được và cách thức phù hợp để thực hiện;

· Quyết định những công việc cần thực hiện thêm để đạt được mục tiêu đã định trong hoàn cảnh cụ thể của cuộc kiểm toán.

A68. Các mục tiêu trong từng chuẩn mực kiểm toán cần được hiểu trong mối liên hệ với các mục tiêu tổng thể của kiểm toán viên đã quy định tại đoạn 11 Chuẩn mực này. Khả năng hoàn thành một mục tiêu đơn lẻ cũng như việc đạt được và hoàn thành mục tiêu tổng thể của kiểm toán viên đều bị ảnh hưởng bởi những hạn chế vốn có của cuộc kiểm toán.

A69. Để thực hiện các mục tiêu, kiểm toán viên phải quan tâm đến mối quan hệ tương hỗ giữa các chuẩn mực kiểm toán. Như đã hướng dẫn tại đoạn A53, trong một số trường hợp, các chuẩn mực kiểm toán tập quy định và hướng dẫn các trách nhiệm chung, trong các trường hợp khác, lại đưa ra cách thực hiện trách nhiệm trong từng tình huống cụ thể. Ví dụ, chuẩn mực này yêu cầu kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình lập kế hoạch và thực hiện kiểm toán, đây là yêu cầu cần thiết nhưng không được quy định lại trong các chuẩn mực kiểm toán khác. Ở mức độ chi tiết hơn, Chuẩn mực kiểm toán quốc tế số 315 và số 330 cũng quy định các mục tiêu và yêu cầu về trách nhiệm của kiểm toán viên trong việc phát hiện và đánh giá rủi ro có sai sót trọng yếu, thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro đã đánh giá; các mục tiêu và yêu cầu này được áp dụng trong suốt quá trình kiểm toán. Một chuẩn mực kiểm toán chỉ nhằm giải quyết những khía cạnh riêng của cuộc kiểm toán (như Chuẩn mực kiểm toán quốc tế số 540) cũng có thể mở rộng để áp dụng, dù không nhắc lại, các mục tiêu và yêu cầu của những chuẩn mực kiểm toán như Chuẩn mực kiểm toán số 315 và số 330 trong mối quan hệ với chủ đề trọng tâm của chuẩn mực kiểm toán đó. Do đó, để hoàn thành các mục tiêu mà Chuẩn mực kiểm toán số 540 đề ra, kiểm toán viên phải lưu ý tới các mục tiêu và yêu cầu của những chuẩn mực kiểm toán liên quan.

Sử dụng các mục tiêu để xác định sự cần thiết của các thủ tục kiểm toán bổ sung (Tham chiếu: Đoạn 21(a))

A70. Yêu cầu của mỗi chuẩn mực kiểm toán quốc tế được thiết kế để giúp kiểm toán viên hoàn thành các mục tiêu mà chuẩn mực kiểm toán quốc tế quy định và từ đó đạt được mục tiêu tổng thể của kiểm toán viên. Việc thực hiện các yêu cầu của chuẩn mực kiểm toán quốc tế một cách phù hợp sẽ giúp kiểm toán viên có đầy đủ cơ sở để hoàn thành các mục tiêu. Tuy nhiên, do tình huống thực tế của các cuộc kiểm toán rất đa dạng và các chuẩn mực kiểm toán không thể lường trước mọi tình huống, kiểm toán viên có trách nhiệm xác định các thủ tục kiểm toán cần thiết để hoàn thành các yêu cầu của chuẩn mực và đạt được mục tiêu đã định. Hoàn cảnh thực tế của cuộc kiểm toán có thể phát sinh những vấn đề cụ thể đòi hỏi kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung ngoài những thủ tục mà chuẩn mực kiểm toán quốc tế yêu cầu để đạt được mục tiêu mà chuẩn mực kiểm toán quốc tế quy định.

Sử dụng các mục tiêu để đánh giá việc thu thập đầy đủ bằng chứng kiểm toán thích hợp (Tham chiếu: Đoạn 21(b))

A71. Kiểm toán viên cần sử dụng các mục tiêu để đánh giá liệu đã thu thập được đầy đủ các bằng chứng kiểm toán thích hợp cho mục tiêu tổng thể của kiểm toán viên hay chưa. Nếu kết quả đánh giá cho thấy các bằng chứng kiểm toán chưa đầy đủ và thích hợp, kiểm toán viên có thể áp dụng một hoặc một số phương pháp sau đây để đạt được yêu cầu của đoạn 21(b):

· Đánh giá liệu đã hoặc sẽ thu thập được thêm các bằng chứng kiểm toán phù hợp từ kết quả của việc tuân thủ các chuẩn mực kiểm toán khác;

· Mở rộng công việc thực hiện bằng cách áp dụng thêm một hoặc một số yêu cầu;

· Thực hiện các thủ tục khác mà kiểm toán viên đánh giá là cần thiết trong từng tình huống.

Khi không thể thực hiện bất kỳ phương pháp nào trong số các phương pháp nêu trên, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp và theo yêu cầu của chuẩn mực kiểm toán, kiểm toán viên phải xác định ảnh hưởng của vấn đề này đối với báo cáo kiểm toán hoặc đối với khả năng hoàn thành cuộc kiểm toán.

Tuân thủ các quy định có liên quan

Các quy định có liên quan (Tham chiếu: Đoạn 22)

A72. Một chuẩn mực kiểm toán có thể không liên quan đến một số cuộc kiểm toán cụ thể. Ví dụ, nếu đơn vị được kiểm toán không có bộ phận kiểm toán nội bộ thì toàn bộ các quy định của Chuẩn mực kiểm toán quốc tế số 610[26] được coi là không liên quan đến cuộc kiểm toán đơn vị đó.

A73. Trong một số chuẩn mực kiểm toán có thể có các quy định có điều kiện. Những quy định có điều kiện sẽ trở nên có liên quan đến cuộc kiểm toán khi phát sinh tình huống cho thấy sự tồn tại của các điều kiện đó. Nhìn chung, điều kiện áp dụng của một quy định có thể rõ ràng hoặc ngầm ẩn, ví dụ:

· Quy định phải đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần khi có giới hạn phạm vi[27] là một quy định có điều kiện được nêu rõ ràng;

· Quy định phải trao đổi các phát hiện về khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban quản trị đơn vị được kiểm toán,[28] phụ thuộc vào việc khiếm khuyết nghiêm trọng đó có tồn tại hay không; và quy định phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp liên quan đến việc trình bày và công bố thông tin bộ phận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng,[29] phụ thuộc vào việc khuôn khổ đó có yêu cầu hay cho phép công bố những thông tin đó hay không: đây là những quy định có điều kiện chỉ ngầm ẩn mà không nêu rõ ràng.

Trong một số trường hợp, một quy định có thể được thể hiện như là có điều kiện phụ thuộc vào pháp luật và các quy định có liên quan. Ví dụ, kiểm toán viên có thể được yêu cầu phải rút khỏi cuộc kiểm toán, khi việc rút khỏi đó là phù hợp với pháp luật và các quy định có liên quan, hoặc kiểm toán viên có thể được yêu cầu phải thực hiện một số việc, trừ khi việc đó bị pháp luật và các quy định nghiêm cấm. Tùy thuộc vào từng quốc gia, pháp luật và các quy định có thể nêu rõ ràng hoặc ngầm ẩn về sự cho phép hoặc nghiêm cấm đó.

Thực hiện khác so với một quy định (Tham chiếu: Đoạn 23)

A74. Chuẩn mực kiểm toán quốc tế số 230 quy định về tài liệu, hồ sơ kiểm toán trong những trường hợp ngoại lệ khi kiểm toán viên thực hiện khác so với một quy định nào đó của chuẩn mực kiểm toán có liên quan.[30] Các chuẩn mực kiểm toán quốc tế không yêu cầu kiểm toán viên phải tuân thủ các quy định được coi là không phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán.

Không đạt được mục tiêu (Tham chiếu: Đoạn 24)

A75. Việc đánh giá liệu đã đạt được một mục tiêu nào đó hay chưa đòi hỏi sự xét đoán chuyên môn của kiểm toán viên. Việc xét đoán phải tính đến kết quả của các thủ tục kiểm toán đã thực hiện trên cơ sở tuân thủ các quy định của chuẩn mực kiểm toán quốc tế và đánh giá của kiểm toán viên về sự đầy đủ, thích hợp của các bằng chứng kiểm toán đã thu thập được cũng như sự cần thiết phải thực hiện thêm các thủ tục khác trong hoàn cảnh cụ thể của cuộc kiểm toán nhằm đạt được các mục tiêu mà chuẩn mực kiểm toán quốc tế quy định. Theo đó, các trường hợp có thể làm tăng khả năng không đạt được mục tiêu bao gồm:

· Không cho phép kiểm toán viên tuân thủ các quy định có liên quan của chuẩn mực kiểm toán;

· Kiểm toán viên không thể tiến hành các thủ tục kiểm toán bổ sung hoặc thu thập thêm các bằng chứng kiểm toán mà kiểm toán viên cho là cần thiết từ việc sử dụng các mục tiêu quy định tại đoạn 21, ví dụ do hạn chế về tính sẵn có của các bằng chứng kiểm toán.

A76. Tài liệu, hồ sơ kiểm toán đáp ứng các quy định của Chuẩn mực kiểm toán quốc tế số 230 và các quy định về tài liệu, hồ sơ kiểm toán trong các chuẩn mực kiểm toán liên quan cung cấp bằng chứng làm cơ sở cho kiểm toán viên đưa ra kết luận về việc đạt được mục tiêu tổng thể của kiểm toán viên. Kiểm toán viên không cần phải lưu riêng các tài liệu đối với mỗi mục tiêu đã đạt được (ví dụ, theo danh mục). Tuy nhiên, việc lưu lại các tài liệu chứng minh cho việc không đạt được mục tiêu cụ thể nào đó sẽ giúp kiểm toán viên đánh giá liệu việc đó có ngăn cản việc đạt được mục tiêu tổng thể của kiểm toán viên hay không.

[1] ISA 320, “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán” và ISA 450, “Đánh giá các sai sót phát hiện trong quá trình kiểm toán”.

[2] Xem ISA 260 và đoạn 43 của ISA 240.

[3] Trong chuẩn mực kiểm toán quốc tế chỉ sử dụng thuật ngữ “rút khỏi”.

[4] ISA 230, đoạn 8(c).

[5] ISA 210, đoạn 6(a).

[6] ISA 800, đoạn 8.

[7] ISA 210, đoạn 6(b).

[8] Xem đoạn 57.

[9] ISQC 1, “Kiểm soát chất lượng các công ty thực hiện kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác”.

[10] ISA 220, đoạn 2.

[11] ISQC 1, đoạn 20-25.

[12] ISA 220, đoạn 9-12.

[13] ISA 500, đoạn 7-9.

[14] ISA 240, đoạn 13; ISA 500, đoạn 11; ISA 505, đoạn 10-11 và 16.

[15] ISA 220, đoạn 18.

[16] ISA 230, đoạn 8.

[17] ISA 315, đoạn 9.

[18] ISA 330, đoạn 7-17.

[19] ISA 300, “Lập kế hoạch kiểm toán báo cáo tài chính”.

[20] ISA 540, và ISA 700, đoạn 12.

[21] ISA 315, đoạn 5-10.

[22] ISA 330, ISA 550, ISA 520, ISA 530.

[23] ISA 550, “Các bên liên quan”.

[24] ISA 250, “Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính”.

[25] ISA 270, “Hoạt động liên tục”.

[26] ISA 610, “Sử dụng công việc của kiểm toán viên nội bộ”.

[27] ISA 805, đoạn 13.

[28] ISA 265, đoạn 9.

[29] ISA 501, đoạn 13.

[30] ISA 230, đoạn 12.


03. ISA 210

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 210

THOẢ THUẬN VỀ CÁC ĐIỀU KHOẢN TRONG

HỢP ĐỒNG KIỂM TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ngày hiệu lực.............................................................................................................. 2

Mục tiêu .................................................................................................................. 3

Giải thích thuật ngữ.................................................................................................. 4-5

Yêu cầu

Tiền đề của một cuộc kiểm toán................................................................................... 6-8

Thoả thuận về các điều khoản của hợp đồng kiểm toán................................................. 9-12

Các cuộc kiểm toán nhiều năm..................................................................................... 13

Chấp nhận thay đổi điều khoản hợp đồng kiểm toán...................................................... 14-17

Các vấn đề cần xem xét thêm trong quá trình chấp nhận hợp đồng kiểm toán................. 18-21

Hướng dẫn áp dụng

Phạm vi chuẩn mực...................................................................................................... A1

Tiền đề của một cuộc kiểm toán................................................................................... A2-A20

Thoả thuận về các điều khoản của hợp đồng kiểm toán................................................. A21-A27

Các cuộc kiểm toán nhiều năm..................................................................................... A28

Chấp nhận thay đổi điều khoản hợp đồng kiểm toán...................................................... A29-A33

Các vấn đề cần xem xét thêm trong quá trình chấp nhận hợp đồng kiểm toán................. A34-A37

Phụ lục 1: Mẫu hợp đồng kiểm toán

Phụ lục 2: Xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung

Chuẩn mực kiểm toán quốc tế số 210, “Thoả thuận về các điều khoản của hợp đồng kiểm toán” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thỏa thuận các điều khoản của hợp đồng kiểm toán với Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán. Chuẩn mực này cũng quy định và hướng dẫn về các tiền đề của một cuộc kiểm toán, trách nhiệm của Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán. Chuẩn mực kiểm toán quốc tế số 220 [1] cũng quy định và hướng dẫn các vấn đề liên quan đến việc chấp nhận hợp đồng kiểm toán nằm trong khả năng kiểm soát của kiểm toán viên (Tham chiếu: Đoạn A1).

2. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

3. Mục tiêu của kiểm toán viên là chỉ chấp nhận hoặc tiếp tục thực hiện hợp đồng kiểm toán khi đã thống nhất được các cơ sở để thực hiện hợp đồng kiểm toán, thông qua việc:

(a) Thiết lập được các tiền đề của một cuộc kiểm toán;

(b) Xác nhận rằng kiểm toán viên, Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán đã thống nhất được các điều khoản của hợp đồng kiểm toán.

Giải thích thuật ngữ

4. Trong các chuẩn mực kiểm toán quốc tế, thuật ngữ dưới đây được hiểu như sau:

Tiền đề của một cuộc kiểm toán: Là việc Ban Giám đốc đơn vị được kiểm toán sử dụng khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được trong việc lập báo cáo tài chính và sự chấp thuận của Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán đối với các cơ sở[2] để tiến hành cuộc kiểm toán.

5. Trong Chuẩn mực này, thuật ngữ “Ban Giám đốc” sau đây được hiểu là “Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán”.

Yêu cầu

Tiền đề của một cuộc kiểm toán

6. Để xác định tiền đề của một cuộc kiểm toán, kiểm toán viên phải:

(a) Xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính được đơn vị áp dụng trong việc lập và trình bày báo cáo tài chính là có thể chấp nhận được hay không (Tham chiếu: Đoạn A2-A10);

(b) Đạt được thỏa thuận với Ban Giám đốc đơn vị được kiểm toán về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ (Tham chiếu: Đoạn A11-A14, A20):

(i) Đối với việc lập và trình bày báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kể cả sự trình bày hợp lý, nếu thích hợp (Tham chiếu: Đoạn A15);

(ii) Đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn (Tham chiếu: Đoạn A16-A19);

(iii) Trong việc cung cấp cho kiểm toán viên:

a. Quyền tiếp cận với tất cả thông tin mà Ban Giám đốc nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán và các tài liệu khác;

b. Các thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc cung cấp để phục vụ cho mục đích của cuộc kiểm toán;

c. Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

Giới hạn phạm vi trước khi chấp nhận hợp đồng kiểm toán

7. Nếu Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán giới hạn phạm vi công việc của kiểm toán viên trong các điều khoản của dự thảo hợp đồng kiểm toán mà kiểm toán viên cho rằng sự giới hạn này sẽ dẫn đến việc kiểm toán viên từ chối đưa ra ý kiến đối với báo cáo tài chính thì kiểm toán viên không được chấp nhận hợp đồng kiểm toán bị giới hạn như vậy, trừ khi pháp luật và các quy định khác yêu cầu phải chấp nhận hợp đồng đó.

Các yếu tố khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán

8. Nếu không có đầy đủ tiền đề của cuộc kiểm toán, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán. Trừ khi pháp luật và các quy định yêu cầu, kiểm toán viên không được chấp nhận hợp đồng kiểm toán nếu:

(a) Kiểm toán viên xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng cho việc lập và trình bày báo cáo tài chính là không thể chấp nhận được, trừ trường hợp quy định tại đoạn 19 Chuẩn mực này; hoặc

(b) Không đạt được thỏa thuận theo quy định tại đoạn 6(b).

Thỏa thuận về các điều khoản của hợp đồng kiểm toán

9. Kiểm toán viên phải thỏa thuận về các điều khoản của hợp đồng kiểm toán với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn A21).

10. Theo đoạn 11, các điều khoản thỏa thuận phải được ghi trong hợp đồng kiểm toán hoặc một hình thức thỏa thuận khác bằng văn bản phù hợp và phải bao gồm (Tham chiếu: Đoạn A22-A25):

(a) Mục đích và phạm vi của cuộc kiểm toán báo cáo tài chính;

(b) Trách nhiệm của kiểm toán viên;

(c) Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán;

(d) Xác định khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng cho việc lập và trình bày báo cáo tài chính;

(e) Dự kiến về báo cáo mà kiểm toán viên sẽ phát hành.

11. Nếu pháp luật và các quy định đã có yêu cầu đầy đủ, chi tiết về các điều khoản của hợp đồng kiểm toán, trong đó bao gồm cả các nội dung quy định tại đoạn 10 Chuẩn mực này thì kiểm toán viên không cần phải đưa các điều khoản đó vào hợp đồng kiểm toán, trừ trường hợp theo yêu cầu của pháp luật hoặc các quy định và Ban Giám đốc đơn vị được kiểm toán hiểu và thừa nhận trách nhiệm của họ như quy định trong đoạn 6(b) (Tham chiếu: Đoạn A22, A26-A27).

12. Nếu pháp luật và các quy định đã có các yêu cầu về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán tương tự như đoạn 6(b) Chuẩn mực này thì kiểm toán viên có thể xác định rằng pháp luật và các quy định đã bao gồm các trách nhiệm mà theo xét đoán của kiểm toán viên là tương đồng với các trách nhiệm quy định tại đoạn 6(b). Đối với các trách nhiệm tương đồng này, kiểm toán viên có thể trích nội dung của pháp luật và các quy định vào trong hợp đồng kiểm toán. Đối với các trách nhiệm mà pháp luật và các quy định không đặt ra yêu cầu do có hiệu lực tương đương, hợp đồng kiểm toán phải sử dụng các nội dung quy định tại đoạn 6(b) (Tham chiếu: Đoạn A26).

Các cuộc kiểm toán nhiều năm

13. Đối với hợp đồng kiểm toán nhiều năm, kiểm toán viên phải đánh giá xem liệu có cần phải sửa đổi, bổ sung các điều khoản của hợp đồng kiểm toán đã ký hay không và liệu có cần phải nhắc lại các điều khoản hiện có của hợp đồng kiểm toán với đơn vị được kiểm toán hay không (Tham chiếu: Đoạn A28).

Chấp nhận thay đổi điều khoản hợp đồng kiểm toán

14. Kiểm toán viên không được đồng ý thay đổi các điều khoản của hợp đồng kiểm toán nếu không có lý do phù hợp cho thay đổi đó (Tham chiếu: Đoạn A29-A31).

15. Trước khi hoàn thành cuộc kiểm toán, nếu kiểm toán viên được yêu cầu thay đổi dịch vụ kiểm toán thành dịch vụ có mức đảm bảo thấp hơn, kiểm toán viên phải đánh giá liệu có lý do phù hợp để làm việc đó hay không (Tham chiếu: Đoạn A32-A33).

16. Nếu các điều khoản của hợp đồng kiểm toán bị thay đổi, kiểm toán viên và Ban Giám đốc đơn vị được kiểm toán phải thỏa thuận lại các điều khoản để lập thành hợp đồng kiểm toán mới thay thế hợp đồng kiểm toán cũ hoặc ghi các điều khoản mới vào một dạng văn bản phù hợp.

17. Nếu kiểm toán viên không đồng ý thay đổi điều khoản của hợp đồng kiểm toán và Ban Giám đốc đơn vị được kiểm toán không đồng ý tiếp tục thực hiện hợp đồng kiểm toán ban đầu, kiểm toán viên phải:

(a) Rút khỏi cuộc kiểm toán nếu pháp luật và các quy định có liên quan cho phép;

(b) Xác định trách nhiệm (theo hợp đồng hoặc quy định khác) trong việc báo cáo cho các bên khác, như Ban quản trị, chủ sở hữu hoặc cơ quan quản lý Nhà nước.

Các vấn đề cần xem xét thêm trong quá trình chấp nhận hợp đồng kiểm toán

Chuẩn mực lập và trình bày báo cáo tài chính được pháp luật và các quy định bổ sung

18. Nếu chuẩn mực lập và trình bày báo cáo tài chính do tổ chức soạn thảo chuẩn mực có thẩm quyền hoặc được thừa nhận ban hành, được pháp luật và quy định khác bổ sung thì kiểm toán viên phải xác định liệu có mâu thuẫn giữa chuẩn mực lập và trình bày báo cáo tài chính này với các quy định bổ sung hay không. Nếu có mâu thuẫn, kiểm toán viên phải thảo luận với Ban Giám đốc đơn vị được kiểm toán về nội dung các quy định bổ sung này và phải thống nhất liệu:

(a) Các quy định bổ sung có thể được thực hiện bằng cách bổ sung các thuyết minh trong báo cáo tài chính hay không; hoặc

(b) Các diễn giải trong báo cáo tài chính về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể được sửa đổi cho phù hợp hay không.

Nếu không thể thực hiện được giải pháp nào trên đây, kiểm toán viên phải xác định có cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo Chuẩn mực kiểm toán quốc tế số 705[3] hay không (Tham chiếu: Đoạn A34).

Khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định – Các vấn đề khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán

19. Nếu kiểm toán viên đã xác định được rằng khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định là không thể chấp nhận được nhưng vì đó là yêu cầu bắt buộc của pháp luật và các quy định, kiểm toán viên chỉ được chấp nhận hợp đồng kiểm toán khi thỏa mãn các điều kiện sau (Tham chiếu: Đoạn A35):

(a) Ban Giám đốc đơn vị được kiểm toán đồng ý trình bày bổ sung các thuyết minh trong báo cáo tài chính nhằm tránh cho việc báo cáo tài chính bị hiểu sai;

(b) Các điều khoản của hợp đồng kiểm toán thể hiện rõ:

(i) Báo cáo kiểm toán sẽ trình bày thêm đoạn “Nhấn mạnh vấn đề” theo Chuẩn mực kiểm toán quốc tế số 706[4] để thông báo cho người sử dụng báo cáo tài chính về các thuyết minh bổ sung;

(ii) Ý kiến kiểm toán về báo cáo tài chính sẽ không bao gồm cụm từ “trình bày hợp lý, trên các khía cạnh trọng yếu” hoặc “phản ánh trung thực và hợp lý”, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trừ khi pháp luật và các quy định yêu cầu kiểm toán viên phải sử dụng cụm từ đó.

20. Nếu các điều kiện quy định tại đoạn 19 không được thỏa mãn trong khi pháp luật và các quy định vẫn yêu cầu kiểm toán viên phải thực hiện cuộc kiểm toán, kiểm toán viên phải:

(a) Đánh giá ảnh hưởng của nội dung bị hiểu sai trong báo cáo tài chính đến ý kiến kiểm toán;

(b) Trình bày vấn đề này một cách thích hợp trong điều khoản của hợp đồng kiểm toán.

Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định

21. Pháp luật và các quy định của một quốc gia nào đó có thể đặt ra các yêu cầu về cách trình bày hoặc ngôn từ cụ thể trong báo cáo kiểm toán khác so với quy định của các chuẩn mực kiểm toán quốc tế. Trường hợp này, kiểm toán viên phải đánh giá:

(a) Liệu người sử dụng báo cáo kiểm toán có thể hiểu sai mức độ đảm bảo của ý kiến kiểm toán đối với báo cáo tài chính hay không;

(b) Liệu các giải thích bổ sung trong báo cáo kiểm toán có thể làm cho người sử dụng báo cáo kiểm toán hiểu đúng hay không.[5]

Nếu thấy rằng việc giải thích bổ sung trong báo cáo kiểm toán cũng không thể giúp người sử dụng báo cáo kiểm toán hiểu đúng, kiểm toán viên không được chấp nhận cuộc kiểm toán đó, trừ khi pháp luật và các quy định yêu cầu. Một cuộc kiểm toán được thực hiện theo yêu cầu của pháp luật và các quy định như vậy sẽ không đảm bảo tuân thủ các chuẩn mực kiểm toán quốc tế. Vì vậy, kiểm toán viên không được đề cập trong báo cáo kiểm toán là cuộc kiểm toán đã được thực hiện theo các chuẩn mực kiểm toán quốc tế[6] (Tham chiếu: Đoạn A36-A37).

***

Hướng dẫn áp dụng

Phạm vi chuẩn mực (Tham chiếu: Đoạn 1)

A1. Các dịch vụ đảm bảo, bao gồm dịch vụ kiểm toán, có thể chỉ được chấp nhận khi người cung cấp dịch vụ xét thấy đảm bảo tuân thủ các quy định về đạo đức nghề nghiệp có liên quan như tính độc lập và trình độ chuyên môn, và khi dịch vụ này đáp ứng các yêu cầu nhất định khác.[7] Trách nhiệm của kiểm toán viên trong việc tuân thủ các quy định về đạo đức nghề nghiệp trong quá trình chấp nhận hợp đồng kiểm toán và ở mức độ mà kiểm toán viên có thể kiểm soát được quy định tại Chuẩn mực kiểm toán quốc tế số 220.[8] Chuẩn mực số 210 này chỉ quy định và hướng dẫn các vấn đề (hoặc tiền đề) thuộc trách nhiệm và nằm trong khả năng kiểm soát của đơn vị được kiểm toán, do đó cần có sự đồng thuận giữa kiểm toán viên và Ban Giám đốc đơn vị được kiểm toán.

Tiền đề của một cuộc kiểm toán

Khuôn khổ về lập và trình bày báo cáo tài chính (Tham chiếu: Đoạn 6(a))

A2. Điều kiện để chấp nhận dịch vụ đảm bảo là các tiêu chí nêu trong định nghĩa về dịch vụ đảm bảo là phù hợp và sẵn có cho người sử dụng dịch vụ.[9] Các tiêu chí này là thước đo để đánh giá hoặc đo lường đối tượng của dịch vụ, kể cả thước đo về việc trình bày và thuyết minh báo cáo tài chính, nếu thích hợp. Các tiêu chí hợp lý sẽ giúp đánh giá hoặc đo lường đối tượng của dịch vụ một cách nhất quán dựa trên các xét đoán chuyên môn. Theo chuẩn mực kiểm toán quốc tế, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng sẽ cung cấp các tiêu chí mà kiểm toán viên sử dụng để kiểm toán báo cáo tài chính, kể cả sự trình bày hợp lý của báo cáo tài chính.

A3. Trường hợp không có khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được, Ban Giám đốc đơn vị được kiểm toán không có cơ sở phù hợp để lập báo cáo tài chính và kiểm toán viên không có tiêu chí phù hợp để kiểm toán báo cáo tài chính đó. Trong một số trường hợp, kiểm toán viên có thể giả định rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được, như hướng dẫn tại đoạn A8-A9 Chuẩn mực này.

Xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

A4. Để xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên cần xem xét các yếu tố sau:

· Đặc điểm của đơn vị được kiểm toán (ví dụ, doanh nghiệp kinh doanh, đơn vị trong lĩnh vực công hay tổ chức hoạt động không vì mục đích lợi nhuận);

· Mục đích của báo cáo tài chính (ví dụ, báo cáo tài chính được lập để đáp ứng yêu cầu thông tin tài chính cho số đông người sử dụng hoặc để đáp ứng yêu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể);

· Đặc điểm của báo cáo tài chính (ví dụ, báo cáo tài chính là bộ báo cáo tài chính đầy đủ hay chỉ là một báo cáo tài chính riêng lẻ);

· Liệu pháp luật và các quy định có yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A5. Nhiều người sử dụng báo cáo tài chính không thể yêu cầu một báo cáo tài chính được trình bày để thỏa mãn mọi nhu cầu về thông tin cụ thể của họ. Tuy nhiên, thông tin từ báo cáo tài chính có thể đáp ứng nhu cầu của phần đông người sử dụng. Báo cáo tài chính lập theo khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng nhu cầu thông tin tài chính cho số đông người sử dụng được gọi là “báo cáo tài chính cho mục đích chung”.

A6. Báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng nhu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể được gọi là “báo cáo tài chính cho mục đích đặc biệt”. Trong trường hợp này, các nhu cầu về thông tin tài chính của đối tượng sử dụng báo cáo tài chính sẽ xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Chuẩn mực kiểm toán quốc tế số 800 quy định việc xem xét tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm đáp ứng nhu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể.[10]

A7. Sau khi chấp nhận hợp đồng kiểm toán, kiểm toán viên có thể phát hiện ra những hạn chế trong khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng, cho thấy khuôn khổ đó là không thể chấp nhận được. Nếu việc áp dụng khuôn khổ đó là do yêu cầu của pháp luật và các quy định thì kiểm toán viên phải thực hiện các quy định tại đoạn 19-20 của Chuẩn mực này. Nếu việc áp dụng khuôn khổ đó không phải là do yêu cầu của pháp luật và các quy định, Ban Giám đốc đơn vị được kiểm toán có thể quyết định lựa chọn áp dụng một khuôn khổ khác có thể chấp nhận được. Trường hợp này, theo quy định tại đoạn 16, các bên cần thỏa thuận lại các điều khoản mới trong hợp đồng kiểm toán để phản ánh sự thay đổi về khuôn khổ về lập và trình bày báo cáo tài chính, vì các điều khoản đã thỏa thuận trước đây không còn phù hợp nữa.

Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung

A8. Hiện nay, không có một cơ sở khách quan và chính thức nào được thừa nhận trên toàn thế giới để đánh giá tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung. Các chuẩn mực lập và trình bày báo cáo tài chính do các tổ chức có thẩm quyền hoặc được thừa nhận để xây dựng và ban hành chuẩn mực để áp dụng cho một số loại hình đơn vị cụ thể được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích chung do các đơn vị đó lập, với điều kiện là tổ chức ban hành chuẩn mực đảm bảo tuân thủ một quy trình minh bạch và có cân nhắc kỹ lưỡng đến quan điểm của đa số các bên có lợi ích liên quan. Ví dụ về các chuẩn mực lập và trình bày báo cáo tài chính như vậy bao gồm:

· Các chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban Chuẩn mực kế toán quốc tế (IASB) ban hành;

· Các chuẩn mực kế toán công quốc tế (IPSAS) do Ủy ban Chuẩn mực kế toán công quốc tế (IPSASB) ban hành;

· Các nguyên tắc kế toán do tổ chức soạn thảo chuẩn mực có thẩm quyền hoặc được thừa nhận ban hành ở mỗi quốc gia, với điều kiện là tổ chức đó đảm bảo tuân thủ một quy trình minh bạch và có cân nhắc kỹ lưỡng đến quan điểm của đa số các bên có lợi ích liên quan.

Các chuẩn mực lập và trình bày báo cáo tài chính thường được coi là khuôn khổ về lập và trình bày báo cáo tài chính được pháp luật thừa nhận áp dụng trong việc lập và trình bày báo cáo tài chính cho mục đích chung.

Khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định

A9. Theo quy định tại đoạn 6(a), kiểm toán viên phải xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị đã áp dụng là có thể chấp nhận được hay không. Tại một số quốc gia, pháp luật và các quy định có thể đặt ra những yêu cầu đối với khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung áp dụng cho một số loại hình doanh nghiệp cụ thể. Nếu không có quy định khác, khuôn khổ đó được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích chung do các doanh nghiệp này lập. Nếu khuôn khổ đó không được coi là có thể chấp nhận được, kiểm toán viên phải áp dụng các quy định tại đoạn 19-20 Chuẩn mực này.

Các quốc gia không có tổ chức soạn thảo chuẩn mực hoặc không có các quy định về khuôn khổ về lập và trình bày báo cáo tài chính

A10. Khi một đơn vị hoạt động tại một quốc gia không có tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc pháp luật và các quy định của quốc gia đó không đặt ra yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính, Ban Giám đốc đơn vị phải tự xác định một khuôn khổ về lập và trình bày báo cáo tài chính để áp dụng cho việc lập và trình bày báo cáo tài chính. Phụ lục 2 của Chuẩn mực này hướng dẫn việc xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính trong trường hợp như vậy.

Thỏa thuận về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán (Tham chiếu: Đoạn 6(b))

A11. Một cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế được thực hiện trên cơ sở Ban Giám đốc đơn vị được kiểm toán hiểu và thừa nhận là họ có các trách nhiệm được quy định tại đoạn 6(b) Chuẩn mực này.[11] Tại một số nước, các trách nhiệm này còn được quy định tại các luật và quy định khác có liên quan. Một số nước có thể có rất ít hoặc không có quy định mang tính pháp lý về các trách nhiệm này. Chuẩn mực kiểm toán quốc tế không có hiệu lực cao hơn so với các quy định pháp lý liên quan đến trách nhiệm của Ban Giám đốc đơn vị được kiểm toán. Tuy nhiên, khái niệm về kiểm toán độc lập yêu cầu kiểm toán viên không được tham gia vào việc lập và trình bày báo cáo tài chính hoặc kiểm soát nội bộ của đơn vị được kiểm toán, và kiểm toán viên được kỳ vọng là sẽ thu thập được đầy đủ thông tin phục vụ cho cuộc kiểm toán trong phạm vi mà Ban Giám đốc đơn vị có thể cung cấp. Do đó, đây là cơ sở chủ yếu để tiến hành cuộc kiểm toán. Để tránh hiểu lầm, cần thỏa thuận được với Ban Giám đốc đơn vị được kiểm toán về việc Ban Giám đốc phải hiểu và thừa nhận các trách nhiệm của họ và thể hiện rõ các trách nhiệm này trong điều khoản của hợp đồng kiểm toán như quy định tại đoạn 9-12 Chuẩn mực này.

A12. Việc phân chia trách nhiệm về lập và trình bày báo cáo tài chính giữa Ban Giám đốc và Ban quản trị của mỗi đơn vị được kiểm toán có thể khác nhau, tùy thuộc vào nguồn lực, cơ cấu của đơn vị, pháp luật hoặc các quy định có liên quan và vai trò tương ứng của Ban Giám đốc và Ban quản trị trong đơn vị. Thông thường, Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính dưới sự giám sát của Ban quản trị. Trong một số trường hợp, Ban quản trị chịu trách nhiệm phê duyệt báo cáo tài chính hoặc giám sát kiểm soát nội bộ của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính. Trong các công ty lớn hoặc công ty đại chúng, một bộ phận thuộc Ban quản trị, ví dụ Ủy ban kiểm toán, có thể chịu trách nhiệm giám sát trong một phạm vi nhất định.

A13. Chuẩn mực kiểm toán quốc tế số 580 quy định kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc Ban Giám đốc đã thực hiện đầy đủ trách nhiệm của mình.[12] Do đó, cần thông báo cho Ban giám đốc về sự cần thiết của văn bản giải trình đó, cùng với các giải trình khác theo yêu cầu của chuẩn mực kiểm toán quốc tế và khi cần thiết, các giải trình khác để cung cấp thêm bằng chứng kiểm toán liên quan đến báo cáo tài chính hoặc liên quan đến các cơ sở dẫn liệu cụ thể trong báo cáo tài chính.

A14. Nếu Ban Giám đốc đơn vị được kiểm toán không thừa nhận trách nhiệm của mình, hoặc không đồng ý cung cấp giải trình bằng văn bản, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp.[13] Trường hợp này, kiểm toán viên có thể không chấp nhận hợp đồng kiểm toán, trừ khi theo yêu cầu của pháp luật và các quy định có liên quan. Nếu phải chấp nhận hợp đồng kiểm toán theo yêu cầu của pháp luật, kiểm toán viên phải giải thích cho Ban Giám đốc đơn vị được kiểm toán tầm quan trọng của vấn đề này và các ảnh hưởng (nếu có) đối với báo cáo kiểm toán.

Việc lập và trình bày báo cáo tài chính (Tham chiếu: Đoạn 6(b)(i))

A15. Hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính đều bao gồm các quy định liên quan đến việc trình bày báo cáo tài chính; do đó, việc lập báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính đó bao gồm cả việc trình bày. Đối với khuôn khổ về trình bày hợp lý, mục tiêu trình bày báo cáo hợp lý là rất quan trọng, do vậy cơ sở của cuộc kiểm toán được thỏa thuận với Ban Giám đốc sẽ bao gồm việc đề cập cụ thể tới sự trình bày hợp lý, hoặc trách nhiệm đảm bảo rằng báo cáo tài chính “phản ánh trung thực và hợp lý” phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính.

Kiểm soát nội bộ (Tham chiếu: Đoạn 6(b)(ii))

A16. Ban Giám đốc đơn vị được kiểm toán phải duy trì kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn. Do các hạn chế tiềm tàng của kiểm soát nội bộ, dù kiểm soát nội bộ hiệu quả đến mức nào cũng chỉ có thể cung cấp cho đơn vị một sự đảm bảo hợp lý để đạt được mục tiêu lập và trình bày báo cáo tài chính của đơn vị.[14]

A17. Một cuộc kiểm toán độc lập được thực hiện theo chuẩn mực kiểm toán quốc tế không thể thay thế cho việc duy trì kiểm soát nội bộ cần thiết cho việc lập và trình bày báo cáo tài chính của Ban Giám đốc đơn vị được kiểm toán. Theo đó, kiểm toán viên phải đạt được thỏa thuận với Ban Giám đốc đơn vị về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ đối với kiểm soát nội bộ. Tuy nhiên, việc thỏa thuận theo quy định tại đoạn 6(b)(ii) không có nghĩa là kiểm toán viên nhận thấy kiểm soát nội bộ do Ban Giám đốc duy trì đã đạt được mục tiêu đặt ra hoặc không có khiếm khuyết.

A18. Ban Giám đốc có trách nhiệm xác định kiểm soát nội bộ nào là cần thiết cho việc lập và trình bày báo cáo tài chính. Thuật ngữ “Kiểm soát nội bộ” bao gồm các thành phần: Môi trường kiểm soát; Quy trình đánh giá rủi ro của đơn vị; Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin; Các hoạt động kiểm soát; và Giám sát các kiểm soát. Sự phân chia này không nhất thiết phải thể hiện cách thức đơn vị thiết kế, thực hiện và duy trì kiểm soát nội bộ hoặc các thành phần đó được phân loại như thế nào.[15] Kiểm soát nội bộ của một đơn vị (cụ thể là sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán) sẽ phản ánh nhu cầu của Ban Giám đốc, độ phức tạp của doanh nghiệp, bản chất các rủi ro của đơn vị, pháp luật và các quy định có liên quan.

A19. Tại một số nước, pháp luật và các quy định có các yêu cầu cụ thể về trách nhiệm của Ban Giám đốc đối với sự đầy đủ của sổ kế toán, các chứng từ kế toán hoặc hệ thống kế toán. Một số trường hợp có thể có sự phân biệt giữa sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán với kiểm soát nội bộ. Như đã nêu tại đoạn A18, sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán là một phần quan trọng và không thể thiếu của kiểm soát nội bộ, do đó, đoạn 6 (b)(ii) không mô tả cụ thể về trách nhiệm của Ban Giám đốc đối với chứng từ kế toán, sổ kế toán hoặc hệ thống kế toán. Để tránh hiểu lầm, kiểm toán viên cần giải thích cho Ban Giám đốc về trách nhiệm này.

Lưu ý khi kiểm toán các đơn vị nhỏ (Tham chiếu: Đoạn 6(b))

A20. Mục đích của việc thỏa thuận về các điều khoản của hợp đồng kiểm toán là tránh hiểu lầm về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán và của kiểm toán viên. Ví dụ, khi có một bên thứ ba hỗ trợ việc lập và trình bày báo cáo tài chính thì kiểm toán viên cần lưu ý với Ban Giám đốc đơn vị là Ban Giám đốc vẫn phải chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Thỏa thuận về các điều khoản của hợp đồng kiểm toán

Thỏa thuận về các điều khoản của hợp đồng kiểm toán (Tham chiếu: Đoạn 9)

A21. Vai trò của Ban Giám đốc hoặc Ban quản trị đơn vị trong việc thỏa thuận các điều khoản của hợp đồng kiểm toán tùy thuộc vào cơ cấu tổ chức của đơn vị, pháp luật và các quy định có liên quan.

Hợp đồng kiểm toán hoặc các hình thức thỏa thuận khác bằng văn bản[16] (Tham chiếu: Đoạn 10-11)

A22. Vì lợi ích của cả đơn vị được kiểm toán và kiểm toán viên, hợp đồng kiểm toán phải được ký kết trước khi thực hiện cuộc kiểm toán để tránh những hiểu lầm liên quan đến cuộc kiểm toán. Tuy nhiên, tại một số nước, pháp luật đã quy định về mục tiêu, phạm vi của cuộc kiểm toán và trách nhiệm của Ban Giám đốc, của kiểm toán viên, bao gồm cả các quy định tại đoạn 10 Chuẩn mực này. Trong trường hợp này, theo quy định tại đoạn 11, trong hợp đồng kiểm toán, kiểm toán viên được tham chiếu đến luật hoặc các quy định có liên quan và Ban Giám đốc hiểu và thừa nhận các trách nhiệm của họ như quy định tại đoạn 6(b). Tuy nhiên, kiểm toán viên vẫn có thể cân nhắc để đưa các quy định tại đoạn 10 vào hợp đồng kiểm toán để thỏa thuận với Ban Giám đốc.

Hình thức và nội dung của hợp đồng kiểm toán

A23. Hình thức và nội dung của hợp đồng kiểm toán có thể thay đổi theo từng đơn vị được kiểm toán. Trong hợp đồng kiểm toán, trách nhiệm của kiểm toán viên được thỏa thuận trên cơ sở Chuẩn mực kiểm toán quốc tế số 200[17]; trách nhiệm của Ban Giám đốc được thỏa thuận trên cơ sở quy định tại đoạn 6(b) và đoạn 12 Chuẩn mực này. Ngoài việc trình bày các vấn đề theo quy định tại đoạn 10, hợp đồng kiểm toán còn có thể bao gồm các nội dung sau:

· Phạm vi của cuộc kiểm toán, có tham chiếu đến các luật và quy định có liên quan, các chuẩn mực kiểm toán quốc tế, các quy định về đạo đức nghề nghiệp và các quy định của hội nghề nghiệp mà kiểm toán viên phải tuân thủ;

· Hình thức thông báo kết quả của cuộc kiểm toán;

· Do những hạn chế vốn có của kiểm toán cũng như của kiểm soát nội bộ, có rủi ro khó tránh khỏi là kiểm toán viên có thể không phát hiện được hết các sai sót trọng yếu, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo chuẩn mực kiểm toán quốc tế;

· Các thỏa thuận về kế hoạch kiểm toán, về việc thực hiện kiểm toán, kể cả thành phần nhóm kiểm toán;

· Yêu cầu có được các giải trình bằng văn bản của Ban Giám đốc (xem đoạn A13);

· Thỏa thuận với Ban Giám đốc đơn vị về trách nhiệm cung cấp cho kiểm toán viên báo cáo tài chính và các tài liệu có liên quan đúng thời hạn để giúp kiểm toán viên hoàn thành cuộc kiểm toán trong thời gian dự kiến;

· Thỏa thuận với Ban Giám đốc đơn vị về trách nhiệm thông báo cho kiểm toán viên các sự kiện có thể ảnh hưởng đến báo cáo tài chính mà Ban Giám đốc biết được trong giai đoạn từ ngày ký báo cáo kiểm toán đến ngày công bố báo cáo tài chính;

· Cơ sở tính phí kiểm toán, mức phí kiểm toán và cách thức phát hành hóa đơn, thanh toán tiền;

· Đề nghị Ban Giám đốc xác nhận là họ đã nhận được hợp đồng kiểm toán và đồng ý với các điều khoản của hợp đồng đó.

A24. Khi cần thiết, hợp đồng kiểm toán còn có thể bao gồm các nội dung sau:

· Các điều khoản liên quan đến việc tham gia của kiểm toán viên khác và chuyên gia vào một số công việc trong quá trình kiểm toán;

· Các điều khoản liên quan đến việc tham gia của kiểm toán viên nội bộ và nhân sự khác của đơn vị được kiểm toán;

· Những thỏa thuận với kiểm toán viên tiền nhiệm (nếu có), trong trường hợp kiểm toán năm đầu tiên;

· Các giới hạn về trách nhiệm của kiểm toán viên (nếu có);

· Tham chiếu đến các thoả thuận khác giữa kiểm toán viên với đơn vị được kiểm toán (nếu có);

· Nghĩa vụ cung cấp hồ sơ kiểm toán cho các bên khác.

Phụ lục 1 của Chuẩn mực này hướng dẫn mẫu hợp đồng kiểm toán.

Kiểm toán đơn vị thành viên

A25. Khi kiểm toán viên của công ty mẹ đồng thời là kiểm toán viên của đơn vị thành viên, các yếu tố sau đây có thể ảnh hưởng đến quyết định liệu có cần gửi hợp đồng kiểm toán riêng cho đơn vị thành viên hay không:

· Ai là người chịu trách nhiệm bổ nhiệm kiểm toán viên đơn vị thành viên;

· Có yêu cầu phát hành báo cáo kiểm toán riêng cho đơn vị thành viên hay không;

· Yêu cầu của pháp luật liên quan đến việc chỉ định cuộc kiểm toán;

· Mức độ sở hữu của công ty mẹ;

· Mức độ độc lập của Ban Giám đốc đơn vị thành viên đối với công ty mẹ.

Trách nhiệm của Ban Giám đốc theo pháp luật và các quy định (Tham chiếu: Đoạn 11-12)

A26. Trong các trường hợp hướng dẫn tại đoạn A22 và A27, nếu kiểm toán viên kết luận rằng một số điều khoản không cần thiết phải đưa vào hợp đồng kiểm toán, kiểm toán viên vẫn phải tuân thủ quy định tại đoạn 11 trong việc thu thập giải trình bằng văn bản của Ban Giám đốc đơn vị về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ như quy định tại đoạn 6(b). Tuy nhiên, theo quy định tại đoạn 12, giải trình bằng văn bản này có thể sử dụng ngôn ngữ của pháp luật và các quy định nếu như pháp luật và các quy định có yêu cầu về trách nhiệm của Ban Giám đốc tương tự như trong đoạn 6(b). Hội nghề nghiệp về kế toán, kiểm toán, tổ chức soạn thảo chuẩn mực kiểm toán, hoặc cơ quan quản lý nhà nước về kiểm toán có thể hướng dẫn về sự phù hợp của các yêu cầu của pháp luật và các quy định.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A27. Pháp luật và các quy định về kiểm toán đối với lĩnh vực công thường có các quy định về việc bổ nhiệm kiểm toán viên trong lĩnh vực công, trách nhiệm và quyền hạn của kiểm toán viên lĩnh vực công, kể cả quyền được tiếp cận với chứng từ kế toán, sổ kế toán và các thông tin khác của đơn vị. Khi pháp luật và các quy định có quy định đầy đủ về các điều khoản chi tiết của hợp đồng kiểm toán, kiểm toán viên lĩnh vực công vẫn có thể cân nhắc lợi ích của việc phát hành một hợp đồng kiểm toán đầy đủ hơn so với các quy định tại đoạn 11.

Các cuộc kiểm toán nhiều năm (Tham chiếu: Đoạn 13)

A28. Kiểm toán viên có thể quyết định không cần lập hợp đồng kiểm toán mới hoặc văn bản thỏa thuận khác cho từng giai đoạn. Tuy nhiên, kiểm toán viên có thể cần sửa đổi, bổ sung các điều khoản hợp đồng kiểm toán hoặc nhắc lại cho đơn vị được kiểm toán về các điều khoản của hợp đồng kiểm toán hiện tại khi phát sinh các trường hợp sau:

· Có dấu hiệu cho thấy đơn vị được kiểm toán hiểu sai về mục đích và phạm vi kiểm toán;

· Có bất kỳ sự thay đổi nào trong các điều khoản của hợp đồng kiểm toán;

· Có sự thay đổi mới trong thành phần ban quản lý cấp cao của đơn vị;

· Có sự thay đổi lớn về quyền sở hữu;

· Có sự thay đổi lớn về bản chất hoặc quy mô hoạt động kinh doanh của đơn vị được kiểm toán;

· Có sự thay đổi về pháp luật hoặc các quy định;

· Có sự thay đổi trong khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng để lập báo cáo tài chính;

· Có sự thay đổi trong các quy định về báo cáo khác.

Chấp nhận thay đổi điều khoản hợp đồng kiểm toán

Yêu cầu thay đổi điều khoản hợp đồng kiểm toán (Tham chiếu: Đoạn 14)

A29. Việc đơn vị được kiểm toán yêu cầu kiểm toán viên thay đổi các điều khoản của hợp đồng kiểm toán có thể xuất phát từ các lý do như: có thay đổi về hoàn cảnh thực tế làm ảnh hưởng đến nhu cầu đối với dịch vụ kiểm toán, có sự hiểu nhầm về nội dung kiểm toán so với yêu cầu ban đầu, hoặc có giới hạn về phạm vi kiểm toán do Ban Giám đốc đơn vị đặt ra hoặc do hoàn cảnh. Theo quy định tại đoạn 14, kiểm toán viên phải xem xét kỹ lưỡng lý do dẫn đến yêu cầu thay đổi điều khoản hợp đồng kiểm toán, đặc biệt là đối với những yêu cầu làm giới hạn phạm vi kiểm toán.

A30. Yêu cầu thay đổi điều khoản hợp đồng kiểm toán có thể được coi là hợp lý nếu xuất phát từ thay đổi về hoàn cảnh thực tế làm ảnh hưởng đến nhu cầu đối với dịch vụ kiểm toán hoặc xuất phát từ sự hiểu nhầm về nội dung kiểm toán so với yêu cầu ban đầu.

A31. Ngược lại, yêu cầu thay đổi điều khoản hợp đồng kiểm toán không được coi là hợp lý nếu xuất phát từ những thông tin không chính xác, không đầy đủ hoặc không thỏa đáng. Ví dụ khi kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến khoản nợ phải thu và đơn vị được kiểm toán yêu cầu chuyển đổi dịch vụ kiểm toán thành dịch vụ soát xét để tránh báo cáo kiểm toán có ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến.

Yêu cầu chuyển đổi từ dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác (Tham chiếu: Đoạn 15)

A32. Trước khi đồng ý chuyển đổi từ dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác, nếu kiểm toán viên thực hiện cuộc kiểm toán theo các chuẩn mực kiểm toán quốc tế thì ngoài việc phải thực hiện các hướng dẫn tại đoạn A29-A31, kiểm toán viên có thể cần đánh giá các ảnh hưởng về mặt pháp lý đối với sự chuyển đổi đó.

A33. Nếu xét thấy lý do của việc chuyển đổi dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác là hợp lý, kiểm toán viên có thể sử dụng kết quả công việc kiểm toán đã thực hiện cho đến ngày chuyển đổi để phục vụ cho việc thực hiện dịch vụ mới đó, tuy nhiên, các công việc cần thực hiện và báo cáo phát hành phải phù hợp với dịch vụ mới chuyển đổi. Để tránh hiểu nhầm cho người sử dụng báo cáo, báo cáo của dịch vụ mới chuyển đổi này không được tham chiếu đến:

(a) Hợp đồng kiểm toán ban đầu; hoặc

(b) Bất kỳ thủ tục nào đã được thực hiện theo hợp đồng kiểm toán ban đầu, trừ khi hợp đồng kiểm toán được thay đổi thành hợp đồng thực hiện các thủ tục thỏa thuận trước và việc tham chiếu đến các thủ tục đã thực hiện là yêu cầu bắt buộc của báo cáo.

Các vấn đề cần xem xét thêm trong quá trình chấp nhận hợp đồng kiểm toán

Chuẩn mực lập và trình bày báo cáo tài chính được pháp luật và các quy định bổ sung (Tham chiếu: Đoạn 18)

A34. Ở một số quốc gia, ngoài các chuẩn mực lập và trình bày báo cáo tài chính do tổ chức có thẩm quyền hoặc được thừa nhận ban hành, pháp luật và các quy định có thể đặt ra các yêu cầu bổ sung liên quan đến việc lập và trình bày báo cáo tài chính. Khi đó, theo mục tiêu của chuẩn mực kiểm toán quốc tế, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng phải bao gồm cả khuôn khổ về lập và trình bày báo cáo tài chính đã xác định và các quy định bổ sung theo yêu cầu của pháp luật, với điều kiện các quy định bổ sung này không mâu thuẫn với khuôn khổ về lập và trình bày báo cáo tài chính đã xác định. Ví dụ, pháp luật và các quy định có thể yêu cầu trình bày thêm các thuyết minh ngoài các yêu cầu của chuẩn mực lập và trình bày báo cáo tài chính, hoặc pháp luật và các quy định có thể thu hẹp phạm vi những sự lựa chọn có thể chấp nhận được theo các chuẩn mực lập và trình bày báo cáo tài chính.[18]

Chuẩn mực lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định - Các vấn đề khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán (Tham chiếu: Đoạn 19)

A35. Pháp luật và các quy định có thể yêu cầu ý kiến kiểm toán phải sử dụng cụm từ “trình bày hợp lý, trên các khía cạnh trọng yếu” hoặc “phản ánh trung thực và hợp lý”, kể cả trong trường hợp kiểm toán viên kết luận rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng theo yêu cầu của pháp luật và các quy định là không thể chấp nhận được. Trong trường hợp này, các thuật ngữ bắt buộc phải sử dụng trong báo cáo kiểm toán có sự khác biệt đáng kể so với quy định của các chuẩn mực kiểm toán quốc tế (xem đoạn 21).

Báo cáo kiểm toán theo yêu cầu của pháp luật hoặc các quy định (Tham chiếu: Đoạn 21)

A36. Chuẩn mực kiểm toán quốc tế quy định kiểm toán viên không được tuyên bố là đã tuân thủ chuẩn mực kiểm toán quốc tế nếu không đảm bảo tuân thủ toàn bộ các chuẩn mực liên quan đến cuộc kiểm toán.[19] Nếu pháp luật và các quy định có yêu cầu về hình thức và nội dung của báo cáo kiểm toán khác đáng kể so với quy định của chuẩn mực kiểm toán quốc tế và kiểm toán viên xét thấy việc trình bày bổ sung trong báo cáo kiểm toán cũng không thể tránh hiểu lầm, kiểm toán viên cần cân nhắc việc bổ sung trong báo cáo kiểm toán một đoạn nói rằng cuộc kiểm toán đã không được thực hiện theo các chuẩn mực kiểm toán quốc tế. Trường hợp này, mặc dù kiểm toán viên không được phép tuyên bố là đã thực hiện cuộc kiểm toán theo các chuẩn mực kiểm toán quốc tế, kiểm toán viên vẫn được khuyến khích áp dụng các chuẩn mực kiểm toán quốc tế càng triệt để càng tốt, kể cả các chuẩn mực về báo cáo kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A37. Khi kiểm toán các đơn vị trong lĩnh vực công, các quy định về kiểm toán trong lĩnh vực công có thể có các yêu cầu cụ thể, ví dụ, kiểm toán viên có thể phải báo cáo trực tiếp với lãnh đạo bộ, cơ quan quản lý nhà nước hoặc công chúng nếu đơn vị được kiểm toán có hành vi gây hạn chế phạm vi kiểm toán.

Phụ lục 1

(Tham chiếu: Đoạn A23-A24)

MẪU HỢP ĐỒNG KIỂM TOÁN

Phụ lục này cung cấp ví dụ về mẫu hợp đồng kiểm toán áp dụng đối với cuộc kiểm toán báo cáo tài chính cho mục đích chung, được lập phù hợp với Chuẩn mực lập và trình bày báo cáo tài chính quốc tế. Mẫu hợp đồng này chỉ mang tính hướng dẫn và có thể được sử dụng kết hợp với các quy định và hướng dẫn của Chuẩn mực này. Mẫu hợp đồng này cũng cần được thay đổi cho phù hợp với các quy định cụ thể và đặc điểm của cuộc kiểm toán. Mẫu hợp đồng này được lập cho cuộc kiểm toán báo cáo tài chính một năm và cần được sửa đổi nếu áp dụng cho các cuộc kiểm toán nhiều năm (xem đoạn 13 Chuẩn mực này). Kiểm toán viên có thể cần xin ý kiến của chuyên gia tư vấn pháp luật về sự phù hợp của hợp đồng kiểm toán.

***

Kính gửi: Đại diện Ban Giám đốc hoặc Ban quản trị Công ty ABC:[20]

[Mục tiêu và phạm vi kiểm toán]

Ông/Bà[21] đã yêu cầu chúng tôi kiểm toán báo cáo tài chính của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, Bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Chúng tôi xác nhận đã chấp nhận và hiểu về hợp đồng kiểm toán này. Chúng tôi sẽ thực hiện cuộc kiểm toán với mục đích đưa ra ý kiến của chúng tôi về báo cáo tài chính.

[Trách nhiệm của kiểm toán viên]

Chúng tôi sẽ tiến hành kiểm toán theo các chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi phải tuân thủ các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không. Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và các thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Cuộc kiểm toán cũng bao gồm việc đánh giá sự phù hợp của các chính sách kế toán đã được sử dụng và các ước tính kế toán của Ban Giám đốc, cũng như đánh giá cách trình bày tổng quát của báo cáo tài chính.

Do những hạn chế vốn có của kiểm toán cũng như của kiểm soát nội bộ, có rủi ro khó tránh khỏi là kiểm toán viên có thể không phát hiện được các sai sót trọng yếu, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán quốc tế.

Khi thực hiện đánh giá rủi ro, chúng tôi sẽ xem xét kiểm soát nội bộ của đơn vị đối với việc lập báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp trong từng trường hợp, nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị. Tuy nhiên, chúng tôi sẽ thông báo tới Ông/Bà bằng văn bản về bất kỳ khiếm khuyết nào trong kiểm soát nội bộ mà chúng tôi phát hiện được trong quá trình kiểm toán báo cáo tài chính.

[Trách nhiệm của Ban Giám đốc và xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (trong ví dụ này, giả sử kiểm toán viên chưa xác định rằng pháp luật và các quy định có yêu cầu phù hợp về các trách nhiệm đó, và do đó các quy định tại đoạn 6(b) Chuẩn mực này sẽ được áp dụng).]

Cuộc kiểm toán của chúng tôi sẽ được thực hiện trên cơ sở [Ban Giám đốc và/hoặc Ban quản trị đơn vị][22] hiểu và thừa nhận trách nhiệm:

(a) Đối với việc lập và trình bày hợp lý báo cáo tài chính, phù hợp với các chuẩn mực lập và trình bày báo cáo tài chính quốc tế;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn;

(c) Cung cấp cho chúng tôi:

(i) Quyền tiếp cận với tất cả thông tin mà Ban Giám đốc nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán, và các tài liệu khác;

(ii) Các thông tin bổ sung mà kiểm toán mà chúng tôi có thể yêu cầu Ban Giám đốc cung cấp cho mục đích kiểm toán;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị mà chúng tôi xác định là cần thiết để thu thập bằng chứng kiểm toán.

Là một phần của quá trình kiểm toán, chúng tôi sẽ yêu cầu [Ban Giám đốc và/hoặc Ban quản trị đơn vị] xác nhận bằng văn bản về các giải trình có liên quan đến cuộc kiểm toán.

Chúng tôi mong nhận được sự hợp tác đầy đủ của đơn vị trong suốt quá trình kiểm toán.

[Các thông tin liên quan khác]

[Thêm các thông tin khác, như thỏa thuận về giá phí, hóa đơn thanh toán và các điều khoản cụ thể khác, nếu cần thiết].

[Báo cáo]

[Tham chiếu đến hình thức và nội dung dự kiến của báo cáo kiểm toán].

Hình thức và nội dung của báo cáo kiểm toán của chúng tôi có thể cần được sửa đổi, bổ sung cho phù hợp với kết quả kiểm toán.

Đề nghị ký và gửi lại hợp đồng này để xác nhận Ông/Bà đã chấp nhận và đồng ý với các điều khoản của hợp đồng kiểm toán, kể cả các trách nhiệm tương ứng của mỗi bên.

Công ty XYZ

Thay mặt Công ty ABC

(ký tên)

……………..

Tên, Chức danh

Ngày, tháng, năm.

Phụ lục 2

(Tham chiếu: Đoạn A10)

XÁC ĐỊNH TÍNH CÓ THỂ CHẤP NHẬN ĐƯỢC CỦA KHUÔN KHỔ VỀ LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH CHO MỤC ĐÍCH CHUNG

Một số quốc gia không có các tổ chức soạn thảo chuẩn mực có thẩm quyền hoặc được thừa nhận hoặc không có các khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định

1. Theo hướng dẫn tại đoạn A10 Chuẩn mực này, khi một đơn vị hoạt động tại một quốc gia không có tổ chức soạn thảo chuẩn mực có thẩm quyền hoặc được thừa nhận hoặc pháp luật và các quy định của quốc gia đó không đặt ra yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính, Ban Giám đốc đơn vị phải xác định một khuôn khổ về lập và trình bày báo cáo tài chính có thể áp dụng. Theo thông lệ, các nước này thường sử dụng các chuẩn mực lập và trình bày báo cáo tài chính do các tổ chức nêu trong đoạn A8 Chuẩn mực này ban hành.

2. Có thể có các nguyên tắc kế toán tại một quốc gia cụ thể được thừa nhận là khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung để áp dụng cho một số loại hình doanh nghiệp cụ thể hoạt động tại quốc gia đó. Khi khuôn khổ về lập và trình bày báo cáo tài chính đó được áp dụng, theo quy định tại đoạn 6(a) Chuẩn mực này, kiểm toán viên phải xác định liệu các nguyên tắc kế toán đó khi tổng hợp lại có thể coi là một khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được để lập báo cáo tài chính cho mục đích chung hay không. Khi các nguyên tắc kế toán này được áp dụng rộng rãi tại một quốc gia, tổ chức nghề nghiệp tại quốc gia đó có thể đã xem xét tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính thay cho kiểm toán viên. Kiểm toán viên cũng có thể xác định vấn đề này bằng cách xem xét liệu các nguyên tắc kế toán có các đặc điểm thường thấy của khuôn khổ về lập và trình bày báo cáo tài chính được chấp nhận hay không (xem đoạn 3 dưới đây), hoặc bằng cách so sánh các nguyên tắc kế toán đó với các yêu cầu của một khuôn khổ về lập và trình bày báo cáo tài chính hiện có đã được chấp nhận (xem đoạn 4 dưới đây).

3. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được thường thể hiện các đặc điểm dưới đây làm cho thông tin trình bày trong báo cáo tài chính hữu ích đối với người sử dụng:

(a) Tính phù hợp: Thông tin cung cấp trong báo cáo tài chính là phù hợp với đặc điểm của đơn vị và mục đích của báo cáo tài chính. Ví dụ, trong trường hợp một doanh nghiệp kinh doanh lập báo cáo tài chính cho mục đích chung, tính phù hợp được đánh giá qua các thông tin cần thiết để đáp ứng các nhu cầu chung về thông tin tài chính của số đông người sử dụng để đưa ra quyết định kinh tế. Các nhu cầu này thường được đáp ứng bằng việc trình bày thông tin về tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

(b) Tính đầy đủ: Các giao dịch và sự kiện, số dư tài khoản và các thuyết minh có thể ảnh hưởng đến các kết luận dựa trên báo cáo tài chính không bị bỏ sót.

(c) Tính đáng tin cậy: Các thông tin cung cấp trong báo cáo tài chính phải:

(i) Thể hiện bản chất kinh tế của các sự kiện và giao dịch (khi thích hợp) mà không phụ thuộc vào hình thức pháp lý của các sự kiện và giao dịch đó;

(ii) Cho phép đánh giá, đo lường, trình bày và thuyết minh một cách nhất quán, khi sử dụng trong các trường hợp tương tự.

(d) Tính khách quan: Thông tin trong báo cáo tài chính không bị thiên lệch.

(e) Tính dễ hiểu: Thông tin trong báo cáo tài chính phải đảm bảo rõ ràng, chi tiết và không gây ra các cách hiểu khác nhau một cách đáng kể.

4. Kiểm toán viên có thể quyết định so sánh các nguyên tắc kế toán với các quy định của một khuôn khổ về lập và trình bày báo cáo tài chính hiện có mà khuôn khổ đó đã được coi là có thể chấp nhận được. Ví dụ, kiểm toán viên có thể so sánh các nguyên tắc kế toán với các chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS). Khi kiểm toán đơn vị nhỏ, kiểm toán viên có thể so sánh các nguyên tắc kế toán với khuôn khổ về lập và trình bày báo cáo tài chính do tổ chức soạn thảo chuẩn mực có thẩm quyền hoặc được thừa nhận xây dựng riêng cho các đơn vị như vậy. Khi thực hiện việc so sánh và chỉ ra các khác biệt, kiểm toán viên cần xem xét liệu các nguyên tắc kế toán được áp dụng để lập báo cáo tài chính có thể được coi là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được hay không, trên cơ sở xem xét các lý do dẫn đến khác biệt và liệu việc áp dụng các nguyên tắc kế toán, hoặc mô tả khuôn khổ về lập và trình bày báo cáo tài chính trong báo cáo tài chính có thể dẫn đến khả năng làm cho báo cáo tài chính bị hiểu sai hay không.

5. Sự kết hợp các nguyên tắc kế toán nhằm đáp ứng các nhu cầu cá biệt không được coi là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được cho báo cáo tài chính cho mục đích chung. Tương tự, khuôn khổ về tuân thủ không phải là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được, trừ khi khuôn khổ đó được những người lập và sử dụng báo cáo tài chính chấp nhận chung tại một quốc gia.

[1] ISA 220, “Kiểm soát chất lượng kiểm toán báo cáo tài chính”.

[2] ISA 200, đoạn 13.

[3] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[4] ISA 706, “Đoạn Nhấn mạnh vấn đề và Vấn đề khác trong báo cáo kiểm toán độc lập”.

[5] ISA 706.

[6] Xem thêm ISA 700, đoạn 43.

[7] “Khuôn khổ quốc tế về hợp đồng dịch vụ đảm bảo”, đoạn 17.

[8] ISA 220, đoạn 9-11.

[9] “Khuôn khổ quốc tế về hợp đồng dịch vụ đảm bảo”, đoạn 17(b)(ii).

[10] ISA 800, đoạn 8.

[11] ISA 200, đoạn A2.

[12] ISA 580, đoạn 10-11.

[13] ISA 580, đoạn A26.

[14] ISA 315, đoạn A46.

[15] ISA 315, doạn A51 và Phụ lục 1.

[16] Trong các đoạn sau gọi chung là hợp đồng kiểm toán.

[17] ISA 200, đoạn 3-9.

[18] ISA 700, đoạn 15 quy định kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hoặc mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

[19] ISA 200, đoạn 20.

[20] Người nhận và địa chỉ trong hợp đồng phải phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán, kể cả quốc gia có liên quan. Quan trọng là phải đề đúng đối tượng nhận thích hợp – xem đoạn A21.

[21] Trong hợp đồng kiểm toán, các từ “Ông/Bà”, “chúng tôi”, “chúng ta”, “Ban Giám đốc”, “Ban quản trị” được sử dụng hoặc thay đổi phù hợp với hoàn cảnh cụ thể.

[22] Sử dụng thuật ngữ phù hợp với từng tình huống.


04. ISA 220

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 220

KIỂM SOÁT CHẤT LƯỢNG HOẠT ĐỘNG KIỂM TOÁN BÁO CÁO TÀI CHÍNH

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Hệ thống kiểm soát chất lượng và vai trò của các nhóm kiểm toán................................. 2-4

Ngày hiệu lực.............................................................................................................. 5

Mục tiêu .................................................................................................................. 6

Giải thích thuật ngữ.................................................................................................. 7

Yêu cầu

Trách nhiệm của chủ phần hùn kiểm toán đối với chất lượng hoạt động kiểm toán........... 8

Các nguyên tắc đạo đức nghề nghiệp có liên quan......................................................... 9-11

Chấp nhận và duy trì quan hệ khách hàng và các cuộc kiểm toán................................... 12-13

Phân công nhóm kiểm toán........................................................................................... 14

Thực hiện cuộc kiểm toán............................................................................................ 15-22

Giám sát...................................................................................................................... 23

Hồ sơ kiểm toán.......................................................................................................... 24-25

Áp dụng và các tài liệu giải thích khác

Hệ thống kiểm soát chất lượng và vai trò của các nhóm kiểm toán................................. A1-A2

Trách nhiệm của lãnh đạo đối với chất lượng hoạt động kiểm toán................................. A3

Các quy định về đạo đức nghề nghiệp có liên quan....................................................... A4-A7

Chấp nhận và duy trì quan hệ khách hàng và hợp đồng kiểm toán.................................. A8-A9

Phân công công việc của nhóm kiểm toán..................................................................... A10-A12

Thực hiện cuộc kiểm toán............................................................................................ A13-A31

Giám sát...................................................................................................................... A32-A34

Tài liệu, hồ sơ kiểm toán............................................................................................... A35

Chuẩn mực kiểm toán quốc tế số 220, “Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thực hiện các thủ tục kiểm soát chất lượng trong một cuộc kiểm toán báo cáo tài chính. Chuẩn mực này cũng quy định trách nhiệm của người soát xét việc kiểm soát chất lượng trong một cuộc kiểm toán. Chuẩn mực này cần được xem xét cùng với các quy định về đạo đức nghề nghiệp có liên quan.

Hệ thống kiểm soát chất lượng và vai trò của nhóm kiểm toán

2. Doanh nghiệp kiểm toán chịu trách nhiệm đối với các hệ thống, chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán. Theo ISQC 1, doanh nghiệp kiểm toán có nghĩa vụ xây dựng và duy trì một hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kiểm toán và các cán bộ, nhân viên trong doanh nghiệp tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan; và

(b) Các báo cáo kiểm toán do doanh nghiệp kiểm toán hoặc chủ phần hùn kiểm toán phát hành là phù hợp với tình hình thực tế của cuộc kiểm toán[1].

Chuẩn mực kiểm toán này dựa trên cơ sở doanh nghiệp kiểm toán phải tuân thủ ISQC 1 và các quy định quốc gia tương đương (Tham chiếu: Đoạn A1).

3. Trong phạm vi hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, các nhóm kiểm toán có trách nhiệm thực hiện các thủ tục kiểm soát chất lượng phù hợp đối với cuộc kiểm toán và cung cấp cho doanh nghiệp kiểm toán các thông tin liên quan để có thể thực hiện được chức năng của hệ thống kiểm soát chất lượng liên quan đến tính độc lập.

4. Các nhóm kiểm toán có quyền tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, trừ khi thông tin do doanh nghiệp kiểm toán hoặc các bên khác làm thay đổi niềm tin đó (Tham chiếu: Đoạn A2 Chuẩn mực này).

Ngày hiệu lực

5. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15/12/2009.

Mục tiêu

6. Mục tiêu của kiểm toán viên là thực hiện các thủ tục kiểm soát chất lượng của cuộc kiểm toán nhằm cung cấp sự đảm bảo hợp lý rằng:

(a) Cuộc kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan; và

(b) Báo cáo kiểm toán phát hành là phù hợp với tình hình thực tế của cuộc kiểm toán.

Giải thích thuật ngữ

7. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Chủ phần hùn kiểm toán[2]: Là chủ phần hùn hoặc người khác trong doanh nghiệp kiểm toán chịu trách nhiệm về hợp đồng kiểm toán và việc thực hiện cuộc kiểm toán, và chịu trách nhiệm về báo cáo kiểm toán được phát hành thay mặt cho doanh nghiệp kiểm toán, và khi cần được một tổ chức nghề nghiệp, hoặc cơ quan quản lý nhà nước trao cho thẩm quyền thích hợp;

(b) Soát xét việc kiểm soát chất lượng của cuộc kiểm toán: Là quy trình được thiết kế nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm kiểm toán và các kết luận nhóm kiểm toán đưa ra để hình thành ý kiến kiểm toán, tại ngày hoặc trước ngày lập báo cáo kiểm toán. Soát xét việc kiểm soát chất lượng hoạt động kiểm toán chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết hoặc các cuộc kiểm toán khác, nếu có, mà doanh nghiệp kiểm toán cho rằng việc soát xét kiểm soát chất lượng hoạt động kiểm toán là cần thiết;

(c) Người soát xét việc kiểm soát chất lượng của cuộc kiểm toán: Là chủ phần hùn, một cá nhân khác trong doanh nghiệp kiểm toán, cá nhân bên ngoài có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm kiểm toán, có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm kiểm toán đưa ra để hình thành ý kiến kiểm toán;

(d) Nhóm kiểm toán: Bao gồm các chủ phần hùn và các cán bộ, nhân viên thực hiện cuộc kiểm toán, và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục kiểm toán cho cuộc kiểm toán. Nhóm kiểm toán không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới thuê[3];

(e) Doanh nghiệp kiểm toán: Là doanh nghiệp tư nhân, công ty hợp danh hoặc công ty cổ phần, hoặc đơn vị khác tập hợp các kiểm toán viên chuyên nghiệp;

(f) Kiểm tra: Là các thủ tục kiểm tra được áp dụng đối với cuộc kiểm toán đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm kiểm toán với các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán;

(g) Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo các quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự;

(h) Giám sát: Là quy trình xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra lại định kỳ một số cuộc kiểm toán đã hoàn thành được lựa chọn nhằm cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động có hiệu quả;

(i) Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới;

(j) Mạng lưới: Là sự liên kết giữa các tổ chức để:

(i) Hướng tới sự hợp tác;

(ii) Hướng tới việc chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

(k) Chủ phần hùn: Là kiểm toán viên hành nghề và được doanh nghiệp kiểm toán giao trách nhiệm thực hiện một hợp đồng dịch vụ chuyên nghiệp; giữ chức danh như Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh. Chủ phần hùn là người có thể được người đại diện theo pháp luật ủy quyền đại diện cho doanh nghiệp kiểm toán theo quy định của pháp luật; Ở một số công ty kiểm toán có chức danh Giám đốc Kiểm toán, Giám đốc Thuế… nhưng đều không phải là chủ phần hùn;

(l) Nhân sự: Gồm chủ phần hùn và cán bộ, nhân viên;

(m) Chuẩn mực nghề nghiệp: Gồm các chuẩn mực kiểm toán, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(n) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định về đạo đức nghề nghiệp mà nhóm kiểm toán và người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải tuân thủ, thường bao gồm Phần A và Phần B trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán liên quan đến kiểm toán báo cáo tài chính cùng với các quy định có liên quan;

(o) Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp do doanh nghiệp kiểm toán thuê thông qua hợp đồng lao động, trừ chủ phần hùn;

(p) Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc doanh nghiệp kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm để có thể giữ vai trò người soát xét việc kiểm soát chất lượng tương đương với chủ phần hùn phụ trách tổng thể cuộc kiểm toán, ví dụ chủ phần hùn của một doanh nghiệp kiểm toán khác, hoặc cá nhân có kinh nghiệm phù hợp của tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán báo cáo tài chính hoặc là người của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

Yêu cầu

Trách nhiệm của lãnh đạo đối với chất lượng hoạt động kiểm toán

8. Chủ phần hùn kiểm toán phải chịu trách nhiệm về chất lượng tổng thể của từng cuộc kiểm toán mà mình được giao phụ trách (Tham chiếu: Đoạn A3).

Các quy định về đạo đức nghề nghiệp có liên quan

9. Trong suốt cuộc kiểm toán, chủ phần hùn kiểm toán phải duy trì sự cảnh giác đối với những bằng chứng về việc các thành viên trong nhóm kiểm toán không tuân thủ các quy định về đạo đức nghề nghiệp có liên quan, thông qua việc quan sát và tìm hiểu khi cần thiết (Tham chiếu: Đoạn A4-A5).

10. Thông qua hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán hoặc theo cách khác, nếu chủ phần hùn kiểm toán phát hiện thấy các thành viên trong nhóm kiểm toán không tuân thủ các quy định về đạo đức nghề nghiệp có liên quan thì chủ phần hùn kiểm toán phải trao đổi với các thành viên khác trong doanh nghiệp để`` đưa ra biện pháp xử lý phù hợp (Tham chiếu: Đoạn A5 Chuẩn mực này).

Tính độc lập

11. Chủ phần hùn kiểm toán phải đưa ra kết luận về sự tuân thủ các quy định về tính độc lập được áp dụng trong cuộc kiểm toán. Để đưa ra kết luận, chủ phần hùn kiểm toán phải:

(a) Thu thập các thông tin liên quan từ doanh nghiệp kiểm toán và công ty mạng lưới, nếu cần thiết, để có thể phát hiện và đánh giá các trường hợp và các mối quan hệ ảnh hưởng đến tính độc lập;

(b) Đánh giá thông tin về các vi phạm phát hiện được (nếu có) đối với chính sách và thủ tục đảm bảo tính độc lập của doanh nghiệp kiểm toán để xác định xem liệu các vi phạm đó có ảnh hưởng đến tính độc lập của cuộc kiểm toán hay không; và

(c) Tiến hành các biện pháp thích hợp để loại bỏ các ảnh hưởng trên hoặc giảm thiểu xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ, hoặc nếu cần, có thể rút khỏi cuộc kiểm toán trong trường hợp pháp luật và các quy định có liên quan cho phép. Nếu xét thấy không có khả năng giải quyết vấn đề, chủ phần hùn kiểm toán phải báo cáo kịp thời với lãnh đạo doanh nghiệp kiểm toán để có biện pháp giải quyết phù hợp (Tham chiếu: Đoạn A5-A7).

Chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán

12. Chủ phần hùn kiểm toán phải đảm bảo đã áp dụng các thủ tục phù hợp về chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán, và phải chứng minh các kết luận đưa ra về vấn đề này là phù hợp (Tham chiếu: Đoạn A8-A9).

13. Nếu nhận được thông tin có thể làm cho doanh nghiệp kiểm toán từ chối hợp đồng kiểm toán thì chủ phần hùn kiểm toán phải thông báo kịp thời cho lãnh đạo doanh nghiệp kiểm toán để cùng với doanh nghiệp kiểm toán áp dụng biện pháp cần thiết (Tham chiếu: Đoạn A9).

Phân công nhóm kiểm toán

14. Chủ phần hùn kiểm toán phải đảm bảo nhóm kiểm toán và các chuyên gia không thuộc nhóm kiểm toán có năng lực chuyên môn và khả năng lực phù hợp để:

(a) Thực hiện cuộc kiểm toán theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan; và

(b) Tạo điều kiện để phát hành báo cáo kiểm toán phù hợp với tình hình thực tế của cuộc kiểm toán (Tham chiếu: Đoạn A10-A12).

Thực hiện cuộc kiểm toán

Hướng dẫn, giám sát và thực hiện

15. Chủ phần hùn kiểm toán phải chịu trách nhiệm về:

(a) Hướng dẫn, giám sát và thực hiện cuộc kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan (Tham chiếu: Đoạn A13-A15, A20); và

(b) Báo cáo kiểm toán được lập phù hợp với tình hình thực tế của cuộc kiểm toán.

Soát xét

16. Chủ phần hùn kiểm toán phải chịu trách nhiệm đảm bảo việc soát xét được thực hiện phù hợp với các chính sách và thủ tục soát xét của doanh nghiệp kiểm toán (Tham chiếu: Đoạn A16-A17, A20).

17. Tại ngày hoặc trước ngày lập báo cáo kiểm toán, thông qua việc soát xét tài liệu, hồ sơ kiểm toán và thảo luận với nhóm kiểm toán, chủ phần hùn kiểm toán phải đảm bảo đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để xác nhận các kết luận kiểm toán và cho mục đích phát hành báo cáo kiểm toán (Tham chiếu: Đoạn A18-A20).

Tham khảo ý kiến tư vấn

18. Chủ phần hùn kiểm toán phải:

(a) Chịu trách nhiệm đảm bảo nhóm kiểm toán đã thực hiện tham khảo ý kiến tư vấn thích hợp về các vấn đề phức tạp hoặc dễ gây tranh cãi;

(b) Đảm bảo các thành viên trong nhóm kiểm toán đã thực hiện tham khảo ý kiến tư vấn cần thiết trong suốt cuộc kiểm toán, bao gồm tham khảo ý kiến tư vấn trong phạm vi nhóm và giữa nhóm kiểm toán với các thành viên khác ở cấp độ phù hợp trong hoặc ngoài doanh nghiệp kiểm toán;

(c) Đảm bảo nội dung, phạm vi cũng như kết quả tư vấn đã được thống nhất với bên tư vấn; và

(d) Đảm bảo các kết quả tư vấn đã được thực hiện (Tham chiếu: Đoạn A21-A22).

Soát xét việc kiểm soát chất lượng của cuộc kiểm toán

19. Đối với hoạt động kiểm toán báo cáo tài chính của các tổ chức niêm yết và các cuộc kiểm toán khác mà doanh nghiệp kiểm toán thấy cần thiết phải thực hiện công việc soát xét kiểm soát chất lượng kiểm toán, thì chủ phần hùn kiểm toán phải:

(a) Xác định rằng người soát xét việc kiểm soát chất lượng của cuộc kiểm toán đã được bổ nhiệm;

(b) Thảo luận với người soát xét việc kiểm soát chất lượng của cuộc kiểm toán về các vấn đề quan trọng phát sinh trong suốt cuộc kiểm toán, bao gồm cả những vấn đề được phát hiện trong quá trình soát xét việc kiểm soát chất lượng của cuộc kiểm toán;

(c) Không ký báo cáo kiểm toán trước khi hoàn thành công việc soát xét kiểm soát chất lượng của cuộc kiểm toán (Tham chiếu: Đoạn A23-A25).

20. Người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải thực hiện đánh giá khách quan về các xét đoán quan trọng và các kết luận của nhóm kiểm toán để có thể lập báo cáo kiểm toán. Đánh giá này phải dựa trên:

(a) Thảo luận với chủ phần hùn kiểm toán về các vấn đề quan trọng;

(b) Soát xét báo cáo tài chính và dự thảo báo cáo kiểm toán;

(c) Soát xét tài liệu, hồ sơ kiểm toán được lựa chọn liên quan đến các xét đoán quan trọng và các kết luận của nhóm kiểm toán; và

(d) Đánh giá các kết luận đưa ra để lập báo cáo kiểm toán và xem xét tính hợp lý của dự thảo báo cáo kiểm toán dự thảo (Tham chiếu: Đoạn A26-A27, A29-A31).

21. Trong trường hợp kiểm toán báo cáo tài chính của tổ chức niêm yết, người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải xem xét các yếu tố sau:

(a) Đánh giá của nhóm kiểm toán về tính độc lập của doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán;

(b) Liệu nhóm kiểm toán đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi, và các kết luận thu được từ việc tham khảo ý kiến tư vấn hay chưa; và

(c) Tài liệu, hồ sơ kiểm toán được lựa chọn để soát xét có phản ánh các công việc đã thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận của nhóm kiểm toán đưa ra hay không (Tham chiếu: Đoạn A28-A31).

Khác biệt về quan điểm

22. Nếu có phát sinh các vấn đề còn khác biệt về quan điểm trong nội bộ nhóm kiểm toán với bên tư vấn hoặc giữa chủ phần hùn kiểm toán với người soát xét việc kiểm soát chất lượng của cuộc kiểm toán, nhóm kiểm toán phải xử lý và giải quyết những vấn đề khác biệt về quan điểm dựa trên các chính sách và thủ tục của doanh nghiệp kiểm toán.

Giám sát

23. Hệ thống kiểm soát chất lượng có hiệu quả bao gồm một quy trình giám sát được thiết kế nhằm cung cấp cho doanh nghiệp kiểm toán mức độ bảo đảm hợp lý rằng các chính sách và thủ tục của doanh nghiệp kiểm toán về hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và có hiệu quả. Chủ phần hùn kiểm toán phải xem xét kết quả quy trình giám sát của doanh nghiệp kiểm toán thông qua bằng chứng trong thông tin mới nhất được doanh nghiệp hoặc các công ty khác trong mạng lưới công bố, và đánh giá xem liệu các khiếm khuyết được phát hiện từ thông tin đó có thể ảnh hưởng đến cuộc kiểm toán hay không (Tham chiếu: Đoạn A32-A34).

Tài liệu, hồ sơ kiểm toán

24. Kiểm toán viên phải lưu trong tài liệu, hồ sơ kiểm toán những nội dung sau:[4]

(a) Các vấn đề đã phát hiện liên quan đến việc tuân thủ các quy định về đạo đức nghề nghiệp có liên quan và cách thức giải quyết các vấn đề đó;

(b) Kết luận về việc tuân thủ các yêu cầu về tính độc lập áp dụng trong cuộc kiểm toán, và nội dung thảo luận với doanh nghiệp kiểm toán nhằm hỗ trợ cho các kết luận trên;

(c) Kết luận về việc chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán;

(d) Nội dung, phạm vi và các kết luận có được từ việc tham khảo ý kiến tư vấn trong suốt quá trình kiểm toán (Tham chiếu: Đoạn A35).

25. Đối với các cuộc kiểm toán đã được soát xét, người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải lưu lại tài liệu về những nội dung sau:

(a) Các thủ tục đã được thực hiện theo quy định của doanh nghiệp kiểm toán về soát xét việc kiểm soát chất lượng của cuộc kiểm toán;

(b) Quy trình soát xét việc kiểm soát chất lượng của cuộc kiểm toán đã được hoàn thành tại ngày hoặc trước ngày lập báo cáo kiểm toán; và

(c) Ý kiến của người soát xét cho rằng không còn bất kỳ vấn đề nào chưa được giải quyết mà vấn đề đó có thể làm cho người soát xét tin rằng các xét đoán quan trọng và các kết luận của nhóm kiểm toán đưa ra là không phù hợp.

***

Hướng dẫn áp dụng

Hệ thống kiểm soát chất lượng và vai trò của nhóm kiểm toán (Tham chiếu: Đoạn 2)

A1. ISQC 1 và các quy định quốc gia tương đương quy định trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng cho các cuộc kiểm toán. Hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho các yếu tố sau:

(1) Trách nhiệm của lãnh đạo đối với chất lượng trong doanh nghiệp kiểm toán;

(2) Các quy định về đạo đức nghề nghiệp có liên quan;

(3) Chấp nhận, duy trì quan hệ khách hàng và cuộc kiểm toán cụ thể;

(4) Nguồn nhân lực;

(5) Thực hiện cuộc kiểm toán; và

(6) Giám sát.

Sự tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (Tham chiếu: Đoạn 4)

A2. Trừ khi doanh nghiệp kiểm toán hoặc các bên khác đưa ra thông tin khác, nhóm kiểm toán có thể tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán liên quan đến, ví dụ :

· Năng lực của cán bộ, nhân viên thông qua quá trình tuyển dụng và đào tạo chính thức;

· Tính độc lập thông qua tích lũy và trao đổi thông tin phù hợp về tính độc lập;

· Duy trì khách hàng thông qua hệ thống chấp nhận và duy trì quan hệ khách hàng;

· Tuân thủ pháp luật và các quy định có liên quan thông qua quá trình giám sát.

Trách nhiệm của lãnh đạo đối với chất lượng hoạt động kiểm toán (Tham chiếu: Đoạn 08)

A3. Để thực hiện trách nhiệm về chất lượng tổng thể của từng cuộc kiểm toán, chủ phần hùn kiểm toán phải có các biện pháp và chỉ đạo phù hợp tới các thành viên khác trong nhóm kiểm toán, trong đó cần nhấn mạnh:

(a) Tầm quan trọng của chất lượng kiểm toán trong việc:

(i) Thực hiện cuộc kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(ii) Tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán về kiểm soát chất lượng;

(iii) Phát hành báo cáo kiểm toán phù hợp với tình hình thực tế của cuộc kiểm toán; và

(iv) Nhóm kiểm toán có khả năng nêu ra những vấn đề mà không sợ bị đe dọa; và

(b) Chất lượng là yếu tố thiết yếu khi thực hiện các cuộc kiểm toán.

Các quy định về đạo đức nghề nghiệp có liên quan

Tuân thủ các quy định về đạo đức nghề nghiệp có liên quan (Tham chiếu: Đoạn 9)

A4. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của IFAC quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp, gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật; và

(e) Tư cách nghề nghiệp;

Thuật ngữ “Doanh nghiệp kiểm toán”, “Mạng lưới” và “Công ty mạng lưới” (Tham chiếu: Đoạn 9-11)

A5. Định nghĩa “Doanh nghiệp kiểm toán”, “Mạng lưới” hoặc “Công ty mạng lưới” trong Chuẩn mực đạo đức nghề nghiệp của IFAC có thể khác với định nghĩa trong Chuẩn mực này. Ví dụ, Chuẩn mực đạo đức nghề nghiệp của IFAC định nghĩa “Doanh nghiệp kiểm toán” là:

(a) Một công ty tư nhân, công ty hợp danh hoặc công ty cổ phần tập hợp các kiểm toán viên chuyên nghiệp;

(b) Một đơn vị kiểm soát các đơn vị nêu ở điểm (a) thông qua hình thức sở hữu hoặc các hình thức khác; và

(c) Một đơn vị chịu sự kiểm soát của các đơn vị nêu ở điểm (a) thông qua hình thức sở hữu hoặc các hình thức khác.

Chuẩn mực đạo đức nghề nghiệp của IFAC cũng hướng dẫn các thuật ngữ “mạng lưới” và “công ty mạng lưới.”

Để tuân thủ các quy định trong đoạn 9-11, các định nghĩa sử dụng trong các quy định về đạo đức nghề nghiệp có liên quan sẽ được áp dụng để có thể hiểu được các quy định về đạo đức nghề nghiệp này.

Sự đe dọa đến tính độc lập (Tham chiếu: Đoạn 11(c))

A6. Chủ phần hùn kiểm toán có thể nhận thấy sự đe dọa đến tính độc lập của cuộc kiểm toán mà các biện pháp bảo vệ không thể loại trừ hoặc giảm thiểu sự đe dọa đó xuống mức có thể chấp nhận được. Trường hợp này, như quy định tại đoạn 11(c), chủ phần hùn kiểm toán phải thông báo cho những người phù hợp trong doanh nghiệp kiểm toán để có quyết định hành động thích hợp, bao gồm loại trừ các hành vi hoặc lợi ích làm phát sinh sự đe dọa, hoặc rút khỏi cuộc kiểm toán trong trường hợp pháp luật hoặc các quy định có liên quan cho phép.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A7. Các biện pháp theo luật định có thể bảo vệ tính độc lập của kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công. Tuy nhiên, tùy thuộc vào các điều khoản ràng buộc pháp lý cụ thể, kiểm toán viên và doanh nghiệp kiểm toán khi tiến hành kiểm toán các đơn vị trong lĩnh vực công với tư cách kiểm toán viên theo luật định cần điều chỉnh phương pháp tiếp cận để tăng cường tính tuân thủ theo quy định tại đoạn 11. Trường hợp quy định về kiểm toán trong lĩnh vực công không cho phép kiểm toán viên rút khỏi cuộc kiểm toán, kiểm toán viên cần thông báo công khai về các tình huống tương tự ngoài lĩnh vực công mà kiểm toán viên phải rút khỏi cuộc kiểm toán.

Chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán (Tham chiếu: Đoạn 12)

A8. ISQC 1 quy định doanh nghiệp kiểm toán phải thu thập các thông tin cần thiết trong từng tình huống cụ thể trước khi chấp nhận một khách hàng mới hoặc khi quyết định việc tiếp tục duy trì quan hệ khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại.[5] Những thông tin sau hỗ trợ chủ phần hùn kiểm toán khi quyết định chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán:

· Tính chính trực của các chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị;

· Năng lực chuyên môn và khả năng của nhóm kiểm toán trong việc thực hiện cuộc kiểm toán, bao gồm thời gian và các nguồn lực;

· Khả năng của doanh nghiệp kiểm toán và nhóm kiểm toán trong việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

· Các vấn đề trọng yếu phát sinh trong cuộc kiểm toán năm hiện hành hoặc năm trước và những ảnh hưởng đối với việc duy trì quan hệ khách hàng.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (Tham chiếu: Đoạn 12-13)

A9. Đối với cuộc kiểm toán đơn vị trong lĩnh vực công, kiểm toán viên có thể được chỉ định theo các thủ tục do pháp luật quy định. Vì vậy, một số quy định và hướng dẫn về chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán tại đoạn 12, 13 và A8 của Chuẩn mực này có thể không được áp dụng. Tuy nhiên, những thông tin thu được từ các thủ tục nêu trên có thể có giá trị đối với kiểm toán viên khi đánh giá rủi ro và khi thực hiện trách nhiệm báo cáo.

Phân công nhóm kiểm toán (Tham chiếu: Đoạn 14)

A10. Nhóm kiểm toán có thể có thành viên có kinh nghiệm chuyên sâu trong lĩnh vực chuyên biệt liên quan đến kế toán, kiểm toán được doanh nghiệp kiểm toán thuê hoặc tuyển dụng để thực hiện các thủ tục kiểm toán cho cuộc kiểm toán. Tuy nhiên, người có kinh nghiệm như trên sẽ không phải là thành viên nhóm kiểm toán nếu họ chỉ tham gia tư vấn cho nhóm kiểm toán. Các quy định và hướng dẫn về việc tham khảo ý kiến tư vấn được nêu tại đoạn 18, và đoạn A21-A22 của Chuẩn mực này.

A11. Khi xem xét năng lực chuyên môn và khả năng của nhóm kiểm toán, chủ phần hùn kiểm toán cần lưu ý các vấn đề sau:

· Sự am hiểu và kinh nghiệm thực tiễn của nhóm kiểm toán về các cuộc kiểm toán có tính chất và độ phức tạp tương đương thông qua hoạt động đào tạo và tham gia các cuộc kiểm toán trước đó;

· Sự am hiểu các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

· Kinh nghiệm chuyên sâu của nhóm kiểm toán, gồm hiểu biết về công nghệ thông tin và lĩnh vực chuyên biệt liên quan đến kế toán, kiểm toán;

· Kiến thức của nhóm kiểm toán về ngành nghề hoạt động của đơn vị được kiểm toán;

· Khả năng của nhóm kiểm toán trong việc đưa ra các xét đoán chuyên môn;

· Sự am hiểu của nhóm kiểm toán về các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A12. Khi kiểm toán các đơn vị trong lĩnh vực công, theo yêu cầu của pháp luật, kiểm toán viên có thể cần phải có thêm các kỹ năng để thực hiện cuộc kiểm toán như hiểu biết các quy định về báo cáo áp dụng, bao gồm báo cáo cho cơ quan quản lý nhà nước, cơ quan khác hoặc báo cáo ra công chúng. Phạm vi kiểm toán trong lĩnh vực công có thể mở rộng, bao gồm kiểm toán một số mặt hoạt động, đánh giá toàn diện tính tuân thủ pháp luật, các quy định hoặc phát hiện và ngăn chặn gian lận và tham nhũng.

Thực hiện cuộc kiểm toán

Hướng dẫn, giám sát và thực hiện (Tham chiếu: Đoạn 15(a))

A13. Hướng dẫn cho nhóm kiểm toán bằng việc thông báo cho các thành viên của nhóm kiểm toán các vấn đề sau đây:

· Trách nhiệm của thành viên nhóm kiểm toán, bao gồm yêu cầu tuân thủ các quy định về đạo đức nghề nghiệp có liên quan, yêu cầu lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp như quy định tại Chuẩn mực kiểm toán quốc tế số 200;[6]

· Trách nhiệm của từng chủ phần hùn khi cuộc kiểm toán có sự tham gia thực hiện của nhiều hơn một chủ phần hùn;

· Mục tiêu của công việc kiểm toán;

· Tính chất ngành nghề kinh doanh của đơn vị được kiểm toán;

· Các vấn đề liên quan đến rủi ro;

· Các khó khăn có thể phát sinh;

· Các thủ tục kiểm toán chi tiết.

Việc thảo luận giữa các thành viên trong nhóm kiểm toán giúp các thành viên ít kinh nghiệm hơn đặt câu hỏi cho các thành viên nhiều kinh nghiệm, qua đó các thông tin có thể được trao đổi một cách thích hợp trong nhóm kiểm toán.

A14. Việc tổ chức làm việc theo nhóm và được đào tạo phù hợp có thể giúp các thành viên ít kinh nghiệm trong nhóm hiểu rõ hơn về mục đích của công việc được giao.

A15. Giám sát cuộc kiểm toán bao gồm các việc sau:

· Theo dõi tiến độ của cuộc kiểm toán;

· Đánh giá năng lực chuyên môn và khả năng của từng thành viên nhóm kiểm toán, bao gồm liệu từng thành viên có đủ thời gian thực hiện công việc, có hiểu rõ các chỉ dẫn, và có thực hiện công việc kiểm toán theo phương pháp đã đề ra hay không;

· Giải quyết các vấn đề quan trọng phát sinh trong cuộc kiểm toán, chú ý đến mức độ ảnh hưởng của vấn đề và điều chỉnh phương pháp kiểm toán một cách thích hợp;

· Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần các thành viên nhiều kinh nghiệm trong nhóm kiểm toán quan tâm trong suốt cuộc kiểm toán.

Soát xét

Trách nhiệm soát xét (Tham chiếu: Đoạn 16)

A16. Theo ISQC 1, các chính sách và thủ tục của doanh nghiệp kiểm toán về trách nhiệm soát xét phải được xây dựng và thực hiện trên nguyên tắc các thành viên nhiều kinh nghiệm phải soát xét công việc của các thành viên ít kinh nghiệm hơn.[7]

A17. Việc soát xét có thể bao gồm những nội dung sau:

· Công việc được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

· Các vấn đề quan trọng cần được xem xét thêm;

· Việc tham khảo ý kiến tư vấn đã được tiến hành hợp lý và các kết quả tư vấn đã được ghi lại và thực hiện;

· Sự cần thiết phải điều chỉnh nội dung, lịch trình và phạm vi của công việc được thực hiện;

· Công việc được thực hiện phù hợp với các kết luận đạt được và được ghi chép một cách thích hợp;

· Bằng chứng thu thập được đã đầy đủ và thích hợp để đưa ra ý kiến kiểm toán; và

· Mục tiêu của cuộc kiểm toán đã đạt được.

Công việc soát xét của chủ phần hùn kiểm toán (Tham chiếu: Đoạn 17)

A18. Chủ phần hùn kiểm toán cần thực hiện soát xét kịp thời tại từng giai đoạn của cuộc kiểm toán để giải quyết kịp thời và thỏa đáng các vấn đề quan trọng trước ngày lập báo cáo kiểm toán. Các nội dung cần soát xét gồm:

· Các vấn đề quan trọng đòi hỏi phải xét đoán, đặc biệt là các vấn đề phức tạp hoặc dễ gây tranh cãi được phát hiện trong cuộc kiểm toán;

· Các rủi ro đáng kể; và

· Các vấn đề khác mà chủ phần hùn kiểm toán xác định là quan trọng.

Chủ phần hùn kiểm toán không cần soát xét tất cả hồ sơ kiểm toán, trừ khi thấy cần thiết. Tuy nhiên, theo quy định tại đoạn 9(c) Chuẩn mực kiểm toán Việt Nam số 230, chủ phần hùn phải ghi lại rõ phạm vi và thời gian thực hiện soát xét.[8]

A19. Trong quá trình thực hiện cuộc kiểm toán, nếu chủ phần hùn kiểm toán thay thế một chủ phần hùn khác đã phụ trách cuộc kiểm toán thì thành viên mới này có thể áp dụng các thủ tục soát xét hướng dẫn tại đoạn A18 để soát xét công việc đã thực hiện tới ngày thay thế nhân sự.

Lưu ý khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực chuyên biệt liên quan đến kế toán, kiểm toán (Tham chiếu: Đoạn 15-17)

A20. Khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực chuyên biệt liên quan đến kế toán, kiểm toán thì việc hướng dẫn, giám sát và soát xét công việc của thành viên đó gồm:

· Thống nhất với thành viên đó về nội dung, phạm vi và mục tiêu công việc cần thực hiện và vai trò của thành viên đó trong nhóm, cũng như nội dung, lịch trình và phạm vi trao đổi thông tin giữa thành viên đó với các thành viên còn lại của nhóm kiểm toán;

· Đánh giá mức độ đầy đủ của công việc mà thành viên đó thực hiện bao gồm tính phù hợp và hợp lý của các phát hiện hoặc kết luận mà thành viên đó đưa ra và sự nhất quán của các phát hiện hoặc kết luận đó với các bằng chứng kiểm toán khác.

Tham khảo ý kiến tư vấn (Tham chiếu: Đoạn 18)

A21. Việc tham khảo ý kiến tư vấn của các chuyên gia trong hoặc ngoài doanh nghiệp kiểm toán về các vấn đề quan trọng liên quan đến kỹ thuật, đạo đức nghề nghiệp, các vấn đề khác sẽ có hiệu quả khi những chuyên gia tư vấn này:

· Được cung cấp tất cả thông tin phù hợp để có thể đưa ra ý kiến tư vấn; và

· Có kiến thức, thâm niên và kinh nghiệm phù hợp.

A22. Nhóm kiểm toán có thể tham khảo ý kiến tư vấn từ bên ngoài doanh nghiệp kiểm toán nếu doanh nghiệp kiểm toán không có nguồn lực nội bộ thích hợp. Nhóm kiểm toán có thể sử dụng dịch vụ tư vấn của doanh nghiệp kiểm toán khác, tổ chức nghề nghiệp, cơ quan quản lý nhà nước hoặc các tổ chức thương mại cung cấp dịch vụ kiểm soát chất lượng phù hợp.

Soát xét việc kiểm soát chất lượng của cuộc kiểm toán

Hoàn thành việc soát xét kiểm soát chất lượng của cuộc kiểm toán trước ngày lập báo cáo kiểm toán (Tham chiếu: Đoạn 19(c))

A23. Chuẩn mực kiểm toán quốc tế số 700 quy định báo cáo kiểm toán không được lập trước ngày kiểm toán viên thu thập được đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính.[9] Trường hợp kiểm toán báo cáo tài chính của tổ chức niêm yết hoặc khi cuộc kiểm toán cần phải được soát xét kiểm soát chất lượng thì việc soát xét này sẽ hỗ trợ kiểm toán viên xác định xem đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa.

A24. Thực hiện soát xét việc kiểm soát chất lượng của cuộc kiểm toán kịp thời tại các giai đoạn thích hợp của cuộc kiểm toán giúp giải quyết kịp thời và thỏa đáng các vấn đề quan trọng trước ngày lập báo cáo kiểm toán.

A25. Hoàn thành việc soát xét kiểm soát chất lượng của cuộc kiểm toán có nghĩa là người soát xét việc kiểm soát chất lượng thực hiện đầy đủ các quy định tại đoạn 20-21 và tuân thủ quy định tại đoạn 22, nếu cần thiết. Hồ sơ ghi chép việc soát xét kiểm soát chất lượng có thể được hoàn thành sau ngày lập báo cáo kiểm toán, như một phần của hồ sơ kiểm toán cuối cùng. Chuẩn mực kiểm toán Việt Nam số 230 quy định và hướng dẫn về vấn đề này.[10]

Nội dung, phạm vi và lịch trình thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán (Tham chiếu: Đoạn 20)

A26. Chủ phần hùn phụ trách tổng thể cuộc kiểm toán cần duy trì cảnh giác về các thay đổi trong quá trình kiểm toán để phát hiện các tình huống yêu cầu thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán, mặc dù vào thời điểm bắt đầu cuộc kiểm toán thì yêu cầu này chưa được xác định là cần thiết.

A27. Phạm vi của việc soát xét kiểm soát chất lượng của cuộc kiểm toán có thể phụ thuộc vào nhiều yếu tố, như độ phức tạp của cuộc kiểm toán, đơn vị được kiểm toán là tổ chức niêm yết và rủi ro đưa ra ý kiến kiểm toán không phù hợp. Soát xét việc kiểm soát chất lượng không làm giảm bớt trách nhiệm của chủ phần hùn đối với cuộc kiểm toán và việc thực hiện cuộc kiểm toán.

Soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết (Tham chiếu: Đoạn 21)

A28. Những vấn đề khác liên quan đến việc đánh giá các xét đoán quan trọng của nhóm kiểm toán có thể được xem xét trong quá trình soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết, gồm:

· Các rủi ro đáng kể phát hiện trong cuộc kiểm toán theo Chuẩn mực kiểm toán quốc tế số 315,[11] và các biện pháp được nhóm kiểm toán áp dụng theo Chuẩn mực kiểm toán quốc tế số 330,[12] kể cả đánh giá của nhóm kiểm toán và các biện pháp xử lý đối với rủi ro có gian lận theo Chuẩn mực kiểm toán quốc tế số 240;[13]

· Các xét đoán được đưa ra, đặc biệt là xét đoán về mức trọng yếu và rủi ro đáng kể;

· Mức độ quan trọng yếu và xu hướng của các sai sót đã được điều chỉnh và chưa được điều chỉnh phát hiện trong cuộc kiểm toán;

· Các vấn đề được trao đổi với Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán và các bên khác như cơ quan quản lý, nếu cần thiết.

Tùy vào hoàn cảnh cụ thể, các vấn đề nêu trên cũng có thể áp dụng cho soát xét việc kiểm soát chất lượng của cuộc kiểm toán báo cáo tài chính của các đơn vị khác.

Lưu ý khi kiểm toán các đơn vị nhỏ (Tham chiếu: Đoạn 20-21)

A29. Ngoài việc soát xét kiểm soát chất lượng kiểm toán báo cáo tài chính các tổ chức niêm yết, một số cuộc kiểm toán khác cùng cần được soát xét việc kiểm soát chất lượng theo quy định của doanh nghiệp kiểm toán. Trong một số trường hợp, không có cuộc kiểm toán nào của doanh nghiệp kiểm toán đáp ứng đủ các tiêu chí để phải thực hiện việc soát xét.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (Tham chiếu: Đoạn 20-21)

A30. Khi kiểm toán các đơn vị trong lĩnh vực công, một kiểm toán viên được pháp luật chỉ định (ví dụ, Tổng kiểm toán, hoặc cá nhân khác có năng lực phù hợp được chỉ định thay mặt cho Tổng kiểm toán) có thể giữ vai trò tương đương với chủ phần hùn kiểm toán và có trách nhiệm tổng thể đối với cuộc kiểm toán. Khi đó, việc lựa chọn người soát xét việc kiểm soát chất lượng của cuộc kiểm toán cần lưu ý đến yêu cầu về tính độc lập đối với đơn vị được kiểm toán và khả năng đưa ra đánh giá khách quan của người soát xét.

A31. Các tổ chức niêm yết như đề cập trong đoạn 21 và A28 không phổ biến trong khu vực công. Tuy nhiên, có thể có những doanh nghiệp công được xem là quan trọng do quy mô, độ phức tạp hoặc có liên quan đến lợi ích công chúng, nên có nhiều cá nhân hoặc tổ chức quan tâm đến doanh nghiệp, như các công ty nhà nước, các công ty cung cấp dịch vụ công cộng. Quá trình chuyển đổi liên tục trong lĩnh vực công cũng có thể làm xuất hiện những loại hình doanh nghiệp quan trọng mới. Không có tiêu chuẩn cố định nào làm cơ sở quyết định mức độ quan trọng của đơn vị trong lĩnh vực công. Tuy nhiên, khi kiểm toán đơn vị trong lĩnh vực công, kiểm toán viên cần đánh giá tầm quan trọng của đơn vị đó để quyết định thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán.

Giám sát (Tham chiếu: Đoạn 23)

A32. ISQC 1 yêu cầu doanh nghiệp kiểm toán xây dựng một quy trình giám sát để có sự đảm bảo hợp lý rằng các thủ tục và chính sách về hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và có hiệu quả.[14]

A33. Khi xem xét các khiếm khuyết có thể ảnh hưởng đến cuộc kiểm toán, chủ phần hùn kiểm toán có thể tham khảo đến các thủ tục mà doanh nghiệp kiểm toán thực hiện để khắc phục các khiếm khuyết này mà chủ phần hùn kiểm toán cho là phù hợp với hoàn cảnh cuộc kiểm toán.

A34. Một khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán không đồng nghĩa với việc một cuộc kiểm toán nào đó không được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, hoặc cũng không có nghĩa báo cáo kiểm toán là không phù hợp.

Tài liệu, hồ sơ kiểm toán

Ghi chép về việc tham khảo ý kiến tư vấn (Tham chiếu: Đoạn 24(d))

A35. Việc ghi chép đầy đủ và chi tiết về các vấn đề phức tạp hoặc dễ gây tranh cãi đã được tham khảo ý kiến tư vấn giúp kiểm toán viên hiểu về:

· Vấn đề đã tham khảo ý kiến tư vấn;

· Kết quả tư vấn, bao gồm các quyết định được đưa ra, cơ sở của quyết định đó và cách thức thực hiện

[1] ISQC 1, “Kiểm soát chất lượng đối với các công ty thực hiện kiểm toán và soát xét báo cáo tài chính, các dịch vụ đảm bảo và các dịch vụ có liên quan khác,” đoạn 11.

[2] “Chủ phần hùn kiểm toán”, “chủ phần hùn”, và “doanh nghiệp kiểm toán” phải được thay thế bằng thuật ngữ phù hợp khi xem xét việc kiểm toán trong lĩnh vực công.

[3] ISA 620, “Sử dụng công việc của chuyên gia”, đoạn 6(a) định nghĩa về “chuyên gia của doanh nghiệp kiểm toán”.

[4] ISA 230, “Tài liệu, hồ sơ kiểm toán”, đoạn 8-11, và đoạn A16.

[5] ISQC 1, đoạn 27(a).

[6] ISA 200, đoạn 15.

[7] ISQC 1, đoạn 33.

[8] ISA 230, đoạn 9(c).

[9] ISA 700, đoạn 41.

[10] ISA 230, đoạn 14-16.

[11] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua việc tìm hiểu về đơn vị và môi trường của đơn vị.

[12] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu”.

[13] ISA 240, “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong cuộc kiểm toán báo cáo tài chính”.

[14] ISQC 1, đoạn 48.


05. ISA 230

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 230

TÀI LIỆU, HỒ SƠ KIỂM TOÁN

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên về việc lập tài liệu, hồ sơ kiểm toán cho một cuộc kiểm toán báo cáo tài chính. Phụ lục của Chuẩn mực này cung cấp danh sách các chuẩn mực kiểm toán khác có các quy định và hướng dẫn cụ thể về tài liệu, hồ sơ kiểm toán. Các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán khác không giới hạn phạm vi áp dụng của Chuẩn mực này. Pháp luật và các quy định có thể có các yêu cầu khác về tài liệu, hồ sơ kiểm toán.

Nội dung và mục đích của tài liệu, hồ sơ kiểm toán

2. Tài liệu, hồ sơ kiểm toán đáp ứng được các quy định và hướng dẫn của Chuẩn mực này và các quy định về tài liệu, hồ sơ kiểm toán trong các chuẩn mực kiểm toán khác có liên quan là tài liệu có thể cung cấp:

(a) Bằng chứng về cơ sở đưa ra kết luận của kiểm toán viên về việc đạt được mục tiêu tổng thể của kiểm toán viên;[1]

(b) Bằng chứng cho thấy cuộc kiểm toán đã được lập kế hoạch và thực hiện phù hợp với quy định của các chuẩn mực kiểm toán, pháp luật và các quy định có liên quan.

3. Tài liệu, hồ sơ kiểm toán còn phục vụ một số mục đích khác, trong đó có các mục đích dưới đây:

(a) Trợ giúp cho nhóm kiểm toán trong việc lập kế hoạch và thực hiện kiểm toán;

(b) Trợ giúp cho các thành viên chịu trách nhiệm giám sát trong nhóm kiểm toán để chỉ đạo, giám sát công việc kiểm toán và thực hiện trách nhiệm soát xét theo Chuẩn mực kiểm toán quốc tế số 220;[2]

(c) Trợ giúp cho nhóm kiểm toán có thể giải trình về công việc của họ;

(d) Lưu trữ bằng chứng về các vấn đề quan trọng cho các cuộc kiểm toán trong tương lai;

(e) Phục vụ việc soát xét kiểm soát chất lượng và kiểm tra theo ISQC1[3] hoặc các quy định quốc gia tương đương[4];

(f) Phục vụ các cuộc kiểm tra, thanh tra từ bên ngoài theo yêu cầu của pháp luật và các quy định có liên quan.

Ngày hiệu lực

4. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15/12/2009.

Mục tiêu

5. Mục tiêu của kiểm toán viên khi lập và lưu trữ tài liệu, hồ sơ kiểm toán là để cung cấp:

(a) Hồ sơ đầy đủ và thích hợp về cơ sở đưa ra ý kiến kiểm toán;

(b) Bằng chứng cho thấy cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán, pháp luật và các quy định có liên quan.

Giải thích thuật ngữ

6. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Tài liệu kiểm toán: Là các ghi chép và lưu trữ về các thủ tục kiểm toán đã thực hiện, các bằng chứng kiểm toán liên quan đã thu thập và kết luận của kiểm toán viên (đôi khi thuật ngữ “giấy tờ làm việc” cũng được sử dụng);

(b) Hồ sơ kiểm toán: Là các file hồ sơ lưu trên giấy hoặc các phương tiện lưu trữ dạng tiện tử, chứa các tài liệu, hồ sơ cho một cuộc kiểm toán cụ thể;

(c) Kiểm toán viên có kinh nghiệm: Là người (trong hoặc ngoài doanh nghiệp kiểm toán) có kinh nghiệm kiểm toán thực tế và có sự hiểu biết phù hợp về:

(i) Các quy trình kiểm toán;

(ii) Các chuẩn mực kiểm toán, pháp luật và các quy định liên quan;

(iii) Môi trường kinh doanh của đơn vị được kiểm toán; và

(iv) Các vấn đề về kiểm toán và lập báo cáo tài chính liên quan đến lĩnh vực hoạt động của đơn vị được kiểm toán.

Yêu cầu

Lập tài liệu kiểm toán kịp thời

7. Kiểm toán viên phải lập tài liệu kiểm toán một cách kịp thời (Tham chiếu: Đoạn A1).

Ghi chép các thủ tục kiểm toán đã thực hiện và các bằng chứng kiểm toán đã thu thập

Hình thức, nội dung và phạm vi của tài liệu kiểm toán

8. Kiểm toán viên phải lập đầy đủ tài liệu kiểm toán để kiểm toán viên có kinh nghiệm không tham gia cuộc kiểm toán dựa vào đó có thể hiểu được về (Tham chiếu: Đoạn A2-A5, A16-A17):

(a) Nội dung, lịch trình và phạm vi các thủ tục kiểm toán đã thực hiện tuân thủ các chuẩn mực kiểm toán quốc tế, pháp luật và các quy định có liên quan (Tham chiếu: Đoạn A6-A7);

(b) Kết quả của các thủ tục kiểm toán đã thực hiện và bằng chứng kiểm toán đã thu thập; và

(c) Các vấn đề quan trọng phát sinh trong quá trình kiểm toán, kết luận đưa ra và các xét đoán chuyên môn quan trọng được thực hiện khi đưa ra các kết luận này (Tham chiếu: Đoạn A8-A11).

9. Kiểm toán viên phải ghi lại nội dung, lịch trình và phạm vi của các thủ tục kiểm toán đã thực hiện, bao gồm:

(a) Đặc điểm xác định của các khoản mục cụ thể hoặc các vấn đề được kiểm tra (Tham chiếu: Đoạn A12);

(b) Người thực hiện thủ tục kiểm toán và ngày hoàn thành thủ tục đó; và

(c) Người soát xét kết quả kiểm toán, thời gian và phạm vi soát xét (Tham chiếu: Đoạn A13).

10. Kiểm toán viên phải ghi lại nội dung của những cuộc thảo luận về các vấn đề quan trọng với Ban Giám đốc, Ban quản trị và những người khác, bao gồm nội dung các vấn đề quan trọng được thảo luận, thời gian và người tham gia thảo luận (Tham chiếu: Đoạn A14).

11. Nếu kiểm toán viên phát hiện các thông tin không nhất quán với kết luận cuối cùng của kiểm toán viên về một vấn đề quan trọng, kiểm toán viên phải ghi lại cách xử lý các thông tin không nhất quán này (Tham chiếu: Đoạn A15).

Không tuân thủ một quy định có liên quan

12. Trong trường hợp đặc biệt, nếu kiểm toán viên xét thấy cần phải không tuân thủ một quy định có liên quan của một chuẩn mực kiểm toán thì kiểm toán viên phải ghi lại cách thức thực hiện các thủ tục kiểm toán thay thế nhằm đạt được mục tiêu quy định và lý do của việc không tuân thủ quy định đó (Tham chiếu: Đoạn A18-A19).

Các vấn đề phát sinh sau ngày lập báo cáo kiểm toán

13. Trong trường hợp đặc biệt, nếu kiểm toán viên thực hiện các thủ tục kiểm toán mới hoặc các thủ tục kiểm toán bổ sung hoặc rút ra kết luận mới sau ngày lập báo cáo kiểm toán, thì kiểm toán viên phải ghi lại (Tham chiếu: Đoạn A20 Chuẩn mực này):

(a) Các thông tin về trường hợp đặc biệt này;

(b) Các thủ tục kiểm toán mới hoặc các thủ tục kiểm toán bổ sung đã thực hiện, bằng chứng kiểm toán đã thu thập và kết luận đạt được, và ảnh hưởng của các thủ tục kiểm toán và bằng chứng kiểm toán đối với báo cáo kiểm toán;

(c) Người lập, người soát xét thay đổi của tài liệu kiểm toán và thời điểm thực hiện.

Hoàn thiện hồ sơ kiểm toán

14. Kiểm toán viên phải phân loại, sắp xếp tài liệu kiểm toán vào hồ sơ kiểm toán và thực hiện các thủ tục hành chính về hoàn thiện hồ sơ kiểm toán kịp thời sau ngày lập báo cáo kiểm toán (Tham chiếu: Đoạn A21-A22).

15. Sau khi hoàn thiện hồ sơ kiểm toán, kiểm toán viên không được xóa hay hủy bỏ bất cứ tài liệu kiểm toán nào trước khi hết thời hạn lưu trữ (Tham chiếu: Đoạn A23).

16. Ngoài các trường hợp đã nêu tại đoạn 13, khi kiểm toán viên xét thấy cần phải sửa đổi tài liệu kiểm toán đã lưu trữ hoặc bổ sung tài liệu kiểm toán sau khi đã hoàn thiện hồ sơ kiểm toán do bất cứ nguyên nhân nào, kiểm toán viên phải ghi chép lại (Tham chiếu: Đoạn A24):

(a) Lý do cụ thể của việc sửa đổi hoặc bổ sung tài liệu kiểm toán;

(b) Người thực hiện, người soát xét và thời điểm thực hiện, soát xét.

***

Hướng dẫn áp dụng

Lập tài liệu kiểm toán kịp thời (Tham chiếu: Đoạn 7)

A1. Việc lập các tài liệu kiểm toán đầy đủ, thích hợp một cách kịp thời giúp nâng cao chất lượng của cuộc kiểm toán, tạo điều kiện thuận lợi cho việc soát xét một cách hiệu quả và việc đánh giá các bằng chứng kiểm toán đã thu thập và đưa ra kết luận trước khi hoàn thành và ký báo cáo kiểm toán. Các tài liệu kiểm toán được lập sau khi thực hiện thủ tục kiểm toán thường kém chính xác hơn các tài liệu được lập ngay khi thủ tục kiểm toán đó được thực hiện.

Ghi chép các thủ tục kiểm toán đã thực hiện và các bằng chứng kiểm toán đã thu thập

Hình thức, nội dung và phạm vi của tài liệu kiểm toán (Tham chiếu: Đoạn 8)

A2. Hình thức, nội dung và phạm vi của tài liệu kiểm toán phụ thuộc vào các yếu tố như:

· Quy mô và độ phức tạp của đơn vị được kiểm toán;

· Nội dung của các thủ tục kiểm toán được thực hiện;

· Các rủi ro có sai sót trọng yếu đã xác định;

· Mức độ quan trọng của bằng chứng kiểm toán đã thu thập;

· Bản chất và phạm vi của các vấn đề bất thường được xác định;

· Sự cần thiết phải ghi lại kết luận hoặc cơ sở cho một kết luận chưa đưa ra được nếu chỉ dựa trên các ghi chép về công việc đã thực hiện hoặc bằng chứng kiểm toán đã thu thập;

· Phương pháp luận kiểm toán và công cụ sử dụng.

A3. Tài liệu kiểm toán có thể được lưu trên giấy, phương tiện điện tử hoặc các hình thức khác. Ví dụ về tài liệu kiểm toán gồm:

· Chương trình kiểm toán;

· Các bản phân tích;

· Biên bản ghi nhớ về các vấn đề;

· Bản tổng hợp các vấn đề quan trọng;

· Thư xác nhận và giải trình;

· Danh mục các vấn đề cần kiểm tra;

· Thư từ (bao gồm cả thư điện tử) liên quan đến các vấn đề quan trọng.

Kiểm toán viên có thể sử dụng bản tóm tắt hoặc bản sao tài liệu của đơn vị được kiểm toán (ví dụ, hợp đồng hoặc thoả thuận quan trọng) làm tài liệu kiểm toán. Tuy nhiên, tài liệu kiểm toán không thể thay thế cho các chứng từ kế toán của đơn vị được kiểm toán.

A4. Kiểm toán viên không cần lưu trong tài liệu kiểm toán tất cả các bản nháp đã bị thay thế của giấy tờ làm việc và báo cáo tài chính, các ghi chú về những suy xét chưa đầy đủ, các bản sao trước đây của các tài liệu đã được chỉnh sửa lỗi in hoặc các lỗi khác, và các tài liệu trùng lặp.

A5. Các giải thích bằng lời của kiểm toán viên không được coi là bằng chứng đầy đủ cho công việc mà kiểm toán viên đã thực hiện hoặc kết luận của kiểm toán viên, nhưng chúng có thể được sử dụng để giải thích hoặc làm rõ thông tin trong tài liệu kiểm toán.

Ghi chép về việc tuân thủ các chuẩn mực kiểm toán khác (Tham chiếu: Đoạn 8(a))

A6. Về nguyên tắc, việc tuân thủ các yêu cầu của Chuẩn mực kiểm toán này sẽ đảm bảo tính đầy đủ và thích hợp của tài liệu kiểm toán trong mọi trường hợp. Các chuẩn mực kiểm toán khác đưa ra quy định cụ thể về tài liệu kiểm toán nhằm làm rõ hơn việc áp dụng Chuẩn mực này trong các trường hợp cụ thể nhưng không giới hạn việc áp dụng Chuẩn mực kiểm toán này. Trường hợp một chuẩn mực kiểm toán nào đó không đưa ra quy định về ghi chép tài liệu kiểm toán thì kiểm toán viên vẫn cần chuẩn bị tài liệu kiểm toán cho mục đích tuân thủ chuẩn mực kiểm toán đó.

A7. Tài liệu kiểm toán cung cấp bằng chứng cho thấy cuộc kiểm toán đã tuân thủ với các chuẩn mực kiểm toán. Tuy nhiên, kiểm toán viên không cần và cũng không thể ghi chép mọi vấn đề đã được xem xét và các xét đoán chuyên môn trong một cuộc kiểm toán. Kiểm toán viên cũng không cần phải lập tài liệu riêng (ví dụ lập danh mục các vấn đề cần kiểm tra) về việc tuân thủ các vấn đề nếu sự tuân thủ này đã được chứng minh qua các tài liệu lưu trong hồ sơ kiểm toán. Ví dụ:

· Sự hiện hữu của một kế hoạch kiểm toán được ghi chép đầy đủ chứng minh cho việc kiểm toán viên đã lập kế hoạch kiểm toán;

· Sự hiện hữu của một hợp đồng kiểm toán đã ký kết lưu trong hồ sơ kiểm toán cho thấy kiểm toán viên đã đồng ý với Ban Giám đốc hoặc Ban quản trị về các điều khoản của hợp đồng kiểm toán;

· Một báo cáo kiểm toán với ý kiến ngoại trừ được đưa ra một cách phù hợp cho thấy kiểm toán viên đã tuân thủ quy định của chuẩn mực kiểm toán quốc tế về các trường hợp phải đưa ra ý kiến ngoại trừ.

· Trong hồ sơ kiểm toán có nhiều cách chứng minh về việc tuân thủ các yêu cầu chung của cuộc kiểm toán:

o         Ví dụ, có nhiều cách khác nhau để ghi chép sự hoài nghi nghề nghiệp của kiểm toán viên. Tài liệu kiểm toán có thể cung cấp bằng chứng về việc kiểm toán viên đã có thái độ hoài nghi nghề nghiệp theo yêu cầu của chuẩn mực kiểm toán. Các bằng chứng đó có thể là các thủ tục cụ thể được thực hiện để chứng minh cho câu trả lời của Ban Giám đốc đối với các câu hỏi của kiểm toán viên.

o         Tương tự, việc chủ phần hùn kiểm toán có trách nhiệm chỉ đạo, giám sát và thực hiện cuộc kiểm toán theo các chuẩn mực kiểm toán có thể thể hiện theo nhiều cách trong tài liệu kiểm toán. Việc này bao gồm ghi chép sự tham gia kịp thời của chủ phần hùn kiểm toán vào các mặt công việc của cuộc kiểm toán, như tham gia vào các cuộc thảo luận nhóm theo Chuẩn mực kiểm toán quốc tế số 315.[5]

Ghi chép các vấn đề quan trọng và các xét đoán chuyên môn quan trọng có liên quan (Tham chiếu: Đoạn 8(c))

A8. Kiểm toán viên cần phân tích khách quan về hoàn cảnh cụ thể khi đánh giá mức độ quan trọng của vấn đề. Ví dụ về các vấn đề quan trọng cần đánh giá, như:

· Các vấn đề làm phát sinh các rủi ro trọng yếu (như định nghĩa trong Chuẩn mực kiểm toán quốc tế số 315);[6]

· Kết quả của các thủ tục kiểm toán cho thấy (a) Báo cáo tài chính có thể có sai sót trọng yếu, hoặc (b) Cần phải sửa lại đánh giá trước đó của kiểm toán viên về các rủi ro có sai sót trọng yếu và biện pháp xử lý của kiểm toán viên đối với các rủi ro đó;

· Các trường hợp gây khó khăn cho kiểm toán viên trong việc thực hiện các thủ tục kiểm toán cần thiết;

· Các phát hiện dẫn đến việc đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần hoặc bổ sung đoạn nhấn mạnh vấn đề trong báo cáo kiểm toán.

A9. Một yếu tố quan trọng trong việc xác định hình thức, nội dung và phạm vi của tài liệu kiểm toán về các vấn đề quan trọng là mức độ xét đoán chuyên môn được đưa ra khi thực hiện kiểm toán và đánh giá kết quả. Các ghi chép về xét đoán chuyên môn quan trọng giúp giải thích cho kết luận của kiểm toán viên và củng cố chất lượng của xét đoán đó. Những vấn đề đó là mối quan tâm lớn của những người chịu trách nhiệm soát xét tài liệu kiểm toán, kể cả những người sẽ thực hiện kiểm toán năm sau khi soát xét các vấn đề quan trọng (ví dụ, khi thực hiện soát xét lại các ước tính kế toán của các năm trước).

A10. Ví dụ về các trường hợp được coi là phù hợp để lập tài liệu kiểm toán liên quan đến việc sử dụng xét đoán chuyên môn cho các vấn đề quan trọng theo quy định tại đoạn 8 của Chuẩn mực này, gồm:

· Khi chuẩn mực kiểm toán yêu cầu kiểm toán viên phải xem xét một số thông tin hoặc yếu tố nhất định có ảnh hưởng quan trọng đối với cuộc kiểm toán, kiểm toán viên phải đưa ra các cơ sở cho kết luận của mình;

· Cơ sở cho kết luận của kiểm toán viên về tính hợp lý của các vấn đề thuộc về xét đoán chủ quan (ví dụ, tính hợp lý của các ước tính kế toán quan trọng);

· Cơ sở cho kết luận của kiểm toán viên về tính xác thực của một tài liệu khi thực hiện điều tra sâu hơn (như sử dụng chuyên gia hoặc thủ tục xác nhận) do các phát hiện trong quá trình kiểm toán làm kiểm toán viên tin rằng tài liệu đó có thể không xác thực.

A11. Kiểm toán viên cần lập và lưu trong tài liệu kiểm toán một Bản tóm tắt (thường gọi là “Bảng tổng hợp kết quả kiểm toán”) mô tả các vấn đề quan trọng đã phát hiện trong quá trình kiểm toán và cách thức xử lý các vấn đề đó hoặc tham chiếu đến các tài liệu kiểm toán khác có các thông tin liên quan. Bản tóm tắt này có thể giúp tăng hiệu quả và hiệu suất của việc soát xét và kiểm tra tài liệu kiểm toán, đặc biệt đối với các cuộc kiểm toán lớn và phức tạp. Ngoài ra, việc lập Bản tóm tắt có thể giúp kiểm toán viên tập trung xem xét các vấn đề quan trọng. Dựa trên các thủ tục kiểm toán đã thực hiện và kết luận đã đạt được, Bản tóm tắt cũng có thể giúp kiểm toán viên xem xét sự tồn tại của bất kỳ yêu cầu nào của một chuẩn mực kiểm toán liên quan mà kiểm toán viên không thể đạt được, làm cho kiểm toán viên không thể đạt được mục tiêu tổng thể của mình.

Xác định các khoản mục cụ thể hoặc các vấn đề được kiểm tra và người thực hiện, người soát xét (Tham chiếu: Đoạn 9)

A12. Việc ghi chép các đặc điểm xác định trong tài liệu kiểm toán phục vụ một số mục đích, ví dụ, giúp nhóm kiểm toán chịu trách nhiệm về công việc của mình và hỗ trợ việc kiểm tra các vấn đề đặc biệt hoặc không nhất quán. Các đặc điểm xác định sẽ thay đổi tuỳ theo nội dung của thủ tục kiểm toán và khoản mục hoặc vấn đề được kiểm tra. Ví dụ:

· Đối với việc kiểm tra chi tiết các đơn đặt hàng do doanh nghiệp lập ra, kiểm toán viên có thể xác định các tài liệu được chọn để kiểm tra theo ngày, tháng và số thứ tự đơn đặt hàng;

· Đối với thủ tục yêu cầu lựa chọn hoặc kiểm tra tất cả các khoản mục có giá trị cụ thể trong một tổng thể, kiểm toán viên phải ghi lại phạm vi của thủ tục và xác định tổng thể đã lựa chọn (ví dụ, tất cả các bút toán về các khoản mục có giá trị cụ thể từ sổ chi tiết);

· Đối với thủ tục yêu cầu lấy mẫu hệ thống từ một tổng thể chứng từ, kiểm toán viên có thể xác định các chứng từ được chọn bằng cách ghi lại nguồn gốc của chứng từ, điểm xuất phát và khoảng cách mẫu (ví dụ, việc lấy mẫu hệ thống đối với các vận đơn trong Nhật ký giao hàng trong thời gian từ 01/04 đến 30/09, bắt đầu từ vận đơn số 12345, và cứ 125 vận đơn thì chọn 1);

· Đối với thủ tục yêu cầu phỏng vấn một nhân viên cụ thể của đơn vị được kiểm toán, kiểm toán viên phải ghi lại thời gian phỏng vấn, tên và chức danh của nhân viên được phỏng vấn;

· Đối với thủ tục quan sát, kiểm toán viên phải ghi lại quá trình hoặc vấn đề quan sát, các cá nhân liên quan, trách nhiệm của từng cá nhân và thời gian, địa điểm thực hiện thủ tục quan sát.

A13. Chuẩn mực kiểm toán quốc tế số 220 yêu cầu kiểm toán viên phải soát xét thủ tục kiểm toán đã thực hiện thông qua soát xét tài liệu kiểm toán.[7] Chuẩn mực yêu cầu phải ghi lại trong tài liệu kiểm toán về nội dung soát xét, người soát xét và thời gian soát xét nhưng yêu cầu này không có nghĩa là từng giấy tờ làm việc phải có bằng chứng của việc soát xét.

Ghi chép lại các cuộc thảo luận về các vấn đề quan trọng với Ban Giám đốc, Ban quản trị và những người khác (Tham chiếu: Đoạn 10)

A14. Tài liệu kiểm toán không chỉ bao gồm các ghi ghép của kiểm toán viên mà còn bao gồm các tài liệu khác như biên bản họp do đơn vị được kiểm toán lập và được kiểm toán viên đồng ý. Kiểm toán viên có thể thảo luận các vấn đề quan trọng với những người khác, ví dụ nhân sự trong đơn vị được kiểm toán hay các đối tượng bên ngoài đơn vị như những người tư vấn chuyên môn cho đơn vị được kiểm toán.

Ghi chép lại cách xử lý các thông tin không nhất quán (Tham chiếu: Đoạn 11)

A15. Chuẩn mực này yêu cầu phải ghi lại trong tài liệu kiểm toán cách thức kiểm toán viên xử lý các thông tin không nhất quán, nhưng yêu cầu này không có nghĩa là kiểm toán viên phải lưu lại các tài liệu không đúng hoặc đã bị thay thế.

Lưu ý khi kiểm toán các đơn vị nhỏ (Tham chiếu: Đoạn 8)

A16. Tài liệu kiểm toán của cuộc kiểm toán đơn vị nhỏ thường có ít nội dung hơn so với cuộc kiểm toán đơn vị lớn. Ngoài ra, đối với cuộc kiểm toán mà chủ phần hùn kiểm toán thực hiện tất cả các thủ tục kiểm toán thì tài liệu kiểm toán sẽ không bao gồm các vấn đề có thể phải được ghi chép lại chỉ để thông báo hoặc hướng dẫn các thành viên của nhóm kiểm toán, hoặc để cung cấp bằng chứng về việc soát xét của các thành viên khác trong nhóm (ví dụ, không có vấn đề nào cần phải ghi chép lại liên quan đến các cuộc thảo luận nhóm hoặc việc giám sát). Tuy nhiên, chủ phần hùn kiểm toán phải tuân thủ yêu cầu ở đoạn 8 để có thể lập tài liệu kiểm toán sao cho kiểm toán viên có kinh nghiệm có thể hiểu được, do tài liệu kiểm toán có thể được soát xét bởi các đối tượng bên ngoài doanh nghiệp kiểm toán theo quy định hoặc vì các mục đích khác.

A17. Khi lập tài liệu kiểm toán cho cuộc kiểm toán đơn vị nhỏ, kiểm toán viên có thể ghi chép nhiều nội dung của cuộc kiểm toán trên cùng một tài liệu, có tham chiếu đến giấy tờ làm việc liên quan. Ví dụ về các nội dung có thể được trình bày trên cùng một tài liệu trong cuộc kiểm toán đơn vị nhỏ bao gồm hiểu biết về đơn vị được kiểm toán và kiểm soát nội bộ của đơn vị; chiến lược kiểm toán tổng thể và kế hoạch kiểm toán; mức trọng yếu (theo quy định của Chuẩn mực kiểm toán quốc tế số 320[8]), rủi ro đã đánh giá, các vấn đề quan trọng phát hiện trong quá trình kiểm toán và kết luận đạt được.

Không tuân thu một quy định có liên quan (Tham chiếu: Đoạn 12)

A18. Các yêu cầu của chuẩn mực kiểm toán được đặt ra để giúp kiểm toán viên đạt được các mục tiêu quy định trong chuẩn mực kiểm toán, từ đó đạt được mục tiêu tổng thể của kiểm toán viên. Do đó, trừ các trường hợp đặc biệt, chuẩn mực kiểm toán yêu cầu kiểm toán viên phải tuân thủ tất cả các yêu cầu phù hợp với từng cuộc kiểm toán.

A19. Yêu cầu về tài liệu kiểm toán phải được áp dụng khi yêu cầu đó phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán. Một yêu cầu chỉ được coi là không phù hợp[9] trong các trường hợp sau:

(a) Toàn bộ một chuẩn mực kiểm toán không phù hợp với cuộc kiểm toán (ví dụ, nếu đơn vị được kiểm toán không có bộ phận kiểm toán nội bộ thì việc áp dụng Chuẩn mực kiểm toán quốc tế số 610[10] là không phù hợp);

(b) Yêu cầu phải được áp dụng một cách có điều kiện và điều kiện đó lại không tồn tại (ví dụ, yêu cầu đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần nếu không có khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp trong khi thực tế vẫn có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp).

Các vấn đề phát sinh sau ngày lập báo cáo kiểm toán (Tham chiếu: Đoạn 13)

A20. Ví dụ về các trường hợp đặc biệt bao gồm các sự kiện mà kiểm toán viên biết sau ngày lập báo cáo kiểm toán nhưng sự kiện đó đã tồn tại từ trước và nếu kiểm toán viên biết trước ngày lập báo cáo kiểm toán thì có thể dẫn đến việc sửa đổi báo cáo tài chính hoặc ý kiến kiểm toán đưa ra không phải là ý kiến chấp nhận toàn phần.[11] Những thay đổi sau đó đối với tài liệu kiểm toán phải được soát xét theo các trách nhiệm soát xét quy định trong Chuẩn mực kiểm toán quốc tế số 220[12], trong đó chủ phần hùn kiểm toán chịu trách nhiệm cuối cùng đối với các thay đổi.

Hoàn thiện hồ sơ kiểm toán (Tham chiếu: Đoạn 14-16)

A21. ISQC 1 (hoặc các quy định quốc gia tương đương) yêu cầu các doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để hoàn thành việc hoàn thiện hồ sơ kiểm toán kịp thời.[13] Thời hạn phù hợp để hoàn thiện hồ sơ kiểm toán chính thức thường không quá 60 ngày kể từ ngày lập báo cáo kiểm toán.[14]

A22. Việc hoàn thiện hồ sơ kiểm toán sau ngày lập báo cáo kiểm toán là một thủ tục hành chính không yêu cầu thực hiện các thủ tục kiểm toán mới hoặc đưa ra kết luận mới. Tuy nhiên, tài liệu kiểm toán có thể bị thay đổi trong quá trình hoàn thiện hồ sơ kiểm toán nếu thay đổi đó có tính chất hành chính. Ví dụ về các thay đổi đó như sau:

· Xóa hoặc hủy bỏ các tài liệu đã bị thay thế;

· Sắp xếp thứ tự, gộp và đánh tham chiếu chéo giữa các giấy tờ làm việc;

· Ký xác nhận trên danh sách mục các vấn đề cần kiểm tra liên quan tới quá trình hoàn thiện hồ sơ;

· Lưu trữ các bằng chứng kiểm toán mà kiểm toán viên đã thu thập, thảo luận và thống nhất với các thành viên có liên quan trong nhóm kiểm toán trước ngày lập báo cáo kiểm toán.

A23. ISQC 1 (hoặc các quy định quốc gia tương đương) yêu cầu các doanh nghiệp kiểm toán phải xây dựng chính sách và thủ tục cho việc lưu trữ tài liệu, hồ sơ kiểm toán.[15] Thời gian lưu trữ hồ sơ kiểm toán tối thiểu thông thường là 5 năm kể từ ngày lập báo cáo kiểm toán hoặc ngày lập báo cáo kiểm toán toàn tập đoàn.[16]

A24. Trong trường hợp kiểm toán viên cần giải thích rõ hơn cho tài liệu kiểm toán có sẵn trong hồ sơ do nhận được ý kiến kiểm tra của các đối tượng bên trong hoặc bên ngoài doanh nghiệp kiểm toán, kiểm toán viên có thể phải thay đổi tài liệu kiểm toán có sẵn hoặc bổ sung tài liệu kiểm toán mới sau khi hồ sơ kiểm toán đã hoàn thiện.

Phụ lục

(Hướng dẫn đoạn 01)

CÁC QUY ĐỊNH CỤ THỂ VỀ TÀI LIỆU, HỒ SƠ KIỂM TOÁN NÊU TẠI CÁC CHUẨN MỰC KIỂM TOÁN KHÁC

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán khác có quy định cụ thể về tài liệu, hồ sơ kiểm toán. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán khác.

(1) Đoạn 10 - 12 Chuẩn mực kiểm toán quốc tế số 210;

(2) Đoạn 24 - 25 Chuẩn mực kiểm toán quốc tế số 220;

(3) Đoạn 44 - 47 Chuẩn mực kiểm toán quốc tế số 240;

(4) Đoạn 29 Chuẩn mực kiểm toán quốc tế số 250;

(5) Đoạn 23 Chuẩn mực kiểm toán quốc tế số 260;

(6) Đoạn 12 Chuẩn mực kiểm toán quốc tế số 300;

(7) Đoạn 32 Chuẩn mực kiểm toán quốc tế số 315;

(8) Đoạn 14 Chuẩn mực kiểm toán quốc tế số 320;

(9) Đoạn 28 - 30 Chuẩn mực kiểm toán quốc tế số 330;

(10) Đoạn 15 Chuẩn mực kiểm toán quốc tế số 450;

(11) Đoạn 23 Chuẩn mực kiểm toán quốc tế số 540;

(12) Đoạn 28 Chuẩn mực kiểm toán quốc tế số 550;

(13) Đoạn 50 Chuẩn mực kiểm toán quốc tế số 600;

(14) Đoạn 13 Chuẩn mực kiểm toán quốc tế số 610./.

*****

[1] ISA 200, đoạn 11.

[2] ISA 220, đoạn 15-17.

[3] ISQC 1, đoạn 32-33, 35-38, và 48.

[4] ISA 220, đoạn 2.

[5] ISA 315, đoạn 10.

[6] ISA 315, đoạn 4(e).

[7] ISA 220, đoạn 17.

[8] ISA 320, “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”.

[9] ISA 200, đoạn 22.

[10] ISA 610, “Sử dụng công việc của kiểm toán nội bộ”.

[11] ISA 560, đoạn 14.

[12] ISA 220, đoạn 16.

[13] ISQC 1, đoạn 45.

[14] ISQC 1, đoạn A54.

[15] ISQC 1, đoạn 47.

[16] ISQC 1, đoạn A61.


06. ISA 240

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 240

TRÁCH NHIỆM CỦA KIỂM TOÁN VIÊN LIÊN QUAN ĐẾN

GIAN LẬN TRONG QUÁ TRÌNH KIỂM TOÁN BÁO CÁO TÀI CHÍNH

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên đối với gian lận trong quá trình kiểm toán báo cáo tài chính. Đặc biệt, Chuẩn mực này cũng quy định và hướng dẫn thêm cách áp dụng Chuẩn mực kiểm toán quốc tế số 315[1] và số 330[2] đối với các rủi ro có sai sót trọng yếu do gian lận.

Đặc điểm của gian lận

2. Các sai sót trong báo cáo tài chính có thể phát sinh từ gian lận hoặc nhầm lẫn. Để phân biệt giữa gian lận và nhầm lẫn, cần phải xem xét xem hành vi dẫn đến sai sót trong báo cáo tài chính là cố ý hay không cố ý.

3. Mặc dù gian lận là một khái niệm pháp lý rất rộng, nhưng để đạt được mục đích của các chuẩn mực kiểm toán, kiểm toán viên chỉ phải quan tâm đến những gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính. Có hai loại sai sót do cố ý mà kiểm toán viên cần quan tâm là sai sót xuất phát từ việc lập báo cáo tài chính gian lận và sai sót do biển thủ tài sản. Mặc dù kiểm toán viên có thể có nghi ngờ hoặc trong một số ít trường hợp xác định được có gian lận xảy ra nhưng kiểm toán viên không được đưa ra quyết định pháp lý về việc có gian lận thực sự hay không (Tham chiếu: Đoạn A1-A6).

Trách nhiệm ngăn ngừa và phát hiện gian lận

4. Việc ngăn ngừa và phát hiện gian lận trước hết thuộc về trách nhiệm của Ban quản trị và Ban Giám đốc đơn vị được kiểm toán. Điều quan trọng là Ban Giám đốc, dưới sự giám sát của Ban quản trị, phải đặc biệt chú ý đến việc ngăn ngừa gian lận nhằm làm giảm bớt các cơ hội thực hiện hành vi gian lận và phát hiện gian lận qua đó thuyết phục các cá nhân không thực hiện hành vi gian lận vì khả năng bị phát hiện và xử phạt. Trách nhiệm này bao gồm việc cam kết tạo ra văn hóa trung thực và hành vi có đạo đức mà có thể được tăng cường bằng hoạt động giám sát tích cực của Ban quản trị. Trong khi thực hiện trách nhiệm giám sát của mình, Ban quản trị phải xem xét khả năng xảy ra việc lạm dụng quyền kiểm soát hoặc gây ảnh hưởng không thích hợp đến quy trình lập và trình bày báo cáo tài chính, ví dụ việc Ban Giám đốc cố gắng điều chỉnh kết quả kinh doanh để các nhà phân tích hiểu không đúng về hiệu quả hoạt động và khả năng sinh lời của đơn vị được kiểm toán.

Trách nhiệm của kiểm toán viên

5. Khi thực hiện kiểm toán theo các chuẩn mực kiểm toán quốc tế, kiểm toán viên chịu trách nhiệm đạt được sự đảm bảo hợp lý rằng báo cáo tài chính, xét trên phương diện tổng thể, không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn. Do những hạn chế vốn có của kiểm toán, nên có rủi ro không thể tránh khỏi là một số sai sót làm ảnh hưởng trọng yếu đến báo cáo tài chính sẽ không được phát hiện, kể cả khi cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán quốc tế.[3]

6. Như đã đề cập tại Chuẩn mực kiểm toán quốc tế số 200[4] ảnh hưởng tiềm tàng của các hạn chế vốn có là đặc biệt nghiêm trọng nếu các sai sót xuất phát từ gian lận. Rủi ro không phát hiện được sai sót trọng yếu do gian lận cao hơn rủi ro không phát hiện được sai sót trọng yếu do nhầm lẫn. Đó là do gian lận có thể được thực hiện thông qua các mánh khóe tinh vi và được tổ chức chặt chẽ nhằm che giấu hành vi gian lận, như giả mạo hồ sơ, cố ý không ghi chép các giao dịch, hoặc cố ý cung cấp các giải trình sai cho kiểm toán viên. Hành động che giấu còn có thể khó phát hiện hơn khi có sự thông đồng thực hiện hành vi gian lận. Sự thông đồng có thể làm cho kiểm toán viên tin rằng bằng chứng kiểm toán là thuyết phục trong khi thực tế đó là những bằng chứng giả. Khả năng phát hiện gian lận của kiểm toán viên phụ thuộc vào các yếu tố như kỹ năng của thủ phạm, tần suất và mức độ của hành vi thao túng, mức độ thông đồng, giá trị của khoản tiền bị thao túng, cấp bậc của những cá nhân có hành vi gian lận. Mặc dù kiểm toán viên có thể xác định được các cơ hội thực hiện hành vi gian lận, nhưng rất khó để có thể xác định được các sai sót trong các lĩnh vực mà họ xem xét, như các ước tính kế toán là do gian lận hay nhầm lẫn.

7. Ngoài ra, rủi ro về việc kiểm toán viên không phát hiện hết sai sót trọng yếu xuất phát từ hành vi gian lận của Ban Giám đốc là cao hơn so với việc phát hiện sai sót do gian lận của nhân viên, bởi vì Ban Giám đốc thường xuyên có điều kiện trực tiếp hoặc gián tiếp thao túng việc ghi sổ kế toán, trình bày các thông tin tài chính gian lận hoặc khống chế các thủ tục kiểm soát được thiết kế nhằm ngăn ngừa các hành vi gian lận tương tự của các nhân viên khác.

8. Để đạt được sự đảm bảo hợp lý, kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán, phải cân nhắc khả năng Ban Giám đốc lạm quyền kiểm soát và phải nhận thức được thực tế là các thủ tục kiểm toán nhằm phát hiện nhầm lẫn một cách hiệu quả có thể không hiệu quả trong việc phát hiện gian lận. Các quy định của chuẩn mực kiểm toán này hỗ trợ kiểm toán viên trong việc xác định và đánh giá các rủi ro có sai sót trọng yếu do gian lận và thiết kế các thủ tục nhằm phát hiện sai sót đó.

Ngày hiệu lực

9. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15/12/2009.

Mục tiêu

10. Mục tiêu của kiểm toán viên là:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận;

(b) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về các rủi ro có sai sót trọng yếu do gian lận mà kiểm toán viên đã tiến hành đánh giá, thông qua việc thiết kế và triển khai những biện pháp xử lý thích hợp; và

(c) Có biện pháp xử lý thích hợp đối với gian lận đã được xác định hoặc có nghi vấn.

Giải thích thuật ngữ

11. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Gian lận: Là hành vi cố ý do một hay nhiều người trong Ban quản trị, Ban Giám đốc, các nhân viên hoặc bên thứ ba thực hiện bằng các hành vi gian dối để thu lợi bất chính hoặc bất hợp pháp.

(b) Các yếu tố dẫn đến rủi ro có gian lận: Là các sự kiện hoặc điều kiện phản ánh một động cơ hoặc áp lực phải thực hiện hành vi gian lận hoặc tạo cơ hội thực hiện hành vi gian lận.

Yêu cầu

Thái độ hoài nghi nghề nghiệp

12. Theo Chuẩn mực kiểm toán quốc tế số 200, kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán, phải nhận thức được khả năng có thể tồn tại sai sót trọng yếu do gian lận, cho dù trong các cuộc kiểm toán trước, kiểm toán viên đã biết về tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (Tham chiếu: Đoạn A7-A8).

13. Trừ khi có lý do để nghi ngờ, kiểm toán viên có thể thừa nhận tính chân thực của chứng từ và sổ kế toán. Nếu trong quá trình kiểm toán có các điều kiện làm cho kiểm toán viên tin rằng một tài liệu có thể là không chân thực hoặc đã bị sửa đổi mà không thông báo cho kiểm toán viên thì kiểm toán viên phải tiến hành điều tra thêm (Tham chiếu: Đoạn A9).

1. Trường hợp các giải trình của Ban Giám đốc hoặc Ban quản trị theo yêu cầu của kiểm toán viên là không nhất quán, thì kiểm toán viên phải tiến hành điều tra về các điểm không nhất quán đó.

Thảo luận trong nhóm kiểm toán

2. Chuẩn mực kiểm toán quốc tế số 315 yêu cầu nhóm kiểm toán phải tổ chức thảo luận giữa các thành viên trong nhóm và chủ phần hùn kiểm toán phải xác định các vấn đề cần trao đổi với các thành viên của nhóm kiểm toán không tham gia cuộc thảo luận nhóm.[5] Cuộc thảo luận này phải đặc biệt tập trung vào nội dung và cách thức mà báo cáo tài chính của đơn vị được kiểm toán dễ có sai sót trọng yếu do gian lận, kể cả việc gian lận đó có thể xảy ra như thế nào. Cuộc thảo luận này phải được thực hiện kể cả khi nhóm kiểm toán tin tưởng vào tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (Tham chiếu: Đoạn A10-A11).

Thủ tục đánh giá rủi ro và các hoạt động liên quan

3. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan nhằm tìm hiểu về đơn vị được kiểm toán và môi trường hoạt động của đơn vị, bao gồm kiểm soát nội bộ của đơn vị, theo Chuẩn mực kiểm toán quốc tế số 315,[6] kiểm toán viên phải thực hiện các thủ tục tại các đoạn 17- 24 của Chuẩn mực này để thu thập thông tin nhằm xác định rủi ro có sai sót trọng yếu do gian lận.

Ban Giám đốc và các đối tượng khác trong đơn vị được kiểm toán

4. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về:

(a) Đánh giá của Ban Giám đốc về rủi ro báo cáo tài chính có thể có sai sót trọng yếu do gian lận, bao gồm nội dung, phạm vi và tần suất của các đánh giá đó (Tham chiếu: Đoạn A12-A13);

(b) Quy trình của Ban Giám đốc về xác định và xử lý rủi ro có gian lận trong đơn vị, bao gồm bất kỳ rủi ro có gian lận cụ thể nào mà Ban Giám đốc đã xác định hoặc đã được thông báo, hoặc các nhóm giao dịch, số dư tài khoản, hoặc thuyết minh mà trong đó có thể tồn tại rủi ro có gian lận (Tham chiếu: Đoạn A14);

(c) Việc trao đổi của Ban Giám đốc, nếu có, với Ban quản trị về quy trình xác định và xử lý rủi ro có gian lận trong đơn vị; và

(d) Việc trao đổi của Ban Giám đốc, nếu có, với các nhân viên về quan điểm của Ban Giám đốc về các hoạt động kinh doanh và hành vi đạo đức.

5. Kiểm toán viên phải phỏng vấn Ban Giám đốc và các đối tượng thích hợp khác trong đơn vị được kiểm toán để xác định xem họ có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không (Tham chiếu: Đoạn A15-A17).

6. Nếu đơn vị được kiểm toán có bộ phận kiểm toán nội bộ thì kiểm toán viên phải phỏng vấn bộ phận kiểm toán nội bộ để xác định xem họ có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không, và để tìm hiểu các quan điểm của bộ phận kiểm toán nội bộ về rủi ro có gian lận (Tham chiếu: Đoạn A18).

Ban quản trị

7. Trừ khi toàn bộ thành viên Ban quản trị đều tham gia quản lý và điều hành đơn vị được kiểm toán[7], kiểm toán viên phải tìm hiểu cách thức mà Ban quản trị thực hiện chức năng giám sát quy trình xác định và xử lý rủi ro có gian lận trong đơn vị của Ban Giám đốc và kiểm soát nội bộ mà Ban Giám đốc thiết lập để giảm thiểu các rủi ro này (Tham chiếu: Đoạn A19-A21).

8. Trừ khi toàn bộ thành viên Ban quản trị đều tham gia quản lý và điều hành đơn vị được kiểm toán, kiểm toán viên phải phỏng vấn Ban quản trị để xác định xem Ban quản trị có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không. Việc phỏng vấn này còn giúp cho việc chứng thực các phản hồi của Ban Giám đốc về các nội dung phỏng vấn của kiểm toán viên.

Các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định

9. Kiểm toán viên phải đánh giá xem các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định trong quá trình thực hiện các thủ tục phân tích, trong đó bao gồm các mối quan hệ liên quan đến các tài khoản phản ánh doanh thu, có thể có dấu hiệu về rủi ro có sai sót trọng yếu do gian lận hay không.

Các thông tin khác

10. Kiểm toán viên phải cân nhắc xem các thông tin khác do kiểm toán viên thu thập được có dấu hiệu về rủi ro có sai sót trọng yếu do gian lận hay không (Tham chiếu: Đoạn A22).

Đánh giá các yếu tố dẫn đến rủi ro có gian lận

11. Kiểm toán viên phải đánh giá xem các thông tin thu thập được từ các thủ tục đánh giá rủi ro khác và các hoạt động liên quan có cho thấy sự tồn tại của một hoặc nhiều yếu tố dẫn đến rủi ro có gian lận hay không. Mặc dù các yếu tố dẫn đến rủi ro có gian lận không nhất thiết cho thấy có gian lận, nhưng các yếu tố này thường xuất hiện khi các hành vi gian lận đã xảy ra và do đó có thể cho thấy rủi ro có sai sót trọng yếu do gian lận (Tham chiếu: Đoạn A23-A27).

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận

12. Theo Chuẩn mực kiểm toán quốc tế số 315,[8] kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ báo cáo tài chính, và ở cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thuyết minh trong báo cáo tài chính.

13. Khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận, kiểm toán viên phải dựa trên giả định rằng có rủi ro có gian lận trong việc ghi nhận doanh thu để đánh giá xem loại doanh thu nào, giao dịch hoặc cơ sở dẫn liệu nào liên quan đến doanh thu mà có thể dẫn đến các rủi ro đó. Đoạn 47 Chuẩn mực này quy định về tài liệu, hồ sơ cần thiết khi kiểm toán viên kết luận rằng giả định đó là không phù hợp trong cuộc kiểm toán và do đó, kiểm toán viên không xác định việc ghi nhận doanh thu là một rủi ro có sai sót trọng yếu do gian lận (Tham chiếu: Đoạn A28-A30).

14. Kiểm toán viên phải coi các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá là rủi ro đáng kể , và do đó phải tìm hiểu các kiểm soát có liên quan của đơn vị, kể cả các hoạt động kiểm soát liên quan đến các rủi ro đó (Tham chiếu: Đoạn A31-A32).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá

Biện pháp xử lý tổng thể

15. Theo Chuẩn mực kiểm toán quốc tế số 330,[9] kiểm toán viên phải xác định biện pháp xử lý tổng thể để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá ở cấp độ báo cáo tài chính (Tham chiếu: Đoạn A33).

16. Khi xác định biện pháp tổng thể để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá ở cấp độ báo cáo tài chính, kiểm toán viên phải:

(a) Phân công và giám sát nhân sự dựa trên kiến thức, kỹ năng và năng lực của các cá nhân sẽ được giao trách nhiệm chính trong cuộc kiểm toán và đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận của cuộc kiểm toán (Tham chiếu: Đoạn A34-A35);

(b) Đánh giá xem việc lựa chọn và áp dụng các chính sách kế toán của đơn vị được kiểm toán, đặc biệt là chính sách liên quan đến các ước tính và xét đoán chủ quan và các giao dịch phức tạp, có dấu hiệu gian lận trong việc lập báo cáo tài chính xuất phát từ nỗ lực nhằm điều chỉnh kết quả kinh doanh của Ban Giám đốc hay không;

(c) Thay đổi hoặc bổ sung một số yếu tố không thể dự đoán trước được khi lựa chọn nội dung, lịch trình và phạm vi của các thủ tục kiểm toán (Tham chiếu: Đoạn A36).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá

17. Theo Chuẩn mực kiểm toán quốc tế số 330,[10] kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán bổ sung có nội dung, lịch trình và phạm vi tương ứng với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu (Tham chiếu: Đoạn A37-A40).

Thủ tục kiểm toán đối với rủi ro đã được đánh giá liên quan đến việc Ban Giám đốc khống chế kiểm soát

18. Ban Giám đốc có điều kiện thực hiện hành vi gian lận vì họ có khả năng thao túng sổ kế toán và lập báo cáo tài chính gian lận bằng cách khống chế kiểm soát mà dường như đang hoạt động tốt. Mặc dù mức độ rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát ở mỗi đơn vị là khác nhau, nhưng rủi ro này có thể tồn tại trong tất cả các đơn vị. Do việc khống chế kiểm soát xảy ra không thể đoán trước được nên đây là loại rủi ro có sai sót trọng yếu do gian lận và do đó là rủi ro đáng kể.

19. Cho dù kiểm toán viên đã có đánh giá khác nhau về rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát thì kiểm toán viên vẫn phải thiết kế và thực hiện các thủ tục kiểm toán để:

(a) Kiểm tra tính thích hợp của các bút toán ghi sổ và các điều chỉnh khác trong khi lập báo cáo tài chính. Khi thiết kế và thực hiện các thủ tục kiểm tra, kiểm toán viên phải:

(i) Phỏng vấn các cá nhân tham gia vào quá trình lập báo cáo tài chính về các hoạt động không thích hợp hoặc bất thường liên quan đến các bút toán ghi sổ và các điều chỉnh khác;

(ii) Lựa chọn các bút toán ghi sổ và các điều chỉnh khác được thực hiện vào cuối kỳ kế toán; và

(iii) Cân nhắc sự cần thiết phải kiểm tra các bút toán ghi sổ và các điều chỉnh khác trong suốt kỳ kế toán (Tham chiếu: Đoạn A41-A44).

(b) Soát xét các ước tính kế toán để xem có sự thiên lệch hay không và đánh giá xem các tình huống phát sinh sự thiên lệch, nếu có, có thể hiện rủi ro có sai sót trọng yếu do gian lận hay không. Trong khi soát xét, kiểm toán viên phải:

(i) Đánh giá xem các xét đoán và quyết định của Ban Giám đốc trong việc thực hiện các ước tính kế toán trong báo cáo tài chính, kể cả khi từng xét đoán và quyết định là hợp lý, có dấu hiệu về sự thiên lệch của Ban Giám đốc mà có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu do gian lận hay không. Nếu có, kiểm toán viên phải đánh giá lại toàn bộ các ước tính kế toán đó; và

(ii) Thực hiện rà soát hồi tố đối với các đánh giá và giả định của Ban Giám đốc liên quan đến các ước tính kế toán trọng yếu được phản ánh trong báo cáo tài chính năm trước (Tham chiếu: Đoạn A45-A47).

(c) Đối với các giao dịch quan trọng phát sinh ngoài quá trình kinh doanh bình thường của đơn vị được kiểm toán, hoặc có biểu hiện bất thường theo xét đoán của kiểm toán viên sau khi đã tìm hiểu về đơn vị và môi trường kinh doanh của đơn vị và các thông tin khác thu thập được trong quá trình kiểm toán, kiểm toán viên phải đánh giá xem liệu có lý do kinh tế phù hợp cho các giao dịch đó hay không. Nếu không có lý do phù hợp, kiểm toán viên phải xem xét xem các giao dịch này có được dàn xếp để lập báo cáo tài chính gian lận hoặc che giấu hành vi biển thủ tài sản hay không (Tham chiếu: Đoạn A48).

20. Để xử lý các rủi ro đã được phát hiện liên quan đến việc Ban Giám đốc khống chế kiểm soát, kiểm toán viên phải xác định xem có cần phải thực hiện các thủ tục kiểm toán khác ngoài các thủ tục nêu trên hay không (ví dụ trong trường hợp có rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát chưa được tính đến trong quá trình thực hiện các thủ tục nhằm thỏa mãn các yêu cầu nêu tại đoạn 32).

Đánh giá bằng chứng kiểm toán (Tham chiếu: Đoạn A49)

21. Kiểm toán viên phải đánh giá các thủ tục phân tích được thực hiện ở giai đoạn cuối cuộc kiểm toán khi đưa ra kết luận tổng thể (nhằm xác định xem báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không) xem có dấu hiệu cho thấy có rủi ro có sai sót trọng yếu do gian lận mà chưa được phát hiện trước đó hay không (Tham chiếu: Đoạn A50).

22. Nếu phát hiện ra sai sót, kiểm toán viên phải đánh giá xem sai sót đó có phải là biểu hiện của gian lận hay không. Nếu có biểu hiện gian lận thì kiểm toán viên phải đánh giá tác động của sai sót đến các mặt khác của cuộc kiểm toán, đặc biệt là độ tin cậy của các giải trình của Ban Giám đốc, và phải nhận thức được rằng gian lận thường không phải là cá biệt (Tham chiếu: Đoạn A51 Chuẩn mực này).

23. Nếu phát hiện ra sai sót, bất kể có trọng yếu hay không, mà kiểm toán viên có lý do để tin rằng sai sót đó xuất phát từ gian lận hoặc có thể xuất phát từ gian lận và có sự tham gia của Ban Giám đốc (đặc biệt là lãnh đạo cấp cao), thì kiểm toán viên phải xem xét lại đánh giá của mình về rủi ro có sai sót trọng yếu do gian lận và ảnh hưởng của sai sót đó tới nội dung, lịch trình, phạm vi của các thủ tục kiểm toán để xử lý rủi ro đã đánh giá. Khi xem xét lại độ tin cậy của các bằng chứng đã thu thập được trước đó, kiểm toán viên cũng phải cân nhắc xem các tình huống hoặc điều kiện có biểu hiện hành vi thông đồng liên quan đến các nhân viên, Ban Giám đốc hoặc các bên thứ ba hay không (Tham chiếu: Đoạn A52).

24. Khi kiểm toán viên khẳng định rằng báo cáo tài chính có chứa đựng sai sót trọng yếu, hoặc không thể đưa ra kết luận được rằng báo cáo tài chính có chứa đựng sai sót trọng yếu do gian lận hay không thì kiểm toán viên phải đánh giá các tác động đối với cuộc kiểm toán (Tham chiếu: Đoạn A53).

Kiểm toán viên không thể tiếp tục hợp đồng kiểm toán

25. Do kết quả của một sai sót do gian lận hoặc nghi ngờ có gian lận, nếu gặp phải tình huống dẫn đến yêu cầu xem xét lại khả năng tiếp tục thực hiện công việc kiểm toán thì kiểm toán viên phải:

(a) Xác định trách nhiệm nghề nghiệp và trách nhiệm pháp lý áp dụng trong tình huống đó, bao gồm trách nhiệm phải báo cáo với người chỉ định thực hiện cuộc kiểm toán hoặc trong một số trường hợp, báo cáo với các cơ quan quản lý có thẩm quyền;

(b) Cân nhắc việc rút khỏi hợp đồng kiểm toán nếu pháp luật hoặc các quy định liên quan cho phép;

(c) Nếu rút khỏi hợp đồng thì kiểm toán viên phải:

(i) Trao đổi với cấp quản lý thích hợp và Ban quản trị của đơn vị được kiểm toán về việc rút khỏi hợp đồng kiểm toán và lý do rút khỏi hợp đồng kiểm toán; và

(ii) Xác định trách nhiệm nghề nghiệp hoặc trách nhiệm pháp lý yêu cầu phải báo cáo với người chỉ định thực hiện cuộc kiểm toán hoặc trong một số trường hợp, báo cáo với các cơ quan quản lý có thẩm quyền về việc kiểm toán viên rút khỏi hợp đồng kiểm toán và lý do rút khỏi hợp đồng kiểm toán (Tham chiếu: Đoạn A54-A57).

Giải trình bằng văn bản

26. Kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc hoặc/và Ban quản trị về việc:

(a) Ban Giám đốc hoặc/và Ban quản trị thừa nhận trách nhiệm thiết kế, thực hiện và duy trì kiểm soát nội bộ nhằm ngăn ngừa và phát hiện gian lận;

(b) Ban Giám đốc hoặc/và Ban quản trị đã cung cấp cho kiểm toán viên kết quả đánh giá của họ về rủi ro có thể có sai sót trọng yếu trong báo cáo tài chính do gian lận;

(c) Ban Giám đốc hoặc/và Ban quản trị đã cung cấp cho kiểm toán viên các thông tin mà họ biết về gian lận hoặc nghi ngờ có gian lận ảnh hưởng đến đơn vị được kiểm toán, liên quan đến:

(i) Ban Giám đốc ;

(ii) Các nhân viên giữ vai trò quan trọng trong kiểm soát nội bộ; hoặc

(iii) Các vấn đề khác, trong trường hợp hành vi gian lận có thể có ảnh hưởng trọng yếu đến báo cáo tài chính; và

(d) Ban Giám đốc hoặc/và Ban quản trị đã cung cấp cho kiểm toán viên các thông tin mà họ biết về bất kỳ cáo buộc gian lận, hoặc nghi ngờ gian lận nào có ảnh hưởng đến báo cáo tài chính của đơn vị được kiểm toán do các nhân viên hiện đang công tác tại đơn vị, các nhân viên đã từng công tác tại đơn vị, các chuyên gia phân tích, các cơ quan quản lý hoặc các đối tượng khác thông báo (Tham chiếu: Đoạn A58-A59).

Trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán

27. Nếu kiểm toán viên xác định được hành vi gian lận hoặc thu thập được thông tin cho thấy có thể có hành vi gian lận thì kiểm toán viên phải kịp thời trao đổi các vấn đề này với cấp quản lý phù hợp của đơn vị nhằm thông báo với những người có trách nhiệm chính trong việc ngăn ngừa và phát hiện gian lận về các vấn đề liên quan đến trách nhiệm của họ (Tham chiếu: Đoạn A60).

28. Nếu kiểm toán viên xác định được hoặc nghi ngờ rằng hành vi gian lận có liên quan đến:

(a) Ban Giám đốc ;

(b) Các nhân viên giữ vai trò quan trọng trong kiểm soát nội bộ; hoặc

(c) Những người khác trong trường hợp hành vi gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính

thì kiểm toán viên phải kịp thời trao đổi vấn đề này với Ban quản trị, trừ khi tất cả thành viên Ban quản trị đều tham gia quản lý và điều hành đơn vị được kiểm toán. Nếu kiểm toán viên nghi ngờ hành vi gian lận có liên quan đến Ban Giám đốc thì kiểm toán viên phải trao đổi vấn đề này với Ban quản trị và thảo luận với Ban quản trị về nội dung, lịch trình và phạm vi của các thủ tục kiểm toán cần thiết để hoàn tất cuộc kiểm toán (Tham chiếu: Đoạn A61-A63).

29. Kiểm toán viên phải trao đổi với Ban quản trị về bất cứ vấn đề nào khác liên quan đến hành vi gian lận mà kiểm toán viên đánh giá là liên quan đến trách nhiệm của Ban quản trị (Tham chiếu: Đoạn A64).

Trao đổi với các cơ quan quản lý và cơ quan hành pháp có liên quan

30. Nếu xác định được hành vi gian lận hoặc nghi ngờ có hành vi gian lận thì kiểm toán viên phải xác định liệu có trách nhiệm phải báo cáo về hành vi gian lận hoặc nghi ngờ có hành vi gian lận đó với bên thứ ba ngoài đơn vị hay không. Mặc dù trách nhiệm bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên thực hiện việc báo cáo đó nhưng trong một số trường hợp, trách nhiệm pháp lý của kiểm toán viên có thể cao hơn trách nhiệm bảo mật đó (Tham chiếu: Đoạn A65-A67).

Tài liệu, hồ sơ kiểm toán

31. Kiểm toán viên phải lưu trong hồ sơ kiểm toán các tài liệu sau[11] để thể hiện những hiểu biết của kiểm toán viên về đơn vị được kiểm toán, môi trường hoạt động của đơn vị và kết quả đánh giá rủi ro có sai sót trọng yếu theo Chuẩn mực kiểm toán quốc tế số 315[12]:

(a) Các quyết định quan trọng trong quá trình thảo luận của nhóm kiểm toán về khả năng báo cáo tài chính của đơn vị được kiểm toán có sai sót trọng yếu do gian lận; và

(b) Các rủi ro có sai sót trọng yếu do gian lận đã được xác định và đánh giá ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu.

32. Kiểm toán viên phải lưu trong hồ sơ kiểm toán các tài liệu sau để thể hiện biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu đã đánh giá theo Chuẩn mực kiểm toán quốc tế số 330[13]:

(a) Biện pháp xử lý tổng thể đối với rủi ro có sai sót trọng yếu do gian lận đã đánh giá ở cấp độ báo cáo tài chính và nội dung, lịch trình, phạm vi các thủ tục kiểm toán, và mối liên hệ giữa các thủ tục đó với các rủi ro có sai sót trọng yếu đã đánh giá do gian lận ở cấp độ cơ sở dẫn liệu; và

(b) Kết quả của các thủ tục kiểm toán, kể cả các thủ tục được thiết lập nhằm xử lý rủi ro Ban Giám đốc khống chế kiểm soát.

33. Kiểm toán viên phải ghi chép và lưu lại trong hồ sơ kiểm toán các thông tin về hành vi gian lận đã trao đổi với Ban Giám đốc, Ban quản trị, cơ quan quản lý và các đối tượng khác.

34. Khi kết luận rằng giả định rủi ro có sai sót trọng yếu do gian lận liên quan đến việc ghi nhận doanh thu là không phù hợp với thực tế của cuộc kiểm toán, kiểm toán viên phải lưu trong hồ sơ kiểm toán các cơ sở dẫn đến kết luận đó.

***

Hướng dẫn áp dụng

Đặc điểm của gian lận (Tham chiếu: Đoạn 3)

A1. Gian lận, dù là việc lập báo cáo tài chính gian lận hay biển thủ tài sản, đều có liên quan đến động cơ hoặc áp lực phải thực hiện hành vi gian lận, cơ hội thực hiện hành vi gian lận và việc hợp lý hoá hành đó. Ví dụ:

· Động cơ hoặc áp lực phải thực hiện hành vi lập báo cáo tài chính gian lận có thể tồn tại khi Ban Giám đốc phải chịu áp lực từ bên ngoài hoặc từ bên trong đơn vị, phải đạt được một mục tiêu về lợi nhuận hoặc kết quả tài chính như dự kiến (và có thể là không thực tế) nhất là trong trường hợp nếu Ban Giám đốc không đạt được các mục tiêu tài chính thì sẽ chịu hậu quả rất lớn. Tương tự như vậy, các cá nhân có thể có một động cơ thực hiện hành vi biển thủ tài sản, ví dụ vì hoàn cảnh kinh tế khó khăn;

· Cơ hội thực hiện hành vi gian lận có thể tồn tại khi một cá nhân cho rằng có thể khống chế kiểm soát nội bộ, ví dụ vì cá nhân đó có một vị trí đáng tin cậy hoặc biết rõ về các khiếm khuyết cụ thể trong kiểm soát nội bộ;

· Các cá nhân có thể biện minh cho việc thực hiện hành vi gian lận. Một số cá nhân có thái độ, tính cách hoặc các giá trị đạo đức cho phép họ thực hiện một hành vi gian lận một cách cố ý. Tuy nhiên, ngay cả khi không có các điều kiện như vậy thì những cá nhân trung thực cũng có thể thực hiện hành vi gian lận khi ở trong môi trường có áp lực mạnh.

A2. Việc lập báo cáo tài chính gian lận có liên quan đến các sai sót cố ý như cố ý bỏ sót số liệu hoặc thông tin thuyết minh của báo cáo tài chính để lừa dối người sử dụng báo cáo tài chính. Sai sót cố ý có thể xuất phát từ chủ định của Ban Giám đốc nhằm điều chỉnh kết quả kinh doanh, làm người sử dụng báo cáo tài chính hiểu sai về tình hình hoạt động và khả năng sinh lời của đơn vị. Việc điều chỉnh kết quả kinh doanh có thể bắt đầu từ những hành vi nhỏ hoặc những điều chỉnh không thích hợp đối với các giả định và thay đổi các xét đoán của Ban Giám đốc. Áp lực và động cơ có thể làm tăng mức độ của các hành vi nêu trên và dẫn đến việc lập báo cáo tài chính gian lận. Ví dụ, do áp lực phải đạt được các kỳ vọng về thị trường hoặc mong muốn tối đa hóa tiền lương và thưởng dựa trên hiệu quả hoạt động, Ban Giám đốc cố ý tìm mọi cách lập báo cáo tài chính gian lận bằng cách làm cho báo cáo tài chính bị sai lệch trọng yếu. Trong một số đơn vị, Ban Giám đốc có thể có động cơ ghi giảm lợi nhuận đáng kể nhằm làm giảm số thuế phải nộp hoặc ghi cáo tăng lợi nhuận dễ vay vốn ngân hàng.

A3. Việc lập báo cáo tài chính gian lận có thể được thực hiện thông qua các hành vi sau:

· Xuyên tạc, làm giả (bao gồm cả việc giả mạo chữ ký), hoặc sửa đổi chứng từ, sổ kế toán có chứa đựng các nội dung, số liệu được dùng để lập báo cáo tài chính;

· Làm sai lệch hoặc cố ý không trình bày trong báo cáo tài chính các sự kiện, giao dịch, hoặc các thông tin quan trọng khác;

· Cố ý áp dụng sai các nguyên tắc kế toán liên quan đến các số liệu, sự phân loại, cách thức trình bày hoặc thuyết minh.

A4. Việc lập báo cáo tài chính gian lận thường cũng bao gồm việc Ban Giám đốc khống chế các kiểm soát mà dường như đang hoạt động tốt. Ban Giám đốc thường sử dụng các thủ đoạn sau để khống chế kiểm soát nhằm thực hiện hành vi gian lận:

· Lập các bút toán khống, nhất là vào thời điểm gần cuối kỳ kế toán, để điều chỉnh kết quả kinh doanh hoặc để đạt được các mục đích khác;

· Điều chỉnh các giả định và thay đổi các xét đoán dùng để ước tính số dư tài khoản một cách bất hợp lý;

· Không ghi nhận, ghi nhận trước hoặc trì hoãn việc ghi nhận vào báo cáo tài chính các sự kiện và giao dịch phát sinh trong kỳ báo cáo;

· Che giấu hoặc không trình bày các sự kiện có thể làm ảnh hưởng đến các khoản mục được ghi nhận trong báo cáo tài chính;

· Dàn xếp các nghiệp vụ kinh tế phức tạp nhằm làm sai lệch tình hình tài chính hoặc kết quả kinh doanh của đơn vị;

· Sửa đổi các chứng từ và điều khoản liên quan đến các giao dịch lớn và bất thường.

A5. Hành vi biển thủ tài sản bao gồm trộm cắp tài sản của đơn vị với giá trị tương đối nhỏ và không mang tính trọng yếu và thủ phạm thường là nhân viên trong đơn vị. Tuy nhiên, hành vi biển thủ tài sản cũng có thể do lãnh đạo đơn vị thực hiện vì họ có nhiều khả năng ngụy tạo hoặc che giấu hành vi biển thủ theo những cách thức khó phát hiện được. Hành vi biển thủ tài sản có thể được thực hiện theo nhiều cách khác nhau, như:

· Biển thủ các khoản thu (ví dụ biển thủ các khoản phải thu đã thu được tiền hoặc chuyển các khoản phải thu đã bị xử lý xóa sổ sang tài khoản cá nhân tại ngân hàng);

· Lấy cắp tài sản vật chất hoặc tài sản trí tuệ (ví dụ lấy cắp hàng tồn kho để sử dụng hoặc bán, lấy cắp phế liệu để bán lại, bán các tài liệu kỹ thuật cho đối thủ cạnh tranh);

· Làm cho đơn vị phải thanh toán tiền cho hàng hóa và dịch vụ mà đơn vị không nhận được (ví dụ thanh toán cho những người bán không có thực, thanh toán cho người bán với mức cao hơn giá trị thật để cá nhân được hưởng hoa hồng do chênh lệch giá, thanh toán lương cho các nhân viên không có thực);

· Sử dụng tài sản của đơn vị cho cá nhân (ví dụ dùng tài sản của đơn vị làm tài sản thế chấp cho khoản vay cá nhân hoặc khoản vay cho một bên liên quan).

Hành vi biển thủ tài sản thường đi kèm với việc giả mạo chứng từ, tài liệu nhằm che giấu sự thật là các tài sản đó đã bị mất hoặc đã được thế chấp mà không được phép.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A6. Trách nhiệm của kiểm toán viên có liên quan đến gian lận khi kiểm toán các đơn vị hoạt động trong lĩnh vực công có thể được quy định trong các văn bản pháp luật hoặc các quy định có liên quan áp dụng cho các đơn vị thuộc lĩnh vực công hoặc được quy định riêng trong chức năng, nhiệm vụ của kiểm toán viên. Do đó, trách nhiệm của kiểm toán viên khi kiểm toán các đơn vị thuộc lĩnh vực công có thể không chỉ giới hạn trong việc xem xét các rủi ro có sai sót trọng yếu trong báo cáo tài chính mà còn bao gồm trách nhiệm lớn hơn là xem xét rủi ro có gian lận.

Thái độ hoài nghi nghề nghiệp (Tham chiếu: Đoạn 12 - 14)

A7. Việc duy trì thái độ hoài nghi nghề nghiệp đòi hỏi kiểm toán viên phải liên tục đặt câu hỏi xem các thông tin và bằng chứng kiểm toán thu được có dấu hiệu của sai sót trọng yếu do gian lận hay không. Thái độ này bao gồm việc xem xét độ tin cậy của các thông tin sẽ được sử dụng làm bằng chứng kiểm toán và kiểm soát việc lập và duy trì các thông tin đó. Do đặc điểm của gian lận, thái độ hoài nghi nghề nghiệp của kiểm toán viên đặc biệt quan trọng khi xem xét rủi ro có sai sót trọng yếu do gian lận.

A8. Mặc dù kiểm toán viên đã hiểu biết về sự trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán, nhưng thái độ hoài nghi nghề nghiệp của kiểm toán viên vẫn đặc biệt quan trọng khi xem xét các rủi ro có sai sót trọng yếu do gian lận bởi vì trong nhiều trường hợp đã có thể có thay đổi.

A9. Theo Chuẩn mực kiểm toán quốc tế số 200, các chuẩn mực kiểm toán quốc tế không yêu cầu kiểm toán viên phải xác minh tính chân thực của các tài liệu, và kiểm toán viên cũng không được đào tạo để trở thành chuyên gia và cũng không được coi là chuyên gia trong việc xác minh tính chân thực nói trên.[14] Tuy nhiên, khi kiểm toán viên xác định được các vấn đề làm kiểm toán viên tin rằng một tài liệu có thể không chân thực hoặc các điều khoản trong tài liệu đã bị chỉnh sửa mà không được thông báo cho kiểm toán viên, thì có thể điều tra thêm bằng các thủ tục sau:

· Xác nhận trực tiếp với bên thứ ba;

· Sử dụng chuyên gia để đánh giá tính chân thực của tài liệu đó.

Thảo luận trong nhóm kiểm toán (Tham chiếu: Đoạn 15)

A10. Việc thảo luận trong nhóm kiểm toán về khả năng báo cáo tài chính của đơn vị được kiểm toán có thể có sai sót trọng yếu do gian lận nhằm:

· Tạo cơ hội cho các thành viên có nhiều kinh nghiệm trong nhóm kiểm toán trao đổi quan điểm của mình về các nội dung trong báo cáo tài chính có khả năng có sai sót trọng yếu do gian lận và hình thức sai sót;

· Giúp cho kiểm toán viên có thể xem xét biện pháp xử lý thích hợp đối với khả năng báo cáo tài chính có sai sót trọng yếu do gian lận và xác định thành viên nào trong nhóm sẽ thực hiện các thủ tục kiểm toán nào;

· Cho phép kiểm toán viên xác định được cách thức trao đổi kết quả thực hiện các thủ tục kiểm toán trong nhóm kiểm toán và cách thức để xử lý các cáo buộc gian lận mà kiểm toán viên nhận được.

A11. Nội dung thảo luận trong nhóm kiểm toán có thể bao gồm:

· Trao đổi ý kiến giữa các thành viên trong nhóm kiểm toán về các nội dung trong báo cáo tài chính có khả năng có sai sót trọng yếu do gian lận và hình thức sai sót, cách thức Ban Giám đốc có thể thực hiện và che giấu hành vi lập báo cáo tài chính gian lận và cách thức mà tài sản của đơn vị có thể bị biển thủ;

· Xem xét các dấu hiệu có sự điều chỉnh kết quả kinh doanh và các thủ đoạn mà Ban Giám đốc có thể thực hiện nhằm điều chỉnh kết quả kinh doanh dẫn đến việc lập báo cáo tài chính gian lận;

· Xem xét các yếu tố bên ngoài và bên trong có ảnh hưởng đến đơn vị được kiểm toán có thể tạo ra động cơ hoặc áp lực buộc Ban Giám đốc hoặc những đối tượng khác phải thực hiện hành vi gian lận, tạo cơ hội thực hiện hành vi gian lận, và cho thấy có văn hóa hoặc môi trường tạo điều kiện cho Ban Giám đốc hoặc các đối tượng khác có thể hợp lý hóa hành vi gian lận;

· Xem xét sự giám sát của Ban Giám đốc đối với các nhân viên thường tiếp cận với tiền hoặc tài sản dễ bị biển thủ;

· Xem xét các thay đổi bất thường hoặc chưa giải thích được trong hành vi hoặc lối sống của Ban Giám đốc hoặc các nhân viên mà nhóm kiểm toán lưu ý;

· Nhấn mạnh tầm quan trọng của việc duy trì thái độ đúng đắn trong suốt cuộc kiểm toán đối với khả năng tồn tại sai sót trọng yếu do gian lận;

· Xem xét các tình huống có thể có khả năng tồn tại gian lận;

· Xem xét xem bằng cách nào để bổ sung yếu tố mà đơn vị được kiểm toán không thể dự đoán trước được vào nội dung, lịch trình và phạm vi của các thủ tục kiểm toán sẽ được thực hiện;

· Xem xét và lựa chọn các thủ tục kiểm toán hiệu quả để xử lý khả năng tồn tại sai sót trọng yếu do gian lận trong các báo cáo tài chính của đơn vị được kiểm toán;

· Xem xét các cáo buộc gian lận mà kiểm toán viên nhận được;

· Xem xét rủi ro Ban Giám đốc khống chế kiểm soát.

Thủ tục đánh giá rủi ro và các hoạt động liên quan

Phỏng vấn Ban Giám đốc

Đánh giá của Ban Giám đốc về rủi ro có sai sót trọng yếu do gian lận (Tham chiếu: Đoạn 17(a))

A12. Ban Giám đốc chịu trách nhiệm về kiểm soát nội bộ và việc lập báo cáo tài chính của đơn vị. Vì vậy, kiểm toán viên cần phỏng vấn Ban Giám đốc về đánh giá của Ban Giám đốc về rủi ro có gian lận và các kiểm soát hiện có để ngăn ngừa và phát hiện rủi ro có gian lận. Nội dung, phạm vi và tần suất của việc Ban Giám đốc đánh giá rủi ro và kiểm soát có thể khác nhau ở mỗi đơn vị. Tại một số đơn vị, Ban Giám đốc có thể thực hiện đánh giá chi tiết hàng năm hoặc ngay trong quá trình giám sát liên tục. Tại một số đơn vị khác, việc đánh giá của Ban Giám đốc có thể không được thực hiện chi tiết và với tần suất thưa hơn. Nội dung, phạm vi và tần suất thực hiện việc đánh giá của Ban Giám đốc giúp kiểm toán viên hiểu rõ hơn về môi trường kiểm soát của đơn vị. Ví dụ việc Ban Giám đốc chưa tiến hành đánh giá rủi ro có gian lận trong một số trường hợp có thể là biểu hiện cho thấy Ban Giám đốc thiếu quan tâm đến kiểm soát nội bộ.

Lưu ý khi kiểm toán các đơn vị nhỏ

A13. Tại một số đơn vị, đặc biệt là các đơn vị nhỏ, đánh giá của Ban Giám đốc có thể tập trung vào các rủi ro nhân viên gian lận hoặc biển thủ tài sản.

Quy trình xác định và xử lý rủi ro có gian lận của Ban Giám đốc (Tham chiếu: Đoạn 17(b))

A14. Trường hợp đơn vị được kiểm toán có nhiều địa điểm hoạt động, quy trình xác định và xử lý rủi ro có gian lận của Ban Giám đốc có thể bao gồm các cấp độ giám sát khác nhau đối với các địa điểm hoạt động, hoặc các bộ phận kinh doanh. Ban Giám đốc cũng có thể đã xác định được các địa điểm hoạt động và bộ phận kinh doanh cụ thể mà ở đó có nhiều khả năng có gian lận hơn.

Phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị (Tham chiếu: Đoạn 18)

A15. Việc kiểm toán viên phỏng vấn Ban Giám đốc có thể cung cấp những thông tin hữu ích về các rủi ro có sai sót trọng yếu trong các báo cáo tài chính xuất phát từ gian lận của nhân viên. Tuy nhiên, việc phỏng vấn Ban Giám đốc thường không cung cấp được các thông tin hữu ích về các rủi ro có sai sót trọng yếu trong báo cáo tài chính xuất phát từ gian lận của Ban Giám đốc. Việc phỏng vấn các đối tượng khác trong đơn vị có thể tạo cho họ cơ hội cung cấp thông tin cho kiểm toán viên mà không thể trao đổi được bằng cách nào khác.

A16. Các đối tượng khác trong đơn vị mà kiểm toán viên có thể tiến hành phỏng vấn trực tiếp về việc có gian lận hoặc nghi ngờ có gian lận, gồm:

· Nhân viên kinh doanh không trực tiếp liên tham gia vào quá trình lập báo cáo tài chính;

· Nhân viên thuộc nhiều cấp bậc khác nhau;

· Nhân viên tham gia vào việc triển khai, xử lý hoặc ghi nhận các giao dịch phức tạp hoặc bất thường và những người chịu trách nhiệm quản lý hoặc giám sát các nhân viên đó;

· Nhân viên bộ phận pháp chế;

· Cán bộ phụ trách về nhân sự;

· Cán bộ phụ trách việc xử lý các cáo buộc về gian lận.

A17. Ban Giám đốc thường có điều kiện tốt nhất để thực hiện hành vi gian lận. Do đó, khi đánh giá các phản hồi của Ban Giám đốc đối với các câu hỏi phỏng vấn của kiểm toán viên, với thái độ hoài nghi nghề nghiệp, kiểm toán viên có thể cần phải xác minh thêm các nội dung phản hồi của Ban Giám đốc từ các nguồn thông tin khác.

Phỏng vấn bộ phận kiểm toán nội bộ (Tham chiếu: Đoạn 19)

A18. Chuẩn mực kiểm toán quốc tế số 315 và 610 quy định và hướng dẫn về kiểm toán các đơn vị có bộ phận kiểm toán nội bộ.[15] Để thực hiện các quy định và hướng dẫn của các chuẩn mực kiểm toán này về gian lận, kiểm toán viên có thể phỏng vấn về hoạt động của kiểm toán nội bộ, ví dụ:

· Các thủ tục mà kiểm toán viên nội bộ đã thực hiện trong năm nhằm phát hiện gian lận;

· Ban Giám đốc có các biện pháp xử lý thích hợp đối với các phát hiện từ các thủ tục trên hay không.

Tìm hiểu về hoạt động giám sát của Ban quản trị (Tham chiếu: Đoạn 20)

A19. Ban quản trị của một đơn vị có trách nhiệm giám sát các hệ thống của đơn vị để quản lý rủi ro, kiểm soát tài chính và tuân thủ pháp luật. Ở nhiều nước, công tác quản trị doanh nghiệp được thực hiện rất tốt và Ban quản trị đóng vai trò tích cực trong việc giám sát việc đánh giá rủi ro có gian lận và đánh giá về kiểm soát nội bộ có liên quan của đơn vị. Do trách nhiệm của Ban quản trị và Ban Giám đốc có thể khác nhau giữa các đơn vị, kiểm toán viên phải hiểu được trách nhiệm của từng bên để hiểu về hoạt động giám sát của các cá nhân.[16] (đoạn A1 - A8 Chuẩn mực kiểm toán quốc tế số 260 hướng dẫn đối tượng mà kiểm toán viên phải trao đổi khi cơ cấu quản trị của đơn vị không được xác định rõ ràng).

A20. Việc tìm hiểu về công tác giám sát của Ban quản trị có thể cung cấp cho kiểm toán viên những hiểu biết sâu sắc về mức độ nhạy cảm của đơn vị đối với gian lận ở cấp quản lý, sự đầy đủ và thích hợp của kiểm soát nội bộ đối với rủi ro có gian lận, năng lực và tính chính trực của Ban Giám đốc. Kiểm toán viên có thể tìm hiểu vấn đề này dưới nhiều hình thức, như tham dự các cuộc họp hoặc đọc biên bản của cuộc họp có liên quan và phỏng vấn Ban quản trị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A21. Trong một số trường hợp, khi toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc hoặc trường hợp một đơn vị có quy mô nhỏ chỉ có một chủ sở hữu vừa làm công việc quản lý vừa làm công việc giám sát. Trong những trường hợp này, kiểm toán viên thường không cần tìm hiểu về hoạt động giám sát của Ban quản trị vì hoạt động giám sát không tách biệt với hoạt động quản lý.

Xem xét các thông tin khác (Tham chiếu: Đoạn 23)

A22. Ngoài các thông tin thu thập được từ việc áp dụng các thủ tục phân tích, các thông tin khác thu thập được về đơn vị và môi trường hoạt động của đơn vị có thể hữu ích trong việc xác định rủi ro có sai sót trọng yếu do gian lận. Việc thảo luận giữa các thành viên nhóm kiểm toán có thể cung cấp các thông tin hữu ích cho việc xác định các rủi ro này. Ngoài ra, các thông tin thu thập được từ quy trình chấp nhận và duy trì quan hệ khách hàng của doanh nghiệp kiểm toán và những kinh nghiệm thu thập được từ các hợp đồng dịch vụ khác được thực hiện cho đơn vị, ví dụ dịch vụ soát xét báo cáo tài chính giữa kỳ, có thể sử dụng để xác định các rủi ro có sai sót trọng yếu do gian lận,.

Đánh giá các yếu tố dẫn đến rủi ro có gian lận (Tham chiếu: Đoạn 24)

A23. Trên thực tế, hành vi gian lận thường được che dấu và rất khó phát hiện. Tuy nhiên, kiểm toán viên có thể phát hiện được các sự kiện hoặc tình huống cho thấy động cơ, áp lực hoặc cơ hội dẫn đến gian lận (đây là các yếu tố dẫn đến rủi ro có gian lận). Ví dụ:

· Sự cần thiết phải đáp ứng mong đợi của bên thứ ba nhằm thu được nguồn tài trợ vốn có thể tạo ra áp lực thực hiện hành vi gian lận;

· Chính sách thưởng lớn cho việc đạt được mục tiêu lợi nhuận không thực tế có thể tạo ra động cơ thực hiện hành vi gian lận;

· Môi trường kiểm soát không hiệu quả có thể tạo ra cơ hội thực hiện hành vi gian lận.

A24. Các yếu tố dẫn đến rủi ro có gian lận khó có thể phân loại theo mức độ quan trọng. Tầm quan trọng của các yếu tố dẫn đến rủi ro có gian lận là rất khác nhau. Tại một số đơn vị có thể có một số yếu tố này nhưng các điều kiện cụ thể không cho thấy tồn tại rủi ro có sai sót trọng yếu. Do đó, việc xác định yếu tố dẫn đến rủi ro có gian lận có tồn tại hay không và nó có được xem xét khi đánh giá rủi ro báo cáo tài chính có sai sót trọng yếu do gian lận hay không đòi hỏi kiểm toán viên phải thực hiện các xét đoán chuyên môn.

A25. Ví dụ về các yếu tố dẫn đến rủi ro có gian lận liên quan việc lập báo cáo tài chính gian lận và việc biển thủ tài sản được trình bày trong Phụ lục 1 của Chuẩn mực này. Các ví dụ này minh họa cho các yếu tố dẫn đến rủi ro được phân loại dựa trên ba điều kiện thường gặp khi có gian lận:

· Động cơ hoặc áp lực dẫn đến gian lận;

· Cơ hội dẫn đến gian lận; và

· Khả năng có thể biện minh cho hành vi gian lận.

Qua quan sát, kiểm toán viên có thể không dễ dàng phát hiện các yếu tố dẫn đến rủi ro phản ánh thái độ biện minh cho hành vi gian lận. Tuy nhiên, kiểm toán viên vẫn có thể nhận thấy được sự tồn tại của các yếu tố đó. Mặc dù các yếu tố dẫn đến rủi ro có gian lận được nêu trong Phụ lục 1 bao gồm một loạt các tình huống mà kiểm toán viên có thể gặp phải, đó chưa phải là tất cả các yếu tố dẫn đến rủi ro có gian lận.

A26. Quy mô, mức độ phức tạp và hình thức sở hữu của đơn vị có ảnh hưởng quan trọng đến việc xem xét các yếu tố dẫn đến rủi ro có gian lận liên quan. Ví dụ, các đơn vị có quy mô lớn thường có nhiều yếu tố hạn chế các hành động sai trái của Ban Giám đốc, như:

· Ban quản trị thực hiện công tác giám sát một cách hiệu quả;

· Có bộ phận kiểm toán nội bộ hoạt động hiệu quả;

· Có quy định bằng văn bản về quy tắc đạo đức và chế tài buộc thực thi quy định đó.

Ngoài ra, các yếu tố dẫn đến rủi ro có gian lận khi xem xét theo cấp độ từng bộ phận kinh doanh có thể cung cấp những hiểu biết khác với khi so sánh với các yếu tố dẫn đến rủi ro có gian lận thu thập được khi xem xét theo cấp độ toàn đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A27. Đối với đơn vị nhỏ, một số hoặc toàn bộ các vấn đề kiểm toán viên cần xem xét có thể không phù hợp để áp dụng hoặc rất ít liên quan. Ví dụ, một đơn vị nhỏ có thể không có văn bản quy định về đạo đức nhưng đơn vị vẫn có thể xây dựng văn hóa doanh nghiệp, trong đó nhấn mạnh tầm quan trọng của tính chính trực và đạo đức nghề nghiệp thông qua tuyên truyền phổ biến và sự gương mẫu của Ban Giám đốc. Việc một cá nhân duy nhất nắm quyền quản lý trong một đơn vị nhỏ thường không có nghĩa là cá nhân đó không có sự quan tâm hợp lý đối với kiểm soát nội bộ và quy trình lập và trình bày báo cáo tài chính của đơn vị. Trong một số đơn vị, yêu cầu phải có sự phê duyệt của Ban Giám đốc có thể làm giảm bớt sự yếu kém trong kiểm soát và giảm rủi ro nhân viên gian lận. Tuy nhiên, việc một cá nhân duy nhất nắm quyền quản lý cũng có thể là một khiếm khuyết tiềm tàng vì khả năng Ban Giám đốc khống chế kiểm soát.

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận

Rủi ro có gian lận trong ghi nhận doanh thu (Tham chiếu: Đoạn 26)

A28. Sai sót trọng yếu do việc lập báo cáo tài chính gian lận liên quan đến ghi nhận doanh thu thường xuất phát từ việc ghi tăng doanh thu thông qua việc, ví dụ ghi nhận doanh thu trước kỳ hoặc ghi nhận doanh thu khống. Sai sót này cũng có thể xuất phát từ việc ghi giảm doanh thu thông qua việc, ví dụ chuyển ghi nhận doanh thu sang kỳ sau một cách không thích hợp.

A29. Trong một số đơn vị, rủi ro có gian lận trong việc ghi nhận doanh thu có thể cao hơn so với các đơn vị khác. Ví dụ tại các tổ chức niêm yết, khi hiệu quả hoạt động được đánh giá bằng tăng trưởng doanh thu hoặc lợi nhuận giữa các năm, Ban Giám đốc có thể gặp phải áp lực hoặc động cơ dẫn đến việc lập báo cáo tài chính gian lận bằng cách ghi nhận doanh thu không hợp lý. Tương tự, những rủi ro có gian lận về ghi nhận doanh thu có thể có khả năng tồn tại cao hơn nếu đơn vị bán hàng chủ yếu theo phương thức thu tiền mặt.

A30. Kiểm toán viên có thể loại trừ giả định về sự tồn tại của rủi ro có gian lận trong ghi nhận doanh thu. Ví dụ kiểm toán viên có thể kết luận rằng không có rủi ro có sai sót trọng yếu do gian lận liên quan đến ghi nhận doanh thu khi đơn vị chỉ có một loại giao dịch sinh doanh thu đơn giản duy nhất, ví dụ doanh thu cho thuê bất động sản từ một bất động sản cho thuê duy nhất.

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận và tìm hiểu về các kiểm soát có liên quan của đơn vị (Tham chiếu: Đoạn 27)

A31. Ban Giám đốc đơn vị được kiểm toán có thể thực hiện các xét đoán về nội dung và phạm vi các kiểm soát mà Ban Giám đốc lựa chọn thực hiện và nội dung, mức độ rủi ro mà Ban Giám đốc lựa chọn để thực hiện giả định.[17] Để xác định các kiểm soát nào cần thực hiện để ngăn chặn và phát hiện rủi ro, Ban Giám đốc cần xem xét các rủi ro báo cáo tài chính có thể có sai sót trọng yếu do gian lận. Khi xem xét vấn đề này, Ban Giám đốc có thể kết luận rằng việc thực hiện và duy trì một kiểm soát cụ thể để giảm thiểu rủi ro có sai sót trọng yếu do gian lận là không hiệu quả về mặt chi phí.

A32. Kiểm toán viên cần tìm hiểu về các kiểm soát mà Ban Giám đốc đã thiết kế, thực hiện và duy trì để ngăn chặn và phát hiện gian lận. Trong quá trình tìm hiểu, kiểm toán viên có thể biết được các thông tin như liệu Ban Giám đốc có chủ ý lựa chọn chấp nhận rủi ro đi kèm với việc không phân quyền hay không. Thông tin thu thập được từ việc tìm hiểu này có thể giúp kiểm toán viên xác định các yếu tố dẫn đến rủi ro có gian lận mà có thể ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro báo cáo tài chính có thể chứa đựng sai sót trọng yếu do gian lận.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá

Biện pháp xử lý tổng thể (Tham chiếu: Đoạn 28)

A33. Việc xác định biện pháp xử lý tổng thể đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá thường bao gồm việc xem xét cách thức để nâng cao thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán, ví dụ:

· Nâng cao sự nhạy bén trong việc lựa chọn nội dung và phạm vi tài liệu kiểm tra đối với các giao dịch trọng yếu;

· Nâng cao nhận thức về sự cần thiết phải có đầy đủ các bằng chứng thích hợp về các giải thích hoặc giải trình của Ban Giám đốc đối với các vấn đề trọng yếu.

Việc xác định các biện pháp nêu trên cũng bao gồm việc xem xét một cách bao quát hơn ngoài các thủ tục cụ thể khác đã được lập kế hoạch; phạm vi xem xét này bao gồm các vấn đề quy định tại đoạn 29 và hướng dẫn dưới đây.

Phân công và giám sát nhân sự (Tham chiếu: Đoạn 29 (a))

A34. Kiểm toán viên có thể xử lý rủi ro có sai sót trọng yếu do gian lận đã xác định bằng các cách như phân công thêm các cá nhân có kỹ năng và kiến thức chuyên môn (như các chuyên gia tư vấn pháp luật và công nghệ thông tin), hoặc bằng cách phân công thêm các cá nhân có kinh nghiệm tham gia cuộc kiểm toán.

A35. Mức độ giám sát tùy thuộc vào đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận cũng như năng lực chuyên môn của nhóm kiểm toán.

Sử dụng các yếu tố không thể dự đoán trước khi lựa chọn các thủ tục kiểm toán (Tham chiếu: Đoạn 29(c))

A36. Việc kết hợp yếu tố không thể dự đoán trước khi lựa chọn nội dung, lịch trình và phạm vi của các thủ tục kiểm toán sẽ thực hiện có ý nghĩa rất quan trọng, do các cá nhân trong đơn vị được kiểm toán là những người đã nắm rõ các thủ tục thường thực hiện trong cuộc kiểm toán nên càng có nhiều khả năng che đậy gian lận trong việc lập và trình bày báo cáo tài chính. Các yếu tố không thể dự đoán trước có thể được bổ sung bằng các cách như:

· Thực hiện các thử nghiệm cơ bản đối với các số dư tài khoản và các cơ sở dẫn liệu được lựa chọn mà nếu xét trên mức độ trọng yếu hoặc rủi ro thì có thể kiểm toán viên sẽ không kiểm tra các số dư tài khoản và cơ sở dẫn liệu này;

· Điều chỉnh thời gian thực hiện các thủ tục kiểm toán khác với dự kiến;

· Sử dụng các phương pháp chọn mẫu khác nhau;

· Thực hiện các thủ tục kiểm toán tại các địa điểm khác nhau hoặc tại các địa điểm không được thông báo trước.

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá (Tham chiếu: Đoạn 30)

A37. Các biện pháp kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá có thể bao gồm việc thay đổi nội dung, lịch trình và phạm vi của các thủ tục kiểm toán theo các hình thức sau đây:

· Nội dung của các thủ tục kiểm toán sẽ thực hiện có thể cần thay đổi nhằm thu thập các bằng chứng kiểm toán phù hợp và đáng tin cậy hơn hoặc để thu thập thêm các thông tin chứng thực bổ sung. Việc này có thể ảnh hưởng đến loại thủ tục kiểm toán và sự kết hợp giữa các loại thủ tục này. Ví dụ:

o            Việc quan sát hoặc kiểm tra thực tế một số tài sản có thể trở nên quan trọng hơn hoặc kiểm toán viên có thể chọn cách sử dụng các kỹ thuật kiểm toán được máy tính trợ giúp để thu thập nhiều bằng chứng hơn về các dữ liệu trong các tài khoản hoặc các tài liệu (file) giao dịch điện tử quan trọng;

o            Kiểm toán viên có thể thiết kế các thủ tục kiểm toán nhằm thu thập thêm các thông tin chứng thực. Ví dụ, nếu kiểm toán viên xác định được rằng Ban Giám đốc đang chịu áp lực để đạt được mục tiêu lợi nhuận, có thể có rủi ro là Ban Giám đốc đang ghi nhận thừa doanh thu bằng cách ký kết các hợp đồng bán hàng có điều khoản cho phép ghi nhận doanh thu trước hoặc phát hành hóa đơn bán hàng trước khi giao hàng. Trong trường hợp này, kiểm toán viên có thể thiết kế các xác nhận độc lập không chỉ xác nhận số dư mà còn xác nhận chi tiết về các hợp đồng bán hàng, bao gồm ngày ký, quyền trả lại hàng bán và điều khoản giao hàng. Ngoài ra, để bổ sung cho các xác nhận độc lập trên, kiểm toán viên có thể phỏng vấn các nhân viên không thuộc phòng tài chính trong đơn vị về bất kỳ thay đổi nào trong các hợp đồng bán hàng và các điều khoản giao hàng.

· Lịch trình thực hiện các thử nghiệm cơ bản có thể cần điều chỉnh lại. Kiểm toán viên có thể xác định rằng việc thực hiện thử nghiệm cơ bản tại ngày hoặc gần ngày kết thúc kỳ báo cáo sẽ hiệu quả hơn đối với những rủi ro có sai sót trọng yếu do gian lận đã được đánh giá. Kiểm toán viên có thể kết luận rằng, do có sai sót cố ý hoặc thao túng có chủ định đã được đánh giá, các thủ tục kiểm toán để suy rộng kết luận kiểm toán từ thời điểm giữa kỳ đến thời điểm cuối kỳ sẽ không hiệu quả. Ngược lại, do một sai sót cố ý (như sai sót liên quan đến việc ghi nhận doanh thu) có thể xuất phát từ giữa kỳ, kiểm toán viên có thể lựa chọn áp dụng thử nghiệm cơ bản đối với các giao dịch phát sinh từ trước đó trong kỳ hoặc đối với các giao dịch phát sinh trong toàn bộ kỳ báo cáo.

· Phạm vi các thủ tục được áp dụng tùy thuộc vào đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu do gian lận. Ví dụ việc tăng cỡ mẫu hoặc việc thực hiện các thủ tục phân tích chi tiết hơn có thể là cần thiết. Đồng thời, các kỹ thuật kiểm toán được máy tính trợ giúp có thể cho phép thực hiện thử nghiệm sâu hơn về các giao dịch và dữ liệu điện tử. Các kỹ thuật này có thể được sử dụng để chọn các giao dịch mẫu từ các file điện tử chính, phân loại các giao dịch với những đặc điểm cụ thể, hoặc để thử nghiệm toàn bộ tổng thể thay vì kiểm tra chọn mẫu.

A38. Nếu kiểm toán viên phát hiện rủi ro có sai sót trọng yếu do gian lận ảnh hưởng đến số lượng hàng tồn kho, việc kiểm tra sổ kế toán hàng tồn kho của đơn vị có thể giúp xác định địa điểm hoặc các khoản mục cần lưu ý đặc biệt trong hoặc sau khi kiểm kê hàng tồn kho. Việc rà soát này có thể dẫn đến quyết định thực hiện quan sát kiểm kê hàng tồn kho tại một số địa điểm nhất định không được thông báo trước hoặc thực hiện kiểm kê hàng tồn kho tại toàn bộ các địa điểm vào cùng một thời điểm.

A39. Kiểm toán viên có thể xác định rủi ro có sai sót trọng yếu do gian lận ảnh hưởng đến một số tài khoản và cơ sở dẫn liệu. Các tài khoản và cơ sở dẫn liệu này có thể bao gồm: đánh giá tài sản, các ước tính kế toán liên quan đến các giao dịch cụ thể (như các giao dịch mua lại, tái cơ cấu hoặc thanh lý một bộ phận kinh doanh) và các khoản nợ quan trọng khác đã phát sinh (như nghĩa vụ trả tiền lương hưu cho nhân viên, hoặc nghĩa vụ khắc phục ô nhiễm môi trường). Rủi ro cũng có thể liên quan đến những thay đổi lớn về các giả định liên quan đến các ước tính. Các thông tin thu thập được thông qua việc tìm hiểu đơn vị và môi trường hoạt động của đơn vị có thể giúp kiểm toán viên đánh giá tính hợp lý của các ước tính kế toán và các xét đoán, giả định làm cơ sở cho ước tính của Ban Giám đốc. Việc xem xét lại các xét đoán và giả định tương tự của Ban Giám đốc đã áp dụng trong các kỳ trước cũng có thể giúp kiểm toán viên hiểu rõ hơn về tính hợp lý của các xét đoán và giả định làm cơ sở cho các ước tính của Ban Giám đốc.

A40. Phụ lục 2 của Chuẩn mực này cung cấp ví dụ về các thủ tục kiểm toán có thể áp dụng để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, bao gồm các thủ tục về kết hợp yếu tố không thể dự đoán trước. Phụ lục này cũng đưa ra ví dụ về các biện pháp xử lý của của kiểm toán viên đối với rủi ro có sai sót trọng yếu xuất phát từ việc lập báo cáo tài chính gian lận (kể cả việc lập báo cáo tài chính gian lận do ghi nhận doanh thu) và từ hành vi biển thủ tài sản.

Thủ tục kiểm toán đối với các rủi ro liên quan đến việc Ban Giám đốc khống chế kiểm soát

Bút toán ghi sổ và các điều chỉnh khác (Tham chiếu: Đoạn 32 (a))

A41. Sai sót trọng yếu trong báo cáo tài chính do gian lận thường liên quan đến các hành vi thao túng quy trình lập và trình bày báo cáo tài chính bằng cách thực hiện các bút toán ghi sổ không phù hợp hoặc không được phê duyệt. Việc này có thể diễn ra trong suốt kỳ hoặc tại thời điểm cuối kỳ báo cáo, hoặc bằng việc Ban Giám đốc tự điều chỉnh số liệu trong báo cáo tài chính mà các điều chỉnh này không được phản ánh trong sổ kế toán, chẳng hạn thông qua các điều chỉnh hợp nhất và việc phân loại lại.

A42. Kiểm toán viên cần xem xét các rủi ro có sai sót trọng yếu liên quan đến việc khống chế một cách bất hợp lý kiểm soát đối với các bút toán ghi sổ vì các quy trình và các kiểm soát tự động có thể giảm bớt rủi ro về nhầm lẫn do sơ suất nhưng không khắc phục được rủi ro do các cá nhân lạm dụng các quy trình tự động trên một cách không hợp lý, ví dụ, bằng cách thay đổi các giá trị được tự động nhập vào Sổ Cái hoặc vào hệ thống báo cáo tài chính. Ngoài ra, khi sử dụng công nghệ thông tin để chuyển tải thông tin tự động, có thể có rất ít hoặc không có bằng chứng rõ ràng về sự can thiệp vào các hệ thống thông tin.

A43. Khi xác định và lựa chọn các bút toán ghi sổ và các điều chỉnh khác để kiểm tra và xác định phương pháp thích hợp để kiểm tra cơ sở của các khoản mục đã lựa chọn, kiểm toán viên cần quan tâm đến các vấn đề sau:

· Đánh giá rủi ro có sai sót trọng yếu do gian lận: Sự tồn tại của các yếu tố dẫn đến rủi ro có gian lận và các thông tin khác thu thập được từ đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận có thể giúp kiểm toán viên xác định các loại bút toán ghi sổ cụ thể và các điều chỉnh khác để tiến hành kiểm tra.

· Các kiểm soát được thực hiện đối với các bút toán ghi sổ và các điều chỉnh khác: Các kiểm soát hữu hiệu đối với việc lập và thực hiện các bút toán ghi sổ và các điều chỉnh khác có thể làm giảm mức độ thử nghiệm cơ bản cần thiết, với điều kiện là kiểm toán viên đã kiểm tra tính hữu hiệu của các kiểm soát đó.

· Quy trình lập và trình bày báo cáo tài chính của đơn vị và nội dung các bằng chứng có thể thu thập được: Đối với nhiều đơn vị, quy trình xử lý giao dịch kết hợp các bước, các thủ tục thủ công và tự động. Tương tự, việc xử lý bút toán ghi sổ và các điều chỉnh khác có thể bao gồm các thủ tục và kiểm soát được thực hiện thủ công và tự động. Khi áp dụng công nghệ thông tin trong quy trình lập và trình bày báo cáo tài chính, các bút toán ghi sổ và các điều chỉnh khác có thể chỉ tồn tại dưới dạng dữ liệu điện tử.

· Đặc điểm của các bút toán ghi sổ và điều chỉnh gian lận khác: Các bút toán ghi sổ hoặc các điều chỉnh không phù hợp thường có các đặc điểm nhận dạng riêng biệt. Các đặc điểm này có thể bao gồm các bút toán (a) được thực hiện ở các tài khoản không phù hợp, bất thường hoặc ít khi sử dụng, (b) được lập bởi các cá nhân thường không lập các bút toán ghi sổ, (c) được ghi nhận tại cuối kỳ hoặc sau khi khóa sổ mà không có hoặc có rất ít giải thích hoặc diễn giải, (d) được lập trước hoặc trong quá trình lập báo cáo tài chính mà không được phản ánh vào tài khoản kế toán hoặc (e) có số tiền là số làm tròn hoặc có số đuôi đồng nhất.

· Nội dung và tính phức tạp của các tài khoản: Các bút toán ghi sổ hoặc các điều chỉnh không thích hợp có thể được ghi vào các tài khoản (a) có các giao dịch có nội dung phức tạp và bất thường, (b) có các ước tính quan trọng và các điều chỉnh cuối kỳ, (c) đã từng dẫn đến sai sót trong quá khứ, (d) không được đối chiếu kịp thời hoặc có các chênh lệch chưa được đối chiếu, (e) có các giao dịch nội bộ hoặc (f) có liên quan đến một rủi ro có sai sót trọng yếu do gian lận đã được xác định. Khi kiểm toán các đơn vị có một số địa điểm kinh doanh hoặc đơn vị thành viên, kiểm toán viên cần lưu ý lựa chọn các bút toán ghi sổ từ các địa điểm khác nhau.

· Các bút toán ghi sổ hoặc các điều chỉnh khác được xử lý khác với cách giải quyết thông thường: Các bút toán ghi sổ bất thường có thể không bị kiểm soát như các bút toán ghi sổ để ghi nhận các giao dịch diễn ra thường xuyên như doanh thu hàng tháng, các khoản mua sắm và các khoản chi tiêu tiền mặt.

A44. Kiểm toán viên cần sử dụng xét đoán chuyên môn khi xác định nội dung, lịch trình, phạm vi kiểm tra các bút toán ghi sổ và các điều chỉnh khác. Tuy nhiên, đoạn 32 (a)(ii) quy định kiểm toán viên phải lựa chọn các bút toán ghi sổ và các điều chỉnh khác được thực hiện tại thời điểm cuối kỳ báo cáo, do các bút toán ghi sổ và các điều chỉnh gian lận khác gian lận thường được lập vào thời điểm này. Ngoài ra, đoạn 32 (a)(iii) yêu cầu kiểm toán viên xem xét sự cần thiết phải thực hiện kiểm tra các bút toán ghi sổ và các điều chỉnh khác trong suốt kỳ báo cáo, vì các sai sót trọng yếu trong báo cáo tài chính do gian lận có thể phát sinh trong suốt kỳ và gian lận có thể được che giấu tinh vi.

Các ước tính kế toán (Tham chiếu: Đoạn 32 (b))

A45. Khi lập và trình bày báo cáo tài chính, Ban Giám đốc phải thực hiện một số xét đoán hoặc giả định ảnh hưởng đến các ước tính kế toán quan trọng và liên tục giám sát tính hợp lý của các ước tính đó. Việc lập báo cáo tài chính gian lận thường được thực hiện bằng những sai sót có chủ định trong ước tính kế toán. Điều này có thể đạt được thông qua việc, ví dụ, ghi nhận thiếu hoặc thừa toàn bộ hoặc một phần các khoản dự phòng hoặc các khoản mục thuộc vốn chủ sở hữu theo cùng một hướng nhằm tạo ra lợi nhuận tăng trưởng đều đặn trong hai hay nhiều kỳ kế toán hoặc để đạt được mức lợi nhuận dự kiến, làm cho người sử dụng báo cáo tài chính nhận thức không đúng về tình hình hoạt động và khả năng sinh lời của đơn vị.

A46. Mục đích của việc xem xét lại các xét đoán và giả định liên quan đến các ước tính kế toán quan trọng của Ban Giám đốc trong báo cáo tài chính năm trước là để xác định liệu có tồn tại dấu hiệu cho thấy sự thiên lệch của Ban Giám đốc hay không. Việc xem xét này không nhằm đánh giá các xét đoán chuyên môn mà kiểm toán viên đã đưa ra trong năm trước dựa trên các thông tin có sẵn tại thời điểm đó.

A47. Chuẩn mực kiểm toán quốc tế số 540 cũng yêu cầu kiểm toán viên phải xem xét lại các xét đoán và giả định liên quan đến các ước tính kế toán quan trọng của Ban Giám đốc trong báo cáo tài chính năm trước.[18] Việc xem xét này được thực hiện như một thủ tục đánh giá rủi ro nhằm thu thập thông tin về tính hữu hiệu của quy trình thực hiện ước tính của Ban Giám đốc trong kỳ trước, thu thập bằng chứng kiểm toán về kết quả ước tính hoặc ước tính lại (nếu cần) các ước tính kế toán trong kỳ trước có liên quan đến các ước tính kế toán trong kỳ hiện tại và thu thập bằng chứng kiểm toán về các vấn đề như khả năng không chắc chắn của các ước tính cần phải thuyết minh trong báo cáo tài chính. Việc xem xét lại các xét đoán và giả định của Ban Giám đốc để xác định sự thiên lệch có khả năng phản ánh rủi ro có sai sót trọng yếu do gian lận theo quy định của Chuẩn mực này có thể được thực hiện kết hợp với việc xem xét theo quy định của Chuẩn mực kiểm toán quốc tế số 540.

Lý do kinh tế của các giao dịch quan trọng (Tham chiếu: Đoạn 32 (c))

A48. Các dấu hiệu cho thấy các giao dịch quan trọng không thuộc quá trình hoạt động thông thường của đơn vị hoặc các nghiệp vụ bất thường có thể được thực hiện để lập báo cáo tài chính gian lận hoặc để che dấu việc biển thủ tài sản, gồm:

· Hình thức của các giao dịch đó quá phức tạp (ví dụ, giao dịch liên quan đến nhiều đơn vị trong một tập đoàn phải lập báo cáo tài chính hợp nhất hoặc nhiều bên thứ ba không phải là bên liên quan);

· Ban Giám đốc không thảo luận với Ban quản trị của đơn vị về nội dung, phương pháp kế toán các giao dịch đó và không có đầy đủ chứng từ, sổ sách liên quan;

· Ban Giám đốc nhấn mạnh vào yêu cầu hạch toán kế toán cụ thể hơn là vào nội dung kinh tế của giao dịch đó;

· Các giao dịch với các bên liên quan không được hợp nhất, bao gồm các đơn vị có mục đích đặc biệt, chưa được Ban quản trị đơn vị rà soát và phê duyệt thích hợp;

· Các giao dịch với các bên liên quan chưa được xác định trước đây hoặc các bên không có tiềm lực hoặc khả năng tài chính để thực hiện giao dịch nếu không có sự hỗ trợ của đơn vị được kiểm toán.

Đánh giá bằng chứng kiểm toán (Tham chiếu: Đoạn 34-37)

A49. Chuẩn mực kiểm toán quốc tế số 330 yêu cầu kiểm toán viên phải xem xét liệu các đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có còn thích hợp hay không, trên cơ sở các thủ tục kiểm toán đã thực hiện và các bằng chứng đã thu thập.[19] Mặc dù việc xem xét này chủ yếu mang tính định tính dựa trên xét đoán của kiểm toán viên nhưng có thể giúp kiểm toán viên hiểu rõ hơn về rủi ro có sai sót trọng yếu do gian lận và xác định sự cần thiết phải thực hiện các thủ tục kiểm toán bổ sung hoặc các thủ tục kiểm toán khác. Phụ lục 3 của Chuẩn mực này đưa ra các ví dụ về các trường hợp có thể cho thấy khả năng gian lận.

Thủ tục phân tích được thực hiện ở cuối cuộc kiểm toán khi hình thành kết luận tổng thể (Tham chiếu: Đoạn 34)

A50. Kiểm toán viên cần sử dụng xét đoán chuyên môn để xác định xu hướng và các quan hệ cụ thể có thể là dấu hiệu của rủi ro có sai sót trọng yếu do gian lận, đặc biệt là các mối quan hệ bất thường liên quan đến doanh thu và thu nhập tại thời điểm cuối năm như: các khoản thu nhập lớn không có nội dung rõ ràng được ghi nhận gần cuối kỳ báo cáo hoặc các giao dịch bất thường; hoặc thu nhập không phù hợp với xu hướng lưu chuyển tiền tệ từ hoạt động kinh doanh.

Xem xét các sai sót đã được xác định (Tham chiếu: Đoạn 35-37)

A51. Gian lận thường không phát sinh riêng lẻ vì gian lận thường liên quan đến động cơ, áp lực hay cơ hội để thực hiện gian lận hoặc sự biện minh cho hành vi gian lận. Theo đó, các sai sót, ví dụ số lượng lớn các sai sót tại một địa điểm cụ thể mặc dù mức độ ảnh hưởng lũy kế là không trọng yếu, nhưng vẫn có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu do gian lận.

A52. Tùy từng trường hợp mà ý nghĩa của gian lận đã được xác định có thể khác nhau. Ví dụ, một hành vi gian lận không đáng kể có thể trở nên đáng kể nếu gian lận đó liên quan đến ban quản lý cấp cao. Trường hợp này, kiểm toán viên có thể phải xem xét lại độ tin cậy của bằng chứng đã thu thập, do có nghi ngờ về tính đầy đủ, trung thực của các giải trình và về tính xác thực của chứng từ, tài liệu kế toán hoặc có thể có sự thông đồng giữa nhân viên với Ban Giám đốc hoặc bên thứ ba.

A53. Chuẩn mực kiểm toán quốc tế số 450[20] và số 700[21] quy định và hướng dẫn cách đánh giá, xử lý các sai sót và ảnh hưởng của các sai sót này đối với ý kiến của kiểm toán viên trong báo cáo kiểm toán.

Kiểm toán viên không thể tiếp tục thực hiện hợp đồng kiểm toán (Tham chiếu: Đoạn 38)

A54. Ví dụ về các trường hợp hãn hữu có thể phát sinh và có thể làm cho kiểm toán viên phải cân nhắc khả năng tiếp tục thực hiện hợp đồng kiểm toán, gồm:

· Đơn vị không thực hiện biện pháp phù hợp để xử lý gian lận mà kiểm toán viên cho là cần thiết trong hoàn cảnh cụ thể, kể cả khi các gian lận này không ảnh hưởng trọng yếu đến báo cáo tài chính;

· Việc kiểm toán viên xem xét rủi ro có sai sót trọng yếu do gian lận và kết quả của các thử nghiệm kiểm toán cho thấy có rủi ro đáng kể có sai sót do gian lận mà sai sót này là trọng yếu và lan tỏa; hoặc

· Kiểm toán viên lo ngại về năng lực hoặc tính chính trực của Ban Giám đốc hoặc Ban quản trị đơn vị.

A55. Do nhiều tính huống có thể phát sinh nên này không thể xác định khi nào việc rút khỏi hợp đồng kiểm toán là phù hợp. Một số yếu tố làm cho kiểm toán viên phải cân nhắc rút khỏi hợp đồng kiểm toán là khi thành viên Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán có liên quan đến gian lận (có thể ảnh hưởng đến độ tin cậy của các giải trình của Ban Giám đốc) và các ảnh hưởng đối với kiểm toán viên nếu tiếp tục thực hiện hợp đồng kiểm toán.

A56. Kiểm toán viên có trách nhiệm nghề nghiệp và trách nhiệm pháp lý trong trường hợp không thể tiếp tục thực hiện hợp đồng kiểm toán và trách nhiệm này có thể khác nhau đối với từng quốc gia. Ví dụ tại một số nước, kiểm toán viên có thể có quyền hoặc được yêu cầu báo cáo cho người chỉ định kiểm toán hoặc trong một số trường hợp, với cơ quan có thẩm quyền. Do tính chất đặc biệt của hoàn cảnh và sự cần thiết phải xem xét các quy định của pháp luật, kiểm toán viên có thể xin ý kiến của chuyên gia tư vấn pháp luật khi quyết định rút khỏi một hợp đồng kiểm toán và khi xác định các hành động thích hợp, bao gồm khả năng báo cáo cho các cổ đông, cơ quan quản lý và các bên khác.[22]

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A57. Trong nhiều trường hợp, khi kiểm toán các đơn vị hoạt động trong lĩnh vực công, kiểm toán viên không được rút khỏi hợp đồng kiểm toán theo quy định của pháp luật hoặc để đáp ứng lợi ích của công chúng.

Giải trình bằng văn bản (Tham chiếu: Đoạn 39)

A58. Chuẩn mực kiểm toán quốc tế số 580[23] quy định và hướng dẫn về việc thu thập các giải trình thích hợp từ Ban Giám đốc hoặc Ban quản trị, trong quá trình kiểm toán. Ngoài việc xác nhận đã hoàn thành trách nhiệm của mình trong việc lập và trình bày báo cáo tài chính, Ban Giám đốc hoặc Ban quản trị phải thừa nhận trách nhiệm của mình đối với việc thiết lập, thực hiện và duy trì kiểm soát nội bộ nhằm ngăn chặn và phát hiện gian lận, bất kể quy mô của đơn vị thế nào.

A59. Do bản chất của gian lận và những khó khăn mà kiểm toán viên gặp phải trong việc phát hiện các sai sót trọng yếu trong báo cáo tài chính do gian lận, kiểm toán viên cần phải thu thập được giải trình bằng văn bản từ Ban Giám đốc hoặc Ban quản trị xác nhận rằng họ đã cung cấp cho kiểm toán viên:

(a) Kết quả đánh giá của Ban Giám đốc về rủi ro báo cáo tài chính có sai sót trọng yếu do gian lận;

(b) Sự nhận biết của Ban Giám đốc hoặc Ban quản trị về những gian lận thực tế đã xảy ra, nghi ngờ hoặc cáo buộc gian lận có ảnh hưởng đến đơn vị.

Trao đổi với Ban Giám đốc và Ban quản trị

Trao đổi với Ban Giám đốc (Tham chiếu: Đoạn 40)

A60. Khi đã thu thập được bằng chứng về sự tồn tại hoặc có thể tồn tại gian lận, kiểm toán viên cần trao đổi ngay với cấp quản lý thích hợp của đơn vị được kiểm toán, kể cả khi vấn đề phát hiện được có thể được coi là không có ảnh hưởng đáng kể (ví dụ, việc biển thủ tài sản có giá trị nhỏ của một nhân viên cấp thấp trong đơn vị). Việc xác định cấp quản lý thích hợp của đơn vị để trao đổi tùy thuộc vào xét đoán chuyên môn của kiểm toán viên và chịu ảnh hưởng bởi các yếu tố như khả năng thông đồng, nội dung và tầm quan trọng của gian lận. Thông thường, cấp quản lý thích hợp của đơn vị phải cao hơn ít nhất một cấp so với những người có liên quan đến gian lận.

Trao đổi với Ban quản trị (Tham chiếu: Đoạn 41)

A61. Kiểm toán viên có thể trao đổi với Ban quản trị bằng lời hoặc bằng văn bản. Chuẩn mực kiểm toán quốc tế số 260 xác định các yếu tố mà kiểm toán viên cần xem xét để quyết định cần trao đổi bằng lời hay bằng văn bản.[24] Do nội dung và độ nhạy cảm của gian lận có liên quan đến ban quản lý cấp cao, hoặc gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính, kiểm toán viên cần báo cáo các vấn đề trên một cách kịp thời và có thể xem xét sự cần thiết phải báo cáo bằng văn bản.

A62. Trong một số trường hợp, kiểm toán viên có thể thấy cần trao đổi với Ban quản trị mặc dù gian lận được phát hiện chỉ liên quan đến các nhân viên mà không phải là Ban Giám đốc và không dẫn đến sai sót trọng yếu. Tương tự, Ban quản trị có thể mong muốn được thông báo về những trường hợp đó. Quy trình trao đổi này sẽ được thực hiện hiệu quả nếu kiểm toán viên và Ban quản trị đã thống nhất ngay trong giai đoạn đầu của cuộc kiểm toán về nội dung và phạm vi trao đổi của kiểm toán viên đối với vấn đề liên quan đến gian lận.

A63. Trường hợp có nghi ngờ về tính chính trực hay tính trung thực của Ban Giám đốc hoặc Ban quản trị, thì kiểm toán viên cần cân nhắc việc xin ý kiến của chuyên gia tư vấn pháp luật để xác định biện pháp thích hợp.

Các vấn đề khác liên quan đến gian lận (Tham chiếu: Đoạn 42)

A64. Các vấn đề khác liên quan đến gian lận cần được thảo luận với Ban quản trị của đơn vị có thể bao gồm:

· Lo ngại về nội dung, phạm vi và tần suất thực hiện đánh giá của Ban Giám đốc đối với các kiểm soát đang được thực hiện để ngăn chặn và phát hiện gian lận và đối với rủi ro làm cho báo cáo tài chính có thể bị sai sót;

· Ban Giám đốc không khắc phục được các khiếm khuyết trọng yếu đã được phát hiện trong kiểm soát nội bộ, hoặc không xử lý được một cách thích hợp đối với các gian lận đã được phát hiện;

· Đánh giá của kiểm toán viên về môi trường kiểm soát của đơn vị, bao gồm các nghi ngờ về năng lực và tính chính trực của Ban Giám đốc;

· Các hành động của Ban Giám đốc có thể cho thấy việc lập báo cáo tài chính gian lận, như việc Ban Giám đốc lựa chọn và áp dụng các chính sách kế toán có thể cho thấy mục đích của Ban Giám đốc là để điều chỉnh kết quả kinh doanh làm cho người sử dụng báo cáo tài chính hiểu không đúng về tình hình hoạt động và khả năng sinh lời của đơn vị;

· Các lo ngại về tính thích hợp và tính đầy đủ của việc phê duyệt các nghiệp vụ bất thường của đơn vị.

Thông báo với các cơ quan quản lý và cơ quan pháp luật có liên quan (Tham chiếu: Đoạn 43)

A65. Trách nhiệm nghề nghiệp của kiểm toán viên về bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên báo cáo những gian lận cho các bên không phải là khách hàng. Tuy nhiên, trách nhiệm pháp lý của kiểm toán viên ở từng nước lại khác nhau và trong một số trường hợp nhất định, trách nhiệm pháp lý của kiểm toán viên có thể cao hơn trách nhiệm bảo mật đó. Ở một số nước, kiểm toán viên của một tổ chức tài chính có trách nhiệm pháp lý phải báo cáo việc xảy ra gian lận với các cơ quan có thẩm quyền giám sát. Ở môt số nước, kiểm toán viên cũng có nghĩa vụ báo cáo với cơ quan có thẩm quyền về các sai sót trong trường hợp Ban Giám đốc va Ban quản trị không có biện pháp xử lý thích hợp.

A66. Tùy theo từng trường hợp, kiểm toán viên có thể phải xin ý kiến của chuyên gia tư vấn pháp luật để xác định hành động cần thiết để đảm bảo chắc chắn về các biện pháp cần thiết để bảo vệ lợi ích công chúng trước ảnh hưởng của các gian lận đã phát hiện.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A67. Trong lĩnh vực công, tùy theo yêu cầu của pháp luật hoặc các quy định có liên quan, kiểm toán viên có thể phải báo cáo về gian lận, cho dù gian lận đó được phát hiện trong hay ngoài quá trình kiểm toán.

Phụ lục 1

(Tham chiếu: Đoạn A25)

VÍ DỤ VỀ CÁC YẾU TỐ DẪN ĐẾN RỦI RO CÓ GIAN LẬN

Phụ lục này đưa ra các ví dụ về các yếu tố dẫn đến rủi ro có gian lận mà kiểm toán viên thường gặp trong thực tế. Các ví dụ này được trình bày theo hai loại gian lận (lập báo cáo tài chính gian lận và biển thủ tài sản) mà kiểm toán viên xem xét. Đối với mỗi loại gian lận, các yếu tố dẫn đến rủi ro có gian lận được phân loại cụ thể hơn dựa trên ba điều kiện thường tồn tại khi có sai sót trọng yếu do gian lận, gồm: (a) động cơ hoặc áp lực, (b) cơ hội và (c) thái độ hoặc sự biện minh cho hành động gian lận. Ngoài các yếu tố dẫn đến rủi ro nêu ra trong các ví dụ sau, kiểm toán viên có thể xác định được thêm các yếu tố khác dẫn đến rủi ro. Không phải toàn bộ các ví dụ này đều phù hợp với tất cả các tình huống, và một số ví dụ có thể có ý nghĩa khác nhau tùy theo quy mô, đặc điểm sở hữu hoặc tình hình thực tế tại các đơn vị. Đồng thời, thứ tự các ví dụ về các yếu tố dẫn đến rủi ro có gian lận được trình bày không nhằm phản ánh tầm quan trọng hay tần suất phát sinh của các yếu tố đó.

Ví dụ về các yếu tố dẫn đến rủi ro có gian lận liên quan đến sai sót phát sinh từ việc lập báo cáo tài chính gian lận

Động cơ hoặc áp lực

Sự ổn định tài chính hay khả năng sinh lời bị ảnh hưởng bởi tình hình kinh tế, ngành nghề kinh doanh hay điều kiện hoạt động của đơn vị, ví dụ:

· Mức độ cạnh tranh cao hay thị trường bão hòa, kèm theo lợi nhuận suy giảm;

· Dễ bị tác động trước những thay đổi nhanh chóng, như những thay đổi về công nghệ, sản phẩm bị lỗi thời hoặc sự thay đổi lãi suất;

· Nhu cầu của khách hàng suy giảm đáng kể và số doanh nghiệp thất bại trong ngành hoặc trong nền kinh tế ngày càng tăng;

· Lỗ từ hoạt động kinh doanh dẫn đến nguy cơ phá sản, tịch biên tài sản hoặc xiết nợ;

· Liên tục phát sinh luồng tiền âm từ hoạt động kinh doanh hoặc không có khả năng tạo ra luồng tiền từ hoạt động kinh doanh trong khi vẫn báo cáo lãi và tăng trưởng;

· Tăng trưởng nhanh hoặc có tỷ suất lợi nhuận bất thường, đặc biệt là khi so sánh với các công ty cùng ngành nghề;

· Phát sinh các quy định mới về kế toán, luật hoặc các quy định mới.

Áp lực cao đối với Ban Giám đốc nhằm đáp ứng các yêu cầu hoặc kỳ vọng của các bên thứ ba do:

· Tỷ suất lợi nhuận hay kỳ vọng về xu thế của các chuyên gia phân tích đầu tư, các tổ chức đầu tư, các chủ nợ quan trọng, hoặc các bên độc lập khác (đặc biệt là các kỳ vọng quá mức hoặc phi thực tế), bao gồm những kỳ vọng của Ban Giám đốc trong các thông cáo báo chí hoặc các thông tin quá lạc quan trong báo cáo thường niên;

· Nhu cầu huy động thêm các nguồn tài trợ dưới hình thức cho vay hoặc góp vốn nhằm duy trì khả năng cạnh tranh, bao gồm việc tài trợ cho các dự án nghiên cứu và phát triển hoặc các khoản chi đầu tư lớn;

· Đơn vị sắp đáp ứng các yêu cầu niêm yết hoặc các yêu cầu thanh toán nợ hoặc các yêu cầu của các hợp đồng nợ khác;

· Ảnh hưởng bất lợi của việc báo cáo kết quả tài chính không tốt đối với các giao dịch lớn đang trong quá trình thương lượng như hợp nhất kinh doanh hoặc đấu thầu.

Các thông tin cho thấy tình hình tài chính cá nhân của Ban Giám đốc hoặc Ban quản trị bị ảnh hưởng bởi kết quả hoạt động của doanh nghiệp do:

· Các lợi ích tài chính lớn trong đơn vị;

· Phần lớn các khoản thu nhập của Ban Giám đốc và Ban quản trị (như tiền thưởng, quyền mua chứng khoán và các thỏa thuận thanh toán theo mức lợi nhuận) là chưa chắc chắn và phụ thuộc vào việc đạt được các mục tiêu về giá chứng khoán, kết quả kinh doanh, tình hình tài chính hoặc luồng tiền[25];

· Bảo lãnh cá nhân về các khoản nợ của đơn vị.

Áp lực cao đối với Ban Giám đốc hoặc cán bộ điều hành để đạt được các mục tiêu tài chính mà Ban quản trị đặt ra, bao gồm các chính sách khen thưởng theo doanh thu hay tỷ suất lợi nhuận.

Các cơ hội

Đặc điểm của ngành hay các hoạt động của đơn vị có thể tạo ra cơ hội cho gian lận trong báo cáo tài chính, ví dụ:

· Các giao dịch quan trọng với bên liên quan nằm ngoài quá trình kinh doanh thông thường hoặc với các đơn vị liên quan chưa được kiểm toán hoặc được doanh nghiệp kiểm toán khác kiểm toán;

· Tiềm lực tài chính mạnh chiếm ưu thế vượt trội trong một ngành nhất định cho phép đơn vị có thể áp đặt các điều kiện đối với nhà cung cấp hoặc khách hàng, có thể dẫn đến các giao dịch không hợp lý hoặc giao dịch bất thường;

· Tài sản, nợ phải trả, doanh thu, hoặc chi phí được xác định dựa trên những ước tính kế toán quan trọng liên quan đến những xét đoán chủ quan hoặc các yếu tố không chắc chắn khác;

· Các giao dịch lớn, bất thường hoặc rất phức tạp, đặc biệt là các giao dịch phát sinh gần thời điểm kết thúc kỳ kế toán đặt ra câu hỏi khó về “chất lượng hơn hình thức”;

· Những hoạt động quan trọng được tổ chức hoặc được thực hiện giữa các nước có môi trường và văn hóa kinh doanh khác nhau;

· Sử dụng các đơn vị kinh doanh trung gian nhưng không có lý do rõ ràng;

· Mở tài khoản ngân hàng lớn, thành lập công ty con hoặc chi nhánh ở những nước có ưu đãi về thuế nhưng không có lý do rõ ràng.

Việc giám sát của Ban Giám đốc không hiệu quả do những nguyên nhân sau:

· Sự độc quyền trong quản lý của một người hoặc một nhóm người mà không có những thủ tục kiểm soát hợp lý;

· Hoạt động giám sát của Ban quản trị đối với quy trình lập báo cáo tài chính và kiểm soát nội bộ kém hiệu quả.

Cơ cấu tổ chức phức tạp hoặc không ổn định, được thể hiện như sau:

· Khó khăn trong việc xác định tổ chức hoặc cá nhân có quyền kiểm soát trong đơn vị;

· Cơ cấu tổ chức quá phức tạp, trong đó có những pháp nhân hoặc những cấp quản lý bất thường;

· Thay đổi thường xuyên Ban quản trị, Ban Giám đốc hoặc chuyên gia tư vấn pháp luật.

Kiểm soát nội bộ kém hiệu quả do những nguyên nhân sau:

· Thiếu sự giám sát đối với các kiểm soát bao gồm kiểm soát tự động và kiểm soát báo cáo tài chính giữa niên độ (khi cần báo cáo với những đơn vị bên ngoài);

· Thay đổi thường xuyên hoặc tuyển dụng không hiệu quả nhân viên kế toán, nhân viên kiểm toán nội bộ hoặc nhân viên công nghệ thông tin;

· Hệ thống kế toán và hệ thống thông tin không hiệu quả, kể cả các trường hợp có khiếm khuyết lớn trong kiểm soát nội bộ.

Thái độ hoặc sự biện minh cho hành động gian lận

· Cấp quản lý truyền đạt, thực hiện, hỗ trợ hoặc yêu cầu thực hiện văn hoá doanh nghiệp hoặc chuẩn mực đạo đức nghề nghiệp không phù hợp và không hiệu quả;

· Thành viên Ban Giám đốc không có chuyên môn nghiệp vụ về tài chính nhưng can thiệp hoặc áp đặt quá mức trong việc lựa chọn chính sách kế toán hoặc xác định những ước tính kế toán quan trọng;

· Đã có tiền sử vi phạm pháp luật về chứng khoán hoặc pháp luật và các quy định khác, hoặc đơn vị bị khiếu kiện, hoặc Ban quản trị, Ban Giám đốc bị cáo buộc gian lận hoặc vi phạm pháp luật và các quy định;

· Ban Giám đốc quan tâm quá mức tới việc duy trì hoặc tăng giá cổ phiếu hoặc xu hướng thu nhập của doanh nghiệp;

· Ban Giám đốc cam kết với các chuyên gia phân tích, các chủ nợ và bên thứ ba sẽ đạt được những mức dự báo quá cao hoặc không thực tế;

· Ban Giám đốc không thể kịp thời sửa chữa các khiếm khuyết nghiệm trọng đã được xác định trong kiểm soát nội bộ;

· Ban Giám đốc trong việc sử dụng các biện pháp không phù hợp để làm giảm lợi nhuận báo cáo vì các lý do liên quan đến thuế;

· Mâu thuẫn trong nội bộ Ban Giám đốc;

· Giám đốc đồng thời là chủ sở hữu không tách biệt giao dịch cá nhân với giao dịch của doanh nghiệp;

· Tranh chấp giữa các cổ đông trong một đơn vị có ít cổ đông kiểm soát;

· Ban Giám đốc liên tục cố gắng biện minh cho các phương pháp kế toán không phù hợp dựa trên mức trọng yếu;

· Căng thẳng trong mối quan hệ giữa Ban Giám đốc với kiểm toán viên hiện tại hoặc kiểm toán viên tiền nhiệm, thể hiện qua các tình huống sau:

§ Mâu thuẫn thường xuyên với kiểm toán viên hiện tại hoặc kiểm toán viên tiền nhiệm về vấn đề kế toán, kiểm toán, hoặc báo cáo;

§ Có những yêu cầu bất hợp lý đối với kiểm toán viên, ví dụ như thúc ép không thực tế về thời gian hoàn thành cuộc kiểm toán hoặc việc phát hành báo cáo kiểm toán;

§ Hạn chế đối với kiểm toán viên như hạn chế quyền tiếp cận nhân viên, tiếp cận thông tin hoặc khả năng trao đổi có hiệu quả với Ban quản trị đơn vị;

§ Ban Giám đốc có hành vi khống chế kiểm toán viên, hạn chế phạm vi kiểm toán, việc lựa chọn hoặc tiếp xúc với nhân viên được phân công để tham gia hoặc tư vấn cho cuộc kiểm toán.

Ví dụ về các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản

Các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản cũng được phân loại theo ba điều kiện thường tồn tại khi có gian lận: động cơ hoặc áp lực, cơ hội, thái độ hoặc sự biện minh cho hành động gian lận. Một số yếu tố dẫn đến rủi ro phát sinh từ việc lập báo cáo tài chính gian lận cũng có thể hiện hữu khi sai sót phát sinh do hành vi biển thủ tài sản. Ví dụ, sự giám sát không hiệu quả của Ban Giám đốc và các khiếm khuyết khác trong kiểm soát nội bộ có thể là yếu tố dẫn đến rủi ro khi sai sót phát sinh do báo cáo tài chính gian lận hoặc cũng có thể là do biển thủ tài sản. Sau đây là những ví dụ về các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản.

Động cơ hoặc áp lực

Ban Giám đốc hoặc nhân viên có thể chịu áp lực từ các nghĩa vụ tài chính cá nhân khi họ tiếp cận với tiền mặt hoặc những tài sản dễ bị trộm cắp khác khiến họ biển thủ các tài sản này.

Khi xuất hiện quan hệ tiêu cực giữa đơn vị với nhân viên được quyền tiếp cận với tiền mặt hoặc tài sản khác dễ bị trộm cắp khiến họ có động cơ biển thủ tài sản. Ví dụ, mối quan hệ tiêu cực có thể phát sinh từ những tình huống sau:

· Biết rõ hoặc đoán trước sẽ bị buộc thôi việc;

· Những thay đổi gần đây hoặc dự kiến thay đổi về kế hoạch lương, thưởng cho nhân viên;

· Sự thăng chức, mức lương thưởng, hoặc những chính sách khen thưởng khác không được như mong muốn.

Cơ hội

Một số đặc điểm hoặc hoàn cảnh nhất định có thể làm tăng nguy cơ biển thủ tài sản. Ví dụ cơ hội biển thủ tài sản tăng lên trong những tình huống sau:

· Nắm giữ hoặc xử lý một số tiền lớn;

· Hàng tồn kho kích thước nhỏ, giá trị cao và có nhu cầu cao trên thị trường;

· Tài sản dễ chuyển đổi thành tiền mặt như trái phiếu vô danh, kim cương, chip máy tính;

· Tài sản cố định có kích thước nhỏ, dễ bán ra thị trường, hoặc thiếu cơ sở nhận dạng chủ sở hữu.

Kiểm soát nội bộ kém hiệu quả đối với tài sản có thể làm gia tăng khả năng biển thủ tài sản, ví dụ như các tình huống sau:

· Phân công nhiệm vụ không rõ ràng hoặc nhiệm vụ kiểm tra độc lập không đầy đủ;

· Giám sát không đầy đủ đối với các khoản chi phí của ban quản lý cấp cao, như chi phí đi lại hoặc các chi phí khác;

· Thiếu sự giám sát của đối với những nhân viên chịu trách nhiệm về tài sản, nhất là ở những địa bàn xa xôi;

· Không thẩm tra cẩn thận lý lịch những người ứng tuyển vào các vị trí nhân viên phải tiếp cận với tài sản;

· Hồ sơ tài sản không được lưu giữ đầy đủ;

· Việc ủy quyền và phê duyệt các giao dịch không đầy đủ (ví dụ, mua sắm hàng hóa);

· Thiếu biện pháp bảo vệ đối với tiền mặt, tài sản đầu tư, hàng tồn kho, tài sản cố định;

· Việc kiểm kê và đối chiếu tài sản không đầy đủ và kịp thời;

· Hồ sơ, chứng từ giao dịch không được lưu giữ đầy đủ, kịp thời và phù hợp, ví dụ ghi chép về các hàng hóa bị trả lại;

· Không áp dụng nghỉ phép bắt buộc đối với những nhân viên thực hiện các chức năng kiểm soát chính;

· Ban Giám đốc không hiểu rõ về công nghệ thông tin khiến cho nhân viên công nghệ thông tin dễ có cơ hội biển thủ;

· Kiểm soát thiếu hiệu quả việc truy cập vào các hồ sơ trên máy tính, bao gồm kiểm soát và soát xét nhật ký truy cập vào hệ thống máy tính.

Thái độ hoặc sự biện minh cho hành động gian lận

· Coi nhẹ sự cần thiết phải giám sát hoặc giảm thiểu nguy cơ biển thủ tài sản;

· Coi nhẹ kiểm soát nội bộ đối với nguy cơ biển thủ tài sản do hành vi khống chế kiểm soát hoặc không có biện pháp khắc phục các khiếm khuyết đã xác định trong kiểm soát nội bộ;

· Những hành vi cho thấy sự không hài lòng hoặc bất mãn với đơn vị hoặc cách đối xử với nhân viên của đơn vị;

· Thay đổi hành vi hoặc lối sống có thể cho thấy có hành vi biển thủ tài sản;

· Dễ dàng bỏ qua những vụ ăn cắp vặt.

Phụ lục 2

(Tham chiếu: Đoạn A40)

VÍ DỤ VỀ NHỮNG THỦ TỤC KIỂM TOÁN ĐỐI VỚI RỦI RO CÓ SAI SÓT TRỌNG YẾU DO GIAN LẬN ĐÃ ĐƯỢC ĐÁNH GIÁ

Phụ lục này đưa ra các ví dụ về những thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, xuất phát từ việc lập báo cáo tài chính gian lận hoặc biển thủ tài sản. Không phải toàn bộ các thủ tục nêu sau đây đều phù hợp với mọi tình huống của cuộc kiểm toán. Đồng thời, thứ tự sắp xếp của các thủ tục không nhằm phản ánh tầm quan trọng của các thủ tục đó.

Xem xét ở cấp độ cơ sở dẫn liệu

Biện pháp xử lý cụ thể của kiểm toán viên đối với rủi ro có sai sót trọng yếu do gian lận đã đánh giá sẽ khác nhau tùy theo loại hoặc tổng hợp các yếu tố hoặc điều kiện dẫn đến rủi ro xác định được, và các nhóm giao dịch, số dư tài khoản, thuyết minh và các cơ sở dẫn liệu có thể bị ảnh hưởng.

Ví dụ về các biện pháp xử lý cụ thể:

· Đến thăm hiện trường hoặc thực hiện một vài thủ tục kiểm tra đột xuất hoặc không thông báo trước. Ví dụ, quan sát kiểm kê hàng tồn kho ở những địa điểm không được thông báo trước về sự tham gia của kiểm toán viên hoặc kiểm kê đột xuất tiền mặt tại một ngày cụ thể;

· Yêu cầu kiểm kê hàng tồn kho tại cuối kỳ kế toán hoặc tại ngày gần thời điểm cuối kỳ để giảm thiểu rủi ro thay đổi số dư trong giai đoạn giữa ngày kết thúc kiểm kê và ngày kết thúc kỳ kế toán;

· Điều chỉnh phương pháp kiểm toán trong năm hiện tại. Ví dụ, liên hệ để nói chuyện trực tiếp với các khách hàng và nhà cung cấp chính ngoài những liên hệ bằng văn bản như gửi thư xác nhận, gửi đề nghị xác nhận cho một bên cụ thể trong một tổ chức, hoặc tìm kiếm thêm thông tin dưới hình thức khác;

· Thực hiện rà soát chi tiết đối với những bút toán điều chỉnh cuối quý hoặc cuối kỳ và kiểm tra những bút toán có vẻ bất thường về bản chất hoặc giá trị;

· Điều tra khả năng các bên liên quan và nguồn tài chính hỗ trợ cho những giao dịch có giá trị lớn và bất thường, nhất là những giao dịch diễn ra gần hoặc tại thời điểm cuối kỳ kế toán;

· Thực hiện thủ tục phân tích cơ bản bằng cách sử dụng các số liệu được phân theo loại. Ví dụ, so sánh doanh thu bán hàng và giá vốn hàng bán theo địa điểm, theo dòng sản phẩm hoặc theo tháng với số liệu do kiểm toán viên dự kiến;

· Phỏng vấn các nhân viên tham gia vào những lĩnh vực đã xác định được rủi ro có sai sót trọng yếu do gian lận để thu thập ý kiến của họ về rủi ro, khả năng và cách thức mà các kiểm soát có thể xác định được rủi ro;

· Thảo luận với kiểm toán độc lập khác (nếu có) đang thực hiện kiểm toán báo cáo tài chính của một hoặc nhiều công ty con, bộ phận hoặc chi nhánh về phạm vi công việc cần thiết để xử lý rủi ro có sai sót trọng yếu do gian lận đã đánh giá từ các giao dịch hoặc hoạt động giữa những đơn vị thành viên này;

· Nếu công việc của chuyên gia trở nên đặc biệt quan trọng đối với khoản mục trên báo cáo tài chính có mức độ rủi ro có sai sót do gian lận được đánh giá là cao thì kiểm toán viên cần thực hiện các thủ tục bổ sung liên quan đến một hoặc tất cả các giả thiết, phương pháp hay phát hiện của chuyên gia để xác định rằng các giả thiết, phương pháp hay phát hiện đó là không hợp lý, hoặc để cử thêm chuyên gia thực hiện công việc này;

· Thực hiện các thủ tục phân tích các khoản mục được lựa chọn trên bảng cân đối kế toán của báo cáo tài chính năm trước đã được kiểm toán, như dự phòng hàng hóa bị trả lại, để đánh giá xem liệu các vấn đề liên quan đến xét đoán và ước tính kế toán được phát hiện trong kỳ trước đã được giải quyết hay chưa;

· Thực hiện các thủ tục kiểm toán đối với các tài khoản hoặc các tài liệu đối chiếu do đơn vị chuẩn bị, kể cả các tài liệu đối chiếu giữa kỳ;

· Thực hiện các kỹ thuật kiểm toán với sự hỗ trợ của máy tính như kỹ thuật tìm kiếm số liệu để kiểm tra sự bất thường trong một tổng thể;

· Kiểm tra tính đầy đủ của sổ kế toán và nghiệp vụ do máy tính lập ra;

· Tìm kiếm bằng chứng kiểm toán bổ sung từ những nguồn bên ngoài đơn vị được kiểm toán.

Các biện pháp xử lý cụ thể đối với sai sót do gian lận trong việc lập và trình bày báo cáo tài chính

Ví dụ về các biện pháp xử lý cụ thể của kiểm toán viên đối với đối với rủi ro có sai sót trọng yếu do gian lận trong việc lập và trình bày báo cáo tài chính như sau:

Ghi nhận doanh thu

· Thực hiện thủ tục phân tích cơ bản đối với doanh thu bằng cách sử dụng các số liệu được phân theo loại, ví dụ, so sánh doanh thu theo tháng và theo dòng sản phẩm hoặc theo bộ phận kinh doanh trong kỳ kế toán hiện hành so với các kỳ kế toán trước. Các kỹ thuật kiểm toán với sự hỗ trợ của máy tính có thể rất hữu dụng trong việc xác định những mối liên hệ hoặc nghiệp vụ bất thường hoặc ngoài dự kiến liên quan đến doanh thu;

· Xác nhận với khách hàng của đơn vị được kiểm toán về một số điều khoản của hợp đồng và những thỏa thuận liên quan khác không được cung cấp, vì việc hạch toán thường bị ảnh hưởng bởi các điều khoản hoặc thỏa thuận đó và cơ sở cho việc giảm giá hoặc kỳ có liên quan thường không được ghi chép đầy đủ. Ví dụ, tiêu chuẩn nghiệm thu, các điều khoản về giao hàng và thanh toán, không quy định các nghĩa vụ tương lai của bên bán hàng; quyền trả lại sản phẩm; giá trị bán lại được đảm bảo, và các điều khoản về hoàn, hủy thường phù hợp trong những hoàn cảnh như vậy;

· Phỏng vấn nhân viên bán hàng, nhân viên tiếp thị hoặc chuyên gia tư vấn pháp luật của đơn vị về việc bán hàng hoặc giao hàng tại thời điểm gần cuối kỳ kế toán và hiểu biết của họ về những điều khoản hoặc điều kiện bất thường liên quan đến những giao dịch này;

· Có mặt tại một hoặc một số địa điểm tại thời điểm kết thúc kỳ kế toán để chứng kiến hàng hóa đã được vận chuyển đi hay đã sẵn sàng để vận chuyển (hoặc hàng trả lại chờ xử lý) và thực hiện các thủ tục kiểm tra chia cắt niên độ đối với doanh thu và hàng tồn kho;

· Trường hợp nghiệp vụ doanh thu được hạch toán bằng máy tính thì tiến hành thử nghiệm kiểm soát để đảm bảo các nghiệp vụ doanh thu được hạch toán đầy đủ và phù hợp.

Số lượng hàng tồn kho

· Kiểm tra sổ kế toán hàng tồn kho của đơn vị để xác định những địa điểm hay loại hàng cần đặc biệt lưu ý trong và sau quá trình kiểm kê hàng tồn kho;

· Kiểm tra đột xuất việc kiểm kê hàng tồn kho tại một địa điểm bất kỳ hoặc tại tất cả các điểm trong cùng một ngày;

· Yêu cầu kiểm kê hàng tồn kho tại cuối kỳ kế toán hoặc tại ngày gần thời điểm cuối kỳ để giảm thiểu rủi ro thay đổi số dư trong giai đoạn giữa ngày kiểm kê và ngày kết thúc kỳ kế toán;

· Thực hiện các thủ tục bổ sung trong quá trình quan sát kiểm kê, ví dụ, kiểm tra bên trong các thùng chứa hàng, cách thức hàng hóa được sắp xếp (ví dụ, theo kiểu hình vuông rỗng) hoặc dán nhãn, và chất lượng hàng hóa lỏng (độ tinh khiết, phẩm cấp, nồng độ) như nước hoa hoặc các hóa chất chuyên dụng. Nên sử dụng chuyên gia để thực hiện việc kiểm tra này;

· So sánh số lượng hàng tồn kho kỳ hiện tại với các kỳ trước theo nhóm, theo loại hàng tồn kho, theo địa điểm hoặc theo các tiêu chí khác, hoặc so sánh số lượng kiểm kê thực tế với sổ kế toán;

· Sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính để kiểm tra kỹ hơn về quá trình lập báo cáo kiểm kê hàng tồn kho, ví dụ, phân loại theo mã số nhãn hàng để kiểm tra hệ thống kiểm soát nhãn hàng hoặc theo số sê-ri của mặt hàng để kiểm tra khả năng bỏ sót hoặc đếm trùng khi kiểm kê hàng tồn kho.

Các ước tính kế toán của Ban Giám đốc

· Sử dụng chuyên gia thực hiện một ước tính độc lập để so sánh với ước tính của Ban Giám đốc;

· Phỏng vấn các cá nhân không thuộc Ban Giám đốc và phòng kế toán để xác nhận về khả năng và dự định của Ban Giám đốc để thực hiện các kế hoạch liên quan đến các ước tính kế toán.

Các biện pháp xử lý cụ thể đối với sai sót do biển thủ tài sản

Tùy theo từng tình huống cụ thể mà kiểm toán viên có thể áp dụng những biện pháp xử lý khác nhau. Thông thường, các biện pháp xử lý đối với rủi ro có sai sót trọng yếu do biển thủ tài sản đã được đánh giá sẽ tập trung vào các số dư tài khoản và nhóm giao dịch nhất định. Mặc dù có thể áp dụng một số biện pháp thuộc 2 loại đã nêu ở trên đối với sai sót do biển thủ tài sản, phạm vi công việc thực hiện vẫn phải liên kết với những thông tin cụ thể về rủi ro đã được xác định liên quan đến biển thủ tài sản.

Ví dụ về biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu do biển thủ tài sản đã đánh giá như sau:

· Kiểm kê tiền mặt hoặc chứng khoán tại ngày hoặc gần ngày kết thúc kỳ kế toán;

· Xác nhận trực tiếp với khách hàng của đơn vị được kiểm toán về các giao dịch với đơn vị trong kỳ được kiểm toán (gồm các thỏa thuận nợ, các giao dịch trả lại hàng, ngày thanh toán);

· Phân tích khả năng thu hồi các khoản nợ đã xóa sổ;

· Phân tích sự thiếu hụt hàng tồn kho theo địa điểm hoặc theo loại hàng;

· So sánh các tỷ suất liên quan đến hàng tồn kho với các đơn vị khác cùng ngành hoặc với thông lệ của ngành;

· Kiểm tra các chứng từ làm căn cứ hạch toán giảm trong sổ kế toán hàng tồn kho ghi chép theo phương pháp kê khai thường xuyên;

· Đối chiếu bằng máy tính danh sách nhà cung cấp với danh sách nhân viên để tìm những địa chỉ hoặc số điện thoại liên hệ trùng nhau;

· Thực hiện kiểm tra trên máy chứng từ thanh toán lương để tìm địa chỉ hoặc số chứng minh nhân dân, mã số thuế hoặc số tài khoản của nhân viên bị trùng lắp;

· Rà soát hồ sơ nhân sự để tìm những hồ sơ có rất ít hoặc không có bằng chứng về hoạt động, ví dụ, thiếu bảng đánh giá hiệu quả công việc;

· Phân tích tài khoản giảm giá hàng bán hoặc hàng bán bị trả lại để phát hiện những tình huống hoặc xu hướng bất thường;

· Xác nhận với bên thứ ba về các điều khoản cụ thể trong hợp đồng;

· Thu thập bằng chứng về việc hợp đồng đã được thực hiện theo đúng điều khoản hợp đồng;

· Rà soát tính hợp lý của những khoản chi tiêu lớn và bất thường;

· Rà soát việc phê duyệt và giá trị của các khoản nợ lớn của thành viên Ban quản trị, Ban Giám đốc và các bên liên quan;

· Rà soát mức độ và tính thích hợp của các khoản chi tiêu của Ban quản trị, Ban Giám đốc.

Phụ lục 03

(Hướng dẫn đoạn A49)

VÍ DỤ VỀ NHỮNG TÌNH HUỐNG CHO THẤY KHẢ NĂNG CÓ GIAN LẬN

Phụ lục này đưa ra ví dụ về những tình huống có thể cho thấy khả năng báo cáo tài chính có sai sót trọng yếu do gian lận.

Sự khác biệt giữa thực tế với sổ kế toán, gồm:

· Các giao dịch không được ghi nhận đầy đủ và kịp thời, hoặc bị ghi nhận sai về giá trị, sai kỳ kế toán, phân loại sai hoặc không phù hợp với chính sách của đơn vị;

· Số dư tài khoản hoặc giao dịch không có chứng từ chứng minh hoặc không được phê duyệt;

· Các bút toán điều chỉnh vào thời điểm cuối kỳ kế toán có ảnh hưởng trọng yếu đến kết quả tài chính;

· Bằng chứng cho thấy có nhân viên không có trách nhiệm đã truy cập vào hệ thống kế toán hoặc hồ sơ lưu của đơn vị;

· Gợi ý hoặc phàn nàn với kiểm toán viên về những cáo buộc gian lận.

Bằng chứng mâu thuẫn với nhau hoặc thiếu bằng chứng, gồm:

· Chứng từ, tài liệu kế toán bị mất;

· Tài liệu có khả năng bị xuyên tạc;

· Chỉ cung cấp tài liệu dưới dạng bản sao hoặc dưới dạng điện tử (file mềm) thay vì cung cấp bản gốc;

· Không có giải trình hoặc giải trình không rõ ràng cho các khoản chênh lệch lớn bị phát hiện khi đối chiếu;

· Có những thay đổi bất thường trong bảng cân đối kế toán, thay đổi xu hướng hay các thay đổi quan trọng về tỷ suất hoặc mối tương quan quan trọng trong báo cáo tài chính, ví dụ, các khoản phải thu có tốc độ tăng nhanh hơn doanh thu;

· Câu trả lời không nhất quán, không rõ ràng, hoặc không hợp lý của Ban Giám đốc hoặc nhân viên trước các câu hỏi phỏng vấn hay thủ tục phân tích;

· Chênh lệch bất thường giữa sổ kế toán của đơn vị với xác nhận của bên thứ ba;

· Có nhiều bút toán ghi Có và nhiều bút toán điều chỉnh khác trong sổ kế toán tài khoản phải thu;

· Các chênh lệch giữa sổ chi tiết tài khoản phải thu và bảng tổng hợp số dư, hoặc chênh lệch giữa sổ chi tiết của khách hàng và sổ chi tiết của đơn vị được kiểm toán không được giải thích hoặc giải thích không đầy đủ;

· Mất hoặc không có các tờ séc đã hủy được gửi trả về đơn vị kèm theo sổ phụ ngân hàng;

· Hàng tồn kho hoặc tài sản bị mất với số lượng lớn;

· Không có hoặc mất các bằng chứng điện tử, không phù hợp với thông lệ hoặc chính sách lưu trữ sổ sách của đơn vị;

· Số thư xác nhận được phản hồi ít hoặc nhiều hơn dự kiến;

· Không thể cung cấp bằng chứng về việc phát triển các hệ thống chủ chốt hoặc các hoạt động thử nghiệm và thực hiện thay đổi đối với hệ thống trong năm hiện tại.

Mối quan hệ bất thường hoặc có vấn đề giữa kiểm toán viên và Ban Giám đốc, bao gồm:

· Ban Giám đốc từ chối hoặc hạn chế kiểm toán viên tiếp cận với hồ sơ, tài liệu, sổ kế toán, cơ sở vật chất, một số nhân viên, khách hàng, nhà cung cấp hoặc một số cá nhân khác có khả năng giúp kiểm toán viên thu thập bằng chứng kiểm toán;

· Ban Giám đốc đặt ra cho kiểm toán viên áp lực thời gian bất hợp lý để giải quyết những vấn đề phức tạp hay dễ gây tranh cãi;

· Ban Giám đốc phàn nàn về việc thực hiện kiểm toán hoặc Ban Giám đốc có hành vi đe dọa thành viên nhóm kiểm toán, nhất là khi liên quan đến những đánh giá phê bình của kiểm toán viên về bằng chứng kiểm toán hoặc về việc giải quyết những bất đồng tiềm tàng với Ban Giám đốc;

· Những sự trì hoãn bất thường của đơn vị trong việc cung cấp thông tin theo yêu cầu của kiểm toán viên;

· Không tạo điều kiện cho kiểm toán viên tiếp cận các tài liệu điện tử quan trọng để kiểm tra bằng các kỹ thuật kiểm toán với sự trợ giúp của máy tính;

· Từ chối cho kiểm toán viên tiếp cận các nhân viên công nghệ thông tin hoặc thiết bị công nghệ thông tin chủ chốt, bao gồm nhân viên an ninh, vận hành và phát triển hệ thống;

· Không sẵn sàng bổ sung hoặc sửa đổi thuyết minh báo cáo tài chính để các thuyết minh trở nên đầy đủ và dễ hiểu hơn;

· Không sẵn sàng khắc phục kịp thời các khiếm khuyết trong kiểm soát nội bộ đã được xác định.

Tình huống khác

· Ban Giám đốc không sẵn sàng đồng ý cho kiểm toán viên làm việc riêng với Ban quản trị;

· Những chính sách kế toán khác biệt so với thông lệ của ngành;

· Thay đổi thường xuyên các ước tính kế toán mà không có nguyên nhân thích hợp;

· Đơn vị nhượng bộ trước những vi phạm về quy tắc hành xử.

*****

[1] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị và môi trường của đơn vị”.

[2] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”.

[3] ISA 200, đoạn A51.

[4] ISA 200, đoạn A51.

[5] ISA 315, đoạn 10.

[6] ISA 315, đoạn 5-24.

[7] ISA 260, đoạn 13.

[8] ISA 315, đoạn 25.

[9] ISA 330, đoạn 5.

[10] ISA 330, đoạn 6.

[11]ISA 230, đoạn 8-11, và đoạn A6.

[12] ISA 315, đoạn 32.

[13] ISA 330, đoạn 28.

[14] ISA 200, đoạn A47.

[15] ISA 315, đoạn 23, và ISA 610.

[16] ISA 260, đoạn

[17] ISA 317, đoạn A48.

[18] ISA 540, đoạn 9.

[19] ISA 330, đoạn 25.

[20] ISA 450, “Đánh giá các sai sót phát hiện trong quá trình kiểm toán”.

[21] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính”.

[22] Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của IFAC hướng dẫn kiểm toán viên trao đổi với kiểm toán viên thay thế khi rút khỏi hợp đồng kiểm toán.

[23] ISA 580, “Giải trình bằng văn bản”.

[24] ISA 260, đoạn A38.

[25] Các khoản thu nhập này phụ thuộc vào việc đạt được các mục tiêu chỉ liên quan đến một số tài khoản cụ thể hoặc các hoạt động được lựa chọn của đơn vị, mặc dù nếu xét trên phương diện tổng thể thì các tài khoản hoặc hoạt động này có thể không trọng yếu đối với đơn vị.


07. ISA 250

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 250

XEM XÉT TÍNH TUÂN THỦ PHÁP LUẬT VÀ CÁC QUY ĐỊNH

TRONG KIỂM TOÁN BÁO CÁO TÀI CHÍNH

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ảnh hưởng của pháp luật và các quy định..................................................................... 2

Trách nhiệm tuân thủ pháp luật và các quy định............................................................. 3-8

Ngày hiệu lực.............................................................................................................. 9

Mục tiêu .................................................................................................................. 10

Giải thích thuật ngữ.................................................................................................. 11

Yêu cầu

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định........................... 12-17

Các thủ tục kiểm toán khi phát hiện hoặc nghi ngờ có hành vi không tuân thủ................. 18-21

Báo cáo về việc phát hiện hoặc nghi ngờ có hành vi không tuân thủ ............................. 22-28

Tài liệu hồ sơ kiểm toán................................................................................................ 29

Áp dụng và các tài liệu giải thích khác

Trách nhiệm phải tuân thủ pháp luật và các quy định...................................................... A1-A6

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định........................... A7-A12

Các thủ tục kiểm toán khi phát hiện hoặc nghi ngờ có hành vi không tuân thủ................. A13-A18

Báo cáo về việc phát hiện hoặc nghi ngờ có hành vi không tuân thủ................................ A19-A20

Tài liệu hồ sơ kiểm toán................................................................................................ A21

Chuẩn mực kiểm toán quốc tế số (ISA) 250, “Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo các chuẩn mực kiểm toán quốc tế.”

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên về việc xem xét tính tuân thủ pháp luật và các quy định của đơn vị được kiểm toán trong quá trình kiểm toán báo cáo tài chính. Chuẩn mực này không áp dụng với các hợp đồng dịch vụ đảm bảo khác mà theo đó kiểm toán viên phải kiểm tra và báo cáo riêng về tính tuân thủ của đơn vị đối với các luật và quy định cụ thể.

Ảnh hưởng của pháp luật và các quy định

2. Ảnh hưởng của pháp luật và các quy định đối với báo cáo tài chính có thể khác nhau đáng kể. Pháp luật và các quy định điều chỉnh hoạt động của đơn vị được kiểm toán cấu thành nên khuôn khổ pháp luật và các quy định có liên quan. Các điều khoản của một số luật và quy định có ảnh hưởng trực tiếp đến báo cáo tài chính, thông qua việc quy định các số liệu và thuyết minh phải trình bày trong báo cáo tài chính của đơn vị. Một số luật và quy định khác yêu cầu Ban Giám đốc phải tuân thủ hoặc có các điều khoản cho phép đơn vị tiến hành công việc kinh doanh nhưng không ảnh hưởng trực tiếp đến báo cáo tài chính của đơn vị. Một số đơn vị hoạt động trong các ngành chịu sự điều chỉnh của nhiều quy định (như ngân hàng, các công ty hóa chất). Một số đơn vị khác chỉ chịu sự điều chỉnh của các luật và quy định liên quan đến hoạt động nói chung (như các luật và quy định liên quan đến sức khỏe và an toàn lao động và cơ hội việc làm bình đẳng). Hành vi không tuân thủ pháp luật và các quy định có thể sẽ khiến đơn vị bị phạt, kiện tụng hoặc các hậu quả khác có thể ảnh hưởng trọng yếu đến báo cáo tài chính.

Trách nhiệm tuân thủ pháp luật và các quy định (Tham chiếu: Đoạn A1-A6)

3. Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị, là đảm bảo rằng các hoạt động của đơn vị được thực hiện theo pháp luật và các quy định, bao gồm việc tuân thủ pháp luật và các quy định về các số liệu và thuyết minh được trình bày trên báo cáo tài chính.

Trách nhiệm của kiểm toán viên

4. Các quy định của chuẩn mực này được xây dựng để giúp kiểm toán viên phát hiện các sai sót trọng yếu của báo cáo tài chính do hành vi không tuân thủ pháp luật và các quy định. Tuy nhiên, kiểm toán viên không có trách nhiệm ngăn ngừa và không thể được kỳ vọng là sẽ phát hiện hành vi không tuân thủ của đơn vị được kiểm toán đối với tất cả các luật và quy định có liên quan.

5. Kiểm toán viên có trách nhiệm đạt được sự đảm bảo hợp lý rằng báo cáo tài chính, xét trên phương diện tổng thể, không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn.[1] Khi tiến hành cuộc kiểm toán báo cáo tài chính, kiểm toán viên phải xem xét khuôn khổ pháp luật và các quy định được áp dụng. Do những hạn chế vốn có của cuộc kiểm toán, sẽ có rủi ro không thể tránh được là một số sai sót trọng yếu có thể không được phát hiện, kể cả khi cuộc kiểm toán đã được lập kế hoạch và thực hiện một cách phù hợp theo các chuẩn mực kiểm toán quốc tế.[2] Khi xem xét pháp luật và các quy định, các ảnh hưởng tiềm tàng của những hạn chế vốn có của cuộc kiểm toán đến khả năng phát hiện sai sót trọng yếu của kiểm toán viên sẽ lớn hơn do một số nguyên nhân sau:

· Có nhiều luật và quy định chủ yếu liên quan đến hoạt động của đơn vị mà không ảnh hưởng đến báo cáo tài chính và không được lưu trữ trong hệ thống thông tin của đơn vị liên quan đến báo cáo tài chính;

· Hành vi không tuân thủ có thể liên quan đến các hành động nhằm che giấu hành vi đó, như sự cấu kết, giả mạo, cố tình bỏ sót giao dịch, Ban Giám đốc khống chế kiểm soát hoặc cố ý giải trình sai với kiểm toán viên;

· Một hành động có được coi là hành vi không tuân thủ hay không hoàn toàn phụ thuộc vào phán quyết của tòa án.

Thông thường, nếu hành vi không tuân thủ càng ít liên quan đến những sự kiện và giao dịch phản ánh trong báo cáo tài chính thì kiểm toán viên càng khó nhận biết về hành vi không tuân thủ đó.

6. Chuẩn mực kiểm toán này phân biệt trách nhiệm của kiểm toán viên liên quan đến việc xem xét tính tuân thủ của đơn vị được kiểm toán đối với hai nhóm luật và quy định như sau:

(a) Các luật và quy định thường được coi là có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trên báo cáo tài chính, như luật và quy định về thuế và lương hưu (xem đoạn 13); và

(b) Các luật và quy định khác không có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trên báo cáo tài chính, nhưng việc tuân thủ các luật và quy định này có thể là yêu cầu nền tảng đối với hoạt động của đơn vị, đối với khả năng tiếp tục hoạt động kinh doanh, hoặc để tránh các khoản phạt nặng (ví dụ, việc tuân thủ các điều khoản trong giấy phép hoạt động, tuân thủ các quy định về năng lực tài chính, hoặc tuân thủ quy định về môi trường); hành vi không tuân thủ các luật và quy định này có thể có ảnh hưởng trọng yếu đến báo cáo tài chính (xem đoạn 14).

7. Chuẩn mực kiểm toán này đưa ra các quy định khác nhau cho từng nhóm luật và quy định nêu trên. Đối với nhóm tại đoạn 6(a), trách nhiệm của kiểm toán viên là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc tuân thủ các luật và quy định này. Đối với nhóm luật và quy định tại đoạn 6(b), trách nhiệm của kiểm toán viên được giới hạn trong việc thực hiện các thủ tục kiểm toán cụ thể để phát hiện các hành vi không tuân thủ các luật và quy định có thể có ảnh hưởng trọng yếu đến báo cáo tài chính.

8. Chuẩn mực này yêu cầu kiểm toán viên phải luôn duy trì sự cảnh giác đối với khả năng các thủ tục kiểm toán khác được thực hiện với mục đích đưa ý kiến về báo cáo tài chính có thể dẫn tới phát hiện hay nghi ngờ về hành vi không tuân thủ. Trong trường hợp này, theo Chuẩn mực kiểm toán quốc tế số 200,[3] kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán do ảnh hưởng đáng kể của pháp luật và các quy định đối với đơn vị.

Ngày hiệu lực

9. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

10. Mục tiêu của kiểm toán viên là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc tuân thủ pháp luật và các quy định thường được coi là có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trên báo cáo tài chính;

(b) Thực hiện các thủ tục kiểm toán cụ thể để phát hiện các hành vi không tuân thủ pháp luật và các quy định khác có thể có ảnh hưởng trọng yếu đến báo cáo tài chính; và

(c) Có biện pháp xử lý phù hợp đối với các hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định đã phát hiện trong quá trình kiểm toán.

Giải thích thuật ngữ

11. Trong chuẩn mực kiểm toán này, thuật ngữ dưới đây được hiểu như sau:

Hành vi không tuân thủ: Là các hành vi bỏ sót hay vi phạm của đơn vị được kiểm toán, bất kể cố ý hay vô ý, trái với pháp luật và các quy định hiện hành. Các hành vi này bao gồm các giao dịch do đơn vị thực hiện dưới danh nghĩa của đơn vị hoặc do Ban quản trị, Ban Giám đốc hoặc nhân viên thực hiện thay mặt đơn vị. Hành vi không tuân thủ không bao gồm các sai phạm mang tính cá nhân (không liên quan đến hoạt động kinh doanh của đơn vị) do Ban quản trị, Ban Giám đốc hoặc nhân viên của đơn vị gây ra.

Yêu cầu

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định

12. Trong quá trình tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị theo Chuẩn mực kiểm toán quốc tế số 315,[4] kiểm toán viên phải thu thập những hiểu biết chung về:

(a) Khuôn khổ pháp luật và các quy định áp dụng cho đơn vị được kiểm toán cũng như ngành nghề và lĩnh vực mà đơn vị hoạt động; và

(b) Đơn vị tuân thủ khuôn khổ pháp luật và các quy định như thế nào (Tham chiếu: Đoạn A7).

13. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc tuân thủ các luật và quy định thường được coi là có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trong báo cáo tài chính (Tham chiếu: Đoạn A8).

14. Kiểm toán viên phải thực hiện những thủ tục kiểm toán sau để xác định các hành vi không tuân thủ các luật và quy định khác có thể ảnh hưởng trọng yếu đến báo cáo tài chính (Tham chiếu: Đoạn A9-A10):

(a) Phỏng vấn Ban Giám đốc hoặc/và Ban quản trị để xem đơn vị có tuân thủ các luật và quy định đó hay không;

(b) Kiểm tra các văn bản, tài liệu trao đổi giữa đơn vị được kiểm toán với các cơ quan cấp phép hoặc cơ quan quản lý Nhà nước.

15. Trong suốt cuộc kiểm toán, kiểm toán viên phải luôn duy trì sự cảnh giác đối với khả năng các thủ tục kiểm toán khác được thực hiện có thể dẫn tới phát hiện hay nghi ngờ về hành vi không tuân thủ pháp luật và các quy định (Tham chiếu: Đoạn A11).

16. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị, nếu cần, cung cấp giải trình bằng văn bản về việc đơn vị đã thông báo cho kiểm toán viên về toàn bộ hành vi không tuân thủ, hoặc nghi ngờ không tuân thủ pháp luật và các quy định mà đơn vị đã biết và cần xem xét ảnh hưởng trong quá trình lập báo cáo tài chính (Tham chiếu: Đoạn A12).

17. Trong trường hợp không phát hiện hoặc không nghi ngờ về hành vi không tuân thủ, kiểm toán viên không cần thực hiện những thủ tục kiểm toán liên quan đến việc tuân thủ pháp luật và các quy định của đơn vị, ngoài những thủ tục quy định tại đoạn 12-16.

Các thủ tục kiểm toán khi phát hiện hoặc nghi ngờ có hành vi không tuân thủ

18. Nếu kiểm toán viên nhận biết được thông tin liên quan đến hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định, kiểm toán viên phải (Tham chiếu: Đoạn A13):

(a) Tìm hiểu biết về bản chất của hành vi và hoàn cảnh xuất hiện hành vi; và

(b) Thu thập thông tin bổ sung để đánh giá ảnh hưởng có thể có đối với báo cáo tài chính (Tham chiếu: Đoạn A14).

19. Nếu kiểm toán viên nghi ngờ có hành vi không tuân thủ, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán, nếu cần. Nếu Ban Giám đốc hoặc Ban quản trị đơn vị không cung cấp được đầy đủ thông tin chứng minh rằng đơn vị tuân thủ pháp luật và các quy định và theo xét đoán của kiểm toán viên, ảnh hưởng của việc nghi ngờ có hành vi không tuân thủ pháp luật đối với báo cáo tài chính là trọng yếu, kiểm toán viên phải cân nhắc sự cần thiết của việc tham khảo ý kiến chuyên gia tư vấn pháp luật (Tham chiếu: Đoạn A15-A16).

20. Nếu không thể thu thập được đầy đủ thông tin về việc nghi ngờ có hành vi không tuân thủ, kiểm toán viên phải đánh giá ảnh hưởng của việc không có đầy đủ bằng chứng thích hợp đối với ý kiến kiểm toán.

21. Kiểm toán viên phải đánh giá ảnh hưởng của những hành vi không tuân thủ đối với những khía cạnh khác của cuộc kiểm toán, bao gồm việc đánh giá rủi ro của kiểm toán viên và độ tin cậy của các giải trình bằng văn bản và có hành động phù hợp (Tham chiếu: Đoạn A17-A18).

Báo cáo về việc phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Báo cáo với Ban quản trị đơn vị về hành vi không tuân thủ

22. Kiểm toán viên phải thông báo với Ban quản trị những vấn đề liên quan đến hành vi không tuân thủ pháp luật và các quy định mà kiểm toán viên nhận thấy trong quá trình kiểm toán, trừ khi các vấn đề đó rõ ràng là không đáng kể. Kiểm toán viên không cần thực hiện điều này nếu toàn bộ thành viên Ban quản trị đều tham gia vào việc quản lý đơn vị, và do đó đã biết được những vấn đề liên quan đến việc phát hiện hoặc nghi ngờ có hành vi không tuân thủ được kiểm toán viên thông báo.[5]

23. Nếu kiểm toán viên đánh giá những hành vi không tuân thủ đã nêu tại đoạn 22 là do cố ý và trọng yếu, kiểm toán viên phải thông báo vấn đề này cho Ban quản trị ngay khi có thể.

24. Nếu kiểm toán viên nghi ngờ rằng Ban Giám đốc hoặc Ban quản trị có liên quan đến hành vi không tuân thủ, kiểm toán viên phải thông báo vấn đề này cho cấp cao hơn trong đơn vị, nếu có, như ủy ban kiểm toán hoặc ban kiểm soát. Khi không có cấp cao hơn hoặc nếu kiểm toán viên tin rằng việc thông báo có thể không có tác dụng hoặc không chắc chắn phải báo cáo cho ai, kiểm toán viên cần cân nhắc sự cần thiết phải tham khảo ý kiến chuyên gia tư vấn pháp luật.

Báo cáo về hành vi không tuân thủ trong Báo cáo kiểm toán về Báo cáo tài chính

25. Nếu kiểm toán viên kết luận rằng hành vi không tuân thủ có ảnh hưởng trọng yếu đến báo cáo tài chính nhưng không được phản ánh đúng trong báo cáo tài chính thì theo Chuẩn mực kiểm toán quốc tế số 705, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến trái ngược về báo cáo tài chính.[6]

26. Nếu Ban Giám đốc hoặc Ban quản trị ngăn cản kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để đánh giá xem liệu đã có, hoặc có thể có, hành vi không tuân thủ ảnh hưởng trọng yếu đến báo cáo tài chính hay không, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ hoặc từ chối đưa ra ý kiến về báo cáo tài chính do hạn chế phạm vi kiểm toán theo quy định tại Chuẩn mực kiểm toán quốc tế số 705.

27. Nếu kiểm toán viên không thể xác định hành vi không tuân thủ xảy ra do hạn chế phạm vi kiểm toán xuất phát từ hoàn cảnh thực tế hay do Ban Giám đốc hoặc Ban quản trị đặt ra, kiểm toán viên phải đánh giá mức độ ảnh hưởng của vấn đề này đến ý kiến kiểm toán theo quy định tại Chuẩn mực kiểm toán quốc tế số 705.

Báo cáo về hành vi không tuân thủ cho cơ quan có thẩm quyền

28. Nếu phát hiện có hành vi không tuân thủ pháp luật và các quy định, kiểm toán viên phải xác định liệu kiểm toán viên có trách nhiệm báo cáo những hành vi này cho các bên ngoài đơn vị được kiểm toán hay không (Tham chiếu: Đoạn A19-A20).

Tài liệu, hồ sơ kiểm toán

29. Kiểm toán viên phải lưu vào hồ sơ kiểm toán các tài liệu về những hành vi không tuân thủ pháp luật và các quy định đã được phát hiện hoặc nghi ngờ, cũng như kết quả thảo luận với Ban Giám đốc, Ban quản trị và các bên liên quan ngoài đơn vị[7] (Tham chiếu: Đoạn A21).

***

Hướng dẫn áp dụng

Trách nhiệm tuân thủ pháp luật và các quy định (Tham chiếu: Đoạn 3-8)

A1. Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị đơn vị, là đảm bảo rằng các hoạt động của đơn vị được thực hiện theo pháp luật và các quy định. Pháp luật và các quy định có thể ảnh hưởng đến báo cáo tài chính của đơn vị theo nhiều cách khác nhau: ví dụ, phần lớn là trực tiếp ảnh hưởng đến các thuyết minh cụ thể trên báo cáo tài chính của đơn vị hoặc đưa ra khuôn khổ về lập và trình bày báo cáo tài chính. Pháp luật và các quy định này cũng có thể thiết lập các quyền và nghĩa vụ hợp pháp của đơn vị, trong đó, một số quyền và nghĩa vụ này được ghi nhận trong báo cáo tài chính của đơn vị. Đồng thời, pháp luật và các quy định cũng có thể quy định các hình thức xử phạt trong trường hợp không tuân thủ.

A2. Một số chính sách và thủ tục dưới đây có thể giúp đơn vị ngăn ngừa, phát hiện hành vi không tuân thủ pháp luật và các quy định:

· Nắm bắt kịp thời yêu cầu của pháp luật và các quy định, đồng thời đảm bảo rằng các thủ tục hoạt động được thiết kế để đáp ứng các yêu cầu đó;

· Thiết lập và vận hành hệ thống kiểm soát nội bộ thích hợp;

· Xây dựng, công bố và thực hiện các quy tắc hành xử trong hoạt động của đơn vị;

· Đảm bảo tất cả nhân viên của đơn vị đều được tập huấn và nắm rõ các quy tắc hành xử trong hoạt động của đơn vị;

· Theo dõi việc tuân thủ các quy tắc hành xử trong hoạt động và có hình thức kỷ luật phù hợp đối với các trường hợp vi phạm;

· Sử dụng dịch vụ tư vấn pháp luật để hỗ trợ việc nắm bắt các yêu cầu của pháp luật và các quy định;

· Lưu trữ đầy đủ các văn bản pháp luật và các quy định quan trọng mà đơn vị phải tuân thủ trong lĩnh vực hoạt động của đơn vị và những tài liệu về các khiếu nại tranh chấp.

Đối với một số đơn vị lớn, các chính sách và thủ tục này có thể được bổ sung bằng cách giao trách nhiệm phù hợp cho:

· Bộ phận kiểm toán nội bộ;

· Ủy ban kiểm toán;

· Bộ phận quản lý việc tuân thủ pháp luật.

Trách nhiệm của kiểm toán viên

A3. Hành vi không tuân thủ pháp luật và các quy định của đơn vị có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính. Việc phát hiện ra hành vi không tuân thủ, dù có trọng yếu hay không, có thể ảnh hưởng đến các khía cạnh khác của cuộc kiểm toán, như sự cân nhắc của kiểm toán viên về tính chính trực của Ban Giám đốc hoặc nhân viên đơn vị được kiểm toán.

A4. Thông thường, một hành vi có được coi là không tuân thủ pháp luật và các quy định hay không là do chuyên gia pháp luật xác định chứ không phải do kiểm toán viên xác định bằng năng lực chuyên môn của mình. Tuy nhiên, kiến thức, kinh nghiệm và hiểu biết của kiểm toán viên về đơn vị được kiểm toán và lĩnh vực kinh doanh có thể là những cơ sở để giúp kiểm toán viên nhận diện một số hành động có thể là không tuân thủ pháp luật và các quy định.

A5. Theo một số quy định của pháp luật, kiểm toán viên có thể phải báo cáo cụ thể về tính tuân thủ pháp luật và các quy định của đơn vị được kiểm toán như một phần của cuộc kiểm toán báo cáo tài chính. Trong trường hợp này, Chuẩn mực kiểm toán quốc tế số 700[8] và Chuẩn mực kiểm toán quốc tế số 800[9] quy định cách trình bày về trách nhiệm này trong báo cáo kiểm toán. Hơn nữa, nếu có các yêu cầu báo cáo đặc biệt theo pháp luật, kiểm toán viên có thể phải đưa vào kế hoạch kiểm toán các thủ tục kiểm tra thích hợp đối với việc tuân thủ pháp luật và các quy định.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A6. Trong lĩnh vực công, kiểm toán viên có thể có thêm trách nhiệm kiểm toán về tính tuân thủ pháp luật và các quy định liên quan đến kiểm toán báo cáo tài chính hoặc có thể mở rộng đến các mặt hoạt động khác của đơn vị.

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định

Tìm hiểu về khuôn khổ pháp luật và quy định (Tham chiếu: Đoạn 12)

A7. Để có được hiểu biết chung về khuôn khổ pháp luật và các quy định cũng như sự tuân thủ khuôn khổ đó của đơn vị được kiểm toán, kiểm toán viên có thể:

· Sử dụng các kiến thức hiện có của kiểm toán viên liên quan đến lĩnh vực kinh doanh của đơn vị, các quy định và các yếu tố bên ngoài;

· Cập nhật hiểu biết về pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trình bày trong báo cáo tài chính;

· Trao đổi với Ban Giám đốc đơn vị được kiểm toán về các luật và quy định khác có ảnh hưởng lớn đến hoạt động của đơn vị;

· Trao đổi với Ban Giám đốc đơn vị về những chính sách và thủ tục của đơn vị liên quan đến việc tuân thủ pháp luật và các quy định; và

· Trao đổi với Ban Giám đốc đơn vị về những chính sách hoặc thủ tục mà đơn vị đang áp dụng để phát hiện, đánh giá và giải quyết các khiếu nại tranh chấp.

Pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trong báo cáo tài chính (Tham chiếu: Đoạn 13)

A8. Một số luật và quy định phổ biến trong lĩnh vực hoạt động của đơn vị và có liên quan đến báo cáo tài chính của đơn vị (như đã nêu tại đoạn 6(a)). Các luật và quy định này liên quan tới các vấn đề như:

· Hình thức và nội dung của báo cáo tài chính;

· Các vấn đề báo cáo tài chính mang tính đặc thù của lĩnh vực hoạt động;

· Hạch toán các giao dịch theo các hợp đồng với Chính phủ; hoặc

· Trích trước hoặc ghi nhận các chi phí thuế thu nhập doanh nghiệp hoặc chi phí lương hưu.

Một số điều khoản trong các luật và quy định đó có thể liên quan trực tiếp đến các cơ sở dẫn liệu nhất định trong báo cáo tài chính (ví dụ, tính đầy đủ của thuế thu nhập doanh nghiệp phải nộp), trong khi các điều khoản khác có thể liên quan trực tiếp đến tổng thể báo cáo tài chính (ví dụ, các báo cáo cần thiết để tạo thành một bộ báo cáo tài chính đầy đủ). Mục đích của quy định tại đoạn 13 là yêu cầu kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc xác định các số liệu và thuyết minh trong báo cáo tài chính theo các điều khoản có liên quan của các luật và quy định đó.

Hành vi không tuân thủ các điều khoản khác của các luật và quy định nói trên có thể dẫn đến các khoản phạt, kiện tụng, tranh chấp hoặc hậu quả khác cho đơn vị mà chi phí cho các vụ việc này có thể cần phải được phản ánh trong báo cáo tài chính, nhưng không được coi là có ảnh hưởng trực tiếp đối với báo cáo tài chính như đã nêu tại đoạn 6(a).

Thủ tục để xác định các hành vi không tuân thủ pháp luật và các quy định khác (Tham chiếu: Đoạn 14)

A9. Kiểm toán viên cần đặc biệt lưu ý đến một số luật và quy định khác mà các luật và quy định này có ảnh hưởng lớn đến các hoạt động của đơn vị (như đã nêu tại đoạn 6(b)). Hành vi không tuân thủ pháp luật và các quy định có ảnh hưởng lớn đến hoạt động của đơn vị có thể làm cho đơn vị ngừng hoạt động, hoặc gây nghi ngờ về khả năng hoạt động liên tục của đơn vị. Ví dụ, hành vi không tuân thủ các yêu cầu về giấy phép của đơn vị, hoặc không tuân thủ các yêu cầu khác để được thực hiện các hoạt động của đơn vị có thể gây ra ảnh hưởng nói trên (như việc không tuân thủ các quy định về vốn hoặc quy định về vốn hoặc đầu tư đối với một ngân hàng). Cũng có nhiều luật và quy định liên quan chủ yếu đến các mặt hoạt động của đơn vị mà thường không ảnh hưởng đến báo cáo tài chính và không được lưu trữ trong hệ thống thông tin liên quan đến báo cáo tài chính của đơn vị.

A10. Do các luật và quy định khác có thể có ảnh hưởng khác nhau đến báo cáo tài chính, phụ thuộc vào đặc thù hoạt động của đơn vị, các thủ tục kiểm toán quy định tại đoạn 14 hướng kiểm toán viên tập trung vào các trường hợp không tuân thủ pháp luật và các quy định có thể gây ảnh hưởng trọng yếu đối với báo cáo tài chính.

Hành vi không tuân thủ được kiểm toán viên phát hiện thông qua các thủ tục kiểm toán khác (Tham chiếu: Đoạn 15)

A11. Các thủ tục kiểm toán được thực hiện để hình thành ý kiến kiểm toán về báo cáo tài chính có thể giúp cho kiểm toán viên nhận thấy hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định. Ví dụ, các thủ tục kiểm toán này có thể bao gồm:

· Đọc các biên bản họp;

· Trao đổi với Ban Giám đốc và chuyên gia tư vấn pháp luật nội bộ hoặc chuyên gia tư vấn pháp luật bên ngoài đơn vị liên quan tới việc kiện tụng tranh chấp, khiếu nại và bồi thường;

· Thực hiện các thủ tục kiểm tra chi tiết các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh.

Giải trình bằng văn bản (Tham chiếu: Đoạn 16)

A12. Do ảnh hưởng của pháp luật và các quy định đối với báo cáo tài chính có thể khác nhau đáng kể, các giải trình bằng văn bản sẽ cung cấp bằng chứng kiểm toán cần thiết về nhận thức của Ban Giám đốc đối với hành vi không tuân thủ hoặc nghi ngờ có hành vi không tuân thủ pháp luật và các quy định mà có thể gây ảnh hưởng trọng yếu đến báo cáo tài chính. Tuy nhiên, bản thân các giải trình bằng văn bản không cung cấp đầy đủ bằng chứng kiểm toán thích hợp và do đó không ảnh hưởng đến tính chất và phạm vi của các bằng chứng kiểm toán khác được kiểm toán viên thu thập.[10]

Các thủ tục kiểm toán khi phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Dấu hiệu của hành vi không tuân thủ pháp luật và các quy định (Tham chiếu: Đoạn 18)

A13. Nếu kiểm toán viên nhận thấy sự tồn tại hay có thông tin về các vấn đề sau, thì đó có thể là dấu hiệu của hành vi không tuân thủ pháp luật và các quy định:

· Đã có sự điều tra của các cơ quan quản lý và cơ quan Nhà nước có liên quan hoặc có các khoản thanh toán tiền phạt, bồi thường;

· Có những khoản thanh toán cho những dịch vụ không rõ ràng hoặc các khoản cho vay đối với các bên tư vấn, các bên liên quan, nhân viên của đơn vị hoặc nhân viên của cơ quan quản lý Nhà nước;

· Các khoản hoa hồng bán hàng hoặc phí đại lí quá cao so với mức thông thường của đơn vị hoặc so với các đơn vị khác cùng ngành hoặc so với giá trị thực tế của dịch vụ nhận được;

· Giá mua quá cao hoặc quá thấp so với giá thị trường;

· Các khoản thanh toán bất thường bằng tiền mặt hoặc bằng séc hoặc chuyển khoản qua ngân hàng;

· Các giao dịch bất thường với những công ty đăng kí kinh doanh tại những nước có nhiều ưu đãi về thuế;

· Thanh toán hàng hóa và dịch vụ cho một nước khác với xuất xứ của hàng hóa, dịch vụ đó;

· Các khoản thanh toán không có chứng từ hợp lệ;

· Hệ thống thông tin không có khả năng theo dõi và lưu lại các hoạt động truy cập, thay đổi trong hệ thống hoặc không cung cấp được các bằng chứng đầy đủ, dù là do thiết kế hay do sai sót;

· Các giao dịch không được phê duyệt hoặc những nghiệp vụ ghi chép sai;

· Nhận xét tiêu cực của báo chí.

Các vấn đề liên quan đến đánh giá của kiểm toán viên (Tham chiếu: Đoạn 18(b))

A14. Các vấn đề liên quan đến đánh giá của kiểm toán viên về ảnh hưởng có thể có đối với báo cáo tài chính bao gồm:

· Hậu quả tiềm tàng về tài chính của hành vi không tuân thủ pháp luật và các quy định đối với báo cáo tài chính như tiền phạt, thiệt hại, nguy cơ bị tịch biên tài sản, bị buộc ngừng hoạt động và kiện tụng, tranh chấp;

· Liệu hậu quả tiềm tàng về tài chính có phải được trình bày trong phần thuyết minh báo cáo tài chính hay không;

· Liệu các hậu quả tiềm tàng về tài chính có nghiêm trọng tới mức đặt nghi vấn về tính hợp lý của việc trình bày báo cáo tài chính hoặc có thể làm sai lệch báo cáo tài chính hay không.

Các thủ tục kiểm toán (Tham chiếu: Đoạn 19)

A15. Kiểm toán viên có thể thảo luận những phát hiện với Ban quản trị đơn vị được kiểm toán khi Ban quản trị có thể cung cấp thêm các bằng chứng kiểm toán. Ví dụ, kiểm toán viên có thể xác nhận rằng Ban quản trị có cùng hiểu biết như kiểm toán viênvề hoàn cảnh và các tình huống liên quan đến các giao dịch hoặc sự kiện dẫn đến khả năng có thể xảy ra hành vi không tuân thủ pháp luật và các quy định.

A16. Nếu Ban Giám đốc đơn vị hoặc Ban quản trị không cung cấp đầy đủ thông tin cho kiểm toán viên để chứng minh rằng trên thực tế đơn vị vẫn tuân thủ pháp luật và các quy định thì kiểm toán viên có thể xem xét tham khảo ý kiến của chuyên gia tư vấn pháp luật nội bộ hoặc chuyên gia tư vấn pháp luật bên ngoài của đơn vị về việc áp dụng pháp luật và các quy định trong các hoàn cảnh cụ thể này, bao gồm cả khả năng xảy ra gian lận, và ảnh hưởng có thể có đến báo cáo tài chính. Nếu kiểm toán viên coi việc tham khảo ý kiến chuyên gia tư vấn pháp luật của đơn vị là không thích hợp hoặc không thỏa mãn với ý kiến tư vấn này, kiểm toán viên có thể xem xét tham khảo ý kiến chuyên gia tư vấn pháp luật của mình về khả năng tồn tại hành vi vi phạm luật hoặc các quy định, các hậu quả pháp lý có thể có, kể cả khả năng xảy ra gian lận và những thủ tục kiểm toán viên cần tiến hành thêm (nếu cần).

Đánh giá ảnh hưởng của hành vi không tuân thủ (Tham chiếu: Đoạn 21)

A17. Theo quy định tại đoạn 21, kiểm toán viên phải đánh giá ảnh hưởng của những hành vi không tuân thủ đối với những khía cạnh khác của cuộc kiểm toán, bao gồm việc đánh giá rủi ro của kiểm toán viên và độ tin cậy của các giải trình bằng văn bản. Ảnh hưởng của các hành vi không tuân thủ cụ thể do kiểm toán viên phát hiện phụ thuộc vào mối quan hệ giữa việc thực hiện và che dấu (nếu có) các hành vi vi phạm và mối quan hệ giữa các hoạt động kiểm soát cụ thể và mức độ liên quan của các cấp quản lý hoặc nhân viên của đơn vị được kiểm toán, đặc biệt là khi có dấu hiệu cho thấy có sự tham gia của người có thẩm quyền cao nhất trong đơn vị.

A18. Trong trường hợp hãn hữu, kiểm toán viên có thể xem xét việc rút khỏi cuộc kiểm toán, nếu pháp luật cho phép, khi Ban Giám đốc hoặc Ban quản trị không thực hiện các biện pháp xử lý mà kiểm toán viên cho là cần thiết trong hoàn cảnh cụ thể, kể cả khi hành vi không tuân thủ đó không ảnh hưởng trọng yếu đến báo cáo tài chính. Khi quyết định có cần thiết phải rút khỏi cuộc kiểm toán hay không, kiểm toán viên có thể tham khảo ý kiến của chuyên gia tư vấn pháp luật. Nếu không thể rút khỏi cuộc kiểm toán, kiểm toán viên có thể xem xét biện pháp thay thế, bao gồm việc mô tả hành vi không tuân thủ trong đoạn “Các vấn đề khác” trong báo cáo kiểm toán.[11]

Báo cáo về việc phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Báo cáo về hành vi không tuân thủ cho cơ quan có thẩm quyền (Tham chiếu: Đoạn 28)

A19. Trách nhiệm nghề nghiệp của kiểm toán viên trong việc duy trì tính bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên thông báo với bên thứ ba ngoài đơn vị được kiểm toán về việc kiểm toán viên đã xác định hay nghi ngờ có hành vi không tuân thủ pháp luật và các quy định. Tuy nhiên, trách nhiệm pháp lý của kiểm toán viên ở mỗi quốc gia lại khác nhau và trong một số trường hợp, pháp luật hoặc tòa án có thể bắt buộc kiểm toán viên không tuân thủ trách nhiệm bảo mật thông tin này. Ở một số nước, kiểm toán viên thực hiện kiểm toán báo cáo tài chính của các định chế tài chính có thể trách nhiệm báo cáo với các cơ quan Nhà nước có thẩm quyền giám sát về các hành vi không tuân thủ đã xảy ra hoặc nghi ngờ xảy ra. Đồng thời, ở một số nước, kiểm toán viên có thể có trách nhiệm báo cáo các sai sót cho các cơ quan Nhà nước có thẩm quyền trong trường hợp Ban Giám đốc và Ban quản trị không thực hiện sửa chữa sai sót này. Kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật để xác định các hành động thích hợp.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A20. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể có nghĩa vụ phải báo cáo với cơ quan quản lý Nhà nước hoặc phải trình bày trong báo cáo kiểm toán về các trường hợp không tuân thủ pháp luật và các quy định.

Tài liệu, hồ sơ kiểm toán (Tham chiếu: Đoạn 29)

A21. Tài liệu của kiểm toán viên về những phát hiện liên quan đến việc xác định hoặc nghi ngờ có hành vi không tuân thủ pháp luật và các quy định, bao gồm:

· Bản sao các ghi chép hoặc các tài liệu;

· Biên bản thảo luận với Ban Giám đốc, Ban quản trị đơn vị được kiểm toán hoặc các đối tượng bên ngoài đơn vị.

[1] ISA 200, đoạn 5.

[2] ISA 200, đoạn A51.

[3] ISA 200, đoạn 15.

[4] ISA 315, đoạn 11.

[5] ISA 260, đoạn 13.

[6] ISA 705, đoạn 7-8.

[7] ISA 230, đoạn 8-11, và đoạn A6.

[8] ISA 700, đoạn 38.

[9] ISA 800, đoạn 11.

[10] ISA 580, đoạn 4.

[11] ISA 706, đoạn 8.


08. ISA 260

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 260

TRAO ĐỔI CÁC VẤN ĐỀ QUAN TRỌNG VỚI BAN QUẢN TRỊ

ĐƠN VỊ ĐƯỢC KIỂM TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-3

Vai trò của việc trao đổi............................................................................................... 4-7

Ngày hiệu lực.............................................................................................................. 8

Mục tiêu .................................................................................................................. 9

Giải thích thuật ngữ.................................................................................................. 10

Yêu cầu

Ban quản trị đơn vị được kiểm toán.............................................................................. 11-13

Các vấn đề quan trọng cần trao đổi.............................................................................. 14-17

Quá trình trao đổi......................................................................................................... 18-22

Tài liệu......................................................................................................................... 23

Áp dụng và các tài liệu giải thích khác

Ban quản trị đơn vị được kiểm toán.............................................................................. A1-A8

Các vấn đề quan trọng cần trao đổi.............................................................................. A9-A27

Quá trình trao đổi......................................................................................................... A28-A44

Tài liệu......................................................................................................................... A45

Phụ lục 1: Các yêu cầu cụ thể trong ISQC 1 và các chuẩn mực kiểm toán quốc tế khác đề cập đến việc trao đổi các vấn đề quan trọng với ban quản trị đơn vị được kiểm toán

Phụ lục 2: Khía cạnh định tính của hệ thống kế toán

Chuẩn mực kiểm toán quốc tế số 260, “Trao đổi các vấn đề quan trọng với ban quản trị đơn vị được kiểm toán” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc trao đổi các vấn đề liên quan đến cuộc kiểm toán báo cáo tài chính với Ban quản trị đơn vị được kiểm toán. Chuẩn mực này áp dụng cho mọi cuộc kiểm toán báo cáo tài chính, không phụ thuộc vào quy mô hay cơ cấu bộ máy quản trị của đơn vị được kiểm toán, đặc biệt lưu ý đến các trường hợp khi toàn bộ Ban quản trị tham gia quản lý và điều hành đơn vị, và trường hợp kiểm toán tổ chức niêm yết. Chuẩn mực này không quy định và hướng dẫn việc kiểm toán viên và doanh nghiệp kiểm toán trao đổi với Ban Giám đốc hoặc chủ sở hữu đơn vị được kiểm toán, trừ khi những cá nhân đó đều tham gia vào Ban quản trị đơn vị được kiểm toán.

2. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và có thể được áp dụng để kiểm toán các thông tin tài chính quá khứ với sự thay đổi cho phù hợp với tình hình thực tế khi Ban quản trị đơn vị được kiểm toán có trách nhiệm giám sát việc lập và trình bày các thông tin đó.

3. Do tầm quan trọng và hiệu quả của việc trao đổi thông tin 2 chiều trong quá trình kiểm toán, Chuẩn mực kiểm toán này đưa ra khuôn khổ bao quát về nội dung cần trao đổi giữa kiểm toán viên với Ban quản trị đơn vị được kiểm toán, đồng thời xác định một số vấn đề cụ thể cần trao đổi. Ngoài yêu cầu của Chuẩn mực này, các chuẩn mực kiểm toán khác cũng quy định và hướng dẫn về một số vấn đề khác mà kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán (xem Phụ lục 1). Chuẩn mực kiểm toán quốc tế số 265[1] cũng quy định và hướng dẫn việc trao đổi với Ban quản trị đơn vị về các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà kiểm toán viên phát hiện được trong quá trình kiểm toán. Kiểm toán viên còn có thể phải trao đổi thêm các vấn đề bổ sung khác với Ban quản trị đơn vị được kiểm toán theo yêu cầu của pháp luật và các quy định có liên quan, theo thỏa thuận với đơn vị hoặc theo một số yêu cầu khác đặt ra cho cuộc kiểm toán, ví dụ như các chuẩn mực của tổ chức nghề nghiệp kế toán, kiểm toán quốc gia. Chuẩn mực này không hạn chế kiểm toán viên trao đổi bất kỳ vấn đề nào khác với Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn A24-A27).

Vai trò của việc trao đổi

4. Chuẩn mực kiểm toán này chủ yếu đề cập đến việc trao đổi giữa kiểm toán viên với Ban quản trị đơn vị được kiểm toán. Việc trao đổi 2 chiều hiệu quả có vai trò quan trọng trong việc hỗ trợ:

(a) Kiểm toán viên và Ban quản trị đơn vị được kiểm toán hiểu được các vấn đề liên quan đến cuộc kiểm toán và tăng cường quan hệ hỗ trợ lẫn nhau trong công việc. Mối quan hệ này được phát triển trong khi kiểm toán viên và doanh nghiệp kiểm toán vẫn đảm bảo tính độc lập, khách quan;

(b) Kiểm toán viên thực hiện việc thu thập thông tin liên quan đến cuộc kiểm toán từ Ban quản trị đơn vị được kiểm toán. Ví dụ, Ban quản trị đơn vị được kiểm toán có thể giúp kiểm toán viên hiểu về đơn vị và môi trường kinh doanh của đơn vị, nhận biết các nguồn cung cấp bằng chứng kiểm toán phù hợp và cung cấp thông tin về các giao dịch và sự kiện cụ thể; và

(c) Ban quản trị đơn vị được kiểm toán hoàn thành trách nhiệm giám sát quá trình lập và trình bày báo cáo tài chính, từ đó giảm thiểu rủi ro xảy ra các sai sót trọng yếu đối với báo cáo tài chính.

5. Kiểm toán viên có trách nhiệm trao đổi với Ban quản trị đơn vị được kiểm toán về các vấn đề quan trọng quy định tại Chuẩn mực này. Ban Giám đốc đơn vị được kiểm toán cũng có trách nhiệm trao đổi với Ban quản trị đơn vị về những vấn đề Ban quản trị quan tâm. Việc trao đổi của kiểm toán viên không làm giảm trách nhiệm này của Ban Giám đốc. Tương tự, việc Ban Giám đốc trao đổi với Ban quản trị về các vấn đề mà kiểm toán viên phải trao đổi không làm giảm trách nhiệm phải trao đổi của kiểm toán viên. Tuy nhiên, việc trao đổi của Ban Giám đốc có thể ảnh hưởng đến hình thức và thời gian trao đổi giữa kiểm toán viên và Ban quản trị đơn vị được kiểm toán.

6. Theo yêu cầu của các chuẩn mực kiểm toán quốc tế, một số vấn đề bắt buộc phải được trao đổi một cách cụ thể với Ban quản trị đơn vị được kiểm toán. Tuy nhiên, chuẩn mực kiểm toán không yêu cầu kiểm toán viên phải thực hiện các thủ tục cụ thể nhằm phát hiện các vấn đề khác để trao đổi với Ban quản trị đơn vị được kiểm toán.

7. Pháp luật và các quy định có thể hạn chế việc kiểm toán viên trao đổi một số vấn đề nhất định với Ban quản trị đơn vị được kiểm toán. Ví dụ pháp luật và các quy định có thể nghiêm cấm việc trao đổi hoặc bất kỳ hành động nào khác gây tổn hại đến quá trình điều tra của cơ quan chức năng về hành vi vi phạm hoặc nghi ngờ có hành vi vi phạm pháp luật. Trong một số trường hợp, nếu mâu thuẫn giữa nghĩa vụ bảo mật và nghĩa vụ trao đổi thông tin của kiểm toán viên phức tạp thì kiểm toán viên cần tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Ngày hiệu lực

8. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

9. Mục tiêu của kiểm toán viên là:

(a) Thông báo đầy đủ cho Ban quản trị đơn vị được kiểm toán về trách nhiệm của kiểm toán viên trong cuộc kiểm toán, phạm vi và thời gian dự kiến thực hiện cuộc kiểm toán báo cáo tài chính;

(b) Thu thập từ Ban quản trị đơn vị được kiểm toán các thông tin liên quan đến cuộc kiểm toán;

(c) Kịp thời thông báo cho Ban quản trị đơn vị được kiểm toán các vấn đề đáng lưu ý mà kiểm toán viên biết được khi thực hiện cuộc kiểm toán liên quan đến trách nhiệm giám sát quá trình lập và trình bày báo cáo tài chính của Ban quản trị đơn vị được kiểm toán; và

(d) Tăng cường hiệu quả trao đổi thông tin 2 chiều giữa kiểm toán viên với Ban quản trị đơn vị được kiểm toán.

Giải thích thuật ngữ

10. Trong chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Ban quản trị: Là một tổ chức hoặc cá nhân có trách nhiệm giám sát việc điều hành hoạt động và thực hiện nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Đối với một số đơn vị tại một số nước, Ban quản trị có thể bao gồm thành viên Ban Giám đốc, ví dụ thành viên của Hội đồng quản trị của một doanh nghiệp nhà nước hoặc doanh nghiệp tư nhân, hoặc giám đốc kiêm chủ sở hữu. Đoạn A1-A8 của Chuẩn mực này hướng dẫn tính đa dạng của bộ máy quản trị đơn vị.

(b) Ban Giám đốc: Là những người có trách nhiệm trực tiếp quản lý và điều hành hoạt động của đơn vị được kiểm toán. Đối với một số đơn vị tại một số nước, Ban Giám đốc bao gồm toàn bộ hoặc một số thành viên trong Ban quản trị của đơn vị, ví dụ thành viên của Hội đồng quản trị, hoặc giám đốc kiêm chủ sở hữu.

Yêu cầu

Ban quản trị đơn vị được kiểm toán

11. Kiểm toán viên cần xác định thành viên nào phù hợp trong Ban quản trị đơn vị được kiểm toán mà kiểm toán viên cần trao đổi thông tin khi thực hiện kiểm toán (Tham chiếu: Đoạn A1-A4).

Trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán

12. Khi trao đổi các vấn đề với một bộ phận , ví dụ Ủy ban kiểm toán, hoặc một cá nhân trong Ban quản trị, kiểm toán viên phải xác định xem có cần trao đổi lại với toàn bộ Ban quản trị hay không (Tham chiếu: Đoạn A5- A7).

Trường hợp toàn bộ Ban quản trị đều là thành viên Ban Giám đốc của đơn vị

13. Có trường hợp toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán như tại doanh nghiệp nhỏ mà chủ sở hữu đồng thời là Giám đốc doanh nghiệp và không ai giữ vai trò quản trị. Trong trường hợp này, nếu các vấn đề cần trao đổi theo đoạn 16(c) chuẩn mực này đã được trao đổi với một thành viên trong Ban Giám đốc mà người đó đồng thời cũng có trong Ban quản trị thì kiểm toán viên không cần phải trao đổi lại các vấn đề trên với người đó đó trên cương vị là Ban quản trị nữa. Tuy nhiên, kiểm toán viên cần chắc chắn rằng các nội dung đã trao đổi với Ban Giám đốc đã được thông báo đầy đủ tới các thành viên có vai trò là Ban quản trị trong đơn vị (Tham chiếu: Đoạn A8).

Các vấn đề cần trao đổi

Trách nhiệm của kiểm toán viên đối với cuộc kiểm toán báo cáo tài chính

14. Kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán về trách nhiệm của kiểm toán viên đối với cuộc kiểm toán báo cáo tài chính, gồm:

(a) Kiểm toán viên có trách nhiệm đưa ra ý kiến về báo cáo tài chính do Ban Giám đốc đơn vị chịu trách nhiệm lập và trình bày dưới sự giám sát của Ban quản trị đơn vị được kiểm toán; và

(b) Việc thực hiện kiểm toán báo cáo tài chính không làm giảm trách nhiệm của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn A9-A10).

Phạm vi và lịch trình kiểm toán theo kế hoạch

15. Kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán các về phạm vi và lịch trình kiểm toán dự kiến (Tham chiếu: Đoạn A11-A15).

Các phát hiện quan trọng khi thực hiện kiểm toán

16. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán các vấn đề sau (Tham chiếu: Đoạn A16):

(a) Nhận xét của kiểm toán viên về khía cạnh định tính của thông lệ kế toán của đơn vị, bao gồm chính sách kế toán, ước tính kế toán và các thông tin công bố trong báo cáo tài chính. Nếu cần thiết, kiểm toán viên cần giải thích cho Ban quản trị đơn vị được kiểm toán biết lý do tại sao kiểm toán viên cho rằng một thông lệ kế toán quan trọng được coi là chấp nhận được theo khuôn khổ về lập và trình bày báo cáo tài chính nhưng chưa hoàn toàn phù hợp với điều kiện cụ thể của đơn vị (Tham chiếu: Đoạn A17);

(b) Những khó khăn (nếu có) phát sinh trong quá trình kiểm toán (Tham chiếu: Đoạn A18);

(c) Trừ khi toàn bộ Ban quản trị đồng thời là thành viên Ban Giám đốc:

(i) Các vấn đề quan trọng (nếu có) phát sinh trong quá trình kiểm toán được kiểm toán viên trực tiếp trao đổi hay lập thành văn bản gửi Ban Giám đốc đơn vị được kiểm toán (Tham chiếu: Đoạn A19);

(ii) Thư giải trình của Ban Giám đốc theo đề nghị của kiểm toán viên.

(d) Các vấn đề khác (nếu có) phát sinh trong quá trình kiểm toán mà theo xét đoán chuyên môn của kiểm toán viên là quan trọng đối với việc giám sát quá trình lập và trình bày báo cáo tài chính của đơn vị (Tham chiếu: Đoạn A20).

Tính độc lập của kiểm toán viên

17. Trường hợp đơn vị được kiểm toán là tổ chức niêm yết, kiểm toán viên phải trao đổi với Ban quản trị đơn vị các vấn đề sau đây:

(a) Sự tuân thủ các quy định về đạo đức nghề nghiệp có liên quan đến tính độc lập của nhóm kiểm toán và các cá nhân khác trong doanh nghiệp kiểm toán, của doanh nghiệp kiểm toán và các công ty mạng lưới; và

(b) (i) Tất cả các mối quan hệ và các vấn đề liên quan giữa doanh nghiệp kiểm toán, công ty mạng lưới và đơn vị được kiểm toán, theo xét đoán chuyên môn của kiểm toán viên, có thể ảnh hưởng đến tính độc lập của kiểm toán viên. Trong đó có tổng số phí dịch vụ kiểm toán và phi kiểm toán trong kỳ kế toán do doanh nghiệp kiểm toán và công ty mạng lưới cung cấp cho đơn vị được kiểm toán và các đơn vị thành viên chịu sự kiểm soát của đơn vị. Số phí này phải được phân loại phù hợp theo từng loại dịch vụ nhằm hỗ trợ Ban quản trị đơn vị đánh giá ảnh hưởng của các dịch vụ đó đối với tính độc lập của kiểm toán viên; và

(ii) Các biện pháp bảo vệ đã được áp dụng để hạn chế nguy cơ đe doạ đến tính độc lập của kiểm toán viên hoặc để giảm thiểu nguy cơ này xuống mức có thể chấp nhận được (Tham chiếu: Đoạn A21-A23).

Quá trình trao đổi

Thiết lập quá trình trao đổi

18. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về hình thức, thời gian và nội dung dự kiến trao đổi (Tham chiếu: Đoạn A28-A36).

Hình thức trao đổi

19. Kiểm toán viên phải trao đổi bằng văn bản với Ban quản trị đơn vị về những phát hiện quan trọng trong quá trình kiểm toán mà theo xét đoán chuyên môn của kiểm toán viên thì việc trao đổi bằng lời là không thích hợp. Kiểm toán viên không nhất thiết phải trao đổi bằng văn bản về mọi vấn đề phát sinh trong quá trình kiểm toán (Tham chiếu: Đoạn A37-A39).

20. Kiểm toán viên phải trao đổi bằng văn bản với Ban quản trị đơn vị được kiểm toán về tính độc lập của kiểm toán viên theo quy định tại đoạn 17 Chuẩn mực này.

Thời điểm trao đổi

21. Kiểm toán viên phải kịp thời trao đổi các vấn đề nêu trên với Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn A40-A41).

Tính đầy đủ và phù hợp của quy trình trao đổi

22. Kiểm toán viên phải đánh giá xem nội dung trao đổi 2 chiều giữa kiểm toán viên với Ban quản trị đơn vị được kiểm toán đã đầy đủ cho mục đích của cuộc kiểm toán hay chưa. Nếu thấy nội dung trao đổi chưa đủ, kiểm toán viên cần đánh giá mức độ ảnh hưởng (nếu có) đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu và khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp, đồng thời thực hiện thêm các biện pháp khắc phục phù hợp (Tham chiếu: Đoạn A42-A44).

Tài liệu, hồ sơ kiểm toán

23. Khi trao đổi bằng lời về các vấn đề quan trọng theo quy định của Chuẩn mực này, kiểm toán viên phải ghi lại nội dung của các vấn đề đã trao đổi, thời gian trao đổi và những người tham gia trao đổi. Trường hợp trao đổi bằng văn bản, kiểm toán viên phải lưu trong hồ sơ kiểm toán văn bản trao đổi[2] (Tham chiếu: Đoạn A45).

***

Hướng dẫn áp dụng

Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn 11)

A1. Bộ máy quản trị khác nhau theo từng đơn vị và từng quốc gia, phụ thuộc vào nền tảng văn hóa và pháp lý khác nhau, quy mô doanh nghiệp và hình thức sở hữu. Ví dụ:

· Ở một số quốc gia, một ủy ban giám sát (với toàn bộ hoặc hầu hết thành viên không tham gia điều hành) tồn tại độc lập về pháp lý với ban điều hành (cơ cấu 2 tầng). Tại một số quốc gia khác, cả chức năng giám sát và chức năng điều hành là trách nhiệm pháp lý của một bộ phận duy nhất (cơ cấu 1 tầng).

· Tại một số đơn vị, thành viên Ban quản trị nắm giữ các vị trí được quy định trong cấu trúc pháp lý của đơn vị, ví dụ như giám đốc công ty. Tại một số đơn vị khác, như một số đơn vị của chính phủ, Ban quản trị là một bộ phận bên ngoài đơn vị.

· Trong một số trường hợp, một số hoặc toàn bộ thành viên Ban quản trị đơn vị đều tham gia quản lý và điều hành đơn vị. Các trường hợp khác, thành viên Ban quản trị và Ban Giám đốc đơn vị hoàn toàn khác nhau.

· Trong một số trường hợp, Ban quản trị chịu trách nhiệm phê duyệt[3] báo cáo tài chính (trong các trường hợp khác đây là trách nhiệm của Ban Giám đốc). (

A2. Tại hầu hết các đơn vị, quản trị doanh nghiệp là trách nhiệm tập thể của bộ phận có chức năng quản trị, như Hội đồng quản trị, Ban giám sát, các chủ phần hùn, chủ doanh nghiệp, ban quản lý, người được ủy quyền hoặc những người nắm giữ các vị trí tương đương. Tuy nhiên, ở các đơn vị có quy mô nhỏ, quản trị doanh nghiệp có thể chỉ là 1 người vừa nắm giữ vai trò chủ doanh nghiệp vừa kiêm giám đốc, đồng thời doanh nghiệp không có chủ sở hữu hay người được ủy quyền nào khác. Khi quản trị doanh nghiệp thuộc trách nhiệm tập thể, một bộ phận nhỏ như ủy ban kiểm toán hoặc thậm chí chỉ một cá nhân, có thể được giao nhiệm vụ hỗ trợ Ban quản trị thực hiện trách nhiệm của Ban quản trị. Bộ phận hoặc cá nhân này có thể chịu trách nhiệm cụ thể trước pháp luật, độc lập với trách nhiệm của Ban quản trị.

A3. Do tính đa dạng nêu trên, Chuẩn mực này không quy định tất cả các đối tượng trong đơn vị được kiểm toán mà kiểm toán viên cần trao đổi các vấn đề cụ thể. Trong một số trường hợp, khó xác định chính xác người thích hợp để kiểm toán viên trao đổi do các quy định của pháp luật hoặc điều kiện cụ thể của đơn vị, như các đơn vị không có cơ cấu Ban quản trị chính thức, như công ty gia đình, tổ chức phi lợi nhuận, và một số cơ quan chính phủ. Trường hợp này, kiểm toán viên cần thảo luận và thống nhất với đơn vị được kiểm toán về người mà mình cần trao đổi thông tin. Để xác định được người cần trao đổi thông tin, kiểm toán viên cần tìm hiểu bộ máy và các quy trình quản trị của đơn vị được kiểm toán theo Chuẩn mực kiểm toán quốc tế số 315.[4] Người được lựa chọn để trao đổi có thể thay đổi phù hợp với nội dung của vấn đề cần trao đổi.

A4. Chuẩn mực kiểm toán quốc tế số 600 quy định các vấn đề cụ thể mà kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán.[5] Khi đơn vị được kiểm toán là đơn vị thành viên của một tập đoàn, việc lựa chọn người mà kiểm toán viên của đơn vị thành viên cần trao đổi phụ thuộc vào tình hình cuộc kiểm toán và nội dung vấn đề cần trao đổi. Trong nhiều trường hợp, các đơn vị thành viên cùng hoạt động trong một lĩnh vực kinh doanh, trong cùng một hệ thống kiểm soát nội bộ, cùng sử dụng một hệ thống kế toán và có cùng một Ban quản trị (ví dụ có chung Hội đồng quản trị), kiểm toán viên có thể trao đổi về các vấn đề của các đơn vị thành viên trong cùng một cuộc trao đổi.

Trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn 12)

A5. Khi cân nhắc nội dung trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán, kiểm toán viên cần phải lưu ý đến các vấn đề sau:

· Trách nhiệm của từng bộ phận và của Ban quản trị;

· Nội dung của vấn đề cần trao đổi;

· Pháp luật và các quy định có liên quan;

· Liệu bộ phận trong Ban quản trị có đủ thẩm quyền tiến hành các biện pháp xử lý đối với các vấn đề được trao đổi và có thể cung cấp thêm thông tin và giải trình mà kiểm toán viên cần hay không.

A6. Khi quyết định có nên trao đổi đầy đủ hay tóm tắt thông tin với Ban quản trị, kiểm toán viên có thể cần đánh giá về mức độ phù hợp và hiệu quả của việc trao đổi thông tin giữa từng bộ phận của Ban quản trị với toàn thể Ban quản trị. Kiểm toán viên có thể nêu rõ trong điều khoản của hợp đồng kiểm toán rằng nếu pháp luật không ngăn cấm thì kiểm toán viên có quyền trao đổi trực tiếp với Ban quản trị.

A7. Ở nhiều quốc gia có Ủy ban kiểm toán (hoặc bộ phận tương tự). Mặc dù quyền hạn và chức năng cụ thể của bộ phận này có thể khác nhau nhưng việc trao đổi với Ủy ban kiểm soát (nếu có) là một việc cần thiết trong quá trình trao đổi thông tin của kiểm toán viên với Ban quản trị đơn vị được kiểm toán. Nguyên tắc quản trị tốt khuyến nghị các điểm sau:

· Nên thường xuyên mời kiểm toán viên tham dự các cuộc họp của Ủy ban kiểm toán;

· Trưởng ban và các thành viên khác của Ủy ban kiểm toán nên định kỳ liên lạc với kiểm toán viên;

· Ủy ban kiểm toán nên gặp kiểm toán viên ít nhất một năm một lần mà không có sự tham gia của Ban Giám đốc.

Trường hợp toàn bộ Ban quản trị đều là thành viên Ban Giám đốc của đơn vị (Tham chiếu: Đoạn 13)

A8. Trường hợp toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán thì việc áp dụng các quy định về trao đổi thông tin cần được thay đổi cho phù hợp. Trong trường hợp đó, việc trao đổi với người (hoặc những người) trong Ban Giám đốc có thể không truyền đạt hết thông tin tới tất cả những người mà kiểm toán viên cần phải trao đổi với họ với tư cách là thành viên Ban quản trị. Ví dụ, trong một công ty mà tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc, một số thành viên (như thành viên phụ trách bán hàng) có thể không biết về những vấn đề quan trọng đã được trao đổi với một thành viên khác (như thành viên phụ trách việc lập báo cáo tài chính).

Các vấn đề cần trao đổi

Trách nhiệm của kiểm toán viên đối với cuộc kiểm toán báo cáo tài chính (Tham chiếu: Đoạn 14)

A9. Trách nhiệm của kiểm toán viên khi thực hiện kiểm toán báo cáo tài chính thường được ghi rõ trong hợp đồng kiểm toán hoặc thỏa thuận bằng văn bản khác phù hợp. Cung cấp cho Ban quản trị đơn vị được kiểm toán một bản sao hợp đồng kiểm toán hoặc thỏa thuận bằng văn bản khác có thể là cách hợp lý để trao đổi với họ những vấn đề như:

· Trách nhiệm của kiểm toán viên khi thực hiện kiểm toán theo chuẩn mực kiểm toán quốc tế nhằm đưa ý kiến về báo cáo tài chính. Các nội dung cần trao đổi theo yêu cầu của các chuẩn mực kiểm toán bao gồm những vấn đề quan trọng phát sinh trong quá trình kiểm toán báo cáo tài chính liên quan đến Ban quản trị đơn vị được kiểm toán khi giám sát quá trình lập và trình bày báo cáo tài chính.

· Thực tế là các chuẩn mực kiểm toán quốc tế không yêu cầu kiểm toán viên phải thiết kế các thủ tục nhằm tìm ra các vấn đề khác để trao đổi với Ban quản trị đơn vị được kiểm toán.

· Trách nhiệm của kiểm toán viên về việc trao đổi các vấn đề cụ thể theo yêu cầu của pháp luật và các quy định có liên quan, theo thỏa thuận với đơn vị hoặc các quy định khác áp dụng cho cuộc kiểm toán, như các chuẩn mực kế toán, kiểm toán quốc gia.

A10. Pháp luật và các quy định có liên quan, thỏa thuận với đơn vị hoặc các quy định khác áp dụng cho cuộc kiểm toán có thể yêu cầu kiểm toán viên phải mở rộng phạm vi trao đổi với Ban quản trị đơn vị được kiểm toán. Ví dụ (a) thỏa thuận với đơn vị có thể xác định các vấn đề cụ thể cần trao đổi phát sinh từ các dịch vụ do doanh nghiệp kiểm toán hay công ty mạng lưới cung cấp ngoài cuộc kiểm toán báo cáo tài chính; hoặc (b) quy định về kiểm toán các đơn vị trong lĩnh vực công có thể yêu cầu trao đổi các vấn đề do kiểm toán viên phát hiện ra từ kết quả thực hiện các dịch vụ khác (ví dụ kiểm toán hoạt động).

Phạm vi và lịch trình kiểm toán theo kế hoạch (Tham chiếu: Đoạn 15)

A11. Việc trao đổi về phạm vi và lịch trình kiểm toán theo kế hoạch có thể:

(a) Giúp Ban quản trị đơn vị được kiểm toán hiểu rõ hơn về trình tự công việc kiểm toán; thảo luận các vấn đề về rủi ro và mức trọng yếu và xác định phạm vi công việc yêu cầu kiểm toán viên thực hiện các thủ tục bổ sung; và

(b) Giúp kiểm toán viên hiểu rõ hơn về đơn vị được kiểm toán và môi trường kinh doanh của đơn vị.

A12. Kiểm toán viên cần thận trọng khi trao đổi với Ban quản trị đơn vị được kiểm toán về phạm vi và lịch trình kiểm toán theo kế hoạch để không ảnh hưởng đến hiệu quả cuộc kiểm toán, đặc biệt trong trường hợp một số hoặc toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị. Ví dụ, việc trao đổi về nội dung và lịch trình thực hiện các thủ tục kiểm toán chi tiết có thể làm giảm tính hiệu quả của các thủ tục này vì đơn vị được kiểm toán có thể dự đoán trước các bước thực hiện.

A13. Các vấn đề cần được trao đổi có thể gồm:

· Biện pháp kiểm toán viên đề xuất để xử lý rủi ro có sai sót trọng yếu do gian lận hay nhầm lẫn;

· Cách thức kiểm toán viên tiếp cận kiểm soát nội bộ của đơn vị;

· Việc áp dụng mức trọng yếu cho cuộc kiểm toán.[6]

A14. Những vấn đề khác phát sinh khi lập kế hoạch kiểm toán cần thảo luận, trao đổi với Ban quản trị đơn vị, gồm:

· Phạm vi sử dụng công việc của kiểm toán nội bộ và cách thức phối hợp với kiểm toán viên nội bộ trên tinh thần xây dựng và hỗ trợ lẫn nhau, trong trường hợp đơn vị có bộ phận kiểm toán nội bộ.

· Quan điểm của Ban quản trị đơn vị được kiểm toán về:

o            Cử thành viên Ban quản trị chịu trách nhiệm trao đổi thông tin với kiểm toán viên;

o            Phân công trách nhiệm giữa các thành viên Ban quản trị và Ban Giám đốc đơn vị;

o            Mục tiêu và chiến lược hoạt động của đơn vị và rủi ro kinh doanh liên quan có thể dẫn đến các sai sót trọng yếu;

o            Những vấn đề Ban quản trị đặc biệt quan tâm trong quá trình kiểm toán, và phạm vi công việc đòi hỏi kiểm toán viên thực hiện các thủ tục bổ sung;

o            Các nội dung quan trọng cần báo cáo với cơ quan quản lý Nhà nước;

o            Các vấn đề mà Ban quản trị cho là có thể ảnh hưởng đến cuộc kiểm toán báo cáo tài chính.

· Thái độ, nhận thức và hành động của Ban quản trị đơn vị liên quan đến (a) kiểm soát nội bộ của đơn vị được kiểm toán và tầm quan trọng của kiểm soát nội bộ trong đơn vị, bao gồm cách thức Ban quản trị giám sát tính hiệu quả của kiểm soát nội bộ, và (b) những phát hiện hoặc khả năng xảy ra gian lận.

· Biện pháp mà Ban quản trị áp dụng khi có những thay đổi về chuẩn mực kế toán, thông lệ quản trị doanh nghiệp, quy định về niêm yết chứng khoán và các vấn đề liên quan.

· Phản hồi của Ban quản trị về những vấn đề mà kiểm toán viên đã trao đổi trước đây.

A15. Việc trao đổi với Ban quản trị đơn vị được kiểm toán có thể hỗ trợ kiểm toán viên lập kế hoạch về phạm vi và lịch trình kiểm toán nhưng không làm thay đổi trách nhiệm của kiểm toán viên trong việc lập chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, bao gồm nội dung, lịch trình và phạm vi của các thủ tục cần thực hiện để thu thập đầy đủ các bằng chứng kiểm toán thích hợp.

Các phát hiện quan trọng khi thực hiện kiểm toán (Tham chiếu: Đoạn 16)

A16. Nội dung trao đổi về các phát hiện khi thực hiện cuộc kiểm toán bao gồm việc yêu cầu Ban quản trị đơn vị cung cấp thông tin bổ sung nhằm củng cố các bằng chứng kiểm toán đã thu thập. Ví dụ kiểm toán viên có thể xác nhận rằng Ban quản trị và kiểm toán viên có cách hiểu như nhau về thực trạng và tình tiết của các giao dịch và sự kiện cụ thể.

Khía cạnh định tính quan trọng của các thông lệ kế toán (Tham chiếu: Đoạn 16(a))

A17. Khuôn khổ về lập và trình bày báo cáo tài chính cho phép đơn vị được thực hiện ước tính kế toán, lựa chọn chính sách kế toán và các nội dung cần thuyết minh trên báo cáo tài chính. Khi trao đổi cởi mở, mang tính xây dựng về khía cạnh định tính quan trọng trong của các thông lệ kế toán của đơn vị, kiểm toán viên có thể đánh giá tính phù hợp của các thông lệ kế toán quan trọng. Các vấn đề có thể trao đổi được trình bày tại Phụ lục 2 của Chuẩn mực này.

Những khó khăn phát sinh trong quá trình kiểm toán (Tham chiếu: Đoạn 16(b))

A18. Những khó khăn phát sinh trong quá trình kiểm toán có thể là:

· Ban Giám đốc trì hoãn việc cung cấp thông tin theo yêu cầu;

· Thời hạn yêu cầu hoàn thành cuộc kiểm toán là quá ngắn;

· Kiểm toán viên mất nhiều thời gian hơn so với dự kiến ban đầu để thu thập đầy đủ bằng chứng kiểm toán thích hợp;

· Không có sẵn các thông tin cần thu thập;

· Những hạn chế mà Ban Giám đốc đặt ra với kiểm toán viên;

· Ban Giám đốc không thực hiện đầy đủ việc đánh giá về khả năng hoạt động liên tục của đơn vị theo yêu cầu của kiểm toán viên.

Trong một số trường hợp, những khó khăn nêu trên có thể hạn chế phạm vi kiểm toán và dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.[7]

Các vấn đề quan trọng cần thảo luận, hoặc thông báo bằng văn bản cho Ban Giám đốc (Tham chiếu: Đoạn 16 (c)(i))

A19. Các vấn đề quan trọng phát sinh trong quá trình kiểm toán cần thảo luận, hoặc thông báo bằng văn bản cho Ban Giám đốc, gồm:

· Điều kiện kinh doanh ảnh hưởng đến đơn vị, chiến lược và kế hoạch kinh doanh của đơn vị có thể dẫn đến rủi ro có sai sót trọng yếu;

· Mối lo ngại về việc Ban Giám đốc thuê kiểm toán viên khác để tư vấn các vấn đề về kế toán hoặc kiểm toán;

· Thảo luận trực tiếp hoặc trao đổi bằng văn bản liên quan đến việc bổ nhiệm kiểm toán viên và doanh nghiệp kiểm toán năm đầu tiên hoặc hàng năm trong đó có đề cập đến các thông lệ kế toán, việc áp dụng chuẩn mực kiểm toán, hoặc mức phí dịch vụ kiểm toán và dịch vụ khác.

Những vấn đề quan trọng khác liên quan đến quá trình lập và trình bày báo cáo tài chính (Tham chiếu: Đoạn 16(d))

A20. Các vấn đề quan trọng khác phát sinh từ cuộc kiểm toán liên quan trực tiếp đến việc Ban quản trị đơn vị được kiểm toán khi giám sát quá trình lập và trình bày báo cáo tài chính có thể bao gồm các vấn đề như sai sót trọng yếu về thông tin hoặc tính không nhất quán của các thông tin được trình bày kèm theo báo cáo tài chính đã được kiểm toán ngay cả khi các sai sót không nhất quán này đã được sửa chữa.

Tính độc lập của kiểm toán viên (Tham chiếu: Đoạn 17)

A21. Kiểm toán viên phải tuân thủ các quy định về đạo đức nghề nghiệp có liên quan, bao gồm tính độc lập liên quan đến kiểm toán báo cáo tài chính.[8]

A22. Kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán về các mối quan hệ, vấn đề liên quan và các biện pháp bảo vệ. Việc trao đổi này có thể thay đổi theo từng trường hợp nhưng thường đề cập tới các nội dung sau:

(a) Nguy cơ đe doạ tính độc lập của kiểm toán viên có thể phân loại thành: Nguy cơ do tư lợi, nguy cơ tự kiểm tra, nguy cơ về sự bào chữa, nguy cơ từ sự quen thuộc và nguy cơ bị đe dọa;

(b) Các biện pháp bảo vệ theo yêu cầu nghề nghiệp, pháp luật và các quy định có liên quan; biện pháp bảo vệ trong đơn vị được kiểm toán và biện pháp bảo vệ trong các hệ thống và thủ tục của doanh nghiệp kiểm toán.

Nội dung trao đổi theo quy định ở đoạn 17 (a) bao gồm cả sự vô ý vi phạm các quy định về đạo đức nghề nghiệp có liên quan đến tính độc lập của kiểm toán viên và các biện pháp khắc phục đã áp dụng hoặc kiến nghị.

A23. Yêu cầu trao đổi liên quan đến tính độc lập của kiểm toán viên áp dụng trong trường hợp kiểm toán tổ chức niêm yết cũng có thể áp dụng đối với một số đơn vị khác, đặc biệt là các đơn vị có lợi ích công chúng, vì xét trên khía cạnh hoạt động kinh doanh, quy mô và vị thế doanh nghiệp, các đơn vị này có số lượng đông đảo các đối tượng liên quan thuộc mọi lĩnh vực. Ví dụ về các đơn vị không phải là tổ chức niêm yết nhưng cần trao đổi về tính độc lập của kiểm toán viên là các đơn vị trong lĩnh vực công, tổ chức tín dụng, công ty bảo hiểm, quỹ lương hưu. Mặt khác, trong một số trường hợp, việc trao đổi với Ban quản trị về tính độc lập của kiểm toán viên là không cần thiết, như khi tất cả các thành viên Ban quản trị đơn vị đồng thời là thành viên Ban Giám đốc và đã nắm được thông tin thông qua việc điều hành, quản lý của họ. Trường hợp này đặc biệt phổ biến khi đơn vị được kiểm toán do chính chủ sở hữu quản lý, và các doanh nghiệp kiểm toán hoặc công ty mạng lưới không có quan hệ gì khác với đơn vị ngoài việc kiểm toán báo cáo tài chính.

Các vấn đề khác cần trao đổi (Tham chiếu: Đoạn 3)

A24. Ban quản trị có trách nhiệm giám sát hoạt động của Ban Giám đốc đơn vị để đảm bảo đơn vị được kiểm toán đã thiết kế, thực hiện và duy trì kiểm soát nội bộ phù hợp nhằm đạt được sự tin cậy của báo cáo tài chính, hiệu quả và hiệu suất của các hoạt động và sự tuân thủ pháp luật và các quy định có liên quan của đơn vị.

A25. Kiểm toán viên có thể nhận biết các vấn đề khác không liên quan đến việc giám sát quá trình lập và trình bày báo cáo tài chính của đơn vị, nhưng lại trở nên quan trọng khi xem xét trách nhiệm của Ban quản trị đơn vị trong việc giám sát thực hiện chiến lược hay nghĩa vụ giải trình của đơn vị. Đó có thể là các vấn đề nghiêm trọng liên quan đến bộ máy và quy trình quản trị doanh nghiệp, các quyết định và hành động quan trọng của Ban Giám đốc mà chưa được sự cho phép phù hợp.

A26. Khi quyết định có nên trao đổi các vấn đề khác với Ban quản trị đơn vị hay không, kiểm toán viên có thể cần thảo luận với cấp quản lý phù hợp của đơn vị về vấn đề cần trao đổi, trừ khi kiểm toán viên nhận thấy việc thảo luận này là không cần thiết.

A27. Khi trao đổi các vấn đề khác, kiểm toán viên cần lưu ý với Ban quản trị đơn vị là:

(a) Việc phát hiện và trao đổi các vấn đề này là phần bổ sung cho mục đích chính của cuộc kiểm toán là đưa ra ý kiến về báo cáo tài chính;

(b) Kiểm toán viên không thực hiện thủ tục kiểm toán nào đối với vấn đề này ngoài các thủ tục cần thiết để hình thành kiến về báo cáo tài chính;

(c) Kiểm toán viên không thực hiện thủ tục kiểm toán nào để xác định các vấn đề này có tồn tại hay không.

Quá trình trao đổi

Thiết lập quá trình trao đổi (Tham chiếu: Đoạn 18)

A28. Để thiết lập mối quan hệ trao đổi 2 chiều hiệu quả, kiểm toán viên cần trao đổi cụ thể về trách nhiệm của kiểm toán viên, phạm vi, lịch trình kiểm toán theo kế hoạch và nội dung tổng quát các vấn đề cần trao đổi.

A29. Để tăng cường hiệu quả trao đổi 2 chiều, kiểm toán viên cần thảo luận các vấn đề sau:

· Mục đích của việc trao đổi: Khi xác định rõ mục đích trao đổi, kiểm toán viên và Ban quản trị đơn vị sẽ hiểu rõ hơn về các vấn đề liên quan và các hành động dự kiến phát sinh từ quá trình trao đổi;

· Hình thức trao đổi;

· Thành viên nhóm kiểm toán và thành viên Ban quản trị đơn vị tham gia trao đổi về các vấn đề cụ thể;

· Mong muốn của kiểm toán viên là thông tin được trao đổi 2 chiều và Ban quản trị sẽ trao đổi với kiểm toán viên các vấn đề họ cho là liên quan đến cuộc kiểm toán, như các quyết định chiến lược có thể ảnh hưởng đáng kể đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán; sự nghi ngờ hoặc phát hiện về gian lận và xem xét tính chính trực, năng lực của thành viên Ban Giám đốc;

· Quy trình xử lý và báo cáo lại về các vấn đề mà kiểm toán viên đã trao đổi;

· Quy trình xử lý và báo cáo lại về các vấn đề mà Ban quản trị đơn vị đã trao đổi.

A30. Quy trình trao đổi có thể thay đổi cho phù hợp với quy mô và bộ máy quản trị của đơn vị, cách thức làm việc của Ban quản trị và đánh giá của kiểm toán viên về tầm quan trọng của các vấn đề được trao đổi. Khó khăn trong việc hình thành quan hệ trao đổi 2 chiều một cách hiệu quả có thể cho thấy quá trình trao đổi giữa kiểm toán viên và Ban quản trị đơn vị là không phù hợp với mục đích của cuộc kiểm toán (xem thêm đoạn A44 Chuẩn mực này).

Lưu ý khi kiểm toán các đơn vị nhỏ

A31. Khi kiểm toán các đơn vị nhỏ, kiểm toán viên có thể trao đổi với Ban quản trị theo cách thức đơn giản hơn so với các tổ chức niêm yết hoặc công ty có quy mô lớn.

Trao đổi với Ban Giám đốc

A32. Trong quá trình kiểm toán, kiểm toán viên sẽ trao đổi nhiều vấn đề với Ban Giám đốc, trong đó có các vấn đề cần trao đổi với Ban quản trị theo quy định tại Chuẩn mực này. Những cuộc thảo luận như vậy nhằm khẳng định rõ trách nhiệm của Ban Giám đốc trong việc quản lý và điều hành hoạt động của đơn vị, đặc biệt là trách nhiệm lập và trình bày báo cáo tài chính.

A33. Trước khi trao đổi với Ban quản trị đơn vị, kiểm toán viên có thể thảo luận các vấn đề liên quan với Ban Giám đốc, trừ khi kiểm toán viên nhận thấy việc trao đổi trước như vậy là không phù hợp, ví dụ thảo luận với Ban Giám đốc về năng lực và tính chính trực của chính các thành viên Ban Giám đốc. Ngoài việc nhằm khẳng định rõ trách nhiệm điều hành của Ban Giám đốc, các cuộc thảo luận này còn nhằm làm rõ một số vấn đề và sự kiện, và tạo điều kiện cho Ban Giám đốc có cơ hội cung cấp thêm thông tin và giải trình liên quan. Tương tự, nếu đơn vị có bộ phận kiểm toán nội bộ, kiểm toán viên có thể thảo luận các vấn đề liên quan với bộ phận kiểm toán nội bộ trước khi trao đổi với Ban quản trị đơn vị.

Trao đổi với bên thứ ba

A34. Ban quản trị đơn vị có thể muốn cung cấp cho bên thứ ba, như ngân hàng, cơ quan chức năng, văn bản trao đổi của kiểm toán viên. Trong một số trường hợp, việc cung cấp tài liệu cho bên thứ ba là bất hợp pháp hoặc không phù hợp. Khi văn bản trao đổi do kiểm toán viên cung cấp cho Ban quản trị lại được cung cấp cho bên thứ ba thì bên thứ ba cần được thông báo rằng văn bản này không được lập cho mục đích sử dụng của bên thứ ba, bằng cách ghi rõ trong văn bản trao đổi với Ban quản trị đơn vị các vấn đề sau:

(a) Văn bản trao đổi được lập chỉ cho mục đích sử dụng của Ban quản trị đơn vị, và nếu cần thiết, có thể cung cấp cho Ban Giám đốc tập đoàn và kiểm toán viên tập đoàn, và không phục vụ cho mục đích của bên thứ ba;

(b) Kiểm toán viên không chịu trách nhiệm gì với bên thứ ba;

(c) Hạn chế về công bố hoặc cung cấp văn bản trao đổi cho bên thứ ba.

A35. Tại một số nước, pháp luật và các quy định có thể yêu cầu kiểm toán viên phải:

· Thông báo cho cơ quan quản lý nhà nước một số vấn đề đã trao đổi với Ban quản trị đơn vị. Ví dụ, tại một số nước, kiểm toán viên có nhiệm vụ thông báo với cơ quan có thẩm quyền về các sai sót của đơn vị được kiểm toán trong trường hợp Ban Giám đốc và Ban quản trị đơn vị không thực hiện các biện pháp khắc phục;

· Nộp bản sao một số báo cáo kiểm toán viên lập cho Ban quản trị đơn vị cho các cơ quan có thẩm quyền, tổ chức tài trợ, hoặc các tổ chức khác, như cơ quan nhà nước trung ương nếu liên quan đến đơn vị có lợi ích công chúng; hoặc

· Công bố báo cáo do kiểm toán viên lập cho Ban quản trị đơn vị sử dụng ra công chúng.

A36. Trừ khi pháp luật và các quy định có liên quan yêu cầu cung cấp văn bản trao đổi của kiểm toán viên với Ban quản trị đơn vị cho bên thứ ba, kiểm toán viên có thể phải được sự đồng ý của Ban quản trị đơn vị trước khi cung cấp văn bản đó.

Hình thức trao đổi (Tham chiếu: Đoạn 19-20)

A37. Ngoài trao đổi bằng văn bản, trao đổi bằng lời cũng có thể là hình thức trao đổi hiệu quả. Kiểm toán viên có thể trao đổi bằng văn bản hoặc bằng lời các vấn đề khác ngoài các vấn đề quy định tại đoạn 19-20 Chuẩn mực này. Trao đổi bằng văn bản có thể dưới dạng công văn, thư từ do kiểm toán viên gửi cho Ban quản trị đơn vị.

A38. Hình thức trao đổi (bằng lời hoặc văn bản, mức độ chi tiết hoặc tóm tắt, trao đổi có chuẩn bị kỹ lưỡng hay trao đổi đơn giản) chịu ảnh hưởng bởi tầm quan trọng của vấn đề cần trao đổi. Ngoài ra, hình thức trao đổi có thể bị ảnh hưởng bởi các yếu tố sau:

· Vấn đề trao đổi đã được giải quyết thoả đáng hay chưa;

· Ban Giám đốc đã trao đổi với Ban quản trị hay chưa;

· Quy mô, cơ cấu hoạt động, môi trường kiểm soát, cơ cấu tổ chức theo quy định của pháp luật và của đơn vị được kiểm toán;

· Trong trường hợp thực hiện kiểm toán báo cáo tài chính vì mục đích đặc biệt, kiểm toán viên có đồng thời thực hiện kiểm toán báo cáo tài chính vì mục đích chung hay không;

· Quy định của pháp luật. Tại mộ số nước, văn bản trao đổi với Ban quản trị đơn vị phải theo đúng mẫu do pháp luật nước sở tại quy định;

· Mong muốn của Ban quản trị đơn vị có các cuộc gặp hoặc trao đổi định kỳ với kiểm toán viên;

· Số lượng các cuộc gặp và trao đổi giữa kiểm toán viên và Ban quản trị đơn vị;

· Có sự thay đổi đáng kể về thành viên Ban quản trị đơn vị.

A39. Khi thảo luận các vấn đề quan trọng với một thành viên trong Ban quản trị đơn vị, như Chủ tịch Ủy ban kiểm toán, kiểm toán viên có thể cần tóm tắt lại vấn đề đó trong các cuộc trao đổi sau với toàn bộ thành viên Ban quản trị để họ nắm được đầy đủ thông tin.

Thời điểm trao đổi (Tham chiếu: Đoạn 21)

A40. Thời điểm thực hiện trao đổi thay đổi phù hợp với điều kiện của từng cuộc kiểm toán. Các điều kiện này bao gồm nội dung, tầm quan trọng của vấn đề và các biện pháp Ban quản trị đơn vị có thể áp dụng, ví dụ:

· Những trao đổi liên quan đến việc lập kế hoạch thường được thực hiện ngay khi kiểm toán viên chuẩn bị thực hiện cuộc kiểm toán. Đặc biệt đối với kiểm toán năm đầu tiên, thủ tục này được thực hiện trong quá trình thương thảo hợp đồng kiểm toán.

· Kiểm toán viên cần trao đổi càng sớm càng tốt về các khó khăn đáng kể gặp phải trong quá trình kiểm toán để Ban quản trị đơn vị được kiểm toán có thể hỗ trợ kiểm toán viên khắc phục khó khăn, hoặc nếu những khó khăn đó dẫn đến việc kiểm toán viên đưa ý kiến không phải là ý kiến chấp nhận toàn phần. Tương tự, kiểm toán viên cần trao đổi ngay bằng lời với Ban quản trị về những khiếm khuyết nghiêm trọng yếu trong kiểm soát nội bộ mà kiểm toán viên phát hiện ra, trước khi thực hiện việc trao đổi bằng văn bản theo Chuẩn mực kiểm toán quốc tế số 265.[9] Việc trao đổi về tính độc lập của kiểm toán viên cần được thực hiện vào thời điểm kiểm toán viên đưa ra những xét đoán quan trọng về nguy cơ đe dọa tính độc lập và các biện pháp bảo vệ liên quan, như khi chấp nhận thực hiện hợp đồng dịch vụ phi kiểm toán hay khi họp kết thúc kiểm toán. Cuộc họp kết thúc kiểm toán là thời điểm phù hợp để trao đổi các phát hiện trong quá trình kiểm toán, trong đó kiểm toán viên trình bày đánh giá của mình về khía cạnh định tính của công việc kế toán của đơn vị được kiểm toán.

· Khi cùng thực hiện kiểm toán báo cáo tài chính vì mục đích chung và báo cáo tài chính vì mục đích đặc biệt, kiểm toán viên cần kết hợp các thời điểm trao đổi cho phù hợp.

A41. Những yếu tố khác ảnh hưởng đến thời điểm trao đổi, gồm:

· Quy mô, cơ cấu hoạt động, môi trường kiểm soát, cấu trúc pháp lý của đơn vị được kiểm toán;

· Nghĩa vụ pháp lý phải trao đổi một số vấn đề cụ thể trong khoảng thời gian nhất định;

· Mong muốn của Ban quản trị đơn vị có các cuộc gặp hoặc trao đổi định kỳ với kiểm toán viên;

· Thời điểm kiểm toán viên phát hiện ra vấn đề cần trao đổi, ví dụ kiểm toán viên có thể không phát hiện kịp thời một vấn đề cụ thể (như không tuân thủ pháp luật) để đơn vị có các biện pháp ngăn chặn, nhưng việc trao đổi của kiểm toán viên về vấn đề này sẽ hỗ trợ đơn vị tiến hành kịp thời các biện pháp khắc phục.

Tính đầy đủ và phù hợp của quy trình trao đổi (Tham chiếu: Đoạn 22)

A42. Kiểm toán viên không cần thiết kế các thủ tục chi tiết để đánh giá hiệu quả trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị mà việc đánh giá chủ yếu sẽ dựa trên kết quả thu được từ các thủ tục kiểm toán được thực hiện cho các mục đích khác. Các nội dung cần đánh giá có thể là:

· Tính phù hợp và kịp thời của các biện pháp của Ban quản trị để xử lý các vấn đề mà kiểm toán viên phát hiện và trao đổi. Nếu các vấn đề quan trọng được trao đổi lần trước với Ban quản trị không được xử lý thỏa đáng, kiểm toán viên cần tìm hiểu lý do vì sao vấn đề chưa được xử lý thỏa đáng, và xem xét khả năng trao đổi lại về vấn đề này. Việc này để tránh rủi ro Ban quản trị cho rằng kiểm toán viên thấy vấn đề đã được giải quyết thỏa đáng và không còn quan trọng nữa.

· Thái độ cởi mở của Ban quản trị đơn vị khi trao đổi với kiểm toán viên;

· Sự sẵn sàng và khả năng Ban quản trị đơn vị trao đổi với kiểm toán viên khi không có mặt Ban Giám đốc;

· Khả năng Ban quản trị hiểu rõ các vấn đề mà kiểm toán viên nêu ra, như mức độ Ban quản trị tìm hiểu về vấn đề và các khuyến nghị mà kiểm toán viên nêu ra đối với các vấn đề đó;

· Khó khăn trong việc thống nhất với Ban quản trị đơn vị về hình thức, thời điểm trao đổi và nội dung trao đổi dự kiến;

· Nhận thức của Ban quản trị về ảnh hưởng của các vấn đề trao đổi với kiểm toán viên đến trách nhiệm của Ban quản trị khi tất cả hoặc một số thành viên trong Ban quản trị đơn vị tham gia vào Ban Giám đốc;

· Việc trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị có tuân thủ các yêu cầu của pháp luật và các quy định có liên quan hay không.

A43. Như quy định tại đoạn 4, việc trao đổi 2 chiều có hiệu quả sẽ hỗ trợ cho cả kiểm toán viên và Ban quản trị đơn vị được kiểm toán. Chuẩn mực kiểm toán quốc tế số 315 hướng dẫn sự tham gia của Ban quản trị đơn vị, kể cả cách làm việc của Ban quản trị với kiểm toán viên nội bộ (nếu có) và kiểm toán viên độc lập, như một yếutố của môi trường kiểm soát của đơn vị.[10] Việc trao đổi 2 chiều không đầy đủ cho thấy môi trường kiểm soát của đơn vị không hiệu quả và ảnh hưởng đến đánh giá của kiểm toán viên rủi ro có sai sót trọng yếu. Cũng có thể có rủi ro là kiểm toán viên không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến kiểm toán về báo cáo tài chính.

A44. Khi trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị không đầy đủ và tình hình không được cải thiện, kiểm toán viên có thể phải áp dụng các biện pháp sau:

· Đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do bị hạn chế phạm vi kiểm toán;

· Tham khảo ý kiến của chuyên gia tư vấn pháp luật về hậu quả của từng biện pháp có thể thực hiện;

· Trao đổi với bên thứ ba (như cơ quan quản lý Nhà nước) hoặc người có thẩm quyền cao hơn trong bộ máy quản trị nhưng không trực tiếp làm việc tại đơn vị, như chủ sở hữu doanh nghiệp (ví dụ, đại hội đồng cổ đông) hoặc lãnh đạo các Bộ, ngành liên quan thuộc Chính phủ hay Quốc hội nếu đơn vị được kiểm toán hoạt động trong lĩnh vực công;

· Rút khỏi hợp đồng kiểm toán nếu pháp luật và các quy định có liên quan cho phép.

Tài liệu, hồ sơ (Tham chiếu: Đoạn 23)

A45. Tài liệu ghi lại các cuộc trao đổi bằng lời có thể bao gồm bản sao biên bản do đơn vị lập và được kiểm toán viên lưu trong tài liệu, hồ sơ kiểm toán nếu các biên bản đó ghi lại một cách phù hợp về nội dung cuộc trao đổi.

Phụ lục 1

(Tham chiếu: Đoạn 3)

CÁC YÊU CẦU CỤ THỂ TRONG ISQC 1 VÀ CÁC ISA KHÁC CÓ QUY ĐỊNH VÀ HƯỚNG DẪN VỀ VIỆC TRAO ĐỔI VỚI BAN QUẢN TRỊ ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Phụ lục này cung cấp danh mục các đoạn trong ISQC1[11] và các chuẩn mực kiểm toán quốc tế khác có hiệu lực từ 15/12/2009 đưa ra yêu cầu trao đổi một số vấn đề nhất định với Ban quản trị đơn vị được kiểm toán. Danh mục này không sử dụng thay cho việc xem xét các quy định và hướng dẫn liên quan trong các chuẩn mực kiểm toán quốc tế:

· ISQC 1, “Kiểm soát chất lượng đối với các công ty thực hiện kiểm toán và soát xét báo cáo tài chính, các hợp đồng đảm bảo và các dịch vụ có liên quan khác” - đoạn 30(a)

· ISA 240, “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính” - đoạn 21, 38(c)(i) và 40-42

· ISA 250, “Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính” - đoạn 14, 19 và 22-24

· ISA 265, “Trao đổi về những khiếm khuyết trong hệ thống kiểm soát nội bộ với ban quản trị và ban giám đốc đơn vị được kiểm toán” - đoạn 9

· ISA 450, “Đánh giá những sai sót phát hiện trong quá trình kiểm toán” - đoạn 12-13

· ISA 505, “Thông tin xác nhận từ bên ngoài” - đoạn 9

· ISA 510, “Kiểm toán năm đầu tiên - Số dư đầu kỳ” - đoạn 7

· ISA 550, “Các bên liên quan” - đoạn 27

· ISA 560, “Các sự kiện phát sinh sau ngày khoá sổ lập báo cáo tài chính” - đoạn 7(b)-(c), 10(a), 13(b), 14(a) và 17

· ISA 570, “Hoạt động liên tục” - đoạn 23

· ISA 600, “Những vấn đề quan tâm đặc biệt - Kiểm toán các báo cáo tài chính tập đoàn (Bao gồm kiểm toán thành viên)” - đoạn 49

· ISA 705, “Sửa đổi ý kiến trong báo cáo của kiểm toán viên độc lập” - đoạn 12, 14, 19(a) và 28

· ISA 706, “Nhấn mạnh các đoạn vấn đề trong báo cáo của kiểm toán viên độc lập” - đoạn 9

· ISA 710, “Thông tin có tính so sánh - Dữ liệu tương ứng và báo cáo tài chính mang tính so sánh” - đoạn 18

· ISA 720, “Trách nhiệm của kiểm toán viên đối với các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán” - đoạn 10, 13 và 16

Phụ lục 2

(Tham chiếu: Đoạn 16 (a), A17)

KHÍA CẠNH ĐỊNH TÍNH CỦA CÔNG VIỆC KẾ TOÁN

Nội dung trao đổi quy định tại đoạn 16(a) và hướng dẫn trong đoạn A17 bao gồm các vấn đề sau:

Chính sách kế toán

· Tính phù hợp của chính sách kế toán trong hoàn cảnh cụ thể của đơn vị trong mối tương quan giữa yêu cầu cân đối chi phí cung cấp thông tin và lợi ích có thể thu được của người sử dụng báo cáo tài chính của đơn vị. Trường hợp đơn vị được kiểm toán có các chính sách kế toán khác chấp nhận được, nội dung trao đổi có thể bao gồm việc xác định các khoản mục trên báo cáo tài chính chịu ảnh hưởng từ việc lựa chọn chính sách kế toán quan trọng cũng như các thông tin về chính sách kế toán mà các đơn vị cùng lĩnh vực áp dụng.

· Việc lựa chọn chính sách kế toán quan trọng lần đầu và thay đổi chính sách kế toán quan trọng, bao gồm việc áp dụng các chuẩn mực kế toán mới. Nội dung trao đổi có thể bao gồm: ảnh hưởng của thời điểm và phương pháp áp dụng sự thay đổi trong chính sách kế toán đến lợi nhuận của đơn vị trong năm hiện tại và các năm tiếp theo; thời điểm thay đổi chính sách kế toán liên quan đến các chuẩn mực toán mới sắp có hiệu lực.

· Ảnh hưởng của các chính sách kế toán quan trọng trong các lĩnh vực mới hoặc dễ gây tranh cãi (hay các chính sách đặc thù đối với từng ngành nghề, đặc biệt khi không có hướng dẫn chính thức hay thiếu sự đồng thuận).

· Ảnh hưởng của thời điểm phát sinh các giao dịch trong kỳ kế toán mà các giao dịch này được ghi nhận.

Ước tính kế toán

· Đối với những khoản mục mà việc sử dụng ước tính kế toán là quan trọng, các vấn đề cần trao đổi được quy định và hướng dẫn tại Chuẩn mực kiểm toán quốc tế số 540,[12] bao gồm:

o         Việc xác định các ước tính kế toán của Ban Giám đốc;

o         Quá trình lập ước tính kế toán của Ban Giám đốc;

o         Rủi ro có sai sót trọng yếu;

o         Dấu hiệu có thể có sự thiên lệch của Ban Giám đốc;

o         Trình bày tính không chắc chắn của các ước tính kế toán trên báo cáo tài chính.

Công bố thông tin trên báo cáo tài chính

· Các vấn đề và các xét đoán liên quan đưa ra nhằm hình thành các thuyết minh đặc biệt nhạy cảm trên báo cáo tài chính (ví dụ các thông tin công bố liên quan đến ghi nhận doanh thu, tiền lương, tiền thưởng, khả năng hoạt động liên tục, các sự kiện phát sinh sau ngày kết thúc kỳ kế toán và các khoản mục tiềm tàng…).

· Tính khách quan, nhất quán và rõ ràng của các thuyết minh trên báo cáo tài chính.

Các vấn đề liên quan

· Ảnh hưởng tiềm tàng đối với báo cáo tài chính từ các rủi ro đáng kể, sự kiện rõ ràng hay không chắc chắn, như các vụ kiện tụng, tranh chấp dở dang, được trình bày trên báo cáo tài chính.

· Mức độ ảnh hưởng của các giao dịch bất thường đến báo cáo tài chính, bao gồm các khoản mục không phát sinh thường xuyên được ghi nhận trong kỳ và mức độ chi tiết mà các nghiệp vụ này được trình bày trên báo cáo tài chính.

· Các yếu tố ảnh hưởng đến giá trị ghi sổ của tài sản và nợ phải trả, bao gồm cơ sở xác định thời gian sử dụng hữu ích cho tài sản cố định hữu hình và tài sản cố định vô hình của đơn vị. Nội dung trao đổi có thể giải thích về cách thức lựa chọn nhân tố ảnh hưởng đến giá trị ghi sổ của các khoản mục và mức độ ảnh hưởng đến báo cáo tài chính nếu lựa chọn phương pháp khác.

· Việc sửa chữa các sai sót nhất định, ví dụ chỉ chọn sửa các sai sót dẫn đến khai tăng thu nhập mà không sửa các sai sót dẫn đến khai giảm thu nhập.

[1] ISA 265, “Trao đổi các khiếm khuyết trong kiểm soát nôi bộ với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán.”

[2] ISA 230, đoạn 8-11 và đoạn A6.

[3] Như đã nêu tại đoạn A40 Chuẩn mực kiểm toán quốc tế số 700, “chịu trách nhiệm phê duyệt” nghĩa là có quyền kết luận rằng tất cả các báo cáo, gồm báo cáo tài chính và các thuyết minh kèm theo đã được lập.

[4] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị và môi trường của đơn vị.”

[5] ISA 600, đoạn 46-49.

[6] ISA 320, “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”.

[7] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[8] ISA 200, đoạn 14.

[9] ISA 265, đoạn 9 và A14.

[10] ISA 315, đoạn A70.

[11] ISQC 1, “Kiểm soát chất lượng đối với các công ty thực hiện kiểm toán và soát xét báo cáo tài chính, các hợp đồng đảm bảo và các dịch vụ có liên quan khác”.

[12] ISA 540, “Kiểm toán ước tính kế toán, kể cả ước tính về giá trị hợp lý và các thuyết minh liên quan”.


09. ISA 265

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 265

TRAO ĐỔI VỀ NHỮNG KHIẾM KHUYẾT TRONG

KIỂM SOÁT NỘI BỘ VỚI BAN QUẢN TRỊ VÀ BAN GIÁM ĐỐC

ĐƠN VỊ ĐƯỢC KIỂM TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-3

Ngày hiệu lực............................................................................................................... 4

Mục tiêu ................................................................................................................... 5

Giải thích thuật ngữ................................................................................................... 6

Yêu cầu...................................................................................................................... 7-11

Hướng dẫn áp dụng

Xác định liệu kiểm toán viên có phát hiện được các khiếm khuyết trong kiểm soát

nội bộ hay không .......................................................................................................... A1-A4

Những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ ............................................... A5-A11

Trao đổi về những khiếm khuyết trong kiểm soát nội bộ .................................................. A12-A30

Chuẩn mực kiểm toán quốc tế (ISA) số 265, “Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban Quản trị và Ban Giám đốc đơn vị được kiểm toán” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc trao đổi một cách phù hợp với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những khiếm khuyết trong kiểm soát nội bộ [1] mà kiểm toán viên đã phát hiện được khi kiểm toán báo cáo tài chính. Chuẩn mực này không quy định thêm các trách nhiệm của kiểm toán viên đối với việc tìm hiểu về kiểm soát nội bộ và thiết kế, thực hiện thử nghiệm kiểm soát ngoài những yêu cầu của Chuẩn mực kiểm toán quốc tế số 315 và 330 [2] . Chuẩn mực kiểm toán quốc tế số 260 [3] quy định và hướng dẫn về trách nhiệm của kiểm toán viên trong việc trao đổi với Ban quản trị đơn vị được kiểm toán liên quan đến cuộc kiểm toán.

2. Khi xác định và đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên phải tìm hiểu về kiểm soát nội bộ liên quan đến cuộc kiểm toán [4] . Trong quá trình đánh giá rủi ro, kiểm toán viên xem xét kiểm soát nội bộ để thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế của đơn vị được kiểm toán nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ. Kiểm toán viên có thể phát hiện những khiếm khuyết trong kiểm soát nội bộ không chỉ trong quá trình đánh giá rủi ro mà còn trong bất kỳ giai đoạn nào khác của cuộc kiểm toán. Chuẩn mực kiểm toán này quy định và hướng dẫn về những khiếm khuyết phát hiện được mà kiểm toán viên phải trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.

3. Chuẩn mực kiểm toán này không giới hạn việc kiểm toán viên trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những vấn đề khác về kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán.

Ngày hiệu lực

4. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

5. Mục tiêu của kiểm toán viên là trao đổi một cách phù hợp với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những khiếm khuyết trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán và theo xét đoán chuyên môn của kiểm toán viên thì các vấn đề này là nghiêm trọng và cần sự lưu ý của Ban quản trị và Ban Giám đốc.

Giải thích thuật ngữ

6. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Khiếm khuyết trong kiểm soát nội bộ - khiếm khuyết này tồn tại khi:

(i) Cách thức thiết kế, thực hiện hoặc vận hành một kiểm soát không thể ngăn chặn, hoặc phát hiện và sửa chữa một cách kịp thời những sai sót trong báo cáo tài chính; hoặc

(ii) Thiếu một thủ tục kiểm soát cần thiết để ngăn chặn, hoặc phát hiện và sửa chữa một cách kịp thời những sai sót trong báo cáo tài chính.

(b) Khiếm khuyết nghiêm trọng trong kiểm soát nội bộ: Là một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ kết hợp lại mà theo xét đoán chuyên môn của kiểm toán viên là đủ nghiêm trọng và cần sự lưu ý của Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn A5).

Yêu cầu

7. Dựa trên cơ sở công việc kiểm toán đã thực hiện, kiểm toán viên phải xác định xem đã phát hiện được một hay nhiều khiếm khuyết trong kiểm soát nội bộ hay chưa (Tham chiếu: Đoạn A1-A4).

8. Nếu phát hiện ra một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ, kiểm toán viên phải dựa trên cơ sở công việc kiểm toán đã thực hiện để xác định xem liệu một khiếm khuyết riêng lẻ hay các khiếm khuyết kết hợp lại có tạo nên những khiếm khuyết nghiêm trọng hay không (Tham chiếu: Đoạn A5-A11).

9. Kiểm toán viên phải trao đổi bằng văn bản một cách kịp thời với Ban quản trị đơn vị được kiểm toán về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán (Tham chiếu: Đoạn A12-A18, A27).

10. Kiểm toán viên cũng phải trao đổi một cách kịp thời với cấp quản lý phù hợp của đơn vị được kiểm toán về các nội dung sau (Tham chiếu: Đoạn A19, A27):

(a) Trao đổi bằng văn bản, những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà kiểm toán viên đã trao đổi hoặc có ý định trao đổi với Ban quản trị, trừ khi các nội dung này không thích hợp để trao đổi trực tiếp với Ban Giám đốc; và (Tham chiếu: Đoạn A14, A20-A21)

(b) Những khiếm khuyết khác trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán mà chưa được các bên khác trao đổi với các cấp quản lý và theo xét đoán chuyên môn của kiểm toán viên là nghiêm trọng và cần sự lưu ý của Ban Giám đốc (Tham chiếu: Đoạn A22-A26).

11. Kiểm toán viên phải trình bày các nội dung sau trong văn bản trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ:

(a) Mô tả các khiếm khuyết và giải thích những ảnh hưởng tiềm tàng của các khiếm khuyết đó, và (Tham chiếu: Đoạn A28)

(b) Các thông tin đầy đủ để giúp Ban quản trị và Ban Giám đốc đơn vị được kiểm toán hiểu được bối cảnh của thông tin trao đổi. Cụ thể là, kiểm toán viên phải giải thích (Tham chiếu: Đoạn A29-A30)

(i) Mục đích của cuộc kiểm toán là để kiểm toán viên đưa ra ý kiến về báo cáo tài chính;

(ii) Công việc kiểm toán bao gồm xem xét kiểm soát nội bộ liên quan đến việc lập báo cáo tài chính để thiết kế các thủ tục kiểm toán phù hợp, nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ; và

(iii) Các vấn đề được báo cáo chỉ giới hạn ở những khiếm khuyết mà kiểm toán viên đã phát hiện trong quá trình kiểm toán mà kiểm toán viên cho là nghiêm trọng và cần báo cáo với Ban quản trị đơn vị được kiểm toán.

***

Hướng dẫn áp dụng

Xác định liệu kiểm toán viên có phát hiện được các khiếm khuyết trong kiểm soát nội bộ hay không (Tham chiếu: Đoạn 7)

A1. Để xác định liệu kiểm toán viên có phát hiện được một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ hay không, kiểm toán viên có thể thảo luận những sự kiện và tình huống mà kiểm toán viên phát hiện với Ban Giám đốc và cấp quản lý phù hợp của đơn vị được kiểm toán. Việc thảo luận này giúp kiểm toán viên cảnh báo cho Ban Giám đốc một cách kịp thời về sự tồn tại của những khiếm khuyết mà Ban Giám đốc có thể không biết từ trước. Cấp quản lý phù hợp để thảo luận về những phát hiện này thường là người nắm rõ lĩnh vực kiểm soát nội bộ có liên quan và có quyền sửa chữa những khiếm khuyết phát hiện được trong kiểm soát nội bộ. Trong một số trường hợp, việc thảo luận trực tiếp những khiếm khuyết phát hiện được với Ban Giám đốc có thể là không thích hợp, ví dụ khi những phát hiện đó làm phát sinh nghi vấn về tính chính trực và năng lực của Ban Giám đốc.

A2. Khi thảo luận với Ban Giám đốc về những sự kiện và tình huống đã phát hiện, kiểm toán viên có thể thu thập được những thông tin phù hợp để xem xét thêm, như:

· Hiểu biết của Ban Giám đốc về nguyên nhân thực tế hoặc nguyên nhân nghi vấn dẫn đến những khiếm khuyết.

· Những trường hợp ngoại lệ phát sinh từ những khiếm khuyết mà Ban Giám đốc có thể đã nhận thấy, ví dụ, những sai sót không được ngăn chặn bởi sự kiểm soát bằng công nghệ thông tin phù hợp.

· Dấu hiệu ban đầu về phản ứng của Ban Giám đốc đối với những phát hiện của kiểm toán viên.

Lưu ý khi kiểm toán các đơn vị nhỏ

A3. Mặc dù những khái niệm cơ bản về hoạt động kiểm soát của các đơn vị nhỏ có thể tương tự với những đơn vị lớn nhưng cách thức vận hành của hoạt động kiểm soát tại các đơn vị này sẽ khác nhau. Hơn nữa, tại các đơn vị nhỏ, một số hoạt động kiểm soát nhất định có thể là không cần thiết do quyền hành của Ban Giám đốc. Ví dụ, việc chỉ có Ban Giám đốc được quyền cấp tín dụng cho khách hàng và duyệt những khoản mua lớn có thể tạo ra sự kiểm soát hiệu quả đối với những số dư tài khoản và giao dịch quan trọng, làm giảm hoặc loại bỏ sự cần thiết phải có những hoạt động kiểm soát chi tiết hơn.

A4. Ngoài ra, các đơn vị nhỏ thường có ít nhân viên nên có thể hạn chế mức độ phân nhiệm. Tuy nhiên, trong một đơn vị nhỏ mà Giám đốc đồng thời là chủ sở hữu, Giám đốc có thể thực hiện chức năng giám sát hiệu quả hơn so với một đơn vị lớn. Mức độ giám sát của Ban Giám đốc càng cao thì khả năng Ban Giám đốc khống chế kiểm soát càng lớn.

Những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ (Tham chiếu: Đoạn 6(b), 8)

A5. Sự nghiêm trọng của một khiếm khuyết hoặc của các khiếm khuyết kết hợp lại trong kiểm soát nội bộ không chỉ phụ thuộc vào việc sai sót có thực sự đã xảy ra hay chưa, mà còn phụ thuộc vào khả năng sai sót có thể xảy ra và mức độ nghiêm trọng của sai sót. Do đó, những khiếm khuyết nghiêm trọng vẫn có thể tồn tại mặc dù kiểm toán viên không phát hiện được các sai sót trong quá trình kiểm toán.

A6. Ví dụ về những vấn đề mà kiểm toán viên có thể xem xét khi xác định một khiếm khuyết hoặc các khiếm khuyết kết hợp lại trong kiểm soát nội bộ có tạo thành khiếm khuyết nghiêm trọng hay không, bao gồm:

· Khả năng các khiếm khuyết dẫn đến những sai sót trọng yếu trong báo cáo tài chính trong tương lai;

· Khả năng mất mát hoặc gian lận về tài sản hoặc nợ phải trả;

· Tính chủ quan và sự phức tạp của việc xác định giá trị ước tính, như các ước tính kế toán liên quan đến giá trị hợp lý;

· Những khoản mục trong báo cáo tài chính chịu ảnh hưởng bởi các khiếm khuyết;

· Số lượng giao dịch đã hoặc có thể phát sinh trong số dư tài khoản hoặc các nhóm giao dịch có thể chịu ảnh hưởng của các khiếm khuyết;

· Tầm quan trọng của việc kiểm soát quá trình lập và trình bày báo cáo tài chính, ví dụ:

o         Các kiểm soát giám sát chung (như giám sát đối với Ban Giám đốc).

o         Các kiểm soát đối với việc ngăn chặn và phát hiện gian lận.

o         Các kiểm soát đối với việc lựa chọn và áp dụng các chính sách kế toán quan trọng.

o         Các kiểm soát đối với những giao dịch quan trọng với các bên liên quan.

o         Các kiểm soát đối với những giao dịch quan trọng ngoài quá trình hoạt động thông thường của đơn vị.

o         Các kiểm soát đối với quá trình lập và trình bày báo cáo tài chính vào cuối kỳ kế toán (như kiểm soát đối với những bút toán không thường xuyên).

· Nguyên nhân và tần suất của những trường hợp ngoại lệ được phát hiện do những khiếm khuyết trong kiểm soát;

· Sự tương tác của khiếm khuyết này với những khiếm khuyết khác trong kiểm soát nội bộ.

A7. Ví dụ về những dấu hiệu cho thấy những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ, bao gồm:

· Bằng chứng về các khía cạnh không hiệu quả của môi trường kiểm soát, như:

o         Những giao dịch quan trọng mang lại lợi ích về tài chính cho Ban Giám đốc nhưng không được Ban quản trị xem xét kỹ lưỡng.

o         Phát hiện về gian lận của Ban Giám đốc mà kiểm soát nội bộ của đơn vị không ngăn chặn được, dù gian lận đó có trọng yếu hay không.

o         Ban Giám đốc không thực hiện thành công việc khắc phục đối với những khiếm khuyết nghiêm trọng đã được trao đổi trước đó.

· Đơn vị không có quá trình đánh giá rủi ro mà lẽ ra phải có.

· Bằng chứng về quy trình đánh giá rủi ro không hữu hiệu, ví dụ Ban Giám đốc không xác định được rủi ro có sai sót trọng yếu mà kiểm toán viên kỳ vọng là quy trình đánh giá rủi ro của đơn vị phải xác định được.

· Bằng chứng về một biện pháp xử lý không hữu hiệu đối với những rủi ro đáng kể xác định được (ví dụ, không có kiểm soát đối với rủi ro đó).

· Kiểm soát nội bộ của đơn vị không ngăn chặn, phát hiện và sửa chữa được những sai sót mà kiểm toán viên phát hiện.

· Điều chỉnh lại báo cáo tài chính đã phát hành các kỳ trước để phản ánh việc sửa chữa một sai sót trọng yếu do nhầm lẫn hoặc gian lận.

· Bằng chứng về việc Ban Giám đốc không có khả năng giám sát việc lập và trình bày báo cáo tài chính.

A8. Các kiểm soát có thể được thiết kế để thực hiện riêng lẻ hoặc kết hợp để ngăn chặn hoặc phát hiện và sửa chữa những sai sót một cách hữu hiệu [5] . Ví dụ, các kiểm soát đối với các khoản phải thu có thể bao gồm cả kiểm soát tự động và kiểm soát thủ công được thiết kế để cùng ngăn chặn hoặc phát hiện và sửa chữa những sai sót trong số dư tài khoản. Bản thân một khiếm khuyết trong kiểm soát nội bộ có thể không đủ để hình thành nên một khiếm khuyết nghiêm trọng. Tuy nhiên, sự kết hợp của các khiếm khuyết có ảnh hưởng đến cùng số dư tài khoản, thông tin thuyết minh, cơ sở dẫn liệu liên quan, hoặc thành phần của kiểm soát nội bộ có thể làm tăng rủi ro sai sót tới mức có thể làm phát sinh một khiếm khuyết nghiêm trọng.

A9. Pháp luật và các quy định của một số nước có thể yêu cầu (đặc biệt cho việc kiểm toán các tổ chức niêm yết) kiểm toán viên phải trao đổi với Ban quản trị hoặc các bên liên quan khác (như các cơ quản quản lý) về một hoặc nhiều loại khiếm khuyết cụ thể trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán. Khi pháp luật và các quy định đã xây dựng những thuật ngữ và định nghĩa cụ thể cho các loại khiếm khuyết này và yêu cầu kiểm toán viên sử dụng những thuật ngữ và định nghĩa này cho mục đích trao đổi, kiểm toán viên phải thực hiện việc đó theo các yêu cầu của pháp luật và các quy định.

A10. Khi mỗi quốc gia đã xây dựng những thuật ngữ cụ thể cho các loại khiếm khuyết trong kiểm soát nội bộ cần phải được trao đổi nhưng không định nghĩa những thuật ngữ đó, kiểm toán viên có thể cần phải sử dụng xét đoán của mình để xác định các vấn đề cần phải được trao đổi thêm theo yêu cầu của pháp luật và các quy định. Khi làm như vậy, kiểm toán viên có thể vận dụng các quy định và hướng dẫn của chuẩn mực kiểm toán này. Ví dụ, nếu yêu cầu của pháp luật hoặc các quy định được đặt ra với mục đích lưu ý Ban quản trị về các vấn đề kiểm soát nội bộ mà Ban quản trị cần biết thì có thể coi những vấn đề đó tương đương với những khiếm khuyết nghiêm trọng mà chuẩn mực này yêu cầu trao đổi với Ban quản trị.

A11. Các quy định của chuẩn mực này vẫn được áp dụng ngay cả khi pháp luật hoặc các quy định có thể yêu cầu kiểm toán viên sử dụng những thuật ngữ hoặc định nghĩa cụ thể.

Trao đổi về những khiếm khuyết trong kiểm soát nội bộ

Trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban quản trị của đơn vị được kiểm toán (Tham chiếu: Đoạn 9)

A12. Việc trao đổi bằng văn bản với Ban quản trị đơn vị được kiểm toán về những khiếm khuyết nghiêm trọng cho thấy tầm quan trọng của những khiếm khuyết này và giúp Ban quản trị thực hiện trách nhiệm giám sát của họ. Chuẩn mực kiểm toán quốc tế số 260 quy định những nội dung cần xem xét liên quan đến việc trao đổi với Ban quản trị khi tất cả thành viên Ban quản trị đều tham gia vào việc quản lý đơn vị [6] .

A13. Để xác định thời điểm thực hiện việc trao đổi bằng văn bản, kiểm toán viên có thể xem xét liệu văn bản trao đổi đó có phải là một yếu tố quan trọng giúp Ban quản trị hoàn thành trách nhiệm giám sát của họ hay không. Ngoài ra, đối với những tổ chức niêm yết của một số quốc gia nhất định, Ban quản trị có thể cần nhận được văn bản trao đổi của kiểm toán viên trước ngày phê duyệt báo cáo tài chính để hoàn thành trách nhiệm cụ thể liên quan đến kiểm soát nội bộ theo quy định hoặc vì mục đích khác. Đối với các đơn vị khác, kiểm toán viên có thể cung cấp văn bản trao đổi vào thời điểm muộn hơn. Tuy nhiên, ở trường hợp sau, vì văn bản trao đổi của kiểm toán viên về những khiếm khuyết nghiêm trọng là một bộ phận của hồ sơ kiểm toán chính thức, văn bản trao đổi là rất cần thiết [7] để kiểm toán viên hoàn thành kịp thời việc tập hợp hồ sơ kiểm toán chính thức. Chuẩn mực kiểm toán quốc tế số 230 quy định thời hạn phù hợp để hoàn thiện hồ sơ kiểm toán chính thức thường không quá 60 ngày kể từ ngày ký báo cáo kiểm toán [8] .

A14. Dù việc trao đổi bằng văn bản diễn ra vào thời điểm nào, kiểm toán viên vẫn có thể trao đổi trước bằng lời với Ban Giám đốc hoặc Ban quản trị về những khiếm khuyết nghiêm trọng để giúp họ có hành động sửa chữa kịp thời để giảm thiểu rủi ro có sai sót trọng yếu. Tuy nhiên, việc trao đổi bằng lời không có nghĩa là kiểm toán viên không phải trao đổi bằng văn bản về các khiếm khuyết nghiêm trọng như yêu cầu của chuẩn mực này.

A15. Kiểm toán viên cần sử dụng xét đoán chuyên môn để xác định mức độ chi tiết của những khiếm khuyết nghiêm trọng được trao đổi. Ví dụ về những yếu tố mà kiểm toán viên có thể xem xét khi quyết định mức độ chi tiết của việc trao đổi, bao gồm:

· Bản chất của đơn vị được kiểm toán. Ví dụ, yêu cầu về trao đổi đặt ra đối với một đơn vị có lợi ích công chúng có thể khác so với đơn vị không có lợi ích công chúng.

· Quy mô và sự phức tạp của đơn vị được kiểm toán. Ví dụ, yêu cầu về trao đổi đặt ra đối với một đơn vị phức tạp có thể khác so với một đơn vị đơn giản.

· Nội dung của những khiếm khuyết nghiêm trọng mà kiểm toán viên phát hiện.

· Thành phần Ban quản trị của đơn vị. Ví dụ, yêu cầu về trao đổi có thể cần chi tiết hơn nếu Ban quản trị gồm những thành viên không có nhiều kinh nghiệm về ngành nghề của đơn vị hoặc về những lĩnh vực bị ảnh hưởng.

· Các yêu cầu của pháp luật và các quy định liên quan đến việc trao đổi những loại khiếm khuyết cụ thể trong kiểm soát nội bộ.

A16. Ban Giám đốc và Ban quản trị đơn vị được kiểm toán có thể đã biết về những khiếm quyết mà kiểm toán viên phát hiện trong quá trình kiểm toán và có thể quyết định không sửa chữa những khiếm khuyết đó, vì lý do chi phí hoặc lý do khác. Trách nhiệm cân nhắc yếu tố chi phí và lợi ích của việc thực hiện hành động sửa chữa thuộc về Ban Giám đốc và Ban quản trị đơn vị. Theo đó, kiểm toán viên phải áp dụng yêu cầu trong đoạn 9, bất kể việc Ban Giám đốc và Ban quản trị có xem xét yếu tố chi phí hay những yếu tố khác khi quyết định có cần sửa chữa những khiếm khuyết đó hay không.

A17. Việc kiểm toán viên đã trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về một khiếm khuyết nghiêm trọng trong lần kiểm toán trước không loại bỏ sự cần thiết phải trao đổi lại nếu hành động sửa chữa không được thực hiện. Nếu một khiếm khuyết nghiêm trọng đã được trao đổi trước đó vẫn còn tồn tại, việc trao đổi của năm nay có thể lặp lại mô tả từ lần trao đổi trước, hoặc đơn giản hơn là nhắc đến lần trao đổi trước. Kiểm toán viên có thể phỏng vấn Ban Giám đốc hoặc Ban quản trị về lý do khiếm khuyết đó chưa được sửa chữa. Nếu không có giải thích hợp lý, bản thân việc không thực hiện hành động sửa chữa đã là một khiếm khuyết nghiêm trọng.

Lưu ý khi kiểm toán các đơn vị nhỏ

A18. Khi kiểm toán các đơn vị nhỏ, kiểm toán viên có thể trao đổi với Ban quản trị theo một cách đơn giản hơn so với những đơn vị được kiểm toán lớn.

Trao đổi về những khiếm khuyết của kiểm soát nội bộ với Ban Giám đốc và các cấp quản lý phù hợp (Tham chiếu: Đoạn 10)

A19. Thông thường, cấp quản lý phù hợp là những người có trách nhiệm và thẩm quyền đánh giá những khiếm khuyết trong kiểm soát nội bộ và thực hiện hành động sửa chữa cần thiết. Đối với những khiếm khuyết nghiêm trọng, cấp quản lý phù hợp để trao đổi có thể là Giám đốc điều hành hoặc Giám đốc tài chính (hoặc tương đương) vì những vấn đề này cũng cần được trao đổi với Ban quản trị. Đối với những khiếm khuyết khác trong kiểm soát nội bộ, cấp quản lý phù hợp để trao đổi có thể là những cá nhân tham gia trực tiếp nhiều hơn vào các lĩnh vực kiểm soát bị ảnh hưởng và có quyền thực hiện hành động sửa chữa thích hợp.

Trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban Giám đốc (Tham chiếu: Đoạn 10(a))

A20. Việc phát hiện một số khiếm khuyết nghiêm trọng trong kiểm soát nội bộ có thể làm phát sinh nghi vấn về tính chính trực và năng lực của Ban Giám đốc. Ví dụ, có thể có bằng chứng về việc Ban Giám đốc gian lận hoặc cố ý không tuân thủ pháp luật và các quy định, hoặc Ban Giám đốc cho thấy không có khả năng giám sát thỏa đáng việc lập và trình bày báo cáo tài chính có thể đặt ra nghi vấn về năng lực của Ban Giám đốc. Do đó, việc trao đổi trực tiếp với Ban Giám đốc về những khiếm khuyết này là không thích hợp.

A21. Chuẩn mực kiểm toán quốc tế số 250 quy định và hướng dẫn về việc báo cáo về sự không tuân thủ pháp luật và các quy định mà kiểm toán viên phát hiện hoặc nghi ngờ, bao gồm cả trường hợp Ban quản trị có liên quan đến hành vi không tuân thủ [9] . Chuẩn mực kiểm toán quốc tế số 240 quy định và hướng dẫn về việc trao đổi với Ban quản trị khi kiểm toán viên phát hiện ra gian lận hoặc nghi ngờ có gian lận liên quan đến Ban Giám đốc [10] .

Trao đổi về những khiếm khuyết khác trong kiểm soát nội bộ với Ban Giám đốc (Tham chiếu: Đoạn 10(b))

A22. Trong quá trình kiểm toán, kiểm toán viên có thể phát hiện ra những khiếm khuyết khác trong kiểm soát nội bộ tuy không phải là khiếm khuyết nghiêm trọng nhưng lại là những vấn đề mà Ban Giám đốc quan tâm. Kiểm toán viên cần thực hiện các xét đoán chuyên môn để xác định khiếm khuyết nào trong kiểm soát nội bộ mà Ban Giám đốc quan tâm, có tính đến khả năng và mức độ nghiêm trọng của những sai sót có thể phát sinh trong báo cáo tài chính do những khiếm khuyết đó.

A23. Việc trao đổi những khiếm khuyết khác trong kiểm soát nội bộ mà Ban Giám đốc quan tâm không nhất thiết phải bằng văn bản mà có thể bằng lời. Nếu đã thảo luận với Ban Giám đốc về những sự kiện và tình huống liên quan đến phát hiện của kiểm toán viên, kiểm toán viên có thể coi đó chính là việc trao đổi bằng lời về những khiếm khuyết khác trong kiểm soát nội bộ. Do đó, kiểm toán viên không cần thực hiện việc trao đổi chính thức sau đó.

A24. Nếu trong kỳ trước, kiểm toán viên đã trao đổi với Ban Giám đốc về những khiếm khuyết trong kiểm soát nội bộ mà không phải là những khiếm khuyết nghiêm trọng, và Ban Giám đốc đã quyết định không sửa chữa những khiếm khuyết đó do chi phí hoặc những lý do khác thì kiểm toán viên không cần trao đổi lại về những khiếm khuyết này trong kỳ hiện tại. Kiểm toán viên cũng không phải lặp lại thông tin về những khiếm khuyết này nếu các bên khác (như kiểm toán viên nội bộ hoặc cơ quan quản lý) đã trao đổi với Ban Giám đốc. Tuy nhiên, kiểm toán viên có thể trao đổi lại về những khiếm khuyết khác này nếu có sự thay đổi thành viên Ban Giám đốc, hoặc kiểm toán viên nhận thấy có thông tin mới làm thay đổi hiểu biết trước đây của kiểm toán viên và Ban Giám đốc về các khiếm khuyết. Tuy nhiên, việc Ban Giám đốc không sửa chữa được những khiếm khuyết khác trong kiểm soát nội bộ đã được trao đổi từ trước có thể trở thành một khiếm khuyết nghiêm trọng cần trao đổi với Ban quản trị. Việc này có xảy ra hay không tùy thuộc vào đánh giá của kiểm toán viên trong trường hợp đó.

A25. Trong một số trường hợp, Ban quản trị có thể muốn biết chi tiết về những khiếm khuyết khác trong kiểm soát nội bộ mà kiểm toán viên đã trao đổi với Ban Giám đốc, hoặc muốn được thông báo ngắn gọn về bản chất của những khiếm khuyết khác. Kiểm toán viên cũng có thể thấy thích hợp khi thông báo cho Ban quản trị về việc trao đổi những khiếm khuyết khác với Ban Giám đốc. Trong cả hai trường hợp, kiểm toán viên có thể báo cáo bằng lời hoặc bằng văn bản với Ban quản trị khi thích hợp.

A26. Chuẩn mực kiểm toán quốc tế số 260 đưa ra những vấn đề cần lưu ý liên quan đến việc trao đổi với Ban quản trị khi tất cả thành viên Ban quản trị đều tham gia trực tiếp vào việc quản lý đơn vị [11] .

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (Tham chiếu: Đoạn 9-10)

A27. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể có thêm trách nhiệm trao đổi những khiếm khuyết trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán với cách thức trao đổi, mức độ chi tiết phải trao đổi và với các bên mà chuẩn mực kiểm toán này chưa quy định và hướng dẫn. Ví dụ, những khiếm khuyết nghiêm trọng có thể phải trao đổi với cơ quan giám sát hoặc cơ quan quản lý. Pháp luật và các quy định hoặc cơ quan có thẩm quyền cũng có thể yêu cầu kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công phải báo cáo về những khiếm khuyết trong kiểm soát nội bộ, cho dù những khiếm khuyết đó có thể có ảnh hưởng nghiêm trọng đến mức độ nào. Ngoài ra, pháp luật có thể yêu cầu kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công phải báo cáo về những vấn đề liên quan đến kiểm soát nội bộ với phạm vi rộng hơn so với những khiếm khuyết trong kiểm soát nội bộ cần trao đổi theo Chuẩn mực này, ví dụ, những kiểm soát liên quan đến việc tuân thủ pháp luật, các quy định, hoặc các điều khoản của hợp đồng hoặc các hiệp định tài trợ.

Nội dung của văn bản trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ (Tham chiếu: Đoạn 11)

A28. Khi giải thích những ảnh hưởng tiềm tàng của những khiếm khuyết nghiêm trọng, kiểm toán viên không cần định lượng những ảnh hưởng đó. Vì mục đích báo cáo, những khiếm khuyết nghiêm trọng có thể được nhóm lại với nhau khi thích hợp. Kiểm toán viên cũng có thể đưa vào văn bản trao đổi những gợi ý về hành động sửa chữa các khiếm khuyết, biện pháp xử lý thực tế hoặc dự kiến của Ban Giám đốc, và đề cập đến việc kiểm toán viên có thực hiện các bước để kiểm tra xem Ban Giám đốc có thực hiện những biện pháp xử lý hay không.

A29. Kiểm toán viên có thể đưa thêm những nội dung sau vào văn bản trao đổi:

· Một đoạn nói rõ rằng nếu kiểm toán viên thực hiện thêm các thủ tục kiểm tra đối với kiểm soát nội bộ, kiểm toán viên có thể phát hiện thêm những khiếm khuyết cần báo cáo, hoặc kết luận rằng một số khiếm khuyết đã báo cáo nhưng thực tế có thể lại không cần phải báo cáo;

· Một đoạn nói rõ là văn bản trao đổi đó được cung cấp cho những mục đích của Ban quản trị, và có thể không phù hợp cho các mục đích khác.

A30. Pháp luật hoặc các quy định có thể yêu cầu kiểm toán viên hoặc Ban Giám đốc cung cấp cho cơ quan quản lý nhà nước có thẩm quyền một bản sao văn bản trao đổi về những khiếm khuyết nghiêm trọng. Trong trường hợp này, văn bản trao đổi của kiểm toán viên có thể cần nêu rõ tên cơ quan quản lý nhà nước có thẩm quyền đó.

[1] ISA 315 “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”, đoạn 4 và 12.

[2] ISA 330 “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”.

[3] ISA 260 “Trao đổi với Ban quản trị đơn vị được kiểm toán”.

[4] ISA 315, đoạn 12. Đoạn A60-A65 hướng dẫn về các kiểm soát liên quan đến cuộc kiểm toán.

[5] ISA 315, đoạn A66.

[6] ISA 260, đoạn 13.

[7] ISA 230, “Tài liệu, hồ sơ kiểm toán”, đoạn 14.

[8] ISA 260, đoạn A21.

[9] ISA 250, “Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính”, đoạn 22-28.

[10] ISA 240, “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính”, đoạn 41.

[11] ISA 260, đoạn 13.


10. ISA 300

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 300

LẬP KẾ HOẠCH KIỂM TOÁN BÁO CÁO TÀI CHÍNH

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Vai trò và lịch trình lập kế hoạch kiểm toán.................................................................... 2

Ngày hiệu lực............................................................................................................... 3

Mục tiêu ................................................................................................................... 4

Yêu cầu

Vai trò của các thành viên chính trong cuộc kiểm toán.................................................... 5

Các thủ tục ban đầu của cuộc kiểm toán........................................................................ 6

Lập kế hoạch kiểm toán................................................................................................ 7-11

Tài liệu, hồ sơ kiểm toán................................................................................................ 12

Lưu ý bổ sung cho các cuộc kiểm toán năm đầu tiên....................................................... 13

Hướng dẫn áp dụng

Vai trò và lịch trình lập kế hoạch kiểm toán.................................................................... A1-A3

Vai trò của các thành viên chính trong cuộc kiểm toán.................................................... A4

Các thủ tục ban đầu của cuộc kiểm toán........................................................................ A5-A7

Lập kế hoạch kiểm toán................................................................................................ A8-A15

Tài liệu, hồ sơ kiểm toán................................................................................................ A16-A19

Lưu ý bổ sung cho các cuộc kiểm toán năm đầu tiên....................................................... A20

Phụ lục: Các vấn đề cần lưu ý khi xây dựng kế hoạch kiểm toán tổng thể

Chuẩn mực kiểm toán quốc tế số 300, “Lập kế hoạch kiểm toán báo cáo tài chính” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc lập kế hoạch kiểm toán báo cáo tài chính. Chuẩn mực này được áp dụng cho các cuộc kiểm toán năm tiếp theo. Các lưu ý bổ sung cho cuộc kiểm toán năm đầu tiên được quy định riêng.

Vai trò và lịch trình lập kế hoạch kiểm toán

2. Việc lập kế hoạch kiểm toán bao gồm xây dựng chiến lược kiểm toán tổng thể và cho cuộc kiểm toán và kế hoạch kiểm toán. Việc lập kế hoạch phù hợp sẽ đem lại lợi ích cho cuộc kiểm toán báo cáo tài chính (Tham chiếu: Đoạn A1-A3), như sau:

· Giúp kiểm toán viên dành sự quan tâm phù hợp đến các phần quan trọng của cuộc kiểm toán;

· Giúp kiểm toán viên xác định và giải quyết kịp thời các vấn đề có thể xảy ra;

· Giúp kiểm toán viên tổ chức và quản lý cuộc kiểm toán một cách thích hợp nhằm đảm bảo cuộc kiểm toán được tiến hành một cách hiệu quả;

· Hỗ trợ trong việc lựa chọn thành viên nhóm kiểm toán có năng lực chuyên môn và khả năng phù hợp để xử lý các rủi ro dự kiến, và phân công công việc phù hợp cho từng thành viên;

· Tạo điều kiện cho việc chỉ đạo, giám sát các thành viên nhóm kiểm toán và soát xét công việc của họ;

· Hỗ trợ (nếu có thể) trong việc phối hợp công việc của kiểm toán viên đơn vị thành viên và các chuyên gia.

Ngày hiệu lực

3. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

4. Mục tiêu của kiểm toán viên là lập kế hoạch kiểm toán để đảm bảo cuộc kiểm toán được tiến hành một cách có hiệu quả.

Yêu cầu

Sự tham gia của các thành viên chủ chốt trong cuộc kiểm toán

5. Chủ phần hùn cuộc kiểm toán và các thành viên chủ chốt trong nhóm kiểm toán phải tham gia vào quá trình lập kế hoạch kiểm toán, bao gồm lập kế hoạch và thảo luận với các thành viên khác trong nhóm kiểm toán (Tham chiếu: Đoạn A4).

Các thủ tục ban đầu của cuộc kiểm toán

6. Khi bắt đầu cuộc kiểm toán năm hiện tại, kiểm toán viên phải thực hiện các thủ tục sau đây:

(a) Thực hiện các thủ tục đối với việc duy trì quan hệ khách hàng và cuộc kiểm toán cụ thể theo Chuẩn mực kiểm toán quốc tế số 220;[1]

(b) Đánh giá việc tuân thủ các quy định về đạo đức nghề nghiệp, bao gồm tính độc lập theo Chuẩn mực kiểm toán quốc tế số 220;[2] và

(c) Đảm bảo khách hàng hiểu đúng về các điều khoản của hợp đồng kiểm toán theo Chuẩn mực kiểm toán quốc tế số 210.[3] (Tham chiếu: Đoạn A5 - A7).

Lập kế hoạch kiểm toán

7. Kiểm toán viên phải xây dựng chiến lược kiểm toán tổng thể để xác định phạm vi, lịch trình và định hướng của cuộc kiểm toán, và để có hướng lập kế hoạch kiểm toán.

8. Khi xây dựng chiến lược kiểm toán tổng thể, kiểm toán viên phải:

(a) Xác định đặc điểm của cuộc kiểm toán nhằm xác định phạm vi kiểm toán;

(b) Xác định mục tiêu báo cáo của cuộc kiểm toán nhằm thiết lập lịch trình kiểm toán và yêu cầu trao đổi thông tin;

(c) Xem xét các yếu tố mà theo xét đoán chuyên môn của kiểm toán viên có vai trò quan trọng trong việc định hướng công việc của nhóm kiểm toán;

(d) Xem xét kết quả của các thủ tục ban đầu của cuộc kiểm toán cũng như xem xét liệu những hiểu biết mà kiểm toán viên đã thu được từ việc cung cấp các dịch vụ trước đây cho đơn vị được kiểm toán đó có phù hợp với cuộc kiểm toán này hay không; và

(e) Xác định nội dung, lịch trình và phạm vi của các nguồn lực cần thiết để thực hiện cuộc kiểm toán (Tham chiếu: Đoạn A8-A11).

9. Kiểm toán viên phải xây dựng kế hoạch kiểm toán, bao gồm:

(a) Nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro dự kiến theo quy định tại Chuẩn mực kiểm toán quốc tế số 315.[4]

(b) Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo tại mức độ cơ sở dẫn liệu theo Chuẩn mực kiểm toán quốc tế số 330.[5]

(c) Các thủ tục kiểm toán bắt buộc khác để đảm bảo cuộc kiểm toán tuân thủ theo các chuẩn mực kiểm toán quốc tế (Tham chiếu: Đoạn A12).

10. Kiểm toán viên phải cập nhật và điều chỉnh chiến lược kiểm toán tổng thể và kế hoạch kiểm toán khi cần thiết trong suốt quá trình kiểm toán (Tham chiếu: Đoạn A13).

11. Kiểm toán viên phải xác định nội dung, lịch trình, phạm vi chỉ đạo và giám sát các thành viên trong nhóm kiểm toán và soát xét công việc của họ (Tham chiếu: Đoạn A14-A15).

Tài liệu, hồ sơ kiểm toán

12. Kiểm toán viên phải lưu vào hồ sơ kiểm toán:[6]

(a) Chiến lược kiểm toán tổng thể;

(b) Kế hoạch kiểm toán; và

(c) Bất kỳ thay đổi quan trọng nào đối với chiến lược kiểm toán tổng thể hoặc kế hoạch kiểm toán và lý do của những thay đổi đó (Tham chiếu: Đoạn A16-A19).

Thủ tục bổ sung khi kiểm toán năm đầu tiên

13. Trước khi bắt đầu cuộc kiểm toán năm đầu tiên, kiểm toán viên phải thực hiện các công việc sau:

(a) Thực hiện các thủ tục liên quan đến việc chấp nhận khách hàng và cuộc kiểm toán cụ thể theo Chuẩn mực kiểm toán quốc tế số 220;[7]

(b) Liên hệ với kiểm toán viên tiền nhiệm khi có sự thay đổi doanh nghiệp kiểm toán, nhằm tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (Tham chiếu: Đoạn A20).

***

Hướng dẫn áp dụng

Vai trò và lịch trình lập kế hoạch kiểm toán (Tham chiếu: Đoạn 2)

A1. Nội dung và phạm vi công việc lập kế hoạch kiểm toán có thể khác nhau tùy theo quy mô và sự phức tạp của đơn vị được kiểm toán cũng như kinh nghiệm trước đây của các thành viên chủ chốt trong nhóm kiểm toán đối với đơn vị đó, và những sự thay đổi phát sinh trong cuộc kiểm toán.

A2. Lập kế hoạch không phải là một giai đoạn tách rời của cuộc kiểm toán, mà là một quá trình được lặp đi, lặp lại và bắt đầu ngay sau khi hoặc cùng lúc kết thúc cuộc kiểm toán trước và tiếp tục cho đến khi kết thúc cuộc kiểm toán hiện tại. Tuy nhiên, lập kế hoạch kiểm toán bao gồm cả việc xem xét lịch trình của một số hoạt động và thủ tục kiểm toán cần phải hoàn thành trước khi thực hiện các thủ tục kiểm toán tiếp theo. Ví dụ, trước khi xác định và đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên cần phải xem xét các vấn đề sau:

· Các thủ tục phân tích được áp dụng để đánh giá rủi ro;

· Tìm hiểu về khuôn khổ pháp luật và các quy định áp dụng cho đơn vị được kiểm toán cũng như mức độ tuân thủ của đơn vị;

· Xác định mức trọng yếu;

· Sự tham gia của các chuyên gia;

· Thực hiện các thủ tục đánh giá rủi ro khác.

A3. Kiểm toán viên có thể thảo luận một số vấn đề về lập kế hoạch kiểm toán với Ban Giám đốc đơn vị được kiểm toán nhằm tạo thuận lợi cho việc thực hiện và quản lý cuộc kiểm toán (ví dụ, kết hợp một số thủ tục trong kế hoạch kiểm toán với công việc của cán bộ, nhân viên đơn vị được kiểm toán). Mặc dù có thảo luận với đơn vị được kiểm toán, nhưng kiểm toán viên vẫn chịu trách nhiệm về chiến lược kiểm toán tổng thể và kế hoạch kiểm toán. Khi thảo luận các vấn đề trong chiến lược kiểm toán tổng thể hoặc kế hoạch kiểm toán, kiểm toán viên cần thận trọng để không làm ảnh hưởng đến hiệu quả của cuộc kiểm toán. Ví dụ, việc thảo luận nội dung và lịch trình của các thủ tục kiểm toán chi tiết với Ban Giám đốc có thể làm ảnh hưởng đến hiệu quả của cuộc kiểm toán nếu như các thủ tục kiểm toán rất dễ dự đoán trước.

Sự tham gia của các thành viên chủ chốt trong nhóm kiểm toán (Tham chiếu: Đoạn 5)

A4. Sự tham gia của chủ phần hùn kiểm toán và các thành viên chủ chốt khác của nhóm kiểm toán vào quá trình lập kế hoạch kiểm toán sẽ đóng góp kinh nghiệm và sự hiểu biết của họ, và do đó sẽ làm tăng hiệu quả và hiệu suất của quá trình lập kế hoạch kiểm toán.[8]

Các thủ tục ban đầu của cuộc kiểm toán (Tham chiếu: Đoạn 6)

A5. Việc thực hiện các thủ tục ban đầu của cuộc kiểm toán hiện tại quy định tại đoạn 6 giúp kiểm toán viên xác định và đánh giá các sự kiện hoặc tình huống có thể ảnh hưởng tiêu cực đến khả năng của kiểm toán viên trong việc lập kế hoạch và thực hiện cuộc kiểm toán.

A6. Việc thực hiện các thủ tục ban đầu của cuộc kiểm toán cho phép kiểm toán viên lập kế hoạch cho cuộc kiểm toán để:

· Kiểm toán viên duy trì tính độc lập cần thiết và khả năng thực hiện hợp đồng kiểm toán.

· Không có vấn đề về tính chính trực của Ban Giám đốc đơn vị được kiểm toán có thể ảnh hưởng tới khả năng kiểm toán viên tiếp tục hợp đồng kiểm toán.

· Không có sự hiểu nhầm giữa kiểm toán viên với khách hàng về các điều khoản của hợp đồng kiểm toán.

A7. Trong suốt cuộc kiểm toán, khi có sự thay đổi hay phát sinh các điều kiện mới, kiểm toán viên cần cân nhắc về việc duy trì quan hệ khách hàng và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm tính độc lập. Các thủ tục ban đầu về việc duy trì quan hệ khách hàng và đánh giá các quy định về đạo đức nghề nghiệp có liên quan (kể cả tính độc lập), cần được hoàn thành trước khi thực hiện các thủ tục kiểm toán quan trọng khác cho cuộc kiểm toán hiện tại. Đối với những hợp đồng kiểm toán năm tiếp theo, các thủ tục ban đầu này thường được thực hiện ngay sau khi hoặc cùng lúc hoàn thành cuộc kiểm toán trước.

Lập kế hoạch kiểm toán

Chiến lược kiểm toán tổng thể (Tham chiếu: Đoạn 7-8)

A8. Tùy thuộc vào việc hoàn thành các thủ tục đánh giá rủi ro, quá trình xây dựng chiến lược kiểm toán tổng thể giúp kiểm toán viên xác định các vấn đề sau:

· Nguồn lực cho các vùng kiểm toán đặc biệt, như bố trí các thành viên trong nhóm kiểm toán có kinh nghiệm phù hợp cho các vùng kiểm toán có rủi ro cao hay bố trí chuyên gia cho các vấn đề chuyên môn phức tạp;

· Nguồn lực phân bổ cho các vùng kiểm toán đặc biệt, như số lượng thành viên nhóm kiểm toán được phân công quan sát kiểm kê hàng tồn kho tại các địa điểm quan trọng; phạm vi soát xét công việc của kiểm toán viên khác trong trường hợp thực hiện kiểm toán tập đoàn, hoặc thời gian dành cho các vùng kiểm toán có rủi ro cao;

· Thời điểm triển khai các nguồn lực, như tại giai đoạn kiểm toán giữa kỳ hoặc tại thời điểm chia cắt niên độ;

· Phương thức quản lý, chỉ đạo và giám sát các nguồn lực như khi nào cần tổ chức cuộc họp nhóm kiểm toán để hướng dẫn và rút kinh nghiệm, cách thức tiến hành soát xét của chủ phần hùn kiểm toán và chủ nhiệm kiểm toán (như tại khách hàng hay tại văn phòng), và sự cần thiết phải soát xét việc kiểm soát chất lượng của cuộc kiểm toán.

A9. Ví dụ về các vấn đề cần lưu ý khi xây dựng chiến lược kiểm toán tổng thể được trình bày tại phần phụ lục của Chuẩn mực này.

A10. Sau khi hoàn thành chiến lược kiểm toán tổng thể, kế hoạch kiểm toán cần được xây dựng để lên kế hoạch chi tiết cho các vấn đề đã được xác định trong chiến lược kiểm toán tổng thể, trên cơ sở đảm bảo đạt được mục đích của cuộc kiểm toán thông qua việc sử dụng có hiệu quả các nguồn lực của kiểm toán viên. Việc xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán chi tiết không nhất thiết phải là các quá trình riêng rẽ hoặc liên tiếp, mà có mối liên hệ chặt chẽ với nhau do sự thay đổi của quá trình này có thể làm thay đổi quá trình kia.

Lưu ý khi kiểm toán các đơn vị nhỏ

A11. Các cuộc kiểm toán đơn vị nhỏ có thể chỉ cần một nhóm kiểm toán nhỏ thực hiện. Nhiều cuộc kiểm toán loại này có thể chỉ do một chủ phần hùn kiểm toán (có thể là người hành nghề cá nhân) thực hiện cùng với một thành viên nhóm kiểm toán. Với một nhóm kiểm toán nhỏ, sự phối hợp và trao đổi giữa các thành viên trong nhóm được thực hiện dễ dàng hơn. Việc xây dựng chiến lược kiểm toán tổng thể cho cuộc kiểm toán đơn vị nhỏ không cần phải phức tạp và mất nhiều thời gian; được thay đổi theo quy mô của đơn vị được kiểm toán, độ phức tạp của cuộc kiểm toán và quy mô của nhóm kiểm toán. Ví dụ, một biên bản tóm tắt được lập khi kết thúc cuộc kiểm toán năm trước, dựa vào việc soát xét các giấy tờ làm việc và các vấn đề nổi bật đã được xác định trong cuộc kiểm toán vừa hoàn thành, được cập nhật trong kỳ hiện tại dựa vào việc thảo luận với giám đốc đồng thời là chủ sở hữu đơn vị được kiểm toán, có thể được sử dụng như là chiến lược kiểm toán cho cuộc kiểm toán hiện tại nếu biên bản đó ghi lại các vấn đề quy định ở đoạn 8 Chuẩn mực này.

Kế hoạch kiểm toán (Tham chiếu: Đoạn 09)

A12. Kế hoạch kiểm toán được lập chi tiết hơn so với chiến lược kiểm toán tổng thể, bao gồm nội dung, lịch trình và phạm vi các thủ tục kiểm toán sẽ được các thành viên của nhóm kiểm toán thực hiện. Việc lập kế hoạch kiểm toán được thực hiện trong suốt quá trình kiểm toán. Ví dụ, lập kế hoạch cho các thủ tục đánh giá rủi ro được thực hiện khi bắt đầu cuộc kiểm toán. Tuy nhiên, lập kế hoạch cho nội dung, lịch trình và phạm vi của thủ tục kiểm toán cụ thể tiếp theo lại phụ thuộc vào kết quả của thủ tục đánh giá rủi ro. Ngoài ra, kiểm toán viên có thể bắt đầu thực hiện một số thủ tục kiểm toán tiếp theo cho một số nhóm giao dịch, số dư tài khoản và thuyết minh trước khi lập kế hoạch cho tất cả các thủ tục kiểm toán còn lại.

Điều chỉnh kế hoạch kiểm toán trong quá trình kiểm toán (Tham chiếu: Đoạn 10)

A13. Khi có các sự kiện không mong muốn, thay đổi điều kiện hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán, kiểm toán viên có thể cần điều chỉnh chiến lược kiểm toán tổng thể và kế hoạch kiểm toán và do đó dẫn đến điều chỉnh nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo, dựa vào việc xem xét lại các rủi ro đã được đánh giá như trường hợp thông tin do kiểm toán viên thu thập được có sự khác biệt lớn so với thông tin sử dụng để lập kế hoạch kiểm toán; hoặc như bằng chứng kiểm toán thu thập được từ việc thực hiện các thủ tục kiểm tra chi tiết có thể mâu thuẫn với bằng chứng kiểm toán thu thập được từ việc thực hiện các thử nghiệm kiểm soát.

Chỉ đạo, giám sát và soát xét (Tham chiếu: Đoạn 11)

A14. Nội dung, lịch trình và phạm vi chỉ đạo, giám sát các thành viên trong nhóm kiểm toán và soát xét công việc của họ thay đổi tùy thuộc vào các yếu tố sau:

· Quy mô và mức độ phức tạp của đơn vị được kiểm toán;

· Vùng kiểm toán;

· Rủi ro có sai sót trọng yếu đã được đánh giá (ví dụ như nếu mức độ rủi ro có sai sót trọng yếu đã được đánh giá ở một vùng kiểm toán tăng thì sẽ cần tăng phạm vi và mức độ kịp thời của việc chỉ đạo, giám sát đối với các thành viên trong nhóm kiểm toán, và soát xét công việc của họ chi tiết hơn;

· Khả năng và năng lực chuyên môn của từng thành viên trong nhóm kiểm toán khi thực hiện công việc của họ.

Chuẩn mực kiểm toán quốc tế số 220 hướng dẫn cụ thể việc chỉ đạo, giám sát và soát xét công việc kiểm toán.[9]

Lưu ý khi kiểm toán các đơn vị nhỏ

A15. Nếu cuộc kiểm toán hoàn toàn do chủ phần hùn kiểm toán thực hiện, sẽ không cần thiết phải chỉ đạo, giám sát và soát xét công việc của các thành viên nhóm kiểm toán kiểm toán. Trong trường hợp đó, chủ phần hùn kiểm toán sẽ thực hiện tất cả các công việc và do đó sẽ biết được về tất cả các vấn đề trọng yếu. Tính thích hợp của các xét đoán được thực hiện trong quá trình kiểm toán có thể bị ảnh hưởng nếu một người thực hiện toàn bộ cuộc kiểm toán. Nếu có liên quan đến các vấn đề đặc biệt phức tạp hoặc bất thường, và cuộc kiểm toán do một người duy nhất thực hiện, có thể cần phải tham khảo ý kiến của các kiểm toán viên khác có kinh nghiệm phù hợp hoặc của tổ chức nghề nghiệp.

Tài liệu, hồ sơ kiểm toán (Tham chiếu: Đoạn 12)

A16. Hồ sơ về chiến lược kiểm toán tổng thể là tài liệu ghi lại các quyết định quan trọng cần thiết cho việc lập kế hoạch kiểm toán và trao đổi các vấn đề quan trọng với nhóm kiểm toán. Ví dụ, kiểm toán viên có thể tóm tắt chiến lược kiểm toán tổng thể thành một biên bản trong đó bao gồm các quyết định quan trọng về phạm vi, lịch trình và cách thức thực hiện cuộc kiểm toán.

A17. Hồ sơ về kế hoạch kiểm toán là tài liệu ghi lại nội dung, lịch trình và phạm vi dự kiến của các thủ tục đánh giá rủi ro và các thủ tục kiểm toán tiếp theo ở mức độ cơ sở dẫn liệu để xử lý rủi ro đã được đánh giá. Việc ghi chép này giúp cho việc soát xét và phê duyệt các thủ tục kiểm toán trước khi thực hiện. Kiểm toán viên có thể sử dụng các chương trình kiểm toán mẫu hoặc danh mục các thủ tục kiểm toán cần hoàn thành, được sửa đổi cho phù hợp với từng cuộc kiểm toán cụ thể.

A18. Hồ sơ ghi lại những thay đổi quan trọng đối với chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, các thay đổi về nội dung, lịch trình, phạm vi dự kiến của các thủ tục kiểm toán sẽ giải thích lý do của các thay đổi quan trọng này, chiến lược kiểm toán tổng thể và kế hoạch kiểm toán cuối cùng được áp dụng cho cuộc kiểm toán, cũng như phản ảnh các biện pháp thích hợp để xử lý các thay đổi quan trọng xảy ra trong quá trình kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A19. Như hướng dẫn ở đoạn A11, một biên bản tóm tắt phù hợp có thể được sử dụng như là chiến lược kiểm toán tổng thể cho một cuộc kiểm toán đơn vị nhỏ. Kiểm toán viên có thể sử dụng chương trình kiểm toán mẫu hay danh mục các thủ tục kiểm toán cần hoàn thành (xem đoạn A17 Chuẩn mực này) được xây dựng dựa trên giả định là đơn vị nhỏ có ít hoạt động kiểm soát liên quan, để làm kế hoạch kiểm toán với điều kiện chương trình hoặc danh mục này được điều chỉnh cho phù hợp với từng cuộc kiểm toán, bao gồm các đánh giá rủi ro của kiểm toán viên.

Thủ tục bổ sung khi kiểm toán năm đầu tiên (Tham chiếu: Đoạn 13)

A20. Mục đích của việc lập kế hoạch kiểm toán năm đầu tiên hay năm tiếp theo là như nhau. Tuy nhiên, đối với cuộc kiểm toán năm đầu tiên, kiểm toán viên cần mở rộng các hoạt động lập kế hoạch do kiểm toán viên thường không có kinh nghiệm về khách hàng mới, không giống như lập kế hoạch đối với các cuộc kiểm toán năm tiếp theo. Đối với cuộc kiểm toán năm đầu tiên, khi xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, kiểm toán viên cần chú ý đến các vấn đề bổ sung sau đây:

· Các thỏa thuận với kiểm toán viên tiền nhiệm, ví dụ, thỏa thuận về soát xét giấy tờ làm việc của kiểm toán viên tiền nhiệm, trừ khi pháp luật và các quy định không cho phép.

· Các vấn đề chính (như việc áp dụng các nguyên tắc kế toán hay các chuẩn mực kiểm toán và chuẩn mực về lập và trình bày báo cáo tài chính) được thảo luận với Ban Giám đốc đơn vị được kiểm toán khi lần đầu được lựa chọn làm kiểm toán; các vấn đề cần trao đổi với Ban quản trị đơn vị được kiểm toán và ảnh hưởng của vấn đề đó tới chiến lược kiểm toán tổng thể và kế hoạch kiểm toán.

· Các thủ tục kiểm toán cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp về số dư đầu kỳ.[10]

· Các thủ tục kiểm toán khác theo yêu cầu của hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán đối với cuộc kiểm toán năm đầu tiên (ví dụ, hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể yêu cầu thành viên khác trong Ban Giám đốc hay kiểm toán viên cấp cao hơn tham gia soát xét chiến lược kiểm toán tổng thể trước khi tiến hành các thủ tục kiểm toán quan trọng hoặc soát xét báo cáo kiểm toán trước khi phát hành).

Phụ lục

(Tham chiếu: Đoạn 7-08, A8- A11)

Các vấn đề cần lưu ý khi xây dựng chiến lược kiểm toán tổng thể

Phụ lục này trình bày các ví dụ về các vấn đề kiểm toán viên cần lưu ý khi xây dựng chiến lược kiểm toán tổng thể. Một số vấn đề này cũng ảnh hưởng đến kế hoạch kiểm toán chi tiết của kiểm toán viên. Một số điểm trong phụ lục này có thể áp dụng cho nhiều cuộc kiểm toán. Mặc dù một số vấn đề được nêu dưới đây có thể được quy định tại các chuẩn mực kiểm toán khác nhưng không phải là tất cả các vấn đề áp dụng cho mọi cuộc kiểm toán và danh mục dưới đây cũng không hoàn toàn đầy đủ.

Đặc điểm của cuộc kiểm toán

· Khuôn khổ về lập và trình bày báo cáo tài chính được sử dụng làm cơ sở cho việc lập và trình bày báo cáo tài chính được kiểm toán, bao gồm sự cần thiết phải đối chiếu với khuôn khổ về lập và trình bày báo cáo tài chính khác;

· Các yêu cầu về lập báo cáo tài chính theo quy định của ngành;

· Phạm vi kiểm toán dự kiến, bao gồm số lượng và địa điểm của các đơn vị thành viên trong tập đoàn;

· Bản chất của mối quan hệ kiểm soát giữa công ty mẹ và các đơn vị thành viên, ảnh hưởng đến cách thức hợp nhất báo cáo tài chính của tập đoàn;

· Phạm vi kiểm toán của các kiểm toán viên khác đối với đơn vị các đơn vị thành viên;

· Đặc điểm bộ phân kinh doanh của đơn vị được kiểm toán, bao gồm sự cần thiết phải có kiến thức chuyên ngành;

· Đồng tiền kế toán được sử dụng, bao gồm sự cần thiết phải chuyển đổi đồng tiền cho báo cáo tài chính được kiểm toán;

· Sự cần thiết phải kiểm toán bắt buộc các báo cáo tài chính riêng lẻ ngoài kiểm toán báo cáo tài chính hợp nhất;

· Tình hình kiểm toán nội bộ và mức độ tin tưởng của kiểm toán viên đối với công việc của kiểm toán nội bộ;

· Việc đơn vị được kiểm toán sử dụng dịch vụ từ các tổ chức khác và cách thức kiểm toán viên thu thập bằng chứng liên quan đến việc thiết kế và vận hành các kiểm soát do các tổ chức này thực hiện;

· Sử dụng các bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước, như bằng chứng kiểm toán liên quan đến thủ tục đánh giá rủi ro và thử nghiệm kiểm soát;

· Ảnh hưởng của công nghệ thông tin đến các thủ tục kiểm toán, bao gồm mức độ sẵn có của dữ liệu và việc sử dụng các kỹ thuật kiểm toán bằng máy tính;

· Sự phối hợp giữa phạm vi và lịch trình kiểm toán với việc soát xét thông tin tài chính giữa kỳ nào và sự ảnh hưởng của các thông tin thu thập được từ công việc soát xét đó đối với cuộc kiểm toán;

· Mức độ sẵn có của dữ liệu và nhân sự của đơn vị được kiểm toán.

Mục tiêu báo cáo, thời gian kiểm toán và nội dung trao đổi thông tin

· Thời gian lập báo cáo tài chính giữa kỳ và cuối năm của đơn vị được kiểm toán;

· Tổ chức các buổi họp với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán để thảo luận về nội dung, lịch trình và phạm vi của cuộc kiểm toán;

· Thảo luận với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về loại báo cáo, thời gian phát hành và các nội dung trao đổi khác, bằng lời và bằng văn bản, bao gồm báo cáo kiểm toán, thư quản lý và các thông tin trao đổi với Ban quản trị đơn vị;

· Thảo luận với Ban Giám đốc đơn vị về nội dung trao đổi dự kiến về tình hình thực hiện công việc kiểm toán trong suốt cuộc kiểm toán;

· Trao đổi với kiểm toán viên đơn vị thành viên về loại báo cáo, thời gian phát hành báo cáo kiểm toán và các vấn đề khác liên quan đến việc kiểm toán các đơn vị thành viên;

· Thời gian và nội dung trao đổi giữa các thành viên trong nhóm kiểm toán, bao gồm thời gian và nội dung của cuộc họp và thời gian soát xét công việc đã thực hiện;

· Các nội dung trao đổi khác với bên thứ ba, bao gồm trách nhiệm báo cáo bắt buộc hoặc theo quy định trong hợp đồng kiểm toán.

Các yếu tố quan trọng, các thủ tục ban đầu của cuộc kiểm toán, và kiến thức thu thập được từ các cuộc kiểm toán khác

· Xác định mức trọng yếu theo Chuẩn mực kiểm toán quốc tế số 320[11] và:

o         Xác định mức trọng yếu đối với đơn vị thành viên và trao đổi về mức trọng yếu này với kiểm toán viên đơn vị thành viên theo Chuẩn mực kiểm toán quốc tế số 600;[12]

o         Xác định sơ bộ các đơn vị thành viên quan trọng và các nhóm giao dịch, số dư tài khoản và thuyết minh trọng yếu.

· Xác định sơ bộ các vùng có thể có rủi ro có sai sót trọng yếu cao;

· Ảnh hưởng của các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ tổng thể báo cáo tài chính đến việc chỉ đạo, giám sát và soát xét cuộc kiểm toán;

· Cách thức kiểm toán viên nhấn mạnh với các thành viên nhóm kiểm toán về sự cần thiết phải luôn giữ thái độ hoài nghi nghề nghiệp trong quá trình thu thập và đánh giá bằng chứng kiểm toán;

· Kết quả các cuộc kiểm toán trước trong việc đánh giá tính hiệu quả của kiểm soát nội bộ, bao gồm nội dung của các khiếm khuyết phát hiện được và biện pháp khắc phục các khiếm khuyết đó;

· Thảo luận với những cá nhân cùng doanh nghiệp kiểm toán có trách nhiệm cung cấp các dịch vụ khác cho đơn vị được kiểm toán về các vấn đề có thể ảnh hưởng tới cuộc kiểm toán;

· Bằng chứng về cam kết của Ban Giám đốc đơn vị được kiểm toán về việc thiết kế, thực hiện và duy trì kiểm soát nội bộ, bao gồm bằng chứng được thể hiện trong hồ sơ về kiểm soát nội bộ đó;

· Khối lượng các giao dịch, từ đó kiểm toán viên có thể xác định tính hiệu quả của việc dựa vào kiểm soát nội bộ;

· Tầm quan trọng của kiểm soát nội bộ đối với hoạt động thành công của đơn vị được kiểm toán;

· Những phát triển kinh doanh quan trọng ảnh hưởng đến đơn vị được kiểm toán, bao gồm những thay đổi về công nghệ thông tin và các quy trình kinh doanh, thay đổi nhân sự quản lý chủ chốt, và hoạt động mua, bán, hợp nhất;

· Những phát triển quan trọng trong ngành như thay đổi các quy định của ngành và các yêu cầu mới về báo cáo;

· Những thay đổi quan trọng trong khuôn khổ về lập và trình bày báo cáo tài chính, như thay đổi chuẩn mực kế toán;

· Các phát triển quan trọng khác có liên quan, như thay đổi môi trường pháp lý có ảnh hưởng đến đơn vị được kiểm toán.

Nội dung, lịch trình và phạm vi của các nguồn lực

· Bố trí nhóm kiểm toán (kể cả người soát xét việc kiểm soát chất lượng của cuộc kiểm toán) và phân công công việc kiểm toán cho các thành viên trong nhóm, kể cả việc phân công người có kinh nghiệm thích hợp cho các vùng có thể có rủi ro có sai sót trọng yếu cao;

· Bố trí các nguồn lực cho cuộc kiểm toán, kể cả việc bố trí thời gian thích hợp cho các vùng kiểm toán có thể có rủi ro có sai sót trọng yếu cao.

[1] ISA 220, đoạn 12-13.

[2] ISA 220, đoạn 9-11.

[3] ISA 210, đoạn 9-13.

[4] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”.

[5] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu”.

[6] ISA 230, đoạn 8-11 và đoạn A6.

[7] ISA 220, đoạn 12-13.

[8] ISA 315, đoạn 10, quy định và hướng dẫn việc thảo luận của nhóm kiểm toán về khả năng báo cáo tài chính dễ có sai sót trọng yếu; và đoạn 15, Chuẩn mực kiểm toán quốc tế số 240 quy định và hướng dẫn các việc cần nhấn mạnh khi thảo luận về khả năng báo cáo tài chính được kiểm toán dễ có sai sót trọng yếu do gian lận).

[9] ISA 220, đoạn 15-17.

[10] ISA 510, “Kiểm toán năm đầu tiên – Số dư đầu kỳ”.

[11] ISA 320, “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”.

[12] ISA 600, đoạn 21-23 và 40(c).


11. ISA 315

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 315

XÁC ĐỊNH VÀ ĐÁNH GIÁ RỦI RO CÓ SAI SÓT TRỌNG YẾU

THÔNG QUA HIỂU BIẾT VỀ ĐƠN VỊ ĐƯỢC KIỂM TOÁN

VÀ MÔI TRƯỜNG CỦA ĐƠN VỊ

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ngày hiệu lực............................................................................................................... 2

Mục tiêu ................................................................................................................... 3

Giải thích thuật ngữ................................................................................................... 4

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan.......................................................... 5-10

Những hiểu biết cần phải có về đơn vị được kiểm toán và môi trường của đơn vị,

trong đó có hệ thống kiểm soát nội bộ............................................................................ 11-24

Xác định và đánh giá rủi ro có sai sót trọng yếu.............................................................. 25-31

Tài liệu hồ sơ kiểm toán................................................................................................ 32

Áp dụng và các tài liệu giải thích khác

Thủ tục đánh giá rủi ro và các hoạt động liên quan.......................................................... A1-A16

Những hiểu biết cần phải có về đơn vị được kiểm toán và môi trường của đơn vị,

trong đó có hệ thống kiểm soát nội bộ............................................................................ A17-A104

Xác định và đánh giá rủi ro có sai sót trọng yếu A105-A130

Tài liệu hồ sơ kiểm toán A131-A134

Phụ lục 1: Các thành phần của kiểm soát nội bộ

Phụ lục 2: Những tình huống và các sự kiện có thể cho thấy các rủi ro có sai sót trọng yếu

Chuẩn mực kiểm toán quốc tế số (ISA) 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế”.

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ.

Ngày hiệu lực

2. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho các kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

3. Mục tiêu của kiểm toán viên là xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu, thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, từ đó cung cấp cơ sở cho việc thiết kế và thực hiện các biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã được đánh giá.

Giải thích thuật ngữ

4. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Cơ sở dẫn liệu: Là các khẳng định của Ban Giám đốc đơn vị được kiểm toán một cách trực tiếp hoặc dưới hình thức khác về các khoản mục và thông tin trình bày trong báo cáo tài chính và được kiểm toán viên sử dụng để xem xét các loại sai sót có thể xảy ra;

(b) Rủi ro kinh doanh: Là rủi ro phát sinh từ các điều kiện, sự kiện, tình huống, việc thực hiện hay không thực hiện các hành động có ảnh hưởng đáng kể mà có thể dẫn đến ảnh hưởng bất lợi tới khả năng đạt được mục tiêu và thực hiện chiến lược của đơn vị, hoặc là rủi ro phát sinh từ việc xác định mục tiêu và chiến lược không phù hợp;

(c) Kiểm soát nội bộ: Là quy trình do Ban quản trị, Ban Giám đốc và các cá nhân khác trong đơn vị thiết kế, thực hiện và duy trì để tạo ra sự đảm bảo hợp lý về khả năng đạt được mục tiêu của đơn vị trong việc đảm bảo độ tin cậy của báo cáo tài chính, đảm bảo hiệu quả, hiệu suất hoạt động, tuân thủ pháp luật và các quy định có liên quan. Thuật ngữ “kiểm soát” được hiểu là bất cứ khía cạnh nào của một hoặc nhiều thành phần của kiểm soát nội bộ;

(d) Thủ tục đánh giá rủi ro: Là thủ tục kiểm toán được thực hiện để tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, nhằm xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính hoặc cấp độ cơ sở dẫn liệu;

(e) Rủi ro đáng kể: Là rủi ro có sai sót trọng yếu đã được xác định và đánh giá mà theo xét đoán của kiểm toán viên phải đặc biệt lưu ý khi kiểm toán.

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

5. Kiểm toán viên phải thực hiện thủ tục đánh giá rủi ro để có cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu. Tuy nhiên, nếu chỉ thực hiện thủ tục đánh giá rủi ro thì chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán (Tham chiếu: Đoạn A1-A5).

6. Thủ tục đánh giá rủi ro phải bao gồm các bước sau:

(a) Phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị mà theo xét đoán của kiểm toán viên có khả năng cung cấp thông tin hỗ trợ cho việc xác định rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn (Tham chiếu: Đoạn A6);

(b) Thực hiện thủ tục phân tích (Tham chiếu: Đoạn A7-A10);

(c) Quan sát và điều tra (Tham chiếu: Đoạn A11).

7. Kiểm toán viên phải xem xét liệu các thông tin thu thập được từ thủ tục đánh giá chấp nhận hoặc duy trì khách hàng có phù hợp để xác định rủi ro có sai sót trọng yếu hay không.

8. Trong trường hợp chủ phần hùn kiểm toán đã cung cấp các dịch vụ khác cho đơn vị được kiểm toán thì chủ phần hùn đó phải xem xét liệu thông tin đã thu thập được trước đây có phù hợp để xác định rủi ro có sai sót trọng yếu hay không.

9. Nếu kiểm toán viên dự định sử dụng các thông tin thu thập được từ kinh nghiệm làm việc với đơn vị được kiểm toán trong các năm trước hoặc từ các thủ tục kiểm toán được thực hiện trong các cuộc kiểm toán trước, kiểm toán viên phải xác định liệu có các thay đổi diễn ra trong thời gian từ cuộc kiểm toán trước đến cuộc kiểm toán hiện tại có thể ảnh hưởng tới sự phù hợp của các thông tin đó đối với cuộc kiểm toán hiện tại hay không (Tham chiếu: Đoạn A12-A13).

10. Chủ phần hùn kiểm toán và các thành viên chính trong nhóm kiểm toán phải thảo luận về khả năng báo cáo tài chính của đơn vị dễ xảy ra sai sót trọng yếu và việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính cho điều kiện và hoàn cảnh cụ thể của đơn vị. Chủ phần hùn kiểm toán phải quyết định những vấn đề cần thông báo cho các thành viên nhóm kiểm toán không tham gia thảo luận (Tham chiếu: Đoạn A14-A16).

Những hiểu biết cần có về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ

Đơn vị được kiểm toán và môi trường của đơn vị

11. Kiểm toán viên phải tìm hiểu các thông tin sau:

(a) Ngành nghề kinh doanh, các quy định pháp lý và các yếu tố bên ngoài khác, bao gồm cả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Tham chiếu: Đoạn A17-A22);

(b) Đặc điểm của đơn vị, bao gồm:

(i) Lĩnh vực hoạt động;

(ii) Loại hình sở hữu và bộ máy quản trị;

(iii) Các hình thức đầu tư mà đơn vị đang và dự kiến tham gia, kể cả đầu tư vào các đơn vị có mục đích đặc biệt; và

(iv) Cơ cấu hoạt động và cơ cấu nguồn vốn của đơn vị.

Các thông tin này giúp kiểm toán viên hiểu được những nhóm giao dịch, số dư tài khoản và các thông tin thuyết minh cần được trình bày trên báo cáo tài chính của đơn vị (Tham chiếu: Đoạn A23-A27).

(c) Các chính sách kế toán mà đơn vị lựa chọn áp dụng và lý do thay đổi (nếu có). Kiểm toán viên phải đánh giá các chính sách kế toán mà đơn vị đang áp dụng có phù hợp với lĩnh vực hoạt động kinh doanh của đơn vị, có nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính và các chính sách kế toán mà các đơn vị trong cùng lĩnh vực hoạt động đang áp dụng hay không (Tham chiếu: Đoạn A28).

(d) Mục tiêu, chiến lược của đơn vị và những rủi ro kinh doanh có liên quan mà có thể dẫn đến rủi ro có sai sót trọng yếu (Tham chiếu: Đoạn A29-A35);

(e) Việc đo lường và đánh giá kết quả hoạt động của đơn vị (Tham chiếu: Đoạn A36-A41).

Kiểm soát nội bộ của đơn vị được kiểm toán

12. Kiểm toán viên phải tìm hiểu các thông tin về kiểm soát nội bộ của đơn vị có liên quan đến cuộc kiểm toán. Mặc dù hầu hết các kiểm soát liên quan tới cuộc kiểm toán thường liên quan tới báo cáo tài chính nhưng không phải tất cả các kiểm soát liên quan tới báo cáo tài chính đều liên quan đến cuộc kiểm toán. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định kiểm soát nào, riêng lẻ hay kết hợp với kiểm soát khác, có liên quan tới cuộc kiểm toán (Tham chiếu: Đoạn A42-A65).

Nội dung và mức độ hiểu biết về các kiểm soát có liên quan

13. Khi thu thập thông tin về các kiểm soát có liên quan đến cuộc kiểm toán, kiểm toán viên phải đánh giá về mặt thiết kế của các kiểm soát và xác định xem các kiểm soát này đã được thực hiện tại đơn vị hay chưa, bằng cách tiến hành thêm một số thủ tục kiểm toán ngoài việc phỏng vấn các nhân viên của đơn vị (Tham chiếu: Đoạn A66-A68).

Các thành phần của kiểm soát nội bộ

Môi trường kiểm soát

14. Kiểm toán viên phải tìm hiểu về môi trường kiểm soát của đơn vị. Trong quá trình tìm hiểu, kiểm toán viên phải đánh giá liệu:

(a) Ban Giám đốc, với sự giám sát của Ban quản trị, đã thiết kế và duy trì văn hóa trung thực và cử xử có đạo đức hay chưa;

(b) Các điểm mạnh của môi trường kiểm soát có kết hợp lại tạo thành nền tảng phù hợp cho các thành phần khác của kiểm soát nội bộ hay không, và các thành phần đó có bị suy yếu do các khiếm khuyết của môi trường kiểm soát hay không (Tham chiếu: Đoạn A69-A78).

Quy trình đánh giá rủi ro của đơn vị

15. Kiểm toán viên phải tìm hiểu liệu đơn vị đã có một quy trình để:

(a) Xác định rủi ro kinh doanh liên quan tới mục tiêu lập và trình bày báo cáo tài chính;

(b) Ước tính mức độ của rủi ro;

(c) Đánh giá khả năng xảy ra rủi ro; và

(d) Quyết định các biện pháp thích hợp để xử lý các rủi ro đó (Tham chiếu: Đoạn A79).

16. Nếu đơn vị đã có một quy trình đánh giá rủi ro như đã nêu tại đoạn 15 (sau đây gọi là “quy trình đánh giá rủi ro của đơn vị”), kiểm toán viên phải tìm hiểu nội dung và kết quả của quy trình này. Trường hợp kiểm toán viên phát hiện có rủi ro có sai sót trọng yếu mà Ban Giám đốc của đơn vị không phát hiện được, kiểm toán viên phải đánh giá liệu có rủi ro nào mà quy trình đánh giá rủi ro của đơn vị được cho là có khả năng phát hiện nhưng thực tế lại không phát hiện được hay không. Nếu có rủi ro đó, kiểm toán viên phải tìm hiểu lý do quy trình đánh giá rủi ro của đơn vị không phát hiện được rủi ro đó và đánh giá xem quy trình này có phù hợp với điều kiện của đơn vị hay chưa, hoặc xác định xem có khiếm khuyết nghiêm trọng nào trong kiểm soát nội bộ liên quan đến quy trình đánh giá rủi ro của đơn vị hay không.

17. Nếu đơn vị chưa có một quy trình hoặc đã có quy trình nhưng chưa được chuẩn hóa, kiểm toán viên phải trao đổi với Ban Giám đốc đơn vị liệu các rủi ro kinh doanh liên quan tới mục tiêu lập và trình bày báo cáo tài chính đã được phát hiện hay chưa và được xử lý thế nào. Kiểm toán viên phải đánh giá liệu việc không có văn bản quy định quy trình đánh giá rủi ro có phù hợp trong các trường hợp cụ thể hay không hoặc trường hợp không có văn bản quy định cho thấy có khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị (Tham chiếu: Đoạn A80).

Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

18. Kiểm toán viên phải tìm hiểu về hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, gồm các nội dung sau:

(a) Các nhóm giao dịch trong hoạt động của đơn vị có tính chất quan trọng đối với báo cáo tài chính;

(b) Các thủ tục được thực hiện trong hệ thống công nghệ thông tin hoặc thủ công, để tạo lập, ghi chép, xử lý, chỉnh sửa các giao dịch khi cần thiết, ghi nhận vào sổ cái và trình bày báo cáo tài chính;

(c) Các tài liệu kế toán liên quan, các thông tin hỗ trợ và các khoản mục cụ thể trên báo cáo tài chính được dùng để tạo lập, ghi chép, xử lý và báo cáo giao dịch; kể cả việc chỉnh sửa các thông tin không chính xác và cách thức dữ liệu được phản ánh vào sổ cái. Các tài liệu kế toán này có thể dưới dạng bản giấy hoặc bản điện tử;

(d) Cách thức hệ thống thông tin tiếp nhận các sự kiện và điều kiện có tính chất quan trọng đối với báo cáo tài chính (không bao gồm các giao dịch);

(e) Quy trình lập và trình bày báo cáo tài chính của đơn vị, bao gồm cả các ước tính kế toán và thuyết minh quan trọng;

(f) Các kiểm soát đối với những bút toán, kể cả bút toán ghi sổ không thông dụng để ghi nhận các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh (Tham chiếu: Đoạn A81-A85).

19. Kiểm toán viên phải tìm hiểu cách thức đơn vị trao đổi thông tin về vai trò, trách nhiệm lập và trình bày báo cáo tài chính và các vấn đề quan trọng khác liên quan tới báo cáo tài chính, gồm (Tham chiếu: Đoạn A86-A87):

(a) Thông tin trao đổi giữa Ban Giám đốc và Ban quản trị; và

(b) Thông tin trao đổi với bên ngoài, ví dụ với các cơ quan quản lý có thẩm quyền.

Các hoạt động kiểm soát liên quan đến cuộc kiểm toán

20. Kiểm toán viên phải tìm hiểu những hoạt động kiểm soát liên quan đến cuộc kiểm toán mà theo xét đoán của kiểm toán viên là cần thiết để có thể đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và thiết kế các thủ tục kiểm toán tiếp theo đối với rủi ro đã đánh giá. Đối với mỗi cuộc kiểm toán, kiểm toán viên không bắt buộc phải tìm hiểu hết toàn bộ các hoạt động kiểm soát liên quan đến từng nhóm giao dịch, số dư tài khoản và thuyết minh trên báo cáo tài chính hoặc từng cơ sở dẫn liệu có liên quan (Tham chiếu: Đoạn A88-A94).

21. Khi tìm hiểu hoạt động kiểm soát của đơn vị, kiểm toán viên phải tìm hiểu cách thức đơn vị xử lý rủi ro phát sinh từ công nghệ thông tin (Tham chiếu: Đoạn A95-A97).

Giám sát các kiểm soát

22. Kiểm toán viên phải tìm hiểu những phương thức chủ yếu mà đơn vị sử dụng để giám sát kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính, gồm các hoạt động kiểm soát có liên quan đến cuộc kiểm toán và cách thức đơn vị khắc phục các khiếm khuyết trong các kiểm soát của đơn vị (Tham chiếu: Đoạn A98-A100).

23. Nếu đơn vị có kiểm toán nội bộ[1], kiểm toán viên phải tìm hiểu các nội dung sau để xác định xem kiểm toán nội bộ có liên quan đến cuộc kiểm toán không:

(a) Trách nhiệm và vị trí của kiểm toán nội bộ trong cơ cấu tổ chức của đơn vị; và

(b) Các hoạt động mà kiểm toán nội bộ đã và sẽ thực hiện (Tham chiếu: Đoạn A101-A103).

24. Kiểm toán viên phải tìm hiểu nguồn gốc của thông tin được sử dụng trong hoạt động giám sát của đơn vị và cơ sở để Ban Giám đốc đánh giá là thông tin đủ tin cậy cho mục đích giám sát (Tham chiếu: Đoạn A104).

Xác định và đánh giá rủi ro có sai sót trọng yếu

25. Để làm cơ sở cho việc thiết kế và thực hiện các thủ tục kiểm toán tiếp theo, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu ở các cấp độ sau:

(a) Cấp độ báo cáo tài chính (Tham chiếu: Đoạn A105-A108); và

(b) Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thuyết minh (Tham chiếu: Đoạn A109-A113).

26. Để đạt được yêu cầu tại đoạn 25, kiểm toán viên phải:

(a) Xác định rủi ro thông qua quá trình tìm hiểu về đơn vị và môi trường của đơn vị, bao gồm tìm hiểu các kiểm soát phù hợp liên quan đến rủi ro, và xác định rủi ro thông qua việc xem xét các nhóm giao dịch, số dư tài khoản và thuyết minh trong báo cáo tài chính (Tham chiếu: Đoạn A114-A115);

(b) Đánh giá những rủi ro đã xác định, và đánh giá liệu chúng có ảnh hưởng rộng khắp đến tổng thể báo cáo tài chính và ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu hay không;

(c) Liên hệ những rủi ro đã xác định với các sai sót có thể xảy ra ở cấp độ cơ sở dẫn liệu, có tính đến những kiểm soát liên quan mà kiểm toán viên dự định thử nghiệm (Tham chiếu: Đoạn A116-A118); và

(d) Cân nhắc khả năng xảy ra sai sót, kể cả khả năng xảy ra nhiều sai sót, và liệu sai sót tiềm tàng đó có dẫn đến sai sót trọng yếu hay không.

Rủi ro phải đặc biệt lưu ý khi kiểm toán

27. Khi thực hiện quy trình đánh giá rủi ro quy định tại đoạn 25, kiểm toán viên phải dựa vào xét đoán chuyên môn để quyết định xem liệu rủi ro đã xác định có phải là rủi ro đáng kể hay không. Khi xét đoán, kiểm toán viên phải loại trừ ảnh hưởng của các kiểm soát đã được xác định liên quan đến rủi ro đó.

28. Khi xét đoán xem rủi ro nào là rủi ro đáng kể, kiểm toán viên phải xem xét tối thiểu những nội dung sau:

(a) Rủi ro đó có phải là rủi ro do gian lận hay không;

(b) Rủi ro đó có liên quan tới những thay đổi lớn gần đây trong nền kinh tế, trong lĩnh vực kế toán và các lĩnh vực khác, do đó, cần phải đặc biệt lưu ý hay không;

(c) Mức độ phức tạp của các giao dịch;

(d) Rủi ro đó có gắn liền với các giao dịch quan trọng với các bên liên quan hay không;

(e) Mức độ chủ quan trong việc đo lường thông tin tài chính liên quan tới rủi ro, đặc biệt là những thông tin mà việc đo lường còn nhiều yếu tố chưa chắc chắn;

(f) Rủi ro đó có liên quan tới những giao dịch lớn nằm ngoài phạm vi hoạt động kinh doanh bình thường của đơn vị, hoặc có liên quan tới giao dịch có dấu hiệu bất thường hay không (Tham chiếu: Đoạn A119-A123).

29. Khi đã xác định có rủi ro đáng kể, kiểm toán viên phải tìm hiểu các kiểm soát của đơn vị, kể cả các hoạt động kiểm soát, có liên quan đến rủi ro đó (Tham chiếu: Đoạn A124-A126).

Những rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp

30. Đối với một số loại rủi ro, kiểm toán viên có thể xét đoán rằng nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Những rủi ro này có thể liên quan tới việc ghi chép không chính xác hoặc không đầy đủ những nhóm giao dịch và số dư tài khoản có tính chất thường xuyên và quan trọng mà thường được xử lý tự động, ít hoặc không được xử lý thủ công. Trong trường hợp này, các kiểm soát của đơn vị đối với các rủi ro này có liên quan đến cuộc kiểm toán và kiểm toán viên phải tìm hiểu về các kiểm soát đó (Tham chiếu: Đoạn A127-A129).

Xem xét lại đánh giá rủi ro

31. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có thể thay đổi trong quá trình kiểm toán khi kiểm toán viên thu thập được thêm bằng chứng kiểm toán. Trường hợp các bằng chứng kiểm toán thu thập được từ việc thực hiện thủ tục kiểm toán tiếp theo hoặc các thông tin mới thu thập được không nhất quán với những bằng chứng kiểm toán ban đầu mà kiểm toán viên đã dựa vào đó để đánh giá rủi ro thì kiểm toán viên phải xem xét lại những đánh giá trước đó và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đặt ra trong kế hoạch (Tham chiếu: Đoạn A130).

Tài liệu, hồ sơ kiểm toán

32. Kiểm toán viên phải lưu lại trong hồ sơ kiểm toán:[2]

(a) Những thông tin trao đổi giữa các thành viên nhóm kiểm toán theo quy định tại đoạn 10, và tất cả các quyết định quan trọng đã thống nhất;

(b) Những nội dung chính tìm hiểu được về đơn vị được kiểm toán và môi trường của đơn vị theo quy định tại đoạn 11 và từng thành phần của kiểm soát nội bộ theo quy định tại đoạn 14-24; các nguồn thông tin mà kiểm toán viên đã sử dụng cho việc tìm hiểu và các thủ tục đánh giá rủi ro đã thực hiện;

(c) Những rủi ro có sai sót trọng yếu đã được xác định và đánh giá ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu theo quy định tại đoạn 25; và

(d) Những rủi ro đã xác định và các kiểm soát liên quan mà kiểm toán viên đã tìm hiểu, theo quy định tại đoạn 27-30 (Tham chiếu: Đoạn A131-A134).

***

Hướng dẫn áp dụng

Thủ tục đánh giá rủi ro và các hoạt động liên quan (Tham chiếu: Đoạn 5)

A1. Việc tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ (sau đây gọi là “hiểu biết về đơn vị”) là một quy trình liên tục và linh hoạt để thu thập, cập nhật và phân tích thông tin trong suốt quá trình kiểm toán. Hiểu biết về đơn vị cung cấp cho kiểm toán viên cơ sở để lập kế hoạch kiểm toán và thực hiện các xét đoán chuyên môn trong suốt quá trình kiểm toán, ví dụ trong các công việc như:

· Đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính;

· Xác định mức trọng yếu theo Chuẩn mực kiểm toán quốc tế số 320;[3]

· Đánh giá sự phù hợp của việc chọn lựa, áp dụng các chính sách kế toán và tính đầy đủ, thích hợp của các thuyết minh báo cáo tài chính;

· Xác định các khoản mục có thể cần đặc biệt lưu ý khi kiểm toán, ví dụ giao dịch với các bên liên quan, sự phù hợp trong giả định của Ban Giám đốc về tính hoạt động liên tục của đơn vị, hoặc xem xét mục đích kinh tế của các giao dịch;

· Xây dựng các ước tính để sử dụng khi thực hiện thủ tục phân tích;

· Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá, gồm thiết kế và thực hiện các thủ tục kiểm toán tiếp theo để thu thập được đầy đủ bằng chứng kiểm toán thích hợp; và

· Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán đã thu thập, như đánh giá tính thích hợp của các giả định và của các giải trình bằng lời và bằng văn bản của Ban Giám đốc.

A2. Kiểm toán viên có thể sử dụng thông tin thu thập được từ thủ tục đánh giá rủi ro và các hoạt động liên quan để làm bằng chứng kiểm toán hỗ trợ cho việc đánh giá rủi ro có sai sót trọng yếu. Ngoài ra, kiểm toán viên vẫn có thể thu thập bằng chứng kiểm toán về các nhóm giao dịch, số dư tài khoản hoặc thuyết minh và các cơ sở dẫn liệu liên quan và về tính hữu hiệu của các hoạt động kiểm soát, mặc dù các thủ tục này không được lập kế hoạch cụ thể là thử nghiệm cơ bản hay thử nghiệm kiểm soát. Kiểm toán viên cũng có thể chọn cách tiến hành thử nghiệm cơ bản hoặc thử nghiệm kiểm soát đồng thời với các thủ tục đánh giá rủi ro bởi vì đây là cách thực hiện hiệu quả.

A3. Kiểm toán viên cần sử dụng xét đoán chuyên môn để quyết định mức độ hiểu biết cần phải có. Vấn đề chính mà kiểm toán viên cần xem xét là những hiểu biết đã có liệu đã đáp ứng được mục tiêu quy định trong chuẩn mực này hay chưa. Mức độ hiểu biết tổng thể của kiểm toán viên về đơn vị không yêu cầu phải sâu sắc bằng Ban Giám đốc đơn vị trong quá trình điều hành đơn vị.

A4. Chuẩn mực này quy định và hướng dẫn việc đánh giá rủi ro, bao gồm cả rủi ro do gian lận và rủi ro do nhầm lẫn. Tuy nhiên, do mức độ nghiêm trọng của gian lận, Chuẩn mực kiểm toán quốc tế số 240 quy định và hướng dẫn chi tiết hơn về các thủ tục đánh giá rủi ro và các hoạt động liên quan để thu thập thông tin nhằm xác định rủi ro có sai sót trọng yếu do gian lận.[4]

A5. Trong quá trình thu thập các hiểu biết cần thiết về đơn vị được kiểm toán (xem đoạn 11-24), kiểm toán viên phải thực hiện toàn bộ các thủ tục đánh giá rủi ro theo quy định tại đoạn 6 nhưng không nhất thiết phải thực hiện toàn bộ các thủ tục cho mỗi khía cạnh của thông tin cần tìm hiểu. Kiểm toán viên có thể áp dụng các thủ tục khác nếu xét thấy thông tin thu thập được từ các thủ tục đó sẽ hữu ích cho việc xác định rủi ro có sai sót trọng yếu. Ví dụ về thủ tục khác bao gồm:

· Soát xét các thông tin thu được từ các nguồn bên ngoài như tạp chí về thương mại và kinh tế, báo cáo phân tích của các chuyên gia, ngân hàng hoặc các tổ chức xếp hạng; hoặc các tạp chí của cơ quan quản lý ngành và tạp chí tài chính;

· Phỏng vấn chuyên gia tư vấn pháp luật và chuyên gia định giá bên ngoài mà đơn vị được kiểm toán đã từng sử dụng.

Phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị được kiểm toán (Tham chiếu: Đoạn 6(a))

A6. Kiểm toán viên thu thập được phần lớn thông tin từ việc phỏng vấn Ban Giám đốc và những người chịu trách nhiệm về việc lập và trình bày báo cáo tài chính. Tuy nhiên, kiểm toán viên cũng có thể phỏng vấn những cá nhân khác và nhân viên ở các cấp bậc, chức vụ khác nhau trong đơn vị được kiểm toán để thu thập thông tin hữu ích hoặc những quan điểm, ý kiến khác giúp cho việc xác định rủi ro có sai sót trọng yếu. Ví dụ:

· Phỏng vấn trực tiếp Ban quản trị có thể giúp kiểm toán viên hiểu được môi trường lập báo cáo tài chính;

· Phỏng vấn trực tiếp kiểm toán viên nội bộ có thể giúp cung cấp thông tin về các thủ tục mà kiểm toán viên nội bộ đã thực hiện trong năm, liên quan đến thiết kế và hiệu quả của kiểm soát nội bộ và liệu Ban Giám đốc đã có các biện pháp thích hợp đối với với những phát hiện của kiểm toán viên nội bộ hay chưa;

· Phỏng vấn nhân viên thực hiện việc tạo lập, xử lý và ghi chép các giao dịch phức tạp và bất thường có thể giúp kiểm toán viên đánh giá tính thích hợp của việc lựa chọn và áp dụng các chính sách kế toán nhất định;

· Phỏng vấn trực tiếp luật sư của đơn vị có thể cung cấp thông tin về các vấn đề như kiện tụng, tuân thủ pháp luật và các quy định, những thông tin về gian lận hoặc nghi ngờ gian lận ảnh hưởng tới đơn vị, nghĩa vụ bảo hành, hậu mãi, các thỏa thuận (ví dụ liên doanh, liên kết) với đối tác kinh doanh và ý nghĩa của các điều khoản hợp đồng;

· Phỏng vấn trực tiếp nhân viên tiếp thị và bán hàng có thể cung cấp thông tin về những thay đổi trong chiến lược tiếp thị, xu hướng bán hàng của đơn vị hoặc các thỏa thuận với khách hàng.

Thủ tục phân tích (Tham chiếu: Đoạn 6(b))

A7. Các thủ tục phân tích sử dụng làm thủ tục đánh giá rủi ro có thể giúp kiểm toán viên xác định các đặc điểm của đơn vị mà kiểm toán viên chưa biết và giúp đánh giá rủi ro có sai sót trọng yếu để làm cơ sở cho việc thiết kế và thực hiện các thủ tục kiểm toán đối với rủi ro đã đánh giá. Thủ tục phân tích sử dụng để đánh giá rủi ro có thể liên quan đến các thông tin tài chính và phi tài chính, như mối quan hệ giữa doanh thu và diện tích cửa hàng, hoặc số lượng hàng bán.

A8. Thủ tục phân tích có thể giúp kiểm toán viên xác định sự tồn tại của các giao dịch, sự kiện bất thường, các số liệu, tỷ trọng và xu hướng có thể là dấu hiệu của các vấn đề có ảnh hưởng đến cuộc kiểm toán. Phát hiện được những mối quan hệ bất thường và ngoài dự kiến có thể giúp kiểm toán viên xác định được rủi ro có sai sót trọng yếu, đặc biệt là những rủi ro có sai sót trọng yếu do gian lận.

A9. Tuy nhiên, khi thủ tục phân tích sử dụng những dữ liệu tổng hợp (như trường hợp thực hiện thủ tục phân tích để đánh giá rủi ro), kết quả phân tích chỉ cung cấp những thông tin chung ban đầu về khả năng có thể xảy ra sai sót trọng yếu. Do đó, việc xem xét những thông tin khác đã thu thập được khi xác định rủi ro có sai sót trọng yếu cùng với kết quả của thủ tục phân tích có thể giúp kiểm toán viên hiểu và đánh giá kết quả của thủ tục phân tích.

Lưu ý khi kiểm toán các đơn vị nhỏ

A10. Một số đơn vị nhỏ có thể không có các thông tin tài chính giữa niên độ hay hàng tháng để phục vụ cho việc phân tích. Trong trường hợp này, mặc dù kiểm toán viên có thể thực hiện một số thủ tục phân tích nhất định để phục vụ lập kế hoạch kiểm toán hoặc thu thập thông tin qua phỏng vấn nhưng kiểm toán viên có thể cần phải có kế hoạch thực hiện thủ tục phân tích để xác định và đánh giá rủi ro có sai sót trọng yếu ngay khi có dự thảo báo cáo tài chính của đơn vị được kiểm toán.

Quan sát và điều tra (Tham chiếu: Đoạn 6(c))

A11. Quan sát và điều tra có thể hỗ trợ việc phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị, đồng thời cung cấp thêm những thông tin về đơn vị được kiểm toán và môi trường của đơn vị. Ví dụ về những nội dung quan sát và điều tra, bao gồm:

· Hoạt động của đơn vị;

· Các tài liệu (như kế hoạch và chiến lược kinh doanh), hồ sơ, tài liệu hướng dẫn về kiểm soát nội bộ;

· Các loại báo cáo do Ban Giám đốc lập (như báo cáo quản lý hàng quý và báo cáo tài chính giữa niên độ) và báo cáo do Ban quản trị lập (như biên bản họp hội đồng quản trị);

· Cơ sở hạ tầng, nhà xưởng, máy móc thiết bị của đơn vị.

Thông tin thu thập từ các cuộc kiểm toán trước (Tham chiếu: Đoạn 9)

A12. Kinh nghiệm trước đó về đơn vị được kiểm toán và các thủ tục kiểm toán đã thực hiện trong các cuộc kiểm toán trước có thể sẽ cung cấp cho kiểm toán viên những thông tin như:

· Những sai sót trong quá khứ và liệu việc sửa chữa đã được thực hiện kịp thời hay chưa;

· Đặc điểm của đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ (bao gồm những khiếm khuyết trong kiểm soát nội bộ);

· Các thay đổi quan trọng của đơn vị hoặc trong các hoạt động của đơn vị kể từ kỳ kế toán trước cho đến thời điểm hiện tại có thể giúp kiểm toán viên hiểu biết đầy đủ hơn về đơn vị để xác định và đánh giá rủi ro có sai sót trọng yếu.

A13. Kiểm toán viên phải đánh giá những thông tin đã có từ cuộc kiểm toán trước có còn phù hợp để sử dụng cho cuộc kiểm toán hiện tại hay không, vì những thay đổi trong môi trường kiểm soát có thể ảnh hưởng tới tính thích hợp của những thông tin đã thu thập được trước đây. Để xác định những thay đổi này có ảnh hưởng đến tính thích hợp của thông tin hay không, kiểm toán viên có thể cần phỏng vấn và thực hiện các thủ tục kiểm toán phù hợp khác như thực hiện thủ tục kiểm tra từng bước (walk-through) đối với các hệ thống có liên quan.

Thảo luận trong nhóm kiểm toán (Tham chiếu: Đoạn 10)

A14. Việc thảo luận trong nhóm kiểm toán về khả năng báo cáo tài chính dễ xảy ra sai sót trọng yếu nhằm:

· Tạo cơ hội cho các thành viên có nhiều kinh nghiệm trong nhóm kiểm toán, trong đó có chủ phần hùn kiểm toán, chia sẻ những quan điểm dựa trên những kinh nghiệm và hiểu biết về đơn vị;

· Cho phép các thành viên nhóm kiểm toán trao đổi thông tin về những rủi ro kinh doanh mà đơn vị có khả năng gặp phải, những khoản mục trong báo cáo tài chính dễ bị sai sót trọng yếu do gian lận hoặc nhầm lẫn và tại sao lại dẫn đến những sai sót đó;

· Giúp các thành viên nhóm kiểm toán hiểu rõ hơn những sai sót trọng yếu tiềm tàng trong báo cáo tài chính cụ thể theo từng khoản mục đã được phân công cho các thành viên, cũng như hiểu được kết quả của các thủ tục kiểm toán họ đang thực hiện có ảnh hưởng như thế nào tới cuộc kiểm toán, kể cả việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo;

· Tạo cơ sở cho các thành viên nhóm kiểm toán trao đổi và chia sẻ những thông tin mới thu thập được trong suốt quá trình kiểm toán có ảnh hưởng tới việc đánh giá rủi ro có sai sót trọng yếu hoặc những thủ tục kiểm toán đã thực hiện đối với các rủi ro này.

Chuẩn mực kiểm toán quốc tế số 240 quy định và hướng dẫn về nội dung thảo luận giữa các thành viên nhóm kiểm toán về rủi ro do gian lận.[5]

A15. Một cuộc thảo luận của nhóm kiểm toán (nhất là đối với những cuộc kiểm toán ở nhiều địa điểm) có thể không cần hoặc không thể có sự tham gia của toàn bộ thành viên nhóm kiểm toán và cũng không nhất thiết phải thông báo toàn bộ các quyết định được đưa ra khi thảo luận tới từng thành viên. Chủ phần hùn kiểm toán có thể chỉ thảo luận với những thành viên chính trong nhóm kiểm toán, kể cả các chuyên gia và những người chịu trách nhiệm kiểm toán đơn vị thành viên, nếu cần thiết, và ủy quyền lại việc trao đổi với những thành viên khác, có xem xét đến mức độ trao đổi cần thiết với toàn bộ nhóm kiểm toán. Việc truyền đạt thông tin nên được lập kế hoạch với sự phê duyệt của chủ phần hùn kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A16. Nhiều cuộc kiểm toán nhỏ thường chỉ do một người (có thể là người hành nghề cá nhân) thực hiện. Trường hợp này, người đó vừa trực tiếp lập kế hoạch kiểm toán, vừa chịu trách nhiệm xem xét khả năng báo cáo tài chính của đơn vị có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Những hiểu biết cần có về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ

Đơn vị được kiểm toán và môi trường của đơn vị

Các yếu tố ngành nghề, pháp lý và những yếu tố bên ngoài khác (Tham chiếu: Đoạn 11(a))

Các yếu tố ngành nghề

A17. Những yếu tố có ảnh hưởng đến ngành nghề bao gồm môi trường cạnh tranh, mối quan hệ với nhà cung cấp, với khách hàng và các tiến bộ khoa học kỹ thuật. Kiểm toán viên cần xem xét các vấn đề như:

· Thị trường và sự cạnh tranh, bao gồm nhu cầu, khả năng sản xuất và sự canh tranh về giá cả;

· Các hoạt động mang tính chu kỳ hoặc thời vụ;

· Công nghệ có liên quan tới sản phẩm của đơn vị;

· Nguồn cung cấp năng lượng và chi phí.

A18. Ngành mà đơn vị đang hoạt động có thể làm phát sinh những rủi ro có sai sót trọng yếu do tính chất hoạt động kinh doanh hoặc do mức độ quản lý của nhà nước. Ví dụ, các hợp đồng dài hạn có thể liên quan đến những ước tính lớn về doanh thu và chi phí, do đó làm tăng rủi ro có sai sót trọng yếu. Trong trường hợp này, nhóm kiểm toán cần có thành viên có đủ kiến thức chuyên môn và kinh nghiệm phù hợp. [6]

Các yếu tố pháp lý

A19. Các yếu tố pháp lý bao gồm môi trường pháp lý, trong đó có khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, môi trường chính trị và pháp luật. Ví dụ về các vấn đề kiểm toán viên cần xem xét bao gồm:

· Các nguyên tắc kế toán và các thông lệ của ngành;

· Khuôn khổ pháp lý cho ngành nghề chịu sự quản lý nhà nước;

· Hệ thống pháp luật và các quy định có ảnh hưởng lớn tới hoạt động của đơn vị, trong đó có các hoạt động giám sát trực tiếp;

· Thuế (thuế thu nhập doanh nghiệp và các loại thuế khác);

· Các chính sách của Chính phủ hiện đang ảnh hưởng tới hoạt động của đơn vị, ví dụ như chính sách tiền tệ, kiểm soát ngoại hối, tài khóa, các ưu đãi tài chính (ví dụ như các chương trình viện trợ của Chính phủ), hàng rào thuế quan hoặc các chính sách hạn chế thương mại;

· Các quy định về môi trường ảnh hưởng đến ngành nghề và hoạt động của đơn vị.

A20. Chuẩn mực kiểm toán quốc tế số 250 quy định cụ thể về hệ thống pháp luật và các quy định áp dụng cho đơn vị và ngành nghề hoặc lĩnh vực hoạt động của đơn vị. [7]

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A21. Đối với các đơn vị trong lĩnh vực công, hoạt động của đơn vị có thể chịu ảnh hưởng của pháp luật hoặc các quy định của cơ quan quản lý. Kiểm toán viên cần xem xét những vấn đề này trong quá trình tìm hiểu về đơn vị và môi trường của đơn vị.

Các yếu tố bên ngoài khác

A22. Kiểm toán viên có thể cần tìm hiểu các yếu tố bên ngoài khác có ảnh hưởng đến đơn vị như tình hình chung về kinh tế, lãi suất và các nguồn vốn nhàn rỗi, lạm phát hoặc biến động tỷ giá.

Đặc điểm của đơn vị (Tham chiếu: Đoạn 11(b))

A23. Hiểu biết về đặc điểm của đơn vị giúp kiểm toán viên hiểu được các vấn đề như:

· Liệu đơn vị có cơ cấu tổ chức phức tạp, như có các công ty con hoặc đơn vị thành viên tại nhiều địa điểm khác nhau hay không. Cơ cấu tổ chức phức tạp thường dẫn đến những vấn đề có thể làm phát sinh rủi ro có sai sót trọng yếu. Những vấn đề đó có thể bao gồm liệu giá trị của lợi thế thương mại, các liên doanh, các khoản đầu tư hoặc các đơn vị có mục đích đặc biệt có được hạch toán phù hợp hay không.

· Quyền sở hữu và các mối quan hệ giữa các chủ sở hữu với những cá nhân hoặc đơn vị khác. Hiểu biết về vấn đề này giúp kiểm toán viên xác định được các giao dịch với các bên liên quan đã được ghi nhận và hạch toán phù hợp hay chưa. Chuẩn mực kiểm toán quốc tế số 550 [8] quy định và hướng dẫn kiểm toán viên xem xét các vấn đề đối với các bên liên quan.

A24. Ví dụ về một số vấn đề mà kiểm toán viên có thể cần xem xét khi tìm hiểu về đặc điểm của đơn vị, bao gồm:

· Vấn đề liên quan đến hoạt động kinh doanh như:

o         Bản chất của các nguồn doanh thu, sản phẩm hoặc dịch vụ, và các thị trường bao gồm cả thương mại điện tử như bán hàng và tiếp thị qua Internet;

o         Thực hiện các hoạt động (ví dụ: các giai đoạn và phương thức sản xuất, hoặc những hoạt động chịu tác động của rủi ro môi trường);

o         Liên doanh, liên kết và các hoạt động thuê ngoài;

o         Sự phân tán về mặt địa lý và phân khúc thị trường;

o         Địa điểm xưởng sản xuất, kho chứa, văn phòng, số lượng và địa điểm hàng tồn kho;

o         Các khách hàng chính và các nhà cung cấp hàng hóa và dịch vụ quan trọng, các thỏa thuận lao động (bao gồm tham gia công đoàn, hưu trí và các quyền lợi khác sau khi nghỉ việc, quyền mua cổ phiếu hoặc các ưu đãi khác và các quy định của Nhà nước liên quan đến người lao động);

o         Các hoạt động và chi tiêu cho nghiên cứu và phát triển;

o         Các giao dịch với các bên liên quan.

· Vấn đề liên quan đến các khoản đầu tư và các hoạt động đầu tư như:

o         Việc mua, bán hoặc chia tách doanh nghiệp đã được lập kế hoạch hoặc được thực hiện gần đây;

o         Mua, bán chứng khoán và các khoản nợ;

o         Các hoạt động đầu tư vốn;

o         Các khoản đầu tư vào các đơn vị không hợp nhất trong đó có công ty hợp danh, công ty liên doanh và các đơn vị có mục đích đặc biệt.

· Vấn đề liên quan đến việc huy động vốn và các hoạt động huy động vốn như:

o         Các công ty con và các đơn vị liên kết lớn, kể cả các đơn vị được hợp nhất hay không hợp nhất;

o         Cơ cấu nợ và các điều khoản liên quan, bao gồm cả các thỏa thuận cấp vốn và cho thuê tài chính được phản ánh ngoài bảng;

o         Đối tượng thụ hưởng (trong nước, ngoài nước, uy tín kinh doanh và kinh nghiệm) và các bên liên quan;

o         Sử dụng các công cụ tài chính phái sinh.

· Vấn đề liên quan đến việc lập và trình bày báo cáo tài chính như:

o         Các nguyên tắc kế toán và các thông lệ riêng của từng ngành, kể cả các vấn đề mang đặc thù riêng của ngành (ví dụ, các khoản cho vay và đầu tư của ngân hàng, hay nghiên cứu và phát triển của ngành dược);

o         Cách thức ghi nhận doanh thu;

o         Kế toán giá trị hợp lý;

o         Các tài sản, các khoản nợ phải trả và các giao dịch có nguồn gốc ngoại tệ;

o         Kế toán các giao dịch bất thường hoặc phức tạp, bao gồm các giao dịch đang gây tranh cãi hay các lĩnh vực mới (ví dụ kế toán cho khoản chi thưởng bằng cổ phiếu).

A25. Các thay đổi đáng kể của đơn vị so với các kỳ trước có thể làm phát sinh hoặc làm thay đổi rủi ro có sai sót trọng yếu.

Đặc điểm của các đơn vị có mục đích đặc biệt

A26. Đơn vị có mục đích đặc biệt là một đơn vị được thành lập vì mục đích hẹp và đã xác định trước, như cho thuê tài sản hay chứng khoán hóa tài sản tài chính, hay để thực hiện các hoạt động nghiên cứu và phát triển. Đơn vị này có thể là doanh nghiệp, tổ chức tín thác, công ty hợp danh hoặc đơn vị trực thuộc không có tư cách pháp nhân. Đơn vị tạo lập ra đơn vị có mục đích đặc biệt thường chuyển giao tài sản cho đơn vị có mục đích đặc biệt (như một phần của giao dịch ghi giảm tài sản tài chính), có quyền sử dụng tài sản của đơn vị có mục đích đặc biệt, hay thực hiện các dịch vụ cho đơn vị có mục đích đặc biệt, trong khi các bên khác có thể cấp vốn cho đơn vị có mục đích đặc biệt này. Theo Chuẩn mực kiểm toán quốc tế số 550, trong một số tình huống, đơn vị có mục đích đặc biệt có thể là bên liên quan của đơn vị được kiểm toán. [9]

A27. Các khuôn khổ về lập và trình bày báo cáo tài chính thường quy định rõ các điều kiện cụ thể cho thấy có sự kiểm soát hay tình huống cụ thể mà theo đó đơn vị có mục đích đặc biệt phải được hợp nhất báo cáo tài chính. Việc diễn giải các quy định trong khuôn khổ về lập và trình bày báo cáo tài chính thường đòi hỏi phải có hiểu biết chi tiết về các thỏa thuận liên quan đến đơn vị có mục đích đặc biệt.

Các chính sách kế toán mà đơn vị lựa chọn áp dụng (Tham chiếu: Đoạn 11 (c))

A28. Việc tìm hiểu về các chính sách kế toán mà đơn vị lựa chọn áp dụng có thể bao gồm các vấn đề sau:

· Các phương pháp mà đơn vị sử dụng để hạch toán các giao dịch quan trọng và các giao dịch bất thường;

· Ảnh hưởng của các chính sách kế toán quan trọng trong các lĩnh vực mới hoặc gây tranh cãi do thiếu hướng dẫn cụ thể hay chưa thống nhất;

· Những thay đổi trong chính sách kế toán của đơn vị;

· Các chuẩn mực lập và trình bày báo cáo tài chính, pháp luật và các quy định mới đối với đơn vị và thời điểm, cách thức đơn vị thực hiện các yêu cầu này.

Mục tiêu, chiến lược và những rủi ro kinh doanh có liên quan (Tham chiếu: Đoạn 11(d))

A29. Đơn vị hoạt động trong bối cảnh ngành nghề, các yếu tố liên quan đến quy định pháp luật và những yếu tố bên trong và bên ngoài khác. Để thích ứng với những yếu tố này, Ban Giám đốc hoặc Ban quản trị đơn vị phải đặt ra những mục tiêu để lập kế hoạch tổng thể cho đơn vị. Chiến lược là những phương pháp mà Ban Giám đốc dự định sử dụng để đạt được mục tiêu đề ra. Mục tiêu và chiến lược của đơn vị có thể thay đổi theo thời gian.

A30. Rủi ro kinh doanh thường rộng hơn và bao gồm cả rủi ro có sai sót trọng yếu trong báo cáo tài chính. Rủi ro kinh doanh có thể phát sinh từ những thay đổi trong đơn vị hoặc từ những hoạt động phức tạp của đơn vị. Việc không nhận biết được nhu cầu thay đổi cũng có thể làm phát sinh rủi ro kinh doanh. Rủi ro kinh doanh có thể phát sinh từ những vấn đề như:

· Việc phát triển sản phẩm hoặc dịch vụ mới không thành công;

· Thị trường không đủ lớn để tiêu thụ hàng hóa, dịch vụ (kể cả thị trường đó đã được phát triển thành công);

· Những sai sót của sản phẩm hoặc dịch vụ có thể dẫn đến trách nhiệm pháp lý hoặc làm ảnh hưởng đến uy tín của đơn vị.

A31. Hiểu biết về rủi ro kinh doanh của đơn vị sẽ làm tăng khả năng phát hiện rủi ro có sai sót trọng yếu, vì hầu hết những rủi ro kinh doanh sẽ gây ra hậu quả tài chính, do đó làm ảnh hưởng tới báo cáo tài chính của đơn vị. Tuy nhiên, kiểm toán viên không có trách nhiệm phải phát hiện hoặc đánh giá tất cả các loại rủi ro kinh doanh bởi vì không phải tất cả rủi ro kinh doanh đều làm phát sinh rủi ro có sai sót trọng yếu.

A32. Khi tìm hiểu về mục tiêu, chiến lược cũng như rủi ro kinh doanh liên quan có thể dẫn đến rủi ro có sai sót trọng yếu trong báo cáo tài chính của đơn vị, kiểm toán viên có thể cần quan tâm đến những vấn đề như:

· Sự phát triển ngành nghề (có thể dẫn đến rủi ro kinh doanh liên quan như: đơn vị không có đủ tiềm lực về con người cũng như năng lực chuyên môn để thích ứng với những thay đổi trong ngành mình đang hoạt động);

· Sản phẩm hoặc dịch vụ mới (có thể dẫn đến rủi ro kinh doanh liên quan như: trách nhiệm đối với sản phẩm tăng lên);

· Mở rộng phạm vi kinh doanh (có thể dẫn đến rủi ro kinh doanh liên quan như: ước tính nhu cầu thị trường không chính xác);

· Những yêu cầu mới về kế toán (có thể dẫn đến rủi ro kinh doanh liên quan như: thực hiện không đầy đủ, không đúng những yêu cầu mới về kế toán hoặc chi phí thực hiện tăng thêm);

· Những quy định pháp lý (có thể dẫn đến rủi ro kinh doanh liên quan như: nghĩa vụ pháp lý sẽ tăng lên);

· Những yêu cầu về nguồn vốn của đơn vị trong thời điểm hiện tại và trong tương lai (có thể dẫn đến rủi ro kinh doanh liên quan như: mất nguồn tài trợ vốn do đơn vị không đáp ứng được những yêu cầu);

· Sử dụng công nghệ thông tin (có thể dẫn đến rủi ro kinh doanh liên quan như: hệ thống và các thủ tục không tương thích với nhau);

· Ảnh hưởng của việc thực hiện một chiến lược, đặc biệt là những ảnh hưởng dẫn đến những yêu cầu kế toán mới (có thể dẫn đến rủi ro kinh doanh liên quan như: việc thực hiện không đầy đủ hoặc không phù hợp).

A33. Một rủi ro kinh doanh có thể dẫn đến rủi ro có sai sót trọng yếu đối với các nhóm giao dịch, số dư tài khoản và thuyết minh ở cấp độ cơ sở dẫn liệu hoặc cấp độ báo cáo tài chính. Ví dụ, rủi ro kinh doanh xuất phát từ việc nguồn khách hàng bị thu hẹp có thể làm tăng rủi ro có sai sót trọng yếu trong việc đánh giá các khoản phải thu. Tuy nhiên, rủi ro này cũng có thể dẫn đến hậu quả dài hạn, nhất là trong một nền kinh tế suy thoái và kiểm toán viên phải cân nhắc khi đánh giá tính phù hợp của giả định đơn vị hoạt động liên tục. Do đó, để xác định một rủi ro kinh doanh có thể dẫn đến rủi ro có sai sót trọng yếu hay không, kiểm toán viên cần xem xét trong hoàn cảnh cụ thể của đơn vị. Phụ lục 2 của Chuẩn mực này cung cấp ví dụ về những tình huống và sự kiện có thể cho thấy rủi ro có sai sót trọng yếu.

A34. Thông thường, Ban Giám đốc xác định những rủi ro kinh doanh và đưa ra hướng giải quyết rủi ro. Quy trình đánh giá rủi ro như trên là một phần của kiểm soát nội bộ, được quy định tại đoạn 15 và hướng dẫn tại đoạn A79-A80 Chuẩn mực này.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A35. Khi kiểm toán các đơn vị trong lĩnh vực công, những vấn đề liên quan đến trách nhiệm giải trình trước công luận có thể ảnh hưởng lớn đến mục tiêu của Ban Giám đốc và mục tiêu của Ban Giám đốc có thể bao gồm cả những mục tiêu theo quy định của pháp luật và các cơ quan quản lý Nhà nước.

Việc đo lường và đánh giá kết quả hoạt động của đơn vị (Tham chiếu: Đoạn 11(e))

A36. Ban Giám đốc và những cá nhân khác sẽ đo lường và đánh giá những vấn đề được xác định là quan trọng. Việc đo lường kết quả, từ bên trong hay bên ngoài đơn vị, đều sẽ tạo ra những áp lực cho đơn vị. Những áp lực này có thể thúc đẩy Ban Giám đốc thực hiện những hành động nhằm cải thiện kết quả hoạt động hoặc làm sai lệch báo cáo tài chính. Do đó, hiểu biết về cách đo lường kết quả hoạt động của đơn vị sẽ giúp kiểm toán viên xem xét liệu các áp lực để đạt được mục tiêu hoạt động có thể dẫn đến các hành động của Ban Giám đốc làm tăng rủi ro có sai sót trọng yếu, kể cả sai sót do gian lận hay không. Chuẩn mực kiểm toán quốc tế số 240 quy định và hướng dẫn về các rủi ro có gian lận.

A37. Việc đo lường và đánh giá kết quả hoạt động có thể có cùng mục đích, nhưng không hoàn toàn giống như việc giám sát các kiểm soát (một thành phần của kiểm soát nội bộ, trình bày tại đoạn A98-A104):

· Đo lường và đánh giá kết quả hoạt động là đo lường và đánh giá liệu hoạt động kinh doanh có đạt được mục tiêu Ban Giám đốc (hoặc bên thứ 3) đề ra hay không;

· Việc giám sát các kiểm soát đặc biệt tập trung vào giám sát hiệu quả của kiểm soát nội bộ.

Tuy nhiên trong một vài tình huống, các chỉ tiêu đánh giá cũng cung cấp thông tin giúp Ban Giám đốc phát hiện được những khiếm khuyết của kiểm soát nội bộ.

A38. Ví dụ về các thông tin nội bộ được Ban Giám đốc sử dụng để đo lường và đánh giá kết quả hoạt động mà kiểm toán viên có thể xem xét, bao gồm:

· Những chỉ tiêu đánh giá kết quả hoạt động chủ yếu (tài chính và phi tài chính), những tỉ suất quan trọng, những xu hướng và số liệu thống kê hoạt động;

· Phân tích kết quả hoạt động theo từng giai đoạn;

· Kế hoạch tài chính, dự báo, phân tích biến động, thông tin về các bộ phận và các báo cáo đánh giá hoạt động của các bộ phận, phòng ban hoặc các cấp khác;

· Đánh giá kết quả công việc của nhân viên và chính sách lương bổng ưu đãi;

· So sánh kết quả hoạt động của đơn vị với các đối thủ cạnh tranh.

A39. Các tổ chức, cá nhân bên ngoài cũng có thể đo lường và đánh giá kết quả hoạt động của đơn vị. Ví dụ, thông tin bên ngoài như các báo cáo phân tích và báo cáo xếp hạng tín nhiệm có thể cung cấp cho kiểm toán viên những thông tin hữu ích. Những loại báo cáo này thường được thu thập từ đơn vị được kiểm toán.

A40. Việc đo lường và đánh giá nội bộ có thể cho thấy các kết quả hoặc xu hướng không mong đợi đòi hỏi Ban Giám đốc phải xác định nguyên nhân và tiến hành những biện pháp khắc phục (trong một số tình huống, phải phát hiện và sửa chữa sai sót một cách kịp thời). Việc đo lường và đánh giá kết quả hoạt động cũng có thể cho kiểm toán viên thấy các rủi ro có sai sót liên quan đến báo cáo tài chính là có thực. Ví dụ, qua việc đo lường và đánh giá kết quả hoạt động có thể cho thấy sự tăng trưởng nhanh hoặc lợi nhuận bất thường so với các đơn vị khác trong cùng ngành. Đặc biệt, những thông tin này khi kết hợp với các yếu tố khác như hình thức thưởng hoặc chế độ lương ưu đãi dựa trên kết quả công việc có thể cho thấy rủi ro tiềm tàng về sự thiên lệch của Ban Giám đốc khi lập báo cáo tài chính.

Lưu ý khi kiểm toán các đơn vị nhỏ

A41. Các đơn vị nhỏ thường không có quy trình đo lường và đánh giá kết quả hoạt động. Việc phỏng vấn Ban Giám đốc có thể cho thấy Ban Giám đốc dựa vào các chỉ tiêu chủ yếu để đánh giá kết quả hoạt động và để có những biện pháp phù hợp. Nếu kết quả phỏng vấn cho thấy đơn vị không thực hiện việc đo lường và đánh giá kết quả hoạt động thì có thể tăng rủi ro sai sót không được phát hiện và sửa chữa.

Kiểm soát nội bộ của đơn vị được kiểm toán (Tham chiếu: Đoạn 12)

A42. Hiểu biết về kiểm soát nội bộ giúp kiểm toán viên xác định các loại sai sót tiềm tàng và các yếu tố ảnh hưởng đến rủi ro có sai sót trọng yếu và xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

A43. Các hướng dẫn quan trọng về kiểm soát nội bộ được trình bày ở bốn phần sau:

· Bản chất và đặc điểm chung của kiểm soát nội bộ;

· Các kiểm soát liên quan đến cuộc kiểm toán;

· Nội dung và mức độ hiểu biết về các kiểm soát liên quan;

· Các thành phần của kiểm soát nội bộ.

Bản chất và đặc điểm chung của kiểm soát nội bộ

Mục đích của kiểm soát nội bộ

A44. Kiểm soát nội bộ được thiết kế, thực hiện và duy trì nhằm giải quyết các rủi ro kinh doanh đã được xác định, gây ra nguy cơ đơn vị không đạt được một trong các mục tiêu liên quan đến:

· Độ tin cậy của quy trình lập và trình bày báo cáo tài chính;

· Hiệu quả và hiệu suất hoạt động;

· Việc tuân thủ pháp luật và các quy định hiện hành.

Việc thiết kế, thực hiện và duy trì kiểm soát nội bộ có thể thay đổi theo quy mô và mức độ phức tạp của đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A45. Các đơn vị nhỏ có thể sử dụng các phương pháp, quy trình, và thủ tục đơn giản hơn để thực hiện mục tiêu của mình.

Các hạn chế của kiểm soát nội bộ

A46. Kiểm soát nội bộ, dù hiệu quả đến mức nào, cũng chỉ có thể cung cấp cho đơn vị một sự đảm bảo hợp lý về việc đạt được mục tiêu lập và trình bày báo cáo tài chính của đơn vị. Khả năng đạt được mục tiêu chịu ảnh hưởng bởi những hạn chế vốn có của kiểm soát nội bộ. Các hạn chế này bao gồm việc xét đoán của con người có thể có sai lầm khi đưa ra quyết định và sự thất bại của kiểm soát nội bộ có thể xảy ra do sai sót của con người, ví dụ có thể có sai sót trong việc thiết kế hoặc thay đổi một kiểm soát. Tương tự, một kiểm soát có thể hoạt động không hiệu quả, như thông tin được tạo ra để phục vụ việc kiểm soát nội bộ (ví dụ, báo cáo ngoại lệ) không được sử dụng có hiệu quả do người chịu trách nhiệm rà soát thông tin này không hiểu rõ mục đích của thông tin hoặc không có những hành động phù hợp.

A47. Ngoài ra, các kiểm soát có thể không tác dụng do sự thông đồng của hai hay nhiều người hoặc bị Ban Giám đốc khống chế. Ví dụ, Ban Giám đốc có thể thỏa thuận riêng với khách hàng nhằm thay đổi các điều khoản và điều kiện trong hợp đồng bán hàng chuẩn của đơn vị, dẫn đến việc ghi nhận doanh thu không chính xác. Cũng như vậy, chức năng kiểm tra của phần mềm máy tính giúp phát hiện và báo cáo về các giao dịch vượt hạn mức tín dụng cho phép có thể bị khống chế hoặc vô hiệu hóa.

A48. Bên cạnh đó, khi thiết kế và thực hiện các kiểm soát, Ban Giám đốc có thể đánh giá về nội dung và phạm vi của các kiểm soát được chọn để thực hiện, và về bản chất và mức độ rủi ro mà họ quyết định chấp nhận.

Lưu ý khi kiểm toán các đơn vị nhỏ

A49. Các đơn vị nhỏ thường có ít nhân lực, do đó có thể hạn chế khả năng phân công trách nhiệm. Tuy nhiên, trong đơn vị nhỏ mà người chủ sở hữu đồng thời là Giám đốc thì người đó có khả năng giám sát tốt hơn so với đơn vị lớn. Sự giám sát này có thể bù đắp những hạn chế trong việc phân công trách nhiệm.

A50. Mặt khác, người chủ sở hữu đồng thời là Giám đốc cũng có nhiều khả năng hơn trong việc khống chế các kiểm soát do hệ thống kiểm soát nội bộ có cơ cấu đơn giản hơn. Kiểm toán viên cần xem xét điều này khi xác định các rủi ro có sai sót trọng yếu do gian lận.

Phân chia các thành phần của kiểm soát nội bộ

A51. Trong các chuẩn mực kiểm toán quốc tế, kiểm soát nội bộ được chia thành năm thành phần nhằm cung cấp một khuôn khổ giúp kiểm toán viên xem xét các khía cạnh khác nhau trong kiểm soát nội bộ của đơn vị có thể ảnh hưởng như thế nào đến cuộc kiểm toán:

(a) Môi trường kiểm soát;

(b) Quy trình đánh giá rủi ro của đơn vị;

(c) Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin;

(d) Các hoạt động kiểm soát; và

(e) Giám sát các kiểm soát.

Sự phân chia này không nhất thiết thể hiện cách thức đơn vị thiết kế, thực hiện và duy trì kiểm soát nội bộ hoặc các thức phân loại các thành phần đó. Kiểm toán viên có thể sử dụng các thuật ngữ hay các quy định khác ngoài chuẩn mực này để mô tả các thành phần khác nhau của kiểm soát nội bộ cũng như sự tác động của các thành phần này đến cuộc kiểm toán, với điều kiện là tất cả các thành phần được mô tả trong chuẩn mực này đều được đề cập đến.

A52. Đoạn A69-A104 Chuẩn mực này hướng dẫn áp dụng cho năm thành phần của kiểm soát nội bộ liên quan đến việc kiểm toán báo cáo tài chính. Phụ lục 1 của Chuẩn mực này giải thích kỹ hơn về các thành phần của kiểm soát nội bộ.

Đặc điểm của các yếu tố thủ công và các yếu tố tự động trong kiểm soát nội bộ liên quan đến việc đánh giá rủi ro của kiểm toán viên

A53. Hệ thống kiểm soát nội bộ của đơn vị bao gồm các yếu tố thủ công và các yếu tố tự động. Đặc điểm của các yếu tố thủ công và các yếu tố tự động có liên quan đến việc đánh giá rủi ro của kiểm toán viên cũng như các thủ tục kiểm toán tiếp theo dựa trên kết quả đánh giá đó.

A54. Việc sử dụng các yếu tố thủ công hay tự động trong kiểm soát nội bộ cũng ảnh hưởng đến cách thức tạo lập, ghi chép, xử lý và báo cáo các giao dịch:

· Các kiểm soát thủ công có thể bao gồm thủ tục phê duyệt, rà soát các giao dịch, đối chiếu và theo dõi các khoản đối chiếu đó. Ngoài ra, đơn vị có thể sử dụng các kiểm soát tự động để tạo lập, ghi chép, xử lý và báo cáo các giao dịch theo dạng điện tử để thay thế các tài liệu bằng giấy.

· Các kiểm soát trong hệ thống công nghệ thông tin là sự kết hợp cả kiểm soát tự động (ví dụ: các kiểm soát được thiết kế trong các chương trình máy tính) và kiểm soát thủ công. Ngoài ra, các kiểm soát thủ công có thể độc lập với công nghệ thông tin, có thể sử dụng các thông tin do công nghệ thông tin tạo ra, hoặc có thể giới hạn trong việc giám sát tính hữu hiệu của công nghệ thông tin và của các kiểm soát tự động và để giải quyết các tình huống ngoại lệ. Khi sử dụng công nghệ thông tin để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hay các dữ liệu tài chính khác để đưa vào báo cáo tài chính, các hệ thống và chương trình phần mềm có thể gồm các kiểm soát liên quan tới các cơ sở dẫn liệu tương ứng đối với các tài khoản trọng yếu, hoặc mang tính quyết định đối với hoạt động hữu hiệu của các kiểm soát thủ công có sự phụ thuộc vào công nghệ thông tin.

Sự kết hợp các yếu tố thủ công và tự động trong kiểm soát nội bộ của đơn vị phụ thuộc vào đặc điểm và mức độ phức tạp của hệ thống công nghệ thông tin được sử dụng.

A55. Nhìn chung, công nghệ thông tin mang lại nhiều lợi ích cho kiểm soát nội bộ. Công nghệ thông tin giúp cho đơn vị có khả năng:

· Áp dụng nhất quán các quy tắc hoạt động đã đề ra, thực hiện được các phép tính phức tạp khi xử lý khối lượng giao dịch hoặc dữ liệu lớn;

· Nâng cao tính kịp thời, tính sẵn có và độ chính xác của thông tin;

· Tạo điều kiện thuận tiện cho việc phân tích thông tin;

· Nâng cao khả năng giám sát hoạt động của đơn vị, cũng như giám sát các chính sách và thủ tục của đơn vị;

· Giảm nguy cơ các kiểm soát bị vô hiệu hóa; và

· Nâng cao khả năng đạt được hiệu quả trong việc phân chia nhiệm vụ, bằng cách áp dụng các kiểm soát an ninh trong các chương trình ứng dụng, cơ sở dữ liệu và trong các hệ điều hành.

A56. Công nghệ thông tin cũng có thể mang đến những rủi ro cụ thể cho kiểm soát nội bộ của đơn vị, ví dụ:

· Tin cậy vào hệ thống hoặc chương trình trong khi hệ thống, chương trình lại xử lý không chính xác dữ liệu hoặc sử dụng dữ liệu không chính xác để xử lý, hoặc cả hai tình huống;

· Việc truy cập dữ liệu trái phép có thể dẫn đến dữ liệu bị xóa hoặc bị thay đổi không phù hợp, bao gồm hạch toán các giao dịch không đúng thẩm quyền, hạch toán các giao dịch không có thật, hoặc hạch toán các giao dịch không chính xác. Các rủi ro này gia tăng khi có nhiều người sử dụng truy cập vào một cơ sở dữ liệu chung.

· Khả năng nhân viên phụ trách hệ thống công nghệ thông tin có được đặc quyền truy cập nhiều hơn mức cần thiết so với nhiệm vụ được giao, do đó phá vỡ sự phân nhiệm;

· Những thay đổi trái phép dữ liệu gốc;

· Những thay đổi trái phép hệ thống hoặc chương trình;

· Thất bại trong việc tạo lập những thay đổi cần thiết đối với hệ thống hoặc chương trình;

· Can thiệp thủ công không thích hợp;

· Khả năng mất dữ liệu hoặc không thể truy cập vào dữ liệu khi cần thiết.

A57. Các yếu tố thủ công trong kiểm soát nội bộ có thể phù hợp hơn đối với các tình huống cần đến sự xét đoán và thận trọng, ví dụ:

· Các giao dịch lớn, bất thường hoặc không xảy ra thường xuyên;

· Các tình huống mà sai sót khó xác định và khó dự đoán;

· Các tình huống thường xuyên biến đổi đòi hỏi thêm các kiểm soát ngoài phạm vi các kiểm soát tự động hiện có;

· Giám sát tính hữu hiệu của kiểm soát tự động.

A58. Các kiểm soát thủ công trong kiểm soát nội bộ thường có độ tin cậy thấp hơn so với kiểm soát tự động do kiểm soát thủ công có thể dễ bị bỏ sót, bị khống chế và dễ mắc phải các sai sót đơn giản. Kiểm soát thủ công cũng có thể không đảm bảo tính nhất quán. Kiểm soát thủ công thường không phù hợp trong các tình huống sau:

· Khối lượng giao dịch lớn và thường xuyên lặp lại, hoặc các tình huống lỗi có thể dự đoán, có thể được ngăn chặn, phát hiện và sửa chữa bằng các kiểm soát được tự động hóa;

· Các hoạt động kiểm soát mà cách thức thực hiện có thể thiết kế và tự động hóa một cách phù hợp.

A59. Mức độ và tính chất rủi ro đối với kiểm soát nội bộ thường thay đổi tùy theo bản chất và đặc điểm của hệ thống thông tin của đơn vị. Đơn vị xử lý những rủi ro từ việc sử dụng công nghệ thông tin hoặc sử dụng các yếu tố thủ công trong kiểm soát nội bộ bằng cách thiết lập các kiểm soát hữu hiệu dựa trên đặc điểm hệ thống thông tin của đơn vị.

Các kiểm soát liên quan đến cuộc kiểm toán

A60. Các mục tiêu của đơn vị có mối liên hệ trực tiếp với các kiểm soát được thực hiện để cung cấp sự đảm bảo hợp lý về việc đạt được các mục tiêu đó. Tuy nhiên, không phải tất cả các mục tiêu của đơn vị và các kiểm soát liên quan đến báo cáo tài chính, hoạt động và sự tuân thủ đều liên quan đến việc đánh giá rủi ro của kiểm toán viên.

A61. Khi kiểm toán viên xét đoán về việc liệu một kiểm soát đơn lẻ hay kết hợp với các kiểm soát khác có liên quan đến cuộc kiểm toán hay không, các yếu tố có thể xem xét bao gồm:

· Mức trọng yếu;

· Mức độ nghiêm trọng của các rủi ro liên quan;

· Quy mô của đơn vị;

· Đặc điểm hoạt động kinh doanh của đơn vị, bao gồm các đặc điểm về tổ chức và sở hữu;

· Tính đa dạng và sự phức tạp trong hoạt động của đơn vị;

· Pháp luật và các quy định có liên quan;

· Các tình huống và các thành phần áp dụng của kiểm soát nội bộ;

· Đặc điểm và mức độ phức tạp của các hệ thống trong kiểm soát nội bộ của đơn vị, bao gồm cả việc sử dụng các tổ chức cung cấp dịch vụ;

· Sự tồn tại và cách thức một kiểm soát cụ thể, riêng lẻ hay kết hợp với các kiểm soát khác, có thể ngăn chặn, phát hiện và sửa chữa các sai sót trọng yếu.

A62. Các kiểm soát đối với tính đầy đủ và chính xác của thông tin được đơn vị cung cấp có thể liên quan đến cuộc kiểm toán nếu kiểm toán viên dự định sử dụng thông tin đó để thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Các kiểm soát liên quan đến các mục tiêu hoạt động và tính tuân thủ cũng có thể liên quan đến cuộc kiểm toán nếu các kiểm soát đó liên quan đến các dữ liệu mà kiểm toán viên đánh giá hoặc sử dụng khi thực hiện các thủ tục kiểm toán.

A63. Kiểm soát nội bộ đối với việc bảo vệ tài sản nhằm tránh việc mua, sử dụng và thanh lý không đúng thẩm quyền có thể bao gồm các kiểm soát liên quan đồng thời đến việc lập, trình bày báo cáo tài chính và các mục tiêu hoạt động của đơn vị. Đánh giá của kiểm toán viên về các kiểm soát này thường giới hạn ở các thủ tục liên quan đến độ tin cậy của báo cáo tài chính.

A64. Một đơn vị thường có các kiểm soát đối với một số mục tiêu không liên quan đến cuộc kiểm toán, do đó kiểm toán viên không cần phải xem xét các kiểm soát này. Ví dụ, đơn vị có thể dựa vào hệ thống kiểm soát tự động phức tạp để đảm bảo hiệu quả và hiệu suất hoạt động (ví dụ, hệ thống kiểm soát tự động của hãng hàng không đảm bảo đúng lịch trình bay), tuy nhiên, các kiểm soát này có thể không liên quan đến cuộc kiểm toán. Ngoài ra, mặc dù kiểm soát nội bộ có thể áp dụng trong toàn bộ đơn vị, hoặc trong một số bộ phận nghiệp vụ hay một số chu trình kinh doanh bất kỳ, hiểu biết về các kiểm soát nội bộ liên quan đến bộ phận nghiệp vụ hay các chu trình kinh doanh đó có thể không liên quan đến cuộc kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A65. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên thường có nhiều trách nhiệm hơn đối với việc xem xét kiểm soát nội bộ, ví dụ, kiểm toán viên phải báo cáo về tính tuân thủ của đơn vị đối với các quy tắc và chuẩn mực nhất định trong lĩnh vực công. Kiểm toán viên cũng có thêm trách nhiệm báo cáo về sự tuân thủ pháp luật và các quy định. Do vậy, việc xem xét kiểm soát nội bộ có thể rộng hơn và chi tiết hơn.

Nội dung và mức độ hiểu biết về các kiểm soát có liên quan (Tham chiếu: Đoạn 13)

A66. Khi đánh giá về mặt thiết kế của một kiểm soát, kiểm toán viên cần xem xét liệu kiểm soát đó, riêng lẻ hoặc kết hợp cùng các kiểm soát khác, có khả năng ngăn chặn hoặc phát hiện và sửa chữa một cách hiệu quả các sai sót trọng yếu hay không. Một kiểm soát được thực hiện có nghĩa là kiểm soát đó đang tồn tại và được đơn vị sử dụng. Nếu một kiểm soát không hiệu quả thì đánh giá việc thực hiện kiểm soát đó cũng không có ích gì, do vậy trước tiên cần xem xét về mặt thiết kế của kiểm soát. Một kiểm soát được thiết kế không phù hợp có thể là một khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị.

A67. Thủ tục đánh giá rủi ro để thu thập các bằng chứng kiểm toán về thiết kế và thực hiện các kiểm soát liên quan có thể bao gồm:

· Phỏng vấn nhân sự của đơn vị;

· Quan sát việc áp dụng các kiểm soát cụ thể;

· Kiểm tra các báo cáo và tài liệu;

· Kiểm tra các giao dịch trên hệ thống thông tin liên quan đến báo cáo tài chính.

Để đạt được mục tiêu thu thập bằng chứng kiểm toán, nếu kiểm toán viên sử dụng thủ tục phỏng vấn thì cần phải sử dụng kết hợp với các thủ tục khác.

A68. Nếu kiểm toán viên chỉ tìm hiểu về các kiểm soát của đơn vị thì chưa đủ để kiểm tra tính hữu hiệu của các kiểm soát đó, trừ khi đơn vị có những biện pháp tự động hóa để đảm bảo cho các kiểm soát hoạt động nhất quán. Ví dụ, bằng chứng kiểm toán cho thấy một kiểm soát thủ công được thực hiện tại một thời điểm nào đó không thể chứng minh cho tính hữu hiệu của kiểm soát đó tại các thời điểm khác trong kỳ kiểm toán. Tuy nhiên, do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin (xem đoạn A55), tùy theo đánh giá của kiểm toán viên, các thủ tục kiểm toán nhằm xác định liệu một kiểm soát tự động có được thực hiện hay không cũng có thể được sử dụng để kiểm tra tính hữu hiệu của kiểm soát đó. Kiểm tra tính hữu hiệu của các kiểm soát được quy định và hướng dẫn cụ thể tại Chuẩn mực kiểm toán quốc tế số 330.[10]

Các thành phần của kiểm soát nội bộ - Môi trường kiểm soát (Tham chiếu: Đoạn 14)

A69. Môi trường kiểm soát bao gồm các chức năng quản trị và quản lý, các quan điểm, nhận thức và hành động của Ban quản trị và Ban Giám đốc liên quan đến kiểm soát nội bộ và tầm quan trọng của kiểm soát nội bộ đối với hoạt động của đơn vị. Môi trường kiểm soát tạo nên đặc điểm chung của một đơn vị, có tác động trực tiếp đến ý thức của từng thành viên trong đơn vị về công tác kiểm soát.

A70. Để tìm hiểu về môi trường kiểm soát của đơn vị, kiểm toán viên có thể cần xem xét các yếu tố sau của môi trường kiểm soát:

(a) Truyền đạt thông tin và yêu cầu thực thi tính chính trực và các giá trị đạo đức: Đây là những yếu tố then chốt ảnh hưởng đến hiệu quả của việc thiết kế, vận hành và giám sát các kiểm soát;

(b) Cam kết về năng lực: Sự cân nhắc của Ban Giám đốc về các mức độ năng lực cần đáp ứng cho mỗi nhiệm vụ cụ thể, các kỹ năng và kiến thức cần thiết tương ứng;

(c) Sự tham gia của Ban quản trị:

· Độc lập đối với Ban Giám đốc đơn vị;

· Có kinh nghiệm và vị thế;

· Mức độ tham gia của Ban quản trị, những thông tin Ban quản trị nhận được và sự xem xét kỹ lưỡng các hoạt động;

· Tính hợp lý trong hành động của Ban quản trị, gồm mức độ phức tạp của các câu hỏi đã được đặt ra và theo sát việc xử lý của Ban Giám đốc, và cách làm việc của Ban Giám đốc với kiểm toán nội bộ và kiểm toán độc lập.

(d) Triết lý và phong cách điều hành của Ban Giám đốc:

· Cách thức tiếp nhận và quản lý rủi ro kinh doanh;

· Quan điểm và hành động đối với việc lập và trình bày báo cáo tài chính;

· Quan điểm đối với việc xử lý thông tin, công việc kế toán, và nhân sự.

(e) Cơ cấu tổ chức: Khuôn khổ mà theo đó các hoạt động của đơn vị được lập kế hoạch, thực hiện, kiểm soát và soát xét nhằm đạt được mục tiêu.

(f) Phân công quyền hạn và trách nhiệm: Cách thức phân công quyền hạn và trách nhiệm đối với các hoạt động; cách thức thiết lập cấp bậc báo cáo và phê duyệt.

(g) Các chính sách và thông lệ về nhân sự: Các chính sách và thông lệ liên quan đến các hoạt động tuyển dụng, định hướng, đào tạo, đánh giá, hướng dẫn, thăng tiến nhân viên, lương, thưởng và các biện pháp khắc phục sai sót.

Bằng chứng kiểm toán về các yếu tố của môi trường kiểm soát

A71. Các bằng chứng kiểm toán thích hợp về các yếu tố của môi trường kiểm soát có thể được thu thập bằng việc kết hợp thủ tục phỏng vấn và các thủ tục đánh giá rủi ro khác, như chứng thực kết quả phỏng vấn qua quan sát hoặc kiểm tra tài liệu. Ví dụ, bằng việc phỏng vấn Ban Giám đốc và nhân viên, kiểm toán viên có thể tìm hiểu được cách thức Ban Giám đốc truyền đạt cho nhân viên quan điểm của họ về các thông lệ kinh doanh và hành vi đạo đức kinh doanh. Sau đó, kiểm toán viên sẽ xác định xem các kiểm soát phù hợp đã được thực hiện hay chưa, bằng việc xem xét các yếu tố như, liệu Ban Giám đốc có bộ quy tắc đạo đức kinh doanh bằng văn bản không và họ có ứng xử theo bộ quy tắc đạo đức kinh doanh hay không.

Ảnh hưởng của môi trường kiểm soát đến việc đánh giá rủi ro có sai sót trọng yếu

A72. Một số yếu tố của môi trường kiểm soát của đơn vị có ảnh hưởng lớn đến việc đánh giá rủi ro có sai sót trọng yếu. Ví dụ, Ban quản trị đơn vị sẽ có ảnh hưởng đáng kể đến ý thức về công tác kiểm soát của đơn vị, vì một trong những nhiệm vụ của Ban quản trị là cân bằng những áp lực đặt ra đối với Ban Giám đốc liên quan đến lập và trình bày báo cáo tài chính mà những áp lực này có thể phát sinh từ các nhu cầu thị trường và kế hoạch tiền lương. Hiệu quả của việc thiết kế môi trường kiểm soát liên quan đến sự tham gia của Ban quản trị chịu ảnh hưởng bởi các vấn đề như:

· Sự độc lập của Ban quản trị đối với Ban Giám đốc và khả năng đánh giá hoạt động của Ban Giám đốc;

· Hiểu biết của Ban quản trị về các nghiệp vụ kinh doanh của đơn vị;

· Mức độ Ban quản trị đánh giá về tính phù hợp của báo cáo tài chính đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A73. Một Hội đồng quản trị độc lập và tích cực có thể ảnh hưởng đến triết lý và tác phong làm việc của các thành viên Ban Giám đốc. Tuy nhiên, một số yếu tố khác của môi trường kiểm soát có thể chỉ có hiệu quả hạn chế. Ví dụ, các chính sách và thông lệ về nhân sự nhằm tuyển dụng các nhân sự tài chính, kế toán và công nghệ thông tin có năng lực có thể làm giảm rủi ro sai sót trong quá trình xử lý thông tin tài chính nhưng không thể loại bỏ xu hướng Ban Giám đốc báo cáo lợi nhuận cao hơn thực tế.

A74. Sự tồn tại của một môi trường kiểm soát thỏa đáng có thể là một yếu tố tích cực khi kiểm toán viên đánh giá rủi ro có sai sót trọng yếu. Tuy nhiên, một môi trường kiểm soát thỏa đáng có thể giúp giảm rủi ro do gian lận nhưng không thể ngăn chặn hoàn toàn gian lận. Ngược lại, những khiếm khuyết trong môi trường kiểm soát có thể làm giảm hiệu quả của các kiểm soát, nhất là đối với gian lận. Ví dụ, việc Ban Giám đốc không bố trí đủ nguồn lực để xử lý các rủi ro về an toàn công nghệ thông tin có thể gây ảnh hưởng bất lợi đến kiểm soát nội bộ, bằng cách cho phép tạo ra những thay đổi không phù hợp trong chương trình máy tính, thay đổi dữ liệu hoặc xử lý giao dịch không đúng thẩm quyền. Theo Chuẩn mực kiểm toán quốc tế số 330, môi trường kiểm soát cũng có ảnh hưởng đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.[11]

A75. Bản thân môi trường kiểm soát không thể tự ngăn chặn hoặc tự phát hiện và sửa chữa một sai sót trọng yếu. Tuy nhiên, môi trường kiểm soát có thể ảnh hưởng đến đánh giá của kiểm toán viên về tính hữu hiệu của các kiểm soát khác (ví dụ, việc giám sát các kiểm soát và sự vận hành của các hoạt động kiểm soát cụ thể) và do đó, ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu.

Lưu ý khi kiểm toán các đơn vị nhỏ

A76. Môi trường kiểm soát trong đơn vị nhỏ thường khác biệt so với đơn vị lớn. Ví dụ, Ban quản trị trong đơn vị nhỏ có thể không có thành viên độc lập hoặc từ bên ngoài đơn vị và công tác quản trị có thể do chính chủ sở hữu đồng thời là Giám đốc đơn vị đảm nhận, vì không có người sở hữu nào khác. Đặc điểm của môi trường kiểm soát cũng có thể ảnh hưởng đến tầm quan trọng của các kiểm soát khác, hoặc ảnh hưởng đến việc không có các kiểm soát khác. Ví dụ, sự tham gia tích cực vào công tác quản trị đơn vị của một chủ sở hữu kiêm Giám đốc có thể làm giảm khả năng xảy ra rủi ro do thiếu sự phân chia trách nhiệm trong đơn vị nhỏ, tuy nhiên, điều này có thể làm gia tăng các rủi ro khác như rủi ro các kiểm soát bị khống chế.

A77. Ngoài ra, bằng chứng kiểm toán về các yếu tố trong môi trường kiểm soát ở các đơn vị nhỏ có thể không thể hiện bằng văn bản, như việc truyền đạt thông tin giữa Ban Giám đốc và nhân viên có thể theo hình thức không chính thức nhưng vẫn hiệu quả. Ví dụ, một đơn vị nhỏ có thể không có bộ quy tắc đạo đức kinh doanh bằng văn bản nhưng thay vào đó, đơn vị xây dựng văn hóa doanh nghiệp, nhấn mạnh tầm quan trọng của tính chính trực và hành vi đạo đức thông qua lời nói và tấm gương của Ban Giám đốc.

A78. Do vậy, khi tìm hiểu về môi trường kiểm soát của đơn vị nhỏ, kiểm toán viên cần đặc biệt quan tâm đến quan điểm, nhận thức và hành động của Ban Giám đốc hoặc của chủ sở hữu đồng thời là Giám đốc đơn vị.

Các thành phần của kiểm soát nội bộ - Quy trình đánh giá rủi ro của đơn vị (Tham chiếu: Đoạn 15)

A79. Quy trình đánh giá rủi ro của đơn vị hình thành nên cơ sở để Ban Giám đốc xác định các rủi ro cần được quản lý. Một quy trình đánh giá rủi ro phù hợp với hoàn cảnh, bản chất, quy mô và mức độ phức tạp của đơn vị có thể giúp kiểm toán viên phát hiện các rủi ro có sai sót trọng yếu. Để xác định quy trình đánh giá rủi ro của đơn vị có phù hợp hay không, kiểm toán viên phải sử dụng xét đoán chuyên môn.

Lưu ý khi kiểm toán các đơn vị nhỏ (Tham chiếu: Đoạn 17)

A80. Đơn vị nhỏ thường không có quy trình đánh giá rủi ro được thiết lập một cách chính thức. Trong trường hợp này, Ban Giám đốc thường phát hiện rủi ro thông qua việc trực tiếp tham gia vào công việc kinh doanh. Mặc dù vậy, kiểm toán viên vẫn phải phỏng vấn về các rủi ro được phát hiện và cách thức Ban Giám đốc giải quyết những rủi ro này.

Các thành phần của kiểm soát nội bộ - Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan (Tham chiếu: Đoạn 18)

A81. Hệ thống thông tin liên quan đến mục tiêu lập và trình bày báo cáo tài chính, trong đó có hệ thống kế toán, bao gồm các thủ tục và tài liệu được thiết kế và xây dựng để:

· Tạo lập, ghi chép, xử lý và báo cáo các giao dịch của đơn vị (cũng như các sự việc và các điều kiện) và duy trì trách nhiệm đối với tài sản, nợ phải trả và nguồn vốn chủ sở hữu có liên quan;

· Giải quyết các giao dịch đã bị xử lý sai, ví dụ các tài liệu, hồ sơ chờ xử lý tự động và các thủ tục tiếp theo để xử lý các tài liệu, hồ sơ đó một cách kịp thời;

· Xử lý và giải thích những cách thức có thể khống chế hoặc bỏ qua các kiểm soát;

· Chuyển dữ liệu từ hệ thống xử lý giao dịch sang sổ cái;

· Thu thập thông tin liên quan đến báo cáo tài chính về các sự việc và các điều kiện khác ngoài các giao dịch phát sinh, như việc khấu hao tài sản và các thay đổi trong khả năng thu hồi các khoản phải thu; và

· Đảm bảo những thông tin cần thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đã được thu thập, ghi chép, xử lý, tóm tắt và trình bày hợp lý trên báo cáo tài chính.

Các bút toán ghi sổ

A82. Hệ thống thông tin của một đơn vị thường bao gồm các bút toán ghi sổ thông dụng được dùng thường xuyên để ghi nhận các giao dịch. Ví dụ, các bút toán ghi sổ để ghi nhận vào sổ cái các giao dịch bán hàng, mua hàng, thanh toán hoặc định kỳ ghi nhận các ước tính kế toán của Ban Giám đốc như thay đổi ước tính về các khoản phải thu không thể thu hồi.

A83. Trong quy trình lập và trình bày báo cáo tài chính, đơn vị cũng sử dụng các bút toán ghi sổ không thông dụng để ghi nhận các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh. Ví dụ về các bút toán không thông dụng gồm: các bút toán điều chỉnh khi lập báo cáo tài chính hợp nhất, các bút toán khi sáp nhập hay thanh lý hoạt động kinh doanh hoặc các ước tính về tổn thất tài sản. Trong hệ thống kế toán thủ công, kiểm toán viên có thể nhận biết các bút toán không thông dụng qua việc kiểm tra các sổ chi tiết, các bút toán và các tài liệu liên quan. Khi sử dụng hệ thống kế toán tự động, các bút toán như trên có thể chỉ tồn tại dưới dạng dữ liệu điện tử, do đó, kiểm toán viên có thể dễ nhận biết hơn bằng cách sử dụng các kỹ thuật kiểm toán dựa trên sự hỗ trợ của máy tính.

Các quy trình kinh doanh có liên quan

A84. Các quy trình kinh doanh của một đơn vị là các hoạt động được thiết kế nhằm:

· Phát triển, mua sắm, sản xuất, bán và phân phối các sản phẩm và dịch vụ của đơn vị;

· Bảo đảm tuân thủ pháp luật và các quy định; và

· Ghi nhận thông tin, bao gồm cả các thông tin kế toán và thông tin báo cáo tài chính.

Các quy trình kinh doanh của đơn vị tạo ra các giao dịch được hệ thống thông tin ghi nhận, xử lý và báo cáo. Việc tìm hiểu các quy trình kinh doanh của đơn vị, trong đó có cách thức các giao dịch phát sinh, sẽ giúp kiểm toán viên hiểu về hệ thống thông tin của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính theo cách thức phù hợp với hoàn cảnh đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A85. Trong các đơn vị nhỏ, hệ thống thông tin và các quy trình kinh doanh liên quan đến việc lập và trình bày báo cáo tài chính thường ít phức tạp hơn nhưng cũng không kém phần quan trọng so với các đơn vị lớn. Các đơn vị nhỏ có sự tham gia tích cực của Ban Giám đốc có thể không cần những hướng dẫn kế toán quá chi tiết, hệ thống sổ kế toán phức tạp hoặc các chính sách bằng văn bản. Do đó, khi kiểm toán một đơn vị nhỏ, kiểm toán viên có thể dễ dàng tìm hiểu về hệ thống và các quy trình, đồng thời có thể dựa nhiều vào thủ tục phỏng vấn hơn thay cho soát xét tài liệu. Tuy nhiên, việc tìm hiểu về hệ thống và các quy trình vẫn rất quan trọng ngay cả đối với cuộc kiểm toán các đơn vị nhỏ.

Trao đổi thông tin (Tham chiếu: Đoạn 19)

A86. Việc trao đổi thông tin của đơn vị về vai trò, trách nhiệm và các vấn đề quan trọng liên quan đến báo cáo tài chính cần đồng thời cung cấp những hiểu biết về vai trò và trách nhiệm của cá nhân gắn với kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính. Việc trao đổi thông tin gồm các vấn đề như: mức độ hiểu biết của một cá nhân về mối liên hệ giữa công việc của họ trong hệ thống thông tin báo cáo tài chính với công việc của những người khác và cách thức báo cáo các tình huống ngoại lệ tới các cấp quản lý phù hợp trong đơn vị. Việc trao đổi thông tin có thể dưới dạng tài liệu hướng dẫn về chính sách và tài liệu hướng dẫn về lập báo cáo tài chính. Các kênh thông tin mở giúp đảm bảo rằng các trường hợp ngoại lệ được báo cáo và xử lý.

Lưu ý khi kiểm toán các đơn vị nhỏ

A87. Việc trao đổi thông tin ở các đơn vị nhỏ có thể đơn giản và dễ dàng hơn so với các đơn vị lớn do có ít cấp quản lý và khả năng tiếp cận với Ban Giám đốc dễ dàng hơn.

Các thành phần của kiểm soát nội bộ - Các hoạt động kiểm soát (Tham chiếu: Đoạn 20)

A88. Các hoạt động kiểm soát là các chính sách và thủ tục nhằm đảm bảo rằng các chỉ đạo của Ban Giám đốc được thực hiện. Dù trong hệ thống công nghệ thông tin hay thủ công thì các hoạt động kiểm soát đều có những mục tiêu đa dạng và được áp dụng ở các cấp độ tổ chức và chức năng khác nhau của đơn vị. Ví dụ về các hoạt động kiểm soát cụ thể bao gồm các hoạt động kiểm soát liên quan đến:

· Phê duyệt;

· Đánh giá kết quả công việc;

· Xử lý thông tin;

· Các kiểm soát vật chất (khóa an toàn, két sắt, camera…);

· Phân chia nhiệm vụ.

A89. Các hoạt động kiểm soát liên quan đến cuộc kiểm toán là:

· Các hoạt động kiểm soát có liên quan đến các rủi ro đáng kể và các hoạt động kiểm soát liên quan đến các rủi ro mà nếu chỉ thực hiện thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp, như đã quy định ở các đoạn 29 và 30 Chuẩn mực này; hoặc

· Các hoạt động kiểm soát được xác định là có liên quan theo xét đoán của kiểm toán viên.

A90. Xét đoán của kiểm toán viên về việc liệu một hoạt động kiểm soát có liên quan đến cuộc kiểm toán hay không chịu ảnh hưởng bởi những rủi ro mà kiểm toán viên đã xác định là có thể làm phát sinh sai sót trọng yếu và liệu kiểm toán viên có cho rằng việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đó là cần thiết để xác định phạm vi thử nghiệm cơ bản hay không.

A91. Kiểm toán viên có thể chú trọng vào việc phát hiện và tìm hiểu về các hoạt động kiểm soát ở những khu vực được nhận định rằng thường có mức độ rủi ro có sai sót trọng yếu cao hơn. Khi có nhiều hoạt động kiểm soát cùng hướng đến một mục tiêu, kiểm toán viên không cần phải tìm hiểu về từng hoạt động kiểm soát liên quan đến mục tiêu đó.

A92. Từ những hiểu biết về các thành phần khác của kiểm soát nội bộ, kiểm toán viên sẽ biết được các hoạt động kiểm soát đơn vị đã có hoặc không có, từ đó giúp kiểm toán viên xác định xem có cần phải tìm hiểu thêm về các hoạt động kiểm soát hay không.

Lưu ý khi kiểm toán các đơn vị nhỏ

A93. Những nguyên tắc của hoạt động kiểm soát trong đơn vị nhỏ thường tương tự đối với đơn vị lớn, tuy nhiên cách thức hoạt động có thể có khác biệt. Ngoài ra, đối với các đơn vị nhỏ, một số hoạt động kiểm soát có thể không thích hợp vì đã có sự kiểm soát của Ban Giám đốc. Ví dụ, việc chỉ Ban Giám đốc có thẩm quyền cấp tín dụng cho khách hàng và phê duyệt các khoản mua sắm lớn có thể cho phép kiểm soát chặt chẽ các tài khoản và giao dịch quan trọng, làm giảm hoặc loại bỏ sự cần thiết phải sử dụng các hoạt động kiểm soát chi tiết khác.

A94. Các hoạt động kiểm soát liên quan đến cuộc kiểm toán các đơn vị nhỏ thường nằm trong những chu trình kinh doanh chính như doanh thu, mua sắm và các chi phí nhân viên.

Rủi ro phát sinh từ công nghệ thông tin (Tham chiếu: Đoạn 21)

A95. Việc sử dụng công nghệ thông tin ảnh hưởng đến cách thức thực hiện các hoạt động kiểm soát. Dưới góc độ của kiểm toán viên, các kiểm soát đối với hệ thống công nghệ thông tin (gồm các kiểm soát chung về công nghệ thông tin và các kiểm soát chương trình ứng dụng) được xác định là có hiệu quả khi duy trì được tính toàn vẹn của thông tin và tính bảo mật của dữ liệu được hệ thống thông tin xử lý.

A96. Các kiểm soát chung về công nghệ thông tin là các chính sách và thủ tục liên quan đến nhiều chương trình ứng dụng và hỗ trợ cho việc kiểm soát hiệu quả các chương trình ứng dụng. Các kiểm soát chung được áp dụng cho máy chủ cỡ lớn, cỡ nhỏ và các môi trường người sử dụng đầu cuối. Các kiểm soát chung về công nghệ thông tin duy trì tính toàn vẹn của thông tin và tính bảo mật dữ liệu thường gồm các kiểm soát đối với:

· Trung tâm dữ liệu và các hoạt động kết nối mạng;

· Mua sắm, thay đổi và bảo trì hệ thống phần mềm;

· Thay đổi chương trình;

· Bảo mật truy cập;

· Mua sắm, phát triển và bảo trì các hệ thống ứng dụng.

Những kiểm soát này thường được thực hiện để xử lý các rủi ro đã nêu trong đoạn A56 Chuẩn mực này.

A97. Các kiểm soát chương trình ứng dụng là các thủ tục thủ công hoặc tự động, thường hoạt động ở cấp độ chu trình kinh doanh và áp dụng đối với việc xử lý giao dịch của các chương trình ứng dụng riêng lẻ. Các kiểm soát chương trình ứng dụng có thể là các kiểm soát mang tính ngăn chặn hoặc phát hiện và được thiết kế để đảm bảo tính toàn vẹn của các tài liệu kế toán. Do đó, các kiểm soát chương trình ứng dụng liên quan đến các thủ tục được sử dụng để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hoặc các dữ liệu tài chính khác. Các kiểm soát này nhằm đảm bảo các giao dịch phát sinh đã được phê duyệt, được ghi nhận và xử lý đầy đủ và chính xác. Ví dụ: kiểm tra tự động dữ liệu đầu vào, việc đánh số thứ tự kết hợp với việc theo dõi thủ công các báo cáo tổng hợp ngoại lệ hoặc chỉnh sửa tại thời điểm nhập dữ liệu.

Các thành phần của kiểm soát nội bộ - Giám sát các kiểm soát (Tham chiếu: Đoạn 22)

A98. Giám sát các kiểm soát là quy trình đánh giá tính hữu hiệu quả của kiểm soát nội bộ trong từng giai đoạn. Quy trình này bao gồm việc đánh giá tính hữu hiệu của các kiểm soát một cách kịp thời và tiến hành các biện pháp khắc phục cần thiết. Ban Giám đốc thực hiện việc giám sát các kiểm soát thông qua các hoạt động liên tục, các đánh giá riêng biệt hoặc kết hợp cả hai. Các hoạt động giám sát liên tục thường gắn liền với các hoạt động thường xuyên của một đơn vị và bao gồm các hoạt động quản lý và giám sát thường xuyên.

A99. Các hoạt động giám sát của Ban Giám đốc cũng sử dụng những thông tin thu thập từ bên ngoài như các khiếu nại của khách hàng và các ý kiến của cơ quan quản lý có thể cho thấy các vấn đề hoặc các lĩnh vực cần cải thiện.

Lưu ý khi kiểm toán các đơn vị nhỏ

A100. Việc Ban Giám đốc giám sát các kiểm soát thường thể hiện bằng sự tham gia sát sao của Ban Giám đốc hoặc chủ sở hữu đồng thời là Giám đốc vào các hoạt động của đơn vị. Điều này sẽ giúp Ban Giám đốc phát hiện ra các khác biệt đáng kể giữa thực tế so với dự kiến và phát hiện những dữ liệu tài chính không chính xác, từ đó đưa ra biện pháp khắc phục phù hợp đối với kiểm soát đó.

Kiểm toán nội bộ (Tham chiếu: Đoạn 23)

A101. Kiểm toán nội bộ của đơn vị được kiểm toán thường có liên quan đến cuộc kiểm toán nếu những trách nhiệm và hoạt động của bộ phận này có liên quan đến việc lập và trình bày báo cáo tài chính của đơn vị và kiểm toán viên dự định sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình, hoặc giảm phạm vi các thủ tục kiểm toán sẽ thực hiện. Nếu kiểm toán viên xác định công việc của kiểm toán nội bộ là có liên quan đến cuộc kiểm toán, kiểm toán viên cần áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán quốc tế số 610.

A102. Mục tiêu, trách nhiệm và vị thế của kiểm toán nội bộ trong đơn vị có thể thay đổi, tùy thuộc vào quy mô, cơ cấu tổ chức của đơn vị, các yêu cầu của Ban Giám đốc và Ban quản trị. Trách nhiệm của kiểm toán nội bộ có thể bao gồm việc giám sát kiểm soát nội bộ, quản trị rủi ro và đánh giá sự tuân thủ pháp luật và các quy định. Mặt khác, trách nhiệm của kiểm toán nội bộ có thể giới hạn trong việc đánh giá tính kinh tế, hiệu quả và hiệu suất hoạt động, do đó có thể không liên quan đến việc lập báo cáo tài chính của đơn vị.

A103. Nếu trách nhiệm của kiểm toán nội bộ có liên quan đến việc lập báo cáo tài chính của đơn vị, kiểm toán viên độc lập cần xem xét các hoạt động mà kiểm toán nội bộ đã hoặc sẽ thực hiện, trong đó có thể bao gồm việc soát xét kế hoạch của kiểm toán nội bộ trong kỳ, nếu có, và thảo luận về kế hoạch đó với kiểm toán viên nội bộ.

Các nguồn thông tin (Tham chiếu: Đoạn 24)

A104. Nhiều thông tin sử dụng trong hoạt động giám sát có thể được cung cấp từ hệ thống thông tin của đơn vị. Nếu Ban Giám đốc giả định dữ liệu sử dụng cho việc giám sát là chính xác mà không có cơ sở cho giả định đó, thông tin có thể có sai sót dẫn đến việc Ban Giám đốc đưa ra các kết luận sai lầm từ các hoạt động giám sát. Do vậy, kiểm toán viên phải tìm hiểu về hoạt động giám sát của đơn vị như là một thành phần của kiểm soát nội bộ, bao gồm:

· Các nguồn thông tin liên quan đến hoạt động giám sát của đơn vị; và

· Cơ sở để Ban Giám đốc cho rằng thông tin là đáng tin cậy cho mục đích giám sát.

Xác định và đánh giá rủi ro có sai sót trọng yếu

Đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính (Tham chiếu: Đoạn 25(a))

A105. Rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính là những rủi ro có ảnh hưởng rộng đến tổng thể báo cáo tài chính và có ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu. Các rủi ro này có thể không phải là rủi ro có thể phát hiện được với các cơ sở dẫn liệu cụ thể tại các nhóm giao dịch, số dư tài khoản hoặc thuyết minh. Các rủi ro này đại diện cho các tình huống có thể làm tăng rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, ví dụ, Ban Giám đốc khống chế kiểm soát nội bộ. Kiểm toán viên có thể cần đặc biệt lưu ý đến các rủi ro ở cấp độ báo cáo tài chính khi xem xét các rủi ro có sai sót trọng yếu do gian lận.

A106. Rủi ro ở cấp độ báo cáo tài chính có thể xuất phát từ khiếm khuyết của môi trường kiểm soát (mặc dù các rủi ro này cũng có thể liên quan đến các yếu tố khác, như tình hình kinh tế suy giảm). Ví dụ, sự thiếu năng lực của Ban Giám đốc có thể ảnh hưởng nghiêm trọng đối với báo cáo tài chính, do vậy, kiểm toán viên cần phải có biện pháp xử lý toàn diện.

A107. Hiểu biết của kiểm toán viên về kiểm soát nội bộ có thể dẫn đến nghi ngờ đối với khả năng có thể thực hiện kiểm toán được báo cáo tài chính của đơn vị hay không. Ví dụ:

· Lo ngại nghiêm trọng về tính chính trực của Ban Giám đốc đơn vị dẫn đến việc kiểm toán viên kết luận rằng rủi ro do Ban Giám đốc trình bày sai các thông tin trên báo cáo tài chính lớn tới mức không thể thực hiện được cuộc kiểm toán;

· Lo ngại về điều kiện và độ tin cậy của hồ sơ, tài liệu của đơn vị khiến kiểm toán viên kết luận rằng khó có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính.

A108. Chuẩn mực kiểm toán quốc tế số 705[12] quy định và hướng dẫn kiểm toán viên xác định liệu có cần đưa ra ý kiến kiểm toán dạng ngoại trừ hoặc từ chối đưa ra ý kiến, hoặc trong một vài tình huống, rút khỏi cuộc kiểm toán nếu pháp luật và các quy định cho phép.

Đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu (Tham chiếu: Đoạn 25(b))

A109. Kiểm toán viên cần xem xét rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu đối với các nhóm giao dịch, số dư tài khoản và thuyết minh vì điều này sẽ hỗ trợ trực tiếp cho việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo ở cấp độ cơ sở dẫn liệu cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp. Khi xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên có thể kết luận rằng rủi ro đã xác định có ảnh hưởng rộng hơn đến tổng thể báo cáo tài chính và ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu.

Sử dụng các cơ sở dẫn liệu

A110. Để khẳng định rằng báo cáo tài chính tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, Ban Giám đốc cần khẳng định rõ ràng hoặc ngầm định các cơ sở dẫn liệu về việc ghi nhận, đo lường, trình bày và công bố các thành phần của báo cáo tài chính và các thuyết minh liên quan.

A111. Các cơ sở dẫn liệu được kiểm toán viên sử dụng để xem xét các loại sai sót tiềm tàng có thể xảy ra được chia thành ba loại và có thể có những dạng sau:

(a) Các cơ sở dẫn liệu đối với các nhóm giao dịch và sự kiện trong kỳ được kiểm toán:

(i) Tính phát sinh: các giao dịch và các sự kiện được ghi nhận đã xảy ra và liên quan đến đơn vị;

(ii) Tính đầy đủ: tất cả các giao dịch và sự kiện cần ghi nhận đã được ghi nhận;

(iii) Tính chính xác: số liệu và dữ liệu liên quan đến các giao dịch và sự kiện đã ghi nhận được phản ánh một cách phù hợp;

(iv) Đúng kỳ: các giao dịch và sự kiện được ghi nhận đúng kỳ kế toán;

(v) Phân loại: các giao dịch và sự kiện được ghi nhận vào đúng tài khoản.

(b) Các cơ sở dẫn liệu đối với số dư tài khoản vào cuối kỳ:

(i) Tính hiện hữu: tài sản, nợ phải trả và nguồn vốn chủ sở hữu thực sự tồn tại;

(ii) Quyền và nghĩa vụ: đơn vị nắm giữ các quyền liên quan đến tài sản của đơn vị và có nghĩa vụ với các khoản nợ phải trả của đơn vị;

(iii) Tính đầy đủ: tất cả các tài sản, nợ phải trả và nguồn vốn chủ sở hữu cần ghi nhận đã được ghi nhận đầy đủ;

(iv) Đánh giá và phân bổ: tài sản, nợ phải trả và nguồn vốn chủ sở hữu được thể hiện trên báo cáo tài chính theo giá trị phù hợp và những điều chỉnh liên quan đến đánh giá hoặc phân bổ đã được ghi nhận phù hợp.

(c) Các cơ sở dẫn liệu đối với các trình bày và thuyết minh:

(i) Tính hiện hữu, quyền và nghĩa vụ: các sự kiện, giao dịch và các vấn đề khác được thuyết minh thực sự đã xảy ra và có liên quan đến đơn vị;

(ii) Tính đầy đủ: tất cả các thuyết minh cần trình bày trên báo cáo tài chính đã được trình bày;

(iii) Phân loại và tính dễ hiểu: các thông tin tài chính được trình bày, diễn giải và thuyết minh hợp lý, rõ ràng, dễ hiểu;

(iv) Tính chính xác và đánh giá: thông tin tài chính và thông tin khác được trình bày hợp lý và theo giá trị phù hợp.

A112. Kiểm toán viên có thể sử dụng các cơ sở dẫn liệu được mô tả ở trên hoặc có thể diễn đạt theo cách khác với điều kiện là tất cả các nội dung nêu trên đều được đề cập tới. Ví dụ, kiểm toán viên có thể kết hợp các cơ sở dẫn liệu đối với các giao dịch và sự kiện với các cơ sở dẫn liệu đối với số dư tài khoản.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A113. Khi giải trình về các cơ sở dẫn liệu đối với báo cáo tài chính của các đơn vị trong lĩnh vực công, ngoài những cơ sở dẫn liệu được liệt kê ở đoạn A111, Ban Giám đốc thường phải khẳng định rằng các giao dịch và sự kiện đã được thực hiện tuân thủ pháp luật và các quy định. Các cơ sở dẫn liệu này cũng có thể thuộc phạm vi kiểm toán báo cáo tài chính.

Quy trình xác định rủi ro có sai sót trọng yếu (Tham chiếu: Đoạn 26(a))

A114. Thông tin thu thập được từ việc thực hiện các thủ tục đánh giá rủi ro, bao gồm bằng chứng kiểm toán thu được từ việc đánh giá về mặt thiết kế của các kiểm soát và xác định liệu các kiểm soát đó đã được thực hiện hay chưa, được sử dụng làm bằng chứng kiểm toán để hỗ trợ việc đánh giá rủi ro. Việc đánh giá rủi ro sẽ quyết định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo cần thực hiện.

A115. Phụ lục 2 Chuẩn mực này cung cấp ví dụ về các tình huống và sự kiện có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu.

Liên hệ các kiểm soát với các cơ sở dẫn liệu (Tham chiếu: Đoạn 26(c))

A116. Trong quá trình đánh giá rủi ro, kiểm toán viên cần xác định các kiểm soát có thể ngăn chặn hoặc phát hiện và sửa chữa các sai sót trọng yếu trong từng cơ sở dẫn liệu cụ thể. Nhìn chung, kiểm toán viên cần hiểu biết về các kiểm soát và liên hệ các kiểm soát này với các cơ sở dẫn liệu trong các chu trình và hệ thống có các kiểm soát đó, vì bản thân từng hoạt động kiểm soát riêng lẻ thường không xử lý được rủi ro. Thông thường, chỉ khi kết hợp nhiều hoạt động kiểm soát cùng với các thành phần khác của kiểm soát nội bộ thì mới đủ để xử lý rủi ro.

A117. Ngược lại, một số hoạt động kiểm soát có thể có ảnh hưởng nhất định đến từng cơ sở dẫn liệu trong một nhóm giao dịch hoặc số dư tài khoản cụ thể. Ví dụ, các hoạt động kiểm soát mà đơn vị thiết kế nhằm đảm bảo rằng nhân viên của đơn vị sẽ kiểm đếm và ghi nhận chính xác số liệu hàng tồn kho khi kiểm kê định kỳ hàng năm sẽ liên quan trực tiếp đến cơ sở dẫn liệu là tính hiện hữu và tính đầy đủ của số dư hàng tồn kho.

A118. Các kiểm soát có thể liên quan trực tiếp hoặc gián tiếp đến một cơ sở dẫn liệu. Kiểm soát càng ít liên quan đến cơ sở dẫn liệu thì càng kém hiệu quả trong việc ngăn chặn hoặc phát hiện và sửa chữa sai sót trong cơ sở dẫn liệu đó. Ví dụ, thủ tục soát xét của trưởng phòng kinh doanh đối với báo cáo bán hàng tại các cửa hàng cụ thể theo khu vực chỉ liên quan gián tiếp đến cơ sở dẫn liệu là tính đầy đủ của doanh thu bán hàng. Do đó, kiểm soát này có thể ít hiệu quả trong việc giảm rủi ro cho cơ sở dẫn liệu “tính đầy đủ” so với các kiểm soát khác có liên quan trực tiếp, như thủ tục đối chiếu giữa chứng từ vận chuyển với hóa đơn bán hàng.

Rủi ro đáng kể

Xác định rủi ro đáng kể (Tham chiếu: Đoạn 28)

A119. Rủi ro đáng kể thường liên quan đến các giao dịch lớn không thường xuyên hoặc các vấn đề cần xét đoán. Giao dịch không thường xuyên là các giao dịch có giá trị hoặc tính chất bất thường, do đó phát sinh không thường xuyên. Các vấn đề cần xét đoán có thể bao gồm các ước tính kế toán mà việc đo lường các ước tính đó chứa đựng yếu tố không chắc chắn đáng kể. Các giao dịch thường xuyên, đơn giản được xử lý một cách có hệ thống thường ít phát sinh rủi ro đáng kể.

A120. Đối với các giao dịch lớn không thường xuyên, rủi ro có sai sót trọng yếu thường nhiều hơn và phát sinh từ các vấn đề như:

· Sự can thiệp nhiều hơn của Ban Giám đốc vào việc quy định phương pháp hạch toán kế toán;

· Can thiệp thủ công nhiều hơn vào quá trình thu thập và xử lý dữ liệu;

· Các phép tính toán hoặc nguyên tắc kế toán phức tạp;

· Tính chất của các giao dịch không thường xuyên khiến đơn vị khó có thể thực hiện các kiểm soát một cách hiệu quả đối với những rủi ro đó.

A121. Đối với các vấn đề mang tính xét đoán quan trọng cần đến các ước tính kế toán, rủi ro có sai sót trọng yếu thường nhiều hơn và phát sinh từ các vấn đề như:

· Nguyên tắc kế toán đối với các ước tính kế toán hoặc ghi nhận doanh thu có thể được diễn giải theo cách khác nhau;

· Các xét đoán cần thiết có thể mang tính chủ quan hoặc phức tạp hoặc cần các giả định về ảnh hưởng của các sự kiện xảy ra trong tương lai, như xét đoán về giá trị hợp lý.

A122. Chuẩn mực kiểm toán quốc tế số 330 quy định ảnh hưởng của việc xác định một rủi ro là đáng kể đối với các thủ tục kiểm toán tiếp theo.[13]

Rủi ro đáng kể liên quan đến rủi ro có sai sót trọng yếu do gian lận

A123. Chuẩn mực kiểm toán quốc tế số 240 quy định và hướng dẫn chi tiết hơn về việc xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận.[14]

Tìm hiểu các kiểm soát liên quan đến các rủi ro đáng kể (Tham chiếu: Đoạn 29)

A124. Mặc dù rủi ro liên quan đến các giao dịch lớn không thường xuyên hoặc các vấn đề cần xét đoán thường không thuộc phạm vi của các kiểm soát thông thường, Ban Giám đốc vẫn có thể có các biện pháp khác để xử lý những rủi ro đó. Do vậy, kiểm toán viên cần tìm hiểu xem đơn vị có thiết kế và thực hiện các kiểm soát đối với rủi ro đáng kể phát sinh từ các vấn đề bất thường hoặc cần xét đoán hay không, liệu Ban Giám đốc có biện pháp đối với những rủi ro đó hay không và biện pháp như thế nào. Những biện pháp có thể gồm:

· Các hoạt động kiểm soát như rà soát các giả định của lãnh đạo cấp cao hoặc các chuyên gia;

· Ghi chép lại quy trình thực hiện ước tính;

· Phê duyệt của Ban quản trị.

A125. Ví dụ, đối với những sự kiện chỉ xảy ra 1 lần như việc nhận được thông báo về một vụ kiện quan trọng, kiểm toán viên cần xem xét biện pháp xử lý của đơn vị, gồm những vấn đề như: vụ việc có được tham khảo ý kiến của chuyên gia phù hợp (như chuyên gia tư vấn pháp luật trong hoặc ngoài đơn vị) hay không, đơn vị đã thực hiện đánh giá về những ảnh hưởng tiềm tàng hay chưa và dự định thuyết minh như thế nào về vụ việc này trong báo cáo tài chính.

A126. Trong một số trường hợp, các kiểm soát mà Ban Giám đốc áp dụng đối với các rủi ro có sai sót trọng yếu đáng kể có thể vẫn không xử lý được thích đáng các rủi ro này. Đây là một biểu hiện của khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị. [15]

Những rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp (Tham chiếu: Đoạn 30)

A127. Rủi ro có sai sót trọng yếu có thể liên quan trực tiếp tới việc ghi chép các nhóm giao dịch hoặc số dư các tài khoản phát sinh thường xuyên và việc lập báo cáo tài chính một cách đáng tin cậy. Những rủi ro như vậy có thể bao gồm rủi ro về xử lý không chính xác hoặc không đầy đủ các nhóm giao dịch quan trọng và thường xuyên của đơn vị như doanh thu, mua hàng, thu chi tiền.

A128. Khi những giao dịch kinh doanh thường xuyên đó được xử lý với mức độ tự động hóa cao, với rất ít hoặc không có sự can thiệp thủ công thì kiểm toán viên không thể chỉ áp dụng thử nghiệm cơ bản đối với các rủi ro này. Ví dụ, trường hợp này xảy ra khi một lượng lớn thông tin của đơn vị được tạo lập, ghi chép, xử lý hoặc báo cáo chỉ ở dạng thông tin điện tử như trong một hệ thống tích hợp. Trong các tình huống đó:

· Bằng chứng kiểm toán chỉ có thể có ở dạng thông tin điện tử và sự đầy đủ, thích hợp của bằng chứng kiểm toán thường phụ thuộc vào tính hữu hiệu của các kiểm soát đối với tính chính xác và đầy đủ của thông tin;

· Khả năng xảy ra việc thông tin được tạo lập hoặc bị thay đổi không phù hợp và không bị phát hiện ra có thể lớn hơn nếu các kiểm soát phù hợp không được thực hiện một cách hiệu quả.

A129. Chuẩn mực kiểm toán quốc tế số 330 quy định các thủ tục kiểm toán tiếp theo khi phát hiện những rủi ro nêu trên.[16]

Xem xét lại đánh giá rủi ro (Tham chiếu: Đoạn 31)

A130. Trong quá trình kiểm toán, kiểm toán viên có thể nhận thấy các thông tin có sự khác biệt đáng kể so với các thông tin mà kiểm toán viên đã sử dụng để đánh giá rủi ro. Ví dụ, việc đánh giá rủi ro có thể dựa vào kỳ vọng của kiểm toán viên về hoạt động hữu hiệu của một số kiểm soát. Khi tiến hành thử nghiệm đối với các kiểm soát này, kiểm toán viên có thể thu thập được bằng chứng kiểm toán cho thấy các kiểm soát đó không hoạt động hữu hiệu tại một số thời điểm của cuộc kiểm toán. Tương tự, khi thực hiện các thử nghiệm cơ bản, kiểm toán viên có thể phát hiện ra các sai sót về số liệu hoặc các sai sót có tần suất xảy ra lớn hơn so với dự kiến của kiểm toán viên khi đánh giá rủi ro. Trong những tình huống như vậy, việc đánh giá rủi ro có thể không phản ánh hợp lý tình hình thực tế của đơn vị và các thủ tục kiểm toán tiếp theo đã được lập kế hoạch có thể không hiệu quả trong việc phát hiện ra các sai sót trọng yếu. Xem thêm các quy định và hướng dẫn tại Chuẩn mực kiểm toán quốc tế số 330.

Tài liệu, hồ sơ kiểm toán (Tham chiếu: Đoạn 32)

A131. Kiểm toán viên sử dụng xét đoán chuyên môn để xác định cách thức lưu hồ sơ kiểm toán theo yêu cầu ở đoạn 32. Ví dụ, khi kiểm toán các đơn vị nhỏ, các tài liệu này có thể được kết hợp trong tài liệu về chiến lược kiểm toán tổng thể và kế hoạch kiểm toán.[17] Tương tự, kết quả đánh giá rủi ro có thể được ghi chép riêng, hoặc được ghi chép như một phần trong tài liệu kiểm toán về các thủ tục kiểm toán tiếp theo.[18] Hình thức và mức độ chi tiết của hồ sơ chịu ảnh hưởng bởi tính chất, quy mô và độ phức tạp của đơn vị và kiểm soát nội bộ của đơn vị, sự sẵn có của thông tin từ phía đơn vị và phương pháp luận cũng như kỹ thuật kiểm toán áp dụng trong quá trình kiểm toán.

A132. Với những đơn vị có ngành nghề kinh doanh và các quy trình liên quan đến việc lập và trình bày báo cáo tài chính không phức tạp, hồ sơ kiểm toán có thể có hình thức đơn giản và nội dung ngắn gọn. Hồ sơ kiểm toán không cần phải thể hiện toàn bộ những hiểu biết của kiểm toán viên về đơn vị và các vấn đề liên quan mà chỉ cần lưu lại những hiểu biết chính, trong đó có các thông tin mà kiểm toán viên sử dụng để đánh giá rủi ro có sai sót trọng yếu.

A133. Mức độ chi tiết của hồ sơ cũng có thể phản ánh kinh nghiệm và khả năng của các thành viên trong nhóm kiểm toán. Theo quy định của Chuẩn mực kiểm toán quốc tế số 230, so với cuộc kiểm toán được thực hiện bởi nhóm kiểm toán có nhiều kinh nghiệm, nhóm kiểm toán bao gồm những thành viên có ít kinh nghiệm hơn có thể cần có hồ sơ kiểm toán chi tiết hơn để giúp họ có được những hiểu biết thích hợp về đơn vị được kiểm toán.

A134. Đối với các cuộc kiểm toán năm tiếp theo, một số tài liệu nhất định có thể được mang sang và cập nhật khi cần thiết để phản ánh những thay đổi trong hoạt động hoặc quy trình của đơn vị.

Phụ lục 1

(Hướng dẫn đoạn 4(c), 14-24, A69-A104)

CÁC THÀNH PHẦN CỦA KIỂM SOÁT NỘI BỘ

1. Phụ lục này trình bày chi tiết hơn về các thành phần của kiểm soát nội bộ như đã được đề cập ở đoạn 4(c), 14-24 và A69-A104 mà các thành phần này có liên quan đến cuộc kiểm toán báo cáo tài chính.

Môi trường kiểm soát

2. Môi trường kiểm soát bao gồm các yếu tố sau:

(a) Truyền đạt thông tin và yêu cầu thực thi tính chính trực và các giá trị đạo đức: Tính hữu hiệu của các kiểm soát không thể cao hơn các giá trị đạo đức và tính chính trực của những người tạo ra, quản lý và giám sát các kiểm soát đó. Tính chính trực và hành vi đạo đức là sản phẩm của chuẩn mực về hành vi và đạo đức của đơn vị cũng như việc truyền đạt và thực thi các chuẩn mực này trong thực tế. Việc thực thi tính chính trực và các giá trị đạo đức bao gồm các nội dung như: biện pháp của Ban Giám đốc để loại bỏ hoặc giảm thiểu các động cơ xúi giục nhân viên tham gia vào các hành động thiếu trung thực, bất hợp pháp, hoặc phi đạo đức. Việc truyền đạt các chính sách của đơn vị về tính chính trực và các giá trị đạo đức có thể bao gồm truyền đạt tới nhân viên các chuẩn mực hành vi thông qua các chính sách của đơn vị, các quy tắc đạo đức và bằng tấm gương điển hình.

(b) Cam kết về năng lực: Năng lực là kiến thức và các kỹ năng cần thiết để hoàn thành nhiệm vụ thuộc phạm vi công việc của từng cá nhân.

(c) Sự tham gia của Ban quản trị: Ban quản trị có ảnh hưởng đáng kể đến nhận thức về kiểm soát của đơn vị. Ban quản trị có trách nhiệm quan trọng và trách nhiệm đó được đề cập trong các chuẩn mực nghề nghiệp, pháp luật và quy định khác, hoặc trong các hướng dẫn được ban hành vì lợi ích của Ban quản trị. Ngoài ra, Ban quản trị còn có trách nhiệm giám sát việc thiết kế và hiệu quả hoạt động của các thủ tục báo cáo sai phạm và các thủ tục soát xét tính hữu hiệu của kiểm soát nội bộ của đơn vị.

(d) Triết lý và phong cách điều hành của Ban Giám đốc: Triết lý và phong cách điều hành của Ban Giám đốc có nhiều đặc điểm, như quan điểm, thái độ và hành động của Ban Giám đốc đối với việc lập và trình bày báo cáo tài chính có thể được thể hiện qua việc lựa chọn các nguyên tắc kế toán thận trọng hoặc táo bạo từ nhiều nguyên tắc kế toán khác nhau, hoặc sự thận trọng và thấu đáo khi xây dựng các ước tính kế toán.

(e) Cơ cấu tổ chức: Việc thiết lập một cơ cấu tổ chức thích hợp gồm việc xem xét, cân nhắc các vấn đề chính về quyền hạn, trách nhiệm và các cấp bậc báo cáo phù hợp. Sự phù hợp của cơ cấu tổ chức phụ thuộc một phần vào quy mô và đặc điểm hoạt động của đơn vị.

(f) Phân công quyền hạn và trách nhiệm: Việc phân công quyền hạn và trách nhiệm có thể bao gồm các chính sách liên quan đến thông lệ phổ biến, hiểu biết và kinh nghiệm của các nhân sự chủ chốt, và các nguồn lực được cung cấp để thực hiện nhiệm vụ. Ngoài ra, việc phân công có thể bao gồm các chính sách và trao đổi thông tin để đảm bảo rằng tất cả nhân viên đều hiểu được mục tiêu của đơn vị, hiểu được hành động của mỗi cá nhân có liên quan với nhau như thế nào và đóng góp như thế nào vào các mục tiêu đó, và nhận thức được mỗi cá nhân sẽ chịu trách nhiệm như thế nào và chịu trách nhiệm về cái gì.

(g) Các chính sách và thông lệ về nhân sự: Các chính sách và thông lệ về nhân sự thường cho thấy các vấn đề quan trọng liên quan tới nhận thức về kiểm soát của đơn vị. Ví dụ, tiêu chuẩn về tuyển dụng các ứng viên có trình độ cao nhất (chú trọng về trình độ học vấn, kinh nghiệm làm việc trước đó, các thành tích trong quá khứ và các bằng chứng về tính chính trực và hành vi đạo đức) thể hiện cam kết của đơn vị đối với những người có năng lực và đáng tin cậy. Các chính sách đào tạo trong đó truyền đạt vai trò và nhiệm vụ tương lai, gồm các hoạt động như tổ chức đào tạo và hội thảo, thể hiện kỳ vọng về kết quả công việc và hành vi. Việc đề bạt dựa trên đánh giá định kỳ về hiệu quả công việc thể hiện cam kết của đơn vị trong việc bổ nhiệm những nhân sự có khả năng vào những trọng trách cao hơn.

Quy trình đánh giá rủi ro của đơn vị

3. Vì mục tiêu lập và trình bày báo cáo tài chính, quy trình đánh giá rủi ro của đơn vị bao gồm việc Ban Giám đốc xác định các rủi ro kinh doanh có liên quan như thế nào đến việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính, ước tính độ rủi ro, đánh giá khả năng xảy ra rủi ro và quyết định các hành động nhằm xử lý, quản trị rủi ro và kết quả thu được. Ví dụ, quy trình đánh giá rủi ro của đơn vị có thể gồm đánh giá cách đơn vị xem xét khả năng ghi nhận thiếu các giao dịch, hoặc cách xác định và phân tích các ước tính quan trọng được ghi nhận trên báo cáo tài chính.

4. Các rủi ro liên quan đến độ tin cậy của báo cáo tài chính bao gồm các sự kiện trong hay ngoài đơn vị, các giao dịch hoặc các tình huống có thể phát sinh và có ảnh hưởng bất lợi đến khả năng tạo lập, ghi chép, xử lý và báo cáo dữ liệu tài chính phù hợp với các cơ sở dẫn liệu của Ban Giám đốc trong báo cáo tài chính. Ban Giám đốc có thể lập các chương trình, kế hoạch hoặc hành động để xử lý những rủi ro cụ thể hoặc quyết định chấp nhận rủi ro do tính đến hiệu quả kinh tế hay do xem xét các yếu tố khác. Các rủi ro có thể phát sinh hoặc thay đổi trong các tình huống như:

· Những thay đổi trong môi trường hoạt động: Những thay đổi trong môi trường pháp lý hoặc môi trường hoạt động có thể dẫn đến những thay đổi về áp lực cạnh tranh và các rủi ro khác nhau đáng kể;

· Nhân sự mới: Những nhân sự mới có thể có hiểu biết khác nhau về kiểm soát nội bộ;

· Hệ thống thông tin mới hoặc được chỉnh sửa: Những thay đổi quan trọng và nhanh chóng trong hệ thống thông tin có thể làm thay đổi các rủi ro liên quan đến kiểm soát nội bộ;

· Tăng trưởng nhanh: Việc mở rộng đáng kể hoạt động một cách nhanh chóng có thể tạo áp lực đối với các kiểm soát và làm tăng rủi ro kiểm soát bị thất bại;

· Công nghệ mới: Việc áp dụng các công nghệ mới vào quá trình sản xuất hoặc vào hệ thống thông tin có thể làm thay đổi rủi ro liên quan đến kiểm soát nội bộ;

· Các hoạt động, sản phẩm, mô hình kinh doanh mới: Việc tham gia vào các lĩnh vực kinh doanh hoặc các giao dịch mà đơn vị có ít kinh nghiệm có thể dẫn tới những rủi ro mới liên quan đến kiểm soát nội bộ;

· Tái cơ cấu đơn vị: Việc tái cơ cấu có thể dẫn đến giảm biên chế, thay đổi trong giám sát hay thay đổi sự phân nhiệm làm thay đổi rủi ro liên quan đến kiểm soát nội bộ;

· Mở rộng các hoạt động ở nước ngoài: Việc mở rộng hay mua lại các hoạt động ở nước ngoài dẫn đến các rủi ro mới và khác thường, mà có thể ảnh hưởng đến kiểm soát nội bộ, ví dụ gia tăng hoặc thay đổi các rủi ro từ các giao dịch ngoại hối;

· Áp dụng các quy định kế toán mới: Việc áp dụng nguyên tắc kế toán mới hoặc thay đổi nguyên tắc kế toán có thể ảnh hưởng đến các rủi ro trong quá trình lập và trình bày báo cáo tài chính.

Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

5. Một hệ thống thông tin bao gồm các máy móc thiết bị (phần cứng), phần mềm, nhân sự, thủ tục và dữ liệu. Nhiều hệ thống thông tin sử dụng rộng rãi công nghệ thông tin (IT).

6. Hệ thống thông tin liên quan đến mục tiêu lập và trình bày báo cáo tài chính, gồm hệ thống báo cáo tài chính, trong đó có các phương pháp và ghi chép để:

· Xác định và ghi nhận tất cả các giao dịch có hiệu lực;

· Mô tả các giao dịch một cách kịp thời, chi tiết để cho phép phân loại phù hợp các giao dịch để lập và trình bày báo cáo tài chính;

· Đo lường giá trị của các giao dịch để đảm bảo giá trị giao dịch được phản ánh hợp lý trong báo cáo tài chính;

· Xác định thời kỳ diễn ra giao dịch để ghi nhận giao dịch đúng kỳ kế toán;

· Trình bày thích hợp các giao dịch và các thuyết minh liên quan trên báo cáo tài chính.

7. Chất lượng của thông tin tạo ra từ hệ thống sẽ ảnh hưởng đến khả năng Ban Giám đốc đưa ra các quyết định phù hợp trong việc quản lý và kiểm soát các hoạt động của đơn vị và lập báo cáo tài chính một cách đáng tin cậy.

8. Việc trao đổi thông tin, bao gồm việc cung cấp thông tin về vai trò và trách nhiệm của cá nhân gắn liền với kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính, có thể ở dạng tài liệu hướng dẫn về chính sách, hướng dẫn về kế toán và lập báo cáo tài chính. Việc trao đổi thông tin cũng có thể ở dạng điện tử, bằng lời nói và qua những hành động của Ban Giám đốc.

Các hoạt động kiểm soát

9. Nói chung, các hoạt động kiểm soát liên quan tới một cuộc kiểm toán có thể được phân loại thành các chính sách và các thủ tục liên quan tới:

· Đánh giá tình hình hoạt động: Các hoạt động kiểm soát này bao gồm việc đánh giá và phân tích tình hình hoạt động thực tế so với kế hoạch, so với dự báo hay so với tình hình hoạt động của kỳ trước; đánh giá và phân tích mối liên hệ giữa các dữ liệu khác nhau, như dữ liệu về hoạt động và dữ liệu về tài chính, đồng thời phân tích các mối quan hệ và các hành động điều tra và sửa chữa; so sánh các số liệu nội bộ với các nguồn thông tin bên ngoài và đánh giá hiệu quả theo chức năng hoặc hoạt động.

· Xử lý thông tin: Hai nhóm hoạt động kiểm soát hệ thống thông tin được sử dụng phổ biến là kiểm soát chương trình ứng dụng và kiểm soát chung về công nghệ thông tin. Kiểm soát chương trình ứng dụng được áp dụng cho việc xử lý từng ứng dụng riêng lẻ, ví dụ: kiểm tra tính chính xác về mặt số học của số liệu trong sổ sách, duy trì và soát xét các số dư tài khoản và bảng cân đối phát sinh, các kiểm soát tự động như kiểm tra nhập dữ liệu đầu vào, kiểm tra việc đánh số thứ tự kết hợp với việc theo dõi thủ công các báo cáo tổng hợp ngoại lệ. Kiểm soát chung về công nghệ thông tin là những chính sách và thủ tục liên quan tới nhiều ứng dụng và hỗ trợ cho khả năng hoạt động hiệu quả của các kiểm soát chương trình ứng dụng bằng cách giúp đảm bảo khả năng hoạt động bình thường của hệ thống thông tin. Ví dụ về kiểm soát chung về công nghệ thông tin như: kiểm soát các thay đổi về chương trình, kiểm soát việc truy cập vào các chương trình hay dữ liệu, kiểm soát việc ứng dụng các phần mềm mới, kiểm soát đối với các phần mềm hạn chế quyền truy cập hoặc giám sát việc sử dụng các tính năng hệ thống có thể làm thay đổi dữ liệu tài chính hay thay đổi các ghi chép mà không để lại dấu vết.

· Kiểm soát về mặt vật chất: Là các kiểm soát bao gồm:

o         Bảo đảm an toàn vật chất của tài sản, bao gồm thuê nhân viên bảo vệ và sử dụng các phương tiện bảo đảm an toàn cho việc tiếp cận tài sản và hồ sơ tài liệu;

o         Thẩm quyền truy cập vào chương trình máy tính và tệp dữ liệu;

o         Định kỳ kiểm đếm và so sánh số liệu thực tế với số liệu được ghi chép trong sổ sách (ví dụ, so sánh kết quả kiểm kê tiền mặt, chứng khoán và hàng tồn kho thực tế với sổ kế toán).

Mức độ, phạm vi mà các kiểm soát về mặt vật chất nhằm ngăn ngừa việc trộm cắp tài sản có liên quan tới mức độ tin cậy của việc lập báo cáo tài chính, và do đó, liên quan đến cả chất lượng kiểm toán, phụ thuộc vào việc tài sản có dễ bị mất cắp hay không.

· Phân nhiệm: Giao cho những người khác nhau chịu các trách nhiệm về phê duyệt giao dịch, ghi chép giao dịch và trông coi, bảo quản tài sản. Việc phân nhiệm nhằm giảm cơ hội cho bất cứ cá nhân nào có thể vừa vi phạm và vừa che giấu sai phạm hoặc gian lận trong quá trình thực hiện nhiệm vụ thông thường của mình.

10. Một số hoạt động kiểm soát nhất định có thể phụ thuộc vào sự tồn tại của các chính sách phù hợp ở cấp độ cao hơn do Ban Giám đốc hoặc Ban quản trị thiết lập. Ví dụ, kiểm soát thẩm quyền có thể tuân theo các hướng dẫn cụ thể, như các tiêu chí đầu tư được Ban quản trị đặt ra; hoặc các giao dịch không thường xuyên như các vụ mua lại hoặc thanh lý lớn có thể cần sự phê duyệt ở cấp cao hơn, trong một vài tình huống có thể là sự phê duyệt của đại hội đồng cổ đông.

Giám sát các kiểm soát

11. Trách nhiệm quan trọng của Ban Giám đốc là thiết lập và duy trì kiểm soát nội bộ một cách thường xuyên. Việc Ban Giám đốc giám sát các kiểm soát bao gồm việc xem xét liệu các kiểm soát này có đang hoạt động như dự kiến và liệu có được thay đổi phù hợp với sự thay đổi của đơn vị hay không. Việc giám sát các kiểm soát có thể bao gồm các hoạt động như: Ban Giám đốc soát xét liệu bảng đối chiếu tài khoản ngân hàng đã được lập kịp thời hay chưa, kiểm toán viên nội bộ đánh giá sự tuân thủ của nhân viên phòng kinh doanh đối với các quy định của đơn vị về hợp đồng bán hàng, bộ phận pháp chế giám sát sự tuân thủ các chuẩn mực đạo đức và chính sách hoạt động của đơn vị. Việc giám sát cũng là để đảm bảo rằng các kiểm soát tiếp tục hoạt động một cách hiệu quả theo thời gian. Ví dụ, nếu không giám sát việc lập bản đối chiếu tài khoản ngân hàng thì các nhân sự chịu trách nhiệm có thể sẽ không lập tài liệu này.

12. Kiểm toán viên nội bộ hoặc nhân sự thực hiện những chức năng tương tự có thể tham gia vào việc giám sát các kiểm soát của đơn vị thông qua các đánh giá riêng. Thông thường, những người này cung cấp thông tin một cách đều đặn về hoạt động của kiểm soát nội bộ, và tập trung sự chú ý vào việc đánh giá tính hữu hiệu của kiểm soát nội bộ, và trao đổi thông tin về các điểm mạnh, điểm yếu cũng như đưa ra các khuyến nghị để cải thiện kiểm soát nội bộ.

13. Các hoạt động giám sát có thể bao gồm việc sử dụng thông tin có được qua trao đổi với các đối tượng ngoài đơn vị mà những thông tin đó có thể cho thấy các vấn đề hoặc các khu vực cần được cải thiện. Khách hàng thường xác minh các thông tin trong hóa đơn thông qua việc thanh toán hóa đơn hoặc khiếu nại về số tiền phải trả. Ngoài ra, các cơ quan quản lý cũng có thể thông tin cho đơn vị về các vấn đề có thể ảnh hưởng tới hoạt động của kiểm soát nội bộ, ví dụ như, các thông tin liên quan đến cuộc kiểm tra của cơ quan quản lý ngân hàng. Đồng thời, khi thực hiện hoạt động giám sát, Ban Giám đốc cũng có thể xem xét các trao đổi thông tin từ kiểm toán viên độc lập liên quan đến kiểm soát nội bộ.

Phụ lục 2

(Hướng dẫn đoạn A33, A115)

NHỮNG TÌNH HUỐNG VÀ SỰ KIỆN CÓ THỂ CHO THẤY RỦI RO CÓ SAI SÓT TRỌNG YẾU

Dưới đây là ví dụ về các tình huống và sự kiện có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu. Các ví dụ đưa ra bao gồm rất nhiều tình huống và sự kiện khác nhau; tuy nhiên, không phải tất cả các tình huống và sự kiện này đều liên quan đến mọi cuộc kiểm toán, và các ví dụ dưới đây có thể chưa hoàn toàn đầy đủ.

· Các hoạt động ở những khu vực kinh tế không ổn định, ví dụ, ở các nước mà tiền tệ bị mất giá nghiêm trọng, hoặc nền kinh tế bị lạm phát ở mức cao;

· Các hoạt động ảnh hưởng bởi thay đổi của thị trường, ví dụ: các giao dịch tương lai;

· Các hoạt động liên quan đến quy định pháp lý có độ phức tạp cao;

· Các vấn đề về tính hoạt động liên tục hay tính thanh khoản, bao gồm việc mất các khách hàng quan trọng;

· Các hạn chế về nguồn vốn và tín dụng;

· Những thay đổi trong ngành nghề mà đơn vị đang hoạt động;

· Những thay đổi trong dây chuyền cung cấp;

· Phát triển hoặc giới thiệu các sản phẩm và dịch vụ mới, hoặc sử dụng dây chuyền sản xuất mới;

· Mở rộng phạm vi hoạt động trên nhiều địa bàn mới;

· Những thay đổi trong đơn vị như những hoạt động mua sắm lớn, tái cơ cấu hoặc các sự kiện bất thường khác;

· Dự kiến bán đơn vị hoặc bộ phận kinh doanh;

· Tồn tại nhiều mối quan hệ liên doanh, liên kết phức tạp;

· Sử dụng các nguồn tài trợ ghi nhận ngoại bảng, những đơn vị có mục đích đặc biệt hoặc có những thỏa thuận tài chính phức tạp;

· Có những giao dịch lớn với các bên liên quan;

· Thiếu hụt về nhân sự có khả năng phù hợp về kế toán và lập báo cáo tài chính;

· Thay đổi nhân sự chủ chốt, bao gồm sự thôi việc của những người điều hành chủ chốt;

· Những khiếm khuyết trong kiểm soát nội bộ, đặc biệt là những khiếm khuyết không được Ban Giám đốc xử lý;

· Mâu thuẫn giữa chiến lược công nghệ thông tin và chiến lược kinh doanh của đơn vị;

· Những thay đổi trong môi trường công nghệ thông tin;

· Cài đặt hệ thống công nghệ thông tin mới, quan trọng liên quan đến việc lập báo cáo tài chính;

· Việc điều tra của các cơ quan quản lý Nhà nước đối với hoạt động hoặc kết quả tài chính của đơn vị;

· Những sai sót, nhầm lẫn trong quá khứ hoặc có những điều chỉnh có giá trị lớn tại thời điểm cuối năm;

· Các giao dịch bất thường có giá trị lớn, gồm những giao dịch nội bộ công ty và các giao dịch doanh thu lớn vào cuối năm;

· Các giao dịch được ghi nhận theo mục đích của Ban Giám đốc, ví dụ các khoản nợ được tái tài trợ, những tài sản chuẩn bị bán hoặc việc phân loại chứng khoán có thể giao dịch được trên thị trường;

· Áp dụng quy định kế toán mới;

· Các đo lường về kế toán cần đến các quy trình phức tạp;

· Các sự kiện hoặc giao dịch liên quan đến các đo lường không chắc chắn đáng kể, bao gồm các ước tính kế toán;

· Các vụ kiện tụng chưa được giải quyết và các khoản nợ tiềm tàng, ví dụ, bảo hành bán hàng, bảo lãnh tài chính và đền bù liên quan đến môi trường.

[1] Thuật ngữ “kiểm toán nội bộ” được định nghĩa trong ISA 610, “Sử dụng công việc của kiểm toán nội bộ”, đoạn 7(a) là: “Một hoạt động đánh giá được thiết lập hoặc cung cấp như một dịch vụ cho đơn vị. Các chức năng của kiểm toán nội bộ bao gồm kiểm tra, đánh giá và giám sát tính phù hợp và hữu hiệu của kiểm soát nội bộ”.

[2] ISA 230, đoạn 8-11 và đoạn A6.

[3] ISA 320, “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”.

[4] ISA 240, đoạn 12-14.

[5] ISA 240, đoạn 15.

[6] ISA 220, đoạn 14.

[7] ISA 250, đoạn 12.

[8] ISA 550, “Các bên liên quan”.

[9] ISA 550, đoạn A7.

[10] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu”.

[11] ISA 330, đoạn A2-A3.

[12] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[13] ISA 330, đoạn 15 và 21.

[14] ISA 240, đoạn 25-37.

[15] ISA 265, đoạn A7.

[16] ISA 330, đoạn 8.

[17] ISA 300, đoạn 7 và 9.

[18] ISA 330, đoạn 28.


12. ISA 320

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 320

MỨC TRỌNG YẾU TRONG LẬP KẾ HOẠCH VÀ

THỰC HIỆN KIỂM TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Mức trọng yếu trong kiểm toán.................................................................................... 2-6

Ngày hiệu lực.............................................................................................................. 7

Mục tiêu .................................................................................................................. 8

Giải thích thuật ngữ.................................................................................................. 9

Yêu cầu

Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán............ 10-11

Điều chỉnh mức trọng yếu trong quá trình kiểm toán...................................................... 12-13

Tài liệu, hồ sơ kiểm toán............................................................................................... 14

Hướng dẫn áp dụng

Mức độ trọng yếu và rủi ro kiểm toán........................................................................... A1

Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán............ A2-A12

Điều chỉnh mức trọng yếu trong quá trình kiểm toán...................................................... A13

Chuẩn mực kiểm toán quốc tế số 320, “Tính trọng yếu trong lập kế hoạch và thực hiện kiểm toán” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc áp dụng khái niệm “mức trọng yếu” trong lập kế hoạch và thực hiện cuộc kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán quốc tế số 450[1] hướng dẫn cách áp dụng mức trọng yếu trong việc đánh giá ảnh hưởng của các sai sót được phát hiện đối với cuộc kiểm toán và đánh giá ảnh hưởng của những sai sót chưa được điều chỉnh (nếu có) đối với báo cáo tài chính.

Mức trọng yếu trong kiểm toán

2. Các khuôn khổ về lập và trình bày báo cáo tài chính đã quy định và hướng dẫn về khái niệm mức trọng yếu trong việc lập và trình bày báo cáo tài chính. Mặc dù khuôn khổ về lập và trình bày báo cáo tài chính có đề cập đến khái niệm mức trọng yếu theo bằng các thuật ngữ khác nhau, nhưng nhìn chung, mức trọng yếu được hiểu như sau:

· Những sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu nếu những sai sót này, khi xét riêng lẻ hoặc tổng hợp lại, được xem xét ở mức độ hợp lý, có thể gây ảnh hưởng tới quyết định kinh tế của người sử dụng báo cáo tài chính;

· Những xét đoán về mức trọng yếu được thực hiện trong từng trường hợp cụ thể và bị ảnh hưởng bởi quy mô hay bản chất của sai sót, hoặc được tổng hợp của kết hợp cả hai yếu tố trên; và

· Những xét đoán về các vấn đề trọng yếu đối với người sử dụng báo cáo tài chính cần phải tính đến đa số những người códựa trên nhu cầu chung đối với thông tin tài chính một nhóm người sử dụng thông tin trên báo cáo tài chính, như các nhà đầu tư, ngân hàng, chủ nợ,...[2] Những ảnh hưởng có thể cótiềm tàng của các sai sót đến một số ít người sử dụng thông tin trên báo cáo tài chính mà nhu cầu của họ có nhiều khác biệt so với phần lớn những người sử dụng thông tin trên báo cáo tài chính sẽ không được xét đến.

3. Các kKhái niệm về mức trọng yếu, nếu được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính, sẽ là cơ sở cho kiểm toán viên và doanh nghiệp kiểm toán xác định mức trọng yếu của đối với cuộc kiểm toán. Nếu khuôn khổ về lập và trình bày báo cáo tài chính không đưa ra khái niệm về mức trọng yếu, các đặc tính được nêu trong đoạn 2 sẽ giúp kiểm toán viên và doanh nghiệp kiểm toán có cơ sở để xác định mức trọng yếu.

4. Việc xác định mức trọng yếu là vấn đề cần đến của kiểm toán viên mang tính xét đoán chuyên môn của kiểm toán viên và phụ thuộc vàochịu ảnh hưởng của nhận thức của kiểm toán viên về nhu cầu đối với thông tin tài chính của người sử dụng thông tin trên báo cáo tài chính. Trong trường hợp này, kiểm toán viên có thể giả định rằng, người sử dụng báo cáo tài chính:

(a) Có sự hiểu biết hợp lý về hoạt động kinh doanh, về kinh tế và tài chính, kế toán và quan tâm nghiên cứu thông tin trên báo cáo tài chính với sự cẩn trọng một cách hợp lý;

(b) Hiểu rằng báo cáo tài chính được lập, trình bày và được kiểm toán trên cơ sở mức trọng yếu;

(c) Nhận thức được tính không chắc chắn tiềm tàng trong việc xác định giá trị do dựa trên việc sử dụng các ước tính kế toán, các xét đoán và yếu tố củaxem xét các sự kiện xảy ra trong tương lai; và

(d) Đưa ra các quyết định kinh tế hợp lý trên cơ sở các thông tin trên báo cáo tài chính.

5. Kiểm toán viên và doanh nghiệp kiểm toán phải áp dụng khái niệm mức trọng yếu cả khi lập kế hoạch kiểm toán và thực hiện cuộc kiểm toán, khi đánh giá ảnh hưởng của các sai sót đã phát hiện trong quá trìnhđối với cuộc kiểm toán, và kể cả ảnh hưởng của những sai sót chưa được điều chỉnh (nếu có) đối với báo cáo tài chính và khi hình thành ý kiến kiểm toán (Tham chiếu: Đoạn A1).

6. Khi lập kế hoạch kiểm toán, kiểm toán viên đưa ra các xét đoán về quy mô của các sai sót sẽ được coi là trọng yếu. Các xét đoán này cung cấp cơ sở cho việc:

(a) Xác định nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro;

(b) Nhận biết và đánh giá các rủi ro có sai sót trọng yếu; và

(c) Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

Khi lập kế hoạch kiểm toán, mức trọng yếu được xác định không nhất thiết phải là mức giá trị mà dưới mức đó, các sai sót không được điều chỉnh, khi xét riêng lẻ hoặc tổng hợp lại, luôn được đánh giá là không trọng yếu. Trong một số trường hợp cụ thể, sai sót có thể được đánh giá là trọng yếu mặc dù giá trị của sai sót đó thấp hơn mức trọng yếu. Mặc dù khó có thể thiết lập kế được các thủ tục kiểm toán để phát hiện các sai sót riêng lẻ có tính thể trọng yếu chỉ do bản chất của sai sót nhưng khi đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh đối với báo cáo tài chính, kiểm toán viên phải xem xét đồng thời cả quy mô và bản chất của sai sót cũng như tình huống cụ thể xảy ra các sai sót đó (Tham chiếu: Đoạn A16).[3]

Ngày hiệu lực

7. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho các kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

8. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là áp dụng khái niệm mức trọng yếu một cách phù hợp khi lập kế hoạch và thực hiện kiểm toán.

Giải thích thuật ngữ

1.Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

9. mức trọng yếu thực hiện được hiểu là: Là một mức giá trị hoặc các mức giá trị do kiểm toán viên xác định ở mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhằm giảm khả năng sai sót tới một mức độ thấp hợp lý khả năng để tổng hợp ảnh hưởng của các sai sót không chưa được điều chỉnh và không chưa được phát hiện vượt quácao hơn mức trọng yếu đối với tổng thể báo cáo tài chính. Trong một số trường hợp, “mức trọng yếu thực hiện” có thể hiểu là mức giá trị hoặc các mức giá trị do kiểm toán viên xác định thấp hơn mức hoặc các mức trọng yếu của mộtđối với các nhóm các giao dịch, số dư tài khoản hoặc thông tin thuyết minh cụ thể trên báo cáo tài chính.

Yêu cầu

Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán

10. Khi lập chiến lược kiểm toán tổng thể, kiểm toán viên và doanh nghiệp kiểm toán phải xác định mức trọng yếu đối với tổng thể báo cáo tài chính. Trong những trường hợp cụ thể của đơn vị được kiểm toán, nếu có một hoặc một số nhóm các giao dịch, số dư tài khoản hoặc thông tin thuyết minh (nếu xét riêng lẻ)cụ thể có sai sót với mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhưng có thể ảnh hưởng (nếu xét tổng thể) đến quyết định kinh tế của người sử dụng báo cáo tài chính, thì kiểm toán viên phải xác định mức trọng yếu hoặc các mức trọng yếu áp dụng cho từng nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh cụ thể đó (Tham chiếu: Đoạn A2-A11).

11. Kiểm toán viên phải xác định mức trọng yếu thực hiện cho mục đích đánh giá các rủi ro có sai sót trọng yếu và xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán tiếp theo trong quá trình kiểm toán (Tham chiếu: Đoạn A12).

Sửa đổiĐiều chỉnh mức trọng yếu trong quá trình kiểm toán

12. Kiểm toán viên phải sửa đổiđiều chỉnh mức trọng yếu đối với tổng thể báo cáo tài chính (và mức trọng yếu hoặc các mức trọng yếu chođối với các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh cụ thể) nếu trong quá trình kiểm toán, trong trường hợp kiểm toán viên có biết được thêm thông tin trong quá trình kiểm toán mà có thể dẫn đến việc thay đổi mức trọng yếu hoặc các mức trọng yếu so với mức xác định trước đóban đầu (Tham chiếu: Đoạn A13).

13. Nếu kiểm toán viên kết luận rằng việc áp dụng một mức trọng yếu thấp hơn mức trọng yếu đã xác định trước đóban đầu đối với tổng thể báo cáo tài chính (và mức trọng yếu hoặc các mức trọng yếu cho đối với các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh cụ thể) là phù hợp thì kiểm toán viên phải xác định xem có cần phải sửa đổi lạiđiều chỉnh mức trọng yếu thực hiện, và xem nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo có còn phù hợp hay không.

Tài liệu, hồ sơ kiểm toán

14. Kiểm toán viên phải lưu trong hồ sơ kiểm toán các số liệu và cơ sở xác định về mức trọng yếu sau (xem đoạn 8-11 và đoạn A6 Chuẩn mực kiểm toán quốc tế số 230):[4]

(a) Mức trọng yếu đối với tổng thể báo cáo tài chính (xem đoạn 10 Chuẩn mực này);

(b) Mức trọng yếu hoặc các mức trọng yếu chođối với các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh cụ thể (xem đoạn 10 Chuẩn mực này);

(c) Mức trọng yếu thực hiện (xem đoạn 11 Chuẩn mực này); và

(d) Những sửa đổi củaBất kỳ điều chỉnh nào đối với các mức trọng yếu từ mục (a) đến mục (c) nêu trên trong quá trình thực hiện cuộc kiểm toán (xem đoạn 12-13 Chuẩn mực này).

***

III/ HƯỚNG DẪN ÁP DỤNGHướng dẫn áp dụng

Khi thực hiện chuẩn mực kiểm toán này cần tham khảo Chuẩn mực kiểm toán quốc tế số 200.

Mức trọng yếu và rủi ro kiểm toán (Tham chiếu: Đoạn 5)

A1. Khi thực hiện một cuộc kiểm toán báo cáo tài chính, mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán là (1) đạt được sự đảm bảo hợp lý rằng về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trên các tất cả khía cạnh trọng yếu hay chưakhông; (2)và để lập báo cáo kiểm toán về báo cáo tài chính và trao đổi thông tin theo quy định của chuẩn mực kiểm toán quốc tế, phù hợp với các phát hiện của kiểm toán viên (xem đoạn 11 Chuẩn mực kiểm toán quốc tế số 200).[5] Kiểm toán viên đạt được sự đảm bảo hợp lý bằng cách thu thập đầy đủ các bằng chứng kiểm toán thích hợp để giảm rủi ro kiểm toán tới mức thấp có thể chấp nhận được theo quy định tại đoạn 17 Chuẩn mực kiểm toán quốc tế số 200.[6] Rủi ro kiểm toán là rủi ro mà kiểm toán viên đưa ra ý kiến kiểm toán không phù hợp khi báo cáo tài chính còn chứa đựng sai sót trọng yếu. Rủi ro kiểm toán bao gồm rủi ro có sai sót trọng yếu và rủi ro phát hiện (theo quy định tại đoạn 13 (c) Chuẩn mực kiểm toán quốc tế số 200).[7] Mức trọng yếu và rủi ro kiểm toán cần được xem xét trong suốt quá trình kiểm toán, khi:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu (xem Chuẩn mực kiểm toán quốc tế số 315);[8]

(b) Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo cần thực hiện (xem Chuẩn mực kiểm toán quốc tế số 330);[9] và

(c) Đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh (nếu có) trên đối với báo cáo tài chính[10] (xem Chuẩn mực kiểm toán quốc tế số 450) và khi hình thành ý kiến kiểm toán (xem Chuẩn mực kiểm toán quốc tế số 700).[11]

Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (Tham chiếu: Đoạn 10)

A2. Đối với các đơn vị trong lĩnh vực công, cơ quan quản lý Nhà nước là đối tượng chủ yếu sử dụng báo cáo tài chính. Đồng thời, báo cáo tài chính có thể được cơ quan quản lý Nhà nước sử dụng để đưa ra các quyết định khác ngoài các quyết định kinh tế. Do đó, việc xác định mức trọng yếu đối với tổng thể báo cáo tài chính (và mức trọng yếu hay các mức trọng yếu cho đối với các nhóm các giao dịch, số dư tài khoản và hay thông tin thuyết minh cụ thể) trong cuộc kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công chịu ảnh hưởng bởi pháp luật, các quy định và nhu cầu sử dụng thông tin tài chính của cơ quan quản lý Nhà nước và công chúng liên quan đến các chương trình của lĩnh vực công.

Sử dụng tiêu chí để xác định mức trọng yếu đối với tổng thể báo cáo tài chính (Tham chiếu: Đoạn 10)

A3. Việc xác định mức trọng yếu đòi hỏi các xét đoán chuyên môn. Thông thường, kiểm toán viên sử dụng một tỷ lệ phần trăm (%) áp dụng cho một tiêu chí được lựa chọn làm điểm khởi đầu trong việc xác định mức trọng yếu đối với tổng thể báo cáo tài chính. Các yếu tố có thể ảnh hưởng đến việc xác định tiêu chí phù hợp bao gồm:

· Các yếu tố của báo cáo tài chính (ví dụ tài sản, nợ phải trả, nguồn vốn, doanh thu, chi phí);

· Các khoản mục trên báo cáo tài chính mà người sử dụng thường quan tâm (ví dụ, để đánh giá tình hình hoạt động, người sử dụng báo cáo tài chính thường quan tâm đến các khoản mục lợi nhuận, doanh thu hoặc tài sản ròng);

· Đặc điểm hoạt động kinh doanh của đơn vị được kiểm toán, đặc điểm ngành nghề và môi trường kinh doanh mà đơn vị đang hoạt động;

· Cơ cấu sở hữu vốn của đơn vị được kiểm toán và cách thức đơn vị huy động vốn (ví dụ, nếu đơn vị hoạt động kinh doanh chủ yếu bằng nguồn vốn vay thì người sử dụng báo cáo tài chính có thể quan tâm nhiều hơn đến tài sản và quyền của chủ nợ đối với tài sản này hơn là quan tâm đến lợi nhuận của đơn vị);

· Khả năng thay đổi tương đối của tiêu chí đã được xác định.

A4. Một số ví dụ về các tiêu chí phù hợp, tùy thuộc vào từng trường hợp của đơn vị được kiểm toán, có thể bao gồm các khoản mục thu nhập được báo cáo như lợi nhuận trước thuế, tổng doanh thu, lợi nhuận gộp và tổng chi phí, tổng vốn chủ sở hữu hoặcvà giá trị tài sản ròng. Lợi nhuận trước thuế từ hoạt động kinh doanh liên tục thường được sử dụng cho các đơn vị hoạt động vì mục tiêu lợi nhuậnkinh doanh. Khi lợi nhuận trước thuế từ hoạt động liên tục dễ bị biến động, các tiêu chí khác có thể sẽ phù hợp hơn như lợi nhuận gộp hoặc tổng doanh thu.

A5. Liên quan đến các tiêu chí đã được lựa chọn, các dữ liệuthông tin tài chính phù hợp thường bao gồm các số liệu về kết quả kinh doanh và tình hình tài chính của các kỳ trước, các số liệu về kết quả kinh doanh và tình hình tài chính lũy kế đếnbắt đầu từ đầu kỳ này cho đến thời điểm hiện tại, và kế hoạch hay dự đoán cho kỳ hiện tại, được điều chỉnh khi có biến động lớn theo từng trường hợp củanhững sự thay đổi đáng kể của đơn vị được kiểm toán (ví dụ, một giao dịch hợp nhất kinh doanh lớn) và những thay đổi liên quan trong ngành nghề hay môi trường kinh doanh mà đơn vị đang hoạt động. Ví dụ, khi ở điểm khởiban đầu, mức trọng yếu đối với tổng thể báo cáo tài chính được xác định cho một đơn vị cụ thể ở mứcdựa vào một tỷ lệ phần trăm nhất định trêncủa lợi nhuận trước thuế từ hoạt động kinh doanh liên tục. Khi có các biến động bất thường làm tăng hoặc giảm đáng kể lợi nhuận trước thuế, kiểm toán viên có thể xác định mức trọng yếu đối với tổng thể báo cáo tài chính bằng cách sử dụng một mức lợi nhuận trước thuế từ hoạt động kinh doanh liên tục đã loại trừ ảnh hưởng của các biến động bất thường, dựa vào kết quả kinh doanh của các kỳ trước.

A6. Mức trọng yếu phải được xác định gắn liền với báo cáo tài chính mà kiểm toán viên thực hiện kiểm toán. Khi báo cáo tài chính được lập cho kỳ kế toán dài hơn hoặc ngắn hơn 12 tháng, ví dụ đối với một số đơn vị mới thành lập hoặc thay đổi kỳ kế toán, mức trọng yếu cần phải được xác định dựa trên báo cáo tài chính được lập cho kỳ kế toán đó.

A7. Kiểm toán viên phải sử dụng xét đoán chuyên môn khi xác định tỷ lệ phần trăm áp dụng cho tiêu chí đã lựa chọn. Tỷ lệ phần trăm và tiêu chí được lựa chọn thường có mối liên hệ với nhau, như tỷ lệ phần trăm áp dụng cho mức lợi nhuận trước thuế từ hoạt động kinh doanh liên tục thường cao hơn tỷ lệ phần trăm áp dụng cho tổng doanh thu. Ví dụ, kiểm toán viên có thể cân nhắc mức năm phần trăm (5%) trên lợi nhuận trước thuế từ hoạt động kinh doanh liên tục đối với đơn vị hoạt động vì mục tiêu lợi nhuận, trong khi đó kiểm toán viên có thể cân nhắc tỷ lệ 1% trên tổng doanh thu hoặc tổng chi phí là phù hợp đối với đơn vị hoạt động phi lợi nhuận. Tuy nhiên tỷ lệ phần trăm cao hơn hoặc thấp hơn có thể được coi là phù hợp tùy theo từng trường hợp cụ thể.

Lưu ý khi kiểm toán các đơn vị nhỏ

A8. Khi lợi nhuận trước thuế từ hoạt động kinh doanh liên tục của một đơn vị hoạt động vì mục tiêu lợi nhuận thường xuyên ở mức thấp, có thể do chủ doanh nghiệpsở hữu đồng thời là người quản lýgiám đốc doanh nghiệp đã thu lại phần lớn lợi nhuận trước thuế dưới dạng tiền lương và các khoản thu nhập khác thì tiêu chí lựa chọn để xác định mức trọng yếu là lợi nhuận trước tiền lương, các khoản thu nhập khác và thuế có thể sẽ phù hợp hơn.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A9. Khi kiểm toán các đơn vị trong lĩnh vực công, tổng chi phí hoặc chi phí thuần (chi phí trừ thu nhập) có thể là tiêu chí phù hợp cho hoạt động của từng chương trình. Khi đơn vị hoạt động trong lĩnh vực công có quản lý tài sản công, tài sản có thể là tiêu chí phù hợp để xác định mức trọng yếu.

Mức trọng yếu hay các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh (Tham chiếu: Đoạn 10)

A10. Các yếu tố có thể dẫn đến sự tồn tại của một hoặc một số nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh mà theo đó các sai sót mặc dù thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhưng có thể gây ảnh hưởng đến quyết định kinh tế của người sử dụng thông tin trên báo cáo tài chính, bao gồm:

· Pháp luật và các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể gây ảnh hưởng đến kỳ vọng của người sử dụng báo cáo tài chính liên quan đến giá trị hay thông tin thuyết minh của một số khoản mục nhất định trên báo cáo tài chính (ví dụ, giao dịch với các bên liên quan và tiền lươnghù lao của Ban Giám đốc và Ban quản trị);

· Những thông tinCác thuyết minh quan trọng liên quan đến ngành nghề mà đơn vị được kiểm toán đang hoạt động (ví dụ, chi phí nghiên cứu và phát triển khai của một công ty dược);

· Người sử dụng báo cáo tài chính quan tâm đến một lĩnh vực hoạt động nhất định của đơn vị, cần được thuyết minh riêng rẽ trên báo cáo tài chính (ví dụ, việc mới mua một bộ phận kinh doanh).

A11. Khi xem xét trường hợp cụ thể của đơn vị được kiểm toán, nếu có sự tồn tại của nhữngcác nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh như đã nêu tại đoạn A10 thì kiểm toán viên có thể cần thu thập thêm thông tintìm hiểu về quan điểm và kỳ vọng của Ban quản trị và Ban Giám đốc đơn vị.

Mức trọng yếu thực hiện (Tham chiếu: Đoạn 11)

A12. Việc lập kế hoạch kiểm toán chỉ để phát hiện những sai sót trọng yếu một cách đơn lẻ dẫn tới việc bỏ qua một thực tế là ảnh hưởng lũy kế củatổng hợp các sai sót không trọng yếu đơn lẻ có thể làm cho báo cáo tài chính còn chứa đựng cáccó sai sót trọng yếu. Việc này cũng chưa tính đến những sai sót có thể không được phát hiện. Mức trọng yếu thực hiện là một mức giá trị hoặc các mức giá trị do kiểm toán viên xác định nhằm giảm xuống một mức độ thấp hợp lý khả năng các ảnh hưởng tổng hợp của các sai sót không chưa được điều chỉnh và không chưa được phát hiện vượt quá mức trọng yếu đối với tổng thể báo cáo tài chính xuống một mức độ thấp hợp lý. Tương tự như vậy, mức trọng yếu thực hiện liên quan tới mức trọng yếu được xác định cho một nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh cụ thể cũng được đưa ra để làm giảm tớixuống mức thấp có thể chấp nhận được khả năng có thể xảy ratổng hợp các sai sót không chưa được điều chỉnh hoặc không chưa được phát hiện trong nhóm các giao dịch, số dư tài khoản và hay thông tin thuyết minh cụ thể đó vượt quá mức trọng yếu đối với nhóm giao dịch, số dư tài khoản hay thuyết minh cụ thể đó. Việc xác định mức trọng yếu thực hiện không chỉ đơn thuần là một phép tính cơ học mà yêu cầu phải có những xét đoán chuyên môn. Việc xét đoán này phụ thuộc vào hiểu biết của kiểm toán viên về đơn vị được kiểm toán, được cập nhật thay đổi trong suốt quá trình thực hiện các thủ tục đánh giá rủi ro, và bản chất, phạm vimức độ của những sai sót đã phát hiện trong các cuộc kiểm toán trước và đánh giá của kiểm toán viên về các sai sót trong kỳ hiện tại.

Sửa đổiĐiều chỉnh mức trọng yếu trong quá trình kiểm toán (Tham chiếu: Đoạn 12)

A13. Mức trọng yếu đối với tổng thể báo cáo tài chính và mức trọng yếu hoặc các mức trọng yếu trên đối với các nhóm giao dịch, số dư tài khoản và thông tinhay thuyết minh có thể cần phải được sửa đổiđiều chỉnh khi có các tình huống phát sinh trong quá trình kiểm toán (ví dụ, đơn vị được kiểm toán quyết định bán một bộ phận kinh doanh chính), có thêm các thông tin mới hay việc thực hiện thêm các thủ tục kiểm toán làm thay đổi hiểu biết của kiểm toán viên về đơn vị được kiểm toán và hoạt động của đơn vị đó. Ví dụ trong quá trình kiểm toán, nếu kết quả kinh doanh thực tế khác khá nhiều so với kết quả dự kiến vào cuối kỳ mà kết quả dự kiến đó đã được sử dụng để xác định mức trọng yếu đối với tổng thể báo cáo tài chính thì kiểm toán viên cần phải sửa đổiđiều chỉnh lại mức trọng yếu này.

[1] ISA 450, “Đánh giá sai sót phát hiện trong quá trình kiểm toán”.

[2] Ví dụ, “Khuôn khổ về lập và trình bày báo cáo tài chính” do Ủy ban chuẩn mực kế toán quốc tế áp dụng tháng 4/2001 nêu rõ, đối với đơn vị kinh doanh, do các nhà đầu tư cung cấp vốn rủi ro cho doanh nghiệp, việc cung cấp báo cáo tài chính đáp ứng được nhu cầu của họ cũng sẽ đáp ứng được nhu cầu của những người sử dụng báo cáo tài chính khác.

[3] ISA 450, đoạn 6.

[4] ISA 230, đoạn 8-11, và đoạn A6.

[5] ISA 200, đoạn 11.

[6] ISA 200, đoạn 17.

[7] ISA 200, đoạn 13(c).

[8] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”.

[9] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”.

[10] ISA 450.

[11] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính”.


13. ISA 330

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 330

BIỆN PHÁP XỬ LÝ CỦA KIỂM TOÁN VIÊN

ĐỐI VỚI RỦI RO ĐÃ ĐÁNH GIÁ

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ngày hiệu lực............................................................................................................... 2

Mục tiêu ................................................................................................................... 3

Giải thích thuật ngữ................................................................................................... 4

Yêu cầu

Biện pháp xử lý tổng thể................................................................................................ 5

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ

cơ sở dẫn liệu............................................................................................................... 6-23

Mức độ đầy đủ của việc trình bày và thuyết minh báo cáo tài chính................................. 24

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán.......................................... 25-27

Tài liệu, hồ sơ kiểm toán................................................................................................ 28-30

Hướng dẫn áp dụng

Biện pháp xử lý tổng thể................................................................................................ A1-A3

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ

cơ sở dẫn liệu............................................................................................................... A4-A58

Mức độ đầy đủ của việc trình bày và thuyết minh báo cáo tài chính................................. A59

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán.......................................... A60-A62

Tài liệu, hồ sơ kiểm toán................................................................................................ A63

Chuẩn mực kiểm toán quốc tế số 330, “Thủ tục kiểm toán trên cơ sở đánh giá rủi ro” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các biện pháp xử lý đối với các rủi ro có sai sót trọng yếu mà kiểm toán viên đã xác định và đánh giá khi thực hiện kiểm toán báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 315[1].

Ngày hiệu lực

2. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

3. Mục tiêu của kiểm toán viên là thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến các rủi ro có sai sót trọng yếu đã được đánh giá, thông qua việc thiết kế và thực hiện các biện pháp xử lý phù hợp đối với các rủi ro này.

Giải thích thuật ngữ

4. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Thử nghiệm cơ bản: Là thủ tục kiểm toán được thiết kế nhằm phát hiện các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Các thử nghiệm cơ bản bao gồm:

(i) Kiểm tra chi tiết (các nhóm giao dịch, số dư tài khoản và thuyết minh); và

(ii) Thủ tục phân tích cơ bản.

(b) Thử nghiệm kiểm soát: Là thủ tục kiểm toán được thiết kế nhằm đánh giá tính hữu hiệu của hoạt động kiểm soát trong việc ngăn ngừa, hoặc phát hiện và sửa chữa các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu.

Yêu cầu

Biện pháp xử lý tổng thể

5. Kiểm toán viên phải thiết kế và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính (Tham chiếu: Đoạn A1-A3).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu

6. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu (Tham chiếu: Đoạn A4-A8).

7. Khi thiết kế các thủ tục kiểm toán tiếp theo, kiểm toán viên phải:

(a) Xem xét các lý do đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu cho từng nhóm giao dịch, số dư tài khoản và thuyết minh, bao gồm:

(i) Khả năng xảy ra sai sót trọng yếu do các đặc tính cụ thể của các nhóm giao dịch, số dư tài khoản, hoặc thuyết minh có liên quan (rủi ro tiềm tàng); và

(ii) Liệu việc đánh giá rủi ro có xem xét đến các kiểm soát có liên quan hay không (rủi ro kiểm soát), và nếu có, kiểm toán viên phải thu thập bằng chứng kiểm toán để xác định xem các kiểm soát có hoạt động hiệu quả không (có nghĩa là: kiểm toán viên dự định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản) (Tham chiếu: Đoạn A9-A18); và

(b) Thu thập bằng chứng kiểm toán thuyết phục hơn nếu mức độ rủi ro được kiểm toán viên đánh giá càng cao (Tham chiếu: Đoạn A19).

Thử nghiệm kiểm soát

8. Kiểm toán viên phải thiết kế và thực hiện các thử nghiệm kiểm soát để thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát có liên quan nếu:

(a) Khi đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên kỳ vọng rằng các kiểm soát hoạt động hiệu quả (nghĩa là: kiểm toán viên có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản); hoặc

(b) Nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu (Tham chiếu: Đoạn A20-A24).

9. Khi thiết kế và thực hiện thử nghiệm kiểm soát, kiểm toán viên càng tin tưởng vào tính hữu hiệu của hoạt động kiểm soát thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn (Tham chiếu: Đoạn A25).

Nội dung và phạm vi của thử nghiệm kiểm soát

10. Khi thiết kế và thực hiện thử nghiệm kiểm soát, kiểm toán viên phải:

(a) Thực hiện các thủ tục kiểm toán khác kết hợp với thủ tục phỏng vấn nhằm thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát, gồm:

(i) Các kiểm soát đã được thực hiện như thế nào tại các thời điểm liên quan trong suốt giai đoạn được kiểm toán;

(ii) Các kiểm soát có được thực hiện nhất quán hay không; và

(iii) Các kiểm soát được ai thực hiện và thực hiện bằng cách nào (Tham chiếu: Đoạn A26-A29)

(b) Xác định liệu các kiểm soát được thử nghiệm có phụ thuộc vào các kiểm soát khác không (kiểm soát gián tiếp) và, nếu có, liệu có cần thiết thu thập bằng chứng kiểm toán chứng minh tính hữu hiệu của các hoạt động kiểm soát gián tiếp đó hay không (Tham chiếu: Đoạn A30-A31).

Lịch trình thử nghiệm kiểm soát

11. Kiểm toán viên phải thực hiện thử nghiệm kiểm soát cho một thời điểm cụ thể, hoặc cho cả giai đoạn mà kiểm toán viên dự định dựa vào các kiểm soát đó, theo quy định tại đoạn 12 và 15 dưới đây, để đưa ra cơ sở thích hợp cho sự tin cậy của kiểm toán viên vào các kiểm soát đó (Tham chiếu: Đoạn A32).

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ

12. Nếu kiểm toán viên thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát trong giai đoạn giữa kỳ, kiểm toán viên phải:

(a) Thu thập bằng chứng kiểm toán về những thay đổi quan trọng trong các kiểm soát xảy ra sau giai đoạn giữa kỳ; và

(b) Xác định bằng chứng kiểm toán bổ sung cần thu thập cho giai đoạn còn lại (Tham chiếu: Đoạn A33-A34).

Sử dụng bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước

13. Để xác định xem việc sử dụng bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát đã có từ các cuộc kiểm toán trước có phù hợp hay không và để xác định khoảng thời gian trước khi tiến hành lại thử nghiệm kiểm soát, kiểm toán viên phải xem xét những vấn đề sau:

(a) Tính hữu hiệu của các thành phần khác của kiểm soát nội bộ, bao gồm môi trường kiểm soát, việc giám sát các kiểm soát và quy trình đánh giá rủi ro của đơn vị;

(b) Các rủi ro phát sinh từ các đặc tính của kiểm soát, cho dù kiểm soát đó được thực hiện thủ công hay tự động;

(c) Tính hữu hiệu của các kiểm soát chung về công nghệ thông tin;

(d) Tính hữu hiệu của kiểm soát và việc thực hiện kiểm soát đó của đơn vị, bao gồm nội dung và mức độ của các sai lệch trong việc thực hiện kiểm soát đã ghi nhận trong các cuộc kiểm toán trước, và liệu có thay đổi nào về nhân sự có ảnh hưởng đáng kể đến việc thực hiện kiểm soát đó hay không;

(e) Liệu việc không thay đổi một kiểm soát cụ thể có gây rủi ro khi hoàn cảnh đã thay đổi hay không; và

(f) Rủi ro có sai sót trọng yếu và mức độ tin cậy vào các kiểm soát (Tham chiếu: Đoạn A35).

14. Nếu kiểm toán viên dự định sử dụng bằng chứng kiểm toán về tính hữu hiệu của các kiểm soát cụ thể đã thu thập được từ cuộc kiểm toán trước, kiểm toán viên phải chứng minh rằng các bằng chứng đó vẫn còn giá trị bằng cách thu thập bằng chứng kiểm toán về việc liệu có phát sinh những thay đổi đáng kể trong các kiểm soát đó kể từ sau cuộc kiểm toán trước hay không. Kiểm toán viên phải thu thập bằng chứng này bằng cách thực hiện phỏng vấn kết hợp với quan sát hoặc điều tra, để xác nhận sự hiểu biết về các kiểm soát cụ thể đó, và:

(a) Nếu có những thay đổi ảnh hưởng đến sự phù hợp của bằng chứng kiểm toán đã thu thập từ cuộc kiểm toán trước, kiểm toán viên phải thực hiện thử nghiệm kiểm soát trong cuộc kiểm toán hiện tại (Tham chiếu: Đoạn A36);

(b) Nếu không có thay đổi nào, kiểm toán viên phải thực hiện thử nghiệm kiểm soát ít nhất một lần trong ba cuộc kiểm toán liên tục, và phải thực hiện thử nghiệm đối với một số kiểm soát trong mỗi cuộc kiểm toán để tránh tình trạng phải tiến hành thử nghiệm tất cả các kiểm soát mà kiểm toán viên dự định tin cậy vào trong một cuộc kiểm toán duy nhất mà không thực hiện thử nghiệm bất kỳ kiểm soát nào trong hai cuộc kiểm toán tiếp theo (Tham chiếu: Đoạn A37-A39).

Các kiểm soát đối với rủi ro đáng kể

15. Nếu kiểm toán viên dự định tin cậy vào các kiểm soát đối với một rủi ro mà kiểm toán viên xác định là rủi ro đáng kể, kiểm toán viên phải thử nghiệm các kiểm soát đó trong giai đoạn hiện tại.

Đánh giá tính hữu hiệu của hoạt động kiểm soát

16. Khi đánh giá tính hữu hiệu của hoạt động kiểm soát liên quan, kiểm toán viên phải đánh giá liệu các sai sót được phát hiện từ các thử nghiệm cơ bản có cho thấy các kiểm soát không hoạt động hiệu quả hay không. Tuy nhiên, nếu các thử nghiệm cơ bản không phát hiện ra sai sót thì không có nghĩa là các kiểm soát có liên quan đến cơ sở dẫn liệu được thử nghiệm là hiệu quả (Tham chiếu: Đoạn A40).

17. Nếu phát hiện những sai lệch trong các kiểm soát mà kiểm toán viên dự định tin cậy vào, kiểm toán viên phải điều tra cụ thể để tìm hiểu về những vấn đề này cũng như những hậu quả tiềm tàng, và phải xác định (Tham chiếu: Đoạn A41):

(a) Các thử nghiệm kiểm soát đã thực hiện có cung cấp cơ sở thích hợp để kiểm toán viên tin cậy vào các kiểm soát đó hay không;

(b) Có cần thực hiện các thử nghiệm kiểm soát bổ sung hay không; hoặc

(c) Các rủi ro có khả năng xảy ra sai sót có cần được xử lý bằng cách áp dụng các thử nghiệm cơ bản hay không.

Thử nghiệm cơ bản

18. Cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào, kiểm toán viên phải thiết kế và thực hiện các thử nghiệm cơ bản đối với từng nhóm giao dịch, số dư tài khoản và thuyết minh trọng yếu (Tham chiếu: Đoạn A42-A47).

19. Kiểm toán viên phải xem xét có cần thực hiện các thủ tục xác nhận từ bên ngoài như các thử nghiệm cơ bản hay không (Tham chiếu: Đoạn A48-A51).

Thử nghiệm cơ bản liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính

20. Thử nghiệm cơ bản của kiểm toán viên phải bao gồm các thủ tục kiểm toán liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính, như sau:

(a) Đối chiếu số liệu trên báo cáo tài chính với số liệu trên sổ kế toán; và

(b) Kiểm tra các bút toán trọng yếu và các điều chỉnh khác được thực hiện trong quá trình lập và trình bày báo cáo tài chính (Tham chiếu: Đoạn A52).

Thử nghiệm cơ bản đối với các rủi ro đáng kể

21. Nếu kiểm toán viên đã xác định rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu là rủi ro đáng kể thì kiểm toán viên phải thực hiện các thử nghiệm cơ bản để xử lý rủi ro này. Nếu chỉ thực hiện thử nghiệm cơ bản đối với một rủi ro đáng kể thì thử nghiệm cơ bản phải bao gồm kiểm tra chi tiết (Tham chiếu: Đoạn A53).

Lịch trình thực hiện thử nghiệm cơ bản

22. Nếu thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ, để cung cấp cơ sở hợp lý cho việc mở rộng các kết luận kiểm toán từ giữa kỳ cho đến cuối kỳ, kiểm toán viên phải bao quát cả giai đoạn còn lại bằng cách (Tham chiếu: Đoạn A54-A57):

(a) Thực hiện các thử nghiệm cơ bản kết hợp với các thử nghiệm kiểm soát cho giai đoạn từ giữa kỳ đến cuối kỳ; hoặc

(b) Chỉ thực hiện các thử nghiệm cơ bản bổ sung nếu kiểm toán viên xác định rằng như vậy là đủ.

23. Khi đánh giá rủi ro có sai sót trọng yếu tại thời điểm giữa kỳ, nếu phát hiện các sai sót không mong đợi thì kiểm toán viên phải đánh giá liệu có cần điều chỉnh việc đánh giá rủi ro liên quan và điều chỉnh nội dung, lịch trình hoặc phạm vi dự kiến của các thử nghiệm cơ bản cho giai đoạn còn lại hay không (Tham chiếu: Đoạn A58).

Mức độ đầy đủ của việc trình bày và thuyết minh báo cáo tài chính

24. Kiểm toán viên phải thực hiện các thủ tục kiểm toán để đánh giá liệu việc trình bày tổng thể báo cáo tài chính, bao gồm các thuyết minh liên quan, có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (Tham chiếu: Đoạn A59).

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán

25. Căn cứ vào các thủ tục kiểm toán đã thực hiện và bằng chứng kiểm toán thu thập được, trước khi đưa ra kết luận về cuộc kiểm toán, kiểm toán viên phải xem xét việc đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có còn phù hợp hay không (Tham chiếu: Đoạn A60-61).

26. Kiểm toán viên phải đưa ra kết luận về tính đầy đủ, thích hợp của bằng chứng kiểm toán đã thu thập. Khi đưa ra ý kiến kiểm toán, kiểm toán viên phải xem xét tất cả bằng chứng kiểm toán liên quan, bất kể bằng chứng này chứng thực hay mâu thuẫn với các cơ sở dẫn liệu của báo cáo tài chính (Tham chiếu: Đoạn A62).

27. Nếu chưa thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến một cơ sở dẫn liệu trọng yếu của báo cáo tài chính, kiểm toán viên phải cố gắng thu thập thêm bằng chứng kiểm toán. Nếu không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán dạng ngoại trừ hoặc từ chối đưa ý kiến về báo cáo tài chính.

Tài liệu, hồ sơ kiểm toán

28. Kiểm toán viên phải lập và lưu lại trong hồ sơ kiểm toán:[2]

(a) Biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính và nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo đã thực hiện;

(b) Mối liên hệ giữa các thủ tục kiểm toán đó với các rủi ro đã được đánh giá ở cấp độ cơ sở dẫn liệu; và

(c) Kết quả của các thủ tục kiểm toán, kể cả các kết luận, nếu các thủ tục này không rõ ràng (Tham chiếu: Đoạn A63).

29. Nếu kiểm toán viên dự định sử dụng bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát thu thập được từ các cuộc kiểm toán trước, kiểm toán viên phải ghi chép trong hồ sơ kiểm toán các kết luận trên cơ sở tin cậy vào các kiểm soát đã được thử nghiệm trong cuộc kiểm toán trước.

30. Tài liệu, hồ sơ kiểm toán phải chứng minh rằng các số liệu trên báo cáo tài chính đã được đối chiếu khớp với các số liệu trên sổ kế toán.

***

Hướng dẫn áp dụng

Biện pháp xử lý tổng thể (Tham chiếu: Đoạn 5)

A1. Biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính có thể bao gồm:

· Nhấn mạnh với nhóm kiểm toán về sự cần thiết phải duy trì thái độ hoài nghi nghề nghiệp;

· Bổ nhiệm các thành viên nhóm kiểm toán có kinh nghiệm hoặc có kỹ năng đặc biệt, hoặc sử dụng chuyên gia;

· Tăng cường giám sát;

· Kết hợp các yếu tố không thể dự đoán trước khi lựa chọn các thủ tục kiểm toán tiếp theo cần thực hiện;

· Thực hiện những thay đổi chung đối với nội dung, lịch trình và phạm vi các thủ tục kiểm toán, ví dụ: thực hiện các thử nghiệm cơ bản vào giai đoạn cuối kỳ thay vì giữa kỳ, hoặc thay đổi nội dung của các thủ tục kiểm toán nhằm thu thập được bằng chứng kiểm toán thuyết phục hơn.

A2. Hiểu biết của kiểm toán viên về môi trường kiểm soát của đơn vị có ảnh hưởng đến việc đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính và do đó cũng ảnh hưởng đến biện pháp xử lý tổng thể. Môi trường kiểm soát hữu hiệu có thể cho phép kiểm toán viên tin tưởng hơn vào kiểm soát nội bộ và độ tin cậy của bằng chứng kiểm toán bắt nguồn từ bên trong đơn vị và do đó, cho phép kiểm toán viên thực hiện một số thủ tục kiểm toán vào giai đoạn giữa kỳ thay vì cuối kỳ. Tuy nhiên, các khiếm khuyết trong môi trường kiểm soát lại có ảnh hưởng ngược lại, ví dụ, kiểm toán viên có thể thực hiện các thủ tục sau đối với môi trường kiểm soát không hiệu quả:

· Thực hiện thêm các thủ tục kiểm toán vào giai đoạn cuối kỳ thay vì giai đoạn giữa kỳ;

· Thu thập thêm bằng chứng kiểm toán từ các thử nghiệm cơ bản;

· Mở rộng phạm vi kiểm toán ra nhiều địa điểm hơn.

A3. Do đó, việc xem xét những vấn đề trên có ảnh hưởng quan trọng đến phương pháp tiếp cận chung của kiểm toán viên, ví dụ, tập trung vào thử nghiệm cơ bản (phương pháp cơ bản) hoặc phương pháp kết hợp thử nghiệm kiểm soát với thử nghiệm cơ bản (phương pháp kết hợp).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu

Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo (Tham chiếu: Đoạn 6)

A4. Đánh giá của kiểm toán viên về các rủi ro phát hiện được ở cấp độ cơ sở dẫn liệu cung cấp cơ sở nhằm lựa chọn phương pháp kiểm toán thích hợp để thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Ví dụ, kiểm toán viên có thể xác định rằng:

(a) Chỉ cần thực hiện thử nghiệm kiểm soát, kiểm toán viên cũng có thể đưa ra biện pháp xử lý hiệu quả đối với rủi ro có sai sót trọng yếu đã được đánh giá cho một cơ sở dẫn liệu cụ thể;

(b) Chỉ cần thực hiện các thử nghiệm cơ bản là phù hợp đối với các cơ sở dẫn liệu cụ thể, do đó, kiểm toán viên loại trừ ảnh hưởng của các kiểm soát khi đánh giá rủi ro liên quan. Việc này có thể là do các thủ tục đánh giá rủi ro của kiểm toán viên đã không xác định được bất kỳ kiểm soát hữu hiệu nào liên quan đến cơ sở dẫn liệu, hoặc do việc thử nghiệm kiểm soát không hiệu quả, làm cho kiểm toán viên không có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản; hoặc

(c) Phương pháp kết hợp thử nghiệm kiểm soát và thử nghiệm cơ bản là một phương pháp hiệu quả.

Tuy nhiên, theo quy định tại đoạn 18, dù lựa chọn phương pháp nào thì kiểm toán viên vẫn phải thiết kế và thực hiện các thử nghiệm cơ bản cho từng nhóm giao dịch, số dư tài khoản và thuyết minh trọng yếu.

A5. Nội dung của một thủ tục kiểm toán phản ánh mục tiêu của thủ tục đó (ví dụ, thử nghiệm kiểm soát hoặc thử nghiệm cơ bản) và loại thủ tục (ví dụ, kiểm tra, quan sát, phỏng vấn, xác nhận, tính toán lại, thực hiện lại hay thủ tục phân tích). Nội dung của thủ tục kiểm toán là vấn đề quan trọng nhất cần xác định sau khi đã đánh giá rủi ro.

A6. Lịch trình của thủ tục kiểm toán là thời điểm tiến hành thủ tục kiểm toán, giai đoạn hoặc thời điểm áp dụng cho bằng chứng kiểm toán.

A7. Phạm vi của thủ tục kiểm toán là số lượng thủ tục kiểm toán cần thực hiện, ví dụ cỡ mẫu hay số lần quan sát một kiểm soát.

A8. Việc thiết kế và thực hiện các thủ tục kiểm toán tiếp theo, mà nội dung, lịch trình và phạm vi của các thủ tục này được xác định dựa trên cơ sở đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, cung cấp mối liên kết rõ ràng giữa các thủ tục kiểm toán tiếp theo và việc đánh giá rủi ro của kiểm toán viên.

Thủ tục kiểm toán trên cơ sở đánh giá rủi ro ở cấp độ cơ sở dẫn liệu (Tham chiếu: Đoạn 7(a))

Nội dung

A9. Các rủi ro được kiểm toán viên đánh giá có thể ảnh hưởng đến cả loại thủ tục kiểm toán cần thực hiện và việc kết hợp các thủ tục kiểm toán. Ví dụ, khi kiểm toán viên đánh giá có rủi ro cao, ngoài việc kiểm tra tài liệu, kiểm toán viên có thể xác nhận với một bên thứ ba về sự đầy đủ của các điều khoản hợp đồng. Ngoài ra, các thủ tục kiểm toán nhất định có thể thích hợp đối với một số cơ sở dẫn liệu này hơn là đối với các cơ sở dẫn liệu khác. Ví dụ, liên quan đến doanh thu, các thử nghiệm kiểm soát có thể là biện pháp thích hợp nhất để xử lý rủi ro có sai sót về cơ sở dẫn liệu “tính đầy đủ”, trong khi các thử nghiệm cơ bản lại có thể là biện pháp thích hợp nhất để xử lý rủi ro có sai sót về cơ sở dẫn liệu “tính phát sinh”.

A10. Khi xác định nội dung thủ tục kiểm toán, kiểm toán viên cần xem xét lý do đánh giá rủi ro. Ví dụ, nếu một rủi ro được đánh giá là thấp chỉ do đặc trưng riêng của nhóm giao dịch mà không xem xét đến các kiểm soát liên quan thì kiểm toán viên có thể xác định rằng chỉ cần thực hiện các thủ tục phân tích cơ bản cũng có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp. Ngược lại, nếu rủi ro được đánh giá là thấp do kiểm soát nội bộ hiệu quả, và kiểm toán viên dự định sẽ thiết kế các thử nghiệm cơ bản căn cứ vào đánh giá đó, thì kiểm toán viên sẽ thực hiện các thử nghiệm kiểm soát theo quy định tại đoạn 8(a). Ví dụ cho trường hợp này là các nhóm giao dịch tương đối đồng nhất, không phức tạp, được xử lý thường xuyên và được hệ thống thông tin của đơn vị kiểm soát.

Lịch trình

A11. Kiểm toán viên có thể thực hiện thử nghiệm kiểm soát hoặc thử nghiệm cơ bản ở thời điểm kiểm toán giữa kỳ hay cuối kỳ. Rủi ro có sai sót trọng yếu càng cao thì kiểm toán viên càng cần phải thực hiện các thủ tục cơ bản gần hoặc tại thời điểm cuối kỳ hơn là vào thời điểm trước đó, hoặc thực hiện các thủ tục kiểm toán mà không cần thông báo trước về nội dung và thời gian (ví dụ, thực hiện các thủ tục kiểm toán tại một số địa điểm được chọn mà không thông báo trước). Điều này đặc biệt thích hợp khi lựa chọn các thủ tục kiểm toán để xử lý rủi ro có gian lận. Ví dụ, khi phát hiện rủi ro cố ý gây sai sót hoặc thao túng số liệu, kiểm toán viên có thể kết luận rằng các thủ tục kiểm toán để mở rộng các kết luận kiểm toán từ thời điểm kiểm toán giữa kỳ đến cuối kỳ sẽ không hiệu quả.

A12. Mặt khác, việc thực hiện các thủ tục kiểm toán vào thời điểm trước khi kết thúc kỳ kế toán có thể giúp kiểm toán viên phát hiện sớm các vấn đề quan trọng và do đó có thể giải quyết các vấn đề đó với sự hỗ trợ của Ban Giám đốc đơn vị được kiểm toán hoặc thiết kế phương pháp kiểm toán hiệu quả để giải quyết các vấn đề này.

A13. Ngoài ra, một số thủ tục kiểm toán nhất định chỉ có thể được thực hiện vào giai đoạn cuối kỳ hoặc sau giai đoạn cuối kỳ, ví dụ:

· Đối chiếu số liệu trên báo cáo tài chính với số liệu trên sổ kế toán;

· Kiểm tra các khoản mục được điều chỉnh trong quá trình lập và trình bày báo cáo tài chính; và

· Các thủ tục kiểm toán để xử lý rủi ro như tại thời điểm cuối kỳ, đơn vị được kiểm toán lại ký kết những hợp đồng bán hàng không minh bạch hoặc có các giao dịch không được quyết toán.

A14. Quyết định của kiểm toán viên về thời điểm thực hiện các thủ tục kiểm toán chịu ảnh hưởng của các yếu tố liên quan, bao gồm:

· Môi trường kiểm soát;

· Thời điểm có thông tin thích hợp (ví dụ, dữ liệu trong các tệp điện tử sau đó có thể bị điều chỉnh, hoặc các thủ tục cần quan sát có thể chỉ diễn ra tại những thời điểm nhất định);

· Bản chất của rủi ro (ví dụ, nếu có rủi ro doanh thu bị khai tăng để đáp ứng các mức lợi nhuận kỳ vọng bằng cách tạo ra những hợp đồng bán hàng giả mạo sau khi kết thúc kỳ kế toán, kiểm toán viên có thể kiểm tra các hợp đồng hiện có vào thời điểm kết thúc kỳ kế toán);

· Giai đoạn hoặc thời điểm liên quan đến bằng chứng kiểm toán.

Phạm vi

A15. Kiểm toán viên xác định phạm vi của thủ tục kiểm toán được xét đoán là cần thiết sau khi cân nhắc mức trọng yếu, rủi ro đã được đánh giá và mức độ đảm bảo mà kiểm toán viên dự kiến đạt được. Khi kiểm toán viên đạt được mục đích nhờ thực hiện kết hợp các thủ tục kiểm toán thì phạm vi của mỗi thủ tục được xem xét riêng rẽ. Nói chung, kiểm toán viên cần mở rộng phạm vi các thủ tục kiểm toán nếu rủi ro có sai sót trọng yếu tăng lên. Ví dụ, để xử lý rủi ro có sai sót trọng yếu do gian lận, kiểm toán viên có thể cần tăng cỡ mẫu hoặc thực hiện các thủ tục phân tích cơ bản ở mức độ chi tiết hơn. Tuy nhiên, việc mở rộng phạm vi thủ tục kiểm toán chỉ có hiệu quả nếu bản thân thủ tục kiểm toán là phù hợp với rủi ro đặc thù.

A16. Việc sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính (CAATs) có thể cho phép kiểm tra nhiều giao dịch điện tử và dữ liệu trong các tài khoản điện tử. Kỹ thuật này có thể hữu ích khi kiểm toán viên quyết định điều chỉnh phạm vi kiểm tra, ví dụ khi xử lý rủi ro có sai sót trọng yếu do gian lận. Các kỹ thuật này có thể được sử dụng để chọn mẫu từ các tệp tin điện tử chính để phân loại thành các giao dịch đặc thù hoặc kiểm tra tổng thể thay vì kiểm tra mẫu.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A17. Khi kiểm toán các đơn vị trong lĩnh vực công, các quy định của kiểm toán nhà nước và bất kỳ yêu cầu kiểm toán đặc biệt nào khác có thể ảnh hưởng đến quyết định của kiểm toán viên về nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

Lưu ý khi kiểm toán các đơn vị nhỏ

A18. Đối với các đơn vị nhỏ, kiểm toán viên có thể không xác định được nhiều hoạt động kiểm soát, hoặc đơn vị có thể có rất ít tài liệu thể hiện sự tồn tại hoặc vận hành của các hoạt động kiểm soát đó. Trong trường hợp này, việc thực hiện các thủ tục kiểm toán tiếp theo mà chủ yếu là thử nghiệm cơ bản sẽ có thể hiệu quả hơn. Tuy nhiên, trong một số ít trường hợp, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu không có các hoạt động kiểm soát hay những thành phần khác của kiểm soát.

Đánh giá mức độ rủi ro cao (Tham chiếu: Đoạn 7(b))

A19. Khi cần thu thập bằng chứng kiểm toán thuyết phục hơn do mức độ rủi ro được đánh giá cao hơn, kiểm toán viên có thể tăng số lượng bằng chứng, hoặc thu thập bằng chứng thích hợp hơn hoặc đáng tin cậy hơn bằng cách tập trung thu thập bằng chứng từ bên thứ ba hoặc thu thập bằng chứng chứng thực từ một số nguồn độc lập.

Thử nghiệm kiểm soát

Thiết kế và thực hiện thử nghiệm kiểm soát (Tham chiếu: Đoạn 8)

A20. Các thử nghiệm kiểm soát chỉ được thực hiện đối với những kiểm soát mà kiểm toán viên xác định rằng được thiết kế phù hợp để ngăn chặn hoặc phát hiện và sửa chữa một sai sót trọng yếu trong một cơ sở dẫn liệu. Nếu các kiểm soát khác nhau về cơ bản được thực hiện tại những thời điểm khác nhau trong giai đoạn được kiểm toán thì mỗi kiểm soát đó phải được xem xét riêng.

A21. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát khác với việc tìm hiểu và đánh giá về mặt thiết kế và thực hiện của các kiểm soát đó. Tuy nhiên, kiểm toán viên vẫn có thể sử dụng các loại thủ tục kiểm toán giống nhau để kiểm tra. Vì thế, kiểm toán viên có thể quyết định cách kiểm tra hiệu quả là kiểm tra tính hữu hiệu của hoạt động kiểm soát đồng thời với việc đánh giá về mặt thiết kế và xác định rằng các kiểm soát đó đã được thực hiện.

A22. Hơn nữa, mặc dù một số thủ tục đánh giá rủi ro có thể không được thiết kế để làm thử nghiệm kiểm soát nhưng các thủ tục đó cũng có thể cung cấp bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát và, do đó, đóng vai trò như thử nghiệm kiểm soát. Ví dụ, các thủ tục đánh giá rủi ro của kiểm toán viên có thể bao gồm:

· Phỏng vấn về việc sử dụng dự toán của Ban Giám đốc;

· Quan sát việc Ban Giám đốc so sánh chi phí dự tính và chi phí thực tế hàng tháng;

· Kiểm tra các báo cáo để phát hiện biến động giữa số liệu thực tế với kế hoạch.

Các thủ tục kiểm toán này không chỉ cung cấp những hiểu biết về công tác lập kế hoạch của đơn vị và liệu kế hoạch đó đã được thực hiện hay chưa, mà còn có thể cung cấp bằng chứng kiểm toán về tính hữu hiệu của quy trình lập kế hoạch của đơn vị trong việc ngăn ngừa hoặc phát hiện các sai sót trọng yếu trong phân loại chi phí.

A23. Hơn nữa, kiểm toán viên có thể thiết kế một thử nghiệm kiểm soát để thực hiện đồng thời với việc kiểm tra chi tiết cùng một giao dịch. Mặc dù mục tiêu của thử nghiệm kiểm soát khác với mục tiêu của kiểm tra chi tiết nhưng có thể thực hiện đồng thời cả hai thủ tục này đối với cùng một giao dịch, gọi là “thử nghiệm kép”. Ví dụ, kiểm toán viên có thể thiết kế và đánh giá các kết quả kiểm tra một hóa đơn nhằm xác định xem hóa đơn đó đã được phê duyệt hay chưa, đồng thời cung cấp bằng chứng kiểm toán chi tiết về giao dịch đó. Thử nghiệm kép được thiết kế và đánh giá bằng cách xem xét riêng rẽ mục tiêu của thử nghiệm kiểm soát và mục tiêu của kiểm tra chi tiết.

A24. Trong một số trường hợp, kiểm toán viên có thể nhận thấy rằng không thể thiết kế các thử nghiệm cơ bản một cách hiệu quả mà bản thân các thử nghiệm này cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu.[3] Tình huống này có thể xảy ra khi một đơn vị thực hiện giao dịch kinh doanh bằng công nghệ thông tin và không ghi lại hoặc không lưu trữ bằng tài liệu mà chỉ thông qua hệ thống công nghệ thông tin. Trong trường hợp này, kiểm toán viên phải thực hiện các thử nghiệm kiểm soát có liên quan theo yêu cầu trong đoạn 8(b).

Bằng chứng kiểm toán và độ tin cậy dự tính (Tham chiếu: Đoạn 9)

A25. Kiểm toán viên có thể đạt được mức độ đảm bảo cao hơn về tính hữu hiệu của hoạt động kiểm soát khi phương pháp kiểm toán chủ yếu sử dụng thử nghiệm kiểm soát, đặc biệt là khi không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp chỉ từ các thử nghiệm cơ bản.

Nội dung và phạm vi của thử nghiệm kiểm soát

Các thủ tục kiểm toán khác kết hợp với thủ tục phỏng vấn (Tham chiếu: Đoạn 10(a))

A26. Chỉ thực hiện thủ tục phỏng vấn thôi thì không đủ để kiểm tra tính hữu hiệu của các kiểm soát, do đó, kiểm toán viên cần thực hiện các thủ tục kiểm toán khác kết hợp với phỏng vấn. Thủ tục phỏng vấn kết hợp với kiểm tra hoặc thực hiện lại có thể cung cấp sự đảm bảo cao hơn so với việc kết hợp thủ tục phỏng vấn và quan sát vì quan sát chỉ phù hợp tại thời điểm diễn ra giao dịch.

A27. Nội dung của một kiểm soát cụ thể sẽ ảnh hưởng đến loại thủ tục cần thực hiện để thu thập bằng chứng kiểm toán về tính hoạt động hữu hiệu của kiểm soát đó. Ví dụ, nếu tính hoạt động hữu hiệu được chứng minh dưới hình thức văn bản thì kiểm toán viên có thể quyết định kiểm tra tài liệu của đơn vị để thu thập bằng chứng kiểm toán về tính hoạt động hữu hiệu đó. Tuy nhiên, đối với các kiểm soát khác, tài liệu về hoạt động có thể sẽ không có sẵn hoặc không thích hợp. Ví dụ, có thể không có tài liệu về hoạt động của một số yếu tố của môi trường kiểm soát như việc phân quyền, phân nhiệm, hoặc không có tài liệu về một số loại hoạt động kiểm soát như các hoạt động kiểm soát được xử lý bằng máy tính. Trong trường hợp này, kiểm toán viên có thể thu thập bằng chứng về tính hoạt động hữu hiệu bằng cách phỏng vấn kết hợp với các thủ tục kiểm toán khác, như quan sát hoặc sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính.

Phạm vi của thử nghiệm kiểm soát

A28. Kiểm toán viên có thể phải mở rộng phạm vi thử nghiệm đối với một kiểm soát khi cần thu thập bằng chứng kiểm toán thuyết phục hơn về tính hữu hiệu của kiểm soát đó. Ngoài mức độ tin cậy vào các kiểm soát, kiểm toán viên có thể xem xét các vấn đề sau khi xác định phạm vi của thử nghiệm kiểm soát:

· Tần suất thực hiện kiểm soát của đơn vị trong suốt giai đoạn;

· Khoảng thời gian trong giai đoạn kiểm toán mà kiểm toán viên tin cậy vào tính hữu hiệu của hoạt động kiểm soát;

· Tỷ lệ sai lệch dự kiến của một kiểm soát;

· Tính thích hợp và độ tin cậy của bằng chứng kiểm toán cần thu thập về tính hữu hiệu của hoạt động kiểm soát ở cấp độ cơ sở dẫn liệu;

· Phạm vi của bằng chứng kiểm toán cần thu thập được từ các thử nghiệm kiểm soát khác liên quan đến cơ sở dẫn liệu đó.

Chuẩn mực kiểm toán quốc tế số 530[4] quy định và hướng dẫn chi tiết hơn về phạm vi thử nghiệm.

A29. Do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin, kiểm toán viên có thể không cần phải mở rộng phạm vi thử nghiệm đối với một kiểm soát tự động. Một kiểm soát tự động sẽ được thực hiện một cách nhất quán nếu chương trình (bao gồm các bảng biểu, tệp tin hay dữ liệu cố định được sử dụng trong chương trình) không thay đổi. Nếu kiểm toán viên xác định là một kiểm soát tự động vận hành đúng như dự kiến (việc xác định có thể được thực hiện tại thời điểm bắt đầu thực hiện kiểm soát hoặc một thời điểm khác) thì kiểm toán viên có thể xem xét thực hiện các thử nghiệm để xác định rằng kiểm soát đó tiếp tục vận hành hiệu quả. Các thử nghiệm đó có thể bao gồm việc xác định:

· Các thay đổi của chương trình sẽ không được thực hiện khi chưa có sự kiểm soát thích hợp đối với các thay đổi đó;

· Phiên bản chính thức của chương trình được sử dụng để xử lý giao dịch; và

· Các kiểm soát chung khác có liên quan được thực hiện hiệu quả.

Các thử nghiệm này cũng có thể bao gồm việc xác định rằng những thay đổi của chương trình chưa được triển khai, như trường hợp đơn vị sử dụng các gói phần mềm ứng dụng mà không chỉnh sửa hoặc bảo trì các phần mềm này. Ví dụ, kiểm toán viên có thể kiểm tra hồ sơ quản trị về an ninh công nghệ thông tin để thu thập được bằng chứng kiểm toán cho thấy chưa có sự truy cập trái phép nào trong suốt giai đoạn.

Thử nghiệm đối với các kiểm soát gián tiếp (Tham chiếu: Đoạn 10(b))

A30. Trong một số trường hợp, kiểm toán viên có thể cần thu thập bằng chứng kiểm toán để chứng minh tính hữu hiệu của hoạt động kiểm soát gián tiếp. Ví dụ, khi kiểm toán viên quyết định kiểm tra tính hữu hiệu của việc người sử dụng báo cáo soát xét báo cáo ngoại lệ về việc bán hàng vượt hạn mức nợ cho phép, thì việc soát xét của người sử dụng và các hoạt động liên quan sau đó là các kiểm soát được kiểm toán viên xác định là liên quan trực tiếp. Các kiểm soát đối với tính chính xác của thông tin trong báo cáo (ví dụ, kiểm soát chung về công nghệ thông tin) được coi là các kiểm soát gián tiếp.

A31. Do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin, bằng chứng kiểm toán về việc thực hiện một ứng dụng kiểm soát tự động, khi được xem xét kết hợp với các bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát chung của đơn vị (đặc biệt là các kiểm soát đối với sự thay đổi), cũng có thể cung cấp bằng chứng kiểm toán quan trọng về tính hữu hiệu của hoạt động kiểm soát đó.

Lịch trình thử nghiệm kiểm soát

Khoảng thời gian tin cậy dự tính (Tham chiếu: Đoạn 11)

A32. Bằng chứng kiểm toán chỉ liên quan đến một thời điểm vẫn có thể là đầy đủ cho mục đích kiểm toán, ví dụ khi thử nghiệm kiểm soát đối với việc kiểm kê hàng tồn kho của đơn vị vào cuối kỳ kế toán. Mặt khác, nếu kiểm toán viên dự định dựa vào một kiểm soát trong cả giai đoạn, kiểm toán viên cần thực hiện các thử nghiệm có khả năng cung cấp bằng chứng kiểm toán về việc kiểm soát đó được thực hiện hiệu quả tại những thời điểm liên quan trong giai đoạn đó. Những thử nghiệm loại này có thể bao gồm thử nghiệm đối với việc giám sát các kiểm soát của đơn vị.

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ (Tham chiếu: Đoạn 12(b))

A33. Khi xác định bằng chứng kiểm toán bổ sung cần thu thập về các kiểm soát được thực hiện trong giai đoạn từ giữa kỳ đến cuối kỳ, kiểm toán viên cần xem xét các yếu tố bao gồm:

· Mức độ nghiêm trọng của các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu;

· Các kiểm soát cụ thể đã được thử nghiệm trong giai đoạn giữa kỳ, cũng như những thay đổi quan trọng đối với các kiểm soát đó kể từ khi được thử nghiệm, kể cả những thay đổi về hệ thống thông tin, quy trình và nhân sự;

· Mức độ thu thập được bằng chứng kiểm toán về tính hữu hiệu của các hoạt động kiểm soát đó;

· Khoảng thời gian còn lại của giai đoạn kiểm toán;

· Phạm vi thử nghiệm cơ bản mà kiểm toán viên dự định giảm bớt dựa vào mức độ tin cậy của các kiểm soát;

· Môi trường kiểm soát.

A34. Kiểm toán viên có thể thu thập bằng chứng kiểm toán bổ sung bằng cách thực hiện thử nghiệm kiểm soát cho giai đoạn còn lại hoặc kiểm tra công tác giám sát các kiểm soát của đơn vị được kiểm toán.

Sử dụng bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước (Tham chiếu: Đoạn 13)

A35. Trong một số trường hợp nhất định, bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước cũng có thể cung cấp bằng chứng cho cuộc kiểm toán hiện tại nếu kiểm toán viên thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán năm trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại. Ví dụ, khi thực hiện cuộc kiểm toán trước, kiểm toán viên đã xác định là một kiểm soát tự động của đơn vị đã vận hành như dự kiến thì trong cuộc kiểm toán hiện tại, kiểm toán viên có thể thu thập bằng chứng kiểm toán để xác định liệu có thay đổi nào trong kiểm soát tự động này có thể ảnh hưởng đến hiệu quả kiểm soát hay không, thông qua việc phỏng vấn Ban Giám đốc và kiểm tra nhật ký theo dõi để xác định các kiểm soát nào đã bị thay đổi. Bằng chứng kiểm toán về những thay đổi này có thể giúp kiểm toán viên quyết định tăng hoặc giảm bằng chứng kiểm toán cần thu thập trong giai đoạn hiện tại để đánh giá tính hữu hiệu của hoạt động kiểm soát.

Các kiểm soát đã thay đổi kể từ các cuộc kiểm toán trước (Tham chiếu: Đoạn 14(a))

A36. Các thay đổi có thể làm ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đã thu thập được từ các cuộc kiểm toán trước, làm cho các bằng chứng này không còn tiếp tục được kiểm toán viên tin cậy trong cuộc kiểm toán hiện tại. Ví dụ, các thay đổi trong hệ thống cho phép đơn vị nhận một báo cáo mới từ hệ thống có thể không ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đã thu thập được từ cuộc kiểm toán trước nhưng các thay đổi làm cho dữ liệu được cộng lũy kế hoặc được tính toán theo một cách khác sẽ ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đó.

Các kiểm soát không thay đổi kể từ các cuộc kiểm toán trước (Tham chiếu: Đoạn 14(b))

A37. Kiểm toán viên cần sử dụng xét đoán chuyên môn để quyết định liệu có thể tiếp tục tin tưởng vào những bằng chứng kiểm toán đã thu thập được trong các cuộc kiểm toán trước đối với các kiểm soát sau:

(a) Các kiểm soát không có sự thay đổi kể từ lần thử nghiệm cuối cùng; và

(b) Các kiểm soát không làm giảm bớt rủi ro đáng kể.

Kiểm toán viên cũng sử dụng xét đoán chuyên môn để xác định khoảng thời gian thích hợp để kiểm tra lại các kiểm soát, tuy nhiên theo quy định tại đoạn 14 (b), việc này cần được thực hiện ít nhất một lần trong 3 năm liên tục.

A38. Nói chung, rủi ro có sai sót trọng yếu càng cao, hoặc mức độ tin cậy vào kiểm soát càng lớn, thì thời gian giữa các lần kiểm tra càng ngắn. Các yếu tố có thể rút ngắn thời gian kiểm tra lại một kiểm soát, hoặc làm cho kiểm toán viên quyết định không tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước, bao gồm:

· Môi trường kiểm soát yếu kém;

· Sự yếu kém của công tác giám sát các kiểm soát;

· Các kiểm soát liên quan được thực hiện chủ yếu bằng phương thức thủ công;

· Thay đổi nhân sự có ảnh hưởng đáng kể đến việc ứng dụng một kiểm soát;

· Tình hình thay đổi dẫn đến sự cần thiết phải thay đổi về kiểm soát;

· Yếu kém trong các kiểm soát chung về công nghệ thông tin.

A39. Khi kiểm toán viên dự định tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước đối với một số kiểm soát, việc kiểm tra một số trong các kiểm soát đó ở từng cuộc kiểm toán sẽ cung cấp thông tin chứng thực về tính hữu hiệu liên tục của môi trường kiểm soát. Việc này giúp kiểm toán viên quyết định liệu có thể tin cậy vào bằng chứng kiểm toán đã thu thập được từ các cuộc kiểm toán trước hay không.

Đánh giá tính hữu hiệu của hoạt động kiểm soát (Tham chiếu: Đoạn 16-17)

A40. Một sai sót trọng yếu được kiểm toán viên phát hiện là dấu hiệu rõ ràng về sự tồn tại của một khiếm khuyết nghiêm trọng trong kiểm soát nội bộ.

A41. Khái niệm tính hữu hiệu của hoạt động kiểm soát vẫn cho thấy có thể có những sai lệch trong cách thức triển khai các kiểm soát của đơn vị. Những sai lệch đó có thể do các yếu tố như thay đổi nhân sự chủ chốt, sự dao động đáng kể về số lượng giao dịch theo mùa vụ và các nhầm lẫn chủ quan. Tỷ lệ sai lệch được phát hiện, đặc biệt là khi so với tỷ lệ sai lệch dự kiến, có thể cho thấy không thể tin cậy vào kiểm soát để giảm rủi ro ở cấp độ cơ sở dẫn liệu xuống mức độ mà kiểm toán viên đánh giá.

Thử nghiệm cơ bản (Tham chiếu: Đoạn 18)

A42. Theo quy định tại đoạn 18, kiểm toán viên cần thiết kế và thực hiện các thử nghiệm cơ bản cho mỗi nhóm giao dịch, số dư tài khoản và thuyết minh trọng yếu, cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào. Quy định này xuất phát từ thực tế là: (a) việc đánh giá rủi ro của kiểm toán viên là mang tính xét đoán, do đó kiểm toán viên có thể không phát hiện ra tất cả các rủi ro có sai sót trọng yếu; và (b) có những hạn chế tiềm tàng trong kiểm soát nội bộ, bao gồm việc Ban Giám đốc khống chế kiểm soát.

Nội dung và phạm vi thử nghiệm cơ bản

A43. Tùy theo tình hình, kiểm toán viên có thể xác định rằng:

· Chỉ thực hiện các thủ tục phân tích cơ bản là đủ để giảm rủi ro kiểm toán xuống mức thấp có thể chấp nhận được. Ví dụ: khi kiểm toán viên đánh giá rủi ro dựa vào bằng chứng kiểm toán thu thập được từ thử nghiệm kiểm soát;

· Chỉ có kiểm tra chi tiết là thích hợp;

· Việc kết hợp thủ tục phân tích cơ bản và kiểm tra chi tiết là thích hợp nhất để xử lý rủi ro đã được đánh giá.

A44. Thủ tục phân tích cơ bản thường được áp dụng cho số lượng lớn các giao dịch có thể dự đoán theo thời gian. Chuẩn mực kiểm toán quốc tế số 520[5] quy định và hướng dẫn về việc áp dụng thủ tục phân tích trong quá trình kiểm toán.

A45. Kiểm toán viên cần xem xét bản chất của rủi ro và cơ sở dẫn liệu khi thiết kế kiểm tra chi tiết. Ví dụ, khi kiểm tra chi tiết liên quan đến cơ sở dẫn liệu “tính hiện hữu” hoặc “tính phát sinh”, kiểm toán viên có thể lựa chọn số liệu từ các khoản mục đã có trong báo cáo tài chính và thu thập bằng chứng kiểm toán thích hợp. Mặt khác, khi kiểm tra chi tiết liên quan đến cơ sở dẫn liệu “tính đầy đủ”, kiểm toán viên có thể cần lựa chọn số liệu từ những khoản mục sẽ phải có trong báo cáo tài chính và kiểm tra xem các khoản mục đó đã được trình bày trong báo cáo tài chính hay chưa.

A46. Do việc đánh giá rủi ro có sai sót trọng yếu cần xem xét đến kiểm soát nội bộ, kiểm toán viên sẽ cần mở rộng phạm vi thử nghiệm cơ bản khi kết quả thử nghiệm kiểm soát là không thỏa đáng. Tuy nhiên, việc mở rộng phạm vi của một thủ tục kiểm toán chỉ thích hợp khi thủ tục kiểm toán đó có liên quan đến rủi ro cụ thể.

A47. Khi thiết kế kiểm tra chi tiết, phạm vi kiểm tra thường được xem xét như là việc lựa chọn cỡ mẫu. Tuy nhiên, kiểm toán viên cần xem xét những vấn đề khác liên quan, như liệu có phương pháp nào hiệu quả hơn để lựa chọn các phần tử kiểm tra hay không. Xem Chuẩn mực kiểm toán quốc tế số 500).

Xem xét sự cần thiết phải thực hiện thủ tục xác nhận từ bên ngoài (Tham chiếu: Đoạn 19)

A48. Thủ tục xác nhận từ bên ngoài thường được thực hiện khi thu thập bằng chứng kiểm toán về các cơ sở dẫn liệu liên quan đến các số dư tài khoản và các yếu tố kèm theo, tuy nhiên không nhất thiết chỉ giới hạn ở các khoản mục này. Ví dụ, kiểm toán viên có thể yêu cầu xác nhận từ bên ngoài về các điều khoản hợp đồng, hoặc các giao dịch giữa đơn vị với các bên khác. Thủ tục xác nhận từ bên ngoài cũng có thể được thực hiện để thu thập bằng chứng kiểm toán về việc không có các điều kiện nhất định. Ví dụ, kiểm toán viên có thể yêu cầu xác nhận rằng không có “thoả thuận khác” nào liên quan đến cơ sở dẫn liệu về tính đúng kỳ của doanh thu. Thủ tục xác nhận từ bên ngoài cũng có thể cung cấp bằng chứng kiểm toán thích hợp để xử lý rủi ro có sai sót trọng yếu đã được đánh giá trong các trường hợp như:

· Số dư tài khoản ngân hàng và các thông tin khác liên quan đến quan hệ với ngân hàng;

· Số dư các khoản phải thu và các điều khoản hợp đồng;

· Hàng tồn kho do bên thứ ba nắm giữ tại kho bảo thuế để xử lý hoặc hàng ký gửi;

· Giấy chứng nhận quyền sử dụng đất do luật sư hoặc người cho vay giữ để bảo quản hoặc để đảm bảo khả năng thanh toán;

· Các khoản đầu tư do bên thứ ba nắm giữ để bảo vệ an toàn, hoặc mua từ những người môi giới chứng khoán nhưng chưa được nhận vào ngày lập bảng cân đối kế toán;

· Các khoản vay, bao gồm các điều khoản thanh toán và các điều khoản giới hạn;

· Số dư các khoản phải trả và các điều khoản hợp đồng

A49. Mặc dù các xác nhận từ bên ngoài có thể cung cấp bằng chứng kiểm toán thích hợp đối với một số cơ sở dẫn liệu nhất định nhưng các xác nhận này lại cung cấp bằng chứng kiểm toán không mấy thích hợp đối với một số cơ sở dẫn liệu khác. Ví dụ, xác nhận từ bên ngoài có thể cung cấp bằng chứng kiểm toán về sự tồn tại của các khoản phải thu nhưng không cung cấp bằng chứng về khả năng thu hồi các khoản phải thu đó.

A50. Kiểm toán viên có thể xác định rằng thủ tục xác nhận từ bên ngoài được thực hiện cho một mục đích nhất định cũng có thể giúp thu thập bằng chứng kiểm toán về các vấn đề khác. Ví dụ, yêu cầu xác nhận về các số dư tài khoản ngân hàng thường bao gồm yêu cầu cung cấp thông tin liên quan đến các cơ sở dẫn liệu khác của báo cáo tài chính. Việc xem xét các vấn đề này có thể ảnh hưởng đến quyết định của kiểm toán viên về việc có thực hiện các thủ tục xác nhận từ bên ngoài hay không.

A51. Các yếu tố có thể giúp kiểm toán viên xác định có thực hiện các thủ tục xác nhận từ bên ngoài như các thử nghiệm kiểm toán cơ bản hay không, bao gồm:

· Hiểu biết của bên xác nhận về vấn đề cần xác nhận: thông tin phản hồi có thể đáng tin cậy hơn nếu được một người của bên xác nhận có hiểu biết cần thiết về thông tin cần xác nhận;

· Khả năng hoặc sự sẵn sàng phản hồi của bên xác nhận, ví dụ bên xác nhận:

o         Có thể không nhận trách nhiệm đối với việc phản hồi một yêu cầu xác nhận;

o         Có thể thấy việc phản hồi tốn quá nhiều chi phí và thời gian;

o         Có thể lo lắng về trách nhiệm pháp lý từ việc phản hồi;

o         Có thể hạch toán giao dịch bằng các loại tiền tệ khác; hoặc

o         Có thể hoạt động trong một môi trường mà việc phản hồi các yêu cầu xác nhận không phải là vấn đề quan trọng của các hoạt động hàng ngày.

Trong trường hợp đó, bên xác nhận có thể không phản hồi, phản hồi một cách thiếu trách nhiệm hoặc có thể cố gắng hạn chế độ tin cậy của phản hồi.

· Sự khách quan của bên xác nhận: nếu bên xác nhận là bên liên quan của đơn vị thì việc phản hồi cho các yêu cầu xác nhận có thể có độ tin cậy thấp hơn.

Thử nghiệm cơ bản liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính (Tham chiếu: Đoạn 20(b))

A52. Nội dung và phạm vi kiểm tra của kiểm toán viên đối với các bút toán và điều chỉnh khác phụ thuộc vào tính chất và mức độ phức tạp của quy trình lập báo cáo tài chính của đơn vị và các rủi ro có sai sót trọng yếu liên quan.

Thử nghiệm cơ bản đối với các rủi ro đáng kể (Tham chiếu: Đoạn 21)

A53. Đoạn 21 Chuẩn mực này yêu cầu kiểm toán viên phải thực hiện các thử nghiệm cơ bản để xử lý các rủi ro mà kiểm toán viên đã xác định là rủi ro đáng kể. Bằng chứng kiểm toán dưới hình thức xác nhận từ bên ngoài mà kiểm toán viên nhận trực tiếp từ các bên xác nhận phù hợp có thể giúp kiểm toán viên thu thập bằng chứng kiểm toán có độ tin cậy cao cần thiết để xử lý rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn. Ví dụ, nếu kiểm toán viên nhận thấy Ban Giám đốc đang chịu áp lực phải đạt được các mức lợi nhuận kỳ vọng thì có thể xảy ra rủi ro Ban Giám đốc thổi phồng doanh thu bằng cách ghi nhận các khoản doanh thu không phù hợp với điều khoản của hợp đồng bán hàng, hoặc bằng cách phát hành hoá đơn trước khi giao hàng. Trong trường hợp này, kiểm toán viên có thể thiết kế các thủ tục xác nhận từ bên ngoài để xác nhận các số dư chưa thanh toán, đồng thời xác nhận các chi tiết trong hợp đồng bán hàng, bao gồm thời điểm, các điều khoản về giao hàng và quyền trả lại hàng. Ngoài ra, để hỗ trợ cho việc thực hiện thủ tục xác nhận từ bên ngoài, kiểm toán viên có thể phỏng vấn các nhân sự không làm công tác tài chính của đơn vị về những thay đổi trong hợp đồng bán hàng và các điều khoản giao hàng.

Lịch trình thực hiện thử nghiệm cơ bản (Tham chiếu: Đoạn 22-23)

A54. Trong hầu hết các trường hợp, bằng chứng kiểm toán từ các thử nghiệm cơ bản đã thu thập được từ cuộc kiểm toán trước hầu như không cung cấp bằng chứng nào cho cuộc kiểm toán hiện tại. Tuy nhiên, vẫn có trường hợp ngoại lệ, ví dụ, ý kiến của luật sư trong cuộc kiểm toán trước có liên quan đến cơ cấu chứng khoán hóa không bị thay đổi có thể vẫn thích hợp cho kỳ kiểm toán hiện tại. Trong trường hợp này, việc sử dụng bằng chứng kiểm toán từ các thử nghiệm cơ bản từ cuộc kiểm toán trước có thể vẫn thích hợp với cuộc kiểm toán hiện tại nếu bằng chứng đó và vấn đề có liên quan về cơ bản không thay đổi, và kiểm toán viên đã thực hiện các thủ tục kiểm toán trong kỳ hiện tại nhằm chứng minh tính phù hợp của các bằng chứng đó.

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ (Tham chiếu: Đoạn 22)

A55. Trong một số trường hợp, kiểm toán viên có thể thấy hiệu quả khi thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ và so sánh, đối chiếu các thông tin liên quan đến số dư cuối kỳ với thông tin so sánh tại thời điểm giữa kỳ để:

(a) Phát hiện các số liệu bất thường;

(b) Điều tra các số liệu bất thường (nếu có); và

(c) Thực hiện thủ tục phân tích cơ bản hoặc kiểm tra chi tiết cho giai đoạn từ giữa kỳ đến cuối kỳ.

A56. Việc thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ mà không có thêm các thủ tục bổ sung cho giai đoạn sau sẽ làm tăng rủi ro kiểm toán viên không phát hiện ra các sai sót có thể có tại thời điểm cuối kỳ. Rủi ro này sẽ càng tăng khi giai đoạn còn lại càng dài. Khi cân nhắc sự cần thiết của việc thực hiện thử nghiệm cơ bản ở giai đoạn giữa kỳ, kiểm toán viên cần xem xét các yếu tố sau:

· Môi trường kiểm soát và các kiểm soát liên quan khác;

· Mức độ sẵn có của thông tin cần thiết cho các thủ tục kiểm toán của kiểm toán viên vào giai đoạn sau ;

· Mục tiêu của thử nghiệm cơ bản;

· Rủi ro có sai sót trọng yếu đã được đánh giá;

· Tính chất của nhóm giao dịch hoặc số dư tài khoản và các cơ sở dẫn liệu liên quan;

· Khả năng kiểm toán viên thực hiện các thử nghiệm cơ bản thích hợp hoặc kết hợp thử nghiệm cơ bản với thử nghiệm kiểm soát để bao quát toàn bộ giai đoạn còn lại, nhằm làm giảm rủi ro kiểm toán viên không phát hiện được các sai sót có thể xảy ra vào giai đoạn cuối kỳ.

A57. Những yếu tố sau đây có thể ảnh hưởng đến quyết định của kiểm toán viên về việc liệu có thực hiện thủ tục phân tích cơ bản cho giai đoạn từ giữa kỳ đến cuối kỳ hay không:

· Số dư cuối kỳ của các nhóm giao dịch hoặc số dư tài khoản cụ thể có được dự báo một cách hợp lý về giá trị, biến động tương đối và thành phần của số dư cuối kỳ hay không;

· Các thủ tục phân tích và điều chỉnh các nhóm giao dịch hoặc số dư tài khoản tại thời điểm giữa kỳ và thực hiện khóa sổ kế toán của đơn vị có phù hợp hay không;

· Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính có cung cấp đầy đủ thông tin liên quan đến các số dư cuối kỳ và các giao dịch trong giai đoạn còn lại để cho phép kiểm toán viên điều tra về:

(a) Các giao dịch hoặc bút toán bất thường phát sinh tại hoặc gần thời điểm cuối kỳ;

(b) Nguyên nhân khác của các biến động đáng kể, hoặc biến động dự kiến đã không xảy ra; và

(c) Những thay đổi về thành phần của các nhóm giao dịch hoặc số dư tài khoản.

Các sai sót được phát hiện tại thời điểm kiểm toán giữa kỳ (Tham chiếu: Đoạn 23)

A58. Nếu kiểm toán viên kết luận rằng nội dung, lịch trình hoặc phạm vi dự kiến của các thử nghiệm cơ bản cho giai đoạn còn lại cần được điều chỉnh do phát hiện ra những sai sót ngoài dự kiến tại thời điểm giữa kỳ, thì tại thời điểm cuối kỳ, kiểm toán viên cần mở rộng hoặc lặp lại các thủ tục đã thực hiện tại thời điểm giữa kỳ.

Mức độ đầy đủ của việc trình bày và thuyết minh báo cáo tài chính (Tham chiếu: Đoạn 24)

A59. Khi đánh giá việc trình bày tổng thể báo cáo tài chính, kể cả các thuyết minh liên quan, kiểm toán viên cần đánh giá xem từng báo cáo có phản ánh việc phân loại và mô tả thích hợp các thông tin tài chính và hình thức, cách sắp xếp, nội dung báo cáo tài chính và các thuyết minh kèm theo hay không. Những nội dung này có thể bao gồm thuật ngữ sử dụng, số lượng các thông tin, số liệu chi tiết đưa ra, việc phân loại các khoản mục trong báo cáo và cơ sở trình bày thông tin.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán (Tham chiếu: Đoạn 25-27)

A60. Công việc kiểm toán báo cáo tài chính là một quá trình mang tính tích lũy và lặp đi lặp lại. Khi thực hiện thủ tục kiểm toán theo kế hoạch đã lập, bằng chứng kiểm toán thu thập được có thể làm cho kiểm toán viên phải thay đổi nội dung, lịch trình hoặc phạm vi các thủ tục kiểm toán khác. Thông tin mà kiểm toán viên thu thập được có thể có sự khác biệt đáng kể so với thông tin được sử dụng làm cơ sở cho việc đánh giá rủi ro. Ví dụ:

· Mức độ sai sót mà kiểm toán viên phát hiện khi thực hiện thử nghiệm cơ bản có thể làm thay đổi xét đoán chuyên môn của kiểm toán viên về đánh giá rủi ro và có thể cho thấy khiếm khuyết nghiêm trọng trong kiểm soát nội bộ;

· Kiểm toán viên có thể nhận thấy sự thiếu nhất quán trong sổ kế toán, những bằng chứng mâu thuẫn hoặc bị bỏ sót;

· Các thủ tục phân tích được thực hiện trong giai đoạn soát xét tổng thể của cuộc kiểm toán có thể cho thấy rủi ro có sai sót trọng yếu chưa được phát hiện trước đó.

Trong trường hợp này, kiểm toán viên có thể cần đánh giá lại các thủ tục kiểm toán đã lập kế hoạch dựa trên việc xem xét lại các rủi ro đã được đánh giá đối với tất cả hoặc một số nhóm giao dịch, số dư tài khoản, hoặc thuyết minh trên báo cáo tài chính và những cơ sở dẫn liệu có liên quan. Chuẩn mực kiểm toán quốc tế số 315 hướng dẫn chi tiết hơn về việc xem xét lại đánh giá rủi ro của kiểm toán viên.[6]

A61. Kiểm toán viên không được cho rằng gian lận hoặc nhầm lẫn chỉ là cá biệt. Do vậy, kiểm toán viên cần cân nhắc xem việc phát hiện ra sai sót sẽ có ảnh hưởng như thế nào đến các rủi ro có sai sót trọng yếu đã được đánh giá để xác định xem liệu đánh giá còn phù hợp hay không.

A62. Xét đoán chuyên môn của kiểm toán viên về tính đầy đủ và thích hợp của bằng chứng kiểm toán chịu ảnh hưởng của các yếu tố sau:

· Mức độ nghiêm trọng của sai sót tiềm tàng trong cơ sở dẫn liệu và khả năng sai sót đó, khi xem xét riêng rẽ hoặc tổng hợp với các sai sót tiềm tàng khác sẽ có ảnh hưởng trọng yếu đối với báo cáo tài chính;

· Tính hữu hiệu của các biện pháp xử lý và các kiểm soát của Ban Giám đốc đơn vị đối với các rủi ro này;

· Kinh nghiệm tích lũy được từ các cuộc kiểm toán trước đây liên quan đến các sai sót tiềm tàng tương tự;

· Kết quả thực hiện các thủ tục kiểm toán, kể cả việc liệu các thủ tục kiểm toán đó có phát hiện được các trường hợp gian lận hoặc nhầm lẫn hay không;

· Nguồn gốc và độ tin cậy của thông tin sẵn có;

· Tính thuyết phục của bằng chứng kiểm toán;

· Hiểu biết của kiểm toán viên về đơn vị và môi trường của đơn vị, trong đó có kiểm soát nội bộ.

Tài liệu, hồ sơ kiểm toán (Tham chiếu: Đoạn 28)

A63. Hình thức và phạm vi của tài liệu, hồ sơ kiểm toán là vấn đề thuộc về xét đoán chuyên môn của kiểm toán viên và chịu ảnh hưởng của tính chất, quy mô và mức độ phức tạp của đơn vị được kiểm toán cũng như của kiểm soát nội bộ của đơn vị, tính sẵn có của thông tin trong đơn vị, phương pháp và kỹ thuật kiểm toán được sử dụng.

[1] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị.”

[2] ISA 230, đoạn 8-11, và đoạn A6.

[3] ISA 315, đoạn 30.

[4] ISA 530, “Lấy mẫu kiểm toán”.

[5] ISA 520, “Thủ tục phân tích”.

[6] ISA 315, đoạn 31.


14. ISA 402

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 402

CÁC YẾU TỐ CẦN XEM XÉT KHI KIỂM TOÁN ĐƠN VỊ CÓ

SỬ DỤNG DỊCH VỤ BÊN NGOÀI

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-5

Ngày hiệu lực............................................................................................................... 6

Mục tiêu ................................................................................................................... 7

Giải thích thuật ngữ ................................................................................................. 8

Yêu cầu

Tìm hiểu về các dịch vụ của tổ chức cung cấp dịch vụ, bao gồm kiểm soát nội bộ............. 9-14

Xử lý các rủi ro sai sót có trọng yếu đã được đánh giá.................................................... 15-17

Báo cáo loại 1 và loại 2 không bao gồm các dịch vụ của một tổ chức thầu phụ.................. 18

Hành vi gian lận, không tuân thủ pháp luật và các qui định, và các sai sót chưa được

điều chỉnh liên quan đến các hoạt động tại tổ chức cung cấp dịch vụ ............................... 19

Báo cáo kiểm toán của đơn vị sử dụng dịch vụ .............................................................. 20-22

Hướng dẫn áp dụng

Tìm hiểu về các dịch vụ của tổ chức cung cấp dịch vụ, bao gồm kiểm soát nội bộ............. A1-A23

Xử lý các rủi ro sai sót có trọng yếu đã được đánh giá.................................................... A24-A39

Báo cáo loại 1 và loại 2 không bao gồm các dịch vụ của một tổ chức thầu phụ.................. A40

Hành vi gian lận, không tuân thủ pháp luật và các qui định, và các sai sót chưa được

điều chỉnh liên quan đến các hoạt động tại tổ chức cung cấp dịch vụ................................ A41

Báo cáo kiểm toán của đơn vị sử dụng dịch vụ .............................................................. A42-A44

Chuẩn mực kiểm toán quốc tế số (ISA) 402, “Các yếu tố cần xem xét khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế”.

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thu thập đầy đủ bằng chứng kiểm toán thích hợp khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài. Đặc biệt, chuẩn mực này còn hướng dẫn kiểm toán viên áp dụng Chuẩn mực kiểm toán quốc tế số 315[1] và 330[2] trong việc tìm hiểu về đơn vị có sử dụng dịch vụ bên ngoài, trong đó có kiểm soát nội bộ liên quan đến cuộc kiểm toán, đủ để phát hiện và đánh giá rủi ro có sai sót trọng yếu và để thiết kế, thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro này.

2. Nhiều đơn vị thuê các tổ chức cung cấp dịch vụ để thực hiện một nhiệm vụ cụ thể theo sự chỉ đạo của đơn vị hoặc để thay thế hoàn toàn cho một số bộ phận hay chức năng của đơn vị, ví dụ chức năng tuân thủ các quy định về thuế. Nhiều dịch vụ do các tổ chức này cung cấp là một phần không thể thiếu đối với các hoạt động kinh doanh của đơn vị. Tuy nhiên, không phải tất cả các dịch vụ này đều liên quan đến cuộc kiểm toán.

3. Các dịch vụ do một tổ chức cung cấp dịch vụ cung cấp được coi là có liên quan đến cuộc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ khi các dịch vụ đó và các kiểm soát đối với dịch vụ là một phần trong hệ thống thông tin của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan. Mặc dù hầu hết các kiểm soát tại tổ chức cung cấp dịch vụ đều có thể liên quan đến việc lập và trình bày báo cáo tài chính nhưng có thể có một số kiểm soát khác cũng liên quan đến cuộc kiểm toán, ví dụ kiểm soát đối với việc bảo vệ tài sản. Các dịch vụ của tổ chức cung cấp dịch vụ là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, nếu các dịch vụ này ảnh hưởng đến bất kỳ yếu tố nào sau đây:

(a) Các nhóm giao dịch trong hoạt động của đơn vị sử dụng dịch vụ có vai trò quan trọng đối với báo cáo tài chính của đơn vị;

(b) Các thủ tục được đơn vị sử dụng dịch vụ thực hiện trong hệ thống công nghệ thông tin hoặc phương pháp thủ công, để tạo lập, hạch toán, xử lý, chỉnh sửa các giao dịch khi cần thiết, ghi vào sổ cái và trình bày trên báo cáo tài chính;

(c) Các sổ kế toán liên quan, có thể dưới dạng bản giấy hoặc bản điện tử, thông tin hỗ trợ và các khoản mục cụ thể trên báo cáo tài chính của đơn vị sử dụng dịch vụ được dùng để tạo lập, hạch toán, xử lý và báo cáo các giao dịch của đơn vị sử dụng dịch vụ; kể cả việc chỉnh sửa thông tin không chính xác và cách thức dữ liệu được ghi nhận vào sổ cái;

(d) Cách thức mà hệ thống thông tin của đơn vị sử dụng dịch vụ ghi nhận các sự kiện và tình huống (ngoài các giao dịch) quan trọng đối với báo cáo tài chính;

(e) Quy trình lập và trình bày báo cáo tài chính của đơn vị sử dụng dịch vụ, bao gồm các ước tính kế toán và thông tin thuyết minh quan trọng; và

(f) Các kiểm soát đối với các bút toán, kể cả các bút toán phản ánh các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh.

4. Nội dung và phạm vi công việc mà kiểm toán viên của đơn vị sử dụng dịch vụ phải thực hiện liên quan đến các dịch vụ bên ngoài được cung cấp cho đơn vị phụ thuộc vào bản chất và tầm quan trọng của các dịch vụ đó đối với đơn vị sử dụng dịch vụ và sự liên quan của các dịch vụ đó đến cuộc kiểm toán.

5. Chuẩn mực này không áp dụng cho các dịch vụ do các tổ chức tài chính cung cấp mà các dịch vụ này chỉ giới hạn trong việc xử lý các giao dịch cụ thể đã được đơn vị phê duyệt cho một tài khoản của đơn vị tại tổ chức tài chính, như việc xử lý các giao dịch kiểm tra tài khoản do một ngân hàng thực hiện hoặc xử lý các giao dịch chứng khoán do một tổ chức môi giới thực hiện. Ngoài ra, chuẩn mực này cũng không áp dụng cho việc kiểm toán các giao dịch phát sinh từ các lợi ích tài chính của chủ doanh nghiệp trong các các đơn vị khác như các công ty hợp danh, các tập đoàn và công ty liên doanh khi các lợi ích này được hạch toán và báo cáo cho những người có lợi ích trong công ty.

Ngày hiệu lực

6. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

7. Mục tiêu của kiểm toán viên khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài là:

(a) Hiểu biết đầy đủ về bản chất và tầm quan trọng của các dịch vụ bên ngoài mà đơn vị sử dụng và ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị có liên quan đến cuộc kiểm toán, nhằm xác định và đánh giá rủi ro có sai sót trọng yếu;

(b) Thiết kế và thực hiện các thủ tục kiểm toán đối với các rủi ro đó.

Giải thích thuật ngữ

8. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Các kiểm soát bổ sung của đơn vị sử dụng dịch vụ: Là các kiểm soát mà khi thiết kế dịch vụ, tổ chức cung cấp dịch vụ cho rằng đơn vị sử dụng dịch vụ sẽ thực hiện, và các kiểm soát này được xác định trong phần mô tả về hệ thống kiểm soát, nếu cần thiết cho việc đạt được mục tiêu kiểm soát.

(b) Báo cáo về việc mô tả và thiết kế các kiểm soát tại một tổ chức cung cấp dịch vụ (trong Chuẩn mực này gọi là báo cáo loại 1): Là báo cáo bao gồm:

(i) Mô tả của Ban Giám đốc tổ chức cung cấp dịch vụ về hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức được thiết kế và thực hiện tại một thời điểm cụ thể; và

(ii) Báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ với mục tiêu cung cấp sự đảm bảo hợp lý, trong đó có ý kiến của kiểm toán viên về mô tả nói trên và tính thích hợp của việc thiết kế các kiểm soát nhằm đạt được các mục tiêu kiểm soát cụ thể.

(c) Báo cáo về việc mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại một tổ chức cung cấp dịch vụ (trong Chuẩn mực này gọi là báo cáo loại 2): Là báo cáo bao gồm:

(i) Mô tả của Ban Giám đốc tổ chức cung cấp dịch vụ về hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức, việc thiết kế và thực hiện các kiểm soát đó tại một thời điểm cụ thể hoặc trong suốt một giai đoạn cụ thể, và trong một số trường hợp, tính hữu hiệu của hoạt động kiểm soát trong suốt một giai đoạn cụ thể; và

(ii) Báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ với mục tiêu cung cấp sự đảm bảo hợp lý, bao gồm:

a. Ý kiến của kiểm toán viên về mô tả hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức, tính thích hợp của việc thiết kế các kiểm soát nhằm đạt được các mục tiêu kiểm soát cụ thể và tính hữu hiệu của hoạt động kiểm soát; và

b. Mô tả của kiểm toán viên về các thử nghiệm kiểm soát và kết quả các thử nghiệm đó.

(d) Kiểm toán viên của tổ chức cung cấp dịch vụ: Là kiểm toán viên cung cấp báo cáo đảm bảo về các kiểm soát của tổ chức cung cấp dịch vụ, theo yêu cầu của tổ chức này;

(e) Tổ chức cung cấp dịch vụ: Là bên thứ ba (hoặc một bộ phận của bên thứ ba) cung cấp dịch vụ cho các đơn vị sử dụng dịch vụ mà các dịch vụ này là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính;

(f) Hệ thống của tổ chức cung cấp dịch vụ: Là các chính sách và thủ tục được tổ chức cung cấp dịch vụ thiết kế, thực hiện và duy trì nhằm cung cấp cho các đơn vị sử dụng dịch vụ những dịch vụ được phản ánh trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ;

(g) Tổ chức thầu phụ dịch vụ (sau đây gọi là “tổ chức thầu phụ”): Là một tổ chức cung cấp dịch vụ được một tổ chức cung cấp dịch vụ khác (đơn vị sử dụng dịch vụ) thuê để thực hiện một số dịch vụ mà những dịch vụ này là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính;

(h) Kiểm toán viên của đơn vị sử dụng dịch vụ: Là kiểm toán viên thực hiện kiểm toán và đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị sử dụng dịch vụ;

(i) Đơn vị sử dụng dịch vụ: Là đơn vị có sử dụng dịch vụ bên ngoài và đang được kiểm toán báo cáo tài chính.

Yêu cầu

Tìm hiểu về các dịch vụ của tổ chức cung cấp dịch vụ, bao gồm kiểm soát nội bộ

9. Khi tìm hiểu về đơn vị sử dụng dịch vụ theo Chuẩn mực kiểm toán quốc tế số 315,[3] kiểm toán viên của đơn vị sử dụng dịch vụ phải tìm hiểu về việc đơn vị này sử dụng các dịch vụ được cung cấp như thế nào trong các hoạt động của mình, bao gồm (Tham chiếu: Đoạn A1-A2):

(a) Bản chất của các dịch vụ được cung cấp và tầm quan trọng của các dịch vụ này đối với đơn vị, kể cả ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị;

(b) Nội dung và tính trọng yếu của các giao dịch được xử lý, các tài khoản hoặc các quy trình lập và trình bày báo cáo tài chính chịu ảnh hưởng bởi tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn A6);

(c) Mức độ tương tác giữa các hoạt động của tổ chức cung cấp dịch vụ và các hoạt động của đơn vị sử dụng dịch vụ (Tham chiếu: Đoạn A7);

(d) Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ, bao gồm các điều khoản hợp đồng có liên quan đến các hoạt động mà tổ chức cung cấp dịch vụ thực hiện (Tham chiếu: Đoạn A8-A11).

10. Khi tìm hiểu về kiểm soát nội bộ liên quan đến cuộc kiểm toán theo Chuẩn mực kiểm toán quốc tế số 315,[4] kiểm toán viên của đơn vị sử dụng dịch vụ phải đánh giá việc thiết kế và thực hiện các kiểm soát tại đơn vị sử dụng dịch vụ có liên quan đến các dịch vụ được cung cấp, bao gồm các kiểm soát được áp dụng cho các giao dịch được tổ chức cung cấp dịch vụ xử lý (Tham chiếu: Đoạn A12-A14).

11. Kiểm toán viên của đơn vị sử dụng dịch vụ phải xác định xem liệu đã hiểu biết đầy đủ về bản chất và tầm quan trọng của các dịch vụ được tổ chức cung cấp dịch vụ cung cấp và ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị sử dụng dịch vụ có liên quan đến cuộc kiểm toán hay chưa, nhằm tạo cơ sở cho việc xác định và đánh giá rủi ro có sai sót trọng yếu.

12. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ không thể thu thập đầy đủ những hiểu biết từ đơn vị, kiểm toán viên phải tìm hiểu thêm bằng cách thực hiện một hoặc một số thủ tục như sau:

(a) Thu thập báo cáo loại 1 hoặc báo cáo loại 2, nếu có;

(b) Liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, nhằm thu thập những thông tin cụ thể;

(c) Đến thực địa tại tổ chức cung cấp dịch vụ và thực hiện các thủ tục để thu thập thông tin cần thiết về các kiểm soát liên quan tại tổ chức cung cấp dịch vụ; hoặc

(d) Huy động một kiểm toán viên khác thực hiện các thủ tục để thu thập thông tin cần thiết về các kiểm soát liên quan tại tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn A15-A20).

Sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu về tổ chức cung cấp dịch vụ

13. Để xác định sự đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được từ báo cáo loại 1 hoặc báo cáo loại 2, kiểm toán viên của đơn vị sử dụng dịch vụ phải thỏa mãn về:

(a) Năng lực chuyên môn và tính độc lập của kiểm toán viên của tổ chức cung cấp dịch vụ đối với tổ chức đó; và

(b) Tính thích hợp của các chuẩn mực được áp dụng cho báo cáo loại 1 hoặc báo cáo loại 2 (Tham chiếu: Đoạn A21).

14. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ dự định sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp tìm hiểu về việc thiết kế và thực hiện các kiểm soát tại tổ chức cung cấp dịch vụ, kiểm toán viên phải:

(a) Đánh giá liệu các mô tả và thiết kế các kiểm soát tại tổ chức cung cấp dịch vụ tại một thời điểm hay cho một giai đoạn có phù hợp với các mục tiêu kiểm toán hay không;

(b) Đánh giá liệu các bằng chứng kiểm toán thu thập được từ báo cáo loại 1 hoặc báo cáo loại 2 có đầy đủ và thích hợp cho việc tìm hiểu về kiểm soát nội bộ của đơn vị sử dụng dịch vụ có liên quan đến cuộc kiểm toán hay không; và

(c) Xác định liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ do tổ chức cung cấp dịch vụ xác định có phù hợp với đơn vị sử dụng dịch vụ hay không, và nếu có, tìm hiểu xem đơn vị sử dụng dịch vụ đã thiết kế và thực hiện các kiểm soát này hay chưa (Tham chiếu: Đoạn A22-A23).

Xử lý rủi ro có sai sót trọng yếu đã được đánh giá

15. Để xử lý rủi ro có sai sót trọng yếu đã được đánh giá theo Chuẩn mực kiểm toán quốc tế số 330, kiểm toán viên của đơn vị sử dụng dịch vụ phải:

(a) Xác định liệu có thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các cơ sở dẫn liệu báo cáo tài chính có liên quan từ các sổ kế toán của đơn vị sử dụng dịch vụ hay không; và nếu không, phải

(b) Thực hiện các thủ tục kiểm toán tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp hoặc huy động một kiểm toán viên khác thay mặt mình thực hiện các thủ tục đó tại tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn A24-A28).

Thử nghiệm kiểm soát

16. Khi đánh giá rủi ro, nếu kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ hoạt động hữu hiệu, kiểm toán viên phải thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát bằng cách thực hiện một hoặc một số thủ tục sau:

(a) Thu thập báo cáo loại 2, nếu có;

(b) Thực hiện các thử nghiệm kiểm soát thích hợp tại tổ chức cung cấp dịch vụ; hoặc

(c) Huy động một kiểm toán viên khác thay mặt mình thực hiện các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn A29-A30).

Sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ

17. Theo đoạn 16(a), nếu kiểm toán viên của đơn vị sử dụng dịch vụ có ý định sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ, kiểm toán viên phải xác định liệu báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có cung cấp đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát để hỗ trợ cho việc đánh giá rủi ro của kiểm toán viên hay không, bằng cách:

(a) Đánh giá liệu các mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ tại một thời điểm hay cho một giai đoạn có phù hợp với mục tiêu kiểm toán hay không;

(b) Xác định liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ được tổ chức cung cấp dịch vụ xác định có phù hợp với đơn vị sử dụng dịch vụ hay không, và nếu có, tìm hiểu xem liệu đơn vị sử dụng dịch vụ đã thiết kế và thực hiện các kiểm soát này hay chưa, và nếu có, kiểm tra tính hữu hiệu của hoạt động kiểm soát đó;

(c) Đánh giá tính thích hợp của khoảng thời gian được thực hiện thử nghiệm kiểm soát và thời gian trôi qua kể từ khi thực hiện thử nghiệm kiểm soát; và

(d) Đánh giá liệu các thử nghiệm kiểm soát được kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện và kết quả của các thử nghiệm đó, thể hiện trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, có phù hợp với cơ sở dẫn liệu trong báo cáo tài chính của đơn vị sử dụng dịch vụ và có cung cấp đầy đủ bằng chứng kiểm toán thích hợp để hỗ trợ cho việc đánh giá rủi ro của kiểm toán viên đơn vị sử dụng dịch vụ hay không (Tham chiếu: Đoạn A31-A39).

Báo cáo loại 1 và báo cáo loại 2 không bao gồm các dịch vụ của một tổ chức thầu phụ

18. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ dự định sử dụng báo cáo loại 1 hoặc loại 2 mà không bao gồm các dịch vụ do một tổ chức thầu phụ cung cấp nhưng các dịch vụ của tổ chức thầu phụ lại liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ thì kiểm toán viên phải áp dụng các yêu cầu của Chuẩn mực này đối với các dịch vụ do tổ chức thầu phụ cung cấp (Tham chiếu: Đoạn A40).

Hành vi gian lận, không tuân thủ pháp luật và các quy định, và các sai sót chưa được điều chỉnh liên quan đến các hoạt động tại tổ chức cung cấp dịch vụ

19. Kiểm toán viên của đơn vị sử dụng dịch vụ phải phỏng vấn Ban Giám đốc đơn vị sử dụng dịch vụ về việc liệu tổ chức cung cấp dịch vụ đã báo cáo cho đơn vị, hay đơn vị có biết được về bất kỳ hành vi gian lận, không tuân thủ pháp luật và các quy định, hoặc các sai sót chưa được điều chỉnh có ảnh hưởng đến báo cáo tài chính của đơn vị hay không. Kiểm toán viên phải đánh giá mức độ ảnh hưởng của các vấn đề đó đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo, kể cả ảnh hưởng đến các kết luận của kiểm toán viên và báo cáo kiểm toán (Tham chiếu: Đoạn A41).

Báo cáo kiểm toán của đơn vị sử dụng dịch vụ

20. Kiểm toán viên của đơn vị sử dụng dịch vụ phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo Chuẩn mực kiểm toán quốc tế số 705[5] nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các dịch vụ được cung cấp có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ (Tham chiếu: Đoạn A42).

21. Kiểm toán viên của đơn vị sử dụng dịch vụ không được dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ trong báo cáo kiểm toán dạng chấp nhận toàn phần, trừ khi theo yêu cầu của pháp luật và các quy định. Nếu việc dẫn chứng là theo yêu cầu của pháp luật và các quy định, báo cáo kiểm toán phải nêu rõ việc dẫn chứng không làm giảm bớt trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với ý kiến kiểm toán (Tham chiếu: Đoạn A43).

22. Nếu việc dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ là thích hợp để hiểu được ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần của kiểm toán viên của đơn vị sử dụng dịch vụ, báo cáo kiểm toán phải nêu rõ việc dẫn chứng đó không làm giảm bớt trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với ý kiến kiểm toán (Tham chiếu: Đoạn A44).

***

Hướng dẫn áp dụng

Tìm hiểu về các dịch vụ của tổ chức cung cấp dịch vụ, bao gồm kiểm soát nội bộ

Các nguồn thông tin (Tham chiếu: Đoạn 9)

A1. Thông tin về bản chất của các dịch vụ của một tổ chức cung cấp dịch vụ có thể được thu thập từ nhiều nguồn khác nhau, như:

· Cẩm nang hướng dẫn sử dụng dịch vụ;

· Thông tin tổng quan về hệ thống;

· Các tài liệu hướng dẫn kỹ thuật;

· Hợp đồng dịch vụ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ;

· Các báo cáo của tổ chức cung cấp dịch vụ, kiểm toán viên nội bộ hoặc các cơ quan quản lý về các kiểm soát tại tổ chức cung cấp dịch vụ;

· Các báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, bao gồm thư quản lý, nếu có.

A2. Kiến thức thu thập được qua kinh nghiệm của kiểm toán viên của đơn vị sử dụng dịch vụ với tổ chức cung cấp dịch vụ, ví dụ thông qua kinh nghiệm từ các cuộc kiểm toán khác, cũng có thể giúp kiểm toán viên tìm hiểu về bản chất của các dịch vụ được cung cấp. Điều này đặc biệt hữu ích nếu các dịch vụ và các kiểm soát đối với các dịch vụ này tại tổ chức cung cấp dịch vụ có mức độ chuẩn hóa cao.

Bản chất của các dịch vụ được cung cấp (Tham chiếu: Đoạn 9(a))

A3. Một đơn vị sử dụng dịch vụ có thể thuê một tổ chức cung cấp dịch vụ xử lý các giao dịch và đảm bảo trách nhiệm có liên quan, hoặc hạch toán các giao dịch và xử lý dữ liệu liên quan. Tổ chức cung cấp dịch vụ như vậy có thể là các bộ phận tín thác của ngân hàng thực hiện đầu tư và bảo quản tài sản cho các kế hoạch trợ cấp cho nhân viên hoặc các kế hoạch khác; các ngân hàng cung cấp dịch vụ cầm cố cho các đối tượng khác; và các nhà cung cấp phần mềm ứng dụng và thiết bị công nghệ để khách hàng xử lý các giao dịch tài chính và kinh doanh.

A4. Ví dụ về các dịch vụ được cung cấp có liên quan đến cuộc kiểm toán:

· Thực hiện ghi sổ kế toán của đơn vị sử dụng dịch vụ;

· Quản lý tài sản;

· Tạo lập, ghi chép hoặc xử lý các giao dịch cho đơn vị sử dụng dịch vụ.

Lưu ý khi kiểm toán các đơn vị nhỏ

A5. Các đơn vị nhỏ có thể thuê dịch vụ kế toán bên ngoài, như dịch vụ xử lý các giao dịch nhất định (ví dụ thanh toán thuế thu nhập cá nhân), thực hiện ghi sổ kế toán và dịch vụ lập báo cáo tài chính cho đơn vị. Việc thuê dịch vụ bên ngoài để lập báo cáo tài chính không làm giảm bớt trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị nhỏ đối với báo cáo tài chính.[6]

Nội dung và tính trọng yếu của các giao dịch do tổ chức cung cấp dịch vụ xử lý (Tham chiếu: Đoạn 9(b))

A6. Một tổ chức cung cấp dịch vụ có thể xây dựng các chính sách và các thủ tục có ảnh hưởng đến kiểm soát nội bộ của đơn vị sử dụng dịch vụ. Ít nhất một phần các chính sách và thủ tục này tồn tại và vận hành riêng rẽ với đơn vị sử dụng dịch vụ. Tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ đối với các kiểm soát của đơn vị sử dụng dịch vụ phụ thuộc vào bản chất của các dịch vụ được cung cấp, bao gồm nội dung và tính trọng yếu của các giao dịch mà tổ chức cung cấp dịch vụ xử lý. Trong một số trường hợp nhất định, các giao dịch được xử lý và các tài khoản chịu ảnh hưởng bởi tổ chức cung cấp dịch vụ có thể được cho là không trọng yếu đối với báo cáo tài chính của đơn vị sử dụng dịch vụ, nhưng nội dung của các giao dịch được xử lý có thể quan trọng và khi đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể quyết định cần tìm hiểu về các kiểm soát này.

Mức độ tương tác giữa các hoạt động của tổ chức cung cấp dịch vụ và các hoạt động của đơn vị sử dụng dịch vụ (Tham chiếu: Đoạn 9(c))

A7. Tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ đối với đơn vị sử dụng dịch vụ phụ thuộc vào mức độ tương tác giữa các hoạt động của tổ chức đó và các hoạt động của đơn vị sử dụng dịch vụ. Mức độ tương tác là mức độ mà đơn vị sử dụng dịch vụ có thể thực hiện và quyết định thực hiện các kiểm soát hữu hiệu đối với công việc mà tổ chức cung cấp dịch vụ thực hiện. Ví dụ, khi đơn vị sử dụng dịch vụ phê duyệt việc thực hiện giao dịch và tổ chức cung cấp dịch vụ xử lý và hạch toán các giao dịch này thì có một mức độ tương tác cao giữa các hoạt động của đơn vị sử dụng dịch vụ và các hoạt động của tổ chức cung cấp dịch vụ. Trong trường hợp này, đơn vị sử dụng dịch vụ có thể thực hiện các kiểm soát hữu hiệu đối với các giao dịch đó. Mặt khác, khi tổ chức cung cấp dịch vụ tạo lập hoặc khởi xướng việc ghi nhận, xử lý và hạch toán các giao dịch của đơn vị sử dụng dịch vụ thì mức độ tương tác giữa hai tổ chức này là thấp. Trong trường hợp này, đơn vị sử dụng dịch vụ có thể không thực hiện được (hoặc có thể quyết định không thực hiện) các kiểm soát hữu hiệu đối với các giao dịch này tại đơn vị mình và có thể dựa vào các kiểm soát tại tổ chức cung cấp dịch vụ.

Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn 9(d))

A8. Hợp đồng dịch vụ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ có thể quy định những điều khoản như:

· Thông tin được cung cấp cho đơn vị sử dụng dịch vụ và trách nhiệm tạo lập các giao dịch liên quan đến các hoạt động mà tổ chức cung cấp dịch vụ thực hiện;

· Việc áp dụng yêu cầu của các cơ quan quản lý liên quan đến hình thức sổ sách, tài liệu được duy trì hoặc quyền tiếp cận các sổ sách, tài liệu đó;

· Việc đền bù, nếu có, cho đơn vị sử dụng dịch vụ trong trường hợp không hoàn thành dịch vụ;

· Liệu tổ chức cung cấp dịch vụ có cung cấp báo cáo về các kiểm soát của tổ chức hay không, và nếu có, báo cáo này sẽ là báo cáo loại 1 hay báo cáo loại 2;

· Liệu đơn vị sử dụng dịch vụ có quyền tiếp cận tài liệu, sổ kế toán của đơn vị được tổ chức cung cấp dịch vụ duy trì cũng như các thông tin khác cần thiết cho việc kiểm toán hay không;

· Liệu hợp đồng có cho phép kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ trao đổi trực tiếp với nhau hay không.

A9. Có một mối quan hệ trực tiếp giữa tổ chức cung cấp dịch vụ và đơn vị sử dụng dịch vụ và giữa tổ chức cung cấp dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ. Những mối quan hệ này không nhất thiết tạo ra một mối quan hệ trực tiếp giữa kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ và khi không có mối quan hệ này, việc trao đổi giữa kiểm toán viên của 2 bên thường được tiến hành thông qua đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ. Cũng có thể tạo ra mối quan hệ trực tiếp giữa kiểm toán viên của 2 bên, có tính đến các yêu cầu về đạo đức và bảo mật có liên quan. Ví dụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể để kiểm toán viên của tổ chức cung cấp dịch vụ thay mặt mình để thực hiện một số thủ tục như:

(a) Các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ; hoặc

(b) Các thử nghiệm cơ bản đối với các giao dịch và số dư trong báo cáo tài chính của đơn vị sử dụng dịch vụ được tổ chức cung cấp dịch vụ duy trì.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A10. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên thường có quyền tiếp cận lớn hơn theo quy định của pháp luật. Tuy nhiên, có một số trường hợp kiểm toán viên không có quyền đó, ví dụ khi tổ chức cung cấp dịch vụ có trụ sở ở một quốc gia khác. Trong trường hợp đó, kiểm toán viên có thể cần tìm hiểu về pháp luật được áp dụng ở quốc gia đó để xác định liệu có được quyền tiếp cận thích hợp hay không. Kiểm toán viên cũng có thể bổ sung hoặc yêu cầu đơn vị sử dụng dịch vụ bổ sung các quyền tiếp cận thích hợp vào hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ.

A11. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên cũng có thể huy động một kiểm toán viên khác thực hiện các thử nghiệm kiểm soát hoặc thử nghiệm cơ bản có liên quan đến việc tuân thủ pháp luật và các quy định hoặc yêu cầu quản lý khác.

Hiểu biết về các kiểm soát liên quan đến các dịch vụ được cung cấp (Tham chiếu: Đoạn 10)

A12. Đơn vị sử dụng dịch vụ có thể thiết lập các kiểm soát đối với các dịch vụ mà kiểm toán viên của đơn vị sử dụng dịch vụ có thể kiểm tra và đưa ra kết luận rằng các kiểm soát đó là hữu hiệu đối với một số hoặc tất cả các cơ sở dẫn liệu có liên quan, cho dù có kiểm soát nào được thực hiện tại tổ chức cung cấp dịch vụ hay không. Ví dụ, nếu đơn vị sử dụng dịch vụ thuê một tổ chức cung cấp dịch vụ để xử lý các nghiệp vụ tiền lương, đơn vị sử dụng dịch vụ có thể thiết lập các kiểm soát đối với việc gửi và nhận thông tin tiền lương để ngăn ngừa hoặc phát hiện các sai sót trọng yếu. Các kiểm soát này có thể bao gồm:

· So sánh dữ liệu được gửi đến tổ chức cung cấp dịch vụ với thông tin trong các báo cáo nhận được từ tổ chức cung cấp dịch vụ sau khi dữ liệu đã được xử lý;

· Thực hiện tính toán lại để kiểm tra độ chính xác của một số phép tính tiền lương và kiểm tra sự hợp lý của tổng tiền lương.

A13. Trong trường hợp này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện thử nghiệm kiểm soát đối với việc xử lý tiền lương của đơn vị sử dụng dịch vụ để có cơ sở kết luận rằng các kiểm soát của đơn vị sử dụng dịch vụ là hữu hiệu đối với các cơ sở dẫn liệu liên quan đến các nghiệp vụ tiền lương.

A14. Theo Chuẩn mực kiểm toán quốc tế số 315,[7] đối với một số loại rủi ro, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xét đoán rằng nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Những rủi ro này có thể liên quan đến việc ghi chép không chính xác hoặc không đầy đủ các nhóm giao dịch và số dư tài khoản có tính chất thường xuyên và quan trọng mà thường được xử lý tự động, có ít hoặc không có sự can thiệp thủ công. Việc xử lý tự động như vậy rất thường xảy ra khi đơn vị sử dụng dịch vụ bên ngoài. Trong trường hợp này, các kiểm soát của đơn vị sử dụng dịch vụ đối với những rủi ro nói trên được coi là có liên quan đến cuộc kiểm toán và kiểm toán viên của đơn vị sử dụng dịch vụ cần phải tìm hiểu và đánh giá về các kiểm soát này theo quy định tại đoạn 9 và 10 của Chuẩn mực này.

Các thủ tục tiếp theo khi không thể thu thập được đầy đủ những hiểu biết từ đơn vị sử dụng dịch vụ (Tham chiếu: Đoạn 12)

A15. Khi quyết định lựa chọn thủ tục nào trong đoạn 12 để thực hiện riêng lẻ hay kết hợp các thủ tục để thu thập thông tin cần thiết làm cơ sở cho việc xác định và đánh giá rủi ro có sai sót trọng yếu liên quan đến việc sử dụng dịch vụ, quyết định của kiểm toán viên có thể bị ảnh hưởng bởi những vấn đề sau:

· Quy mô của đơn vị sử dụng dịch vụ và của tổ chức cung cấp dịch vụ;

· Tính phức tạp của các giao dịch tại đơn vị sử dụng dịch vụ và của các dịch vụ được cung cấp;

· Địa điểm của tổ chức cung cấp dịch vụ (ví dụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể quyết định huy động một kiểm toán viên khác thay mặt mình thực hiện các thủ tục tại tổ chức cung cấp dịch vụ nếu tổ chức cung cấp dịch vụ ở một địa điểm xa);

· Liệu các thủ tục có cung cấp cho kiểm toán viên của đơn vị sử dụng dịch vụ đầy đủ bằng chứng kiểm toán thích hợp hay không; và

· Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ.

A16. Tổ chức cung cấp dịch vụ có thể thuê một kiểm toán viên lập báo cáo về việc mô tả và thiết kế các kiểm soát tại tổ chức cung cấp dịch vụ (báo cáo loại 1) hoặc báo cáo về việc mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ (báo cáo loại 2). Báo cáo loại 1 hoặc báo cáo loại 2 có thể được phát hành theo Chuẩn mực quốc tế về các hợp đồng đảm bảo (ISAE) số 3402[8] hoặc các chuẩn mực của một tổ chức ban hành chuẩn mực có thẩm quyền hoặc được thừa nhận (có thể mang các tên gọi khác, như báo cáo loại A hoặc báo cáo loại B).

A17. Sự sẵn có của báo cáo loại 1 hoặc báo cáo loại 2 thường phụ thuộc vào việc liệu hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ có điều khoản về một báo cáo như vậy hay không. Vì lý do thiết thực, tổ chức cung cấp dịch vụ cũng có thể quyết định có cung cấp báo cáo loại 1 hoặc báo cáo loại 2 cho đơn vị sử dụng dịch vụ hay không. Tuy nhiên, trong một số trường hợp, báo cáo loại 1 hoặc báo cáo loại 2 có thể không được cung cấp cho đơn vị sử dụng dịch vụ.

A18. Trong một số trường hợp, đơn vị sử dụng dịch vụ có thể thuê một hoặc nhiều tổ chức cung cấp dịch vụ để thực hiện một hoặc nhiều chức năng quan trọng của đơn vị, ví dụ toàn bộ chức năng lập kế hoạch và tuân thủ pháp luật về thuế, chức năng tài chính kế toán hoặc chức năng kiểm soát. Khi đó, do có thể không có sẵn báo cáo về các kiểm soát tại tổ chức cung cấp dịch vụ nên việc đi thực địa tại tổ chức cung cấp dịch vụ có thể là thủ tục hữu hiệu nhất để kiểm toán viên của đơn vị sử dụng dịch vụ hiểu được về các kiểm soát tại tổ chức cung cấp dịch vụ, vì có thể có sự tương tác trực tiếp giữa Ban Giám đốc đơn vị sử dụng dịch vụ và Ban Giám đốc tổ chức cung cấp dịch vụ.

A19. Một kiểm toán viên khác có thể được huy động để thực hiện các thủ tục nhằm cung cấp thông tin cần thiết về các kiểm soát có liên quan tại tổ chức cung cấp dịch vụ. Nếu báo cáo loại 1 hoặc báo cáo loại 2 đã được phát hành, kiểm toán viên của đơn vị sử dụng dịch vụ có thể để kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục đó vì kiểm toán viên của tổ chức cung cấp dịch vụ đã có sẵn mối quan hệ với tổ chức này. Khi sử dụng công việc của một kiểm toán viên khác, kiểm toán viên của đơn vị sử dụng dịch vụ có thể tham khảo các quy định và hướng dẫn của Chuẩn mực kiểm toán quốc tế số 600[9] vì việc này đòi hỏi phải hiểu biết về kiểm toán viên khác (bao gồm tính độc lập và năng lực chuyên môn của kiểm toán viên), tham gia vào công việc của kiểm toán viên khác như lập kế hoạch về nội dung, lịch trình và phạm vi của công việc đó, và đánh giá tính đầy đủ, thích hợp của bằng chứng kiểm toán thu thập được.

A20. Đơn vị sử dụng dịch vụ có thể thuê một tổ chức cung cấp dịch vụ, mà tổ chức này sau đó có thể thuê một tổ chức thầu phụ để cung cấp một số dịch vụ cho đơn vị sử dụng dịch vụ mà các dịch vụ đó là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính. Tổ chức thầu phụ có thể là một đơn vị độc lập với tổ chức cung cấp dịch vụ hoặc có thể có liên quan đến tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần xem xét các kiểm soát tại tổ chức thầu phụ. Trong những trường hợp có một hoặc nhiều tổ chức thầu phụ, sự tương tác giữa các hoạt động của đơn vị sử dụng dịch vụ và các hoạt động của tổ chức cung cấp dịch vụ được mở rộng ra, gồm cả sự tương tác giữa đơn vị sử dụng dịch vụ, tổ chức cung cấp dịch vụ và các tổ chức thầu phụ. Mức độ tương tác này cũng như nội dung và tính trọng yếu của các giao dịch được tổ chức cung cấp dịch vụ và các tổ chức thầu phụ xử lý là những yếu tố quan trọng nhất để kiểm toán viên của đơn vị sử dụng dịch vụ xem xét, quyết định tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ và các tổ chức thầu phụ đối với các kiểm soát của đơn vị sử dụng dịch vụ.

Sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu về tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn 13-14)

A21. Kiểm toán viên của đơn vị sử dụng dịch vụ có thể tìm hiểu thông tin về kiểm toán viên của tổ chức cung cấp dịch vụ thông qua hội nghề nghiệp hoặc các kiểm toán viên khác và tìm hiểu liệu kiểm toán viên của tổ chức cung cấp dịch vụ có chịu sự giám sát của cơ quan quản lý nào không. Kiểm toán viên của tổ chức cung cấp dịch vụ có thể hành nghề tại một nước có yêu cầu tuân thủ các chuẩn mực khác nhau đối với việc báo cáo về các kiểm soát tại tổ chức cung cấp dịch vụ, và kiểm toán viên của đơn vị sử dụng dịch vụ có thể thu thập thông tin từ tổ chức ban hành chuẩn mực về các chuẩn mực mà kiểm toán viên của tổ chức cung cấp dịch vụ sử dụng.

A22. Báo cáo loại 1 hoặc báo cáo loại 2, cùng với thông tin về đơn vị sử dụng dịch vụ có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ tìm hiểu về:

(a) Các kiểm soát tại tổ chức cung cấp dịch vụ có thể ảnh hưởng đến việc xử lý các giao dịch của đơn vị sử dụng dịch vụ, bao gồm việc sử dụng các tổ chức thầu phụ;

(b) Luồng giao dịch quan trọng được xử lý thông qua tổ chức cung cấp dịch vụ nhằm xác định các điểm trong luồng giao dịch mà tại đó có thể xảy ra sai sót trọng yếu trong báo cáo tài chính của đơn vị sử dụng dịch vụ;

(c) Các mục tiêu kiểm soát tại tổ chức cung cấp dịch vụ có liên quan đến các cơ sở dẫn liệu trong báo cáo tài chính của đơn vị sử dụng dịch vụ; và

(d) Liệu các kiểm soát tại tổ chức cung cấp dịch vụ có được thiết kế và thực hiện phù hợp nhằm ngăn ngừa hoặc phát hiện các lỗi trong quá trình xử lý có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính của đơn vị sử dụng dịch vụ hay không.

Báo cáo loại 1 hoặc báo cáo loại 2 có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu biết đầy đủ để xác định và đánh giá rủi ro có sai sót trọng yếu. Tuy nhiên, báo cáo loại 1 không cung cấp bất kỳ bằng chứng kiểm toán nào về tính hữu hiệu của hoạt động kiểm soát có liên quan.

A23. Báo cáo loại 1 hoặc báo cáo loại 2 tại một thời điểm hoặc cho một giai đoạn nằm ngoài kỳ báo cáo của đơn vị sử dụng dịch vụ có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ tìm hiểu sơ bộ về các kiểm soát được thực hiện tại tổ chức cung cấp dịch vụ nếu báo cáo được bổ sung thêm thông tin hiện tại từ các nguồn khác. Nếu mô tả về các kiểm soát của tổ chức cung cấp dịch vụ là tại một thời điểm hay cho một giai đoạn trước khi bắt đầu kỳ báo cáo được kiểm toán, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện các thủ tục để cập nhật thông tin trong báo cáo loại 1 hoặc báo cáo loại 2, ví dụ:

· Thảo luận về những thay đổi tại tổ chức cung cấp dịch vụ với những nhân viên của đơn vị sử dụng dịch vụ nắm bắt được những thay đổi này;

· Soát xét các thư từ và tài liệu hiện hành do tổ chức cung cấp dịch vụ phát hành; hoặc

· Thảo luận về những thay đổi với nhân viên của tổ chức cung cấp dịch vụ.

Xử lý rủi ro có sai sót trọng yếu đã được đánh giá (Tham chiếu: Đoạn 15)

A24. Việc sử dụng dịch vụ bên ngoài có làm tăng rủi ro có sai sót trọng yếu của đơn vị sử dụng dịch vụ hay không sẽ phụ thuộc vào bản chất của dịch vụ được cung cấp và các kiểm soát đối với dịch vụ này. Trong một số trường hợp, việc sử dụng dịch vụ bên ngoài có thể làm giảm rủi ro có sai sót trọng yếu của đơn vị sử dụng dịch vụ, đặc biệt nếu đơn vị sử dụng dịch vụ không có chuyên môn cần thiết để thực hiện một số hoạt động cụ thể, như việc tạo lập, xử lý và ghi chép các giao dịch, hoặc không có đủ nguồn lực (ví dụ một hệ thống công nghệ thông tin).

A25. Khi tổ chức cung cấp dịch vụ duy trì một số thành phần trọng yếu của tài liệu, sổ kế toán của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ cần được tiếp cận trực tiếp các tài liệu, sổ kế toán này để có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc vận hành các kiểm soát đối với tài liệu, sổ kế toán và/hoặc để chứng minh các giao dịch và số dư thể hiện trong đó. Việc tiếp cận này có thể bao gồm trực tiếp kiểm tra tài liệu, sổ kế toán tại văn phòng của tổ chức cung cấp dịch vụ và/hoặc kiểm tra tài liệu, sổ kế toán dạng điện tử tại đơn vị sử dụng dịch vụ hoặc từ một địa điểm khác. Khi truy cập dữ liệu dạng điện tử, kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể thu thập bằng chứng về tính thích hợp của các kiểm soát của tổ chức cung cấp dịch vụ đối với sự đầy đủ và toàn vẹn của dữ liệu của đơn vị sử dụng dịch vụ mà tổ chức cung cấp dịch vụ chịu trách nhiệm.

A26. Khi xác định nội dung và phạm vi của bằng chứng kiểm toán cần thu thập liên quan đến các số dư phản ánh tài sản được tổ chức cung cấp dịch vụ nắm giữ hoặc các giao dịch được tổ chức này thực hiện thay cho đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cân nhắc thực hiện các thủ tục sau:

(a) Kiểm tra sổ sách và tài liệu do đơn vị sử dụng dịch vụ lưu giữ: độ tin cậy của nguồn bằng chứng này được xác định bởi nội dung và phạm vi của tài liệu, sổ kế toán và tài liệu chứng minh khác do đơn vị sử dụng dịch vụ lưu giữ. Trong một số trường hợp, đơn vị sử dụng dịch vụ có thể không duy trì độc lập các sổ chi tiết hoặc tài liệu về các giao dịch cụ thể do tổ chức cung cấp dịch vụ thực hiện thay;

(b) Kiểm tra sổ sách và tài liệu do tổ chức cung cấp dịch vụ lưu giữ: việc kiểm toán viên của đơn vị sử dụng dịch vụ được phép tiếp cận sổ sách của tổ chức cung cấp dịch vụ có thể được quy định thành một điều khoản của hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể huy động một kiểm toán viên khác thay mặt mình để tiếp cận sổ sách của đơn vị sử dụng dịch vụ mà tổ chức cung cấp dịch vụ duy trì;

(c) Thu thập xác nhận về các số dư và giao dịch từ tổ chức cung cấp dịch vụ: khi đơn vị sử dụng dịch vụ duy trì độc lập các sổ ghi số dư và giao dịch, việc xác nhận từ tổ chức cung cấp dịch vụ để chứng thực cho số liệu trong sổ kế toán của đơn vị sử dụng dịch vụ có thể cung cấp bằng chứng kiểm toán đáng tin cậy về sự tồn tại của các giao dịch và các tài sản liên quan. Ví dụ, khi nhiều tổ chức cung cấp dịch vụ được thuê, như một tổ chức quản lý quỹ đầu tư và một tổ chức quản lý tài sản, và các tổ chức cung cấp dịch vụ này duy trì các sổ độc lập, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xác nhận các số dư với các tổ chức này để so sánh thông tin này với các sổ độc lập của đơn vị sử dụng dịch vụ.

Nếu đơn vị sử dụng dịch vụ không duy trì độc lập sổ kế toán, thông tin thu thập được từ việc xác nhận với tổ chức cung cấp dịch vụ chỉ đơn thuần xác nhận những nội dung được phản ánh trong sổ sách mà tổ chức cung cấp dịch vụ duy trì. Do đó, nếu xét riêng thì những xác nhận này không cung cấp bằng chứng kiểm toán đáng tin cậy. Trong trường hợp này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xem xét liệu có tìm được một nguồn bằng chứng độc lập nào khác hay không;

(d) Thực hiện các thủ tục phân tích đối với sổ sách mà đơn vị sử dụng dịch vụ duy trì, hoặc đối với các báo cáo nhận được từ tổ chức cung cấp dịch vụ: tính hữu hiệu của thủ tục phân tích có thể khác nhau đối với từng cơ sở dẫn liệu và sẽ bị ảnh hưởng bởi phạm vi và mức độ chi tiết của thông tin sẵn có.

A27. Một kiểm toán viên khác có thể thực hiện các thủ tục quan trọng thay cho kiểm toán viên của đơn vị sử dụng dịch vụ. Công việc của kiểm toán viên khác đó có thể bao gồm thực hiện các thủ tục theo thỏa thuận giữa đơn vị sử dụng dịch vụ với kiểm toán viên của đơn vị và giữa tổ chức cung cấp dịch vụ với kiểm toán viên của tổ chức đó. Các kết quả thu được từ các thủ tục do kiểm toán viên khác thực hiện sẽ được kiểm toán viên của đơn vị sử dụng dịch vụ soát xét để xác định liệu các kết quả đó có cung cấp đầy đủ bằng chứng kiểm toán thích hợp hay không. Ngoài ra, có thể có các quy định của các cơ quan Nhà nước có thẩm quyền hoặc thỏa thuận trong hợp đồng yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục quan trọng. Kết quả của việc thực hiện các thủ tục cần thiết đối với các số dư và giao dịch mà tổ chức cung cấp dịch vụ xử lý có thể được kiểm toán viên của đơn vị sử dụng dịch vụ sử dụng làm bằng chứng cần thiết để hỗ trợ cho ý kiến kiểm toán. Trong trường hợp này, trước khi thực hiện các thủ tục, kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ cần thống nhất về tài liệu, hồ sơ kiểm toán hoặc việc tiếp cận với tài liệu, hồ sơ kiểm toán sẽ được cung cấp cho kiểm toán viên của đơn vị sử dụng dịch vụ.

A28. Trong một số trường hợp nhất định, đặc biệt khi đơn vị sử dụng dịch vụ thuê dịch vụ bên ngoài để thực hiện một phần hoặc toàn bộ chức năng tài chính của đơn vị, kiểm toán viên của đơn vị sử dụng dịch vụ có thể gặp tình huống là phần lớn bằng chứng kiểm toán tập trung ở tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ hoặc một kiểm toán viên khác thay mặt có thể cần thực hiện các thử nghiệm cơ bản tại tổ chức cung cấp dịch vụ. Kiểm toán viên của tổ chức cung cấp dịch vụ có thể cung cấp báo cáo loại 2 và ngoài ra, có thể thực hiện các thử nghiệm cơ bản thay cho kiểm toán viên của đơn vị sử dụng dịch vụ. Sự tham gia của một kiểm toán viên khác không làm thay đổi trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với việc thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm tạo cơ sở hợp lý để đưa ra ý kiến kiểm toán. Do đó, để kết luận liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa, và có cần thực hiện các thử nghiệm cơ bản tiếp theo hay không, kiểm toán viên của đơn vị sử dụng dịch vụ cần cân nhắc tham gia hướng dẫn, giám sát và thực hiện, hoặc xem xét bằng chứng về việc hướng dẫn, giám sát và thực hiện các thử nghiệm cơ bản do kiểm toán viên khác tiến hành.

Thử nghiệm kiểm soát (Tham chiếu: Đoạn 16)

A29. Theo quy định tại Chuẩn mực kiểm toán quốc tế số 330,[10] trong một số trường hợp nhất định, kiểm toán viên của đơn vị sử dụng dịch vụ phải thiết kế và thực hiện các thử nghiệm kiểm soát để thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát liên quan. Yêu cầu về thử nghiệm kiểm soát đối với tổ chức cung cấp dịch vụ được áp dụng trong các trường hợp:

(a) Khi đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ được thực hiện hiệu quả (có nghĩa là kiểm toán viên của đơn vị sử dụng dịch vụ có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản); hoặc

(b) Nếu chỉ thực hiện thử nghiệm cơ bản, hoặc kết hợp thử nghiệm cơ bản và thử nghiệm kiểm soát tại đơn vị sử dụng dịch vụ thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu.

A30. Nếu không có sẵn báo cáo loại 2, kiểm toán viên của đơn vị sử dụng dịch vụ có thể liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ cung cấp báo cáo loại 2 chứa thông tin về việc kiểm tra tính hữu hiệu của các hoạt động kiểm soát có liên quan, hoặc kiểm toán viên của đơn vị sử dụng dịch vụ có thể huy động một kiểm toán viên khác thực hiện các thủ tục tại tổ chức cung cấp dịch vụ để kiểm tra tính hữu hiệu của các hoạt động kiểm soát đó. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể đến thực địa tại tổ chức cung cấp dịch vụ và thực hiện các thử nghiệm kiểm soát có liên quan nếu được sự chấp thuận của tổ chức này. Việc đánh giá rủi ro của kiểm toán viên của đơn vị sử dụng dịch vụ dựa trên bằng chứng kiểm toán kết hợp từ công việc của một kiểm toán viên khác và từ các thủ tục do chính kiểm toán viên của đơn vị sử dụng dịch vụ thực hiện.

Sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn 17)

A31. Báo cáo loại 2 có thể được sử dụng để đáp ứng nhu cầu của kiểm toán viên của các đơn vị sử dụng dịch vụ khác nhau; do đó, các thử nghiệm kiểm soát và kết quả thử nghiệm được mô tả trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể không phù hợp cho các cơ sở dẫn liệu quan trọng trong báo cáo tài chính của đơn vị sử dụng dịch vụ. Các thử nghiệm kiểm soát liên quan và kết quả thử nghiệm được đánh giá nhằm xác định rằng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ cung cấp đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát để giúp kiểm toán viên của đơn vị sử dụng dịch vụ đánh giá rủi ro. Để thực hiện điều này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xem xét những yếu tố sau:

(a) Khoảng thời gian được thực hiện thử nghiệm kiểm soát và khoảng thời gian đã trôi qua kể từ khi thực hiện các thử nghiệm kiểm soát;

(b) Phạm vi công việc của kiểm toán viên của tổ chức cung cấp dịch vụ, các dịch vụ và quá trình được xem xét, các kiểm soát được thử nghiệm và các thử nghiệm được thực hiện, và mối liên quan giữa các kiểm soát được thử nghiệm và các kiểm soát của đơn vị sử dụng dịch vụ; và

(c) Kết quả của các thử nghiệm kiểm soát đó và ý kiến của kiểm toán viên của tổ chức cung cấp dịch vụ về tính hữu hiệu của hoạt động kiểm soát.

A32. Đối với các cơ sở dẫn liệu nhất định, nếu khoảng thời gian được thực hiện thử nghiệm kiểm soát càng ngắn và thời gian trôi qua kể từ khi thực hiện thử nghiệm kiểm soát càng dài thì thử nghiệm đó càng cung cấp ít bằng chứng kiểm toán. Khi so sánh giai đoạn được phản ánh trong báo cáo loại 2 với kỳ báo cáo của đơn vị sử dụng dịch vụ, nếu giai đoạn được phản ánh trong báo cáo loại 2 và giai đoạn mà kiểm toán viên của đơn vị sử dụng dịch vụ dự định dựa vào báo cáo là không trùng nhau thì kiểm toán viên của đơn vị sử dụng dịch vụ có thể kết luận rằng báo cáo loại 2 cung cấp ít bằng chứng kiểm toán hơn. Trong trường hợp này, báo cáo loại 2 phản ánh một giai đoạn trước hoặc một giai đoạn sau đó có thể cung cấp bằng chứng kiểm toán bổ sung. Trong các trường hợp khác, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xác định cần phải thực hiện, hoặc huy động một kiểm toán viên khác thực hiện các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát đó.

A33. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể cần thu thập bằng chứng kiểm toán bổ sung về những thay đổi đáng kể đối với các kiểm soát liên quan tại tổ chức cung cấp dịch vụ ngoài giai đoạn được phản ánh trong báo cáo loại 2, hoặc xác định các thủ tục kiểm toán bổ sung cần thực hiện. Khi xác định các bằng chứng kiểm toán bổ sung cần thu thập về các kiểm soát tại tổ chức cung cấp dịch vụ ngoài giai đoạn được phản ánh trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, các yếu tố liên quan mà kiểm toán viên có thể xem xét bao gồm:

· Mức độ nghiêm trọng của rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu;

· Những kiểm soát cụ thể đã được thử nghiệm trong giai đoạn giữa kỳ và những thay đổi đáng kể của các kiểm soát đó kể từ khi thử nghiệm, gồm những thay đổi trong hệ thống thông tin, các quy trình, và nhân sự;

· Mức độ thu thập được bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát;

· Độ dài khoảng thời gian còn lại;

· Mức độ mà kiểm toán viên dự định giảm bớt các thử nghiệm cơ bản dựa trên sự tin tưởng vào các kiểm soát; và

· Tính hữu hiệu của môi trường kiểm soát và việc giám sát các kiểm soát tại đơn vị sử dụng dịch vụ.

A34. Bằng chứng kiểm toán bổ sung có thể được thu thập bằng cách như mở rộng các thử nghiệm kiểm soát cho giai đoạn còn lại hoặc kiểm tra việc giám sát các kiểm soát của đơn vị sử dụng dịch vụ.

A35. Nếu giai đoạn thử nghiệm của kiểm toán viên của tổ chức cung cấp dịch vụ hoàn toàn nằm ngoài kỳ báo cáo của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ không thể dựa vào các thử nghiệm đó để kết luận rằng các kiểm soát của đơn vị sử dụng dịch vụ được thực hiện một cách hữu hiệu vì việc thử nghiệm không cung cấp bằng chứng về tính hữu hiệu của hoạt động kiểm soát trong kỳ kiểm toán hiện tại, trừ khi các thủ tục khác được thực hiện.

A36. Trong một số trường hợp, dịch vụ do tổ chức cung cấp dịch vụ cung cấp có thể được thiết kế với giả định rằng một số kiểm soát nhất định sẽ được đơn vị sử dụng dịch vụ thực hiện. Ví dụ, dịch vụ có thể được thiết kế với giả định rằng đơn vị sử dụng dịch vụ sẽ có kiểm soát đối với việc phê duyệt các giao dịch trước khi gửi giao dịch đến tổ chức cung cấp dịch vụ để xử lý. Trong trường hợp này, bản mô tả các kiểm soát của tổ chức cung cấp dịch vụ có thể bao gồm mô tả về các kiểm soát bổ sung của đơn vị sử dụng dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ cần xem xét liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ có phù hợp với dịch vụ được cung cấp hay không.

A37. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ cho rằng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể không cung cấp đầy đủ bằng chứng kiểm toán thích hợp, ví dụ, nếu báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ không mô tả các thử nghiệm kiểm soát và kết quả thử nghiệm, kiểm toán viên của đơn vị sử dụng dịch vụ có thể tìm hiểu thêm về các thủ tục và kết luận của kiểm toán viên của tổ chức cung cấp dịch vụ, bằng cách liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu thảo luận với kiểm toán viên của tổ chức cung cấp dịch vụ về phạm vi và kết quả công việc của kiểm toán viên của tổ chức sử dụng dịch vụ. Ngoài ra, nếu cần thiết, kiểm toán viên của đơn vị sử dụng dịch vụ có thể liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục tại tổ chức cung cấp dịch vụ. Hoặc kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện hoặc yêu cầu một kiểm toán viên khác thực hiện các thủ tục này.

A38. Báo cáo loại 2 của kiểm toán viên của tổ chức cung cấp dịch vụ cho biết kết quả của các thử nghiệm, bao gồm các ngoại lệ và thông tin khác có thể ảnh hưởng đến kết luận của kiểm toán viên của đơn vị sử dụng dịch vụ. Các ngoại lệ mà kiểm toán viên của tổ chức cung cấp dịch vụ nêu ra hoặc ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo loại 2 không có nghĩa là báo cáo đó không có ích cho việc đánh giá rủi ro có sai sót trọng yếu khi kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ. Hơn nữa, các ngoại lệ và vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo loại 2 của kiểm toán viên của tổ chức cung cấp dịch vụ sẽ được xem xét khi kiểm toán viên của đơn vị sử dụng dịch vụ đánh giá các thử nghiệm kiểm soát do kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện. Khi xem xét các ngoại lệ và vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thảo luận những vấn đề này với kiểm toán viên của tổ chức cung cấp dịch vụ. Việc trao đổi phụ thuộc vào việc đơn vị sử dụng dịch vụ liên hệ với tổ chức cung cấp dịch vụ và được sự đồng ý của tổ chức cung cấp dịch vụ.

Trao đổi về những khiếm khuyết trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán

A39. Kiểm toán viên của đơn vị sử dụng dịch vụ phải trao đổi một cách kịp thời bằng văn bản với Ban Giám đốc và Ban quản trị đơn vị về những khiếm khuyết nghiêm trọng được phát hiện trong quá trình kiểm toán.[11] Kiểm toán viên của đơn vị sử dụng dịch vụ cũng phải trao đổi kịp thời với cấp quản lý phù hợp của đơn vị về những khiếm khuyết khác trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán, mà theo xét đoán chuyên môn của kiểm toán viên là nghiêm trọng và cần sự lưu ý của cấp quản lý phù hợp.[12] Những vấn đề mà kiểm toán viên của đơn vị sử dụng dịch vụ có thể phát hiện trong quá trình kiểm toán và có thể trao đổi với Ban giám đốc và Ban quản trị của đơn vị, bao gồm:

· Việc giám sát các kiểm soát nào có thể do đơn vị sử dụng dịch vụ thực hiện, kể cả các kiểm soát được phát hiện khi xem xét báo cáo loại 1 hoặc báo cáo loại 2;

· Trường hợp mà các kiểm soát bổ sung của đơn vị sử dụng dịch vụ được mô tả trong báo cáo loại 1 hoặc báo cáo loại 2 nhưng không được thực hiện tại đơn vị;

· Các kiểm soát có thể cần phải có tại tổ chức cung cấp dịch vụ nhưng chưa được thực hiện hoặc chưa được nêu cụ thể trong báo cáo loại 2.

Báo cáo loại 1 và báo cáo loại 2 không bao gồm các dịch vụ của một tổ chức thầu phụ (Tham chiếu: Đoạn 18)

A40. Nếu tổ chức cung cấp dịch vụ sử dụng tổ chức thầu phụ thì báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể bao gồm hoặc không bao gồm các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức thầu phụ trong phần mô tả hệ thống của tổ chức cung cấp dịch vụ và trong phạm vi hợp đồng kiểm toán của tổ chức cung cấp dịch vụ. Hai phương pháp báo cáo này được gọi là phương pháp kết hợp và phương pháp loại trừ. Nếu báo cáo loại 1 hoặc báo cáo loại 2 không phản ánh các kiểm soát tại tổ chức thầu phụ mà các dịch vụ do tổ chức thầu phụ cung cấp lại liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ cần phải áp dụng các yêu cầu của Chuẩn mực này đối với tổ chức thầu phụ. Nội dung và phạm vi công việc được kiểm toán viên của đơn vị sử dụng dịch vụ thực hiện liên quan đến các dịch vụ do tổ chức thầu phụ cung cấp tùy thuộc vào bản chất và tầm quan trọng của những dịch vụ này đối với đơn vị sử dụng dịch vụ và mối liên hệ của các dịch vụ này với cuộc kiểm toán. Việc áp dụng quy định tại đoạn 9 Chuẩn mực này giúp kiểm toán viên của đơn vị sử dụng dịch vụ xác định ảnh hưởng của tổ chức thầu phụ và nội dung, phạm vi công việc cần thực hiện.

Hành vi gian lận, không tuân thủ pháp luật và các quy định, và các sai sót chưa được điều chỉnh liên quan đến các hoạt động tại tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn 19)

A41. Theo các điều khoản của hợp đồng với đơn vị sử dụng dịch vụ, tổ chức cung cấp dịch vụ có thể phải thông báo cho các đơn vị sử dụng dịch vụ bị ảnh hưởng về bất kỳ hành vi gian lận, không tuân thủ pháp luật và các quy định, hoặc các sai sót chưa được điều chỉnh của Ban Giám đốc hoặc nhân viên của tổ chức cung cấp dịch vụ. Theo quy định tại đoạn 19, kiểm toán viên của đơn vị sử dụng dịch vụ phải phỏng vấn Ban Giám đốc đơn vị sử dụng dịch vụ về việc liệu tổ chức cung cấp dịch vụ đã báo cáo các vấn đề này hay chưa và đánh giá liệu các vấn đề mà tổ chức cung cấp dịch vụ báo cáo có ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo hay không. Trong một số trường hợp nhất định, kiểm toán viên của đơn vị sử dụng dịch vụ có thể yêu cầu cung cấp thêm thông tin để thực hiện việc đánh giá này, và có thể yêu cầu đơn vị sử dụng dịch vụ liên hệ với tổ chức cung cấp dịch vụ để thu thập thông tin cần thiết.

Báo cáo kiểm toán của đơn vị sử dụng dịch vụ (Tham chiếu: Đoạn 20)

A42. Phạm vi kiểm toán sẽ bị giới hạn khi kiểm toán viên của đơn vị sử dụng dịch vụ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về các dịch vụ được cung cấp có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ. Trường hợp này có thể xảy ra khi:

· Kiểm toán viên của đơn vị sử dụng dịch vụ không thể hiểu đầy đủ về các dịch vụ được cung cấp, và không có cơ sở để xác định và đánh giá các rủi ro có sai sót trọng yếu;

· Khi đánh giá rủi ro, kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ hoạt động hữu hiệu nhưng lại không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát đó; hoặc

· Bằng chứng kiểm toán đầy đủ và thích hợp chỉ thu thập được từ sổ sách, tài liệu do tổ chức cung cấp dịch vụ lưu giữ nhưng kiểm toán viên của đơn vị sử dụng dịch vụ không thể tiếp cận trực tiếp các sổ sách, tài liệu đó.

Việc kiểm toán viên của đơn vị sử dụng dịch vụ đưa ra ý kiến kiểm toán ngoại trừ hay từ chối đưa ra ý kiến tùy thuộc vào kết luận của kiểm toán viên về việc các ảnh hưởng có thể có đối với báo cáo tài chính là mang tính chất trọng yếu hay lan tỏa.

Sử dụng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ (Tham chiếu: Đoạn 21-22)

A43. Trong một số trường hợp, pháp luật và các quy định có thể yêu cầu phải dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ trong báo cáo của kiểm toán viên của đơn vị sử dụng dịch vụ, ví dụ nhằm minh bạch hóa thông tin trong lĩnh vực công. Khi đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần được sự đồng ý trước của kiểm toán viên của tổ chức cung cấp dịch vụ.

A44. Việc đơn vị sử dụng dịch vụ thuê ngoài không làm thay đổi trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ theo quy định của các chuẩn mực kiểm toán quốc tế, là phải thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm đảm bảo cơ sở hợp lý để đưa ra ý kiến kiểm toán. Do đó, kiểm toán viên của đơn vị sử dụng dịch vụ không được dẫn chứng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ như một phần cơ sở cho ý kiến kiểm toán của mình về báo cáo tài chính của đơn vị sử dụng dịch vụ. Tuy nhiên, khi kiểm toán viên của đơn vị sử dụng dịch vụ đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ cũng đưa ra ý kiến kiểm toán dạng đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể dẫn chứng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ nếu việc đó giúp giải thích nguyên nhân đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Trong trường hợp đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần được sự đồng ý trước của kiểm toán viên của tổ chức cung cấp dịch vụ.

[1] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”.

[2] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu đã đánh giá”.

[3] ISA 315, đoạn 11.

[4] ISA 315, đoạn 12.

[5] ISA 705, đoạn 6.

[6] ISA 200, đoạn 4 và A2-A3.

[7] ISA 315, đoạn 30.

[8] ISAE 3402, “Báo cáo đảm bảo về các kiểm soát tại tổ chức cung cấp dịch vụ”.

[9] ISA 600, đoạn 2 và đoạn 19.

[10] ISA 330, đoạn 8.

[11] ISA 265, đoạn 9-10.

[12] ISA 265, đoạn 10.


15. ISA 450

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 450

ĐÁNH GIÁ CÁC SAI SÓT PHÁT HIỆN TRONG QUÁ TRÌNH KIỂM TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ngày hiệu lực............................................................................................................... 2

Mục tiêu ................................................................................................................... 3

Giải thích thuật ngữ................................................................................................... 4

Yêu cầu

Tổng hợp các sai sót đã được phát hiện......................................................................... 5

Xem xét các sai sót phát hiện trong quá trình kiểm toán................................................... 6-7

Trao đổi thông tin và điều chỉnh sai sót........................................................................... 8-9

Đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh.............................................. 10-13

Giải trình bằng văn bản.................................................................................................. 14

Tài liệu, hồ sơ kiểm toán................................................................................................ 15

Hướng dẫn áp dụng

Hướng dẫn xác định sai sót........................................................................................... A1

Tổng hợp các sai sót đã được phát hiện......................................................................... A2-A3

Xem xét các sai sót phát hiện trong quá trình kiểm toán................................................... A4-A6

Trao đổi thông tin và điều chỉnh sai sót........................................................................... A7-A10

Đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh.............................................. A11-A23

Giải trình bằng văn bản.................................................................................................. A24

Tài liệu, hồ sơ kiểm toán................................................................................................ A25

Chuẩn mực kiểm toán quốc tế số 450, “Đánh giá các sai sót phát hiện trong quá trình kiểm toán” cần được đọc cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc đánh giá ảnh hưởng của các sai sót đã được phát hiện trong quá trình kiểm toán, bao gồm cả các sai sót không được điều chỉnh (nếu có) đối với báo cáo tài chính. Chuẩn mực kiểm toán quốc tế số 700 quy định, khi hình thành ý kiến kiểm toán về báo cáo tài chính, kiểm toán viên có trách nhiệm phải kết luận xem có đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn chứa đựng sai sót trọng yếu hay không. Kết luận của kiểm toán viên theo quy định tại Chuẩn mực kiểm toán quốc tế số 700 có xem xét đến đánh giá của kiểm toán viên về các sai sót chưa được điều chỉnh (nếu có) đối với báo cáo tài chính, phù hợp với Chuẩn mực này.[1] Chuẩn mực kiểm toán quốc tế số 320[2] quy định trách nhiệm của kiểm toán viên trong việc áp dụng khái niệm mức trọng yếu một cách phù hợp trong quá trình lập kế hoạch và thực hiện kiểm toán báo cáo tài chính.

Ngày hiệu lực

2. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

3. Mục tiêu của kiểm toán viên là đánh giá:

(a) Ảnh hưởng của các sai sót đã được phát hiện đối với cuộc kiểm toán; và

(b) Ảnh hưởng của các sai sót chưa được điều chỉnh (nếu có) đối với báo cáo tài chính.

Giải thích thuật ngữ

4. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận (Tham chiếu: Đoạn A1).

Khi kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được trình bày hợp lý, trên các khía cạnh trọng yếu, hay có phản ánh trung thực và hợp lý hay không, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của kiểm toán viên là cần thiết để báo cáo tài chính được trình bày hợp lý, trên các khía cạnh trọng yếu hoặc phản ánh trung thực và hợp lý.

(b) Sai sót chưa được điều chỉnh: Là các sai sót mà kiểm toán viên đã phát hiện và tổng hợp lại trong quá trình kiểm toán nhưng chưa được điều chỉnh.

Yêu cầu

Tổng hợp các sai sót đã được phát hiện

5. Kiểm toán viên phải tổng hợp tất cả các sai sót đã được phát hiện trong quá trình kiểm toán, trừ những sai sót không đáng kể (Tham chiếu: Đoạn A2- A3).

Xem xét các sai sót phát hiện trong quá trình kiểm toán

6. Kiểm toán viên phải xác định sự cần thiết của việc sửa đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán nếu:

(a) Bản chất của các sai sót đã được phát hiện và tình huống phát sinh các sai sót đó cho thấy có thể tồn tại các sai sót khác mà khi tổng hợp lại có thể là trọng yếu (Tham chiếu: Đoạn A4); hoặc

(b) Tổng hợp các sai sót đã được phát hiện trong quá trình kiểm toán gần đạt tới mức trọng yếu theo quy định của Chuẩn mực kiểm toán quốc tế số 320 (Tham chiếu: Đoạn A5).

7. Nếu theo yêu cầu của kiểm toán viên, Ban Giám đốc đơn vị được kiểm toán đã thực hiện kiểm tra lại một nhóm giao dịch, số dư tài khoản hoặc thuyết minh và đã điều chỉnh các sai sót được phát hiện thì kiểm toán viên cần thực hiện các thủ tục kiểm toán bổ sung để xác định liệu có còn sai sót khác hay không (Tham chiếu: Đoạn A6).

Trao đổi thông tin và điều chỉnh sai sót

8. Kiểm toán viên phải trao đổi kịp thời về tất cả các sai sót phát hiện trong quá trình kiểm toán với cấp quản lý phù hợp trong đơn vị được kiểm toán trừ khi pháp luật và các quy định không cho phép.[3] Kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán điều chỉnh các sai sót đã trao đổi (Tham chiếu: Đoạn A7-A9).

9. Nếu Ban Giám đốc từ chối điều chỉnh một số hoặc tất cả các sai sót do kiểm toán viên yêu cầu, kiểm toán viên phải tìm hiểu nguyên nhân của việc từ chối này và xem xét những hiểu biết đó khi đánh giá liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu hay không (Tham chiếu: Đoạn A10).

Đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh

10. Trước khi đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh, kiểm toán viên phải đánh giá lại mức trọng yếu theo Chuẩn mực kiểm toán quốc tế số 320 để xác định liệu mức trọng yếu có phù hợp với tình hình tài chính thực tế của đơn vị được kiểm toán hay không (Tham chiếu: Đoạn A11-A12).

11. Kiểm toán viên phải xác định liệu các sai sót chưa được điều chỉnh có trọng yếu hay không khi xét riêng lẻ hoặc tổng hợp lại bằng cách xem xét:

(a) Quy mô và bản chất của các sai sót trong mối quan hệ với từng nhóm giao dịch, số dư tài khoản hoặc thuyết minh và mối quan hệ với tổng thể báo cáo tài chính cũng như các tình huống cụ thể phát sinh sai sót (Tham chiếu: Đoạn A13-A17, A19-A20); và

(b) Ảnh hưởng của các sai sót chưa được điều chỉnh của kỳ trước đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh liên quan và đối với tổng thể báo cáo tài chính (Tham chiếu: Đoạn A18).

Trao đổi với Ban quản trị đơn vị được kiểm toán

12. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những sai sót chưa được điều chỉnh và ảnh hưởng của các sai sót này khi xét riêng lẻ hoặc tổng hợp lại đối với ý kiến kiểm toán, trừ khi pháp luật và các quy định không cho phép.[4] Khi trao đổi, kiểm toán viên phải xác định riêng từng sai sót trọng yếu chưa được điều chỉnh và phải yêu cầu điều chỉnh các sai sót này (Tham chiếu: Đoạn A21-A23).

13. Kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán về ảnh hưởng của các sai sót chưa được điều chỉnh của các kỳ trước đối vớicác nhóm giao dịch, số dư tài khoản hoặc thuyết minh liên quan và đối với tổng thể báo cáo tài chính kỳ này.

Giải trình bằng văn bản

14. Kiểm toán viên phải yêu cầu Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán giải trình bằng văn bản về việc Ban Giám đốc và/hoặc Ban quản trị cho rằng các sai sót chưa được điều chỉnh, khi xét riêng lẻ và tổng hợp lại là không trọng yếu đối với tổng thể báo cáo tài chính. Bảng tổng hợp các sai sót chưa được điều chỉnh phải được trình bày hoặc đính kèm trong văn bản giải trình(Tham chiếu: Đoạn A24).

Tài liệu, hồ sơ kiểm toán

15. Kiểm toán viên phải thể hiện trong hồ sơ kiểm toán các vấn đề sau (Tham chiếu: Đoạn A25):[5]

(a) Mức giá trị cụ thể mà các sai sót dưới mức này được coi là sai sót không đáng kể (xem đoạn 05 Chuẩn mực này);

(b) Tổng hợp tất cả các sai sót phát hiện trong quá trình kiểm toán và liệu những sai sót đã được điều chỉnh hay chưa (xem đoạn 5, 8 và 12 Chuẩn mực này);

(c) Kết luận của kiểm toán viên về việc các sai sót không được điều chỉnh khi xét riêng lẻ hoặc tổng thể có trọng yếu hay không và cơ sở cho kết luận đó (xem đoạn 11 Chuẩn mực này).

***

Hướng dẫn áp dụng

Hướng dẫn xác định sai sót (Tham chiếu: Đoạn 4(a))

A1. Sai sót có thể phát sinh từ:

(a) Việc thu thập hoặc xử lý dữ liệu để lập báo cáo tài chính không chính xác;

(b) Bỏ sót số liệu hoặc thuyết minh;

(c) Ước tính kế toán không đúng phát sinh do bỏ sót hoặc hiểu sai; và

(d) Xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán mà kiểm toán viên cho là không hợp lý hoặc việc lựa chọn và áp dụng các chính sách kế toán mà kiểm toán viên cho là không phù hợp.

Ví dụ về các sai sót do gian lận được trình bày tại Chuẩn mực kiểm toán quốc tế số 240. [6]

Tổng hợp các sai sót đã được phát hiện (Tham chiếu: Đoạn 5)

A2. Kiểm toán viên cần chỉ ra mức giá trị cụ thể mà sai sót dưới mức đó được coi là sai sót không đáng kể và không cần tổng hợp lại vì kiểm toán viên cho rằng tổng hợp các sai sót đó không ảnh hưởng trọng yếu đến báo cáo tài chính. “Không đáng kể” không phải là cách gọi khác của thuật ngữ “không trọng yếu”. Các vấn đề được coi là “không đáng kể” có sự khác biệt hoàn toàn về mức độ ảnh hưởng (độ lớn) so với tính trọng yếu quy định tại Chuẩn mực kiểm toán quốc tế số 320 và những vấn đề đó không gây ra hậu quả đáng kể dù xét riêng lẻ hoặc tổng hợp lại, dù đánh giá về quy mô, bản chất hoặc trong các tình huống cụ thể. Khi có bất kỳ sự không chắc chắn nào về tính “không đáng kể” của một vấn đề thì vấn đề đó không còn được coi là không đáng kể.

A3. Để hỗ trợ kiểm toán viên đánh giá ảnh hưởng của các sai sót trong quá trình kiểm toán và trao đổi các sai sót với Ban Giám đốc và Ban quản trị, kiểm toán viên cần phải phân biệt rõ các sai sót thực tế, sai sót xét đoán và sai sót suy rộng:

· Sai sót thực tế là các sai sót đã xảy ra và được xác định một cách chắc chắn;

· Sai sót xét đoán là các chênh lệch phát sinh từ việc xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán mà kiểm toán viên cho là không hợp lý, việc lựa chọn hoặc áp dụng các chính sách kế toán mà kiểm toán viên cho rằng không phù hợp;

· Sai sót suy rộng là những ước tính phù hợp nhất của kiểm toán viên về các sai sót trong tổng thể, liên quan đến việc suy rộng các sai sót phát hiện trong mẫu kiểm toán cho toàn bộ tổng thể. Hướng dẫn về việc xác định và đánh giá các sai sót suy rộng được trình bày trong Chuẩn mực kiểm toán quốc tế số 530.[7]

Xem xét các sai sót phát hiện trong quá trình kiểm toán (Tham chiếu: Đoạn 6-7)

A4. Trên thực tế, sai sót không xảy ra một cách riêng lẻ mà một sai sót xảy ra thường dẫn đến các sai sót khác, ví dụ khi kiểm toán viên phát hiện một sai sót phát sinh từ sự yếu kém của kiểm soát nội bộ hoặc từ các ước tính kế toán, các phương pháp đánh giá không phù hợp đã được đơn vị áp dụng rộng rãi.

A5. Nếu tổng hợp các sai sót phát hiện trong quá trình kiểm toán gần đạt mức trọng yếu theo quy định của Chuẩn mực kiểm toán quốc tế số 320, có rủi ro cao hơn mức độ chấp nhận được do ảnh hưởng của các sai sót không được phát hiện, khi cộng gộp vào với những sai sót đã phát hiện và được tổng hợp trong quá trình kiểm toán, có thể vượt mức trọng yếu. Những sai sót không được phát hiện có thể tồn tại do rủi ro lấy mẫu và rủi ro ngoài lấy mẫu.[8]

A6. Kiểm toán viên có thể yêu cầu Ban Giám đốc đơn vị được kiểm toán kiểm tra các nhóm giao dịch, số dư tài khoản hoặc thuyết minh để hiểu rõ nguyên nhân của các sai sót mà kiểm toán viên phát hiện được và thực hiện các thủ tục để xác định giá trị của các sai sót thực tế trong các nhóm giao dịch, số dư tài khoản hoặc thuyết minh và thực hiện các điều chỉnh cần thiết đối với báo cáo tài chính. Ví dụ yêu cầu như vậy được kiểm toán viên thực hiện trên cơ sở suy rộng các sai sót đã phát hiện trong mẫu kiểm toán được chọn ra từ tổng thể.

Trao đổi và điều chỉnh các sai sót (Tham chiếu: Đoạn 8-9)

A7. Việc trao đổi kịp thời về các sai sót với các cấp quản lý phù hợp là quan trọng vì việc này sẽ giúp cho Ban Giám đốc đơn vị được kiểm toán đánh giá có tồn tại các sai sót hay không và thông báo cho kiểm toán viên nếu Ban Giám đốc không đồng ý với các phát hiện đó, đồng thời thực hiện các biện pháp cần thiết. Cấp quản lý phù hợp thông thường là người chịu trách nhiệm và có thẩm quyền đánh giá các sai sót và thực hiện các biện pháp cần thiết.

A8. Pháp luật và các quy định có thể hạn chế việc kiểm toán viên trao đổi một số sai sót với Ban Giám đốc hoặc những người khác trong đơn vị được kiểm toán. Ví dụ pháp luật và các quy định có thể cấm kiểm toán viên trao đổi hoặc thực hiện các biện pháp khác gây ảnh hưởng đến cuộc điều tra của các cơ quan chức năng về hành vi vi phạm pháp luật hoặc nghi ngờ vi phạm pháp luật. Trong một số trường hợp, nếu mâu thuẫn giữa nghĩa vụ bảo mật và nghĩa vụ trao đổi thông tin của kiểm toán viên có thể phức tạp thì kiểm toán viên cần tham khảo ý kiến của các chuyên gia tư vấn pháp luật.

A9. Việc điều chỉnh tất cả các sai sót bao gồm cả các sai sót đã được kiểm toán viên trao đổi giúp Ban Giám đốc duy trì hệ thống sổ kế toán và các ghi chép được chính xác và giảm thiểu rủi ro xảy ra sai sót trọng yếu trong các báo cáo tài chính tương lai do ảnh hưởng của các sai sót không trọng yếu không được điều chỉnh của các kỳ trước.

A10. Chuẩn mực kiểm toán quốc tế số 700 quy định kiểm toán viên đánh giá báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Việc đánh giá này bao gồm xem xét khía cạnh định tính trong công việc kế toán của đơn vị, kể cả các dấu hiệu về sự thiên lệch trong các xét đoán của Ban Giám đốc,[9] mà có thể ảnh hưởng bởi hiểu biết của kiểm toán viên về lý do mà Ban Giám đốc không thực hiện điều chỉnh sai sót.

Đánh giá ảnh hưởng của các sai sót không được điều chỉnh (Tham chiếu: Đoạn 10-11)

A11. Việc kiểm toán viên xác định mức trọng yếu theo Chuẩn mực kiểm toán quốc tế số 320 thường dựa trên ước tính về kết quả kinh doanh của đơn vị được kiểm toán do kết quả thực tế thường chưa có. Do đó trước khi đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh, kiểm toán viên cần điều chỉnh lại mức trọng yếu theo Chuẩn mực kiểm toán quốc tế số 320 dựa trên kết quả kinh doanh thực tế.

A12. Chuẩn mực kiểm toán quốc tế số 320 quy định trong quá trình kiểm toán, mức trọng yếu đối với tổng thể báo cáo tài chính (và mức hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hay thuyết minh, nếu có) được điều chỉnh lại khi kiểm toán viên thu thập được thông tin cần thiết dẫn đến cần phải điều chỉnh lại mức trọng yếu đã xác định trước đó.[10] Do đó, kiểm toán viên cần điều chỉnh lại mức trọng yếu trước khi đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh. Trong trường hợp phải xác định lại mức trọng yếu theo quy định của Chuẩn mực kiểm toán quốc tế số 320 (xem đoạn 10 Chuẩn mực này) và mức trọng yếu xác định lại thấp hơn so với mức trọng yếu trước đó, kiểm toán viên cần xem xét lại mức trọng yếu thực hiện và sự phù hợp về nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở cho ý kiến kiểm toán.

A13. Ảnh hưởng của từng sai sót riêng lẻ đối với với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh liên quan cần được đánh giá và xem xét liệu mức trọng yếu áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thuyết minh đó có bị vượt quá hay không.

A14. Nếu một sai sót riêng lẻ được đánh giá là trọng yếu thì không được bù trừ với các sai sót khác. Ví dụ nếu doanh thu bị phản ánh cao hơn doanh thu thực tế và sai sót này vượt quá mức trọng yếu thì báo cáo tài chính bị coi là có sai sót trọng yếu ngay cả khi ảnh hưởng của sai sót của khoản mục doanh thu được bù trừ bởi sai sót do ghi tăng chi phí tương ứng và không làm sai sót về lợi nhuận. Việc bù trừ các sai sót trong cùng một tài khoản hoặc loại giao dịch có thể là hợp lý, tuy nhiên cần phải xem xét rủi ro về các sai sót không được phát hiện trước khi kết luận rằng việc bù trừ các sai sót không trọng yếu có phù hợp hay không.[11]

A15. Để xác định sai sót do phân loại các chỉ tiêu trên báo cáo tài chính có trọng yếu hay không kiểm toán viên cần đánh giá các yếu tố định tính, ví dụ ảnh hưởng của sai sót về phân loại đối với khế nước nợ hoặc các điều khoản hợp đồng khác, ảnh hưởng đối với các tài khoản riêng lẻ hoặc nhóm tài khoản hoặc ảnh hưởng đối với các hệ số cơ bản. Trong một số trường hợp, kiểm toán viên có thể kết luận rằng sai sót do phân loại là không trọng yếu đối với toàn bộ báo cáo tài chính, mặc dù sai sót đó có thể vượt quá mức trọng yếu áp dụng để đánh giá các sai sót khác. Ví dụ việc phân loại sai giữa các khoản mục trên Bảng cân đối kế toán có thể không được đánh giá là trọng yếu đối với tổng thể báo cáo tài chính khi sai sót do phân loại được đánh giá là nhỏ hơn so với tổng thể các khoản mục trên Bảng cân đối kế toán và sai sót đó không ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh hoặc các hệ số cơ bản khác.

A16. Trong một số trường hợp, các sai sót, khi xét riêng lẻ hoặc tổng hợp lại, vẫn được coi là trọng yếu mặc dù giá trị của các sai sót này có thể thấp hơn mức trọng yếu áp dụng cho tổng thể báo cáo tài chính, bao gồm mức độ mà sai sót:

· Ảnh hưởng đến việc tuân thủ pháp luật;

· Ảnh hưởng đến việc tuân thủ khế ước nợ hoặc các yêu cầu khác của hợp đồng;

· Liên quan đến việc lựa chọn hoặc áp dụng không chính xác chính sách kế toán mặc dù nó ảnh hưởng không trọng yếu đến báo cáo tài chính của kỳ hiện tại nhưng có thể ảnh hưởng trọng yếu đến báo cáo tài chính trong tương lai;

· Che giấu những thay đổi về thu nhập hoặc các xu hướng khác, đặc biệt trong điều kiện kinh tế chung hoặc của ngành;

· Ảnh hưởng đến các hệ số, tỷ suất phản ánh tình hình tài chính, kết quả kinh doanh và lưu chuyển tiền tệ của doanh nghiệp;

· Ảnh hưởng đến thông tin bộ phận được trình bày trong báo cáo tài chính (ví dụ, ảnh hưởng trọng yếu tới một bộ phận kinh doanh vốn được xem là có ảnh hưởng quan trọng đến kết quả kinh doanh hoặc lợi nhuận của doanh nghiệp);

· Ảnh hưởng làm tăng thu nhập của Ban Giám đốc doanh nghiệp, ví dụ giúp đạt các yêu cầu liên quan đến thưởng và các phúc lợi khác cho Ban Giám đốc;

· Đáng kể liên quan đến hiểu biết của kiểm toán viên về thông tin được chuyển tải tới người sử dụng báo cáo tài chính các kỳ trước, ví dụ, liên quan đến việc dự đoán thu nhập;

· Ảnh hưởng đến các khoản mục bên liên quan đến những đối tượng nhất định (ví dụ liệu có các đối tượng bên ngoài đơn vị tham gia các giao dịch có liên quan đến các thành viên Ban Giám đốc của đơn vị hay không);

· Trình bày thiếu các thông tin mặc dù không phải yêu cầu bắt buộc theo quy định trong khuôn khổ về lập và trình bày báo cáo tài chính nhưng theo đánh giá của kiểm toán viên các thông tin này là quan trọng để giúp người sử dụng báo cáo tài chính hiểu biết về tình hình tài chính, kết quả kinh doanh hoặc lưu chuyển tiền tệ của doanh nghiệp; hoặc

· Ảnh hưởng đến các thông tin khác trình bày trong tài liệu có báo cáo tài chính đã được kiểm toán (ví dụ các thông tin trong phần đánh giá hoạt động kinh doanh trong báo cáo thường niên của công ty cổ phần niêm yết) có thể ảnh hưởng đến quyết định của người sử dụng báo cáo tài chính. Chuẩn mực kiểm toán quốc tế số 720[12] quy định trách nhiệm của kiểm toán viên trong việc xem xét các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán mà kiểm toán viên không có nghĩa vụ phải báo cáo.

Những tình huống nêu trên chỉ là những ví dụ, nó không phải là bảng liệt kê tất cả các sai sót cho một cuộc kiểm toán. Đồng thời, sự tồn tại của bất kỳ tình huống nào trong số các tình huống đã nêu cũng không nhất thiết đưa đến kết luận sai sót đó là trọng yếu.

A17. Chuẩn mực kiểm toán quốc tế số 240[13] yêu cầu kiểm toán viên cần xem xét ảnh hưởng của một sai sót do hoặc có thể do gian lận đến các khía cạnh khác của cuộc kiểm toán ngay cả trong trường hợp mức độ sai sót này là không trọng yếu đối với báo cáo tài chính.

A18. Tổng hợp các sai sót không trọng yếu và không được điều chỉnh năm trước có thể ảnh hưởng trọng yếu đến báo cáo tài chính năm hiện tại. Kiểm toán viên có thể có các cách tiếp cận khác nhau để đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh trong năm trước đối với báo cáo tài chính kỳ hiện tại. Tuy nhiên, việc kiểm toán viên áp dụng cùng một phương pháp để đánh giá sai sót phát hiện sẽ tạo được sự nhất quán qua các năm đối với một khách hàng.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A19. Đối với các đơn vị trong lĩnh vực công, việc đánh giá sai sót có trọng yếu hay không còn bị ảnh hưởng bởi trách nhiệm của kiểm toán viên (do pháp luật và các quy định có liên quan yêu cầu) trong việc thông báo các vấn đề đặc biệt với cơ quan Nhà nước có thẩm quyền, ví dụ sai sót do gian lận.

A20. Ngoài ra, còn có các vấn đề có thể ảnh hưởng đến việc đánh giá của kiểm toán viên về mức độ trọng yếu của các sai sót, như lợi ích công chúng, trách nhiệm, tính liêm khiết và sự giám sát có hiệu quả của cơ quan lý, đặc biệt là các sai sót liên quan đến việc tuân thủ pháp luật và các quy định.

Trao đổi với Ban quan trị đơn vị được kiểm toán (Tham chiếu: Đoạn 12)

A21. Nếu kiểm toán viên đã trao đổi về các sai sót chưa được điều chỉnh với các thành viên Ban Giám đốc đồng thời là thành viên Ban quản trị, thì kiểm toán viên không cần phải trao đổi lại với chính những cá nhân đó trên cương vị là thành viên Ban quản trị. Tuy nhiên, kiểm toán viên cần chắc chắn rằng các nội dung trao đổi với Ban Giám đốc đã được thông báo đầy đủ tới các thành viên Ban quản trị đơn vị.[14]

A22. Nếu có nhiều các sai sót riêng lẻ không trọng yếu, kiểm toán viên cần thông báo với Ban quản trị số lượng các sai sót và tổng hợp ảnh hưởng của những sai sót chưa được điều chỉnh, thay vì thông báo chi tiết từng sai sót riêng lẻ.

A23. Theo Chuẩn mực kiểm toán quốc tế số 260, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những nội dung mà kiểm toán viên yêu cầu giải trình bằng văn bản (xem đoạn 14 Chuẩn mực này).[15] Kiểm toán viên cần thảo luận với Ban quản trị về nguyên nhân và ảnh hưởng của việc không điều chỉnh các sai sót có cân nhắc đến quy mô, nội dung của các sai sót trong từng điều kiện cụ thể và những ảnh hưởng có thể có của các sai sót này đến báo cáo tài chính trong tương lai của đơn vị.

Giải trình bằng văn bản (Tham chiếu: Đoạn 14)

A24. Quy định về lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc và/hoặc Ban quản trị phải điều chỉnh báo cáo tài chính khi có các sai sót trọng yếu, do đó kiểm toán viên phải yêu cầu Ban Giám đốc và/hoặc Ban quản trị lập bản giải trình về các sai sót chưa được điều chỉnh. Trong một số trường hợp, Ban Giám đốc và/hoặc Ban quản trị có thể không đồng ý với kiểm toán viên về các sai sót được phát hiện trong quá trình kiểm toán. Trường hợp này, họ có thể đưa ra ý kiến trong bản giải trình về vấn đề này, ví dụ “Chúng tôi không đồng ý rằng các khoản mục....và.......là sai sót vì …….(mô tả lý do)”. Việc thu thập bản giải trình của Ban Giám đốc và Ban quản trị không làm giảm trách nhiệm của kiểm toán viên trong việc đưa ra kết luận về ảnh hưởng của các sai sót chưa được điều chỉnh.

Tài liệu, hồ sơ kiểm toán (Tham chiếu: Đoạn 15)

A25. Kiểm toán viên cần lưu trữ trong hồ sơ kiểm toán những tài liệu về các sai sót chưa được điều chỉnh, gồm:

(a) Đánh giá ảnh hưởng tổng thể của các sai sót chưa được điều chỉnh;

(b) Đánh giá các sai sót không được điều chỉnh này có vượt mức trọng yếu được xác định cho các nhóm giao dịch, số dư tài khoản hoặc thuyết minh hay không; và

(c) Đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh đối với các chỉ số quan trọng, xu hướng, tính tuân thủ pháp luật hoặc các quy định có liên quan và các yêu cầu của hợp đồng (ví dụ khế ước nợ).

[1] ISA 700, đoạn 10-11.

[2] ISA 320, “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”.

[3] ISA 260, đoạn 7.

[4] Như chú thích 3.

[5] ISA 230, đoạn 8-11, và đoạn A6.

[6] ISA 240, đoạn A1-A6.

[7] ISA 530, “Lấy mẫu kiểm toán”, đoạn 14-15.

[8] ISA 530, đoạn 5(c)-(d).

[9] ISA 700, đoạn 12.

[10] ISA 320, đoạn 12.

[11] Việc phát hiện một số các sai sót không trọng yếu trong cùng một số dư tài khoản hay cùng một nhóm giao dịch có thể dẫn đến yêu cầu kiểm toán viên phải đánh giá lại rủi ro có sai sót trọng yếu đối với số dư tài khoản hoặc nhóm giao dịch đó.

[12] ISA 720, “Trách nhiệm của kiểm toán viên liên quan đến các thông tin các trong tài liệu có báo cáo tài chính đã được kiểm toán”.

[13] ISA 240, đoạn 35.

[14] ISA 260, đoạn 13.

[15] ISA 260, đoạn 16(c)(i).


16. ISA 500

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 500

BẰNG CHỨNG KIỂM TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-2

Ngày hiệu lực............................................................................................................... 3

Mục tiêu ................................................................................................................... 4

Giải thích thuật ngữ................................................................................................... 5

Yêu cầu

Bằng chứng kiểm toán đầy đủ và thích hợp.................................................................... 6

Thông tin được sử dụng làm bằng chứng kiểm toán......................................................... 7-9

Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán.......................................... 10

Tính không nhất quán, hoặc những hoài nghi về độ tin cậy của bằng chứng kiểm toán........ 11

Áp dụng và các tài liệu giải thích khác

Bằng chứng kiểm toán đầy đủ và thích hợp.................................................................... A4-A25

Thông tin được sử dụng làm bằng chứng kiểm toán......................................................... A26-A51

Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán.......................................... A52-A56

Tính không nhất quán, hoặc những hoài nghi về độ tin cậy của bằng chứng kiểm toán........ A57

Chuẩn mực kiểm toán quốc tế số (ISA) 500, “Bằng chứng kiểm toán” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn các yếu tố cấu thành bằng chứng kiểm toán trong một cuộc kiểm toán báo cáo tài chính; quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở cho ý kiến kiểm toán.

2. Chuẩn mực kiểm toán này được áp dụng cho tất cả các bằng chứng kiểm toán thu thập được trong quá trình kiểm toán. Các chuẩn mực kiểm toán quốc tế khác quy định và hướng dẫn về những khía cạnh cụ thể của cuộc kiểm toán (ví dụ Chuẩn mực kiểm toán quốc tế số 315[1] ), hoặc về bằng chứng kiểm toán được thu thập liên quan đến một vấn đề cụ thể (ví dụ Chuẩn mực kiểm toán quốc tế số 570[2]), hoặc về các thủ tục cụ thể để thu thập bằng chứng kiểm toán (ví dụ Chuẩn mực kiểm toán quốc tế số 520[3]), và việc đánh giá tính đầy đủ, thích hợp của các bằng chứng kiểm toán đã thu thập (ví dụ Chuẩn mực kiểm toán quốc tế số 200[4] và Chuẩn mực kiểm toán quốc tế số 330[5]).

3. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

4. Mục tiêu của kiểm toán viên là thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở cho ý kiến kiểm toán.

Giải thích thuật ngữ

5. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Tài liệu, sổ kế toán: Là các ghi chép ban đầu và các chứng từ, tài liệu đi kèm như séc, chứng từ chuyển khoản điện tử; hóa đơn; hợp đồng; sổ cái và sổ chi tiết, chứng từ ghi sổ hàng ngày và các điều chỉnh khác cho báo cáo tài chính không được phản ánh trong chứng từ ghi sổ hàng ngày; và các tài liệu như bảng phân bổ chi phí, bảng tính toán, đối chiếu và thuyết minh.

(b) Tính thích hợp (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về chất lượng của các bằng chứng kiểm toán. Bằng chứng kiểm toán phải đảm bảo phù hợp và đáng tin cậy để hỗ trợ cho kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán.

(c) Bằng chứng kiểm toán: Là thông tin được kiểm toán viên sử dụng để đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm cả thông tin chứa đựng trong các tài liệu, sổ kế toán là thông tin cơ sở cho báo cáo tài chính và những thông tin khác.

(d) Chuyên gia của đơn vị được kiểm toán: Là một cá nhân hoặc một tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được đơn vị được kiểm toán sử dụng để hỗ trợ đơn vị trong việc lập và trình bày báo cáo tài chính.

(e) Tính đầy đủ (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về số lượng bằng chứng kiểm toán. Số lượng bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu và chất lượng của mỗi bằng chứng kiểm toán.

Yêu cầu

Bằng chứng kiểm toán đầy đủ và thích hợp

6. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán phù hợp với từng hoàn cảnh nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp (Tham chiếu: Đoạn A1-A25).

Thông tin được sử dụng làm bằng chứng kiểm toán

7. Khi thiết kế và thực hiện các thủ tục kiểm toán, kiểm toán viên phải xem xét tính phù hợp và độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán (Tham chiếu: Đoạn A26-A33).

8. Nếu thông tin được sử dụng làm bằng chứng kiểm toán được tạo lập nhờ sử dụng công việc của chuyên gia của đơn vị được kiểm toán, tùy thuộc vào tầm quan trọng của công việc của chuyên gia đối với mục đích kiểm toán, kiểm toán viên phải thực hiện các việc sau ở phạm vi cần thiết để (Tham chiếu: Đoạn A34-A36 Chuẩn mực này):

(a) Đánh giá năng lực chuyên môn, khả năng và tính khách quan của chuyên gia đó (Tham chiếu: Đoạn A37-A43);

(b) Tìm hiểu về công việc của chuyên gia đó (Tham chiếu: Đoạn A44-A47); và

(c) Đánh giá tính thích hợp của công việc của chuyên gia được sử dụng làm bằng chứng kiểm toán cho cơ sở dẫn liệu có liên quan (Tham chiếu: Đoạn A48).

9. Khi sử dụng thông tin do đơn vị được kiểm toán tạo ra, kiểm toán viên phải đánh giá liệu thông tin đó có đủ tin cậy cho mục đích kiểm toán hay không, bao gồm (khi cần thiết):

(a) Thu thập bằng chứng kiểm toán về tính chính xác và tính đầy đủ của thông tin (Tham chiếu: Đoạn A49-A50); và

(b) Đánh giá liệu thông tin có đủ chính xác và chi tiết cho mục đích kiểm toán hay không (Tham chiếu: Đoạn A51).

Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán

10. Khi thiết kế các thử nghiệm kiểm soát và kiểm tra chi tiết, kiểm toán viên phải xác định phương pháp hiệu quả để lựa chọn các phần tử kiểm tra nhằm đạt được mục đích của thủ tục kiểm toán (Tham chiếu: Đoạn A52-A56).

Tính không nhất quán, hoặc những hoài nghi về độ tin cậy của bằng chứng kiểm toán

11. Kiểm toán viên phải xác định các điều chỉnh hoặc bổ sung cần thiết đối với các thủ tục kiểm toán để giải quyết các vấn đề sau và phải xem xét ảnh hưởng (nếu có) của vấn đề sau đây đến các khía cạnh khác của cuộc kiểm toán (Tham chiếu: Đoạn A57):

(a) Bằng chứng kiểm toán thu thập được từ nguồn này không nhất quán với bằng chứng thu thập được từ nguồn khác; hoặc

(b) Kiểm toán viên hoài nghi về độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán.

***

Hướng dẫn áp dụng

Bằng chứng kiểm toán đầy đủ và thích hợp (Tham chiếu: Đoạn 6)

A1. Bằng chứng kiểm toán rất cần thiết để giúp kiểm toán viên đưa ra ý kiến và lập báo cáo kiểm toán. Bản chất của bằng chứng kiểm toán là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục kiểm toán trong suốt cuộc kiểm toán. Bằng chứng kiểm toán cũng có thể bao gồm các thông tin có được từ các nguồn khác, như từ các cuộc kiểm toán trước (trừ khi kiểm toán viên cho rằng những thay đổi phát sinh từ khi kết thúc cuộc kiểm toán trước có thể làm thông tin đó không còn phù hợp với cuộc kiểm toán hiện tại[6]) hoặc từ thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán đối với việc chấp nhận và duy trì khách hàng. Các ghi chép về kế toán (chứng từ, sổ kế toán…) của đơn vị được kiểm toán là một nguồn bằng chứng kiểm toán quan trọng, ngoài các nguồn khác từ bên trong và bên ngoài đơn vị. Thông tin được sử dụng làm bằng chứng kiểm toán có thể được lập sử dụng đến công việc của chuyên gia của đơn vị được kiểm toán. Bằng chứng kiểm toán còn bao gồm thông tin hỗ trợ, chứng minh cho cơ sở dẫn liệu của Ban Giám đốc và cả những thông tin trái chiều với cơ sở dẫn liệu đó. Ngoài ra, trong một số trường hợp, sự thiếu thông tin có thể được kiểm toán viên sử dụng như một bằng chứng kiểm toán (ví dụ khi Ban Giám đốc từ chối giải trình các vấn đề mà kiểm toán viên yêu cầu).

A2. Phần lớn công việc mà kiểm toán viên thực hiện nhằm hình thành ý kiến kiểm toán là thu thập và đánh giá bằng chứng kiểm toán. Ngoài thủ tục phỏng vấn, các thủ tục kiểm toán khác để thu thập bằng chứng kiểm toán gồm kiểm tra, quan sát, xác nhận, tính toán lại, thực hiện lại và các thủ tục phân tích, thường được thực hiện kết hợp với nhau. Mặc dù thủ tục phỏng vấn có thể cung cấp bằng chứng kiểm toán quan trọng, kể cả cung cấp bằng chứng về sai sót nhưng nếu chỉ phỏng vấn thì chưa đủ để cung cấp bằng chứng kiểm toán về việc không có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu hoặc về tính hữu hiệu của các kiểm soát.

A3. Như đã giải thích trong Chuẩn mực kiểm toán quốc tế số 200[7], kiểm toán viên đạt được sự đảm bảo hợp lý khi đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp nhằm giảm rủi ro kiểm toán (là rủi ro mà kiểm toán viên đưa ra ý kiến không thích hợp khi báo cáo tài chính còn có những sai sót trọng yếu) đến một mức độ thấp có thể chấp nhận được.

A4. Tính đầy đủ và thích hợp của bằng chứng kiểm toán có mối liên hệ tương quan. “Đầy đủ” là tiêu chuẩn đánh giá về số lượng của bằng chứng kiểm toán. Số lượng của bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót (rủi ro được đánh giá ở mức độ càng cao thì cần càng nhiều bằng chứng kiểm toán) và đồng thời chịu ảnh hưởng bởi chất lượng của bằng chứng kiểm toán đó (chất lượng mỗi bằng chứng kiểm toán càng cao thì cần càng ít bằng chứng kiểm toán). Tuy nhiên, nhiều bằng chứng kiểm toán được thu thập không có nghĩa là chất lượng bằng chứng kiểm toán được đảm bảo.

A5. “Thích hợp” là tiêu chuẩn đánh giá chất lượng của bằng chứng kiểm toán, bao gồm sự phù hợp và độ tin cậy của bằng chứng kiểm toán trong việc giúp kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung bằng chứng và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó.

A6. Chuẩn mực kiểm toán quốc tế số 330[8] yêu cầu kiểm toán viên đưa ra kết luận về tính đầy đủ, thích hợp của bằng chứng kiểm toán đã thu thập. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán đến một mức độ thấp có thể chấp nhận được hay chưa và từ đó đưa ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán. Chuẩn mực kiểm toán quốc tế số 200 nêu ra các vấn đề như nội dung các thủ tục kiểm toán, tính kịp thời của việc lập và trình bày báo cáo tài chính, và sự cân bằng giữa lợi ích và chi phí. Đây là các yếu tố phù hợp khi kiểm toán viên đưa ra xét đoán chuyên môn về việc liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa.

Nguồn gốc của bằng chứng kiểm toán

A7. Một số bằng chứng kiểm toán được thu thập bằng cách thực hiện các thủ tục kiểm toán để kiểm tra tài liệu, sổ kế toán, ví dụ qua việc phân tích, soát xét và thực hiện lại các thủ tục đã được đơn vị thực hiện trong quá trình lập và trình bày báo cáo tài chính; đối chiếu các loại thông tin liên quan và việc sử dụng các thông tin đó. Qua việc thực hiện các thủ tục kiểm toán đó, kiểm toán viên có thể xác định rằng các tài liệu, sổ kế toán đã nhất quán và thống nhất với báo cáo tài chính.

A8. Việc xem xét các bằng chứng kiểm toán có tính nhất quán được thu thập từ các nguồn khác nhau hoặc có nội dung khác nhau thường giúp kiểm toán viên đạt được sự đảm bảo cao hơn so với việc xem xét riêng lẻ các bằng chứng kiểm toán. Ví dụ, thông tin chứng thực thu thập được từ một nguồn độc lập bên ngoài đơn vị có thể làm tăng mức độ đảm bảo mà kiểm toán viên đạt được từ các bằng chứng kiểm toán thu được từ nội bộ đơn vị được kiểm toán, như bằng chứng trong các tài liệu, sổ kế toán, biên bản họp, hoặc giải trình của Ban Giám đốc.

A9. Thông tin từ các nguồn độc lập ngoài đơn vị được kiểm toán mà kiểm toán viên có thể sử dụng làm bằng chứng kiểm toán bao gồm xác nhận từ bên thứ ba, báo cáo của các chuyên gia phân tích, và dữ liệu có thể so sánh về các đối thủ cạnh tranh.

Các thủ tục kiểm toán nhằm thu thập bằng chứng kiểm toán

A10. Theo quy định và hướng dẫn tại Chuẩn mực kiểm toán quốc tế số 315 và 330, bằng chứng kiểm toán được sử dụng để đưa ra kết luận hợp lý làm cơ sở cho ý kiến kiểm toán được thu thập bằng cách:

(a) Thực hiện các thủ tục đánh giá rủi ro; và

(b) Thực hiện các thủ tục kiểm toán tiếp theo, bao gồm:

(i) Thử nghiệm kiểm soát theo yêu cầu của Chuẩn mực kiểm toán quốc tế, hoặc theo lựa chọn của kiểm toán viên; và

(ii) Thử nghiệm cơ bản, bao gồm kiểm tra chi tiết và các thủ tục phân tích cơ bản.

A11. Các thủ tục kiểm toán được mô tả trong các đoạn A14-A25 dưới đây có thể được sử dụng như các thủ tục đánh giá rủi ro, thử nghiệm kiểm soát hoặc thử nghiệm cơ bản, tùy thuộc vào hoàn cảnh mà kiểm toán viên áp dụng các thủ tục này. Như đã hướng dẫn trong Chuẩn mực kiểm toán quốc tế số 330, trong một số trường hợp nhất định, bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước cũng có thể cung cấp bằng chứng thích hợp cho cuộc kiểm toán hiện tại nếu kiểm toán viên thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán từ các cuộc kiểm toán trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại.[9]

A12. Nội dung và lịch trình của các thủ tục kiểm toán được áp dụng có thể bị ảnh hưởng bởi thực tế là một số dữ liệu kế toán và các thông tin khác có thể chỉ có ở dạng điện tử hoặc chỉ có tại một thời điểm nhất định. Ví dụ, các chứng từ gốc (như đơn đặt hàng và hóa đơn) có thể chỉ tồn tại ở dạng điện tử khi đơn vị sử dụng thương mại điện tử, hoặc có thể đã bị loại bỏ sau khi quét ảnh trong trường hợp đơn vị sử dụng hệ thống xử lý hình ảnh để hỗ trợ việc lưu trữ và tra cứu.

A13. Các thông tin điện tử nhất định có thể không khôi phục được sau một khoảng thời gian nhất định, ví dụ nếu các tệp dữ liệu đã bị thay đổi và không có dữ liệu sao lưu. Do đó, tùy theo chính sách lưu trữ dữ liệu của đơn vị, kiểm toán viên có thể thấy cần thiết phải yêu cầu đơn vị lưu trữ một số thông tin để kiểm toán viên soát xét hoặc kiểm toán viên sẽ thực hiện các thủ tục kiểm toán tại thời điểm có sẵn thông tin đó.

Kiểm tra

A14. Việc kiểm tra bao gồm kiểm tra tài liệu, sổ kế toán hoặc chứng từ, có thể từ trong hoặc ngoài đơn vị; ở dạng giấy, dạng điện tử, hoặc các dạng thức khác; hoặc kiểm tra tài sản hiện vật. Việc kiểm tra tài liệu, sổ kế toán và chứng từ cung cấp các bằng chứng kiểm toán có độ tin cậy khác nhau, tùy thuộc vào nội dung, nguồn gốc của bằng chứng kiểm toán và tùy thuộc vào tính hữu hiệu của các kiểm soát đối với quá trình tạo lập ra tài liệu, sổ kế toán và chứng từ thuộc nội bộ đơn vị. Ví dụ về thủ tục kiểm tra trong thử nghiệm kiểm soát là kiểm tra tài liệu, sổ kế toán và chứng từ để thu thập bằng chứng về việc phê duyệt.

A15. Một số chứng từ là bằng chứng kiểm toán trực tiếp về sự hiện hữu của một tài sản, ví dụ một công cụ tài chính như cổ phiếu hoặc trái phiếu. Việc kiểm tra các chứng từ này có thể không nhất thiết cung cấp bằng chứng kiểm toán về quyền sở hữu hay giá trị. Ngoài ra, việc kiểm tra một hợp đồng đã được thực hiện có thể cung cấp bằng chứng kiểm toán liên quan đến việc áp dụng các chính sách kế toán của đơn vị, như việc ghi nhận doanh thu.

A16. Việc kiểm tra các tài sản hữu hình có thể cung cấp bằng chứng kiểm toán đáng tin cậy về sự hiện hữu của các tài sản đó, nhưng có thể không cung cấp bằng chứng về quyền và nghĩa vụ của đơn vị hay giá trị của tài sản. Việc kiểm tra các khoản mục hàng tồn kho riêng rẽ có thể đi kèm với việc quan sát kiểm kê hàng tồn kho.

Quan sát

A17. Quan sát là việc theo dõi một quy trình hoặc thủ tục do người khác thực hiện, ví dụ như kiểm toán viên quan sát nhân viên của đơn vị được kiểm toán thực hiện kiểm kê, hoặc quan sát việc thực hiện các hoạt động kiểm soát. Việc quan sát cung cấp bằng chứng kiểm toán về việc thực hiện một quy trình hoặc thủ tục, nhưng chỉ giới hạn ở thời điểm quan sát và thực tế là việc quan sát của kiểm toán viên có thể ảnh hưởng đến cách thức thực hiện quy trình hoặc thủ tục đó. Chuẩn mực kiểm toán quốc tế số 501 quy định và hướng dẫn chi tiết hơn về việc quan sát kiểm kê hàng tồn kho.[10]

Xác nhận từ bên ngoài

A18. Xác nhận từ bên ngoài là bằng chứng kiểm toán mà kiểm toán viên thu thập được dưới hình thức thư phúc đáp trực tiếp của bên thứ ba (bên xác nhận) ở dạng thư giấy, thư điện tử hoặc một dạng khác. Thủ tục xác nhận từ bên ngoài thường được sử dụng để xác minh các cơ sở dẫn liệu liên quan đến các số dư tài khoản nhất định và các yếu tố của các số dư tài khoản đó. Tuy nhiên, việc xác nhận từ bên ngoài không chỉ giới hạn cho các số dư tài khoản. Ví dụ, kiểm toán viên có thể đề nghị xác nhận về các điều khoản của hợp đồng hoặc các giao dịch của đơn vị với bên thứ ba; thư xác nhận có thể được thiết kế để tìm hiểu liệu đã có thay đổi nào đối với hợp đồng hay chưa và nội dung của các thay đổi đó, nếu có. Các thủ tục xác nhận từ bên ngoài cũng được sử dụng để thu thập bằng chứng kiểm toán về việc không có các điều kiện nhất định, ví dụ, không có một “thỏa thuận phụ” có thể ảnh hưởng đến việc ghi nhận doanh thu. Xem hướng dẫn chi tiết trong Chuẩn mực kiểm toán quốc tế số 505.[11]

Tính toán lại

A19. Tính toán lại là việc kiểm tra độ chính xác về mặt toán học của các số liệu. Tính toán lại có thể được thực hiện thủ công hoặc tự động.

Thực hiện lại

A20. Thực hiện lại là việc kiểm toán viên thực hiện một cách độc lập các thủ tục hoặc các kiểm soát đã được đơn vị thực hiện trước đó như một phần kiểm soát nội bộ của đơn vị.

Thủ tục phân tích

A21. Thủ tục phân tích bao gồm đánh giá thông tin tài chính qua việc phân tích các mối quan hệ hợp lý giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc kiểm tra, khi cần thiết, các biến động và các mối quan hệ xác định không nhất quán với các thông tin liên quan khác hoặc có sự chênh lệch lớn so với các giá trị dự kiến. Xem hướng dẫn chi tiết trong Chuẩn mực kiểm toán quốc tế số 520.

Phỏng vấn

A22. Phỏng vấn là việc hiểu kiếm thông tin tài chính và phi tài chính từ những người có hiểu biết bên trong hoặc bên ngoài đơn vị. Phỏng vấn được sử dụng rộng rãi trong suốt quá trình kiểm toán bên cạnh các thủ tục kiểm toán khác. Phỏng vấn có thể có nhiều hình thức, từ phỏng vấn bằng văn bản chính thức đến phỏng vấn bằng lời không chính thức. Việc đánh giá các câu trả lời phỏng vấn là một phần không thể tách rời của quá trình phỏng vấn.

A23. Các câu trả lời phỏng vấn có thể cung cấp cho kiểm toán viên những thông tin mà trước đây kiểm toán viên chưa có hoặc cung cấp bằng chứng kiểm toán chứng thực. Ngoài ra, các câu trả lời phỏng vấn có thể cung cấp thông tin khác biệt đáng kể với các thông tin khác mà kiểm toán viên đã thu thập được, ví dụ thông tin về khả năng Ban Giám đốc khống chế kiểm soát. Trong một số trường hợp, các câu trả lời phỏng vấn cung cấp cơ sở để kiểm toán viên sửa đổi hoặc thực hiện các thủ tục kiểm toán bổ sung.

A24. Trong trường hợp phỏng vấn về ý định của Ban Giám đốc, việc chứng thực bằng chứng thu thập được thông qua việc phỏng vấn là rất quan trọng nhưng các thông tin có sẵn để chứng minh cho ý định của Ban Giám đốc thường bị hạn chế. Trong trường hợp này, kiểm toán viên cần tìm hiểu về những việc mà Ban Giám đốc đã làm để thực hiện các ý định của mình, các lý do Ban Giám đốc lựa chọn thực hiện một hành động cụ thể, và khả năng Ban Giám đốc theo đuổi hành động cụ thể đó để cung cấp các thông tin chứng thực cho bằng chứng thu thập được thông qua phỏng vấn.

A25. Đối với một số vấn đề, kiểm toán viên có thể thấy cần phải có được giải trình bằng văn bản từ Ban Giám đốc và/hoặc Ban quản trị để xác nhận các câu trả lời phỏng vấn bằng lời. Xem hướng dẫn chi tiết trong Chuẩn mực kiểm toán quốc tế số 580.[12]

Thông tin được sử dụng làm bằng chứng kiểm toán

Tính phù hợp và độ tin cậy (Tham chiếu: Đoạn 7)

A26. Như đã hướng dẫn trong đoạn A1, mặc dù bằng chứng kiểm toán chủ yếu được thu thập từ các thủ tục kiểm toán được thực hiện trong suốt quá trình kiểm toán, bằng chứng kiểm toán cũng có thể bao gồm thông tin thu thập được từ các nguồn khác, ví dụ từ các cuộc kiểm toán trước (trong các trường hợp nhất định) và từ các thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán đối với việc chấp nhận và duy trì khách hàng. Chất lượng của bằng chứng kiểm toán chịu ảnh hưởng của tính phù hợp và độ tin cậy của thông tin làm cơ sở cho bằng chứng kiểm toán.

Tính phù hợp

A27. Tính phù hợp đề cập đến mối quan hệ logic với, hoặc liên quan tới, mục đích của thủ tục kiểm toán và trong một số trường hợp là cơ sở dẫn liệu được xem xét. Tính phù hợp của thông tin được sử dụng làm bằng chứng kiểm toán có thể chịu ảnh hưởng của định hướng kiểm tra. Ví dụ, nếu mục đích của một thủ tục kiểm toán là nhằm kiểm tra liệu giá trị hoặc sự hiện hữu của các khoản phải trả có bị phản ánh cao hơn thực tế hay không, thì thủ tục kiểm toán phù hợp có thể là kiểm tra các khoản phải trả đã được ghi nhận trên sổ kế toán. Mặt khác, khi mục đích của thủ tục kiểm toán là nhằm kiểm tra liệu giá trị hoặc sự hiện hữu của các khoản phải trả có bị phản ánh thấp hơn thực tế hay không thì việc kiểm tra các khoản phải trả đã được ghi nhận trên sổ kế toán sẽ là không phù hợp, mà thủ tục kiểm toán phù hợp có thể là kiểm tra các thông tin như các khoản chi sau ngày khoá sổ lập báo cáo tài chính, các hóa đơn chưa thanh toán, báo cáo của nhà cung cấp, và báo cáo về các hàng hóa đã nhận nhưng chưa đối chiếu (với đơn đặt hàng).

A28. Một số thủ tục kiểm toán có thể cung cấp bằng chứng kiểm toán phù hợp cho một số cơ sở dẫn liệu nhất định nhưng lại không phù hợp cho các cơ sở dẫn liệu khác. Ví dụ, việc kiểm tra các tài liệu liên quan đến việc thu tiền của các khoản phải thu sau ngày kết thúc kỳ kế toán có thể cung cấp bằng chứng kiểm toán về cơ sở dữ liệu hiện hữu và giá trị, nhưng không hẳn là bằng chứng về tính đúng kỳ. Tương tự, việc thu thập bằng chứng kiểm toán về một cơ sở dẫn liệu cụ thể (như sự hiện hữu của hàng tồn kho), không thay thế cho việc thu thập bằng chứng kiểm toán về một cơ sở dẫn liệu khác (như giá trị của hàng tồn kho đó). Mặt khác, bằng chứng kiểm toán từ các nguồn khác nhau hoặc có nội dung khác nhau có thể cũng phù hợp cho cùng một cơ sở dẫn liệu.

A29. Thử nghiệm kiểm soát được thiết kế để đánh giá tính hữu hiệu của hoạt động kiểm soát trong việc ngăn chặn hoặc phát hiện và sửa chữa các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Việc thiết kế thử nghiệm kiểm soát nhằm thu thập bằng chứng kiểm toán phù hợp bao gồm việc xác định các điều kiện (tính chất hoặc thuộc tính) cho thấy kiểm soát đã được thực hiện, và các điều kiện cho thấy kiểm soát không được thực hiện phù hợp. Kiểm toán viên sau đó có thể kiểm tra sự hiện hữu hoặc không hiện hữu của các điều kiện này.

A30. Các thử nghiệm cơ bản được thiết kế nhằm phát hiện ra các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Thử nghiệm cơ bản bao gồm kiểm tra chi tiết và thủ tục phân tích cơ bản. Việc thiết kế các thử nghiệm cơ bản bao gồm việc xác định các điều kiện dẫn đến sai sót trong cơ sở dẫn liệu và liên quan đến mục đích của thử nghiệm này.

Độ tin cậy

A31. Độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán và độ tin cậy của chính bằng chứng kiểm toán đó chịu ảnh hưởng của nguồn gốc, nội dung và hoàn cảnh mà thông tin được thu thập, bao gồm các kiểm soát đối với việc tạo lập và lưu trữ thông tin khi thích hợp. Vì thế, có một số ngoại lệ trong các nguyên tắc đánh giá độ tin cậy của các loại bằng chứng kiểm toán khác nhau. Thậm chí khi thông tin được sử dụng làm bằng chứng kiểm toán được thu thập từ các nguồn bên ngoài đơn vị thì cũng có thể có trường hợp làm ảnh hưởng đến độ tin cậy của các thông tin đó. Ví dụ, thông tin thu thập được từ một nguồn độc lập ngoài đơn vị có thể không đáng tin cậy nếu nguồn thông tin đó không đầy đủ hoặc chuyên gia của đơn vị được kiểm toán có thể thiếu khách quan. Mặc dù có những ngoại lệ nhất định nhưng việc đánh giá về độ tin cậy của bằng chứng kiểm toán có thể dựa trên các nguyên tắc sau:

· Độ tin cậy của bằng chứng kiểm toán tăng lên khi bằng chứng kiểm toán được thu thập từ các nguồn độc lập bên ngoài đơn vị;

· Độ tin cậy của bằng chứng kiểm toán được tạo ra trong nội bộ đơn vị tăng lên khi các kiểm soát liên quan, kể cả các kiểm soát đối với việc tạo lập và lưu trữ các bằng chứng đó, được thực hiện hiệu quả;

· Bằng chứng kiểm toán do kiểm toán viên trực tiếp thu thập (ví dụ bằng chứng thu thập được nhờ quan sát việc áp dụng một kiểm soát) đáng tin cậy hơn so với bằng chứng kiểm toán được thu thập gián tiếp hoặc do suy luận (ví dụ phỏng vấn về việc áp dụng một kiểm soát);

· Bằng chứng kiểm toán dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác, đáng tin cậy hơn bằng chứng được thu thập bằng lời (ví dụ, biên bản họp được ghi đồng thời trong quá trình diễn ra cuộc họp đáng tin cậy hơn việc trình bày bằng lời sau đó về các vấn đề đã được thảo luận trong cuộc họp);

· Bằng chứng kiểm toán là các chứng từ, tài liệu gốc đáng tin cậy hơn bằng chứng kiểm toán là bản copy, bản fax hoặc các tài liệu được quay phim, số hóa hoặc được chuyển thành bản điện tử mà độ tin cậy của các tài liệu này có thể phụ thuộc vào các kiểm soát đối với việc tạo lập và lưu trữ thông tin.

A32. Chuẩn mực kiểm toán quốc tế số 520 quy định chi tiết hơn về độ tin cậy của dữ liệu được sử dụng cho mục đích thiết kế thủ tục phân tích như các thử nghiệm cơ bản.[13]

A33. Chuẩn mực kiểm toán quốc tế số 240 quy định về các trường hợp mà kiểm toán viên có lý do để tin rằng một tài liệu nào đó có thể không chân thực, hoặc có thể đã bị sửa đổi mà việc sửa đổi đó không được thông báo cho kiểm toán viên.[14]

Độ tin cậy của tài liệu, thông tin do chuyên gia của đơn vị được kiểm toán tạo ra (Tham chiếu: Đoạn 8)

A34. Việc lập và trình bày báo cáo tài chính của đơn vị có thể cần đến chuyên môn trong một lĩnh vực khác ngoài kế toán, kiểm toán, ví dụ như việc tính toán thống kê bảo hiểm, định giá, hoặc dữ liệu kỹ thuật. Đơn vị có thể tuyển dụng hoặc thuê chuyên gia trong các lĩnh vực này để có đủ chuyên môn cần thiết cho việc lập và trình bày báo cáo tài chính, nếu không sẽ làm tăng rủi ro có sai sót trọng yếu.

A35. Khi thông tin được sử dụng làm bằng chứng kiểm toán được tạo ra nhờ sử dụng công việc của chuyên gia của đơn vị được kiểm toán thì kiểm toán viên cần thực hiện theo quy định tại đoạn 8 Chuẩn mực này. Ví dụ, một cá nhân hoặc tổ chức có thể có chuyên môn trong việc áp dụng các mô hình để ước tính giá trị hợp lý của chứng khoán khi không có thị trường có thể kiểm chứng được cho các chứng khoán này. Nếu cá nhân hoặc tổ chức sử dụng chuyên môn để đưa ra ước tính mà đơn vị sử dụng ước tính này trong việc lập và trình bày báo cáo tài chính thì cá nhân hoặc tổ chức đó là chuyên gia của đơn vị được kiểm toán và khi đó cần thực hiện theo quy định của đoạn 8. Mặt khác, nếu cá nhân hoặc tổ chức chỉ cung cấp dữ liệu về giá của các giao dịch riêng không phải của đơn vị mà đơn vị sử dụng dữ liệu này trong các phương pháp ước tính riêng của đơn vị thì thông tin đó nếu được sử dụng làm bằng chứng kiểm toán, sẽ áp dụng theo quy định tại đoạn 7 Chuẩn mực này, mà không được coi là việc sử dụng chuyên gia của đơn vị được kiểm toán.

A36. Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán theo quy định tại đoạn 8 Chuẩn mực này có thể chịu ảnh hưởng của các vấn đề như:

· Bản chất và độ phức tạp của vấn đề có sự tham gia của chuyên gia của đơn vị được kiểm toán;

· Rủi ro có sai sót trọng yếu của vấn đề;

· Tính sẵn có của các nguồn bằng chứng kiểm toán thay thế;

· Nội dung, phạm vi và mục tiêu công việc của chuyên gia của đơn vị được kiểm toán;

· Chuyên gia của đơn vị được kiểm toán do đơn vị tuyển dụng hay do đơn vị thuê để cung cấp các dịch vụ liên quan;

· Phạm vi mà Ban Giám đốc có thể kiểm soát hoặc mức độ ảnh hưởng của Ban Giám đốc đối với công việc của chuyên gia;

· Chuyên gia của đơn vị được kiểm toán có tuân thủ các tiêu chuẩn kỹ thuật hoặc các yêu cầu khác về chuyên môn hoặc của ngành nghề hay không;

· Nội dung và phạm vi kiểm soát của đơn vị đối với công việc của chuyên gia của đơn vị;

· Kiến thức và kinh nghiệm của kiểm toán viên về lĩnh vực chuyên môn của chuyên gia của đơn vị được kiểm toán;

· Kinh nghiệm trước đây của kiểm toán viên về công việc của chuyên gia đó.

Năng lực chuyên môn, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán (Tham chiếu: Đoạn 8(a))

A37. Năng lực chuyên môn được thể hiện thông qua hiểu biết và trình độ chuyên môn của chuyên gia của đơn vị được kiểm toán. Khả năng của chuyên gia được thể hiện thông qua việc chuyên gia sử dụng năng lực đó trong từng trường hợp cụ thể. Các yếu tố ảnh hưởng đến khả năng của chuyên gia có thể bao gồm vị trí địa lý, thời gian và các nguồn lực sẵn có. Tính khách quan là tác động có thể có của sự thiên lệch, sự xung đột về lợi ích hoặc ảnh hưởng của những người khác đến xét đoán chuyên môn của chuyên gia của đơn vị được kiểm toán. Năng lực chuyên môn, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán, và bất kỳ kiểm soát nào của đơn vị đối với công việc của chuyên gia đó, đều là những yếu tố quan trọng ảnh hưởng đến độ tin cậy của thông tin do chuyên gia tạo ra.

A38. Thông tin về năng lực chuyên môn, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán có thể có từ nhiều nguồn, như:

· Kinh nghiệm cá nhân về công việc trước đó của chuyên gia;

· Thảo luận với chuyên gia;

· Thảo luận với những người khác biết rõ về công việc của chuyên gia;

· Hiểu biết về các văn bằng, chứng chỉ của chuyên gia, cơ quan hoặc hội nghề nghiệp mà chuyên gia là thành viên, giấy phép hành nghề hoặc các hình thức chứng nhận bên ngoài khác;

· Các bài báo hoặc sách đã được xuất bản của chuyên gia;

· Chuyên gia của doanh nghiệp kiểm toán (nếu có) hỗ trợ kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp về thông tin do chuyên gia của đơn vị được kiểm toán tạo ra.

A39. Những vấn đề liên quan đến đánh giá năng lực chuyên môn, khả năng và tính khách quan của chuyên gia bao gồm việc liệu công việc của chuyên gia có phải tuân thủ các chuẩn mực về kỹ thuật, yêu cầu về nghề nghiệp hoặc yêu cầu của ngành hay không; như chuẩn mực đạo đức và các yêu cầu khác đối với hội viên của tổ chức nghề nghiệp hay hiệp hội chuyên ngành, tiêu chuẩn tín chỉ của tổ chức cấp bằng, hoặc các yêu cầu khác của pháp luật và các quy định.

A40. Những vấn đề khác có thể liên quan đến năng lực chuyên môn, khả năng và tính khách quan của chuyên gia bao gồm:

· Tính phù hợp giữa năng lực chuyên môn của chuyên gia với vấn đề có sử dụng công việc của chuyên gia, bao gồm bất kỳ lĩnh vực nào thuộc phạm vi chuyên môn của chuyên gia đó. Ví dụ, một chuyên gia có thể có kinh nghiệm về đánh giá mức bảo hiểm tài sản và thương vong, nhưng lại không có nhiều kinh nghiệm chuyên môn về tính toán mức lương hưu mà bảo hiểm chi trả;

· Năng lực chuyên môn của chuyên gia liên quan đến yêu cầu về kế toán, kiểm toán, như kiến thức về các giả định và phương pháp kế toán, kể cả các mô hình (nếu có) là phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

· Những sự kiện không dự tính trước, sự thay đổi của các điều kiện, hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán cho thấy cần phải xem xét lại đánh giá ban đầu về năng lực chuyên môn, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán khi cuộc kiểm toán đang được tiến hành.

A41. Có nhiều trường hợp có thể ảnh hưởng đến tính khách quan của chuyên gia, như nguy cơ do tư lợi, nguy cơ về sự bào chữa, nguy cơ về sự quen thuộc, nguy cơ tự kiểm tra và nguy cơ bị đe dọa. Các biện pháp bảo vệ có thể giảm thiểu những nguy cơ này và có thể do yếu tố bên ngoài tạo ra (ví dụ tiêu chuẩn nghề nghiệp của chuyên gia, yêu cầu của pháp luật và các quy định), hoặc do môi trường làm việc của chuyên gia tạo ra (ví dụ những chính sách và thủ tục về kiểm soát chất lượng).

A42. Mặc dù các biện pháp bảo vệ không thể loại bỏ tất cả các nguy cơ đe doạ đến tính khách quan của chuyên gia của đơn vị được kiểm toán, các nguy cơ như nguy cơ bị đe dọa có thể ít ảnh hưởng đến chuyên gia được đơn vị thuê hơn so với chuyên gia được đơn vị tuyển dụng, và tính hữu hiệu của các biện pháp bảo vệ như các chính sách và thủ tục kiểm soát chất lượng có thể lớn hơn. Vì luôn có nguy cơ đe doạ đến tính khách quan đối với nhân viên của đơn vị nên chuyên gia được đơn vị tuyển dụng cũng không thể được coi là khách quan hơn so với các nhân viên khác của đơn vị.

A43. Khi đánh giá tính khách quan của chuyên gia được đơn vị thuê, kiểm toán viên có thể cần phải thảo luận với Ban Giám đốc và chuyên gia đó về lợi ích và mối quan hệ có thể đe doạ đến tính khách quan của chuyên gia, và các biện pháp bảo vệ được áp dụng, bao gồm các yêu cầu nghề nghiệp áp dụng cho chuyên gia và đánh giá liệu các biện pháp bảo vệ có đầy đủ hay không. Các lợi ích và mối quan hệ có thể đe doạ đến tính khách quan của chuyên gia bao gồm:

· Các lợi ích tài chính;

· Các mối quan hệ kinh doanh và quan hệ cá nhân;

· Các dịch vụ khác do chuyên gia cung cấp.

Tìm hiểu về công việc của chuyên gia của đơn vị được kiểm toán (Tham chiếu: Đoạn 8(b))

A44. Hiểu biết về công việc của chuyên gia của đơn vị được kiểm toán bao gồm hiểu biết về lĩnh vực chuyên môn có liên quan. Hiểu biết về lĩnh vực chuyên môn liên quan có thể đạt được cùng với quyết định của kiểm toán viên về việc liệu kiểm toán viên có đủ chuyên môn cần thiết để đánh giá công việc của chuyên gia đó hay phải cần đến chuyên gia riêng của mình để thực hiện việc đánh giá này.[15]

A45. Những khía cạnh thuộc lĩnh vực chuyên môn của chuyên gia của đơn vị được kiểm toán mà kiểm toán viên cần hiểu biết, bao gồm:

· Lĩnh vực chuyên môn của chuyên gia có những phần chuyên sâu liên quan đến cuộc kiểm toán hay không;

· Các chuẩn mực nghề nghiệp, các chuẩn mực khác và những yêu cầu của pháp luật và các quy định phải áp dụng;

· Giả định và phương pháp mà chuyên gia của đơn vị được kiểm toán áp dụng, tính phổ biến của các giả định và phương pháp trong lĩnh vực chuyên môn của chuyên gia và sự phù hợp với mục đích lập báo cáo tài chính;

· Nội dung của dữ liệu hoặc thông tin nội bộ và bên ngoài mà chuyên gia của đơn vị được kiểm toán sử dụng.

A46. Trong trường hợp chuyên gia được đơn vị thuê, thông thường sẽ có một hợp đồng hoặc một dạng văn bản thỏa thuận khác giữa đơn vị và chuyên gia. Khi tìm hiểu về công việc của chuyên gia của đơn vị được kiểm toán, việc đánh giá hợp đồng hoặc thỏa thuận đó có thể giúp kiểm toán viên xác định tính thích hợp của các vấn đề sau cho mục đích kiểm toán:

· Nội dung, phạm vi và mục tiêu công việc của chuyên gia;

· Vai trò và trách nhiệm của Ban Giám đốc và chuyên gia;

· Nội dung, lịch trình, phạm vi trao đổi giữa Ban Giám đốc và chuyên gia, kể cả loại hình báo cáo mà chuyên gia cung cấp.

A47. Trong trường hợp chuyên gia được đơn vị tuyển dụng, thông thường sẽ không có hợp đồng hoặc văn bản thỏa thuận như đã nêu trên. Phỏng vấn chuyên gia và các thành viên của Ban Giám đốc có thể là phương pháp thích hợp nhất để kiểm toán viên có được những hiểu biết cần thiết.

Đánh giá tính thích hợp của công việc của chuyên gia của đơn vị được kiểm toán (Tham chiếu: Đoạn 8(c))

A48. Khi đánh giá tính thích hợp của công việc của chuyên gia của đơn vị được kiểm toán được sử dụng làm bằng chứng kiểm toán cho cơ sở dẫn liệu liên quan, kiểm toán viên cần lưu ý các vấn đề như:

· Tính phù hợp và tính hợp lý của các phát hiện và kết luận của chuyên gia, và tính nhất quán của các phát hiện và kết luận này với các bằng chứng kiểm toán khác, và liệu các phát hiện và kết luận đó đã được phản ánh một cách thích hợp trong báo cáo tài chính hay chưa;

· Tính phù hợp và tính hợp lý của các giả định và phương pháp quan trọng được chuyên gia sử dụng; và

· Tính phù hợp, đầy đủ và chính xác của các nguồn dữ liệu được chuyên gia sử dụng.

Thông tin do đơn vị tạo lập và được sử dụng cho mục đích kiểm toán (Tham chiếu: Đoạn 9(a)-(b))

A49. Để giúp kiểm toán viên thu thập được bằng chứng kiểm toán đáng tin cậy, thông tin do đơn vị tạo lập được sử dụng khi tiến hành các thủ tục kiểm toán cần phải đầy đủ và chính xác. Ví dụ, tính hữu hiệu của việc kiểm toán doanh thu bằng cách áp dụng giá niêm yết để ghi khối lượng hàng bán chịu ảnh hưởng của tính chính xác của thông tin về giá và tính đầy đủ, chính xác của dữ liệu về khối lượng hàng bán. Tương tự, nếu kiểm toán viên dự định kiểm tra một tổng thể để tìm bằng chứng về một đặc điểm nào đó (ví dụ kiểm tra các khoản chi để tìm bằng chứng về việc phê duyệt các khoản chi), kết quả kiểm tra sẽ có độ tin cậy thấp hơn nếu tổng thể được lựa chọn phần tử để kiểm tra là không đầy đủ.

A50. Việc thu thập bằng chứng kiểm toán về tính chính xác và đầy đủ của thông tin có thể được thực hiện đồng thời với thủ tục kiểm toán thực tế được áp dụng cho thông tin đó khi việc thu thập bằng chứng kiểm toán này là một phần không thể tách rời của thủ tục kiểm toán. Trong một số trường hợp khác, kiểm toán viên có thể đã thu thập được bằng chứng kiểm toán về tính chính xác và đầy đủ của thông tin bằng cách áp dụng thử nghiệm kiểm soát đối với việc tạo lập và lưu trữ thông tin đó. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể quyết định cần phải có các thủ tục kiểm toán bổ sung.

A51. Trong một số trường hợp, kiểm toán viên có thể dự định sử dụng thông tin do đơn vị cung cấp cho các mục đích kiểm toán khác. Ví dụ, kiểm toán viên có thể dự định sử dụng các tiêu chuẩn đánh giá về hiệu quả hoạt động của đơn vị để thực hiện thủ tục phân tích, hoặc sử dụng thông tin do đơn vị tạo ra để giám sát các hoạt động, như báo cáo của kiểm toán viên nội bộ. Trong trường hợp đó, tính thích hợp của bằng chứng kiểm toán được thu thập chịu ảnh hưởng của việc liệu thông tin có đủ chính xác hoặc đủ chi tiết cho mục đích kiểm toán hay không. Ví dụ, các tiêu chuẩn đánh giá về hiệu quả hoạt động do Ban Giám đốc sử dụng có thể không đủ chính xác để phát hiện ra các sai sót trọng yếu.

Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán (Tham chiếu: Đoạn 10)

A52. Một thử nghiệm hiệu quả sẽ cung cấp bằng chứng kiểm toán thích hợp ở mức độ, mà nếu được sử dụng cùng với các bằng chứng kiểm toán khác thu thập được, sẽ đầy đủ cho mục đích kiểm toán. Khi lựa chọn phần tử để kiểm tra, theo quy định tại đoạn 7, kiểm toán viên phải xác định tính phù hợp và độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán; ngoài ra tính hữu hiệu (đầy đủ) cũng là một lưu ý quan trọng khi lựa chọn phần tử để kiểm tra. Các phương pháp mà kiểm toán viên sử dụng để lựa chọn phần tử kiểm tra gồm:

(a) Chọn tất cả các phần tử (kiểm tra 100%);

(b) Lựa chọn các phần tử cụ thể; và

(c) Lấy mẫu kiểm toán.

Việc áp dụng một hoặc kết hợp nhiều phương pháp này có thể phù hợp tùy thuộc vào từng trường hợp cụ thể, như rủi ro có sai sót trọng yếu liên quan đến cơ sở dẫn liệu đang được kiểm tra, tính khả thi và hiệu quả của các phương pháp khác nhau.

Chọn tất cả các phần tử

A53. Kiểm toán viên có thể kết luận rằng việc kiểm tra toàn bộ tổng thể các phần tử cấu thành một nhóm giao dịch hoặc số dư tài khoản (hoặc một nhóm trong tổng thể đó) là thích hợp nhất. Kiểm tra 100% thường không áp dụng đối với thử nghiệm kiểm soát nhưng thường được áp dụng đối với kiểm tra chi tiết. Kiểm tra 100% có thể thích hợp khi:

· Tổng thể được cấu thành từ một số ít các phần tử có giá trị lớn;

· Có rủi ro đáng kể mà các phương pháp khác không cung cấp đầy đủ bằng chứng kiểm toán thích hợp; hoặc

· Tính chất lặp đi lặp lại của việc tính toán hoặc quy trình khác được thực hiện tự động bởi một hệ thống thông tin giúp việc kiểm tra 100% sẽ tiết kiệm chi phí hơn.

Lựa chọn các phần tử cụ thể

A54. Kiểm toán viên có thể quyết định lựa chọn các phần tử cụ thể từ một tổng thể. Các yếu tố ảnh hưởng đến việc đưa ra quyết định này bao gồm: hiểu biết của kiểm toán viên về đơn vị, các rủi ro có sai sót trọng yếu đã được đánh giá và đặc điểm của tổng thể được kiểm tra. Việc lựa chọn các phần tử cụ thể theo xét đoán của kiểm toán viên chịu ảnh hưởng của rủi ro ngoài lấy mẫu. Các phần tử cụ thể được chọn có thể bao gồm:

· Các phần tử có giá trị lớn hoặc các phần tử đặc biệt: Kiểm toán viên có thể quyết định lựa chọn một số phần tử cụ thể trong một tổng thể do các phần tử này có giá trị lớn hoặc có một số tính chất khác, như các phần tử có nghi vấn, bất thường, có nguy cơ rủi ro cao hoặc đã từng bị nhầm lẫn;

· Tất cả các phần tử có giá trị cao hơn một giá trị nhất định: Kiểm toán viên có thể quyết định kiểm tra tất cả các phần tử có giá trị được ghi nhận cao hơn một giá trị nhất định nhằm xác minh một phần lớn trong tổng giá trị của một nhóm giao dịch hoặc số dư tài khoản;

· Các phần tử để thu thập thông tin: Kiểm toán viên có thể kiểm tra các phần tử để thu thập thông tin về các vấn đề như bản chất của đơn vị hoặc bản chất của các giao dịch.

A55. Mặc dù việc lựa chọn các phần tử nhất định từ một nhóm giao dịch hoặc số dư tài khoản để kiểm tra thường là một phương pháp hiệu quả để thu thập bằng chứng kiểm toán nhưng đây không phải là phương pháp lấy mẫu kiểm toán. Kết quả của các thủ tục kiểm toán được áp dụng cho các phần tử được lựa chọn theo cách này không thể được suy rộng cho toàn bộ tổng thể; do đó, việc lựa chọn các phần tử cụ thể để kiểm tra không cung cấp bằng chứng kiểm toán về phần còn lại của tổng thể.

Lấy mẫu kiểm toán

A56. Việc lấy mẫu kiểm toán được thiết kế để giúp đưa ra kết luận về toàn bộ tổng thể dựa trên kết quả kiểm tra mẫu được rút ra từ tổng thể đó. Lấy mẫu kiểm toán được quy định và hướng dẫn cụ thể trong Chuẩn mực kiểm toán quốc tế số 530.[16]

Tính không nhất quán, hoặc những hoài nghi về độ tin cậy của bằng chứng kiểm toán (Tham chiếu: Đoạn 11)

A57. Việc thu thập bằng chứng kiểm toán từ các nguồn khác nhau hoặc có nội dung khác nhau có thể cho thấy một bằng chứng kiểm toán cụ thể không đáng tin cậy, ví dụ khi bằng chứng kiểm toán được thu thập từ nguồn này lại không nhất quán với bằng chứng kiểm toán được thu thập từ nguồn khác. Trường hợp này có thể xảy ra khi các câu trả lời phỏng vấn của Ban Giám đốc, kiểm toán nội bộ và những người khác không nhất quán, hoặc khi câu trả lời phỏng vấn của Ban quản trị được đưa ra để chứng thực cho các câu trả lời phỏng vấn của Ban Giám đốc lại không nhất quán với câu trả lời của Ban Giám đốc. Chuẩn mực kiểm toán quốc tế số 230 đưa ra yêu cầu cụ thể về tài liệu, hồ sơ kiểm toán nếu kiểm toán viên phát hiện thông tin không nhất quán với kết luận cuối cùng của kiểm toán viên về một vấn đề quan trọng.[17]

[1] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”.

[2] ISA 570, “Hoạt động liên tục”.

[3] ISA 520, “Thủ tục phân tích”.

[4] ISA 200, “Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo Chuẩn mực kiểm toán quốc tế”.

[5] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”.

[6] ISA 315, đoạn 9.

[7] ISA 200, đoạn 5.

[8] ISA 330, đoạn 26.

[9] ISA 330, đoạn A35.

[10] ISA 501, “Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt”.

[11] ISA 505, “Thông tin xác nhận từ bên ngoài”.

[12] ISA 580, “Giải trình bằng văn bản”.

[13] ISA 520, đoạn 5(a).

[14] ISA 240, đoạn 13.

[15] ISA 620, đoạn 7.

[16] ISA 530, “Lấy mẫu kiểm toán”.

[17] ISA 230, đoạn 11.


17. ISA 501

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 501

BẰNG CHỨNG KIỂM TOÁN ĐỐI VỚI

CÁC KHOẢN MỤC VÀ SỰ KIỆN ĐẶC BIỆT

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ngày hiệu lực............................................................................................................... 2

Mục tiêu ................................................................................................................... 3

Yêu cầu

Hàng tồn kho................................................................................................................ 4-8

Các vụ kiện tụng và tranh chấp...................................................................................... 9-12

Thông tin bộ phận......................................................................................................... 13

Hướng dẫn áp dụng

Hàng tồn kho ............................................................................................................... A1-A16

Các vụ kiện tụng và tranh chấp ..................................................................................... A17-A25

Thông tin bộ phận......................................................................................................... A26-A27

Chuẩn mực kiểm toán quốc tế số (ISA) 501, “Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế”.

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn các vấn đề cụ thể mà kiểm toán viên cần xem xét nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp đối với các khoản mục và sự kiện đặc biệt, phù hợp với Chuẩn mực kiểm toán quốc tế số 330,[1] 500[2] và các chuẩn mực kiểm toán quốc tế khác có liên quan, bao gồm hàng tồn kho, các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán và các thông tin bộ phận trong một cuộc kiểm toán báo cáo tài chính.

Ngày hiệu lực

2. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

3. Mục tiêu của kiểm toán viên là thu thập đầy đủ bằng chứng kiểm toán thích hợp về:

(a) Sự hiện hữu và tình trạng của hàng tồn kho;

(b) Tính đầy đủ của các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán;

(c) Việc trình bày và công bố thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng.

Yêu cầu

Hàng tồn kho

4. Trường hợp hàng tồn kho được xác định là trọng yếu đối với báo cáo tài chính thì kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho bằng cách:

(a) Tham gia kiểm kê hiện vật hàng tồn kho, trừ khi không thể, nhằm (Tham chiếu: Đoạn A1-A3):

(i) Đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đối với việc ghi chép và kiểm soát kết quả kiểm kê hiện vật hàng tồn kho của đơn vị (Tham chiếu: Đoạn A4);

(ii) Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (Tham chiếu: Đoạn A5);

(iii) Kiểm tra hàng tồn kho (Tham chiếu: Đoạn A6);

(iv) Thực hiện kiểm kê chọn mẫu (Tham chiếu: Đoạn A7-A8);

(b) Thực hiện các thủ tục kiểm toán đối với các sổ kế toán ghi chép cuối cùng về hàng tồn kho của đơn vị để xác định liệu các sổ kế toán này có phản ánh chính xác kết quả kiểm kê hàng tồn kho thực tế hay không.

5. Trường hợp việc kiểm kê hiện vật hàng tồn kho được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán thì ngoài các thủ tục quy định tại đoạn 4, kiểm toán viên còn phải thực hiện các thủ tục kiểm toán để thu thập bằng chứng kiểm toán về việc liệu những biến động hàng tồn kho giữa ngày thực hiện kiểm kê và ngày kết thúc kỳ kế toán có được ghi chép đúng đắn hay không (Tham chiếu: Đoạn A9-A11).

6. Trường hợp kiểm toán viên không thể tham gia kiểm kê hiện vật hàng tồn kho do các tình huống không lường trước được, kiểm toán viên phải thực hiện kiểm kê hoặc quan sát việc kiểm kê hiện vật vào một ngày khác, và thực hiện các thủ tục kiểm toán đối với các giao dịch xảy ra giữa thời điểm kiểm kê lại và thời điểm đơn vị thực hiện kiểm kê.

7. Trường hợp kiểm toán viên không thể tham gia kiểm kê hiện vật hàng tồn kho, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho. Nếu không thể thực hiện các thủ tục kiểm toán thay thế như đã nêu trên, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo Chuẩn mực kiểm toán quốc tế số 705[3] (Tham chiếu: Đoạn A12-A14).

8. Trường hợp hàng tồn kho được bên thứ ba kiểm soát và bảo quản được xác định là trọng yếu đối với báo cáo tài chính, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho đó, bằng cách thực hiện một hoặc cả hai thủ tục sau:

(a) Yêu cầu bên thứ ba xác nhận về số lượng và tình trạng của hàng tồn kho được bên thứ ba nắm giữ (Tham chiếu: Đoạn A15);

(b) Tiến hành kiểm tra hoặc thực hiện các thủ tục kiểm toán thích hợp khác tuỳ theo từng trường hợp (Tham chiếu: Đoạn A16).

Các vụ kiện tụng và tranh chấp

9. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán để xác định các vụ kiện tụng và tranh chấp liên quan đến đơn vị có thể làm phát sinh rủi ro có sai sót trọng yếu, bao gồm (Tham chiếu: Đoạn A17-A19):

(a) Phỏng vấn Ban Giám đốc đơn vị được kiểm toán và những người khác trong đơn vị, kể cả chuyên gia tư vấn pháp luật trong đơn vị, nếu có thể;

(b) Xem xét các biên bản họp Ban quản trị và thư từ trao đổi giữa đơn vị và chuyên gia tư vấn pháp luật ngoài đơn vị;

(c) Kiểm tra các khoản phí tư vấn pháp luật (Tham chiếu: Đoạn A20).

10. Nếu kiểm toán viên đánh giá một rủi ro có sai sót trọng yếu liên quan đến các vụ kiện tụng và tranh chấp đã được xác định, hoặc khi các thủ tục kiểm toán được thực hiện cho thấy sự hiện hữu của các vụ kiện tụng và tranh chấp mang tính trọng yếu khác, thì ngoài các thủ tục mà các chuẩn mực kiểm toán quốc tế khác yêu cầu, kiểm toán viên phải trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị. Kiểm toán viên sẽ thực hiện bằng cách gửi thư yêu cầu cho chuyên gia tư vấn pháp luật yêu cầu liên hệ trực tiếp với kiểm toán. Thư yêu cầu này phải do Ban Giám đốc đơn vị được kiểm toán ký và do kiểm toán viên gửi đi. Nếu pháp luật và các quy định hoặc tổ chức nghề nghiệp tương ứng không cho phép chuyên gia tư vấn pháp luật ngoài đơn vị trao đổi trực tiếp với kiểm toán viên, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế (Tham chiếu: Đoạn A21-A25).

11. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo Chuẩn mực kiểm toán quốc tế số 705 nếu:

(a) Ban Giám đốc đơn vị được kiểm toán không đồng ý cho kiểm toán viên trao đổi hoặc gặp chuyên gia tư vấn pháp luật ngoài đơn vị, hoặc chuyên gia tư vấn pháp luật ngoài đơn vị từ chối trả lời thư yêu cầu, hoặc bị cấm trả lời;

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp bằng cách thực hiện các thủ tục kiểm toán thay thế.

Giải trình bằng văn bản

12. Kiểm toán viên phải yêu cầu Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán giải trình bằng văn bản về việc Ban Giám đốc và Ban quản trị đã thông báo cho kiểm toán viên và đã ghi nhận, thuyết minh trong báo cáo tài chính, phù hợp với khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, về tất cả các vụ kiện tụng và tranh chấp thực tế đã xảy ra mà Ban Giám đốc đã biết và ảnh hưởng của chúng cần được xem xét khi lập báo cáo tài chính.

Thông tin bộ phận

13. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc trình bày và thuyết minh thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, bằng cách (Tham chiếu: Đoạn A26):

(a) Tìm hiểu các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng để xác định thông tin bộ phận (Tham chiếu: Đoạn A27):

(i) Đánh giá liệu các phương pháp đó có cho phép lập các thuyết minh phù hợp với khuôn khổ lập và trình bày báo cáo tài chính được áp dụng hay không;

(ii) Kiểm tra việc áp dụng các phương pháp đó, nếu cần thiết;

(b) Thực hiện các thủ tục phân tích hoặc các thủ tục kiểm toán thích hợp khác tuỳ theo từng trường hợp.

***

Hướng dẫn áp dụng

Hàng tồn kho

Tham gia kiểm kê hiện vật hàng tồn kho (Tham chiếu: Đoạn 4(a))

A1. Ban Giám đốc đơn vị được kiểm toán thường thiết lập các thủ tục kiểm kê hiện vật hàng tồn kho ít nhất một lần một năm để làm cơ sở cho việc lập và trình bày báo cáo tài chính và kiểm tra độ tin cậy của hệ thống kê khai thường xuyên hàng tồn kho của đơn vị.

A2. Tham gia kiểm kê hiện vật hàng tồn kho bao gồm:

· Kiểm tra hàng tồn kho để xác định sự hiện hữu, đánh giá tình trạng của hàng tồn kho và thực hiện kiểm kê chọn mẫu;

· Quan sát việc tuân thủ các hướng dẫn của Ban Giám đốc đơn vị được kiểm toán và việc thực hiện các thủ tục ghi chép, kiểm soát kết quả kiểm kê hiện vật hàng tồn kho;

· Thu thập bằng chứng kiểm toán về độ tin cậy của các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán.

Các thủ tục này có thể là thử nghiệm kiểm soát hoặc thử nghiệm cơ bản, tùy theo đánh giá rủi ro của kiểm toán viên, phương pháp tiếp cận theo kế hoạch đã lập và các thủ tục cụ thể được thực hiện.

A3. Ví dụ về các vấn đề liên quan khi lập kế hoạch tham gia kiểm kê hiện vật hàng tồn kho (hoặc khi thiết kế và thực hiện các thủ tục kiểm toán theo các đoạn 4-8 của Chuẩn mực này) bao gồm:

· Các rủi ro có sai sót trọng yếu liên quan đến hàng tồn kho;

· Đặc điểm của kiểm soát nội bộ liên quan đến hàng tồn kho;

· Các thủ tục kiểm kê phù hợp có được thiết lập và các hướng dẫn đúng đắn cho việc kiểm kê hiện vật hàng tồn kho có được ban hành hay không;

· Lịch trình kiểm kê hiện vật hàng tồn kho;

· Đơn vị có duy trì hệ thống kê khai thường xuyên hàng tồn kho hay không;

· Địa điểm lưu trữ hàng tồn kho: khi quyết định địa điểm thích hợp để tham gia kiểm kê hàng tồn kho, kiểm toán viên cần xem xét tính trọng yếu của hàng tồn kho và rủi ro có sai sót trọng yếu tại các địa điểm khác nhau. Chuẩn mực kiểm toán quốc tế số 600[4] đề cập đến sự tham gia của các kiểm toán viên khác và do đó có thể phù hợp nếu tham gia kiểm kê hiện vật hàng tồn kho tại một địa điểm ở xa;

· Có cần sự hỗ trợ của chuyên gia của kiểm toán viên hay không. Chuẩn mực kiểm toán quốc tế số 620[5] đề cập đến việc sử dụng chuyên gia của kiểm toán viên để hỗ trợ kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán (Tham chiếu: Đoạn 4(a)(i))

A4. Ví dụ về các vấn đề có liên quan khi đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đối với việc ghi chép và kiểm soát việc kiểm kê hiện vật hàng tồn kho, bao gồm:

· Việc áp dụng các hoạt động kiểm soát thích hợp, ví dụ: thu thập các phiếu kiểm kê hiện vật hàng tồn kho đã sử dụng, ghi chép các phiếu kiểm kê hiện vật hàng tồn kho chưa sử dụng, và các thủ tục kiểm kê và kiểm kê lại;

· Việc xác định chính xác mức độ hoàn thành của sản phẩm dở dang, hàng chậm luân chuyển, lỗi thời hoặc bị hư hỏng và hàng tồn kho do bên thứ ba nắm giữ, ví dụ, hàng ký gửi;

· Các thủ tục được sử dụng để ước tính số lượng hàng tồn kho (nếu có), ví dụ các thủ tục có thể cần thiết trong việc ước tính khối lượng của một đống than đá;

· Kiểm soát việc luân chuyển hàng tồn kho giữa các địa điểm và việc vận chuyển; nhận hàng tồn kho trước và sau ngày chia cắt niên độ.

Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (Tham chiếu: Đoạn 4(a)(ii))

A5. Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (ví dụ, các thủ tục liên quan đến kiểm soát sự luân chuyển hàng tồn kho trước, trong và sau khi kiểm kê) giúp kiểm toán viên thu thập bằng chứng kiểm toán về việc các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đã được thiết kế và thực hiện đầy đủ. Ngoài ra, kiểm toán viên có thể thu thập thông tin liên quan đến việc chia cắt niên độ (ví dụ, chi tiết về sự luân chuyển hàng tồn kho) để giúp kiểm toán viên thực hiện các thủ tục kiểm toán đối với việc hạch toán các biến động của hàng tồn kho sau này.

Kiểm tra hàng tồn kho (Tham chiếu: Đoạn 4(a)(iii))

A6. Khi tham gia kiểm kê hiện vật hàng tồn kho, việc kiểm tra hàng tồn kho giúp kiểm toán viên khẳng định sự hiện hữu của hàng tồn kho (mặc dù không nhất thiết xác định được người chủ sở hữu của hàng tồn kho), và xác định hàng lỗi thời, bị hư hỏng hoặc quá hạn sử dụng.

Thực hiện kiểm kê chọn mẫu (Tham chiếu: Đoạn 4(a)(iv))

A7. Việc thực hiện kiểm kê chọn mẫu, ví dụ bằng cách lựa chọn một số mặt hàng từ phiếu kiểm kê của đơn vị để đối chiếu với hàng thực tế tồn trong kho và lựa chọn một số mặt hàng thực tế tồn trong kho để đối chiếu với phiếu kiểm kê của đơn vị, cung cấp bằng chứng kiểm toán về tính đầy đủ và chính xác của các phiếu kiểm kê đó.

A8. Ngoài việc ghi chép kết quả kiểm kê chọn mẫu, việc thu thập phiếu kiểm kê hiện vật hàng tồn kho của đơn vị giúp kiểm toán viên thực hiện các thủ tục kiểm toán tiếp theo để xác định liệu các sổ kế toán ghi chép hàng tồn kho cuối cùng của đơn vị có phản ánh chính xác kết quả kiểm kê hàng tồn kho thực tế hay không.

Kiểm kê hiện vật hàng tồn kho được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán (Tham chiếu: Đoạn 5)

A9. Vì một số lý do thực tế, việc kiểm kê hiện vật hàng tồn kho có thể được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán. Việc kiểm kê này có thể được thực hiện cả khi đơn vị được kiểm toán kiểm kê hàng tồn kho theo phương pháp kê khai thường xuyên hay kiểm kê định kỳ. Trong cả hai trường hợp, hiệu quả của việc thiết kế, thực hiện và duy trì các kiểm soát đối với sự biến động của hàng tồn kho sẽ quyết định liệu việc tiến hành kiểm kê hiện vật hàng tồn kho tại ngày khác với ngày kết thúc kỳ kế toán có phù hợp với mục tiêu kiểm toán hay không. Chuẩn mực kiểm toán quốc tế số 330 quy định và hướng dẫn các thử nghiệm cơ bản được thực hiện tại một ngày giữa kỳ.[6]

A10. Khi áp dụng phương pháp kê khai thường xuyên để hạch toán hàng tồn kho, đơn vị có thể thực hiện kiểm kê hiện vật hoặc các thử nghiệm khác để kiểm tra độ tin cậy của thông tin về số lượng hàng tồn kho được ghi trong sổ kế toán hàng tồn kho thường xuyên của đơn vị. Trong một số trường hợp, Ban Giám đốc đơn vị được kiểm toán hoặc kiểm toán viên có thể phát hiện ra sự khác biệt giữa sổ kế toán hàng tồn kho thường xuyên và số lượng hiện vật hàng tồn kho thực tế; điều này có thể cho thấy các kiểm soát đối với sự biến động của hàng tồn kho hoạt động không hiệu quả.

A11. Khi thiết kế các thủ tục kiểm toán để thu thập bằng chứng kiểm toán về việc liệu các biến động trong số lượng hàng tồn kho giữa ngày kiểm kê và sổ kế toán hàng tồn kho cuối cùng có được ghi chép đầy đủ hay không, các vấn đề liên quan mà kiểm toán viên cần xem xét bao gồm:

· Sổ kế toán hàng tồn kho theo phương pháp kê khai thường xuyên có được điều chỉnh phù hợp hay không;

· Độ tin cậy của sổ kế toán hàng tồn kho của đơn vị;

· Lý do của các khác biệt đáng kể giữa các thông tin thu thập được trong quá trình kiểm kê hiện vật và sổ kế toán hàng tồn kho.

Việc tham gia kiểm kê hàng tồn kho là không thể thực hiện được (Tham chiếu: Đoạn 7)

A12. Trong một số trường hợp, kiểm toán viên không thể tham gia kiểm kê hàng tồn kho. Điều này có thể do các yếu tố như tính chất và địa điểm của hàng tồn kho, ví dụ, hàng tồn kho được lưu trữ tại một địa điểm có thể đe dọa đến sự an toàn của kiểm toán viên. Tuy nhiên, điều đó là chưa đủ để kiểm toán viên đưa ra quyết định không thể tham gia kiểm kê. Ngoài ra, như đã giải thích trong Chuẩn mực kiểm toán quốc tế số 200[7], vấn đề khó khăn, thời gian hoặc chi phí có liên quan không phải là cơ sở hợp lý để kiểm toán viên bỏ qua một thủ tục kiểm toán mà không có thủ tục kiểm toán khác thay thế hoặc thỏa mãn với bằng chứng kiểm toán ít thuyết phục hơn.

A13. Trong một số trường hợp, khi kiểm toán viên không thể tham gia kiểm kê hàng tồn kho, các thủ tục kiểm toán thay thế có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho, ví dụ kiểm tra chứng từ về giao dịch bán phát sinh sau ngày kết thúc kỳ kế toán của một số loại hàng tồn kho cụ thể đã được mua trước khi kiểm kê hiện vật hàng tồn kho.

A14. Tuy nhiên, trong các trường hợp khác, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho bằng việc thực hiện các thủ tục kiểm toán thay thế. Trong trường hợp này, Chuẩn mực kiểm toán quốc tế số 705 yêu cầu kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần vì phạm vi kiểm toán bị giới hạn.[8]

Hàng tồn kho được bên thứ ba kiểm soát và bảo quản

Thủ tục xác nhận (Tham chiếu: Đoạn 8(a))

A15. Chuẩn mực kiểm toán quốc tế số 505[9] quy định và hướng dẫn việc thực hiện các thủ tục xác nhận từ bên ngoài.

Các thủ tục kiểm toán khác (Tham chiếu: Đoạn 8(b))

A16. Tùy từng trường hợp, ví dụ, khi thông tin thu thập được làm phát sinh nghi ngờ về tính chính trực và tính khách quan của bên thứ ba, kiểm toán viên có thể thấy cần thực hiện các thủ tục kiểm toán khác thay thế hoặc bổ sung cho thủ tục xác nhận với bên thứ ba. Ví dụ về các thủ tục kiểm toán khác bao gồm:

· Tham gia, hoặc bố trí một kiểm toán viên khác tham gia kiểm kê hiện vật hàng tồn kho của bên thứ ba, nếu có thể;

· Thu thập báo cáo của một kiểm toán viên khác, hoặc báo cáo của một kiểm toán viên của tổ chức cung cấp dịch vụ về tính đầy đủ và thích hợp của kiểm soát nội bộ của bên thứ ba để đảm bảo rằng hàng tồn kho được kiểm kê đúng đắn và được bảo vệ thích đáng;

· Kiểm tra các tài liệu liên quan đến hàng tồn kho do bên thứ ba nắm giữ, ví dụ, phiếu nhập kho;

· Yêu cầu xác nhận từ các bên khác khi hàng tồn kho đã được đem ra thế chấp.

Các vụ kiện tụng và tranh chấp

Tính đầy đủ của các vụ kiện tụng và tranh chấp (Tham chiếu: Đoạn 9)

A17. Các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán có thể có ảnh hưởng trọng yếu đến báo cáo tài chính và vì vậy, có thể cần phải được ghi nhận hoặc thuyết minh trong báo cáo tài chính.

A18. Ngoài các thủ tục theo quy định tại đoạn 9, các thủ tục liên quan khác có thể bao gồm việc sử dụng thông tin thu thập được từ các thủ tục đánh giá rủi ro được thực hiện nhằm tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị để giúp kiểm toán viên biết được về các vụ kiện tụng và tranh chấp liên quan đến đơn vị.

A19. Bằng chứng kiểm toán thu thập được cho mục đích xác định các vụ kiện tụng và tranh chấp mà có thể làm phát sinh rủi ro có sai sót trọng yếu cũng có thể cung cấp bằng chứng kiểm toán về các vấn đề khác có liên quan đến các vụ kiện tụng và tranh chấp, như việc định giá và đo lường. Chuẩn mực kiểm toán quốc tế số 540[10] quy định và hướng dẫn việc kiểm toán viên xem xét các vụ kiện tụng và tranh chấp cần phải đưa ra các ước tính kế toán hoặc thuyết minh liên quan trong báo cáo tài chính.

Kiểm tra các khoản phí tư vấn pháp luật (Tham chiếu: Đoạn 9(c))

A20. Tùy từng trường hợp, kiểm toán viên có thể xét thấy cần phải kiểm tra các chứng từ gốc có liên quan, như hóa đơn phí tư vấn pháp luật khi kiểm toán viên kiểm tra các khoản phí này.

Trao đổi với chuyên gia tư vấn pháp luật ngoài đơn vị (Tham chiếu: Đoạn 10-11)

A21. Việc trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu kiểm toán viên có được biết về các vụ kiện tụng và tranh chấp trọng yếu hay không và các ước tính của Ban Giám đốc đơn vị được kiểm toán về các ảnh hưởng tài chính, kể cả các chi phí, có hợp lý hay không.

A22. Trong một số trường hợp, kiểm toán viên có thể tìm cách trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị bằng cách gửi thư yêu cầu chung. Vì mục đích này, thư yêu cầu chung đề nghị chuyên gia tư vấn pháp luật ngoài đơn vị thông báo cho kiểm toán viên về bất kỳ vụ kiện tụng và tranh chấp nào mà chuyên gia tư vấn pháp luật biết, cùng với một bản đánh giá về hậu quả của các vụ kiện tụng và tranh chấp, và ước tính các ảnh hưởng tài chính, kể cả các chi phí có liên quan.

A23. Nếu kiểm toán viên xét thấy chuyên gia tư vấn pháp luật ngoài đơn vị có thể sẽ không phúc đáp lại thư yêu cầu chung một cách thích hợp (ví dụ, nếu tổ chức nghề nghiệp mà chuyên gia tư vấn pháp luật là thành viên nghiêm cấm việc trả lời thư yêu cầu đó) thì kiểm toán viên có thể tìm cách trao đổi trực tiếp thông qua việc gửi thư yêu cầu cụ thể. Vì mục đích này, thư yêu cầu cụ thể bao gồm:

(a) Danh sách các vụ kiện tụng và tranh chấp;

(b) Đánh giá của Ban Giám đốc đơn vị được kiểm toán về hậu quả của từng vụ kiện tụng và tranh chấp đã được xác định và ước tính các ảnh hưởng tài chính của vụ việc đó, kể cả các chi phí có liên quan;

(c) Yêu cầu chuyên gia tư vấn pháp luật ngoài đơn vị xác nhận tính hợp lý trong các đánh giá của Ban Giám đốc đơn vị được kiểm toán và cung cấp cho kiểm toán viên các thông tin bổ sung, nếu danh sách các vụ kiện tụng và tranh chấp được chuyên gia tư vấn pháp luật ngoài đơn vị cho là không đầy đủ hoặc không chính xác.

A24. Trong một số trường hợp nhất định, kiểm toán viên cũng có thể xét thấy cần phải gặp chuyên gia tư vấn pháp luật ngoài đơn vị để trao đổi về hậu quả có thể có của các vụ kiện tụng và tranh chấp. Trường hợp này có thể xảy ra nếu:

· Kiểm toán viên xác định rằng các vụ kiện tụng và tranh chấp là rủi ro đáng kể;

· Các vụ kiện tụng và tranh chấp có tính chất phức tạp;

· Có sự bất đồng giữa Ban Giám đốc đơn vị được kiểm toán và chuyên gia tư vấn pháp luật ngoài đơn vị.

Thông thường, các cuộc trao đổi phải có sự đồng ý của Ban Giám đốc đơn vị được kiểm toán và cần có đại diện Ban Giám đốc đơn vị tham dự.

A25. Theo Chuẩn mực kiểm toán quốc tế số 700[11], ngày lập báo cáo kiểm toán không được sớm hơn ngày mà kiểm toán viên thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính. Kiểm toán viên có thể thu thập bằng chứng kiểm toán về tình trạng của các vụ kiện tụng và tranh chấp cho đến ngày lập báo cáo kiểm toán bằng cách phỏng vấn Ban Giám đốc đơn vị được kiểm toán, chuyên gia tư vấn pháp luật trong đơn vị chịu trách nhiệm giải quyết các vấn đề có liên quan. Trong một số trường hợp, kiểm toán viên có thể cần phải được cập nhật thông tin từ chuyên gia tư vấn pháp luật ngoài đơn vị.

Thông tin bộ phận (Tham chiếu: Đoạn 13)

A26. Tùy thuộc vào khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, đơn vị có thể phải hoặc được phép công bố thông tin bộ phận trong báo cáo tài chính. Trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính xét trên phương diện tổng thể, trong đó có việc trình bày và thuyết minh thông tin bộ phận. Do đó, kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán cần thiết để đưa ra ý kiến về thông tin bộ phận được trình bày riêng biệt.

Tìm hiểu về các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng (Tham chiếu: Đoạn 13(a))

A27. Tùy từng trường hợp, khi tìm hiểu về các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng để xác định thông tin bộ phận và liệu các phương pháp đó có thể cho phép công bố thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng hay không, các vấn đề mà kiểm toán viên có thể tìm hiểu bao gồm:

· Doanh thu và chi phí giữa các bộ phận, và loại trừ các khoản phát sinh trong nội bộ một bộ phận;

· So sánh với dự toán và các kết quả dự kiến khác, ví dụ, tỷ lệ lợi nhuận trên doanh thu;

· Việc phân bổ tài sản và chi phí giữa các bộ phận;

· Tính nhất quán với các kỳ trước, và tính đầy đủ của thuyết minh về những điểm không nhất quán.

[1] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu”.

[2] ISA 500, “Bằng chứng kiểm toán”.

[3] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[4] ISA 600, “Lưu ý đặc biệt khi kiểm toán báo cáo tài chính tập đoàn (kể cả công việc của kiểm toán viên đơn vị thành viên”.

[5] ISA 620, “Sử dụng công việc của chuyên gia”.

[6] ISA 330, đoạn 22-23.

[7] ISA 200, đoạn A48.

[8] ISA 705, đoạn 13.

[9] ISA 505, “Thủ tục xác nhận từ bên ngoài”.

[10] ISA 540, “Kiểm toán các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan”.

[11] ISA 700, đoạn 41.


18. ISA 505

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 505

THÔNG TIN XÁC NHẬN TỪ BÊN NGOÀI

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán 2-3

Ngày hiệu lực............................................................................................................... 4

Mục tiêu ................................................................................................................... 5

Giải thích thuật ngữ................................................................................................... 6

Yêu cầu

Thủ tục xác nhận từ bên ngoài....................................................................................... 7

Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư

xác nhận...................................................................................................................... 8-9

Kết quả của các thủ tục xác nhận từ bên ngoài............................................................... 10-14

Xác nhận đóng (dạng phủ định)..................................................................................... 15

Đánh giá bằng chứng thu thập được............................................................................... 16

Áp dụng và các tài liệu giải thích khác

Thủ tục xác nhận từ bên ngoài....................................................................................... A1-A7

Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên

gửi thư xác nhận .......................................................................................................... A8-A10

Kết quả của các thủ tục xác nhận từ bên ngoài……………………………………..A11-A22

Xác nhận đóng (dạng phủ định)..................................................................................... A23

Đánh giá bằng chứng thu thập được………………………………………………..A24-A25

Chuẩn mực kiểm toán quốc tế (ISA) số 505, “Thông tin xác nhận từ bên ngoài” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc sử dụng các thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán theo yêu cầu của Chuẩn mực kiểm toán quốc tế số 330 [1] và Chuẩn mực kiểm toán quốc tế số 500 [2] . Các vấn đề liên quan đến các vụ kiện tụng và tranh chấp không được quy định và hướng dẫn trong chuẩn mực này mà được quy định và hướng dẫn tại Chuẩn mực kiểm toán quốc tế số 501 [3] .

Thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán

2. Theo Chuẩn mực kiểm toán quốc tế số 500, độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung của bằng chứng kiểm toán và phụ thuộc vào hoàn cảnh cụ thể mà bằng chứng kiểm toán được thu thập [4] . Chuẩn mực kiểm toán quốc tế số 500 cũng hướng dẫn một số nguyên tắc đánh giá độ tin cậy của bằng chứng kiểm toán như sau [5] :

· Bằng chứng kiểm toán đáng tin cậy hơn nếu được thu thập từ các nguồn độc lập bên ngoài đơn vị được kiểm toán.

· Bằng chứng kiểm toán do kiểm toán viên trực tiếp thu thập đáng tin cậy hơn so với bằng chứng kiểm toán được thu thập gián tiếp hoặc do suy luận.

· Bằng chứng kiểm toán dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác, đáng tin cậy hơn bằng chứng được thu thập bằng lời.

Do đó, tuỳ thuộc vào hoàn cảnh cụ thể của cuộc kiểm toán, bằng chứng kiểm toán dưới dạng thông tin xác nhận từ bên ngoài mà kiểm toán viên nhận trực tiếp từ các bên xác nhận có thể đáng tin cậy hơn bằng chứng được tạo ra trong nội bộ đơn vị được kiểm toán. Mục đích của chuẩn mực kiểm toán này nhằm giúp kiểm toán viên thiết kế và thực hiện các thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy.

3. Các chuẩn mực kiểm toán quốc tế khác cũng thừa nhận rằng thông tin xác nhận từ bên ngoài là một nguồn bằng chứng kiểm toán quan trọng, ví dụ:

· Chuẩn mực kiểm toán quốc tế số 330 quy định trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính, đồng thời thiết kế và thực hiện các thủ tục kiểm toán tiếp theo với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và nhằm xử lý các rủi ro đó [6] . Ngoài ra, Chuẩn mực kiểm toán quốc tế số 330 yêu cầu rằng, cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào thì kiểm toán viên đều phải thiết kế và thực hiện các thử nghiệm cơ bản đối với từng nhóm giao dịch, số dư tài khoản và thuyết minh trọng yếu. Chuẩn mực này cũng yêu cầu kiểm toán viên phải xem xét có cần thực hiện các thủ tục xác nhận từ bên ngoài như là các thử nghiệm cơ bản hay không [7] .

· Chuẩn mực kiểm toán quốc tế số 330 quy định mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn [8] . Để làm được điều này, kiểm toán viên có thể phải tăng số lượng bằng chứng hoặc thu thập bằng chứng phù hợp và đáng tin cậy hơn, hoặc cả hai. Ví dụ, kiểm toán viên có thể chú trọng hơn vào việc thu thập bằng chứng trực tiếp từ bên thứ ba hoặc thu thập bằng chứng chứng thực từ một số nguồn độc lập. Theo Chuẩn mực kiểm toán quốc tế số 330, các thủ tục xác nhận từ bên ngoài có thể giúp kiểm toán viên thu thập được bằng chứng kiểm toán có độ tin cậy cao cần thiết để xử lý các rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn [9] .

· Theo Chuẩn mực kiểm toán quốc tế số 240, kiểm toán viên có thể thiết kế các yêu cầu xác nhận để thu thập thêm thông tin chứng thực như là một biện pháp để xử lý các rủi ro có sai sót trọng yếu đã đánh giá do gian lận ở cấp độ cơ sở dẫn liệu [10] .

· Theo Chuẩn mực kiểm toán quốc tế số 500, các thông tin chứng thực thu thập được từ nguồn độc lập với đơn vị được kiểm toán, như thông tin xác nhận từ bên ngoài, có thể làm tăng mức độ đảm bảo mà kiểm toán viên đạt được từ bằng chứng trong các tài liệu, sổ kế toán hoặc giải trình của Ban Giám đốc đơn vị được kiểm toán [11] .

Ngày hiệu lực

4. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

5. Mục tiêu của kiểm toán viên khi sử dụng các thủ tục xác nhận từ bên ngoài là thiết kế và thực hiện các thủ tục nhằm thu thập được bằng chứng kiểm toán phù hợp và đáng tin cậy.

Giải thích thuật ngữ

6. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

a) Thông tin xác nhận từ bên ngoài – Là bằng chứng kiểm toán thu thập được dưới dạng phản hồi bằng văn bản trực tiếp từ bên thứ ba (bên xác nhận) cho kiểm toán viên, có thể là văn bản giấy, thư điện tử hoặc phương tiện khác.

b) Thư xác nhận mở (dạng khẳng định) - Là đề nghị bên xác nhận phúc đáp trực tiếp cho kiểm toán viên nêu rõ bên xác nhận đồng ý hoặc không đồng ý với thông tin cần xác nhận, hoặc cung cấp thông tin yêu cầu xác nhận.

c) Thư xác nhận đóng (dạng phủ định) - Là đề nghị bên xác nhận phúc đáp trực tiếp cho kiểm toán viên chỉ khi bên xác nhận không đồng ý với thông tin được nêu trong thư xác nhận.

d) Không phản hồi - Là bên xác nhận không phúc đáp hoặc không phúc đáp đầy đủ cho thư xác nhận mở, hoặc thư xác nhận bị trả lại.

e) Ngoại lệ - Là phản hồi cho thấy sự khác nhau giữa thông tin cần xác nhận, hoặc thông tin trong sổ kế toán của đơn vị và thông tin do bên xác nhận cung cấp.

Yêu cầu

Thủ tục xác nhận từ bên ngoài

7. Khi thực hiện các thủ tục xác nhận từ bên ngoài, kiểm toán viên phải duy trì kiểm soát đối với các yêu cầu xác nhận từ bên ngoài, bao gồm:

a) Xác định thông tin cần được xác nhận hoặc yêu cầu xác nhận (Tham chiếu: Đoạn A1);

b) Lựa chọn bên xác nhận thích hợp (Tham chiếu: Đoạn A2);

c) Thiết kế thư xác nhận, đảm bảo đề đúng địa chỉ của người nhận và địa chỉ của kiểm toán viên để thư phúc đáp sẽ được gửi trực tiếp tới kiểm toán viên (Tham chiếu: Đoạn A3-A6);

d) Gửi thư xác nhận, kể cả gửi thư xác nhận tiếp theo, nếu cần, cho bên xác nhận (Tham chiếu: Đoạn A7).

Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận

8. Nếu Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận, kiểm toán viên phải:

a) Điều tra lý do của việc Ban Giám đốc không đồng ý và thu thập bằng chứng kiểm toán về tính hợp lý và hợp lệ của các lý do đó (Tham chiếu: Đoạn A8);

b) Xem xét việc Ban Giám đốc không đồng ý tác động như thế nào đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu liên quan, kể cả rủi ro có gian lận, và đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán khác (Tham chiếu: Đoạn A9);

c) Thực hiện các thủ tục kiểm toán thay thế được thiết kế để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy (Tham chiếu: Đoạn A10).

9. Nếu kiểm toán viên kết luận rằng lý do của việc Ban Giám đốc không đồng ý để kiểm toán viên gửi thư xác nhận là không hợp lý, hoặc kiểm toán viên không thể thu thập được bằng chứng kiểm toán phù hợp và đáng tin cậy từ các thủ tục kiểm toán thay thế, kiểm toán viên phải trao đổi với Ban Quản trị theo Chuẩn mực kiểm toán quốc tế số 260 [12] . Kiểm toán viên cũng phải xác định các ảnh hưởng đối của vấn đề này đối với cuộc kiểm toán và ý kiến kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705 [13] .

Kết quả của các thủ tục xác nhận từ bên ngoài

Độ tin cậy của các thông tin phản hồi thư xác nhận

10. Nếu kiểm toán viên nhận thấy có các yếu tố làm phát sinh nghi ngờ về độ tin cậy của thông tin phản hồi thư xác nhận, kiểm toán viên phải thu thập thêm bằng chứng kiểm toán để giải quyết các nghi ngờ đó (Tham chiếu: Đoạn A11-A16).

11. Nếu kiểm toán viên xác định rằng thông tin phản hồi thư xác nhận không đáng tin cậy, kiểm toán viên phải xem xét các ảnh hưởng đến đánh giá về rủi ro có sai sót trọng yếu liên quan, kể cả rủi ro có gian lận và đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán khác (Tham chiếu: Đoạn A17).

Không phản hồi

12. Trong trường hợp không nhận được phản hồi, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy (Tham chiếu: Đoạn A18-A19).

Trường hợp cần thiết phải có được phản hồi thư xác nhận mở để thu thập đầy đủ bằng chứng kiểm toán thích hợp

13. Nếu kiểm toán viên đã xác định rằng cần thiết phải có được phản hồi thư xác nhận mở để thu thập đầy đủ bằng chứng kiểm toán thích hợp thì các thủ tục kiểm toán thay thế sẽ không cung cấp được bằng chứng kiểm toán mà kiểm toán viên cần. Nếu kiểm toán viên không có được xác nhận đó, kiểm toán viên phải xác định các ảnh hưởng của vấn đề này đối với cuộc kiểm toán và ý kiến kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705 (Tham chiếu: Đoạn A20).

Ngoại lệ

14. Kiểm toán viên phải điều tra các ngoại lệ để xác định liệu các ngoại lệ đó có phải là dấu hiệu của sai sót hay không (Tham chiếu: Đoạn A21-A22).

Xác nhận đóng (dạng phủ định)

15. Xác nhận đóng (dạng phủ định) cung cấp bằng chứng kiểm toán ít thuyết phục hơn xác nhận mở (dạng khẳng định). Do đó, kiểm toán viên không được sử dụng thư xác nhận đóng như là thử nghiệm cơ bản duy nhất nhằm xử lý rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu trừ khi tồn tại tất cả các trường hợp sau đây (Tham chiếu: Đoạn A23):

(a) Kiểm toán viên đã đánh giá rủi ro có sai sót trọng yếu là thấp và đã thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát có liên quan đến cơ sở dẫn liệu;

(b) Tổng thể các phần tử cần xác nhận qua thư xác nhận đóng bao gồm một số lượng lớn các số dư tài khoản, giao dịch nhỏ, hoặc điều kiện đồng nhất;

(c) Tỷ lệ ngoại lệ dự kiến rất thấp; và

(d) Kiểm toán viên không biết về các trường hợp hoặc điều kiện khiến người nhận thư xác nhận đóng không quan tâm đến yêu cầu xác nhận.

Đánh giá bằng chứng thu thập được

16. Kiểm toán viên phải đánh giá liệu kết quả của các thủ tục xác nhận từ bên ngoài đã cung cấp bằng chứng kiểm toán phù hợp và đáng tin cậy chưa hay cần phải thu thập thêm các bằng chứng kiểm toán khác (Tham chiếu: Đoạn A24-A25).

***

Hướng dẫn áp dụng

Thủ tục xác nhận từ bên ngoài

Xác định thông tin cần được xác nhận hoặc yêu cầu xác nhận (Tham chiếu: Đoạn 7(a))

A1. Các thủ tục xác nhận từ bên ngoài thường được thực hiện để xác nhận hoặc yêu cầu cung cấp thông tin liên quan tới các số dư tài khoản và các yếu tố cấu thành các số dư tài khoản đó. Các thủ tục này cũng có thể được sử dụng để xác nhận các điều khoản của thỏa thuận, hợp đồng, hoặc giao dịch giữa đơn vị được kiểm toán và các bên khác, hoặc để xác nhận việc bị thiếu các điều khoản nhất định, như “phụ lục hợp đồng”.

Lựa chọn bên xác nhận thích hợp (Tham chiếu: Đoạn 7(b))

A2. Thư phúc đáp từ bên xác nhận cung cấp bằng chứng kiểm toán phù hợp và đáng tin cậy hơn khi thư xác nhận được gửi cho một bên xác nhận mà kiểm toán viên tin tưởng rằng có hiểu biết về các thông tin cần được xác nhận. Ví dụ, cán bộ của một tổ chức tài chính có hiểu biết về các giao dịch hoặc thỏa thuận cần được xác nhận có thể là người phù hợp nhất trong tổ chức tài chính đó để gửi thư yêu cầu xác nhận.

Thiết kế thư xác nhận (Tham chiếu: Đoạn 7(c))

A3. Việc thiết kế thư xác nhận có thể ảnh hưởng trực tiếp đến tỷ lệ phúc đáp, độ tin cậy và nội dung của bằng chứng kiểm toán thu thập được từ thư phúc đáp.

A4. Các yếu tố cần xem xét khi thiết kế thư xác nhận, bao gồm:

· Cơ sở dẫn liệu có liên quan.

· Các rủi ro có sai sót trọng yếu cụ thể đã được xác định, kể cả rủi ro có gian lận.

· Hình thức và cách trình bày thư xác nhận.

· Kinh nghiệm từ cuộc kiểm toán trước hoặc các hợp đồng tương tự.

· Phương thức trao đổi thông tin (ví dụ, trên giấy tờ, thư điện tử hoặc phương tiện khác).

· Việc Ban Giám đốc đơn vị được kiểm toán chấp thuận hoặc khuyến khích bên xác nhận phúc đáp lại kiểm toán viên. Bên xác nhận có thể chỉ sẵn sàng phúc đáp lại thư xác nhận khi có sự đồng ý của Ban Giám đốc đơn vị được kiểm toán.

· Khả năng bên xác nhận xác nhận hoặc cung cấp thông tin được yêu cầu (ví dụ, xác nhận giá trị của một hóa đơn hay xác nhận tổng số dư).

A5. Thư xác nhận mở yêu cầu bên xác nhận phúc đáp lại kiểm toán viên trong mọi trường hợp, hoặc bằng cách khẳng định bên xác nhận đồng ý với các thông tin được yêu cầu xác nhận, hoặc bằng cách yêu cầu bên xác nhận cung cấp thông tin. Phản hồi loại này thường được kỳ vọng là cung cấp bằng chứng kiểm toán đáng tin cậy. Tuy nhiên, có rủi ro là bên xác nhận có thể trả lời thư xác nhận mà không xác minh thông tin là chính xác hay không. Kiểm toán viên có thể giảm rủi ro này bằng cách sử dụng thư xác nhận mở nhưng không ghi rõ số liệu (hoặc các thông tin khác) trên thư, và yêu cầu bên xác nhận điền số liệu hoặc cung cấp các thông tin khác. Mặt khác, việc sử dụng dạng thư xác nhận “trống” này có thể làm giảm tỷ lệ phúc đáp do bên xác nhận phải bỏ ra nhiều công sức hơn để trả lời.

A6. Việc xác định rằng thư xác nhận được điền đúng địa chỉ bao gồm kiểm tra tính chính xác của một số hoặc tất cả các địa chỉ trên thư xác nhận trước khi gửi đi.

Thư xác nhận tiếp theo (Tham chiếu: Đoạn 7(d))

A7. Kiểm toán viên có thể gửi thư xác nhận thêm một lần nữa khi chưa nhận được phản hồi cho thư xác nhận trước trong một khoảng thời gian hợp lý. Ví dụ, sau khi đã xác minh lại tính chính xác của địa chỉ ban đầu, kiểm toán viên có thể gửi lại thư xác nhận.

Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận

Tính hợp lý của việc Ban Giám đốc không đồng ý (Tham chiếu: Đoạn 8(a))

A8. Việc Ban Giám đốc không đồng ý để kiểm toán viên gửi thư xác nhận làm hạn chế phạm vi thu thập bằng chứng kiểm toán mà kiểm toán viên mong muốn. Do đó, kiểm toán viên cần điều tra nguyên nhân của sự không đồng ý này. Nguyên nhân phổ biến là giữa đơn vị được kiểm toán và bên xác nhận hiện đang tồn tại tranh chấp pháp lý hoặc hai bên đang thương lượng và việc thư xác nhận xuất hiện không đúng lúc có thể ảnh hưởng đến cách giải quyết tranh chấp hoặc thương lượng đó. Kiểm toán viên cần tìm kiếm bằng chứng kiểm toán về tính hợp lý và hợp lệ của các lý do vì có thể có rủi ro là Ban Giám đốc cố tình ngăn không cho kiểm toán viên thu thập bằng chứng kiểm toán có thể cho thấy sự tồn tại của gian lận hoặc nhầm lẫn.

Ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu (Tham chiếu: Đoạn 8(b))

A9. Kiểm toán viên có thể kết luận từ đánh giá trong đoạn 8(b) rằng có thể cần phải xem xét lại đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và điều chỉnh các thủ tục kiểm toán dự kiến theo Chuẩn mực kiểm toán quốc tế số 315[14]. Ví dụ, nếu lý do Ban Giám đốc đơn vị được kiểm toán yêu cầu không gửi thư xác nhận là không hợp lý, điều này có thể cho thấy một yếu tố dẫn đến rủi ro có gian lận cần được đánh giá theo Chuẩn mực kiểm toán quốc tế số 240[15].

Thủ tục kiểm toán thay thế (Tham chiếu: Đoạn 8(c))

A10. Các thủ tục kiểm toán thay thế được thực hiện có thể tương tự như các thủ tục áp dụng khi thư xác nhận không được phản hồi như hướng dẫn tại đoạn A18-A19 Chuẩn mực này. Các thủ tục cũng cần tính đến các kết quả đánh giá của kiểm toán viên tại đoạn 8(b) Chuẩn mực này.

Kết quả của các thủ tục xác nhận từ bên ngoài

Độ tin cậy của các thông tin phản hồi thư xác nhận (Tham chiếu: Đoạn 10)

A11. Theo Chuẩn mực kiểm toán quốc tế số 500, thậm chí khi bằng chứng kiểm toán được thu thập từ các nguồn bên ngoài đơn vị được kiểm toán thì cũng có thể có trường hợp làm ảnh hưởng đến độ tin cậy của các bằng chứng đó[16]. Tất cả các phản hồi đều có thể có rủi ro bị che đậy, sửa đổi hoặc gian lận. Rủi ro đó luôn tồn tại cho dù thư phúc đáp nhận được ở dạng giấy tờ, thư điện tử hoặc các phương tiện khác. Các yếu tố có thể làm phát sinh nghi ngờ về độ tin cậy của thông tin phản hồi bao gồm:

· Thư phúc đáp được kiểm toán viên gián tiếp nhận; hoặc

· Thư phúc đáp có thể không do bên xác nhận gửi.

A12. Thư phúc đáp được nhận qua phương tiện điện tử, ví dụ qua fax hoặc thư điện tử, chứa đựng rủi ro về độ tin cậy vì có thể khó tìm được bằng chứng về nguồn gốc và thẩm quyền của người phúc đáp, và có thể khó phát hiện ra những sửa đổi. Một quy trình được kiểm toán viên và người phúc đáp sử dụng để tạo ra một môi trường an toàn cho các phản hồi nhận được qua phương tiện điện tử có thể giảm thiểu các rủi ro này. Nếu kiểm toán viên tin tưởng rằng quy trình đó là an toàn và được kiểm soát đúng đắn thì độ tin cậy của các thông tin phản hồi tăng lên. Quá trình xác nhận qua phương tiện điện tử có thể kết hợp nhiều kỹ thuật khác nhau để xác nhận danh tính hợp lệ của người gửi thông tin điện tử, ví dụ, bằng cách sử dụng mật mã, chữ ký điện tử, và các thủ tục để xác minh tính xác thực của trang thông tin điện tử.

A13. Nếu bên xác nhận kết hợp với một bên thứ ba để phúc đáp lại thư xác nhận, kiểm toán viên có thể thực hiện các thủ tục để xác định rủi ro như sau:

· Thư phúc đáp có thể không được gửi từ nguồn đáng tin cậy;

· Người phúc đáp có thể không có quyền phúc đáp; và

· Đường truyền thông tin có thể không an toàn.

A14. Chuẩn mực kiểm toán quốc tế số 500 yêu cầu kiểm toán viên quyết định liệu có điều chỉnh hoặc bổ sung các thủ tục kiểm toán hay không để giải quyết nghi ngờ về độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán[17]. Kiểm toán viên có thể xác minh nguồn và nội dung của thông tin phản hồi thư xác nhận bằng cách liên hệ với bên xác nhận. Ví dụ, khi bên xác nhận gửi thư phúc đáp điện tử, kiểm toán viên có thể gọi điện cho bên xác nhận để xác minh có đúng là bên xác nhận đã gửi thư phúc đáp không. Khi thư phúc đáp được gửi gián tiếp cho kiểm toán viên (ví dụ, do bên xác nhận gửi nhầm cho đơn vị được kiểm toán thay vì gửi cho kiểm toán viên), kiểm toán viên có thể yêu cầu bên xác nhận phúc đáp trực tiếp bằng văn bản cho kiểm toán viên.

A15. Phản hồi bằng lời cho thư xác nhận không thoả mãn định nghĩa về thông tin xác nhận từ bên ngoài vì đó không phải là phản hồi trực tiếp bằng văn bản cho kiểm toán viên. Tuy nhiên, sau khi đã nhận được phản hồi bằng lời cho một yêu cầu xác nhận, tùy vào tình hình, kiểm toán viên có thể yêu cầu bên xác nhận phản hồi trực tiếp bằng văn bản cho kiểm toán viên. Nếu không nhận được phản hồi bằng văn bản, theo quy định tại đoạn 12, kiểm toán viên phải thu thập các bằng chứng kiểm toán khác để bổ sung cho thông tin phản hồi bằng lời.

A16. Thư phúc đáp có thể có giới hạn về đối tượng và mục đích sử dụng. Những giới hạn này không nhất thiết làm giảm độ tin cậy của thư phúc đáp được dùng làm bằng chứng kiểm toán.

Phản hồi không đáng tin cậy (Tham chiếu: Đoạn 11)

A17. Trường hợp kiểm toán viên kết luận rằng thông tin phản hồi không đáng tin cậy, kiểm toán viên có thể cần xem xét lại đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và điều chỉnh lại các thủ tục kiểm toán trong kế hoạch, phù hợp với Chuẩn mực kiểm toán quốc tế số 315[18]. Ví dụ, một phản hồi không đáng tin cậy có thể là dấu hiệu của một yếu tố dẫn đến rủi ro có gian lận mà rủi ro này cần được đánh giá theo quy định tại Chuẩn mực kiểm toán quốc tế số 240[19].

Không phản hồi (Tham chiếu: Đoạn 12)

A18. Ví dụ về các thủ tục kiểm toán thay thế mà kiểm toán viên có thể thực hiện bao gồm:

· Đối với số dư các khoản phải thu - kiểm tra các phiếu thu sau ngày khóa sổ kế toán lập báo cáo tài chính, vận đơn và doanh thu bán hàng tại thời điểm gần kết thúc kỳ kế toán.

· Đối với số dư các khoản phải trả - kiểm tra các phiếu chi sau ngày khóa sổ kế toán lập báo cáo tài chính hoặc công văn, thư từ từ các bên thứ ba, và các giấy tờ khác như phiếu nhận hàng.

A19. Nội dung và phạm vi của các thủ tục kiểm toán thay thế chịu ảnh hưởng của tài khoản và cơ sở dẫn liệu được xem xét. Việc thư xác nhận không được phản hồi có thể cho thấy rủi ro có sai sót trọng yếu chưa được xác định trước đó. Trong trường hợp này, kiểm toán viên có thể cần xem xét lại rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu và điều chỉnh lại các thủ tục kiểm toán trong kế hoạch, phù hợp với Chuẩn mực kiểm toán quốc tế số 315[20]. Ví dụ, nhận được ít hoặc nhiều phản hồi hơn dự kiến có thể là dấu hiệu của một yếu tố dẫn đến rủi ro có gian lận chưa được xác định trước đó mà rủi ro này cần được đánh giá theo Chuẩn mực kiểm toán quốc tế số 240[21].

Trường hợp cần thiết phải có được phản hồi thư xác nhận mở để thu thập đầy đủ bằng chứng kiểm toán thích hợp (Tham chiếu: Đoạn 13)

A20. Trong một số trường hợp nhất định, kiểm toán viên có thể xác định được một rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu mà phải có được phản hồi thư xác nhận mở về rủi ro đó để thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Ví dụ về trường hợp đó có thể bao gồm:

· Thông tin để chứng thực cho các xác nhận của Ban Giám đốc đơn vị được kiểm toán chỉ có ở ngoài đơn vị;

· Các yếu tố dẫn đến rủi ro có gian lận cụ thể, ví dụ như rủi ro do Ban Giám đốc khống chế kiểm soát, hoặc rủi ro có sự thông đồng giữa nhân viên và/hoặc Ban Giám đốc, làm cho kiểm toán viên không tin tưởng vào bằng chứng kiểm toán thu thập được từ nội bộ đơn vị.

Ngoại lệ (Tham chiếu: Đoạn 14)

A21. Các ngoại lệ trong thư phúc đáp có thể chỉ ra sai sót hoặc sai sót tiềm tàng trong báo cáo tài chính. Khi phát hiện có sai sót, theo yêu cầu của Chuẩn mực kiểm toán quốc tế số 240, kiểm toán viên phải đánh giá liệu sai sót đó có phải là dấu hiệu của gian lận hay không[22]. Các ngoại lệ cũng giúp phân biệt chất lượng của các phản hồi từ các bên xác nhận tương tự hoặc cho các tài khoản tương tự. Các ngoại lệ cũng có thể cho thấy các khiếm khuyết trong kiểm soát nội bộ của đơn vị đối với việc lập và trình bày báo cáo tài chính.

A22. Một số ngoại lệ không cho thấy sai sót. Ví dụ, kiểm toán viên có thể kết luận rằng những sự khác nhau giữa thư phúc đáp là do yếu tố thời gian, định lượng, hoặc lỗi ghi chép trong các thủ tục xác nhận từ bên ngoài.

Xác nhận đóng (dạng phủ định) (Tham chiếu: Đoạn 15)

A23. Việc không nhận được phản hồi cho thư xác nhận đóng không phải là bằng chứng rõ ràng rằng bên xác nhận đã nhận được thư xác nhận hoặc sự chính xác của thông tin trong thư xác nhận đã được xác minh. Do đó, việc bên xác nhận không phúc đáp lại thư xác nhận đóng cung cấp bằng chứng kiểm toán có sức thuyết phục thấp hơn nhiều so với việc nhận được phản hồi cho thư xác nhận mở. Các bên xác nhận cũng có thể sẵn lòng phúc đáp hơn để bày tỏ sự không đồng ý với nội dung của thư xác nhận khi thông tin trong thư xác nhận không có lợi cho họ, và ngược lại. Ví dụ, chủ tài khoản tiền gửi ngân hàng có thể sẵn lòng phúc đáp hơn nếu họ cho rằng số dư trong tài khoản của họ bị ghi thấp hơn trong thư xác nhận, nhưng có thể không muốn phúc đáp nếu số dư của họ được ghi cao hơn trong thư xác nhận. Vì vậy, việc gửi thư xác nhận đóng cho chủ tài khoản tiền gửi ngân hàng sẽ là thủ tục hữu hiệu khi xem xét liệu số dư tài khoản có thể bị ghi thấp hơn hay không nhưng có thể không hữu hiệu nếu kiểm toán viên muốn tìm bằng chứng liên quan tới việc số dư bị ghi tăng.

Đánh giá bằng chứng thu thập được (Tham chiếu: Đoạn 16)

A24. Khi đánh giá kết quả của từng thư xác nhận từ bên ngoài, kiểm toán viên có thể phân loại các kết quả như sau:

(a) Phản hồi của bên xác nhận thích hợp cho thấy bên xác nhận đồng ý với thông tin được cung cấp trong thư xác nhận, hoặc cung cấp các thông tin được yêu cầu xác nhận mà không có ngoại lệ;

(b) Phản hồi được cho là không đáng tin cậy;

(c) Không phản hồi; hoặc

(d) Phản hồi cho thấy có ngoại lệ.

A25. Theo Chuẩn mực kiểm toán quốc tế số 330, khi xem xét các thủ tục kiểm toán khác mà kiểm toán viên có thể đã thực hiện, đánh giá của kiểm toán viên có thể giúp kiểm toán viên kết luận liệu đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp chưa hay cần thu thập thêm các bằng chứng kiểm toán khác[23].

[1] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”

[2] ISA 500, “Bằng chứng kiểm toán”

[3] ISA 501, “Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt”

[4] ISA 500, đoạn A5.

[5] ISA 500, đoạn A31.

[6] ISA 500, đoạn 5-6.

[7] ISA, đoạn 18-19.

[8] ISA 330, đoạn 7 (b).

[9] ISA 330, đoạn A53.

[10] ISA 240, “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính”, đoạn A37.

[11] ISA 500, đoạn A8-A9.

[12] ISA 260, “Trao đổi các vấn đề với ban quản trị đơn vị được kiểm toán”, đoạn 16.

[13] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[14] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết và đơn vị được kiểm toán và môi trường của đơn vị”, đoạn 31.

[15] ISA 240, đoạn 24.

[16] ISA 500, đoạn A31.

[17] ISA 500, đoạn 11.

[18] ISA 315, đoạn 31.

[19] ISA 240, đoạn 24.

[20] ISA 315, đoạn 31.

[21] ISA 240, đoạn 24.

[22] ISA 240, đoạn 35.

[23] ISA 330, đoạn 26-27.


19. ISA 510

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 510

KIỂM TOÁN NĂM ĐẦU TIÊN — SỐ DƯ ĐẦU KỲ

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ngày hiệu lực............................................................................................................... 2

Mục tiêu ................................................................................................................... 3

Giải thích thuật ngữ................................................................................................... 4

Yêu cầu......................................................................................................................

Các thủ tục kiểm toán................................................................................................... 5-9

Kết luận và báo cáo kiểm toán....................................................................................... 10-13

Hướng dẫn áp dụng

Các thủ tục kiểm toán .................................................................................................. A1-A7

Kết luận và báo cáo kiểm toán ...................................................................................... A8-A9

Phụ lục: Minh họa về báo cáo kiểm toán

Chuẩn mực kiểm toán quốc tế (ISA) số 510, “Kiểm toán năm đầu tiên – Số dư đầu kỳ” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên liên quan đến số dư đầu kỳ trong cuộc kiểm toán năm đầu tiên. Ngoài các số liệu trong báo cáo tài chính, số dư đầu kỳ cũng bao gồm những vấn đề cần phải thuyết minh đã tồn tại vào thời điểm đầu kỳ, như các khoản tiềm tàng và các cam kết. Khi báo cáo tài chính chứa đựng thông tin so sánh, các quy định và hướng dẫn của Chuẩn mực kiểm toán quốc tế số 710[1] cũng được áp dụng. Chuẩn mực kiểm toán quốc tế số 300[2] quy định và hướng dẫn bổ sung về các hoạt động trước khi bắt đầu cuộc kiểm toán năm đầu tiên.

Ngày hiệu lực

2. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

3. Khi thực hiện kiểm toán năm đầu tiên, mục tiêu của kiểm toán viên đối với số dư đầu kỳ là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu:

(a) Số dư đầu kỳ có chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại hay không; và

(b) Các chính sách kế toán thích hợp được phản ánh trong số dư đầu kỳ có được áp dụng nhất quán trong báo cáo tài chính năm hiện tại hay không, hoặc những thay đổi đối với các chính sách kế toán có được xử lý một cách thích hợp hoặc được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Các thuật ngữ

4. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Kiểm toán năm đầu tiên - Là cuộc kiểm toán trong đó:

(i) Báo cáo tài chính kỳ trước đó không được kiểm toán; hoặc

(ii) Báo cáo tài chính kỳ trước đó đã được kiểm toán bởi kiểm toán viên tiền nhiệm.

(b) Số dư đầu kỳ - Là số dư tài khoản tại thời điểm đầu kỳ. Số dư đầu kỳ dựa vào số dư cuối kỳ trước đó và phản ánh ảnh hưởng của các giao dịch, sự kiện của các kỳ trước và các chính sách kế toán được áp dụng trong kỳ trước. Số dư đầu kỳ cũng bao gồm những vấn đề cần phải thuyết minh đã tồn tại vào thời điểm đầu kỳ, như các khoản tiềm tàng và các cam kết.

(c) Kiểm toán viên tiền nhiệm - Là kiểm toán viên của một doanh nghiệp kiểm toán khác thực hiện kiểm toán báo cáo tài chính của một đơn vị trong kỳ trước đó và đã được thay thế bằng kiểm toán viên hiện tại.

Yêu cầu

Các thủ tục kiểm toán

Số dư đầu kỳ

5. Kiểm toán viên phải đọc báo cáo tài chính gần nhất, nếu có, và báo cáo kiểm toán của kiểm toán viên tiền nhiệm về báo cáo tài chính đó, nếu có, nhằm thu thập thông tin liên quan đến số dư đầu kỳ, kể cả các thuyết minh.

6. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu số dư đầu kỳ có chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại hay không, bằng cách (Tham chiếu: đoạn A1–A2):

(a) Xác định liệu số dư cuối kỳ trước đã được kết chuyển chính xác sang số dư đầu kỳ hiện tại, hoặc đã được điều chỉnh lại nếu cần thiết hay chưa;

(b) Xác định liệu số dư đầu kỳ có phản ánh việc áp dụng các chính sách kế toán thích hợp hay không;

(c) Thực hiện một hoặc các thủ tục sau (Tham chiếu: đoạn A3–A7):

(i) Nếu báo cáo tài chính kỳ trước đã được kiểm toán thì phải soát xét giấy tờ làm việc của kiểm toán viên tiền nhiệm để thu thập bằng chứng liên quan đến số dư đầu kỳ;

(ii) Đánh giá liệu các thủ tục kiểm toán được thực hiện trong năm hiện tại có cung cấp bằng chứng liên quan đến số dư đầu kỳ hay không; hoặc

(iii) Tiến hành các thủ tục kiểm toán cụ thể nhằm thu thập bằng chứng liên quan đến số dư đầu kỳ.

7. Nếu kiểm toán viên thu thập được bằng chứng kiểm toán chứng minh rằng số dư đầu kỳ chứa đựng các sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại, kiểm toán viên phải tiến hành các thủ tục kiểm toán bổ sung thích hợp tùy theo hoàn cảnh cụ thể để xác định ảnh hưởng đối với báo cáo tài chính kỳ hiện tại. Nếu kiểm toán viên kết luận rằng báo cáo tài chính kỳ hiện tại chứa đựng các sai sót như vậy, kiểm toán viên phải trao đổi các sai sót đó với cấp quản lý phù hợp và Ban Quản trị đơn vị được kiểm toán theo Chuẩn mực kiểm toán quốc tế số 450[3].

Sự nhất quán trong các chính sách kế toán

8. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các chính sách kế toán được phản ánh trong số dư đầu kỳ có được áp dụng nhất quán trong báo cáo tài chính kỳ hiện tại hay không, và liệu những thay đổi trong các chính sách kế toán đã được lý giải một cách thích hợp, được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa.

Thông tin liên quan trong báo cáo của kiểm toán viên tiền nhiệm

9. Nếu báo cáo tài chính kỳ trước được kiểm toán viên tiền nhiệm đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên kỳ hiện tại phải xem xét ảnh hưởng của vấn đề dẫn đến ý kiến không phải là ý kiến chấp nhận toàn phần khi đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính kỳ hiện tại theo Chuẩn mực kiểm toán quốc tế số 315[4].

Kết luận và báo cáo kiểm toán

Số dư đầu kỳ

10. Nếu kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ thì kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc nếu cần thiết, từ chối đưa ra ý kiến về báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 705[5] (Tham chiếu: đoạn A8).

11. Nếu kiểm toán viên kết luận rằng số dư đầu kỳ chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại, và ảnh hưởng đó không được xử lý một cách thích hợp hoặc không được trình bày và thuyết minh đầy đủ, kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược, nếu cần thiết, theo Chuẩn mực kiểm toán quốc tế số 705.

Sự nhất quán trong các chính sách kế toán

12. Nếu kiểm toán viên kết luận rằng:

(a) các chính sách kế toán kỳ hiện tại không được áp dụng nhất quán đối với số dư đầu kỳ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(b) sự thay đổi trong các chính sách kế toán không được xử lý một cách thích hợp hoặc không được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng,

thì kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược, nếu cần thiết, theo Chuẩn mực kiểm toán quốc tế số 705

Ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần

13. Nếu ý kiến kiểm toán về báo cáo tài chính kỳ trước của đơn vị được kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần và vấn đề dẫn đến ý kiến đó vẫn phù hợp và ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại thì kiểm toán viên phải đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần về báo cáo tài chính kỳ hiện tại theo Chuẩn mực kiểm toán quốc tế số 705 và 710 (Tham chiếu: đoạn A9).

***

Hướng dẫn áp dụng

Các thủ tục kiểm toán

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (Tham chiếu: đoạn 6)

A1. Trong lĩnh vực công, pháp luật và các quy định có thể giới hạn các thông tin mà kiểm toán viên hiện tại có thể thu thập từ kiểm toán viên tiền nhiệm. Ví dụ, nếu một đơn vị trong lĩnh vực công được kiểm toán năm trước bởi Kiểm toán Nhà nước (ví dụ, Tổng kiểm toán, hoặc một người khác có năng lực phù hợp được bổ nhiệm thay mặt cho Tổng kiểm toán), nay được tư nhân hóa, thì mức độ tiếp cận với giấy tờ làm việc hoặc thông tin khác mà Kiểm toán Nhà nước có thể cung cấp cho kiểm toán viên mới được bổ nhiệm trong khu vực tư nhân có thể bị hạn chế bởi pháp luật và các quy định về tính bảo mật. Trong trường hợp thông tin trao đổi bị hạn chế như vậy, kiểm toán viên có thể cần thu thập bằng chứng kiểm toán bằng các hình thức khác và nếu vẫn không thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên cần xem xét ảnh hưởng đến ý kiến kiểm toán.

A2. Nếu Kiểm toán Nhà nước thuê hoặc ủy thác cho một doanh nghiệp kiểm toán thực hiện kiểm toán một đơn vị trong lĩnh vực công, và Kiểm toán Nhà nước đã thuê hoặc ủy thác một doanh nghiệp kiểm toán khác kiểm toán báo cáo tài chính năm trước, thì trường hợp này không được coi là thay đổi kiểm toán viên đối với Kiểm toán Nhà nước. Tuy nhiên, tùy thuộc vào bản chất của việc thuê hoặc ủy thác kiểm toán, cuộc kiểm toán có thể được coi là kiểm toán năm đầu tiên đối với doanh nghiệp kiểm toán khi thực hiện các trách nhiệm của họ và vì thế các quy định và hướng dẫn của chuẩn mực này sẽ được áp dụng.

Số dư đầu kỳ (Tham chiếu: đoạn 6(c))

A3. Nội dung và phạm vi của các thủ tục kiểm toán cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ phụ thuộc vào các vấn đề sau:

· Các chính sách kế toán mà đơn vị được kiểm toán áp dụng.

· Nội dung của số dư các tài khoản, các nhóm giao dịch và các thuyết minh cũng như rủi ro có sai sót trọng yếu trong báo cáo tài chính kỳ hiện tại.

· Tầm quan trọng của số dư đầu kỳ đối với báo cáo tài chính kỳ hiện tại.

· Liệu báo cáo tài chính kỳ trước có được kiểm toán hay không và nếu có, liệu ý kiến của kiểm toán viên tiền nhiệm có là dạng ý kiến không phải là ý kiến chấp nhận toàn phần hay không.

A4. Nếu báo cáo tài chính kỳ trước được kiểm toán bởi kiểm toán viên tiền nhiệm thì kiểm toán viên hiện tại có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ bằng cách soát xét giấy tờ làm việc của kiểm toán viên tiền nhiệm. Việc soát xét đó có cung cấp đầy đủ bằng chứng kiểm toán thích hợp hay không phụ thuộc vào năng lực chuyên môn và tính độc lập của kiểm toán viên tiền nhiệm.

A5. Chuẩn mực đạo đức và chuẩn mực nghề nghiệp có liên quan quy định và hướng dẫn về việc trao đổi giữa kiểm toán viên hiện tại với kiểm toán viên tiền nhiệm.

A6. Đối với tài sản và nợ phải trả ngắn hạn, kiểm toán viên có thể thu thập được bằng chứng kiểm toán về số dư đầu kỳ khi thực hiện các thủ tục kiểm toán của kỳ hiện tại. Ví dụ, việc kiểm tra các khoản thu (chi) trong năm tài chính hiện tại liên quan tới các số dư phải thu (phải trả) đầu kỳ sẽ cung cấp bằng chứng kiểm toán về tính hiện hữu, quyền và nghĩa vụ, tính đầy đủ và đánh giá vào thời điểm đầu kỳ. Tuy nhiên, đối với hàng tồn kho, các thủ tục kiểm toán của kỳ hiện tại đối với số dư hàng tồn kho cuối kỳ cung cấp rất ít bằng chứng kiểm toán về hàng tồn kho vào thời điểm đầu kỳ. Do đó, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp, ví dụ:

· Chứng kiến việc kiểm kê thực tế hàng tồn kho trong năm hiện tại và đối chiếu với số lượng hàng tồn kho đầu năm.

· Thực hiện các thủ tục kiểm toán đối với việc đánh giá hàng tồn kho đầu năm.

· Thực hiện các thủ tục kiểm toán đối với lợi nhuận gộp và tính đúng kỳ.

A7. Đối với tài sản và nợ phải trả dài hạn như nhà xưởng và thiết bị, các khoản đầu tư và nợ dài hạn, kiểm toán viên có thể thu thập bằng chứng kiểm toán bằng cách kiểm tra sổ, chứng từ kế toán và các thông tin khác chứng minh cho số dư đầu kỳ. Trong một số trường hợp nhất định, kiểm toán viên có thể thu thập bằng chứng kiểm toán liên quan đến số dư đầu kỳ bằng cách xác nhận với bên thứ ba, ví dụ đối với các khoản đầu tư và nợ dài hạn. Trong trường hợp khác, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán bổ sung.

Kết luận và báo cáo kiểm toán

Số dư đầu kỳ (Tham chiếu: đoạn 10)

A8. Chuẩn mực kiểm toán quốc tế số 705 quy định và hướng dẫn những trường hợp có thể dẫn đến việc kiểm toán viên đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần, loại ý kiến thích hợp cho từng hoàn cảnh và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Việc kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ có thể dẫn đến việc kiểm toán viên phải đưa ra một trong các loại ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần như sau:

· Ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến, nếu cần thiết; hoặc

· Ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến, nếu cần thiết, về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ (nếu phù hợp), và ý kiến chấp nhận toàn phần về tình hình tài chính, trừ khi pháp luật và các quy định không cho phép.

Phụ lục của Chuẩn mực này cung cấp ví dụ minh họa về báo cáo kiểm toán.

Ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần (Tham chiếu: đoạn 13)

A9. Trong một số trường hợp, vấn đề dẫn đến ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần có thể không phù hợp và không ảnh hưởng trọng yếu đến ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại. Ví dụ khi phạm vi kiểm toán trong kỳ trước bị giới hạn nhưng vấn đề làm phát sinh giới hạn này đã được giải quyết trong kỳ hiện tại.

Phụ lục

(Tham chiếu: đoạn A8)

VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN ĐƯA RA Ý KIẾN KHÔNG PHẢI LÀ Ý KIẾN CHẤP NHẬN TOÀN PHẦN

Ví dụ 1:

Những trường hợp được mô tả trong đoạn A8 (a) bao gồm:

· Kiểm toán viên không chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu kỳ và không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ.

· Ảnh hưởng của việc không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ được coi là trọng yếu nhưng không lan tỏa đối với kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị được kiểm toán.[6]

· Tình hình tài chính cuối kỳ được trình bày hợp lý.

· Tại quốc gia này, pháp luật và các quy định không cho phép kiểm toán viên đưa ra ý kiến ngoại trừ về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ và ý kiến chấp nhận toàn phần về tình hình tài chính.

BÁO CÁO CỦA KIỂM TOÁN VIÊN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo về báo cáo tài chính[7]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm bảng cân đối kế toán tại ngày 31/12/20X1, báo cáo kết quả hoạt động kinh doanh, báo cáo thay đổi vốn chủ sở hữu và báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thông tin thuyết minh khác.

Trách nhiệm của Ban Giám đốc[8] đối với báo cáo tài chính

Ban Giám đốc chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo các Chuẩn mực báo cáo tài chính quốc tế[9] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính có sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày hợp lý[10] báo cáo tài chính của đơn vị nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị.[11] Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Chúng tôi được bổ nhiệm kiểm toán báo cáo tài chính của công ty vào ngày 30/06/20X1 và do đó chúng tôi đã không được chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm. Các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp đối với số lượng hàng tồn kho tại ngày 31/12/20X0. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ trong năm của đơn vị, chúng tôi không thể xác định liệu có cần điều chỉnh đối với lợi nhuận cho năm tài chính được báo cáo trong báo cáo kết quả hoạt động kinh doanh và lưu chuyển tiền thuần từ hoạt động kinh doanh trong báo cáo lưu chuyển tiền tệ hay không.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ các ảnh hưởng có thể có của vấn đề nêu trong đoạn Cơ sở của ý kiến kiểm toán ngoại trừ, báo cáo tài chính được trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày phù hợp với các Chuẩn mực báo cáo tài chính quốc tế.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20X0 đã được một doanh nghiệp kiểm toán khác kiểm toán và đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính đó tại ngày 31/03/20X1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 2:

Những trường hợp được mô tả trong đoạn A8 (b) bao gồm:

· Kiểm toán viên không chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu kỳ và không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ.

· Ảnh hưởng của việc không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ được coi là trọng yếu nhưng không lan tỏa đối với kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị được kiểm toán.

· Tình hình tài chính cuối kỳ được trình bày hợp lý.

· Ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ và ý kiến chấp nhận toàn phần về tình hình tài chính được coi là thích hợp trong hoàn cảnh này.

BÁO CÁO CỦA KIỂM TOÁN VIÊN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm bảng cân đối kế toán tại ngày 31/12/20x1, báo cáo kết quả hoạt động kinh doanh, báo cáo thay đổi vốn chủ sở hữu và báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thông tin thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo các Chuẩn mực báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính có sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày hợp lý báo cáo tài chính của đơn vị nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán chấp nhận toàn phần về tình hình tài chính và ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ

Chúng tôi được bổ nhiệm kiểm toán báo cáo tài chính của công ty vào ngày 30/06/20X1 và do đó chúng tôi đã không được chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm. Các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp đối với số lượng hàng tồn kho tại ngày 31/12/20X0. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ trong năm của đơn vị, chúng tôi không thể xác định liệu có cần điều chỉnh đối với lợi nhuận cho năm tài chính được báo cáo trong báo cáo kết quả hoạt động kinh doanh và lưu chuyển tiền thuần từ hoạt động kinh doanh trong báo cáo lưu chuyển tiền tệ hay không.

Ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ

Theo ý kiến của chúng tôi, ngoại trừ các ảnh hưởng có thể có của vấn đề nêu trong đoạn Cơ sở của ý kiến kiểm toán ngoại trừ, báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ được trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC phù hợp với các Chuẩn mực báo cáo tài chính quốc tế.

Ý kiến về tình hình tài chính

Theo ý kiến của chúng tôi, bảng cân đối kế toán đã được trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, phù hợp với các Chuẩn mực báo cáo tài chính quốc tế.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20X0 đã được một doanh nghiệp kiểm toán khác kiểm toán và đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính đó tại ngày 31/03/20X1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

[1] ISA 710, “Thông tin so sánh – Dữ liệu tương ứng và Báo cáo tài chính so sánh”.

[2] ISA 300, “Lập kế hoạch kiểm toán báo cáo tài chính”

[3] ISA 450, “Đánh giá các sai sót phát hiện trong quá trình kiểm toán”, đoạn 8 và 12.

[4] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”.

[5] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[6] Nếu theo xét đoán của kiểm toán viên, ảnh hưởng được coi là trọng yếu và lan tỏa đối với kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị, kiểm toán viên sẽ từ chối đưa ra ý kiến về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ.

[7] Tiêu đề “Báo cáo về báo cáo tài chính” không cần thiết trong trường hợp tiêu đề thứ hai “Báo cáo về các yêu cầu khác của pháp luật và các quy định” không áp dụng.

[8] Hoặc thuật ngữ khác thích hợp theo khuôn khổ luật pháp riêng của mỗi nước.

[9] Nếu trách nhiệm của Ban Giám đốc là lập và trình bày báo cáo tài chính trung thực và hợp lý, đoạn này có thể sửa lại là: “Ban Giám đốc chịu trách nhiệm về việc lập và trình bày báo cáo tài chính trung thực và hợp lý theo các Chuẩn mực báo cáo tài chính quốc tế, và chịu trách nhiệm về…”

[10] Tương tự như chú thích 9, đoạn này có thể được sửa lại là: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày báo cáo tài chính trung thực và hợp lý của đơn vị nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị

[11] Trong trường hợp kiểm toán viên có trách nhiệm đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị khi thực hiện kiểm toán báo cáo tài chính, câu này có thể sửa lại là: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày hợp lý báo cáo tài chính của đơn vị nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế.” Tương tự như chú thích 9, đoạn này có thể được sửa lại là: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày báo cáo tài chính trung thực và hợp lý của đơn vị nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế.”


20. ISA 520

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 520

THỦ TỤC PHÂN TÍCH

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ngày hiệu lực............................................................................................................... 2

Mục tiêu ................................................................................................................... 3

Giải thích thuật ngữ................................................................................................... 4

Yêu cầu

Thủ tục phân tích cơ bản............................................................................................... 5

Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể............................................ 6

Điều tra kết quả các thủ tục phân tích............................................................................ 7

Hướng dẫn áp dụng

Giải thích thuật ngữ các thủ tục phân tích ...................................................................... A1-A3

Các thủ tục phân tích cơ bản ........................................................................................ A4-A16

Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể............................................ A17-A19

Điều tra kết quả của các thủ tục phân tích...................................................................... A20-A21

Chuẩn mực kiểm toán quốc tế số (ISA) 520, “Các thủ tục phân tích” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc sử dụng thủ tục phân tích như các thử nghiệm cơ bản (“thủ tục phân tích cơ bản”). Chuẩn mực này cũng quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp kiểm toán viên hình thành kết luận tổng thể về báo cáo tài chính. Chuẩn mực kiểm toán quốc tế số 315[1] quy định kiểm toán viên sử dụng thủ tục phân tích để đánh giá rủi ro. Chuẩn mực kiểm toán quốc tế số 330 quy định và hướng dẫn nội dung, lịch trình và phạm vi các thủ tục kiểm toán để xử lý các rủi ro đã đánh giá; các thủ tục kiểm toán này có thể bao gồm các thủ tục phân tích cơ bản.[2]

Ngày hiệu lực

2. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

3. Mục tiêu của kiểm toán viên là:

(a) Thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy khi sử dụng các thủ tục phân tích cơ bản;

(b) Thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp kiểm toán viên hình thành kết luận tổng thể về việc liệu báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không.

Giải thích thuật ngữ

4. Trong các chuẩn mực kiểm toán quốc tế, thuật ngữ “Thủ tục phân tích” được hiểu là việc đánh giá thông tin tài chính qua việc phân tích các mối quan hệ hợp lý giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc điều tra, khi cần thiết, về các biến động hoặc các mối quan hệ được xác định là không nhất quán với các thông tin liên quan khác hoặc có sự chênh lệch đáng kể so với các giá trị dự tính (Tham chiếu: Đoạn A1-A3).

Yêu cầu

Thủ tục phân tích cơ bản

5. Khi thiết kế và thực hiện các thủ tục phân tích cơ bản một cách độc lập hoặc kết hợp với kiểm tra chi tiết như là các thử nghiệm cơ bản theo Chuẩn mực kiểm toán quốc tế số 330,[3] kiểm toán viên phải (Tham chiếu: Đoạn A4-A5):

(a) Xác định sự phù hợp của các thủ tục phân tích cơ bản cụ thể đối với các cơ sở dẫn liệu nhất định, trong đó có tính đến rủi ro có sai sót trọng yếu đã được đánh giá và các kiểm tra chi tiết (nếu có) đối với các cơ sở dẫn liệu này (Tham chiếu: Đoạn A6-A11);

(b) Đánh giá độ tin cậy của dữ liệu mà kiểm toán viên sử dụng để dự tính về các số liệu, tỷ suất đã ghi nhận, trong đó có xem xét đến nguồn gốc, khả năng so sánh, nội dung và sự phù hợp của thông tin sẵn có, và các kiểm soát đối với việc tạo lập thông tin (Tham chiếu: Đoạn A12-A14);

(c) Dự tính về các số liệu, tỷ suất đã ghi nhận và đánh giá liệu dự tính này có đủ chính xác để xác định một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu hay không (Tham chiếu: Đoạn A15);

(d) Xác định giá trị của bất kỳ chênh lệch nào có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính mà không cần điều tra thêm như quy định tại đoạn 7 (Tham chiếu: Đoạn A16).

Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể

6. Kiểm toán viên phải thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp hình thành kết luận tổng thể về việc liệu báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không (Tham chiếu: Đoạn A17-A19).

Điều tra kết quả của các thủ tục phân tích

7. Nếu việc thực hiện các thủ tục phân tích theo quy định của Chuẩn mực này giúp kiểm toán viên phát hiện được các biến động hoặc các mối quan hệ không nhất quán với các thông tin liên quan khác hoặc có chênh lệch đáng kể so với các giá trị dự tính, kiểm toán viên phải điều tra những khác biệt này bằng cách:

(a) Phỏng vấn Ban Giám đốc và thu thập bằng chứng kiểm toán thích hợp liên quan đến các câu trả lời của Ban Giám đốc;

(b) Thực hiện các thủ tục kiểm toán khác nếu thấy cần thiết, tùy theo từng trường hợp cụ thể (Tham chiếu: Đoạn A20-A21).

***

Hướng dẫn áp dụng

Giải thích thuật ngữ thủ tục phân tích (Tham chiếu: Đoạn 4)

A1. Các thủ tục phân tích bao gồm việc so sánh các thông tin tài chính của đơn vị với:

· Thông tin có thể so sánh của các kỳ trước;

· Các kết quả dự tính của đơn vị, như kế hoạch hoặc dự toán, hoặc các ước tính của kiểm toán viên, như ước tính chi phí khấu hao ;

· Các thông tin tương tự của ngành, như so sánh tỷ suất doanh thu bán hàng trên các khoản phải thu của đơn vị được kiểm toán với số liệu trung bình của ngành, hoặc với các đơn vị khác trong cùng ngành có cùng quy mô hoạt động.

A2. Các thủ tục phân tích cũng bao gồm việc xem xét các mối quan hệ như:

· Mối quan hệ giữa các yếu tố của thông tin tài chính được kỳ vọng theo một chiều hướng có thể dự đoán được dựa trên kinh nghiệm của đơn vị được kiểm toán, như tỷ lệ lãi gộp;

· Mối quan hệ giữa thông tin tài chính và thông tin phi tài chính có liên quan như chi phí nhân công với số lượng nhân viên.

A3. Kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để thực hiện các thủ tục phân tích, từ việc so sánh đơn giản đến các phân tích phức tạp đòi hỏi phải sử dụng các kỹ thuật thống kê tiên tiến. Các thủ tục phân tích có thể được áp dụng cho báo cáo tài chính hợp nhất, các bộ phận cấu thành hoặc các yếu tố riêng lẻ của thông tin.

Thủ tục phân tích cơ bản (Tham chiếu: Đoạn 5)

A4. Các thử nghiệm cơ bản mà kiểm toán viên thực hiện ở cấp độ cơ sở dẫn liệu có thể là kiểm tra chi tiết, thủ tục phân tích cơ bản, hoặc kết hợp cả hai. Việc quyết định thực hiện thủ tục kiểm toán nào, kể cả quyết định có sử dụng thủ tục phân tích cơ bản hay không, tùy thuộc vào xét đoán của kiểm toán viên về hiệu quả và hiệu suất của các thủ tục kiểm toán có thể áp dụng để giảm rủi ro kiểm toán ở cấp độ cơ sở dẫn liệu xuống một mức thấp có thể chấp nhận được.

A5. Kiểm toán viên có thể phỏng vấn Ban Giám đốc đơn vị được kiểm toán về mức độ sẵn có và độ tin cậy của các thông tin cần thiết cho việc áp dụng các thủ tục phân tích cơ bản, và kết quả của bất kỳ thủ tục phân tích nào mà đơn vị đã thực hiện. Việc sử dụng dữ liệu phân tích do Ban Giám đốc đơn vị lập có thể có hiệu quả nếu kiểm toán viên thỏa mãn rằng các dữ liệu này được lập một cách đúng đắn.

Sự phù hợp của các thủ tục phân tích cụ thể đối với các cơ sở dẫn liệu nhất định (Tham chiếu: Đoạn 5(a))

A6. Các thủ tục phân tích cơ bản thường dễ áp dụng hơn đối với các khối lượng giao dịch lớn có thể dự đoán được theo thời gian. Việc áp dụng các thủ tục phân tích đã dự kiến dựa trên kỳ vọng có mối quan hệ liên tục giữa các dữ liệu và không có thông tin trái ngược liên quan đến mối quan hệ đó. Tuy nhiên, sự phù hợp của một thủ tục phân tích cụ thể sẽ phụ thuộc vào đánh giá của kiểm toán viên về hiệu quả của việc phát hiện một sai sót, mà khi xét riêng lẻ hay kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu.

A7. Trong một số trường hợp, một mô hình dự đoán không phức tạp có thể cũng hiệu quả như một thủ tục phân tích. Ví dụ, khi đơn vị được kiểm toán có một số lượng nhân viên nhất định được trả một mức lương cố định trong suốt kỳ, kiểm toán viên có thể sử dụng dữ liệu này để ước tính tổng chi phí nhân công cho kỳ đó với độ chính xác cao, từ đó cung cấp bằng chứng kiểm toán cho một khoản mục quan trọng trên báo cáo tài chính và giảm sự cần thiết phải thực hiện kiểm tra chi tiết trên bảng lương. Các tỷ suất thương mại được chấp nhận rộng rãi (ví dụ tỷ lệ lãi gộp cho các loại hình doanh nghiệp bán lẻ khác nhau) có thể được sử dụng hiệu quả trong các thủ tục phân tích cơ bản để cung cấp bằng chứng chứng minh tính hợp lý của các số liệu được ghi nhận.

A8. Các loại thủ tục phân tích khác nhau có các mức độ đảm bảo khác nhau. Các thủ tục phân tích, ví dụ dự đoán tổng thu nhập từ việc cho thuê một tòa nhà chung cư, trong đó có tính đến giá cho thuê, số lượng căn hộ và tỷ lệ các căn hộ trống, có thể cung cấp bằng chứng thuyết phục và có thể loại bỏ sự cần thiết phải xác minh thêm bằng các kiểm tra chi tiết, với điều kiện là các yếu tố được xác minh phù hợp. Trái lại, việc tính toán và so sánh các tỷ lệ lãi gộp để xác nhận số liệu về doanh thu có thể cung cấp bằng chứng ít thuyết phục hơn, nhưng lại cung cấp bằng chứng chứng thực hữu ích nếu được sử dụng kết hợp với các thủ tục kiểm toán khác.

A9. Đặc điểm của các cơ sở dẫn liệu và đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu có ảnh hưởng đến việc xác định tính phù hợp của các thủ tục phân tích cơ bản cụ thể. Ví dụ, nếu có khiếm khuyết trong các kiểm soát đối với quy trình xử lý đơn đặt hàng, kiểm toán viên có thể tập trung nhiều hơn vào kiểm tra chi tiết thay vì thủ tục phân tích cơ bản đối với các cơ sở dẫn liệu liên quan đến các khoản phải thu.

A10. Các thủ tục phân tích cơ bản cụ thể cũng có thể được coi là phù hợp khi kiểm toán viên thực hiện kiểm tra chi tiết cho cùng một cơ sở dẫn liệu. Ví dụ, khi thu thập bằng chứng kiểm toán liên quan đến cơ sở dẫn liệu “đánh giá” của số dư các khoản phải thu, kiểm toán viên có thể áp dụng thủ tục phân tích tuổi nợ của các khoản phải thu ngoài việc kiểm tra chi tiết các khoản thu tiền sau ngày khoá sổ để xác định khả năng thu hồi các khoản phải thu.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Khi kiểm toán các đơn vị kinh doanh, kiểm toán viên thường xem xét mối quan hệ giữa các khoản mục riêng lẻ của báo cáo tài chính. Tuy nhiên, việc xem xét này có thể không phù hợp khi kiểm toán các đơn vị trực thuộc Chính phủ hoặc các đơn vị trong lĩnh vực công không kinh doanh, ví dụ các đơn vị trong lĩnh vực công ít khi có mối quan hệ trực tiếp giữa doanh thu và chi phí. Hơn nữa, do các khoản chi mua tài sản không được vốn hóa, có thể không có mối liên hệ giữa các chi phí như chi phí hàng tồn kho và tài sản cố định với giá trị của các tài sản đó được báo cáo trên báo cáo tài chính. Ngoài ra, trong lĩnh vực công có thể không có số liệu của ngành hoặc các số liệu thống kê cho mục đích so sánh. Tuy nhiên, các mối quan hệ khác có thể phù hợp để xem xét, ví dụ biến động trong chi phí trên mỗi kilomet đường xây dựng hoặc số lượng xe mua mới so với số lượng xe ngừng sử dụng.

Độ tin cậy của dữ liệu (Tham chiếu: Đoạn 5(b))

A12. Độ tin cậy của dữ liệu chịu ảnh hưởng của nguồn gốc, nội dung của dữ liệu và phụ thuộc vào hoàn cảnh mà dữ liệu được thu thập. Do vậy, để xác định liệu dữ liệu có đáng tin cậy cho việc thiết kế các thủ tục phân tích cơ bản hay không, kiểm toán viên cần xem xét những yếu tố sau đây:

(a) Nguồn gốc của thông tin thu thập được. Ví dụ, thông tin có thể đáng tin cậy hơn nếu được thu thập từ các nguồn độc lập bên ngoài đơn vị;[4]

(b) Khả năng so sánh của thông tin thu thập được. Ví dụ, dữ liệu chung cho ngành có thể cần được bổ sung để so sánh được với dữ liệu của một đơn vị sản xuất và bán các sản phẩm đặc thù;

(c) Nội dung và sự phù hợp của thông tin thu thập được. Ví dụ, liệu dự toán có được lập dựa trên kết quả ước tính thay vì được lập trên cơ sở các mục tiêu phải đạt được hay không;

(d) Các kiểm soát đối với việc tạo lập thông tin được thiết kế để đảm bảo tính đầy đủ, tính chính xác và tính hợp lệ của thông tin. Ví dụ, các kiểm soát đối với việc lập, soát xét và duy trì dự toán.

A13. Kiểm toán viên có thể cân nhắc việc kiểm tra tính hữu hiệu của hoạt động kiểm soát, nếu có, đối với việc tạo lập thông tin mà kiểm toán viên sử dụng để thực hiện các thủ tục phân tích cơ bản để xử lý các rủi ro đã đánh giá. Khi các kiểm soát đó hoạt động hữu hiệu, kiểm toán viên thường tin tưởng hơn vào độ tin cậy của thông tin và do đó cũng tin tưởng hơn vào kết quả của các thủ tục phân tích. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với thông tin phi tài chính thường được thực hiện kết hợp với các thử nghiệm kiểm soát khác. Ví dụ, khi thiết lập các kiểm soát đối với việc lập hóa đơn bán hàng, đơn vị có thể thiết lập các kiểm soát đối với việc ghi chép số lượng hàng bán. Trong trường hợp này, kiểm toán viên có thể kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với việc ghi chép số lượng hàng bán kết hợp với kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với việc lập hóa đơn bán hàng. Hoặc kiểm toán viên có thể xem xét sự cần thiết phải kiểm tra các thông tin sử dụng. Chuẩn mực kiểm toán quốc tế số 500 quy định và hướng dẫn việc xác định các thủ tục kiểm toán cần thực hiện đối với thông tin được sử dụng cho các thủ tục phân tích cơ bản.[5]

A14. Các hướng dẫn tại đoạn A12(a)-A12(d) phù hợp cho cả trường hợp kiểm toán viên thực hiện các thủ tục phân tích cơ bản đối với báo cáo tài chính cuối kỳ của đơn vị hay tại thời điểm giữa kỳ và có kế hoạch thực hiện các thủ tục phân tích cơ bản cho giai đoạn còn lại. Chuẩn mực kiểm toán quốc tế số 330 quy định về các thử nghiệm cơ bản được thực hiện tại thời điểm giữa kỳ.[6]

Đánh giá tính chính xác của dự tính (Tham chiếu: Đoạn 5(c))

A15. Khi đánh giá về việc liệu dự tính được đưa ra có đủ chính xác để xác định một sai sót mà khi kết hợp với các sai sót khác có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu hay không, các vấn đề liên quan đến đánh giá của kiểm toán viên bao gồm:

· Độ chính xác trong việc dự đoán về các kết quả dự tính của thủ tục phân tích cơ bản. Ví dụ, việc so sánh lãi gộp giữa kỳ này với kỳ khác có thể đạt được độ nhất quán cao hơn so với việc so sánh các chi phí bất kỳ, như chi phí nghiên cứu hoặc chi phí quảng cáo;

· Mức độ thông tin có thể được phân tách. Ví dụ, áp dụng thủ tục phân tích cơ bản đối với thông tin tài chính về các phần riêng lẻ của một hoạt động hoặc đối với báo cáo tài chính của các bộ phận trong một đơn vị đa ngành nghề có thể sẽ hiệu quả hơn so với áp dụng cho báo cáo tài chính tổng thể của đơn vị;

· Mức độ sẵn có của thông tin tài chính và phi tài chính. Ví dụ, kiểm toán viên có thể xem xét liệu có sẵn các thông tin tài chính như kế hoạch hoặc dự toán, và các thông tin phi tài chính như số lượng thành phẩm được sản xuất hoặc bán, để phục vụ cho việc thiết kế các thủ tục phân tích cơ bản hay không. Nếu có sẵn các thông tin này, kiểm toán viên cũng có thể xem xét độ tin cậy của thông tin như đã nêu trong đoạn A12-A13 ở trên.

Giá trị chênh lệch có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính (Tham chiếu: Đoạn 5(d))

A16. Việc kiểm toán viên xác định giá trị chênh lệch có thể chấp nhận được so với dự tính mà không cần điều tra thêm bị ảnh hưởng bởi mức trọng yếu[7] và tính nhất quán với mức độ đảm bảo mong muốn, trong đó có tính đến khả năng một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu. Chuẩn mực kiểm toán quốc tế số 330 quy định mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn. Theo đó, khi mức độ rủi ro được đánh giá tăng lên, giá trị chênh lệch có thể coi là chấp nhận được mà không cần điều tra thêm sẽ giảm xuống nhằm thu được bằng chứng có mức độ thuyết phục mong muốn.[8]

Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể (Tham chiếu: Đoạn 6)

A17. Kiểm toán viên sử dụng các kết luận rút ra từ kết quả của các thủ tục phân tích đã thiết kế và thực hiện theo quy định tại đoạn 6 để chứng thực cho các kết luận đã hình thành trong quá trình kiểm toán các bộ phận hoặc yếu tố riêng lẻ của báo cáo tài chính. Việc này giúp kiểm toán viên rút ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán.

A18. Kết quả của các thủ tục phân tích đó có thể giúp kiểm toán viên xác định rủi ro có sai sót trọng yếu chưa được phát hiện trước đó. Trong trường hợp này, Chuẩn mực kiểm toán quốc tế số 315 quy định kiểm toán viên phải xem xét lại đánh giá của mình về rủi ro có sai sót trọng yếu và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra.

A19. Các thủ tục phân tích được thực hiện theo quy định tại đoạn 6 có thể tương tự với các thủ tục phân tích được sử dụng để đánh giá rủi ro.

Điều tra kết quả của các thủ tục phân tích (Tham chiếu: Đoạn 7)

A20. Kiểm toán viên có thể thu thập bằng chứng kiểm toán liên quan đến các câu trả lời phỏng vấn của Ban Giám đốc bằng cách đánh giá các câu trả lời đó, trong đó vận dụng hiểu biết của kiểm toán viên về đơn vị được kiểm toán và môi trường của đơn vị, và kết hợp với các bằng chứng kiểm toán khác đã thu thập trong quá trình kiểm toán.

A21. Kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán khác trong trường hợp Ban Giám đốc không thể giải thích được, hoặc giải thích đó khi kết hợp với những bằng chứng kiểm toán khác liên quan đến câu trả lời phỏng vấn của Ban Giám đốc, được coi là không thỏa đáng.

[1] ISA 315, đoạn 6(b).

[2] ISA 330, đoạn 6 và 18.

[3] ISA 330, đoạn 18.

[4] ISA 500, đoạn A31.

[5] ISA 500, đoạn 10.

[6] ISA 330, đoạn 22-23.

[7] ISA 320, đoạn A13.

[8] ISA 330, đoạn 7(b).


21 ISA 530

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 530

LẤY MẪU KIỂM TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-2

Ngày hiệu lực............................................................................................................... 3

Mục tiêu ................................................................................................................... 4

Giải thích thuật ngữ................................................................................................... 5

Yêu cầu

Thiết kế mẫu, cỡ mẫu và lựa chọn phần tử kiểm tra........................................................ 6-8

Thực hiện các thủ tục kiểm toán.................................................................................... 9-11

Bản chất và nguyên nhân của sai lệch và sai sót............................................................. 12-13

Dự tính sai sót.............................................................................................................. 14

Đánh giá kết quả lấy mẫu kiểm toán............................................................................... 15

Hướng dẫn áp dụng

Giải thích thuật ngữ....................................................................................................... A1-A3

Thiết kế mẫu, cỡ mẫu và lựa chọn phần tử kiểm tra........................................................ A4-A13

Thực hiện các thủ tục kiểm toán.................................................................................... A14-A16

Bản chất và nguyên nhân của sai lệch và sai sót............................................................. A17

Dự tính sai sót.............................................................................................................. A18

Đánh giá kết quả lấy mẫu kiểm toán............................................................................... A21-A23

Phụ lục 1: Phân nhóm và lựa chọn thiên về các phần tử có giá trị lớn

Phụ lục 2: Ví dụ về các nhân tố ảnh hưởng tới cỡ mẫu trong thử nghiệm kiểm soát

Phụ lục 3: Ví dụ về các nhân tố ảnh hưởng đến cỡ mẫu trong kiểm tra chi tiết

Phụ lục 4: Các phương pháp chọn mẫu

Chuẩn mực kiểm toán quốc tế (ISA) số 530, “Lấy mẫu kiểm toán” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này áp dụng khi kiểm toán viên quyết định dùng phương pháp lấy mẫu kiểm toán khi thực hiện các thủ tục kiểm toán. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc lấy mẫu theo phương pháp thống kê và phi thống kê khi thiết kế và lựa chọn mẫu kiểm toán, thực hiện thử nghiệm kiểm soát và kiểm tra chi tiết, và đánh giá các kết quả thu được từ kiểm tra mẫu.

2. Chuẩn mực kiểm toán này bổ sung cho Chuẩn mực kiểm toán quốc tế số 500 [1] quy định trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán. Phương pháp lấy mẫu kiểm toán là một trong các phương pháp mà Chuẩn mực kiểm toán quốc tế số 500 hướng dẫn để kiểm toán viên có thể áp dụng trong việc lựa chọn các phần tử thử nghiệm.

Ngày hiệu lực

3. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

4. Mục tiêu của kiểm toán viên khi sử dụng phương pháp lấy mẫu kiểm toán là cung cấp cơ sở hợp lý để kiểm toán viên đưa ra kết luận về tổng thể được lấy mẫu.

Giải thích thuật ngữ

5. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Lấy mẫu kiểm toán (sau đây gọi là “lấy mẫu”): Là việc áp dụng các thủ tục kiểm toán trên số phần tử ít hơn 100% tổng số phần tử của một tổng thể kiểm toán sao cho tất cả các đơn vị lấy mẫu đều có cơ hội được lựa chọn nhằm cung cấp cho kiểm toán viên cơ sở hợp lý để đưa ra kết luận về toàn bộ tổng thể.

(b) Tổng thể: Là toàn bộ dữ liệu mà từ đó kiểm toán viên lấy mẫu nhằm rút ra kết luận về toàn bộ dữ liệu đó.

(c) Rủi ro lấy mẫu: Là rủi ro mà kết luận của kiểm toán viên dựa trên việc kiểm tra mẫu có thể khác so với kết luận đưa ra nếu kiểm tra toàn bộ tổng thể với cùng một thủ tục kiểm toán. Rủi ro lấy mẫu có thể dẫn tới hai loại kết luận sai như sau:

(i) Kết luận rằng các kiểm soát có hiệu quả cao hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng không có sai sót trọng yếu trong khi thực tế lại có (đối với kiểm tra chi tiết). Kiểm toán viên quan tâm chủ yếu đến loại kết luận sai này vì nó ảnh hưởng đến tính hữu hiệu của cuộc kiểm toán và có thể dẫn đến ý kiến kiểm toán không phù hợp.

(ii) Kết luận rằng các kiểm soát có hiệu quả kém hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng có sai sót trọng yếu trong khi thực tế lại không có (đối với kiểm tra chi tiết). Loại kết luận sai này ảnh hưởng đến hiệu quả của cuộc kiểm toán vì thường dẫn tới việc phải thực hiện các thủ tục bổ sung để chứng minh rằng kết luận ban đầu là không đúng.

(d) Rủi ro ngoài lấy mẫu: Là rủi ro khi kiểm toán viên đi đến một kết luận sai vì các nguyên nhân không liên quan đến rủi ro lấy mẫu (Tham chiếu: Đoạn A1).

(e) Sai phạm cá biệt: Là một sai sót hay sai lệch được chứng minh là không đại diện cho các sai sót hay sai lệch của tổng thể.

(f) Đơn vị lấy mẫu: Là các phần tử riêng biệt cấu thành tổng thể (Tham chiếu: Đoạn A2).

(g) Lấy mẫu thống kê: Là phương pháp lấy mẫu có các đặc điểm sau:

(i) Các phần tử được lựa chọn ngẫu nhiên vào mẫu;

(ii) Sử dụng lý thuyết xác suất thống kê để đánh giá kết quả mẫu, bao gồm cả việc định lượng rủi ro lấy mẫu.

Một phương pháp lấy mẫu không có đặc điểm (i) và (ii) nêu trên được coi là lấy mẫu phi thống kê.

(h) Phân nhóm: Là việc phân chia một tổng thể thành các tổng thể con, mỗi tổng thể con là một nhóm các đơn vị lấy mẫu có cùng tính chất (thường là chỉ tiêu giá trị).

(i) Sai sót có thể bỏ qua: Là một giá trị được kiểm toán viên đặt ra mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng sai sót thực tế của tổng thể không vượt quá giá trị đặt ra (Tham chiếu: Đoạn A3).

(j) Tỷ lệ sai lệch có thể bỏ qua: Là một tỷ lệ sai lệch được kiểm toán viên đặt ra đối với các thủ tục kiểm soát nội bộ mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch đặt ra.

Yêu cầu

Thiết kế mẫu, cỡ mẫu và lựa chọn phần tử kiểm tra

6. Khi thiết kế một mẫu kiểm toán, kiểm toán viên phải xem xét mục đích của thủ tục kiểm toán và các tính chất của tổng thể được lấy mẫu (Tham chiếu: Đoạn A4-A9).

7. Kiểm toán viên phải xác định cỡ mẫu đủ lớn để giảm rủi ro lấy mẫu xuống một mức thấp có thể chấp nhận được (Tham chiếu: Đoạn A10-A11).

8. Kiểm toán viên phải lựa chọn các phần tử của mẫu theo một phương thức nào đó để mỗi đơn vị lấy mẫu trong tổng thể đều có cơ hội được chọn (Tham chiếu: Đoạn A12-A13).

Thực hiện các thủ tục kiểm toán

9. Kiểm toán viên phải thực hiện các thủ tục kiểm toán đối với từng phần tử được lựa chọn phù hợp với mục đích của các thủ tục kiểm toán đó.

10. Nếu không áp dụng được thủ tục kiểm toán đối với một phần tử đã lựa chọn, kiểm toán viên phải thực hiện thủ tục kiểm toán đó đối với một phần tử thay thế (Tham chiếu: Đoạn A14).

11. Nếu kiểm toán viên không thể áp dụng các thủ tục kiểm toán đã được thiết kế hoặc các thủ tục thay thế phù hợp khác đối với một phần tử được lựa chọn, kiểm toán viên phải coi đây là một sai lệch - trong trường hợp thử nghiệm kiểm soát, hoặc sai sót - trong trường hợp kiểm tra chi tiết (Tham chiếu: Đoạn A15-A16).

Bản chất và nguyên nhân của sai lệch và sai sót

12. Kiểm toán viên phải điều tra bản chất và nguyên nhân của bất kỳ sai lệch hay sai sót nào phát hiện được, và đánh giá tác động có thể xảy ra của các sai lệch hay sai sót này tới mục đích của thủ tục kiểm toán và các phần khác của cuộc kiểm toán (Tham chiếu: Đoạn A17).

13. Trong trường hợp rất hãn hữu, nếu kiểm toán viên xét thấy một sai lệch hay sai sót phát hiện được trong một mẫu là một sai phạm cá biệt thì kiểm toán viên phải đảm bảo ở mức độ cao rằng sai lệch hay sai sót đó không đại diện cho tổng thể. Kiểm toán viên phải đạt được sự đảm bảo này bằng việc thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp chứng minh rằng sai lệch hay sai sót đó không ảnh hưởng đến phần còn lại của tổng thể.

Suy rộng sai sót

14. Đối với kiểm tra chi tiết, kiểm toán viên phải suy rộng sai sót phát hiện trong mẫu cho cả tổng thể (Tham chiếu: Đoạn A18-A20).

Đánh giá kết quả lấy mẫu kiểm toán

15. Kiểm toán viên phải đánh giá:

(a) Kết quả của mẫu (Tham chiếu: Đoạn A21-A22);

(b) Liệu việc lấy mẫu kiểm toán có cung cấp cơ sở hợp lý cho các kết luận về tổng thể đã được kiểm tra hay không (Tham chiếu: Đoạn A23).

***

Hướng dẫn áp dụng

Giải thích thuật ngữ

Rủi ro ngoài lấy mẫu (Tham chiếu: Đoạn 5(d))

A1. Các ví dụ về rủi ro ngoài lấy mẫu bao gồm việc kiểm toán viên sử dụng các thủ tục kiểm toán không phù hợp hoặc hiểu sai bằng chứng kiểm toán và không nhận diện được sai lệch hay sai sót.

Đơn vị lấy mẫu (Tham chiếu: Đoạn 5(f))

A2. Đơn vị lấy mẫu có thể là đơn vị hiện vật (ví dụ các séc trong bảng kê nộp tiền, các nghiệp vụ ghi có trên sổ phụ ngân hàng, hóa đơn bán hàng hoặc số dư nợ các khoản phải thu khách hàng) hoặc đơn vị tiền tệ.

Sai sót có thể bỏ qua (Tham chiếu: Đoạn 5(i))

A3. Khi thiết kế một mẫu, kiểm toán viên cần xác định sai sót có thể bỏ qua để giảm thiểu rủi ro mà các sai sót không trọng yếu được tổng hợp lại có thể làm cho báo cáo tài chính bị sai sót trọng yếu và dự phòng cho các sai sót có thể không được phát hiện. Sai sót có thể bỏ qua là việc áp dụng mức trọng yếu thực hiện cho một thủ tục lấy mẫu cụ thể (xem định nghĩa về “Mức trọng yếu thực hiện” trong Chuẩn mực kiểm toán quốc tế số 320 [2] ). Sai sót có thể bỏ qua có thể bằng hoặc thấp hơn mức trọng yếu thực hiện.

Thiết kế mẫu, cỡ mẫu và lựa chọn phần tử kiểm tra

Thiết kế mẫu (Tham chiếu: Đoạn 6)

A4. Lấy mẫu kiểm toán cho phép kiểm toán viên thu thập và đánh giá các bằng chứng kiểm toán về một tính chất nào đó của các phần tử được lựa chọn nhằm đưa ra hoặc giúp đưa ra kết luận về tổng thể được lấy mẫu. Lấy mẫu kiểm toán có thể được tiến hành theo phương pháp thống kê hoặc phi thống kê.

A5. Khi thiết kế một mẫu kiểm toán, kiểm toán viên cần xem xét mục đích cụ thể cần đạt được và việc kết hợp các thủ tục kiểm toán để có thể đạt được mục đích đó một cách tốt nhất. Việc xem xét nội dung của bằng chứng kiểm toán thu thập được và hoàn cảnh xảy ra sai lệch hay sai sót hoặc các tính chất khác liên quan tới bằng chứng kiểm toán đó sẽ giúp kiểm toán viên xác định thế nào là sai lệch hay sai sót và tổng thể nào cần phải lấy mẫu. Để tuân thủ các quy định tại đoạn 10 Chuẩn mực kiểm toán quốc tế số 500, khi lấy mẫu kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán để thu thập bằng chứng chứng minh rằng tổng thể được lấy mẫu là đầy đủ.

A6. Theo quy định tại đoạn 6, khi xem xét mục đích của thủ tục kiểm toán, kiểm toán viên cần hiểu rõ thế nào là sai lệch hoặc sai sót, để đảm bảo tất cả và chỉ những yếu tố liên quan đến mục đích của thủ tục kiểm toán đã được xem xét khi đánh giá sai lệch hoặc suy rộng sai sót. Ví dụ, khi kiểm tra chi tiết về tính hiện hữu của các khoản phải thu bằng cách gửi thư xác nhận, nếu khách hàng của đơn vị đã thanh toán trước ngày xác nhận nhưng đơn vị lại nhận được tiền ngay sau ngày đó thì trường hợp này không được xem là sai sót. Tương tự, việc ghi nhầm khoản phải thu giữa khách hàng này với khách hàng khác không làm ảnh hưởng tới tổng số dư các khoản phải thu. Do đó, khi đánh giá kết quả mẫu của thủ tục kiểm toán cụ thể này, có thể không phù hợp nếu coi đây là một sai sót, mặc dù nó có thể có ảnh hưởng quan trọng tới các phần khác của cuộc kiểm toán, như đánh giá rủi ro có gian lận hoặc sự đầy đủ của dự phòng nợ phải thu khó đòi.

A7. Đối với thử nghiệm kiểm soát, khi xem xét các tính chất của một tổng thể, kiểm toán viên cần đánh giá tỷ lệ sai lệch kỳ vọng dựa trên hiểu biết của kiểm toán viên về các kiểm soát liên quan hoặc dựa trên việc kiểm tra một số ít các phần tử trong tổng thể. Đánh giá này được thực hiện nhằm thiết kế mẫu kiểm toán và xác định cỡ mẫu. Ví dụ, nếu tỷ lệ sai lệch kỳ vọng cao hơn mức có thể chấp nhận được, kiểm toán viên thường quyết định không tiến hành các thử nghiệm kiểm soát. Tương tự, đối với kiểm tra chi tiết, kiểm toán viên cần đánh giá sai sót kỳ vọng của tổng thể. Nếu mức sai sót kỳ vọng là cao, kiểm toán viên có thể phải kiểm tra 100% số phần tử hoặc sử dụng cỡ mẫu lớn khi thực hiện kiểm tra chi tiết.

A8. Khi xem xét các tính chất của một tổng thể được lấy mẫu, kiểm toán viên có thể quyết định sử dụng phương pháp phân nhóm hay lựa chọn các phần tử có giá trị lớn cho phù hợp. Phụ lục 1 của Chuẩn mực này hướng dẫn chi tiết hơn về phương pháp phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn.

A9. Kiểm toán viên sử dụng xét đoán của mình để quyết định sử dụng phương pháp lấy mẫu thống kê hay phi thống kê. Tuy nhiên, cỡ mẫu không phải là tiêu chí để phân biệt giữa phương pháp thống kê và phi thống kê.

Cỡ mẫu (Tham chiếu: Đoạn 7)

A10. Mức độ rủi ro lấy mẫu mà kiểm toán viên có thể chấp nhận ảnh hưởng tới cỡ mẫu cần thiết. Mức độ rủi ro mà kiểm toán viên có thể chấp nhận càng thấp thì cỡ mẫu cần thiết sẽ càng lớn.

A11. Cỡ mẫu có thể được xác định thông qua các tính toán thống kê hoặc dựa trên xét đoán chuyên môn của kiểm toán viên. Phụ lục 2 và 3 của Chuẩn mực này nêu ra các ảnh hưởng đặc trưng của các yếu tố khác nhau tới việc xác định cỡ mẫu. Trong các hoàn cảnh tương tự nhau, ảnh hưởng của các yếu tố lên cỡ mẫu như đề cập tới trong phụ lục 2 và 3 sẽ tương tự nhau cho dù lựa chọn phương pháp thống kê hay phi thống kê.

Lựa chọn các phần tử để kiểm tra (Tham chiếu: Đoạn 8)

A12. Theo phương pháp lấy mẫu thống kê, các phần tử được lựa chọn vào mẫu một cách ngẫu nhiên để mỗi đơn vị lấy mẫu có một xác suất được lựa chọn xác định. Theo phương pháp lấy mẫu phi thống kê, kiểm toán viên sử dụng xét đoán chuyên môn để lựa chọn các phần tử của mẫu. Do mục tiêu của việc lấy mẫu là nhằm cung cấp cơ sở hợp lý cho kiểm toán viên đưa ra kết luận về tổng thể được lấy mẫu nên kiểm toán viên cần lựa chọn một mẫu đại diện bao gồm các phần tử mang đặc điểm tiêu biểu của tổng thể, để tránh sự thiên lệch.

A13. Các phương pháp chủ yếu để chọn mẫu là lựa chọn ngẫu nhiên, lựa chọn theo hệ thống và lựa chọn bất kỳ. Các phương pháp này sẽ được đề cập chi tiết hơn ở Phụ lục 4 của Chuẩn mực này.

Thực hiện các thủ tục kiểm toán (Tham chiếu: Đoạn 10-11)

A14. Ví dụ về trường hợp cần thực hiện thủ tục kiểm toán đối với phần tử thay thế là khi kiểm toán viên chọn phải một séc không có hiệu lực khi kiểm tra bằng chứng về thủ tục xét duyệt thanh toán. Nếu kiểm toán viên nhận thấy séc không có hiệu lực này là hợp lý thì trường hợp này không được xem là sai lệch và kiểm toán viên cần chọn một séc khác để kiểm tra.

A15. Ví dụ về trường hợp kiểm toán viên không thể áp dụng thủ tục kiểm toán được thiết kế cho một phần tử được lựa chọn là khi các hồ sơ, tài liệu liên quan đến phần tử đó bị mất.

A16. Ví dụ về một thủ tục thay thế thích hợp như trong trường hợp không nhận được hồi âm thư xác nhận các khoản phải thu, kiểm toán viên có thể kiểm tra khoản tiền thu được sau ngày khoá sổ kế toán lập báo cáo tài chính cùng với bằng chứng về nguồn gốc và mục đích thanh toán của các khoản tiền đó.

Bản chất và nguyên nhân của sai lệch và sai sót (Tham chiếu: Đoạn 12)

A17. Khi phân tích các sai lệch và sai sót đã được phát hiện, kiểm toán viên có thể nhận thấy nhiều sai lệch và sai sót có đặc điểm chung, ví dụ cùng loại giao dịch, cùng địa điểm, cùng chủng loại sản phẩm hoặc cùng một thời kỳ. Trong trường hợp đó, kiểm toán viên có thể xác định tất cả các phần tử trong tổng thể có cùng đặc điểm và mở rộng thủ tục kiểm toán đối với các phần tử đó. Ngoài ra, các sai lệch hay sai sót như vậy có thể là do cố ý và có thể là dấu hiệu của khả năng xảy ra gian lận.

Suy rộng sai sót (Tham chiếu: Đoạn 14)

A18. Kiểm toán viên cần suy rộng sai sót cho tổng thể để có được đánh giá đầy đủ về phạm vi sai sót. Tuy nhiên, sự suy rộng này có thể chưa đủ để xác định giá trị phải điều chỉnh.

A19. Khi một sai sót được xác định là cá biệt, sai sót đó có thể được loại trừ khi suy rộng sai sót cho tổng thể. Tuy nhiên, ảnh hưởng của các sai sót cá biệt nếu không được điều chỉnh vẫn cần được xem xét thêm cùng với việc suy rộng các sai sót không cá biệt.

A20. Đối với thử nghiệm kiểm soát, kiểm toán viên không cần phải suy rộng các sai lệch vì tỷ lệ sai lệch của mẫu cũng là tỷ lệ sai lệch suy rộng cho tổng thể. Chuẩn mực kiểm toán quốc tế số 330 [3] đưa ra hướng dẫn cho kiểm toán viên khi phát hiện ra các sai lệch trong các kiểm soát mà kiểm toán viên cho rằng đáng tin cậy.

Đánh giá kết quả lấy mẫu kiểm toán (Tham chiếu: Đoạn 15)

A21. Đối với thử nghiệm kiểm soát, tỷ lệ sai lệch của mẫu cao hơn so với dự tính có thể làm tăng rủi ro có sai sót trọng yếu đã được đánh giá, trừ khi kiểm toán viên thu thập được các bằng chứng kiểm toán khác hỗ trợ cho đánh giá ban đầu. Đối với kiểm tra chi tiết, nếu mức sai sót trong một mẫu cao hơn so với dự tính, kiểm toán viên có thể kết luận rằng một nhóm giao dịch hoặc số dư tài khoản có sai sót trọng yếu, nếu không có các bằng chứng kiểm toán khác chứng minh rằng không tồn tại sai sót trọng yếu nào.

A22. Trong trường hợp kiểm tra chi tiết, sai sót suy rộng cộng với sai sót cá biệt (nếu có) là ước tính phù hợp nhất của kiểm toán viên về sai sót của tổng thể. Nếu sai sót suy rộng cộng với sai sót cá biệt (nếu có) vượt quá mức sai sót có thể bỏ qua thì mẫu được chọn không cung cấp được cơ sở hợp lý cho các kết luận của kiểm toán viên về tổng thể được kiểm tra. Sai sót suy rộng cộng sai sót cá biệt càng gần đến mức sai sót có thể bỏ qua thì sai sót thực tế của tổng thể càng có nhiều khả năng vượt quá mức sai sót có thể bỏ qua. Tương tự, nếu sai sót suy rộng lớn hơn mức sai sót mà kiểm toán viên kỳ vọng khi xác định cỡ mẫu, kiểm toán viên có thể kết luận rằng rủi ro lấy mẫu là không thể chấp nhận được do sai sót thực tế của tổng thể đã vượt quá sai sót có thể bỏ qua. Việc xem xét kết quả của các thủ tục kiểm toán khác giúp kiểm toán viên đánh giá rủi ro do sai sót thực tế của tổng thể vượt quá sai sót có thể bỏ qua và rủi ro này có thể giảm đi nếu kiểm toán viên thu thập được thêm bằng chứng kiểm toán.

A23. Nếu kiểm toán viên kết luận rằng việc lấy mẫu kiểm toán chưa cung cấp được cơ sở hợp lý cho các kết luận về tổng thể đã được kiểm tra, kiểm toán viên có thể:

· Yêu cầu Ban Giám đốc đơn vị được kiểm toán kiểm tra các sai sót đã được phát hiện và khả năng có các sai sót khác và thực hiện những điều chỉnh cần thiết; hoặc

· Điều chỉnh nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo để có thể đạt được mức độ đảm bảo cần thiết. Ví dụ, trong trường hợp thử nghiệm kiểm soát, kiểm toán viên có thể mở rộng cỡ mẫu, thực hiện một thử nghiệm kiểm soát thay thế hoặc điều chỉnh các thử nghiệm cơ bản liên quan.

Phụ lục 1

(Tham chiếu: Đoạn A8)

PHÂN NHÓM HOẶC LỰA CHỌN THIÊN VỀ CÁC PHẦN TỬ CÓ GIÁ TRỊ LỚN

Khi xem xét các tính chất của tổng thể được lấy mẫu, kiểm toán viên có thể quyết định sử dụng phương pháp phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn. Phụ lục này hướng dẫn kiểm toán viên khi sử dụng kỹ thuật phân nhóm và kỹ thuật lựa chọn thiên về các phần tử có giá trị lớn.

Phân nhóm

1. Hiệu quả của cuộc kiểm toán có thể tăng lên nếu kiểm toán viên phân nhóm một tổng thể bằng cách chia tổng thể thành các nhóm riêng biệt có cùng tính chất. Mục tiêu của việc phân nhóm là làm giảm tính biến động của các phần tử trong mỗi nhóm và do đó cho phép giảm cỡ mẫu mà không làm tăng rủi ro lấy mẫu.

2. Khi tiến hành kiểm tra chi tiết, tổng thể thường được phân nhóm theo giá trị. Điều này giúp kiểm toán viên tập trung hơn vào các phần tử có giá trị lớn vì những phần tử này có khả năng sai sót nhiều nhất do giá trị ghi sổ kế toán bị phản ánh cao hơn giá trị thực tế. Tương tự, một tổng thể có thể được phân nhóm theo một tính chất cụ thể cho thấy mức độ rủi ro có sai sót cao hơn, ví dụ khi kiểm tra dự phòng nợ phải thu khó đòi trong quá trình đánh giá các khoản phải thu, kiểm toán viên có thể phân nhóm các số dư theo tuổi nợ.

3. Kết quả của các thủ tục kiểm toán áp dụng cho một mẫu chứa các phần tử trong một nhóm chỉ có thể được suy rộng cho các phần tử tạo nên nhóm đó. Để đưa ra kết luận về toàn bộ tổng thể, kiểm toán viên cần xem xét rủi ro có sai sót trọng yếu của các nhóm khác tạo nên tổng thể. Ví dụ 20% số phần tử trong một tổng thể có thể chiếm 90% giá trị của một số dư tài khoản. Kiểm toán viên có thể quyết định kiểm tra một mẫu các phần tử này. Kiểm toán viên đánh giá kết quả của mẫu này và đi đến kết luận về 90% giá trị độc lập với 10% còn lại (có thể lấy thêm một mẫu trên 10% còn lại này hoặc sử dụng các phương pháp khác để thu thập bằng chứng kiểm toán, hoặc có thể coi 10% còn lại này là không trọng yếu).

4. Nếu một nhóm giao dịch hoặc số dư tài khoản được chia thành các nhóm, sai sót sẽ được suy rộng riêng cho từng nhóm. Khi xem xét ảnh hưởng có thể có của các sai sót đối với toàn bộ nhóm giao dịch hoặc số dư tài khoản, kiểm toán viên cần tổng hợp các sai sót suy rộng cho mỗi nhóm.

Lựa chọn thiên về các phần tử có giá trị lớn

5. Khi tiến hành kiểm tra chi tiết, việc xác định đơn vị lấy mẫu là các đơn vị tiền tệ riêng lẻ cấu thành tổng thể sẽ đem lại hiệu quả cao hơn. Sau khi đã lựa chọn các đơn vị tiền tệ cụ thể từ tổng thể, kiểm toán viên có thể kiểm tra các phần tử có chứa các đơn vị tiền tệ đó (ví dụ đối với tổng thể là số dư các khoản phải thu, kiểm toán viên có thể kiểm tra các số dư riêng lẻ trong tổng thể đó). Một lợi ích của phương pháp xác định đơn vị lấy mẫu này là kiểm toán viên sẽ tập trung vào các phần tử có giá trị lớn vì những phần tử này có cơ hội được lựa chọn cao hơn, và có thể thu nhỏ cỡ mẫu. Phương pháp này có thể được sử dụng kết hợp với phương pháp chọn mẫu theo hệ thống (xem Phụ lục 4) và có hiệu quả nhất khi sử dụng phương pháp lựa chọn ngẫu nhiên để chọn các phần tử.

Phụ lục 2

(Tham chiếu: Đoạn A11)

VÍ DỤ VỀ CÁC YẾU TỐ ẢNH HƯỞNG TỚI CỠ MẪU TRONG THỬ NGHIỆM KIỂM SOÁT

Kiểm toán viên có thể xem xét các yếu tố dưới đây khi xác định cỡ mẫu trong thử nghiệm kiểm soát. Các yếu tố này cần được xem xét đồng thời với nhau và giả định rằng kiểm toán viên không thay đổi nội dung hoặc lịch trình thực hiện các thử nghiệm kiểm soát hoặc thay đổi phương pháp tiến hành các thử nghiệm cơ bản khi xử lý các rủi ro đã được đánh giá.

YẾU TỐ | ẢNH HƯỞNG ĐẾN CỠ MẪU |
1. Mức độ xem xét của kiểm toán viên đối với các kiểm soát liên quan khi đánh giá rủi ro tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên dự định đạt được từ tính hữu hiệu của các kiểm soát càng cao thì rủi ro có sai sót trọng yếu mà kiểm toán viên đánh giá càng thấp và do đó cỡ mẫu cần thiết càng lớn. Khi đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, nếu kiểm toán viên kỳ vọng về tính hữu hiệu của các kiểm soát, kiểm toán viên cần thực hiện thử nghiệm kiểm soát. Mức độ tin tưởng của kiểm toán viên đối với tính hữu hiệu của các kiểm soát càng cao thì phạm vi thử nghiệm kiểm soát càng lớn (và do đó, cỡ mẫu sẽ tăng lên).
2. Tỷ lệ sai lệch có thể bỏ qua tăng lên | Giảm | Tỷ lệ sai lệch có thể bỏ qua càng thấp thì cỡ mẫu cần thiết càng lớn.
3. Tỷ lệ sai lệch kỳ vọng của tổng thể được kiểm tra tăng lên | Tăng | Tỷ lệ sai lệch dự kiến càng cao thì cỡ mẫu cần thiết càng lớn để kiểm toán viên có thể đưa ra ước tính hợp lý về tỷ lệ sai lệch thực tế. Các yếu tố ảnh hưởng tới việc kiểm toán viên xác định tỷ lệ sai lệch kỳ vọng của tổng thể bao gồm: hiểu biết của kiểm toán viên về đơn vị được kiểm toán (đặc biệt là các thủ tục đánh giá rủi ro được thực hiện để tìm hiểu về kiểm soát nội bộ), những thay đổi về nhân sự hoặc thay đổi trong kiểm soát nội bộ, kết quả của các thủ tục kiểm toán đã áp dụng trong các kỳ trước và kết quả của các thủ tục kiểm toán khác. Nếu tỷ lệ sai lệch kiểm soát kỳ vọng là cao thì thường khó có khả năng làm giảm được rủi ro có sai sót trọng yếu đã được đánh giá.
4. Mức độ đảm bảo mà kiểm toán viên mong muốn về việc tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch có thể bỏ qua tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên mong muốn về việc kết quả mẫu phản ánh chân thực tỷ lệ sai lệch thực tế của tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn.
5. Số lượng đơn vị lấy mẫu trong tổng thể tăng | Ảnh hưởng không đáng kể | Đối với các tổng thể lớn, độ lớn thực tế của tổng thể hầu như không có ảnh hưởng đến cỡ mẫu. Tuy nhiên, đối với các tổng thể nhỏ, lấy mẫu kiểm toán có thể không hiệu quả bằng các phương pháp khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Phụ lục 3

(Tham chiếu: Đoạn A11)

VÍ DỤ VỀ CÁC YẾU TỐ ẢNH HƯỞNG ĐẾN CỠ MẪU TRONG KIỂM TRA CHI TIẾT

Kiểm toán viên có thể xem xét các yếu tố dưới đây khi xác định cỡ mẫu trong kiểm tra chi tiết. Các yếu tố này cần được xem xét đồng thời với nhau và giả định rằng kiểm toán viên không thay đổi phương pháp tiến hành các thử nghiệm kiểm soát hay thay đổi nội dung hoặc lịch trình thực hiện các thử nghiệm cơ bản khi xử lý các rủi ro đã đánh giá.

YẾU TỐ | ẢNH HƯỞNG ĐẾN CỠ MẪU |
1. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu tăng lên | Tăng | Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu càng cao thì cỡ mẫu cần thiết càng lớn. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu chịu ảnh hưởng của rủi ro tiềm tàng và rủi ro kiểm soát. Ví dụ, nếu không thực hiện thử nghiệm kiểm soát, kiểm toán viên không thể giảm việc đánh giá rủi ro đối với tính hữu hiệu của các kiểm soát nội bộ liên quan đến cơ sở dẫn liệu cụ thể. Do đó, để giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, kiểm toán viên cần một mức rủi ro phát hiện thấp và sẽ dựa nhiều hơn vào các thử nghiệm cơ bản. Kiểm toán viên càng thu thập được nhiều bằng chứng kiểm toán từ kiểm tra chi tiết (nghĩa là rủi ro phát hiện càng thấp) thì cỡ mẫu cần thiết càng lớn.
2. Việc sử dụng các thử nghiệm cơ bản khác cho cùng một cơ sở dẫn liệu tăng lên | Giảm | Kiểm toán viên càng dựa nhiều hơn vào các thử nghiệm cơ bản khác (kiểm tra chi tiết hoặc các thủ tục phân tích cơ bản) để giảm rủi ro phát hiện liên quan đến một tổng thể cụ thể xuống một mức thấp có thể chấp nhận được thì mức độ đảm bảo mà kiểm toán viên đặt ra đối với việc lấy mẫu càng thấp và do đó cỡ mẫu có thể càng nhỏ.
3. Mức độ đảm bảo mà kiểm toán viên mong muốn về việc sai sót thực tế của tổng thể không vượt quá sai sót có thể bỏ qua tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên yêu cầu về việc kết quả mẫu phản ánh chân thực số liệu sai sót thực tế của tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn.
4. Sai sót có thể bỏ qua tăng lên | Giảm | Sai sót có thể bỏ qua càng thấp thì cỡ mẫu cần thiết càng lớn.
5. Số liệu sai sót mà kiểm toán viên dự kiến sẽ phát hiện trong tổng thể tăng lên | Tăng | Số liệu sai sót mà kiểm toán viên dự kiến sẽ phát hiện trong tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn để có thể đưa ra một ước tính hợp lý về số liệu sai sót thực tế của tổng thể. Các yếu tố liên quan đến đánh giá của kiểm toán viên về số liệu sai sót dự kiến bao gồm: mức độ chủ quan trong việc xác định các giá trị, kết quả của các thủ tục đánh giá rủi ro, kết quả của thử nghiệm kiểm soát, kết quả của các thủ tục kiểm toán đã áp dụng trong các kỳ trước, và kết quả của các thử nghiệm cơ bản khác.
6. Phân nhóm tổng thể khi thích hợp | Giảm | Việc phân nhóm tổng thể có thể hữu ích khi có khác biệt lớn về giá trị các phần tử trong tổng thể. Khi một tổng thể có thể được phân nhóm thích hợp thì tổng cỡ mẫu của các nhóm sẽ thường nhỏ hơn cỡ mẫu cần thiết để đạt được một mức độ rủi ro lấy mẫu nhất định, nếu so với trường hợp lấy mẫu từ toàn bộ tổng thể.
7. Số lượng đơn vị lấy mẫu trong tổng thể | Ảnh hưởng không đáng kể | Đối với các tổng thể lớn, số lượng phần tử thực tế của tổng thể không có ảnh hưởng đáng kể đến cỡ mẫu. Vì thế, đối với các tổng thể nhỏ, lấy mẫu kiểm toán thường không hiệu quả bằng các phương pháp khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp. (Tuy nhiên, khi lấy mẫu theo đơn vị tiền tệ, nếu giá trị của tổng thể tăng thì cỡ mẫu sẽ tăng, trừ khi việc này được bù trừ bằng một sự tăng lên tương ứng của mức trọng yếu đối với tổng thể báo cáo tài chính (và, nếu phù hợp, mức hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể)).

Phụ lục 4

(Tham chiếu: Đoạn A13)

CÁC PHƯƠNG PHÁP CHỌN MẪU

Có nhiều phương pháp chọn mẫu. Dưới đây là các phương pháp cơ bản:

(a) Lựa chọn ngẫu nhiên (sử dụng một số chương trình chọn số ngẫu nhiên, ví dụ, các bảng số ngẫu nhiên).

(b) Lựa chọn theo hệ thống, trong đó số lượng đơn vị lấy mẫu trong tổng thể được chia cho cỡ mẫu để xác định khoảng cách lấy mẫu, ví dụ khoảng cách lấy mẫu là 50, sau khi đã xác định điểm xuất phát của phần tử đầu tiên thì cứ cách 50 phần tử sẽ chọn một phần tử vào mẫu. Mặc dù điểm xuất phát có thể được xác định bất kỳ, mẫu thường có nhiều khả năng thực sự ngẫu nhiên nếu nó được xác định bằng cách sử dụng một chương trình chọn số ngẫu nhiên trên máy tính hoặc các bảng số ngẫu nhiên. Khi sử dụng phương pháp chọn mẫu theo hệ thống, kiểm toán viên cần xác định rằng các đơn vị lấy mẫu trong tổng thể không được sắp xếp sao cho khoảng cách lấy mẫu trùng hợp với một kiểu sắp xếp nhất định trong tổng thể.

(c) Lấy mẫu theo đơn vị tiền tệ là phương pháp lựa chọn thiên về các phần tử có giá trị lớn (như đã mô tả trong Phụ lục 1) trong đó cỡ mẫu, việc lựa chọn và đánh giá dẫn đến kết luận chủ yếu theo giá trị.

(d) Lựa chọn bất kỳ, trong đó kiểm toán viên chọn mẫu không theo một kỹ thuật nào nhưng phải tránh sự thiên lệch chủ quan hoặc khả năng dễ đoán biết (ví dụ tránh các phần tử khó tìm hay luôn chọn hoặc tránh các phần tử nằm ở dòng đầu tiên hoặc dòng cuối của trang) và do đó đảm bảo rằng tất cả các phần tử trong tổng thể đều có cơ hội được lựa chọn. Lựa chọn bất kỳ không phải là phương pháp thích hợp khi lấy mẫu thống kê.

(e) Lựa chọn mẫu theo khối là việc lựa chọn một hay nhiều khối phần tử liên tiếp nhau trong một tổng thể. Lựa chọn mẫu theo khối ít khi được sử dụng trong lấy mẫu kiểm toán vì hầu hết các tổng thể đều được kết cấu sao cho các phần tử trong một chuỗi có thể có chung tính chất với nhau nhưng lại khác với các phần tử khác trong tổng thể. Mặc dù trong một số trường hợp, kiểm tra một khối các phần tử cũng là một thủ tục kiểm toán thích hợp, nhưng phương pháp này thường không được sử dụng để lựa chọn các phần tử của mẫu khi kiểm toán viên dự tính đưa ra kết luận về toàn bộ tổng thể dựa trên mẫu.

[1] ISA 500, “Bằng chứng kiểm toán”.

[2] ISA 320, “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”, đoạn 9.

[3] ISA 330, đoạn 17.


22. ISA 540

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 540

KIỂM TOÁN CÁC ƯỚC TÍNH KẾ TOÁN, BAO GỒM ƯỚC TÍNH KẾ TOÁN VỀ GIÁ TRỊ HỢP LÝ VÀ CÁC THUYẾT MINH LIÊN QUAN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Bản chất của các ước tính kế toán................................................................................. 2-4

Ngày hiệu lực............................................................................................................... 5

Mục tiêu ................................................................................................................... 6

Giải thích thuật ngữ................................................................................................... 7

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan..................................................................... 8-9

Xác định và đánh giá rủi ro có sai sót trọng yếu.............................................................. 10-11

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá......................................... 12-14

Thử nghiệm cơ bản tiếp theo để xử lý rủi ro đáng kể....................................................... 15-17

Đánh giá tính hợp lý của ước tính kế toán và xác định sai sót........................................... 18

Các thuyết minh liên quan đến ước tính kế toán.............................................................. 19-20

Các dấu hiệu về sự thiên lệch của Ban Giám đốc............................................................ 21

Giải trình bằng văn bản.................................................................................................. 22

Tài liệu, hồ sơ kiểm toán................................................................................................ 23

Hướng dẫn áp dụng

Bản chất của các ước tính kế toán ................................................................................ A1-A11

Thủ tục đánh giá rủi ro và các hoạt động liên quan ......................................................... A12-A44

Xác định và đánh giá rủi ro có sai sót trọng yếu.............................................................. A45-A51

Các biện pháp đối phó với rủi ro sai sót trọng yếu đã được đánh giá................................ A52-A101

Các thủ tục kiểm tra chi tiết bổ sung nhằm đối phó với các rủi ro trọng yếu...................... A102-A115

Đánh giá tính hợp lý của các ước tính kế toán, và chỉ ra sai sót........................................ A116-A119

Các thuyết minh liên quan đến ước tính kế toán.............................................................. A120-A123

Các dấu hiệu về sự thiên lệch của Ban Giám đốc............................................................ A124-A125

Giải trình bằng văn bản.................................................................................................. A126-A127

Tài liệu, hồ sơ kiểm toán................................................................................................ A128

Phụ lục: Đo lường giá trị hợp lý và các thuyết minh theo các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau

Chuẩn mực kiểm toán quốc tế (ISA) số 540, “Kiểm toán các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và Tham chiếu: về trách nhiệm của kiểm toán viên liên quan đến các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan trong quá trình kiểm toán báo cáo tài chính. Cụ thể, chuẩn mực này mở rộng cách áp dụng Chuẩn mực kiểm toán quốc tế số 315[1], 330[2] và các chuẩn mực kiểm toán quốc tế khác liên quan đến các ước tính kế toán. Chuẩn mực này cũng quy định và Tham chiếu: về các sai sót trong từng ước tính kế toán, và dấu hiệu về sự thiên lệch của Ban Giám đốc.

Bản chất của các ước tính kế toán

2. Một số khoản mục trên báo cáo tài chính không thể được đo lường chính xác mà chỉ có thể ước tính. Trong chuẩn mực này, các khoản mục đó trên báo cáo tài chính được gọi là ước tính kế toán. Nội dung và độ tin cậy của các thông tin có thể có để hỗ trợ cho Ban Giám đốc lập ước tính kế toán có thể khác nhau đáng kể, làm ảnh hưởng đến mức độ không chắc chắn của các ước tính kế toán. Mức độ không chắc chắn đó lại ảnh hưởng đến rủi ro có sai sót trọng yếu của các ước tính kế toán, kể cả việc ước tính kế toán dễ bị ảnh hưởng bởi sự thiên lệch cố ý hay vô ý của Ban Giám đốc (Tham chiếu: Đoạn A1-A11).

3. Mục tiêu đo lường của các ước tính kế toán có thể thay đổi tùy thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và tùy thuộc vào khoản mục được trình bày trên báo cáo tài chính. Mục tiêu đo lường của một số ước tính kế toán là nhằm dự đoán kết quả của một hoặc nhiều giao dịch, sự kiện hoặc điều kiện dẫn đến yêu cầu phải có ước tính kế toán đó. Các ước tính kế toán khác, bao gồm một số ước tính kế toán về giá trị hợp lý, lại có mục tiêu đo lường khác và được thể hiện bằng giá trị của một giao dịch hiện tại hoặc một khoản mục trên báo cáo tài chính dựa vào các điều kiện phổ biến tại thời điểm đo lường, như giá thị trường ước tính của một loại tài sản hoặc nợ phải trả cụ thể. Ví dụ, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể quy định việc đo lường giá trị hợp lý phải dựa trên một giao dịch hiện tại giả định giữa các bên có hiểu biết và sẵn sàng tham gia vào một giao dịch ngang giá (đôi khi gọi là “các bên tham gia thị trường” hoặc tương đương), thay vì một giao dịch tại một thời điểm trong quá khứ hoặc trong tương lai[3].

4. Sự khác biệt giữa kết quả của một ước tính kế toán và số liệu đã ghi nhận hoặc thuyết minh trong báo cáo tài chính không nhất thiết chỉ ra sai sót trong báo cáo tài chính. Điều này đặc biệt đúng đối với các ước tính kế toán về giá trị hợp lý, vì kết quả thực tế luôn chịu ảnh hưởng của các sự kiện hoặc điều kiện xảy ra sau ngày thực hiện ước tính kế toán cho mục đích lập và trình bày báo cáo tài chính.

Ngày hiệu lực

5. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

6. Mục tiêu của kiểm toán viên là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc:

(a) Các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý, đã ghi nhận hoặc thuyết minh trong báo cáo tài chính có hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không;

(b) Các thuyết minh liên quan trong báo cáo tài chính có đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải thích thuật ngữ

7. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Ước tính kế toán - Là một giá trị tiền tệ gần đúng trong trường hợp không có phương pháp đo lường chính xác. Thuật ngữ này được sử dụng cho một giá trị được đo lường theo giá trị hợp lý khi có sự không chắc chắn trong ước tính và cũng được sử dụng cho các giá trị khác cần ước tính. Khi chuẩn mực này chỉ đề cập đến các ước tính kế toán được đo lường theo giá trị hợp lý, thuật ngữ “ước tính kế toán về giá trị hợp lý” được sử dụng.

(b) Giá trị ước tính hoặc khoảng giá trị ước tính của kiểm toán viên - Là giá trị hoặc khoảng giá trị mà kiểm toán viên ước tính được dựa trên các bằng chứng kiểm toán để sử dụng trong việc đánh giá giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán.

(c) Sự không chắc chắn trong ước tính - Là khả năng dễ xảy ra sự thiếu chính xác vốn có trong giá trị đo lường của ước tính kế toán và các thuyết minh liên quan.

(d) Sự thiên lệch của Ban Giám đốc - Là sự thiếu khách quan của Ban Giám đốc trong quá trình lập và trình bày báo cáo tài chính.

(e) Giá trị ước tính của Ban Giám đốc - Là giá trị của ước tính kế toán được Ban Giám đốc lựa chọn để ghi nhận hoặc thuyết minh trong báo cáo tài chính.

(f) Kết quả của ước tính kế toán - Là giá trị thực tế có được từ việc thực hiện các giao dịch, sự kiện hoặc điều kiện được lập ước tính kế toán.

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

8. Theo quy định tại Chuẩn mực kiểm toán quốc tế số 315[4], khi thực hiện các thủ tục đánh giá rủi ro và các hoạt động liên quan nhằm tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ của đơn vị, kiểm toán viên phải tìm hiểu các vấn đề sau để có cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu đối với các ước tính kế toán (Tham chiếu: Đoạn A12):

(a) Các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đối với các ước tính kế toán, kể cả các thuyết minh liên quan (Tham chiếu: Đoạn A13-A15).

(b) Cách thức Ban Giám đốc xác định các giao dịch, sự kiện và điều kiện có thể dẫn đến sự cần thiết phải ghi nhận hoặc thuyết minh các ước tính kế toán trong báo cáo tài chính. Khi tìm hiểu vấn đề này, kiểm toán viên phải phỏng vấn Ban Giám đốc về những thay đổi của hoàn cảnh có thể dẫn đến sự cần thiết phải đưa ra ước tính kế toán mới hoặc phải sửa đổi ước tính kế toán đã có (Tham chiếu: Đoạn A16-A21).

(c) Cách thức Ban Giám đốc lập ước tính kế toán, và hiểu biết về các dữ liệu làm cơ sở lập các ước tính đó, bao gồm (Tham chiếu: Đoạn A22-A23):

(i) Phương pháp, kể cả mô hình, nếu có, được sử dụng để lập ước tính kế toán (Tham chiếu: Đoạn A24-A26);

(ii) Các kiểm soát liên quan (Tham chiếu: Đoạn A27-A28);

(iii) Việc Ban Giám đốc có sử dụng chuyên gia hay không (Tham chiếu: Đoạn A29-A30);

(iv) Các giả định được sử dụng để lập ước tính kế toán (Tham chiếu: Đoạn A31-A36);

(v) Có hoặc phải có sự thay đổi trong các phương pháp lập ước tính kế toán so với kỳ trước hay không và nếu có thì tại sao (Tham chiếu: Đoạn A37); và

(vi) Việc Ban Giám đốc có đánh giá ảnh hưởng của sự không chắc chắn trong ước tính hay không và nếu có thì đánh giá như thế nào (Tham chiếu: Đoạn A38).

9. Kiểm toán viên phải soát xét kết quả các ước tính kế toán trong báo cáo tài chính kỳ trước và nếu phù hợp, soát xét việc thực hiện lại các ước tính đó cho mục đích lập và trình bày báo cáo tài chính kỳ hiện tại. Nội dung và phạm vi soát xét của kiểm toán viên có tính đến bản chất của các ước tính kế toán và việc liệu thông tin thu thập được từ việc soát xét có phù hợp để xác định và đánh giá rủi ro có sai sót trọng yếu trong các ước tính kế toán được lập trong báo cáo tài chính kỳ hiện tại hay không. Tuy nhiên, mục đích của việc soát xét không phải do nghi vấn về các xét đoán được đưa ra trong các kỳ trước dựa vào thông tin có tại thời điểm đó (Tham chiếu: Đoạn A39-A44).

Xác định và đánh giá rủi ro có sai sót trọng yếu

10. Theo Chuẩn mực kiểm toán quốc tế số 315[5], khi xác định và đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên phải đánh giá mức độ không chắc chắn trong ước tính kế toán (Tham chiếu: Đoạn A45-A46).

11. Kiểm toán viên phải dựa vào xét đoán của mình để xác định xem có ước tính kế toán nào được đánh giá là có mức độ không chắc chắn cao làm phát sinh rủi ro đáng kể hay không (Tham chiếu: Đoạn A47-A51).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá

12. Căn cứ vào rủi ro có sai sót trọng yếu đã đánh giá, kiểm toán viên phải xác định (Tham chiếu: Đoạn A52):

(a) Liệu Ban Giám đốc đã áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến ước tính kế toán hay chưa (Tham chiếu: Đoạn A53-A56); và

(b) Liệu các phương pháp lập ước tính kế toán có thích hợp và đã được áp dụng nhất quán hay chưa và liệu các thay đổi, nếu có, trong các ước tính kế toán hoặc trong phương pháp lập ước tính kế toán so với kỳ trước có phù hợp với hoàn cảnh hay không (Tham chiếu: Đoạn A57-A58).

13. Theo Chuẩn mực kiểm toán quốc tế số 330[6], khi xử lý rủi ro có sai sót trọng yếu đã đánh giá, kiểm toán viên phải thực hiện một hoặc một số các biện pháp sau đây, trong đó có tính đến bản chất của các ước tính kế toán: (Tham chiếu: Đoạn A59-A61)

(a) Xác định xem các sự kiện phát sinh cho đến ngày ký báo cáo kiểm toán có cung cấp bằng chứng kiểm toán liên quan đến ước tính kế toán hay không (Tham chiếu: Đoạn A62-A67).

(b) Kiểm tra cách thức Ban Giám đốc lập ước tính kế toán và các dữ liệu làm cơ sở cho việc lập ước tính kế toán. Khi kiểm tra, kiểm toán viên phải đánh giá liệu (Tham chiếu: Đoạn A68-A70):

(i) Phương pháp đo lường được sử dụng có phù hợp với hoàn cảnh hay không (Tham chiếu: Đoạn A71-A76);

(ii) Các giả định mà Ban Giám đốc sử dụng có hợp lý theo mục tiêu đo lường của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (Tham chiếu: Đoạn A77-A83).

(c) Kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với cách thức Ban Giám đốc lập ước tính kế toán, cùng với các thử nghiệm cơ bản thích hợp (Tham chiếu: Đoạn A84-A86).

(d) Xây dựng giá trị ước tính hoặc khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc. Vì mục đích này (Tham chiếu: Đoạn A87-A91):

(i) Nếu kiểm toán viên sử dụng các giả định hoặc phương pháp khác với các giả định và phương pháp của Ban Giám đốc, kiểm toán viên phải tìm hiểu đầy đủ về các giả định và phương pháp của Ban Giám đốc để đảm bảo rằng kiểm toán viên đã tính đến tất cả các biến số có liên quan khi đưa ra giá trị ước tính hoặc khoảng giá trị ước tính của mình và để đánh giá bất kỳ sự khác biệt đáng kể nào so với giá trị ước tính của Ban Giám đốc (Tham chiếu: Đoạn A92).

(ii) Nếu kiểm toán viên kết luận rằng việc sử dụng một khoảng giá trị ước tính là thích hợp thì kiểm toán viên phải dựa vào các bằng chứng kiểm toán đã có để thu hẹp khoảng giá trị ước tính cho đến khi tất cả các kết quả trong khoảng giá trị ước tính đó được coi là hợp lý (Tham chiếu: Đoạn A93-A95).

14. Khi xác định các vấn đề nêu trong đoạn 12 hoặc xử lý rủi ro có sai sót trọng yếu đã đánh giá theo đoạn 13, kiểm toán viên phải xem xét liệu có cần phải có kiến thức hoặc kỹ năng chuyên sâu liên quan đến một hay nhiều khía cạnh của các ước tính kế toán để thu thập đầy đủ bằng chứng kiểm toán thích hợp hay không (Tham chiếu: Đoạn A96-A101).

Thử nghiệm cơ bản tiếp theo để xử lý rủi ro đáng kể

Sự không chắc chắn trong ước tính

15. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, ngoài việc thực hiện các thử nghiệm cơ bản theo Chuẩn mực kiểm toán quốc tế số 330[7], kiểm toán viên phải đánh giá (Tham chiếu: Đoạn A102):

(a) Ban Giám đốc đã xem xét các giả định hoặc kết quả khác như thế nào và lý do Ban Giám đốc không chọn các giả định hoặc kết quả đó, hoặc Ban Giám đốc đã xử lý sự không chắc chắn trong ước tính như thế nào khi lập ước tính kế toán (Tham chiếu: Đoạn A103-A106).

(b) Các giả định quan trọng được Ban Giám đốc sử dụng có hợp lý hay không (Tham chiếu: Đoạn A107-A109).

(c) Dự định và khả năng thực hiện các hành động cụ thể của Ban Giám đốc, khi kiểm toán viên xem xét tính hợp lý của các giả định quan trọng mà Ban Giám đốc sử dụng hoặc việc áp dụng thích hợp khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Tham chiếu: Đoạn A110).

16. Nếu theo xét đoán của kiểm toán viên, Ban Giám đốc chưa xử lý thích đáng các ảnh hưởng của sự không chắc chắn trong các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên phải đặt ra một khoảng giá trị ước tính, nếu cần thiết, để đánh giá tính hợp lý của ước tính kế toán (Tham chiếu: Đoạn A111-A112).

Tiêu chí ghi nhận và đo lường

17. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu:

(a) quyết định của Ban Giám đốc về việc ghi nhận hay không ghi nhận các ước tính kế toán trong báo cáo tài chính (Tham chiếu: Đoạn A113-A114); và

(b) cơ sở đo lường được chọn cho các ước tính kế toán (Tham chiếu: Đoạn A115),

có tuân theo các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Đánh giá tính hợp lý của ước tính kế toán và xác định sai sót

18. Dựa vào các bằng chứng kiểm toán, kiểm toán viên phải đánh giá các ước tính kế toán trong báo cáo tài chính là hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay bị sai sót (Tham chiếu: Đoạn A116-A119).

Các thuyết minh liên quan đến ước tính kế toán

19. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các thuyết minh trong báo cáo tài chính liên quan đến các ước tính kế toán có tuân theo các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (Tham chiếu: Đoạn A120-A121 Chuẩn mực này).

20. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên cũng phải đánh giá tính đầy đủ của thuyết minh về sự không chắc chắn của ước tính trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Tham chiếu: Đoạn A122-A123).

Các dấu hiệu về sự thiên lệch của Ban Giám đốc

21. Kiểm toán viên phải xem xét các xét đoán và quyết định của Ban Giám đốc khi lập ước tính kế toán nhằm xác định liệu có dấu hiệu về sự thiên lệch của Ban Giám đốc hay không. Khi kết luận về tính hợp lý của từng ước tính kế toán thì bản thân các dấu hiệu về sự thiên lệch của Ban Giám đốc không phải là sai sót (Tham chiếu: Đoạn A124-A125).

Giải trình bằng văn bản

22. Kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị, khi cần thiết, về việc liệu họ có tin tưởng rằng các giả định quan trọng được sử dụng khi lập ước tính kế toán là hợp lý hay không (Tham chiếu: Đoạn A126-A127).

Tài liệu, hồ sơ kiểm toán

23. Kiểm toán viên phải lưu tài liệu, hồ sơ kiểm toán về[8]:

(a) Cơ sở kết luận của kiểm toán viên về tính hợp lý của các ước tính kế toán và các thuyết minh liên quan làm phát sinh rủi ro đáng kể; và

(b) Các dấu hiệu về sự thiên lệch của Ban Giám đốc, nếu có (Tham chiếu: Đoạn A128).

Hướng dẫn áp dụng

Bản chất của các ước tính kế toán (Tham chiếu: Đoạn 2)

A1. Do tính chất không chắc chắn vốn có của các hoạt động kinh doanh, một số khoản mục trong báo cáo tài chính chỉ có thể được ước tính. Hơn nữa, các tính chất đặc thù của một tài sản, một khoản nợ phải trả hoặc một thành phần của vốn chủ sở hữu, hoặc cơ sở hay phương pháp đo lường được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính, có thể dẫn đến yêu cầu phải ước tính một khoản mục trong báo cáo tài chính. Một số khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quy định cụ thể về các phương pháp đo lường và các thuyết minh cần thiết trong báo cáo tài chính, trong khi một số khuôn khổ các quy định ít cụ thể hơn. Phụ lục của chuẩn mực này hướng dẫn việc đo lường giá trị hợp lý và các thuyết minh theo các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau.

A2. Một số ước tính kế toán có tính chắc chắn tương đối, có thể làm phát sinh ít rủi ro có sai sót trọng yếu hơn, ví dụ:

· Ước tính kế toán phát sinh tại các đơn vị có hoạt động kinh doanh không phức tạp.

· Ước tính kế toán được lập và cập nhật thường xuyên vì liên quan đến các giao dịch có tính chất thường xuyên.

· Ước tính kế toán được lập từ dữ liệu có sẵn, như dữ liệu thực tế về lãi suất công bố hoặc giá chứng khoán giao dịch trên sàn. Những dữ liệu đó được coi là “có thể kiểm chứng được” khi lập ước tính kế toán về giá trị hợp lý.

· Ước tính kế toán về giá trị hợp lý trong trường hợp phương pháp đo lường quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là đơn giản và dễ áp dụng cho tài sản hoặc nợ phải trả cần phải được đo lường theo giá trị hợp lý.

· Ước tính kế toán về giá trị hợp lý trong trường hợp mô hình để đo lường ước tính kế toán được sử dụng phổ biến hoặc được chấp nhận rộng rãi, với điều kiện các giả định hoặc dữ liệu đầu vào cho mô hình đó là có thể kiểm chứng được.

A3. Tuy nhiên, một số ước tính kế toán có thể có mức độ không chắc chắn tương đối cao, đặc biệt khi ước tính đó dựa trên các giả định quan trọng, ví dụ:

· Ước tính kế toán liên quan đến kết quả của vụ kiện tụng, tranh chấp.

· Ước tính kế toán về giá trị hợp lý đối với các công cụ tài chính phái sinh không được giao dịch rộng rãi;

· Ước tính kế toán về giá trị hợp lý yêu cầu sử dụng một mô hình được xây dựng cho đơn vị mang tính chuyên môn cao hoặc các giả định hoặc dữ liệu đầu vào được sử dụng cho ước tính đó không phổ biến trên thị trường.

A4. Mức độ không chắc chắn trong ước tính thay đổi tùy theo bản chất của ước tính kế toán, phạm vi sử dụng một phương pháp hoặc mô hình được chấp nhận rộng rãi và tính chủ quan của các giả định được sử dụng để lập ước tính kế toán. Trong một số trường hợp, sự không chắc chắn trong ước tính kế toán có thể lớn đến mức không đáp ứng được các tiêu chí ghi nhận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và không thể lập được ước tính kế toán đó.

A5. Không phải tất cả các khoản mục trong báo cáo tài chính cần phải đo lường theo giá trị hợp lý đều có sự không chắc chắn trong ước tính. Ví dụ, đối với một số khoản mục trong báo cáo tài chính, khi có một thị trường giao dịch mở cung cấp các thông tin sẵn có và đáng tin cậy về giá cả các giao dịch thực tế phát sinh trên thị trường, sự hiện hữu của các bản báo giá được công bố thường là bằng chứng kiểm toán tốt nhất về giá trị hợp lý. Tuy nhiên, ngay cả khi phương pháp đánh giá và dữ liệu được xác định rõ ràng thì vẫn có thể có sự không chắc chắn trong ước tính. Ví dụ, việc đánh giá các chứng khoán theo giá niêm yết trên thị trường giao dịch mở có thể phải điều chỉnh nếu số lượng chứng khoán nắm giữ là lớn hoặc bị giới hạn về khả năng giao dịch. Ngoài ra, tình hình kinh tế chung tại thời điểm ước tính, ví dụ như sự thiếu tính thanh khoản trên thị trường, có thể ảnh hưởng đến sự không chắc chắn trong ước tính.

A6. Ngoài các ước tính kế toán về giá trị hợp lý, ví dụ khác về các trường hợp có thể cần ước tính kế toán, bao gồm:

· Dự phòng nợ phải thu khó đòi.

· Hàng tồn kho lỗi thời.

· Nghĩa vụ bảo hành.

· Phương pháp khấu hao hoặc thời gian sử dụng hữu ích của tài sản.

· Dự phòng giá trị còn lại của một khoản đầu tư khi có sự không chắc chắn về khả năng thu hồi.

· Kết quả của các hợp đồng dài hạn.

· Chi phí phát sinh từ việc giải quyết các vụ kiện tụng, tranh chấp và các phán quyết của tòa án.

A7. Ví dụ khác về các trường hợp có thể cần ước tính kế toán về giá trị hợp lý, bao gồm:

· Các công cụ tài chính phức tạp không được giao dịch trong một thị trường giao dịch mở.

· Chi trả cổ tức.

· Bất động sản hoặc thiết bị chờ thanh lý.

· Các tài sản hoặc nợ phải trả được mua khi hợp nhất kinh doanh, bao gồm lợi thế thương mại và tài sản vô hình.

· Các giao dịch có sự trao đổi phi tiền tệ của tài sản hoặc nợ phải trả giữa các bên độc lập, ví dụ sự trao đổi phi tiền tệ của các thiết bị nhà máy giữa các ngành kinh doanh khác nhau.

A8. Việc ước tính thường liên quan đến các xét đoán dựa trên thông tin sẵn có tại thời điểm lập và trình bày báo cáo tài chính. Đối với nhiều ước tính kế toán, việc xét đoán bao gồm đưa ra giả định về các vấn đề không chắc chắn tại thời điểm ước tính. Kiểm toán viên không có trách nhiệm dự đoán các điều kiện, giao dịch hoặc sự kiện tương lai mà nếu biết được tại thời điểm kiểm toán thì có thể ảnh hưởng đáng kể đến các hành động của Ban Giám đốc hoặc các giả định được Ban Giám đốc sử dụng.

Sự thiên lệch của Ban Giám đốc

A9. Khuôn khổ về lập và trình bày báo cáo tài chính yêu cầu phải khách quan, nghĩa là không thiên lệch. Tuy nhiên, ước tính kế toán là không chính xác và có thể chịu ảnh hưởng bởi xét đoán của Ban Giám đốc. Xét đoán đó có thể có sự thiên lệch cố ý hay vô ý của Ban Giám đốc (ví dụ, do động cơ phải đạt được kết quả mong muốn). Khả năng ước tính kế toán chịu ảnh hưởng bởi sự thiên lệch của Ban Giám đốc sẽ tăng lên nếu ước tính được lập một cách chủ quan. Sự thiên lệch vô ý của Ban Giám đốc và khả năng xảy ra sự thiên lệch cố ý tiềm ẩn ngay trong các quyết định mang tính chủ quan thường phải có khi lập ước tính kế toán. Đối với các cuộc kiểm toán năm tiếp theo, dấu hiệu về sự thiên lệch của Ban Giám đốc được phát hiện trong quá trình kiểm toán các kỳ trước sẽ ảnh hưởng đến việc lập kế hoạch, xác định và đánh giá rủi ro của kiểm toán viên trong kỳ hiện tại.

A10. Sự thiên lệch của Ban Giám đốc có thể khó phát hiện ở cấp độ tài khoản mà có thể chỉ được phát hiện khi xem xét tổng thể các nhóm ước tính kế toán hoặc tất cả các ước tính kế toán, hoặc khi quan sát một số kỳ kế toán. Mặc dù sự thiên lệch của Ban Giám đốc tiềm ẩn trong các quyết định chủ quan, nhưng khi thực hiện các xét đoán, Ban Giám đốc có thể không có ý định làm cho người sử dụng báo cáo tài chính hiểu sai. Tuy nhiên, nếu Ban Giám đốc có ý định làm cho người sử dụng báo cáo tài chính hiểu sai thì sự thiên lệch của Ban Giám đốc về bản chất là gian lận.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Các đơn vị trong lĩnh vực công có thể nắm giữ một khối lượng lớn tài sản chuyên dụng mà không có nguồn thông tin sẵn có và đáng tin cậy về các tài sản đó cho mục đích đo lường theo giá trị hợp lý hoặc dựa trên các giá trị hiện khác tại hoặc kết hợp cả hai. Thông thường, các tài sản chuyên dụng đó không phải là tài sản tạo tiền và không có thị trường giao dịch. Vì vậy, việc đo lường theo giá trị hợp lý thường yêu cầu phải ước tính và có thể phức tạp, và trong một số ít trường hợp có thể không ước tính được.

Thủ tục đánh giá rủi ro và các hoạt động liên quan (Tham chiếu: Đoạn 8)

A12. Các thủ tục đánh giá rủi ro và các hoạt động liên quan theo quy định tại đoạn 8 Chuẩn mực này giúp kiểm toán viên tìm hiểu về bản chất và loại ước tính kế toán mà đơn vị có thể có. Kiểm toán viên phải xem xét liệu hiểu biết thu thập được có đầy đủ để xác định và đánh giá rủi ro có sai sót trọng yếu liên quan đến ước tính kế toán và để lập kế hoạch về nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo hay không.

Tìm hiểu về các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Tham chiếu: Đoạn 8(a))

A13. Việc tìm hiểu về các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng giúp kiểm toán viên xác định liệu khuôn khổ đó:

· Có quy định các điều kiện nhất định đối với việc ghi nhận các ước tính kế toán hoặc các phương pháp đo lường ước tính kế toán hay không[9].

· Có quy định các điều kiện nhất định cho phép hoặc yêu cầu phải đo lường theo giá trị hợp lý hay không, ví dụ bằng cách xem xét ý định của Ban Giám đốc khi thực hiện những hành động nhất định đối với tài sản hoặc nợ phải trả.

· Có quy định các khoản mục phải thuyết minh hoặc được phép thuyết minh hay không.

Việc tìm hiểu này cũng cung cấp cho kiểm toán viên cơ sở để trao đổi với Ban Giám đốc về cách thức Ban Giám đốc áp dụng các quy định liên quan đến ước tính kế toán và để xác định liệu các quy định đó đã được áp dụng thích hợp hay chưa.

A14. Khuôn khổ về lập và trình bày báo cáo tài chính có thể hướng dẫn Ban Giám đốc xác định giá trị ước tính khi có các lựa chọn khác nhau. Ví dụ, một số khuôn khổ về lập và trình bày báo cáo tài chính quy định giá trị ước tính được chọn phải phản ánh xét đoán của Ban Giám đốc về kết quả có nhiều khả năng xảy ra nhất[10]. Các khuôn khổ về lập và trình bày báo cáo tài chính khác có thể yêu cầu sử dụng giá trị kỳ vọng dựa trên xác xuất chiết khấu. Trong một số trường hợp, Ban Giám đốc có thể trực tiếp lập được giá trị ước tính. Trong một số trường hợp khác, Ban Giám đốc có thể chỉ lập được giá trị ước tính đáng tin cậy sau khi xem xét các giả định hoặc kết quả khác.

A15. Khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu thuyết minh thông tin về các giả định quan trọng được sử dụng để lập ước tính kế toán đặc biệt nhạy cảm. Hơn nữa, nếu ước tính kế toán có mức độ không chắc chắn cao, một số khuôn khổ về lập và trình bày báo cáo tài chính không cho phép ghi nhận ước tính kế toán đó trong báo cáo tài chính mà yêu cầu phải trình bày trong thuyết minh báo cáo tài chính.

Tìm hiểu cách thức Ban Giám đốc xác định sự cần thiết của ước tính kế toán (Tham chiếu: Đoạn 8(b))

A16. Khi lập và trình bày báo cáo tài chính, Ban Giám đốc phải xác định liệu một giao dịch, sự kiện hoặc điều kiện có dẫn đến sự cần thiết phải lập ước tính kế toán hay không và xác định rằng tất cả các ước tính kế toán cần thiết đã được ghi nhận, đo lường, và thuyết minh trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A17. Ban Giám đốc có thể xác định các giao dịch, sự kiện và điều kiện dẫn đến sự cần thiết phải lập ước tính kế toán dựa vào:

· Kiến thức của Ban Giám đốc về hoạt động và ngành nghề của đơn vị.

· Kiến thức của Ban Giám đốc về việc thực hiện các chiến lược kinh doanh trong kỳ hiện tại.

· Kinh nghiệm tích lũy của Ban Giám đốc về việc lập và trình bày báo cáo tài chính của đơn vị trong các kỳ trước, nếu có.

Trong những trường hợp đó, kiểm toán viên có thể tìm hiểu về cách thức Ban Giám đốc xác định sự cần thiết của các ước tính kế toán chủ yếu thông qua việc phỏng vấn Ban Giám đốc. Trong trường hợp quy trình quản lý của Ban Giám đốc có hệ thống hơn, ví dụ khi đơn vị có bộ phận quản lý rủi ro, kiểm toán viên có thể thực hiện các thủ tục đánh giá rủi ro đối với các phương pháp và thông lệ mà Ban Giám đốc sử dụng cho việc kiểm tra định kỳ các tình huống yêu cầu lập ước tính kế toán và ước tính lại, nếu cần thiết. Tính đầy đủ của các ước tính kế toán thường là yếu tố quan trọng mà kiểm toán viên cần xem xét, đặc biệt là các ước tính kế toán liên quan đến nợ phải trả.

A18. Hiểu biết của kiểm toán viên về đơn vị được kiểm toán và môi trường hoạt động của đơn vị khi thực hiện các thủ tục đánh giá rủi ro, cùng với các bằng chứng kiểm toán khác thu thập được trong quá trình kiểm toán sẽ giúp kiểm toán viên xác định các tình huống hoặc những thay đổi về hoàn cảnh có thể dẫn đến sự cần thiết phải lập ước tính kế toán.

A19. Việc phỏng vấn Ban Giám đốc về những thay đổi về hoàn cảnh có thể bao gồm các nội dung sau:

· Đơn vị có tham gia vào các loại giao dịch mới có thể cần lập ước tính kế toán hay không.

· Các điều khoản của giao dịch cần lập ước tính kế toán có thay đổi hay không.

· Các chính sách kế toán liên quan đến ước tính kế toán đã thay đổi là do sự thay đổi của các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay vì lý do khác.

· Có thay đổi nào về pháp lý hoặc thay đổi khác ngoài tầm kiểm soát của Ban Giám đốc dẫn đến việc Ban Giám đốc cần sửa đổi hoặc lập ước tính kế toán mới hay không.

· Có xảy ra các điều kiện hoặc sự kiện mới có thể dẫn đến sự cần thiết phải lập ước tính kế toán mới hoặc sửa đổi ước tính kế toán cũ hay không.

A20. Trong quá trình kiểm toán, kiểm toán viên có thể phát hiện các giao dịch, sự kiện và điều kiện dẫn đến sự cần thiết lập ước tính kế toán mà Ban Giám đốc đã không xác định được. Chuẩn mực kiểm toán quốc tế số 315 quy định về các trường hợp kiểm toán viên phát hiện được rủi ro có sai sót trọng yếu mà Ban Giám đốc đơn vị không phát hiện ra, kể cả xác định liệu có khiếm khuyết nghiêm trọng trong kiểm soát nội bộ liên quan tới các quy trình đánh giá rủi ro của đơn vị hay không[11].

Lưu ý khi kiểm toán các đơn vị nhỏ

A21. Đối với các đơn vị nhỏ, việc tìm hiểu thường ít phức tạp hơn vì các hoạt động kinh doanh thường hạn chế và các giao dịch ít phức tạp hơn. Hơn nữa, thường thì một người duy nhất, có thể là Giám đốc đồng thời là chủ sở hữu đơn vị, sẽ xác định sự cần thiết phải lập ước tính kế toán và kiểm toán viên có thể tập trung phỏng vấn người đó.

Tìm hiểu cách thức Ban Giám đốc lập ước tính kế toán (Tham chiếu: Đoạn 8(c))

A22. Để lập và trình bày báo cáo tài chính, Ban Giám đốc cũng cần xây dựng các quy trình cho việc lập ước tính kế toán, bao gồm kiểm soát nội bộ phù hợp. Các quy trình đó bao gồm:

· Lựa chọn các chính sách kế toán thích hợp và quy định các quy trình ước tính, bao gồm các phương pháp ước tính và định giá thích hợp, kể cả các mô hình, nếu có.

· Tạo lập hoặc xác định các dữ liệu và giả định liên quan có ảnh hưởng đến các ước tính kế toán.

· Xem xét theo định kỳ các tình huống dẫn đến sự cần thiết phải lập ước tính kế toán hoặc thực hiện lại ước tính kế toán nếu cần thiết.

A23. Ví dụ về các vấn đề kiểm toán viên có thể xem xét khi tìm hiểu về cách thức Ban Giám đốc lập ước tính kế toán bao gồm:

· Loại tài khoản hoặc giao dịch liên quan đến ước tính kế toán (ví dụ, liệu ước tính kế toán bắt nguồn từ việc ghi nhận các giao dịch diễn ra thường xuyên hay từ các giao dịch không thường xuyên hoặc bất thường).

· Liệu Ban Giám đốc có sử dụng các kỹ thuật đo lường được thừa nhận để lập các ước tính kế toán cụ thể hay không và nếu có thì sử dụng như thế nào.

· Liệu các ước tính kế toán có được lập dựa trên dữ liệu có tại thời điểm giữa kỳ kế toán hay không và nếu có thì liệu Ban Giám đốc đã xem xét ảnh hưởng của các sự kiện, giao dịch và thay đổi về hoàn cảnh xảy ra từ thời điểm giữa kỳ đến cuối kỳ hay chưa và xem xét như thế nào.

Phương pháp đo lường, kể cả mô hình được sử dụng (Tham chiếu: Đoạn 08(c)(i))

A24. Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể quy định phương pháp đo lường ước tính kế toán, ví dụ sử dụng một mô hình cụ thể để đo lường ước tính về giá trị hợp lý. Tuy nhiên, trong nhiều trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định phương pháp đo lường, hoặc có thể quy định các phương pháp đo lường khác nhau.

A25. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định một phương pháp cụ thể phải sử dụng, các vấn đề mà kiểm toán viên có thể xem xét khi tìm hiểu về phương pháp, hoặc mô hình, nếu có, được sử dụng để lập ước tính kế toán bao gồm:

· Cách thức Ban Giám đốc xem xét bản chất của tài sản hoặc nợ phải trả được ước tính khi lựa chọn một phương pháp cụ thể.

· Liệu đơn vị có hoạt động trong một lĩnh vực, ngành nghề hoặc môi trường đặc thù có các phương pháp thông dụng riêng để lập một loại ước tính kế toán cụ thể hay không.

A26. Một số trường hợp có thể có rủi ro có sai sót trọng yếu cao hơn, ví dụ khi Ban Giám đốc đã tự xây dựng một mô hình để lập ước tính kế toán hoặc không sử dụng một phương pháp thông dụng trong ngành nghề hoặc môi trường đặc thù.

Các kiểm soát liên quan (Tham chiếu: Đoạn 8 (c)(ii))

A27. Khi tìm hiểu về các kiểm soát liên quan, các vấn đề mà kiểm toán viên có thể xem xét bao gồm kinh nghiệm và năng lực chuyên môn của những người lập ước tính kế toán và các kiểm soát liên quan đến:

· Cách thức Ban Giám đốc xác định tính đầy đủ, thích hợp và chính xác của dữ liệu được sử dụng để lập ước tính kế toán.

· Việc soát xét và phê duyệt của cấp quản lý phù hợp hoặc Ban quản trị, khi thích hợp, đối với các ước tính kế toán, bao gồm các giả định hoặc dữ liệu đầu vào được sử dụng để lập ước tính kế toán.

· Sự phân nhiệm giữa những người đại diện cho đơn vị thực hiện các giao dịch và những người chịu trách nhiệm lập ước tính kế toán, bao gồm liệu việc phân công trách nhiệm có tính đến một cách hợp lý bản chất của đơn vị, các sản phẩm hoặc dịch vụ của đơn vị hay không (ví dụ đối với một định chế tài chính lớn, sự phân nhiệm thích hợp có thể bao gồm một bộ phận độc lập chịu trách nhiệm lập ước tính và thẩm định lại giá trị hợp lý các sản phẩm tài chính đặc thù của đơn vị mà nhân viên của bộ phận đó được trả lương, thưởng không ràng buộc với các sản phẩm tài chính cần định giá).

A28. Các kiểm soát khác có thể liên quan đến việc lập ước tính kế toán tùy thuộc vào từng hoàn cảnh cụ thể. Ví dụ, nếu đơn vị được kiểm toán sử dụng các mô hình cụ thể để lập ước tính kế toán, Ban Giám đốc có thể quy định các chính sách và thủ tục cụ thể cho các mô hình đó. Các kiểm soát liên quan có thể bao gồm các kiểm soát được thiết lập đối với:

· Việc thiết kế, xây dựng hoặc lựa chọn một mô hình cụ thể cho một mục đích cụ thể.

· Việc sử dụng mô hình.

· Việc duy trì và kiểm tra định kỳ tính toàn vẹn của mô hình.

Việc sử dụng chuyên gia của Ban Giám đốc (Tham chiếu: Đoạn 8(c)(iii))

A29. Ban Giám đốc có thể có kinh nghiệm và năng lực chuyên môn cần thiết, hoặc đơn vị được kiểm toán có thể thuê những người như vậy, để xác định giá trị ước tính cần thiết. Tuy nhiên, trong một số trường hợp, Ban Giám đốc có thể thuê chuyên gia để xác định hoặc trợ giúp việc xác định giá trị ước tính. Ví dụ, yêu cầu này có thể phát sinh do:

· Tính đặc thù của vấn đề cần ước tính, ví dụ việc đo lường trữ lượng khoáng sản hoặc hyđrocacbon trong ngành công nghiệp khai khoáng.

· Tính chất kỹ thuật của các mô hình cần thiết để đáp ứng các yêu cầu có liên quan của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, như trong trường hợp đo lường theo giá trị hợp lý.

· Tính chất bất thường hoặc không thường xuyên của điều kiện, giao dịch hoặc sự kiện cần phải lập ước tính kế toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A30. Tại các đơn vị nhỏ, trong các trường hợp cần phải lập ước tính kế toán, Giám đốc đồng thời là chủ sở hữu đơn vị thường có khả năng xác định giá trị ước tính cần thiết. Tuy nhiên, trong một số trường hợp vẫn cần có chuyên gia. Việc thảo luận với Giám đốc đồng thời là chủ sở hữu đơn vị ngay từ giai đoạn đầu quá trình kiểm toán về bản chất các ước tính kế toán, tính đầy đủ của các ước tính kế toán cần thiết và sự thỏa đáng của quy trình ước tính có thể giúp Giám đốc đồng thời là chủ sở hữu đơn vị quyết định có cần sử dụng chuyên gia hay không.

Các giả định (Tham chiếu: Đoạn 8(c)(iv))

A31. Các giả định là phần không thể tách rời của ước tính kế toán. Ví dụ về các vấn đề mà kiểm toán viên có thể xem xét khi tìm hiểu về các giả định được sử dụng để lập ước tính kế toán bao gồm:

· Nội dung của các giả định, bao gồm giả định nào là giả định quan trọng.

· Cách thức Ban Giám đốc đánh giá liệu các giả định có đầy đủ và phù hợp hay không (nghĩa là xem xét liệu tất cả các biến số có liên quan đã được tính đến hay chưa).

· Cách thức Ban Giám đốc xác định liệu các giả định được sử dụng có nhất quán với nhau hay không.

· Liệu các giả định có liên quan đến các vấn đề trong tầm kiểm soát của Ban Giám đốc (như giả định về kế hoạch bảo dưỡng có thể ảnh hưởng đến ước tính về thời gian sử dụng hữu ích của tài sản) và các giả định đó có phù hợp với kế hoạch kinh doanh và môi trường bên ngoài của đơn vị hay không; hay các giả định nằm ngoài tầm kiểm soát của Ban Giám đốc (như giả định về lãi suất, tỷ lệ tử vong, các phán quyết của tòa án, hay là sự biến động và thời điểm của các dòng tiền tương lai).

· Nội dung và phạm vi của tài liệu, hồ sơ, nếu có, dẫn chứng cho các giả định.

Các giả định có thể do một chuyên gia lập hoặc xác định nhằm hỗ trợ Ban Giám đốc trong việc lập ước tính kế toán. Các giả định này khi được Ban Giám đốc sử dụng trở thành giả định của Ban Giám đốc.

A32. Mặc dù thuật ngữ dữ liệu đầu vào thường được sử dụng để chỉ dữ liệu mà các giả định cụ thể được áp dụng cho dữ liệu đó nhưng trong một số trường hợp, các giả định cũng có thể được coi là dữ liệu đầu vào, ví dụ khi Ban Giám đốc sử dụng một mô hình để lập ước tính kế toán.

A33. Ban Giám đốc có thể chứng minh cho các giả định bằng nhiều loại thông tin được thu thập từ các nguồn bên trong và bên ngoài đơn vị mà tính thích hợp và độ tin cậy của các thông tin này sẽ khác nhau. Trong một số trường hợp, một giả định có thể dựa một cách đáng tin cậy vào thông tin từ các nguồn bên ngoài đơn vị (như lãi suất công bố hoặc các dữ liệu thống kê khác) hay từ các nguồn bên trong đơn vị (như thông tin quá khứ hoặc các điều kiện trước đây của đơn vị). Trong trường hợp khác, một giả định có thể mang tính chủ quan hơn, như khi đơn vị không có kinh nghiệm hoặc không có các nguồn bên ngoài để thu thập thông tin.

A34. Đối với ước tính kế toán về giá trị hợp lý, các giả định thường phản ánh hoặc nhất quán với thông tin mà các bên có hiểu biết, sẵn sàng tham gia vào giao dịch ngang giá (đôi khi gọi là “các bên tham gia thị trường” hoặc tương đương) sử dụng để xác định giá trị hợp lý khi trao đổi một tài sản hoặc thanh toán một khoản nợ phải trả. Các giả định cụ thể cũng thay đổi tùy thuộc vào đặc điểm của tài sản hoặc nợ phải trả được định giá, phương pháp định giá được sử dụng (ví dụ như phương pháp thị trường hoặc phương pháp thu nhập) và các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A35. Đối với ước tính kế toán về giá trị hợp lý, các giả định hoặc dữ liệu đầu vào có thể thay đổi tùy thuộc vào nguồn và cơ sở của chúng như sau:

(a) Các giả định hoặc dữ liệu đầu vào phản ánh thông tin mà các bên tham gia thị trường sử dụng khi định giá tài sản hoặc nợ phải trả được xây dựng dựa trên dữ liệu về thị trường thu thập được từ các nguồn độc lập với đơn vị báo cáo (đôi khi được gọi là “dữ liệu đầu vào kiểm chứng được” hoặc tương đương).

(b) Các giả định hoặc dữ liệu đầu vào phản ánh xét đoán riêng của đơn vị về giả định mà các bên tham gia thị trường sử dụng khi định giá tài sản hoặc nợ phải trả được xây dựng dựa trên thông tin tốt nhất có được (đôi khi được gọi là “dữ liệu đầu vào không kiểm chứng được” hoặc tương đương).

Tuy nhiên, trên thực tế, sự phân biệt giữa (a) và (b) không phải lúc nào cũng rõ ràng. Hơn nữa, Ban Giám đốc có thể cần lựa chọn từ một số giả định khác nhau mà các bên khác nhau tham gia thị trường sử dụng.

A36. Mức độ chủ quan, như liệu một giả định hoặc một dữ liệu đầu vào có kiểm chứng được hay không, ảnh hưởng đến mức độ không chắc chắn trong ước tính và do đó ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu đối với một ước tính kế toán cụ thể.

Thay đổi trong phương pháp lập ước tính kế toán (Tham chiếu: Đoạn 8(c)(v))

A37. Khi đánh giá cách thức Ban Giám đốc lập ước tính kế toán, kiểm toán viên cần tìm hiểu liệu có hoặc phải có sự thay đổi trong phương pháp lập ước tính kế toán so với kỳ trước hay không. Phương pháp ước tính có thể cần thay đổi cho phù hợp với những thay đổi của môi trường hoặc hoàn cảnh ảnh hưởng đến đơn vị hoặc theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Nếu Ban Giám đốc đã thay đổi phương pháp lập ước tính kế toán thì Ban Giám đốc phải chứng minh được rằng phương pháp mới thích hợp hơn hoặc đáp ứng được những thay đổi đó. Ví dụ, nếu Ban Giám đốc thay đổi cơ sở lập ước tính kế toán từ phương pháp định giá trên giá thị trường sang phương pháp sử dụng mô hình, kiểm toán viên phải xem xét liệu các giả định của Ban Giám đốc về thị trường có phù hợp với hoàn cảnh kinh tế hay không.

Sự không chắc chắn trong ước tính kế toán (Tham chiếu: Đoạn 8(c)(vi))

A38. Ví dụ về các vấn đề mà kiểm toán viên có thể xem xét khi tìm hiểu liệu Ban Giám đốc có đánh giá ảnh hưởng của sự không chắc chắn trong ước tính hay không và nếu có thì đánh giá như thế nào bao gồm:

· Liệu Ban Giám đốc có xem xét hay không và nếu có thì xem xét như thế nào các giả định hoặc kết quả khác, bằng cách như tiến hành phân tích độ nhạy cảm để xác định ảnh hưởng của các thay đổi trong giả định đối với một ước tính kế toán.

· Cách thức Ban Giám đốc xác định ước tính kế toán khi việc phân tích đem lại một số kết quả khác nhau.

· Liệu Ban Giám đốc có theo dõi kết quả của các ước tính kế toán được lập trong kỳ trước hay không và liệu Ban Giám đốc có xử lý một cách thích hợp kết quả theo dõi hay không.

Soát xét ước tính kế toán kỳ trước (Tham chiếu: Đoạn 9)

A39. Kết quả của một ước tính kế toán thường khác biệt so với ước tính kế toán đã ghi nhận trong báo cáo tài chính kỳ trước. Bằng cách thực hiện các thủ tục đánh giá rủi ro để xác định và tìm hiểu nguyên nhân sự khác biệt đó, kiểm toán viên có thể thu thập:

· Thông tin về tính hữu hiệu của quy trình lập ước tính kỳ trước của Ban Giám đốc, từ đó kiểm toán viên có thể xét đoán tính hữu hiệu của quy trình hiện tại.

· Bằng chứng kiểm toán liên quan đến việc thực hiện lại các ước tính kế toán kỳ trước trong kỳ hiện tại.

· Bằng chứng kiểm toán về các vấn đề có thể cần phải thuyết minh trong báo cáo tài chính, như sự không chắc chắn trong ước tính.

A40. Việc soát xét các ước tính kế toán kỳ trước cũng có thể giúp kiểm toán viên xác định các hoàn cảnh hoặc điều kiện làm tăng khả năng ước tính kế toán chịu ảnh hưởng của sự thiên lệch của Ban Giám đốc hoặc cho thấy khả năng có sự thiên lệch của Ban Giám đốc trong kỳ hiện tại. Sự hoài nghi nghề nghiệp của kiểm toán viên giúp phát hiện các hoàn cảnh hoặc điều kiện đó và xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo.

A41. Chuẩn mực kiểm toán quốc tế số 240 cũng quy định kiểm toán viên phải thực hiện soát xét hồi tố các đánh giá và giả định của Ban Giám đốc liên quan đến các ước tính kế toán quan trọng[12]. Khi xử lý rủi ro Ban Giám đốc khống chế kiểm soát, kiểm toán viên cần thực hiện việc soát xét nhằm thiết kế và thực hiện các thủ tục để soát xét các ước tính kế toán xem có sự thiên lệch nào có thể cho thấy rủi ro có sai sót trọng yếu do gian lận hay không. Trên thực tế, việc kiểm toán viên soát xét các ước tính kế toán kỳ trước như một thủ tục đánh giá rủi ro theo quy định của chuẩn mực này có thể được tiến hành cùng với việc soát xét theo quy định của Chuẩn mực kiểm toán quốc tế số 240.

A42. Kiểm toán viên có thể xét đoán rằng cần soát xét chi tiết hơn đối với các ước tính kế toán được xác định trong quá trình kiểm toán kỳ trước là có mức độ không chắc chắn cao trong ước tính, hoặc đối với các ước tính kế toán đã thay đổi đáng kể so với kỳ trước. Mặt khác, đối với các ước tính kế toán phát sinh từ việc ghi nhận các giao dịch có tính chất thường xuyên, kiểm toán viên có thể xét đoán rằng việc thực hiện các thủ tục phân tích để đánh giá rủi ro là đã đầy đủ cho mục đích soát xét.

A43. Đối với các ước tính kế toán về giá trị hợp lý và các ước tính kế toán khác dựa vào điều kiện tại ngày đo lường, có thể có sự khác biệt lớn hơn giữa giá trị hợp lý được ghi nhận trong báo cáo kỳ trước với kết quả thực tế hoặc với giá trị ước tính lại cho mục đích báo cáo kỳ này. Sự khác biệt này là do mục tiêu đo lường của các ước tính kế toán đó dựa trên giá trị tại một thời điểm nào đó mà giá trị đó có thể thay đổi đáng kể và nhanh chóng khi môi trường hoạt động của đơn vị thay đổi. Vì vậy, kiểm toán viên có thể tập trung soát xét để thu thập các thông tin thích hợp phục vụ cho việc phát hiện và đánh giá rủi ro có sai sót trọng yếu. Ví dụ, trong một số trường hợp, việc tìm hiểu những thay đổi trong các giả định của các bên tham gia thị trường mà các thay đổi đó ảnh hưởng đến kết quả thực tế của một ước tính kế toán về giá trị hợp lý trong kỳ trước có thể không cung cấp thông tin thích hợp cho mục đích kiểm toán. Trong trường hợp đó, kiểm toán viên có thể tập trung vào tìm hiểu tính hữu hiệu của quy trình ước tính kỳ trước của Ban Giám đốc mà kiểm toán viên có thể dựa vào đó để xét đoán về tính hữu hiệu của quy trình ước tính kỳ này.

A44. Sự khác biệt giữa kết quả thực tế của một ước tính kế toán và giá trị ước tính đã ghi nhận trong báo cáo tài chính kỳ trước không nhất thiết thể hiện sai sót trong báo cáo tài chính kỳ trước. Tuy nhiên, sự khác biệt đó có thể bị coi là một sai sót nếu phát sinh từ thông tin mà Ban Giám đốc đã có hoặc đáng lẽ phải được Ban Giám đốc thu thập và xem xét khi lập báo cáo tài chính kỳ trước. Nhiều khuôn khổ về lập và trình bày báo cáo tài chính có thể hướng dẫn cách phân biệt giữa các thay đổi nào trong ước tính kế toán dẫn đến sai sót và các thay đổi nào thì không, và phương pháp kế toán cần phải áp dụng.

Xác định và đánh giá rủi ro có sai sót trọng yếu

Sự không chắc chắn trong ước tính kế toán (Tham chiếu: Đoạn 10)

A45. Mức độ không chắc chắn trong ước tính kế toán có thể chịu ảnh hưởng của các yếu tố như:

· Mức độ mà ước tính kế toán phụ thuộc vào xét đoán.

· Độ nhạy cảm của ước tính đối với các thay đổi trong giả định.

· Sự tồn tại của các kỹ thuật đo lường được thừa nhận có thể làm giảm mức độ không chắc chắn trong ước tính (mặc dù tính chủ quan của các giả định sử dụng làm dữ liệu đầu vào vẫn có thể làm phát sinh mức độ sự không chắc chắn trong ước tính).

· Độ dài khoảng thời gian dự đoán, và tính thích hợp của các dữ liệu quá khứ được dùng để dự đoán các sự kiện tương lai.

· Sự sẵn có của các thông tin đáng tin cậy từ các nguồn bên ngoài.

· Mức độ mà ước tính kế toán được dựa trên cơ sở các dữ liệu đầu vào kiểm chứng được hay không kiểm chứng được.

Mức độ không chắc chắn của ước tính kế toán có thể ảnh hưởng đến khả năng dễ xảy ra sự thiên lệch trong ước tính đó.

A46. Khi đánh giá rủi ro có sai sót trọng yếu, các vấn đề kiểm toán viên xem xét có thể bao gồm:

· Mức độ ảnh hưởng thực tế hoặc kỳ vọng của một ước tính kế toán.

· Giá trị của ước tính kế toán được ghi nhận (giá trị ước tính của Ban Giám đốc) so với giá trị mà kiểm toán viên cho rằng cần phải ghi nhận.

· Liệu Ban Giám đốc có sử dụng chuyên gia để lập ước tính kế toán không.

· Kết quả của việc soát xét các ước tính kế toán kỳ trước.

Mức độ không chắc chắn cao trong ước tính kế toán và các rủi ro đáng kể (Tham chiếu: Đoạn 11)

A47. Ví dụ về các ước tính kế toán có thể có mức độ không chắc chắn cao bao gồm:

· Các ước tính kế toán phụ thuộc nhiều vào xét đoán, ví dụ xét đoán về kết quả của vụ kiện đang tiến hành hay giá trị và thời gian của các dòng tiền tương lai phụ thuộc vào những sự kiện không chắc chắn sẽ xảy ra trong nhiều năm tới.

· Ước tính kế toán không được tính toán bằng các kỹ thuật đo lường được thừa nhận.

· Ước tính kế toán mà kết quả soát xét của kiểm toán viên về các ước tính tương tự được lập trong báo cáo tài chính kỳ trước cho thấy sự khác biệt đáng kể giữa giá trị ước tính ban đầu và kết quả thực tế sau đó.

· Ước tính kế toán về giá trị hợp lý được xác định từ việc sử dụng một mô hình mang tinh đặc thù cao do đơn vị tự xây dựng hay dựa trên những dữ liệu đầu vào không kiểm chứng được.

A48. Một ước tính kế toán có vẻ như không trọng yếu vẫn có thể tiềm ẩn khả năng dẫn đến sai sót trọng yếu do mức độ không chắc chắn của ước tính đó; cụ thể là, độ lớn về giá trị ước tính được ghi nhận hay thuyết minh trong báo cáo tài chính có thể không phải là dấu hiệu của sự không chắc chắn trong ước tính đó.

A49. Trong một số trường hợp, mức độ không chắc chắn trong ước tính quá cao, dẫn đến việc không thể đưa ra một ước tính hợp lý. Vì vậy, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể không cho phép ghi nhận khoản mục đó trong báo cáo tài chính hay không yêu cầu đo lường bằng giá trị hợp lý. Trong những trường hợp đó, các rủi ro trọng yếu không chỉ liên quan đến việc ghi nhận hay đo lường các ước tính bằng giá trị hợp lý, mà còn liên quan đến tính đầy đủ của các thuyết minh. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể yêu cầu thuyết minh các ước tính kế toán và mức độ không chắc chắn liên quan đến những ước tính kế toán như thế (xem các đoạn A120- A123).

A50. Nếu kiểm toán nhận thấy một ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên cần phải tìm hiểu về các kiểm soát của đơn vị được kiểm toán, bao gồm các hoạt động kiểm soát[13].

A51. Trong một số trường hợp, mức độ không chắc chắn của một ước tính kế toán có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán. Chuẩn mực 570[14] quy định và hướng dẫn đối với những trường hợp đó.

Biện pháp xử lý đối với rủi ro sai sót trọng yếu đã đánh giá (Tham chiếu: Đoạn 12)

A52. Chuẩn mực ISA 330 quy định kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu liên quan đến các ước tính kế toán ở cả cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu[15]. Các đoạn A53-A115 tập trung vào các biện pháp xử lý cụ thể ở cấp độ cơ sở dẫn liệu.

Áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Tham chiếu: Đoạn 12(a))

A53. Nhiều khuôn khổ về lập và trình bày báo cáo tài chính quy định các điều kiện nhất định đối với việc ghi nhận ước tính kế toán và các phương pháp lập ước tính kế toán và các thuyết minh cần thiết. Các quy định đó có thể phức tạp và yêu cầu sử dụng xét đoán. Dựa vào hiểu biết thu thập được khi thực hiện các thủ tục đánh giá rủi ro, kiểm toán viên phải chú ý đến các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng mà có thể bị áp dụng sai hoặc có thể bị hiểu theo những cách khác nhau.

A54. Kiểm toán viên dựa vào hiểu biết của mình về đơn vị được kiểm toán và môi trường của đơn vị để xác định liệu Ban Giám đốc đã áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa. Ví dụ, kiểm toán viên có thể cần lưu ý đặc biệt đến tính chất của đơn vị được kiểm toán và các hoạt động của đơn vị khi xem xét việc đo lường giá trị hợp lý của một số khoản mục, như tài sản vô hình được mua trong quá trình hợp nhất doanh nghiệp.

A55. Trong một số trường hợp, kiểm toán viên có thể cần phải thực hiện các thủ tục kiểm toán bổ sung như kiểm tra hiện trạng thực tế của tài sản để xác định liệu Ban Giám đốc có áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A56. Việc áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu Ban Giám đốc phải xem xét các thay đổi về môi trường hoặc hoàn cảnh ảnh hưởng đến đơn vị. Ví dụ, sự ra đời thị trường giao dịch cho một loại tài sản hoặc nợ phải trả cụ thể có thể cho thấy việc sử dụng phương pháp dòng tiền chiết khấu để ước tính giá trị hợp lý của tài sản hoặc nợ phải trả đó là không còn thích hợp.

Tính nhất quán trong phương pháp và cơ sở của sự thay đổi (Tham chiếu: Đoạn 12(b))

A57. Kiểm toán viên cần phải xem xét sự thay đổi trong ước tính kế toán hoặc trong phương pháp lập ước tính kế toán so với kỳ trước, vì sự thay đổi nếu không phải do hoàn cảnh hoặc do sự xuất hiện của thông tin mới thì sẽ được coi là tùy tiện. Những thay đổi tùy tiện trong ước tính kế toán dẫn đến sự không nhất quán trong báo cáo tài chính theo thời gian và có thể dẫn đến sai sót trong báo cáo tài chính, hoặc là dấu hiệu của sự thiên lệch của Ban Giám đốc.

A58. Dựa vào sự thay đổi của hoàn cảnh thực tế, Ban Giám đốc thường có thể đưa ra lý do xác đáng cho sự thay đổi trong ước tính kế toán hoặc phương pháp lập ước tính kế toán từ kỳ này sang kỳ khác. Kiểm toán viên phải xét đoán lý do nào là xác đáng và tính đầy đủ của thông tin hỗ trợ cho lý lẽ của Ban Giám đốc về sự thay đổi của hoàn cảnh thực tế dẫn đến sự thay đổi trong ước tính kế toán hoặc phương pháp lập ước tính kế toán.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá (Tham chiếu: Đoạn 13)

A59. Quyết định của kiểm toán viên về việc chọn biện pháp, hoặc kết hợp các biện pháp trong đoạn 13 nào để xử lý rủi ro có sai sót trọng yếu bị ảnh hưởng bởi các vấn đề như:

· Tính chất của ước tính kế toán, kể cả việc ước tính đó phát sinh từ các giao dịch thường xuyên hay không thường xuyên.

· Liệu các thủ tục có cung cấp cho kiểm toán viên đầy đủ bằng chứng kiểm toán thích hợp hay không.

· Rủi ro có sai sót trọng yếu đã đánh giá, kể cả việc liệu rủi ro đó có đáng kể hay không.

A60. Ví dụ, khi đánh giá tính hợp lý của dự phòng nợ phải thu khó đòi, thủ tục hiệu quả đối với kiểm toán viên có thể là soát xét các khoản thu tiền mặt sau ngày kết thúc kỳ kế toán, kết hợp với các thủ tục kiểm toán khác. Nếu mức độ không chắc chắn trong ước tính kế toán cao, như ước tính dựa trên một mô hình riêng của đơn vị với dữ liệu đầu vào không kiểm chứng được, kiểm toán viên có thể cần kết hợp các biện pháp xử lý rủi ro có sai sót trọng yếu đã đánh giá theo đoạn 13 để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

A61. Đoạn A62-A95 Chuẩn mực này hướng dẫn bổ sung về biện pháp xử lý thích hợp cho từng trường hợp.

Các sự kiện phát sinh cho đến ngày ký báo cáo kiểm toán (Tham chiếu: Đoạn 13(a))

A62. Việc xác định liệu các sự kiện phát sinh cho đến ngày ký báo cáo kiểm toán có cung cấp bằng chứng kiểm toán về ước tính kế toán hay không có thể là biện pháp xử lý thích hợp khi các sự kiện đó được cho là sẽ:

· Phát sinh; và

· Cung cấp bằng chứng kiểm toán khẳng định hoặc mâu thuẫn với ước tính kế toán.

A63. Các sự kiện phát sinh cho đến ngày ký báo cáo kiểm toán đôi khi có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp về một ước tính kế toán. Ví dụ, việc thanh lý toàn bộ hàng tồn kho của một sản phẩm không còn bán được trên thị trường ngay sau khi kết thúc kỳ kế toán có thể cung cấp bằng chứng kiểm toán liên quan đến ước tính giá trị thuần có thể thực hiện được của hàng tồn kho đó. Trong trường hợp này, kiểm toán viên có thể không cần thực hiện các thủ tục kiểm toán bổ sung đối với ước tính kế toán đó nếu bằng chứng kiểm toán thích hợp về các sự kiện đã được thu thập đầy đủ.

A64. Đối với một số ước tính kế toán, các sự kiện phát sinh cho đến ngày ký báo cáo kiểm toán có thể không cung cấp bằng chứng kiểm toán liên quan đến ước tính kế toán đó. Ví dụ, các điều kiện hoặc sự kiện liên quan đến một số ước tính kế toán chỉ có thể được hình thành trong một khoảng thời gian dài. Hơn nữa, do mục tiêu đo lường của ước tính kế toán về giá trị hợp lý, thông tin sau khi kết thúc kỳ kế toán có thể không phản ánh các sự kiện hoặc điều kiện phát sinh tại ngày lập Bảng cân đối kế toán và do đó có thể không liên quan đến việc đo lường ước tính kế toán về giá trị hợp lý. Đoạn 13 Chuẩn mực này quy định các biện pháp khác mà kiểm toán viên có thể thực hiện để xử lý rủi ro có sai sót trọng yếu.

A65. Trong một số trường hợp, các sự kiện mâu thuẫn với ước tính kế toán có thể cho thấy quy trình lập ước tính kế toán của Ban Giám đốc không hữu hiệu, hoặc Ban Giám đốc thiên lệch khi lập ước tính kế toán.

A66. Mặc dù kiểm toán viên có thể quyết định không thực hiện phương pháp này đối với một số ước tính kế toán cụ thể, kiểm toán viên vẫn phải tuân thủ Chuẩn mực kiểm toán quốc tế số 560[16]. Kiểm toán viên phải thực hiện các thủ tục kiểm toán được thiết kế để thu thập đầy đủ bằng chứng kiểm toán thích hợp rằng tất cả các sự kiện phát sinh từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán cần phải điều chỉnh hoặc thuyết minh trong báo cáo tài chính đã được xác định[17] và phản ánh thích hợp trong báo cáo tài chính[18]. Đối với một số ước tính kế toán không phải là ước tính về giá trị hợp lý, việc đo lường thường phụ thuộc vào kết quả của các điều kiện, giao dịch, hoặc sự kiện trong tương lai nên việc kiểm toán viên áp dụng Chuẩn mực kiểm toán quốc tế số 560 là đặc biệt phù hợp.

Lưu ý khi kiểm toán các đơn vị nhỏ

A67. Khi khoảng thời gian từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán là tương đối dài, việc kiểm toán viên soát xét các sự kiện phát sinh trong khoảng thời gian này có thể là một phương pháp hữu hiệu đối với các ước tính kế toán không phải là ước tính về giá trị hợp lý. Biện pháp này đặc biệt phù hợp khi kiểm toán các đơn vị nhỏ có Giám đốc đồng thời là chủ sở hữu đơn vị, đặc biệt khi Ban Giám đốc không có các thủ tục kiểm soát chính thức đối với các ước tính kế toán.

Kiểm tra cách thức Ban Giám đốc lập ước tính kế toán (Tham chiếu: Đoạn 13(b))

A68. Việc kiểm tra cách thức Ban Giám đốc lập ước tính kế toán và các dữ liệu làm cơ sở cho việc lập ước tính kế toán có thể là biện pháp thích hợp khi ước tính kế toán về giá trị hợp lý được lập theo một mô hình sử dụng dữ liệu đầu vào có thể kiểm chứng được và không thể kiểm chứng được. Phương pháp này cũng có thể thích hợp khi:

· Ước tính kế toán xuất phát từ việc xử lý dữ liệu hàng ngày của hệ thống kế toán của đơn vị.

· Soát xét của kiểm toán viên về các ước tính kế toán tương tự được lập trong báo cáo tài chính kỳ trước cho thấy quy trình lập ước tính kế toán của Ban Giám đốc trong kỳ hiện tại có thể hữu hiệu.

· Ước tính kế toán dựa vào một tổng thể lớn các phần tử có cùng bản chất và từng phần tử không đáng kể khi đứng riêng lẻ.

A69. Ví dụ, việc kiểm tra cách thức Ban Giám đốc lập ước tính kế toán có thể bao gồm:

· Kiểm tra mức độ chính xác, đầy đủ và phù hợp của dữ liệu được sử dụng làm cơ sở để lập ước tính kế toán và liệu ước tính kế toán có được xác định đúng đắn thông qua việc sử dụng dữ liệu và các giả định của Ban Giám đốc hay không.

· Xem xét nguồn, sự phù hợp và độ tin cậy của dữ liệu hoặc thông tin bên ngoài, bao gồm dữ liệu hoặc thông tin nhận được từ các chuyên gia bên ngoài đơn vị được Ban Giám đốc đơn vị thuê để giúp lập ước tính kế toán.

· Tính toán lại ước tính kế toán và soát xét tính nhất quán của thông tin về ước tính kế toán.

· Xem xét quy trình soát xét và phê duyệt của Ban Giám đốc.

Lưu ý khi kiểm toán các đơn vị nhỏ

A70. Tại các đơn vị nhỏ, quy trình lập ước tính kế toán có thể ít mang tính hệ thống hơn các đơn vị lớn. Các đơn vị nhỏ mà Ban Giám đốc tham gia trực tiếp vào việc quản lý có thể không có hướng dẫn chi tiết về các thủ tục kế toán, các sổ kế toán phức tạp, hoặc không có các quy định bằng văn bản. Thậm chí nếu đơn vị không có quy trình chính thức thì cũng không có nghĩa là Ban Giám đốc đơn vị không thể cung cấp cơ sở để kiểm toán viên kiểm tra ước tính kế toán.

Đánh giá phương pháp đo lường (Tham chiếu: Đoạn 13(b)(i))

A71. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định phương pháp đo lường, kiểm toán viên phải sử dụng xét đoán chuyên môn để đánh giá liệu phương pháp được sử dụng, kể cả mô hình được áp dụng có phù hợp với hoàn cảnh thực tế hay không.

A72. Khi đánh giá phương pháp đo lường, các vấn đề mà kiểm toán viên có thể xem xét bao gồm:

· Cơ sở của phương pháp được Ban Giám đốc chọn có hợp lý hay không.

· Ban Giám đốc đã đánh giá đầy đủ và áp dụng phù hợp các tiêu chí, nếu có, được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để làm cơ sở cho phương pháp đã chọn hay không.

· Phương pháp đo lường có phù hợp với hoàn cảnh thực tế, dựa vào tính chất của tài sản hoặc nợ phải trả được ước tính và các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến ước tính kế toán hay không.

· Phương pháp đo lường có phù hợp với lĩnh vực, ngành nghề và môi trường mà đơn vị hoạt động hay không.

A73. Trong một số trường hợp, Ban Giám đốc có thể xác định rằng các phương pháp khác nhau có thể cho các khoảng giá trị ước tính khác nhau đáng kể. Trong trường hợp đó, việc tìm hiểu cách thức đơn vị được kiểm toán điều tra nguyên nhân của những sự khác biệt này có thể giúp kiểm toán viên đánh giá tính phù hợp của phương pháp được lựa chọn.

Đánh giá việc sử dụng các mô hình

A74. Trong một số trường hợp, đặc biệt khi lập ước tính kế toán về giá trị hợp lý, Ban Giám đốc có thể sử dụng mô hình. Liệu mô hình được sử dụng có phù hợp với hoàn cảnh hay không tùy thuộc vào một số yếu tố như: bản chất của đơn vị được kiểm toán và môi trường của đơn vị, bao gồm ngành nghề hoạt động của đơn vị và tài sản hoặc khoản nợ phải trả được đo lường.

A75. Mức độ phù hợp của các vấn đề nêu tại đoạn sau tùy thuộc vào hoàn cảnh cụ thể, bao gồm liệu mô hình được sử dụng phổ biến trong một ngành hoặc lĩnh vực cụ thể hay là mô hình do đơn vị tự xây dựng. Trong một số trường hợp, đơn vị có thể sử dụng chuyên gia để xây dựng và thử nghiệm mô hình.

A76. Tùy vào hoàn cảnh cụ thể, ví dụ về các vấn đề kiểm toán viên có thể xem xét khi thử nghiệm mô hình bao gồm:

· Mô hình đó có được phê duyệt trước khi sử dụng và có được kiểm tra định kỳ để đảm bảo vẫn phù hợp với mục đích sử dụng hay không. Quy trình phê duyệt của đơn vị có thể bao gồm việc đánh giá:

o         Sự đầy đủ về mặt lý thuyết và tính toàn vẹn về mặt toán học, bao gồm tính thích hợp của các thông số của mô hình.

o         Tính nhất quán và tính đầy đủ của các dữ liệu đầu vào của mô hình với các thông lệ thị trường.

o         Đầu ra của mô hình so với các giao dịch thực tế.

· Có các chính sách và thủ tục thích hợp để kiểm soát sự thay đổi hay không.

· Mô hình có được kiểm tra và hiệu chỉnh định kỳ cho phù hợp hay không, đặc biệt trong trường hợp các dữ liệu đầu vào mang tính chủ quan.

· Đầu ra của mô hình, kể cả trong trường hợp ước tính kế toán về giá trị hợp lý, có được điều chỉnh hay không, các điều chỉnh đó có phản ánh các giả định mà các bên tham gia thị trường sẽ sử dụng trong những hoàn cảnh tương tự hay không.

· Các thông tin về mô hình, bao gồm các ứng dụng dự tính, các hạn chế và các thông số chính của mô hình, các dữ liệu đầu vào cần thiết, và kết quả của các phân tích về tính hợp lý của mô hình có được ghi chép đầy đủ hay không.

Các giả định của Ban Giám đốc (Tham chiếu: Đoạn 13(b)(ii))

A77. Đánh giá của kiểm toán viên về các giả định của Ban Giám đốc chỉ dựa vào các thông tin mà kiểm toán viên có được tại thời điểm kiểm toán. Các thủ tục kiểm toán liên quan đến các giả định của Ban Giám đốc được thực hiện vì mục đích kiểm toán báo cáo tài chính của đơn vị chứ không nhằm mục đích đưa ra ý kiến về các giả định đó.

A78. Ví dụ về những vấn đề kiểm toán viên có thể xem xét khi đánh giá tính hợp lý của các giả định của Ban Giám đốc bao gồm:

· Từng giả định có hợp lý hay không.

· Các giả định có phụ thuộc lẫn nhau và có nhất quán hay không.

· Các giả định có hợp lý khi được xem xét một cách tổng thể hoặc trong mối liên hệ với các giả định khác được sử dụng cho cùng một ước tính kế toán hoặc cho các ước tính kế toán khác hay không.

· Các giả định được sử dụng để lập ước tính kế toán về giá trị hợp lý có phản ánh thích hợp các giả định về thị trường có thể kiểm chứng được hay không.

A79. Các giả định được sử dụng để lập ước tính kế toán có thể phản ánh điều mà Ban Giám đốc mong đợi sẽ là kết quả của các mục tiêu và chiến lược cụ thể. Trong trường hợp đó, kiểm toán viên có thể thực hiện các thủ tục kiểm toán để đánh giá tính hợp lý của các giả định đó, ví dụ bằng cách xem xét liệu các giả định đó có nhất quán với:

· Môi trường kinh tế nói chung và tình hình kinh tế của đơn vị được kiểm toán.

· Các kế hoạch của đơn vị được kiểm toán.

· Các giả định có liên quan của các kỳ trước.

· Thông tin về kinh nghiệm hoặc các điều kiện trước đây của đơn vị được kiểm toán có thể được coi là tiêu biểu cho các sự kiện hoặc điều kiện trong tương lai.

· Các giả định khác của Ban Giám đốc có liên quan đến báo cáo tài chính.

A80. Tính hợp lý của các giả định được sử dụng có thể phụ thuộc vào ý định và khả năng thực hiện các hành động cụ thể của Ban Giám đốc. Ban Giám đốc thường ghi lại các kế hoạch và dự định liên quan đến các tài sản hoặc nợ phải trả cụ thể và khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu Ban Giám đốc phải thực hiện điều này. Mặc dù kiểm toán viên sử dụng xét đoán chuyên môn để xét đoán về phạm vi bằng chứng kiểm toán cần phải thu thập về ý định và khả năng của Ban Giám đốc, các thủ tục mà kiểm toán viên sử dụng có thể bao gồm:

· Xem xét kết quả thực hiện các ý định của Ban Giám đốc trong quá khứ.

· Soát xét các kế hoạch bằng văn bản và các tài liệu khác, bao gồm các kế hoạch tài chính, giấy tờ ủy quyền và các biên bản đã được phê duyệt chính thức, nếu có thể.

· Phỏng vấn Ban Giám đốc về lý do Ban Giám đốc thực hiện một hành động cụ thể.

· Xem xét các sự kiện xảy ra từ sau ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán.

· Đánh giá khả năng thực hiện một hành động cụ thể của đơn vị được kiểm toán trong hoàn cảnh kinh tế của đơn vị, bao gồm ảnh hưởng của những cam kết hiện tại của đơn vị.

Tuy nhiên, một số khuôn khổ về lập và trình bày báo cáo tài chính nhất định có thể không cho phép xét đến các kế hoạch hoặc dự định của Ban Giám đốc khi lập ước tính kế toán. Đây là trường hợp phổ biến khi lập ước tính kế toán về giá trị hợp lý, vì mục tiêu đo lường yêu cầu các giả định được sử dụng để lập ước tính kế toán phải phản ánh các giả định của các bên tham gia thị trường.

A81. Ngoài ra, khi đánh giá tính hợp lý của các giả định mà Ban Giám đốc sử dụng để lập ước tính kế toán về giá trị hợp lý, các vấn đề khác mà kiểm toán viên có thể xem xét bao gồm:

· Ban Giám đốc có sử dụng các dữ liệu đầu vào đặc thù của thị trường để xây dựng các giả định không và nếu có thì sử dụng như thế nào.

· Liệu các giả định có nhất quán với các điều kiện thị trường có thể kiểm chứng được và có nhất quán với đặc điểm của tài sản hoặc nợ phải trả được đo lường theo giá trị hợp lý hay không.

· Liệu nguồn của các giả định của các bên tham gia thị trường có phù hợp và đáng tin cậy hay không, và Ban Giám đốc lựa chọn các giả định để sử dụng như thế nào khi có một số giả định khác nhau của các bên tham gia thị trường.

· Liệu Ban Giám đốc có xem xét các giả định được sử dụng hoặc thông tin về các giao dịch, tài sản hoặc nợ phải trả có thể so sánh hay không và nếu có thì xem xét như thế nào.

A82. Ngoài ra, ước tính kế toán về giá trị hợp lý có thể bao gồm cả dữ liệu đầu vào kiểm chứng được và không kiểm chứng được. Khi ước tính kế toán về giá trị hợp lý dựa trên các dữ liệu đầu vào không kiểm chứng được, ví dụ về các vấn đề mà kiểm toán viên có thể xem xét bao gồm cách thức Ban Giám đốc giải thích cho các vấn đề sau:

· Xác định đặc điểm của các bên tham gia thị trường có liên quan đến ước tính kế toán.

· Những sửa đổi do Ban Giám đốc thực hiện đối với chính các giả định của Ban Giám đốc để phản ánh quan điểm của họ về các giả định mà các bên tham gia thị trường sử dụng.

· Liệu Ban Giám đốc có sử dụng những thông tin tốt nhất có được trong hoàn cảnh cụ thể hay không.

· Các giả định của Ban Giám đốc đã tính đến các giao dịch, tài sản hoặc nợ phải trả có thể so sánh, nếu có, như thế nào.

Nếu có dữ liệu đầu vào không kiểm chứng được, kiểm toán viên có thể sẽ phải kết hợp việc đánh giá các giả định với các biện pháp khác để xử lý các rủi ro đã đánh giá trong đoạn 13 để thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Trong trường hợp đó, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán khác, ví dụ kiểm tra tài liệu, hồ sơ chứng minh cho việc cấp quản lý phù hợp và Ban quản trị đơn vị, khi thích hợp, đã soát xét và phê duyệt ước tính kế toán.

A83. Khi đánh giá tính hợp lý của các giả định được sử dụng để lập ước tính kế toán, kiểm toán viên có thể phát hiện một hoặc nhiều giả định quan trọng. Giả định quan trọng đó có thể cho thấy ước tính kế toán có mức độ không chắc chắn cao, do đó làm phát sinh rủi ro đáng kể. Các biện pháp bổ sung để xử lý các rủi ro đáng kể đó được hướng dẫn tại đoạn A102-A115.

Kiểm tra tính hữu hiệu của hoạt động kiểm soát (Tham chiếu: Đoạn 13(c))

A84. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với cách thức Ban Giám đốc lập ước tính kế toán có thể là một biện pháp phù hợp khi quy trình của Ban Giám đốc được thiết kế, thực hiện và duy trì tốt, ví dụ:

· Có các kiểm soát đối với việc cấp quản lý phù hợp và Ban quản trị, khi thích hợp, soát xét và phê duyệt các ước tính kế toán.

· Ước tính kế toán được lập dựa trên quá trình xử lý dữ liệu hàng ngày của hệ thống kế toán của đơn vị được kiểm toán.

A85. Kiểm toán viên phải kiểm tra tính hữu hiệu của hoạt động kiểm soát trong trường hợp:

· Khi đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên kỳ vọng rằng các kiểm soát đối với quy trình được thực hiện hiệu quả; hoặc

· Nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu.[19]

Lưu ý khi kiểm toán các đơn vị nhỏ

A86. Các đơn vị nhỏ có thể có các kiểm soát đối với quy trình lập ước tính kế toán, tuy nhiên hình thức hoạt động của các kiểm soát này có thể khác nhau. Hơn nữa, các đơn vị nhỏ có thể xác định rằng một số loại kiểm soát nhất định là không cần thiết vì Ban Giám đốc tham gia trực tiếp vào quá trình lập và trình bày báo cáo tài chính. Tuy nhiên, đối với một số đơn vị rất nhỏ, kiểm toán viên có thể xác định là đơn vị không có nhiều kiểm soát. Do đó, kiểm toán viên có thể sử dụng thử nghiệm cơ bản để xử lý các rủi ro đã đánh giá, như thực hiện một hoặc một số trong các biện pháp quy định tại đoạn 13.

Xây dựng giá trị ước tính hoặc khoảng giá trị ước tính (Tham chiếu: Đoạn 13(d))

A87. Việc xây dựng giá trị ước tính hoặc khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc có thể là một biện pháp thích hợp khi:

· Ước tính kế toán không được lập dựa trên quá trình xử lý dữ liệu hàng ngày của hệ thống kế toán.

· Kết quả soát xét của kiểm toán viên về các ước tính kế toán tương tự được lập trong báo cáo tài chính kỳ trước cho thấy quy trình hiện tại của Ban Giám đốc có thể không hiệu quả.

· Các kiểm soát của đơn vị đối với quy trình xác định ước tính kế toán của Ban Giám đốc không được thiết kế tốt và không được thực hiện hợp lý.

· Các sự kiện và giao dịch xảy ra từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán mâu thuẫn với giá trị ước tính của Ban Giám đốc.

· Kiểm toán viên có các nguồn dữ liệu khác để lập giá trị ước tính hoặc khoảng giá trị ước tính.

A88. Ngay cả khi các kiểm soát của đơn vị được kiểm toán được thiết kế tốt và được thực hiện hợp lý, việc xây dựng giá trị ước tính hoặc khoảng giá trị ước tính vẫn có thể là biện pháp hữu hiệu hoặc hiệu quả để xử lý các rủi ro đã đánh giá. Trong các trường hợp khác, kiểm toán viên có thể sử dụng phương pháp này để xác định liệu có cần thiết phải thực hiện các thủ tục kiểm toán tiếp theo hay không và nếu có thì xác định nội dung và phạm vi của các thủ tục đó.

A89. Phương pháp mà kiểm toán viên sử dụng để xây dựng giá trị ước tính hoặc khoảng giá trị ước tính có thể thay đổi tùy theo việc phương pháp nào được coi là hiệu quả nhất trong từng hoàn cảnh. Ví dụ, kiểm toán viên có thể xây dựng một giá trị ước tính sơ bộ, sau đó đánh giá độ nhạy của giá trị đó đối với những thay đổi về giả định, nhằm đưa ra một khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc đơn vị. Hoặc kiểm toán viên có thể bắt đầu bằng cách xây dựng khoảng giá trị ước tính để từ đó xác định một giá trị ước tính, nếu được.

A90. Khả năng kiểm toán viên lập một giá trị ước tính thay vì một khoảng giá trị ước tính, phụ thuộc vào một số yếu tố, bao gồm mô hình được sử dụng, nội dung và phạm vi của dữ liệu sẵn có và tính không chắc chắn của ước tính kế toán. Hơn nữa, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể ảnh hưởng đến quyết định xây dựng một giá trị ước tính hoặc một khoảng giá trị ước tính. Khuôn khổ này có thể quy định giá trị ước tính được sử dụng sau khi xem xét các kết quả và giả định khác, hoặc quy định một phương pháp đo lường cụ thể (ví dụ, sử dụng giá trị kỳ vọng dựa trên xác suất chiết khấu).

A91. Kiểm toán viên có thể xây dựng giá trị ước tính hoặc khoảng giá trị ước tính bằng nhiều cách khác nhau, ví dụ bằng cách:

· Sử dụng mô hình, ví dụ mô hình được sử dụng phổ biến trong một ngành hoặc lĩnh vực cụ thể, hoặc mô hình do đơn vị tự xây dựng hoặc do kiểm toán viên tự xây dựng.

· Mở rộng các giả định hoặc kết quả khác mà Ban Giám đốc xem xét, ví dụ bằng cách đưa ra những giả định khác.

· Tuyển dụng hoặc thuê một cá nhân có chuyên môn thích hợp để phát triển hoặc thực hiện mô hình, hoặc cung cấp các giả định phù hợp.

· Tham khảo các điều kiện, giao dịch hoặc sự kiện có thể so sánh khác, hoặc khi thích hợp, tham khảo các thị trường của các tài sản hoặc nợ phải trả có thể so sánh.

Tìm hiểu các giả định hoặc phương pháp của Ban Giám đốc (Tham chiếu: Đoạn 13(d)(i))

A92. Khi kiểm toán viên lập giá trị ước tính hoặc khoảng giá trị ước tính và sử dụng các giả định hoặc phương pháp khác với các giả định hoặc phương pháp của Ban Giám đốc đơn vị được kiểm toán, đoạn 13(d)(i) quy định kiểm toán viên phải tìm hiểu đầy đủ về các giả định và phương pháp của Ban Giám đốc khi lập ước tính kế toán. Việc tìm hiểu này sẽ cung cấp cho kiểm toán viên thông tin có thể phù hợp để kiểm toán viên xây dựng giá trị ước tính hoặc khoảng giá trị ước tính thích hợp, đồng thời giúp kiểm toán viên hiểu và đánh giá những khác biệt đáng kể với giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán. Ví dụ, nguyên nhân của sự khác biệt có thể do kiểm toán viên sử dụng các giả định khác nhưng có hiệu lực tương đương với các giả định của Ban Giám đốc. Điều này có thể cho thấy ước tính kế toán rất nhạy cảm với một số giả định nhất định và do đó có mức độ không chắc chắn cao, cho thấy ước tính kế toán có thể là một rủi ro đáng kể. Mặt khác, sự khác biệt có thể là kết quả của một sai sót thực tế của Ban Giám đốc. Tùy thuộc vào hoàn cảnh cụ thể, kiểm toán viên có thể thấy cần thảo luận với Ban Giám đốc về cơ sở và tính hợp lý của các giả định và sự khác biệt, nếu có, trong phương pháp lập ước tính kế toán để giúp kiểm toán viên đưa ra các kết luận.

Thu hẹp khoảng giá trị ước tính (Tham chiếu: Đoạn 13(d)(ii))

A93. Khi kiểm toán viên kết luận rằng cần sử dụng một khoảng giá trị ước tính (khoảng giá trị ước tính của kiểm toán viên) để đánh giá tính hợp lý của giá trị ước tính của Ban Giám đốc, đoạn 13(d)(ii) quy định rằng khoảng giá trị ước tính đó phải bao gồm tất cả các “kết quả hợp lý” chứ không phải là tất cả các kết quả có thể xảy ra. Khoảng giá trị ước tính không thể hữu ích nếu bao gồm tất cả các kết quả có thể xảy ra, vì khoảng giá trị ước tính đó sẽ quá rộng để có thể hiệu quả cho mục đích kiểm toán. Khoảng giá trị ước tính của kiểm toán viên chỉ hữu ích và hiệu quả khi khoảng giá trị đó đủ hẹp để cho phép kiểm toán viên kết luận liệu ước tính kế toán có sai sót hay không.

A94. Thông thường, khoảng giá trị ước tính được thu hẹp bằng hoặc thấp hơn mức trọng yếu thực hiện là phù hợp cho mục đích đánh giá tính hợp lý của giá trị ước tính của Ban Giám đốc. Tuy nhiên, trong một số ngành đặc thù, có thể không thu hẹp được khoảng giá trị ước tính xuống mức đó. Điều này không nhất thiết cản trở việc ghi nhận ước tính kế toán, tuy nhiên lại có thể cho thấy mức độ không chắc chắn cao trong ước tính kế toán đó làm phát sinh rủi ro đáng kể. Các biện pháp bổ sung để xử lý rủi ro đáng kể được hướng dẫn tại đoạn A102-A115.

A95. Khoảng giá trị ước tính có thể được thu hẹp để tất cả các kết quả trong khoảng giá trị ước tính đó đều được coi là hợp lý, bằng cách:

(a) Loại bỏ khỏi khoảng giá trị ước tính các kết quả lớn nhất và nhỏ nhất trong khoảng mà theo xét đoán của kiểm toán viên là khó có khả năng xảy ra; và

(b) Tiếp tục thu hẹp khoảng giá trị ước tính dựa vào bằng chứng kiểm toán sẵn có cho đến khi kiểm toán viên kết luận rằng tất cả các kết quả trong khoảng giá trị ước tính được coi là hợp lý. Trong một số ít trường hợp, kiểm toán viên có thể thu hẹp khoảng giá trị ước tính cho đến khi bằng chứng kiểm toán chỉ ra một giá trị ước tính.

Cân nhắc sự cần thiết phải có kiến thức hoặc kỹ năng chuyên sâu liên quan (Tham chiếu: Đoạn 14)

A96. Khi lập kế hoạch kiểm toán, kiểm toán viên phải hiểu rõ về nội dung, lịch trình, phạm vi của các nguồn lực cần thiết để thực hiện cuộc kiểm toán.[20] Nguồn lực đó có thể bao gồm những người có kiến thức hoặc kỹ năng chuyên sâu, nếu cần. Ngoài ra, Chuẩn mực kiểm toán quốc tế số 220 quy định chủ phần hùn kiểm toán phải đảm bảo rằng nhóm kiểm toán và các chuyên gia không thuộc nhóm kiểm toán có trình độ chuyên môn và năng lực phù hợp để thực hiện cuộc kiểm toán.[21] Trong quá trình kiểm toán các ước tính kế toán, bằng kinh nghiệm của mình và dựa vào hoàn cảnh cụ thể của cuộc kiểm toán, kiểm toán viên có thể xác định cần phải có các kiến thức hoặc kỹ năng chuyên sâu về một hoặc một vài khía cạnh của các ước tính kế toán.

A97. Khi xem xét liệu có cần phải có các kiến thức hoặc kỹ năng chuyên sâu hay không, các vấn đề có thể ảnh hưởng đến việc xem xét của kiểm toán viên bao gồm:

· Bản chất của tài sản, nợ phải trả hay nguồn vốn cần được ước tính trong doanh nghiệp hay ngành nghề cụ thể (ví dụ: mỏ khoáng sản, tài sản nông nghiệp, công cụ tài chính phức hợp).

· Mức độ không chắc chắn cao trong ước tính.

· Những tính toán phức tạp hay các mô hình chuyên dụng được sử dụng, ví dụ khi ước tính giá trị hợp lý trong trường hợp không có thị trường có thể kiểm chứng được.

· Mức độ phức tạp trong các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến các ước tính kế toán; liệu có những quy định nào có thể có cách hiểu khác nhau hoặc có sự áp dụng không nhất quán hoặc đang được xây dựng.

· Các thủ tục kiểm toán viên dự định thực hiện để xử lý các rủi ro đã được đánh giá.

A98. Phần lớn các ước tính kế toán, kể cả các ước tính không chắc chắn, có thể được lập mà không cần phải có kiến thức hoặc kỹ năng chuyên sâu. Ví dụ, kiểm toán viên sẽ không cần đến kiến thức hoặc kỹ năng chuyên sâu khi đánh giá dự phòng các khoản phải thu khó đòi.

A99. Tuy nhiên, kiểm toán viên có thể không có kiến thức hoặc kỹ năng chuyên sâu cần thiết khi vấn đề liên quan không thuộc lĩnh vực kế toán hay kiểm toán và có thể phải nhờ đến chuyên gia. Chuẩn mực kiểm toán quốc tế số 620[22] quy định và hướng dẫn cách xác định sự cần thiết của việc tuyển dụng hay thuê chuyên gia của kiểm toán viên và trách nhiệm của kiểm toán viên khi sử dụng công việc của chuyên gia.

A100. Ngoài ra, trong một số trường hợp, kiểm toán viên có thể kết luận rằng cần đến kiến thức hoặc kỹ năng chuyên sâu liên quan đến lĩnh vực kế toán và kiểm toán. Những cá nhân có kiến thức hoặc kỹ năng chuyên sâu đó có thể được doanh nghiệp kiểm toán tuyển dụng hoặc ký hợp đồng thuê từ một tổ chức bên ngoài doanh nghiệp kiểm toán. Khi những cá nhân này thực hiện các thủ tục kiểm toán trong cuộc kiểm toán, họ trở thành thành viên nhóm kiểm toán và do đó phải tuân thủ các quy định của Chuẩn mực kiểm toán quốc tế số 220.

A101. Tùy thuộc vào hiểu biết và kinh nghiệm của kiểm toán viên trong việc làm việc với chuyên gia của kiểm toán viên hay với những cá nhân khác có kiến thức hoặc kỹ năng chuyên sâu, kiểm toán viên có thể cân nhắc có nên thảo luận các vấn đề như quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng với các cá nhân liên quan để xem liệu công việc của họ có phù hợp với mục tiêu kiểm toán hay không.

Thử nghiệm cơ bản tiếp theo để xử lý rủi ro đáng kể (Tham chiếu: Đoạn 15)

A102. Khi kiểm toán các ước tính kế toán làm phát sinh rủi ro đáng kể, các thử nghiệm cơ bản tiếp theo của kiểm toán viên được tập trung vào việc đánh giá các nội dung sau:

(a) Cách thức Ban Giám đốc đánh giá ảnh hưởng của sự không chắc chắn trong ước tính kế toán và ảnh hưởng có thể có của sự không chắc chắn đó đến tính phù hợp của việc ghi nhận các ước tính kế toán trong báo cáo tài chính; và

(b) Tính đầy đủ của các thuyết minh liên quan.

Sự không chắc chắn trong ước tính

Việc Ban Giám đốc xem xét sự không chắc chắn trong ước tính (Tham chiếu: Đoạn 15(a))

A103. Ban Giám đốc có thể đánh giá các giả định hoặc kết quả khác của các ước tính kế toán bằng một số phương pháp, tùy theo hoàn cảnh. Một trong các phương pháp đó là phương pháp phân tích độ nhạy, bao gồm việc đánh giá xem các giá trị bằng tiền của một ước tính kế toán thay đổi thế nào với các giả định khác nhau. Các ước tính kế toán được đo lường theo giá trị hợp lý vẫn có thể có dao động vì các bên tham gia thị trường sẽ sử dụng những giả định khác nhau. Phương pháp phân tích độ nhạy có thể dẫn đến việc hình dung ra một số viễn cảnh về kết quả, đôi khi được gọi là khoảng kết quả của Ban Giám đốc, ví dụ viễn cảnh “bi quan” hay “lạc quan”.

A104. Phương pháp phân tích độ nhạy có thể cho thấy một ước tính kế toán không nhạy cảm với thay đổi của một số giả định cụ thể, hoặc chỉ nhạy cảm với một hoặc một số giả định mà kiểm toán viên sẽ phải tập trung chú ý vào các giả định này.

A105. Hướng dẫn này không nhằm mục đích khuyến nghị rằng phương pháp để xử lý sự không chắc chắn trong ước tính này (như phương pháp phân tích độ nhạy) là thích hợp hơn so với phương pháp kia, hay khuyến nghị Ban Giám đốc cần phải xem xét các giả định hoặc kết quả khác bằng một quy trình chi tiết và lưu lại văn bản cụ thể. Hướng dẫn này chỉ tập trung vào việc xác định xem liệu Ban Giám đốc đã đánh giá sự không chắc chắn có thể ảnh hưởng đến các ước tính kế toán quan trọng hay chưa, mà không quan trọng cách thức thực hiện đánh giá như thế nào. Do đó, khi Ban Giám đốc chưa xem xét các giả định hoặc kết quả khác, kiểm toán viên có thể cần thảo luận với Ban Giám đốc và yêu cầu cung cấp bằng chứng về việc Ban Giám đốc đã giải quyết ảnh hưởng của sự không chắc chắn đến các ước tính kế toán như thế nào.

Lưu ý khi kiểm toán các đơn vị nhỏ

A106. Các đơn vị nhỏ có thể sử dụng các phương tiện đơn giản để đánh giá sự không chắc chắn trong ước tính. Bên cạnh việc soát xét các tài liệu có sẵn, kiểm toán viên có thể phỏng vấn Ban Giám đốc để thu thập thêm các bằng chứng kiểm toán khác về việc Ban Giám đốc xem xét các giả định hoặc kết quả khác. Ngoài ra, Ban Giám đốc có thể không có chuyên môn để xem xét các kết quả khác hay để đánh giá sự không chắc chắn trong các ước tính kế toán. Trong trường hợp đó, kiểm toán viên có thể giải thích cho Ban Giám đốc về quy trình hoặc các phương pháp đánh giá khác nhau và cách thức ghi chép và lưu lại hồ sơ tài liệu liên quan. Tuy nhiên, điều này không làm thay đổi trách nhiệm của Ban Giám đốc đối với việc lập và trình bày báo cáo tài chính.

Các giả định quan trọng (Tham chiếu: Đoạn 15(b))

A107. Một giả định được sử dụng để lập ước tính kế toán có thể được coi là quan trọng nếu một thay đổi hợp lý trong giả định đó có thể ảnh hưởng trọng yếu đến việc đo lường ước tính kế toán.

A108. Đối với các giả định quan trọng được xây dựng dựa vào kiến thức của Ban Giám đốc, kiểm toán viên có thể thu thập bằng chứng để chứng minh cho các giả định này từ quy trình quản lý rủi ro và phân tích chiến lược của Ban Giám đốc. Ngay cả khi đơn vị không có một quy trình chính thức, ví dụ trong trường hợp các đơn vị nhỏ, kiểm toán viên cũng có thể đánh giá các giả định thông qua việc thảo luận và phỏng vấn Ban Giám đốc, kết hợp với các thủ tục kiểm toán khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

A109. Khi đánh giá các giả định của Ban Giám đốc, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A77-A83.

Dự định và khả năng của Ban Giám đốc (Tham chiếu: Đoạn 15(c))

A110. Khi xem xét các giả định, các dự định và khả năng của Ban Giám đốc, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A13 và đoạn A80.

Xây dựng khoảng giá trị ước tính (Tham chiếu: Đoạn 16)

A111. Khi lập báo cáo tài chính, Ban Giám đốc có thể hài lòng về việc đã xử lý thỏa đáng các ảnh hưởng của sự không chắc chắn trong các ước tính kế toán làm phát sinh rủi ro đáng kể. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể cho rằng những nỗ lực của Ban Giám đốc là chưa đủ, ví dụ khi:

· Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp thông qua việc đánh giá cách thức Ban Giám đốc xử lý ảnh hưởng của sự không chắc chắn trong ước tính.

· Kiểm toán viên vẫn cần phải tìm hiểu thêm về mức độ không chắc chắn của một ước tính kế toán, ví dụ khi kiểm toán viên nhận thấy có sự dao động lớn về kết quả của các ước tính kế toán trong những trường hợp tương tự.

· Kiểm toán viên không thu thập được bằng chứng kiểm toán khác thông qua việc soát xét các sự kiện phát sinh đến ngày ký báo cáo kiểm toán.

· Có thể có dấu hiệu cho thấy Ban Giám đốc có sự thiên lệch khi lập các ước tính kế toán.

A112. Khi xem xét việc xác định khoảng giá trị ước tính, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A87-A95.

Tiêu chí ghi nhận và đo lường

Ghi nhận các ước tính kế toán trong báo cáo tài chính (Tham chiếu: Đoạn 17(a))

A113. Khi Ban Giám đốc đã ghi nhận một ước tính kế toán trong báo cáo tài chính, kiểm toán viên cần tập trung đánh giá xem việc đo lường ước tính kế toán đó có đủ đáng tin cậy để đáp ứng tiêu chí ghi nhận của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A114. Với những ước tính kế toán chưa được ghi nhận trong báo cáo tài chính, kiểm toán viên cần tập trung đánh giá xem các tiêu chí ghi nhận của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đã được đáp ứng hay chưa. Ngay cả khi một ước tính kế toán chưa được ghi nhận và kiểm toán viên kết luận rằng điều đó là hợp lý, có thể vấn cần thuyết minh về các tình huống đó trong thuyết minh báo cáo tài chính. Kiểm toán viên cũng có thể thấy cần thu hút sự chú ý của người sử dụng báo cáo kiểm toán đối với sự không chắc chắn đáng kể, bằng cách trình bày thêm đoạn “Nhấn mạnh vấn đề” trong báo cáo kiểm toán. Chuẩn mực kiểm toán quốc tế số 706[23] quy định và hướng dẫn cách trình bày đoạn “Nhấn mạnh vấn đề”.

Cơ sở đo lường của các ước tưính kế toán (Tham chiếu: Đoạn 17(b))

A115. Với các ước tính kế toán về giá trị hợp lý, một số khuôn khổ về lập và trình bày báo cáo tài chính quy định rằng việc có thể đo lường giá trị hợp lý một cách tin cậy là điều kiện tiên quyết đối với việc yêu cầu hoặc cho phép ghi nhận và thuyết minh theo giá trị hợp lý. Trong một số trường hợp, điều kiện này có thể được bỏ qua, ví dụ khi không có phương pháp hay cơ sở đo lờng phù hợp. Trong những trường hợp như vậy, kiểm toán viên phải tập trung đánh giá liệu cơ sở của việc Ban Giám đốc quyết định bỏ qua điều kiện tiên quyết liên quan đến việc sử dụng giá trị hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có phù hợp hay không.

Đánh giá tính hợp lý của các ước tính kế toán và xác định sai sót (Tham chiếu: Đoạn 18)

A116. Dựa trên các bằng chứng kiểm toán thu thập được, kiểm toán viên có thể kết luận rằng bằng chứng đó cho thấy một ước tính kế toán có sự khác biệt so với giá trị ước tính của Ban Giám đốc đơn vị. Khi có bằng chứng kiểm toán chứng minh cho một giá trị ước tính, số chênh lệch giữa giá trị ước tính của kiểm toán viên và giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán sẽ cấu thành một sai sót. Nếu kiểm toán viên đã kết luận rằng việc sử dụng khoảng giá trị ước tính của kiểm toán viên đã cung cấp đầy đủ bằng chứng kiểm toán thích hợp, giá trị ước tính của Ban Giám đốc nằm ngoài khoảng giá trị ước tính của kiểm toán viên sẽ bị coi là không có bằng chứng. Trong trường hợp đó, sai sót sẽ lớn hơn hoặc bằng số chênh lệch giữa giá trị ước tính của Ban Giám đốc và giá trị gần nhất trong khoảng giá trị ước tính của kiểm toán viên.

A117. Khi Ban Giám đốc đơn vị thay đổi một ước tính kế toán, hoặc thay đổi phương pháp lập ước tính so với kỳ trước dựa trên đánh giá chủ quan của họ rằng hoàn cảnh đã thay đổi, dựa trên các bằng chứng kiểm toán, kiểm toán viên có thể kết luận rằng ước tính kế toán đó đã bị sai sót do thay đổi chủ quan của Ban Giám đốc, hoặc coi đó có thể là một dấu hiệu về sự thiên lệch của Ban Giám đốc (xem đoạn A124-A125).

A118. Chuẩn mực kiểm toán quốc tế số 450[24] hướng dẫn cách phân biệt các loại sai sót khác nhau cho mục đích đánh giá ảnh hưởng của những sai sót không được điều chỉnh đối với báo cáo tài chính. Liên quan đến các ước tính kế toán, một sai sót, bất kể do gian lận hay nhầm lẫn, có thể bắt nguồn từ:

· Sai sót hiển nhiên không cần tranh cãi (sai sót thực tế).

· Những khác biệt bắt nguồn từ đánh giá của Ban Giám đốc về các ước tính kế toán mà kiểm toán viên cho rằng không hợp lý, hoặc việc lựa chọn hay áp dụng các chính sách kế toán mà kiểm toán viên cho rằng không phù hợp (sai sót xét đoán).

· Ước tính tốt nhất của kiểm toán viên về sai sót cho tổng thể, dựa trên việc suy rộng sai sót phát hiện từ các mẫu kiểm toán ra toàn bộ tổng thể lấy mẫu (sai sót suy rộng).

Trong một số trường hợp có sử dụng đến ước tính kế toán, một sai sót có thể bắt nguồn từ việc kết hợp các tình huống trên, làm cho việc xác định tách biệt là rất khó hoặc không thực hiện được.

A119. Khi kiểm toán các ước tính kế toán được ghi nhận trong báo cáo tài chính, kiểm toán viên đều cần có những cân nhắc giống nhau để đánh giá tính hợp lý của các ước tính kế toán và các thuyết minh liên quan trong báo cáo tài chính, kể cả các ước tính và thuyết minh đó là bắt buộc theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay là do Ban Giám đốc tự nguyện thực hiện.

Các thuyết minh liên quan đến ước tính kế toán

Thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Tham chiếu: Đoạn 19)

A120. Việc trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng bao gồm thuyết minh đầy đủ về các vấn đề trọng yếu. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể cho phép, hoặc quy định các thuyết minh liên quan đến ước tính kế toán, và một số đơn vị có thể tự nguyện trình bày thêm các thông tin trong phần thuyết minh báo cáo tài chính. Ví dụ về những thuyết minh này có thể bao gồm:

· Các giả định được sử dụng.

· Phương pháp ước tính được sử dụng, kể cả các mô hình được áp dụng.

· Cơ sở của việc lựa chọn phương pháp ước tính.

· Ảnh hưởng của việc thay đổi phương pháp ước tính so với kỳ trước.

· Nguồn gốc và ảnh hưởng của sự không chắc chắn trong ước tính.

Những thuyết minh trên là phù hợp để giúp người sử dụng báo cáo tài chính hiểu về các ước tính kế toán được ghi nhận hoặc thuyết minh trong báo cáo tài chính và kiểm toán viên cần thu thập đầy đủ bằng chứng kiểm toán thích hợp để xem những thuyết minh đó có tuân thủ các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A121. Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể yêu cầu những thuyết minh cụ thể liên quan đến sự không chắc chắn của các ước tính kế toán. Ví dụ, một số khuôn khổ về lập và trình bày báo cáo tài chính quy định phải thuyết minh các nội dung sau:

· Những giả định chính và các nguyên nhân có thể dẫn đến sự không chắc chắn trong ước tính có rủi ro đáng kể làm phát sinh những điều chỉnh trọng yếu đối với giá trị ghi sổ của tài sản và nợ phải trả. Quy định này có thể được thể hiện bằng các cụm từ như “Nguồn gốc của sự không chắc chắn trong ước tính” hoặc “Các ước tính kế toán quan trọng”.

· Khoảng kết quả có thể có và các giả định đã sử dụng để xác định khoảng kết quả đó.

· Những thông tin liên quan đến tầm quan trọng của các ước tính kế toán về giá trị hợp lý đối với tình hình tài chính và kết quả hoạt động của đơn vị.

· Các thông tin định tính như khả năng xảy ra rủi ro và rủi ro phát sinh như thế nào, mục tiêu của đơn vị, các chính sách và thủ tục để quản lý rủi ro, các phương pháp để đo lường rủi ro và những thay đổi về thông tin định tính so với các kỳ trước.

· Các thông tin định lượng như mức độ dễ xảy ra rủi ro của đơn vị được kiểm toán, dựa trên các thông tin nội bộ được cung cấp cho cán bộ quản lý chủ chốt, bao gồm rủi ro tín dụng, rủi ro thanh khoản và rủi ro thị trường.

Thuyết minh về sự không chắc chắn trong ước tính đối với các ước tính kế toán làm phát sinh rủi ro đáng kể (Tham chiếu: Đoạn 20)

A122. Liên quan đến các ước tính kế toán chứa đựng rủi ro đáng kể, ngay cả khi các thuyết minh đã tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên vẫn có thể kết luận rằng thuyết minh về sự không chắc chắn trong ước tính là chưa đầy đủ xét theo hoàn cảnh và sự kiện liên quan. Đánh giá của kiểm toán viên về tính đầy đủ của thuyết minh về mức độ không chắc chắn của ước tính càng quan trọng thì khoảng kết quả có thể có của ước tính kế toán càng có mức độ trọng yếu cao hơn (xem thêm đoạn A94).

A123. Trong một số trường hợp, kiểm toán viên có thể thấy cần khuyến khích Ban Giám đốc đơn vị thuyết minh trong báo cáo tài chính về các tình huống liên quan đến sự không chắc chắn trong ước tính. Chuẩn mực kiểm toán quốc tế số 705[25] hướng dẫn về các ảnh hưởng đến ý kiến kiểm toán khi kiểm toán viên cho rằng thuyết minh của Ban Giám đốc trong báo cáo tài chính về sự không chắc chắn trong ước tính là chưa đầy đủ hoặc sai lệch.

Các dấu hiệu về sự thiên lệch của Ban Giám đốc (Tham chiếu: Đoạn 21)

A124. Trong quá trình kiểm toán, kiểm toán viên có thể phát hiện ra dấu hiệu có sự thiên lệch trong các xét đoán và quyết định của Ban Giám đốc. Những dấu hiệu này có thể ảnh hưởng đến kết luận của kiểm toán viên về việc liệu đánh giá rủi ro của kiểm toán viên và các biện pháp xử lý rủi ro có liên quan có còn phù hợp hay không, và kiểm toán viên có thể cần xem xét các ảnh hưởng đối với phần còn lại của cuộc kiểm toán. Hơn nữa, những dấu hiệu này có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu tổng thể báo cáo tài chính có chứa đựng sai sót trọng yếu hay không, như quy định và hướng dẫn tại Chuẩn mực kiểm toán quốc tế số 700.[26]

A125. Ví dụ về các dấu hiệu có thể có sự thiên lệch của Ban Giám đốc với các ước tính kế toán, bao gồm:

· Thay đổi một ước tính kế toán, hoặc phương pháp ước tính dựa vào đánh giá chủ quan của Ban Giám đốc rằng hoàn cảnh đã thay đổi.

· Sử dụng một giả định của chính đơn vị đối với ước tính kế toán về giá trị hợp lý trong khi giả định đó không nhất quán với các giả định có thể kiểm chứng được trên thị trường.

· Lựa chọn hay xây dựng một tập hợp các giả định quan trọng mang lại giá trị ước tính có lợi cho mục tiêu của Ban Giám đốc.

· Lựa chọn giá trị ước tính có thể cho thấy sự lạc quan hoặc bi quan.

Giải trình bằng văn bản (Tham chiếu: Đoạn 22)

A126. Chuẩn mực kiểm toán quốc tế số 580[27] quy định và hướng dẫn việc sử dụng các giải trình bằng văn bản. Tùy thuộc vào bản chất, mức trọng yếu và mức độ không chắc chắn trong ước tính, các giải trình bằng văn bản về ước tính kế toán được ghi nhận hoặc thuyết minh trên báo cáo tài chính có thể bao gồm:

· Giải trình về tính hợp lý của quy trình đo lường, bao gồm cả các mô hình và các giả định liên quan được Ban Giám đốc sử dụng để xác định ước tính kế toán theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, và tính nhất quán trong việc áp dụng các quy trình.

· Giải trình về việc các giả định đã phản ánh hợp lý dự định và khả năng của Ban Giám đốc để thực hiện các hành động cụ thể thay mặt cho đơn vị, liên quan đến các ước tính kế toán và thuyết minh.

· Giải trình về việc các thuyết minh liên quan đến ước tính kế toán là đầy đủ và phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Giải trình về việc không có các sự kiện phát sinh sau ngày kết thúc kỳ kế toán cần phải điều chỉnh ước tính kế toán và thuyết minh trong báo cáo tài chính.

A127. Đối với các ước tính kế toán không được ghi nhận hoặc thuyết minh trên báo cáo tài chính, các giải trình bằng văn bản có thể bao gồm:

· Giải trình về tính hợp lý của các cơ sở mà Ban Giám đốc sử dụng để xác định rằng các tiêu chí về ghi nhận hoặc thuyết minh của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng chưa được đáp ứng (xem đoạn A114).

· Giải trình về tính hợp lý của các cơ sở mà Ban Giám đốc sử dụng khi quyết định bỏ qua giả định liên quan đến việc sử dụng giá trị hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, đối với những ước tính kế toán không được đo lường hay trình bày theo giá trị hợp lý (xem đoạn A115).

Tài liệu, hồ sơ kiểm toán (Tham chiếu: Đoạn 23)

A128. Việc ghi chép và lưu lại tài liệu về những dấu hiệu có thể có sự thiên lệch của Ban Giám đốc đã phát hiện trong quá trình kiểm toán sẽ giúp kiểm toán viên kết luận liệu những đánh giá rủi ro và các biện pháp xử lý liên quan có còn phù hợp hay không, và cũng giúp kiểm toán viên đánh giá liệu tổng thể báo cáo tài chính có còn chứa đựng sai sót trọng yếu hay không (xem đoạn A125 về các ví dụ về những dấu hiệu có thể có sự thiên lệch của Ban Giám đốc).

Phụ lục

(Tham chiếu: Đoạn A1)

Đo lường và thuyết minh giá trị hợp lý theo các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau

Mục đích của phụ lục này là để hiểu chung về việc đo lường và thuyết minh giá trị hợp lý theo các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau.

1. Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau yêu cầu hoặc cho phép cách đo lường và thuyết minh giá trị hợp lý khác nhau trên báo cáo tài chính. Các khuôn khổ cũng khác nhau về độ chi tiết của các hướng dẫn đi kèm về cơ sở để đo lường tài sản và nợ phải trả hoặc các thuyết minh liên quan. Một số khuôn khổ về lập và trình bày báo cáo tài chính đưa ra những quy định mang tính nguyên tắc, một số khuôn khổ khác lại đưa ra các hướng dẫn chung, một vài khuôn khổ thậm chí không có hướng dẫn. Ngoài ra, còn có các thông lệ về đo lường và thuyết minh giá trị hợp lý dành riêng cho một số ngành đặc thù.

2. Định nghĩa về giá trị hợp lý cũng có thể khác nhau giữa các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau, hoặc một khuôn khổ cũng có thể có những định nghĩa khác nhau cho mỗi loại tài sản, nợ phải trả hoặc thuyết minh khác nhau. Ví dụ, Chuẩn mực kế toán quốc tế số 39[28] định nghĩa giá trị hợp lý là “giá trị một tài sản được trao đổi hay một khoản nợ được thanh toán theo nguyên tắc ngang giá giữa hai bên có đầy đủ hiểu biết và tự nguyện tham gia giao dịch”. Khái niệm về giá trị hợp lý thường thừa nhận các giao dịch hiện tại chứ không phải các giao dịch trong quá khứ hay tương lai. Theo đó, quá trình đo lường giá trị hợp lý chính là việc xác định giá ước tính mà giao dịch có thể được thực hiện. Bên cạnh đó, các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể sử dụng các thuật ngữ như “giá trị riêng của đơn vị”, “giá trị sử dụng” hay các thuật ngữ tương tự, nhưng vẫn thuộc phạm vi của khái niệm giá trị hợp lý trong Chuẩn mực này.

3. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định cách xử lý những thay đổi về giá trị hợp lý qua các thời kỳ theo các cách khác nhau. Ví dụ, một khuôn khổ về lập và trình bày báo cáo tài chính quy định những thay đổi về đo lường giá trị hợp lý đối với một số tài sản hoặc nợ phải trả nhất định phải được ghi nhận trực tiếp vào vốn chủ sở hữu, trong khi có khuôn khổ khác quy định phải ghi nhận những thay đổi đó vào kết quả hoạt động kinh doanh. Theo một số khuôn khổ, việc quyết định có sử dụng phương pháp kế toán theo giá trị hợp lý hay không, hoặc áp dụng như thế nào tùy thuộc vào dự định thực hiện các hành động cụ thể của Ban Giám đốc liên quan đến một tài sản hoặc khoản nợ phải trả nhất định.

4. Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể yêu cầu đo lường và thuyết minh giá trị hợp lý trong báo cáo tài chính một cách bắt buộc hoặc cho phép việc này ở các mức độ khác nhau. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể:

· Quy định các yêu cầu về đo lường, trình bày và thuyết minh các thông tin nhất định trong báo cáo tài chính hoặc trong thuyết minh báo cáo tài chính hoặc trong các thông tin bổ sung;

· Cho phép đơn vị lựa chọn áp dụng các phương pháp đo lường nhất định theo giá trị hợp lý hoặc chỉ khi đáp ứng được một số tiêu chí nhất định;

· Quy định các phương pháp cụ thể để xác định giá trị hợp lý, ví dụ, phương pháp đánh giá độc lập hoặc phương pháp chiết khấu dòng tiền;

· Cho phép lựa chọn một phương pháp xác định giá trị hợp lý trong các phương pháp phù hợp (các tiêu chí để lựa chọn có thể được quy định hoặc không được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính); hoặc

· Không có hướng dẫn về phương pháp đo lường và thuyết minh giá trị hợp lý ngoài các phương pháp đang được sử dụng theo thông lệ, như thông lệ của ngành.

5. Một số khuôn khổ về lập và trình bày báo cáo tài chính giả định rằng giá trị hợp lý có thể được đo lường đáng tin cậy đối với các tài sản và nợ phải trả để làm cơ sở cho việc quy định hoặc cho phép đo lường hoặc thuyết minh giá trị hợp lý. Trong một số trường hợp, giả định này sẽ là không phù hợp khi một tài sản hoặc nợ phải trả không có giá niêm yết trên thị trường và các phương pháp ước tính giá trị hợp lý khác là không phù hợp hoặc không thể thực hiện được. Một số khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định một hệ thống các phương pháp xác định giá trị hợp lý, trong đó phân loại các yếu tố đầu vào sử dụng để ước tính giá trị hợp lý, từ các “yếu tố đầu vào có thể kiểm chứng được” một cách rõ ràng dựa trên giá niêm yết trên thị trường đến các “yếu tố đầu vào không thể kiểm chứng được” đòi hỏi phải có các xét đoán chủ quan của đơn vị về các giả định mà các bên tham gia thị trường có thể sử dụng.

6. Một số khuôn khổ về lập và trình bày báo cáo tài chính yêu cầu phải có những điều chỉnh hoặc sửa đổi nhất định về thông tin định giá, hoặc yêu cầu có những lưu ý cụ thể đối với một số tài sản hay nợ phải trả nào đó. Ví dụ, việc hạch toán một khoản bất động sản đầu tư cần có những điều chỉnh nhất định đối với giá thị trường, chẳng hạn như điều chỉnh giá bán ước tính lúc đóng cửa, điều chỉnh liên quan đến vị trí hay điều kiện của bất động sản, hay những vấn đề khác. Tương tự, nếu không có thị trường giao dịch của một loại tài sản nào đó, giá niêm yết của tài sản đó có thể phải điều chỉnh hoặc sửa đổi cho phù hợp với giá trị hợp lý. Ví dụ, giá niêm yết trên thị trường của tài sản có thể không thể hiện giá trị hợp lý của nó nếu như thị trường không hoạt động thường xuyên, hoặc thị trường còn mới mẻ, hoặc chỉ có một lượng ít được giao dịch trên thị trường so với tổng số giao dịch. Trong những thị trường như vậy, giá thị trường cần phải được điều chỉnh. Có thể cần đến những nguồn thông tin thị trường khác để đưa ra các điều chỉnh hoặc sửa đổi. Ngoài ra, trong một số trường hợp, khoản thế chấp (ví dụ thế chấp cho một khoản nợ) có thể phải được xem xét khi xác định giá trị hợp lý hoặc tổn thất có thể có của tài sản hoặc nợ phải trả.

7. Trong hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính, cơ sở của việc xác định giá trị hợp lý là việc giả định rằng đơn vị đang hoạt động liên tục, không có ý định hoặc nhu cầu thanh lý, thu gọn đáng kể quy mô hoạt động hoặc phải thực hiện giao dịch không có lợi. Vì vậy, trong trường hợp này, giá trị hợp lý sẽ không phải là khoản mà đơn vị sẽ được nhận hoặc sẽ phải trả trong những giao dịch bắt buộc, thanh lý không mong muốn, hoặc bán tài sản tịch biên. Mặt khác, những điều kiện kinh tế thông thường hoặc những điều kiện kinh tế cụ thể ảnh hưởng đến lĩnh vực hoạt động của đơn vị có thể gây ra sự đóng băng trên thị trường và đòi hỏi giá trị hợp lý phải được xác định dựa trên việc giảm giá, có thể là giảm giá nghiêm trọng. Tuy nhiên, một đơn vị cần phải xem xét các điều kiện kinh tế hoặc tình hình sản xuất khi xác định giá trị hợp lý của tài sản hoặc nợ phải trả nếu như khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho phép hoặc yêu cầu điều này và khuôn khổ đó có thể có hoặc không có hướng dẫn cụ thể cách thực hiện. Ví dụ, việc Ban Giám đốc có kế hoạch thanh lý nhanh một tài sản cho một mục đích kinh doanh cụ thể có thể liên quan đến việc xác định giá trị hợp lý của tài sản đó.

Sự phổ biến của việc đo lường giá trị hợp lý

8. Các phương pháp đo lường và thuyết minh dựa trên giá trị hợp lý đang dần trở nên phổ biến trong các khuôn khổ về lập và trình bày báo cáo tài chính. Giá trị hợp lý có thể xuất hiện và ảnh hưởng đến báo cáo tài chính theo một số cách khác nhau, bao gồm việc đo lường giá trị hợp lý của:

· Các tài sản hoặc nợ phải trả như chứng khoán có thể bán được hoặc các khoản nợ để thực hiện một nghĩa vụ dưới dạng một công cụ tài chính nào đó được so sánh với giá thị trường trên cơ sở thường xuyên hoặc định kỳ.

· Các cấu phần cụ thể của vốn chủ sở hữu, ví dụ như kế toán cho việc ghi nhận, đo lường, và trình bày của các công cụ tài chính nhất định có tính chất vốn, ví dụ như trái phiếu có thể chuyển đổi thành cổ phiếu thông thường.

· Các tài sản hoặc nợ phải trả phát sinh khi sáp nhập doanh nghiệp. Ví dụ, việc xác định lợi thế thương mại phát sinh từ việc mua lại một doanh nghiệp thường dựa trên kết quả đo lường giá trị hợp lý của các tài sản và nợ phải trả có thể xác định được của doanh nghiệp đó và giá trị hợp lý của số tiền thanh toán đã định.

· Các tài sản và nợ phải trả được điều chỉnh về giá trị hợp lý một lần. Một số khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu phải đo lường giá trị hợp lý để lượng hoá và điều chỉnh giá trị của một tài sản hoặc một nhóm tài sản trong quá trình xác định mức độ tổn thất tài sản, ví dụ kiểm tra tổn thất lợi thế thương mại phát sinh từ việc sáp nhập doanh nghiệp dựa trên giá trị hợp lý của một đơn vị cụ thể đang hoạt động hoặc một đơn vị báo cáo, giá trị hợp lý của đơn vị đó được phân bổ cho các nhóm tài sản và nợ phải trả của doanh nghiệp hoặc đơn vị báo cáo đó để xác định một lợi thế thương mại làm tiêu chuẩn để so sánh với lợi thế thương mại đã ghi nhận.

· Tổng hợp tài sản và nợ phải trả. Trong một số trường hợp, việc đo lường giá trị của một nhóm tài sản hoặc nợ phải trả dựa trên tổng giá trị hợp lý của các tài sản và nợ phải trả trong nhóm. Ví dụ, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho một doanh nghiệp cụ thể, việc đo lường giá trị của một danh mục khoản vay phải dựa trên giá trị hợp lý của các nhóm khoản vay hình thành nên danh mục đó.

· Thông tin được công bố trong thuyết minh báo cáo tài chính hoặc trình bày dưới dạng thông tin bổ sung, nhưng không được ghi nhận trên báo cáo tài chính.

[1] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”.

[2] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với các rủi ro đã đánh giá”.

[3] Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể có định nghĩa khác nhau về giá trị hợp lý.

[4] ISA 315, đoạn 5-6 và 11-12.

[5] ISA 315, đoạn 25.

[6] ISA 330, đoạn 5.

[7] ISA 330, đoạn 18.

[8] ISA 230, “Tài liệu, hồ sơ kiểm toán”, đoạn 8-11, và đoạn A6.

[9] Phần lớn các khuôn khổ về lập và trình bày báo cáo tài chính quy định phải tổng hợp vào bảng cân đối kế toán hoặc báo cáo kết quả hoạt động kinh doanh các khoản mục đáp ứng các tiêu chí ghi nhận. Việc thuyết minh các chính sách kế toán hoặc trình bày bổ sung trong phần thuyết minh báo cáo tài chính cũng không được coi là đã ghi nhận các khoản mục đó, kể các các ước tính kế toán.

[10] Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể sử dụng các thuật ngữ khác nhau để mô tả giá trị ước tính được xác định bằng cách này.

[11] ISA 315, đoạn 16.

[12] ISA 240, “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính”, đoạn 32 (b)(ii).

[13] ISA 315, đoạn 29.

[14] ISA 570, “Hoạt động liên tục”.

[15] ISA 330, đoạn 5-6.

[16] ISA 560, “Các sự kiện phát sinh sau khi kết thúc kỳ kế toán.”

[17] ISA 560, đoạn 6.

[18] ISA 560, đoạn 8.

[19] ISA 330, đoạn 8.

[20] ISA 300, “Lập kế hoạch kiểm toán báo cáo tài chính,” đoạn 8(e).

[21] ISA 220, “Kiểm soát chất lượng kiểm toán báo cáo tài chính,” đoạn 14.

[22] ISA 620, “Sử dụng công việc của chuyên gia của kiểm toán viên.”

[23] ISA 706, “Đoạn Nhấn mạnh vấn đề và Vấn đề khác trong Báo cáo của kiểm toán viên độc lập.”

[24] ISA 450, “Đánh giá các sai sót phát hiện trong quá trình kiểm toán.”

[25] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.”

[26] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính.”

[27] ISA 580, “Giải trình bằng văn bản.”

[28] IAS 39, “Công cụ tài chính: Ghi nhận và đo lường.”


23. ISA 550

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 550

CÁC BÊN LIÊN QUAN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Bản chất các mối quan hệ và giao dịch với các bên liên quan........................................... 2

Trách nhiệm của kiểm toán viên.................................................................................... 3-7

Ngày hiệu lực............................................................................................................... 8

Mục tiêu ................................................................................................................... 9

Giải thích thuật ngữ................................................................................................... 10

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan.......................................................... 11-17

Xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao

dịch với các bên liên quan ............................................................................................ 18-19

Biện pháp xử lý đối với các rủi ro có sai sót trọng yếu gắn với các mối quan hệ và

giao dịch với các bên liên quan...................................................................................... 20-24

Đánh giá về các việc hạch toán và thuyết minh các mối quan hệ và giao dịch với

bên liên quan đã được xác định..................................................................................... 25

Giải trình bằng văn bản.................................................................................................. 26

Trao đổi với Ban quản trị.............................................................................................. 27

Báo cáo về phát hiện hoặc nghi ngờ có hành vi không tuân thủ ...................................... 22-28

Tài liệu hồ sơ kiểm toán................................................................................................ 29

Áp dụng và các tài liệu giải thích khác

Trách nhiệm của kiểm toán viên.................................................................................... A1-A3

Định nghĩa về các bên liên quan..................................................................................... A4-A7

Thủ tục đánh giá rủi ro và các hoạt động liên quan.......................................................... A8-A28

Báo cáo về phát hiện hoặc nghi ngờ có hành vi không tuân thủ........................................ A19-A20

Xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao

dịch với các bên liên quan............................................................................................. A29-A30

Biện pháp xử lý đối với các rủi ro có sai sót trọng yếu gắn với các mối quan hệ và

giao dịch với các bên liên quan...................................................................................... A31-A45

Đánh giá về các việc hạch toán và thuyết minh các mối quan hệ và giao dịch với

bên liên quan đã được xác định..................................................................................... A46-A47

Giải trình bằng văn bản.................................................................................................. A48-A49

Trao đổi với Ban quản trị.............................................................................................. A50

Chuẩn mực kiểm toán quốc tế số (ISA) 550, “Các bên liên quan” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên liên quan tới các mối quan hệ và giao dịch với các bên liên quan trong một cuộc kiểm toán báo cáo tài chính. Chuẩn mực này hướng dẫn cụ thể hơn các Chuẩn mực kiểm toán quốc tế số 315[1], 330[2] và 240[3] liên quan đến rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan.

Bản chất các mối quan hệ và giao dịch với các bên liên quan

2. Nhiều giao dịch với các bên liên quan là những giao dịch kinh doanh thông thường. Trong trường hợp này các giao dịch với các bên liên quan có thể chứa đựng rủi ro có sai sót trọng yếu đối với báo cáo tài chính không cao hơn so với các giao dịch tương tự với các bên không liên quan. Tuy nhiên, trong một số trường hợp, bản chất của các mối quan hệ và giao dịch với các bên liên quan có thể dẫn đến rủi ro có sai sót trọng yếu đối với báo cáo tài chính cao hơn so với các giao dịch với các bên không liên quan. Ví dụ:

· Các bên liên quan có thể hoạt động thông qua các mối quan hệ và cơ cấu tổ chức phức tạp làm cho độ phức tạp của các giao dịch với các bên liên quan tăng lên tương ứng;

· Hệ thống thông tin có thể không hiệu quả trong việc xác định hoặc tóm tắt các giao dịch và số dư chưa thanh toán giữa một đơn vị và các bên liên quan;

· Các giao dịch với bên liên quan có thể không thực hiện được theo các điều khoản và điều kiện bình thường của thị trường, ví dụ, một số giao dịch với bên liên quan có thể được thực hiện mà không có sự trao đổi về lợi ích kinh tế.

Trách nhiệm của kiểm toán viên

3. Do các bên liên quan không độc lập với nhau, nhiều khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đưa ra các quy định về hạch toán và thuyết minh cụ thể đối với các mối quan hệ, giao dịch và số dư với bên liên quan để người sử dụng báo cáo tài chính hiểu được bản chất và những ảnh hưởng tiềm tàng hoặc ảnh hưởng thực tế đối với báo cáo tài chính. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có các quy định đó, kiểm toán viên có trách nhiệm thực hiện các thủ tục kiểm toán để xác định, đánh giá và đưa ra biện pháp xử lý đối với các rủi ro có sai sót trọng yếu phát sinh từ việc đơn vị được kiểm toán không thể hạch toán hoặc thuyết minh phù hợp về các mối quan hệ, giao dịch hoặc số dư với các bên liên quan theo các quy định đó.

4. Thậm chí nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có rất ít hoặc không có quy định nào về các bên liên quan, kiểm toán viên vẫn cần phải hiểu đầy đủ về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan có ảnh hưởng đến báo cáo tài chính, để có thể kết luận liệu báo cáo tài chính có (Tham chiếu: Đoạn A1):

(a) Đạt được sự trình bày hợp lý (theo khuôn khổ về trình bày hợp lý) (Tham chiếu: Đoạn A2); hoặc

(b) Không đưa ra thông tin sai lệch (theo khuôn khổ về tuân thủ) (Tham chiếu: Đoạn A3).

5. Ngoài ra, hiểu được các mối quan hệ và giao dịch của đơn vị với các bên liên quan giúp kiểm toán viên đánh giá xem liệu có một hay nhiều yếu tố dẫn đến rủi ro có gian lận theo quy định tại Chuẩn mực kiểm toán quốc tế số 240[4] hay không, vì gian lận có thể dễ dàng được thực hiện thông qua các bên liên quan.

6. Do những hạn chế vốn có của cuộc kiểm toán, có rủi ro không tránh khỏi là kiểm toán viên có thể không phát hiện được một số sai sót trọng yếu trong báo cáo tài chính, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện một cách hợp lý theo các chuẩn mực kiểm toán quốc tế.[5] Đối với các bên liên quan, những ảnh hưởng tiềm tàng của các hạn chế vốn có về khả năng của kiểm toán viên trong việc phát hiện các sai sót trọng yếu là lớn hơn vì các lý do sau:

· Ban Giám đốc đơn vị được kiểm toán có thể không biết về sự tồn tại của tất cả các mối quan hệ và giao dịch với các bên liên quan, đặc biệt nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không đưa ra quy định về các bên liên quan;

· Các mối quan hệ với các bên liên quan có thể mang lại cơ hội lớn hơn cho Ban Giám đốc đơn vị được kiểm toán để thực hiện hành vi thông đồng, bao che hoặc thao túng.

7. Việc lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp theo quy định tại Chuẩn mực kiểm toán quốc tế số 200 [6] là đặc biệt quan trọng trong bối cảnh có thể tồn tại các mối quan hệ và giao dịch với các bên liên quan không được thông báo. Các quy định và hướng dẫn của Chuẩn mực này giúp kiểm toán viên xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, và thiết kế thủ tục kiểm toán để xử lý các rủi ro đã được đánh giá.

Ngày hiệu lực

8. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

9. Mục tiêu của kiểm toán viên là:

(a) Tìm hiểu về các mối quan hệ và giao dịch với các bên liên quan, kể cả khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có hoặc không có quy định về các bên liên quan, mà những hiểu biết đó phải đủ để kiểm toán viên có thể:

(i) Nhận biết các yếu tố dẫn đến rủi ro có gian lận, nếu có, phát sinh từ các mối quan hệ và giao dịch với các bên liên quan để có thể xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận;

(ii) Đưa ra kết luận, dựa vào bằng chứng kiểm toán đã thu thập, về việc liệu báo cáo tài chính, do ảnh hưởng của các mối quan hệ và giao dịch với các bên liên quan, đã:

a. Đạt được sự trình bày hợp lý (theo khuôn khổ về trình bày hợp lý); hoặc

b. Không đưa ra thông tin sai lệch (theo khuôn khổ về tuân thủ).

(b) Thu thập được đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các mối quan hệ và giao dịch với các bên liên quan có được xác định, hạch toán và thuyết minh phù hợp trong báo cáo tài chính theo quy định không, khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan.

Giải thích thuật ngữ

10. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Giao dịch ngang giá (giao dịch giữa các bên không liên quan): Là một giao dịch được thực hiện dựa trên các điều khoản và điều kiện như giữa một bên sẵn sàng mua và một bên sẵn sàng bán, hai bên này không phải là các bên liên quan và hoạt động một cách độc lập và đều theo đuổi những lợi ích tốt nhất của mình.

(b) Bên liên quan: Là các đối tượng gồm (Tham chiếu: Đoạn A4-A7):

(i) Bên liên quan theo định nghĩa trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(ii) Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có rất ít hoặc không có quy định nào về bên liên quan thì bên liên quan là:

a. Một người hoặc đơn vị khác có quyền kiểm soát đối với đơn vị báo cáo hoặc có ảnh hưởng đáng kể đối với đơn vị báo cáo, trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian;

b. Một đơn vị khác mà đơn vị báo cáo có quyền kiểm soát hoặc ảnh hưởng đáng kể, trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian; hoặc

c. Một đơn vị khác chịu sự kiểm soát chung với đơn vị báo cáo thông qua việc có:

i. Quyền sở hữu kiểm soát chung;

ii. Chủ sở hữu là các thành viên gia đình mật thiết; hoặc

iii. Có chung nhà quản lý chủ chốt.

Tuy nhiên, các đơn vị chịu sự quản lý chung của Nhà nước (như chính quyền tỉnh, thành phố, khu vực hoặc quốc gia) không được coi là có liên quan, trừ khi các đơn vị đó tham gia vào các giao dịch quan trọng hoặc chia sẻ các nguồn lực ở một mức độ đáng kể với một đơn vị khác.

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

11. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan trong quá trình kiểm toán theo quy định tại Chuẩn mực kiểm toán quốc tế số 315 và Chuẩn mực kiểm toán quốc tế số 240[7], kiểm toán viên phải thực hiện các thủ tục kiểm toán và các hoạt động liên quan được nêu trong các đoạn 12-17 Chuẩn mực này để thu thập thông tin có liên quan tới việc xác định rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (Tham chiếu: Đoạn A8).

Hiểu biết về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan

12. Việc thảo luận của nhóm kiểm toán theo quy định tại Chuẩn mực kiểm toán quốc tế số 315 và Chuẩn mực kiểm toán quốc tế số 240[8] phải lưu ý đến khả năng báo cáo tài chính có thể có sai sót trọng yếu do gian lận hoặc nhầm lẫn bắt nguồn từ các mối quan hệ và giao dịch với các bên liên quan của đơn vị được kiểm toán (Tham chiếu: Đoạn A9-A10).

13. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về:

(a) Các bên liên quan của đơn vị, kể cả các thay đổi từ kỳ trước (Tham chiếu: Đoạn A11-A14);

(b) Bản chất các mối quan hệ giữa đơn vị và các bên liên quan này;

(c) Các giao dịch với các bên liên quan này phát sinh trong kỳ (nếu có) và hình thức, mục đích các giao dịch đó.

14. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán, các cá nhân khác trong đơn vị và thực hiện các thủ tục đánh giá rủi ro khác được coi là phù hợp để tìm hiểu về các kiểm soát, nếu có, đã được Ban Giám đốc đơn vị được kiểm toán thiết lập để (Tham chiếu: Đoạn A15-A20):

(a) Xác định, hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Cho phép và phê duyệt những giao dịch và thỏa thuận quan trọng với các bên liên quan (Tham chiếu: Đoạn A21);

(c) Cho phép và phê duyệt những hợp đồng và giao dịch quan trọng ngoài hoạt động kinh doanh thông thường.

Duy trì sự cảnh giác đối với thông tin về các bên liên quan khi soát xét sổ kế toán hoặc tài liệu

15. Trong quá trình kiểm toán, khi kiểm tra sổ kế toán và tài liệu, kiểm toán viên phải duy trì sự cảnh giác đối với các thỏa thuận hoặc thông tin khác có thể cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên trước đó (Tham chiếu: Đoạn A22-A23).

Đặc biệt, kiểm toán viên phải kiểm tra các tài liệu sau đây để tìm ra dấu hiệu cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên trước đó:

(a) Các xác nhận của ngân hàng hoặc xác nhận có giá trị pháp lý thu được từ kết quả của các thủ tục kiểm toán;

(b) Biên bản các cuộc họp cổ đông và biên bản họp Ban quản trị;

(c) Các sổ sách hoặc tài liệu khác mà kiểm toán viên cho là cần thiết trong từng trường hợp cụ thể của đơn vị được kiểm toán.

16. Khi thực hiện các thủ tục kiểm toán theo quy định tại đoạn 15 hoặc thông qua các thủ tục kiểm toán khác, nếu phát hiện ra các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị thì kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về (Tham chiếu: Đoạn A24- A25):

(a) Bản chất của các giao dịch này (Tham chiếu: Đoạn A26);

(b) Việc tham gia của các bên liên quan vào các giao dịch này (Tham chiếu: Đoạn A27).

Trao đổi thông tin về các bên liên quan với nhóm kiểm toán

17. Kiểm toán viên phải trao đổi thông tin thu thập được về các bên liên quan của đơn vị được kiểm toán với các thành viên khác của nhóm kiểm toán (Tham chiếu: Đoạn A28).

Xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan

18. Để xác định và đánh giá rủi ro có sai sót trọng yếu theo quy định tại Chuẩn mực kiểm toán quốc tế số 315,[9] kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan và xác định xem có rủi ro nào trong số đó là rủi ro đáng kể hay không. Để xác định được điều này, kiểm toán viên phải coi các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị là các giao dịch làm phát sinh rủi ro đáng kể.

19. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan gắn với các bên liên quan, nếu xác định được yếu tố dẫn đến rủi ro có gian lận (kể cả trường hợp tồn tại một bên liên quan có ảnh hưởng chi phối) thì kiểm toán viên phải xem xét thông tin đó khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận theo quy định của Chuẩn mực kiểm toán quốc tế số 240 (Tham chiếu: Đoạn A6 và A29- A30).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan

20. Theo Chuẩn mực kiểm toán quốc tế số 330 về việc xử lý các rủi ro đã được đánh giá,[10] kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo để thu thập đầy đủ bằng chứng kiểm toán thích hợp về rủi ro có sai sót trọng yếu đã được đánh giá gắn với các mối quan hệ và giao dịch với các bên liên quan. Các thủ tục kiểm toán này phải bao gồm các thủ tục được quy định tại đoạn 21-24 (Tham chiếu: Đoạn A31-A34).

Xác định các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan chưa được Ban Giám đốc đơn vị được kiểm toán xác định hay thông báo trước đó

21. Nếu kiểm toán viên phát hiện ra những thỏa thuận hoặc thông tin cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc chưa thông báo cho kiểm toán viên, kiểm toán viên phải xác định xem các trường hợp đó có sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan hay không.

22. Nếu phát hiện ra các bên liên quan hoặc các giao dịch quan trọng với bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên, kiểm toán viên phải:

(a) Trao đổi kịp thời thông tin có liên quan với các thành viên khác trong nhóm kiểm toán (Tham chiếu: Đoạn A35);

(b) Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan thì kiểm toán viên phải:

(i) Yêu cầu Ban Giám đốc đơn vị được kiểm toán xác định toàn bộ các giao dịch với các bên liên quan mới được phát hiện để kiểm toán viên thực hiện đánh giá thêm;

(ii) Phỏng vấn về lý do mà các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan lại không thể phát hiện hoặc thông báo về các mối quan hệ hoặc giao dịch đó;

(c) Thực hiện các thủ tục kiểm toán cơ bản thích hợp đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định (Tham chiếu: Đoạn A36);

(d) Xem xét lại rủi ro có thể tồn tại các bên liên quan khác hoặc các giao dịch quan trọng khác với các bên liên quan, mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc chưa thông báo cho kiểm toán viên, và thực hiện các thủ tục kiểm toán bổ sung khi cần thiết;

(e) Nếu việc không thông báo của Ban Giám đốc đơn vị được kiểm toán được xác định là cố ý (và do đó cho thấy dấu hiệu của rủi ro có sai sót trọng yếu do gian lận) thì kiểm toán viên phải đánh giá các ảnh hưởng tiềm tàng đối với cuộc kiểm toán (Tham chiếu: Đoạn A37).

Các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị

23. Đối với các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị, kiểm toán viên phải:

(a) Kiểm tra các hợp đồng hoặc thỏa thuận liên quan, nếu có, và đánh giá liệu:

(i) Bản chất kinh tế của các giao dịch cho thấy các giao dịch này có được dàn xếp cho mục đích gian lận khi lập báo cáo tài chính hoặc che dấu hành vi biển thủ tài sản hay không[11] (Tham chiếu: Đoạn A38-A39);

(ii) Các điều khoản của các giao dịch có nhất quán với giải trình của Ban Giám đốc đơn vị được kiểm toán hay không;

(iii) Các giao dịch có được hạch toán và thuyết minh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

(b) Thu thập bằng chứng kiểm toán cho thấy các giao dịch đã được cho phép và phê duyệt phù hợp (Tham chiếu: Đoạn A40-A41).

Xác nhận về việc các giao dịch với các bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong giao dịch ngang giá

24. Nếu Ban Giám đốc đơn vị được kiểm toán đã xác nhận trong báo cáo tài chính rằng một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự xác nhận này (Tham chiếu: Đoạn A42-A45).

Đánh giá về việc hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan đã được xác định

25. Để đưa ra ý kiến kiểm toán về báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 700,[12] kiểm toán viên phải đánh giá liệu (Tham chiếu: Đoạn A46):

(a) Các mối quan hệ và giao dịch với các bên liên quan đã được xác định có được hạch toán và thuyết minh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (Tham chiếu: Đoạn A47);

(b) Ảnh hưởng của các mối quan hệ và giao dịch với các bên liên quan có:

(i) Làm cho báo cáo tài chính không được trình bày hợp lý (theo khuôn khổ về trình bày hợp lý); hoặc

(ii) Làm cho báo cáo tài chính bị sai lệch (theo khuôn khổ về tuân thủ).

Giải trình bằng văn bản

26. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan, kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán, trong đó khẳng định (Tham chiếu: Đoạn A48- A49):

(a) Ban Giám đốc và/hoặc Ban quản trị đã thông báo cho kiểm toán viên về các bên liên quan của đơn vị và tất cả các mối quan hệ và giao dịch với các bên liên quan mà họ biết;

(b) Ban Giám đốc và/hoặc Ban quản trị đã hạch toán và thuyết minh phù hợp các mối quan hệ và giao dịch này theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Trao đổi với Ban quản trị

27. Trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán, [13] kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán những vấn đề quan trọng phát sinh trong quá trình kiểm toán về các bên liên quan của đơn vị (Tham chiếu: Đoạn A50).

Tài liệu, hồ sơ kiểm toán

28. Kiểm toán viên phải lưu trong tài liệu, hồ sơ kiểm toán tên của các bên liên quan đã được xác định và bản chất của các mối quan hệ với các bên liên quan. [14]

***

Hướng dẫn áp dụng

Trách nhiệm của kiểm toán viên

Các khuôn khổ về lập và trình bày báo cáo tài chính thiết lập các quy định tối thiểu về các bên liên quan (Tham chiếu: Đoạn 4)

A1. Một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thiết lập các quy định tối thiểu về bên liên quan là một khuôn khổ định nghĩa về một bên liên quan nhưng hẹp hơn nhiều so với định nghĩa tại đoạn 10(b)(ii) của Chuẩn mực này, làm cho quy định phải thông báo các mối quan hệ và giao dịch với các bên liên quan theo khuôn khổ đó sẽ chỉ áp dụng đối với rất ít mối quan hệ và giao dịch với các bên liên quan.

Khuôn khổ về trình bày hợp lý (Tham chiếu: Đoạn 4(a))

A2. Khi áp dụng khuôn khổ về trình bày hợp lý, [15] các mối quan hệ và giao dịch với các bên liên quan có thể làm cho báo cáo tài chính không được trình bày hợp lý, ví dụ thực trạng kinh tế của các mối quan hệ và giao dịch đó không được phản ánh phù hợp trong báo cáo tài chính. Ví dụ báo cáo tài chính không thể đạt được sự trình bày hợp lý nếu đơn vị ghi nhận vào báo cáo kết quả kinh doanh một giao dịch bán tài sản cho một cổ đông nắm quyền kiểm soát với giá bán cao hơn hoặc thấp hơn giá trị thị trường của tài sản đó, trong khi giao dịch này có thể tạo nên một khoản góp vốn, hoàn vốn hoặc chi trả cổ tức.

Khuôn khổ về tuân thủ (Tham chiếu: Đoạn 4(b))

A3. Khi áp dụng khuôn khổ về tuân thủ, việc các mối quan hệ và giao dịch với các bên liên quan có làm cho báo cáo tài chính bị sai lệch (như đã đề cập tại Chuẩn mực kiểm toán quốc tế số 700) hay không phụ thuộc vào hoàn cảnh cụ thể của cuộc kiểm toán. Ví dụ, kể cả khi việc đơn vị không thuyết minh các giao dịch với các bên liên quan trong báo cáo tài chính là theo quy định của khuôn khổ về tuân thủ, theo pháp luật và các quy định liên quan, thì báo cáo tài chính vẫn có thể bị sai lệch nếu phần lớn doanh thu của đơn vị có nguồn gốc từ các giao dịch với các bên liên quan và thực tế đó không được trình bày trong báo cáo tài chính. Tuy nhiên, rất hiếm khi kiểm toán viên coi những báo cáo tài chính được lập và trình bày theo khuôn khổ về tuân thủ là bị sai lệch, nếu theo Chuẩn mực kiểm toán quốc tế số 210 [16] , kiểm toán viên xác định rằng khuôn khổ đó là chấp nhận được theo Chuẩn mực kiểm toán quốc tế số 210. [17]

Định nghĩa về các bên liên quan (Tham chiếu: Đoạn 10(b))

A4. Nhiều khuôn khổ về lập và trình bày báo cáo cáo tài chính đã nêu ra các khái niệm về quyền kiểm soát và ảnh hưởng đáng kể. Mặc dù các khuôn khổ này có thể sử dụng các thuật ngữ khác nhau khi đề cập đến các khái niệm này nhưng nhìn chung, có thể định nghĩa như sau:

(a) Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của một đơn vị nhằm thu được lợi ích kinh tế từ các hoạt động của đơn vị đó;

(b) Ảnh hưởng đáng kể (có thể đạt được thông qua hình thức sở hữu cổ phần, quy chế hoặc thoả thuận): Là quyền tham gia vào việc đưa ra quyết định về chính sách tài chính và hoạt động của một đơn vị, nhưng không kiểm soát các chính sách đó.

A5. Sự tồn tại của các mối quan hệ sau đây có thể là dấu hiệu của kiểm soát hoặc ảnh hưởng đáng kể:

(a) Nắm giữ trực tiếp hoặc gián tiếp vốn chủ sở hữu hoặc các lợi ích tài chính khác trong đơn vị;

(b) Đơn vị nắm giữ trực tiếp hoặc gián tiếp vốn chủ sở hữu hoặc các lợi ích tài chính khác trong các đơn vị khác;

(c) Là thành viên Ban quản trị hoặc thành viên quản lý chủ chốt của đơn vị được kiểm toán (nghĩa là, các thành viên Ban Giám đốc có quyền và trách nhiệm lập kế hoạch, chỉ đạo và kiểm soát các hoạt động của đơn vị);

(d) Là một thành viên có quan hệ gia đình thân thuộc của bất kỳ cá nhân nào được nêu trong đoạn (c);

(e) Có mối quan hệ kinh doanh quan trọng với bất kỳ cá nhân nào được nêu trong đoạn (c) ở trên.

Các bên liên quan có ảnh hưởng chi phối

A6. Do có khả năng thực hiện quyền kiểm soát hoặc tầm ảnh hưởng đáng kể, các bên liên quan có thể có ảnh hưởng chi phối đối với đơn vị được kiểm toán hoặc đối với Ban Giám đốc đơn vị. Kiểm toán viên cần xem xét hành vi đó khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận, như giải thích tại đoạn A29-A30 Chuẩn mực này.

Đơn vị có mục đích đặc biệt được coi là bên liên quan

A7. Trong một số trường hợp, một đơn vị có mục đích đặc biệt [18] có thể là một bên liên quan của đơn vị được kiểm toán vì có thể chịu sự kiểm soát của đơn vị được kiểm toán trên thực tế, kể cả khi đơn vị được kiểm toán chỉ sở hữu một phần rất nhỏ hoặc không sở hữu phần vốn nào trong đơn vị có mục đích đặc biệt.

Thủ tục đánh giá rủi ro và các hoạt động liên quan

Rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (Tham chiếu: Đoạn 11)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A8. Khi kiểm toán các đơn vị trong lĩnh vực công, trách nhiệm của kiểm toán viên liên quan đến các mối quan hệ và giao dịch với các bên liên quan có thể bị ảnh hưởng bởi các quy định của Kiểm toán Nhà nước, hoặc bởi các nghĩa vụ đối với các đơn vị công được quy định bởi pháp luật, các quy định hoặc cơ quan có thẩm quyền khác. Do đó, trách nhiệm của kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công có thể không giới hạn ở việc xác định rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, mà kiểm toán viên có thể còn có trách nhiệm lớn hơn là phải xác định các rủi ro không tuân thủ các yêu cầu cụ thể trong việc thực hiện kinh doanh với các bên liên quan, do pháp luật, các quy định và cơ quan quản lý Nhà nước có thẩm quyền khác đặt ra. Ngoài ra, kiểm toán viên có thể cần phải lưu ý tới các yêu cầu đối với báo cáo tài chính lĩnh vực công về các mối quan hệ và giao dịch với các bên liên quan có thể khác so với các yêu cầu đối với các lĩnh vực ngoài lĩnh vực công.

Tìm hiểu về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan

Thảo luận trong nhóm kiểm toán (Tham chiếu: Đoạn 12)

A9. Các vấn đề có thể được thảo luận trong nhóm kiểm toán bao gồm:

· Bản chất và phạm vi các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan (có thể sử dụng tài liệu của kiểm toán viên về các bên liên quan đã được cập nhật sau mỗi cuộc kiểm toán);

· Nhấn mạnh tầm quan trọng của việc duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán đối với khả năng xảy ra sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan;

· Những tình huống hoặc điều kiện của đơn vị được kiểm toán có thể cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị chưa xác định hoặc chưa thông báo cho kiểm toán viên (ví dụ, một cơ cấu tổ chức phức tạp, sử dụng các đơn vị có mục đích đặc biệt cho các giao dịch ngoài bảng cân đối kế toán, hoặc một hệ thống thông tin không phù hợp);

· Các sổ sách hoặc tài liệu có thể cho thấy sự tồn tại các mối quan hệ hoặc giao dịch với các bên liên quan;

· Sự quan tâm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán trong việc xác định, hạch toán hợp lý và thuyết minh các mối quan hệ và giao dịch với các bên liên quan (nếu khuôn khổ về lập và trình bày báo cáo tài chính có quy định về các bên liên quan), và rủi ro trong việc Ban Giám đốc đơn vị được kiểm toán khống chế các kiểm soát liên quan.

A10. Ngoài ra, khi thảo luận về gian lận, nhóm kiểm toán cần đặc biệt lưu ý về cách thức mà các bên liên quan có thể dính líu tới hành vi gian lận. Ví dụ:

· Cách thức mà các đơn vị có mục đích đặc biệt chịu sự kiểm soát của Ban Giám đốc đơn vị được kiểm toán có thể được sử dụng để tạo điều kiện cho việc thao túng lợi nhuận;

· Cách thức mà các giao dịch giữa đơn vị với một đối tác kinh doanh của một thành viên chủ chốt của Ban Giám đốc đơn vị được kiểm toán được dàn xếp để dễ dàng biển thủ tài sản của đơn vị.

Xác định các bên liên quan của đơn vị (Tham chiếu: Đoạn 13(a))

A11. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan, Ban Giám đốc đơn vị được kiểm toán có thể có sẵn thông tin về các bên liên quan của đơn vị vì hệ thống thông tin của đơn vị cần ghi chép, xử lý và tóm tắt các mối quan hệ và giao dịch với các bên liên quan để đáp ứng các quy định về hạch toán và thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Do đó, Ban Giám đốc đơn vị được kiểm toán có thể có danh sách đầy đủ về các bên liên quan và những thay đổi kể từ kỳ trước. Đối với các cuộc kiểm toán các năm tiếp theo, việc phỏng vấn sẽ tạo cơ sở cho kiểm toán viên so sánh các thông tin do Ban Giám đốc đơn vị được kiểm toán cung cấp với các tài liệu của kiểm toán viên về các bên liên quan đã có được từ các cuộc kiểm toán trước.

A12. Tuy nhiên, nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không có quy định về các bên liên quan, đơn vị được kiểm toán có thể không có hệ thống thông tin như hướng dẫn tại đoạn A11 và Ban Giám đốc đơn vị có thể không biết được về tất cả các bên liên quan. Tuy nhiên, kiểm toán viên vẫn phải thực hiện phỏng vấn theo quy định tại đoạn 13 vì Ban Giám đốc đơn vị được kiểm toán có thể biết về các đối tượng thoả mãn định nghĩa về bên liên quan được nêu trong Chuẩn mực này. Trường hợp này, việc kiểm toán viên phỏng vấn để xác định các bên liên quan của đơn vị có thể là một phần của thủ tục đánh giá rủi ro và các hoạt động liên quan theo quy định của Chuẩn mực kiểm toán quốc tế số 315 nhằm thu thập các thông tin liên quan tới:

· Cơ cấu sở hữu và cơ cấu quản lý của đơn vị;

· Các loại hình đầu tư mà đơn vị đang thực hiện và có kế hoạch thực hiện;

· Cơ cấu tổ chức và nguồn tài chính của đơn vị.

Khi có các mối quan hệ chịu sự kiểm soát chung, Ban Giám đốc đơn vị được kiểm toán có nhiều khả năng biết về các mối quan hệ này hơn nếu các quan hệ đó có ảnh hưởng kinh tế lớn đối với đơn vị. Việc phỏng vấn của kiểm toán viên có thể có hiệu quả hơn nếu tập trung vào việc xác định liệu các đối tượng mà đơn vị có các giao dịch quan trọng hoặc chia sẻ các nguồn tài chính ở một mức độ đáng kể, có phải là các bên liên quan hay không.

A13. Khi kiểm toán tập đoàn, Chuẩn mực kiểm toán quốc tế số 600 quy định nhóm kiểm toán tập đoàn phải cung cấp cho mỗi kiểm toán viên đơn vị thành viên danh sách các bên liên quan do Ban Giám đốc tập đoàn lập và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn biết.[19] Nếu đơn vị được kiểm toán là đơn vị thành viên trong một tập đoàn, thông tin này cung cấp cơ sở hữu ích cho việc phỏng vấn của kiểm toán viên về các bên liên quan của đơn vị.

A14. Kiểm toán viên cũng có thể thu thập được một số thông tin liên quan tới các bên liên quan của đơn vị thông qua việc phỏng vấn Ban Giám đốc đơn vị được kiểm toán trong quá trình chấp nhận hoặc duy trì hợp đồng kiểm toán.

Các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan (Tham chiếu: Đoạn 14)

A15. Ngoài Ban Giám đốc, những cá nhân khác trong đơn vị được kiểm toán cũng được coi là có thể biết về các mối quan hệ và giao dịch với các bên liên quan của đơn vị và các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch đó, có thể bao gồm:

· Ban quản trị;

· Nhân viên có trách nhiệm tạo lập, xử lý, hoặc ghi chép các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị, và những người giám sát hoặc theo dõi nhân viên đó;

· Kiểm toán viên nội bộ;

· Bộ phận tư vấn pháp lý của đơn vị

· Cán bộ giám sát về đạo đức hoặc người có vị trí tương đương.

A16. Cuộc kiểm toán được tiến hành trên cơ sở Ban Giám đốc và/hoặc Ban quản trị đơn vị được kiểm toán đã hiểu và thừa nhận rằng họ có trách nhiệm đối với việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý, đồng thời chịu trách nhiệm về các kiểm soát nội bộ mà Ban Giám đốc và Ban quản trị xác định là cần thiết để đảm bảo việc lập và trình bày báo cáo tài chính không còn chứa đựng sai sót trọng yếu do nhầm lẫn hay gian lận.[20] Do đó, khi khuôn khổ về lập và trình bày báo cáo tài chính có quy định về các bên liên quan, việc lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị, phải thiết kế, thực hiện và duy trì các kiểm soát phù hợp đối với các mối quan hệ và giao dịch với các bên liên quan sao cho những mối quan hệ và giao dịch này được xác định, hạch toán phù hợp và thuyết minh theo quy định. Trong vai trò giám sát, Ban quản trị giám sát cách thức mà Ban Giám đốc đơn vị thực hiện trách nhiệm của mình đối với các kiểm soát đó. Bất kể quy định nào về bên liên quan mà khuôn khổ có thể đưa ra, trong vai trò giám sát của mình, Ban quản trị có thể thu thập thông tin từ Ban Giám đốc để hiểu được bản chất và tính hợp lý về mặt kinh tế của các mối quan hệ và giao dịch với các bên liên quan của đơn vị.

A17. Để đáp ứng quy định tại Chuẩn mực kiểm toán quốc tế 315 về việc tìm hiểu môi trường kiểm soát,[21] kiểm toán viên có thể xem xét các đặc điểm của môi trường kiểm soát có liên quan tới việc giảm thiểu rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, như:

· Các quy định nội bộ về đạo đức để quản lý các trường hợp đơn vị được kiểm toán tham gia vào các loại giao dịch cụ thể với các bên liên quan được phổ biến một cách thích hợp cho nhân viên của đơn vị và buộc họ phải thi hành;

· Các chính sách và thủ tục để thông báo công khai và kịp thời về những lợi ích mà Ban Giám đốc và Ban quản trị đơn vị được kiểm toán có được trong các giao dịch với các bên liên quan;

· Việc giao trách nhiệm cho người trong đơn vị để xác định, ghi chép, tổng hợp và thuyết minh các giao dịch với các bên liên quan;

· Việc thông báo và thảo luận kịp thời giữa Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về các giao dịch quan trọng với các bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị, kể cả việc Ban quản trị đã thẩm định tính hợp lý về mặt kinh tế của các giao dịch đó hay chưa (ví dụ xin ý kiến của những chuyên gia tư vấn ngoài đơn vị);

· Các hướng dẫn rõ ràng về việc phê duyệt giao dịch với các bên liên quan có xung đột lợi ích thực tế hoặc quan sát được, như sự phê duyệt của một nhóm thành viên trong Ban quản trị bao gồm các cá nhân độc lập với Ban Giám đốc đơn vị;

· Các cuộc kiểm tra định kỳ của kiểm toán viên nội bộ, nếu có;

· Hành động mà Ban Giám đốc đơn vị được kiểm toán chủ động thực hiện để giải quyết các vấn đề về công bố thông tin về các bên liên quan, như xin ý kiến tư vấn từ kiểm toán viên hoặc chuyên gia tư vấn pháp luật bên ngoài;

· Các chính sách và thủ tục báo cáo vi phạm với cơ quan quản lý có thẩm quyền, nếu có.

A18. Trong một số đơn vị, có thể có khiếm khuyết trong các kiểm soát hoặc không có kiểm soát nào đối với các mối quan hệ và giao dịch với các bên liên quan, vì một số lý do như sau:

· Ban Giám đốc đơn vị được kiểm toán không nhận thấy tầm quan trọng của việc xác định và thông báo các mối quan hệ và giao dịch với các bên liên quan;

· Thiếu sự giám sát thích hợp của Ban quản trị;

· Cố tình coi nhẹ các kiểm soát đối với các mối quan hệ và giao dịch với các bên liên quan vì việc thông báo về các bên liên quan có thể làm lộ thông tin mà Ban Giám đốc đơn vị được kiểm toán coi là nhạy cảm, ví dụ, các giao dịch có liên quan đến các thành viên gia đình thân thuộc của thành viên Ban Giám đốc đơn vị;

· Ban Giám đốc đơn vị được kiểm toán không hiểu đầy đủ về các quy định về bên liên quan trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

· Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không có các quy định về công bố thông tin.

Khi các kiểm soát đối với các mối quan hệ và giao dịch với các bên liên quan không có hoặc có nhưng không hiệu quả, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các mối quan hệ và giao dịch với các bên liên quan. Trường hợp này, theo quy định tại Chuẩn mực kiểm toán quốc tế số 705,[22] kiểm toán viên phải xem xét các ảnh hưởng có thể có đối với cuộc kiểm toán, kể cả ảnh hưởng đối với ý kiến kiểm toán.

A19. Việc lập báo cáo tài chính gian lận thường bao gồm việc Ban Giám đốc đơn vị được kiểm toán khống chế các kiểm soát mà đáng ra đang hoạt động hiệu quả.[23] Rủi ro Ban Giám đốc khống chế kiểm soát là cao hơn nếu Ban Giám đốc có các mối quan hệ liên quan đến kiểm soát hoặc có ảnh hưởng đáng kể với các đối tác có quan hệ kinh doanh vì các mối quan hệ này có thể mang lại động lực và cơ hội lớn hơn cho Ban Giám đốc thực hiện hành vi gian lận. Ví dụ, các lợi ích tài chính của Ban Giám đốc trong các mối quan hệ với các bên liên quan nhất định có thể khuyến khích Ban Giám đốc khống chế kiểm soát bằng cách: (a) chỉ đạo đơn vị ký kết các giao dịch vì lợi ích của các bên liên quan đi ngược lại những lợi ích của đơn vị, hoặc (b) thông đồng với các bên liên quan hoặc kiểm soát các hành động của bên liên quan. Ví dụ về hành vi gian lận có thể xảy ra bao gồm:

· Tạo ra các điều khoản giao dịch giả mạo với các bên liên quan nhằm làm sai lệch tính hợp lý về mặt kinh tế của các giao dịch này;

· Gian lận trong việc chuyển nhượng tài sản từ hoặc cho Ban Giám đốc hoặc những người khác với giá chuyển nhượng cao hơn hoặc thấp hơn nhiều so với giá thị trường;

· Tham gia vào các giao dịch phức tạp với các bên liên quan, như các đơn vị có mục đích đặc biệt, được lập ra để trình bày sai lệch tình hình tài chính hoặc kết quả hoạt động của đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A20. Các đơn vị nhỏ thường có hoạt động kiểm soát đơn giản hơn và có thể không có tài liệu ghi lại quá trình xử lý các mối quan hệ và giao dịch với các bên liên quan. Một Giám đốc đồng thời là chủ doanh nghiệp có thể làm giảm hoặc làm tăng thêm một số rủi ro phát sinh từ các giao dịch với bên liên quan, thông qua việc tham gia chủ yếu vào các giao dịch. Đối với các đơn vị này, kiểm toán viên có thể tìm hiểu các mối quan hệ và giao dịch với các bên liên quan và các kiểm soát đối với các mối quan hệ và giao dịch đó, thông qua việc phỏng vấn Ban Giám đốc kết hợp với các thủ tục khác, như quan sát hoạt động giám sát và soát xét của Ban Giám đốc, và kiểm tra các tài liệu có liên quan.

“Cho phép” và “phê duyệt” các giao dịch và thoả thuận quan trọng (Tham chiếu: Đoạn 14(b))

A21. “Cho phép” là việc một hoặc nhiều bên có thẩm quyền thích hợp (như Ban Giám đốc, Ban quản trị hoặc các cổ đông của đơn vị được kiểm toán) chấp thuận cho đơn vị tham gia vào các giao dịch theo các tiêu chí được ấn định trước, mặc dù có thể mang tính xét đoán. “Phê duyệt” là việc các bên có thẩm quyền đó đồng ý các giao dịch mà đơn vị tham gia vào là thoả mãn các tiêu chí làm căn cứ của việc cho phép. Ví dụ về các kiểm soát mà đơn vị có thể lập ra để cho phép và phê duyệt các giao dịch và thoả thuận quan trọng với các bên liên quan, hoặc các giao dịch và thoả thuận quan trọng ngoài hoạt động kinh doanh thông thường, bao gồm:

· Giám sát các kiểm soát để xác định các giao dịch và thoả thuận cần cho phép và phê duyệt;

· Phê duyệt của Ban Giám đốc, Ban quản trị hoặc các cổ đông của đơn vị được kiểm toán, nếu có, đối với các điều khoản và điều kiện của các giao dịch và thoả thuận.

Duy trì sự cảnh giác đối với thông tin về các bên liên quan khi xem xét sổ sách hoặc tài liệu

Sổ sách hoặc tài liệu mà kiểm toán viên có thể kiểm tra (Tham chiếu: Đoạn 15)

A22. Trong quá trình kiểm toán, kiểm toán viên có thể kiểm tra các sổ sách hoặc tài liệu có thể cung cấp thông tin về các mối quan hệ và giao dịch với các bên liên quan, ví dụ:

· Xác nhận của bên thứ ba mà kiểm toán viên thu thập được (ngoài các xác nhận ngân hàng và xác nhận có giá trị pháp lý);

· Các tờ khai thuế thu nhập doanh nghiệp;

· Thông tin do đơn vị cung cấp cho các cơ quan quản lý có thẩm quyền;

· Danh sách cổ đông để xác định các cổ đông lớn của đơn vị;

· Báo cáo của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về các xung đột lợi ích;

· Các hồ sơ về đầu tư và về các chương trình trợ cấp hưu trí của đơn vị;

· Các hợp đồng và thoả thuận với thành viên chủ chốt trong Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán;

· Các hợp đồng và thoả thuận quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị;

· Các hóa đơn và thư từ của chuyên gia tư vấn của đơn vị;

· Các hợp đồng bảo hiểm nhân thọ được đơn vị chi trả;

· Các hợp đồng quan trọng được đơn vị thỏa thuận lại trong kỳ;

· Các báo cáo kiểm toán nội bộ;

· Các tài liệu liên quan tới việc báo cáo của doanh nghiệp với cơ quan quản lý chứng khoán (ví dụ, các bản cáo bạch).

Những thỏa thuận có thể cho thấy các mối quan hệ hoặc giao dịch với các bên liên quan chưa được xác định hoặc thông báo trước đó.

A23. “Thoả thuận” là sự thống nhất một cách chính thức hoặc không chính thức giữa đơn vị và một hoặc nhiều bên khác về các mục đích như:

· Xây dựng mối quan hệ kinh doanh thông qua các phương tiện và cơ cấu thích hợp;

· Thực hiện các loại giao dịch nhất định theo các điều khoản và điều kiện cụ thể;

· Cung cấp các dịch vụ được chỉ định hoặc hỗ trợ tài chính.

Ví dụ về những thoả thuận có thể cho thấy các mối quan hệ hoặc giao dịch với các bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo với kiểm toán viên, bao gồm:

· Tham gia vào hợp đồng hợp tác với các bên khác mà không thành lập pháp nhân;

· Các thỏa thuận cung cấp dịch vụ cho các bên nhất định theo các điều khoản và điều kiện ngoài hoạt động kinh doanh thông thường của đơn vị;

· Các mối quan hệ giữa bên đảm bảo và bên được đảm bảo.

Xác định các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường (Tham chiếu: Đoạn 16)

A24. Việc thu thập thêm thông tin về các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị cho phép kiểm toán viên đánh giá xem liệu có yếu tố dẫn đến rủi ro có gian lận hay không và xác định rủi ro có sai sót trọng yếu, nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan.

A25. Ví dụ về các giao dịch ngoài hoạt động kinh doanh thông thường của đơn vị có thể bao gồm:

· Giao dịch phức tạp về vốn chủ sở hữu, như tái cơ cấu hoặc sáp nhập doanh nghiệp;

· Giao dịch với các đơn vị tại các nước mà luật doanh nghiệp có hiệu lực thấp;

· Giao dịch cho thuê tài sản hoặc cung cấp dịch vụ quản lý cho bên khác mà không thu phí;

· Giao dịch bán hàng với mức chiết khấu hoặc lợi nhuận lớn bất thường;

· Giao dịch với thoả thuận quay vòng, ví dụ, giao dịch bán hàng với cam kết mua lại;

· Giao dịch theo hợp đồng trong đó có các điều khoản được thay đổi trước khi hết hạn.

Tìm hiểu về bản chất của các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường (Tham chiếu: Đoạn 16(a))

A26. Tìm hiểu về bản chất của các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị là việc tìm hiểu tính hợp lý về mặt kinh tế của các giao dịch và các điều khoản, điều kiện để thực hiện các giao dịch đó.

Tìm hiểu về sự tham gia của các bên liên quan (Tham chiếu: Đoạn 16(b))

A27. Một bên liên quan có thể tham gia vào một giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị không chỉ bằng cách gây ảnh hưởng trực tiếp đối với các giao dịch thông qua việc trở thành một bên tham gia giao dịch, mà còn bằng cách gây ảnh hưởng gián tiếp lên giao dịch thông qua một bên trung gian. Ảnh hưởng đó có thể cho thấy sự tồn tại của yếu tố dẫn đến rủi ro có gian lận.

Trao đổi thông tin về các bên liên quan với nhóm kiểm toán (Tham chiếu: Đoạn 17)

A28. Các thông tin thích hợp về các bên liên quan có thể được trao đổi giữa các thành viên nhóm kiểm toán, gồm:

· Việc xác định các bên liên quan của đơn vị;

· Bản chất các mối quan hệ và giao dịch với các bên liên quan;

· Các mối quan hệ và giao dịch quan trọng hoặc phức tạp với các bên liên quan có thể cần đặc biệt lưu ý khi thực hiện kiểm toán, ví dụ giao dịch có lợi ích về tài chính của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán.

Xác định và đánh giá rủi ro có sai sót trọng yếu gắn với mối quan hệ và giao dịch với các bên liên quan

Các yếu tố dẫn đến rủi ro có gian lận gắn với một bên liên quan có ảnh hưởng chi phối (Tham chiếu: Đoạn 19)

A29. Sự tập trung quyền quản lý vào một cá nhân hoặc một nhóm người mà không có các kiểm soát để làm giảm ảnh hưởng chi phối đó chính là một yếu tố dẫn đến rủi ro có gian lận.[24] Các dấu hiệu về ảnh hưởng chi phối của một bên liên quan bao gồm:

· Bên liên quan đã bác bỏ các quyết định kinh doanh quan trọng mà Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán đưa ra;

· Các giao dịch quan trọng được trình cho bên liên quan phê duyệt lần cuối;

· Có rất ít hoặc không có sự tranh luận nào giữa Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về các đề xuất kinh doanh của bên liên quan;

· Các giao dịch có sự tham gia của bên liên quan (hoặc một thành viên gia đình thân thuộc của bên liên quan) ít khi được rà soát và chấp thuận một cách độc lập.

Ảnh hưởng chi phối cũng có thể tồn tại trong một số trường hợp nếu bên liên quan đã giữ vai trò chính trong việc thành lập đơn vị và tiếp tục đóng vai trò chính trong việc quản lý đơn vị.

A30. Cùng với các yếu tố khác dẫn đến rủi ro, sự tồn tại của một bên liên quan có ảnh hưởng chi phối có thể cho thấy những rủi ro đáng kể có sai sót trọng yếu do gian lận. Ví dụ:

· Mức độ thay đổi nhiều bất thường của các thành viên Ban Giám đốc đơn vị được kiểm toán hoặc các chuyên gia tư vấn có thể cho thấy hành vi kinh doanh phi đạo đức hoặc gian lận để phục vụ mục đích của các bên liên quan;

· Việc sử dụng các cơ sở kinh doanh trung gian để thực hiện các giao dịch quan trọng không có căn cứ rõ ràng có thể cho thấy các bên liên quan có lợi ích trong các giao dịch đó thông qua việc kiểm soát các cơ sở kinh doanh trung gian đó vì mục đích gian lận;

· Bằng chứng về sự tham gia quá mức, hoặc gây ảnh hưởng, của các bên liên quan vào việc lựa chọn chính sách kế toán hoặc quyết định các ước tính quan trọng có thể cho thấy khả năng báo cáo tài chính bị gian lận.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (Tham chiếu: Đoạn 20)

A31. Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo mà kiểm toán viên có thể lựa chọn để xử lý rủi ro có sai sót trọng yếu đã đánh giá gắn với các mối quan hệ và giao dịch với các bên liên quan phụ thuộc vào bản chất của rủi ro đó và hoàn cảnh của đơn vị.[25]

A32. Khi kiểm toán viên đánh giá có rủi ro đáng kể là Ban Giám đốc đơn vị được kiểm toán đã không hạch toán hoặc thuyết minh hợp lý về các giao dịch cụ thể với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (cho dù do nhầm lẫn hay gian lận), ví dụ về các thủ tục kiểm toán cơ bản mà kiểm toán viên có thể thực hiện bao gồm:

· Xác nhận hoặc thảo luận về các khía cạnh cụ thể của các giao dịch với các bên trung gian như ngân hàng, công ty luật, tổ chức bảo lãnh, hoặc đại lý (nếu có thể) và không bị pháp luật, các quy định hoặc các quy tắc đạo đức ngăn cấm;

· Xác nhận về mục đích, điều khoản hoặc giá trị cụ thể của các giao dịch với các bên liên quan (thủ tục kiểm toán này có thể kém hiệu quả nếu kiểm toán viên đánh giá rằng đơn vị có thể gây ảnh hưởng tới các bên liên quan để đối phó với kiểm toán viên);

· Đọc báo cáo tài chính hoặc các thông tin tài chính khác của các bên liên quan, khi có thể, để tìm bằng chứng về việc hạch toán các giao dịch trong sổ kế toán của các bên liên quan.

A33. Nếu kiểm toán viên đánh giá một rủi ro có sai sót trọng yếu do gian lận là kết quả của sự tồn tại của bên liên quan có ảnh hưởng chi phối, ngoài các quy định chung của Chuẩn mực kiểm toán quốc tế số 240, kiểm toán viên có thể tiến hành các thủ tục kiểm toán như sau để hiểu được các mối quan hệ kinh doanh mà bên liên quan đó có thể đã thiết lập trực tiếp hoặc gián tiếp với đơn vị và để quyết định tiến hành thêm các thủ tục kiểm toán cơ bản thích hợp:

· Phỏng vấn và thảo luận với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán;

· Phỏng vấn bên liên quan;

· Kiểm tra các hợp đồng quan trọng với bên liên quan;

· Tìm hiểu thông tin thích hợp, như thông qua internet hoặc các cơ sở dữ liệu thông tin kinh doanh bên ngoài cụ thể;

· Soát xét các báo cáo của nhân viên cung cấp thông tin sai phạm, nếu có.

A34. Tuỳ thuộc vào kết quả của các thủ tục đánh giá rủi ro, kiểm toán viên có thể cân nhắc chỉ cần thu thập bằng chứng kiểm toán mà không phải kiểm tra các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu chỉ thực hiện các thủ tục kiểm toán cơ bản liên quan tới rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan. Ví dụ, khi có nhiều giao dịch nội bộ giữa đơn vị được kiểm toán và các đơn vị thành viên và một lượng thông tin đáng kể liên quan tới các giao dịch này được tạo lập, ghi chép, xử lý hoặc lập báo cáo một cách tự động thông qua hệ thống tích hợp, kiểm toán viên có thể xác định rằng không thể thiết lập các thủ tục kiểm toán cơ bản có hiệu quả để giảm rủi ro có sai sót trọng yếu gắn với các giao dịch này xuống mức thấp có thể chấp nhận được. Trong trường hợp đó, để đáp ứng quy định tại Chuẩn mực kiểm toán quốc tế số 330 là thu thập được đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát có liên quan,[26] kiểm toán viên cần kiểm tra các kiểm soát của đơn vị đối với tính đầy đủ và độ chính xác của việc ghi chép các mối quan hệ và giao dịch với các bên liên quan.

Xác định các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan chưa được Ban Giám đốc đơn vị được kiểm toán xác định hay thông báo trước đó

Trao đổi thông tin với nhóm kiểm toán về các bên liên quan mới được xác định (Tham chiếu: Đoạn 22 (a))

A35. Việc trao đổi kịp thời với các thành viên nhóm kiểm toán về các bên liên quan mới được xác định sẽ giúp các thành viên xác định ảnh hưởng của thông tin này tới kết quả và kết luận rút ra từ các thủ tục đánh giá rủi ro đã thực hiện, từ đó xác định sự cần thiết phải đánh giá lại rủi ro có sai sót trọng yếu.

Các thủ tục kiểm toán cơ bản đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định (Tham chiếu: Đoạn 22(c))

A36. Ví dụ về các thủ tục kiểm toán cơ bản mà kiểm toán viên có thể thực hiện đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định, bao gồm:

· Phỏng vấn về bản chất của các mối quan hệ của đơn vị với các bên liên quan mới được xác định, bao gồm (nếu được và không bị pháp luật, các quy định hoặc các quy tắc đạo đức ngăn cấm) phỏng vấn các bên không thuộc đơn vị, những người được cho là có hiểu biết đáng kể về đơn vị và môi trường kinh doanh của đơn vị, như cố vấn pháp lý, các đại lý giao dịch chính, các đại diện chính, các chuyên gia tư vấn, đơn vị bảo lãnh, hoặc các đối tác kinh doanh thân thiết;

· Tiến hành phân tích các ghi chép kế toán về các giao dịch với các bên liên quan mới được xác định. Việc phân tích đó có dễ dàng được thực hiện nhờ các kỹ thuật kiểm toán được máy tính trợ giúp;

· Xác minh các điều khoản và điều kiện của các giao dịch với các bên liên quan mới được xác định, và đánh giá xem các giao dịch có được hạch toán và thuyết minh hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Ban Giám đốc đơn vị được kiểm toán cố ý không thông báo (Tham chiếu: Đoạn 22(e))

A37. Các quy định và hướng dẫn trong Chuẩn mực kiểm toán quốc tế số 240 về các trách nhiệm của kiểm toán viên liên quan đến gian lận trong một cuộc kiểm toán báo cáo tài chính là phù hợp trong trường hợp Ban Giám đốc đơn vị được kiểm toán cố ý không thông báo về các bên liên quan hoặc các giao dịch quan trọng với bên liên quan cho kiểm toán viên. Kiểm toán viên cũng có thể xem xét sự cần thiết phải đánh giá lại độ tin cậy của các câu trả lời của Ban Giám đốc đơn vị với các câu hỏi phỏng vấn của kiểm toán viên và giải trình của Ban Giám đốc đơn vị với kiểm toán viên.

Các giao dịch quan trọng với bên liên quan được xác định ngoài hoạt động kinh doanh thông thường của đơn vị

Đánh giá tính hợp lý về mặt kinh tế của các giao dịch quan trọng với bên liên quan (Tham chiếu: Đoạn 23)

A38. Khi đánh giá tính hợp lý về mặt kinh tế của các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị được kiểm toán, kiểm toán viên có thể xem xét những vấn đề sau:

· Liệu giao dịch đó có:

o         Quá phức tạp không (ví dụ, giao dịch có thể bao gồm nhiều bên liên quan trong một tập đoàn hợp nhất);

o         Có các điều khoản giao dịch bất thường không (như giá cả, các mức lãi suất, các điều khoản bảo lãnh và thanh toán);

o         Thiếu một lý do kinh tế hợp lý, rõ ràng cho việc phát sinh giao dịch hay không;

o         Có sự tham gia của các bên liên quan chưa được xác định trước hay không;

o         Được xử lý bất bình thường không.

· Ban Giám đốc đơn vị được kiểm toán đã thảo luận về bản chất của giao dịch và giải trình về giao dịch đó với Ban quản trị chưa.

· Ban Giám đốc đơn vị được kiểm toán có chú trọng nhiều vào một phương pháp hạch toán kế toán cụ thể hơn là chú trọng đúng mức tới bản chất kinh tế chính của giao dịch không.

Nếu giải thích của Ban Giám đốc đơn vị được kiểm toán phần lớn không nhất quán với các điều khoản của giao dịch với các bên liên quan, theo Chuẩn mực kiểm toán quốc tế số 500,[27] kiểm toán viên cần xem xét độ tin cậy của những giải thích và giải trình của Ban Giám đốc đơn vị về các vấn đề quan trọng khác.

A39. Kiểm toán viên cũng có thể tìm hiểu tính hợp lý về mặt kinh tế của giao dịch đó từ góc độ của bên liên quan, vì điều này có thể giúp kiểm toán viên hiểu rõ hơn thực trạng của giao dịch và lý do thực hiện giao dịch. Từ góc độ của bên liên quan, nếu tính hợp lý về mặt kinh tế của giao dịch lại không nhất quán với bản chất kinh tế của giao dịch thì điều này có thể cho thấy sự tồn tại yếu tố gây rủi ro gian lận.

Cho phép và phê duyệt các giao dịch quan trọng với bên liên quan (Tham chiếu: Đoạn 23(b))

A40. Việc Ban Giám đốc đơn vị được kiểm toán, Ban quản trị hoặc cổ đông cho phép và phê duyệt các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị có thể cung cấp bằng chứng kiểm toán chứng minh rằng các giao dịch này đã được xem xét đầy đủ bởi các cấp quản lý phù hợp trong đơn vị và các điều khoản, điều kiện giao dịch đã được phản ánh phù hợp trong báo cáo tài chính. Sự tồn tại của các giao dịch quan trọng với các bên liên quan mà các giao dịch đó không cần cho phép và phê duyệt có thể cho thấy rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn, nếu việc thảo luận với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán không đem lại những giải thích hợp lý. Trong trường hợp đó, kiểm toán viên cần phải cảnh giác đối với các giao dịch khác có bản chất tương tự. Tuy nhiên, kể cả khi các giao dịch với các bên liên quan đã được cho phép và phê duyệt, kiểm toán viên vẫn chưa thể kết luận là không có sai sót trọng yếu do gian lận vì thủ tục cho phép và phê duyệt có thể không hiệu quả nếu có sự thông đồng giữa các bên liên quan hoặc nếu đơn vị chịu ảnh hưởng chi phối của một bên liên quan.

Lưu ý khi kiểm toán các đơn vị nhỏ

A41. Một đơn vị nhỏ có thể không có các kiểm soát theo các cấp độ cho phép và phê duyệt khác nhau như ở một đơn vị lớn. Do đó, khi kiểm toán một đơn vị nhỏ, kiểm toán viên có thể ít phụ thuộc hơn vào thủ tục cho phép và phê duyệt để làm bằng chứng kiểm toán cho tính hợp lệ của các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị. Thay vào đó, kiểm toán viên có thể cân nhắc thực hiện các thủ tục kiểm toán khác như: kiểm tra các tài liệu có liên quan, xác nhận các điều khoản cụ thể của các giao dịch với các bên liên quan, hoặc quan sát sự tham gia của Giám đốc đồng thời là chủ doanh nghiệp vào các giao dịch đó.

Cơ sở dẫn liệu cho các giao dịch với các bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá (Tham chiếu: Đoạn 24)

A42. Mặc dù có thể có sẵn bằng chứng kiểm toán về việc giá của một giao dịch với bên liên quan được so sánh với giá của một giao dịch ngang giá tương tự như thế nào, tuy nhiên thực tế có những khó khăn làm hạn chế khả năng kiểm toán viên thu thập bằng chứng kiểm toán chứng minh rằng tất cả các yếu tố khác của giao dịch là tương đương với yếu tố của giao dịch ngang giá. Ví dụ, mặc dù có thể xác nhận rằng một giao dịch với bên liên quan đã được thực hiện theo giá thị trường nhưng kiểm toán viên có thể không xác định được liệu các điều khoản và điều kiện khác của giao dịch (như các điều khoản tín dụng, các khoản tiềm tàng và chi phí cụ thể) có tương đương với các điều khoản và điều kiện thường được thỏa thuận giữa các bên độc lập hay không. Do đó, có rủi ro sai sót trọng yếu khi Ban Giám đốc đơn vị được kiểm toán khẳng định rằng một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá.

A43. Việc lập báo cáo tài chính yêu cầu Ban Giám đốc đơn vị được kiểm toán chứng minh cho cơ sở dẫn liệu là một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá. Bằng chứng của Ban Giám đốc đơn vị được kiểm toán cho cơ sở dẫn liệu này có thể bao gồm:

· So sánh các điều khoản của giao dịch với bên liên quan với các điều khoản của một giao dịch giống hoặc tương tự với một hoặc nhiều bên không liên quan;

· Thuê một chuyên gia bên ngoài để xác định giá thị trường và xác nhận các điều khoản và điều kiện thị trường cho giao dịch;

· So sánh các điều khoản của giao dịch với các điều khoản thị trường đã biết cho các giao dịch tương tự trên thị trường tự do.

A44. Để đánh giá bằng chứng của Ban Giám đốc đơn vị được kiểm toán cho cơ sở dẫn liệu tại đoạn 43, kiểm toán viên có thể thực hiện một hoặc nhiều thủ tục sau đây:

· Xem xét tính hợp lý của quá trình chứng minh cơ sở dẫn liệu của Ban Giám đốc đơn vị được kiểm toán;

· Xác minh nguồn dữ liệu nội bộ hoặc bên ngoài chứng minh cho cơ sở dẫn liệu và kiểm tra dữ liệu để xác định tính chính xác, đầy đủ và phù hợp của nguồn dữ liệu đó;

· Đánh giá tính hợp lý của các giả định quan trọng cho cơ sở dẫn liệu.

A45. Một số khuôn khổ về lập và trình bày báo cáo tài chính quy định việc thuyết minh các giao dịch với các bên liên quan không được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong các giao dịch ngang giá. Trong trường hợp đó, nếu Ban Giám đốc đơn vị được kiểm toán không thuyết minh về một giao dịch với bên liên quan trong báo cáo tài chính, có thể ngầm hiểu là giao dịch đó được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá.

Đánh giá việc hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan đã xác định

Lưu ý về tính trọng yếu khi đánh giá sai sót (Tham chiếu: Đoạn 25)

A46. Chuẩn mực kiểm toán quốc tế số 450 quy định kiểm toán viên phải xem xét quy mô và bản chất của một sai sót và các trường hợp cụ thể mà sai sót xảy ra, khi đánh giá xem sai sót có trọng yếu hay không.[28] Tầm quan trọng của một giao dịch đối với người sử dụng báo cáo tài chính có thể không chỉ phụ thuộc vào giá trị của giao dịch mà còn dựa vào các yếu tố có liên quan cụ thể khác, như bản chất của mối quan hệ với bên liên quan.

Đánh giá các thuyết minh về bên liên quan (Tham chiếu: Đoạn 25(a))

A47. Khi khuôn khổ về lập và trình bày báo cáo tài chính áp dụng có quy định phải thuyết minh về các bên liên quan, việc đánh giá các thuyết minh về bên liên quan có nghĩa là xem xét các trường hợp, tình huống thực tế của các quan hệ và giao dịch với các bên liên quan của đơn vị được kiểm toán có được tóm tắt và trình bày một cách phù hợp để dễ hiểu đối với người sử dụng hay không. Thuyết minh về các giao dịch với các bên liên quan có thể không dễ hiểu nếu:

(a) Tính hợp lý về mặt kinh tế và những ảnh hưởng của các giao dịch đối với báo cáo tài chính là không rõ ràng hoặc bị trình bày sai lệch; hoặc

(b) Các điều khoản, điều kiện, hoặc các yếu tố quan trọng khác của các giao dịch mà người sử dụng cần biết lại không được thuyết minh phù hợp.

Giải trình bằng văn bản (Tham chiếu: Đoạn 26)

A48. Các trường hợp kiểm toán viên có thể cần thu thập giải trình bằng văn bản của Ban quản trị, bao gồm:

· Khi Ban quản trị đã phê duyệt các giao dịch với các bên liên quan cụ thể mà các giao dịch đó (a) ảnh hưởng trọng yếu đến báo cáo tài chính, hoặc (b) có sự tham gia của Ban Giám đốc đơn vị được kiểm toán;

· Khi Ban quản trị đã giải trình bằng lời cho kiểm toán viên về chi tiết các giao dịch với các bên liên quan;

· Khi Ban quản trị có các lợi ích tài chính hoặc các lợi ích khác trong các bên liên quan hoặc trong các giao dịch với các bên liên quan.

A49. Kiểm toán viên cũng có thể quyết định cần thu thập giải trình bằng văn bản đối với những khẳng định cụ thể của Ban Giám đốc đơn vị được kiểm toán, ví dụ giải trình về việc các giao dịch cụ thể với bên liên quan không bao gồm các thỏa thuận phụ không được thông báo.

Trao đổi với Ban quản trị (Tham chiếu: Đoạn 27)

A50. Việc trao đổi với Ban quản trị đơn vị được kiểm toán về những vấn đề quan trọng phát sinh trong quá trình kiểm toán[29] liên quan đến các bên liên quan của đơn vị giúp kiểm toán viên có cùng cách hiểu với Ban quản trị về bản chất các vấn đề này và hướng giải quyết. Ví dụ về các vấn đề quan trọng về bên liên quan mà kiểm toán viên có thể trao đổi với Ban quản trị đơn vị được kiểm toán, bao gồm:

· Ban Giám đốc đơn vị được kiểm toán không thông báo (cho dù cố ý hay vô ý) cho kiểm toán viên về các bên liên quan hoặc các giao dịch quan trọng với bên liên quan. Điều này có thể cảnh báo cho Ban quản trị về các mối quan hệ và giao dịch quan trọng với các bên liên quan mà Ban quản trị có thể không biết trước đó;

· Việc xác định các giao dịch quan trọng với các bên liên quan chưa được cho phép và phê duyệt hợp lý có thể dẫn đến hành vi gian lận đáng ngờ;

· Kiểm toán viên bất đồng với Ban Giám đốc đơn vị được kiểm toán về việc hạch toán và thuyết minh các giao dịch quan trọng với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

· Hành vi không tuân thủ pháp luật và các quy định liên quan ngăn cấm hoặc hạn chế một số loại giao dịch cụ thể với các bên liên quan;

· Các khó khăn trong việc xác định bên nắm quyền kiểm soát cao nhất đối với đơn vị được kiểm toán.

¬¬¬¬¬

[1] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”.

[2] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu”.

[3] ISA 240, “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính”.

[4] ISSA 240, đoạn 24.

[5] ISA 200, đoạn A52.

[6] ISA 200, đoạn 15.

[7] ISA 315, đoạn 5; ISA 240, đoạn 16.

[8] ISA 315, đoạn 10; ISA 240, đoạn 15.

[9] ISA 315, đoạn 25.

[10] ISA 330, đoạn 5-6.

[11] ISA 240, đoạn 32(c).

[12] ISA 700, đoạn 10-15.

[13] ISA 260, đoạn 13.

[14] ISA 230, đoạn 8-11, và đoạn A6.

[15] ISA 200, đoạn 13(a) giải thích thuật ngữ khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ.

[16] ISA 210, đoạn 6(a).

[17] ISA 700, đoạn A12.

[18] ISA 315, đoạn A26-A27 hướng dẫn về đặc điểm của đơn vị có mục đích đặc biệt.

[19] ISA 600, đoạn 40(e).

[20] ISA 200, đoạn A2.

[21] ISA 315, đoạn 14.

[22] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[23] ISA 240, đoạn 31 và A4.

[24] ISA 240, Phụ lục 1.

[25] ISA 330 cung cấp thêm hướng dẫn về việc xem xét nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo. ISA 240 quy định và hướng dẫn các biện pháp xử lý phù hợp đối với rủi ro sai sót có trọng yếu do gian lận đã đánh giá.

[26] ISA 330, đoạn 8(b).

[27] ISA 500, đoạn 11.

[28] ISA 450, đoạn 11a. Đoạn A16 của ISA 450 hướng dẫn về các trường hợp có thể ánh hưởng đến đánh giá về sai sót.

[29] ISA 230, đoạn A8 hướng dẫn thêm về nội dung các vấn đề quan trọng phát sinh trong quá trình kiểm toán


24. ISA 560

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 560

CÁC SỰ KIỆN PHÁT SINH

SAU NGÀY KẾT THÚC KỲ KẾ TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán ........................................................ 2

Ngày hiệu lực............................................................................................................... 3

Mục tiêu ................................................................................................................... 4

Giải thích thuật ngữ................................................................................................... 5

Yêu cầu

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán đến

ngày ký báo cáo kiểm toán............................................................................................ 6-9

Những sự việc mà kiểm toán viên biết được sau ngày ký

báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính....................................... 10-13

Những sự việc mà kiểm toán viên biết được sau ngày

công bố báo cáo tài chính.............................................................................................. 14-17

Hướng dẫn áp dụng

Phạm vi áp dụng .......................................................................................................... A1

Giải thích thuật ngữ ...................................................................................................... A2-A5

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán đến

ngày ký báo cáo kiểm toán............................................................................................ A6-A10

Những sự việc mà kiểm toán viên biết được sau ngày ký

báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính....................................... A11-A16

Những sự việc mà kiểm toán viên biết được sau ngày

công bố báo cáo tài chính.............................................................................................. A17-A18

Chuẩn mực kiểm toán quốc tế (ISA) số 560, “Các sự kiện phát sinh sau ngày khóa sổ kế toán lập báo cáo tài chính” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên liên quan đến các sự kiện phát sinh sau ngày kết thúc kỳ kế toán trong quá trình kiểm toán báo cáo tài chính (Tham chiếu: Đoạn A1).

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán

2. Báo cáo tài chính có thể bị ảnh hưởng bởi một số sự kiện nhất định xảy ra sau ngày kết thúc kỳ kế toán. Nhiều khuôn khổ về lập và trình bày báo cáo tài chính đặc biệt nhấn mạnh đến các sự kiện này [1] . Các khuôn khổ về lập và trình bày báo cáo tài chính thường xác định theo hai loại sự kiện sau:

(a) Những sự kiện cung cấp bằng chứng về các điều kiện đã tồn tại vào ngày kết thúc kỳ kế toán; và

(b) Những sự kiện cung cấp bằng chứng về các điều kiện phát sinh sau ngày kết thúc kỳ kế toán.

Chuẩn mực kiểm toán quốc tế số 700 giải thích ngày ký báo cáo kiểm toán sẽ thông báo cho người sử dụng biết rằng kiểm toán viên đã xem xét ảnh hưởng của các sự kiện và giao dịch phát sinh mà kiểm toán viên biết được cho tới thời điểm ký báo cáo kiểm toán[2].

Ngày hiệu lực

3. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

4. Mục tiêu của kiểm toán viên là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các sự kiện phát sinh từ sau ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán cần được điều chỉnh hoặc thuyết minh trong báo cáo tài chính, đã được phản ánh phù hợp trong báo cáo tài chính đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa; và

(b) Xử lý một cách thích hợp đối với những sự việc mà kiểm toán viên biết được sau ngày ký báo cáo kiểm toán, mà nếu sự việc này được biết đến tại ngày ký báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi ý kiến kiểm toán.

Giải thích thuật ngữ

5. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Ngày kết thúc kỳ kế toán- Là ngày cuối cùng của kỳ kế toán được lập báo cáo tài chính.

(b) Ngày phê duyệt báo cáo tài chính - Là ngày mà tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan đã được lập và những người có thẩm quyền phê duyệt đã xác nhận chịu trách nhiệm đối với các báo cáo đó (Tham chiếu: Đoạn A2).

(c) Ngày ký báo cáo kiểm toán - Là ngày kiểm toán viên đề trên báo cáo kiểm toán về báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 700 (Tham chiếu: Đoạn A3).

(d) Ngày công bố báo cáo tài chính - Là ngày mà báo cáo kiểm toán và báo cáo tài chính được kiểm toán đã sẵn sàng để cung cấp cho bên thứ 3 (Tham chiếu: Đoạn A4- A5).

(e) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán - Là những sự kiện phát sinh kể từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán và và những sự việc mà kiểm toán viên biết được sau ngày ký báo cáo kiểm toán.

Yêu cầu

Các sự kiện phát sinh từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán

6. Kiểm toán viên phải thực hiện các thủ tục kiểm toán được thiết kế nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc kiểm toán viên đã nhận biết toàn bộ các sự kiện phát sinh từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán cần được điều chỉnh hoặc thuyết minh trong báo cáo tài chính. Tuy nhiên, kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán bổ sung đối với các vấn đề mà những thủ tục kiểm toán áp dụng trước đó đã đưa ra kết luận thoả đáng (Tham chiếu: Đoạn A6).

7. Kiểm toán viên phải thực hiện các thủ tục theo quy định tại đoạn 6 để đảm bảo rằng các thủ tục này đã bao quát được toàn bộ, hoặc gần như toàn bộ, giai đoạn từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán. Kiểm toán viên phải lưu ý đến việc đánh giá rủi ro để xác định nội dung, phạm vi của các thủ tục kiểm toán đó, và phải bao gồm những công việc sau (Tham chiếu: Đoạn A7-A8):

(a) Tìm hiểu về các thủ tục mà Ban Giám đốc đã thiết lập nhằm bảo đảm đã xác định được mọi sự kiện xảy ra sau ngày kết thúc kỳ kế toán.

(b) Phỏng vấn Ban Giám đốc và Ban quản trị, khi thích hợp, để xác định liệu có những sự kiện đã xảy ra sau ngày kết thúc kỳ kế toán có khả năng ảnh hưởng đến báo cáo tài chính hay không. (Tham chiếu: Đoạn A9)

(c) Đọc các biên bản họp, nếu có, của chủ đơn vị, Ban Giám đốc và Ban quản trị sau ngày kết thúc kỳ kế toán và phỏng vấn về các vấn đề đã được thảo luận trong các cuộc họp này nhưng chưa có biên bản. (Tham chiếu: Đoạn A10)

(d) Đọc báo cáo tài chính giữa niên độ kỳ gần nhất kể từ sau ngày kết thúc kỳ kế toán của đơn vị, nếu có.

8. Nếu sau khi thực hiện các thủ tục theo quy định tại đoạn 6 và đoạn 7, kiểm toán viên phát hiện được những sự kiện cần điều chỉnh hoặc thuyết minh trong báo cáo tài chính thì kiểm toán viên phải xác định liệu mỗi sự kiện đó có được phản ánh một cách thích hợp trên báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải trình bằng văn bản

9. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị, khi thích hợp, cung cấp giải trình bằng văn bản theo Chuẩn mực kiểm toán quốc tế số 580 [3] về việc đã điều chỉnh hoặc thuyết minh tất cả các sự kiện xảy ra sau ngày kết thúc kỳ kế toán mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu phải điều chỉnh hoặc thuyết minh.

Những sự việc mà kiểm toán viên biết được sau ngày ký báo báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính

10. Kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán liên quan đến báo cáo tài chính sau ngày ký báo cáo kiểm toán. Tuy nhiên, sau ngày ký báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính, nếu kiểm toán viên biết được một sự việc mà nếu sự việc đó được biết đến vào ngày ký báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo kiểm toán thì kiểm toán viên phải:

(a) Thảo luận vấn đề này với Ban Giám đốc và Ban quản trị, khi thích hợp, của đơn vị được kiểm toán.

(b) Quyết định xem có cần sửa đổi báo cáo tài chính hay không và nếu có,

(c) Phỏng vấn xem Ban Giám đốc dự định xử lý vấn đề này trên báo cáo tài chính như thế nào.

11. Nếu Ban Giám đốc đơn vị sửa đổi báo cáo tài chính, kiểm toán viên phải:

(a) Thực hiện các thủ tục kiểm toán cần thiết phù hợp với việc sửa đổi.

(b) Trong trường hợp đoạn 12 không áp dụng, kiểm toán viên phải:

(i) Mở rộng các thủ tục kiểm toán theo quy định tại đoạn 6 và 7 đến ngày ký báo cáo kiểm toán mới; và

(ii) Phát hành báo cáo kiểm toán mới về báo cáo tài chính sửa đổi. Ngày ký báo cáo kiểm toán mới không được trước ngày phê duyệt báo cáo tài chính sửa đổi.

12. Nếu pháp luật và các quy định hoặc khuôn khổ lập và trình bày báo cáo tài chính không hạn chế việc Ban Giám đốc sửa đổi báo cáo tài chính do ảnh hưởng của các sự kiện phát sinh sau kết thúc kỳ kế toán hoặc các sự kiện dẫn đến việc sửa đổi và những người chịu trách nhiệm phê duyệt báo cáo tài chính không bị cấm phê duyệt báo cáo sửa đổi, kiểm toán viên được phép giới hạn những thủ tục kiểm toán đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm được yêu cầu ở đoạn 11(b)(i) trong phạm vi những sửa đổi đó. Trong trường hợp này, kiểm toán viên phải:

(a) Sửa đổi báo cáo kiểm toán để bổ sung thông tin về ngày thực hiện sửa đổi, từ đó thể hiện rõ những thủ tục của kiểm toán viên đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán chỉ giới hạn trong phần sửa đổi của báo cáo tài chính, được mô tả trong thuyết minh báo cáo tài chính có liên quan (Tham chiếu: Đoạn A12); hoặc

(b) Phát hành báo cáo kiểm toán mới hoặc báo cáo kiểm toán sửa đổi trong đó có đoạn Nhấn mạnh vấn đề[4] hoặc đoạn Vấn đề khác để thể hiện rằng những thủ tục của kiểm toán viên đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán chỉ giới hạn trong phần sửa đổi của báo cáo tài chính như mô tả trong thuyết minh báo cáo tài chính có liên quan.

13. Tại một số nước, pháp luật và các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính có thể không yêu cầu Ban Giám đốc đơn vị phải phát hành báo cáo tài chính sửa đổi, do đó, kiểm toán viên không cần phải phát hành báo cáo kiểm toán mới hoặc báo cáo kiểm toán sửa đổi. Tuy nhiên, trong trường hợp kiểm toán viên tin rằng báo cáo tài chính cần được sửa đổi nhưng Ban Giám đốc đơn vị lại không sửa đổi, khi đó (Tham chiếu: Đoạn A13-A14):

(a) Nếu chưa phát hành báo cáo kiểm toán cho đơn vị, kiểm toán viên phải sửa đổi ý kiến kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705[5] và sau đó mới cung cấp báo cáo kiểm toán; hoặc

(b) Nếu đã phát hành báo cáo kiểm toán cho đơn vị, kiểm toán viên phải thông báo cho Ban Giám đốc và Ban quản trị đơn vị được kiểm toán, trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc, để đơn vị không công bố báo cáo tài chính cho bên thứ ba trước khi thực hiện những sửa đổi cần thiết. Nếu báo cáo tài chính công bố sau đó vẫn chưa được sửa đổi, kiểm toán viên phải có những hành động thích hợp nhằm ngăn chặn việc sử dụng báo cáo kiểm toán (Tham chiếu: Đoạn A15-A16).

Những sự việc mà kiểm toán viên biết được sau ngày công bố báo cáo tài chính

14. Sau ngày công bố báo cáo tài chính, kiểm toán viên không bắt buộc phải thực hiện bất kỳ thủ tục kiểm toán nào đối với báo cáo tài chính đó. Tuy nhiên, nếu sau ngày công bố báo cáo tài chính, kiểm toán viên biết được sự việc mà nếu sự việc đó được biết đến tại ngày ký báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi ý kiến kiểm toán, kiểm toán viên phải:

(a) Thảo luận vấn đề này với Ban Giám đốc và Ban quản trị, khi thích hợp của đơn vị được kiểm toán;

(b) Quyết định xem có cần sửa đổi báo cáo tài chính hay không; và nếu có,

(c) Phỏng vấn xem Ban Giám đốc dự định xử lý vấn đề này trên báo cáo tài chính như thế nào.

15. Nếu Ban Giám đốc đơn vị được kiểm toán sửa đổi báo cáo tài chính, kiểm toán viên phải (Tham chiếu: Đoạn A17):

(a) Thực hiện các thủ tục kiểm toán cần thiết phù hợp với việc sửa đổi.

(b) Kiểm tra các thủ tục Ban Giám đốc đơn vị được kiểm toán thực hiện để đảm bảo việc sửa đổi này đã được thông báo đến tất cả các bên đã nhận báo cáo tài chính và báo cáo kiểm toán được công bố trước đó.

(c) Trong trường hợp đoạn 12 không áp dụng, kiểm toán viên phải:

(i) Mở rộng các thủ tục kiểm toán theo quy định tại đoạn 6 và 7 đến ngày ký báo cáo kiểm toán mới, và đề ngày ký báo cáo kiểm toán mới không được trước ngày phê duyệt báo cáo tài chính sửa đổi; và

(ii) Phát hành báo cáo kiểm toán mới về báo cáo tài chính sửa đổi.

(d) Trong trường hợp áp dụng đoạn 12, kiểm toán viên phải sửa đổi báo cáo kiểm toán hoặc phát hành báo cáo kiểm toán mới theo quy định tại đoạn 12.

16. Kiểm toán viên phải đưa vào báo cáo kiểm toán sửa đổi hoặc báo cáo kiểm toán mới Đoạn lưu ý hoặc Đoạn về các vấn đề khác đề cập đến phần thuyết minh báo cáo tài chính mà thuyết minh đó giải thích rõ lý do phải sửa đổi báo cáo tài chính đã công bố và báo cáo kiểm toán đã phát hành trước đây .

17. Nếu Ban Giám đốc đơn vị được kiểm toán không thực hiện các thủ tục cần thiết để đảm bảo đã thông báo việc sửa đổi này cho tất cả các bên đã nhận báo cáo tài chính trước và Ban Giám đốc không sửa đổi báo cáo tài chính trong khi kiểm toán viên tin rằng báo cáo tài chính cần được sửa đổi, kiểm toán viên phải thông báo cho Ban Giám đốc và Ban quản trị đơn vị, trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc [6] , về việc kiểm toán viên sẽ tìm cách ngăn chặn việc sử dụng báo cáo kiểm toán. Nếu Ban Giám đốc hoặc Ban quản trị đơn vị vẫn không thực hiện các thủ tục cần thiết mặc dù đã được kiểm toán viên thông báo thì kiểm toán viên phải có những hành động thích hợp nhằm ngăn chặn việc sử dụng báo cáo kiểm toán (Tham chiếu: Đoạn A18).

***

Hướng dẫn áp dụng

Phạm vi chuẩn mực (Tham chiếu: Đoạn 1)

A1. Nếu sau khi công bố báo cáo tài chính, báo cáo tài chính được kiểm toán được đưa vào một tài liệu khác, kiểm toán viên có thể có thêm trách nhiệm liên quan đến việc phải xem xét các sự kiện phát sinh sau ngày kết thúc kỳ kế toán, ví dụ theo yêu cầu của pháp luật và các quy định liên quan đến việc chào bán chứng khoán ra công chúng tại các nước mà đơn vị thực hiện bán chứng khoán. Ví dụ, kiểm toán viên có thể phải thực hiện những thủ tục kiểm toán bổ sung cho đến thời điểm đơn vị được kiểm toán công bố tài liệu chào bán chứng khoán chính thức. Những thủ tục này có thể bao gồm các thủ tục quy định tại đoạn 6 và 7, được thực hiện cho đến ngày hoặc gần đến ngày công bố tài liệu chào bán chứng khoán chính thức và đọc tài liệu chào bán để đánh giá liệu các thông tin khác trong tài liệu đó có nhất quán với các thông tin tài chính mà kiểm toán viên đã kiểm toán hay không[7].

Giải thích thuật ngữ

Ngày phê duyệt báo cáo tài chính (Tham chiếu: Đoạn 5(b))

A2. Tại một số nước, pháp luật và các quy định chỉ rõ các cá nhân hoặc tổ chức (ví dụ, Ban Giám đốc hoặc Ban quản trị) chịu trách nhiệm đưa ra kết luận về việc tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan, đã được lập, đồng thời quy định quy trình phê duyệt cần thiết. Tại một số nước khác, pháp luật và các quy định không quy định quy trình phê duyệt và đơn vị thực hiện quy trình lập và hoàn thành báo cáo tài chính theo cơ cấu quản lý và quản trị của mình. Tại một số nước, báo cáo tài chính chính thức phải được các cổ đông phê duyệt. Trong trường hợp này, kiểm toán viên không phụ thuộc vào việc phê duyệt chính thức của các cổ đông để kết luận rằng đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến kiểm toán về báo cáo tài chính. Theo chuẩn mực kiểm toán quốc tế, ngày phê duyệt báo cáo tài chính là ngày sớm hơn giữa ngày mà những người có thẩm quyền phê duyệt xác định rằng tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan, đã được lập và ngày mà những người có thẩm quyền phê duyệt xác nhận chịu trách nhiệm đối với báo cáo tài chính đó.

Ngày ký báo cáo kiểm toán (Tham chiếu: Đoạn 5(c))

A3. Ngày ký báo cáo kiểm toán không được sớm hơn ngày mà kiểm toán viên đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở đưa ra ý kiến về báo cáo tài chính, kể cả bằng chứng về việc tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan, đã được lập và những người có thẩm quyền phê duyệt đã xác nhận chịu trách nhiệm đối với báo cáo tài chính đó[8]. Theo đó, ngày ký báo cáo kiểm toán không thể sớm hơn ngày phê duyệt báo cáo tài chính theo quy định tại đoạn 5(b). Do các thủ tục hành chính, có thể có khoảng cách thời gian giữa ngày ký báo cáo kiểm toán theo định nghĩa ở đoạn 5(c) và ngày báo cáo kiểm toán được phát hành cho đơn vị.

Ngày công bố báo cáo tài chính (Tham chiếu: Đoạn 5(d))

A4. Ngày công bố báo cáo tài chính thường phụ thuộc vào môi trường pháp lý của đơn vị. Trong một số trường hợp, ngày công bố báo cáo tài chính có thể là ngày báo cáo tài chính được nộp cho cơ quan quản lý. Vì báo cáo tài chính được kiểm toán phải được công bố kèm theo báo cáo kiểm toán nên báo cáo tài chính được kiểm toán phải được công bố cùng ngày hoặc sau ngày ký báo cáo kiểm toán, đồng thời phải cùng ngày hoặc sau ngày báo cáo kiểm toán được phát hành cho đơn vị.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A5. Đối với đơn vị trong lĩnh vực công, ngày công bố báo cáo tài chính có thể là ngày mà báo cáo tài chính được kiểm toán và báo cáo kiểm toán được nộp cho cơ quan quản lý hoặc công bố cho công chúng.

Các sự kiện phát sinh từ ngày kết thúc kỳ kế toán đến ngày ký báo cáo kiểm toán (Tham chiếu: Đoạn 6-9)

A6. Dựa trên đánh giá rủi ro của kiểm toán viên, các thủ tục kiểm toán quy định tại đoạn 6 có thể bao gồm các thủ tục cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp, như việc soát xét hoặc kiểm tra tài liệu, sổ kế toán hoặc các giao dịch phát sinh giữa ngày kết thúc kỳ kế toán và ngày ký báo cáo kiểm toán. Các thủ tục kiểm toán quy định tại đoạn 6 và 7 được bổ sung cho những thủ tục mà kiểm toán viên có thể thực hiện vì mục đích khác, tuy nhiên những thủ tục này có thể cung cấp bằng chứng về sự kiện phát sinh sau ngày kết thúc kỳ kế toán (ví dụ, để thu thập bằng chứng kiểm toán về số dư tài khoản tại ngày khóa sổ kế toán, như các thủ tục kiểm tra chia cắt niên độ hay các thủ tục liên quan tới các khoản phải thu đã thu được tiền sau ngày kết thúc kỳ kế toán).

A7. Đoạn 7 quy định những thủ tục kiểm toán mà kiểm toán viên phải thực hiện để đạt được các yêu cầu của đoạn 6. Tuy nhiên, những thủ tục mà kiểm toán viên thực hiện đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán có thể phụ thuộc vào các thông tin sẵn có, và đặc biệt là phụ thuộc vào các tài liệu, sổ kế toán đã được lập sau ngày kết thúc kỳ kế toán. Nếu đơn vị chưa ghi chép đầy đủ kịp thời sổ kế toán, không lập báo cáo tài chính giữa niên độ (cho mục đích nội bộ hay bên ngoài), hoặc không lập các biên bản họp của Ban Giám đốc hay Ban quản trị thì những thủ tục kiểm toán thích hợp có thể được thực hiện theo hình thức kiểm tra các tài liệu đã có, kể cả sổ phụ ngân hàng. Đoạn A8 đưa ra ví dụ về một số vấn đề mà kiểm toán viên có thể cân nhắc thêm trong quá trình phỏng vấn.

A8. Ngoài các thủ tục kiểm toán theo quy định tại đoạn 7, kiểm toán viên có thể thấy cần thực hiện các thủ tục khác phù hợp như:

· Đọc bảng dự toán gần nhất của đơn vị được kiểm toán, kế hoạch về luồng tiền và các báo cáo quản trị có liên quan cho các kỳ sau ngày kết thúc kỳ kế toán;

· Phỏng vấn, hoặc mở rộng nội dung từng phỏng vấn bằng lời hoặc bằng văn bản đối với chuyên gia tư vấn pháp luật của đơn vị về các vụ kiện tụng và bồi thường; hoặc

· Cân nhắc sự cần thiết phải thu thập giải trình bằng văn bản về một số sự kiện phát sinh sau ngày kết thúc kỳ kế toán để hỗ trợ các bằng chứng kiểm toán khác và để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Phỏng vấn (Tham chiếu: Đoạn 7(b))

A9. Khi phỏng vấn Ban Giám đốc và Ban quản trị, khi thích hợp, về việc liệu có sự kiện nào phát sinh sau ngày kết thúc kỳ kế toán có thể ảnh hưởng đến báo cáo tài chính hay không, kiểm toán viên có thể phỏng vấn về tình trạng hiện tại của các khoản mục đã được hạch toán trên cơ sở thông tin sơ bộ hoặc thông tin không chính thức và kiểm toán viên có thể phỏng vấn cụ thể về những vấn đề sau:

· Những cam kết, khoản vay hay bảo lãnh mới được ký kết.

· Việc mua, bán tài sản đã phát sinh hoặc dự kiến thực hiện.

· Tăng vốn chủ sở hữu hoặc phát hành các công cụ nợ, như phát hành cổ phiếu mới hoặc phát hành trái phiếu, hay những thỏa thuận về sáp nhập hoặc giải thể đã ký kết hoặc dự kiến ký kết.

· Những tài sản bị Chính phủ trưng dụng hoặc bị tổn thất do hoả hoạn hay lụt bão.

· Những thay đổi liên quan đến tài sản hoặc nợ tiềm tàng.

· Những bút toán điều chỉnh bất thường đã thực hiện hay dự định thực hiện.

· Những sự kiện đã phát sinh hoặc có thể sẽ phát sinh dẫn đến nghi vấn về tính thích hợp của các chính sách kế toán đã được sử dụng để lập báo cáo tài chính, ví dụ những sự kiện dẫn đến nghi ngờ về tính hợp lý của giả định hoạt động liên tục.

· Những sự kiện đã phát sinh liên quan đến việc đo lường các ước tính kế toán hoặc về lập dự phòng trong báo cáo tài chính.

· Những sự kiện đã phát sinh liên quan đến khả năng thu hồi tài sản.

Đọc biên bản (Tham chiếu: Đoạn 7(c))

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A10. Trong lĩnh vực công, kiểm toán viên có thể đọc các tài liệu chính thức về các vụ kiện tụng có liên quan và phỏng vấn về những vấn đề được giải quyết trong các vụ kiện tụng mà chưa được ghi lại vào tài liệu chính thức.

Những sự việc mà kiểm toán viên biết được sau ngày ký báo báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính

Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với kiểm toán viên (Tham chiếu: Đoạn 10)

A11. Theo Chuẩn mực kiểm toán quốc tế số 210[9], hợp đồng kiểm toán có điều khoản Ban Giám đốc phải thông báo cho kiểm toán viên về các sự việc có thể ảnh hưởng đến báo cáo tài chính mà Ban Giám đốc biết được trong giai đoạn từ ngày ký báo cáo kiểm toán đến ngày công bố báo cáo tài chính.

Ngày kép (Tham chiếu: Đoạn 12(a))

A12. Trong trường hợp mô tả ở đoạn 12 (a), khi kiểm toán viên sửa đổi báo cáo kiểm toán để bổ sung thông tin về ngày thực hiện sửa đổi, ngày ký báo cáo kiểm toán về báo cáo tài chính trước khi Ban Giám đốc sửa đổi sẽ không thay đổi vì như vậy sẽ giúp người sử dụng báo cáo tài chính biết được thời điểm hoàn thành công việc kiểm toán báo cáo tài chính. Tuy nhiên, báo cáo kiểm toán phải có thêm cả ngày sửa đổi để thông báo cho người sử dụng là các thủ tục của kiểm toán viên sau ngày đó chỉ giới hạn trong phần sửa đổi của báo cáo tài chính. Ví dụ minh họa cho ngày bổ sung như sau:

(ngày ký báo cáo kiểm toán), ngoại trừ thuyết minh Y, là (ngày hoàn thành các thủ tục kiểm toán chỉ giới hạn trong các sửa đổi được mô tả tại thuyết minh Y)”.

Ban Giám đốc đơn vị được kiểm toán không sửa đổi báo cáo tài chính (Tham chiếu: Đoạn 13)

A13. Tại một số nước, pháp luật, các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính có thể không yêu cầu Ban Giám đốc đơn vị phải phát hành báo cáo tài chính sửa đổi. Trường hợp này thường xảy ra khi báo cáo tài chính kỳ tiếp theo sắp được phát hành, trong đó đã có thuyết minh phù hợp về các vấn đề này.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A14. Trong lĩnh vực công, khi Ban Giám đốc không sửa đổi báo cáo tài chính, hành động của kiểm toán viên theo quy định tại đoạn 13 có thể cũng bao gồm việc báo cáo trực tiếp với cơ quan quản lý, hoặc tổ chức liên quan cần báo cáo, về ảnh hưởng của các sự kiện phát sinh sau ngày kết thúc kỳ kế toán đối với báo cáo tài chính và báo cáo kiểm toán.

Hành động thích hợp của kiểm toán viên nhằm ngăn chặn việc sử dụng báo cáo kiểm toán (Tham chiếu: Đoạn 13(b))

A15. Kiểm toán viên có thể cần phải thực hiện các nghĩa vụ pháp lý bổ sung ngay cả khi kiểm toán viên đã thông báo cho Ban Giám đốc về việc không công bố báo cáo tài chính đó và Ban Giám đốc đã đồng ý với yêu cầu này.

A16. Mặc dù kiểm toán viên đã thông báo về việc không công bố báo cáo tài chính đó cho bên thứ 3 nhưng Ban Giám đốc đơn vị đươc kiểm toán vẫn công bố báo cáo tài chính đó thì kiểm toán viên phải căn cứ vào quyền và nghĩa vụ pháp lý của mình để có hành động ngăn chặn việc sử dụng báo cáo kiểm toán về báo cáo tài chính. Theo đó, kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật.

Những sự việc mà kiểm toán viên biết được sau ngày công bố báo cáo tài chính

Ban Giám đốc đơn vị được kiểm toán không sửa đổi báo cáo tài chính (Tham chiếu: Đoạn 15)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A17. Tại một số nước, pháp luật và các quy định có thể cấm các đơn vị trong lĩnh vực công sửa đổi báo cáo tài chính. Trong trường hợp này, hành động hợp lý của kiểm toán viên có thể là báo cáo với cơ quan quản lý phù hợp.

Hành động thích hợp của kiểm toán viên nhằm ngăn chặn việc sử dụng báo cáo kiểm toán (Tham chiếu: Đoạn 17)

A18. Mặc dù kiểm toán viên đã thông báo cho Ban Giám đốc đơn vị được kiểm toán về việc kiểm toán viên sẽ có biện pháp ngăn chặn việc sử dụng báo cáo kiểm toán nhưng nếu kiểm toán viên tin rằng Ban Giám đốc hoặc Ban quản trị đã không thực hiện được các biện pháp cần thiết nhằm ngăn chặn việc sử dụng báo cáo kiểm toán về báo cáo tài chính mà đơn vị đã công bố trước đây, thì kiểm toán viên phải căn cứ vào quyền và nghĩa vụ pháp lý của mình để có hành động thích hợp. Theo đó, kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật.

[1] Ví dụ, IAS 10 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” quy định và hướng dẫn cách xử lý trong báo cáo tài chính đối với những sự kiện ảnh hưởng tích cực hoặc tiêu cực, phát sinh kể từ ngày kết thúc kỳ kế toán năm (trong các chuẩn mực kiểm toán gọi là “ngày kết thúc kỳ kế toán”) đến ngày báo cáo tài chính được phê duyệt để phát hành).

[2] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính”, đoạn A38.

[3] ISA 580, “Giải trình bằng văn bản”.

[4] Xem ISA 706, “Đoạn Nhấn mạnh vấn đề và đoạn Vấn đề khác trong Báo cáo của kiểm toán viên độc lập”

[5] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[6] ISA 260, “Trao đổi với Ban quản trị đơn vị được kiểm toán”, đoạn 13.

[7] Xem ISA 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo quy định của các chuẩn mực kiểm toán quốc tế,” đoạn 2.

[8] ISA 700, đoạn 41. Trong một số trường hợp, pháp luật và các quy định cũng xác định thời điểm mà cuộc kiểm toán phải được hoàn thành trong quy trình lập và trình bày báo cáo tài chính.

[9] ISA 210, “Hợp đồng kiểm toán”, đoạn A23.


25. ISA 570

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 570

HOẠT ĐỘNG LIÊN TỤC

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Giả định hoạt động liên tục............................................................................................ 2

Trách nhiệm trong việc đánh giá khả năng hoạt động liên tục của đơn vị………… 3-7

Ngày hiệu lực............................................................................................................... 8

Mục tiêu ................................................................................................................... 9

Yêu cầu......................................................................................................................

Thủ tục đánh giá rủi ro và các hoạt động liên quan.......................................................... 10-11

Xem xét các đánh giá của Ban Giám đốc....................................................................... 12-14

Giai đoạn sau khi Ban Giám đốc đánh giá...................................................................... 15

Thủ tục kiểm toán bổ sung khi các sự kiện hoặc điều kiện được phát hiện.................................... 16

Kết luận kiểm toán và báo cáo kiểm toán....................................................................... 17

Việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc

chắn trọng yếu.............................................................................................................. 18-20

Việc sử dụng giả định hoạt động liên tục là không phù hợp.............................................. 21

Ban Giám đốc không thực hiện hoặc không mở rộng đánh giá ........................................ 22

Trao đổi với Ban quản trị.............................................................................................. 23

Sự chậm trễ đáng kể trong việc phê duyệt báo cáo tài chính............................................ 24

Hướng dẫn áp dụng

Giả định hoạt động liên tục............................................................................................ A1

Thủ tục đánh giá rủi ro và các hoạt động liên quan.......................................................... A2-A6

Xem xét các đánh giá của Ban Giám đốc....................................................................... A7-A12

Giai đoạn sau khi Ban Giám đốc đánh giá...................................................................... A13-A14

Thủ tục kiểm toán bổ sung khi các sự kiện hoặc điều kiện được phát hiện........................ A15-A18

Kết luận kiểm toán và báo cáo kiểm toán....................................................................... A19

Việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc

chắn trọng yếu.............................................................................................................. A20-A24

Việc sử dụng giả định hoạt động liên tục là không phù hợp.............................................. A25-A26

Ban Giám đốc không thực hiện hoặc không mở rộng đánh giá ........................................ A27

Chuẩn mực kiểm toán quốc tế (ISA) số 570, “Hoạt động liên tục” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong quá trình kiểm toán báo cáo tài chính liên quan đến giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng để lập và trình bày báo cáo tài chính.

Giả định hoạt động liên tục

2. Theo giả định hoạt động liên tục, một đơn vị được xem là vẫn tiếp tục hoạt động trong tương lai có thể dự đoán được. Báo cáo tài chính cho mục đích chung được lập trên cơ sở hoạt động liên tục, trừ khi Ban Giám đốc có ý định hoặc do nguyên nhân khác buộc phải ngừng hoạt động hoặc giải thể đơn vị. Báo cáo tài chính có mục đích đặc biệt có thể được lập theo khuôn khổ hoặc không theo khuôn khổ về lập và trình bày báo cáo tài chính có quy định về cơ sở hoạt động liên tục (ví dụ, cơ sở hoạt động liên tục có thể không phù hợp với báo cáo tài chính được lập cho mục đích thuế ở một số nước). Khi sử dụng giả định hoạt động liên tục là phù hợp, tài sản và nợ phải trả được ghi nhận dựa trên cơ sở là đơn vị có thể thực hiện giá trị tài sản và thanh toán các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường (Tham chiếu: Đoạn A1).

Trách nhiệm trong việc đánh giá khả năng hoạt động liên tục của đơn vị

3. Một số khuôn khổ về lập và trình bày báo cáo tài chính quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị và các chuẩn mực liên quan cần xem xét và các thông tin thuyết minh phải trình bày liên quan đến hoạt động liên tục. Ví dụ, Chuẩn mực kế toán quốc tế IAS 1 yêu cầu Ban Giám đốc phải đánh giá khả năng hoạt động liên tục của đơn vị [1] . Pháp luật và các quy định cũng có thể đưa ra các yêu cầu cụ thể về trách nhiệm của Ban Giám đốc trong việc đánh giá khả năng hoạt động liên tục của đơn vị và các thuyết minh báo cáo tài chính có liên quan.

4. Một số khuôn khổ về lập và trình bày báo cáo tài chính khác có thể không quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị. Tuy nhiên, do giả định hoạt động liên tục là một nguyên tắc cơ bản trong việc lập và trình bày báo cáo tài chính như đã quy định tại đoạn 2, việc lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc phải đánh giá khả năng hoạt động liên tục của đơn vị ngay cả khi khuôn khổ về lập và trình bày báo cáo tài chính không quy định rõ về việc này.

5. Đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị bao gồm đưa ra xét đoán tại một thời điểm nhất định về các kết quả trong tương lai mang tính không chắc chắn cố hữu của các sự kiện hoặc điều kiện. Các yếu tố liên quan đến xét đoán đó bao gồm:

· Sự kiện, điều kiện hoặc kết quả diễn ra tại một thời điểm càng xa trong tương lai thì mức độ không chắc chắn về kết quả của sự kiện hay điều kiện đó càng tăng lên đáng kể. Vì vậy, hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính có quy định về việc đánh giá của Ban Giám đốc đều chỉ rõ giai đoạn mà Ban Giám đốc phải xem xét tất cả các thông tin sẵn có trong giai đoạn đó.

· Quy mô và tính chất phức tạp, đặc điểm và điều kiện hoạt động của đơn vị cũng như mức độ đơn vị bị ảnh hưởng bởi các yếu tố bên ngoài đều có thể ảnh hưởng đến xét đoán liên quan tới kết quả của các sự kiện hoặc điều kiện.

· Bất kỳ xét đoán nào về tương lai đều dựa trên các thông tin sẵn có tại thời điểm xét đoán. Các sự kiện phát sinh sau đó có thể đem lại những kết quả khác biệt với các xét đoán đã được coi là hợp lý tại thời điểm xét đoán.

Trách nhiệm của kiểm toán viên

6. Kiểm toán viên có trách nhiệm thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng khi lập và trình bày báo cáo tài chính và kết luận liệu còn có yếu tố không chắc chắn trọng yếu nào liên quan tới khả năng hoạt động liên tục của đơn vị hay không. Kiểm toán viên vẫn có trách nhiệm này ngay cả khi khuôn khổ về lập và trình bày báo cáo tài chính được sử dụng để lập báo cáo không quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị.

7. Tuy nhiên, như đã đề cập trong Chuẩn mực kiểm toán quốc tế số 200 [2] , khả năng phát hiện sai sót trọng yếu của kiểm toán viên có những hạn chế vốn có mà ảnh hưởng tiềm tàng của các hạn chế này là lớn hơn đối với các sự kiện hoặc điều kiện trong tương lai có thể dẫn đến khả năng đơn vị không thể hoạt động liên tục. Kiểm toán viên không thể dự đoán được các sự kiện hoặc điều kiện tương lai này. Do đó, khi báo cáo kiểm toán không đề cập đến tính không chắc chắn về khả năng hoạt động liên tục của đơn vị được kiểm toán, điều đó không có nghĩa là khả năng hoạt động liên tục của đơn vị được kiểm toán đã được đảm bảo.

Ngày hiệu lực

8. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

9. Mục tiêu của kiểm toán viên là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng khi lập và trình bày báo cáo tài chính;

(b) Dựa trên các bằng chứng kiểm toán đã thu thập được, kết luận về việc liệu có còn yếu tố không chắc chắn trọng yếu nào liên quan tới các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán hay không; và

(c) Xác định ảnh hưởng đến báo cáo kiểm toán.

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

10. Khi thực hiện thủ tục đánh giá rủi ro theo quy định tại Chuẩn mực kiểm toán quốc tế số 315[3], kiểm toán viên phải xem xét liệu còn có các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán hay không. Đồng thời, kiểm toán viên phải xác định xem Ban Giám đốc đơn vị được kiểm toán đã đánh giá sơ bộ về khả năng hoạt động liên tục của đơn vị hay chưa, và (Tham chiếu: Đoạn A2-A5):

(a) Nếu Ban Giám đốc đã đánh giá, kiểm toán viên phải thảo luận với Ban Giám đốc về đánh giá đó và xác định xem Ban Giám đốc có nhận thấy các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không, và nếu có phải xem xét kế hoạch của Ban Giám đốc đối với vấn đề này; hoặc

(b) Nếu Ban Giám đốc chưa đánh giá, kiểm toán viên phải thảo luận với Ban Giám đốc về cơ sở của dự định sử dụng giả định hoạt động liên tục và phỏng vấn Ban Giám đốc liệu có các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không.

11. Trong quá trình kiểm toán, kiểm toán viên phải luôn cảnh giác với những bằng chứng kiểm toán về các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (Tham chiếu: Đoạn A6).

Xem xét các đánh giá của Ban Giám đốc

12. Kiểm toán viên phải xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị (Tham chiếu: Đoạn A7-A9; A11-A12).

13. Khi xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị, kiểm toán viên phải xem xét trong cùng giai đoạn mà Ban Giám đốc đơn vị đã sử dụng để đánh giá theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, hoặc theo pháp luật và các quy định - nếu pháp luật và các quy định yêu cầu một giai đoạn dài hơn. Nếu đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị được thực hiện cho giai đoạn ít hơn 12 tháng kể từ ngày kết thúc kỳ kế toán như quy định tại Chuẩn mực kiểm toán quốc tế số 560[4], kiểm toán viên phải yêu cầu Ban Giám đốc kéo dài giai đoạn đánh giá tới ít nhất là 12 tháng kể từ ngày kết thúc kỳ kế toán (Tham chiếu: Đoạn A10-A12).

14. Khi xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên phải xem xét liệu các đánh giá của Ban Giám đốc có bao gồm tất cả các thông tin liên quan mà kiểm toán viên biết được từ kết quả của cuộc kiểm toán hay không.

Giai đoạn sau khi Ban Giám đốc đánh giá

15. Kiểm toán viên phải phỏng vấn Ban Giám đốc về các hiểu biết của Ban Giám đốc về các sự kiện hoặc điều kiện phát sinh sau giai đoạn đã được Ban Giám đốc đánh giá mà các sự kiện hoặc điều kiện này có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (Tham chiếu: Đoạn A13-A14).

Thủ tục kiểm toán bổ sung khi các sự kiện hoặc điều kiện được phát hiện

16. Khi nhận thấy các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm xác định xem có hay không có yếu tố không chắc chắn trọng yếu, kể cả việc xem xét các yếu tố giảm nhẹ. Các thủ tục này phải bao gồm (Tham chiếu: Đoạn A15):

(a) Nếu Ban Giám đốc chưa thực hiện đánh giá về khả năng hoạt động liên tục của đơn vị, kiểm toán viên phải yêu cầu Ban Giám đốc thực hiện đánh giá.

(b) Xem xét các kế hoạch hành động trong tương lai của Ban Giám đốc có liên quan đến đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị, đánh giá khả năng cải thiện tình hình cũng như tính khả thi của những kế hoạch này (Tham chiếu: Đoạn A16).

(c) Nếu đơn vị được kiểm toán đã lập kế hoạch dòng tiền và việc phân tích kế hoạch này là yếu tố quan trọng trong việc xem xét kết quả tương lai của các sự kiện hoặc điều kiện, khi đánh giá các kế hoạch hành động trong tương lai của Ban Giám đốc (Tham chiếu: Đoạn A17-A18):

(i) Đánh giá độ tin cậy của dữ liệu cơ bản được tạo ra để lập kế hoạch dòng tiền; và

(ii) Xác định liệu có đủ bằng chứng củng cố cho các giả định dùng để lập kế hoạch dòng tiền.

(d) Xem xét liệu còn có thông tin hay sự kiện bổ sung nào kể từ sau ngày Ban Giám đốc đưa ra đánh giá hay không.

(e) Yêu cầu Ban Giám đốc và Ban quản trị, khi thích hợp, giải trình bằng văn bản về các kế hoạch hành động trong tương lai của họ và tính khả thi của các kế hoạch đó.

Kết luận kiểm toán và báo cáo kiểm toán

17. Dựa vào những bằng chứng kiểm toán thu thập được, kiểm toán viên phải sử dụng xét đoán của mình để kết luận liệu có yếu tố không chắc chắn trọng yếu liên quan đến các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không. Yếu tố không chắc chắn trọng yếu tồn tại khi khả năng xảy ra cũng như ảnh hưởng tiềm tàng của yếu tố đó lớn tới mức mà kiểm toán viên xét thấy cần phải trình bày rõ ràng về bản chất cũng như ảnh hưởng của yếu tố đó để đảm bảo (Tham chiếu: Đoạn A19):

(a) Báo cáo tài chính được trình bày hợp lý, theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính không bị sai lệch, theo khuôn khổ về tuân thủ.

Việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu

18. Trường hợp kiểm toán viên kết luận rằng việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu, kiểm toán viên phải xác định xem báo cáo tài chính có đảm bảo các yêu cầu sau hay không:

(a) Trình bày đầy đủ các sự kiện hoặc điều kiện chủ yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán và kế hoạch của Ban Giám đốc đối với các sự kiện hoặc điều kiện này; và

(b) Trình bày rõ rằng có yếu tố không chắc chắn trọng yếu liên quan đến sự kiện hoặc điều kiện đó có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán và do đó, đơn vị có thể sẽ không thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường (Tham chiếu: Đoạn A20).

19. Nếu báo cáo tài chính của đơn vị đã trình bày đầy đủ các nội dung, kiểm toán viên phải đưa ra báo cáo kiểm toán với ý kiến chấp nhận toàn phần có đoạn Nhấn mạnh vấn đề nhằm:

(a) Nêu bật sự tồn tại của yếu tố không chắc chắn trọng yếu liên quan đến sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán; và

(b) Lưu ý người đọc tới thuyết minh trong báo cáo tài chính về các vấn đề được quy định tại đoạn 18 (xem Chuẩn mực kiểm toán quốc tế số 706[5]. Tham chiếu: Đoạn A21-A22).

20. Nếu báo cáo tài chính của đơn vị không trình bày đầy đủ các nội dung, kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược tùy theo từng trường hợp theo Chuẩn mực kiểm toán quốc tế số 705[6]. Kiểm toán viên phải nêu rõ trong báo cáo kiểm toán về sự tồn tại của yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (Tham chiếu: Đoạn A23-A24).

Việc sử dụng giả định hoạt động liên tục là không phù hợp

21. Nếu báo cáo tài chính được lập trên cơ sở hoạt động liên tục nhưng theo xét đoán của kiểm toán viên, việc Ban Giám đốc đơn vị được kiểm toán sử dụng giả định này là không phù hợp thì kiểm toán viên phải đưa ra ý kiến kiểm toán trái ngược (Tham chiếu: Đoạn A25-A26).

Ban Giám đốc không thực hiện hoặc không mở rộng đánh giá

22. Nếu Ban Giám đốc không thực hiện hoặc không mở rộng đánh giá theo yêu cầu của kiểm toán viên thì kiểm toán viên phải cân nhắc ảnh hưởng của vấn đề này đối với báo cáo kiểm toán (Tham chiếu: Đoạn A27).

Trao đổi với Ban quản trị

23. Trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán[7], kiểm toán viên phải trao đổi với Ban quản trị về các sự kiện hoặc điều kiện đã xác định là có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán. Việc trao đổi với Ban quản trị phải bao gồm các nội dung sau:

(a) Liệu các sự kiện hoặc điều kiện đó có tạo ra yếu tố không chắc chắn trọng yếu hay không;

(b) Liệu việc sử dụng giả định hoạt động liên tục có phù hợp trong việc lập và trình bày báo cáo tài chính hay không; và

(c) Tính đầy đủ của các thuyết minh có liên quan trong báo cáo tài chính.

Sự chậm trễ đáng kể trong việc phê duyệt báo cáo tài chính

24. Khi Ban Giám đốc hoặc Ban quản trị đơn vị có sự chậm trễ đáng kể trong việc phê duyệt báo cáo tài chính sau ngày kết thúc kỳ kế toán, kiểm toán viên phải tìm hiểu lý do của sự chậm trễ đó. Nếu kiểm toán viên tin rằng sự chậm trễ có thể do tác động của các sự kiện hoặc điều kiện liên quan đến việc đánh giá khả năng hoạt động liên tục của đơn vị thì kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung cần thiết như đã quy định tại đoạn 16, cũng như xem xét ảnh hưởng đến kết luận của kiểm toán viên về sự tồn tại của yếu tố không chắc chắn trọng yếu như đã quy định tại đoạn 17.

***

Hướng dẫn áp dụng

Giả định hoạt động liên tục (Tham chiếu: Đoạn 2)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A1. Việc Ban Giám đốc sử dụng giả định hoạt động liên tục cũng có thể phù hợp với các đơn vị trong lĩnh vực công. Ví dụ, Chuẩn mực kế toán công quốc tế số 1 (IPSAS1) đề cập đến khả năng hoạt động liên tục của các đơn vị trong lĩnh vực công[8]. Rủi ro về khả năng hoạt động liên tục có thể phát sinh, nhưng không giới hạn ở những trường hợp đơn vị công hoạt động trên cơ sở lợi nhuận, khi các khoản tài trợ của Chính phủ có thể bị cắt giảm hoặc bị thu hồi, hoặc trong trường hợp tư nhân hóa. Các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị trong lĩnh vực công có thể bao gồm trường hợp đơn vị thiếu nguồn tài trợ để tiếp tục hoạt động hoặc khi có chính sách ảnh hưởng đến các dịch vụ mà đơn vị cung cấp.

Thủ tục đánh giá rủi ro và các hoạt động có liên quan

Sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về giả định hoạt động liên tục (Tham chiếu: Đoạn 10)

A2. Dưới đây là ví dụ về các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về giả định hoạt động liên tục của đơn vị. Danh sách này không bao gồm tất cả các sự kiện có thể có trên thực tế và sự tồn tại của một hoặc một số sự kiện trong danh sách này cũng có thể không phải là dấu hiệu của yếu tố không chắc chắn trọng yếu.

Về tài chính

· Đơn vị lâm vào tình trạng nợ phải trả lớn hơn tài sản hoặc nợ phải trả ngắn hạn lớn hơn tài sản lưu động.

· Đơn vị có các khoản nợ dài hạn sắp đến hạn trả mà không có khả năng được giãn nợ hoặc không có khả năng thanh toán, hoặc đơn vị phụ thuộc quá nhiều vào các khoản vay ngắn hạn để tài trợ các tài sản dài hạn.

· Dấu hiệu về việc các chủ nợ ngừng hoặc thu hồi các hỗ trợ tài chính.

· Lưu chuyển tiền từ hoạt động kinh doanh bị âm thể hiện trên báo cáo tài chính hay dự báo trong tương lai.

· Đơn vị có các chỉ số tài chính xấu dưới mức bình thường.

· Lỗ hoạt động kinh doanh lớn hoặc có sự suy giảm lớn về giá trị của các tài sản được dùng để tạo ra các luồng tiền.

· Nợ tồn đọng hoặc ngừng thanh toán cổ tức.

· Không có khả năng thanh toán nợ khi đến hạn.

· Không có khả năng tuân thủ các điều khoản của hợp đồng tín dụng.

· Chuyển đổi từ các giao dịch mua chịu sang mua thanh toán ngay với các nhà cung cấp.

· Không có khả năng tìm kiếm các nguồn tài trợ cho việc phát triển các sản phẩm mới thiết yếu hoặc các dự án đầu tư thiết yếu.

Về hoạt động

· Ban Giám đốc có ý định ngừng hoạt động hoặc giải thể đơn vị.

· Thiếu thành phần lãnh đạo chủ chốt mà không được thay thế.

· Mất một thị trường lớn, mất khách hàng quan trọng, mất quyền kinh doanh theo hình thức cấp phép, nhượng quyền thương mại hoặc mất nhà cung cấp quan trọng.

· Gặp các khó khăn về nhân công.

· Thiếu hụt vật tư đầu vào chủ yếu.

· Xuất hiện đối thủ cạnh tranh mới thành công hơn.

Các dấu hiệu khác

· Không tuân thủ các quy định về vốn cũng như các quy định khác của pháp luật.

· Đơn vị đang bị kiện và các vụ kiện này chưa được xử lý mà nếu đơn vị thua kiện có thể dẫn đến các khoản bồi thường không có khả năng chi trả.

· Thay đổi về pháp luật và các quy định hoặc chính sách của Nhà nước làm ảnh hưởng bất lợi tới đơn vị.

· Xảy ra các rủi ro, tổn thất mà không được bảo hiểm hoặc bảo hiểm với giá trị thấp.

Ảnh hưởng của các sự kiện hoặc điều kiện này có thể được giảm nhẹ bởi các yếu tố khác. Ví dụ, ảnh hưởng của việc đơn vị không có khả năng thanh toán các khoản nợ phải trả thông thường khi đến hạn có thể được giảm nhẹ bằng việc Ban Giám đốc có kế hoạch duy trì luồng tiền đầy đủ nhờ việc áp dụng các phương pháp khác như thanh lý tài sản cố định, điều chỉnh lại lịch thanh toán nợ, hoặc tìm kiếm thêm các nguồn vốn mới. Tương tự, ảnh hưởng việc mất một nhà cung cấp quan trọng có thể được giảm nhẹ bằng việc thay thế một nguồn cung cấp phù hợp khác.

A3. Các thủ tục đánh giá rủi ro theo quy định tại đoạn 10 giúp kiểm toán viên xác định liệu việc sử dụng giả định hoạt động liên tục của Ban Giám đốc có phải là vấn đề quan trọng hay không và ảnh hưởng của chúng đến việc lập kế hoạch kiểm toán. Những thủ tục này cũng cho phép kiểm toán viên trao đổi với Ban Giám đốc đơn vị kịp thời hơn, bao gồm trao đổi về các kế hoạch của Ban Giám đốc và giải pháp đối với những vấn đề liên quan đến hoạt động liên tục được phát hiện.

Lưu ý khi kiểm toán các đơn vị nhỏ

A4. Quy mô của một đơn vị có thể ảnh hưởng tới khả năng chống đỡ của đơn vị trước các điều kiện bất lợi. Các đơn vị nhỏ có thể có khả năng phản ứng nhanh nhạy để khai thác các cơ hội nhưng lại có thể thiếu các nguồn lực để duy trì hoạt động.

A5. Các điều kiện đặc thù của đơn vị nhỏ bao gồm rủi ro bị ngân hàng và các chủ nợ khác ngừng hỗ trợ vốn cũng như nguy cơ mất nhà cung cấp chính, mất khách hàng lớn, mất nhân viên chủ chốt hoặc mất quyền kinh doanh theo hình thức cấp phép, nhượng quyền thương mại hoặc theo các hình thức đã được thoả thuận theo pháp luật khác.

Cảnh giác với những bằng chứng kiểm toán về các sự kiện hoặc điều kiện (Tham chiếu: Đoạn 11)

A6. Chuẩn mực kiểm toán quốc tế số 315 quy định nếu trong quá trình kiểm toán, kiểm toán viên thu thập được thêm các bằng chứng kiểm toán ảnh hưởng đến việc đánh giá rủi ro thì kiểm toán viên phải xem xét lại các đánh giá rủi ro của mình và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra[9]. Nếu sau khi đã thực hiện đánh giá rủi ro, kiểm toán viên mới phát hiện ra các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán thì ngoài việc phải tiến hành các thủ tục quy định tại đoạn 16, kiểm toán viên có thể cần xem xét lại đánh giá về rủi ro có sai sót trọng yếu. Sự tồn tại của các sự kiện hoặc điều kiện này có thể ảnh hưởng đến nội dung, lịch trình, phạm vi của các thủ tục kiểm toán tiếp theo đối với các rủi ro đã đánh giá. Chuẩn mực kiểm toán quốc tế số 330[10] quy định và hướng dẫn về vấn đề này.

Xem xét các đánh giá của Ban Giám đốc

Các đánh giá, phân tích hỗ trợ của Ban Giám đốc và việc xem xét của kiểm toán viên (Tham chiếu: Đoạn 12)

A7. Đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị là yếu tố quan trọng để kiểm toán viên xem xét việc sử dụng giả định hoạt động liên tục của Ban Giám đốc.

A8. Kiểm toán viên không có trách nhiệm sửa đổi bổ sung việc Ban Giám đốc chưa thực hiện đầy đủ các thủ tục phân tích cần thiết. Tuy nhiên, trong một số trường hợp, kiểm toán viên vẫn có thể đưa ra kết luận về tính hợp lý của việc Ban Giám đốc sử dụng giả định hoạt động liên tục ngay cả khi Ban Giám đốc không thực hiện đầy đủ các phân tích chi tiết để hỗ trợ cho đánh giá của mình. Ví dụ, nếu đơn vị được kiểm toán hoạt động liên tục có lãi và có khả năng tiếp cận dễ dàng với các nguồn lực tài chính, Ban Giám đốc có thể đánh giá mà không cần thực hiện các phân tích cần thiết. Trường hợp này, nếu các thủ tục kiểm toán khác đã cung cấp đủ căn cứ để kiểm toán viên kết luận về tính hợp lý của việc Ban Giám đốc sử dụng giả định hoạt động liên tục để lập và trình bày báo cáo tài chính thì kiểm toán viên có thể xem xét tính thích hợp của các đánh giá của Ban Giám đốc mà không cần thực hiện các thủ tục xem xét chi tiết khác.

A9. Trong các trường hợp khác, để xem xét các đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị theo quy định tại đoạn 12, kiểm toán viên có thể xem xét các vấn đề như quy trình mà Ban Giám đốc đưa ra đánh giá, các giả định đã được sử dụng làm cơ sở để đánh giá, kế hoạch hành động trong tương lai của Ban Giám đốc và tính khả thi của các kế hoạch đó.

Giai đoạn Ban Giám đốc đánh giá (Tham chiếu: Đoạn 13)

A10. Hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính đều yêu cầu việc đánh giá của Ban Giám đốc phải chỉ rõ giai đoạn mà Ban Giám đốc phải xem xét tất cả các thông tin sẵn có[11].

Lưu ý khi kiểm toán các đơn vị nhỏ (Tham chiếu: Đoạn 12-13)

A11. Trong nhiều trường hợp, Ban Giám đốc của các đơn vị nhỏ có thể không lập bản đánh giá chi tiết về khả năng hoạt động liên tục của đơn vị, thay vào đó Ban Giám đốc có thể dựa vào kiến thức chuyên sâu về công việc kinh doanh và dự báo triển vọng trong tương lai. Tuy nhiên, theo quy định của Chuẩn mực này, kiểm toán viên cần xem xét các đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị. Đối với các đơn vị nhỏ, kiểm toán viên có thể thảo luận với Ban Giám đốc đơn vị về các nguồn tài chính trung và dài hạn của đơn vị, với điều kiện là luận điểm của Ban Giám đốc được chứng thực đầy đủ bởi các bằng chứng bằng văn bản và nhất quán với hiểu biết của kiểm toán viên về đơn vị. Do đó, để thực hiện quy định tại đoạn 13 về việc kiểm toán viên phải yêu cầu Ban Giám đốc mở rộng các đánh giá, kiểm toán viên có thể thảo luận, phỏng vấn và kiểm tra các tài liệu hỗ trợ, ví dụ xác minh hoặc xem xét tính khả thi của các đơn đặt hàng đã nhận để cung cấp hàng trong tương lai.

A12. Đối với các đơn vị nhỏ, sự hỗ trợ liên tục của chủ sở hữu kiêm Giám đốc đơn vị thường có vai trò quan trọng đối với khả năng hoạt động liên tục của đơn vị. Khi một đơn vị nhỏ có nguồn tài trợ vốn chủ yếu từ một khoản vay của chủ sở hữu kiêm Giám đốc, điều quan trọng là nguồn tài trợ này sẽ không bị rút ra. Ví dụ, việc một đơn vị nhỏ có thường xuyên gặp phải các khó khăn về tài chính hay không có thể phụ thuộc vào việc chủ sở hữu kiêm Giám đốc chấp nhận cho đơn vị vay vốn với thứ tự ưu tiên hoàn trả sau các khoản vay ngân hàng và các khoản nợ khác, hay chủ sở hữu kiêm Giám đốc sẽ dùng tài sản cá nhân để bảo lãnh cho các khoản vay của đơn vị. Trong những trường hợp như vậy, kiểm toán viên có thể thu thập các bằng chứng thích hợp bằng các tài liệu về việc cho vay hoặc bảo lãnh của chủ sở hữu kiêm Giám đốc. Khi một đơn vị nhận được các hỗ trợ bổ sung từ chủ sở hữu kiêm Giám đốc, kiểm toán viên có thể cần xem xét khả năng thực hiện các nghĩa vụ trong cam kết hỗ trợ của chủ sở hữu kiêm Giám đốc. Bên cạnh đó, kiểm toán viên có thể yêu cầu xác nhận bằng văn bản về các điều kiện và điều khoản đi kèm với sự hỗ trợ và về chủ ý hoặc cách hiểu của chủ sở hữu kiêm Giám đốc.

Giai đoạn sau khi Ban Giám đốc đánh giá (Tham chiếu: Đoạn 15)

A13. Theo quy định tại đoạn 11, kiểm toán viên phải luôn cảnh giác với khả năng có thể có các sự kiện hoặc điều kiện đã biết, sẽ xảy ra sau giai đoạn Ban Giám đốc đánh giá mà các sự kiện hoặc điều kiện này có thể dẫn đến nghi ngờ về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đã sử dụng khi lập và trình bày báo cáo tài chính. Khi một sự kiện hoặc điều kiện xảy ra ở thời điểm càng xa trong tương lai thì mức độ không chắc chắn liên quan tới kết quả của sự kiện hoặc điều kiện đó càng lớn, vì vậy, khi xem xét các sự kiện hoặc điều kiện xảy ra trong tương lai xa, kiểm toán viên phải xem xét các dấu hiệu về khả năng hoạt động liên tục trước khi cân nhắc thực hiện các hành động tiếp theo. Nếu phát hiện được các sự kiện hoặc điều kiện như vậy, kiểm toán viên có thể cần yêu cầu Ban Giám đốc xem xét ảnh hưởng tiềm tàng của sự kiện hoặc điều kiện đó đến đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị. Trong những những trường hợp như vậy kiểm toán viên phải áp dụng các thủ tục quy định tại đoạn 16.

A14. Ngoài việc phỏng vấn Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên không có trách nhiệm phải thực hiện thêm các thủ tục kiểm toán khác để xác định các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị mà các sự kiện hoặc điều kiện đó diễn ra sau giai đoạn đánh giá của Ban Giám đốc mà như đã quy định tại đoạn 13, giai đoạn này ít nhất phải là 12 tháng kể từ ngày kết thúc kỳ kế toán.

Thủ tục kiểm toán bổ sung khi các sự kiện hoặc điều kiện được phát hiện (Tham chiếu: Đoạn 16)

A15. Để thực hiện quy định tại đoạn 16, các thủ tục kiểm toán thích hợp có thể bao gồm:

· Phân tích và thảo luận với Ban Giám đốc đơn vị được kiểm toán về dòng tiền, lợi nhuận và các dự báo liên quan khác.

· Phân tích và thảo luận báo cáo tài chính giữa niên độ gần nhất của đơn vị.

· Xem xét điều khoản của các giấy nhận nợ và các hợp đồng vay nợ và xác định liệu có các dấu hiệu vi phạm.

· Xem xét biên bản họp cổ đông, họp Ban quản trị và các ủy ban có liên quan khác để tìm hiểu về các khó khăn tài chính.

· Phỏng vấn chuyên gia tư vấn pháp luật của đơn vị về các tranh chấp, kiện tụng và sự hợp lý của các đánh giá của Ban Giám đốc về các tranh chấp, kiện tụng này và ước lượng mức độ ảnh hưởng về mặt tài chính.

· Xác nhận sự tồn tại, tính hợp pháp và tính bắt buộc thi hành của các thỏa thuận để cung cấp hoặc duy trì các hỗ trợ tài chính với bên thứ ba và các bên liên quan và đánh giá khả năng tài chính của những bên này trong việc cung cấp thêm các quỹ bổ sung.

· Xem xét kế hoạch của đơn vị trong việc giải quyết các đơn hàng chưa hoàn thành cho khách hàng.

· Tiến hành các thủ tục kiểm toán đối với những sự kiện phát sinh sau ngày kết thúc kỳ kế toán để xác định những sự kiện có thể làm suy giảm hoặc gây ảnh hưởng tới khả năng hoạt động liên tục của đơn vị.

· Xác nhận sự tồn tại, các điều khoản và tính hợp lý của các công cụ vay nợ.

· Thu thập và soát xét báo cáo về các hoạt động pháp lý.

· Xác định xem đơn vị có kế hoạch thanh lý tài sản hay không.

Xem xét kế hoạch hành động trong tương lai của Ban Giám đốc (Tham chiếu: Đoạn 16(b))

A16. Để xem xét kế hoạch hành động trong tương lai của Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên có thể phỏng vấn Ban Giám đốc về các kế hoạch hành động trong tương lai, ví dụ kế hoạch thanh lý tài sản, vay tiền hay tái cơ cấu các khoản nợ, cắt giảm hoặc tạm hoãn các khoản chi phí hay tăng vốn.

Giai đoạn được Ban Giám đốc đánh giá (Tham chiếu: Đoạn 16(c))

A17. Ngoài các thủ tục quy định tại đoạn 16(c), kiểm toán viên có thể so sánh:

· Thông tin dự báo tài chính với kết quả thực tế đạt được của các giai đoạn liền trước; và

· Thông tin dự báo tài chính cho giai đoạn hiện tại với kết quả đã đạt được tính tới thời điểm hiện tại.

A18. Khi giả định của Ban Giám đốc bao gồm sự hỗ trợ liên tục của các bên thứ ba, bất kể được thực hiện dưới hình thức cho vay, cam kết duy trì hoặc cung cấp bổ sung nguồn vốn, hay bảo lãnh, và những hỗ trợ đó có vai trò quan trọng đối với khả năng hoạt động liên tục của đơn vị, kiểm toán viên có thể cần cân nhắc việc yêu cầu các bên thứ ba đó xác nhận bằng văn bản (trong đó nêu rõ các điều kiện và điều khoản) và cũng có thể cần thu thập bằng chứng về khả năng của bên thứ ba đối với việc cung cấp các hỗ trợ đó.

Kết luận kiểm toán và báo cáo kiểm toán (Tham chiếu: Đoạn 17)

A19. Thuật ngữ “yếu tố không chắc chắn trọng yếu” được sử dụng trong Chuẩn mực kế toán quốc tế số 21 để đề cập về những yếu tố không chắc chắn liên quan tới các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị, mà các yếu tố đó phải được thuyết minh trong báo cáo tài chính. Trong một số khuôn khổ về lập và trình bày báo cáo tài chính khác, có thể sử dụng thuật ngữ “yếu tố không chắc chắn đáng kể” cho các trường hợp tương tự.

Việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu

Yếu tố không chắc chắn trọng yếu đã được trình bày đầy đủ (Tham chiếu: Đoạn 18)

A20. Khi xác định tính đầy đủ của việc trình bày thông tin trong báo cáo tài chính, kiểm toán viên có thể cần xác định xem các thông tin đã được trình bày đủ rõ ràng để thu hút sự chú ý của người đọc đến khả năng đơn vị không thể thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường hay chưa.

Báo cáo kiểm toán khi các yếu tố không chắc chắn trọng yếu đã được trình bày đầy đủ (Tham chiếu: Đoạn 19)

A21. Dưới đây là minh họa một đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán khi kiểm toán viên hài lòng về tính đầy đủ của thuyết minh báo cáo tài chính:

Nhấn mạnh vấn đề

Không phủ nhận ý kiến chấp nhận toàn phần nêu trên, chúng tôi muốn lưu ý người đọc đến Thuyết minh X trong báo cáo tài chính về khoản lỗ thuần ZZZ của công ty trong năm tài chính kết thúc ngày 31 tháng 12 năm 20X1 và tại ngày đó, các khoản nợ ngắn hạn của công ty đã vượt quá tổng tài sản của công ty là YYY. Những điều kiện này, cùng những vấn đề khác được nêu trong Thuyết minh X, cho thấy sự tồn tại của yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của công ty.

A22. Khi có nhiều yếu tố không chắc chắn trọng yếu có tính chất quan trọng đối với tổng thể báo cáo tài chính, trong rất ít trường hợp, kiểm toán viên có thể cân nhắc việc từ chối đưa ra ý kiến thay vì thêm đoạn Nhấn mạnh vấn đề vào báo cáo kiểm toán. Chuẩn mực kiểm toán quốc tế số 705 hướng dẫn về vấn đề này.

Báo cáo kiểm toán khi các yếu tố không chắc chắn trọng yếu không được trình bày đầy đủ (Tham chiếu: Đoạn 20)

A23. Dưới đây là minh họa một đoạn trong báo cáo kiểm toán dạng ý kiến ngoại trừ:

Cơ sở của ý kiến ngoại trừ

Các thỏa thuận tài chính của công ty đã hết hạn và số dư còn lại sẽ phải thanh toán vào ngày 19 tháng 3 năm 20X1. Công ty đã không thể tái đàm phán hoặc đạt được các thỏa thuận tài chính thay thế. Thực tế này cho thấy việc tồn tại yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của công ty, do đó công ty có thể không thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả trong điều kiện hoạt động bình thường. Báo cáo tài chính (và các thuyết minh kèm theo) đã không trình bày đầy đủ vấn đề này.

Ý kiến ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ việc không trình bày đầy đủ các thông tin nêu tại đoạn Cơ sở của ý kiến ngoại trừ, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu về tình hình tài chính của công ty tại ngày 31 tháng 12 năm 20X0 cũng như kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc cùng ngày, phù hợp với...

A24. Dưới đây là minh họa một đoạn trong báo cáo kiểm toán dạng ý kiến trái ngược:

Cơ sở của ý kiến trái ngược

Các thỏa thuận tài chính của công ty đã hết hạn và số dư còn lại sẽ phải thanh toán vào ngày 31 tháng 12 năm 20X0. Công ty đã không thể tái đàm phán hoặc đạt được thoả thuận tài chính thay thế và đang xem xét việc công bố phá sản. Những sự kiện này cho thấy có yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của công ty và do đó công ty có thể không có khả năng thực hiện giá trị tài sản hoặc thanh toán các khoản nợ phải trả trong kỳ hoạt động bình thường. Báo cáo tài chính và các thuyết minh kèm theo đã không trình bày vấn đề này.

Ý kiến trái ngược

Theo ý kiến của chúng tôi, do việc không trình bày các thông tin nêu tại đoạn Cơ sở của ý kiến trái ngược, báo cáo tài chính không trình bày hợp lý (hoặc “phản ánh trung thực và hợp lý) tình hình tài chính của công ty tại ngày 31 tháng 12 năm 20X0, cũng như kết quả hoạt động kinh doanh và luồng lưu chuyển tiền tệ trong năm tài chính kết thúc cùng ngày, không phù hợp với...

Việc sử dụng giả định hoạt động liên tục là không phù hợp (Tham chiếu: Đoạn 21)

A25. Nếu báo cáo tài chính đã được lập trên cơ sở hoạt động liên tục nhưng theo xét đoán của kiểm toán viên, việc Ban Giám đốc đơn vị sử dụng giả định hoạt động liên tục là không phù hợp thì kiểm toán viên phải đưa ra ý kiến kiểm toán trái ngược theo quy định tại đoạn 21, cho dù báo cáo tài chính của đơn vị có hay không có thuyết minh về tính không phù hợp của giả định hoạt động liên tục mà Ban Giám đốc sử dụng.

A26. Nếu Ban Giám đốc đơn vị buộc phải hoặc lựa chọn lập báo cáo tài chính khi việc sử dụng giả định hoạt động liên tục là không phù hợp thì báo cáo tài chính được lập trên một cơ sở thay thế (ví dụ, cơ sở thanh lý). Kiểm toán viên có thể kiểm toán báo cáo tài chính này nếu xét thấy cơ sở thay thế là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được trong trường hợp đó. Với điều kiện là báo cáo tài chính có đủ thuyết minh cần thiết, kiểm toán viên có thể đưa ra ý kiến kiểm toán chấp nhận toàn phần, tuy nhiên, vẫn có thể cân nhắc sự phù hợp hay cần thiết trình bày thêm đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán để lưu ý người sử dụng báo cáo về cơ sở thay thế và lý do sử dụng cơ sở thay thế đó.

Ban Giám đốc không thực hiện hoặc không mở rộng đánh giá (Tham chiếu: Đoạn 22)

A27. Trong một số trường hợp, kiểm toán viên có thể thấy cần phải yêu cầu Ban Giám đốc thực hiện đánh giá hoặc mở rộng đánh giá. Nếu Ban Giám đốc không sẵn sàng thực hiện yêu cầu này, kiểm toán viên có thể đưa ra ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến trong báo cáo kiểm toán, vì trong trường hợp này kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc sử dụng giả định hoạt động liên tục trong việc lập và trình bày báo cáo tài chính, ví dụ kiểm toán viên không thu thập được đầy đủ bằng chứng liên quan đến kế hoạch mà Ban Giám đốc đã lập hoặc bằng chứng liên quan đến việc tồn tại các yếu tố giảm nhẹ khác.

[1] IAS 1, “Trình bày báo cáo tài chính” tại ngày 1/1/2009, đoạn 25-26.

[2] ISA 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo quy định của các chuẩn mực kiểm toán quốc tế”

[3] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”, đoạn 5.

[4] ISA 560, “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán”, đoạn 5(a).

[5] ISA 706, “Đoạn Nhấn mạnh vấn đề và đoạn Vấn đề khác trong báo cáo kiểm toán”

[6] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[7] ISA 260, “Trao đổi Ban quản trị đơn vị được kiểm toán”, đoạn 13.

[8] IPSAS 1, “Trình bày báo cáo tài chính” tại thời điểm 1/1/2009, đoạn 38-41.

[9] ISA 315, đoạn 31.

[10] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”.

[11] Ví dụ, IAS 21 quy định giai đoạn này tối thiểu phải là 12 tháng kể từ ngày kết thúc kỳ kế toán.


26. ISA 580

ChuẨn mỰc KiỂm toán QUỐC TẾ sỐ 580

GiẢi trình BẰNG VĂN BẢN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-2

Sử dụng giải trình bằng văn bản làm bằng chứng kiểm toán.............................................. 3-4

Ngày hiệu lực............................................................................................................... 5

Mục tiêu ................................................................................................................... 6

Giải thích thuật ngữ................................................................................................... 7-8

Yêu cầu

Ban Giám đốc được yêu cầu giải trình bằng văn bản....................................................... 9

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc.............................................. 10-12

Giải trình bằng văn bản khác.......................................................................................... 13

Ngày ký văn bản giải trình và giai đoạn được giải trình.................................................... 14

Hình thức của văn bản giải trình..................................................................................... 15

Nghi ngờ về độ tin cậy của văn bản giải trình và yêu cầu giải trình bằng văn

bản không được cung cấp đáp ứng................................................................................ 16-20

Hướng dẫn áp dụng

Sử dụng giải trình bằng văn bản làm bằng chứng kiểm toán.............................................. A1

Ban Giám đốc được yêu cầu giải trình bằng văn bản....................................................... A2-A6

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc.............................................. A7-A9

Giải trình bằng văn bản khác.......................................................................................... A10-A13

Trao đổi về mức giá trị.................................................................................................. A14

Ngày ký văn bản giải trình và giai đoạn được giải trình................................... A15-A18

Hình thức của văn bản giải trình..................................................................................... A19-A21

Trao đổi với Ban quản trị.............................................................................................. A22

Nghi ngờ về độ tin cậy của giải trình bằng văn bản và yêu cầu giải trình bằng

văn bản không được đáp ứng...................................................................................... A23-A27

Phụ lục 1: Danh mục các Chuẩn mực kiểm toán quốc tế có các quy định về giải trình bằng văn bản

Phụ lục 2: Ví dụ về thư giải trình

Chuẩn mực kiểm toán quốc tế (ISA) số 580, “Giải trình bằng văn bản” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị, khi thích hợp, trong một cuộc kiểm toán báo cáo tài chính.

2. Phụ lục 1 liệt kê các Chuẩn mực kiểm toán quốc tế khác có các quy định cụ thể liên quan đến giải trình bằng văn bản. Các quy định cụ thể đó không giới hạn việc áp dụng chuẩn mực này.

Sử dụng giải trình bằng văn bản làm bằng chứng kiểm toán

3. Bằng chứng kiểm toán là các thông tin được kiểm toán viên sử dụng để đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán[1]. Giải trình bằng văn bản là những thông tin cần thiết mà kiểm toán viên yêu cầu có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị. Do đó, giống như câu trả lời đối với các câu hỏi phỏng vấn của kiểm toán viên, giải trình bằng văn bản cũng là bằng chứng kiểm toán (Tham chiếu: Đoạn A1).

4. Mặc dù giải trình bằng văn bản cung cấp bằng chứng kiểm toán cần thiết nhưng có thể chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp về bất kỳ vấn đề nào được giải trình. Hơn nữa, việc Ban Giám đốc đã cung cấp văn bản giải trình đáng tin cậy không ảnh hưởng đến nội dung và phạm vi của các bằng chứng kiểm toán khác mà kiểm toán viên thu thập về việc Ban Giám đốc đã hoàn thành các trách nhiệm của mình hoặc về các cơ sở dẫn liệu cụ thể.

Ngày hiệu lực

5. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

6. Mục tiêu của kiểm toán viên là:

a) Thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị, khi thích hợp) về việc họ khẳng định rằng mình đã hoàn thành trách nhiệm đối với việc lập và trình bày báo cáo tài chính và đối với tính đầy đủ của thông tin cung cấp cho kiểm toán viên;

b) Hỗ trợ cho các bằng chứng kiểm toán khác liên quan đến báo cáo tài chính hoặc các cơ sở dẫn liệu cụ thể của báo cáo tài chính bằng cách thu thập giải trình bằng văn bản nếu kiểm toán viên xác định là cần thiết hoặc nếu các Chuẩn mực kiểm toán quốc tế khác có yêu cầu; và

c) Có biện pháp xử lý thích hợp đối với các bản giải trình của Ban Giám đốc và Ban quản trị, khi thích hợp, hoặc nếu Ban Giám đốc hoặc Ban quản trị không cung cấp các bản giải trình mà kiểm toán viên yêu cầu.

Giải thích thuật ngữ

7. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

Giải trình bằng văn bản - Là văn bản do Ban Giám đốc đơn vị được kiểm toán lập và cung cấp cho kiểm toán viên để xác nhận một số vấn đề nhất định hoặc hỗ trợ cho các bằng chứng kiểm toán khác. Giải trình bằng văn bản trong trường hợp này không bao gồm báo cáo tài chính, các cơ sở dẫn liệu của báo cáo tài chính hoặc sổ, chứng từ kế toán.

8. Trong chuẩn mực kiểm toán này, “Ban Giám đốc và Ban quản trị, khi thích hợp” được gọi chung là “Ban Giám đốc”. Ngoài ra, khi sử dụng khuôn khổ về trình bày hợp lý, Ban Giám đốc chịu trách nhiệm đối với việc lập và trình bày hợp lý báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, hoặc lập báo cáo tài chính trung thực và hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Yêu cầu

Ban Giám đốc được yêu cầu giải trình bằng văn bản

9. Kiểm toán viên phải yêu cầu Ban Giám đốc và các cấp quản lý có trách nhiệm phù hợp cung cấp văn bản giải trình về báo cáo tài chính và hiểu biết đối với các vấn đề có liên quan (Tham chiếu: Đoạn A2-A6).

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc

Lập và trình bày báo cáo tài chính

10. Kiểm toán viên phải yêu cầu Ban Giám đốc cung cấp văn bản giải trình về việc họ đã hoàn thành trách nhiệm đối với việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kể cả việc trình bày hợp lý báo cáo tài chính đó, khi thích hợp, theo điều khoản của hợp đồng kiểm toán[2] (Tham chiếu: Đoạn A7-A9, A14, A22).

Thông tin được cung cấp và tính đầy đủ của các giao dịch

11. Kiểm toán viên phải yêu cầu Ban Giám đốc cung cấp văn bản giải trình về việc:

(a) Ban Giám đốc đã cung cấp cho kiểm toán viên tất cả các thông tin liên quan và các quyền tiếp cận theo điều khoản của hợp đồng kiểm toán[3], và

(b) Tất cả các giao dịch đã được ghi chép và phản ánh trong báo cáo tài chính (Tham chiếu: Đoạn A7-A9, A14, A22).

Mô tả trách nhiệm của Ban Giám đốc trong văn bản giải trình

12. Văn bản giải trình phải mô tả trách nhiệm của Ban Giám đốc theo quy định tại đoạn 10 và 11 như cách thức mà các trách nhiệm này được mô tả trong các điều khoản của hợp đồng kiểm toán.

Giải trình bằng văn bản về các vấn đề khác

13. Các Chuẩn mực kiểm toán quốc tế khác quy định kiểm toán viên phải yêu cầu Ban Giám đốc giải trình bằng văn bản. Ngoài các yêu cầu đó, nếu kiểm toán viên xác định cần thu thập thêm giải trình bằng văn bản nhằm bổ sung cho các bằng chứng kiểm toán khác liên quan đến báo cáo tài chính hoặc một hay nhiều cơ sở dẫn liệu cụ thể của báo cáo tài chính, thì kiểm toán viên phải yêu cầu Ban Giám đốc cung cấp giải trình bằng văn bản về các vấn đề khác đó (Tham chiếu: Đoạn A10-A13, A14, A22).

Ngày ký văn bản giải trình và giai đoạn được giải trình

14. Ngày ký văn bản giải trình phải càng gần với ngày ký báo cáo kiểm toán về báo cáo tài chính càng tốt, nhưng không được sau ngày ký báo cáo kiểm toán. Văn bản giải trình phải bao gồm giải trình về tất cả các báo cáo tài chính và giai đoạn được kiểm toán đã đề cập trong báo cáo kiểm toán (Tham chiếu: Đoạn A15-A18).

Hình thức của văn bản giải trình

15. Giải trình bằng văn bản phải được trình bày ở dạng thư giải trình gửi cho kiểm toán viên. Nếu pháp luật và các quy định yêu cầu Ban Giám đốc lập báo cáo công khai về trách nhiệm của Ban Giám đốc, và kiểm toán viên xác định rằng báo cáo đó cung cấp một số hoặc tất cả các nội dung cần giải trình theo quy định tại đoạn 10 hoặc 11, thì các vấn đề liên quan đã trình bày trong báo cáo công khai đó không cần phải nêu lại trong thư giải trình (Tham chiếu: Đoạn A19-A21).

Nghi ngờ về độ tin cậy của văn bản giải trình và yêu cầu giải trình bằng văn bản không được đáp ứng

Nghi ngờ về độ tin cậy của văn bản giải trình

16. Nếu kiểm toán viên lo ngại về năng lực chuyên môn, tính chính trực, tư cách đạo đức, tính cẩn trọng của Ban Giám đốc hoặc lo ngại về cam kết hoặc khả năng của Ban Giám đốc để duy trì các phẩm chất trên thì kiểm toán viên phải xác định ảnh hưởng của sự lo ngại đó đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và bằng chứng kiểm toán nói chung (Tham chiếu: Đoạn A24-A25).

17. Trong trường hợp văn bản giải trình không nhất quán với bằng chứng kiểm toán khác, kiểm toán viên phải thực hiện các thủ tục kiểm toán để cố gắng giải quyết vấn đề. Nếu vấn đề vẫn không được giải quyết, kiểm toán viên phải xem xét lại đánh giá của mình về năng lực chuyên môn, tính chính trực, tư cách đạo đức hoặc tính cẩn trọng của Ban Giám đốc, hoặc về cam kết hoặc khả năng của Ban Giám để duy trì các phẩm chất trên trên và phải xác định ảnh hưởng có thể có đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và bằng chứng kiểm toán nói chung (Tham chiếu: Đoạn A23).

18. Nếu kiểm toán viên kết luận rằng văn bản giải trình là không đáng tin cậy, kiểm toán viên phải có các biện pháp xử lý thích hợp, bao gồm xác định ảnh hưởng có thể có đối với ý kiến kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705[4], có xem xét tới quy định tại đoạn 20 Chuẩn mực này.

Yêu cầu giải trình bằng văn bản không được đáp ứng

19. Nếu Ban Giám đốc không cung cấp văn bản giải trình hoặc nội dung giải trình không đầy đủ theo yêu cầu của kiểm toán viên thì kiểm toán viên phải:

(a) Trao đổi vấn đề với Ban Giám đốc;

(b) Đánh giá lại tính chính trực của Ban Giám đốc và ảnh hưởng có thể có của các vấn đề trên đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và bằng chứng kiểm toán nói chung; và

(c) Thực hiện các biện pháp thích hợp, bao gồm xác định ảnh hưởng có thể có đối với ý kiến kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705, có xem xét tới quy định tại đoạn 20 Chuẩn mực này.

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc

20. Kiểm toán viên phải từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 705 nếu:

(a) Kiểm toán viên kết luận rằng có đủ nghi ngờ về tính chính trực của Ban Giám đốc dẫn đến việc giải trình bằng văn bản theo quy định tại đoạn 10 và 11 là không đáng tin cậy; hoặc

(b) Ban Giám đốc không cung cấp văn bản giải trình theo quy định tại đoạn 10 và 11 (Tham chiếu: Đoạn A26-A27).

***

Hướng dẫn áp dụng

Sử dụng giải trình bằng văn bản làm bằng chứng kiểm toán (Tham chiếu: Đoạn 3)

A1. Giải trình bằng văn bản là một nguồn bằng chứng kiểm toán quan trọng. Nếu Ban Giám đốc sửa đổi hoặc không cung cấp văn bản giải trình theo yêu cầu của kiểm toán viên thì kiểm toán viên có thể phải lưu ý khả năng tồn tại một hoặc nhiều vấn đề quan trọng. Hơn nữa, trong nhiều trường hợp, yêu cầu cung cấp giải trình bằng văn bản thay cho giải trình bằng lời có thể khiến Ban Giám đốc xem xét các vấn đề đó một cách nghiêm túc hơn và do đó sẽ nâng cao chất lượng của các giải trình.

Ban Giám đốc được yêu cầu giải trình bằng văn bản (Tham chiếu: Đoạn 9)

A2. Kiểm toán viên yêu cầu những người có trách nhiệm đối với việc lập và trình bày báo cáo tài chính cung cấp giải trình bằng văn bản. Những người này có thể khác nhau tùy thuộc vào cơ cấu quản trị của đơn vị được kiểm toán, pháp luật và các quy định có liên quan. Tuy nhiên, Ban Giám đốc (thay vì Ban quản trị) thường là bên chịu trách nhiệm. Do đó, kiểm toán viên có thể yêu cầu văn bản giải trình từ Tổng Giám đốc điều hành và Giám đốc tài chính của đơn vị hoặc những người có chức vụ tương đương trong các đơn vị nhưng không mang các chức danh đó. Tuy nhiên, trong một số trường hợp, các bên khác như Ban quản trị, cũng chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính.

A3. Do Ban Giám đốc chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính và điều hành hoạt động của đơn vị nên Ban Giám đốc có thể được kỳ vọng có đầy đủ hiểu biết về quy trình lập và trình bày báo cáo tài chính của đơn vị và các cơ sở dẫn liệu của báo cáo tài chính được sử dụng làm cơ sở cho giải trình bằng văn bản.

A4. Tuy nhiên, trong một số trường hợp, Ban Giám đốc có thể quyết định thu thập thông tin từ những người khác tham gia vào việc lập và trình bày báo cáo tài chính và các cơ sở dẫn liệu của báo cáo tài chính, kể cả những người có kiến thức chuyên môn về các vấn đề cần được giải trình bằng văn bản. Những người đó có thể bao gồm:

· Chuyên gia xác định rủi ro chịu trách nhiệm về các đo lường kế toán được xác định bằng phương pháp định giá dựa trên rủi ro.

· Nhân viên kỹ thuật chịu trách nhiệm và có kiến thức chuyên môn về đo lường trách nhiệm đối với môi trường.

· Luật sư của đơn vị cung cấp thông tin cần thiết về dự phòng các khoản tiền bồi thường do kiện tụng, tranh chấp.

A5. Trong một số trường hợp, Ban Giám đốc có thể khẳng định trong văn bản giải trình rằng các giải trình được thực hiện với sự hiểu biết và tin tưởng cao nhất. Việc kiểm toán viên chấp nhận khẳng định đó của Ban Giám đốc được coi là hợp lý nếu thấy rằng người thực hiện giải trình là những người có trách nhiệm và hiểu biết thích hợp về các vấn đề được giải trình.

A6. Để đảm bảo Ban Giám đốc cung cấp bản giải trình có đầy đủ thông tin, kiểm toán viên có thể yêu cầu Ban Giám đốc khẳng định trong bản giải trình rằng Ban Giám đốc đã thu thập những thông tin cần thiết để có thể lập bản giải trình theo yêu cầu của kiểm toán viên. Kiểm toán viên không kỳ vọng rằng đơn vị phải xây dựng thêm quy trình nội bộ chính thức nằm ngoài những quy trình đã có để thu thập các thông tin cần thiết đó.

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc (Tham chiếu: Đoạn 10-11)

A7. Bằng chứng kiểm toán thu thập được trong cuộc kiểm toán về việc Ban Giám đốc đã hoàn thành các trách nhiệm được quy định tại đoạn 10 và 11 là không đầy đủ nếu không có được khẳng định của Ban Giám đốc rằng Ban Giám đốc tin tưởng đã hoàn thành các trách nhiệm của mình. Điều này là do kiểm toán viên không thể chỉ dựa vào bằng chứng kiểm toán khác để xét đoán về việc liệu Ban Giám đốc đã lập và trình bày báo cáo tài chính và cung cấp thông tin cho kiểm toán viên trên cơ sở hiểu và thừa nhận về trách nhiệm của họ hay chưa. Ví dụ kiểm toán viên không thể kết luận rằng Ban Giám đốc đã cung cấp cho kiểm toán viên tất cả thông tin liên quan như đã thỏa thuận trong các điều khoản của hợp đồng kiểm toán khi kiểm toán chưa hỏi Ban Giám đốc về việc các thông tin đó đã được cung cấp hay chưa và nhận được xác nhận rằng các thông tin đó đã được cung cấp..

A8. Giải trình bằng văn bản theo quy định tại đoạn 10 và 11 dẫn tới sự hiểu biết và thừa nhận của Ban Giám đốc về các trách nhiệm của họ như đã thỏa thuận trong các điều khoản của hợp đồng kiểm toán thông qua việc yêu cầu Ban Giám đốc khẳng định đã hoàn thành các trách nhiệm đó. Kiểm toán viên cũng có thể yêu cầu Ban Giám đốc khẳng định lại trong bản giải trình rằng đã hiểu và thừa nhận các trách nhiệm của mình. Việc này phổ biến ở một số nước, nhưng đặc biệt thích hợp khi:

· Những người ký hợp đồng kiểm toán thay mặt cho đơn vị được kiểm toán không còn giữ các trách nhiệm liên quan;

· Hợp đồng kiểm toán được lập trong năm trước;

· Có dấu hiệu cho thấy Ban Giám đốc hiểu sai các trách nhiệm đó; hoặc

· Có những thay đổi làm cho việc đó trở nên cần thiết.

Theo quy định tại Chuẩn mực kiểm toán quốc tế số 210[5], việc Ban Giám đốc khẳng định lại trong bản giải trình rằng họ hiểu và thừa nhận về các trách nhiệm của mình không bị ảnh hưởng bởi việc Ban Giám đốc có thể khẳng định rằng các giải trình được thực hiện với sự hiểu biết và sự tin tưởng cao nhất (theo như đã hướng dẫn tại đoạn A5 Chuẩn mực này).

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A9. Các quy định về kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công có thể rộng hơn của các đơn vị khác. Vì vậy, tiền đề mà dựa vào đó cuộc kiểm toán báo cáo tài chính của đơn vị trong lĩnh vực công được thực hiện, liên quan đến trách nhiệm của Ban Giám đốc, có thể yêu cầu thêm các nội dung phải giải trình bằng văn bản, như giải trình để xác nhận rằng các giao dịch và sự kiện đã được thực hiện theo pháp luật và các quy định hoặc các yêu cầu khác của cơ quan có thẩm quyền.

Giải trình bằng văn bản khác (Tham chiếu: Đoạn 13)

Giải trình bằng văn bản bổ sung về báo cáo tài chính

A10. Ngoài giải trình bằng văn bản theo quy định tại đoạn 10, kiểm toán viên có thể xem xét sự cần thiết phải yêu cầu các giải trình bằng văn bản khác về báo cáo tài chính. Các giải trình này có thể bổ sung, nhưng không phải là một phần của giải trình theo quy định tại đoạn 10. Các giải trình này có thể bao gồm:

· Liệu việc lựa chọn và áp dụng các chính sách kế toán có thích hợp hay không; và

· Liệu các vấn đề sau có được ghi nhận, đánh giá, trình bày hoặc thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không:

o         Các kế hoạch hoặc dự định có thể ảnh hưởng tới giá trị ghi sổ hoặc phân loại tài sản và nợ phải trả;

o         Nợ phải trả, kể cả nợ thực tế và nợ tiềm tàng;

o         Quyền sở hữu hoặc quyền kiểm soát đối với tài sản, quyền nắm giữ hoặc các hạn chế đối với tài sản, các tài sản thế chấp; và

o         Các khía cạnh của pháp luật và các quy định và các thỏa thuận của hợp đồng có thể ảnh hưởng đến báo cáo tài chính, kể cả hành vi không tuân thủ.

Giải trình bằng văn bản bổ sung về thông tin cung cấp cho kiểm toán viên

A11. Ngoài giải trình bằng văn bản theo quy định tại đoạn 11, kiểm toán viên có thể xem xét sự cần thiết phải yêu cầu Ban Giám đốc giải trình bằng văn bản rằng họ đã trao đổi với kiểm toán viên về tất cả các khiếm khuyết trong kiểm soát nội bộ mà họ biết.

Giải trình bằng văn bản về các cơ sở dẫn liệu cụ thể

A12. Khi thu thập bằng chứng hoặc đánh giá về các xét đoán và dự định, kiểm toán viên cần xem xét một trong những vấn đề sau:

· Tình hình thực hiện các ý định đề ra của đơn vị trong quá khứ.

· Lý do đơn vị lựa chọn một hành động cụ thể.

· Khả năng đơn vị thực hiện một hành động cụ thể.

· Sự tồn tại hoặc thiếu bất kỳ thông tin nào khác có thể được thu thập trong quá trình kiểm toán mà các thông tin này có thể không nhất quán với xét đoán hoặc dự định của Ban Giám đốc.

A13. Ngoài ra, kiểm toán viên có thể xem xét sự cần thiết phải yêu cầu Ban Giám đốc cung cấp giải trình bằng văn bản về các cơ sở dẫn liệu cụ thể trong báo cáo tài chính, đặc biệt là để bổ sung cho hiểu biết mà kiểm toán viên thu được từ bằng chứng kiểm toán khác về xét đoán hoặc dự định của Ban Giám đốc có liên quan đến một cơ sở dẫn liệu cụ thể hoặc tính đầy đủ của cơ sở dẫn liệu đó. Ví dụ, nếu dự định của Ban Giám đốc là quan trọng để làm cơ sở đánh giá các khoản đầu tư, thì kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu không có văn bản giải trình của Ban Giám đốc về các ý định của họ. Mặc dù các bản giải trình đó cung cấp bằng chứng kiểm toán cần thiết, nhưng có thể chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp cho cơ sở dẫn liệu đó.

Trao đổi về mức giá trị (Tham chiếu: Đoạn 10-11, 13)

A14. Chuẩn mực kiểm toán quốc tế số 450 quy định kiểm toán viên phải tổng hợp tất cả các sai sót đã được phát hiện trong quá trình kiểm toán, trừ những sai sót không đáng kể[6]. Kiểm toán viên có thể xác định mức giá trị cụ thể mà các sai sót dưới mức này được coi là sai sót không đáng kể. Tương tự, kiểm toán viên có thể xem xét việc trao đổi với Ban Giám đốc về mức giá trị cụ thể cho mục đích giải trình bằng văn bản.

Ngày ký văn bản giải trình và (các) giai đoạn được giải trình (Tham chiếu: Đoạn 14)

A15. Vì giải trình bằng văn bản là bằng chứng kiểm toán cần thiết nên kiểm toán viên không thể đưa ra ý kiến kiểm toán và ký báo cáo kiểm toán trước ngày ký văn bản giải trình. Hơn nữa, do kiểm toán viên quan tâm đến các sự kiện xảy ra trước ngày ký báo cáo kiểm toán có thể yêu cầu phải điều chỉnh hoặc thuyết minh trong báo cáo tài chính, nên ngày ký văn bản giải trình phải càng gần với ngày ký báo cáo kiểm toán về báo cáo tài chính càng tốt nhưng không được sau ngày ký báo cáo kiểm toán.

A16. Trong một số trường hợp, kiểm toán viên có thể cần thu thập giải trình bằng văn bản về một cơ sở dẫn liệu cụ thể trong báo cáo tài chính trong quá trình kiểm toán. Khi đó, kiểm toán viên có thể cần yêu cầu một bản giải trình cập nhật.

A17. Giai đoạn được giải trình phải là tất cả các giai đoạn được đề cập trong báo cáo kiểm toán vì Ban Giám đốc cần phải xác nhận lại rằng các bản giải trình của Ban Giám đốc vào các kỳ trước đó vẫn thích hợp. Kiểm toán viên và Ban Giám đốc có thể thống nhất về hình thức văn bản giải trình trong đó cập nhật các giải trình liên quan đến các kỳ trước đó bằng việc nêu rõ liệu có thay đổi nào đối với các bản giải trình đó hay không, và nếu có thì thay đổi đó là gì.

A18. Có thể có trường hợp Ban Giám đốc đương nhiệm không giữ chức vụ đó trong tất cả các kỳ được đề cập trong báo cáo kiểm toán. Họ có thể khẳng định rằng họ không có trách nhiệm cung cấp một số hoặc tất cả các văn bản giải trình vì họ không giữ chức vụ hiện tại này trong các kỳ trước đó. Tuy nhiên, điều này hoàn toàn không làm giảm bớt trách nhiệm của họ đối với báo cáo tài chính xét trên phương diện tổng thể. Do đó, quy định về việc kiểm toán viên phải yêu cầu Ban Giám đốc cung cấp bản giải trình về tất cả các giai đoạn có liên quan vẫn được áp dụng.

Hình thức của văn bản giải trình (Tham chiếu: Đoạn 15)

A19. Bản giải trình cần được bao gồm trong thư giải trình gửi cho kiểm toán viên. Tuy nhiên, ở một số nước, pháp luật hoặc các quy định có thể yêu cầu Ban Giám đốc lập báo cáo giải trình công khai về trách nhiệm của họ. Mặc dù báo cáo đó mang tính chất giải trình cho người sử dụng báo cáo tài chính, hoặc cơ quan có thẩm quyền thích hợp, kiểm toán viên có thể xác định rằng đây là hình thức văn bản giải trình thích hợp đối với một số hoặc tất cả các vấn đề cần giải trình theo quy định tại đoạn 10 hoặc 11. Do đó, những vấn đề liên quan được giải trình trong báo cáo đó không cần phải được đề cập lại trong thư giải trình. Các yếu tố có thể ảnh hưởng đến quyết định của kiểm toán viên bao gồm:

· Báo cáo có bao gồm xác nhận về việc Ban Giám đốc đã hoàn thành các trách nhiệm của mình theo quy định tại đoạn 10 hoặc 11hay không.

· Báo cáo đã được những người có vai trò thích hợp mà kiểm toán viên yêu cầu cung cấp hoặc phê duyệt hay chưa.

· Báo cáo có được cung cấp cho kiểm toán viên gần với ngày ký báo cáo kiểm toán về báo cáo tài chính, nhưng không được sau ngày ký báo cáo kiểm toán hay không (xem đoạn 14).

A20. Một báo cáo chính thức về tính tuân thủ pháp luật và các quy định hoặc về việc phê duyệt báo cáo tài chính sẽ không chứa đựng đầy đủ thông tin để cho phép kiểm toán viên hài lòng rằng tất cả các giải trình cần thiết đã được thực hiện một cách có ý thức. Việc trình bày các trách nhiệm của Ban Giám đốc theo pháp luật hoặc các quy định không thay thế cho giải trình bằng văn bản.

A21. Phụ lục 2 cung cấp ví dụ minh họa về thư giải trình.

Trao đổi với Ban quản trị (Tham chiếu: Đoạn 10-11, 13)

A22. Chuẩn mực kiểm toán quốc tế số 260 quy định kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về các văn bản giải trình mà kiểm toán viên yêu cầu từ Ban Giám đốc[7].

Nghi ngờ về độ tin cậy của giải trình bằng văn bản và yêu cầu giải trình bằng văn bản không được đáp ứng

Nghi ngờ về độ tin cậy của giải trình bằng văn bản (Tham chiếu: Đoạn 16-17)

A23. Nếu phát hiện được những sự không nhất quán giữa một hoặc nhiều văn bản giải trình và bằng chứng kiểm toán thu thập được từ nguồn khác, kiểm toán viên có thể xem xét liệu đánh giá rủi ro có còn thích hợp hay không và nếu không thì kiểm toán viên có thể xem lại đánh giá rủi ro và xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đã đánh giá.

A24. Lo ngại về năng lực chuyên môn, tính chính trực, tư cách đạo đức hoặc tính mẫn cán của Ban Giám đốc hoặc cam kết hoặc khả năng của Ban Giám đốc để duy trì các phẩm chất trên có thể là nguyên nhân để kiểm toán viên kết luận rằng rủi ro Ban Giám đốc giải trình sai trong báo cáo tài chính làm cho cuộc kiểm toán không thể được tiến hành. Trong trường hợp đó, kiểm toán viên có thể xem xét rút khỏi hợp đồng kiểm toán nếu pháp luật và các quy định cho phép, trừ khi Ban quản trị có các biện pháp xử lý phù hợp. Tuy nhiên, các biện pháp xử lý đó có thể không đủ để cho phép kiểm toán viên đưa ra ý kiến chấp nhận toàn phần .

A25. Chuẩn mực kiểm toán quốc tế số 230 quy định kiểm toán viên phải lưu lại tài liệu về các vấn đề quan trọng phát sinh trong quá trình kiểm toán, các kết luận rút ra từ những vấn đề đó, và các xét đoán chuyên môn được đưa ra để đi đến các kết luận đó[8]. Kiểm toán viên có thể đã xác định được những vấn đề quan trọng liên quan đến năng lực chuyên môn, tính chính trực, tư cách đạo đức hoặc tính mẫn cán của Ban Giám đốc hoặc về cam kết hoặc khả năng của Ban Giám đốc để duy trì các phẩm chất trên, nhưng lại kết luận rằng các bản giải trình là đáng tin cậy. Trong trường hợp đó, vấn đề quan trọng được lưu vào tài liệu theo Chuẩn mực kiểm toán quốc tế số 230.

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc (Tham chiếu: Đoạn 20)

A26. Theo hướng dẫn tại đoạn A7, kiểm toán viên không thể chỉ xét đoán dựa vào bằng chứng kiểm toán khác về việc liệu Ban Giám đốc đã hoàn thành trách nhiệm theo quy định tại đoạn 10 và 11 hay chưa. Do đó, theo quy định tại đoạn 20(a), nếu kiểm toán viên kết luận rằng giải trình bằng văn bản về các vấn đề này là không đáng tin cậy, hoặc nếu Ban Giám đốc không cung cấp văn bản giải trình, thì kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Những ảnh hưởng có thể xảy ra đối với báo cáo tài chính do nguyên nhân đó không chỉ giới hạn ở các yếu tố, tài khoản hoặc khoản mục cụ thể trên báo cáo tài chính mà mang tính bao trùm. Chuẩn mực kiểm toán quốc tế số 705 yêu cầu kiểm toán viên từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính trong trường hợp này[9].

A27. Văn bản giải trình đã bị sửa đổi so với yêu cầu của kiểm toán viên không nhất thiết có nghĩa là Ban Giám đốc đã không cung cấp văn bản giải trình. Tuy nhiên, lý do của sự sửa đổi đó có thể ảnh hưởng đến ý kiến kiểm toán. Ví dụ:

· Giải trình bằng văn bản về việc Ban Giám đốc đã hoàn thành trách nhiệm đối với việc lập và trình bày báo cáo tài chính có thể cho thấy Ban Giám đốc tin tưởng rằng, ngoại trừ sự không tuân thủ trọng yếu đối với một quy định cụ thể của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, báo cáo tài chính được lập và trình bày theo khuôn khổ đó. Quy định tại đoạn 20 không được áp dụng vì kiểm toán viên đã kết luận rằng Ban Giám đốc đã cung cấp văn bản giải trình đáng tin cậy. Tuy nhiên, kiểm toán viên cần xem xét ảnh hưởng của việc không tuân thủ đối với ý kiến kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705.

· Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc là phải cung cấp cho kiểm toán viên tất cả các thông tin liên quan như đã thỏa thuận trong các điều khoản của hợp đồng kiểm toán có thể cho thấy Ban Giám đốc tin tưởng rằng, trừ khi thông tin bị tiêu hủy do hỏa hoạn, Ban Giám đốc đã cung cấp thông tin đó cho kiểm toán viên. Quy định tại đoạn 20 không được áp dụng vì kiểm toán viên kết luận rằng Ban Giám đốc đã cung cấp văn bản giải trình đáng tin cậy. Tuy nhiên, kiểm toán viên cần xem xét ảnh hưởng có tính chất bao trùm của thông tin bị tiêu hủy do hỏa hoạn đối với báo cáo tài chính và ảnh hưởng đối với ý kiến kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705.

Phụ lục 1

(Tham chiếu: Đoạn 2)

Danh mục các Chuẩn mực kiểm toán quốc tế có quy định về giải trình bằng văn bản

Phụ lục này xác định các đoạn trong các Chuẩn mực kiểm toán quốc tế khác có hiệu lực từ hoặc sau ngày 15/12/2009 có quy định cụ thể về giải trình bằng văn bản. Danh mục này không thay thế cho việc xem xét các quy định và hướng dẫn có liên quan trong các Chuẩn mực kiểm toán quốc tế khác.

· ISA 240 – “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính” – đoạn 39.

· ISA 250 – “Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính – đoạn 16.

· ISA 450 - “Đánh giá các sai sót phát hiện trong quá trình kiểm toán” – đoạn 14.

· ISA 501 - “Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt” – đoạn 12.

· ISA 540 – “Kiểm toán các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan” – đoạn 22.

· ISA 550 – “Các bên liên quan” – đoạn 26.

· ISA 560 - “Sự kiện phát sinh sau ngày kết thúc kỳ kế toán” – đoạn 9.

· ISA 570 – “Hoạt động liên tục” – đoạn 16(e).

· ISA 710 “Thông tin so sánh – các số liệu tương ứng và báo cáo tài chính có tính so sánh” – đoạn 9.

Phụ lục 2

(Tham chiếu: Đoạn A21)

Ví dụ về Thư giải trình

Ví dụ về thư giải trình sau bao gồm các bản giải trình được quy định tại chuẩn mực này và các Chuẩn mực kiểm toán quốc tế khác có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho các kỳ bắt đầu vào hoặc sau ngày 15/12/2009. Giả định rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là các Chuẩn mực báo cáo tài chính quốc tế; quy định tại Chuẩn mực kiểm toán quốc tế số 570[10] về việc thu thập giải trình bằng văn bản là không phù hợp và không có ngoại lệ nào đối với các văn bản giải trình được yêu cầu. Nếu có ngoại lệ, các giải trình cần được sửa đổi để phản ánh các ngoại lệ đó.

(Công ty ABC, Địa chỉ, điện thoại, fax...)

(Gửi kiểm toán viên) (Ngày....tháng...năm...)

Thư giải trình này được cung cấp liên quan đến cuộc kiểm toán báo cáo tài chính của công ty ABC cho năm tài chính kết thúc ngày 31/12/20XX[11] nhằm mục đích đưa ra ý kiến về việc liệu báo cáo tài chính có được trình bày hợp lý, trên các khía cạnh trọng yếu, (hoặc phản ánh trung thực và hợp lý) phù hợp với các Chuẩn mực báo cáo tài chính quốc tế hay không.

Chúng tôi xác nhận rằng (với sự hiểu biết và tin tưởng cao nhất, chúng tôi đã tìm hiểu những thông tin mà chúng tôi cho là cần thiết để thu được những hiểu biết thích hợp):

Báo cáo tài chính

· Chúng tôi đã hoàn thành các trách nhiệm của mình như đã thỏa thuận trong các điều khoản của hợp đồng kiểm toán đối với việc lập và trình bày báo cáo tài chính theo các Chuẩn mực báo cáo tài chính quốc tế; cụ thể là báo cáo tài chính được trình bày hợp lý (hoặc phản ánh trung thực và hợp lý), phù hợp với các Chuẩn mực báo cáo tài chính quốc tế.

· Chúng tôi đã sử dụng các giả định quan trọng để đưa ra các ước tính kế toán, kể cả ước tính về giá trị hợp lý. (ISA 540)

· Các mối quan hệ và giao dịch với các bên liên quan đã được giải thích và thuyết minh một cách phù hợp theo yêu cầu của các Chuẩn mực báo cáo tài chính quốc tế. (ISA 550)

· Tất cả các sự kiện phát sinh sau ngày kết thúc kỳ kế toán và cần phải được điều chỉnh và thuyết minh theo các Chuẩn mực báo cáo tài chính quốc tế đã được điều chỉnh và thuyết minh. (ISA 560)

· Ảnh hưởng của các sai sót riêng lẻ hay tổng hợp lại chưa được điều chỉnh là không trọng yếu đối với báo cáo tài chính, xét trên phương diện tổng thể. Danh sách các sai sót chưa được điều chỉnh được đính kèm với thư giải trình. (ISA 450)

· [Bất kỳ vấn đề nào khác mà kiểm toán viên thấy thích hợp (xemoạn A10 Chuẩn mực này)].

Thông tin cung cấp

· Chúng tôi đã cung cấp cho kiểm toán viên:

o               Tất cả các thông tin mà chúng tôi biết liên quan đến việc lập và trình bày báo cáo tài chính như sổ, tài liệu kế toán, chứng từ và các vấn đề khác;

o               Thông tin bổ sung mà kiểm toán viên yêu cầu từ chúng tôi cho mục đích kiểm toán; và

o               Quyền tiếp xúc không hạn chế với những người trong đơn vị mà kiểm toán viên xác định là cần thiết nhằm thu thập bằng chứng kiểm toán.

· Tất cả các giao dịch đã được ghi chép trong tài liệu, sổ kế toán và được phản ánh trong báo cáo tài chính.

· Chúng tôi đã công bố các kết quả đánh giá của chúng tôi về rủi ro báo cáo tài chính có thể chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn. (ISA 240)

· Chúng tôi đã công bố tất cả các thông tin liên quan đến gian lận hoặc nghi ngờ gian lận mà chúng tôi biết và cho là có ảnh hưởng trọng yếu đến báo cáo tài chính, bao gồm:

o               Ban Giám đốc;

o               Những nhân viên có vai trò quan trọng trong kiểm soát nội bộ; hoặc

o               Các vấn đề khác mà gian lận có thể ảnh hưởng trọng yếu đến báo cáo tài chính. (ISA 240)

· Chúng tôi đã công bố tất cả các thông tin liên quan đến các cáo buộc gian lận hoặc nghi ngờ gian lận có ảnh hưởng đến báo cáo tài chính của đơn vị mà chúng tôi được thông báo từ các nhân viên, nhân viên cũ của công ty, các chuyên gia phân tích, các cơ quan quản lý hoặc những người khác. (ISA 240)

· Chúng tôi đã công bố tất cả các trường hợp không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định mà ảnh hưởng của việc không tuân thủ đó cần được xem xét khi lập và trình bày báo cáo tài chính. (ISA 250)

· Chúng tôi đã công bố danh tính của các bên liên quan của đơn vị và tất cả các mối quan hệ và giao dịch với các bên liên quan mà chúng tôi biết. (ISA 550)

· [Tất cả các vấn đề khác mà kiểm toán viên có thể cho là cần thiết (xem đoạn A11 Chuẩn mực này)].

Giám đốc

[1] ISA 500, “Bằng chứng kiểm toán”, đoạn 5(c).

[2] ISA 210, “Hợp đồng kiểm toán”, đoạn 6 (b)(i)

[3] ISA 210, đoạn 6 (b)(iii)

[4] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”

[5] ISA 210, đoạn 6(b)

[6] ISA 450, “Đánh giá các sai sót phát hiện trong quá trình kiểm toán”, đoạn 5.

[7] ISA 260, “Trao đổi các vấn đề với ban quản trị đơn vị được kiểm toán”, đoạn 16 (c)(ii)

[8] ISA 230, “Tài liệu, hồ sơ kiểm toán”, đoạn 8(c) và 10

[9] ISA 705, đoạn 9

[10] ISA 570, “Hoạt động liên tục.”

[11] Khi kiểm toán viên báo cáo về nhiều hơn một giai đoạn, kiểm toán viên điều chỉnh ngày sao cho thư đề cập đến tất cả các giai đoạn được bao gồm trong báo cáo kiểm toán


27. ISA 600

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 600

LƯU Ý ĐẶC BIỆT KHI KIỂM TOÁN BÁO CÁO TÀI CHÍNH TẬP ĐOÀN

(KỂ CẢ CÔNG VIỆC CỦA KIỂM TOÁN VIÊN ĐƠN VỊ THÀNH VIÊN)

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-6

Ngày hiệu lực............................................................................................................... 7

Mục tiêu ................................................................................................................... 8

Giải thích thuật ngữ................................................................................................... 9-10

Yêu cầu

Trách nhiệm................................................................................................................. 11

Chấp nhận và duy trì..................................................................................................... 12-14

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán..................................................... 15-16

Tìm hiểu về tập đoàn, các đơn vị thành viên và môi trường hoạt động.............................. 17-18

Hiểu biết về kiểm toán viên đơn vị thành viên................................................................. 19-20

Mức trọng yếu.............................................................................................................. 21-23

Biện pháp xử lý đối với các rủi ro đã đánh giá................................................................ 24-31

Qui trình hợp nhất......................................................................................................... 32-37

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán......................................................... 38-39

Trao đổi với kiểm toán viên đơn vị thành viên................................................................. 40-41

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được..................... 42-45

Trao đổi với Ban Giám đốc và Ban quản trị tập đoàn...................................................... 46-49

Tài liệu, hồ sơ kiểm toán................................................................................................ 50

Hướng dẫn áp dụng

Các đơn vị thành viên là đối tượng phải kiểm toán theo quy định của pháp luật

hoặc vì lý do khác ........................................................................................................ A1

Giải thích thuật ngữ....................................................................................................... A2-A7

Trách nhiệm ................................................................................................................ A8-A9

Chấp nhận và duy trì..................................................................................................... A10-A21

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán..................................................... A22

Hiểu biết về tập đoàn, các đơn vị thành viên và môi trường hoạt động.............................. A23-A31

Hiểu biết về kiểm toán viên đơn vị thành viên................................................................. A32-A41

Mức trọng yếu.............................................................................................................. A42-A46

Biện pháp xử lý đối với các rủi ro đã đánh giá................................................................ A47-A55

Quy trình hợp nhất........................................................................................................ A56

Trao đổi với kiểm toán viên đơn vị thành viên................................................................. A57-A60

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được..................... A61-A63

Trao đổi với Ban Giám đốc và Ban quản trị tập đoàn...................................................... A64-A66

Phụ lục 1: Ví dụ về ý kiến ngoại trừ khi nhóm kiểm toán tập đoàn không thể thu

thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến

kiểm toán tập đoàn

Phụ lục 2: Ví dụ về các vấn đề mà nhóm kiểm toán tập đoàn phải tìm hiểu

Phụ lục 3: Ví dụ về các điều kiện hoặc sự kiện có thể cho thấy rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn

Phụ lục 4: Ví dụ về thư xác nhận của kiểm toán viên đơn vị thành viên

Phụ lục 5: Các vấn đề bắt buộc và bổ sung trong thư hướng dẫn của nhóm kiểm toán tập đoàn

Chuẩn mực kiểm toán quốc tế (ISA) số 600, “Lưu ý đặc biệt - Kiểm toán báo cáo tài chính tập đoàn (kể cả công việc của kiểm toán viên đơn vị thành viên)” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Các chuẩn mực kiểm toán quốc tế được áp dụng cho các cuộc kiểm toán tập đoàn. Chuẩn mực này đề cập tới những vấn đề quan tâm đặc biệt khi kiểm toán tập đoàn, cụ thể là cuộc kiểm toán tập đoàn có sự tham gia của các kiểm toán viên đơn vị thành viên.

2. Kiểm toán viên có thể vận dụng chuẩn mực này khi làm việc với các kiểm toán viên khác để kiểm toán báo cáo tài chính không phải là báo cáo tài chính tập đoàn. Ví dụ, một kiểm toán viên có thể cần đến sự tham gia của một kiểm toán viên khác để quan sát việc kiểm kê hàng tồn kho hoặc kiểm tra tài sản cố định tại một địa điểm ở xa.

3. Theo pháp luật hoặc các quy định, hoặc vì lý do khác, kiểm toán viên đơn vị thành viên có thể được yêu cầu đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể quyết định sử dụng bằng chứng kiểm toán làm cơ sở đưa ra ý kiến kiểm toán báo cáo tài chính của đơn vị thành viên để làm bằng chứng kiểm toán về cuộc kiểm toán tập đoàn, tuy nhiên các yêu cầu của chuẩn mực kiểm toán này vẫn được áp dụng (Tham chiếu: Đoạn A1).

4. Theo Chuẩn mực kiểm toán quốc tế số 220 [1] , chủ phần hùn kiểm toán tập đoàn cần phải đảm bảo rằng người tham gia cuộc kiểm toán tập đoàn, kể cả kiểm toán viên đơn vị thành viên, đều phải có năng lực chuyên môn và những khả năng phù hợp. Chủ phần hùn kiểm toán tập đoàn cũng phải chịu trách nhiệm về việc hướng dẫn, giám sát và việc thực hiện cuộc kiểm toán tập đoàn.

5. Chủ phần hùn kiểm toán tập đoàn phải áp dụng các yêu cầu của Chuẩn mực kiểm toán quốc tế số 220 cho dù nhóm kiểm toán tập đoàn hay một kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của một đơn vị thành viên. Chuẩn mực này hỗ trợ chủ phần hùn kiểm toán tập đoàn đáp ứng các yêu cầu của Chuẩn mực kiểm toán quốc tế số 220 khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của các đơn vị thành viên.

6. Rủi ro kiểm toán là hệ quả của rủi ro có chứa đựng sai sót trọng yếu trong báo cáo tài chính và rủi ro mà kiểm toán viên sẽ không phát hiện được những sai sót này [2] . Trong một cuộc kiểm toán tập đoàn, rủi ro này bao gồm rủi ro mà kiểm toán viên đơn vị thành viên có thể không phát hiện ra một sai sót trong báo cáo tài chính của đơn vị thành viên mà điều này có thể dẫn đến một sai sót trọng yếu trong báo cáo tài chính tập đoàn, và rủi ro nhóm kiểm toán tập đoàn có thể không phát hiện ra sai sót này. Chuẩn mực này giải thích các vấn đề mà nhóm kiểm toán tập đoàn xem xét khi xác định nội dung, lịch trình và phạm vi tham gia vào các thủ tục đánh giá rủi ro và các thủ tục kiểm toán tiếp theo được thực hiện bởi các kiểm toán viên đơn vị thành viên đối với thông tin tài chính của các đơn vị thành viên. Mục đích của sự tham gia này là để thu thập đầy đủ bằng chứng kiểm toán thích hợp để từ đó đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn.

Ngày hiệu lực

7. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

8. Mục tiêu của kiểm toán viên là:

a) Quyết định có chấp nhận thực hiện kiểm toán báo cáo tài chính tập đoàn hay không; và

b) Khi chấp nhận thực hiện kiểm toán báo cáo tài chính tập đoàn:

(i) Trao đổi rõ ràng với các kiểm toán viên đơn vị thành viên về phạm vi và lịch trình thực hiện kiểm toán báo cáo tài chính đơn vị thành viên và những phát hiện của họ; và

(ii) Thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến báo cáo tài chính của các đơn vị thành viên và quy trình hợp nhất để đưa ra ý kiến về việc báo cáo tài chính tập đoàn có được lập, trên các khía cạnh trọng yếu, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải thích thuật ngữ

9. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Đơn vị thành viên - Một bộ phận hoặc đơn vị kinh doanh được lập báo cáo tài chính riêng bởi Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên mà báo cáo đó phải được bao gồm trong báo cáo tài chính tập đoàn (Tham chiếu: Đoạn A2-A4).

(b) Kiểm toán viên đơn vị thành viên - Kiểm toán viên thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên để phục vụ cho mục đích kiểm toán báo cáo tài chính tập đoàn, theo yêu cầu của nhóm kiểm toán tập đoàn (Tham chiếu: Đoạn A7).

(c) Ban Giám đốc đơn vị thành viên - Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính của đơn vị thành viên đó.

(d) Mức trọng yếu đối với đơn vị thành viên - Mức trọng yếu đối với một đơn vị thành viên do nhóm kiểm toán tập đoàn xác định.

(e) Tập đoàn - Tất cả các đơn vị thành viên có báo cáo tài chính được bao gồm trong báo cáo tài chính của tập đoàn. Một tập đoàn luôn có nhiều hơn một đơn vị thành viên.

(f) Kiểm toán tập đoàn - Kiểm toán báo cáo tài chính của tập đoàn.

(g) Ý kiến kiểm toán tập đoàn - Ý kiến kiểm toán về báo cáo tài chính của tập đoàn.

(h) Chủ phần hùn kiểm toán tập đoàn - Chủ phần hùn hoặc người khác trong công ty chịu trách nhiệm về cuộc kiểm toán tập đoàn và việc thực hiện cuộc kiểm toán đó, và chịu trách nhiệm về báo cáo kiểm toán báo cáo tài chính tập đoàn được phát hành thay mặt cho công ty. Khi có từ hai công ty kiểm toán trở lên thực hiện việc kiểm toán báo cáo tài chính tập đoàn, các chủ phần hùn kiểm toán của các công ty kiểm toán đó và các nhóm kiểm toán của họ tạo nên chủ phần hùn kiểm toán tập đoàn và nhóm kiểm toán tập đoàn. Tuy nhiên, Chuẩn mực này không nói đến mối quan hệ giữa các công ty kiểm toán cùng thực hiện cuộc kiểm toán tập đoàn hay công việc được thực hiện bởi công ty kiểm toán này trong mối quan hệ với công việc của công ty kiểm toán kia.

(i) Nhóm kiểm toán tập đoàn - Các chủ phần hùn, bao gồm chủ phần hùn kiểm toán tập đoàn, và các nhân viên thực hiện việc xây dựng chiến lược kiểm toán tổng thể của tập đoàn, trao đổi với các kiểm toán viên đơn vị thành viên, thực hiện kiểm tra quy trình hợp nhất và đánh giá các kết luận rút ra từ bằng chứng kiểm toán làm cơ sở cho việc đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn.

(j) Báo cáo tài chính tập đoàn - Báo cáo tài chính bao gồm báo cáo tài chính của nhiều hơn một đơn vị thành viên. Thuật ngữ “Báo cáo tài chính tập đoàn” cũng để chỉ báo cáo tài chính tổng hợp từ báo cáo tài chính được lập bởi các đơn vị thành viên không có công ty mẹ nhưng đều chịu sự kiểm soát chung.

(k) Ban Giám đốc tập đoàn - Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính tập đoàn.

(l) Các kiểm soát được áp dụng cho cả tập đoàn - Các kiểm soát được thiết kế, thực hiện và duy trì bởi Ban Giám đốc tập đoàn đối với việc lập và trình bày báo cáo tài chính tập đoàn.

(m) Đơn vị thành viên quan trọng - Một đơn vị thành viên do nhóm kiểm toán tập đoàn xác định trên cơ sở (i) có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn, hoặc (ii) tuỳ theo bản chất hay do hoàn cảnh, có thể mang đến rủi ro có sai sót trọng yếu đáng kể cho báo cáo tài chính của tập đoàn (Tham chiếu: Đoạn A5-A6).

10. Cụm từ “khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng” có nghĩa là khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho báo cáo tài chính tập đoàn. Cụm từ “quy trình hợp nhất” bao gồm:

(a) Ghi nhận, đánh giá, trình bày và thuyết minh thông tin tài chính về các đơn vị thành viên trong báo cáo tài chính tập đoàn bằng phương pháp hợp nhất toàn bộ, hợp nhất từng phần, hoặc phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc; và

(b) Tổng hợp báo cáo tài chính của các đơn vị thành viên không có công ty mẹ nhưng chịu sự kiểm soát chung vào báo cáo tài chính tổng hợp của tập đoàn.

Yêu cầu

Trách nhiệm

11. Chủ phần hùn kiểm toán tập đoàn chịu trách nhiệm về việc hướng dẫn, giám sát và thực hiện cuộc kiểm toán tập đoàn theo các chuẩn mực nghề nghiệp, pháp luật và các quy định được áp dụng và đảm bảo rằng báo cáo kiểm toán được phát hành phù hợp với tình hình thực tế của cuộc kiểm toán [3] . Do đó, báo cáo kiểm toán về báo cáo tài chính của tập đoàn sẽ không đề cập đến kiểm toán viên đơn vị thành viên, trừ khi pháp luật và các quy định có yêu cầu. Nếu pháp luật và các quy định có yêu cầu, thì báo cáo kiểm toán tập đoàn phải chỉ rõ rằng việc đề cập đến kiểm toán viên đơn vị thành viên trong báo cáo kiểm toán tập đoàn không làm giảm trách nhiệm của chủ phần hùn kiểm toán tập đoàn và của công ty kiểm toán tập đoàn đối với ý kiến kiểm toán tập đoàn (Tham chiếu: Đoạn A8-A9).

Chấp nhận và duy trì

12. Khi áp dụng Chuẩn mực kiểm toán quốc tế số 220, chủ phần hùn kiểm toán tập đoàn phải xác định liệu có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến quy trình hợp nhất và các thông tin tài chính của các đơn vị thành viên để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn hay không. Vì mục đích này, nhóm kiểm toán tập đoàn cần tìm hiểu đầy đủ về tập đoàn, các đơn vị thành viên và môi trường hoạt động của các đơn vị thành viên để xác định các đơn vị thành viên quan trọng. Khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của các đơn vị thành viên quan trọng đó, chủ phần hùn kiểm toán tập đoàn phải đánh giá liệu nhóm kiểm toán tập đoàn có thể tham gia vào công việc của các kiểm toán viên đơn vị thành viên đó ở mức độ cần thiết để thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay không (Tham chiếu: Đoạn A10-A12).

13. Nếu chủ phần hùn kiểm toán tập đoàn kết luận rằng:

(a) Nhóm kiểm toán tập đoàn không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp do những hạn chế từ phía Ban Giám đốc tập đoàn; và

(b) Việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp có thể dẫn đến việc từ chối đưa ra ý kiến kiểm toán đối với báo cáo tài chính tập đoàn[4],

thì chủ phần hùn kiểm toán tập đoàn phải:

· Không chấp nhận hợp đồng kiểm toán trong trường hợp là khách hàng mới, hoặc rút khỏi hợp đồng kiểm toán trong trường hợp là khách hàng cũ nếu việc rút khỏi này được pháp luật và các quy định cho phép; hoặc

· Từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn sau khi đã thực hiện việc kiểm toán báo cáo tài chính tập đoàn đến mức độ có thể, nếu pháp luật và các quy định không cho phép kiểm toán viên từ chối hoặc rút khỏi hợp đồng kiểm toán (Tham chiếu: Đoạn A13-A19).

Các điều khoản của hợp đồng kiểm toán

14. Chủ phần hùn kiểm toán tập đoàn phải thoả thuận về các điều khoản của hợp đồng kiểm toán tập đoàn tuân theo Chuẩn mực kiểm toán quốc tế số 210 [5] (Tham chiếu: Đoạn A20-A21).

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán

15. Nhóm kiểm toán tập đoàn phải xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn theo Chuẩn mực kiểm toán quốc tế số 300 [6] .

16. Chủ phần hùn kiểm toán tập đoàn phải soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn (Tham chiếu: Đoạn A22).

Tìm hiểu về tập đoàn, các đơn vị thành viên và môi trường hoạt động

17. Kiểm toán viên cần xác định và đánh giá các rủi ro có sai sót trọng yếu thông qua việc tìm hiểu về đơn vị và môi trường hoạt động của đơn vị [7] . Nhóm kiểm toán báo cáo tài chính tập đoàn phải:

(a) Tăng cường sự hiểu biết về tập đoàn, các đơn vị thành viên trong tập đoàn và môi trường hoạt động bao gồm các kiểm soát được áp dụng cho cả tập đoàn, đã được tìm hiểu trong giai đoạn chấp nhận hoặc duy trì hợp đồng kiểm toán; và

(b) Tìm hiểu về quy trình hợp nhất, bao gồm cả những hướng dẫn được Ban Giám đốc tập đoàn đưa ra cho các đơn vị thành viên (Tham chiếu: Đoạn A23-A29).

18. Nhóm kiểm toán tập đoàn phải có được sự hiểu biết đầy đủ để:

(a) Khẳng định hoặc thay đổi lại những nhận định ban đầu về các đơn vị thành viên có thể là đơn vị thành viên quan trọng; và

(b) Đánh giá các rủi ro có sai sót trọng yếu trong các báo cáo tài chính tập đoàn, cho dù do gian lận hay nhầm lẫn[8] (Tham chiếu: Đoạn 30-A31).

Hiểu biết về kiểm toán viên đơn vị thành viên

19. Nếu nhóm kiểm toán tập đoàn dự định yêu cầu một kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của một đơn vị thành viên, nhóm kiểm toán tập đoàn phải tìm hiểu về những vấn đề sau: (Tham chiếu: Đoạn A32-A35)

(a) Liệu kiểm toán viên đơn vị thành viên có hiểu và tuân thủ các yêu cầu về đạo đức nghề nghiệp liên quan đến kiểm toán tập đoàn và có độc lập hay không (Tham chiếu: Đoạn A37).

(b) Năng lực chuyên môn của kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn A38).

(c) Liệu nhóm kiểm toán tập đoàn có thể tham gia vào công việc của kiểm toán viên đơn vị thành viên ở mức độ cần thiết để thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay không.

(d) Liệu kiểm toán viên đơn vị thành viên có hoạt động trong môi trường pháp lý có thể giám sát tích cực các kiểm toán viên hay không (Tham chiếu: Đoạn A36).

20. Nếu một kiểm toán viên đơn vị thành viên không đáp ứng được các yêu cầu về tính độc lập liên quan đến kiểm toán tập đoàn, hoặc nhóm kiểm toán tập đoàn lo ngại về những vấn đề khác được nêu trong đoạn 19(a)-(c), thì nhóm kiểm toán tập đoàn phải thu thập đầy đủ bằng chứng thích hợp liên quan đến báo cáo tài chính của đơn vị thành viên mà không yêu cầu kiểm toán viên đơn vị thành viên thực hiện công việc đối với thông tin tài chính của đơn vị thành viên đó (Tham chiếu: Đoạn A39-A41).

Mức trọng yếu

21. Nhóm kiểm toán tập đoàn phải xác định: (Tham chiếu: Đoạn A42)

(a) Mức trọng yếu tổng thể cho báo cáo tài chính tập đoàn khi xây dựng chiến lược kiểm toán tổng thể của tập đoàn.

(b) Mức hoặc các mức trọng yếu chi tiết được áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể, trong trường hợp báo cáo tài chính tập đoàn có các nhóm giao dịch, số dư tài khoản hoặc thuyết minh mà mức độ sai sót thấp hơn mức trọng yếu tổng thể áp dụng cho báo cáo tài chính tập đoàn nhưng có thể ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính tập đoàn.

(c) Mức trọng yếu đối với đơn vị thành viên được áp dụng cho các đơn vị thành viên mà các kiểm toán viên đơn vị thành viên sẽ thực hiện kiểm toán hoặc soát xét vì mục đích kiểm toán tập đoàn. Để giảm thiểu khả năng tổng hợp các sai sót chưa được điều chỉnh và chưa được phát hiện trong các báo cáo tài chính tập đoàn vượt quá mức trọng yếu tổng thể của báo cáo tài chính tập đoàn, mức trọng yếu đối với đơn vị thành viên phải thấp hơn mức trọng yếu tổng thể của báo cáo tài chính tập đoàn (Tham chiếu: Đoạn A43-A44).

(d) Mức giá trị mà sai sót dưới mức đó được coi là sai sót không đáng kể đối với báo cáo tài chính tập đoàn (Tham chiếu: Đoạn A45).

22. Khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán cho mục đích kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá sự phù hợp của mức trọng yếu thực hiện được xác định đối với đơn vị thành viên (Tham chiếu: Đoạn A46).

23. Nếu một đơn vị thành viên phải được kiểm toán theo quy định của pháp luật hoặc vì lý do khác, và nhóm kiểm toán tập đoàn quyết định sử dụng kết quả cuộc kiểm toán của đơn vị thành viên để cung cấp bằng chứng kiểm toán cho cuộc kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải xác định:

(a) Mức trọng yếu cho toàn bộ báo cáo tài chính của đơn vị thành viên; và

(b) Mức trọng yếu thực hiện đối với đơn vị thành viên

có đáp ứng các yêu cầu của chuẩn mực này hay không.

Biện pháp xử lý đối với các rủi ro đã đánh giá

24. Kiểm toán viên cần thiết kế và thực hiện các biện pháp phù hợp để xử lý các rủi ro có sai sót trọng yếu đã được đánh giá của báo cáo tài chính [9] . Nhóm kiểm toán tập đoàn phải xác định loại hình công việc mà nhóm kiểm toán tập đoàn, hoặc các kiểm toán viên đơn vị thành viên sẽ thực hiện thay mặt cho nhóm kiểm toán tập đoàn để kiểm toán báo cáo tài chính của các đơn vị thành viên (xem đoạn 26-29). Nhóm kiểm toán tập đoàn cũng phải xác định nội dung, lịch trình và phạm vi tham gia của nhóm vào công việc của các kiểm toán viên đơn vị thành viên (xem đoạn 30-31).

25. Nếu nội dung, lịch trình và phạm vi của công việc được thực hiện để kiểm tra quy trình hợp nhất hoặc các báo cáo tài chính của các đơn vị thành viên dựa trên kỳ vọng rằng các kiểm soát được áp dụng cho cả tập đoàn đang được thực hiện một cách hiệu quả, hoặc nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp theo mức độ cơ sở dẫn liệu, nhóm kiểm toán tập đoàn phải kiểm tra, hoặc yêu cầu một kiểm toán viên đơn vị thành viên kiểm tra tính hữu hiệu của hoạt động kiểm soát đó.

Xác định loại hình công việc được thực hiện để kiểm toán báo cáo tài chính của các đơn vị thành viên (Tham chiếu: Đoạn A47)

Các đơn vị thành viên quan trọng

26. Đối với đơn vị thành viên quan trọng do có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn, thì nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên thay mặt cho nhóm kiểm toán tập đoàn phải thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên .

27. Đối với đơn vị thành viên quan trọng do có thể mang đến rủi ro đáng kể có sai sót trọng yếu cho báo cáo tài chính tập đoàn do bản chất hay hoàn cảnh cụ thể của đơn vị thành viên thì nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên thay mặt cho nhóm phải thực hiện một hoặc các thủ tục sau:

(a) Kiểm toán báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên.

(b) Kiểm toán một hay nhiều số dư tài khoản, nhóm giao dịch hoặc các thuyết minh liên quan đến khả năng xảy ra rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn (Tham chiếu: Đoạn A48).

(c) Các thủ tục kiểm toán cụ thể liên quan đến khả năng xảy ra rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn (Tham chiếu: Đoạn A49).

Các đơn vị thành viên không quan trọng

28. Đối với các đơn vị thành viên không quan trọng, nhóm kiểm toán tập đoàn phải thực hiện các thủ tục phân tích ở cấp tập đoàn (Tham chiếu: Đoạn A50).

29. Nếu nhóm kiểm toán tập đoàn cho rằng sẽ không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán từ:

(a) các thủ tục kiểm toán được thực hiện đối với báo cáo tài chính của các đơn vị thành viên quan trọng;

(b) các công việc kiểm toán được thực hiện đối với các kiểm soát được áp dụng cho cả tập đoàn và quy trình hợp nhất; và

(c) các thủ tục phân tích được thực hiện tại cấp tập đoàn,

thì nhóm kiểm toán tập đoàn phải lựa chọn các đơn vị thành viên không quan trọng và phải thực hiện, hoặc yêu cầu một kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của mỗi đơn vị thành viên được chọn bằng một hoặc nhiều thủ tục sau: (Tham chiếu: Đoạn A51-A53)

· Kiểm toán báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên.

· Kiểm toán một hay nhiều số dư tài khoản, nhóm giao dịch hoặc thuyết minh.

· Soát xét báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên.

· Các thủ tục khác.

Nhóm kiểm toán tập đoàn phải thay đổi việc lựa chọn các đơn vị thành viên trong mỗi kỳ kiểm toán.

Tham gia vào công việc của kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn A54-A55)

Các đơn vị thành viên quan trọng – Đánh giá rủi ro

30. Nếu một kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của một đơn vị thành viên quan trọng, nhóm kiểm toán tập đoàn phải tham gia vào quá trình đánh giá rủi ro của kiểm toán viên đơn vị thành viên, để xác định các rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn. Nội dung, lịch trình và phạm vi tham gia này bị ảnh hưởng bởi hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên, tuy nhiên phải bao gồm tối thiểu:

(a) Thảo luận với kiểm toán viên đơn vị thành viên hoặc Ban Giám đốc đơn vị thành viên về các hoạt động kinh doanh của đơn vị thành viên có ảnh hưởng quan trọng đối với tập đoàn;

(b) Thảo luận với kiểm toán viên đơn vị thành viên về khả năng xảy ra sai sót trọng yếu trong các thông tin tài chính của đơn vị thành viên do gian lận hoặc nhầm lẫn; và

(c) Soát xét các tài liệu ghi chép của kiểm toán viên đơn vị thành viên về các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn. Các tài liệu này có thể ở dạng biên bản phản ánh kết luận của kiểm toán viên đơn vị thành viên về các rủi ro đáng kể đó.

Các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn - Các thủ tục kiểm toán tiếp theo

31. Nếu các rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn đã được kiểm toán viên đơn vị thành viên thực hiện kiểm toán xác định tại đơn vị thành viên, thì nhóm kiểm toán tập đoàn phải đánh giá mức độ phù hợp của các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn. Dựa vào hiểu biết về kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn phải xác định có cần thiết phải tham gia vào các thủ tục kiểm toán tiếp theo hay không.

Quy trình hợp nhất

32. Theo đoạn 17 của chuẩn mực này, nhóm kiểm toán tập đoàn cần tìm hiểu về các kiểm soát được áp dụng cho cả tập đoàn và quy trình hợp nhất, kể cả các hướng dẫn do Ban Giám đốc tập đoàn ban hành cho các đơn vị thành viên. Theo đoạn 25, nhóm kiểm toán tập đoàn, hay kiểm toán viên đơn vị thành viên theo yêu cầu của nhóm kiểm toán tập đoàn, phải kiểm tra tính hữu hiệu của hoạt động kiểm soát được áp dụng cho cả tập đoàn nếu nội dung, lịch trình và phạm vi công việc cần thực hiện để kiểm tra quy trình hợp nhất dựa vào kỳ vọng rằng các kiểm soát được áp dụng cho cả tập đoàn đang được thực hiện hiệu quả, hoặc nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu.

33. Nhóm kiểm toán tập đoàn phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với quy trình hợp nhất để xử lý các rủi ro có sai sót trọng yếu đã đánh giá trong báo cáo tài chính tập đoàn phát sinh từ quy trình hợp nhất. Việc này bao gồm đánh giá xem tất cả báo cáo tài chính của các đơn vị thành viên đã được bao gồm trong báo cáo tài chính tập đoàn hay chưa.

34. Nhóm kiểm toán tập đoàn phải đánh giá tính phù hợp, đầy đủ và chính xác của các bút toán điều chỉnh và phân loại lại khi hợp nhất, và phải đánh giá xem có tồn tại các yếu tố gây rủi ro gian lận hoặc dấu hiệu về sự thiên lệch của Ban Giám đốc tập đoàn hay không. (Tham chiếu: Đoạn A56)

35. Nếu báo cáo tài chính của một đơn vị thành viên chưa được lập theo các chính sách kế toán được áp dụng cho báo cáo tài chính tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá xem báo cáo tài chính của đơn vị thành viên đó đã được điều chỉnh phù hợp với mục đích lập và trình bày báo cáo tài chính tập đoàn hay chưa.

36. Nhóm kiểm toán tập đoàn phải xác định xem các thông tin tài chính được xác định khi trao đổi với kiểm toán viên đơn vị thành viên (xem đoạn 41(c)) có phải là thông tin tài chính được tổng hợp vào báo cáo tài chính tập đoàn hay không.

37. Nếu báo cáo tài chính tập đoàn bao gồm báo cáo tài chính của một đơn vị thành viên có ngày kết thúc kỳ kế toán khác với ngày kết thúc kỳ kế toán của tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá xem các báo cáo tài chính đã được điều chỉnh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng chưa.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán

38. Khi nhóm kiểm toán tập đoàn hoặc các kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của các đơn vị thành viên, nhóm kiểm toán tập đoàn hoặc các kiểm toán viên đơn vị thành viên phải thực hiện các thủ tục được thiết kế để xác định các sự kiện xảy ra tại các đơn vị thành viên đó trong giai đoạn từ ngày kết thúc kỳ kế toán của đơn vị thành viên đến ngày ký báo cáo kiểm toán về báo cáo tài chính tập đoàn, và có thể cần điều chỉnh hoặc thuyết minh trong báo cáo tài chính tập đoàn.

39. Khi các kiểm toán viên đơn vị thành viên thực hiện những công việc khác ngoài kiểm toán báo cáo tài chính của các đơn vị thành viên, nhóm kiểm toán tập đoàn phải yêu cầu các kiểm toán viên đơn vị thành viên thông báo cho nhóm kiểm toán tập đoàn nếu kiểm toán viên đơn vị thành viên nhận thấy những sự kiện phát sinh sau ngày kết thúc kỳ kế toán có thể cần điều chỉnh hoặc thuyết minh trên báo cáo tài chính tập đoàn.

Trao đổi với kiểm toán viên đơn vị thành viên

40. Nhóm kiểm toán tập đoàn phải kịp thời trao đổi với kiểm toán viên đơn vị thành viên về những yêu cầu của nhóm. Những vấn đề được trao đổi bao gồm những công việc cần thực hiện, việc sử dụng kết quả của công việc đó, hình thức và nội dung trao đổi của kiểm toán viên đơn vị thành viên với nhóm kiểm toán tập đoàn. Nội dung trao đổi còn bao gồm: (Tham chiếu: Đoạn A57, A58, A60)

(a) Yêu cầu kiểm toán viên đơn vị thành viên xác nhận rằng họ sẽ hợp tác với nhóm kiểm toán tập đoàn khi biết được mục đích mà nhóm kiểm toán tập đoàn sẽ sử dụng kết quả công việc của kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn A59).

(b) Các yêu cầu về đạo đức liên quan đến kiểm toán tập đoàn và cụ thể là những yêu cầu về tính độc lập.

(c) Khi thực hiện kiểm toán hoặc soát xét báo cáo tài chính của đơn vị thành viên, mức trọng yếu đối với đơn vị thành viên (mức hoặc các mức trọng yếu, nếu có, đối với các nhóm giao dịch, số dư tài khoản hoặc các thuyết minh cụ thể) và mức giá trị mà cao hơn mức đó các sai sót được coi là trọng yếu đối với báo cáo tài chính tập đoàn.

(d) Các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn, do gian lận hoặc nhầm lẫn, liên quan tới công việc của kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi kịp thời về bất kỳ rủi ro đáng kể có sai sót trọng yếu nào khác liên quan đến báo cáo tài chính tập đoàn, do gian lận hoặc nhầm lẫn tại đơn vị thành viên, và biện pháp xử lý của kiểm toán viên đơn vị thành viên đối với các rủi ro đó.

(e) Danh sách các bên liên quan do Ban Giám đốc tập đoàn lập và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn biết được. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi kịp thời về các bên liên quan chưa được Ban Giám đốc tập đoàn hoặc nhóm kiểm toán tập đoàn xác định trước đó. Nhóm kiểm toán tập đoàn phải quyết định có thông báo về các bên liên quan mới được phát hiện này với các kiểm toán viên đơn vị thành viên khác hay không.

41. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi về các vấn đề liên quan đến kết luận của nhóm kiểm toán tập đoàn về cuộc kiểm toán tập đoàn. Những thông tin được trao đổi bao gồm: (Tham chiếu: Đoạn A60)

(a) Kiểm toán viên đơn vị thành viên có tuân thủ các yêu cầu về đạo đức liên quan đến việc kiểm toán tập đoàn không, kể cả tính độc lập và năng lực chuyên môn;

(b) Kiểm toán viên đơn vị thành viên có tuân thủ các yêu cầu của nhóm kiểm toán tập đoàn không;

(c) Xác định các thông tin tài chính của đơn vị thành viên mà kiểm toán viên đơn vị thành viên đang báo cáo;

(d) Thông tin về các trường hợp đơn vị thành viên không tuân thủ pháp luật và các quy định có thể làm phát sinh sai sót trọng yếu trong báo cáo tài chính tập đoàn;

(e) Danh sách những sai sót chưa điều chỉnh trong báo cáo tài chính của đơn vị thành viên (danh sách này không cần bao gồm những sai sót dưới ngưỡng trọng yếu do nhóm kiểm toán tập đoàn thông báo (xem đoạn 40(c));

(f) Những dấu hiệu cho thấy sự thiên lệch của Ban Giám đốc;

(g) Mô tả về bất kỳ khiếm khuyết nghiêm trọng nào phát hiện được trong kiểm soát nội bộ của đơn vị thành viên;

(h) Những vấn đề quan trọng khác mà kiểm toán viên đơn vị thành viên đã hoặc sẽ trao đổi với Ban quản trị của đơn vị thành viên, bao gồm gian lận hoặc cáo buộc gian lận có sự tham gia của Ban Giám đốc, nhân viên đơn vị thành viên, những người có vai trò quan trọng trong kiểm soát nội bộ của đơn vị thành viên hoặc những trường hợp gian lận khác gây ra sai sót trọng yếu cho báo cáo tài chính của đơn vị thành viên;

(i) Bất kỳ vấn đề nào khác có thể liên quan đến việc kiểm toán tập đoàn, hoặc những vấn đề mà kiểm toán viên đơn vị thành viên muốn nhóm kiểm toán tập đoàn quan tâm, bao gồm những trường hợp ngoại lệ được ghi trong các văn bản giải trình mà kiểm toán viên đơn vị thành viên yêu cầu Ban Giám đốc đơn vị lập; và

(j) Những phát hiện, kết luận hoặc ý kiến tổng thể của kiểm toán viên đơn vị thành viên.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được

Đánh giá thông tin trao đổi của kiểm toán viên đơn vị thành viên và tính đầy đủ của công việc của kiểm toán viên đơn vị thành viên

42. Nhóm kiểm toán tập đoàn phải đánh giá thông tin trao đổi của kiểm toán viên đơn vị thành viên (Xem đoạn 41). Nhóm kiểm toán tập đoàn phải:

(a) Thảo luận với kiểm toán viên đơn vị thành viên, Ban Giám đốc đơn vị thành viên hoặc Ban Giám đốc tập đoàn, nếu cần, về những vấn đề quan trọng phát sinh từ việc đánh giá đó; và

(b) Xác định xem có cần soát xét những phần liên quan khác trong tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên không (Tham chiếu: Đoạn A61).

43. Nếu nhóm kiểm toán tập đoàn kết luận rằng công việc mà kiểm toán viên đơn vị thành viên đã làm là chưa đầy đủ, nhóm kiểm toán tập đoàn phải quyết định các thủ tục kiểm toán bổ sung cần thực hiện, và ai sẽ thực hiện các thủ tục đó, kiểm toán viên đơn vị thành viên hay nhóm kiểm toán tập đoàn.

Tính đầy đủ và thích hợp của bằng chứng kiểm toán

44. Kiểm toán viên cần thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán tới một mức thấp có thể chấp nhận được và cho phép kiểm toán viên rút ra những kết luận hợp lý để từ đó đưa ra ý kiến kiểm toán [10] . Nhóm kiểm toán tập đoàn phải đánh giá liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp từ các thủ tục kiểm toán được thực hiện đối với quy trình hợp nhất và công việc được thực hiện bởi nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên đối với thông tin tài chính của các đơn vị thành viên để từ làm cơ sở đưa ra ý kiến kiểm toán tập đoàn hay chưa. (Tham chiếu: Đoạn A62)

45. Chủ phần hùn kiểm toán tập đoàn phải đánh giá ảnh hưởng của bất kỳ sai sót nào chưa được điều chỉnh (đã được nhóm kiểm toán tập đoàn phát hiện hoặc được các kiểm toán viên đơn vị thành viên trao đổi) đối với ý kiến kiểm toán tập đoàn và bất kỳ trường hợp nào không có khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp. (Tham chiếu: Đoạn A63).

Trao đổi với Ban Giám đốc và Ban quản trị tập đoàn

Trao đổi với Ban Giám đốc tập đoàn

46. Nhóm kiểm toán tập đoàn phải quyết định cần trao đổi những khiếm khuyết nào được phát hiện trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc tập đoàn theo Chuẩn mực kiểm toán quốc tế số 265 [11] . Khi đưa ra quyết định này, nhóm kiểm toán tập đoàn phải xem xét:

(a) Những khiếm khuyết trong kiểm soát nội bộ của cả tập đoàn mà nhóm kiểm toán tập đoàn phát hiện được;

(b) Những khiếm khuyết trong kiểm soát nội bộ mà nhóm kiểm toán tập đoàn phát hiện được tại các đơn vị thành viên; và

(c) Những khiếm khuyết trong kiểm soát nội bộ mà các kiểm toán viên đơn vị thành viên đã lưu ý với nhóm kiểm toán tập đoàn.

47. Nếu gian lận được nhóm kiểm toán tập đoàn phát hiện hoặc được kiểm toán viên đơn vị thành viên lưu ý với nhóm kiểm toán tập đoàn (xem đoạn 41(h)), hoặc có thông tin cho thấy có gian lận, nhóm kiểm toán tập đoàn phải kịp thời trao đổi việc này với cấp quản lý phù hợp của tập đoàn để thông báo cho người chịu trách nhiệm chính trong việc phát hiện và ngăn ngừa gian lận về các vấn đề có liên quan tới trách nhiệm của họ. (Tham chiếu: Đoạn A64)

48. Theo yêu cầu của pháp luật và các quy định hoặc vì lý do khác, kiểm toán viên đơn vị thành viên có thể phải đưa ra ý kiến kiểm toán về báo cáo tài chính của một đơn vị thành viên. Trường hợp này, nhóm kiểm toán tập đoàn phải yêu cầu Ban Giám đốc tập đoàn thông báo cho Ban Giám đốc đơn vị thành viên về bất kỳ vấn đề nào mà nhóm kiểm toán tập đoàn biết được và cho rằng có ảnh hưởng trọng yếu đến báo cáo tài chính của đơn vị thành viên, mà Ban Giám đốc đơn vị thành viên có thể chưa biết về vấn đề đó. Nếu Ban Giám đốc tập đoàn từ chối trao đổi với Ban Giám đốc đơn vị thành viên về vấn đề đó, nhóm kiểm toán tập đoàn phải thảo luận việc này với Ban quản trị tập đoàn. Nếu vấn đề vẫn chưa được giải quyết, sau khi xem xét về tính bảo mật theo quy định của pháp luật, nhóm kiểm toán tập đoàn phải cân nhắc xem có cần đề nghị kiểm toán viên đơn vị thành viên không phát hành báo cáo kiểm toán về báo cáo tài chính của đơn vị thành viên cho tới khi vấn đề được giải quyết hay không.

Trao đổi với Ban quản trị tập đoàn

49. Ngoài các vấn đề phải trao đổi theo quy định của Chuẩn mực kiểm toán quốc tế số 260 [12] và các Chuẩn mực kiểm toán quốc tế khác, nhóm kiểm toán tập đoàn phải trao đổi với Ban quản trị tập đoàn về những vấn đề sau (Tham chiếu: Đoạn A66):

(a) Khái quát về loại hình công việc được thực hiện đối với thông tin tài chính của các đơn vị thành viên.

(b) Khái quát về nội dung mà nhóm kiểm toán tập đoàn dự kiến tham gia vào công việc của kiểm toán viên đối với thông tin tài chính của các đơn vị thành viên quan trọng.

(c) Những trường hợp nhóm kiểm toán tập đoàn đánh giá là chất lượng công việc của kiểm toán viên đơn vị thành viên là đáng nghi ngại.

(d) Bất kỳ hạn chế nào gặp phải trong quá trình kiểm toán tập đoàn, ví dụ việc tiếp cận thông tin của nhóm kiểm toán tập đoàn có thể bị hạn chế.

(e) Gian lận hoặc cáo buộc gian lận liên quan đến Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên và các nhân viên có vai trò quan trọng đối với các kiểm soát được áp dụng cho cả tập đoàn hoặc các trường hợp gian lận khác dẫn đến sai sót trọng yếu trong báo cáo tài chính tập đoàn.

Tài liệu, hồ sơ kiểm toán

50. Nhóm kiểm toán tập đoàn phải lưu vào tài liệu, hồ sơ kiểm toán những vấn đề sau [13] :

(a) Bản phân tích về các đơn vị thành viên, trong đó nêu rõ các đơn vị thành viên quan trọng và loại hình công việc được thực hiện đối với thông tin tài chính của các đơn vị thành viên đó;

(b) Nội dung, lịch trình và phạm vi tham gia của nhóm kiểm toán tập đoàn vào công việc được kiểm toán viên đơn vị thành viên thực hiện đối với các đơn vị thành viên quan trọng bao gồm việc nhóm kiểm toán tập đoàn soát xét những phần có liên quan trong tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên và những kết luận được rút ra từ các tài liệu, hồ sơ đó.

(c) Trao đổi bằng văn bản giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên về những yêu cầu của nhóm kiểm toán tập đoàn.

***

Hướng dẫn áp dụng

Các đơn vị thành viên là đối tượng phải kiểm toán theo quy định của pháp luật hoặc vì lý do khác (Tham chiếu: Đoạn 3)

A1. Các yếu tố có thể ảnh hưởng đến quyết định của nhóm kiểm toán tập đoàn về việc có sử dụng kết quả của một cuộc kiểm toán theo quy định của pháp luật hoặc vì lý do khác để cung cấp bằng chứng kiểm toán cho cuộc kiểm toán tập đoàn hay không bao gồm:

· Những khác biệt giữa khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng khi lập báo cáo tài chính của đơn vị thành viên và khuôn khổ được áp dụng khi lập báo cáo tài chính tập đoàn.

· Những khác biệt giữa các chuẩn mực kiểm toán và các chuẩn mực khác được kiểm toán viên đơn vị thành viên áp dụng với các chuẩn mực kiểm toán và các chuẩn mực khác được áp dụng khi kiểm toán báo cáo tài chính tập đoàn.

· Việc kiểm toán báo cáo tài chính của đơn vị thành viên có được hoàn thành đúng hạn để phù hợp với kỳ hạn lập và trình bày báo cáo tài chính của tập đoàn hay không.

Giải thích thuật ngữ

Đơn vị thành viên (Tham chiếu: Đoạn 9(a))

A2. Cơ cấu tổ chức của một tập đoàn ảnh hưởng đến cách xác định các đơn vị thành viên của tập đoàn. Ví dụ, hệ thống báo cáo tài chính tập đoàn có thể dựa vào một cơ cấu tổ chức quy định rằng báo cáo tài chính phải được lập bởi một công ty mẹ và một hoặc nhiểu công ty con, công ty liên doanh, đơn vị được đầu tư được hạch toán theo phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc; bởi hội sở chính và một hoặc nhiều bộ phận kinh doanh hoặc chi nhánh; hoặc kết hợp cả hai. Tuy nhiên, một số tập đoàn có thể tổ chức lập báo cáo tài chính theo chức năng, quy trình, sản phẩm hoặc dịch vụ (hoặc theo nhóm sản phẩm, dịch vụ), hoặc vị trí địa lý. Trong trường hợp này, đơn vị hoặc hoạt động kinh doanh có báo cáo tài chính được Ban Giám đốc tập đoàn hoặc đơn vị thành viên lập và được đưa vào báo cáo tài chính tập đoàn, có thể là một chức năng, quy trình, sản phẩm hoặc dịch vụ (hoặc nhóm sản phẩm hoặc dịch vụ), hoặc vị trí địa lý.

A3. Nhiều cấp độ đơn vị thành viên có thể tồn tại trong hệ thống báo cáo tài chính của tập đoàn. Trường hợp này, xác định đơn vị thành viên theo các cấp độ tổng hợp nhất định có thể sẽ phù hợp hơn là xác định riêng lẻ.

A4. Các đơn vị thành viên được tổng hợp theo từng cấp độ nhất định có thể cấu thành một loại đơn vị thành viên cho mục đích kiểm toán tập đoàn; tuy nhiên, đơn vị thành viên đó cũng có thể lập báo cáo tài chính tập đoàn, trong đó hợp nhất thông tin tài chính của các đơn vị thành viên của chính nó (tức là một “tập đoàn con”). Do đó, Chuẩn mực kiểm toán này có thể được áp dụng cho các chủ phần hùn kiểm toán của từng tập đoàn con và từng nhóm kiểm toán tập đoàn con khác nhau trong một tập đoàn lớn.

Đơn vị thành viên quan trọng (Tham chiếu: Đoạn 9(m))

A5. Khi ảnh hưởng về mặt tài chính của một đơn vị thành viên tăng lên, rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn thường tăng theo. Nhóm kiểm toán tập đoàn có thể áp dụng một tỷ lệ phần trăm trên một tiêu chí được lựa chọn để hỗ trợ việc xác định các đơn vị thành viên có ảnh hưởng đáng kể về mặt tài chính. Cần sử dụng xét đoán chuyên môn để xác định tiêu chí và tỷ lệ phần trăm được áp dụng cho tiêu chí đó. Dựa vào đặc điểm và tình hình cụ thể của tập đoàn, các tiêu chí thích hợp có thể bao gồm tài sản, nợ phải trả, các luồng lưu chuyển tiền tệ, lợi nhuận hoặc doanh thu của tập đoàn. Ví dụ, nhóm kiểm toán tập đoàn có thể coi những đơn vị thành viên có tỷ lệ cao hơn 15% tiêu chí được lựa chọn là những đơn vị thành viên quan trọng. Tuy nhiên, một tỷ lệ cao hơn hoặc thấp hơn có thể được coi là thích hợp tùy vào trường hợp cụ thể.

A6. Nhóm kiểm toán tập đoàn cũng có thể xác định một đơn vị thành viên có khả năng gây ra rủi ro đáng kể có sai sót trọng yếu cho báo cáo tài chính tập đoàn do đặc điểm và tình hình cụ thể của đơn vị thành viên đó (tức là những rủi ro mà kiểm toán viên đặc biệt lưu ý[14]). Ví dụ, một đơn vị thành viên có thể chịu trách nhiệm về giao dịch ngoại hối và vì thế dễ làm phát sinh rủi ro đáng kể có sai sót trọng yếu cho tập đoàn, mặc dù đơn vị thành viên đó không có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn.

Kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn 9(b))

A7. Một thành viên trong nhóm kiểm toán tập đoàn có thể thực hiện kiểm toán báo cáo tài chính của một đơn vị thành viên cho mục đích kiểm toán tập đoàn theo yêu cầu của nhóm kiểm toán tập đoàn. Trong trường hợp này, thành viên đó của nhóm kiểm toán tập đoàn cũng là một kiểm toán viên đơn vị thành viên.

Trách nhiệm (Tham chiếu: Đoạn 11)

A8. Mặc dù các kiểm toán viên đơn vị thành viên có thể thực hiện kiểm toán báo cáo tài chính của các đơn vị thành viên cho mục đích kiểm toán tập đoàn và phải chịu trách nhiệm đối với những phát hiện, kết luận hoặc ý kiến kiểm toán, nhưng chủ phần hùn kiểm toán tập đoàn và doanh nghiệp kiểm toán tập đoàn vẫn phải chịu trách nhiệm về ý kiến kiểm toán tập đoàn.

A9. Khi ý kiến kiểm toán tập đoàn không phải là ý kiến chấp nhận toàn phần vì nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến thông tin tài chính của một hoặc nhiều đơn vị thành viên, thì đoạn Cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán báo cáo tài chính tập đoàn cần trình bày rõ lý do không thể thu thập được đầy đủ bằng chứng thích hợp mà không đề cập tới kiểm toán viên đơn vị thành viên, trừ khi việc đề cập đó là cần thiết để đưa ra giải thích hợp lý[15].

Chấp nhận và duy trì

Tìm hiểu tại giai đoạn chấp nhận hoặc duy trì (Tham chiếu: Đoạn 12)

A10. Trong trường hợp một hợp đồng kiểm toán mới, nhóm kiểm toán tập đoàn có thể tìm hiểu về tập đoàn, các đơn vị thành viên và môi trường hoạt động từ:

· Thông tin do Ban Giám đốc tập đoàn cung cấp;

· Trao đổi với Ban Giám đốc tập đoàn; và

· Trao đổi với nhóm kiểm toán tập đoàn, Ban Giám đốc đơn vị thành viên, hoặc các kiểm toán viên đơn vị thành viên tiền nhiệm, nếu có thể.

A11. Nhóm kiểm toán tập đoàn có thể tìm hiểu về các vấn đề sau đây:

· Cơ cấu tập đoàn, cả về mặt tổ chức và pháp lý (như cách thức tổ chức hệ thống lập và trình bày báo cáo tài chính tập đoàn).

· Các hoạt động kinh doanh của các đơn vị thành viên có ảnh hưởng đáng kể đến tập đoàn, bao gồm ngành, lĩnh vực kinh doanh, môi trường pháp lý,kinh tế và chính trị của các hoạt động đó.

· Việc sử dụng các tổ chức dịch vụ, như các trung tâm dịch vụ chung cho tập đoàn.

· Mô tả các kiểm soát được áp dụng cho cả tập đoàn.

· Sự phức tạp của quy trình hợp nhất.

· Có kiểm toán viên đơn vị thành viên nào không thuộc doanh nghiệp hoặc mạng lưới của doanh nghiệp kiểm toán tập đoàn sẽ thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên hay không, và lý do Ban Giám đốc tập đoàn chỉ định nhiều hơn một kiểm toán viên.

· Liệu nhóm kiểm toán tập đoàn:

○ Có được tiếp cận không hạn chế với Ban quản trị và Ban Giám đốc tập đoàn, Ban quản trị và Ban Giám đốc đơn vị thành viên, thông tin của đơn vị thành viên, và các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu) hay không; và

○ Có thể thực hiện các công việc cần thiết đối với thông tin tài chính của các đơn vị thành viên hay không.

A12. Trong trường hợp duy trì hợp đồng kiểm toán với khách hàng, khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp của nhóm kiểm toán tập đoàn có thể bị ảnh hưởng bởi các thay đổi đáng kể, ví dụ:

· Thay đổi về cơ cấu tập đoàn (ví dụ, mở rộng, thanh lý, tái cơ cấu, hoặc thay đổi trong cách thức tổ chức hệ thống lập và trình bày báo cáo tài chính tập đoàn).

· Thay đổi trong các hoạt động kinh doanh của các đơn vị thành viên có ảnh hưởng đáng kể đến tập đoàn.

· Thay đổi về cơ cấu và thành phần Ban quản trị và Ban Giám đốc tập đoàn, hoặc nhân sự quản lý chủ chốt của các đơn vị thành viên quan trọng.

· Những mối quan tâm của nhóm kiểm toán tập đoàn về tính chính trực và năng lực chuyên môn của Ban Giám đốc tập đoàn hoặc đơn vị thành viên.

· Thay đổi trong các kiểm soát được áp dụng cho cả tập đoàn.

· Thay đổi trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Kỳ vọng thu thập đầy đủ bằng chứng kiểm toán thích hợp (Tham chiếu: Đoạn 13)

A13. Một tập đoàn có thể chỉ bao gồm các đơn vị thành viên không được coi là đơn vị thành viên quan trọng. Trong trường hợp này, chủ phần hùn kiểm toán tập đoàn có thể kỳ vọng thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn nếu nhóm kiểm toán tập đoàn có thể:

(a) Thực hiện kiểm toán báo cáo tài chính của một số đơn vị thành viên; và

(b) Tham gia vào công việc do kiểm toán viên đơn vị thành viên thực hiện đối với thông tin tài chính của các đơn vị thành viên khác ở mức độ cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Tiếp cận thông tin (Tham chiếu: Đoạn 13)

A14. Việc tiếp cận thông tin của nhóm kiểm toán tập đoàn có thể bị hạn chế bởi các điều kiện thực tế mà Ban Giám đốc tập đoàn không thể giải quyết được, ví dụ, dữ liệu được bảo mật theo quy định của pháp luật, hoặc kiểm toán viên đơn vị thành viên từ chối không cho nhóm kiểm toán tập đoàn tiếp cận các tài liệu hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu. Việc tiếp cận này cũng có thể bị hạn chế bởi Ban Giám đốc tập đoàn.

A15. Trong trường hợp việc tiếp cận thông tin bị hạn chế bởi các điều kiện thực tế, nhóm kiểm toán tập đoàn vẫn có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp; tuy nhiêntầm quan trọng của đơn vị thành viên càng tăng, khả năng thu thập càng khó. Ví dụ, nhóm kiểm toán tập đoàn có thể không tiếp cận được với Ban quản trị, Ban Giám đốc, hoặc kiểm toán viên (bao gồm các tài liệu, hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu) của đơn vị thành viên được hạch toán theo phương pháp vốn chủ sở hữu. Nếu đơn vị thành viên đó không phải là đơn vị thành viên quan trọng, và nhóm kiểm toán tập đoàn có một bộ báo cáo tài chính hoàn chỉnh của đơn vị thành viên, kể cả báo cáo kiểm toán, và được tiếp cận thông tin về đơn vị thành viên đó do Ban Giám đốc tập đoàn lưu giữ, nhóm kiểm toán tập đoàn có thể kết luận rằng thông tin này đã cung cấp đầy đủ bằng chứng kiểm toán thích hợp liên quan đến đơn vị thành viên đó. Tuy nhiên, nếu đơn vị thành viên đó là một đơn vị thành viên quan trọng thì nhóm kiểm toán tập đoàn sẽ không thể tuân theo các yêu cầu của chuẩn mực này khi kiểm toán tập đoàn. Ví dụ, nhóm kiểm toán tập đoàn sẽ không thể tuân thủ các quy định tại đoạn 30 và 31 về việc tham gia vào công việc của kiểm toán viên đơn vị thành viên. Do đó, nhóm kiểm toán tập đoàn sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến đơn vị thành viên đó. Ảnh hưởng của việc nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp được xem xét trong Chuẩn mực kiểm toán quốc tế số 705.

A16. Nhóm kiểm toán tập đoàn sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp nếu Ban Giám đốc tập đoàn hạn chế nhóm kiểm toán tập đoàn hoặc kiểm toán viên đơn vị thành viên tiếp cận thông tin của một đơn vị thành viên quan trọng.

A17. Mặc dù nhóm kiểm toán tập đoàn vẫn có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu Ban Giám đốc tập đoàn hạn chế họ tiếp cận thông tin của một đơn vị thành viên được coi là không quan trọng, nhưng lý do của sự hạn chế đó có thể ảnh hưởng đến ý kiến kiểm toán tập đoàn, ví dụ có thể ảnh hưởng đến độ tin cậy của các câu trả lời của Ban Giám đốc tập đoàn đối với các câu hỏi phỏng vấn của nhóm kiểm toán tập đoàn và giải trình của Ban Giám đốc tập đoàn với nhóm kiểm toán tập đoàn.

A18. Pháp luật và các quy định có thể nghiêm cấm việc chủ phần hùn kiểm toán tập đoàn từ chối hoặc rút khỏi hợp đồng kiểm toán. Ví dụ, ở một số nước, kiểm toán viên được bổ nhiệm thực hiện kiểm toán trong một khoảng thời gian nhất định và bị nghiêm cấm không được rút khỏi hợp đồng kiểm toán trước khi kết thúc khoảng thời gian đó. Tương tự, đối với khu vực công, kiểm toán viên có thể không được phép từ chối hoặc rút khỏi cuộc kiểm toán do các quy định về kiểm toán trong lĩnh vực công hoặc liên quan đến lợi ích công chúng. Trong trường hợp đó, chuẩn mực này vẫn áp dụng cho kiểm toán tập đoàn, và ảnh hưởng của việc nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp được xem xét theo Chuẩn mực kiểm toán quốc tế số 705.

A19. Phụ lục 1 nêu ra ví dụ về một báo cáo kiểm toán đưa ra ý kiến kiểm toán ngoại trừ do nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến đơn vị thành viên quan trọng được hạch toán theo phương pháp vốn chủ sở hữu, nhưng theo xét đoán của nhóm kiểm toán tập đoàn, ảnh hưởng này là trọng yếu nhưng không lan tỏa.

Các điều khoản của hợp đồng kiểm toán (Tham chiếu: Đoạn 14)

A20. Các điều khoản của hợp đồng kiểm toán xác định rõ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng [16] . Hợp đồng kiểm toán tập đoàn có thể bổ sung các điều khoản sau:

· Việc trao đổi thông tin giữa nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên phải không bị hạn chế (trong phạm vi pháp luật và các quy định cho phép);

· Thông tin trao đổi quan trọng giữa các kiểm toán viên đơn vị thành viên, Ban quản trị và Ban Giám đốc đơn vị thành viên, kể cả thông tin trao đổi về các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ, cũng phải được trao đổi với nhóm kiểm toán tập đoàn;

· Thông tin trao đổi quan trọng giữa các cơ quan quản lý và các đơn vị thành viên liên quan đến các vấn đề về lập và trình bày báo cáo tài chính phải được trao đổi với nhóm kiểm toán tập đoàn; và

· Ở phạm vi được coi là cần thiết, nhóm kiểm toán tập đoàn phải được phép:

○ Tiếp cận thông tin của đơn vị thành viên, tiếp cận với Ban quản trị đơn vị thành viên, Ban Giám đốc đơn vị thành viên, và các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán có liên quan mà nhóm kiểm toán tập đoàn yêu cầu); và

○ Thực hiện hoặc yêu cầu kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của các đơn vị thành viên .

A21. Hạn chế đối với:

· việc tiếp cận của nhóm kiểm toán tập đoàn với thông tin của đơn vị thành viên, Ban quản trị đơn vị thành viên, Ban Giám đốc đơn vị thành viên, hoặc các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán có liên quan mà nhóm kiểm toán tập đoàn yêu cầu); hoặc

· công việc cần được thực hiện đối với thông tin tài chính của các đơn vị thành viên

sau khi chủ phần hùn kiểm toán tập đoàn đã chấp nhận hợp đồng kiểm toán tập đoàn,dẫn đến việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp và do đó có thể ảnh hưởng đến ý kiến kiểm toán tập đoàn. Trong những trường hợp ngoại lệ, những hạn chế nêu trên thậm chí có thể dẫn đến việc rút khỏi hợp đồng kiểm toán, nếu pháp luật và các quy định cho phép.

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán (Tham chiếu: Đoạn 16)

A22. Việc soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn là một phần quan trọng trong trách nhiệm chỉ đạo công tác kiểm toán tập đoàn của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn.

Hiểu biết về tập đoàn, các đơn vị thành viên và môi trường hoạt động

Những vấn đề mà nhóm kiểm toán tập đoàn cần tìm hiểu (Tham chiếu: Đoạn 17)

A23. Chuẩn mực kiểm toán quốc tế số 315 hướng dẫn về các vấn đề mà kiểm toán viên có thể xem xét khi tìm hiểu các yếu tố ngành nghề, pháp lý và các yếu tố bên ngoài khác ảnh hưởng đến đơn vị được kiểm toán, bao gồm khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; đặc điểm của đơn vị; các chiến lược, mục tiêu và các rủi ro kinh doanh có liên quan và việc đo lường và đánh giá kết quả hoạt động của đơn vị [17] . Phụ lục 2 của Chuẩn mực này hướng dẫn các vấn đề cụ thể đối với tập đoàn, kể cả quy trình hợp nhất.

Hướng dẫn được Ban Giám đốc tập đoàn đưa ra cho các đơn vị thành viên (Tham chiếu: Đoạn 17)

A24. Nhằm đạt được tính thống nhất và khả năng so sánh của thông tin tài chính, Ban Giám đốc tập đoàn thường đưa ra các hướng dẫn cho các đơn vị thành viên. Những hướng dẫn này quy định cụ thể các yêu cầu đối với thông tin tài chính của các đơn vị thành viên được đưa vào báo cáo tài chính tập đoàn và thường bao gồm cẩm nang hướng dẫn các thủ tục lập và trình bày báo cáo tài chính và một bộ báo cáo mẫu. Một bộ báo cáo mẫu thường bao gồm các mẫu chuẩn để cung cấp các thông tin tài chính dùng để tổng hợp vào báo cáo tài chính tập đoàn. Tuy nhiên, bộ báo cáo mẫu thường không phải là bộ báo cáo tài chính hoàn chỉnh được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A25. Nội dung hướng dẫn thường bao gồm:

· Các chính sách kế toán được áp dụng;

· Các quy định của pháp luật và các yêu cầu thuyết minh khác được áp dụng cho báo cáo tài chính tập đoàn, bao gồm:

o               Xác định và lập báo cáo bộ phận;

o               Các mối quan hệ và giao dịch với các bên liên quan;

o               Các giao dịch trong nội bộ tập đoàn và lợi nhuận chưa thực hiện;

o               Các số dư tài khoản trong nội bộ tập đoàn; và

· Thời hạn báo cáo.

A26. Hiểu biết của nhóm kiểm toán tập đoàn về các hướng dẫn có thể bao gồm:

· Tính rõ ràng và thực tế của các hướng dẫn để hoàn thành bộ báo cáo mẫu.

· Liệu các hướng dẫn:

o               Có mô tả đầy đủ các đặc điểm của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không;

o               Có quy định đầy đủ về các vấn đề phải thuyết minh để đảm bảo tuân thủ các yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không, ví dụ, thuyết minh về các mối quan hệ và giao dịch với các bên liên quan, thông tin bộ phận;

o               Có hướng dẫn về việc xác định các bút toán điều chỉnh khi hợp nhất hay không, ví dụ các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn; và

o               Có hướng dẫn việc Ban Giám đốc đơn vị thành viên phê duyệt báo cáo tài chính hay không.

Gian lận (Tham chiếu: Đoạn 17)

A27. K kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận và phải thiết kế, thực hiện những biện pháp xử lý thích hợp đối với rủi ro đã đánh giá[18]. Thông tin được sử dụng để xác định rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn do gian lận có thể gồm:

· Đánh giá của Ban Giám đốc tập đoàn về rủi ro báo cáo tài chính tập đoàn có thể có sai sót trọng yếu do gian lận.

· Quá trình Ban Giám đốc tập đoàn xác định và xử lý rủi ro do gian lận trong tập đoàn, bao gồm bất kỳ rủi ro do gian lận cụ thể nào được Ban Giám đốc tập đoàn xác định, hoặc các số dư tài khoản, nhóm giao dịch hoặc thuyết minh có khả năng chứa đựng rủi ro do gian lận.

· Liệu có đơn vị thành viên đặc thù nào có khả năng xảy ra rủi ro do gian lận hay không.

· Cách thức Ban quản trị tập đoàn giám sát các quy trình mà Ban Giám đốc tập đoàn thực hiện để xác định và xử lý rủi ro do gian lận trong tập đoàn và các kiểm soát mà Ban Giám đốc tập đoàn đã thiết lập để giảm thiểu những rủi ro này.

· Câu trả lời của Ban quản trị tập đoàn, Ban Giám đốc tập đoàn, kiểm toán nội bộ (và Ban Giám đốc đơn vị thành viên, kiểm toán viên đơn vị thành viên, và những người khác, nếu thích hợp) cho các câu hỏi phỏng vấn của nhóm kiểm toán tập đoàn về việc họ có biết về bất kỳ gian lận thực tế, nghi ngờ hoặc cáo buộc gian lận nào gây ảnh hưởng đến đơn vị thành viên hoặc tập đoàn hay không.

Thảo luận giữa các thành viên nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên về rủi ro có sai sót trọng yếu trong báo cáo tài chính của tập đoàn, kể cả rủi ro do gian lận (Tham chiếu: Đoạn 17)

A28. Các thành viên chủ chốt của nhóm kiểm toán phải thảo luận về khả năng xảy ra sai sót trọng yếu trong báo cáo tài chính của một đơn vị do gian lận hoặc nhầm lẫn, đặc biệt chú trọng tới những rủi ro do gian lận. Trong một cuộc kiểm toán tập đoàn, các cuộc thảo luận nhóm này cũng có thể có sự tham gia của kiểm toán viên đơn vị thành viên[19]. Quyết định của chủ phần hùn kiểm toán tập đoàn về đối tượng tham gia thảo luận, cách thức, thời điểm và phạm vi thảo luận chịu ảnh hưởng của các yếu tố như kinh nghiệm làm việc trước đây với tập đoàn.

A29. Các cuộc thảo luận tạo cơ hội để:

· Chia sẻ hiểu biết về các đơn vị thành viên và môi trường hoạt động, kể cả các kiểm soát được áp dụng cho cả tập đoàn.

· Trao đổi thông tin về các rủi ro kinh doanh của các đơn vị thành viên hoặc tập đoàn.

· Trao đổi ý kiến về việc báo cáo tài chính tập đoàn có khả năng chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn như thế nào và ở đâu, Ban Giám đốc tập đoàn và Ban Giám đốc đơn vị thành viên có thể sai phạm trong việc lập và trình bày báo cáo tài chính gian lận và che giấu hành vi gian lận đó như thế nào và tài sản của các đơn vị thành viên có thể bị biển thủ như thế nào.

· Xác định các thông lệ được Ban Giám đốc tập đoàn hoặc đơn vị thành viên thực hiện mà những thông lệ đó có thể bị thiên lệch hoặc được thiết kế để xử lý những khoản thu nhập có thể dẫn đến việc lập và trình bày báo cáo tài chính gian lận, như thông lệ về ghi nhận doanh thu không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Xem xét các yếu tố bên trong và bên ngoài đã xác định có ảnh hưởng tới tập đoàn mà có thể tạo ra động lực hoặc áp lực cho Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên hoặc những người khác thực hiện hành vi gian lận, tạo ra cơ hội thực hiện hành vi gian lận, hoặc cho thấy văn hóa hoặc môi trường cho phép Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên hoặc những người khác hợp lý hóa hành vi gian lận của mình.

· Xem xét rủi ro Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên có thể khống chế kiểm soát.

· Xem xét liệu các chính sách kế toán nhất quán có được áp dụng để lập và trình bày báo cáo tài chính của các đơn vị thành viên cho mục đích lập và trình bày báo cáo tài chính tập đoàn hay không và nếu không, xem xét cách thức phát hiện và điều chỉnh những sự khác biệt trong các chính sách kế toán (nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu).

· Thảo luận về gian lận đã được phát hiện tại các đơn vị thành viên, hoặc thông tin cho thấy sự tồn tại của gian lận ở đơn vị thành viên.

· Chia sẻ những thông tin có thể cho thấy hành vi không tuân thủ pháp luật và các quy định, ví dụ: hành vi hối lộ hoặc chuyển giá không phù hợp.

Các yếu tố dẫn đến rủi ro (Tham chiếu: Đoạn 18)

A30. Phụ lục 3 đưa ra các ví dụ về các điều kiện hoặc sự kiện mà khi xảy ra riêng lẻ hay đồng thời, có thể cho thấy rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn, kể cả rủi ro do gian lận.

Đánh giá rủi ro (Tham chiếu: Đoạn 18)

A31. Để đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn, nhóm kiểm toán tập đoàn dựa vào những thông tin sau:

· Thông tin thu thập được từ việc tìm hiểu về tập đoàn, các đơn vị thành viên và môi trường hoạt động, và về quy trình hợp nhất, bao gồm bằng chứng kiểm toán thu thập được khi đánh giá về việc thiết kế và thực hiện các kiểm soát được áp dụng cho cả tập đoàn và các kiểm soát liên quan đến việc hợp nhất.

· Thông tin thu thập được từ các kiểm toán viên đơn vị thành viên.

Hiểu biết về kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn 19-20)

A32. Nhóm kiểm toán tập đoàn chỉ tìm hiểu về kiểm toán viên đơn vị thành viên khi họ dự định đề nghị kiểm toán viên đơn vị thành viên thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên cho mục đích kiểm toán báo cáo tài chính tập đoàn. Ví dụ: không cần phải tìm hiểu về kiểm toán viên của những đơn vị thành viên mà nhóm kiểm toán tập đoàn dự định chỉ thực hiện các thủ tục phân tích ở cấp tập đoàn.

Các thủ tục mà nhóm kiểm toán tập đoàn thực hiện để tìm hiểu về kiểm toán viên đơn vị thành viên và các nguồn bằng chứng kiểm toán (Tham chiếu: Đoạn 19)

A33. Nội dung, lịch trình và phạm vi của các thủ tục mà nhóm kiểm toán tập đoàn thực hiện để tìm hiểu về kiểm toán viên đơn vị thành viên chịu ảnh hưởng của các yếu tố như kinh nghiệm hoặc hiểu biết trước đây về kiểm toán viên đơn vị thành viên, và mức độ mà nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên phải tuân thủ các chính sách và thủ tục chung, ví dụ:

· Liệu nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên có áp dụng chung các chính sách và thủ tục trong các công việc sau đây hay không:

○ Thực hiện kiểm toán (ví dụ: phương pháp luận kiểm toán);

○ Kiểm soát chất lượng; hoặc

○ Giám sát.

· Tính nhất quán hoặc tương đồng của:

○ Pháp luật và các quy định;

○ Giám sát nghề nghiệp, kỷ luật và đảm bảo chất lượng;

○ Giáo dục và đào tạo;

○ Các tổ chức nghề nghiệp và chuẩn mực nghề nghiệp; hoặc

○ Ngôn ngữ và văn hóa.

A34. Các yếu tố này tương tác với nhau và không loại trừ lẫn nhau. Ví dụ, để tìm hiểu về kiểm toán viên đơn vị thành viên A - người áp dụng nhất quán các chính sách và thủ tục chung về kiểm soát chất lượng, giám sát, phương pháp luận kiểm toán chung với nhóm kiểm toán tập đoàn hoặc cùng hoạt động tại cùng một nước, phạm vi các thủ tục của nhóm kiểm toán tập đoàn có thể hẹp hơn phạm vi các thủ tục để tìm hiểu về kiểm toán viên đơn vị thành viên B - người không áp dụng nhất quán các chính sách và thủ tục chung về kiểm soát chất lượng, giám sát, phương pháp luận kiểm toán chung hoặc hoạt động ở nước ngoài. Nội dung của các thủ tục được thực hiện liên quan đến kiểm toán viên đơn vị thành viên A và B cũng có thể khác nhau.

A35. Nhóm kiểm toán tập đoàn có thể tìm hiểu về kiểm toán viên đơn vị thành viên bằng một số cách khác nhau. Ví dụ, trong năm đầu tiên có sự tham gia của kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể:

· Đánh giá kết quả của hệ thống giám sát kiểm soát chất lượng khi nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên cùng thuộc một doanh nghiệp kiểm toán hoặc cùng mạng lưới, cùng hoạt động và tuân thủ các chính sách và thủ tục giám sát chung [20] ;

· Trao đổi với kiểm toán viên đơn vị thành viên về các vấn đề nêu trong đoạn 19(a)-(c);

· Đề nghị kiểm toán viên đơn vị thành viên xác nhận bằng văn bản về những vấn đề nêu trong đoạn 19(a)-(c). Phụ lục 4 đưa ra một ví dụ về xác nhận bằng văn bản của kiểm toán viên đơn vị thành viên;

· Yêu cầu kiểm toán viên đơn vị thành viên trả lời các câu hỏi về những vấn đề nêu trong đoạn 19(a)-(c);

· Trao đổi với các đồng nghiệp trong doanh nghiệp kiểm toán về kiểm toán viên đơn vị thành viên, hoặc trao đổi với bên thứ ba đáng tin cậy có hiểu biết về kiểm toán viên đơn vị thành viên; hoặc

· Thu thập xác nhận của tổ chức nghề nghiệp mà kiểm toán viên đơn vị thành viên là hội viên, các cơ quan có thẩm quyền cấp giấy chứng chỉ kiểm toán viên cho kiểm toán viên đơn vị thành viên, hoăc các bên thứ ba khác.

Trong những năm tiếp theo, việc tìm hiểu về kiểm toán viên đơn vị thành viên có thể dựa vào kinh nghiệm trước đó của nhóm kiểm toán tập đoàn với kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể đề nghị kiểm toán viên đơn vị thành viên xác nhận liệu có thay đổi gì liên quan đến những vấn đề nêu trong đoạn 19(a)-(c) so với năm trước hay không.

A36. Khi các cơ quan giám sát độc lập được thành lập để giám sát hoạt động kiểm toán và chất lượng kiểm toán, hiểu biết về môi trường pháp lý có thể giúp nhóm kiểm toán tập đoàn đánh giá tính độc lập và năng lực chuyên môn của kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể thu thập thông tin về môi trường pháp lý từ kiểm toán viên đơn vị thành viên hoặc từ các cơ quan giám sát độc lập.

Các yêu cầu về đạo đức nghề nghiệp liên quan đến kiểm toán tập đoàn (Tham chiếu: Đoạn 19(a))

A37. Khi thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên cho mục đích kiểm toán tập đoàn, kiểm toán viên đơn vị thành viên phải tuân theo các yêu cầu về đạo đức nghề nghiệp liên quan đến kiểm toán tập đoàn. Các yêu cầu đó có thể khác biệt hoặc có bổ sung thêm so với những yêu cầu áp dụng cho kiểm toán viên đơn vị thành viên khi thực hiện kiểm toán theo luật định tại quốc gia của kiểm toán viên đơn vị thành viên. Vì thế, nhóm kiểm toán tập đoàn có thể tìm hiểu liệu kiểm toán viên đơn vị thành viên có hiểu và tuân thủ đầy đủ các yêu cầu về đạo đức nghề nghiệp liên quan đến kiểm toán tập đoàn để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn hay không.

Năng lực chuyên môn của kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn 19(b))

A38. Hiểu biết của nhóm kiểm toán tập đoàn về năng lực chuyên môn của kiểm toán viên đơn vị thành viên có thể bao gồm liệu kiểm toán viên đơn vị thành viên:

· Có hiểu biết đầy đủ về các chuẩn mực kiểm toán và các chuẩn mực khác áp dụng cho kiểm toán tập đoàn để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn hay không;

· Có các kỹ năng đặc biệt (ví dụ: kiến thức về ngành đặc thù) cần thiết để thực hiện kiểm toán báo cáo tài chính của một đơn vị thành viên đặc thù hay không;

· Có hiểu biết đầy đủ về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn hay không (hướng dẫn của Ban Giám đốc tập đoàn cho các đơn vị thành viên thường mô tả các đặc điểm của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng).

Sử dụng hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn 20)

A39. Việc nhóm kiểm toán tập đoàn tham gia vào công việc của kiểm toán viên đơn vị thành viên hoặc thực hiện thủ tục đánh giá rủi ro bổ sung hoặc thực hiện các thủ tục kiểm toán tiếp theo đối với báo cáo tài chính của đơn vị thành viên cũng không thể khắc phục được thực tế là kiểm toán viên đơn vị thành viên không đảm bảo được tính độc lập.

A40. Tuy nhiên, nhóm kiểm toán tập đoàn có thể khắc phục được những lo ngại về năng lực chuyên môn của kiểm toán viên đơn vị thành viên (ví dụ: thiếu kiến thức về ngành đặc thù), hoặc kiểm toán viên đơn vị thành viên không hoạt động trong môi trường có thể giám sát tích cực các kiểm toán viên, bằng việc tham gia vào công việc của kiểm toán viên đơn vị thành viên hoặc thực hiện thủ tục đánh giá rủi ro bổ sung hoặc thực hiện các thủ tục kiểm toán tiếp theo đối với báo cáo tài chính của đơn vị thành viên.

A41. Khi pháp luật và các quy định không cho phép tiếp cận với các phần liên quan của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể yêu cầu kiểm toán viên đơn vị thành viên khắc phục vấn đề này bằng cách lập biên bản có chứa đựng các thông tin liên quan.

Mức trọng yếu (Tham chiếu: Đoạn 21-23)

A42. Kiểm toán viên phải[21]:

(a) Khi xây dựng chiến lược kiểm toán tổng thể, kiểm toán viên phải xác định:

(i) Mức trọng yếu đối với tổng thể báo cáo tài chính; và

(ii) Mức hoặc các mức trọng yếu chi tiết áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thuyết minh nếu, trong những trường hợp cụ thể của đơn vị được kiểm toán, các nhóm giao dịch, số dư các tài khoản hoặc thuyết minh đó có sai sót với mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhưng có thể ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính; và

(b) Xác định mức trọng yếu thực hiện.

Trong trường hợp kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải xác định mức trọng yếu đối với tổng thể báo cáo tài chính của tập đoàn và đối với báo cáo tài chính của các đơn vị thành viên. Mức trọng yếu đối với tổng thể báo cáo tài chính tập đoàn được sử dụng khi xây dựng chiến lược kiểm toán tổng thể của tập đoàn.

A43. Để giảm thiểu khả năng do tổng hợp các sai sót chưa được điều chỉnh và chưa được phát hiện trong báo cáo tài chính tập đoàn vượt quá mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn, mức trọng yếu đối với báo cáo tài chính các đơn vị thành viên phải thấp hơn mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn. Có thể xác lập mức trọng yếu khác nhau đối với báo cáo tài chính của các đơn vị thành viên khác nhau. Mức trọng yếu đối với báo cáo tài chính của các đơn vị thành viên không nhất thiết phải bằng một phần số học của mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn, và vì thế tổng hợp mức trọng yếu đối với báo cáo tài chính của các đơn vị thành viên khác nhau có thể vượt quá mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn. Mức trọng yếu đối với báo cáo tài chính của các đơn vị thành viên được sử dụng khi xây dựng chiến lược kiểm toán tổng thể cho đơn vị thành viên.

A44. Mức trọng yếu đối với đơn vị thành viên được xác định cho các đơn vị thành viên có báo cáo tài chính được kiểm toán hoặc soát xét như một phần của cuộc kiểm toán tập đoàn theo đoạn 26, 27(a) và 29 Chuẩn mực này. Mức trọng yếu đối với đơn vị thành viên được kiểm toán viên đơn vị thành viên sử dụng để đánh giá liệu từng sai sót hoặc tổng hợp các sai sót được phát hiện nhưng chưa được điều chỉnh, có trọng yếu hay không.

A45. Ngoài mức trọng yếu đối với đơn vị thành viên, cần xác định mức giá trị cho các sai sót. Các sai sót được phát hiện trong báo cáo tài chính của đơn vị thành viên cao hơn mức giá trị đó phải được trao đổi với nhóm kiểm toán tập đoàn.

A46. Trường hợp kiểm toán báo cáo tài chính của một đơn vị thành viên, kiểm toán viên đơn vị thành viên (hoặc nhóm kiểm toán tập đoàn) cần xác định mức trọng yếu thực hiện đối với báo cáo tài chính của đơn vị thành viên. Việc này là cần thiết để giảm khả năng tổng hợp các sai sót chưa được điều chỉnh và chưa được phát hiện trong báo cáo tài chính của đơn vị thành viên vượt quá mức trọng yếu đối với đơn vị thành viên tới mức độ thấp hợp lý. Trong thực tế, nhóm kiểm toán tập đoàn có thể đặt mức trọng yếu đối với đơn vị thành viên ở mức thấp này. Khi đó, kiểm toán viên đơn vị thành viên sử dụng mức trọng yếu đối với đơn vị thành viên để đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính của đơn vị thành viên và thiết kế các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đã đánh giá và đánh giá xem liệu từng sai sót hoặc tổng hợp các sai sót đã được phát hiện có trọng yếu hay không.

Biện pháp xử lý đối với các rủi ro đã đánh giá

Xác định loại công việc phải thực hiện đối với thông tin tài chính của đơn vị thành viên (Tham chiếu: Đoạn 26-27)

A47. Việc nhóm kiểm toán tập đoàn xác định loại công việc phải thực hiện đối với thông tin tài chính của đơn vị thành viên và sự tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên chịu ảnh hưởng của các yếu tố sau:

a. Tầm quan trọng của đơn vị thành viên;

b. Rủi ro đáng kể có sai sót trọng yếu đã được phát hiện trong báo cáo tài chính tập đoàn;

c. Đánh giá của nhóm kiểm toán tập đoàn về việc thiết kế các kiểm soát được áp dụng cho cả tập đoàn và xác định liệu các kiểm soát này đã được thực hiện hay chưa; và

d. Hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên.

Sơ đồ dưới đây cho thấy tầm quan trọng của đơn vị thành viên ảnh hưởng như thế nào tới quyết định của nhóm kiểm toán tập đoàn về loại công việc phải thực hiện đối với thông tin tài chính của đơn vị thành viên.

Các đơn vị thành viên quan trọng (Tham chiếu: Đoạn 27(b)-(c))

A48. Nhóm kiểm toán tập đoàn có thể xác định một đơn vị thành viên là quan trọng vì đơn vị thành viên đó có rủi ro đáng kể có sai sót trọng yếu đối với báo cáo tài chính tập đoàn do bản chất hoặc hoàn cảnh cụ thể của đơn vị đó. Trường hợp này, nhóm kiểm toán tập đoàn có thể xác định các nhóm giao dịch, số dư tài khoản hoặc thuyết minh chịu ảnh hưởng của các rủi ro đáng kể này. Khi đó, nhóm kiểm toán tập đoàn có thể quyết định thực hiện, hoặc đề nghị kiểm toán viên đơn vị thành viên chỉ thực hiện kiểm toán các nhóm giao dịch, số dư tài khoản hoặc thuyết minh đó. Ví dụ, trường hợp được mô tả ở đoạn A6, việc kiểm toán báo cáo tài chính của đơn vị thành viên có thể chỉ giới hạn ở việc kiểm toán các nhóm giao dịch, số dư tài khoản và thuyết minh bị ảnh hưởng bởi hoạt động kinh doanh ngoại hối của đơn vị thành viên đó. Trong trường hợp nhóm kiểm toán tập đoàn đề nghị kiểm toán viên đơn vị thành viên thực hiện kiểm toán một hoặc nhiều nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể, việc trao đổi thông tin của nhóm kiểm toán tập đoàn (xem đoạn 40) phải tính đến thực tế là nhiều khoản mục trong báo cáo tài chính có liên quan với nhau.

A49. Nhóm kiểm toán tập đoàn có thể thiết kế các thủ tục kiểm toán để xử lý rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn. Ví dụ, trường hợp có rủi ro đáng kể là hàng tồn kho bị lỗi thời, nhóm kiểm toán tập đoàn có thể thực hiện, hoặc đề nghị kiểm toán viên đơn vị thành viên thực hiện các thủ tục kiểm toán cụ thể đối với việc đánh giá hàng tồn kho tại đơn vị thành viên nắm giữ một khối lượng lớn hàng tồn kho có khả năng bị lỗi thời mặc dù đơn vị thành viên đó không phải là đơn vị thành viên quan trọng.

Các đơn vị thành viên không quan trọng (Tham chiếu: Đoạn 28-29)

A50. Tùy thuộc vào tình hình của cuộc kiểm toán, báo cáo tài chính của các đơn vị thành viên có thể được tổng hợp ở nhiều cấp độ khác nhau cho mục đích thực hiện các thủ tục phân tích. Kết quả của các thủ tục phân tích chứng thực cho các kết luận của nhóm kiểm toán tập đoàn rằng không có rủi ro đáng kể có sai sót trọng yếu nào của thông tin tài chính được tổng hợp của các đơn vị thành viên không quan trọng.

A51. Quyết định của nhóm kiểm toán tập đoàn về việc chọn bao nhiêu đơn vị thành viên theo đoạn 29, chọn những đơn vị thành viên nào, và loại công việc phải thực hiện đối với thông tin tài chính của từng đơn vị thành viên được lựa chọn có thể chịu ảnh hưởng của các nhân tố sau:

· Phạm vi của bằng chứng kiểm toán kỳ vọng sẽ thu thập được từ báo cáo tài chính của các đơn vị thành viên quan trọng.

· Đơn vị thành viên mới được thành lập hay được mua lại.

· Có những thay đổi đáng kể ở đơn vị thành viên hay không.

· Công việc kiểm toán nội bộ đã thực hiện tại đơn vị thành viên hay chưa và ảnh hưởng của công việc đó đến cuộc kiểm toán tập đoàn.

· Các đơn vị thành viên có áp dụng các hệ thống và quy trình chung không.

· Tính hữu hiệu của các hoạt động kiểm soát được áp dụng cho cả tập đoàn.

· Các biến động bất thường được phát hiện nhờ các thủ tục phân tích được thực hiện ở cấp tập đoàn.

· Ảnh hưởng đáng kể về mặt tài chính hoặc rủi ro của đơn vị thành viên đó so với các đơn vị thành viên khác cùng loại.

· Đơn vị thành viên đó có phải là đối tượng phải kiểm toán bắt buộc theo pháp luật và các quy định hay vì một lý do khác.

Việc đưa vào một yếu tố không thể dự đoán trước khi lựa chọn các đơn vị thành viên có thể làm tăng khả năng phát hiện sai sót trọng yếu đối với báo cáo tài chính của các đơn vị thành viên. Việc lựa chọn các đơn vị thành viên thường được thay đổi theo chu kỳ.

A52. Việc soát xét báo cáo tài chính của một đơn vị thành viên có thể được thực hiện theo Chuẩn mực quốc tế về soát xét báo cáo tài chính (ISRE) 2400[22] và hoặc ISRE 2410[23] tuỳ theo từng trường hợp. Nhóm kiểm toán tập đoàn cũng có thể thực hiện thêm các thủ tục bổ sung để hỗ trợ cho việc soát xét.

A53. Như đã hướng dẫn tại đoạn A13, một tập đoàn có thể chỉ bao gồm các đơn vị thành viên không quan trọng. Trường hợp này, nhóm kiểm toán tập đoàn có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn thông qua việc xác định loại công việc phải thực hiện đối với thông tin tài chính của các đơn vị thành viên theo đoạn 29. Nhóm kiểm toán tập đoàn khó có khả năng thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán nếu nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên chỉ thử nghiệm các kiểm soát được áp dụng cho cả tập đoàn và thực hiện các thủ tục phân tích đối với thông tin tài chính của các đơn vị thành viên.

Tham gia vào công việc của kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn 30 -31)

A54. Các yếu tố có thể ảnh hưởng đến sự tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên bao gồm:

(a) Tầm quan trọng của đơn vị thành viên;

(b) Rủi ro đáng kể có sai sót trọng yếu đã được phát hiện đối với báo cáo tài chính của tập đoàn; và

(c) Hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên.

Trường hợp một đơn vị thành viên là quan trọng hoặc đã phát hiện được các rủi ro đáng kể, nhóm kiểm toán tập đoàn thực hiện các thủ tục đã được mô tả tại đoạn 30-31. Trường hợp đơn vị thành viên không quan trọng, nội dung, lịch trình và phạm vi tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên sẽ thay đổi dựa trên sự hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên đó. Thực tế là đơn vị thành viên không phải là đơn vị thành viên quan trọng sẽ trở nên thứ yếu. Ví dụ, một đơn vị thành viên không được coi là quan trọng, nhưng nhóm kiểm toán tập đoàn vẫn có thể quyết định tham gia vào việc đánh giá rủi ro của kiểm toán viên đơn vị thành viên, vì nhóm kiểm toán tập đoàn lo ngại về năng lực chuyên môn của kiểm toán viên đơn vị thành viên (ví dụ thiếu những hiểu biết về ngành đặc thù), hoặc kiểm toán viên đơn vị thành viên không hoạt động trong môi trường giám sát tích cực các kiểm toán viên.

A55. Các hình thức tham gia vào công việc của kiểm toán viên đơn vị thành viên ngoài các hình thức mô tả tại đoạn 30-31 và 42, dựa trên hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên bao gồm:

(a) Họp với Ban Giám đốc đơn vị thành viên hoặc các kiểm toán viên đơn vị thành viên để tìm hiểu về đơn vị thành viên và môi trường hoạt động.

(b) Soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán của kiểm toán viên đơn vị thành viên.

(c) Thực hiện các thủ tục đánh giá rủi ro để phát hiện và đánh giá các rủi ro có sai sót trọng yếu tại đơn vị thành viên. Các thủ tục này có thể được thực hiện cùng với kiểm toán viên đơn vị thành viên hoặc do nhóm kiểm toán tập đoàn thực hiện.

(d) Thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Các thủ tục này có thể được thiết kế và thực hiện cùng với kiểm toán viên đơn vị thành viên hoặc do nhóm kiểm toán tập đoàn thực hiện.

(e) Tham dự vào cuộc họp tổng kết hoặc các cuộc họp quan trọng khác giữa kiểm toán viên đơn vị thành viên và Ban Giám đốc đơn vị thành viên.

(f) Soát xét những phần có liên quan khác của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên.

Quy trình hợp nhất

Các bút toán điều chỉnh và phân loại lại khi hợp nhất (Tham chiếu: Đoạn 34)

A56. Quy trình hợp nhất có thể yêu cầu phải điều chỉnh lại các số liệu đã báo cáo trong báo cáo tài chính tập đoàn không qua hệ thống xử lý giao dịch thông thường, và có thể không phải là đối tượng của các kiểm soát nội bộ như các thông tin tài chính khác. Đánh giá của nhóm kiểm toán tập đoàn về tính thích hợp, tính đầy đủ và tính chính xác của các bút toán điều chỉnh có thể bao gồm:

· Đánh giá liệu các điều chỉnh đáng kể có phản ánh phù hợp với các sự kiện và giao dịch liên quan hay không;

· Xác định liệu các điều chỉnh đáng kể đã được tính toán và xử lý chính xác và được Ban Giám đốc tập đoàn hoặc/và Ban Giám đốc đơn vị thành viên phê duyệt hay chưa;

· Xác định liệu các điều chỉnh đáng kể có chứng từ phù hợp để chứng minh và được ghi chép đầy đủ hay không; và

· Kiểm tra việc đối chiếu và loại trừ các giao dịch trong nội bộ tập đoàn, lợi nhuận chưa thực hiện, các số dư tài khoản trong nội bộ tập đoàn.

Trao đổi với kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn 40-41)

A57. Nếu không có sự trao đổi hiệu quả thông tin hai chiều giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên, có thể xảy ra có rủi ro là nhóm kiểm toán tập đoàn không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán tập đoàn. Việc trao đổi rõ ràng và kịp thời về các yêu cầu của nhóm kiểm toán tập đoàn sẽ hình thành cơ sở cho sự trao đổi thông tin hai chiều hiệu quả giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên.

A58. Các yêu cầu của nhóm kiểm toán tập đoàn thường được trao đổi thông qua thư hướng dẫn. Phụ lục 5 hướng dẫn về các vấn đề được yêu cầu và các vấn đề bổ sung có thể được bao gồm trong thư hướng dẫn. Việc trao đổi của kiểm toán viên đơn vị thành viên với nhóm kiểm toán tập đoàn thường được thực hiện bằng biên bản hoặc báo cáo về công việc đã thực hiện. Tuy nhiên, việc trao đổi giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên có thể không nhất thiết phải bằng văn bản. Ví dụ, nhóm kiểm toán tập đoàn có thể gặp kiểm toán viên đơn vị thành viên để thảo luận về các rủi ro đáng kể đã được phát hiện hoặc soát xét những phần có liên quan của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên. Tuy nhiên, những yêu cầu về tài liệu, hồ sơ của chuẩn mực này và các Chuẩn mực kiểm toán quốc tế khác vẫn được áp dụng.

A59. Ví dụ, khi hợp tác với nhóm kiểm toán tập đoàn, kiểm toán viên đơn vị thành viên sẽ cho nhóm kiểm toán tập đoàn tiếp cận với tài liệu, hồ sơ kiểm toán liên quan nếu pháp luật và các quy định cho phép.

A60. Trường hợp một thành viên của nhóm kiểm toán tập đoàn cũng là kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể đạt được mục tiêu là trao đổi rõ ràng với kiểm toán viên đơn vị thành viên bằng các hình thức khác ngoài trao đổi bằng văn bản cụ thể. Ví dụ:

· Việc kiểm toán viên đơn vị thành viên được tiếp cận với chiến lược kiểm toán tổng thể và kế hoạch kiểm toán có thể là đầy đủ theo quy định tại đoạn 40 về trao đổi theo yêu cầu của nhóm kiểm toán tập đoàn; và

· Việc nhóm kiểm toán tập đoàn được soát xét tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên có thể là đầy đủ theo quy định tại đoạn 41 về trao đổi các vấn đề liên quan đến kết luận của nhóm kiểm toán tập đoàn.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được

Soát xét tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên (Tham chiếu: Đoạn 42(b))

A61. Phần nào của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên sẽ liên quan đến cuộc kiểm toán tập đoàn có thể thay đổi tùy theo từng trường hợp. Thông thường, trọng tâm sẽ là các tài liệu, hồ sơ kiểm toán liên quan đến các rủi ro đáng kể có sai sót trọng yếu trong báo báo tài chính tập đoàn. Phạm vi soát xét có thể bị ảnh hưởng bởi việc tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên đã được công ty kiểm toán đơn vị thành viên soát xét hay chưa.

Tính đầy đủ và thích hợp của bằng chứng kiểm toán (Tham chiếu: Đoạn 44-45)

A62. Nếu nhóm kiểm toán tập đoàn kết luận rằng chưa thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán tập đoàn, nhóm kiểm toán tập đoàn có thể yêu cầu kiểm toán viên đơn vị thành viên thực hiện các thủ tục bổ sung. Nếu việc này không khả thi, nhóm kiểm toán tập đoàn có thể thực hiện các thủ tục riêng của nhóm đối với thông tin tài chính của đơn vị thành viên.

A63. Đánh giá của chủ phần hùn kiểm toán tập đoàn về ảnh hưởng tổng hợp của các sai sót (được nhóm kiểm toán tập đoàn phát hiện hoặc được kiểm toán viên đơn vị thành viên thông báo) cho phép chủ phần hùn kiểm toán tập đoàn xác định liệu tổng thể báo cáo tài chính tập đoàn có sai sót trọng yếu hay không.

Trao đổi với Ban Giám đốc và Ban quản trị tập đoàn

Trao đổi với Ban Giám đốc tập đoàn (Tham chiếu: Đoạn 46-48)

A64. Chuẩn mực kiểm toán quốc tế số 240[24] quy định và hướng dẫn về việc trao đổi về gian lận với Ban Giám đốc và nếu Ban Giám đốc có liên quan đến gian lận thì phải trao đổi với Ban quản trị.

A65. Ban Giám đốc tập đoàn có thể cần giữ bí mật những thông tin nhạy cảm trọng yếu nhất định. Ví dụ các vấn đề có thể quan trọng đối với báo cáo tài chính của đơn vị thành viên mà Ban Giám đốc đơn vị thành viên có thể không nhận biết được bao gồm:

· Khả năng xảy ra kiện tụng và tranh chấp.

· Kế hoạch cắt giảm các tài sản quan trọng.

· Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

· Các thỏa thuận pháp lý quan trọng.

Trao đổi với Ban quản trị tập đoàn (Tham chiếu: Đoạn 49)

A66. Các vấn đề mà nhóm kiểm toán tập đoàn trao đổi với Ban quản trị tập đoàn có thể bao gồm các vấn đề được kiểm toán viên đơn vị thành viên thông báo cho nhóm kiểm toán viên tập đoàn mà nhóm kiểm toán viên tập đoàn xét thấy đó là các vấn đề quan trọng thuộc trách nhiệm của Ban quản trị tập đoàn. Việc trao đổi với Ban quản trị tập đoàn diễn ra tại những thời điểm khác nhau trong suốt quá trình kiểm toán tập đoàn. Ví dụ, các vấn đề được nêu trong đoạn 49(a)-(b) có thể được trao đổi sau khi nhóm kiểm toán tập đoàn đã xác định công việc cần thực hiện đối với thông tin tài chính của các đơn vị thành viên. Mặt khác, vấn đề được nêu trong đoạn 49(c) có thể được trao đổi khi kết thúc cuộc kiểm toán, và các vấn đề được nêu trong đoạn 49(d)-(e) có thể được trao đổi khi các vấn đề đó phát sinh.

Phụ lục 1

(Tham chiếu: Đoạn A19)

Ví dụ về ý kiến ngoại trừ khi nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán tập đoàn

Trong ví dụ này, nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến một đơn vị thành viên quan trọng được hạch toán theo phương pháp vốn chủ sở hữu (được ghi nhận với giá trị 15 triệu USD trong bảng cân đối kế toán có tổng giá trị tài sản là 60 triệu USD) vì nhóm kiểm toán tập đoàn không được tiếp cận với tài liệu, sổ kế toán, Ban Giám đốc, hoặc kiểm toán viên của đơn vị thành viên.

Nhóm kiểm toán tập đoàn đã đọc báo cáo tài chính tại ngày 31/12/20X1 đã được kiểm toán và báo cáo kiểm toán về báo cáo tài chính của đơn vị thành viên, và xem xét các thông tin tài chính liên quan đến đơn vị thành viên do Ban Giám đốc tập đoàn cung cấp.

Theo xét đoán của chủ phần hùn kiểm toán tập đoàn, ảnh hưởng đối với báo cáo tài chính tập đoàn của việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp là trọng yếu, nhưng không lan tỏa.

BÁO CÁO CỦA KIỂM TOÁN VIÊN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính hợp nhất [25]

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Công ty ABC và các công ty con, bao gồm bảng cân đối kế toán hợp nhất tại ngày 31/12/20X1, báo cáo kết quả hoạt động kinh doanh hợp nhất, báo cáo thay đổi vốn chủ sở hữu và báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày và bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm [26] của Ban Giám đốc

Ban Giám đốc Tập đoàn chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính hợp nhất theo các Chuẩn mực báo cáo tài chính quốc tế [27] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi phải tuân thủ các yêu cầu về đạo đức nghề nghiệp, phải lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính hợp nhất có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày hợp lý báo cáo tài chính hợp nhất [28] nhằm thiết kế các thủ tục kiểm toán phù hợp, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị [29] . Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở ý kiến ngoại trừ

Khoản đầu tư của Công ty ABC vào Công ty XYZ, một công ty liên doanh với nước ngoài được mua lại trong năm và được hạch toán theo phương pháp vốn chủ sở hữu, được ghi nhận với giá trị là 15 triệu USD trên bảng cân đối kế toán hợp nhất tại ngày 31/12/20X1, và phần sở hữu của ABC trong khoản thu nhập ròng là 1 triệu USD của XYZ được bao gồm trong báo cáo kết quả hoạt động kinh doanh hợp nhất cho năm tài chính kết thúc cùng ngày. Chúng tôi không thể thu thập được đầy đủ bằng chứng thích hợp về giá trị ghi sổ của khoản đầu tư của ABC vào XYZ tại ngày 31/12/20X1 cũng như phần sở hữu của ABC trong khoản thu nhập ròng của XYZ cho năm đó vì chúng tôi không được tiếp cận với thông tin tài chính, Ban Giám đốc, và kiểm toán viên của XYZ. Do đó, chúng tôi không thể xác định liệu có cần thiết phải điều chỉnh các số liệu này hay không.

Ý kiến ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ những ảnh hưởng (nếu có) của vấn đề được nêu trong đoạn Cơ sở ý kiến ngoại trừ, báo cáo tài chính hợp nhất trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC và các công ty con tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các Chuẩn mực báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên] Kiểm toán viên ]

Nếu theo xét đoán của chủ phần hùn kiểm toán kiểm toán tập đoàn, ảnh hưởng của việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp đối với báo cáo tài chính tập đoàn là trọng yếu và lan tỏa, chủ phần hùn kiểm toán kiểm toán tập đoàn sẽ từ chối đưa ra ý kiến theo Chuẩn mực kiểm toán quốc tế số 705.

Phụ lục 2

(Tham chiếu: Đoạn A23)

Ví dụ về các vấn đề mà nhóm kiểm toán tập đoàn phải tìm hiểu

Các ví dụ dưới đây bao gồm nhiều vấn đề, tuy nhiên không phải tất cả các vấn đề này đều liên quan đến mọi cuộc kiểm toán tập đoàn và các ví dụ này không hoàn toàn đầy đủ.

Các kiểm soát được áp dụng cho cả tập đoàn

1. Các kiểm soát được áp dụng cho cả tập đoàn có thể bao gồm sự kết hợp của các kiểm soát sau:

· Các cuộc họp thường xuyên giữa Ban Giám đốc tập đoàn và Ban Giám đốc đơn vị thành viên để thảo luận việc phát triển kinh doanh và đánh giá kết quả hoạt động.

· Giám sát các hoạt động và kết quả tài chính của các đơn vị thành viên, bao gồm các thủ tục báo cáo thường xuyên. Việc này giúp cho Ban Giám đốc tập đoàn giám sát kết quả hoạt động thực tế của các đơn vị thành viên so với kế hoạch và có những biện pháp thích hợp.

· Quy trình đánh giá rủi ro của Ban Giám đốc tập đoàn, bao gồm xác định, phân tích và quản lý các rủi ro kinh doanh, kể cả rủi ro do gian lận, có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính tập đoàn.

· Giám sát, kiểm soát, đối chiếu, và loại trừ các giao dịch trong nội bộ tập đoàn, lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn.

· Quy trình giám sát tính kịp thời và đánh giá tính chính xác và đầy đủ của thông tin tài chính nhận được từ các đơn vị thành viên.

· Một hệ thống công nghệ thông tin trung tâm được kiểm soát bởi cùng một hệ thống kiểm soát công nghệ thông tin chung cho toàn bộ hoặc một phần tập đoàn.

· Các hoạt động kiểm soát trong một hệ thống công nghệ thông tin chung cho toàn bộ hoặc một số đơn vị thành viên.

· Giám sát các kiểm soát, bao gồm các hoạt động của kiểm toán nội bộ và các chương trình tự đánh giá.

· Các chính sách và thủ tục nhất quán, bao gồm cẩm nang hướng dẫn các thủ tục lập và trình bày báo cáo tài chính tập đoàn.

· Các chương trình áp dụng cho cả tập đoàn như chuẩn mực đạo đức và các chương trình ngăn ngừa gian lận.

· Sự phân công quyền hạn và trách nhiệm cho Ban Giám đốc đơn vị thành viên.

2. Ví dụ, kiểm toán nội bộ có thể được coi là một phần của các kiểm soát được áp dụng cho cả tập đoàn khi chức năng kiểm toán nội bộ được tập trung. Chuẩn mực kiểm toán quốc tế số 610 [30] quy định về việc đánh giá của nhóm kiểm toán tập đoàn về năng lực và tính khách quan của kiểm toán viên nội bộ khi nhóm kiểm toán tập đoàn dự định sử dụng công việc của kiểm toán viên nội bộ.

Quy trình hợp nhất

3. Hiểu biết của nhóm kiểm toán tập đoàn về quy trình hợp nhất có thể bao gồm các vấn đề sau:

Các vấn đề liên quan đến khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng:

· Mức độ hiểu biết của Ban Giám đốc đơn vị thành viên về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Quy trình xác định và hạch toán kế toán các đơn vị thành viên theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Quy trình xác định các bộ phận báo cáo cho mục đích báo cáo bộ phận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Quy trình xác định các mối quan hệ và giao dịch với các bên liên quan cho mục đích báo cáo theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Các chính sách kế toán được áp dụng cho việc lập và trình bày báo cáo tài chính tập đoàn, các thay đổi so với năm tài chính trước và các thay đổi là kết quả do việc áp dụng các chuẩn mực mới hoặc được sửa đổi theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Các thủ tục để xử lý đối với những đơn vị thành viên có kỳ kế toán năm khác với tập đoàn.

Các vấn đề liên quan đến quy trình hợp nhất:

· Quy trình Ban Giám đốc tập đoàn tìm hiểu về các chính sách kế toán được các đơn vị thành viên áp dụng, và nếu có thể, đảm bảo rằng các chính sách kế toán nhất quán được áp dụng cho việc lập và trình bày báo cáo tài chính của các đơn vị thành viên để sử dụng cho báo cáo tài chính hợp nhất của tập đoàn, và đảm bảo rằng những sự khác biệt trong các chính sách kế toán được xác định và điều chỉnh khi cần thiết theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Các chính sách kế toán nhất quán là các nguyên tắc, cơ sở, qui ước, quy định và thông lệ cụ thể được tập đoàn áp dụng, dựa trên khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, mà các đơn vị thành viên sử dụng để báo cáo các giao dịch tương tự một cách nhất quán. Các chính sách này thường được mô tả trong cẩm nang hướng dẫn các thủ tục lập và trình bày báo cáo tài chính và bộ báo cáo mẫu do Ban Giám đốc tập đoàn phát hành.

· Quy trình của Ban Giám đốc tập đoàn để đảm bảo việc lập và trình bày báo cáo tài chính đầy đủ, chính xác và kịp thời của các đơn vị thành viên nhằm phục vụ cho mục đích báo cáo tài chính hợp nhất.

· Quy trình qui đổi thông tin tài chính của các đơn vị thành viên có đơn vị tiền tệ khác đơn vị tiền tệ của báo cáo tài chính tập đoàn.

· Công nghệ thông tin được tổ chức như thế nào cho việc hợp nhất, bao gồm các giai đoạn thủ công và tự động của quy trình, và các kiểm soát thủ công và tự động tại các giai đoạn khác nhau của quy trình hợp nhất.

· Quy trình Ban Giám đốc tập đoàn thu thập thông tin về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

Các vấn đề liên quan đến điều chỉnh hợp nhất:

· Quy trình ghi chép các bút toán điều chỉnh hợp nhất, bao gồm việc lập, phê duyệt và xử lý các bút toán ghi sổ có liên quan, và kinh nghiệm của những người chịu trách nhiệm về việc hợp nhất.

· Các bút toán điều chỉnh hợp nhất theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Lý do kinh tế của các sự kiện và giao dịch làm phát sinh các điều chỉnh hợp nhất.

· Tần suất, bản chất và quy mô của các giao dịch giữa các đơn vị thành viên.

· Các thủ tục giám sát, kiểm soát, đối chiếu và loại trừ các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn.

· Các bước đã thực hiện để xác định giá trị hợp lý của tài sản được mua và các khoản nợ phải trả, các thủ tục phân bổ lợi thế thương mại (khi thích hợp) và kiểm tra tổn thất lợi thế thương mại, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

· Các thỏa thuận với một cổ đông chi phối hoặc các cổ đông thiểu số liên quan đến các khoản lỗ của một đơn vị thành viên (ví dụ, nghĩa vụ của cổ đông thiểu số trong việc bù đắp lại các khoản lỗ này).

Ví dụ về các điều kiện hoặc sự kiện có thể cho thấy rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn

Các ví dụ dưới đây bao gồm nhiều điều kiện và sự kiện; tuy nhiên, không phải tất cả các điều kiện hoặc sự kiện đều liên quan đến mọi cuộc kiểm toán tập đoàn và các ví dụ này chưa hoàn toàn đầy đủ.

· Cơ cấu tập đoàn phức tạp, đặc biệt là khi thường xuyên có các giao dịch mua bán, giải thể hoặc tái cơ cấu tổ chức.

· Cơ cấu quản trị doanh nghiệp không tốt, bao gồm các quy trình ra quyết định không minh bạch.

· Không có các kiểm soát được áp dụng cho cả tập đoàn hoặc các kiểm soát đó không hiệu quả, ví dụ thông tin của Ban Giám đốc tập đoàn về việc giám sát hoạt động của các đơn vị thành viên và các kết quả không đầy đủ.

· Các đơn vị thành viên đang hoạt động tại nước ngoài nơi có thể gặp phải các yếu tố như có sự can thiệp bất thường của chính phủ vào các lĩnh vực như thương mại và chính sách tài khoá, các hạn chế về tiền tệ và chi trả cổ tức, và các biến động về tỷ giá hối đoái.

· Hoạt động kinh doanh của các đơn vị thành viên chứa đựng rủi ro cao như có các hợp đồng dài hạn hoặc hợp đồng mua bán công cụ tài chính mới hoặc phức tạp.

· Những vấn đề không chắc chắn liên quan đến thông tin tài chính của các đơn vị thành viên cần được tổng hợp trong báo cáo tài chính tập đoàn theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ví dụ liệu có tồn tại các đơn vị có mục đích đặc biệt hoặc đơn vị không kinh doanh hay không, và thông tin của các đơn vị đó có cần được tổng hợp vào báo cáo tài chính tập đoàn hay không.

· Các mối quan hệ và giao dịch bất thường với các bên liên quan.

· Trước đây đã có trường hợp các số dư tài khoản trong nội bộ tập đoàn không khớp nhau hoặc không được đối chiếu khi hợp nhất.

· Sự tồn tại của các giao dịch phức tạp được hạch toán tại nhiều đơn vị thành viên.

· Các chính sách kế toán mà các đơn vị thành viên áp dụng không nhất quán với các chính sách kế toán áp dụng cho báo cáo tài chính tập đoàn.

· Việc các đơn vị thành viên có thời điểm kết thúc năm tài chính khác nhau có thể bị lợi dụng làm sai lệch thời điểm của các giao dịch.

· Trước đây đã có trường hợp thiếu bút toán điều chỉnh hợp nhất hoặc các bút toán điều chỉnh hợp nhất không được phê duyệt.

· Lập kế hoạch về thuế có lợi cho tập đoàn, hoặc có các giao dịch lớn với các đơn vị được hưởng ưu đãi về thuế.

· Thường xuyên thay đổi kiểm toán viên thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên.

Ví dụ về thư xác nhận của kiểm toán viên đơn vị thành viên

Dưới đây không phải là mẫu thư xác nhận chuẩn. Thư xác nhận của kiểm toán viên đơn vị thành viên này có thể khác với thư xác nhận của kiểm toán viên đơn vị thành viên khác và có thể khác nhau giữa kỳ này với kỳ khác.

Thư xác nhận thường được thu thập trước khi bắt đầu công việc kiểm toán báo cáo tài chính của đơn vị thành viên.

[Ngày tháng]

Kính gửi: [Ông/Bà chủ phần hùn kiểm toán tập đoàn]

Thư xác nhận này để phục vụ cuộc kiểm toán báo cáo tài chính tập đoàn của [tên công ty mẹ] cho năm tài chính kết thúc [ngày] nhằm mục đích đưa ra ý kiến về việc liệu báo cáo tài chính của tập đoàn có trình bày hợp lý, trên các khía cạnh trọng yếu (phản ánh trung thực và hợp lý) tình hình tài chính của tập đoàn tại [ngày], kết quả kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] hay không.

Chúng tôi xác nhận đã nhận được hướng dẫn của Ông/Bà vào [ngày], trong đó đề nghị chúng tôi thực hiện các công việc cụ thể đối với thông tin tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày].

Chúng tôi xác nhận rằng:

1. Chúng tôi có thể tuân thủ các hướng dẫn./Chúng tôi thông báo với Ông/Bà rằng chúng tôi sẽ không thể tuân thủ các hướng dẫn sau [nêu cụ thể các hướng dẫn] vì các lý do sau đây [nêu cụ thể lý do].

2. Các hướng dẫn đã rõ ràng và chúng tôi đã hiểu các hướng dẫn đó./Chúng tôi đánh giá cao nếu Ông/Bà có thể làm rõ thêm các hướng dẫn sau [nêu cụ thể các hướng dẫn].

3. Chúng tôi sẽ hợp tác với Ông/Bà và đồng ý để Ông/Bà tiếp cận các tài liệu, hồ sơ kiểm toán có liên quan.

Chúng tôi thừa nhận rằng:

1. Thông tin tài chính của [tên đơn vị thành viên] sẽ được bao gồm trong báo cáo tài chính tập đoàn của [tên công ty mẹ].

2. Ông/Bà có thể cần thiết phải tham gia vào công việc mà Ông/Bà đã đề nghị chúng tôi thực hiện đối với thông tin tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày].

3. Ông/Bà dự định đánh giá và, nếu thấy thích hợp, sử dụng kết quả công việc của chúng tôi cho mục đích kiểm toán báo cáo tài chính tập đoàn của [tên công ty mẹ].

Liên quan đến công việc mà chúng tôi sẽ thực hiện đối với thông tin tài chính của [tên đơn vị thành viên], một [mô tả đơn vị thành viên, ví dụ, công ty con do công ty mẹ sở hữu toàn bộ, công ty con, công ty liên doanh, công ty nhận đầu tư được hạch toán theo phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc] của [tên công ty mẹ], chúng tôi xác nhận những điều sau đây:

1. Chúng tôi hiểu đầy đủ về [nêu rõ các yêu cầu về đạo đức nghề nghiệp có liên quan] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn và sẽ tuân thủ các yêu cầu đó. Cụ thể là, đối với [tên công ty mẹ] và các đơn vị thành viên khác trong tập đoàn, chúng tôi độc lập theo [nêu rõ các yêu cầu về đạo đức có liên quan] và tuân thủ các yêu cầu được áp dụng của [tham chiếu đến các quy định] do [tên của cơ quan quản lý nhà nước] ban hành.

2. Chúng tôi hiểu đầy đủ về các chuẩn mực kiểm toán quốc tế và [nêu các chuẩn mực khác của quốc gia áp dụng cho việc kiểm toán báo cáo tài chính tập đoàn] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn và sẽ thực hiện kiểm toán báo cáo tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày] theo các chuẩn mực đó.

3. Chúng tôi có những kỹ năng đặc biệt (ví dụ: hiểu biết về ngành đặc thù) cần thiết để thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên đặc thù.

4. Chúng tôi hiểu đầy đủ về [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hoặc cẩm nang hướng dẫn về các thủ tục lập và trình bày báo cáo tài chính tập đoàn] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn.

Chúng tôi sẽ thông báo với Ông/Bà bất kỳ thay đổi nào trong những nội dung được trình bày ở trên trong thời gian chúng tôi thực hiện kiểm toán báo cáo tài chính của [tên đơn vị thành viên]

[Chữ ký của kiểm toán viên]

[Ngày tháng]

[Địa chỉ của kiểm toán viên] (Họ và tên, chữ ký)

Các vấn đề được yêu cầu trao đổi và bổ sung trong thư hướng dẫn của nhóm kiểm toán tập đoàn

Các vấn đề mà chuẩn mực kiểm toán này yêu cầu phải được trao đổi với kiểm toán viên đơn vị thành viên được trình bày in nghiêng dưới đây.

Những vấn đề liên quan đến việc lập kế hoạch công việc của kiểm toán viên đơn vị thành viên:

· Yêu cầu kiểm toán viên đơn vị thành viên, khi biết được hoàn cảnh mà nhóm kiểm toán tập đoàn sẽ sử dụng kết quả công việc của kiểm toán viên đơn vị thành viên, xác nhận rằng kiểm toán viên đơn vị thành viên sẽ hợp tác với nhóm kiểm toán tập đoàn.

· Lịch trình hoàn thành cuộc kiểm toán.

· Ngày gặp dự kiến giữa Ban Giám đốc tập đoàn và nhóm kiểm toán tập đoàn và ngày họp dự kiến với Ban Giám đốc đơn vị thành viên và kiểm toán viên đơn vị thành viên.

· Danh sách những người liên hệ chủ chốt.

· Công việc do kiểm toán viên đơn vị thành viên thực hiện, mục đích sử dụng kết quả của công việc đó, và các thỏa thuận để phối hợp công việc tại giai đoạn đầu của cuộc kiểm toán và trong suốt quá trình kiểm toán, kể cả sự tham gia dự kiến của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên.

· Các yêu cầu về đạo đức nghề nghiệp liên quan đến cuộc kiểm toán tập đoàn và cụ thể là yêu cầu về tính độc lập.

· Trong trường hợp thực hiện kiểm toán hoặc soát xét báo cáo tài chính của đơn vị thành viên, mức trọng yếu đối với đơn vị thành viên (và nếu có thể, mức hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể), và mức giá trị mà sai sót dưới mức đó được coi là sai sót không đáng kể đối với báo cáo tài chính tập đoàn.

· Danh sách các bên liên quan do Ban Giám đốc tập đoàn lập, và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn được biết, và yêu cầu kiểm toán viên đơn vị thành viên thông báo kịp thời cho nhóm kiểm toán tập đoàn về các bên liên quan đã không được Ban Giám đốc tập đoàn hoặc nhóm kiểm toán tập đoàn xác định từ trước.

· Công việc được thực hiện đối với các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn.

· Hướng dẫn về các trách nhiệm báo cáo bắt buộc khác, ví dụ, báo cáo về sự khẳng định của Ban Giám đốc tập đoàn về tính hữu hiệu của kiểm soát nội bộ.

· Hướng dẫn cụ thể về việc soát xét các sự kiện xảy ra sau ngày kết thúc kỳ kế toán nếu thời điểm nhóm kiểm toán tập đoàn đưa ra kết luận về báo cáo tài chính tập đoàn sớm hơn thời điểm hoàn thành kiểm toán báo cáo tài chính của các đơn vị thành viên.

Các vấn đề liên quan đến việc thực hiện công việc của kiểm toán viên đơn vị thành viên

· Các phát hiện từ thử nghiệm kiểm soát của của nhóm kiểm toán tập đoàn về một hệ thống xử lý chung cho toàn bộ hoặc một số đơn vị thành viên, và các thử nghiệm kiểm soát do kiểm toán viên đơn vị thành viên thực hiện.

· Rủi ro đáng kể có sai sót trọng yếu do gian lận hoặc nhầm lẫn đã được phát hiện trong báo cáo tài chính tập đoàn, có liên quan đến công việc của kiểm toán viên đơn vị thành viên, và đề nghị kiểm toán viên đơn vị thành viên thông báo kịp thời về bất kỳ rủi ro đáng kể có sai sót trọng yếu nào do gian lận hoặc nhầm lẫn trong báo cáo tài chính tập đoàn, được phát hiện tại đơn vị thành viên và biện pháp xử lý của kiểm toán viên đơn vị thành viên đối với các rủi ro đó.

· Các phát hiện của kiểm toán nội bộ, dựa trên công việc được thực hiện đối với các kiểm soát tại đơn vị thành viên hoặc liên quan đến đơn vị thành viên.

· Yêu cầu thông báo kịp thời về bằng chứng kiểm toán thu thập được từ việc kiểm toán báo cáo tài chính của các đơn vị thành viên mâu thuẫn với các bằng chứng kiểm toán mà ban đầu nhóm kiểm toán tập đoàn sử dụng để làm cơ sở cho việc đánh giá rủi ro ở cấp tập đoàn.

· Yêu cầu giải trình bằng văn bản về sự tuân thủ của Ban Giám đốc đơn vị thành viên đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, hoặc xác nhận rằng những khác biệt giữa các chính sách kế toán áp dụng cho báo cáo tài chính của đơn vị thành viên và các chính sách kế toán áp dụng cho báo cáo tài chính tập đoàn đã được thuyết minh.

· Các vấn đề được kiểm toán viên đơn vị thành viên ghi vào hồ sơ, tài liệu.

Thông tin khác

· Yêu cầu phải báo cáo kịp thời cho nhóm kiểm toán tập đoàn về các vấn đề sau:

o              Các vấn đề quan trọng về kế toán, lập và trình bày báo cáo tài chính và kiểm toán, kể cả các ước tính kế toán và các xét đoán liên quan.

o              Các vấn đề liên quan đến khả năng hoạt động liên tục của đơn vị thành viên.

o              Các vấn đề liên quan tới các vụ kiện tụng và tranh chấp.

o              Các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ đã mà kiểm toán viên đơn vị thành viên phát hiện khi thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên và các thông tin cho thấy sự tồn tại của gian lận.

· Yêu cầu phải thông báo cho nhóm kiểm toán tập đoàn càng sớm càng tốt về tất cả những sự kiện quan trọng hoặc bất thường.

· Yêu cầu phải trao đổi các vấn đề đã liệt kê trong đoạn 41 với nhóm kiểm toán tập đoàn sau khi đã hoàn thành công việc kiểm toán báo cáo tài chính của đơn vị thành viên.

[1] ISA 220, “Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính”, đoạn 14-15.

[2] ISA 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện kiểm toán theo quy định của các chuẩn mực kiểm toán quốc tế”, đoạn A32.

[3] ISA 220, đoạn 15.

[4] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[5] ISA 210, “Hợp đồng kiểm toán”.

[6] ISA 300, “Lập kế hoạch kiểm toán báo cáo tài chính”, đoạn 7-12.

[7] ISA 315, “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”.

[8] ISA 315.

[9] ISA 330, “Biện pháp xử lý của kiểm toán viên đối với các rủi ro đã đánh giá”.

[10] ISA 200, đoạn 17.

[11] ISA 265, “Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán”

[12] ISA 260, “Trao đổi các vấn đề với ban quản trị đơn vị được kiểm toán”

[13] ISA 230, “Tài liệu, hồ sơ kiểm toán”, đoạn 8-11 và đoạn A6.

[14] ISA 315, đoạn 27-29.

[15] ISA 705, đoạn 20.

[16] ISA 210, đoạn 8.

[17] ISA 315, đoạn A17-A41.

[18] ISA 240, “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính”

[19] ISA 210, đoạn 15; ISA 315, đoạn 10.

[20] Theo quy định của ISQC 1, “Kiểm soát chất lượng đối với các công ty thực hiện kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác”, đoạn 54, hoặc các quy định quốc gia có mức độ khắt khe tương đương.

[21] ISA 320, “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”, đoạn 10-11.

[22] ISRE 2400, “Hợp đồng soát xét báo cáo tài chính”.

[23] ISRE 2410, “Soát xét báo cáo tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện”.

[24] ISA 240, đoạn 40-42.

[25] Tiêu đề, “Báo cáo tài chính hợp nhất’ là không cần thiết trong trường hợp tiêu đề thứ hai “Báo cáo về các yêu cầu khác của pháp luật và các quy định” không được áp dụng.

[26] Hoặc thuật ngữ khác phù hợp theo khuôn khổ pháp lý của từng quốc gia.

[27] Trách nhiệm của Ban Giám đốc tập đoàn là lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất có thể được viết như sau: “Ban Giám đốc tập đoàn chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất theo Chuẩn mực báo cáo tài chính quốc tế và về…”

[28] Theo chú thích 27 có thể được viết như sau: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của đơn vị nhằm thiết kế các thủ tục kiểm toán phù hợp, nhưng không nhằm mục đích đưa ra ý kiến về tính hiệu quả của kiểm soát nội bộ của đơn vị”

[29] Trong trường hợp khi kiểm toán viên chịu trách nhiệm đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ cùng với việc kiểm toán báo cáo tài chính hợp nhất, câu này có thể được viết lại như sau “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày hợp lý báo cáo tài chính hợp nhất của đơn vị nhằm thiết kế các thủ tục kiểm toán phù hợp”. Theo chú thích 27 có thể được viết như sau: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ liên quan đến việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của đơn vị nhằm thiết kế các thủ tục kiểm toán phù hợp”.

[30] ISA 610, “Sử dụng công việc của kiểm toán viên nội bộ”, đoạn 9.


28. ISA 610

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 610

SỬ DỤNG CÔNG VIỆC CỦA KIỂM TOÁN VIÊN NỘI BỘ

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-2

Mối quan hệ của kiểm toán nội bộ và kiểm toán độc lập.................................................. 3-4

Ngày hiệu lực............................................................................................................... 5

Mục tiêu ................................................................................................................... 6

Giải thích thuật ngữ................................................................................................... 7

Yêu cầu

Xác định sự cần thiết và mức độ sử dụng công việc của kiểm toán viên nội bộ ................. 8-10

Sử dụng công việc của kiểm toán viên nội bộ.................................................................. 11-12

Tài liệu, hồ sơ kiểm toán................................................................................................ 13

Hướng dẫn áp dụng

Phạm vi chuẩn mực...................................................................................................... A1-A2

Mục đích của kiểm toán nội bộ...................................................................................... A3

Xác định sự cần thiết và mức độ sử dụng công việc của kiểm toán viên nội bộ ................. A4-A5

Sử dụng công việc của kiểm toán viên nội bộ.................................................................. A6

Chuẩn mực kiểm toán quốc tế số (ISA) 610, “Sử dụng công việc của kiểm toán viên nội bộ” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi áp dụng

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên độc lập liên quan đến công việc của kiểm toán viên nội bộ khi kiểm toán viên độc lập xác định, theo Chuẩn mực kiểm toán quốc tế số 315, [1] là kiểm toán nội bộ có thể liên quan đến cuộc kiểm toán (Tham chiếu: Đoạn A1-A2).

2. Chuẩn mực này không áp dụng cho trường hợp kiểm toán viên nội bộ được huy động tham gia vào cuộc kiểm toán độc lập.

Mối quan hệ giữa kiểm toán nội bộ và kiểm toán độc lập

3. Mục tiêu của kiểm toán nội bộ do Ban Giám đốc và Ban quản trị đơn vị được kiểm toán quyết định. Mặc dù mục tiêu của kiểm toán nội bộ và mục tiêu của kiểm toán độc lập là khác nhau nhưng trong một số trường hợp, để đạt được các mục tiêu đó, kiểm toán nội bộ và kiểm toán độc lập có thể áp dụng một số phương pháp, thủ tục tương tự (Tham chiếu: Đoạn A3).

4. Dù tự chủ và khách quan đến mức độ nào thì kiểm toán nội bộ cũng không thể độc lập hoàn toàn với đơn vị được kiểm toán như yêu cầu đặt ra đối với kiểm toán viên độc lập khi đưa ý kiến về báo cáo tài chính. Kiểm toán viên độc lập có trách nhiệm duy nhất đối với ý kiến kiểm toán và trách nhiệm đó không được giảm nhẹ khi kiểm toán viên sử dụng công việc của kiểm toán viên nội bộ.

Ngày hiệu lực

5. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

6. Khi đơn vị được kiểm toán có kiểm toán nội bộ và kiểm toán viên độc lập xác định rằng kiểm toán nội bộ có thể liên quan đến cuộc kiểm toán thì mục tiêu của kiểm toán viên độc lập là:

(a) Xác định sự cần thiết, phạm vi sử dụng những công việc cụ thể của kiểm toán viên nội bộ;

(b) Xác định sự đầy đủ, thích hợp của công việc cụ thể của kiểm toán viên nội bộ đối với mục đích của cuộc kiểm toán.

Giải thích thuật ngữ

7. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Kiểm toán nội bộ: Là hoạt động do đơn vị thực hiện hoặc do tổ chức bên ngoài cung cấp, với chức năng chủ yếu là kiểm tra, đánh giá, giám sát tính đầy đủ, thích hợp và tính hữu hiệu của kiểm soát nội bộ.

(b) Kiểm toán viên nội bộ: Là những cá nhân thực hiện các chức năng của kiểm toán nội bộ. Kiểm toán viên nội bộ có thể thuộc phòng kiểm toán nội bộ hoặc các phòng ban có chức năng tương tự.

Yêu cầu

Xác định sự cần thiết và mức độ sử dụng công việc của kiểm toán viên nội bộ

8. Kiểm toán viên độc lập phải xác định:

(a) Công việc của kiểm toán viên nội bộ có đầy đủ, thích hợp cho mục đích của cuộc kiểm toán hay không;

(b) Ảnh hưởng dự kiến của việc sử dụng công việc của kiểm toán viên nội bộ đối với nội dung, lịch trình và phạm vi các thủ tục kiểm toán của kiểm toán viên độc lập.

9. Để xem xét tính đầy đủ, thích hợp khi sử dụng công việc của kiểm toán viên nội bộ, kiểm toán viên độc lập phải đánh giá:

(a) Tính khách quan của kiểm toán nội bộ;

(b) Năng lực chuyên môn của kiểm toán viên nội bộ;

(c) Công việc của kiểm toán viên nội bộ có được thực hiện với sự thận trọng nghề nghiệp thích hợp hay không;

(d) Có thể trao đổi thông tin một cách hiệu quả giữa kiểm toán viên nội bộ và kiểm toán viên độc lập hay không (Tham chiếu: Đoạn A4).

10. Khi xác định ảnh hưởng dự kiến của công việc của kiểm toán nội bộ đến nội dung, lịch trình, phạm vi các thủ tục của kiểm toán độc lập, kiểm toán viên độc lập phải cân nhắc:

(a) Nội dung và phạm vi của các công việc cụ thể mà kiểm toán viên nội bộ đã hoặc sẽ thực hiện;

(b) Rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu đã được đánh giá đối với các nhóm giao dịch, số dư tài khoản và thuyết minh cụ thể;

(c) Mức độ chủ quan trong việc đánh giá các bằng chứng kiểm toán do kiểm toán viên nội bộ thu thập được để chứng minh cho các cơ sở dẫn liệu liên quan (Tham chiếu: Đoạn A5).

Sử dụng công việc cụ thể của kiểm toán viên nội bộ

11. Để sử dụng công việc cụ thể của kiểm toán viên nội bộ, kiểm toán viên độc lập phải đánh giá và thực hiện các thủ tục kiểm toán đối với công việc đó nhằm khẳng định tính đầy đủ, thích hợp đối với các mục tiêu của kiểm toán viên độc lập (Tham chiếu: Đoạn A6).

12. Khi xem xét tính đầy đủ, thích hợp của công việc cụ thể của kiểm toán viên nội bộ đối với các mục tiêu của kiểm toán viên độc lập, kiểm toán viên độc lập phải đánh giá:

(a) Kiểm toán viên nội bộ thực hiện công việc đó có được đào tạo đầy đủ về chuyên môn và có thành thạo trong công việc không;

(b) Công việc đó có được giám sát, kiểm tra và lưu lại bằng hồ sơ không;

(c) Bằng chứng kiểm toán có được thu thập đầy đủ và thích hợp để làm cơ sở đưa ra kết luận của kiểm toán viên nội bộ hay không;

(d) Kết luận của kiểm toán viên nội bộ có phù hợp với tình hình thực tế và báo cáo do kiểm toán viên nội bộ lập có nhất quán với kết quả công việc đã thực hiện hay không;

(e) Những vấn đề đặc biệt hoặc bất thường mà kiểm toán viên nội bộ nêu ra đã được xử lý đúng chưa.

Tài liệu, hồ sơ kiểm toán

13. Khi sử dụng công việc cụ thể của kiểm toán viên nội bộ, kiểm toán viên độc lập phải lưu trong hồ sơ kiểm toán các kết luận rút ra từ việc đánh giá tính đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ và các thủ tục kiểm toán mà kiểm toán viên độc lập đã thực hiện đối với các công việc đó, theo quy định tại đoạn 11 Chuẩn mực này. [2]

***

Hướng dẫn áp dụng

Phạm vi áp dụng (Tham chiếu: Đoạn 1)

A1. Theo Chuẩn mực kiểm toán quốc tế số 315, [3] kiểm toán nội bộ của đơn vị được kiểm toán có thể liên quan đến cuộc kiểm toán nếu trách nhiệm và hoạt động của kiểm toán nội bộ có liên quan đến việc lập và trình bày báo cáo tài chính của đơn vị và kiểm toán viên độc lập dự định sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình, hoặc thu hẹp phạm vi các thủ tục kiểm toán cần thực hiện.

A2. Khi thực hiện các thủ tục theo quy định của chuẩn mực kiểm toán này, kiểm toán viên độc lập có thể phải xem xét lại việc đánh giá rủi ro có sai sót trọng yếu. Việc xem xét lại có thể ảnh hưởng đến quyết định của kiểm toán viên độc lập về sự liên quan của kiểm toán nội bộ đến cuộc kiểm toán. Tương tự, kiểm toán viên độc lập có thể quyết định không sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình, phạm vi các thủ tục kiểm toán. Trường hợp này, kiểm toán viên độc lập không cần áp dụng các quy định của chuẩn mực này.

Mục tiêu của kiểm toán nội bộ (Tham chiếu: Đoạn 3)

A3. Mục tiêu của kiểm toán nội bộ tại các đơn vị rất đa dạng, tùy thuộc vào quy mô, cấu trúc của đơn vị và yêu cầu của Ban Giám đốc hoặc Ban quản trị. Kiểm toán nội bộ có thể bao gồm một hoặc một số hoạt động sau:

· Giám sát kiểm soát nội bộ: Kiểm toán nội bộ có thể được giao trách nhiệm cụ thể trong việc soát xét các kiểm soát, giám sát hoạt động và đề xuất các cải tiến đối với kiểm soát nội bộ;

· Kiểm tra thông tin tài chính và hoạt động: Kiểm toán nội bộ có thể được giao chức năng đánh giá các phương pháp xác định, đo lường, phân loại và báo cáo thông tin tài chính và hoạt động, và đưa ra các yêu cầu cụ thể đối với từng khoản mục, bao gồm kiểm tra chi tiết các giao dịch, số dư và thủ tục;

· Soát xét các hoạt động nghiệp vụ: Kiểm toán nội bộ có thể được giao việc soát xét tính kinh tế, hiệu quả và hiệu suất của hoạt động nghiệp vụ, bao gồm cả những hoạt động phi tài chính của đơn vị;

· Soát xét tính tuân thủ pháp luật và các quy định: Kiểm toán nội bộ có thể được giao việc soát xét tính tuân thủ pháp luật, các quy định và các yêu cầu bên ngoài khác, cũng như tuân thủ các chính sách, quy định của Ban Giám đốc và các yêu cầu nội bộ khác;

· Quản lý rủi ro: Kiểm toán nội bộ có thể hỗ trợ đơn vị trong việc xác định và đánh giá khả năng xảy ra rủi ro đáng kể và tham gia vào việc cải thiện hệ thống quản lý rủi ro và hệ thống kiểm soát;

· Quản trị: Kiểm toán nội bộ có thể đánh giá quy trình quản trị để đạt được mục tiêu về đạo đức và các giá trị, quản lý hiệu quả hoạt động và trách nhiệm giải trình, việc trao đổi thông tin về rủi ro và kiểm soát các bộ phận thích hợp trong đơn vị, tính hữu hiệu của việc trao đổi thông tin giữa Ban quản trị, kiểm toán viên độc lập, kiểm toán viên nội bộ và Ban Giám đốc.

Xác định sự cần thiết và mức độ sử dụng công việc của kiểm toán viên nội bộ

Xem xét sự đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ đối với mục đích cuộc kiểm toán (Tham chiếu: Đoạn 9)

A4. Khi xem xét sự đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ đối với mục đích cuộc kiểm toán, các yếu tố có thể tác động đến quyết định của kiểm toán viên độc lập bao gồm:

Tính khách quan:

· Vị trí của kiểm toán nội bộ trong đơn vị được kiểm toán và khả năng mà vị trí này có thể tác động đến tính khách quan của kiểm toán viên nội bộ;

· Kiểm toán nội bộ có báo cáo với Ban quản trị hoặc cơ quan quản lý và kiểm toán nội bộ có được tiếp cận trực tiếp với Ban quản trị hay không;

· Kiểm toán viên nội bộ có bất kỳ mâu thuẫn nào về trách nhiệm hay không;

· Ban quản trị có giám sát quá trình tuyển dụng liên quan đến kiểm toán nội bộ không;

· Ban Giám đốc hoặc Ban quản trị có gây cản trở hay giới hạn hoạt động đối với kiểm toán nội bộ không;

· Ban Giám đốc có làm theo những đề xuất của kiểm toán nội bộ hay không, ở mức độ nào và việc thực hiện đó được thể hiện ra sao.

Năng lực chuyên môn:

· Các kiểm toán viên nội bộ có phải là thành viên của các tổ chức nghề nghiệp có liên quan không;

· Các kiểm toán viên nội bộ có được đào tạo đầy đủ về chuyên môn và có thành thạo trong công việc hay không;

· Đơn vị được kiểm toán có những chính sách để tuyển dụng và đào tạo kiểm toán viên nội bộ hay không.

Sự thận trọng nghề nghiệp thích hợp:

· Công việc của kiểm toán nội bộ có được lập kế hoạch, giám sát, soát xét và lưu trữ hồ sơ một cách phù hợp không;

· Các sổ tay kiểm toán hay những tài liệu tương tự, chương trình làm việc, hồ sơ kiểm toán và mức độ đầy đủ của các tài liệu này.

Trao đổi thông tin:

Việc trao đổi thông tin giữa kiểm toán viên độc lập với kiểm toán viên nội bộ có thể đạt hiệu quả cao nhất nếu kiểm toán viên nội bộ được trao đổi đầy đủ với kiểm toán viên độc lập, và:

· Tổ chức các cuộc họp vào thời điểm phù hợp trong suốt thời gian kiểm toán;

· Kiểm toán viên độc lập được biết, được tiếp cận với những báo cáo kiểm toán nội bộ liên quan và được thông báo bất cứ vấn đề quan trọng nào mà kiểm toán viên nội bộ xét thấy có thể ảnh hưởng đến công việc của kiểm toán viên độc lập;

· Kiểm toán viên độc lập thông báo cho kiểm toán viên nội bộ những vấn đề quan trọng có thể ảnh hưởng đến kiểm toán nội bộ.

Ảnh hưởng dự kiến của công việc của kiểm toán viên nội bộ đến nội dung, lịch trình, phạm vi các thủ tục của kiểm toán viên độc lập (Tham chiếu: Đoạn 10)

A5. Khi công việc của kiểm toán viên nội bộ là một yếu tố để xác định nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên độc lập, kiểm toán viên độc lập nên thỏa thuận trước với kiểm toán viên nội bộ về các vấn đề sau:

· Lịch trình công việc;

· Phạm vi kiểm toán;

· Mức trọng yếu tổng thể đối với báo cáo tài chính (và mức/các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hay thuyết minh cụ thể, nếu có) và mức trọng yếu thực hiện;

· Các phương pháp chọn mẫu đã được lựa chọn;

· Lưu trữ hồ sơ về các công việc đã được thực hiện;

· Các thủ tục soát xét và lập báo cáo.

Sử dụng công việc cụ thể của kiểm toán viên nội bộ (Tham chiếu: Đoạn 11)

A6. Nội dung, lịch trình, phạm vi của các thủ tục kiểm toán thực hiện đối với công việc cụ thể của kiểm toán viên nội bộ sẽ dựa vào đánh giá của kiểm toán viên độc lập về rủi ro có sai sót trọng yếu, đánh giá về kiểm toán nội bộ và đánh giá về công việc cụ thể của kiểm toán viên nội bộ. Các thủ tục kiểm toán có thể bao gồm:

· Kiểm tra những khoản mục đã được kiểm toán viên nội bộ kiểm tra;

· Kiểm tra những khoản mục khác tương tự;

· Quan sát các thủ tục mà kiểm toán viên nội bộ thực hiện.

[1] ISA 315, đoạn 23.

[2] ISA 230, đoạn 8-11, và đoạn A6.

[3] ISA 315, đoạn A101.


29. ISA 620

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 620

SỬ DỤNG CÔNG VIỆC CỦA CHUYÊN GIA

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-2

Ngày hiệu lực............................................................................................................... 3

Trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán................................................. 4

Mục tiêu ................................................................................................................... 5

Các thuật ngữ ........................................................................................................... 6

Yêu cầu

Xác định sự cần thiết phải sử dụng công việc của chuyên gia........................................... 7

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán...................................................... 8

Năng lực, khả năng và tính khách quan của chuyên gia................................................... 9

Hiểu biết về lĩnh vực chuyên môn của chuyên gia....................................................................... 10

Thỏa thuận với chuyên gia........................................................................................................ 11

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia......................................... 12-13

Dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán......................................... 14-15

Hướng dẫn áp dụng

Định nghĩa về chuyên gia ............................................................................................. A1-A3

Xác định sự cần thiết phải sử dụng công việc của chuyên gia........................................... A4-A9

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán...................................................... A10-A13

Năng lực, khả năng và tính khách quan của chuyên gia................................................... A14-A20

Hiểu biết về lĩnh vực chuyên môn của chuyên gia........................................................... A21-A22

Thỏa thuận với chuyên gia............................................................................................. A23-A31

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia......................................... A32-A40

Dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán......................................... A41-A42

Phụ lục 1: Các vấn đề cần xem xét đối với thỏa thuận giữa kiểm toán viên và

chuyên gia bên ngoài

Chuẩn mực kiểm toán quốc tế số (ISA) 620, “Sử dụng công việc của chuyên gia” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế”.

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc sử dụng công việc của chuyên gia là cá nhân hoặc tổ chức hoạt động trong lĩnh vực chuyên môn ngoài lĩnh vực kế toán, kiểm toán để thu thập đầy đủ các bằng chứng kiểm toán thích hợp.

2. Chuẩn mực kiểm toán này không áp dụng trong trường hợp:

(a) Khi nhóm kiểm toán có một thành viên có kinh nghiệm chuyên môn trong lĩnh vực kế toán, kiểm toán hoặc nhóm kiểm toán có xin ý kiến tư vấn của một cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong lĩnh vực kế toán, kiểm toán, theo Chuẩn mực kiểm toán quốc tế số 220;[1] hoặc

(b) Khi kiểm toán viên sử dụng công việc của một cá nhân hoặc một tổ chức trong một lĩnh vực chuyên môn ngoài lĩnh vực kế toán, kiểm toán và công việc trong lĩnh vực đó được đơn vị được kiểm toán sử dụng để hỗ trợ họ trong việc lập và trình bày báo cáo tài chính (chuyên gia của đơn vị được kiểm toán), Chuẩn mực kiểm toán quốc tế số 500.[2]

Trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán

3. Kiểm toán viên chịu trách nhiệm toàn bộ về ý kiến kiểm toán đưa ra, việc sử dụng công việc của chuyên gia không làm giảm trách nhiệm của kiểm toán viên về ý kiến kiểm toán. Tuy nhiên, nếu kiểm toán viên sử dụng công việc của chuyên gia theo quy định của chuẩn mực kiểm toán này và kết luận rằng công việc của chuyên gia là đầy đủ cho mục đích kiểm toán, kiểm toán viên có thể sử dụng những phát hiện hoặc kết luận của chuyên gia trong lĩnh vực chuyên môn của chuyên gia như là bằng chứng kiểm toán thích hợp.

Ngày hiệu lực

4. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

5. Mục tiêu của kiểm toán viên là:

(a) Xác định sự cần thiết phải sử dụng công việc của chuyên gia;

(b) Xác định tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Giải thích thuật ngữ

6. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Chuyên gia của kiểm toán viên (sau đây gọi là “chuyên gia”): Là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được kiểm toán viên sử dụng nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. Chuyên gia có thể là người của doanh nghiệp kiểm toán hoặc Công ty mạng lưới (là lãnh đạo hoặc nhân viên, bao gồm cả cộng tác viên)[3], hoặc người bên ngoài (Tham chiếu: Đoạn A1-A3).

(b) Chuyên môn: Là kỹ năng, kiến thức và kinh nghiệm trong một lĩnh vực riêng biệt.

(c) Chuyên gia của đơn vị được kiểm toán: Là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được đơn vị được kiểm toán sử dụng trong việc lập và trình bày báo cáo tài chính.

Yêu cầu

Xác định sự cần thiết phải có chuyên gia

7. Kiểm toán viên phải xác định sự cần thiết của việc sử dụng công việc của chuyên gia nếu cần thiết phải có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán để thu thập đầy đủ bằng chứng kiểm toán thích hợp (Tham chiếu: Đoạn A4-A9).

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán

8. Nội dung, lịch trình và phạm vi các thủ tục kiểm toán theo quy định tại đoạn 9-13 Chuẩn mực này sẽ thay đổi tùy theo từng trường hợp. Để xác định nội dung, lịch trình và phạm vi các thủ tục này, kiểm toán viên phải xem xét (Tham chiếu: Đoạn A10):

(a) Nội dung của vấn đề có liên quan đến công việc của chuyên gia;

(b) Rủi ro có sai sót trọng yếu của vấn đề có liên quan đến công việc của chuyên gia;

(c) Tầm quan trọng của công việc của chuyên gia đối với cuộc kiểm toán;

(d) Hiểu biết và kinh nghiệm của kiểm toán viên đối với các công việc trước đó của chuyên gia;

(e) Liệu chuyên gia có phải tuân theo các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán hay không (Tham chiếu: Đoạn A11-A13).

Năng lực, khả năng và tính khách quan của chuyên gia

9. Kiểm toán viên phải đánh giá xem chuyên gia có đủ năng lực, khả năng và tính khách quan cho mục đích kiểm toán hay không. Trường hợp sử dụng chuyên gia bên ngoài, khi đánh giá tính khách quan của chuyên gia, kiểm toán viên phải tìm hiểu những lợi ích và những mối quan hệ có thể ảnh hưởng đến tính khách quan của chuyên gia (Tham chiếu: Đoạn A14-A20).

Hiểu biết về lĩnh vực chuyên môn của chuyên gia

10. Kiểm toán viên phải tìm hiểu đầy đủ về lĩnh vực chuyên môn của chuyên gia để (Tham chiếu: Đoạn A21-A22):

(a) Xác định nội dung, phạm vi và các mục tiêu của công việc của chuyên gia cho mục đích kiểm toán;

(b) Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Thỏa thuận với chuyên gia

11. Kiểm toán viên phải thỏa thuận (bằng văn bản nếu cần thiết), các vấn đề sau với chuyên gia (Tham chiếu: Đoạn A23-A26):

(a) Nội dung, phạm vi và các mục tiêu của công việc của chuyên gia (Tham chiếu: Đoạn A27);

(b) Vai trò và trách nhiệm của kiểm toán viên và của chuyên gia (Tham chiếu: Đoạn A28-A29);

(c) Nội dung, lịch trình và phạm vi các cuộc trao đổi giữa kiểm toán viên và chuyên gia, bao gồm cả hình thức của báo cáo do chuyên gia cung cấp (Tham chiếu: Đoạn A30);

(d) Sự cần thiết phải tuân thủ các quy định về bảo mật thông tin đối với chuyên gia (Tham chiếu: Đoạn A31).

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia

12. Kiểm toán viên phải đánh giá tính đầy đủ và thích hợp của công việc của chuyên gia cho mục đích kiểm toán, bao gồm (Tham chiếu: Đoạn A32):

(a) Tính phù hợp và hợp lý của các phát hiện và kết luận của chuyên gia, và tính nhất quán của các phát hiện và kết luận đó với các bằng chứng kiểm toán khác (Tham chiếu: Đoạn A33-A34);

(b) Tính phù hợp và hợp lý của các giả định và phương pháp mà chuyên gia đã sử dụng (Tham chiếu: Đoạn A35-A37);

(c) Tính phù hợp, đầy đủ và chính xác của nguồn dữ liệu mà chuyên gia đã sử dụng, có ảnh hưởng đáng kể đến công việc của chuyên gia (Tham chiếu: Đoạn A38-A39).

13. Nếu kiểm toán viên xác định công việc của chuyên gia không đầy đủ, thích hợp cho mục đích kiểm toán, kiểm toán viên phải (Tham chiếu: Đoạn A40):

(a) Thỏa thuận với chuyên gia về nội dung và phạm vi công việc chuyên gia cần tiến hành thêm; hoặc

(b) Thực hiện thêm các thủ tục kiểm toán phù hợp cho từng trường hợp.

Dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán

14. Khi phát hành báo cáo kiểm toán với ‎ý kiến chấp nhận toàn phần, kiểm toán viên không phải đề cập đến công việc của chuyên gia trừ khi có yêu cầu của pháp luật hoặc các quy định. Nếu pháp luật và các quy định yêu cầu việc dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán, kiểm toán viên phải nêu rõ trong báo cáo kiểm toán là việc dẫn chứng này không làm giảm trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán (Tham chiếu: Đoạn A41).

15. Nếu kiểm toán viên dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán mà việc dẫn chứng giúp hiểu rõ lý do của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên phải nêu rõ trong báo cáo kiểm toán việc dẫn chứng này không làm giảm trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán (Tham chiếu: Đoạn A42).

***

Hướng dẫn áp dụng

Định nghĩa về chuyên gia của kiểm toán viên (Tham chiếu: Đoạn 6(a))

A1. Kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán có thể bao gồm kinh nghiệm chuyên môn liên quan đến các vấn đề như:

· Việc định giá các công cụ tài chính phức tạp, đất đai, nhà cửa, nhà xưởng và máy móc thiết bị, đồ trang sức, tác phẩm nghệ thuật, đồ cổ, tài sản vô hình, tài sản được mua và các khoản nợ phải chịu từ hợp nhất kinh doanh và những tài sản có thể đã bị giảm giá trị;

· Những tính toán thống kê về các khoản nợ liên quan đến các hợp đồng bảo hiểm hoặc chương trình phúc lợi của nhân viên;

· Ước tính về trữ lượng xăng dầu;

· Việc đánh giá các khoản nợ liên quan đến bảo vệ môi trường và chi phí giải phóng mặt bằng;

· Việc diễn giải các hợp đồng, pháp luật và các quy định;

· Việc phân tích các vấn đề phức tạp hoặc bất thường liên quan đến việc tuân thủ luật thuế.

A2. Trong nhiều trường hợp, có thể dễ dàng phân biệt giữa chuyên môn về kế toán, kiểm toán và chuyên môn về lĩnh vực khác, ngay cả trong trường hợp liên quan đến lĩnh vực riêng biệt của kế toán, kiểm toán. Ví dụ, một cá nhân có kinh nghiệm chuyên môn về các phương pháp kế toán thuế thu nhập hoãn lại có thể dễ dàng được phân biệt với một chuyên gia về luật thuế. Chuyên gia thứ nhất trong ví dụ trên không phải là đối tượng điều chỉnh của Chuẩn mực kiểm toán này vì đây là một chuyên gia về lĩnh vực kế toán, chuyên gia thứ hai trong ví dụ trên là đối tượng điều chỉnh của Chuẩn mực này vì đây là một chuyên gia về lĩnh vực luật. Việc phân biệt tương tự có thể áp dụng trong các lĩnh vực khác, ví dụ, giữa kinh nghiệm chuyên môn về phương pháp kế toán các công cụ tài chính và kinh nghiệm chuyên môn về các mô hình phức tạp cho mục đích định giá các công cụ tài chính. Tuy nhiên, trong một số trường hợp, đặc biệt với những trường hợp liên quan đến kinh nghiệm chuyên môn trong các lĩnh vực mới về kế toán, kiểm toán, việc phân biệt giữa kinh nghiệm chuyên môn về kế toán, kiểm toán và kinh nghiệm chuyên môn ở một lĩnh vực khác cần phải có sự xét đoán nghề nghiệp. Những chuẩn mực và quy tắc nghề nghiệp về trình độ học vấn và yêu cầu về chuyên môn đối với kế toán viên và kiểm toán viên có thể giúp kiểm toán viên thực hiện việc xét đoán này.[4]

A3. Kiểm toán viên cần có sự xét đoán khi đánh giá xem các quy định của Chuẩn mực kiểm toán này sẽ bị ảnh hưởng thế nào trong trường hợp chuyên gia là một cá nhân hay một tổ chức. Ví dụ, khi đánh giá năng lực, khả năng và tính khách quan của một chuyên gia có thể là một tổ chức mà kiểm toán viên đã sử dụng trước đó nhưng lại không có kinh nghiệm làm việc với cá nhân chuyên gia mà tổ chức đó mới chỉ định; hoặc ngược lại, kiểm toán viên có thể đã có kinh nghiệm làm việc với một cá nhân chuyên gia nhưng lại không có kinh nghiệm làm việc với tổ chức của cá nhân chuyên gia đó. Trong hai trường hợp này, kiểm toán viên có thể cần thực hiện việc đánh giá dựa trên cả đặc tính cá nhân của chuyên gia và đặc tính quản trị của tổ chức (như hệ thống quản lý chất lượng mà tổ chức thực hiện).

Xác định sự cần thiết phải sử dụng công việc của chuyên gia (Tham chiếu: Đoạn 7)

A4. Chuyên gia có thể trợ giúp kiểm toán viên trong một hoặc một số công việc sau:

· Tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ;

· Xác định và đánh giá rủi ro có sai sót trọng yếu;

· Xác định và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro được đánh giá ở cấp độ báo cáo tài chính;

· Thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro được đánh giá ở cấp độ cơ sở dẫn liệu, bao gồm các thử nghiệm kiểm soát hoặc thử nghiệm cơ bản;

· Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán đã thu thập để hình thành ý kiến kiểm toán về báo cáo tài chính.

A5. Rủi ro có sai sót trọng yếu có thể tăng lên khi Ban Giám đốc đơn vị được kiểm toán cần có chuyên môn khác ngoài lĩnh vực kế toán cho việc lập và trình bày báo cáo tài chính, ví dụ do mức độ phức tạp của vấn đề hoặc do Ban Giám đốc đơn vị được kiểm toán không có kiến thức về lĩnh vực chuyên môn đó. Nếu khi lập báo cáo tài chính, Ban Giám đốc đơn vị được kiểm toán không có kiến thức chuyên môn cần thiết thì một chuyên gia của đơn vị được kiểm toán có thể được sử dụng để giải quyết rủi ro này. Các kiểm soát phù hợp, bao gồm cả những kiểm soát liên quan đến công việc của chuyên gia của đơn vị được kiểm toán, nếu có, cũng có thể làm giảm rủi ro có sai sót trọng yếu.

A6. Nếu việc lập báo cáo tài chính cần sử dụng đến kinh nghiệm chuyên môn trong lĩnh vực riêng ngoài lĩnh vực kế toán, thì kiểm toán viên, mặc dù thông thạo về kế toán, kiểm toán có thể vẫn không có đủ chuyên môn cần thiết để kiểm toán báo cáo tài chính này. Chủ phần hùn phụ trách cuộc kiểm toán đó phải đảm bảo rằng nhóm kiểm toán, cùng với chuyên gia không phải là thành viên của nhóm kiểm toán, kết hợp lại sẽ có đủ năng lực và khả năng để thực hiện cuộc kiểm toán.[5] Hơn nữa, kiểm toán viên cần xác định được nội dung, lịch trình và phạm vi của nguồn lực cần thiết để thực hiện cuộc kiểm toán.[6] Đánh giá của kiểm toán viên về sự cần thiết phải sử dụng công việc của chuyên gia, thời gian và mức độ sử dụng để giúp kiểm toán viên đáp ứng được những yêu cầu này. Khi cuộc kiểm toán được tiến hành hoặc khi hoàn cảnh thay đổi, kiểm toán viên có thể cần xem lại những quyết định trước đó về việc sử dụng công việc của chuyên gia.[7]

A7. Một kiểm toán viên không phải là chuyên gia trong một lĩnh vực ngoài lĩnh vực kế toán, kiểm toán vẫn có thể thu thập được đầy đủ kiến thức về lĩnh vực đó để thực hiện cuộc kiểm toán mà không cần đến chuyên gia. Kiến thức này có thể được thu thập thông qua:

· Kinh nghiệm kiểm toán các đơn vị khác mà việc lập báo cáo tài chính của các đơn vị khác này yêu cầu phải có chuyên môn trong lĩnh vực riêng biệt đó;

· Đào tạo và phát triển nghề nghiệp trong lĩnh vực riêng biệt đó. Đào tạo có thể bao gồm những khóa học chính thức, hoặc những cuộc thảo luận với các cá nhân có chuyên môn trong lĩnh vực liên quan nhằm mục đích nâng cao khả năng của chính kiểm toán viên để giải quyết những vấn đề trong lĩnh vực đó. Việc thảo luận nêu trên khác với việc xin ý kiến tư vấn của chuyên gia về một trường hợp cụ thể phát sinh trong cuộc kiểm toán, khi mà chuyên gia được cung cấp mọi thông tin liên quan để có thể tư vấn về vấn đề cụ thể đó;

· Thảo luận với các kiểm toán viên khác đã thực hiện những cuộc kiểm toán tương tự.

A8. Trong các trường hợp khác, kiểm toán viên có thể xác định sự cần thiết, hoặc có thể chọn một chuyên gia để trợ giúp cho việc thu thập đầy đủ bằng chứng kiểm toán thích hợp. Để xác định sự cần thiết phải sử dụng công việc của chuyên gia, kiểm toán viên cần xem xét các nội dung sau:

· Đơn vị được kiểm toán có sử dụng chuyên gia của đơn vị khi lập báo cáo tài chính hay không (xem đoạn A9);

· Bản chất, tầm quan trọng và độ phức tạp của vấn đề cần được chuyên gia tư vấn;

· Rủi ro có sai sót trọng yếu liên quan đến vấn đề cần được chuyên gia tư vấn;

· Nội dung dự kiến của các thủ tục nhằm giải quyết những rủi ro được phát hiện, gồm: kiến thức hoặc kinh nghiệm với công việc của chuyên gia liên quan đến những vấn đề cần chuyên gia tư vấn và tính sẵn có của các nguồn bằng chứng kiểm toán khác.

A9. Nếu đơn vị được kiểm toán đã sử dụng chuyên gia trong việc lập báo cáo tài chính, quyết định của kiểm toán viên về việc có sử dụng chuyên gia riêng của mình hay không có thể bị ảnh hưởng bởi các yếu tố sau:

· Nội dung, phạm vi và mục tiêu công việc của chuyên gia của đơn vị được kiểm toán;

· Chuyên gia của đơn vị được kiểm toán là nhân viên của đơn vị hay được thuê ngoài;

· Mức độ kiểm soát hoặc ảnh hưởng của Ban Giám đốc đơn vị được kiểm toán đối với công việc của chuyên gia của đơn vị được kiểm toán;

· Năng lực và khả năng của chuyên gia của đơn vị được kiểm toán;

· Liệu chuyên gia của đơn vị được kiểm toán có phải tuân thủ các chuẩn mực chuyên môn hay yêu cầu nghề nghiệp hoặc yêu cầu của ngành hay không;

· Các kiểm soát của đơn vị được kiểm toán đối với công việc của chuyên gia.

Chuẩn mực kiểm toán quốc tế số 500[8] đưa ra những quy định và hướng dẫn liên quan đến ảnh hưởng của năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán đối với độ tin cậy của bằng chứng kiểm toán.

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán (Tham chiếu: Đoạn 8)

A10. Nội dung, lịch trình và phạm vi các thủ tục kiểm toán liên quan đến các quy định tại đoạn 9-13 Chuẩn mực này có thể thay đổi tùy theo các trường hợp. Ví dụ, những yếu tố sau có thể dẫn đến sự cần thiết phải có các thủ tục khác hoặc các thủ tục với phạm vi rộng hơn so với các trường hợp thông thường:

· Công việc của chuyên gia liên quan đến vấn đề quan trọng cần đến những xét đoán chủ quan và phức tạp;

· Kiểm toán viên chưa từng sử dụng công việc của chuyên gia và không có thông tin về năng lực, khả năng và tính khách quan của chuyên gia đó;

· Những thủ tục mà chuyên gia thực hiện là một phần của cuộc kiểm toán, chứ không chỉ tư vấn về một vấn đề riêng biệt;

· Chuyên gia là một người bên ngoài của doanh nghiệp kiểm toán nên không phải tuân thủ những chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (Tham chiếu: Đoạn 8(e))

A11. Chuyên gia nội bộ của doanh nghiệp kiểm toán có thể là lãnh đạo, nhân viên, kể cả cộng tác viên của doanh nghiệp kiểm toán và Công ty mạng lưới có cùng chính sách, thủ tục kiểm soát chất lượng chung với doanh nghiệp kiểm toán, đều phải tuân theo những chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán theo Chuẩn mực Kiểm soát chất lượng ISQC 1[9] hoặc các quy định tương ứng của quốc gia[10].

A12. Chuyên gia bên ngoài của doanh nghiệp kiểm toán không phải là một thành viên của nhóm kiểm toán và không phải tuân theo chính sách, thủ tục kiểm soát chất lượng theo quy định của Chuẩn mực Kiểm soát chất lượng ISQC 1.[11] Tuy nhiên, tại một số quốc gia, pháp luật và các quy định có thể yêu cầu coi chuyên gia bên ngoài như một thành viên của nhóm kiểm toán, và do đó có thể phải tuân theo các quy định về đạo đức nghề nghiệp có liên quan, bao gồm các yêu cầu về tính độc lập và các yêu cầu mang tính nghề nghiệp khác theo quy định của pháp luật.

A13. Nhóm kiểm toán có quyền tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, trừ khi thông tin do doanh nghiệp kiểm toán hoặc các bên khác cung cấp đưa ra cách hiểu khác.[12] Mức độ tin tưởng sẽ thay đổi theo từng trường hợp, và có thể ảnh hưởng tới nội dung, lịch trình và phạm vi các thủ tục kiểm toán đối với những vấn đề sau:

· Năng lực và khả năng của chuyên gia nội bộ, thông qua quy trình tuyển dụng và các chương trình đào tạo của doanh nghiệp kiểm toán;

· Tính khách quan: Chuyên gia nội bộ phải tuân thủ các quy định về đạo đức nghề nghiệp có liên quan, bao gồm các yêu cầu về tính độc lập;

· Đánh giá của kiểm toán viên về tính đầy đủ, thích hợp của công việc của chuyên gia. Ví dụ, chương trình đào tạo của doanh nghiệp kiểm toán có thể cung cấp cho các chuyên gia nội bộ những kiến thức phù hợp về mối liên hệ giữa chuyên môn của họ và quy trình kiểm toán. Mức độ tin tưởng vào những chương trình đào tạo như vậy và những quy trình khác của doanh nghiệp kiểm toán, như những quy định về phạm vi công việc của chuyên gia nội bộ, có thể ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán để đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia;

· Tính tuân thủ các yêu cầu của pháp luật và các quy định, thông qua quy trình giám sát;

· Thỏa thuận với chuyên gia.

Việc tin tưởng nêu trên không làm giảm trách nhiệm của kiểm toán viên đối với việc tuân thủ những quy định và hướng dẫn của Chuẩn mực kiểm toán này.

Năng lực, khả năng và tính khách quan của chuyên gia (Tham chiếu: Đoạn 9)

A14. Năng lực, khả năng và tính khách quan của một chuyên gia là những yếu tố ảnh hưởng đáng kể đến mức độ đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán. Năng lực của chuyên gia được thể hiện thông qua hiểu biết và trình độ chuyên môn của chuyên gia. Khả năng của chuyên gia được thể hiện thông qua việc chuyên gia sử dụng năng lực đó trong từng trường hợp cụ thể của cuộc kiểm toán. Những yếu tố ảnh hưởng đến khả năng của chuyên gia có thể bao gồm vị trí địa lý, quỹ thời gian và các nguồn lực. Tính khách quan có thể bị ảnh hưởng do thành kiến, mâu thuẫn lợi ích, hoặc những nhân tố khác có ảnh hưởng đến những xét đoán nghề nghiệp của chuyên gia.

A15. Thông tin về năng lực, khả năng và tính khách quan của chuyên gia có thể có từ nhiều nguồn, như:

· Kinh nghiệm cá nhân về công việc trước đó của chuyên gia;

· Thảo luận với chuyên gia;

· Thảo luận với các kiểm toán viên hoặc những người khác đã có kinh nghiệm với công việc của chuyên gia;

· Bằng cấp chuyên môn của chuyên gia như chứng nhận thành viên của một tổ chức nghề nghiệp hay một hiệp hội chuyên ngành, giấy phép hành nghề, hoặc các hình thức chứng nhận khác;

· Sách hoặc tài liệu đã phát hành do chuyên gia đó viết;

· Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (xem đoạn A11-A13).

A16. Những vấn đề liên quan đến đánh giá năng lực, khả năng và tính khách quan của chuyên gia bao gồm việc liệu công việc của chuyên gia có phải tuân thủ các chuẩn mực chuyên môn, yêu cầu về nghề nghiệp hoặc yêu cầu của ngành hay không; như chuẩn mực đạo đức và yêu cầu đối với hội viên của tổ chức nghề nghiệp hay hiệp hội chuyên ngành, tiêu chuẩn tín chỉ của tổ chức cấp bằng, hoặc các yêu cầu khác của pháp luật và các quy định.

A17. Những vấn đề khác có thể liên quan đến năng lực, khả năng và tính khách quan của chuyên gia bao gồm:

· Tính phù hợp giữa năng lực của chuyên gia với vấn đề có sử dụng công việc của chuyên gia, bao gồm bất kỳ lĩnh vực nào thuộc phạm vi chuyên môn của chuyên gia đó. Ví dụ, một chuyên gia thống kê bảo hiểm có thể có kinh nghiệm về tính mức bảo hiểm tài sản và tai nạn, nhưng lại không có nhiều kinh nghiệm chuyên môn về tính mức lương hưu;

· Năng lực của chuyên gia liên quan đến yêu cầu về kế toán, kiểm toán, như kiến thức về các giả định và phương pháp kế toán có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

· Những sự kiện không dự tính trước, sự thay đổi của các điều kiện, hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán cho thấy cần phải xem xét lại đánh giá ban đầu về năng lực, khả năng và tính khách quan của chuyên gia khi cuộc kiểm toán đang được tiến hành.

A18. Có nhiều trường hợp có thể ảnh hưởng đến tính khách quan của chuyên gia, như nguy cơ do tư lợi, nguy cơ về sự bào chữa, nguy cơ về sự quen thuộc, nguy cơ tự kiểm tra và nguy cơ bị đe dọa. Các biện pháp bảo vệ có thể loại trừ hoặc làm giảm những nguy cơ này và có thể do yếu tố bên ngoài tạo ra (ví dụ tiêu chuẩn nghề nghiệp của chuyên gia, yêu cầu của pháp luật và các quy định), hoặc do môi trường làm việc của chuyên gia tạo ra (ví dụ những chính sách và thủ tục về kiểm soát chất lượng). Kiểm toán viên cũng có thể có biện pháp bảo vệ cụ thể khác cho từng cuộc kiểm toán.

A19. Việc đánh giá mức độ ảnh hưởng của các nguy cơ đối với tính khách quan của chuyên gia và sự cần thiết phải có các biện pháp bảo vệ có thể dựa trên vai trò của chuyên gia và tầm quan trọng của công việc của chuyên gia đối với cuộc kiểm toán. Có trường hợp mà các biện pháp bảo vệ không thể làm giảm các nguy cơ tới mức có thể chấp nhận được, ví dụ trường hợp chuyên gia của doanh nghiệp kiểm toán đồng thời là chuyên gia của đơn vị được kiểm toán đóng vai trò quan trọng trong việc lập báo cáo tài chính được kiểm toán.

A20. Khi đánh giá tính khách quan của một chuyên gia bên ngoài, kiểm toán viên có thể:

(a) Phỏng vấn đơn vị được kiểm toán về những lợi ích hoặc mối quan hệ giữa đơn vị được kiểm toán với chuyên gia bên ngoài của doanh nghiệp kiểm toán mà có thể ảnh hưởng đến tính khách quan của chuyên gia;

(b) Thảo luận với chuyên gia đó về các biện pháp bảo vệ, kể cả những yêu cầu mang tính nghề nghiệp áp dụng cho chuyên gia đó và đánh giá liệu những biện pháp bảo vệ đó có đầy đủ để làm giảm các nguy cơ xuống mức có thể chấp nhận được hay không. Những lợi ích và các mối quan hệ có thể thảo luận với chuyên gia bao gồm:

· Lợi ích tài chính;

· Các mối quan hệ cá nhân và kinh doanh;

· Các dịch vụ khác do chuyên gia bên ngoài là cá nhân hoặc tổ chức cung cấp.

Trong một số trường hợp, kiểm toán viên cũng có thể thu thập giải trình bằng văn bản từ chuyên gia bên ngoài về bất kỳ lợi ích hoặc mối quan hệ nào với đơn vị được kiểm toán mà chuyên gia đó biết được.

Hiểu biết về lĩnh vực chuyên môn của chuyên gia (Tham chiếu: Đoạn 10)

A21. Kiểm toán viên có thể tìm hiểu về lĩnh vực chuyên môn của chuyên gia bằng các thủ tục hướng dẫn trong đoạn A7, hoặc thông qua việc thảo luận với chuyên gia đó.

A22. Những khía cạnh thuộc lĩnh vực chuyên môn của chuyên gia mà kiểm toán viên cần hiểu biết bao gồm:

· Lĩnh vực chuyên môn của chuyên gia có những phần chuyên sâu phù hợp với cuộc kiểm toán hay không (xem đoạn A17);

· Các chuẩn mực nghề nghiệp, các chuẩn mực khác và những yêu cầu của pháp luật và các quy định phải áp dụng;

· Giả định và phương pháp mà chuyên gia áp dụng, tính phổ biến của các giả định và phương pháp trong lĩnh vực chuyên môn của chuyên gia và sự phù hợp với mục đích lập báo cáo tài chính;

· Nội dung của thông tin hoặc dữ liệu nội bộ và bên ngoài mà chuyên gia sử dụng.

Thỏa thuận với chuyên gia (Tham chiếu: Đoạn 11)

A23. Nội dung, phạm vi, mục tiêu công việc của chuyên gia; vai trò và trách nhiệm của kiểm toán viên và chuyên gia cũng như nội dung, lịch trình, phạm vi của việc trao đổi thông tin giữa kiểm toán viên và chuyên gia có thể thay đổi trong từng trường hợp. Vì vậy, kiểm toán viên cần thỏa thuận những vấn đề này với chuyên gia, dù đó là chuyên gia nội bộ hay chuyên gia bên ngoài của doanh nghiệp kiểm toán.

A24. Quy định tại đoạn 8 Chuẩn mực này có thể ảnh hưởng đến mức độ chi tiết và hình thức của thỏa thuận giữa kiểm toán viên và chuyên gia, như thỏa thuận bằng văn bản hay hình thức khác. Các yếu tố sau đây cần phải có thỏa thuận chi tiết hoặc thỏa thuận bằng văn bản:

· Chuyên gia sẽ được tiếp cận với các thông tin nhạy cảm hoặc bảo mật của đơn vị được kiểm toán;

· Vai trò hoặc trách nhiệm của kiểm toán viên và của chuyên gia có sự khác biệt so với thông lệ;

· Phải áp dụng đồng thời các yêu cầu của pháp luật và các quy định của nhiều quốc gia;

· Vấn đề có liên quan đến công việc của chuyên gia có mức độ phức tạp cao;

· Kiểm toán viên chưa từng sử dụng công việc của chuyên gia đó;

· Khi phạm vi công việc của chuyên gia mở rộng hơn và có ảnh hưởng lớn hơn đối với cuộc kiểm toán.

A25. Thỏa thuận giữa kiểm toán viên và chuyên gia bên ngoài thường được thể hiện dưới hình thức hợp đồng. Phụ lục của Chuẩn mực này hướng dẫn các vấn đề kiểm toán viên cần cân nhắc đưa vào hợp đồng, hoặc bất kỳ hình thức thỏa thuận nào khác với chuyên gia bên ngoài.

A26. Khi không có thỏa thuận bằng văn bản giữa kiểm toán viên và chuyên gia, bằng chứng về việc thỏa thuận có thể được thể hiện trong:

· Kế hoạch kiểm toán, chương trình kiểm toán hoặc giấy tờ làm việc khác;

· Những chính sách và thủ tục của doanh nghiệp kiểm toán: Trường hợp sử dụng chuyên gia nội bộ thì những chính sách và thủ tục mà chuyên gia phải tuân thủ có thể đã bao gồm trong các quy định mà doanh nghiệp kiểm toán đã thiết lập. Mức độ ghi chép trong giấy tờ làm việc của kiểm toán viên phụ thuộc vào nội dung của những chính sách và thủ tục đó. Ví dụ, nếu doanh nghiệp kiểm toán đã quy định chi tiết về các trường hợp sử dụng công việc của chuyên gia thì kiểm toán viên không cần tham chiếu đến các quy định đó trong giấy tờ làm việc của mình.

Nội dung, phạm vi và mục tiêu của công việc của chuyên gia (Tham chiếu: Đoạn 11(a))

A27. Khi thỏa thuận về nội dung, phạm vi và mục tiêu của công việc của chuyên gia, kiểm toán viên cần thảo luận về những chuẩn mực chuyên môn có liên quan, yêu cầu nghề nghiệp hoặc yêu cầu của ngành mà chuyên gia phải tuân thủ.

Vai trò và trách nhiệm của kiểm toán viên và của chuyên gia (Tham chiếu: Đoạn 11(b))

A28. Thỏa thuận về vai trò và trách nhiệm của kiểm toán viên và của chuyên gia có thể bao gồm:

· Kiểm toán viên hay chuyên gia sẽ thực hiện kiểm tra chi tiết nguồn dữ liệu;

· Đồng ý cho kiểm toán viên thảo luận những phát hiện và kết luận của chuyên gia với đơn vị được kiểm toán và các bên khác, và được sử dụng các phát hiện, kết luận đó làm cơ sở đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán, nếu cần thiết (xem đoạn A42);

· Bất kỳ thỏa thuận nào để thông báo cho chuyên gia về kết luận của kiểm toán viên liên quan đến công việc của chuyên gia.

Giấy tờ làm việc

A29. Thỏa thuận về vai trò, trách nhiệm giữa kiểm toán viên và chuyên gia có thể bao gồm thỏa thuận về quyền tiếp cận hoặc lưu giữ giấy tờ làm việc của các bên. Nếu chuyên gia là một thành viên của nhóm kiểm toán thì giấy tờ làm việc của chuyên gia là một phần của tài liệu, hồ sơ kiểm toán. Giấy tờ làm việc của chuyên gia bên ngoài là tài sản của chuyên gia và không phải là một phần của tài liệu, hồ sơ kiểm toán, trừ khi có thỏa thuận khác.

Trao đổi thông tin (Tham chiếu: Đoạn 11(c))

A30. Việc trao đổi thông tin hai chiều có hiệu quả sẽ giúp phối hợp tốt nội dung, lịch trình và phạm vi của các thủ tục của chuyên gia với các công việc khác của cuộc kiểm toán, và những điều chỉnh đối với mục tiêu công việc của chuyên gia trong quá trình kiểm toán. Ví dụ, khi công việc của chuyên gia liên quan đến các kết luận của kiểm toán viên về một rủi ro đáng kể, thì báo cáo chính thức bằng văn bản khi kết thúc công việc của chuyên gia và báo cáo bằng lời trong quá trình tiến hành công việc có thể phù hợp. Việc xác định chủ phần hùn hoặc nhân viên nào của doanh nghiệp kiểm toán sẽ trao đổi với chuyên gia, và thủ tục trao đổi giữa chuyên gia và đơn vị được kiểm toán sẽ giúp việc trao đổi thông tin kịp thời và hiệu quả, đặc biệt trong các cuộc kiểm toán lớn.

Tính bảo mật (Tham chiếu: Đoạn 11(d))

A31. Những điều khoản về tính bảo mật theo yêu cầu đạo đức nghề nghiệp áp dụng cho kiểm toán viên cũng phải được áp dụng cho chuyên gia. Pháp luật và các quy định có thể có thêm các yêu cầu khác. Đơn vị được kiểm toán cũng có thể yêu cầu thỏa thuận các điều khoản về tính bảo mật với chuyên gia bên ngoài của doanh nghiệp kiểm toán.

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia (Tham chiếu: Đoạn 12)

A32. Việc đánh giá về năng lực, khả năng và tính khách quan của chuyên gia, kinh nghiệm của kiểm toán viên trong lĩnh vực chuyên môn của chuyên gia và đặc điểm công việc của chuyên gia sẽ ảnh hưởng tới nội dung, lịch trình và phạm vi các thủ tục kiểm toán để đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Phát hiện và kết luận của chuyên gia (Tham chiếu: Đoạn 12(a))

A33. Những thủ tục cụ thể để đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán có thể bao gồm:

· Phỏng vấn chuyên gia;

· Soát xét báo cáo và giấy tờ làm việc của chuyên gia;

· Các thủ tục chứng thực, ví dụ:

o         Quan sát công việc của chuyên gia;

o         Kiểm tra những dữ liệu đã được công bố, như báo cáo thống kê từ các nguồn chính thức, đáng tin cậy;

o         Xác nhận các vấn đề liên quan với bên thứ ba;

o         Thực hiện các thủ tục phân tích chi tiết;

o         Thực hiện việc tính toán lại.

· Thảo luận với chuyên gia khác có kinh nghiệm chuyên môn tương ứng khi những phát hiện và kết luận của chuyên gia không phù hợp với các bằng chứng kiểm toán khác;

· Thảo luận báo cáo của chuyên gia của doanh nghiệp kiểm toán với Ban Giám đốc đơn vị được kiểm toán.

A34. Khi đánh giá sự phù hợp và hợp lý của những phát hiện và kết luận của chuyên gia, dù ở dạng báo cáo hay hình thức khác, những yếu tố thích hợp mà kiểm toán viên có thể xem xét bao gồm liệu những phát hiện và kết luận đó có:

· Được trình bày phù hợp với quy định của các chuẩn mực nghề nghiệp hoặc chuẩn mực chuyên ngành của chuyên gia;

· Được trình bày rõ ràng, có tham chiếu đến những mục tiêu đã được thống nhất với kiểm toán viên, phạm vi công việc thực hiện và các chuẩn mực áp dụng;

· Dựa trên một giai đoạn phù hợp và có tính đến những sự kiện xảy ra sau đó, nếu có;

· Bị ngoại trừ, giới hạn hoặc hạn chế trong việc sử dụng và nếu có thì có ảnh hưởng đến kiểm toán viên hay không;

· Dựa trên những đánh giá phù hợp về những sai sót hoặc sai lệch mà chuyên gia gặp phải.

Các giả định, phương pháp và nguồn dữ liệu

Các giả định và phương pháp (Tham chiếu: Đoạn 12(b))

A35. Khi công việc của chuyên gia là đánh giá những giả định và phương pháp liên quan, bao gồm cả các mô hình - nếu có, được Ban Giám đốc đơn vị được kiểm toán sử dụng trong việc xây dựng một ước tính kế toán, thì các thủ tục chủ yếu của kiểm toán viên là đánh giá xem chuyên gia đã soát xét đầy đủ những giả định và phương pháp đó hay chưa. Khi công việc của chuyên gia là xây dựng một giá trị ước tính hoặc một khoảng giá trị ước tính để so sánh với giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán, thì các thủ tục của kiểm toán viên chủ yếu là đánh giá các giả định và phương pháp đó, bao gồm cả các mô hình - nếu có, mà chuyên gia sử dụng.

A36. Chuẩn mực kiểm toán quốc tế số 540[13] đề cập đến những giả định và phương pháp được Ban Giám đốc đơn vị được kiểm toán sử dụng trong việc xây dựng các ước tính kế toán, kể cả trường hợp sử dụng mô hình mang tính chuyên môn hóa cao do chính đơn vị được kiểm toán xây dựng và đưa ra những quy định, hướng dẫn giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến giả định và phương pháp của Ban Giám đốc. Đồng thời, các quy định và hướng dẫn này cũng trợ giúp kiểm toán viên khi đánh giá những giả định và phương pháp của chuyên gia.

A37. Khi công việc của chuyên gia liên quan đến việc sử dụng những giả định và phương pháp quan trọng, kiểm toán viên cần xem xét và đánh giá những giả định và phương pháp đó có:

· Được chấp nhận rộng rãi trong lĩnh vực chuyên môn của chuyên gia;

· Phù hợp với yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

· Phụ thuộc vào việc sử dụng những mô hình mang tính chuyên môn hóa cao;

· Phù hợp với những giả định và phương pháp của đơn vị được kiểm toán, và nếu không thì lý do và ảnh hưởng của sự khác biệt đó là gì.

Nguồn dữ liệu của chuyên gia (Tham chiếu: Đoạn 12(c))

A38. Khi công việc của chuyên gia liên quan đến việc sử dụng nguồn dữ liệu quan trọng thì kiểm toán viên cần thực hiện các thủ tục sau đây để kiểm tra nguồn dữ liệu đó:

· Xác nhận nguồn gốc của dữ liệu, bao gồm việc tìm hiểu (hoặc kiểm tra, nếu có thể) các kiểm soát nội bộ đối với các dữ liệu đó và cách thức dữ liệu đó được chuyển cho chuyên gia;

· Soát xét dữ liệu để kiểm tra tính đầy đủ và tính nhất quán của dữ liệu.

A39. Trong nhiều trường hợp, kiểm toán viên có thể kiểm tra nguồn dữ liệu của chuyên gia. Tuy nhiên, trong một số trường hợp khác, do nguồn dữ liệu mà chuyên gia sử dụng có tính kỹ thuật cao liên quan đến lĩnh vực chuyên môn của chuyên gia thì chính chuyên gia đó có thể tự kiểm tra nguồn dữ liệu. Nếu chuyên gia đã kiểm tra nguồn dữ liệu, kiểm toán viên cần phỏng vấn chuyên gia, giám sát hoặc soát xét quá trình kiểm tra nguồn dữ liệu của chuyên gia để đánh giá tính phù hợp, đầy đủ và chính xác của dữ liệu.

Công việc của chuyên gia không đầy đủ, thích hợp (Tham chiếu: Đoạn 13)

A40. Nếu kiểm toán viên kết luận là công việc của chuyên gia không đầy đủ, thích hợp cho mục đích kiểm toán và kiểm toán viên không thể giải quyết được vấn đề này thông qua các thủ tục kiểm toán bổ sung theo quy định tại đoạn 13, bao gồm cả việc kiểm toán viên và chuyên gia thực hiện thêm công việc hoặc sử dụng hoặc thuê thêm chuyên gia khác, thì kiểm toán viên có thể phải trình bày ý kiến không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705, do kiểm toán viên đã không thu thập được đầy đủ bằng chứng kiểm toán thích hợp.[14]

Dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán (Tham chiếu: Đoạn 14-15)

A41. Trường hợp pháp luật và các quy định có yêu cầu, kiểm toán viên phải dẫn chứng đến công việc của chuyên gia trong báo cáo kiểm toán, ví dụ cho mục đích minh bạch trong lĩnh vực công.

A42. Trường hợp ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và kiểm toán viên xét thấy cần thiết, kiểm toán viên có thể dẫn chứng công việc của chuyên gia để giải thích cho ý kiến đó nhưng phải được sự chấp thuận trước của chuyên gia.

Phụ lục

(Tham chiếu: Đoạn A25)

CÁC VẤN ĐỀ CẦN XEM XÉT ĐỐI VỚI THỎA THUẬN GIỮA KIỂM TOÁN VIÊN VÀ CHUYÊN GIA BÊN NGOÀI

Phụ lục này hướng dẫn những vấn đề kiểm toán viên cần cân nhắc để đưa vào bất cứ thỏa thuận nào với chuyên gia bên ngoài của doanh nghiệp kiểm toán. Hướng dẫn này mang tính minh họa và không bao gồm tất cả mọi trường hợp. Hướng dẫn này có thể được sử dụng kết hợp với những vấn đề được quy định trong chuẩn mực kiểm toán này. Việc có đưa một khoản mục cụ thể nào đó vào trong thỏa thuận với chuyên gia hay không phụ thuộc vào từng trường hợp cụ thể của cuộc kiểm toán. Hướng dẫn này cũng có thể giúp lựa chọn những vấn đề cần đưa vào trong thỏa thuận với chuyên gia nội bộ của doanh nghiệp kiểm toán.

Nội dung, phạm vi và mục tiêu của công việc của chuyên gia bên ngoài

· Nội dung và phạm vi của các thủ tục cần được chuyên gia bên ngoài thực hiện;

· Các mục tiêu công việc của chuyên gia bên ngoài liên quan đến tính trọng yếu và đánh giá rủi ro của vấn đề liên quan đến công việc của chuyên gia, và nếu cần thiết khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

· Những chuẩn mực chuyên môn hay các yêu cầu nghề nghiệp hoặc các yêu cầu của ngành mà chuyên gia bên ngoài phải tuân theo;

· Những giả định và phương pháp, bao gồm các mô hình nếu có, mà chuyên gia bên ngoài sử dụng và dẫn chứng tài liệu;

· Ngày hiệu lực, hoặc giai đoạn kiểm tra (nếu có) của vấn đề chính trong công việc của chuyên gia, và yêu cầu liên quan đến những sự kiện xảy ra sau đó.

Vai trò, trách nhiệm của kiểm toán viên và của chuyên gia bên ngoài

· Những chuẩn mực kế toán và kiểm toán, những yêu cầu của pháp luật và các quy định có liên quan;

· Sự chấp thuận của chuyên gia bên ngoài đối với việc kiểm toán viên sử dụng báo cáo của chuyên gia, bao gồm việc dẫn chứng, hoặc công khai với các bên khác, ví dụ việc lấy đó làm cơ sở cho việc đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần, hoặc nếu cần thiết là công khai báo cáo đó cho Ban Giám đốc hoặc Ban Kiểm soát của đơn vị được kiểm toán;

· Nội dung và phạm vi soát xét của kiểm toán viên đối với công việc của chuyên gia bên ngoài;

· Kiểm toán viên hay chuyên gia bên ngoài sẽ kiểm tra nguồn dữ liệu;

· Sự tiếp cận của chuyên gia bên ngoài của doanh nghiệp kiểm toán với các ghi chép, tài liệu, nhân sự của đơn vị được kiểm toán và với chuyên gia do đơn vị được kiểm toán thuê;

· Quy trình trao đổi thông tin giữa chuyên gia bên ngoài của doanh nghiệp kiểm toán và đơn vị được kiểm toán;

· Sự tiếp cận của kiểm toán viên và chuyên gia bên ngoài với giấy tờ làm việc của các bên;

· Quyền sở hữu và kiểm soát giấy tờ làm việc trong và sau cuộc kiểm toán, kể cả những yêu cầu về lưu giữ tài liệu;

· Trách nhiệm của chuyên gia bên ngoài để thực hiện công việc với sự cẩn trọng và kỹ năng cần thiết;

· Năng lực và khả năng của chuyên gia bên ngoài để thực hiện công việc;

· Kỳ vọng chuyên gia bên ngoài sẽ sử dụng mọi kiến thức mà chuyên gia có liên quan đến cuộc kiểm toán, hoặc nếu không sẽ phải thông báo với kiểm toán viên;

· Các hạn chế của chuyên gia bên ngoài liên quan đến báo cáo kiểm toán;

· Các thỏa thuận để thông báo cho chuyên gia bên ngoài về kết luận kiểm toán liên quan đến công việc của chuyên gia.

Trao đổi thông tin và báo cáo

· Phương pháp và tần suất của việc trao đổi thông tin, bao gồm:

o             Những phát hiện và kết luận của chuyên gia bên ngoài sẽ được báo cáo như thế nào (bằng văn bản, bằng lời, cập nhật thường xuyên cho nhóm kiểm toán…);

o             Xác định rõ những người trong nhóm kiểm toán thực hiện trao đổi thông tin với chuyên gia bên ngoài.

· Thời điểm chuyên gia bên ngoài hoàn thành công việc và báo cáo những phát hiện và kết luận cho kiểm toán viên;

· Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi kịp thời những tình huống xảy ra làm ảnh hưởng đến tiến độ hoàn thành công việc, và bất kỳ nghi ngại hoặc hạn chế tiềm tàng nào đối với những phát hiện hoặc kết luận của chuyên gia;

· Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi kịp thời những trường hợp mà đơn vị được kiểm toán hạn chế việc tiếp cận của chuyên gia với những ghi chép, tài liệu, nhân sự hay chuyên gia do đơn vị được kiểm toán thuê;

· Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi với kiểm toán viên tất cả những thông tin mà chuyên gia cho là phù hợp với cuộc kiểm toán, bao gồm bất kỳ thay đổi nào so với các lần trao đổi trước đó;

· Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi những trường hợp có thể làm phát sinh nguy cơ ảnh hưởng đến tính khách quan của chuyên gia, và các biện pháp bảo vệ có thể loại bỏ hoặc giảm bớt những nguy cơ đó xuống mức có thể chấp nhận được.

Bảo mật

Chuyên gia bên ngoài phải tuân thủ các yêu cầu về bảo mật, bao gồm:

· Các yêu cầu bảo mật theo quy định về đạo đức nghề nghiệp áp dụng cho kiểm toán viên;

· Những yêu cầu khác theo pháp luật và các quy định, nếu có;

· Những điều khoản bảo mật cụ thể do đơn vị được kiểm toán yêu cầu, nếu có.

[1] ISA 220, đoạn A10, A20-A22.

[2] ISA 500, đoạn A34-A48.

[3] Sử dụng thuật ngữ thích hợp trong lĩnh vực công.

[4] Ví dụ, Chuẩn mực giáo dục quốc tế số 8, “Yêu cầu về năng lực đối với kiểm toán viên chuyên nghiệp”.

[5] ISA 220, đoạn 14.

[6] ISA 300, đoạn 8(e).

[7] ISA 220, đoạn A21.

[8] ISA 500, đoạn 8.

[9] ISQC 1, đoạn 12(f).

[10] ISA 220, đoạn 2.

[11] ISQC 1, đoạn 12(f).

[12] ISA 220, đoạn 4.

[13] ISA 540, đoạn 8, 13 và 15.

[14] ISA 705, đoạn 6(b).


30. ISA 700

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 700

HÌNH THÀNH Ý KIẾN KIỂM TOÁN VÀ

BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-4

Ngày hiệu lực............................................................................................................... 5

Mục tiêu ................................................................................................................... 6

Giải thích thuật ngữ .................................................................................................. 7-9

Yêu cầu

Hình thành ý kiến kiểm toán về báo cáo tài chính............................................................ 10-15

Dạng ý kiến kiểm toán.................................................................................................. 16-19

Báo cáo kiểm toán........................................................................................................ 20-45

Các thông tin bổ sung được trình bày cùng báo cáo tài chính........................................... 46-47

Hướng dẫn áp dụng

Các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán..................... A1-A3

Thuyết minh về ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với

các thông tin được trình bày trong báo cáo tài chính........................................................ A4

Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng................................ A5-A10

Dạng ý kiến kiểm toán.................................................................................................. A11-A12

Báo cáo kiểm toán........................................................................................................ A13-A44

Các thông tin bổ sung được trình bày cùng báo cáo tài chính........................................... A45-A51

Phụ lục 1: Minh họa về báo cáo kiểm toán về báo cáo tài chính

Chuẩn mực kiểm toán quốc tế số (ISA) 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế”.

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc đưa ra ý kiến kiểm toán về báo cáo tài chính. Chuẩn mực này cũng quy định hình thức và nội dung của báo cáo kiểm toán được phát hành như là kết quả công việc kiểm toán báo cáo tài chính.

2. Chuẩn mực kiểm toán quốc tế số 705 [1] và 706 [2] đề cập đến việc hình thức và nội dung của báo cáo kiểm toán bị ảnh hưởng như thế nào khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc thêm vào một đoạn “Nhấn mạnh vấn đề” hay đoạn “Vấn đề khác” trong báo cáo kiểm toán.

3. Chuẩn mực này được áp dụng cho cuộc kiểm toán một bộ báo cáo tài chính đầy đủ cho mục đích chung. Chuẩn mực kiểm toán quốc tế số 800 [3] quy định và hướng dẫn những vấn đề cần lưu ý đặc biệt khi kiểm toán báo cáo tài chính cho mục đích đặc biệt. Chuẩn mực kiểm toán quốc tế số 805 [4] quy định và hướng dẫn những vấn đề cần lưu ý đặc biệt khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của một báo cáo tài chính.

4. Chuẩn mực này đề cao tính nhất quán trong báo cáo kiểm toán. Khi cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán quốc tế, sự nhất quán trong báo cáo kiểm toán sẽ nâng cao độ tin cậy của báo cáo trên thị trường quốc tế kiểm toán bằng việc tạo điều kiện nhận diện rõ ràng hơn các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán được công nhận trên toàn cầu. Điều này cũng giúp tăng cường sự hiểu biết của người sử dụng báo cáo tài chính và xác định các tình huống bất thường xảy ra.

Ngày hiệu lực

5. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

6. Mục tiêu của kiểm toán viên là:

(a) Đưa ra ý kiến kiểm toán về báo cáo tài chính trên cơ sở đánh giá các kết luận rút ra từ bằng chứng kiểm toán thu thập được;

(b) Trình bày ý kiến kiểm toán một cách rõ ràng bằng văn bản, trong đó nêu rõ cơ sở của ý kiến đó.

Giải thích thuật ngữ

7. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Báo cáo tài chính cho mục đích chung: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

(b) Khuôn khổ lập và trình bày báo cáo tài chính cho mục đích chung: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng. Khuôn khổ lập và trình bày báo cáo tài chính có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ.

Thuật ngữ “khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu tuân thủ các quy định của khuôn khổ đó, và:

(i) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó; hoặc

(ii) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số rất ít trường hợp.

Thuật ngữ “khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về việc lập và trình bày báo cáo tài chính mà yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (i) hoặc (ii) trên đây. [5]

(c) Ý kiến chấp nhận toàn phần: là ý kiến được đưa ra khi kiểm toán viên kết luận rằng báo cáo tài chính đã được lập, trên tất cả các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.[6]

8. Thuật ngữ “báo cáo tài chính” được sử dụng trong chuẩn mực này có nghĩa là “một bộ báo cáo tài chính đầy đủ cho mục đích chung, bao gồm các thuyết minh có liên quan.” Các thuyết minh có liên quan thường bao gồm phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Các quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quyết định hình thức và nội dung của các báo cáo tài chính, và các bộ phận cấu thành một bộ báo cáo tài chính đầy đủ.

9. “Chuẩn mực Báo cáo Tài chính Quốc tế” trong chuẩn mực này được hiểu là Chuẩn mực báo cáo tài chính quốc tế do Ủy ban Chuẩn mực kế toán quốc tế ban hành, và “Chuẩn mực kế toán công quốc tế” là Chuẩn mực kế toán công quốc tế do Ủy ban Chuẩn mực kế toán công quốc tế ban hành.

Yêu cầu

Hình thành ý kiến kiểm toán về báo cáo tài chính

10. Kiểm toán viên phải đưa ra ý kiến kiểm toán về việc liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên tất cả các khía cạnh trọng yếu hay không.[7] [8]

11. Để đưa ra ý kiến kiểm toán về báo cáo tài chính, kiểm toán viên phải kết luận liệu kiểm toán viên đã đạt được sự đảm bảo hợp lý về việc báo cáo tài chính, xét trên phương diện tổng thể, có còn chứa đựng những sai sót trọng yếu, do gian lận hoặc nhầm lẫn hay không. Kết luận đó cần tính đến:

(a) Kết luận của kiểm toán viên, theo Chuẩn mực kiểm toán quốc tế số 330, về việc liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa;[9]

(b) Kết luận của kiểm toán viên, theo Chuẩn mực kiểm toán quốc tế số 450, về việc liệu những sai sót chưa được điều chỉnh, khi xét riêng lẻ hoặc tổng thể, có trọng yếu hay không;[10]

(c) Những đánh giá được nêu trong các đoạn 12-15.

12. Kiểm toán viên phải đánh giá liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên tất cả các khía cạnh trọng yếu hay không. Đánh giá này bao gồm cả việc xem xét các khía cạnh định tính của các công việc kế toán của đơn vị được kiểm toán, kể cả các dấu hiệu về sự thiên lệch trong các xét đoán của Ban Giám đốc (Tham chiếu: Đoạn A1-A3).

13. Đặc biệt, khi xem xét các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên phải đánh giá xem liệu:

(a) Báo cáo tài chính có thuyết minh đầy đủ các chính sách kế toán quan trọng được lựa chọn và áp dụng hay không;

(b) Các chính sách kế toán được lựa chọn và áp dụng có nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và có thích hợp hay không;

(c) Các ước tính kế toán do Ban Giám đốc đưa ra có hợp lý hay không;

(d) Các thông tin được trình bày trong báo cáo tài chính có phù hợp, đáng tin cậy, dễ hiểu và có thể so sánh được hay không;

(e) [image] Báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay không (Tham chiếu: Đoạn A4);

(f) Các thuật ngữ được sử dụng trong báo cáo tài chính, bao gồm tiêu đề của từng báo cáo tài chính có thích hợp hay không.

14. Khi báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, việc đánh giá theo quy định tại đoạn 12-13 còn phải bao gồm đánh giá liệu báo cáo tài chính có được trình bày hợp lý hay không. Kiểm toán viên phải đánh giá việc này bằng cách xem xét:

(a) Cách trình bày, cấu trúc và nội dung tổng thể của các báo cáo tài chính; và

(b) Liệu các báo cáo tài chính, bao gồm các thuyết minh liên quan, có phản ánh các giao dịch và sự kiện chủ yếu để đạt được mục tiêu trình bày hợp lý hay không.

15. Kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hay mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (Tham chiếu: Đoạn A5-A10).

Dạng ý kiến kiểm toán

16. Kiểm toán viên phải đưa ra ý kiến chấp nhận toàn phần khi kiểm toán viên kết luận rằng báo cáo tài chính được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

17. Nếu kiểm toán viên:

(a) Kết luận dựa trên bằng chứng kiểm toán thu thập được rằng báo cáo tài chính, xét trên phương diện tổng thể còn chứa đựng sai sót trọng yếu; hoặc

(b) Không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra kết luận rằng báo cáo tài chính, xét trên phương diện tổng thể không còn chứa đựng sai sót trọng yếu,

thì kiểm toán viên phải đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705.

18. Nếu báo cáo tài chính được lập theo các quy định của khuôn khổ về trình bày hợp lý không đạt được mục tiêu trình bày hợp lý, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc và, dựa vào các yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và cách thức vấn đề được giải quyết, kiểm toán viên phải quyết định xem liệu có cần đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán quốc tế số 705 hay không (Tham chiếu: Đoạn A11).

19. Khi báo cáo tài chính được lập theo khuôn khổ về tuân thủ, kiểm toán viên không cần phải đánh giá liệu báo cáo tài chính có được trình bày hợp lý hay không. Tuy nhiên, nếu trong những trường hợp hãn hữu, kiểm toán viên kết luận rằng các báo cáo tài chính đó gây hiểu sai, kiểm toán viên phải thảo luận vấn đề đó với Ban Giám đốc và, dựa vào cách thức vấn đề được giải quyết, kiểm toán viên phải quyết định liệu có cần phải trình bày vấn đề này trong báo cáo kiểm toán hay không, và nếu có thì trình bày như thế nào (Tham chiếu: Đoạn A12).

Báo cáo kiểm toán

20. Báo cáo kiểm toán phải được lập bằng văn bản (Tham chiếu: Đoạn A13-A14).

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán quốc tế

Tiêu đề báo cáo kiểm toán

21. Báo cáo kiểm toán phải có tiêu đề chỉ rõ đó là Báo cáo của kiểm toán viên độc lập (Tham chiếu: Đoạn A15).

Người nhận báo cáo kiểm toán

22. Báo cáo kiểm toán phải chỉ rõ người nhận báo cáo kiểm toán tùy theo từng cuộc kiểm toán (Tham chiếu: Đoạn A16).

Đoạn mở đầu báo cáo kiểm toán

23. Đoạn mở đầu báo cáo kiểm toán phải (Tham chiếu: Đoạn A17-A19):

(a) Nêu rõ đơn vị có báo cáo tài chính đã được kiểm toán;

(b) Nêu rõ rằng báo cáo tài chính đã được kiểm toán;

(c) Nêu rõ tiêu đề của từng báo cáo cấu thành bộ báo cáo tài chính;

(d) Tham chiếu đến phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác;

(e) Nêu rõ ngày kết thúc kỳ kế toán hoặc kỳ kế toán của từng báo cáo cấu thành bộ báo cáo tài chính.

Trách nhiệm của Ban Giám đốc đối với Báo cáo tài chính

24. Mục này trong báo cáo kiểm toán mô tả trách nhiệm của những người chịu trách nhiệm lập và trình bày báo cáo tài chính tại đơn vị được kiểm toán. Báo cáo kiểm toán không nhất thiết phải đề cập một cách cụ thể đến “Ban Giám đốc,” mà sẽ sử dụng thuật ngữ thích hợp tùy thuộc vào quy định pháp lý của mỗi nước. Ở một số nước, thuật ngữ thích hợp được sử dụng có thể là Ban Quản trị.

25. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Trách nhiệm của Ban Giám đốc [hay một thuật ngữ thích hợp khác] đối với Báo cáo tài chính.”

26. Báo cáo kiểm toán phải mô tả trách nhiệm của Ban Giám đốc trong việc lập và trình bày báo cáo tài chính, trong đó giải thích thêm rằng Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn (Tham chiếu: Đoạn A20-A23).

27. Trong trường hợp các báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, phần giải thích về trách nhiệm của Ban Giám đốc đối với báo cáo tài chính trong báo cáo kiểm toán phải đề cập đến “trách nhiệm lập và trình bày hợp lý báo cáo tài chính” hoặc “lập và trình bày trung thực và hợp lý báo cáo tài chính”, tùy theo từng trường hợp.

Trách nhiệm của kiểm toán viên

28. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Trách nhiệm của kiểm toán viên”.

29. Báo cáo kiểm toán phải nêu rõ trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả cuộc kiểm toán (Tham chiếu: Đoạn A24).

30. Báo cáo kiểm toán phải nêu rõ rằng việc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán quốc tế. Báo cáo kiểm toán cũng phải giải thích rằng các chuẩn mực đó yêu cầu kiểm toán viên phải tuân thủ các quy định về đạo đức nghề nghiệp, và phải lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính có còn sai sót trọng yếu hay không (Tham chiếu: Đoạn A25-A26).

31. Báo cáo kiểm toán phải mô tả về cuộc kiểm toán bằng cách nêu rõ:

(a) Công việc kiểm toán bao gồm thực hiện các thủ tục để thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính;

(b) Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá rủi ro, kiểm toán viên xem xét kiểm soát nội bộ của đơn vị liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị. Trong trường hợp kiểm toán viên cũng có trách nhiệm đưa ra ý kiến về hiệu quả của kiểm soát nội bộ cùng với việc kiểm toán báo cáo tài chính, kiểm toán viên sẽ bỏ đi đoạn nói rằng việc kiểm toán viên xem xét kiểm soát nội bộ không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị;

(c) Một cuộc kiểm toán cũng bao gồm việc đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

32. Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, phần mô tả về cuộc kiểm toán trong báo cáo kiểm toán phải đề cập đến “trách nhiệm lập và trình bày hợp lý các báo cáo tài chính của đơn vị” hoặc “lập báo cáo tài chính trung thực và hợp lý”, tùy theo từng trường hợp.

33. Báo cáo kiểm toán phải nêu rõ liệu kiểm toán viên có tin tưởng rằng các bằng chứng kiểm toán mà kiểm toán viên đã thu thập được là đầy đủ và thích hợp để làm cơ sở đưa ra ý kiến kiểm toán hay không.

Ý kiến của kiểm toán viên

34. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Ý kiến của kiểm toán viên”.

35. Khi đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, trừ khi pháp luật có quy định khác, ý kiến kiểm toán phải sử dụng một trong hai mẫu câu sau:

(a) Báo cáo tài chính trình bày hợp lý, trên các khía cạnh trọng yếu,… phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]; hoặc

(b) Báo cáo tài chính phản ánh trung thực và hợp lý về…phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] (Tham chiếu: Đoạn A27-A33).

36. Khi đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính được lập theo khuôn khổ về tuân thủ, ý kiến kiểm toán phải được nêu rõ là báo cáo tài chính được lập, trên các khía cạnh trọng yếu, phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] (Tham chiếu: Đoạn A27, A29-A33).

37. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được đề cập đến trong ý kiến kiểm toán không phải là các Chuẩn mực báo cáo tài chính quốc tế do Uỷ ban Chuẩn mực kế toán quốc tế ban hành hay các Chuẩn mực kế toán công quốc tế do Uỷ ban Chuẩn mực kế toán công quốc tế ban hành, ý kiến kiểm toán phải chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính đó.

Các trách nhiệm báo cáo khác

38. Nếu kiểm toán viên nêu thêm các trách nhiệm báo cáo khác trong báo cáo kiểm toán về báo cáo tài chính ngoài trách nhiệm của kiểm toán viên là báo cáo về báo cáo tài chính theo các Chuẩn mực kiểm toán quốc tế, các trách nhiệm báo cáo khác này phải được nêu trong một phần riêng trong báo cáo kiểm toán có tiêu đề là “Báo cáo về các yêu cầu khác của pháp luật và các quy định” hoặc được đặt tiêu đề khác phù hợp với nội dung của mục đó (Tham chiếu: Đoạn A34-A35).

39. Nếu báo cáo kiểm toán có một phần riêng về các trách nhiệm báo cáo khác, các tiêu đề, giải thích và thuyết minh được đề cập đến trong các đoạn 23-37 phải được đặt dưới tiêu đề “Báo cáo về báo cáo tài chính.” Phần “Báo cáo về các yêu cầu khác của pháp luật và các quy định” phải được đặt ngay sau phần “Báo cáo về báo cáo tài chính” (Tham chiếu: Đoạn A36).

Chữ ký của kiểm toán viên

40. Báo cáo kiểm toán phải được ký (Tham chiếu: Đoạn A37).

Ngày báo cáo kiểm toán

41. Ngày báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán về báo cáo tài chính, bao gồm các bằng chứng chứng minh rằng (Tham chiếu: Đoạn A38-A41):

(a) Tất cả các báo cáo cấu thành bộ báo cáo tài chính, bao gồm các thuyết minh liên quan, đã được lập;

(b) Những người có thẩm quyền đã xác nhận trách nhiệm của họ đối với các báo cáo tài chính này.

Địa chỉ doanh nghiệp kiểm toán

42. Báo cáo kiểm toán phải ghi rõ địa điểm tại quốc gia mà kiểm toán viên hành nghề.

Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định

43. Nếu pháp luật và các quy định yêu cầu kiểm toán viên lập báo cáo kiểm toán theo cách trình bày hoặc ngôn từ cụ thể, báo cáo kiểm toán chỉ được tham chiếu đến các chuẩn mực kiểm toán quốc tế nếu báo cáo kiểm toán bao gồm tối thiểu các nội dung sau (Tham chiếu: Đoạn A42):

(a) Tiêu đề báo cáo kiểm toán;

(b) Người nhận báo cáo kiểm toán, tùy theo từng cuộc kiểm toán;

(c) Đoạn mở đầu báo cáo kiểm toán trong đó ghi rõ các báo cáo tài chính đã được kiểm toán;

(d) Đoạn mô tả về trách nhiệm của Ban Giám đốc (hoặc thuật ngữ phù hợp khác, xem đoạn 24) đối với việc lập và trình bày báo cáo tài chính;

(e) Đoạn mô tả về trách nhiệm của kiểm toán viên là phải đưa ra ý kiến kiểm toán về báo cáo tài chính và phạm vi của cuộc kiểm toán, bao gồm:

· Tham chiếu đến các chuẩn mực kiểm toán quốc tế và pháp luật và các quy định;

· Mô tả cuộc kiểm toán theo các chuẩn mực này;

(f) Đoạn ý kiến kiểm toán bao gồm ý kiến về báo cáo tài chính và tham chiếu đến khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (bao gồm xác định nước ban hành khuôn khổ về lập và trình bày báo cáo tài chính không phải là chuẩn mực báo cáo tài chính quốc tế hoặc chuẩn mực kế toán công quốc tế, xem đoạn 37);

(g) Chữ ký của kiểm toán viên;

(h) Ngày báo cáo kiểm toán;

(i) Địa chỉ doanh nghiệp kiểm toán.

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo cả chuẩn mực kiểm toán của một nước cụ thể và chuẩn mực kiểm toán quốc tế

44. Kiểm toán viên có thể cần tiến hành cuộc kiểm toán theo Chuẩn mực kiểm toán của một nước cụ thể (“chuẩn mực kiểm toán quốc gia”), nhưng ngoài ra cũng có thể phải tuân thủ các chuẩn mực kiểm toán quốc tế khi tiến hành cuộc kiểm toán. Trong trường hợp này, báo cáo kiểm toán có thể tham chiếu đến các chuẩn mực kiểm toán quốc tế ngoài chuẩn mực kiểm toán quốc gia, nhưng kiểm toán viên chỉ làm như vậy khi (Tham chiếu: Đoạn A43-A44):

(a) Không có mâu thuẫn giữa các yêu cầu của chuẩn mực kiểm toán quốc gia và chuẩn mực kiểm toán quốc tế mà điều đó dẫn đến việc kiểm toán viên (i) đưa ra một ý kiến kiểm toán khác, hoặc (ii) không đưa vào báo cáo kiểm toán một đoạn “Nhấn mạnh vấn đề” theo yêu cầu của chuẩn mực kiểm toán quốc tế trong các trường hợp đặc biệt;

(b) Báo cáo kiểm toán bao gồm tối thiểu các nội dung được nêu trong đoạn 43(a)(i) khi kiểm toán viên sử dụng cách trình bày hoặc ngôn từ do các chuẩn mực kiểm toán quốc gia quy định. Tham chiếu đến pháp luật và các quy định được đề cập trong đoạn 43(e) sẽ được hiểu là tham chiếu tới các chuẩn mực kiểm toán quốc gia. Do đó, báo cáo kiểm toán phải chỉ rõ các chuẩn mực kiểm toán quốc gia đó.

45. Khi báo cáo kiểm toán tham chiếu đến cả các chuẩn mực kiểm toán quốc gia và chuẩn mực kiểm toán quốc tế, báo cáo kiểm toán cần nêu rõ nước ban hành chuẩn mực kiểm toán quốc gia đó.

Các thông tin bổ sung được trình bày cùng báo cáo tài chính (Tham chiếu: Đoạn A45-A51)

46. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu các thông tin bổ sung được trình bày cùng với báo cáo tài chính đã được kiểm toán, kiểm toán viên phải đánh giá liệu những thông tin bổ sung đó có được tách biệt rõ ràng khỏi các báo cáo tài chính đã được kiểm toán hay không. Nếu những thông tin bổ sung đó không được tách biệt rõ ràng khỏi báo cáo tài chính đã được kiểm toán, kiểm toán viên phải yêu cầu Ban Giám đốc thay đổi cách thức trình bày các thông tin bổ sung chưa được kiểm toán này. Nếu Ban Giám đốc từ chối thay đổi, kiểm toán viên phải giải thích trong báo cáo kiểm toán rằng các thông tin bổ sung đó chưa được kiểm toán.

47. Các thông tin bổ sung mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu nhưng vẫn là một phần không thể tách rời của các báo cáo tài chính vì không được tách biệt rõ ràng khỏi báo cáo tài chính do nội dung hoặc cách trình bày sẽ vẫn thuộc phạm vi của ý kiến kiểm toán.

***

Hướng dẫn áp dụng

Các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán (Tham chiếu: Đoạn 12)

A1. Ban Giám đốc đưa ra một số xét đoán về các số liệu và thuyết minh trong báo cáo tài chính.

A2. Chuẩn mực kiểm toán quốc tế số 260 có đề cập đến các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán. [11] Khi xem xét các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán, kiểm toán viên có thể nhận biết được sự thiên lệch trong các xét đoán của Ban Giám đốc. Kiểm toán viên có thể kết luận rằng tác động cộng hưởng của sự thiên lệch cùng với ảnh hưởng của các sai sót chưa được điều chỉnh làm cho báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu. Các dấu hiệu cho thấy sự thiên lệch có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu hay không bao gồm:

· Viêc điều chỉnh có chọn lọc các sai sót đã trao đổi với Ban Giám đốc trong quá trình kiểm toán (ví dụ, điều chỉnh các sai sót làm tăng lợi nhuận báo cáo mà không điều chỉnh các sai sót làm giảm lợi nhuận báo cáo);

· [image] Sự thiên lệch của Ban Giám đốc khi đưa ra các ước tính kế toán.

A3. Chuẩn mực kiểm toán quốc tế số 540 đề cập đến sự thiên lệch của Ban Giám đốc khi đưa ra các ước tính kế toán. [12] Các dấu hiệu cho thấy có thể có sự thiên lệch của Ban Giám đốc không tạo thành sai sót khi xem xét tính hợp lý của các ước tính kế toán riêng lẻ. Tuy nhiên, các dấu hiệu đó có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có còn sai sót trọng yếu hay không.

Thuyết minh về ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính (Tham chiếu: Đoạn 13(e))

A4. Báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung thường trình bày về tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị. Trong trường hợp đó, kiểm toán viên đánh giá liệu báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị hay không.

Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Tham chiếu: Đoạn 15)

A5. Như đã giải thích trong Chuẩn mực kiểm toán quốc tế số 200, khi lập và trình bày báo cáo tài chính, Ban Giám đốc hoặc Ban Quản trị cần đưa vào báo cáo tài chính một đoạn mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. [13] Đoạn mô tả này rất quan trọng vì nó giúp người sử dụng báo cáo tài chính hiểu được khuôn khổ về lập báo cáo tài chính đã được áp dụng.

A6. Đoạn mô tả rằng báo cáo tài chính được lập theo một khuôn khổ nhất định về lập và trình bày báo cáo tài chính được áp dụng chỉ thích hợp khi báo cáo tài chính tuân thủ tất cả các quy định đang có hiệu lực của khuôn khổ đó trong kỳ kế toán mà báo cáo tài chính phản ánh.

A7. Nếu đoạn mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có những từ ngữ không cụ thể hoặc có hạn chế (ví dụ, “báo cáo tài chính tuân thủ phần lớn các chuẩn mực báo cáo tài chính quốc tế) thì đoạn mô tả đó không được coi là mô tả đầy đủ về khuôn khổ về lập và trình bày báo cáo tài chính vì có thể làm cho người sử dụng báo cáo tài chính hiểu sai.

Tham chiếu đến nhiều hơn một khuôn khổ về lập và trình bày báo cáo tài chính

A8. Trong một số trường hợp, báo cáo tài chính có thể được lập theo hai khuôn khổ về lập và trình bày báo cáo tài chính (ví dụ, khuôn khổ về lập và trình bày báo cáo tài chính quốc gia và chuẩn mực báo cáo tài chính quốc tế). Điều này có thể do Ban Giám đốc bắt buộc phải hoặc lựa chọn lập báo cáo tài chính theo cả hai khuôn khổ mà cả hai khuôn khổ đó đều là khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn mô tả đó chỉ phù hợp khi báo cáo tài chính tuân thủ riêng lẻ từng khuôn khổ. Để được coi là tuân thủ cả hai khuôn khổ, báo cáo tài chính cần phải tuân thủ đồng thời cả hai khuôn khổ mà không cần đối chiếu các báo cáo lập theo hai khuôn khổ khác nhau đó. Trên thực tế, việc tuân thủ đồng thời cả hai khuôn khổ là điều khó có thể thực hiện, trừ khi quốc gia đó đã áp dụng khuôn khổ về lập và trình bày báo cáo tài chính khác (ví dụ như chuẩn mực báo cáo tài chính quốc tế) như là khuôn khổ quốc gia về lập và trình bày báo cáo tài chính hoặc đã loại bỏ tất cả các rào cản nhằm tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính đó.

A9. Báo cáo tài chính được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính và bao gồm thuyết minh hoặc thông tin bổ sung để đối chiếu với các kết quả của báo cáo tài chính này nhưng được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính khác, không được lập theo khuôn khổ về lập và trình bày báo cáo khác đó. Lý do của vấn đề này là vì báo cáo tài chính không chứa đựng tất cả các thông tin mà khuôn khổ về lập và trình bày báo cáo tài chính khác đó yêu cầu.

A10. Tuy nhiên, báo cáo tài chính có thể được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và ngoài ra mô tả trong thuyết minh báo cáo tài chính về mức độ tuân thủ một khuôn khổ về lập và trình bày báo cáo tài chính khác (ví dụ, báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính quốc gia có mô tả mức độ tuân thủ chuẩn mực báo cáo tài chính quốc tế). Đoạn mô tả đó là thông tin tài chính bổ sung và như đã nêu trong đoạn 47, được xem là một phần không thể tách rời của báo cáo tài chính và do đó cũng thuộc phạm vi của ý kiến kiểm toán.

Dạng ý kiến kiểm toán (Tham chiếu: Đoạn 18-19)

A11. Có những trường hợp báo cáo tài chính dù đã được lập theo các quy định của khuôn khổ về trình bày hợp lý nhưng không đạt được mục tiêu trình bày hợp lý. Trong trường hợp đó, Ban Giám đốc có thể thuyết minh thêm trong báo cáo tài chính những nội dung mà khuôn khổ về lập và trình bày báo cáo tài chính không yêu cầu, hoặc trong một số trường hợp rất hãn hữu, Ban Giám đốc có thể không tuân thủ một yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính nhằm đạt được mục tiêu trình bày hợp lý báo cáo tài chính.

A12. Rất ít khi kiểm toán viên coi báo cáo tài chính được lập theo khuôn khổ về tuân thủ là gây hiểu sai nếu, theo Chuẩn mực kiểm toán quốc tế số 210, kiểm toán viên đã xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính đó là có thể chấp nhận được. [14]

Báo cáo kiểm toán (Tham chiếu: Đoạn 20)

A13. Báo cáo kiểm toán bằng văn bản bao gồm cả các báo cáo phát hành dưới dạng in ra giấy và bằng cách phương tiện điện tử.

A14. Phần phụ lục bao gồm các ví dụ minh họa về các báo cáo kiểm toán về báo cáo tài chính, có các nội dung được trình bày ở các đoạn 21-42 nêu trên.

Báo cáo kiểm toán cho các cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán quốc tế

Tiêu đề báo cáo kiểm toán (Tham chiếu: Đoạn 21)

A15. Tiêu đề chỉ rõ báo cáo là báo cáo của một kiểm toán viên độc lập, ví dụ “Báo cáo kiểm toán độc lập”, xác nhận và khẳng định rằng kiểm toán viên đã đáp ứng tất cả các yêu cầu đạo đức nghề nghiệp có liên quan về tính độc lập và do đó phân biệt rõ giữa báo cáo của kiểm toán viên độc lập với các báo cáo do các đối tượng khác phát hành.

Người nhận báo cáo kiểm toán (Tham chiếu: Đoạn 22)

A16. Pháp luật và các quy định thường quy định rõ người nhận báo cáo kiểm toán tại nước cụ thể đó. Người nhận báo cáo kiểm toán là những người mà báo cáo được lập cho họ sử dụng, thường là các cổ đông hoặc Ban Quản trị của đơn vị có báo cáo tài chính được kiểm toán.

Đoạn mở đầu báo cáo kiểm toán (Tham chiếu: Đoạn 23)

A17. Đoạn mở đầu báo cáo kiểm toán nói rõ rằng kiểm toán viên đã kiểm toán các báo cáo tài chính kèm theo của đơn vị, bao gồm [nêu đầy đủ tên của từng báo cáo tài chính cấu thành bộ báo cáo tài chính đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nêu rõ ngày kết thúc kỳ kế toán hoặc kỳ kế toán của từng báo cáo tài chính] và phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

A18. Nếu kiểm toán viên biết được rằng các báo cáo tài chính đã được kiểm toán sẽ được đưa vào một tài liệu trong đó chứa các thông tin khác, chẳng hạn như báo cáo thường niên, kiểm toán viên có thể xem xét, nếu như hình thức trình bày cho phép, xác định rõ số trang mà các báo cáo tài chính đã kiểm toán được trình bày. Điều này sẽ giúp người sử dụng báo cáo xác định rõ các báo cáo tài chính mà báo cáo kiểm toán tham chiếu đến.

A19. Báo cáo kiểm toán trình bày ý kiến kiểm toán về một bộ báo cáo tài chính đầy đủ theo như định nghĩa trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Ví dụ, phần lớn các khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung quy định một bộ báo cáo tài chính đầy đủ gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ, phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Tại một số nước, các thông tin bổ sung cũng có thể được coi là một phần không thể tách rời của báo cáo tài chính.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính (Tham chiếu: Đoạn 26)

A20. Liên quan đến trách nhiệm của Ban Giám đốc hoặc Ban quản trị, Chuẩn mực kiểm toán quốc tế số 200 trình bày cơ sở để tiến hành cuộc kiểm toán theo các chuẩn mực kiểm toán quốc tế. [15] Ban Giám đốc hoặc Ban Quản trị chịu trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả việc trình bày hợp lý báo cáo tài chính trong các trường hợp cần thiết. Ban Giám đốc cũng chịu trách nhiệm đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo việc lập báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn. Đoạn mô tả về trách nhiệm của Ban Giám đốc trong báo cáo kiểm toán đề cập đến cả hai trách nhiệm trên của Ban Giám đốc vì điều này giúp giải thích cho người sử dụng báo cáo về cơ sở tiến hành kiểm toán.

A21. Trong một số trường hợp cần thiết, kiểm toán viên có thể bổ sung thêm đoạn mô tả về trách nhiệm của Ban Giám đốc trong đoạn 26 để phản ánh thêm các trách nhiệm của Ban Giám đốc liên quan đến việc lập và trình bày báo cáo tài chính theo quy định của một nước cụ thể hoặc do bản chất của đơn vị được kiểm toán.

A22. Đoạn 26 nhất quán với phần mô tả trách nhiệm được thỏa thuận trong hợp đồng kiểm toán họăc các thỏa thuận phù hợp khác bằng văn bản theo yêu cầu của Chuẩn mực kiểm toán quốc tế số 210. [16] Chuẩn mực kiểm toán quốc tế số 210 tạo cho kiểm toán viên một sự linh hoạt nhất định khi giải thích rằng, nếu pháp luật và các quy định có đề cập đến trách nhiệm của Ban Giám đốc hoặc Ban Quản trị liên quan đến việc lập và trình bày báo cáo tài chính, kiểm toán viên có thể quyết định dựa trên xét đoán của mình rằng pháp luật và các quy định đã bao hàm các trách nhiệm của Ban Giám đốc tương đương với các trách nhiệm được nêu ra trong Chuẩn mực kiểm toán quốc tế số 210. Kiểm toán viên có thể sử dụng các ngôn từ theo pháp luật và các quy định để mô tả các trách nhiệm tương đương đó trong hợp đồng kiểm toán hoặc các thoả thuận phù hợp khác bằng văn bản. Trong trường hợp này, các ngôn từ đó cũng có thể được sử dụng trong báo cáo kiểm toán để mô tả trách nhiệm của Ban Giám đốc như đoạn 26 yêu cầu. Trong các trường hợp khác, kể cả trường hợp kiểm toán viên quyết định không sử dụng các ngôn từ theo pháp luật và các quy định trong hợp đồng kiểm toán, thì các ngôn từ của đoạn 26 được sử dụng.

A23. Tại một số nước, pháp luật và các quy định có liên quan đến trách nhiệm của Ban Giám đốc có thể đề cập cụ thể đến trách nhiệm đối với sự đầy đủ của chứng từ kế toán, sổ kế toán, hoặc hệ thống kế toán. Do các chứng từ kế toán, sổ kế toán, và hệ thống kế toán là một phần không thể tách rời của kiểm soát nội bộ (theo định nghĩa trong Chuẩn mực kiểm toán quốc tế số 315 [17] ), nên đoạn mô tả về trách nhiệm của Ban Giám đốc trong Chuẩn mực kiểm toán quốc tế số 210 và đoạn 26 của chuẩn mực này không đề cập đến các trách nhiệm này của Ban Giám đốc.

Trách nhiệm của kiểm toán viên (Tham chiếu: Đoạn 29-30)

A24. Báo cáo kiểm toán nêu rõ trách nhiệm của kiểm toán viên là đưa ra ý kiến kiểm toán về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán nhằm mục đích phân biệt rõ trách nhiệm của kiểm toán viên với trách nhiệm của Ban Giám đốc đơn vị trong việc lập và trình bày báo cáo tài chính.

A25. Việc tham chiếu đến các chuẩn mực được áp dụng sẽ giúp người sử dụng báo cáo kiểm toán hiểu được rằng công việc kiểm toán đã được thực hiện theo các chuẩn mực kiểm toán đã được ban hành.

A26. Theo chuẩn mực kiểm toán quốc tế số 200, kiểm toán viên không được tuyên bố trong báo cáo kiểm toán là đã tuân thủ các chuẩn mực kiểm toán quốc tế nếu kiểm toán viên không đảm bảo tuân thủ các yêu cầu của Chuẩn mực kiểm toán quốc tế số 200 và toàn bộ các chuẩn mực kiểm toán khác liên quan đến cuộc kiểm toán. [18]

Ý kiến của kiểm toán viên (Tham chiếu: Đoạn 35-37)

Ngôn từ trong ý kiến kiểm toán theo pháp luật và các quy định

A27. Chuẩn mực kiểm toán quốc tế số 210 giải thích, trong trường hợp pháp luật hoặc các quy định của một quốc gia yêu cầu về ngôn từ trong báo cáo kiểm toán (đặc biệt là ý kiến kiểm toán) khác một cách đáng kể so với các quy định của các chuẩn mực kiểm toán quốc tế, kiểm toán viên phải đánh giá:

(a) Liệu người sử dụng báo cáo tài chính có hiểu sai về mức độ đảm bảo đạt được trong cuộc kiểm toán báo cáo tài chính hay không và, nếu như vậy,

(b) Liệu các thuyết minh bổ sung trong báo cáo kiểm toán có thể giúp người đọc báo cáo kiểm toán hiểu đúng hơn hay không.

Nếu kiểm toán viên xét thấy các thuyết minh bổ sung trong báo cáo kiểm toán không thể giúp người đọc báo cáo kiểm toán hiểu đúng, Chuẩn mực kiểm toán quốc tế số 210 yêu cầu kiểm toán viên không được chấp nhận hợp đồng kiểm toán, trừ khi pháp luật và các quy định yêu cầu kiểm toán viên phải chấp nhận. Theo chuẩn mực kiểm toán quốc tế số 210, một cuộc kiểm toán được tiến hành theo yêu cầu của pháp luật và các quy định nói trên không được coi tuân thủ các chuẩn mực kiểm toán quốc tế. Do đó, kiểm toán viên không được đề cập trong báo cáo kiểm toán rằng cuộc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán quốc tế. [19]

“Trình bày hợp lý, trên các khía cạnh trọng yếu” hay “phản ánh trung thực và hợp lý”

A28. Việc sử dụng cụm từ “trình bày hợp lý, trên các khía cạnh trọng yếu” hay cụm từ “phản ánh trung thực và hợp lý” tại một quốc gia được quyết định bởi luật và các quy định liên quan đến việc kiểm toán báo cáo tài chính tại quốc gia đó, hoặc bởi thông lệ được chấp nhận rộng rãi tại quốc gia đó. Nếu pháp luật và các quy định yêu cầu sử dụng các thuật ngữ khác nhau thì cũng không ảnh hưởng đến yêu cầu đối với kiểm toán viên trong việc đánh giá sự hợp lý của báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được đề cập đến trong đoạn 14 của chuẩn mực này.

Mô tả về thông tin trình bày trong báo cáo tài chính

A29. Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, kiểm toán viên cần nêu rõ trong ý kiến kiểm toán rằng báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu, hoặc phản ánh trung thực và hợp lý các thông tin mà báo cáo tài chính phải trình bày, ví dụ, nhiều khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung yêu cầu báo cáo tài chính phải trình bày về tình hình tài chính của đơn vị tại ngày kết thúc kỳ kế toán, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho kỳ kế toán kết thúc cùng ngày.

Mô tả về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và ảnh hưởng của quy định này đến ý kiến kiểm toán

A30. Việc chỉ rõ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong ý kiến kiểm toán giúp người sử dụng báo cáo kiểm toán hiểu về bối cảnh đưa ra ý kiến kiểm toán mà không nhằm mục đích hạn chế việc đánh giá theo yêu cầu trong đoạn 14. Khuôn khổ lập và trình bày báo cáo tài chính áp dụng được thể hiện bằng các cụm từ:

“… phù hợp với chuẩn mực báo cáo tài chính quốc tế” hoặc

“… phù hợp với các nguyên tắc kế toán được áp dụng rộng rãi tại nước X…”

A31. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng bao gồm các chuẩn mực kế toán và các yêu cầu của pháp luật và các quy định, khuôn khổ về lập và trình bày báo cáo tài chính đó được chỉ rõ bằng cụm từ “… theo Chuẩn mực báo cáo tài chính quốc tế và các yêu cầu của Luật doanh nghiệp của nước X.” Chuẩn mực kiểm toán quốc tế số 210 đề cập đến các trường hợp có sự mâu thuẫn giữa các chuẩn mực báo cáo tài chính và các yêu cầu của pháp luật và các quy định. [20]

A32. Như đã nêu trong đoạn A8, báo cáo tài chính có thể được lập và trình bày theo hai khuôn khổ về lập và trình bày báo cáo tài chính, đều là các khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Theo đó, mỗi quy định được xem xét riêng biệt khi hình thành ý kiến kiểm toán về báo cáo tài chính, và ý kiến kiểm toán theo đoạn 35-36 tham chiếu đến cả hai khuôn khổ về lập và trình bày báo cáo tài chính như sau:

(a) [image] Nếu báo cáo tài chính tuân thủ từng khuôn khổ riêng lẻ thì hai ý kiến kiểm toán được đưa ra: (1) ý kiến kiểm toán nói rằng báo cáo tài chính được lập phù hợp với một trong hai khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (ví dụ như khuôn khổ về lập và trình bày báo cáo tài chính của quốc gia) và (2) ý kiến kiểm toán nói rằng báo cáo tài chính được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính còn lại (ví dụ như chuẩn mực báo cáo tài chính quốc tế). Những ý kiến này có thể được trình bày riêng lẻ hoặc trong cùng một câu (ví dụ, báo cáo tài chính trình bày hợp lý, trên các khía cạnh trọng yếu, phù hợp với các nguyên tắc kế toán được chấp nhận rộng rãi tại nước X và các chuẩn mực báo cáo tài chính quốc tế).

(b) Nếu báo cáo tài chính chỉ tuân thủ một trong hai khuôn khổ về lập và trình bày báo cáo tài chính, ý kiến chấp nhận toàn phần có thể được đưa ra là báo cáo tài chính được lập và trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được tuân thủ đó (ví dụ như khuôn khổ về lập và trình bày báo cáo tài chính quốc gia) nhưng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần được đưa ra cho khuôn khổ về lập và trình bày báo cáo tài chính còn lại (ví dụ như chuẩn mực báo cáo tài chính quốc tế) theo Chuẩn mực kiểm toán quốc tế số 705.

A33. Như đã nêu trong đoạn A10, báo cáo tài chính có thể tuân thủ một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và ngoài ra, thuyết minh về mức độ tuân thủ một khuôn khổ về lập và trình bày báo cáo tài chính khác. Như đã giải thích trong đoạn A46, thông tin bổ sung này thuộc phạm vi của ý kiến kiểm toán vì không thể được tách biệt rõ ràng khỏi báo cáo tài chính.

(a) Nếu thuyết minh sai về mức độ tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính khác nói trên, kiểm toán viên phải đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần theo chuẩn mực kiểm toán quốc tế số 705.

(b) Nếu thuyết minh không sai, nhưng kiểm toán viên nhận thấy tầm quan trọng của thuyết minh đó trong việc giúp người sử dụng hiểu đúng về báo cáo tài chính, kiểm toán viên cần bổ sung một đoạn “Nhấn mạnh vấn đề”, theo Chuẩn mực kiểm toán quốc tế số 706, để hướng sự chú ý đến thuyết minh đó.

Các trách nhiệm báo cáo khác (Tham chiếu: Đoạn 38-39)

A34. Ở một số nước, kiểm toán viên có thể có thêm trách nhiệm báo cáo về các vấn đề khác, ngoài trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định của các chuẩn mực kiểm toán quốc tế. Ví dụ, kiểm toán viên có thể được yêu cầu báo cáo về các vấn đề nhất định mà kiểm toán viên phát hiện ra trong quá trình kiểm toán. Ngoài ra, kiểm toán viên có thể phải thực hiện và báo cáo về một số thủ tục kiểm toán bổ sung hoặc đưa ra ý kiến về một số vấn đề cụ thể, chẳng hạn như sự đầy đủ của các chứng từ kế toán, sổ kế toán của đơn vị. Các chuẩn mực kiểm toán tại quốc gia cụ thể thường hướng dẫn về trách nhiệm của kiểm toán viên liên quan đến các trách nhiệm báo cáo bổ sung cụ thể tại quốc gia đó.

A35. Trong một số trường hợp, pháp luật và các quy định có liên quan có thể yêu cầu hoặc cho phép kiểm toán viên báo cáo về các trách nhiệm khác này trong báo cáo kiểm toán về báo cáo tài chính. Trong các trường hợp khác, kiểm toán viên có thể phải hoặc được phép báo cáo về cách trách nhiệm này trong một báo cáo riêng.

A36. Các trách nhiệm báo cáo khác này được trình bày trong một mục riêng của báo cáo kiểm toán để phân biệt rõ các trách nhiệm này với trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo các chuẩn mực kiểm toán quốc tế. Mục riêng này có thể bao gồm các tiêu đề nhỏ nếu phù hợp để khái quát nội dung của các đoạn mô tả các trách nhiệm báo cáo khác.

Chữ ký của kiểm toán viên (Tham chiếu: Đoạn 40)

A37. Phần chữ ký của kiểm toán viên có thể là tên của công ty kiểm toán, tên của kiểm toán viên hoặc cả hai tùy theo quy định của quốc gia. Tại một số quốc gia, ngoài chữ ký, kiểm toán viên có thể phải nêu rõ chức danh của kiểm toán viên được tổ chức nghề nghiệp chứng nhận (ví dụ, CPA, CA) hoặc kiểm toán viên hoặc công ty kiểm toán đã được thừa nhận bởi cơ quan cấp phép có thẩm quyền phù hợp tại quốc gia đó.

Ngày báo cáo kiểm toán (Tham chiếu: Đoạn 41)

A38. Ngày (của) báo cáo kiểm toán thông báo cho người sử dụng báo cáo kiểm toán biết rằng kiểm toán viên đã xem xét ảnh hưởng của các sự kiện và giao dịch phát sinh mà kiểm toán viên biết được cho tới thời điểm đó. Trách nhiệm của kiểm toán viên đối với các sự kiện và giao dịch xảy ra sau ngày ký báo cáo kiểm toán được quy định trong chuẩn mực kiểm toán quốc tế số 560. [21]

A39. Do ý kiến mà kiểm toán viên đưa ra là ý kiến kiểm toán về báo cáo tài chính và việc lập và trình bày báo cáo tài chính là trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, nên kiểm toán viên không thể kết luận là đã thu thập đầy đủ bằng chứng kiểm toán thích hợp cho đến khi kiểm toán viên đã thu thập được bằng chứng chứng tỏ rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập và Ban Giám đốc chịu trách nhiệm đối với các báo cáo này.

A40. Pháp luật và các quy định của một số nước quy định rõ các cá nhân hay bộ phận (ví dụ: thành viên Hội đồng quản trị) chịu trách nhiệm xác nhận rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập, đồng thời xác định rõ quy trình phê duyệt cần thiết. Trong trường hợp này, kiểm toán viên phải thu thập bằng chứng về việc báo cáo tài chính đã được phê duyệt trước khi đề ngày báo cáo kiểm toán. Tuy nhiên, ở các nước khác, quy trình phê duyệt báo cáo tài chính không được quy định trong pháp luật và các quy định. Trong trường hợp này, kiểm toán viên cần xem xét các thủ tục mà đơn vị áp dụng trong việc lập và phê duyệt các báo cáo tài chính cùng với việc xem xét cơ cấu tổ chức quản lý và quản trị của đơn vị để xác định các cá nhân hoặc bộ phận có thẩm quyền xác nhận rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập. Trong một vài trường hợp, pháp luật và các quy định xác định thời điểm trong quá trình lập báo cáo tài chính mà cuộc kiểm toán dự kiến được hoàn thành.

A41. Một số nước có quy định báo cáo tài chính phải được các cổ đông phê duyệt lần cuối trước khi phát hành rộng rãi cho công chúng. Trong trường hợp này, sự phê duyệt cuối cùng của các cổ đông không phải là một thủ tục cần thiết để kiểm toán viên đưa ra kết luận đã thu thập đầy đủ bằng chứng kiểm toán thích hợp. Ngày phê duyệt báo cáo tài chính theo các chuẩn mực kiểm toán quốc tế là ngày mà cấp có thẩm quyền của đơn vị xác định rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập hoặc ngày mà cấp có thẩm quyền của đơn vị xác nhận trách nhiệm của họ đối với các báo cáo tài chính này, tuỳ theo ngày nào diễn ra sớm hơn.

Báo cáo kiểm toán theo pháp luật và các quy định (Tham chiếu: Đoạn 43)

A42. Chuẩn mực kiểm toán quốc tế số 200 giải thích rằng kiểm toán viên có thể phải tuân thủ các yêu cầu của pháp luật và các quy định, bên cạnh việc tuân theo các chuẩn mực kiểm toán quốc tế. [22] Trong trường hợp này, kiểm toán viên có thể phải sử dụng cách trình bày hoặc ngôn từ trong báo cáo kiểm toán khác với quy định trong chuẩn mực này. Như đã giải thích trong đoạn 4, khi cuộc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán quốc tế, sự nhất quán trong báo cáo kiểm toán sẽ nâng cao độ tin cậy của báo cáo kiểm toán bằng việc tạo điều kiện nhận diện rõ ràng hơn các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán quốc tế. Nếu sự khác biệt giữa các yêu cầu của pháp luật và các quy định với các chuẩn mực kiểm toán quốc tế chỉ liên quan đến cách trình bày và ngôn từ trong báo cáo kiểm toán và, tối thiểu, báo cáo kiểm toán bao gồm mỗi nội dung được yêu cầu trong đoạn 43 (a)(i) thì báo cáo kiểm toán có thể tham chiếu đến các chuẩn mực kiểm toán quốc tế. Theo đó, trong những trường hợp như vậy, kiểm toán viên được coi là đã tuân thủ các chuẩn mực kiểm toán quốc tế, cho dù cách trình bày và ngôn từ trong báo cáo kiểm toán tuân theo các yêu cầu của pháp luật và các quy định. Nếu các yêu cầu của pháp luật và các quy định không mâu thuẫn với các chuẩn mực kiểm toán quốc tế, việc áp dụng cách trình bày và ngôn từ theo như chuẩn mực này giúp người sử dụng báo cáo kiểm toán dễ dàng nhận ra rằng báo kiểm toán được lập dựa trên kết quả của cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán quốc tế (Chuẩn mực kiểm toán quốc tế số 210 đề cập đến các trường hợp pháp luật và các quy định yêu cầu về cách trình bày và ngôn từ trong báo cáo kiểm toán khác đáng kể so với yêu cầu của các chuẩn mực kiểm toán quốc tế).

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo cả chuẩn mực kiểm toán của một nước cụ thể và chuẩn mực kiểm toán quốc tế [image] (Tham chiếu: Đoạn 44)

A43. Kiểm toán viên có thể nêu rõ trong báo cáo kiểm toán là cuộc kiểm toán đã được tiến hành theo cả chuẩn mực kiểm toán quốc tế và chuẩn mực kiểm toán quốc gia khi kiểm toán viên tuân thủ các chuẩn mực kiểm toán quốc gia trong khi cũng tuân thủ các chuẩn mực kiểm toán quốc tế có liên quan đến cuộc kiểm toán. [23]

A44. Việc tham chiếu đến cả chuẩn mực kiểm toán quốc tế và chuẩn mực kiểm toán quốc gia là không phù hợp nếu có mâu thuẫn giữa các yêu cầu của các chuẩn mực này dẫn tới việc kiểm toán viên đưa ra ý kiến khác nhau hoặc không trình bày một đoạn ”Nhấn mạnh vấn đề” theo yêu cầu của các chuẩn mực kiểm toán quốc tế trong những trường hợp cụ thể. Ví dụ, một số chuẩn mực kiểm toán quốc gia không cho phép kiểm toán viên đưa vào báo cáo kiểm toán một đoạn “Nhấn mạnh vấn đề” về tính hoạt động liên tục của đơn vị, trong khi đó chuẩn mực kiểm toán quốc tế số 570 lại yêu cầu kiểm toán viên phải thêm một đoạn “Nhấn mạnh vấn đề” trong trường hợp đó. [24] Trong trường hợp này, báo cáo kiểm toán chỉ tham chiếu đến các chuẩn mực kiểm toán (chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán quốc gia) mà kiểm toán viên tuân thủ trong quá trình lập báo cáo kiểm toán.

Các thông tin bổ sung được trình bày cùng báo cáo tài chính (Tham chiếu: Đoạn 46-47)

A45. Trong một số trường hợp, đơn vị được kiểm toán có thể được pháp luật và các quy định yêu cầu hoặc có thể tự nguyện lựa chọn trình bày cùng với báo cáo tài chính các thông tin bổ sung mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu. Ví dụ, thông tin bổ sung có thể được trình bày để giúp người sử dụng báo cáo tài chính hiểu rõ hơn về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hoặc giải thích thêm về một số khoản mục cụ thể trên báo cáo tài chính. Thông tin này thường được trình bày trong các phụ lục hoặc thuyết minh bổ sung.

A46. Kiểm toán viên phải đưa ra ý kiến kiểm toán về các thông tin bổ sung không thể được tách biệt rõ ràng khỏi báo cáo tài chính do nội dung và cách trình bày các thông tin đó. Ví dụ, các thuyết minh báo cáo tài chính phải có phần giải thích về mức độ tuân thủ của báo cáo tài chính với một khuôn khổ về lập và trình bày báo cáo tài chính khác. Kiểm toán viên cũng phải đưa ra ý kiến kiểm toán về các phụ lục hoặc thuyết minh bổ sung mà báo cáo tài chính tham chiếu đến.

A47. Thông tin bổ sung thuộc phạm vi của ý kiến kiểm toán không cần được nêu cụ thể trong đoạn mở đầu của báo cáo kiểm toán nếu phần tham chiếu đến các thuyết minh trong đoạn mô tả về các báo cáo cấu thành bộ báo cáo tài chính trong đoạn mở đầu đã đầy đủ.

A48. Pháp luật và các quy định có thể không yêu cầu phải kiểm toán thông tin bổ sung, và Ban Giám đốc có thể không yêu cầu kiểm toán viên đưa các thông tin bổ sung vào phạm vi kiểm toán báo cáo tài chính.

A49. Kiểm toán viên có thể đánh giá liệu cách trình bày các thông tin bổ sung chưa được kiểm toán có thể gây hiểu lầm là các thông tin bổ sung này đã được kiểm toán hay không, ví dụ, vị trí các thông tin bổ sung chưa được kiểm toán trong báo cáo tài chính và các thông tin bổ sung đã được kiểm toán, và liệu các thông tin đó có được ghi rõ là “chưa được kiểm toán” hay không.

A50. Ban Giám đốc có thể thay đổi cách trình bày các thông tin bổ sung chưa được kiểm toán, làm cho các thông tin đó có thể bị hiểu là đã được kiểm toán, ví dụ:

· Bỏ đi các tham chiếu từ các báo cáo tài chính tới các phụ lục hoặc thuyết minh bổ sung chưa được kiểm toán để phân biệt rõ các thông tin đã được kiểm toán và chưa được kiểm toán.

· Đặt các thông tin bổ sung chưa được kiểm toán ngoài các báo cáo tài chính, hoặc nếu có thể, ít nhất gộp các thuyết minh chưa được kiểm toán và đặt cuối cùng sau các thuyết minh bắt buộc trong báo cáo tài chính và nêu rõ là các thuyết minh đó chưa được kiểm toán. Các thuyết minh chưa được kiểm toán bị trộn lẫn với các thuyết minh đã được kiểm toán có thể bị hiểu sai là đã được kiểm toán.

A51. Thông tin bổ sung chưa được kiểm toán không có nghĩa là kiểm toán viên không có trách nhiệm xem xét các thông tin đó để xác định những điểm thiếu nhất quán trọng yếu với các báo cáo tài chính đã được kiểm toán. Trách nhiệm của kiểm toán viên đối với các thông tin bổ sung chưa được kiểm toán nhất quán với các trách nhiệm được quy định tại Chuẩn mực kiểm toán quốc tế số 720. [25]

Phụ lục

(Tham chiếu: Đoạn A14)

Ví dụ minh họa về báo cáo kiểm toán về báo cáo tài chính

· Ví dụ 1: Báo cáo kiểm toán về báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng. (ví dụ: chuẩn mực báo cáo tài chính quốc tế).

· Ví dụ 2: Báo cáo kiểm toán về báo cáo tài chính được lập theo khuôn khổ về tuân thủ được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

· Ví dụ 3: Báo cáo kiểm toán về báo cáo tài chính hợp nhất được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng (ví dụ: chuẩn mực báo cáo tài chính quốc tế).

Ví dụ 1:

Áp dụng cho các trường hợp sau:

· Kiểm toán một bộ báo cáo tài chính đầy đủ.

· Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo các Chuẩn mực báo cáo tài chính quốc tế.

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210.

· Ngoài trách nhiệm kiểm toán báo cáo tài chính, kiểm toán viên có các trách nhiệm báo cáo khác theo quy định của pháp luật nước sở tại.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính [26]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc [27] đối với Báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý các báo cáo tài chính của Công ty theo các Chuẩn mực báo cáo tài chính quốc tế [28] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi phải tuân thủ các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và các thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính [29] nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. [30] Công việc kiểm toán cũng bao gồm việc đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm tóan viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ doanh nghiệp kiểm toán]

Ví dụ 2:

Áp dụng cho các trường hợp sau:

· Kiểm toán một bộ báo cáo tài chính đầy đủ theo yêu cầu của pháp luật và các quy định.

· Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính (Luật XYZ) của nước X (khuôn khổ về lập và trình bày báo cáo tài chính bao gồm pháp luật và các quy định, được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng báo cáo tài chính, nhưng không phải là khuôn khổ về trình bày hợp lý).

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc [31] đối với Báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính của Công ty theo Luật XYZ của nước X và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày Báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi phải tuân thủ các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và các thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty.[32] Công việc kiểm toán cũng bao gồm việc đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ‎ kiến của chúng tôi, báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31 tháng 12 năm 20X1 đã được lập, trên các khía cạnh trọng yếu, phù hợp với Luật XYZ của nước X.

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ doanh nghiệp kiểm toán]

Ví dụ 3:

Áp dụng cho các trường hợp sau:

· Kiểm toán các báo tài chính hợp nhất do Ban Giám đốc công ty mẹ lập cho mục đích chung theo Chuẩn mực báo cáo tài chính quốc tế.

· Các điều khoản của hợp đồng kiểm toán tập đoàn nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210.

· Ngoài trách nhiệm kiểm toán báo cáo tài chính tập đoàn, kiểm toán viên có các trách nhiệm báo cáo khác theo quy định của pháp luật nước sở tại.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính hợp nhất[33]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC và các công ty con, bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất, và Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày, và phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc[34] đối với Báo cáo tài chính hợp nhất

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý các báo cáo tài chính hợp nhất của Công ty theo các Chuẩn mực báo cáo tài chính quốc tế,[35] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi phải tuân thủ các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính hợp nhất của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và các thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của công ty liên quan đến việc lập và trình bày hợp lý[36] báo cáo tài chính hợp nhất nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty.[37] Công việc kiểm toán cũng bao gồm việc đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính hợp nhất trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của công ty ABC và các công ty con tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các Chuẩn mực báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ doanh nghiệp kiểm toán]

[1] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[2] ISA 706, “Đoạn Nhấn mạnh vấn đề và Vấn đề khác trong báo cáo kiểm toán độc lập”.

[3] ISA 800, “Lưu ý đặc biệt khi kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính có mục đích đặc biệt”.

[4] ISA 805, “Lưu ý đặc biệt khi kiểm toán báo cáo tài chính riêng lẻ và các yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính”.

[5] ISA 200, đoạn 13(a).

[6] Đoạn 35-36 quy định các mẫu câu được sử dụng để trình bày ý kiến kiểm toán trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ.

[7] ISA 200, đoạn 11.

[8] Đoạn 35, 36 quy định các mẫu câu được sử dụng để trình bày ý kiến trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ.

[9] ISA 330, đoạn 26.

[10] ISA 450, đoạn 11.

[11] ISA 260, phụ lục 2.

[12] ISA 540, đoạn 21.

[13] ISA 200, đoạn A2-A3.

[14] ISA 210, đoạn 6(a).

[15] ISA 200, đoạn 13(j).

[16] ISA 210, đoạn 6(b)(i)-(ii).

[17] ISA 315, đoạn 4(c).

[18] ISA 200, đoạn 20.

[19] ISA 210, đoạn 21.

[20] ISA 210, đoạn 18.

[21] ISA 560, đoạn 10-17.

[22] ISA 200, đoạn A55.

[23] ISA 200, đoạn A56.

[24] ISA 570, đoạn 19.

[25] ISA 720, “Trách nhiệm của kiểm toán viên liên quan đến những thông tin khác trong tài liệu chứa báo cáo tài chính đã kiểm toán”.

[26] Tiêu đề “Báo cáo kiểm toán về báo cáo tài chính” không cần thiết trong trường hợp tiêu đề thứ hai “Báo cáo về các yêu cầu khác của pháp luật và các quy định” không áp dụng.

[27] Hoặc có thể sử dụng thuật ngữ khác phù hợp theo các quy định pháp lý của một nước cụ thể.

[28] Khi trách nhiệm của Ban Giám đốc là lập và trình bày trung thực và hợp lý báo cáo tài chính, câu này được thay bằng: “Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính, phù hợp với chuẩn mực báo cáo tài chính quốc tế, và về…”

[29] Theo phần chú thích 28, câu này có thể được thay bằng: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của công ty liên quan đến việc lập và trình bày trung thực và hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị”.

[30] Trong trường hợp khi kiểm toán viên chịu trách nhiệm đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị cùng với việc kiểm toán báo cáo tài chính, câu này có thể được viết lại như sau: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế. Theo phần chú thích 28, câu này có thể thay bằng: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của công ty liên quan đến việc lập và trình bày trung thực và hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế.”

[31] Hoặc có thể sử dụng thuật ngữ khác phù hợp theo các quy định pháp lý của một nước cụ thể.

[32] Trong trường hợp khi kiểm toán viên chịu trách nhiệm đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị cùng với việc kiểm toán báo cáo tài chính, câu này có thể được viết lại như sau: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của công ty liên quan đến việc lập và trình bày báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế.”

[33] Tiêu đề “Báo cáo kiểm toán về báo cáo tài chính hợp nhất” không cần thiết trong trường hợp tiêu đề thứ hai “Báo cáo về các yêu cầu khác của pháp luật và các quy định” không áp dụng

[34] Hoặc có thể sử dụng thuật ngữ khác phù hợp theo các quy định pháp lý của một nước cụ thể.

[35] Khi trách nhiệm của Ban Giám đốc là lập và trình bày báo cáo tài chính phản ánh trung thực và hợp lý, câu này được thay bằng: “Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất, phù hợp với chuẩn mực báo cáo tài chính quốc tế, và về…”

[36] Theo phần chú thích 35, câu này có thể được thay bằng: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của công ty liên quan đến việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị”.

[37] Trong trường hợp khi kiểm toán viên chịu trách nhiệm đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị cùng với việc kiểm toán báo cáo tài chính, câu này có thể được viết lại như sau: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính hợp nhất nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế. Theo phần chú thích 35, câu này có thể thay bằng: “Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của công ty liên quan đến việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế.”


31. ISA 705

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 705

Ý KIẾN KIỂM TOÁN KHÔNG PHẢI LÀ Ý KIẾN CHẤP NHẬN TOÀN PHẦN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Các dạng ý kiến không phải là ý kiến chấp nhận toàn phần ............................................ 2

Ngày hiệu lực............................................................................................................... 3

Mục tiêu ................................................................................................................... 4

Giải thích thuật ngữ ................................................................................................. 5

Yêu cầu

Các trường hợp kiểm toán viên cần phải đưa ra ý kiến kiểm toán không phải là

ý kiến chấp nhận toàn phần........................................................................................... 6

Xác định dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần........................ 7-15

Hình thức và nội dung của báo báo kiểm toán khi ý kiến kiểm toán không phải là

ý kiến không phải là ý kiến chấp nhận toàn phần............................................................. 16-27

Trao đổi với Ban quản trị.............................................................................................. 28

Hướng dẫn áp dụng

Các dạng ý kiến không phải là ý kiến chấp nhận toàn phần.............................................. A1

Bản chất của sai sót trọng yếu....................................................................................... A2-A7

Bản chất của việc không thể thu thập được đầy đủ bằng chứng

kiểm toán thích hợp....................................................................................................... A8-A12

Kết quả của việc không thể thu thập được đầy đủ bằng chứng kiểm toán

thích hợp do những hạn chế do Ban Giám đốc của đơn vị kiểm toán áp đặt sau khi

kiểm toán viên đã chấp nhận hợp đồng kiểm toán........................................................... A13-A15

Những vấn đề khác cần xem xét liên quan đến ý kiến trái ngược hoặc

từ chối đưa ra ý kiến ………......................................................................................... A16

Hình thức và nội dung của báo báo kiểm toán khi ý kiến kiểm toán không phải là

ý kiến không phải là ý kiến chấp nhận toàn phần............................................................. A17-A24

Trao đổi với Ban quản trị.............................................................................................. A25

Phụ lục: Minh họa báo cáo kiểm toán khi ý kiến kiểm toán không phải là

ý kiến không phải là ý kiến chấp nhận toàn phần

Chuẩn mực kiểm toán quốc tế số (ISA) 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán quốc tế này hướng dẫn và qui định trách nhiệm của kiểm toán viên đối với việc phát hành một báo cáo kiểm toán thích hợp trong trường hợp kiểm toán viên kết luận rằng việc đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính là cần thiết khi kiểm toán viên hình thành ý kiến theo Chuẩn mực kiểm toán quốc tế số 700[1].

Các dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

2. Chuẩn mực kiểm toán này quy định và hướng dẫn ba dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, được gọi là “ý kiến kiểm toán ngoại trừ”, “ý kiến kiểm toán trái ngược” và “từ chối đưa ra ý kiến”. Việc quyết định xem dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần nào là phù hợp phụ thuộc vào:

(a) Bản chất của vấn đề dẫn đến việc kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, cụ thể là do báo cáo tài chính có sai sót trọng yếu hay có thể có sai sót trọng yếu trong trường hợp kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp; và

(b) Xét đoán của kiểm toán viên về ảnh hưởng lan tỏa hoặc những ảnh hưởng có thể có của vấn đề đối với báo cáo tài chính (Tham chiếu: Đoạn A1).

Ngày hiệu lực

3. Chuẩn mực kiểm toán quốc tế này có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho các giai đoạn bắt đầu từ ngày 15 tháng 12 năm 2009.

Mục tiêu

4. Mục tiêu của kiểm toán viên là đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính một cách rõ ràng, phù hợp, và điều này là cần thiết khi:

(a) Dựa trên bằng chứng kiểm toán đã thu thập được, kiểm toán viên kết luận là tổng thể báo cáo tài chính vẫn còn sai sót trọng yếu; hoặc

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để kết luận rằng tổng thể báo cáo tài chính không còn sai sót trọng yếu.

Giải thích thuật ngữ

5. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Lan tỏa - Một thuật ngữ được sử dụng, trong hoàn cảnh có sai sót, để mô tả những ảnh hưởng của sai sót đối với báo cáo tài chính hoặc mô tả những ảnh hưởng có thể có của sai sót chưa được phát hiện, nếu có, đối với báo cáo tài chính do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Ảnh hưởng lan tỏa đối với báo cáo tài chính là những ảnh hưởng mà theo xét đoán của kiểm toán viên:

(i) Những ảnh hưởng này không chỉ giới hạn đến một số yếu tố, một số tài khoản hoặc khoản mục cụ thể của báo cáo tài chính;

(ii) Nếu bị giới hạn, thì những ảnh hưởng này vẫn đại diện hoặc có thể đại diện cho một phần quan trọng của báo cáo tài chính; hoặc

(iii) Thuyết minh những ảnh hưởng này là cơ sở giúp người sử dụng hiểu được báo cáo tài chính.

(b) Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần - Ý kiến kiểm toán ngoại trừ, ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến.

Yêu cầu

Các trường hợp kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

6. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán khi:

(a) Dựa trên bằng chứng kiểm toán đã thu thập được, kiểm toán viên kết luận là tổng thể báo cáo tài chính vẫn còn sai sót trọng yếu (Tham chiếu: Đoạn A2-A7); hoặc

(b) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để kết luận rằng tổng thể báo cáo tài chính không còn sai sót trọng yếu (Tham chiếu: Đoạn A8-A12).

Xác định dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Ý kiến kiểm toán ngoại trừ

7. Kiểm toán viên phải trình bày “ý kiến kiểm toán ngoại trừ” khi:

(a) Dựa trên các bằng chứng kiểm toán đầy đủ, thích hợp đã thu thập được, kiểm toán viên kết luận là các sai sót, xét riêng lẻ hay tổng hợp lại, có ảnh hưởng trọng yếu nhưng không lan tỏa đối với báo cáo tài chính; hoặc

(b) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán, nhưng kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện, nếu có, có thể trọng yếu nhưng không lan tỏa đối với báo cáo tài chính.

Ý kiến kiểm toán trái ngược

8. Kiểm toán viên phải trình bày “ý kiến kiểm toán trái ngược” khi dựa trên các bằng chứng kiểm toán đầy đủ và thích hợp đã thu thập được, kiểm toán viên kết luận là các sai sót, xét riêng lẻ hay tổng hợp lại, có ảnh hưởng trọng yếu và lan tỏa đối với báo cáo tài chính.

Từ chối đưa ra ý kiến

9. Kiểm toán viên phải từ chối đưa ra ý kiến khi kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán và kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện, nếu có), có thể là trọng yếu và lan tỏa đối với báo cáo tài chính.

10. Trong một số rất ít trường hợp có nhiều yếu tố không chắc chắn, kiểm toán viên phải từ chối đưa ra ý kiến khi mặc dù đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến từng yếu tố không chắc chắn riêng biệt nhưng kiểm toán viên vẫn kết luận rằng không thể đưa ra ý kiến kiểm toán về báo cáo tài chính do những ảnh hưởng tương tác có thể có của những yếu tố không chắc chắn và những ảnh hưởng lũy kế của những yếu tố này đến báo cáo tài chính.

Hậu quả của việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp bởi những hạn chế do Ban Giám đốc đơn vị được kiểm toán áp đặt sau khi kiểm toán viên đã chấp nhận hợp đồng kiểm toán

11. Sau khi đã chấp nhận hợp đồng kiểm toán, nếu kiểm toán viên nhận thấy Ban Giám đốc đơn vị được kiểm toán áp đặt giới hạn phạm vi kiểm toán khiến cho kiểm toán viên thấy cần phải đưa ra ý kiến kiểm toán ngoại trừ hoặc từ chối đưa ra ý kiến về báo cáo tài chính, kiểm toán viên phải đề nghị Ban Giám đốc đơn vị xóa bỏ các giới hạn đó.

12. Nếu Ban Giám đốc đơn vị từ chối xóa bỏ các giới hạn đã đề cập trong đoạn 11 nêu trên, kiểm toán viên phải trao đổi vấn đề này với Ban quản trị đơn vị, trừ khi tất cả các thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị[2], và xác định xem liệu có thể thực hiện các thủ tục kiểm toán thay thế để thu thập đầy đủ bằng chứng kiểm toán thích hợp hay không.

13. Nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải xác định ảnh hưởng như sau:

(a) Nếu kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện, nếu có, có thể là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ; hoặc

(b) Nếu kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện, nếu có, có thể là trọng yếu và lan tỏa đối với báo cáo tài chính đến mức việc đưa ra ý kiến kiểm toán ngoại trừ là chưa đủ để thể hiện mức độ nghiêm trọng của tình huống thì kiểm toán viên phải:

(i) Rút khỏi cuộc kiểm toán, nếu có thể và phù hợp với pháp luật và các quy định (Tham chiếu: Đoạn A13-A14); hoặc

(ii) Từ chối đưa ra ý kiến đối với báo cáo tài chính, nếu kiểm toán viên không thể hoặc pháp luật và các quy định không cho phép rút khỏi cuộc kiểm toán trước khi phát hành báo cáo kiểm toán.

14. Nếu kiểm toán viên rút khỏi cuộc kiểm toán như quy định tại đoạn 13(b)(i) nêu trên thì trước đó, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về tất cả những vấn đề liên quan đến các sai sót đã phát hiện trong quá trình kiểm toán mà có thể dẫn đến việc đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (Tham chiếu: Đoạn A15).

Những vấn đề khác cần xem xét liên quan đến ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến

15. Khi kiểm toán viên thấy cần đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến về tổng thể báo cáo tài chính, báo cáo kiểm toán không được trình bày ý kiến kiểm toán dạng chấp nhận toàn phần đối với một báo cáo tài chính riêng lẻ hoặc đối với một hoặc một số yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính được lập theo cùng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho tổng thể báo cáo tài chính. Trong những trường hợp như vậy, việc đưa ra ý kiến kiểm toán chấp nhận toàn phần trong cùng một báo cáo kiểm toán[3] sẽ mâu thuẫn với ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến của kiểm toán viên đối với tổng thể báo cáo tài chính (Tham chiếu: Đoạn A16).

Hình thức và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Đoạn mô tả cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

16. Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính, ngoài những yếu tố cụ thể phải trình bày theo quy định của ISA 700, kiểm toán viên phải trình bày trong báo cáo kiểm toán một đoạn mô tả về vấn đề dẫn đến việc kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Kiểm toán viên phải đặt đoạn này ngay trước đoạn ý kiến kiểm toán trong báo cáo kiểm toán và phải sử dụng tiêu đề là “Cơ sở của ý kiến kiểm toán ngoại trừ”, “Cơ sở của ý kiến kiểm toán trái ngược” hoặc “Cơ sở của việc từ chối đưa ra ý kiến” một cách thích hợp (Tham chiếu: Đoạn A17).

17. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến những số liệu cụ thể của báo cáo tài chính (kể cả những thuyết minh mang tính định lượng), kiểm toán viên phải mô tả và định lượng ảnh hưởng về mặt tài chính của sai sót đó trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, trừ khi điều đó là không thể thực hiện được. Nếu không thể định lượng được ảnh hưởng về mặt tài chính của sai sót, kiểm toán viên phải trình bày điều này trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (Tham chiếu: Đoạn A18).

18. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến các thuyết minh bằng lời trên báo cáo tài chính, kiểm toán viên phải giải thích rõ thuyết minh đó bị sai sót như thế nào trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

19. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến việc không thuyết minh thông tin cần phải được thuyết minh, kiểm toán viên phải:

(a) Thảo luận về việc không thuyết minh thông tin với Ban quản trị đơn vị được kiểm toán;

(b) Mô tả trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần tính chất của thông tin bị bỏ sót;

(c) Trình bày thông tin bị bỏ sót - nếu có thể thực hiện được và nếu kiểm toán viên đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp về thông tin bị bỏ sót, trừ khi pháp luật và các quy định không cho phép (Tham chiếu: Đoạn A19).

20. Nếu việc đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần là do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải trình bày lý do của việc không thể thu thập được bằng chứng kiểm toán trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

21. Kể cả trường hợp kiểm toán viên đưa ra ý kiến kiểm toán dạng trái ngược hoặc từ chối đưa ra ý kiến về báo cáo tài chính, kiểm toán viên phải mô tả trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần về lý do của bất kỳ vấn đề nào khác mà kiểm toán viên nhận thấy cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và những ảnh hưởng của vấn đề đó (Tham chiếu: Đoạn A20 Chuẩn mực này).

Đoạn ý kiến kiểm toán

22. Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên phải sử dụng tiêu đề “Ý kiến kiểm toán ngoại trừ”, “Ý kiến kiểm toán trái ngược” hoặc “Từ chối đưa ra ý kiến”, tùy trường hợp (Tham chiếu: Đoạn A21, A23-A24).

23. Khi kiểm toán viên đưa ra ý kiến kiểm toán dạng ngoại trừ do có sai sót trọng yếu trong báo cáo tài chính, kiểm toán viên phải nêu trong đoạn ý kiến kiểm toán rằng, theo ý kiến của kiểm toán viên, ngoại trừ ảnh hưởng của các vấn đề nêu trong đoạn cơ sở của ý kiến kiểm toán ngoại trừ:

(a) Báo cáo tài chính trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý), phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu báo cáo tài chính được lập theo khuôn khổ về tuân thủ.

Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải sử dụng cụm từ “ngoại trừ những ảnh hưởng có thể có của những vấn đề ...” trong đoạn ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (Tham chiếu: Đoạn A22).

24. Khi kiểm toán viên đưa ra ý kiến kiểm toán trái ngược, kiểm toán viên phải trình bày rõ trong đoạn ý kiến kiểm toán rằng, theo ý kiến của kiểm toán viên, do mức độ nghiêm trọng của những vấn đề mô tả trong đoạn “Cơ sở của ý kiến kiểm toán trái ngược”:

(a) Báo cáo tài chính không trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc không phản ánh trung thực và hợp lý, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính đã không được lập, trên các khía cạnh trọng yếu, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu báo cáo tài chính được lập theo khuôn khổ về tuân thủ.

25. Khi kiểm toán viên từ chối đưa ra ý kiến do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải nêu trong đoạn ý kiến kiểm toán là:

(a) Do mức độ nghiêm trọng của vấn đề mô tả trong đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán và do đó,

(b) Kiểm toán viên không đưa ra ý kiến về báo cáo tài chính.

Mô tả về trách nhiệm của kiểm toán viên khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược

26. Khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược, kiểm toán viên phải sửa đoạn mô tả về trách nhiệm của kiểm toán viên để thể hiện việc kiểm toán viên tin rằng đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược đó.

Mô tả về trách nhiệm của kiểm toán viên khi kiểm toán viên từ chối đưa ra ý kiến

27. Khi kiểm toán viên từ chối đưa ra ý kiến do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải sửa đoạn giới thiệu của báo cáo kiểm toán để thể hiện việc kiểm toán viên đã chấp nhận thực hiện kiểm toán báo cáo tài chính. Kiểm toán viên cũng phải sửa đoạn mô tả về trách nhiệm của kiểm toán viên và mô tả phạm vi kiểm toán như sau: “Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính trên cơ sở thực hiện kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Tuy nhiên, do những vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán”.

Trao đổi với Ban quản trị đơn vị được kiểm toán

28. Khi kiểm toán viên dự định sẽ đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những trường hợp dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và đề xuất cách thức diễn đạt ý kiến đó (Tham chiếu: Đoạn A25).

III/ HƯỚNG DẪN ÁP DỤNG

Các dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (Tham chiếu: Đoạn 2)

A1. Bảng dưới đây minh họa cách xét đoán của kiểm toán viên về bản chất của vấn đề dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và tính chất lan tỏa của các ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề đó đối với báo cáo tài chính, cũng như tác động của vấn đề đến loại ý kiến kiểm toán được đưa ra.

Bản chất của vấn đề dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần | Xét đoán của kiểm toán viên về tính chất lan tỏa của các ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề đó đối với báo cáo tài chính
 | Trọng yếu nhưng không lan tỏa | Trọng yếu và lan tỏa
Báo cáo tài chính có sai sót trọng yếu | Ý kiến kiểm toán ngoại trừ | Ý kiến kiểm toán trái ngược
Không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp | Ý kiến kiểm toán ngoại trừ | Từ chối đưa ra ý kiến

Bản chất của sai sót trọng yếu (Tham chiếu: Đoạn 6(a))

A2. Theo quy định tại Chuẩn mực kiểm toán quốc tế số 700, để đưa ra ý kiến kiểm toán về báo cáo tài chính, kiểm toán viên phải kết luận liệu kiểm toán viên đã đạt được sự đảm bảo hợp lý về việc báo cáo tài chính, xét trên phương diện tổng thể, có còn chứa đựng sai sót trọng yếu hay không.[4] Kết luận này cũng tính đến kết quả đánh giá của kiểm toán viên về những sai sót chưa được điều chỉnh, nếu có, trên báo tài chính theo Chuẩn mực kiểm toán quốc tế số 450.[5]

A3. Chuẩn mực kiểm toán quốc tế số 450 định nghĩa sai sót là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Theo đó, một sai sót trọng yếu của báo cáo tài chính có thể phát sinh liên quan đến:

(a) Tính thích hợp của các chính sách kế toán được lựa chọn;

(b) Việc áp dụng các chính sách kế toán được lựa chọn; hoặc

(c) Tính thích hợp hoặc tính đầy đủ của các thuyết minh trên báo cáo tài chính.

Tính thích hợp của các chính sách kế toán được lựa chọn

A4. Liên quan đến tính thích hợp của các chính sách kế toán đã được Ban Giám đốc lựa chọn, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Các chính sách kế toán được lựa chọn không nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(b) Báo cáo tài chính, bao gồm các thuyết minh có liên quan, không phản ánh các giao dịch và sự kiện quan trọng nhằm đạt được sự trình bày hợp lý.

A5. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thường có các quy định về ghi chép kế toán và thuyết minh đối với các thay đổi về chính sách kế toán. Khi đơn vị thay đổi việc lựa chọn các chính sách kế toán quan trọng, báo cáo tài chính có thể có sai sót trọng yếu nếu đơn vị không tuân thủ các quy định nêu trên.

Áp dụng các chính sách kế toán được lựa chọn

A6. Liên quan đến việc áp dụng các chính sách kế toán được lựa chọn, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Ban Giám đốc đơn vị không áp dụng các chính sách kế toán được lựa chọn một cách nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính, kể cả việc Ban Giám đốc không áp dụng các chính sách kế toán được lựa chọn một cách nhất quán giữa các kỳ kế toán hoặc không nhất quán đối với các giao dịch và sự kiện tương tự (nhất quán trong áp dụng); hoặc

(b) Do phương pháp áp dụng các chính sách kế toán được lựa chọn (như sai sót không có chủ ý khi áp dụng).

Tính thích hợp hoặc tính đầy đủ của các thuyết minh trong báo cáo tài chính

A7. Liên quan đến tính thích hợp hoặc tính đầy đủ của các thuyết minh trong báo cáo tài chính, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Báo cáo tài chính không có đủ tất cả các thuyết minh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Các thuyết minh trong báo cáo tài chính không được trình bày theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(c) Báo cáo tài chính không cung cấp các thuyết minh cần thiết để đạt được sự trình bày hợp lý.

Bản chất của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp (Tham chiếu: Đoạn 6(b))

A8. Việc kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp (cũng được coi là giới hạn phạm vi kiểm toán) có thể phát sinh từ:

(a) Các tình huống ngoài sự kiểm soát của đơn vị;

(b) Các tình huống liên quan đến nội dung hoặc lịch trình thực hiện công việc kiểm toán; hoặc

(c) Các giới hạn do Ban Giám đốc đơn vị được kiểm toán đặt ra.

A9. Việc không thể thực hiện được một thủ tục kiểm toán cụ thể nào đó không tạo nên giới hạn phạm vi kiểm toán nếu như kiểm toán viên có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp bằng cách thực hiện thủ tục thay thế. Nếu không thể thực hiện được thủ tục kiểm toán thay thế, kiểm toán viên phải áp dụng các quy định tại đoạn 7(b) và đoạn 10 Chuẩn mực này, khi thích hợp. Các giới hạn do Ban Giám đốc đơn vị được kiểm toán đặt ra có thể có những ảnh hưởng khác đối với cuộc kiểm toán, ví dụ ảnh hưởng đến việc kiểm toán viên đánh giá về rủi ro do gian lận và việc xem xét có nên tiếp tục thực hiện hợp đồng kiểm toán nữa hay không.

A10. Ví dụ về các tình huống ngoài sự kiểm soát của đơn vị bao gồm:

· Sổ kế toán, tài liệu kế toán của đơn vị đã bị phá hủy;

· Sổ kế toán, tài liệu kế toán của một đơn vị thành viên quan trọng đã bị các cơ quan quản lý Nhà nước tịch thu vô thời hạn.

A11. Ví dụ về các tình huống liên quan đến nội dung hoặc lịch trình thực hiện công việc kiểm toán bao gồm:

· Đơn vị phải áp dụng phương pháp vốn chủ sở hữu đối với việc hạch toán khoản đầu tư vào công ty liên kết và kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các thông tin tài chính của công ty liên kết để đánh giá xem phương pháp vốn chủ sở hữu có được áp dụng một cách thích hợp hay không;

· Kiểm toán viên không thể chứng kiến kiểm kê hàng tồn kho, do thời điểm được bổ nhiệm làm kiểm toán diễn ra sau ngày đơn vị thực hiện kiểm kê;

· Kiểm toán viên xác định rằng chỉ thực hiện các thử nghiệm cơ bản là không đầy đủ nhưng các kiểm soát của đơn vị lại không hữu hiệu.

A12. Ví dụ về các tình huống kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp do các giới hạn mà Ban Giám đốc đơn vị được kiểm toán đặt ra, bao gồm:

· Ban Giám đốc đơn vị không cho phép kiểm toán viên chứng kiến kiểm kê hàng tồn kho;

· Ban Giám đốc đơn vị không cho phép kiểm toán viên yêu cầu bên thứ ba xác nhận về số dư tài khoản cụ thể.

Hậu quả của việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp bởi những hạn chế do Ban Giám đốc đơn vị được kiểm toán áp đặt sau khi kiểm toán viên và doanh nghiệp kiểm toán đã chấp nhận hợp đồng kiểm toán (Tham chiếu: Đoạn 13(b)-14)

A13. Khả năng rút khỏi cuộc kiểm toán có thể phụ thuộc vào các giai đoạn hoàn thành cuộc kiểm toán tại thời điểm mà Ban Giám đốc đơn vị áp đặt giới hạn phạm vi kiểm toán. Nếu kiểm toán viên đã hoàn thành cuộc kiểm toán về cơ bản, trước khi rút khỏi cuộc kiểm toán, kiểm toán viên có thể quyết định hoàn thành cuộc kiểm toán tới mức độ có thể, từ chối đưa ra ý kiến và giải thích về giới hạn phạm vi kiểm toán trong đoạn “Cơ sở của việc từ chối đưa ra ý kiến”.

A14. Trong một số trường hợp nhất định, việc rút khỏi cuộc kiểm toán là không thể thực hiện được nếu pháp luật và các quy định yêu cầu kiểm toán viên phải tiếp tục hợp đồng kiểm toán. Đây có thể là trường hợp mà kiểm toán viên được chỉ định kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công. Đây cũng có thể là trường hợp tại các nước mà kiểm toán viên được chỉ định kiểm toán báo cáo tài chính cho một giai đoạn nhất định hoặc được bổ nhiệm kiểm toán trong một thời gian nhất định và không được phép rút khỏi cuộc kiểm toán trước khi hoàn thành kiểm toán báo cáo tài chính đã được chỉ định hoặc trước khi kết thúc thời gian bổ nhiệm. Kiểm toán viên cũng có thể thấy cần thiết phải trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán.[6]

A15. Khi kiểm toán viên kết luận rằng việc rút khỏi cuộc kiểm toán là cần thiết do giới hạn phạm vi kiểm toán, pháp luật hoặc các quy định nghề nghiệp có thể yêu cầu kiểm toán viên phải trao đổi các vấn đề liên quan đến việc rút khỏi cuộc kiểm toán với các cơ quan chức năng hoặc chủ sở hữu của đơn vị được kiểm toán.

Những vấn đề khác cần xem xét liên quan đến ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến (Tham chiếu: Đoạn 15)

A16. Dưới đây là ví dụ về những trường hợp việc không mâu thuẫn với ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến của kiểm toán viên:

· Trong cùng một báo cáo kiểm toán, kiểm toán viên đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính và ý kiến kiểm toán trái ngược về chính báo cáo tài chính đó nhưng được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính khác[7];

· Trong cùng một báo cáo kiểm toán, kiểm toán viên từ chối đưa ra ý kiến về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ và ý kiến chấp nhận toàn phần về tình hình tài chính (Xem thêm Chuẩn mực kiểm toán quốc tế số 510[8]). Trong trường hợp này, kiểm toán viên không từ chối đưa ra ý kiến về tổng thể báo cáo tài chính.

Hình thức và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Đoạn mô tả cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (Tham chiếu: Đoạn 16-17, 19, 21)

A17. Sự nhất quán trong báo cáo kiểm toán giúp người sử dụng dễ hiểu hơn và giúp xác định được những tình huống bất thường phát sinh. Do đó, mặc dù có thể không đạt được sự thống nhất trong cách diễn đạt ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và trong việc trình bày cơ sở cho ý kiến kiểm toán đó thì sự nhất quán về cả hình thức và nội dung của báo cáo kiểm toán vẫn rất cần thiết.

A18. Kiểm toán viên có thể mô tả ảnh hưởng về mặt tài chính của sai sót trọng yếu trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, ví dụ, trường hợp hàng tồn kho bị phản ánh cao hơn giá trị thực, kiểm toán viên có thể định lượng các ảnh hưởng đối với chi phí thuế thu nhập doanh nghiệp, lợi nhuận trước thuế, lợi nhuận sau thuế và vốn chủ sở hữu.

A19. Việc thuyết minh các thông tin bị bỏ sót trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần sẽ không thể thực hiện được nếu:

(a) Ban Giám đốc đơn vị chưa lập các thuyết minh đó hoặc các thuyết minh đó chưa được cung cấp cho kiểm toán viên; hoặc

(b) Theo xét đoán của kiểm toán viên, việc thuyết minh các thông tin này sẽ làm cho báo cáo kiểm toán quá dài và quá chi tiết.

A20. Ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến liên quan đến một vấn đề cụ thể nêu trong đoạn cơ sở của ý kiến kiểm toán ngoại trừ là chưa đủ để có thể bỏ qua việc trình bày các vấn đề khác được phát hiện mà những vấn đề này có thể dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Trong những trường hợp như vậy, việc công bố những vấn đề khác mà kiểm toán viên phát hiện có thể có íchcho người sử dụng báo cáo tài chính.

Đoạn ý kiến kiểm toán (Tham chiếu: Đoạn 22-23)

A21. Việc trình bày tiêu đề của đoạn này làm cho người sử dụng hiểu rõ ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và chỉ ra dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

A22. Khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ, việc sử dụng những cụm từ như “với những giải thích ở trên” hoặc “tùy thuộc vào” trong đoạn ý kiến kiểm toán là không thích hợp bởi như vậy là chưa đủ rõ ràng hoặc chưa đủ thuyết phục.

Ví dụ minh họa về báo cáo kiểm toán

A23. Ví dụ 1 và 2 trong phần Phụ lục là báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ và ý kiến kiểm toán trái ngược khi báo cáo tài chính có sai sót trọng yếu.

A24. Ví dụ 3 trong phần Phụ lục là báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Ví dụ 4 là báo cáo kiểm toán dạng từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính. Ví dụ 5 là báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố trong báo cáo tài chính. Trong ví dụ 4 và 5, ảnh hưởng có thể có đối với báo cáo tài chính do việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp là trọng yếu và lan tỏa.

Trao đổi với Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn 28)

A25. Việc trao đổi với Ban quản trị đơn vị được kiểm toán về những trường hợp dẫn tới việc kiểm toán viên dự định đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và đề xuất cách diễn đạt ý kiến kiểm toán đó giúp cho:

(a) Kiểm toán viên lưu ý Ban quản trị đơn vị về ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần mà kiểm toán viên dự kiến đưa ra và các lý do (hoặc tình huống) dẫn đến ý kiến này;

(b) Kiểm toán viên tìm kiếm sự đồng tình của Ban quản trị đơn vị về thực chất của những vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc xác nhận những vấn đề chưa thống nhất với Ban Giám đốc đơn vị được kiểm toán;

(c) Ban quản trị đơn vị có cơ hội, nếu thích hợp, để cung cấp cho kiểm toán viên những thông tin và giải trình bổ sung liên quan đến vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Phụ lục

(Tham chiếu: Đoạn A23-A24)

CÁC VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN CÓ Ý KIẾN KIỂM TOÁN KHÔNG PHẢI LÀ Ý KIẾN CHẤP NHẬN TOÀN PHẦN

Ví dụ 1: Báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do báo cáo tài chính có sai sót trọng yếu.

Ví dụ 2: Báo cáo kiểm toán có ý kiến kiểm toán trái ngược do báo cáo tài chính có sai sót trọng yếu.

Ví dụ 3: Báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Ví dụ 4: Báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính.

Ví dụ 5: Báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố của báo cáo tài chính.

Ví dụ 1:

Áp dụng cho trường hợp sau:

· Kiểm toán một bộ báo cáo tài chính cho mục đích chung đầy đủ, do Ban Giám đốc đơn vị lập theo Chuẩn mực báo cáo tài chính quốc tế.

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210. [9]

· Hàng tồn kho bị ghi nhận sai. Sai sót này được coi là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính.

· Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có các trách nhiệm báo cáo khác theo luật định.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo Chuẩn mực báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Khoản mục hàng tồn kho được phản ánh trên Bảng cân đối kế toán là xxx. Ban Giám đốc Công ty đã phản ánh giá trị hàng tồn kho này theo giá gốc, thay vì phản ánh theo giá trị thuần có thể thực hiện được. Điều này thể hiện việc không tuân thủ Chuẩn mực báo cáo tài chính quốc tế. Các tài liệu tại Công ty cho thấy, nếu phản ánh theo giá trị thuần có thể thực hiện được thì khoản mục hàng tồn kho trên Bảng cân đối kế toán phải giảm đi xxx. Tương ứng, chỉ tiêu “Giá vốn hàng bán” sẽ tăng xxx, chi phí thuế thu nhập doanh nghiệp, lợi nhuận sau thuế và vốn cổ đông sẽ lần lượt giảm đi xxx, xxx và xxx.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến chúng tôi, ngoại trừ những ảnh hưởng của vấn đề nêu trong đoạn Cơ sở của ý kiến kiểm toán ngoại trừ, báo cáo tài chính trình bày hợp lý, trên các khía cạnh trọng yếu, (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 2:

Áp dụng cho trường hợp sau:

· Kiểm toán báo cáo tài chính hợp nhất, do Ban Giám đốc Công ty mẹ lập cho mục đích chung theo Chuẩn mực báo cáo tài chính quốc tế.

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210.

· Báo cáo tài chính bị sai sót trọng yếu do có một công ty con không được hợp nhất. Sai sót trọng yếu được coi là có tính lan tỏa đối với báo cáo tài chính. Kiểm toán viên không thể xác định được ảnh hưởng của sai sót này đối với báo cáo tài chính.

· Ngoài việc kiểm toán báo cáo tài chính hợp nhất, kiểm toán viên còn có các trách nhiệm báo khác theo luật định.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính hợp nhất

Chúng tôi đã kiểm toán Báo cáo tài chính hợp nhất kèm theo của Công ty ABC và các công ty con, bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất và Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày, và và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính hợp nhất

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính hợp nhất theo Chuẩn mực báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính hợp nhất nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán trái ngược của chúng tôi.

Cơ sở của ý kiến kiểm toán trái ngược

Như đã trình bày ở thuyết minh X, Công ty ABC chưa hợp nhất báo cáo tài chính của công ty con XYZ mà ABC đã mua trong năm 20X1, do chưa xác định được chắc chắn giá trị hợp lý của một số tài sản và khoản nợ phải trả trọng yếu của công ty con tại ngày mua. Do đó, khoản đầu tư này đang được hạch toán theo giá gốc. Theo quy định của Chuẩn mực báo cáo tài chính quốc tế, báo cáo tài chính của công ty con phải được hợp nhất vì công ty con chịu sự kiểm soát của công ty mẹ. Nếu báo cáo tài chính của công ty XYZ được hợp nhất, nhiều khoản mục trong báo cáo tài chính hợp nhất kèm theo sẽ bị ảnh hưởng trọng yếu. Các ảnh hưởng đối với báo cáo tài chính hợp nhất do việc không hợp nhất báo cáo tài chính công ty con là chưa thể xác định được.

Ý kiến kiểm toán trái ngược

Theo ý kiến chúng tôi, do tầm quan trọng của vấn đề nêu trong đoạn “Cơ sở của ý kiến kiểm toán trái ngược”, báo cáo tài chính hợp nhất đã không trình bày hợp lý (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày theo Chuẩn mực báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 3:

Áp dụng cho trường hợp sau:

· Kiểm toán một bộ báo cáo tài chính đầy đủ do Ban Giám đốc đơn vị lập cho mục đích chung theo Chuẩn mực bày báo cáo tài chính quốc tế;

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách quốc tế số 210;

· Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến khoản đầu tư vào công ty liên kết tại nước ngoài. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính;

· Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có các trách nhiệm báo cáo khác theo luật định.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo Chuẩn mực báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Khoản đầu tư của Công ty ABC vào Công ty XYZ, một công ty với nước ngoài được mua lại trong năm và được hạch toán theo phương pháp vốn chủ sở hữu, được ghi nhận với giá trị là xxx trên Bảng cân đối kế toán tại ngày 31/12/20X1, và phần sở hữu của ABC trong khoản thu nhập ròng là xxx của XYZ được bao gồm trong Báo cáo kết quả hoạt động kinh doanh của ABC cho năm tài chính kết thúc cùng ngày. Chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về giá trị ghi sổ của khoản đầu tư của ABC vào XYZ tại ngày 31/12/20X1 cũng như phần sở hữu của ABC trong khoản thu nhập ròng của XYZ cho năm đó vì chúng tôi không được tiếp cận với thông tin tài chính, Ban Giám đốc, và kiểm toán viên của XYZ. Do đó, chúng tôi không thể xác định liệu có cần thiết phải điều chỉnh các số liệu này hay không.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến chúng tôi, ngoại trừ những ảnh hưởng của vấn đề nêu trong đoạn cơ sở của ý kiến kiểm toán ngoại trừ, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 4:

Áp dụng cho trường hợp sau:

· Kiểm toán một bộ báo cáo tài chính đầy đủ do Ban Giám đốc đơn vị lập cho mục đích chung theo Chuẩn mực báo cáo tài chính quốc tế;

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210;

· Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính. Cụ thể là, kiểm toán viên không thể thu thập được bằng chứng kiếm toán về thông tin tài chính của khoản đầu tư vào công ty liên doanh mà khoản đầu tư này chiếm hơn 90% giá trị tài sản thuần của công ty. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu và lan tỏa đối với báo cáo tài chính;

· Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có các trách nhiệm báo cáo khác theo luật định.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo Chuẩn mực báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán được thực hiện theo các Chuẩn mực Kiểm toán quốc tế. Tuy nhiên, do vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi đã không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán.

Cơ sở của việc từ chối đưa ra ý kiến

Khoản đầu tư của Công ty vào Công ty liên doanh XYZ (tại nước X) đang được ghi nhận trên Bảng cân đối kế toán với số tiền là xxx, chiếm hơn 90% giá trị tài sản thuần của Công ty tại ngày 31/12/20X1. Chúng tôi đã không được phép tiếp cận với Ban Giám đốc và kiểm toán viên của Công ty XYZ cũng như tài liệu, hồ sơ kiểm toán của kiểm toán viên Công ty XYZ. Do đó, chúng tôi không thể xác định liệu có cần điều chỉnh đối với phần tài sản của Công ty trong tài sản của XYZ mà Công ty có quyền đồng kiểm soát, phần nợ phải trả Công ty trong các khoản nợ phải trả của XYZ mà Công ty phải cùng chịu trách nhiệm, phần thu nhập và chi phí của Công ty trong XYZ trong năm, và các khoản mục trong Báo cáo thay đổi vốn chủ sở hữu và Báo cáo lưu chuyển tiền tệ.

Từ chối đưa ra ý kiến

Do tầm quan trọng của vấn đề nêu trong đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán. Do đó, chúng tôi không thể đưa ra ý kiến kiểm toán về báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 5:

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ do Ban Giám đốc đơn vị lập cho mục đích chung theo Chuẩn mực báo cáo tài chính quốc tế;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210;

(3) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố của báo cáo tài chính. Cụ thể là, kiểm toán viên không thể thu thập được bằng chứng kiếm toán về hàng tồn kho và các khoản phải thu của đơn vị. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu và lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có các trách nhiệm báo cáo khác theo luật định.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo Chuẩn mực báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán được thực hiện theo các Chuẩn mực kiểm toán quốc tế. Tuy nhiên, do vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi đã không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán.

Cơ sở của việc từ chối đưa ra ý kiến

Chúng tôi được bổ nhiệm làm kiểm toán sau ngày 31/12/20X1, do đó, chúng tôi không thể chứng kiến kiểm kê hàng tồn kho tại thời điểm đầu năm và cuối năm. Bằng các thủ tục kiểm toán thay thế, chúng tôi cũng không thể đưa ra ý kiến về số lượng hàng tồn kho tại thời điểm 31/12/20X0 và 20X1, với giá trị được ghi nhận trên Bảng cân đối kế toán lần lượt là xxx và xxx. Ngoài ra, việc Công ty áp dụng hệ thống phần mềm máy tính mới để theo dõi tài khoản phải thu vào tháng 9/20X1 đã dẫn đến rất nhiều sai sót trong các khoản phải thu. Tại ngày phát hành cáo cáo kiểm toán, Ban Giám đốc đơn vị vẫn đang trong quá trình chỉnh sửa các khiếm khuyết của hệ thống và các sai sót của các khoản phải thu. Chúng tôi không thể xác nhận hoặc kiểm tra bằng các phương pháp thay thế khác đối với tài khoản phải thu được ghi nhận trên Bảng cân đối kế toán tại ngày 31/12/20X1 với tổng số tiền xxx. Do những vấn đề nêu trên, chúng tôi không thể xác định các điều chỉnh cần thiết đối với hàng tồn kho và các khoản phải thu đã được ghi nhận và chưa được ghi nhận, cũng như các khoản mục trong Báo cáo kết quả kinh doanh, Báo cáo thay đổi vốn chủ sở hữu và Báo cáo lưu chuyển tiền tệ.

Từ chối đưa ra ý kiến

Do tầm quan trọng của vấn đề nêu trong đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán. Do đó, chúng tôi không thể đưa ra ý kiến kiểm toán về báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

[1] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán báo cáo tài chính’.

[2] ISA 260, “Trao đổi với Ban quản trị đơn vị được kiểm toán,” đoạn 13.

[3] ISA 805, “Lưu ý khi kiểm toán báo cáo tài chính riêng lẻ và khi kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của BCTC” quy định và hướng dẫn những trường hợp kiểm toán viên được thuê để đưa ra ý kiến kiểm toán riêng biệt về một hoặc một số yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính.

[4] ISA 700, đoạn 11.

[5] ISA 450, “Đánh giá các sai sót phát hiện trong quá trình kiểm toán”, đoạn 4(a).

[6] ISA 706, “Đoạn Nhấn mạnh vấn đề và Vấn đề khác trong Báo cáo kiểm toán độc lập,” đoạn A5.

[7] Xem thêm hướng dẫn tại đoạn A32 Chuẩn mực kiểm toán quốc tế số 700.

[8] ISA 510, “Kiểm toán năm đầu tiên – Số dư đầu kỳ,” đoạn 10.

[9] ISA 210, “Hợp đồng kiểm toán”.


32. ISA 706

CHUẨN MỰC KIỂM toán VIỆT NAM sỐ 706

ĐOẠN NHẤN MẠNH VẤN ĐỀ VÀ VẤN ĐỀ KHÁC

TRONG BÁO CÁO KIỂM TOÁN ĐỘC LẬP

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-2

Ngày hiệu lực............................................................................................................... 3

Mục tiêu ................................................................................................................... 4

Giải thích thuật ngữ................................................................................................... 5

Yêu cầu

Đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán.......................................................... 6-7

Đoạn Vấn đề khác trong báo cáo kiểm toán................................................................... 8

Trao đổi với Ban quản trị đơn vị được kiểm toán............................................................ 9

Hướng dẫn áp dụng

Đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán.......................................................... A1-A4

Đoạn Vấn đề khác trong báo cáo kiểm toán................................................................... A5-A11

Trao đổi với Ban quản trị đơn vị được kiểm toán............................................................ A12

Phụ lục 1: Danh sách các ISA khác có quy định về đoạn Nhấn mạnh vấn đề

Phụ lục 2: Danh sách các ISA khác có quy định về đoạn Vấn đề khác

Chuẩn mực kiểm toán quốc tế (ISA) số 706, “Đoạn Nhấn mạnh vấn đề và Vấn đề khác trong báo cáo kiểm toán độc lập” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán quốc tế này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc đưa ra các thông tin bổ sung trong báo cáo kiểm toán khi kiểm toán viên xét thấy cần phải:

(a) Thu hút sự chú ý của người sử dụng đối với các vấn đề được trình bày hoặc thuyết minh trong báo cáo tài chính mà các vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính; hoặc

(b) Thu hút sự chú ý của người sử dụng đối với các vấn đề khác, ngoài các vấn đề được trình bày hoặc thuyết minh trong báo cáo tài chính, mà các vấn đề khác đó giúp người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

2. Phụ lục 1 và 2 cung cấp danh sách các ISA khác có quy định cụ thể về việc kiểm toán viên phải bổ sung đoạn Nhấn mạnh vấn đề hoặc Vấn đề khác vào báo cáo kiểm toán. Trong các trường hợp đó, kiểm toán viên phải áp dụng các quy định và hướng dẫn của chuẩn mực này liên quan đến hình thức và vị trí các đoạn Nhấn mạnh vấn đề hoặc Vấn đề khác.

Ngày hiệu lực

3. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

4. Mục tiêu của kiểm toán viên, sau khi đã hình thành ý kiến kiểm toán về báo cáo tài chính, là thu hút sự chú ý của người sử dụng khi kiểm toán viên xét thấy cần thiết đối với các vấn đề sau, bằng cách bổ sung các thông tin rõ ràng vào báo cáo kiểm toán:

(a) Một vấn đề đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính, mặc dù vấn đề đó đã được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính; hoặc

(b) Bất kỳ vấn đề nào khác, nếu phù hợp, mà vấn đề khác đó giúp người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

Giải thích thuật ngữ

5. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Đoạn Nhấn mạnh vấn đề - Là đoạn trong báo cáo kiểm toán đề cập đến vấn đề đã được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính;

(b) Đoạn Vấn đề khác - Là đoạn trong báo cáo kiểm toán đề cập đến vấn đề khác, ngoài các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề khác đó giúp người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

Yêu cầu

Đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán

6. Nếu kiểm toán viên thấy cần phải thu hút sự chú ý của người sử dụng đối với một vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính thì kiểm toán viên phải trình bày thêm đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán, với điều kiện kiểm toán viên đã thu thập đầy đủ bằng chứng kiểm toán thích hợp cho thấy vấn đề đó không bị sai sót trọng yếu trong báo cáo tài chính. Đoạn Nhấn mạnh vấn đề chỉ được đề cập đến các thông tin đã được trình bày hoặc thuyết minh trong báo cáo tài chính (Tham chiếu: Đoạn A1-A2).

7. Khi trình bày đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán, kiểm toán viên phải:

(a) Trình bày đoạn này ngay sau đoạn “Ý kiến của kiểm toán viên” trong báo cáo kiểm toán;

(b) Sử dụng tiêu đề Nhấn mạnh vấn đề, hoặc các tiêu đề khác phù hợp;

(c) Thể hiện sự tham chiếu rõ ràng đến vấn đề được nhấn mạnh và đến các thuyết minh liên quan trong báo cáo tài chính có mô tả đầy đủ về vấn đề đó; và

(d) Thể hiện là ý kiến của kiểm toán viên không bị thay đổi do ảnh hưởng của vấn đề được nhấn mạnh đó (Tham chiếu: Đoạn A3-A4).

Đoạn Vấn đề khác trong báo cáo kiểm toán

8. Nếu kiểm toán viên thấy cần phải trao đổi về một vấn đề khác ngoài các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề khác đó giúp người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán, đồng thời pháp luật và các quy định cũng không cấm việc này thì kiểm toán viên phải trình bày về vấn đề đó trong báo cáo kiểm toán, với tiêu đề “Vấn đề khác” hoặc tiêu đề khác phù hợp. Kiểm toán viên phải trình bày đoạn này ngay sau đoạn Ý kiến của kiểm toán viên và đoạn Nhấn mạnh vấn đề (nếu có), hoặc ở một vị trí khác trong báo cáo kiểm toán, nếu nội dung đoạn Vấn đề khác là thích hợp với phần Các trách nhiệm báo cáo khác (Tham chiếu: Đoạn A5-A11).

Trao đổi với Ban quản trị đơn vị được kiểm toán

9. Nếu kiểm toán viên dự định trình bày đoạn Nhấn mạnh vấn đề hoặc Vấn đề khác trong báo cáo kiểm toán, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về dự định này và đề xuất cách thức diễn đạt đoạn đó (Tham chiếu: Đoạn A12).

***

Hướng dẫn áp dụng

Đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán

Các trường hợp có thể cần trình bày đoạn Nhấn mạnh vấn đề (Tham chiếu: Đoạn 6)

A1. Ví dụ về các trường hợp kiểm toán viên có thể thấy cần phải trình bày đoạn Nhấn mạnh vấn đề, bao gồm:

· Sự không chắc chắn liên quan tới kết quả trong tương lai của các vụ kiện tụng hoặc các quyết định của cơ quan quản lý;

· Việc áp dụng một chuẩn mực kế toán mới (ví dụ, một chuẩn mực báo cáo tài chính quốc tế mới) trước ngày có hiệu lực (nếu được phép) mà việc áp dụng đó có ảnh hưởng lan tỏa đối với báo cáo tài chính;

· Một biến cố lớn đã ảnh hưởng hoặc tiếp tục có ảnh hưởng đáng kể đến tình hình tài chính của đơn vị.

A2. Nếu sử dụng rộng rãi đoạn Nhấn mạnh vấn đề sẽ làm giảm tính hữu hiệu của việc kiểm toán viên trao đổi về vấn đề đó. Ngoài ra, việc đưa thêm thông tin vào đoạn Nhấn mạnh vấn đề so với các thông tin đã trình bày hoặc thuyết minh trong báo cáo tài chính có thể cho thấy vấn đề đó đã không được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính. Do đó, đoạn 6 Chuẩn mực này giới hạn việc sử dụng đoạn Nhấn mạnh vấn đề trong phạm vi các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính.

Trình bày đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán (Tham chiếu: Đoạn 7)

A3. Việc trình bày đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán không làm ảnh hưởng đến ý kiến của kiểm toán viên. Đoạn Nhấn mạnh vấn đề không thay thế cho việc:

(a) Kiểm toán viên đưa ý kiến kiểm toán ngoại trừ, trái ngược, hoặc từ chối đưa ra ý kiến, theo yêu cầu thực tế của cuộc kiểm toán cụ thể (xem ISA 705[1]); hoặc

(b) Ban Giám đốc phải trình bày các thuyết minh trong báo cáo tài chính theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A4. Phụ lục 3 của Chuẩn mực này cung cấp ví dụ minh họa về đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ.

Đoạn Vấn đề khác trong báo cáo kiểm toán (Tham chiếu: Đoạn 8)

Các trường hợp có thể cần trình bày đoạn Vấn đề khác

Vấn đề khác giúp người sử dụng hiểu rõ hơn về cuộc kiểm toán

A5. Trong rất ít trường hợp mà kiểm toán viên không thể rút khỏi hợp đồng kiểm toán mặc dù ảnh hưởng của việc Ban Giám đốc làm giới hạn phạm vi kiểm toán dẫn đến việc kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp là lan tỏa,[2] kiểm toán viên có thể thấy cần phải trình bày đoạn Vấn đề khác trong báo cáo kiểm toán để giải thích lý do của việc kiểm toán viên không thể rút khỏi hợp đồng kiểm toán.

Vấn đề khác giúp người sử dụng hiểu rõ hơn về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán

A6. Pháp luật và các quy định hoặc các thông lệ được chấp nhận rộng rãi của một nước có thể yêu cầu hoặc cho phép kiểm toán viên trình bày chi tiết về các vấn đề để giải thích thêm về trách nhiệm của kiểm toán viên trong cuộc kiểm toán báo cáo tài chính hoặc về báo cáo kiểm toán. Khi cần thiết, kiểm toán viên có thể sử dụng tiêu đề phụ để mô tả nội dung của đoạn Vấn đề khác.

A7. Đoạn Vấn đề khác không áp dụng đối với trường hợp kiểm toán viên có các trách nhiệm báo cáo khác, ngoài trách nhiệm đưa ý kiến về báo cáo tài chính theo quy định của chuẩn mực kiểm toán quốc tế (xem mục “Các trách nhiệm báo cáo khác” trong ISA 700[3]), hoặc khi kiểm toán viên được yêu cầu phải thực hiện và báo cáo về các thủ tục bổ sung cụ thể, hay phải đưa ý kiến về các vấn đề cụ thể.

Báo cáo kiểm toán về hai báo cáo tài chính trở lên

A8. Một đơn vị có thể lập và trình bày một báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung (ví dụ, khuôn khổ của quốc gia) và một báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung khác (ví dụ, theo chuẩn mực báo cáo tài chính quốc tế). Đơn vị có thể yêu cầu kiểm toán viên kiểm toán cả hai bộ báo cáo tài chính này. Nếu kiểm toán viên xác định rằng các khuôn khổ về lập và trình bày các báo cáo tài chính đó là có thể chấp nhận được thì kiểm toán viên có thể trình bày đoạn Vấn đề khác trong báo cáo kiểm toán, trong đó nêu rõ đơn vị đã lập một báo cáo tài chính khác theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung khác và kiểm toán viên đã phát hành một báo cáo kiểm toán về báo cáo tài chính đó.

Hạn chế việc cung cấp hoặc sử dụng báo cáo kiểm toán

A9. Báo cáo tài chính được lập cho mục đích đặc biệt có thể được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung vì đối tượng sử dụng dự kiến đã xác định là báo cáo tài chính đó vẫn đáp ứng được các thông tin tài chính mà đối tượng sử dụng cần. Do báo cáo kiểm toán được sử dụng cho các đối tượng dự kiến cụ thể, nên kiểm toán viên cần trình bày thêm đoạn Vấn đề khác, trong đó nêu rõ là báo cáo kiểm toán chỉ đáp ứng yêu cầu của các đối tượng sử dụng dự kiến và không được cung cấp hoặc cho các bên khác sử dụng.

Trình bày đoạn Vấn đề khác trong báo cáo kiểm toán

A10. Nội dung đoạn Vấn đề khác cần thể hiện rõ là vấn đề đó không bắt buộc phải trình bày hoặc thuyết minh trong báo cáo tài chính. Đoạn Vấn đề khác không được bao gồm các thông tin mà pháp luật và các quy định hoặc các chuẩn mực nghề nghiệp, ví dụ, chuẩn mực đạo đức nghề nghiệp liên quan đến việc bảo mật thông tin không cho phép kiểm toán viên cung cấp. Đoạn Vấn đề khác cũng không bao gồm các thông tin mà Ban Giám đốc đơn vị được kiểm toán phải cung cấp.

A11. Vị trí của đoạn Vấn đề khác phụ thuộc vào nội dung của thông tin cần trình bày. Nếu việc trình bày đoạn Vấn đề khác là để thu hút sự chú ý của người sử dụng đối với vấn đề liên quan đến sự hiểu biết của người sử dụng về cuộc kiểm toán báo cáo tài chính thì đoạn này được đặt ngay sau đoạn Ý kiến của kiểm toán viên và đoạn Nhấn mạnh vấn đề (nếu có). Nếu việc trình bày đoạn Vấn đề khác là để thu hút sự chú ý của người sử dụng đối với vấn đề liên quan đến các trách nhiệm báo cáo khác của kiểm toán viên được đề cập trong báo cáo kiểm toán thì đoạn này được đặt trong phần có tiêu đề “Báo cáo về các yêu cầu khác của pháp luật và các quy định”. Ngoài ra, khi liên quan đến tất cả các trách nhiệm của kiểm toán viên hoặc hiểu biết của người sử dụng về báo cáo kiểm toán, đoạn Vấn đề khác có thể được trình bày thành một phần riêng, sau phần Báo cáo kiểm toán về Báo cáo tài chính và phần Báo cáo về các yêu cầu khác của pháp luật và các quy định.

Trao đổi với Ban quản trị đơn vị được kiểm toán (Tham chiếu: Đoạn 9)

A12. Việc trao đổi này giúp Ban quản trị đơn vị được kiểm toán biết được bản chất của các vấn đề cụ thể mà kiểm toán viên dự định sẽ nêu ra trong báo cáo kiểm toán và tạo cơ hội cho Ban quản trị có thêm những giải thích rõ ràng từ kiểm toán viên, nếu cần thiết. Khi việc trình bày đoạn Vấn đề khác về một vấn đề cụ thể trong báo cáo kiểm toán được lặp lại trong các cuộc kiểm toán tiếp theo, kiểm toán viên có thể quyết định không cần phải trao đổi lại vấn đề đó trong cuộc kiểm toán sau.

Phụ lục 1

(Tham chiếu: Đoạn 2)

DANH SÁCH CÁC CHUẨN MỰC KIỂM TOÁN QUỐC TẾ KHÁC CÓ QUY ĐỊNH VỀ ĐOẠN NHẤN MẠNH VẤN ĐỀ

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán quốc tế khác có hiệu lực từ 15/12/2009 trong đó quy định về việc kiểm toán viên phải trình bày đoạn Nhấn mạnh vấn đề trong báo cáo kiểm toán trong các trường hợp nhất định. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán quốc tế khác.

(1) ISA 210, “Hợp đồng kiểm toán” – đoạn 19(b)

(2) ISA 560, “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán” – đoạn 12(b) và 16

(3) ISA 570, “Hoạt động liên tục” – đoạn 19

(4) ISA 800, “Lưu ý đặc biệt khi kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt” – đoạn 14.

Phụ lục 2

(Tham chiếu: Đoạn 2)

DANH SÁCH CÁC CHUẨN MỰC KIỂM TOÁN VIỆT NAM KHÁC CÓ QUY ĐỊNH VỀ ĐOẠN VẤN ĐỀ KHÁC

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán quốc tế khác có hiệu lực từ 15/12/2009 trong đó quy định về việc kiểm toán viên phải trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán trong các trường hợp nhất định. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán quốc tế khác.

(1) ISA 560, “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán” – đoạn 12(b) và 16

(2) ISA 710, “Thông tin so sánh – Dữ liệu tương ứng và báo cáo tài chính so sánh – đoạn 13-14, 16-17 và 19

(3) ISA 720, “Trách nhiệm của kiểm toán viên liên quan đến thông tin khác trong tài liệu chức báo cáo tài chính đã kiểm toán” – đoạn 10(a).

Phụ lục 3

(Tham chiếu: Đoạn A4)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN CÓ TRÌNH BÀY ĐOẠN NHẤN MẠNH VẤN ĐỀ

Áp dụng cho trường hợp sau:

· Kiểm toán một bộ báo cáo tài chính đầy đủ do Ban Giám đốc đơn vị lập cho mục đích chung theo Chuẩn mực báo cáo tài chính quốc tế;

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210[4];

· Có vấn đề không chắc chắn liên quan đến vụ kiện tụng dở dang;

· Việc đơn vị không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đã dẫn đến ý kiến kiểm toán ngoại trừ;

· Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có các trách nhiệm báo cáo khác theo luật định.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính[5]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc [6] đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính theo Chuẩn mực báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Các khoản đầu tư chứng khoán ngắn hạn của Công ty được trình bày trong Báo cáo tài chính với giá trị xxx. Ban Giám đốc Công ty đã không ghi nhận các khoản đầu tư chứng khoán này theo giá thị trường mà ghi nhận tại giá gốc, và như vậy là không phù hợp với Chuẩn mực báo cáo tài chính quốc tế. Sổ kế toán của công ty cho thấy nếu Ban Giám đốc ghi nhận các khoản đầu tư chứng khoán này theo giá trị trường, thì công ty sẽ ghi nhận một khoản lỗ chưa thực hiện là xxx trong báo cáo kết quả hoạt động kinh doanh trong năm. Giá trị còn lại của các khoản đầu tư chứng khoán trên Bảng cân đối kế toán tại ngày 31/12/20X1 sẽ giảm đi tương ứng, và thuế thu nhập, lợi nhuận sau thuế và vốn cổ đông sẽ giảm đi lần lượt là xxx, xxx và xxx.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực báo cáo tài chính quốc tế.

Nhấn mạnh vấn đề

Chúng tôi lưu ý người đọc đến thuyết minh X trong phần thuyết minh báo cáo tài chính, trong đó mô tả sự không chắc chắn[7] liên quan đến kết quả của vụ kiện mà Công ty bị Công ty XYZ kiện. Ý kiến kiểm toán ngoại trừ của chúng tôi không liên quan đến vấn đề này.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên] Kiểm toán viên

[1] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[2] Xem đoạn 13(b)(ii) của ISA 705 về trường hợp này.

[3] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính”, đoạn 38-39.

[4] ISA 210, “Hợp đồng kiểm toán”.

[5] Tiêu đề “Báo cáo tài chính” là không phù hợp trong tình huống này khi tiêu đề thứ hai “Báo cáo về các yêu cầu văn bản pháp luật khác” không được áp dụng.

[6] Hoặc thuật ngữ khác phù hợp theo khuôn khổ pháp lý của từng quốc gia.

[7] Trong trường hợp cụ thể không chắc chắn, kiểm toán viên sử dụng các thuật ngữ tương tự để chú thích cho báo cáo tài chính.


33. ISA 710

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 710

THÔNG TIN SO SÁNH - DỮ LIỆU TƯƠNG ỨNG

VÀ BÁO CÁO TÀI CHÍNH SO SÁNH

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi của chuẩn mực................................................................................................ 1

Nội dung của thông tin so sánh...................................................................................... 2-3

Ngày hiệu lực............................................................................................................... 4

Mục tiêu ................................................................................................................... 5

Giải thích thuật ngữ....................................................................................................... 6

Yêu cầu

Thủ tục kiểm toán......................................................................................................... 7-9

Báo cáo kiểm toán........................................................................................................ 10-19

Áp dụng và các tài liệu giải thích khác

Thủ tục kiểm toán......................................................................................................... A1

Báo cáo kiểm toán........................................................................................................ A2-A11

Phụ lục: Ví dụ minh họa về BCTC về báo cáo kiểm toán tóm tắt

Chuẩn mực kiểm toán quốc tế (ISA) số 710, “Thông tin so sánh – Dữ liệu tương ứng và Báo cáo tài chính so sánh” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi áp dụng

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên liên quan tới các thông tin so sánh trong quá trình kiểm toán báo cáo tài chính. Kiểm toán viên phải áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán quốc tế số 510 [1] liên quan đến số dư đầu kỳ kế toán khi báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán hoặc chưa được kiểm toán.

Nội dung của thông tin so sánh

2. Nội dung của các thông tin so sánh được trình bày trên báo cáo tài chính của một đơn vị phụ thuộc vào các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Có hai phương pháp tiếp cận khác nhau đối với trách nhiệm báo cáo của kiểm toán viên liên quan đến thông tin so sánh: dữ liệu tương ứng và báo cáo tài chính so sánh. Phương pháp tiếp cận được sử dụng thường được quy định rõ trong luật và các quy định hoặc có thể trong các điều khoản của hợp đồng kiểm toán.

3. Báo cáo kiểm toán có sự khác biệt căn bản giữa 2 phương pháp là:

(a) Đối với dữ liệu tương ứng, kiểm toán viên chỉ đưa ra ý kiến về báo cáo tài chính kỳ hiện tại;

(b) Đối với báo cáo tài chính so sánh, kiểm toán viên phải đưa ra ý kiến về báo cáo tài chính của từng kỳ kế toán được trình bày trong báo cáo tài chính.

Chuẩn mực này quy định về báo cáo kiểm toán đối với mỗi phương pháp.

Ngày hiệu lực

4. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào và sau ngày 15 tháng 12 năm 2009.

Mục tiêu

5. Mục tiêu của kiểm toán viên là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các thông tin so sánh trong báo cáo tài chính đã được trình bày, trên các khía cạnh trọng yếu, theo quy định về thông tin so sánh trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa; và

(b) Lập báo cáo kiểm toán phù hợp với trách nhiệm báo cáo của kiểm toán viên.

Giải thích thuật ngữ

6. Trong các Chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Thông tin so sánh - Là các số liệu và thuyết minh của một hay nhiều kỳ trước được trình bày trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

(b) Dữ liệu tương ứng - Là thông tin so sánh mà trong đó các số liệu và thuyết minh của kỳ trước được trình bày như một phần không thể tách rời của báo cáo tài chính kỳ hiện tại, và phải được xem xét trong mối liên hệ với các số liệu và thuyết minh liên quan đến kỳ hiện tại (gọi là "dữ liệu kỳ hiện tại"). Mức độ chi tiết của các thông tin được trình bày trong các số liệu và thuyết minh tương ứng phụ thuộc vào mức độ liên quan đến dữ liệu kỳ hiện tại.

(c) Báo cáo tài chính so sánh - Là thông tin so sánh mà trong đó các số liệu và thuyết minh của kỳ trước được trình bày nhằm mục đích so sánh với báo cáo tài chính của kỳ hiện tại và nếu báo cáo tài chính so sánh đó được kiểm toán thì phải được đề cập trong ý kiến kiểm toán. Mức độ chi tiết của các thông tin được trình bày trong báo cáo tài chính so sánh này phải tương ứng với mức độ chi tiết của các thông tin trong báo cáo tài chính kỳ hiện tại.

Trong chuẩn mực kiểm toán này, cụm từ “kỳ trước” có trường hợp được hiểu là “các kỳ trước” khi thông tin so sánh bao gồm các số liệu và thuyết minh của nhiều hơn một kỳ kế toán.

Yêu cầu

Thủ tục kiểm toán

7. Kiểm toán viên phải xác định xem báo cáo tài chính có chứa đựng các thông tin so sánh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và các thông tin đó có được phân loại phù hợp hay không. Để làm điều đó, kiểm toán viên phải đánh giá xem:

(a) Thông tin so sánh có nhất quán với các số liệu và thuyết minh được trình bày trong kỳ trước hay không, hay đã được trình bày lại (nếu thích hợp); và

(b) Chính sách kế toán được phản ánh trong thông tin so sánh có nhất quán với chính sách kế toán được áp dụng trong kỳ hiện tại hay không, hoặc nếu có thay đổi trong chính sách kế toán thì những thay đổi đó đã được hạch toán, trình bày và thuyết minh thỏa đáng hay chưa.

8. Khi thực hiện cuộc kiểm toán kỳ hiện tại, nếu kiểm toán viên nhận thấy có thể có sai sót trọng yếu trong thông tin so sánh, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung cần thiết cho từng trường hợp cụ thể để thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm xác định xem sai sót trọng yếu có tồn tại hay không. Nếu kiểm toán viên đã kiểm toán báo cáo tài chính kỳ trước thì kiểm toán viên phải tuân thủ các quy định có liên quan tại Chuẩn mực kiểm toán quốc tế số 560[2]. Nếu báo cáo tài chính kỳ trước được sửa đổi, kiểm toán viên phải xác định xem thông tin so sánh trong báo cáo tài chính kỳ hiện tại có phù hợp với báo cáo tài chính được sửa đổi hay không.

9. Theo quy định tại Chuẩn mực kiểm toán quốc tế số 580[3], kiểm toán viên phải yêu cầu giải trình bằng văn bản về các kỳ được đề cập trong ý kiến kiểm toán. Kiểm toán viên cũng phải thu thập giải trình bằng văn bản liên quan đến bất kỳ vấn đề cụ thể nào được trình bày lại nhằm sửa chữa sai sót trọng yếu trong báo cáo tài chính kỳ trước có ảnh hưởng tới thông tin so sánh (Tham chiếu: Đoạn A1).

Báo cáo kiểm toán

Dữ liệu tương ứng

10. Khi báo cáo tài chính có dữ liệu tương ứng, kiểm toán viên không phải đưa ra ý kiến về các dữ liệu tương ứng này, trừ các trường hợp theo quy định tại đoạn 11, 12 và 14 (Tham chiếu: Đoạn A2).

11. Nếu báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hoặc ý kiến trái ngược và vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần về báo cáo tài chính kỳ hiện tại. Trong đoạn “Cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”, kiểm toán viên phải trình bày theo một trong hai cách sau:

(a) Đề cập đến dữ liệu kỳ hiện tại và cả dữ liệu tương ứng khi mô tả vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, nếu ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề được mô tả là trọng yếu đối với dữ liệu của kỳ hiện tại; hoặc

(b) Giải thích rằng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do ảnh hưởng hoặc ảnh hưởng có thể có của những vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với số liệu của kỳ hiện tại (Tham chiếu: Đoạn A3-A5).

12. Nếu kiểm toán viên thu thập được bằng chứng kiểm toán cho thấy có sai sót trọng yếu trong báo cáo tài chính kỳ trước, trong khi báo cáo kiểm toán đã phát hành về báo cáo tài chính kỳ trước lại có ý kiến chấp nhận toàn phần và báo cáo tài chính chưa trình bày lại các dữ liệu tương ứng cho phù hợp hay chưa đưa ra các thuyết minh thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán dạng ngoại trừ hoặc trái ngược trong báo cáo kiểm toán về báo cáo tài chính kỳ hiện tại do có sai sót trọng yếu trong các dữ liệu tương ứng của báo cáo tài chính (Tham chiếu: Đoạn A6).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán.

13. Trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán, nếu pháp luật và các quy định không cấm, và kiểm toán viên quyết định thực hiện dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng thì kiểm toán viên phải trình bày rõ tại đoạn “Các vấn đề khác” trong báo cáo kiểm toán là:

(a) Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

(b) Dạng ý kiến kiểm toán mà kiểm toán viên tiền nhiệm đã đưa ra và nếu ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần thì nêu rõ nguyên nhân dẫn đến ý kiến kiểm toán đó; và

(c) Ngày ký báo cáo kiểm toán về báo cáo tài chính kỳ trước (Tham chiếu: Đoạn A7).

Báo cáo tài chính kỳ trước không được kiểm toán

14. Nếu báo cáo tài chính kỳ trước không được kiểm toán, kiểm toán viên phải trình bày rõ tại đoạn “Các vấn đề khác” trong báo cáo kiểm toán là dữ liệu tương ứng chưa được kiểm toán. Tuy nhiên, việc trình bày như vậy không làm giảm trách nhiệm của kiểm toán viên trong việc thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh rằng số dư đầu kỳ không chứa đựng sai sót có thể ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại.[4]

Báo cáo tài chính so sánh

15. Nếu báo cáo tài chính so sánh đươc trình bày, kiểm toán viên phải đưa ra ý kiến về các kỳ báo cáo tài chính trình bày và đã được đưa ra ý kiến kiểm toán (Tham chiếu: Đoạn A8-A9).

16. Khi đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại, nếu ý kiến của kiểm toán viên về báo cáo tài chính kỳ trước có sự khác biệt so với ý kiến kiểm toán đã đưa ra trước đó thì kiểm toán viên phải trình bày rõ tại đoạn “Các vấn đề khác” về lý do chi tiết của sự khác biệt, theo Chuẩn mực kiểm toán quốc tế số 706[5] (Tham chiếu: Đoạn A10).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán

17. Trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán, ngoài việc đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại, kiểm toán viên phải trình bày rõ tại đoạn “Các vấn đề khác” trong báo cáo kiểm toán là:

(a) Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

(b) Dạng ý kiến kiểm toán mà kiểm toán viên tiền nhiệm đã đưa ra và nếu ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần thì nêu rõ nguyên nhân dẫn đến ý kiến kiểm toán đó; và

(c) Ngày ký báo cáo kiểm toán về báo cáo tài chính kỳ trước.

Nếu báo cáo kiểm toán của kiểm toán viên tiền nhiệm về báo cáo tài chính kỳ trước không được phát hành lại với báo cáo tài chính kỳ hiện tại.

18. Nếu kiểm toán viên kết luận rằng có sai sót trọng yếu ảnh hưởng đến báo cáo tài chính kỳ trước nhưng kiểm toán viên tiền nhiệm đã không đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo tài chính kỳ trước, kiểm toán viên phải trao đổi về sai sót này với cấp quản lý phù hợp và Ban quản trị đơn vị (trừ khi toàn bộ Ban quản trị tham gia quản lý đơn vị)[6] và yêu cầu thông báo sai sót này cho kiểm toán viên tiền nhiệm. Nếu báo cáo tài chính kỳ trước được sửa đổi và kiểm toán viên tiền nhiệm đồng ý phát hành báo cáo kiểm toán mới về báo cáo tài chính kỳ trước đã sửa đổi, kiểm toán viên chỉ phải đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại (Tham chiếu: Đoạn A11).

Báo cáo tài chính kỳ trước không được kiểm toán

19. Nếu báo cáo tài chính kỳ trước không được kiểm toán, kiểm toán viên phải trình bày rõ tại đoạn “Các vấn đề khác” rằng Báo cáo tài chính so sánh không được kiểm toán. Tuy nhiên, việc trình bày như vậy không làm giảm trách nhiệm của kiểm toán viên trong việc thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh rằng số dư đầu kỳ không chứa đựng sai sót có thể ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại[7].

***

Hướng dẫn áp dụng

Thủ tục kiểm toán

Giải trình bằng văn bản (Tham chiếu: Đoạn 9)

A1. Đối với báo cáo tài chính so sánh, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về tất cả các kỳ được đề cập trong ý kiến kiểm toán vì Ban Giám đốc cần khẳng định lại rằng những giải trình bằng văn bản mà Ban Giám đốc đã đưa ra liên quan tới các kỳ trước vẫn còn phù hợp. Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp dữ liệu tương ứng, Ban Giám đốc chỉ phải giải trình bằng văn bản về báo cáo tài chính kỳ hiện tại vì kiểm toán viên chỉ đưa ra ý kiến về báo cáo tài chính kỳ hiện tại, trong đó có dữ liệu tương ứng. Tuy nhiên, kiểm toán viên cần yêu cầu giải trình bằng văn bản về bất kỳ vấn đề cụ thể nào được trình bày lại nhằm sửa chữa sai sót trọng yếu trong báo cáo tài chính kỳ trước có ảnh hưởng tới thông tin so sánh.

Báo cáo kiểm toán

Dữ liệu tương ứng

Kiểm toán viên không phải đưa ra ý kiến về các dữ liệu tương ứng (Tham chiếu: Đoạn 10)

A2. Kiểm toán viên không phải đưa ra ý kiến về các dữ liệu tương ứng mà chỉ phải đưa ý kiến về tổng thể báo cáo tài chính kỳ hiện tại, trong đó có dữ liệu tương ứng.

Trường hợp chưa xử lý vấn đề dẫn đến ý kiến kiểm toán về báo cáo tài chính kỳ trước không phải là ý kiến chấp nhận toàn phần (Tham chiếu: Đoạn 11)

A3. Nếu báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hoặc ý kiến trái ngược và các vấn đề dẫn tới ý kiến kiểm toán đó đã được xử lý, đã được hạch toán hoặc thuyết minh phù hợp trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thì ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại không cần đề cập đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần của kỳ trước.

A4. Trường hơp ý kiến kiểm toán về báo cáo tài chính kỳ trước không phải là ý kiến chấp nhận toàn phần, các vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý có thể không ảnh hưởng đến số liệu kỳ hiện tại. Tuy nhiên, kiểm toán viên có thể phải đưa ra ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hay ý kiến trái ngược (nếu thích hợp) đối với báo cáo tài chính kỳ hiện tại do ảnh hưởng hoặc ảnh hưởng có thể có của những vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu hiện tại.

A5. Ví dụ 1 và 2 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp báo cáo kiểm toán kỳ trước có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và những vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý.

Sai sót trong báo cáo tài chính kỳ trước (Tham chiếu: Đoạn 12)

A6. Trường hợp báo cáo tài chính kỳ trước có sai sót nhưng chưa được sửa chữa và báo cáo kiểm toán chưa được phát hành lại, nếu dữ liệu tương ứng đã được trình bày lại một cách hợp lý hay đã có những thuyết minh phù hợp trong báo cáo tài chính kỳ hiện tại thì báo cáo kiểm toán kỳ hiện tại có thể có đoạn “Nhấn mạnh vấn đề” để mô tả rõ tình huống và, nếu cần, đề cập đến những thuyết minh trong báo cáo tài chính đã mô tả về những vấn đề đó (xem ISA 706).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán (Tham chiếu: Đoạn 13)

A7. Ví dụ 3 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán và pháp luật và các quy định không cấm việc kiểm toán viên dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng.

Báo cáo tài chính so sánh

Dẫn chiếu trong ý kiến kiểm toán (Tham chiếu: Đoạn 15)

A8. Do báo cáo kiểm toán về báo cáo tài chính so sánh áp dụng cho báo cáo tài chính của từng kỳ được trình bày, kiểm toán viên có thể đưa ra ý kiến kiểm toán ngoại trừ, trái ngược hoặc từ chối đưa ra ý kiến hay đưa thêm đoạn “Nhấn mạnh vấn đề” về một hay nhiều kỳ, trong khi đưa ra ý kiến kiểm toán dạng khác về báo cáo tài chính của một kỳ khác.

A9. Ví dụ 4 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp kiểm toán viên phải đưa ra ý kiến về cả báo cáo tài chính kỳ hiện tại và kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại, và ý kiến kiểm toán kỳ trước không phải là ý kiến chấp nhận toàn phần, và các vấn đề dẫn đến ý kiến kiểm toán đó chưa được xử lý.

Ý kiến về báo cáo tài chính kỳ trước có sự khác biệt so với ý kiến trước đó (Tham chiếu: Đoạn 16)

A10. Khi đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại, trong quá trình kiểm toán kỳ hiện tại, nếu kiểm toán viên nhận biết được những tình huống hoặc sự kiện ảnh hưởng trọng yếu đến báo cáo tài chính kỳ trước thì ý kiến về báo cáo tài chính kỳ trước có thể có sự khác biệt so với ý kiến trước đó. Ở một số nước, kiểm toán viên có thể có thêm trách nhiệm báo cáo nhằm ngăn chặn sự tin cậy trong tương lai đối với báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành.

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán (Tham chiếu: Đoạn 18)

A11. Kiểm toán viên tiền nhiệm có thể không phát hành lại được hoặc không muốn phát hành lại báo cáo kiểm toán về báo cáo tài chính kỳ trước. Kiểm toán viên kỳ hiện tại có thể cần trình bày thêm đoạn “Các vấn đề khác” trong báo cáo kiểm toán để chỉ ra rằng kiểm toán viên tiền nhiệm đã đưa ý kiến kiểm toán về báo cáo tài chính kỳ trước khi báo cáo tài chính đó chưa được sửa đổi. Ngoài ra, nếu kiểm toán viên kỳ hiện tại được thuê kiểm toán về các sửa đổi báo cáo tài chính kỳ trước và thu thập đầy đủ bằng chứng kiểm toán thích hợp để chấp nhận sự hợp lý của các sửa đổi đó thì báo cáo kiểm toán kỳ hiện tại có thể trình bày đoạn sau:

“Như một phần của cuộc kiểm toán báo cáo tài chính năm 20X2, chúng tôi đã kiểm toán những điều chỉnh được mô tả trong thuyết minh X được áp dụng để sửa đổi báo cáo tài chính năm 20X1. Theo ý kiến của chúng tôi, những điều chỉnh này là hợp lý và đã được áp dụng thích hợp. Ngoài việc kiểm toán những điều chỉnh này, chúng tôi không được thuê kiểm toán, soát xét hay áp dụng bất kỳ thủ tục kiểm toán nào đối với báo cáo tài chính năm 20X1 của Công ty và theo đó, chúng tôi không đưa ra ý kiến hay một hình thức đảm bảo nào khác về báo cáo tài chính năm 20X1 xét trên phương diện tổng thể.”

Phụ lục

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN

Ví dụ 1- Dữ liệu tương ứng (Tham chiếu: Đoạn A5)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 11(a), như sau:

· Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ;

· Vấn đề dẫn tới ý kiến ngoại trừ chưa được xử lý;

· Ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề này là trọng yếu đối với dữ liệu kỳ hiện tại và kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với dữ liệu kỳ hiện tại.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo Chuẩn mực Báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Như đã nêu trong Thuyết minh X của Báo cáo tài chính, Công ty đã không ghi nhận chi phí khấu hao trong báo cáo tài chính, điều này là không phù hợp với Chuẩn mực báo cáo tài chính quốc tế. Việc không ghi nhận chi phí khấu hao xuất phát từ quyết định của Ban Giám đốc vào đầu niên độ trước và đã dẫn đến việc chúng tôi phải đưa ý kiến kiểm toán ngoại trừ đối với Báo cáo tài chính của niên độ đó. Trên cơ sở áp dụng phương pháp khấu hao đường thẳng và tỷ lệ khấu hao 5% đối với nhà cửa và 20% đối với thiết bị, khoản lỗ trong năm phải tăng thêm là xxx cho năm 20X1 và xxx cho năm 20X0, giá trị còn lại của bất động sản, nhà xưởng và thiết bị phải được trừ đi giá trị khấu hao luỹ kế là xxx năm 20X1 và xxx năm 20X0 và lỗ lũy kế phải tăng lên là xxx năm 20X1 và xxx năm 20X0.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực Báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 2 - Dữ liệu tương ứng (Tham chiếu: Đoạn A5)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 11(b), như sau:

· Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ;

· Vấn đề dẫn tới ý kiến ngoại trừ chưa được xử lý;

· Ảnh hưởng có thể có của vấn đề này là không trọng yếu đối với dữ liệu kỳ hiện tại nhưng kiểm toán viên vẫn cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với dữ liệu kỳ hiện tại, do ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu kỳ hiện tại.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính của Công ty theo Chuẩn mực Báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Vì được Công ty ABC bổ nhiệm làm kiểm toán vào giữa năm 20X0 nên chúng tôi đã không thể chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm 20X0 và các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp về số lượng hàng tồn kho tại thời điểm đó. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh trong năm của đơn vị, chúng tôi không thể xác định liệu có cần điều chỉnh kết quả hoạt động kinh doanh và số dư lợi nhuận chưa phân phối đầu năm của năm 20X0 hay không. Do đó, ý kiến của chúng tôi về báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/20X0 không phải là ý kiến chấp nhận toàn phần. Chúng tôi cũng không đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính cho năm tài chính kỳ hiện tại do ảnh hưởng có thể có của vấn đề trên đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu kỳ hiện tại.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến chúng tôi, ngoại trừ ảnh hưởng có thể có của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ” đến các dữ liệu tương ứng, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực Báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 3 - Dữ liệu tương ứng (Tham chiếu: Đoạn A7)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 13, như sau:

· Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

· Pháp luật và các quy định không cấm và kiểm toán viên quyết định thực hiện dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo Chuẩn mực Báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực Báo cáo tài chính quốc tế.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20X0 đã được một kiểm toán viên khác kiểm toán và đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính này tại ngày 31/03/20X1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 4- Báo cáo tài chính so sánh (Tham chiếu: Đoạn A9)

Báo cáo minh họa cho tình huống được mô tả trong đoạn 15, như sau:

· Kiểm toán viên phải đưa ra ý kiến về cả báo cáo tài chính kỳ hiện tại và kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại;

· Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ;

· Vấn đề dẫn tới ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần chưa được xử lý;

· Ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề trên đối với dữ liệu kỳ hiện tại là trọng yếu đối với cả báo cáo tài chính kỳ hiện tại và báo cáo tài chính kỳ trước và kiểm toán viên cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1 và ngày 31/12/20X0, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ cho các năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo Chuẩn mực Báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Như đã nêu trong Thuyết minh X của Báo cáo tài chính, Công ty đã không ghi nhận chi phí khấu hao trong báo cáo tài chính, và điều này là không phù hợp với Chuẩn mực báo cáo tài chính quốc tế. Trên cơ sở áp dụng phương pháp khấu hao đường thẳng và tỷ lệ khấu hao 5% đối với nhà cửa và 20% đối với thiết bị, khoản lỗ trong năm phải tăng thêm là xxx cho năm 20X1 và xxx cho năm 20X0, giá trị bất động sản, nhà xường và thiết bị phải được trừ đi giá trị khấu hao luỹ kế là xxx năm 20X1 và xxx năm 20X0 và lỗ lũy kế phải tăng lên là xxx năm 20X1 và xxx năm 20X0.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20X1 và ngày 31/12/20X0, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho các năm tài chính kết thúc cùng ngày trên, phù hợp với Chuẩn mực Báo cáo tài chính quốc tế.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

[1] ISA 510, “Kiểm toán năm đầu tiên – Số dư đầu kỳ.”

[2] ISA 560, “Sự kiện phát sinh sau khi kết thúc kỳ kế toán,” đoạn 14-17.

[3] ISA 580, “Giải trình bằng văn bản,” đoạn 14.

[4] ISA 510, đoạn 6.

[5] ISA 706, “Đoạn nhấn mạnh vấn đề và Vấn đề khác trong báo cáo kiểm toán về báo cáo tài chính,” đoạn 8.

[6] ISA 260, “Trao đổi với Ban quản trị đơn vị được kiểm toán,” đoạn 13.

[7] ISA 510, đoạn 6.


34. ISA 720

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 720

TRÁCH NHIỆM CỦA KIỂM TOÁN VIÊN ĐỐI VỚI

NHỮNG THÔNG TIN KHÁC TRONG TÀI LIỆU

CÓ BÁO CÁO TÀI CHÍNH ĐÃ ĐƯỢC KIỂM TOÁN

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-2

Ngày hiệu lực............................................................................................................... 3

Mục tiêu ................................................................................................................... 4

Giải thích thuật ngữ................................................................................................... 5

Yêu cầu

Xem xét các thông tin khác........................................................................................... 6-7

Điểm không nhất quán trọng yếu.................................................................................... 8-13

Thông tin sai lệch trọng yếu........................................................................................... 14-16

Hướng dẫn áp dụng

Phạm vi chuẩn mực...................................................................................................... A1-A2

Định nghĩa về thông tin khác.......................................................................................... A3-A4

Xem xét các thông tin khác........................................................................................... A5

Điểm không nhất quán trọng yếu.................................................................................... A6-A9

Thông tin sai lệch trọng yếu........................................................................................... A10-A11

Chuẩn mực kiểm toán quốc tế số (ISA) 720, “Trách nhiệm của kiểm toán viên đối với các thông tin khác trong tài liệu có báo cáo kiểm toán đã được kiểm toán” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên liên quan đến các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán. Nếu không có yêu cầu cụ thể nào khác nêu trong hợp đồng kiểm toán thì kiểm toán viên không phải đưa ra ý kiến về các thông tin khác và kiểm toán viên cũng không có trách nhiệm phải xác định liệu các thông tin khác trong tài liệu có báo cáo tài chính đã kiểm toán đã được trình bày đúng hay chưa. Tuy nhiên, kiểm toán viên cần xem xét các thông tin khác này vì độ tin cậy của báo cáo tài chính đã được kiểm toán có thể bị suy giảm do có thể tồn tại những điểm không nhất quán trọng yếu giữa báo cáo tài chính đã được kiểm toán và các thông tin khác (Tham chiếu: Đoạn A1).

2. Trong chuẩn mực này, “Tài liệu có báo cáo tài chính đã được kiểm toán” được hiểu là các báo cáo thường niên (hay các tài liệu tương tự) được phát hành cho các chủ sở hữu (hoặc cổ đông), trong đó có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán kèm theo. Chuẩn mực này cũng có thể được áp dụng cho các tài liệu khác như bản thông tin công bố khi phát hành chứng khoán (bản cáo bạch) (Tham chiếu: Đoạn A2).[1]

3. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

4. Kiểm toán viên phải thực hiện các biện pháp phù hợp trong trường hợp tài liệu có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán còn chứa đựng các thông tin khác có thể làm giảm độ tin cậy của báo cáo tài chính và báo cáo kiểm toán.

Giải thích thuật ngữ

5. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Các thông tin khác: Là các thông tin tài chính hoặc phi tài chính (ngoài báo cáo tài chính và báo cáo kiểm toán), theo luật hoặc thông lệ, được trình bày trong tài liệu có báo cáo tài chính và báo cáo kiểm toán (Tham chiếu: Đoạn A3-A4).

(b) Điểm không nhất quán: Là mâu thuẫn giữa thông tin khác với thông tin trong báo cáo tài chính đã được kiểm toán. Điểm không nhất quán trọng yếu có thể làm phát sinh nghi ngờ về kết luận kiểm toán từ những bằng chứng kiểm toán đã thu thập được và có thể còn làm phát sinh nghi ngờ về cơ sở để kiểm toán viên đưa ra ý kiến về báo cáo tài chính.

(c) Thông tin sai lệch: Là các thông tin khác không liên quan tới các vấn đề được nêu trong báo cáo tài chính đã được kiểm toán và các thông tin này được trình bày hoặc công bố không chính xác. Thông tin sai lệch trọng yếu có thể làm giảm độ tin cậy của tài liệu có báo cáo tài chính đã được kiểm toán.

Yêu cầu

Xem xét các thông tin khác

6. Kiểm toán viên phải xem xét các thông tin khác để xác định các điểm không nhất quán trọng yếu so với báo cáo tài chính đã được kiểm toán, nếu có.

7. Kiểm toán viên phải thực hiện các biện pháp tiếp cận phù hợp với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán để có được các thông tin khác trước ngày lập báo cáo kiểm toán. Nếu không thể thu thập các thông tin khác trước ngày lập báo cáo kiểm toán thì kiểm toán viên cần xem xét các thông tin khác ngay khi có thể (Tham chiếu: Đoạn A5).

Điểm không nhất quán trọng yếu

8. Khi xem xét các thông tin khác, nếu kiểm toán viên phát hiện ra điểm không nhất quán trọng yếu thì kiểm toán viên phải xác định xem liệu có cần sửa đổi báo cáo tài chính đã được kiểm toán hoặc sửa đổi các thông tin khác hay không.

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập trước ngày lập báo cáo kiểm toán

9. Nếu việc sửa đổi báo cáo tài chính đã được kiểm toán là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo Chuẩn mực kiểm toán quốc tế số 705.[2]

10. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải trao đổi vấn đề này với Ban quản trị, trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc[3], và:

(a) Trình bày trong báo cáo kiểm toán đoạn “Vấn đề khác” mô tả các điểm không nhất quán trọng yếu theo Chuẩn mực kiểm toán quốc tế số 706;[4] hoặc

(b) Không phát hành báo cáo kiểm toán; hoặc

(c) Rút khỏi hợp đồng kiểm toán - nếu pháp luật và các quy định cho phép (Tham chiếu: Đoạn A6-A7).

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập sau ngày phát hành báo cáo kiểm toán

11. Nếu việc sửa đổi báo cáo tài chính đã được kiểm toán là cần thiết thì kiểm toán viên phải thực hiện các quy định có liên quan trong Chuẩn mực kiểm toán quốc tế số 560.[5]

12. Nếu việc sửa đổi các thông tin khác là cần thiết và Ban Giám đốc đơn vị được kiểm toán đồng ý sửa đổi thì kiểm toán viên phải tiến hành thêm một số thủ tục cần thiết tùy từng trường hợp (Tham chiếu: Đoạn A8).

13. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không đồng ý sửa đổi thì kiểm toán viên phải thông báo với Ban quản trị những lưu ý của kiểm toán viên về các thông tin khác (trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc) và tiến hành thêm các biện pháp phù hợp khác (Tham chiếu: Đoạn A9).

Thông tin sai lệch trọng yếu

14. Khi xem xét các thông tin khác để xác định những điểm không nhất quán trọng yếu, nếu phát hiện ra thông tin sai lệch trọng yếu thì kiểm toán viên phải trao đổi vấn đề này với Ban Giám đốc đơn vị được kiểm toán (Tham chiếu: Đoạn A10).

15. Sau khi trao đổi, nếu xét thấy chưa thỏa đáng, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán tham khảo ý kiến của bên thứ ba có đủ năng lực, như chuyên gia tư vấn pháp luật của đơn vị và kiểm toán viên phải xem xét các ý kiến này.

16. Nếu kiểm toán viên kết luận có điểm sai lệch trọng yếu trong các thông tin khác nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải thông báo với Ban quản trị những lưu ý của kiểm toán viên về các thông tin khác (trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc) và tiến hành thêm các biện pháp phù hợp khác (Tham chiếu: Đoạn A11).

***

Hướng dẫn áp dụng

Phạm vi chuẩn mực

Các trách nhiệm bổ sung theo yêu cầu của pháp luật và các quy định đối với các thông tin khác (Tham chiếu: Đoạn 1)

A1. Theo yêu cầu của pháp luật và các quy định, kiểm toán viên có thể có thêm một số trách nhiệm đối với các thông tin khác không thuộc phạm vi của chuẩn mực này. Ví dụ, pháp luật của một số nước có thể yêu cầu kiểm toán viên phải thực hiện một số thủ tục để xác định các thông tin khác như các dữ liệu bổ sung bắt buộc hoặc phải đưa ý kiến về độ tin cậy của các chỉ tiêu trình bày trong các thông tin khác. Khi có những nghĩa vụ như vậy thì các trách nhiệm bổ sung của kiểm toán viên phải được quy định rõ trong hợp đồng kiểm toán hoặc theo pháp luật, các quy định và chuẩn mực nghề nghiệp. Nếu các thông tin khác này bị bỏ sót hoặc có khiếm khuyết thì kiểm toán viên có thể phải nêu rõ vấn đề này trong báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định.

Tài liệu có báo cáo tài chính đã được kiểm toán (Tham chiếu: Đoạn 2)

Lưu ý khi kiểm toán các đơn vị nhỏ

A2. Nếu pháp luật hoặc các quy định không yêu cầu thì các đơn vị nhỏ thường không phát hành các tài liệu có báo cáo tài chính đã được kiểm toán. Tuy nhiên, pháp luật và các quy định có thể yêu cầu Ban quản trị đơn vị được kiểm toán lập các tài liệu có báo cáo tài chính đã được kiểm toán. Ví dụ về các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán của các đơn vị nhỏ là báo cáo kết quả hoạt động kinh doanh chi tiết và báo cáo quản trị.

Định nghĩa về thông tin khác (Tham chiếu: Đoạn 5(a))

A3. Các thông tin khác có thể bao gồm:

· Báo cáo của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán về các hoạt động của đơn vị;

· Bản tổng hợp thông tin tài chính hoặc các điểm lưu ý;

· Các thông tin về nhân sự;

· Kế hoạch sử dụng vốn;

· Chỉ tiêu tài chính;

· Danh sách nhân sự chủ chốt (Hội đồng quản trị, Ban Giám đốc...);

· Các thông tin được lựa chọn theo quý.

A4. Theo các chuẩn mực kiểm toán quốc tế, các thông tin khác không bao gồm:

· Một bài báo hoặc thông báo, như thư giới thiệu kèm theo tài liệu có báo cáo tài chính đã kiểm toán và báo cáo kiểm toán;

· Thông tin nằm trong các phân tích, chỉ dẫn;

· Thông tin trên các trang web của đơn vị được kiểm toán.

Xem xét các thông tin khác (Tham chiếu: Đoạn 7)

A5. Việc thu thập các thông tin khác trước ngày lập báo cáo kiểm toán cho phép kiểm toán viên có thể cùng Ban Giám đốc đơn vị được kiểm toán giải quyết một cách kịp thời các điểm không nhất quán trọng yếu và các thông tin sai lệch trọng yếu. Kiểm toán viên và Ban Giám đốc đơn vị được kiểm toán cần thỏa thuận về việc thông báo kịp thời các thông tin khác cho kiểm toán viên ngay khi các thông tin này phát sinh.

Điểm không nhất quán trọng yếu

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập trước ngày lập báo cáo kiểm toán (Tham chiếu: Đoạn 10)

A6. Nếu Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi các thông tin khác thì kiểm toán viên quyết định dựa trên việc xem xét vấn đề nào cần phải tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A7. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể không được phép rút khỏi hợp đồng kiểm toán hoặc không được phép không phát hành báo cáo kiểm toán. Trong trường hợp như vậy, kiểm toán viên có thể gửi báo cáo tới cơ quan chức năng phù hợp để trình bày về các điểm không nhất quán trọng yếu đó.

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập sau ngày phát hành báo cáo kiểm toán (Tham chiếu: Đoạn 12-13)

A8. Nếu Ban Giám đốc đơn vị được kiểm toán đồng ý sửa đổi các thông tin khác, kiểm toán viên có thể tiến hành các thủ tục như xem xét lại những công việc của Ban Giám đốc đơn vị được kiểm toán để đảm bảo những người nhận được báo cáo tài chính, báo cáo kiểm toán phát hành trước đây và các thông tin khác đã được thông báo đầy đủ về việc sửa đổi này.

A9. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không đồng ý sửa đổi, kiểm toán viên cần tiến hành thêm các biện pháp thích hợp, như tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Thông tin sai lệch trọng yếu (Tham chiếu: Đoạn 14-16)

A10. Khi thảo luận với Ban Giám đốc đơn vị được kiểm toán về các thông tin sai lệch trọng yếu, kiểm toán viên có thể vẫn không đánh giá được tính chính xác của một số thuyết minh trong các thông tin khác và câu trả lời của Ban Giám đốc đơn vị đối với các câu hỏi của kiểm toán viên, và kiểm toán viên có thể kết luận rằng chắc chắn vẫn có những khác biệt trong xét đoán hoặc ý kiến của kiểm toán viên và Ban Giám đốc đơn vị.

A11. Nếu kiểm toán viên kết luận là có thông tin sai lệch trọng yếu nhưng Ban Giám đốc đơn vị được kiểm toán từ chối sửa đổi thì kiểm toán viên cần tiến hành thêm các biện pháp thích hợp, như tham khảo ý kiến của chuyên gia tư vấn pháp luật.

[1] ISA 200, đoạn 2.

[2] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

[3] ISA 260, đoạn 13.

[4] ISA 706, đoạn 8.

[5] ISA 560, đoạn 10-17.


35. ISA 800

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 800

LƯU Ý ĐẶC BIỆT KHI KIỂM TOÁN BÁO CÁO TÀI CHÍNH

ĐƯỢC LẬP CHO MỤC ĐÍCH ĐẶC BIỆT

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-3

Ngày hiệu lực............................................................................................................... 4

Mục tiêu ................................................................................................................... 5

Giải thích thuật ngữ................................................................................................... 6-7

Yêu cầu

Lưu ý khi chấp nhận hợp đồng kiểm toán....................................................................... 8

Lưu ý khi lập kế hoạch và thực hiện kiểm toán................................................................ 9-10

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán....................................... 11-14

Hướng dẫn áp dụng

Định nghĩa khuôn khổ về lập và trình bày báo cáo tài chính

cho mục đích đặc biệt................................................................................................... A1-A4

Lưu ý khi chấp nhận hợp đồng kiểm toán....................................................................... A5-A8

Lưu ý khi lập kế hoạch và thực hiện kiểm toán................................................................ A9-A12

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán....................................... A13-A15

Phụ lục: Các ví dụ về Báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt

Chuẩn mực kiểm toán quốc tế số (ISA) 800, “Lưu ý khi kiểm toán báo cáo tài chính được lập cho mục địch đặc biệt” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế”.

Giới thiệu

Phạm vi chuẩn mực

1. Các chuẩn mực kiểm toán quốc tế (VSA) có số hiệu từ nhóm 100 đến nhóm 700 được áp dụng cho cuộc kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán này quy định và hướng dẫn các vấn đề mà kiểm toán viên cần lưu ý khi áp dụng các Chuẩn mực kiểm toán quốc tế nêu trên cho cuộc kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

2. Chuẩn mực này được áp dụng cho cuộc kiểm toán một bộ báo cáo tài chính đầy đủ được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt. Chuẩn mực kiểm toán quốc tế số 805 [1] quy định và hướng dẫn các vấn đề cần lưu ý khi kiểm toán một báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố, tài khoản hoặc khoản mục cụ thể của một báo cáo tài chính.

3. Quy định và hướng dẫn của chuẩn mực kiểm toán này không thay thế quy định và hướng dẫn của các chuẩn mực khác. Chuẩn mực kiểm toán này cũng không quy định và hướng dẫn tất cả các vấn đề cần lưu ý có thể liên quan đến tình huống cụ thể của cuộc kiểm toán.

Ngày hiệu lực

4. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

5. Khi áp dụng các chuẩn mực kiểm toán quốc tế trong cuộc kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, mục tiêu của kiểm toán viên là xử lý phù hợp đối với các vấn đề cần lưu ý liên quan đến:

(a) Việc chấp nhận hợp đồng kiểm toán;

(b) Việc lập kế hoạch và thực hiện kiểm toán;

(c) Hình thành ý kiến và lập báo cáo kiểm toán về báo cáo tài chính.

Giải thích thuật ngữ

6. Trong các chuẩn mực kiểm toán quốc tế, các thuật ngữ dưới đây được hiểu như sau:

(a) Báo cáo tài chính cho mục đích đặc biệt: Là báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (Tham chiếu: Đoạn A4);

(b) Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng để đáp ứng nhu cầu về thông tin tài chính của những người sử dụng cụ thể. Khuôn khổ về lập và trình bày báo cáo tài chính có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ[2] (Tham chiếu: Đoạn A1-A4).

7. Thuật ngữ “Báo cáo tài chính” trong Chuẩn mực này có nghĩa là "một bộ báo cáo tài chính đầy đủ cho mục đích đặc biệt, kể cả các thuyết minh có liên quan". Các thuyết minh có liên quan thường gồm bản tóm tắt các chính sách kế toán chủ yếu và các thuyết minh khác. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quy định về hình thức, nội dung của báo cáo tài chính và những bộ phận tạo thành một bộ báo cáo tài chính đầy đủ.

Yêu cầu

Lưu ý khi chấp nhận hợp đồng kiểm toán

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

8. Chuẩn mực kiểm toán quốc tế số 210 quy định kiểm toán viên phải xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính.[3] Khi kiểm toán báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải tìm hiểu về (Tham chiếu: Đoạn A5-A8):

(a) Mục đích của việc lập báo cáo tài chính;

(b) Người sử dụng dự kiến;

(c) Các bước mà Ban Giám đốc đơn vị được kiểm toán đã thực hiện để xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được trong hoàn cảnh cụ thể.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán

9. Chuẩn mực kiểm toán quốc tế số 200 quy định kiểm toán viên phải tuân thủ tất cả các chuẩn mực kiểm toán có liên quan đến cuộc kiểm toán.[4] Khi lập kế hoạch và thực hiện kiểm toán báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải xác định liệu việc áp dụng các chuẩn mực kiểm toán có các vấn đề cần lưu ý đặc biệt trong hoàn cảnh cụ thể của cuộc kiểm toán hay không (Tham chiếu: Đoạn A9-A12).

10. Chuẩn mực kiểm toán quốc tế số 315 quy định kiểm toán viên phải tìm hiểu về việc lựa chọn và áp dụng các chính sách kế toán của đơn vị.[5] Trong trường hợp báo cáo tài chính được lập theo các điều khoản của hợp đồng, kiểm toán viên phải tìm hiểu về những diễn giải quan trọng của hợp đồng mà Ban Giám đốc đơn vị được kiểm toán thể hiện trong việc lập báo cáo tài chính đó. Một diễn giải được coi là quan trọng khi việc diễn giải theo cách khác sẽ tạo nên sự khác biệt trọng yếu trong các thông tin được trình bày trong báo cáo tài chính.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán

11. Khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán quốc tế số 700[6] (Tham chiếu: Đoạn A13).

Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng

12. Chuẩn mực kiểm toán quốc tế số 700 quy định kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hoặc mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.[7] Trong trường hợp báo cáo tài chính được lập theo các điều khoản của hợp đồng, kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có mô tả đầy đủ bất kỳ diễn giải quan trọng nào của hợp đồng mà báo cáo tài chính được lập căn cứ vào diễn giải đó.

13. Chuẩn mực kiểm toán quốc tế số 700 quy định và hướng dẫn về hình thức và nội dung của báo cáo kiểm toán. Trong trường hợp báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt:

(a) Báo cáo kiểm toán phải mô tả mục đích của việc lập báo cáo tài chính và nếu cần, phải mô tả về đối tượng sử dụng báo cáo tài chính dự kiến, hoặc tham chiếu đến phần thuyết minh có các thông tin đó trong báo cáo tài chính cho mục đích đặc biệt;

(b) Nếu Ban Giám đốc đơn vị được kiểm toán được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính để lập báo cáo tài chính cho mục đích đặc biệt, việc giải thích về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán[8] đối với báo cáo tài chính cũng phải đề cập đến trách nhiệm của Ban Giám đốc trong việc xác định xem khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được trong hoàn cảnh cụ thể hay không.

Thông báo cho người đọc về việc báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt

14. Báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt phải bao gồm đoạn “Nhấn mạnh vấn đề” nhằm thông báo cho người sử dụng báo cáo kiểm toán là báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt và do đó, báo cáo tài chính này có thể không phù hợp cho mục đích khác. Kiểm toán viên phải trình bày đoạn nhấn mạnh này với một tiêu đề phù hợp (Tham chiếu: Đoạn A14-A15).

***

Hướng dẫn áp dụng

Giải thích thuật ngữ “khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt” (Tham chiếu: Đoạn 6)

A1. Ví dụ về khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt:

· Cơ sở kế toán thuế được áp dụng để lập một bộ báo cáo tài chính đính kèm với bản quyết toán thuế của đơn vị;

· Cơ sở kế toán thực thu, thực chi được áp dụng để lập báo cáo về dòng tiền của đơn vị, theo yêu cầu của các chủ nợ;

· Các quy định về báo cáo tài chính do cơ quan quản lý Nhà nước đặt ra để đáp ứng các yêu cầu riêng của cơ quan quản lý Nhà nước; hoặc

· Các quy định về lập và trình bày báo cáo tài chính theo các điều khoản của hợp đồng, ví dụ điều khoản về phát hành trái phiếu, hợp đồng vay hoặc hiệp định tài trợ cho dự án.

A2. Có trường hợp khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt được dựa trên một khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định, tuy nhiên không tuân thủ tất cả các quy định của khuôn khổ đó. Ví dụ, một thỏa thuận yêu cầu phải lập báo cáo tài chính theo hầu hết, nhưng không phải tất cả, các chuẩn mực về lập và trình bày báo cáo tài chính của nước X. Khi việc này là có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng kiểm toán, phần mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong báo cáo tài chính cho mục đích đặc biệt không nên thể hiện sự tuân thủ hoàn toàn khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định. Trong ví dụ của thỏa thuận nêu trên, việc mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể tham chiếu đến các điều khoản của thỏa thuận về lập báo cáo tài chính, thay vì tham chiếu đến các chuẩn mực về lập và trình bày báo cáo tài chính của nước X.

A3. Trong trường hợp mô tả tại đoạn A2, khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể không phải là khuôn khổ về trình bày hợp lý, ngay cả khi khuôn khổ đó được dựa trên một khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý. Nguyên nhân là do khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể không tuân thủ tất cả các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định mà các quy định đó là cần thiết để đạt được sự trình bày hợp lý của báo cáo tài chính.

A4. Báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể là báo cáo tài chính duy nhất mà đơn vị lập ra. Trong trường hợp đó, báo cáo tài chính có thể có những đối tượng sử dụng khác ngoài những đối tượng được xác định theo khuôn khổ về lập và trình bày báo cáo tài chính. Mặc dù báo cáo tài chính này có thể được lưu hành rộng rãi nhưng trong trường hợp này, báo cáo tài chính vẫn được coi là báo cáo tài chính cho mục đích đặc biệt theo quy định của các chuẩn mực kiểm toán quốc tế. Các quy định tại đoạn 13-14 Chuẩn mực này nhằm tránh sự hiểu lầm về mục đích lập báo cáo tài chính.

Lưu ý khi chấp nhận hợp đồng kiểm toán

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính (Tham chiếu: Đoạn 8)

A5. Đối với báo cáo tài chính cho mục đích đặc biệt, nhu cầu thông tin tài chính của người sử dụng dự kiến là một yếu tố quan trọng để xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong việc lập báo cáo tài chính.

A6. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể bao gồm các chuẩn mực về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành các chuẩn mực áp dụng cho báo cáo tài chính cho mục đích đặc biệt. Trong trường hợp đó, các chuẩn mực trên sẽ được coi là có thể chấp nhận được cho mục đích đặc biệt nếu tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực đảm bảo tuân theo một quy trình đã được xây dựng và minh bạch có cân nhắc và suy nghĩ từ góc độ của các bên có lợi ích liên quan. Pháp luật và các quy định có thể quy định cụ thể về khuôn khổ về lập và trình bày báo cáo tài chính mà Ban Giám đốc đơn vị được kiểm toán phải sử dụng để lập báo cáo tài chính cho mục đích đặc biệt đối với một loại hình doanh nghiệp nào đó. Ví dụ, cơ quan quản lý Nhà nước có thể đặt ra các quy định về lập và trình bày báo cáo tài chính để đáp ứng các yêu cầu riêng của cơ quan quản lý Nhà nước. Nếu không có mâu thuẫn, khuôn khổ về lập và trình bày báo cáo tài chính đó sẽ được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích đặc biệt mà đơn vị lập.

A7. Khi có các quy định mang tính pháp lý bổ sung cho các chuẩn mực về lập và trình bày báo cáo tài chính đề cập trong đoạn A6, Chuẩn mực kiểm toán quốc tế số 210, kiểm toán viên phải xác định xem có bất kỳ sự mâu thuẫn nào giữa các quy định pháp lý và các chuẩn mực về lập và trình bày báo cáo tài chính hay không, và nếu có mâu thuẫn thì kiểm toán viên phải xác định các hành động phải thực hiện.[9]

A8. Ngoài các trường hợp đã hướng dẫn trong đoạn A6 và A7, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể bao gồm các điều khoản của hợp đồng về lập và trình bày báo cáo tài chính, hoặc các nguồn tài liệu khác. Trong trường hợp đó, tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính trong hoàn cảnh cụ thể của hợp đồng kiểm toán được xác định bằng cách xem xét liệu khuôn khổ đó có thể hiện các đặc điểm thường thấy của các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được như mô tả tại Phụ lục 2 Chuẩn mực kiểm toán quốc tế số 210 hay không. Đối với khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định tầm quan trọng của các đặc điểm thường thấy của các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được đối với một thỏa thuận cụ thể. Ví dụ, với mục đích xác định giá trị tài sản thuần của đơn vị tại thời điểm thanh lý (bán), người bán và người mua phải thống nhất rằng các ước tính mang tính thận trọng cho các khoản dự phòng nợ phải thu khó đòi là phù hợp với nhu cầu của họ, mặc dù thông tin tài chính đó là khác biệt khi đối chiếu với cùng thông tin đó nhưng được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán (Tham chiếu: Đoạn 9)

A9. Chuẩn mực kiểm toán quốc tế số 200 yêu cầu kiểm toán viên phải tuân thủ: (a) các quy định về đạo đức nghề nghiệp, bao gồm cả tính độc lập, liên quan đến hợp đồng kiểm toán báo cáo tài chính, và (b) tất cả các chuẩn mực kiểm toán quốc tế có liên quan đến cuộc kiểm toán. Chuẩn mực kiểm toán quốc tế số 200 cũng yêu cầu kiểm toán viên phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán, trừ khi trong hoàn cảnh cụ thể của cuộc kiểm toán, toàn bộ chuẩn mực kiểm toán đó là không liên quan đến cuộc kiểm toán; hoặc một số quy định là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại. Trong trường hợp ngoại lệ, kiểm toán viên có thể xét thấy cần phải thực hiện khác với một quy định nào đó của một chuẩn mực kiểm toán, bằng cách thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu của quy định đó.[10]

A10. Kiểm toán viên cần lưu ý khi áp dụng một số quy định của các chuẩn mực kiểm toán quốc tế trong cuộc kiểm toán báo cáo tài chính cho mục đích đặc biệt. Ví dụ, theo Chuẩn mực kiểm toán quốc tế số 320, những xét đoán về các vấn đề trọng yếu đối với người sử dụng báo cáo tài chính phải dựa trên việc xem xét các nhu cầu thông tin tài chính chung của nhóm người sử dụng.[11] Tuy nhiên, khi kiểm toán báo cáo tài chính cho mục đích đặc biệt, những xét đoán này phải dựa trên việc xem xét các nhu cầu thông tin tài chính của người sử dụng dự kiến.

A11. Đối với báo cáo tài chính cho mục đích đặc biệt, ví dụ, báo cáo tài chính được lập theo các điều khoản của hợp đồng, Ban Giám đốc đơn vị được kiểm toán có thể thống nhất với người sử dụng dự kiến về mức giá trị mà các sai sót phát hiện trong quá trình kiểm toán có giá trị dưới mức đó sẽ không phải sửa chữa hoặc điều chỉnh. Sự tồn tại của mức giá trị đó không làm giảm trách nhiệm của kiểm toán viên trong việc xác định mức trọng yếu theo quy định của Chuẩn mực kiểm toán quốc tế số 320 để phục vụ lập kế hoạch và thực hiện kiểm toán báo cáo tài chính cho mục đích đặc biệt.

A12. Việc trao đổi với Ban quản trị đơn vị được kiểm toán theo các quy định và hướng dẫn của Chuẩn mực kiểm toán quốc tế được căn cứ vào mối liên hệ giữa Ban quản trị và báo cáo tài chính được kiểm toán, cụ thể là Ban quản trị có chịu trách nhiệm giám sát việc lập báo cáo tài chính đó hay không. Đối với báo cáo tài chính cho mục đích đặc biệt, Ban quản trị đơn vị được kiểm toán có thể không có trách nhiệm giám sát này; ví dụ, khi các thông tin tài chính chỉ được lập riêng cho Ban Giám đốc sử dụng. Trường hợp này, các quy định của Chuẩn mực kiểm toán quốc tế số 260[12] có thể không liên quan đến cuộc kiểm toán báo cáo tài chính cho mục đích đặc biệt, trừ khi kiểm toán viên cũng thực hiện kiểm toán báo cáo tài chính cho mục đích chung của đơn vị; hoặc kiểm toán viên đã nhất trí với Ban quản trị đơn vị là sẽ trao đổi với Ban quản trị về các vấn đề có liên quan được phát hiện trong quá trình kiểm toán báo cáo tài chính cho mục đích đặc biệt.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán (Tham chiếu: Đoạn 11)

A13. Phụ lục của Chuẩn mực này cung cấp các ví dụ minh họa về báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt.

Thông báo cho người đọc về việc báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (Tham chiếu: Đoạn 14)

A14. Báo cáo tài chính cho mục đích đặc biệt có thể được sử dụng cho các mục đích ngoài dự kiến ban đầu. Ví dụ, cơ quan quản lý Nhà nước có thể yêu cầu các đơn vị phải công khai báo cáo tài chính cho mục đích đặc biệt. Để tránh hiểu lầm, kiểm toán viên phải thông báo cho người sử dụng báo cáo kiểm toán rằng báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, do đó, có thể không phù hợp cho mục đích khác.

Hạn chế việc lưu hành hoặc sử dụng báo cáo kiểm toán (Tham chiếu: Đoạn 14)

A15. Ngoài việc thông báo cho người sử dụng theo quy định tại đoạn 14, kiểm toán viên có thể thấy cần thiết phải nêu rõ báo cáo kiểm toán chỉ được dự kiến cung cấp cho những người sử dụng cụ thể. Tùy theo pháp luật và các quy định của từng nước, việc này có thể đạt được bằng cách hạn chế việc lưu hành hoặc sử dụng báo cáo kiểm toán. Trong trường hợp đó, đoạn “Nhấn mạnh vấn đề” trong báo cáo kiểm toán như quy định tại đoạn 14 Chuẩn mực này có thể được mở rộng để trình bày cả các vấn đề khác, đồng thời, tiêu đề của đoạn đó cũng được sửa đổi tương ứng.

Phụ lục

(Tham chiếu: Đoạn A13)

VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH CHO MỤC ĐÍCH ĐẶC BIỆT

Ví dụ 1: Báo cáo kiểm toán về một bộ báo cáo tài chính đầy đủ được lập theo các điều khoản của hợp đồng về lập và trình bày báo cáo tài chính (trong ví dụ này là khuôn khổ về tuân thủ).

Ví dụ 2: Báo cáo kiểm toán về một bộ báo cáo tài chính đầy đủ được lập theo cơ sở kế toán thuế của nước X (trong ví dụ này là khuôn khổ về tuân thủ).

Ví dụ 3: Báo cáo kiểm toán về một bộ báo cáo tài chính đầy đủ được lập theo quy định về lập báo cáo tài chính của cơ quan quản lý Nhà nước (trong ví dụ này là khuôn khổ về trình bày hợp lý).

Ví dụ 1:

Áp dụng cho trường hợp sau:

· Báo cáo tài chính do Ban Giám đốc đơn vị lập theo các quy định về lập và trình bày báo cáo tài chính theo điều khoản thỏa thuận cho mục đích đặc biệt (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để đảm bảo tuân thủ các điều khoản thỏa thuận cho mục đích đặc biệt đó. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

· Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ;

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210;

· Đối tượng được nhận và sử dụng báo cáo kiểm toán là hạn chế.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Báo cáo tài chính này đã được Ban Giám đốc Công ty ABC lập theo các quy định về lập báo cáo tài chính tại phần Z của thỏa thuận ngày 1/1/20X1 giữa Công ty ABC và Công ty DEF (“Thỏa thuận”).

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo các quy định về lập báo cáo tài chính tại phần Z của Thỏa thuận và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực báo cáo tài chính quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20X1 đã được lập, trên các khía cạnh trọng yếu, theo các quy định về lập và trình bày báo cáo tài chính tại phần Z của Thỏa thuận.

Cơ sở kế toán và giới hạn về đối tượng nhận và sử dụng báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả cơ sở kế toán. Báo cáo tài chính này được lập để giúp Công ty ABC tuân thủ các quy định về lập báo cáo tài chính theo quy định của Thỏa thuận nêu trên. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty ABC và Công ty DEF và không được cung cấp cho bên nào khác ngoài Công ty ABC và Công ty DEF.

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ doanh nghiệp kiểm toán]

Ví dụ 2:

Áp dụng cho trường hợp sau:

· Báo cáo tài chính do Ban Giám đốc của một công ty hợp danh lập theo cơ sở kế toán thuế của nước X (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để giúp các bên góp vốn lập Báo cáo thuế thu nhập doanh nghiệp. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

· Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ;

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210;

· Đối tượng được nhận báo cáo kiểm toán là hạn chế.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty hợp danh ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Báo cáo tài chính này đã được Ban Giám đốc Công ty hợp danh ABC lập theo cơ sở kế toán thuế của nước X.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo cơ sở kế toán thuế của nước X và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực báo cáo tài chính quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, Báo cáo tài chính của Công ty hợp danh ABC cho năm tài chính kết thúc ngày 31/12/20X1 đã được lập, trên các khía cạnh trọng yếu, theo [mô tả luật thuế thu nhập doanh nghiệp được áp dụng] của nước X.

Cơ sở kế toán và giới hạn về đối tượng nhận báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả cơ sở kế toán. Báo cáo tài chính này được lập để giúp bên góp vốn của Công ty hợp danh ABC lập Báo cáo thuế thu nhập doanh nghiệp của các bên góp vốn. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty hợp danh ABC và các bên góp vốn của Công ty và không được cung cấp cho bên nào khác ngoài Công ty hợp danh ABC và các bên góp vốn của Công ty.

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ doanh nghiệp kiểm toán]

Ví dụ 3:

Áp dụng cho trường hợp sau:

· Báo cáo tài chính do Ban Giám đốc đơn vị lập theo các quy định về lập báo cáo tài chính theo yêu cầu riêng của cơ quan quản lý Nhà nước (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để đáp ứng các quy định của cơ quan quản lý đó. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

· Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý;

· Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán quốc tế số 210;

· Đối tượng được nhận hoặc sử dụng báo cáo kiểm toán là không hạn chế;

· Đoạn “Vấn đề khác” trong báo cáo kiểm toán đề cập đến việc kiểm toán viên đã phát hành báo cáo kiểm toán về báo cáo tài chính cùng kỳ kế toán đó của Công ty ABC, được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, bao gồm Bảng cân đối kế toán tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Báo cáo tài chính này đã được Ban Giám đốc Công ty ABC lập theo các quy định về lập báo cáo tài chính tại phần Y của văn bản Z.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo các quy định về lập báo cáo tài chính tại phần Y của văn bản Z và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực báo cáo tài chính quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các quy định về lập báo cáo tài chính tại phần Y của văn bản Z .

Cơ sở kế toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả cơ sở kế toán. Báo cáo tài chính này được lập để giúp Công ty ABC đáp ứng các yêu cầu của cơ quan quản lý DEF. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng cho mục đích khác.

Vấn đề khác

Công ty ABC đã lập một bộ báo cáo tài chính riêng cho năm tài chính kết thúc ngày 31/12/20X1 theo Chuẩn mực báo cáo tài chính quốc tế và chúng tôi đã phát hành báo cáo kiểm toán riêng về báo cáo tài chính đó cho các chủ sở hữu của Công ty ABC vào ngày 31/3/20X2.

[Chữ ký của kiểm toán viên]

[Ngày báo cáo kiểm toán]

[Địa chỉ doanh nghiệp kiểm toán]

[1] ISA 805, “Các vấn đề cần lưu ý khi kiểm toán một báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố, tài khoản hoặc khoản mục cụ thể của một báo cáo tài chính”.

[2] ISA 200, đoạn 13(a).

[3] ISA 210, đoạn 6(a).

[4] ISA 200, đoạn 18.

[5] ISA 315, đoạn 11(c).

[6] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính”.

[7] ISA 700, đoạn 15.

[8] Hoặc thuật ngữ khác phù hợp theo quy định pháp lý của một nước cụ thể.

[9] ISA 210, đoạn 18.

[10] ISA 200, đoạn 14, 18 và 22-23.

[11] ISA 320, đoạn 2.

[12] ISA 260, “Trao đổi với Ban quản trị đơn vị được kiểm toán”.


36. ISA 805

CHUẨN MỰC KIỂM toán VIỆT NAM sỐ 805

LƯU Ý KHI KIỂM TOÁN CÁC BÁO CÁO TÀI CHÍNH RIÊNG LẺ VÀ

CÁC YẾU TỐ, TÀI KHOẢN HOẶC KHOẢN MỤC CỤ THỂ

CỦA BÁO CÁO TÀI CHÍNH

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1-3

Ngày hiệu lực............................................................................................................... 4

Mục tiêu ................................................................................................................... 5

Giải thích thuật ngữ................................................................................................... 6

Yêu cầu

Lưu ý khi chấp thuận hợp đồng kiểm toán...................................................................... 7-9

Lưu ý khi lập kế hoạch và thực hiện kiểm toán................................................................ 10

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán....................................... 11-17

Hướng dẫn áp dụng

Lưu ý khi chấp thuận hợp đồng kiểm toán...................................................................... A1-A4

Lưu ý khi chấp thuận hợp đồng kiểm toán...................................................................... A5-A9

Lưu ý khi lập kế hoạch và thực hiện kiểm toán................................................................ A10-A14

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán....................................... A15-A18

Phụ lục 1: Ví dụ về các yếu tố, tài khoản hoặc khoản mục cụ thể của

Báo cáo tài chính đơn

Phụ lục 2: Ví dụ minh họa về báo cáo kiểm toán về báo cáo tài chính riêng lẻ

và yếu tố cụ thể của một báo cáo tài chính

Chuẩn mực kiểm toán quốc tế (ISA) số 805, “Lưu ý khi kiểm toán các báo cáo tài chính riêng lẻ và các yếu tố, tài khoản hoặc khoản mục cụ thể của một báo cáo tài chính” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Các chuẩn mực kiểm toán quốc tế (ISAs) có số hiệu từ 100 đến 700 được áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho cuộc kiểm toán thông tin tài chính quá khứ. Chuẩn mực kiểm toán này quy định và hướng dẫn các vấn đề mà kiểm toán viên cần lưu ý khi áp dụng các Chuẩn mực kiểm toán quốc tế nêu trên cho cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính. Báo cáo tài chính riêng lẻ hoặc yếu tố, tài khoản, khoản mục cụ thể này có thể được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung hoặc theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt. Chuẩn mực kiểm toán quốc tế số 800[1] cũng áp dụng khi kiểm toán báo cáo tài chính được lập cho mục đích đặc biệt (Tham chiếu: Đoạn A1-A4).

2. Chuẩn mực kiểm toán này không áp dụng cho báo cáo của kiểm toán viên đơn vị thành viên mà báo cáo đó được phát hành dựa trên kết quả kiểm toán báo cáo tài chính của đơn vị thành viên theo yêu cầu của nhóm kiểm toán tập đoàn để phục vụ mục đích kiểm toán báo cáo tài chính tập đoàn (xem ISA 600[2]).

3. Các quy định và hướng dẫn của chuẩn mực kiểm toán này không thay thế các quy định và hướng dẫn của các chuẩn mực khác. Chuẩn mực này cũng không quy định và hướng dẫn tất cả các vấn đề cần lưu ý có thể liên quan đến tình huống cụ thể của cuộc kiểm toán.

Ngày hiệu lực

4. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính đơn lẻ hoặc các yếu tố, tài khoản hoặc khoản mục cụ thể cho các kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009. Đối với các cuộc kiểm toán báo cáo tài chính đơn lẻ hoặc các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính được lập tại một ngày cụ thể, chuẩn mực này có hiệu lực cho các cuộc kiểm toán các thông tin tài chính nêu trên được lập tại hoặc sau ngày 14/12/2010.

Mục tiêu

5. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán, khi áp dụng các chuẩn mực kiểm toán quốc tế cho kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính, là phải đặc biệt lưu ý đến các việc sau:

(a) Chấp thuận hợp đồng kiểm toán;

(b) Lập kế hoạch và thực hiện cuộc kiểm toán; và

(c) Hình thành ý kiến và lập báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc về yếu tố, tài khoản, hoặc khoản mục cụ thể của một báo cáo tài chính.

Giải thích thuật ngữ

6. Trong chuẩn mực kiểm toán này:

(a) “Yếu tố của một báo cáo tài chính” hoặc “yếu tố” được hiểu là “một yếu tố, tài khoản hoặc khoản mục của một báo cáo tài chính”;

(b) “Chuẩn mực báo cáo tài chính quốc tế” được hiểu là chuẩn mực lập và trình bày báo cáo tài chính quốc tế do Ủy ban Chuẩn mực Kế toán quốc tế ban hành; và

(c) Một báo cáo tài chính riêng lẻ hoặc một yếu tố cụ thể của một báo cáo tài chính bao gồm các thuyết minh liên quan. Các thuyết minh liên quan thường bao gồm bản tóm tắt các chính sách kế toán quan trọng và các thông tin giải thích khác liên quan đến báo cáo tài chính hoặc yếu tố của một báo cáo tài chính.

Yêu cầu

Lưu ý khi chấp thuận hợp đồng kiểm toán

Áp dụng các Chuẩn mực kiểm toán quốc tế

7. Chuẩn mực kiểm toán quốc tế số 200[3] quy định kiểm toán viên phải tuân thủ tất cả các Chuẩn mực kiểm toán quốc tế liên quan đến cuộc kiểm toán. Khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên vẫn phải áp dụng quy định này, ngay cả khi kiểm toán viên được thuê kiểm toán bộ báo cáo tài chính đầy đủ của đơn vị. Nếu không được thuê kiểm toán bộ báo cáo tài chính đầy đủ của đơn vị, kiểm toán viên phải xác định xem có thể thực hiện được việc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố cụ thể của một báo cáo tài chính theo các Chuẩn mực kiểm toán quốc tế hay không (Tham chiếu: Đoạn A5-A6).

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

8. Chuẩn mực kiểm toán quốc tế số 210 quy định kiểm toán viên phải xác định xem khuôn khổ về lập và trình bày báo cáo tài chính được đơn vị áp dụng là có thể chấp nhận được hay không.[4] Khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, quy định này còn yêu cầu kiểm toán viên xác định xem việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính có cung cấp đầy đủ các thuyết minh thích hợp để người sử dụng có thể hiểu được các thông tin trong báo cáo tài chính riêng lẻ hoặc trong yếu tố được kiểm toán, và hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin trong báo cáo tài chính riêng lẻ hoặc trong yếu tố được kiểm toán đó hay không (Tham chiếu: Đoạn A7).

Dạng ý kiến kiểm toán

9. Chuẩn mực kiểm toán quốc tế số 210 quy định trong điều khoản của hợp đồng kiểm toán phải có dạng báo cáo kiểm toán dự kiến sẽ phát hành[5]. Trường hợp kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên phải xem xét liệu dạng ý kiến kiểm toán dự kiến đã phù hợp với tình hình hoàn cảnh cụ thể hay chưa (Tham chiếu: Đoạn A8-A9).

Lưu ý khi lập kế hoạch và thực hiện kiểm toán

10. Chuẩn mực kiểm toán quốc tế số 200 quy định các Chuẩn mực kiểm toán quốc tế áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho các cuộc kiểm toán thông tin tài chính quá khứ[6] [7]. Khi lập kế hoạch và thực hiện kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, khi cần thiết, kiểm toán viên phải áp dụng tất cả các Chuẩn mực kiểm toán quốc tế liên quan đến hoàn cảnh cụ thể của cuộc kiểm toán (Tham chiếu: Đoạn A10-A14).

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán

11. Khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên phải áp dụng các quy định của Chuẩn mực kiểm toán quốc tế số 700[8], khi cần thiết, được vận dụng cho phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán (Tham chiếu: Đoạn A15-A16).

Báo cáo kiểm toán đối với bộ báo cáo tài chính đầy đủ và đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính

12. Nếu kiểm toán viên thực hiện hợp đồng kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính kết hợp với hợp đồng kiểm toán bộ báo cáo tài chính đầy đủ của đơn vị, kiểm toán viên phải đưa ra ý kiến kiểm toán riêng cho từng hợp đồng kiểm toán.

13. Đơn vị có thể phát hành báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính đã được kiểm toán cùng với bộ báo cáo tài chính đầy đủ đã được kiểm toán. Nếu kiểm toán viên kết luận rằng việc trình bày báo cáo tài chính riêng lẻ hoặc yếu tố của một báo cáo tài chính không thể hiện rõ sự phân biệt với bộ báo cáo tài chính đầy đủ, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán sửa đổi cách trình bày. Theo đoạn 15 và 16, kiểm toán viên cũng phải thể hiện rõ sự phân biệt giữa ý kiến kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính với ý kiến kiểm toán về bộ báo cáo tài chính đầy đủ. Nếu chưa đảm bảo phân biệt rõ giữa các ý kiến kiểm toán này thì kiểm toán viên chưa được phát hành báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, đoạn “Nhấn mạnh vấn đề” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về bộ báo cáo tài chính đầy đủ của đơn vị

14. Nếu ý kiến kiểm toán về bộ báo cáo tài chính đầy đủ của đơn vị không phải là ý kiến chấp nhận toàn phần, hoặc báo cáo kiểm toán có đoạn “Nhấn mạnh vấn đề” hoặc đoạn “Vấn đề khác”, kiểm toán viên phải xác định ảnh hưởng có thể có đến báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của báo cáo tài chính. Nếu thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, hoặc phải trình bày đoạn “Nhấn mạnh vấn đề” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán (Tham chiếu: Đoạn A17).

15. Trường hợp kiểm toán viên kết luận rằng cần phải đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính đầy đủ của đơn vị, Chuẩn mực kiểm toán quốc tế số 705 quy định kiểm toán viên không được trình bày trên cùng một báo cáo kiểm toán cả ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể là một bộ phận hợp thành của bộ báo cáo tài chính đầy đủ, và ý kiến trái ngược hoặc từ chối đưa ra ý kiến đối với bộ báo cáo tài chính đầy đủ.[9] Kiểm toán viên không được trình bày như vậy vì ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể có thể mâu thuẫn với ý kíến trái ngược hoặc từ chối đưa ra ý kiến đối với bộ báo cáo tài chính đầy đủ (Tham chiếu: Đoạn A18).

16. Trường hợp kiểm toán viên kết luận rằng cần phải đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính đầy đủ của đơn vị, tuy nhiên, khi kiểm toán riêng một yếu tố cụ thể trong bộ báo cáo tài chính đó thì kiểm toán viên lại thấy cần đưa ra ý kiến chấp nhận toàn phần đối với yếu tố đó. Kiểm toán viên chỉ được thực hiện điều này, nếu:

(a) Pháp luật và các quy định không cấm;

(b) Ý kiến chấp nhận toàn phần đối với yếu tố cụ thể trong bộ báo cáo tài chính đầy đủ được trình bày trong một báo cáo kiểm toán riêng mà báo cáo đó không được công bố cùng với báo cáo kiểm toán có ý kiến trái ngược hoặc từ chối đưa ra ý kiến về tổng thể bộ báo cáo tài chính đầy đủ của đơn vị; và

(c) Yếu tố cụ thể không chiếm tỷ trọng lớn trong bộ báo cáo tài chính đầy đủ của đơn vị.

17. Do báo cáo tài chính riêng lẻ là một bộ phận quan trọng của bộ báo cáo tài chính đầy đủ, cho dù báo cáo kiểm toán về báo cáo tài chính đơn có được công bố cùng với báo cáo kiểm toán về bộ báo cáo tài chính đầy đủ hay không thì kiểm toán viên cũng không được đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ nếu kiểm toán viên đã đưa ra ý kiến kiểm toán dạng trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính đầy đủ.

***

Hướng dẫn áp dụng

Phạm vi áp dụng (Tham chiếu: Đoạn 1)

A1. Chuẩn mực kiểm toán quốc tế số 200 định nghĩa thuật ngữ “thông tin tài chính trong quá khứ” là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế đã xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại các thời điểm trong quá khứ.[10]

A2. Chuẩn mực kiểm toán quốc tế số 200 định nghĩa “báo cáo tài chính” là sự trình bày một cách hệ thống về các thông tin tài chính trong quá khứ, bao gồm các thuyết minh có liên quan, với mục đích công bố thông tin về tình hình tài chính và các nghĩa vụ của đơn vị tại một thời điểm hoặc những thay đổi trong một thời kỳ, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính. Thuật ngữ “báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.[11]

A3. Theo Chuẩn mực kiểm toán quốc tế số 200, các Chuẩn mực kiểm toán quốc tế được áp dụng khi kiểm toán viên thực hiện cuộc kiểm toán báo cáo tài chính và nếu cần[12], cũng được vận dụng trong trường hợp kiểm toán thông tin tài chính khác trong quá khứ, như kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính. Chuẩn mực kiểm toán này quy định và hướng dẫn các trường hợp kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính (Phụ lục 1 của Chuẩn mực này cung cấp ví dụ về các thông tin tài chính khác trong quá khứ).

A4. Ngoài cuộc kiểm toán thông tin tài chính quá khứ, các hợp đồng dịch vụ đảm bảo khác được thực hiện theo Chuẩn mực quốc tế về hợp đồng đảm bảo (ISAE) số 3000.[13]

Lưu ý khi chấp thuận hợp đồng kiểm toán

Áp dụng các Chuẩn mực kiểm toán quốc tế (Tham chiếu: Đoạn 7)

A5. Chuẩn mực kiểm toán quốc tế số 200 quy định kiểm toán viên phải tuân thủ (a) các quy định về đạo đức nghề nghiệp, bao gồm cả tính độc lập liên quan đến kiểm toán báo cáo tài chính, và (b) tất cả các Chuẩn mực kiểm toán quốc tế liên quan đến cuộc kiểm toán. Chuẩn mực kiểm toán quốc tế số 200 cũng quy định kiểm toán viên phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán, trừ khi, xét trên bối cảnh của cuộc kiểm toán đang thực hiện thì toàn bộ chuẩn mực kiểm toán đó không liên quan hoặc một số yêu cầu nào đó là không phù hợp bởi vì yêu cầu đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong cuộc kiểm toán. Trong trường hợp ngoại lệ, nếu kiểm toán viên thấy cần thực hiện khác so với một yêu cầu nào đó của một chuẩn mực kiểm toán thì kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu đặt ra.[14]

A6. Khi kiểm toán viên không được thuê kiểm toán bộ báo cáo tài chính đầy đủ của đơn vị, kiểm toán viên có thể không tuân thủ được các quy định của các chuẩn mực kiểm toán liên quan đến cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính. Trong trường hợp đó, kiểm toán viên thường không có cùng sự hiểu biết về đơn vị và môi trường của đơn vị, kể cả kiểm soát nội bộ, như hiểu biết của một kiểm toán viên thực hiện kiểm toán bộ báo cáo tài chính đầy đủ của đơn vị. Kiểm toán viên cũng không có các bằng chứng kiểm toán về chất lượng tổng thể của các tài liệu, sổ kế toán hoặc các thông tin kế toán khác mà các bằng chứng này có thể thu thập được nếu thực hiện kiểm toán bộ báo cáo tài chính đầy đủ. Do đó, kiểm toán viên có thể cần thu thập thêm bằng chứng để chứng minh cho các bằng chứng kiểm toán đã thu thập từ tài liệu, sổ kế toán. Khi kiểm toán một yếu tố cụ thể của báo cáo tài chính riêng lẻ, một số chuẩn mực kiểm toán quy định công việc kiểm toán phải thực hiện có khi không tương xứng với yếu tố được kiểm toán. Ví dụ, mặc dù các quy định của Chuẩn mực kiểm toán quốc tế số 570[15] có thể phù hợp với một cuộc kiểm toán về các khoản phải thu nhưng việc tuân thủ các quy định của chuẩn mực này có thể không khả thi do yêu cầu quá cao. Nếu kiểm toán viên kết luận không thể thực hiện được cuộc kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính theo quy định của các chuẩn mực kiểm toán thì kiểm toán viên có thể thảo luận với Ban Giám đốc đơn vị được kiểm toán về việc thực hiện một hình thức dịch vụ khác phù hợp hơn.

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính (Tham chiếu: Đoạn 8)

A7. Một báo cáo tài chính riêng lẻ hay một yếu tố cụ thể của một báo cáo tài chính có thể được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng mà khuôn khổ đó được dựa trên khuôn khổ về lập và trình bày báo cáo tài chính áp dụng cho việc lập và trình bày một bộ báo cáo tài chính đầy đủ do tổ chức có chức năng soạn thảo chuẩn mực ban hành (dưới đây gọi là khuôn khổ cơ sở) (ví dụ, Chuẩn mực báo cáo tài chính quốc tế. Trong trường hợp này, để xác định xem khuôn khổ được áp dụng có thể chấp nhận được hay không, kiểm toán viên cần phải đánh giá liệu khuôn khổ đó có bao gồm tất cả các quy định của khuôn khổ cơ sở có liên quan đến việc trình bày báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính hay không và báo cáo tài chính hay yếu tố đó có cung thuyết minh đầy đủ hay không.

Dạng ý kiến kiểm toán (Tham chiếu: Đoạn 9)

A8. Dạng ý kiến kiểm toán mà kiểm toán viên đưa ra phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và phụ thuộc vào pháp luật và các quy định có liên quan.[16] Theo Chuẩn mực kiểm toán quốc tế số 700:[17]

(a) Khi đưa ra ý kiến chấp nhận toàn phần đối với bộ báo cáo tài chính đầy đủ được lập theo khuôn khổ về trình bày hợp lý, trừ khi pháp luật có quy định khác, ý kiến kiểm toán phải sử dụng một trong các mẫu câu sau: (i) báo cáo tài chính được trình bày hợp lý, trên các khía cạnh trọng yếu, phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]; hoặc (ii) báo cáo tài chính phản ánh trung thực và hợp lý, phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]; và

(b) Khi đưa ra ý kiến chấp nhận toàn phần đối với bộ báo cáo tài chính đầy đủ được lập theo khuôn khổ về tuân thủ, ý kiến kiểm toán phải nêu rõ là báo cáo tài chính được lập, trên các khía cạnh trọng yếu, phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

A9. Đối với báo cáo tài chính đơn hoặc yếu tố cụ thể của báo cáo tài chính đơn, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể không quy định rõ việc trình bày báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính. Điều này có thể xảy ra trong trường hợp khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được dựa trên cơ sở khuôn khổ về lập và trình bày báo cáo tài chính áp dụng cho việc lập và trình bày một bộ báo cáo tài chính đầy đủ do tổ chức có chức năng soạn thảo chuẩn mực ban hành (ví dụ, Chuẩn mực báo cáo tài chính quốc tế). Khi đó, kiểm toán viên cần xem xét dạng ý kiến kiểm toán dự kiến đưa ra có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Các yếu tố có ảnh hưởng đến việc kiểm toán viên xem xét liệu có sử dụng cụm từ “trình bày hợp lý, trên các khía cạnh trọng yếu” hoặc “phản ánh trung thực và hợp lý” bao gồm:

· Liệu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có hạn chế ở các quy định đối với việc lập một bộ báo tài chính đầy đủ hay không;

· Liệu báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính có:

o             Tuân thủ hoàn toàn từng quy định của khuôn khổ có liên quan đến báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính, và việc trình bày báo cáo hay yếu tố đó có bao gồm các thuyết minh liên quan hay không;

o             Trình bày các nội dung ngoài những nội dung theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính, nếu cần thiết, để đạt được sự trình bày hợp lý hay không, hoặc trong trường hợp ngoại lệ, không trình bày theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính.

Kiểm toán viên phải thực hiện xét đoán chuyên môn để xác định dạng ý kiến kiểm toán dự kiến đưa ra. Điều đó có thể bị ảnh hưởng bởi việc liệu việc sử dụng cụm từ “trình bày hợp lý, trên các khía cạnh trọng yếu” hoặc “phản ánh trung thực và hợp lý” trong ý kiến kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý có được thừa nhận ở một quốc gia nào đó hay không.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán (Tham chiếu: Đoạn 10)

A10. Kiểm toán viên cần xem xét kỹ lưỡng để xác định các chuẩn mực kiểm toán được coi là có liên quan đến cuộc kiểm toán. Ngay cả trong cuộc kiểm toán yếu tố cụ thể của một báo cáo tài chính, về nguyên tắc, các chuẩn mực kiểm toán quốc tế số 240[18], 550[19] và 570 vẫn được coi là có liên quan đến cuộc kiểm toán, vì yếu tố được kiểm toán có thể bị sai sót do gian lận, do ảnh hưởng của các giao dịch với các bên liên quan hoặc do việc áp dụng không đúng giả định về tính hoạt động liên tục theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A11. Ngoài ra, các Chuẩn mực kiểm toán quốc tế được áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính.[20] Ví dụ, các giải trình bằng văn bản của Ban Giám đốc về bộ báo cáo tài chính đầy đủ sẽ được thay thế bằng các giải trình bằng văn bản về việc trình bày báo cáo tài chính riêng lẻ hay về yếu tố cụ thể của một báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A12. Khi thực hiện kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính đồng thời với cuộc kiểm toán bộ báo cáo tài chính đầy đủ, kiểm toán viên có thể sử dụng bằng chứng kiểm toán thu thập được từ cuộc kiểm toán bộ báo cáo tài chính đầy đủ cho cuộc kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính. Tuy nhiên, các Chuẩn mực kiểm toán quốc tế quy định kiểm toán viên phải lập kế hoạch và thực hiện cuộc kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính riêng lẻ hay yếu tố cụ thể của báo cáo tài chính đó.

A13. Từng báo cáo tài chính cấu thành nên bộ báo cáo tài chính đầy đủ và nhiều yếu tố của các báo cáo tài chính đó, kể cả các thuyết minh liên quan, có liên quan với nhau. Do đó, khi kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên không thể chỉ xem xét riêng báo cáo tài chính hay yếu tố đó. Để đạt được mục tiêu kiểm toán, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán đối với các khoản mục có liên quan với nhau.

A14. Ngoài ra, mức trọng yếu được xác định đối với báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính có thể thấp hơn mức trọng yếu được xác định đối với bộ báo cáo tài chính đầy đủ của đơn vị được kiểm toán. Điều này sẽ ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán cũng như ảnh hưởng đến việc đánh giá các sai sót chưa điều chỉnh.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán (Tham chiếu: Đoạn 11)

A15. Chuẩn mực kiểm toán quốc tế số 700 quy định khi hình thành ý kiến kiểm toán, kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay không.[21] Đối với báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính, điều quan trọng là báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, bao gồm các thuyết minh liên quan, theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, phải cung cấp đầy đủ các thuyết minh giúp người sử dụng hiểu được ảnh hưởng các thông tin được trình bày trong báo cáo tài chính riêng lẻ hay yếu tố của một báo cáo tài chính, cũng như hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay yếu tố đó.

A16. Phụ lục 2 của Chuẩn mực này cung cấp ví dụ minh hoạ về báo cáo kiểm toán đối với báo cáo tài chính riêng hay yếu tố cụ thể của một báo cáo tài chính.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, đoạn Nhấn mạnh vấn đề hoặc đoạn Vấn đề khác trong báo cáo kiểm toán về bộ báo cáo tài chính đầy đủ của đơn vị (Tham chiếu: Đoạn 14-15)

A17. Ngay cả khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần về bộ báo cáo tài chính đầy đủ, đoạn Nhấn mạnh vấn đề hoặc đoạn Vấn đề khác không liên quan đến báo cáo tài chính riêng lẻ hay yếu tố cụ thể được kiểm toán, thì kiểm toán viên vẫn có thể xét thấy cần đề cập đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần về bộ báo cáo tài chính đầy đủ trong đoạn Vấn đề khác của báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc hoặc yếu tố cụ thể của một báo cáo tài chính vì điều này giúp người sử dụng hiểu về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể được kiểm toán hoặc hiểu về báo cáo kiểm toán liên quan (xem ISA 706).[22]

A18. Trong báo cáo kiểm toán về bộ báo cáo tài chính đầy đủ, kiểm toán viên được phép từ chối đưa ra ý kiến về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ, đồng thời đưa ra ý kiến chấp nhận toàn phần về tình hình tài chính của đơn vị, vì việc từ chối đưa ra ý kiến chỉ liên quan đến kết quả hoạt động kinh doanh và lưu chuyển tiền tệ mà không liên quan đến tổng thể báo cáo tài chính.[23]

Phụ lục 1

(Tham chiếu: Đoạn A3)

VÍ DỤ VỀ CÁC YẾU TỐ, TÀI KHOẢN HOẶC KHOẢN MỤC CỤ THỂ CỦA MỘT BÁO CÁO TÀI CHÍNH

· Các tài khoản phải thu, dự phòng nợ phải thu khó đòi, hàng tồn kho, dự phòng kế hoạch tích lũy lương hưu cá nhân, giá trị được ghi nhận của tài sản vô hình đã xác định, hoặc “dự phòng bồi thường phát sinh nhưng chưa được ghi nhận” của một danh mục bảo hiểm, bao gồm các thuyết minh liên quan;

· Danh mục tài sản thuê ngoài quản lý và doanh thu từ kế hoạch tích lũy lương hưu cá nhân, bao gồm các thuyết minh liên quan;

· Biểu tăng giảm tài sản cố định hữu hình, bao gồm các thuyết minh liên quan;

· Kế hoạch chi tiêu liên quan đến một tài sản thuê tài chính, bao gồm các thuyết minh chi tiết;

· Danh sách phân chia lợi nhuận hoặc thưởng cho nhân viên, bao gồm các thuyết minh chi tiết.

Phụ lục 2

(Tham chiếu: Đoạn A16)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH RIÊNG LẺ VÀ YẾU TỐ CỤ THỂ CỦA MỘT BÁO CÁO TÀI CHÍNH

· Ví dụ 1: Báo cáo kiểm toán về báo cáo tài chính riêng lẻ được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung (trong ví dụ này là khuôn khổ về trình bày hợp lý).

· Ví dụ 2: Báo cáo kiểm toán về báo cáo tài chính riêng lẻ được lập theo khuôn khổ về lập và trình bày báo cáo tài chính vì mục đích đặc biệt (trong ví dụ này là khuôn khổ về trình bày hợp lý).

· Ví dụ 3: Báo cáo kiểm toán về yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chínhđược lập theo khuôn khổ về lập và trình bày báo cáo tài chính vì mục đích đặc biệt (trong ví dụ này là khuôn khổ về tuân thủ).

Ví dụ 1:

Áp dụng cho các trường hợp sau:

· Kiểm toán Bảng cân đối kế toán (tức là một báo cáo tài chính riêng lẻ);

· Bảng cân đối kế toán do Ban Giám đốc đơn vị lập theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính của nước X liên quan đến lập Bảng cân đối kế toán;

· Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng;

· Các điều khoản của hợp đồng kiểm toán phản ánh trách nhiệm của Ban Giám đốc đơn vị đối với báo cáo tài chính theo quy định tại Chuẩn mực kiểm toán quốc tế số 210;

· Kiểm toán viên xác định việc sử dụng dùng cụm từ “trình bày hợp lý, trên các khía cạnh trọng yếu” trong ý kiến kiểm toán là phù hợp.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Bảng cân đối kế toán tại ngày 31/12/20X1 của Công ty ABC và bản tóm tắt các chính sách kế toán quan trọng và các thông tin thuyết minh khác kèm theo (sau đây gọi là “báo cáo tài chính”).

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính theo Chuẩn mực báo cáo tài chính quốc tế và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, phù hợp với các quy định của khuôn khổ về lập và trình bày báo cáo tài chính có liên quan tại nước X.

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 2:

Áp dụng cho các trường hợp sau:

· Kiểm toán Báo cáo thu chi (tức là một báo cáo tài chính riêng lẻ);

· Báo cáo tài chính do Ban Giám đốc đơn vị lập theo cơ sở kế toán thực thu, thực chi nhằm đáp ứng yêu cầu thông tin về dòng tiền của bên cho vay. Ban Giám đốc được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

· Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể;

· Kiểm toán viên xác định việc sử dụng dùng cụm từ “trình bày hợp lý, trên các khía cạnh trọng yếu” trong ý kiến kiểm toán là phù hợp.

· Không hạn chế đối tượng nhận và sử dụng báo cáo kiểm toán.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Báo cáo thu chi của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20X1 và bản tóm tắt các chính sách kế toán quan trọng và các thông tin thuyết minh khác (sau đây gọi là “báo cáo tài chính”). Báo cáo tài chính này đã được Ban Giám đốc lập theo cơ sở hạch toán kế toán thực thu, thực chi như mô tả tại Thuyết minh X.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày hợp lý báo cáo tài chính của Công ty theo cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X; bao gồm việc xác định cơ sở kế toán thực thu, thực chi là cơ sở có thể chấp nhận được cho việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày hợp lý báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình thu chi của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20X1, phù hợp với cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X.

Cơ sở kế toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính trong đó mô tả cơ sở kế toán. Báo cáo tài chính này được lập để cung cấp thông tin cho Bên cho vay XYZ. Vì thế, báo cáo này có thể không phù hợp để sử dụng vào mục đích khác.

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 3:

Áp dụng cho các trường hợp sau:

· Kiểm toán khoản mục “dự phòng bồi thường phát sinh nhưng chưa được ghi nhận” của một danh mục bảo hiểm (tức là, một yếu tố, tài khoản hay khoản mục của một báo cáo tài chính);

· Thông tin tài chính này do Ban Giám đốc đơn vị lập theo quy định về trích lập dự phòng tài chính theo quy định của pháp luật. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

· Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ được xây dựng để đáp ứng nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể;

· Các điều khoản của hợp đồng kiểm toán phản ánh trách nhiệm của Ban Giám đốc đơn vị đối với báo cáo tài chính theo quy định tại Chuẩn mực kiểm toán quốc tế số 210;

· Hạn chế đối tượng được nhận báo cáo kiểm toán.

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

[Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Bảng kê các khoản dự phòng bồi thường phát sinh nhưng chưa được ghi nhận kèm theo của Công ty Bảo hiểm ABC tại ngày 31 tháng 12 năm 20X1 (sau đây gọi tắt là Bảng kê). Bảng kê này do Ban Giám đốc Công ty lập phù hợp với [mô tả quy định về báo cáo trích lập dự phòng].

Trách nhiệm của Ban Giám đốc đối với Bảng kê

Ban Giám đốc Công ty chịu trách nhiệm lập Bảng kê theo [mô tả quy định về báo cáo trích lập dự phòng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập Bảng kê không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Bảng kê dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán quốc tế. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu Bảng kê có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên bảng kê. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong Bảng kê do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập Bảng kê nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể Bảng kê.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến chúng tôi, các thông tin tài chính trình bày trong Bảng kê các khoản dự phòng bồi thường phát sinh nhưng chưa được ghi nhận của Công ty Bảo hiểm ABC cho năm tài chính kết thúc ngày 31 tháng 12 năm 20X1 đã được lập, trên các khía cạnh trọng yếu, theo [mô tả quy định về báo cáo trích lập dự phòng].

Cơ sở hạch toán kế toán và giới hạn về đối tượng nhận báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của Bảng kê trong đó mô tả cơ sở kế toán. Bảng kê này được lập để giúp Công ty Bảo hiểm ABC đáp ứng yêu cầu của Cơ quan quản lý Nhà nước DEF. Vì thế, Bảng kê này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty Bảo hiểm ABC và Cơ quan quản lý Nhà nước DEF và không được cung cấp cho bên nào khác ngoài Công ty Bảo hiểm ABC và Cơ quan quản lý Nhà nước DEF.

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

[1] ISA 800, “Lưu ý đặc biệt khi kiểm toán báo cáo tài chính được lập theo khuôn khổ lập và trình bày báo cáo tài chính cho mục đích đặc biệt.”

[2] ISA 600, “Lưu ý đặc biệt khi kiểm toán báo cáo tài chính tập đoàn (Kể cả công việc của kiểm toán viên đơn vị thành viên).”

[3] ISA 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế,” đoạn 18.

[4] ISA 210, “Hợp đồng kiểm toán,” đoạn 6(a).

[5] ISA 210, đoạn 10(e).

[6] ISA 200, đoạn 2.

[7] ISA 200, đoạn 13(f) giải thích thuật ngữ “báo cáo tài chính” là một bộ báo cáo tài chính đầy đủ theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

[8] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính.”

[9] ISA 705, “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần,” đoạn 15.

[10] ISA 200, đoạn 13(g).

[11] ISA 200, đoạn 13(f).

[12] ISA 200, đoạn 2.

[13] ISAE 3000, “Hợp đồng đảm bảo ngoài kiểm toán hoặc soát xét thông tin tài chính quá khứ.”

[14] ISA 200, đoạn 14, 18 và 22-23.

[15] ISA 570, “Hoạt động liên tục.”

[16] ISA 200, đoạn 8.

[17] ISA 700, đoạn 35-36.

[18] ISA 240, “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính.”

[19] ISA 550, “Các bên liên quan.”

[20] ISA 200, đoạn 2.

[21] ISA 700, đoạn 13(e).

[22] ISA 706, “Đoạn nhấn mạnh vấn đề hoặc Vấn đề khác trong báo cáo kiểm toán về báo cáo tài chính,” đoạn 6.

[23] ISA 510, “Kiểm toán năm đầu tiên – Số dư đầu kỳ,” đoạn A8, và ISA 705, đoạn A16.


37 ISA 810

CHUẨN MỰC KIỂM TOÁN QUỐC TẾ SỐ 810

DỊCH VỤ BÁO CÁO VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

(Có hiệu lực đối với các cuộc kiểm toán báo cáo tài chính cho kỳ hoạt động kể từ ngày 15/12/2009)

NỘI DUNG

Đoạn

Giới thiệu

Phạm vi chuẩn mực...................................................................................................... 1

Ngày hiệu lực............................................................................................................... 2

Mục tiêu ................................................................................................................... 3

Giải thích thuật ngữ................................................................................................... 4

Yêu cầu

Chấp nhận hợp đồng..................................................................................................... 5-7

Nội dung các thủ tục..................................................................................................... 8

Dạng ý kiến.................................................................................................................. 9-11

Lịch trình công việc và các sự kiện phát sinh sau ngày ký báo cáo kiểm toán

về BCTC..................................................................................................................... 12-13

Báo cáo của kiểm toán viên về BCTC tóm tắt................................................................ 14-19

Hạn chế đối với việc cung cấp, sử dụng hoặc cảnh báo người đọc báo cáo về

cơ sở kế toán............................................................................................................... 20

Thông tin so sánh.......................................................................................................... 21-22

Các thông tin bổ sung chưa được kiểm toán được trình bày cùng với

BCTC tóm tắt.............................................................................................................. 23

Các thông tin khác trong tài liệu có BCTC tóm tắt.......................................................... 24

Hợp tác với kiểm toán viên............................................................................................ 25-26

Áp dụng và các tài liệu giải thích khác

Chấp nhận hợp đồng..................................................................................................... A1-A7

Nội dung các thủ tục..................................................................................................... A8

Dạng ý kiến.................................................................................................................. A9

Lịch trình công việc và các sự kiện phát sinh sau ngày ký báo cáo kiểm toán

về BCTC..................................................................................................................... A10

Báo cáo của kiểm toán viên về BCTC tóm tắt................................................................ A11-A15

Thông tin so sánh.......................................................................................................... A16-A17

Các thông tin bổ sung chưa được kiểm toán được trình bày cùng với

BCTC tóm tắt.............................................................................................................. A18

Các thông tin khác trong tài liệu có BCTC tóm tắt.......................................................... A19

Hợp tác với kiểm toán viên............................................................................................ A20

Phụ lục: Ví dụ minh họa về BCTC về báo cáo kiểm toán tóm tắt

Chuẩn mực kiểm toán quốc tế (ISA) số 810, “Kiểm toán báo cáo tài chính tóm tắt” cần được xem xét cùng với Chuẩn mực kiểm toán quốc tế số 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế.”

Giới thiệu

Phạm vi chuẩn mực

1. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên liên quan tới việc đưa ra ý kiến về báo cáo tài chính tóm tắt được trích từ báo cáo tài chính đã được chính kiểm toán viên đó kiểm toán theo các Chuẩn mực kiểm toán quốc tế.

Ngày hiệu lực

2. Chuẩn mực này có hiệu lực cho các cuộc kiểm toán báo cáo tài chính cho kỳ bắt đầu vào hoặc sau ngày 15 tháng 12 năm 2009.

Mục tiêu

3. Mục tiêu của kiểm toán viên là:

(a) Xác định tính hợp lý khi chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt; và

(b) Trong trường hợp ký kết hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt:

(i) Đưa ra ý kiến về báo cáo tài chính tóm tắt, trên cơ sở đánh giá các kết luận đã rút ra từ những bằng chứng kiểm toán được thu thập; và

(ii) Trình bày ý kiến một cách rõ ràng bằng văn bản, đồng thời trình bày cơ sở cho ý kiến đó.

Giải thích thuật ngữ

4. Trong chuẩn mực kiểm toán này, các thuật ngữ dưới đây được hiểu như sau:

(a) Tiêu thức áp dụng - Là tiêu thức được Ban Giám đốc đơn vị được kiểm toán áp dụng để lập và trình bày báo cáo tài chính tóm tắt;

(b) Báo cáo tài chính được kiểm toán - Là báo cáo tài chính [1] đã được kiểm toán viên kiểm toán theo các Chuẩn mực kiểm toán quốc tế và báo cáo tài chính tóm tắt được trích từ báo cáo tài chính này;

(c) Báo cáo tài chính tóm tắt - Là các thông tin tài chính quá khứ được trích từ báo cáo tài chính nhưng có ít thông tin chi tiết hơn so với báo cáo tài chính, trong khi vẫn trình bày theo cấu trúc nhất quán với báo cáo tài chính về các nguồn lực hoặc nghĩa vụ kinh tế của đơn vị tại một thời điểm hoặc những thay đổi trong tại thời điểm đó [2] . Các nước khác nhau có thể sử dụng các thuật ngữ khác nhau để mô tả thông tin tài chính quá khứ.

Yêu cầu

Chấp nhận hợp đồng

5. Kiểm toán viên chỉ được chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt theo quy định và hướng dẫn của Chuẩn mực này khi đã được thuê kiểm toán bộ báo cáo tài chính đầy đủ mà báo cáo tài chính tóm tắt được trích từ báo cáo tài chính đầy đủ này (Tham chiếu: Đoạn A1).

6. Trước khi chấp nhận hợp đồng kiểm toán báo cáo tài chính tóm tắt, kiểm toán viên phải (Tham chiếu: Đoạn A2):

(a) Xác định xem các tiêu thức áp dụng có thể chấp nhận được hay không (Tham chiếu: Đoạn A3-A7);

(b) Yêu cầu Ban Giám đốc cam kết về việc Ban Giám đốc hiểu và thừa nhận các trách nhiệm của mình đối với việc:

(i) Lập báo cáo tài chính tóm tắt theo các tiêu thức áp dụng;

(ii) Đảm bảo báo cáo tài chính được kiểm toán được cung cấp cho người sử dụng báo cáo tài chính tóm tắt mà không có cản trở nào (hoặc, nếu pháp luật và các quy định liên quan quy định rằng báo cáo tài chính được kiểm toán không nhất thiết phải cung cấp cho người sử dụng báo cáo tài chính tóm tắt và quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt thì trong báo cáo tài chính tóm tắt phải trình bày rõ các quy định này); và

(iii) Đưa báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt vào các tài liệu có báo cáo tài chính tóm tắt và chỉ ra rằng kiểm toán viên đã đưa ra ý kiến về báo cáo tài chính tóm tắt đó;

(c) Thỏa thuận với Ban Giám đốc về dạng ý kiến đối với báo cáo tài chính tóm tắt (xem đoạn 9-11).

7. Nếu kiểm toán viên kết luận rằng các tiêu thức áp dụng là không phù hợp hoặc không thể có được cam kết của Ban Giám đốc như đã nêu tại đoạn 6(b), kiểm toán viên không được chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, trừ khi theo yêu cầu của pháp luật và các quy định. Hợp đồng thực hiện theo yêu cầu của pháp luật và các quy định như vậy không tuân thủ chuẩn mực này. Khi đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không được chỉ ra rằng cuộc kiểm toán đã được thực hiện tuân thủ theo chuẩn mực này. Trong điều khoản của hợp đồng kiểm toán, kiểm toán viên phải kèm theo những dẫn chiếu phù hợp về thực trạng này. Đồng thời, kiểm toán viên cũng phải xác định ảnh hưởng có thể có đối với hợp đồng kiểm toán báo cáo tài chính đầy đủ mà từ đó báo cáo tài chính tóm tắt được trích từ ra.

Nội dung các thủ tục

8. Kiểm toán viên phải thực hiện các thủ tục sau, và bất kỳ thủ tục nào khác mà kiểm toán viên thấy cần thiết, để làm cơ sở đưa ra ý kiến về báo cáo tài chính tóm tắt:

(a) Đánh xem liệu báo cáo tài chính tóm tắt có trình bày thỏa đáng nội dung các thông tin tóm tắt và xác định rõ báo cáo tài chính đã được kiểm toán hay không;

(b) Khi báo cáo tài chính tóm tắt không được đính kèm với báo cáo tài chính đã được kiểm toán, kiểm toán viên phải đánh giá xem báo cáo tài chính tóm tắt có trình bày rõ:

(i) Người cung cấp hoặc nguồn cung cấp báo cáo tài chính đã được kiểm toán; hoặc

(ii) Pháp luật và các quy định liên quan quy định rằng báo cáo tài chính được kiểm toán không nhất thiết phải cung cấp cho người sử dụng báo cáo tài chính tóm tắt và quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt;

(c) Đánh giá xem báo cáo tài chính tóm tắt có công bố thỏa đáng các tiêu thức áp dụng hay không;

(d) So sánh báo cáo tài chính tóm tắt với các thông tin liên quan trong báo cáo tài chính đã được kiểm toán để xác định xem báo cáo tài chính tóm tắt có nhất quán hoặc có thể được tính toán lại từ các thông tin liên quan trong báo cáo tài chính đã được kiểm toán hay không;

(e) Đánh giá xem báo cáo tài chính tóm tắt có được lập dựa trên các tiêu thức áp dụng hay không;

(f) Xét từ mục đích lập báo cáo tài chính tóm tắt, đánh giá xem báo cáo tài chính tóm tắt có đủ các thông tin cần thiết và được trình bày ở mức độ tổng hợp thích hợp để tránh dẫn đến hiểu lầm trong các trường hợp cụ thể hay không;

(g) Đánh giá xem báo cáo tài chính đầy đủ đã được kiểm toán có được cung cấp cho người sử dụng báo cáo tài chính tóm tắt mà không có cản trở nào hay không, trừ khi pháp luật và các quy định liên quan quy định rằng báo cáo tài chính đầy đủ đã được kiểm toán không nhất thiết phải cung cấp cho người sử dụng báo cáo tài chính tóm tắt và quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt (Tham chiếu: Đoạn A8).

Dạng ý kiến

9. Khi kiểm toán viên kết luận rằng ý kiến chấp nhận toàn phần về báo cáo tài chính tóm tắt là phù hợp, trừ khi pháp luật và các quy định có yêu cầu khác, ý kiến kiểm toán phải sử dụng một trong các mẫu câu sau (Tham chiếu: đoạn A9):

(a) “Báo cáo tài chính tóm tắt đã phản ánh nhất quán, trên các khía cạnh trọng yếu, với báo cáo tài chính đã được kiểm toán, phù hợp với [tiêu thức áp dụng]”; hoặc

(b) “Báo cáo tài chính tóm tắt đã được tóm lược một cách hợp lý từ báo cáo tài chính đã được kiểm toán phù hợp với [tiêu thức áp dụng]”.

10. Nếu pháp luật và các quy định yêu cầu diễn đạt ý kiến kiểm toán báo về báo cáo tài chính tóm tắt khác với đoạn 9, kiểm toán viên phải:

(a) Áp dụng các thủ tục theo quy định tại đoạn 8 và các thủ tục cần thiết khác để hỗ trợ cho kiểm toán viên đưa ra ý kiến kiểm toán theo quy định; và

(b) Đánh giá xem người sử dụng báo cáo tài chính tóm tắt có thể hiểu lầm ý kiến của kiểm toán viên về báo cáo tài chính tóm tắt hay không và, nếu vậy, liệu có cần trình bày thêm các giải thích bổ sung trong báo cáo kiểm toán về báo cáo tài chính tóm tắt để hạn chế những hiểu lầm có thể xảy ra hay không.

11. Trong trường hợp tại đoạn 10(b), nếu kiểm toán viên kết luận rằng các giải thích bổ sung trong báo cáo kiểm toán về báo cáo tài chính tóm tắt không thể giúp hạn chế những hiểu lầm có thể xảy ra, kiểm toán viên không được chấp nhận hợp đồng kiểm toán, trừ khi theo yêu cầu của pháp luật và các quy định. Hợp đồng kiểm toán thực hiện theo yêu cầu của pháp luật và các quy định như vậy không được coi là tuân thủ chuẩn mực này. Khi đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không được chỉ ra rằng cuộc kiểm toán đã được thực hiện tuân thủ theo chuẩn mực này.

Lịch trình công việc và các sự kiện phát sinh sau ngày ký báo cáo kiểm toán về báo cáo tài chính

12. Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có thể được ký sau ngày ký báo cáo kiếm toán về báo cáo tài chính. Trong trường hợp đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải chỉ ra rằng báo cáo tài chính tóm tắt và báo cáo tài chính đã được kiểm toán không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày ký báo cáo kiếm toán về báo cáo tài chính mà các sự kiện đó có thể cần phải điều chỉnh hoặc thuyết minh trên báo cáo tài chính đã được kiểm toán (Tham chiếu: Đoạn A10).

13. Kiểm toán viên có thể nhận thấy các sự kiện đã có tại ngày ký báo cáo kiểm toán về báo cáo tài chính mà kiểm toán viên chưa phát hiện ra trước đó. Trong trường hợp này, kiểm toán viên không được phát hành báo cáo về báo cáo tài chính tóm tắt cho đến khi thực hiện các lưu ý liên quan đến báo cáo tài chính đã được kiểm toán theo quy định tại Chuẩn mực kiểm toán quốc tế số 560 [3] .

Báo cáo kiểm toán về báo cáo tài chính tóm tắt

Các yếu tố của báo cáo của kiểm toán viên

14. Báo cáo kiểm toán về báo cáo tài chính tóm tắt phải bao gồm những yếu tố sau[4] (Tham chiếu: Đoạn A15):

(a) Tiêu đề báo cáo kiểm toán chỉ rõ đây là báo cáo của kiểm toán viên độc lập (Tham chiếu: Đoạn A11);

(b) Người nhận báo cáo kiểm toán (Tham chiếu: Đoạn A12);

(c) Đoạn mở đầu của báo cáo phải:

(i) Xác định báo cáo tài chính tóm tắt mà kiểm toán viên đưa ra ý kiến, kể cả tiêu đề của mỗi báo cáo trong báo cáo tài chính tóm tắt (Tham chiếu: Đoạn A13);

(ii) Xác định báo cáo tài chính đầy đủ đã được kiểm toán;

(iii) Tham chiếu tới báo cáo kiểm toán về báo cáo tài chính đầy đủ, ngày ký báo cáo kiểm toán đó và ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính đầy đủ đã được kiểm toán theo đoạn 17-18 chuẩn mực này;

(iv) Nêu rõ báo cáo tài chính tóm tắt và báo cáo tài chính đầy đủ đã được kiểm toán không phản ánh ảnh hưởng của các sự kiện phát sinh cho đến ngày ký báo cáo kiểm toán về báo cáo tài chính đầy đủ, nếu ngày ký báo cáo về báo cáo tài chính tóm tắt diễn ra sau ngày ký báo cáo kiểm toán về báo cáo tài chính đầy đủ;

(v) Nêu rõ báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho báo cáo tài chính đầy đủ, và không thể đọc báo cáo tài chính tóm tắt để thay thế cho báo cáo tài chính đầy đủ đã được kiểm toán.

(d) Mô tả trách nhiệm của Ban Giám đốc đơn vị được kiểm toán[5] đối với báo cáo tài chính tóm tắt, trong đó giải thích rằng Ban Giám đốc[6] chịu trách nhiệm lập và trình bày báo cáo tài chính tóm tắt theo các tiêu thức áp dụng;

(e) Chỉ ra rằng trách nhiệm của kiểm toán viên là đưa ra ý kiến kiểm toán về báo cáo tài chính tóm tắt dựa trên các thủ tục kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán này;

(f) Một đoạn trình bày rõ ý kiến của kiểm toán viên (xem đoạn 9-11);

(g) Chữ ký của kiểm toán viên;

(h) Ngày ký báo cáo kiểm toán (Tham chiếu: đoạn A14);

(i) Địa chỉ của kiểm toán viên.

15. Nếu người nhận báo cáo tài chính tóm tắt khác với người nhận báo cáo kiểm toán về báo cáo tài chính đầy đủ, kiểm toán viên phải đánh giá tính phù hợp của các đối tượng nhận báo cáo khác nhau (Tham chiếu: Đoạn A12).

16. Ngày mà kiểm toán viên ký báo cáo kiểm toán về báo cáo tài chính tóm tắt không được sớm hơn so với (Tham chiếu: Đoạn A14):

(a) Ngày mà kiểm toán viên thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán, kể cả bằng chứng về việc báo cáo tài chính tóm tắt đã được lập và các cấp có thẩm quyền đã xác nhận rằng họ chịu trách nhiệm về báo cáo tài chính tóm tắt; và

(b) Ngày ký báo cáo kiểm toán về báo cáo tài chính đầy đủ.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, đoạn “Nhấn mạnh vấn đề” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính đầy đủ (Tham chiếu: đoạn A15)

17. Khi báo cáo kiểm toán về báo cáo tài chính đầy đủ có ý kiến kiểm toán ngoại trừ, có đoạn “Nhấn mạnh vấn đề” hoặc đoạn “Vấn đề khác” nhưng kiểm toán viên xác định rằng báo cáo tài chính tóm tắt phản ánh nhất quán, trên các khía cạnh trọng yếu, với báo cáo tài chính đầy đủ, hoặc được tóm lược hợp lý từ báo cáo tài chính đầy đủ đã được kiểm toán, phù hợp với các tiêu thức áp dụng, thì ngoài các yếu tố quy định tại đoạn 14, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải:

(a) Chỉ ra rằng báo cáo kiểm toán về báo cáo tài chính đầy đủ có ý kiến kiểm toán ngoại trừ, có đoạn “Nhấn mạnh vấn đề” hoặc đoạn “Vấn đề khác”;

(b) Mô tả:

(i) Cơ sở để đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính đầy đủ và ý kiến ngoại trừ đó; hoặc đoạn “Nhấn mạnh vấn đề” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính đầy đủ;

(ii) Ảnh hưởng của vấn đề trên đến báo cáo tài chính tóm tắt, nếu có.

18. Khi báo cáo kiểm toán về báo cáo tài chính đầy đủ có ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến, thì ngoài các yếu tố quy định tại đoạn 14, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải:

(a) Chỉ ra rằng báo cáo kiểm toán về báo cáo tài chính đầy đủ có ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến;

(b) Mô tả cơ sở cho ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến;

(c) Chỉ ra rằng do ảnh hưởng của ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến, sẽ không phù hợp để đưa ra ý kiến kiểm toán về báo cáo tài chính tóm tắt.

Ý kiến trái ngược về báo cáo tài chính tóm tắt

19. Nếu báo cáo tài chính tóm tắt không nhất quán, trên các khía cạnh trọng yếu, với báo cáo tài chính đầy đủ hoặc không được tóm lược phù hợp từ báo cáo tài chính đầy đủ đã được kiểm toán, theo các tiêu thức áp dụng, và Ban Giám đốc không đồng ý thực hiện các điều chỉnh cần thiết, kiểm toán viên phải đưa ra ý kiến trái ngược về báo cáo tài chính tóm tắt (Tham chiếu: đoạn A15).

Hạn chế đối với việc cung cấp, sử dụng hoặc cảnh báo người đọc báo cáo về cơ sở kế toán

20. Khi việc cung cấp hoặc sử dụng báo cáo kiểm toán về báo cáo tài chính đầy đủ bị hạn chế, hoặc báo cáo kiểm toán đó có cảnh báo người đọc rằng báo cáo tài chính đầy đủ đã được kiểm toán được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt thì kiểm toán viên phải đưa ra hạn chế hoặc cảnh báo tương tự trong báo cáo về báo cáo tài chính tóm tắt.

Thông tin so sánh

21. Nếu báo cáo tài chính đầy đủ đã được kiểm toán có các thông tin so sánh nhưng báo cáo tài chính tóm tắt lại không có thì kiểm toán viên phải xác định xem việc thiếu thông tin so sánh có hợp lý xét trong hoàn cảnh cụ thể của cuộc kiểm toán hay không. Trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, kiểm toán viên phải xác định ảnh hưởng của việc không trình bày thông tin so sánh một cách bất hợp lý (Tham chiếu: Đoạn A16).

22. Nếu báo cáo tài chính tóm tắt có thông tin so sánh mà thông tin so sánh đó do kiểm toán viên khác kiểm toán thì báo cáo kiểm toán về báo cáo tài chính tóm tắt cũng phải trình bày các vấn đề mà Chuẩn mực kiểm toán quốc tế số 710 yêu cầu kiểm toán viên bao gồm trong báo cáo kiểm toán về báo cáo tài chính đầy đủ[7] (Tham chiếu: Đoạn A17).

Các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt

23. Kiểm toán viên phải đánh giá xem các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt có được phân biệt rõ ràng với báo cáo tài chính tóm tắt hay không. Nếu kiểm toán viên kết luận rằng việc trình bày các thông tin bổ sung chưa được kiểm toán không được phân biệt rõ ràng với báo cáo tài chính tóm tắt thì kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán thay đổi cách trình bày các thông tin này. Nếu Ban Giám đốc không đồng ý thay đổi, kiểm toán viên phải trình bày trong báo cáo về báo cáo tài chính tóm tắt là các thông tin bổ sung này chưa được kiểm toán (Tham chiếu: Đoạn A18).

Các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt

24. Kiểm toán viên phải đọc các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt và báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt để phát hiện những điểm không nhất quán trọng yếu, nếu có, so với báo cáo tài chính tóm tắt. Khi đọc các thông tin khác, nếu phát hiện điểm không nhất quán trọng yếu thì kiểm toán viên phải xác định xem cần sửa đổi báo cáo tài chính tóm tắt hay cần sửa đổi các thông tin khác. Nếu nhận thấy các sai sót trọng yếu khi đọc các thông tin khác thì kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán (Tham chiếu: Đoạn A19).

Thái độ hợp tác với kiểm toán viên

25. Nếu kiểm toán viên nhận thấy đơn vị được kiểm toán dự định công bố rằng báo cáo tài chính tóm tắt được trình bày trong tài liệu có báo cáo tài chính tóm tắt là báo cáo đã được kiểm toán nhưng đơn vị dự định sẽ không công bố báo cáo của kiểm toán viên kèm theo thì kiểm toán viên phải đề nghị Ban Giám đốc đơn vị bổ sung báo cáo đó vào tài liệu. Nếu Ban Giám đốc không thực hiện như vậy thì kiểm toán viên phải xác định và thực hiện những hành động phù hợp để ngăn cản thái độ bất hợp tác của Ban Giám đốc với kiểm toán viên (Tham chiếu: Đoạn A20).

26. Kiểm toán viên có thể được thuê kiểm toán báo cáo tài chính đầy đủ của đơn vị nhưng lại không được thuê kiểm toán báo cáo tài chính tóm tắt. Trong trường hợp này, nếu kiểm toán viên nhận thấy đơn vị dự định công bố trong tài liệu các thông tin về kiểm toán viên và thông tin là báo cáo tài chính tóm tắt đã được tóm lược từ báo cáo tài chính đầy đủ do kiểm toán viên kiểm toán thì kiểm toán viên phải đảm bảo rằng:

(a) Các thông tin về kiểm toán viên đề cập rằng kiểm toán viên đã kiểm toán báo cáo tài chính đầy đủ;

(b) Việc công bố thông tin không gây hiểu nhầm là kiểm toán viên đã kiểm toán báo cáo tài chính tóm tắt.

Nếu không đảm bảo các yêu cầu tại điểm (a) và (b) thì kiểm toán viên phải đề nghị Ban Giám đốc đơn vị được kiểm toán thay đổi thông tin công bố để đảm bảo các yêu cầu đó, hoặc không đề cập đến kiểm toán viên trong tài liệu này. Hoặc đơn vị có thể thuê chính kiểm toán viên đó thực hiện kiểm toán báo cáo tài chính tóm tắt và đính kèm báo cáo kiểm toán liên quan trong tài liệu này. Nếu Ban Giám đốc không thay đổi thông tin công bố, không xóa bỏ các thông tin về kiểm toán viên hoặc không công bố báo cáo kiểm toán về báo cáo tài chính tóm tắt trong tài liệu có báo cáo tài chính tóm tắt thì kiểm toán viên phải xác định và thực hiện những hành động thích hợp để ngăn cản Ban Giám đốc công bố thông tin không phù hợp về kiểm toán viên (Tham chiếu: Đoạn A20).

***

Hướng dẫn áp dụng

Chấp nhận hợp đồng kiểm toán (Tham chiếu: Đoạn 5-6)

A1. Việc kiểm toán báo cáo tài chính đầy đủ mà báo cáo tài chính tóm tắt được tóm lược từ bộ báo cáo đó sẽ giúp kiểm toán viên có những hiểu biết cần thiết để thực hiện đầy đủ trách nhiệm của mình đối với báo cáo tài chính tóm tắt theo quy định và hướng dẫn của chuẩn mực này. Nếu kiểm toán viên không kiểm toán báo cáo tài chính đầy đủ mà báo cáo tài chính tóm tắt được tóm lược từ bộ báo cáo đó thì việc áp dụng chuẩn mực này không cung cấp đầy đủ bằng chứng thích hợp để kiểm toán viên làm căn cứ đưa ra ý kiến kiểm toán về báo cáo tài chính tóm tắt.

A2. Việc Ban Giám đốc chấp nhận bằng văn bản đối với các điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt có thể là bằng chứng của việc Ban Giám đốc đồng ý với các vấn đề được mô tả tại đoạn 6.

Tiêu thức áp dụng (Tham chiếu: Đoạn 6(a))

A3. Việc lập báo cáo tài chính tóm tắt yêu cầu Ban Giám đốc phải xác định thông tin nào cần phải được phản ánh trong báo cáo tài chính tóm tắt để đảm bảo tính nhất quán, trên các khía cạnh trọng yếu, so với báo cáo tài chính đầy đủ hoặc thể hiện sự tóm lược phù hợp từ báo cáo tài chính đầy đủ đã được kiểm toán. Bản chất của báo cáo tài chính tóm tắt là chứa đựng các thông tin tổng hợp và các thuyết minh hạn chế, do đó, sẽ có rủi ro là báo cáo tài chính tóm tắt có thể không chứa đựng các thông tin cần thiết để tránh hiểu lầm trong hoàn cảnh cụ thể. Rủi ro này tăng lên khi không có các tiêu thức được xây dựng để lập báo cáo tài chính tóm tắt.

A4. Các yếu tố có thể ảnh hưởng đến việc kiểm toán viên xác định tính có thể chấp nhận được của các tiêu thức áp dụng, bao gồm:

· Đặc điểm của đơn vị;

· Mục đích của báo cáo tài chính tóm tắt;

· Thông tin cần thiết đối với người sử dụng dự kiến của báo cáo tài chính tóm tắt;

· Liệu tiêu thức áp dụng trong báo cáo tài chính tóm tắt có dẫn đến hiểu lầm trong hoàn cảnh cụ thể hay không.

A5. Các tổ chức có thẩm quyền hoặc được thừa nhận trong việc xây dựng chuẩn mực, pháp luật và các quy định có thể đặt ra các tiêu thức để lập báo cáo tài chính tóm tắt. Tương tự với báo cáo tài chính, như được giải thích tại Chuẩn mực kiểm toán quốc tế số 210[8], kiểm toán viên có thể giả định là các tiêu thức đó có thể chấp nhận được.

A6. Khi không có các tiêu thức để lập báo cáo tài chính tóm tắt, Ban Giám đốc đơn vị có thể tự đặt ra các tiêu thức dựa trên thông lệ của một ngành nghề cụ thể. Tiêu thức có thể chấp nhận được trong hoàn cảnh cụ thể sẽ dẫn đến báo cáo tài chính tóm tắt có:

(a) Công bố đầy đủ bản chất của việc tóm tắt và xác định báo cáo tài chính đầy đủ đã được kiểm toán;

(b) Mô tả rõ ràng là báo cáo tài chính đầy đủ đã được kiểm toán có thể nhận được từ ai hoặc từ đâu, hoặc nếu pháp luật và các quy định có quy định rõ là không cần phải cung cấp báo cáo tài chính đầy đủ đã được kiểm toán cho người sử dụng báo cáo tài chính tóm tắt và quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt thì phải mô tả rõ về pháp luật và các quy định đó;

(c) Công bố đầy đủ các tiêu thức áp dụng;

(d) Chấp nhận hoặc rà soát lại các thông tin liên quan trong báo cáo tài chính đầy đủ đã được kiểm toán; và

(e) Chứa đựng các thông tin cần thiết và tổng hợp ở cấp độ phù hợp để tránh hiểu lầm trong các trường hợp cụ thể, xét từ mục đích của báo cáo tài chính tóm tắt.

A7. Việc công bố đầy đủ bản chất của việc tóm tắt và xác định báo cáo tài chính đầy đủ đã được kiểm toán, như hướng dẫn tại đoạn A6(a), có thể được trình bày tiêu đề như: “Báo cáo tài chính tóm tắt được lập từ báo cáo tài chính đầy đủ cho năm tài chính kết thúc ngày 31 tháng 12 năm 20X1 đã được kiểm toán”.

Đánh giá sự sẵn có của báo cáo tài chính đầy đủ đã được kiểm toán (Tham chiếu: Đoạn 8(g))

A8. Các yếu tố có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính đầy đủ đã được kiểm toán có được cung cấp cho người sử dụng báo cáo tài chính tóm tắt mà không có cản trở nào hay không, bao gồm:

· Báo cáo tài chính tóm tắt có mô tả rõ là báo cáo tài chính đầy đủ đã được kiểm toán có thể nhận được từ ai hoặc từ đâu hay không;

· Báo cáo tài chính đầy đủ đã được kiểm toán có được công khai trên các phương tiện thông tin đại chúng hay không;

· Bán Giám đốc đơn vị đã xây dựng quy trình để người sử dụng báo cáo tài chính tóm tắt có thể dễ dàng tiếp cận với báo cáo tài chính đầy đủ đầy đủ đã được kiểm toán hay không.

Dạng ý kiến kiểm toán (Tham chiếu: Đoạn 9)

A9. Dựa trên việc đánh giá các bằng chứng thu thập được từ việc thực hiện các thủ tục kiểm toán quy định tại đoạn 8 Chuẩn mực này, nếu kiểm toán viên kết luận rằng ý kiến chấp nhận toàn phần đối với báo cáo tài chính tóm tắt là phù hợp thì kiểm toán viên có thể đưa ra ý kiến theo một trong các mẫu câu quy định tại đoạn 9. Quyết định của kiểm toán viên về chọn mẫu câu nào có thể bị ảnh hưởng bởi thông lệ chung được thừa nhận tại mỗi quốc gia cụ thể.

Lịch trình công việc và các sự kiện phát sinh sau ngày ký báo cáo kiểm toán về báo cáo tài chính (Tham chiếu: Đoạn 12)

A10. Các thủ tục quy định tại đoạn 8 thường được thực hiện trong hoặc ngay sau cuộc kiểm toán báo cáo tài chính đầy đủ. Khi đưa ra ý kiến về báo cáo tài chính tóm tắt sau khi hoàn thành cuộc kiểm toán báo cáo tài chính đầy đủ, kiểm toán viên không cần phải thu thập thêm bằng chứng kiểm toán về báo cáo tài chính đầy đủ đã được kiểm toán, hoặc không cần đưa ra ý kiến về ảnh hưởng của các sự kiện phát sinh sau ngày ký báo cáo kiểm toán về báo cáo tài chính đầy đủ vì báo cáo tài chính tóm tắt chỉ được tóm lược từ báo cáo tài chính đầy đủ đã được kiểm toán và không cập nhật bộ báo cáo tài chính đó.

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt

Các yếu tố của báo cáo kiểm toán

Tiêu đề (Tham chiếu: Đoạn 14(a))

A11. Tiêu đề báo cáo kiểm toán phải chỉ rõ đó là báo cáo của kiểm toán viên độc lập, ví dụ “Báo cáo của kiểm toán viên độc lập”, xác nhận và khẳng định rằng kiểm toán viên đáp ứng các yêu cầu đạo đức nghề nghiệp có liên quan về tính độc lập và do đó, phân biệt rõ giữa báo cáo kiểm toán độc lập với các báo cáo do các đối tượng khác phát hành.

Người nhận báo cáo kiểm toán (Tham chiếu: Đoạn 14(b), 15)

A12. Các yếu tố có thể ảnh hưởng đến đánh giá của kiểm toán viên về tính phù hợp của người nhận báo cáo kiểm toán về báo cáo tài chính tóm tắt bao gồm: các điều khoản của hợp đồng kiểm toán, đặc điểm của đơn vị và mục đích của báo cáo tài chính tóm tắt.

Đoạn mở đầu của báo cáo (Tham chiếu: Đoạn 14(c)(i))

A13. Nếu kiểm toán viên biết được rằng báo cáo tài chính tóm tắt sẽ được đưa vào một tài liệu trong đó chứa các thông tin khác, kiểm toán viên có thể xem xét xác định rõ số trang mà báo cáo tài chính tóm tắt được trình bày, nếu hình thức trình bày cho phép. Điều này sẽ giúp người sử dụng báo cáo xác định rõ báo cáo tài chính tóm tắt mà báo cáo của kiểm toán viên tham chiếu đến.

Ngày ký báo cáo kiểm toán (Tham chiếu: Đoạn 14(h), 16)

A14. Việc xác định các cấp có thẩm quyền kết luận rằng báo cáo tài chính tóm tắt đã được lập và họ chịu trách nhiệm về báo cáo tài chính tóm tắt phụ thuộc vào các điều khoản của hợp đồng kiểm toán, đặc điểm của đơn vị và mục đích của báo cáo tài chính tóm tắt.

Ví dụ minh họa (Tham chiếu: Đoạn 14.17-18, 19)

A15. Phụ lục của Chuẩn mực này cung cấp các ví dụ minh họa về báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, bao gồm:

(a) Báo cáo của kiểm toán viên có ý kiến chấp nhận toàn phần;

(b) Báo cáo của kiểm toán viên khi báo cáo tài chính tóm tắt được tóm lược từ báo cáo tài chính đầy đủ đã được kiểm toán mà kiểm toán viên đã đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với bộ báo cáo tài chính đó;

(c) Báo cáo của kiểm toán viên có ý kiến không phải là ý kiến chấp nhận toàn phần.

Thông tin so sánh (Tham chiếu: Đoạn 21-22)

A16. Nếu báo cáo tài chính đầy đủ đã được kiểm toán có các thông tin so sánh thì luôn có giả định là báo cáo tài chính tóm tắt cũng có các thông tin so sánh. Thông tin so sánh trong báo cáo tài chính đầy đủ đã được kiểm toán có thể là dữ liệu tương ứng hoặc báo cáo tài chính so sánh. Chuẩn mực kiểm toán quốc tế số 710 mô tả ảnh hưởng của sự khác nhau giữa các phương pháp này đến báo cáo kiểm toán về báo cáo tài chính, bao gồm việc tham chiếu đến kiểm toán viên khác đã kiểm toán báo cáo tài chính kỳ trước.

A17. Các trường hợp có thể ánh hưởng đến quyết định của kiểm toán viên về sự hợp lý của việc không trình bày thông tin so sánhbao gồm tính chất và mục đích của báo cáo tài chính tóm tắt, các tiêu thức áp dụng và các thông tin mà người sử dụng báo cáo tài chính tóm tắt cần.

Các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt (Tham chiếu: Đoạn 23)

A18. Chuẩn mực kiểm toán quốc tế số 700 [9] quy định và hướng dẫn trường hợp các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính đầy đủ đã được kiểm toán. Các quy định và hướng dẫn này cũng có thể được vận dụng tùy theo hoàn cảnh cụ thể để đáp ứng quy định tại đoạn 23 Chuẩn mực này.

Các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt (Tham chiếu: Đoạn 24)

A19. Chuẩn mực kiểm toán quốc tế số 720 [10] quy định và hướng dẫn liên quan đến việc đọc các thông tin khác trong tài liệu có báo cáo tài chính đầy đủ đã được kiểm toán và báo cáo kiểm toán, và cách xử lý đối với các điểm không nhất quán trọng yếu và thông tin sai lệch trọng yếu. Các quy định và hướng dẫn này cũng có thể được vận dụng tùy theo hoàn cảnh cụ thể để đáp ứng quy định tại đoạn 24 Chuẩn mực này.

Thái độ hợp tác với kiểm toán viên (Tham chiếu: Đoạn 25-26)

A20. Khi Ban Giám đốc đơn vị được kiểm toán không thực hiện theo đề nghị của kiểm toán viên, các hành động phù hợp mà kiểm toán viên có thể thực hiện bao gồm: thông báo cho người sử dụng báo cáo kiểm toán và các bên thứ ba khác sử dụng báo cáo về những tham chiếu không phù hợp đến kiểm toán viên. Hành động của kiểm toán viên phụ thuộc vào quyền và nghĩa vụ pháp lý của kiểm toán viên. Vì vậy, kiểm toán viên có thể cân nhắc tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Phụ lục

(Tham chiếu: Đoạn A15)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

· Ví dụ 1: Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt được lập theo các tiêu thức được sẵn có. Ý kiến kiểm toán về báo cáo tài chính đầy đủ là ý kiến chấp nhận toàn phần. Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt được lập sau ngày lập báo cáo kiểm toán về báo cáo tài chính đầy đủ mà báo cáo tài chính tóm tắt được tóm lược từ bộ báo cáo tài chính đó.

· Ví dụ 2: Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt được lập theo các tiêu thức được Ban Giám đốc xây dựng và được thuyết minh đầy đủ trong báo cáo tài chính tóm tắt. Kiểm toán viên đã xác định rằng các tiêu thức áp dụng là chấp nhận được trong hoàn cảnh này. Ý kiến kiểm toán về báo cáo tài chính đầy đủ là ý kiến chấp nhận toàn phần.

· Ví dụ 3: Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt được lập theo các tiêu thức được Ban Giám đốc xây dựng và được thuyết minh đầy đủ trong báo cáo tài chính tóm tắt. Kiểm toán viên đã xác định rằng các tiêu thức áp dụng là chấp nhận được trong hoàn cảnh này. Ý kiến kiểm toán về báo cáo tài chính đầy đủ là ý kiến ngoại trừ.

· Ví dụ 4: Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt được lập theo các tiêu thức được Ban Giám đốc xây dựng và được thuyết minh đầy đủ trong báo cáo tài chính tóm tắt. Kiểm toán viên đã xác định rằng các tiêu thức áp dụng là chấp nhận được trong hoàn cảnh này. Ý kiến kiểm toán về báo cáo tài chính đầy đủ là ý kiến trái ngược.

· Ví dụ 5: Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt được lập theo các tiêu thức có sẵn. Ý kiến kiểm toán về báo cáo tài chính đầy đủ là ý kiến chấp nhận toàn phần. Kiểm toán viên kết luận rằng không thể đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính tóm tắt.

Ví dụ 1

Áp dụng cho trường hợp sau:

· Ý kiến kiểm toán về bộ báo cáo tài chính đầy đủ là ý kiến chấp nhận toàn phần;

· Có các tiêu thức được xây dựng đối với việc lập báo cáo tài chính tóm tắt;

· Báo cáo kiểm toán về báo cáo tài chính tóm tắt được lập sau ngày lập báo cáo kiểm toán về bộ báo cáo tài chính đầy đủ mà báo cáo tài chính tóm tắt được tóm lược từ bộ báo cáo tài chính đó.

BÁO CÁO CỦA KIỂM TOÁN VIÊN ĐỘC LẬP VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

[Người nhận báo cáo kiểm toán]

Báo cáo tài chính tóm tắt kèm theo, bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt, Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính, được tóm lược từ bộ báo cáo tài chính đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với bộ báo cáo tài chính này tại Báo cáo kiểm toán ký ngày 15 tháng 2 năm 20X2. Bộ báo cáo tài chính này, và báo cáo tài chính tóm tắt, không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày ký báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập bộ báo cáo tài chính đầy đủ đã được kiểm toán của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc bộ báo cáo tài chính đầy đủ đã được kiểm toán của Công ty ABC.

Trách nhiệm của Ban Giám đốc [11] đối với báo cáo tài chính tóm tắt

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo [tiêu thức được xây dựng].

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính tóm tắt dựa trên các thủ tục của chúng tôi, được thực hiện theo Chuẩn mực kiểm toán quốc tế số 810, “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính tóm tắt được tóm lược từ bộ báo cáo tài chính đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC đảm bảo nhất quán, trên các khía cạnh trọng yếu, với bộ báo cáo tài chính đầy đủ (hoặc được tóm lược phù hợp từ bộ báo cáo tài chính đầy đủ), theo [tiêu thức được xây dựng].

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 2

Áp dụng cho trường hợp sau:

· Ý kiến kiểm toán về bộ báo cáo tài chính đầy đủ là ý kiến chấp nhận toàn phần;

· Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được trong hoàn cảnh này.

BÁO CÁO CỦA KIỂM TOÁN VIÊN ĐỘC LẬP VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

[Người nhận báo cáo kiểm toán]

Báo cáo tài chính tóm tắt kèm theo, bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt, Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính, được tóm lược từ bộ báo cáo tài chính đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với bộ báo cáo tài chính này tại Báo cáo kiểm toán ký ngày 15 tháng 2 năm 20X2. [12]

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập bộ báo cáo tài chính đầy đủ của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc bộ báo cáo tài chính đầy đủ của Công ty ABC.

Trách nhiệm của Ban Giám đốc [13] đối với báo cáo tài chính tóm tắt

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính tóm tắt dựa trên các thủ tục của chúng tôi, được thực hiện theo Chuẩn mực kiểm toán quốc tế số 810, “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính tóm tắt được tóm lược từ báo cáo tài chính đầy đủ đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC đảm bảo nhất quán, trên các khía cạnh trọng yếu, với báo cáo tài chính đầy đủ (hoặc, được tóm lược phù hợp từ báo cáo tài chính đầy đủ), theo tiêu thức được mô tả tại thuyết minh X.

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 3

Áp dụng cho trường hợp sau:

· Ý kiến kiểm toán về báo cáo tài chính đầy đủ là ý kiến ngoại trừ;

· Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được trong hoàn cảnh này.

BÁO CÁO CỦA KIỂM TOÁN VIÊN ĐỘC LẬP VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

[Người nhận báo cáo kiểm toán]

Báo cáo tài chính tóm tắt kèm theo, bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt, Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính, được tóm lược từ bộ báo cáo tài chính đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC. [14] Chúng tôi đã đưa ra ý kiến kiểm toán ngoại trừ đối với bộ báo cáo tài chính này tại Báo cáo kiểm toán ký ngày 15 tháng 2 năm 20X2 (xem dưới đây).

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập bộ báo cáo tài chính đầy đủ của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc bộ báo cáo tài chính đầy đủ của Công ty ABC.

Trách nhiệm của Ban Giám đốc [15] đối với báo cáo tài chính tóm tắt

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính tóm tắt dựa trên các thủ tục của chúng tôi, được thực hiện theo Chuẩn mực kiểm toán quốc tế số 810, “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính tóm tắt được tóm lược từ bộ báo cáo tài chính đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC đảm bảo nhất quán, trên các khía cạnh trọng yếu, với bộ báo cáo tài chính đầy đủ (hoặc được tóm lược phù hợp từ bộ báo cáo tài chính đầy đủ), theo tiêu thức được mô tả tại thuyết minh X. Tuy nhiên, báo cáo tài chính tóm tắt bị sai sót ở mức độ tương ứng với bộ báo cáo tài chính đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC.

Chúng tôi đã mô tả về sai sót của bộ báo cáo tài chính đầy đủ đã được kiểm toán trong ý kiến kiểm toán ngoại trừ tại Báo cáo kiểm toán ký ngày 15 tháng 2 năm 20X2. Ý kiến kiểm toán ngoại trừ của chúng tôi là do khoản mục hàng tồn kho được phản ánh trên Bảng cân đối kế toán là xxx. Ban Giám đốc Công ty đã phản ánh giá trị hàng tồn kho này theo giá gốc, thay vì phải phản ánh theo giá trị thuần có thể thực hiện được. Điều này thể hiện việc không tuân thủ Chuẩn mực báo cáo tài chính quốc tế. Các tài liệu tại Công ty cho thấy, nếu phản ánh theo giá trị thuần có thể thực hiện được thì khoản mục hàng tồn kho trên Bảng cân đối kế toán phải giảm đi là xxx. Tương ứng, chỉ tiêu “Giá vốn hàng bán” sẽ tăng xxx, chỉ tiêu “Chi phí thuế thu nhập doanh nghiệp” và “Lợi nhuận sau thuế” và “vốn cổ đông” sẽ giảm đi lần lượt là xxx, xxx và xxx. Ý kiến kiểm toán ngoại trừ của chúng tôi đã chỉ ra rằng, ngoại trừ ảnh hưởng của vấn đề nêu trên, báo cáo tài chính đã trình bày hợp lý, trên các khía cạnh trọng yếu, (hoặc phản ánh trung thực và hợp lý) tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực báo cáo tài chính quốc tế.

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 4

Áp dụng cho trường hợp sau:

· Ý kiến kiểm toán về bộ báo cáo tài chính đầy đủ là ý kiến trái ngược;

· Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được trong hoàn cảnh này.

BÁO CÁO CỦA KIỂM TOÁN VIÊN ĐỘC LẬP VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

[Người nhận báo cáo kiểm toán]

Báo cáo tài chính tóm tắt kèm theo, bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt, Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính, được tóm lược từ bộ báo cáo tài chính đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC.[16]

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập bộ báo cáo tài chính đầy đủ của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc bộ báo cáo tài chính đầy đủ của Công ty ABC.

Trách nhiệm của Ban Giám đốc[17] đối với báo cáo tài chính tóm tắt

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính tóm tắt dựa trên các thủ tục của chúng tôi, được thực hiện theo Chuẩn mực kiểm toán quốc tế số 810, “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Phủ nhận ý kiến kiểm toán

Tại Báo cáo kiểm toán ký ngày 15 tháng 2 năm 20X2, chúng tôi đã đưa ra ý kiến kiểm toán trái ngược về bộ báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC. Cơ sở của ý kiến kiểm toán trái ngược là [mô tả cơ sở ý kiến trái ngược]. Ý kiến kiểm toán trái ngược chỉ ra rằng [mô tả ý kiến trái ngược].

Do ảnh hưởng nghiêm trọng của vấn đề nêu trên, chúng tôi không thể đưa ra ý kiến về báo cáo tài chính tóm tắt cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC.

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

Ví dụ 5

Áp dụng cho trường hợp sau:

· Ý kiến kiểm toán về bộ báo cáo tài chính đầy đủ là ý kiến chấp nhận toàn phần;

· Có các tiêu thức được xây dựng đối với việc lập báo cáo tài chính tóm tắt;

· Kiểm toán viên kết luận rằng không thể đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính tóm tắt.

BÁO CÁO CỦA KIỂM TOÁN VIÊN ĐỘC LẬP VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

[Người nhận báo cáo kiểm toán]

Báo cáo tài chính tóm tắt kèm theo, bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt, Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính, được tóm lược từ bộ báo cáo tài chính đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với bộ báo cáo tài chính này tại Báo cáo kiểm toán ký ngày 15 tháng 2 năm 20X2.[18]

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập bộ báo cáo tài chính đầy đủ của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc bộ báo cáo tài chính đầy đủ của Công ty ABC.

Trách nhiệm của Ban Giám đốc[19] đối với báo cáo tài chính tóm tắt

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo [tiêu thức được xây dựng].

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính tóm tắt dựa trên các thủ tục của chúng tôi, được thực hiện theo Chuẩn mực kiểm toán quốc tế số 810, “Kiểm toán báo cáo tài chính tóm tắt”.

Cơ sở của ý kiến trái ngược

[Mô tả vấn đề dẫn đến báo cáo tài chính tóm tắt không đảm bảo nhất quán, trên các khía cạnh trọng yếu, với bộ báo cáo tài chính đầy đủ (hoặc, không được tóm lược phù hợp từ bộ báo cáo tài chính đầy đủ) đã được kiểm toán, theo [tiêu thức được xây dựng].

Ý kiến trái ngược

Theo ý kiến chúng tôi, do ảnh hưởng nghiêm trọng của vấn đề mô tả tại đoạn “Cơ sở của ý kiến kiểm toán trái ngược”, báo cáo tài chính tóm tắt nêu trên không đảm bảo nhất quán, trên các khía cạnh trọng yếu, với bộ báo cáo tài chính đầy đủ (hoặc, không được tóm lược phù hợp từ bộ báo cáo tài chính đầy đủ) đã được kiểm toán cho năm tài chính kết thúc ngày 31/12/20X1 của Công ty ABC, theo [tiêu thức được xây dựng].

[Chữ ký của kiểm toán viên]

[Ngày ký báo cáo kiểm toán]

[Địa chỉ của kiểm toán viên]

[1] ISA 200, “Mục tiêu tổng thể của kiểm toán viên độc lập và thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán quốc tế”, đoạn 13(f) định nghĩa thuật ngữ “báo cáo tài chính.”

[2] ISA 200, đoạn 13(f).

[3] ISA 560, “Sự kiện phát sinh sau khi kết thúc kỳ kế toán.”

[4] Đoạn 17-18 quy định thêm những yếu tố bổ sung trong báo cáo kiểm toán về báo cáo tài chính tóm tắt, được áp dụng trong trường hợp báo cáo kiểm toán về báo cáo tài chính có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

[5] Hoặc thuật ngữ khác phù hợp với quy định của pháp luật tại quốc gia cụ thể.

[6] Hoặc thuật ngữ khác phù hợp với quy định của pháp luật tại quốc gia cụ thể.

[7] ISA 710, “Thông tin so sánh – Dữ liệu tương ứng và báo cáo tài chính so ánh.”

[8] ISA 210, “Hợp đồng kiểm toán,” đoạn A3 và A8-A9.

[9] ISA 700, “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính,” đoạn 46-47.

[10] ISA 720, “Các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán.”

[11] Hoặc thuật ngữ khác phù hợp với quy định của pháp luật tại quốc gia cụ thể.

[12] Khi báo cáo kiểm toán về báo cáo tài chính tóm tắt được ký sau ngày ký báo cáo kiểm toán về báo cáo tài chính đã được kiểm toán, câu sau được thêm vào đoạn này: “Bộ báo cáo tài chính này, và báo cáo tài chính tóm tắt, không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày ký báo cáo kiểm toán nói trên.”

[13] Hoặc thuật ngữ khác phù hợp với quy định của pháp luật tại quốc gia cụ thể.

[14] Khi báo cáo kiểm toán về báo cáo tài chính tóm tắt được ký sau ngày ký báo cáo kiểm toán về báo cáo tài chính đã được kiểm toán, câu sau được thêm vào đoạn này: “Bộ báo cáo tài chính này, và báo cáo tài chính tóm tắt, không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày ký báo cáo kiểm toán nói trên.”

[15] Hoặc thuật ngữ khác phù hợp với quy định của pháp luật tại quốc gia cụ thể.

[16] Khi báo cáo kiểm toán về báo cáo tài chính tóm tắt được ký sau ngày ký báo cáo kiểm toán về báo cáo tài chính đã được kiểm toán, câu sau được thêm vào đoạn này: “Bộ báo cáo tài chính này, và báo cáo tài chính tóm tắt, không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày ký báo cáo kiểm toán nói trên.”

[17] Hoặc thuật ngữ khác phù hợp với quy định của pháp luật tại quốc gia cụ thể.

[18] Khi báo cáo kiểm toán về báo cáo tài chính tóm tắt được ký sau ngày ký báo cáo kiểm toán về báo cáo tài chính đã được kiểm toán, câu sau được thêm vào đoạn này: “Bộ báo cáo tài chính này, và báo cáo tài chính tóm tắt, không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày ký báo cáo kiểm toán nói trên.”

[19] Hoặc thuật ngữ khác phù hợp với quy định của pháp luật tại quốc gia cụ thể.


VSA 200 muc tieu nguyen tac chi phoi cuoc kiem toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 200

MỤC TIÊU VÀ NGUYÊN TẮC CƠ BẢN CHI PHỐI KIỂM TOÁN BÁO CÁO TÀI CHÍNH

(Ban hành và công bố theo Quyết định số 120/1999/QĐ-BTC

ngày 27 tháng 09 năm 1999 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 10/1999)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn áp dụng các mục tiêu và nguyên tắc cơ bản chi phối kiểm toán báo cáo tài chính.

02. Kiểm toán viên và công ty kiểm toán phải luôn nắm vững mục tiêu kiểm toán là đưa ra ý kiến về sự trung thực và hợp lý của báo cáo tài chính trên cơ sở các nguyên tắc cơ bản chi phối kiểm toán báo cáo tài chính.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của Công ty kiểm toán.

Kiểm toán viên và Công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan khác.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về mục tiêu và nguyên tắc cơ bản quy định trong chuẩn mực này trong quá trình phối hợp công việc với Công ty kiểm toán và kiểm toán viên cũng như khi xử lý các quan hệ liên quan đến các thông tin đã được kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Báo cáo tài chính: Là hệ thống báo cáo được lập theo chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận) phản ánh các thông tin kinh tế, tài chính chủ yếu của đơn vị.

05. Trọng yếu: Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin (một số liệu kế toán) trong báo cáo tài chính.

Thông tin được coi là trọng yếu có nghĩa là nếu thiếu thông tin đó hay thiếu chính xác của thông tin đó sẽ ảnh hưởng đến quyết định của người sử dụng báo cáo tài chính. Mức độ trọng yếu tuỳ thuộc vào tầm quan trọng của thông tin hay của sai sót được đánh giá trong hoàn cảnh cụ thể. Tính trọng yếu của thông tin phải xem xét cả trên tiêu chuẩn định lượng và định tính.

06. Đảm bảo: Là sự hài lòng của kiểm toán viên về độ tin cậy của các kết luận hoặc bằng chứng kiểm toán thu nhập được, hoặc cho đơn vị đưa ra cho người sử dụng.

Để có được sự đảm bảo này, kiểm toán viên cần đánh giá các bằng chứng thu nhập được khi thực hiện kiểm toán và hình thành kết luận. Mức độ hài lòng có được dẫn đến mức độ đảm bảo tuỳ thuộc vào việc thực hiện và kết quả thực hiện các thủ tục kiểm toán.

07. Đảm bảo hợp lý: Là trong một cuộc kiểm toán, kiểm toán viên đưa ra một mức độ đảm bảo cao nhưng không phải là tuyệt đối. Có nghĩa là báo cáo tài chính đã được kiểm toán không còn chứa đựng những sai sót trọng yếu so với ý kiến của kiểm toán viên trong báo cáo kiểm toán.

08. Trung thực: Là thông tin tài chính và tài liệu kế toán phản ánh đúng sự thật nội dung, bản chất và giá trị của nghiệp vụ kinh tế phát sinh.

09. Hợp lý: là thông tin tài chính và tài liệu kế toán phản ánh trung thực, cần thiết và phù hợp về không gian, thời gian và sự kiện được nhiều người thừa nhận.

10. Hợp pháp: Là thông tin tài chính và tài liệu kế toán phản ánh đúng pháp luật, đúng chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận).

NỘI DUNG CHUẨN MỰC

Mục tiêu của kiểm toán báo cáo tài chính

11. Mục tiêu của kiểm toán báo cáo tài chính là giúp cho kiểm toán viên và công ty kiểm toán đưa ra ý kiến xác nhận rằng báo cáo tài chính có được trên cơ sở chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), có tuân thủ pháp luật liên quan và có phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu hay không ?

Mục tiêu của kiểm toán báo cáo tài chính còn giúp cho đơn vị được kiểm toán thấy rõ những tồn tại, sai sót để khắc phục nhằm nâng cao chất lượng thông tin tài chính của đơn vị.

12. Ý kiến của kiểm toán viên làm tăng thêm sự tin cậy của báo cáo tài chính, nhưng người sử dụng báo cáo tài chính không thể cho rằng ý kiến của kiểm toán viên là sự đảm bảo về khả năng tồn tại của doanh nghiệp trong tương lai cũng như hiệu quả và hiệu lực điều hành của bộ máy quản lý.

Nguyên tắc cơ bản chi phối kiểm toán báo cáo tài chính.

13. Các nguyên tắc cơ bản chi phối kiểm toán báo cáo tài chính, gồm:

- Tuân thủ pháp luật của Nhà nước;

- Tuân thủ nguyên tắc đạo đức nghề nghiệp;

- Tuân thủ chuẩn mực kiểm toán;

- Kiểm toán viên phải có thái độ hoài nghi mang tính nghề nghiệp.

14. Kiểm toán viên phải luôn luôn coi trọng và chấp hành đúng pháp luật của Nhà nước trong quá trình hành nghề kiểm toán.

15. Kiểm toán viên phải tuân thủ các nguyên tắc đạo đức nghề nghiệp kiểm toán, như sau:

a) Độc lập;

b) Chính trực;

c) Khách quan;

d) Năng lực chuyên môn và tính thận trọng;

e) Tính bí mật;

f) Tư cách nghề nghiệp;

g) Tuân thủ chuẩn mực chuyên môn.

16. Độc lập: Độc lập là nguyên tắc hành nghề cơ bản của kiểm toán viên.

Trong quá trình kiểm toán, kiểm toán viên phải thực sự không bị chi phối hoặc tác động bởi bất kỳ lợi ích vật chất hoặc tinh thần nào làm ảnh hưởng đến sự trung thực, khách quan và độc lập nghề nghiệp của mình.

Kiểm toán viên không được nhận làm kiểm toán cho các đơn vị mà mình có quan hệ kinh tế hoặc quyền lợi kinh tế như góp vốn cổ phần, cho vay hoặc vay vốn từ khách hàng, hoặc là cổ đông chi phối của khách hàng, hoặc có ký kết hợp đồng gia công, dịch vụ, đại lý tiêu thụ hàng hoá...

Kiểm toán viên không được nhận làm kiểm toán ở những đơn vị mà bản thân có quan hệ họ hàng thân thuộc (như bố, mẹ, vợ, chồng, con cái, anh chị em ruột) với những người trong bộ máy quản lý (Hội đồng quản trị, Ban Giám đốc, các trưởng, phó phòng và những người tương đương) trong đơn vị được kiểm toán.

Kiểm toán viên không được vừa làm dịch vụ kế toán (như trực tiếp ghi chép, giữ sổ kế toán và lập báo cáo tài chính) vừa làm dịch vụ kiểm toán cho cùng một khách hàng.

Trong quá trình kiểm toán, nếu có sự hạn chế về tính độc lập thì kiểm toán viên phải tìm cách loại bỏ sự hạn chế này. Nếu không loại bỏ được thì kiểm toán viên phải nêu rõ điều này trong báo cáo kiểm toán.

17. Chính trực: Kiểm toán viên phải thẳng thắn, trung thực và có chính kiến rõ ràng.

18. Khách quan: Kiểm toán viên phải công bằng, tôn trọng sự thật và không được thành kiến, thiên vị.

19. Năng lực chuyên môn và tính thận trọng: Kiểm toán viên phải thực hiện công việc kiểm toán với đầy đủ năng lực chuyên môn cần thiết, với sự thận trọng cao nhất và tinh thần làm việc chuyên cần. Kiểm toán viên có nhiệm vụ duy trì, cập nhật và nâng cao kiến thức trong hoạt động thực tiễn, trong môi trường pháp lý và các tiến bộ kỹ thuật để đáp ứng yêu cầu công việc.

20. Tính bí mật: Kiểm toán viên phải bảo mật các thông tin có được trong quá trình kiểm toán, không được tiết lộ bất cứ một thông tin nào khi chưa được phép của người có thẩm quyền, trừ khi có nghĩa vụ phải công khai theo yêu cầu của pháp luật hoặc trong phạm vi quyền hạn nghề nghiệp của mình.

21. Tư cách nghề nghiệp: Kiểm toán viên phải trau dồi và bảo vệ uy tín nghề nghiệp, không được gây ra những hành vi làm giảm uy tín nghề nghiệp.

22. Tuân thủ chuẩn mực chuyên môn: Kiểm toán viên phải thực hiện công việc kiểm toán theo những kỹ thuật và chuẩn mực chuyên môn đã quy định trong chuẩn mực kiểm toán Việt Nam (hoặc chuẩn mực kiểm toán quốc tế được Việt Nam chấp nhận) và các quy định pháp luật hiện hành.

23. Kiểm toán viên phải tuân thủ chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực kiểm toán quốc tế được Việt Nam chấp nhận.

Các chuẩn mực kiểm toán này quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và tuân thủ cơ bản liên quan đến kiểm toán báo cáo tài chính.

24. Kiểm toán viên phải có thái độ hoài nghi mang tính nghề nghiệp trong quá trình lập kế hoạch và thực hiện kiểm toán và phải luôn ý thức rằng có thể tồn tại những tình huống dẫn đến những sai sót trọng yếu trong báo cáo tài chính. Ví dụ: Khi nhận được bản giải trình của Giám đốc đơn vị, kiểm toán viên không được thừa nhận ngay các giải trình đó đã là đúng, mà phải tìm được những bằng chứng cần thiết chứng minh cho giải trình đó.

Phạm vi kiểm toán

25. "Phạm vi kiểm toán" là những công việc và thủ tục kiểm toán cần thiết mà kiểm toán viên phải xác định và thực hiện trong quá trình kiểm toán để đạt được mục tiêu kiểm toán. Thủ tục kiểm toán phải được xác định trên cơ sở chuẩn mực kiểm toán Việt Nam (hoặc chuẩn mực kiểm toán quốc tế được chấp nhận), phù hợp yêu cầu của tổ chức nghề nghiệp, phù hợp quy định của pháp luật và các thoả thuận trong hợp đồng kiểm toán.

Đảm bảo hợp lý

26. Kiểm toán viên thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam (hoặc chuẩn mực kiểm toán quốc tế được chấp nhận) để có được một sự đảm bảo hợp lý rằng báo cáo tài chính nếu có sai sót trọng yếu thì đã được kiểm toán viên phát hiện và trình bày trong báo cáo kiểm toán. Báo cáo tài chính đã được kiểm toán, nói chung không còn (hoặc không có) sai sót trọng yếu. "Đảm bảo hợp lý" là khái niệm liên quan đến việc thu thập bằng chứng kiểm toán cần thiết giúp kiểm toán viên báo cáo tài chính. Khái niệm "đảm bảo hợp lý" liên quan đến toàn bộ quá trình kiểm toán.

27. Khả năng phát hiện ra sai sót trọng yếu của kiểm toán viên bị giới hạn do những hạn chế tiềm tàng sau đây:

- Sử dụng phương pháp kiểm tra chọn mẫu và áp dụng các thử nghiệm;

- Những hạn chế tiềm tàng của hệ thống kế toán và hệ thống kiểm soát nội bộ (Ví dụ: Khả năng xảy ra thông đồng, lập chứng từ giả,...);

- Phần lớn các bằng chứng kiểm toán thường có tính xét đoán và thuyết phục nhiều hơn sự đảm bảo chắc chắn và khẳng định.

28. Để đưa ra ý kiến kiểm toán, kiểm toán viên chủ yếu phải dựa vào sự đánh giá, xét đoán của mình, đặc biệt liên quan đến việc:

- Thu thập bằng chứng kiểm toán;

- Rút ra kết luận dựa trên các bằng chứng kiểm toán thu thập được, (Ví dụ: Đánh giá tính hợp lý của các ước tính kế toán như khấu hao TSCĐ, lập dự phòng,...).

Trách nhiệm đối với báo cáo tài chính

29. Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán chịu trách nhiệm lập, trình bày trung thực, hợp lý báo cáo tài chính theo đúng chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp thuận) và các quy định có liên quan.

Kiểm toán viên và công ty kiểm toán chịu trách nhiệm kiểm tra, chuẩn bị và trình bày ý kiến của mình về báo cáo tài chính.

Việc kiểm toán báo cáo tài chính không làm giảm nhẹ trách nhiệm của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán đối với báo cáo tài chính./.

***


VSA 210 Hop dong kiem toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 210

HỢP ĐỒNG KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 120/1999/QĐ-BTC

ngày 27 tháng 09 năm 1999 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 10/1999)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc và nội dung cơ bản của các thoả thuận giữa công ty kiểm toán với khách hàng về các điều khoản và điều kiện:

a) Của hợp đồng kiểm toán;

b) Về trách nhiệm của công ty kiểm toán và khách hàng khi thực hiện hoặc thay đổi các điều khoản của hợp đồng kiểm toán.

Chuẩn mực này cũng hướng dẫn thể thức áp dụng các nguyên tắc và nội dung cơ bản của hợp đồng kiểm toán.

Việc ký kết và thực hiện hợp đồng kiểm toán phải phù hợp với quy định của Pháp luật về Hợp đồng kinh tế và Chuẩn mực kiểm toán này.

02. Công ty kiểm toán và khách hàng phải cùng nhau thống nhất về các điều khoản và điều kiện của hợp đồng kiểm toán. Các điều khoản và điều kiện đã thoả thuận phải được ghi trong hợp đồng kiểm toán hoặc các hình thức văn bản cam kết phù hợp khác.

03. Chuẩn mực này áp dụng cho việc lập và thực hiện hợp đồng kiểm toán báo cáo tài chính và được vận dụng cho việc lập và thực hiện hợp đồng kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Trường hợp công ty kiểm toán cung cấp dịch vụ liên quan khác, như tư vấn thuế, tư vấn tài chính, kế toán, ... thì việc ký kết hợp đồng tư vấn riêng là cần thiết.

Kiểm toán viên, công ty kiểm toán và khách hàng phải thực hiện các quy định của chuẩn mực này trong việc thoả thuận và thực hiện hợp đồng kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Hợp đồng kiểm toán: Là sự thoả thuận bằng văn bản giữa các bên tham gia ký kết (công ty kiểm toán, khách hàng) về các điều khoản và điều kiện thực hiện kiểm toán của khách hàng và công ty kiểm toán, trong đó xác định mục tiêu, phạm vi kiểm toán, quyền và trách nhiệm của mỗi bên, hình thức báo cáo kiểm toán, thời gian thực hiện và các điều khoản về phí, về xử lý khi tranh chấp hợp đồng.

Hợp đồng kiểm toán phải được lập và ký chính thức trước khi tiến hành công việc kiểm toán nhằm bảo vệ lợi ích của khách hàng và của công ty kiểm toán.

NỘI DUNG CHUẨN MỰC

05. Công ty kiểm toán và khách hàng khi ký kết hợp đồng kiểm toán, hợp đồng dịch vụ hoặc ký văn bản cam kết khác thay cho hợp đồng phải tuân thủ các quy định của pháp luật hiện hành về hợp đồng kinh tế.

06. Hợp đồng kiểm toán phải có đầy đủ các điều khoản chung của hợp đồng kinh tế theo quy định hiện hành, có thể thay đổi phù hợp với sự thoả thuận của các bên, nhưng phải bao gồm các yếu tố chủ yếu sau đây:

- Số hiệu văn bản; ngày, tháng, năm ký hợp đồng;

- Tên, địa chỉ, số tài khoản và ngân hàng giao dịch của các bên;

- Nội dung dịch vụ;

- Chất lượng hoặc yêu cầu kỹ thuật của công việc;

- Điều kiện nghiệm thu, giao nhận;

- Các biện pháp bảo đảm thực hiện hợp đồng;

- Trách nhiệm do vi phạm hợp đồng;

- Giá cả và phương thức thanh toán;

- Thời hạn có hiệu lực của hợp đồng;

- Ngôn ngữ sử dụng trong hợp đồng;

- Số lượng bản hợp đồng chính thức và nơi quản lý.

- Họ tên, chức vụ, chữ ký người đại diện (hoặc người được uỷ quyền) đóng dấu của các bên tham gia ký hợp đồng;

- Các thoả thuận khác.

Ngoài những yếu tố chủ yếu nói trên, hợp đồng kiểm toán còn có những nội dung sau:

- Mục đích, phạm vi và nội dung kiểm toán hoặc dịch vụ khác;

- Trách nhiệm của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán trong việc lập và trình bày báo cáo tài chính;

- Trách nhiệm của khách hàng trong việc cung cấp chứng từ, tài liệu kế toán và những thông tin khác liên quan đến công việc kiểm toán;

- Phạm vi kiểm toán phải phù hợp và tuân thủ pháp luật và các chính sách, chế độ hiện hành;

- Hình thức báo cáo kiểm toán hoặc hình thức khác thể hiện kết quả kiểm toán;

- Có điểm nói rõ là trên thực tế có những rủi ro khó tránh khỏi do bản chất và những hạn chế vốn có của kiểm toán cũng như của hệ thống kế toán và hệ thống kiểm soát nội bộ, do ngoài khả năng của kiểm toán viên trong việc phát hiện ra những sai sót; (Ví dụ: Có những tài liệu giải trình sai vẫn không phát hiện ra).

07. Công ty kiểm toán có thể bổ sung thêm các nội dung đưa vào hợp đồng kiểm toán:

- Những điều khoản liên quan đến việc lập kế hoạch kiểm toán;

- Trách nhiệm của khách hàng trong việc cung cấp bằng văn bản sự đảm bảo về những thông tin đã cung cấp liên quan đến kiểm toán;

- Mô tả hình thức các loại thư, báo cáo khác mà công ty kiểm toán có thể gửi cho khách hàng (như thư quản lý, bản giải trình của Giám đốc, thư xác nhận của người thứ 3...);

- Cơ sở tính phí kiểm toán, loại tiền dùng để thanh toán, tỷ giá (nếu có).

08. Trong trường hợp cần thiết, các bên tham gia hợp đồng có thể thoả thuận để bổ sung vào hợp đồng kiểm toán các nội dung sau:

- Các điều khoản liên quan đến việc tham gia của các kiểm toán viên và chuyên gia khác vào một số công việc trong quá trình kiểm toán;

- Các điều khoản liên quan đến việc tham gia của các kiểm toán viên nội bộ và nhân viên khác của khách hàng;

- Đối với trường hợp kiểm toán lần đầu, những thủ tục cần thực hiện với kiểm toán viên và công ty kiểm toán đã kiểm toán năm trước (nếu có);

- Tranh chấp và điều kiện xử lý của công ty kiểm toán và kiểm toán viên khi xay ra rủi ro kiểm toán;

- Tham chiếu các thoả thuận khác giữa công ty kiểm toán với khách hàng.

09. Hợp đồng kiểm toán phải được Giám đốc (hoặc người đứng đầu, hoặc người được uỷ quyền theo quy định của pháp luật) công ty kiểm toán và khách hàng ký tên, đóng dấu theo quy định hiện hành.

Trường hợp hai hoặc nhiều công ty kiểm toán cùng thực hiện chung một cuộc kiểm toán thì hợp đồng kiểm toán phải ghi đủ các thông tin liên quan đến các bên và phải có đủ chữ ký của người có thẩm quyền và đóng dấu của các bên tham gia hợp đồng.

Ngôn ngữ sử dụng trong hợp đồng kiểm toán là Tiếng Việt Nam, hoặc Tiếng Việt Nam và một thứ tiếng nước ngoài khác theo thoả thuận của các bên.

Hợp đồng kiểm toán phải lưu ý nhất một bản chính thức kèm theo phục lục hợp đồng (nếu có) ở mỗi bên tham gia ký hợp đồng.

10. Khi hoàn thành công việc theo thoả thuận trong hợp đồng kiểm toán, các bên ký hợp đồng phải làm thủ tục thanh lý hợp đồng và lập "Biên bản thanh lý hợp đồng kiểm toán" theo quy định hiện hành, gồm các điểm chủ yếu sau:

- Số hiệu và ngày tháng lập biên bản thanh lý hợp đồng;

- Người đại diện các bên hợp đồng thực hiện việc thanh lý;

- Nội dung, chất lượng công việc đã hoàn thành và đã bàn giao;

- Tình hình và trách nhiệm thanh toán phí dịch vụ;

- Họ tên, chức vụ, chữ ký người đại diện, đóng dấu của các bên tham gia hợp đồng;

- Biên bản thanh lý hợp đồng được lưu ở các bên tham gia ký kết hợp đồng kiểm toán.

Kiểm toán đơn vị cấp dưới

11. Trường hợp công ty kiểm toán thực hiện kiểm toán đơn vị cấp trên (Tổng công ty, công ty,...) đồng thời thực hiện kiểm toán đơn vị cấp dưới (Công ty, chi nhánh trực thuộc, phụ thuộc,...) thì phải xem xét các yếu tố sau để quyết định việc lập và ký hợp đồng kiểm toán riêng cho đơn vị cấp dưới:

- Người chịu trách nhiệm chọn công ty kiểm toán cho đơn vị cấp dưới;

- Yêu cầu cần có báo cáo kiểm toán riêng cho đơn vị cấp dưới;

- Những yêu cầu pháp luật;

- Phạm vi kiểm toán do công ty kiểm toán khác thực hiện;

- Mức độ kiểm toán hoặc phân cấp quản lý của đơn vị cấp trên đối với đơn vị cấp dưới;

- Mức độ độc lập của Giám đốc đơn vị cấp dưới.

12. Trường hợp hợp đồng kiểm toán đã được ký giữa đơn vị cấp trên với công ty kiểm toán ở Việt Nam thì công ty kiểm toán và khách hàng là đơn vị cấp dưới không phải ký hợp đồng kiểm toán; Công ty kiểm toán và đơn vị cấp dưới phải tuân thủ theo hợp đồng kiểm toán đã ký giữa đơn vị cấp trên với công ty kiểm toán

Trường hợp đơn vị cấp dưới có những thoả thuận riêng về phạm vi, đối tượng kiểm toán, thời gian thực hiện, mức phí, yêu cầu lập báo cáo kiểm toán riêng hoặc yêu cầu riêng biệt khác thì công ty kiểm toán và đơn vị cấp dưới có thể thoả thuận để ký hợp đồng riêng hoặc một bản phụ lục bổ sung kèm theo hợp đồng do cấp trên đã ký.

Hợp đồng kiểm toán nhiều năm

13. Công ty kiểm toán và khách hàng được phép ký hợp đồng kiểm toán cho nhiều năm tài chính. Trường hợp hợp đồng kiểm toán đã được ký cho nhiều năm, trong mỗi năm Công ty kiểm toán và khách hàng phải cân nhắc xem nêu có những điểm cần phải thay đổi, bổ sung thì phải thoả thuận bằng văn bản về những điều khoản và điều kiện thay đổi của hợp đồng cho năm kiểm toán hiện hành. Văn bản này được coi là phụ lục của hợp đồng kiểm toán đã ký trước đó.

14. Hợp đồng kiểm toán được lập lại cho năm kiểm toán hiện hành khi phát sinh các trường hợp sau:

- Khách hàng yêu cầu thay đổi mục đích và phạm vi kiểm toán;

- Một số điều khoản quan trong của hợp đồng kiểm toán phải sửa đổi;

- Có những thay đổi lớn trong tổ chức bộ máy quản lý của khách hàng, trong Hội đồng quản trị trong tỷ lệ góp vốn của khách hàng;

- Có những thay đổi cơ bản về bản chất và quy mô hoạt động kinh doanh của khách hàng;

- Những yêu cầu pháp lý.

Chấp nhận sửa đổi hợp đồng

15. Trong quá trình thực hiện kiểm toán theo hợp đồng, trường hợp khách hàng có yêu cầu sửa đổi một số điều khoản của hợp đồng làm cho mức độ đảm bảo của kiểm toán giảm đi thì công ty kiểm toán phải xem xét có chấp nhận yêu cầu này của khách hàng hay không.

16. Khi khách hàng yêu cầu công ty kiểm toán sửa đổi hợp đồng vì các lý do như có sự hiểu nhầm về tính chất của kiểm toán hay dịch vụ liên quan khác đã nêu trong hợp đồng ban đầu, hoặc yêu cầu giới hạn về phạm vi kiểm toán,... thì Công ty kiểm toán phải xem xét kỹ lưỡng lý do của những yêu cầu này, đặc biệt là những hậu quả do giới hạn phạm vi kiểm toán.

17. Lý do sửa đổi hợp đồng được coi là hợp lý nếu có những biến động lớn trong kinh doanh ảnh hưởng trực tiếp đến nhu cầu của khách hàng hoặc có những hiểu lầm về tính chất của dịch vụ. Ngược lại, nếu những biến động này dựa trên những thông tin không chính xác, không đầy đủ hoặc không hợp lý thì các lý do khách hàng yêu cầu sửa đổi hợp đồng là không được chấp nhận.

18. Trước khi chấp nhận sửa đổi hợp đồng kiểm toán, ngoài những vấn đề nêu trên, công ty kiểm toán phải tính đến những hậu quả của sự sửa đổi hợp đồng về mặt pháp lý hoặc các nghĩa vụ khác.

19. Nếu công ty kiểm toán coi sự sửa đổi hợp đồng là hợp lý và nếu những công việc kiểm toán đã hoàn thành vẫn tuân thủ chuẩn mực kiểm toán áp dụng cho hợp đồng sửa đổi này, thì báo cáo kiểm toán được lập sẽ tuân thủ theo những điều khoản đã sửa đổi của hợp đồng. Để tránh hiểu lầm cho người sử dụng, báo cáo kiểm toán không đề cập đến:

a) Hợp đồng ban đầu, hoặc:

b) Bất cứ thủ tục nào đã thực hiện theo hợp đồng ban đầu, trừ khi hợp đồng sửa đổi có quy định phải tuân thủ một số điều khoản đã có trong hợp đồng ban đầu.

20. Mọi trường hợp có sửa đổi các điều khoản của hợp đồng, công ty kiểm toán và khách hàng đều phải thống nhất bằng văn bản về những điều khoản mới.

21. Công ty kiểm toán sẽ không chấp nhận thay đổi hợp đồng nếu không có đủ lý do chính đáng. Ví dụ: Trong quá trình thực hiện hợp đồng kiểm toán, kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán liên quan đến khoản nợ phải thu, trong khi khách hàng yêu cầu sửa đổi hợp đồng để tránh đưa ra ý kiến kiểm toán chấp nhận từng phần hoặc từ chối đưa ra ý kiến.

22. Nếu công ty kiểm toán không thể chấp nhận sửa đổi hợp đồng và không được phép tiếp tục thực hiện hợp đồng ban đầu, thì công ty kiểm toán phải đình chỉ ngay công việc kiểm toán và phải thông báo cho các bên theo quy định hợp đồng, Hội đồng quản trị hoặc các cổ đông về những lý do dẫn đến việc chấm dứt hợp đồng kiểm toán.

23. Nếu một trong các bên hoặc tất cả các bên tham gia ký kết hợp đồng kiểm toán yêu cầu chấm dứt hợp đồng theo đúng quy định của pháp luật. Biên bản chấm dứt hợp đồng kiểm toán phải được lưu ở các bên tham gia ký hợp đồng kiểm toán.

24. Để đơn giản về mặt thủ tục, một số dịch vụ tư vấn không thường xuyên, thực hiện trong một thời gian ngắn thì có thể không lập hợp đồng dịch vụ nhưng phải có văn bản cam kết giữa các bên dịch vụ cung cấp (Ví dụ : Thư hẹn kiểm toán).

25. Nếu khách hàng và công ty kiểm toán sử dụng văn bản cam kết khác thay cho hợp đồng kiểm toán thì văn bản cam kết phải đảm bảo các điều khoản và điều kiện cơ bản hợp đồng kiểm toán.

26. Ví dụ Hợp đồng kiểm toán (Phụ lục số 01).

27. Ví dụ Hợp đồng kiểm toán (Trường hợp 2 công ty kiểm toán cùng thực hiện một cuộc kiểm toán - Phụ lục số 02).

28. Ví dụ Thư hẹn kiểm toán (Trường hợp thay cho hợp đồng kiểm toán - Phụ lục số 03).

PHỤ LỤC SỐ 01

Ví dụ Hợp đồng kiểm toán

Công ty kiểm toán... CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

(Địa chỉ, điện thoại, fax) Độc lập - Tự do - Hạnh phúc

Số: /HĐKT\ ..., Ngày... tháng... năm...

HỢP ĐỒNG KIỂM TOÁN

V/v: Kiểm toán Báo cáo tài chính năm... của Công ty...

Căn cứ... (Pháp lệnh Hợp đồng kinh tế và Nghị định số... ngày... của Chính phủ, quy định chi tiết việc thi hành Pháp lệnh Hợp đồng kinh tế);

Căn cứ... (Nghị định số 07/CP ngày 29/01/1994 của Chính phủ ban hành Quy chế kiểm toán độc lập trong nền kinh tế quốc dân);

Thực hiện chuẩn mực kiểm toán Việt Nam số 210 về Hợp đồng kiểm toán;

Bên A: Công ty... (Dưới đây gọi tắt là Bên A)

Đại diện là ông (bà):

Chức vụ:

Điện thoại:

Fax:

Địa chỉ:

Tài khoản số: tại ngân hàng...

Bên B: Công ty kiểm toán... (Dưới đây gọi tắt là Bên B)

Đại diện là ông (bà):

Chức vụ:

Điện thoại:

Fax:

Địa chỉ:

Tài khoản số: tại ngân hàng...

Sau khi thoả thuận, hai bên nhất trí ký hợp đồng này gồm các điều khoản sau:

Điều 1: Nội dung dịch vụ

Bên B sẽ cung cấp cho Bên A dịch vụ kiểm toán Báo cáo tài chính năm... kết thúc ngày.../.../ (hoặc...).

Điều 2: Luật định và chuẩn mực.

Dịch vụ kiểm toán được tiến hành theo... (quy chế kiểm toán độc lập), theo chuẩn mực kiểm toán Việt Nam (hoặc chuẩn mực kiểm toán quốc tế được Việt Nam chấp nhận). Các chuẩn mực này đòi hỏi Bên B phải lập kế hoạch và thực hiện kiểm toán để đạt được sự đảm bảo hợp lý rằng báo cáo tài chính không con chứa đựng những sai sót trọng yếu. Công việc kiểm toán bao gồm việc kiểm tra và thực hiện các thử nghiệm cơ bản các bằng chứng cho những khoản mục và những thông tin trong báo cáo tài chính. Công việc kiểm toán cũng bao gồm việc đánh giá các chính sách kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Do bản chất và những hạn chế vốn có của kiểm toán cũng như của hệ thống kế toán và hệ thống kiểm soát nội bộ, có những rủi ro khó tránh khỏi, ngoài khả năng của kiểm toán viên và công ty kiểm toán trong việc phát hiện hết sai sót.

Điều 3: Trách nhiệm và quyền hạn của các bên.

3. 1/ Trách nhiệm của Bên A:

- Lưu giữ và quản lý chứng từ, sổ kế toán, báo cáo tài chính và các tài liệu có liên quan đến Bên A một cách an toàn, bí mật theo quy định của Nhà nước;

- Bảo đảm cung cấp kịp thời, đầy đủ cho Bên B các thông tin cần thiết có liên quan đến cuộc kiểm toán bao gồm chứng từ, sổ kiểm toán, báo cáo tài chính và các tài liệu liên quan khác;

- Báo cáo tài chính dùng để kiểm toán phải được Bên A ký và đóng dấu chính thức trước khi cung cấp cho Bên B. Việc lập báo cáo tài chính và công bố các thông tin khác là trách nhiệm của đơn vị được kiểm toán. Trách nhiệm này đòi hỏi hệ thống kế toán và hệ thống kiểm toán nội bộ phải thích đáng, sự lựa chọn và áp dụng vác chính sách kế toán và việc đảm bảo an toàn cho các tài sản của đơn vị;

- Bên B có thể yêu cầu Bên A xác nhận bằng văn bản sự đảm bảo về các thông tin và tài liệu liên quan đến cuộc kiểm toán đã cung cấp cho Bên B;

- Cử nhân viên của Bên A tham gia, phối hợp với Bên B và tạo điều kiện thuận lợi để Bên B có thể xem xét tất cả chứng từ, sổ kế toán và các thông tin khác cần thiết cho cuộc kiểm toán.

3.2/ Trách nhiệm của Bên B:

- Bên B bảo đảm tuân thủ các chuẩn mực kiểm toán hiện hành (như Điều 2);

- Xây dựng và thông báo cho Bên A nội dung, kế hoạch kiểm toán. Thực hiện kế hoạch kiểm toán theo đúng nguyên tắc độc lập, khách quan và bí mật; - Cử kiểm toán viên và chuyên gia có năng lực, kinh nghiệm thực hiện công việc kiểm toán (hoặc cử đúng danh sách kiểm toán viên đã thoả thuận).

Điều 4: Báo cáo kiểm toán.

Sau khi hoàn thành cuộc kiểm toán, Bên B sẽ cung cấp cho Bên A:

- Báo cáo kiểm toán;

- Thư quản lý (nếu có) sẽ đề cập đến những điểm thiếu sót cần khắc phục và ý kiến đề xuất của kiểm toán viên nhằm cải tiến hệ thống kế toán và hệ thống kiểm soát nội bộ;

- Báo cáo kiểm toán và Thư quản lý (nếu có) được lập gồm... bộ bằng Tiếng Việt, ... bộ bằng Tiếng (Anh), trong đó bản tiếng Việt là bản gốc, Công ty... giữ... bản tiếng Việt và... bản Tiếng (Anh), Công ty kiểm toán... giữ... bản Tiếng Việt và... bản tiếng (Anh).

...

Điều 5: Phí dịch vụ và phương thức thanh toán.

- Tổng số phí dịch vụ là:... (Bằng chữ...);

- Phương thức thanh toán (theo thoả thuận).

Phí này sẽ được thanh toán bằng tiền mặt hoặc chuyển khoản, bằng tiền đồng Việt Nam hoặc đồng ngoại tệ theo tỉ giá...

Nếu Bên A có yêu cầu bên B cung cấp dịch vụ tư vấn thuế, tư vấn tài chính, kết toán,... thì nội dung công việc và mức phí sẽ được thoả thuận sau, ngoài hợp đồng này (nếu chưa ghi tại Điều 1 và Điều 5).

Điều 6: Cam kết thực hiện và thời gian hoàn thành.

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong Hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau và trao đổi, tìm giải pháp thích hợp. Mọi thông tin phải được thông báo trực tiếp cho mỗi bên bằng văn bản theo địa chỉ đã ghi trên đây:

Thời gian hoàn thành cuộc kiểm toán là... ngày kể từ ngày ký hợp đồng.

Điều 7: Hiệu lực, ngôn ngữ và thời hạn hợp đồng.

Hợp đồng này được lập thành... bản Tiếng Việt,... bản Tiếng (Anh) trong đó bản Tiếng Việt là bản gốc và có hiệu lực từ ngày có đủ chữ ký và đóng dấu. Mỗi bên giữ... bản Tiếng Việt... bản Tiếng (Anh).

Hợp đồng này có giá trị thực hiện cho đến khi thanh lý hợp đồng hoặc hai bên cùng nhất trí huỷ bỏ hợp đồng.

Đại diện Bên B Đại diện Bên A
Công ty kiểm toán... Công ty
Giám đốc Giám đốc

(Họ tên, chữ ký, đóng dấu) (Họ tên, chữ ký, đóng dấu)

PHỤ LỤC SỐ 02

Ví dụ Hợp đồng kiểm toán

(Trường hợp 2 công ty kiểm toán cùng thực hiện một cuộc kiểm toán)

Công ty kiểm toán A Công ty kiểm toán B

(Địa chỉ, điện thoại, fax) (Địa chỉ, điện thoại, fax)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số: HĐ/KT\ ..., Ngày... tháng... năm...

HỢP ĐỒNG KIỂM TOÁN

V/v Kiểm toán báo cáo tài chính năm... của Công ty ABC

Căn cứ... (Pháp lệnh Hợp đồng kinh tế và Nghị định số... ngày... của Chính phủ, quy định chi tiết việc thi hành Pháp lệnh Hợp đồng kinh tế);

Căn cứ... (Nghị định số 07/CP ngày 29/01/1994 của Chính phủ ban hành Quy chế kiểm toán độc lập trong nền kinh tế quốc dân);

Thực hiện chuẩn mực kiểm toán Việt Nam số 210 về Hợp đồng kiểm toán

Theo yêu cầu của Công ty ABC về việc bổ nhiệm Công ty kiểm toán A và Công ty kiểm toán B cùng tiến hành kiểm toán báo cáo tài chính kết thúc ngày... tháng... năm... của Công ty ABC.

Bên A: Công ty ABC \Dưới đây gọi tắt Bên B

Đại diện là Ông (Bà):

Điện thoại:

Chức vụ:

Fax:

Địa chỉ:

Tài khoản số: tại ngân hàng...

Bên B, gồm: Dưới đây gọi tắt là Bên B

Công ty kiểm toán A

Đại diện là Ông (Bà):

Điện thoại:

Chức vụ:

Fax:

Địa chỉ:

Tài khoản số: tại ngân hàng...

Công ty kiểm toán B

Đại diện là Ông (Bà):

Điện thoại:

Chức vụ:

Fax:

Địa chỉ:

Tài khoản số: tại ngân hàng...

Sau khi thoả thuận, các bên nhất trí ký hợp đồng này gồm các điều khoản sau:

Điều 1: Nội dung dịch vụ

Bên B sẽ cung cấp cho Bên A dịch vụ kiểm toán báo cáo tài chính năm ... kết thúc ngày .../.../... (hoặc ...).

Điều 2: Luật định và chuẩn mực: (như Phục lục số 01)

(Ngoài các điều khoản như Phục lục số 01, các bên còn phải thoả thuận cụ thể một trong hai công ty kiểm toán (A hoặc B) chịu trách nhiệm chính trong việc giao dịch với Bên A, và trách nhiệm pháp lý hiện hành).

Điều 3: Trách nhiệm và quyền hạn của các bên: (như Phụ lục số 01)

Điều 4: Báo cáo kiểm toán

Sau khi hoàn thành cuộc kiểm toán, Bên B sẽ cung cấp cho Bên A:

- Báo cáo kiểm toán;

- Thư quản lý (nếu có) sẽ đề cập đến những điểm thiếu sót cần khắc phục và ý kiến đề xuất của kiểm toán viên nhằm cải tiến hệ thống kế toán và hệ thống kiểm toán nội bộ;

- Báo cáo kiểm toán và Thư quản lý (nếu có) được lập gồm... bộ bằng Tiếng Việt,... bộ bằng Tiếng (Anh), trong đó bản Tiếng Việt là bản gốc; Công ty... giữ... bản Tiếng Việt và... bản Tiếng (Anh), công ty kiểm toán A và Công ty kiểm toán B mỗi Công ty giữ... bản tiếng Việt và... bản Tiếng (Anh).

...

Điều 5: Phí dịch vụ và phương thức thanh toán:

- Tổng số phí dịch vụ là: ... (Bằng chữ...)

(Có thể cam kết tổng số phí cho cả 2 công ty kiểm toán hoặc cam kết mức phí riêng cho từng công ty kiểm toán).

- Phương thức thanh toán (theo thoả thuận).

Phí này sẽ được thanh toán bằng tiền mặt hoặc chuyển khoản, bằng tiền đồng Việt Nam hoặc đồng ngoại tệ theo tỉ giá...

Nếu Bên A có yêu cầu Bên B cung cấp dịch vụ tư vấn thuế, hoặc tư vấn tài chính, kế toán, ... thì nội dung công việc và mức phí sẽ được thoả thuận sau, ngoài hợp đồng này (nếu chưa ghi tại Điều 1 và Điều 5).

Điều 6: Cam kết thực hiện và thời gian hoàn thành: (như Phụ lục số 01).

Điều 7: Hiệu lực, ngôn ngữ và thời hạn hợp đồng (như Phụ lục số 01).

Đại diện Bên B Đại diện Bên A
Công ty kiểm toán A Công ty ABC
Giám đốc Giám đốc

(Họ tên, chữ ký, đóng dấu) (Họ tên, chữ ký, đóng dấu)

Công ty kiểm toán B
Giám đốc

(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC SỐ 03

Ví dụ Thư hẹn kiểm toán

Công ty kiểm toán A

(Địa chỉ, điện thoại, fax)

... Ngày... tháng... năm...

Kính gửi: Công ty ABC
Số 12, phố P, Hà Nội, Việt Nam

Người nhận: Ông, (Bà)...

Giám đốc

V/v: Cung cấp dịch vụ chuyên ngành kế toán, kiểm toán cho Công ty ABC

Thưa Ông (Bà)

Công ty kiểm toán A xin gửi tới Ông (Bà) lời chào trân trọng và lời cảm ơn về sự tín nhiệm của Ông (Bà) tới những dịch vụ chuyên ngành của chúng tôi trong những năm qua.

Chúng tôi hân hạnh được gửi tới Ông (Bà) bức thư về dịch vụ kiểm toán báo cáo tài chính năm... kết thúc ngày... tháng... năm... của Công ty ABC.

Công việc thực hiện

Kiểm toán báo cáo tài chính

- Chúng tôi sẽ tiến hành kiểm toán báo cáo tài chính cho năm tài chính. .. kết thúc ngày.../.../..., tuân theo chuẩn mực kiểm toán Việt Nam (hoặc chuẩn mực kiểm toán quốc tế được chấp nhận) và các quy định hiện hành của Việt Nam.

- Công ty ABC có trách nhiệm lưu giữ chứng từ, sổ kế toán, các tài liệu liên quan; có trách nhiệm lập, ký báo cáo tài chính và cung cấp đầy đủ, kịp thời tài liệu theo yêu cầu của chúng tôi.

- Chúng tôi có trách nhiệm kiểm tra và trình bày ý kiến về báo cáo tài chính; lập kế hoạch và thực hiện kiểm toán nhằm đưa ra sự đảm bảo hợp lý rằng các báo cáo tài chính không còn chứa đựng những sai sót trọng yếu. Chúng tôi cũng đánh giá việc thực hiện chuẩn mực và chế độ kế toán của Công ty.

- Do bản chất và những hạn chế vốn có của kiểm toán cũng như của hệ thống kế toán và hệ thống kiểm soát nội bộ có những rủi ro khó tránh khỏi, ngoài khả năng của kiểm toán viên và công ty kiểm toán trong việc phát hiện hết sai sót.

- Kết thúc cuộc kiểm toán, chúng tôi sẽ cung cấp cho Ông (Bà)... bản báo cáo kiểm toán và Thư quản lý (nếu có) bằng Tiếng Việt và Tiếng (Anh) đề cập đến những điểm thiếu sót của hệ thống kế toán và hệ thống kiểm soát nội bộ mà chúng tôi đã phát hiện ra.

- Chúng tôi chịu trách nhiệm của mình theo quy định của pháp luật về kiểm toán độc lập báo cáo tài chính.

- Công việc được hoàn thành sau... ngày, kể từ ngày bức thư này được Ông (Bà) chấp nhận chính thức.

(Có thể nêu các loại dịch vụ khác, cam kết về trách nhiệm của Giám đốc Công ty ABC và trách nhiệm của Công ty kiểm toán).

Phí dự tính

Chúng tôi xác định giá phí cho từng loại dịch vụ khác nhau dựa trên mức độ phức tạp và hiệu quả thực tế của công việc hoàn thành. Ngoài ra chúng tôi sẽ tính thêm một số chi phí khác trên cơ sở chứng từ phát sinh thực tế.

Chúng tôi dự tính mức phí kiểm toán cho năm tài chính kết thúc ngày.../.../... là ... VND (Bằng chữ...), và mức chi phí khác không vượt quá... VNĐ.

Chúng tôi rất vui lòng được giải đáp những thắc mắc của Ông (Bà) nếu có.

Nếu Ông (Bà) chấp thuận thư hẹn này của chúng tôi, xin vui lòng ký tên xác nhận dưới đây và gửi lại cho chúng tôi một (01) bản.

Chúng tôi hy vọng sớm nhận được sự xác nhận của Ông (Bà).

Xin chân thành cảm ơn!

Kính thư

Đại diện Công ty kiểm toán A
Giám đốc

(Họ tên, chữ ký, đóng dấu)

Chúng tôi đã đọc và nhất trí với các điều khoản nêu trên

Đại diện Công ty ABC
Giám đốc

(Ký tên, chữ ký, đóng dấu)


VSA 220 KS CL hoat dong kiem toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 220

KIỂM SOÁT CHẤT LƯỢNG HOẠT ĐỘNG KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 28/2003/QĐ-BTC

ngày 14 tháng 03 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 4/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là qui định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản trong việc kiểm soát chất lượng hoạt động kiểm toán trên các phương diện:

a. Các chính sách và thủ tục của công ty kiểm toán liên quan đến hoạt động kiểm toán;

b. Những thủ tục liên quan đến công việc được giao cho kiểm toán viên và trợ lý kiểm toán trong một cuộc kiểm toán cụ thể.

02. Kiểm toán viên và công ty kiểm toán phải thực hiện các chính sách và thủ tục kiểm soát chất lượng đối với toàn bộ hoạt động kiểm toán của công ty kiểm toán và đối với từng cuộc kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những qui định của chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục qui định trong chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và công ty kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Công ty kiểm toán: Là doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp trong lĩnh vực cung cấp dịch vụ kiểm toán độc lập.

05. Giám đốc (hoặc người đứng đầu) công ty kiểm toán: Là người đại diện theo pháp luật cao nhất của công ty kiểm toán và chịu trách nhiệm cuối cùng đối với công việc kiểm toán.

06. Cán bộ, nhân viên chuyên nghiệp: Là tất cả các cấp lãnh đạo, kiểm toán viên, trợ lý kiểm toán và chuyên gia tư vấn của công ty kiểm toán.

07. Kiểm toán viên: Là người có chứng chỉ kiểm toán viên do Bộ Tài chính cấp, có đăng ký hành nghề tại một công ty kiểm toán độc lập, tham gia vào quá trình kiểm toán, được ký báo cáo kiểm toán và chịu trách nhiệm trước pháp luật và Giám đốc công ty kiểm toán về cuộc kiểm toán.

08. Trợ lý kiểm toán: Là người tham gia vào quá trình kiểm toán nhưng không được ký báo cáo kiểm toán.

09. Chất lượng hoạt động kiểm toán: Là mức độ thoả m•n của các đối tượng sử dụng kết quả kiểm toán về tính khách quan và độ tin cậy vào ý kiến kiểm toán của kiểm toán viên; đồng thời thoả mãn mong muốn của đơn vị được kiểm toán về những ý kiến đóng góp của kiểm toán viên nhằm nâng cao hiệu quả hoạt động kinh doanh, trong thời gian định trước với giá phí hợp lý.

NỘI DUNG CHUẨN MỰC

Công ty kiểm toán

10. Công ty kiểm toán phải xây dựng và thực hiện các chính sách và thủ tục kiểm soát chất lượng để đảm bảo tất cả các cuộc kiểm toán đều được tiến hành phù hợp với Chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực kiểm toán quốc tế được Việt Nam chấp nhận nhằm không ngừng nâng cao chất lượng của các cuộc kiểm toán.

11. Nội dung, lịch trình và phạm vi của những chính sách và thủ tục kiểm soát chất lượng của một công ty kiểm toán phụ thuộc vào các yếu tố như qui mô, tính chất hoạt động của công ty, địa bàn hoạt động, cơ cấu tổ chức, việc tính toán xem xét giữa chi phí và lợi ích. Chính sách và thủ tục kiểm soát chất lượng của từng công ty có thể khác nhau nhưng phải đảm bảo tuân thủ các quy định về kiểm soát chất lượng hoạt động kiểm toán trong chuẩn mực này.

Ví dụ về chính sách và thủ tục kiểm soát chất lượng quy định trong Phụ lục số 01.

12. Để đạt được mục tiêu kiểm soát chất lượng hoạt động kiểm toán, các công ty kiểm toán thường áp dụng kết hợp các chính sách sau:

a. Tuân thủ nguyên tắc đạo đức nghề nghiệp

Cán bộ, nhân viên chuyên nghiệp của công ty kiểm toán phải tuân thủ các nguyên tắc đạo đức nghề nghiệp kiểm toán, gồm: độc lập, chính trực, khách quan, năng lực chuyên môn, tính thận trọng, bí mật, tư cách nghề nghiệp và tuân thủ chuẩn mực chuyên môn.

b. Kỹ năng và năng lực chuyên môn

Cán bộ, nhân viên chuyên nghiệp của công ty kiểm toán phải có kỹ năng và năng lực chuyên môn, phải thường xuyên duy trì, cập nhật và nâng cao kiến thức để hoàn thành nhiệm vụ được giao.

c. Giao việc

Công việc kiểm toán phải được giao cho những cán bộ, nhân viên chuyên nghiệp được đào tạo và có đầy đủ kỹ năng và năng lực chuyên môn đáp ứng được yêu cầu thực tế.

d. Hướng dẫn và giám sát

Công việc kiểm toán phải được hướng dẫn, giám sát thực hiện đầy đủ ở tất cả các cấp cán bộ, nhân viên nhằm đảm bảo là công việc kiểm toán đã được thực hiện phù hợp với chuẩn mực kiểm toán và các quy định có liên quan.

e. Tham khảo ý kiến

Khi cần thiết, kiểm toán viên và công ty kiểm toán phải tham khảo ý kiến tư vấn của chuyên gia trong công ty hoặc ngoài công ty.

f. Duy trì và chấp nhận khách hàng

Trong quá trình duy trì khách hàng hiện có và đánh giá khách hàng tiềm năng, công ty kiểm toán phải cân nhắc đến tính độc lập, năng lực phục vụ khách hàng của công ty kiểm toán và tính chính trực của Ban quản lý của khách hàng.

g. Kiểm tra

Công ty kiểm toán phải thường xuyên theo dõi, kiểm tra tính đầy đủ và tính hiệu quả trong quá trình thực hiện các chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán của công ty.

13. Các chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán của công ty kiểm toán phải được phổ biến tới tất cả cán bộ, nhân viên của công ty để giúp họ hiểu và thực hiện đầy đủ các chính sách và thủ tục đó.

Từng hợp đồng kiểm toán

14. Kiểm toán viên và trợ lý kiểm toán phải áp dụng những chính sách và thủ tục kiểm soát chất lượng của công ty cho từng hợp đồng kiểm toán một cách thích hợp.

15. Kiểm toán viên có trách nhiệm xem xét năng lực chuyên môn của những trợ lý kiểm toán đang thực hiện công việc được giao để hướng dẫn, giám sát và kiểm tra công việc cho phù hợp với từng trợ lý kiểm toán.

16. Khi giao việc cho trợ lý kiểm toán, phải đảm bảo là công việc được giao cho người có đầy đủ năng lực chuyên môn cần thiết.

Hướng dẫn

17. Kiểm toán viên phải hướng dẫn trợ lý kiểm toán những nội dung cần thiết liên quan đến cuộc kiểm toán như: trách nhiệm của họ đối với công việc được giao, mục tiêu của những thủ tục mà họ phải thực hiện, đặc điểm, tính chất hoạt động sản xuất, kinh doanh của khách hàng và những vấn đề kế toán hoặc kiểm toán có thể ảnh hưởng tới nội dung, lịch trình và phạm vi của các thủ tục kiểm toán mà họ đang thực hiện.

18. Kế hoạch kiểm toán tổng thể và chương trình kiểm toán là một công cụ quan trọng để hướng dẫn kiểm toán viên và trợ lý kiểm toán thực hiện các thủ tục kiểm toán.

Giám sát

19. Giám sát có mối liên hệ chặt chẽ với hướng dẫn và kiểm tra và có thể bao gồm cả hai yếu tố này.

20. Người của công ty kiểm toán được giao giám sát chất lượng cuộc kiểm toán phải thực hiện các chức năng sau:

a. Giám sát quá trình thực hiện kiểm toán để xác định xem:

- Kiểm toán viên và trợ lý kiểm toán có đầy đủ kỹ năng và năng lực chuyên môn cần thiết để thực hiện công việc được giao hay không;

- Các trợ lý kiểm toán có hiểu các hướng dẫn kiểm toán hay không;

- Công việc kiểm toán có được thực hiện theo đúng kế hoạch kiểm toán tổng thể và chương trình kiểm toán hay không;

b. Nắm bắt và xác định các vấn đề kế toán và kiểm toán quan trọng phát sinh trong quá trình kiểm toán để điều chỉnh kế hoạch kiểm toán tổng thể và chương trình kiểm toán cho phù hợp;

c. Xử lý các ý kiến khác nhau về chuyên môn giữa các kiểm toán viên và trợ lý kiểm toán cùng tham gia vào cuộc kiểm toán và cân nhắc xem có phải tham khảo ý kiến của chuyên gia tư vấn không;

21. Người được giao giám sát chất lượng cuộc kiểm toán phải thực hiện các trách nhiệm sau:

a. Nếu phát hiện kiểm toán viên, trợ lý kiểm toán vi phạm đạo đức nghề nghiệp kiểm toán hay có biểu hiện cấu kết với khách hàng làm sai lệch báo cáo tài chính thì người giám sát phải báo cho người có thẩm quyền để xử lý;

b. Nếu xét thấy kiểm toán viên, trợ lý kiểm toán không đáp ứng được kỹ năng và năng lực chuyên môn cần thiết để thực hiện cuộc kiểm toán, thì phải đề nghị người có thẩm quyền thay kiểm toán viên hay trợ lý kiểm toán để đảm bảo chất lượng cuộc kiểm toán theo đúng kế hoạch kiểm toán tổng thể và chương trình kiểm toán đã đề ra.

Kiểm tra

22. Công việc do kiểm toán viên và trợ lý kiểm toán tiến hành đều phải được người có năng lực chuyên môn bằng hoặc cao hơn kiểm toán viên kiểm tra lại để xác định:

a. Công việc có được thực hiện theo kế hoạch, chương trình kiểm toán hay không;

b. Công việc được thực hiện và kết quả thu được đã được lưu giữ đầy đủ vào hồ sơ kiểm toán hay không;

c. Tất cả những vấn đề quan trọng đã được giải quyết hoặc đã được phản ánh trong kết luận kiểm toán chưa;

d. Những mục tiêu của thủ tục kiểm toán đã đạt được hay chưa;

e. Các kết luận đưa ra trong quá trình kiểm toán có nhất quán với kết quả của công việc đã được thực hiện và có hỗ trợ cho ý kiến kiểm toán hay không.

23. Kiểm toán viên và công ty kiểm toán phải thường xuyên kiểm tra các công việc sau:

a. Thực hiện kế hoạch kiểm toán tổng thể và chương trình kiểm toán;

b. Việc đánh giá về rủi ro tiềm tàng và rủi ro kiểm soát, bao gồm cả việc đánh giá kết quả của các thử nghiệm kiểm soát và đánh giá những sửa đổi (nếu có) trong kế hoạch kiểm toán tổng thể và chương trình kiểm toán;

c. Việc lưu vào hồ sơ kiểm toán những bằng chứng kiểm toán thu được bao gồm cả ý kiến của chuyên gia tư vấn và những kết luận rút ra từ việc tiến hành các thử nghiệm cơ bản;

d. Báo cáo tài chính, những dự kiến điều chỉnh báo cáo tài chính và dự thảo báo cáo kiểm toán.

24. Trong khi kiểm tra chất lượng một cuộc kiểm toán, nhất là những hợp đồng kiểm toán lớn và phức tạp, có thể phải yêu cầu cán bộ, nhân viên chuyên nghiệp không thuộc nhóm kiểm toán tiến hành một số thủ tục bổ sung nhất định trước khi phát hành báo cáo kiểm toán.

25. Trường hợp còn có ý kiến khác nhau về chất lượng một cuộc kiểm toán thì cần thảo luận tập thể trong nhóm kiểm toán để thống nhất đánh giá và rút kinh nghiệm. Nếu trong nhóm kiểm toán không thống nhất được ý kiến thì báo cáo Giám đốc để xử lý hoặc đưa ra cuộc họp các thành viên chủ chốt trong công ty.

PHỤ LỤC SỐ 01

Ví dụ về Chính sách và Thủ tục kiểm soát chất lượng hoạt động kiểm toán của công ty kiểm toán

A - TUÂN THỦ NGUYÊN TẮC ĐẠO ĐỨC NGHỀ NGHIỆP

Chính sách

Toàn bộ cán bộ, nhân viên chuyên nghiệp của công ty kiểm toán phải tuân thủ các nguyên tắc đạo đức nghề nghiệp kiểm toán, gồm: Độc lập, chính trực, khách quan, năng lực chuyên môn, tính thận trọng, bí mật, tư cách nghề nghiệp và tuân thủ chuẩn mực chuyên môn.

Các thủ tục

1. Phân công cho một người hoặc một nhóm người chịu trách nhiệm hướng dẫn và giải quyết những vấn đề về tính độc lập, tính chính trực, tính khách quan và tính bí mật.

a. Xác định các trường hợp cần giải trình bằng văn bản về tính độc lập, tính chính trực, tính khách quan và tính bí mật;

b. Khi cần thiết, có thể tham khảo ý kiến tư vấn của chuyên gia hoặc người có thẩm quyền.

2. Phổ biến các chính sách và thủ tục liên quan đến tính độc lập, chính trực, khách quan, năng lực chuyên môn, tính thận trọng, bí mật, tư cách nghề nghiệp và các chuẩn mực chuyên môn cho tất cả cán bộ, nhân viên chuyên nghiệp trong công ty.

a. Thông báo về những chính sách, thủ tục và yêu cầu họ phải nắm vững những chính sách và thủ tục này;

b. Trong chương trình đào tạo và quá trình hướng dẫn, giám sát và kiểm tra một cuộc kiểm toán, cần nhấn mạnh đến tính độc lập và tư cách nghề nghiệp;

c. Thông báo thường xuyên, kịp thời danh sách khách hàng phải áp dụng tính độc lập.

- Danh sách khách hàng của công ty phải áp dụng tính độc lập bao gồm cả chi nhánh, công ty mẹ, và công ty liên doanh, liên kết;

- Thông báo danh sách đó tới tất cả cán bô, nhân viên chuyên nghiệp trong công ty để họ xác định được tính độc lập của họ;

- Thiết lập các thủ tục để thông báo về những thay đổi trong danh sách này.

3. Theo dõi, kiểm tra việc thực hiện những chính sách và thủ tục liên quan đến việc tuân thủ các nguyên tắc đạo đức nghề nghiệp: độc lập, chính trực, khách quan, năng lực chuyên môn, tính thận trọng, bí mật, tư cách nghề nghiệp và tuân thủ chuẩn mực chuyên môn.

a. Hàng năm, yêu cầu cán bộ, nhân viên chuyên nghiệp nộp bản giải trình với nội dung:

- Cán bộ, nhân viên chuyên nghiệp đã nắm vững chính sách và thủ tục của công ty;

- Hiện tại và trong năm báo cáo tài chính được kiểm toán, cán bộ, nhân viên chuyên nghiệp không có bất kỳ khoản đầu tư nào bị cấm;

- Không phát sinh các mối quan hệ và nghiệp vụ mà chính sách công ty đã cấm.

b. Phân công cho một người hoặc một nhóm người có đủ thẩm quyền để kiểm tra tính đầy đủ của hồ sơ về việc tuân thủ tính độc lập và giải quyết những trường hợp ngoại lệ;

c. Định kỳ xem xét mối quan hệ giữa công ty với khách hàng về các vấn đề có thể làm ảnh hưởng đến tính độc lập của công ty kiểm toán.

B - KỸ NĂNG VÀ NĂNG LỰC CHUYÊN MÔN

Chính sách

Cán bộ, nhân viên chuyên nghiệp của công ty kiểm toán phải có kỹ năng và năng lực chuyên môn, phải thường xuyên duy trì, cập nhật và nâng cao kiến thức để hoàn thành nhiệm vụ được giao.

Các thủ tục

Tuyển nhân viên:

1. Công ty kiểm toán phải duy trì một quy trình tuyển dụng nhân viên chuyên nghiệp bằng việc lập kế hoạch nhu cầu nhân viên, đặt ra mục tiêu tuyển dụng nhân viên; yêu cầu về trình độ và năng lực của người thực hiện chức năng tuyển dụng.

a. Lập kế hoạch nhu cầu nhân viên ở các chức danh và xác định mục tiêu tuyển dụng dựa trên số lượng khách hàng hiện có, mức tăng trưởng dự tính và số nhân viên có thể giảm.

b. Để đạt được mục tiêu tuyển dụng, cần phải lập một chương trình tuyển dụng gồm các nội dung sau:

- Xác định nguồn nhân viên tiềm năng;

- Phương pháp liên hệ với nhân viên tiềm năng;

- Phương pháp xác định thông tin cụ thể về từng nhân viên tiềm năng;

- Phương pháp thu hút nhân viên tiềm năng và thông tin cho họ về công ty;

- Phương pháp đánh giá và chọn lựa nhân viên tiềm năng để có được số lượng nhân viên thi tuyển cần thiết.

c. Thông báo cho những người liên quan đến việc tuyển dụng về nhu cầu nhân viên của công ty và mục tiêu tuyển dụng.

d. Phân công người có thẩm quyền quyết định về tuyển dụng.

e. Kiểm tra tính hiệu quả của chương trình tuyển dụng:

- Định kỳ đánh giá chương trình tuyển dụng để xác định xem công ty có tuân thủ chính sách và thủ tục tuyển dụng nhân viên đạt trình độ hay không;

- Định kỳ xem xét kết quả tuyển dụng để xác định liệu công ty có đạt được mục tiêu và nhu cầu tuyển dụng nhân viên hay không.

2. Thiết lập tiêu chuẩn và hướng dẫn việc đánh giá nhân viên dự tuyển ở từng chức danh.

a. Xác định những đặc điểm cần có ở nhân viên dự tuyển; Ví dụ: Thông minh, chính trực, trung thực, năng động và khả năng chuyên môn nghề nghiệp.

b. Xác định thành tích và kinh nghiệm mà công ty kiểm toán yêu cầu cần có ở những người dự tuyển mới tốt nghiệp hoặc đã có kinh nghiệm; Ví dụ:

- Học vấn cơ bản;

- Thành tích cá nhân;

- Kinh nghiệm làm việc;

- Sở thích cá nhân.

c. Lập bản hướng dẫn về tuyển dụng nhân viên trong những trường hợp riêng biệt:

- Tuyển những người thân của cán bộ, nhân viên của công ty kiểm toán, người có quan hệ mật thiết hoặc người thân của khách hàng;

- Tuyển lại nhân viên cũ;

- Tuyển nhân viên của khách hàng;

- Tuyển nhân viên của công ty cạnh tranh.

d. Thu thập thông tin cơ bản về trình độ của người dự tuyển bằng những cách thích hợp, như:

- Sơ yếu lý lịch;

- Đơn xin việc;

- Văn bằng trình độ học vấn;

- Tham chiếu ý kiến cá nhân;

- Tham chiếu ý kiến của cơ quan cũ;

- Phỏng vấn...

e. Đánh giá trình độ của nhân viên mới, kể cả những người được nhận không theo quy trình tuyển dụng thông thường (Ví dụ: Những người tham gia vào công ty với tư cách người giám sát; tuyển dụng qua sát nhập hoặc mua công ty, qua liên doanh) để xác định là họ có đáp ứng được yêu cầu của công ty hay không.

3. Thông báo cho những người dự tuyển và nhân viên mới về chính sách và thủ tục của công ty liên quan đến họ.

a. Sử dụng tài liệu giới thiệu hoặc những cách thức khác để giới thiệu về công ty cho những người dự tuyển và nhân viên mới;

b. Chuẩn bị tài liệu hướng dẫn về những chính sách và thủ tục của công ty để phát cho tất cả cán bộ, nhân viên;

c. Thực hiện chương trình định hướng nghề nghiệp cho nhân viên mới.

Đào tạo chuyên môn:

4. Thiết lập những hướng dẫn và yêu cầu tiếp tục bồi dưỡng nghiệp vụ và thông báo cho tất cả cán bộ nhân viên trong công ty kiểm toán.

a) Phân công một người hoặc một nhóm người chịu trách nhiệm về việc phát triển nghề nghiệp cho cán bộ, nhân viên;

b) Chương trình đào tạo của công ty phải được những người có trình độ chuyên môn kiểm tra, soát xét. Chương trình phải đề ra mục tiêu đào tạo, trình độ và kinh nghiệm cần có;

c) Đưa ra định hướng phát triển công ty và nghề nghiệp cho nhân viên mới.

- Chuẩn bị tài liệu về định hướng phát triển công ty và nghề nghiệp để thông báo cho nhân viên mới về trách nhiệm và cơ hội nghề nghiệp của họ;

- Phân công thực hiện những buổi hội thảo có tính định hướng để phổ biến trách nhiệm nghề nghiệp và chính sách của công ty.

d) Thiết lập chương trình đào tạo, cập nhật về chuyên môn cho tất cả cán bộ, nhân viên ở từng cấp độ trong công ty:

- Khi lập chương trình đào tạo, cập nhật về chuyên môn, cần cân nhắc tới những qui định bắt buộc và những hướng dẫn không bắt buộc của pháp luật và của Tổ chức nghề nghiệp;

- Khuyến khích tham gia vào các chương trình đào tạo nghề nghiệp ngoài công ty, kể cả hình thức tự học;

- Khuyến khích tham gia vào các tổ chức nghề nghiệp và xác định công ty trả toàn bộ hay một phần chi phí;

- Khuyến khích cán bộ, nhân viên tham gia vào các Ban chuyên môn của Tổ chức nghề nghiệp; viết bài, viết sách và tham gia vào các hoạt động chuyên ngành khác.

e) Kiểm tra định kỳ các chương trình đào tạo chuyên môn và lưu giữ hồ sơ về tình hình đào tạo của toàn công ty và từng cá nhân.

- Xem xét định kỳ về tình hình tham gia của từng nhân viên vào chương trình đào tạo để xác định việc tuân thủ các yêu cầu do công ty đặt ra;

- Xem xét định kỳ báo cáo đánh giá và những ghi chép khác về các chương trình đào tạo nâng cao để đánh giá xem liệu những chương trình đào tạo này có hiệu quả, đạt được mục tiêu đề ra của công ty hay không. Cân nhắc nhu cầu cần có chương trình đào tạo mới và sửa đổi lại chương trình cũ hoặc loại bỏ những chương trình đào tạo không hiệu quả.

5. Cung cấp kịp thời cho tất cả cán bộ, nhân viên những thông tin về chuẩn mực kỹ thuật nghiệp vụ và những tài liệu về chính sách và thủ tục kỹ thuật của công ty. Khuyến khích nhân viên tham gia vào các hoạt động tự nâng cao trình độ nghiệp vụ.

a. Cung cấp kịp thời cho tất cả cán bộ, nhân viên những tài liệu về chuyên môn nghiệp vụ, kể cả những thay đổi, gồm:.

- Tài liệu chuyên ngành của quốc gia và quốc tế về kế toán và kiểm toán;

- Văn bản về luật định hiện hành trong những lĩnh vực cụ thể cho các nhân viên chịu trách nhiệm về những lĩnh vực đó;

- Tài liệu về chính sách và thủ tục của công ty về kỹ thuật, nghiệp vụ.

b. Đối với chương trình đào tạo do công ty xây dựng, chuẩn bị tài liệu và lựa chọn người hướng dẫn:

- Trong chương trình đào tạo cần nêu rõ mục tiêu, yêu cầu về trình độ và kinh nghiệm của người tham gia;

- Người hướng dẫn khoá đào tạo phải nắm vững nội dung, chương trình và phương pháp sư phạm;

- Tổ chức cho học viên đánh giá nội dung khoá đào tạo, đánh giá về người hướng dẫn khoá học và các điều kiện học tập;

- Trong chương trình đào tạo phải có phần kiểm tra và đánh giá của giảng viên về nội dung khoá đào tạo , phương pháp giảng dạy và về các học viên;

- Chương trình đào tạo phải được cập nhật phù hợp với sự phát triển và đổi mới cũng như các báo cáo đánh giá liên quan;

- Tổ chức lưu giữ và tạo điều kiện khai thác các tài liệu chuyên môn kỹ thuật về những qui định của công ty liên quan đến kỹ thuật chuyên môn.

6. Để đào tạo đội ngũ chuyên gia thuộc lĩnh vực và chuyên ngành hẹp, công ty phải:

a. Tự tổ chức các chương trình đào tạo chuyên ngành hẹp như kiểm toán lĩnh vực ngân hàng, kiểm toán bằng máy vi tính, phương pháp chọn mẫu,...

b. Khuyến khích cán bộ, nhân viên tham gia các chương trình đào tạo bên ngoài, các hội thảo để nâng cao trình độ chuyên môn;

c. Khuyến khích cán bộ, nhân viên tham gia vào các tổ chức nghề nghiệp liên quan đến các lĩnh vực và chuyên ngành hẹp;

d. Cung cấp tài liệu có liên quan đến các lĩnh vực và chuyên ngành hẹp.

7. Công ty kiểm toán phải phân công người theo dõi tất cả kiểm toán viên của công ty thực hiện chương trình bồi dưỡng cập nhật kiến thức hàng năm do Bộ Tài chính hoặc tổ chức được Bộ Tài chính uỷ quyền thực hiện.

Cơ hội thăng tiến:

8. Công ty kiểm toán phải thiết lập những tiêu chuẩn cho từng cấp cán bộ, nhân viên trong công ty:

a. Qui định về trách nhiệm và trình độ cho mỗi cấp cán bộ, nhân viên, gồm:

- Chức danh và trách nhiệm của từng chức danh;

- Tiêu chuẩn về trình độ và kinh nghiệm (hoặc thời gian công tác) của từng chức danh.

b. Xác định các tiêu chuẩn về trình độ làm căn cứ để xem xét, đánh giá kết quả hoạt động và năng lực làm việc thực tế của mỗi cấp; Ví dụ:

- Kiến thức chuyên môn;

- Khả năng phân tích và đánh giá;

- Khả năng giao tiếp;

- Kỹ năng đào tạo;

- Phương pháp l•nh đạo;

- Mối quan hệ với khách hàng;

- Thái độ cá nhân và tác phong nghề nghiệp (như tính cách, mức độ thông minh, khả năng xét đoán và tính năng động);

- Khả năng soát xét.

C. Xây dựng sổ tay cá nhân hoặc các phương tiện khác để phổ biến cho tất cả cán bộ, nhân viên về thủ tục và chính sách thăng tiến của công ty.

9. Tổ chức đánh giá kết quả công tác của tất cả cán bộ, nhân viên và thông báo cho họ biết.

a) Thu thập thông tin và đánh giá kết quả công tác:

- Xác định trách nhiệm và yêu cầu đánh giá ở mỗi cấp, chỉ ra ai là người thực hiện đánh giá này và khi nào đưa ra kết quả đánh giá;

- Hướng dẫn về những mục tiêu đánh giá;

- Sử dụng biểu mẫu chuẩn để đánh giá kết quả công tác bằng cách cán bộ, nhân viên tự đánh giá theo biểu mẫu, xong người có thẩm quyền cao hơn kiểm tra lại;

- Kiểm tra lại những đánh giá trước đây của từng cán bộ, nhân viên;

- Việc xem xét, đánh giá nhân viên phải được nhiều người thực hiện;

- Xác định công việc đánh giá được hoàn thành đúng kỳ hạn;

- Lưu giữ các bản đánh giá trong hồ sơ cá nhân;

- Trường hợp đánh giá cán bộ l•nh đạo phải tham khảo ý kiến của cán bộ, nhân viên dưới quyền để xác định xem những cán bộ đó còn đủ trình độ để hoàn thành trách nhiệm của mình không.

b) Định kỳ thông báo cho tất cả cán bộ, nhân viên biết những tiến bộ và triển vọng nghề nghiệp của từng người, trong đó phải nói rõ:

- Kết quả hoạt động;

- Triển vọng cá nhân và nghề nghiệp;

- Cơ hội thăng tiến của từng người.

c) Định kỳ thực hiện đề bạt và thăng tiến cán bộ, nhân viên theo kết quả đánh giá.

C - GIAO VIỆC

Chính sách

Công việc kiểm toán phải được giao cho những cán bộ, nhân viên chuyên nghiệp được đào tạo và có đầy đủ kỹ năng và năng lực chuyên môn đáp ứng được yêu cầu thực tế.

Các thủ tục

1. Phân công công việc cho nhân viên:

a. Lập kế hoạch nhu cầu nhân viên cho từng bộ phận trong công ty;

b. Xác định nhu cầu nhân viên cho những hợp đồng kiểm toán cụ thể;

c. Bố trí nhân viên và thời gian cho từng hợp đồng kiểm toán;

d. Khi phân công công việc cho nhân viên phải cân nhắc các yếu tố:

- Qui mô và tính phức tạp của cuộc kiểm toán;

- Số lượng nhân viên hiện có;

- Khả năng và yêu cầu chuyên môn đặc biệt cần có;

- Lịch trình thực hiện công việc;

- Tính liên tục và luân phiên nhân viên theo định kỳ;

- Triển vọng của việc đào tạo tại chỗ.

2. Phân công công việc cho một người hoặc một nhóm người trong một cuộc kiểm toán cụ thể.

a) Người có trách nhiệm phân công phải xem xét các yếu tố sau:

- Yêu cầu về nhân viên và thời gian của hợp đồng kiểm toán;

- Trình độ chuyên môn, kinh nghiệm, địa vị, học vấn cơ bản, và năng lực đặc biệt của nhân viên;

- Kế hoạch tham gia của người được giao trách nhiệm giám sát;

- Dự kiến thời gian của từng cá nhân;

- Những tình huống ảnh hưởng đến tính độc lập; Ví dụ: Phân công cho cán bộ, nhân viên chuyên nghiệp có quan hệ kinh tế hoặc quan hệ họ hàng với ban l•nh đạo đơn vị được kiểm toán.

b) Khi phân công công việc, cần cân nhắc đến tính liên tục và tính luân phiên để nhân viên có thể thực hiện công việc của mình một cách hiệu quả và cũng phải xem xét tới khả năng, trình độ và kinh nghiệm của những nhân viên khác.

3. Kế hoạch thời gian và nhân sự cho một cuộc kiểm toán phải được phê duyệt trước khi thực hiện.

D - HƯỚNG DẪN VÀ GIÁM SÁT

Chính sách

Công việc kiểm toán phải được hướng dẫn, giám sát thực hiện đầy đủ ở tất cả các cấp cán bộ, nhân viên nhằm đảm bảo là công việc kiểm toán đã được thực hiện phù hợp với chuẩn mực kiểm toán và các quy định có liên quan.

Các thủ tục

1. Thủ tục lập kế hoạch kiểm toán.

a. Phân công trách nhiệm lập kế hoạch kiểm toán;

b. Xem xét lại thông tin thu được từ lần kiểm toán trước và cập nhật thông tin mới;

c. Lập kế hoạch kiểm toán tổng thể và chương trình kiểm toán.

2. Thủ tục duy trì tiêu chuẩn chất lượng:

a. Thực hiện giám sát ở mọi cấp; xem xét quá trình đào tạo, khả năng và kinh nghiệm của nhân viên được giao việc;

b. Đưa ra hướng dẫn về mẫu và nội dung giấy tờ làm việc;

c. Sử dụng mẫu chuẩn, danh mục phải kiểm tra, bảng câu hỏi phù hợp để hỗ trợ cho công việc kiểm toán;

d. Đưa ra thủ tục giải quyết khi có đánh giá chuyên môn khác nhau.

3. Thực hiện đào tạo tại chỗ trong quá trình thực hành kiểm toán.

a. Thường xuyên thảo luận với trợ lý kiểm toán về mối quan hệ giữa công việc của từng người với toàn bộ cuộc kiểm toán và sắp xếp cho trợ lý kiểm toán tham gia vào nhiều phần hành kiểm toán;

b. Đưa nội dung "kỹ năng quản lý nhân viên" vào chương trình đào tạo của công ty;

c. Khuyến khích nhân viên tham gia vào "chương trình đào tạo và phát triển cán bộ kế cận";

d. Kiểm tra công việc được giao để xác định xem nhân viên đã nắm được chuyên môn nghiệp vụ và kinh nghiệm kiểm toán thuộc từng lĩnh vực.

E - THAM KHẢO Ý KIẾN

Chính sách

Khi cần thiết, kiểm toán viên và công ty kiểm toán phải tham khảo ý kiến tư vấn của chuyên gia trong công ty hoặc ngoài công ty.

Các thủ tục

1. Xác định những lĩnh vực và tình huống cụ thể cần phải tham khảo ý kiến tư vấn hoặc khuyến khích nhân viên tham khảo ý kiến tư vấn của chuyên gia hoặc những người có thẩm quyền.

a. Thông báo cho cán bộ, nhân viên về chính sách và thủ tục tham khảo ý kiến tư vấn của công ty;

b. Những lĩnh vực cụ thể hay những tình huống chuyên môn phức tạp đòi hỏi cần phải tư vấn, như:

- áp dụng những văn bản qui phạm pháp luật mới ban hành liên quan đến chuyên môn nghề nghiệp;

- Những ngành, nghề kinh doanh có những yêu cầu đặc biệt về kế toán, kiểm toán và báo cáo;

- Những vấn đề mới phát sinh;

- Những yêu cầu của Luật pháp và qui định của cơ quan chức năng, đặc biệt là những yêu cầu của luật pháp quốc tế.

c) Duy trì hoạt động của bộ phận lưu trữ và tham khảo trang web hoặc các phương tiện, như:

- Tham khảo tài liệu ở phòng ban, hoặc công ty;

- Thành lập cuốn sổ tay chuyên môn và lưu chuyển văn bản hướng dẫn chuyên môn, kể cả văn bản liên quan đến những ngành, nghề kinh doanh đặc thù và những chuyên môn khác;

- Duy trì việc tham khảo ý kiến tư vấn của các công ty và cá nhân khác;

- Khi có vấn đề phức tạp, cần tham khảo ý kiến tư vấn của một nhóm chuyên gia.

2. Phân công người chuyên trách và xác định quyền hạn của họ trong lĩnh vực tư vấn.

a. Phân công người lưu trữ hồ sơ làm việc với cơ quan pháp luật;

b. Phân công cán bộ theo dõi từng ngành, nghề cụ thể;

c. Thông báo cho tất cả cán bộ, nhân viên về quyền hạn của người chuyên trách và thủ tục giải quyết khi có ý kiến khác nhau.

3. Qui định cụ thể việc lưu trữ về tài liệu kết quả tham khảo ý kiến tư vấn:

+ Trách nhiệm lưu trữ tài liệu;

+ Nơi lưu trữ và điều kiện sử dụng tài liệu lưu trữ;

+ Lưu hồ sơ liên quan đến kết quả tư vấn để phục vụ cho mục đích tham khảo và nghiên cứu.

F - DUY TRÌ VÀ CHẤP NHẬN KHÁCH HÀNG

Chính sách

Trong quá trình duy trì khách hàng hiện có và đánh giá khách hàng tiềm năng, công ty kiểm toán phải cân nhắc đến tính độc lập, năng lực phục vụ khách hàng của công ty kiểm toán và tính chính trực của Ban quản lý của khách hàng.

Các thủ tục

1. Thiết lập các thủ tục đánh giá và chấp nhận khách hàng tiềm năng.

a. Thủ tục đánh giá khách hàng tiềm năng, gồm:

b. Thu thập và xem xét các tài liệu hiện có liên quan đến khách hàng tiềm năng, như báo cáo tài chính, tờ khai nộp thuế;

- Trao đổi với bên thứ ba các thông tin về khách hàng tiềm năng, về Giám đốc (hoặc người đứng đầu) và cán bộ, nhân viên chủ chốt của họ;

- Trao đổi với kiểm toán viên năm trước về các vấn đề liên quan đến tính trung thực của Ban giám đốc; về những bất đồng giữa Ban Giám đốc về các chính sách kế toán, các thủ tục kiểm toán, hoặc những vấn đề quan trọng khác và lý do thay đổi kiểm toán viên;

- Cân nhắc những tình huống đặc biệt hoặc khả năng rủi ro của hợp đồng;

- Đánh giá tính độc lập và khả năng của công ty kiểm toán trong việc phục vụ khách hàng tiềm năng của công ty;

- Phải xác định việc chấp nhận khách hàng là không vi phạm nguyên tắc đạo đức nghề nghiệp kiểm toán.

b) Phân công một người hay một nhóm người ở cấp quản lý thích hợp thực hiện đánh giá thông tin và đưa ra quyết định có hoặc không chấp nhận khách hàng.

c) Thông báo cho nhân viên về chính sách và thủ tục chấp nhận khách hàng của công ty.

d) Phân công người chịu trách nhiệm kiểm tra và giám sát việc chấp hành các chính sách và thủ tục chấp nhận khách hàng của công ty.

2. Đánh giá khách hàng khi xảy ra các sự kiện đặc biệt để quyết định xem liệu có nên duy trì mối quan hệ với khách hàng này hay không.

a) Những sự kiện đặc biệt cần đánh giá khách hàng, gồm:

- Khi kết thúc một khoảng thời gian nhất định;

- Khi có thay đổi lớn về một hoặc một số yếu tố:

+ Hội đồng quản trị;

+ Giám đốc (hoặc người đứng đầu);

+ Chủ sở hữu vốn;

+ Chuyên gia tư vấn pháp luật;

+ Tình hình tài chính;

+ Tình trạng kiện tụng, tranh chấp;

+ Vi phạm hợp đồng;

+ Tính chất ngành, nghề kinh doanh của khách hàng.

b. Phân công một hoặc một nhóm người ở cấp quản lý thích hợp, thực hiện đánh giá thông tin và đưa ra quyết định có hay không duy trì khách hàng này.

c. Thông báo cho nhân viên về chính sách và thủ tục duy trì khách hàng của công ty.

d. Phân công người chịu trách nhiệm kiểm tra và giám sát việc chấp hành các chính sách và thủ tục duy trì khách hàng của công ty.

G - KIỂM TRA

Chính sách

Công ty kiểm toán phải thường xuyên theo dõi, kiểm tra tính đầy đủ và tính hiệu quả trong quá trình thực hiện các chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán của công ty.

Các thủ tục

1. Thiết lập thủ tục, nội dung, chương trình kiểm tra của công ty.

a. Thủ tục kiểm tra gồm:

- Xác định mục tiêu và lập chương trình kiểm tra;

- Đưa ra hướng dẫn về phạm vi công việc và tiêu chuẩn để lựa chọn những nội dung cần kiểm tra;

- Định ra chu kỳ và thời gian kiểm tra;

- Thiết lập qui chế giải quyết khi có bất đồng xảy ra.

b. Đặt ra yêu cầu về trình độ, năng lực chuyên môn để lựa chọn nhân viên kiểm tra.

c. Tiến hành hoạt động kiểm tra:

- Rà soát và kiểm tra việc tuân thủ chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán của công ty;

- Rà soát và kiểm tra về tính tuân thủ chuẩn mực nghề nghiệp và thủ tục kiểm soát chất lượng của công ty đối với một hợp đồng kiểm toán đã lựa chọn.

2. Qui định việc báo cáo những phát hiện trong kiểm tra với cấp quản lý thích hợp, qui định việc kiểm tra những hoạt động được thực hiện hoặc dự kiến thực hiện và qui định đối với việc rà soát lại toàn bộ hệ thống kiểm soát chất lượng hoạt động kiểm toán của công ty.

a. Thảo luận các vấn đề phát hiện được trong quá trình kiểm tra với người chịu trách nhiệm;

b. Thảo luận về các vấn đề phát hiện được trong quá trình kiểm tra các hợp đồng kiểm toán đã được lựa chọn với người chịu trách nhiệm giám sát của công ty;

c. Báo cáo về những phát hiện nói chung và những phát hiện nói riêng của các hợp đồng kiểm toán đã được lựa chọn và đề xuất với ban giám đốc các biện pháp đã được thực hiện hay dự kiến thực hiện;

d. Xác định nhu cầu cần thiết phải sửa đổi các chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán xuất phát từ kết quả kiểm tra và từ những vấn đề liên quan khác./.

***


VSA 230 Ho so kiem toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 230

HỒ SƠ KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 120/1999/QĐ-BTC

ngày 27 tháng 09 năm 1999 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 10/1999)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản liên quan đến việc lập, thu thập, phân loại, sử dụng và lưu trữ hồ sơ kiểm toán báo cáo tài chính.

02. Kiểm toán viên phải thu thập và lưu trong hồ sơ kiểm toán mọi tài liệu, thông tin cần thiết liên quan đến cuộc kiểm toán đủ để làm cơ sở cho việc hình thành ý kiến kiểm toán của mình và chứng minh rằng cuộc kiểm toán đã được thực hiện đúng các chuẩn mực kiểm toán Việt Nam (hoặc chuẩn mực kiểm toán quốc tế được chấp nhận).

03. Hồ sơ kiểm toán dùng để:

- Lưu trữ những bằng chứng thu được trong quá trình thực hiện kiểm toán, và làm cơ sở cho việc đưa ra ý kiến của kiểm toán viên;

- Trợ giúp cho việc lập kế hoạch và thực hiện công việc kiểm toán;

- Trợ giúp cho việc kiểm tra, soát xét và đánh giá chất lượng công việc kiểm toán;

- Trợ giúp cho việc xử lý các phát sinh sau cuộc kiểm toán.

04. Chuẩn mực này áp dụng cho việc lập hồ sơ kiểm toán báo cáo tài chính và được vận dụng cho việc lập hồ sơ kiểm toán thông tin tài chính khác và lập hồ sơ các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải thực hiện những quy định của chuẩn mực này trong việc lập, thu thập, phân loại, sử dụng và lưu trữ hô sơ kiểm toán.

Căn cứ vào chuẩn mực này, công ty kiểm toán phải quy định cụ thể nội dung, quy trình lập và lưu trữ hồ sơ kiểm toán thuộc công ty.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

05. Hồ sơ kiểm toán: Là các tài liệu do kiểm toán viên lập, thu thập, phân loại, sử dụng và lưu trữ. Tài liệu trong hồ sơ kiểm toán được thể hiện trên giấy, trên phim, ảnh, trên phương tiện tin học hay bất kỳ phương tiện lưu trữ nào khác theo quy định của pháp luật hiện hành.

Hồ sơ kiểm toán chung: Là hồ sơ kiểm toán chứa đựng các thông tin chung về khách hàng liên quan tới hai hay nhiều cuộc kiểm toán trong nhiều năm tài chính của một khách hàng.

Hồ sơ kiểm toán năm: Là hồ sơ kiểm toán chứa đựng các thông tin về khách hàng chỉ liên quan tới cuộc kiểm toán một năm tài chính.

NỘI DUNG CHUẨN MỰC

Nội dung và hình thức hồ sơ kiểm toán

06. Trong quá trình kiểm toán, kiểm toán viên phải lập hồ sơ kiểm toán đầy đủ và chi tiết sao cho kiểm toán viên hoặc người có trách nhiệm kiểm tra (soát xét) đọc sẽ hiểu được toàn bộ về cuộc kiểm toán.

07. Kiểm toán viên phải ghi chép và lưu giữ trong hồ sơ kiểm toán của mình tất cả các tài liệu và thông tin liên quan đến:

a) Kế hoạch kiểm toán;

b) Việc thực hiện cuộc kiểm toán; Nội dung, chương trình và phạm vi của các thủ tục đã được thực hiện;

c) Kết quả của các thủ tục đã thực hiện;

d) Những kết luận mà kiểm toán viên rút ra từ những bằng chứng kiểm toán thu thập được.

Hồ sơ kiểm toán phải ghi lại tất cả những suy luận của kiểm toán viên về những vấn đề xét đoán chuyên môn và các kết luận liên quan. Đối với những vấn đề khó xử về nguyên tắc hay khó xét đoán chuyên môn, ngoài việc đưa ra kết luận, kiểm toán viên còn phải lưu giữ những thông tin có thực, cần thiết đã thu thập được. Hồ sơ kiểm toán phải lưu giữ kết quả kiểm tra, soát xét chất lượng kiểm toán của từng cấp có thẩm quyền theo quy định của công ty kiểm toán.

08. Hồ sơ kiểm toán không thể và không phải thu thập tất cả mọi tài liệu, thông tin liên quan đến cuộc kiểm toán. Phạm vi và nội dung mỗi hồ sơ kiểm toán được lập tuỳ thuộc vào sự đánh giá của kiểm toán viên. Hồ sơ kiểm toán phải đảm bảo đầy đủ cơ sở cho kiểm toán viên đưa ra ý kiến nhận xét của mình và đảm bảo cho kiểm toán viên khác không tham gia vào cuộc kiểm toán và người kiểm tra, soát xét hiểu được công việc kiểm toán và cơ sở ý kiến của kiểm toán viên. Kiểm toán viên khác chỉ thấu hiểu chi tiết cuộc kiểm toán sau khi trao đổi với kiểm toán viên lập hồ sơ kiểm toán đó.

09. Hình thức và nội dung hồ sơ kiểm toán phụ thuộc vào các yếu tố chủ yếu sau:

+ Mục đích và nội dung cuộc kiểm toán;

+ Hình thức báo cáo kiểm toán;

+ Đặc điểm và tính phức tạp của hoạt động kinh doanh của khách hàng;

+ Bản chất và thực trạng của hệ thống kế toán và hệ thống kiểm soát nội bộ của khách hàng;

+ Phương pháp và kỹ thuật kiểm toán được sử dụng trong quá trình kiểm toán;

+ Nhu cầu về hướng dẫn, kiểm tra và soát xét những công việc do trợ lý kiểm toán và cộng tác viên thực hiện trong một số trường hợp cụ thể;

+ Trường hợp có đồng thời từ hai (2) công ty kiểm toán trở lên cùng thực hiện cuộc kiểm toán.

10. Hồ sơ kiểm toán được lập theo mẫu biểu và quy trình kiểm toán do công ty kiểm toán quy định. Kiểm toán viên được phép sử dụng các mẫu biểu, giấy tờ làm việc, các bảng phân tích và các tài liệu khác của khách hàng, nhưng phải bảo đảm rằng các tài liệu đã được lập một cách đúng đắn.

11. Hồ sơ kiểm toán được lập và sắp xếp phù hợp với từng khách hàng và cho từng hợp đồng kiểm toán tuỳ theo điều kiện và yêu cầu của kiểm toán viên và Công ty kiểm toán. Việc sử dụng các tài liệu theo mẫu quy định (bản câu hỏi, mẫu thư, cấu trúc hồ sơ mẫu...) giúp kiểm toán viên nâng cao hiệu quả trong việc lập và kiểm tra hồ sơ, tạo điều kiện cho việc phân công công việc và kiểm tra chất lượng kiểm toán.

12. Mỗi hồ sơ kiểm toán được lập và lưu trữ thành hai (2) loại:

- Hồ sơ kiểm toán chung;

- Hồ sơ kiểm toán năm.

13. Hồ sơ kiểm toán chung, thường gồm:

+ Tên và số hiệu hồ sơ; ngày, tháng lập và ngày, tháng lưu trữ;

+ Các thông tin chung về khách hàng:

- Các ghi chép hoặc bản sao các tài liệu pháp lý, thoả thuận và biên bản quan trọng: Quyết định thành lập, Điều lệ công ty, Giấy phép thành lập (giấy phép đầu tư, Hợp đồng liên doanh), đăng ký kinh doanh, bố cáo, biên bản họp Hội đồng quản trị, họp Ban Giám đốc... (Tên, địa chỉ, chức năng và phạm vi hoạt động, cơ cấu tổ chức...);

- Các thông tin liên quan đến môi trường kinh doanh, môi trường pháp luật có ảnh hưởng đến hoạt động kinh doanh của khách hàng; quá trình phát triển của khách hàng;

+ Các tài liệu về thuế: Các văn bản, chế độ thuế riêng trong lĩnh vực hoạt động của khách hàng được cơ quan thuế cho phép, các tài liệu vê thực hiện nghĩa vụ thuế hàng năm;

+ Các tài liệu về nhân sự: Các thoả ước lao động, các quy định riêng của khách hàng về nhân sự; Quy định về quản lý và sử dụng quỹ lương;...

+ Các tài liệu về kế toán:

- Văn bản chấp thuận chế độ kế toán được áp dụng (nếu có);

- Các nguyên tắc kế toán áp dụng: Phương pháp xác định giá trị hàng tồn kho, phương pháp tính dự phòng,...;

+ Các hợp đồng hoặc thoả thuận với bên thứ ba (3) có hiệu lực trong thời gian dài (ít nhất cho hai (2) năm tài chính): Hợp đồng kiểm toán, hợp đồng thuê, hợp đồng bảo hiểm, thoả thuận vay...;

+ Các tài liệu khác.

Hồ sơ kiểm toán chung được cập nhật hàng năm khi có sự thay đổi liên quan đến các tài liệu đề cập trên đây.

14. Hồ sơ kiểm toán năm, thường gồm:

+ Các thông tin về người lập, người kiểm tra (soát xét) hồ sơ kiểm toán:

- Họ tên kiểm toán viên, trợ lý kiểm toán viên thực hiện kiểm toán và lập hồ sơ kiểm toán;

- Họ tên người kiểm tra (soát xét), ngày tháng kiểm tra;

- Họ tên người xét duyệt, ngày tháng xét duyệt.

+ Các văn bản về tài chính, kế toán, thuế,... của cơ quan Nhà nước và cấp trên liên quan đến năm tài chính;

+ Báo cáo kiểm toán, thư quản lý, báo cáo tài chính và các báo cáo khác,... (bản dự thảo và bản chính thức);

+ Hợp đồng kiểm toán, thư hẹn kiểm toán, phụ lục hợp đồng (nếu có) và bản thanh lý hợp đồng;

+ Những bằng chứng về kế hoạch chiến lược, kế hoạch kiểm toán chi tiết,

chương trình làm việc và những thay đổi của kế hoạch đó;

+ Những bằng chứng về thay đổi hệ thống kế toán và hệ thống kiểm soát nội bộ của khách hàng;

+ Những bằng chứng và kết luận trong việc đánh giá rủi ro tiềm tàng, rủi ro kiểm soát và những đánh giá khác;

+ Những bằng chứng đánh giá của kiểm toán viên về những công việc và kết luận của kiểm toán viên nội bộ;

+ Các sự kiện phát sinh sau khi kết thúc niên độ;

+ Những ghi chép về nội dung, chương trình và phạm vi của những thủ tục kiểm toán được thực hiện và kết quả thu được;

+ Những phân tích của kiểm toán viên về các nghiệp vụ kinh tế phát sinh và số dư các tài khoản;

+ Những phân tích về các tỷ lệ, xu hướng quan trọng đối với tình hình hoạt động của khách hàng;

+ Những bằng chứng về việc kiểm tra và soát xét của kiểm toán viên và người có thẩm quyền đối với những công việc do kiểm toán viên, trợ lý kiểm toán viên hoặc chuyên gia khác thực hiện;

+ Các chi tiết về những thủ tục kiểm toán mà kiểm toán viên khác thực hiện khi kiểm toán báo cáo tài chính của đơn vị cấp dưới;

+ Các thư từ liên lạc với các kiểm toán viên khác, các chuyên gia khác và các bên hữu quan;

+ Các văn bản hoặc những chú giải về những vấn đề đã trao đổi với khách hàng, kể cả các điều khoản của hợp đồng kiểm toán;

+ Ban giải trình của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán

+ Bản xác nhận do khách hàng hoặc người thứ ba gửi tới;

+ Các kết luận của kiểm toán viên về những vấn đề trọng yếu của cuộc kiểm toán, bao gồm cả những vấn đề bất thường (nếu có) cùng với các thủ tục mà kiểm toán viên đã thực hiện để giải quyết các vấn đề đó;

+ Các tài liệu liên quan khác.

15. Trường hợp có từ hai (2) công ty kiểm toán trở lên cùng thực hiện một cuộc kiểm toán thì hồ sơ kiểm toán được lập theo sự phân công công việc của từng bên. Để tạo thành các bộ hồ sơ hoàn chỉnh làm cơ sở soát xét, phát hành báo cáo kiểm toán và lưu trữ hồ sơ, khi chuẩn bị kết thúc cuộc kiểm toán, mỗi bên phải copy cho nhau các hồ sơ thuộc phần công việc của công ty mình.

Tính bí mật, an toàn, lưu giữ và sở hữu hồ sơ kiểm toán

16. Kiểm toán viên và công ty kiểm toán phải giữ bí mật và bảo đảm an toàn hồ sơ kiểm toán.

Hồ sơ kiểm toán phải lưu trữ trong một khoảng thời gian đủ đáp ứng yêu cầu hành nghề và phù hợp với quy định chung của pháp luật về bảo quản, lưu trữ hồ sơ tài liệu do Nhà nước quy định và quy định riêng của tổ chức nghề nghiệp và của từng công ty kiểm toán.

Hồ sơ kiểm toán được sắp xếp, lưu giữ một cách thuận lợi, khoa học theo một trật tự dễ tìm, dễ lấy, dễ tra cứu và được lưu giữ, quản lý tập trung tại nơi lưu giữ hồ sơ của công ty. Trường hợp công ty có các chi nhánh, hồ sơ kiểm toán được lưu tại nơi đóng dấu báo cáo kiểm toán.

17. Hồ sơ kiểm toán thuộc quyền sở hữu và là tài sản của công ty kiểm toán. Khách hàng hay bên thứ ba có quyền xem xét, sử dụng một phần hoặc toàn bộ tài liệu này khi được sự đồng ý của Giám đốc (hoặc người đứng đầu) công ty kiểm toán hoặc theo quy định của Nhà nước và tổ chức nghề nghiệp.

Kiểm toán viên được phép cung cấp một phần hoặc toàn bộ tài liệu làm việc trong hồ sơ kiểm toán của mình cho khách hàng tuỳ theo từng trường hợp cụ thể do công ty kiểm toán quyết định. Trong mọi trường hợp, tài liệu làm việc của kiểm toán viên không thể thay thế chứng từ kế toán, báo cáo tài chính của khách hàng./.

***


VSA 240 Gian lan va sai sot

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 240

GIAN LẬN VÀ SAI SÓT

(Ban hành và công bố theo Quyết định số 143/2001/QĐ-BTC

ngày 21 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản liên quan đến trách nhiệm của kiểm toán viên và công ty kiểm toán trong việc xem xét gian lận và sai sót trong quá trình kiểm toán báo cáo tài chính.

02. Khi lập kế hoạch và thực hiện thủ tục kiểm toán, khi đánh giá và báo cáo kết quả thực hiện kiểm toán, kiểm toán viên và công ty kiểm toán phải xem xét xem có các sai phạm do gian lận hoặc sai sót gây ra làm ảnh hưởng trọng yếu đến báo cáo tài chính không?

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và được vận dụng cho kiểm toán thông tin tài chính kiểm toán khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về những quy định trong chuẩn mực này để phối hợp công việc với công ty kiểm toán và kiểm toán viên cũng như quản lý các quan hệ liên quan đến các thông tin đã được kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Gian lận: là những hành vi cố ý sai lệch thông tin kinh tế, tài chính do một hay nhiều người trong Hội đồng quản trị, Ban Giám Đốc, các nhân viên hoặc bên thứ ba thực hiện, làm ảnh hưởng đến báo cáo tài chính.

Gian lận có thể biểu hiện dưới các dạng tổng quát sau:

- Xuyên tạc, làm giả chứng từ, tài liệu liên quan đến báo cáo tài chính;

- Sửa đổi chứng từ, tài liệu kế toán làm sai lệch báo cáo tài chính;

- Biến thủ tài sản;

- Che dấu hoặc cố ý bỏ sót các thông tin, tài liệu hoặc nghiệp vụ kinh tế làm sai lệch báo cáo tài chính;

- Ghi chép các nghiệp vụ không đúng sự thật;

- Cố ý áp dụng sai các chuẩn mực, nguyên tắc, phương pháp và chế độ kế toán, chính sách tài chính;

- Cố ý tính toán sai lệch về số học.

05. Sai sót: Là những lỗi không cố ý có ảnh hưởng đến báo cáo tài chính, như:

- Lỗi về tính toán số hoặc hoặc ghi chép sai;

- Bỏ sót hoặc sai , làm sai các khoản mục, các nghiệp vụ kinh tế;

- áp dụng sai các chuẩn mực, nguyên tắc, phương pháp chế độ kế toán, chính sách tài chính nhưng không cố ý.

NỘI DUNG CHUẨN MỰC

Trách nhiệm của Giám đốc (hoặc người đứng đầu)

06. Giám đốc (hoặc người đứng đầu ) đơn vị chịu trách nhiệm trực tiếp trong việc ngăn ngừa, phát hiện và xử lý các gian lận và sai sót trong đơn vị thông qua việc xây dựng và duy trì thực hiện thường xuyên hệ thống kế toán và hệ thống kiểm soát nội bộ thích hợp. Do hạn chế vốn có của hệ thống kế toán và hệ thống kiểm toán nội bộ nên khó có thể loại trừ hòan toàn khả năng xảy ra gian lận hoặc sai sót.

Trách nhiệm của kiểm toán viên và công ty kiểm toán

07. Trong quá trình kiểm toán, kiểm toán viên và công ty kiểm toán có trách nhiệm giúp đơn vị phát hiện, xử lý và ngăn ngừa gian lận và sai sót, nhưng kiểm toán viên và công ty kiểm toán không phải chịu trách nhiệm trực tiếp trong việc ngăn ngừa các gian lận và sai sót ở đơn vị mà họ kiểm toán,

Đánh giá rủi ro

08. Khi lập kế hoạch và khi thực hiện kiểm toán, kiểm toán viên và công ty kiểm toán phải đánh giá rủi ro về những gian lận và sai sót có thể có, làm ảnh hưởng trọng yếu đến báo cáo tài chính và phải trao đổi với Giám đốc (hoặc người đứng đầu) đơn vị về mọi gian lận hoặc sai sót quan trọng phát hiện được.

09. Ngoài các hạn chế trong thiết kế và thực hiện hệ thống kế toán và hệ thống kiểm soát nội bộ, những tình huống hoặc sự kiện làm tăng rủi ro do gian lận hoặc sai sót, gồm:

- Các vấn đề liên quan đến tính chính trực hoặc năng lực của Ban Giám đốc;

- Các sức ép bất thường đối với đơn vị;

- Các nghiệp vụ và sự kiện không bình thường;

- Những khó khăn liên quan đến thu nhập đầy đủ bằng kiểm toán thích hợp;

- Những nhân tố từ môi trường tin học liên quan đến các tình huống và sự kiện nêu trên.

(Ví dụ về những tình huống hoặc sự kiện này được nêu ở Phụ lục số 01).

Phát hiện

10. Trên cơ sở đánh giá rủi ro, kiểm toán viên phải thiết lập các thủ tục kiểm toán thích hợp nhằm đảm bảo các gian lận và sai sót có ảnh hưởng trọng yếu đến báo cáo tài chính đều được phát hiện.

11. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh là không có gian lận hoặc sai sót làm ảnh hưởng trọng yếu đến báo cáo tài chính; hoặc nếu có gian lận, sai sót thì đã được phát hiện, được sửa chữa hoặc đã trình bày trong báo cáo tài chính và kiểm toán viên phải chỉ ra ảnh hưởng của gian lận và sai sót đến báo cáo tài chính. Khả năng phát hiện sai sót thường cao hơn khả năng phát hiện gian lận vì gian lận thường kèm theo các hành vi cố ý che dấu.

12. Do những hạn chế vốn có của kiểm toán, nên dù kiểm toán viên đã tuân thủ các nguyên tắc và thủ tục kiểm toán thì rủi ro do không phát hiện hết các gian lận và sai sót làm ảnh hưởng trọng yếu để bổ sung báo cáo tài chính vẫn có thể xảy ra. Khi xảy ra rủi ro do không phát hiện hết các gian lận và sai sót làm ảnh hưởng trọng yếu đến báo cáo tài chính đã được kiểm toán thì phải xem xét việc chấp hành đầy đủ nguyên tắc và thủ tục kiểm toán trong từng hoàn cảnh cụ thể và tính thích hợp của các kết luận trong báo cáo kiểm toán dựa trên kết quả của các thủ tục kiểm toán đã thực hiện.

Những hạn chế vốn có của kiểm toán

13. Công việc kiểm toán thường chịu rủi ro do không phát hiện hết các sai phạm làm ảnh hưởng trọng yếu đến báo cáo tài chính, kể cả khi cuộc kiểm toán đã được lập kế hoạch và tiến hành theo đúng các chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực kiểm toán quốc tế được chấp nhận.

14. Rủi ro không phát hiện hết các sai phạm trọng yếu do gian lận cao hơn rủi ro không phát hiện hết các sai phạm trọng yếu do sai sót, vì gian lận thường đi kèm với các hành vi cố ý che dấu gian lận. Kiểm toán viên có quyền chấp nhận những giải trình, các ghi chép và tài liệu của khách hàng khi có bằng chứng về việc không có gian lận và sai sót. Tuy vậy, kiểm toán viên phải có thái độ hoài nghi mang tính nghề nghiệp trong quá trình lập kế hoạch và thực hiện kiểm toán và phải luôn ý thức được rằng có thể tồn tại những tình huống hoặc sự kiện dẫn đến sai sót trọng yếu trong báo cáo tài chính.

15. Do những hạn chế vốn có của hệ thống kế toán và hệ thống kiểm soát nội bộ nên vẫn có khả năng xảy ra gian lận hoặc sai sót làm ảnh hưởng trọng yếu đến báo cáo tài chính. Hệ thống kiểm soát nội bộ có thể không phát hiện được gian lận do có sự thông đồng giữa các nhân viên hoặc gian lận của Ban Giám đốc.

Những thủ tục cần được tiến hành khi có dấu hiệu gian lận họăc sai sót.

16. Trong quá trình kiểm toán, khi xét thấy có dấu hiệu về gian lận hoặc sai sót, kiểm toán viên và công ty kiểm toán phải xem xét những ảnh hưởng của gian lận và sai sót đến báo cáo tài chính. Trường hợp kiểm toán viên và công ty kiểm toán cho rằng gian lận hoặc sai sót có thể ảnh hưởng trọng yếu đến báo cáo tài chính thì phải thực hiện sửa đổi và bổ sung những thủ tục kiểm toán thích hợp.

17. Mức độ sửa đổi và bổ sung các thủ tục kiểm toán phụ thuộc vào sự đánh giá của kiểm toán viên về:

a) Các loại gian lận và sai sót đã được phát hiện;

b) Tần suất xảy ra gian lận hoặc sai sót;

c) Khả năng tái diễn của một loại gian lận hoặc sai sót cụ thể có thể ảnh hưởng trọng yếu đến báo cáo tài chính.

Kiểm toán viên không được cho rằng các gian lận và sai sót xảy ra là đơn lẻ và bịêt lập, trừ khi đã xác định rõ ràng. Nếu cần thiết, kiểm toán viên phải điều chỉnh lại nội dung, lịch trình và phạm vi các thử nghiệm cơ bản.

18. Việc thực hiện các thủ tục kiểm toán sửa đổi và bổ sung thường giúp cho kiểm toán viên khẳng định hoặc xóa bỏ nghi ngờ về gian lận hoặc sai sót. Trường hợp kết quả của các thủ tục sửa đổi và bổ sung không xóa bỏ được nghi ngờ về gian lận và sai sót, thì kiểm toán viên và công ty kiểm toán phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán và phải đánh giá ảnh hưởng của nó đến báo cáo tài chính và báo cáo kiểm toán.

19. Kiểm toán viên phải xem xét ảnh hưởng của các gian lận và sai sót trọng yếu trong mối liên hệ với những khía cạnh khác của cuộc kiểm toán, đặc biệt là độ tin cậy trong các giải trình của Giám đốc. Trường hợp hệ thống kế toán và hệ thống kiểm tóan nội bộ không phát hiện được gian lận và sai sót hoặc các gian lận và sai sót không được đề cập trong giải trình của Giám đốc thì kiểm toán viên phải xem xét lại việc đánh giá rủi ro và độ tin cậy của các giải trình đó. Khả năng phát hiện gian lận và sai sót của kiểm toán viên sẽ tùy thuộc vào mối quan hệ giữa các sai phạm với những hành vi cố tình che dấu sai phạm; giữa các thủ tục kiểm soát cụ thể của Ban Giám đốc và các nhân viên liên quan.

Thông báo về gian lận và sai sót

Thông báo cho Giám đốc (hoặc người đứng đầu)

20. Kiểm toán viên và công ty kiểm toán phải thông báo kịp thời những phát hiện của mình cho Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán trong thời hạn nhanh nhất trước ngày phát hành báo cáo tài chính, hoặc trước ngày phát hành Báo cáo kiểm tóan, khi:

a) Kiểm toán viên nghi ngờ có gian lận, mặc dù chưa đánh giá được ảnh hưởng của gian lận này tới báo cáo tài chính;

b) Có gian lận;

c) Có sai sót trọng yếu.

21. Khi nghi ngờ có gian lận, hoặc phát hiện ra gian lận hoặc sai sót trọng yếu đã xảy ra hoặc có thể xảy ra, kiểm toán viên phải cân nhắc tất cả các tình huống xem cần thông báo cho cấp nào. Trường hợp có gian lận, kiểm tóan viên phải đánh giá khả năng gian lận này liên quan đến cấp quản lý nào. Trong hầu hết các trường hợp xảy ra gian lận, kiểm toán viên và công ty kiểm toán phải thông báo cho cấp quản lý cao hơn cấp của những người có dính líu đến gian lận đó. Khi nghi ngờ gian lận có liên quan đến người Lãnh đạo cao nhất trong đơn vị được kiểm toán thì thông thường kiểm toán viên và công ty kiểm toán phải tham khảo ý kiến của chuyên gia tư vấn pháp luật để xác định các thủ tục cần tiến hành.

Thông báo cho người sử dụng báo cáo kiểm toán

22. Nếu kiểm toán viên và công ty kiểm toán kết luận rằng có gian lận hoặc sai sót làm ảnh hưởng trọng yếu đến báo cáo tài chính nhưng gian lận hoặc sai sót này không được đơn vị sửa chữa hoặc không được phản ảnh đầy đủ trong báo cáo tài chính, thì kiểm toán viên và công ty kiểm toán phải ra ý kiến chấp nhận từng thành phần hoặc ý kiến không chấp nhận.

Trường hợp có gian lận hoặc sai sót có thể làm ảnh hưởng trọng yếu đến báo cáo tài chính mặc dù đã phản ánh đầy đủ trong báo cáo tài chính nhưng kiểm toán viên và công ty kiểm toán vẫn phải chỉ rõ ra trong Báo cáo kiểm toán.

23. Nếu đơn vị không cho phép kiểm toán viên thu thập đầy đủ các bằng chứng kiểm toán thích hợp để đánh giá gian lận hoặc sai sót đã xảy ra hoặc có thể xảy ra làm ảnh hưởng trọng yếu đến báo cáo tài chính thì kiểm toán viên và công ty kiểm toán phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến từ chối vi phạm kiểm toán bị giới hạn.

24. Nếu không thể xác định được đầy đủ gian lận hoặc sai sót đã xảy ra do hạn chế khách quan từ bên ngoài hoặc do chủ quan trong đơn vị được kiểm toán thì kiểm toán viên phải xét tới ảnh hưởng của gian lận hoặc sai sót này tới Báo cáo kiểm toán.

Thông báo cho cơ quan chức năng có liên quan.

25. Kiểm toán viên và công ty kiểm toán có trách nhiệm bảo mật các thông tin, số liệu của khách hàng, trừ trường hợp đơn vị được kiểm toán có gian lận hoặc sai sót mà theo quy định của pháp luật, kiểm toán viên và công ty phải thông báo hành vi gian lận hoặc sai sót đó cho cơ quan chức năng có liên quan. Trường hợp này, kiểm toán viên và công ty kiểm toán được phép trao đổi trước với chuyên gia tư vấn pháp luật.

Kiểm toán viên và công ty kiểm toán rút khỏi hợp đồng kiểm toán

26. Kiểm toán viên và công ty kiểm toán được phép chấm dứt hợp đồng kiểm toán xét thấy đơn vị được kiểm toán không có biện pháp cần thiết để xử lý đối với gian lận mà kiểm toán viên cho là cần thiết trong hoàn cảnh cụ thể, kể cả các gian lận không ảnh hưởng trọng yếu đến báo cáo tài chính. Nhân tố ảnh hưởng tới quyết định rút khỏi hợp đồng, gồm: gian lận hoặc sai sót liên quan đến cấp lãnh đạo cao nhất trong đơn vị; việc tiếp tục duy trì quan hệ của kiểm toán viên với đơn vị được kiểm toán. Công ty kiểm toán phải cân nhắc kỹ lưỡng và trao đổi với chuyên gia tư vấn pháp luật trước khi đưa ra quyết định này.

27. Trường hợp rút khỏi hợp đồng kiểm toán, nếu kiểm toán viên khác được thay thế yêu cầu cung cấp thông tin về khách hàng thì kiểm toán hiện tại phải thông báo rõ lý do chuyên môn dẫn tới buộc phải chấm dứt hợp đồng. Kiểm toán viện hiện tại có thể thảo luận và thông báo với kiểm toán viên khác được thay thế về các thông tin của khách hàng phù hợp với luật pháp, yêu cầu về đạo đức nghề nghiệp kiểm toán có liên quan và phạm vi cho phép của khách hàng. Nếu khách hàng không cho phép thảo luận về công việc của họ thì kiểm toán viên và công ty kiểm toán hiện tại cũng phải thông báo về việc không cho phép này cho kiểm toán viên được thay thế./.

PHỤ LỤC SỐ 01

Ví dụ về nhũng tình huống hoặc sự kiện
làm tăng rủi ro do gian lận hoặc sai sót

Những vấn đề liên quan đến tính chính trực hoặc năng lực của Ban Giám đốc

- Công ty quản lý bị một người (hay một nhóm người) độc quyền nắm giữ, thiếu sự giám sát có hiệu lực của Ban Giám đốc hoặc Hội đồng quản trị;

- Cơ cấu tổ chức của đơn vị được kiểm toán phức tạp một cách cố ý;

- Sự bất lực trong việc sửa chữa những yếu kém của hệ thống kế toán và hệ thống kiểm soát nội bộ trong khi những yếu kém này hoàn toàn có thể khắc phục được;

- Thay đổi thường xuyên kế toán trưởng hoặc người có trách nhiệm của bộ phận kế toán và tài chính;

- Thiếu nhiều nhân viên kế toán trong một thời gian dài;

- Bố trí người làm kế toán không đúng chuyên môn hoặc người bị pháp luật nghiêm cấm;

- Thay đổi thường xuyên chuyên gia tư vấn pháp luật hoặc kiểm toán viên.

Các sức ép bất thường trong đơn vị hoặc từ bên ngoài vào đơn vị

- Ngành nghề kinh doanh gặp khó khăn và số đơn vị phá sản ngày càng tăng;

- Thiếu vốn kinh doanh do lỗ, hoặc do mở rộng quy mô doanh nghiệp quá nhanh;

- Mức thu nhập giảm sút;

- Doanh nghiệp cố ý hạch toán tăng lợi nhuận nhằm khuyếch trương hoạt động;

- Đầu tư quá nhanh vào ngành nghề mới hoặc loại sản phẩm mới làm mất cân đối tài chính;

- Doanh nghiệp bị lệ thuộc quá nhiều vào một số sản phẩm hoặc một số khác hàng;

- Sức ép về tài chính từ những nhà đầu tư hoặc các cấp quản lý đơn vị;

- Sức ép đối với nhân viên kế toán phải hoàn tất báo cáo tài chính trong thời gian quá ngắn.

Các nghiệp vụ và sự kiện không bình thường

- Các nghiệp vụ đột xuất, đặc biệt xảy ra vào cuối niên độ kế toán có tác động đến doanh thu, chi phí và kết quả;

- Các nghiệp vụ hoặc phương pháp xử lý kế toán phức tạp;

- Các nghiệp vụ với các bên hữu quan;

- Các khoản chi phí quá cao so với những dịch vụ được cung cấp (Ví dụ: Phí luật sư, tư vấn họăc đại lý,...).

Những khó khăn liên quan đến thu thập đầy đủ bằng chứng kiểm toán thích hợp

- Tài liệu kế toán không đầy đủ hoặc không được cung cấp kịp thời (Ví dụ: Không thu thập đủ chứng từ; phát sinh chênh lệch lớn giữa sổ và báo cáo, những nghiệp vụ ghi chép sai hoặc để ngoài sổ kế toán,...).

- Lưu trữ tài liệu không đầy đủ về các sự kiện và nghiệp vụ kinh tế (Ví dụ: Chứng từ chưa được phê duyệt, thiếu tài liệu hỗ trợ cho những nghiệp vụ lớn hoặc bất thường);

- Có chênh lệch lớn giữa số kế toán của đơn vị với xác nhận của bên thứ ba; mâu thuẫn giữa các bằng chứng kiểm toán; không giải thích được sự thay đổi của các chỉ số hoạt động;

- Ban Giám đốc từ chối cung cấp giải trình hoặc giải trình không thỏa mãn yêu cầu của kiểm toán viên.

Những nhân tố từ môi trường tin học liên quan đến các tình huống và sự kiện nêu trên

- Không lấy được thông tin từ máy vi tính;

- Có thay đổi trong chương trình vi tính nhưng không lưu tài liệu, không được phê duyệt và không được kiểm tra;

- Thông tin, tài liệu in từ máy vi tính không phù hợp với báo cáo tài chính;

- Các thông tin in ra từ máy in tính mỗi lần lại khác nhau./.

***


VSA 250 Xem xet tinh tuan thu

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 250

XEM XÉT TÍNH TUÂN THỦ PHÁP LUẬT VÀ CÁC
QUY ĐỊNH TRONG KIỂM TOÁN BÁO CÁO TÀI CHÍNH

(Ban hành và công bố theo Quyết định số 219/2000/QĐ-BTC

ngày 29 tháng 12 năm 2000 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2001)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản liên quan đến kiểm toán viên và công ty kiểm toán khi xem xét tính tuân thủ pháp luật và các quy định của đơn vị được kiểm toán trong quá trình kiểm toán báo cáo tài chính.

02. Khi lập kế hoạch và thực hiện các thủ tục kiểm toán, khi đánh giá kết quả và lập báo cáo kiểm toán, kiểm toán viên và công ty kiểm toán phải chú ý đến vấn đề đơn vị được kiểm toán không tuân thủ pháp luật và các quy định có liên quan có thể ảnh hưởng trọng yếu đến báo cáo tài chính. Mặc dù trong một cuộc kiểm toán báo cáo tài chính không thể phát hiện hết mọi hành vi không tuân thủ pháp luật và các quy định có liên quan.

03. Việc đánh giá và xác định hành vi không tuân thủ pháp luật và các quy định nói chung không phải là trách nhiệm nghề nghiệp của kiểm toán viên và công ty kiểm toán. Trường hợp phải xác định hành vi không tuân thủ pháp luật và các quy định làm ảnh hưởng trọng yếu đến báo cáo tài chính thì kiểm toán viên và công ty kiểm toán phải tham khảo ý kiến của chuyên gia pháp luật hoặc cơ quan chức năng có liên quan.

04. Quy định và hướng dẫn về trách nhiệm của kiểm toán viên và công ty kiểm toán trong việc xem xét ”gian lận và sai sót“ trong một cuộc kiểm toán báo cáo tài chính được quy định trong một chuẩn mực riêng khác mà không quy định trong chuẩn mực này.

05. Chuẩn mực này áp dụng cho cuộc kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán. Chuẩn mực này không áp dụng cho cuộc kiểm toán tuân thủ do công ty kiểm toán thực hiện được lập thành hợp đồng riêng.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này khi xem xét tính tuân thủ pháp luật và các quy định trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục quy định trong chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và công ty kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

06. Pháp luật và các quy định: Là những văn bản quy phạm pháp luật do các cơ quan có thẩm quyền ban hành (Quốc hội, Uỷ ban Thường vụ Quốc hội, Chủ tịch nước, Chính phủ, Thủ tướng Chính phủ, các Bộ và cơ quan ngang Bộ, cơ quan thuộc Chính phủ; văn bản liên tịch của các cơ quan, tổ chức có thẩm quyền, Hội đồng Nhân dân và Uỷ ban nhân dân các cấp và các cơ quan khác theo quy định của pháp luật); các văn bản do cấp trên, hội nghề nghiệp, Hội đồng quản trị và Giám đốc quy định không trái với pháp luật, liên quan đến hoạt động sản xuất, kinh doanh và quản lý kinh tế, tài chính, kế toán thuộc lĩnh vực của đơn vị.

07. Không tuân thủ: Là chỉ những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện pháp luật và các quy định dù là vô tình hay cố ý của đơn vị. Những hành vi này bao gồm hành vi của tập thể, cá nhân dưới danh nghĩa đơn vị hoặc của những người đại diện cho đơn vị gây ra. Chuẩn mực này không đề cập đến hành vi không tuân thủ do tập thể hoặc cá nhân của đơn vị gây ra nhưng không liên quan đến báo cáo tài chính của đơn vị.

NỘI DUNG CHUẨN MỰC

Trách nhiệm của đơn vị được kiểm toán trong việc tuân thủ pháp luật và các quy định

08. Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán có trách nhiệm đảm bảo cho đơn vị tuân thủ đúng pháp luật và các quy định hiện hành; ngăn ngừa, phát hiện và xử lý những hành vi không tuân thủ pháp luật và các quy định trong đơn vị.

09. Đơn vị được kiểm toán phải áp dụng các biện pháp và thủ tục nhằm ngăn ngừa, phát hiện những hành vi không tuân thủ pháp luật và các quy định, gồm:

- Nắm bắt kịp thời yêu cầu của pháp luật và các quy định liên quan đến hoạt động của đơn vị, và có các biện pháp để thực hiện những yêu cầu đó;

- Thiết lập và vận hành một hệ thống kiểm soát nội bộ thích hợp và hiệu quả;

- Xây dựng và thực hiện các quy tắc trong hoạt động kinh doanh của đơn vị, có biện pháp theo dõi, khen thưởng, kỷ luật kịp thời;

- Sử dụng dịch vụ tư vấn pháp luật, kể cả dịch vụ tư vấn tài chính, kế toán để thực hiện đúng các yêu cầu của pháp luật và các quy định;

- Tổ chức bộ phận kiểm toán nội bộ phù hợp với quy mô và yêu cầu của đơn vị;

- Lưu trữ đầy đủ các văn bản pháp luật và các quy định liên quan mà đơn vị phải tuân thủ và những tài liệu có liên quan đến các vụ tranh chấp, kiện tụng.

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định

10. Trách nhiệm của đơn vị được kiểm toán là phải tuân thủ pháp luật và các quy định. Thông qua việc kiểm toán báo cáo tài chính hàng năm, kiểm toán viên và công ty kiểm toán sẽ giúp cho đơn vị được kiểm toán ngăn ngừa, phát hiện một phần các hành vi không tuân thủ pháp luật và các quy định.

11. Công việc kiểm toán luôn phải chịu rủi ro kiểm toán là rất khó phát hiện hết mọi sai sót làm ảnh hưởng trọng yếu đến báo cáo tài chính, kể cả khi cuộc kiểm toán đã được lập kế hoạch và tiến hành thận trọng, đúng theo chuẩn mực kiểm toán. Nguyên nhân rủi ro kiểm toán gồm:

- Hệ thống kiểm soát nội bộ và hệ thống kế toán của đơn vị không đáp ứng được đầy đủ yêu cầu của các văn bản pháp luật và các quy định có liên quan đến hoạt động và báo cáo tài chính của đơn vị;

- Hệ thống kiểm soát nội bộ và hệ thống kế toán có những hạn chế tiềm tàng trong việc ngăn ngừa và phát hiện sai phạm, nhất là những sai phạm do hành vi không tuân thủ pháp luật và các quy định;

- Kiểm toán viên sử dụng phương pháp chọn mẫu;

- Bằng chứng kiểm toán thường có tính xét đoán và thuyết phục nhiều hơn là tính khẳng định chắc chắn;

- Đơn vị có thể cố tình che dấu những vi phạm của mình (Ví dụ: Thông đồng, che dấu, giả mạo chứng từ, cố tình hạch toán sai...) hoặc cố tình cung cấp sai thông tin cho kiểm toán viên.

12. Khi lập kế hoạch và thực hiện kiểm toán, kiểm toán viên và công ty kiểm toán phải có thái độ thận trọng nghề nghiệp (theo quy định tại Chuẩn mực kiểm toán Việt Nam số 200), phải chú ý đến hành vi không tuân thủ pháp luật và các quy định dẫn đến sai sót ảnh hưởng trọng yếu đến báo cáo tài chính. Khi phát hiện thấy một hành vi cố ý không tuân thủ pháp luật và các quy định, kiểm toán viên phải tính đến khả năng đơn vị còn có những vi phạm khác nữa. Ngược là, nếu hành vi là vô tình, kiểm toán viên không nhất thiết phải áp dụng yêu cầu cầu trên.

13. Trường hợp luật pháp quy định hoặc một hợp đồng kiểm toán có yêu cầu phải báo cáo về việc tuân thủ những điều khoản nhất định của các quy định pháp luật, kiểm toán viên và công ty kiểm toán phải lập kế hoạch để kiểm tra việc tuân thủ của đơn vị được kiểm toán về những điều khoản này.

14. Để lập kế hoạch kiểm toán, kiểm toán viên phải có sự hiểu biết tổng thể về pháp luật và các quy định liên quan đến hoạt động và ngành nghề kinh doanh của đơn vị được kiểm toán; phải nắm được cách thức, biện pháp thực hiện pháp luật và các quy định của đơn vị. Kiểm toán viên phải chú ý đến các quy định mà nếu vi phạm những quy định này sẽ gây ảnh hưởng trọng yếu đến báo cáo tài chính, hoặc ảnh hưởng đến khả năng hoạt động liên tục của đơn vị được kiểm toán.

15. Để hiểu biết tổng thể về pháp luật và các quy định có liên quan đến đơn vị được kiểm toán, kiểm toán viên áp dụng những biện pháp sau đây:

- Sử dụng các kiến thức hiện có liên quan đến hoạt động và ngành nghề kinh doanh của đơn vị;

- Yêu cầu đơn vị cung cấp và giải trình về những quy định và thủ tục nội bộ của đơn vị liên quan đến việc tuân thủ pháp luật và các quy định;

- Trao đổi với lãnh đạo đơn vị về pháp luật và các quy định có ảnh hưởng trọng yếu đến báo cáo tài chính của đơn vị;

- Xem xét các quy định và thủ tục giải quyết cụ thể của đơn vị khi xảy ra tranh chấp hoặc xử phạt;

- Thảo luận với những cơ quan chức năng liên quan, chuyên gia tư vấn pháp luật và cá nhân khác để hiểu biết thêm về pháp luật và các quy định liên quan đến hoạt động của đơn vị.

16. Dựa trên những hiểu biết tổng thể về pháp luật và các quy định liên quan đến hoạt động của đơn vị được kiểm toán, kiểm toán viên và công ty kiểm toán phải tiến hành các thủ tục cần thiết để xác định hành vi không tuân thủ pháp luật và các quy định liên quan đến quá trình lập báo cáo tài chính, đặc biệt phải chú ý đến các thủ tục sau:

- Trao đổi với Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán về việc tuân thủ pháp luật và các quy định;

- Trao đổi với các cơ quan chức năng có liên quan.

17. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc không tuân thủ pháp luật và các quy định của đơn vị làm ảnh hưởng trọng yếu đến báo cáo tài chính. Kiểm toán viên phải có những hiểu biết đầy đủ về pháp luật và các quy định nhằm mục đích xem xét tính tuân thủ pháp luật và các quy định khi kiểm toán cơ sở dẫn liệu liên quan đến các thông tin trên báo cáo tài chính.

18. Khi những văn bản pháp luật và các quy định liên quan đến hoạt động của đơn vị và ngành kinh doanh có thay đổi trong từng giai đoạn, kiểm toán viên và công ty kiểm toán phải xem xét tính tuân thủ những quy định này trong quan hệ phù hợp về mặt thời gian với việc lập báo cáo tài chính.

19. Ngoài những nguyên tắc và thủ tục đã nêu trong các đoạn 16, 17 và 18, kiểm toán viên và công ty kiểm toán không cần thực hiện những thủ tục kiểm tra khác đối với việc tuân thủ pháp luật và các quy định của đơn vị , nếu những thủ tục đó nằm ngoài phạm vi kiểm toán báo cáo tài chính.

20. Việc thực hiện các thủ tục kiểm toán báo cáo tài chính sẽ giúp cho kiểm toán viên và công ty kiểm toán phát hiện ra những hành vi không tuân thủ pháp luật và các quy định.

21. Kiểm toán viên phải thu thập được bản giải trình của Giám đốc và các tài liệu của đơn vị liên quan đến hành vi không tuân thủ pháp luật và các quy định thực tế đã xảy ra hoặc có thể xảy ra làm ảnh hưởng đến tính trung thực và hợp lý của báo cáo tài chính.

22. Sau khi tiến hành các thủ tục xem xét đúng theo yêu cầu của chuẩn mực này, nếu không thu được các bằng chứng về hành vi không tuân thủ pháp luật và các quy định thì kiểm toán viên có quyền xem như đơn vị đã tuân thủ pháp luật và các quy định.

Các thủ tục phải thực hiện khi phát hiện hành vi không tuân thủ pháp luật và các quy định

23. Kiểm toán viên phải luôn chú ý tới các dấu hiệu dẫn đến hành vi không tuân thủ pháp luật và các quy định của đơn vị. Một số dấu hiệu chủ yếu này được nêu tại Phụ lục số 01.

24. Khi phát hiện ra những thông tin liên quan đến hành vi không tuân thủ pháp luật và các quy định, kiểm toán viên và công ty kiểm toán phải tìm hiểu rõ tính chất của hành vi, hoàn cảnh phát sinh hành vi và những thông tin liên quan để đánh giá ảnh hưởng có thể có đến báo cáo tài chính.

25. Khi xét thấy các hành vi không tuân thủ pháp luật và các quy định có ảnh hưởng đến báo cáo tài chính, kiểm toán viên phải xem xét đến:

- Khả năng xảy ra hậu quả về tài chính, thậm chí dẫn đến rủi ro buộc đơn vị được kiểm toán phải ngừng hoạt động;

- Sự cần thiết phải giải trình hậu quả về tài chính trong phần Thuyết minh báo cáo tài chính;

- Mức độ ảnh hưởng đến tính trung thực và hợp lý của báo cáo tài chính.

26. Khi có nghi ngờ hoặc khi đã phát hiện có hành vi không tuân thủ pháp luật và các quy định, kiểm toán viên phải ghi lại và lưu hồ sơ kiểm toán những phát hiện đó và thảo luận với Giám đốc (hoặc người đứng đầu) của đơn vị được kiểm toán. Hồ sơ lưu bao gồm bản trích sao chứng từ, sổ kế toán, biên bản họp và các tài liệu khác có liên quan.

27. Trường hợp Giám đốc (hoặc người đứng đầu) đơn vị không cung cấp đầy đủ thông tin chứng minh rằng đơn vị tuân thủ đúng pháp luật và các quy định thì kiểm toán viên và công ty kiểm toán cần thảo luận, trao đổi với các chuyên gia tư vấn pháp luật hoặc cơ quan chức năng có liên quan về các hành vi bị nghi ngờ là không tuân thủ ảnh hưởng đến báo cáo tài chính. Việc trao đổi này giúp cho kiểm toán viên và công ty kiểm toán hiểu rõ thêm về những hậu quả xảy ra và những biện pháp phải tiếp tục thực hiện.

28. Trường hợp không thể thu thập được đầy đủ thông tin để xóa bỏ nghi ngờ vèe hành vi không tuân thủ pháp luật và các quy định, kiểm toán viên và công ty kiểm toán phải xem xét ảnh hưởng của việc thiếu bằng chứng và phải trình bày điều đó trong báo cáo kiểm toán.

29. Kiểm toán viên và công ty kiểm toán phải phân tích hậu quả của việc không quân thủ pháp luật và các quy định liên quan đến công việc kiểm toán, nhất là đối với độ tin cậy vào các bản giải trình của Giám đốc. Kiểm toán viên phải đánh giá lại rủi ro và xem xét lại các bản giải trình của Giám đốc trong các trường hợp:

- Hệ thống kiểm soát nội bộ không phát hiện và không ngăn ngừa được hành vi không tuân thủ;

- Hành vi không tuân thủ không được nêu trong bản giải trình, đặc biệt là những hành vi mà đơn vị cố tình che dấu.

Thông báo những hành vi không tuân thủ pháp luật và các quy định

Thông báo cho Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán

30. Trong quá trình kiểm toán, kiểm toán viên phải thông báo cho Giám đốc (hoặc người đứng đầu) đơn vị về các hành vi không tuân thủ pháp luật và các quy định do kiểm toán viên phát hiện được. Kiểm toán viên được phép không phải thông báo những hành vi không tuân thủ nếu xác định là không gây hậu quả đáng kể, trừ trường hợp kiểm toán viên và đơn vị có thoả thuận khác.

31. Nếu kiểm toán viên và công ty kiểm toán xác định các hành vi không tuân thủ pháp luật và các quy định là cố ý và có ảnh hưởng trọng yếu đến báo cáo tài chính thì phải thông báo ngay phát hiện của mình bằng văn bản cho Giám đốc (hoặc người đứng đầu) đơn vị.

32. Nếu kiểm toán viên và công ty kiểm toán phát hiện Giám đốc (hoặc người đứng đầu) đơn vị có liên quan đến các hành vi không tuân thủ pháp luật và các quy định làm ảnh hưởng trọng yếu đến báo cáo tài chính thì phải tham khảo ý kiến của chuyên gia pháp luật và báo cáo lên cấp cao hơn của đơn vị được kiểm toán.

Thông báo cho người sử dụng báo cáo kiểm toán về báo cáo tài chính

33. Nếu kiểm toán viên kết luận là những hành vi không tuân thủ pháp luật và các quy định làm ảnh hưởng trọng yếu đến báo cáo tài chính nhưng không được phản ảnh đúng trong báo cáo tài chính mặc dù kiểm toán viên đã đề nghị sửa đổi, điều chỉnh thì kiểm toán viên phải đưa ra ý kiến chấp nhận từng phần, hoặc ý kiến không chấp nhận.

34. Nếu đơn vị không tạo điều kiện cho kiểm toán viên thu thập được đầy đủ bằng chứng kiểm toán thích hợp để đánh giá các hành vi không tuân thủ pháp luật và các quy định có ảnh hưởng trọng yếu đến báo cáo tài chính, thì kiểm toán viên phải đưa ra ý kiến chấp nhận từng phần, hoặc ý kiến từ chối đưa ra ý kiến vì bị hạn chế về phạm vi kiểm toán.

35. Nếu không thể thu thập được đầy đủ bằng chứng về các hành vi không tuân thủ pháp luật và các quy định đã xảy ra thì kiểm toán phải xem xét ảnh hưởng của nó đến báo cáo kiểm toán.

Thông báo cho cơ quan chức năng có liên quan

36. Kiểm toán viên và công ty kiểm toán có trách nhiệm bảo mật các thông tin, số liệu của khách hàng. Tuy nhiên, nếu đơn vị được kiểm toán có hành vi không tuân thủ pháp luật và các quy định thì tuỳ theo yêu cầu của pháp luật, kiểm toán viên và công ty kiểm toán phải thông báo hành vi đó cho cơ quan chức năng có liên quan. Trường hợp này, kiểm toán viên được phép trao đổi trước với chuyên gia tư vấn pháp luật.

Kiểm toán viên và công ty kiểm toán rút khỏi hợp đồng kiểm toán

37. Khi xét thấy đơn vị được kiểm toán không có biện pháp cần thiết để xử lý các hành vi, hoặc những biểu hiện không tuân thủ pháp luật và các quy định, kể cả những hành vi không ảnh hưởng trọng yếu đến báo cáo tài chính, thì công ty kiểm toán được phép chấm dứt hợp đồng kiểm toán. Công ty kiểm toán phải cân nhắc kỹ lưỡng và trao đổi với chuyên gia tư vấn pháp luật trước khi đưa ra quyết định này.

38. Khi kiểm toán viên khác được thay thế yêu cầu cung cấp thông tin về khách hàng, kiểm toán viên hiện tại phải có trách nhiệm:

- Nếu khách hàng cho phép thảo luận về công việc của họ thì kiểm toán viên hiện tại phải đưa ra những thông tin về hành vi không tuân thủ pháp luật và các quy định, lý do chấm dứt hợp đồng và khuyến nghị với kiểm toán viên khác được thay thế nêu từ chối hoặc chấp nhận hợp đồng;

- Nếu khách hàng không cho phép thảo luận về công việc của họ thì kiểm toán viên và công ty kiểm toán hiện tại cũng phải thông báo về việc không cho phép này cho kiểm toán viên được thay thế.

PHỤ LỤC SỐ 01
Các dấu hiệu chủ yếu dẫn đến hành vi không tuân thủ pháp luật và các quy định

- Đã có sự kiểm tra, thanh tra, điều tra của cơ quan chức năng có liên quan về việc vi phạm pháp luật và các quy định, như vay mượn, quan hệ thanh toán, tiền phạt...;

- Có những khoản thanh toán không rõ ràng, hoặc cho các đối tượng là những người có chức, có quyền vay;

- Các khoản chi phí trả cho các dịch vụ quá cao so với các doanh nghiệp khác cùng ngành hoặc so với giá trị bản thân dịch vụ nhận được;

- Giá cả mua bán quá cao hoặc quá thấp so với mức giá của thị trường;

- Doanh nghiệp có những quan hệ không bình thường với những công ty có nhiều đặc quyền, kinh doanh quá thuận lợi hoặc những công ty có vấn đề nghi vấn;

- Thanh toán hàng hóa và dịch vụ cho một nước khác với nước sản xuất hoặc cung cấp hàng hóa, dịch vụ đó;

- Không có chứng từ mua bán hợp lệ, thích hợp khi thanh toán;

- Chấp hành không đúng, không đầy đủ chế độ kế toán phải thực hiện;

- Những nghiệp vụ thu, chi không được phê duyệt hoặc những nghiệp vụ ghi chép sai quy định;

- Đơn vị đã bị tố giác, hoặc đã có dư luận không tốt trên các phương tiện thông tin đại chúng hoặc từ xã hội;

- Kết quả sản xuất, kinh doanh của doanh nghiệp không ổn định, báo cáo kết quả hoạt động kinh doanh thường xuyên biến động;

- Chi phí quản lý, chi phí quảng cáo quá cao;

- Bổ nhiệm kế toán trưởng không đúng quy định;

- Thực hiện chế độ kiểm kê không đúng quy định./.

***


VSA 260 Trao doi voi ban lanh dao

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 260

TRAO ĐỔI CÁC VẤN ĐỀ QUAN TRỌNG PHÁT SINH KHI KIỂM TOÁN

VỚI BAN LÃNH ĐẠO ĐƠN VỊ ĐƯỢC KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 101/2005/QĐ-BTC

ngày 29 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2006)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản trong việc trao đổi các vấn đề phát sinh khi kiểm toán giữa kiểm toán viên và công ty kiểm toán với những người trong Ban lãnh đạo đơn vị được kiểm toán.

02. Kiểm toán viên và công ty kiểm toán phải trao đổi các vấn đề quan trọng trong đó có vấn đề về quản trị đơn vị phát sinh khi kiểm toán báo cáo tài chính với những người trong Ban lãnh đạo đơn vị được kiểm toán.

03. Chuẩn mực này áp dụng cho việc trao đổi các vấn đề quan trọng phát sinh khi kiểm toán báo cáo tài chính giữa kiểm toán viên và công ty kiểm toán với những người trong Ban lãnh đạo đơn vị được kiểm toán.

Chuẩn mực này không quy định cách thức của kiểm toán viên khi trao đổi thông tin với các đối tượng bên ngoài đơn vị được kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những qui định của chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục quy định trong chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và công ty kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Ban lãnh đạo: Là những người thực hiện nhiệm vụ chỉ đạo, điều hành, giám sát, kiểm soát, đưa ra quyết định để xây dựng và phát triển đơn vị được kiểm toán như những người trong Hội đồng quản trị, Ban Giám đốc, Ban kiểm soát, người phụ trách quản trị từng lĩnh vực.

05 Quản trị: Là mô tả công việc của những người được giao nhiệm vụ chỉ đạo, điều hành, giám sát, kiểm soát một lĩnh vực nào đó hoặc chỉ đạo, điều hành một pháp nhân.

Ban lãnh đạo chịu trách nhiệm đảm bảo cho đơn vị hoạt động có hiệu quả, đạt được mục tiêu mà đơn vị đề ra, giám sát hoặc cung cấp báo cáo tài chính cho các bên hữu quan.

06. Các vấn đề quan trọng về quản trị đơn vị: Là những vấn đề phát sinh trong quá trình kiểm toán báo cáo tài chính mà kiểm toán viên và công ty kiểm toán cho là quan trọng có liên quan đến công tác quản trị của Ban lãnh đạo đơn vị được kiểm toán trong việc giám sát quá trình lập và công khai báo cáo tài chính.

Kiểm toán viên không có trách nhiệm phải phát hiện và báo cáo với Ban lãnh đạo đơn vị tất cả các vấn đề quan trọng về quản trị của đơn vị được kiểm toán.

NỘI DUNG CHUẨN MỰC

07. Kiểm toán viên và công ty kiểm toán phải xác định những người liên quan đến Ban lãnh đạo và những người sẽ trao đổi các vấn đề quan trọng, trong đó có vấn đề về quản trị đơn vị phát sinh khi kiểm toán ở đơn vị được kiểm toán.

08. Kiểm toán viên phải xác định cơ cấu quản trị và các nguyên tắc quản trị của từng đơn vị như chức năng giám sát (Ban kiểm soát) và chức năng điều hành của Ban Giám đốc và của Hội đồng quản trị.

09. Trong quá trình kiểm toán, kiểm toán viên phải xác định ai là người trong Ban lãnh đạo và ai là người cần trao đổi các vấn đề quan trọng phát sinh khi kiểm toán.

10. Trường hợp cơ cấu quản trị của đơn vị không được xác định rõ ràng hoặc không xác định hết được ai là người trong Ban lãnh đạo thì kiểm toán viên phải thỏa thuận với đơn vị đó về người sẽ được trao đổi thông tin quan trọng liên quan đến cuộc kiểm toán.

11. Để tránh hiểu lầm, trong hợp đồng kiểm toán phải nêu rõ kiểm toán viên chỉ trao đổi thông tin quan trọng về quản trị của đơn vị được kiểm toán phát sinh trong quá trình thực hiện kiểm toán, kiểm toán viên không được yêu cầu phải thiết kế các thủ tục riêng biệt nhằm xác định các vấn đề quan trọng về quản trị đơn vị.

Hợp đồng kiểm toán có thể mô tả các vấn đề sau:

- Xác định những người liên quan sẽ thực hiện trao đổi thông tin; và

- Xác định một cách cụ thể vấn đề quan trọng nào về quản trị cần được trao đổi.

12. Hiệu quả của việc trao đổi thông tin được tăng cường bằng việc phát triển mối quan hệ làm việc có tính xây dựng giữa kiểm toán viên và những người trong Ban lãnh đạo đơn vị được kiểm toán. Mối quan hệ này được phát triển trong khi vẫn phải đảm bảo tính độc lập chuyên môn và tính khách quan.

Những vấn đề quan trọng phát sinh khi kiểm toán sẽ được trao đổi

13. Kiểm toán viên phải xem xét những vấn đề quan trọng, trong đó có vấn đề về quản trị đơn vị phát sinh từ cuộc kiểm toán báo cáo tài chính và trao đổi những vấn đề này với những người trong Ban lãnh đạo đơn vị được kiểm toán. Thông thường những vấn đề này bao gồm:

a) Phương pháp tiếp cận tổng quát và toàn bộ phạm vi kiểm toán, bao gồm cả giới hạn dự kiến hoặc những yêu cầu bổ sung;

b) Những thay đổi hoặc việc lựa chọn chính sách và thông lệ kế toán quan trọng có tác động hoặc có thể có tác động đáng kể đến báo cáo tài chính của đơn vị được kiểm toán;

c) Tác động tiềm tàng của những rủi ro quan trọng đối với báo cáo tài chính, như một vụ kiện chưa xử lý yêu cầu phải được trình bày trong báo cáo tài chính;

d) Những bút toán điều chỉnh theo ý kiến của kiểm toán viên, cho dù đơn vị được kiểm toán có thực hiện hay không, có thể tác động quan trọng đến báo cáo tài chính của đơn vị;

e) Những yếu tố không chắc chắn đáng kể liên quan đến những sự kiện và điều kiện tạo ra sự nghi ngờ về khả năng hoạt động liên tục của đơn vị;

f) Các ý kiến bất đồng với Ban lãnh đạo đơn vị được kiểm toán về những vấn đề mang tính nghiệp vụ hay nguyên tắc có ảnh hưởng đáng kể tới báo cáo tài chính hoặc báo cáo kiểm toán của đơn vị được kiểm toán;

g) Dạng báo cáo kiểm toán;

h) Những vấn đề khác đòi hỏi sự quan tâm của những người trong Ban lãnh đạo như những điểm yếu lớn trong hệ thống kiểm soát nội bộ, những câu hỏi về tính chính trực, liêm khiết và sự gian lận trong quản lý liên quan đến Ban lãnh đạo đơn vị được kiểm toán;

i) Bất kỳ vấn đề nào khác được thoả thuận trong hợp đồng kiểm toán.

14. Những vấn đề quan trọng về quản trị đơn vị sẽ được kiểm toán viên trao đổi và thông báo cho những người trong Ban lãnh đạo đơn vị được kiểm toán cần biết:

a) Thông báo của kiểm toán viên về kết quả của cuộc kiểm toán; và

b) Việc kiểm toán báo cáo tài chính không nhằm để xác định tất cả những vấn đề liên quan đến những người trong Ban lãnh đạo đơn vị được kiểm toán. Do đó, thông thường kiểm toán viên và công ty kiểm toán không xác định được tất cả những vấn đề có liên quan đến công việc quản trị.

Thời gian trao đổi thông tin

15. Kiểm toán viên phải kịp thời trao đổi những vấn đề quan trọng trong đó có vấn đề về quản trị đơn vị phát sinh trong quá trình kiểm toán để giúp người trong Ban lãnh đạo đơn vị được kiểm toán có biện pháp hành động kịp thời và thích hợp.

16. Để có thể trao đổi thông tin kịp thời, kiểm toán viên phải thảo luận với những người trong Ban lãnh đạo về cơ sở và thời gian trao đổi thông tin. Trong một số trường hợp nhất định, do tính chất của vấn đề, kiểm toán viên có thể trao đổi vấn đề đó sớm hơn thời gian đã thỏa thuận trước.

Hình thức trao đổi thông tin

17. Kiểm toán viên có thể trao đổi với những người trong Ban lãnh đạo đơn vị được kiểm toán bằng lời hoặc bằng văn bản. Quyết định của kiểm toán viên và công ty kiểm toán trong việc trao đổi bằng lời hay bằng văn bản phụ thuộc vào những yếu tố sau:

a) Quy mô, cơ cấu hoạt động, tổ chức quản lý và quy trình trao đổi thông tin của đơn vị được kiểm toán;

b) Tính chất, tính nhạy cảm và tầm quan trọng của những vấn đề quan trọng về quản trị đơn vị phát sinh khi kiểm toán sẽ được trao đổi;

c) Những thỏa thuận được thực hiện liên quan đến những buổi họp hoặc báo cáo định kỳ hoạt động về các vấn đề quan trọng trong đó có vấn đề về quản trị đơn vị phát sinh trong quá trình kiểm toán;

d) Lượng thông tin liên lạc và cuộc đối thoại thường xuyên mà kiểm toán viên thực hiện với Ban lãnh đạo đơn vị được kiểm toán.

18. Khi các vấn đề quan trọng về quản trị được trao đổi bằng lời, kiểm toán viên phải lập thành văn bản những vấn đề đã trao đổi, kể cả các thông tin phản hồi. Văn bản này có thể dưới hình thức bản sao biên bản thảo luận của kiểm toán viên với những người trong Ban lãnh đạo. Trong một số trường hợp, tùy vào tính chất, mức độ nhạy cảm và tầm quan trọng của vấn đề cần trao đổi, kiểm toán viên và công ty kiểm toán phải có xác nhận bằng văn bản với những người trong Ban lãnh đạo đơn vị được kiểm toán.

19. Kiểm toán viên thường thảo luận các vấn đề quan trọng về quản trị đơn vị phát sinh trong quá trình kiểm toán với Ban Giám đốc đơn vị được kiểm toán, trừ trường hợp những vấn đề đó liên quan đến những câu hỏi về năng lực và tính trung thực của Ban Giám đốc. Những cuộc thảo luận này giúp kiểm toán viên thu nhận được nhiều thông tin từ kiểm toán. Nếu Ban Giám đốc đơn vị được kiểm toán đồng ý trao đổi một vấn đề nào đó về công tác quản trị với những người trong Ban lãnh đạo, kiểm toán viên có thể không lặp lại những thông tin trao đổi, với điều kiện kiểm toán viên hài lòng rằng những thông tin trao đổi đó đã được thực hiện một cách hiệu quả và phù hợp.

Trường hợp kiểm toán viên đã hài lòng với các thông tin có được sau khi trao đổi với Ban Giám đốc đơn vị được kiểm toán thì không cần trao đổi với người khác trong Ban lãnh đạo nữa.

Những vấn đề khác

20. Nếu kiểm toán viên xét thấy việc sửa đổi Báo cáo kiểm toán về báo cáo tài chính là cần thiết như quy định trong Chuẩn mực kiểm toán số 700 “Báo cáo kiểm toán về báo cáo tài chính” thì việc trao đổi thông tin giữa kiểm toán viên và những người trong Ban lãnh đạo đơn vị được kiểm toán vẫn thực hiện theo chuẩn mực này và không được coi là biện pháp thay thế thủ tục kiểm toán quy định tại Chuẩn mực kiểm toán số 700.

21. Kiểm toán viên và công ty kiểm toán phải xem xét liệu những vấn đề quan trọng về quản trị đơn vị phát sinh khi kiểm toán đã được trao đổi trước đây có thể có tác động đến báo cáo tài chính của năm hiện tại. Kiểm toán viên cần cân nhắc xem vấn đề đó có còn quan trọng về quản trị đơn vị và có cần tiếp tục trao đổi lại vấn đề đó với Ban lãnh đạo đơn vị được kiểm toán.

Bảo mật

22. Trường hợp các văn bản pháp luật có quy định về bảo mật làm hạn chế việc trao đổi thông tin những vấn đề quan trọng về mặt quản trị phát sinh trong cuộc kiểm toán thì kiểm toán viên và công ty kiểm toán phải xem xét các quy định đó trước khi trao đổi với người trong Ban lãnh đạo đơn vị được kiểm toán. Trường hợp những quy định này có mâu thuẫn với chức năng, nhiệm vụ và đạo đức nghề nghiệp của kiểm toán viên thì kiểm toán viên có thể yêu cầu sự trợ giúp của chuyên gia tư vấn pháp luật.

Luật định

23. Nếu văn bản pháp luật có quy định yêu cầu kiểm toán viên và công ty kiểm toán trao đổi những thông tin liên quan đến quản trị mà không được quy định trong chuẩn mực này thì vẫn phải thực hiện theo yêu cầu của văn bản pháp luật đó./.

*

* *


VSA 300 Lap ke hoach kiem toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 300

LẬP KẾ HOẠCH KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 143/2001/QĐ-BTC

ngày 21 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và nội hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản liên quan đến việc lập kế hoạch cho một cuộc kiểm toán báo cáo tài chính.

02. Kiểm toán viên và công ty kiểm toán phải lập kế hoạch kiểm toán để đảm bảo cuộc kiểm toán được tiến hành một cách có hiệu quả.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Trường hợp kiểm toán năm đầu tiên cho khách hàng mới, kiểm toán viên phải mở rộng quy trình lập kế hoạch kiểm toán dựa trên những nội dung được quy định trong chuẩn mực này.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình lập và thực hiện kế hoạch kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình lập kế hoạch kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Kế hoạch chiến lược: Là định hướng cơ bản, nội dung trọng tâm và phương pháp tiếp cận chung của cuộc kiểm toán do cấp chỉ đạo vạch ra dựa trên hiểu biết về tình hình hoạt động và môi trường kinh doanh của đơn vị được kiểm toán.

05. Kế hoạch kiểm toán tổng thể: Là việc cụ thể hóa kế hoạch chiến lực và phương pháp tiếp cận chi tiết về nội dung, lịch trình và phạm vi dự kiến của các thủ tục kiểm toán. Mục tiêu của việc lập kế hoạch kiểm toán tổng thể là để có thể thực hiện công việc kiểm toán một cách có hiệu quả và theo đúng thời gian dự kiến.

06. Chương trình kiểm toán: Là toàn bộ những chỉ dẫn cho kiểm toán viên và trợ lý kiểm toán tham gia vào công việc kiểm toán. Chương trình kiểm toán chỉ dẫn mục tiêu kiểm toán từng phần hành, nội dung, lịch trình và phạm vi của các thủ tục kiểm toán cụ thể và thời gian ước tính cần thiết cho từng phần hành.

07. Cuộc kiểm toán báo cáo tài chính của nhiều năm: Là cuộc kiểm toán được thực hiện cùng một kỳ cho báo cáo tài chính năm hiện tại và báo cáo tài chính của một vài năm trước đó. Ví dụ năm 2001, thực hiện kiểm toán báo cáo tài chính năm 2000, năm 1999 và năm 1998.

NỘI DUNG CHUẨN MỰC

Lập kế hoạch kiểm toán

08. Kế hoạch kiểm toán phải được lập cho mọi cuộc kiểm toán. Kế hoạch kiểm toán phải được lập một cách thích hợp nhằm đảm bảo bao quát hết các khía cạnh trọng yếu của cuộc kiểm toán; phát hiện gian lận, rủi ro và những vấn đề tiềm ẩn; và đảm bảo cuộc kiểm toán được hoàn thành đúng thời hạn. Kế hoạch kiểm toán trợ giúp kiểm toán viên phân công công việc cho trợ lý kiểm toán và phối hợp với kiểm toán viên và chuyên gia khác về công việc kiểm toán.

09. Phạm vi kế hoạch kiểm toán sẽ thay đổi tùy theo quy mô khách hàng, tính chất phức tạp của công việc kiểm toán, kinh nghiệm và những hiểu biết của kiểm toán viên về đơn vị và hoạt động của đơn vị kiểm toán.

10. Khi lập kế hoạch kiểm toán, kiểm toán viên phải hiểu biết về hoạt động của đơn vị được kiểm toán để nhận biết được các sự kiện, nghiệp vụ có thể ảnh hưởng trọng yếu đến báo cáo tài chính.

11. Kiểm toán viên và công ty kiểm toán có trách nhiệm lập kế hoạch kiểm toán. Để lập kế hoạch kiểm toán, kiểm toán viên có quyền thảo luận với kiểm toán viên nội bộ, Giám đốc và các nhân viên của đơn vị được kiểm toán về những vấn đề liên quan đến kế hoạch kiểm toán và thủ tục kiểm toán nhằm nâng cao hiệu quả công việc kiểm toán và phù hợp công việc với các nhân viên của đơn vị được kiểm toán.

12. Kế hoạch kiểm toán gồm ba (3) bộ phận:

- Kế hoạch chiến lược;

- Kế hoạch kiểm toán tổng thể;

- Chương trình kiểm toán.

Lập kế hoạch chiến lược

13. Kế hoạch chiến lược phải được lập cho các cuộc kiểm toán lớn về quy mô, tính chất phức tạp, địa bàn rộng hoặc kiểm toán báo cáo tài chính của nhiều năm.

14. Cuộc kiểm toán lớn về quy mô là cuộc kiểm toán báo cáo tài chính tổng hợp (hoặc báo cáo tài chính thích hợp nhất) của Tổng Công ty, trong đó có nhiều công ty, đơn vị trực thuộc cùng loại hình hoặc khác loại hình kinh doanh.

15. Cuộc kiểm toán có tính chất phức tạp là cuộc kiểm toán có con dấu tranh chấp, kiện tụng hoặc nhiều hoạt động mới mà kiểm toán viên và công ty kiểm toán chưa có nhiều kinh nghiệm.

16. Cuộc kiểm toán địa bàn rộng là cuộc kiểm toán của đơn vị có nhiều đơn vị cấp dưới nằm trên nhiều tỉnh, thành phố khác nhau, kể cả chi nhánh ở nước ngoài.

17. Kiểm toán báo cáo tài chính nhiều năm là khi công ty kiểm toán ký hợp đồng kiểm toán cho một số năm tài chính liên tục, ví dụ năm 2000 ký hợp đồng kiểm toán năm 2000, năm 2001 và năm 2002 thì cũng phải lập kế hoạch chiến lược để định hướng và phối hợp các cuộc kiểm toán giữa các năm.

Theo yêu cầu quản lý của mình, công ty kiểm toán có thể lập kế hoạch chiến lược cho các cuộc kiểm toán không có những đặc điểm quy định từ đoạn 13 đến đoạn 17.

18. Kế hoạch chiến lược vạch ra mục tiêu, định hướng cơ bản, nội dung trọng tâm, phương pháp tiếp cận và tiến trình của cuộc kiểm toán (Xem Phụ lục số 01).

19. Kế hoạch chiến lược do người phụ trách cuộc kiểm toán lập và được Giám đốc (hoặc người đứng đầu) công ty kiểm toán phê duyệt. Kế hoạch chiến lược là cơ sở lập kế hoạch kiểm toán tổng thể, cơ sở chỉ đạo thực hiện và soát xét kết quả cuộc kiểm toán.

20. Kế hoạch chiến lược được lập thành một văn bản riêng hoặc lập thành một phần riêng trong kế hoạch kiểm toán tổng thể.

Lập kế hoạch kiểm toán tổng thể

21. Kế hoạch kiểm toán tổng thể phải được lập cho mọi cuộc kiểm toán, trong đó mô tả phạm vi dự kiến và cách thức tiến hành công việc kiểm toán. Kế hoạch kiểm toán tổng thể phải đầy đủ, chi tiết làm cơ sở để lập chương trình kiểm toán. Hình thức và nội dung của kế hoạch kiểm toán tổng thể thay đổi tùy theo quy mô của khách hàng, tính chất phức tạp của công việc kiểm toán, phương pháp và kỹ thuật thuật kiểm toán đặc thù do kiểm toán viên sử dụng.

22. Những vấn đề chủ yếu kiểm toán viên phải xem xét và trình bày trong kế hoạch kiểm toán tổng thể, gồm:

Hiểu biết về hoạt động của đơn vị được kiểm toán:

- Hiểu biết chung về kinh tế và đặc điểm của lĩnh vực kinh doanh có tác động đến đơn vị được kiểm toán;

- Các đặc điểm cơ bản của khách hàng, như: Lĩnh vực hoạt động, kết quả tài chính và nghĩa vụ cung cấp thông tin kể cả những thay đổi từ lần kiểm toán trước;

- Năng lực quản lý của Ban Giám đốc.

Hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ:

- Các chính sách kế toán mà đơn vị được kiểm toán áp dụng và những thay đổi trong các chính sách đó;

- ảnh hưởng của các chính sách mới về kế toán và kiểm toán;

- Hiểu biết của kiểm toán viên và hệ thống kế toán và hệ thống kiểm soát nội bộ và những điểm quan trọng mà kiểm toán viên dự kiến thực hiện trong trong thử nghiệm kiểm soát và thử nghiệm cơ bản.

Đánh giá rủi ro và mức độ trọng yếu:

- Đánh giá rủi ro tiềm tàng, rủi ro kiểm soát và xác định những vùng kiểm toán trọng yếu;

- xác định mức trọng yếu cho từng mục tiêu kiểm toán;

- Khả năng có những sai sót trọng yếu theo kinh nghiệm của những năm trước và rút ra từ những gian lận và sai sót phổ biến;

- xác định các nghiệp vụ và sự kiện kế toán phức tạp, bao gồm cả những ước tính kế toán.

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán:

- Những thay đổi quan trọng của các vùng kiểm toán;

- ảnh hưởng của công nghệ thông tin đối với công việc kiểm toán;

- Công việc kiểm toán nội bộ và ảnh hưởng của nó đối với các thủ tục kiểm toán độc lập.

Phối hợp, chỉ đạo, giám sát và kiểm tra:

- Sự tham gia của các kiểm toán viên khác trong công việc kiểm toán những đơn vị cấp dưới, như các công ty con, các chi nhánh và các đơn vị trực thuộc;

- Sự tham gia của chuyên gia thuộc các lĩnh vực khác;

- Số lượng đơn vị trực thuộc phải kiểm toán;

- Yêu cầu về nhân sự.

Các vấn đề khác:

- Khả năng liên tục hoạt động kinh doanh của đơn vị;

- Những vấn đề đặc biệt phải quan tâm, như sự hiện hữu của các bên có liên quan;

- Điều khỏan của hợp đồng kiểm toán và những trách nhiệm pháp lý khác;

- Nội dung và thời hạn lập báo cáo kiểm toán hoặc những thông báo khác dự định gửi cho khách hàng.

23. Trường hợp công ty kiểm toán đã lập kế hoạch chiến lược cho cuộc kiểm toán thì các nội dung đã nêu trong kế hoạch chiến lược không phải nêu lại trong chiến lược kiểm toán tổng thể (Mẫu kế hoạch kiểm toán tổng thể xem Phụ lục số 02).

Lập chương trình kiểm toán

24. Chương trình kiểm toán phải được lập và thực hiện cho mọi cuộc kiểm toán, trong đó xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán cần thiết để thực hiện kế hoạch kiểm toán tổng thể.

25. Khi xây dựng chương trình kiểm toán, kiểm toán viên phải xem xét các đánh giá về rủi ro tiềm tàng, rủi ro kiểm soát, cũng như mức độ đảm bảo phải đạt được thông qua thử nghiệm cơ bản, kiểm toán viên cần phải xem xét:

- Thời gian để thực hiện thử nghiệm kiểm sóat và thử nghiệm cơ bản;

- Sự phối hợp từ phía khách hàng, từ trợ lý kiểm toán trong nhóm và sự tham gia của kiểm toán viên khác hoặc các chuyên gia khác (Mẫu chương trình kiểm toán xem Phụ lục số 03).

Những thay đổi trong kế hoạch kiểm toán tổng thể và chương trình kiểm toán

26. Kế hoạch kiểm toán tổng thể chương trình kiểm toán sẽ được sửa đổi, bổ sung trong quá trình kiểm toán nếu có những thay đổi về tình huống hoặc do những kết quả ngoài dự đoán của các thủ tục kiểm toán. Nội dung và nguyên nhân thay đổi kế hoạch kiểm toán tổng thể và chương trình kiểm toán phải được ghi rõ trong hồ sơ kiểm toán.

27. Đối với các công ty kiểm toán có chương trình kiểm toán theo mẫu sẵn trên máy vi tính hoặc trên giấy mẫu phải có phần bổ sung chương trình kiểm toán cụ thể phù hợp với từng cuộc kiểm toán.

PHỤ LỤC SỐ 01
 MẪU KẾ HOẠCH CHIẾN LƯỢC

(Để hướng dẫn và tham khảo)

Công ty kiểm toán:

KẾ HOẠCH CHIẾN LƯỢC

Khách hàng: ....................... Người lập ....................... Ngày ........................

Năm tài chính: ................ Người duyệt............................... Ngày........................

Đặc điểm khách hàng: (quy mô, tính chất phức tạp, địa bàn rộng hoặc kiểm toán nhiều năm).

Yêu cầu:

- Kế hoạch chiến lược được lập cho các cuộc họp kiểm toán lớn về quy mô, tính chất phức tạp, điạ bàn rộng hoặc kiểm toán báo cáo tài chính nhiều năm;

- Kế hoạch chiến lược do người phụ trách cuộc kiểm toán lập và được Giám đốc (hoặc người đứng đầu) đơn vị phê duyệt;

- Nhóm kiểm toán phải tuân thủ các quy định của công ty và phương hướng mà Giám đốc đã duyệt trong kế hoạch chiến lược;

- Trong quá trình lập kế hoạch kiểm toán tổng thể và thực hiện kiểm toán nếu phát hiện những vấn đề khác biệt với nhận định ban đầu của Ban giám đốc thì phải báo cáo kịp thời cho Ban Giám đốc để có những điều chỉnh phù hợp.

Nội dung và các bước công việc của kế hoạch chiến lược:

1. Tình hình kinh doanh của khách hàng (tổng hợp thông tin về lĩnh vực họat động, loại hình doanh nghiệp, hình thức sở hữu, công nghệ sản xuất, tổ chức bộ máy quản lý và thực hiện của đơn vị) đặc biệt lưu ý đến những nội dung chủ yếu như: Động lực cạnh tranh, phân tích thái cực kinh doanh của doanh nghiệp cũng như các yếu tố về sản phẩm, thị trường tiêu thụ, giá cả các họat động hỗ trợ sau bán hàng...

2. xác định những vấn đề liên quan đến báo cáo tài chính như chế độ kế toán, chuẩn mực kế toán áp dụng, yêu cầu về lập báo cáo tài chính và quyền hạn của công ty;

3. Xác định vùng rủi ro chủ yếu của doanh nghiệp và ảnh hưởng của nó tới báo cáo tài chính (đánh giá ban đầu về rủi ro tiềm tàng và rủi ro kiểm soát);

4. Đánh giá hệ thống kiểm soát nội bộ;

5. Xác định các mục tiêu kiểm toán trọng tâm và phương pháp tiếp cận kiểm toán;

6. Xác định nhu cầu về sự hợp tác của các chuyên gia: Chuyên gia tư vấn pháp luật, kiểm toán viên nội bộ, kiểm toán viên khác và các chuyên gia khác như kỹ sư xây dựng, kỹ so nông nghiệp...

7. Dự kiến nhóm trưởng và thời gian thực hiện;

8. Giám đốc duyệt và thông báo kế hoạch chiến lược cho nhóm kiểm toán. Căn cứ kế hoạch chiến lược đã được duyệt, trưởng nhóm kiểm toán lập kế hoạch kiểm toán tổng thể và chương trình kiểm toán.

PHỤ LỤC SỐ 02
 MẪU KẾ HOẠCH KIỂM TOÁN TỔNG THỂ

(Để hướng dẫn và tham khảo)

Công ty kiểm toán:

KẾ HOẠCH KIỂM TOÁN TỔNG THỂ

Khách hàng: .................... Người lập ................................. Ngày ........................

Năm tài chính: ...................... Người duyệt................. Ngày........................

1- Thông tin về họat động của khách hàng:

- Khách hàng: Năm đầu: ...... Thường xuyên:...... Năm thứ:.....

- Tên khách hàng: ..................................................................................................

- Trụ sở chính: ........................Chi nhánh: (số lượng, địa điểm):...........................

- Điện thoại:......................Fax:..........................Email...........................................

- Mã số thuế:......................................................................................................

- Giấy phép hoạt động (giấy phép hoạt động, chứng nhận đăng ký kinh doanh):...

- Lĩnh vực hoạt động: (sản xuất thép, du lịch khách sạn, sân gôn,...)....................

- Địa bàn hoạt động: (cả nước, có chi nhánh ở nước ngoài,...)...............................

- Tổng số vốn pháp định:..............................vốn đầu tư:........................................

- Tổng số vốn vay:......................................Tài sản thuê tài chính:.........................

- Thời gian hoạt động: (từ........ đến ....., hoặc không có thời hạn).........................

- Hội đồng quản trị: (số lượng thành viên, danh sách người chủ chốt)..................

- Ban Giám đốc: (số lượng thành viên, danh sách)..............................................

- Kế toán trưởng: (họ tên, số năm đã làm việc ở Công ty)......................................

- Công ty mẹ, đối tác (liên doanh):........................................................................

- Tóm tắt các quy chế kiểm soát nội bộ của khách hàng:.......................................

- Năng lực quản lý của Ban Giám đốc: ..................................................................

- Hiểu biết chung về nền kinh tế có ảnh hưởng đến họat động của khách hàng:............................

- Môi trường và lĩnh vực họat động của khách hàng:.........................................

+ Yêu cầu môi trường.......................................................................................

+ Thị trường và cạnh tranh.................................................................................

- Đặc điểm hoạt động kinh doanh và các biến đổi trong công nghệ SXKD:

+ Rủi ro kinh doanh..............................................................................................

+ Thay đổi quy mô kinh doanh và các điều kiện bất lợi: .......................................

+ .........................................

- Tình hình kinh doanh của khách hàng (sản phẩm, thị trường, nhà cung cấp, chi phí, các họat động nghiệp vụ):

+ Những thay đổi về việc áp dụng tiến bộ khoa học kỹ thuật hay kỹ thuật mới để sản xuất ra sản phẩm.....................................................................................................

+ Mở rộng hình thức bán hàng (chi nhánh bán hàng): .........................................

+ ................

2- Hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ:

Căn cứ vào kết quả phân tích, soát xét sơ bộ báo cáo tài chính và tìm hiểu họat động kinh doanh của khách hàng để xem xét mức độ ảnh hưởng tới việc lập Báo cáo tài chính trên các góc độ:

+ Các chính sách kế toán khách hàng đang áp dụng và những thay đổi trong các chính sách đó..............................................................................................................

+ ảnh hưởng của công nghệ thông tin và hệ thống máy vi tính..............................

+ ảnh hưởng của các chính sách mới về kế toán và kiểm toán................................

+ Đội ngũ nhân viên kế toán: .............................................................................

+ Yêu cầu về báo cáo ...........................................................................................

Kết luận và đánh giá về môi trường kiểm soát, hệ thống kế toán, hệ thống kiểm soát nội bộ là đáng tin cậy và có hiệu qủa:

Cao ..........................Trung bình................................ Thấp........................

3- Đánh giá rủi ro và xác định mức độ trọng yếu:

- Đánh giá rủi ro:

+ Đánh giá rủi ro tiềm tàng:

Cao ....... Trung bình...... Thấp.......

+ Đánh giá rủi ro kiểm soát:

Cao ....... Trung bình...... Thấp.......

+ Tóm tắt, đánh giá kết quả của hệ thống kiểm soát nội bộ:

- Xác định mức độ trọng yếu:

Chỉ tiêu chủ yếu để xác định mức độ trọng yếu là:

- Doanh thu

- Chi phí

- Lợi nhuận sau thuế

- Tài sản ngắn hạn và đầu tư lưu động

- Tài sản cố định và đầu tư dài hạn

- Nguồn vốn

- Chỉ tiêu khác

Lý do lựa chọn mức độ trọng yếu: ........................................................................

Xác định mức trọng yếu cho từng mục tiêu kiểm toán..........................................

Khả năng có những sai sót trọng yếu theo kinh nghiệm của những năm trước và rút ra từ những gian lận và sai sót phổ biến. Xác định các nghiệp vụ và sự kiện kiểm toán phức tạp bao gồm cả kiểm toán những ước tính kế toán.

- Phương pháp kiểm toán đối với các khoản mục:

+ Kiểm tra chọn mẫu.............................................................................................

+ Kiểm tra các khoản mục chủ yếu........................................................................

+ Kiểm tra toàn bộ 100% .....................................................................................

4- Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán:

- Đánh giá những thay đổi quan trọng của các vùng kiểm toán..............................

- ảnh hưởng của công nghệ thông tin.....................................................................

- Công việc kiểm toán nội bộ...............................................................................

5- Phối hợp chỉ đạo, giám sát, kiểm tra:

- Sự tham gia của các kiểm toán viên khác ...........................................................

- Sự tham gia của chuyên gia tư vấn pháp luật và các chuyên gia thuộc lĩnh vực khác.

- Số lượng đơn vị trực thuộc phải kiểm toán..........................................................

- Kế hoạch thời gian............................................................................................

- Yêu cầu nhân sự: ...............................................................................................

+ Giám đốc (Phó Giám đốc) phụ trách ..............................................................

+ Trưởng phòng phụ trách......................................................................................

+ Trưởng nhóm kiểm toán...................................................................................

+ Trợ lý kiểm toán 1...............................................................................................

+ Trợ lý kiểm toán 2...............................................................................................

+ ......

6- Các vấn đề khác:

- Kiểm toán sơ bộ;

- Kiểm kê hàng tồn kho;

- Khả năng liên tục hoạt động kinh doanh của đơn vị;

- Những vấn đề đặc biệt phải quan tâm;

- Điều khoản của hợp đồng kiểm toán và những trách nhiệm pháp lý khác;

- Nội dung và thời hạn lập báo cáo kiểm toán hoặc những thông báo khác dự định gửi cho khách hàng.

7- Tổng hợp kế hoạch kiểm toán tổng thể:

Thứ tự | Yếu tố hoặc khoản mục quan trọng | Rủi ro tiềm tàng | Rủi ro kiểm soát | Mức trọng yếu | Phương pháp kiểm toán | Thủ tục kiểm toán | Tham chiếu
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 | ........... |  |  |  |  |  |

- Phân loại chung về khách hàng:

Rất quan trọng..... Quan trọng ....... Bình thường.....

- Khác:.............

PHỤ LỤC SỐ 03
 MẪU CHƯƠNG TRÌNH KIỂM TOÁN

(Để hướng dẫn và tham khảo)

Công ty kiểm toán:

CHƯƠNG TRÌNH KIỂM TOÁN

Khách hàng: .................... Người lập ................................. Ngày ........................

Năm tài chính: ...................... Người duyệt................. Ngày........................

1. Phần tổng hợp Tham chiếu

2. Hệ thống kế toán và kiểm soát nội bộ

3. Vốn bằng tiền

4. Các khoản đầu tư ngắn hạn

5. Các khoản phải thu

6. Hàng tồn kho

7. Tài sản lưu động khác

8. Chi sự nghiệp

9. TSCĐ hữu hình

10. TSCĐ vô hình và TSCĐ khác

11. Các khoản đầu tư dài hạn

12. Chi phí XDCB dở dang

13. Cầm cố, ký cược, ký qũy dài hạn

14. Các khoản phải trả ngắn hạn

15. Các loại thuế

16. Vay và nợ dài hạn

17. Nguồn vốn, qũy và lợi nhuận chưa phân phối

18. Nguồn kinh phí

19. Doanh thu

20. Giá vốn hàng bán

21. Chi phí bán hàng, chi phí quản lý doanh nghiệp

22. Thu nhập khác

23. Chi phí khác

24. Khác

Công ty kiểm toán:

CHƯƠNG TRÌNH KIỂM TOÁN VỐN BẰNG TIỀN

Tên khách hàng: .................................. Năm Tài chính:..................................

Trưởng nhóm kiểm toán:.........................................Ngày:.....................................

Những người trong nhóm kiểm toán:..................................................................

Người soát xét 1:............................................Ngày:.........................................

Người soát xét 2:.........................................Ngày:.................................................

I- Tài liệu yêu cầu khách hàng cần chuẩn bị:

1/ Biên bản kiểm kê cuối kỳ

(Trường hợp kiểm toán viên không chứng kiến việc kiểm kê tại thời điểm kiểm kê thì cần thiết phải phối hợp với khách hàng tổ chức kiểm kê bất thường tại thời điểm kiểm toán và cộng (+), trừ (-) lùi để xác định lại số dư thực tế tại thời điểm kết thúc năm tài chính).

2. Cơ sở giải quyết chênh lệch (Nếu có chênh lệch khi kiểm kê)

3. Bản xác nhận số dư của các tài khoản tại Ngân hàng

4. Sổ phụ Ngân hàng

5. Sổ cái

6. Sỗ qũy

7. Sổ chi tiết Tiền mặt và sổ chi tiết Tiền gửi Ngân hàng

8. Các loại giấy tờ có liên quan

II- Mục tiêu kiểm toán

- Hiện hữu, đầy đủ, chính xác: | Số dư vốn bằng tiền phản ánh tất cả các khoản tiền có trong qũy, tại ngân hàng, đang chuyển là có thực và được ghi chép đúng và đầy đủ
- Quyền hạn và nghĩa vụ: | Tất cả các khoản hiện có thuộc sở hữu của công ty
- Đánh giá: | Số dư vốn bằng tiền phản ánh trên Bảng cân đối kế toán được đánh giá đúng đắn
- Trình bày và công bố: | Số dư vốn bằng tiền phải được trình bày, phân loại và công bố đầy đủ

III- Thủ tục kiểm toán:

Trình tự kiểm toán | Tham chiếu | Ngoại tệ |  | Người thực hiện ký
 |  | Có/không | Đã làm rõ |
A. Thủ tục phân tích |  |  |  |
1. Sự biến động chỉ tiêu tiền mặt, tiền gửi ngân hàng qua các năm |  |  |  |
2. Tìm hiểu hệ thống thanh toán của đơn vị chủ yếu qua Ngân hàng hay bằng tiền mặt |  |  |  |
3. Tìm hiểu hệ thống kiểm soát nội bộ về phần vốn bằng tiền của đơn vị xem có đảm bảo các nguyên tắc sau: |  |  |  |
- Nguyên tắc phân công phân nhiệm |  |  |  |
- Bất kiêm nhiệm |  |  |  |
- Phê chuẩn, phân cấp quản lý đối với tiền mặt |  |  |  |
B. Thủ tục kiểm toán chi tiết |  |  |  |
1- Tiền mặt |  |  |  |
1. Đối chiếu giữa biên bản kiểm kê với Sổ Qũy, sổ chi tiết và Sổ Cái để đảm bảo số dư đã được trình bày trên Bảng Cân đố kế toán là hợp lý. |  |  |  |
2. Đọc lướt qua Sổ Qũy để phát hiện những nghiệp vụ bất thường và tiến hành kiểm tra, đối chiếu với các chứng từ gốc để đảm bảo việc trình bày là đúng và phù hợp. |  |  |  |
3a. Chọn.... tháng bất kỳ và mỗi tháng chọn.......nghiệp vụ trên Sổ Cái (hoặc sổ chi tiết) để đối chiếu sự khớp đúng giữa sổ kế toán và chứng từ gốc về nội dung, ngày, tháng, số tiền. Đồng thời kiểm tra sự chấp thuận của người có thẩm quyền của khách hàng. |  |  |  |
Nếu kết quả tốt: Chấp nhận |  |  |  |
Nếu kết quả xấu: Mở rộng phạm vi kiểm tra chi tiết |  |  |  |
3b. Chọn........... tháng bất kỳ và mỗi tháng chọn....... chứng từ để đảm bảo việc ghi sổ (sổ qũy, sổ chi tiết và Sổ Cái) là phù hợp. |  |  |  |
4. Chọn.... nghiệp vụ trước ngày kết thúc niên độ và .... nghiệp vụ sau ngày kết thúc niên độ để kiểm tra thủ tục phân chia niên độ của khách hàng là đúng đắn và phù hợp. |  |  |  |

II- Tiền gửi Ngân hàng và Tiền gửi đang chuyển

1. Xem xét có tài khoản nào được xác nhận mà đã hết số dư từ năm trước không. Bất kỳ tài khoản nào cũng đều phải được xác nhận

2. Lập bảng đối chiếu số dư ngân hàng.

a. Kiểm tra cộng dồn. Xem xét các khoản bất thường (có giá trị lớn).

b. Đối chiếu số dư trên sổ chi tiết với Sổ Cái và sổ phụ ngân hàng vào ngày kết thúc năm tài chính.

c. Kiểm tra bảng đối chiếu của 2 tháng bất kỳ đối với từng tài khoản để xem xét các khoản bất thường và xác định lại thời gian, tính chính xác. Đồng thời, kiểm tra sự chấp thuận của người có thẩm quyền.

3. Thu thập thư xác nhận của ngân hàng và kiểm tra ghi nhận trong sổ kế toán của đơn vị.

- Giải thích các khỏan chênh lệch nếu có tại thời điểm khóa sổ

- Kiểm tra lại tất cả các khoản tiền gửi chưa được ghi vào ngày cuối kỳ với sổ phụ ngân hàng sau ngày khóa sổ.

4. Xem xét khoản tiền đang chuyển được liệt kê phản ánh trong "Tiền đang chuyển" là hợp lý (xem xét khoản tiền có giá trị lớn).

a. Đối chiếu với sổ Tiền gửi ngân hàng, phiếu chuyển tiền ngân hàng về ngày, số tiền, diễn giải.

b. Đối chiếu với sổ phụ ngân hàng cuối năm, phân chia niên độ về ngày, số tiền, diễn giải. Ghi chú các khoản tiền gửi được ngân hàng phản ánh sau ngày kết thúc năm tài chính.

c. Xem xét các khoản tiền gửi được ngân hàng ghi chép trong khoảng thời gian hợp lý (1-2 ngày sau ngày đơn vị ghi sổ).

d. Xem xét báo cáo tài chính năm trước và giấy tờ làm việc năm nay để thấy được các dữ liệu đối chiếu đã có trong hồ sơ.

C. Thủ tục kiểm toán bổ sung

- Xem xét các khoản số dư ngoại tệ đã được đánh giá theo tỷ giá giao dịch bình quân liên ngân hàng tại ngày kết thúc năm tài chính.

- Các thủ tục khác (nếu có)

...................................................................................

IV- Kết luận và kiến nghị:

A. Kết luận về mục tiêu kiểm toán:

.............................................................................................................................................

.............................................................................................................................................

B- Kiến nghị:

.............................................................................................................................................

.............................................................................................................................................

C- Các vấn đề cần tiếp tục theo dõi trong những đợt kiểm toán sau:

.............................................................................................................................................

.............................................................................................................................................

Ngày hoàn thành:..................................................

Người thực hiện: ...................................................


VSA 310 Hieu biet ve tinh hinh kinh doanh

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 310

HIỂU BIẾT VỀ TÌNH HÌNH KINH DOANH

(Ban hành và công bố theo Quyết định số 219/2000/QĐ-BTC

ngày 29 tháng 12 năm 2000 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2001)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản để tìm hiểu tình hình kinh doanh và việc sử dụng những hiểu biết đó trong quá trình kiểm toán báo cáo tài chính.

02. Để thực hiện kiểm toán báo cáo tài chính, kiểm toán viên phải có hiểu biết cần thiết, đầy đủ về tình hình kinh doanh nhằm đánh giá và phân tích được các sự kiện, nghiệp vụ và thực tiễn hoạt động của đơn vị được kiểm toán mà theo kiểm toán viên thì có ảnh hưởng trọng yếu đến báo cáo tài chính, đến việc kiểm tra của kiểm toán viên hoặc đến báo cáo kiểm toán. Ví dụ: Kiểm toán viên sử dụng sự hiểu biết về tình hình kinh doanh để xác định rủi ro tiềm tàng, rủi ro kiểm soát và xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán.

03. Hiểu biết cần thiết của kiểm toán viên để thực hiện một cuộc kiểm toán bao gồm những hiểu biết tổng quan về nền kinh tế, lĩnh vực hoạt động của đơn vị, hiểu biết cụ thể hơn về tổ chức và hoạt động của đơn vị được kiểm toán. Mức độ hiểu biết về đơn vị của kiểm toán viên không nhất thiết phải như Ban Giám đốc của đơn vị được kiểm toán.

Nội dung cụ thể những vấn đề cần hiểu biết khi thực hiện một cuộc kiểm toán báo cáo tài chính được trình bày trong Phụ lục số 01. Kiểm toán viên được phép bổ sung thêm các nội dung vào danh mục này và cũng được phép không phải áp dụng tất cả danh mục này cho một cuộc kiểm toán cụ thể.

04. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ có liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

NỘI DUNG CHUẨN MỰC

Thu thập thông tin

05. Trước khi chấp nhận một hợp đồng kiểm toán, kiểm toán viên và công ty kiểm toán phải thu thập những thông tin sơ bộ về lĩnh vực hoạt động, loại hình doanh nghiệp, hình thức sở hữu, công nghệ sản xuất, tổ chức bộ máy quản lý và thực tiễn hoạt động của đơn vị, qua đó đánh giá khả năng có thể thu thập được những thông tin (hiểu biết) cần thiết về tình hình kinh doanh để thực hiện công việc kiểm toán.

06. Sau khi chấp nhận hợp đồng kiểm toán, kiểm toán phải thu thập những thông tin chi tiết cần thiết ngay từ khi bắt đầu công việc kiểm toán. Trong quá trình kiểm toán, kiểm toán viên phải luôn xem xét, đánh giá, cập nhất và bổ sung thêm các thông tin mới.

07. Việc thu thập các thông tin cần thiết về tình hình kinh doanh của đơn vị là một quá trình tích luỹ liên tục, bao gồm việc thu thập, đánh giá và đối chiếu thông tin thu thập được với các bằng chứng kiểm toán ở tất cả các giai đoạn của quá trình kiểm toán. Ví dụ: Các thông tin đã thu thập ở giai đoạn lập kế hoạch vẫn phải được tiếp tục cập nhật và bổ sung thêm ở các giai đoạn kế tiếp để kiểm toán viên hiểu biết đầy đủ hơn về hoạt động của đơn vị.

08. Đối với hợp đồng kiểm toán năm sau, kiểm toán viên phải cập nhật và đánh giá lại những thông tin đã thu thập trước đây, nhất là những thông tin trong hồ sơ kiểm toán các năm trước. Kiểm toán viên phải chú ý đến các vấn đề tồn tại đã phát hiện trong năm trước và thực hiện các thủ tục nhằm phát hiện ra những thay đổi đáng kể phát sinh sau lần kiểm toán trước.

09. Kiểm toán viên thu thập thông tin về tình hình kinh doanh từ các nguồn như:

- Kinh nghiệm thực tiễn về đơn vị và ngành nghề kinh doanh của đơn vị được kiểm toán trên báo cáo tổng kết, biên bản làm việc, báo chí;

- Hồ sơ kiểm toán năm trước;

- Trao đổi với Giám đốc, kế toán trưởng hoặc cán bộ, nhân viên của đơn vị được kiểm toán;

- Trao đổi với kiểm toán viên nội bộ và xem xét báo cáo kiểm toán nội bộ của đơn vị được kiểm toán;

- Trao đổi với kiểm toán viên khác và với các nhà tư vấn đã cung cấp dịch vụ cho đơn vị được kiểm toán hoặc hoạt động trong cùng lĩnh vực với đơn vị được kiểm toán;

- Trao đổi với chuyên gia, đối tượng bên ngoài có hiểu biết về đơn vị được kiểm toán (Ví dụ: Chuyên gia kinh tế, cơ quan cấp trên, khách hàng, nhà cung cấp, các đối thủ cạnh tranh...);

- Tham khảo các ấn phẩm liên quan đến lĩnh vực hoạt động của đơn vị được kiểm toán (Ví dụ: Số liệu thống kê của Chính phủ, báo chí chuyên ngành, thông tin của ngân hàng, thông tin của thị trưởng chứng khoán...);

- Các văn bản pháp lý và các quy định có ảnh hưởng đến đơn vị được kiểm toán;

- Khảo sát thực tế văn phòng, nhà xưởng của đơn vị được kiểm toán;

- Các tài liệu do đơn vị được kiểm toán cung cấp (Ví dụ: Nghị quyết và biên bản các cuộc họp, tài liệu gửi cho các cổ đông hay cho cơ quan cấp trên, báo cáo quản lý nội bộ, báo cáo tài chính định kỳ, các chính sách về quản lý kinh tế, tài chính, thuế, hệ thống kế toán, tài liệu kiểm soát nội bộ, quy định về quyền hạn, chức năng, nhiệm vụ của từng bộ phận trong đơn vị...).

Sử dụng hiểu biết

10. Những hiểu biết về tình hình kinh doanh là cơ sở quan trọng để kiểm toán viên đưa ra các xét đoán chuyên môn. Mức độ hiểu biết tình hình kinh doanh và việc sử dụng các hiểu biết này một cách hợp lý sẽ trợ giúp kiểm toán viên trong các công việc:

- Đánh giá rủi ro và xác định các vấn đề đáng chú ý;

- Lập kế hoạch và thực hiện công việc kiểm toán một cách hiệu quả;

- Đánh giá bằng chứng kiểm toán;

- Cung cấp dịch vụ tốt hơn cho đơn vị được kiểm toán.

11. Trong quá trình kiểm toán, hiểu biết về tình hình kinh doanh là rất quan trọng để giúp kiểm toán viên xét đoán trên các khía cạnh cụ thể sau:

- Đánh giá rủi ro tiềm tàng và rủi ro kiểm soát;

- Phân tích rủi ro kinh doanh và các phương án giải quyết của Giám đốc (hoặc người đứng đầu);

- Xây dựng kế hoạch và chương trình kiểm toán;

- Xác định mức độ trọng yếu và đánh giá sự phù hợp của mức độ trọng yếu đó trong quá trình kiểm toán;

- Đánh giá về sự đầy đủ và thích hợp của các bằng chứng kiểm toán;

- Đánh giá các ước tính kế toán và giải trình của Giám đốc.

- Xác định các vùng phải chú ý đặc biệt trong việc kiểm toán và các kỹ năng kiểm toán cần thiết;

- Xác định các bên liên quan và nghiệp vụ phát sinh giữa các bên liên quan;

- Xác định các thông tin có mâu thuẫn;

- Xác định các tình huống bất thường (Ví dụ: Gian lận hoặc không tuân thủ pháp luật và các quy định; số liệu thống kê mâu thuẫn với số liệu báo cáo tài chính...);

- Đặt ra câu hỏi thăm dò và đánh giá mức độ hợp lý của các câu trả lời;

- Xem xét sự phù hợp của chế độ kế toán, các thông tin trình bày trên báo cáo tài chính.

12. Kiểm toán viên và công ty kiểm toán sử dụng các trợ lý kiểm toán được phân công thực hiện công việc kiểm toán cũng phải đảm bảo đạt được sự hiểu biết nhất định về tình hình kinh doanh để thực hiện công việc của mình. Ngoài ra, các trợ lý phải thực hiện việc thu thập thông tin bổ sung đáp ứng yêu cầu công việc của mình và trao đổi các thông tin đó với các thành viên khác của nhóm.

13. Để sử dụng hiệu quả các hiểu biết về tình hình kinh doanh, kiểm toán viên phải đánh giá, xem xét mức độ ảnh hưởng tổng thể từ những hiểu biết của mình đến báo cáo tài chính của đơn vị, cũng như sự phù hợp của các cơ sở dẫn liệu trong báo cáo tài chính so với những hiểu biết của kiểm toán viên về tình hình kinh doanh./.

PHỤ LỤC SỐ 01
Những nội dung cụ thể kiểm toán viên phải hiểu
biết về tình hình kinh doanh của đơn vị được kiểm toán

A- Hiểu biết chung về nền kinh tế:

- Thực trạng nền kinh tế (Ví dụ: Suy thoái, tăng trưởng kinh tế,...);

- Các tỷ lệ lãi suất và khả năng tài chính của nền kinh tế;

- Mức độ lạm phát và giá trị đơn vị tiền tệ;

- Các chính sách của Chính phủ:

+ Chính sách tiền tệ, ngân hàng (Ví dụ: Mức lãi suất, tỉ giá hối đoái, hạn mức tín dụng,...)

+ Chính sách tài chính;

+ Chính sách thuế (Ví dụ: Thuế giá trị gia tăng; thuế xuất nhập khẩu; thuế thu nhập doanh nghiệp,...);

+ Chính sách khuyến khích đầu tư (Ví dụ: Các chương trình trợ giúp của Chính phủ,...).

- Biến động thị trường chứng khoán và các tỷ lệ đảm bảo an toàn trong hoạt động kinh doanh của đơn vị được kiểm toán;

- Kiểm soát ngoại hối và tỷ giá ngoại tệ.

B- Môi trường và lĩnh vực hoạt động của đơn vị được kiểm toán:

- Các yêu cầu về môi trường và các vấn đề liên quan;

- Thị trường và cạnh tranh;

- Đặc điểm hoạt động kinh doanh (liên tục hay theo thời vụ);

- Các thay đổi trong công nghệ sản xuất, kinh doanh;

- Rủi ro kinh doanh (Ví dụ: Công nghệ cao, thị hiếu của thị trường, cạnh tranh,...);

- Sự thu hẹp hay mở rộng quy mô kinh doanh;

- Các điều kiện bất lợi (Ví dụ: Cung, cầu tăng hoặc giảm, chiến tranh, giá cả,...);

- Các tỷ suất quan trọng và các số liệu thống kê về hoạt động kinh doanh hàng năm;

- Chuẩn mực, chế độ kế toán và các vấn đề liên quan;

- Các quy định pháp luật và các chính sách, chế độ cụ thể có liên quan;

- Các nguồn cung cấp (Ví dụ: Hàng hóa, dịch vụ, lao động,...) và giá cả.

C- Nhân tố nội tại của đơn vị được kiểm toán:

1- Các đặc điểm quan trọng về sở hữu và ql

- Hội đồng quản trị:

+ Số lượng uỷ viên và thành phần;

+ Uy tín và kinh nghiệm của từng cá nhân;

+ Tính độc lập đối với Giám đốc và kiểm soát hoạt động của Giám đốc;

+ Các cuộc họp định kỳ;

+ Sự tồn tại và phạm vi hoạt động của Ban kiểm soát;

+ Sự tồn tại và tác động của quy chế hoạt động của đơn vị;

+ Những thay đổi về các cố vấn chuyên môn (nếu có).

- Giám đốc (người đứng đầu) và bộ máy điều hành:

+ Thay đổi nhân sự (Ví dụ: Giám đốc, Phó Giám đốc, Kế toán trưởng,...);

+ Kinh nghiệm và uy tín;

+ Thu nhập;

+ Các cán bộ tài chính chủ chốt và vị trí của họ trong đơn vị;

+ Kế toán trưởng và nhân viên kế toán;

+ Các chế độ khuyến khích vật chất, khen thưởng, kỷ luật;

+ Sử dụng các ước tính kế toán và dự toán;

+ Phân cấp quyền hạn và trách nhiệm trong bộ máy điều hành;

+ áp lực đối với Giám đốc (hoặc người đứng đầu);

+ Các hệ thống thông tin quản lý.

- Loại hình doanh nghiệp (Ví dụ: Nhà nước, tập thể, tư nhân, cổ phần, trách nhiệm hữu hạn, doanh nghiệp có vốn đầu tư nước ngoài...);

- Lĩnh vực, phạm vi và đối tượng được phép kinh doanh;

- Thời hạn được phép hoạt động;

- Các chủ sở hữu vốn và các bên liên quan (Ví dụ: Trong nước, ngoài nước, uy tín và kinh nghiệm,...);

- Cơ cấu vốn (những thay đổi gần đây hay dự kiến trong tương lai,...);

- Sơ đồ tổ chức bộ máy sản xuất, kinh doanh;

- Phạm vi hoạt động;

- Cơ sở sản xuất, kinh doanh chính và các chi nhánh, đại lý;

- Sơ đồ tổ chức bộ máy quản lý;

- Các mục tiêu quản lý và kế hoạch chiến lược;

- Thu hẹp hay mở rộng hoạt động kinh doanh (đã lên kế hoạch hay đã thực hiện gần đây);

- Các nguồn và biện pháp tài chính;

- Chức năng và chất lượng hoạt động của bộ phận kiểm toán nội bộ (nếu có);

- Quan niệm và thái độ của Giám đốc đối với hệ thống kiểm soát nội bộ;

- Công ty kiểm toán và kiểm toán viên các năm trước.

2- Tình hình kinh doanh của đơn vị

(Sản phẩm, thị trường, các nhà cung cấp, chi phí, các hoạt động nghiệp vụ)

- Đặc điểm và quy mô hoạt động sản xuất, kinh doanh;

- Các điều kiện sản xuất, kho bãi, văn phòng;

- Các vấn đề về nhân lực (Ví dụ: Số lượng, chất lượng lao động, sự phân bố nhân lực, nguồn cung cấp, mức lương, quy chế nhân viên, thoả ước lao động tập thể và công đoàn, việc thực hiện chế độ hưu trí và quy định của Chính phủ về lao động,...);

- Sản phẩm, dịch vụ và thị trường (Ví dụ: Các khách hàng và hợp đồng chính, các điều khoản về thanh toán, tỷ lệ lợi nhuận gộp, phần thị trường chiếm lĩnh, các đối thủ cạnh tranh, xuất khẩu, các chính sách giá cả, danh tiếng các mặt hàng, bảo hành, đơn đặt hàng, xu hướng, chiến lược và mục tiêu tiếp thị, quy trình sản xuất,...);

- Các nhà cung cấp hàng hóa và dịch vụ quan trọng (Ví dụ: Các hợp đồng dài hạn, mức độ ổn định của nhà cung cấp, các điều kiện thanh toán, các hình thức nhập khẩu, các hình thức cung ứng,...);

- Hàng tồn kho (Ví dụ: Địa điểm, số lượng, chất lượng, quy cách,...);

- Lợi thế thương mại, quyền sử dụng nhãn hiệu, bằng phát minh sáng chế....;

- Các khoản chi phí phát triển;

- Các tài sản, công nợ, nghiệp vụ bằng ngoại tệ và các nghiệp vụ bảo hiểm rủi ro hối đoái;

- Luật pháp và các quy định có ảnh hưởng lớn đến đơn vị được kiểm toán;

- Các hệ thống thông tin quản lý (Tình trạng hiện tại, dự kiến thay đổi,...);

- Cơ cấu nợ vay, các điều khoản thu hẹp và giới hạn nợ.

3- Khả năng tài chính

(Các nhân tố liên quan đến tình hình tài chính và khả năng sinh lợi của đơn vị được kiểm toán)

- Các tỷ suất quan trọng và số liệu thống kê về hoạt động kinh doanh;

- Xu hướng biến động của kết quả tài chính.

4- Môi trường lập báo cáo

(Các tác động khách quan có ảnh hưởng đến Giám đốc (hoặc người đứng đầu) đơn vị trong việc lập báo cáo tài chính).

5- Yếu tố luật pháp

- Môi trường và các quy định pháp luật;

- Các chính sách tài chính và chính sách thuế;

- Các yêu cầu đối với báo cáo kiểm toán;

- Những người sử dụng báo cáo tài chính./.

***


VSA 320 Trong yeu

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 320

TÍNH TRỌNG YẾU TRONG KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 28/2003/QĐ-BTC

ngày 14 tháng 03 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 4/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản liên quan đến trách nhiệm của kiểm toán viên và công ty kiểm toán khi xác định tính trọng yếu trong kiểm toán báo cáo tài chính và mối quan hệ giữa tính trọng yếu với rủi ro kiểm toán.

02. Khi tiến hành một cuộc kiểm toán, kiểm toán viên phải quan tâm đến tính trọng yếu của thông tin và mối quan hệ của nó với rủi ro kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những qui định của chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến việc xác định mức trọng yếu của các thông tin đã được kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Trọng yếu: Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin (một số liệu kế toán) trong báo cáo tài chính.

Thông tin được coi là trọng yếu có nghĩa là nếu thiếu thông tin đó hoặc thiếu tính chính xác của thông tin đó sẽ ảnh hưởng đến các quyết định của người sử dụng báo cáo tài chính. Mức trọng yếu tuỳ thuộc vào tầm quan trọng và tính chất của thông tin hay của sai sót được đánh giá trong hoàn cảnh cụ thể. Mức trọng yếu là một ngưỡng, một điểm chia cắt chứ không phải là nội dung của thông tin cần phải có. Tính trọng yếu của thông tin phải xem xét cả trên phương diện định lượng và định tính.

NỘI DUNG CHUẨN MỰC

Tính trọng yếu

05. Mục tiêu của kiểm toán báo cáo tài chính là để kiểm toán viên và công ty kiểm toán đưa ra ý kiến xác nhận xem báo cáo tài chính có được lập trên cơ sở chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), có tuân thủ pháp luật liên quan và có phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu hay không. Việc xác định mức trọng yếu là công việc xét đoán mang tính nghề nghiệp của kiểm toán viên.

06. Khi lập kế hoạch kiểm toán, kiểm toán viên phải xác định mức trọng yếu có thể chấp nhận được để làm tiêu chuẩn phát hiện ra những sai sót trọng yếu về mặt định lượng. Tuy nhiên, để đánh giá những sai sót được coi là trọng yếu, kiểm toán viên còn phải xem xét cả hai mặt định lượng và định tính của sai sót. Ví dụ: Việc không chấp hành chế độ kế toán hiện hành có thể được coi là sai sót trọng yếu nếu dẫn đến việc trình bày sai các chỉ tiêu trên báo cáo tài chính làm cho người sử dụng thông tin tài chính hiểu sai bản chất của vấn đề; hoặc trong báo cáo tài chính không thuyết minh những vấn đề có liên quan đến hoạt động không liên tục của doanh nghiệp.

07. Kiểm toán viên cần xét tới khả năng có nhiều sai sót là tương đối nhỏ nhưng tổng hợp lại có ảnh hưởng trọng yếu đến báo cáo tài chính, như: một sai sót trong thủ tục hạch toán cuối tháng có thể trở thành một sai sót trọng yếu, tiềm tàng nếu như sai sót đó cứ tiếp tục tái diễn vào mỗi tháng.

08. Kiểm toán viên cần xem xét tính trọng yếu trên cả phương diện mức độ sai sót tổng thể của báo cáo tài chính trong mối quan hệ với mức độ sai sót chi tiết của số dư các tài khoản, của các giao dịch và các thông tin trình bày trên báo cáo tài chính. Tính trọng yếu cũng có thể chịu ảnh hưởng của các nhân tố khác như các quy định pháp lý hoặc các vấn đề liên quan đến các khoản mục khác nhau của báo cáo tài chính và mối liên hệ giữa các khoản mục đó. Quá trình xem xét có thể phát hiện ra nhiều mức trọng yếu khác nhau tuỳ theo tính chất của các vấn đề được đặt ra trong báo cáo tài chính được kiểm toán.

09. Kiểm toán viên phải xác định tính trọng yếu khi:

a. Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán;

b. Đánh giá ảnh hưởng của những sai sót.

Mối quan hệ giữa trọng yếu và rủi ro kiểm toán

10. Khi lập kế hoạch kiểm toán, kiểm toán viên phải xem xét đến các nhân tố có thể làm phát sinh những sai sót trọng yếu trong báo cáo tài chính. Đánh giá của kiểm toán viên về mức trọng yếu liên quan đến số dư các tài khoản và các loại giao dịch chủ yếu sẽ giúp kiểm toán viên xác định được các khoản mục cần được kiểm tra và quyết định nên áp dụng thủ tục chọn mẫu hay thủ tục phân tích. Việc đánh giá mức trọng yếu liên quan đến số dư các tài khoản và các loại giao dịch chủ yếu sẽ giúp kiểm toán viên lựa chọn được những thủ tục kiểm toán thích hợp và việc kết hợp các thủ tục kiểm toán thích hợp đó với nhau sẽ làm giảm được rủi ro kiểm toán tới mức độ có thể chấp nhận được.

11. Trong một cuộc kiểm toán, mức trọng yếu và rủi ro kiểm toán có mối quan hệ tỷ lệ nghịch với nhau: mức trọng yếu càng cao thì rủi ro kiểm toán càng thấp và ngược lại. Kiểm toán viên phải cân nhắc đến mối quan hệ này khi xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán một cách thích hợp, như: khi lập kế hoạch kiểm toán, nếu kiểm toán viên xác định mức trọng yếu có thể chấp nhận được là thấp thì rủi ro kiểm toán sẽ tăng lên. Trường hợp này kiểm toán viên có thể:

a. Giảm mức độ rủi ro kiểm soát đã được đánh giá bằng cách mở rộng hoặc thực hiện thêm thử nghiệm kiểm soát để chứng minh cho việc giảm rủi ro kiểm soát; hoặc

b. Giảm rủi ro phát hiện bằng cách sửa đổi lại nội dung, lịch trình và phạm vi của những thủ tục kiểm tra chi tiết đã dự kiến.

Trọng yếu và rủi ro kiểm toán trong đánh giá bằng chứng kiểm toán

12. Kết quả đánh giá mức trọng yếu và rủi ro kiểm toán của kiểm toán viên ở thời điểm lập kế hoạch kiểm toán ban đầu có thể khác với kết quả đánh giá ở các thời điểm khác nhau trong quá trình kiểm toán. Sự khác nhau này là do sự thay đổi tình hình thực tế hoặc sự thay đổi về sự hiểu biết của kiểm toán viên về đơn vị được kiểm toán dựa trên kết quả kiểm toán đã thu thập được, như: trường hợp lập kế hoạch kiểm toán trước khi kết thúc năm tài chính, kiểm toán viên đã đánh giá mức trọng yếu và rủi ro kiểm toán căn cứ trên dự tính trước kết quả hoạt động và tình hình tài chính của doanh nghiệp. Nếu tình hình tài chính thực tế và kết quả hoạt động của doanh nghiệp có sự khác biệt đáng kể so với dự tính, thì việc đánh giá mức trọng yếu và rủi ro kiểm toán sẽ có thay đổi. Hơn nữa, trong khi lập kế hoạch kiểm toán, kiểm toán viên thường ấn định mức trọng yếu có thể chấp nhận được thấp hơn so với mức sử dụng để đánh giá kết quả kiểm toán nhằm tăng khả năng phát hiện sai sót.

Đánh giá ảnh hưởng của sai sót

13. Khi đánh giá về tính trung thực và hợp lý của báo cáo tài chính, kiểm toán viên phải đánh giá xem liệu tổng các sai sót được phát hiện trong quá trình kiểm toán nhưng chưa được sửa chữa có hợp thành một sai sót trọng yếu hay không.

14. Tổng hợp các sai sót chưa được sửa chữa, gồm:

- Sai sót do kiểm toán viên phát hiện trong năm nay, bao gồm cả các sai sót đã được phát hiện trong các năm trước chưa được sửa chữa trong năm kiểm toán;

- Ước tính của kiểm toán viên về những sai sót khác không thể xác định được một cách cụ thể (sai sót dự tính) của báo cáo tài chính trong năm kiểm toán.

15. Kiểm toán viên cần xác định những sai sót chưa được sửa chữa có thể hợp thành sai sót trọng yếu không. Nếu kiểm toán viên kết luận tổng hợp những sai sót đó là trọng yếu, thì kiểm toán viên cần có biện pháp để giảm bớt rủi ro kiểm toán bằng cách bổ sung các thủ tục kiểm toán cần thiết hoặc yêu cầu Giám đốc đơn vị được kiểm toán điều chỉnh lại báo cáo tài chính.

16. Trường hợp Giám đốc đơn vị được kiểm toán từ chối điều chỉnh lại báo cáo tài chính, và kết quả thực hiện những thủ tục kiểm toán bổ sung cho phép kiểm toán viên kết luận là tổng hợp các sai sót chưa được sửa chữa là trọng yếu, thì kiểm toán viên cần xem xét, sửa đổi lại báo cáo kiểm toán cho phù hợp với Chuẩn mực kiểm toán Việt Nam số 700 - Báo cáo kiểm toán về báo cáo tài chính.

17. Trường hợp tổng hợp các sai sót đã phát hiện nhưng chưa được sửa chữa xấp xỉ với mức trọng yếu đã được ấn định thì kiểm toán viên phải xem xét khả năng có những sai sót chưa được phát hiện kết hợp với những sai sót đã phát hiện nhưng chưa được sửa chữa có thể tạo thành sai sót trọng yếu hay không. Trong trường hợp đó, kiểm toán viên cần giảm bớt rủi ro kiểm toán bằng cách bổ sung các thủ tục kiểm toán cần thiết hoặc yêu cầu Giám đốc điều chỉnh lại báo cáo tài chính để sửa chữa những sai sót đã được phát hiện./.

***


VSA 330 Rui ro

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 330

THỦ TỤC KIỂM TOÁN TRÊN CƠ SỞ ĐÁNH GIÁ RỦI RO

(Ban hành và công bố theo Quyết định số 101/2005/QĐ-BTC

ngày 29 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2006)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản về việc đưa ra và thực hiện các thủ tục kiểm toán trên cơ sở đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính và các cơ sở dẫn liệu trong kiểm toán báo cáo tài chính.

02. Kiểm toán viên và công ty kiểm toán phải có đủ hiểu biết về đơn vị được kiểm toán cũng như môi trường kinh doanh của đơn vị, trong đó có hệ thống kiểm soát nội bộ để đánh giá rủi ro có sai sót trọng yếu làm cơ sở đề ra các thủ tục kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về những quy định trong chuẩn mực này để phối hợp công việc với kiểm toán viên và công ty kiểm toán, cũng như xử lý các quan hệ liên quan đến các thông tin đã được kiểm toán.

04. Các yêu cầu tổng quát của chuẩn mực này gồm:

Phương pháp tiếp cận tổng quát: Yêu cầu kiểm toán viên và công ty kiểm toán đưa ra phương pháp tiếp cận tổng quát để đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính và hướng dẫn nội dung của các phương pháp tiếp cận tổng quát đó.

Thủ tục kiểm toán trên cơ sở đánh giá rủi ro có sai sót trọng yếu trong các cơ sở dẫn liệu: Yêu cầu kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán bổ sung bao gồm thực hiện kiểm tra tính hiệu quả của các hoạt động kiểm soát liên quan hoặc theo yêu cầu và các thử nghiệm cơ bản mà nội dung, lịch trình và mức độ thử nghiệm phụ thuộc vào kết quả đánh giá rủi ro có sai sót trọng yếu trong các cơ sở dẫn liệu. Yêu cầu này cũng đòi hỏi kiểm toán viên và công ty kiểm toán phải cân nhắc khi xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán đó.

Đánh giá mức độ đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được: Yêu cầu kiểm toán viên xác định xem việc đánh giá rủi ro có sai sót trọng yếu có còn phù hợp hay không và kết luận liệu các bằng chứng kiểm toán thích hợp đã được thu thập đầy đủ hay không.

Hồ sơ kiểm toán: Yêu cầu nội dung và tài liệu trình bày trong hồ sơ kiểm toán phải đầy đủ các thông tin liên quan đến cơ sở đánh giá rủi ro.

05. Để giảm rủi ro kiểm toán xuống mức thấp nhất có thể chấp nhận được, kiểm toán viên và công ty kiểm toán phải đưa ra phương pháp tiếp cận tổng quát trên cơ sở đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính; phải thiết kế và thực hiện các thủ tục kiểm toán để xử lý các rủi ro có sai sót trọng yếu trong các cơ sở dẫn liệu. Phương pháp tiếp cận tổng quát, nội dung, lịch trình và phạm vi của các thủ tục kiểm toán bổ sung phụ thuộc vào xét đoán chuyên môn của kiểm toán viên. Bên cạnh các yêu cầu của chuẩn mực này, kiểm toán viên và công ty kiểm toán cũng cần phải tuân thủ các quy định trong Chuẩn mực kiểm toán số 240 “Gian lận và sai sót” để xử lý rủi ro có sai sót trọng yếu do gian lận.

NỘI DUNG CHUẨN MỰC

Phương pháp tiếp cận tổng quát

06. Kiểm toán viên và công ty kiểm toán cần đưa ra phương pháp tiếp cận tổng quát để xác định rủi ro có sai sót trọng yếu trong báo cáo tài chính. Phương pháp tiếp cận tổng quát đòi hỏi kiểm toán viên cần giữ thái độ hoài nghi nghề nghiệp trong quá trình thu thập và đánh giá bằng chứng kiểm toán, bổ nhiệm kiểm toán viên có nhiều kinh nghiệm hoặc có các kỹ năng chuyên môn đặc biệt, sử dụng các chuyên gia, giám sát nhiều hơn hoặc kết hợp các yếu tố bổ sung cho các vấn đề không thể dự đoán trước khi lựa chọn thực hiện các thủ tục kiểm toán bổ sung. Kiểm toán viên và công ty kiểm toán có thể thay đổi nội dung, lịch trình và phạm vi của các thủ tục kiểm toán. Ví dụ: Việc thực hiện các thử nghiệm cơ bản vào giai đoạn cuối kỳ thay vì vào giai đoạn giữa kỳ.

07. Hiểu biết của kiểm toán viên về môi trường kiểm soát của đơn vị được kiểm toán có ảnh hưởng đến việc đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính. Môi trường kiểm soát hiệu quả giúp kiểm toán viên tin tưởng hơn vào hệ thống kiểm soát nội bộ và độ tin cậy của bằng chứng kiểm toán thu thập được trong nội bộ đơn vị được kiểm toán, từ đó cho phép kiểm toán viên tiến hành một số thủ tục kiểm toán ở giai đoạn giữa kỳ thay vì vào giai đoạn cuối kỳ. Nếu phát hiện thấy những điểm yếu trong môi trường kiểm soát của đơn vị, kiểm toán viên sẽ tiến hành thêm các thủ tục kiểm toán vào giai đoạn cuối kỳ chứ không phải vào giai đoạn giữa kỳ. Kiểm toán viên cần thu thập thêm bằng chứng kiểm toán từ thử nghiệm cơ bản, thay đổi nội dung các thủ tục kiểm toán nhằm thu thập thêm bằng chứng kiểm toán có sức thuyết phục cao, hoặc mở rộng phạm vi công việc kiểm toán.

08. Những xem xét trên có ảnh hưởng quan trọng đến phương pháp kiểm toán chung của kiểm toán viên. Ví dụ: Tập trung thực hiện thử nghiệm cơ bản (phương pháp cơ bản), hoặc kết hợp thử nghiệm kiểm soát với thử nghiệm cơ bản (phương pháp kết hợp).

Thủ tục kiểm toán bổ sung áp dụng đối với rủi ro có sai sót trọng yếu trong cơ sở dẫn liệu

09. Kiểm toán viên và công ty kiểm toán phải thiết kế và thực hiện thêm các thủ tục kiểm toán bổ sung mà nội dung, lịch trình và phạm vi của các thủ tục này phụ thuộc vào kết quả đánh giá rủi ro có sai sót trọng yếu trong các cơ sở dẫn liệu nhằm thể hiện sự liên hệ rõ ràng giữa nội dung, lịch trình và phạm vi các thủ tục kiểm toán với việc đánh giá rủi ro. Khi thiết kế các thủ tục kiểm toán, kiểm toán viên và công ty kiểm toán cần cân nhắc các vấn đề sau:

a) Mức độ quan trọng của rủi ro;

b) Khả năng có thể xảy ra sai sót trọng yếu;

c) Đặc trưng của loại nghiệp vụ, số dư khoản mục hoặc các giải trình liên quan;

d) Nội dung hoạt động kiểm soát cụ thể mà đơn vị được kiểm toán sử dụng, đặc biệt là hoạt động kiểm soát này được thực hiện thủ công hay tự động;

e) Kiểm toán viên có kỳ vọng thu thập được bằng chứng kiểm toán để xác định liệu các hoạt động kiểm soát của đơn vị có hiệu quả trong việc ngăn chặn, phát hiện và sửa chữa các sai sót trọng yếu hay không.

10. Đánh giá của kiểm toán viên về các rủi ro trong cơ sở dẫn liệu chỉ ra cơ sở để lựa chọn một phương pháp kiểm toán thích hợp khi thiết kế và thực hiện các thủ tục kiểm toán. Trong một số trường hợp, kiểm toán viên có thể quyết định chỉ cần thực hiện các thử nghiệm kiểm soát là đủ để có thể đưa ra được ý kiến có hiệu quả đối với rủi ro có sai sót trọng yếu trong cơ sở dẫn liệu nào đó. Trong những trường hợp khác, kiểm toán viên có thể chỉ thực hiện các thử nghiệm cơ bản mới phù hợp với cơ sở dẫn liệu cụ thể và như vậy, kiểm toán viên bỏ qua ảnh hưởng của hoạt động kiểm soát khi đánh giá rủi ro liên quan. Điều này xảy ra khi các thủ tục đánh giá rủi ro của kiểm toán viên không xác định được bất kỳ hoạt động kiểm soát hiệu quả nào liên quan đến cơ sở dẫn liệu, hoặc việc kiểm tra tính hiệu quả của hoạt động kiểm soát sẽ bị hạn chế. Tuy nhiên, kiểm toán viên hiểu rằng chỉ thực hiện các thử nghiệm cơ bản đối với cơ sở dẫn liệu mới đạt được hiệu quả trong việc làm giảm rủi ro có sai sót trọng yếu xuống mức có thể chấp nhận được. Thông thường, kiểm toán viên có thể sử dụng phương pháp kết hợp cả kiểm tra tính hiệu quả của các thử nghiệm kiểm soát với các thử nghiệm cơ bản. Cho dù lựa chọn phương pháp nào thì kiểm toán viên vẫn phải thiết kế và thực hiện các thử nghiệm cơ bản với từng loại nghiệp vụ trọng yếu, số dư khoản mục hoặc các giải trình như quy định ở đoạn 51.

11. Trường hợp đơn vị được kiểm toán có quy mô hoạt động rất nhỏ, không có nhiều hoạt động kiểm soát để kiểm toán viên có thể kiểm tra thì các thủ tục kiểm toán mà kiểm toán viên đề ra chủ yếu sẽ là các thử nghiệm cơ bản. Trường hợp này, ngoài các vấn đề được quy định ở đoạn 10, kiểm toán viên và công ty kiểm toán cần cân nhắc xem trong trường hợp đơn vị không có nhiều hoạt động kiểm soát thì có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay không.

Xem xét nội dung, lịch trình và phạm vi các thủ tục kiểm toán bổ sung

Nội dung

12. Nội dung các thủ tục kiểm toán phản ánh mục tiêu của các thủ tục đó (thử nghiệm kiểm soát hoặc thử nghiệm cơ bản) và phương pháp thu thập bằng chứng kiểm toán, như kiểm tra, quan sát, điều tra, xác nhận, tính toán, quy trình phân tích. Một số thủ tục kiểm toán cụ thể có thể thích hợp đối với cơ sở dẫn liệu này hơn đối với cơ sở dẫn liệu khác. Ví dụ: Liên quan tới doanh thu, các thử nghiệm kiểm soát có thể thích hợp hơn để phát hiện rủi ro sai sót về tính đầy đủ, trong khi các thử nghiệm cơ bản lại thích hợp hơn để phát hiện rủi ro sai sót về sự phát sinh.

13. Việc lựa chọn các thủ tục kiểm toán của kiểm toán viên cần căn cứ vào việc đánh giá rủi ro. Kiểm toán viên đánh giá rủi ro càng cao thì bằng chứng kiểm toán thu thập được từ các thử nghiệm cơ bản càng phải đáng tin cậy và phù hợp hơn. Điều này có thể ảnh hưởng đến cả hai loại thủ tục kiểm toán sẽ được thực hiện và mức độ kết hợp của chúng. Ví dụ: Kiểm toán viên có thể xác nhận mức độ đầy đủ về các điều khoản trong một hợp đồng với một bên thứ ba, bên cạnh việc kiểm tra tài liệu.

14. Khi xác định các thủ tục kiểm toán sẽ được thực hiện, kiểm toán viên cần cân nhắc cơ sở đánh giá rủi ro có sai sót trọng yếu trong các cơ sở dẫn liệu đối với từng loại nghiệp vụ, số dư khoản mục hoặc các giải trình liên quan. Việc này bao gồm xem xét tính chất cụ thể của từng loại nghiệp vụ, số dư khoản mục hoặc các giải trình liên quan (rủi ro tiềm tàng) và xem xét liệu việc đánh giá rủi ro của kiểm toán viên có tính đến các hoạt động kiểm soát của đơn vị hay không (rủi ro kiểm soát). Ví dụ: Nếu kiểm toán viên xét thấy rủi ro có sai sót trọng yếu là thấp do đặc trưng riêng của loại nghiệp vụ này không cần hoạt động kiểm soát liên quan, thì kiểm toán viên có thể quyết định chỉ cần thực hiện thủ tục phân tích cơ bản cũng có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp. Nếu kiểm toán viên đánh giá rủi ro có sai sót trọng yếu là thấp vì đơn vị đã có hoạt động kiểm soát hiệu quả và kiểm toán viên dự định sẽ thiết kế các thử nghiệm cơ bản căn cứ vào hiệu quả của hoạt động kiểm soát này thì kiểm toán viên sẽ thực hiện các thử nghiệm kiểm soát nhằm thu thập được các bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát này. Ví dụ cho trường hợp này là các loại nghiệp vụ tương đối đồng nhất, không phức tạp, được xử lý thường xuyên và được kiểm soát bởi hệ thống thông tin của đơn vị.

15. Kiểm toán viên cần thu thập bằng chứng kiểm toán về tính chính xác và đầy đủ của thông tin do hệ thống thông tin của đơn vị cung cấp nếu những thông tin này được kiểm toán viên sử dụng để thực hiện các thủ tục kiểm toán. Ví dụ: Nếu kiểm toán viên sử dụng các thông tin phi tài chính hoặc dữ liệu dự toán do hệ thống thông tin của đơn vị cung cấp để thực hiện các thủ tục kiểm toán, như các thủ tục phân tích cơ bản hay các thử nghiệm kiểm soát thì kiểm toán viên cần thu thập bằng chứng kiểm toán về mức độ chính xác và đầy đủ của những thông tin này theo quy định.

Lịch trình

16. Lịch trình là trình tự thời gian tiến hành các thủ tục kiểm toán, các giai đoạn kiểm toán hoặc thời điểm của bằng chứng kiểm toán.

17. Kiểm toán viên có thể thực hiện thử nghiệm kiểm soát hoặc thử nghiệm cơ bản ở thời điểm kiểm toán giữa kỳ hay cuối kỳ. Rủi ro có sai sót trọng yếu càng cao thì kiểm toán viên càng cần phải thực hiện các thử nghiệm cơ bản gần thời điểm cuối kỳ hơn là vào thời điểm giữa kỳ, hoặc thực hiện các thủ tục kiểm toán mà không cần thông báo trước về nội dung và thời gian (Ví dụ: Thực hiện các thủ tục kiểm toán với một số vị trí được chọn mà không thông báo trước). Việc thực hiện các thủ tục kiểm toán vào thời điểm trước khi kết thúc kỳ kế toán có thể giúp kiểm toán viên phát hiện được sớm các vấn đề quan trọng. Vấn đề này có thể được giải quyết với sự giúp đỡ của Ban Giám đốc đơn vị được kiểm toán hoặc do kiểm toán viên thiết kế phương pháp kiểm toán hiệu quả. Nếu kiểm toán viên thực hiện các thử nghiệm kiểm soát hoặc các thử nghiệm cơ bản trước khi kết thúc kỳ kế toán thì cần cân nhắc bằng chứng kiểm toán bổ sung cần thiết ở giai đoạn còn lại theo quy định tại các đoạn 39-40 và 58-63.

18. Để quyết định thời điểm thực hiện các thủ tục kiểm toán, kiểm toán viên cần cân nhắc các vấn đề sau:

a) Môi trường kiểm soát;

b) Khi nào có thông tin thích hợp (Ví dụ: Thủ tục quan sát có thể chỉ thực hiện trong thời gian cụ thể nào đó);

c) Bản chất của rủi ro (Ví dụ: Nếu có rủi ro về việc doanh thu bị khai tăng lên bằng cách tạo ra những hợp đồng bán hàng giả mạo, kiểm toán viên có thể đề nghị kiểm tra các hợp đồng hiện có vào thời điểm kết thúc kỳ kế toán);

d) Giai đoạn hoặc thời điểm liên quan đến bằng chứng kiểm toán.

19. Một số thủ tục kiểm toán có thể chỉ được thực hiện vào giai đoạn cuối kỳ hoặc sau giai đoạn cuối kỳ. Ví dụ: Việc đối chiếu số liệu trên báo cáo tài chính với sổ kế toán và việc kiểm tra các khoản mục được điều chỉnh thực hiện trong quá trình lập báo cáo tài chính. Nếu xảy ra rủi ro là đơn vị được kiểm toán có những hợp đồng kinh tế không minh bạch hoặc các giao dịch không được quyết toán vào giai đoạn cuối kỳ thì kiểm toán viên thực hiện các thủ tục kiểm toán thích hợp để xử lý rủi ro cụ thể này. Ví dụ: Nếu giá trị của từng giao dịch là trọng yếu hoặc sai sót xảy ra vào lúc khóa sổ kế toán có thể dẫn đến sai sót trọng yếu, thông thường kiểm toán viên sẽ kiểm tra các giao dịch phát sinh gần thời điểm cuối kỳ.

Phạm vi

20. Phạm vi các thủ tục kiểm toán là số lượng thủ tục kiểm toán cụ thể cần thực hiện. Ví dụ: Cỡ của một mẫu hoặc số lượng các quan sát đối với một hoạt động kiểm soát.

Phạm vi của thủ tục kiểm toán được kiểm toán viên xác định dựa vào xét đoán chuyên môn của mình sau khi cân nhắc đến mức độ trọng yếu, các rủi ro được đánh giá và mức độ đảm bảo mà kiểm toán viên dự kiến cần thu thập được. Kiểm toán viên cần mở rộng phạm vi các thủ tục kiểm toán nếu rủi ro xảy ra sai sót trọng yếu tăng lên. Tuy nhiên, việc mở rộng phạm vi các thủ tục kiểm toán chỉ thực sự có hiệu quả nếu bản thân thủ tục kiểm toán phù hợp với rủi ro đặc thù này. Do đó, nội dung của thủ tục kiểm toán được coi là yếu tố quan trọng nhất.

21. Việc sử dụng các kỹ thuật kiểm toán bằng máy tính có thể giúp cho việc kiểm tra nhiều nghiệp vụ kế toán và các tệp tin dưới dạng điện tử. Các kỹ thuật này có thể được sử dụng để chọn các mẫu từ các tệp tin dưới dạng điện tử chính để phân loại chúng thành các nghiệp vụ với tiêu chuẩn đặc thù hoặc kiểm tra toàn bộ thay vì kiểm tra mẫu.

22. Thông thường kiểm toán viên có thể đưa ra kết luận phù hợp trên cơ sở sử dụng phương pháp chọn mẫu. Tuy nhiên, nếu số lượng mẫu được lựa chọn từ tổng thể quá ít thì phương pháp lấy mẫu sẽ không phù hợp để thỏa mãn một mục tiêu kiểm toán cụ thể. Nếu các trường hợp ngoại lệ không được theo dõi một cách phù hợp sẽ dẫn đến rủi ro không thể chấp nhận được là kết luận của kiểm toán viên đưa ra chỉ dựa trên cơ sở một số mẫu kiểm toán làm cho kết luận này có thể khác với kết luận được rút ra nếu thực hiện thủ tục kiểm toán dựa trên cơ sở toàn bộ tổng thể. Chuẩn mực kiểm toán số 530 “Lấy mẫu kiểm toán và các thủ tục lựa chọn khác” hướng dẫn phương pháp lấy mẫu kiểm toán.

23. Chuẩn mực này hướng dẫn việc sử dụng kết hợp các phương pháp kiểm toán khác nhau, đây cũng là một phần nội dung kiểm tra trình bày ở trên. Tuy nhiên, kiểm toán viên cần cân nhắc liệu phạm vi kiểm tra có phù hợp không khi sử dụng kết hợp các thủ tục kiểm toán khác nhau.

Các thử nghiệm kiểm soát

24. Kiểm toán viên yêu cầu phải thực hiện các thử nghiệm kiểm soát nếu việc đánh giá rủi ro của kiểm toán viên bao gồm cả kỳ vọng về tính hiệu quả của hoạt động kiểm soát hoặc nếu chỉ thực hiện các thử nghiệm cơ bản không cung cấp đầy đủ bằng chứng kiểm toán thích hợp đối với cơ sở dẫn liệu.

25. Nếu kiểm toán viên đánh giá có sai sót trọng yếu trong cơ sở dẫn liệu, kể cả khi rất kỳ vọng về tính hiệu quả của hoạt động kiểm soát thì kiểm toán viên và công ty kiểm toán vẫn phải thực hiện các thử nghiệm kiểm soát nhằm thu thập được bằng chứng kiểm toán đầy đủ và thích hợp về sự vận hành có hiệu quả của hoạt động kiểm soát tại các thời điểm liên quan trong suốt quá trình kiểm toán. Đoạn 41-46 quy định về việc sử dụng các bằng chứng kiểm toán liên quan đến tính hiệu quả của các thử nghiệm kiểm soát thu thập được từ các cuộc kiểm toán trước đây.

26. Trường hợp kiểm toán viên đánh giá có sai sót trọng yếu trong cơ sở dẫn liệu, kể cả khi rất kỳ vọng về tính hiệu quả của hoạt động kiểm soát thì kiểm toán viên vẫn phải thực hiện các thử nghiệm kiểm soát nhằm thu thập được bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát đó. Việc kiểm tra tính hiệu quả của hoạt động kiểm soát chỉ được thực hiện đối với hoạt động kiểm soát mà kiểm toán viên cho rằng chúng được thiết kế hoàn toàn phù hợp để ngăn ngừa, phát hiện và sửa chữa sai sót trọng yếu ở một cơ sở dẫn liệu.

27. Nếu kiểm toán viên cho rằng việc giảm rủi ro sai sót trọng yếu trong các cơ sở dẫn liệu tới mức có thể chấp nhận được là không thể thực hiện được hoặc sẽ là không thực tế nếu chỉ dựa trên cơ sở bằng chứng kiểm toán thu thập được từ các thử nghiệm cơ bản thì kiểm toán viên phải thực hiện các thử nghiệm kiểm soát phù hợp nhằm thu thập bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát đó. Ví dụ: Kiểm toán viên có thể cho rằng là không thể thực hiện được các thử nghiệm cơ bản một cách có hiệu quả có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp trong trường hợp đơn vị sử dụng công nghệ thông tin nhưng tài liệu liên quan đến các nghiệp vụ kinh doanh lại không được in ra hoặc lưu lại bên ngoài hệ thống công nghệ thông tin.

28. Việc kiểm tra tính hiệu quả của hoạt động kiểm soát khác với việc thu thập bằng chứng kiểm toán về việc các hoạt động kiểm soát đã được thực hiện. Khi thu thập bằng chứng kiểm toán về việc thực hiện của hoạt động kiểm soát bằng cách thực hiện các thủ tục đánh giá rủi ro, kiểm toán viên cần xác định các hoạt động kiểm soát liên quan đang được đơn vị được kiểm toán áp dụng. Khi kiểm tra tính hiệu quả của hoạt động kiểm soát, kiểm toán viên cần thu thập bằng chứng kiểm toán về sự vận hành hiệu quả của hoạt động kiểm soát này trong suốt thời kỳ kiểm toán. Thử nghiệm này bao gồm việc thu thập bằng chứng kiểm toán về hoạt động kiểm soát tại các thời điểm liên quan trong suốt giai đoạn kiểm toán; mức độ nhất quán với hoạt động kiểm soát đã được vận dụng, hoạt động kiểm soát do ai thực hiện và được thực hiện như thế nào. Nếu các hoạt động kiểm soát khác nhau được vận dụng tại các thời điểm khác nhau trong giai đoạn kiểm toán, kiểm toán viên cần xem xét riêng từng loại kiểm soát. Kiểm toán viên có thể kiểm tra tính hiệu quả của hoạt động kiểm soát, đồng thời với việc đánh giá về thiết kế của hoạt động kiểm soát và thu thập bằng chứng kiểm toán về hiệu quả của hoạt động kiểm soát này.

29. Mặc dù một số thủ tục đánh giá rủi ro mà kiểm toán viên thực hiện để đánh giá việc thiết kế của hoạt động kiểm soát và để xác định rằng hoạt động kiểm soát đã được thực hiện có thể không được cụ thể như thử nghiệm kiểm soát, nhưng nếu các thủ tục này cung cấp bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát nên có thể được coi là thử nghiệm kiểm soát. Ví dụ: Kiểm toán viên có thể hỏi về kế hoạch sản xuất, kinh doanh của Ban Giám đốc; kiểm tra các báo cáo; so sánh chi phí thực tế hàng tháng với kế hoạch sản xuất, kinh doanh và kiểm tra các báo cáo để phát hiện biến động giữa số liệu thực tế so với kế hoạch sản xuất, kinh doanh. Các thủ tục kiểm toán này cung cấp những hiểu biết về công tác lập kế hoạch sản xuất, kinh doanh của đơn vị, và liệu kế hoạch này có được thực hiện hay không. Các thủ tục này cũng có thể đưa ra bằng chứng kiểm toán về tính hiệu quả của quy trình lập kế hoạch sản xuất, kinh doanh trong việc ngăn ngừa hoặc phát hiện các sai sót trọng yếu trong phân loại chi phí. Trường hợp này, kiểm toán viên cần cân nhắc liệu bằng chứng kiểm toán thu thập từ các thủ tục kiểm toán này có đầy đủ hay không.

Nội dung các thử nghiệm kiểm soát

30. Kiểm toán viên lựa chọn các thủ tục kiểm toán để có được sự đảm bảo về tính hiệu quả của hoạt động kiểm soát. Mức độ đảm bảo dự kiến đạt được càng cao thì kiểm toán viên phải thu thập nhiều bằng chứng kiểm toán tin cậy hơn. Việc lựa chọn phương pháp kiểm toán chủ yếu bao gồm các thử nghiệm kiểm soát, đặc biệt là đối với các rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không thể thu thập được các bằng chứng kiểm toán đầy đủ và thích hợp thì kiểm toán viên phải thực hiện các thử nghiệm kiểm soát nhằm thu thập được đầy đủ bằng chứng kiểm toán thích hợp để đạt được mức độ đảm bảo cao hơn về tính hiệu quả của các hoạt động kiểm soát.

31. Kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung kết hợp với phỏng vấn để kiểm tra tính hiệu quả của hoạt động kiểm soát. Mặc dù khác với việc tìm hiểu về thiết kế và vận hành của hoạt động kiểm soát, việc kiểm tra tính hiệu quả của hoạt động này có chung các thủ tục kiểm toán để đánh giá việc thiết kế và thực hiện của hoạt động kiểm soát và có thể bao gồm cả việc kiểm toán viên thực hiện lại hoạt động kiểm soát này. Ngoài thủ tục phỏng vấn, kiểm toán viên cần sử dụng kết hợp các thủ tục kiểm toán nhằm thu thập được đầy đủ bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát. Hoạt động kiểm soát được thử nghiệm bằng cách phỏng vấn kết hợp với kiểm tra và thực hiện lại thông thường có mức độ đảm bảo cao hơn so với hoạt động kiểm soát mà bằng chứng kiểm toán thu thập được chỉ đơn thuần từ việc phỏng vấn và quan sát. Ví dụ: Kiểm toán viên có thể phỏng vấn và quan sát các thủ tục của đơn vị về việc xử lý nghiệp vụ nhận tiền mặt để thử nghiệm tính hiệu quả của hoạt động kiểm soát nghiệp vụ nhận tiền mặt của đơn vị. Do việc quan sát chỉ thích hợp tại thời điểm diễn ra nghiệp vụ đó, nên thông thường bên cạnh việc quan sát, kiểm toán viên cần thực hiện phỏng vấn đối với nhân viên và kiểm tra tài liệu của đơn vị về hoạt động kiểm soát này tại những thời điểm khác nhau trong suốt giai đoạn kiểm toán để thu thập được đầy đủ bằng chứng kiểm toán thích hợp.

32. Bản chất của một hoạt động kiểm soát cụ thể ảnh hưởng đến loại thủ tục kiểm toán cần thiết để thu thập bằng chứng kiểm toán xem liệu hoạt động kiểm soát có được vận hành một cách hiệu quả không tại các thời điểm liên quan trong suốt giai đoạn kiểm toán. Tính hiệu quả của một số loại hoạt động kiểm soát có thể được chứng minh dưới hình thức văn bản. Trong trường hợp này, kiểm toán viên có thể kiểm tra tài liệu của đơn vị nhằm thu thập được bằng chứng kiểm toán về tính hiệu quả. Tuy nhiên, trong một số trường hợp khác, tính hiệu quả của các hoạt động kiểm soát có thể không được lưu trữ lại dưới hình thức văn bản. Ví dụ: Có thể không có tài liệu hoặc lưu lại về hoạt động của một số yếu tố của môi trường kiểm soát, như việc giao quyền, phân công trách nhiệm, hoặc một số hoạt động kiểm soát được xử lý bằng máy tính. Trường hợp này, bằng chứng kiểm toán về tính hiệu quả có thể thu thập được bằng cách phỏng vấn kết hợp với các thủ tục kiểm toán khác như quan sát hoặc sử dụng nghiệp vụ kiểm toán được thực hiện bằng máy tính.

33. Khi thiết kế các thử nghiệm kiểm soát, kiểm toán viên cần cân nhắc sự cần thiết phải thu thập bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát có liên quan trực tiếp đến các cơ sở dẫn liệu đang xem xét cũng như hoạt động kiểm soát liên quan gián tiếp khác mà hoạt động kiểm soát này phụ thuộc vào. Ví dụ, kiểm toán viên có thể coi việc một người soát xét báo cáo, đặc biệt về số tiền cho vay so với hạn mức được vay của khách hàng như là hoạt động kiểm soát trực tiếp liên quan đến một cơ sở dẫn liệu. Trường hợp này, kiểm toán viên cần cân nhắc tính hiệu quả của việc soát xét báo cáo này cũng như hoạt động kiểm soát liên quan đến mức độ chính xác của thông tin trong báo cáo.

34. Trường hợp hoạt động kiểm soát được thực hiện tự động, do sự đồng bộ của việc xử lý bằng công nghệ thông tin, bằng chứng kiểm toán về hoạt động kiểm soát đã được thực hiện tại thời điểm đánh giá cùng với bằng chứng kiểm toán thu thập được về tính hiệu quả của hoạt động kiểm soát của đơn vị nói chung có thể đưa ra bằng chứng kiểm toán quan trọng về tính hiệu quả của hoạt động kiểm soát trong giai đoạn phù hợp.

35. Dựa trên kết quả của việc đánh giá rủi ro, kiểm toán viên có thể thực hiện thử nghiệm kiểm soát cùng với thử nghiệm cơ bản cho cùng một nghiệp vụ. Mục tiêu của thử nghiệm kiểm soát nhằm đánh giá xem hoạt động kiểm soát có hiệu quả hay không. Mục tiêu của thử nghiệm cơ bản là nhằm phát hiện các sai sót trọng yếu trong cơ sở dẫn liệu. Mặc dù có mục tiêu khác nhau nhưng cả hai loại thử nghiệm này có thể được thực hiện cùng một lúc bằng cách thực hiện một thử nghiệm kiểm soát và một thử nghiệm cơ bản đối với cùng một giao dịch (thử nghiệm kép). Ví dụ: Kiểm toán viên có thể kiểm tra một hóa đơn và xác định liệu hóa đơn này đã được phê duyệt đầy đủ hay chưa, đồng thời có thể đưa ra một bằng chứng kiểm toán khác về nghiệp vụ này. Kiểm toán viên cần cân nhắc một cách thận trọng việc tổ chức và đánh giá các thử nghiệm này để đạt được cả 2 mục tiêu kiểm toán nêu trên.

36. Việc một thử nghiệm cơ bản không phát hiện thấy có sai sót, không cung cấp bằng chứng kiểm toán về việc các hoạt động kiểm soát liên quan đến một cơ sở dẫn liệu đã được kiểm tra là có hiệu quả. Tuy nhiên, các sai sót được kiểm toán viên phát hiện từ việc thực hiện thử nghiệm cơ bản cần được cân nhắc khi kiểm toán viên đánh giá tính hiệu quả của hoạt động kiểm soát. Sai sót trọng yếu được kiểm toán viên phát hiện mà không phải do đơn vị phát hiện thể hiện khiếm khuyết quan trọng trong hệ thống kiểm soát nội bộ của đơn vị, kiểm toán viên sẽ trao đổi với Ban Giám đốc đơn vị được kiểm toán về nội dung này.

Lịch trình các thử nghiệm kiểm soát

37. Lịch trình các thử nghiệm kiểm soát phụ thuộc vào mục tiêu của kiểm toán viên và xác định thời gian tin cậy của hoạt động kiểm soát. Nếu thử nghiệm hoạt động kiểm soát tại một thời điểm cụ thể thì kiểm toán viên chỉ cần thu thập bằng chứng kiểm toán về hoạt động kiểm soát đã được vận hành một cách hiệu quả vào thời điểm đó. Tuy nhiên, nếu thử nghiệm kiểm soát được tiến hành trong một giai đoạn thì kiểm toán viên có thể thu thập được bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát trong suốt giai đoạn đó.

38. Một bằng chứng kiểm toán chỉ liên quan đến một thời điểm vẫn có thể là đầy đủ đối với một mục tiêu cụ thể của kiểm toán viên, như: Việc kiểm kê hàng tồn kho thực tế của đơn vị vào giai đoạn cuối kỳ. Mặt khác, nếu kiểm toán viên yêu cầu bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát trong một giai đoạn thì bằng chứng kiểm toán chỉ liên quan đến một thời điểm có thể là chưa đầy đủ và kiểm toán viên cần bổ sung thêm các bước kiểm tra và các thử nghiệm kiểm soát khác để có thể thu thập được bằng chứng kiểm toán về hoạt động kiểm soát đã được vận hành một cách có hiệu quả vào các thời điểm liên quan trong suốt giai đoạn kiểm toán. Các thử nghiệm khác đó có thể bao gồm cả thử nghiệm về sự giám sát hoạt động kiểm soát của đơn vị được kiểm toán.

39. Khi kiểm toán viên thu thập bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát trong suốt giai đoạn giữa kỳ, kiểm toán viên sẽ phải xác định bằng chứng kiểm toán bổ sung nào cần thu thập cho giai đoạn còn lại. Khi xác định bằng chứng kiểm toán bổ sung, kiểm toán viên cần xem xét đến mức độ quan trọng của các sai sót trọng yếu trong các cơ sở dẫn liệu; hoạt động kiểm soát cụ thể đã được thực hiện trong giai đoạn giữa kỳ; mức độ tin cậy của bằng chứng kiểm toán về tính hiệu quả của các hoạt động kiểm soát đã được thu thập; độ dài của giai đoạn còn lại. Căn cứ vào mức độ tin cậy của các hoạt động kiểm soát và môi trường kiểm soát mà kiểm toán viên dự định giảm bớt phạm vi của các thử nghiệm cơ bản. Kiểm toán viên thu thập bằng chứng kiểm toán về nội dung và phạm vi của bất cứ thay đổi quan trọng nào trong hệ thống kiểm soát nội bộ, kể cả các thay đổi của hệ thống thông tin, quy trình xử lý và nhân sự xảy ra sau giai đoạn kiểm toán giữa kỳ.

40. Ví dụ, có thể phải thu thập thêm bằng chứng kiểm toán bổ sung bằng cách kiểm tra tính hiệu quả của hoạt động kiểm soát ở giai đoạn còn lại hay kiểm tra công tác giám sát hoạt động kiểm soát của đơn vị được kiểm toán.

41. Nếu kiểm toán viên có kế hoạch sử dụng bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát thu thập được từ các cuộc kiểm toán trước đó, kiểm toán viên cần thu thập bằng chứng kiểm toán về việc các hoạt động kiểm soát cụ thể đó liệu có thay đổi sau cuộc kiểm toán trước đó hay không. Để thu thập bằng chứng kiểm toán về các thay đổi này, kiểm toán viên phải thực hiện thủ tục phỏng vấn kết hợp với quan sát hoặc điều tra để xác nhận hiểu biết của mình về các hoạt động kiểm soát cụ thể này. Chuẩn mực kiểm toán số 500 “Bằng chứng kiểm toán” yêu cầu kiểm toán viên phải thực hiện các thủ tục kiểm toán để xây dựng mối quan hệ liên tục với bằng chứng kiểm toán thu thập được từ các giai đoạn trước đó nếu kiểm toán viên dự định sử dụng các bằng chứng kiểm toán trong giai đoạn hiện tại. Ví dụ: Khi tiến hành kiểm toán giai đoạn trước đó, nếu một hoạt động kiểm soát của đơn vị được thực hiện tự động thì kiểm toán viên cần thu thập bằng chứng kiểm toán để xác định liệu có sự thay đổi nào về hoạt động kiểm soát tự động này hay không và nếu có thì nó có ảnh hưởng đến hiệu quả hoạt động kiểm soát hay không. Để làm được việc này, kiểm toán viên cần phỏng vấn Ban Giám đốc và kiểm tra các sổ theo dõi để xác định liệu có hoạt động kiểm soát nào đã bị thay đổi. Bằng chứng kiểm toán về những thay đổi này sẽ giúp kiểm toán viên quyết định tăng hay giảm bằng chứng kiểm toán cần phải thu thập trong giai đoạn hiện tại để đánh giá tính hiệu quả của các hoạt động kiểm soát.

42. Nếu kiểm toán viên tin cậy vào các hoạt động kiểm soát đã được thay đổi sau khi được kiểm tra ở giai đoạn trước đây, kiểm toán viên sẽ phải kiểm tra tính hiệu quả của hoạt động kiểm soát này trong giai đoạn hiện tại. Các thay đổi này có thể có ảnh hưởng đến tính phù hợp của bằng chứng kiểm toán thu thập được từ các giai đoạn trước, thậm chí tới mức không còn có cơ sở để kiểm toán viên tiếp tục tin cậy. Ví dụ: Những thay đổi về hệ thống thu thập báo cáo của đơn vị có thể không có ảnh hưởng đến tính phù hợp của bằng chứng kiểm toán thu thập được ở giai đoạn trước đó. Tuy nhiên, nếu có sự thay đổi làm cho cơ sở dữ liệu của đơn vị được cộng luỹ kế hoặc được tính toán theo một cách khác thì sẽ ảnh hưởng thực sự đến hoạt động kiểm soát.

43. Nếu kiểm toán viên tin cậy vào các hoạt động kiểm soát không bị thay đổi kể từ khi được kiểm tra ở giai đoạn trước đây, kiểm toán viên sẽ phải kiểm tra tính hiệu quả của hoạt động kiểm soát này ít nhất một lần trong 3 đợt kiểm toán sau. Đoạn 42 và 46 quy định bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát thu thập được từ các cuộc kiểm toán trước đó có thể không làm kiểm toán viên tin cậy trong trường hợp các hoạt động kiểm soát có thể đã thay đổi kể từ khi được kiểm tra ở giai đoạn trước đó hoặc đối với các kiểm soát chỉ nhằm giảm bớt rủi ro trọng yếu. Việc quyết định có tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước đây hay không tuỳ thuộc vào xét đoán chuyên môn của kiểm toán viên. Ngoài ra, khoảng thời gian kiểm tra lại hoạt động kiểm soát này cũng tuỳ thuộc vào xét đoán chuyên môn của kiểm toán viên, nhưng không được kéo dài quá hai năm.

44. Khi xem xét tính phù hợp của việc sử dụng bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát thu thập được từ các cuộc kiểm toán trước đây, nếu sẽ sử dụng, khoảng thời gian thích hợp trước khi thực hiện kiểm tra lại một hoạt động kiểm soát, kiểm toán viên cần cân nhắc:

a) Mức độ hiệu quả của các yếu tố khác trong hệ thống kiểm soát nội bộ, kể cả môi trường kiểm soát, công tác giám sát các hoạt động kiểm soát và quy trình đánh giá rủi ro của đơn vị;

b) Các rủi ro do tính chất của kiểm soát, kể cả hoạt động kiểm soát thủ công và tự động;

c) Tính hiệu quả của hoạt động kiểm soát hệ thống tin học nói chung;

d) Tính hiệu quả của hoạt động kiểm soát và việc thực hiện kiểm soát của đơn vị, kể cả nội dung và phạm vi của các thay đổi trong việc thực hiện kiểm soát so với việc kiểm tra về tính hiệu quả trong các cuộc kiểm toán trước đây;

e) Rủi ro có sai sót trọng yếu và mức độ tin cậy vào hoạt động kiểm soát. Rủi ro có sai sót trọng yếu càng lớn hoặc mức độ tin cậy của hoạt động kiểm soát càng cao thì thời gian kiểm tra (nếu có) càng ngắn. Các yếu tố thông thường làm giảm thời gian kiểm tra lại một hoạt động kiểm soát hoặc làm cho kiểm toán viên quyết định không tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước đây gồm:

- Môi trường kiểm soát yếu;

- Sự yếu kém của công tác giám sát hoạt động kiểm soát;

- Các hoạt động kiểm soát có một yếu tố quan trọng được thực hiện thủ công;

- Thay đổi nhân sự ảnh hưởng quan trọng đến hoạt động kiểm soát;

- Tình hình thay đổi dẫn đến việc cần thiết thay đổi hoạt động kiểm soát;

- Hoạt động kiểm soát hệ thống tin học nói chung là yếu.

45. Nếu có một số hoạt động kiểm soát mà kiểm toán viên xác định rằng việc sử dụng bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước đây là phù hợp, kiểm toán viên sẽ phải kiểm tra tính hiệu quả của những hoạt động kiểm soát này ở từng cuộc kiểm toán. Yêu cầu này nhằm tránh khả năng kiểm toán viên có thể sử dụng phương pháp kiểm toán trình bày ở đoạn 43 với toàn bộ hoạt động kiểm soát mà kiểm toán viên dự kiến tin cậy, nhưng chỉ kiểm tra hoạt động kiểm soát này ở một giai đoạn kiểm toán riêng rẽ mà không kiểm tra hoạt động kiểm soát này trong hai giai đoạn kiểm toán sau đó. Bên cạnh việc cung cấp bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát được kiểm tra ở cuộc kiểm toán hiện tại, việc thực hiện các thử nghiệm này cung cấp thêm bằng chứng bổ sung về tính hiệu quả của môi trường kiểm soát. Từ đó giúp kiểm toán viên quyết định sẽ tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước đây. Như vậy, nếu kiểm toán viên thực hiện theo quy định tại các đoạn 41-44 nếu cho rằng việc sử dụng bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước đây là phù hợp với một số loại hoạt động kiểm soát, khi đó kiểm toán viên sẽ lập kế hoạch kiểm tra một phần đầy đủ của hoạt động kiểm soát từ mẫu tổng thể trong từng giai đoạn kiểm toán, mỗi hoạt động kiểm soát phải được kiểm tra ít nhất một lần trong 3 đợt kiểm toán.

46. Khi kiểm toán viên đã xác định được rủi ro có sai sót trọng yếu trong cơ sở dẫn liệu là rủi ro quan trọng và kiểm toán viên dự định tin cậy vào tính hiệu quả của hoạt động kiểm soát nhằm giảm bớt rủi ro có sai sót trọng yếu này thì kiểm toán viên sẽ phải thu thập bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát từ các thử nghiệm kiểm soát được thực hiện trong giai đoạn hiện tại. Rủi ro có sai sót trọng yếu càng lớn thì kiểm toán viên càng phải thu thập nhiều bằng chứng kiểm toán về sự vận hành có hiệu quả của hoạt động kiểm soát liên quan. Do đó, mặc dù kiểm toán viên thường xem xét thông tin thu thập được từ các cuộc kiểm toán trước đây để thiết kế các thử nghiệm kiểm soát nhằm giảm bớt rủi ro có sai sót trọng yếu, nhưng kiểm toán viên không tin cậy vào bằng chứng kiểm toán thu thập được từ cuộc kiểm toán trước đây về tính hiệu quả của hoạt động kiểm soát đối với các rủi ro này. Do đó, kiểm toán viên sẽ thu thập bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát đối với rủi ro trong giai đoạn hiện tại.

Phạm vi các thử nghiệm kiểm soát

47. Kiểm toán viên phải thiết kế các thử nghiệm kiểm soát nhằm thu thập được các bằng chứng kiểm toán đầy đủ và thích hợp về sự vận hành một cách có hiệu quả của hoạt động kiểm soát trong suốt giai đoạn kiểm tra. Khi xác định phạm vi của các thử nghiệm kiểm soát, kiểm toán viên có thể xem xét các vấn đề sau:

a) Tần suất thực hiện hoạt động kiểm soát của đơn vị trong suốt giai đoạn;

b) Khoảng thời gian trong giai đoạn kiểm toán mà kiểm toán viên tin cậy vào tính hiệu quả của hoạt động kiểm soát;

c) Tính phù hợp và mức độ tin cậy của bằng chứng kiểm toán cần thu thập được về việc hoạt động kiểm soát đã ngăn ngừa, phát hiện và sửa chữa các sai sót trọng yếu trong các cơ sở dẫn liệu;

d) Phạm vi bằng chứng kiểm toán thu thập được từ các thử nghiệm kiểm soát khác liên quan đến cơ sở dẫn liệu;

e) Phạm vi kiểm toán viên dự định tin cậy vào tính hiệu quả của hoạt động kiểm soát để đánh giá rủi ro (và từ đó giảm các thử nghiệm cơ bản căn cứ vào mức độ tin cậy vào hệ thống kiểm soát);

f) Thay đổi dự kiến về hoạt động kiểm soát.

48. Trong việc đánh giá rủi ro, kiểm toán viên càng tin cậy vào tính hiệu quả của hoạt động kiểm soát thì phạm vi thử nghiệm kiểm soát càng lớn. Khi tỷ lệ biến đổi dự kiến của hoạt động kiểm soát tăng lên thì phạm vi thử nghiệm kiểm soát của kiểm toán viên cũng tăng lên. Tuy nhiên, kiểm toán viên cần cân nhắc liệu tỷ lệ biến đổi dự kiến có chỉ ra là hoạt động kiểm soát chưa đủ để giảm bớt rủi ro có sai sót trọng yếu trong cơ sở dẫn liệu mà kiểm toán viên đánh giá. Nếu tỷ lệ biến đổi dự kiến này là quá cao thì kiểm toán viên có thể cho rằng các thử nghiệm kiểm soát đối với một cơ sở dẫn liệu cụ thể là không hiệu quả.

49. Do tính chất hoạt động ổn định của hệ thống tin học, kiểm toán viên có thể không cần tăng phạm vi kiểm tra của một hoạt động kiểm soát tự động. Một hoạt động kiểm soát tự động sẽ thực hiện một cách ổn định nếu chương trình phần mềm không bị thay đổi. Khi kiểm toán viên xác định hệ thống kiểm soát tự động thực hiện chức năng như mong muốn (có thể thực hiện chương trình vào bất cứ lúc nào khi kiểm soát hoạt động trước hoặc vào một thời điểm nào khác), kiểm toán viên xem xét thực hiện các thử nghiệm kiểm soát nhằm xác định sự tiếp tục vận hành có hiệu quả của hoạt động kiểm soát. Các thử nghiệm kiểm soát này có thể xác định các thay đổi của chương trình sẽ không được triển khai khi chưa có sự thay đổi về hoạt động kiểm soát.

Thử nghiệm cơ bản

50. Thử nghiệm cơ bản được thực hiện để phát hiện các sai sót trọng yếu trong cơ sở dẫn liệu. Thử nghiệm cơ bản gồm các kiểm tra chi tiết các nghiệp vụ, số dư khoản mục, các giải trình có liên quan và các quy trình phân tích. Kiểm toán viên lập kế hoạch và thực hiện các thử nghiệm cơ bản để xử lý rủi ro có sai sót trọng yếu.

51. Cho dù kết quả đánh giá rủi ro có sai sót trọng yếu là như thế nào, kiểm toán viên sẽ phải tổ chức và thực hiện các thử nghiệm cơ bản đối với từng loại nghiệp vụ, số dư khoản mục và các giải trình trọng yếu có liên quan. Yêu cầu này xuất phát từ việc đánh giá rủi ro của kiểm toán viên chỉ căn cứ vào xét đoán chuyên môn của mình và có thể là chưa đầy đủ để phát hiện ra tất cả các rủi ro có sai sót trọng yếu. Hơn nữa, có những hạn chế tiềm tàng trong hệ thống kiểm soát nội bộ, bao gồm quyền phủ quyết của Ban Giám đốc. Do đó, mặc dù kiểm toán viên có thể xác định rằng rủi ro có sai sót trọng yếu có thể được giảm xuống mức thấp có thể chấp nhận được bằng cách thực hiện các thử nghiệm kiểm soát đối với một cơ sở dẫn liệu cụ thể cho một loại nghiệp vụ, số dư khoản mục và các giải trình có liên quan (đoạn 10), kiểm toán viên vẫn luôn thực hiện các thử nghiệm cơ bản đối với từng loại nghiệp vụ trọng yếu, số dư khoản mục và các giải trình có liên quan.

52. Thử nghiệm cơ bản của kiểm toán viên phải bao gồm các thủ tục kiểm toán liên quan đến quy trình khóa sổ, lập báo cáo tài chính, như sau:

a) Khớp số liệu trên báo cáo tài chính với số liệu trên sổ kế toán;

b) Kiểm tra các bút toán trọng yếu và các điều chỉnh khác được thực hiện trong quá trình lập báo cáo tài chính.

Nội dung và phạm vi kiểm tra bút toán và các điều chỉnh khác của kiểm toán viên phụ thuộc vào tính chất và mức độ phức tạp của quy trình lập báo cáo tài chính của đơn vị và các rủi ro có sai sót trọng yếu liên quan.

53. Nếu kiểm toán viên đã xác định ra rủi ro có sai sót trọng yếu trong cơ sở dẫn liệu là rủi ro quan trọng thì kiểm toán viên sẽ phải thực hiện các thử nghiệm cơ bản để xử lý rủi ro này. Ví dụ, nếu kiểm toán viên nhận thấy Ban Giám đốc chịu nhiều sức ép phải đạt được các mục tiêu lợi nhuận thì có thể có rủi ro là Ban Giám đốc sẽ nâng doanh số bán hàng bằng cách ghi nhận doanh thu khi chưa bán hàng. Trường hợp này, kiểm toán viên lập các bản đề nghị xác nhận từ khách hàng của đơn vị không chỉ về số dư chưa thanh toán mà còn xác nhận các chi tiết của hợp đồng mua, bán như thời gian hợp đồng, các điều khoản về giao hàng và trả lại hàng. Ngoài ra, nếu thấy có hiệu quả, kiểm toán viên có thể bổ sung thêm bằng chứng bên cạnh các bản xác nhận trên bằng cách phỏng vấn các nhân viên không làm công tác tài chính trong đơn vị về những thay đổi trong hợp đồng mua, bán và các điều khoản giao hàng.

54. Nếu phương pháp kiểm toán các rủi ro quan trọng này chỉ gồm các thử nghiệm cơ bản thì các thủ tục kiểm toán thích hợp để xử lý các rủi ro quan trọng này có thể bao gồm các kiểm tra chi tiết các nghiệp vụ và số dư khoản mục hoặc là sự kết hợp giữa kiểm tra chi tiết các nghiệp vụ và số dư khoản mục với thực hiện quy trình phân tích. Kiểm toán viên cần xem xét quy định tại các đoạn 55-66 khi thiết kế nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản đối với các rủi ro quan trọng. Để thu thập được đầy đủ bằng chứng kiểm toán thích hợp, các thử nghiệm cơ bản liên quan đến các rủi ro quan trọng thường được thiết kế nhằm thu thập được bằng chứng kiểm toán có mức độ tin cậy cao.

Nội dung quy trình phân tích

55. Quy trình phân tích cơ bản thường được áp dụng với các khoản mục gồm số lượng lớn các nghiệp vụ và có thể dự đoán được theo thời gian. Kiểm tra chi tiết các nghiệp vụ và số dư thường thích hợp trong việc thu thập bằng chứng kiểm toán liên quan đến cơ sở dẫn liệu cụ thể về số dư khoản mục, bao gồm cơ sở dẫn liệu hiện hữu và các đánh giá. Trong một số trường hợp, kiểm toán viên quyết định chỉ thực hiện quy trình phân tích cũng đủ để giảm rủi ro có sai sót trọng yếu xuống mức có thể chấp nhận được. Ví dụ: Kiểm toán viên quyết định chỉ thực hiện quy trình phân tích là đủ để xử lý rủi ro phát hiện sai sót trọng yếu của một loại nghiệp vụ nếu việc đánh giá rủi ro của kiểm toán viên được hỗ trợ thêm bằng bằng chứng kiểm toán thu thập được từ việc kiểm tra tính hiệu quả của hoạt động kiểm soát. Trường hợp khác, kiểm toán viên quyết định chỉ thực hiện kiểm tra chi tiết các nghiệp vụ, số dư khoản mục là phù hợp, hay thực hiện phương pháp kết hợp giữa quy trình phân tích với kiểm tra chi tiết là phù hợp hơn đối với các rủi ro đã được đánh giá.

56. Kiểm toán viên thực hiện kiểm tra chi tiết các nghiệp vụ và số dư sao cho phù hợp nhất với các rủi ro đã được đánh giá để thu thập được đầy đủ bằng chứng kiểm toán thích hợp để có được mức độ đảm bảo mong muốn trong cơ sở dẫn liệu. Khi thiết kế các thử nghiệm cơ bản liên quan đến cơ sở dẫn liệu hiện hữu hay phát sinh, kiểm toán viên cần lựa chọn từ các khoản mục nào trong báo cáo tài chính để có thể thu thập được bằng chứng kiểm toán liên quan. Mặt khác, khi thực hiện các thủ tục kiểm toán liên quan đến cơ sở dẫn liệu đầy đủ, kiểm toán viên cần lựa chọn từ các bằng chứng kiểm toán nào chỉ ra rằng một khoản mục sẽ phải có trong báo cáo tài chính và sau đó kiểm tra xem liệu khoản mục này đã được trình bày trong báo cáo tài chính hay không. Ví dụ: Kiểm toán viên có thể kiểm tra nghiệp vụ thanh toán sau ngày khóa sổ để xác định xem các hoạt động mua sắm có bị bỏ sót khi ghi chép các khoản phải trả hay không.

57. Khi xây dựng quy trình phân tích, kiểm toán viên cần xem xét đến các vấn đề sau:

a) Mức độ phù hợp khi sử dụng quy trình phân tích đối với cơ sở dẫn liệu;

b) Mức độ tin cậy của những dữ liệu được sử dụng để xác định giá trị ghi sổ ước tính hoặc tỷ lệ bất kể dữ liệu đó được tạo ra từ nội bộ hay thu thập được từ bên ngoài;

c) Liệu các ước tính có đủ chính xác để xác định sai sót trọng yếu ở mức đảm bảo mong muốn;

d) Khoản chênh lệch giữa giá trị ghi sổ và giá trị ước tính có thể chấp nhận được.

Kiểm toán viên cần cân nhắc khi kiểm tra hoạt động kiểm soát, nếu có, về những thông tin do đơn vị chuẩn bị mà kiểm toán viên sử dụng khi thực hiện quy trình phân tích của mình. Nếu hoạt động kiểm soát này có hiệu quả thì kiểm toán viên có thể tin tưởng hơn vào tính trung thực của thông tin cũng như về kết quả của quy trình phân tích. Mặt khác, kiểm toán viên có thể cân nhắc liệu thông tin có bị phụ thuộc vào thủ tục kiểm toán của kỳ này hay kỳ trước không. Khi xác định quy trình kiểm toán những thông tin làm cơ sở dự đoán quy trình phân tích, kiểm toán viên cần xem xét quy định tại Chuẩn mực kiểm toán số 500 “Bằng chứng kiểm toán”.

Lịch trình thực hiện các thử nghiệm cơ bản

58. Khi thực hiện các thử nghiệm cơ bản ở giai đoạn giữa kỳ, kiểm toán viên phải thực hiện các thử nghiệm cơ bản bổ sung hoặc các thử nghiệm cơ bản kết hợp với các thử nghiệm kiểm soát để bao quát được cả giai đoạn còn lại nhằm tạo ra cơ sở hợp lý cho việc mở rộng phạm vi kết luận của kiểm toán viên từ giai đoạn giữa kỳ cho đến giai đoạn cuối kỳ.

59. Trong một số trường hợp, kiểm toán viên có thể thực hiện thử nghiệm cơ bản vào thời điểm giữa kỳ. Điều này làm tăng rủi ro xảy ra các sai sót vào giai đoạn cuối kỳ do không được kiểm toán viên phát hiện. Rủi ro này càng tăng nếu giai đoạn còn lại càng dài. Khi kiểm toán viên cân nhắc liệu có thực hiện thử nghiệm cơ bản ở giai đoạn giữa kỳ hay không, cần xem xét đến các yếu tố sau:

a) Môi trường kiểm soát và hoạt động kiểm soát liên quan khác;

b) Mức độ sẵn có của thông tin cần thiết cho các thủ tục của kiểm toán viên vào giai đoạn sau ;

c) Mục tiêu của thử nghiệm cơ bản;

d) Rủi ro xảy ra sai sót trọng yếu đã được đánh giá;

e) Tính chất của loại nghiệp vụ hoặc số dư khoản mục và các cơ sở dẫn liệu liên quan;

f) Khả năng của kiểm toán viên khi thực hiện các thử nghiệm cơ bản thích hợp hoặc kết hợp các thử nghiệm cơ bản với các thử nghiệm kiểm soát để soát xét toàn bộ giai đoạn còn lại nhằm làm giảm rủi ro xảy ra sai sót vào giai đoạn cuối kỳ chưa được kiểm toán viên phát hiện.

60. Dù kiểm toán viên không buộc phải thu thập bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát để tạo ra cơ sở hợp lý cho kiểm toán viên mở rộng phạm vi kết luận của mình từ giai đoạn giữa kỳ cho đến giai đoạn cuối kỳ, kiểm toán viên cần cân nhắc xem liệu chỉ thực hiện thử nghiệm cơ bản cho giai đoạn còn lại đã là đủ hay chưa. Nếu kiểm toán viên kết luận rằng chỉ thực hiện thử nghiệm cơ bản là chưa đầy đủ thì kiểm toán viên sẽ thực hiện các thử nghiệm kiểm soát về tính hiệu quả của hoạt động kiểm soát hoặc thử nghiệm cơ bản vào giai đoạn cuối kỳ.

61. Trường hợp phát hiện rủi ro có sai sót trọng yếu là do gian lận, kiểm toán viên sẽ xử lý các rủi ro này bằng cách thay đổi lịch trình của các thủ tục kiểm toán. Ví dụ, kiểm toán viên có thể kết luận rằng cần thực hiện các thử nghiệm cơ bản tại hoặc gần thời điểm cuối kỳ báo cáo để chỉ ra rủi ro có sai sót trọng yếu do gian lận theo quy định của Chuẩn mực kiểm toán số 240 “Gian lận và sai sót”.

62. Kiểm toán viên phải so sánh và đối chiếu thông tin về số dư cuối kỳ với thông tin so sánh vào thời điểm giữa kỳ để phát hiện các khoản mục bất thường, kiểm tra các khoản mục bất thường và thực hiện quy trình phân tích hoặc các thử nghiệm cơ bản để kiểm tra giai đoạn từ giữa kỳ đến cuối kỳ kế toán. Khi lên kế hoạch thực hiện quy trình phân tích cho giai đoạn này, kiểm toán viên cần xem xét liệu các số dư cuối kỳ của các loại nghiệp vụ cụ thể hoặc số dư các khoản mục có được ước tính một cách hợp lý về giá trị, mức độ quan trọng và kết cấu tài khoản hay không. Kiểm toán viên cần xem xét liệu quy trình phân tích, việc điều chỉnh các loại nghiệp vụ, hoặc số dư các tài khoản tại thời điểm giữa kỳ, và việc thực hiện khoá sổ kế toán của đơn vị có phù hợp không. Ngoài ra, kiểm toán viên cần xem xét liệu hệ thống thông tin liên quan đến việc lập báo cáo tài chính có cung cấp các thông tin liên quan đến số dư cuối kỳ và các nghiệp vụ trong giai đoạn còn lại có đầy đủ để kiểm toán viên thực hiện điều tra: Các giao dịch lớn bất thường hoặc các giao dịch phát sinh tại hoặc gần thời điểm cuối kỳ; Kiểm toán viên cũng cần cân nhắc nguyên nhân của các biến đổi quan trọng khác hoặc các biến đổi dự kiến đã không xảy ra hoặc thay đổi về kết cấu các loại giao dịch hay các số dư khoản mục. Các thử nghiệm cơ bản nào được sử dụng trong giai đoạn này sẽ phụ thuộc vào việc liệu kiểm toán viên đã thực hiện các thử nghiệm kiểm soát hay chưa.

63. Nếu phát hiện ra sai sót ở các loại giao dịch hoặc các số dư khoản mục trong giai đoạn giữa kỳ, kiểm toán viên cần sửa đổi lại mức đánh giá rủi ro liên quan cũng như sửa đổi lại nội dung, lịch trình và phạm vi dự kiến của thử nghiệm cơ bản dùng cho giai đoạn còn lại sao cho phù hợp với các loại nghiệp vụ và các số dư khoản mục này hoặc mở rộng phạm vi hay thực hiện lại các thủ tục kiểm toán đó ở giai đoạn cuối kỳ.

64. Việc sử dụng bằng chứng kiểm toán thu thập được từ các thử nghiệm cơ bản ở cuộc kiểm toán trước đây là chưa đủ để xử lý rủi ro có sai sót trọng yếu ở giai đoạn hiện tại. Trong phần lớn các trường hợp, bằng chứng kiểm toán thu thập được từ thử nghiệm cơ bản thực hiện ở các cuộc kiểm toán trước đây cung cấp rất ít hoặc không cung cấp được bằng chứng kiểm toán cho giai đoạn hiện tại. Để sử dụng bằng chứng kiểm toán thu thập được trong các cuộc kiểm toán trước đây như một bằng chứng kiểm toán quan trọng thì bằng chứng kiểm toán và vấn đề liên quan đó về cơ bản không được thay đổi. Ví dụ: Bằng chứng kiểm toán thu thập được từ các thử nghiệm cơ bản trong các cuộc kiểm toán trước đây có thể vẫn còn giá trị cho giai đoạn hiện tại như ý kiến liên quan đến việc chứng khoán hoá các khoản mục không có thay đổi trong kỳ hiện tại. Theo quy định của Chuẩn mực kiểm toán số 500 “Bằng chứng kiểm toán”, nếu kiểm toán viên có kế hoạch sử dụng bằng chứng kiểm toán thu thập được từ thử nghiệm cơ bản trong giai đoạn kiểm toán trước đây, kiểm toán viên cần thực hiện các thủ tục kiểm toán trong suốt giai đoạn hiện tại để xây dựng được mối quan hệ liên tục giữa các bằng chứng kiểm toán.

Phạm vi thực hiện các thử nghiệm cơ bản

65. Nếu rủi ro xảy ra sai sót trọng yếu càng lớn thì phạm vi của thử nghiệm cơ bản phải càng rộng. Do rủi ro xảy ra sai sót trọng yếu thường liên quan đến hệ thống kiểm soát nội bộ nên phạm vi thử nghiệm cơ bản có thể phải tăng lên vì kiểm toán viên không hài lòng với kết quả kiểm tra về tính hiệu quả của hoạt động kiểm soát. Tuy nhiên, việc mở rộng phạm vi của một thử nghiệm kiểm toán chỉ thực sự thích hợp nếu bản thân thử nghiệm kiểm toán đó liên quan cụ thể đến rủi ro này.

66. Khi xây dựng các thử nghiệm cơ bản, phạm vi kiểm tra thường liên quan đến kích thước mẫu vì kích thước mẫu chịu ảnh hưởng của rủi ro xảy ra sai sót trọng yếu. Tuy nhiên, kiểm toán viên cần xem xét đến các vấn đề khác như việc sử dụng các phương pháp lựa chọn mẫu khác có hiệu quả hơn không. Ví dụ, lựa chọn các phần tử lớn hoặc bất thường từ một tổng thể thay vì cách lấy mẫu đại diện hoặc phân nhóm một tổng thể thành các nhóm riêng biệt có cùng tính chất. Chuẩn mực kiểm toán số 530 “Lấy mẫu kiểm toán và các thủ tục lựa chọn khác” hướng dẫn lấy mẫu kiểm toán và các phương pháp lựa chọn mẫu khác. Khi xây dựng quy trình phân tích, kiểm toán viên cần cân nhắc mức độ chênh lệch có thể chấp nhận được so với mức độ chênh lệch dự kiến để xác định xem liệu có cần thiết phải thực hiện thử nghiệm cơ bản bổ sung hay không. Việc xem xét này chịu ảnh hưởng bởi mức độ trọng yếu và tính nhất quán với mức độ đảm bảo mong muốn. Việc xác định mức độ chênh lệnh này đòi hỏi kiểm toán viên cân nhắc khả năng là tổng các sai sót trong số dư một tài khoản cụ thể, hoặc sai sót trong việc ghi nhận các giao dịch hay sai sót phát sinh từ việc trình bày có thể vượt quá mức có thể chấp nhận được. Khi xây dựng quy trình phân tích cơ bản, kiểm toán viên cần tăng mức độ đảm bảo mong muốn nếu rủi ro xảy ra sai sót trọng yếu tăng lên.

Mức độ đầy đủ của việc trình bày và công bố báo cáo tài chính

67. Kiểm toán viên cần thực hiện các thủ tục kiểm toán để đánh giá xem liệu việc trình bày và công bố báo cáo tài chính nói chung có phù hợp với chuẩn mực kế toán, chế độ kế toán hay không. Kiểm toán viên cần xem xét liệu cách thức phân loại nghiệp vụ và nội dung thông tin tài chính được trình bày trên báo cáo tài chính có phù hợp không. Việc trình bày báo cáo tài chính phù hợp với chuẩn mực kế toán, chế độ kế toán cũng đòi hòi phải giải trình hợp lý các vấn đề trọng yếu. Các vấn đề trọng yếu này liên quan đến hình thức, thứ tự sắp xếp và nội dung của báo cáo tài chính cũng như các thuyết minh báo cáo tài chính kèm theo. Ví dụ, thuật ngữ được sử dụng, số lượng chi tiết đưa ra, việc phân loại các khoản mục trong các báo cáo, và cơ sở trình bày thông tin.

Kiểm toán viên cần xem xét liệu Ban lãnh đạo đơn vị được kiểm toán đã công bố các vấn đề liên quan đến những tình huống và sự kiện cụ thể mà kiểm toán viên đã được biết vào thời điểm đó hay chưa. Khi đánh giá việc trình bày báo cáo tài chính, kể cả các giải trình liên quan, kiểm toán viên cần xem xét đến rủi ro xảy ra sai sót trọng yếu trong cơ sở dẫn liệu theo quy định tại Chuẩn mực kiểm toán số 500 “Bằng chứng kiểm toán” về cơ sở dẫn liệu liên quan đến việc trình bày và công bố báo cáo tài chính.

Đánh giá mức độ đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được

68. Căn cứ vào các thủ tục kiểm toán đã được thực hiện và bằng chứng kiểm toán đã thu thập được, kiểm toán viên sẽ phải đánh giá xem việc đánh giá các rủi ro xảy ra sai sót trọng yếu trong cơ sở dẫn liệu có còn phù hợp hay không.

69. Khi thực hiện các thủ tục kiểm toán theo kế hoạch đã lập, bằng chứng kiểm toán thu thập được có thể làm cho kiểm toán viên phải thay đổi nội dung, lịch trình hoặc phạm vi các thủ tục kiểm toán khác. Những thông tin mà kiểm toán viên thu thập được có thể có sự khác biệt đáng kể so với thông tin đã được sử dụng để đánh giá rủi ro. Ví dụ, mức độ sai sót được kiểm toán viên phát hiện khi thực hiện các thử nghiệm cơ bản có thể làm thay đổi xét đoán chuyên môn của kiểm toán viên về đánh giá rủi ro, cũng như có thể cho biết những tồn tại trọng yếu của hệ thống kiểm soát nội bộ. Ngoài ra, việc thực hiện thủ tục phân tích ở giai đoạn rà soát tổng thể của cuộc kiểm toán có thể chỉ ra rủi ro có sai sót trọng yếu chưa được ghi nhận trước đây. Trường hợp này, kiểm toán viên cần phải đánh giá lại các thủ tục kiểm toán đã được lập kế hoạch, dựa vào cân nhắc của kiểm toán viên về toàn bộ hay một số loại giao dịch, các số dư khoản mục, hoặc các trình bày và cơ sở dẫn liệu liên quan.

70. Khái niệm về tính hiệu quả của hoạt động kiểm soát ghi nhận là một số thay đổi có thể xảy ra trong hoạt động kiểm soát của đơn vị. Những biến đổi của hoạt động kiểm soát bắt buộc của đơn vị có thể do các yếu tố như thay đổi về nhân sự chủ chốt, biến động đáng kể của các nghiệp vụ theo mùa vụ và sai sót do con người gây ra. Nếu phát hiện ra các thay đổi này khi thực hiện các thử nghiệm kiểm soát thì kiểm toán viên cần phải thực hiện kiểm tra chi tiết để tìm hiểu về thời gian xảy ra các thay đổi nhân sự liên quan đến chức năng kiểm soát nội bộ chủ chốt. Kiểm toán viên cần cân nhắc xem liệu các thử nghiệm kiểm soát đã thực hiện có tạo ra cơ sở để tin cậy vào hoạt động kiểm soát hay không, liệu có cần thiết phải thực hiện các thử nghiệm kiểm soát bổ sung hay không, liệu có cần thiết sử dụng các thủ tục kiểm toán cơ bản để xử lý các rủi ro xảy ra sai sót trọng yếu hay không.

71. Kiểm toán viên không được cho rằng gian lận hoặc sai sót chỉ là cá biệt và do vậy, kiểm toán viên phải cân nhắc xem việc phát hiện ra sai sót sẽ có ảnh hưởng như thế nào đến các rủi ro có sai sót trọng yếu. Trước khi đưa ra kết luận về cuộc kiểm toán, kiểm toán viên phải đánh giá xem liệu rủi ro kiểm toán đã được giảm xuống mức có thể chấp nhận được hay chưa và liệu có cần thiết phải xem xét lại nội dung, lịch trình và phạm vi của các thủ tục kiểm toán hay không. Kiểm toán viên thường cân nhắc các yếu tố sau:

a) Nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản;

b) Bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát liên quan, kể cả quy trình đánh giá rủi ro của đơn vị.

72. Kiểm toán viên cần đưa ra kết luận liệu bằng chứng kiểm toán đã thu thập được có đầy đủ và thích hợp để giảm mức độ rủi ro xảy ra sai sót trọng yếu trong báo cáo tài chính xuống mức thấp có thể chấp nhận được hay không. Trước khi đưa ra ý kiến kiểm toán, kiểm toán viên cần xem xét tất cả bằng chứng kiểm toán liên quan, cho dù các bằng chứng này có hỗ trợ hay mâu thuẫn với cơ sở dẫn liệu của báo cáo tài chính.

73. Mức độ đầy đủ và thích hợp của bằng chứng kiểm toán nhằm giúp kiểm toán viên đưa ra các kết luận về cuộc kiểm toán tùy thuộc vào xét đoán chuyên môn của kiểm toán viên. Xét đoán chuyên môn của kiểm toán viên về tính đầy đủ và thích hợp của bằng chứng kiểm toán chịu ảnh hưởng của các yếu tố sau:

a) Mức độ quan trọng của sai sót tiềm tàng trong cơ sở dẫn liệu và khả năng xảy ra ảnh hưởng trọng yếu, riêng rẽ hoặc tổng hợp với các sai sót tiềm tàng khác đối với báo cáo tài chính;

b) Mức độ hiệu quả của việc phản hồi và hoạt động kiểm soát của Ban lãnh đạo đơn vị đối với các rủi ro này;

c) Kinh nghiệm tích luỹ được từ các cuộc kiểm toán trước đây liên quan đến các sai sót tiềm tàng tương tự;

d) Kết quả thực hiện các thủ tục kiểm toán, kể cả việc liệu các thủ tục kiểm toán đó có phát hiện được các trường hợp gian lận hoặc sai sót hay không;

e) Nguồn gốc và độ tin cậy của thông tin hiện có;

f) Tính thuyết phục của bằng chứng kiểm toán;

g) Hiểu biết của kiểm toán viên về đơn vị, môi trường kinh doanh của đơn vị, kể cả hệ thống kiểm soát nội bộ.

74. Nếu chưa thu thập được các bằng chứng kiểm toán đầy đủ, thích hợp làm cơ sở dẫn liệu trọng yếu của báo cáo tài chính, kiểm toán viên sẽ phải cố gắng thu thập thêm các bằng chứng kiểm toán khác. Nếu không thể thu thập được các bằng chứng kiểm toán đầy đủ, thích hợp, kiểm toán viên sẽ phải đưa ra ý kiến kiểm toán chấp nhận từng phần hoặc ý kiến từ chối theo quy định tại Chuẩn mực kiểm toán số 700 “Báo cáo kiểm toán về báo cáo tài chính”.

Hồ sơ kiểm toán

75. Kiểm toán viên cần phải trình bày phương pháp tiếp cận tổng quát trên cơ sở đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính; nội dung, lịch trình, và phạm vi các thủ tục kiểm toán sẽ thực hiện; mối liên hệ giữa các thủ tục kiểm toán này với các rủi ro trong cơ sở dẫn liệu, và kết quả của các thủ tục kiểm toán. Ngoài ra, nếu kiểm toán viên có ý định sử dụng bằng chứng kiểm toán về tính hiệu quả của hoạt động kiểm soát thu thập được từ các cuộc kiểm toán trước đây, kiểm toán viên cần phải trình bày đầy đủ các kết luận trên cơ sở tin cậy vào hoạt động kiểm soát đã được thử nghiệm ở cuộc kiểm toán trước. Cách thức trình bày các vấn đề này dựa vào xét đoán chuyên môn của kiểm toán viên. Chuẩn mực kiểm toán số 230 “Hồ sơ kiểm toán” đưa ra quy định và hướng dẫn trình bày hồ sơ kiểm toán liên quan đến kiểm toán báo cáo tài chính./.

*

* *


VSA 400 Danh gia RR va KSNB

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 400

ĐÁNH GIÁ RỦI RO VÀ KIỂM SOÁT NỘI BỘ

(Ban hành và công bố theo Quyết định số 143/2001/QĐ-BTC

ngày 21 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là qui định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản liên quan đến việc tìm hiểu hệ thống kế toán và hệ thống kiểm soát nội bộ cũng như việc đánh giá rủi ro kiểm toán và các thành phần của nó, bao gồm: Rủi ro tiềm tàng, rủi ro kiểm soát và rủi ro phát hiện trong quá trình kiểm toán báo cáo tài chính.

02. Kiểm toán viên phải có đủ hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ của khách hàng để lập kế hoạch kiểm toán tổng thể và chương trình kiểm toán thích hợp, có hiệu quả. Kiểm toán viên phải sử dụng khả năng xét đoán chuyên môn của mình để đánh giá rủi ro kiểm toán và xác định các thủ tục kiểm toán nhằm giảm các rủi ro kiểm toán xuống thấp tới mức có thể chấp nhận được.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những qui định của chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về những qui định trong chuẩn mực này để phối hợp công việc với công ty kiểm toán và kiểm toán viên cũng như xử lý quan hệ liên quan đến các thông tin đã được kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Rủi ro tiềm tàng: Là rủi ro tiềm ẩn, vốn có do khả năng từng nghiệp vụ, từng khoản mục trong báo cáo tài chính chứa đựng sai sót trọng yếu khi tính riêng rẽ hoặc tính gộp, mặc dù có hay không có hệ thống kiểm soát nội bộ.

05. Rủi ro kiểm soát: Là rủi ro xảy ra sai sót trọng yếu trong từng nghiệp vụ, từng khoản mục trong báo cáo tài chính khi tính riêng rẽ hoặc tính gộp mà hệ thống kế toán và hệ thống kiểm soát nội bộ không ngăn ngừa hết hoặc không phát hiện và sửa chữa kịp thời.

06. Rủi ro phát hiện: Là rủi ro xảy ra sai sót trọng yếu trong từng nghiệp vụ, từng khoản mục trong báo cáo tài chính khi tính riêng rẽ hoặc tính gộp mà trong quá trình kiểm toán, kiểm toán viên và công ty kiểm toán không phát hiện được.

07. Rủi ro kiểm toán: Là rủi ro do kiểm toán viên và công ty kiểm toán đưa ra ý kiến nhận xét không thích hợp khi báo cáo tài chính đã được kiểm toán còn có những sai sót trọng yếu. Rủi ro kiểm toán bao gồm ba bộ phận: rủi ro tiềm tàng, rủi ro kiểm soát và rủi ro phát hiện.

08. Đánh giá rủi ro kiểm toán: Là việc kiểm toán viên và công ty kiểm toán xác định mức độ rủi ro kiểm toán có thể xảy ra là cao hay thấp, bao gồm đánh giá rủi ro tiềm tàng, rủi ro kiểm soát và rủi ro phát hiện. Rủi ro kiểm toán được xác định trước khi lập kế hoạch và trước khi thực hiện kiểm toán.

09. Trọng yếu: Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin hoặc một số liệu trong báo cáo tài chính.

Thông tin được coi là trọng yếu có nghĩa là nếu thiếu thông tin đó hay thông tin đó thiếu chính xác thì sẽ ảnh hưởng đến các quyết định của người sử dụng báo cáo tài chính. Mức độ trọng yếu tuỳ thuộc vào tầm quan trọng của thông tin hay của sai sót được đánh giá trong hoàn cảnh cụ thể. Tính trọng yếu của thông tin phải được xem xét cả trên tiêu chuẩn định lượng và định tính.

10. Hệ thống kiểm soát nội bộ: Là các qui định và các thủ tục kiểm soát do đơn vị được kiểm toán xây dựng và áp dụng nhằm bảo đảm cho đơn vị tuân thủ pháp luật và các qui định, để kiểm tra, kiểm soát, ngăn ngừa và phát hiện gian lận, sai sót; để lập báo cáo tài chính trung thực và hợp lý; nhằm bảo vệ, quản lý và sử dụng có hiệu quả tài sản của đơn vị. Hệ thống kiểm soát nội bộ bao gồm môi trường kiểm soát, hệ thống kế toán và các thủ tục kiểm soát.

11. Hệ thống kế toán: Là các qui định về kế toán và các thủ tục kế toán mà đơn vị được kiểm toán áp dụng để thực hiện ghi chép kế toán và lập báo cáo tài chính.

12. Môi trường kiểm soát: Là những nhận thức, quan điểm, sự quan tâm và hoạt động của thành viên Hội đồng quản trị, Ban Giám đốc đối với hệ thống kiểm soát nội bộ và vai trò của hệ thống kiểm soát nội bộ trong đơn vị.

Môi trường kiểm soát có ảnh hưởng trực tiếp đến hiệu quả của các thủ tục kiểm soát. Môi trường kiểm soát mạnh sẽ hỗ trợ đáng kể cho các thủ tục kiểm soát cụ thể. Tuy nhiên môi trường kiểm soát mạnh không đồng nghĩa với hệ thống kiểm soát nội bộ mạnh. Môi trường kiểm soát mạnh tự nó chưa đủ đảm bảo tính hiệu quả của toàn bộ hệ thống kiểm soát nội bộ.

13. Thủ tục kiểm soát: Là các quy chế và thủ tục do Ban lãnh đạo đơn vị thiết lập và chỉ đạo thực hiện trong đơn vị nhằm đạt được mục tiêu quản lý cụ thể.

NỘI DUNG CHUẨN MỰC

14. Khi xác định phương pháp tiếp cận kiểm toán, kiểm toán viên phải quan tâm đến những đánh giá ban đầu về rủi ro tiềm tàng, rủi ro kiểm soát để xác định mức độ rủi ro phát hiện có thể chấp nhận được cho cơ sở dẫn liệu của báo cáo tài chính và xác định nội dung, lịch trình, phạm vi của các thủ tục cơ bản cho cơ sở dẫn liệu đó.

Rủi ro tiềm tàng

15. Khi lập kế hoạch kiểm toán, kiểm toán viên và công ty kiểm toán phải đánh giá rủi ro tiềm tàng cho toàn bộ báo cáo tài chính của đơn vị được kiểm toán. Khi lập chương trình kiểm toán, kiểm toán viên phải xác định cụ thể mức độ rủi ro tiềm tàng cho các số dư hoặc loại nghiệp vụ quan trọng đến từng cơ sở dẫn liệu. Trường hợp không thể xác định cụ thể được thì kiểm toán viên phải giả định rằng rủi ro tiềm tàng là cao cho cơ sở dẫn liệu đó. Căn cứ vào mức độ đánh giá rủi ro tiềm tàng để dự kiến các công việc, thủ tục kiểm toán sẽ được thực hiện cho các nghiệp vụ, các khoản mục trọng yếu trên báo cáo tài chính, hoặc các nghiệp vụ, các khoản mục mà kiểm toán viên cho là có rủi ro tiềm tàng cao (Xem Phụ lục số 01).

16. Kiểm toán viên phải dựa vào việc xét đoán chuyên môn của mình để đánh giá rủi ro tiềm tàng trên những nhân tố chủ yếu sau:

+ Trên phương diện báo cáo tài chính:

- Sự liêm khiết, kinh nghiệm và hiểu biết của Ban Giám đốc cũng như sự thay đổi thành phần Ban quản lý xảy ra trong niên độ kế toán;

- Trình độ và kinh nghiệm chuyên môn của kế toán trưởng, của các nhân viên kế toán chủ yếu, của kiểm toán viên nội bộ và sự thay đổi (nếu có) của họ.

- Những áp lực bất thường đối với Ban Giám đốc, đối với kế toán trưởng, nhất là những hoàn cảnh thúc đẩy Ban Giám đốc, kế toán trưởng phải trình bày báo cáo tài chính không trung thực;

- Đặc điểm hoạt động của đơn vị, như: Quy trình công nghệ, cơ cấu vốn, các đơn vị phụ thuộc, phạm vi địa lý, hoạt động theo mùa vụ;

- Các nhân tố ảnh hưởng đến lĩnh vực hoạt động của đơn vị, như: các biến động về kinh tế, về cạnh tranh, sự thay đổi về thị trường mua, thị trường bán và sự thay đổi của hệ thống kế toán đối với lĩnh vực hoạt động của đơn vị.

+ Trên phương diện số dư tài khoản và loại nghiệp vụ:

- Báo cáo tài chính có thể chứa đựng những sai sót, như: Báo cáo tài chính có những điều chỉnh liên quan đến niên độ trước; báo cáo tài chính có nhiều ước tính kế toán, hoặc trong năm tài chính có sự thay đổi chính sách kế toán;

- Việc xác định số dư và số phát sinh của các tài khoản và nghiệp vụ kinh tế, như: Số dư các tài khoản dự phòng, nghiệp vụ kinh tế đối với chi phí phát sinh sau ghi nhận ban đầu TSCĐ tính vào chi phí hay tính tăng nguyên giá TSCĐ,...;

- Mức độ dễ bị mất mát, biển thủ tài sản, như: phát sinh nhiều nghiệp vụ thu, chi tiền mặt, tạm ứng tiền với số lượng lớn, thời gian thanh toán dài,...;

- Mức độ phức tạp của các nghiệp vụ hay sự kiện quan trọng đòi hỏi phải có ý kiến của chuyên gia, như: xảy ra kiện tụng hoặc trộm cắp,...;

- Việc ghi chép các nghiệp vụ bất thường và phức tạp, đặc biệt là gần thời điểm kết thúc niên độ;

- Các nghiệp vụ kinh tế, tài chính bất thường khác.

Hệ thống kế toán và hệ thống kiểm soát nội bộ

17. Kiểm soát nội bộ trong hệ thống kế toán nhằm đảm bảo:

- Nghiệp vụ kinh tế, tài chính được thực hiện sau khi đã có sự chấp thuận của những người có thẩm quyền;

- Các nghiệp vụ kinh tế phát sinh được ghi chép kịp thời, đầy đủ và chính xác vào các tài khoản trong kỳ kế toán phù hợp, làm cơ sở lập báo cáo tài chính phù hợp với chế độ kế toán theo qui định hiện hành;

- Chỉ được tiếp cận trực tiếp với tài sản hay tài liệu kế toán khi có sự đồng ý của Ban Giám đốc;

- Các tài sản ghi trong sổ kế toán được đối chiếu với tài sản theo kết quả kiểm kê thực tế ở những thời điểm nhất định và có biện pháp thích hợp để xử lý nếu có chênh lệch.

Hạn chế tiềm tàng của Hệ thống kiểm soát nội bộ

18. Hệ thống kế toán và hệ thống kiểm soát nội bộ không thể đảm bảo hoàn toàn đạt được mục tiêu quản lý là do những hạn chế tiềm tàng của hệ thống đó, như:

- Yêu cầu thông thường là chi phí cho hệ thống kiểm soát nội bộ không được vượt quá những lợi ích mà hệ thống đó mang lại;

- Phần lớn các thủ tục kiểm soát nội bộ thường được thiết lập cho các nghiệp vụ thường xuyên, lặp đi, lặp lại, hơn là các nghiệp vụ không thường xuyên;

- Sai sót bởi con người thiếu chú ý, đãng trí khi thực hiện chức năng, nhiệm vụ, hoặc do không hiểu rõ yêu cầu công việc;

- Khả năng hệ thống kiểm soát nội bộ không phát hiện được sự thông đồng của thành viên trong Ban quản lý hoặc nhân viên với những người khác trong hay ngoài đơn vị;

- Khả năng người chịu trách nhiệm thực hiện thủ tục kiểm soát nội bộ lạm dụng đặc quyền của mình;

- Do thay đổi cơ chế và yêu cầu quản lý làm cho các thủ tục kiểm soát bị lạc hậu hoặc bị vi phạm.

Hiểu biết hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị được kiểm toán

19. Trong phạm vi kiểm toán báo cáo tài chính, kiểm toán viên chủ yếu quan tâm đến các chính sách, thủ tục của hệ thống kế toán và hệ thống kiểm soát nội bộ có liên quan đến cơ sở dẫn liệu của báo cáo tài chính. Việc tìm hiểu hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị được kiểm toán và việc đánh giá rủi ro tiềm tàng và rủi ro kiểm soát sẽ giúp cho kiểm toán viên:

- Xác định được phạm vi kiểm toán cần thiết đối với những sai sót trọng yếu có thể tồn tại trong báo cáo tài chính;

- Xem xét những nhân tố có khả năng gây ra sai sót trọng yếu;

- Xây dựng các thủ tục kiểm toán thích hợp.

20. Khi tìm hiểu hệ thống kế toán và hệ thống kiểm soát nội bộ để lập kế hoạch kiểm toán, kiểm toán viên sẽ hiểu biết được việc thiết kế và thực hiện của hệ thống kế toán và hệ thống kiểm soát nội bộ của khách hàng. Điều đó giúp cho kiểm toán viên xác định được khối lượng các nghiệp vụ kinh tế tài chính cần được kiểm tra cũng như việc thiết lập các thủ tục kiểm tra cần thiết.

21. Nội dung, lịch trình và phạm vi của các thủ tục tìm hiểu hệ thống kế toán và hệ thống kiểm soát nội bộ có thể thay đổi tuỳ theo các điều kiện cụ thể sau:

- Quy mô, tính chất phức tạp của đơn vị và của hệ thống tin học của đơn vị (Ví dụ: áp dụng chương trình vi tính từng phần hoặc toàn bộ; sử dụng từng máy đơn lẻ hoặc nối mạng, ...);

- Mức độ trọng yếu theo xác định của kiểm toán viên và công ty kiểm toán;

- Các loại kiểm soát nội bộ (Ví dụ: Kiểm soát hàng mua, hàng bán; kiểm soát tiền mặt, ...);

- Nội dung các qui định của đơn vị đối với những thủ tục kiểm soát cụ thể (Ví dụ: Quy trình mua hàng, quy trình bán hàng, quy trình nhập kho, quy trình xuất kho, ...);

- Mức độ nhiều hay ít của các nghiệp vụ kinh tế phát sinh, việc lưu giữ các tài liệu kiểm soát nội bộ của khách hàng;

- Đánh giá của kiểm toán viên về rủi ro tiềm tàng là cao hay thấp.

22. Để hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ, kiểm toán viên phải dựa vào:

- Kinh nghiệm và hiểu biết của mình trước đây về lĩnh vực hoạt động và về đơn vị;

- Nội dung và kết quả trao đổi với Ban Giám đốc, với các phòng, ban và đối chiếu với các tài liệu liên quan;

- Việc kiểm tra, xem xét các tài liệu, các thông tin do hệ thống kế toán và hệ thống kiểm soát nội bộ cung cấp;

- Việc quan sát các hoạt động và nghiệp vụ của đơn vị, như: tổ chức hệ thống thông tin, quản lý nhân sự, hệ thống kiểm soát nội bộ, quá trình xử lý các nghiệp vụ kinh tế, giao dịch giữa các bộ phận trong đơn vị.

23. Hệ thống kiểm soát nội bộ bao gồm môi trường kiểm soát, hệ thống kế toán và các thủ tục kiểm soát.

Môi trường kiểm soát

24. Kiểm toán viên phải hiểu biết về môi trường kiểm soát của đơn vị để đánh giá nhận thức, quan điểm, sự quan tâm và hoạt động của thành viên Hội đồng quản trị và Ban Giám đốc đối với hệ thống kiểm soát nội bộ.

Các nhân tố chủ yếu để đánh giá môi trường kiểm soát:

- Chức năng, nhiệm vụ của Hội đồng quản trị, Ban Giám đốc và các phòng ban chức năng của đơn vị;

- Tư duy quản lý, phong cách điều hành của thành viên Hội đồng quản trị và Ban Giám đốc;

- Cơ cấu tổ chức và quyền hạn, trách nhiệm của các bộ phận trong cơ cấu đó;

- Hệ thống kiểm soát của Ban quản lý bao gồm tất cả các bộ phận quản lý, kiểm soát, chức năng của kiểm toán nội bộ, chính sách và thủ tục liên quan đến nhân sự và sự phân định trách nhiệm;

- Ảnh hưởng từ bên ngoài đơn vị như chính sách của Nhà nước, chỉ đạo của cấp trên hoặc cơ quan quản lý chuyên môn;

- ...

Hệ thống kế toán

25. Kiểm toán viên phải hiểu biết về hệ thống kế toán và việc thực hiện công việc kế toán của đơn vị để xác định được:

- Các loại nghiệp vụ kinh tế chủ yếu;

- Nguồn gốc các loại nghiệp vụ kinh tế chủ yếu;

- Tổ chức bộ máy kế toán;

- Tổ chức công việc kế toán, gồm: Hệ thống chứng từ kế toán, tài khoản kế toán, sổ kế toán và hệ thống báo cáo tài chính;

- Quy trình kế toán các nghiệp vụ kinh tế chủ yếu và các sự kiện từ khi phát sinh đến khi lập và trình bày báo cáo tài chính.

Thủ tục kiểm soát

26. Kiểm toán viên phải hiểu biết các thủ tục kiểm soát của đơn vị để xây dựng kế hoạch kiểm toán tổng thể và chương trình kiểm toán. Kiểm toán viên dựa vào hiểu biết của mình về môi trường kiểm soát để xác định những thủ tục kiểm soát đã được đơn vị thiết lập và những thủ tục còn thiếu, cần thiết phải bổ sung thêm. (Ví dụ: Khi tìm hiểu về quy trình kế toán tiền gửi ngân hàng, kiểm toán viên sẽ kết hợp xem xét thủ tục đối chiếu với ngân hàng có được thiết lập và thực hiện không?).

Các thủ tục kiểm soát chủ yếu bao gồm:

- Lập, kiểm tra, so sánh và phê duyệt các số liệu, tài liệu liên quan đến đơn vị;

- Kiểm tra tính chính xác của các số liệu tính toán;

- Kiểm tra chương trình ứng dụng và môi trường tin học;

- Kiểm tra số liệu giữa sổ kế toán tổng hợp và sổ kế toán chi tiết;

- Kiểm tra và phê duyệt các chứng từ kế toán, tài liệu kế toán;

- Đối chiếu số liệu nội bộ với bên ngoài;

- So sánh, đối chiếu kết quả kiểm kê thực tế với số liệu trên sổ kế toán;

- Giới hạn việc tiếp cận trực tiếp với các tài sản và tài liệu kế toán;

- Phân tích, so sánh giữa số liệu thực tế với dự toán, kế hoạch.

Khi xem xét các thủ tục kiểm soát, phải xem các thủ tục này có được xây dựng trên cơ sở nguyên tắc cơ bản, như: chế độ thủ trưởng, nguyên tắc phân công, phân nhiệm, nguyên tắc tách biệt về trách nhiệm, nguyên tắc phân cấp, uỷ quyền,...

Rủi ro kiểm soát

Đánh giá ban đầu về rủi ro kiểm soát

27. Đánh giá ban đầu về rủi ro kiểm soát là việc đánh giá hiệu quả hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị trong việc ngăn ngừa hoặc phát hiện và sửa chữa các sai sót trọng yếu. Rủi ro kiểm soát thường không hoàn toàn được loại trừ do sự hạn chế tiềm tàng của hệ thống kế toán và hệ thống kiểm soát nội bộ.

28. Dựa trên sự hiểu biết hệ thống kế toán và hệ thống kiểm soát nội bộ, kiểm toán viên và công ty kiểm toán phải đánh giá ban đầu về rủi ro kiểm soát đối với cơ sở dẫn liệu cho từng số dư tài khoản hoặc các loại nghiệp vụ kinh tế chủ yếu.

29. Kiểm toán viên thường đánh giá rủi ro kiểm soát ở mức độ cao đối với cơ sở dẫn liệu của báo cáo tài chính trong trường hợp:

- Hệ thống kế toán và hệ thống kiểm soát nội bộ không đầy đủ;

- Hệ thống kế toán và hệ thống kiểm soát nội bộ không hiệu quả;

- Kiểm toán viên không được cung cấp đầy đủ cơ sở để đánh giá sự đầy đủ và hiệu quả của hệ thống kế toán và hệ thống kiểm soát nội bộ của khách hàng.

(Xem Phụ lục số 01)

30. Kiểm toán viên thường đánh giá rủi ro kiểm soát ở mức độ không cao đối với cơ sở dẫn liệu của báo cáo tài chính trong trường hợp:

- Kiểm toán viên có đủ cơ sở để kết luận hệ thống kế toán và hệ thống kiểm soát nội bộ được thiết kế có thể ngăn ngừa, phát hiện và sửa chữa các sai sót trọng yếu;

- Kiểm toán viên có kế hoạch thực hiện thử nghiệm kiểm soát làm cơ sở cho việc đánh giá mức độ rủi ro kiểm soát.

Lưu giữ tài liệu về đánh giá rủi ro kiểm soát

31. Kiểm toán viên phải ghi chép và lưu lại trong hồ sơ kiểm toán:

- Những kết quả đạt được trong việc tìm hiểu hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị được kiểm toán;

- Những nhận xét và đánh giá về rủi ro kiểm soát của kiểm toán viên. Trường hợp rủi ro kiểm soát được đánh giá không cao thì kiểm toán viên cũng phải ghi chép và lưu lại các tài liệu làm cơ sở cho việc đánh giá này.

32. Kiểm toán viên có quyền lựa chọn kỹ thuật khác nhau để lưu trữ thông tin liên quan đến hệ thống kế toán và hệ thống kiểm soát nội bộ. Hình thức và phạm vi lưu trữ tài liệu về đánh giá rủi ro kiểm soát tuỳ thuộc vào quy mô và tính chất phức tạp của đơn vị và của hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị. (Ví dụ: Nếu hệ thống kế toán và hệ thống kiểm soát nội bộ càng phức tạp thì quy trình kiểm tra của kiểm toán viên càng mở rộng và do đó tài liệu kiểm toán phải lập và thu thập càng nhiều hơn).

Thử nghiệm kiểm soát

33. Kiểm toán viên phải thực hiện các thử nghiệm kiểm soát để thu thập đầy đủ bằng chứng về tính hiệu quả của hệ thống kế toán và hệ thống kiểm soát nội bộ trên các phương diện:

- Thiết kế: Hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị được thiết kế sao cho có đủ khả năng ngăn ngừa, phát hiện và sửa chữa các sai sót trọng yếu;

- Thực hiện: Hệ thống kế toán và hệ thống kiểm soát nội bộ tồn tại và hoạt động một cách hữu hiệu trong suốt thời kỳ xem xét.

34. Ngoài các thử nghiệm kiểm soát, kiểm toán viên có thể thực hiện các thủ tục kiểm toán khác để thu thập đầy đủ bằng chứng về tính hiệu quả của việc thiết kế và thực hiện của hệ thống kế toán và hệ thống kiểm soát nội bộ, như thu thập bằng chứng thông qua việc thu thập thông tin và quan sát các hoạt động của các hệ thống này.

35. Trường hợp kiểm toán viên nhận thấy những thủ tục đã thực hiện cung cấp đầy đủ bằng chứng về tính hiệu quả của hệ thống kế toán và hệ thống kiểm soát nội bộ liên quan đến cơ sở dẫn liệu của báo cáo tài chính thì có thể sử dụng những bằng chứng này để chứng minh cho việc đánh giá rủi ro kiểm soát ở mức thấp hoặc trung bình.

36. Thử nghiệm kiểm soát bao gồm:

- Kiểm tra chứng từ của các nghiệp vụ kinh tế và các sự kiện để thu được bằng chứng kiểm toán về hoạt động hữu hiệu của hệ thống kế toán và hệ thống kiểm soát nội bộ, ví dụ kiểm tra các chứng từ liên quan đến phiếu chi tiền có được phê duyệt đầy đủ hay không;

- Phỏng vấn, quan sát thực tế việc thực hiện chức năng, nhiệm vụ kiểm soát của những người thực thi công việc kiểm soát nội bộ xem có để lại bằng chứng kiểm soát hay không;

- Kiểm tra lại việc thực hiện thủ tục kiểm soát nội bộ, ví dụ kiểm tra lại bảng đối chiếu tiền gửi của đơn vị với ngân hàng, xem xét lại biên bản kiểm kê quỹ, kiểm kê hàng tồn kho, đối chiếu lại công nợ để đảm bảo rằng chúng có được đơn vị thực hiện hay không.

37. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh cho việc đánh giá rủi ro kiểm soát ở mức độ không cao. Việc đánh giá mức độ rủi ro kiểm soát càng thấp thì kiểm toán viên càng phải chứng minh rõ là hệ thống kế toán và hệ thống kiểm soát nội bộ đã được thiết kế phù hợp và hoạt động hiệu quả.

38. Để chứng minh là hệ thống kiểm soát nội bộ hoạt động có hiệu quả, kiểm toán viên phải xem xét cụ thể các thủ tục kiểm soát nội bộ đang áp dụng, tính nhất quán trong việc áp dụng các thủ tục và người thực hiện kiểm soát trong suốt niên độ. Hệ thống kiểm soát nội bộ có thể vẫn được đánh giá là có hiệu quả ngay cả khi thực hiện chưa đầy đủ các qui định do có sự thay đổi nhân sự chủ chốt; do hoạt động mang tính thời vụ hoặc do sai sót của con người. Trường hợp có những biến động như nêu trên, kiểm toán viên phải xem xét riêng từng trường hợp, đặc biệt là khi có thay đổi nhân sự phụ trách kiểm soát nội bộ thì kiểm toán viên phải thực hiện các thử nghiệm kiểm soát trong thời gian có sự thay đổi đó.

39. Mục tiêu thử nghiệm kiểm soát không thay đổi, nhưng thủ tục kiểm toán có thể thay đổi khi công việc kế toán và kiểm soát nội bộ được thực hiện trong môi trường tin học hoặc thực hiện thủ công. Khi công việc kế toán và kiểm soát nội bộ được thực hiện trên máy vi tính thì kiểm toán viên có thể sử dụng kỹ thuật kiểm toán bằng máy vi tính để thu thập bằng chứng đánh giá hiệu quả của hệ thống kiểm soát nội bộ.

40. Dựa trên kết quả các thử nghiệm kiểm soát, kiểm toán viên phải xác định xem hệ thống kiểm soát nội bộ có được thiết kế và thực hiện phù hợp với đánh giá ban đầu về rủi ro kiểm soát hay không. Nếu có thay đổi lớn thì kiểm toán viên phải xem xét lại mức độ rủi ro kiểm soát và phải thay đổi nội dung, lịch trình và phạm vi thử nghiệm cơ bản đã dự kiến.

Đánh giá cuối cùng về rủi ro kiểm soát

41. Trước khi rút ra kết luận kiểm toán, kiểm toán viên phải dựa vào kết quả các thử nghiệm cơ bản và những bằng chứng kiểm toán khác để khẳng định lại quá trình đánh giá của mình về rủi ro kiểm soát.

Mối liên hệ giữa rủi ro tiềm tàng và rủi ro kiểm soát

42. Rủi ro tiềm tàng và rủi ro kiểm soát có liên hệ chặt chẽ với nhau nên kiểm toán viên cần kết hợp cùng lúc việc đánh giá rủi ro tiềm tàng và rủi ro kiểm soát .

Rủi ro phát hiện

43. Mức độ rủi ro phát hiện có liên quan trực tiếp đến thử nghiệm cơ bản của kiểm toán viên.

Kiểm toán viên phải dựa vào đánh giá mức độ rủi ro tiềm tàng và rủi ro kiểm soát để xác định nội dung, lịch trình và phạm vi thử nghiệm cơ bản để giảm rủi ro phát hiện và giảm rủi ro kiểm toán xuống thấp đến mức có thể chấp nhận được.

Để giảm rủi ro phát hiện và rủi ro kiểm toán, kiểm toán viên cần xem xét:

- Nội dung thử nghiệm cơ bản, ví dụ thủ tục thu thập tài liệu, hoặc xác nhận thông tin từ bên ngoài độc lập với đơn vị có giá trị cao hơn là thu thập tài liệu trong nội bộ đơn vị; hoặc kết hợp kết quả kiểm tra chi tiết các nghiệp vụ và số dư với thủ tục phân tích;

- Lịch trình của thử nghiệm cơ bản, ví dụ thủ tục kiểm tra số dư hàng tồn kho cuối năm được thực hiện vào cuối niên độ kế toán có giá trị cao hơn là thực hiện kiểm tra vào một thời điểm khác và phải điều chỉnh;

- Phạm vi thử nghiệm cơ bản, ví dụ xác định cỡ mẫu kiểm tra rộng hơn là hẹp.

Tuy nhiên, khó có thể loại bỏ hoàn toàn rủi ro phát hiện ngay cả khi kiểm toán viên kiểm tra chi tiết toàn bộ các nghiệp vụ và số dư tài khoản.

44. Mức độ rủi ro phát hiện tỷ lệ nghịch với mức độ rủi ro tiềm tàng và rủi ro kiểm soát. Ví dụ: khi rủi ro tiềm tàng và rủi ro kiểm soát được đánh giá là cao thì rủi ro phát hiện có thể được đánh giá ở mức độ thấp để giảm rủi ro kiểm toán xuống thấp đến mức có thể chấp nhận được. Ngược lại, khi rủi ro tiềm tàng và rủi ro kiểm soát được đánh giá là thấp thì có thể chấp nhận mức độ rủi ro phát hiện cao hơn nhưng vẫn đảm bảo giảm rủi ro kiểm toán xuống thấp đến mức có thể chấp nhận được (Xem Phụ lục số 01).

45. Mục tiêu của thử nghiệm cơ bản và thử nghiệm kiểm soát là khác nhau, nhưng kết quả thu được từ hai loại thử nghiệm này có thể bổ sung cho nhau trong việc thực hiện đánh giá rủi ro tiềm tàng và rủi ro kiểm soát. Ví dụ: Những sai sót phát hiện được trong thử nghiệm cơ bản có thể buộc kiểm toán viên phải xem xét lại đánh giá ban đầu về rủi ro kiểm soát.

46. Rủi ro tiềm tàng và rủi ro kiểm soát dù được đánh giá ở mức độ thấp nhất thì kiểm toán viên vẫn phải thực hiện thử nghiệm cơ bản đối với các loại nghiệp vụ và số dư các tài khoản trọng yếu.

47. Đánh giá của kiểm toán viên về các loại rủi ro có thể thay đổi trong quá trình thực hiện kiểm toán. Ví dụ: khi thực hiện các thử nghiệm cơ bản, nếu phát hiện thêm những thông tin khác biệt lớn so với thông tin ban đầu thì kiểm toán viên phải thay đổi kế hoạch thực hiện thử nghiệm cơ bản cho phù hợp với việc đánh giá lại rủi ro tiềm tàng và rủi ro kiểm soát.

48. Rủi ro tiềm tàng và rủi ro kiểm soát được đánh giá càng cao thì kiểm toán viên càng phải thu thập nhiều bằng chứng kiểm toán từ các thử nghiệm cơ bản . Khi kiểm toán viên xác định rằng không thể giảm rủi ro phát hiện liên quan đến cơ sở dẫn liệu của báo cáo tài chính, đến số dư tài khoản hoặc các nghiệp vụ trọng yếu đến mức có thể chấp nhận được thì kiểm toán viên phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến từ chối.

Rủi ro kiểm toán trong đơn vị có quy mô nhỏ

49. Mức độ đảm bảo đưa ra ý kiến nhận xét của kiểm toán viên về báo cáo tài chính là như nhau đối với mọi quy mô của đơn vị kiểm toán. Hệ thống kiểm soát nội bộ của đơn vị lớn thường không phù hợp với đơn vị nhỏ (Ví dụ: Trong đơn vị lớn, người làm kiểm soát thường độc lập với người làm kế toán, trong khi đơn vị nhỏ, người làm kế toán có thể kiêm nhiệm công việc kiểm soát đã làm hạn chế vai trò của kiểm soát nội bộ. Trong đơn vị nhỏ, công việc kiểm soát thường được tập trung vào một số ít người). Trường hợp công việc kiểm soát nội bộ bị giới hạn bởi việc không phân chia nhiệm vụ thì ý kiến của kiểm toán viên về báo cáo tài chính phải hoàn toàn dựa trên bằng chứng thu thập được từ thử nghiệm cơ bản.

Thông báo các hạn chế phát hiện được

50. Trong quá trình tìm hiểu hệ thống kế toán, hệ thống kiểm soát nội bộ và thực hiện thử nghiệm kiểm soát, kiểm toán viên có thể phát hiện ra các hạn chế của hệ thống. Khi đó, kiểm toán viên phải thông báo trong thời gian nhanh nhất cho người có trách nhiệm của đơn vị về những hạn chế chủ yếu trong thiết kế và thực hiện của hệ thống kế toán và hệ thống kiểm soát nội bộ.

Việc thông báo phải thực hiện bằng văn bản. Nếu xét thấy chỉ cần thông báo bằng lời nói thì nội dung thông báo cũng phải được lưu lại bằng giấy trong hồ sơ kiểm toán.

PHỤ LỤC SỐ 01

MỐI LIÊN HỆ GIỮA CÁC LOẠI RỦI RO

Sự biến động của rủi ro phát hiện dựa theo đánh giá của kiểm toán viên về rủi ro tiềm tàng và rủi ro kiểm soát được thể hiện trong bảng sau đây:

 |  | Đánh giá của kiểm toán viên về rủi ro kiểm soát
 |  | Cao | Trung bình | Thấp
Đánh giá của | Cao | Thấp nhất | Thấp | Trung bình
kiểm toán viên về | Trung bình | Thấp | Trung bình | Cao
rủi ro tiềm tàng | Thấp | Trung bình | Cao | Cao nhất

Trong đó:

. Mỗi loại rủi ro tiềm tàng và rủi ro kiểm soát đều được chia thành 3 mức: Cao, trung bình và thấp.

.Vùng tô đậm thể hiện mức độ rủi ro phát hiện.

. Loại rủi ro phát hiện được chia thành 5 mức: Cao nhất, cao, trung bình, thấp và thấp nhất.

Mức độ rủi ro phát hiện tỷ lệ nghịch với mức độ rủi ro tiềm tàng và rủi ro kiểm soát. Ví dụ: Trường hợp mức độ rủi ro tiềm tàng được kiểm toán viên đánh giá là cao và mức độ rủi ro kiểm soát được kiểm toán viên đánh giá là thấp thì mức độ rủi ro phát hiện có thể đánh giá là trung bình nhằm giảm rủi ro kiểm toán xuống thấp đến mức có thể chấp nhận được. Ngược lại, nếu mức độ rủi ro tiềm tàng là thấp và rủi ro kiểm soát được đánh giá là trung bình thì có thể xác định mức độ rủi ro phát hiện là cao nhưng vẫn đảm bảo rủi ro kiểm toán là thấp có thể chấp nhận được./.

***


VSA 401 KT trong MT tin hoc

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 401

THỰC HIỆN KIỂM TOÁN TRONG MÔI TRƯỜNG TIN HỌC

(Ban hành và công bố theo Quyết định số 195/2003/QĐ-BTC

ngày 28 tháng 11 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 12/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản liên quan đến kiểm toán viên và công ty kiểm toán khi thực hiện kiểm toán trong môi trường tin học.

02. Kiểm toán viên phải đánh giá ảnh hưởng của môi trường tin học đối với cuộc kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính trong môi trường tin học. Chuẩn mực này cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ có liên quan của công ty kiểm toán trong môi trường tin học của khách hàng. Mục đích và phạm vi của cuộc kiểm toán không thay đổi khi kiểm toán trong môi trường tin học.

Việc sử dụng máy vi tính làm thay đổi quá trình xử lý thông tin, lưu trữ và chuyển tải thông tin tài chính và có thể ảnh hưởng đến hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị được kiểm toán. Do vậy, môi trường tin học cũng có thể ảnh hưởng đến:

· Các thủ tục do kiểm toán viên thực hiện để có được sự hiểu biết đầy đủ về hệ thống kế toán và hệ thống kiểm soát nội bộ;

· Việc xem xét rủi ro tiềm tàng, rủi ro kiểm soát và đánh giá của kiểm toán viên về rủi ro kiểm toán;

· Việc thiết kế và thực hiện các thử nghiệm kiểm soát và thử nghiệm cơ bản phù hợp để đạt được mục đích kiểm toán.

04. Đơn vị được kiểm toán (khách hàng), các đơn vị, cá nhân liên quan đến kiểm toán báo cáo tài chính trong môi trường tin học phải có những hiểu biết cần thiết về các nguyên tắc, thủ tục cơ bản trong chuẩn mực này để phối hợp thực hiện công việc với kiểm toán viên và công ty kiểm toán trong quá trình kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

05. Môi trường tin học: Là môi trường mà trong đó đơn vị được kiểm toán thực hiện công việc kế toán hoặc xử lý thông tin tài chính trên máy vi tính với các mức độ áp dụng khác nhau, chủng loại máy hoặc phần mềm có quy mô và mức độ phức tạp khác nhau, cho dù hệ thống máy tính do đơn vị được kiểm toán hoặc bên thứ ba vận hành.

NỘI DUNG CHUẨN MỰC

Kỹ năng và năng lực

06. Kiểm toán viên và công ty kiểm toán phải có hiểu biết đầy đủ về môi trường tin học để lập kế hoạch, chỉ đạo, giám sát và kiểm tra công việc kiểm toán đã thực hiện. Trong mỗi cuộc kiểm toán cụ thể, kiểm toán viên và công ty kiểm toán phải đánh giá sự cần thiết phải có những kỹ năng chuyên sâu về hệ thống máy tính để phục vụ cho cuộc kiểm toán.

Những kỹ năng chuyên sâu này cần để:

· Có được hiểu biết đầy đủ về hệ thống kế toán và hệ thống kiểm soát nội bộ chịu ảnh hưởng của môi trường tin học;

· Xác định ảnh hưởng của môi trường tin học đến việc đánh giá chung về rủi ro, rủi ro số dư tài khoản hoặc rủi ro từng loại giao dịch;

· Xây dựng và thực hiện các thử nghiệm kiểm soát và thử nghiệm cơ bản phù hợp.

Nếu cần đến những kỹ năng chuyên sâu, kiểm toán viên phải yêu cầu sự giúp đỡ của chuyên gia thành thạo những kỹ năng đó. Những người này có thể là cộng sự của kiểm toán viên hoặc chuyên gia khác ngoài công ty kiểm toán. Nếu việc sử dụng kỹ năng của chuyên gia này đã được lập kế hoạch, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để đảm bảo rằng công việc của chuyên gia thực hiện là đúng mục đích của cuộc kiểm toán, tuân thủ theo Chuẩn mực kiểm toán Việt Nam số 620 "Sử dụng tư liệu của chuyên gia".

Lập kế hoạch

07. Theo Chuẩn mực kiểm toán Việt Nam số 400 "Đánh giá rủi ro và kiểm soát nội bộ", kiểm toán viên và công ty kiểm toán phải có được hiểu biết đầy đủ về hệ thống kế toán và hệ thống kiểm soát nội bộ để lập kế hoạch kiểm toán và xây dựng chương trình kiểm toán thích hợp và có hiệu quả.

08. Khi lập kế hoạch về những công việc của cuộc kiểm toán chịu ảnh hưởng của môi trường tin học, kiểm toán viên và công ty kiểm toán phải hiểu biết tầm quan trọng và tính phức tạp của sự vận hành hệ thống máy tính và khả năng trong việc cung cấp thông tin cần thiết cho cuộc kiểm toán.

Kiểm toán viên phải chú ý:

· Tầm quan trọng và tính phức tạp của quá trình xử lý thông tin bằng máy tính trong mỗi phần hành kế toán quan trọng. Tầm quan trọng liên quan đến tính trọng yếu của cơ sở dẫn liệu của báo cáo tài chính chịu tác động bởi quy trình xử lý thông tin bằng máy tính. Tính phức tạp thể hiện trong các ví dụ:

- Số lượng nghiệp vụ lớn tới mức mà người sử dụng khó có thể xác định và sửa chữa các lỗi trong quá trình xử lý thông tin;

- Máy tính tự động xử lý các giao dịch hoặc nghiệp vụ quan trọng hoặc tự động thực hiện chuyển bút toán sang một phần hành khác;

- Máy tính có thể thực hiện các phép tính phức tạp và tự động xử lý các nghiệp vụ hoặc bút toán quan trọng mà không được hoặc không thể kiểm tra lại;

- Các giao dịch điện tử với đơn vị khác thiếu việc kiểm tra bằng phương pháp thủ công.

· Cấu trúc hoạt động của hệ thống máy tính của đơn vị được kiểm toán và mức độ tập trung hoặc phân tán của việc xử lý thông tin bằng máy tính, đặc biệt khi các xử lý này có ảnh hưởng đến việc phân công trách nhiệm công việc.

· Khả năng sẵn có của dữ liệu: Các tài liệu kế toán và bằng chứng khác được kiểm toán viên yêu cầu có thể chỉ tồn tại trong thời gian ngắn hoặc dưới dạng chỉ có thể đọc được trên máy. Hệ thống thông tin máy tính của đơn vị được kiểm toán có thể đưa ra các báo cáo nội bộ hữu dụng trong việc thực hiện các thử nghiệm cơ bản. Khả năng sử dụng kỹ thuật kiểm toán được máy tính trợ giúp có thể làm tăng tính hiệu quả trong việc thực hiện các thủ tục kiểm toán hoặc có thể cho phép kiểm toán viên áp dụng một số thủ tục trên toàn bộ các tài khoản hoặc các nghiệp vụ với chi phí thấp.

09. Trường hợp đơn vị được kiểm toán sử dụng hệ thống máy tính phức tạp, có công suất lớn, kiểm toán viên và công ty kiểm toán cần phải có những hiểu biết về môi trường tin học và xác định xem môi trường này có ảnh hưởng đến việc đánh giá rủi ro tiềm tàng và rủi ro kiểm soát hay không.

Bản chất của rủi ro và đặc điểm của hệ thống kiểm soát nội bộ trong môi trường tin học, bao gồm:

· Thiếu dấu vết của các giao dịch: Một số hệ thống phần mềm máy tính được thiết kế có đầy đủ dấu vết của các giao dịch, nhưng có thể chỉ tồn tại trong thời gian ngắn hoặc chỉ có thể đọc được trên máy tính. Trường hợp hệ thống phần mềm máy tính phức tạp, thực hiện nhiều bước xử lý thì có thể không có các dấu vết đầy đủ. Vì vậy, các sai sót trong chương trình máy tính khó có thể được phát hiện kịp thời bởi các thủ tục thủ công.

· Quy trình xử lý thống nhất các giao dịch: Máy tính xử lý một cách thống nhất tất cả các nghiệp vụ giống nhau. Điều này cho phép loại bỏ gần như tất cả các sai sót có thể xảy ra nếu xử lý thủ công. Tuy nhiên những sai sót do phần cứng hoặc chương trình phần mềm sẽ dẫn đến việc tất cả các nghiệp vụ có thể đều bị xử lý sai.

· Sự phân chia các chức năng bị hạn chế: Trong môi trường tin học, các thủ tục kiểm soát có thể được tập trung vào một người hoặc một số ít người, trong khi kế toán thủ công thì các thủ tục đó được nhiều người thực hiện.

· Khả năng của sai sót và không tuân thủ: Sai sót của con người trong việc thiết kế, bảo dưỡng và vận hành hệ thống tin học cao hơn so với hệ thống xử lý thủ công. Trong hệ thống tin học, khả năng có người không có trách nhiệm truy cập và sửa đổi dữ liệu mà không để lại dấu vết lớn hơn xử lý thủ công.

Việc giảm sự tham gia của con người trong quá trình xử lý các nghiệp vụ bằng hệ thống tin học có thể làm giảm khả năng phát hiện những sai sót và không tuân thủ. Những sai sót hoặc việc không tuân thủ xảy ra khi thiết kế hoặc sửa đổi chương trình ứng dụng hoặc phần mềm hệ thống có thể không bị phát hiện trong thời gian dài.

· Tự tạo và thực hiện các giao dịch: Chương trình máy tính có khả năng tự động tạo ra và thực hiện một số giao dịch. Việc cho phép các giao dịch và thủ tục này có thể không được ghi chép một cách tương tự như trong trường hợp xử lý thủ công. Việc cho phép tự động thực hiện những giao dịch đó được ngầm định trong việc phê duyệt thiết kế và thực hiện chương trình máy tính.

· Sự phụ thuộc của các bước kiểm soát khác đối với quá trình xử lý thông tin bằng máy tính: Việc xử lý thông tin bằng máy tính có thể cung cấp những báo cáo hoặc tài liệu để sử dụng cho các thủ tục kiểm soát thủ công. Hiệu quả của các thủ tục kiểm soát thủ công phụ thuộc vào hiệu quả kiểm soát về tính đầy đủ và chính xác của quá trình xử lý thông tin bằng máy tính. Trong khi đó, hiệu quả kiểm soát bằng máy vi tính phụ thuộc vào hiệu quả kiểm soát chung cả môi trường tin học.

· Tăng khả năng giám sát của Ban Giám đốc: Hệ thống máy tính có khả năng cung cấp nhanh, nhiều thông tin hơn giúp Ban Giám đốc kiểm tra, giám sát kịp thời, đầy đủ hơn hoạt động của đơn vị.

· Tăng khả năng sử dụng kỹ thuật kiểm toán được máy tính trợ giúp: Việc xử lý và phân tích một số lượng lớn các dữ liệu bằng máy tính có thể cho phép kiểm toán viên áp dụng các kỹ thuật và công cụ kiểm toán bằng máy tính chung hoặc chuyên biệt trong việc thực hiện các thủ tục kiểm toán.

Các rủi ro và khả năng kiểm soát nêu trên của môi trường tin học có tác động tiềm tàng đến việc đánh giá của kiểm toán viên về rủi ro, về tính chất, lịch trình và phạm vi của cuộc kiểm toán.

Đánh giá rủi ro

10. Theo Chuẩn mực kiểm toán Việt Nam số 400 "Đánh giá rủi ro và kiểm soát nội bộ" kiểm toán viên và công ty kiểm toán phải đánh giá rủi ro tiềm tàng và rủi ro kiểm soát cho những cơ sở dẫn liệu trọng yếu của báo cáo tài chính.

11. Rủi ro tiềm tàng và rủi ro kiểm soát trong môi trường tin học có thể có tác động rộng hoặc hẹp đến khả năng có sai sót trọng yếu trên số dư một tài khoản hoặc giao dịch trong các tình huống sau:

· Rủi ro có thể là kết quả của sự yếu kém trong các hoạt động của hệ thống máy tính, ví dụ: triển khai và duy trì chương trình; hỗ trợ phần mềm hệ thống; quá trình hoạt động; bảo vệ các thiết bị tin học; kiểm tra việc truy cập vào các chương trình đặc biệt. Sự yếu kém của những hoạt động này có thể ảnh hưởng đến tất cả các ứng dụng được xử l‎ý trên máy tính.

· Rủi ro làm tăng khả năng phát sinh sai sót và gian lận trong những chương trình ứng dụng cụ thể, trong những cơ sở dữ liệu, hoặc trong những hoạt động xử lý thông tin cụ thể. Ví dụ, sai sót thường thấy trong hệ thống phần mềm phải thực hiện các nghiệp vụ đồng thời, các tính toán phức tạp hoặc khi phải xử lý trường hợp bất thường.

12. Đơn vị được kiểm toán thường ứng dụng những công nghệ thông tin mới vào hệ thống máy tính bao gồm các kết nối mạng nội bộ, cơ sở dữ liệu phân tán; sự lưu chuyển thông tin từ hệ thống quản trị sang hệ thống kế toán. Các hệ thống này làm tăng độ tinh xảo của hệ thống thông tin máy tính và tính phức tạp của các ứng dụng cụ thể, làm tăng rủi ro và cần được chú ý đặc biệt.

Các thủ tục kiểm toán

13. Theo Chuẩn mực kiểm toán số 400 "Đánh giá rủi ro và kiểm soát nội bộ", kiểm toán viên và công ty kiểm toán phải xem xét môi trường tin học trong việc thiết lập các thủ tục kiểm toán để giảm rủi ro kiểm toán thấp đến mức có thể chấp nhận được.

14. Mục tiêu của kiểm toán không thay đổi cho dù công việc kế toán được thực hiện thủ công hay bằng máy tính. Tuy nhiên, phương pháp thực hiện các thủ tục kiểm toán có thể bị ảnh hưởng do quá trình xử lý thông tin bằng máy tính. Kiểm toán viên và công ty kiểm toán có thể thực hiện các thủ tục kiểm toán bằng phương pháp thủ công, bằng máy hoặc cả hai phương pháp để thu thập bằng chứng kiểm toán. Tuy nhiên, khi công tác kế toán có sử dụng máy tính để thực hiện các phần việc quan trọng thì việc thu thập đầy đủ bằng chứng kiểm toán có thể đòi hỏi phải có sự trợ giúp của máy tính./.

*

* *


VSA 402 cac yeu to can xem xet khi kt dv sd dv ben ngoai

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 402

CÁC YẾU TỐ CẦN XEM XÉT KHI KIỂM TOÁN ĐƠN VỊ

CÓ SỬ DỤNG DỊCH VỤ BÊN NGOÀI

(Ban hành và công bố theo Quyết định số 03/2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 02/2005)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản đối với công ty kiểm toán và kiểm toán viên khi thực hiện kiểm toán các đơn vị có sử dụng dịch vụ bên ngoài. Chuẩn mực này cũng đề cập đến báo cáo kiểm toán của tổ chức cung cấp dịch vụ mà công ty kiểm toán và kiểm toán viên có thể phải thu thập.

02. Công ty kiểm toán và kiểm toán viên phải đánh giá ảnh hưởng của các dịch vụ mà tổ chức bên ngoài cung cấp cho đơn vị được kiểm toán liên quan đến hệ thống kế toán và hệ thống kiểm soát nội bộ nhằm lập kế hoạch kiểm toán và xây dựng phương pháp tiếp cận có hiệu quả.

03. Một đơn vị có thể sử dụng dịch vụ do tổ chức hoặc cá nhân (dưới đây gọi chung là tổ chức) bên ngoài cung cấp, như dịch vụ ghi sổ kế toán, dịch vụ tổng hợp thông tin tài chính, dịch vụ tin học. Một số chính sách, thủ tục và tài liệu của tổ chức dịch vụ có thể là hữu ích trong việc kiểm toán báo cáo tài chính của khách hàng nếu khách hàng sử dụng dịch vụ do tổ chức dịch vụ bên ngoài cung cấp.

04. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính của các đơn vị có sử dụng dịch vụ bên ngoài và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ có liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục quy định trong Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và công ty kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

05. Tổ chức cung cấp dịch vụ: Là tổ chức được thành lập và hoạt động kinh doanh hoặc cá nhân có đăng ký kinh doanh theo quy định của pháp luật, chịu trách nhiệm cung cấp các dịch vụ cho các đơn vị, tổ chức khác trên cơ sở ký kết hợp đồng cung cấp dịch vụ.

06. Kiểm toán viên của tổ chức cung cấp dịch vụ: Là kiểm toán viên thực hiện kiểm toán báo cáo tài chính cho khách hàng là tổ chức cung cấp dịch vụ.

NỘI DUNG CHUẨN MỰC

Các yếu tố cần được công ty kiểm toán và kiểm toán viên xem xét

07. Tổ chức cung cấp dịch vụ có thể thiết lập và thực hiện những chính sách và thủ tục ảnh hưởng đến hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị sử dụng dịch vụ. Các chính sách và thủ tục này có thể hoàn toàn tách biệt với đơn vị sử dụng dịch vụ cả về mặt vật chất cũng như về mặt hoạt động. Trường hợp các dịch vụ của tổ chức bên ngoài chỉ giới hạn ở việc ghi chép và xử lý các giao dịch của đơn vị và đơn vị vẫn là người quyết định và chịu trách nhiệm về các giao dịch này thì đơn vị có thể áp dụng các chính sách và thủ tục được xem là có hiệu quả trong tổ chức của mình. Trường hợp tổ chức cung cấp dịch vụ thực hiện toàn bộ các giao dịch của đơn vị và chịu trách nhiệm về các giao dịch đó thì đơn vị sử dụng dịch vụ có thể tin tưởng vào các chính sách và thủ tục của tổ chức cung cấp dịch vụ.

08. Công ty kiểm toán và kiểm toán viên phải xác định phạm vi của các dịch vụ do tổ chức bên ngoài cung cấp và ảnh hưởng của nó đối với công việc kiểm toán. Để thực hiện công việc này, kiểm toán viên phải xem xét các yếu tố sau:

· Tính chất của các dịch vụ do tổ chức bên ngoài cung cấp;

· Điều kiện của hợp đồng và mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ;

· Cơ sở dẫn liệu báo cáo tài chính có tính trọng yếu chịu ảnh hưởng bởi việc sử dụng dịch vụ bên ngoài;

· Rủi ro tiềm tàng liên quan đến những cơ sở dẫn liệu này;

· Tác động qua lại giữa hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị sử dụng dịch vụ và của tổ chức cung cấp dịch vụ;

· Các thủ tục kiểm soát nội bộ của đơn vị sử dụng dịch vụ đối với các giao dịch do tổ chức cung cấp dịch vụ xử lý;

· Năng lực và khả năng về tài chính của tổ chức cung cấp dịch vụ, bao gồm cả những tác động có thể có đến đơn vị sử dụng dịch vụ nếu tổ chức này làm sai hoặc bị phá sản;

· Thông tin về tổ chức cung cấp dịch vụ như thông tin ghi trên hướng dẫn người sử dụng và hướng dẫn kỹ thuật;

· Các thông tin có sẵn liên quan đến các kiểm soát chung và kiểm soát hệ thống tin học liên quan đến ứng dụng của đơn vị sử dụng dịch vụ.

Sau khi xem xét các yếu tố trên, công ty kiểm toán và kiểm toán viên kết luận là việc đánh giá các rủi ro kiểm soát không bị ảnh hưởng bởi các hoạt động kiểm soát của tổ chức cung cấp dịch vụ thì không cần thiết phải áp dụng Chuẩn mực này.

09. Kiểm toán viên phải xem xét Báo cáo kiểm toán của tổ chức cung cấp dịch vụ, của kiểm toán viên nội bộ hoặc của cơ quan quản lý nhằm thu thập thông tin về hệ thống kế toán và hệ thống kiểm soát nội bộ của tổ chức cung cấp dịch vụ cũng như hoạt động và tính hiệu quả của hệ thống này.

10. Nếu công ty kiểm toán và kiểm toán viên kết luận rằng hoạt động của tổ chức cung cấp dịch vụ có ảnh hưởng đáng kể đến hoạt động của đơn vị sử dụng dịch vụ và do đó tác động đến công việc kiểm toán thì công ty kiểm toán và kiểm toán viên phải thu thập đầy đủ các thông tin để hiểu về hệ thống kế toán và hệ thống kiểm soát nội bộ và đánh giá rủi ro kiểm soát ở mức độ cao nhất hoặc ở mức thấp hơn, nếu có thực hiện các thủ tục kiểm tra hệ thống kiểm soát nội bộ.

11. Nếu các thông tin thu thập được không đầy đủ, kiểm toán viên phải đề nghị tổ chức cung cấp dịch vụ yêu cầu công ty kiểm toán và kiểm toán viên của mình thực hiện những thủ tục kiểm toán thích hợp để thu thập các thông tin cần thiết, hoặc đến tổ chức cung cấp dịch vụ để thu thập các thông tin trên. Kiểm toán viên muốn đến tổ chức cung cấp dịch vụ phải yêu cầu đơn vị được kiểm toán đề nghị với tổ chức cung cấp dịch vụ cho phép kiểm toán viên tiếp cận các thông tin cần thiết.

12. Kiểm toán viên có thể tìm hiểu và đánh giá hệ thống kế toán và hệ thống kiểm soát nội bộ có chịu ảnh hưởng của tổ chức cung cấp dịch vụ hay không bằng cách tham khảo Báo cáo kiểm toán của tổ chức cung cấp dịch vụ. Ngoài ra, kiểm toán viên có thể sử dụng báo cáo kiểm toán của tổ chức cung cấp dịch vụ để đánh giá rủi ro kiểm soát liên quan đến những cơ sở dẫn liệu có thể chịu ảnh hưởng của hệ thống kiểm soát của tổ chức này. Nếu kiểm toán viên sử dụng báo cáo kiểm toán của tổ chức cung cấp dịch vụ thì phải xem xét năng lực chuyên môn của kiểm toán viên thực hiện dịch vụ đó có đáp ứng yêu cầu kiểm toán cho tổ chức cung cấp dịch vụ hay không.

13. Kiểm toán viên cần thu thập đầy đủ bằng chứng kiểm toán thích hợp thông qua kiểm tra hệ thống kiểm soát nội bộ để làm cơ sở cho việc đánh giá rằng rủi ro kiểm soát ở mức thấp hơn. Có thể thu thập các bằng chứng này bằng cách:

· Kiểm tra những thủ tục kiểm soát của khách hàng đối với các hoạt động của tổ chức cung cấp dịch vụ.

· Thu thập báo cáo kiểm toán của tổ chức cung cấp dịch vụ để tham khảo ý kiến về tính hiệu quả và sự vận hành của hệ thống kế toán và hệ thống kiểm soát nội bộ của tổ chức này đối với những phần hành được xem xét trong kiểm toán.

· Thực hiện kiểm tra các thủ tục kiểm soát tại tổ chức cung cấp dịch vụ.

Báo cáo kiểm toán của tổ chức cung cấp dịch vụ

14. Trường hợp công ty kiểm toán và kiểm toán viên sử dụng báo cáo kiểm toán của tổ chức cung cấp dịch vụ do công ty kiểm toán và kiểm toán viên khác thực hiện thì phải xem xét tính chất và nội dung của báo cáo này.

15. Báo cáo kiểm toán của tổ chức cung cấp dịch vụ thường có 2 loại:

Loại A - Báo cáo về tính phù hợp của thiết kế hệ thống kế toán và hệ thống kiểm soát nội bộ

a) Mô tả về hệ thống kế toán và hệ thống kiểm soát nội bộ của tổ chức cung cấp dịch vụ, thường là do Ban Giám đốc của tổ chức này lập, và

b) Ý kiến của công ty kiểm toán và kiểm toán viên rằng:

i) Mô tả trên là đúng;

ii) Hệ thống kiểm soát đã và đang hoạt động; và

iii) Hệ thống kế toán và hệ thống kiểm soát nội bộ được thiết kế phù hợp nhằm đạt được các mục tiêu đề ra.

Loại B - Báo cáo về tính phù hợp của thiết kế và về tính hiệu quả của hoạt động

a) Mô tả hệ thống kế toán và hệ thống kiểm soát nội bộ của tổ chức cung cấp dịch vụ, thường là do Ban Giám đốc của tổ chức này lập; và

b) Ý kiến của công ty kiểm toán và kiểm toán viên rằng:

i) Mô tả trên là đúng;

ii) Hệ thống kiểm soát đã và đang hoạt động;

iii) Hệ thống kế toán và hệ thống kiểm soát nội bộ được thiết kế phù hợp nhằm đạt được các mục tiêu đề ra; và

iv) Hệ thống kế toán và hệ thống kiểm soát nội bộ hoạt động hữu hiệu dựa trên cơ sở kết quả của việc kiểm tra các thủ tục kiểm soát. Ngoài ý kiến về sự hoạt động hữu hiệu của các hệ thống này, công ty kiểm toán và kiểm toán viên của tổ chức cung cấp dịch vụ cần chỉ ra các thủ tục kiểm toán đã tiến hành và kết quả của các thủ tục kiểm toán đó.

Báo cáo kiểm toán của tổ chức cung cấp dịch vụ do công ty kiểm toán và kiểm toán viên khác thực hiện thường phải nêu rõ giới hạn phạm vi sử dụng báo cáo (thường cho Ban Giám đốc và các khách hàng của tổ chức, cũng như công ty kiểm toán và kiểm toán viên của các khách hàng này).

16. Công ty kiểm toán và kiểm toán viên phải xem xét phạm vi công việc thực hiện bởi công ty kiểm toán và kiểm toán viên khác cho tổ chức cung cấp dịch vụ và phải đánh giá xem báo cáo này có hữu ích và thích hợp không.

17. Báo cáo thuộc "Loại A" có thể hữu ích hơn cho công ty kiểm toán và kiểm toán viên của đơn vị sử dụng dịch vụ trong việc tìm hiểu và đánh giá hệ thống kế toán và hệ thống kiểm soát nội bộ nhưng kiểm toán viên không thể chỉ căn cứ trên báo cáo loại này để đánh giá là rủi ro kiểm soát ở mức độ thấp hơn.

18. Báo cáo thuộc "Loại B" có thể được dùng làm căn cứ để đánh giá rủi ro kiểm soát ở mức độ thấp hơn, vì việc kiểm tra các thủ tục kiểm soát đã được thực hiện.

Trường hợp này kiểm toán viên phải xem xét 2 vấn đề:

a) Những thử nghiệm kiểm soát mà công ty kiểm toán và kiểm toán viên khác thực hiện cho tổ chức cung cấp dịch vụ có thích hợp đối với những giao dịch của đơn vị hay không (các cơ sở dẫn liệu trọng yếu trong báo cáo tài chính của khách hàng);

b) Việc kiểm toán viên của tổ chức cung cấp dịch vụ kiểm tra các thủ tục kiểm soát cũng như kết quả của chúng có thỏa đáng hay không. Đối với vấn đề này, có hai điều quan trọng cần tính đến là chu kỳ của các cuộc kiểm tra và khoảng thời gian đã qua của kiểm tra mới được thực hiện.

19. Đối với những thử nghiệm kiểm soát và các kết quả đạt được mà kiểm toán viên có thể sử dụng, công ty kiểm toán và kiểm toán viên phải xác định tính chất, lịch trình và phạm vi của các thủ tục này có cung cấp đầy đủ các bằng chứng kiểm toán thích hợp về tính hiệu quả của hệ thống kế toán và hệ thống kiểm soát nội bộ hay không để làm cơ sở cho việc đánh giá rủi ro kiểm soát.

20. Kiểm toán viên của tổ chức cung cấp dịch vụ có thể thực hiện các thử nghiệm kiểm soát theo yêu cầu của kiểm toán viên và được đơn vị sử dụng dịch vụ, công ty kiểm toán, tổ chức cung cấp dịch vụ và công ty kiểm toán của tổ chức cung cấp dịch vụ thỏa thuận.

21. Công ty kiểm toán và kiểm toán viên có thể sử dụng Báo cáo kiểm toán của tổ chức cung cấp dịch vụ nhưng không được đề cập đến bất kỳ thông tin nào về báo cáo kiểm toán của tổ chức cung cấp dịch vụ trong báo cáo kiểm toán của mình./.

*

* *


VSA 500 Bang chung kiem toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 500

BẰNG CHỨNG KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 219/2000/QĐ-BTC

ngày 29 tháng 12 năm 2000 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2001)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản đối với số lượng và chất lượng các bằng chứng kiểm toán phải thu thập khi kiểm toán báo cáo tài chính.

02. Kiểm toán viên và công ty kiểm toán phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến của mình về báo cáo tài chính của đơn vị được kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ có liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thu thập và xử lý bằng chứng kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình cung cấp và thu thập bằng chứng kiểm toán.

04. Bằng chứng kiểm toán được thu thập bằng sự kết hợp thích hợp giữa các thủ tục thử nghiệm kiểm soát và thử nghiệm cơ bản. Trong một số trường hợp, bằng chứng kiểm toán chỉ có thể thu thập được bằng thử nghiệm cơ bản.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

05. Bằng chứng kiểm toán: Là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các thông tin này kiểm toán viên hình thành nên ý kiến của mình.

Bằng chứng kiểm toán bao gồm các tài liệu, chứng từ, sổ kế toán, báo cáo tài chính và các tài liệu, thông tin từ những nguồn khác.

06. Thử nghiệm kiểm soát (kiểm tra hệ thống kiểm soát): Là việc kiểm tra để thu thập bằng chứng kiểm toán về sự thiết kế phù hợp và sự vận hành hữu hiệu của hệ thống kế toán và hệ thống kiểm soát nội bộ.

07. Thử nghiệm cơ bản (kiểm tra cơ bản): Là việc kiểm tra để thu thập bằng chứng kiểm toán liên quan đến báo cáo tài chính nhằm phát hiện ra những sai sót trọng yếu làm ảnh hưởng đến báo cáo tài chính. ”Thử nghiệm cơ bản“, gồm:

a/ Kiểm tra chi tiết các nghiệp vụ và số dư;

b/ Quy trình phân tích.

NỘI DUNG CHUẨN MỰC

Bằng chứng kiểm toán đầy đủ và thích hợp

08. Kiểm toán viên phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp cho mỗi loại ý kiến của mình. Sự ”đầy đủ“ và tính ”thích hợp“ luôn đi liền với nhau và được áp dụng cho các bằng chứng kiểm toán thu thập được từ các thủ tục thử nghiệm kiểm soát và thử nghiệm cơ bản. ”Đầy đủ“ là tiêu chuẩn thể hiện về số lượng bằng chứng kiểm toán; ”Thích hợp“ là tiêu chuẩn thể hiện chất lượng, độ tin cậy của bằng chứng kiểm toán. Thông thường kiểm toán viên dựa trên các bằng chứng mang tính xét đoán và thuyết phục nhiều hơn là tính khẳng định chắc chắn. Bằng chứng kiểm toán thường thu được từ nhiều nguồn, nhiều dạng khác nhau để làm căn cứ cho cùng một cơ sở dữ liệu.

09. Trong quá trình hình thành ý kiến của mình, kiểm toán viên không nhất thiết phải kiểm tra tất cả các thông tin có sẵn. Kiểm toán viên được phép đưa ra kết luận về số dư tài khoản, các nghiệp vụ kinh tế hoặc hệ thống kiểm soát nội bộ trên cơ sở kiểm tra chọn mẫu theo phương pháp thống kê hoặc theo xét đoán cá nhân.

10. Đánh giá của kiểm toán viên về sự đầy đủ và tính thích hợp của bằng chứng kiểm toán chủ yếu phụ thuộc vào:

- Tính chất, nội dung và mức độ rủi ro tiềm tàng của toàn bộ báo cáo tài chính, từng số dư tài khoản hoặc từng loại nghiệp vụ;

- Hệ thống kế toán, hệ thống kiểm soát nội bộ và sự đánh giá về rủi ro kiểm soát;

- Tính trọng yếu của khoản mục được kiểm tra;

- Kinh nghiệm từ các lần kiểm toán trước;

- Kết quả các thủ tục kiểm toán, kể cả các sai sót hoặc gian lận đã được phát hiện;

- Nguồn gốc, độ tin cậy của các tài liệu, thông tin.

11. Khi thu thập bằng chứng kiểm toán từ các thử nghiệm kiểm soát, kiểm toán viên phải xem xét sự đầy đủ và tính thích hợp của các bằng chứng làm cơ sở cho việc đánh giá của mình về rủi ro kiểm soát.

12. Kiểm toán viên cần thu thập bằng chứng kiểm toán từ hệ thống kế toán và hệ thống kiểm soát nội bộ về các phương diện:

Thiết kế: Hệ thống kế toán và hệ thống kiểm soát nội bộ được thiết kế sao cho có khả năng ngăn ngừa, phát hiện và sửa chữa các sai sót trọng yếu;

Thực hiện: Hệ thống kế toán và hệ thống kiểm soát kế toán nội bộ tồn tại và hoạt động một cách hữu hiệu trong suốt thời kỳ xem xét.

13. Khi thu thập bằng chứng kiểm toán từ các thử nghiệm cơ bản, kiểm toán viên phải xem xét sự đầy đủ và tính thích hợp của các bằng chứng từ các thử nghiệm cơ bản kết hợp với các bằng chứng thu được từ thử nghiệm kiểm soát nhằm khẳng định cơ sở dẫn liệu của báo cáo tài chính.

14. Cơ sở dẫn liệu của báo cáo tài chính: Là căn cứ của các khoản mục và thông tin trình bày trong báo cáo tài chính do Giám đốc (hoặc người đứng đầu) đơn vị chịu trách nhiệm lập trên cơ sở các chuẩn mực và chế độ kế toán quy định phải được thể hiện rõ ràng hoặc có cơ sở đối với từng chỉ tiêu trong báo cáo tài chính.

Cơ sở dẫn liệu của báo cáo tài chính phải có các tiêu chuẩn sau:

a/ Hiện hữu: Một tài sản hay một khoản nợ phản ánh trên báo cáo tài chính thực tế phải tồn tại (có thực) vào thời điểm lập báo cáo;

b/ Quyền và nghĩa vụ: Một tài sản hay một khoản nợ phản ánh trên báo cáo tài chính đơn vị phải có quyền sở hữu hoặc có trách nhiệm hoàn trả lại thời điểm lập báo cáo.

c/ Phát sinh: Một nghiệp vụ hay một sự kiện đã ghi chép thì phải đã xảy ra và có liên quan đến đơn vị trong thời kỳ xem xét;

d/ Đầy đủ: Toàn bộ tài sản, các khoản nợ, nghiệp vụ hay giao dịch đã xảy ra có liên quan đến báo cáo tài chính phải được ghi chép hết các sự kiện liên quan;

e/ Đánh giá: Một tài sản hay một khoản nợ được ghi chép theo giá trị thích hợp trên cơ sở chuẩn mực và chế độ kế toán hiện hành (hoặc được thừa nhận);

f/ Chính xác: Một nghiệp vụ hay một sự kiện được ghi chép theo đúng giá trị của nó, doanh thu hay chi phí được ghi nhận đúng kỳ, đúng khoản mục và đúng về toán học.

g/ Trình bày và công bố: Các khoản mục được phân loại, diễn đạt và công bố phù hợp với chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận).

15. Bằng chứng kiểm toán phải được thu thập cho từng cơ sở dẫn liệu của báo cáo tài chính. Bằng chứng liên quan đến một cơ sở dẫn liệu (như sự hiện hữu của hàng tồn kho) không thể bù đắp cho việc thiếu bằng chứng liên quan đến cơ sở dẫn liệu khác (như giá trị của hàng tồn kho đó). Nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản được thay đổi tuỳ thuộc vào từng cơ sở dẫn liệu. Các thử nghiệm có thể cung cấp bằng chứng kiểm toán cho nhiều cơ sở dẫn liệu cùng một lúc (như việc thu hồi các khoản phải thu có thể cung cấp bằng chứng cho sự hiện hữu và giá trị của các khoản phải thu đó).

16. Độ tin cậy của bằng chứng kiểm toán phụ thuộc vào nguồn gốc (ở bên trong hay ở bên ngoài); hình thức (hình ảnh, tài liệu, hoặc lời nói) và từng trường hợp cụ thể. Việc đánh giá độ tin cậy của bằng chứng kiểm toán dựa trên các nguyên tắc sau đây:

- Bằng chứng có nguồn gốc từ bên ngoài đơn vị đáng tin cậy hơn bằng chứng có nguồn gốc từ bên trong;

- Bằng chứng có nguồn gốc từ bên ngoài đơn vị có độ tin cậy cao hơn khi hệ thống kế toán và hệ thống kiểm soát nội bộ hoạt động có hiệu quả;

- Bằng chứng do kiểm toán viên tự thu thập có độ tin cậy cao hơn bằng chứng do đơn vị cung cấp;

- Bằng chứng dưới dạng văn bản, hình ảnh đáng tin cậy hơn bằng chứng ghi lại lời nói.

17. Bằng chứng kiểm toán có sức thuyết phục cao hơn khi có được thông tin từ nhiều nguồn và nhiều loại khác nhau cùng xác nhận. Trường hợp này kiểm toán viên có thể có được độ tin cậy cao hơn đối với bằng chứng kiểm toán so với trường hợp thông tin có được từ những bằng chứng riêng rẽ. Ngược lại, trường hợp bằng chứng có từ nguồn này mâu thuẫn với bằng chứng có từ nguồn khác, thì kiểm toán viên phải xác định những thủ tục kiểm tra bổ sung cần thiết để giải quyết mâu thuẫn trên.

18. Trong quá trình kiểm toán, kiểm toán viên phải xem xét mối quan hệ giữa chi phí cho việc thu thập bằng chứng kiểm toán với lợi ích của các thông tin đó. Khó khăn và chi phí phát sinh để thu thập bằng chứng không phải là lý do để bỏ qua một số thủ tục kiểm toán cần thiết.

19. Khi có nghi ngờ liên quan đến cơ sở dẫn liệu có thể ảnh hưởng trọng yếu đến báo cáo tài chính, kiểm toán viên phải thu thập thêm bằng chứng kiểm toán để loại trừ sự nghi ngờ đó. Nếu không thể thu thập đầy đủ bằng chứng thích hợp, kiểm toán viên sẽ phải đưa ra ý kiến chấp nhận từng phần, hoặc ý kiến không thể đưa ra ý kiến.

Phương pháp thu thập bằng chứng kiểm toán

20. Kiểm toán viên thu thập bằng chứng kiểm toán bằng các phương pháp sau: kiểm tra, quan sát, điều tra, xác nhận, tính toán và quy trình phân tích. Việc thực hiện các phương pháp này một phần tuỳ thuộc vào thời gian thu thập được bằng chứng kiểm toán.

21. Kiểm tra: Là việc soát xét chứng từ, sổ kế toán, báo cáo tài chính và các tài liệu có liên quan hoặc việc kiểm tra các tài sản hữu hình. Việc kiểm tra nói trên cung cấp bằng chứng có độ tin cậy cao hay thấp tuỳ thuộc vào nội dung, nguồn gốc của các bằng chứng và tuỳ thuộc vào hiệu quả của hệ thống kiểm soát nội bộ đối với quy trình xử lý tài liệu đó. Bốn nhóm tài liệu chủ yếu sau đây cung cấp cho kiểm toán viên các bằng chứng với độ tin cậy khác nhau:

- Tài liệu do bên thứ ba lập và lưu giữ;

- Tài liệu do bên thứ ba lập và đơn vị được kiểm toán lưu giữ;

- Tài liệu do đơn vị được kiểm toán lập và bên thứ ba lưu giữ;

- Tài liệu do đơn vị được kiểm toán lập và lưu giữ.

Việc kiểm tra tài sản hữu hình cung cấp bằng chứng tin cậy về tính hiện hữu của tài sản, nhưng không hẳn là bằng chứng đủ tin cậy về quyền sở hữu và giá trị của tài sản đó.

22. Quan sát: Là việc theo dõi một hiện tượng, một chu trình hoặc một thủ tục do người khác tự thực hiện (Ví dụ: Kiểm toán viên quan sát việc kiểm kê thực tế hoặc quan sát các thủ tục kiểm soát do đơn vị tiến hành...).

23. Điều tra: Là việc tìm kiếm thông tin từ những người có hiểu biết ở bên trong hoặc bên ngoài đơn vị. Điều tra được thực hiện bằng việc chính thức gửi văn bản, phỏng vấn hoặc trao đổi kết quả điều tra, sẽ cung cấp cho kiểm toán viên những thông tin chưa có, hoặc những thông tin bổ sung để củng cố các bằng chứng đã có.

24. Xác nhận: Là sự trả lời cho một yêu cầu cung cấp thông tin nhằm xác minh lại những thông tin đã có trong các tài liệu kế toán (Ví dụ: Kiểm toán viên yêu cầu đơn vị gửi thư cho khách hàng xác nhận trực tiếp đối với số dư các khoản phải thu của khách hàng...).

25. Tính toán: Là việc kiểm tra tính chính xác về mặt toán học của số liệu trên chứng từ, sổ kế toán, báo cáo tài chính và các tài liệu liên quan khác hay việc thực hiện các tính toán độc lập của kiểm toán viên.

26. Quy trình phân tích: Là việc phân tích các số liệu, thông tin, các tỷ suất quan trọng, qua đó tìm ra những xu hướng, biến động và tìm ra những mối quan hệ có mâu thuẫn với các thông tin liên quan khác hoặc có sự chênh lệch lớn so với giá trị đã dự kiến./.

***


VSA 501 Ban chung KT bo sung

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 501

BẰNG CHỨNG KIỂM TOÁN BỔ SUNG

ĐỐI VỚI CÁC KHOẢN MỤC VÀ SỰ KIỆN ĐẶC BIỆT

(Ban hành và công bố theo Quyết định số 28/2003/QĐ-BTC

ngày 14 tháng 03 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 4/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản liên quan đến việc thu thập thêm các bằng chứng kiểm toán các khoản mục và sự kiện đặc biệt trong quá trình kiểm toán báo cáo tài chính. Các nguyên tắc và thủ tục quy định trong chuẩn mực này bổ sung cho các nguyên tắc và thủ tục quy định trong Chuẩn mực số 500 “Bằng chứng kiểm toán”.

02. Việc áp dụng các nguyên tắc và thủ tục được trình bày trong chuẩn mực này sẽ giúp kiểm toán viên và công ty kiểm toán thu thập đầy đủ bằng chứng kiểm toán thích hợp đối với các khoản mục đặc biệt trong báo cáo tài chính và một số sự kiện liên quan khác.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ có liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thực hiện kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình cung cấp và thu thập bằng chứng kiểm toán các khoản mục và sự kiện đặc biệt.

NỘI DUNG CHUẨN MỰC

04. Các khoản mục và sự kiện đặc biệt trong kiểm toán báo cáo tài chính, thường gồm:

- Hàng tồn kho;

- Các khoản phải thu;

- Các khoản đầu tư dài hạn;

- Các vụ kiện tụng và tranh chấp;

- Thông tin về các lĩnh vực hoặc khu vực địa lý.

Các khoản mục và sự kiện được xác định là đặc biệt tuỳ thuộc vào từng đơn vị được kiểm toán theo đánh giá của kiểm toán viên. Khi được xác định là khoản mục hoặc sự kiện đặc biệt thì kiểm toán viên phải tiến hành các công việc sau đây:

Tham gia kiểm kê hàng tồn kho

05. Đơn vị được kiểm toán phải thiết lập các thủ tục kiểm kê và thực hiện kiểm kê hiện vật hàng tồn kho ít nhất mỗi năm một lần làm cơ sở kiểm tra độ tin cậy của hệ thống kê khai thường xuyên và lập báo cáo tài chính.

06. Trường hợp hàng tồn kho được xác định là trọng yếu trong báo cáo tài chính thì kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho bằng cách tham gia công việc kiểm kê hiện vật, trừ khi việc tham gia là không thể thực hiện được. Khi đơn vị thực hiện kiểm kê, kiểm toán viên chỉ giám sát hoặc có thể tham gia trực tiếp kiểm kê chọn mẫu hàng tồn kho, để thu thập bằng chứng về sự tuân thủ các thủ tục kiểm kê và kiểm tra độ tin cậy của các thủ tục này.

07. Trường hợp kiểm toán viên không thể tham gia kiểm kê hiện vật vào ngày đơn vị thực hiện kiểm kê, thì phải tham gia kiểm kê lại một số mặt hàng vào thời điểm khác, và khi cần thiết, phải kiểm tra biến động hàng tồn kho trong khoảng thời gian giữa thời điểm kiểm kê lại và thời điểm đơn vị thực hiện kiểm kê.

08. Trường hợp kiểm toán viên không thể tham gia kiểm kê, chẳng hạn do tính chất và địa điểm của công việc kiểm kê này, thì kiểm toán viên phải xác định xem mình có thể thực hiện các thủ tục kiểm tra thay thế nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho, để tránh phải đưa ra ý kiến ngoại trừ vì phạm vi kiểm toán bị giới hạn, như kiểm tra chứng từ về bán hàng sau ngày kiểm kê hiện vật có thể cung cấp bằng chứng kiểm toán thích hợp.

09. Trường hợp kiểm toán viên có kế hoạch tham gia kiểm kê hiện vật hoặc thực hiện các thủ tục kiểm tra thay thế thì phải xem xét đến các yếu tố sau:

- Đặc điểm của hệ thống kế toán và hệ thống kiểm soát nội bộ liên quan đến hàng tồn kho;

- Các rủi ro tiềm tàng, rủi ro kiểm soát, rủi ro phát hiện, và tính trọng yếu của khoản mục hàng tồn kho;

- Các thủ tục kiểm kê đã được thiết lập và hướng dẫn đến người thực hiện kiểm kê hay chưa;

- Kế hoạch kiểm kê;

- Địa điểm kiểm kê hàng tồn kho;

- Sự cần thiết phải tham gia kiểm kê của chuyên gia.

10. Trường hợp kiểm toán viên đã tham gia kiểm kê hiện vật một hoặc một số lần trong năm, thì chỉ cần quan sát việc thực hiện các thủ tục kiểm kê và kiểm tra chọn mẫu hàng tồn kho.

11. Nếu đơn vị thực hiện ước tính số lượng hàng tồn kho, như ước tính khối lượng của một đống than, thì kiểm toán viên phải xem xét đến tính hợp lý của phương pháp ước tính này.

12. Trường hợp kiểm kê hiện vật hàng tồn kho được tiến hành cùng một lúc tại nhiều địa điểm thì kiểm toán viên phải lựa chọn địa điểm phù hợp để tham gia kiểm kê tuỳ theo mức độ trọng yếu của loại hàng tồn kho và sự đánh giá về rủi ro tiềm tàng và rủi ro kiểm soát đối với các địa điểm này.

13. Kiểm toán viên phải soát xét các quy định của đơn vị được kiểm toán về kiểm kê hàng tồn kho:

a. Việc áp dụng các thủ tục kiểm soát, như soát xét phương pháp cân, đong, đo, đếm, nhập, xuất hàng tồn kho; thủ tục ghi chép sổ kho, thẻ kho, việc ghi chép phiếu kiểm kê, tổng hợp kết quả kiểm kê;

b. Việc xác định sản phẩm dở dang, hàng chậm luân chuyển, lỗi thời, hoặc bị hư hại, hàng gửi đi gia công, hàng gửi đại lý, ký gửi, hàng nhận gia công, hàng nhận bán đại lý,...;

c. Việc xác định các thủ tục thích hợp liên quan đến hàng lưu chuyển nội bộ, hàng nhập, xuất trước và sau ngày kiểm kê.

14. Để đảm bảo các thủ tục kiểm kê do đơn vị quy định được thi hành nghiêm chỉnh, kiểm toán viên phải giám sát việc thực hiện các thủ tục kiểm kê và có thể tham gia trực tiếp kiểm kê chọn mẫu. Kiểm toán viên phải kiểm tra lại độ chính xác và đầy đủ của các phiếu kiểm kê bằng cách chọn và kiểm tra lại một số mặt hàng thực tế tồn trong kho để đối chiếu với phiếu kiểm kê hoặc chọn và kiểm tra một số phiếu kiểm kê để đối chiếu với hàng thực tế tồn trong kho. Trong các phiếu kiểm kê đã được kiểm tra, kiểm toán viên cần phải xem xét nên lưu giữ những phiếu kiểm kê nào để giúp cho việc kiểm tra và soát xét sau này.

15. Kiểm toán viên cũng phải xem xét thủ tục kết thúc niên độ, chủ yếu là các chi tiết của giá trị hàng tồn kho lưu chuyển ngay trước, trong và sau khi kiểm kê để có thể kiểm tra được việc hạch toán giá trị hàng lưu chuyển này.

16. Trong thực tế, kiểm kê hiện vật hàng tồn kho có thể được thực hiện vào thời điểm khác với thời điểm kết thúc niên độ. Thông thường, cách làm này chỉ được áp dụng cho trường hợp kiểm toán khi rủi ro kiểm soát được đánh giá là thấp hoặc trung bình. Trường hợp này, kiểm toán viên phải thực hiện các thủ tục thích hợp để xem xét sự biến động của hàng tồn kho giữa ngày kiểm kê và ngày kết thúc niên độ có được hạch toán một cách chính xác hay không.

17. Trường hợp đơn vị được kiểm toán áp dụng phương pháp kiểm kê định kỳ để kế toán hàng tồn kho thì giá trị hàng tồn kho được xác định vào cuối niên độ, nhưng kiểm toán viên vẫn phải tiến hành một số thủ tục bổ sung để đánh giá xem các chênh lệch lớn giữa số liệu kiểm kê và số liệu trên sổ kế toán có được đơn vị xác định nguyên nhân và kiểm tra xem số chênh lệch đó đã được điều chỉnh chưa.

18. Kiểm toán viên phải kiểm tra danh mục hàng tồn kho cuối năm đã được kiểm kê để xác định xem có phản ánh đầy đủ, chính xác số tồn kho thực tế hay không.

19. Trường hợp hàng tồn kho được bên thứ ba kiểm soát hoặc bảo quản thì kiểm toán viên phải yêu cầu bên thứ ba xác nhận trực tiếp về số lượng và tình trạng của hàng tồn kho mà bên thứ ba đang giữ hộ cho đơn vị. Tuỳ theo mức độ trọng yếu của số hàng tồn kho này, kiểm toán viên cần phải xem xét các nhân tố sau:

- Tính chính trực và độc lập của bên thứ ba;

- Sự cần thiết phải trực tiếp tham gia kiểm kê hoặc để kiểm toán viên hoặc công ty kiểm toán khác tham gia kiểm kê;

- Sự cần thiết phải có báo cáo của kiểm toán viên khác về tính thích hợp của hệ thống kế toán và hệ thống kiểm soát nội bộ của bên thứ ba để có thể đảm bảo công việc kiểm kê là đúng đắn và hàng tồn kho được giữ gìn cẩn thận;

- Sự cần thiết phải kiểm tra các tài liệu liên quan đến hàng tồn kho do bên thứ ba giữ; Ví dụ: Phiếu nhập kho, hoặc được bên khác xác nhận hiện đang giữ cầm cố các tài sản này.

Xác nhận các khoản phải thu

20. Trường hợp các khoản phải thu được xác định là trọng yếu trong báo cáo tài chính và có khả năng khách nợ sẽ phúc đáp thư yêu cầu xác nhận các khoản nợ thì kiểm toán viên phải lập kế hoạch yêu cầu khách nợ xác nhận trực tiếp các khoản phải thu hoặc các số liệu tạo thành số dư của khoản phải thu.

21. Sự xác nhận trực tiếp sẽ cung cấp bằng chứng kiểm toán đáng tin cậy về sự hiện hữu của các khoản phải thu và tính chính xác của các số dư. Tuy nhiên, sự xác nhận này thông thường chưa cung cấp đầy đủ bằng chứng về khả năng thu hồi các khoản phải thu hoặc còn các khoản phải thu khác không được hạch toán.

22. Trường hợp kiểm toán viên xét thấy các khách nợ sẽ không phúc đáp thư xác nhận các khoản phải thu thì phải dự kiến các thủ tục thay thế; Ví dụ: Kiểm tra các tài liệu tạo thành số dư phải thu.

23. Kiểm toán viên có thể chọn ra các khoản nợ phải thu cần xác nhận để đảm bảo sự hiện hữu và tính chính xác của các khoản phải thu trên tổng thể, trong đó có tính đến các khoản phải thu có tác động đến rủi ro kiểm toán đã được xác định và các thủ tục kiểm toán dự kiến khác.

24. Thư yêu cầu xác nhận nợ phải thu do kiểm toán viên gửi, trong đó nói rõ sự uỷ quyền của đơn vị được kiểm toán và cho phép khách nợ trực tiếp cung cấp thông tin cho kiểm toán viên.

25. Thư yêu cầu xác nhận nợ phải thu (có thể gồm cả xác nhận nợ phải trả) bằng Đồng Việt Nam và bằng ngoại tệ (nếu có) của kiểm toán viên có 2 dạng:

- Dạng A: ghi rõ số nợ phải thu và yêu cầu khách nợ xác nhận là đúng hoặc bằng bao nhiêu (Xem Phụ lục số 01);

- Dạng B: không ghi rõ số nợ phải thu mà yêu cầu khách nợ ghi rõ số nợ phải thu hoặc có ý kiến khác (Xem Phụ lục số 02).

26. Xác nhận Dạng A (Xem đoạn 25) cung cấp bằng chứng kiểm toán đáng tin cậy hơn là xác nhận Dạng B (Xem đoạn 25). Việc lựa chọn dạng yêu cầu xác nhận nào phụ thuộc vào từng trường hợp và sự đánh giá về rủi ro tiềm tàng và rủi ro kiểm soát của kiểm toán viên. Xác nhận Dạng A thích hợp hơn khi rủi ro tiềm tàng và rủi ro kiểm soát được đánh giá là cao.

27. Kiểm toán viên có thể thực hiện kết hợp cả hai dạng xác nhận trên. Ví dụ: Khi tổng các khoản phải thu bao gồm một số lượng hạn chế các khoản phải thu lớn và một số lượng lớn các khoản phải thu nhỏ thì kiểm toán viên có thể yêu cầu xác nhận theo Dạng A toàn bộ hay một số các khoản phải thu lớn, và chấp nhận xác nhận theo Dạng B số lượng lớn các khoản phải thu nhỏ.

28. Sau khi gửi thư xác nhận nợ một khoảng thời gian hợp lý, nếu các khách nợ chưa phúc đáp thì kiểm toán viên phải gửi thư thúc giục. Thư xác nhận các trường hợp ngoại lệ cần được điều tra đầy đủ hơn.

29. Kiểm toán viên phải thực hiện các thủ tục thay thế hoặc phải tiếp tục điều tra, phỏng vấn khi:

- Không nhận được thư phúc đáp;

- Thư phúc đáp xác nhận số nợ khác với số dư của đơn vị được kiểm toán;

- Thư phúc đáp có ý kiến khác.

Sau khi thực hiện các thủ tục thay thế hoặc tiếp tục điều tra, phỏng vấn, nếu vẫn không có đủ bằng chứng tin cậy hoặc không thể thực hiện được thủ tục thay thế, thì sự khác biệt được coi là sai sót. Ví dụ: Thực hiện thủ tục thay thế như kiểm tra hóa đơn bán hàng và các phiếu thu tiền của khoản nợ phải thu không nhận được thư phúc đáp.

30. Trên thực tế, khi rủi ro kiểm soát được đánh giá là thấp, kiểm toán viên có thể yêu cầu xác nhận số dư các khoản nợ phải thu tại một thời điểm khác với ngày kết thúc năm tài chính. Ví dụ: Trường hợp kiểm toán viên phải hoàn thành công việc kiểm toán trong một thời hạn rất ngắn sau ngày kết thúc niên độ thì kiểm toán viên phải kiểm tra các nghiệp vụ xảy ra giữa thời điểm số dư phải thu được xác nhận và ngày kết thúc năm tài chính.

31. Trường hợp Giám đốc đơn vị được kiểm toán yêu cầu kiểm toán viên không gửi thư yêu cầu xác nhận đến một số khách nợ thì kiểm toán viên phải xem xét yêu cầu này có chính đáng hay không. Ví dụ: Trường hợp một khoản phải thu đang còn tranh chấp giữa hai bên, hoặc trường hợp yêu cầu xác nhận nợ phải thu sẽ ảnh hưởng không tốt đến những thương lượng đang diễn ra giữa đơn vị và khách nợ. Trước khi chấp thuận yêu cầu này, kiểm toán viên phải xem xét những bằng chứng chứng minh cho giải thích của Giám đốc. Trường hợp này, kiểm toán viên phải áp dụng các thủ tục thay thế đối với số dư của những khoản phải thu không được gửi thư xác nhận.

Đánh giá và trình bày các khoản đầu tư dài hạn

32. Trường hợp các khoản đầu tư dài hạn được xác định là trọng yếu trong báo cáo tài chính thì kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc đánh giá và trình bày các khoản đầu tư dài hạn.

33. Thủ tục kiểm toán các khoản đầu tư dài hạn thường để xác định xem đơn vị có khả năng và có ý định nắm giữ các khoản đầu tư này dài hạn không và phải thu thập các bản giải trình về khoản đầu tư dài hạn.

34. Thủ tục kiểm toán thường bao gồm việc kiểm tra báo cáo tài chính và các thông tin khác có liên quan, như xác định và so sánh giá chứng khoán trên thị trường với giá trị ghi sổ của các khoản đầu tư dài hạn đến ngày ký báo cáo kiểm toán.

35. Nếu giá thị trường thấp hơn giá trị ghi sổ thì kiểm toán viên phải xét đến sự cần thiết phải lập dự phòng giảm giá. Nếu xét thấy có nghi ngờ về khả năng thu hồi khoản đầu tư thì kiểm toán viên phải xem xét đến các điều chỉnh và thuyết minh thích hợp trình bày trong báo cáo tài chính.

Các vụ kiện tụng, tranh chấp

36. Các vụ kiện tụng, tranh chấp liên quan đến đơn vị được kiểm toán có thể có ảnh hưởng trọng yếu tới báo cáo tài chính thì phải trình bày trong báo cáo tài chính theo quy định.

37. Kiểm toán viên phải tiến hành các thủ tục để xác định các vụ kiện tụng, tranh chấp có liên quan đến đơn vị và có thể ảnh hưởng trọng yếu tới báo cáo tài chính. Các thủ tục này gồm:

- Trao đổi với Giám đốc và yêu cầu cung cấp bản giải trình;

- Xem xét các biên bản họp Hội đồng quản trị và các thư từ trao đổi với chuyên gia tư vấn pháp luật của đơn vị;

- Kiểm tra các khoản phí tư vấn pháp luật;

- Sử dụng mọi thông tin có liên quan đến các vụ kiện tụng, tranh chấp.

38. Khi các vụ kiện tụng, tranh chấp đã được xác định hoặc khi kiểm toán viên nghi ngờ có kiện tụng, tranh chấp thì phải yêu cầu chuyên gia tư vấn pháp luật của đơn vị trực tiếp cung cấp thông tin. Bằng cách đó, kiểm toán viên sẽ thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các vụ việc và mức thiệt hại làm ảnh hưởng đến báo cáo tài chính của đơn vị.

39. Thư yêu cầu chuyên gia tư vấn pháp luật của đơn vị cung cấp thông tin về các vụ kiện tụng, tranh chấp phải do đơn vị được kiểm toán ký và do kiểm toán viên gửi đi, gồm các nội dung sau:

- Danh sách các vụ kiện tụng, tranh chấp;

- Đánh giá của Giám đốc đơn vị được kiểm toán về hậu quả của các vụ kiện tụng, tranh chấp và ước tính ảnh hưởng về mặt tài chính của vụ việc đó, kể cả các chi phí pháp lý có liên quan;

- Yêu cầu chuyên gia tư vấn pháp luật của đơn vị xác nhận tính hợp lý trong các đánh giá của Giám đốc và cung cấp cho kiểm toán viên các thông tin bổ sung.

40. Kiểm toán viên phải xem xét diễn biến của các vụ kiện tụng, tranh chấp cho đến ngày ký báo cáo kiểm toán. Khi cần thiết, kiểm toán viên có thể thu thập thêm thông tin cập nhật từ phía chuyên gia tư vấn pháp luật.

41. Trường hợp vụ việc rất phức tạp hoặc không có sự nhất trí giữa Giám đốc đơn vị được kiểm toán và chuyên gia tư vấn pháp luật thì kiểm toán viên phải gặp trực tiếp chuyên gia tư vấn pháp luật để trao đổi về hậu quả của vụ việc. Cuộc trao đổi này phải có sự đồng ý của Giám đốc đơn vị được kiểm toán và cần có đại diện Ban Giám đốc đơn vị được kiểm toán tham dự.

42. Trường hợp Giám đốc đơn vị được kiểm toán không cho phép kiểm toán viên trao đổi với chuyên gia tư vấn pháp luật của đơn vị sẽ là sự giới hạn về phạm vi kiểm toán và kiểm toán viên phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến từ chối đưa ra ý kiến. Trường hợp chuyên gia tư vấn pháp luật của khách hàng từ chối trả lời với lý do thoả đáng và kiểm toán viên cũng không thể thu thập đầy đủ bằng chứng kiểm toán thông qua thủ tục thay thế, thì kiểm toán viên phải xác định xem điều này có tạo nên sự giới hạn trong phạm vi kiểm toán và có thể phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến từ chối đưa ra ý kiến.

Thông tin về các lĩnh vực hoặc khu vực địa lý

43. Trường hợp thông tin liên quan đến các lĩnh vực và khu vực địa lý được xác định là trọng yếu trong báo cáo tài chính thì kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về các thông tin cần được trình bày trong báo cáo tài chính phù hợp với chuẩn mực kế toán hiện hành.

44. Kiểm toán viên phải xem xét các thông tin liên quan đến các lĩnh vực và khu vực địa lý trong mối liên hệ với báo cáo tài chính trên bình diện tổng thể. Kiểm toán viên không bắt buộc phải áp dụng các thủ tục kiểm toán để đưa ra ý kiến riêng về các thông tin liên quan đến các lĩnh vực và khu vực địa lý, tuy nhiên khái niệm trọng yếu phải chứa đựng cả yếu tố định lượng và định tính và các thủ tục của kiểm toán viên để xác định thông tin trọng yếu phải tính đến điều này.

45. Các thủ tục kiểm toán cho phần thông tin liên quan đến các lĩnh vực và khu vực địa lý thường gồm thủ tục phân tích và thử nghiệm kiểm toán phù hợp với từng hoàn cảnh cụ thể.

46. Kiểm toán viên cần trao đổi với Giám đốc đơn vị được kiểm toán về các phương pháp được sử dụng để thu thập các thông tin liên quan đến các lĩnh vực và khu vực địa lý, và xác định xem các phương pháp này có phù hợp với chuẩn mực kế toán hiện hành và đảm bảo rằng các phương pháp này được áp dụng nghiêm chỉnh. Để thực hiện điều này, kiểm toán viên phải xem xét doanh thu bán hàng, chi phí chuyển giao giữa các lĩnh vực hay khu vực địa lý; loại trừ các khoản phát sinh trong nội bộ một lĩnh vực hay một khu vực; so sánh với kế hoạch và các dự toán khác; Ví dụ: Tỷ lệ % lợi nhuận trên doanh thu bán hàng và việc phân bổ tài sản và chi phí giữa các bộ phận có nhất quán với các giai đoạn trước hay không và có trình bày đầy đủ trên báo cáo tài chính không khi không có sự nhất quán.

PHỤ LỤC SỐ 01 (DẠNG A)

(Mẫu thư yêu cầu xác nhận số dư)

Ngày ... tháng ... năm ...

Kính gửi: Công ty ...................................................... (Khách nợ)

Địa chỉ: ...........................................................................

Fax: .................................................................................

Thư: Yêu cầu xác nhận số dư

Theo yêu cầu kiểm toán, chúng tôi kính đề nghị Quý công ty đối chiếu số dư dưới đây với sổ của công ty tại thời điểm ngày ................................ và xác nhận số dư này (1/ Công ty phải thu và 2/ Công ty phải trả) là đúng, hoặc bằng bao nhiêu. Thư xác nhận gửi trực tiếp hoặc fax cho kiểm toán viên của chúng tôi theo địa chỉ trên mẫu xác nhận dưới đây:

1/ Nợ phải trả: ................................. (bằng chữ: ..........................................................)

2/ Nợ phải thu: ................................. (bằng chữ: .........................................................)

Thư xác nhận này không phải là yêu cầu thanh toán mà chỉ nhằm phục vụ mục đích kiểm toán. Các khoản nợ và các khoản thanh toán sau ngày nói trên không bao gồm trong số dư xác nhận.

Giám đốc hoặc người đại diện (Đơn vị được kiểm toán)

Họ tên, chữ ký và đóng dấu

____________________________________________________________________________________________________________________

Kính gửi: Công ty kiểm toán .......................................................................

(Họ và tên kiểm toán viên: ...........................................................)

Địa chỉ: ..........................................................................................

Fax: ................................................................................................

Chúng tôi xác nhận số dư trên sổ sách kế toán ngày .............................. của chúng tôi là đúng với số dư nói trên, hoặc là:

- ......................................................................................................

- ......................................................................................................

Giám đốc hoặc người đại diện(khách nợ)

Họ tên, chữ ký và đóng dấu

PHỤ LỤC SỐ 02 (DẠNG B)

(Mẫu thư yêu cầu xác nhận số dư)

Ngày ... tháng ... năm ...

Kính gửi: Công ty ......................................................... (Khách nợ)

Địa chỉ: ...........................................................................

Fax: .................................................................................

Thư: Yêu cầu xác nhận số dư

Theo yêu cầu kiểm toán, chúng tôi kính đề nghị Quý công ty căn cứ số dư trên sổ kế toán của công ty tại thời điểm ngày ....................... và xác nhận số dư hoặc có ý kiến khác vào mẫu dưới đây. Thư xác nhận gửi trực tiếp hoặc fax cho kiểm toán viên của chúng tôi theo địa chỉ ghi dưới.

Thư xác nhận này không phải là yêu cầu thanh toán mà chỉ nhằm phục vụ mục đích kiểm toán. Các khoản nợ và các khoản thanh toán sau ngày nói trên không bao gồm trong số dư xác nhận.

Giám đốc hoặc người đại diện (Đơn vị được kiểm toán)

Họ tên, chữ ký và đóng dấu

_______________________________________________________________________________________________________________________

Kính gửi: Công ty kiểm toán ...................................................................

(Họ và tên kiểm toán viên:........................................................)

Địa chỉ: .......................................................................................

Fax: ............................................................................................

Chúng tôi xác nhận số dư trên sổ sách kế toán ngày ..................... của chúng tôi là:

1/ Nợ chúng tôi phải thu: ................................. (bằng chữ: .....................................)

2/ Nợ chúng tôi phải trả: ................................. (bằng chữ: .....................................)

3/ ý kiến khác: ........................................................................................................

Giám đốc hoặc người đại diện(khách nợ)

Họ tên, chữ ký và đóng dấu


VSA 505 TT xac nhan tu ben ngoai

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 505

THÔNG TIN XÁC NHẬN TỪ BÊN NGOÀI

(Ban hành và công bố theo Quyết định số 101/2005/QĐ-BTC

ngày 29 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2006)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đối với việc sử dụng thông tin xác nhận từ bên ngoài nhằm thu thập bằng chứng kiểm toán của kiểm toán viên và công ty kiểm toán

02. Kiểm toán viên và công ty kiểm toán cần xem xét sự cần thiết phải sử dụng thông tin xác nhận từ bên ngoài để thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm hỗ trợ cho cơ sở dẫn liệu của báo cáo tài chính. Để đưa ra quyết định này, kiểm toán viên cần phải xem xét mức độ trọng yếu, mức độ rủi ro tiềm tàng và rủi ro kiểm soát, và cân nhắc xem những bằng chứng có được từ thủ tục kiểm toán thông tin xác nhận từ bên ngoài đã và sẽ thực hiện cho các cơ sở dẫn liệu của báo cáo tài chính có làm giảm rủi ro kiểm toán xuống mức thấp có thể chấp nhận được hay không.

03. Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thu thập thông tin xác nhận từ bên ngoài.

04. Đơn vị được kiểm toán (khách hàng), các đơn vị, cá nhân liên quan phải có những hiểu biết cần thiết về các nguyên tắc, thủ tục cơ bản trong chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan với kiểm toán viên và công ty kiểm toán trong quá trình thu thập thông tin xác nhận từ bên ngoài.

05. Chuẩn mực kiểm toán số 500 “Bằng chứng kiểm toán” quy định rõ sự tin cậy của bằng chứng kiểm toán phụ thuộc vào nguồn cung cấp và tính chất của bằng chứng kiểm toán. Theo chuẩn mực này, những bằng chứng kiểm toán có nguồn gốc từ bên ngoài đáng tin cậy hơn bằng chứng kiểm toán có nguồn gốc từ bên trong; bằng chứng kiểm toán dưới dạng văn bản, hình ảnh đáng tin cậy hơn bằng chứng ghi lại lời nói. Những bằng chứng kiểm toán dưới dạng văn bản có nguồn gốc từ bên ngoài đáng tin cậy hơn vì người bên ngoài là người không liên quan trực tiếp tới đơn vị được kiểm toán. Kiểm toán viên cần xem xét có nên tổng hợp hay tách rời các bằng chứng kiểm toán từ thủ tục kiểm toán xác nhận từ bên ngoài đã và sẽ thực hiện có thể giúp giảm rủi ro kiểm toán của cơ sở dẫn liệu có liên quan xuống mức thấp nhất có thể chấp nhận được.

06. Việc xác nhận thông tin từ bên ngoài là quá trình thu thập và đánh giá bằng chứng kiểm toán thông qua việc liên hệ trực tiếp với bên thứ ba để nhận được phúc đáp của họ về các thông tin cụ thể ảnh hưởng đến cơ sở dẫn liệu được Ban Giám đốc lập và trình bày trong báo cáo tài chính của đơn vị được kiểm toán. Để quyết định mức độ sử dụng thông tin xác nhận từ bên ngoài, kiểm toán viên và công ty kiểm toán nên cân nhắc đặc điểm của môi trường hoạt động của đơn vị được kiểm toán và khả năng thu thập được các thông tin đó.

07. Xác nhận từ bên ngoài thường được sử dụng đối với số dư tài khoản và các bộ phận cấu thành của nó, nhưng không chỉ giới hạn trong những khoản mục này. Ví dụ, kiểm toán viên và công ty kiểm toán có thể yêu cầu sự xác nhận từ bên ngoài về các điều khoản hợp đồng hay giao dịch của đơn vị được kiểm toán với bên thứ ba. Các tình huống có thể thu thập thông tin xác nhận từ bên ngoài, gồm:

a) Số dư tài khoản tiền gửi, tiền vay và những thông tin khác từ ngân hàng, kho bạc, tổ chức tài chính tương tự;

b) Số dư các khoản phải thu;

c) Cổ phiếu gửi bên thứ ba; hàng gia công, hàng gửi bán, hàng nhờ giữ hộ;

d) Những văn bản, giấy tờ chứng nhận về quyền sở hữu tài sản do luật sư giữ, hoặc đang giữ trong két sắt của ngân hàng;

e) Những khoản đầu tư mua từ các nhà môi giới nhưng chưa được giao trước thời điểm lập báo cáo tài chính;

f) Các khoản nợ vay;

g) Số dư của những khoản nợ phải trả.

08. Sự tin cậy của bằng chứng kiểm toán thu thập được thông tin xác nhận từ bên ngoài phụ thuộc vào các thủ tục mà kiểm toán viên đã áp dụng để yêu cầu xác nhận từ bên ngoài phụ thuộc quá trình thực hiện xác nhận từ bên ngoài; và đánh giá kết quả của thủ tục xác nhận từ bên ngoài. Những nhân tố ảnh hưởng đến độ tin cậy của việc xác nhận từ bên ngoài bao gồm: Sự kiểm soát mà kiểm toán viên thực hiện đối với yêu cầu xác nhận và thư phúc đáp, tính chất của thư phúc đáp và bất kỳ sự hạn chế nào trong việc phúc đáp hoặc áp đặt của Ban Giám đốc.

NỘI DUNG CHUẨN MỰC

Mối quan hệ giữa thủ tục xác nhận từ bên ngoài với đánh giá của kiểm toán viên về rủi ro tiềm tàng và rủi ro kiểm soát

09. Chuẩn mực kiểm toán số 400 “Đánh giá rủi ro và kiểm soát nội bộ” đã quy định về rủi ro kiểm toán và mối quan hệ giữa các bộ phận cấu thành rủi ro là rủi ro tiềm tàng, rủi ro kiểm soát và rủi ro phát hiện. Chuẩn mực này cũng quy định quá trình đánh giá rủi ro tiềm tàng và rủi ro kiểm soát là để quyết định nội dung, tính chất và lịch trình của các thử nghiệm cơ bản để giảm rủi ro phát hiện và từ đó giảm rủi ro kiểm toán xuống mức có thể chấp nhận được.

10. Chuẩn mực kiểm toán số 400 “Đánh giá rủi ro và kiểm soát nội bộ” cũng quy định rõ nội dung và tính chất của bằng chứng kiểm toán thu thập được từ việc thực hiện các thử nghiệm cơ bản phụ thuộc vào sự đánh giá rủi ro tiềm tàng và rủi ro kiểm soát. Mức độ đánh giá rủi ro tiềm tàng và rủi ro kiểm soát không thể ở mức thấp để loại trừ việc cần thiết phải thực hiện các thử nghiệm cơ bản. Những thử nghiệm cơ bản này có thể bao gồm cả thủ tục xác nhận từ bên ngoài cho cơ sở dẫn liệu của báo cáo tài chính.

11. Chuẩn mực kiểm toán số 400 “Đánh giá rủi ro và kiểm soát nội bộ” quy định là nếu đánh giá rủi ro tiềm tàng và rủi ro kiểm soát càng cao thì bằng chứng kiểm toán mà kiểm toán viên và công ty kiểm toán cần thu thập từ thực hiện các thử nghiệm cơ bản càng phải nhiều. Vì thế, khi mức độ đánh giá rủi ro tiềm tàng và rủi ro kiểm soát tăng lên thì kiểm toán viên cần thiết lập các thử nghiệm cơ bản để thu thập thêm bằng chứng kiểm toán thích hợp về một cơ sở dẫn liệu của báo cáo tài chính. Trong những trường hợp này việc sử dụng thủ tục xác nhận từ bên ngoài sẽ có hiệu quả trong việc cung cấp đầy đủ bằng chứng kiểm toán thích hợp.

10. Rủi ro tiềm tàng và rủi ro kiểm soát được đánh giá càng thấp, thì sự đảm bảo mà kiểm toán viên cần đạt được từ các thử nghiệm cơ bản càng ít để đưa ra ý kiến về cơ sở dẫn liệu của báo cáo tài chính.

11. Những giao dịch phức tạp hoặc bất thường có thể dẫn tới mức độ rủi ro tiềm tàng và rủi ro kiểm soát cao hơn các giao dịch thông thường. Nếu đơn vị được kiểm toán phát sinh giao dịch bất thường hoặc phức tạp và mức độ rủi ro tiềm tàng và rủi ro kiểm soát được đánh giá ở mức cao thì kiểm toán viên phải xem xét việc xác nhận từ bên ngoài về các nội dung liên quan đến các nghiệp vụ này với các bên liên quan khác trong việc kiểm tra tài liệu được giữ tại đơn vị.

Cơ sở dẫn liệu cần xác nhận từ bên ngoài

12. Chuẩn mực kiểm toán số 500 “Bằng chứng kiểm toán” quy định cơ sở dẫn liệu của báo cáo tài chính phải có các tiêu chuẩn: Hiện hữu, quyền và nghĩa vụ, phát sinh, đầy đủ, đánh giá, chính xác, trình bày và công bố. Mặc dù xác nhận từ bên ngoài có thể cung cấp bằng chứng kiểm toán liên quan đến những cơ sở dẫn liệu này, nhưng vì khả năng của một xác nhận từ bên ngoài cung cấp bằng chứng kiểm toán thích hợp cho một cơ sở dẫn liệu cụ thể của báo cáo tài chính là khác nhau.

13. Xác nhận từ bên ngoài về một khoản phải thu, cung cấp bằng chứng kiểm toán đáng tin cậy về sự hiện hữu của một khoản tài sản tại một thời điểm nhất định. Xác nhận từ bên ngoài cũng có thể cung cấp bằng chứng về sự hạch toán đúng kỳ của khoản phải thu. Tuy nhiên, sự xác nhận này thông thường không cung cấp tất cả những bằng chứng kiểm toán cần thiết liên quan tới việc xác định giá trị, vì sẽ là không thực tế nếu đề nghị người nợ xác nhận thông tin chi tiết liên quan tới khả năng trả nợ của họ.

14. Trường hợp hàng hóa gửi đi bán, xác nhận từ bên ngoài cũng cung cấp những bằng chứng đáng tin cậy về sự hiện hữu, quyền và nghĩa vụ của tài sản nhưng không thể cung cấp bằng chứng đầy đủ về xác định giá trị hoặc khả năng bán hàng của hàng hóa đó.

15. Sự thích hợp của thông tin xác nhận từ bên ngoài đối với cơ sở dẫn liệu của báo cáo tài chính cũng bị ảnh hưởng bởi mục tiêu của kiểm toán viên trong quá trình lựa chọn các thông tin cần xác nhận. Ví dụ: Khi kiểm toán tính đầy đủ của các khoản nợ phải trả, kiểm toán viên và công ty kiểm toán cần thu thập những bằng chứng cho thấy không có bất kỳ khoản nợ trọng yếu nào chưa được hạch toán. Do đó, việc gửi thư yêu cầu xác nhận tới các nhà cung cấp lớn của đơn vị được kiểm toán đề nghị họ gửi bản kê về các khoản phải thu của họ trực tiếp cho kiểm toán viên, kể cả trường hợp sổ kế toán của đơn vị không thể hiện số nợ phải trả nào cho nhà cung cấp này tại thời điểm đó thường có hiệu quả cao trong việc phát hiện các khoản nợ phải trả đã không được hạch toán, hơn là việc chọn ra các tài khoản dựa trên số dư lớn trong sổ kế toán chi tiết tài khoản phải trả để gửi thư xác nhận.

16. Khi thu thập bằng chứng kiểm toán cho cơ sở dẫn liệu không được đánh giá đầy đủ bằng việc xác nhận thì kiểm toán viên cần thực hiện những thủ tục kiểm toán khác để bổ sung cho thủ tục xác nhận hoặc có thể thay thế thủ tục xác nhận.

Thiết lập nội dung thông tin cần xác nhận từ bên ngoài

17. Kiểm toán viên và công ty kiểm toán cần thiết lập những nội dung thông tin cần xác nhận từ bên ngoài phù hợp với những mục tiêu kiểm toán cụ thể. Khi thiết lập những yêu cầu đó, kiểm toán viên cần xem xét các cơ sở dữ liệu được kiểm toán và những nhân tố có thể ảnh hưởng đến độ tin cậy của sự xác nhận. Những nhân tố như hình thức, yêu cầu xác nhận, kinh nghiệm của các cuộc kiểm toán trước đó hay của các cuộc kiểm toán tương tự, tính chất của những thông tin được xác nhận, và đối tượng yêu cầu xác nhận, đều có ảnh hưởng đến việc thiết lập yêu cầu bởi những nhân tố này có ảnh hưởng trực tiếp đến độ tin cậy của bằng chứng thu thập được thông qua thủ tục xác nhận từ bên ngoài.

18. Khi thiết lập các nội dung thông tin cần xác nhận, kiểm toán viên và công ty kiểm toán cần cân nhắc tới các loại thông tin mà người được yêu cầu có thể sẵn sàng xác nhận ngay, vì điều này có thể ảnh hưởng đến tỉ lệ phúc đáp và nội dung của bằng chứng thu thập được. Ví dụ, hệ thống kế toán của một số đơn vị được yêu cầu xác nhận chỉ có thể trợ giúp cho việc xác nhận những giao dịch đơn lẻ hơn là số dư tài khoản tổng hợp. Hơn nữa người được yêu cầu xác nhận không phải lúc nào cũng có thể xác nhận được một số loại thông tin, ví dụ họ không xác nhận được số dư các khoản phải thu tổng hợp, nhưng họ có thể xác nhận những hoá đơn riêng lẻ nằm trong số dư tổng hợp đó.

19. Thông tin xác nhận từ bên ngoài thường phải được Ban Giám đốc đơn vị được kiểm toán đồng ý và cung cấp thông tin cho kiểm toán viên. Sự phản hồi có thể dễ dàng đạt được hơn với những yêu cầu xác nhận có sự đồng ý của Ban Giám đốc đơn vị được kiểm toán. Kiểm toán viên và công ty kiểm toán có thể không nhận được thư phúc đáp khi không được Ban Giám đốc của đơn vị được kiểm toán đồng ý .

Sử dụng thư xác nhận đóng và mở

20. Kiểm toán viên có thể sử dụng thư xác nhận đóng hoặc mở hoặc kết hợp cả hai.

21. Thư xác nhận mở (dạng khẳng định) là đề nghị người được yêu cầu trả lời, ký nhận trong mọi trường hợp hoặc phúc đáp lại cho kiểm toán viên là đồng ý hoặc không đồng ý với thông tin cần xác nhận bằng cách yêu cầu điền vào thông tin. Một sự phản hồi các yêu cầu xác nhận mở thường cung cấp bằng chứng kiểm toán đáng tin cậy. Tuy nhiên, có rủi ro là người được đề nghị xác nhận có thể không kiểm tra thông tin là chính xác mà đã xác nhận thì kiểm toán viên khó có thể phát hiện được điều đó. Tuy nhiên kiểm toán viên có thể giảm rủi ro này xuống bằng cách sử dụng thư xác nhận mở nhưng yêu cầu điền thông tin đúng vào chỗ cần phúc đáp hoặc cung cấp những thông tin khác chứ không ghi rõ số liệu hoặc các thông tin khác cần xác nhận. Ngoài ra, sử dụng thư xác nhận mở có thể ít nhận được thông tin phản hồi do người phản hồi phải thực hiện một số công việc.

22. Thư xác nhận đóng (dạng phủ định) chỉ đòi hỏi sự phản hồi khi không đồng ý với thông tin yêu cầu xác nhận. Khi đồng ý với thông tin xác nhận thì không nhất thiết phải phản hồi. Tuy nhiên, nếu không có sự phản hồi từ yêu cầu thư xác nhận đóng thì kiểm toán viên sẽ không có bằng chứng rõ ràng rằng bên thứ ba đã nhận được yêu cầu xác nhận và xác minh rằng thông tin đã thu thập được là đúng. Do đó, việc sử dụng thư xác nhận đóng (phủ định) thường cung cấp bằng chứng ít tin cậy hơn so với việc sử dụng thư xác nhận mở (khẳng định). Trường hợp này kiểm toán viên cần phải xem xét thực hiện các thử nghiệm cơ bản bổ sung cho việc sử dụng thư xác nhận phủ định.

23. Thư xác nhận đóng (dạng phủ định) có thể được sử dụng để giảm rủi ro kiểm toán xuống mức chấp nhận được khi:

(a) Mức đánh giá về rủi ro tiềm tàng và rủi ro kiểm soát là thấp;

(b) Có số lượng lớn các số dư nhỏ;

(c) Một số lượng đáng kể sai sót không được dự kiến;

(d) Kiểm toán viên không có lý do gì để cho rằng người phản hồi sẽ không quan tâm đến các yêu cầu này.

26. Có thể kết hợp cả thư xác nhận dạng khẳng định và thư xác nhận dạng phủ định. Ví dụ, khi tổng số dư các khoản phải thu của đơn vị được kiểm toán bao gồm chủ yếu là một số lượng nhỏ các số dư lớn hay một số lớn các số dư nhỏ, Kiểm toán viên có thể quyết định rằng sẽ xác nhận tất cả hay chọn mẫu các khách hàng có số nợ lớn với thư xác nhận khẳng định và chọn mẫu các khách hàng có số dư nợ nhỏ với thư xác nhận phủ định.

Khi Ban Giám đốc đơn vị được kiểm toán không đồng ý gửi thư xác nhận

27. Khi kiểm toán viên đề nghị gửi thư xác nhận các số dư nào đó hoặc thông tin khác, nhưng Ban Giám đốc đơn vị được kiểm toán không đồng ý, kiểm toán viên và công ty kiểm toán cần xem xét liệu điều đó có hợp lý không và thu thập bằng chứng để chứng minh sự không đồng ý của Ban Giám đốc có hợp lý hay không. Nếu kiểm toán viên đồng ý với quyết định của Ban Giám đốc đơn vị được kiểm toán là không cần gửi thư xác nhận từ bên ngoài liên quan đến một vấn đề cụ thể nào đó thì kiểm toán viên và công ty kiểm toán phải áp dụng các thủ tục thay thế để thu thập đầy đủ bằng chứng thích hợp về vấn đề đó.

28. Nếu kiểm toán viên và công ty kiểm toán không chấp nhận quyết định của Ban Giám đốc đơn vị được kiểm toán và bị cản trở trong việc gửi thư xác nhận từ bên ngoài làm phát sinh các hạn chế về phạm vi kiểm toán, khi đó kiểm toán viên và công ty kiểm toán cần xem xét ảnh hưởng của các hạn chế đó đến Báo cáo kiểm toán.

29. Khi xem xét lý do mà Ban Giám đốc đơn vị được kiểm toán đưa ra, kiểm toán viên và công ty kiểm toán cần đảm bảo tính thận trọng nghề nghiệp và xem xét liệu yêu cầu này có liên quan đến tính chính trực của Ban Giám đốc hay không. Kiểm toán viên xem xét liệu quyết định của Ban Giám đốc có thể có sai sót và gian lận hay không. Nếu kiểm toán viên tin tưởng rằng có sai sót và gian lận thì phải thực hiện theo quy định của Chuẩn mực kiểm toán số 240 “Gian lận và sai sót”. Kiểm toán viên cũng có thể xem xét liệu các thủ tục thay thế có cung cấp đầy đủ bằng chứng kiểm toán thích hợp về vấn đề này hay không.

Tính chất của thư phúc đáp

30. Sự tin cậy của bằng chứng kiểm toán được xác nhận từ bên ngoài bị ảnh hưởng do năng lực, tính độc lập, thẩm quyền trả lời, sự hiểu biết về vấn đề cần xác nhận và sự khách quan của người xác nhận. Với lý do này, nếu có thể kiểm toán viên và công ty kiểm toán cần gửi thư yêu cầu xác nhận trực tiếp tới cá nhân liên quan. Ví dụ, khi cần xác nhận là khoản nợ dài hạn của doanh nghiệp đã hoặc sẽ được huỷ bỏ, kiểm toán viên cần gửi trực tiếp thư xác nhận đến cán bộ của bên cho vay, người có đầy đủ hiểu biết về sự huỷ bỏ này và có thẩm quyền cung cấp thông tin này.

31. Kiểm toán viên và công ty kiểm toán cũng cần xem xét trong trường hợp các bên cần xác nhận không cung cấp các thông tin khách quan về yêu cầu cần xác nhận. Thông tin về khả năng, kiến thức, thiện chí của các bên cần xác nhận cũng là sự quan tâm của kiểm toán viên. Kiểm toán viên phải xem xét ảnh hưởng của những thông tin đó trong việc thiết lập yêu cầu xác nhận cũng như đánh giá các kết quả khác, bao gồm cả việc xem xét thêm các thủ tục cần thiết khác. Kiểm toán viên cần xem xét sự chính xác và đầy đủ của một số thư xác nhận gửi tới bên thứ ba, mà kiểm toán viên tin rằng sẽ được cung cấp các bằng chứng kiểm toán thích hợp. Ví dụ kiểm toán viên có thể phát hiện thấy một số giao dịch cuối năm tài chính là không bình thường làm ảnh hưởng trọng yếu tới báo cáo tài chính hay các giao dịch với một bên thứ ba có quan hệ kinh tế phụ thuộc vào đơn vị. Trường hợp đó, kiểm toán viên và công ty kiểm toán cần xem xét liệu bên thứ ba có đưa ra các thông tin sai lệch không.

Quá trình xác nhận từ bên ngoài

32. Khi thực hiện các thủ tục xác nhận từ bên ngoài, kiểm toán viên và công ty kiểm toán phải kiểm soát thủ tục lựa chọn đối tượng gửi yêu cầu xác nhận và hình thức thư phản hồi từ bên ngoài. Công việc kiểm soát được duy trì giữa những người này và kiểm toán viên nhằm giảm thiểu khả năng các kết quả xác nhận là không khách quan do các yêu cầu xác nhận và thông tin phản hồi bị ngăn chặn hoặc bị thay đổi. Ngoài ra, kiểm toán viên cũng cần phải đảm bảo rằng đã gửi các nội dung đề nghị xác nhận đến đúng địa chỉ và các phản hồi sẽ được gửi trực tiếp tới kiểm toán viên. Kiểm toán viên cũng phải xem xét tới việc các thông tin phản hồi có được gửi cho những người liên quan hay không.

Không có sự phản hồi về các yêu cầu xác nhận

33. Kiểm toán viên và công ty kiểm toán phải thực hiện các thủ tục kiểm toán khác thay thế khi không nhận được thư xác nhận từ bên ngoài. Các thủ tục kiểm toán bổ sung đó phải cung cấp đầy đủ bằng chứng kiểm toán thích hợp về các cơ sở dẫn liệu của báo cáo tài chính mà yêu cầu xác nhận định đưa ra.

34. Trường hợp không nhận được thông tin phản hồi, kiểm toán viên và công ty kiểm toán thường phải tiếp xúc với bên đã nhận yêu cầu xác nhận để lấy thông tin phản hồi. Nếu vẫn không lấy được, kiểm toán viên và công ty kiểm toán sẽ sử dụng các thủ tục kiểm toán khác thay thế. Bản chất của các thủ tục này có thể thay đổi tùy thuộc vào tài khoản và cơ sở dẫn liệu liên quan. Đối với các khoản nợ phải thu, thủ tục thay thế có thể bao gồm việc kiểm tra thủ tục thu tiền sau đó từ các khoản nợ phải thu này; kiểm tra các vận đơn đường biển, hoặc các tài liệu khác của khách hàng để cung cấp bằng chứng cho sự hiện hữu, kiểm tra việc khóa sổ bán hàng nhằm cung cấp bằng chứng cho tính đầy đủ. Đối với các khoản nợ phải trả, thủ tục thay thế bao gồm cả việc kiểm tra thủ tục thanh toán tiền sau đó cho các khoản nợ phải trả này, hoặc công văn, thư từ từ các bên thứ ba có thể cung cấp bằng chứng xác nhận tính hiện hữu, đồng thời kiểm tra các giấy tờ khác như các phiếu nhận hàng, nhằm cung cấp bằng chứng cho tính đầy đủ.

Độ tin cậy của các thông tin phản hồi đã nhận được

35. Kiểm toán viên và công ty kiểm toán phải xem xét những thông tin xác nhận từ bên ngoài đã nhận được có đáng tin cậy hay không. Kiểm toán viên sẽ xem xét đến tính chính xác của những thông tin phản hồi đồng thời phải thực hiện các thủ tục để xác định tính trung thực của thông tin phản hồi. Kiểm toán viên có thể thẩm định lại nguồn và nội dung của thông tin phản hồi qua điện thoại đối với người gửi thông tin đó. Ngoài ra, kiểm toán viên có thể đề nghị người xác nhận gửi bản gốc trực tiếp cho mình. Cùng với sự phát triển ngày càng cao trong việc sử dụng công nghệ, kiểm toán viên ngày càng quan tâm đến tính chính xác của nguồn thông tin phản hồi mà họ nhận được thông qua các hình thức lưu chuyển điện tử như fax hay thư điện tử. Sự xác nhận bằng lời nói phải được ghi bằng văn bản. Nếu những thông tin xác nhận bằng lời nói là quan trọng, kiểm toán viên nên đề nghị bên liên quan gửi Thư xác nhận qua giấy tờ trực tiếp tới kiểm toán viên.

Các nguyên nhân và tần suất của các ngoại lệ

36. Khi kiểm toán viên và công ty kiểm toán đưa ra kết luận rằng quá trình xác nhận và các thủ tục kiểm toán thay thế không cung cấp đầy đủ các bằng chứng kiểm toán thích hợp đối với các nội dung cần xác nhận, kiểm toán viên sẽ tiến hành thêm các thủ tục kiểm toán khác nhằm có được đầy đủ bằng chứng kiểm toán thích hợp về các nội dung đó.

Trong phần kết luận, kiểm toán viên cần chú ý đến những vấn đề sau:

a) Độ tin cậy của các xác nhận và các thủ tục thay thế;

b) Bản chất của các ngoại lệ, bao gồm cả các ảnh hưởng, số lượng và chất lượng của các ngoại lệ này;

c) Các bằng chứng được cung cấp bởi các thủ tục kiểm toán khác.

Dựa trên các đánh giá này, kiểm toán viên sẽ quyết định có cần hay không cần các thủ tục kiểm toán bổ sung nhằm có được đầy đủ các bằng chứng kiểm toán thích hợp.

37. Kiểm toán viên cần xem xét đến các nguyên nhân cũng như tần suất của các ngoại lệ được đưa ra bởi các bên phản hồi. Một ngoại lệ có thể chỉ ra một sai sót trong các tài liệu kế toán của đơn vị. Trường hợp này, kiểm toán viên cần xác định nguyên nhân của sai sót, đồng thời xem xét những ảnh hưởng trọng yếu của nó đến báo cáo tài chính. Nếu một ngoại lệ chỉ ra sai sót, kiểm toán viên phải xem xét lại tính chất, lịch trình và phạm vi của các thủ tục kiểm toán cần thiết để cung cấp đầy đủ bằng chứng theo yêu cầu.

Đánh giá kết quả của quá trình gửi thư xác nhận

38. Kiểm toán viên sẽ đánh giá các kết quả của quá trình gửi thư xác nhận từ bên ngoài cùng với kết quả của bất kỳ thủ tục kiểm toán nào khác được thực hiện, nhằm cung cấp các bằng chứng kiểm toán thích hợp và đầy đủ, liên quan đến việc xác nhận báo cáo tài chính được kiểm toán. Đối với việc đánh giá này, kiểm toán viên và công ty kiểm toán phải tuân theo Chuẩn mực kiểm toán số 530 “Lấy mẫu kiểm toán và các thủ tục lựa chọn khác”.

Xác nhận từ bên ngoài trước khi năm tài chính kết thúc

39. Khi kiểm toán viên sử dụng thư xác nhận trước ngày kết thúc niên độ làm bằng chứng cho một cơ sở dẫn liệu của báo cáo tài chính, kiểm toán viên cần phải thu thập được đầy đủ bằng chứng kiểm toán thích hợp để chứng tỏ các giao dịch có liên quan đến cơ sở dẫn liệu đó phát sinh trong khoảng thời gian giữa ngày xác nhận và ngày kết thúc niên độ không bị sai sót trọng yếu. Trên thực tế, khi mức độ rủi ro tiềm tàng và rủi ro kiểm soát được đánh giá ở mức độ thấp và trung bình, kiểm toán viên thường có thể quyết định gửi thư xác nhận số dư tại một ngày khác với ngày kết thúc kỳ kế toán năm. Ví dụ, khi cuộc kiểm toán được yêu cầu phải hoàn thành trong một khoảng thời gian ngắn sau khi kết thúc kỳ kế toán năm. Cũng như các công việc kiểm toán khác được thực hiện trước khi năm tài chính kết thúc, kiểm toán viên sẽ phải xem xét đến việc thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến quãng thời gian còn lại của năm tài chính./.

*

* *


VSA 510 Kiem toan nam dau tien

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 510

KIỂM TOÁN NĂM ĐẦU TIÊN - SỐ DƯ ĐẦU NĂM TÀI CHÍNH

(Ban hành và công bố theo Quyết định số 219/2000/QĐ-BTC

ngày 29 tháng 12 năm 2000 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2001)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản liên quan đến số dư đầu năm tài chính khi kiểm toán báo cáo tài chính năm đầu tiên. Chuẩn mực này cũng yêu cầu kiểm toán viên nắm được những sự kiện không chắc chắn hay những cam kết hiện hữu ở thời điểm đầu năm tài chính trong trường hợp kiểm toán báo cáo tài chính năm đầu tiên.

02. Khi thực hiện kiểm toán báo cáo tài chính năm đầu tiên, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm bảo đảm:

a) Số dư đầu năm không có sai sót làm ảnh hưởng trọng yếu tới báo cáo tài chính năm nay;

b) Số dư cuối năm của năm tài chính trước được kết chuyển chính xác, hoặc được phân loại lại một cách phù hợp trong trường hợp cần thiết;

c) Chế độ kế toán đã được áp dụng nhất quán hoặc các thay đổi về chế độ kế toán đã được điều chỉnh trong báo cáo tài chính và trình bày đầy đủ trong phần thuyết minh báo cáo tài chính.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính năm đầu tiên và được vận dụng cho kiểm toán năm đầu tiên các thông tin tài chính khác.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình kiểm toán báo cáo tài chính năm đầu tiên.

Đơn vị được kiểm toán (khách hàng)) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định trong chuẩn mực này để phối hợp công việc với công ty kiểm toán và kiểm toán viên cũng như khi xử lý các quan hệ liên quan đến báo cáo tài chính năm đầu tiên được kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Số dư đầu năm: Là số dư trên tài khoản kế toán vào thời điểm đầu năm tài chính. Số dư đầu năm được lập dựa trên cơ sở số dư cuối năm tài chính trước.

Số dư đầu năm chịu ảnh hưởng của:

a) Các sự kiện và nghiệp vụ kinh tế trong các năm trước;

b) Chế độ kế toán đã áp dụng trong năm trước.

05. Năm đầu tiên: Là năm được kiểm toán mà Báo cáo tài chính năm trước đó:

- Chưa được kiểm toán; hoặc

- Được công ty kiểm toán khác kiểm toán.

NỘI DUNG CHUẨN MỰC

Các thủ tục kiểm toán

06. Mức độ đầy đủ và tính thích hợp của bằng chứng kiểm toán về số dư đầu năm phải thu thập phụ thuộc vào:

- Chế độ kế toán mà đơn vị áp dụng;

- Báo cáo tài chính năm trước đã được kiểm toán hoặc chưa được kiểm toán và nội dung của báo cáo kiểm toán năm trước (nếu đã kiểm toán);

- Nội dung, tính chất của các tài khoản và các rủi ro có sai sót trọng yếu ảnh hưởng đến báo cáo tài chính năm nay;

- Tính trọng yếu của các số dư đầu năm liên quan đến báo cáo tài chính năm nay.

07. Kiểm toán viên phải xem xét các số dư đầu năm đã được phản ánh theo chế độ kế toán được áp dụng trong năm trước và được áp dụng nhất quán trong năm nay. Nếu có thay đổi chế độ kế toán thì kiểm toán viên phải xem xét những thay đổi đó cũng như việc thực hiện và trình bày trong báo cáo tài chính năm nay.

08. Khi báo cáo tài chính năm trước được công ty kiểm toán khác kiểm toán thì kiểm toán viên năm nay có thể thu thập bằng chứng kiểm toán về số dư đầu năm bằng cách xem xét hồ sơ kiểm toán của kiểm toán viên năm trước. Trong trường hợp này, kiểm toán viên năm nay cần lưu ý đến năng lực chuyên môn và tính độc lập của kiểm toán viên năm trước. Nếu báo cáo kiểm toán của kiểm toán viên năm trước không chấp nhận toàn phần thì kiểm toán viên năm nay phải lưu ý đến những nguyên nhân không chấp nhận toàn phần của ý kiến kiểm toán năm trước.

09. Khi báo cáo tài chính năm trước chưa được kiểm toán hoặc đã được kiểm toán nhưng kiểm toán viên năm nay không thoả mãn sau khi đã thực hiện các thủ tục quy định trong đoạn 08, mà không thu thập được đầy đủ bằng chứng kiểm toán thích hợp, thì kiểm toán viên phải thực hiện các thủ tục kiểm toán quy định trong đoạn 10 và đoạn 11.

10. Đối với số dư đầu năm về nợ ngắn hạn và tài sản lưu động, kiểm toán viên có thể thu thập được bằng chứng kiểm toán khi thực hiện thủ tục kiểm toán năm nay.

+ Ví dụ 1: ”Khi xem xét việc thanh toán các khoản phải thu, phải trả trong năm nay, kiểm toán viên sẽ thu thập được bằng chứng kiểm toán về số dư các khoản phải thu, phải trả đầu năm“.

+ Ví dụ 2: ”Đối với hàng tồn kho đầu năm, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung bằng cách giám sát kiểm kê thực tế trong năm hoặc cuối năm nay, đối chiếu số lượng, giá trị nhập, xuất từ đầu năm đến thời điểm kiểm kê thực tế và tính ra hàng tồn kho đầu năm“.

+ Ví dụ 3: ”Đối với số dư tiền gửi ngân hàng, các khoản phải thu, phải trả cũng có thể thực hiện thủ tục xác nhận số dư đầu năm của người thứ ba“.

Sự kết hợp các thủ tục kiểm toán này sẽ cung cấp cho kiểm toán viên đầy đủ bằng chứng kiểm toán thích hợp.

11. Đối với tài sản cố định, các khoản đầu tư và nợ dài hạn, kiểm toán viên phải kiểm tra các chứng từ chứng minh cho số dư đầu năm. Trong một số trường hợp nhất định, đối với các khoản đầu tư và nợ dài hạn, kiểm toán viên có thể lấy xác nhận về số dư đầu năm từ bên thứ ba hoặc thực hiện các thủ tục kiểm toán bổ sung.

Kết luận và lập báo cáo kiểm toán

12. Sau khi tiến hành các thủ tục kiểm toán nêu trên, nếu kiểm toán viên vẫn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về số dư đầu năm, thì báo cáo kiểm toán báo cáo tài chính năm đầu tiên sẽ được lập theo một trong các loại sau:

a) Báo cáo kiểm toán loại ”ý kiến chấp nhận từng phần“ (hoặc ”ý kiến ngoại trừ“)

Ví dụ 1:

”... Chúng tôi đã không thể giám sát kiểm kê thực tế hàng tồn kho vào ngày 31/12/X1, vì tại thời điểm đó, chúng tôi không được bổ nhiệm làm kiểm toán. Các thủ tục kiểm toán bổ sung cũng không cho phép chúng tôi kiểm tra được tính đúng đắn của số lượng hàng tồn kho tại thời điểm trên.

Theo ý kiến chúng tôi, ngoại trừ những ảnh hưởng (nếu có) đến báo cáo tài chính vì lý do nêu trên, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của công ty tại thời điểm 31/12/X2 cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X2, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan“.

b) Báo cáo kiểm toán loại ”ý kiến từ chối“ (hoặc ”ý kiến không thể đưa ra ý kiến“)

Ví dụ 2:

”... Chúng tôi đã không thể giám sát kiểm kê thực tế hàng tồn kho tại ngày 31/12/X1, vì tại thời điểm đó chúng tôi không được bổ nhiệm làm kiểm toán. Do những hạn chế từ phía đơn vị mà chúng tôi không thể kiểm tra được hàng tồn kho đầu năm với giá trị XX VNĐ cũng như không nhận được các bản xác nhận nợ phải thu đầu năm với giá trị XY VNĐ trên Bảng cân đối kế toán tại ngày 31/12/X1. Theo ý kiến của chúng tôi vì tính trọng yếu của các sự kiện này, chúng tôi từ chối đưa ra ý kiến (hoặc không thể đưa ra ý kiến) của mình về báo cáo tài chính kết thúc tại ngày 31/12/X2 của đơn vị“.

13. Trường hợp số dư đầu năm có nhiều sai sót ảnh hưởng trọng yếu đến báo cáo tài chính năm nay thì kiểm toán viên phải thông báo cho Giám đốc (hoặc người đứng đầu) đơn vị và sau khi được sự đồng ý của Giám đốc, thông báo cho kiểm toán viên năm trước (nếu có).

Trường hợp số dư đầu năm có những sai sót ảnh hưởng trọng yếu đến Báo cáo tài chính năm nay như nói trên, nhưng đơn vị được kiểm toán không xử lý và không trình bày trong thuyết minh báo cáo tài chính thì kiểm toán viên đưa ra ”ý kiến chấp nhận từng phần“ hoặc ”ý kiến không chấp nhận“.

14. Trường hợp chế độ kế toán của năm nay thay đổi so với chế độ kế toán năm trước và sự thay đổi đó đơn vị được kiểm toán không xử lý và không trình bày đầy đủ trong thuyết minh Báo cáo tài chính thì kiểm toán viên đưa ra ”ý kiến chấp nhận từng phần“ hoặc ”ý kiến không chấp nhận“.

15. Trường hợp báo cáo kiểm toán năm trước không đưa ra ”ý kiến chấp nhận toàn phần“, thì kiểm toán phải xem xét lý do dẫn đến ý kiến đó và ảnh hưởng của nó đến báo cáo tài chính năm nay. Ví dụ, do giới hạn phạm vi kiểm toán hoặc không có khả năng xác định số dư hàng tồn kho đầu năm nhưng điều đó không ảnh hưởng trọng yếu đến báo cáo tài chính năm nay thì kiểm toán viên có thể đưa ra ý kiến chấp nhận toàn phần. Nếu lý do không được chấp nhận toàn phần trong báo cáo kiểm toán năm trước vẫn còn và ảnh hưởng trọng yếu đến báo cáo tài chính năm nay thì kiểm toán viên phải đưa ra ý kiến phù hợp trong báo cáo kiểm toán năm nay./.

***


VSA 520 Quy trinh phan tich

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 520

QUY TRÌNH PHÂN TÍCH

(Ban hành và công bố theo Quyết định số 219/2000/QĐ-BTC

ngày 29 tháng 12 năm 2000 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2001)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản liên quan đến quy trình (thủ tục) phân tích trong quá trình kiểm toán báo cáo tài chính.

02. Kiểm toán viên phải thực hiện quy trình phân tích khi lập kế hoạch kiểm toán và giai đoạn soát xét tổng thể về cuộc kiểm toán.

Quy trình phân tích cũng được thực hiện ở các giai đoạn khác trong quá trình kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ có liên quan của Công ty kiểm toán.

Kiểm toán viên và Công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp với kiểm toán viên trong việc cung cấp các thông tin và tài liệu cần thiết liên quan đến cuộc kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Quy trình phân tích: Là việc phân tích các số liệu, thông tin, các tỷ suất quan trọng, qua đó tìm ra những xu hướng, biến động và tìm ra n hững mối quan hệ có mâu thuẫn với các thông tin liên quan khác hoặc có sự chênh lệch lớn so với giá trị đã dự kiến.

NỘI DUNG CHUẨN MỰC

Nội dung và mục đích của quy trình phân tích

05. Quy trình phân tích bao gồm việc so sánh các thông tin tài chính, như:

- So sánh thông tin tương ứng trong kỳ này với các kỳ trước;

- So sánh giữa thực tế với kế hoạch của đơn vị (Ví dụ: Kế hoạch sản xuất, kế hoạch bán hàng ...);

- So sánh giữa thực tế với ước tính của kiểm toán viên (Ví dụ: Chi phí khấu hao ước tính...);

- So sánh giữa thực tế của đơn vị với các đơn vị trong cùng ngành có cùng quy mô hoạt động, hoặc với số liệu thống kê, định mức cùng ngành (Ví dụ: Tỷ suất đầu tư, tỷ lệ lãi gộp...).

06. Quy trình phân tích cũng bao gồm việc xem xét các mối quan hệ:

- Giữa các thông tin tài chính với nhau (Ví dụ: Mối quan hệ giữa lãi gộp với doanh thu...);

- Giữa các thông tin tài chính với các thông tin phi tài chính (Ví dụ: Mối quan hệ giữa chi phí nhân công với số lượng nhân viên...).

07. Trong quá trình thực hiện quy trình phân tích, kiểm toán viên được phép sử dụng nhiều phương pháp khác nhau từ việc so sánh đơn giản đến những phân tích phức tạp đòi hỏi phải sử dụng các kỹ thuật thống kê tiên tiến. Quy trình phân tích cũng được áp dụng đối với báo cáo tài chính hợp nhất, báo cáo tài chính của đơn vị thành viên hoặc từng thông tin riêng lẻ của các báo cáo tài chính.

Việc lựa chọn quy trình phân tích, phương pháp và mức độ áp dụng tuỳ thuộc vào sự xét đoán chuyên môn của kiểm toán viên.

08. Quy trình phân tích được sử dụng cho các mục đích sau:

- Giúp kiểm toán viên xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán khác;

- Quy trình phân tích được thực hiện như là một thử nghiệm cơ bản khi việc sử dụng thủ tục này có hiệu quả hơn so với kiểm toán chi tiết trong việc giảm bớt rủi ro phát hiện liên quan đến cơ sở dẫn liệu của báo cáo tài chính;

- Quy trình phân tích để kiểm tra toàn bộ báo cáo tài chính trong khâu soát xét cuối cùng của cuộc kiểm toán.

Quy trình phân tích áp dụng khi lập kế hoạch kiểm toán

09. Kiểm toán viên phải áp dụng quy trình phân tích trong quá trình lập kế hoạch kiểm toán để tìm hiểu tình hình kinh doanh của đơn vị và xác định những vùng có thể có rủi ro.

Quy trình phân tích giúp kiểm toán viên xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán khác.

10. Quy trình phân tích áp dụng trong quá trình lập kế hoạch kiểm toán được dựa trên các thông tin tài chính và thông tin phi tài chính (Ví dụ: Mối quan hệ giữa doanh thu với số lượng hàng bán hoặc số lượng sản phẩm sản xuất với công suất máy móc, thiết bị...).

Quy trình phân tích trong thử nghiệm cơ bản

11. Trong quá trình kiểm toán, nhằm giảm bớt rủi ro phát hiện liên quan đến cơ sở dẫn liệu của báo cáo tài chính, kiểm toán viên phải thực hiện quy trình phân tích hoặc kiểm tra chi tiết hoặc kết hợp cả hai. Nhằm xác định thủ tục kiểm toán thích hợp cho một mục tiêu kiểm toán cụ thể, kiểm toán viên phải xét đoán hiệu quả của từng thủ tục kiểm toán.

12. Kiểm toán viên phải thảo luận với Giám đốc, kế toán trưởng hoặc người đại diện của đơn vị được kiểm toán về khả năng cung cấp thông tin và độ tin cậy của các thông tin cần thiết cho việc áp dụng quy trình phân tích, kể cả kết quả phân tích mà đơn vị đã thực hiện. Kiểm toán viên được phép sử dụng các dữ liệu phân tích của đơn vị nếu tin tưởng vào các dữ liệu này.

13. Khi áp dụng quy trình phân tích, kiểm toán viên phải xem xét các yếu tố sau:

- Mục tiêu của phân tích và độ tin cậy của kết quả thu được;

- Đặc điểm của đơn vị và mức độ chi tiết hóa thông tin (Ví dụ: Quy trình phân tích áp dụng đối với thông tin tài chính của từng đơn vị thành viên sẽ hiệu quả hơn là chỉ áp dụng đối với thông tin tổng hợp của các đơn vị...);

- Khả năng sẵn có của các thông tin tài chính và phi tài chính;

- Độ tin cậy của các thông tin (Ví dụ: Sự đúng đắn của các kế hoạch hoặc dự toán...);

- Tính thích đáng của các thông tin (Ví dụ: Kế hoạch được thiết lập có tính khả thi hơn là kế hoạch chỉ là các mục đích phải đạt được);

- Nguồn gốc thông tin (Ví dụ: Thông tin từ bên ngoài thường có độ tin cậy cao hơn thông tin do đơn vị cung cấp...);

- Khả năng so sánh của thông tin (Ví dụ: Thông tin do đơn vị cung cấp có thể so sánh với thông tin của đơn vị khác trong cùng ngành...);

- Những hiểu biết có được từ cuộc kiểm toán các kỳ trước cùng với hiểu biết về tính hiệu quả của hệ thống kế toán và hệ thống kiểm soát nội bộ và các vấn đề nảy sinh đã dẫn đến các bút toán điều chỉnh trong những kỳ trước.

Quy trình phân tích áp dụng trong giai đoạn soát xét tổng thể cuộc kiểm toán

14. Trong giai đoạn soát xét tổng thể cuộc kiểm toán, kiểm toán viên phải áp dụng quy trình phân tích để có kết luận tổng quát về sự phù hợp trên các khía cạnh trọng yếu của báo cáo tài chính với những hiểu biết của mình về tình hình kinh doanh của đơn vị. Quy trình phân tích giúp kiểm toán viên khẳng định lại những kết luận có được trong suốt quá trình kiểm tra các tài khoản hoặc các khoản mục trên báo cáo tài chính. Trên cơ sở đó giúp kiểm toán viên đưa ra kết luận tổng quát về tính trung thực, hợp lý của toàn bộ báo cáo tài chính. Tuy nhiên, quy trình phân tích cũng chỉ ra những điểm yêu cầu kiểm toán viên phải thực hiện công việc kiểm toán bổ sung.

Mức độ tin cậy của quy trình phân tích

15. Quy trình phân tích được áp dụng cho các thông tin có thực và có mối quan hệ lẫn nhau. Kết quả phân tích các mối liên hệ cung cấp cho kiểm toán viên các bằng chứng kiểm toán về sự đầy đủ, tính chính xác, tính hợp lý về các dữ liệu do hệ thống kế toán lập ra. Độ tin cậy của quy trình phân tích phụ thuộc vào sự đánh giá của kiểm toán viên về rủi ro mà quy trình phân tích không phát hiện được (Ví dụ: Kết quả phân tích không thể hiện sự biến động hay chênh lệch lớn nhưng trong thực tế vẫn có sai sót trọng yếu...).

16. Mức độ tin cậy và kết quả của quy trình phân tích phụ thuộc vào các nhân tố sau:

- Tính trọng yếu của các tài khoản hoặc loại nghiệp vụ (Ví dụ: Hàng tồn kho là trọng yếu thì không chỉ dừng lại ở quy trình phân tích mà còn thực hiện một số thủ tục kiểm tra chi tiết khác trước khi kết luận. Ngược lại khoản mục nợ phải thu được coi là không trọng yếu thì có thể chỉ căn cứ vào kết quả phân tích để kết luận...);

- Các thủ tục kiểm toán khác có cùng một mục tiêu kiểm toán (Ví dụ: Thủ tục kiểm tra nghiệp vụ thu tiền sau ngày khóa sổ của các khoản phải thu sẽ khẳng định hoặc phủ nhận kết quả của quy trình phân tích nợ phải thu theo thời hạn,...);

- Độ chính xác có thể dự kiến của quy trình phân tích (Ví dụ: Kiểm toán viên thường so sánh, phân tích tỷ lệ lãi gộp giữa năm nay với năm trước hơn là so sánh các chi phí bất thường giữa năm trước với năm nay...);

- Đánh giá rủi ro tiềm tàng và rủi ro kiểm soát (Ví dụ: Nếu việc kiểm soát nội bộ của bộ phận bán hàng là yếu kém thì nên dựa vào kiểm tra chi tiết hơn là dựa vào quy trình phân tích...).

17. Kiểm toán viên phải kiểm tra lại các thủ tục kiểm soát để tạo ra các thông tin sử dụng trong quy trình phân tích. Trường hợp thủ tục kiểm soát có hiệu quả thì kiểm toán viên sẽ tin tưởng hơn vào độ tin cậy của các thông tin và kết quả phân tích cũng tin cậy hơn. Kiểm toán viên phải kiểm tra đồng thời các thủ tục kiểm soát của kế toán với thủ tục kiểm soát thông tin phi tài chính (Ví dụ: Trường hợp đơn vị kiểm soát việc việc lập hóa đơn bán hàng đồng thời với kiểm soát số lượng bán hàng thì kiểm toán viên cũng kiểm tra đồng thời thủ tục kiểm soát hóa đơn bán hàng và kiểm soát số lượng hàng bán).

Điều tra các yếu tố bất thường

18. Trường hợp quy trình phân tích phát hiện được những chênh lệch trọng yếu hoặc mối liên hệ không hợp lý giữa các thông tin tương ứng, hoặc có chênh lệch lớn với số liệu dự tính, kiểm toán viên phải thực hiện các thủ tục điều tra để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

19. Điều tra các khoản chênh lệch trọng yếu hay mối liên hệ không hợp lý thường bắt đầu bằng việc yêu cầu Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán cung cấp thông tin, tiếp theo là thực hiện các thủ tục:

- Kiểm tra lại những câu trả lời của Giám đốc (hoặc người đứng đầu) bằng cách đối chiếu với những bằng chứng kiểm toán khác đã thu được trong quá trình kiểm toán;

- Xem xét, thực hiện các thủ tục kiểm toán khác nếu Giám đốc (hoặc người đứng đầu) vẫn không thể giải thích được, hoặc giải thích không thoả đáng./.

***


VSA 530 Lay mau kiem toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 530

LẤY MẪU KIỂM TOÁN VÀ CÁC THỦ TỤC LỰA CHỌN KHÁC

(Ban hành và công bố theo Quyết định số 143/2001/QĐ-BTC

ngày 21 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản về lấy mẫu kiểm toán và các thủ tục lựa chọn khác để thu thập bằng chứng kiểm toán trong quá trình kiểm toán báo cáo tài chính.

02. Khi thiết kế thủ tục kiểm toán, kiểm toán viên phải xác định các phương pháp thích hợp để lựa chọn các phần tử thử nghiệm nhằm thu thập bằng chứng kiểm toán thỏa mãn mục tiêu thử nghiệm kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình kiểm toán báo cáo tài chính và cung cấp các dịch vụ liên quan.

Căn cứ vào chuẩn mực này, công ty kiểm toán có trách nhiệm quy định cụ thể về chính sách và quy trình lấy mẫu kiểm toán và các thủ tục lựa chọn khác để thực hiện tại đơn vị mình.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Lấy mẫu kiểm toán (gọi tắt là lấy mẫu): Là áp dụng các thủ tục kiểm toán trên số phần tử ít hơn 100% tổng số phần từ của một số dư tài khoản hay một loại nghiệp vụ, sao cho mọi phần tử đều có cơ hội để được chọn. Lấy mẫu sẽ giúp kiểm toán viên thu thập và đánh giá bằng chứng kiểm toán về các đặc trưng của các phần tử được chọn, nhằm hình thành hay củng cố kết luận về tổng thể. Lấy mẫu có thể tiến hành theo phương pháp thống kê phi thống kê.

05. Sai phạm: Là việc không thực hiện hoặc thực hiện sai thủ tục kiểm soát, phát hiện được qua các thử nghiệm kiểm soát hoặc sai lệch về thông tin hoặc số liệu phát hiện được qua các thử nghiệm cơ bản, do cá nhân hoặc tập thể gây ra một cách cố ý (gian lận) hoặc không cố ý (sai sót). Tổng sai phạm được tính bằng tỷ lệ lỗi hoặc tổng giá trị sai lệch về số liệu.

06. Sai phạm cá biệt: Là các sai phạm phát sinh từ những sự kiện cá biệt không tái diễn trừ khi xảy ra những tình huống đặc biệt có thể dự tính trước. Sai phạm cá biệt không đại diện cho sai phạm của tổng thể.

07. Tổng thể: Là toàn bộ dữ liệu mà từ đó kiểm toán viên lấy mẫu để có thể đi đến một kết luận. Ví dụ, tất cả các phần tử trong một số dư tài khoản hay một loại nghiệp vụ cấu thành một tổng thể. Một tổng thể có thể được chia thành các nhóm hoặc các tổng thể con và mỗi nhóm được kiểm tra riêng. Trong trường hợp này, thuật ngữ ”tổng thể“ bao hàm cả thuật ngữ ”nhóm“.

08. Rủi ro lấy mẫu: Là khả năng kết luận của kiểm toán viên dựa trên kiểm tra mẫu có thể khác với kết luận mà kiểm toán viên đạt được nếu kiểm tra trên toàn bộ tổng thể với cùng một thủ tục. Có hai loại rủi ro lấy mẫu:

a) Rủi ro kiểm toán viên kết luận rủi ro kiểm soát thấp hơn mức rủi ro thực tế (đối với thử nghiệm kiểm sóat) hoặc không có sai sót trọng yếu trong khi thực tế là có (đối với thử nghiệm cơ bản). Loại rủi ro này ảnh hưởng đến tính hữu hiệu của cuộc kiểm toán, và có thẻ dẫn đến ý kiến kiểm toán không xác đáng.

b) Rủi ro kiểm toán viên kết luận rủi ro kiểm soát cao hơn mức rủi ro thực tế (đối với thử nghiệm kiểm soát) hoặc không có sai sót trọng yếu trong khi thực tế là có (đối với thử nghiệm cơ bản). Loại rủi ro này ảnh hưởng đến tính hữu hiệu của cuộc kiểm toán vì nó thường dẫn đến các công việc bổ sung để chứng minh rằng các kết luận ban đầu là không đúng.

09. Rủi ro ngoài lấy mẫu: Là rủi ro khi kiểm toán viên đi đến một kết luận sai vì các nguyên nhân không liên quan đến cỡ mẫu. Ví dụ: kiểm toán viên có thể sử dụng thủ tục kiểm toán không thích hợp hay kiểm toán viên hiểu sai bằng chứng và không nhận diện được sai sót.

10. Đơn vị lấy mẫu: Là các phần tử riêng biệt cấu thành tổng thể. Ví dụ, các séc trong bảng kê nộp tiền, các nghiệp vụ ghi Có trên sổ phụ Ngân hàng, Hóa đơn bán hàng hoặc số dư Nợ các khoản phải thu khách hàng. Đơn vị lấy mẫu có thể là một đơn vị tiền tệ, một đơn vị hiện vật hoặc số lượng.

11. Lấy mẫu thống kê: Là phương pháp lấy mẫu có hai đặc điểm sau:
a. Các phần tử được lựa chọn ngẫu nhiên vào mẫu;

b. Sử dụng lý thuyết xác suất thống ke để đánh giá kết quả mẫu, bao gồm cả việc định lượng rủi ro lấy mẫu.

”Lấy mẫu phi thống kê“ là phương pháp lấy mẫu không có một hoặc cả hai đặc điểm trên.

12. Phân nhóm: Là việc phân chia tổng thể thành các tổng thể con hoặc các nhóm, mỗi tổng thể con hoặc mỗi nhóm là một tập hợp các đơn vị lấy mẫu có cùng tính chất (thường là chỉ tiêu giá trị).

13. Sai phạm có thể bỏ qua: Là mức sai phạm tối đa trong một tổng thể mà kiểm toán viên và công ty kiểm toán có thể chấp nhận được. Sai phạm có thể bỏ qua là sai phạm dưới mức trọng yếu.

NỘI DUNG CHUẨN MỰC

Bằng chứng kiểm toán

14. Theo Chuẩn mực kiểm toán số 500 ”Bằng chứng kiểm toán“, bằng chứng kiểm toán được thu thập bằng sự kết hợp thích hợp giữa các thủ tục thử nghiệm kiểm soát và thử nghiệm cơ bản.

Thử nghiệm kiểm soát

15. Theo Chuẩn mực kiểm toán số 400 ”Đánh giá rủi ro và kiểm soát nội bộ“, thử nghiệm kiểm soát được thực hiện khi kiểm toán viên dự định đánh giá rủi ro kiểm soát ở mức độ không cao cho một cơ sở dẫn liệu nhất định.

16. Dựa trên sự hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ, kiểm toán viên xác định đặc điểm của một thủ tục kiểm soát được thực hiện, cũng như các điều kiện dẫn đến sai phạm nếu không thực hiện đầy đủ thủ tục kiểm soát. Sau đó, kiểm toán viên có thể thử nghiệm về sự tồn tại hay không tồn tại của các đặc điểm đó.

17. Lấy mẫu kiểm toán cho thử nghiệm kiểm soát thường thích hợp khi thực hiện các thủ tục kiểm soát đã để lại bằng chứng về sự thực hiện. Ví dụ: chữ ký của người chịu trách nhiệm xét duyệt cho phép bán chịu trên các hóa đơn bán hàng hoặc các bằng chứng về việc cho phép nhập dữ liệu trong hệ thống máy vi tính.

Thử nghiệm cơ bản

18. Thử nghiệm cơ bản bao gồm hai loại là thủ tục phân tích và kiểm tra chi tiết các nghiệp vụ và số dư. Thử nghiệm cơ bản chỉ liên quan đến giá trị các khoản mục. Mục đích của thử nghiệm cơ bản là thu thập bằng chứng để phát hiện các sai sót trọng yếu làm ảnh hưởng đến báo cáo tài chính. Khi kiểm tra chi tiết, kiểm toán viên có thể lấy mẫu kiểm toán và các thủ tục khác để kiểm tra một hay nhiều cơ sở dẫn liệu của báo cáo tài chính. Ví dụ: sự hiện hữu của khoản phải thu; hoặc ước tính độc lập về một khoản tiền. Ví dụ: giá trị hàng lỗi thời tồn kho.

Xem xét rủi ro trong quá trình thu thập bằng chứng kiểm toán

19. Trong quá trình thu thập bằng chứng kiểm toán, kiểm toán viên phải sử dụng khả năng xét đoán nghề nghiệp để đánh giá rủi ro kiểm toán và thiết kế các thủ tục kiểm toán để đảm bảo rủi ro kiểm toán giảm xuống thấp đến mức có thể chấp nhận được.

20. Rủi ro kiểm toán: Là rủi ro do kiểm toán viên và công ty kiểm toán đưa ra ý kiến nhận xét không thích hợp khi báo cáo tài chính đã được kiểm toán còn có những sai sót trọng yếu. Rủi ro kiểm toán bao gồm cả ba bộ phận: rủi ro tiềm tàng, rủi ro kiểm sóat và rủi ro phát hiện.

Rủi ro tiềm tàng: Là rủi ro tiềm ẩn, vốn có do khả năng từng nghiệp vụ, từng khoản mục trong báo cáo tài chính chứa đựng sai sót trọng yếu khi tính riêng rẽ hoặc tính gộp, mặc dù có hay không có hệ thống kiểm soát nội bộ.

Rủi ro kiểm soát: Là rủi ro xảy ra sai sót trọng yếu trong từng nghiệp vụ, từng khoản mục trong thông báo tài chính khi tính riêng rẽ hoặc tính gộp mà hệ thống kế toán và hệ thống kiểm soát nội bộ không ngăn ngừa hết hoặc không phát hiện và sửa chữa kịp thời.

Rủi ro phát hiện: Là rủi ro xảy ra sai sót trọng yếu trong từng nghiệp vụ, từng khoản mục trong báo cáo tài chính khi tính riêng rẽ hoặc tính gộp mà trong quá trình kiểm toán, kiểm toán viên và công ty kiểm toán không phát hiện được.

Ba bộ phận này của rủi ro kiểm toán được xem xét trong qúa trình lập kế hoạch để thiết kế các thủ tục kiểm toán nhằm giảm rủi ro kiểm toán xuống thấp đến mức có thể chấp nhận được.

21. Rủi ro lấy mẫu và rủi ro ngoài lấy mẫu có thể ảnh hưởng đến các bộ phận của rủi ro kiểm toán. Ví dụ: khi thực hiện thử nghiệm kiểm soát, kiểm toán viên có thể nhận thấy không có sai sót trong mẫu và kết luận rằng rủi ro kiểm soát là thấp, trong khi trên thực tế tỷ lệ sai sót trong tổng thể có ở mức không thể chấp nhận được (rủi ro lấy mẫu); hoặc trong mẫu thực ra có nhiều sai sót nhưng kiểm toán viên không phát hiện được (rủi ro ngoài lấy mẫu). Đối với các thử nghiệm cơ bản, kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để giảm rủi ro phát hiện xuống thấp đến mức có thể chấp nhận được. Tùy theo tính chất của từng phương pháp có thể dẫn đến rủi ro lấy mẫu hoặc rủi ro ngoài lấy mẫu. Ví dụ: Kiểm toán viên áp dụng thủ tục phân tích không thích hợp (rủi ro ngoài lấy mẫu) hoặc áp dụng kiểm tra chi tiết và chỉ tìm thấy trong mẫu những sai sót nhỏ trong khi thực ra tổng thể bị sai phạm lớn hơn mức có thể bỏ qua (rủi ro lấy mẫu). Trong cả thử nghiệm kiểm soát và thử nghiệm cơ bản, rủi ro lấy mẫu có thể giảm được bằng cách tăng cỡ mẫu; rủi ro ngoài lấy mẫu có thể giảm được bằng cách thực hiện đúng đắn vịêc lập kế hoạch kiểm toán, giám sát và sóat xét lại quá trình thực hiện kiểm toán.

Phương pháp thu thập bằng chứng kiểm toán

22. Các phương pháp thu thập bằng chứng kiểm toán bao gồm kiểm tra, quan sát, điều tra, xác nhận tính toán và thủ tục phân tích. Việc lựa chọn phương pháp thích hợp phụ thuộc vào sự xét đoán nghề nghiệp của kiểm toán viên trong từng trường hợp cụ thể. Việc áp dụng các phương pháp này thường liên quan đến sự lựa chọn các phần tử lấy mẫu từ một tổng thể để thử nghiệm.

Lựa chọn phần tử thử nghiệm để thu thập bằng chứng kiểm toán

23. Khi thiết kế các thủ tục kiểm toán, kiểm toán viên phải xác định các phương pháp thích hợp để lựa chọn các phần tử kiểm tra. Các phương pháp có thể được lựa chọn là:

a. Chọn toàn bộ (kiểm tra 100%);

b. Lựa chọn các phần tử đặc biệt;

c. Lấy mẫu kiểm toán.

24. Trong từng trường hợp cụ thể, kiểm toán viên có thể lựa chọn một trong ba phương pháp hoặc kết hợp cả 3 phương pháp trên. Việc quyết định sử dụng phương pháp nào là dựa trên cơ sở đánh giá rủi ro kiểm toán và hiệu quả của cuộc kiểm toán. Kiểm toán viên cần tin tưởng vào sự hữu hiệu của phương pháp được sử dụng trong việc thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm thỏa mãn mục tiêu của thử nghiệm.

Chọn toàn bộ (kiểm tra 100%)

25. Kiểm toán viên có thể quyết định kiểm tra toàn bộ các phần tử cấu thành một số dư tài khoản hay một loại nghiệp vụ (hoặc một nhóm trong tổng thể). Kiểm tra 100% phần tử ít được áp dụng trong thử nghiệm kiểm soát nhưng thường được áp dụng trong thử nghiệm cơ bản. Kiểm tra 100% là thích hợp trong một số trường hợp sau:

- Những tổng thể có ít phần tử nhưng giá trị của từng phần tử lớn;

- Khi rủi ro tiềm tàng và rủi ro kiểm soát đều rất cao và các phương pháp khác không thể cung cấp đầy đủ bằng chứng thích hợp;

- Khi việc tính toán thường lặp lại hoặc các quy trình tính toán khác có thể thực hiện bởi hệ thống máy vi tính làm cho việc kiểm tra 100% vẫn có hiệu quả về mặt chi phí;

- Đơn vị được kiểm toán có dấu hiệu kiện tụng, tranh chấp;

- Theo yêu cầu của khách hàng.

Lựa chọn các phần tử đặc biệt

26. Kiểm toán viên có thể quyết định lựa chọn các phần tử đặc biệt từ tổng thể dựa trên các nhân tố như sự hiểu biết về tình hình kinh doanh của khách hàng, đánh giá ban đầu về rủi ro tiềm tàng và rủi ro kiểm soát cũng như các đặc điểm của tổng thể được thử nghiệm. Vịêc lựa chọn các phần tử đặc biệt dựa trên xét đoán có thể dẫn đến rủi ro ngoài lấy mẫu. Các phần tử đặc biệt có thể bao gồm:

- Các phần tử có giá trị lớn hoặc quan trọng. Kiểm toán viên có thể quyết định lựa chọn các phần tử đặc biệt có giá trị lớn hoặc biểu hiện một số đặc điểm như bất thường, có khả nghi, rủi ro cao hoặc thường có sai sót trước đây.

- Tất cả các phần tử có giá trị từ một khoản tiền nào đó trở lên. Kiểm toán viên có thể quyết định lựa chọn các phần tử có giá trị bằng và lớn hơn một khoản tiền nào đó nhằm mục đích kiểm tra một bộ phận lớn trong toàn bộ giá trị của một số dư tài khoản hoặc một loại nghiệp vụ.

- Các phần tử thích hợp cho mục đích thu thập thông tin. Kiểm toán viên có thể chọn các phần tử thích hợp nhằm thu thập thông tin về những vấn đề như tình hình kinh doanh, nội dung các nghiệp vụ, hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị được kiểm toán.

- Các phần tử cho mục đích kiểm tra các thủ tục. Kiểm toán viên có thể sử dụng xét đoán để lựa chọn và kiểm tra các phần tử đặc biệt nhằm xác định một thủ tục kiểm soát nội bộ có được thực hiện hay không.

27. Việc kiểm tra dựa trên lựa chọn các phần tử đặc biệt từ một số dư tài khoản hoặc một loại nghiệp vụ thường là một phương pháp hiệu quả để thu thập bằng chứng kiểm toán, nhưng không được xem là lấy mẫu kiểm toán. Kết quả của các thủ tục lựa chọn áp dụng cho các phần tử đặc biệt không thể nhân lên cho toàn bộ tổng thể. Kiểm toán viên phải xem xét việc thu thập bằng chứng liên quan đến các phần tử còn lại của tổng thể nếu các phần tử còn lại này được coi là trọng yếu.

Lấy mẫu kiểm toán

28. Kiểm toán viên có thể quyết định áp dụng lấy mẫu kiểm toán cho một số dư tài khoản hoặc một loại nghiệp vụ. Lấy mẫu kiểm toán có thể áp dụng phương pháp thống kê hoặc phương pháp phi thống kê. Lấy mẫu kiểm toán sẽ được quy định chi tiết trong các đoạn từ 29 đến 56.

Lấy mẫu thống kê và lấy mẫu phi thống kê

29. Việc lựa chọn lẫy mẫu thống kê hay không thống kê là tùy thuộc vào việc xét đoán nghề nghiệp của kiểm toán viên xem phương pháp nào có hiệu quả hơn để thu thập được đầy đủ bằng chứng kiểm toán thích hợp trong từng trường hợp cụ thể. Ví dụ, trong thử nghiệm kiểm soát, sự phân tích của kiểm toán viên về bản chất và nguyên nhân của sai sót sẽ quan trọng hơn việc phân tích thống kê về tần suất xảy ra của sai sót. Trong trường hợp này, lấy mẫu phi thống kê là phương pháp thích hợp hơn.

30. Khi áp dụng lấy mẫu thống kê, cỡ mẫu có thể xác định bằng cách sử dụng lý thuyết xác suất thống kê hay sự xét đoán nghề nghiệp. Cỡ mẫu không phải là một tiêu chuẩn để phân biệt giữa phương pháp thống kê và phi thống kê. Cỡ mẫu chịu ảnh hưởng của các nhân tố trình bày trong Phụ lục số 01 và 02. Trong những trường hợp tương tự nhau, ảnh hưởng của các nhân tố đến cỡ mẫu là như nhau dù lựa chọn phương pháp thống kê hay phi thống kê (Xem Phụ lục số 01 và 02).

31. Khi áp dụng lấy mẫu phi thống kê, kiểm toán viên vẫn có thể sử dụng các yếu tố của lẫy mẫu thống kê. Ví dụ: Sử dụng chương trình lựa chọn số ngẫu nhiên trên máy vi tính. Tuy nhiên, chỉ khi áp dụng lẫy mẫu thống kê thì các định hướng thống kê về rủi ro lẫy mẫu mới có giá trị.

Thiết kế mẫu

32. Khi thiết kế lấy mẫu kiểm toán, kiểm toán viên phải xem xét các mục tiêu thử nghiệm và các cuộc tính của tổng thể dự định lẫy mẫu.

33. Kiểm toán viên phải xác định các mục tiêu cụ thể và xem xét việc kết hợp các thủ tục kiểm toán để đạt được các mục tiêu đó. Việc xem xét loại bằng chứng kiểm toán cần thu thập và những điều kiện có thể phát sinh sai sót hoặc các đặc điểm khác liên quan đến các bằng chứng kiểm toán đó sẽ giúp kiểm toán viên xác định tình trạng sai sót và tổng thể dùng để lấy mẫu.

34. Kiểm toán viên phải xác định các điều kiện gây ra sai sót liên quan đến các mục tiêu thử nghiệm. Khi dự đoán hoặc kết luận các sai sót trên tổng thể phải xem xét đến các điều kiện gây ra sai sót. Ví dụ: (1) Trong thử nghiệm cơ bản về sự hiện hữu của các khoản phải thu, nếu các khoản phải thu được người mua thanh toán trước khi gửi thư xác nhận hoặc đơn vị nhận nhận được tiền ngay sau ngày gửi thư xác nhận thì không được xem là sai sót; (2) Việc ghi nhầm khoản phải thu giữa khách hàng này với khách hàng khác không ảnh hưởng đến tổng số dư các khỏan phải thu là sai sót nhưng không được xem là sai sót trọng yếu.

35. Khi thực hiện thử nghiệm kiểm soát, kiểm toán viên thường đánh giá sơ bộ tỷ lệ sai sót dự tính phát hiện được trong tổng thể được thử nghiệm và mức rủi ro kiểm soát. Sự đánh giá này dựa trên hiểu biết trước đó của kiểm toán viên hoặc thông qua việc kiểm tra một số phần tử của tổng thể. Tương tự trong thử nghiệm cơ bản, kiểm toán viên thường đánh giá sơ bộ số tiền sai sót trong tổng thể. Các đánh giá sơ bộ sẽ có ích trong việc thiết kế mẫu và xác định độ lớn của mẫu. Ví dụ: nếu tỷ lệ sai sót dự kiến cao hơn mức có thể chấp nhận thì kiểm toán viên sẽ không tiến hành các thử nghiệm kiểm soát. Trong thử nghiệm cơ bản, nếu số tiền sai sót ước tính cao hơn mức có thể chấp nhận thì kiểm toán viên có thể kiểm tra toàn bộ hoặc sử dụng cỡ mẫu lớn hơn.

Tổng thể

36. Kiểm toán viên phải đảm bảo tính phù hợp và đầy đủ của tổng thể.

a) Phù hợp: Tổng thể phải phù hợp với mục đích của thủ tục lấy mẫu. Ví dụ nếu thử nghiệm xem các khoản phải thu có bị khai cao hơn thực tế không thì tổng thể phải xác định là danh sách các khoản phải thu. Ngược lại, khi thử nghiệm xem các khoản phải trả có bị khai thấp hơn thực tế không thì tổng thể không phải là danh sách các khoản phải trả, mà sẽ là các khoản chi trả sau ngày khóa sổ, các hóa đơn chưa thanh toán, các giấy báo Nợ của nhà cung cấp, các phiếu nhập kho chưa có hóa đơn hoặc các tổng thể khác có thể cung cấp bằng chứng về việc khai thấp hơn thực tế các khỏan phải trả.

b) Đầy đủ: Tổng thể phải luôn đây đủ. Ví dụ: (1) Nếu kiểm toán viên định lựa chọn các phiếu chi từ một hồ sơ lưu thì phải đảm bảo rằng hồ sơ lưu đó bao gồm tất cả các phiếu chi trong kỳ; (2) Nếu kiểm toán viên có ý định sử dụng mẫu để đưa ra kết luận về hoạt động của hệ thống kế toán và hệ thống kiểm soát nội bộ trong kỳ báo cáo thì tổng thể phải bao gồm tất cả các phần tử có liên quan trong kỳ đó. Kiểm toán viên có thể phân nhóm tổng thể và lấy mẫu chỉ với mục đích đưa ra kết luận về hoạt động kiểm soát trong một giai đoạn nào đó (Ví dụ, chín tháng đầu năm) và áp dụng các thủ tục thay thế hoặc một mẫu riêng biệt cho giai đoạn còn lại (ba tháng cuối năm) thì không nhất thiết phải đảm bảo tất cả các phần tử phải đầy đủ trong tổng thể.

Phân nhóm

37. Hiệu quả cuộc kiểm toán sẽ tăng lên nếu kiểm toán viên phân nhóm một tổng thể bằng cách chia tổng thể thành các nhóm riêng biệt có cùng tính chất. Mục đích của việc phân nhóm là làm giảm tính biến động của các phần tử trong mỗi nhóm để làm giảm cỡ mẫu mà rủi ro lấy mẫu không tăng tương ứng. Tính chất của các nhóm cần được xác định rõ ràng để cho một đơn vị lấy mẫu chỉ thuộc về một nhóm duy nhất.

38. Khi tiến hành các thử nghiệm cơ bản, số dư một tài khoản hoặc một loại nghiệp vụ thường được phân nhóm theo giá trị. Điều này giúp kiểm toán viên tập trung vào các phần tử có giá trị lớn là các phần tử có nhiều khả năng bị khai cao hơn thực tế. Tổng thể cũng có thể được phân nhóm theo một đặc điểm riêng biệt thể hiện khả năng sai sót cao hơn. Ví dụ, khi kiểm tra tổng giá trị các khoản phải thu, các phần tử có thể được phân nhóm theo tuổi nợ.

39. Kết quả mẫu của nhóm nào thì chỉ được dùng để dự đoán sai sót cho nhóm đó. Để đưa ra kết luận cho tổng thể, kiểm toán viên cần xem xét rủi ro và tính trọng yếu liên quan đến các nhóm khác trong tổng thể. Ví dụ 20% số phần tử trong một tổng thể có thể tạo nên 90% giá trị của số dư tài khỏan. Kiểm toán viên có thể quyết định kiểm tra mẫu các phần tử này. Kiểm toán viên đánh giá kết quả của mẫu này và đi đến kết luận chỉ về 90% giá trị số dư tài khoản. Đối với 10% giá trị còn lại của số dư tài khoản, kiểm toán viên có thể kiểm tra một mẫu bổ sung hoặc áp dụng phương pháp thu thập bằng chứng kiểm toán khác hoặc có thể xem như 10% giá trị còn lại là không trọng yếu.

Lựa chọn các phần tử có giá trị lớn

40. Việc lựa chọn các phần tử có giá trị lớn sẽ hiệu quả trong thử nghiệm cơ bản, đặc biệt khi kiểm tra việc kê khai cao hơn thực tế. Theo phương pháp này, đơn vị lấy mẫu được xác định là một lượng giá trị cụ thể (Ví dụ: 10.000.000VNĐ) của phần tử tạo thành số dư tài khoản hoặc một loại nghiệp vụ. Sau khi đã lựa chọn một lượng giá trị cụ thể từ một tổng thể kiểm toán viên kiểm tra các số dư hoặc các loại nghiệp vụ có lượng giá trị bằng và cao hơn mức đã chọn. Phương pháp này giúp kiểm toán viên tập trung vào các phần tử có giá trị lớn và cỡ mâũ có thể nhỏ hơn. Phương pháp này thường được sử dụng cùng với phương pháp lựa chọn theo hệ thống (Xem Phụ lục số 03) và sẽ có hiệu quả cao hơn khi chọn mẫu từ một cơ sở dữ liệu trong máy vi tính.

Cỡ mẫu

41. Kiểm toán viên phải đảm bảo rủi ro kiểm toán do áp dụng phương pháp lấy mẫu giảm xuống mức có thể chấp nhận được khi xác định cỡ mẫu. Cỡ mẫu chịu ảnh hưởng bởi mức rủi ro kiểm toán. Rủi ro có thể chấp nhận được càng thấp, thì cỡ mẫu cần thiết sẽ càng lớn.

42. Cỡ mẫu được xác định theo phương pháp thống kê hoặc xét đoán nghề nghiệp của kiểm toán viên phải khách quan trong mọi trường hợp. Các Phụ lục số 01 và số 02 đưa ra ví dụ về các nhân tố ảnh hưởng đến cỡ mẫu trong thử nghiệm kiểm soát và thử nghiệm cơ bản.

Lựa chọn các phần tử của mẫu

43. Kiểm toán viên phải lựa chọn các phần tử của mẫu sao cho tất cả các đơn vị lẫy mẫu trong tổng thể đều có cơ hội được chọn. Lấy mẫu thống kê đòi hỏi các phần tử được chọn vào mẫu một cách ngẫu nhiên để mỗi đơn vị lấy mẫu đều có cơ hội được chọn như nhau. Đơn vị lấy mẫu có thể là hiện vật (Ví dụ: hóa đơn) hoặc đơn vị tiền tệ. Theo phương pháp lẫy mẫu phi thống kê, kiểm toán viên sử dụng xét đoán nghề nghiệp để chọn các phần tử của mẫu. Mục đích lấy mẫu là để rút ra kết luận về tổng thể nên kiểm toán viên cần lựa chọn mẫu đại diện gồm các phần tử mang đặc điểm tiêu biểu của tổng thể, tránh thiên lệch, chủ quan.

44. Phương pháp chủ yếu để lựa chọn các phần tử của mẫu là sử dụng bảng số ngẫu nhiên hoặc chương trình chọn số ngẫu nhiên, lựa chọn theo hệ thống hoặc lựa chọn bất kỳ. Phương pháp lựa chọn các phần tử của mẫu được quy định trong Phụ lục số 03.

Thực hiện các thủ tục kiểm toán

45. Kiểm toán viên phải thực hiện các thủ tục kiểm toán này phù hợp với những mục tiêu thử nghiệm cụ thể cho mỗi phần tử mẫu được chọn.

46. Nếu phần tử mẫu được chọn không phù hợp với việc áp dụng thủ tục kiểm toán dự tính thì thủ tục đó được thực hiện tiếp trên một phần tử thay thế. Ví dụ, khi tiến hành kiểm tra bằng chứng về thủ tục xét duyệt thanh toán, kiểm toán viên có thể lựa chọn phải một séc không có hiệu lực. Nếu kiểm toán viên nhận thấy séc không có hiệu lực này là hợp lý thì nó không được xem là sai sót, và kiểm toán viên sẽ chọn ra một séc khác để kiểm tra.

47. Trường hợp kiểm toán viên không thể áp dụng các thủ tục kiểm toán dự tính cho một phần tử được chọn vì các chứng từ liên quan đã bị thất lạc và thủ tục thay thế thích hợp cũng không thực hiện được cho phần tử này thì kiểm toán viên có thể coi đó là một sai sót.

Bản chất và nguyên nhân của sai sót

48. Kiểm toán viên cần xem xét kết quả kiểm tra mẫu, bản chất, nguyên nhân của tất cả các sai sót được phát hiện và ảnh hưởng của các sai sót đó đối với từng mục tiêu thử nghiệm cụ thể cũng như đối với những khâu khác của cuộc kiểm toán.

49. Khi phân tích những sai sót được phát hiện, kiểm toán viên có thể nhận thấy nhiều sai sót có đặc điểm chung, ví dụ cùng loại nghiệp vụ, cùng địa điểm, cùng chủng loại sản phẩm hoặc một thời kỳ. Trong trường hợp đó, kiểm toán viên phải xác định tất cả những phân tử của tổng thể có cùng đặc điểm và mở rộng thủ tục kiểm toán đối với các phần tử đó. Những sai sót như thế có thẻ do cố ý và có khả năng có gian lận.

50. Khi kiểm toán viên chứng minh được một sai sót phát sinh từ một sự kiện cá biệt mà sự kiện này không lặp lại trừ khi xảy ra những tình huống đặc biệt thì sai sót này không đại diện cho những sai sót tổng thể (sai sót cá biệt). Để khẳng định sai sót là cá biệt và không đại diện cho tổng thể, kiểm toán viên phải thực hiện một số công việc bổ sung. Số lượng công vịêc bổ sung phụ thuộc vào từng tình huống cụ thể, nhưng phải đủ để khẳng định rằng sai sót không ảnh hưởng đến phần còn lại của tổng thể. Ví dụ (1) sai sót do máy vi tính bị sự cố nhưng chỉ xảy ra một ngày trong năm, kiểm toán viên đánh giá ảnh hưởng của sự cố bằng cách kiểm tra việc xử lý các nghiệp vụ cụ thể của ngày đó, xem xét sự ảnh hưởng của nguyên nhân gây ra sự cố đến các thủ tục kiểm toán và đưa ra kết luận. Ví dụ (2) việc sử dụng sai công thức tính toán hàng tồn kho tìm thấy ở một chi nhánh sẽ được coi là cá biệt khi các chi nhánh khác sử dụng đúng công thức.

Dự tính sai sót trong tổng thể

51. Khi thực hiện thử nghiệm cơ bản, kiểm toán viên cần dự tính sai sót trong tổng thể dựa trên giá trị của sai sót phát hiện trong mẫu. Kiểm toán viên phải xem xét sự ảnh hưởng của sai sót dự tính này đối với từng mục tiêu thử nghiệm cơ bản và đối với các khâu khác của cuộc kiểm toán. Kiểm toán viên dự tính sai sót trong tổng thể để đánh giá tổng quát về sai sót, và so sánh sai sót đã dự tính với sai sót có thể bỏ qua. Khi thực hiện thử nghiệm cơ bản, sai sót có thể bỏ qua là số tiền sai lệch có thể chấp nhận được và là số nhỏ hơn số ước tính của kiểm toán viên về mức độ trọng yếu được dùng cho số dư của tài khoản được kiểm toán.

52. Khi một sai sót được coi là cá biệt, thì được loại trừ trước khi dự tính sai sót trong tổng thể. ảnh hưởng của các sai sót cá biệt dù không phải điều chỉnh, vẫn cần được xem xét thêm cùng với các sai sót dự tính. Nếu số dư của một tài khoản hoặc một loại nghiệp vụ được phân nhóm cộng thêm các sai sót cá biệt của từng nhóm, sau đó kết hợp với sai sót của tất cả các nhóm để xem xét ảnh hưởng có thể có của sai sót lên số dư của tài khoản hoặc loại nghiệp vụ phát sinh.

53. Khi thực hiện thử nghiệm kiểm soát không cần phải dự tính sai sót trong tổng thể vì tỷ lệ sai sót của mẫu cũng là tỷ lệ sai sót dự tính của tổng thể.

Đánh giá kết quả mẫu

54. Kiểm toán phải đánh giá kết quả mẫu để khẳng định tính phù hợp và đầy đủ của tổng thể hoặc quyết định xem có cần phải điều chỉnh cho phù hợp không? Trong thử nghiệm kiểm soát nếu tỷ lệ sai sót của mẫu cao hơn so với dự tính thì cần điều chỉnh tăng mức rủi ro kiểm soát, trừ khi kiểm toán viên thu thập được những bằng chứng khác hỗ trợ cho việc đánh giá trước đây. Trong thử nghiệm cơ bản, nếu số tiền sai sót của mẫu cao hơn dự tính, kiểm toán viên có thể kết luận là số dư tài khoản hoặc loại nghiệp vụ đã bị sai lệch trọng yếu, trừ khi thu thập được các bằng chứng khác để chứng minh rằng không tồn tại sai sót trọng yếu nào.

55. Nếu tổng giá trị của sai sót dự tính cộng (+) với sai sót cá biệt nhỏ hơn nhưng gần tới mức sai sót có thể bỏ qua, kiểm toán viên cần xem xét tính thuyết phục của kết quả mẫu bằng cách kết hợp với kết quả của các thủ tục kiểm toán khác hoặc thu thập thêm bằng chứng kiểm toán. Tổng giá trị của sai sót dự tính cộng (+) với sai sót cá biệt là dự tính thích hợp nhất của kiểm toán viên về sai sót của tổng thể. Tuy nhiên, kết quả mẫu vẫn bị ảnh hưởng bởi rủi ro lấy mẫu. Khi tổng sai sót dự tính cộng (+) với sai sót cá biệt gần bằng sai sót có thể bỏ qua thì kiểm toán viên phải thừa nhận tồn tại rủi ro vì nếu lấy một mẫu khác có thể dẫn đến một kết quả dự tính khác cao hơn sai sót có thể bỏ qua. Việc thực hiện thêm các thủ tục kiểm toán khác sẽ giúp kiểm toán viên đánh giá đúng hơn rủi ro này. Rủi ro sẽ giảm đi khi thu thập thêm được những bằng chứng khác.

56. Khi đánh giá kết quả lấy mẫu dẫn đến phải điều chỉnh những đánh giá ban đầu của kiểm toán viên về tính chất của tổng thể thì kiểm toán viên cần phải:

a) Đề nghị Giám đốc đơn vị được kiểm toán kiểm tra lại những sai sót đã phát hiện và những sai sót còn có thể có và thực hiện những điều chỉnh cần thiết.

b) Điều chỉnh thủ tục kiểm toán đã định. Ví dụ, trong thử nghiệm kiểm soát, kiểm toán viên cần mở rộng cỡ mẫu, thực hiện thủ tục kiểm toán thay thế hoặc bổ sung thử nghiệm cơ bản liên quan.

c) Xem xét ảnh hưởng của nói đến Báo cáo kiểm toán./.

PHỤ LỤC SỐ 01

Ví dụ về các nhân tố ảnh hưởng đến cỡ mẫu trong thử nghiệm kiểm soát

Dưới đây là những nhân tố mà kiểm toán viên thường quan tâm đến khi xác định cỡ mẫu của một thử nghiệm kiểm soát. Những nhân tố này phải được xem xét đồng thời với nhau, không được tách rời từng nhân tố.

Nhân tố | ảnh hưởng đến cỡ mẫu
1. Mức độ tin cậy mà kiểm toán viên dự định dựa vào hệ thống kế toán và hệ thống kiểm soát nội bộ tăng lên. | Tăng lên
2. Tỷ lệ sai phạm đối với thủ tục kiểm soát mà kiểm toán viên có thể chấp nhận được tăng lên. | Giảm xuống
3. Tỷ lệ sai phạm đối với thử nghiệm kiểm soát mà kiểm toán viên dự đoán sẽ xảy ra trong tổng thể tăng lên. | Tăng lên
4. Rủi ro do kiểm toán viên đánh giá rủi ro kiểm soát thấp hơn thực tế giảm xuống | Tăng lên
5. Số lượng đơn vị lấy mẫu trong tổng thể tăng lên. | ảnh hưởng không đáng kể

1. Mức độ tin cậy mà kiểm toán viên dự định dựa vào hệ thống kế toán và hệ thống kiểm soát nội bộ: Mức độ bảo đảm mà kiểm toán viên dự định đạt được từ hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị càng cao thì mức độ rủi ro kiểm soát và kiểm toán viên đánh giá sẽ càng thấp và do đó cỡ mẫu cần thiết càng phải lớn hơn. Ví dụ: Mức đánh giá ban đầu về rủi ro kiểm soát là thấp cho thấy kiểm toán viên dự định đặt nhiều tin cậy vào hoạt động hữu hiệu của kiểm soát nội bộ. Khi đó, kiểm toán viên sẽ phải thu thập nhiều bằng chứng kiểm toán hơn để làm cơ sở cho sự đánh giá của mình so với trường hợp đánh giá rủi ro kiểm soát là cao.

2. Tỷ lệ sai phạm có thể chấp nhận được đối với thủ tục kiểm soát (sai sót có thể bỏ qua): Tỷ lệ sai phạm mà kiểm toán viên có thể chấp nhận được càng thấp thì cỡ mẫu cần thiết càng lớn.

3. Tỷ lệ sai phạm đối với thử nghiệm kiểm soát mà kiểm toán viên dự tính sẽ xảy ra trong tổng thể: Tỷ lệ sai phạm mà kiểm toán viên dự tính càng cao thì cỡ mẫu càng phải lớn. Các nhân tố ảnh hưởng đến sự xét đoán của kiểm toán viên về tỷ lệ sai phạm dự tính bao gồm hiểu biết về tình hình kinh doanh (đặc biệt là các thủ tục được thực hiện để tìm hiểu về hệ thống kế toán và hệ thống kiểm soát nội bộ), các thay đổi về nhân sự hoặc hệ thống kế toán và kiểm soát nội bộ, kết quả của các thủ tục kiểm toán kỳ trước và kết quả của các thủ tục kiểm toán khác áp dụng trong kỳ này. Nếu tỷ lệ sai phạm dự tính là cao thì khó có khả năng giảm được rủi ro kiểm soát. Khi đó kiểm toán viên thường bỏ qua các thử nghiệm kiểm soát.

4. Rủi ro do kiểm toán viên đánh giá rủi ro kiểm soát thấp hơn thực tế: Rủi ro được đánh giá là rủi ro kiểm soát thấp hơn thực tế mà kiểm toán viên yêu cầu càng tăng lên, nghĩa là độ tin cậy kiểm toán viên mong muốn mẫu sẽ chỉ ra đúng các sai sót trong tổng thể càng giảm xuống, thì cỡ mẫu cần thiết sẽ tăng lên.

5. Số lượng đơn vị lấy mẫu trong tổng thể: Trong các tổng thể lớn, số lượng phần tử trong tổng thể hầu như không có ảnh hưởng đến cỡ mẫu. Trong các tổng thể nhỏ, lấy mẫu kiểm toán thường lại không hiệu quả bằng các phương pháp lựa chọn khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

PHỤ LỤC SỐ 02

Ví dụ về các nhân tố ảnh hưởng đến cỡ mẫu trong thử nghiệm cơ bản

Kiểm toán viên cần cân nhắc những nhân tố dưới đây khi xác định cỡ mẫu trong thử nghiệm cơ bản.

Nhân tố | ảnh hưởng đến cỡ mẫu
1. Đánh giá của kiểm toán viên về rủi ro tiềm tàng tăng lên | Tăng lên
2. Đánh giá của kiểm toán viên về rủi ro kiểm soát tăng lên | Tăng lên
3. Sử dụng nhiều hơn thử nghiệm cơ bản cho cùng cơ sở dẫn liệu của báo cáo tài chính. | Giảm xuống
4. Rủi ro mà kiểm toán viên kết luận rằng không có sai phạm trọng yếu trong khi thực tế là có. | Tăng lên
5. Tổng sai sót mà kiểm toán viên có thể chấp nhận được (sai sót có thể bỏ qua) tăng lên. | Giảm xuống
6. Số tiền của sai sót kiểm toán viên dự tính sẽ phát hiện trong tổng thể tăng lên. | Tăng lên
7. áp dụng việc phân bổ cho tổng thể (nếu phương pháp này là thích hợp). | Giảm xuống
8. Số lượng đơn vị lấy mẫu trong tổng thể tăng lên. | ảnh hưởng không đáng kể

1. Đánh giá của kiểm toán viên về rủi ro tiềm tàng: Kiêm toán viên đánh giá về rủi ro tiềm tàng càng cao thì cỡ mẫu cần thiết càng tăng lên. Rủi ro tiềm tàng càng cao đòi hỏi rủi ro phát hiện cần thiết càng tháp để có thể giảm rủi ro kiểm toán xuống thấp đến mức có thể chấp nhận được. Do đó cỡ mẫu cần thiết phải tăng lên.

2. Đánh giá của kiểm toán viên về rủi ro kiểm soát: Kiểm toán viên đánh giá rủi ro kiểm soát càng cao thì cỡ mẫu càng tăng lên. Ví dụ, một mức rủi ro kiểm soát được đánh giá là cao cho thấy kiểm toán viên không thể dựa vào sự hoạt động hữu hiệu của hệ thống kiểm soát nội bộ liên quan đến cơ sở dẫn liệu cụ thể của báo cáo tài chính. Do đó, để giảm rủi ro kiểm toán xuống thấp đến mức có thể chấp nhận được, kiểm toán viên cần phải đưa ra một mức rủi ro phát hiện thấp và do đó phải tin cậy nhiều hơn vào các thử nghiệm cơ bản. Việc dựa nhiều hơn vào các thử nghiệm cơ bản sẽ dẫn đến cỡ mẫu cần thiết tăng lên.

3. Sử dụng thử nghiệm cơ bản cho cùng cơ sở dẫn liệu của báo cáo tài chính: Khi kiểm toán viên dựa nhiều hơn vào thử nghiệm cơ bản (kiểm tra chi tiết hay thủ tục phân tích) để giảm rủi ro phát hiện xuống thấp đến mức có thể chấp nhận được sẽ dẫn đến mức đảm bảo mà kiểm toán viên đặt ra đối với việc lấy mẫu giảm xuống và do đó cỡ mẫu sẽ giảm xuống.

4. Rủi ro do kiểm toán kết luận là không có sai phạm trọng yếu trong khi thực tế là có: Nếu kiểm toán viên muốn giảm rủi ro kiểm toán, nghĩa là tăng độ tin cậy vào kết quả mẫu. Kết quả mẫu sẽ chỉ ra đúng hoặc thấp hơn sai sót thực tế của tổng thể, thì cỡ mẫu cần thiết phải tăng lên.

5. Tổng sai sót mà kiểm toán viên có thể chấp nhận được (sai sót có thể bỏ qua): Tổng sai sót mà kiểm toán viên có thể chấp nhận được càng thấp, cỡ mẫu cần thiết càng phải lớn hơn.

6. Số liệu sai sót mà kiểm toán viên dự tính sẽ phát hiện trong tổng thể: Kiểm toán viên dự tính sai sót phát hiện trong tổng thể càng lớn thì cỡ mẫu cần thiết càng phải tăng lên để có thể đưa ra một ước tính hợp lý về số liệu sai sót thực sự của tổng thể. Các nhân tố liên quan đến sự xem xét của kiểm toán viên về sai sót gồm vi phạm mà các giá trị được xác định một cách chủ quan, kết quả của thử nghiệm kiểm soát, kết quả của các thủ tục kiểm toán áp dụng kỳ trước và kết quả của các thử nghiệm cơ bản áp dụng kỳ này.

7. Phân nhóm khi có sự biến động lớn về giá trị các phần tử trong tổng thể: Cần thực hiện việc phân nhóm các phần tử có giá trị gần nhau vào một tổng thể con, gọi là nhóm. Khi một tổng thể được phân nhóm thích hợp thì tổng hợp cỡ mẫu của các nhóm sẽ nhỏ hơn là cỡ mẫu cho toàn bộ tổng thể, mặc dù rủi ro lấy mẫu không đổi.

8. Số lượng đơn vị lấy mẫu trong tổng thể: Trong các tổng thể lớn số lượng phần tử của tổng thể không có ảnh hưởng đáng kể đến cỡ mẫu. Trong các tổng thể nhỏ, lẫy mẫu kiểm toán không có hiệu quả bằng các phương pháp khác để thu thập bằng chứng kiểm toán.

PHỤ LỤC SỐ 03

Phương pháp lựa chọn các phần tử của mẫu

Các phương pháp chủ yếu để lựa chọn các phần tử của mẫu là:

a) Sử dụng một chương trình chọn số ngẫu nhiên hoặc bảng số ngẫu nhiên;

b) Lựa chọn theo hệ thống: Trước hết xác định khoảng cách lấy mẫu được tính bằng cách chia số lượng phần tử của tổng thể cho cỡ mẫu. Giả sử với một tổng thể có 10.000 phần tử, cỡ mẫu cần thiết là 200 thì khoảng cách lấy mẫu là 50. Sau đó chọn điểm xuất phát bất kỳ của phần tử đầu tiên và cứ thế cách 50 phần tử sẽ chọn một phần tử vào mẫu. Giả sử điểm xuất phát được chọn là 23, thì các phần từ được chọn sẽ là 23, 73, 123... Khi sử dụng phương pháp lựa chọn theo hệ thống, kiểm toán viên cần xác định các đơn vị lấy mẫu trong tổng thể không được sắp xếp theo cách mà khoảng cách lẫy mẫu trùng hợp với một kiểu sắp xếp nhất định trong tổng thể.

c) Lựa chọn bất kỳ: Kiểm toán viên lựa chọn các phần tử vào mẫu không theo một trật tự nào nhưng phải tránh bất kỳ sự thiên lệch hoặc định kiến chủ quan nào (Ví dụ: bỏ qua các phần tử khó tìm hoặc luôn luôn chọn các phần tử nằm ở dòng đầu tiên hoặc dòng cuối của trang) đồng thời phải đảm bảo cho tất cả các phần tử trong tổng thể đều có cơ hội được chọn. Phương pháp lựa chọn bất kỳ không phù hợp khi lấy mẫu thống kê.

Lựa chọn mẫu theo khối là việc lựa chọn một hay nhiều khối phần tử liên tiếp nhau trong một tổng thể. Lựa chọn mẫu theo khối thường ít được sử dụng trong lấy mẫu kiểm toán, vì hầu hết các khối đều có kết cấu cùng một tính chất với tổng thể. Mặc dù trong một vài trường hợp kiểm tra một khối các phần tử cũng là một thủ tục kiểm toán thích hợp. Phương pháp này không được sử dụng để lựa chọn các phần tử của mẫu khi kiểm toán viên dự tính đưa ra kết luận về toàn bộ tổng thể dựa trên mẫu./.

***


VSA 540 Kiem toan cac uoc tinh ke toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 540

KIỂM TOÁN CÁC ƯỚC TÍNH KẾ TOÁN

(Ban hành và công bố theo Quyết định số 143/2001/QĐ-BTC

ngày 21 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản đối với kiểm toán các ước tính kế toán trong quá trình kiểm toán báo cáo tài chính.

02. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về các ước tính kế toán trong báo cáo tài chính.

03. Chuẩn mực này áp dụng cho kiểm toán các ước tính kế toán trong báo cáo tài chính. Chuẩn mực này không áp dụng cho việc kiểm tra các dự toán (kế hoạch) tài chính của đơn vị.

Kiểm toán viên và Công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thực hiện kiểm toán các ước tính liên quan đến Báo cáo tài chính.

Các thuật ngữ trong chuẩn này được hiểu như sau:

04. Ước tính kế toán: Là một giá trị gần đúng của một chỉ tiêu liên quan đến báo cáo tài chính được ước tính trong trường hợp thực tế đã phát sinh nhưng chưa có số liệu chính xác hoặc chưa có phương pháp tính toán chính xác hơn, hoặc một chỉ tiêu thực tế chưa phát sinh nhưng đã được ước tính để lập báo cáo tài chính, ví dụ:

Ước tính chỉ tiêu đã phát sinh:

- Dự phòng nợ phải thu khó đòi;

- Dự phòng giảm giá đầu tư dài hạn;

- Dự phòng giảm giá hàng tồn kho;

- Trích khấu hao tài sản cố định;

- Chi phí trả trước;

- Giá trị sản phẩm dở dang;

- Doanh thu ghi nhận trước;

- Doanh thu hợp đồng xây dựng dở dang...

Ước tính chỉ tiêu chưa phát sinh:

- Dự phòng chi phí bảo hành;

- Chi phí trích trước;

- ...

05. Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán phải chịu trách nhiệm về các ước tính kế toán đã lập trong báo cáo tài chính. Các ước tính kế toán này được lập dựa vào những xét đoán và trong các điều kiện không có sự chắc chắn và kết quả của các sự kiện đã phát sinh hoặc có thể sẽ phát sinh. Vì vậy, mức độ rủi ro, sai sót của báo cáo tài chính thưởng là rủi ro khi có các ước tính kế toán.

NỘI DUNG CHUẨN MỰC

Tính chất của các ước tính kế toán

06. Việc lập một ước tính kế toán có thể đơn giản hoặc phức tạp tùy theo tính chất của các chỉ tiêu; Ví dụ: Ước tính và phân bổ chi phí thuê nhà xưởng phải trả, đơn giản hơn là ước tính dự phòng giảm giá hàng tồn kho vì ước tính dự phòng giảm giá hàng tồn kho phải phân tích dữ liệu hiện tại và dự tính bán hàng trong tương lai. Đối với các ước tính phức tạp, cần nhiều kinh nghiệm, kiến thức chuyên môn và đòi hỏi khả năng xét đoán cao.

07. Các ước tính kế toán có thể được thực hiện một cách thường xuyên trong kỳ kế toán, hoặc có thể được thực hiện vào cuối kỳ kế tóan. Trong nhiều trường hợp, các ước tính kế toán được lập dựa trên cơ sở kinh nghiệm thực tế; Ví dụ: Sử dụng tỷ lệ định mức trên doanh thu bán hàng để ước tính chi phí bảo hành. Trường hợp này, đơn vị phải thường xuyên soát xét lại các dữ liệu và phải so sánh kết quả thực tế với số liệu đã ước tính để điều chỉnh các ước tính kỳ sau.

08. Trường hợp do chủ quan, do thiếu các dữ liệu khách quan hoặc do mức độ không chắc chắn của một yếu tố nào đó nên các ước tính kế toán đã không thể lập được một cách hợp lý thì kiêm toán viên phải cân nhắc khi đưa ra ý kiến trên báo cáo kiểm toán theo đúng quy định tại Chuẩn số 700 ”Báo cáo kiểm toán về báo cáo tài chính“.

Thủ tục kiểm toán

09. Các ước tính kế toán thường liên quan trực tiếp đến kết quả kinh doanh và nghĩa vụ thuế thu nhập doanh nghiệp đối với Nhà nước nên dễ bị xử lý chủ quan theo hướng có lợi cho đơn vị. Kiểm toán viên và công ty kiểm toán phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để có kết luận về tính hợp lý của các ước tính kế toán trong từng trường hợp cụ thể. Các thông tin cần thiết đủ sức thuyết phục về tính hợp lý của các ước tính kế toán phải được trình bày trong thuyết minh báo cáo tài chính.

Các bằng chứng để chứng minh cho các ước tính kế toán thường là khó thu thập hơn và tính thuyết phục thấp hơn các bằng chứng chứng minh cho các chỉ tiêu khác trong báo cáo tài chính.

10. Kiểm toán viên phải nắm được các thủ tục, phương pháp mà đơn vị đã sử dụng khi lập các ước tính kế toán để xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán các ước tính kế toán.

11. Kiểm toán viên cần phải áp dụng một hoặc áp dụng kết hợp các phương pháp sau trong quá trình kiểm toán các ước tính kế toán:

a) Xem xét và kiểm tra quá trình lập các ước tính kế toán của đơn vị;

b) Kiểm toán viên lập một ước tính độc lập để so sánh với ước tính của đơn vị;

c) Xem xét sự kiện phát sinh sau ngày kết thúc năm tài chính nhưng trước ngày lập báo cáo kiểm toán để xác nhận các ước tính kế toán độc lập.

Xem xét và kiểm tra quá trình lập các ước tính kế toán của đơn vị

12. Các bước thực hiện việc xem xét và kiểm tra quá trình lập các ước tính kế toán của đơn vị, gồm:

a) Kiểm tra các số liệu và xem xét các giả định dùng làm cơ sở lập ước tính kế toán; Đối chiếu các số liệu và các giả định với các quy định có liên quan hoặc kinh nghiệm thực tế của các đơn vị trong cùng ngành, cùng địa phương;

b) Kiểm tra các tính toán liên quan đến ước tính kế toán;

c) So sánh ước tính kế toán đã lập của các kỳ kế toán trước với kết quả thực tế của các kỳ đó;

d) Xem xét thủ tục phê duyệt ước tính kế toán của Giám đốc.

Kiểm tra các số liệu và xem xét các giả định

13. Kiểm toán viên phải đánh giá sự chính xác, đầy đủ và thích hợp của các dữ liệu dùng làm cơ sở để lập các ước tính kế toán. Khi sử dụng số liệu kế toán để lập các ước tính kế toán, phải kiểm tra tính nhất quán của số liệu đó với những số liệu đã được phản ảnh trong sổ kế toán. Ví dụ: Để kiểm tra số liệu dự phòng chi phí bảo hành, kiểm toán viên phải thu thập bằng chứng kiểm toán chứng minh các dữ liệu liên quan đến những sản phẩm còn thời hạn bảo hành tính đến cuối kỳ phải nhất quán với các thông tin về doanh thu của kỳ đó.

14. Kiểm toán viên cần phải thu thập bằng chứng kiểm toán từ bên ngoài đơn vị, ví dụ: Khi kiểm tra chỉ tiêu dự phòng giảm giá hàng tồn kho, nếu đơn vị tính chỉ tiêu này bằng cách tham khảo mức tiêu thụ dự kiến trong tương lai thì ngoài việc kiểm tra các dữ liệu trong đơn vị (như mức tiêu thụ trước đây, đơn đặt hàng đã ký, chiều hướng tiếp thị,...) kiểm toán viên còn phải tiêu thu thập các bằng chứng từ kế hoạch tiêu thụ của ngành và phân tích về thị trường. Tương tự như vậy, khi kiểm tra các ước tính kế toán do đơn vị lập về những ảnh hưởng do các vụ kiện tụng, khiếu nại, kiểm toán viên sẽ phải tìm các bằng chứng bằng cách liên hệ trực tiếp với các luật sư của đơn vị.

15. Kiểm toán viên phải đánh giá các dữ liệu mà đơn vị đã dùng làm cơ sở lập các ước tính kế toán. Ví dụ: Phân tích tuổi nợ các khoản phải thu của khách hàng và tính thời gian lưu kho của một mặt hàng phải căn cứ vào mức đã tiêu thụ và mức tiêu thụ dự kiến trong tương lai.

16. Kiểm toán viên phải đánh giá tính thích hợp của các giả định mà đơn vị đã sử dụng để lập ước tính kế toán. Trong một số trường hợp, các giả định được căn cứ vào số liệu thống kê của ngành hay của Nhà nước, ví dụ: Tỷ lệ lạm phát, lãi suất, tốc độ tăng trưởng. Trong trường hợp khác, các giả định được dựa trên các dữ liệu phát sinh trong nội bộ đơn vị.

17. Khi đánh giá các giả định làm cơ sở lập ước tính toán, kiểm toán viên phải xem xét các giả định này:

- Có hợp lý so với kết quả thực tế của các kỳ kế toán trước hay không;

- Có nhất quán với các giả định đã được sử dụng để lập các ước tính kế toán khác hay không;

- Có nhất quán với kế hoạch đã được đơn vị vạch ra hay không.

Kiểm toán viên phải đặc biệt lưu ý đến những giả định dễ thay đổi, chủ quan hoặc dễ có sai sót trọng yếu.

18. Trường hợp xem xét các ước tính kế toán phức tạp có liên quan đến kỹ thuật chuyên ngành, kiểm toán viên phải sử dụng tư liệu của chuyên gia kỹ thuật, ví dụ: Khi tính hàm lượng khoáng sản trong quặng, kiểm toán viên phải sử dụng tư liệu của các chuyên gian chuyên ngành thăm dò địa chất.

19. Kiểm toán viên phải kiểm tra để đảm bào các dữ liệu được đơn vị sử dụng để lập các ước tính kế toán vẫn còn thích hợp. Để thực hiện vịêc này, kiểm toán viên phải sử dụng những hiểu biết của mình về kết quả tài chính của đơn vị trong các kỳ kế toán trước; các phương pháp được đơn vị khác trong ngành áp dụng và những kế hoạch dự tính trong tương lai mà đơn vị đã trình bày với kiểm toán viên.

20. Đối với các số liệu và giả định đã quy định trong các văn bản pháp luật liên quan (ví dụ thời gian sử dụng hữu ích làm cơ sở trích khấu hao TSCĐ) thì kiểm toán viên phải đối chiếu giữa quy định với giả định do đơn vị đã sử dụng để lập ước tính kế toán.

Kiểm tra các tính toán liên quan đến ước tính kế toán

21. Kiểm toán viên phải kiểm tra phương pháp tính toán mà đơn vị đã sử dụng để lập ước tính kế toán liên quan đến báo cáo tài chính. Nội dung, lịch trình và phạm vi các thử nghiệm của kiểm toán viên tùy thuộc vào độ phức tạp của việc tính toán ước tính kế toán, sự đánh giá của kiểm toán viên về các thủ tục và phương pháp mà đơn vị sử dụng để lập ước tính và tính trọng yếu của các ước tính kế toán.

So sánh ước tính kế toán đã lập của các kỳ kế toán trước với kết quả thực tế của các kỳ đó.

22. Khi đơn vị được kiểm toán đồng ý cho kiểm tra sổ sách kế toán năm tài chính trước, thì kiểm toán viên phải so sánh các ước tính kế toán đã lập trong kỳ kế toán trước với kết quả thực hiện của kỳ kế toán đó, nhằm:

a) Thu thập bằng chứng về độ tin cậy nói chung đối với phương pháp lập ước tính kế toán của đơn vị;

b) Xem xét sự cần thiết phải điều chỉnh phương pháp ước tính;

c) Tính toán và đánh giá sự chênh lệch giữa kết quả thực hiện với ước tính kế toán trong kỳ, khi cần thiết phải điều chỉnh hoặc trình bày trong thuyết minh báo cáo tài chính.

Xem xét các thủ tục phê duyệt ước tính kế toán của Giám đốc

23. Giám đốc (hoặc người đứng đầu) đơn vị thường soát xét và duyệt các ước tính kế toán quan trọng. Kiểm toán viên phải xem xét việc soát xét và phê duyệt các ước tính kế toán quan trọng của các cấp quản lý có thích hợp hay không và điều đó có được thể hiện trong các tài liệu làm cơ sở cho vịêc lập ước tính kế toán chưa?

Kiểm toán viên lập một ước tính độc lập

24. Kiểm toán viên có thể tự lập hoặc thu thập một ước tính kế toán độc lập và so sánh kết quả ước tính độc lập đó với ước tính kế toán do đơn vị lập. Khi sử dụng kết quả ước tính độc lập, kiểm toán viên phải đánh giá các dữ liệu, xem xét các giả định và kiểm tra các thủ tục tính toán được sử dụng trong quá trình lập ước tính kế toán. Kiểm toán viên cũng có thể so sánh các ước tính với kết quả thực tế của các kỳ kế toán trước đó.

Xem xét sự kiện phát sinh sau ngày kết thúc năm tài chính

25. Các nghiệp vụ và sự kiện phát sinh sau ngày kết thúc năm tài chính nhưng trước ngày lập báo cáo kiểm toán có thể cung cấp các bằng chứng kiểm toán có liên quan đến việc lập các ước tính kế toán của đơn vị được kiểm toán. Việc kiểm toán viên soát xét các nghiệp vụ và sự kiện trên có thể giúp họ giảm bớt hoặc thậm chí không phải thực hiện việc soát xét và kiểm tra quá trình lập ước tính kế toán của đơn vị hoặc sử dụng một ước tính độc lập để đánh giá tính hợp lý của các ước tính kế toán.

Đánh giá kết quả của các thủ tục kiểm toán

26. Kiểm toán viên phải đánh giá lại lần cuối cùng tính hợp lý của các ước tính kế toán dựa vào những hiểu biết của mình về đơn vị và tính nhất quán của các ước tính kế toán với các bằng chứng kiểm toán khác đã thu thập được trong quá trình kiểm toán.

27. Kiểm toán viên phải xác định các nghiệp vụ trọng yếu xảy ra sau ngày kết thúc năm tài chính có ảnh hưởng đến các dữ liệu và giả định đã sử dụng để lập ước tính kế toán.

28. Do tính không chắc chắn vốn có trong các ước tính kế toán nên vịêc đánh giá các chênh lệch, khác biệt khi kiểm toán các ước tính kế toán là khó hơn so với khi thực hiện kiểm toán những chỉ tiêu khác. Khi có sự chênh lệch giữa giá trị ước tính của kiểm toán viên với giá trị ước tính trong báo cáo tài chính, thì kiểm toán viên phải cân nhắc xem sự chênh lệch này có cần điều chỉnh hay không? Nếu sự chênh lệch này là hợp lý hoặc không không trọng yếu thì không cần phải điều chỉnh. Tuy nhiên, nếu kiểm toán viên xét thấy sự chênh lệch này không hợp lý hoặc làm ảnh hưởng trọng yếu đến báo cáo tài chính thì có thể yêu cầu đơn vị điều chỉnh lại các ước tính kế toán có liên quan. Nếu đơn vị từ chối điều chỉnh lại thì sự chênh lệch đó sẽ được coi là một sai sót và sẽ được xem xét cùng với các sai sót khác để đánh giá mức độ ảnh hưởng của chúng đến báo cáo tài chính có trọng yếu hay không.

29. Trường hợp từng khoản chênh lệch của các ước tính kế toán riêng lẻ được coi là chấp nhận được nhưng nếu kết hợp các chênh lệch này lại được sẽ tạo ra ảnh hưởng trọng yếu đến báo cáo tài chính thì kiểm toán viên phải đánh giá lại toàn bộ các ước tính đó trong một tổng thể thống nhất./.

***


VSA 545 Kiem toan gia tri hop ly

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 545

KIỂM TOÁN VIỆC XÁC ĐỊNH VÀ TRÌNH BÀY GIÁ TRỊ HỢP LÝ

(Ban hành và công bố theo Quyết định số 101/2005/QĐ-BTC

ngày 29 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2006)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản trong việc kiểm toán việc xác định và trình bày giá trị hợp lý trên báo cáo tài chính. Chuẩn mực này hướng dẫn kiểm toán viên và công ty kiểm toán xem xét việc xác định, trình bày và thuyết minh tài sản, nợ phải trả trọng yếu và một số khoản mục nhất định của vốn chủ sở hữu được trình bày hoặc thể hiện theo giá trị hợp lý trên báo cáo tài chính. Việc xác định giá trị hợp lý của tài sản, nợ phải trả và vốn chủ sở hữu có thể phát sinh từ những ghi nhận ban đầu hoặc những thay đổi giá trị sau đó. Những thay đổi trong việc xác định giá trị hợp lý phát sinh qua thời gian có thể được xử lý theo các cách khác nhau theo quy định của chuẩn mực kế toán và chế độ kế toán.

02. Kiểm toán viên và công ty kiểm toán phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc đơn vị được kiểm toán đã xác định và trình bày giá trị hợp lý theo quy định của chuẩn mực kế toán và chế độ kế toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục quy định trong chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và công ty kiểm toán nhằm giải quyết các mối quan hệ trong quá trình kiểm toán.

04. Ban Giám đốc đơn vị được kiểm toán chịu trách nhiệm về việc xác định và trình bày giá trị hợp lý trên báo cáo tài chính. Để thực hiện một phần trách nhiệm này, Ban Giám đốc đơn vị được kiểm toán cần thiết lập một quy trình kế toán và lập báo cáo tài chính cho việc xác định và trình bày giá trị hợp lý; lựa chọn phương pháp định giá thích hợp; xác định và thu thập đầy đủ chứng từ làm cơ sở cho những giả định quan trọng; tiến hành định giá và đảm bảo rằng việc xác định và trình bày giá trị hợp lý là phù hợp với chuẩn mực kế toán, chế độ kế toán mà đơn vị được kiểm toán đã áp dụng.

05. Xác định giá trị hợp lý cũng như nhiều phương pháp định giá phải dựa trên các ước tính nên không thật chính xác, đặc biệt là khi xác định giá trị hợp lý không liên quan đến luồng tiền theo hợp đồng hoặc không có thông tin của thị trường cho việc ước tính. Việc ước tính giá trị hợp lý này thường bao gồm sự không chắc chắn cả về giá trị lẫn thời điểm của luồng tiền trong tương lai. Việc xác định giá trị hợp lý cũng có thể dựa trên các giả định về những điều kiện, giao dịch hoặc sự kiện trong tương lai mà kết quả của chúng là không chắc chắn và có thể sẽ thay đổi theo thời gian. Kiểm toán viên phải xem xét những giả định này dựa trên những thông tin được cung cấp tại thời điểm kiểm toán. Tuy nhiên, kiểm toán viên không chịu trách nhiệm dự đoán các điều kiện, giao dịch và sự kiện trong tương lai nếu thông tin về chúng được biết tại thời điểm kiểm toán có thể có ảnh hưởng quan trọng đến hành động hoặc những giả định của Ban Giám đốc đơn vị được kiểm toán được sử dụng để xác định và trình bày giá trị hợp lý. Những giả định được sử dụng để xác định giá trị hợp lý về bản chất tương tự với những giả định khi xác định các ước tính kế toán khác. Chuẩn mực kiểm toán số 540 “Kiểm toán các ước tính kế toán” đưa ra những hướng dẫn cho kiểm toán viên khi kiểm toán các ước tính kế toán. Chuẩn mực kiểm toán số 545 “Kiểm toán việc xác định và trình bày giá trị hợp lý” cũng đưa ra những quy định tương tự như Chuẩn mực kiểm toán 540 đồng thời bổ sung thêm những nội dung cụ thể khác về việc xác định và trình bày giá trị hợp lý phù hợp với quy định của chuẩn mực kế toán và chế độ kế toán đang áp dụng.

06. Chuẩn mực kế toán và các chế độ kế toán khác nhau yêu cầu hoặc cho phép sử dụng đa dạng các phương pháp xác định và trình bày giá trị hợp lý trên báo cáo tài chính. Chuẩn mực kế toán và các chế độ kế toán khác nhau cũng hướng dẫn cơ sở xác định giá trị hợp lý của tài sản, nợ phải trả hoặc cách trình bày cũng ở mức độ khác nhau. Một số chuẩn mực kế toán hướng dẫn chi tiết, một số chuẩn mực kế toán hướng dẫn chung và một số chuẩn mực kế toán lại không có hướng dẫn. Hơn nữa, mỗi lĩnh vực cũng có những đặc thù riêng trong việc xác định và trình bày giá trị hợp lý. Chuẩn mực này hướng dẫn cho kiểm toán viên xác định và trình bày giá trị hợp lý mà không đề cập đến việc xác định và trình bày giá trị hợp lý các loại tài sản, nợ phải trả của các lĩnh vực đặc thù.

07. Theo Chuẩn mực kế toán chung thì việc xác định giá trị hợp lý dựa trên giả định doanh nghiệp đang hoạt động liên tục và sẽ tiếp tục hoạt động kinh doanh bình thường trong tương lai gần, nghĩa là doanh nghiệp không có ý định cũng như không buộc phải ngừng hoạt động hoặc thu hẹp đáng kể quy mô hoạt động hoặc thực hiện những giao dịch có điều khoản bất lợi. Do đó, trong trường hợp này, giá trị hợp lý không phải là giá trị mà đơn vị được kiểm toán có thể thu hồi hoặc trả nợ trong một giao dịch bắt buộc, hoặc trong trường hợp bắt buộc giải thể hoặc thanh lý đơn vị được kiểm toán. Tuy nhiên, đơn vị được kiểm toán có thể cần xem xét đến tình hình hoạt động kinh doanh hiện thời của mình khi xác định giá trị hợp lý của tài sản hoặc nợ phải trả nếu chuẩn mực, chế độ kế toán quy định hoặc cho phép và chuẩn mực kế toán đó có thể có hoặc không quy định cách xác định. Ví dụ, kế hoạch của Ban Giám đốc là thanh lý một tài sản được khấu hao theo phương pháp số dư giảm dần là phù hợp với mục đích kinh doanh đặc thù có thể ảnh hưởng tới việc xác định giá trị hợp lý của tài sản.

08. Việc xác định giá trị hợp lý có thể tương đối đơn giản đối với một số tài sản hoặc nợ phải trả; Ví dụ, tài sản được mua hoặc bán trên thị trường hoạt động có sẵn các thông tin tin cậy về giá cả của những trao đổi thực sự phát sinh. Việc xác định giá trị hợp lý của tài sản hoặc nợ phải trả khác có thể trở nên phức tạp hơn. Một tài sản không có thị trường hoạt động hoặc có những tính chất đặc thù thì cần được Ban Giám đốc ước tính giá trị hợp lý. Ví dụ, một bất động sản đầu tư hoặc một công cụ tài chính phái sinh, việc ước tính giá trị hợp lý có thể đạt được thông qua việc sử dụng phương pháp định giá. Ví dụ, định giá một doanh nghiệp theo phương pháp dòng tiền chiết khấu, hoặc thông qua sự trợ giúp của chuyên gia định giá độc lập.

09. Trường hợp do mức độ không chắc chắn của một yếu tố nào đó hoặc do thiếu các dữ liệu khách quan dẫn đến không thể lập được các ước tính kế toán một cách hợp lý thì kiểm toán viên cần xem xét liệu có cần sửa đổi ý kiến kiểm toán theo quy định tại Chuẩn mực kiểm toán số 700 “Báo cáo kiểm toán về báo cáo tài chính”.

NỘI DUNG CHUẨN MỰC

Tìm hiểu quy trình xác định và trình bày giá trị hợp lý, các hoạt động kiểm soát liên quan và quy trình đánh giá rủi ro của đơn vị được kiểm toán

10. Kiểm toán viên và công ty kiểm toán cần có sự hiểu biết về quy trình xác định và trình bày giá trị hợp lý, các hoạt động kiểm soát liên quan của đơn vị được kiểm toán để xác định và đánh giá rủi ro sai sót trọng yếu ở từng cơ sở dẫn liệu nhằm thiết kế và thực hiện thêm các thủ tục kiểm toán khác.

11. Ban Giám đốc đơn vị được kiểm toán chịu trách nhiệm thiết lập phương pháp xác định và trình bày giá trị hợp lý trong quy trình kế toán và lập báo cáo tài chính. Trong một số trường hợp, phương pháp xác định và trình bày giá trị hợp lý là đơn giản và tin cậy. Ví dụ, Ban Giám đốc đơn vị được kiểm toán có thể dựa trên các bảng niêm yết giá công khai để xác định giá trị hợp lý cho những chứng khoán đang lưu hành trên thị trường mà đơn vị đang nắm giữ. Tuy nhiên, một số phương pháp xác định giá trị hợp lý khác phức tạp hơn và liên quan tới những sự kiện hoặc kết quả không chắc chắn trong tương lai. Do đó, những giả thiết liên quan tới việc xác định giá trị hợp lý được sử dụng như một phần của quá trình xác định giá trị hợp lý. Sự hiểu biết của kiểm toán viên về quy trình xác định giá trị hợp lý bao gồm cả tính phức tạp của nó sẽ giúp kiểm toán viên trong việc xác định và đánh giá rủi ro sai sót trọng yếu, từ đó xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán.

04. Khi thu thập những hiểu biết về quy trình đơn vị được kiểm toán đưa ra quyết định về cách xác định và trình bày giá trị hợp lý, kiểm toán viên cần xem xét những vấn đề sau đây:

a) Các hoạt động kiểm soát phù hợp được sử dụng để xác định giá trị hợp lý; Ví dụ thủ tục kiểm soát các dữ liệu và sự phân định trách nhiệm giữa người thực hiện nghiệp vụ liên quan và người chịu trách nhiệm thực hiện việc định giá;

b) Sự thành thạo và kinh nghiệm của những cá nhân thực hiện việc xác định giá trị hợp lý;

c) Vai trò của công nghệ thông tin trong quá trình xác định giá trị hợp lý;

d) Loại tài khoản và các giao dịch yêu cầu phải xác định và trình bày giá trị hợp lý (Ví dụ, việc định giá phụ thuộc vào các giao dịch thông thường, các giao dịch định kỳ hay từ những giao dịch bất thường);

e) Mức độ sử dụng các dịch vụ do tổ chức bên ngoài cung cấp trong việc xác định giá trị hợp lý hoặc dữ liệu được sử dụng trong việc xác định giá trị hợp lý. Khi đơn vị được kiểm toán sử dụng dịch vụ bên ngoài để trợ giúp, kiểm toán viên phải thực hiện các thủ tục phù hợp với yêu cầu của Chuẩn mực kiểm toán số 402 “Các yếu tố cần xem xét khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài”;

f) Mức độ đơn vị được kiểm toán sử dụng ý kiến của chuyên gia trong việc xác định và trình bày giá trị hợp lý theo quy định tại đoạn 29-32;

g) Những giả định quan trọng mà Ban Giám đốc đơn vị được kiểm toán sử dụng trong việc xác định giá trị hợp lý;

h) Hồ sơ, tài liệu liên quan tới những giả định này;

i) Những phương pháp được sử dụng để xây dựng và áp dụng các giả định này cũng như các hoạt động kiểm soát khi có sự thay đổi các giả định này;

j) Tính hiệu quả trong hoạt động kiểm soát những thay đổi và quá trình đảm bảo an toàn cho phương pháp định giá, hệ thống thông tin liên quan bao gồm cả quá trình phê chuẩn;

k) Kiểm soát tính nhất quán, kịp thời và tin cậy của dữ liệu được sử dụng trong quá trình xác định giá trị hợp lý.

05. Chuẩn mực kiểm toán số 400 “Đánh giá rủi ro và kiểm soát nội bộ” yêu cầu kiểm toán viên phải có đủ hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị được kiểm toán để xây dựng kế hoạch kiểm toán. Trong từng trường hợp cụ thể theo quy định của chuẩn mực này, kiểm toán viên và công ty kiểm toán cần tìm hiểu việc xác định và trình bày giá trị hợp lý khi xây dựng nội dung, lịch trình và phạm vi của thủ tục kiểm toán khác.

06. Sau khi có đủ hiểu biết về quy trình xác định và trình bày giá trị hợp lý của đơn vị được kiểm toán, kiểm toán viên và công ty kiểm toán cần xác định và đánh giá rủi ro sai sót trọng yếu trong cơ sở dẫn liệu liên quan tới việc xác định và trình bày giá trị hợp lý trên báo cáo tài chính nhằm đưa ra nội dung, lịch trình và phạm vi của các thủ tục kiểm toán khác.

07. Việc xác định giá trị hợp lý thường hay có sai sót nên được xem là có rủi ro tiềm tàng. Do đó, nội dung, lịch trình và phạm vi của các thủ tục kiểm toán phụ thuộc vào mức độ mắc sai sót của việc xác định giá trị hợp lý và phụ thuộc vào mức độ đơn giản hay phức tạp của quy trình xác định giá trị hợp lý. Khi xác định rằng rủi ro có sai sót trọng yếu liên quan đến việc xác định và trình bày giá trị hợp lý, kiểm toán viên cần thực hiện theo các quy định của Chuẩn mực kiểm toán số 400.

08. Chuẩn mực kiểm toán số 400 “Đánh giá rủi ro và kiểm soát nội bộ” đưa ra những hạn chế tiềm tàng của hệ thống kiểm soát nội bộ. Do việc xác định giá trị hợp lý thường bao gồm những đánh giá chủ quan của Ban Giám đốc đơn vị được kiểm toán nên nó có thể ảnh hưởng tới nội dung của các thủ tục kiểm soát được thực hiện. Rủi ro có sai sót khi xác định giá trị hợp lý có thể tăng lên khi các quy định của chuẩn mực, chế độ kế toán liên quan đến việc xác định giá trị hợp lý trở nên phức tạp hơn. Kiểm toán viên cần xem xét những hạn chế tiềm tàng của các hoạt động kiểm soát trong những trường hợp này khi đánh giá rủi ro kiểm soát.

Đánh giá tính thích hợp của việc xác định và trình bày giá trị hợp lý

09. Kiểm toán viên và công ty kiểm toán cần đánh giá liệu việc xác định và trình bày giá trị hợp lý trên báo cáo tài chính có phù hợp với các quy định của chuẩn mực, chế độ kế toán mà đơn vị được kiểm toán phải áp dụng hay không.

10. Sự hiểu biết của kiểm toán viên về yêu cầu của chuẩn mực, chế độ kế toán và kiến thức về ngành nghề kinh doanh, cùng với kết quả của các thủ tục kiểm toán khác được sử dụng để đánh giá liệu chính sách kế toán cho tài sản hoặc nợ phải trả cần xác định giá trị hợp lý có phù hợp không, và việc trình bày phương pháp xác định giá trị hợp lý và các điểm không chắc chắn có phù hợp với quy định của chuẩn mực, chế độ kế toán hay không.

11. Việc đánh giá tính thích hợp của việc xác định giá trị hợp lý của đơn vị được kiểm toán theo chuẩn mực kế toán, chế độ kế toán và đánh giá bằng chứng kiểm toán phụ thuộc vào sự hiểu biết của kiểm toán viên về bản chất kinh doanh của đơn vị được kiểm toán. Điều này càng phù hợp khi tài sản, nợ phải trả hoặc phương pháp định giá có độ phức tạp cao. Ví dụ, các công cụ tài chính phái sinh có thể rất phức tạp, do vậy việc diễn giải về cách thức xác định giá trị hợp lý khác nhau sẽ dẫn đến những kết luận khác nhau. Việc xác định giá trị hợp lý của một số khoản mục, ví dụ: chi phí nghiên cứu và triển khai dở dang hoặc tài sản cố định vô hình được mua trong quá trình hợp nhất kinh doanh, có thể cần sự xem xét đặc biệt do bị ảnh hưởng bởi bản chất và hoạt động của đơn vị nếu sự xem xét này là phù hợp với chuẩn mực kế toán áp dụng cho đơn vị được kiểm toán. Kiến thức của kiểm toán viên về hoạt động kinh doanh và kết quả của các thủ tục kiểm toán khác có thể giúp xác định các tài sản mà Ban Giám đốc đơn vị được kiểm toán cần ghi nhận sự giảm giá thông qua việc xác định giá trị hợp lý theo quy định của chuẩn mực, chế độ kế toán.

12. Trường hợp phương pháp xác định giá trị hợp lý được quy định rõ trong chuẩn mực và chế độ kế toán (ví dụ: theo quy định thì giá trị hợp lý của chứng khoán đang được giao dịch trên thị trường hoạt động sẽ được xác định bằng giá niêm yết thay vì sử dụng phương pháp định giá) thì kiểm toán viên cần xem xét việc xác định giá trị hợp lý có được thực hiện theo đúng quy định đó không.

13. Một số chuẩn mực kế toán quy định việc xác định được một cách tin cậy giá trị hợp lý của tài sản và nợ phải trả là một điều kiện bắt buộc khi đưa ra yêu cầu hoặc cho phép việc xác định và trình bày giá trị hợp lý. Trong một số trường hợp, việc xác định giá trị hợp lý một cách đáng tin cậy là không thể được do tài sản hoặc nợ phải trả không có giá niêm yết trên thị trường hoạt động hoặc các phương pháp ước tính giá trị hợp lý khác không phù hợp hoặc không khả thi. Khi Ban Giám đốc đơn vị được kiểm toán cho rằng giá trị hợp lý không thể xác định một cách đáng tin cậy, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh cho quyết định này và xem xét khoản mục có được hạch toán phù hợp với chuẩn mực, chế độ kế toán hay không.

14. Kiểm toán viên cần thu thập bằng chứng về dự định của Ban Giám đốc đơn vị được kiểm toán nhằm thực hiện một hành động cụ thể, và xem xét khả năng tiến hành việc này trong trường hợp liên quan đến việc xác định và trình bày giá trị hợp lý theo quy định của chuẩn mực kế toán và chế độ kế toán.

15. Theo quy định của một số chuẩn mực, chế độ kế toán, dự định của Ban Giám đốc đơn vị được kiểm toán về một tài sản hay nợ phải trả là tiêu chuẩn để xác định, trình bày và thuyết minh cũng như để hạch toán sự thay đổi của giá trị hợp lý trên báo cáo tài chính. Theo các chuẩn mực kế toán đó, dự định của Ban Giám đốc là quan trọng trong việc xác định tính hợp lý của việc đơn vị sử dụng giá trị hợp lý. Ban Giám đốc cần ghi lại kế hoạch và dự định của mình về những tài sản hoặc nợ phải trả cụ thể theo quy định của chuẩn mực, chế độ kế toán. Phạm vi thu thập bằng chứng về dự định của Ban Giám đốc tuỳ thuộc vào xét đoán nghề nghiệp của kiểm toán viên. Kiểm toán viên thường phỏng vấn Ban Giám đốc và thu thập thêm bằng chứng phụ trợ cho giải trình của Ban Giám đốc bằng cách:

a) Xem xét việc thực hiện dự định đối với tài sản hoặc nợ phải trả của Ban Giám đốc trong quá khứ;

b) Kiểm tra lại các kế hoạch và tài liệu (nếu có) như kế hoạch ngân sách, biên bản các cuộc họp...;

c) Xem xét các lý do lựa chọn một hành động cụ thể của Ban Giám đốc;

d) Xem xét khả năng thực hiện một hành động cụ thể trong những điều kiện kinh tế nhất định của Ban Giám đốc, bao gồm cả những ảnh hưởng của các cam kết theo hợp đồng. Kiểm toán viên cũng xem xét khả năng của Ban Giám đốc trong việc tiếp tục thực hiện hành động cụ thể mà có thể ảnh hưởng đến sử dụng hoặc không sử dụng việc xác định giá trị hợp lý theo quy định của chuẩn mực kế toán, chế độ kế toán.

16. Khi chuẩn mực, chế độ kế toán cho phép áp dụng các phương pháp xác định giá trị hợp lý khác nhau hoặc khi không quy định cụ thể phương pháp xác định giá trị hợp lý, kiểm toán viên và công ty kiểm toán cần đánh giá liệu phương pháp xác định giá trị hợp lý mà Ban Giám đốc đơn vị được kiểm toán lựa chọn có phù hợp trong từng điều kiện cụ thể theo quy định của chuẩn mực, chế độ kế toán.

17. Kiểm toán viên cần sử dụng xét đoán chuyên môn để đánh giá xem phương pháp xác định giá trị hợp lý có phù hợp trong từng điều kiện cụ thể hay không. Khi Ban Giám đốc đơn vị được kiểm toán lựa chọn một phương pháp định giá cụ thể từ những phương pháp khác nhau phù hợp với quy định của chuẩn mực, chế độ kế toán, kiểm toán viên cần tìm hiểu lý do chủ yếu mà Ban Giám đốc đã lựa chọn thông qua việc thảo luận với Ban Giám đốc đơn vị được kiểm toán. Kiểm toán viên cần xem xét:

a) Ban Giám đốc đơn vị được kiểm toán đã đánh giá đầy đủ và áp dụng đúng các quy định của chuẩn mực, chế độ kế toán cho sự lựa chọn này;

b) Phương pháp định giá phù hợp với bản chất của tài sản hoặc nợ phải trả được định giá và chuẩn mực, chế độ kế toán của đơn vị được kiểm toán;

c) Phương pháp định giá phù hợp với hoạt động kinh doanh, ngành nghề và môi trường kinh doanh của đơn vị được kiểm toán.

18. Ban Giám đốc đơn vị được kiểm toán có thể đã xác định rằng những phương pháp định giá khác nhau sẽ tạo ra các giá trị hợp lý rất khác nhau. Trong những trường hợp này, kiểm toán viên cần xem xét xem đơn vị được kiểm toán đã xác định lý do dẫn đến sự khác nhau này trong việc thiết lập phương pháp xác định giá trị hợp lý hay chưa.

19. Kiểm toán viên và công ty kiểm toán cần đánh giá phương pháp xác định giá trị hợp lý của đơn vị được kiểm toán có được áp dụng nhất quán hay không.

20. Khi Ban Giám đốc đơn vị được kiểm toán đã lựa chọn một phương pháp định giá, kiểm toán viên cần đánh giá tính nhất quán của đơn vị được kiểm toán trong việc áp dụng phương pháp này, và nếu đơn vị đã áp dụng tính nhất quán thì việc áp dụng nhất quán này có còn phù hợp không khi xét đến những thay đổi của môi trường, những điều kiện cụ thể ảnh hưởng tới hoạt động của đơn vị, hoặc những thay đổi theo quy định của chuẩn mực, chế độ kế toán. Nếu Ban Giám đốc đơn vị được kiểm toán thay đổi phương pháp định giá, kiểm toán viên cần cân nhắc liệu Ban Giám đốc có chứng minh được sự thay đổi này nhằm đưa ra phương pháp định giá chính xác hơn, hoặc sự thay đổi này là do có sự thay đổi theo quy định của chuẩn mực, chế độ kế toán hay do sự thay đổi trong từng hoàn cảnh cụ thể. Ví dụ, việc xuất hiện thị trường hoạt động cho một loại tài sản hay nợ phải trả cụ thể có thể cho thấy việc sử dụng phương pháp dòng tiền chiết khấu nhằm ước tính giá trị hợp lý của loại tài sản và nợ phải trả này không còn phù hợp nữa.

Sử dụng tư liệu của chuyên gia

21. Kiểm toán viên và công ty kiểm toán cần xem xét sự cần thiết của việc sử dụng tư liệu của chuyên gia. Kiểm toán viên có thể có những kỹ năng và kiến thức cần thiết để lập kế hoạch và thực hiện quy trình kiểm toán giá trị hợp lý hoặc có thể quyết định sử dụng tư liệu của chuyên gia. Khi quyết định sử dụng tư liệu của chuyên gia, kiểm toán viên cần xem xét các nội dung quy định trong Chuẩn mực kiểm toán số 620 “Sử dụng tư liệu của chuyên gia”.

22. Nếu sử dụng tư liệu của chuyên gia, kiểm toán viên cần thu thập đầy đủ bằng chứng kiểm toán thích hợp chứng minh rằng công việc do chuyên gia thực hiện là đầy đủ, phù hợp với mục đích của cuộc kiểm toán và tuân thủ các yêu cầu của Chuẩn mực kiểm toán số 620 “Sử dụng tư liệu của chuyên gia”.

23. Khi lập kế hoạch sử dụng tư liệu của chuyên gia, kiểm toán viên cần xem xét hiểu biết của chuyên gia về định nghĩa giá trị hợp lý và phương pháp mà chuyên gia sẽ sử dụng để xác định giá trị hợp lý có thống nhất với định nghĩa và phương pháp mà Ban Giám đốc đơn vị áp dụng và phù hợp với quy định của chuẩn mực, chế độ kế toán hay không. Ví dụ, phương pháp được chuyên gia sử dụng trong việc ước tính giá trị hợp lý của một bất động sản đầu tư, hoặc những phương pháp thống kê bảo hiểm được áp dụng cho việc xác định giá trị hợp lý khi trích lập dự phòng nghiệp vụ bảo hiểm, những khoản phải thu từ hoạt động kinh doanh nhượng tái bảo hiểm hoặc những khoản mục tương tự có thể không nhất quán với các nguyên tắc xác định giá trị hợp lý theo quy định của chuẩn mực, chế độ kế toán. Do đó, kiểm toán viên phải xem xét những vấn đề này thông qua việc thảo luận, yêu cầu hoặc xem xét các tài liệu hướng dẫn cho chuyên gia hoặc nghiên cứu các báo cáo của chuyên gia.

24. Theo Chuẩn mực kiểm toán số 620 “Sử dụng tư liệu của chuyên gia”, kiểm toán viên và công ty kiểm toán phải đánh giá sự phù hợp của kết quả tư vấn của chuyên gia như một bằng chứng kiểm toán. Mặc dù chuyên gia chịu trách nhiệm về tính hợp lý của giả định và tính phù hợp của phương pháp đã sử dụng, kiểm toán viên cần tìm hiểu về những giả định quan trọng và phương pháp đã sử dụng và xem xét xem các phương pháp này có đúng đắn, đầy đủ và hợp lý không, dựa vào kiến thức của kiểm toán viên về hoạt động kinh doanh và kết quả của các thủ tục kiểm toán khác. Kiểm toán viên thường xem xét những vấn đề này thông qua trao đổi với chuyên gia. Đoạn 39-49 đề cập đến việc đánh giá các giả định quan trọng mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng, kể cả các giả định Ban Giám đốc đã sử dụng dựa trên ý kiến của chuyên gia.

Các thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu trong việc xác định và trình bày giá trị hợp lý của đơn vị được kiểm toán

25. Kiểm toán viên và công ty kiểm toán cần thiết kế và thực hiện thêm các thủ tục kiểm toán để xử lý các rủi ro sai sót trọng yếu đã được đánh giá của cơ sở dẫn liệu liên quan đến việc xác định và trình bày giá trị hợp lý trong báo cáo tài chính của đơn vị được kiểm toán.

26. Do có nhiều phương pháp có thể sử dụng để xác định giá trị hợp lý, từ đơn giản đến phức tạp nên các thủ tục kiểm toán cũng có thể rất khác nhau về nội dung, thời gian và phạm vi. Ví dụ: Thủ tục kiểm toán cơ bản liên quan đến xác định giá trị hợp lý có thể bao gồm: (a) Đánh giá những giả định quan trọng của Ban Giám đốc, phương pháp định giá, các dữ liệu được sử dụng (xem đoạn 39-49); (b) Thực hiện các ước tính giá trị hợp lý độc lập để xem xét sự thích hợp của cách tính giá trị hợp lý theo quy định tại đoạn 52; hoặc (c) Xem xét đến ảnh hưởng của các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm có liên quan đến việc xác định, tính toán giá trị hợp lý theo quy định tại đoạn 53-55.

27. Giá niêm yết trên thị trường hoạt động là bằng chứng tốt nhất về giá trị hợp lý. Tuy nhiên, trong một số trường hợp việc xác định giá trị hợp lý có thể sẽ phức tạp hơn. Tính phức tạp phát sinh do bản chất của những khoản mục được xác định giá trị hợp lý hoặc do phương pháp đánh giá được quy định trong chuẩn mực, chế độ kế toán hoặc do sự lựa chọn của Ban Giám đốc đơn vị được kiểm toán. Ví dụ, trong trường hợp không có giá niêm yết ở một thị trường hoạt động, một số chuẩn mực, chế độ kế toán cho phép việc ước tính giá trị hợp lý dựa trên những cơ sở thay thế, như chiết khấu dòng tiền hay so sánh. Các cách tính giá trị hợp lý phức tạp thường gắn với sự không chắc chắn về tính đáng tin cậy của quá trình đánh giá. Những điểm không chắc chắn có thể là do:

- Độ dài của thời kỳ dự đoán;

- Số lượng của các giả định phức tạp và quan trọng liên quan tới quá trình đánh giá;

- Mức độ chủ quan cao liên quan tới các giả thiết và các yếu tố được sử dụng trong quá trình đánh giá;

- Mức độ không chắc chắn liên quan đến các sự kiện xảy ra trong tương lai hoặc kết quả của các sự kiện làm cơ sở cho các giả thiết được sử dụng;

- Thiếu dữ liệu khách quan khi sử dụng các yếu tố có mức độ chủ quan cao.

28. Sự hiểu biết của kiểm toán viên về quy trình đánh giá, bao gồm cả tính phức tạp của phương pháp đánh giá, giúp kiểm toán viên xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán cần thực hiện. Sau đây là những ví dụ về việc xây dựng các thủ tục kiểm toán:

a) Việc sử dụng thông báo giá như là bằng chứng kiểm toán về việc xác định giá trị hợp lý có thể yêu cầu kiểm toán viên phải tìm hiểu về cơ sở xây dựng thông báo giá đó. Để kiểm tra việc đánh giá đòi hỏi sự hiểu biết về những trường hợp mà bản kê giá được đưa ra. Ví dụ: Đối với các chứng khoán niêm yết được nắm giữ cho mục đích đầu tư, việc xác định giá trị hợp lý theo giá niêm yết trên thị trường có thể cần phải được điều chỉnh theo quy định của chuẩn mực, chế độ kế toán nếu như số lượng chứng khoán mà đơn vị đang nắm giữ là rất lớn hoặc đang bị hạn chế giao dịch trên thị trường.

b) Khi sử dụng những bằng chứng do bên thứ ba cung cấp, kiểm toán viên cần xem xét mức độ tin cậy của những bằng chứng đó. Ví dụ, khi bằng chứng được thu thập thông qua việc sử dụng phương pháp xác nhận của bên ngoài, kiểm toán viên cần xem xét năng lực, tính độc lập và thẩm quyền của người được xác nhận, kiến thức của họ về thông tin được xác nhận và tính khách quan của họ để có thể kết luận về độ tin cậy của các bằng chứng đó.

c) Những bằng chứng kiểm toán hỗ trợ cho việc xác định giá trị hợp lý, ví dụ bản đánh giá của chuyên gia thẩm định giá độc lập, có thể được lập vào ngày không trùng với ngày đơn vị được kiểm toán yêu cầu phải xác định và trình bày các thông tin trong báo cáo tài chính. Trường hợp đó, kiểm toán viên cần thu thập bằng chứng kiểm toán cho thấy Ban Giám đốc đơn vị được kiểm toán đã tính đến tác động của các sự kiện, các giao dịch kinh doanh và những thay đổi của các tình huống phát sinh trong khoảng thời gian từ ngày xác định giá trị hợp lý đến ngày báo cáo.

d) Một số công cụ nợ phải có tài sản thế chấp và các công cụ nợ này phải được ghi nhận theo giá trị hợp lý hoặc phải đánh giá tổn thất tài sản. Nếu tài sản thế chấp này là một yếu tố quan trọng trong việc xác định giá trị hợp lý hay xác định giá trị ghi sổ của khoản đầu tư, kiểm toán viên cần thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hiện hữu, giá trị, quyền và khả năng chuyển đổi của tài sản thế chấp, bao gồm cả việc cân nhắc xem liệu các hợp đồng thế chấp đã có đủ chưa và xem xét liệu những thuyết minh về tài sản thế chấp đã được thực hiện theo đúng quy định của chuẩn mực, chế độ kế toán hay không.

e) Trong một số trường hợp, những thủ tục kiểm toán bổ sung như việc kiểm toán viên kiểm tra thực tế tài sản là cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp phù hợp cho việc xác định giá trị hợp lý. Ví dụ, việc kiểm tra thực tế về một bất động sản đầu tư có thể cần thiết để thu thập thông tin về hiện trạng của tài sản liên quan tới giá trị hợp lý của nó, hay việc kiểm tra các chứng khoán đầu tư có thể cho biết những hạn chế trong giao dịch trên thị trường của các chứng khoán này có thể ảnh hưởng tới giá trị của chúng.

Kiểm tra các giả định, phương pháp định giá và dữ liệu quan trọng của Ban Giám đốc đơn vị được kiểm toán về giá trị hợp lý

29. Kiểm toán viên và công ty kiểm toán phải có hiểu biết về tính đáng tin cậy của quy trình mà Ban Giám đốc đơn vị được kiểm toán sử dụng để xác định giá trị hợp lý. Đây là một nhân tố quan trọng hỗ trợ cho kết quả định giá, do đó nó ảnh hưởng tới nội dung, lịch trình và phạm vi của các thủ tục kiểm toán. Một quy trình có tính đáng tin cậy để xác định giá trị hợp lý là quy trình cho kết quả, giải trình và trình bày giá trị hợp lý tương đối nhất quán khi được sử dụng trong những hoàn cảnh tương tự. Khi kiểm tra việc xác định và trình bày giá trị hợp lý của đơn vị được kiểm toán, kiểm toán viên và công ty kiểm toán phải xem xét:

a) Các giả định mà Ban Giám đốc sử dụng có hợp lý hay không;

b) Việc xác định giá trị hợp lý có sử dụng phương pháp định giá thích hợp hay không;

c) Ban Giám đốc đã sử dụng những thông tin liên quan có sẵn phù hợp tại thời điểm xác định giá trị hợp lý hay chưa.

30. Các kỹ thuật ước tính, các giả định và việc kiểm toán viên xem xét, so sánh các phương pháp xác định giá trị hợp lý đã được sử dụng trong những kỳ kế toán trước với những kết quả được thu thập trong kỳ kế toán hiện tại có thể cung cấp thêm bằng chứng về tính đáng tin cậy của những quy trình định giá của Ban Giám đốc đơn vị được kiểm toán. Tuy nhiên, kiểm toán viên và công ty kiểm toán cần cân nhắc những thay đổi có thể có do ảnh hưởng của thay đổi tình hình kinh tế.

31. Kiểm toán viên và công ty kiểm toán cần đánh giá liệu các giả định quan trọng mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng để xác định giá trị hợp lý (nếu có), bao gồm từng giả định riêng lẻ và toàn bộ các giả định, có cung cấp cơ sở hợp lý cho việc xác định và trình bày giá trị hợp lý trong báo cáo tài chính của đơn vị hay không.

32. Ban Giám đốc cần phải thiết lập các giả định, bao gồm cả những giả định mà Ban Giám đốc tin tưởng dựa trên tư liệu của chuyên gia, để xác định giá trị hợp lý. Giả định là bộ phận không thể tách rời của các phương pháp định giá phức tạp hơn; Ví dụ, phương pháp định giá có sử dụng kết hợp ước tính các luồng tiền trong tương lai và ước tính giá trị của tài sản và nợ phải trả trong tương lai được chiết khấu về giá trị hiện tại. Kiểm toán viên và công ty kiểm toán phải xem xét đến các giả định quan trọng được sử dụng trong phương pháp định giá và đánh giá xem các giả định đó có hợp lý hay không. Để cung cấp cơ sở phù hợp cho việc xác định và trình bày giá trị hợp lý, các giả định cần phải phù hợp, trung thực, chính xác, dễ hiểu và đầy đủ.

33. Các giả định cụ thể sẽ thay đổi tùy theo đặc điểm của tài sản và nợ phải trả đang được định giá và phương pháp định giá được sử dụng (như: phương pháp chi phí, phương pháp so sánh trực tiếp, hay phương pháp thu nhập). Ví dụ, nếu phương pháp dòng tiền chiết khấu (một dạng của phương pháp thu nhập) được sử dụng để định giá, thì cần phải có giả định về các dòng tiền, thời gian chiết khấu và tỷ lệ chiết khấu.

34. Các giả định thường được hỗ trợ bằng nhiều loại bằng chứng kiểm toán thu được từ các nguồn trong và ngoài đơn vị, đem lại sự hỗ trợ khách quan cho các giả định được sử dụng. Kiểm toán viên và công ty kiểm toán phải đánh giá nguồn và độ tin cậy của các bằng chứng kiểm toán hỗ trợ cho những giả định của Ban Giám đốc, bao gồm việc xem xét các giả định dựa trên các thông tin đã thu thập trong quá khứ, và đánh giá liệu các giả định này có dựa trên những kế hoạch nằm trong khả năng của đơn vị được kiểm toán hay không.

35. Thủ tục kiểm toán liên quan đến các giả định của Ban Giám đốc được tiến hành trong phạm vi kiểm toán báo cáo tài chính của đơn vị được kiểm toán. Do đó, mục đích của các thủ tục kiểm toán không phải là để thu thập bằng chứng kiểm toán để đưa ra ý kiến về bản thân các giả định đó. Kiểm toán viên và công ty kiểm toán phải thực hiện các thủ tục để xem xét các giả định có đưa ra cơ sở hợp lý để xác định giá trị hợp lý trong phạm vi kiểm toán tổng thể báo cáo tài chính hay không.

36. Việc xác định các giả định quan trọng đối với phương pháp xác định giá trị hợp lý đòi hỏi Ban Giám đốc phải sử dụng các đánh giá chủ quan. Kiểm toán viên và công ty kiểm toán phải xem xét các giả định quan trọng chứa đựng các vấn đề có ảnh hưởng trọng yếu tới việc xác định giá trị hợp lý và có thể bao gồm những vấn đề sau:

a) Dễ bị ảnh hưởng do những thay đổi hay sự không chắc chắn về số lượng và bản chất. Ví dụ, những giả định về lãi suất ngắn hạn có thể ít bị ảnh hưởng bởi các biến động lớn so với những giả định về lãi suất dài hạn;

b) Dễ bị ảnh hưởng do áp dụng sai.

37. Kiểm toán viên và công ty kiểm toán cần xem xét mức độ nhạy cảm của việc định giá đối với sự thay đổi của các giả định quan trọng, bao gồm cả những điều kiện thị trường có thể ảnh hưởng tới giá trị. Nếu có thể, kiểm toán viên và công ty kiểm toán nên khuyến khích Ban Giám đốc đơn vị được kiểm toán sử dụng các kỹ thuật như phân tích độ nhạy cảm để có cơ sở xác định các giả định có tính nhạy cảm cao. Nếu Ban Giám đốc đơn vị được kiểm toán chưa sử dụng các kỹ thuật phân tích độ nhạy cảm như đã nêu trên thì kiểm toán viên cần xem xét liệu có nên sử dụng những kỹ thuật đó không. Kiểm toán viên và công ty kiểm toán cần phải xem xét liệu các yếu tố không chắc chắn liên quan đến việc xác định giá trị hợp lý hoặc việc thiếu các số liệu khách quan có ảnh hưởng đến việc xác định giá trị hợp lý theo quy định của chuẩn mực, chế độ kế toán hay không.

38. Để xem xét liệu các giả định có cung cấp cơ sở hợp lý cho việc xác định giá trị hợp lý hay không, kiểm toán viên và công ty kiểm toán phải xem xét toàn bộ các giả định và từng giả định riêng rẽ. Các giả định thường phụ thuộc lẫn nhau và vì thế cần thống nhất với nhau. Một giả định nào đó có thể thích hợp khi xem xét riêng rẽ nhưng lại có thể không thích hợp khi được kết hợp với các giả định khác. Kiểm toán viên và công ty kiểm toán cần xem xét liệu Ban Giám đốc đã xác định các giả định và nhân tố quan trọng ảnh hưởng đến phương pháp xác định giá trị hợp lý hay chưa.

39. Giả định là cơ sở cho việc xác định giá trị hợp lý (Ví dụ, tỷ lệ chiết khấu được sử dụng để tính giá trị hiện tại của các luồng tiền trong tương lai) thường phản ánh mong đợi của Ban Giám đốc về kết quả của các mục tiêu và chiến lược cụ thể của đơn vị. Từng giả định riêng rẽ cũng như toàn bộ các giả định chỉ được coi là phù hợp khi chúng sát thực tế và nhất quán với:

a) Môi trường kinh tế chung và thực trạng kinh tế của đơn vị được kiểm toán;

b) Các kế hoạch của đơn vị được kiểm toán;

c) Giả định đã có của các thời kỳ trước, nếu phù hợp;

d) Kinh nghiệm và những điều kiện trước đây đơn vị đã thực hiện trong phạm vi phù hợp;

e) Những vấn đề khác liên quan tới báo cáo tài chính. Ví dụ, các giả định mà Ban Giám đốc đơn vị được kiểm toán sử dụng trong ước tính kế toán về số liệu trong báo cáo tài chính khác với giả định để xác định và trình bày giá trị hợp lý;

f) Rủi ro liên quan tới các luồng tiền, bao gồm cả những biến động tiềm ẩn của các luồng tiền và tác động liên quan đến tỷ lệ chiết khấu, nếu có.

Khi các giả định của Ban Giám đốc nêu lên định hướng và khả năng thực hiện các hành động cụ thể, kiểm toán viên và công ty kiểm toán cần xem xét liệu các giả định này có nhất quán với kế hoạch và các kinh nghiệm trước đây của đơn vị được kiểm toán hay không (xem đoạn 22 và 23).

40. Nếu Ban Giám đốc đơn vị được kiểm toán dựa vào những thông tin tài chính trong quá khứ để xây dựng các giả định, kiểm toán viên và công ty kiểm toán cần xem xét mức độ đầy đủ và tính hợp lý của các thông tin tài chính đó. Tuy nhiên, những thông tin trong quá khứ có thể không mang tính đại diện cho các điều kiện hoặc sự kiện trong tương lai, ví dụ khi Ban Giám đốc đơn vị được kiểm toán có dự định thực hiện những hoạt động mới hoặc khi hoàn cảnh thay đổi không.

41. Trường hợp Ban Giám đốc đơn vị được kiểm toán sử dụng phương pháp định giá để xác định giá trị hợp lý, kiểm toán viên và công ty kiểm toán không được sử dụng những xét đoán của mình để thay cho những xét đoán của Ban Giám đốc của đơn vị được kiểm toán. Kiểm toán viên và công ty kiểm toán phải rà soát lại phương pháp định giá và đánh giá liệu phương pháp đó có thích hợp và các giả định được sử dụng có hợp lý hay không. Ví dụ, áp dụng phương pháp chiết khấu dòng tiền có thể sẽ không thích hợp để định giá khoản đầu tư vào một doanh nghiệp vừa thành lập nếu hiện tại chưa có doanh thu làm cơ sở cho những dự đoán về các dòng tiền và thu nhập trong tương lai.

42. Kiểm toán viên và công ty kiểm toán cần thực hiện các thủ tục kiểm toán đối với các dữ liệu được sử dụng để xác định và trình bày giá trị hợp lý và đánh giá xem giá trị hợp lý này có được xác định một cách đúng đắn trên cơ sở các dữ liệu và các giả định của Ban Giám đốc đơn vị được kiểm toán hay không.

43. Kiểm toán viên và công ty kiểm toán cần xem xét liệu các dữ liệu được sử dụng cho việc xác định giá trị hợp lý, bao gồm cả dữ liệu mà chuyên gia đã sử dụng có chính xác, đầy đủ và phù hợp hay không, và liệu giá trị hợp lý có được xác định đúng dựa trên việc sử dụng các dữ liệu và giả định của Ban Giám đốc hay không. Ví dụ, thủ tục kiểm toán như kiểm tra nguồn dữ liệu, tính toán lại các dữ liệu, rà soát lại các thông tin để kiểm tra tính nhất quán, và xét xem liệu những thông tin về các vấn đề đó có nhất quán với dự định thực hiện các hoạt động đề cập trong đoạn 22 và 23 của Ban Giám đốc đơn vị được kiểm toán.

Xây dựng ước tính giá trị hợp lý độc lập nhằm mục đích đối chứng

44. Kiểm toán viên và công ty kiểm toán có thể có ước tính giá trị hợp lý một cách độc lập (ví dụ, kiểm toán viên tự xây dựng phương pháp định giá) để so sánh với giá trị hợp lý mà đơn vị được kiểm toán đã xác định. Khi xây dựng ước tính độc lập có sử dụng những giả định của Ban Giám đốc, kiểm toán viên và công ty kiểm toán phải xem xét các giả định theo quy định trong các đoạn từ 39 - 49. Nếu không sử dụng các giả định của Ban Giám đốc của đơn vị được kiểm toán, kiểm toán viên và công ty kiểm toán có thể dùng những giả định riêng rẽ để có sự so sánh với giá trị hợp lý do Ban Giám đốc xác định. Trường hợp này, kiểm toán viên và công ty kiểm toán cần phải hiểu được những giả định của Ban Giám đốc. Kiểm toán viên và công ty kiểm toán phải sử dụng những hiểu biết này để xác định những biến số quan trọng và đánh giá sự khác biệt giữa phương pháp của kiểm toán viên sử dụng so với giả định của Ban Giám đốc. Kiểm toán viên và công ty kiểm toán cần kiểm tra những dữ liệu được sử dụng để xác định và trình bày giá trị hợp lý như đã quy định trong đoạn 50 và 51. Kiểm toán viên và công ty kiểm toán nên xem xét những quy định và hướng dẫn trong Chuẩn mực kiểm toán số 520 “Quy trình phân tích” khi tiến hành các thủ tục trên trong quá trình kiểm toán.

Sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm

45. Kiểm toán viên và công ty kiểm toán cần xem xét ảnh hưởng của những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm đối với việc xác định và trình bày giá trị hợp lý trên báo cáo tài chính.

46. Các giao dịch và sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm nhưng trước khi kết thúc cuộc kiểm toán có thể cung cấp những bằng chứng kiểm toán thích hợp về việc xác định giá trị hợp lý của Ban Giám đốc đơn vị được kiểm toán. Ví dụ, giao dịch bán tài sản đầu tư ngay sau khi kết thúc kỳ kế toán năm có thể cung cấp bằng chứng kiểm toán liên quan đến việc xác định giá trị hợp lý của tài sản đó.

47. Tuy nhiên, trong khoảng thời gian sau ngày kết thúc kỳ kế toán năm, các tình huống có thể thay đổi so với những tình huống đã có trong thời kỳ báo cáo. Thông tin về giá trị hợp lý sau khi kết thúc kỳ kế toán năm có thể phản ánh những sự kiện sau ngày kết thúc kỳ kế toán năm và không phải là những sự kiện đã có vào ngày kết thúc kỳ kế toán năm. Ví dụ, sự biến động về giá của các chứng khoán được giao dịch thường xuyên trên thị trường sau ngày kết thúc kỳ kế toán năm thường không phải là bằng chứng kiểm toán thích hợp về giá trị của các chứng khoán đó vào ngày kết thúc kỳ kế toán năm. Kiểm toán viên cần tham khảo Chuẩn mực kiểm toán số 560 “Các sự kiện phát sinh sau ngày khóa sổ kế toán lập báo cáo tài chính” khi đánh giá bằng chứng kiểm toán liên quan đến những vấn đề trên.

Trình bày giá trị hợp lý

48. Kiểm toán viên và công ty kiểm toán cần đánh giá liệu việc trình bày của đơn vị được kiểm toán về giá trị hợp lý có phù hợp với chuẩn mực, chế độ kế toán hay không.

49. Trình bày thông tin về giá trị hợp lý là một phần quan trọng của báo cáo tài chính theo quy định của chuẩn mực, chế độ kế toán. Thông thường, việc trình bày giá trị hợp lý là cần thiết để cung cấp thông tin hữu ích cho người sử dụng báo cáo tài chính để đánh giá tình hình tài chính và kết quả hoạt động kinh doanh của đơn vị. Ngoài những thông tin về giá trị hợp lý phải trình bày theo quy định của chuẩn mực, chế độ kế toán, các đơn vị được kiểm toán có thể trình bày thêm những thông tin bổ sung về giá trị hợp lý trong Bản Thuyết minh báo cáo tài chính.

50. Khi kiểm toán việc xác định và trình bày giá trị hợp lý trong Bản Thuyết minh báo cáo tài chính, cho dù được quy định phải trình bày hay tự nguyện trình bày, kiểm toán viên và công ty kiểm toán cần tiến hành các thủ tục kiểm toán tương tự như các thủ tục đã được sử dụng khi kiểm toán việc xác định giá trị hợp lý đã được trình bày trong báo cáo tài chính. Kiểm toán viên và công ty kiểm toán phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc các nguyên tắc đánh giá là phù hợp với chuẩn mực, chế độ kế toán, đang được áp dụng nhất quán; các phương pháp ước lượng và những giả định quan trọng được trình bày rõ ràng, đầy đủ trong báo cáo tài chính của đơn vị. Kiểm toán viên và công ty kiểm toán cũng phải xem xét liệu một số thông tin tự nguyện trình bày có phù hợp với hoàn cảnh của báo cáo tài chính hay không. Ví dụ, Ban Giám đốc có thể trình bày giá bán hiện tại của một tài sản mà không đề cập đến các điều khoản quan trọng trong hợp đồng có thể hạn chế số lượng hàng bán trong tương lai gần.

51. Kiểm toán viên và công ty kiểm toán phải đánh giá, liệu đơn vị có trình bày những thông tin về giá trị hợp lý phù hợp với quy định của chuẩn mực, chế độ kế toán hay không. Nếu một khoản mục chứa đựng nhiều yếu tố không chắc chắn, kiểm toán viên cần xem xét liệu các thông tin đã trình bày có đủ để thông báo cho người sử dụng báo cáo tài chính về sự không chắc chắn này hay không. Ví dụ, khi Ban Giám đốc cho rằng việc trình bày một giá trị cụ thể là không thích hợp, kiểm toán viên cần xem xét liệu việc trình bày về các giá trị, và những giả định được sử dụng để xác định các giá trị hợp lý đó có phù hợp với chuẩn mực, chế độ kế toán hay không. Kiểm toán viên và công ty kiểm toán cần xem xét liệu đơn vị có tuân theo đúng những quy định về kế toán và trình bày của chuẩn mực, chế độ khi có những thay đổi về phương pháp định giá được sử dụng để xác định giá trị hợp lý hay không.

52. Khi không thể trình bày thông tin về giá trị hợp lý theo quy định của chuẩn mực, chế độ kế toán vì không thể xác định được giá trị hợp lý một cách đáng tin cậy thì kiểm toán viên cần đánh giá xem đơn vị được kiểm toán đã thuyết minh đầy đủ trên báo cáo tài chính các nội dung theo quy định hay chưa. Nếu đơn vị không trình bày đầy đủ, rõ ràng thông tin về giá trị hợp lý theo quy định của chuẩn mực, chế độ kế toán, kiểm toán viên cần xem xét việc không tuân thủ đó có dẫn đến sai sót trọng yếu trong báo cáo tài chính hay không.

Đánh giá kết quả của các thủ tục kiểm toán

53. Khi đưa ra đánh giá cuối cùng về việc xác định và trình bày giá trị hợp lý trên báo cáo tài chính có phù hợp với quy định của chuẩn mực, chế độ kế toán hay không, kiểm toán viên và công ty kiểm toán cần đánh giá sự đầy đủ và tính thích hợp của các bằng chứng kiểm toán đã thu thập cũng như sự nhất quán của các bằng chứng đó với các bằng chứng khác đã thu thập và đánh giá trong quá trình kiểm toán.

54. Khi đánh giá về việc xác định và trình bày giá trị hợp lý trong báo cáo tài chính có phù hợp với quy định của chuẩn mực kế toán và chế độ kế toán hay không, kiểm toán viên và công ty kiểm toán cần đánh giá sự nhất quán của các thông tin và các bằng chứng kiểm toán được thu thập trong quá trình kiểm toán, cách tính giá trị hợp lý với những bằng chứng kiểm toán khác thu thập được trong thời gian kiểm toán, khi xem xét tổng thể báo cáo tài chính. Ví dụ, kiểm toán viên và công ty kiểm toán cần xem xét liệu có mối liên hệ hoặc tương quan giữa các mức lãi suất được sử dụng để chiết khấu các luồng tiền tương lai khi xác định giá trị hợp lý của một tài sản đầu tư với các mức lãi suất vay vốn thực tế mà đơn vị phải chi trả cho tài sản đầu tư đó.

Giải trình của Ban Giám đốc

55. Kiểm toán viên và công ty kiểm toán cần thu thập các giải trình bằng văn bản của Ban Giám đốc đơn vị được kiểm toán về tính thích hợp của những giả định quan trọng, liệu các giả định đó có phản ánh đúng định hướng và khả năng thực hiện những hành động cụ thể của Ban Giám đốc với danh nghĩa đại diện cho đơn vị có liên quan đến cách tính và trình bày giá trị hợp lý.

56. Chuẩn mực kiểm toán số 580 “Giải trình của Giám đốc” quy định các nội dung phải sử dụng những giải trình của Ban Giám đốc như là những bằng chứng kiểm toán. Tuỳ thuộc vào bản chất, tính trọng yếu và tính phức tạp của các giá trị hợp lý, giải trình của Ban Giám đốc về việc xác định và trình bày giá trị hợp lý trên báo cáo tài chính có thể bao gồm những giải trình sau:

a) Sự thích hợp của các phương pháp tính toán, bao gồm cả những giả định liên quan, được Ban Giám đốc đơn vị được kiểm toán sử dụng để xác định giá trị hợp lý khi lập và trình bày báo cáo tài chính theo quy định, và sự nhất quán trong việc áp dụng các phương pháp đó;

b) Những cơ sở mà Ban Giám đốc sử dụng để giải quyết những giả định ban đầu liên quan tới việc sử dụng giá trị hợp lý theo quy định của chuẩn mực, chế độ kế toán;

c) Tính đầy đủ và thích hợp của những trình bày có liên quan tới giá trị hợp lý theo quy định của chuẩn mực, chế độ kế toán;

d) Liệu những sự kiện sau ngày kết thúc kỳ kế toán năm có dẫn đến việc phải sửa đổi cách xác định và trình bày giá trị hợp lý trên báo cáo tài chính hay không.

Thông báo với những người có thẩm quyền

57. Kiểm toán viên và công ty kiểm toán phải thông báo những vấn đề kiểm toán có liên quan tới quản lý cho người có thẩm quyền. Do cách tính giá trị hợp lý thường đi kèm với nhiều sự không chắc chắn nên có tác động tiềm ẩn của những sai sót trọng yếu trên báo cáo tài chính là điều quan tâm của nhà quản lý. Chẳng hạn, kiểm toán viên và công ty kiểm toán cần phải thông báo tất cả các khía cạnh, bao gồm bản chất của các giả thuyết quan trọng sử dụng trong phương pháp xác định giá trị hợp lý, mức độ khách quan của việc xây dựng các giả thuyết đó và giá trị tương đối của các đối tượng được định giá hợp lý trên báo cáo tài chính./.

*

* *


VSA 550 Ben lien quan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 550

CÁC BÊN LIÊN QUAN

(Ban hành và công bố theo Quyết định số 195/2003/QĐ-BTC

ngày 28 tháng 11 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 12/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đó đối với trách nhiệm của kiểm toán viên khi thực hiện thủ tục kiểm toán đối với các bên liên quan và giao dịch với các bên liên quan trong quá trình kiểm toán báo cáo tài chính.

02. Kiểm toán viên và công ty kiểm toán phải thực hiện những thủ tục kiểm toán để thu thập đầy đủ bằng chứng kiểm toán thích hợp cho việc xác định và thuyết minh của Ban Giám đốc đơn vị được kiểm toán về các bên liên quan và về những giao dịch với các bên liên quan có ảnh hưởng trọng yếu đối với báo cáo tài chính. Tuy nhiên, một cuộc kiểm toán có thể không phát hiện được hết các giao dịch với các bên liên quan.

03. Theo Chuẩn mực Kiểm toán Việt Nam số 200 "Mục tiêu và nguyên tắc cơ bản chi phối kiểm toán báo cáo tài chính", trong một số trường hợp, có thể tồn tại những nhân tố hạn chế tính thuyết phục của những bằng chứng dùng để kết luận về cơ sở dẫn liệu của báo cáo tài chính cụ thể. Vì tính không chắc chắn của cơ sở dẫn liệu của báo cáo tài chính liên quan đến tính đầy đủ về các bên liên quan, những thủ tục được quy định trong chuẩn mực này nhằm cung cấp đầy đủ những bằng chứng kiểm toán thích hợp liên quan đến những cơ sở dẫn liệu này khi không có những tình huống mà kiểm toán viên xác định là:

a) Làm tăng rủi ro sai sót vượt quá mức độ dự tính;

b) Đã xảy ra sai sót trọng yếu liên quan đến các bên liên quan.

Khi có dấu hiệu cho thấy còn tồn tại những tình huống trên thì kiểm toán viên phải thực hiện thêm một số thủ tục hoặc thực hiện những thủ tục sửa đổi thích hợp.

04. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục qui định trong chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và công ty kiểm toán nhằm giải quyết các mối quan hệ trong quá trình kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

05. Các bên liên quan: Các bên được coi là liên quan nếu một bên có khả năng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên kia trong việc ra quyết định tài chính và hoạt động.

06. Giao dịch giữa các bên liên quan: Là việc chuyển giao các nguồn lực hay các nghĩa vụ giữa các bên liên quan, không xét đến việc có tính giá hay không.

07. Ảnh hưởng đáng kể: Là kết quả của việc tham gia vào việc đề ra các chính sách tài chính và hoạt động của một doanh nghiệp, nhưng không kiểm soát các chính sách đó.

Ví dụ về ảnh hưởng đáng kể:

- Có đại diện trong Hội đồng quản trị;

- Tham gia trong quá trình lập chính sách;

- Tham gia các giao dịch quan trọng giữa công ty cùng tập đoàn;

- Trao đổi nội bộ các nhân viên quản lý hoặc phụ thuộc trong các thông tin kỹ thuật;

- Thông qua sở hữu cổ phần theo luật hoặc theo thỏa thuận.

08. Ban Giám đốc đơn vị được kiểm toán có trách nhiệm xác định và trình bày thông tin về các bên liên quan và các giao dịch với các bên liên quan đó. Trách nhiệm này đòi hỏi Ban Giám đốc phải thiết lập hệ thống kế toán và hệ thống kiểm soát nội bộ phù hợp để đảm bảo những giao dịch này được ghi chép trong sổ kế toán và trình bày trong báo cáo tài chính một cách thích hợp.

09. Kiểm toán viên phải có hiểu biết nhất định về tình hình kinh doanh và ngành nghề kinh doanh của đơn vị được kiểm toán để có thể xác định được những sự kiện, những giao dịch có ảnh hưởng trọng yếu đến báo cáo tài chính. Khi có sự tồn tại các bên liên quan và những giao dịch với các bên liên quan được xem như những hoạt động kinh doanh thông thường, kiểm toán viên phải nắm bắt được thông tin về những hoạt động này, bởi vì:

a) Chuẩn mực kế toán "Thông tin về các bên liên quan" yêu cầu trình bày trong báo cáo tài chính các mối quan hệ và giao dịch được thực hiện với các bên liên quan.

b) Sự tồn tại của các bên liên quan hoặc các giao dịch với các bên liên quan có thể ảnh hưởng đến báo cáo tài chính.

c) Độ tin cậy của bằng chứng kiểm toán phụ thuộc vào nguồn gốc (ở bên trong hay ở bên ngoài) và từng trường hợp cụ thể. Việc đánh giá độ tin cậy của bằng chứng kiểm toán dựa trên các nguyên tắc sau đây:

- Bằng chứng có nguồn gốc từ bên ngoài đơn vị đáng tin cậy hơn bằng chứng có nguồn gốc từ bên trong;

- Bằng chứng có nguồn gốc từ bên trong đơn vị có độ tin cậy cao hơn khi hệ thống kế toán và hệ thống kiểm soát nội bộ hoạt động có hiệu quả;

- Bằng chứng do kiểm toán viên tự thu thập có độ tin cậy cao hơn bằng chứng do đơn vị cung cấp.

d) Giao dịch với các bên liên quan có thể có mục đích khác với giao dịch trong hoạt động kinh doanh thông thường, ví dụ phân chia lợi nhuận hoặc gian lận.

NỘI DUNG CHUẨN MỰC

Thủ tục xác định sự tồn tại của các bên liên quan và trình bày các thông tin

10. Kiểm toán viên và công ty kiểm toán phải xem xét những thông tin do Ban Giám đốc và Hội đồng quản trị của đơn vị được kiểm toán cung cấp để xác định danh sách của tất cả các bên liên quan và phải kiểm tra tính đầy đủ của những thông tin bằng những thủ tục sau:

a) Soát xét lại giấy tờ làm việc năm trước để kiểm tra danh sách của những bên liên quan đã được biết;

b) Kiểm tra các thủ tục mà đơn vị đã sử dụng để xác định các bên liên quan;

c) Thẩm tra mối liên hệ của thành viên Hội đồng quản trị và Ban Giám đốc đối với các đơn vị khác;

d) Kiểm tra sổ đăng ký thành viên góp vốn hoặc sổ đăng k‎ý cổ đông để xác định họ, tên của những thành viên góp vốn hoặc cổ đông chính. Trường hợp cần thiết phải thu thập bản danh sách những thành viên góp vốn hoặc cổ đông chính;

e) Xem xét lại biên bản họp Hội đồng thành viên, Đại hội cổ đông, biên bản họp Hội đồng quản trị, biên bản họp Ban Giám đốc, Ban kiểm soát và những ghi chép theo luật định liên quan như sổ theo dõi vốn góp của thành viên góp vốn hoặc cổ đông;

f) Thu thập thông tin từ kiểm toán viên khác đang cùng tham gia kiểm toán, hoặc các kiểm toán viên tiền nhiệm để bổ sung thêm hiểu biết về các bên liên quan mà họ biết;

g) Xem xét quyết toán thuế Thu nhập doanh nghiệp của đơn vị và những thông tin khác đơn vị đã cung cấp cho cơ quan quản lý.

Nếu kiểm toán viên đánh giá rủi ro phát hiện về các bên liên quan quan trọng là thấp thì những thủ tục này có thể được sửa đổi cho thích hợp.

11. Chuẩn mực kế toán "Thông tin về các bên liên quan" đòi hỏi phải có sự trình bày về mối quan hệ giữa các bên liên quan, kiểm toán viên và công ty kiểm toán phải được đảm bảo là những vấn đề trình bày đó là đầy đủ.

Giao dịch với các bên liên quan

12. Kiểm toán viên và công ty kiểm toán phải xem xét thông tin về các giao dịch với các bên liên quan do Ban Giám đốc hoặc Hội đồng quản trị đơn vị được kiểm toán cung cấp, và cũng phải chú ý đến những giao dịch quan trọng khác với các bên liên quan.

13. Khi tìm hiểu hệ thống kế toán và hệ thống kiểm soát nội bộ để đánh giá rủi ro kiểm soát, kiểm toán viên và công ty kiểm toán cần phải cân nhắc tính đầy đủ và hiệu quả của các thủ tục kiểm soát nội bộ đối với việc ghi chép và phê duyệt các giao dịch với các bên liên quan.

14. Trong quá trình kiểm toán, kiểm toán viên cần quan tâm đến các giao dịch có tính bất thường, vì các giao dịch này có thể chỉ ra sự tồn tại của các bên liên quan chưa được xác định trước đó, Ví dụ:

- Các giao dịch có các điều khoản bất thường như: giá cả, lãi suất, các hình thức bảo hành và các điều kiện thanh toán bất thường;

- Các giao dịch phát sinh không hợp lý;

- Các giao dịch có nội dung khác với hình thức;

- Các giao dịch được xử lý theo những cách khác thường;

- Số lượng hoặc giá trị của các giao dịch được thực hiện với một số khách hàng hoặc nhà cung cấp có giá trị lớn hơn so với các khách hàng hay nhà cung cấp khác;

- Các giao dịch không được ghi chép, ví dụ: việc nhận hoặc cung cấp miễn phí các dịch vụ quản lý.

15. Trong quá trình kiểm toán, kiểm toán viên và công ty kiểm toán phải tiến hành các thủ tục kiểm toán để có thể xác định được sự tồn tại của các giao dịch với các bên liên quan, Ví dụ:

- Kiểm tra chi tiết các nghiệp vụ và các số dư;

- Xem xét lại các biên bản họp Hội đồng quản trị và họp Ban Giám đốc;

- Xem xét các tài liệu kế toán phản ánh những nghiệp vụ và số dư quan trọng hay bất thường, đặc biệt quan tâm đến những nghiệp vụ được thực hiện vào thời điểm cuối kỳ hoặc gần cuối kỳ kế toán khi lập báo cáo tài chính;

- Xem xét các xác nhận về các khoản nợ phải thu, nợ phải trả và các xác nhận của ngân hàng. Việc kiểm tra này có thể phát hiện ra mối quan hệ của người đứng ra bảo lãnh và các giao dịch khác với các bên liên quan khác;

- Xem xét các giao dịch đầu tư. Ví dụ: mua hoặc bán phần vốn đầu tư vào một công ty liên doanh hoặc một doanh nghiệp khác.

Kiểm tra giao dịch với các bên liên quan đã được xác định

16. Khi xem xét giao dịch đã được xác định với các bên liên quan, kiểm toán viên và công ty kiểm toán phải thu thập bằng chứng kiểm toán đầy đủ và thích hợp để xác nhận những giao dịch này đã được ghi chép trong sổ kế toán và trình bày trên báo cáo tài chính.

17. Xét về tính chất mối quan hệ với các bên liên quan thì bằng chứng về giao dịch với các bên liên quan có thể bị hạn chế. Ví dụ: Sự hiện hữu của hàng tồn kho đang được gửi bán tại một bên liên quan. Do sự hạn chế này, kiểm toán viên cần cân nhắc để tiến hành những thủ tục, như:

- Xác nhận điều kiện và giá trị của giao dịch với các bên liên quan;

- Kiểm tra bằng chứng do các bên liên quan cung cấp;

- Xác nhận hay thảo luận thông tin với những người liên quan đến giao dịch như ngân hàng, chuyên gia tư vấn pháp luật, các nhà bảo lãnh hoặc các nhà môi giới chứng khoán.

Giải trình của Ban Giám đốc

18. Kiểm toán viên và công ty kiểm toán phải thu thập được giải trình bằng văn bản của Ban Giám đốc đơn vị được kiểm toán về:

a) Tính đầy đủ của thông tin được cung cấp liên quan đến việc xác định các bên liên quan;

b) Thông tin về các bên liên quan được trình bày đầy đủ trong báo cáo tài chính.

Kết luận và báo cáo kiểm toán

19. Nếu kiểm toán viên và công ty kiểm toán không thể thu thập bằng chứng kiểm toán đầy đủ và thích hợp về các bên liên quan và các giao dịch với các bên liên quan hoặc kết luận việc trình bày về các bên liên quan trong báo cáo tài chính là không đầy đủ thì kiểm toán viên và công ty kiểm toán phải sửa đổi lại báo cáo kiểm toán cho phù hợp./.

*

* *


VSA 560 Su kien phat sinh sau

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 560

CÁC SỰ KIỆN PHÁT SINH SAU NGÀY KHOÁ SỔ KẾ TOÁN

LẬP BÁO CÁO TÀI CHÍNH

(Ban hành và công bố theo Quyết định số 28/2003/QĐ-BTC

ngày 14 tháng 03 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 4/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản liên quan đến trách nhiệm của kiểm toán viên và công ty kiểm toán khi xem xét các sự kiện phát sinh sau ngày khoá sổ kế toán lập báo cáo tài chính để kiểm toán trong quá trình kiểm toán báo cáo tài chính.

02. Kiểm toán viên phải xem xét ảnh hưởng của những sự kiện phát sinh sau ngày khoá sổ kế toán lập báo cáo tài chính đối với báo cáo tài chính và báo cáo kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán các thông tin tài chính khác của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp với kiểm toán viên trong việc cung cấp các thông tin và tài liệu liên quan đến các sự kiện phát sinh sau ngày khoá sổ kế toán lập báo cáo tài chính để kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Các sự kiện phát sinh sau ngày khoá sổ kế toán lập báo cáo tài chính: Là những sự kiện có ảnh hưởng đến báo cáo tài chính đã phát sinh trong khoảng thời gian từ sau ngày khoá sổ kế toán lập báo cáo tài chính để kiểm toán đến ngày ký báo báo cáo kiểm toán; và những sự kiện được phát hiện sau ngày ký báo cáo kiểm toán.

Có 2 loại sự kiện xẩy ra sau ngày khoá sổ kế toán lập báo cáo tài chính:

a) Những sự kiện cung cấp thêm bằng chứng về các sự việc đã tồn tại vào ngày khoá sổ kế toán lập báo cáo tài chính;

b) Những sự kiện cung cấp dấu hiệu về các sự việc đã phát sinh tiếp sau ngày khoá sổ kế toán lập Báo cáo tài chính.

05. Ngày khoá sổ kế toán lập báo cáo tài chính: Là ngày tính đến hết ngày cuối cùng của kỳ kế toán năm . Ví dụ: Kỳ kế toán năm từ 01/01 đến 31/12 năm dương lịch thì ngày khoá sổ kế toán lập báo cáo tài chính là đến 24 giờ ngày 31/12 năm đó.

06. Ngày ký báo cáo tài chính: Là ngày, tháng, năm ghi trên báo cáo tài chính trước phần ký tên Giám đốc (hoặc người được uỷ quyền) và đóng dấu của đơn vị được kiểm toán. Ngày ký báo cáo tài chính phải sau ngày khoá sổ kế toán lập báo cáo tài chính.

07. Ngày ký báo cáo kiểm toán: Là ngày, tháng, năm ghi trên báo cáo kiểm toán trước phần ký tên kiểm toán viên, ký tên Giám đốc (hoặc người được uỷ quyền) và đóng dấu của công ty kiểm toán. Ngày ký báo cáo kiểm toán có thể là ngày thực ký báo cáo kiểm toán hoặc là ngày cuối cùng kết thúc công việc kiểm toán trên thực địa đơn vị được kiểm toán. Công ty kiểm toán phải tự quyết định ngày ký báo cáo kiểm toán, nhưng ngày ký báo cáo kiểm toán phải sau hoặc cùng ngày với ngày ký báo cáo tài chính.

08. Ngày công bố báo cáo tài chính: Là ngày tính theo dấu bưu điện hoặc là ngày ký nhận sớm nhất khi nộp báo cáo tài chính và báo cáo kiểm toán cho cơ quan Nhà nước hoặc công khai.

NỘI DUNG CHUẨN MỰC

09. Các sự kiện phát sinh sau ngày khoá sổ kế toán lập báo cáo tài chính liên quan đến trách nhiệm của kiểm toán viên và công ty kiểm toán gồm 3 giai đoạn:

- Các sự kiện phát sinh đến ngày ký báo cáo kiểm toán;

- Các sự kiện được phát hiện sau ngày ký báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính;

- Các sự kiện được phát hiện sau ngày công bố báo cáo tài chính.

Các sự kiện phát sinh đến ngày ký báo cáo kiểm toán

10. Kiểm toán viên phải xây dựng và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để xác định tất cả những sự kiện đã phát sinh đến ngày ký báo cáo kiểm toán xét thấy có thể ảnh hưởng đến báo cáo tài chính, và phải yêu cầu đơn vị điều chỉnh hoặc thuyết minh trong báo cáo tài chính. Các thủ tục này bổ sung cho các thủ tục thông thường được áp dụng cho các sự kiện đặc biệt xảy ra sau ngày khoá sổ kế toán lập báo cáo tài chính nhằm thu thập thêm bằng chứng kiểm toán về số dư của các tài khoản vào thời điểm lập báo cáo tài chính. Tuy nhiên, kiểm toán viên không bắt buộc phải xem xét tất cả các vấn đề mà những thủ tục kiểm toán trong năm đã đưa ra kết luận thoả đáng. Ví dụ: Kiểm tra nghiệp vụ bán hàng tồn kho và thanh toán công nợ sau ngày khoá sổ kế toán cung cấp bằng chứng về giá trị hàng tồn kho trong báo cáo tài chính.

11. Thủ tục nhằm xác nhận sự kiện có thể dẫn đến yêu cầu đơn vị được kiểm toán phải điều chỉnh hoặc phải thuyết minh trong báo cáo tài chính cần phải được tiến hành vào thời điểm gần ngày ký báo cáo kiểm toán nhất và thường gồm những bước sau:

* Xem xét lại các thủ tục do đơn vị quy định áp dụng nhằm bảo đảm mọi sự kiện xảy ra sau ngày khoá sổ kế toán lập báo cáo tài chính đều được xác định.

* Xem xét các biên bản Đại hội cổ đông, họp Hội đồng quản trị, họp Ban kiểm soát, họp Ban Giám đốc sau ngày khoá sổ kế toán lập báo cáo tài chính, kể cả những vấn đề đã được thảo luận trong các cuộc họp này nhưng chưa được ghi trong biên bản.

* Xem xét báo cáo tài chính kỳ gần nhất của đơn vị và kế hoạch tài chính cũng như các báo cáo quản lý khác của Giám đốc.

* Yêu cầu đơn vị hoặc luật sư của đơn vị cung cấp thêm thông tin về các vụ kiện tụng, tranh chấp đã cung cấp trước đó, hoặc về các vụ kiện tụng, tranh chấp khác (nếu có).

* Trao đổi với Giám đốc đơn vị để xác định những sự kiện đã xảy ra sau ngày khoá sổ kế toán lập báo cáo tài chính nhưng có khả năng ảnh hưởng trọng yếu đến báo cáo tài chính, như:

- Những số liệu tạm tính hoặc chưa được xác nhận;

- Những cam kết, khoản vay hay bảo l•nh mới được ký kết;

- Bán hay dự kiến bán tài sản;

- Những cổ phiếu hay trái phiếu mới phát hành;

- Thoả thuận sáp nhập hay giải thể đã được ký kết hay dự kiến;

- Những tài sản bị trưng dụng hay bị phá huỷ do hoả hoạn hay lụt b•o,...

- Những rủi ro hay sự kiện có thể xảy ra;

- Những điều chỉnh kế toán bất thường đã thực hiện hay dự định thực hiện;

- Những sự kiện đã xảy ra hoặc có khả năng xảy ra làm cho các chính sách kế toán đã được sử dụng để lập báo cáo tài chính không còn phù hợp. Ví dụ: Phát sinh sự kiện nợ phải thu khó đòi làm cho giả thiết về tính liên tục hoạt động kinh doanh không còn hiệu lực.

12. Trường hợp một đơn vị cấp dưới (chi nhánh trong công ty, công ty trong tổng công ty) được công ty kiểm toán độc lập khác thực hiện kiểm toán thì kiểm toán viên kiểm toán đơn vị cấp trên phải xem xét các thủ tục mà kiểm toán viên của công ty kiểm toán kia đã áp dụng liên quan đến những sự kiện xảy ra sau ngày khoá sổ kế toán lập báo cáo tài chính và xem có cần phải thông báo cho công ty kiểm toán kia về ngày dự kiến ký báo cáo kiểm toán của mình không.

13. Khi nhận thấy các sự kiện xảy ra sau ngày khoá sổ kế toán lập báo cáo tài chính có ảnh hưởng trọng yếu đến báo cáo tài chính thì kiểm toán viên phải xác định xem các sự kiện này có được tính toán đúng đắn và trình bày thích hợp trong báo cáo tài chính đã được kiểm toán hay không.

Các sự kiện được phát hiện sau ngày ký báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính

14. Kiểm toán viên không bắt buộc phải áp dụng các thủ tục hoặc phải xem xét những vấn đề có liên quan đến báo cáo tài chính sau ngày ký báo cáo kiểm toán. Tuy nhiên, Giám đốc của đơn vị được kiểm toán có trách nhiệm thông báo cho kiểm toán viên hoặc công ty kiểm toán biết về các sự kiện đã xảy ra trong khoảng thời gian từ ngày ký báo cáo kiểm toán đến ngày công bố báo cáo tài chính có thể ảnh hưởng đến báo cáo tài chính đã được kiểm toán.

15. Trường hợp kiểm toán viên biết được có sự kiện có khả năng ảnh hưởng trọng yếu đến báo cáo tài chính phát sinh sau ngày ký báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính, thì kiểm toán viên phải cân nhắc xem có nên sửa lại báo cáo tài chính và báo cáo kiểm toán hay không và phải thảo luận vấn đề này với Giám đốc của đơn vị được kiểm toán để có những biện pháp phù hợp trong từng trường hợp cụ thể.

16. Trường hợp Kiểm toán viên yêu cầu và Giám đốc đơn vị được kiểm toán chấp nhận sửa đổi báo cáo tài chính thì kiểm toán viên sẽ thực hiện những thủ tục cần thiết, phù hợp với tình hình thực tế và sẽ cung cấp cho đơn vị được kiểm toán một báo cáo kiểm toán mới dựa trên báo cáo tài chính đã được sửa đổi. Báo cáo kiểm toán mới này phải được ký cùng ngày, tháng hoặc ngay sau ngày, tháng ký báo cáo tài chính đã sửa đổi. Trường hợp này kiểm toán viên phải thực hiện các thủ tục kiểm toán quy định ở đoạn 10, 11 cho đến ngày ký báo cáo kiểm toán đã sửa đổi.

17. Trường hợp Kiểm toán viên yêu cầu nhưng Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi báo cáo tài chính, và báo cáo kiểm toán chưa được gửi đến đơn vị được kiểm toán thì kiểm toán viên và công ty kiểm toán sẽ lập lại báo cáo kiểm toán với ý kiến chấp nhận từng phần hoặc ý kiến không chấp nhận.

18. Trường hợp báo cáo kiểm toán đã được gửi đến đơn vị được kiểm toán mới phát hiện có sự kiện ảnh hưởng trọng yếu đến báo cáo tài chính, thì kiểm toán viên phải yêu cầu người đứng đầu đơn vị được kiểm toán không công bố báo cáo tài chính và báo cáo kiểm toán cho bên thứ ba. Nếu đơn vị vẫn quyết định công bố các báo cáo này, thì kiểm toán viên phải áp dụng những biện pháp thích hợp để ngăn chặn các bên thứ ba sử dụng báo cáo kiểm toán của mình. Các biện pháp ngăn chặn được thực hiện tùy thuộc vào quyền hạn và nghĩa vụ pháp lý của kiểm toán viên cũng như những khuyến nghị của luật sư của kiểm toán viên.

Các sự kiện được phát hiện sau ngày công bố báo cáo tài chính

19. Sau ngày công bố báo cáo tài chính và báo cáo kiểm toán, kiểm toán viên không bắt buộc phải xem xét, kiểm tra bất cứ số liệu hay sự kiện nào có liên quan đến báo cáo tài chính đã được kiểm toán.

20. Sau ngày công bố báo cáo tài chính và báo cáo kiểm toán nếu kiểm toán viên nhận thấy vẫn còn sự kiện xẩy ra đến ngày ký báo cáo kiểm toán cần phải sửa đổi báo cáo kiểm toán, thì kiểm toán viên phải cân nhắc xem có nên sửa lại báo cáo tài chính và báo cáo kiểm toán hay không; phải thảo luận vấn đề này với Giám đốc đơn vị được kiểm toán và có những biện pháp thích hợp tuỳ theo từng trường hợp cụ thể.

21. Trường hợp Giám đốc đơn vị được kiểm toán chấp nhận sửa đổi báo cáo tài chính thì kiểm toán viên phải thực hiện những thủ tục cần thiết, phù hợp và phải kiểm tra các biện pháp mà đơn vị được kiểm toán áp dụng nhằm bảo đảm vấn đề này đã được thông báo đến các bên nhận báo cáo tài chính và báo cáo kiểm toán đã công bố, đồng thời kiểm toán viên và công ty kiểm toán phải công bố một báo cáo kiểm toán mới căn cứ trên báo cáo tài chính đã sửa đổi.

22. Trong báo cáo kiểm toán mới phải có đoạn giải thích nguyên nhân phải sửa đổi báo cáo tài chính và báo cáo kiểm toán đã được công bố. Báo cáo kiểm toán mới này được ký cùng ngày, tháng hoặc ngay sau ngày, tháng ký báo cáo tài chính đã sửa đổi. Trường hợp này kiểm toán viên phải thực hiện các thủ tục kiểm toán quy định ở đoạn 10, 11 cho đến ngày ký báo cáo kiểm toán đã sửa đổi.

23. Trường hợp Giám đốc đơn vị được kiểm toán không thông báo vấn đề nêu ở đoạn 21 đến các bên đã nhận được báo cáo tài chính và báo cáo kiểm toán đã công bố trước đó và cũng không sửa đổi báo cáo tài chính theo yêu cầu của kiểm toán viên thì kiểm toán viên và công ty kiểm toán phải thông báo cho Giám đốc đơn vị được kiểm toán biết về những biện pháp mà kiểm toán viên sẽ áp dụng để ngăn chặn việc các bên thứ ba sử dụng báo cáo kiểm toán. Các biện pháp ngăn chặn được thực hiện tùy thuộc vào quyền hạn và nghĩa vụ pháp lý của kiểm toán viên cũng như khuyến nghị của luật sư của kiểm toán viên.

24. Trường hợp báo cáo tài chính của năm tài chính tiếp theo đang được công ty kiểm toán tiếp tục kiểm toán và sắp được công bố thì có thể không cần phải sửa đổi báo cáo tài chính và báo cáo kiểm toán cho năm tài chính trước với điều kiện là phải trình bày rõ trong phần thuyết minh báo cáo tài chính của năm tài chính tiếp theo vấn đề nêu ở đoạn 21.

Trường hợp đơn vị được kiểm toán phát hành chứng khoán

25. Trường hợp đơn vị được kiểm toán phát hành chứng khoán trên thị trường thì kiểm toán viên phải xem xét đến các quy định pháp lý liên quan đến việc phát hành chứng khoán. Ví dụ: Kiểm toán viên có thể phải thực hiện những thủ tục kiểm toán bổ sung khác cho đến thời điểm đơn vị được kiểm toán niêm yết thông tin về phát hành chứng khoán. Những thủ tục này thường gồm các biện pháp được quy định trong các đoạn 10, 11 đến thời điểm niêm yết thông tin và xem xét tài liệu về các thông tin niêm yết để đảm bảo các thông tin niêm yết nhất quán với các thông tin tài chính mà kiểm toán viên đã xác nhận./.

***


VSA 570 Hoat dong lien tuc

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 570

HOẠT ĐỘNG LIÊN TỤC

(Ban hành và công bố theo Quyết định số 195/2003/QĐ-BTC

ngày 28 tháng 11 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 12/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đối với trách nhiệm của kiểm toán viên và công ty kiểm toán trong việc xem xét giả định "hoạt động liên tục" mà doanh nghiệp đã sử dụng để lập và trình bày báo cáo tài chính, bao gồm cả việc xem xét các đánh giá của Ban Giám đốc của đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị.

02. Khi lập kế hoạch và thực hiện kiểm toán cũng như khi đánh giá và trình bày ý kiến nhận xét trong báo cáo kiểm toán, kiểm toán viên và công ty kiểm toán phải luôn xem xét sự phù hợp của giả định "hoạt động liên tục" mà doanh nghiệp đã sử dụng để lập và trình bày báo cáo tài chính.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có những hiểu biết cần thiết về nguyên tắc và thủ tục quy định trong chuẩn mực này để phối hợp công việc và sử dụng đúng đắn kết quả kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Hoạt động liên tục: Một đơn vị được coi là hoạt động liên tục trong một tương lai gần có thể dự đoán được (ít nhất là một năm kể từ ngày kết thúc niên độ kế toán) khi không có ý định hoặc yêu cầu phải giải thể, ngừng hoạt động hoặc thu hẹp đáng kể quy mô hoạt động, tìm kiếm sự bảo hộ từ các chủ nợ theo pháp luật và các quy định hiện hành.

NỘI DUNG CHUẨN MỰC

Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán

05. Giả định hoạt động liên tục là một nguyên tắc cơ bản khi lập và trình bày báo cáo tài chính. Theo giả định này, tài sản và nợ phải trả được ghi nhận dựa trên cơ sở là đơn vị có khả năng thực hiện giá trị các tài sản và thanh toán các khoản nợ phải trả trong điều kiện kinh doanh bình thường.

06. Chuẩn mực kế toán số 01 "Chuẩn mực chung" quy định Ban Giám đốc đơn vị được kiểm toán phải xem xét, đánh giá cụ thể khả năng hoạt động liên tục của đơn vị, và một số chuẩn mực kế toán khác quy định các vấn đề liên quan đến khả năng hoạt động liên tục cần xem xét và trình bày trên báo cáo tài chính.

Chuẩn mực kế toán “Trình bày báo cáo tài chính” có quy định khi lập và trình bày báo cáo tài chính, Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán cần phải đánh giá về khả năng hoạt động liên tục của đơn vị. Báo cáo tài chính phải được lập trên cơ sở giả định là doanh nghiệp đang hoạt động liên tục và sẽ tiếp tục hoạt động kinh doanh bình thường trong tương lai gần trừ khi doanh nghiệp có ý định giải thể hoặc bị buộc phải ngừng hoạt động, hoặc phải thu hẹp đáng kể quy mô hoạt động của mình. Trong quá trình đánh giá khả năng hoạt động liên tục, nếu Ban Giám đốc nhận biết được bất cứ sự không chắc chắn trọng yếu nào liên quan tới các sự kiện hoặc điều kiện có thể gây ra nghi ngờ đáng kể về khả năng tiếp tục hoạt động của đơn vị, thì các vấn đề không chắc chắn này phải được trình bày trên báo cáo tài chính. Khi báo cáo tài chính không được lập dựa trên cơ sở hoạt động liên tục, thì đơn vị phải trình bày điều này và cơ sở áp dụng trong việc lập báo cáo tài chính cùng các lý do đơn vị không được đánh giá là có khả năng hoạt động liên tục.

Trong quá trình đánh giá sự phù hợp của giả định hoạt động liên tục, Ban Giám đốc đơn vị được kiểm toán cần xem xét tất cả các thông tin sẵn có trong một tương lai gần có thể dự đoán được, ít nhất là 12 tháng kể từ ngày kết thúc niên độ kế toán. Mức độ xem xét hoàn toàn phụ thuộc vào các sự kiện thực tế trong từng trường hợp cụ thể. Khi một đơn vị liên tục hoạt động có lãi và có khả năng tiếp cận dễ dàng tới các nguồn lực tài chính thì đơn vị có thể đưa ra kết luận là giả định hoạt động liên tục là phù hợp mà không cần phải thực hiện các thủ tục phân tích chi tiết. Trong các trường hợp khác, Ban Giám đốc cần phải xem xét một loạt các nhân tố xung quanh khả năng sinh lời hiện tại và dự tính, lịch thanh toán nợ phải trả cũng như các nguồn tài trợ tiềm năng khác trước khi có thể đưa ra kết luận giả định hoạt động liên tục là phù hợp.

07. Việc đánh giá của Ban Giám đốc đơn vị được kiểm toán về giả định hoạt động liên tục có liên quan đến xét đoán chủ quan tại một thời điểm nhất định về kết quả tương lai của các sự kiện hoặc điều kiện không chắc chắn. Các vấn đề cần xem xét bao gồm:

- Mức độ không chắc chắn liên quan tới kết quả của một sự kiện hay điều kiện thường được tăng lên đáng kể theo mức độ càng xa trong tương lai mà Ban Giám đốc xem xét. Vì lý do đó, chuẩn mực kế toán chung quy định cụ thể việc đánh giá của Ban Giám đốc và đưa ra giai đoạn mà Ban Giám đốc cần xem xét tất cả các thông tin sẵn có;

- Mọi đánh giá về tương lai đều được dựa trên các thông tin sẵn có tại thời điểm xét đoán. Các sự kiện phát sinh sau có thể mâu thuẫn với các đánh giá được coi là hợp lý tại thời điểm xét đoán;

- Quy mô và tính chất phức tạp của đơn vị, bản chất và điều kiện kinh doanh của đơn vị cũng như mức độ đơn vị bị ảnh hưởng bởi các nhân tố bên ngoài đều có thể ảnh hưởng tới xét đoán liên quan tới kết quả của các sự kiện hoặc các điều kiện.

08. Ví dụ về các sự kiện hoặc các điều kiện riêng rẽ hoặc kết hợp với nhau có thể gây ra sự nghi ngờ đáng kể về sự phù hợp của giả định hoạt động liên tục được nêu ra dưới đây:

Dấu hiệu về mặt tài chính

· Đơn vị lâm vào tình trạng nợ phải trả lớn hơn tài sản hoặc nợ phải trả ngắn hạn lớn hơn tài sản lưu động;

· Đơn vị có các khoản nợ dài hạn sắp đến hạn trả mà không có khả năng được giãn nợ hoặc không có khả năng thanh toán, hoặc đơn vị phụ thuộc quá nhiều vào các khoản vay ngắn hạn để tài trợ các tài sản dài hạn;

· Dấu hiệu về việc cắt bỏ các hỗ trợ tài chính của khách hàng và chủ nợ;

· Luồng tiền từ hoạt động kinh doanh bị âm thể hiện trên báo cáo tài chính hay dự báo trong tương lai;

· Đơn vị có các chỉ số tài chính xấu dưới mức bình thường;

· Lỗ hoạt động kinh doanh lớn hoặc có sự suy giảm lớn về giá trị của các tài sản được dùng để tạo ra các luồng tiền;

· Nợ tồn đọng hoặc ngừng thanh toán cổ tức;

· Không có khả năng thanh toán nợ khi đến hạn;

· Không có khả năng tuân thủ các điều khoản của hợp đồng tín dụng;

· Chuyển đổi từ các giao dịch mua chịu sang mua thanh toán ngay với các nhà cung cấp;

· Không có khả năng tìm kiếm các nguồn tài trợ cho việc phát triển các sản phẩm mới thiết yếu hoặc các dự án đầu tư thiết yếu.

Dấu hiệu về mặt hoạt động

· Đơn vị bị thiếu thành phần lãnh đạo chủ chốt mà không được thay thế;

· Đơn vị bị mất một thị trường lớn, mất giấy phép bản quyền hoặc mất một nhà cung cấp quan trọng;

· Đơn vị gặp khó khăn về tuyển dụng lao động hoặc thiếu hụt các nguồn cung cấp quan trọng.

Các dấu hiệu khác

· Không tuân thủ theo các quy định về vốn cũng như các quy định khác của pháp luật;

· Đơn vị đang bị kiện và các vụ kiện này chưa được xử lý mà nếu đơn vị thua kiện có thể dẫn đến các khoản bồi thường không có khả năng đáp ứng được;

· Thay đổi về luật pháp hoặc chính sách của Nhà nước làm ảnh hưởng bất lợi tới đơn vị;

· Các dấu hiệu khác.

Ảnh hưởng của các sự kiện hay điều kiện này có thể được giảm nhẹ bởi các nhân tố khác. Ví dụ, ảnh hưởng của việc đơn vị không có khả năng thanh toán các khoản nợ phải trả thông thường khi đến hạn có thể được giảm nhẹ bằng việc Ban Giám đốc có kế hoạch duy trì luồng tiền đầy đủ nhờ việc áp dụng các phương pháp khác như thanh lý tài sản cố định, điều chỉnh lại lịch thanh toán nợ, hoặc tìm kiếm thêm các nguồn vốn mới. Tương tự như vậy, ảnh hưởng việc mất một nhà cung cấp quan trọng có thể được giảm nhẹ bằng việc thay thế một nguồn cung cấp phù hợp khác.

Trách nhiệm của kiểm toán viên và công ty kiểm toán

09. Kiểm toán viên và công ty kiểm toán có trách nhiệm xem xét tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng khi lập và trình bày báo cáo tài chính và xem xét có yếu tố không chắc chắn trọng yếu nào liên quan tới khả năng hoạt động liên tục của đơn vị được kiểm toán cần phải được trình bày đầy đủ trên báo cáo tài chính.

10. Kiểm toán viên và công ty kiểm toán không thể dự đoán hết được các sự kiện hoặc điều kiện trong tương lai có thể dẫn đến khả năng đơn vị không thể tiếp tục hoạt động, do đó, khi báo cáo kiểm toán không đề cập đến tính không chắc chắn về khả năng hoạt động liên tục không có nghĩa là đã đảm bảo về khả năng hoạt động liên tục của đơn vị được kiểm toán.

Các vấn đề cần xem xét khi lập kế hoạch kiểm toán

11. Trong quá trình lập kế hoạch kiểm toán, kiểm toán viên và công ty kiểm toán phải cân nhắc đến những sự kiện hoặc điều kiện có thể gây ra sự nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị.

12. Trong suốt quá trình kiểm toán, kiểm toán viên và công ty kiểm toán phải luôn luôn lưu ý đến các bằng chứng về các sự kiện hoặc điều kiện có thể gây ra sự nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán. Nếu các sự kiện hoặc điều kiện được phát hiện, ngoài việc thực hiện các thủ tục kiểm toán theo đoạn 26, kiểm toán viên và công ty kiểm toán cần phải xem xét mức độ ảnh hưởng của các sự kiện, điều kiện này đến đánh giá của kiểm toán viên và công ty kiểm toán về rủi ro kiểm toán.

13. Kiểm toán viên và công ty kiểm toán cần xem xét các sự kiện và điều kiện liên quan đến giả định hoạt động liên tục trong suốt quá trình lập kế hoạch kiểm toán bởi vì việc này giúp cho kiểm toán viên và công ty kiểm toán có thể thảo luận với Ban Giám đốc đơn vị được kiểm toán một cách kịp thời, đồng thời xem xét lại kế hoạch và các giải pháp của Ban Giám đốc về các vấn đề liên quan đến khả năng hoạt động liên tục đã phát hiện được.

14. Trường hợp Ban Giám đốc đơn vị được kiểm toán đã đưa ra đánh giá ban đầu về khả năng hoạt động liên tục ngay khi bắt đầu cuộc kiểm toán thì kiểm toán viên và công ty kiểm toán cần xem xét lại các đánh giá của Ban Giám đốc đơn vị được kiểm toán đã thực sự phát hiện ra các sự kiện và điều kiện như đã nêu trong đoạn 08 và kế hoạch của Ban Giám đốc đơn vị được kiểm toán nhằm giải quyết các phát hiện này.

15. Trường hợp Ban Giám đốc đơn vị được kiểm toán chưa đưa ra đánh giá ban đầu về khả năng hoạt động liên tục, kiểm toán viên cần thảo luận với Ban Giám đốc đơn vị được kiểm toán về cơ sở áp dụng giả định hoạt động liên tục khi lập báo cáo tài chính, đồng thời thảo luận với Ban Giám đốc về sự tồn tại của các sự kiện và điều kiện như đã nêu trong đoạn 08. Khi phát hiện ra các sự kiện hoặc điều kiện liên quan đến giả định hoạt động liên tục, kiểm toán viên có thể yêu cầu Ban Giám đốc đánh giá sự kiện này.

16. Kiểm toán viên và công ty kiểm toán cần xem xét ảnh hưởng của các sự kiện, điều kiện đã được phát hiện khi đưa ra đánh giá ban đầu về các bộ phận của rủi ro kiểm toán vì sự hiện hữu của các sự kiện, điều kiện này có thể ảnh hưởng tới nội dung, lịch trình và phạm vi của các thủ tục kiểm toán.

Xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán

17. Kiểm toán viên và công ty kiểm toán cần xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị.

18. Kiểm toán viên và công ty kiểm toán phải xem xét trên cùng khoảng thời gian mà Ban Giám đốc đơn vị được kiểm toán đưa ra đánh giá theo yêu cầu của chuẩn mực kế toán chung. Nếu đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị được kiểm toán dựa trên cơ sở khoảng thời gian ít hơn 12 tháng kể từ ngày kết thúc niên độ kế toán, kiểm toán viên và công ty kiểm toán cần yêu cầu Ban Giám đốc đơn vị được kiểm toán kéo dài khoảng thời gian đánh giá ra thành 12 tháng kể từ ngày kết thúc niên độ kế toán.

19. Đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị là phần quan trọng trong việc xem xét của kiểm toán viên và công ty kiểm toán về giả định hoạt động liên tục. Khoảng thời gian mà Ban Giám đốc cần xem xét các thông tin sẵn có ít nhất là 12 tháng kể từ ngày kết thúc niên độ kế toán.

20. Khi xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên và công ty kiểm toán cần phải cân nhắc quá trình Ban Giám đốc đưa ra đánh giá, các giả định được sử dụng làm cơ sở cho các đánh giá và các kế hoạch của Ban Giám đốc cho các hoạt động trong tương lai. Kiểm toán viên và công ty kiểm toán cần xem xét các đánh giá của Ban Giám đốc đã được thực hiện dựa trên tất cả các thông tin liên quan sẵn có mà kiểm toán viên và công ty kiểm toán biết được từ kết quả của các thủ tục kiểm toán.

21. Như đã đề cập trong đoạn 06, trường hợp đơn vị được kiểm toán liên tục hoạt động có lãi và có khả năng tiếp cận dễ dàng với các nguồn lực tài chính, Ban Giám đốc đơn vị được kiểm toán có thể đưa ra đánh giá của mình mà không cần thực hiện các thủ tục phân tích chi tiết. Kiểm toán viên và công ty kiểm toán có thể kết luận về tính hợp lý của các đánh giá này mà không cần thực hiện các thủ tục kiểm toán chi tiết. Tuy nhiên, khi các sự kiện hoặc điều kiện được xác định có thể gây ra nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán bổ sung như nêu trong đoạn 26.

Giai đoạn sau khi đã được Ban Giám đốc đánh giá

22. Kiểm toán viên và công ty kiểm toán phải thảo luận với Ban Giám đốc đơn vị được kiểm toán để xác nhận sự hiểu biết về các sự kiện hoặc điều kiện phát sinh sau giai đoạn đã được Ban Giám đốc đánh giá mà các sự kiện hoặc điều kiện này có thể gây ra nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán.

23. Kiểm toán viên và công ty kiểm toán cần lưu ý khả năng có thể có các sự kiện, hoặc điều kiện xảy ra sau giai đoạn đã được Ban Giám đốc đơn vị được kiểm toán đánh giá có thể phát sinh nghi ngờ về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đã sử dụng để lập báo cáo tài chính. Kiểm toán viên và công ty kiểm toán có thể nhận biết được các sự kiện hoặc điều kiện này trong quá trình lập kế hoạch kiểm toán và thực hiện kiểm toán bao gồm cả các thủ tục kiểm toán về các sự kiện phát sinh sau ngày kết thúc niên độ kế toán.

24. Mức độ không chắc chắn của sự kiện hoặc điều kiện càng lớn khi các sự kiện và điều kiện này được xem xét ở tương lai càng xa. Do vậy, khi xem xét các sự kiện hoặc điều kiện nếu có các dấu hiệu ảnh hưởng nghiêm trọng đến khả năng hoạt động liên tục của đơn vị thì kiểm toán viên và công ty kiểm toán mới quyết định tiến hành thêm các thủ tục kiểm toán. Kiểm toán viên có thể yêu cầu Ban Giám đốc đánh giá ảnh hưởng tiềm tàng của các sự kiện hoặc điều kiện liên quan đến đánh giá của họ đến khả năng hoạt động liên tục.

25. Kiểm toán viên và công ty kiểm toán không có trách nhiệm thiết lập thêm thủ tục kiểm toán nào ngoài việc thảo luận với Ban Giám đốc đơn vị được kiểm toán nhằm kiểm tra để xác định các sự kiện hoặc điều kiện có thể gây ra sự nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán sau giai đoạn đã được Ban Giám đốc đánh giá như đã nêu ở đoạn 18 trong khoảng thời gian ít nhất là 12 tháng kể từ ngày kết thúc niên độ kế toán.

Các thủ tục kiểm toán bổ sung khi các sự kiện hoặc điều kiện ảnh hưởng tới khả năng hoạt động liên tục đã được xác định

26. Khi các sự kiện hoặc điều kiện có thể gây ra sự nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán đã được xác định, kiểm toán viên và công ty kiểm toán cần phải:

a) Soát xét các kế hoạch của Ban Giám đốc đơn vị được kiểm toán về các hoạt động trong tương lai dựa trên đánh giá của họ về khả năng hoạt động liên tục của đơn vị;

b) Thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm xác nhận hoặc loại trừ sự tồn tại của yếu tố không chắc chắn trọng yếu thông qua việc thực hiện các thủ tục kiểm toán cần thiết, bao gồm cả việc xem xét ảnh hưởng của các kế hoạch của Ban Giám đốc và các nhân tố giảm nhẹ khác;

c) Yêu cầu Ban Giám đốc đơn vị được kiểm toán xác nhận bằng văn bản liên quan tới các kế hoạch hành động trong tương lai của họ.

27. Các sự kiện hoặc điều kiện có thể gây ra nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán có thể được xác định trong khi lập kế hoạch kiểm toán hoặc trong khi thực hiện các thủ tục kiểm toán và được xem xét, đánh giá trong suốt quá trình kiểm toán. Khi các sự kiện hoặc điều kiện này có thể gây ra nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị, kiểm toán viên phải thực hiện một số thủ tục kiểm toán bổ sung. Kiểm toán viên và công ty kiểm toán cần thảo luận với Ban Giám đốc đơn vị được kiểm toán về kế hoạch tương lai của họ, bao gồm kế hoạch về thanh lý tài sản, vay vốn hoặc tái cơ cấu các khoản nợ, giảm hoặc trì hoãn các khoản chi tiêu hoặc tăng vốn. Kiểm toán viên và công ty kiểm toán cũng cần cập nhật và xem xét các nhân tố hoặc thông tin bổ sung kể từ ngày Ban Giám đốc đưa ra các đánh giá của họ. Kiểm toán viên cần thu thập đầy đủ bằng chứng kiểm toán thích hợp để kết luận rằng các kế hoạch của Ban Giám đốc đưa ra là có tính khả thi và kết quả của các kế hoạch này sẽ cải thiện tình hình của đơn vị.

28. Các thủ tục kiểm toán có thể áp dụng trong trường hợp này bao gồm:

· Phân tích và thảo luận với Ban Giám đốc đơn vị được kiểm toán về dự báo luồng tiền, lợi nhuận và một số dự báo liên quan khác.

· Phân tích và thảo luận về báo cáo tài chính kỳ gần nhất của đơn vị.

· Xem xét điều khoản của các giấy nợ và hợp đồng vay vốn và xác định xem có điều khoản nào bị vi phạm hay không.

· Xem xét biên bản Đại hội cổ đông, biên bản họp Hội đồng quản trị, họp Ban Giám đốc đơn vị được kiểm toán, của các phòng, ban quan trọng liên quan khác để tìm hiểu về các vấn đề khó khăn tài chính của đơn vị.

· Trao đổi với luật sư của đơn vị về các tranh chấp và kiện tụng đối với đơn vị cũng như tính hợp lý của các đánh giá của Ban Giám đốc về kết quả và ước tính ảnh hưởng về mặt tài chính của các tranh chấp và kiện tụng đó đối với đơn vị.

· Xác nhận sự tồn tại, tính hợp pháp và tính hiệu lực của các cam kết về cung cấp hoặc duy trì hỗ trợ tài chính của bên thứ ba và các bên liên quan đồng thời đánh giá khả năng tài chính của các bên này trong việc cung cấp các nguồn vốn bổ sung.

· Xem xét kế hoạch của đơn vị được kiểm toán đối với việc giải quyết các đơn đặt hàng của khách hàng chưa được thực hiện.

· Xem xét các sự kiện xảy ra sau ngày kết thúc niên độ kế toán nhằm xác định những nhân tố giảm nhẹ hoặc ảnh hưởng thêm đến khả năng hoạt động liên tục của đơn vị được kiểm toán.

29. Khi việc phân tích dự báo luồng tiền đóng vai trò quan trọng trong việc xem xét kết quả tương lai của các sự kiện hoặc điều kiện ảnh hưởng tới khả năng hoạt động liên tục của đơn vị, kiểm toán viên cần xem xét:

· Mức độ tin cậy của hệ thống cung cấp các thông tin đó của đơn vị, và

· Tính hợp lý của các giả định làm nền tảng cho các dự báo.

Ngoài ra, kiểm toán viên và công ty kiểm toán cần so sánh:

· Thông tin dự báo tài chính của các kỳ kế toán trước so với kết quả thực tế; và

· Thông tin dự báo tài chính của kỳ hiện tại so với kết quả thực tế đạt được đến thời điểm hiện tại.

Kết luận và lập báo cáo kiểm toán

30. Kiểm toán viên và công ty kiểm toán phải dựa vào những bằng chứng kiểm toán thu thập được để đánh giá xem có tồn tại yếu tố không chắc chắn trọng yếu liên quan đến từng sự kiện và điều kiện riêng rẽ hoặc kết hợp với nhau gây ra nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán.

31. Yếu tố không chắc chắn trọng yếu tồn tại khi kiểm toán viên và công ty kiểm toán cho rằng mức độ ảnh hưởng tiềm tàng của nó cần phải được thuyết minh rõ ràng về bản chất cũng như các ảnh hưởng của chúng nếu không việc trình bày báo cáo tài chính sẽ bị sai lệch.

Trường hợp giả định về khả năng hoạt động liên tục của đơn vị được kiểm toán là phù hợp nhưng tồn tại sự không chắc chắn trọng yếu

32. Nếu việc áp dụng giả định hoạt động liên tục của đơn vị được kiểm toán là phù hợp nhưng tồn tại sự không chắc chắn trọng yếu, kiểm toán viên và công ty kiểm toán cần phải xem xét liệu báo cáo tài chính đã:

a) Trình bày đầy đủ các sự kiện hoặc điều kiện chủ yếu gây ra sự nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị và kế hoạch của Ban giám đốc nhằm xử lý các sự kiện hoặc điều kiện này.

b) Nêu rõ có sự không chắc chắn trọng yếu liên quan đến các sự kiện hoặc điều kiện có thể gây ra nghi ngờ đáng kể về khả năng tiếp tục hoạt động của đơn vị và do đó đơn vị có thể sẽ không thực hiện được giá trị tài sản cũng như thanh toán các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường.

33. Nếu trong báo cáo tài chính đơn vị đã trình bày đầy đủ về sự tồn tại yếu tố không chắc chắn trọng yếu, kiểm toán viên và công ty kiểm toán cần đưa ra ý kiến chấp nhận toàn phần nhưng sẽ đưa thêm vào báo cáo kiểm toán đoạn nhấn mạnh sự tồn tại của yếu tố không chắc chắn trọng yếu liên quan tới các sự kiện hoặc điều kiện gây ra sự nghi ngờ về khả năng hoạt động liên tục của đơn vị và đồng thời lưu ý người đọc tới thuyết minh trong báo cáo tài chính công khai các vấn đề được đề cập trong đoạn 32.

34. Khi đánh giá tính đầy đủ của việc trình bày thông tin trong báo cáo tài chính, kiểm toán viên cần xem xét các thông tin đã được trình bày một cách rõ ràng hay chưa để lưu ý cho người sử dụng báo cáo tài chính khi xem xét khả năng đơn vị có thể không tiếp tục thực hiện được giá trị các tài sản và thanh toán các khoản nợ phải trả trong kỳ hoạt động bình thường. Dưới đây là một ví dụ về đoạn trích dẫn trong báo cáo kiểm toán khi kiểm toán viên hài lòng về sự đầy đủ trong thuyết minh báo cáo tài chính:

"Ở đây chúng tôi không phủ nhận ý kiến chấp nhận toàn phần như trên, mà chỉ muốn lưu ý người đọc báo cáo tài chính đến điểm X trong phần thuyết minh báo cáo tài chính: khoản lỗ thuần của đơn vị là ZZZ trong năm tài chính kết thúc ngày 31 tháng 12 năm 20X0 và tại ngày này, khoản nợ ngắn hạn của đơn vị vượt quá tổng tài sản là ZZZ. Những điều kiện này, cùng với những vấn đề khác được nêu trong điểm X trong phần thuyết minh, chỉ ra sự tồn tại của yếu tố không chắc chắn trọng yếu có thể gây ra sự nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị".

Trong một số ít trường hợp, khi có nhiều sự kiện hoặc điều kiện không chắc chắn trọng yếu gây ảnh hưởng lớn đến báo cáo tài chính, kiểm toán viên và công ty kiểm toán có thể xem xét đưa ra ý kiến từ chối đưa ra ý kiến thay vì thêm đoạn nhấn mạnh vấn đề không chắc chắn.

35. Nếu trong báo cáo tài chính đơn vị không trình bày đầy đủ về sự tồn tại yếu tố không chắc chắn trọng yếu, kiểm toán viên và công ty kiểm toán phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến trái ngược tuỳ theo từng trường hợp cụ thể, phù hợp với Chuẩn mực kiểm toán số 700 "Báo cáo kiểm toán về báo cáo tài chính". Báo cáo kiểm toán phải bao gồm tham chiếu cụ thể về thực tế tồn tại yếu tố không chắc chắn trọng yếu có thể gây ra nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị. Duới đây là ví dụ một đoạn báo cáo tương ứng với việc đưa ra ý kiến chấp nhận từng phần:

"Các thỏa thuận tài chính của đơn vị đã hết hạn và số dư còn lại sẽ phải thanh toán vào ngày 19 tháng 3 năm 20X1. Đơn vị đã không thể tiếp tục đàm phán hoặc đạt được một thoả thuận tài chính thay thế. Thực tế này cho thấy tồn tại yếu tố không chắc chắn trọng yếu có thể gây nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị, do đó đơn vị có thể không thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả trong điều kiện hoạt động bình thường. Báo cáo tài chính (và các thuyết minh kèm theo) đã không trình bày vấn đề này.

Theo ý kiến của chúng tôi, ngoại trừ sự bỏ sót các thông tin nêu trong đoạn trên, báo cáo tài chính phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu về tình hình tài chính của đơn vị tại ngày 31 tháng 12 năm 20X0 cũng như kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc cùng ngày phù hợp với..."

Dưới đây là ví dụ về một đoạn báo cáo tương ứng với việc đưa ra ý kiến trái ngược:

"Các cam kết tài chính của đơn vị đã hết hạn và số dư còn lại sẽ phải thanh toán vào ngày 31 tháng 12 năm 20X0. Đơn vị đã không thể tiếp tục đàm phán hoặc đạt được một thoả thuận tài chính thay thế và đang xem xét công bố phá sản. Những sự kiện này cho thấy có yếu tố không chắc chắn trọng yếu có thể gây ra sự nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị và do đó đơn vị có thể không có khả năng thực hiện giá trị tài sản hoặc thanh toán các khoản nợ phải trả trong kỳ hoạt động bình thường. Báo cáo tài chính và các thuyết minh kèm theo đã không trình bày vấn đề này.

Theo ý kiến của chúng tôi, do sự bỏ sót các thông tin đề cập trong đoạn trên, báo cáo tài chính không phản ánh trung thực và hợp lý tình hình tài chính của đơn vị tại ngày 31 tháng 12 năm 20X0, cũng như kết quả hoạt động kinh doanh và luồng lưu chuyển tiền tệ trong năm tài chính kết thúc cùng ngày phù hợp với..." (và không tuân thủ với...)..."

Trường hợp giả định về khả năng hoạt động liên tục của đơn vị được kiểm toán là không phù hợp

36. Nếu theo đánh giá của kiểm toán viên và công ty kiểm toán, đơn vị được kiểm toán chắc chắn không thể tiếp tục hoạt động được nữa, kiểm toán viên và công ty kiểm toán phải đưa ra "ý kiến không chấp nhận" (ý kiến trái ngược) nếu báo cáo tài chính vẫn được lập trên giả định hoạt động liên tục. Nếu trên cơ sở tiến hành các thủ tục kiểm toán bổ sung và những thông tin thu thập được, bao gồm ảnh hưởng của các kế hoạch của ban giám đốc, kiểm toán viên và công ty kiểm toán đánh giá là đơn vị sẽ không thể tiếp tục hoạt động, thì cho dù trong báo cáo tài chính đơn vị có trình bày hay không, thì kiểm toán viên và công ty kiểm toán vẫn phải kết luận là giả định hoạt động liên tục đã sử dụng trong việc lập báo cáo tài chính của đơn vị là không phù hợp và phải đưa ra ý kiến trái ngược.

37. Khi Ban Giám đốc đơn vị được kiểm toán đã kết luận giả định hoạt động liên tục sử dụng khi lập và trình bày báo cáo tài chính là không phù hợp, báo cáo tài chính cần được lập trên một cơ sở thay thế có căn cứ. nếu dựa trên cơ sở các thủ tục kiểm toán bổ sung và các thông tin thu thập được, kiểm toán viên và công ty kiểm toán xác định cơ sở thay thế là phù hợp, thì kiểm toán viên và công ty kiểm toán có thể đưa ra ý kiến chấp nhận toàn phần nếu báo cáo tài chính được trình bày đầy đủ nhưng trong báo cáo kiểm toán có thể sẽ phải đưa thêm đoạn nhấn mạnh vấn đề căn cứ thay thế để lưu ý người sử dụng về việc áp dụng căn cứ thay thế.

Trường hợp Ban Giám đốc đơn vị được kiểm toán không thực hiện hoặc không mở rộng đánh giá về khả năng hoạt động liên tục

38. Nếu Ban giám đốc đơn vị không thực hiện hoặc không mở rộng đánh giá về khả năng hoạt động liên tục theo yêu cầu của kiểm toán viên và công ty kiểm toán thì kiểm toán viên và công ty kiểm toán cần xem xét việc đưa ra báo cáo kiểm toán với ý kiến bị giới hạn phạm vi kiểm toán. Trong một số trường hợp, như nêu trong đoạn 15, 18, 24, kiểm toán viên và công ty kiểm toán có thể phải yêu cầu Ban Giám đốc thực hiện hoặc mở rộng các đánh giá về khả năng hoạt động liên tục. Nếu Ban Giám đốc không thực hiện thì kiểm toán viên và công ty kiểm toán cũng không có trách nhiệm biện hộ cho việc thiếu sự phân tích của Ban Giám đốc và việc đưa ra báo cáo kiểm toán được sửa đổi có thể là phù hợp do kiểm toán viên và công ty kiểm toán không thể thu thập đầy đủ bằng chứng thích hợp liên quan đến việc sử dụng giả định hoạt động liên tục trong việc lập và trình bày báo cáo tài chính.

39. Trong một số trường hợp mặc dù thiếu sự phân tích của Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên và công ty kiểm toán vẫn có thể chấp nhận về khả năng hoạt động liên tục của đơn vị. Ví dụ, các thủ tục kiểm toán khác có thể đủ để đánh giá sự hợp lý của việc sử dụng giả định hoạt động liên tục của Ban Giám đốc khi lập báo cáo tài chính do đơn vị liên tục hoạt động có lãi và có khả năng tiếp cận các nguồn lực tài chính. tuy nhiên, trong một số trường hợp khác, khi thiếu sự đánh giá của Ban Giám đốc, kiểm toán viên và công ty kiểm toán có thể không có khả năng xác định hay loại bỏ sự tồn tại của các sự kiện hoặc điều kiện có thể gây ra sự nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị, hay sự tồn tại các kế hoạch của Ban Giám đốc nhằm giải quyết các sự kiện và điều kiện đó cũng như các yếu tố giảm nhẹ khác. Trong những trường hợp này, kiểm toán viên và công ty kiểm toán cần phải đưa ra báo cáo kiểm toán phù hợp như đã nêu trong Chuẩn mực kiểm toán Việt Nam số 700 "Báo cáo kiểm toán về báo cáo tài chính".

Sự chậm trễ đáng kể trong việc ký và duyệt báo cáo tài chính

40. Khi có sự chậm trễ đáng kể trong việc ký duyệt báo cáo tài chính của Giám đốc đơn vị được kiểm toán sau ngày kết thúc niên độ kế toán, kiểm toán viên và công ty kiểm toán phải xem xét lý do của sự chậm trễ. Khi sự chậm trễ liên quan đến các sự kiện hoặc điều kiện liên quan trực tiếp đến việc đánh giá khả năng hoạt động liên tục của đơn vị thì kiểm toán viên và công ty kiểm toán cần xem xét sự cần thiết phải thực hiện thủ tục kiểm toán bổ sung như đã nêu trong đoạn 26, cũng như ảnh hưởng đến kết luận của kiểm toán viên và công ty kiểm toán về sự tồn tại của sự không chắc chắn trọng yếu như đã nêu trong đoạn 30./.

***


VSA 580 Giai trinh cua giam doc

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 580

GIẢI TRÌNH CỦA GIÁM ĐỐC

(Ban hành và công bố theo Quyết định số 219/2000/QĐ-BTC

ngày 29 tháng 12 năm 2000 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2001)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản trong việc thu thập và sử dụng các giải trình của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán như những bằng chứng kiểm toán, các thủ tục được áp dụng để đánh giá và lưu trữ các giải trình của Giám đốc (hoặc người đứng đầu) đơn vị, các biện pháp xử lý khi Giám đốc (hoặc người đứng đầu) đơn vị từ chối cung cấp các giải trình thích hợp trong quá trình kiểm toán báo cáo tài chính.

02. Kiểm toán viên phải thu thập được các giải trình của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp công việc với kiểm toán viên và công ty kiểm toán cũng như xử lý các mối quan hệ trong kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Giám đốc (hoặc người đứng đầu): Là người đại diện theo pháp luật cao nhất của doanh nghiệp, tổ chức như: Giám đốc, Tổng Giám đốc, Chủ sở hữu, Thủ trưởng đơn vị. Trong một số trường hợp người đứng đầu là Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng quản lý (dưới đây gọi chung là Giám đốc).

NỘI DUNG CHUẨN MỰC

Sự thừa nhận của Giám đốc đơn vị được kiểm toán về trách nhiệm đối với báo cáo tài chính

05. Kiểm toán viên phải thu thập bằng chứng về việc Giám đốc đơn vị được kiểm toán thừa nhận trách nhiệm của mình trong việc lập và trình bày báo cáo tài chính trung thực, hợp lý, phù hợp với chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận) và đã phê duyệt báo cáo tài chính. Kiểm toán viên thu thập bằng chứng nói trên trong các biên bản họp Hội đồng quản trị (hoặc Ban Giám đốc) liên quan đến vấn đề này, hoặc bằng cách yêu cầu Giám đốc cung cấp ”Bản giải trình“, bản ”Báo cáo của Giám đốc“ hoặc ”Báo cáo tài chính“ đã được Giám đốc ký duyệt.

Sử dụng các giải trình của Giám đốc như là bằng chứng kiểm toán

06. Trường hợp không có đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải thu thập các giải trình bằng văn bản của Giám đốc đơn vị được kiểm toán về những vấn đề xét thấy có ảnh hưởng trọng yếu đến báo cáo tài chính. Để hạn chế sự hiểu lầm giữa kiểm toán viên và Giám đốc đơn vị, các giải trình bằng lời phải được Giám đốc xác nhận lại bằng văn bản. Phụ lục số 01 đưa ra ví dụ về những vấn đề được thể hiện trong bản giải trình của Giám đốc hoặc trong hoặc trong văn bản của kiểm toán viên yêu cầu Giám đốc xác nhận.

07. Các vấn đề yêu cầu Giám đốc giải trình văn bản được giới hạn trong những vấn đề riêng lẻ, hoặc tổng hợp có ảnh hưởng trọng yếu đến báo cáo tài chính. Đối với những vấn đề xét thấy cần thiết, kiểm toán phải thông báo với Giám đốc biết rõ ý kiến của mình về tính trọng yếu của vấn đề cần phải giải trình.

08. Trong quá trình kiểm toán, Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán gửi các bản giải trình tới kiểm toán viên và công ty kiểm toán một cách tự nguyện hoặc do yêu cầu cụ thể của kiểm toán viên. Khi những giải trình này có liên quan đến những vấn đề có ảnh hưởng trọng yếu đến báo cáo tài chính, kiểm toán viên phải làm các công việc sau:

- Thu thập bằng chứng kiểm toán từ các thông tin ở trong đơn vị hay ngoài đơn vị để xác minh các giải trình của Giám đốc;

- Đánh giá sự hợp lý và nhất quán giữa bản giải trình của Giám đốc với các bằng chứng kiểm toán khác đã thu thập được;

- Xác định mức độ hiểu biết các vấn đề đã được giải trình của người lập giải trình.

09. Giải trình của Giám đốc không thể thay thế các bằng chứng kiểm toán mà kiểm toán viên thu thập được. (Ví dụ: Giải trình của Giám đốc về nguyên giá một TSCĐ không thể thay thế cho bằng chứng kiểm toán về nguyên giá TSCĐ đó như hóa đơn của người bán hay báo cáo quyết toán dự án hoàn thành được duyệt). Việc kiểm toán viên không thu thập đầy đủ bằng chứng kiểm toán thích hợp về một vấn đề ảnh hưởng trọng yếu đến báo cáo tài chính, trong khi có thể thu thập được các bằng chứng đó sẽ dẫn đến sự giới hạn về phạm vi kiểm toán mặc dù vấn đề đó đã được Giám đốc giải trình.

10. Trong một số trường hợp, giải trình của Giám đốc là bằng chứng kiểm toán duy nhất thu thập được (Ví dụ: Kiểm toán viên không phải thu thập các bằng chứng khác để chứng minh cho chủ trương của Giám đốc thực hiện một khoản đầu tư dài hạn nào đó...).

11. Kiểm toán viên phải tìm hiểu nguyên nhân khi giải trình của Giám đốc mâu thuẫn với bằng chứng kiểm toán khác và khi cần thiết thì phải xác minh lại mức độ tin cậy của bưàng chứng kiểm toán và các giải trình của Giám đốc.

Lưu vào hồ sơ kiểm toán các giải trình của Giám đốc

12. Kiểm toán viên phải lưu vào hồ sơ kiểm toán các giải trình của Giám đốc dưới hình thức tóm tắt các lần trao đổi bằng lời hoặc các giải trình bằng văn bản để làm bằng chứng kiểm toán.

13. Các giải trình bằng văn bản được đánh giá là các bằng chứng kiểm toán có giá trị hơn các giải trình bằng lời nói. Các giải trình bằng văn bản được thể hiện dưới các hình thức:

- Bản giải trình của Giám đốc;

- Thư của kiểm toán viên liệt kê ra tất cả những hiểu biết của mình về các giải trình của Giám đốc và được Giám đốc xác nhận là đúng;

- Biên bản họp Hội đồng quản trị hoặc báo cáo tài chính đã được Giám đốc ký duyệt.

Các yếu tố cơ bản của một bản giải trình

14. Khi yêu cầu Giám đốc đơn vị lập bản giải trình, kiểm toán phải đề nghị văn bản đó được gửi trực tiếp cho mình với nội dung gồm: Các thông tin phải giải trình, ngày tháng, họ tên, chữ ký của người lập hoặc xác nhận vào bản giải trình.

15. Thông thường, bản giải trình của Giám đốc được ghi ngày tháng cùng với ngày tháng ghi trên báo cáo kiểm toán. Một số trường hợp yêu cầu lập bản giải trình ngay trong quá trình kiểm toán hoặc sau ngày ghi trên báo cáo tài chính nhưng phải trước ngày ghi trên báo cáo kiểm toán. Trường hợp cá biệt, bản giải trình được lập và công bố sau ngày phát hành báo cáo kiểm toán (Ví dụ: Ngày phát hành cổ phiếu...).

16. Bản giải trình của Giám đốc thường do Giám đốc (hoặc người đứng đầu) đơn vị ký. Trong một số trường hợp, kiểm toán viên được phép nhận bản giải trình từ các thành viên khác được Giám đốc uỷ quyền. (Ví dụ: Kiểm toán viên muốn thu thập bản xác nhận về việc cung cấp đầy đủ toàn bộ biên bản họp đại hội cổ đông, biên bản họp Ban Giám đốc hoặc Hội đồng quản trị từ những người có trách nhiệm giữ các biên bản này...).

Các biện pháp xử lý nếu Giám đốc từ chối cung cấp giải trình

17. Nếu Giám đốc từ chối cung cấp giải trình mà kiểm toán viên yêu cầu sẽ làm hạn chế phạm vi kiểm toán thì kiểm toán viên phải đưa ra ”ý kiến chấp nhận từng phần“ hoặc ”ý kiến từ chối“. Trong trường hợp này, kiểm toán viên phải đánh giá lại độ tin cậy của tất cả các giải trình khác của Giám đốc trong quá trình kiểm toán và xem xét mức độ ảnh hưởng của nó đến báo cáo tài chính./.

PHỤ LỤC SỐ 01
Ví dụ về Bản giải trình của Giám đốc

Công ty ABC

(Địa chỉ, điện thoại, Fax,...) Ngày......tháng......năm......

Kính gửi: Ông/Bà........................................................

Kiểm toán viên Công ty Kiểm toán.............

Bản giải trình này được lập ra trong phạm vi công tác kiểm toán của Ông (Bà) cho Báo cáo tài chính của công ty ABC, năm tài chính kết thúc ngày 31/12/X.

Chúng tôi chịu trách nhiệm lập và trình bày trung thực và hợp lý các báo cáo tài chính của đơn vị phù hợp với chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận tại công văn số.......ngày..........tháng........năm.........của.......).

Trong phạm vi trách nhiệm và sự hiểu biết của mình, chúng tôi xác nhận các giải trình sau đây:

- Chúng tôi khẳng định là báo cáo tài chính đã được lập, trình bày trung thực, hợp lý trên các khía cạnh trọng yếu và theo đúng chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp thuận) và các quy định có liên quan.

- Chúng tôi đã chuyển cho Ông (Bà) xem xét tất cả sổ sách kế toán, các tài liệu, chứng từ liên quan và tất cả các biên bản họp Đại hội cổ đông, Hội đồng quản trị, (gồm Biên bản họp ngày... tháng... tháng... năm... và ngày... tháng... năm...);

- Chúng tôi khẳng định là đã cung cấp toàn bộ các thông tin về các bên có liên quan;

- Công ty chúng tôi đã tuân thủ tất cả các điều khoản quan trọng của các hợp đồng có ảnh hưởng trọng yếu đến báo cáo tài chính. Không có bất kỳ hành vi không tuân thủ nào liên quan đến các yêu cầu của các cơ quan có thẩm quyền, có thể có ảnh hưởng trọng yếu đến báo cáo tài chính;

- Các yếu tố sau đây đã được ghi nhận một cách đúng đắn và trong trường hợp cần thiết các thông tin thích hợp đã được nêu ra trong phần thuyết minh báo cáo tài chính:

a) Số dư và nghiệp vụ được thực hiện với các bên có liên quan;

b) Thua lỗ từ các hợp đồng mua và bán;

c) Thoả thuận và khả năng mua lại các tài sản đã được chuyển nhượng trước đây;

d) Các tài sản được đem đi thế chấp.

- Chúng tôi không có bất kỳ một kế hoạch hay dự tính nào có thể làm sai lệch đáng kể số liệu kế toán hoặc cách phân loại tài sản và khoản nợ đã được phản ánh trong báo cáo tài chính;

- Chúng tôi không có bất kỳ một kế hoạch nào nhằm ngừng sản xuất một loại sản phẩm đang được sản xuất, cũng không có một kế hoạch hay dự tính nào có thể dẫn đến tình trạng hàng tồn kho, ứ đọng hoặc lạc hậu; và không có bất kỳ một khoản hàng tồn kho nào được hạch toán vào giá trị cao hơn giá trị thực hiện thuần;

- Công ty là chủ sở hữu tất cả các tài sản trên báo cáo tài chính và không có bất kỳ một tài sản nào đang được cầm cố, thế chấp hoặc bị cầm giữ, ngoại trừ những tài sản được nêu trong phần thuyết minh X của báo cáo tài chính;

- Tất cả các khoản nợ, cam kết vay và các khoản bảo lãnh của công ty với bên thứ ba đã được công ty hạch toán hoặc giải trình trong phần thuyết minh X;

- Hiện tại Công ty không có bất kỳ sự kiện nào phát sinh sau ngày kết thúc niên độ kế toán có ảnh hưởng đến báo cáo tài chính hoặc phải giải trình trong phần thuyết minh;

- Vụ tranh chấp với công ty XYZ đã được giải quyết với khoản tiền là XXX VNĐ, và đã được lập dự phòng trong báo cáo tài chính. Không có khiếu nại trong bất kỳ một vụ tranh chấp nào đang bị khởi tố hoặc hiện nay có thể dự đoán được;

- Chúng tôi đã hạch toán hoặc đã thuyết minh đầy đủ trong báo cáo tài chính tất cả các kế hoạch về việc mua lại các cổ phiếu của chính công ty, các nguồn vốn được dự trữ cho kế hoạch này, các khoản đảm bảo cũng như việc chuyển đổi và các yêu cầu có liên quan khác.

Giám đốc (hoặc Chủ tịch Hội đồng quản trị)

(Chữ ký, Họ và tên, đóng dấu)


VSA 600 Su dung tu lieu KTV khac

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 600

SỬ DỤNG TƯ LIỆU CỦA KIỂM TOÁN VIÊN KHÁC

(Ban hành và công bố theo Quyết định số 28/2003/QĐ-BTC

ngày 14 tháng 03 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 4/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục cơ bản trong việc sử dụng tư liệu kiểm toán của kiểm toán viên khác về các thông tin tài chính của một hoặc nhiều đơn vị khi kiểm toán báo cáo tài chính của một đơn vị, trong đó bao gồm cả thông tin tài chính của đơn vị cấp dưới và đơn vị kinh tế khác.

02. Khi kiểm toán viên chính sử dụng tư liệu kiểm toán của một kiểm toán viên khác, cần phải xác định mức độ ảnh hưởng của những tư liệu đó đối với công việc kiểm toán của mình.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính của một đơn vị, trong đó có gộp thông tin tài chính của một hoặc nhiều đơn vị cấp dưới và đơn vị kinh tế khác. Chuẩn mực này không áp dụng cho các trường hợp trong đó hai hoặc nhiều kiểm toán viên được bổ nhiệm đồng kiểm toán cho một đơn vị, và cũng không đề cập đến mối quan hệ giữa kiểm toán viên năm nay với kiểm toán viên năm trước

Trường hợp kiểm toán viên chính kết luận báo cáo tài chính của đơn vị cấp dưới và đơn vị kinh tế khác ảnh hưởng là không trọng yếu thì không áp dụng chuẩn mực này, trừ khi ảnh hưởng của nhiều đơn vị không trọng yếu lại là trọng yếu thì cần xem xét có hay không áp dụng chuẩn mực này

Đơn vị được kiểm toán (khách hàng), các đơn vị, cá nhân liên quan đến việc kiểm toán viên chính sử dụng tư liệu của kiểm toán viên khác phải có những hiểu biết cần thiết về các nguyên tắc, thủ tục cơ bản trong chuẩn mực này để phối hợp công việc với công ty kiểm toán và kiểm toán viên chính trong quá trình kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Kiểm toán viên chính: Là kiểm toán viên chịu trách nhiệm kiểm toán báo cáo tài chính và ký báo cáo kiểm toán của một đơn vị, trong đó có gộp thông tin tài chính của một hoặc nhiều đơn vị cấp dưới và đơn vị kinh tế khác do kiểm toán viên khác thực hiện kiểm toán.

05. Kiểm toán viên khác: Là kiểm toán viên chịu trách nhiệm kiểm toán báo cáo tài chính và ký báo cáo kiểm toán của đơn vị cấp dưới hoặc đơn vị kinh tế khác được gộp trong báo cáo tài chính của đơn vị cấp trên. Kiểm toán viên khác là kiểm toán viên thuộc công ty kiểm toán khác hoặc là kiểm toán viên thuộc chi nhánh hoặc văn phòng của công ty kiểm toán.

06. Đơn vị cấp dưới: Là đơn vị, bộ phận, chi nhánh, công ty con, công ty thành viên của đơn vị cấp trên mà các thông tin tài chính trong báo cáo tài chính của các đơn vị này được hợp nhất trong báo cáo tài chính của đơn vị cấp trên do kiểm toán viên chính thực hiện kiểm toán.

07. Đơn vị kinh tế khác: Là các đơn vị, công ty liên doanh, liên kết,… có quan hệ kinh tế mà các thông tin tài chính của đơn vị này có bao gồm trong báo cáo tài chính của đơn vị do kiểm toán viên chính thực hiện kiểm toán.

NỘI DUNG CHUẨN MỰC

Chấp nhận là kiểm toán viên chính

08. Để chấp nhận hợp đồng kiểm toán với trách nhiệm là kiểm toán viên chính, kiểm toán viên và công ty kiểm toán cần xem xét các vấn đề sau:

- Mức độ trọng yếu của phần báo cáo tài chính được kiểm toán viên chính kiểm toán;

- Mức độ hiểu biết của kiểm toán viên chính về tình hình hoạt động kinh doanh tại các đơn vị cấp dưới và các đơn vị kinh tế khác được kiểm toán viên khác kiểm toán;

- Rủi ro có sai sót trọng yếu trong báo cáo tài chính của các đơn vị cấp dưới và các đơn vị kinh tế khác được kiểm toán viên khác kiểm toán;

- Khả năng thực hiện các thủ tục kiểm toán bổ sung theo quy định trong chuẩn mực này, liên quan đến thông tin tài chính của đơn vị cấp dưới và đơn vị kinh tế khác do kiểm toán viên khác thực hiện, có sự tham gia của kiểm toán viên chính trong công việc kiểm toán

Các thủ tục kiểm toán do kiểm toán viên chính thực hiện

09. Khi lập kế hoạch kiểm toán trong đó có dự kiến sử dụng tư liệu của kiểm toán viên khác, kiểm toán viên chính phải xem xét năng lực chuyên môn của công ty kiểm toán và kiểm toán viên khác dựa trên bối cảnh công việc thực tế.

Để xem xét năng lực chuyên môn của công ty kiểm toán và kiểm toán viên khác, kiểm toán viên chính phải căn cứ vào các nguồn thông tin sau: tổ chức kiểm toán nơi kiểm toán viên khác đăng ký hành nghề; những cộng sự của kiểm toán viên khác; khách hàng hoặc những người có quan hệ công việc với kiểm toán viên khác; hoặc qua các cuộc trao đổi trực tiếp với kiểm toán viên khác.

10. Kiểm toán viên chính cần phải thực hiện các thủ tục cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp chứng minh rằng các công việc do kiểm toán viên khác thực hiện là phù hợp với công việc kiểm toán và mục đích của kiểm toán viên chính trong từng cuộc kiểm toán cụ thể.

11. Kiểm toán viên chính cần thông báo cho kiểm toán viên khác về:

- Yêu cầu về tính độc lập liên quan đến đơn vị cấp trên, các đơn vị cấp dưới, đơn vị kinh tế khác và thu thập bản giải trình về việc tuân thủ các yêu cầu đó;

- Việc sử dụng tư liệu và báo cáo kiểm toán của kiểm toán viên khác và sự phối hợp giữa hai bên ngay từ khi lập kế hoạch kiểm toán;

- Những vấn đề cần đặc biệt quan tâm; những thủ tục xác định các nghiệp vụ giao dịch nội bộ cần được nêu ra trong bản thuyết minh; lịch trình thực hiện kiểm toán;

- Những yêu cầu về kế toán, kiểm toán, lập báo cáo và thu thập bản giải trình việc tuân thủ các yêu cầu trên.

12. Kiểm toán viên chính có thể thảo luận với kiểm toán viên khác về các thủ tục kiểm toán đã được kiểm toán viên khác thực hiện hoặc xem xét hồ sơ kiểm toán của kiểm toán viên khác. Việc thực hiện các thủ tục kiểm toán này phụ thuộc vào từng tình huống của cuộc kiểm toán và sự đánh giá của kiểm toán viên chính về năng lực chuyên môn của kiểm toán viên khác.

13. Khi kiểm toán viên chính có đầy đủ bằng chứng kiểm toán thích hợp chứng minh các thủ tục kiểm toán đã được kiểm toán viên khác thực hiện là thoả đáng, bảo đảm chất lượng cuộc kiểm toán thì không cần thiết phải thực hiện các thủ tục nêu ở đoạn 12.

14. Kiểm toán viên chính phải xem xét đến những phát hiện quan trọng của kiểm toán viên khác.

15. Kiểm toán viên chính có thể thảo luận với kiểm toán viên khác, với Giám đốc của đơn vị cấp dưới và đơn vị kinh tế khác về các phát hiện quan trọng hoặc các vấn đề khác có ảnh hưởng đến báo cáo tài chính của đơn vị đó. Trường hợp cần thiết, kiểm toán viên chính có thể thực hiện các thủ tục kiểm tra bổ sung trên tài liệu hoặc báo cáo tài chính của đơn vị cấp dưới. Tuỳ theo từng tình huống, các thủ tục kiểm tra này có thể do kiểm toán viên chính hoặc kiểm toán viên khác thực hiện.

16. Kiểm toán viên chính cần lưu vào hồ sơ kiểm toán của mình các tài liệu liên quan đến báo cáo tài chính của đơn vị cấp dưới và đơn vị kinh tế khác đã được kiểm toán viên khác kiểm toán; các tài liệu về việc thực hiện thủ tục kiểm toán và các kết luận thu được từ các thủ tục kiểm toán; tên của kiểm toán viên khác và các kết luận dù không trọng yếu của kiểm toán viên khác.

Phối hợp giữa các kiểm toán viên

17. Kiểm toán viên khác phải phối hợp với kiểm toán viên chính trong trường hợp kiểm toán viên chính sử dụng tư liệu kiểm toán của mình. Ví dụ: Kiểm toán viên khác phải thông báo cho kiểm toán viên chính những phần việc mình không thực hiện được theo yêu cầu hoặc bất cứ vấn đề nào có ảnh hưởng đáng kể đến công việc của kiểm toán viên khác mà kiểm toán viên chính quan tâm. Ngược lại, kiểm toán viên chính cần thông báo cho kiểm toán viên khác về những vấn đề có thể ảnh hưởng quan trọng đến báo cáo tài chính của đơn vị cấp dưới hoặc đơn vị kinh tế khác do kiểm toán viên khác kiểm toán mà kiểm toán viên chính phát hiện được. Sự phối hợp giữa các kiểm toán viên cần có sự thoả thuận của các cấp quản lý cuộc kiểm toán.

Kết luận và lập báo cáo kiểm toán

18. Khi kiểm toán viên chính kết luận là tư liệu của kiểm toán viên khác không sử dụng được và kiểm toán viên chính không thể tiến hành thêm các thủ tục kiểm toán bổ sung đối với báo cáo tài chính của đơn vị cấp dưới và đơn vị kinh tế khác được kiểm toán viên khác kiểm toán, nếu xét thấy có ảnh hưởng trọng yếu đến báo cáo tài chính được kiểm toán thì kiểm toán viên chính cần phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến từ chối đưa ra ý kiến vì bị giới hạn phạm vi kiểm toán.

19. Khi kiểm toán viên chính dựa vào ý kiến của kiểm toán viên khác thì báo cáo kiểm toán của kiểm toán viên chính phải nói rõ điều này và nêu rõ giới hạn của báo cáo tài chính được kiểm toán bởi kiểm toán viên khác.

20. Trường hợp kiểm toán viên khác đưa ra hoặc dự kiến đưa ra báo cáo kiểm toán sửa đổi, thì kiểm toán viên chính cần phải xem xét bản chất và mức độ ảnh hưởng của những sửa đổi đối với báo cáo tài chính do kiểm toán viên chính kiểm toán và từ đó có thể phải sửa đổi báo cáo kiểm toán của mình.

Trách nhiệm của kiểm toán viên chính

21. Kiểm toán viên chính phải tuân thủ các nguyên tắc, thủ tục quy định trong chuẩn mực này khi kiểm toán báo cáo tài chính của đơn vị cấp trên, trong đó

bao gồm cả thông tin tài chính của đơn vị cấp dưới và đơn vị kinh tế khác và phải chịu trách nhiệm về những rủi ro kiểm toán Báo cáo tài chính./.

***


VSA 610 Su dung tu lieu cua KT noi bo

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 610

SỬ DỤNG TƯ LIỆU CỦA KIỂM TOÁN NỘI BỘ

(Ban hành và công bố theo Quyết định số 143/2001/QĐ-BTC

ngày 21 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2002)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản cho kiểm toán viên độc lập và công ty kiểm toán trong việc sử dụng tư liệu của kiểm toán nội bộ khi kiểm toán báo cáo tài chính. Chuẩn mực này không áp dụng cho trường hợp kiểm toán viên nội bộ được huy động tham gia vào cuộc kiểm toán độc lập.

02. Kiểm toán viên độc lập cần phải xem xét hoạt động kiểm toán nội bộ và đánh giá ảnh hưởng của hoạt động này đến các thủ tục kiểm toán báo cáo tài chính.

03. Chuẩn mực này áp dụng cho kiểm toán viên và công ty kiểm toán độc lập trong việc sử dụng tư liệu của kiểm toán nội bộ để trợ giúp khi kiểm toán báo cáo tài chính và được vận dụng khi kiểm toán các thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên độc lập có thể sử dụng tư liệu của kiểm toán nội bộ để trợ giúp cho việc thực hiện kiểm toán báo cáo tài chính, nhưng vẫn phải chịu trách nhiệm toàn bộ về nội dung, lịch trình, phạm vi kiểm toán cũng như ý kiến đưa ra về báo cáo tài chính được kiểm toán.

Đơn vị được kiểm toán và kiểm toán viên nội bộ phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục quy định trong chuẩn mực này để thực hiện trách nhiệm cung cấp tài liệu, thông tin và phối hợp công việc trong quá trình kiểm toán báo cáo tài chính của kiểm toán viên độc lập.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Kiểm toán nội bộ: Là một bộ phận trong hệ thống kiểm soát nội bộ của một đơn vị, có chức năng kiểm tra, đánh giá tính phù hợp, hiệu quả, sự tuân thủ pháp luật và các quy định của hệ thống kế toán và hệ thống kiểm soát nội bộ của đơn vị đó.

NỘI DUNG CHUẨN MỰC

Phạm vi và mục tiêu của kiểm toán nội bộ

05. Phạm vi và mục tiêu kiểm toán nội bộ rất đa dạng và phụ thuộc vào quy mô, cơ cấu tổ chức và yêu cầu quản lý của đơn vị. Hoạt động kiểm toán nội bộ thường gồm một hoặc các hoạt động sau đây:

- Kiểm tra, đánh giá tính phù hợp, hiệu lực và hiệu quả của hệ thống kế toán và hệ thống kiểm soát nội bộ. Giám đốc đơn vị phải có trách nhiệm thiết lập và thường xuyên xem xét sự phù hợp, tính hiệu lực và hiệu quả của các hệ thống này. Kiểm toán nội bộ có chức năng kiểm tra, đánh giá thường xuyên để đưa ra kiến nghị nhằm hoàn thiện hệ thống kế toán và hệ thống kiểm soát nội bộ;

- Kiểm tra, đánh giá và xác nhận chất lượng, độ tin cậy của thông tin kinh tế, tài chính của báo cáo tài chính, báo cáo kế toán quản trị và hoạt động của đơn vị. Việc kiểm tra, đánh giá này có thể bao gồm việc xem xét các phương pháp xác định, đo lường, phân loại, lập báo cáo và kiểm tra chi tiết các nghiệp vụ, các khoản mục, số dư tài khoản và thủ tục kiểm soát các thông tin kinh tế, tài chính;

- Kiểm tra, đánh giá tính kinh tế, tính hiệu lực và hiệu quả của các hoạt động kinh tế, tài chính kể cả hoạt động phi tài chính của đơn vị. Phát hiện những sơ hở, yếu kém và đề xuất các giải pháp cải tiến, hoàn thiện.

- Kiểm tra, đánh giá tính tuân thủ pháp luật, các quy định và yêu cầu từ bên ngoài và chính sách quản lý nội bộ của đơn vị.

Mối quan hệ giữa kiểm toán nội bộ và kiểm toán viên độc lập

06. Vai trò của kiểm toán nội bộ do Giám đốc (hoặc người đứng đầu) đơn vị quy định và có thể thay đổi theo yêu cầu của Giám đốc trong từng thời kỳ. Mục tiêu của kiểm toán độc lập là đưa ra ý kiến độc lập, khách quan về báo cáo tài chính với mối quan tâm hàng đầu là báo cáo tài chính không chứa đựng những sai sót trọng yếu.

Để đạt được mục tiêu nêu trên, kiểm toán độc lập và kiểm toán nội bộ có thể áp dụng các phương pháp, thủ tục kiểm toán giống nhau; kiểm toán viên độc lập có thể sử dụng những tư liệu của kiểm toán nội bộ để trợ giúp vịêc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán độc lập.

07. Ý kiến về báo cáo tài chính của kiểm toán nội bộ không thể đạt được mức độ độc lập, khách quan như ý kiến của kiểm toán viên độc lập. Kiểm toán viên độc lập chịu hoàn toàn trách nhiệm về ý kiến độc lập của mình đối với báo cáo tài chính. Trách nhiệm này không được giảm nhẹ khi kiểm toán viên độc lập sử dụng tư liệu của kiểm toán nội bộ.

Tìm hiểu và đánh giá ban đầu công việc của kiểm toán nội bộ

08. Kiểm toán viên độc lập cần phải tìm hiểu đầy đủ về hoạt động của kiểm toán nội bộ để trợ giúp cho việc lập kế hoạch kiểm toán và thiết lập phương pháp tiếp cận kiểm toán có hiệu quả.

09. Hoạt động kiểm toán nội bộ có hiệu quả có thể cho phép kiểm toán viên độc lập thay đổi nội dung, lịch trình và thu hẹp phạm vi thủ tục kiểm toán, nhưng không thể hoàn toàn không thực hiện các thủ tục này. Trong một số trường hợp, kiểm toán viên độc lập có thể quyết định là công việc kiểm toán nội bộ không có ảnh hưởng đến các thủ tục kiểm toán độc lập.

10. Khi lập kế hoạch kiểm toán báo cáo tài chính, kiểm tóan viên độc lập phải đánh giá sơ bộ về hoạt động của kiểm toán nội bộ nếu xét thấy cần thiết cho kiểm toán báo cáo tài chính trong một lĩnh vực cụ thể.

11. Những đánh giá đầu về hoạt động của kiểm toán nội bộ phải căn cứ vào các tiêu thức chủ yếu sau đây:

a) Vị trí của kiểm toán nội bộ trong cơ cấu tổ chức của đơn vị

Kiểm toán viên độc lập phải xem xét vị trí của kiểm toán nội bộ trong đơn vị và ảnh hưởng của vị trí này đến tính độc lập, khách quan của kiểm toán nội bộ. Tính độc lập, khách quan của kiểm toán nội bộ được đảm bảo khi kiểm toán nội bộ có quyền: (1) báo cáo trực tiếp với cấp lãnh đạo cao nhất, (2) không kiêm nhiệm những công việc liên quan đến hoạt động khác ngoài kiểm toán nội bộ, và (3)được trao đổi trực tiếp với kiểm toán viên độc lập.

b) Chức năng của kiểm toán nội bộ

Kiểm toán viên độc lập phải xem xét việc thực hiện chức năng của kiểm toán nội bộ, thái độ và quyết định của Ban Giám đốc đối với những kiến nghị của kiểm toán nội bộ.

c) Năng lực chuyên môn của kiểm toán viên nội bộ

Kiểm toán viên độc lập phải xem xét về trình độ chuyên môn được đào tạo, về năng lực, kinh nghiệm thực tế cũng như chính sách tuyển dụng và bồi dưỡng kiểm toán viên nội bộ của đơn vị.

d) Tính thận trọng nghề nghiệp của kiểm toán viên nội bộ

Kiểm toán viên độc lập phải xem xét tính thích hợp, hiệu quả của việc lập kế hoạch, thực hiện kiểm toán, thu thập và lưu giữ các tài liệu, lập sổ tay kiểm toán, chương trình làm việc và hồ sơ kiểm toán của kiểm toán viên nội bộ.

e) Hoạt động và hiệu quả của kiểm toán nội bộ trong năm tài chính trước

Kiểm toán độc lập phải xem xét thực tế hoạt động và hiệu quả của kiểm toán nội bộ trong năm tài chính trước, xem mức độ hoàn thành công việc, khả năng ngăn ngừa, phát hiện các sai phạm, hiệu lực của báo cáo kiểm toán nội bộ,...

Liên hệ và phối hợp công việc

13. Trường hợp kiểm toán viên độc lập có kế hoạch sử dụng tư liệu của kiểm toán nội bộ thì phải xem xét kế hoạch kiểm toán nội bộ và phải thảo luận để phối hợp công việc càng sớm càng tốt. Nếu xét thấy công việc của kiểm toán nội bộ giữ vai trò quan trọng trong việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán độc lập, thì kiểm toán viên độc lập phải thống nhất với kiểm toán viên nội bộ về lịch trình, phạm vi của các thủ tục kiểm toán độc lập, thì kiểm toán viên độc lập, phải thống nhất với kiểm toán viên nội bộ về lịch trình, phạm vi của các thủ tục kiểm toán nội bộ, các thử nghiệm, các phương pháp chọn mẫu, phương pháp ghi chép công việc kiểm toán, thủ tục kiểm tra và lập báo cáo của kiểm toán nội bộ.

14. Việc phối hợp và trao đổi công việc giữa kiểm toán viên độc lập với kiểm toán viên nội bộ cần thực hiện thường xuyên. Hai bên phải thông báo cho nhau những vấn đề quan trọng và liên quan đến công việc của mỗi bên.

Kiểm toán viên độc lập có quyền tham khảo tư liệu của kiểm toán nội bộ. Nếu kiểm toán viên nội bộ từ chối phối hợp với kiểm toán viên độc lập thì kiểm toán viên độc lập có quyền xử lý như trong trường hợp phạm vi kiểm toán bị giới hạn.

Đánh giá và kiểm tra lại tư liệu của kiểm toán nội bộ

15. Trường hợp kiểm toán viên độc lập dự định sử dụng tư liệu của kiểm toán nội bộ thì cần phải đánh giá, kiểm tra lại các tư liệu đó nhằm khẳng định tính thích hợp của nó đối với các mục tiêu của kiểm toán độc lập.

16. Việc đánh giá và kiểm tra lại tư liệu của kiểm toán nội bộ đòi hỏi phải xem xét tính thích hợp của nội dung, chương trình kiểm toán nội bộ và những đánh giá ban đầu về kiểm toán nội bộ. Khi đánh giá và kiểm tra lại tư liệu của kiểm toán nội bộ, kiểm toán viên độc lập phải xem xét các vấn đề sau:

a) Người thực hiện công việc kiểm toán nội bộ có được đào tạo và có đủ kinh nghiệm chuyên môn hay không? Công việc kiểm toán nội bộ đã được giám sát, kiểm tra và ghi chép như thế nào?

b) Bằng chứng kiểm toán có được thu thập đầy đủ và thích hợp để làm cơ sở đưa ra kết luận của kiểm toán nội bộ hay không.

c) Kết luận của kiểm toán nội bộ có phù hợp với tình hình thực tế và báo cáo lập ra có phù hợp với kết quả kiểm toán nội bộ hay không.

d) Những vấn đề đặc biệt và bất thường đã được kiểm toán viên nội bộ nêu ra có được xử lý đúng đắn hay không.

17. Nội dung, lịch trình và phạm vi của việc kiểm tra một tư liệu cụ thể của kiểm toán nội bộ sẽ phụ thuộc vào đánh giá của kiểm toán viên độc lập về rủ ro và tính trọng yếu của vấn đề có liên quan đến tư liệu cụ thể đó, và đánh giá ban đầu của kiểm toán nội bộ về vấn đề này.

18. Kiểm toán viên độc lập phải lưu giữ trong hồ sơ kiểm toán các kết luận rút ra từ việc kiểm tra và đánh giá lại công việc của kiểm toán nội bộ./.

***


VSA 620 Su dung tu lieu chuyen gia

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 620

SỬ DỤNG TƯ LIỆU CỦA CHUYÊN GIA

(Ban hành và công bố theo Quyết định số 03/2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 02/2005)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản trong việc sử dụng tư liệu của chuyên gia như một bằng chứng kiểm toán khi kiểm toán báo cáo tài chính.

02. Khi sử dụng tư liệu của chuyên gia trong quá trình kiểm toán báo cáo tài chính, kiểm toán viên và công ty kiểm toán phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp để đảm bảo rằng các tư liệu đó đáp ứng được mục đích của cuộc kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và được vận dụng khi kiểm toán các thông tin tài chính khác và các dịch vụ liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này khi sử dụng tư liệu của chuyên gia trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ trong việc sử dụng tư liệu của chuyên gia khi kiểm toán báo cáo tài chính.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Chuyên gia: Là một cá nhân hoặc một tổ chức có năng lực, kiến thức và kinh nghiệm chuyên môn cao trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán và kiểm toán.

05. Chuyên gia có thể:

a) Do đơn vị được kiểm toán mời tham gia;

b) Do công ty kiểm toán mời tham gia;

c) Là nhân viên của đơn vị được kiểm toán;

d) Là nhân viên của công ty kiểm toán;

đ) Là tổ chức hoặc cá nhân bên ngoài đơn vị được kiểm toán và bên ngoài công ty kiểm toán.

NỘI DUNG CHUẨN MỰC

Xác định sự cần thiết phải sử dụng tư liệu của chuyên gia

06. Trong quá trình kiểm toán, kiểm toán viên và công ty kiểm toán có thể thu thập các bằng chứng kiểm toán dưới dạng báo cáo, ý kiến, đánh giá và giải trình của chuyên gia, như:

- Đánh giá một số loại tài sản như đất đai, công trình xây dựng, máy‎ móc thiết bị, tác phẩm nghệ thuật và đá quý;

- Xác định thời gian sử dụng hữu ích còn lại của máy móc, thiết bị;

- Xác định số lượng và hiện trạng của tài sản như quặng tồn trữ, vỉa quặng, trữ lượng dầu mỏ;

- Đánh giá giá trị theo phương pháp hoặc kỹ thuật chuyên biệt, như đánh giá theo giá trị hiện tại;

- Đánh giá công việc đã hoàn thành và khối lượng công việc còn phải thực hiện đối với những hợp đồng dở dang;

- Ý kiến của luật sư về cách diễn giải các hợp đồng và luật pháp.

07. Trong trường hợp thấy cần thiết phải sử dụng tư liệu của chuyên gia, kiểm toán viên và công ty kiểm toán phải xem xét đến:

a) Tính trọng yếu của khoản mục cần được xem xét trong báo cáo tài chính;

b) Rủi ro có sai sót do tính chất và mức độ phức tạp của khoản mục đó;

c) Số lượng và chất lượng của các bằng chứng kiểm toán khác có thể thu thập được.

Năng lực và tính khách quan của chuyên gia

08. Khi có kế hoạch sử dụng tư liệu của chuyên gia thì kiểm toán viên và công ty kiểm toán phải xác định năng lực chuyên môn của chuyên gia này. Kiểm toán viên cần xem xét đến:

a) Chuyên môn, nghiệp vụ, văn bằng, hoặc là thành viên của tổ chức nghề nghiệp;

b) Kinh nghiệm và danh tiếng của chuyên gia trong lĩnh vực mà kiểm toán viên và công ty kiểm toán muốn xin ý kiến chuyên môn.

09. Kiểm toán viên và công ty kiểm toán cần phải đánh giá tính khách quan của chuyên gia.

Rủi ro do thiếu tính khách quan trong tư liệu của chuyên gia sẽ là rất cao nếu:

a) Chuyên gia là nhân viên của đơn vị được kiểm toán hoặc nhân viên của công ty kiểm toán;

b) Chuyên gia có mối quan hệ về kinh tế (như đầu tư, góp vốn liên doanh, vay mượn…) hoặc có quan hệ tình cảm (như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột… của người có trách nhiệm quản lý điều hành…, kể cả kế toán trưởng) với đơn vị được kiểm toán.

10. Nếu có nghi vấn về năng lực và tính khách quan của chuyên gia thì kiểm toán viên cần phải trình bày nghi vấn của mình với Ban Giám đốc đơn vị được kiểm toán và xác định xem liệu có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp với các tư liệu của chuyên gia hay không? Trường hợp này, kiểm toán viên và công ty kiểm toán cần phải thực hiện thủ tục kiểm toán bổ sung hoặc phải thu thập thêm bằng chứng kiểm toán dựa trên các tư liệu của chuyên gia khác.

Phạm vi công việc của chuyên gia

11. Kiểm toán viên và công ty kiểm toán cần phải thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm chứng minh rằng công việc của chuyên gia có thể đáp ứng được mục đích của cuộc kiểm toán. Bằng chứng kiểm toán có thể thu thập được bằng cách xem xét điều khoản tham chiếu của hợp đồng công việc, giấy giao việc của đơn vị với chuyên gia. Các tài liệu này có thể đề cập đến các nội dung sau:

- Mục tiêu và phạm vi công việc của chuyên gia;

- Mô tả khái quát cũng như cụ thể các vấn đề mà kiểm toán viên yêu cầu được đưa ra trong báo cáo của chuyên gia;

- Mục đích của kiểm toán viên và công ty kiểm toán trong việc sử dụng tư liệu của chuyên gia cũng như khả năng cung cấp thông tin của chuyên gia cho bên thứ ba;

- Phạm vi, điều kiện của chuyên gia trong việc tiếp cận, tham khảo các thông tin, tài liệu cần thiết;

- Xác định mối quan hệ giữa chuyên gia và đơn vị được kiểm toán (nếu có);

- Yêu cầu tính bảo mật của các thông tin về đơn vị được kiểm toán;

- Thông tin liên quan đến các giả thiết và phương pháp mà chuyên gia cần phải sử dụng đến, cũng như sự nhất quán của các giả thiết và phương pháp này với các giả thiết và phương pháp được áp dụng trong những năm trước.

Nếu những nội dung kể trên không được xác định rõ trong hợp đồng công việc, giấy giao việc cho chuyên gia thì kiểm toán viên cần trao đổi trực tiếp với chuyên gia để thu thập các bằng chứng về những điểm này.

Đánh giá công việc của chuyên gia

12. Kiểm toán viên và công ty kiểm toán cần phải xác định xem các tư liệu của chuyên gia có đảm bảo là một bằng chứng kiểm toán thích hợp liên quan đến cơ sở dẫn liệu đang được xem xét của báo cáo tài chính hay không. Để thực hiện được điều này, kiểm toán viên cần phải xác định xem kết quả công việc của chuyên gia có được phản ánh một cách đúng đắn trong báo cáo tài chính, hoặc có hỗ trợ cho cơ sở dẫn liệu của báo cáo tài chính đó hay không, đồng thời xem xét:

- Nguồn dữ liệu được sử dụng;

- Các giả thiết và phương pháp được sử dụng; sự nhất quán với các giả thiết và phương pháp được áp dụng trong những năm trước;

- Xem xét kết quả công việc của chuyên gia dựa trên hiểu biết của kiểm toán viên về hoạt động của đơn vị và dựa trên kết quả của những thủ tục kiểm toán khác.

13. Khi kiểm toán viên xem xét nguồn dữ liệu mà chuyên gia sử dụng có thích hợp hay không, thì kiểm toán viên và công ty kiểm toán cần phải thực hiện các thủ tục sau:

a) Phỏng vấn chuyên gia về các thủ tục mà chuyên gia đã thực hiện để đánh giá nguồn dữ liệu đã sử dụng có phù hợp, đầy đủ và đáng tin cậy hay không.

b) Kiểm tra hoặc xem xét lại các dữ liệu mà chuyên gia đã sử dụng.

14. Các chuyên gia chịu trách nhiệm về sự phù hợp và hợp lý của các giả thiết, các phương pháp được sử dụng cũng như việc áp dụng các giả thiết và các phương pháp này. Do không có chuyên môn về các lĩnh vực mà chuyên gia xem xét nên kiểm toán viên và công ty kiểm toán không thể dễ phản bác các giả thiết và phương pháp mà chuyên gia đã sử dụng. Vì vậy, kiểm toán viên và công ty kiểm toán cần phải tìm hiểu trên cơ sở hiểu biết của mình về hoạt động của đơn vị được kiểm toán và theo kết quả của các thủ tục kiểm toán khác để xác định xem các giả thiết và phương pháp này có thích hợp hay không.

15. Nếu kết quả công việc của chuyên gia không cung cấp được đầy đủ bằng chứng kiểm toán thích hợp hoặc kết quả này lại không phù hợp với các bằng chứng kiểm toán khác đã thu thập được, thì kiểm toán viên và công ty kiểm toán cần phải xác định nguyên nhân của những khác biệt. Để thực hiện việc này, kiểm toán viên có thể trao đổi với Ban Giám đốc của đơn vị được kiểm toán và với chuyên gia, và có thể thực hiện các thủ tục kiểm toán bổ sung, hoặc mời một chuyên gia khác hoặc sửa đổi báo cáo kiểm toán của mình.

Tư liệu của chuyên gia được dẫn chứng trong báo cáo kiểm toán

16. Khi phát hành báo cáo kiểm toán với ‎ý kiến chấp nhận toàn phần, kiểm toán viên không được đề cập đến công việc của chuyên gia vì người sử dụng báo cáo kiểm toán sẽ hiểu lầm là có sự chia sẻ trách nhiệm hoặc là có ý kiến ngoại trừ.

17. Nếu dựa trên tư liệu của chuyên gia mà kiểm toán viên và công ty kiểm toán phát hành báo cáo kiểm toán không chấp nhận toàn phần thì kiểm toán viên có thể đề cập đến tư liệu của chuyên gia (trong đó nêu tên và phạm vi công việc của chuyên gia) để giải thích việc phát hành báo cáo kiểm toán không chấp nhận toàn phần. Trường hợp này, kiểm toán viên và công ty kiểm toán cần phải được sự đồng ý trước của chuyên gia. Nếu chuyên gia từ chối không chấp nhận nhưng kiểm toán viên và công ty kiểm toán lại xét thấy cần phải đưa ra các tư liệu của chuyên gia để dẫn chứng, thì kiểm toán viên cần phải tham khảo ý kiến của chuyên gia tư vấn pháp luật./.

*

* *


VSA 700 Bao cao kiem toan

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 700

BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH

(Ban hành và công bố theo Quyết định số 120/1999/QĐ-BTC

ngày 27 tháng 09 năm 1999 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 10/1999)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đối với nội dung và hình thức của báo cáo kiểm toán do kiểm toán viên và công ty kiểm toán công bố sau khi thực hiện công việc kiểm toán báo cáo tài chính của một đơn vị.

02. Kiểm toán viên và công ty kiểm toán phải soát xét và đánh giá những kết luận rút ra từ các bằng chứng thu thập được và sử dụng những kết luận này để làm cơ sở cho ý kiến của mình về báo cáo tài chính của đơn vị được kiểm toán.

Trong ý kiến đánh giá của kiểm toán viên và công ty kiểm toán phải xác định mức độ phù hợp của báo cáo tài chính với chuẩn mực và chế độ kế toán hiện hành hoặc được chấp nhận, cũng như xác định sự tuân thủ theo các quy định pháp lý có liên quan khi lập báo cáo tài chính.

03. Báo cáo kiểm toán phải có phần ghi rõ ý kiến của kiểm toán viên và công ty kiểm toán về toàn bộ báo cáo tài chính đã được kiểm toán.

04. Chuẩn mực này áp dụng cho việc lập báo cáo kiểm toán về báo cáo tài chính và được vận dụng cho việc lập báo cáo kiểm toán thông tin tài chính khác và lập báo cáo kết quả của dịch vụ liên quan của công ty kiểm toán.

05. Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán công bố kết quả kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về nguyên tắc và thủ tục lập báo cáo kiểm toán quy định trong chuẩn mực này để sử dụng đúng đắn kết quả kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

06. Báo cáo kiểm toán: là loại báo cáo bằng văn bản do kiểm toán viên và công ty kiểm toán lập và công bó để nêu rõ ý kiến chính thức của mình về báo cáo tài chính của một đơn vị đã được kiểm toán.

07. Phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu: Nghĩa là ý kiến của kiểm toán viên đưa ra trên báo cáo kiểm toán một sự đảm bảo chắc chắn rằng báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu; nhưng không đảm bảo tuyệt đối rằng không có bất kỳ một sai sót nào trên báo cáo tài chính đã được kiểm toán. Kiểm toán viên chỉ quan tâm đến các yếu tố trọng yếu của các báo cáo tài chính.

NỘI DUNG CHUẨN MỰC

Các yếu tố cơ bản của một báo cáo kiểm toán.

08. Báo cáo kiểm toán về báo cáo tài chính gồm các yếu tố cơ bản và được trình bày theo thứ tự sau:

a) Tên và địa chỉ công ty kiểm toán;

b) Số liệu báo cáo kiểm toán;

c) Tiêu đề báo cáo kiểm toán;

d) Người nhận báo cáo kiểm toán;

e) Mở đầu của báo cáo kiểm toán:

- Nêu đối tượng của cuộc kiểm toán báo cáo tài chính;

- Nêu trách nhiệm của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán và trách nhiệm của kiểm toán viên và công ty kiểm toán;

f) Phạm vi và căn cứ thực hiện cuộc kiểm toán:

- Nêu chuẩn mực kiểm toán đã áp dụng để thực hiện cuộc kiểm toán;

- Nêu những công việc và thủ tục kiểm toán mà kiểm toán viên đã thực hiện;

g) ý kiến của kiểm toán viên và công ty kiểm toán về báo cáo tài chính đã được kiểm toán;

h) Địa điểm và thời gian lập báo cáo kiểm toán;

i) Chữ ký và đóng dấu.

Báo cáo kiểm toán phải được trình bày nhất quán về hình thức và kết cấu để người đọc hiểu thống nhất và dễ nhận biết khi có tình huống bất thường xảy ra.

09. Tên và địa chỉ công ty kiểm toán:

Báo cáo kiểm toán phải nêu rõ tên, biểu tượng, địa chỉ giao dịch, số điện thoại, số fax và số hiệu liên lạc khác của công ty hoặc chi nhánh công ty kiểm toán phát hành báo cáo kiểm toán.

Trường hợp có từ hai (02) công ty kiểm toán trở lên cùng thực hiện một (01) cuộc kiểm toán thì phải ghi đủ các thông tin nêu trên của các công ty cùng ký báo cáo kiểm toán.

10. Số hiệu báo cáo kiểm toán.

Báo cáo kiểm toán phải ghi rõ số hiệu phát hành báo cáo kiểm toán của công ty hoặc chi nhánh công ty kiểm toán theo từng năm (số đăng ký chính thức trong hệ thống văn bản của công ty hoặc chi nhánh công ty kiểm toán).

11. Tiêu đề báo cáo kiểm toán:

Báo cáo kiểm toán phải có tiêu đề rõ ràng và thích hợp để phân biệt với báo cáo do người khác lập. Báo cáo kiểm toán được phép sử dụng tiêu đề "Báo cáo kiểm toán", hoặc "Báo cáo kiểm toán về báo cáo tài chính", hoặc "Báo cáo kiểm toán về báo cáo tài chính năm... của Công ty...".

12. Người nhận báo cáo kiểm toán:

Báo cáo kiểm toán phải ghi rõ người được nhận báo cáo kiểm toán phù hợp với Hợp đồng kiểm toán. Người nhận có thể là Hội đồng quản trị, Giám đốc, hoặc các cổ đông đơn vị được kiểm toán. Ví dụ: "Kính gửi: Hội đồng quản trị và Tổng Giám đốc công ty...".

Báo cáo kiểm toán phải được đính kèm với báo cáo tài chính được kiểm toán.

Mở đầu của báo cáo kiểm toán

13. Báo cáo kiểm toán phải ghi rõ các báo cáo tài chính là đối tượng của cuộc kiểm toán cũng như ghi rõ ngày lập và phạm vi niên độ tài chính mà báo cáo tài chính phản ánh.

14. Báo cáo kiểm toán phải khẳng định rõ ràng việc lập báo cáo tài chính là thuộc trách nhiệm của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán. Trách nhiệm của kiểm toán viên và công ty kiểm toán là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả kiểm toán của mình.

15. Báo cáo tài chính phản ánh các thông tin kinh tế, tài chính của doanh nghiệp. Việc lập báo cáo tài chính đòi hỏi Giám đốc (hoặc người đứng đầu) đơn vị phải tuân thủ chuẩn mực và chế độ kế toán hiện hành hoặc được chấp nhận; Phải lựa chọn các nguyên tắc và phương pháp kế toán cũng như phải đưa ra các ước tính kế toán và các xét đoán thích hợp. Ngược lại trách nhiệm của kiểm toán viên của công ty kiểm toán là kiểm tra các thông tin trên báo cáo tài chính và đưa ra ý kiến về báo cáo này.

16. Ví dụ đoạn mở đầu, như sau:

"Chúng tôi (*) đã kiểm toán báo cáo tài chính gồm: Bảng cân đối kế toán tại ngày 31/12/X, Báo cáo kết quả kinh doanh, Báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính năm tài chính kết thúc ngày 31/12/X được lập ngày... của Công ty ABC từ trang... đến trang... kèm theo. Việc lập và trình bày báo cáo tài chính này thuộc trách nhiệm của Giám đốc (hoặc người đứng đầu) công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này căn cứ trên kết quả kiểm toán của chúng tôi".

(*) Trường hợp có từ hai (02) công ty kiểm toán trở lên cùng thực hiện một (01) cuộc kiểm toán thì phải ghi rõ: "Chúng tôi (Công ty kiểm toán A và Công ty kiểm toán B) đã kiểm toán...".

Phạm vi và căn cứ thực hiện cuộc kiểm toán

17. Báo cáo kiểm toán phải nêu rõ phạm vi và căn cứ thực hiện cuộc kiểm toán bằng cách khẳng định rằng công việc kiểm toán đã được thực hiện theo chuẩn mực kiểm toán Việt Nam, hoặc chuẩn mực kiểm toán quốc tế được chấp nhận.

Điều đó chỉ khả năng của kiểm toán viên thuộc thực hiện các thủ tục kiểm toán xét thấy cần thiết tuỳ theo từng tình huống cụ thể. Thủ tục này là cần thiết để đảm bảo cho người đọc báo cáo kiểm toán hiểu rằng cuộc kiểm toán đã được thực hiện theo các chuẩn mực và thông lệ được thừa nhận. Trong trường hợp riêng biệt, kiểm toán viên đã thực hiện các thủ tục kiểm toán khác thì cần phải ghi rõ trong báo cáo kiểm toán.

18. Báo cáo kiểm toán phải ghi rõ là công việc kiểm toán đã được lập kế hoạch và thực hiện để có được sự đảm bảo hợp lý là các báo cáo tài chính không còn chứa đựng những sai sót trọng yếu.

19. Báo cáo kiểm toán phải nêu rõ các công việc đã thực hiện, gồm:

a) Các phương pháp kiểm toán (chọn mẫu, thử nghiệm cơ bản...) những bằng chứng kiểm toán đủ để xác minh được thông tin trong báo cáo tài chính;

b) Đánh giá việc tuân thủ chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận); Các nguyên tắc và phương pháp kế toán được áp dụng để lập báo cáo tài chính;

c) Đánh giá các ước tính kế toán và xét đoán quan trọng đã được Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán thực hiện khi lập báo cáo tài chính;

d) Đánh giá việc trình bày toàn bộ tình hình tài chính trên các báo cáo tài chính.

20. Báo cáo kiểm toán phải nêu rõ là cuộc kiểm toán đã cung cấp những cơ sở hợp lý để làm căn cứ cho ý kiến của kiểm toán viên.

21. Ví dụ đoạn nêu phạm vi và căn cứ thực hiện cuộc kiểm toán, như sau :

"Chúng tôi đã thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam (hoặc chuẩn mực kiểm toán quốc tế chấp nhận). Các chuẩn mực này yêu cầu công việc kiểm toán lập kế hoạch và thực hiện để có sự đảm bảo hợp lý là các báo cáo tài chính không còn chứa đựng các sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác mình những thông tin trong báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành, (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát các báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi".

Ý kiến của kiểm toán viên và công ty kiểm toán

22. Báo cáo kiểm toán phải nêu rõ ý kiến của kiểm toán viên và công ty kiểm toán về các báo cáo tài chính trên phương diện phản ánh (hoặc trình bày) trung thực và hợp lý trên các khía cạnh trọng yếu, trên phương diện tuân thủ các chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), và việc tuân thủ các quy định pháp lý có liên quan.

23. Khi đánh giá sự tuân thủ chuẩn mực và chế độ kế toán hiện hành để lập báo cáo tài chính, cần đánh giá trên phương diện tuân thủ chuẩn mực và chế độ kế toán Việt Nam hiện hành (hoặc chuẩn mực kế toán quốc tế, hoặc chuẩn mực và chế độ kế toán thông dụng khác được cơ quan có thẩm quyền chập nhận) bằng mẫu câu, như:

"Báo cáo tài chính được lập phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành (hoặc chuẩn mực kế toán quốc tế, hoặc chuẩn mực và chế độ kế toán thông dụng khác được Bộ Tài chính chấp nhận tại văn bản số... ngày...) và phù hợp với các quy định pháp lý có liên quan".

24. Ngoài ý kiến đã được nêu ra về tính trung thực và hợp lý mà báo cáo tài chính phản ánh và sự tuân thủ chuẩn mực và chế độ kế toán đã nêu ở đoạn 07, 23 nêu trên, báo cáo kiểm toán còn phải đưa ra ý kiến về tính tuân thủ của báo cáo tài chính đối với các quy định pháp lý có liên quan khác.

25. Ví dụ, đoạn nêu ý kiến được đưa ra như sau:

"Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan".

26. Trường hợp không xác định được chuẩn mực kế toán được sử dụng để lập báo cáo tài chính là của quốc gia nào thì tên của nước - nơi doanh nghiệp khách hàng hoạt động phải được nêu ra trong báo cáo kiểm toán.

Khi báo cáo tài chính được gửi ra ngoài Việt Nam thì trong báo cáo kiểm toán của mình, kiểm toán viên phải nhắc đến các nguyên tắc và chuẩn mực kế toán Việt Nam đã áp dụng, ví dụ bằng một đoạn như:

"Phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành", hoặc "Phù hợp với các nguyên tắc và chuẩn mực kế toán phổ biến được Việt Nam chấp nhận...".

Thông tin cụ thể này cho phép người sử dụng báo cáo tài chính biết chính xác các nguyên tắc và chuẩn mực kế toán đã được áp dụng để lập báo cáo tài chính. Trong trường hợp báo cáo tài chính được lập ra để sử dụng ở ngoài Việt Nam (Ví dụ: Báo cáo tài chính được dịch ra ngôn ngữ, hoặc chuyển đổi ra đơn vị tiền tệ khác bản báo cáo tài chính gốc) kiểm toán viên cần xác định xem cần ghi rõ chuẩn mực kế toán quốc tế hoặc chuẩn mực và chế độ kế toán khác được chấp nhận đã sử dụng để lập báo cáo tài chính trong phần thuyết minh báo cáo tài chính hay không ?

Địa điểm và thời gian lập báo cáo kiểm toán

27. Báo cáo kiểm toán phải ghi rõ ngày, tháng, năm kết thúc toàn bộ công việc kiểm toán. Điều này cho phép người sử dụng báo cáo tài chính biết rằng kiểm toán viên đã xem xét đến các sự kiện (nếu có) ảnh hưởng đến báo cáo tài chính, hoặc báo cáo kiểm toán cho đến tận ngày ký báo cáo kiểm toán.

Báo cáo kiểm toán phải ghi rõ địa chỉ (tỉnh, thành phố) của công ty hoặc chi nhánh công ty kiểm toán chịu trách nhiệm phát hành báo cáo kiểm toán.

28. Ngày ký báo cáo kiểm toán không được ghi trước ngày Giám đốc (hoặc người đứng đầu) đơn vị ký báo cáo tài chính. Trường hợp báo cáo tài chính được điều chỉnh và lập lại trong quá trình kiểm toán thì ngày ký báo cáo kiểm toán được phép ghi cùng ngày với ngày ký báo cáo tài chính.

Chữ ký và đóng dấu

29. Báo cáo kiểm toán phải ký rõ tên của kiểm toán viên đã đăng ký hành nghề kiểm toán ở Việt Nam - Người chịu trách nhiệm kiểm toán, và ký rõ tên của Giám đốc (hoặc người được uỷ quyền) của công ty (hoặc chi nhánh công ty) kiểm toán chịu trách nhiệm phát hành báo cáo kiểm toán.

Dưới mỗi chữ ký nói trên phải ghi rõ họ và tên, số hiệu giấy đăng ký hành nghề kiểm toán ở Việt Nam. Trên chữ ký của Giám đốc (hoặc người được uỷ quyền) phải đóng dấu của công ty (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo kiểm toán. Giữa các trang của báo cáo kiểm toán và báo cáo tài chính đã được kiểm toán phải đóng dấu giáp lai.

Phù hợp với thông lệ của quốc tế, Giám đốc (hoặc người được uỷ quyền) được phép ký bằng tên của Công ty kiểm toán thay cho chữ ký tên của mình, nhưng vẫn phải ghi rõ họ và tên, số hiệu giấy phép hành nghề kiểm toán ở Việt Nam của chính mình, và đóng dấu Công ty kiểm toán.

30. Trường hợp có từ hai (02) Công ty kiểm toán cùng thực hiện một (01) cuộc kiểm toán thì báo cáo kiểm toán phải được ký bởi Giám đốc (hoặc người được uỷ quyền) của đủ các công ty kiểm toán theo đúng thủ tục ghi ở đoạn 29. Trường hợp này kiểm toán viên chịu trách nhiệm kiểm toán phải ký tên trên báo cáo kiểm toán.

(Xem phụ lục số 06)

31. "Người được uỷ quyền" ký báo cáo kiểm toán có thể là Phó Giám đốc công ty, Giám đốc hoặc Phó Giám đốc chi nhánh và phải là người có giấy phép hành nghề kiểm toán ở Việt Nam và phải được Giám đốc công ty uỷ quyền bằng văn bản.

32. Ngôn ngữ trình bày trên báo cáo kiểm toán là tiếng Việt Nam hoặc tiếng Việt Nam và một thứ tiếng nước ngoài khác đã thoả thuận trên hợp đồng kiểm toán.

Báo cáo kiểm toán về báo cáo tài chính hợp nhất

33. Báo cáo kiểm toán phải lập riêng cho từng cuộc kiểm toán báo cáo tài chính của từng đơn vị khách hàng (Công ty, đơn vị có tư cách pháp nhân độc lập) theo thoả thuận ghi trên hợp đồng kiểm toán.

Trường hợp kiểm toán báo cáo tài chính hợp nhất của Tổng công ty, theo thoả thuận trên hợp đồng kiểm toán, nếu kiểm toán báo cáo tài chính cho từng công ty độc lập của Tổng công ty thì phải lập báo cáo kiểm toán cho từng công ty độc lập. Nếu kiểm toán báo cáo tài chính cho từng đơn vị phụ thuộc trong Tổng công ty, thì được phép lập báo cáo kiểm toán hoặc "Biên bản kiểm toán". Biên bản kiểm toán này phải bao gồm các nội dung cơ bản của báo cáo kiểm toán. (Xem phụ lục số 07)

Báo cáo kiểm toán về báo cáo tài chính hợp nhất của Tổng công ty phải được lập dựa trên kết quả kiểm toán được thực hiện đối với các đơn vị thành viên, và kết quả kiểm tra báo cáo tài chính hợp nhất.

Các loại ý kiến của kiểm toán viên về báo cáo tài chính

34. Căn cứ kết quả kiểm toán, kiểm toán viên đưa ra một trong các loại ý kiến về báo cáo tài chính, như sau:

- Ý kiến chấp nhận toàn phần;

- Ý kiến chấp nhận từng phần;

- Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến);

- Ý kiến không chấp nhận (hoặc ý kiến trái ngược);

Ý kiến chấp nhận toàn phần.

35. Báo cáo kiểm toán đưa ra ý kiến chấp nhận toàn phần được trình bày trong trường hợp kiểm toán viên và công ty kiểm toán cho rằng báo cáo tài chính phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của đơn vị được kiểm toán, và phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành (hoặc được chấp nhận). Ý kiến chấp nhận toàn phần cũng có hàm ý rằng tất cả các thay đổi về nguyên tắc kế toán và các tác động của chúng đã được xem xét, đánh giá một cách đầy đủ và đã được đơn vị nêu rõ trong phần thuyết minh báo cáo tài chính. Ví dụ:

"Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hành tài chính của công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan".

36. Ý kiến chấp hành toàn phần được áp dụng cho cả trường hợp báo cáo tài chính được kiểm toán có những sai sót nhưng đã được kiểm toán viên phát hiện và đơn vị đã điều chỉnh theo ý kiến của kiểm toán viên; Báo cáo tài chính sau khi điều chỉnh đã được kiểm toán viên chấp nhận. Trường hợp này thường dùng mẫu câu: "Theo ý kiến của chúng tôi, báo cáo tài chính sau khi đã điều chỉnh theo ý kiến của kiểm toán viên, đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu..."

37. Ý kiến chấp nhận toàn phần còn được áp dụng cho cả trường hợp báo cáo kiểm toán có một đoạn nhận xét để làm sáng tỏ một số yếu tố ảnh hưởng không trọng yếu đến báo cáo tài chính, nhưng không ảnh hưởng đến báo cáo kiểm toán. Đoạn nhận xét này thường đặt sau đoạn đưa ra ý kiến nhằm giúp người đọc đánh giá ảnh hưởng của các yếu tố ảnh hưởng đến báo cáo tài chính. Ví dụ:

"Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan.

Ở đây chúng tôi không phủ nhận ý kiến chấp nhận toàn phần như trên, mà chỉ muốn lưu ý người đọc báo cáo tài chính đến điểm X trong phần thuyết minh báo cáo tài chính: Công ty ABC đã đưa vào sử dụng công trình xây dựng có giá trị XX VNĐ, 3 tháng trước ngày kết thúc niên độ tài chính, nhưng chưa ghi tăng tài sản cố định, chưa tính khấu hao và cũng chưa lập dự phòng. Điều này cần được thuyết minh rõ ràng trong báo cáo tài chính...".

38. Ý kiến chấp nhận không có nghĩa là báo cáo tài chính được kiểm toán là hoàn toàn đúng, mà có thể có sai sót nhưng sai sót đó là không trọng yếu.

(Xem Phụ lục 01)

Ý kiến chấp nhận từng phần

39. Báo cáo kiểm toán đưa ra ý kiến chấp nhận từng phần được trình bày trong trường hợp kiểm toán viên và công ty kiểm toán cho rằng báo cáo tài chính chỉ phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của đơn vị, nếu không bị ảnh hưởng bởi yếu tố tuỳ thuộc (hoặc ngoại trừ) mà kiểm toán viên đã nêu ra trong báo cáo kiểm toán. Điều này cũng có ảnh hưởng trọng yếu đến báo cáo tài chính thì báo cáo tài chính đó đã không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu.

Yếu tố tuỳ thuộc là yếu tố trọng yếu nhưng không chắc chắn, như các vấn đề liên quan đến tính liên tục hoạt động kinh doanh của doanh nghiệp, hoặc một khoản doanh thu có thể không được công nhận làm ảnh hưởng đến kết quả kinh doanh của công ty.

40. Yếu tố tuỳ thuộc do kiểm toán viên nêu ra thường liên quan đến các sự kiện có thể xảy ra trong tương lai, nằm ngoài khả năng kiểm soát của đơn vị và kiểm toán viên. Việc đưa ra yếu tố tuỳ thuộc cho phép kiểm toán viên hoàn thành trách nhiệm kiểm toán của mình nhưng cũng làm cho người đọc báo cáo tài chính phải lưu ý và tiếp tục theo dõi khi sự kiện có thể xảy ra.

Ví dụ về báo cáo kiểm toán có yếu tố tuỳ thuộc:

"Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan, tuỳ thuộc vào:

- Khoản doanh thu XX VNĐ được chấp nhận;

- Khoản doanh thu XY VNĐ được Hội đồng quản trị thông qua".

(Xem Phụ lục 02)

41. Ý kiến chấp nhận từng phần được đưa ra trong trường hợp kiểm toán viên cho rằng không thể đưa ra ý kiến chấp nhận toàn phần, và những phần không chấp nhận do không đồng ý với Giám đốc hay do công việc kiểm toán bị giới hạn, là quan trọng nhưng không liên quan tới một số lượng lớn các khoản mục tới mức có thể dẫn đến "ý kiến từ chối, hoặc ý kiến không chấp nhận". Ý kiến chấp hành từng phần còn được thể hiện bởi thuật ngữ "ngoài trừ" ảnh hưởng các vấn đề không được chấp nhận, bằng mẫu câu: "ngoại trừ những ảnh hưởng (nếu có) của những vấn đề nêu trên, báo cáo tài chính phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu..."

(Xem Phụ lục số 03)

Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến)

42. Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến) được đưa ra trong trường hợp hậu quả của việc giới hạn phạm vi kiểm toán là quan trọng hoặc thiếu thông tin liên quan đến một số lượng lớn các khoản mục tới mức mà kiểm toán viên không thể thu thập đầy đủ và thích hợp các bằng chứng kiểm toán để có thể cho ý kiến về báo cáo tài chính, bằng mẫu câu: "Theo ý kiến của chúng tôi, vì lý do nêu trên, chúng tôi không thể đưa ra ý kiến về báo cáo tài chính..."

(Xem phụ lục số 04)

Ý kiến không chấp nhận (hoặc ý kiến trái ngược)

43. Ý kiến không chấp nhận (hoặc ý kiến trái ngược được đưa ra trong trường hợp các vấn đề không thống nhất với Giám đốc là quan trọng hoặc liên quan đến một số lượng lớn các khoản mục đến mức độ mà kiểm toán viên cho rằng ý kiến chấp nhận từng phần là chưa đủ để thể hiện tính chất và mức độ sai sót trọng yếu của báo cáo tài chính, bằng mẫu câu: "Theo ý kiến của chúng tôi, vì ảnh hưởng trọng yếu của những vấn đề nêu trên, báo cáo tài chính phản ánh không trung thực và không hợp lý trên các khía cạnh trọng yếu..."

(Xem Phụ lục số 05)

Mỗi khi kiểm toán viên đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần (ý kiến chấp nhận từng phần, ý kiến từ chối, hoặc ý kiến không chấp nhận) thì phải mô tả rõ ràng trong báo cáo kiểm toán tất cả những lý do chủ yếu dẫn đến ý kiến đó và định lượng, nếu được, những ảnh hưởng đến báo cáo tài chính. Thông thường, các thông tin này được ghi trong một đoạn riêng nằm trước đoạn đưa ra ý kiến của kiểm toán viên, và có thể tham chiếu đến đoạn thuyết minh chi tiết hơn trong báo cáo tài chính (nếu có).

Những tình huống dẫn đến ý kiến không phải là ý kiến chấp nhận toàn phần.

44. Kiểm toán viên không thể đưa ra ý kiến chấp nhận toàn phần trong trường hợp xảy ra một trong các tình huống có thể ảnh hưởng trọng yếu đến báo cáo tài chính, như:

a) Phạm vi công việc kiểm toán bị giới hạn;

b) Không nhất trí với Giám đốc đơn vị được kiểm toán về việc lựa chọn và áp dụng chuẩn mực và chế độ kế toán, hoặc sự không phù hợp của các thông tin ghi trong báo cáo tài chính hoặc phần thuyết minh báo cáo tài chính.

Các tình huống nêu trên có thể dẫn đến ý kiến chấp nhận từng phần, ý kiến từ chối, hoặc ý kiến không chấp nhận.

Phạm vi công việc kiểm toán bị giới hạn:

45. Phạm vi công việc kiểm toán bị giới hạn đôi khi là do khách hàng áp đặt (Ví dụ: Trường hợp các điều khoản của hợp đồng kiểm toán thoả thuận rằng kiểm toán viên không được thực hiện một số thủ tục kiểm toán mà kiểm toán viên cho là cần thiết). Tuy nhiên, nếu kiểm toán viên cho rằng giới hạn này lớn đến mức có thể dẫn đến ý kiến từ chối, thì hợp đồng bị giới hạn này sẽ không được coi là hợp đồng kiểm toán, trừ khi kiểm toán viên bị bắt buộc về mặt pháp luật. Trường hợp đồng kiểm toán trái với nghĩa vụ pháp lý của mình thì kiểm toán viên nên từ chối.

46. Phạm vi công việc kiểm toán bị giới hạn có thể do hoàn cảnh thực tế (Ví dụ: Kế hoạch kiểm toán không cho phép kiểm toán viên tham gia kiểm kê hàng tồn kho). Giới hạn cũng có thể do các tài liệu kế toán không đầy đủ, hoặc là do kiểm toán viên không thể thực hiện các thủ tục kiểm toán cần thiết. Trong trường hợp này, kiểm toán viên phải cố gắng thực hiện các thủ tục kiểm toán thay thế để có thể thu thập được đầy đủ bằng chứng thích hợp để làm cơ sở cho ý kiến chấp nhận toàn phần.

47. Trường hợp do giới hạn phạm vi công việc kiểm toán dẫn đến ý kiến chấp nhận từng phần hoặc ý kiến từ chối, thì báo cáo kiểm toán phải mô tả các giới hạn này và những điều chỉnh liên quan đến báo cáo tài chính, nếu không có sự giới hạn này.

48. Ví dụ về phạm vi kiểm toán bị giới hạn

"... Chúng tôi đã không thể tham gia kiểm kê hàng tồn kho vào ngày 31/12/X, vì tại thời điểm đó chúng tôi chưa được bổ nhiệm làm kiểm toán. Với những tài liệu hiện có ở đơn vị, chúng tôi cũng không thể kiểm tra được đúng đắn của số lượng hàng tồn kho tại thời điểm trên bằng các thủ tục kiểm toán khác.

Theo ý kiến chúng tôi, ngoại trừ những ảnh hưởng (nếu có) đến báo cáo tài chính vì lý do nêu trên, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu..."

Hoặc:

"... Do những hạn chế từ phía đơn vị mà chúng tôi đã không kiểm tra được toàn bộ doanh thu, cũng không nhận được đủ các bản xác nhận nợ phải thu từ khách hàng, và vì tính trọng yếu của các sự kiện này, chúng tôi từ chối đưa ra ý kiến của mình về báo cáo tài chính của đơn vị".

Không nhất trí với Giám đốc đơn vị được kiểm toán:

49. Trường hợp kiểm toán viên không nhất trí với Giám đốc một số vấn đề, như việc lựa chọn và áp dụng chuẩn mực và chế độ kế toán, hay sự không phù hợp của các thông tin ghi trong báo cáo tài chính hoặc phần thuyết minh báo cáo tài chính.

Nếu không điểm không nhất trí với Giám đốc là trọng yếu đối với báo cáo tài chính, thì kiểm toán viên phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến không chấp nhận.

50. Ví dụ về không nhất trí với Giám đốc:

"... Như đã nêu trong phần thuyết minh X của báo cáo tài chính, đơn vị đã không tính khấu hao TSCĐ, trong khi TSCĐ này đã thực sự được sử dụng trên 6 tháng, với mức khấu hao đáng lẽ phải tính là XXXVNĐ. Do vậy, chi phí kinh doanh đã bị thiếu và giá trị thuần của TSCĐ đã cao hơn thực tế với giá trị tương đương XXX VNĐ, làm cho lãi tăng giả tạo XXX VNĐ.

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng (nếu có) đến báo cáo tài chính của sự kiện trên, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu..."

Hoặc:

"... Ngày 25/3/X, công ty đã cho vay một khoản tiền lớn là XXX VNĐ, đến ngày 31/12/X vẫn chưa làm xong thủ tục xác nhận nợ. Điều đó cần thiết phải ghi rõ trong phần thuyết minh báo cáo tài chính...

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng (nếu có) của việc bỏ sót phần thuyết minh nói trên, báo cáo tài chính đã phản ánh trung thực và

hợp lý trên các khía cạnh trọng yếu..."

Hoặc:

"... Trong báo cáo tài chính, giá trị TSCĐ là XXX VNĐ; khoản vay công ty B là XY VNĐ đã không phản ánh trong sổ kế toán và không có chứng từ kế toán xác minh...

Theo ý kiến của chúng tôi, vì ảnh hưởng trọng yếu của những vấn đề nói trên, báo cáo tài chính đã phản ánh trung thực và không hợp lý trên các khía cạnh trọng yếu..."

51. Phụ lục Báo cáo kiểm toán:

Trong một số trường hợp cần thiết phải bổ sung thêm thông tin về kết quả của cuộc kiểm toán đã được trình bày trên báo cáo kiểm toán, kiểm toán viên được phép lập thêm phần Phụ lục đính kèm báo cáo kiểm toán, như: Phần trình bày rõ thêm các thông tin về yếu tố ngoại trừ, bảng tính số liệu chi tiết, các kiến nghị của kiểm toán viên...

52. Thư quản lý:

Để giúp đơn vị chấn chỉnh công tác quản lý tài chính, kế toán, xây dựng và hoàn thiện hệ thống kế toán và hệ thống kiểm soát nội bộ, kiểm toán viên và công ty kiểm toán được phép lưu hành Thư quản lý.

Thư quản lý mô tả về từng sự kiện cụ thể, gồm: Hiện trạng thực tế, khả năng rủi ro, kiến nghị của kiểm toán viên và ý kiến của người quản lý liên quan đến sự kiện đó. Thư quản lý được trình bày về một hay nhiều sự kiện do kiểm toán viên quyết định.

Thư quản lý là một phần kết quả của cuộc kiểm toán, nhưng không nhất thiết phải đính kèm báo cáo kiểm toán.

53. Phụ lục

Phụ lục số 01: Ví dụ Báo cáo kiểm toán chấp nhận toàn phần;

Phụ lục số 02: Ví dụ Báo cáo kiểm toán chấp nhận toàn phần (có đoạn ghi thêm ý kiến);

Phụ lục số 03: Ví dụ Báo cáo kiểm toán chấp nhận từng phần (ý kiến ngoại trừ);

Phụ lục số 04: Ví dụ Báo cáo kiểm toán có ý kiến từ chối (không thể đưa ra ý kiến);

Phụ lục số 05: Ví dụ Báo cáo kiểm toán có ý kiến không chấp nhận (ý kiến trái ngược);

Phụ lục số 06: Ví dụ Báo cáo kiểm toán do hai công ty kiểm toán cùng thực hiện một cuộc kiểm toán;

Phụ lục số 07: Ví dụ Biên bản kiểm toán.

Phụ lục số 01: Ví dụ Báo cáo kiểm toán chấp nhận toàn phần

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ...

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi đã kiểm toán báo cáo tài chính gồm: Bảng cân đối kế toán tại ngày 31/12/X. Báo cáo kết quả kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính năm tài chính kết thúc ngày 31/12/X được lập ngày... của Công ty ABC từ trang... đến trang... kèm theo.

Việc lập và trình bày báo cáo tài chính này thuộc trách nhiệm của Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo này căn cứ trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng các báo cáo tài chính không còn chứa đựng các sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát các báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Ý kiến của kiểm toán viên:

Theo ký kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan.

Hà nội, ngày... tháng... năm...

Công ty kiểm toán XYZ Kiểm toán viên
Giám đốc (Họ và tên, chữ ký)

(Họ và tên, chữ ký, đóng dấu) Số đăng ký hành nghề...

Số đăng ký hành nghề...

Phụ lục số 02: Ví dụ Báo cáo kiểm toán chấp nhận toàn phần
(có đoạn ghi thêm ý kiến)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ...

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi đã ... (Xem Phụ lục số 01).

Cơ sở ý kiến:

(Xem Phụ lục số 01)

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan, tuỳ thuộc vào:

- Khoản doanh thu XX VNĐ được chấp nhận;

- Khoản chi XY VNĐ được Hội đồng quản trị thông qua.

Hà Nội, ngày... tháng... năm...

Công ty kiểm toán XYZ Kiểm toán viên
Giám đốc (Họ và tên, chữ ký)

(Họ và tên, chữ ký, đóng dấu) Số đăng ký hành nghề...

Số đăng ký hành nghề...

Phụ lục số 03: Ví dụ Báo cáo kiểm toán chấp nhận từng phần
(ý kiến ngoại trừ)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ...

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi đã ... (Xem Phụ lục số 01).

Cơ sở ý kiến:

(Xem Phụ lục số 01)

Ý kiến của kiểm toán viên:

Chúng tôi đã không thể tham gia kiểm kê hàng tồn kho vào ngày 31/12/X, vì tại thời điểm đó chúng tôi chưa được bổ nhiệm làm kiểm toán. Với những tài liệu hiện có ở đơn vị chúng tôi cũng không thế kiểm tra được đúng đắn số lượng hàng tồn kho tại thời điểm trên bằng các thủ tục kiểm toán khác.

Theo ý kiến chúng tôi, ngoại trừ những ảnh hưởng (nếu có) đến báo cáo tài chính vì lý do nêu trên, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan.

Hà Nội, ngày... tháng... năm...

Công ty kiểm toán XYZ Kiểm toán viên
Giám đốc (Họ và tên, chữ ký)

(Họ và tên, chữ ký, đóng dấu) Số đăng ký hành nghề...

Số đăng ký hành nghề...

Phụ lục số 04: Ví dụ Báo cáo kiểm toán có ý kiến từ chối
(không thể đưa ra ý kiến)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ...

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi đã ... (Xem Phụ lục số 01).

Cơ sở ý kiến:

(Xem Phụ lục số 01)

Ý kiến của kiểm toán viên:

Do những hạn chế từ phía đơn vị mà chúng tôi đã không thể kiểm tra được toàn bộ doanh thu, cũng không nhận được đủ các bản xác nhận nợ phải thu từ khách hàng, và vì tính trọng yếu của các sự kiện này, chúng tôi từ chối đưa ra ý kiến (hoặc không thể đưa ra ý kiến) của mình về báo cáo tài chính của đơn vị.

Hà Nội, ngày... tháng... năm...

Công ty kiểm toán XYZ Kiểm toán viên
Giám đốc (Họ và tên, chữ ký)

(Họ và tên, chữ ký, đóng dấu) Số đăng ký hành nghề...

Số đăng ký hành nghề...

Phụ lục số 05: Ví dụ Báo cáo kiểm toán có ý kiến không chấp nhận
(ý kiến trái ngược)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ...

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi đã ... (Xem Phụ lục số 01).

Cơ sở ý kiến:

(Xem Phụ lục số 01)

Ý kiến của kiểm toán viên:

Trong báo cáo tài chính, giá trị TSCĐ là XXX VNĐ; khoản vay công ty B là XY VNĐ đã không phản ánh trong sổ kế toán và không có chứng từ kế toán xác minh...

Theo ý kiến chúng tôi, vì ảnh hưởng trọng yếu của những vấn đề nói trên, báo cáo tài chính đã phản ánh không trung thực và không hợp lý trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, không phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan

Hà Nội, ngày... tháng... năm...

Công ty kiểm toán XYZ Kiểm toán viên
Giám đốc (Họ và tên, chữ ký)

(Họ và tên, chữ ký, đóng dấu) Số đăng ký hành nghề...

Số đăng ký hành nghề...

Phụ lục số 06: Ví dụ Báo cáo kiểm toán do hai công ty kiểm toán
cùng thực hiện một cuộc kiểm toán

Công ty kiểm toán A Công ty kiểm toán B

Địa chỉ, điện thoại, fax... Địa chỉ, điện thoại, fax...

Số:...

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (Công ty kiểm toán A và Công ty kiểm toán B) đã kiểm toán báo cáo tài chính gồm: Bảng cân đối kế toán tại ngày 31/12/X, báo cáo kết quả kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính năm tài chính kết thúc ngày 31/12/X, được lập ngày... của Công ty ABC từ trang... đến trang... kèm theo.

Việc lập và trình bày báo cáo tài chính này thuộc trách nhiệm của Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này căn cứ trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

(Xem Phụ lục số 01)

Ý kiến của kiểm toán viên:

(Xem Phụ lục số 01, 02, 03, 04, 05)

Hà Nội, ngày... tháng... năm...

Công ty kiểm toán A Công ty Kiểm toán B
Giám đốc Giám đốc

(Họ và tên, chữ ký, đóng dấu) (Họ và tên, chữ ký, đóng dấu)

Số đăng ký hành nghề... Số đăng ký hành nghề...

Phụ lục số 07: Ví dụ Biên bản kiểm toán

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số:...

BIÊN BẢN KIỂM TOÁN

Thực hiện kế hoạch kiểm toán của Tổng công ty X, Tổ kiểm toán Công ty kiểm toán XYZ đã tiến hành kiểm toán báo cáo tài chính năm kết thúc ngày 31/12/X, gồm: Bảng cân đối kế toán, báo cáo kết quả kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh báo cáo tài chính của Xí nghiệp ABC (là đơn vị thuộc Tổng công ty X) được lập ngày... (kèm theo).

Hôm nay, ngày... tại Văn phòng Xí nghiệp ABC, chúng tôi, gồm có:

1. Đại diện Xí nghiệp ABC:

Ông (Bà)...

Chức vụ...

2. Đại diện Công ty kiểm toán:

Ông (Bà)...

Chức vụ...

Cùng nhau thống nhất các vấn đề liền quan tới kết quả kiểm toán cho tài chính kết thúc ngày 31/12/X của Xí nghiệp ABC, như sau:

Tổ kiểm toán thuộc Tổng công ty kiểm toán XYZ đã thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam, đã kiểm tra chứng từ, sổ sách, báo cáo tài chính, thực hiện kiểm kê kho hàng... từ ngày... đến ngày. .. kết quả như sau:

I- Tổ chức và chức năng, nhiệm vụ của Xí nghiệp ABC:

- Xí nghiệp ABC được thành lập theo Quyết định số... ngày...

- Chức năng, nhiệm vụ...

II- Chế độ kế toán áp dụng:

Xí nghiệp ABC thực hiện công tác kế toán theo chế độ kế toán Việt Nam (hoặc...).

Hình thức kế toán là hình thức Nhật ký chung (hoặc...)

(Nêu các chính sách kế toán chủ yếu mà Xí nghiệp ABC đã áp dụng)

III- Số liệu kế toán:

1. Bảng cân đối kế toán tại ngày 31/12/X

2. Tổng hợp doanh thu và thu nhập khác năm X

3. Tổng hợp chi phí năm X

4. Số liệu khác...

(Ghi lại những số liệu điều chỉnh đã có sự nhất trí hoặc những số liệu chưa nhất trí, kèm theo các báo cáo tài chính trước khi kiểm toán và báo cáo tài chính sau khi đã điều chỉnh theo ý kiến của kiểm toán viên - nếu có)

IV. Các vấn đề tồn tại liên quan đến hệ thống kế toán và hệ thống kiểm soát nội bộ ở Xí nghiệp ABC:

(Mô tả từng vấn đề còn tồn tại, ảnh hưởng có thể có đến báo cáo tài chính, gợi ý cách thức giải quyết, và ý kiến tiếp thu hay giải trình của Giám đốc (hoặc người đại diện Xí nghiệp).

ý kiến nhận xét của kiểm toán viên:

Theo ý kiến của kiểm toán viên, báo cáo tài chính của Xí nghiệp ABC đã. .. (chi tiết ý kiến của kiểm toán viên)

ý kiến của Ban Giám đốc Xí nghiệp ABC (nếu có)

(Nếu hai bên cùng nhất trí ý kiến của kiểm toán viên thì ghi chung câu "Biên bản kiểm toán này đã được hai bên cùng nhất trí").

Biên bản này được lập thành hai (2) bản, Xí nghiệp ABC giữ một bản, Công ty kiểm toán XYZ giữ một bản.

..., ngày... tháng... năm...

Đại diện Xí nghiệp ABC Đại diện Công ty kiểm toán XYZ
Giám đốc Kiểm toán viên

(Họ và tên, chữ ký, đóng dấu) (Họ và tên, chữ ký)

Số đăng ký hành nghề...


VSA 710 Thong tin so sanh

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 710

THÔNG TIN CÓ TÍNH SO SÁNH

(Ban hành và công bố theo Quyết định số 03/2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 02/2005)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc, thủ tục liên quan đến trách nhiệm của kiểm toán viên và công ty kiểm toán trong việc xem xét các thông tin có tính so sánh trong quá trình kiểm toán báo cáo tài chính.

Chuẩn mực này không áp dụng cho kiểm toán báo cáo tài chính tóm tắt được đính kèm với báo cáo tài chính được kiểm toán.

02. Kiểm toán viên và công ty kiểm toán phải xác định xem các thông tin có tính so sánh, xét trên các khía cạnh trọng yếu, có phù hợp với các chuẩn mực kế toán Việt Nam áp dụng cho việc lập và trình bày báo cáo tài chính được kiểm toán hay không.

03. Các thông tin có tính so sánh trong báo cáo tài chính có thể được trình bày dưới dạng số liệu (như tình hình tài chính, kết quả hoạt động kinh doanh, lưu chuyển tiền tệ) và các giải trình trong Thuyết minh báo cáo tài chính của đơn vị trong nhiều năm tài chính phụ thuộc vào chuẩn mực kế toán về trình bày báo cáo tài chính được áp dụng. Phương pháp trình bày thông tin có tính so sánh nêu trong Chuẩn mực kiểm toán này, gồm:

- Phương pháp dữ liệu tương ứng: Số liệu và các giải trình trình bày trong thuyết minh của kỳ liên quan đến kỳ trước là một phần của báo cáo tài chính kỳ hiện tại, và phải được xem xét trong mối liên hệ với số liệu và các thông tin khác trong thuyết minh báo cáo tài chính kỳ hiện tại (được gọi là "dữ liệu của kỳ hiện tại" trong khuôn khổ của chuẩn mực này). Các dữ liệu tương ứng không được trình bày như một báo cáo tài chính hoàn chỉnh và độc lập, mà là một phần của báo cáo tài chính của kỳ hiện tại được xem xét trong mối liên quan với số liệu của kỳ hiện tại;

- Phương pháp báo cáo tài chính mang tính so sánh: Số liệu và các giải trình nêu trong thuyết minh của kỳ liên quan đến các kỳ trước được trình bày cùng với báo cáo tài chính của kỳ hiện tại với mục đích so sánh, nhưng không được coi là một phần của báo cáo tài chính của kỳ hiện tại.

(Phụ lục số 01 quy định nội dung tóm tắt của báo cáo tài chính mang tính so sánh).

04. Khi các thông tin có tính so sánh đã được trình bày phù hợp với quy định của chuẩn mực kế toán chung cho báo cáo tài chính thì báo cáo kiểm toán chỉ còn các điểm khác biệt sau:

a) Đối với dữ liệu tương ứng, báo cáo của kiểm toán viên chỉ đề cập đến báo cáo tài chính của kỳ hiện tại;

b) Đối với báo cáo tài chính mang tính so sánh, báo cáo của kiểm toán viên phải đề cập đến tất cả các kỳ được trình bày trong báo cáo tài chính được kiểm toán.

NỘI DUNG CHUẨN MỰC

Dữ liệu tương ứng

Trách nhiệm của kiểm toán viên và công ty kiểm toán

05. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để có được sự đảm bảo các dữ liệu tương ứng thỏa mãn yêu cầu của các chuẩn mực kế toán. Phạm vi của các thủ tục kiểm toán áp dụng cho các dữ liệu tương ứng hẹp hơn rất nhiều so với kiểm toán các số liệu của kỳ hiện tại và thường chỉ giới hạn ở mức độ đảm bảo hợp lý rằng các số liệu tương ứng đã được trình bày đúng và phân loại thích hợp. Điều này yêu cầu kiểm toán viên và công ty kiểm toán phải đánh giá xem:

a) Các nguyên tắc kế toán áp dụng với dữ liệu tương ứng có nhất quán với các nguyên tắc của kỳ hiện tại không (hoặc đã có sự điều chỉnh giải thích cần thiết trong Thuyết minh báo cáo tài chính); và

b) Dữ liệu tương ứng có phù hợp với số liệu và các giải trình trong thuyết minh báo cáo tài chính của kỳ trước hay đã có các điều chỉnh giải thích cần thiết trong thuyết minh báo cáo tài chính của kỳ hiện tại.

06. Nếu báo cáo tài chính của kỳ trước đã được kiểm toán viên và công ty kiểm toán khác kiểm toán, kiểm toán viên hiện tại phải đánh giá xem các dữ liệu tương ứng có đáp ứng yêu cầu nêu trong Đoạn 05 Chuẩn mực này và áp dụng các thủ tục kiểm toán quy định nêu trong Chuẩn mực kiểm toán 510 "Kiểm toán năm đầu tiên - số dư đầu năm tài chính".

07. Nếu báo cáo tài chính của kỳ trước không được kiểm toán, kiểm toán viên và công ty kiểm toán phải đánh giá xem các dữ liệu tương ứng có đáp ứng yêu cầu nêu trong Đoạn 05 Chuẩn mực này và áp dụng những thủ tục kiểm toán quy định trong Chuẩn mực kiểm toán 510 "Kiểm toán năm đầu tiên - số dư đầu năm tài chính".

08. Khi kiểm toán Báo cáo tài chính cho năm hiện tại, nếu phát hiện được sai sót trọng yếu trong dữ liệu tương ứng, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung tuỳ từng trường hợp cụ thể.

Báo cáo của kiểm toán viên và công ty kiểm toán

09. Đối với các dữ liệu tương ứng, kiểm toán viên và công ty kiểm toán sẽ không đề cập đến các dữ liệu so sánh trong báo cáo kiểm toán của mình, vì ý kiến của kiểm toán viên về báo cáo tài chính năm hiện tại đã bao gồm cả các dữ liệu tương ứng.

10. Báo cáo của kiểm toán viên và công ty kiểm toán chỉ đề cập cụ thể đến các dữ liệu tương ứng trong các trường hợp mô tả ở các đoạn 11, 12, 14b và từ 15 đến 18.

11. Khi báo cáo kiểm toán của năm tài chính trước có ý kiến chấp nhận từng phần, ý kiến từ chối hoặc ý kiến không chấp nhận và nguyên nhân dẫn đến ý kiến trên là:

a) Tồn tại của năm trước không được giải quyết, làm ảnh hưởng đến số liệu của kỳ hiện tại thì báo cáo kiểm toán năm hiện tại cũng phải được sửa đổi liên quan đến tồn tại trong dữ liệu tương ứng; hoặc

b) Tồn tại của năm trước chưa được giải quyết nhưng không làm ảnh hưởng đến số liệu của kỳ hiện tại thì báo cáo kiểm toán năm hiện tại cũng phải được sửa đổi liên quan đến tồn tại trong các dữ liệu tương ứng.

12. Khi báo cáo kiểm toán của năm tài chính trước đưa ra ý kiến dạng chấp nhận từng phần, ý kiến từ chối hoặc ý kiến trái ngược và những vấn đề dẫn đến sự sửa đổi ý kiến kiểm toán đã được giải quyết và được xử lý một cách thích hợp trong báo cáo tài chính năm nay thì báo cáo kiểm toán của kỳ hiện tại thường không đề cập đến sự sửa đổi của kỳ trước đó. Tuy nhiên, nếu vấn đề này là trọng yếu đối với kỳ hiện tại, kiểm toán viên có thể bổ sung đoạn lưu ý đến trường hợp này.

13. Khi kiểm toán báo cáo tài chính của kỳ hiện tại, trong một số trường hợp, kiểm toán viên có thể phát hiện thấy sai sót trọng yếu có ảnh hưởng đến báo cáo tài chính của kỳ trước trong khi báo cáo kiểm toán của kỳ đó đã được phát hành với ý kiến chấp nhận toàn phần.

14. Khi xảy ra trường hợp này (đoạn 13), kiểm toán viên phải áp dụng những thủ tục quy định trong Chuẩn mực kiểm toán 560 "Các sự kiện phát sinh sau ngày khóa sổ kế toán lập báo cáo tài chính" và:

a) Nếu báo cáo tài chính của kỳ trước đã được sửa đổi và công bố lại cùng với báo cáo kiểm toán mới, kiểm toán viên phải đảm bảo rằng các dữ liệu tương ứng là phù hợp với báo cáo tài chính đã sửa đổi; hoặc

b) Nếu báo cáo tài chính của kỳ trước không được sửa đổi và công bố lại, và các dữ liệu tương ứng cũng không được điều chỉnh phù hợp/hoặc các giải trình đưa ra trong thuyết minh là không đầy đủ, kiểm toán viên phải phát hành một báo cáo kiểm toán sửa đổi của kỳ hiện tại trong đó trình bày phần dữ liệu tương ứng cần sửa đổi.

15. Trong trường hợp mô tả ở đoạn 13, nếu báo cáo tài chính của kỳ trước không được sửa đổi và báo cáo kiểm toán không được phát hành lại, nhưng các dữ liệu tương ứng đã được điều chỉnh phù hợp và các giải trình được đưa ra đầy đủ trong phần thuyết minh báo cáo tài chính của kỳ hiện tại, thì kiểm toán viên có thể bổ sung một đoạn lưu ý đến trường hợp này và tham chiếu đến thuyết minh tương ứng. Đồng thời, kiểm toán viên phải xem xét lại theo các quy định tại Chuẩn mực 560 "Các sự kiện phát sinh sau ngày khóa sổ kế toán lập báo cáo tài chính".

Các yêu cầu bổ sung đối với kiểm toán viên và công ty kiểm toán mới

Báo cáo tài chính năm trước được kiểm toán viên và công ty kiểm toán khác kiểm toán

16. Trong báo cáo kiểm toán năm hiện tại, kiểm toán viên mới được quyền đề cập đến báo cáo kiểm toán năm trước về các dữ liệu tương ứng. Nếu kiểm toán viên mới quyết định đề cập đến báo cáo kiểm toán năm trước thì phải nêu trong báo cáo kiểm toán của mình rằng:

a) Báo cáo tài chính năm trước đã được kiểm toán viên khác kiểm toán;

b) Dạng ý kiến của kiểm toán viên năm trước và nếu ý kiến này đã được sửa đổi thì nêu nguyên nhân của việc sửa đổi đó;

c) Ngày lập báo cáo kiểm toán đó.

Báo cáo tài chính năm trước không được kiểm toán

17. Nếu báo cáo tài chính năm trước không được kiểm toán, kiểm toán viên mới phải nêu trong báo cáo của mình là các dữ liệu tương ứng đã không được kiểm toán. Tuy nhiên, trường hợp này kiểm toán viên vẫn phải thực hiện những thủ tục kiểm toán thích hợp đối với số dư đầu kỳ của kỳ hiện tại. Báo cáo tài chính cũng phải nêu rõ là các dữ liệu tương ứng đã không được kiểm toán.

18. Trường hợp kiểm toán viên mới phát hiện thấy có sai sót trọng yếu trong dữ liệu tương ứng, kiểm toán viên mới phải yêu cầu Ban Giám đốc đơn vị được kiểm toán điều chỉnh lại các dữ liệu này. Nếu Ban Giám đốc từ chối, kiểm toán viên và công ty kiểm toán phải sửa đổi báo cáo kiểm toán năm hiện tại cho phù hợp.

Báo cáo tài chính mang tính so sánh

Trách nhiệm của kiểm toán viên và công ty kiểm toán

19. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để có thể kết luận rằng báo cáo tài chính mang tính so sánh đã đáp ứng yêu cầu của các chuẩn mực kế toán. Điều này đòi hỏi kiểm toán viên và công ty kiểm toán phải đánh giá xem:

a) Chính sách kế toán của kỳ trước có nhất quán với chính sách kế toán của kỳ này hay không; các điều chỉnh cần thiết và các trình bày có được thực hiện hay không.

b) Các số liệu năm trước được trình bày trong báo cáo tài chính năm nay có thống nhất với số liệu và các giải trình trong báo cáo tài chính năm trước hay không và các điều chỉnh hoặc giải trình cần thiết đã được thực hiện hay chưa.

20. Nếu báo cáo tài chính năm trước được kiểm toán viên và công ty kiểm toán khác kiểm toán, kiểm toán viên hiện tại phải đánh giá xem báo cáo tài chính mang tính so sánh có đáp ứng được các yêu cầu nêu ở đoạn 19 trên đây không và kiểm toán viên phải thực hiện theo quy định tại Chuẩn mực kiểm toán 510 "Kiểm toán năm đầu tiên - số dư đầu năm tài chính".

21. Nếu báo cáo tài chính năm trước chưa được kiểm toán, kiểm toán viên vẫn phải đánh giá xem báo cáo tài chính mang tính so sánh có đáp ứng được các yêu cầu nêu ở đoạn 19 trên đây không và kiểm toán viên phải thực hiện theo quy định tại Chuẩn mực kiểm toán 510 "Kiểm toán năm đầu tiên - số dư đầu năm tài chính".

22. Khi kiểm toán năm hiện tại, nếu biết được khả năng có sai sót trọng yếu trong các số liệu của báo cáo tài chính năm trước thì kiểm toán viên cần phải thực hiện các thủ tục bổ sung cho phù hợp với từng trường hợp cụ thể.

Báo cáo của kiểm toán viên và công ty kiểm toán

23. Đối với báo cáo tài chính mang tính so sánh, kiểm toán viên cần phát hành báo cáo kiểm toán, trong đó xác định một cách cụ thể đến dữ liệu mang tính so sánh, vì ý kiến của kiểm toán viên được đưa ra cho từng báo cáo tài chính của mỗi năm. Báo cáo của kiểm toán viên về báo cáo tài chính mang tính so sánh áp dụng cho từng báo cáo tài chính được trình bày riêng rẽ cho nên kiểm toán viên và công ty kiểm toán có thể đưa ra ý kiến chấp nhận từng phần, ý kiến trái ngược hoặc ý kiến từ chối, hoặc thêm đoạn lưu ý đối với một hoặc các báo cáo tài chính của một năm hoặc một số năm, đồng thời có thể đưa ra các ý kiến kiểm toán khác nhau đối với báo cáo tài chính mang tính so sánh khác nhau.

24. Trường hợp kiểm toán viên và công ty kiểm toán đưa ra ý kiến về báo cáo tài chính năm trước trong báo cáo kiểm toán năm nay khác với ý kiến đã đưa ra trong báo cáo kiểm toán năm trước thì kiểm toán viên phải giải thích lý do chính của sự khác biệt này bằng cách thêm một đoạn lưu ý trong báo cáo kiểm toán. Trường hợp này xảy ra khi kiểm toán năm hiện tại, kiểm toán viên phát hiện được các sự kiện có ảnh hưởng trọng yếu đến báo cáo tài chính của năm trước.

Các yêu cầu bổ sung đối với kiểm toán viên và công ty kiểm toán mới

Trường hợp báo cáo tài chính năm trước dùng để so sánh được kiểm toán viên và công ty kiểm toán khác kiểm toán

25. Nếu báo cáo tài chính năm trước dùng để so sánh được kiểm toán viên và công ty kiểm toán khác kiểm toán:

a) Kiểm toán viên năm trước có thể phát hành lại báo cáo kiểm toán năm trước, còn kiểm toán viên mới chỉ phát hành báo cáo kiểm toán cho năm nay; hoặc

b) Kiểm toán viên mới phải nêu trong báo cáo kiểm toán của mình là báo cáo tài chính năm trước được kiểm toán viên khác kiểm toán và nêu rõ:

i) Báo cáo tài chính năm trước đã được công ty kiểm toán khác kiểm toán;

ii) Dạng ý kiến mà kiểm toán viên năm trước đã phát hành. Nếu đó là báo cáo kiểm toán dạng không chấp nhận toàn phần, thì cần nêu lý do của việc không chấp nhận toàn phần đó;

iii) Ngày lập báo cáo kiểm toán đó.

26. Khi kiểm toán báo cáo tài chính năm hiện tại, trong một số trường hợp, kiểm toán viên có thể phát hiện ra sai sót trọng yếu có ảnh hưởng đến báo cáo tài chính năm trước, nhưng kiểm toán viên năm trước vẫn đưa ra ý kiến kiểm toán chấp nhận toàn phần.

27. Trong trường hợp này, kiểm toán viên mới phải trao đổi với Ban Giám đốc, phải tiếp xúc với kiểm toán viên năm trước để đề nghị điều chỉnh báo cáo tài chính và báo cáo kiểm toán năm trước. Nếu kiểm toán viên năm trước đồng ý lập một báo cáo kiểm toán mới về báo cáo tài chính năm trước sau khi đã được điều chỉnh, kiểm toán viên mới phải thực hiện theo các thủ tục nêu trong đoạn 25.

28. Theo trường hợp mô tả ở đoạn 26, nếu kiểm toán viên năm trước không đồng ý với những điều chỉnh và từ chối lập báo cáo kiểm toán mới, thì kiểm toán viên hiện tại có thể nêu ra trong đoạn mở đầu của báo cáo kiểm toán là kiểm toán viên năm trước đã phát hành báo cáo kiểm toán về báo cáo tài chính năm trước trước khi báo cáo tài chính này được điều chỉnh. Ngoài ra, nếu kiểm toán viên mới được yêu cầu kiểm toán và thực hiện các thủ tục kiểm toán cần thiết để có được đảm bảo rằng các điều chỉnh là thích hợp, kiểm toán viên mới có thể nêu trong báo cáo kiểm toán của mình đoạn như sau:

"Chúng tôi đã kiểm tra các điều chỉnh được nêu trong Thuyết minh X để sửa đổi lại báo cáo tài chính của năm 20X0. Theo ý kiến của chúng tôi, các điều chỉnh này là phù hợp và đã được thực hiện đúng đắn".

Trường hợp báo cáo tài chính năm trước không được kiểm toán

29. Nếu báo cáo tài chính năm trước không được kiểm toán, kiểm toán viên hiện tại phải nêu rõ trong báo cáo kiểm toán của mình là phần báo cáo tài chính mang tính so sánh đã không được kiểm toán. Tuy nhiên, trường hợp này kiểm toán viên có nghĩa vụ thực hiện những thủ tục kiểm toán thích hợp đối với các số dư đầu năm của năm hiện tại. Báo cáo tài chính cũng phải nêu rõ là báo cáo tài chính mang tính so sánh đã không được kiểm toán.

30. Trong trường hợp phát hiện có sai sót trọng yếu trong các số liệu năm trước chưa được kiểm toán thì kiểm toán viên hiện tại phải yêu cầu Ban Giám đốc đơn vị được kiểm toán sửa đổi lại các thông tin này. Nếu Ban Giám đốc từ chối, kiểm toán viên phải sửa đổi báo cáo kiểm toán cho phù hợp.

Phụ lục 01

TÓM TẮT NỘI DUNG BÁO CÁO TÀI CHÍNH MANG TÍNH SO SÁNH

01. Các dữ liệu mang tính so sánh của một hay nhiều năm trước sẽ cung cấp cho người sử dụng báo cáo tài chính những thông tin cần thiết để xác định xu hướng và biến động của đơn vị trong các năm sau.

02. Chuẩn mực kế toán quy định thông tin trên báo cáo tài chính phải nhất quán và có thể so sánh được. Thông tin có thể so sánh phải có những đặc điểm chung và việc so sánh chúng thường là về định lượng. Sự nhất quán thể hiện mối liên hệ giữa hai số liệu kế toán, ví dụ: nhất quán trong việc áp dụng cùng một nguyên tắc kế toán từ năm nay sang năm sau; nhất quán về độ dài của một kỳ báo cáo... là một điều kiện tiền đề cho việc so sánh.

03. Có hai phương pháp thực hiện việc lập và trình bày báo cáo tài chính đối với các thông tin có tính so sánh: Phương pháp dữ liệu tương ứng và phương pháp báo cáo tài chính mang tính so sánh.

04. Khi trình bày theo phương pháp dữ liệu tương ứng, các dữ liệu tương ứng của một hoặc nhiều kỳ trước là một bộ phận của báo cáo tài chính kỳ hiện tại và phải được xem xét trong mối liên hệ với các giá trị và thông tin khác của kỳ hiện tại. Giá trị và thông tin tương ứng có thể được trình bày ở mức độ tổng hợp hoặc chi tiết tuỳ thuộc vào tính thích đáng của các dữ liệu kỳ hiện tại.

05. Khi thực hiện phương pháp báo cáo tài chính mang tính so sánh, báo cáo tài chính mang tính so sánh của một hay nhiều kỳ trước được coi là những báo cáo tài chính riêng biệt. Do vậy, mức độ chi tiết của thông tin đưa ra trong báo cáo tài chính mang tính so sánh (bao gồm toàn bộ các báo cáo tổng kết, các thông tin trong thuyết minh, các ghi chú cuối trang và các báo cáo phân tích khác nếu chúng thích đáng) là tương đương với mức độ chi tiết của thông tin trong báo cáo tài chính của kỳ hiện tại.

Phụ lục 02

VÍ DỤ BÁO CÁO KIỂM TOÁN

(Các thông tin có tính so sánh)

Ví dụ 01: Báo cáo tương ứng với tình huống mô tả trong Đoạn 11a

CÔNG TY KIỂM TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail

Số:.............................................

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Bảng cân đối kế toán kèm theo của công ty ABC lập ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh báo cáo tài chính của năm tài chính kết thúc vào ngày trên. Việc lập và trình bày Báo cáo tài chính này thuộc trách nhiệm của Ban Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này dựa trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán Báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo tài chính không còn chứa đựng các sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong Báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát các báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Như đã nêu trong Thuyết minh X của Báo cáo tài chính, trong báo cáo của năm trước dùng để so sánh với năm nay, đã không có bất kỳ khoản khấu hao nào được hạch toán, theo ý kiến chúng tôi là trái với thực tế và trái với chuẩn mực kế toán Việt Nam. Điều này xuất phát từ quyết định của Ban Giám đốc ở niên độ trước và đã dẫn đến việc chúng tôi phải cho ý kiến bị giới hạn đối với Báo cáo tài chính của niên độ đó. Trên cơ sở áp dụng phương pháp khấu hao đường thẳng và tỷ lệ khấu hao 5% đối với nhà cửa và 20% đối với thiết bị, khoản lỗ của niên độ phải tăng thêm là XXX VNĐ năm 20X1 và XXY VNĐ năm 20X0, giá trị TSCĐ hữu hình phải được trừ đi giá trị khấu hao luỹ kế là XXX VNĐ tính đến cuối năm 20X1 và XXY VNĐ đến cuối năm 20X0 và giá trị lỗ chuyển sang niên độ sau phải tăng lên là XXX VNĐ năm 20X1 và XXY VNĐ năm 20X0.

Ý kiến của kiểm toán viên:

Theo ý kiến chúng tôi, ngoại trừ ảnh hưởng của các vấn đề nêu trên, Báo cáo tài chính đã được trình bày trung thực và hợp lý ‎trên các khía cạnh trọng yếu tình hình tài chính của công ty tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ của năm tài chính kết thúc vào ngày trên, phù hợp với chuẩn mực và chế độ kế toán hiện hành và tuân thủ các quy định pháp lý có liên quan.

……, ngày... tháng... năm ... |
CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV...
Số chứng chỉ KTV... |

(*) Có thể ghi rõ tên của công ty kiểm toán XYZ

Ví dụ 02: Báo cáo tương ứng với tình huống mô tả trong Đoạn 11b

CÔNG TY KIỂM TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail

Số:.............................................

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Bảng cân đối kế toán kèm theo của công ty ABC lập ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh Báo cáo tài chính của năm tài chính kết thúc vào ngày trên. Việc lập và trình bày Báo cáo tài chính này thuộc trách nhiệm của Ban Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này dựa trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán Báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo tài chính không còn chứa đựng các sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong Báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát các báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Vì được bổ nhiệm kiểm toán vào đầu năm 20X1 nên chúng tôi đã không thể tham dự vào việc kiểm kê vật tư tồn kho vào đầu niên độ, cũng không thể kiểm tra số lượng vật tư tồn kho vào thời điểm đó bằng những thủ tục kiểm toán khác. Lượng hàng tồn kho vật tư đầu năm sẽ ảnh hưởng đến việc xác định kết quả hoạt động kinh doanh của một niên độ và chúng tôi không thể xác định được liệu có cần phải sửa lại Báo cáo kiểm toán về Báo cáo tài chính của niên độ kết thúc ngày (ngày lập báo cáo tài chính) năm 20X0 hay không.

Ý kiến của kiểm toán viên:

Theo ý kiến chúng tôi, ngoại trừ ảnh hưởng của các dữ liệu tương ứng của năm 20X0 có thể có nếu chúng tôi đã tham dự vào việc kiểm kê vật tư tồn kho ngày... báo cáo tài chính năm 20X1đã được trình bày trung thực trên các khía cạnh trọng yếu tình hình tài chính của công ty tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ của năm tài chính kết thúc vào ngày trên, phù hợp với chuẩn mực và chế độ kế toán hiện hành và tuân thủ các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ | ……, ngày... tháng... năm ...
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số chứng chỉ KTV... | Số chứng chỉ KTV...

(*) Có thể ghi rõ tên của công ty kiểm toán XYZ

Ví dụ 03: Báo cáo tương ưng với tình huống mô tả Đoạn 23

CÔNG TY KIỂM TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail

Số:.............................................

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Bảng cân đối kế toán kèm theo của công ty ABC lập ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh Báo cáo tài chính của năm tài chính kết thúc vào ngày trên. Việc lập và trình bày Báo cáo tài chính này thuộc trách nhiệm của Ban Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này dựa trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán Báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo tài chính không còn chứa đựng các sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong Báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Như đã nêu trong Thuyết minh X của Báo cáo tài chính, không có bất kỳ khoản khấu hao nào được hạch toán, theo chúng tôi điều này trái với chuẩn mực kế toán Việt Nam. Trên cơ sở áp dụng phương pháp khấu hao đường thẳng và tỷ lệ khấu hao 5% đối với nhà cửa, vật kiến trúc và 20% đối với thiết bị, khoản lỗ của niên độ phải tăng thêm là XXX vào năm 20X1 và XXX vào năm 20X0, giá trị tài sản cố định hữu hình phải được trừ đi giá trị khấu hao luỹ kế là XXX tính đến cuối năm 20X1 và XXX đến cuối năm 20X0, và giá trị lỗ luỹ kế phải tăng lên là XXX năm 20X1 và XXX năm 20X0.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của các vấn đề nêu trên, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của công ty tại ngày 31/12/20X1 và 20X0 cũng như kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ của năm tài chính kết thúc vào ngày trên, phù hợp với chuẩn mực và chế độ kế toán hiện hành và tuân thủ các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ | ……, ngày... tháng... năm ...
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số chứng chỉ KTV... | Số chứng chỉ KTV...

(*) Có thể ghi rõ tên của công ty kiểm toán XYZ

Ví dụ 04: Báo cáo tương ứng với tình huống mô tả Đoạn 16

CÔNG TY KIỂM TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail

Số:.............................................

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Bảng cân đối kế toán kèm theo của công ty ABC lập ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh báo cáo tài chính của năm tài chính kết thúc vào ngày trên. Việc lập và trình bày báo cáo tài chính này thuộc trách nhiệm của Ban Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này dựa trên kết quả kiểm toán của chúng tôi. Báo cáo tài chính của công ty ngày 31/12/20X0 đã được kiểm toán viên khác kiểm toán; kiểm toán viên này đã đưa ra báo cáo kiểm toán vào ngày 31/3/20X1 có ý kiến dạng chấp nhận toàn bộ.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán Báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo tài chính không còn chứa đựng các sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong Báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát các báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của công ty tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ của năm tài chính kết thúc vào ngày trên, phù hợp với chuẩn mực và chế độ kế toán hiện hành và tuân thủ các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ | ……, ngày... tháng... năm ...
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số chứng chỉ KTV... | Số chứng chỉ KTV...

(*) Có thể ghi rõ tên của công ty kiểm toán XYZ

Ví dụ 05: Báo cáo tương ứng với tình huống mô tả Đoạn 25b

CÔNG TY KIỂM TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail

Số:.............................................

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Bảng cân đối kế toán kèm theo của công ty ABC lập ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh Báo cáo tài chính của năm tài chính kết thúc vào ngày trên. Việc lập và trình bày Báo cáo tài chính này thuộc trách nhiệm của Ban Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này dựa trên kết quả kiểm toán của chúng tôi. Báo cáo tài chính của công ty ngày 31/12/20X0 đã được kiểm toán viên khác kiểm toán; kiểm toán viên này đã đưa ra báo cáo kiểm toán vào ngày 31/3/20X1 có dạng ý kiến giới hạn do phần dự phòng khó đòi là không đầy đủ.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng các báo cáo tài chính không còn chứa đựng các sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát các báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Tính đến ngày 31/12/20X1, các khách hàng nợ phải thu nêu trên vẫn chưa trả tiền và không có bất kỳ khoản dự phòng nào được lập. Do đó, dự phòng phải thu khó đòi tại ngày 31/12 của các năm 20X1 và 20X0 phải tăng thêm là XXX, và lợi nhuận của năm 20X0 giảm XXX, cũng như số dư mang sang năm 20X1 phải bị giảm đi là XXX.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của các vấn đề nêu trên, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của công ty tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ của năm tài chính kết thúc vào ngày trên, phù hợp với chuẩn mực và chế độ kế toán hiện hành và tuân thủ các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ | ……, ngày... tháng... năm ...
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số chứng chỉ KTV... | Số chứng chỉ KTV...

(*) Có thể ghi rõ tên của công ty kiểm toán XYZ


VSA 720 TT khac trong BCTC da KT

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 720

NHỮNG THÔNG TIN KHÁC TRONG TÀI LIỆU CÓ

BÁO CÁO TÀI CHÍNH ĐÃ KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 03/2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 02/2005)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đối với việc xem xét của kiểm toán viên và công ty kiểm toán về những thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán mà kiểm toán viên và công ty kiểm toán không có trách nhiệm phải báo cáo.

Chuẩn mực này được áp dụng cho báo cáo thường niên, và cũng có thể áp dụng cho những tài liệu khác như bản thông tin công bố khi phát hành chứng khoán.

02. Kiểm toán viên phải xem xét những thông tin khác được công bố cùng với báo cáo tài chính đã được kiểm toán để xác định những điểm không nhất quán (mâu thuẫn) trọng yếu so với báo cáo tài chính đã được kiểm toán.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và cũng được vận dụng cho kiểm toán thông tin tài chính khác và các dịch vụ có liên quan của công ty kiểm toán.

Kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định của chuẩn mực này trong quá trình thu thập và xử lý bằng chứng kiểm toán.

Đơn vị được kiểm toán (khách hàng), các đơn vị, cá nhân liên quan đến kiểm toán báo cáo tài chính phải có những hiểu biết cần thiết về các nguyên tắc, thủ tục cơ bản trong chuẩn mực này để phối hợp công việc với kiểm toán viên và công ty kiểm toán trong quá trình kiểm toán.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Những thông tin khác: Là những thông tin tài chính và phi tài chính, theo luật hoặc thông lệ, khi phát hành báo cáo tài chính doanh nghiệp có thể đưa vào đó những thông tin khác. Ví dụ những thông tin khác bao gồm: báo cáo quản lý của Ban Giám đốc hoặc của Hội đồng quản trị về hoạt động của doanh nghiệp, về những tóm tắt hoặc số liệu quan trọng về nhân lực, về nội dung chi theo kế hoạch, các tỷ suất tài chính, danh sách ban lãnh đạo và những số liệu theo quý đã được chọn lựa.

05. Báo cáo thường niên: Là một bộ tài liệu bao gồm báo cáo tài chính năm đã được kiểm toán và báo cáo kiểm toán.

06. Điểm không nhất quán (mâu thuẫn) trọng yếu: Là mâu thuẫn giữa thông tin khác với thông tin trong báo cáo tài chính đã được kiểm toán. Điểm không nhất quán (mâu thuẫn) trọng yếu có thể làm tăng mối nghi ngờ về ý kiến kiểm toán được rút ra từ những bằng chứng kiểm toán đã thu thập được trước đó và có thể còn có nghi ngờ về cơ sở để kiểm toán viên đưa ra ý kiến của mình về báo cáo tài chính.

NỘI DUNG CHUẨN MỰC

07. Theo luật pháp hoặc theo hợp đồng, kiểm toán viên có nghĩa vụ phải đưa ra ý kiến về những thông tin khác trong tài liệu có báo cáo tài chính đã kiểm toán. Tuy nhiên, kiểm toán viên và công ty kiểm toán cần xem xét những thông tin khác này khi phát hành báo cáo kiểm toán vì tính đáng tin cậy của báo cáo tài chính đã được kiểm toán có thể bị suy giảm do có thể tồn tại những điểm không nhất quán giữa báo cáo tài chính đã được kiểm toán và những thông tin khác.

08. Kiểm toán viên và công ty kiểm toán phải áp dụng những thủ tục cụ thể đối với việc xem xét những thông tin khác, ví dụ yêu cầu bổ sung số liệu và thông tin tài chính giữa niên độ. Nếu những thông tin này không đầy đủ hoặc bị sai, kiểm toán viên có thể phải đưa ra ý kiến về vấn đề này trong báo cáo kiểm toán của mình.

09. Khi có nghĩa vụ phải trình bày một báo cáo riêng về những thông tin khác, trách nhiệm của kiểm toán viên và công ty kiểm toán được xác định bởi tính chất công việc, bởi luật pháp và chuẩn mực nghề nghiệp. Khi trách nhiệm này bao gồm cả việc soát xét lại thông tin khác thì kiểm toán viên sẽ phải áp dụng những hướng dẫn liên quan đến hợp đồng soát xét trong các chuẩn mực kiểm toán thích hợp.

Tiếp cận các thông tin khác

10. Để kiểm toán viên và công ty kiểm toán có thể xem xét những thông tin khác được trình bày trong báo cáo tài chính thường niên thì kiểm toán viên phải tiếp cận những thông tin này kịp thời. Kiểm toán viên cần phải thực hiện các biện pháp tiếp cận phù hợp với doanh nghiệp để có được những thông tin này trước ngày phát hành báo cáo kiểm toán. Trường hợp tất cả các thông tin khác có thể không có sẵn trước ngày phát hành báo cáo kiểm toán, thì kiểm toán viên và công ty kiểm toán phải tuân thủ các quy định hướng dẫn được trình bày trong Đoạn 21 đến 24.

Xem xét các thông tin khác

11. Mục tiêu và phạm vi kiểm toán báo cáo tài chính giới hạn trách nhiệm của kiểm toán viên ở những thông tin đã được xác định trong báo cáo tài chính. Vì vậy, kiểm toán viên và công ty kiểm toán không có trách nhiệm cụ thể phải xác định xem liệu những thông tin khác có được trình bày đúng hay không.

Những điểm không nhất quán (mâu thuẫn) trọng yếu được phát hiện

12. Khi xem xét lại những thông tin khác cùng được trình bày, nếu kiểm toán viên phát hiện ra điểm không nhất quán trọng yếu thì kiểm toán viên và công ty kiểm toán phải xác định xem liệu có cần sửa đổi báo cáo tài chính được kiểm toán hay sửa đổi những thông tin khác cùng được trình bày trong tài liệu có báo cáo tài chính đã được kiểm toán.

13. Nếu việc sửa đổi báo cáo tài chính được kiểm toán là cần thiết nhưng đơn vị không chấp nhận sửa đổi thì kiểm toán viên và công ty kiểm toán phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến không chấp nhận.

14. Nếu việc sửa đổi những thông tin khác cùng được trình bày với báo cáo tài chính là cần thiết nhưng đơn vị không chấp nhận sửa đổi, thì kiểm toán viên và công ty kiểm toán cần phải cân nhắc việc có nên đưa vào trong báo cáo kiểm toán một đoạn nhận xét nêu rõ điểm không nhất quán trọng yếu này hoặc áp dụng những biện pháp khác hay không.

Những biện pháp khác như không phát hành báo cáo kiểm toán hoặc rút khỏi hợp đồng kiểm toán sẽ tuỳ thuộc vào tình huống cụ thể, tính chất và mức độ nghiêm trọng của vấn đề còn không nhất quán. Kiểm toán viên cũng phải cân nhắc xem liệu có nên xin ý kiến tư vấn của chuyên gia tư vấn pháp luật về những biện pháp cần tiến hành hay không.

Sai sót trọng yếu từ những sự kiện nêu ra trong những thông tin khác

15. Khi xem xét những thông tin khác để xác định những điểm không nhất quán trọng yếu, kiểm toán viên có thể phát hiện được sai sót trọng yếu từ những sự kiện nêu ra.

16. Nếu kiểm toán viên và công ty kiểm toán phát hiện thấy trong những thông tin khác được trình bày cùng với báo cáo tài chính có chứa đựng sai sót trọng yếu từ những sự kiện nêu ra thì kiểm toán viên cần phải thảo luận vấn đề này với Ban lãnh đạo đơn vị được kiểm toán. Khi thảo luận, kiểm toán viên có thể không có khả năng kết luận được những thông tin khác và những giải trình của Ban lãnh đạo đối với yêu cầu của kiểm toán viên đưa ra. Trường hợp này, kiểm toán viên và công ty kiểm toán cần phải cân nhắc xem những khác biệt về đánh giá hay về ý kiến này có hợp lý hay không.

17. Nếu kiểm toán viên vẫn cho rằng có sai sót trọng yếu từ những sự kiện nêu ra thì kiểm toán viên cần phải yêu cầu Ban lãnh đạo đơn vị được kiểm toán tham khảo ý kiến của bên thứ ba có đủ năng lực, như luật sư trước khi kết luận.

18. Nếu kiểm toán viên kết luận rằng trong những thông tin khác được trình bày cùng với báo cáo tài chính có chứa đựng sai sót trọng yếu về những sự kiện được nêu ra nhưng Ban Lãnh đạo đơn vị được kiểm toán không chấp nhận sửa chữa thì kiểm toán viên phải cân nhắc xem liệu có cần tiến hành thêm những thủ tục kiểm toán khác thích hợp hay không, như thông báo bằng văn bản cho Ban Giám đốc đơn vị được kiểm toán đối với các vướng mắc của mình về những thông tin khác và tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Công bố các thông tin khác sau ngày lập báo cáo kiểm toán

19. Trường hợp kiểm toán viên không thu thập được đủ những thông tin khác trước ngày phát hành báo cáo kiểm toán thì kiểm toán viên phải xem xét những thông tin khác ngay khi có thể để xác định được những điểm không nhất quán trọng yếu.

20. Trường hợp kiểm toán viên xác định được điểm không nhất quán trọng yếu hay sai sót trọng yếu, thì kiểm toán viên phải xác định xem liệu báo cáo tài chính đã được kiểm toán có phải điều chỉnh hay là những thông tin khác phải sửa đổi.

21. Nếu việc điều chỉnh báo cáo tài chính được kiểm toán là cần thiết thì kiểm toán viên phải thực hiện các thủ tục theo quy định trong Chuẩn mực "Các sự kiện phát sinh sau ngày khóa sổ kế toán lập báo cáo tài chính".

22. Nếu việc sửa lại những thông tin khác là cần thiết và đơn vị được kiểm toán đồng ý sửa đổi thì kiểm toán viên và công ty kiểm toán phải thực hiện những thủ tục cần thiết tuỳ theo từng tình huống cụ thể. Những thủ tục này bao gồm việc xem xét lại những bước công việc của Ban Giám đốc đơn vị được kiểm toán để đảm bảo những người nhận được báo cáo tài chính, báo cáo kiểm toán phát hành trước đây và những thông tin khác đã được thông báo đầy đủ về việc sửa đổi này.

23. Nếu việc sửa lại những thông tin khác là cần thiết mà đơn vị không đồng ý sửa đổi, kiểm toán viên cần phải cân nhắc việc tiến hành thêm một số biện pháp thích hợp. Kiểm toán viên có thể thông báo bằng văn bản cho Ban giám đốc đơn vị được kiểm toán về các mối quan tâm của mình về những thông tin khác và tham khảo ý kiến của chuyên gia tư vấn pháp luật./.

*

* *


VSA 800 BCKT ve cong viec dac biet

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 800

BÁO CÁO KIỂM TOÁN

VỀ NHỮNG CÔNG VIỆC KIỂM TOÁN ĐẶC BIỆT

(Ban hành và công bố theo Quyết định số 195/2003/QĐ-BTC

ngày 28 tháng 11 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 12/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đó đối với những công việc kiểm toán đặc biệt mà đối tượng là:

a) Báo cáo tài chính được lập theo một cơ sở kế toán khác với các chuẩn mực kế toán Việt Nam hoặc các chuẩn mực kế toán khác được Việt Nam chấp nhận;

b) Các tài khoản hay chi tiết tài khoản, hoặc một số khoản mục trong báo cáo tài chính (được gọi dưới đây là bộ phận của báo cáo tài chính);

c) Tính tuân thủ các điều khoản hợp đồng; và

d) Báo cáo tài chính tóm tắt.

02. Kiểm toán viên cần phải soát xét và đánh giá các kết luận rút ra từ những bằng chứng thu thập được trong quá trình thực hiện công việc kiểm toán đặc biệt làm cơ sở để đưa ra ý kiến. Ý kiến của kiểm toán viên phải thể hiện rõ ràng trong báo cáo kiểm toán.

03. Chuẩn mực này áp dụng cho những công việc kiểm toán đặc biệt mà không áp dụng cho công tác soát xét báo cáo tài chính, cho việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thỏa thuận trước hoặc cho công việc tổng hợp các thông tin tài chính.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán những công việc kiểm toán đặc biệt.

NỘI DUNG CHUẨN MỰC

Những vấn đề chung

04. Tính chất, lịch trình và phạm vi công việc được tiến hành trong một hợp đồng kiểm toán đặc biệt sẽ tuỳ thuộc vào các tình huống cụ thể. Trước khi chấp nhận một hợp đồng kiểm toán đặc biệt, kiểm toán viên phải đảm bảo rằng đã có được thoả thuận với khách hàng về nội dung cụ thể của hợp đồng cũng như về hình thức và nội dung của báo cáo kiểm toán sẽ được phát hành.

05. Để lập kế hoạch kiểm toán, kiểm toán viên cần hiểu rõ về mục đích sử dụng thông tin được kiểm toán và những người sử dụng thông tin. Để tránh việc báo cáo kiểm toán được sử dụng ngoài mục đích dự kiến, kiểm toán viên có thể nêu rõ trong báo cáo những hạn chế trong việc phát hành và sử dụng báo cáo.

06. Báo cáo kiểm toán về công việc kiểm toán đặc biệt, ngoại trừ báo cáo kiểm toán về báo cáo tài chính tóm tắt, cần phải bao gồm các yếu tố cơ bản và trình bày theo thứ tự dưới đây:

a) Tên và địa chỉ công ty kiểm toán;

b) Số hiệu báo cáo kiểm toán;

c) Tiêu đề báo cáo kiểm toán;

d) Người nhận báo cáo kiểm toán;

e) Mở đầu của báo cáo kiểm toán:

- Nêu đối tượng của cuộc kiểm toán;

- Nêu trách nhiệm của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán và trách nhiệm của kiểm toán viên và công ty kiểm toán;

f) Phạm vi và căn cứ thực hiện cuộc kiểm toán:

. Nêu chuẩn mực kiểm toán đã áp dụng để thực hiện cuộc kiểm toán;

. Nêu những công việc và thủ tục kiểm toán mà kiểm toán viên đã thực hiện;

g) Ý kiến của kiểm toán viên và công ty kiểm toán về thông tin tài chính đã được kiểm toán;

h) Địa điểm và thời gian lập báo cáo kiểm toán;

i) Chữ ký và đóng dấu.

Báo cáo kiểm toán cần được trình bày nhất quán về hình thức và kết cấu để người đọc hiểu thống nhất và dễ nhận biết khi có sự kiện đặc biệt.

07. Khi đơn vị được kiểm toán phải cung cấp thông tin tài chính cho các cơ quan pháp luật, tổ chức, cá nhân có trách nhiệm, công ty bảo hiểm, hoặc các bên thứ ba khác, hình thức của báo cáo kiểm toán có thể được yêu cầu lập theo một mẫu nhất định. Các loại báo cáo theo mẫu này có thể không tuân thủ những quy định của Chuẩn mực kiểm toán này. Ví dụ, báo cáo theo mẫu có thể đòi hỏi kiểm toán viên phải xác nhận một sự kiện trong khi chỉ có thể đưa ra ý kiến, hoặc yêu cầu đưa ra ý kiến về một vấn đề nằm ngoài phạm vi công việc kiểm toán, hoặc có thể bỏ bớt đi những đoạn diễn đạt cơ bản so với chuẩn mực. Trong trường hợp này, kiểm toán viên cần phải cân nhắc thực chất nội dung và từ ngữ được sử dụng trong báo cáo theo mẫu đó, và nếu cần, phải có thay đổi thích hợp theo yêu cầu của Chuẩn mực này, bằng cách hoặc thay đổi từ ngữ trong báo cáo theo mẫu, hoặc đính kèm theo một báo cáo riêng.

08. Khi kiểm toán viên phải cho ý kiến về những thông tin có liên quan đến các điều khoản của một hợp đồng thì kiểm toán viên cần phải xác định liệu Ban Giám đốc có căn cứ trên những diễn giải quan trọng của hợp đồng này để lập ra thông tin đó hay không. Một diễn giải được coi là quan trọng nếu diễn giải theo cách khác sẽ làm phát sinh ra những khác biệt trọng yếu trong các thông tin tài chính.

09. Kiểm toán viên cần phải xác định xem liệu những diễn giải chủ yếu của hợp đồng được sử dụng để lập thông tin tài chính có được mô tả rõ ràng trong phần thuyết minh phù hợp hay không. Trong báo cáo kiểm toán đặc biệt, kiểm toán viên cần nêu ra phần thuyết minh các thông tin tài chính mà trong đó đã thể hiện những diễn giải này.

Báo cáo kiểm toán về báo cáo tài chính được lập theo cơ sở kế toán khác với chuẩn mực kế toán Việt Nam hoặc chuẩn mực kế toán khác được Việt Nam chấp nhận

10. Cơ sở kế toán gồm toàn bộ những nguyên tắc kế toán phải được tuân thủ để lập báo cáo tài chính. Những nguyên tắc này được áp dụng cho tất cả các khoản mục trọng yếu của báo cáo tài chính, và được xây dựng trên một khuôn mẫu. Báo cáo tài chính được lập nhằm đáp ứng một mục tiêu đặc biệt và được căn cứ trên một cơ sở kế toán khác với các chuẩn mực kế toán Việt Nam hoặc các chuẩn mực kế toán khác được Việt Nam chấp nhận (được gọi ở đây là “cơ sở kế toán khác”). Một tổ hợp các nguyên tắc kế toán được xây dựng cho một mục tiêu riêng không được coi là một cơ sở kế toán. Các cơ sở kế toán khác, như:

· Cơ sở sử dụng để lập bảng kê khai thuế;

· Cơ sở kế toán thực thu, thực chi tiền;

· Các quy định về báo cáo tài chính của các cơ quan nhà nước.

11. Báo cáo kiểm toán về báo cáo tài chính được lập theo một cơ sở kế toán khác phải nêu rõ cơ sở kế toán khác được sử dụng hoặc phải đề cập đến phần thuyết minh báo cáo tài chính có nêu rõ thông tin đó. Ý kiến trong báo cáo kiểm toán phải nêu rõ liệu báo cáo tài chính, trên mọi khía cạnh trọng yếu, có được lập theo cơ sở kế toán đã được xác định hay không. Để diễn đạt ý kiến của mình, kiểm toán viên cần phải sử dụng thuật ngữ “phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu”. Phụ lục 1 đưa ra ví dụ về 2 loại báo cáo kiểm toán về báo cáo tài chính được lập theo một cơ sở kế toán khác.

12. Kiểm toán viên cần phải đảm bảo rằng đề mục của báo cáo tài chính (hay phần thuyết minh) có nêu rõ cho người đọc biết rằng báo cáo này không được lập theo chuẩn mực kế toán Việt Nam hoặc chuẩn mực kế toán quốc tế được Việt Nam chấp nhận. Ví dụ, một báo cáo tài chính được lập theo các quy định thuế nhằm xác định cơ sở chịu thuế có thể lấy đề mục “Báo cáo kết quả hoạt động kinh doanh được lập cho mục đích thuế.” Nếu báo cáo tài chính được lập trên cơ sở kế toán khác không có tiêu đề rõ ràng hoặc không được thuyết minh đầy đủ, thì kiểm toán viên và công ty kiểm toán không được phát hành báo cáo kiểm toán chấp nhận toàn phần.

Báo cáo kiểm toán về một số khoản mục trong báo cáo tài chính

13. Kiểm toán viên có thể được yêu cầu kiểm toán một hay một số khoản mục trong báo cáo tài chính, Ví dụ, các khoản phải thu, hàng tồn kho, hoặc các khoản dự phòng. Công việc kiểm toán này có thể được thực hiện riêng rẽ hoặc được kết hợp trong một cuộc kiểm toán báo cáo tài chính. Công việc kiểm toán này không đòi hỏi phải đưa ra ý kiến về toàn bộ báo cáo tài chính mà chỉ cần đưa ra ý kiến về một số khoản mục trong báo cáo tài chính được kiểm toán, trên các khía cạnh trọng yếu, có được lập theo cơ sở kế toán đã được xác định hay không.

14. Một số khoản mục trong báo cáo tài chính có liên quan với nhau, như, doanh thu và các khoản phải thu, hàng tồn kho và các khoản phải trả người cung cấp. Vì thế, khi kiểm toán một khoản mục riêng biệt, kiểm toán viên cần phải xem xét những khoản mục khác có liên quan. Khi xác định phạm vi kiểm toán, kiểm toán viên phải xem xét các khoản mục liên quan có thể ảnh hưởng trọng yếu đến các thông tin mà kiểm toán viên phải đưa ra ‎ ý kiến.

15. Kiểm toán viên cần phải xác định mức trọng yếu thích hợp đối với từng khoản mục được kiểm toán trong báo cáo tài chính. Ví dụ, mức trọng yếu của một số dư tài khoản thường là thấp hơn mức trọng yếu của toàn bộ báo cáo tài chính. Do đó, kiểm toán viên phải xem xét khoản mục này kỹ hơn so với trường hợp phải xem xét khoản mục đó khi kiểm toán toàn bộ báo cáo tài chính.

16. Kiểm toán viên cần thông báo cho khách hàng rõ là báo cáo kiểm toán về một số khoản mục trong báo cáo tài chính không phải là để đính kèm với báo cáo tài chính của đơn vị.

17. Báo cáo kiểm toán một số khoản mục trong báo cáo tài chính cần phải nêu rõ cơ sở kế toán được áp dụng cho những khoản mục được kiểm toán. Kiểm toán viên phải nêu rõ những khoản mục này, trên mọi khía cạnh trọng yếu, có được lập theo cơ sở kế toán đã được xác định không. Phụ lục 2 đưa ra ví dụ về 2 loại báo cáo kiểm toán về một số khoản mục trong báo cáo tài chính.

18. Khi đã đưa ra ý kiến không chấp nhận hoặc ý kiến từ chối về toàn bộ báo cáo tài chính, thì kiểm toán viên chỉ được lập báo cáo kiểm toán về những khoản mục riêng rẽ trong báo cáo tài chính khi những khoản mục đó không chiếm một phần trọng yếu trong báo cáo tài chính. Nếu không sẽ làm sai lệch báo cáo kiểm toán về toàn bộ báo cáo tài chính.

Báo cáo kiểm toán về tính tuân thủ các điều khoản hợp đồng

19. Kiểm toán viên có thể được yêu cầu cung cấp báo cáo về tính tuân thủ của đơn vị đối với một số điều khoản của một hợp đồng (không phải là hợp đồng kiểm toán), Ví dụ hợp đồng phát hành trái phiếu hoặc hợp đồng tín dụng. Những hợp đồng như vậy thường đòi hỏi đơn vị phải tuân thủ những quy định về thanh toán lãi vay, phân phối cổ tức hoặc tái đầu tư các khoản thu nhập phát sinh từ việc bán tài sản.

20. Công việc kiểm toán tính tuân thủ của một đơn vị đối với các điều khoản của một hợp đồng chỉ có thể được chấp nhận khi các điều khoản hợp đồng này có liên quan đến những vấn đề kế toán và tài chính trong phạm vi khả năng chuyên môn của kiểm toán viên. Khi điều khoản cụ thể của hợp đồng vượt quá năng lực chuyên môn của kiểm toán viên thì kiểm toán viên có thể sử dụng chuyên gia trong lĩnh vực này hỗ trợ.

21. Kiểm toán viên cần phải nêu rõ ý kiến trong báo cáo kiểm toán về tính tuân thủ của đơn vị đối với các điều khoản cụ thể của hợp đồng. Phụ lục 3 đưa ra ví dụ về 2 loại báo cáo kiểm toán về tính tuân thủ: gồm một báo cáo riêng rẽ và một báo cáo kèm theo báo cáo tài chính.

Báo cáo kiểm toán về báo cáo tài chính tóm tắt

22. Đơn vị được kiểm toán có thể lập báo cáo tài chính tóm tắt của báo cáo tài chính thường niên đã được kiểm toán nhằm thông báo cho những người có nhu cầu sử dụng những số liệu chủ yếu về tình hình tài chính và kết quả hoạt động kinh doanh của đơn vị. Kiểm toán viên chỉ đưa ra ý kiến về báo cáo tài chính tóm tắt khi đã đưa ra ý kiến về toàn bộ báo cáo tài chính mà từ đó báo cáo tài chính tóm tắt được lập ra.

23. Báo cáo tài chính tóm tắt chỉ trình bày những thông tin chủ yếu trong báo cáo tài chính thường niên đã được kiểm toán. Vì thế, báo cáo này phải nêu rõ rằng đây là báo cáo tóm tắt và người sử dụng báo cáo tài chính muốn hiểu rõ hơn về tình hình tài chính và kết quả hoạt động kinh doanh của đơn vị thì cần phải đọc báo cáo tài chính tóm tắt này cùng với báo cáo tài chính thường niên mới nhất của đơn vị được kiểm toán.

24. Tiêu đề của báo cáo tài chính tóm tắt cần phải xác định rõ báo cáo tài chính này đã được lập từ báo cáo tài chính thường niên đã được kiểm toán, Ví dụ, “Báo cáo tài chính tóm tắt được lập từ báo cáo tài chính của niên độ kết thúc vào ngày 31/12/X đã được kiểm toán.”

25. Báo cáo tài chính tóm tắt không chứa đựng tất cả những thông tin theo yêu cầu của chuẩn mực chung được áp dụng để lập báo cáo tài chính thường niên được kiểm toán. Vì thế thuật ngữ “phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu”, không được sử dụng khi đưa ra ý kiến về báo cáo tài chính tóm tắt này.

26. Báo cáo kiểm toán về báo cáo tài chính tóm tắt phải bao gồm những yếu tố cơ bản và được trình bày theo thứ tự sau:

a) Tên và địa chỉ công ty kiểm toán;

b) Số hiệu báo cáo kiểm toán;

c) Tiêu đề báo cáo kiểm toán;

d) Người nhận báo cáo kiểm toán;

e) Xác định báo cáo tài chính đã được kiểm toán mà từ đó báo cáo tài chính tóm tắt đã được lập ra;

f) Nêu ngày lập báo cáo kiểm toán về toàn bộ báo cáo tài chính thường niên và loại ý kiến kiểm toán đã được đưa ra trong báo cáo đó;

g) Nêu ý kiến xác nhận rằng các thông tin trong báo tài chính tóm tắt có tương đồng với các thông tin trong báo cáo tài chính thường niên được kiểm toán hay không. Nếu kiểm toán viên lập báo cáo kiểm toán với ý kiến khác với ý kiến chấp nhận toàn phần về báo cáo tài chính thường niên nhưng lại chấp nhận báo cáo tài chính tóm tắt thì báo cáo kiểm toán về báo cáo tài chính tóm tắt phải nêu rõ là báo cáo tài chính tóm tắt này đã được lập từ báo cáo tài chính thường niên đã được kiểm toán mà kiểm toán viên đã có ý kiến khác với ý kiến chấp nhận toàn phần;

h) Nêu ra trong báo cáo kiểm toán hoặc tham chiếu tới thuyết minh báo cáo tài chính tóm tắt, để khách hàng và người sử dụng báo cáo tài chính hiểu rõ hơn về kết quả hoạt động kinh doanh và tình hình tài chính của đơn vị được kiểm toán, cũng như về phạm vi kiểm toán, thì báo cáo tài chính tóm tắt cần phải được đọc cùng với báo cáo tài chính thường niên đã được kiểm toán;

i) Địa điểm, thời gian lập báo cáo;

j) Chữ ký và đóng dấu.

Phụ lục 4 đưa ra ví dụ về 2 loại báo cáo kiểm toán về báo cáo tài chính tóm tắt.

Phụ lục 1

Mẫu Báo cáo kiểm toán về báo cáo tài chính được lập theo một cơ sở kế toán khác với chuẩn mực kế toán Việt Nam

CÔNG TY KIỂM TOÁN XYZ | Mẫu 01
Địa chỉ, điện thoại, fax.... |
Số:..................................... |

BÁO CÁO KIỂM TOÁN VỀ

BÁO CÁO TÀI CHÍNH ĐƯỢC LẬP TRÊN CƠ SỞ THỰC THU, THỰC CHI TIỀN

NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Báo cáo tài chính được lập trên cơ sở thực thu, thực chi tiền tại ngày 31/12/X được lập ngày .../.../... từ trang ..... đến trang ... đính kèm theo đây của công ty ABC. Việc lập và trình bày báo cáo tài chính thuộc trách nhiệm của Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo này căn cứ trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán phải lập kế hoạch và thực hiện nhằm đảm bảo hợp lý rằng báo cáo tài chính không chứa đựng những sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành, (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Chính sách của công ty là lập ra Báo cáo tài chính đính kèm theo đây căn cứ trên cơ sở các khoản thực thu, thực chi tiền. Trên cơ sở này, các khoản thu và chi được hạch toán khi đơn vị thực thu, thực chi tiền chứ không được hạch toán khi phát sinh các khoản phải thu hay phải trả.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, báo cáo tài chính được lập trên cơ sở thực thu, thực chi tiền đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu các khoản thu và chi của công ty ABC trong niên độ kết thúc vào ngày 31/12/X, phù hợp với cơ sở kế toán thực thu, thực chi tiền được mô tả trong phần thuyết minh X.

..., ngày ... tháng ... năm ...

CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV...
Số chứng chỉ KTV... |

(*) Có thể ghi rõ tên công ty kiểm toán XYZ

CÔNG TY KIỂM TOÁN XYZ | Mẫu 02
Địa chỉ, điện thoại, fax.... |
Số:..................................... |

BÁO CÁO KIỂM TOÁN VỀ

BÁO CÁO TÀI CHÍNH ĐƯỢC LẬP THEO CÁC QUY ĐỊNH VỀ THUẾ

NHẰM XÁC ĐỊNH THU NHẬP CHỊU THUẾ NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Báo cáo tài chính đính kèm theo đây được lập theo các quy định về thuế để xác định thu nhập chịu thuế tại ngày 31/12/X được lập ngày .../.../... từ trang ..... đến trang .... của công ty ABC. Việc lập và trình bày báo cáo này thuộc trách nhiệm của Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo này, căn cứ trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán Báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán phải lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo tài chính không chứa đựng những sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành, (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, Báo cáo tài chính được lập theo các quy định về thuế đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của công ty tại ngày 31/12/X, cũng như các khoản thu nhập và chi phí của niên độ kết thúc vào ngày 31/12/X, phù hợp với các quy định được áp dụng làm cơ sở cho mục đích thuế được mô tả trong phần thuyết minh X.

..., ngày ... tháng... năm ...

CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV...
Số chứng chỉ KTV... |

(*) Có thể ghi rõ tên công ty kiểm toán XYZ

Phụ lục 2

Mẫu Báo cáo kiểm toán về một số khoản mục trong báo cáo tài chính

CÔNG TY KIỂM TOÁN XYZ | Mẫu 01
Địa chỉ, điện thoại, fax.... |
Số:..................................... |

BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TỔNG HỢP

CÁC KHOẢN PHẢI THU CỦA KHÁCH HÀNG NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Báo cáo tổng hợp các khoản phải thu của khách hàng tại ngày 31/12/X được lập ngày .../.../... từ trang .... đến trang .... đính kèm theo đây của công ty ABC. Việc lập và trình bày Báo cáo tổng hợp các khoản phải thu thuộc trách nhiệm của Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo này, căn cứ trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán Báo cáo tổng hợp các khoản phải thu theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán phải lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo tổng hợp các khoản phải thu không chứa đựng những sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong Báo cáo tổng hợp các khoản phải thu; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành, (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát báo cáo này. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

(Trường hợp Báo cáo tài chính cùng năm đã được kiểm toán thì phải nói rõ và nêu ra ý kiến của kiểm toán viên về báo cáo tài chính đã được kiểm toán, hoặc nếu chưa được kiểm toán thì cũng nêu rõ điều này).

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, Báo cáo tổng hợp các khoản phải thu của khách hàng kèm theo đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu các khoản phải thu của khách hàng của công ty ABC trong niên độ kết thúc vào ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan.

(Báo cáo này không để đính kèm với Báo cáo tài chính).

..., ngày ... tháng... năm ...

CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV...
Số chứng chỉ KTV... |

(*) Có thể ghi rõ tên công ty kiểm toán XYZ

CÔNG TY KIỂM TOÁN XYZ | Mẫu 02
Địa chỉ, điện thoại, fax.... |
Số:..................................... |

BÁO CÁO KIỂM TOÁN VỀ

BẢNG TÍNH PHẦN LỢI NHUẬN ĐƯỢC HƯỞNG NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Bảng tính phần lợi nhuận được hưởng của DEF trong niên độ kết thúc vào ngày 31/12/X được lập ngày .../.../... từ trang .... đến trang .... đính kèm theo đây của Công ty ABC. Việc lập Bảng tính phần lợi nhuận được hưởng thuộc trách nhiệm của Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về bảng tính này căn cứ trên kết quả kiểm toán của chúng tôi.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán Bảng tính phần lợi nhuận được hưởng theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán phải lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Bảng tính phần lợi nhuận được hưởng này không chứa đựng những sai sót trọng yếu. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong Bảng tính phần lợi nhuận được hưởng; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành, (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát báo cáo này. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

(Trường hợp Báo cáo tài chính cùng năm đã được kiểm toán thì phải nói rõ và nêu ra ý kiến của kiểm toán viên về báo cáo tài chính đã được kiểm toán, hoặc nếu chưa được kiểm toán thì cũng nêu rõ điều này).

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, Bảng tính phần lợi nhuận được hưởng đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phần lợi nhuận được hưởng của DEF trên khoản lãi của Công ty ABC trong niên độ kết thúc vào ngày 31/12/X, phù hợp với chế độ kế toán Việt Nam, các quy định pháp lý có liên quan và các điều khoản của hợp đồng liên kết được ký giữa DEF và Công ty vào ngày .../.../...

(Báo cáo này không để đính kèm với Báo cáo tài chính).

..., ngày ... tháng... năm ...

CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV...
Số chứng chỉ KTV... |

(*) Có thể ghi rõ tên công ty kiểm toán XYZ

Phụ lục 3

Mẫu Báo cáo kiểm toán việc tuân thủ các điều khoản hợp đồng

CÔNG TY KIỂM TOÁN XYZ | Mẫu 01: Báo cáo riêng rẽ
Địa chỉ, điện thoại, fax.... |
Số:..................................... |

BÁO CÁO KIỂM TOÁN

VỀ VIỆC TUÂN THỦ CÁC ĐIỀU KHOẢN HỢP ĐỒNG VAY CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán việc tuân thủ của Công ty ABC đối với các điều khoản về thanh toán lãi vay được quy định từ điều X đến X2 của Hợp đồng vay ký ngày 15/5/19X1 với Ngân hàng DEF.

Cơ sở ý kiến:

Chúng tôi đã thực hiện kiểm toán việc tuân thủ các điều khoản hợp đồng vay theo các chuẩn mực kiểm toán Việt Nam áp dụng cho kiểm toán tuân thủ điều khoản hợp đồng. Các chuẩn mực này yêu cầu chúng tôi phải lập kế hoạch và thực hiện cuộc kiểm toán để có được sự đảm bảo hợp lý rằng Công ty ABC đã tuân thủ các điều khoản về thanh toán lãi vay của Hợp đồng vay. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp xác minh về thanh toán lãi vay trong Báo cáo tài chính... Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, tính đến ngày 31/12/20X1, Công ty ABC đã tuân thủ, trên các khía cạnh trọng yếu, các điều khoản về thanh toán lãi vay của Hợp đồng vay được ký ngày 15/5/19X1 với Ngân hàng DEF.

(Báo cáo này không để đính kèm với Báo cáo tài chính).

..., ngày ... tháng... năm ...

CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV...
Số chứng chỉ KTV... |

(*) Có thể ghi rõ tên công ty kiểm toán XYZ

CÔNG TY KIỂM TOÁN XYZ | Mẫu 02: Báo cáo kèm theo Báo cáo tài chính
Địa chỉ, điện thoại, fax.... |
Số:..................................... |

BÁO CÁO KIỂM TOÁN

VỀ VIỆC TUÂN THỦ CÁC ĐIỀU KHOẢN HỢP ĐỒNG VAY CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Bảng Cân đối kế toán đính kèm theo đây của Công Ty ABC tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ tài chính kết thúc cùng ngày trên (từ trang ... đến trang ...) được lập ngày .../.../... Việc lập và trình bày báo cáo tài chính này thuộc trách nhiệm của Giám đốc công ty. Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính này căn cứ trên kết quả kiểm toán của chúng tôi. Ngoài ra, chúng tôi cũng đã kiểm toán việc tuân thủ của Công ty ABC đối với các điều khoản của Hợp đồng vay quy định từ điều X đến X2 của Hợp đồng vay ký ngày 15/5/19X1 với Ngân hàng DEF.

Cơ sở ý kiến:

Chúng tôi đã thực hiện công việc kiểm toán báo cáo tài chính và kiểm toán tính tuân thủ các điều khoản về thanh toán lãi vay của Hợp đồng vay theo các chuẩn mực kiểm toán Việt Nam áp dụng cho kiểm toán tuân thủ. Các chuẩn mực này yêu cầu công việc kiểm toán phải lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo tài chính không chứa đựng những sai sót trọng yếu và Công ty ABC đã tuân thủ các điều khoản về thanh toán lãi vay của Hợp đồng vay. Chúng tôi đã thực hiện việc kiểm tra theo phương pháp chọn mẫu và áp dụng các thử nghiệm cần thiết, các bằng chứng xác minh những thông tin trong báo cáo tài chính; đánh giá việc tuân thủ các chuẩn mực và chế độ kế toán hiện hành, (hoặc được chấp nhận), các nguyên tắc và phương pháp kế toán được áp dụng, các ước tính và xét đoán quan trọng của Giám đốc cũng như cách trình bày tổng quát Báo cáo tài chính. Chúng tôi cho rằng công việc kiểm toán của chúng tôi đã đưa ra những cơ sở hợp lý để làm căn cứ cho ý kiến của chúng tôi.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi:

(a) Báo cáo tài chính (kèm theo) đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của Công ty tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ của niên độ tài chính kết thúc cùng ngày trên, phù hợp với... (và tuân thủ...); và

(b) Tính đến ngày 31/12/20X1, Công ty đã tuân thủ trên các khía cạnh trọng yếu, những điều khoản về thanh toán lãi vay của Hợp đồng vay ký ngày 15/5/19X1 nói trên.

..., ngày ... tháng... năm ...

CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV ...
Số chứng chỉ KTV ... |

(*) Có thể ghi rõ tên công ty kiểm toán XYZ

Phụ lục 4

Mẫu Báo cáo kiểm toán về Báo cáo tài chính tóm tắt

CÔNG TY KIỂM TOÁN XYZ | Mẫu 01: Khi đưa ra ý kiến chấp nhận toàn phần
Địa chỉ, điện thoại, fax.... | về Báo cáo tài chính thường niên
Số:..................................... |

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán Báo cáo tài chính niên độ kết thúc ngày 31/12/20X1 của Công ty ABC được lập vào ngày .../.../... theo các chuẩn mực kiểm toán Việt Nam mà từ đó Báo cáo tài chính tóm tắt kèm theo từ trang ... đến trang ... đã được lập ra. Báo cáo kiểm toán của chúng tôi được lập vào ngày 10/3/20X2 đã đưa ra ý kiến chấp nhận toàn phần đối với Báo cáo tài chính mà từ đó Báo cáo tài chính tóm tắt kèm theo đã được lập ra.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, Báo cáo tài chính tóm tắt kèm theo đã phù hợp và nhất quán trên các khía cạnh trọng yếu với Báo cáo tài chính mà từ đó Báo cáo tài chính tóm tắt này được lập ra.

Để có thể hiểu rõ hơn về tình hình tài chính của công ty và kết quả hoạt động kinh doanh trong niên độ cũng như về phạm vi của công việc kiểm toán, Báo cáo tài chính tóm tắt phải được xem xét cùng với Báo cáo tài chính năm mà từ đó Báo cáo tài chính tóm tắt này đã được lập ra cùng với báo cáo kiểm toán tương ứng.

(Báo cáo này được đính kèm với Báo cáo tài chính tóm tắt đã được kiểm toán).

..., ngày ... tháng... năm ...

CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV ...
Số chứng chỉ KTV ... |

(*) Có thể ghi rõ tên công ty kiểm toán XYZ

CÔNG TY KIỂM TOÁN XYZ | Mẫu 02: Khi đưa ra ý kiến không phải là ý kiến‎ chấp
Địa chỉ, điện thoại, fax.... | nhận toàn phần hoặc ý kiến chấp nhận từng
Số:..................................... | phần về Báo cáo tài chính thường niên

BÁO CÁO KIỂM TOÁN

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT NĂM ... CỦA CÔNG TY ABC

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã kiểm toán báo cáo tài chính niên độ kết thúc ngày 31/12/20X1 của Công ty ABC được lập vào ngày .../.../... theo các chuẩn mực kiểm toán Việt Nam mà từ đó Báo cáo tài chính tóm tắt kèm theo từ trang ... đến trang ... đã được lập ra. Báo cáo kiểm toán của chúng tôi được lập vào ngày 10/3/20X2 đã đưa ra ý kiến là Báo cáo tài chính mà từ đó Báo cáo tài chính tóm tắt đã được lập, đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu..., ngoại trừ ảnh hưởng của việc đánh giá hàng tồn kho đã được đánh giá cao hơn thực tế.

Ý kiến của kiểm toán viên:

Theo ý kiến của chúng tôi, báo cáo tài chính tóm tắt kèm theo đã phù hợp, nhất quán trên các khía cạnh trọng yếu với báo cáo tài chính mà từ đó Báo cáo tài chính tóm tắt này được lập ra và chúng tôi đã đưa ra ý kiến không chấp nhận toàn phần đối với báo cáo tài chính đó.

Để có thể hiểu sâu sắc hơn về tình hình tài chính của công ty và kết quả hoạt động kinh doanh trong niên độ cũng như về phạm vi của công việc kiểm toán, Báo cáo tài chính tóm tắt phải được xem xét cùng với báo cáo tài chính năm mà từ đó Báo cáo tài chính tóm tắt này đã được lập ra cùng với báo cáo kiểm toán tương ứng.

(Báo cáo này được đính kèm với Báo cáo tài chính tóm tắt đã được kiểm toán).

..., ngày... tháng... năm ...

CÔNG TY KIỂM TOÁN XYZ | Kiểm toán viên
Giám đốc | (Họ và tên, chữ ký)
(Họ và tên, chữ ký, đóng dấu) | Số chứng chỉ KTV ...
Số chứng chỉ KTV... |

(*) Có thể ghi rõ tên công ty kiểm toán XYZ

*

* *


VSA 910 Cong tac soat xet ve BCTC

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 910

CÔNG TÁC SOÁT XÉT BÁO CÁO TÀI CHÍNH

(Ban hành và công bố theo Quyết định số 195/2003/QĐ-BTC

ngày 28 tháng 11 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 12/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản chi phối trách nhiệm nghề nghiệp của kiểm toán viên và công ty kiểm toán trong công tác soát xét báo cáo tài chính, cũng như hình thức và nội dung của báo cáo mà kiểm toán viên sẽ lập sau khi hoàn thành việc soát xét.

02. Chuẩn mực này áp dụng cho công tác soát xét báo cáo tài chính và được vận dụng cho công tác soát xét các thông tin tài chính, kế toán hay các thông tin khác.

Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của chuẩn mực này trong quá trình thực hiện công tác soát xét báo cáo tài chính và các thông tin tài chính, kế toán hay các thông tin khác.

NỘI DUNG CHUẨN MỰC

Mục tiêu của công tác soát xét báo cáo tài chính

03. Mục tiêu của công tác soát xét báo cáo tài chính là giúp cho kiểm toán viên và công ty kiểm toán dựa trên cơ sở các thủ tục soát xét để đưa ra ý kiến kết luận là không (hoặc có) phát hiện ra sự kiện trọng yếu nào làm cho kiểm toán viên cho rằng báo cáo tài chính đã không được lập phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán được chấp nhận), xét trên mọi khía cạnh trọng yếu (đảm bảo vừa phải). Công tác soát xét báo cáo tài chính không cung cấp tất cả các bằng chứng kiểm toán và cũng không đưa ra sự đảm bảo hợp lý như một cuộc kiểm toán báo cáo tài chính.

Nguyên tắc cơ bản chi phối công tác soát xét báo cáo tài chính

04. Khi thực hiện công tác soát xét báo cáo tài chính, kiểm toán viên phải tuân thủ các nguyên tắc đạo đức nghề nghiệp theo quy định tại Chuẩn mực kiểm toán số 200 "Mục tiêu và nguyên tắc cơ bản chi phối kiểm toán báo cáo tài chính".

05. Kiểm toán viên và công ty kiểm toán phải thực hiện công tác soát xét báo cáo tài chính theo quy định của chuẩn mực này.

06. Kiểm toán viên phải có thái độ hoài nghi mang tính nghề nghiệp trong quá trình lập kế hoạch và thực hiện công tác soát xét báo cáo tài chính và phải luôn ý thức rằng có thể tồn tại những tình huống dẫn đến sai sót trọng yếu trong các báo cáo tài chính.

07. Để có được ý kiến về sự đảm bảo vừa phải trong báo cáo kết quả công việc soát xét báo cáo tài chính, kiểm toán viên phải thu thập đầy đủ bằng chứng thích hợp, bằng cách điều tra, thu thập thông tin và thực hiện các thủ tục phân tích, nhằm có được căn cứ cho ý kiến của mình.

Phạm vi công tác soát xét báo cáo tài chính

08. “Phạm vi công tác soát xét” là những công việc và thủ tục cần thiết mà kiểm toán viên phải xác định và thực hiện trong quá trình soát xét để đạt được mục tiêu công tác soát xét báo cáo tài chính. Thủ tục thực hiện công việc soát xét báo cáo tài chính phải được xác định trên cơ sở chuẩn mực này và các chuẩn mực kiểm toán khác, phù hợp quy định của pháp luật và các thoả thuận trong hợp đồng soát xét.

Đảm bảo vừa phải

09. Công tác soát xét báo cáo tài chính sẽ cung cấp mức độ đảm bảo vừa phải rằng các thông tin đã soát xét không chứa đựng những sai sót trọng yếu, và thể hiện bởi ý kiến đảm bảo vừa phải.

Điều khoản của hợp đồng

10. Công ty kiểm toán và đơn vị được soát xét báo cáo tài chính phải thống nhất về các điều khoản của hợp đồng soát xét báo cáo tài chính.

11. Hợp đồng sẽ trợ giúp cho việc lập kế hoạch công tác soát xét. Để đảm bảo quyền lợi cho cả đơn vị được soát xét và công ty kiểm toán, hợp đồng soát xét phải nêu rõ các điều khoản chính của công tác soát xét, tránh những hiểu nhầm về mục tiêu và phạm vi của công tác soát xét, phạm vi trách nhiệm của công ty kiểm toán, của kiểm toán viên và hình thức báo cáo kết quả soát xét.

12. Các yêu cầu được đề cập trong hợp đồng, gồm:

· Mục tiêu của công tác soát xét.

· Trách nhiệm của Giám đốc (người đứng đầu đơn vị) đối với báo cáo tài chính.

· Phạm vi của công tác soát xét, trong đó có tham chiếu đến chuẩn mực này.

· Điều khoản cho phép sử dụng tất cả các tài liệu, tư liệu hay tất cả các thông tin cần thiết cho việc thực hiện công tác soát xét.

· Mẫu báo cáo kết quả soát xét sẽ phát hành.

· Những hạn chế trong công tác soát xét đối với việc phát hiện ra những sai sót, hành vi vi phạm pháp luật hay những hành động không tuân thủ khác, ví dụ như gian lận hoặc biển thủ.

· Do không thực hiện công việc kiểm toán, nên không đưa ra ý kiến kiểm toán. Để nhấn mạnh điểm này và tránh những nhầm lẫn, kiểm toán viên có thể nêu rõ rằng công tác soát xét không nhằm mục tiêu thỏa mãn những yêu cầu của pháp luật hay của bên thứ ba đối với một cuộc kiểm toán.

Phụ lục số 01 đưa ra một mẫu hợp đồng công tác soát xét báo cáo tài chính.

Lập kế hoạch

13. Kiểm toán viên phải lập kế hoạch công việc soát xét để thực hiện một cách có hiệu quả.

14. Để lập kế hoạch công tác soát xét báo cáo tài chính, kiểm toán viên phải thu thập và cập nhật hiểu biết về đơn vị, bao gồm: đánh giá về tổ chức, hệ thống kế toán, đặc điểm kinh doanh, tính chất của tài sản, nợ phải trả,nguồn vốn chủ sở hữu, doanh thu và chi phí của đơn vị.

15. Hiểu biết về những vấn đề trên và các vấn đề khác liên quan tới báo cáo tài chính là cần thiết đối với kiểm toán viên; Ví dụ: hiểu về đặc điểm tổ chức sản xuất, kinh doanh, về dây chuyền công nghệ sản xuất, vị trí của nhà máy và các bên liên quan. Những hiểu biết này cho phép kiểm toán viên thực hiện các điều tra và thiết lập các thủ tục thích hợp, cũng như đánh giá các câu trả lời, các giải thích và các thông tin khác thu nhận được.

Công việc do chuyên gia khác thực hiện

16. Trong trường hợp kiểm toán viên sử dụng kết quả do kiểm toán viên khác hoặc chuyên gia khác thực hiện, kiểm toán viên phải đảm bảo rằng các kết quả này đáp ứng được những mục tiêu của công tác soát xét.

Hồ sơ

17. Kiểm toán viên phải lưu vào hồ sơ các vấn đề quan trọng có thể cung cấp bằng chứng cho các kết luận trong báo cáo kết quả công tác soát xét và để chứng minh rằng công tác soát xét đã được thực hiện theo chuẩn mực này.

Thủ tục và bằng chứng soát xét

18. Kiểm toán viên phải sử dụng xét đoán của mình để xác định nội dung, lịch trình và phạm vi của các thủ tục soát xét, dựa trên các yếu tố sau:

· Những hiểu biết có được khi kiểm toán hay thực hiện công tác soát xét báo cáo tài chính của các niên độ trước;

· Hiểu biết về hoạt động của đơn vị, các nguyên tắc và phương pháp kế toán áp dụng trong lĩnh vực hoạt động của đơn vị;

· Hệ thống kế toán của đơn vị;

· Phạm vi ảnh hưởng của những đánh giá của Ban Giám đốc trên một vấn đề cụ thể.

· Mức trọng yếu của các giao dịch và số dư tài khoản.

19. Về mức độ trọng yếu, kiểm toán viên phải áp dụng cùng một nguyên tắc như trường hợp kiểm toán báo cáo tài chính. Mặc dù rủi ro không phát hiện ra sai sót trong công tác soát xét là lớn hơn so với công tác kiểm toán, nhưng mức độ trọng yếu lại xác định theo những thông tin là đối tượng lập báo cáo của công ty kiểm toán và kiểm toán viên và theo nhu cầu của người sử dụng các thông tin đó, chứ không theo mức độ đảm bảo có được của công việc kiểm toán.

20. Thủ tục công tác soát xét báo cáo tài chính thường bao gồm các bước sau:

· Tìm hiểu hoạt động của đơn vị và của lĩnh vực kinh doanh, ngành nghề mà đơn vị hoạt động.

· Xem xét lại các nguyên tắc và phương pháp kế toán mà đơn vị áp dụng.

· Phân tích các thủ tục áp dụng trong việc hạch toán, phân loại và lập các tài liệu tổng kết, tổng hợp các thông tin sẽ được đưa vào thuyết minh báo cáo tài chính và lập báo cáo tài chính.

· Trao đổi về các cơ sở dẫn liệu quan trọng của báo cáo tài chính.

· Thực hiện các thủ tục phân tích nhằm phát hiện các biến động và các yếu tố đơn lẻ có dấu hiệu bất thường, chủ yếu là:

- So sánh báo cáo tài chính niên độ này với niên độ trước;

- So sánh báo cáo tài chính với số liệu dự toán;

- Xem xét mối quan hệ giữa các yếu tố của báo cáo tài chính và số liệu dự đoán của kiểm toán viên, trong đó tính đến kinh nghiệm của đơn vị và tình hình thực tế của ngành.

Khi áp dụng các thủ tục này, kiểm toán viên phải xác định những yếu tố được điều chỉnh ở niên độ trước.

· Yêu cầu thông tin về các quyết định của đại hội cổ đông, của các cuộc họp Hội đồng quản trị, Ban Giám đốc, Ban kiểm soát hoặc các cuộc họp khác có thể có ảnh hưởng đến báo cáo tài chính.

· Đọc báo cáo tài chính để xác định xem báo cáo tài chính có được lập phù hợp với chuẩn mực kế toán quy định hay không, trên cở sở các thông tin mà kiểm toán viên biết.

· Nếu cần, thu thập báo cáo của các kiểm toán viên khác đã kiểm toán hoặc công tác soát xét báo cáo tài chính của đơn vị cấp dưới.

· Thu thập thông tin từ các cá nhân chịu trách nhiệm kế toán hay tài chính, về:

- Việc ghi chép đầy đủ các nghiệp vụ;

- Việc lập báo cáo tài chính tuân theo chuẩn mực kế toán xác định;

- Những thay đổi trong hoạt động và thực hiện công tác kế toán của đơn vị;

- Những yếu tố có thể gây nên khó khăn khi áp dụng các thủ tục;

- Yêu cầu một thư giải trình của Ban Giám đốc, nếu cần.

Phụ lục số 02 đưa ra danh mục các thủ tục thường được áp dụng. Danh mục này không đầy đủ và không phải tất cả các thủ tục đều được áp dụng ở mọi công tác soát xét.

21. Kiểm toán viên phải điều tra về các sự kiện phát sinh sau ngày kết thúc niên độ kế toán có thể dẫn đến những điều chỉnh hay những thông tin cần nêu trong báo cáo tài chính. Kiểm toán viên không bắt buộc phải áp dụng các thủ tục nhằm xác định các sự kiện phát sinh sau ngày lập báo cáo kết quả công tác soát xét.

22. Nếu xét thấy các thông tin được soát xét có thể chứa đựng sai sót trọng yếu, kiểm toán viên phải thực hiện các thủ tục soát xét bổ sung hoặc mở rộng thủ tục soát xét để đưa ra sự đảm bảo vừa phải hay khẳng định lại sự cần thiết phải đưa ra báo cáo dạng sửa đổi.

Kết luận và báo cáo

23. Báo cáo kết quả công tác soát xét phải có ý kiến rõ ràng thể hiện dưới hình thức đảm bảo vừa phải. Kiểm toán viên phải xem xét và đánh giá các kết luận thu được từ các bằng chứng là cơ sở của sự đảm bảo vừa phải này.

24. Từ kết quả công việc soát xét, kiểm toán viên phải đánh giá xem các thông tin thu thập được có thể hiện là “báo cáo tài chính không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu theo quy định của chuẩn mực kế toán”.

25. Báo cáo kết quả công tác soát xét báo cáo tài chính cần mô tả phạm vi soát xét để người đọc hiểu được tính chất công việc đã thực hiện và khẳng định đó không phải là công việc kiểm toán nên không đưa ra ý kiến kiểm toán.

26. Báo cáo kết quả công tác soát xét báo cáo tài chính phải bao gồm các yếu tố cơ bản dưới đây:

a) Tên và địa chỉ của công ty kiểm toán;

b) Số hiệu báo cáo;

c) Tiêu đề báo cáo;

d) Người nhận báo cáo;

e) Mở đầu của báo cáo:

- Đối tượng của công tác soát xét báo cáo tài chính;

- Nêu trách nhiệm của Giám đốc (người đứng đầu) đơn vị và trách nhiệm của kiểm toán viên và công ty kiểm toán;

f) Đoạn phạm vi nêu rõ nội dung của công tác soát xét:

- Tham chiếu đến chuẩn mực kiểm toán về công tác soát xét được áp dụng;

- Nêu lên rằng công tác soát xét chỉ giới hạn ở việc điều tra và áp dụng thủ tục phân tích; và

- Nêu rõ rằng công tác soát xét không phải là kiểm toán nên các thủ tục thực hiện chỉ cung cấp một mức độ đảm bảo vừa phải thấp hơn so với một cuộc kiểm toán và không đưa ra bất kỳ ý kiến kiểm toán nào;

g) Nêu sự đảm bảo vừa phải;

h) Địa điểm và thời gian lập báo cáo;

i) Chữ ký và đóng dấu.

Phụ lục số 03 và số 04 đưa ra các mẫu báo cáo kết quả công tác soát xét.

27. Báo cáo kết quả công tác soát xét phải:

a) Đưa ra sự đảm bảo vừa phải trong đó nêu rõ rằng khi thực hiện công tác soát xét, kiểm toán viên đã không phát hiện ra những sự kiện nào khiến cho kiểm toán viên cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán được Việt Nam chấp nhận); hoặc

b) Nếu kiểm toán viên đã phát hiện ra những sự kiện làm cho kiểm toán viên cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán được Việt Nam chấp nhận) thì cần mô tả các sự kiện này và nếu có thể, định lượng các ảnh hưởng tới báo cáo tài chính, và:

- Đưa ra ý kiến ngoại trừ cho sự đảm bảo vừa phải; hoặc

- Trong trường hợp các sự kiện trên là trọng yếu đối với báo cáo tài chính và liên quan đến một số lượng lớn các khoản mục đến mức mà kiểm toán viên kết luận rằng ý kiến ngoại trừ là chưa đủ để thể hiện tính không đầy đủ và sai lệch của báo cáo tài chính, thì kiểm toán viên đưa ra kết luận không chấp nhận, trong đó nêu rõ rằng báo cáo tài chính không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán được Việt Nam chấp nhận);

c) Nếu có tồn tại giới hạn trọng yếu trong phạm vi công tác soát xét, thì kiểm toán viên cần mô tả giới hạn này và:

- Đưa ra ý kiến ngoại trừ cho sự đảm bảo vừa phải đối với những khoản điều chỉnh có thể có nếu không bị giới hạn trong công việc soát xét; hoặc

- Nếu ảnh hưởng có thể của các giới hạn trong công việc soát xét là trọng yếu và liên quan đến nhiều khoản mục đến mức mà kiểm toán viên kết luận rằng không thể đưa ra bất kỳ sự đảm bảo nào, thì đưa ra ý kiến không chấp nhận.

28. Kiểm toán viên phải ghi ngày lập Báo cáo kết quả công tác soát xét là ngày các công việc được hoàn thành, kể cả việc thực hiện các thủ tục liên quan đến những sự kiện phát sinh sau ngày kết thúc niên độ cho đến ngày lập báo cáo kết quả soát xét. Tuy nhiên, kiểm toán viên không được ghi ngày lập báo cáo kết quả soát xét của mình trước ngày Giám đốc ký báo cáo tài chính.

Phụ lục số 01

Một số nội dung liên quan đến hợp đồng

về công tác soát xét báo cáo tài chính

Hợp đồng về công tác soát xét báo cáo tài chính phải theo quy định của Chuẩn mực kiểm toán số 210 "Hợp đồng kiểm toán". Ngoài ra cần nêu rõ những điều khoản và mục tiêu của công việc mà khách hàng yêu cầu công ty kiểm toán cũng như tính chất và giới hạn của công việc soát xét theo quy định của Chuẩn mực này. Ví dụ:

- Công việc của chúng tôi là soát xét Bảng cân đối kế toán của công ty ABC lập tại ngày 31/12/20X1, cũng như Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ kết thúc vào ngày trên, theo chuẩn mực kiểm toán Việt Nam đối với công tác soát xét. Chúng tôi không thực hiện kiểm toán báo cáo tài chính này và do đó, chúng tôi không đưa ra ý kiến kiểm toán về báo cáo tài chính. Chúng tôi sẽ đưa ra một báo cáo có dạng sau: (Xem Phụ lục số 03).

- Giám đốc đơn vị chịu trách nhiệm lập và trình bày báo cáo tài chính. Trách nhiệm này yêu cầu đơn vị phải tổ chức thực hiện công việc kế toán và thực hiện các thủ tục kiểm soát nội bộ thích hợp, cũng như việc chọn và áp dụng các chính sách kế toán. Trong khuôn khổ công tác soát xét, chúng tôi sẽ yêu cầu Giám đốc giải trình về các cơ sở dẫn liệu của báo cáo tài chính và các vấn đề quan trọng khác.

- Hợp đồng này có hiệu lực cho năm tài chính tiếp theo, trừ khi có thay đổi hoặc bị huỷ bỏ được 2 bên chấp thuận.

- Công việc soát xét báo cáo tài chính của chúng tôi không nhằm phát hiện các gian lận, sai sót hay các hành vi không tuân thủ pháp luật và các quy định có liên quan. Tuy nhiên, chúng tôi sẽ thông báo cho Giám đốc đơn vị về các sự kiện quan trọng mà chúng tôi biết.

Phụ lục số 02

Ví dụ: Danh mục các thủ tục có thể được áp dụng

trong công tác soát xét Báo cáo tài chính

1. Việc hỏi thông tin, yêu cầu giải thích cũng như các thủ tục phân tích dùng trong công tác soát xét báo cáo tài chính hoàn toàn tuỳ thuộc sự xét đoán của kiểm toán viên. Các thủ tục dưới đây chỉ đưa ra dưới hình thức chỉ dẫn. Không phải công tác soát xét nào cũng áp dụng toàn bộ các thủ tục này. Như vậy, phụ lục này không được sử dụng như một chương trình làm việc hoặc bản câu hỏi kiểm tra trong công tác soát xét.

Tổng quan

2. Trao đổi về mục tiêu và phạm vi của công tác xét Báo cáo tài chính với khách hàng và các cộng sự.

3. Soạn thảo hợp đồng nêu rõ mục tiêu và phạm vi và các điều khoản của công tác soát xét.

4. Tìm hiểu hoạt động của đơn vị, hệ thống kế toán, hệ thống kiểm soát nội bộ và quá trình lập báo cáo tài chính.

5. Xem công việc kế toán có được ghi chép:

a) Đầy đủ;

b) Kịp thời; và

c) Sau khi đã được duyệt.

6. Xem xét Bảng cân đối số phát sinh và xác định xem các số liệu trong bảng này có phù hợp với số dư trên Sổ Cái và trên báo cáo tài chính hay không.

7. Xem lại kết quả kiểm toán và công tác soát xét ở các kỳ trước, kể cả các điều chỉnh đã đề xuất.

8. Liệu có những thay đổi đáng kể về vốn và cơ cấu vốn trong đơn vị kể từ niên độ trước.

9. Hỏi về chính sách kế toán:

a) Các chính sách này có phù hợp với chuẩn mực kế toán Việt Nam hoặc chuẩn mực kế toán khác được Việt Nam chấp thuận;

b) Các chính sách này có được áp dụng đúng; và

c) Các chính sách này có được áp dụng một cách nhất quán hay không; và nếu không, thì các thông tin về sự thay đổi chính sách kế toán có được trình bày trong thuyết minh báo cáo tài chính hay không.

10. Xem biên bản họp Hội đồng quản trị, đại hội cổ đông, Ban Giám đốc, Ban kiểm soát để xác định những vấn đề cần phải xem xét trong công tác soát xét.

11. Tìm hiểu xem các quyết định trong đại hội cổ đông, Hội đồng quản trị hay các quyết định của Ban Giám đốc có ảnh hưởng tới báo cáo tài chính.

12. Phỏng vấn về sự tồn tại của các giao dịch với các bên liên quan, về phương pháp kế toán các giao dịch này và các thông tin về các bên liên quan có được trình bày đúng trong Thuyết minh báo cáo tài chính.

13. Sự tồn tại của các sự kiện có thể xảy ra và các cam kết.

14. Kế hoạch bán tài sản quan trọng và có giá trị lớn hoặc thu hẹp thị trường.

15. Thu thập báo cáo tài chính và trao đổi với Ban Giám đốc.

16. Đánh giá cơ sở của các thông tin đưa ra trong thuyết minh báo cáo tài chính, cách phân loại và trình bày các thông tin này.

17. So sánh kết quả trong báo cáo tài chính của niên độ hiện tại với kết quả của niên độ trước và với kế hoạch, nếu có.

18. Có được các giải thích của Ban Giám đốc về tất cả các biến động hoặc chênh lệch bất thường rút ra từ so sánh trên.

19. Đánh giá ảnh hưởng của các sai sót không được điều chỉnh, xét riêng biệt hoặc gộp. Thông báo với Ban Giám đốc về các điều chỉnh và xác định mức độ ảnh hưởng của chúng lên báo cáo kết quả công tác soát xét.

20. Nếu cần thì yêu cầu Giám đốc viết giải trình.

Vốn bằng tiền

21. Thu thập các bảng đối chiếu số dư ngân hàng. Hỏi nhân viên kế toán của đơn vị về các mục điều chỉnh trước đây hoặc bất thường trên bảng đối chiếu ngân hàng.

22. Hỏi về các nghiệp vụ chuyển tiền giữa các tài khoản tiền trong kỳ trước và sau ngày soát xét với bảng đối chiếu ngân hàng.

23. Xác định xem có hạn chế gì liên quan đến các tài khoản tiền không.

Phải thu khách hàng

24. Nguyên tắc kế toán áp dụng để ghi chép các khoản nợ phải thu và xác định xem các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá phát sinh trong các giao dịch đó.

25. Danh sách khách hàng phải thu và tổng số dư có phù hợp với số dư trong Bảng cân đối số phát sinh.

26. Phân tích những biến động lớn của số dư tài khoản khách hàng với số dư của niên độ trước và với số dự kiến.

27. Danh sách khách hàng phân theo tuổi nợ. Lý do các khoản nợ lớn, nợ dài hạn, quá hạn và các số dư bất thường khác, khả năng thu hồi các khoản phải thu.

28. Trao đổi với Ban Giám đốc về việc phân loại các khoản phải thu trên báo cáo tài chính, bao gồm số dư các khoản phải thu dài hạn, các số dư có thuần, các khoản phải thu cổ đông, Hội đồng quản trị và các bên liên quan khác.

29. Phương pháp xác định các khoản quá hạn thanh toán và đánh giá dự phòng phải thu khó đòi; xác định xem các phương pháp này có thích hợp và được áp dụng đúng hay không.

30. Các khoản phải thu có đem cầm cố, chuyển nhượng hay chiết khấu không.

31. Các thủ tục chia cắt niên độ giữa doanh thu và phần hàng bán bị trả lại ứng với doanh thu.

32. Có tồn tại hay không nghiệp vụ bán hàng nhưng chưa lập hoá đơn nếu có, thì cách điều chỉnh để phản ánh đúng hàng tồn kho.

33. Xem có khoản nợ phải thu lớn nào đã được thanh toán vào sau ngày kết thúc năm tài chính không.

Hàng tồn kho

34. Danh mục hàng tồn kho được kiểm kê và xác định xem:

a) Có chênh lệch giữa kết quả kiểm kê với số dư tồn kho trên bảng báo cáo tài chính;

b) Kết quả kiểm kê có dựa trên việc cân, đong, đo, đếm,... hiện vật tồn kho hay không.

35. Phương pháp kiểm kê hiện vật hàng tồn kho.

36. Trong trường hợp đơn vị không thực hiện bất kỳ thủ tục kiểm kê hiện vật nào tại ngày lập Bảng cân đối kế toán thì phải xác định xem:

a) Đơn vị áp dụng hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên hay kiểm kê định kỳ, có so sánh với số liệu thực tế có trong kho hay không; và

b) Phương pháp xác định sản phẩm dở và phương pháp tính giá thành của đơn vị có cung cấp được các thông tin đáng tin cậy trong quá khứ hay không.

37. Các điều chỉnh đã thực hiện sau khi hoàn thành kiểm kê.

38. Thủ tục chia cắt niên độ, các hoạt động luân chuyển hàng tồn kho.

39. Các phương pháp đánh giá hàng tồn kho, đặc biệt là việc loại trừ lãi nội bộ khi hợp nhất báo cáo tài chính. Xem hàng tồn kho có được đánh giá ở mức thấp nhất giữa giá phí và giá trị thuần có thể thực hiện được.

40. Tính nhất quán trong phương pháp đánh giá hàng tồn kho, trong đó có tính đến các yếu tố chi phí: nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung.

41. So sánh giá trị của các nhóm hàng tồn kho chính với giá trị ở các niên độ trước và với giá trị dự kiến của niên độ hiện tại. Trao đổi về các biến động và chênh lệch quan trọng.

42. So sánh tốc độ luân chuyển kho của niên độ này với các niên độ trước.

43. Phương pháp xác định giá trị hàng tồn kho luân chuyển chậm và lỗi thời, xác định xem phần tồn kho này có được hạch toán theo giá trị thuần có thể thực hiện được hay không.

44. Xem có hàng ký gửi hay không, và nếu có thì số hàng này có loại ra khỏi kết quả kiểm kê hay không.

45. Xem hàng tồn kho có đem cầm cố, thuê ngoài bảo quản hay ký gửi ở bên thứ ba, và xem các giao dịch này có được ghi chép đúng đắn không.

Chứng khoán đầu tư (kể cả các công ty liên quan và các chứng khoán đầu tư)

46. Danh sách chứng khoán đầu tư tại thời điểm lập Bảng cân đối kế toán và xác định xem số liệu này có phù hợp với số dư phần chứng khoán trong bảng cân đối số phát sinh.

47. Phương pháp đánh giá chứng khoán tại ngày lập Bảng cân đối kế toán.

48. So sánh giá trị ghi sổ kế toán với giá trị thuần có thể thực hiện được của các chứng khoán.

49. Các khoản lãi, lỗ và thu nhập trên chứng khoán đầu tư có được hạch toán đúng hay không.

50. Cách phân loại các khoản chứng khoán đầu tư dài hạn và chứng khoán ngắn hạn.

Tài sản cố định và khấu hao

51. Danh mục các tài sản cố định theo nguyên giá và hao mòn luỹ kế; Đối chiếu với Bảng cân đối số phát sinh.

52. Phương pháp khấu hao và thời gian sử dụng hữu ích của TSCĐ.

53. Nghiệp vụ mua và thanh lý, nhượng bán TSCĐ và việc hạch toán các khoản lãi, lỗ khi thanh lý, nhượng bán TSCĐ.

54. Tính nhất quán của phương pháp và tỉ lệ khấu hao đã áp dụng; so sánh chi phí khấu hao của niên độ kế toán này với các niên độ trước.

55. TSCĐ có bị đem thế chấp không.

56. Xác định xem các hợp đồng thuê tài sản có được hạch toán đúng trong báo cáo tài chính và phù hợp với chuẩn mực kế toán và các quy định hiện hành không.

Chi phí trả trước, tài sản cố định vô hình và các tài sản khác

57. Thu thập và phân tích số dư các tài khoản trên và trao đổi về khả năng thu hồi các tài sản này.

58. Cơ sở hạch toán các tài sản này và phương pháp phân bổ hoặc khấu hao các tài sản trên.

59. So sánh số dư các tài khoản này với số dư của các niên độ trước và trao đổi về các chênh lệch lớn.

60. Cách phân loại các tài sản này thành ngắn hạn và dài hạn.

Vay

61. Tình hình vay nợ của đơn vị và đối chiếu với số dư trong Bảng cân đối số phát sinh.

62. Xem có khoản vay nào không tuân thủ các điều khoản của hợp đồng vay, và nếu có thì có phải điều chỉnh hay không.

63. Xem chi phí đi vay có hợp lý so với khoản vay không.

64. Các bảo lãnh đã cam kết.

65. Cách phân loại ngắn hạn và dài hạn các khoản nợ vay.

Nợ phải trả người bán

66. Nguyên tắc hạch toán hàng mua và xác định xem các nghiệp vụ mua hàng có được giảm giá hay không.

67. Phân tích biến động số dư nợ người bán so với niên độ trước.

68. Danh sách các khoản phải trả người bán và xác định xem tổng các số dư có khớp với số dư trong Bảng cân đối số phát sinh.

69. So sánh với số dư nợ phải trả người bán của kỳ trước xem có tương ứng với lượng hàng mua ở kỳ này không.

70. Sự tồn tại các khoản nợ lớn chưa được ghi.

71. Xác định xem có các khoản nợ cổ đông, Hội đồng quản trị và các bên liên quan có được trình bày riêng hay không.

Chi phí phải trả và nợ tiềm tàng

72. Danh sách các khoản chi phí phải trả và xác định xem tổng số có khớp với số dư trong báo cáo tài chính không?

73. So sánh số dư của các khoản mục chính với số dư tương ứng của các niên độ trước.

74. Thủ tục hạch toán chi phí phải trả, thời hạn thanh toán, việc tuân thủ, bảo lãnh cam kết và cách phân loại.

75. Phương pháp tính chi phí phải trả.

76. Tính chất của các khoản nợ tiềm tàng hoặc các cam kết ngoài báo cáo tài chính.

77. Các khoản nợ có thực hoặc tiềm tàng chưa được hạch toán, nếu có, xác định xem có cần lập dự phòng nợ phải trả hoặc cần thuyết minh trong báo cáo tài chính.

Thuế thu nhập doanh nghiệp và các khoản thuế khác

78. Cách hạch toán và sự khác nhau giữa lợi nhuận kế toán và lợi nhuận chịu thuế thu nhập doanh nghiệp và các tranh chấp về thuế, có thể có ảnh hưởng đáng kể đến số thuế phải nộp.

79. So sánh dự phòng thuế phải trả với kết quả của niên độ.

80. Cơ sở của các chi phí thuế thực tế, thuế hoãn lại, và các khoản nợ dự phòng thuế; so sánh với các niên độ trước.

Sự kiện phát sinh sau ngày lập Bảng cân đối kế toán

81. Xem Báo cáo tài chính kỳ cuối cùng và so sánh báo cáo này với báo cáo tài chính được soát xét hoặc với báo cáo tài chính của các kỳ tương ứng trước đó.

82. Nếu các sự kiện phát sinh sau ngày lập báo cáo tài chính có ảnh hưởng đáng kể thì phải soát xét lại báo cáo tài chính và xác định xem:

a) Các cam kết quan trọng có được thực hiện và các tình huống không chắc chắn có xảy ra sau ngày lập Bảng cân đối kế toán hay không;

b) Có những thay đổi lớn về cơ cấu vốn điều lệ, nợ dài hạn hoặc vốn lưu động xảy ra cho đến ngày kết thúc công tác soát xét báo cáo tài chính hay không;

c) Có những điều quan trọng bất thường xảy ra trong khoảng thời gian giữa ngày lập Bảng cân đối kế toán và ngày kết thúc công tác soát xét báo cáo tài chính hay không.

d) Có cần điều chỉnh hoặc đưa thêm thông tin trong thuyết minh báo cáo tài chính hay không.

83. Tham khảo các biên bản họp sau ngày lập Bảng cân đối kế toán của đại hội cổ đông, Hội đồng quản trị và của Ban Giám đốc.

Tranh chấp

84. Hỏi Ban Giám đốc xem đơn vị có đang là đối tượng của một vụ việc pháp lý (tiềm tàng, dự kiến hoặc đang diễn ra). Đánh giá ảnh hưởng của những vụ việc này lên báo cáo tài chính.

Nguồn vốn chủ sở hữu

85. Thu thập và phân tích các nghiệp vụ tác động đến vốn chủ sở hữu, nhất là các nghiệp vụ phát hành cổ phiếu mới, mua lại cổ phiếu và chia cổ tức.

86. Tìm hiểu những hạn chế tác động đến việc phân chia lãi chưa chia hoặc các tài khoản khác thuộc nguồn vốn chủ sở hữu.

Hoạt động kinh doanh

87. So sánh kết quả của kỳ này với các kỳ trước và với số dự kiến. Trao đổi về các chênh lệch đáng kể (nếu có).

88. Xác định xem các khoản doanh thu, thu nhập khác và chi phí có giá trị lớn có được hạch toán vào đúng kỳ.

89. Phân tích các yếu tố của kết quả bất thường.

90. Phân tích và trao đổi về mối liên hệ giữa các yếu tố có cùng tính chất trong phần kết quả hoạt động kinh doanh và đánh giá cơ sở của mối liên hệ này với các kỳ trước và với các thông tin khác.

Phụ lục số 03

Ví dụ Báo cáo kết quả công tác soát xét báo cáo tài chính

với ý kiến chấp nhận toàn bộ

Công ty Kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số :..............

BÁO CÁO

KẾT QUẢ CÔNG TÁC SOÁT XÉT BÁO CÁO TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã thực hiện công tác soát xét Bảng cân đối kế toán của công ty ABC lập tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ kế toán kết thúc vào ngày trên. Việc lập và trình bày báo cáo tài chính này thuộc trách nhiệm của Giám đốc đơn vị. Trách nhiệm của chúng tôi là đưa ra Báo cáo nhận xét về báo cáo tài chính này trên cơ sở công tác soát xét của chúng tôi.

Chúng tôi đã thực hiện công tác soát xét báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam về công tác soát xét. Chuẩn mực này yêu cầu công tác soát xét phải lập kế hoạch và thực hiện để có sự đảm bảo vừa phải rằng báo cáo tài chính không chứa đựng những sai sót trọng yếu. Công tác soát xét bao gồm chủ yếu là việc trao đổi với nhân sự của công ty và áp dụng các thủ tục phân tích trên những thông tin tài chính; công tác này cung cấp một mức độ đảm bảo thấp hơn công tác kiểm toán. Chúng tôi không thực hiện công việc kiểm toán nên cũng không đưa ra ý kiến kiểm toán.

Trên cơ sở công tác soát xét của chúng tôi, chúng tôi không thấy có sự kiện nào để chúng tôi cho rằng báo cáo tài chính kèm theo đây không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán khác được Việt Nam chấp nhận) và các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ |
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số Chứng chỉ KTV... | Số Chứng chỉ KTV...

(*): Có thể ghi rõ tên công ty kiểm toán XYZ.

Phụ lục số 04

Ví dụ Báo cáo kết quả công tác soát xét báo cáo tài chính có dạng khác

với dạng chấp nhận toàn bộ

Mẫu 01

Trường hợp 1: Ý kiến có giới hạn do không

tuân thủ các Chuẩn mực kế toán

Công ty Kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số :..............

BÁO CÁO

KẾT QUẢ CÔNG TÁC SOÁT XÉT BÁO CÁO TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã thực hiện công tác soát xét Bảng cân đối kế toán của công ty ABC lập tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ kế toán kết thúc vào ngày trên. Việc lập và trình bày báo cáo tài chính thuộc trách nhiệm của Giám đốc đơn vị. Trách nhiệm của chúng tôi là đưa ra Báo cáo kết quả công tác soát xét về báo cáo tài chính này trên cơ sở công tác soát xét của chúng tôi.

Chúng tôi đã thực hiện công tác soát xét báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam về công tác soát xét. Chuẩn mực này yêu cầu công tác soát xét phải lập kế hoạch và thực hiện để có sự đảm bảo vừa phải rằng báo cáo tài chính không chứa đựng những sai sót trọng yếu. Công tác soát xét bao gồm chủ yếu là việc trao đổi với nhân sự của công ty và áp dụng các thủ tục phân tích trên những thông tin tài chính; công tác này cung cấp một mức độ đảm bảo thấp hơn công tác kiểm toán. Chúng tôi không thực hiện công việc kiểm toán nên không đưa ra ý kiến kiểm toán.

Giám đốc đơn vị đã thông báo cho chúng tôi là hàng tồn kho đã được đánh giá theo giá gốc, vượt quá giá trị thuần có thể thực hiện được. Theo đánh giá của Giám đốc và kiểm tra của chúng tôi, nếu hàng tồn kho được đánh giá theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được như yêu cầu của Chuẩn mực kế toán hàng tồn kho thì giá trị hàng tồn kho sẽ nhỏ hơn là XXX, thu nhập thuần và nguồn vốn chủ sở hữu sẽ bị giảm đi YYY.

Trên cơ sở công tác soát xét của chúng tôi, ngoại trừ ảnh hưởng của việc đánh giá quá cao giá trị hàng tồn kho như mô tả ở đoạn trên, chúng tôi không thấy có sự kiện nào để chúng tôi cho rằng báo cáo tài chính kèm theo đây không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với Chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán khác được Việt Nam chấp nhận) và các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ |
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số Chứng chỉ KTV... | Số Chứng chỉ KTV...

(*): Có thể ghi rõ tên công ty kiểm toán XYZ.

Mẫu 02

Trường hợp 2: Ý kiến không chấp nhận do không

tuân thủ các Chuẩn mực kế toán

Công ty Kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số :..............

BÁO CÁO

KẾT QUẢ CÔNG TÁC SOÁT XÉT BÁO CÁO TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Chúng tôi (*) đã thực hiện công tác soát xét Bảng cân đối kế toán của công ty ABC lập tại ngày 31/12/20X1, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ của niên độ kết thúc vào ngày trên. Việc lập và trình bày Báo cáo tài chính thuộc trách nhiệm của Giám đốc đơn vị. Trách nhiệm của chúng tôi là đưa ra Báo cáo nhận xét về Báo cáo tài chính này trên cơ sở kết quả công tác soát xét của chúng tôi.

Chúng tôi đã thực hiện công tác soát xét báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam về công tác soát xét. Chuẩn mực này yêu cầu công tác soát xét phải lập kế hoạch và thực hiện để có sự đảm bảo vừa phải rằng báo cáo tài chính không chứa đựng những sai sót trọng yếu. Công tác soát xét bao gồm chủ yếu là việc trao đổi với nhân sự của công ty và áp dụng các thủ tục phân tích trên những thông tin tài chính; công tác này cung cấp một mức độ đảm bảo thấp hơn công tác kiểm toán. Chúng tôi không thực hiện công việc kiểm toán nên không đưa ra ý kiến kiểm toán.

Như điểm X trong thuyết minh báo cáo tài chính đã nhấn mạnh, báo cáo tài chính này không hợp nhất báo cáo tài chính của các công ty con và khoản đầu tư vào các công ty con được hạch toán theo phương pháp giá phí, trong khi Chuẩn mực kế toán Việt Nam yêu cầu hợp nhất báo cáo tài chính của các công ty con.

Trên cơ sở công tác soát xét của chúng tôi, vì đơn vị không tuân thủ các nguyên tắc kế toán đã mô tả ở đoạn trên và việc không hợp nhất báo cáo tài chính của công ty con nên có ảnh hưởng đến nhiều khoản mục của báo cáo tài chính. Báo cáo tài chính kèm theo đây không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu phù hợp với Chuẩn mực kế toán Việt Nam (hoặc chuẩn mực kế toán khác được Việt Nam chấp nhận) và các quy định pháp lý có liên quan.

CÔNG TY KIỂM TOÁN XYZ |
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số Chứng chỉ KTV... | Số Chứng chỉ KTV...

(*): Có thể ghi rõ tên công ty kiểm toán XYZ.

*

* *


VSA 920 Kiem tra TT tai chinh

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 920

KIỂM TRA THÔNG TIN TÀI CHÍNH TRÊN CƠ SỞ

CÁC THỦ TỤC THOẢ THUẬN TRƯỚC

(Ban hành và công bố theo Quyết định số 195/2003/QĐ-BTC

ngày 28 tháng 11 năm 2003 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 12/2003)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản liên quan đến trách nhiệm nghề nghiệp của kiểm toán viên và công ty kiểm toán trong quá trình thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước, cũng như hình thức và nội dung của báo cáo mà kiểm toán viên đưa ra sau khi hoàn tất công việc.

02. Kiểm toán viên và công ty kiểm toán phải thực hiện đầy đủ các quy định của chuẩn mực này trong quá trình thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước.

03. Chuẩn mực này áp dụng cho việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước và cũng có thể vận dụng để kiểm tra các thông tin không phải là thông tin tài chính, với điều kiện là kiểm toán viên có hiểu biết đầy đủ về những vấn đề cần kiểm tra và tiêu chí hợp lý để đưa ra các kết luận của mình.

Để thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước, ngoài việc áp dụng chuẩn mực này, kiểm toán viên cần vận dụng các quy định trong chuẩn mực kiểm toán khác.

04. Các thông tin tài chính có thể kiểm tra theo các thủ tục thoả thuận trước, có thể là các khoản mục riêng lẻ của báo cáo tài chính (ví dụ: Tài khoản phải trả người bán, phải thu khách hàng, nghiệp vụ mua của các bên liên quan hay doanh thu và lợi nhuận của một bộ phận doanh nghiệp), một bộ phận của báo cáo tài chính (ví dụ: Bảng cân đối kế toán) hoặc toàn bộ báo cáo tài chính.

NỘI DUNG CHUẨN MỰC

Mục tiêu của việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước

05. Mục tiêu của việc kiểm tra các thông tin tài chính trên cơ sở -+*các thủ tục thoả thuận trước đối với kiểm toán viên là để thực hiện các thủ tục kiểm toán đã được thoả thuận giữa kiểm toán viên, đơn vị được kiểm toán và bên thứ ba liên quan, để báo cáo kết quả kiểm tra.

06. Kiểm toán viên và công ty kiểm toán đưa ra báo cáo kết quả kiểm tra trong đó chỉ trình bày các phát hiện thực tế của việc thực hiện các thủ tục đã thoả thuận trước, mà không đưa ra bất kỳ ý kiến đảm bảo nào về độ tin cậy của thông tin tài chính. Người sử dụng báo cáo kết quả kiểm tra phải tự đánh giá các thủ tục và các phát hiện do kiểm toán viên báo cáo và tự đưa ra kết luận dựa trên kết quả kiểm tra.

07. Báo cáo kết quả kiểm tra chỉ được gửi cho các bên đã cùng tham gia thoả thuận các thủ tục cần phải thực hiện, bởi vì các bên khác không tham gia vào thoả thuận có thể diễn giải sai các kết quả.

Nguyên tắc chung của việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước

08. Khi kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước, kiểm toán viên phải tuân thủ nguyên tắc đạo đức nghề nghiệp đã quy định tại Chuẩn mực kiểm toán số 200 "Mục tiêu và nguyên tắc cơ bản chi phối kiểm toán Báo cáo tài chính", gồm:

a) Độc lập;

b) Chính trực;

c) Khách quan;

d) Năng lực chuyên môn, tính thận trọng;

đ) Tính bí mật;

e) Tư cách nghề nghiệp;

f) Tuân thủ các chuẩn mực chuyên môn.

Trong một số trường hợp, kiểm toán viên không nhất thiết phải tuân thủ nguyên tắc “Độc lập” trong khi thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước. Khi kiểm toán viên không phải thuân thủ nguyên tắc "độc lập" thì phải nêu điều này trong báo cáo kết quả kiểm tra.

Xác định các điều khoản của thoả thuận

09. Kiểm toán viên và công ty kiểm toán phải đảm bảo với đơn vị được kiểm tra và các bên liên quan khác (những bên sẽ nhận báo cáo kết quả kiểm tra của kiểm toán viên) là các bên đều đã hiểu rõ về các thủ tục và các điều khoản đã thoả thuận. Các vấn đề cần được thoả thuận gồm:

- Tính chất của công việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thỏa thuận trước không phải là kiểm toán báo cáo tài chính hoặc soát xét báo cáo tài chính nên không phải đưa ra ý kiến đảm bảo về độ tin cậy của thông tin tài chính;

- Mục đích của công việc;

- Xác định thông tin tài chính sẽ được kiểm tra trên cơ sở các thủ tục thỏa thuận trước;

- Nội dung, lịch trình và phạm vi của các thủ tục cụ thể sẽ được áp dụng;

- Hình thức báo cáo kết quả kiểm tra;

- Những hạn chế trong việc cung cấp báo cáo kết quả kiểm tra. Trong trường hợp những hạn chế này trái với yêu cầu của pháp luật thì kiểm toán viên và công ty kiểm toán phải từ chối.

10. Trong một số trường hợp kiểm toán viên không thể thảo luận các thủ tục với tất cả các bên nhận báo cáo; Ví dụ, khi các thủ tục đã được thỏa thuận trước giữa các cơ quan Nhà nước và tổ chức nghề nghiệp kế toán, thì kiểm toán có thể cân nhắc thảo luận các thủ tục sẽ áp dụng với đại diện thích hợp của các bên liên quan hoặc gửi cho họ bản dự thảo báo cáo kết quả kiểm tra sẽ phát hành.

11. Kiểm toán viên phải gửi cho khách hàng một thư cam kết trong đó ghi rõ các điều khoản chính về việc chấp nhận kiểm tra:

· Tóm tắt các thủ tục đã thoả thuận giữa các bên và sẽ được thực hiện;

· Nhắc lại rằng báo cáo kết quả kiểm tra sẽ chỉ đựơc gửi cho các bên xác định đã cùng tham gia thoả thuận các thủ tục cần thực hiện.

Mẫu thư cam kết trình bày trong Phụ lục số 01 của Chuẩn mực này.

Lập kế hoạch

12. Kiểm toán viên và công ty kiểm toán phải lập kế hoạch thực hiện kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước.

Hồ sơ kiểm tra

13. Kiểm toán viên phải thu thập và lưu trong hồ sơ kiểm tra mọi tài liệu, thông tin cần thiết liên quan đến cuộc kiểm tra đủ để làm bằng chứng cho báo cáo kết quả kiểm tra và chứng minh rằng việc kiểm tra đã thực hiện theo chuẩn mực này và các điều khoản đã thỏa thuận trong thư cam kết.

Các thủ tục và bằng chứng

14. Kiểm toán viên và công ty kiểm toán phải thực hiện các thủ tục đã thỏa thuận trước và sử dụng các bằng chứng đã thu thập được làm cơ sở cho báo cáo kết quả kiểm tra.

15. Các phương pháp thu thập bằng chứng áp dụng trong việc kiểm tra thông tin tài chính trên cơ sở các thủ tục đã thoả thuận trước có thể bao gồm một hoặc các phương pháp sau đây theo quy định của Chuẩn mực kiểm toán số 500 "Bằng chứng kiểm toán":

- Kiểm tra;

- Quan sát;

- Điều tra;

- Xác nhận;

- Tính toán lại, so sánh và kiểm tra tính chính xác của các phép tính;

- Phân tích.

Báo cáo kết quả kiểm tra

16. Báo cáo kết quả kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước cần nêu chi tiết mục đích và các thủ tục thoả thuận trước của cam kết để người đọc báo cáo có thể hiểu được nội dung và phạm vi công việc đã thực hiện.

17. Báo cáo kết quả kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước gồm các yếu tố sau:

a) Tên và địa chỉ của công ty kiểm toán;

b) Số hiệu báo cáo kết quả kiểm tra;

c) Tiêu đề báo cáo kết quả kiểm tra;

d) Người nhận báo cáo kết quả kiểm tra;

e) Nêu rõ các thủ tục đã thực hiện là các thủ tục đã thoả thuận với người nhận báo cáo;

f) Xác định phạm vi thông tin tài chính và phi tài chính có áp dụng các thủ tục thoả thuận trước;

g) Nêu rõ công việc kiểm tra được thực hiện phù hợp với các quy định của chuẩn mực này;

h) Khi không "độc lập" với đơn vị được kiểm tra thì kiểm toán viên cần nêu rõ;

i) Xác định mục đích của việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục đã được thoả thuận trước;

j) Danh mục các thủ tục cụ thể đã thực hiện;

k) Mô tả các kết quả kiểm tra của kiểm toán viên bao gồm chi tiết các sai sót và các ngoại lệ tìm thấy;

l) Nêu rõ rằng các thủ tục đã được thực hiện không phải là các thủ tục của một cuộc kiểm toán hoặc soát xét báo cáo tài chính và do đó không đưa ra ý kiến đảm bảo nào;

m) Nêu rõ nếu kiểm toán viên thực hiện các thủ tục bổ sung, thực hiện kiểm toán hoặc soát xét báo cáo tài chính thì đã có thể phát hiện và đưa vào báo cáo các vấn đề khác;

n) Nêu rõ báo cáo kết quả kiểm tra chỉ được gửi cho những bên đã cùng thoả thuận các thủ tục phải thực hiện;

o) Nêu rõ (nếu cần) báo cáo kết quả kiểm tra chỉ liên quan đến các yếu tố, tài khoản, khoản mục hoặc thông tin tài chính và phi tài chính xác định mà không liên quan đến toàn bộ báo cáo tài chính của đơn vị;

p) Địa điểm và thời gian lập báo cáo;

q) Họ tên, chữ ký và đóng dấu.

Phụ lục số 02 đưa ra ví dụ về báo cáo kết quả kiểm tra đã lập theo cam kết thực hiện các thủ tục thoả thuận trước liên quan đến thông tin tài chính.

Phụ lục số 01

Ví dụ về Thư cam kết đối với việc kiểm tra các thông tin tài chính

trên cơ sở các thủ tục thoả thuận trước

Thư dưới đây được sử dụng để hướng dẫn đoạn 09 của chuẩn mực này và không nhằm đưa ra một thư chuẩn. Thư cam kết cần được thay đổi cho phù hợp với từng yêu cầu và trường hợp cụ thể.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax....

Số:.....................

THƯ CAM KẾT

Kính gửi: Hội đồng quản trị và Giám đốc Công ty ABC

Thư này để khẳng định với quý Công ty là chúng tôi đã hiểu rõ các điều khoản và mục tiêu của việc kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước, tính chất và giới hạn của các dịch vụ mà chúng tôi sẽ cung cấp. Cam kết của chúng tôi sẽ được thực hiện phù hợp với Chuẩn mực kiểm toán Việt Nam số 920 "Kiểm tra thông tin tài chính trên cơ sở các thủ tục thoả thuận trước" và chúng tôi sẽ chỉ rõ điều này trong báo cáo kết quả kiểm tra sau khi công việc hoàn thành.

Chúng tôi nhất trí thực hiện các thủ tục sau và sẽ báo cáo cho quý Công ty những kết quả kiểm tra từ công việc của chúng tôi:

(Mô tả nội dung, lịch trình và phạm vi của các thủ tục được thực hiện bao gồm các tham chiếu cụ thể đến các tài liệu và sổ kế toán cần tham khảo, những người cần tiếp xúc và những bên sẽ được yêu cầu xác nhận).

Các thủ tục mà chúng tôi sẽ thực hiện chỉ nhằm giúp đỡ quý Công ty trong việc... (nêu mục tiêu). Báo cáo của chúng tôi chỉ được dành riêng cho quý Công ty sử dụng mà không được sử dụng cho bất kỳ mục đích nào khác.

Các thủ tục mà chúng tôi sẽ thực hiện không phải là một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán và do đó sẽ không đưa ra ý kiến đảm bảo nào trong báo cáo của chúng tôi.

Chúng tôi tin tưởng vào sự hợp tác của đội ngũ nhân viên của quý Công ty trong việc cung cấp cho chúng tôi tài liệu kế toán và các thông tin cần thiết khác có liên quan đến cam kết của chúng tôi.

Phí dịch vụ của chúng tôi, được tính theo tiến độ công việc và được tính trên cơ sở thời gian cần thiết của các nhân viên thực hiện cam kết cộng với các chi phí khác. Giờ tính phí của mỗi nhân viên thay đổi tuỳ theo trách nhiệm, kinh nghiệm và năng lực cần thiết.

Đề nghị quý Công ty ký vào thư này và gửi cho chúng tôi để thể hiện sự đồng ý cuả Quý công ty với các điều khoản mà chúng ta đã thoả thuận thực hiện.

Chấp nhận | Hà Nội, ngày ... tháng ... năm…
Đại diện công ty ABC | Công ty kiểm toán
Giám đốc | Giám đốc hoặc người đại diện
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký, đóng dấu)

Phụ lục số 02

Mẫu Báo cáo kết quả kiểm tra thông tin tài chính trên cơ sở các thủ tục thoả thuận trước về khoản Phải trả người bán

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax....

Số:.....................

BÁO CÁO KẾT QUẢ KIỂM TRA

Kính gửi: Hội đồng quản trị và Giám đốc công ty ABC

Chúng tôi (*) đã thực hiện các thủ tục kiểm tra đã thoả thuận trước với quý Công ty được ghi dưới đây trong việc kiểm tra tài khoản phải trả người bán của công ty ABC tại ngày... được trình bày trong tài liệu kèm theo (không đưa ra trong ví dụ này). Công việc kiểm tra của chúng tôi được thực hiện phù hợp với Chuẩn mực kiểm toán số 920 "Kiểm tra các thông tin tài chính trên cơ sở các thủ tục thoả thuận trước". Các thủ tục đã được thực hiện như sau:

1. Chúng tôi đã thu thập và kiểm tra danh sách chi tiết các khoản nợ phải trả người bán do công ty ABC lập tại ngày... và so sánh với số dư của tài khoản tương ứng trong Sổ Cái.

2. Chúng tôi đã so sánh danh sách các nhà cung cấp chính kèm theo (không đưa ra trong ví dụ này) và số tiền nợ tại ngày... với tên và số dư tương ứng trong sổ kế toán của Công ty ABC.

3. Chúng tôi đã thu thập thông báo nợ hoặc giấy xác nhận số nợ phải trả tại ngày... của người bán.

4. Chúng tôi đã so sánh thông báo nợ hoặc giấy xác nhận dư nợ của người bán với các số dư ở mục 2 nêu trên. Các trường hợp số liệu không khớp, chúng tôi đã yêu cầu công ty ABC cung cấp bản đối chiếu. Từ các bản đối chiếu, chúng tôi đã xác định và lập danh sách các hoá đơn, giấy báo giảm nợ và các tờ séc người bán chưa nhận được của các khoản nợ có giá trị lớn hơn xxx đ. Chúng tôi đã kiểm tra, xác định và xem xét các hoá đơn, giấy báo nợ nhận được và các tờ séc đã thanh toán sau đó và chúng tôi đã đưa vào Bảng đối chiếu.

Chúng tôi báo cáo kết quả kiểm tra như sau:

a) Theo thủ tục ghi trong điểm 1, chúng tôi đã phát hiện thêm 1 khoản nợ phải trả người bán chưa được ghi chép và đã bổ sung vào danh sách các khoản nợ phải trả người bán;

b) Theo thủ tục ghi trong điểm 2, tên và số dư nợ phải trả ghi trong danh sách là khớp với sổ kế toán;

c) Theo thủ tục ghi trong điểm 3, chúng tôi đã có được Bảng xác nhận nợ của tất cả người bán có liên quan.

d) Theo thủ tục ghi trong điểm 4, số dư nợ phải trả người bán trong danh sách khớp với xác nhận của người bán, với những số dư có chênh lệch, chúng tôi đã yêu cầu công ty ABC báo cáo đối chiếu và thấy rằng các giấy báo giảm nợ, hoá đơn và các tờ séc với giá trị lớn hơn xxx đ đã được nêu trong Bảng đối chiếu, trừ các yếu tố sau: (Chi tiết các yếu tố).

Vì các thủ tục nêu trên không lập thành một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán nên chúng tôi không đưa ra ý kiến đảm bảo cho tài khoản nợ phải trả lập tại ngày...

Nếu chúng tôi thực hiện các thủ tục bổ sung hoặc thực hiện một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán thì chúng tôi có thể phát hiện được các vấn đề khác để báo cáo cho Công ty.

Báo cáo của chúng tôi chỉ sử dụng cho Hội đồng quản trị và Giám đốc Công ty. Báo cáo này không được sử dụng vào mục đích khác, cũng không được phổ biến cho một bên khác. Báo cáo này chỉ liên quan đến những tài khoản và yếu tố nêu trên, không mở rộng ra cho toàn bộ báo cáo tài chính của công ty ABC.

Công ty kiểm toán XYZ | Hà Nội, ngày ... tháng ... năm...
Giám đốc | Kiểm toán viên
(Họ và tên, chữ ký, đóng dấu) | (Họ và tên, chữ ký)
Số chứng chỉ KTV......... | Số chứng chỉ KTV............

(*): Có thể ghi rõ tên công ty kiểm toán XYZ.

*

* *


VSA 930 DV tong hop thong tin TC

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 930

DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

(Ban hành và công bố theo Quyết định số 03/2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 02/2005)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đối với trách nhiệm nghề nghiệp của người hành nghề kế toán hoặc doanh nghiệp dịch vụ kế toán (dưới đây gọi tắt là người hành nghề kế toán) đối với dịch vụ tổng hợp thông tin tài chính cũng như nội dung và hình thức của báo cáo kết quả dịch vụ mà người hành nghề kế toán lập ra sau khi hoàn tất công việc.

Chuẩn mực này cũng là cơ sở cho công ty kiểm toán và kiểm toán viên thực hiện dịch vụ tổng hợp thông tin tài chính hoặc kiểm toán báo cáo tài chính của đơn vị kế toán có sử dụng dịch vụ bên ngoài.

02. Người hành nghề kế toán hoặc doanh nghiệp dịch vụ kế toán (kể cả kiểm toán viên và công ty kiểm toán) phải tuân thủ các quy định trong chuẩn mực này trong quá trình thực hiện dịch vụ tổng hợp thông tin tài chính.

03. Chuẩn mực này áp dụng cho dịch vụ tổng hợp thông tin tài chính và cũng có thể vận dụng cho dịch vụ tổng hợp các thông tin không phải là thông tin tài chính, với điều kiện là người hành nghề kế toán hoặc doanh nghiệp dịch vụ kế toán phải hiểu rõ về nội dung dịch vụ. Công tác trợ giúp khách hàng trong việc lập báo cáo tài chính (ví dụ: chọn chính sách kế toán thích hợp) không phải là dịch vụ tổng hợp thông tin tài chính.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

04. Dịch vụ tổng hợp thông tin tài chính: Là dịch vụ trong đó thường bao gồm việc lập một phần hoặc toàn bộ báo cáo tài chính, báo cáo tài chính tổng hợp, báo cáo tài chính hợp nhất hoặc việc thu thập, phân loại và tổng hợp các thông tin tài chính khác.

NỘI DUNG CHUẨN MỰC

Mục tiêu của dịch vụ

05. Đối với người hành nghề kế toán, mục tiêu của dịch vụ tổng hợp thông tin tài chính là sử dụng các năng lực kế toán, chứ không phải sử dụng các năng lực kiểm toán của mình để thu thập, phân loại và tổng hợp các thông tin tài chính. Dịch vụ này thường là tổng hợp các thông tin chi tiết để trình bày các thông tin này dưới dạng tóm tắt có thể hiểu được, mà không đi vào việc đánh giá các cơ sở dẫn liệu của các thông tin này. Các thủ tục thực hiện không cho phép người hành nghề kế toán đưa ra bất kỳ đảm bảo gì về thông tin tài chính đã tổng hợp.

Nguyên tắc thực hiện dịch vụ

06. Người hành nghề kế toán phải tuân thủ các nguyên tắc đạo đức nghề nghiệp trong khi thực hiện dịch vụ tổng hợp thông tin tài chính như sau:

a) Độc lập;

b) Chính trực;

c) Khách quan;

d) Năng lực chuyên môn và tính thận trọng;

e) Tính bí mật;

f) Tư cách nghề nghiệp; và

g) Tuân thủ các chuẩn mực chuyên môn và nghề nghiệp.

Trường hợp người hành nghề kế toán không phải là độc lập, phải nêu rõ điều này trong báo cáo của mình.

07. Người hành nghề kế toán thực hiện dịch vụ tổng hợp thông tin tài chính phải lập Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính (Phụ lục 02).

Xác định các điều khoản của hợp đồng

08. Người hành nghề kế toán phải đảm bảo thống nhất với khách hàng về các điều khoản của hợp đồng dịch vụ, gồm:

· Tính chất của công việc, kể cả việc thống nhất dịch vụ tổng hợp không phải là công tác kiểm toán hay soát xét, do đó không có bất kỳ sự đảm bảo nào được đưa ra;

· Dịch vụ tổng hợp thông tin tài chính không nhằm phát hiện ra các sai sót hay gian lận;

· Các thông tin khách hàng cần cung cấp;

· Trách nhiệm của Ban Giám đốc về tính chính xác và tính đầy đủ của các thông tin cung cấp cho người hành nghề kế toán để đảm bảo tính chính xác và đầy đủ của các thông tin được tổng hợp;

· Thông tin tài chính sẽ được cung cấp tổng hợp dựa trên chuẩn mực kế toán và sự khác biệt với chuẩn mực kế toán sẽ được nêu ra;

· Mục đích và phạm vi sử dụng các thông tin đã tổng hợp;

· Hình thức của báo cáo và trách nhiệm của người ký tên trên báo cáo kết quả dịch vụ.

09. Hợp đồng dịch vụ tổng hợp thông tin tài chính được vận dụng theo Chuẩn mực Kiểm toán Việt Nam số 210 "Hợp đồng kiểm toán" với các nội dung chủ yếu được quy định trong Phụ lục 01.

Lập kế hoạch

10. Người hành nghề kế toán phải lập kế hoạch cho công việc của mình sao cho công việc này được thực hiện một cách có hiệu quả. Lập kế hoạch công việc được vận dụng theo Chuẩn mực Kiểm toán Việt Nam số 300 "Lập kế hoạch kiểm toán".

Hồ sơ dịch vụ

11. Người hành nghề kế toán phải lưu vào hồ sơ dịch vụ tất cả những tài liệu quan trọng để chứng minh cho công việc đã được thực hiện theo Chuẩn mực này và theo các điều khoản của hợp đồng. Hồ sơ dịch vụ được vận dụng theo Chuẩn mực Kiểm toán Việt Nam số 230 "Hồ sơ kiểm toán".

Thủ tục

12. Người hành nghề kế toán phải có những hiểu biết về hoạt động và lĩnh vực mà đơn vị đang hoạt động và phải nắm được những nguyên tắc, phương pháp kế toán áp dụng trong lĩnh vực đó, cũng như nội dung và hình thức của các thông tin tổng hợp cần đưa ra.

13. Để tổng hợp các thông tin tài chính, người hành nghề kế toán phải có được những hiểu biết chung về bản chất của các nghiệp vụ của đơn vị, hình thức kế toán và chuẩn mực kế toán áp dụng trong việc trình bày thông tin tài chính. Nhìn chung người hành nghề kế toán có được những hiểu biết này thông qua kinh nghiệm của mình với đơn vị hay thông qua việc trao đổi với người của đơn vị.

14. Ngoài các nội dung quy định tại Chuẩn mực này, người hành nghề kế toán không bắt buộc phải thực hiện các thủ tục sau:

a) Thực hiện việc phỏng vấn Ban Giám đốc để xác định độ tin cậy và tính đầy đủ của các thông tin được cung cấp;

b) Đánh giá hệ thống kiểm soát nội bộ;

c) Kiểm tra bất kỳ dữ liệu nào; hoặc

d) Kiểm tra căn cứ của các giải thích đưa ra.

15. Khi người hành nghề kế toán nhận thấy các thông tin do Ban Giám đốc cung cấp là không đúng, không đầy đủ hay không thỏa đáng thì người hành nghề kế toán có thể thực hiện các thủ tục quy định tại Đoạn 14 và yêu cầu Ban Giám đốc cung cấp các thông tin bổ sung. Trường hợp Ban Giám đốc từ chối, người hành nghề kế toán có thể chấm dứt hợp đồng và thông báo với đơn vị về lý do quyết định của mình.

16. Người hành nghề kế toán phải xem lại các thông tin đã được tổng hợp để đảm bảo rằng nội dung của thông tin là thích hợp và không có sai sót trọng yếu rõ ràng. Những sai sót trong trường hợp này gồm:

a) Những sai sót về việc áp dụng không đúng chuẩn mực kế toán;

b) Không trình bày chuẩn mực kế toán sử dụng và tất cả những khác biệt so với chuẩn mực này đã phát hiện ra;

c) Thiếu thông tin về các yếu tố trọng yếu mà người hành nghề kế toán đã biết.

Chuẩn mực kế toán áp dụng và các thông tin khác về việc áp dụng phải được đưa ra trong phụ lục thuyết minh thông tin tài chính. Tuy nhiên, ảnh hưởng của chúng không cần phải định lượng.

17. Nếu người hành nghề kế toán phát hiện ra các sai sót trọng yếu thì phải thuyết phục đơn vị sửa chữa. Nếu đơn vị không sửa chữa sai sót đó làm cho thông tin tài chính bị sai lệch thì người hành nghề kế toán phải chấm dứt hợp đồng.

Trách nhiệm của Ban Giám đốc

18. Người hành nghề kế toán phải yêu cầu Ban Giám đốc xác nhận về trách nhiệm của họ trong việc trình bày các thông tin tài chính và sự phê duyệt của họ đối với các báo cáo tài chính. Xác nhận này có thể có dạng thư giải trình của Ban Giám đốc trong đó xác nhận rằng những dữ kiện kế toán đã cung cấp là đầy đủ, chính xác và tất cả các thông tin quan trọng và liên quan đều đã được cung cấp cho người hành nghề kế toán.

Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính

19. Báo cáo kết quả dịch vụ này phải bao gồm các nội dung sau:

a) Tên, địa chỉ của doanh nghiệp dịch vụ kế toán;

b) Số hiệu của Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính;

c) Tiêu đề Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính;

d) Người nhận;

e) Khẳng định rõ dịch vụ đã được thực hiện theo Chuẩn mực kiểm toán số 930 "Dịch vụ tổng hợp thông tin tài chính";

f) Nếu người hành nghề kế toán không phải là độc lập với đơn vị thì phải nêu rõ;

g) Xác nhận các thông tin tài chính và nêu rõ rằng các thông tin này là kết quả của các dữ liệu do Ban Giám đốc cung cấp;

h) Nêu trách nhiệm của Ban Giám đốc đơn vị về các thông tin do người hành nghề kế toán tổng hợp;

i) Nêu rõ rằng dịch vụ này không phải là công tác kiểm toán, cũng không phải là công tác soát xét, nên không có sự đảm bảo nào về thông tin tài chính được đưa ra;

j) Nêu thêm một đoạn trong trường hợp cần thiết để lưu ý về chuẩn mực kế toán được áp dụng;

k) Ngày lập báo cáo;

l) Chữ ký, họ tên, số chứng chỉ hành nghề của người hành nghề kế toán; và chữ ký, họ tên, số chứng chỉ hành nghề, đóng dấu của Giám đốc (hoặc người đại diện) doanh nghiệp dịch vụ kế toán.

Trường hợp cá nhân hành nghề kế toán cung cấp dịch vụ thì chỉ có chữ ký, họ tên và số chứng chỉ hành nghề của người hành nghề kế toán.

Phụ lục 2 đưa ra ví dụ Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính.

20. Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính do người hành nghề kế toán thực hiện cần phải nêu các chi tiết "không được kiểm toán", "tổng hợp thông tin nhưng không kiểm toán và soát xét" hoặc "xem báo cáo tổng hợp thông tin" trên mỗi trang thông tin tài chính đã tổng hợp hoặc trên trang đầu của báo cáo tài chính hoàn chỉnh.

Phụ lục 01

Ví dụ Hợp đồng dịch vụ tổng hợp thông tin tài chính

(Để hướng dẫn và tham khảo)

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN ….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ, điện thoại, fax…………… | Độc lập - Tự do - Hạnh phúc
Số:………………………………… | -----------------------------------------------
 | …, ngày … tháng … năm …

HỢP ĐỒNG

DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

Căn cứ Pháp lệnh Hợp đồng kinh tế và Nghị định số … ngày … của Chính phủ, quy định chi tiết thi hành Pháp lệnh Hợp đồng kinh tế;

Căn cứ Luật Kế toán ngày 17/06/2003 và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Thực hiện Chuẩn mực kiểm toán Việt Nam số 930 "Dịch vụ tổng hợp thông tin tài chính",

Bên A: Công ty ………………………………….. (Dưới đây gọi tắt là Bên A)

Đại diện là Ông/Bà : ……………………………………………

Chức vụ : …………………………………………....

Điện thoại : ……………………………………...........

Fax : …………………………………………...

Địa chỉ :……………………………………………

Tài khoản số :………….… tại Ngân hàng……….

Bên B: Doanh nghiệp dịch vụ kế toán …... (Dưới đây gọi tắt là Bên B)

Đại diện là Ông/Bà : ………………………………………..........

Chức vụ : ………………………………………………

Điện thoại : ……………………………………………...

Fax : ……………………………………………

Địa chỉ : ………………………………………………

Tài khoản số : ………….… tại Ngân hàng……………......

Sau khi thỏa thuận, hai bên nhất trí ký hợp đồng này gồm các điều khoản sau:

Điều 1: Nội dung dịch vụ

Bên B sẽ cung cấp cho Bên A dịch vụ tổng hợp thông tin tài chính như sau: ……..

…………………………………………………………………………………

Điều 2: Luật định và chuẩn mực

Dịch vụ tổng hợp thông tin tài chính này được tiến hành theo Chuẩn mực kiểm toán Việt Nam số 930 và các Chuẩn mực Kế toán Việt Nam.

Điều 3: Trách nhiệm và quyền hạn của mỗi bên

3.1. Trách nhiệm của Bên A:

- Cung cấp các thông tin để lập báo cáo tài chính và chịu trách nhiệm về tính chính xác và tính đầy đủ của các thông tin cung cấp cho bên B, và của các thông tin do Bên B tổng hợp đối với bên thứ ba. Các thông tin này sẽ được thiết lập phù hợp với chuẩn mực kế toán, chế độ kế toán hiện hành;

- Mở các sổ kế toán thích hợp và việc thiết lập các thủ tục kiểm soát nội bộ, lựa chọn và áp dụng các chính sách kế toán phù hợp;

- Cử nhân viên của Bên A tham gia, phối hợp với bên B trong việc cung cấp các tài liệu kế toán và các thông tin cần thiết khác giúp Bên B tiến hành tốt công tác lập báo cáo tài chính.

…

3.2. Trách nhiệm của Bên B:

- Lập Bảng CĐKT, Báo cáo kết quả kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh báo cáo tài chính của niên độ kế toán kết thúc vào ngày 31/12/200X. Việc lập báo cáo tài chính sẽ được thực hiện theo chuẩn mực, chế độ kế toán và Chuẩn mục kiểm toán “Dịch vụ tổng hợp thông tin tài chính”.

- Bên B không thực hiện thủ tục kiểm toán hay kiểm tra hạn chế đối vối các báo cáo tài chính này. Bên B không đưa ra ý kiến đảm bảo về báo cáo tài chính đã lập,

- Thông báo cho Bên A nếu phát hiện ra những sai sót, gian lận hay hành vi vi phạm pháp luật,

- Tất cả các khác biệt với chuẩn mực kế toán và chế độ kế toán sẽ được nêu trong báo cáo tài chính do Bên B lập, hoặc trình bày trong Báo cáo kết quả dịch vụ tổng hợp báo cáo tài chính.

…

Điều 4: Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính

Sau khi hoàn thành dịch vụ tổng hợp thông tin tài chính, Bên B sẽ cung cấp cho Bên A:

- Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính;

- Các báo cáo tài chính do Bên B lập.

Điều 5: Phí dịch vụ và phương thức thanh toán

- Tổng số phí dịch vụ là: ……………… (Bằng chữ: …………………)

- Phương thức thanh toán (theo thỏa thuận).

Điều 6: Cam kết thực hiện và thời gian hoàn thành

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau và trao đổi, tìm giải pháp thích hợp. Mọi thông tin phải được thông báo trực tiếp cho mỗi bên bằng văn bản theo địa chỉ đã ghi trên đây.

Thời gian hoàn thành dịch vụ là …. ngày kể từ ngày ký hợp đồng.

Điều 7: Hiệu lực, ngôn ngữ và thời hạn hợp đồng

Hợp đồng này được lập thành … bản tiếng Việt, … bản tiếng (Anh) trong đó bản tiếng Việt là bản gốc và có hiệu lực từ ngày có đủ chữ ký và đóng dấu. Mỗi bên giữ … bản tiếng Việt … bản tiếng (Anh).

Hợp đồng này có giá trị thực hiện cho đến khi thanh lý hợp đồng hoặc hai bên cùng nhất trí huỷ bỏ hợp đồng.

BÊN B DOANH NGHIỆP DỊCH VỤ KẾ TOÁN … | BÊN A CÔNG TY …
Giám đốc | Giám đốc
(Chữ ký, họ tên, đóng dấu) | (Chữ ký, họ tên, đóng dấu)
Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV) |

Phụ lục 02

Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính

Ví dụ 01: Báo cáo kết quả dịch vụ lập báo cáo tài chính

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail.…………

Số:..............................................…………

BÁO CÁO KẾT QUẢ

DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Ban Giám đốc Công ty…

Căn cứ vào các tài liệu, thông tin do Ban Giám đốc cung cấp, chúng tôi (*) đã lập Bảng cân đối kế toán của công ty ABC tại ngày 31/12/200X, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và bản Thuyết minh báo cáo tài chính của niên độ tài chính kết thúc vào ngày trên (Báo cáo tài chính kèm theo từ trang … đến trang…). Việc lập báo cáo tài chính này được thực hiện theo chuẩn mực kế toán và Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính”.

Ban Giám đốc Công ty ABC là người chịu trách nhiệm về việc lập và trình bày các báo cáo tài chính này. Trách nhiệm của chúng tôi là giúp Ban Giám đốc thực hiện trách nhiệm của mình. Báo cáo tài chính này là báo cáo chưa được kiểm toán, cũng chưa được soát xét. Do đó, chúng tôi không đưa ra bất kỳ ý kiến đảm bảo nào về các báo cáo này.

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN XYZ | …..., ngày... tháng... năm ...
Giám đốc | Người hành nghề kế toán
(Chữ ký, họ tên, đóng dấu) | (Chữ ký, họ tên)
Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV) | Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV)

(*): Có thể ghi rõ tên doanh nghiệp dịch vụ kế toán XYZ

Ví dụ 02: Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính trong đó có đoạn lưu ý về sự khác biệt với chuẩn mực kế toán xác định

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN XYZ

Địa chỉ, điện thoại, fax, e.mail.…………

Số:..............................................…………

BÁO CÁO KẾT QUẢ

DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

Kính gửi: Hội đồng quản trị và Ban Giám đốc Công ty…

Căn cứ vào các tài liệu, thông tin do Ban Giám đốc cung cấp, chúng tôi (*) đã lập Bảng cân đối kế toán của công ty ABC ngày 31/12/200X, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Thuyết minh báo cáo tài chính của niên độ tài chính kết thúc vào ngày trên (Báo cáo tài chính kèm theo từ trang … đến trang…). Việc lập báo cáo tài chính này được thực hiện theo chuẩn mực kế toán và Chuẩn mực Kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính”.

Ban Giám đốc Công ty ABC là người chịu trách nhiệm về việc lập và trình bày các báo cáo tài chính này. Trách nhiệm của chúng tôi là giúp Ban Giám đốc thực hiện trách nhiệm của mình. Báo cáo tài chính này là báo cáo chưa được kiểm toán, cũng chưa được soát xét. Do đó, chúng tôi không đưa ra bất kỳ ý kiến đảm bảo nào về các báo cáo này.

Chúng tôi xin lưu ý về thuyết minh X của báo cáo tài chính, trong đó nêu rằng Ban Giám đốc đã chọn cách hạch toán là không ghi vào tài sản cố định thuê tài chính các khoản tiền thuê của hợp đồng thuê tài chính, là điểm khác với chuẩn mực và chế độ kế toán hiện hành là cơ sở lập báo cáo tài chính.

DOANH NGHIỆP DỊCH VỤ KẾ TOÁN XYZ | …..., ngày... tháng... năm ...
Giám đốc | Người hành nghề kế toán
(Chữ ký, họ tên, đóng dấu) | (Chữ ký, họ tên)
Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV) | Số chứng chỉ hành nghề kế toán (hoặc số chứng chỉ KTV)

(*): Có thể ghi rõ tên doanh nghiệp dịch vụ kế toán XYZ

*

* *


VSA 1000 Kiem toan von DTXDCB

CHUẨN MỰC KIỂM TOÁN VIỆT NAM SỐ 1000

KIỂM TOÁN BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

(Ban hành và công bố theo Quyết định số 03/2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 02/2005)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định các nguyên tắc, thủ tục cơ bản và hướng dẫn thể thức áp dụng các nguyên tắc và thủ tục cơ bản đối với công ty kiểm toán và kiểm toán viên trong quá trình kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành.

02. Kiểm toán viên và công ty kiểm toán phải luôn nắm vững mục tiêu và nguyên tắc của kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành, phải thực hiện quá trình kiểm toán theo đúng trình tự, nội dung các bước kiểm toán và đưa ra ý kiến về sự trung thực và hợp lý của Báo cáo quyết toán vốn đầu tư hoàn thành trên cơ sở các quy định của nhà nước, các chuẩn mực kiểm toán hiện hành và các nguyên tắc, thủ tục cơ bản quy định tại Chuẩn mực này.

03. Chuẩn mực này áp dụng cho kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành; Bao gồm: Kiểm toán báo cáo quyết toán vốn đầu tư dự án, công trình, hạng mục công trình xây dựng cơ bản hoàn thành và kiểm toán báo cáo quyết toán vốn đầu tư dự án quy hoạch hoàn thành và báo cáo quyết toán vốn đầu tư các dự án khác.

- Kiểm toán viên và công ty kiểm toán phải tuân thủ những quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành;

- Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về mục tiêu và nguyên tắc cơ bản quy định tại chuẩn mực này trong quá trình phối hợp công việc với công ty kiểm toán và kiểm toán viên, cũng như khi xử lý các quan hệ liên quan đến thông tin đã được kiểm toán.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

04. Báo cáo quyết toán vốn đầu tư: Là hệ thống các báo cáo được lập theo chuẩn mực kế toán, chế độ kế toán, quy chế quản lý đầu tư hiện hành và các quy định của pháp luật có liên quan phản ánh các thông tin kinh tế, tài chính và các thông tin quan trọng khác trong quá trình đầu tư và thực hiện dự án.

05. Chủ đầu tư: Là người sở hữu vốn hoặc là người được giao trách nhiệm trực tiếp quản lý và sử dụng vốn để đầu tư theo quy định của pháp luật.

06. Người có thẩm quyền phê duyệt quyết toán: Là người đại diện theo pháp luật của tổ chức, cơ quan nhà nước hoặc các doanh nghiệp được phép phê duyệt quyết toán vốn đầu tư theo quy định tại Quy chế quản lý đầu tư xây dựng hiện hành.

07. Hồ sơ Báo cáo quyết toán: Là toàn bộ các văn bản, giấy tờ, tài liệu có liên quan đến dự án đầu tư hoàn thành mà chủ đầu tư có trách nhiệm chuẩn bị để phục vụ cho việc quyết toán vốn đầu tư theo quy định hiện hành về quyết toán vốn đầu tư.

08. Vốn đầu tư được quyết toán: Là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào sử dụng. Chi phí hợp pháp là các chi phí được thực hiện đúng với hồ sơ thiết kế - dự toán đã phê duyệt, đảm bảo đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán, hợp đồng kinh tế đã ký kết và những quy định của nhà nước có liên quan, thường phải nhỏ hơn hoặc bằng tổng mức đầu tư được duyệt hoặc được điều chỉnh.

09. Kỹ thuật viên: Là các cá nhân có kỹ năng và kiến thức chuyên môn về kinh tế, kỹ thuật xây dựng... có thể hỗ trợ công việc kiểm tra kỹ thuật dự án, công trình hoàn thành.

NỘI DUNG CHUẨN MỰC

Mục tiêu của kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành

10. Mục tiêu của kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành là giúp cho kiểm toán viên và công ty kiểm toán đưa ra ý kiến về Báo cáo quyết toán vốn đầu tư hoàn thành có được lập trên cơ sở chuẩn mực kế toán, chế độ kế toán và quy định về quyết toán vốn đầu tư hiện hành, có tuân thủ pháp luật và các quy định có liên quan về quản lý đầu tư xây dựng và có phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình và kết quả đầu tư hay không?

11. Ý kiến của kiểm toán viên và công ty kiểm toán làm tăng thêm sự tin cậy của Báo cáo quyết toán vốn đầu tư hoàn thành và là cơ sở để cơ quan có thẩm quyền thẩm tra, phê duyệt quyết toán xem xét phê duyệt Báo cáo quyết toán vốn đầu tư hoàn thành.

Nguyên tắc cơ bản chi phối kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành

12. Các nguyên tắc cơ bản chi phối kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành gồm:

- Tuân thủ pháp luật nhà nước;

- Tuân thủ nguyên tắc đạo đức nghề nghiệp của kiểm toán viên;

- Tuân thủ trên cơ sở vận dụng các chuẩn mực kiểm toán hiện hành và tuân thủ các quy định tại Chuẩn mực này.

13. Kiểm toán viên phải luôn coi trọng và chấp hành đúng pháp luật của nhà nước trong quá trình thực hiện kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành.

14. Kiểm toán viên phải tuân thủ các quy định của Chuẩn mực đạo đức nghề nghiệp kiểm toán gồm các điểm chủ yếu sau:

a. Độc lập;

b. Chính trực;

c. Khách quan;

d. Năng lực chuyên môn và tính thận trọng;

e. Tính bí mật;

f. Tư cách nghề nghiệp;

g. Tuân thủ chuẩn mực chuyên môn.

15. Trong quá trình thực hiện kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành, kiểm toán viên phải vận dụng các chuẩn mực kiểm toán Việt Nam, như: Chuẩn mực về hợp đồng kiểm toán; Hồ sơ kiểm toán; Lập kế hoạch kiểm toán; Hiểu biết về tình hình kinh doanh; Bằng chứng kiểm toán; Lấy mẫu kiểm toán; Sử dụng tư liệu của chuyên gia; Báo cáo kiểm toán và các chuẩn mực kiểm toán khác.

Trách nhiệm đối với Báo cáo quyết toán vốn đầu tư hoàn thành và hồ sơ quyết toán vốn đầu tư

16. Giám đốc (người đứng đầu) đơn vị được kiểm toán (Chủ đầu tư hoặc Ban quản lý dự án) chịu trách nhiệm lập, trình bày trung thực, hợp lý Báo cáo quyết toán vốn đầu tư hoàn thành theo đúng chuẩn mực kế toán, chế độ kế toán, quy định hiện hành về quyết toán vốn đầu tư và các quy định pháp lý có liên quan.

17. Giám đốc (người đứng đầu) đơn vị được kiểm toán có trách nhiệm chuẩn bị và cung cấp đầy đủ hồ sơ báo cáo quyết toán vốn đầu tư hoàn thành theo quy định hiện hành, các tài liệu có liên quan khác kể cả các biên bản kiểm tra, thanh tra (nếu có) cho kiểm toán viên để thực hiện kiểm toán và chịu trách nhiệm về sự trung thực, chính xác, kịp thời đối với các hồ sơ, tài liệu đã cung cấp cho kiểm toán viên.

Trường hợp đơn vị được kiểm toán chưa chuẩn bị đầy đủ hồ sơ Báo cáo quyết toán vốn đầu tư hoàn thành thì được thuê kiểm toán viên cung cấp dịch vụ "Tư vấn hoàn thiện hồ sơ Báo cáo quyết toán vốn đầu tư hoàn thành" như một hợp đồng riêng, ngoại trừ các dự án thuộc nguồn vốn ngân sách. Kiểm toán viên và công ty kiểm toán đã cung cấp dịch vụ tư vấn hoàn thiện hồ sơ Báo cáo quyết toán vốn đầu tư hoàn thành thì không được tiếp tục cung cấp dịch vụ kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành.

18. Kiểm toán viên và công ty kiểm toán chịu trách nhiệm kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành, hồ sơ quyết toán vốn đầu tư và trình bày ý kiến của mình về kết quả kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành.

19. Việc kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành không làm giảm nhẹ trách nhiệm của giám đốc (người đứng đầu) đơn vị được kiểm toán đối với báo cáo quyết toán vốn đầu tư hoàn thành.

Ký hợp đồng kiểm toán

20. Hợp đồng kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành phải được ký kết giữa công ty kiểm toán và chủ đầu tư bằng văn bản trước khi thực hiện kiểm toán. Đối với các dự án bắt buộc phải kiểm toán, hợp đồng kiểm toán có thể ký kết trước khi dự án hoàn thành. Hợp đồng kiểm toán phải xác định rõ nội dung công việc thuộc trách nhiệm của các bên, báo cáo kết quả, mức phí và phương thức thanh toán. Để ký kết và thực hiện hợp đồng kiểm toán, kiểm toán viên và công ty kiểm toán phải vận dụng Chuẩn mực kiểm toán số 210 "Hợp đồng kiểm toán". (Mẫu Hợp đồng kiểm toán xem Phụ lục 01)

Trình tự và phương pháp kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành

21. Khi thực hiện một cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành, kiểm toán viên và công ty kiểm toán phải thực hiện các công việc kiểm toán theo trình tự gồm 3 bước sau:

1) Lập kế hoạch kiểm toán;

2) Thực hiện kiểm toán;

3) Kết thúc kiểm toán.

Bước 1. Lập kế hoạch kiểm toán

22. Kế hoạch kiểm toán phải được lập cho các cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành của dự án thuộc nhóm A, B theo quy định hiện hành và phải thông báo cho đơn vị được kiểm toán biết để phối hợp thực hiện. Kế hoạch kiểm toán phải được lập một cách thích hợp nhằm đảm bảo bao quát hết các khía cạnh quan trọng của cuộc kiểm toán; phát hiện gian lận, rủi ro và những vấn đề tiềm ẩn để đảm bảo cuộc kiểm toán được hoàn thành đúng thời hạn. Kế hoạch kiểm toán trợ giúp kiểm toán viên phân công công việc cho trợ lý kiểm toán viên, kỹ thuật viên và phối hợp công việc với đơn vị được kiểm toán.

Đối với các cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành của dự án thuộc nhóm C, công ty kiểm toán phải căn cứ vào các quy định từ đoạn 22 đến đoạn 29 của chuẩn mực này để lập kế hoạch kiểm toán phù hợp với quy mô và tính chất của dự án.

23. Phạm vi của kế hoạch kiểm toán sẽ thay đổi tuỳ theo qui mô của dự án, tính chất phức tạp của công việc kiểm toán, kinh nghiệm và hiểu biết của kiểm toán viên về dự án.

24. Khi lập kế hoạch kiểm toán, kiểm toán viên phải hiểu biết được về tình hình dự án để nhận biết được các sự kiện, nghiệp vụ và vấn đề có ảnh hưởng trọng yếu đến báo cáo quyết toán vốn đầu tư hoàn thành và khả năng hoàn thành công việc theo kế hoạch nêu ra.

25. Kế hoạch kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành gồm 2 bộ phận:

· Kế hoạch kiểm toán tổng thể;

· Chương trình kiểm toán.

Việc lập các kế hoạch kiểm toán trên phải vận dụng Chuẩn mực kiểm toán số 300 - Lập kế hoạch kiểm toán. (Các điểm chủ yếu quy định tại đoạn 26, 27, 28, 29 và 30)

Lập kế hoạch kiểm toán tổng thể

26. Kế hoạch kiểm toán tổng thể mô tả phạm vi và cách thức tiến hành cuộc kiểm toán. Kế hoạch kiểm toán tổng thể phải đầy đủ, chi tiết, làm cơ sở để lập chương trình kiểm toán. Hình thức và qui mô của kế hoạch kiểm toán tổng thể thay đổi tuỳ thuộc vào quy mô của dự án, tính chất phức tạp của công việc kiểm toán.

27. Những vấn đề chủ yếu mà kiểm toán viên phải xem xét và trình bày trong kế hoạch kiểm toán tổng thể gồm:

Hiểu biết về tình hình dự án và tình hình đơn vị được kiểm toán:

· Hiểu biết chung về lĩnh vực quản lý đầu tư xây dựng và những thay đổi về chính sách quản lý đầu tư xây dựng trong giai đoạn thực hiện dự án có ảnh hưởng quan trọng đến dự án;

· Các đặc điểm cơ bản của dự án: Tính chất của dự án, thời gian khởi công, thời gian hoàn thành; tổng mức đầu tư và nguồn vốn đầu tư của dự án, số lượng các công trình, hạng mục công trình của dự án; số lượng các nhà thầu; hình thức lựa chọn các nhà thầu; những bổ sung thay đổi lớn của dự án trong quá trình đầu tư, hình thức quản lý dự án...;

· Tình hình hồ sơ báo cáo quyết toán của dự án: Đã hoàn thành, mức độ hoàn thành;

· Năng lực quản lý của chủ đầu tư (Ban quản lý).

Hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ:

· Các chính sách kế toán mà đơn vị được kiểm toán áp dụng và những thay đổi trong các chính sách đó;

· Ảnh hưởng của các chính sách mới về kế toán;

· Hiểu biết của kiểm toán viên về hệ thống kế toán và hệ thống kiểm soát nội bộ và những điểm quan trọng mà kiểm toán viên dự kiến thực hiện trong thử nghiệm kiểm soát và thử nghiệm cơ bản.

Để hiểu biết về tình hình dự án, về hệ thống kế toán và hệ thống kiểm soát nội bộ, kiểm toán viên phải vận dụng Chuẩn mực kiểm toán số 310 "Hiểu biết về tình hình kinh doanh".

Đánh giá rủi ro và mức độ trọng yếu

· Đánh giá rủi ro tiềm tàng, rủi ro kiểm soát và xác định những vùng kiểm toán trọng yếu;

· Xác định mức trọng yếu cho từng mục tiêu kiểm toán;

· Khả năng có những sai sót trọng yếu theo kinh nghiệm của kiểm toán viên;

· Phương pháp kiểm toán đối với từng nội dung kiểm toán.

Để đánh giá rủi ro và xác định mức độ trọng yếu, kiểm toán viên và công ty kiểm toán phải vận dụng Chuẩn mực kiểm toán số 400 "Đánh giá rủi ro và kiểm soát nội bộ" và Chuẩn mực kiểm toán số 320 "Tính trọng yếu trong kiểm toán".

Phối hợp, chỉ đạo, giám sát và kiểm tra

· Sự tham gia của các kỹ thuật viên và chuyên gia thuộc các lĩnh vực khác;

· Yêu cầu về nhân sự;

· Kế hoạch thời gian;

· Sự phối hợp, tham gia của khách hàng trong công việc kiểm toán.

Các vấn đề khác

· Những vấn đề đặc biệt phải quan tâm, như sự hiện hữu của các bên có liên quan;

· Điều khoản của hợp đồng kiểm toán và những trách nhiệm pháp lý khác;

· Nội dung và thời hạn lập báo cáo kiểm toán hoặc những thông báo khác dự định gửi cho khách hàng.

(Mẫu Kế hoạch kiểm toán xem Phụ lục 02)

Lập chương trình kiểm toán

28. Chương trình kiểm toán xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán cần thiết để thực hiện kế hoạch kiểm toán tổng thể.

29. Khi xây dựng chương trình kiểm toán, kiểm toán viên phải xem xét các đánh giá về rủi ro tiềm tàng và rủi ro kiểm soát, cũng như mức độ đảm bảo phải đạt được thông qua kiểm tra cơ bản. Kiểm toán viên cần xem xét:

· Thời gian thực hiện việc thử nghiệm kiểm soát và thử nghiệm cơ bản;

· Sự phối hợp của khách hàng, của trợ lý kiểm toán viên và các kỹ thuật viên.

Chương trình kiểm toán của mỗi công ty kiểm toán do kiểm toán viên và công ty kiểm toán lập và thực hiện, có thể khác nhau và khác nhau cho từng cuộc kiểm toán nhưng phải đảm bảo mục tiêu kiểm toán, thực hiện đúng kế hoạch kiểm toán tổng thể và đảm bảo hiệu quả của cuộc kiểm toán.

(Mẫu Chương trình kiểm toán xem Phụ lục 03)

Thay đổi trong kế hoạch kiểm toán tổng thể và chương trình kiểm toán

30. Kế hoạch kiểm toán tổng thể và chương trình kiểm toán có thể sẽ được sửa đổi và bổ sung trong quá trình kiểm toán nếu có những thay đổi về tình huống và kết quả ngoài dự đoán của các thủ tục kiểm toán. Nội dung và nguyên nhân thay đổi của kế hoạch tổng thể và chương trình kiểm toán phải được ghi rõ trong hồ sơ kiểm toán.

Bước 2. Thực hiện kiểm toán

Giao nhận hồ sơ báo cáo quyết toán

31. Trước khi thực hiện kiểm toán, kiểm toán viên phải yêu cầu đơn vị được kiểm toán cung cấp toàn bộ hồ sơ báo cáo quyết toán. Khi giao nhận hồ sơ báo cáo quyết toán, kiểm toán viên và đơn vị được kiểm toán phải lập Biên bản giao nhận hồ sơ để lưu vào hồ sơ kiểm toán sau này. Hồ sơ báo cáo quyết toán của dự án thực hiện theo quy định hiện hành, ví dụ gồm:

· Tờ trình đề nghị phê duyệt quyết toán;

· Báo cáo quyết toán vốn đầu tư;

· Các văn bản pháp lý có liên quan đến dự án, công trình;

· Các hợp đồng kinh tế, các biên bản thanh lý hợp đồng giữa chủ đầu tư với các nhà thầu, các cá nhân, đơn vị tham gia thực hiện dự án;

· Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu, bàn giao dự án hoàn thành đưa vào sử dụng;

· Toàn bộ các quyết toán khối lượng A-B, biên bản nghiệm thu khối lượng xây lắp hoàn thành các gói thầu trong dự án;

· Các hồ sơ tài liệu khác có liên quan đến dự án: Hồ sơ thiết kế, dự toán thiết kế, dự toán bổ sung, hồ sơ đấu thầu, hồ sơ hoàn công, nhật ký thi công...

32. Đối với các dự án lớn (nhóm A, B...), trước khi thực hiện kiểm tra hồ sơ, tài liệu, số liệu quyết toán, kiểm toán viên có thể kiểm tra hiện trường, đo đạc, chụp ảnh hiện trạng hoặc phỏng vấn người sử dụng... Sau khi kiểm tra hiện trường, kiểm toán viên phải lập biên bản hoặc báo cáo kết quả kiểm tra hiện trường để làm bằng chứng kiểm toán lưu trong hồ sơ kiểm toán dự án.

Nội dung kiểm tra Báo cáo quyết toán vốn đầu tư hoàn thành

33. Trong giai đoạn thực hiện kiểm toán, kiểm toán viên phải thực hiện kiểm tra Báo cáo quyết toán vốn đầu tư hoàn thành theo các nội dung, yêu cầu và hướng dẫn của Bộ Tài chính về Quy trình thẩm tra Báo cáo quyết toán vốn đầu tư hoàn thành. Các nội dung kiểm tra chủ yếu gồm:

Kiểm tra hồ sơ pháp lý của dự án đầu tư.

· Kiểm tra, đối chiếu danh mục các văn bản quyết định đầu tư dự án và các văn bản pháp lý đã thực hiện trong quá trình đầu tư xây dựng dự án so với quy định của Nhà nước;

· Kiểm tra tính pháp lý của các văn bản liên quan đến dự án về: Trình tự lập và duyệt văn bản, nội dung văn bản, thẩm quyền phê duyệt văn bản;

· Kiểm tra tính pháp lý và việc thực hiện quy chế đấu thầu, hợp đồng kinh tế giữa chủ đầu tư ký với các nhà thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị.

Sau khi kiểm tra hồ sơ pháp lý của dự án đầu tư, kiểm toán viên phải đưa ra nhận xét về việc chấp hành các quy định của pháp luật về đầu tư xây dựng dự án.

Kiểm tra nguồn vốn đầu tư.

· Kiểm tra, đối chiếu cơ cấu vốn và số vốn đầu tư thực hiện, đã thanh toán theo từng nguồn vốn qua từng năm so với số được duyệt;

· Kiểm tra sự phù hợp giữa thực tế sử dụng nguồn vốn đầu tư so với cơ cấu nguồn vốn đầu tư xác định trong quyết định đầu tư;

· Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án có chấp hành đúng chế độ và thẩm quyền quy định không.

Sau khi kiểm tra các nguồn vốn đầu tư của dự án đầu tư, kiểm toán viên phải đưa ra nhận xét về việc cấp phát, thanh toán, cho vay và sử dụng các nguồn vốn của dự án.

Kiểm tra chi phí đầu tư.

· Kiểm tra chi phí xây dựng công trình và chi phí lắp đặt thiết bị về các mặt: Giá trị khối lượng quyết toán so với dự toán được duyệt, biên bản nghiệm thu, bản vẽ hoàn công, biên bản phát sinh; Việc tuân thủ các quy định của Nhà nước trong việc áp dụng đơn giá, định mức, hệ số trượt giá, phụ phí (trong trường hợp chỉ định thầu), áp dụng đơn giá trúng thầu (trong trường hợp đấu thầu); Tuân thủ các quy định của Nhà nước trong việc lựa chọn nhà thầu (chỉ định thầu, hoặc đấu thầu); Việc sử dụng chủng loại vật liệu phù hợp với thiết kế, dự toán, hồ sơ mời thầu, hồ sơ trúng thầu;

· Kiểm tra chi phí thiết bị về các mặt: Giá trị, khối lượng thiết bị quyết toán phù hợp với hợp đồng mua sắm, hóa đơn, chứng từ, thực tế thi công; Các chi phí có liên quan như vận chuyển, bảo quản, bảo hiểm, bảo dưỡng… có phù hợp với hợp đồng, hóa đơn, chứng từ và các quy định của Nhà nước; Tuân thủ các quy định trong việc lựa chọn nhà cung cấp (chỉ định thầu, hoặc đấu thầu);

· Kiểm tra chi phí khác về các mặt: Giá trị quyết toán chi phí khác phù hợp với dự toán được duyệt, phù hợp với chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền ban hành; Tuân thủ các quy định của Nhà nước trong việc lựa chọn nhà thầu (chỉ định thầu, hoặc đấu thầu).

Kiểm tra chi phí đầu tư không tính vào giá trị tài sản bàn giao.

· Kiểm tra các khoản chi phí chủ đầu tư đề nghị không tính vào giá trị tài sản bàn giao theo chế độ hiện hành của nhà nước về các mặt: Nội dung chi phí, nguyên nhân và căn cứ đề nghị không tính vào giá trị tài sản bàn giao, thẩm quyền của cấp cho phép không tính vào giá trị tài sản bàn giao;

· Kiểm tra chi phí thiệt hại do nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản bàn giao về các mặt: Nội dung và giá trị thiệt hại theo các biên bản xác nhận, mức độ bồi thường của công ty bảo hiểm để giảm chi phí (trong trường hợp dự án đã mua bảo hiểm);

· Kiểm tra chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị bàn giao về các mặt: Nội dung, giá trị thiệt hại thực tế so với quyết định của cấp có thẩm quyền, thẩm quyền của cấp cho phép không tính vào giá trị tài sản bàn giao.

Kiểm tra giá trị tài sản bàn giao.

· Kiểm tra danh mục và giá trị tài sản bàn giao, bao gồm cả tài sản cố định và tài sản lưu động, cho các đối tượng quản lý theo các biên bản bàn giao;

· Kiểm tra việc phân bổ các chi phí khác cho từng tài sản;

· Kiểm tra chi phí đầu tư hình thành tài sản cố định và tài sản lưu động;

· Kiểm tra việc quy đổi giá trị tài sản bàn giao về mặt bằng giá thời điểm bàn giao theo hướng dẫn của Bộ Xây dựng trong trường hợp dự án phải quy đổi vốn đầu tư.

Kiểm tra tình hình công nợ và vật tư, thiết bị tồn đọng.

· Kiểm tra tổng số vốn đã thanh toán cho từng nhà thầu theo từng hạng mục và khoản mục chi phí. Trên cơ sở đó xác định danh sách các khoản nợ còn phải thu, phải trả các nhà thầu;

· Kiểm tra số dư các khoản tiền mặt, tiền gửi, các khoản tiền thu được chưa nộp vào ngân sách Nhà nước;

· Kiểm tra xác định số lượng, giá trị vật tư thiết bị còn tồn đọng;

· Kiểm tra xác định số lượng, giá trị còn lại các tài sản của Ban quản lý dự án.

Thu thập bằng chứng

34. Trong giai đoạn thực hiện kiểm toán, kiểm toán viên và công ty kiểm toán phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp, theo các phương pháp phù hợp, để làm cơ sở cho việc đưa ra ý kiến của mình về báo cáo quyết toán vốn đầu tư hoàn thành. Việc thu thập và xử lý các bằng chứng của kiểm toán viên và công ty kiểm toán phải vận dụng quy định tại Chuẩn mực kiểm toán số 500 "Bằng chứng kiểm toán"; Chuẩn mực kiểm toán số 530 "Lấy mẫu kiểm toán và các thủ tục lựa chọn khác"; Chuẩn mực kiểm toán số 250 "Xem xét tính tuân thủ pháp luật và các quy định". (Các điểm chủ yếu quy định ở đoạn 35, 36 và 37).

35. Bằng chứng kiểm toán là tất cả các số liệu, tài liệu, thông tin dưới dạng văn bản, hình ảnh, lời nói ghi được, do kiểm toán viên thu thập được từ nhiều nguồn khác nhau bên trong hoặc bên ngoài đơn vị, thông qua các thử nghiệm kiểm soát và thử nghiệm cơ bản. Kiểm toán viên có thể thu thập bằng chứng bằng các phương pháp: Kiểm tra, quan sát, điều tra, xác nhận, tính toán và quy trình phân tích. Trường hợp có sự mâu thuẫn giữa các bằng chứng thu được từ nhiều nguồn khác nhau, kiểm toán viên phải xác định những thủ tục kiểm tra bổ sung cần thiết để giải quyết mâu thuẫn đó và đưa ra kết luận chính thức. Khi không thu thập được đầy đủ các bằng chứng thích hợp cho một thông tin trọng yếu, kiểm toán viên và công ty kiểm toán phải đưa ra ý kiến chấp nhận từng phần.

36. Trong quá trình thu thập bằng chứng kiểm toán, kiểm toán viên phải sử dụng khả năng xét đoán nghề nghiệp để đánh giá rủi ro kiểm toán và thiết kế các thủ tục kiểm toán để đảm bảo rủi ro kiểm toán giảm xuống thấp đến mức có thể chấp nhận được. Khi thiết kế các thủ tục kiểm toán, kiểm toán viên phải xác định các phương pháp thích hợp để lựa chọn các phần tử kiểm tra trong tổng thể. Các phương pháp có thể được lựa chọn là:

1) Chọn toàn bộ (Kiểm tra 100%): Khi xác định dự án có nhiều rủi ro, có dấu hiệu kiện tụng, tranh chấp, dự án sai phạm nhiều thủ tục đầu tư, chất lượng công trình yếu kém hoặc do khách hàng yêu cầu;

2) Chọn phần tử đặc biệt: Khi xác định dự án ít rủi ro, thực hiện nghiêm túc thủ tục đầu tư, dư án có nhiều hạng mục tương tự nhau... thì chỉ chọn các phần việc có giá trị lớn, các hạng mục nghi ngờ có rủi ro hoặc chọn bất kỳ;

3) Lấy mẫu thống kê hoặc phi thống kê được áp dụng cho các phần việc ít có khả năng sai sót hoặc phần việc tương tự nhau lặp đi lặp lại nhiều lần. Phương pháp này hiệu quả kinh tế cao nhưng cũng dễ bị rủi ro kiểm toán.

37. Đơn vị được kiểm toán có trách nhiệm tuân thủ nghiêm ngặt pháp luật và các quy định trong đầu tư xây dựng dự án. Kiểm toán viên phải có thái độ thận trọng nghề nghiệp để phát hiện ra các hành vi không tuân thủ pháp luật và các quy định pháp luật dẫn đến sai sót làm ảnh hưởng trọng yếu đến Báo cáo quyết toán vốn đầu tư hoàn thành.

Khi có dấu hiệu không tuân thủ pháp luật và các quy định, kiểm toán viên phải trao đổi với đơn vị được kiểm toán và các cơ quan chức năng có liên quan; phải thu thập đầy đủ bằng chứng thích hợp để khẳng định mức độ ảnh hưởng hay không ảnh hưởng trọng yếu đến Báo cáo quyết toán vốn đầu tư hoàn thành. Nếu kiểm toán viên phát hiện có những ảnh hưởng trọng yếu đến Báo cáo quyết toán vốn đầu tư hoàn thành nhưng không được đơn vị điều chỉnh thì kiểm toán viên và công ty kiểm toán phải đưa ra ý kiến chấp nhận từng phần hoặc ý kiến không chấp nhận.

38. Trong giai đoạn thực hiện kiểm toán, kiểm toán viên và công ty kiểm toán được sử dụng các kỹ thuật viên là người không phải của công ty kiểm toán như là các chuyên gia để thực hiện các nội dung công việc kiểm toán phù hợp khả năng chuyên môn của kỹ thuật viên. Trường hợp này, kiểm toán viên và công ty kiểm toán phải vận dụng Chuẩn mực kiểm toán số 620 "Sử dụng tư liệu của chuyên gia" và Chuẩn mực kiểm toán số 220 "Kiểm soát chất lượng hoạt động kiểm toán". (Các điểm chủ yếu quy định ở đoạn 39 và 40).

39. Chất lượng một cuộc kiểm toán phụ thuộc vào chất lượng kiểm toán viên, quy trình giao việc và kiểm soát kết quả công việc, như sau:

a) Kiểm toán viên, trợ lý và các kỹ thuật viên phải tuân thủ nguyên tắc đạo đức nghề nghiệp, phải đảm bảo tính độc lập, chính trực, khách quan; Phải có năng lực chuyên môn phù hợp, kinh nghiệm thực tế và tính thận trọng, bí mật; Phải có tư cách nghề nghiệp và tuân thủ chuẩn mực chuyên môn;

b) Kiểm toán viên phải được giao việc phù hợp với năng lực chuyên môn, phải được hướng dẫn đầy đủ và giám sát từng bước công việc theo đúng quy trình kiểm toán;

c) Trong quá trình kiểm toán, khi thấy có việc vượt quá khả năng chuyên môn của mình thì kiểm toán viên phải tham khảo ý kiến của chuyên gia. Kiểm toán viên phải từ chối khi khách hàng có yêu cầu trái với pháp luật hoặc đạo đức nghề nghiệp kiểm toán.

40. Trường hợp kiểm toán các dự án đã có đoàn kiểm tra, thanh tra hoặc đơn từ tranh chấp thì kiểm toán viên phải đặc biệt chú ý đến ý kiến kết luận kiểm tra, thanh tra hoặc tranh chấp, chú ý đến kiến nghị của Chủ đầu tư (Ban quản lý) để thu thập bằng chứng kiểm toán phù hợp cho kết luận kiểm toán.

Thu thập giải trình của Giám đốc đơn vị được kiểm toán

41. Kiểm toán viên và công ty kiểm toán phải thu thập được các bằng chứng của Giám đốc (người đứng đầu) đơn vị kiểm toán thừa nhận trách nhiệm của mình trong việc lập, trình bày báo cáo quyết toán vốn đầu tư trung thực, hợp lý, phù hợp với chuẩn mực kế toán, chế độ kế toán hiện hành và trách nhiệm trong việc cung cấp đầy đủ hồ sơ quyết toán vốn đầu tư theo đúng quy định của pháp luật hiện hành cũng như giải trình của Ban Giám đốc liên quan đến số liệu quyết toán vốn đầu tư. Kiểm toán viên thu thập bằng chứng nói trên trong các biên bản họp của khách hàng liên quan đến vấn đề này hoặc yêu cầu Giám đốc cung cấp "Bản giải trình", hoặc bản "Báo cáo của Ban Giám đốc". Trường hợp này, kiểm toán viên và công ty kiểm toán phải vận dụng Chuẩn mực kiểm toán số 580 "Giải trình của Giám đốc". (Các điểm chủ yếu quy định ở đoạn 42, 43, 44 và 45).

42. Các vấn đề yêu cầu Giám đốc đơn vị giải trình bằng văn bản được giới hạn trong những vấn đề riêng lẻ hoặc tổng hợp có ảnh hưởng trọng yếu đến báo cáo quyết toán vốn đầu tư. Đối với những vấn đề xét thấy cần thiết, kiểm toán viên và công ty kiểm toán phải thông báo đến Giám đốc đơn vị được kiểm toán biết rõ về tính trọng yếu của vấn đề cần phải giải trình.

43. Kiểm toán viên phải lưu vào hồ sơ kiểm toán các giải trình của Giám đốc hoặc người đại diện của đơn vị được kiểm toán dưới hình thức tóm tắt các lần trao đổi bằng lời hoặc các giải trình bằng văn bản để làm bằng chứng kiểm toán.

44. Nếu Giám đốc đơn vị được kiểm toán từ chối cung cấp các giải trình mà kiểm toán viên yêu cầu sẽ làm hạn chế phạm vi kiểm toán thì kiểm toán viên phải đưa ra "Ý kiến chấp nhận từng phần" hoặc "Ý kiến từ chối". Trong trường hợp này, kiểm toán viên phải đánh giá lại mức độ tin cậy của các giải trình khác của Giám đốc trong quá trình kiểm toán và xem xét mức độ ảnh hưởng của nó đến Báo cáo quyết toán vốn đầu tư hoàn thành.

Bước 3. Kết thúc kiểm toán

45. Trong giai đoạn kết thúc kiểm toán, kiểm toán viên phải thực hiện các thủ tục sau:

· Phân tích, soát xét tổng thể kết quả cuộc kiểm toán;

· Lập báo cáo kiểm toán;

· Xử lý các công việc phát sinh sau khi phát hành báo cáo kiểm toán.

Phân tích, soát xét tổng thể kết quả cuộc kiểm toán

46. Quy trình phân tích được thực hiện từ khi lập kế hoạch kiểm toán, quá trình kiểm tra báo cáo quyết toán, thu thập bằng chứng kiểm toán và tập trung hơn khi phân tích, soát xét tổng thể kết quả cuộc kiểm toán trước khi đưa ra kết luận kiểm toán. Việc thực hiện quy trình phân tích trong suốt quá trình kiểm toán phải vận dụng quy định tại Chuẩn mực kiểm toán số 520 "Quy trình phân tích". (Các điểm chủ yếu quy định ở đoạn 47, 48 và 49).

47. Quy trình phân tích, soát xét tổng thể kết quả cuộc kiểm toán giúp kiểm toán viên khẳng định được những kết luận có được trong suốt quá trình kiểm tra báo cáo quyết toán nhằm đưa ra kết luận về tính trung thực và hợp lý của Báo cáo quyết toán vốn đầu tư hoàn thành. Việc phân tích, soát xét tổng thể cũng nhằm chỉ ra những điểm cần phải kiểm tra bổ sung.

48. Trường hợp khi phân tích, soát xét tổng thể kết quả cuộc kiểm toán phát hiện những chênh lệch trọng yếu hoặc mối liên hệ mâu thuẫn thì kiểm toán viên phải thực hiện các thủ tục kiểm tra bổ sung để thu thập đầy đủ các bằng chứng kiểm toán thích hợp cho kết luận kiểm toán.

49. Kiểm toán viên và công ty kiểm toán phải soát xét và đánh giá những kết luận rút ra từ các bằng chứng kiểm toán thu thập được và sử dụng các kết luận này cho ý kiến của mình về Báo cáo quyết toán vốn đầu tư hoàn thành.

Trong ý kiến đánh giá của kiểm toán viên và công ty kiểm toán phải xác định mức độ phù hợp của Báo cáo quyết toán vốn đầu tư hoàn thành với chuẩn mực kế toán, chế độ kế toán hiện hành, mức độ trung thực, hợp lý của số liệu quyết toán vốn đầu tư cũng như việc tuân thủ trình tự, thủ tục đầu tư theo quy định của pháp luật hiện hành của đơn vị trong quá trình đầu tư xây dựng dự án.

Lập báo cáo kiểm toán

50. Báo cáo kiểm toán về Báo cáo quyết toán vốn đầu tư hoàn thành gồm các nội dung cơ bản của một báo cáo kiểm toán báo cáo tài chính theo Chuẩn mực kiểm toán số 700 "Báo cáo kiểm toán báo cáo tài chính", gồm:

a. Tên và địa chỉ công ty kiểm toán;

b. Số hiệu báo cáo kiểm toán;

c. Tiêu đề báo cáo kiểm toán;

d. Người nhận báo cáo kiểm toán;

e. Mở đầu của báo cáo kiểm toán:

· Nêu đối tượng của cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành;

· Nêu trách nhiệm của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán và trách nhiệm của kiểm toán viên và công ty kiểm toán;

f. Phạm vi và căn cứ thực hiện cuộc kiểm toán:

· Nêu chuẩn mực kiểm toán đã áp dụng để thực hiện cuộc kiểm toán;

· Nêu những công việc và thủ tục kiểm toán mà kiểm toán viên đã thực hiện;

g. Ý kiến của kiểm toán viên và công ty kiểm toán về Báo cáo quyết toán vốn đầu tư hoàn thành đã được kiểm toán.

h. Địa điểm và thời gian lập báo cáo kiểm toán;

i. Chữ ký, số hiệu chứng chỉ kiểm toán viên và đóng dấu.

51. Ngoài các yếu tố trên, báo cáo kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành còn bao gồm các nội dung đặc thù như sau:

· Căn cứ pháp lý và hồ sơ quyết toán vốn đầu tư;

· Kết quả kiểm toán có liên quan đến số liệu theo báo cáo quyết toán, số liệu kết quả kiểm toán vốn đầu tư;

· Các kiến nghị của kiểm toán viên đối với chủ đầu tư và các bên liên quan đến số liệu quyết toán vốn đầu tư.

52. Căn cứ pháp lý và hồ sơ quyết toán vốn đầu tư hoàn thành là các tài liệu mà kiểm toán viên được cung cấp và thu thập được để thực hiện kiểm tra theo các phương pháp kiểm toán thích hợp và rút ra kết luận về ý kiến của mình đối với Báo cáo quyết toán vốn đầu tư hoàn thành. Kết quả của cuộc kiểm toán và ý kiến của kiểm toán viên phụ thuộc vào các căn cứ pháp lý và hồ sơ quyết toán được cung cấp và thu thập được nên kiểm toán viên phải nêu rõ các căn cứ pháp lý và hồ sơ quyết toán trong phần "Phạm vi và căn cứ thực hiện kiểm toán" của báo cáo kiểm toán.

Căn cứ pháp lý và hồ sơ quyết toán gồm:

· Các quy định hiện hành của pháp luật liên quan đến quản lý đầu tư và xây dựng;

· Các hồ sơ pháp lý có liên quan của dự án;

· Hồ sơ quyết toán vốn đầu tư theo quy định hiện hành của pháp luật.

53. Kết quả của cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành là cơ sở để người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán vốn đầu tư. Kiểm toán viên phải nêu rõ số liệu quyết toán vốn đầu tư theo kết quả kiểm toán; Bao gồm các nội dung sau:

· Việc tuân thủ trình tự, thủ tục đầu tư trong quá trình đầu tư xây dựng dự án;

· Nguồn vốn đầu tư;

· Chi phí đầu tư xây dựng dự án;

· Chi phí đầu tư không tính vào giá trị tài sản bàn giao;

· Giá trị tài sản bàn giao cho đơn vị sử dụng;

· Công nợ, giá trị vật tư, thiết bị tồn đọng.

54. Kiểm toán viên phải nêu rõ số liệu quyết toán của đơn vị đưa ra trước khi kiểm toán (Báo cáo quyết toán), số liệu quyết toán sau khi điều chỉnh theo đề nghị của kiểm toán viên (Kết quả kiểm toán) trong báo cáo kiểm toán để làm cơ sở cho việc đưa ra ý kiến và kiến nghị của mình.

55. Trường hợp có sự chênh lệch giữa số liệu quyết toán của đơn vị đưa ra trước khi kiểm toán với số liệu quyết toán sau khi điều chỉnh theo đề nghị của kiểm toán viên thì kiểm toán viên phải lập bảng Phụ lục chi tiết chênh lệch và nguyên nhân chênh lệch kèm theo.

56. Trường hợp kiểm toán viên đưa ra số liệu cần điều chỉnh nhưng không được đơn vị chấp nhận hoặc chấp nhận nhưng không điều chỉnh số liệu báo cáo quyết toán vốn đầu tư sau khi kiểm toán thì kiểm toán viên cũng phải lập bảng Phụ lục kèm theo hoặc ghi rõ trong Báo cáo kiểm toán.

57. Việc đưa ra ý kiến trong báo cáo kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành phải tuân thủ Chuẩn mực kiểm toán số 700 "Báo cáo kiểm toán báo cáo tài chính". (Các điểm chủ yếu quy định từ đoạn 58 đến đoạn 66).

58. Căn cứ vào tình hình và kết quả kiểm toán, kiểm toán viên và công ty kiểm toán đưa ra một trong các loại ý kiến trong báo cáo kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành, như sau:

· Ý kiến chấp nhận toàn phần;

· Ý kiến chấp nhận từng phần;

· Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến);

· Ý kiến không chấp nhận (hoặc ý kiến trái ngược).

Ý kiến chấp nhận toàn phần

59. Báo cáo kiểm toán đưa ra ý kiến chấp nhận toàn phần được trình bày trong trường hợp kiểm toán viên và công ty kiểm toán cho rằng Báo cáo quyết toán vốn đầu tư hoàn thành phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình quyết toán vốn đầu tư của dự án được kiểm toán, phù hợp với chuẩn mực kế toán, chế độ kế toán Việt Nam hiện hành và các quy định pháp luật có liên quan.

60. Ý kiến chấp nhận toàn phần được áp dụng cho cả trường hợp Báo cáo quyết toán vốn đầu tư hoàn thành có những sai sót nhưng đã được kiểm toán viên phát hiện và đơn vị đã điều chỉnh theo ý kiến của kiểm toán viên; Báo cáo quyết toán vốn đầu tư hoàn thành sau khi điều chỉnh đã được kiểm toán viên chấp nhận. Trường hợp này thường dùng mẫu câu: "Theo ý kiến của chúng tôi, xét trên khía cạnh trọng yếu, Báo cáo quyết toán vốn đầu tư hoàn thành sau khi đã điều chỉnh theo ý kiến của kiểm toán viên, với tổng mức đầu tư thực hiện là... VNĐ đã phản ánh trung thực và hợp lý tình hình quyết toán vốn đầu tư của dự án tại thời điểm lập báo cáo quyết toán và phù hợp với chuẩn mực kế toán, chế độ kế toán hiện hành và quy định pháp lý có liên quan".

61. Ý kiến chấp nhận toàn phần không có nghĩa là báo cáo quyết toán vốn đầu tư được kiểm toán là hoàn toàn đúng, mà có thể có sai sót nhưng sai sót đó (nếu có) là không trọng yếu. (Xem Phụ lục 04)

Ý kiến chấp nhận từng phần

62. Báo cáo kiểm toán đưa ra ý kiến chấp nhận từng phần được trình bày trong trường hợp kiểm toán viên và công ty kiểm toán cho rằng Báo cáo quyết toán vốn đầu tư hoàn thành chỉ phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình quyết toán vốn đầu tư của dự án, nếu không bị ảnh hưởng bởi yếu tố tuỳ thuộc (hoặc ngoại trừ) mà kiểm toán viên đã nêu ra trong báo cáo kiểm toán. Điều này cũng có nghĩa là nếu các yếu tố do kiểm toán viên nêu ra trong báo cáo kiểm toán có ảnh hưởng trọng yếu đến Báo cáo quyết toán vốn đầu tư hoàn thành thì Báo cáo quyết toán vốn đầu tư hoàn thành đó đã không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu.

Yếu tố tuỳ thuộc là yếu tố trọng yếu nhưng không chắc chắn, như các vấn đề liên quan đến quyết định của cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư đối với chi phí đầu tư của một công trình hay hạng mục công trình nào đó thuộc dự án.

63. Yếu tố tuỳ thuộc do kiểm toán viên nêu ra thường liên quan đến các sự kiện có thể xảy ra trong tương lai, nằm ngoài khả năng kiểm soát của đơn vị và kiểm toán viên hoặc là vấn đề chưa được quy định rõ ràng trong các chính sách liên quan của Nhà nước mà cách giải quyết là tuỳ thuộc ở thẩm quyền của người ra quyết định. Việc đưa ra yếu tố tuỳ thuộc cho phép kiểm toán viên hoàn thành trách nhiệm kiểm toán của mình nhưng cũng làm cho người đọc Báo cáo quyết toán vốn đầu tư hoàn thành phải lưu ý và tiếp tục theo dõi khi sự kiện có thể xảy ra hoặc người có thẩm quyền phê duyệt quyết toán phải tự quyết định xử lý.

Ví dụ về báo cáo kiểm toán có yếu tố tuỳ thuộc:

"Theo ý kiến của chúng tôi, xét trên các khía cạnh trọng yếu, Báo cáo quyết toán vốn đầu tư hoàn thành sau khi đã điều chỉnh theo ý kiến của kiểm toán viên, với tổng mức đầu tư thực hiện là… VNĐ đã phản ánh trung thực và hợp lý tình hình quyết toán vốn đầu tư của dự án tại ngày lập báo cáo quyết toán vốn đầu tư, phù hợp với chuẩn mực kế toán, chế độ kế toán hiện hành và các quy định pháp lý có liên quan, tuỳ thuộc vào:

· Chi phí phát sinh của hạng mục A3 đang trong quá trình phê duyệt dự toán bổ sung được cơ quan có thẩm quyền chấp nhận là XY1 VNĐ;

· Chi phí thẩm tra phê duyệt quyết toán chưa phát sinh được cơ quan có thẩm quyền phê duyệt chấp nhận khi phát sinh thực tế là XY2 VNĐ;

· Chi phí chạy thử thực tế phát sinh được cơ quan có thẩm quyền chấp nhận là XY3 VNĐ.

64. Ý kiến chấp nhận từng phần được đưa ra trong trường hợp kiểm toán viên cho rằng không thể đưa ra ý kiến chấp nhận toàn phần, và những phần không chấp nhận do không đồng ý với Giám đốc hay do công việc kiểm toán bị giới hạn, là quan trọng nhưng không liên quan tới một số lượng lớn các khoản mục tới mức có thể dẫn đến "Ý kiến từ chối" hoặc "Ý kiến không chấp nhận". Ý kiến chấp nhận từng phần còn được thể hiện bởi thuật ngữ "ngoại trừ" ảnh hưởng của các vấn đề không được chấp nhận, bằng mẫu câu: "ngoại trừ những ảnh hưởng (nếu có) của những vấn đề nêu trên, Báo cáo quyết toán vốn đầu tư hoàn thành đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu...".

Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến)

65. Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến) được đưa ra trong trường hợp hậu quả của việc bị giới hạn phạm vi kiểm toán là quan trọng hoặc không được cung cấp đầy đủ hồ sơ quyết toán liên quan đến một số lượng lớn các khoản mục tới mức mà kiểm toán viên không thể thu thập đầy đủ các bằng chứng kiểm toán thích hợp để có thể cho ý kiến về báo cáo quyết toán vốn đầu tư, bằng mẫu câu: "Theo ý kiến của chúng tôi, vì các lý do nêu trên, chúng tôi không thể đưa ra ý kiến về Báo cáo quyết toán vốn đầu tư hoàn thành...".

Ý kiến không chấp nhận (hoặc ý kiến trái ngược)

66. Ý kiến không chấp nhận (hoặc ý kiến trái ngược) được đưa ra trong trường hợp các vấn đề không thống nhất với Giám đốc là quan trọng hoặc liên quan đến một số lượng lớn các khoản mục đến mức mà kiểm toán viên và công ty kiểm toán cho rằng ý kiến chấp nhận từng phần là chưa đủ để thể hiện tính chất và mức độ sai sót trọng yếu của Báo cáo quyết toán vốn đầu tư hoàn thành, bằng mẫu câu: "Theo ý kiến của chúng tôi, vì ảnh hưởng trọng yếu của những vấn đề nêu trên, Báo cáo quyết toán vốn đầu tư hoàn thành là không trung thực và không hợp lý trên các khía cạnh trọng yếu...".

Mỗi khi kiểm toán viên đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần (ý kiến chấp nhận từng phần, ý kiến từ chối, hoặc ý kiến không chấp nhận) thì phải mô tả rõ ràng trong báo cáo kiểm toán tất cả những lý do chủ yếu dẫn đến ý kiến đó và định lượng, nếu được, những ảnh hưởng đến Báo cáo quyết toán vốn đầu tư hoàn thành. Thông thường, các thông tin này được ghi trong một đoạn riêng nằm trước đoạn đưa ra ý kiến của kiểm toán viên.

Xử lý các sự kiện phát sinh sau ngày phát hành báo cáo kiểm toán

67. Sau ngày công bố báo cáo kiểm toán kèm theo Báo cáo quyết toán vốn đầu tư hoàn thành, nếu kiểm toán viên và công ty kiểm toán nhận thấy có sai sót trong kết quả kiểm toán hoặc có sự kiện phát sinh làm ảnh hưởng trọng yếu đến ý kiến kiểm toán đã công bố thì kiểm toán viên và công ty kiểm toán phải áp dụng các biện pháp sau đây:

a) Nếu đơn vị được kiểm toán chấp nhận sửa đổi lại Báo cáo quyết toán vốn đầu tư hoàn thành thì kiểm toán viên phải công bố lại báo cáo kiểm toán mới dựa trên Báo cáo quyết toán vốn đầu tư hoàn thành đã sửa đổi và thông báo đến các bên đã nhận Báo cáo quyết toán vốn đầu tư hoàn thành.

b) Nếu đơn vị được kiểm toán không chấp nhận sửa đổi lại Báo cáo quyết toán vốn đầu tư hoàn thành thì kiểm toán viên phải thực hiện ngay các biện pháp thông báo đến các bên đã và sẽ nhận Báo cáo quyết toán vốn đầu tư hoàn thành, đồng thời thông báo cho đơn vị được kiểm toán biết.

Hồ sơ kiểm toán

68. Kiểm toán viên phải thu thập và lưu trong hồ sơ kiểm toán mọi tài liệu, thông tin cần thiết liên quan đến cuộc kiểm toán đủ để làm cơ sở cho việc hình thành ý kiến kiểm toán của mình và chứng minh rằng cuộc kiểm toán đã được thực hiện theo đúng các chuẩn mực kiểm toán Việt Nam. Hồ sơ kiểm toán phải đầy đủ và chi tiết sao cho kiểm toán viên khác hoặc người có trách nhiệm kiểm tra, soát xét có thể hiểu được toàn bộ về cuộc kiểm toán.

Việc lập và lưu giữ hồ sơ kiểm toán cho các cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành phải thực hiện theo Chuẩn mực kiểm toán số 230 - Hồ sơ kiểm toán. (Các điểm chủ yếu quy định từ đoạn 69 đến đoạn 77).

69. Kiểm toán viên phải ghi chép và lưu giữ trong hồ sơ kiểm toán của mình tất cả các tài liệu và thông tin liên quan đến:

a. Kế hoạch kiểm toán;

b. Việc thực hiện cuộc kiểm toán: Nội dung, chương trình và phạm vi của các thủ tục đã được thực hiện;

c. Kết quả của các thủ tục kiểm toán đã thực hiện;

d. Những kết luận mà kiểm toán viên rút ra từ những bằng chứng kiểm toán thu thập được.

Hồ sơ kiểm toán phải ghi lại tất cả những suy luận của kiểm toán viên về những vấn đề cần xét đoán chuyên môn và các kết luận liên quan. Đối với những vấn đề khó xử lý về nguyên tắc hay khó xét đoán chuyên môn, ngoài việc đưa ra kết luận, kiểm toán viên còn phải lưu giữ những thông tin có thực, cần thiết đã thu thập được. Hồ sơ kiểm toán phải lưu giữ kết quả kiểm tra, soát xét chất lượng kiểm toán của từng cấp có thẩm quyền theo quy định của công ty kiểm toán.

70. Hồ sơ kiểm toán được lập theo mẫu biểu và quy trình kiểm toán do công ty kiểm toán quy định. Kiểm toán viên được phép sử dụng các mẫu biểu, giấy tờ làm việc, các bảng phân tích và các tài liệu khác của khách hàng, nhưng phải bảo đảm rằng các tài liệu đã được lập một cách đúng đắn. Trong từng trường hợp cụ thể, kiểm toán viên phải lưu trữ trong hồ sơ kiểm toán các tài liệu của khách hàng mà kiểm toán viên xét thấy cần thiết và quan trọng đối với ý kiến của mình về Báo cáo quyết toán vốn đầu tư hoàn thành của đơn vị.

71. Hồ sơ kiểm toán được lập và sắp xếp phù hợp với từng khách hàng và cho từng hợp đồng kiểm toán tuỳ theo điều kiện và yêu cầu của kiểm toán viên và công ty kiểm toán. Việc sử dụng các tài liệu theo mẫu quy định (bản câu hỏi, mẫu thư, cấu trúc hồ sơ mẫu...) giúp kiểm toán viên nâng cao hiệu quả trong việc lập và kiểm tra hồ sơ, tạo điều kiện cho việc phân công công việc và kiểm tra chất lượng kiểm toán.

72. Mỗi hồ sơ kiểm toán được lập và lưu trữ thành hai (2) loại:

· Hồ sơ kiểm toán chung;

· Hồ sơ kiểm toán chi tiết.

73. Hồ sơ kiểm toán chung, thường gồm:

· Tên và số hiệu hồ sơ; ngày, tháng lập và ngày, tháng lưu trữ;

· Các thông tin chung về dự án và đơn vị được kiểm toán:

- Các ghi chép hoặc bản sao các tài liệu pháp lý, thỏa thuận và biên bản quan trọng như: Dự án; Quyết định đầu tư dự án; Quyết định phê duyệt thiết kế kỹ thuật, tổng dự toán; Quyết định phê duyệt kế hoạch đấu thầu; Biên bản họp Ban Giám đốc có liên quan đến dự án;

- Các tài liệu về thuế: Các văn bản, chế độ thuế riêng cho dự án được cấp có thẩm quyền cho phép, các tài liệu về thực hiện nghĩa vụ thuế hàng năm;

- Các tài liệu về nhân sự: Quyết định thành lập ban quản lý; Tên, địa chỉ, chức năng và phạm vi hoạt động, cơ cấu tổ chức của đơn vị được kiểm toán; Các quy định riêng của khách hàng về nhân sự; Quy định về quản lý và sử dụng quỹ lương;

- Các quy chế nội bộ của đơn vị liên quan đến quá trình quản lý đầu tư: Quy trình kiểm tra và thanh toán khối lượng hoàn thành;

- Các văn bản khác liên quan đến quá trình đầu tư dự án.

· Hợp đồng kiểm toán, phụ lục hợp đồng (nếu có), thanh lý hợp đồng kiểm toán;

· Các thông tin về người lập, người kiểm tra, soát xét hồ sơ kiểm toán:

- Họ tên kiểm toán viên, trợ lý kiểm toán viên thực hiện kiểm toán và lập hồ sơ kiểm toán;

- Họ tên người kiểm tra, soát xét, ngày tháng kiểm tra;

- Họ tên người xét duyệt, ngày tháng xét duyệt.

· Kế hoạch kiểm toán:

- Những bằng chứng về kế hoạch kiểm toán tổng thể, chương trình kiểm toán và những thay đổi của kế hoạch kiểm toán;

- Những bằng chứng về thay đổi hệ thống kế toán và hệ thống kiểm soát nội bộ của khách hàng;

- Những bằng chứng và kết luận trong việc đánh giá rủi ro tiềm tàng, rủi ro kiểm soát và những đánh giá khác;

· Báo cáo quyết toán vốn đầu tư do khách hàng lập trước khi kiểm toán;

· Tổng hợp kết quả kiểm toán và báo cáo kiểm toán dự thảo, báo cáo kiểm toán chính thức;

· Bản giải trình của Giám đốc (hoặc người đứng đầu) đơn vị được kiểm toán;

· Bản xác nhận do khách hàng hoặc người thứ ba gửi tới;

· Các tài liệu khác.

74. Hồ sơ kiểm toán chi tiết, thường gồm:

· Chương trình kiểm toán, các thủ tục kiểm toán đã thực hiện và kết quả thu được;

· Các tài liệu có liên quan đến các công trình, hạng mục công trình của dự án: Thiết kế bản vẽ thi công, dự toán chi tiết, hồ sơ mời thầu, biên bản nghiệm thu, bản vẽ hoàn công, quyết toán hạng mục;

· Các bản tính toán của kỹ thuật viên;

· Các biên bản làm việc chi tiết;

· Các tài liệu khác.

75. Kiểm toán viên và công ty kiểm toán phải giữ bí mật và bảo đảm an toàn hồ sơ kiểm toán. Hồ sơ kiểm toán phải lưu trữ từ 10 năm trở lên để đáp ứng yêu cầu hành nghề và phù hợp với quy định chung của pháp luật về bảo quản, lưu trữ hồ sơ tài liệu kế toán do Nhà nước quy định và quy định riêng của tổ chức nghề nghiệp và của từng công ty kiểm toán. Hồ sơ kiểm toán được sắp xếp, lưu giữ một cách thuận lợi, khoa học theo một trật tự dễ tìm, dễ lấy, dễ tra cứu và được lưu giữ, quản lý tập trung tại nơi lưu giữ hồ sơ của công ty. Trường hợp công ty có các chi nhánh, hồ sơ kiểm toán được lưu tại nơi đóng dấu báo cáo kiểm toán.

76. Hồ sơ kiểm toán thuộc quyền sở hữu và là tài sản của công ty kiểm toán. Khách hàng hay bên thứ ba có quyền xem xét, sử dụng một phần hoặc toàn bộ tài liệu này khi được sự đồng ý của Giám đốc công ty kiểm toán hoặc theo quy định của nhà nước và tổ chức nghề nghiệp. Kiểm toán viên được phép cung cấp một phần hoặc toàn bộ tài liệu làm việc trong hồ sơ kiểm toán của mình cho khách hàng tuỳ theo từng trường hợp cụ thể do Giám đốc công ty kiểm toán quyết định. Trong mọi trường hợp, tài liệu làm việc của kiểm toán viên không thể thay thế chứng từ kế toán, Báo cáo quyết toán vốn đầu tư hoàn thành của khách hàng.

77. Đối với các cuộc kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành thuộc dự án nhóm C, công ty kiểm toán phải căn cứ vào các quy định từ đoạn 68 đến đoạn 76 của chuẩn mực này để lập Hồ sơ kiểm toán cho phù hợp với quy mô của dự án.

78. Phụ lục gồm:

Phụ lục 01 - Hợp đồng kiểm toán;

Phụ lục 02 - Kế hoạch kiểm toán tổng thể;

Phụ lục 03 - Chương trình kiểm toán;

Phụ lục 04 - Báo cáo kiểm toán (trường hợp chấp nhận toàn phần).

Phụ lục 01

MẪU HỢP ĐỒNG KIỂM TOÁN

(Để hướng dẫn và tham khảo)

-------------------------------------

CÔNG TY KIỂM TOÁN:... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ, điện thoại, fax, email:… | Độc lập - Tự do - Hạnh phúc
Số: /HĐKT | -----------------------------------------------------
 | …..., ngày ... tháng ... năm ...

HỢP ĐỒNG KIỂM TOÁN

V/v: Kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành

Dự án .................................................

của ......................................................

· Căn cứ Pháp lệnh Hợp đồng kinh tế và Nghị định số... ngày... của Chính phủ quy định chi tiết việc thi hành Pháp lệnh Hợp đồng kinh tế;

· Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

· Căn cứ Nghị định số... ngày... của Chính phủ ban hành Quy chế quản lý đầu tư và xây dựng;

· Thực hiện Chuẩn mực kiểm toán Việt Nam số 210 về Hợp đồng kiểm toán; Chuẩn mực kiểm toán Việt Nam số 1000 "Kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành";

Bên A: Công ty (Ban quản lý dự án)…………… (Dưới đây gọi tắt là Bên A)

Đại diện là Ông/Bà :……………………………………………………………………...

Chức vụ :.……………………………………………………………………..

Điện thoại :.……………………………………………………………………..

Fax :.……………………………………………………………………..

Địa chỉ :.……………………………………………………………………..

Tài khoản số :……………………… tại Ngân hàng………………

Bên B: Công ty Kiểm toán……………………… (Dưới đây gọi tắt là Bên B)

Đại diện là Ông/Bà :

Chức vụ :.………………………………………………………

Điện thoại :.……………………………………………………

Fax :.……………………………………………………

Địa chỉ :.……………………………………………………………

Tài khoản số :……………………… tại Ngân hàng…………

Sau khi thỏa thuận, hai bên nhất trí ký hợp đồng này gồm các điều khoản sau:

Điều 1: Nội dung dịch vụ

Bên B sẽ cung cấp cho Bên A dịch vụ kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành dự án................. của....................................

Điều 2: Luật định và chuẩn mực

Dịch vụ trên được tiến hành theo đúng các nguyên tắc, chuẩn mực kế toán và chuẩn mực kiểm toán độc lập hiện hành tại Việt Nam, phù hợp với các văn bản pháp luật của Nhà nước ban hành trong lĩnh vực xây dựng cơ bản, theo tình hình thực tế của Bên A và theo những thỏa thuận được thống nhất bằng văn bản trong quá trình thực hiện. Kết quả dịch vụ đảm bảo khách quan, sát thực tế, bí mật số liệu.

Các chuẩn mực này đòi hỏi Bên B phải lập kế hoạch và thực hiện kiểm toán để đạt được sự đảm bảo hợp lý rằng báo cáo quyết toán vốn đầu tư hoàn thành không còn chứa đựng những sai sót trọng yếu. Công việc kiểm toán bao gồm việc kiểm tra và thực hiện các thử nghiệm cơ bản các bằng chứng cho những khoản mục và những thông tin trong báo cáo quyết toán vốn đầu tư hoàn thành.

Do bản chất và những hạn chế vốn có của kiểm toán cũng như của hệ thống kế toán và hệ thống kiểm soát nội bộ, có những rủi ro khó tránh khỏi, ngoài khả năng của kiểm toán viên và công ty kiểm toán trong việc phát hiện hết sai sót.

Điều 3: Trách nhiệm và quyền hạn của các bên

3.1. Trách nhiệm của Bên A:

· Lưu giữ và quản lý chứng từ, sổ sách kế toán, tài liệu dự toán, bản vẽ thiết kế, báo cáo quyết toán và các hồ sơ, tài liệu có liên quan đến dự án theo đúng quy định của nhà nước;

· Bảo đảm cung cấp kịp thời cho Bên B toàn bộ hồ sơ, tài liệu cần thiết có liên quan đến cuộc kiểm toán báo cáo quyết toán vốn đầu tư theo quy định hiện hành, bao gồm: Tờ trình đề nghị phê duyệt quyết toán vốn đầu tư; Báo cáo quyết toán vốn đầu tư; Các văn bản pháp lý có liên quan; Các hợp đồng kinh tế và biên bản thanh lý hợp đồng; Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu khối lượng xây lắp hoàn thành; Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế... và các hồ sơ, tài liệu khác có liên quan đến dự án và chịu trách nhiệm pháp lý đối với các hồ sơ tài liệu cung cấp cho kiểm toán;

· Cử cán bộ chuyên môn cùng tham gia với Bên B để thuyết minh, xác định chính xác các nội dung công việc khi có yêu cầu của Bên B;

· Báo cáo quyết toán vốn đầu tư hoàn thành dùng để kiểm toán phải được Bên A ký và đóng dấu chính thức trước khi cung cấp cho Bên B. Việc lập báo cáo quyết toán vốn đầu tư hoàn thành trung thực, hợp lý và công bố các thông tin khác là trách nhiệm của Bên A. Trách nhiệm này đòi hỏi hệ thống kế toán và hệ thống kiểm soát nội bộ phải thích đáng, sự lựa chọn và áp dụng đúng đắn các chính sách kế toán và việc đảm bảo an toàn cho các tài sản của đơn vị;

· Bên B có thể yêu cầu Bên A xác nhận bằng văn bản sự đảm bảo về các thông tin và tài liệu liên quan đến cuộc kiểm toán đã cung cấp cho Bên B (Trong trường hợp cần thiết);

· Cử nhân viên của Bên A tham gia, phối hợp với Bên B và tạo điều kiện thuận lợi để Bên B có thể xem xét tất cả chứng từ, sổ kế toán và các thông tin khác cần thiết cho cuộc kiểm toán;

· Tạo điều kiện cho Bên B khảo sát, kiểm tra hiện trường khi có yêu cầu của Bên B;

· Thanh toán đầy đủ phí kiểm toán theo hợp đồng cho Bên B.

3.2. Trách nhiệm của Bên B:

· Bên B bảo đảm tuân thủ các chuẩn mực kiểm toán hiện hành (như Điều 2);

· Xây dựng và thống nhất với Bên A nội dung, chương trình kiểm toán, thực hiện đúng chương trình kiểm toán theo nguyên tắc độc lập, khách quan, trung thực và bí mật số liệu;

· Thường xuyên trao đổi, bàn bạc với Bên A để giải quyết các vướng mắc trong quá trình kiểm toán, đáp ứng tiến độ và chất lượng công việc mà hai bên đã thống nhất;

· Nộp báo cáo kiểm toán cho Bên A đúng thời hạn quy định và chịu trách nhiệm về tính trung thực, khách quan, hợp lý của thông tin đưa ra trong Báo cáo kiểm toán;

Điều 4: Báo cáo kiểm toán

Sau khi hoàn thành cuộc kiểm toán, Bên B sẽ cung cấp cho Bên A:

· Báo cáo kiểm toán;

· Thư quản lý (nếu có) sẽ đề cập đến những điểm thiếu sót cần khắc phục và ý kiến đề xuất của kiểm toán viên và công ty kiểm toán nhằm cải tiến hệ thống kế toán và hệ thống kiểm soát nội bộ;

· Báo cáo kiểm toán và Thư quản lý (nếu có) được lập gồm... bộ chính thức; Bên A... giữ... bộ, Công ty kiểm toán... giữ... bộ.

Điều 5: Phí dịch vụ và phương thức thanh toán

· Tổng số phí dịch vụ là:............................... (Bằng chữ:……………)

· Phương thức thanh toán (theo thỏa thuận).

Phí này sẽ được thanh toán bằng tiền mặt hoặc chuyển khoản, bằng tiền đồng Việt Nam.

Điều 6: Cam kết thực hiện và thời gian hoàn thành

Hai bên cam kết thực hiện tất cảc các điều khoản đã ghi trong Hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau và trao đổi, tìm giải pháp thích hợp. Mọi thông tin phải được thông báo trực tiếp cho mỗi bên bằng văn bản theo địa chỉ đã ghi trên đây.

Thời gian hoàn thành cuộc kiểm toán là... ngày kể từ ngày...

Điều 7: Hiệu lực, ngôn ngữ và thời hạn hợp đồng

Hợp đồng này được lập thành... bản và có hiệu lực từ ngày có đủ chữ ký và đóng dấu. Mỗi bên giữ... bản Tiếng Việt.

Hợp đồng này có giá trị thực hiện cho đến khi thanh lý hợp đồng hoặc hai bên cùng nhất trí huỷ bỏ hợp đồng.

BÊN B | BÊN A
CÔNG TY KIỂM TOÁN... | .............................................
Giám đốc | Giám đốc
(Họ tên, chữ ký, đóng dấu) | (Họ tên, chữ ký, đóng dấu)

Phụ lục 02

MẪU KẾ HOẠCH KIỂM TOÁN TỔNG THỂ

(Để hướng dẫn và tham khảo)

-------------------------------------

CÔNG TY KIỂM TOÁN...

KẾ HOẠCH KIỂM TOÁN TỔNG THỂ

Khách hàng:...................... | Người lập: ............................. | Ngày ............................
Dự án:................................ | Người soát xét: ...................... | Ngày ............................

1. Thông tin về dự án và khách hàng:

Tên khách hàng:...................................................................................................................

Trụ sở chính: .....................................................................................................

Điện thoại: .............................................. Fax:............................Email:..............................

Mã số thuế: ............................................................................................

Giấy phép hoạt động (giấy phép đầu tư, giấy chứng nhận đăng ký kinh doanh)..................

Tên dự án: ..........................................................................................................

Tổng mức đầu tư: Xây lắp: ...........................................................................

Thiết bị: .....................................................................

Khác: ................................................................................................

Nguồn vốn đầu tư: Ngân sách: ..................................................................

Vay: Trong nước: ..................................................

Ngoài nước: ...................................................

Khác: ......................................................................

Qui mô dự án: ...........................................................................................

Địa điểm xây dựng: ..........................................................................................

Thời gian khởi công: .................................... Thời gian hoàn thành:..............

Các công trình, hạng mục công trình chủ yếu:

TT | Tên công trình, hạng mục công trình | Dự toán được duyệt | Quyết toán | Hình thức hợp đồng
 |  |  |  | Hợp đồng trọn gói | HĐ điều chỉnh giá | Chỉ định thầu
 | Hạng mục A |  |  |  |  |
 | Hạng mục B |  |  |  |  |
 | ....... |  |  |  |  |

Hình thức quản lý dự án: ..............................................................................

Các nhà thầu: ..............................................................................................

Nhà thầu xây lắp: ...............................................................................

Nhà thầu cung cấp thiết bị: ..............................................................

Nhà thầu tư vấn: ...........................................................................

Các thay đổi bổ sung lớn trong quá trình thực hiện dự án: ...........................

Các sự kiện đặc biệt khác có ảnh hưởng đến dự án: ............................

Ngân hàng giao dịch /Cơ quan cấp phát vốn: ............................................

Nhân sự chủ chốt của khách hàng có liên quan đến dự án:

Họ và tên | Chức vụ | Bằng cấp | Ghi chú

Tóm tắt các quy chế kiểm soát nội bộ của khách hàng: .......................................

Năng lực quản lý của Ban Giám đốc: .................................................................

2. Hiểu biết về hệ thống kế toán và hệ thống kiểm soát nội bộ:

Căn cứ vào kết quả phân tích, soát xét sơ bộ báo quyết toán vốn đầu tư và tìm hiểu hoạt động kinh doanh của khách hàng để xem xét mức độ ảnh hưởng tới việc lập Báo cáo quyết toán vốn đầu tư trên các góc độ:

+ Chính sách kế toán khách hàng đang áp dụng và những thay đổi trong chính sách đó......................................................................................................

+ Ảnh hưởng của các chính sách mới về kế toán và kiểm toán: ............

+ Đội ngũ nhân viên kế toán: ................................................................

+ Đội ngũ nhân viên quản lý, kỹ thuật: ...............................................

+ Yêu cầu về báo cáo: .........................................................................

Kết luận và đánh giá về môi trường kiểm soát, hệ thống kế toán, hệ thống kiểm soát nội bộ là đáng tin cậy và có hiệu quả:

Cao Trung bình Thấp

3. Đánh giá rủi ro và xác định mức độ trọng yếu:

Đánh giá rủi ro:

+ Đánh giá rủi ro tiềm tàng:

Cao Trung bình Thấp

+ Đánh giá rủi ro kiểm soát:

Cao Trung bình Thấp

+ Tóm tắt, đánh giá kết quả của hệ thống kiểm soát nội bộ:

Xác định mức độ trọng yếu:

Chỉ tiêu chủ yếu để xác định mức độ trọng yếu là:

-

Tổng mức đầu tư

-

Tổng dự toán

-

Chi phí xây lắp

-

Chi phí thiết bị

-

Chi phí khác

Lý do lựa chọn mức độ trọng yếu: ..........................................................................

.....................................................................................................................

Xác định mức trọng yếu cho từng mục tiêu kiểm toán.....................

Khả năng có những sai sót trọng yếu theo kinh nghiệm của kiểm toán viên đối với dự án. Xác định các nghiệp vụ, các chi phí hoặc các công trình, hạng mục công trình phức tạp.

- Phương pháp kiểm toán đối với các khoản mục:

+ Kiểm tra chọn mẫu.....................................................................

+ Kiểm tra các khoản mục chủ yếu....................................................

+ Kiểm tra toàn bộ 100%...........................................................

4. Phối hợp chỉ đạo, giám sát, kiểm tra:

Sự tham gia của chuyên gia tư vấn pháp luật và các chuyên gia thuộc lĩnh vực khác.

Kế hoạch thời gian. ...................................................................................

Yêu cầu nhân sự: ..........................................................................................

+ Giám đốc (Phó Giám đốc) phụ trách ...........................................

+ Trưởng phòng phụ trách ..................................................................

+ Trưởng nhóm kiểm toán ...................................................................

+ Trợ lý kiểm toán 1 ..................................................................

+ Trợ lý kiểm toán 2 ............................................................................

5. Các vấn đề khác:

Những vấn đề đặc biệt phải quan tâm:..........................................................

Điều khoản của hợp đồng kiểm toán và những trách nhiệm pháp lý khác:................

Nội dung và thời hạn lập báo cáo kiểm toán hoặc những thông báo khác dự định gửi cho khách hàng: ...................................................................................

6. Tổng hợp kế hoạch kiểm toán tổng thể:

Thứ tự | Khoản mục quan trọng | Rủi ro tiềm tàng | Rủi ro kiểm soát | Mức trọng yếu | Phương pháp kiểm toán | Thủ tục kiểm toán | Tham chiếu
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 | ....... |  |  |  |  |  |

. Phân loại chung về khách hàng:

Rất quan trọng Quan trọng Bình thường

. Khác: .........

Phụ lục 03

MẪU CHƯƠNG TRÌNH KIỂM TOÁN

(Để hướng dẫn và tham khảo)

------------------------------------------------------------------------------

CÔNG TY KIỂM TOÁN.......

CHƯƠNG TRÌNH KIỂM TOÁN CHI PHÍ XÂY LẮP

Khách hàng:............................ | Người lập: ................................ | Ngày: ..........................
Dự án: ...................................... | Người soát xét: ........................ | Ngày: ..........................

XÁC ĐỊNH CHI TIẾT RỦI RO

Những rủi ro chi tiết dưới đây được xác định trong chương trình kiểm toán:

STT | Chi tiết rủi ro | Phương pháp kiểm toán | Thủ tục kiểm toán | Người thực hiện | Nhận xét/ Tham chiếu

(Những rủi ro này đã được xác định trong quá trình lập kế hoạch kiểm toán)

THỦ TỤC KIỂM TRA CHI TIẾT

Chương trình này cần phải được sửa đổi, bổ sung thêm nếu theo đánh giá của nhóm kiểm toán là các thủ tục đưa ra trong chương trình chưa bao quát hết những sai sót tiềm tàng có liên quan hoặc không đủ thông tin hướng dẫn phục vụ cho kiểm tra tính trọng yếu đối với khoản mục chi phí này trong từng trường hợp cụ thể của từng cuộc kiểm toán.

 | CÁC THỦ TỤC KIỂM TOÁN TỔNG HỢP
1. | KIỂM TRA TỔNG HỢP CHI PHÍ XÂY LẮP
2. | KIỂM TRA CHI TIẾT CHI PHÍ XÂY LẮP
3. | .............

 | Thủ tục kiểm toán chi tiết | Người thực hiện | Tham chiếu
1 | Kiểm tra tổng hợp chi phí xây lắp |  |
A. | Thu thập các bảng tổng hợp chi phí xây lắp qua các năm |  |
1. | Kiểm tra số tổng cộng |  |
2. | Đối chiếu số liệu tổng cộng với sổ cái hàng năm, với báo cáo quyết toán vốn |  |
B. | Thực hiện các thủ tục phân tích đối với chi phí xây lắp |  |
1. | Xem xét sự tăng giảm chi phí xây lắp của các hạng mục so với tổng dự toán được duyệt |  |
2. | Đánh giá kết quả kiểm tra |  |
2 | kiểm tra chi tiết chi phí xây lắp |  |
A. | Trên cơ sở phân tích chi phí xây lắp, kiểm tra và đối chiếu tới các bằng chứng sau: |  |
1. | Phiếu giá công trình |  |
2. | Chứng từ thanh toán, cấp phát của ngân hàng |  |
3. | Tổng hợp khối lượng đã thanh toán cho các nhà thầu |  |
4. | Đánh giá kết quả kiểm tra và khẳng định rằng tất cả các chi phí xây lắp liên quan đến các hạng mục công trình đã được hạch toán đầy đủ |  |
B. | Kiểm tra chi tiết quyết toán chi phí xây lắp các hạng mục công trình để đảm bảo rằng: |  |
1. | Khối lượng quyết toán đã phản ánh phù hợp với thực tế thi công và các quy định của nhà nước |  |
2. | Đơn giá quyết toán được áp dụng phù hợp với quy định của nhà nước và của dự án |  |
3. | Định mức quyết toán được áp dụng phù hợp với các quy định của nhà nước và của dự án |  |
4. | Các hệ số trượt giá, phụ phí, bù chênh lệch giá vật tư được áp dụng phù hợp với các quy định của nhà nước và của dự án |  |
5. | Đánh giá kết quả kiểm tra |  |

Phụ lục 04

MẪU BÁO CÁO KIỂM TOÁN CHẤP NHẬN TOÀN PHẦN

------------------------------------------------------------------

CÔNG TY KIỂM TOÁN XYZ

(Địa chỉ, điện thoại, fax, email...)

Số:...............................................

BÁO CÁO KIỂM TOÁN
Về: Báo cáo quyết toán vốn đầu tư hoàn thành

Dự án:...................................................

của Ban quản lý dự án ABC

Kính gửi: Ban quản lý dự án ABC

Chúng tôi đã kiểm toán Báo cáo quyết toán vốn đầu tư hoàn thành dự án .................... được lập ngày .................. của Ban quản lý dự án ABC từ trang ... đến trang ... kèm theo.

1. Trách nhiệm của Ban quản lý dự án và trách nhiệm của kiểm toán viên

Việc lập và trình bày Báo cáo quyết toán vốn đầu tư hoàn thành này thuộc trách nhiệm của Ban quản lý dự án ABC. Trách nhiệm của chúng tôi là đưa ra ý kiến về các báo cáo này căn cứ trên kết quả kiểm toán của chúng tôi.

2. Phạm vi, căn cứ của cuộc kiểm toán

Căn cứ pháp lý

(Nêu các văn bản pháp quy của nhà nước ban hành trong lĩnh vực quản lý đầu tư, xây dựng)

Hồ sơ quyết toán dự án

(Nêu rõ toàn bộ hồ sơ quyết toán dự án mà kiểm toán viên được cung cấp)

Phạm vi kiểm toán

Chúng tôi đã thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu công việc kiểm toán phải lập kế hoạch và thực hiện để có sự đảm bảo hợp lý rằng Báo cáo quyết toán vốn đầu tư hoàn thành không còn chứa đựng các sai sót trọng yếu.

Trên cơ sở hồ sơ quyết toán vốn đầu tư hoàn thành do Ban quản lý dự án ABC cung cấp, chúng tôi đã tiến hành kiểm tra Báo cáo quyết toán vốn đầu tư hoàn thành dự án............. của Ban quản lý dự án ABC theo đúng hướng dẫn tại (Thông tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính), bao gồm các nội dung sau:

- Kiểm tra hồ sơ pháp lý của dự án đầu tư;

- Kiểm tra nguồn vốn đầu tư;

- Kiểm tra giá trị khối lượng xây lắp hoàn thành;

- Kiểm tra giá trị khối lượng thiết bị hoàn thành;

- Kiểm tra các khoản chi phí khác;

- Kiểm tra chi phí đầu tư không tính vào giá trị tài sản;

- Kiểm tra giá trị tài sản bàn giao đưa vào sử dụng;

- Kiểm tra tình hình công nợ và vật tư, thiết bị tồn đọng.

Để thực hiện các nội dung trên, chúng tôi đã tiến hành kiểm tra chứng từ, sổ sách kế toán liên quan đến dự án; Kiểm tra khối lượng quyết toán các gói thầu, quyết toán các chi phí khác, rà soát, đối chiếu với thiết kế, dự toán được duyệt, dự toán phát sinh, biên bản nghiệm thu, bản vẽ hoàn công; Kiểm tra việc áp dụng định mức XDCB của nhà nước, đơn giá XDCB địa phương, đơn giá dự toán được duyệt và các bước thử nghiệm khác mà chúng tôi thấy cần thiết trong từng trường hợp.

3. Kết quả kiểm tra

Khái quát chung về dự án: Nêu khái quát chung về dự án

Hồ sơ báo cáo quyết toán: (Đã đầy đủ chưa? thiếu tài liệu gì? Kiểm toán viên có tham gia hoàn thiện hồ sơ quyết toán không?)

Tính pháp lý của quá trình đầu tư xây dựng dự án:

Danh mục và nội dung các văn bản pháp lý:

(Danh mục và nội dung các văn bản pháp lý liên quan đến quá trình đầu tư dự án có phù hợp hay không phù hợp với quy định hiện hành của nhà nước.)

Tính pháp lý và việc thực hiện hợp đồng kinh tế:

(Nêu rõ tính pháp lý và việc thực hiện các hợp đồng về đầu tư xây dựng dự án có phù hợp/ hay không phù hợp với quy định hiện hành của nhà nước)

Nguồn vốn đầu tư xây dựng dự án:

Nguồn vốn:

 |  |  |  |  | Đơn vị tính: VNĐ
Nội dung |  | Mức đầu tư được duyệt |  | Thực hiện |
 |  |  | Theo báo cáo quyết toán | Kết quả kiểm toán | Chênh lệch (*)
 | 1 | 2 | 3 | 4 | 5 = 4 - 3
- | Ngân sách |  |  |  |
- | Vay |  |  |  |
- | Nguồn vốn khác |  |  |  |
Cộng |  |  |  |  |

Nguyên nhân chênh lệch nguồn vốn (nếu có)

Chi phí đầu tư thực hiện:

 |  |  |  |  | Đơn vị tính: VNĐ
S | Nội dung | Dự toán được duyệt |  | Thực hiện |
T T |  |  | Theo báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*)
1 | 2 | 3 | 4 | 5 | 6 = 5 - 4
 | Chi phí xây lắp |  |  |  |
 | Chi phí thiết bị |  |  |  |
 | Chi phí khác |  |  |  |
 | Chi phí dự phòng |  |  |  |
 | Cộng |  |  |  |

Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư:

 |  |  |  |  | Đơn vị tính: VNĐ
T T | Nội dung | Theo báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*) | Ghi chú
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
1 | Chi phí ...... |  |  |  |
2 | Chi phí...... |  |  |  |
 | Cộng |  |  |  |

Giá trị tài sản bàn giao:

 |  |  |  |  | Đơn vị tính: VNĐ
T T | Nội dung | Theo báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*) | Ghi chú
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
1 | Tài sản cố định |  |  |  |
2 | Tài sản lưu động |  |  |  |
 | Cộng |  |  |  |

Các khoản nợ phải thu, phải trả:

 |  |  |  |  | Đơn vị tính: VNĐ
T T | Tên chủ nợ và khách nợ | Báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*) | Ghi chú
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
I | Nợ phải thu |  |  |  |
II | Nợ phải trả |  |  |  |

Giá trị các vật tư thiết bị tồn đọng:

 |  |  |  |  | Đơn vị tính: VNĐ
TT | Nội dung | Theo báo cáo Quyết toán | Kết quả kiểm toán | Chênh lệch (*) | Ghi chú
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
I | Vật tư |  |  |  |
II | Thiết bị |  |  |  |

(*) Nếu chênh lệch lớn thì có bảng phụ lục kèm theo và trình bày rõ nguyên nhân

4. Mô tả lý do: Nếu ý kiến kiểm toán (đoạn 5) là ý kiến chấp nhận từng phần, ý kiến từ chối hay ý kiến không chấp nhận (như quy định ở đoạn 62, 65, 66 Chuẩn mực này).

5. Ý kiến kiểm toán:

Trên cơ sở các tài liệu được Ban quản lý ABC cung cấp, theo ý kiến chúng tôi, xét trên các khía cạnh trọng yếu, Báo cáo quyết toán vốn đầu tư hoàn thành kèm theo của dự án với tổng mức đầu tư thực hiện là... đã phản ánh trung thực và hợp lý tình hình quyết toán vốn đầu tư của dự án... tại thời điểm lập báo cáo và phù hợp với chuẩn mực, chế độ kế toán hiện hành và các quy định pháp lý có liên quan.

6. Kiến nghị:

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

 | Hà Nội, ngày... tháng... năm ...
 | CÔNG TY KIỂM TOÁN XYZ
Kiểm toán viên | Giám đốc
(Họ và tên, chữ ký) | (Họ và tên, chữ ký, đóng dấu)
Chứng chỉ KTV.................... | Chứng chỉ KTV......................


VSA.2005 Dao duc nghe nghiep

CHUẨN MỰC

ĐẠO ĐỨC NGHỀ NGHIỆP KẾ TOÁN, KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 87/2005/QĐ-BTC

ngày 01 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

và có hiệu lực thi hành từ tháng 01/2006)

QUY ĐỊNH CHUNG

01. Mục đích của Chuẩn mực này là quy định các nguyên tắc, nội dung và hướng dẫn áp dụng các tiêu chuẩn đạo đức nghề nghiệp của người hành nghề kế toán, kiểm toán viên hành nghề và người làm kế toán, kiểm toán trong các doanh nghiệp và tổ chức nhằm đảm bảo đạt được những tiêu chuẩn cao nhất về trình độ chuyên môn, về mức độ hoạt động và đáp ứng được sự quan tâm ngày càng cao của công chúng. Chuẩn mực này đặt ra bốn yêu cầu cơ bản sau:

a) Sự tín nhiệm: Nâng cao sự tín nhiệm của xã hội đối với hệ thống thông tin của kế toán và kiểm toán;

b) Tính chuyên nghiệp: Tạo lập sự công nhận của chủ doanh nghiệp, tổ chức, khách hàng và các bên liên quan về tính chuyên nghiệp của người làm kế toán và người làm kiểm toán, đặc biệt là người hành nghề kế toán và kiểm toán viên hành nghề;

c) Chất lượng dịch vụ: Đảm bảo chất lượng dịch vụ kế toán, kiểm toán đạt được các chuẩn mực cao nhất;

d) Sự tin cậy: Tạo ra sự tin cậy của người sử dụng dịch vụ kế toán, kiểm toán về khả năng chi phối của chuẩn mực đạo đức đối với việc cung cấp các dịch vụ đó.

02. Nội dung của Chuẩn mực này quy định mục đích, các nguyên tắc đạo đức cơ bản; tiêu chuẩn đạo đức áp dụng chung cho tất cả những người làm kế toán và người làm kiểm toán; tiêu chuẩn đạo đức áp dụng riêng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán; tiêu chuẩn đạo đức áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán làm việc trong các doanh nghiệp, tổ chức.

03. Chuẩn mực này áp dụng cho tất cả người làm kế toán và người làm kiểm toán, gồm:

a) Người làm kế toán, làm kế toán trưởng, làm kiểm toán nội bộ trong các doanh nghiệp và các đơn vị kế toán nhà nước;

b) Những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm kế toán, làm kế toán trưởng, kiểm toán nội bộ, chủ doanh nghiệp hoặc công việc khác trong các doanh nghiệp, tổ chức;

c) Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang đăng ký hành nghề trong các doanh nghiệp dịch vụ kế toán, kiểm toán;

d) Doanh nghiệp kế toán, kiểm toán phải thực hiện các quy định của Chuẩn mực này trong suốt quá trình hoạt động.

Người làm kế toán và người làm kiểm toán trong các lĩnh vực khác cũng phải áp dụng các quy định của Chuẩn mực này trong quá trình hoạt động nghề nghiệp. Phạm vi áp dụng Chuẩn mực này cho từng đối tượng được quy định cụ thể trong phần "Nội dung Chuẩn mực".

04. Đơn vị được cung cấp dịch vụ kế toán, kiểm toán, các doanh nghiệp và tổ chức sử dụng người làm kế toán, người làm kiểm toán, các tổ chức và cá nhân có liên quan đến công tác kế toán và kiểm toán phải có những hiểu biết cần thiết về Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán này để lựa chọn và sử dụng người làm kế toán, làm kiểm toán hoặc cung cấp dịch vụ kế toán, kiểm toán và để có cơ sở sử dụng thông tin kế toán, kiểm toán và phối hợp trong hoạt động nghề nghiệp kế toán, kiểm toán.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

05. Báo cáo tài chính: Là các báo cáo được lập theo chuẩn mực kế toán và chế độ kế toán hiện hành phản ánh các thông tin kinh tế, tài chính chủ yếu của đơn vị kế toán. Báo cáo tài chính gồm: Bảng cân đối kế toán, báo cáo kết quả hoạt động kinh doanh, báo cáo lưu chuyển tiền tệ và bản thuyết minh báo cáo tài chính.

06. Các bên liên quan: Các bên được coi là liên quan nếu một bên có khả năng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên kia trong việc ra quyết định tài chính và hoạt động.

Các bên có liên quan là bên có một trong các mối quan hệ sau với khách hàng:

a) Có sự kiểm soát trực tiếp hoặc gián tiếp đối với khách hàng với điều kiện khách hàng có tính trọng yếu đối với bên đó;

b) Có lợi ích tài chính trực tiếp trong khách hàng với điều kiện là bên đó có ảnh hưởng đáng kể đến khách hàng và lợi ích trong khách hàng là trọng yếu đối với bên đó;

c) Bên mà khách hàng có sự kiểm soát trực tiếp hoặc gián tiếp;

d) Bên mà khách hàng hoặc một tổ chức liên quan đến khách hàng theo mục (c) nói trên có lợi ích tài chính trực tiếp tạo ra ảnh hưởng đáng kể đối với tổ chức này và lợi ích tài chính đó là trọng yếu đối với khách hàng và tổ chức liên quan đến khách hàng theo mục (c).

07. Công khai: Là công bố thông tin cho công chúng về người hành nghề kế toán và kiểm toán viên hành nghề, nhưng không nhằm mục đích quảng cáo cho người đó.

08. Công ty kiểm toán: Là một tổ chức có thể gồm:

a) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như công ty kiểm toán A, công ty kiểm toán B có tư cách pháp nhân độc lập); và

b) Một tổ chức kiểm soát các đơn vị nêu ở điểm (a) (như Tổng công ty, công ty mẹ); hoặc/ và

a) Một tổ chức chịu sự kiểm soát của các đơn vị nêu ở điểm (a) (như chi nhánh công ty, văn phòng đại diện).

- Doanh nghiệp kế toán, kiểm toán: Là một doanh nghiệp, công ty chuyên cung cấp dịch vụ kế toán, kiểm toán và các dịch vụ chuyên nghiệp khác cho công chúng.

01. Chi nhánh: Là đơn vị riêng biệt cấp dưới công ty, được tổ chức theo vị trí địa lý hay lĩnh vực cung cấp dịch vụ.

02. Dịch vụ kế toán, kiểm toán: Là các dịch vụ đòi hỏi chuyên môn kế toán, kiểm toán hoặc các kỹ năng có liên quan, do một người hành nghề kế toán hoặc kiểm toán viên hành nghề thực hiện, gồm dịch vụ kế toán, kiểm toán, thuế, tư vấn quản lý và các dịch vụ tư vấn khác.

03. Đơn vị niêm yết: Là đơn vị có chứng khoán được niêm yết chính thức trên sàn giao dịch chứng khoán, hoặc được mua, bán theo quy định của sàn giao dịch hoặc các tổ chức tương đương như: công ty cổ phần, tổ chức kinh doanh chứng khoán, công ty quản lý quỹ đầu tư chứng khoán và công ty đăng ký giao dịch chứng khoán.

04. Đáng kể (Trọng yếu): Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin, một số liệu mà nếu thiếu hoặc không có thông tin đó sẽ ảnh hưởng đến quyết định của người có liên quan. Thông tin đáng kể thể hiện về số lượng hoặc bản chất của thông tin.

05. Giám đốc (Thành viên Ban Giám đốc): Là những người có trách nhiệm về quản trị công ty (kể cả các chức danh khác có trách nhiệm quản trị công ty).

- Giám đốc phụ trách hợp đồng đảm bảo (Hợp đồng kiểm toán): Là người chịu trách nhiệm chính trong hai người chịu trách nhiệm ký Báo cáo kiểm toán báo cáo tài chính hoặc báo cáo tài chính hợp nhất của khách hàng kiểm toán, và cũng có thể chịu trách nhiệm ký Báo cáo kiểm toán báo cáo tài chính các cấu phần của báo cáo tài chính hợp nhất nếu yêu cầu phát hành một Báo cáo kiểm toán độc lập.

06. Hợp đồng kiểm toán (Hợp đồng đảm bảo): Là sự thỏa thuận bằng văn bản giữa doanh nghiệp kiểm toán với khách hàng về các điều khoản và điều kiện thực hiện kiểm toán, trong đó xác định mục tiêu, phạm vi kiểm toán, quyền và trách nhiệm của mỗi bên, hình thức báo cáo kiểm toán, thời gian thực hiện, các điều khoản về phí, về xử lý khi tranh chấp hợp đồng. Hợp đồng kiểm toán là hợp đồng cung cấp dịch vụ kiểm toán. Dịch vụ kiểm toán là dịch vụ cung cấp một mức độ đảm bảo cao về việc các báo cáo tài chính không còn chứa đựng các sai sót trọng yếu hoặc nếu còn sai sót trọng yếu thì đã được phát hiện. Hợp đồng kiểm toán là một loại hợp đồng đảm bảo.

07. Hợp đồng đảm bảo (Dịch vụ đảm bảo): Là hợp đồng dịch vụ, theo đó kiểm toán viên hành nghề đưa ra ý kiến kết luận nhằm nâng cao mức độ tin cậy của người sử dụng thông tin. Hợp đồng đảm bảo được thực hiện để cung cấp:

a) Sự đảm bảo ở mức độ cao các vấn đề phù hợp với các tiêu chuẩn được đặt ra từ trước xét trên các khía cạnh trọng yếu; hoặc

b) Sự đảm bảo ở mức độ vừa phải các vấn đề hợp lý trong các trường hợp cụ thể.

Hợp đồng đảm bảo bao gồm hợp đồng tuân thủ các Chuẩn mực kiểm toán Việt Nam, được xây dựng trên cơ sở các chuẩn mực quốc tế chung về hoạt động đảm bảo, do Bộ Tài chính ban hành, hoặc tuân thủ các chuẩn mực cụ thể về hợp đồng đảm bảo do Bộ Tài chính ban hành, ví dụ cuộc kiểm toán báo cáo tài chính hoặc soát xét báo cáo tài chính theo các Chuẩn mực Kiểm toán Việt Nam.

08. Kế toán viên (Người làm kế toán): Là những người của doanh nghiệp hoặc tổ chức (có hoặc không có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán) chịu trách nhiệm thực hiện công việc kế toán của đơn vị đó. Người làm kế toán bao gồm cả người hành nghề kế toán.

09. Kế toán viên chuyên nghiệp: Là những người có Chứng chỉ hành nghề kế toán của Việt Nam hay của nước ngoài nhưng làm việc trong các doanh nghiệp và tổ chức.

10. Người hành nghề kế toán: Là những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có đăng ký kinh doanh dịch vụ kế toán, hành nghề cá nhân hoặc hành nghề trong các doanh nghiệp kế toán, kiểm toán.

11. Khách hàng kiểm toán: Là các doanh nghiệp, đơn vị và tổ chức được doanh nghiệp kiểm toán cung cấp dịch vụ kiểm toán theo yêu cầu. Khách hàng kiểm toán còn bao gồm cả các bên có liên quan, nhất là khi khách hàng kiểm toán là công ty niêm yết.

12. Khách hàng sử dụng dịch vụ đảm bảo (dịch vụ kiểm toán): Là các doanh nghiệp và tổ chức được doanh nghiệp kiểm toán cung cấp dịch vụ đảm bảo (dịch vụ kiểm toán) theo yêu cầu.

13. Kiểm toán viên: Là những người có Chứng chỉ kiểm toán viên nhưng chưa đăng ký hành nghề kiểm toán hoặc đã đăng ký hành nghề kiểm toán nhưng chưa được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán (là người có đủ tiêu chuẩn và điều kiện theo quy định của pháp luật cho người hành nghề kiểm toán nhưng chưa được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán).

- Kiểm toán viên hành nghề: Là những người có Chứng chỉ kiểm toán viên đã đăng ký hành nghề tại một doanh nghiệp kiểm toán được thành lập và hoạt động theo pháp luật Việt Nam và được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán.

14. Kiểm toán viên tiền nhiệm: Là kiểm toán viên hành nghề đã thực hiện hợp đồng kiểm toán hoặc đã thực hiện công việc kế toán, thuế, tư vấn cho khách hàng kỳ trước hoặc các kỳ trước.

- Kiểm toán viên hiện thời: Là kiểm toán viên hành nghề hiện đang thực hiện một hợp đồng kiểm toán hoặc đang thực hiện công việc kế toán, thuế, tư vấn hoặc dịch vụ chuyên nghiệp cho một khách hàng.

- Kiểm toán viên được mời: Là kiểm toán viên hành nghề (Kiểm toán viên hiện thời hoặc kiểm toán viên tiền nhiệm) được khách hàng mời thực hiện các dịch vụ liên quan đến kiểm toán, kế toán, thuế, tư vấn hoặc các dịch vụ tương tự, hoặc người được yêu cầu cung cấp dịch vụ tư vấn nhằm mục đích đáp ứng yêu cầu của khách hàng.

- Trợ lý kiểm toán viên: Là những người cùng tham gia nhóm kiểm toán nhưng chưa có Chứng chỉ kiểm toán viên.

15. Người làm kiểm toán: Là những người gồm: Kiểm toán viên hành nghề, kiểm toán viên và trợ lý kiểm toán.

16. Nhóm kiểm toán (Nhóm cung cấp dịch vụ đảm bảo): Là nhóm bao gồm:

a) Kiểm toán viên hành nghề, các kiểm toán viên và trợ lý kiểm toán tham gia hợp đồng kiểm toán (hợp đồng đảm bảo);

b) Tất cả các nhân viên khác trong công ty kiểm toán có ảnh hưởng trực tiếp đến kết quả của báo cáo kiểm toán, gồm:

- Người đề xuất phí kiểm toán hoặc giám sát trực tiếp, quản lý hoặc thực hiện các hoạt động giám sát khác đối với Giám đốc phụ trách hợp đồng đảm bảo trong quá trình thực hiện hợp đồng đảm bảo. Đối với hợp đồng kiểm toán, những người này còn gồm tất cả các nhân viên cấp cao, từ Giám đốc phụ trách cuộc kiểm toán cho tới những người điều hành của công ty kiểm toán;

- Những người tham gia tư vấn về các vấn đề, nghiệp vụ hoặc sự kiện có tính chất kỹ thuật hoặc liên quan đến các chuyên ngành cụ thể của hợp đồng đảm bảo; và

- Những người phụ trách kiểm soát chuyên môn các hợp đồng đảm bảo, kể cả người soát xét quy trình kiểm soát chất lượng dịch vụ.

c) Đối với khách hàng kiểm toán, nhóm kiểm toán bao gồm tất cả những người trong mạng lưới của công ty có ảnh hưởng trực tiếp đến ý kiến kiểm toán.

- Nhóm cung cấp dịch vụ: Là toàn bộ những người trực tiếp và gián tiếp tham gia thực hiện một dịch vụ, kể cả các chuyên gia do công ty kiểm toán thuê để thực hiện dịch vụ đó.

17. Lợi ích tài chính: Là các khoản đầu tư về vốn hoặc các chứng khoán, giấy nợ, khoản nợ hoặc các công cụ nợ khác của đơn vị, bao gồm các quyền và nghĩa vụ để mua các khoản lợi ích tài chính đó cũng như các công cụ phát sinh liên quan trực tiếp đến những lợi ích này.

18. Lợi ích tài chính trực tiếp: Là lợi ích tài chính:

a) Thu được do sở hữu trực tiếp hoặc do có quyền kiểm soát của một cá nhân hay tổ chức; hoặc

b) Thu được từ các hình thức sở hữu thông qua việc đầu tư vào quỹ đầu tư tài chính, đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác mà cá nhân hoặc tổ chức đó có quyền kiểm soát.

19. Lợi ích tài chính gián tiếp: Là lợi ích tài chính thu được từ các hình thức sở hữu thông qua việc đầu tư vào quỹ đầu tư tài chính, đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác mà cá nhân hoặc tổ chức đó không có quyền kiểm soát.

20. Mạng lưới công ty: Là các tổ chức chịu sự kiểm soát, quyền sở hữu hoặc quản lý chung của một công ty hoặc bất cứ tổ chức nào mà bên thứ ba dễ dàng kết luận được đó là một phần của công ty trong phạm vi quốc gia hoặc quốc tế, như công ty mẹ, công ty, chi nhánh, văn phòng đại diện.

21. Quan hệ gia đình ruột thịt: Là những người trong mối quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị, em ruột.

- Quan hệ gia đình trực tiếp: Là vợ, chồng và những người trong mối quan hệ bố, mẹ, con, anh, chị, em ruột và những người khác chịu sự phụ thuộc về kinh tế.

22. Quảng cáo: Là hoạt động cung cấp thông tin, hình ảnh tới công chúng về doanh nghiệp và các dịch vụ kế toán, kiểm toán, về kiểm toán viên, người hành nghề kế toán trong thực hành kế toán, kiểm toán và các dịch vụ khác nhằm mục đích lôi kéo khách hàng, đẩy mạnh hoạt động kinh doanh của doanh nghiệp kế toán, kiểm toán.

23. Sự lôi kéo khách hàng: Là việc một kiểm toán viên hành nghề hoặc người hành nghề kế toán tiếp cận với khách hàng tiềm năng (khách hàng hiện thời của doanh nghiệp kiểm toán khác, doanh nghiệp chưa bao giờ kiểm toán hoặc mới thành lập) nhằm mục đích để được cung cấp các dịch vụ kế toán, kiểm toán cho khách hàng đó.

- Soát xét quy trình kiểm soát chất lượng dịch vụ: Là quy trình được thiết kế nhằm đánh giá một cách khách quan về các đánh giá quan trọng mà nhóm cung cấp dịch vụ đã thực hiện và các kết quả mà họ đưa ra trong quá trình lập báo cáo kiểm toán trước khi phát hành chính thức.

24. Tiền của khách hàng: Là bất cứ khoản tiền nào - gồm tiền mặt và các giấy tờ có giá trị, ví dụ trái phiếu, cổ phiếu, tín phiếu và các giấy tờ có giá khác có thể chuyển thành tiền (như trái phiếu có ghi tên) thuộc quyền sở hữu của khách hàng.

25. Tính độc lập: Tính độc lập bao gồm:

a) Độc lập về tư tưởng - Là trạng thái suy nghĩ cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những tác động trái với những đánh giá chuyên nghiệp, cho phép một cá nhân hành động một cách chính trực, khách quan và có sự thận trọng nghề nghiệp, và

b) Độc lập về hình thức - Là không có các quan hệ thực tế và hoàn cảnh có ảnh hưởng đáng kể làm cho bên thứ ba hiểu là không độc lập, hoặc hiểu là tính chính trực, khách quan và thận trọng nghề nghiệp của nhân viên công ty hay thành viên của nhóm cung cấp dịch vụ đảm bảo không được duy trì.

26. Tính khách quan: Là sự kết hợp giữa tính công bằng, trung thực, tôn trọng sự thật và không có các xung đột về lợi ích.

27. Nguyên tắc cơ bản của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, gồm:

a) Độc lập (áp dụng chủ yếu cho kiểm toán viên hành nghề và người hành nghề kế toán);

b) Chính trực;

c) Khách quan;

d) Năng lực chuyên môn và tính thận trọng;

e) Tính bảo mật;

f) Tư cách nghề nghiệp;

g) Tuân thủ chuẩn mực chuyên môn.

28. Độc lập: Độc lập là nguyên tắc hành nghề cơ bản của kiểm toán viên hành nghề và người hành nghề kế toán.

Trong quá trình kiểm toán hoặc cung cấp dịch vụ kế toán, kiểm toán viên hành nghề và người hành nghề kế toán phải thực sự không bị chi phối hoặc tác động bởi bất kỳ lợi ích vật chất hoặc tinh thần nào làm ảnh hưởng đến sự trung thực, khách quan và độc lập nghề nghiệp của mình.

Kiểm toán viên hành nghề và người hành nghề kế toán không được nhận làm kiểm toán hoặc làm kế toán cho các đơn vị mà mình có quan hệ kinh tế hoặc quyền lợi kinh tế như góp vốn, cho vay hoặc vay vốn từ khách hàng, hoặc là cổ đông chi phối của khách hàng, hoặc có ký kết hợp đồng gia công, dịch vụ, đại lý tiêu thụ hàng hóa.

Kiểm toán viên hành nghề và người hành nghề kế toán không được nhận làm kiểm toán hoặc làm kế toán ở những đơn vị mà bản thân có quan hệ gia đình ruột thịt (như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột) là người trong bộ máy quản lý diều hành (Hội đồng quản trị, Ban Giám đốc, kế toán trưởng, các trưởng, phó phòng và các cấp tương đương) trong đơn vị khách hàng.

Kiểm toán viên hành nghề không được vừa làm dịch vụ kế toán, như ghi sổ kế toán, lập báo cáo tài chính, kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính, vừa làm dịch vụ kiểm toán cho cùng một khách hàng. Ngược lại, người làm dịch vụ kế toán không được làm kiểm toán cho cùng một khách hàng.

Trong quá trình kiểm toán hoặc cung cấp dịch vụ kế toán, nếu có sự hạn chế về tính độc lập thì kiểm toán viên hành nghề, người hành nghề kế toán phải tìm mọi cách loại bỏ sự hạn chế này. Nếu không thể loại bỏ được thì phải nêu rõ điều này trong Báo cáo kiểm toán hoặc Báo cáo dịch vụ kế toán.

29. Chính trực: Người làm kế toán và người làm kiểm toán phải thẳng thắn, trung thực và có chính kiến rõ ràng.

30. Khách quan: Người làm kế toán và người làm kiểm toán phải công bằng, tôn trọng sự thật và không được thành kiến, thiên vị.

31. Năng lực chuyên môn và tính thận trọng: Người làm kế toán và người làm kiểm toán phải thực hiện công việc kiểm toán, kế toán với đầy đủ năng lực chuyên môn cần thiết, với sự thận trọng cao nhất và tinh thần làm việc chuyên cần. Kiểm toán viên có nhiệm vụ duy trì, cập nhật và nâng cao kiến thức trong hoạt động thực tiễn, trong môi trường pháp lý và các tiến bộ kỹ thuật để đáp ứng yêu cầu công việc.

32. Tính bảo mật: Người làm kế toán và người làm kiểm toán phải bảo mật các thông tin có được trong quá trình kiểm toán; không được tiết lộ bất cứ một thông tin nào khi chưa được phép của người có thẩm quyền, trừ khi có nghĩa vụ phải công khai theo yêu cầu của pháp luật hoặc trong phạm vi quyền hạn nghề nghiệp của mình.

33. Tư cách nghề nghiệp: Người làm kế toán và người làm kiểm toán phải trau dồi và bảo vệ uy tín nghề nghiệp, không được gây ra những hành vi làm giảm uy tín nghề nghiệp.

34. Tuân thủ chuẩn mực chuyên môn: Người làm kế toán và người làm kiểm toán phải thực hiện công việc kế toán, kiểm toán theo những kỹ thuật và chuẩn mực chuyên môn đã quy định trong chuẩn mực kế toán, chuẩn mực kiểm toán Việt Nam, quy định của Hội nghề nghiệp và các quy định pháp luật hiện hành.

35. Mục tiêu và các nguyên tắc cơ bản của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán là đưa ra các quy định nhằm để giải quyết các vấn đề về đạo đức của người làm kế toán và người làm kiểm toán trong các trường hợp cụ thể. Các quy định trong Chuẩn mực này cung cấp các hướng dẫn về mục tiêu và các tiêu chuẩn phổ biến để áp dụng trong hành nghề đối với các trường hợp điển hình cụ thể xảy ra trong nghề nghiệp kế toán, kiểm toán. Chuẩn mực này chỉ quy định và hướng dẫn phương pháp tiếp cận chứ không liệt kê tất cả các trường hợp có thể gây ra nguy cơ không tuân thủ và các biện pháp xử lý cần thực hiện.

36. Nội dung Chuẩn mực này gồm 3 phần sau:

a) Phần A: Áp dụng cho tất cả người làm kế toán và người làm kiểm toán;

b) Phần B: Áp dụng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán;

c) Phần C: Áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc trong các doanh nghiệp, tổ chức.

Tuỳ theo hoạt động thực tế, một người có thể vừa phải tuân thủ các quy định tại Phần A vừa phải tuân thủ các quy định ở Phần B hoặc Phần C. Ví dụ: Một người có Chứng chỉ kiểm toán viên, nếu cung cấp dịch vụ kiểm toán thì phải thực hiện quy định tại Phần A và quy định tại Phần B, nếu làm kế toán trong các doanh nghiệp, tổ chức thì phải thực hiện quy định tại Phần A và quy định tại Phần C.

NỘI DUNG CHUẨN MỰC

- PHẦN A -

ÁP DỤNG CHO TẤT CẢ NGƯỜI LÀM KẾ TOÁN VÀ NGƯỜI LÀM KIỂM TOÁN

Cách tiếp cận về mặt nhận thức

37. Môi trường làm việc của những người làm kế toán và người làm kiểm toán có thể tạo ra một số nguy cơ trong việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Không thể xác định được toàn bộ những trường hợp có thể dẫn đến những nguy cơ đó để xác định các biện pháp bảo vệ thích hợp trong từng trường hợp. Do bản chất của từng dịch vụ và công việc có thể khác nhau nên các nguy cơ cũng khác nhau đòi hỏi phải áp dụng các biện pháp bảo vệ khác nhau. Cách tiếp cận về nhận thức, mà theo đó lợi ích của công chúng được đề cao, đòi hỏi người làm kế toán và người làm kiểm toán phải xác định, đánh giá và xử lý các nguy cơ đe dọa sự tuân thủ các nguyên tắc cơ bản chứ không chỉ đơn thuần tuân thủ các quy định một cách máy móc. Chuẩn mực đạo đức nghề nghiệp này đưa ra một khuôn khổ nhằm hỗ trợ những người làm kế toán và người làm kiểm toán xác định, đánh giá và xử lý những nguy cơ đe dọa việc tuân thủ các nguyên tắc cơ bản. Nếu các nguy cơ được xác định là đáng kể, thì người làm kế toán và người làm kiểm toán cần áp dụng các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức có thể chấp nhận được để việc tuân thủ các nguyên tắc cơ bản không bị ảnh hưởng.

· Khi người làm kế toán và người làm kiểm toán biết được hoặc có căn cứ hợp lý để phải biết về các trường hợp hoặc các mối quan hệ có thể làm ảnh hưởng đến việc tuân thủ các nguyên tắc cơ bản, những người làm kế toán và người làm kiểm toán có nghĩa vụ đánh giá bất cứ nguy cơ nào đối với việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức.

· Người làm kế toán và người làm kiểm toán cần xem xét đến các yếu tố định tính và định lượng khi đánh giá mức độ của một nguy cơ. Nếu không thể áp dụng các biện pháp bảo vệ thích hợp, người làm kế toán và người làm kiểm toán cần khước từ hoặc dừng không tiếp tục cung cấp dịch vụ chuyên nghiệp có liên quan, khi cần thiết phải từ chối cung cấp dịch vụ cho khách hàng (áp dụng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán) hay từ chối làm việc cho tổ chức sử dụng lao động (áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức).

· Người làm kế toán và người làm kiểm toán có thể vô ý vi phạm quy định của Chuẩn mực đạo đức nghề nghiệp này. Tùy thuộc bản chất và mức độ quan trọng của vấn đề, nếu vi phạm một cách vô ý có thể không làm ảnh hưởng tới việc tuân thủ các nguyên tắc cơ bản với điều kiện là khi phát hiện ra vi phạm thì người làm kế toán và người làm kiểm toán phải sửa chữa ngay các vi phạm đó và áp dụng các biện pháp bảo vệ cần thiết.

38. Các Phần B và C của Chuẩn mực đạo đức nghề nghiệp này đưa ra các ví dụ với mục đích minh họa cách thức áp dụng cách tiếp cận về nhận thức. Những ví dụ minh họa này không phải và cũng không được coi là toàn bộ các trường hợp tạo ra những nguy cơ về sự tuân thủ các nguyên tắc cơ bản mà người làm kế toán và người làm kiểm toán có thể gặp phải. Do vậy, việc người làm kế toán và người làm kiểm toán chỉ làm theo những ví dụ đó là không đầy đủ mà phải tham chiếu đến khuôn khổ của chuẩn mực trong từng trường hợp cụ thể.

Các nguy cơ và biện pháp bảo vệ

39. Việc tuân thủ các nguyên tắc cơ bản có thể bị đe dọa trong rất nhiều trường hợp. Các nguy cơ có thể được phân loại như sau:

a) Nguy cơ do tư lợi: Nguy cơ này có thể xảy ra do việc người làm kế toán và người làm kiểm toán hoặc thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của người làm kế toán và người làm kiểm toán có các lợi ích tài chính hay lợi ích khác;

b) Nguy cơ tự kiểm tra: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán phải xem xét lại các đánh giá trước đây do mình chịu trách nhiệm;

c) Nguy cơ về sự bào chữa: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán ủng hộ một quan điểm hay ý kiến tới mức độ mà tính khách quan có thể bị ảnh hưởng;

d) Nguy cơ từ sự quen thuộc: Nguy cơ này có thể xảy ra khi, do các mối quan hệ quen thuộc mà người làm kế toán và người làm kiểm toán trở nên quá đồng tình đối với lợi ích của những người khác; và

e) Nguy cơ bị đe dọa: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán có thể bị ngăn cản không được hành động một cách khách quan do các đe dọa (các đe dọa này có thể là có thực hoặc do cảm nhận thấy).

Phần B và C của Chuẩn mực Đạo đức Nghề nghiệp này đưa ra các ví dụ về các trường hợp các kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán hay những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể gặp phải các nguy cơ nói trên.

40. Các biện pháp bảo vệ có thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức chấp nhận được bao gồm hai nhóm lớn như sau:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định; và

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra.

· Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định bao gồm nhưng không giới hạn ở các biện pháp sau:

- Yêu cầu về học vấn, đào tạo và kinh nghiệm làm nghề kế toán và kiểm toán.

- Các yêu cầu về cập nhật chuyên môn liên tục.

- Các quy định về bộ máy quản lý điều hành doanh nghiệp.

- Các chuẩn mực nghề nghiệp và quy định về thủ tục soát xét.

- Các quy trình kiểm soát của Hội nghề nghiệp hay của cơ quan quản lý nhà nước và các biện pháp kỷ luật.

- Kiểm soát từ bên ngoài do một bên thứ ba được ủy quyền hợp pháp đối với các báo cáo, tờ khai, thông báo hay thông tin do người làm kế toán và người làm kiểm toán lập.

· Phần B và C của Chuẩn mực này sẽ quy định về các biện pháp bảo vệ trong môi trường làm việc của các kiểm toán viên hành nghề, nhóm kiểm toán, công ty kiểm toán và những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức.

· Một số biện pháp bảo vệ có thể nâng cao khả năng phát hiện hay ngăn cản hành vi vi phạm đạo đức nghề nghiệp. Những biện pháp bảo vệ đó có thể do Hội nghề nghiệp hướng dẫn hoặc quy định của pháp luật, hoặc quy định của tổ chức sử dụng lao động, bao gồm nhưng không giới hạn ở những biện pháp sau:

- Các hệ thống khiếu nại hữu hiệu, được quảng bá rộng rãi, được tổ chức sử dụng lao động, Hội nghề nghiệp kế toán hay cơ quan quản lý nhà nước thực hiện. Những hệ thống này tạo điều kiện cho các đồng nghiệp, chủ doanh nghiệp và công chúng chú ý đến các hành vi thiếu tính chuyên nghiệp hay vi phạm đạo đức nghề nghiệp.

- Quy định rõ ràng trách nhiệm báo cáo các vi phạm về đạo đức nghề nghiệp.

· Bản chất của các biện pháp bảo vệ cần được áp dụng sẽ thay đổi tùy thuộc vào hoàn cảnh. Khi đưa ra các xét đoán chuyên môn, người làm kế toán và người làm kiểm toán cần cân nhắc áp dụng các biện pháp bảo vệ để không bị một bên thứ ba với hiểu biết đầy đủ về tất cả các thông tin liên quan kể cả mức độ quan trọng của nguy cơ và các biện pháp được áp dụng cho là không phù hợp.

Tính chính trực và tính khách quan

41. Tính chính trực không đơn thuần chỉ tính trung thực mà còn nhấn mạnh đến sự công bằng và sự tín nhiệm. Nguyên tắc về tính khách quan nói đến nghĩa vụ của tất cả người làm kế toán và người làm kiểm toán phải công bằng, trung thực trong tư tưởng và không có xung đột về lợi ích.

Người làm kế toán và người làm kiểm toán trong các lĩnh vực khác nhau cần thể hiện tính khách quan của họ trong các hoàn cảnh khác nhau. Kiểm toán viên hành nghề tham gia vào các hợp đồng cung cấp dịch vụ đảm bảo, dịch vụ kê khai thuế và các dịch vụ tư vấn quản lý khác. Người làm kế toán và người làm kiểm toán khi chuẩn bị báo cáo tài chính, thực hiện kiểm toán nội bộ hoặc tham gia quản lý tài chính trong các doanh nghiệp và đơn vị kế toán. Bất kể dịch vụ hay quyền hạn như thế nào, người làm kế toán và người làm kiểm toán cũng cần phải bảo vệ tính chính trực khi làm việc hoặc cung cấp các dịch vụ chuyên nghiệp và giữ tính khách quan trong những đánh giá của họ.

42. Khi lựa chọn và áp dụng các tiêu chuẩn về đạo đức có liên quan đến tính khách quan, cần có sự quan tâm đáng kể đối với các nhân tố sau:

a) Người làm kế toán và người làm kiểm toán, trong các trường hợp phải chịu áp lực mạnh, có thể dẫn đến việc vi phạm tính khách quan.

b) Do không thể định nghĩa và quy định được tất cả các trường hợp phải chịu áp lực nên phải quy định các tiêu chuẩn để xác định các mối quan hệ có khả năng dẫn đến việc vi phạm tính khách quan của người làm kế toán và người làm kiểm toán.

c) Cần tránh các mối quan hệ dẫn đến sự thành kiến, thiên vị hoặc bị ảnh hưởng của những người khác có thể dẫn đến vi phạm tính khách quan.

d) Người làm kế toán và người làm kiểm toán có nghĩa vụ đảm bảo tôn trọng tính khách quan đối với các quan hệ cá nhân liên quan đến dịch vụ chuyên nghiệp.

e) Người làm kế toán và người làm kiểm toán không nên nhận quà hoặc tặng quà, dự chiêu đãi hoặc mời chiêu đãi đến mức có thể làm ảnh hưởng đáng kể tới các đánh giá nghề nghiệp hoặc tới những người họ cùng làm việc. Quà tặng hoặc chiêu đãi là quan hệ tình cảm cần thiết nhưng người làm kế toán và người làm kiểm toán nên tránh các trường hợp có thể ảnh hưởng đến tính chính trực, khách quan hoặc dẫn đến tai tiếng nghề nghiệp.

· Người làm kế toán và người làm kiểm toán không nên có liên quan đến các báo cáo, tờ khai, các trao đổi hay các thông tin khác nếu họ tin rằng những thông tin này:

- Có các nhận định sai lệch hoặc gây hiểu nhầm một cách trọng yếu;

- Có các thông tin hay số liệu được cung cấp một cách cẩu thả; hay

- Bỏ sót hay che đậy thông tin được yêu cầu cung cấp trong trường hợp sự bỏ sót hay che đậy như vậy làm lệch lạc thông tin.

· Người làm kiểm toán không bị coi là đã vi phạm điều trên nếu người làm kiểm toán này đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do các vấn đề đã đề cập trong điều đó.

Xung đột về đạo đức

43. Trong nền kinh tế thị trường, càng ngày càng có nhiều tình huống có thể dẫn đến các xung đột về lợi ích trong nghề nghiệp kế toán, kiểm toán. Những xung đột này có thể nảy sinh từ nhiều con đường khác nhau, từ những tình huống khó xử, không quan trọng cho đến những trường hợp gian lận và vi phạm pháp luật đặc biệt nghiêm trọng. Khó liệt kê hết danh sách các trường hợp có nguy cơ xảy ra xung đột lợi ích. Người làm kế toán và người làm kiểm toán cần phải thường xuyên tỉnh táo, có sự hoài nghi nghề nghiệp và cảnh báo về các nhân tố có thể nảy sinh xung đột về lợi ích. Sự khác nhau về ý kiến trung thực giữa một người làm kế toán và người làm kiểm toán với một bên khác không chỉ là vấn đề đạo đức. Tuy nhiên, thực tế và hoàn cảnh của từng trường hợp cần được các bên liên quan xem xét cụ thể.

44. Các nhân tố cụ thể có thể xảy ra khi trách nhiệm của người làm kế toán và người làm kiểm toán bị xung đột về đạo đức:

a) Áp lực từ cơ quan quản lý, đơn vị cấp trên, giám đốc, người lãnh đạo công ty kiểm toán; hoặc khi có các quan hệ gia đình hay cá nhân. Các mối quan hệ hay lợi ích có thể có ảnh hưởng trái ngược, làm vi phạm hay đe dọa đến tính chính trực của người làm kế toán và người làm kiểm toán thì cần được loại bỏ hoặc hạn chế.

b) Người làm kế toán và người làm kiểm toán có thể bị yêu cầu hành động trái với các chuẩn mực nghề nghiệp và chuyên môn.

c) Có thể có vấn đề về lòng trung thành giữa một bên là cấp trên và một bên là yêu cầu của chuẩn mực nghề nghiệp mà người làm kế toán và người làm kiểm toán cần tuân thủ.

d) Xung đột có thể nảy sinh khi thông tin không trung thực được công bố có thể ảnh hưởng đến lợi ích của chủ doanh nghiệp hoặc khách hàng, người làm kế toán và người làm kiểm toán.

45. Khi áp dụng chuẩn mực đạo đức, người làm kế toán và người làm kiểm toán có thể gặp khó khăn trong việc xác định hành vi vi phạm đạo đức hoặc giải quyết các xung đột về lợi ích. Khi đối mặt với các vấn đề về đạo đức, người làm kế toán và người làm kiểm toán cần phải làm theo các chính sách của doanh nghiệp nơi họ làm việc để tìm kiếm cách giải quyết xung đột. Nếu những chính sách này không giải quyết được các xung đột về đạo đức thì cần phải xem xét các vấn đề sau:

a) Xem xét lại vấn đề xung đột với cấp trên trực tiếp. Nếu không thể giải quyết được thì phải báo cáo với cấp quản lý cao hơn sau khi đã báo cáo với cấp trên trực tiếp về quyết định này. Nếu cấp trên cũng có liên quan đến vấn đề xung đột thì phải báo cáo lên cấp quản lý cao hơn nữa. Cấp trên trực tiếp có thể là trưởng phòng, cấp trên cao hơn là giám đốc chi nhánh, cao hơn nữa là giám đốc công ty hoặc Đại hội cổ đông.

b) Trao đổi với chuyên gia (Hội nghề nghiệp, cơ quan nhà nước hoặc chuyên gia tư vấn pháp luật).

c) Nếu xung đột về đạo đức vẫn còn và là trọng yếu sau khi đã báo cáo tất cả các cấp soát xét nội bộ, người làm kế toán và người làm kiểm toán chỉ còn cách cuối cùng để không vi phạm đạo đức nghề nghiệp là phải từ chối làm việc đó hoặc từ chức và nói rõ lý do.

· Nếu các xung đột về đạo đức là trọng yếu thì tuỳ theo yêu cầu của pháp luật và các quy định, người làm kế toán và người làm kiểm toán phải thông báo trong thời gian sớm nhất hành vi đó cho cơ quan chức năng có liên quan sau khi trao đổi với Hội nghề nghiệp, chuyên gia hoặc chuyên gia tư vấn pháp luật.

Chuyên gia tư vấn phải là người có năng lực và phải đảm bảo tính bảo mật cho người làm kế toán và người làm kiểm toán khi trao đổi về các xung đột về đạo đức.

· Người làm kế toán và người làm kiểm toán khi ở vị trí lãnh đạo công ty kiểm toán thì cần nỗ lực thực thi các chính sách của doanh nghiệp để giải quyết được các xung đột về đạo đức.

· Trường hợp có xung đột trong nội bộ một tổ chức hoặc với một tổ chức khác, người làm kế toán và người làm kiểm toán cần tham khảo ý kiến của những người chịu trách nhiệm về bộ máy quản lý điều hành của tổ chức đó như Ban giám đốc hay bộ phận kiểm toán nội bộ.

· Vì quyền lợi của mình, người làm kế toán và người làm kiểm toán nên ghi lại bằng văn bản bản chất của xung đột và nội dung của bất cứ cuộc trao đổi nào đã được thực hiện hay bất cứ quyết định nào đã ban hành liên quan đến vấn đề đó.

Năng lực chuyên môn và tính thận trọng

46. Người làm kế toán và người làm kiểm toán không được thể hiện là có những khả năng và kinh nghiệm mà bản thân không có.

47. Nguyên tắc về năng lực chuyên môn và tính thận trọng yêu cầu người làm kế toán và người làm kiểm toán có các nghĩa vụ sau:

a) Duy trì kiến thức và nghiệp vụ chuyên môn đạt yêu cầu quy định đảm bảo cung cấp dịch vụ chuyên môn tốt nhất cho khách hàng hay chủ doanh nghiệp;

b) Hành động đúng mực, phù hợp với các chuẩn mực về kỹ thuật và nghề nghiệp khi cung cấp dịch vụ chuyên nghiệp.

Một dịch vụ chuyên nghiệp tốt yêu cầu người làm kế toán và kiểm toán có các xét đoán đúng đắn khi áp dụng kiến thức và kỹ năng chuyên môn để thực hiện dịch vụ đó.

Năng lực chuyên môn có thể chia thành hai giai đoạn:

a) Đạt được trình độ chuyên môn: Là đạt được bằng cấp xác nhận trình độ được đào tạo như: trung cấp, cao đẳng, đại học, thạc sỹ, tiến sỹ hoặc Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán… Trình độ chuyên môn có thể còn yêu cầu về kinh nghiệm làm việc (thời gian thực tế làm nghề).

b) Giữ vững được trình độ chuyên môn:

(i) Giữ vững được trình độ chuyên môn là yêu cầu sự liên tục cập nhật những thay đổi trong nghề nghiệp kế toán, kiểm toán, kể cả những công bố quốc gia và quốc tế về kế toán, kiểm toán, các quy định phù hợp và các yêu cầu khác của luật pháp.

(ii) Người làm kế toán và người làm kiểm toán cần phải tham gia, ít nhất là chương trình cập nhật kiến thức hàng năm theo luật định để đảm bảo kiểm soát chất lượng trong hoạt động cung cấp dịch vụ chuyên nghiệp, nhất quán với các quy định của quốc gia và quốc tế phù hợp.

· Việc duy trì năng lực chuyên môn yêu cầu quá trình nhận thức liên tục và hiểu rõ các phát triển về kỹ thuật chuyên môn và các phát triển trong kinh doanh. Sự phát triển chuyên môn liên tục giúp xây dựng và duy trì các năng lực để người làm kế toán và người làm kiểm toán thực hiện công việc một cách hành thạo trong các môi trường chuyên nghiệp.

· Tinh thần làm việc thận trọng bao hàm cả trách nhiệm phải hành động theo đúng các yêu cầu của dịch vụ một cách cẩn thận, kỹ lưỡng và kịp thời.

· Người làm kế toán và người làm kiểm toán cần thực hiện các biện pháp để bảo đảm rằng những người làm việc về mặt chuyên môn dưới quyền của mình phải được đào tạo và giám sát thích hợp.

Tính bảo mật

48. Người làm kế toán và người làm kiểm toán có nghĩa vụ tôn trọng nguyên tắc bảo mật các thông tin về khách hàng hoặc của chủ doanh nghiệp thu được trong quá trình tiến hành các hoạt động chuyên nghiệp và phải tôn trọng nguyên tắc bảo mật ngay cả trong các mối quan hệ gia đình và xã hội. Trách nhiệm bảo mật phải được thực hiện kể cả sau khi chấm dứt mối quan hệ giữa người làm kế toán và người làm kiểm toán với khách hàng hoặc chủ doanh nghiệp, tổ chức.

49. Người làm kế toán và người làm kiểm toán cần phải thực hiện nguyên tắc bảo mật trừ khi thông tin cần được cung cấp cho cơ quan chức năng có liên quan hoặc trách nhiệm nghề nghiệp hoặc luật pháp yêu cầu phải báo cáo.

Người làm kế toán và người làm kiểm toán có nghĩa vụ đảm bảo các nhân viên dưới quyền và những người được mời tư vấn cũng tôn trọng nguyên tắc bảo mật.

50. Người làm kế toán và người làm kiểm toán cần duy trì tính bảo mật ngay cả trong các mối quan hệ xã hội. Cần cảnh giác với khả năng vô tình tiết lộ thông tin, nhất là trong các trường hợp có sự cộng tác lâu dài với công ty liên kết, với người thân hay thành viên trong quan hệ gia đình trực tiếp.

51. Tính bảo mật không chỉ biểu hiện ở việc không được tiết lộ thông tin. Nguyên tắc bảo mật cũng yêu cầu người thu được thông tin trong quá trình làm kế toán, kiểm toán không được sử dụng các thông tin này để thu lợi cá nhân hoặc thu lợi cho bên thứ ba.

52. Người làm kế toán và người làm kiểm toán không được công bố thông tin bảo mật về khách hàng, doanh nghiệp, tổ chức hiện tại và khách hàng, doanh nghiệp hoặc tổ chức tiềm năng, kể cả thông tin khác, nếu không đựợc sự đồng ý của khách hàng, chủ doanh nghiệp hoặc tổ chức. Điều này không áp dụng cho việc công bố thông tin để hoàn thành trách nhiệm cam kết trong hợp đồng dịch vụ theo quy định của các chuẩn mực nghề nghiệp.

53. Công chúng và những người trong ngành kế toán, kiểm toán cần hiểu biết về bản chất và phạm vi của trách nhiệm bảo mật trong các chuẩn mực nghề nghiệp và các trường hợp cấm tiết lộ thông tin thu được trong quá trình cung cấp dịch vụ chuyên nghiệp.

54. Nguyên tắc bảo mật được quy định trong các văn bản pháp luật. Chuẩn mực đạo đức hướng dẫn chi tiết về tính bảo mật sẽ phụ thuộc vào văn bản pháp luật của Nhà nước và quy định của tổ chức nghề nghiệp trong từng thời kỳ.

55. Ví dụ về những nội dung cần hiểu biết khi xác định thông tin bảo mật có thể được công bố hay không:

a) Khi được phép công bố. Khi khách hàng hoặc chủ doanh nghiệp cho phép công bố thông tin thì cần xem xét lợi ích của tất cả các bên, bao gồm cả bên thứ ba có thể bị ảnh hưởng.

b) Khi pháp luật yêu cầu công bố, như:

(i) Cung cấp tài liệu hoặc bằng chứng trong quá trình tiến hành kiện tụng; và

(ii) Cung cấp tài liệu hoặc bằng chứng trong quá trình điều tra, thanh tra vi phạm pháp luật.

c) Khi quyền lợi và trách nhiệm nghề nghiệp yêu cầu công bố thông tin:

(i) Để tuân thủ các chuẩn mực kỹ thuật và tiêu chuẩn đạo đức, như khi đưa ra ý kiến về sự trung thực và hợp lý của báo cáo tài chính, trong đó có ý kiến ngoại trừ, ý kiến không chấp nhận vì có sự hạn chế và sự yếu kém của doanh nghiệp.

(ii) Để bảo vệ lợi ích nghề nghiệp của người làm kế toán và người làm kiểm toán trong các vụ kiện tụng.

(iii) Để tuân thủ việc kiểm soát chất lượng (hoặc kiểm tra định kỳ) của tổ chức cấp trên, cơ quan nhà nước hay hội nghề nghiệp.

(iv) Để đáp ứng yêu cầu điều tra của cơ quan pháp luật.

56. Khi người làm kế toán và người làm kiểm toán xác định là thông tin bảo mật có thể được công bố thì cần chú ý:

a) Có phải tất cả thông tin sẽ công bố đều rõ ràng hoặc đã được chứng minh hay không; Khi có tình huống liên quan đến thực tế hoặc ý kiến chưa được chứng minh thì phải sử dụng khả năng xét đoán nghề nghiệp để xác định mức độ và hình thức công bố phù hợp;

b) Nên trao đổi thông tin với những bên có trách nhiệm đối với vấn đề sẽ công bố;

c) Xét đoán xem liệu người làm kế toán và người làm kiểm toán có phải chịu trách nhiệm pháp lý đối với việc trao đổi thông tin và những thông tin sẽ công bố không.

Trong tất cả những trường hợp kể trên, người làm kế toán và người làm kiểm toán nên xem xét sự cần thiết phải xin ý kiến của Hội nghề nghiệp, chuyên gia hoặc chuyên gia tư vấn pháp luật.

Tư vấn thuế hoặc kê khai thuế

57. Người làm kế toán và người làm kiểm toán khi cung cấp dịch vụ tư vấn thuế có quyền đề xuất giải pháp áp dụng các luật thuế có lợi nhất cho khách hàng, hoặc chủ doanh nghiệp, miễn là dịch vụ được cung cấp với trình độ chuyên môn cao, tuân thủ pháp luật về thuế và không vi phạm tính chính trực và tính khách quan.

58. Người làm kế toán và người làm kiểm toán không nên đưa ra đảm bảo cho khách hàng hoặc chủ doanh nghiệp là việc tư vấn thuế không có những hạn chế thực tế. Ngược lại nên đảm bảo để khách hàng hoặc chủ doanh nghiệp nhận thức được những giới hạn liên quan đến dịch vụ tư vấn thuế để họ không hiểu nhầm rằng ý kiến tư vấn là một sự xác nhận về thuế thực tế.

59. Người làm kế toán và người làm kiểm toán thực hiện dịch vụ kê khai thuế nên chỉ rõ cho khách hàng hoặc chủ doanh nghiệp để họ nhận thức được rằng việc kê khai thuế đúng đắn là trách nhiệm của khách hàng hoặc chủ doanh nghiệp. Kiểm toán viên và người hành nghề kế toán chuyên nghiệp phải đảm bảo việc kê khai thuế được thực hiện đúng trên cơ sở các thông tin nhận được.

60. Ý kiến tư vấn về thuế hay ý kiến về các sự kiện trọng yếu tư vấn cho khách hàng hoặc chủ doanh nghiệp cần được ghi chép lại, dưới dạng thư hoặc bản ghi nhớ để lưu hồ sơ.

61. Người làm kế toán và người làm kiểm toán không nên tham gia vào dịch vụ kê khai thuế hay trao đổi thông tin nào, nếu có cơ sở để tin rằng:

a) Việc đó có chứa đựng thông tin sai hoặc gian lận;

b) Có thông tin được cung cấp thiếu thận trọng hoặc không có kiến thức thực sự để xác định thông tin đó là đúng hay sai; hoặc

c) Bị cung cấp thiếu thông tin; thông tin không rõ ràng hoặc những thông tin này có thể làm cho cán bộ thuế hiểu nhầm.

62. Người làm kế toán và người làm kiểm toán có thể phải chuẩn bị bản kê khai thuế liên quan đến việc sử dụng số liệu dự phòng hoặc ước tính kế toán. Khi sử dụng số liệu dự phòng và các ước tính kế toán nên trình bày với phương châm tránh xảy ra sự mất chính xác lớn hơn thực tế hoặc có lợi cho khách hàng hoặc doanh nghiệp. Người tính toán phải thấy thỏa mãn rằng những số liệu dự phòng hoặc ước tính đều là thỏa đáng.

63. Khi chuẩn bị bản kê khai thuế, người làm kế toán và người làm kiểm toán có thể tin tưởng vào các thông tin do khách hàng hoặc chủ doanh nghiệp cung cấp miễn là thấy thỏa đáng. Mặc dù không yêu cầu việc kiểm tra hay xem xét lại các tài liệu hoặc các bằng chứng khác để hỗ trợ cho các thông tin, người làm kế toán và người làm kiểm toán nên khuyến khích việc cung cấp thông tin đó một cách phù hợp.

Ngoài ra, người làm kế toán và người làm kiểm toán cần phải:

a) Trao đổi với khách hàng hoặc chủ doanh nghiệp thông tin về những năm trước;

b) Yêu cầu có sự giải trình thỏa đáng khi xét thấy thông tin trình bày có vẻ sai hoặc không đầy đủ; và

c) Tích cực nghiên cứu, tham khảo văn bản pháp luật và hồ sơ về hoạt động của doanh nghiệp.

64. Khi người làm kế toán và người làm kiểm toán biết được các sai sót hoặc bỏ sót trọng yếu trong việc kê khai thuế hoặc hoàn thuế của năm trước, có thể liên quan hoặc không liên quan đến mình thì phải:

a) Kịp thời trình bày với khách hàng hoặc chủ doanh nghiệp về sai sót hoặc lỗi bỏ sót và đưa ra lời khuyên về việc cần thông báo với cơ quan thuế liên quan. Thông thường, người làm kế toán và người làm kiểm toán không bắt buộc phải thông báo với cơ quan thuế, trừ khi mình có liên quan và được khách hàng đồng ý.

b) Nếu khách hàng hoặc chủ doanh nghiệp không tự sửa chữa các sai sót, người làm kế toán và người làm kiểm toán phải:

(i) Thông báo cho khách hàng hoặc chủ doanh nghiệp biết rằng không thể tiếp tục cung cấp dịch vụ tư vấn thuế hoặc lập bảng kê khai thuế cho họ; và

(ii) Xem xét xem có nên tiếp tục cung cấp cho khách hàng hoặc chủ doanh nghiệp các dịch vụ khác có liên quan với trách nhiệm nghề nghiệp không.

c) Nếu người làm kế toán và người làm kiểm toán cho rằng có thể tiếp tục mối quan hệ nghề nghiệp với khách hàng hoặc chủ doanh nghiệp thì cần phải thực hiện tất cả các thủ tục hợp lý để đảm bảo các sai sót không bị lặp lại ở lần tư vấn hoặc kê khai thuế tiếp theo.

d) Đối với trường hợp pháp luật yêu cầu người làm kế toán và người làm kiểm toán phải thông báo cho cơ quan thuế thì phải thông báo với khách hàng hoặc chủ doanh nghiệp rõ tình hình trước khi thông báo cho cơ quan thuế và không nên thông báo thêm các thông tin mà khách hàng hoặc chủ doanh nghiệp chưa biết.

Áp dụng chuẩn mực đạo đức nghề nghiệp cho các hoạt động chuyên nghiệp xuyên quốc gia

65. Khi áp dụng các tiêu chuẩn đạo đức nghề nghiệp trong các hoạt động chuyên nghiệp xuyên quốc gia, có thể nảy sinh một số vấn đề. Đối với người làm kế toán và người làm kiểm toán là thành viên của tổ chức nghề nghiệp quốc tế đồng thời cũng là thành viên của tổ chức nghề nghiệp tại Việt Nam (hoặc có Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán của Việt Nam) thì khi cung cấp dịch vụ chuyên nghiệp tại Việt Nam phải tuân thủ chuẩn mực đạo đức nghề nghiệp của Việt Nam.

66. Một kế toán viên chuyên nghiệp người nước ngoài được công nhận ở một nước khác nhưng chưa có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán của Việt Nam có thể cư trú hoặc chỉ đến Việt Nam một thời gian tạm thời để thực hiện dịch vụ. Trường hợp kết quả dịch vụ được sử dụng ở Việt Nam thì người kế toán viên chuyên nghiệp này cần phải tuân thủ các chuẩn mực kỹ thuật phù hợp và các yêu cầu về đạo đức nghề nghiệp của Việt Nam khi cung cấp các dịch vụ chuyên nghiệp. Tuy nhiên, xét trên mọi khía cạnh, người kế toán viên chuyên nghiệp này cần phải thực hiện các hướng dẫn về đạo đức trong đoạn 75 dưới đây.

67. Khi người làm kế toán và người làm kiểm toán của Việt Nam cung cấp dịch vụ tại nước ngoài hoặc kế toán viên chuyên nghiệp nước ngoài cung cấp dịch vụ tại Việt Nam và có những quy định khác biệt về tiêu chuẩn đạo đức giữa hai nước thì cần thực hiện các hướng dẫn sau:

a) Khi tiêu chuẩn đạo đức của Việt Nam không chặt chẽ bằng chuẩn mực đạo đức của Liên đoàn Kế toán quốc tế (IFAC) thì phải áp dụng theo chuẩn mực đạo đức của IFAC.

b) Khi tiêu chuẩn đạo đức của Việt Nam chặt chẽ hơn chuẩn mực đạo đức của IFAC thì phải áp dụng theo chuẩn mực đạo đức của Việt Nam.

c) Khi tiêu chuẩn đạo đức của quốc gia mà người làm kế toán và người làm kiểm toán của Việt Nam cung cấp dịch vụ chuyên nghiệp chặt chẽ hơn cả tiêu chuẩn đạo đức của Việt Nam và của chuẩn mực đạo đức của IFAC thì phải thực hiện theo chuẩn mực đạo đức của quốc gia đó.

Quảng cáo

68. Trong hoạt động tiếp thị và quảng bá về doanh nghiệp và công việc của mình, người làm kế toán và người làm kiểm toán không được:

a) Sử dụng các phương tiện có thể làm ảnh hưởng tới hình ảnh và danh tiếng nghề nghiệp;

b) Phóng đại về những công việc họ có thể làm hoặc dịch vụ họ có thể cung cấp, các bằng cấp hay kinh nghiệm của họ; và

c) Nói xấu hoặc đưa thông tin sai về công việc của doanh nghiệp và của người làm kế toán, người làm kiểm toán khác.

- PHẦN B -

ÁP DỤNG CHO KIỂM TOÁN VIÊN HÀNH NGHỀ, NHÓM KIỂM TOÁN

VÀ CÔNG TY KIỂM TOÁN

TÍNH ĐỘC LẬP

69. Độc lập là nguyên tắc hành nghề cơ bản của kiểm toán viên. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán yêu cầu mọi kiểm toán viên hành nghề và thành viên nhóm kiểm toán cung cấp dịch vụ kiểm toán (dịch vụ đảm bảo), công ty kiểm toán phải độc lập với các khách hàng sử dụng dịch vụ kiểm toán.

70. Dịch vụ kiểm toán nhằm mục đích nâng cao độ tin cậy của các thông tin đã được kiểm toán bằng cách đánh giá xem các thông tin đó có tuân thủ các tiêu chuẩn phù hợp xét trên các khía cạnh trọng yếu không. Chuẩn mực kiểm toán số 210 "Hợp đồng kiểm toán" đã quy định rõ mục tiêu và nội dung dịch vụ, trách nhiệm của mỗi bên và các nội dung khác của hợp đồng nhằm cung cấp một mức độ đảm bảo vừa phải hoặc cao. Bộ Tài chính cũng ban hành các chuẩn mực cụ thể đối với các dịch vụ kiểm toán cụ thể, như các chuẩn mực kiểm toán báo cáo tài chính (đảm bảo ở mức độ cao), Chuẩn mực kiểm toán số 910 "Công tác soát xét báo cáo tài chính" (đảm bảo ở mức độ vừa phải).

Các đoạn từ 79 đến 82 dưới đây hướng dẫn bản chất của dịch vụ kiểm toán (dịch vụ đảm bảo). Để hiểu đầy đủ mục tiêu và nội dung của dịch vụ kiểm toán phải xem xét quy định của Chuẩn mực số 210 và từng chuẩn mực kiểm toán cụ thể.

71. Một hợp đồng có phải là hợp đồng kiểm toán báo cáo tài chính (hợp đồng cung cấp dịch vụ đảm bảo) hay không còn phụ thuộc vào việc nó có những yếu tố sau đây không:

a) Mối quan hệ ba bên có liên quan tới:

(i) Kiểm toán viên hành nghề;

(ii) Đối tượng chịu trách nhiệm lập báo cáo tài chính; và

(iii) Đối tượng sử dụng thông tin của báo cáo tài chính đã được kiểm toán;

b) Loại dịch vụ kiểm toán (theo quy định tại đoạn 81);

c) Luật định và chuẩn mực phù hợp;

d) Quá trình thực hiện hợp đồng; và

e) Kết luận: Ý kiến xác nhận của kiểm toán viên trong báo cáo kiểm toán.

Đối tượng chịu trách nhiệm lập báo cáo tài chính và đối tượng sử dụng thông tin của báo cáo tài chính đã được kiểm toán thông thường là các tổ chức riêng biệt nhưng cũng có thể là một. Ví dụ, một doanh nghiệp cần sự đảm bảo về thông tin của một bộ phận của chính doanh nghiệp đó. Mối quan hệ giữa đối tượng chịu trách nhiệm lập báo cáo tài chính và đối tượng sử dụng thông tin báo cáo tài chính đã được kiểm toán cần được xem xét trong bối cảnh từng hợp đồng cụ thể.

72. Trong dịch vụ đảm bảo, kiểm toán viên, người cung cấp dịch vụ độc lập đưa ra ý kiến kết luận nhằm nâng cao mức độ tin cậy của người sử dụng thông tin. Dịch vụ đảm bảo có thể cung cấp mức độ đảm bảo cao hoặc vừa phải, hoặc có thể:

a) Liên quan đến các thông tin tài chính hoặc phi tài chính;

b) Báo cáo trực tiếp hoặc chứng thực;

c) Báo cáo nội bộ hoặc báo cáo ra bên ngoài; và

d) Cung cấp cho khu vực tư nhân hoặc khu vực công.

73. Dịch vụ kiểm toán có thể gồm:

a) Kiểm toán báo cáo tài chính (Ví dụ, kiểm toán báo cáo tài chính, kiểm toán báo cáo tài chính vì mục đích thuế, soát xét báo cáo tài chính);

b) Kiểm toán hoạt động (Ví dụ, kiểm toán, đánh giá hệ thống kiểm soát nội bộ, kiểm toán dự án); hoặc

c) Kiểm toán tuân thủ (Ví dụ, kiểm toán, đánh giá sự tuân thủ pháp luật về thuế, các vấn đề về nhân sự).

Kiểm toán báo cáo tài chính là loại dịch vụ đảm bảo đưa ra sự đảm bảo cao. Kiểm toán hoạt động, kiểm toán tuân thủ cũng là dịch vụ đảm bảo đưa ra sự đảm bảo cao hoặc vừa phải tuỳ theo từng trường hợp.

74. Không phải tất cả các hợp đồng do kiểm toán viên hành nghề thực hiện đều là hợp đồng cung cấp dịch vụ đảm bảo. Các hợp đồng do người hành nghề kế toán thực hiện không phải là hợp đồng cung cấp dịch vụ đảm bảo. Các dịch vụ không phải là dịch vụ kiểm toán (không là dịch vụ đảm bảo) là các dịch vụ:

a) Kiểm tra thông tin tài chính trên cơ sở các thủ tục thỏa thuận trước;

b) Tổng hợp thông tin tài chính và các thông tin khác;

c) Lập bản kê khai thuế hoặc tư vấn thuế không đưa ra kết luận chắc chắn;

d) Tư vấn quản lý; và

e) Các dịch vụ tư vấn khác.

75. Các đoạn từ đoạn 77 đến đoạn 124 của Chuẩn mực này (dưới đây gọi chung là phần này) quy định và hướng dẫn việc xác định, đánh giá và biện pháp bảo vệ đối với những nguy cơ ảnh hưởng đến tính độc lập. Các quy định này giúp các thành viên của công ty và nhóm cung cấp dịch vụ bảo đảm sử dụng để xác định các nguy cơ ảnh hưởng đến tính độc lập, đánh giá tầm quan trọng của các nguy cơ, và nếu các nguy cơ này là quan trọng thì họ phải xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm nguy cơ tới mức có thể chấp nhận được. Cần sử dụng các đánh giá để xác định những biện pháp bảo vệ nào cần áp dụng. Một số biện pháp có thể loại bỏ nguy cơ; một số biện phải có thể làm giảm nguy cơ tới mức có thể chấp nhận được. Phần này yêu cầu các thành viên của công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo xem xét và áp dụng các quy định này trong từng trường hợp cụ thể. Các ví dụ đưa ra dưới đây chỉ nhằm minh họa cho việc áp dụng các quy định trong phần này. Các ví dụ này không nhằm liệt kê đầy đủ các trường hợp có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập. Do đó, thành viên của công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo không nên chỉ tuân theo các ví dụ được trình bày mà nên áp dụng phù hợp các quy định trong phần này trong từng trường hợp cụ thể.

Cách tiếp cận về mặt nhận thức đối với tính độc lập

76. Tính độc lập bao gồm:

a) Độc lập về tư tưởng - Là trạng thái suy nghĩ cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những tác động trái với những đánh giá chuyên nghiệp, cho phép một cá nhân hành động một cách chính trực, khách quan và có sự thận trọng nghề nghiệp, và

b) Độc lập về hình thức - Là không có các quan hệ thực tế và hoàn cảnh có ảnh hưởng đáng kể làm cho bên thứ ba hiểu là không độc lập, hoặc hiểu là tính chính trực, khách quan và thận trọng nghề nghiệp của nhân viên công ty hay thành viên của nhóm cung cấp dịch vụ đảm bảo không được duy trì.

77. Tính độc lập không đòi hỏi người đưa ra ý kiến đánh giá nghề nghiệp phải hoàn toàn độc lập về các quan hệ kinh tế, tài chính và các mối quan hệ khác vì các thành viên trong xã hội đều có mối quan hệ với nhau. Các mối quan hệ về kinh tế, tài chính và các quan hệ khác cần được đánh giá thỏa đáng xem có ảnh hưởng đến tính độc lập hay không. Khi thông tin nhận được xét thấy có ảnh hưởng đến tính độc lập thì các mối quan hệ đó không chấp nhận được.

78. Một hoặc nhiều trường hợp cụ thể có thể phù hợp hoặc không phù hợp với tính độc lập nên không thể quy định từng trường hợp cụ thể có thể tạo ra nguy cơ ảnh hưởng đến tính độc lập và quy định cụ thể các thủ tục phù hợp cần thực hiện làm giảm ảnh hưởng đến tính độc lập. Ngoài ra, bản chất của hợp đồng cung cấp dịch vụ đảm bảo rất đa dạng, nên nguy cơ làm ảnh hưởng đến tính độc lập cũng rất đa dạng, và cần áp dụng các biện pháp bảo vệ khác nhau. Chuẩn mực đạo đức yêu cầu các doanh nghiệp kiểm toán và kiểm toán viên cung cấp dịch vụ đảm bảo phải xác định, đánh giá và chỉ ra các nguy cơ ảnh hưởng đến tính độc lập chứ không quy định cụ thể từng trường hợp ảnh hưởng đến tính độc lập để thỏa mãn nhu cầu của công chúng.

79. Phần này quy định và hướng dẫn cách tiếp cận, đánh giá, xem xét các nguy cơ ảnh hưởng đến tính độc lập, các biện pháp bảo vệ được chấp nhận và sự quan tâm của công chúng. Dựa trên các quy định của Chuẩn mực đạo đức, các công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo có nghĩa vụ xác định và đánh giá các trường hợp cụ thể, các mối quan hệ có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập và có những hành động phù hợp để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ cần thiết. Bên cạnh việc xác định và đánh giá các mối quan hệ giữa công ty kiểm toán, nhóm cung cấp dịch vụ đảm bảo và khách hàng kiểm toán, cần quan tâm tới việc xác định các mối quan hệ giữa các cá nhân không thuộc doanh nghiệp cung cấp dịch vụ đảm bảo và khách hàng kiểm toán có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập.

80. Phần này của Chuẩn mực đạo đức quy định các nguyên tắc và phương pháp mà kiểm toán viên, nhóm kiểm toán và công ty kiểm toán cung cấp dịch vụ đảm bảo cần sử dụng để xác định các nguy cơ ảnh hưởng đến tính độc lập (kể cả độc lập về tư tưởng và độc lập về hình thức), đánh giá tầm quan trọng của chúng và nếu các nguy cơ này là đáng kể thì phải xác định và áp dụng các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được.

81. Các nguyên tắc quy định trong phần này áp dụng cho tất cả dịch vụ kiểm toán (dịch vụ đảm bảo). Bản chất của các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ phù hợp cần thiết để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được rất đa dạng, tùy thuộc vào đặc điểm của từng hợp đồng cụ thể là hợp đồng kiểm toán hay hợp đồng cung cấp dịch vụ đảm bảo khác không phải là hợp đồng kiểm toán. Đối với hợp đồng cung cấp dịch vụ đảm bảo không phải là hợp đồng kiểm toán thì điều quan trọng là phải quan tâm đến mục đích của dịch vụ và những người sử dụng thông tin của báo cáo. Vì vậy, công ty cần đánh giá các trường hợp phù hợp, bản chất của hợp đồng cung cấp dịch vụ đảm bảo và các nguy cơ đối với tính độc lập trong việc quyết định có nên chấp nhận hoặc tiếp tục thực hiện hợp đồng hay không, xác định bản chất của các biện pháp bảo vệ cần thiết và xét xem liệu một công ty kiểm toán, một kiểm toán viên cụ thể có thể là thành viên thực hiện hợp đồng cung cấp dịch vụ đảm bảo đó không.

82. Hợp đồng kiểm toán cung cấp sự đảm bảo cho nhiều người sử dụng thông tin tài chính. Vì thế, bên cạnh sự độc lập về tư tưởng, sự độc lập về hình thức là đặc biệt quan trọng. Đối với một khách hàng kiểm toán cụ thể, một công ty kiểm toán hay một nhóm kiểm toán phải độc lập với khách hàng kiểm toán. Tương tự đối với trường hợp hợp đồng cung cấp dịch vụ đảm bảo khác không phải là hợp đồng kiểm toán (hợp đồng phi kiểm toán), công ty kiểm toán và nhóm kiểm toán cũng phải độc lập với khách hàng dịch vụ đảm bảo phi kiểm toán. Trường hợp này, cần xem xét mọi nguy cơ có khả năng ảnh hưởng đến tính độc lập, do lợi ích từ các mối quan hệ.

83. Trường hợp có hai hoặc nhiều công ty kiểm toán cùng thực hiện một hợp đồng kiểm toán, tức là có nhiều bên chịu trách nhiệm về một dịch vụ đảm bảo thì công ty chịu trách nhiệm chính phải xem xét các mối quan hệ của các thành viên nhóm kiểm toán. Các yếu tố cần xem xét gồm:

a) Mức độ trọng yếu của từng phần việc thuộc trách nhiệm của từng công ty kiểm toán;

b) Mức độ quan tâm của công chúng đối với dịch vụ đó.

Trường hợp nội dung dịch vụ do một công ty kiểm toán thực hiện là không đáng kể thì không phải áp dụng phần này cho kiểm toán viên của công ty đó thuộc nhóm kiểm toán.

84. Trong trường hợp một báo cáo kiểm toán (báo cáo dịch vụ đảm bảo) được báo cáo riêng cho khách hàng dịch vụ đảm bảo phi kiểm toán và những người sử dụng thông tin nhất định, những người sử dụng báo cáo cần có đủ hiểu biết về mục đích của báo cáo kiểm toán, nội dung trọng tâm và hạn chế của báo cáo thông qua việc tham gia của họ vào việc thiết lập tính chất và phạm vi các hướng dẫn của công ty khi tiến hành cung cấp dịch vụ. Kiến thức và khả năng của công ty kiểm toán trong việc trao đổi thông tin về các biện pháp bảo vệ với tất cả những người sử dụng báo cáo tài chính sẽ làm tăng tính hiệu quả của các biện pháp bảo vệ đối với tính độc lập về hình thức. Các trường hợp này có thể được công ty xem xét để đánh giá nguy cơ ảnh hưởng đến tính độc lập và xem xét các biện pháp bảo vệ cần thiết có thể áp dụng để loại bỏ hoặc làm giảm chúng xuống đến mức có thể chấp nhận được. Các công ty kiểm toán cần áp dụng các quy định ở phần này trong việc đánh giá tính độc lập của các kiểm toán viên cung cấp dịch vụ đảm bảo và quan hệ gia đình ruột thịt của họ. Hơn nữa, nếu công ty có lợi ích tài chính trọng yếu trực tiếp hoặc gián tiếp ở khách hàng kiểm toán thì nguy cơ tư lợi sẽ là trọng yếu và không có biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được. Cần xem xét bất cứ nguy cơ nào có thể xảy ra do các mối quan hệ và lợi ích của công ty, các chi nhánh và các kiểm toán viên khi tham gia hợp đồng kiểm toán.

85. Như vậy:

a) Đối với một hợp đồng cung cấp dịch vụ đảm bảo cho một khách hàng kiểm toán, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập với khách hàng đó;

b) Đối với hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, khi báo cáo không chỉ được sử dụng cho những đối tượng nhất định, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập với khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán; và

c) Đối với hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, khi báo cáo chỉ được sử dụng cho những đối tượng nhất định, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo cũng phải độc lập với khách hàng đó. Ngoài ra, công ty không được có lợi ích tài chính trực tiếp hoặc gián tiếp trọng yếu ở khách hàng.

Yêu cầu về tính độc lập đối với hợp đồng kiểm toán (hợp đồng cung cấp dịch vụ đảm bảo) được minh họa như sau:

Loại hợp đồng dịch vụ đảm bảo Khách hàng | Kiểm toán | Phi kiểm toán - Báo cáo sử dụng rộng rãi (không hạn chế) | Phi kiểm toán - Báo cáo sử dụng hạn chế (sử dụng cho một số đối tượng xác định)
Khách hàng kiểm toán | Công ty kiểm toán và nhóm kiểm toán phải độc lập
Khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán | - | Công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập | Công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập

86. Các nguy cơ và biện pháp bảo vệ thường được xem xét trong phạm vi lợi ích hoặc quan hệ giữa công ty kiểm toán và nhóm kiểm toán (nhóm cung cấp dịch vụ đảm bảo) với khách hàng sử dụng dịch vụ bảo đảm. Trường hợp khách hàng kiểm toán là công ty niêm yết trên thị trường chứng khoán thì công ty kiểm toán và nhóm kiểm toán càng phải quan tâm đến lợi ích và các mối quan hệ có liên quan đến khách hàng và các đơn vị liên quan của khách hàng. Các mối quan hệ này cần phải được xem xét từ trước khi ký hợp đồng kiểm toán. Đối với tất cả các khách hàng sử dụng dịch vụ đảm bảo, nếu nhóm kiểm toán có đủ lý do để tin rằng một đơn vị liên quan nào đó của khách hàng có thể có ảnh hưởng đến tính độc lập của công ty với khách hàng thì nhóm kiểm toán phải xem xét đến cả đơn vị liên quan đó khi đánh giá tính độc lập và khi áp dụng các biện pháp bảo vệ.

87. Việc đánh giá các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ sau đó cần phải có đủ bằng chứng trước khi chấp nhận hợp đồng và trong khi thực hiện hợp đồng, công ty kiểm toán và nhóm kiểm toán phải đưa ra các đánh giá và thực hiện các biện pháp bảo vệ khi có thể đoán biết các trường hợp hoặc các mối quan hệ có thể vi phạm tính độc lập. Nếu sự vi phạm tính độc lập chỉ là vô tình thì nó không làm mất đi tính độc lập đối với khách hàng sử dụng dịch vụ bảo đảm nếu công ty có những chính sách kiểm soát chất lượng phù hợp và áp dụng các thủ tục chặt chẽ để nâng cao tính độc lập và, khi phát hiện ra sự vi phạm tính độc lập sẽ được sửa chữa và áp dụng ngay các biện pháp bảo vệ cần thiết.

88. Các quy định ở phần này có thể giúp để xác định các nguy cơ trọng yếu và không trọng yếu trong việc đánh giá tính độc lập. Khi xem xét tầm quan trọng của các quan hệ cụ thể, cần quan tâm tới nhân tố định tính và định lượng. Một quan hệ chỉ được coi là không trọng yếu nếu nó không ảnh hưởng đáng kể và không có tính liên tục.

Mục tiêu và cấu trúc của phần quy định về tính độc lập

89. Mục tiêu của các quy định về tính độc lập là hỗ trợ các công ty kiểm toán, kiểm toán viên và nhóm kiểm toán cung cấp dịch vụ đảm bảo trong việc:

a) Xác định các nguy cơ ảnh hưởng đến tính độc lập;

b) Đánh giá xem các nguy cơ này là trọng yếu hay không trọng yếu; và

c) Trường hợp các nguy cơ là không trọng yếu thì giúp xác định và áp dụng các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ này đến mức có thể chấp nhận được.

Trường hợp không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này đến mức có thể chấp nhận được thì biện pháp duy nhất là loại bỏ các hoạt động hoặc lợi ích tạo ra nguy cơ, từ chối chấp nhận hợp đồng hoặc chấm dứt thực hiện hợp đồng dịch vụ đảm bảo.

90. Cấu trúc của phần quy định về tính độc lập, gồm:

a) Các nguy cơ ảnh hưởng đến tính độc lập (từ đoạn 105 đến đoạn 110);

b) Các biện pháp bảo vệ có thể loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được (từ đoạn 111 đến đoạn 120);

c) Ví dụ về việc vận dụng tính độc lập trong các mối quan hệ và các trường hợp cụ thể.

Ví dụ trình bày các nguy cơ có thể ảnh hưởng đến tính độc lập trong những mối quan hệ và những trường hợp cụ thể. Các đánh giá chuyên môn được sử dụng để xác định các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Trong những ví dụ cụ thể, các nguy cơ ảnh hưởng đến tính độc lập quan trọng đến mức cách duy nhất là loại bỏ các hoạt động, lợi ích dẫn đến nguy cơ, hoặc từ chối chấp nhận hoặc tiếp tục thực hiện hợp đồng dịch vụ đảm bảo. Trong các ví dụ khác, nguy cơ có thể được loại bỏ hoặc làm giảm xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ. Các ví dụ này không chỉ ra tất cả các trường hợp có thể xẩy ra trên thực tế.

91. Khi xác định được là các nguy cơ ảnh hưởng không lớn đến tính độc lập, công ty kiểm toán có thể quyết định chấp nhận hoặc tiếp tục thực hiện hợp đồng cung cấp dịch vụ đảm bảo, quyết đinh này cần được lưu lại trong tài liệu. Tài liệu này bao gồm bản mô tả về các nguy cơ được xác định và các biện pháp bảo vệ áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được.

100. Việc đánh giá tầm quan trọng của các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ cần thiết để làm giảm nguy cơ xuống mức có thể chấp nhận được cần xét đến sự quan tâm của công chúng. Công chúng có thể rất quan tâm tới một số đơn vị nhất định do công việc kinh doanh, quy mô và số lượng cổ đông của những đơn vị này. Ví dụ, công ty niêm yết trên thị trường chứng khoán, các tổ chức tín dụng và các công ty bảo hiểm. Do công chúng đặc biệt quan tâm đến báo cáo tài chính của các công ty niêm yết trên thị trường chứng khoán, một số đoạn trong phần này sẽ quy định rõ thêm một số vấn đề liên quan đến việc kiểm toán các công ty niêm yết. Việc áp dụng các quy định ở phần này cần được xem xét trong mối quan hệ với việc kiểm toán các công ty niêm yết trên thị trường chứng khoán và các khách hàng kiểm toán khác được sự quan tâm lớn của công chúng.

Quan điểm quốc gia

101. Các đoạn từ đoạn 77 đến đoạn 124 của Chuẩn mực này quy định và hướng dẫn các yêu cầu của nguyên tắc độc lập đối với các hợp đồng cung cấp dịch vụ đảm bảo theo chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của Việt Nam. Chuẩn mực đạo đức này không áp dụng những tiêu chuẩn ít chặt chẽ hơn chuẩn mực đạo đức của quốc tế (IFAC). Không tổ chức và cá nhân nào được phép áp dụng ít chặt chẽ hơn những quy định trong phần này. Khi các quy định khác của pháp luật có những điều khoản chặt chẽ hơn thì thực hiện theo quy định khác của pháp luật và vẫn phải tuân theo những điểm còn lại trong phần này.

102. Các ví dụ trong phần này được áp dụng đối với các hợp đồng kiểm toán cho khách hàng là công ty niêm yết trên thị trường chứng khoán và công ty không niêm yết trên thị trường chứng khoán.

103. Khi công ty kiểm toán tiến hành một hợp đồng cung cấp dịch vụ đảm bảo theo Chuẩn mực Hợp đồng kiểm toán hoặc theo một số chuẩn mực cụ thể đối với hợp đồng cung cấp dịch vụ đảm bảo do Bộ Tài chính ban hành như một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo Chuẩn mực kiểm toán, các thành viên của nhóm cung cấp dịch vụ đảm bảo đảm cần phải tuân thủ các quy định của phần này, trừ trường hợp có quy định khác của pháp luật chặt chẽ hơn một số điều của phần này. Trong trường hợp như vậy, các thành viên của nhóm cung cấp dịch vụ đảm bảo và công ty kiểm toán cần tuân thủ tất cả các đỉểm còn lại của phần này.

104. Trường hợp nội dung của Chuẩn mực này có sự khác biệt với Chuẩn mực đạo đức của quốc tế và các quy định khác của pháp luật thì công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo cần nhận thức được sự khác biệt đó và phải tuân thủ những quy định chặt chẽ hơn của pháp luật, của Chuẩn mực này hoặc chuẩn mực của quốc tế.

Nguy cơ ảnh hưởng đến tính độc lập

105. Tính độc lập có nguy cơ bị ảnh hưởng do tư lợi, tự kiểm tra, sự bào chữa, quan hệ ruột thịt, quan hệ khác và sự đe dọa.

106. “Nguy cơ do tư lợi” diễn ra khi công ty kiểm toán hoặc một thành viên nhóm kiểm toán có thể thu được lợi ích tài chính hoặc các xung đột lợi ích cá nhân khác với khách hàng sử dụng dịch vụ bảo đảm.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ do tư lợi":

a) Lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp có tính chất trọng yếu tại khách hàng sử dụng dịch vụ đảm bảo;

b) Một khoản nợ, khoản bảo lãnh hoặc quà tặng nhận từ khách hàng sử dụng dịch vụ đảm bảo hoặc từ giám đốc hay nhân viên của họ;

c) Quá phụ thuộc vào phí dịch vụ của khách hàng sử dụng dịch vụ đảm bảo;

d) Lo lắng về khả năng mất hợp đồng;

e) Có quan hệ kinh doanh mật thiết với khách hàng sử dụng dịch vụ đảm bảo;

f) Có khả năng trở thành nhân viên của khách hàng sử dụng dịch vụ bảo đảm trong tương lai;

g) Phát sinh phí bất thường liên quan đến dịch vụ đảm bảo.

107. “Nguy cơ tự kiểm tra” diễn ra khi:

a) Bất kỳ sản phẩm hay đánh giá từ một hợp đồng cung cấp dịch vụ đảm bảo hoặc phi đảm bảo nào trước đây cần được đánh giá lại để có được kết luận của hợp đồng cung cấp dịch vụ đảm bảo;

b) Khi một thành viên của nhóm kiểm toán trước đây đã từng là Giám đốc của khách hàng sử dụng dịch vụ đảm bảo, hoặc là nhân viên có chức vụ, có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ tự kiểm tra":

a) Một thành viên của nhóm kiểm toán gần đây đã hoặc đang là Giám đốc hoặc nhân viên có ảnh hưởng đáng kể của khách hàng sử dụng dịch vụ đảm bảo.

b) .

c) Một thành viên của nhóm kiểm toán gần đây đã hoặc đang là nhân viên của khách hàng sử dụng dịch vụ đảm bảo, có chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo;

d) Tiến hành các dịch vụ cho khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo; và

e) Ghi sổ kế toán hoặc lập báo cáo tài chính là đối tượng của hợp đồng cung cấp dịch vụ đảm bảo.

108. “Nguy cơ về sự bào chữa” xảy ra khi công ty kiểm toán hoặc một thành viên nhóm kiểm toán xúc tiến, hoặc nhận thức được việc xúc tiến các giao dịch của một khách hàng sử dụng dịch vụ đảm bảo hoặc ý kiến có thể được hiểu là vi phạm tính khách quan. Đây là trường hợp công ty kiểm toán hoặc một thành viên của nhóm kiểm toán bị phụ thuộc vào khách hàng trong việc đưa ra ý kiến.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ về sự bào chữa":

a) Là người trung gian giao dịch hoặc xúc tiến bán các loại cổ phiếu, các chứng khoán khác của khách hàng sử dụng dịch vụ đảm bảo; và

b) Đóng vai trò là người bào chữa đại diện cho khách hàng sử dụng dịch vụ đảm bảo trong vụ kiện hoặc khi giải quyết các tranh chấp với bên thứ ba.

109. “Nguy cơ về quan hệ ruột thịt” xảy ra khi công ty kiểm toán hoặc thành viên của nhóm kiểm toán thông cảm với lợi ích của khách hàng vì có quan hệ ruột thịt với khách hàng (như thành viên Ban Giám đốc, thành viên Hội đồng quản trị, kế toán trưởng và tương đương của khách hàng) sử dụng dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ về quan hệ ruột thịt":

a) Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt với Giám đốc hoặc thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo;

b) Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt với nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo của khách hàng sử dụng dịch vụ đảm bảo;

c) Trong một số trường hợp có các mối quan hệ khác không là quan hệ ruột thịt nhưng có ảnh hưởng đến tính độc lập, như các ví dụ sau đây:

- Giám đốc trước đây của công ty kiểm toán đang là Giám đốc hoặc là thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo hoặc là nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo;

- Có trên 3 năm giữ chức vụ trưởng nhóm cung cấp dịch vụ đảm bảo của cùng một khách hàng sử dụng dịch vụ đảm bảo; và

- Nhận quà tặng, dự chiêu đãi hoặc nhận sự ưu ái từ khách hàng sử dụng dịch vụ đảm bảo, hoặc từ Giám đốc, thành viên Ban Giám đốc hoặc nhân viên của họ (trừ trường hợp giá trị quá nhỏ).

110. “Nguy cơ bị đe dọa” xảy ra khi một thành viên của nhóm kiểm toán bị đe dọa (đe dọa thật hoặc cảm thấy bị đe doạ) nhằm ngăn cản hành động theo đúng nguyên tắc khách quan và hoài nghi nghề nghiệp cần thiết từ phía Giám đốc, thành viên Ban Giám đốc hoặc nhân viên giữ chức vụ có ảnh hưởng đáng kể của khách hàng sử dụng dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ bị đe dọa":

a) Đe dọa sẽ thay thế khi có bất đồng về việc áp dụng một nguyên tắc kế toán; và

b) Áp lực làm giảm phạm vi của dịch vụ đã cam kết nhằm giảm phí.

Các biện pháp bảo vệ

111. Công ty kiểm toán và nhóm kiểm toán có trách nhiệm giữ gìn tính độc lập bằng cách xem xét hoàn cảnh thực tế của các nguy cơ ảnh hưởng đến tính độc lập và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được.

112. Khi xác định được nguy cơ có tính trọng yếu, cần xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Quyết định này cần được lưu trong tài liệu. Tính chất của các biện pháp bảo vệ áp dụng không giống nhau trong mọi trường hợp. Cần tập trung xem xét và giải quyết những vấn đề mà bất cứ bên thứ ba nào khi được thông báo về chúng và các biện pháp bảo vệ đều kết luận là không thể chấp nhận được. Xem xét này chịu ảnh hưởng của các vấn đề như tầm quan trọng của nguy cơ, tính chất của hợp đồng cung cấp dịch vụ đảm bảo, những người dự định sử dụng thông tin của báo cáo dịch vụ đảm bảo và cấu trúc của công ty.

Một số biện pháp bảo vệ có thể làm tăng khả năng phát hiện và ngăn chặn các hành vi vi phạm đạo đức nghề nghiệp. Các biện pháp này có thể do cơ quan pháp luật, các hội nghề nghiệp hoặc các công ty kiểm toán đưa ra.

113. Có 2 loại biện pháp bảo vệ:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực nghề nghiệp quy định;

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra, gồm:

- Các biện pháp bảo vệ của khách hàng sử dụng dịch vụ đảm bảo; và

- Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán.

Công ty kiểm toán và nhóm kiểm toán cần lựa chọn các biện pháp thích hợp để loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được.

114. Các biện pháp bảo vệ do pháp luật và chuẩn mực nghề nghiệp quy định, gồm:

a) Các yêu cầu về trình độ chuyên môn và kinh nghiệm nghề nghiệp của kiểm toán viên;

b) Các yêu cầu về việc liên tục cập nhật, bổ sung kiến thức, kinh nghiệm cho kiểm toán viên;

c) Các quy định về cơ cấu bộ máy quản trị doanh nghiệp;

d) Các chuẩn mực nghề nghiệp và quy định về thủ tục soát xét;

e) Kiểm soát từ bên ngoài do một bên thứ ba được uỷ quyền hợp pháp đối với hệ thống kiểm soát chất lượng kiểm toán của công ty kiểm toán; và

f) Luật pháp liên quan đến việc kiểm tra các yêu cầu về tính độc lập của kiểm toán viên và của công ty kiểm toán.

115. Các biện pháp bảo vệ của khách hàng sử dụng dịch vụ đảm bảo (b1), gồm:

a) Khi một nhà quản lý của khách hàng sử dụng dịch vụ đảm bảo đề xuất công ty kiểm toán thì người đề xuất đó không thể là người phê chuẩn sự đề xuất này.

b) Các nhà quản lý của khách hàng sử dụng dịch vụ đảm bảo phải có đủ trình độ đưa ra quyết định quản lý;

c) Phải có chính sách và các thủ tục nội bộ để đảm bảo không lựa chọn các dịch vụ phi kiểm toán có ảnh hưởng đến tính độc lập với dịch vụ kiểm toán; và

d) Phải có cơ cấu bộ máy quản lý điều hành (Ví dụ tổ chức kiểm toán nội bộ) và năng lực quản lý đủ để kiểm soát và trao đổi về các dịch vụ với công ty kiểm toán.

116. Tổ chức kiểm toán nội bộ (Ban kiểm soát hoặc tổ chức tương đương) có vai trò quan trọng trong bộ máy quản lý điều hành vì nó độc lập với Ban Giám đốc khách hàng sử dụng dịch vụ đảm bảo và có thể hỗ trợ Ban Giám đốc trong việc đảm bảo là công ty kiểm toán giữ vai trò kiểm toán độc lập. Cần có sự trao đổi thông tin thường xuyên giữa công ty kiểm toán với tổ chức kiểm toán nội bộ (hoặc tổ chức kiểm soát khác nếu không có tổ chức kiểm toán nội bộ) của các công ty niêm yết trên thị trường chứng khoán về các quan hệ hoặc vấn đề khác mà theo ý kiến của công ty kiểm toán là có thể ảnh hưởng đến tính độc lập.

117. Các công ty kiểm toán cần thiết lập chính sách và thủ tục về việc trao đổi thông tin về tính độc lập với tổ chức kiểm toán nội bộ, hoặc các tổ chức quản lý khác. Trường hợp kiểm toán công ty niêm yết trên thị trường chứng khoán, công ty kiểm toán cần trao đổi ít nhất mỗi năm một lần về các mối quan hệ hoặc vấn đề giữa công ty, mạng lưới công ty và khách hàng kiểm toán mà theo đánh giá nghề nghiệp của công ty, có sự vi phạm tính độc lập. Các vấn đề được trao đổi rất đa dạng, phụ thuộc vào từng trường hợp cụ thể và do công ty kiểm toán quyết định, nhưng thường chỉ bao gồm những vấn đề phù hợp với những điều quy định ở phần này.

118. Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán (b2) gồm:

a) Lãnh đạo công ty kiểm toán nhấn mạnh đến tầm quan trọng của tính độc lập và yêu cầu thành viên của nhóm kiểm toán phải ký cam kết và hành động phù hợp với cam kết và sự quan tâm của công chúng;

b) Chính sách và thủ tục thực hiện giám sát chất lượng hợp đồng kiểm toán;

c) Chính sách về tính độc lập được quy định trong tài liệu về cách xác định nguy cơ ảnh hưởng đến tính độc lập; cách đánh giá tầm quan trọng của các nguy cơ này và việc xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được;

d) Chính sách và thủ tục nội bộ để giám sát việc tuân thủ các chính sách và thủ tục của công ty có liên quan đến tính độc lập;

e) Chính sách và thủ tục tạo điều kiện cho việc xác định các lợi ích; các mối quan hệ giữa công ty kiểm toán hoặc giữa các thành viên của nhóm kiểm toán và các khách hàng sử dụng dịch vụ đảm bảo;

f) Chính sách và thủ tục để quản lý và giám sát sự phụ thuộc vào doanh thu nhận được từ khách hàng sử dụng dịch vụ đảm bảo;

g) Sử dụng thành viên Ban Giám đốc và các nhóm cung cấp dịch vụ khác nhau và đảm bảo các tuyến báo cáo độc lập khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo;

h) Chính sách và thủ tục cấm các thành viên không phải là thành viên của nhóm kiểm toán gây ảnh hưởng đến kết quả của hợp đồng cung cấp dịch vụ đảm bảo;

i) Trao đổi thông tin kịp thời về các chính sách và thủ tục của công ty kiểm toán cũng như bất kỳ sự thay đổi nào, kể cả vấn đề giáo dục và đào tạo tiếp theo cho Ban Giám đốc và nhân viên chuyên nghiệp;

j) Phân công một thành viên Ban Giám đốc chịu trách nhiệm xem xét tổng thể sự phân công trong bộ máy quản lý và các biện pháp bảo vệ;

k) Các phương thức thông báo cho Ban Giám đốc và nhân viên chuyên nghiệp về các khách hàng sử dụng dịch vụ đảm bảo và các đơn vị liên quan mà họ cần phải giữ tính độc lập;

l) Cơ chế kỷ luật nhằm nâng cao sự tuân thủ các chính sách và thủ tục; và

m) Chính sách và thủ tục khuyến khích nhân viên trao đổi thông tin với các cấp quản lý trong công ty về các vấn đề về tính độc lập và tính khách quan có liên quan đến họ; bao gồm cả việc thông báo cho nhân viên các quyền và nhiệm vụ của họ liên quan đến tính độc lập.

119. Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán (b2) có thể còn gồm những biện pháp cụ thể sau đây:

a) Có thêm một kiểm toán viên khác để soát xét lại các công việc đã làm và tham khảo ý kiến nếu cần thiết. Người này có thể là một người ở ngoài công ty kiểm toán hoặc một người của công ty hay mạng lưới công ty nhưng không tham gia vào nhóm kiểm toán;

b) Xin ý kiến tư vấn từ bên thứ ba, như tổ chức nghề nghiệp, chuyên gia, chuyên gia tư vấn pháp luật hoặc một kiểm toán viên hành nghề khác;

c) Luân chuyển người chịu trách nhiệm soát xét;

d) Thảo luận với người hoặc bộ phận khác có chức năng kiểm soát (ví dụ tổ chức kiểm toán nội bộ) về các vấn đề liên quan đến tính độc lập;

e) Thảo luận với người hoặc bộ phận khác có chức năng kiểm soát về tính chất dịch vụ và giá phí của dịch vụ cung cấp;

f) Mời một công ty kiểm toán khác thực hiện lại toàn bộ hoặc một phần hợp đồng cung cấp dịch vụ đảm bảo;

g) Mời một công ty kiểm toán khác thực hiện lại toàn bộ hoặc một phần hợp đồng cung cấp dịch vụ phi đảm bảo trong phạm vi cần thiết để họ cùng chịu trách nhiệm về dịch vụ đó; và

h) Chuyển một thành viên khỏi nhóm kiểm toán khi các lợi ích tài chính hoặc các mối quan hệ của thành viên đó có nguy cơ ảnh hưởng đến tính độc lập.

120. Khi đã có các biện pháp bảo vệ như đã nêu ở trên nhưng vẫn không thể loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được, hoặc khi doanh nghiệp được kiểm toán quyết định không loại bỏ các hoạt động hoặc lợi ích dẫn đến các nguy cơ này, cách duy nhất là từ chối thực hiện hoặc rút khỏi hợp đồng cung cấp dịch vụ đảm bảo.

Thời kỳ hợp đồng

121. Thành viên của công ty kiểm toán và nhóm kiểm toán cần độc lập với khách hàng sử dụng dịch vụ đảm bảo trong suốt thời kỳ thực hiện hợp đồng cung cấp dịch vụ đảm bảo. Thời kỳ hợp đồng cung cấp dịch vụ đảm bảo bắt đầu khi nhóm kiểm toán bắt đầu tiến hành các dịch vụ đảm bảo và kết thúc sau khi báo cáo kiểm toán được phát hành chính thức, trừ trường hợp hợp đồng cung cấp dịch vụ đảm bảo là hợp đồng lặp lại cho nhiều năm. Nếu hợp đồng cung cấp dịch vụ đảm bảo thỏa thuận cho nhiều năm thì thời kỳ hợp đồng cung cấp dịch vụ đảm bảo sẽ kết thúc khi cả hai bên đều thông báo muốn chấm dứt hợp đồng hoặc phát hành báo cáo kiểm toán cuối cùng, tùy thuộc việc nào phát sinh sau.

122. Khi doanh nghiệp trở thành khách hàng kiểm toán trong hoặc sau kỳ lập báo cáo tài chính thì công ty kiểm toán cần xem xét khả năng có nguy cơ ảnh hưởng đến tính độc lập gây ra bởi:

a) Các quan hệ kinh doanh hoặc tài chính với khách hàng kiểm toán trong hoặc sau thời kỳ lập báo cáo tài chính, nhưng trước khi chấp nhận hợp đồng kiểm toán; hoặc

b) Các dịch vụ trước đây đã cung cấp cho khách hàng kiểm toán.

Trường hợp hợp đồng dịch vụ đảm bảo không phải là hợp đồng kiểm toán, công ty kiểm toán cũng cần xem xét liệu các quan hệ kinh doanh và tài chính hoặc các dịch vụ đã tiến hành trước đây có thể dẫn đến nguy cơ làm ảnh hưởng đến tính độc lập.

123. Nếu các dịch vụ phi đảm bảo được cung cấp cho khách hàng kiểm toán trong hoặc sau thời kỳ lập báo cáo tài chính nhưng trước khi bắt đầu thực hiện dịch vụ kiểm toán và những dịch vụ này bị cấm trong thời kỳ thực hiện hợp đồng kiểm toán thì cần xem xét kỹ về các nguy cơ ảnh hưởng đến tính độc lập có thể nảy sinh từ các dịch vụ này (nếu có). Nếu các nguy cơ này là trọng yếu, các biện pháp bảo vệ cần được xem xét và áp dụng để giảm nguy cơ ảnh hưởng đến tính độc lập xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Thảo luận về tính độc lập liên quan đến việc cung cấp dịch vụ phi đảm bảo với những nhân viên quản lý của khách hàng;

b) Thu thập xác nhận của khách hàng kiểm toán về trách nhiệm đối với kết quả của dịch vụ phi đảm bảo;

c) Không để những nhân viên đã tham gia dịch vụ phi đảm bảo tham gia vào hợp đồng kiểm toán; và

d) Mời một công ty kiểm toán khác soát xét lại kết quả của dịch vụ phi đảm bảo hoặc tiến hành lại các dịch vụ phi đảm bảo trong phạm vi cần thiết để họ cùng chịu trách nhiệm về những dịch vụ này.

124. Các dịch vụ phi đảm bảo cung cấp cho khách hàng kiểm toán chưa niêm yết trên thị trường chứng khoán sẽ không vi phạm tính độc lập của công ty kiểm toán khi khách hàng trở thành công ty niêm yết trên thị trường chứng khoán, miễn là:

a) Dịch vụ phi đảm bảo trước đây là được phép thực hiện đối với khách hàng kiểm toán chưa niêm yết trên thị trường chứng khoán theo quy định ở phần này;

b) Các dịch vụ sẽ chấm dứt trong một thời gian hợp lý khi khách hàng trở thành công ty niêm yết trên thị trường chứng khoán, nếu chúng không được phép đối với khách hàng kiểm toán niêm yết trên thị trường chứng khoán theo quy định ở phần này; và

c) Công ty áp dụng các biện pháp bảo vệ phù hợp để loại bỏ các nguy cơ ảnh hưởng đến tính độc lập nảy sinh từ các dịch vụ trước đây hoặc làm giảm chúng xuống mức có thể chấp nhận được.

ÁP DỤNG NGUYÊN TẮC ĐỘC LẬP TRONG CÁC TRƯỜNG HỢP CỤ THỂ

Các lợi ích tài chính

125. Các lợi ích tài chính ở khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra các nguy cơ tư lợi. Khi đánh giá tầm quan trọng của nguy cơ, các biện pháp bảo vệ cần áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được, cần kiểm tra bản chất và quy mô của lợi ích tài chính. Việc này bao gồm đánh giá vai trò của người nắm giữ lợi ích tài chính, tầm quan trọng của lợi ích tài chính và loại lợi ích tài chính (là trực tiếp hoặc gián tiếp).

126. Khi đánh giá loại lợi ích tài chính, cần chú ý rằng các lợi ích tài chính bao gồm cả những trường hợp trong đó cá nhân không kiểm soát phương tiện đầu tư hoặc các lợi ích tài chính nắm giữ (ví dụ quỹ đầu tư tài chính, tổ chức đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác) cho đến những trường hợp cá nhân kiểm soát các lợi ích tài chính (ví dụ người được ủy thác quản lý tài sản) hoặc có thể tác động tới các quyết định đầu tư. Khi đánh giá tầm quan trọng của nguy cơ ảnh hưởng đến tính độc lập, cần xem xét đến mức độ ảnh hưởng hoặc quyền kiểm soát có thể được thực hiện đối với hình thức trung gian, các lợi ích tài chính nắm giữ, hoặc chiến lược đầu tư. Khi có quyền kiểm soát, các lợi ích tài chính được coi là trực tiếp. Ngược lại, khi người nắm giữ lợi ích tài chính không có quyền kiểm soát thì lợi ích tài chính đó được coi là gián tiếp.

Các điều khoản áp dụng đối với tất cả khách hàng sử dụng dịch vụ đảm bảo

127. Nếu thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp (có quan hệ ruột thịt) của họ có các lợi ích tài chính trực tiếp, hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, nguy cơ tư lợi trở nên đáng kể. Do đó, biện pháp bảo vệ duy nhất áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được có thể là:

a) Chuyển nhượng toàn bộ lợi ích tài chính trực tiếp trước khi cá nhân đó trở thành thành viên của nhóm cung cấp dịch vụ đảm bảo;

b) Chuyển nhượng toàn bộ hoặc một phần đáng kể các lợi ích tài chính gián tiếp sao cho lợi ích còn lại không còn đáng kể trước khi cá nhân đó trở thành thành viên của nhóm cung cấp dịch vụ đảm bảo;

c) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

128. Nếu thành viên của nhóm cung cấp dịch vụ bảo đảm hoặc thành viên gia đình trực tiếp của họ nhận được, ví dụ, một khoản thừa kế, quà biếu hay do kết quả của việc sáp nhập doanh nghiệp mà nhận được lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, có thể tạo ra nguy cơ tư lợi. Các biện pháp bảo vệ sau đây cần được áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được:

a) Chuyển nhượng các lợi ích tài chính trong thời gian sớm nhất; hoặc

b) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

Trong thời kỳ trước khi chuyển nhượng lợi ích tài chính hoặc tách cá nhân đó khỏi nhóm cung cấp dịch vụ đảm bảo cần xem xét liệu có cần các biện pháp bảo vệ bổ sung để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Những biện pháp bảo vệ này bao gồm:

a) Thảo luận các vấn đề với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ; hoặc

b) Mời thêm một kiểm toán viên hành nghề soát xét lại công việc đã làm hoặc đưa ra ý kiến tư vấn nếu cần thiết.

129. Khi thành viên của nhóm cung cấp dịch vụ đảm bảo biết là thành viên trong quan hệ gia đình trực tiếp của mình có lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, nguy cơ tư lợi có thể xảy ra. Khi đánh giá tầm quan trọng của nguy cơ, cần xem xét bản chất của mối quan hệ giữa thành viên của nhóm cung cấp dịch vụ đảm bảo, thành viên gia đình trực tiếp và sự đáng kể của lợi ích tài chính. Khi tầm quan trọng của nguy cơ đã được thẩm định, các biện pháp bảo vệ cần được xem xét áp dụng nều cần thiết. Các biện pháp bảo vệ có thể bao gồm:

a) Thành viên trong quan hệ gia đình trực tiếp chuyển nhượng tất cả hoặc một phần đáng kể lợi ích tài chính trong thời gian sớm nhất;

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, ví dụ như bộ phận kiểm toán nội bộ;

c) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện hợp đồng cung cấp dịch vụ đảm bảo xem xét lại công việc của các thành viên của nhóm cung cấp dịch vụ đảm bảo cùng với mối quan hệ gia đình trực tiếp hoặc đưa ra ý kiến tư vấn nếu cần thiết; hoặc

d) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

130. Khi công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo với tư cách là người được ủy thác quản lý, nguy cơ tư lợi có thể phát sinh do ảnh hưởng của quỹ ủy thác đối với khách hàng sử dụng dịch vụ đảm bảo. Do đó, lợi ích này chỉ có thể giữ nguyên khi:

a) Thành viên của nhóm cung cấp dịch vụ đảm bảo, thành viên trong quan hệ gia đình trực tiếp của họ và công ty kiểm toán không phải là đối tượng hưởng lợi của quỹ ủy thác;

b) Lợi ích nắm giữ bởi quỹ ủy thác của khách hàng sử dụng dịch vụ đảm bảo không đáng kể đối với quỹ ủy thác;

c) Quỹ ủy thác không thể tạo ra ảnh hưởng đáng kể đối với khách hàng sử dụng dịch vụ đảm bảo; và

d) Thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc của công ty kiểm toán không có ảnh hưởng đáng kể đến bất cứ quyết định đầu tư nào liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo.

131. Cần xem xét đến việc liệu có thể có hay không nguy cơ tư lợi do lợi ích tài chính của các cá nhân trong nhóm cung cấp dịch vụ đảm bảo và thành viên trong quan hệ gia đình trực tiếp của họ. Các cá nhân này bao gồm:

a) Thành viên Ban Giám đốc - những người không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo và các thành viên trong quan hệ gia đình trực tiếp của họ;

b) Thành viên Ban Giám đốc và các nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo; và

c) Các cá nhân có quan hệ gần gũi với thành viên của nhóm cung cấp dịch vụ đảm bảo.

Xem xét việc các cá nhân này nắm giữ lợi ích có thể dẫn đến nguy cơ tư lợi phụ thuộc vào các yếu tố sau:

a) Cơ cấu, tổ chức hoạt động và báo cáo của công ty kiểm toán; và

b) Bản chất của mối quan hệ giữa cá nhân và thành viên của nhóm cung cấp dịch vụ đảm bảo.

Tầm quan trọng của nguy cơ cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Các chính sách hạn chế việc nắm giữ những lợi ích đã nêu (nếu phù hợp);

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, như tổ chức kiểm toán nội bộ; hoặc

c) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện cung cấp dịch vụ đảm bảo xem xét lại công việc đã làm hoặc đưa ra ý kiến tư vấn nếu cần thiết.

132. Những vi phạm không cố ý được nói trong phần này như việc liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo không ảnh hưởng đến tính độc lập của công ty, mạng lưới công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo khi:

a) Công ty, mạng lưới công ty kiểm toán đã thiết lập các chính sách và thủ tục yêu cầu các nhân viên chuyên nghiệp báo cáo kịp thời với công ty bất cứ sự vi phạm nào diễn ra từ việc mua bán, thừa kế hoặc các hình thức khác có được lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo;

b) Công ty, mạng lưới công ty kiểm toán kịp thời nhắc nhở các nhân viên chuyên nghiệp về việc cần chuyển nhượng lợi ích tài chính này; và

c) Sự chuyển nhượng cần diễn ra trong thời gian sớm nhất sau khi phát hiện ra vấn đề, hoặc nhân viên chuyên nghiệp đó phải được chuyển ra khỏi nhóm cung cấp dịch vụ đảm bảo.

133. Khi xảy ra vi phạm không cố ý liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo quy định trong phần này, công ty kiểm toán cần xem xét liệu có cần áp dụng các biện pháp bảo vệ không. Các biện pháp bảo vệ có thể bao gồm:

a) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện cung cấp dịch vụ đảm bảo xem xét lại công việc của các thành viên của nhóm cung cấp dịch vụ đảm bảo; hoặc

b) Tách cá nhân đó ra khỏi bất kỳ quá trình ra quyết định chủ yếu nào liên quan đến hợp đồng dịch vụ đảm bảo.

Các điều khoản áp dụng đối với khách hàng kiểm toán

134. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính trực tiếp trong khách hàng kiểm toán của công ty, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty kiểm toán có thể thực hiện hợp đồng là chuyển nhượng các lợi ích tài chính này.

135. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán của công ty, cũng có thể xảy ra nguy cơ tư lợi. Các biện pháp thích hợp duy nhất để công ty kiểm toán có thể thực hiện hợp đồng là chuyển nhượng tất cả hoặc một phần chủ yếu lợi ích tài chính gián tiếp để phần lợi ích còn lại không còn đáng kể.

136. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính đáng kể trong đơn vị có cổ phần chi phối trong khách hàng kiểm toán thì nguy cơ tư lợi cũng có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Các biện pháp thích hợp duy nhất để công ty có thể thực hiện hợp đồng là chuyển nhượng toàn bộ hoặc một phần đáng kể lợi ích tài chính gián tiếp để phần lợi ích còn lại không còn đáng kể.

137. Nếu các hoạt động phúc lợi của công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính trong khách hàng kiểm toán, có thể xảy ra nguy cơ tư lợi. Do đó, tầm quan trọng của bất cứ nguy cơ nào tạo ra cần được thẩm định và nếu nguy cơ này rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng nếu cần thiết, nhằm loại bỏ hoặc làm giảm nguy cơ xuống mức có thể chấp nhận được

138. Nếu các thành viên Ban Giám đốc khác, kể cả các thành viên không thực hiện hợp đồng cung cấp dịch vụ đảm bảo, hoặc thành viên gia đình trực tiếp của họ, trong văn phòng nơi mà thành viên ban Giám đốc phụ trách hợp đồng kiểm toán có giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán đó, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, các thành viên Ban Giám đốc này hoặc thành viên gia đình trực tiếp của họ không được giữ bất cứ lợi ích tài chính nào trong khách hàng kiểm toán như vậy.

139. Văn phòng nơi mà thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán không nhất thiết là văn phòng mà thành viên đó phụ trách. Do đó, khi thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán tại một văn phòng khác với văn phòng của các thành viên nhóm cung cấp dịch vụ đảm bảo, cần có đánh giá để xác định văn phòng nào là văn phòng mà thành viên Ban Giám đốc hành nghề liên quan đến cuộc kiểm toán.

140. Nếu các thành viên Ban Giám đốc khác và các nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán, trừ những người tham gia không đáng kể vào việc này, hoặc thành viên gia đình trực tiếp của họ, nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, những người này hoặc thành viên gia đình trực tiếp của họ không được giữ bất cứ lợi ích tài chính nào trong khách hàng kiểm toán.

141. Lợi ích tài chính trong khách hàng kiểm toán được nắm giữ bởi thành viên gia đình trực tiếp của (a) một thành viên Ban Giám đốc làm việc tại văn phòng nơi thành viên ban Giám đốc phụ trách hợp đồng kiểm toán, hoặc (b) một thành viên Ban Giám đốc hoặc nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán, không được coi là tạo ra nguy cơ không chấp nhận được với điều kiện là lợi ích đó chỉ là quyền lợi của nhân viên (ví dụ quyền mua, bán cổ phần) và nếu cần thiết, các biện pháp bảo vệ thích hợp được áp dụng để làm giảm các nguy cơ đối với tính độc lập xuống mức có thể chấp nhận được.

142. Nguy cơ tư lợi có thể xảy ra nếu công ty kiểm toán và thành viên nhóm cung cấp dịch vụ bảo đảm có lợi ích trong một đơn vị, và khách hàng kiểm toán hoặc Giám đốc, nhân viên hoặc chủ sở hữu nắm quyền kiểm soát của khách hàng kiểm toán cũng có khoản đầu tư vào đơn vị đó. Tính độc lập đối với khách hàng kiểm toán không bị vi phạm nếu lợi ích tương ứng của công ty, mạng lưới công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo, và khách hàng kiểm toán, hoặc Giám đốc, nhân viên hoặc chủ sở hữu nắm quyền kiểm soát của khách hàng kiểm toán không đáng kể và khách hàng kiểm toán không thể có ảnh hưởng đáng kể đối với đơn vị đó. Nếu lợi ích là đáng kể đối với cả công ty, mạng lưới công ty kiểm toán hoặc khách hàng kiểm toán, và khách hàng kiểm toán có thể có ảnh hưởng đáng kể đối với đơn vị thì sẽ không có bất cứ biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được. Khi đó, công ty, mạng lưới công ty kiểm toán cần chuyển nhượng lợi ích tài chính hoặc từ chối hợp đồng kiểm toán. Bất cứ thành viên của nhóm cung cấp dịch vụ bảo đảm nào có lợi ích đáng kể cần:

a) Chuyển nhượng lợi ích;

b) Chuyển nhượng một phần lợi ích thích hợp sao cho phần lợi ích tài chính còn lại là không còn đáng kể; hoặc

c) Rút khỏi cuộc kiểm toán.

Các điều khoản áp dụng cho khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán

143. Nếu công ty kiểm toán có lợi ích tài chính trực tiếp trong khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty có thể thực hiện hợp đồng là chuyển nhượng lợi ích tài chính.

144. Nếu công ty kiểm toán có lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty có thể tiến hành hợp đồng là chuyển nhượng toàn bộ hoặc một phần thích hợp lợi ích tài chính sao cho phần còn lại là không còn đáng kể.

145. Nếu công ty kiểm toán có lợi ích tài chính đáng kể trong đơn vị có quyền kiểm soát khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Biện pháp thích hợp duy nhất để công ty có thể tiến hành hợp đồng là chuyển nhượng toàn bộ hoặc một phần thích hợp lợi ích tài chính sao cho phần còn lại là không còn đáng kể.

146. Khi phát hành báo cáo sử dụng hạn chế đối với hợp đồng cung cấp dịch vụ đảm bảo không phải là dịch vụ kiểm toán, những trường hợp ngoại lệ đối với các quy định trong các đoạn từ 127 đến 131 và từ 143 đến 145 được nêu ra trong đoạn 92.

Vay và bảo lãnh

147. Một khoản vay hoặc bảo lãnh một khoản vay của khách hàng sử dụng dịch vụ đảm bảo là ngân hàng hay tổ chức tài chính tương tự cho công ty kiểm toán sẽ không tạo ra nguy cơ đối với tính độc lập với điều kiện là khoản cho vay được thực hiện theo các thủ tục, điều khoản, và yêu cầu cho vay thông thường và khoản vay là không đáng kể đối với cả công ty và khách hàng sử dụng dịch vụ đảm bảo. Nếu khoản vay là đáng kể đối với khách hàng sử dụng dịch vụ bảo đảm hoặc công ty kiểm toán thì có thể sử dụng các biện pháp bảo vệ để làm giảm các nguy cơ tư lợi xuống mức có thể chấp nhận được. Các biện pháp bảo vệ này có thể bao gồm cả việc mời một kiểm toán viên hành nghề ngoài công ty xem xét lại công việc đã thực hiện.

148. Một khoản vay hoặc bảo lãnh một khoản vay của khách hàng sử dụng dịch vụ đảm bảo là ngân hàng hay tổ chức tài chính tương tự cho thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp sẽ không tạo ra nguy cơ đối với tính độc lập nếu khoản cho vay được thực hiện theo các thủ tục, điều khoản, và yêu cầu cho vay thông thường và khoản vay này là không đáng kể đối với cả công ty kiểm toán và khách hàng sử dụng dịch vụ đảm bảo. Ví dụ về những khoản vay này như vay thế chấp nhà đất, hạn mức thấu chi, vay mua ôtô và số dư thẻ tín dụng.

149. Tương tự, tiền gửi hoặc các tài khoản thanh toán của công ty kiểm toán hoặc của thành viên nhóm cung cấp dịch vụ đảm bảo tại khách hàng sử dụng dịch vụ đảm bảo là ngân hàng, công ty môi giới hay tổ chức tài chính tương tự sẽ không tạo ra nguy cơ đối với tính độc lập nếu khoản tiền gửi hoặc tài khoản được thực hiện theo các điều khoản thương mại thông thường.

150. Nếu công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo không phải là ngân hàng hay tổ chức tài chính tương tự vay tiền hoặc bảo lãnh vay tiền, thì nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh đó không đáng kể đối với cả công ty hoặc thành viên của nhóm cung cấp dịch vụ bảo đảm và khách hàng sử dụng dịch vụ đảm bảo.

151. Tương tự, nếu công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo chấp thuận vay tiền hoặc được bảo lãnh vay từ khách hàng sử dụng dịch vụ đảm bảo không phải là ngân hàng hay tổ chức tài chính tương tự, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh đó là không đáng kể đối với cả công ty hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo và khách hàng sử dụng dịch vụ đảm bảo.

152. Các ví dụ từ đoạn 147 đến 151 liên quan đến các khoản vay và bảo lãnh giữa công ty kiểm toán và khách hàng sử dụng dịch vụ đảm bảo. Trong trường hợp hợp đồng kiểm toán, các quy định cần được áp dụng cho công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán.

Các quan hệ kinh doanh mật thiết với khách hàng sử dụng dịch vụ đảm bảo

153. Mối quan hệ kinh doanh mật thiết giữa công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo và khách hàng sử dụng dịch vụ đảm bảo hoặc ban lãnh đạo của khách hàng, hoặc giữa công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán sẽ kéo theo lợi ích tài chính thương mại hoặc lợi ích tài chính chung và có thể tạo ra nguy cơ tư lợi và nguy cơ bị đe dọa. Ví dụ về các mối quan hệ này như sau:

a) Có lợi ích tài chính đáng kể trong một liên doanh với khách hàng sử dụng dịch vụ đảm bảo hoặc chủ sở hữu nắm quyền kiểm soát, Giám đốc, nhân viên cao cấp hoặc các cá nhân khác thực hiện các chức năng quản lý cấp cao cho khách hàng;

b) Thỏa thuận kết hợp một hoặc một số dịch vụ hoặc sản phẩm của công ty kiểm toán với một hoặc một số dịch vụ hoặc sản phẩm của khách hàng sử dụng dịch vụ đảm bảo và đưa ra thị trường. Gói dịch vụ hoặc sản phẩm này có sự tham gia của cả hai bên; và

c) Phân phối hoặc dàn xếp việc tiếp thị trong đó công ty kiểm toán đóng vai trò nhà phân phối hoặc nhà tiếp thị của sản phẩm hoặc dịch vụ của khách hàng sử dụng dịch vụ bảo đảm, hoặc khách hàng sử dụng dịch vụ bảo đảm đóng vai trò nhà phân phối hoặc nhà tiếp thị của sản phẩm hoặc dịch vụ của công ty kiểm toán.

Trường hợp khách hàng kiểm toán, trừ khi lợi ích tài chính và mối quan hệ rõ ràng là không đáng kể đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán, không biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Trong trường hợp khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, trừ khi lợi ích tài chính và mối quan hệ rõ ràng không đáng kể đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán, không biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Do đó, trong cả hai trường hợp, biện pháp duy nhất là:

a) Chấm dứt quan hệ kinh doanh;

b) Làm giảm tầm quan trọng của mối quan hệ để lợi ích tài chính không còn là đáng kể và mối quan hệ rõ ràng là không quan trọng; hoặc

c) Từ chối tiến hành hợp đồng cung cấp dịch vụ đảm bảo.

Trừ trường hợp lợi ích tài chính và mối quan hệ rõ ràng là không đáng kể đối với thành viên của nhóm cung cấp dịch vụ đảm bảo, biện pháp duy nhất là rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

154. Trường hợp khách hàng kiểm toán, các quan hệ kinh doanh liên quan đến lợi ích do công ty, mạng lưới công ty kiểm toán và thành viên nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp trong đơn vị nắm giữ, hoặc khi khách hàng kiểm toán, Giám đốc, hoặc nhân viên quản lý của khách hàng kiểm toán, hoặc bất cứ nhóm nào khác, cũng có lợi ích tài chính trong đơn vị đó đều không tạo ra nguy cơ ảnh hưởng đến tính độc lập, miễn là:

a) Mối quan hệ rõ ràng là không quan trọng đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán;

b) Lợi ích tài chính nắm giữ là không đáng kể đối với nhà đầu tư, hoặc một nhóm các nhà đầu tư; và

c) Lợi ích tài chính không đem đến cho nhà đầu tư hoặc nhóm các nhà đầu tư khả năng kiểm soát được đơn vị có tổ chức chặt chẽ.

155. Việc công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo mua hàng hóa và dịch vụ từ khách hàng sử dụng dịch vụ đảm bảo (hoặc mạng lưới công ty kiểm toán sử dụng dịch vụ từ khách hàng kiểm toán) thường không tạo ra nguy cơ ảnh hưởng đến tính độc lập, nếu như các giao dịch này nằm trong hoạt động kinh doanh bình thường và theo các điều kiện của thị trường. Tuy nhiên, những giao dịch này, xét về bản chất và tầm quan trọng, có thể tạo ra nguy cơ tư lợi. Nếu nguy cơ tạo ra rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng nếu cần thiết để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Loại bỏ hoặc giảm quy mô giao dịch;

b) Rút cá nhân ra khỏi nhóm cung cấp dịch vụ đảm bảo; hoặc

c) Thảo luận vấn đề với những người phụ trách công việc quản trị, như tổ chức kiểm toán nội bộ.

Các quan hệ cá nhân và gia đình

156. Quan hệ cá nhân và gia đình giữa thành viên của nhóm cung cấp dịch vụ đảm bảo và Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên khác, tùy theo vai trò của họ, của khách hàng sử dụng dịch vụ đảm bảo, có thể tạo ra nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ ruột thịt, quan hệ khác hoặc bị đe dọa. Việc cố gắng miêu tả chi tiết tầm quan trọng của các nguy cơ mà các quan hệ này có thể tạo ra là không thực tế. Tầm quan trọng của chúng có thể phụ thuộc vào các nhân tố bao gồm trách nhiệm cá nhân đối với hợp đồng cung cấp dịch vụ đảm bảo, sự thân thiết của mối quan hệ và vai trò của thành viên gia đình hoặc các cá nhân khác trong phạm vi khách hàng sử dụng dịch vụ đảm bảo. Do đó, một loạt các trường hợp cần được thẩm định và các biện pháp bảo vệ cần phải áp dụng để làm giảm các nguy cơ này xuống mức có thể chấp nhận được.

157. Khi một thành viên trong quan hệ gia đình trực tiếp của thành viên nhóm cung cấp dịch vụ đảm bảo là Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo đang ở vị trí có ảnh hưởng trực tiếp và đáng kể đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo, hoặc ở vị trí đó trong suốt thời kỳ thực hiện hợp đồng, các nguy cơ ảnh hưởng đến tính độc lập chỉ có thể được giảm xuống mức có thể chấp nhận được bằng cách rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo. Quan hệ này gần gũi đến nỗi không có biện pháp bảo vệ nào khác có thể làm giảm nguy cơ ảnh hưởng đến tính độc lập xuống mức có thể chấp nhận được đối với mối quan hệ này. Nếu không áp dụng được các biện pháp bảo vệ nào khác, biện pháp bảo vệ duy nhất là rút khỏi hợp đồng cung cấp dịch vụ đảm bảo. Ví dụ, trong trường hợp kiểm toán báo cáo tài chính, nếu vợ hoặc chồng của thành viên nhóm cung cấp dịch vụ bảo đảm là nhân viên có chức vụ có thể ảnh hưởng trực tiếp và đáng kể đối với việc chuẩn bị hồ sơ kế toán hoặc báo cáo tài chính của khách hàng kiểm toán, nguy cơ ảnh hưởng đến tính độc lập chỉ có thể giảm xuống mức có thể chấp nhận được bằng cách rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ bảo đảm.

158. Khi một thành viên trong quan hệ gia đình trực tiếp của thành viên thuộc nhóm cung cấp dịch vụ đảm bảo là Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và đáng kể đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo, nguy cơ ảnh hưởng đến tính độc lập có thể phát sinh. Tầm quan trọng của các nguy cơ này phụ thuộc vào các yếu tố sau:

a) Chức vụ của thành viên trong quan hệ gia đình trực tiếp đang giữ tại công ty khách hàng; và

b) Vai trò của thành viên trong nhóm cung cấp dịch vụ đảm bảo.

Tầm quan trọng của nguy cơ này cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo;

b) Nếu có thể, cơ cấu lại trách nhiệm của nhóm cung cấp dịch vụ đảm bảo để thành viên đó không phải làm các việc liên quan đến trách nhiệm của thành viên trong quan hệ gia đình trực tiếp; hoặc

c) Các chính sách và thủ tục để trao quyền cho nhân viên trao đổi thông tin với các cấp quản lý cấp cao trong công ty về các vấn đề về tính độc lập và tính khách quan có liên quan đến họ.

159. Ngoài ra, nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ ruột thịt hoặc bị đe dọa có thể xảy ra khi một người không phải là thành viên trong quan hệ gia đình trực tiếp của thành viên thuộc nhóm cung cấp dịch vụ đảm bảo nhưng có mối quan hệ gần gũi với thành viên của nhóm cung cấp dịch vụ đảm bảo và là Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có chức vụ có thể gây ảnh hưởng trực tiếp và đáng kể đi với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo. Vì vậy, các thành viên của nhóm cung cấp dịch vụ đảm bảo có trách nhiệm xác định bất cứ cá nhân nào có quan hệ như vậy và trao đổi ý kiến theo đúng các thủ tục của công ty. Việc thẩm định tầm quan trọng của nguy cơ có thể xảy ra và các biện pháp bảo vệ phù hợp để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được sẽ bao gồm việc xem xét các vấn đề, như mức độ thân thiết của mối quan hệ và vai trò của cá nhân đó đối với khách hàng sử dụng dịch vụ đảm bảo.

160. Cần xem xét đến nguy cơ tư lợi, quan hệ gia đình ruột thịt hoặc bị đe dọa có thể xảy ra do quan hệ cá nhân hoặc quan hệ gia đình giữa Giám đốc hoặc nhân viên của công ty kiểm toán không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo với Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và quan trọng đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo. Vì vậy, Giám đốc và nhân viên của công ty kiểm toán có trách nhiệm xác định các mối quan hệ như vậy và trao đổi ý kiến theo đúng các thủ tục của công ty. Việc thẩm định tầm quan trọng của nguy cơ có thể xảy ra và các biện pháp bảo vệ phù hợp để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được sẽ bao gồm việc xem xét các vấn đề, như mức độ của mối quan hệ ruột thịt, mối tương tác giữa nhân viên chuyên nghiệp của công ty và nhóm cung cấp dịch vụ đảm bảo, chức vụ đang giữ trong công ty và vai trò của cá nhân đó tại khách hàng sử dụng dịch vụ đảm bảo.

161. Những vi phạm không cố ý do có quan hệ gia đình ruột thịt, quan hệ cá nhân nêu trên không ảnh hưởng đến tính độc lập của công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo, khi:

a) Công ty kiểm toán đã thiết lập các chính sách và thủ tục yêu cầu tất cả các nhân viên chuyên nghiệp báo cáo kịp thời với công ty bất cứ sự vi phạm nào diễn ra do các thay đổi về tình hình công việc của các thành viên trong quan hệ gia đình trực tiếp hoặc các mối quan hệ cá nhân khác có thể ảnh hưởng đến tính độc lập;

b) Trách nhiệm của nhóm cung cấp dịch vụ đảm bảo cần được quy định lại sao cho nhân viên chuyên nghiệp không phải xử lý các vấn đề trong phạm vi trách nhiệm của người mà nhân viên chuyên nghiệp đó có họ hàng hoặc có quan hệ cá nhân, hoặc nếu không thể làm được việc này, công ty cần kịp thời rút nhân viên chuyên nghiệp đó ra khỏi nhóm cung cấp dịch vụ đảm bảo; và

c) Quan tâm kỹ hơn đối với việc soát xét lại công việc của nhân viên chuyên nghiệp.

162. Khi xảy ra vi phạm không cố ý liên quan đến quan hệ gia đình ruột thịt và quan hệ cá nhân nêu trên, công ty kiểm toán cần xem xét các biện pháp bảo vệ cần áp dụng. Các biện pháp bảo vệ có thể bao gồm:

a) Mời thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo xem xét lại công việc đã thực hiện của nhóm cung cấp dịch vụ đảm bảo; hoặc

b) Rút cá nhân đó ra khỏi bất cứ quá trình quyết định chủ yếu nào liên quan đến hợp đồng cung cấp dịch vụ đảm bảo.

Làm việc tại doanh nghiệp khách hàng sử dụng dịch vụ đảm bảo

163. Tính độc lập của công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo có thể bị đe dọa nếu Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và quan trọng đối với hợp đồng cung cấp dịch vụ đảm bảo như đã từng là thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc đã từng là Giám đốc của công ty kiểm toán. Những trường hợp này có thể dẫn đến nguy cơ tư lợi, nguy cơ xuất phát từ sự quen thuộc hoặc bị đe dọa, đặc biệt khi vẫn duy trì sự liên hệ đáng kể giữa cá nhân và công ty cũ của cá nhân đó. Tương tự, tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo có thể bị ảnh hưởng khi cá nhân đó tham gia vào hợp đồng cung cấp dịch vụ đảm bảo khi biết rằng hoặc có đủ lý do để tin rằng cá nhân đó có thể sẽ gia nhập khách hàng sử dụng dịch vụ đảm bảo trong tương lai.

164. Nếu thành viên của nhóm cung cấp dịch vụ đảm bảo, Giám đốc hoặc Giám đốc trước đây của công ty kiểm toán đã từng làm việc tại khách hàng sử dụng dịch vụ đảm bảo. Tầm quan trọng của nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ gia đình ruột thịt, quan hệ khác hoặc bị đe dọa có thể xảy ra phụ thuộc vào những yếu tố sau:

a) Chức vụ mà cá nhân đó đã từng giữ tại khách hàng sử dụng dịch vụ đảm bảo;

b) Phạm vi công việc của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo;

c) Khoảng thời gian đã làm việc của cá nhân đó tại nhóm cung cấp dịch vụ đảm bảo hoặc công ty kiểm toán; và

d) Chức vụ trước đây của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo hoặc trong công ty kiểm toán.

Tầm quan trọng của nguy cơ cần được thẩm định và nếu nguy cơ rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Xem xét sự phù hợp hoặc cần điều chỉnh lại kế hoạch cung cấp dịch vụ đảm bảo;

b) Phân công cho nhóm cung cấp dịch vụ đảm bảo các hợp đồng cung cấp dịch vụ đảm bảo tiếp theo phù hợp với kinh nghiệm của cá nhân tham gia tại khách hàng sử dụng dịch vụ đảm bảo;

c) Tăng cường thêm một kiểm toán viên hành nghề, không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để rà soát lại các việc đã làm hoặc để tham khảo ý kiến khi cần thiết; hoặc

d) Kiểm soát chất lượng công việc khi thực hiện hợp đồng cung cấp dịch vụ đảm bảo.

Trong mọi trường hợp, tất cả các biện pháp bảo vệ sau là cần thiết để giảm thiểu nguy cơ đến mức có thể chấp nhận được;

a) Cá nhân có liên quan không được nhận tiền hay bất kỳ một lợi ích hoặc khoản thanh toán nào từ doanh nghiệp khách hàng trừ khi được thỏa thuận trước. Ngoài ra, cá nhân đó không được có bất kỳ một khoản nợ nào với khách hàng, nếu là đáng kể đến nỗi có thể làm ảnh hưởng đến tính độc lập của công ty; và

b) Cá nhân có liên quan không được tiếp tục tham gia vào hoạt động kinh doanh của công ty hay các hoạt động nghề nghiệp khác.

165. Nguy cơ về sự tư lợi hình thành khi một thành viên của nhóm cung cấp dịch vụ đảm bảo có thể gia nhập công ty khách hàng sử dụng dịch vụ đảm bảo trong tương lai. Nguy cơ này có thể được giảm xuống đến mức chấp nhận được nếu áp dụng các biện pháp sau:

a) Áp dụng các nguyên tắc hay thủ tục yêu cầu cá nhân phải thông báo với công ty kiểm toán trước khi thảo luận nội dung hợp đồng lao động với khách hàng; và

b) Rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

Ngoài ra, nên cân nhắc thực hiện việc rà soát độc lập mọi đánh giá quan trọng của cá nhân đó khi thực hiện công việc.

Những dịch vụ gần đây với khách hàng sử dụng dịch vụ đảm bảo

166. Việc có một nhân viên, Giám đốc hay người lao động của khách hàng sử dụng dịch vụ đảm bảo trước đây là thành viên của nhóm cung cấp dịch vụ đảm bảo có thể tạo ra sự tư lợi, tự kiểm tra và các nguy cơ xuất phát từ sự quen thuộc. Điều này đặc biệt đúng khi thành viên của nhóm cung cấp dịch vụ đảm bảo phải làm báo cáo về những vấn đề mà chính họ đã làm hay báo cáo về những yếu tố của báo cáo tài chính mà họ đã lập ra khi còn là nhân viên của khách hàng sử dụng dịch vụ đảm bảo.

167. Nếu trong suốt thời kỳ của báo cáo tài chính, thành viên của nhóm cung cấp dịch vụ đảm bảo đã từng là nhân viên hay Giám đốc của khách hàng, đã từng sử dụng vị trí của mình để gây ảnh hưởng trực tiếp và đáng kể lên đối tượng cung cấp dịch vụ đảm bảo, thì sẽ tạo ra nguy cơ nghiêm trọng tới mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ xuống mức có thể chấp nhận được. Những cá nhân như vậy không thể tham gia vào nhóm cung cấp dịch vụ đảm bảo.

168. Nếu trước thời kỳ của báo cáo tài chính, thành viên của nhóm cung cấp dịch vụ đảm bảo đã từng là nhân viên hay Giám đốc của khách hàng, đã từng sử dụng vị trí của mình để gây ảnh hưởng trực tiếp và đáng kể lên đối tượng cung cấp dịch vụ đảm bảo, thì sẽ tạo ra sự tư lợi, tự kiểm tra các nguy cơ xuất phát từ sự quen thuộc. Ví dụ những nguy cơ như vậy có thể được tạo ra nếu các quyết định hay việc làm của cá nhân đó khi còn làm việc cho khách hàng trong giai đoạn trước được đánh giá lại trong giai đoạn này như là một phần của hợp đồng cung cấp dịch vụ đảm bảo hiện nay. Tính nghiêm trọng của các nguy cơ sẽ phụ thuộc vào các yếu tố như:

a) Chức vụ mà cá nhân đã giữ trong tổ chức của khách hàng sử dụng dịch vụ đảm bảo;

b) Khoảng thời gian cá nhân đó rời khỏi doanh nghiệp khách hàng sử dụng dịch vụ đảm bảo; và

c) Vai trò của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo.

Tính nghiêm trọng của nguy cơ cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ có thể bao gồm:

a) Tăng cường một kiểm toán viên, không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để soát xét lại các việc đã làm hay để tham khảo ý kiến khi cần thiết; hay

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ.

Nhân viên công ty kiểm toán là thành viên Hội đồng quản trị hoặc Giám đốc của khách hàng sử dụng dịch vụ đảm bảo

169. Nếu thành viên Ban Giám đốc hoặc nhân viên cung cấp dịch vụ (nhân viên chuyên nghiệp) của công ty kiểm toán đóng vai trò là thành viên Hội đồng quản trị hoặc thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo thì sẽ tạo ra nguy cơ tư lợi và tự kiểm tra nghiêm trọng tới mức không biện pháp bảo vệ nào có thể giảm được nguy cơ đó xuống mức có thể chấp nhận được (đặc biệt là trường hợp cung cấp dịch vụ kiểm toán). Trường hợp này cách duy nhất là từ chối thực hiện, hoặc rút khỏi hợp đồng cung cấp dịch vụ đảm bảo.

170. Nếu người của công ty kiểm toán có ảnh hưởng đáng kể đến công việc quản lý nhân sự, lưu giữ hồ sơ, sổ sách hoặc các công việc khác như đảm bảo cho mọi hoạt động của khách hàng tuân thủ theo các quy định hay đưa ra ý kiến về bộ máy quản lý điều hành (như trợ lý Giám đốc, kế toán trưởng) có thể tạo ra nguy cơ tự kiểm tra và sự bào chữa.

171. Nếu thành viên Ban Giám đốc hoặc nhân viên cung cấp dịch vụ của công ty kiểm toán giữ vai trò có ảnh hưởng đáng kể của khách hàng kiểm toán thì các nguy cơ tự kiểm tra và sự bào chữa nói chung sẽ nghiêm trọng tới mức không biện pháp bảo vệ nào có thể giảm được nguy cơ xuống mức có thể chấp nhận được.

172. Nếu người của công ty kiểm toán làm công việc hành chính và thư ký hàng ngày của khách hàng thì không làm ảnh hưởng đến tính độc lập, với điều kiện là Ban Giám đốc của khách hàng đưa ra tất cả các quyết định.

Nhân viên cao cấp của công ty kiểm toán có quan hệ lâu dài với khách hàng sử dụng dịch vụ đảm bảo

Quy định chung

173. Một kiểm toán viên hoặc một thành viên Ban Giám đốc của công ty kiểm toán cung cấp dịch vụ đảm bảo cho cùng một khách hàng trong một thời gian dài có thể sẽ tạo ra nguy cơ xuất phát từ sự quen thuộc. Nguy cơ này sẽ tuỳ thuộc vào các yếu tố như:

a) Độ dài thời gian mà cá nhân đó là thành viên của nhóm cung cấp dịch vụ đảm bảo;

b) Vai trò của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo;

c) Cơ cấu tổ chức của công ty kiểm toán; và

d) Tính chất của hợp đồng cung cấp dịch vụ đảm bảo.

Nguy cơ này cần được thẩm định và, nếu nguy cơ đó rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ gồm:

a) Luân phiên kiểm toán viên hành nghề trong nhóm cung cấp dịch vụ bảo đảm và thành viên Ban Giám đốc tối đa là 3 năm một lần;

b) Tăng cường một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để soát xét lại các việc đã làm hay để tham khảo ý kiến khi cần thiết; hay

c) Tiến hành kiểm soát chất lượng một cách độc lập trong nội bộ công ty kiểm toán.

Khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán

174. Khi một thành viên Ban Giám đốc và một kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán kể cả người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ cho một khách hàng trong một thời gian dài có thể tạo ra nguy cơ xuất phát từ sự quen thuộc, đặc biệt là khi kiểm toán công ty được niêm yết trên thị trường chứng khoán. Trường hợp kiểm toán công ty niêm yết trên thị trường chứng khoán, các biện pháp bảo vệ gồm:

a) Thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng cung cấp dịch vụ đảm bảo và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ phải được luân phiên theo thời hạn quy định, tối đa không quá 3 năm; và

b) Thành viên Ban Giám đốc và kiểm toán viên hành nghề được luân phiên theo thời hạn quy định tại điểm (a) có thể trở lại phụ trách hợp đồng kiểm toán đó ít nhất là sau 2 năm.

Khi khách hàng kiểm toán trở thành công ty niêm yết trên thị trường chứng khoán thì khoảng thời gian mà Thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ cần được luân phiên sớm hơn quy định.

175. Khi thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ được luân phiên theo hạn định, thời hạn luân phiên có thể linh hoạt tuỳ theo từng trường hợp, như:

a) Trường hợp một thành viên Ban Giám đốc hoặc kiểm toán viên phụ trách hợp đồng kiểm toán hoặc người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ tiếp tục phụ trách hợp đồng đó là đặc biệt quan trọng đối với khách hàng kiểm toán, như có sự thay đổi lớn trong tổ chức khách hàng trùng với thời điểm luân phiên những người này;

b) Trường hợp do quy mô của công ty kiểm toán mà việc luân phiên không thể thực hiện được hay không phải là một biện pháp bảo vệ.

Trong mọi trường hợp, nếu trong 3 năm việc luân phiên chưa được thực hiện thì mọi biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được.

176. Khi công ty kiểm toán chỉ có 2 thành viên Ban Giám đốc thì ngoài việc phải luân phiên, biện pháp bảo vệ có thể bằng cách phải tăng cường thêm kiểm toán viên không phải là thành viên nhóm kiểm toán để soát xét lại công việc kiểm toán hoặc tham khảo ý kiến khi cần thiết.

177. Khi công ty kiểm toán chỉ có một Giám đốc phụ trách kiểm toán có đủ kinh nghiệm và kiến thức cần thiết để phụ trách hợp đồng kiểm toán công ty niêm yết trên thị trường chứng khoán thì biện pháp bảo vệ để giảm thiểu nguy cơ đến mức có thể chấp nhận được cần được thực hiện như sau:

a) Sau 3 năm kiểm toán phải chuyển đổi khách hàng cho công ty kiểm toán khác;

b) Hợp tác với công ty kiểm toán khác để cùng thực hiện hợp đồng kiểm toán với điều kiện thành viên Ban Giám đốc công ty kiểm toán khác sẽ là người ký báo cáo kiểm toán.

Cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo

178. Các công ty kiểm toán thường cung cấp cho khách hàng sử dụng dịch vụ đảm bảo nhiều dịch vụ phi đảm bảo phù hợp với trình độ chuyên môn và kinh nghiệm của họ. Khách hàng sử dụng dịch vụ đảm bảo sẽ coi trọng những lợi ích nhận được từ công ty, nơi có sự hiểu biết đầy đủ về hoạt động kinh doanh, mang kiến thức và kỹ năng để sinh lợi trong những lĩnh vực khác. Hơn nữa, việc cung cấp các dịch vụ phi đảm bảo sẽ giúp cho nhóm cung cấp dịch vụ đảm bảo có được các thông tin về hoạt động kinh doanh của khách hàng có thể có ích cho hợp đồng cung cấp dịch vụ đảm bảo. Càng biết nhiều về hoạt động kinh doanh của khách hàng, nhóm cung cấp dịch vụ đảm bảo sẽ càng hiểu rõ hơn những thủ tục và cách thức kiểm soát cũng như các rủi ro kinh doanh và rủi ro tài chính mà khách hàng phải đương đầu. Tuy nhiên, việc cung cấp các dịch vụ phi đảm bảo cũng có thể tạo ra các nguy cơ đối với tính độc lập của công ty, mạng lưới công ty hay các thành viên của nhóm cung cấp dịch vụ đảm bảo, đặc biệt là có thể nhận thức được các nguy cơ đe dọa tính độc lập. Do vậy, cần phải thẩm định ý nghĩa của bất kỳ nguy cơ nào nảy sinh từ việc cung cấp các dịch vụ như vậy. Trong một số trường hợp, các nguy cơ đó có thể được loại bỏ hoặc giảm thiểu bằng cách áp dụng những biện pháp bảo vệ. Trong các trường hợp khác, không có một biện pháp bảo vệ nào có thể giảm nguy cơ xuống mức có thể chấp nhận được.

179. Sau đây là các hoạt động sẽ gây ra các nguy cơ tư lợi, hoặc tự kiểm tra đáng kể tới mức chỉ có cách tránh thực hiện các hoạt động đó hay từ chối thực hiện hợp đồng cung cấp dịch vụ đảm bảo thì mới có khả năng giảm nguy cơ xuống mức có thể chấp nhận được:

a) Có quyền cho phép thực hiện hay hoàn thành một giao dịch, hoặc đảm trách công việc lãnh đạo thay khách hàng, hoặc sẽ có quyền như vậy;

b) Có quyền quyết định xem khuyến nghị nào của công ty kiểm toán cần được thực hiện;

c) Được báo cáo lên người phụ trách công việc quản trị với vai trò người quản lý.

180. Các ví dụ từ đoạn 186 đến đoạn 225 là các trường hợp cung cấp dịch vụ phi đảm bảo cho khách hàng. Nguy cơ tiềm tàng đe dọa đến tính độc lập thông thường sẽ nảy sinh khi một dịch vụ phi đảm bảo được cung cấp cho khách hàng sử dụng dịch vụ đảm bảo. Các báo cáo tài chính của một đơn vị cung cấp những thông tin tài chính về hàng loạt các giao dịch và các sự kiện ảnh hưởng tới đơn vị đó. Tuy nhiên, về bản chất, thông tin liên quan đến đối tượng của các dịch vụ đảm bảo khác có thể bị giới hạn. Tuy nhiên, nguy cơ đe dọa tính độc lập vẫn có thể nảy sinh khi công ty kiểm toán cung cấp một dịch vụ phi đảm bảo liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán. Trong những trường hợp như vậy, nên xem xét mức độ liên quan của công ty kiểm toán với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, xem liệu các nguy cơ tự kiểm tra có thể nảy sinh không và liệu các nguy cơ đe dọa đến tính độc lập có thể giảm thiểu tới mức có thể chấp nhận được không khi áp dụng các biện pháp bảo vệ hay liệu có nên từ chối hợp đồng cung cấp dịch vụ phi đảm bảo đó không. Khi dịch vụ phi đảm bảo không liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, thì nói chung các nguy cơ đối với tính độc lập sẽ là không đáng kể.

181. Các hoạt động sau cũng có thể làm nảy sinh các nguy cơ tư lợi và tự kiểm tra:

a) Quản lý tài sản của khách hàng sử dụng dịch vụ đảm bảo;

b) Giám sát hoạt động thường ngày của nhân viên của khách hàng sử dụng dịch vụ đảm bảo; và

c) Chuẩn bị tài liệu gốc dưới hình thức điện tử hay các hình thức khác, làm bằng chứng cho sự xảy ra của giao dịch (ví dụ lập hóa đơn, chứng từ cho khách hàng).

Tầm quan trọng của các nguy cơ nên được thẩm định và, nếu nguy cơ rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ có thể gồm:

a) Sắp xếp công việc sao cho nhân viên đang thực hiện những dịch vụ như vậy sẽ không tham gia vào hợp đồng cung cấp dịch vụ đảm bảo;

b) Tăng cường một kiểm toán viên hành nghề để tư vấn về các ảnh hưởng tiềm tàng của hợp đồng cung cấp dịch vụ phi đảm bảo đến tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo hay của công ty kiểm toán;

c) Các biện pháp bảo vệ khác tùy theo quy định.

182. Sự phát triển mới trong hoạt động kinh doanh, sự tăng trưởng của thị trường tài chính, các thay đổi nhanh chóng trong công nghệ tin học, và các hệ quả đối với công tác quản lý và kiểm soát nên không thể đưa ra một danh sách đầy đủ các tình huống có thể tạo ra nguy cơ đe dọa tính độc lập khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo cũng như danh sách các biện pháp bảo vệ để loại bỏ hay giảm thiểu các nguy cơ xuống mức có thể chấp nhận được. Tuy nhiên công ty kiểm toán có thể cung cấp các dịch vụ ngoài hợp đồng cung cấp dịch vụ bảo đảm với điều kiện mọi nguy cơ đe doạ đến tính độc lập đã được giảm tới mức có thể chấp nhận được.

183. Các biện pháp bảo vệ sau đây đặc biệt thích hợp để giảm thiểu các nguy cơ xuống mức có thể chấp nhận được khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo:

a) Có các chính sách hay thủ tục không cho phép kiểm toán viên hành nghề đưa ra các quyết định quản lý thay cho khách hàng sử dụng dịch vụ đảm bảo hoặc nhận trách nhiệm về các dịch vụ này;

b) Thảo luận các vấn đề về tính độc lập liên quan đến việc cung cấp dịch vụ phi đảm bảo với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ;

c) Có các chính sách đối với khách hàng sử dụng dịch vụ đảm bảo liên quan đến trách nhiệm cung cấp dịch vụ phi đảm bảo của công ty kiểm toán;

d) Tăng cường một kiểm toán viên hành nghề để tư vấn về các ảnh hưởng tiềm tàng của hợp đồng cung cấp dịch vụ phi đảm bảo đến tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo hay của công ty kiểm toán;

e) Tăng cường thêm một kiểm toán viên hành nghề không thuộc công ty kiểm toán để cung cấp sự đảm bảo về khía cạnh riêng của hợp đồng cung cấp dịch vụ đảm bảo;

f) Để khách hàng sử dung dịch vụ đảm bảo công nhận trách nhiệm của họ đối với kết quả làm việc của công ty kiểm toán;

g) Thông báo với bộ phận phụ trách công tác quản trị, ví dụ như tổ chức kiểm toán nội bộ, về bản chất và mức phí kiểm toán;

h) Sắp xếp sao cho kiểm toán viên nào đang thực hiện dịch vụ phi đảm bảo sẽ không tham gia vào hợp đồng cung cấp dịch vụ đảm bảo.

184. Trước khi chấp nhận hợp đồng cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ bảo đảm, công ty nên cân nhắc liệu điều đó có làm nảy sinh các nguy cơ đe dọa đến tính độc lập của công ty hay không. Trường hợp nguy cơ nảy sinh rõ ràng là đáng kể thì nên từ chối một trong hai hợp đồng trừ khi có thể áp dụng các biện pháp bảo vệ để loại bỏ hoặc giảm thiểu các nguy cơ xuống mức có thể chấp nhận được.

185. Việc cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán có thể sẽ tạo ra các nguy cơ đe dọa đến tính độc lập nghiêm trọng tới mức không có một biện pháp bảo vệ nào có thể loại bỏ hoặc giảm nguy cơ xuống mức có thể chấp nhận được. Tuy nhiên, việc cung cấp một phần hoặc toàn bộ dịch vụ phi đảm bảo cho đơn vị có liên quan, một bộ phận hoặc một phần của báo cáo tài chính cho khách hàng đó có thể được phép nếu các nguy cơ đe dọa tính độc lập của công ty có thể được giảm xuống mức có thể chấp nhận được bằng cách để cho công ty khác kiểm toán các phần còn lại hay cung cấp lại dịch vụ phi đảm bảo trong phạm vi cần thiết để họ chịu trách nhiệm cho dịch vụ đó.

Cung cấp dịch vụ ghi sổ kế toán và lập báo cáo tài chính cho khách hàng kiểm toán

186. Việc giúp khách hàng kiểm toán làm một số việc như ghi sổ kế toán hay lập báo cáo tài chính có thể làm nảy sinh nguy cơ tự kiểm tra khi báo cáo tài chính đó được chính công ty thực hiện kiểm toán.

187. Trách nhiệm của khách hàng là ghi sổ kế toán và lập báo cáo tài chính mặc dù họ có thể yêu cầu công ty kiểm toán giúp đỡ. Nếu công ty, mạng lưới công ty hoặc kiểm toán viên đã trợ giúp như vậy mà lại ra các quyết định mang tính quản lý thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ tự kiểm tra xuống mức có thể chấp nhận được. Ví dụ về các quyết định mang tính quản lý như sau:

a) Định khoản hay sửa đổi các bút toán ghi sổ kế toán hay các ghi chép kế toán khác chưa có sự đồng ý của khách hàng kiểm toán;

b) Cho phép hoặc phê duyệt các giao dịch; và

c) Soạn thảo hoặc thay đổi tài liệu gốc (bao gồm cả các quyết định về định giá).

188. Quy trình kiểm toán có các cuộc trao đổi giữa công ty kiểm toán và ban lãnh đạo của khách hàng. Trong quy trình này, ban lãnh đạo yêu cầu và nhận được nhiều dữ liệu liên quan đến các vấn đề như: các nguyên tắc kế toán, các thông tin trình bày trên báo cáo tài chính, sự phù hợp của các thủ tục kiểm soát và cách thức tính các số liệu tài sản và công nợ. Các hỗ trợ kỹ thuật kiểu này hay tư vấn chuyên môn liên quan đến nguyên tắc kế toán là một biện pháp thích hợp để nâng cao tính trung thực của báo cáo tài chính. Việc tư vấn như vậy nói chung không de dọa đến tính độc lập của công ty. Tương tự, quy trình kiểm toán cũng có thể bao gồm việc trợ giúp khách hàng kiểm toán giải quyết các vấn đề đối chiếu tài khoản, phân tích và tập hợp thông tin báo cáo, hỗ trợ chuẩn bị báo cáo tài chính hợp nhất (bao gồm việc chuyển đổi các tài khoản của công ty con sang tài khoản của tập đoàn, hay chuyển sang một khuôn mẫu báo cáo khác), soạn thảo thông tin trình bày trên báo các tài chính, đề xuất các bút toán điều chỉnh cũng như trợ giúp và tư vấn việc lập báo cáo theo quy định của công ty con. Các dịch vụ này được coi là một phần thông thường trong quy trình kiểm toán và trong các trường hợp thông thường sẽ không đe dọa đến tính độc lập.

Quy định chung về khách hàng

189. Các ví dụ từ đoạn 190 đến đoạn 193 chỉ ra rằng nguy cơ tự kiểm tra có thể nảy sinh nếu công ty kiểm toán tham gia vào việc ghi sổ kế toán hoặc lập báo cáo tài chính và những báo cáo này sau đó lại trở thành thông tin liên quan đến đối tượng của hợp đồng kiểm toán của công ty. Quy định này cũng có thể được áp dụng tương đương trong trường hợp đối tượng chính của hợp đồng cung cấp dịch vụ đảm bảo không phải là báo cáo tài chính. Ví dụ, nguy cơ tự kiểm tra có thể nảy sinh nếu công ty đã lập báo cáo tài chính và sau đó lại cung cấp dịch vụ đảm bảo chính các thông tin trong báo cáo tài chính đó. Do đó, công ty cần thẩm định tầm quan trọng của nguy cơ tự kiểm tra có thể nảy sinh từ việc cung cấp các dịch vụ như vậy. Nếu nguy cơ tự kiểm tra rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được.

Khách hàng kiểm toán không phải là công ty niêm yết trên thị trường chứng khoán

190. Công ty hay chi nhánh công ty kiểm toán có thể cung cấp cho khách hàng kiểm toán là các doanh nghiệp không niêm yết trên thị trường chứng khoán các dịch vụ kế toán và ghi sổ kế toán theo thủ tục thỏa thuận trước với điều kiện các nguy cơ tự kiểm tra có thể được giảm xuống mức có thể chấp nhận được. Ví dụ cho các dịch vụ đó như sau:

a) Vào sổ các giao dịch mà khách hàng kiểm toán đã quyết định hoặc đã phê duyệt định khoản tài khoản thích hợp;

b) Ghi các giao dịch đã được định khoản vào Sổ Cái của khách hàng kiểm toán;

c) Lập báo cáo tài chính tổng hợp dựa trên các báo cáo đã lập của các đơn vị; và

d) Ghi nhận các bút toán đã được khách hàng kiểm toán phê duyệt vào Bảng cân đối kế toán.

Tầm quan trọng của các nguy cơ nên được thẩm định và, nếu nguy cơ rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm nguy cơ xuống mức có thể chấp nhận được. Những biện pháp bảo vệ có thể gồm:

a) Sắp xếp sao cho thành viên nhóm cung cấp dịch vụ đảm bảo không thực hiện các dịch vụ như vậy;

b) Thực thi các chính sách và quy trình để cấm cá nhân đang thực hiện các dịch vụ như vậy sẽ không ra bất cứ một quyết định nào mang tính điều hành trên danh nghĩa của khách hàng kiểm toán;

c) Yêu cầu khách hàng kiểm toán tự đưa ra số liệu và định khoản cho các bút toán;

d) Yêu cầu các số liệu giả định phải do khách hàng kiểm toán lập và phê duyệt; hoặc

e) Khách hàng kiểm toán phải phê duyệt mọi bút toán không có chứng từ gốc (như dự phòng, ước tính, phân bổ, chuyển sổ...) hay bất kỳ thay đổi nào ảnh hưởng đến báo cáo tài chính.

Khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán

191. Việc cung cấp các dịch vụ kế toán, ghi sổ kế toán, lập báo cáo tài chính hay lập các thông tin tài chính là cơ sở của báo cáo tài chính mà từ đó đưa ra báo cáo kiểm toán, với tư cách thay mặt cho khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán, có thể ảnh hưởng đến tính độc lập của công ty, mạng lưới công ty hoặc ít nhất cũng là biểu hiện ảnh hưởng đến tính độc lập. Do đó, ngoài việc cấm các dịch vụ như vậy, thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được trừ khi trong trường hợp khẩn cấp và dịch vụ này thuộc phạm vi kiểm toán độc lập được phép. Vì thế, trừ các ngoại lệ rất hạn chế, công ty, mạng lưới công ty kiểm toán không được cung cấp các dịch vụ như vậy cho khách hàng kiểm toán là các công ty được niêm yết.

192. Việc cung cấp dịch vụ kế toán, ghi sổ kế toán theo cách máy móc, không có quyền quyết định cho bộ phận hay công ty con của khách hàng kiểm toán được niêm yết trên thị trường chứng khoán sẽ không bị coi là làm giảm tính độc lập của công ty kiểm toán đối với khách hàng kiểm toán nếu đảm bảo được các điều kiện sau:

a) Dịch vụ không liên quan đến việc đưa ra các ý kiến, xét đoán;

b) Toàn bộ các bộ phận hay công ty con được cung cấp dịch vụ rõ ràng là không đáng kể đối với khách hàng kiểm toán hay toàn bộ các dịch vụ đó được coi là không đáng kể đối với công ty con hay công ty mẹ;

c) Toàn bộ phí dịch vụ trả cho công ty, chi nhánh công ty kiểm toán rõ ràng là không đáng kể.

Nếu cung cấp các dịch vụ như vậy thì các biện pháp bảo vệ sau phải được áp dụng:

a) Công ty, mạng lưới công ty không được đảm nhận bất kỳ vai trò quản lý nào hay ra bất kỳ quyết định nào mang tính điều hành;

b) Khách hàng kiểm toán được niêm yết phải chấp nhận chịu trách nhiệm cho kết quả của dịch vụ; và

c) Cá nhân đã thực hiện dịch vụ sẽ không được tham gia vào việc kiểm toán.

Các trường hợp khẩn cấp

193. Việc cung cấp dịch vụ kế toán, ghi sổ kế toán cho khách hàng kiểm toán trong trường hợp khẩn cấp hay trong các tình huống bất thường khác khi khách hàng kiểm toán khó có thể tìm được giải pháp khác sẽ không được coi là đưa lại các nguy cơ không thể chấp nhận được về tính độc lập nếu đảm bảo các điều kiện sau:

a) Công ty, mạng lưới công ty kiểm toán không được đảm nhận bất cứ vị trí điều hành hay được quyền ra bất cứ một quyết định mang tính điều hành nào;

b) Khách hàng kiểm toán chấp nhận chịu trách nhiệm đối với kết quả của dịch vụ; và

c) Cá nhân thực hiện dịch vụ không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo.

Dịch vụ định giá cho khách hàng kiểm toán

194. Việc định giá là việc đưa ra các giá trị giả thiết trong tương lai, là việc áp dụng các phương pháp và kỹ thuật, và kết hợp cả hai yếu tố đó để tính ra một giá trị nào đó đối với một tài sản, một khoản nợ hay cho toàn bộ hoạt động kinh doanh.

195. Nguy cơ do việc tự kiểm tra có thể nảy sinh khi công ty, mạng lưới công ty kiểm toán thực hiện việc định giá cho khách hàng mà việc định giá này, được thể hiện trong báo cáo tài chính của khách hàng.

196. Nếu dịch vụ định giá bao gồm cả việc đánh giá các vấn đề trọng yếu đối với báo cáo tài chính, việc định giá có tính chủ quan đáng kể thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ tự kiểm tra xuống mức có thể chấp nhận được. Do đó, không nên thực hiện dịch vụ định giá hoặc nếu thực hiện thì phải rút ra khỏi hợp đồng kiểm toán.

197. Khi thực hiện dịch vụ định giá mà từng dịch vụ hay toàn bộ các dịch vụ là không trọng yếu đối với báo cáo tài chính hoặc dịch vụ đó không có tính chủ quan đáng kể, thì nguy cơ tự kiểm tra nảy sinh sẽ có thể được giảm xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ cần thiết. Các biện pháp bảo vệ đó gồm:

a) Tăng cường một kiểm toán viên hành nghề, không phải là thành viên của nhóm cung cấp dịch vụ bảo đảm để rà soát lại các việc đã làm hay để đưa ra ý kiến tư vấn khi cần thiết;

b) Xác nhận lại sự hiểu biết của khách hàng kiểm toán về các giả định cơ bản của việc định giá, phương pháp sử dụng và phải có được sự đồng ý của khách hàng;

c) Nhận được sự công nhận của khách hàng kiểm toán về các trách nhiệm của họ đối với kết quả công việc do công ty kiểm toán thực hiện;

d) Thu xếp sao cho nhân viên nào thực hiện dịch vụ này sẽ không tham gia vào hợp đồng kiểm toán.

Để xác định liệu các biện pháp bảo vệ trên đây có hiệu quả không, cần phải cân nhắc tới các vấn đề sau:

a) Phạm vi hiểu biết, kinh nghiệm và khả năng của khách hàng kiểm toán để đánh giá các vấn đề liên quan và mức độ tham gia của họ vào việc xác định và phê duyệt các vấn đề quan trọng cần cần nhắc;

b) Mức độ áp dụng các phương pháp đã thiết lập và chỉ dẫn chuyên nghiệp khi thực hiện các dịch vụ định giá đặc biệt;

c) Mức độ chủ quan cố hữu trong các khoản mục có liên quan khi việc định giá phải sử dụng đến các chuẩn mực và phương pháp đã thiết lập;

d) Độ tin cậy và phạm vi của số liệu cơ bản;

e) Mức độ phụ thuộc vào các sự kiện diễn ra trong tương lai mà về bản chất có thể tạo ra biến động đáng kể cố hữu trong các số liệu có liên quan; và

f) Phạm vi và phân loại rõ ràng các thông tin công bố trên báo cáo tài chính.

198. Khi công ty, mạng lưới công ty kiểm toán tiến hành dịch vụ định giá cho khách hàng kiểm toán nhằm mục đích lưu vào hồ sơ hoặc để nộp cho cơ quan thuế, tính toán số thuế phải nộp của khách hàng sử dụng dịch vụ đảm bảo, hoặc với mục đích lập kế hoạch thuế, phát hành cổ phiếu, sẽ không tạo ra nguy cơ đáng kể ảnh hưởng đến tính độc lập vì những định giá này thường chịu sự xem xét lại của các đối tượng bên ngoài, ví dụ cơ quan thuế, trung tâm giao dịch chứng khoán.

199. Khi công ty kiểm toán tiến hành dịch vụ định giá là một phần thông tin liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo không phải là hợp đồng kiểm toán, công ty cần xem xét nguy cơ tự kiểm tra, trừ khi nguy cơ này rõ ràng là không đáng kể. Các biện pháp bảo vệ cần được áp dụng để loại bỏ hoặc làm giảm nguy cơ xuống mức có thể chấp nhận được.

Cung cấp dịch vụ thuế cho khách hàng kiểm toán

200. Công ty kiểm toán có thể được yêu cầu cung cấp dịch vụ thuế cho khách hàng kiểm toán. Dịch vụ thuế bao gồm một loạt các dịch vụ, như xem xét việc tuân thủ pháp luật về thuế, lập kế hoạch thuế, cung cấp ý kiến thuế chính thức và hỗ trợ trong việc giải quyết các tranh cãi về thuế. Những dịch vụ này nhìn chung không bị coi là tạo ra nguy cơ ảnh hưởng đến tính độc lập, trừ trường hợp đặc biệt như mức phí tư vấn lớn làm nảy sinh nguy cơ tư lợi.

Cung cấp dịch vụ kiểm toán nội bộ cho khách hàng kiểm toán

201. Nguy cơ tự kiểm tra có thể hình thành khi công ty, mạng lưới công ty kiểm toán cung cấp dịch vụ kiểm toán nội bộ cho khách hàng kiểm toán. Dịch vụ kiểm toán nội bộ có thể bao gồm phạm vi rộng hơn các yêu cầu của chuẩn mực kiểm toán độc lập. Khi thẩm định nguy cơ ảnh hưởng đến tính độc lập, cần xem xét bản chất của dịch vụ kiểm toán nội bộ là không bao gồm dịch vụ kiểm toán hoạt động mà không liên quan đến hệ thống kiểm soát nội bộ, hệ thống tài chính hoặc báo cáo tài chính.

202. Các dịch vụ liên quan đến việc áp dụng bổ sung các thủ tục so với chuẩn mực kiểm toán độc lập sẽ không bị coi là ảnh hưởng đến tính độc lập đối với khách hàng kiểm toán nếu nhân sự của công ty, mạng lưới công ty kiểm toán không đóng vai trò hoặc về hình thức không đóng vai trò tương đương với vị trí của thành viên ban lãnh đạo khách hàng kiểm toán.

203. Khi công ty, mạng lưới công ty kiểm toán cung cấp dịch vụ kiểm toán nội bộ hoặc một phần của dịch vụ này cho khách hàng kiểm toán độc lập, nguy cơ tự kiểm tra có thể được giảm xuống mức có thể chấp nhận được bằng cách đảm bảo có sự phân tách rõ ràng giữa các thủ tục quản lý và hoạt động kiểm soát của ban lãnh đạo khách hàng kiểm toán và bản thân hoạt động kiểm toán độc lập.

204. Việc tiến hành phần lớn các hoạt động kiểm toán nội bộ của khách hàng kiểm toán độc lập có thể tạo ra nguy cơ tự kiểm tra và công ty hoặc mạng lưới công ty kiểm toán cần xem xét các nguy cơ một cách cẩn thận trước khi tiến hành các hoạt động này. Các biện pháp bảo vệ phù hợp cần được đặt ra và đặc biệt là công ty hoặc mạng lưới công ty cần đảm bảo rằng khách hàng kiểm toán hiểu được trách nhiệm của họ trong việc thiết lập, duy trì và điều hành hệ thống kiểm soát nội bộ.

205. Các biện pháp bảo vệ cần được áp dụng trong tất cả các trường hợp để làm giảm nguy cơ xuống mức có thể chấp nhận được, gồm:

a) Khách hàng kiểm toán chịu trách nhiệm đối với hoạt động kiểm toán nội bộ và họ cũng nhận thức được trách nhiệm của họ trong việc thiết lập, duy trì và điều hành hệ thống kiểm soát nội bộ;

b) Khách hàng kiểm toán chỉ định một nhân viên có năng lực, thông thường là nhân viên quản lý cấp cao, chịu trách nhiệm về các hoạt động kiểm toán nội bộ;

c) Khách hàng kiểm toán (tổ chức kiểm toán nội bộ hoặc bộ phận giám sát) phê chuẩn phạm vi, rủi ro và tần số công việc kiểm toán nội bộ;

d) Khách hàng kiểm toán chịu trách nhiệm đánh giá và xác định những góp ý nào của công ty kiểm toán nên được áp dụng;

e) Khách hàng kiểm toán đánh giá sự đầy đủ của các thủ tục kiểm toán nội bộ và những phát hiện sau khi tiến hành các thủ tục này bằng cách thu thập và làm việc trên các báo cáo từ công ty kiểm toán; và

f) Các phát hiện và góp ý thu được từ các hoạt động kiểm toán nội bộ phải được báo cáo một cách hợp lý cho tổ chức kiểm toán nội bộ hoặc bộ phận giám sát.

206. Cần xem xét, bổ trí việc thực hiện các dịch vụ phi đảm bảo phải là các nhân viên không tham gia vào hợp đồng kiểm toán và phải được thông báo theo các kênh khác nhau về hoạt động này trong công ty kiểm toán.

Cung cấp dịch vụ thiết kế và cài đặt phần mềm kế toán cho khách hàng kiểm toán

207. Việc công ty hoặc mạng lưới công ty kiểm toán cung cấp cho khách hàng kiểm toán các dịch vụ thiết kế và triển khai hệ thống công nghệ thông tin tài chính (chương trình phần mềm kế toán) sử dụng để tạo ra các thông tin trên báo cáo tài chính của khách hàng có thể tạo nên nguy cơ tự kiểm tra.

208. Nguy cơ tự kiểm tra có thể sẽ rất đáng kể nếu cho phép cung cấp các dịch vụ này cho khách hàng kiểm toán trừ khi có các biện pháp bảo vệ thích hợp sau:

a) Khách hàng kiểm toán nhận thức được trách nhiệm của họ trong việc thiết lập và điều hành hệ thống kiểm soát nội bộ;

b) Khách hàng kiểm toán chỉ định một nhân viên có năng lực, thường là nhân viên quản lý cấp cao, chịu trách nhiệm đưa ra các quyết định quản lý về việc thiết kế và triển khai hệ thống phần mềm kế toán và phần cứng;

c) Khách hàng kiểm toán đưa ra các quyết định quản lý về việc thiết kế và quá trình triển khai;

d) Khách hàng kiểm toán đánh giá sự đầy đủ và kết quả của việc thiết kế và triển khai hệ thống;

e) Khách hàng kiểm toán chịu trách nhiệm đối với hoạt động của hệ thống (phần cứng và phần mềm) và dữ liệu tạo ra hoặc được sử dụng bởi hệ thống.

209. Cần xem xét xem liệu việc tiến hành dịch vụ phi đảm bảo có phải chỉ được tiến hành bởi các nhân viên không tham gia vào hợp đồng kiểm toán và theo các kênh thông báo khác nhau trong công ty không.

210. Việc công ty hoặc mạng lưới công ty kiểm toán cung cấp cho khách hàng kiểm toán các dịch vụ thiết kế và triển khai hệ thống công nghệ thông tin tài chính sử dụng để tạo ra các thông tin trên báo cáo tài chính của khách hàng cũng có thể tạo nên nguy cơ tự kiểm tra. Cần xem xét tầm quan trọng của nguy cơ trừ khi nguy cơ này rõ ràng là không đáng kể. Nếu nguy cơ tự kiểm tra là đáng kể thì các biện pháp bảo vệ cần được áp dụng để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được.

211. Việc cung cấp các dịch vụ liên quan đến việc đánh giá, thiết kế và triển khai các biện pháp kiểm soát công việc kế toán và kiểm soát công việc quản lý rủi ro không bị coi là tạo ra nguy cơ ảnh hưởng đến tính độc lập với điều kiện là nhân sự của công ty hoặc mạng lưới công ty không thực hiện các chức năng quản lý.

Cử nhân viên đến làm việc tạm thời cho khách hàng kiểm toán

212. Việc công ty hoặc mạng lưới công ty kiểm toán cử nhân viên đến làm việc tạm thời cho khách hàng kiểm toán có thể tạo ra nguy cơ tự kiểm tra khi nhân viên này đảm nhận vị trí có khả năng gây ảnh hưởng đến việc ghi sổ sách và lập báo cáo tài chính của khách hàng. Trong thực tế, sự hỗ trợ này có thể được thực hiện trong các trường hợp khẩn cấp nhưng chỉ trên cơ sở là nhân viên đó không tham gia vào việc:

a) Đưa ra các quyết định quản lý;

b) Phê duyệt hoặc ký kết các thỏa thuận hay các tài liệu tương tự khác; hoặc

c) Thực thi các thẩm quyền nhằm ràng buộc khách hàng.

Các trường hợp cụ thể cần được phân tích kỹ lưỡng nhằm xác định liệu có bất kỳ nguy cơ nào nẩy sinh và liệu các biện pháp bảo vệ thích hợp có được thực hiện hay không. Các biện pháp bảo vệ phải được áp dụng trong mọi trường hợp nhằm làm giảm các rủi ro này xuống mức có thể chấp nhận được, gồm:

a) Các nhân viên đã được cử đến làm việc cho khách hàng không được giao trách nhiệm kiểm toán bất kỳ hoạt động nào mà họ đã thực hiện hay giám sát trong quá trình được phân công làm việc tạm thời tại khách hàng; và

b) Khách hàng kiểm toán phải nhận thức được trách nhiệm của mình trong việc điều hành và giám sát các hoạt động của công ty, mạng lưới công ty hay nhân viên của họ.

Cung cấp dịch vụ hỗ trợ giải quyết tranh chấp pháp lý cho khách hàng kiểm toán

213. Các dịch vụ hỗ trợ giải quyết tranh chấp pháp lý có thể bao gồm các hoạt động như làm chuyên gia tư vấn (luật sư), nhân chứng, tính toán tiền bồi thường thiệt hại hoặc các khoản phải thu, phải trả do tranh chấp hay các bất đồng pháp lý khác, và hỗ trợ trong việc quản lý và thu thập tài liệu liên quan đến bất đồng hay tranh chấp pháp lý.

214. Nguy cơ tự kiểm tra có thể phát sinh khi cung cấp cho khách hàng kiểm toán các dịch vụ hỗ trợ giải quyết tranh chấp pháp lý như việc ước tính kết quả có thể đạt được làm ảnh hưởng tới các thông tin hoặc các giải trình sẽ được phản ánh trong các báo cáo tài chính. Mức độ của nguy cơ tạo ra sẽ phụ thuộc vào các yếu tố như:

a) Tính trọng yếu của các thông tin liên quan;

b) Mức độ chủ quan tiềm ẩn trong vấn đề được xử lý; và

c) Bản chất của công việc.

Công ty hoặc mạng lưới công ty kiểm toán cần đánh giá mức độ của nguy cơ tạo ra, và nếu nguy cơ này rõ ràng là đáng kể, cần áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ này xuống mức có thể chấp nhận được. Các biện pháp bảo vệ đó có thể gồm:

a) Đặt ra các chính sách và quy trình ngăn cấm các cá nhân hỗ trợ khách hàng kiểm toán không đưa ra quyết định mang tính quản lý thay cho khách hàng;

b) Sử dụng các nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để thực hiện các dịch vụ này; và

c) Bổ sung các thành viên khác, ví dụ các chuyên gia độc lập.

215. Nếu công ty hoặc mạng lưới công ty kiểm toán đảm nhận vai trò liên quan đến việc thay mặt khách hàng kiểm toán đưa ra các quyết định quản lý, các nguy cơ tạo ra không thể giảm được xuống mức có thể chấp nhận được nhờ việc áp dụng các biện pháp bảo vệ. Do đó, công ty hoặc mạng lưới công ty không được thực hiện loại dịch vụ này cho khách hàng kiểm toán.

Cung cấp dịch vụ pháp lý cho khách hàng kiểm toán

216. Các dịch vụ pháp lý được định nghĩa là các dịch vụ mà người cung cấp dịch vụ đó phải được chấp nhận hành nghề trước các tòa án xét xử hoặc được đào tạo để hành nghề luật sư. Dịch vụ pháp lý bao gồm rất nhiều lĩnh vực (doanh nghiệp và thương mại) như hỗ trợ về ký kết hợp đồng, tư vấn và hỗ trợ về giải quyết tranh chấp, hợp nhất kinh doanh, mua lại doanh nghiệp và hỗ trợ cho bộ phận phụ trách về luật pháp của khách hàng. Việc công ty hay mạng lưới công ty cung cấp dịch vụ pháp lý cho khách hàng kiểm toán có thể gây ra cả nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa.

217. Các nguy cơ đe dọa tính độc lập cần được xem xét tùy thuộc vào tính chất của dịch vụ cung cấp, liệu người cung cấp dịch vụ có tách riêng ra khỏi nhóm cung cấp dịch vụ đảm bảo hay không và mức độ trọng yếu của các vấn đề liên quan đến báo cáo tài chính của khách hàng. Các biện pháp bảo vệ đưa ra trong đoạn 183 có thể thích hợp để giảm bất cứ nguy cơ nào đe dọa tính độc lập xuống mức có thể chấp nhận được. Trong các trường hợp mà nguy cơ đe dọa tính độc lập không thể giảm xuống mức có thể chấp nhận được, biện pháp duy nhất là từ chối cung cấp các dịch vụ đó hoặc rút khỏi hợp đồng kiểm toán.

218. Việc cung cấp dịch vụ pháp lý cho khách hàng kiểm toán liên quan đến các vấn đề dự tính sẽ không có ảnh hưởng đáng kể đến báo cáo tài chính, thì không được coi là gây ra nguy cơ đe dọa tính độc lập không thể chấp nhận được.

219. Có sự khác biệt giữa sự bào chữa và tư vấn. Các dịch vụ luật pháp hỗ trợ một khách hàng kiểm toán trong việc thực hiện một giao dịch (ví dụ, hỗ trợ ký kết hợp đồng, tư vấn pháp lý, rà soát về pháp lý, và tái cơ cấu) có thể tạo ra nguy cơ tự kiểm tra; tuy nhiên, có thể có các biện pháp bảo vệ làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Dịch vụ này thường không làm giảm tính độc lập, nếu:

a) Các thành viên của nhóm cung cấp dịch vụ bảo đảm không tham gia cung cấp các dịch vụ tư vấn pháp lý này; và

b) Liên quan đến dịch vụ tư vấn đã cung cấp, trong đó khách hàng là người đưa ra quyết định cuối cùng hoặc bản chất dịch vụ tư vấn chỉ là triển khai thực hiện những gì mà khách hàng kiểm toán đã quyết định.

220. Đại diện cho khách hàng kiểm toán giải quyết bất đồng hay tranh chấp trong tình huống xử lý có liên quan đến những khoản đáng kể đối với báo cáo tài chính của khách hàng kiểm toán có thể tạo ra nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Do đó, công ty kiểm toán không nên nhận thực hiện loại dịch vụ này cho một khách hàng kiểm toán.

221. Khi công ty kiểm toán được yêu cầu thực hiện vai trò bào chữa giải quyết cho một khách hàng kiểm toán một bất đồng hay tranh chấp trong những tình huống liên quan đến những khoản không đáng kể đối với báo cáo tài chính của khách hàng kiểm toán, công ty kiểm toán nên đánh giá về tầm quan trọng của các nguy cơ từ sự bào chữa và nguy cơ tự kiểm tra tạo ra, và nếu nguy cơ này rõ ràng là đáng kể, cần áp dụng các biện pháp bảo vệ để loại trừ hoặc làm giảm nguy cơ này xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể gồm:

a) Đặt ra các chính sách và quy trình ngăn cấm các cá nhân hỗ trợ khách hàng kiểm toán không đưa ra quyết định mang tính quản lý thay cho khách hàng; hoặc

b) Sử dụng các nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ bảo đảm để thực hiện các dịch vụ này.

222. Việc bổ nhiệm một thành viên Ban Giám đốc hay một nhân viên của công ty hay mạng lưới công ty kiểm toán làm trưởng bộ phận pháp lý cho một khách hàng kiểm toán sẽ tạo ra một nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Vị trí chuyên viên tư vấn chung thường là vị trí quản lý cấp cao có trách nhiệm lớn trong các hoạt động pháp lý của một công ty và kết quả là, không một thành viên nào trong công ty hay mạng lưới công ty kiểm toán nên nhận sự bổ nhiệm vị trí này cho một khách hàng kiểm toán.

Tuyển dụng nhân viên quản lý cấp cao cho khách hàng kiểm toán

223. Việc tuyển dụng nhân viên quản lý cấp cao cho khách hàng sử dụng dịch vụ đảm bảo, ví dụ vị trí có thể ảnh hưởng đến thông tin liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo có thể tạo ra các nguy cơ hiện tại hoặc tương lai về tư lợi, về sự thân thuộc và về sự đe dọa. Mức độ trọng yếu của nguy cơ này sẽ phụ thuộc vào các yếu tố như:

a) Vai trò của người sẽ được tuyển; và

b) Bản chất của sự hỗ trợ cần đến.

Thông thường, công ty có thể cung cấp dịch vụ như rà soát bằng cấp chuyên môn của người dự tuyển và đưa ra lời khuyên về sự phù hợp của những ứng viên này với vị trí đó. Ngoài ra, công ty kiểm toán có thể đưa ra danh sách các ứng viên được sơ tuyển để dự vòng phỏng vấn, miễn là danh sách sơ tuyển này được đưa ra dựa trên các tiêu chí định trước bởi khách hàng sử dụng dịch vụ đảm bảo.

Cần đánh giá tầm quan trọng của nguy cơ này và nếu nguy cơ này thật sự là đáng kể, cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ xuống mức có thể chấp nhận được. Trong mọi trường hợp, công ty kiểm toán không nên đưa ra các quyết định tuyển dụng ai, và quyết định cuối cùng là tuyển ai phải do khách hàng đưa ra.

Cung cấp dịch vụ tài chính doanh nghiệp và các hoạt động tương tự cho khách hàng kiểm toán

224. Việc cung cấp dịch vụ tài chính doanh nghiệp, tư vấn hay hỗ trợ khách hàng sử dụng dịch vụ bảo đảm có thể gây ra các nguy cơ tự kiểm tra và nguy cơ về sự bào chữa. Trường hợp cung cấp các dịch vụ tài chính doanh nghiệp nhất định, các nguy cơ đe dọa sự độc lập nảy sinh sẽ rất lớn mà không thể áp dụng biện pháp bảo vệ nào để làm giảm các nguy cơ tới mức có thể chấp nhận được. Ví dụ việc quảng bá, trao đổi hoặc bảo lãnh phát hành cổ phiếu của khách hàng sử dụng dịch vụ đảm bảo là không phù hợp với việc cung cấp dịch vụ đảm bảo. Ngoài ra, việc thay mặt khách hàng thực hiện các giao dịch của khách hàng cũng tạo ra nguy cơ đối với sự độc lập đáng kể đến mức không thể áp dụng một biện pháp bảo vệ nào có thể làm giảm nguy cơ này đến mức có thể chấp nhận được. Trong trường hợp là một khách hàng kiểm toán, việc cung cấp các dịch vụ tài chính doanh nghiệp đề cập ở trên của một công ty hay mạng lưới công ty kiểm toán sẽ tạo ra nguy cơ đối với sự độc lập đáng kể đến mức không thể áp dụng một biện pháp bảo vệ nào có thể làm giảm nguy cơ này đến mức có thể chấp nhận được.

225. Các dịch vụ tài chính doanh nghiệp khác có thể tạo ra nguy cơ tự kiểm tra hoặc nguy cơ từ sự bào chữa; tuy nhiên, có thể có các biện pháp bảo vệ làm giảm nguy cơ này đến mức có thể chấp nhận được. Ví dụ, dịch vụ hỗ trợ khách hàng xây dựng chiến lược kinh doanh, hoặc giới thiệu khách hàng với các nguồn vốn có thể đáp ứng các tiêu chí và đặc điểm của khách hàng, và đưa ra lời khuyên về cơ cấu và hỗ trợ khách hàng phân tích các ảnh hưởng của giao dịch đề ra. Các biện pháp bảo vệ có thể gồm:

a) Đặt ra chính sách và thủ tục ngăn cấm các cá nhân hỗ trợ khách hàng sử dụng dịch vụ đảm bảo không thể đưa ra quyết định mang tính quản lý thay cho khách hàng;

b) Sử dụng nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để cung cấp các dịch vụ này; và

c) Đảm bảo là công ty kiểm toán không đưa khách hàng sử dụng dịch vụ đảm bảo vào các cam kết với các điều khoản của một giao dịch hoặc thay mặt khách hàng thực hiện một giao dịch của khách hàng.

Phí dịch vụ kiểm toán

Mức phí khá lớn

226. Khi tổng mức phí từ một khách hàng sử dụng dịch vụ bảo đảm chiếm một phần lớn trong tổng doanh thu của công ty kiểm toán, sự phụ thuộc vào khách hàng hay lo ngại về khả năng mất khách hàng có thể tạo ra nguy cơ tư lợi. Mức độ của nguy cơ này phụ thuộc vào các yếu tố như:

a) Cấu trúc của công ty; và

b) Công ty đã hoạt động quy củ hay mới thành lập.

Cần đánh giá khả năng xảy ra nguy cơ này và nếu nguy cơ này thật sự là đáng kể thì cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Thảo luận với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ về mức độ và bản chất của phí;

b) Tiến hành các bước để giảm sự phụ thuộc vào khách hàng đó;

c) Rà soát hệ thống quản lý chất lượng do bên ngoài thực hiện; và

d) Tham khảo ý kiến của bên thứ ba, ví dụ Hội nghề nghiệp, cơ quan quản lý chuyên ngành hoặc một kiểm toán viên hành nghề khác.

227. Nguy cơ tư lợi có thể nảy sinh khi mức phí của một khách hàng sử dụng dịch vụ đảm bảo chiếm phần lớn trong tổng doanh thu của một thành viên Ban Giám đốc công ty. Cần đánh giá khả năng xảy ra nguy cơ này và nếu khả năng nguy cơ này thật sự là đáng kể thì cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Có các chính sách và thủ tục để kiểm soát và áp dụng biện pháp kiểm soát chất lượng các hợp đồng cung cấp dịch vụ đảm bảo; và

b) Yêu cầu thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để rà soát lại công việc đã thực hiện hoặc tham gia ý kiến tư vấn khi cần thiết.

Phí quá hạn

228. Nguy cơ tư lợi có thể nảy sinh khi số phí đến hạn cho các dịch vụ chuyên nghiệp của một khách hàng sử dụng dịch vụ đảm bảo không được thanh toán trong một thời gian dài, đặc biệt là phần lớn mức phí không được thanh toán trước khi phát hành báo cáo kiểm toán của năm tiếp theo. Thông thường phí dịch vụ phải được thanh toán trước hoặc ngay sau khi phát hành báo cáo kết quả dịch vụ. Có thể áp dụng các biện pháp bảo vệ sau:

a) Thảo luận về mức phí chưa thanh toán với Ban Giám đốc, kế toán trưởng của khách hàng; và

b) Yêu cầu thêm một kiểm toán viên hành nghề không phải thành viên của nhóm cung cấp dịch vụ đảm bảo để tư vấn hoặc soát xét công việc đã thực hiện.

Công ty nên xem xét liệu số phí quá hạn có được coi là một khoản cho khách hàng vay và do độ lớn của khoản phí quá hạn, liệu có hợp lý khi công ty kiểm toán được tái bổ nhiệm cung cấp dịch vụ kiểm toán một lần nữa.

Đặt phí thấp

229. Khi công ty kiểm toán nhận một hợp đồng cung cấp dịch vụ đảm bảo với mức phí thấp hơn nhiều so với mức phí của công ty kiểm toán trước đó, hoặc so với mức phí của các công ty khác đưa ra, khả năng xảy ra nguy cơ do tư lợi là đáng kể, trừ khi:

a) Công ty đó có thể chứng minh là họ đã cử kiểm toán viên hành nghề đủ khả năng thực hiện công việc trong một thời gian hợp lý; và

b) Tất cả các chuẩn mực kiểm toán (thủ tục kiểm toán) sẽ được áp dụng, các hướng dẫn và quy trình quản lý chất lượng dịch vụ sẽ được tuân thủ.

Phí chưa xác định

230. Phí chưa xác định (phí tuỳ thuộc vào kết quả) là mức phí được tính toán trên cơ sở sản phẩm, kết quả của giao dịch hoặc kết quả công việc thực hiện. Nếu mức phí là do tòa án hay cơ quan có thẩm quyền khác đưa ra thì không được coi là phí chưa xác định.

231. Phí chưa xác định cho một hợp đồng cung cấp dịch vụ đảm bảo sẽ tạo ra nguy cơ tư lợi và nguy cơ từ sự bào chữa, và không thể giảm được tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Một công ty kiểm toán không nên ký kết hợp đồng cung cấp dịch vụ đảm bảo trong đó khoản phí là chưa xác định mà tùy thuộc vào kết quả cung cấp dịch vụ đảm bảo.

232. Phí chưa xác định cho một dịch vụ phi đảm bảo cung cấp cho khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra nguy cơ tư lợi và nguy cơ từ sự bào chữa. Nếu khoản phí cho hợp đồng cung cấp dịch vụ phi đảm bảo này được thỏa thuận, hoặc dự tính trong quá trình tiến hành hợp đồng cung cấp dịch vụ đảm bảo và phụ thuộc vào kết quả của hợp đồng cung cấp dịch vụ đảm bảo đó, các nguy cơ này sẽ không thể giảm tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Cách giải quyết duy nhất chấp nhận được là không chấp nhận các dàn xếp như vậy. Đối với các dàn xếp phí chưa xác định kiểu khác, khả năng xảy ra nguy cơ sẽ phụ thuộc vào các yếu tố như:

a) Mức độ dao động của mức phí này;

b) Mức độ thay đổi mức phí;

c) Cơ sở xác định mức phí;

d) Sản phẩm hay kết quả của giao dịch có được rà soát lại bởi một bên thứ ba độc lập hay không; và

e) Ảnh hưởng của sự kiện hay giao dịch đối với hợp đồng cung cấp dịch vụ kiểm toán.

Cần đánh giá khả năng xảy ra nguy cơ và nếu khả năng xảy ra nguy cơ là đáng kể thì cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Giải trình với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ của khách hàng về mức độ và bản chất của phí dịch vụ;

b) Mời một bên thứ ba không có liên quan rà soát hoặc xác định mức phí cuối cùng; và

c) Áp dụng đầy đủ các chính sách và quy trình kiểm soát chất lượng.

Quà tặng và chiêu đãi

233. Việc nhận quà tặng hoặc chiêu đãi của khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra nguy cơ về sự thân thuộc và tư lợi. Khi thành viên Ban lãnh đạo công ty hoặc thành viên nhóm cung cấp dịch vụ đảm bảo nhận quà hay nhận chiêu đãi, trừ khi giá trị là thật sự nhỏ, các nguy cơ về tính độc lập không thể giảm được tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Công ty hay thành viên nhóm cung cấp dịch vụ đảm bảo không được nhận quà hay chiêu đãi như vậy.

Tranh chấp hoặc nguy cơ xảy ra tranh chấp pháp lý

234. Khi tranh chấp pháp lý xảy ra hoặc có khả năng xảy ra giữa công ty kiểm toán hay một thành viên nhóm cung cấp dịch vụ đảm bảo với khách hàng sử dụng dịch vụ đảm bảo, có thể nảy sinh nguy cơ tư lợi hoặc nguy cơ bị đe dọa. Mối quan hệ giữa ban lãnh đạo của khách hàng và các thành viên nhóm cung cấp dịch vụ đảm bảo phải hoàn toàn vô tư và rõ ràng theo mọi khía cạnh của hoạt động kinh doanh của khách hàng. Công ty kiểm toán và ban lãnh đạo khách hàng có thể lâm vào tình thế đối nghịch nhau do tranh chấp, làm ảnh hưởng đến thiện ý của ban lãnh đạo và các giải trình, làm nảy sinh nguy cơ tư lợi. Khả năng xảy ra nguy cơ tư lợi phụ thuộc vào các yếu tố như:

a) Mức độ trọng yếu của tranh chấp;

b) Bản chất của hợp đồng cung cấp dịch vụ đảm bảo; và

c) Tranh chấp có liên quan đến hợp đồng cung cấp dịch vụ đảm bảo trước đó hay không.

Khi đã đánh giá được khả năng xảy ra nguy cơ đó, nên áp dụng các biện pháp bảo vệ sau đây để giảm các nguy cơ này tới mức có thể chấp nhận được, nếu cần:

a) Giải trình với Ban Giám đốc công ty kiểm toán, với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ của khách hàng về mức độ và bản chất của tranh chấp;

b) Nếu tranh chấp có liên quan đến thành viên nhóm cung cấp dịch vụ đảm bảo thì phải loại người đó ra khỏi nhóm cung cấp dịch vụ đảm bảo; hoặc

c) Yêu cầu thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo rà soát lại công việc đã thực hiện và tham gia ý kiến tư vấn khi cần thiết.

Nếu các biện pháp bảo vệ này không giảm được rủi ro đến mức hợp lý, cách tốt nhất là rút khỏi hoặc từ chối không nhận hợp đồng cung cấp dịch vụ đảm bảo này.

Khả năng chuyên môn và trách nhiệm khi sử dụng chuyên gia không phải là kiểm toán viên hành nghề

235. Các kiểm toán viên hành nghề không được nhận thực hiện các dịch vụ chuyên môn khi xét thấy không đủ năng lực thực hiện trừ khi có sự giúp đỡ để có thể tiến hành tốt các dịch vụ đó. Nếu một kiểm toán viên hành nghề không có đủ năng lực thực hiện một phần cụ thể nào đó của dịch vụ chuyên môn, họ cần tìm đến sự hỗ trợ kỹ thuật của các chuyên gia như kiểm toán viên khác, các luật sư, chuyên viên kỹ thuật, kỹ sư, nhà địa chất, chuyên viên định giá.

236. Trong các trường hợp này, cho dù kiểm toán viên hành nghề dựa vào năng lực kỹ thuật của chuyên gia - những người không thể ngay lập tức có được kiến thức về đạo đức nghề nghiệp kế toán, kiểm toán. Trách nhiệm cuối cùng về chuyên môn thuộc về kiểm toán viên hành nghề, do đó họ cần phải xem xét để đảm bảo các yêu cầu về đạo đức nghề nghiệp phải được các chuyên gia thực hiện.

237. Khi sử dụng dịch vụ của chuyên gia không phải là kiểm toán viên hành nghề, kiểm toán viên hành nghề phải tiến hành các thủ tục để chắc chắn là các chuyên gia này biết và thực hiện các yêu cầu cơ bản về đạo đức nghề nghiệp quy định trong đoạn 36 của Chuẩn mực này. Nguyên tắc này sẽ phải áp dụng cho bất cứ công việc nào cần chuyên gia tham gia thực hiện.

238. Mức độ và quy mô cần hướng dẫn và giám sát chuyên gia thực hiện phụ thuộc vào các cá nhân tham gia công việc chuyên môn và bản chất của công việc. Ví dụ về hướng dẫn và giám sát này có thể là:

a) Yêu cầu cá nhân chuyên gia đọc các quy định cơ bản về đạo đức nghề nghiệp kế toán, kiểm toán;

b) Yêu cầu xác nhận bằng văn bản sự hiểu biết về các yêu cầu đạo đức nghề nghiệp; và

c) Đưa ra lời khuyên, tư vấn khi mâu thuẫn có thể nảy sinh.

239. Kiểm toán viên hành nghề phải tỉnh táo trước các yêu cầu cụ thể về tính độc lập hoặc các rủi ro khác đặc thù đối với công việc này. Các trường hợp đều đòi hỏi sự lưu ý đặc biệt và hướng dẫn/giám sát để thấy rằng các yêu cầu về đạo đức được chuyên gia đáp ứng. Ví dụ, từ đoạn 78 đến đoạn 124 của Chuẩn mực này yêu cầu tất cả các nhân viên chuyên nghiệp tham gia vào hợp đồng cung cấp dịch vụ đảm bảo phải độc lập với khách hàng sử dụng dịch vụ đảm bảo.

240. Nếu tại một thời điểm nào đó kiểm toán viên hành nghề không thể thỏa mãn yêu cầu là các hành vi đạo đức nghề nghiệp đúng đắn được tôn trọng và đảm bảo tuân theo, thì không được nhận công việc đó; hoặc nếu công việc đã bắt đầu thì phải dừng lại.

Phí dịch vụ tư vấn

241. Các kiểm toán viên hành nghề khi cung cấp các dịch vụ tư vấn chuyên nghiệp cho một khách hàng phải có trách nhiệm tiến hành các dịch vụ đó với sự chính trực, khách quan và tuân theo các chuẩn mực kỹ thuật chuyên môn. Trách nhiệm đó được thực hiện khi áp dụng các kỹ năng và kiến thức nghề nghiệp mà các kiểm toán viên hành nghề đã tích lũy được thông qua đào tạo và kinh nghiệm làm việc. Đối với các dịch vụ đã cung cấp, các kiểm toán viên hành nghề đều được trả thù lao.

242. Phí tư vấn cần phản ánh hợp lý giá trị dịch vụ cung cấp cho khách hàng, trong đó có tính đến:

a) Kỹ năng và kiến thức đòi hỏi phải có để thực hiện loại hình dịch vụ tư vấn;

b) Mức độ đào tạo và kinh nghiệm làm việc của những người cần tham gia thực hiện dịch vụ tư vấn này;

c) Thời gian cần thiết cho mỗi người tham gia cung cấp dịch vụ tư vấn này;

d) Mức độ trách nhiệm mà việc thực hiện dịch vụ tư vấn đòi hỏi.

243. Phí dịch vụ tư vấn thông thường phải được tính toán dựa trên cơ sở các mức giá hợp lý cho mỗi giờ hay mỗi ngày cho mỗi người tham gia thực hiện dịch vụ tư vấn. Các mức giá phải dựa trên giả định căn bản là việc tổ chức và tiến hành công việc của các kiểm toán viên và các dịch vụ cung cấp cho khách hàng được lập kế hoạch hợp lý, kiểm soát và quản lý chặt chẽ. Các mức giá phải tính đến các yếu tố đã đề ra trong đoạn 242 và chịu ảnh hưởng của các điều kiện về luật pháp, kinh tế và xã hội của từng thời kỳ. Vì thế từng kiểm toán viên hành nghề phải xác định được các mức giá hợp lý.

244. Kiểm toán viên không được tuyên bố là các dịch vụ tư vấn cụ thể hiện tại hay trong tương lai sẽ được thực hiện với mức phí đã đưa ra hoặc phí dự tính tại thời điểm tuyên bố, nếu các mức phí này sẽ có khả năng tăng lên đáng kể và khách hàng tiềm năng không được thông báo về khả năng này.

245. Khi thực hiện các dịch vụ tư vấn cho một khách hàng, cần thiết và nhanh chóng phải thỏa thuận mức phí trước. Cần ước tính một mức phí trong đó đã tính đến các yếu tố đã quy định trong các đoạn từ 242 đến 244.

246. Không có gì là không phù hợp nếu kiểm toán viên hành nghề tính cho khách hàng mức phí thấp hơn mức phí trước đó đã tính cho dịch vụ tương tự, miễn là mức phí đó đã được tính toán theo các yếu tố đã đề cập đến trong các đoạn từ 242 đến 244.

Thực tế là để nhận được một công việc kiểm toán, kiểm toán viên cần đưa ra một mức phí thấp hơn người khác một cách hợp lý. Tuy nhiên, nếu kiểm toán viên hành nghề nhận công việc với mức phí thấp hơn nhiều so với mức phí của kiểm toán viên tiền nhiệm hay mức phí đưa ra bởi kiểm toán viên khác, phải nhận thức được là có rủi ro và nguy cơ là chất lượng dịch vụ có thể bị giảm.

Khi quyết định một mức phí dịch vụ cho khách hàng, kiểm toán viên hành nghề phải thỏa mãn rằng, với mức phí đó:

a) Chất lượng dịch vụ không bị ảnh hưởng, đủ điều kiện áp dụng một cách thận trọng, hợp lý tất cả các chuẩn mực kiểm toán và các quy trình kiểm soát chất lượng dịch vụ đó, và

b) Khách hàng sẽ không bị hiểu nhầm về phạm vi của dịch vụ theo mức phí đưa ra.

247. Theo quy định tại đoạn 231: Một hợp đồng cung cấp dịch vụ đảm bảo không nên được tiến hành với mức phí chưa xác định mà còn tùy thuộc vào kết quả cung cấp dịch vụ đảm bảo. Đoạn 232 đưa ra chỉ dẫn về các nguy cơ có thể nảy sinh nếu hợp đồng cung cấp dịch vụ phi đảm bảo được cung cấp cho khách hàng sử dụng dịch vụ đảm bảo với mức phí chưa xác định, và các biện pháp bảo vệ có thể giảm các nguy cơ này đến mức có thể chấp nhận được.

Các mức phí không được coi là chưa xác định nếu mức phí này do toà án hay cơ quan có thẩm quyền khác đưa ra. Phí được tính trên cơ sở phần trăm (%) doanh thu hay cơ sở tương tự được coi là mức phí chưa xác định, trừ khi tỷ lệ phần trăm (%) này đã được luật định hay tổ chức có thẩm quyền phê duyệt, như phí kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành, hoặc phí định giá doanh nghiệp.

248. Các đoạn quy định về phí dịch vụ không bao gồm các chi phí hoàn lại. Các chi phí hoàn lại, như chi phí đi lại, ăn, ở liên quan trực tiếp đến dịch vụ của nhóm cung cấp dịch vụ cho một khách hàng cụ thể thông thường được tính cho khách hàng đó, thêm vào phí dịch vụ chuyên môn.

249. Vì lợi ích của khách hàng và kiểm toán viên, mức phí, các chi phí hoàn lại và các thỏa thuận về phát hành hóa đơn cần được xác định trước, tốt nhất là bằng văn bản trong hợp đồng kiểm toán ký, trước khi bắt đầu công việc để tránh hiểu nhầm về phí.

Hoa hồng

250. Theo quy định của pháp luật hiện hành, hoạt động tư vấn, kế toán và kiểm toán độc lập không được phép trả và nhận hoa hồng.

251. Theo quy định tại đoạn 250, kiểm toán viên hành nghề và công ty kiểm toán không được trả hoa hồng để có được khách hàng; Không được nhận hoa hồng để giới thiệu khách hàng cho bên thứ ba, hoặc để giới thiệu dịch vụ của các kiểm toán viên khác.

252. Thanh toán hoặc nhận tiền phí giới thiệu của các kiểm toán viên khác khi không cung cấp dịch vụ được coi như hoa hồng theo quy định tại đoạn 251.

253. Một kiểm toán viên hành nghề có thể mua toàn bộ hoặc một bộ phận của một công ty kế toán, kiểm toán, và phải thanh toán cho các cá nhân sở hữu trước đây hoặc người thừa kế của họ. Các khoản thanh toán đó không được coi là hoa hồng theo quy định tại đoạn 251.

Các hoạt động không phù hợp với nghề nghiệp kế toán, kiểm toán

254. Một kiểm toán viên hành nghề không nên đồng thời tham gia vào hoạt động kinh doanh, nghề nghiệp hay hoạt động nào không phù hợp với nghề nghiệp kế toán, kiểm toán để có thể làm giảm tính chính trực, khách quan hay tính độc lập, hoặc danh tiếng của nghề nghiệp và do do không phù hợp với việc cung cấp dịch vụ chuyên môn.

255. Việc cung cấp hai hay nhiều loại hình dịch vụ chuyên môn cùng lúc không tự nó làm giảm tính chính trực, sự khách quan hay độc lập.

256. Việc tham gia đồng thời vào hoạt động kinh doanh, nghề nghiệp hay hoạt động không liên quan đến dịch vụ kế toán, kiểm toán có thể làm ảnh hưởng đến kiểm toán viên làm cho kiểm toán viên hành nghề tiến hành khó trôi trảy công việc chuyên môn của mình và khó tuân theo chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán nên được coi là không phù hợp với thông lệ chung.

Tiền của khách hàng

257. Theo quy định của pháp luật hiện hành, kiểm toán viên hành nghề không được giữ tiền của khách hàng. Kiểm toán viên thuộc nhóm cung cấp dịch vụ cho khách hàng cũng không nên trực tiếp nhận tiền phí dịch vụ do khách hàng trả, trừ khi được công ty kiểm toán giới thiệu bằng văn bản.

258. Một kiểm toán viên hành nghề được ủy thác nhận tiền phí dịch vụ cần:

a) Giữ tiền đó tách riêng với tiền của cá nhân;

b) Không được sử dụng tiền đó cho mục đích nào khác là phải nộp ngay vào quỹ của công ty;

c) Công ty kiểm toán phải hạch toán ngay khoản tiền này vào sổ kế toán của công ty theo quy định.

Quan hệ với kiểm toán viên hành nghề khác

Nhận các công việc mới

259. Doanh nghiệp khách hàng có thể thành lập chi nhánh ở các tỉnh, thành phố mà công ty kiểm toán hiện thời chưa có văn phòng hoạt động. Trường hợp này, kiểm toán viên hành nghề hiện tại sau khi tham khảo ý kiến của khách hàng có thể yêu cầu kiểm toán viên hành nghề tại địa phương mới thay mình cung cấp dịch vụ chuyên môn.

260. Việc giới thiệu công việc có thể phát sinh khi khách hàng có yêu cầu cung cấp các dịch vụ hoặc lĩnh vực đặc thù đòi hỏi các kỹ năng đặc biệt. Phạm vi dịch vụ kiểm toán ngày càng được mở rộng và đòi hỏi những kiến thức chuyên sâu và kỹ năng đặc biệt. Vì không thông dụng nên không phải công ty kiểm toán nào cũng có bộ phận có kỹ năng đặc biệt có thể đáp ứng được yêu cầu riêng của khách hàng.

261. Kiểm toán viên hành nghề chỉ nên nhận các dịch vụ mà họ có thể hoàn thành với đầy đủ kỹ năng, trình độ nghề nghiệp. Do đó, vấn đề quan trọng đối với nghề nghiệp kế toán, kiểm toán là việc kiểm toán viên được khuyến khích sử dụng dịch vụ tư vấn từ những người có đủ khả năng cung cấp dịch vụ tư vấn.

262. Một kiểm toán viên hành nghề khi thiếu một kỹ năng nào đó có thể không sẵn lòng giới thiệu khách hàng cho một kiểm toán viên khác có kỹ năng đó, làm cho khách hàng không được hưởng lợi từ sự tư vấn mà họ có quyền được nhận.

263. Mong muốn hàng đầu của khách hàng là lựa chọn đúng chuyên gia tư vấn chuyên nghiệp, nhất là khi dịch vụ tư vấn cần kỹ năng đặc biệt. Do đó, kiểm toán viên hành nghề không nên tìm cách giới hạn sự lựa chọn tư vấn đặc biệt của khách hàng, và khi có thể, kiểm toán viên hành nghề nên khuyến khích khách hàng làm như vậy.

264. Dịch vụ tư vấn cần kiểm toán viên có kỹ năng đặc biệt có thể được yêu cầu bằng một trong các cách sau:

a) Do khách hàng tự tìm;

i) Sau khi thảo luận hoặc hỏi ý kiến của kiểm toán viên hiện tại;

ii) Theo yêu cầu hoặc giới thiệu của kiểm toán viên hiện tại; và

iii) Không có sự giới thiệu của kiểm toán viên hiện tại; hoặc

b) Do kiểm toán viên hiện tại giới thiệu.

265. Khi một kiểm toán viên hành nghề được khách hàng yêu cầu cung cấp dịch vụ hay xin ý kiến tư vấn, kiểm toán viên cần hỏi khách hàng xem liệu khách hàng tiềm năng này đã có một kiểm toán viên nào chưa. Trường hợp đã có một kiểm toán viên hành nghề đang cung cấp dịch vụ chuyên nghiệp thì kiểm toán viên hành nghề cần tuân thủ các thủ tục quy định trong các đoạn từ 266 đến 272. Nếu việc bổ nhiệm kiểm toán viên dẫn đến việc một kiểm toán viên khác bị thay thế, cần tuân thủ các thủ tục quy định trong các đoạn từ 273 đến 284.

266. Kiểm toán viên hành nghề được mời nên giới hạn các dịch vụ cung cấp đối với công việc nhận được do giới thiệu từ kiểm toán viên tiền nhiệm hoặc từ khách hàng trừ khi chưa có kiểm toán viên tiền nhiệm. Kiểm toán viên được mời có nghĩa vụ tiến hành các bước hợp lý để hỗ trợ mối quan hệ đang có của kiểm toán viên tiền nhiệm với khách hàng và không nên đưa ra bất cứ phê bình nào về các dịch vụ chuyên môn của kiểm toán viên tiền nhiệm mà không tạo cơ hội cho kiểm toán viên tiền nhiệm tiếp tục cung cấp các dịch vụ có liên quan.

267. Kiểm toán viên hành nghề được khách hàng mời nhận công việc khác biệt với công việc do kiểm toán viên tiền nhiệm thực hiện hoăc khác với công việc đã chấp nhận ban đầu do giới thiệu từ kiểm toán viên tiền nhiệm hoặc từ khách hàng, thì được coi là yêu cầu cung cấp dịch vụ hay tư vấn riêng rẽ. Trước khi chấp nhận công việc loại này, kiểm toán viên được mời nên thông báo cho khách hàng về nghĩa vụ nghề nghiệp phải liên hệ với kiểm toán viên tiền nhiệm và nên làm việc này ngay, tốt nhất là bằng văn bản, thông báo về cách tiếp cận của khách hàng, bản chất chung của yêu cầu và yêu cầu kiểm toán viên tiền nhiệm cung cấp các thông tin có liên quan cần để thực hiện công việc (nếu có).

268. Trường hợp khách hàng nhất định không muốn thông báo với kiểm toán viên tiền nhiệm thì kiểm toán viên được mời phải xét xem liệu các lý do khách hàng đưa ra có hợp lý hay không. Trường hợp khách hàng không thích liên hệ với kiểm toán viên tiền nhiệm thì không được coi là một lý do hợp lý.

269. Kiểm toán viên được mời nên:

a) Tuân theo chỉ dẫn của kiểm toán viên tiền nhiệm hoặc của khách hàng nếu các chỉ dẫn này không trái với quy dịnh của pháp luật hay các quy định của Hội nghề nghiệp; và

b) Trong điều kiện có thể cần thông báo cho kiểm toán viên tiền nhiệm nội dung và bản chất của các dịch vụ sẽ thực hiện.

270. Khi có 2 hoặc nhiều kiểm toán viên hành nghề thuộc các công ty kiểm toán khác nhau cùng cung cấp dịch vụ chuyên môn cho một khách hàng thì chỉ cần thông báo cho các kiểm toán viên có liên quan tùy theo dịch vụ cụ thể sẽ cung cấp.

271. Ngoài việc đưa ra các chỉ dẫn về công việc được giới thiệu, kiểm toán viên tiền nhiệm nên duy trì liên lạc với kiểm toán viên được mời và hợp tác với họ trong các yêu cầu cần hỗ trợ.

272. Khi có yêu cầu tham gia ý kiến của kiểm toán viên hành nghề không phải là kiểm toán viên hiện tại về việc áp dụng các chuẩn mực hay nguyên tắc kế toán, kiểm toán, báo cáo hay các nguyên tắc khác đối với các tình huống cụ thể, kiểm toán viên cần tham gia ý kiến sao cho không tạo ra sức ép không đáng có lên những đánh giá hay sự khách quan của kiểm toán viên hiện tại. Khi ý kiến của kiểm toán viên đưa ra không dựa trên thông tin đầy đủ và xác đáng có thể gây khó khăn cho kiểm toán viên được mời nếu sau đó các ý kiến này bị chất vấn hoặc kiểm toán viên được mời được khách hàng bổ nhiệm cung cấp dịch vụ. Kiểm toán viên được yêu cầu tham gia ý kiến nên tìm cách giảm thiểu nguy cơ đưa ra các hướng dẫn không phù hợp bằng cách cần tiếp cận được các thông tin liên quan. Khi được yêu cầu đưa ra ý kiến trong các tình huống trên, cần trao đổi với kiểm toán viên tiền nhiệm. Khi được khách hàng đồng ý, kiểm toán viên tiền nhiệm nên cung cấp cho kiểm toán viên được mời tất cả các thông tin có liên quan về khách hàng. Nếu được khách hàng đồng ý, kiểm toán viên được mời nên cung cấp cho kiểm toán viên tiền nhiệm một báo cáo bằng văn bản. Nếu khách hàng không đồng ý cho kiểm toán viên tiền nhiệm cung cấp thông tin thì kiểm toán viên được mời không nên thực hiện hợp đồng này.

Thay thế một kiểm toán viên hành nghề khác

273. Chủ doanh nghiệp có quyền lựa chọn hay thay thế chuyên gia tư vấn cho họ. Khi một kiểm toán viên hành nghề được yêu cầu thay thế bằng một kiểm toán viên hành nghề khác thì kiểm toán viên được mời cần xác định xem liệu có lý do nghề nghiệp nào để kiểm toán viên tiền nhiệm không tiếp tục công việc đó. Điều đó sẽ không thể thực hiện được nếu không trao đổi trực tiếp với kiểm toán viên tiền nhiệm. Trường hợp không có yêu cầu cụ thể, kiểm toán viên tiền nhiệm không nên tự động cung cấp thông tin về công việc kinh doanh của khách hàng.

274. Các liên hệ, trao đổi nói trên giúp cho kiểm toán viên được mời xác định rõ lý do bổ nhiệm để quyết định chấp nhận hay không chấp nhận công việc này. Các liên hệ, trao đổi này còn giúp duy trì mối quan hệ hữu hảo giữa các kiểm toán viên được khách hàng nhờ tư vấn.

275. Kiểm toán viên tiền nhiệm có thể thảo luận về tình hình của khách hàng với kiểm toán viên được mời, nếu:

a) Đã được khách hàng đồng ý; hoặc

b) Phù hợp với quy định của pháp luật.

276. Kiểm toán viên được mời phải bảo mật thông tin và sử dụng một cách hợp lý các thông tin do kiểm toán viên tiền nhiệm cung cấp.

277. Các thông tin do kiểm toán viên tiền nhiệm cung cấp có thể cho thấy lý do khách hàng đưa ra về sự thay đổi kiểm toán viên là không đúng với thực tế. Đề nghị thay đổi kiểm toán viên có thể do kiểm toán viên tiền nhiệm giữ ý kiến của mình và đã thực hiện đúng các trách nhiệm của một kiểm toán viên hành nghề cho dù có ý kiến khác biệt trọng yếu về nguyên tắc với khách hàng.

278. Các liên hệ, trao đổi nói trên sẽ giúp:

a) Bảo vệ kiểm toán viên hành nghề để không nhận sự bổ nhiệm trong trường hợp không biết tất cả các thông tin liên quan;

b) Bảo vệ chủ sở hữu góp vốn nhỏ, người có thể không được cung cấp đầy đủ thông tin về các tình huống dẫn đến đề nghị thay đổi kiểm toán viên; và

c) Bảo vệ quyền lợi của kiểm toán viên tiền nhiệm khi thực hiện nghiêm túc trách nhiệm của kiểm toán viên hành nghề.

279. Trước khi nhận cung cấp dịch vụ chuyên môn thay thế kiểm toán viên tiền nhiệm, kiểm toán viên được mời cần:

a) Xác định việc khách hàng tiềm năng đã thông báo cho kiểm toán viên tiền nhiệm và đồng ý cho họ được thảo luận về tình hình của khách hàng với kiểm toán viên được mời.

b) Khi yêu cầu được liên hệ với kiểm toán viên tiền nhiệm bị từ chối, kiểm toán viên được mời cần từ chối công việc trừ khi biết đầy đủ lý do chính đáng bằng cách khác.

c) Yêu cầu kiểm toán viên tiền nhiệm, sau khi được khách hàng đồng ý, cung cấp bằng văn bản:

i) Lý do chuyên môn trước khi quyết định chấp nhận hay từ chối sự bổ nhiệm; và

ii) Cung cấp các thông tin cần thiết để có thể đưa ra quyết định.

280. Khi nhận được yêu cầu trao đổi quy định ở đoạn 279(c), kiểm toán viên tiền nhiệm cần sớm:

a) Trả lời bằng văn bản các lý do nghề nghiệp khiến kiểm toán viên tiền nhiệm không tiếp tục chấp nhận sự bổ nhiệm.

b) Nếu có lý do khác cần được giải thích, đảm bảo là khách hàng đã đồng ý cho cung cấp thông tin cho kiểm toán viên được mời. Nếu không được khách hàng đồng ý, kiểm toán viên tiền nhiệm nên nói rõ điều này với kiểm toán viên được mời.

c) Khi được khách hàng đồng ý cho cung cấp thông tin cho kiểm toán viên được mời để có thể quyết định chấp nhận hay từ chối đề nghị bổ nhiệm, kiểm toán viên tiền nhiệm nên thảo luận với kiểm toán viên được mời tất cả các vấn đề có liên quan đến việc bổ nhiệm mà kiểm toán viên được mời cần biết.

281. Nếu kiểm toán viên được mời không nhận được câu trả lời của kiểm toán viên tiền nhiệm trong một thời gian hợp lý mà không có lý do chính đáng thì kiểm toán viên được mời cần cố gắng liên hệ với kiểm toán viên tiền nhiệm bằng mọi cách. Nếu vẫn không nhân được ý kiến phản hồi thì kiểm toán viên được mời cần gửi thư nói rõ là không có lý do chuyên môn để không nhận cung cấp dịch vụ đó.

282. Việc khách hàng nợ phí dịch vụ của kiểm toán viên tiền nhiệm không phải là lý do chuyên môn để kiểm toán viên được mời từ chối sự bổ nhiệm.

283. Kiểm toán viên tiền nhiệm nên cung cấp cho kiểm toán viên được mời các sổ sách và giấy tờ của khách hàng mà họ đang giữ sau khi việc thay đổi đã có hiệu lực và nên thông báo cho khách hàng biết về việc này, trừ các giấy tờ và sổ sách thuộc quyền sở hữu của kiểm toán viên tiền nhiệm.

284. Các trường hợp phải tổ chức đấu thầu theo quy định của pháp luật hoặc yêu cầu khác cho các dịch vụ chuyên nghiệp do các kiểm toán viên cung cấp trên phương tiện thông tin công cộng thì mọi kiểm toán viên đủ điều kiện đều có quyền nộp thầu. Nếu việc trúng thầu có thể dẫn đến việc thay thế một kiểm toán viên khác thì kiểm toán viên nộp thầu nên nói rõ trong tài liệu thầu là trước khi chấp nhận, cần có cơ hội liên hệ với kiểm toán viên tiền nhiệm để có thể hiểu rõ lý do nghề nghiệp trước khi chấp nhận sự bổ nhiệm này. Nếu hồ sơ thầu thành công, kiểm toán viên nên liên hệ với kiểm toán viên tiền nhiệm theo quy định từ đoạn 273 đến 283.

Quảng cáo và giới thiệu

285. Kiểm toán viên và công ty kiểm toán không được làm quảng cáo về kiểm toán viên, về công ty hoặc các dịch vụ của mình.

286. Kiểm toán viên và công ty kiểm toán được phép trình bày, giới thiệu về kiểm toán viên, về công ty và các dịch vụ của mình một cách khách quan, đúng đắn, trung thực, xác thực, lịch sự và tinh tế.

287. Nghiêm cấm kiểm toán viên và công ty kiểm toán có các hoạt động giới thiệu:

a) Tạo ra sự mong đợi giả tạo, có tính lừa dối hay không đúng về kết quả dịch vụ;

b) Ám chỉ khả năng gây ảnh hưởng đến các tòa án, hội đồng xét xử, các cơ quan luật pháp hay quan chức tương tự;

c) Tự ca ngợi không dựa trên các thông tin có thể chứng thực được;

d) Đưa ra sự so sánh với các kiểm toán viên hoặc các công ty kiểm toán khác;

e) Đưa ra những lời chứng thực hay xác nhận của tổ chức, cá nhân có ảnh hưởng đáng kể;

f) Đưa ra các tuyên bố làm người khác hiểu nhầm hoặc bị lừa; và

g) Đưa ra các xác nhận không chứng minh được rằng mình là chuyên gia trong một lĩnh vực dịch vụ nhất định.

288. Kiểm toán viên và công ty kiểm toán đang hoạt động ở Việt Nam không được phép quảng cáo trên báo hay tạp chí xuất bản tại các nước cho phép quảng cáo.

289. Trường hợp trong các hoạt động quốc tế, kiểm toán viên vi phạm quy định tại đoạn 288, tổ chức nghề nghiệp ở nước xảy ra vi phạm đó cần thông báo cho tổ chức nghề nghiệp ở Việt Nam để xử lý vi phạm này.

290. Để giúp công chúng biết đến các dịch vụ mà một kiểm toán viên có thể cung cấp, Hội nghề nghiệp có thể đưa thông tin này ra trước công chúng trên nguyên tắc trung thực và bình đẳng.

Hướng dẫn về ấn phẩm trình bày, giới thiệu của kiểm toán viên và công ty kiểm toán

291. Ấn phẩm giới thiệu, trình bày về kiểm toán viên và công ty kiểm toán là được chấp nhận nếu:

a) Việc giới thiệu chỉ nhằm mục đích thông báo với công chúng về tình hình thực tế về kiểm toán viên, công ty và các dịch vụ của công ty;

b) Việc giới thiệu được trình bày một cách tinh tế;

c) Việc giới thiệu là nghiêm túc, khách quan và chuyên nghiệp; và

d) Việc giới thiệu phải tránh sự lặp đi, lặp lại thường xuyên và nổi bật thái quá đối với tên tuổi của kiểm toán viên.

292. Các ví dụ dưới đây minh họa cho các tình huống ấn phẩm tự giới thiệu được chấp nhận:

a) Sự bổ nhiệm và khen thưởng: Vì quyền lợi của công chúng và nghề nghiệp kế toán, kiểm toán, việc bổ nhiệm hay khen thưởng ở tầm quốc gia hoặc địa phương, hay sự trao tặng danh hiệu cao quý cho một kiểm toán viên, một công ty kiểm toán nên được quảng bá. Tuy nhiên, kiểm toán viên không nên tận dụng những bổ nhiệm hay các hoạt động nêu trên cho lợi thế nghề nghiệp cá nhân.

b) Kiểm toán viên tìm kiếm việc làm hay công việc kinh doanh chuyên nghiệp: Một kiểm toán viên có thể thông báo cho các bên quan tâm trên các phương tiện thông tin về việc mình đang tìm kiếm việc làm kế toán, kiểm toán hay cơ hội kinh doanh. Một kiểm toán viên có thể viết thư hay trực tiếp tiếp cận một kiểm toán viên khác khi tìm việc làm hay công việc kinh doanh chuyên nghiệp.

c) Danh bạ công cộng: Một kiểm toán viên có thể ghi tên của mình vào danh bạ công cộng, trừ các danh bạ có tính quảng cáo cho những tên tuổi nổi tiếng. Việc ghi tên vào danh bạ chỉ nên hạn chế với tên, địa chỉ, số điện thoại, tóm tắt nghề nghiệp và các thông tin cần thiết khác cho phép người sử dụng danh bạ liên lạc được với cá nhân hoặc doanh nghiệp ghi trên danh bạ.

d) Sự xuất hiện trên sách báo, các cuộc phỏng vấn, bài giảng, đài phát thanh và truyền hình: Kiểm toán viên là tác giả viết sách hay báo về các chủ đề liên quan đến nghề nghiệp có thể đưa ra tên và chứng chỉ nghề nghiệp và tên của doanh nghiệp mình làm việc nhưng không được đưa quá chi tiết về các dịch vụ mà doanh nghiệp đó cung cấp.

Các quy định hạn chế của đoạn này cũng không áp dụng cho kiểm toán viên khi giảng bài, trả lời phỏng vấn trên báo, tạp chí, đài phát thanh hoặc truyền hình về chủ đề liên quan đến nghề nghiệp. Tuy nhiên những gì kiểm toán viên viết ra hay nói ra không được mang tính quảng cáo về bản thân mình hay doanh nghiệp mình mà phải có cái nhìn khách quan về chủ đề xem xét. Các kiểm toán viên có trách nhiệm cố gắng tối đa để đảm bảo rằng những gì cuối cùng được đưa ra trước công chúng đều tuân thủ theo các quy định này.

e) Các khóa đào tạo, hội thảo: Kiểm toán viên và công ty kiểm toán có thể mời khách hàng, người quan tâm và nhân viên hoặc các kiểm toán viên khác tham dự các khóa đào tạo hoặc hội thảo. Tuy nhiên không nên tạo ra sự nổi bật thái quá cho tên tuổi của kiểm toán viên trong các cuốn sách giới thiệu hay các tài liệu phát hành liên quan tới kiểm toán viên.

f) Sách giới thiệu và các tài liệu chứa đựng các thông tin kỹ thuật: Sách giới thiệu và các tài liệu khác có tên của kiểm toán viên và có các thông tin kỹ thuật để hỗ trợ nhân viên hay khách hàng có thể được phát hành cho những cá nhân và tổ chức có quan tâm hay các kiểm toán viên khác.

g) Tuyển nhân viên: Các vị trí thiếu nhân viên thật sự có thể được thông báo cho công chúng thông qua bất cứ phương tiện thông tin nào thường thấy các vị trí nhân viên tương tự. Việc thông báo tóm tắt về công việc hoặc về một hoặc nhiều dịch vụ mà kiểm toán viên cung cấp cho khách hàng là chấp nhận được, nhưng không nên chứa đựng các yếu tố mang tính chất quảng cáo. Không nên có bất cứ gợi ý nào rằng các dịch vụ mình cung cấp là tốt hơn các dịch vụ do kiểm toán viên và các công ty kiểm toán khác cung cấp vì bất kỳ lý do nào.

Trong các ấn phẩm xuất bản cung cấp cho các trường học, các tổ chức đào tạo khác để thông báo cho sinh viên, cá nhân đã tốt nghiệp về các cơ hội nghề nghiệp kế toán, kiểm toán có thể mô tả chi tiết hơn các dịch vụ cung cấp cho xã hội.

Các quy định này có thể được nới rộng hơn nếu thông báo tuyển dụng được thể hiện trong một tờ báo chuyên dành cho tuyển nhân viên.

h) Quảng bá cho khách hàng: Kiểm toán viên có thể tiến hành công việc quảng bá cho khách hàng nhưng phải đảm bảo mục đích quảng bá đều vì lợi ích của khách hàng.

i) Tờ rơi: Kiểm toán viên và công ty kiểm toán có thể phát hành tờ giới thiệu về kiểm toán viên và công ty kiểm toán cho khách hàng hoặc tổ chức, cá nhân tự nguyện chưa phải là khách hàng:

- Một bản tóm tắt thực tế và khách quan về các dịch vụ cung cấp; và

- Một cuốn danh bạ đưa ra tên của các thành viên Ban Giám đốc, nhân viên cấp cao, địa chỉ văn phòng, tên và địa chỉ của các chi nhánh.

j) Văn phòng phẩm và biển tên: Văn phòng phẩm và giấy tờ làm việc của kiểm toán viên cần phù hợp với chuẩn mực nghề nghiệp, yêu cầu của pháp luật và tổ chức nghề nghiệp về tên công ty, tên Giám đốc và những người tham gia vào công việc; việc miêu tả về nghề nghiệp, lôgô và các chữ cái lựa chọn, các địa phương và đất nước đang hành nghề; địa chỉ đại diện cho công ty... Không được mô tả chi tiết các dịch vụ cung cấp. Biển tên của công ty cũng cần tuân theo các quy định này.

k) Thông báo trên báo chí: Có thể sử dụng các tờ báo hay tạp chí thích hợp để thông báo với công chúng về việc thành lập công ty hay chi nhánh mới, về sự thay đổi trong tổ chức công ty, thay đổi kiểm toán viên, thay đổi địa chỉ công ty.

Những thông báo như vậy nên hạn chế dưới dạng một giới thiệu vừa đủ đưa ra các thông tin và nên xét đến tính thích hợp của khu vực phát hành báo hay tạp chí này và số lần đăng báo.

l) Việc đưa tên của kiểm toán viên vào tài liệu do khách hàng phát hành: Khi khách hàng đề nghị xuất bản Báo cáo kiểm toán của một kiểm toán viên liên quan đến các hoạt động kinh doanh hiện tại của khách hàng hoặc liên quan đến sự hình thành một dịch vụ mới, kiểm toán viên cần tiến hành các bước để đảm bảo rằng bối cảnh mà báo cáo xuất bản ra sẽ không dẫn đến việc công chúng bị nhầm lẫn về bản chất và ý nghĩa của bản báo cáo. Trong trường hợp này, kiểm toán viên cần thông báo cho khách hàng biết trước khi xuất bản báo cáo này cần phải được kiểm toán viên đồng ý trước.

Điều này được thực hiện tương tự đối với các tài liệu khác do khách hàng xuất bản có tên của kiểm toán viên hoạt động với tư cách chuyên nghiệp độc lập. Việc này không loại trừ việc đưa tên của kiểm toán viên vào Báo cáo thường niên của khách hàng.

Khi các kiểm toán viên với tư cách cá nhân của mình liên kết với, hoặc làm việc ở một tổ chức cần sử dụng tên của kiểm toán viên trên văn phòng phẩm hoặc các tài liệu khác, kiểm toán viên cần đảm bảo rằng thông tin này không được sử dụng theo cách có thể khiến công chúng tin rằng có mối liên hệ khác với tổ chức này với tư cách chuyên nghiệp độc lập.

- PHẦN C -

ÁP DỤNG CHO NGƯỜI CÓ CHỨNG CHỈ KIỂM TOÁN VIÊN HOẶC CHỨNG CHỈ

HÀNH NGHỀ KẾ TOÁN LÀM VIỆC TRONG CÁC DOANH NGHIỆP, TỔ CHỨC

Các quy định dưới đây áp dụng cho những người có Chứng chỉ kiểm toán viên hoặc có Chứng chỉ hành nghề kế toán nhưng làm việc trong các doanh nghiệp và tổ chức không phải là doanh nghiệp kế toán, kiểm toán. Ngoài việc phải áp dụng các quy định trong Phần A họ còn phải áp dụng các quy định trong phần C. Các quy định này được áp dụng cho các tình huống cụ thể. Nếu thấy khó khăn khi thực hiện thì các đối tượng nói trên có thể nhờ cơ quan quản lý Nhà nước hoặc Hội nghề nghiệp của họ hỗ trợ.

Vị trí và trách nhiệm

293. Các nhà đầu tư, các nhà cung cấp, chủ doanh nghiệp và những đối tượng khác trong cộng đồng doanh nghiệp cũng như Chính phủ và công chúng nói chung đều dựa vào công việc của những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức. Những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể chịu trách nhiệm một cách độc lập hoặc liên đới về việc lập và báo cáo các thông tin tài chính và các thông tin khác mà các tổ chức sử dụng lao động và các bên thứ ba sử dụng. Họ cũng có thể chịu trách nhiệm về việc đảm bảo hệ thống quản lý tài chính hiệu quả và đưa ra những lời khuyên đúng đắn liên quan đến hàng loạt các vấn đề về hoạt động kinh doanh.

294. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể là một người làm công ăn lương, một thành viên hợp danh, giám đốc (có thể là giám đốc điều hành hoặc không điều hành), chủ một hãng riêng, một người tình nguyện hay là một người làm việc cho một hay nhiều tổ chức cụ thể. Hình thức pháp lý của mối quan hệ giữa người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức với tổ chức thuê lao động, nếu có, không có ảnh hưởng tới trách nhiệm về đạo đức nghề nghiệp của những người này.

295. Một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm thực hiện các mục tiêu chính đáng của doanh nghiệp, tổ chức đó. Chuẩn mực đạo đức nghề nghiệp này không cản trở người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức trong việc hoàn thành tốt các trách nhiệm đó. Tuy nhiên chuẩn mực yêu cầu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức xem xét các trường hợp mà việc thực hiện các trách nhiệm này có thể gây xung đột với trách nhiệm tuyệt đối của họ là phải tuân thủ những nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp.

296. Một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức thường giữ vị trí cao cấp trong một tổ chức. Khi vị trí càng cao thì họ càng có nhiều khả năng và cơ hội để gây ảnh hưởng đến các sự kiện, thông lệ và các quan điểm trong tổ chức. Như vậy, công chúng mong muốn người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải khuyến khích phát triển văn hóa doanh nghiệp dựa trên cơ sở đạo đức nghề nghiệp trong tổ chức sử dụng lao động theo đó các lãnh đạo cấp cao của doanh nghiệp luôn coi trọng cách hành xử đúng đắn.

297. Các ví dụ dưới đây chỉ nhằm minh họa cách thức áp dụng khuôn khổ nhận thức chung. Các ví dụ này không phải và cũng không nên được coi là toàn bộ các tình huống có thể tạo ra những nguy cơ về sự tuân thủ các nguyên tắc mà người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể gặp phải. Do vậy, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không thể chỉ làm theo những ví dụ này mà phải tham chiếu đến khuôn khổ của chuẩn mực trong từng trường hợp cụ thể.

Các nguy cơ và biện pháp bảo vệ

298. Việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp có thể bị đe dọa trong rất nhiều trường hợp. Các loại nguy cơ được phân loại như sau:

a) Nguy cơ do tư lợi;

b) Nguy cơ tự kiểm tra;

c) Nguy cơ về sự bào chữa;

d) Nguy cơ từ sự quen thuộc; và

e) Nguy cơ bị đe dọa.

Các nguy cơ này đã được quy định trong Phần A của Chuẩn mực Đạo đức này.

299. Ví dụ về các trường hợp có thể gây ra nguy cơ do tư lợi đối với một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức bao gồm nhưng không giới hạn ở những trường hợp sau:

a) Các lợi ích tài chính, khoản cho vay hay bảo lãnh.

b) Các thỏa thuận hoặc các khoản thù lao có tính ưu đãi.

c) Sử dụng tài sản tập thể cho mục đích cá nhân không phù hợp.

d) Lo lắng về sự mất việc làm.

e) Áp lực thương mại từ bên ngoài tổ chức sử dụng nhân viên.

300. Các trường hợp có thể tạo ra nguy cơ tự kiểm tra bao gồm nhưng không giới hạn ở các quyết định kinh doanh hay số liệu cần được soát xét hay giải trình bởi chính người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chịu trách nhiệm đưa ra những quyết định đó hay chuẩn bị những số liệu đó.

301. Khi thực hiện các mục tiêu chính đáng của tổ chức sử dụng lao động, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể quảng bá vị thế của tổ chức đó. Nhìn chung, những hành động như vậy thường không gây ra nguy cơ từ sự bào chữa với điều kiện người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không đưa ra bất cứ một tuyên bố nào không chính xác hay chứa đựng những thông tin sai lệch.

302. Ví dụ về các trường hợp có thể gây ra nguy cơ từ sự quen thuộc bao gồm nhưng không giới hạn ở việc:

· Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức đang giữ vị trí có thể gây ảnh hưởng đến các báo cáo tài chính hoặc báo cáo phi tài chính hoặc các quyết định kinh doanh lại có thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của họ giữ các vị trí có thể tư lợi từ sự ảnh hưởng đó.

· Có sự cộng tác lâu dài với các mối quan hệ kinh doanh có ảnh hưởng đến các quyết định kinh doanh.

· Nhận quà biếu hay đối xử ưu đãi, trừ khi giá trị của món quà đó thực sự là không đáng kể.

303. Ví dụ về các trường hợp có thể tạo ra nguy cơ bị đe dọa bao gồm nhưng không giới hạn ở việc:

· Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hoặc thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của họ bị đe dọa cho thôi việc hay bị thay thế do bất đồng về việc áp dụng nguyên tác kế toán hay cách thức báo cáo thông tin tài chính.

· Người có khả năng chi phối cố gắng gây ảnh hưởng đến quá trình ra quyết định, ví dụ, trong việc ký hợp đồng hay việc áp dụng một nguyên tắc kế toán.

304. Trong một số trường hợp nhất định, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cũng gặp phải các nguy cơ đặc biệt đối với sự tuân thủ một hoặc nhiều nguyên tắc cơ bản của chuẩn mực đạo đức. Những nguy cơ đặc biệt này không thể phân loại được. Trong tất cả các mối quan hệ nghề nghiệp hay quan hệ kinh doanh, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức luôn phải cảnh giác đối với những trường hợp và nguy cơ như vậy.

305. Các biện pháp bảo vệ có thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức có thể chấp nhận được được phân thành hai loại lớn sau đây:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định; và

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra.

306. Ví dụ về các biện pháp bảo vệ do pháp luật và chuẩn mực quy định được trình bày chi tiết trong đoạn 48 của Phần A trong Chuẩn mực này.

307. Các biện pháp bảo vệ do môi trường làm việc tạo ra bao gồm nhưng không giới hạn ở:

· Hệ thống giám sát doanh nghiệp của tổ chức sử dụng lao động hay các cơ chế giám sát khác.

· Các chuẩn mực đạo đức và chương trình thực hiện của tổ chức sử dụng lao động.

· Thủ tục tuyển người trong tổ chức thuê dịch vụ và tầm quan trọng phải tuyển các nhân viên cấp cao có năng lực.

· Hệ thống kiểm soát nội bộ mạnh.

· Các biện pháp kỷ luật thích hợp.

· Sự quan tâm của Ban lãnh đạo đến hành vi đạo đức nghề nghiệp và kỳ vọng vào nhân viên sẽ hành động theo đạo đức nghề nghiệp.

· Các chính sách và thủ tục thực hiện và theo dõi chất lượng làm việc của nhân viên.

· Trao đổi kịp thời cho tất cả nhân viên về các chính sách và thủ tục của tổ chức sử dụng lao động và những thay đổi trong các chính sách và thủ tục này. Có chương trình giáo dục và đào tạo phù hợp về những chính sách và thủ tục đó.

· Những chính sách và thủ tục tạo điều kiện và khuyến khích nhân viên trao đổi thông tin với các cấp cao hơn trong nội bộ tổ chức sử dụng lao động về bất cứ vấn đề đạo đức nghề nghiệp nào làm họ lo lắng mà không lo sợ bị trù dập.

· Tham vấn với người làm nghề kế toán và kiểm toán thích hợp khác.

308. Trong các trường hợp, khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức tin rằng vẫn còn hành vi vi phạm đạo đức nghề nghiệp của các nhân viên khác trong doanh nghiệp và tổ chức thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đó cần xin ý kiến tư vấn về pháp luật. Trong trường hợp hành vi vi phạm là đáng kể mặc dù tất cả các biện pháp bảo vệ đã được áp dụng mà vẫn không làm giảm mối nguy cơ đó tới mức có thể chấp nhận được thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đó có thể phải quyết định thôi việc.

Các xung đột tiềm năng

309. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp. Tuy nhiên, đôi khi vẫn xảy ra mâu thuẫn giữa trách nhiệm của người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức với tổ chức thuê họ và nghĩa vụ nghề nghiệp phải tuận thủ các nguyên tắc cơ bản. Thông thường, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán cần ủng hộ các mục tiêu chính đáng và đúng đắn của chủ doanh nghiệp và các quy tắc và thủ tục đã quy định để đạt được những mục tiêu đó. Tuy nhiên, trường hợp sự tuân thủ các nguyên tắc cơ bản có nguy cơ bị ảnh hưởng, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải cân nhắc cách giải quyết những tình huống này.

310. Do phải có trách nhiệm đối với doanh nghiệp, tổ chức thuê mình, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có thể bị gây áp lực buộc phải hành động hay xử sự theo cách có thể ảnh hưởng trực tiếp hay gián tiếp đến việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Những áp lực này có thể được thể hiện một cách trực tiếp hay gián tiếp từ người giám sát, trưởng phòng, giám đốc hay cá nhân khác trong nội bộ tổ chức mà họ làm việc. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể phải:

· Hành động trái với pháp luật hay các quy định.

· Hành động trái với các chuẩn mực kỹ thuật hay chuẩn mực nghề nghiệp.

· Tạo ra lợi ích chiến lược không phù hợp với pháp luật và chuẩn mực đạo đức nghề nghiệp.

· Nói dối, giữ im lặng hay cố tình làm cho người khác, đặc biệt là kiểm toán viên của doanh nghiệp, tổ chức hoặc cơ quan quản lý chuyên ngành, hiểu nhầm.

· Đưa ra hoặc có liên quan đến báo cáo tài chính, báo cáo phi tài chính thể hiện sai lệch một cách cơ bản các sự kiện, bao gồm cả các công bố, như:

- Báo cáo tài chính;

- Báo cáo kê khai nộp thuế hoặc quyết toán thuế;

- Báo cáo về việc tuân thủ pháp luật; hay

- Báo cáo theo yêu cầu của Uỷ ban Chứng khoán Nhà nước.

311. Tầm quan trọng của các nguy cơ phát sinh từ các áp lực, như nguy cơ bị đe dọa, cần được đánh giá và, nếu những nguy cơ đe dọa đó là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

· Xin ý kiến tư vấn ngay trong nội bộ doanh nghiệp, tổ chức thuê lao động, của chuyên gia tư vấn chuyên nghiệp độc lập hay của tổ chức nghề nghiệp có liên quan.

· Xây dựng và thực hiện quy trình giải quyết tranh chấp trong nội bộ tổ chức thuê lao động.

· Xin ý kiến tư vấn của chuyên gia pháp luật.

Chuẩn bị và báo cáo thông tin

312. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức thường tham gia vào việc chuẩn bị và báo cáo những thông tin để công bố ra công chúng hay được sử dụng bởi người khác trong và ngoài tổ chức thuê họ. Những thông tin này có thể bao gồm thông tin tài chính hay thông tin quản lý, như thông tin dự toán, báo cáo tài chính, thảo luận và phân tích phục vụ cho mục đích quản lý, và thư giải trình của Ban Giám đốc cung cấp cho các kiểm toán viên trong quá trình kiểm toán báo cáo tài chính. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức lập hay trình bày những thông tin này một cách công bằng, trung thực và phù hợp với các chuẩn mực chuyên môn liên quan sao cho thông tin được hiểu theo đúng ngữ cảnh của nó.

313. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chịu trách nhiệm lập hoặc phê duyệt báo cáo tài chính thông thường cho mục đích công bố ra bên ngoài của tổ chức thuê lao động cần đảm bảo rằng những báo cáo tài chính này được trình bày theo đúng các chuẩn mực và quy định về báo cáo tài chính.

314. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm đảm bảo các thông tin thuộc trách nhiệm của người đó phải:

a) Phản ánh rõ ràng, trung thực bản chất thực của các giao dịch kinh doanh, tài sản hay công nợ;

b) Phân loại và ghi nhận một cách kịp thời và đúng đắn; và

c) Báo cáo một cách chính xác và đầy đủ trên các khía cạnh trọng yếu.

315. Nguy cơ vi phạm các nguyên tắc cơ bản của chuẩn mực đạo đức có thể xảy ra (ví dụ, nguy cơ do tư lợi, bị đe dọa đối với tính khách quan hay năng lực chuyên môn và tính thận trọng) khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức bị gây áp lực từ bên ngoài, do tư lợi dẫn đến làm sai lệch hoặc có liên quan đến việc đưa ra các thông tin sai lệch.

316. Mức độ nghiêm trọng của các nguy cơ này phụ thuộc vào các yếu tố như nguồn gây áp lực và mức độ mà thông tin đó bị làm sai lệch hoặc có thể bị làm sai lệch. Mức độ nghiêm trọng của các nguy cơ cần được đánh giá và, nếu những nguy cơ này rõ ràng là đáng kể, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm việc báo cáo với Ban Giám đốc, trao đổi với bộ phận kiểm toán nội bộ, ban kiểm soát hay tổ chức nghề nghiệp có liên quan.

317. Khi không thể giảm nguy cơ xuống mức có thể chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần từ chối việc liên quan đến những thông tin sai lệch hoặc gây nhầm lẫn. Nếu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán biết rằng việc đưa ra các thông tin sai lệch là nghiêm trọng hay lặp lại nhiều lần cần thông báo cho cơ quan hữu quan theo quy định. Trường hợp này, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có thể trao đổi với chuyên gia pháp luật hay quyết định thôi việc.

Hành động với đầy đủ kỹ năng chuyên môn

318. Nguyên tắc cơ bản về năng lực chuyên môn và tính thận trọng đòi hỏi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chỉ nên đảm đương các trọng trách mà người đó tự cho là đủ năng lực, kinh nghiệm hoặc được đào tạo cụ thể. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không được cố ý làm chủ doanh nghiệp hiểu nhầm về trình độ chuyên môn hay kinh nghiệm của mình, khi cần thiết cũng cần phải xin ý kiến tư vấn và hỗ trợ của chuyên gia có trình độ cao hơn.

319. Các trường hợp làm cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không thực hiện được nhiệm vụ với năng lực chuyên môn và tính thận trọng phù hợp bao gồm:

· Không đủ thời gian.

· Thông tin không hoàn chỉnh, không đầy đủ.

· Không đủ kinh nghiệm và hiểu biết.

· Không đủ nguồn lực để thực hiện nhiệm vụ một cách đúng đắn.

320. Mức độ nghiêm trọng của các nguy cơ này sẽ phụ thuộc vào các yếu tố như thời gian công tác của người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức; mức độ giám sát của cấp quản lý và điều kiện làm việc trong doanh nghiệp, tổ chức. Mức độ nghiêm trọng của các nguy cơ nên được đánh giá và, nếu những nguy cơ này là đáng kể, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể được xem xét bao gồm:

· Đào tạo bổ sung hoặc có chuyên gia tư vấn.

· Đảm bảo đủ thời gian thực hiện nhiệm vụ được giao.

· Tìm kiếm sự hỗ trợ từ những người có chuyên môn thích hợp.

· Thường xuyên:

- Báo cáo với ban giám đốc;

- Trao đổi với chuyên gia độc lập; hay

- Trao đổi với tổ chức nghề nghiệp có liên quan.

321. Khi không thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức có thể chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét liệu có nên từ chối thực hiện nhiệm vụ được giao, hoặc quyết định thôi việc.

Lợi ích tài chính

322. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể có lợi ích tài chính trực tiếp, hay lợi ích tài chính cho người trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp. Trong một số trường hợp, những lợi ích tài chính này có thể làm phát sinh các nguy cơ đối với sự tuân thủ các nguyên tắc cơ bản. Ví dụ, nguy cơ tư lợi làm ảnh hưởng đến tính khách quan, các thông tin nhạy cảm về giá cả. Ví dụ về những trường hợp có thể tạo ra các nguy cơ về sự tư lợi bao gồm nhưng không giới hạn ở những tình huống sau đây mà người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong gia đình hay họ hàng thân thiết của họ:

· Nắm giữ lợi ích tài chính trực tiếp hay gián tiếp trong doanh nghiệp, tổ chức và giá trị của lợi ích tài chính đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đưa ra;

· Được hưởng các khoản tiền thưởng dựa trên lợi nhuận và giá trị của khoản tiền thưởng đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đưa ra;

· Nắm giữ trực tiếp hay gián tiếp quyền mua cổ phần trong doanh nghiệp, tổ chức và giá trị của quyền mua cổ phần đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc chứng chỉ hành nghề kế toán thực hiện;

· Nắm giữ trực tiếp hay gián tiếp quyền mua cổ phần trong doanh nghiệp, tổ chức; hoặc

· Có đủ điều kiện để được quyền mua cổ phần, quyền huy động vốn cho doanh nghiệp.

323. Khi đánh giá mức độ nghiêm trọng của nguy cơ và các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ nguy cơ này xuống mức chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải xem xét bản chất của lợi ích tài chính đó, bằng cách đánh giá mức độ của lợi ích tài chính và đây là lợi ích trực tiếp hay gián tiếp.

324. Nếu các nguy cơ được đánh giá là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần cân nhắc và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

· Chính sách và thủ tục trả lương, trả thưởng cho ban lãnh đạo doanh nghiệp, tổ chức phải có sự kiểm soát chặt chẽ hơn.

· Công khai tất cả các loại lợi ích liên quan, các kế hoạch bán cổ phiếu cho những người trong bộ máy quản lý điều hành trong doanh nghiệp, tổ chức.

· Thường xuyên báo cáo với Ban Giám đốc, trao đổi với chuyên gia độc lập hay tổ chức nghề nghiệp có liên quan.

· Thực hiện kiểm toán nội bộ hay độc lập theo quy định.

· Đào tạo, cập nhật về các chuẩn mực nghề nghiệp, các văn bản pháp luật mới và các quy định khác xung quanh vấn đề mua bán cổ phiếu.

325. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không được cung cấp thông tin hay sử dụng thông tin bí mật để thu lợi cá nhân.

Hối lộ

Chấp nhận các ưu đãi

326. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp có thể được đề nghị nhận các ưu đãi. Các ưu đãi có thể được thể hiện dưới nhiều hình thức khác nhau như quà biếu, chiêu đãi, đối xử ưu đãi, quan hệ tình bạn hay lòng trung thành theo cách thức không phù hợp.

327. Việc nhận được các đề nghị ưu đãi có thể tạo ra các nguy cơ đối với sự tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của họ được đề nghị nhận các ưu đãi, việc này cần được cân nhắc cẩn thận. Các nguy cơ do tư lợi làm ảnh hưởng đến tính khách quan hay tính bảo mật xảy ra khi khoản ưu đãi được đưa ra nhằm cố gắng gây ảnh hưởng một cách không đúng đắn tới các hành động hay quyết định; hoặc để khuyến khích hành vi bất hợp pháp hay không trung thực; hay để có được thông tin bí mật. Các nguy cơ bị đe dọa làm ảnh hưởng đến tính khách quan hay tính bảo mật xảy ra nếu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của họ chấp nhận ưu đãi và sau đó bị đe dọa công bố chuyện nhận ưu đãi này nhằm gây thiệt hại cho danh tiếng của họ.

328. Mức độ nghiêm trọng của những nguy cơ này sẽ phụ thuộc vào bản chất, giá trị và dự tính tiềm ẩn đằng sau sự mời chào đó. Nếu một bên thứ ba được cung cấp toàn bộ các thông tin liên quan nhận xét việc nhận ưu đãi này là không nghiêm trọng và không nhằm mục đích khuyến khích các hành vi vi phạm đạo đức nghề nghiệp, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể kết luận rằng các ưu đãi được đưa ra là phù hợp với thông lệ kinh doanh và nói chung có thể kết luận rằng không có nguy cơ đáng kể đối với sự tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức.

329. Nếu các nguy cơ được đánh giá là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần cân nhắc và áp dụng các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được. Khi không thể loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được thông qua áp dụng các biện pháp bảo vệ, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không nên nhận các sự ưu đãi này. Do các nguy cơ thực sự hay mang tính hình thức tới sự tuân thủ các nguyên tắc cơ bản phát sinh không chỉ có khi đã chấp nhận một sự ưu đãi mà đôi khi nguy cơ này xảy ra ngay khi mới đưa ra lời mời chào ưu đãi, người có Chứng chỉ kiểm toán viên hoặc chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần áp dụng các biện pháp bảo vệ bổ sung. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần đánh giá rủi ro đi kèm với tất cả các kiểu mời chào như vậy và xem xét liệu có nên áp dụng các biện pháp sau:

a) Thông báo cho các cấp lãnh đạo cao hơn hay những người trong bộ máy quản lý điều hành của tổ chức thuê lao động ngay khi nhận được các đề nghị ưu đãi;

b) Thông báo cho bên thứ ba về việc mời chào đó, ví dụ, tổ chức nghề nghiệp hay chủ doanh nghiệp của người thực hiện việc mời chào đó; tuy nhiên, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xin ý kiến tư vấn của các chuyên gia pháp luật trước khi thực hiện biện pháp nói trên; và

c) Thông báo cho người thân trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp biết về các nguy cơ và các biện pháp bảo vệ trong trường hợp những người này đang ở trong các tình huống có thể dẫn đến việc nhận được các đề nghị ưu đãi, ví dụ, do vị trí công việc của họ; và

d) Thông báo cho các cấp lãnh đạo cao hơn hay những người trong bộ máy quản lý điều hành của tổ chức thuê mình trong trường hợp người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của mình làm việc cho đối thủ cạnh tranh hay nhà cung ứng tiềm năng của tổ chức đó.

Đưa ra các ưu đãi

330. Trong một số trường hợp, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể bị cho rằng hay chịu áp lực phải đưa ra các khoản ưu đãi để thay đổi ý kiến của cá nhân hay tổ chức khác, gây ảnh hưởng đến quá trình ra quyết định hay để lấy thông tin bí mật.

331. Áp lực như vậy có thể xuất phát từ chính tổ chức thuê họ, ví dụ, từ đồng nghiệp hay cấp trên. Áp lực cũng có thể xuất phát từ việc các cá nhân hay tổ chức bên ngoài gợi ý các hành động hay quyết định kinh doanh có thể làm lợi đối với tổ chức thuê dịch vụ nhưng có ảnh hưởng không đúng đắn đến người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức.

332. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc trong các doanh nghiệp, tổ chức không nên đưa ra các đề nghị về sự ưu đãi có ảnh hưởng không đúng đắn lên quyết định chuyên môn của bên thứ ba.

333. Trong trường hợp bị áp lực phải đưa ra các đề nghị ưu đãi không phù hợp với chuẩn mực đạo đức nghề nghiệp từ chính nội bộ tổ chức thuê mình, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần tuân theo các nguyên tắc và hướng dẫn liên quan đến việc giải quyết xung đột về đạo đức nghề nghiệp quy định trong Phần A của Chuẩn mực Đạo đức Nghề nghiệp này./.


QD 832-1997-TC-QD-BTC Quy che Kiem toan Noi bo

BỘ TÀI CHÍNH ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 832-TC/QĐ/CĐKT | Hà Nội , ngày 28 tháng 10 năm 1997

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ KIỂM TOÁN NỘI BỘ

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Pháp lệnh Kế toán và Thống kê ban hành theo Lệnh số 06 LCT/HĐNN8 ngày 20-05-1988 của Hội đồng Nhà nước nước Cộng hoà xã hội chủ nghĩa Việt Nam;
Căn cứ Nghị định số 178/CP ngày 28-10-1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;
Để thực hiện Nghị định số 59/CP ngày 03-10-1996 của Chính phủ về công tác kế toán, kiểm toán của doanh nghiệp Nhà nước.

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Quy chế kiểm toán nội bộ để làm căn cứ cho các doanh nghiệp Nhà nước áp dụng tại doanh nghiệp.

Điều 2: Quy chế này được thi hành kể từ ngày 01-01-1998. Các doanh nghiệp Nhà nước, Chánh Văn phòng Bộ Tài chính, Vụ trưởng Vụ Chế độ kế toán, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp chịu trách nhiệm thực hiện quy định này.

Vũ Mộng Giao

(Đã Ký)

QUY CHẾ

KIỂM TOÁN NỘI BỘ
(áp dụng đối với doanh nghiệp Nhà nước)
(Ban hành kèm theo Quyết định số 832 TC/QĐ/CĐKT, ngày 28/10/1997 của Bộ trưởng Bộ Tài chính)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1: Số liệu, tài liệu kế toán, báo cáo tài chính của doanh nghiệp là căn cứ pháp lý để đánh giá tình hình và kết quả hoạt động sản xuất, kinh doanh, tình hình thực hiện các nghĩa vụ với Nhà nước, với các bên liên quan của doanh nghiệp.

Điều 2: Doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính đầy đủ, trung thực, hợp lý của các số liệu kế toán và các thông tin trong báo cáo tài chính đã được công bố.

Điều 3: Doanh nghiệp phải thường xuyên tổ chức kiểm toán nội bộ nhằm đánh giá về chất lượng và độ tin cậy của thông tin kinh tế, tài chính; về bảo vệ an toàn tài sản của doanh nghiệp; về chấp hành luật pháp, chính sách, chế độ của Nhà nước, cũng như các nghị quyết, quyết định của Hội đồng quản trị, của Ban Giám đốc doanh nghiệp đối với hoạt động của doanh nghiệp (kể cả đối với công ty cổ phần, liên doanh mà số vốn góp của doanh nghiệp Nhà nước chiếm trên 50%).

Điều 4: Dựa vào Quy chế này, doanh nghiệp xây dựng và duy trì hệ thống kiểm soát nội bộ thích hợp và có hiệu quả ở doanh nghiệp và các đơn vị thành viên.

Điều 5: Phạm vi thực hiện của kiểm toán nội bộ

1. Kiểm toán các báo cáo tài chính, báo cáo kế toán quản trị của doanh nghiệp và của các đơn vị thành viên;

2. Kiểm toán tuân thủ;

3. Kiểm toán hoạt động.

Điều 6: Kiểm toán nội bộ có 3 chức năng: Kiểm tra, xác nhận và đánh giá.

Kiểm toán nội bộ có các nhiệm vụ sau:

1. Kiểm tra tính phù hợp, hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ;

2. Kiểm tra và xác nhận chất lượng, độ tin cậy của thông tin kinh tế, tài chính của báo cáo tài chính, báo cáo kế toán quản trị trước khi trình ký duyệt;

3. Kiểm tra sự tuân thủ các nguyên tắc hoạt động, quản lý kinh doanh, đặc biệt sự tuân thủ luật pháp, chính sách, chế độ tài chính, kế toán, chính sách, nghị quyết, quyết định của Hội đồng quản trị, của Ban Giám đốc doanh nghiệp;

4. Phát hiện những sơ hở, yếu kém, gian lận trong quản lý, trong bảo vệ tài sản của doanh nghiệp; đề xuất các giải pháp nhằm cải tiến, hoàn thiện hệ thống quản lý, điều hành kinh doanh của doanh nghiệp.

Điều 7: Kết thúc cuộc kiểm toán, kiểm toán nội bộ phải lập báo cáo kiểm toán, đề xuất các kiến nghị và biện pháp xử lý các sai phạm (nếu có). Báo cáo kiểm toán nội bộ được gửi cho Hội đồng quản trị, Ban giám đốc và trình bày trước Hội nghị công nhân viên chức của doanh nghiệp hoặc Đại hội cổ đông. Báo cáo tài chính hàng năm của doanh nghiệp phải có báo cáo kiểm toán nội bộ đính kèm.

Chương 2:

NHỮNG QUY ĐỊNH VỀ NỘI DUNG, TRÌNH TỰ, PHƯƠNG PHÁP CỦA KIỂM TOÁN NỘI BỘ

Điều 9: Nội dung công việc của kiểm toán nội bộ.

1. Kiểm toán hoạt động

- Kiểm tra việc huy động, phân phối sử dụng một cách tiết kiệm và có hiệu quả các nguồn lực (nhân lực, vật tư, hàng hoá, tài sản, tiền vốn..., lợi thế kinh doanh...)... của doanh nghiệp;

- Kiểm tra tính hiệu quả của hoạt động sản xuất, kinh doanh; phân phối và sử dụng thu nhập; kết quả bảo toàn và phát triển vốn.

- Kiểm tra và đánh giá tính hiệu quả hoạt động của các bộ phận chức năng trong việc thực hiện các mục tiêu kinh doanh của doanh nghiệp.

2. Kiểm toán tính tuân thủ

- Kiểm tra tính tuân thủ luật pháp , chính sách, chế độ tài chính, kế toán; chế độ quản lý của Nhà nước và tình hình chấp hành các chính sách, nghị quyết, quyết định, quy chế của Hội đồng quản trị, của Ban Giám đốc;

- Kiểm tra tính tuân thủ các quy định về nguyên tắc, quy trình nghiệp vụ, thủ tục quản lý của toàn bộ cũng như của từng khâu công việc, của từng biện pháp trong hệ thống kiểm soát nội bộ;

- Kiểm tra sự chấp hành các nguyên tắc, các chính sách, các chuẩn mực kế toán từ khâu lập chứng từ, vận dụng hệ thống tài khoản, ghi sổ kế toán, tổng hợp thông tin và trình bày báo cáo tài chính, báo cáo kế toán quản trị, đến lưu trữ tài liệu kế toán...;

3- Kiểm toán báo cáo tài chính và báo cáo kế toán quản trị

- Kiểm tra và xác nhận tính kịp thời, đầy đủ, khách quan, tính tin cậy của báo cáo tài chính; báo cáo kế toán quản trị trước khi (Tổng) Giám đốc ký duyệt và công bố;

- Kiểm tra và đánh giá các báo cáo tài chính, kế toán quản trị; đưa ra những kiến nghị và tư vấn cần thiết cho hoạt động sản xuất, kinh doanh nhằm đảm bảo sự hợp lý và hiệu quả.

Điều 10: Trình tự các bước công việc của một cuộc kiểm toán nội bộ

1. Lập kế hoạch và lựa chọn phương pháp kiểm toán

- Lập chương trình kế hoạch, xác định mục tiêu, nội dung, phạm vi và thời gian tiến hành kiểm toán nội bộ;

- Xác định quy mô cuộc kiểm toán; phương pháp, cách thức tiến hành kiểm toán, biện pháp tổ chức thực hiện; tổ chức lực lượng kiểm toán (bao gồm cả kiểm toán viên trong, ngoài doanh nghiệp và các nhân viên chuyên môn cần huy động).

2. Công tác chuẩn bị kiểm toán

- Nghiên cứu các văn bản, tài liệu liên quan đến tình hình hoạt động kinh doanh của doanh nghiệp, nhiệm vụ kế hoạch và các điều kiện, biện pháp, các chính sách, quy định của doanh nghiệp trong kỳ kinh doanh sẽ kiểm toán. Sơ bộ đánh giá những thay đổi về điều kiện và môi trường hoạt động kinh doanh ảnh hưởng đến các mặt hoạt động của doanh nghiệp;

- Tìm hiểu chính sách, quy định mới và các chủ trương, biện pháp phát sinh trong kế toán, kiểm toán;

- Xem xét các báo cáo, tài liệu, hồ sơ kiểm toán trước đó (nếu có), kể cả các tài liệu bên ngoài doanh nghiệp có liên quan đến cuộc kiểm toán; tóm tắt các thông tin cần phải kiểm tra trong quá trình kiểm toán sắp tới; thu thập và chuẩn bị các mẫu, các chương trình, các chỉ dẫn cho cuộc kiểm toán sẽ được tiến hành.

3. Thực hiện việc kiểm toán

- Trong quá trình kiểm toán, kiểm toán viên nội bộ phải xem xét, thu thập và đánh giá đủ các bằng chứng cần thiết có liên quan, kể cả các chứng cứ bên ngoài doanh nghiệp...;

- Xem xét, đánh giá và việc thực hiện các chính sách, quy định trong thực tế hoạt động của doanh nghiệp.

- Đánh giá khả năng sai sót, nhầm lẫn, gian lận đối với từng loại nghiệp vụ, từng hoạt động kinh tế. Đánh giá tính trọng yếu và rủi ro của các nghiệp vụ phát sinh trong nội bộ doanh nghiệp.

- Thực hiện phân tích, khảo sát các khoản mục chính, khảo sát bổ sung các chi tiết; xem xét các sự kiện tiếp sau, đánh giá kết quả cuộc kiểm toán.

- Các bước tiến hành thực hiện cuộc kiểm toán phải theo đúng quy trình của một cuộc kiểm toán và các bước tiến hành kiểm toán phải được ghi nhận trên tài liệu, hồ sơ kiểm toán.

4. Kết thúc cuộc kiểm toán

4.1. Khi kết thúc cuộc kiểm toán

Kiểm toán viên nội bộ phải lập báo cáo kiểm toán;

Báo cáo kiểm toán phải trình bày đầy đủ các nội dung và kết quả kiểm toán theo mục tiêu, yêu cầu đã đề ra cho từng cuộc kiểm toán; xác nhận tính đầy đủ, hợp lý của báo cáo tài chính, báo cáo kế toán quản trị hàng năm trước khi trình ký duyệt; đề xuất các kiến nghị và biện pháp xử lý các sai sót, gian lận, các vi phạm, nêu các giải pháp cần thiết để nâng cao chất lượng và hiệu quả quản lý kinh doanh của doanh nghiệp;

Báo cáo kiểm toán được gửi cho Chủ tịch Hội đồng quản trị, cho (Tổng) Giám đốc doanh nghiệp. Việc lưu hành và công bố báo cáo kiểm toán nội bộ tuỳ theo tính chất kiểm toán và do Chủ tịch Hội đồng quản trị, (Tổng) Giám đốc quyết định. Riêng báo cáo kiểm toán báo cáo tài chính, báo cáo kế toán quản trị được đính kèm báo cáo tài chính, báo cáo kế toán quản trị trước khi lưu hành.

4.2. Phúc tra kết quả kiểm toán là công việc tiếp sau cuộc kiểm toán nhằm kiểm tra lại việc triển khai thực hiện những kiến nghị, những đề nghị xử lý và những giải pháp đã nêu trong báo cáo kiểm toán ở các bộ phận quản lý, điều hành kinh doanh trong doanh nghiệp.

Điều 11: Phương pháp tiến hành kiểm toán nội bộ

Tuỳ theo tính chất của cuộc kiểm toán, kiểm toán viên phải lựa chọn và áp dụng những phương pháp, thủ tục kiểm toán phù hợp với mục tiêu và yêu cầu kiểm toán. Thủ tục và phương pháp kiểm toán được lựa chọn và áp dụng gồm quan sát, kiểm kê thực tế, xác minh, xem xét; đối chiếu văn bản, tài liệu, chế độ, luật lệ; thu thập và đánh giá các bằng chứng; tính toán, so sánh, phân tích, kiểm tra trên máy vi tính; tổng hợp, lựa chọn thông tin, xác định nguyên nhân và mức độ liên quan của từng nguyên nhân; dự đoán, dự báo xu hướng, khả năng; và các bước kiểm tra, đánh giá khác mà kiểm toán viên xét thấy cần thiết phải tiến hành trong từng trường hợp cụ thể.

Chương 3:

KIỂM TOÁN VIÊN NỘI BỘ

Điều 12: Người được bổ nhiệm hoặc được giao nhiệm vụ làm kiểm toán viên nội bộ phải có đủ các tiêu chuẩn sau:

1. Có phẩm chất trung thực, khách quan, chưa có tiền án và chưa bị kỷ luật từ mức cảnh cáo trở lên do sai phạm trong quản lý kinh tế, tài chính, kế toán;

2. Đã tốt nghiệp đại học chuyên ngành kinh tế, tài chính, kế toán, hoặc quản trị kinh doanh;

3. Đã công tác thực tế trong lĩnh vực quản lý tài chính, kế toán từ 5 năm trở lên, trong đó có ít nhất có 3 năm làm việc tại doanh nghiệp nơi được giao nhiệm vụ kiểm toán viên;

4. Đã qua huấn luyện về nghiệp vụ kiểm toán, kiểm toán nội bộ theo nội dung chương trình thống nhất của Bộ Tài chính và được cấp chứng chỉ.

Điều 13: Bổ nhiệm, bãi miễn chức danh kiểm toán viên nội bộ

Kiểm toán viên nội bộ do Tổng Giám đốc, Giám đốc trực tiếp bổ nhiệm và bãi nhiệm. Kiểm toán viên nội bộ đã bị bãi nhiệm do vi phạm kỷ luật không được bổ nhiệm lại.

Kiểm toán viên tuyệt đối không được đảm đương trách nhiệm điều hành, hay quản lý kinh doanh ở doanh nghiệp.

Điều 14: Trách nhiệm của kiểm toán viên nội bộ

1. Kiểm toán viên nội bộ thực hiện nhiệm vụ theo kế hoạch kiểm toán đã được Tổng Giám đốc, hoặc Giám đốc phê duyệt và chịu trách nhiệm trước (Tổng) Giám đốc về chất lượng, về tính trung thực, hợp lý của báo cáo kiểm toán và về những thông tin tài chính, kế toán đã được kiểm toán.

2. Trong quá trình thực hiện công việc, kiểm toán viên nội bộ phải tuân thủ luật pháp, tuân thủ các nguyên tắc và chuẩn mực nghề nghiệp về kiểm toán, các chính sách, chế độ hiện hành của Nhà nước.

3. Kiểm toán viên phải khách quan, đề cao tính độc lập trong hoạt động kiểm toán. Không ngừng nâng cao năng lực chuyên môn, cập nhật kiến thức, giữ gìn đạo đức nghề nghiệp.

4. Tuân thủ nguyên tắc bảo mật các số liệu, tài liệu đã được kiểm toán (loại trừ các trường hợp có yêu cầu của toà án, hoặc các nghĩa vụ liên quan đến tiêu chuẩn nghiệp vụ).

Điều 15: Quyền hạn của kiểm toán viên nội bộ

1. Được độc lập về chuyên môn nghiệp vụ. Không bị chi phối, hoặc can thiệp khi thực hiện hoạt động kiểm toán và trình bày ý kiến trong báo cáo kiểm toán.

2. Có quyền yêu cầu các bộ phận, cá nhân được kiểm toán và bộ phận có liên quan cung cấp thông tin, tài liệu phục vụ cho công tác kiểm toán.

3. Được ký xác nhận trên báo cáo kiểm toán nội bộ do cá nhân tiến hành, hoặc chịu trách nhiệm thực hiện theo nhiệm vụ kiểm toán được giao.

4. Nêu các ý kiến đề xuất, các giải pháp, kiến nghị, các ý kiến tư vấn cho việc cải tiến, hoàn thiện công tác quản lý, điều hành hoạt động sản xuất, kinh doanh; ngăn ngừa các sai sót gian lận, các việc làm sai trái trong doanh nghiệp...

5. Được bảo lưu ý kiến đã trình bày trong báo cáo kiểm toán nội bộ, được quyền đề nghị cơ quan chức năng của Nhà nước xem xét lại quyết định của (Tổng) Giám đốc về bãi nhiệm kiểm toán viên.

Chương 4:

TỔ CHỨC BỘ MÁY KIỂM TOÁN NỘI BỘ

Điều 16: Bộ máy kiểm toán nội bộ

1. Các doanh nghiệp phải tổ chức bộ máy kiểm toán nội bộ để thực hiện công tác kiểm toán nội bộ trong doanh nghiệp. Tổ chức bộ máy kiểm toán nội bộ của doanh nghiệp được tổ chức thành phòng, ban, hoặc nhóm, tổ công tác trực thuộc (Tổng) Giám đốc doanh nghiệp.

Bộ máy kiểm toán nội bộ, gồm: Trưởng phòng kiểm toán nội bộ, Phó trưởng phòng kiểm toán nội bộ (nếu có), nhóm trưởng kiểm toán nội bộ và kiểm toán viên nội bộ. Số lượng kiểm toán viên nội bộ phụ thuộc vào quy mô kinh doanh, địa bàn hoạt động, số lượng các đơn vị thành viên tính chất phức tạp của công việc, yêu cầu quản lý kinh doanh và trình độ, năng lực nghề nghiệp của kiểm toán viên.

Ở các tập đoàn sản xuất (Tổng công ty, Liên hiệp các xí nghiệp,.. .) phải tổ chức phòng (ban) kiểm toán nội bộ có đủ lực lượng và năng lực để kiểm toán trong đơn vị và các đơn vị thành viên.

2. Bộ phận kiểm toán nội bộ được tổ chức độc lập với các bộ phận quản lý và điều hành kinh doanh trong doanh nghiệp (kể cả phòng kế toán - tài chính); chịu sự chỉ đạo và lãnh đạo trực tiếp của (Tổng) Giám đốc doanh nghiệp.

Theo yêu cầu của bộ phận kiểm toán nội bộ, (Tổng) Giám đốc có thể cử chuyên gia thuộc các lĩnh vực chuyên môn khác trong doanh nghiệp, hoặc thuê chuyên gia bên ngoài (nếu cần thiết) tham gia một số nội dung hoặc toàn bộ một cuộc kiểm toán.

Điều 17: Trưởng phòng kiểm toán nội bộ

Đứng đầu phòng (ban) kiểm toán nội bộ là trưởng phòng (hoặc trưởng ban) kiểm toán nội bộ doanh nghiệp.

Trưởng phòng (hoặc trưởng ban) kiểm toán nội bộ do (Tổng) Giám đốc bổ nhiệm sau khi có ý kiến bằng văn bản của Tổng cục, Cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp (Bộ Tài chính).

Trưởng phòng kiểm toán nội bộ là người ký, chịu trách nhiệm trước (Tổng) giám đốc và trước pháp luật về báo cáo kiểm toán nội bộ.

Trưởng phòng kiểm toán nội bộ có nhiệm vụ và quyền hạn:

1. Chủ động xây dựng kế hoạch và lập chương trình kiểm toán hàng năm.

2. Tổ chức các cuộc kiểm toán trong nội bộ doanh nghiệp theo nhiệm vụ kế hoạch và chương trình kiểm toán đã được (Tổng) Giám đốc phê duyệt.

3. Quản lý, bố trí, phân công công việc cho kiểm toán viên và thực hiện các biện pháp đào tạo và huấn luyện kiểm toán viên, đảm bảo không ngừng nâng cao trình độ và năng lực công tác của kiểm toán viên và bộ máy kiểm toán nội bộ.

4. Đề xuất với (Tổng) Giám đốc về việc đề bạt, bổ nhiệm, khen thưởng, kỷ luật đối với kiểm toán viên nội bộ.

5. Đề nghị trưng tập kiểm toán viên ở các đơn vị thành viên hoặc chuyên viên các bộ phận khác liên quan trong doanh nghiệp để thực hiện các cuộc kiểm toán khi cần thiết.

6. Kiến nghị các thay đổi về chính sách, đường lối nhằm nâng cao hiệu quả trong công tác quản lý và điều hành hoạt động kinh doanh.

7. Khi phát hiện có hiện tượng vi phạm pháp luật hoặc những quyết định trái với chủ trương, chính sách, chế độ phải có trách nhiệm báo cáo các cấp có thẩm quyền đưa ra các giải pháp để giải quyết kịp thời.

Điều 18: Bộ máy kiểm toán nội bộ ở doanh nghiệp có các đơn vị trực thuộc.

- Đối với đơn vị thành viên trong Tổng công ty, Liên hiệp các xí nghiệp có tư cách pháp nhân độc lập: Phải tổ chức bộ phận kiểm toán có chức năng độc lập, hoặc bố trí một số nhân viên kiểm toán nội bộ để thực hiện kiểm toán nội bộ.

- Đối với doanh nghiệp thành viên trực thuộc hoặc phụ thuộc không có tư cách pháp nhân: Tuỳ theo quy mô kinh doanh, địa bàn hoạt động mà có thể bổ nhiệm kiểm toán viên hoạt động trực tiếp tại các đơn vị trực thuộc, phụ thuộc.

Các kiểm toán viên nội bộ hoạt động ở các doanh nghiệp thành viên có tư cách pháp nhân độc lập, hoặc không có tư cách pháp nhân độc lập đều trực thuộc trực tiếp hoặc gián tiếp bộ máy kiểm toán nội bộ của đơn vị cấp trên và chịu sự chỉ đạo trực tiếp của Tổng Giám đốc, hoặc Giám đốc.

Chương 5:

TỔ CHỨC THỰC HIỆN

Điều 19: Quy chế này có hiệu lực thi hành kể từ ngày 01-01-1998.

Căn cứ vào quy chế này, các Tổng công ty Nhà nước tổ chức thực hiện công tác kiểm toán nội bộ của Tổng công ty và từng công ty thành viên.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc cần phản ánh về Bộ Tài chính để thống nhất giải quyết. Những vấn đề xét thấy không phù hợp phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.

___________________


th«ng t

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 171/1998/TT-BTC
NGÀY 22 THÁNG 12 NĂM 1998 HỚNG DẪN THỰC HIỆN
KIỂM TOÁN NỘI BỘ TẠI DOANH NGHIỆP NHÀ NỚC

Bộ Tài chính đã có Quyết định số 832/TC/QĐ/CĐKT ngày 28/10/1997 ban hành Quy chế kiểm toán nội bộ và Thông t số 52/1998/TT-BTC ngày 16/4/1998 Hớng dẫn tổ chức bộ máy kiểm toán nội bộ tại doanh nghiệp Nhà nớc. Trong quá trình triển khai thực hiện, còn tồn tại một số vớng mắc cần đợc sửa đổi cho phù hợp với cơ chế quản lý và tình hình thực tế của các doanh nghiệp. Bộ Tài chính hớng dẫn thực hiện việc kiểm toán nội bộ tại các doanh nghiệp Nhà nớc nh sau:

I. CÁC QUY ĐỊNH VỀ KIỂM TOÁN NỘI BỘ

1. Doanh nghiệp Nhà nớc phải chịu trách nhiệm trớc pháp luật về tính chính xác, tính trung thực của các báo cáo tài chính và phải tự tổ chức kiểm toán nội bộ báo cáo tài của mình hoặc thuê kiểm toán độc lập nếu thấy cần thiết.

Kiểm toán nội bộ là công việc thờng xuyên của doanh nghiệp, do doanh nghiệp tổ chức thực hiện, nhằm đảm bảo độ tin cậy của các số liệu kế toán và các thông tin trong báo cáo tài chính của doanh nghiệp, phục vụ chủ yếu cho doanh nghiệp.

2. Phạm vi, nhiệm vụ của kiểm toán nội bộ, nội dung, trình tự, phơng pháp kiểm toán nội bộ và các nội dung khác thực hiện theo quy định tại Quy chế kiểm toán nội bộ ban hành kèm theo Quyết định số 832 TC/QĐ/CĐKT ngày 28/10/1997 của Bộ trởng Bộ Tài chính.

3. Tổ chức bộ máy kiểm toán nội bộ

Tuỳ thuộc vào quy mô sản xuất kinh doanh, địa bàn hoạt động tập trung hay phân tán, điều kiện cụ thể và trình độ năng lực của đội ngũ kế toán... Doanh nghiệp có thể lựa chọn hình thức tổ chức bộ máy kiểm toán nội bộ cho phù hợp và có hiệu quả thiết thực. Việc tổ chức bộ máy kiểm toán nội bộ không bắt buộc đối với các doanh nghiệp.

- Các doanh nghiệp Nhà nớc đã tổ chức bộ máy kiểm toán nội bộ theo quy định tại Thông t số 52/1998/TT-BTC ngày 16/4/1998 của Bộ Tài chính thì tuỳ tình hình của doanh nghiệp có thể tiếp tục duy trì tổ chức và hoạt động của bộ máy kiểm toán nội bộ hoặc tổ chức lại theo quy định tại Thông t này.

- Đối với các doanh nghiệp cha tổ chức bộ máy kiểm toán nội bộ nếu đủ điều kiện và thấy cần thiết phải tổ chức bộ máy kiểm toán nội bộ thì Tổng giám đốc (Giám đốc) doanh nghiệp lựa chọn và quyết định hình thức tổ chức bộ máy kiểm toán nội bộ cho phù hợp.

4. Bổ sung thêm tiêu chuẩn về trình độ chuyên môn nghiệp vụ và thời gian công tác của kiểm toán viên nội bộ quy định tại Điều 12 Quy chế kiểm toán nội bộ ban hành kèm theo Quyết định số 832 TC/QĐ/CĐKT ngày 28/10/1997 của Bộ Tài chính nh sau:

Trờng hợp Kiểm toán viên nội bộ cha có bằng đại học chuyên ngành kinh tế, tài chính, kế toán hoặc quản trị kinh doanh thì tối thiểu phải có trình độ trung cấp chuyên ngành kinh tế tài chính hoặc quản trị kinh doanh, đã công tác thực tế trong lĩnh vực quản lý tài chính kế toán ít nhất 5 năm, đã làm việc tại doanh nghiệp 3 năm trở lên nhng không thấp hơn trình độ chuyên môn nghiệp vụ của kế toán trởng doanh nghiệp đó.

5. Bỏ quy định về bổ nhiệm Trởng phòng kiểm toán nội bộ: "Sau khi có ý kiến bằng văn bản của Tổng cục, Cục quản lý vốn và tài sản Nhà nớc tại doanh nghiệp" tại Điều 17 Quy chế kiểm toán nội bộ ban hành kèm theo Quyết định số 832 TC/QĐ/CĐKT ngày 28/10/1997 của Bộ Tài chính.

II. TỔ CHỨC THỰC HIỆN

1. Thông t này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và thay thế Thông t số 52/1998/TT-BTC ngày 16/4/1998 của Bộ Tài chính Hớng dẫn tổ chức bộ máy kiểm toán nội bộ tại doanh nghiệp Nhà nớc.

2. Trong quá trình thực hiện nếu có vớng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đôỉ cho phù hợp.


QD 70-2005-CP Thanh lap KTNN

CHÍNH PHỦ ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 70-CP | Hà Nội, ngày 11 tháng 7 năm 1994

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 70-CP NGÀY 11-7-1994 VỀ VIỆC THÀNH LẬP CƠ QUAN KIỂM TOÁN NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Để tăng cường sự kiểm soát của Nhà nước trong việc quản lý, sử dụng ngân sách Nhà nước và tài sản Quốc gia;
Theo đề nghị của Bộ trưởng Bộ Tài chính và Bộ trưởng, Trưởng ban Ban Tổ chức - Cán bộ Chính phủ,

NGHỊ ĐỊNH:

Điều 1.- Nay thành lập Kiểm toán Nhà nước để giúp Thủ tướng Chính phủ thực hiện chức năng kiểm tra, xác nhận tính đúng đắn, hợp pháp của tài liệu và số liệu kế toán, báo cáo quyết toán của các cơ quan Nhà nước, các đơn vị sự nghiệp, đơn vị kinh tế Nhà nước và các đoàn thể quần chúng, các tổ chức xã hội sử dụng kinh phí do ngân sách Nhà nước cấp.

Điều 2.- Kiểm toán Nhà nước có nhiệm vụ, quyền hạn chủ yếu sau:

1- Xây dựng chương trình, kế hoạch kiểm toán hàng năm trình Thủ tướng Chính phủ phê duyệt và tổ chức thực hiện chương trình, kế hoạch đó. Định kỳ báo cáo thực hiện chương trình, kế hoạch kiểm toán lên Thủ tướng Chính phủ.

2- Cung cấp kết quả kiểm toán cho Chính phủ và cho các cơ quan Nhà nước khác theo quy định của Chính phủ.

3- Xác nhận, đánh giá và nhận định các tài liệu, số liệu kế toán, báo cáo quyết toán đã được kiểm toán và chịu trách nhiệm trước pháp luật về những nội dung đã đánh giá, nhận xét, xác nhận.

4- Thông qua hoạt động kiểm toán góp ý kiến với các đơn vị được kiểm toán sửa chữa những sai sót, vi phạm để chấn chỉnh công tác quản lý tài chính, kế toán của đơn vị; kiến nghị với cấp có thẩm quyền xử lý những vi phạm chế độ kế toán, tài chính của Nhà nước; đề xuất với Thủ tướng Chính phủ việc sửa đổi, cải tiến cơ chế quản lý tài chính, kế toán cần thiết.

5- Khi thực hiện nhiệm vụ, Kiểm toán Nhà nước chỉ tuân theo pháp luật và phương pháp chuyên môn, nghiệp vụ đã được Nhà nước quy định; được yêu cầu đơn vị được kiểm toán và các đơn vị có liên quan cung cấp thông tin, tài liệu cần thiết để thực hiện nhiệm vụ kiểm toán.

Trong trường hợp đoàn Kiểm toán hoặc Kiểm toán viên có ý kiến khác nhau thì Kiểm toán Nhà nước xem xét và có ý kiến kết luận cuối cùng.

6- Quản lý các hồ sơ, tài liệu đã được kiểm toán theo quy định của Nhà nước; giữ bí mất tài liệu, số liệu kế toán và sự hoạt động của đơn vị được kiểm toán.

7- Quản lý tổ chức bộ máy, cán bộ, cơ sở vật chất của hệ thống tổ chức Kiểm toán Nhà nước theo quy định của Chính phủ.

Điều 3.-

Kiểm toán Nhà nước do Tổng Kiểm toán Nhà nước lãnh đạo và các Phó Tổng Kiểm toán Nhà nước giúp việc Tổng Kiểm toán Nhà nước, Tổng Kiểm toán, các Phó Tổng Kiểm toán do Thủ tướng Chính phủ bổ nhiệm và miễn nhiệm; Tổng Kiểm toán Nhà nước chịu trách nhiệm trước Thủ tướng Chính phủ toán bộ công tác kiểm toán Nhà nước, các Phó Tổng Kiểm toán Nhà nước chịu trách nhiệm trước Tổng Kiểm toán Nhà nước về nhiệm vụ được phân công.

Khi cần thiết, Kiểm toán Nhà nước được thành lập Hội đồng Kiểm toán để thẩm định báo cáo kiểm toán. Hội đồng Kiểm toán do Tổng Kiểm toán Nhà nước quyết định thành lập và quy định quy chế làm việc.

Kiểm toán Nhà nước có con dấu và tài khoản riêng, kinh phí hoạt động do ngân sách Nhà nước cấp.

Điều 4.- Kiểm toán Nhà nước được tổ chức và quản lý tập trung thống nhất, cơ cấu tổ chức gồm có:

1- Kiểm toán ngân sách Nhà nước,

2- Kiểm toán đầu tư xây dựng cơ bản và các chương trình, dự án vay, nợ, viện trợ Chính phủ,

3- Kiểm toán doanh nghiệp Nhà nước,

4- Kiểm toán chương trình đặc biệt (an ninh, quốc phòng, dự trữ quốc gia...),

5- Văn phòng.

Các đơn vị từ số 1 đến số 4 có Kiểm toán trưởng, Phó Kiểm toán trưởng; Văn phòng có Chánh và Phó Văn phòng. Tổng Kiểm toán Nhà nước quyết định bổ nhiệm, miễn nhiệm các chức danh nói trên.

Chức năng, nhiệm vụ cụ thể của các tổ chức nói trên do Tổng Kiểm toán Nhà nước quy định.

Điều 5.- Tổng Kiểm toán Nhà nước có trách nhiệm trình Thủ tướng Chính phủ ban hành điều lệ về tổ chức và hoạt động của Kiểm toán Nhà nước, về quy chế hoạt động của ngạch công chức kiểm toán.

Điều 6.- Bộ Tài chính có trách nhiệm trình Chính phủ ban hành các chuẩn mực kiểm toán.

Điều 7.-

Nghị định này có hiệu lực thi hành từ năm ngân sách năm 1994.

Tổng Kiểm toán Nhà nước, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các đơn vị, tổ chức có sử dụng ngân sách Nhà nước chịu trách nhiệm thi hành Nghị định này.

Võ Văn kiệt

(Đã ký)


Luat 37-2005-QH11- Luat KTNN

QUỐC HỘI

Số: 37/2005/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 14 tháng 06 năm 2005

LUẬT

KIỂM TOÁN NHÀ NƯỚC

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Căn cứ vào Luật tổ chức Quốc hội;

Luật này quy định về kiểm toán nhà nước.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về địa vị pháp lý, chức năng, nhiệm vụ, quyền hạn và tổ chức của Kiểm toán Nhà nước; nhiệm vụ, quyền hạn của Kiểm toán viên nhà nước; đơn vị được kiểm toán và tổ chức, cá nhân có liên quan; hoạt động và bảo đảm hoạt động của Kiểm toán Nhà nước.

Điều 2. Đối tượng áp dụng

1. Đơn vị được kiểm toán.

2. Kiểm toán Nhà nước.

3. Tổ chức, cá nhân khác có liên quan đến hoạt động kiểm toán nhà nước.

Điều 3. Mục đích kiểm toán

Hoạt động kiểm toán nhà nước phục vụ việc kiểm tra, giám sát của Nhà nước trong quản lý, sử dụng ngân sách, tiền và tài sản nhà nước; góp phần thực hành tiết kiệm, chống tham nhũng, thất thoát, lãng phí, phát hiện và ngăn chặn hành vi vi phạm pháp luật; nâng cao hiệu quả sử dụng ngân sách, tiền và tài sản nhà nước.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động kiểm toán của Kiểm toán Nhà nước là việc kiểm tra, đánh giá và xác nhận tính đúng đắn, trung thực của báo cáo tài chính; việc tuân thủ pháp luật; tính kinh tế, hiệu lực và hiệu quả trong quản lý, sử dụng ngân sách, tiền và tài sản nhà nước.

2. Kiểm toán báo cáo tài chính là loại hình kiểm toán để kiểm tra, đánh giá, xác nhận tính đúng đắn, trung thực của báo cáo tài chính.

3. Kiểm toán tuân thủ là loại hình kiểm toán để kiểm tra, đánh giá và xác nhận việc tuân thủ pháp luật, nội quy, quy chế mà đơn vị được kiểm toán phải thực hiện.

4. Kiểm toán hoạt động là loại hình kiểm toán để kiểm tra, đánh giá tính kinh tế, hiệu lực và hiệu quả trong quản lý và sử dụng ngân sách, tiền và tài sản nhà nước.

5. Bằng chứng kiểm toán là tài liệu, thông tin do Kiểm toán viên nhà nước thu thập được liên quan đến cuộc kiểm toán, làm cơ sở cho việc đánh giá, xác nhận, kết luận và kiến nghị kiểm toán.

6. Báo cáo kiểm toán của Kiểm toán Nhà nước là văn bản do Kiểm toán Nhà nước lập và công bố để đánh giá, xác nhận, kết luận và kiến nghị về những nội dung đã kiểm toán.

7. Tài sản nhà nước là tài sản hình thành hoặc có nguồn gốc từ ngân sách nhà nước, thuộc sở hữu, quản lý của Nhà nước, là đối tượng kế toán của đơn vị được kiểm toán.

Điều 5. Đối tượng kiểm toán của Kiểm toán Nhà nước

Đối tượng kiểm toán của Kiểm toán Nhà nước là hoạt động có liên quan đến quản lý, sử dụng ngân sách, tiền và tài sản nhà nước.

Điều 6. Trách nhiệm của cơ quan, tổ chức quản lý, sử dụng ngân sách, tiền và tài sản nhà nước đối với tính chính xác, trung thực của báo cáo tài chính

1. Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các số liệu kế toán và các thông tin của báo cáo tài chính.

2. Căn cứ vào các quy định của pháp luật, xây dựng và duy trì hoạt động hệ thống kiểm soát nội bộ thích hợp và có hiệu quả.

3. Tổ chức kiểm toán nội bộ theo quy định của pháp luật để bảo vệ an toàn tài sản; đánh giá về chất lượng và độ tin cậy của thông tin kinh tế, tài chính; việc chấp hành pháp luật, chế độ, chính sách của Nhà nước và các nội quy, quy chế của đơn vị.

Điều 7. Nguyên tắc hoạt động kiểm toán của Kiểm toán Nhà nước

1. Độc lập và chỉ tuân theo pháp luật.

2. Trung thực, khách quan.

Điều 8. Chuẩn mực kiểm toán nhà nước

1. Chuẩn mực kiểm toán nhà nước gồm những quy định về nguyên tắc hoạt động, điều kiện và yêu cầu về đạo đức nghề nghiệp, năng lực đối với Kiểm toán viên nhà nước; quy định về nghiệp vụ kiểm toán và xử lý các mối quan hệ phát sinh trong hoạt động kiểm toán mà Kiểm toán viên nhà nước phải tuân thủ khi tiến hành hoạt động kiểm toán; là cơ sở để kiểm tra, đánh giá chất lượng kiểm toán và đạo đức nghề nghiệp của Kiểm toán viên nhà nước.

2. Uỷ ban thường vụ Quốc hội quy định về quy trình xây dựng và ban hành hệ thống chuẩn mực kiểm toán nhà nước.

3. Tổng Kiểm toán Nhà nước xây dựng và ban hành hệ thống chuẩn mực kiểm toán nhà nước trên cơ sở quy định của Uỷ ban thường vụ Quốc hội.

Điều 9. Giá trị của báo cáo kiểm toán

1. Báo cáo kiểm toán của Kiểm toán Nhà nước xác nhận tính đúng đắn, trung thực của báo cáo tài chính, báo cáo quyết toán ngân sách; đánh giá việc tuân thủ pháp luật, tính kinh tế, hiệu lực và hiệu quả trong quản lý, sử dụng ngân sách, tiền và tài sản nhà nước.

2. Báo cáo kiểm toán của Kiểm toán Nhà nước là một trong những căn cứ để:

a) Quốc hội sử dụng trong quá trình xem xét, quyết định dự toán ngân sách nhà nước, quyết định phân bổ ngân sách trung ương, quyết định dự án và công trình quan trọng quốc gia được đầu tư từ nguồn ngân sách nhà nước; xem xét, phê chuẩn quyết toán ngân sách nhà nước và sử dụng trong hoạt động giám sát việc thực hiện ngân sách nhà nước, chính sách tài chính, tiền tệ quốc gia, nghị quyết của Quốc hội về ngân sách nhà nước, dự án và công trình quan trọng quốc gia, chương trình phát triển kinh tế - xã hội, dự án và công trình xây dựng cơ bản quan trọng khác ;

b) Chính phủ, cơ quan quản lý nhà nước và tổ chức, cơ quan khác của Nhà nước sử dụng trong công tác quản lý, điều hành và thực thi nhiệm vụ của mình;

c) Hội đồng nhân dân sử dụng trong quá trình xem xét, quyết định dự toán, phân bổ và giám sát ngân sách địa phương; phê chuẩn quyết toán ngân sách địa phương;

d) Toà án nhân dân, Viện kiểm sát nhân dân và Cơ quan điều tra sử dụng trong quá trình xử lý các hành vi vi phạm pháp luật về kinh tế, tài chính;

đ) Đơn vị được kiểm toán phải thực hiện các kết luận, kiến nghị của Kiểm toán Nhà nước đối với các sai phạm trong báo cáo tài chính và các sai phạm trong việc tuân thủ pháp luật; thực hiện các biện pháp khắc phục yếu kém trong hoạt động của đơn vị do Kiểm toán Nhà nước phát hiện và kiến nghị.

3. Cơ quan, người có thẩm quyền sử dụng kết luận kiểm toán quyết định việc chấp nhận kết luận kiểm toán của Kiểm toán Nhà nước và chịu trách nhiệm trước pháp luật về quyết định của mình.

Kết luận kiểm toán đã được cơ quan, người có thẩm quyền chấp nhận có giá trị bắt buộc thực hiện.

Điều 10. Trách nhiệm của tổ chức, cá nhân có liên quan đến hoạt động kiểm toán nhà nước

1. Tổ chức, cá nhân liên quan đến hoạt động kiểm toán có trách nhiệm cung cấp đầy đủ, chính xác, kịp thời thông tin, tài liệu theo yêu cầu của Kiểm toán Nhà nước, Kiểm toán viên nhà nước và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, khách quan của thông tin, tài liệu đã cung cấp.

2. Khi nhận được báo cáo kiểm toán, cơ quan nhà nước có thẩm quyền có trách nhiệm giải quyết đầy đủ, kịp thời kết luận và kiến nghị của Kiểm toán Nhà nước, đồng thời gửi báo cáo kết quả giải quyết cho Kiểm toán Nhà nước.

Điều 11. Áp dụng điều ước quốc tế

Trong trường hợp điều ước quốc tế về kiểm toán nhà nước mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 12. Các hành vi bị nghiêm cấm

1. Nghiêm cấm các hành vi sau đây đối với Kiểm toán Nhà nước và Kiểm toán viên nhà nước:

a) Sách nhiễu, gây khó khăn, phiền hà cho đơn vị được kiểm toán;

b) Can thiệp trái pháp luật vào hoạt động bình thường của đơn vị được kiểm toán;

c) Nhận hối lộ;

d) Báo cáo sai lệch, không đầy đủ kết quả kiểm toán;

đ) Lợi dụng chức vụ, quyền hạn để vụ lợi;

e) Tiết lộ bí mật nhà nước, bí mật nghề nghiệp của đơn vị được kiểm toán;

g) Tiết lộ thông tin về tình hình và kết quả kiểm toán chưa được công bố chính thức;

h) Các hành vi bị nghiêm cấm khác theo quy định của pháp luật.

2. Nghiêm cấm các hành vi sau đây đối với đơn vị được kiểm toán và tổ chức, cá nhân có liên quan:

a) Từ chối cung cấp thông tin, tài liệu phục vụ cho cuộc kiểm toán theo yêu cầu của Kiểm toán Nhà nước và Kiểm toán viên nhà nước;

b) Cản trở công việc của Kiểm toán Nhà nước và Kiểm toán viên nhà nước;

c) Báo cáo sai lệch, không trung thực, không đầy đủ và thiếu khách quan thông tin liên quan đến cuộc kiểm toán của Kiểm toán Nhà nước;

d) Mua chuộc, hối lộ Kiểm toán viên nhà nước;

đ) Che giấu các hành vi vi phạm pháp luật về tài chính, ngân sách;

e) Các hành vi bị nghiêm cấm khác theo quy định của pháp luật.

3. Nghiêm cấm mọi tổ chức, cá nhân can thiệp trái pháp luật vào hoạt động kiểm toán của Kiểm toán Nhà nước.

CHƯƠNG II
ĐỊA VỊ PHÁP LÝ , CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN
VÀ TỔ CHỨC CỦA KIỂM TOÁN NHÀ NƯỚC

MỤC 1
ĐỊA VỊ PHÁP LÝ, CHỨC NĂNG, NHIỆM VỤ VÀ QUYỀN HẠN
CỦA KIỂM TOÁN NHÀ NƯỚC

Điều 13. Địa vị pháp lý của Kiểm toán Nhà nước

Kiểm toán Nhà nước là cơ quan chuyên môn về lĩnh vực kiểm tra tài chính nhà nước do Quốc hội thành lập, hoạt động độc lập và chỉ tuân theo pháp luật.

Điều 14. Chức năng của Kiểm toán Nhà nước

Kiểm toán Nhà nước có chức năng kiểm toán báo cáo tài chính, kiểm toán tuân thủ, kiểm toán hoạt động đối với cơ quan, tổ chức quản lý, sử dụng ngân sách, tiền và tài sản nhà nước.

Điều 15. Nhiệm vụ của Kiểm toán Nhà nước

1. Quyết định kế hoạch kiểm toán hàng năm và báo cáo với Quốc hội, Chính phủ trước khi thực hiện.

2. Tổ chức thực hiện kế hoạch kiểm toán hàng năm và thực hiện nhiệm vụ kiểm toán theo yêu cầu của Quốc hội, Uỷ ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ.

3. Xem xét, quyết định việc kiểm toán khi Thường trực Hội đồng nhân dân, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có yêu cầu.

4. Trình ý kiến của Kiểm toán Nhà nước để Quốc hội xem xét, quyết định dự toán ngân sách nhà nước, quyết định phân bổ ngân sách trung ương, quyết định dự án, công trình quan trọng quốc gia, phê chuẩn quyết toán ngân sách nhà nước.

5. Tham gia với Uỷ ban kinh tế và ngân sách của Quốc hội và các cơ quan khác của Quốc hội, Chính phủ trong việc xem xét, thẩm tra báo cáo về dự toán ngân sách nhà nước, phương án phân bổ ngân sách trung ương, phương án điều chỉnh dự toán ngân sách nhà nước, phương án bố trí ngân sách cho dự án, công trình quan trọng quốc gia do Quốc hội quyết định và quyết toán ngân sách nhà nước.

6. Tham gia với Uỷ ban kinh tế và ngân sách của Quốc hội khi có yêu cầu trong hoạt động giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội về lĩnh vực tài chính - ngân sách, giám sát việc thực hiện ngân sách nhà nước và chính sách tài chính.

7. Tham gia với các cơ quan của Chính phủ, của Quốc hội khi có yêu cầu trong việc xây dựng và thẩm tra các dự án luật, pháp lệnh.

8. Báo cáo kết quả kiểm toán năm và kết quả thực hiện kiến nghị kiểm toán với Quốc hội, Uỷ ban thường vụ Quốc hội; gửi báo cáo kiểm toán cho Hội đồng dân tộc, các Uỷ ban của Quốc hội, Chủ tịch nước, Chính phủ, Thủ tướng Chính phủ; cung cấp kết quả kiểm toán cho Bộ Tài chính, Hội đồng nhân dân nơi kiểm toán và các cơ quan khác theo quy định của pháp luật.

9. Tổ chức công bố công khai báo cáo kiểm toán theo quy định tại Điều 58, Điều 59 của Luật này và các quy định khác của pháp luật.

10. Chuyển hồ sơ cho cơ quan điều tra và các cơ quan khác của Nhà nước có thẩm quyền kiểm tra, xử lý những vụ việc có dấu hiệu vi phạm pháp luật của tổ chức, cá nhân đã được phát hiện thông qua hoạt động kiểm toán.

11. Quản lý hồ sơ kiểm toán; giữ bí mật tài liệu, số liệu kế toán và thông tin về hoạt động của đơn vị được kiểm toán theo quy định của pháp luật.

12. Thực hiện hợp tác quốc tế trong lĩnh vực kiểm toán nhà nước.

13. Tổ chức và quản lý công tác nghiên cứu khoa học, đào tạo, bồi dưỡng, phát triển nguồn nhân lực của Kiểm toán Nhà nước.

14. Tổ chức thi và cấp chứng chỉ Kiểm toán viên nhà nước.

15. Chỉ đạo và hướng dẫn về chuyên môn, nghiệp vụ kiểm toán nội bộ; sử dụng kết quả kiểm toán nội bộ của cơ quan, tổ chức được quy định tại Điều 6 của Luật này.

16. Thực hiện các nhiệm vụ khác theo quy định của pháp luật.

Điều 16. Quyền hạn của Kiểm toán Nhà nước

1. Yêu cầu đơn vị được kiểm toán và tổ chức, cá nhân có liên quan cung cấp đầy đủ, chính xác, kịp thời thông tin, tài liệu phục vụ cho việc kiểm toán; đề nghị cơ quan hữu quan phối hợp công tác để thực hiện nhiệm vụ được giao; đề nghị cơ quan nhà nước, đoàn thể quần chúng, tổ chức xã hội và công dân giúp đỡ, tạo điều kiện thuận lợi để thực hiện nhiệm vụ.

2. Yêu cầu đơn vị được kiểm toán thực hiện các kết luận, kiến nghị của Kiểm toán Nhà nước đối với các sai phạm trong báo cáo tài chính và các sai phạm trong việc tuân thủ pháp luật; kiến nghị thực hiện các biện pháp khắc phục yếu kém trong hoạt động của đơn vị do Kiểm toán Nhà nước phát hiện và kiến nghị.

3. Kiểm tra đơn vị được kiểm toán trong việc thực hiện kết luận và kiến nghị của Kiểm toán Nhà nước.

4. Kiến nghị cơ quan nhà nước có thẩm quyền yêu cầu các đơn vị được kiểm toán thực hiện các kết luận, kiến nghị kiểm toán đối với các trường hợp sai phạm trong báo cáo tài chính và các sai phạm trong việc tuân thủ pháp luật; đề nghị xử lý theo pháp luật những trường hợp không thực hiện hoặc thực hiện không đầy đủ, kịp thời các kết luận, kiến nghị kiểm toán của Kiểm toán Nhà nước.

5. Kiến nghị cơ quan nhà nước có thẩm quyền xử lý những vi phạm pháp luật của tổ chức, cá nhân đã được làm rõ thông qua hoạt động kiểm toán.

6. Đề nghị cơ quan có thẩm quyền xử lý theo pháp luật đối với tổ chức, cá nhân có hành vi cản trở hoạt động kiểm toán của Kiểm toán Nhà nước hoặc cung cấp thông tin, tài liệu sai sự thật cho Kiểm toán Nhà nước và Kiểm toán viên nhà nước.

7. Trưng cầu giám định chuyên môn khi cần thiết.

8. Được uỷ thác hoặc thuê doanh nghiệp kiểm toán thực hiện kiểm toán cơ quan, tổ chức quản lý, sử dụng ngân sách, tiền và tài sản nhà nước; Kiểm toán Nhà nước chịu trách nhiệm về tính chính xác của số liệu, tài liệu và kết luận kiểm toán do doanh nghiệp kiểm toán thực hiện.

9. Kiến nghị Quốc hội, Uỷ ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ và các cơ quan khác của Nhà nước sửa đổi, bổ sung các cơ chế, chính sách và pháp luật cho phù hợp.

MỤC 2
TỔNG KIỂM TOÁN NHÀ NƯỚC, PHÓ TỔNG KIỂM TOÁN NHÀ NƯỚC

Điều 17. Tổng Kiểm toán Nhà nước

1. Tổng Kiểm toán Nhà nước là người đứng đầu Kiểm toán Nhà nước, chịu trách nhiệm về tổ chức và hoạt động của Kiểm toán Nhà nước trước pháp luật, trước Quốc hội, Uỷ ban thường vụ Quốc hội và Chính phủ.

2. Tổng Kiểm toán Nhà nước do Quốc hội bầu, miễn nhiệm và bãi nhiệm theo đề nghị của Uỷ ban thường vụ Quốc hội sau khi trao đổi thống nhất với Thủ tướng Chính phủ; tiêu chuẩn Tổng Kiểm toán Nhà nước do Uỷ ban thường vụ Quốc hội quy định.

3. Nhiệm kỳ của Tổng Kiểm toán Nhà nước là bảy năm, có thể được bầu lại nhưng không quá hai nhiệm kỳ.

4. Lương và các chế độ khác của Tổng Kiểm toán Nhà nước như lương và các chế độ khác của Chủ nhiệm Uỷ ban của Quốc hội do Uỷ ban thường vụ Quốc hội quyết định trên cơ sở chính sách, chế độ tiền lương của Nhà nước.

Điều 18. Trách nhiệm của Tổng Kiểm toán Nhà nước

1. Lãnh đạo và chỉ đạo Kiểm toán Nhà nước thực hiện nhiệm vụ, quyền hạn quy định tại Điều 15 và Điều 16 của Luật này.

2. Trình bày báo cáo kiểm toán quyết toán ngân sách nhà nước trước Quốc hội; trình bày báo cáo kiểm toán năm của Kiểm toán Nhà nước trước Quốc hội khi Quốc hội yêu cầu.

3. Chịu trách nhiệm trước pháp luật về nội dung báo cáo kiểm toán của Kiểm toán Nhà nước.

4. Quyết định và tổ chức thực hiện các biện pháp cụ thể để tăng cường kỷ luật, kỷ cương trong hoạt động kiểm toán nhà nước; chống tham nhũng, lãng phí và mọi biểu hiện quan liêu, hách dịch, cửa quyền của cán bộ, công chức, viên chức thuộc Kiểm toán Nhà nước.

5. Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của các đơn vị trực thuộc Kiểm toán Nhà nước.

6. Trình Uỷ ban thường vụ Quốc hội quyết định biên chế và việc thành lập, sáp nhập, giải thể đơn vị trực thuộc Kiểm toán Nhà nước.

7. Thực hiện các biện pháp nhằm bảo đảm tính độc lập trong hoạt động kiểm toán của Kiểm toán Nhà nước.

8. Xem xét, giải quyết kiến nghị về báo cáo kiểm toán.

9. Thực hiện các nhiệm vụ khác theo quy định của pháp luật.

Điều 19. Quyền hạn của Tổng Kiểm toán Nhà nước

1. Ra quyết định kiểm toán.

2. Tham dự phiên họp toàn thể của Quốc hội, các phiên họp của Uỷ ban thường vụ Quốc hội và Chính phủ về vấn đề có liên quan.

3. Kiến nghị bộ trưởng, thủ trưởng cơ quan ngang bộ, thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, thủ trưởng cấp trên trực tiếp của đơn vị được kiểm toán xử lý theo thẩm quyền đối với tổ chức, cá nhân có hành vi cản trở hoạt động kiểm toán của Kiểm toán Nhà nước; cung cấp thông tin, tài liệu sai sự thật cho Kiểm toán Nhà nước; không thực hiện hoặc thực hiện không đầy đủ kết luận, kiến nghị của Kiểm toán Nhà nước. Trong trường hợp kết luận, kiến nghị của Kiểm toán Nhà nước không được giải quyết hoặc giải quyết không đầy đủ thì Tổng Kiểm toán Nhà nước kiến nghị người có thẩm quyền xem xét xử lý theo quy định của pháp luật.

4. Quyết định việc kiểm toán theo đề nghị của các đơn vị được quy định tại khoản 12 Điều 63 của Luật này và các đơn vị không nằm trong kế hoạch kiểm toán hàng năm của Kiểm toán Nhà nước.

5. Quyết định việc niêm phong tài liệu, kiểm tra tài khoản của đơn vị được kiểm toán hoặc cá nhân có liên quan theo đề nghị của Trưởng Đoàn kiểm toán.

6. Ban hành, hướng dẫn, kiểm tra và tổ chức thực hiện các chuẩn mực kiểm toán nhà nước; ban hành quyết định, chỉ thị, chế độ công tác; ban hành quy chế, quy trình và phương pháp chuyên môn, nghiệp vụ kiểm toán áp dụng trong tổ chức và hoạt động kiểm toán nhà nước; quy định cụ thể về quy trình kiểm toán và hồ sơ kiểm toán.

Điều 20. Phó Tổng Kiểm toán Nhà nước

1. Phó Tổng Kiểm toán Nhà nước là người giúp Tổng Kiểm toán Nhà nước, được Tổng Kiểm toán Nhà nước phân công chỉ đạo một số mặt công tác và chịu trách nhiệm trước Tổng Kiểm toán Nhà nước về nhiệm vụ được phân công. Khi Tổng Kiểm toán Nhà nước vắng mặt, một Phó Tổng Kiểm toán Nhà nước được Tổng Kiểm toán Nhà nước uỷ nhiệm lãnh đạo công tác của Kiểm toán Nhà nước.

2. Phó Tổng Kiểm toán Nhà nước do Tổng Kiểm toán Nhà nước đề nghị Uỷ ban thường vụ Quốc hội bổ nhiệm, miễn nhiệm, cách chức.

3. Nhiệm kỳ của Phó Tổng Kiểm toán Nhà nước là bảy năm.

4. Lương và các chế độ khác của Phó Tổng Kiểm toán Nhà nước như lương và các chế độ khác của Phó Chủ nhiệm Uỷ ban của Quốc hội do Uỷ ban thường vụ Quốc hội quyết định trên cơ sở chính sách, chế độ tiền lương của Nhà nước.

MỤC 3
TỔ CHỨC CỦA KIỂM TOÁN NHÀ NƯỚC

Điều 21. Hệ thống tổ chức của Kiểm toán Nhà nước

1. Kiểm toán Nhà nước được tổ chức và quản lý tập trung thống nhất gồm bộ máy điều hành, Kiểm toán Nhà nước chuyên ngành, Kiểm toán Nhà nước khu vực và các đơn vị sự nghiệp.

2. Uỷ ban thường vụ Quốc hội quy định cụ thể cơ cấu tổ chức của Kiểm toán nhà nước.

Tổng Kiểm toán Nhà nước quy định cụ thể chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của các đơn vị trực thuộc Kiểm toán Nhà nước.

Số lượng Kiểm toán Nhà nước chuyên ngành và Kiểm toán Nhà nước khu vực trong từng thời kỳ được xác định trên cơ sở yêu cầu nhiệm vụ do Tổng Kiểm toán Nhà nước trình Uỷ ban thường vụ Quốc hội quyết định.

Điều 22. Kiểm toán Nhà nước chuyên ngành

Kiểm toán Nhà nước chuyên ngành là đơn vị trực thuộc Kiểm toán Nhà nước, thực hiện kiểm toán theo chuyên ngành đối với cơ quan, tổ chức ở trung ương.

Điều 23. Kiểm toán Nhà nước khu vực

Kiểm toán Nhà nước khu vực là đơn vị trực thuộc Kiểm toán Nhà nước, thực hiện kiểm toán đối với cơ quan, tổ chức ở địa phương trên địa bàn khu vực và các nhiệm vụ kiểm toán khác theo sự phân công của Tổng Kiểm toán Nhà nước. Kiểm toán Nhà nước khu vực có tư cách pháp nhân, có con dấu, tài khoản và trụ sở riêng.

Điều 24. Kiểm toán trưởng, Phó Kiểm toán trưởng

Kiểm toán trưởng là người đứng đầu Kiểm toán Nhà nước chuyên ngành và Kiểm toán Nhà nước khu vực. Giúp việc Kiểm toán trưởng có các Phó Kiểm toán trưởng. Kiểm toán trưởng và Phó Kiểm toán trưởng do Tổng Kiểm toán Nhà nước bổ nhiệm, miễn nhiệm, cách chức.

MỤC 4
HỘI ĐỒNG KIỂM TOÁN NHÀ NƯỚC

Điều 25. Thành lập và giải thể Hội đồng kiểm toán nhà nước

1. Tổng Kiểm toán Nhà nước thành lập Hội đồng Kiểm toán Nhà nước để tư vấn cho Tổng Kiểm toán Nhà nước thẩm định các báo cáo kiểm toán quan trọng hoặc tái thẩm định các báo cáo kiểm toán theo kiến nghị của đơn vị được kiểm toán và giúp Tổng Kiểm toán Nhà nước xử lý các kiến nghị về báo cáo kiểm toán.

2. Tổng Kiểm toán Nhà nước quyết định thành lập Hội đồng kiểm toán nhà nước, quyết định thành viên và quy chế làm việc của Hội đồng. Hội đồng kiểm toán nhà nước do một Phó Tổng Kiểm toán Nhà nước làm chủ tịch. Căn cứ từng trường hợp cụ thể, Tổng Kiểm toán Nhà nước được mời các chuyên gia không thuộc Kiểm toán Nhà nước tham gia Hội đồng. Trong trường hợp đối tượng kiểm toán liên quan đến bí mật nhà nước và an ninh quốc gia, Tổng Kiểm toán Nhà nước là Chủ tịch Hội đồng.

3. Hội đồng kiểm toán nhà nước tự giải thể khi kết thúc nhiệm vụ.

Điều 26. Nguyên tắc làm việc của Hội đồng kiểm toán nhà nước

Nguyên tắc làm việc của Hội đồng kiểm toán nhà nước là thảo luận tập thể, biểu quyết theo đa số, ý kiến thiểu số được bảo lưu và báo cáo Tổng Kiểm toán Nhà nước. Các ý kiến của thành viên Hội đồng kiểm toán nhà nước được ghi vào biên bản của Hội đồng. Biên bản và các tài liệu khác của Hội đồng kiểm toán nhà nước được bảo quản, lưu giữ trong hồ sơ kiểm toán của Kiểm toán Nhà nước.

CHƯƠNG III
KIỂM TOÁN VIÊN NHÀ NƯỚC VÀ CỘNG TÁC VIÊN KIỂM TOÁN

Điều 27. Chức danh Kiểm toán viên nhà nước

1. Kiểm toán viên nhà nước là công chức nhà nước được bổ nhiệm vào ngạch kiểm toán để thực hiện nhiệm vụ kiểm toán.

2. Chức danh Kiểm toán viên nhà nước gồm các ngạch sau đây:

a) Kiểm toán viên dự bị;

b) Kiểm toán viên;

c) Kiểm toán viên chính;

d) Kiểm toán viên cao cấp.

3. Nhiệm vụ, quyền hạn và tiêu chuẩn cụ thể của từng ngạch Kiểm toán viên nhà nước do Uỷ ban thường vụ Quốc hội quy định.

Điều 28. Thẩm quyền bổ nhiệm, miễn nhiệm Kiểm toán viên nhà nước

1. Việc bổ nhiệm, miễn nhiệm Kiểm toán viên, Kiểm toán viên chính do Tổng Kiểm toán Nhà nước quyết định theo quy định của pháp luật.

2. Việc bổ nhiệm, miễn nhiệm Kiểm toán viên cao cấp do Uỷ ban thường vụ Quốc hội quyết định theo quy định của pháp luật.

Điều 29. Tiêu chuẩn chung của Kiểm toán viên nhà nước

Kiểm toán viên nhà nước phải có đủ các tiêu chuẩn của cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức và các tiêu chuẩn sau đây:

1. Có phẩm chất đạo đức tốt, có ý thức trách nhiệm, liêm khiết, trung thực, khách quan;

2. Có bằng tốt nghiệp đại học trở lên thuộc một trong các chuyên ngành kiểm toán, kế toán, tài chính, ngân hàng, kinh tế, luật hoặc chuyên ngành khác có liên quan trực tiếp đến hoạt động kiểm toán;

3. Đã có thời gian làm việc liên tục từ năm năm trở lên theo chuyên ngành được đào tạo hoặc có thời gian làm nghiệp vụ kiểm toán ở Kiểm toán Nhà nước từ ba năm trở lên;

4. Đã tốt nghiệp chương trình bồi dưỡng Kiểm toán viên nhà nước và được Tổng Kiểm toán Nhà nước cấp chứng chỉ.

Điều 30. Trách nhiệm của Kiểm toán viên nhà nước

1. Thực hiện nhiệm vụ kiểm toán và chịu trách nhiệm trước Tổ trưởng Tổ kiểm toán, Trưởng Đoàn kiểm toán về việc thực hiện nhiệm vụ kiểm toán được phân công; đưa ra ý kiến đánh giá, xác nhận, kết luận và kiến nghị về những nội dung đã kiểm toán trên cơ sở thu thập đầy đủ và đánh giá các bằng chứng kiểm toán thích hợp.

2. Tuân thủ pháp luật, nguyên tắc hoạt động, chuẩn mực, quy trình, phương pháp chuyên môn, nghiệp vụ kiểm toán nhà nước và các quy định khác có liên quan của Tổng Kiểm toán Nhà nước.

3. Chịu trách nhiệm trước Tổng Kiểm toán Nhà nước và trước pháp luật về những bằng chứng, đánh giá, xác nhận, kết luận và kiến nghị của mình.

4. Thu thập bằng chứng kiểm toán, ghi sổ nhật ký kiểm toán và các tài liệu làm việc khác của Kiểm toán viên nhà nước theo quy định của Tổng Kiểm toán Nhà nước.

5. Giữ bí mật thông tin, tài liệu thu thập được trong quá trình kiểm toán.

6. Khi thực hiện nhiệm vụ kiểm toán, Kiểm toán viên nhà nước phải xuất trình và đeo thẻ Kiểm toán viên nhà nước.

7. Thường xuyên học tập và rèn luyện để nâng cao kiến thức chuyên môn, kỹ năng và đạo đức nghề nghiệp; thực hiện chương trình cập nhật kiến thức hàng năm theo quy định của Tổng Kiểm toán Nhà nước, bảo đảm có đủ năng lực, trình độ chuyên môn phù hợp với nhiệm vụ được giao.

8. Khai báo kịp thời và đầy đủ với người ra quyết định thành lập Đoàn kiểm toán khi có trường hợp quy định tại Điều 31 của Luật này và các tình huống khác làm ảnh hưởng đến tính độc lập của Kiểm toán viên nhà nước.

9. Khi có hành vi vi phạm pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 31. Trường hợp Kiểm toán viên nhà nước không được thực hiện kiểm toán

1. Góp vốn, mua cổ phần hoặc có quan hệ khác về lợi ích kinh tế với đơn vị được kiểm toán.

2. Đơn vị được kiểm toán mà mình đã làm lãnh đạo, kế toán trưởng hoặc phụ trách kế toán trong thời hạn ít nhất là năm năm kể từ khi chuyển công tác.

3. Có quan hệ là bố đẻ, mẹ đẻ, bố nuôi, mẹ nuôi, bố chồng, mẹ chồng, bố vợ, mẹ vợ, vợ, chồng, con, anh, chị, em ruột với người đứng đầu, kế toán trưởng hoặc người phụ trách kế toán của đơn vị được kiểm toán.

Điều 32. Cộng tác viên kiểm toán

1. Kiểm toán Nhà nước được sử dụng cộng tác viên kiểm toán là các doanh nghiệp kiểm toán, các chuyên gia trong và ngoài nước dưới hình thức hợp đồng thực hiện nhiệm vụ. Kinh phí sử dụng cộng tác viên nằm trong kinh phí hoạt động hàng năm của Kiểm toán Nhà nước.

2. Cộng tác viên kiểm toán có các quyền và nghĩa vụ sau đây:

a) Thực hiện quyền, nghĩa vụ theo hợp đồng;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật về kiểm toán nhà nước;

c) Chịu trách nhiệm trước Kiểm toán Nhà nước và trước pháp luật về kết quả thực hiện nhiệm vụ; khi có hành vi vi phạm pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Tổng Kiểm toán Nhà nước quy định cụ thể việc sử dụng cộng tác viên kiểm toán.

CHƯƠNG IV
HOẠT ĐỘNG KIỂM TOÁN NHÀ NƯỚC

MỤC 1
QUYẾT ĐỊNH KIỂM TOÁN

Điều 33. Căn cứ để ra quyết định kiểm toán

Tổng Kiểm toán Nhà nước ra quyết định kiểm toán khi có một trong các căn cứ sau đây:

1. Kế hoạch kiểm toán hàng năm của Kiểm toán Nhà nước;

2. Yêu cầu của Quốc hội, Uỷ ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ;

3. Yêu cầu của Thường trực Hội đồng nhân dân, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương; đề nghị của các đơn vị được quy định tại khoản 12 Điều 63 của Luật này và các đơn vị không nằm trong kế hoạch kiểm toán hàng năm của Kiểm toán Nhà nước đã được Tổng Kiểm toán Nhà nước chấp nhận.

Điều 34. Kiểm toán báo cáo quyết toán ngân sách nhà nước

1. Việc kiểm toán báo cáo quyết toán ngân sách nhà nước các cấp được thực hiện trước khi Quốc hội, Hội đồng nhân dân phê chuẩn quyết toán ngân sách.

2. Trong trường hợp đã thực hiện kiểm toán nhưng báo cáo quyết toán ngân sách chưa được Quốc hội, Hội đồng nhân dân phê chuẩn thì trong phạm vi nhiệm vụ, quyền hạn của mình, Kiểm toán Nhà nước phải tiếp tục làm rõ những vấn đề Quốc hội, Hội đồng nhân dân yêu cầu để trình Quốc hội, Hội đồng nhân dân vào thời gian do Quốc hội, Hội đồng nhân dân quyết định.

3. Việc kiểm toán báo cáo quyết toán ngân sách địa phương sau khi Hội đồng nhân dân phê chuẩn quyết toán ngân sách mà trước đó chưa kiểm toán thì thực hiện theo quyết định của Tổng Kiểm toán Nhà nước.

Điều 35. Quyết định kiểm toán

1. Quyết định kiểm toán phải ghi rõ các nội dung sau đây:

a) Căn cứ pháp lý để thực hiện kiểm toán;

b) Đơn vị được kiểm toán;

c) Mục tiêu, nội dung, phạm vi kiểm toán;

d) Địa điểm kiểm toán; thời hạn kiểm toán;

đ) Trưởng Đoàn kiểm toán và các thành viên khác của Đoàn kiểm toán.

2. Quyết định kiểm toán phải được gửi cho đơn vị được kiểm toán chậm nhất là ba ngày và phải được công bố chậm nhất là mười lăm ngày, kể từ ngày ký, trừ trường hợp kiểm toán đột xuất.

3. Trong quá trình thực hiện kiểm toán, nếu cần phải thay đổi nội dung, phạm vi, địa điểm, thời hạn kiểm toán và thành viên Đoàn kiểm toán thì Tổng Kiểm toán Nhà nước phải quyết định bằng văn bản và gửi cho đơn vị được kiểm toán theo thời hạn được quy định tại khoản 2 Điều này.

MỤC 2
LOẠI HÌNH VÀ NỘI DUNG KIỂM TOÁN

Điều 36. Loại hình kiểm toán

1. Loại hình kiểm toán bao gồm:

a) Kiểm toán báo cáo tài chính;

b) Kiểm toán tuân thủ;

c) Kiểm toán hoạt động.

2. Tổng Kiểm toán Nhà nước quyết định loại hình kiểm toán của từng cuộc kiểm toán. Trường hợp kiểm toán theo yêu cầu của Quốc hội, Uỷ ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ, Thường trực Hội đồng nhân dân, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thì loại hình kiểm toán được thực hiện theo yêu cầu.

Điều 37. Nội dung kiểm toán báo cáo tài chính

1. Nội dung kiểm toán báo cáo tài chính đối với các đơn vị được kiểm toán thuộc hoạt động thu, chi ngân sách nhà nước bao gồm:

a) Tiền và các khoản tương đương tiền;

b) Nguồn kinh phí, quỹ;

c) Các khoản thanh toán trong và ngoài đơn vị được kiểm toán;

d) Thu, chi ngân sách nhà nước các cấp;

đ) Kết dư ngân sách nhà nước các cấp;

e) Đầu tư tài chính, tín dụng nhà nước;

g) Nợ và xử lý nợ của Nhà nước;

h) Các tài sản khác là đối tượng kế toán của đơn vị được kiểm toán.

2. Nội dung kiểm toán báo cáo tài chính đối với các đơn vị được kiểm toán thuộc lĩnh vực hành chính, sự nghiệp và các tổ chức khác sử dụng kinh phí ngân sách nhà nước bao gồm:

a) Tiền và các khoản tương đương tiền;

b) Vật tư và tài sản cố định;

c) Nguồn kinh phí, quỹ;

d) Các khoản thanh toán trong và ngoài đơn vị được kiểm toán;

đ) Thu, chi và xử lý chênh lệch thu, chi hoạt động;

e) Đầu tư tài chính, tín dụng nhà nước;

g) Các tài sản khác là đối tượng kế toán của đơn vị được kiểm toán.

3. Nội dung kiểm toán báo cáo tài chính đối với các doanh nghiệp nhà nước bao gồm:

a) Tài sản cố định và đầu tư dài hạn; tài sản lưu động và đầu tư ngắn hạn;

b) Nợ phải trả;

c) Vốn chủ sở hữu;

d) Các khoản doanh thu, chi phí kinh doanh, thu nhập khác và chi phí khác;

đ) Thuế và các khoản nộp ngân sách nhà nước;

e) Kết quả và phân chia kết quả hoạt động kinh doanh;

g) Các tài sản khác là đối tượng kế toán của đơn vị được kiểm toán.

Điều 38. Nội dung kiểm toán tuân thủ

1. Tình hình chấp hành Luật ngân sách nhà nước, Luật kế toán, các luật thuế và văn bản quy phạm pháp luật khác có liên quan.

2. Tình hình chấp hành nội quy, quy chế của đơn vị được kiểm toán.

Điều 39. Nội dung kiểm toán hoạt động

1. Tình hình thực hiện mục tiêu, nhiệm vụ hoạt động.

2. Việc bảo đảm, quản lý và sử dụng các nguồn lực.

3. Hệ thống kiểm soát nội bộ.

4. Các chương trình, dự án; các hoạt động của đơn vị được kiểm toán.

5. Tác động của môi trường bên ngoài đối với tính kinh tế, hiệu lực và hiệu quả hoạt động của đơn vị được kiểm toán.

Điều 40. Quyết định nội dung kiểm toán

Căn cứ mục đích của từng cuộc kiểm toán, Tổng Kiểm toán Nhà nước quyết định kiểm toán toàn bộ hoặc một số nội dung kiểm toán quy định tại Điều 37, Điều 38 và Điều 39 của Luật này.

MỤC 3
THỜI HẠN KIỂM TOÁN, ĐỊA ĐIỂM KIỂM TOÁN

Điều 41. Thời hạn kiểm toán

1. Mỗi cuộc kiểm toán được thực hiện trong một thời hạn nhất định. Thời hạn của cuộc kiểm toán được tính từ ngày công bố quyết định kiểm toán đến khi kết thúc việc kiểm toán tại đơn vị được kiểm toán.

2. Căn cứ nội dung, phạm vi từng cuộc kiểm toán, Tổng Kiểm toán Nhà nước quyết định cụ thể về thời hạn kiểm toán.

Điều 42. Địa điểm kiểm toán

Việc kiểm toán được thực hiện tại đơn vị được kiểm toán, trụ sở Kiểm toán Nhà nước hoặc tại địa điểm khác. Tổng Kiểm toán Nhà nước quyết định địa điểm kiểm toán.

Trường hợp việc kiểm toán được thực hiện ngoài trụ sở đơn vị được kiểm toán thì đơn vị được kiểm toán có trách nhiệm chuyển hồ sơ, tài liệu theo quy định của Tổng Kiểm toán Nhà nước.

MỤC 4
ĐOÀN KIỂM TOÁN

Điều 43. Thành lập và giải thể Đoàn kiểm toán

1. Đoàn kiểm toán được thành lập để thực hiện nhiệm vụ kiểm toán của Kiểm toán Nhà nước. Tổng Kiểm toán Nhà nước quyết định thành lập Đoàn kiểm toán theo đề nghị của Kiểm toán trưởng Kiểm toán Nhà nước chuyên ngành hoặc Kiểm toán trưởng Kiểm toán Nhà nước khu vực.

2. Đoàn kiểm toán tự giải thể sau khi hoàn thành nhiệm vụ kiểm toán, nhưng vẫn phải chịu trách nhiệm về những đánh giá, xác nhận, kết luận và kiến nghị trong báo cáo kiểm toán.

Điều 44. Thành phần Đoàn kiểm toán

Đoàn kiểm toán gồm có Trưởng đoàn, Phó trưởng đoàn, các Tổ trưởng và các thành viên khác. Tổng Kiểm toán Nhà nước quyết định danh sách các thành viên của Đoàn kiểm toán và chỉ định Trưởng đoàn, Phó trưởng đoàn, Tổ trưởng Tổ kiểm toán theo đề nghị của Kiểm toán trưởng Kiểm toán Nhà nước chuyên ngành hoặc Kiểm toán trưởng Kiểm toán Nhà nước khu vực.

Điều 45. Nhiệm vụ, quyền hạn và trách nhiệm của Trưởng Đoàn kiểm toán

1. Trưởng Đoàn kiểm toán có các nhiệm vụ sau đây:

a) Xây dựng, trình Kiểm toán trưởng để trình Tổng Kiểm toán Nhà nước phê duyệt kế hoạch kiểm toán của cuộc kiểm toán trên cơ sở mục tiêu, nội dung và phạm vi kiểm toán đã được ghi trong quyết định kiểm toán; chỉ đạo việc xây dựng và phê duyệt kế hoạch kiểm toán chi tiết của các Tổ kiểm toán;

b) Phân công nhiệm vụ cho Phó trưởng đoàn, Tổ trưởng Tổ kiểm toán; chỉ đạo, điều hành Đoàn kiểm toán thực hiện kiểm toán theo kế hoạch kiểm toán đã được phê duyệt;

c) Tổ chức, kiểm tra việc thực hiện quy chế Đoàn kiểm toán, chuẩn mực kiểm toán, quy trình, phương pháp chuyên môn, nghiệp vụ kiểm toán, ghi chép và lưu trữ, bảo quản hồ sơ kiểm toán theo quy định của Tổng Kiểm toán Nhà nước;

d) Duyệt biên bản kiểm toán của các Tổ kiểm toán và lập báo cáo kiểm toán của Đoàn kiểm toán. Tổ chức thảo luận trong Đoàn kiểm toán để thống nhất ý kiến về việc đánh giá, xác nhận, kết luận và kiến nghị trong báo cáo kiểm toán;

đ) Bảo vệ kết quả kiểm toán được ghi trong báo cáo kiểm toán trước Kiểm toán trưởng và cùng Kiểm toán trưởng bảo vệ kết quả đó trước Tổng Kiểm toán Nhà nước; tổ chức thông báo kết quả kiểm toán đã được Tổng Kiểm toán Nhà nước thông qua với đơn vị được kiểm toán; ký báo cáo kiểm toán;

e) Quản lý các thành viên của Đoàn kiểm toán trong thời gian thực hiện nhiệm vụ kiểm toán;

g) Báo cáo định kỳ hoặc đột xuất theo yêu cầu của Kiểm toán trưởng về tiến độ thực hiện kế hoạch kiểm toán, tình hình và kết quả hoạt động kiểm toán để Kiểm toán trưởng báo cáo Tổng Kiểm toán Nhà nước.

2. Trưởng Đoàn kiểm toán có các quyền hạn sau đây:

a) Yêu cầu đơn vị được kiểm toán cung cấp thông tin, tài liệu cần thiết và giải trình các vấn đề có liên quan đến nội dung kiểm toán; yêu cầu kiểm kê tài sản, đối chiếu công nợ của đơn vị được kiểm toán liên quan đến nội dung kiểm toán; triệu tập người làm chứng theo đề nghị của Kiểm toán viên nhà nước;

b) Yêu cầu tổ chức, cá nhân có liên quan cung cấp tài liệu, thông tin liên quan đến nội dung kiểm toán;

c) Kiến nghị Tổng Kiểm toán Nhà nước ra quyết định kiểm tra tài khoản của đơn vị được kiểm toán hoặc cá nhân có liên quan tại ngân hàng, tổ chức tín dụng khác hoặc Kho bạc Nhà nước theo quy định của pháp luật; kiến nghị với Tổng Kiểm toán Nhà nước niêm phong tài liệu của đơn vị được kiểm toán khi có hành vi vi phạm pháp luật hoặc có hành vi sửa đổi, chuyển dời, cất giấu, huỷ hoại tài liệu có liên quan đến nội dung kiểm toán;

d) Yêu cầu Phó trưởng đoàn, Tổ trưởng và các thành viên trong Đoàn kiểm toán báo cáo kết quả kiểm toán; khi có ý kiến khác nhau trong Đoàn kiểm toán về kết quả kiểm toán thì Trưởng Đoàn kiểm toán được quyền quyết định và chịu trách nhiệm về quyết định của mình, đồng thời báo cáo ý kiến khác nhau đó với Kiểm toán trưởng;

đ) Bảo lưu bằng văn bản ý kiến của mình khác với đánh giá, xác nhận, kết luận và kiến nghị trong báo cáo kiểm toán;

e) Đề nghị Tổng Kiểm toán Nhà nước kiến nghị với cơ quan nhà nước có thẩm quyền xử lý hành vi vi phạm pháp luật của đơn vị được kiểm toán;

g) Tạm đình chỉ việc thực hiện nhiệm vụ của thành viên trong Đoàn kiểm toán từ Tổ trưởng Tổ kiểm toán trở xuống khi họ có sai phạm làm ảnh hưởng đến hoạt động của Đoàn kiểm toán và báo cáo ngay cho Kiểm toán trưởng; trường hợp có sai phạm nghiêm trọng phải báo cáo Tổng Kiểm toán Nhà nước;

h) Đề nghị khen thưởng, kỷ luật đối với Phó trưởng đoàn, Tổ trưởng Tổ kiểm toán và các thành viên khác trong Đoàn kiểm toán khi có thành tích đột xuất hoặc có sai phạm trong thời gian thực hiện nhiệm vụ kiểm toán.

3. Trưởng Đoàn kiểm toán có các trách nhiệm sau đây:

a) Chịu trách nhiệm trước Kiểm toán trưởng và Tổng Kiểm toán Nhà nước về hoạt động của Đoàn kiểm toán;

b) Chịu trách nhiệm trước pháp luật về tính đúng đắn, trung thực, khách quan của những đánh giá, xác nhận, kết luận và kiến nghị trong báo cáo kiểm toán của Đoàn kiểm toán;

c) Chịu trách nhiệm liên đới về những hành vi vi phạm của các thành viên trong Đoàn kiểm toán;

d) Bảo đảm điều kiện sinh hoạt và làm việc của Đoàn kiểm toán trong thời gian thực hiện nhiệm vụ kiểm toán theo quy định của Tổng Kiểm toán Nhà nước;

đ) Chịu trách nhiệm về quyết định tạm đình chỉ việc thực hiện nhiệm vụ đối với các thành viên trong Đoàn kiểm toán từ Tổ trưởng trở xuống.

Điều 46. Phó trưởng Đoàn kiểm toán

Phó trưởng Đoàn kiểm toán là người giúp Trưởng Đoàn kiểm toán, thực hiện nhiệm vụ theo sự phân công của Trưởng Đoàn kiểm toán và chịu trách nhiệm trước Trưởng Đoàn kiểm toán về nhiệm vụ được phân công.

Điều 47. Nhiệm vụ, quyền hạn và trách nhiệm của Tổ trưởng Tổ kiểm toán

1. Tổ trưởng Tổ kiểm toán có các nhiệm vụ sau đây:

a) Xây dựng kế hoạch kiểm toán chi tiết trình Trưởng Đoàn kiểm toán phê duyệt và tổ chức thực hiện kế hoạch kiểm toán chi tiết sau khi đã được phê duyệt;

b) Phân công nhiệm vụ cụ thể cho các thành viên trong Tổ kiểm toán;

c) Chỉ đạo, điều hành các thành viên trong Tổ kiểm toán thực hiện kiểm toán theo kế hoạch kiểm toán đã được phê duyệt;

d) Chỉ đạo, kiểm tra việc thu thập bằng chứng kiểm toán; ghi chép nhật ký kiểm toán và các tài liệu làm việc của Tổ kiểm toán và Kiểm toán viên nhà nước theo quy định của Tổng Kiểm toán Nhà nước;

đ) Báo cáo định kỳ hoặc đột xuất theo yêu cầu của Trưởng Đoàn kiểm toán về tiến độ thực hiện kế hoạch kiểm toán, tình hình và kết quả kiểm toán;

e) Tổng hợp kết quả kiểm toán của các thành viên trong Tổ kiểm toán để lập biên bản kiểm toán; tổ chức thảo luận trong Tổ kiểm toán để thống nhất về đánh giá, xác nhận, kết luận và kiến nghị trong biên bản kiểm toán;

g) Bảo vệ kết quả kiểm toán được ghi trong biên bản kiểm toán trước Trưởng Đoàn kiểm toán; tổ chức thông báo kết quả kiểm toán đã được Trưởng đoàn thông qua với đơn vị được kiểm toán; ký biên bản kiểm toán;

h) Thừa uỷ quyền Trưởng Đoàn kiểm toán quản lý các thành viên của Tổ kiểm toán theo quy định của Tổng Kiểm toán Nhà nước.

2. Tổ trưởng Tổ kiểm toán có các quyền hạn sau đây:

a) Yêu cầu đơn vị được kiểm toán cung cấp đầy đủ, kịp thời thông tin, tài liệu cần thiết và giải trình các vấn đề có liên quan đến nội dung kiểm toán;

b) Yêu cầu tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu liên quan đến nội dung kiểm toán;

c) Bảo lưu bằng văn bản ý kiến của mình khác với đánh giá, xác nhận, kết luận và kiến nghị trong biên bản kiểm toán;

d) Báo cáo và kiến nghị biện pháp xử lý những thành viên Tổ kiểm toán có sai phạm để Trưởng Đoàn kiểm toán xem xét, xử lý theo thẩm quyền hoặc kiến nghị xử lý theo quy định.

3. Tổ trưởng Tổ kiểm toán có các trách nhiệm sau đây:

a) Chịu trách nhiệm trước Trưởng Đoàn kiểm toán về hoạt động của Tổ kiểm toán;

b) Chịu trách nhiệm trước pháp luật về tính đúng đắn, trung thực, khách quan của những đánh giá, xác nhận, kết luận và kiến nghị trong biên bản kiểm toán của Tổ kiểm toán;

c) Chịu trách nhiệm giải trình các vấn đề có liên quan đến công tác của Tổ kiểm toán theo yêu cầu của Trưởng Đoàn kiểm toán hoặc đơn vị, cá nhân có thẩm quyền;

d) Chịu trách nhiệm liên đới về hành vi vi phạm của các thành viên trong Tổ kiểm toán.

Điều 48. Nhiệm vụ, quyền hạn của thành viên Đoàn kiểm toán là Kiểm toán viên nhà nước

1. Thành viên Đoàn kiểm toán là Kiểm toán viên nhà nước có các nhiệm vụ sau đây:

a) Hoàn thành nhiệm vụ kiểm toán và báo cáo kết quả thực hiện nhiệm vụ kiểm toán được phân công với Tổ trưởng Tổ kiểm toán;

b) Khi tiến hành kiểm toán chỉ tuân theo pháp luật và những quy định hiện hành về kiểm toán của Kiểm toán Nhà nước, tuân thủ nguyên tắc, chuẩn mực, quy trình và các quy định khác về kiểm toán của Tổng Kiểm toán Nhà nước;

c) Thu thập và đánh giá bằng chứng kiểm toán; ghi nhật ký kiểm toán và các tài liệu làm việc khác của Kiểm toán viên nhà nước, lưu giữ, bảo quản hồ sơ kiểm toán theo quy định của Tổng Kiểm toán Nhà nước;

d) Chấp hành ý kiến chỉ đạo và kết luận của Tổ trưởng Tổ kiểm toán, Trưởng Đoàn kiểm toán;

đ) Chấp hành kỷ luật công tác của Tổ kiểm toán, Đoàn kiểm toán theo quy định của Tổng Kiểm toán Nhà nước.

2. Thành viên Đoàn kiểm toán là Kiểm toán viên nhà nước có các quyền hạn sau đây:

a) Khi thực hiện kiểm toán, Kiểm toán viên nhà nước có quyền độc lập và chỉ tuân theo pháp luật trong việc nhận xét, đánh giá, kết luận và kiến nghị về những nội dung đã kiểm toán;

b) Yêu cầu đơn vị được kiểm toán và tổ chức, cá nhân có liên quan cung cấp đầy đủ, kịp thời thông tin, tài liệu có liên quan đến nội dung kiểm toán;

c) Sử dụng thông tin, tài liệu của cộng tác viên kiểm toán; xem xét tất cả tài liệu liên quan đến hoạt động của đơn vị được kiểm toán; thu thập và bảo vệ tài liệu và bằng chứng khác; quan sát quy trình hoạt động của đơn vị được kiểm toán;

d) Bảo lưu bằng văn bản ý kiến về kết quả kiểm toán trong phạm vi được phân công; báo cáo Trưởng Đoàn kiểm toán hoặc Kiểm toán trưởng xem xét, nếu không thống nhất thì báo cáo Tổng Kiểm toán Nhà nước;

đ) Yêu cầu Trưởng Đoàn kiểm toán, Tổ trưởng Tổ kiểm toán làm rõ những lý do thay đổi đánh giá, xác nhận, kết luận và kiến nghị của mình trong biên bản kiểm toán, báo cáo kiểm toán;

e) Đề nghị Trưởng Đoàn kiểm toán, Tổ trưởng Tổ kiểm toán triệu tập người làm chứng để thu thập bằng chứng kiểm toán cần thiết; đề nghị đơn vị được kiểm toán triệu tập họp đơn vị và giải trình về những vấn đề liên quan đến việc kiểm toán; đề nghị mời chuyên gia, cộng tác viên kiểm toán khi cần thiết;

g) Được bảo đảm điều kiện và phương tiện cần thiết để tiến hành kiểm toán có hiệu quả; được đơn vị được kiểm toán bố trí địa điểm làm việc trong trường hợp việc kiểm toán được thực hiện tại đơn vị được kiểm toán;

h) Được pháp luật bảo vệ trong quá trình thực hiện nhiệm vụ kiểm toán.

Điều 49. Nhiệm vụ và trách nhiệm của các thành viên khác của Đoàn kiểm toán

1. Các thành viên khác của Đoàn kiểm toán gồm Kiểm toán viên dự bị và cộng tác viên kiểm toán.

2. Thành viên khác của Đoàn kiểm toán có nhiệm vụ và trách nhiệm sau đây:

a) Hoàn thành nhiệm vụ theo sự phân công của Tổ trưởng Tổ kiểm toán;

b) Tuân thủ chuẩn mực, quy trình và phương pháp chuyên môn, nghiệp vụ kiểm toán của Kiểm toán Nhà nước;

c) Chịu trách nhiệm trước Tổ trưởng Tổ kiểm toán về nhiệm vụ được giao.

MỤC 5
QUY TRÌNH KIỂM TOÁN

Điều 50. Các bước của quy trình kiểm toán

1. Chuẩn bị kiểm toán.

2. Thực hiện kiểm toán.

3. Lập và gửi báo cáo kiểm toán.

4. Kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán.

Điều 51. Chuẩn bị kiểm toán

1. Khảo sát, thu thập thông tin về hệ thống kiểm soát nội bộ, tình hình tài chính và các thông tin có liên quan về đơn vị được kiểm toán.

2. Đánh giá hệ thống kiểm soát nội bộ và thông tin đã thu thập về đơn vị được kiểm toán để xác định mục tiêu, nội dung, phạm vi kiểm toán và phương pháp kiểm toán thích hợp.

3. Lập kế hoạch kiểm toán.

Điều 52. Thực hiện kiểm toán

1. Đoàn kiểm toán phải thực hiện kiểm toán đúng đơn vị được kiểm toán, mục tiêu, nội dung, phạm vi, địa điểm và thời hạn kiểm toán được ghi trong quyết định kiểm toán của Tổng Kiểm toán Nhà nước.

2. Các thành viên Đoàn kiểm toán áp dụng các phương pháp chuyên môn, nghiệp vụ kiểm toán để thu thập và đánh giá các bằng chứng kiểm toán; kiểm tra, đối chiếu, xác nhận; điều tra đối với các tổ chức, cá nhân có liên quan đến hoạt động kiểm toán làm cơ sở cho các ý kiến đánh giá, xác nhận, kết luận và kiến nghị về những nội dung đã kiểm toán.

Điều 53. Lập và gửi báo cáo kiểm toán

1. Kết thúc năm kiểm toán và kết thúc cuộc kiểm toán, Kiểm toán Nhà nước lập báo cáo kiểm toán ghi rõ các ý kiến đánh giá, xác nhận, kết luận và kiến nghị về những nội dung đã kiểm toán.

Báo cáo kiểm toán được Tổng Kiểm toán Nhà nước hoặc người được Tổng Kiểm toán Nhà nước uỷ quyền ký tên, đóng dấu.

2. Báo cáo kiểm toán bao gồm các loại sau đây:

a) Báo cáo kiểm toán của cuộc kiểm toán;

b) Báo cáo kiểm toán quyết toán ngân sách nhà nước;

c) Báo cáo kiểm toán năm;

d) Báo cáo kiểm toán đột xuất.

3. Việc lập và gửi báo cáo kiểm toán được thực hiện theo quy định tại Điều 54, Điều 55 và Điều 56 của Luật này.

Điều 54. Lập và gửi báo cáo kiểm toán của cuộc kiểm toán

1. Chậm nhất là mười lăm ngày, kể từ ngày Đoàn kiểm toán kết thúc kiểm toán tại đơn vị được kiểm toán, Trưởng Đoàn kiểm toán phải hoàn thành dự thảo báo cáo kiểm toán gửi Kiểm toán trưởng để Kiểm toán trưởng trình dự thảo báo cáo kiểm toán lên Tổng Kiểm toán Nhà nước chậm nhất là hai mươi ngày, kể từ ngày kết thúc kiểm toán tại đơn vị được kiểm toán.

2. Chậm nhất là mười ngày, kể từ ngày nhận được dự thảo báo cáo kiểm toán, Tổng Kiểm toán Nhà nước có trách nhiệm tổ chức xét duyệt, hoàn thiện dự thảo báo cáo kiểm toán và gửi lấy ý kiến của đơn vị được kiểm toán chậm nhất là năm ngày sau khi dự thảo báo báo kiểm toán được xét duyệt và hoàn thiện.

3. Trong thời hạn bảy ngày, kể từ ngày nhận được dự thảo báo cáo kiểm toán, đơn vị được kiểm toán phải có ý kiến bằng văn bản gửi Kiểm toán Nhà nước; quá thời hạn trên, đơn vị được kiểm toán không có ý kiến thì được coi là đã nhất trí với dự thảo báo cáo kiểm toán.

4. Báo cáo kiểm toán của cuộc kiểm toán được Kiểm toán Nhà nước gửi cho đơn vị được kiểm toán và các cơ quan có liên quan theo quy định của Tổng Kiểm toán Nhà nước chậm nhất là bốn mươi lăm ngày, kể từ ngày kết thúc kiểm toán tại đơn vị được kiểm toán; trường hợp đặc biệt thì có thể kéo dài, nhưng không quá sáu mươi ngày, kể từ ngày kết thúc kiểm toán tại đơn vị được kiểm toán.

5. Báo cáo kiểm toán quyết toán ngân sách địa phương được gửi cho Hội đồng nhân dân, Uỷ ban nhân dân cùng cấp; đối với báo cáo kiểm toán quyết toán ngân sách tỉnh, thành phố trực thuộc trung ương còn được gửi cho Bộ Tài chính.

Điều 55. Lập và gửi báo cáo kiểm toán quyết toán ngân sách nhà nước và báo cáo kiểm toán năm của Kiểm toán Nhà nước

1. Báo cáo kiểm toán quyết toán ngân sách nhà nước được lập trên cơ sở kết quả kiểm toán báo cáo quyết toán ngân sách nhà nước, kết quả kiểm toán ngân sách trung ương và ngân sách địa phương trong năm của Kiểm toán Nhà nước.

2. Báo cáo kiểm toán năm của Kiểm toán Nhà nước được lập trên cơ sở báo cáo kiểm toán quyết toán ngân sách nhà nước và tổng hợp kết quả kiểm toán trong năm của Kiểm toán Nhà nước.

3. Kiểm toán Nhà nước có trách nhiệm gửi báo cáo kiểm toán quyết toán ngân sách nhà nước, báo cáo kiểm toán năm đến Quốc hội, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc và các Uỷ ban của Quốc hội chậm nhất là mười sáu tháng sau khi năm ngân sách kết thúc, đồng thời gửi Chủ tịch nước, Chính phủ và Thủ tướng Chính phủ.

Điều 56. Lập và gửi báo cáo kiểm toán đột xuất

Căn cứ vào tính chất của cuộc kiểm toán, Kiểm toán Nhà nước lập và gửi báo cáo kiểm toán đột xuất tới Quốc hội, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc, các Uỷ ban của Quốc hội, Chủ tịch nước, Chính phủ, Thủ tướng Chính phủ.

Điều 57. Kiểm tra việc thực hiện kết luận và kiến nghị kiểm toán

1. Kiểm toán Nhà nước phải lập kế hoạch và tổ chức kiểm tra đơn vị được kiểm toán trong việc thực hiện đầy đủ, kịp thời kết luận, kiến nghị của Kiểm toán Nhà nước về các sai phạm trong báo cáo tài chính và vi phạm pháp luật; thực hiện các biện pháp khắc phục yếu kém trong hoạt động và kết quả khắc phục các yếu kém đó theo kết luận và kiến nghị của Kiểm toán Nhà nước.

2. Việc kiểm tra thực hiện kết luận, kiến nghị kiểm toán được thực hiện theo các hình thức sau đây:

a) Yêu cầu đơn vị được kiểm toán báo cáo bằng văn bản kết quả thực hiện kết luận, kiến nghị kiểm toán;

b) Tổ chức kiểm tra thực hiện kết luận, kiến nghị kiểm toán tại đơn vị được kiểm toán và tổ chức, cơ quan, đơn vị có liên quan.

MỤC 6
CÔNG KHAI KẾT QUẢ KIỂM TOÁN VÀ KẾT QUẢ THỰC HIỆN
KẾT LUẬN, KIẾN NGHỊ KIỂM TOÁN

Điều 58. Công khai báo cáo kiểm toán năm và báo cáo kết quả thực hiện kết luận, kiến nghị kiểm toán

1. Báo cáo kiểm toán năm và báo cáo kết quả thực hiện kết luận, kiến nghị kiểm toán của Kiểm toán Nhà nước sau khi trình Quốc hội được công bố công khai theo quy định của pháp luật.

2. Tổng Kiểm toán Nhà nước tổ chức công khai báo cáo kiểm toán năm và báo cáo kết quả thực hiện kết luận, kiến nghị kiểm toán theo các hình thức sau đây:

a) Họp báo;

b) Công bố trên Công báo và phương tiện thông tin đại chúng;

c) Đăng tải trên trang thông tin điện tử và các ấn phẩm của Kiểm toán Nhà nước.

Điều 59. Công khai báo cáo kiểm toán của cuộc kiểm toán

Báo cáo kiểm toán của cuộc kiểm toán sau khi phát hành được công bố công khai cùng với báo cáo tài chính theo quy định của Luật ngân sách nhà nước và Luật kế toán.

MỤC 7
HỒ SƠ KIỂM TOÁN

Điều 60. Hồ sơ kiểm toán

1. Tài liệu của mỗi cuộc kiểm toán đều phải được lập thành hồ sơ. Hồ sơ kiểm toán gồm có:

a) Quyết định kiểm toán;

b) Báo cáo tài chính, báo cáo quyết toán ngân sách được kiểm toán;

c) Kế hoạch kiểm toán, kế hoạch kiểm toán chi tiết;

d) Nhật ký và tài liệu làm việc của Kiểm toán viên nhà nước, Tổ kiểm toán;

đ) Giải trình của đơn vị được kiểm toán;

e) Biên bản xác nhận số liệu và tình hình kiểm toán của Kiểm toán viên nhà nước;

g) Biên bản kiểm toán;

h) Báo cáo kiểm toán;

i) Các tài liệu khác có liên quan đến cuộc kiểm toán.

2. Tổng Kiểm toán Nhà nước quy định cụ thể về hồ sơ kiểm toán.

3. Hồ sơ kiểm toán phải đưa vào lưu trữ trong thời hạn mười hai tháng, kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán.

4. Thời hạn lưu trữ hồ sơ kiểm toán tối thiểu là hai mươi năm, trừ trường hợp quy định tại khoản 1 Điều 62 của Luật này.

Điều 61. Bảo quản và khai thác hồ sơ kiểm toán

1. Hồ sơ kiểm toán phải được bảo quản đầy đủ, an toàn và bảo mật.

2. Chỉ được khai thác hồ sơ kiểm toán trong các trường hợp sau đây:

a) Khi có yêu cầu của Toà án, Viện kiểm sát, cơ quan điều tra và các cơ quan khác theo quy định của pháp luật;

b) Khi có yêu cầu giám định, kiểm tra chất lượng kiểm toán; giải quyết kiến nghị về báo cáo kiểm toán, các khiếu nại, tố cáo, lập kế hoạch kiểm toán kỳ sau và các yêu cầu khác theo quyết định của Tổng Kiểm toán Nhà nước.

Điều 62. Tiêu huỷ hồ sơ kiểm toán

1. Hồ sơ kiểm toán đã hết thời hạn lưu trữ, nếu không có quyết định của cơ quan nhà nước có thẩm quyền thì được tiêu huỷ theo quyết định của Tổng Kiểm toán Nhà nước.

2. Tổng Kiểm toán Nhà nước quyết định thành lập Hội đồng tiêu huỷ hồ sơ kiểm toán hết thời hạn lưu trữ. Hội đồng tiêu huỷ hồ sơ kiểm toán phải tiến hành kiểm kê, lập danh mục hồ sơ kiểm toán tiêu huỷ và biên bản tiêu huỷ hồ sơ kiểm toán hết thời hạn lưu trữ.

3. Việc tiêu huỷ hồ sơ kiểm toán được thực hiện bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng phương pháp thủ công, bảo đảm các thông tin, số liệu trong hồ sơ kiểm toán đã tiêu huỷ không thể sử dụng lại được.

CHƯƠNG V
QUYỀN VÀ NGHĨA VỤ CỦA ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 63. Các đơn vị được kiểm toán

1. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và cơ quan khác ở trung ương.

2. Cơ quan được giao nhiệm vụ thu, chi ngân sách nhà nước các cấp.

3. Hội đồng nhân dân, Uỷ ban nhân dân các cấp, cơ quan khác ở địa phương.

4. Đơn vị thuộc lực lượng vũ trang nhân dân.

5. Đơn vị quản lý quỹ dự trữ của Nhà nước, quỹ dự trữ của các ngành, các cấp, quỹ tài chính khác của Nhà nước.

6. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí ngân sách nhà nước.

7. Đơn vị sự nghiệp được ngân sách nhà nước bảo đảm một phần hoặc toàn bộ kinh phí.

8. Tổ chức quản lý tài sản quốc gia.

9. Ban Quản lý dự án đầu tư có nguồn kinh phí ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước.

10. Hội, liên hiệp hội, tổng hội và các tổ chức khác được ngân sách nhà nước hỗ trợ một phần kinh phí hoạt động.

11. Doanh nghiệp nhà nước.

12. Ngoài cơ quan, tổ chức, đơn vị quy định tại các khoản từ khoản 1 đến khoản 11 Điều này, đơn vị nhận trợ giá, trợ cấp của Nhà nước, đơn vị có công nợ được Nhà nước bảo lãnh mà không phải là doanh nghiệp nhà nước có thể thuê doanh nghiệp kiểm toán thực hiện kiểm toán; doanh nghiệp kiểm toán phải thực hiện việc kiểm toán theo chuẩn mực, quy trình kiểm toán nhà nước và gửi báo cáo kiểm toán cho Kiểm toán Nhà nước.

Điều 64. Quyền của đơn vị được kiểm toán

1. Yêu cầu Đoàn kiểm toán xuất trình quyết định kiểm toán, Kiểm toán viên nhà nước xuất trình thẻ Kiểm toán viên nhà nước.

2. Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm toán; đề nghị thay thế thành viên Đoàn kiểm toán khi có bằng chứng cho thấy thành viên đó không vô tư trong khi làm nhiệm vụ.

3. Thảo luận, giải trình bằng văn bản về những vấn đề được nêu trong dự thảo báo cáo kiểm toán nếu xét thấy chưa phù hợp.

4. Khiếu nại với Tổng Kiểm toán Nhà nước về hành vi của Trưởng Đoàn kiểm toán, Tổ trưởng Tổ kiểm toán và thành viên khác của Đoàn kiểm toán trong quá trình thực hiện kiểm toán khi có căn cứ cho rằng hành vi đó là trái pháp luật; kiến nghị với Tổng Kiểm toán Nhà nước, cơ quan nhà nước có thẩm quyền về đánh giá, xác nhận, kết luận và kiến nghị kiểm toán khi có căn cứ cho rằng đánh giá, xác nhận, kết luận và kiến nghị đó là trái pháp luật.

5. Yêu cầu Kiểm toán Nhà nước, Kiểm toán viên nhà nước bồi thường thiệt hại trong trường hợp gây thiệt hại cho đơn vị được kiểm toán theo quy định của pháp luật.

6. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 65. Nghĩa vụ của đơn vị được kiểm toán

1. Chấp hành quyết định kiểm toán.

2. Lập và gửi đầy đủ, kịp thời báo cáo tài chính, báo cáo quyết toán dự án đầu tư; kế hoạch thu, chi; báo cáo tình hình chấp hành và quyết toán ngân sách cho Kiểm toán Nhà nước theo yêu cầu.

3. Cung cấp đầy đủ, kịp thời các thông tin, tài liệu cần thiết để thực hiện việc kiểm toán theo yêu cầu của Kiểm toán Nhà nước, Kiểm toán viên nhà nước và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, khách quan của thông tin, tài liệu đã cung cấp.

4. Trả lời và giải trình đầy đủ, kịp thời các vấn đề do Đoàn kiểm toán, Kiểm toán viên nhà nước yêu cầu.

5. Người đứng đầu đơn vị được kiểm toán phải ký biên bản kiểm toán.

6. Thực hiện đầy đủ, kịp thời kết luận, kiến nghị của Kiểm toán Nhà nước về sai phạm trong báo cáo tài chính và sai phạm trong việc tuân thủ pháp luật; thực hiện biện pháp để khắc phục yếu kém trong hoạt động theo kết luận, kiến nghị của Kiểm toán Nhà nước; báo cáo bằng văn bản về việc thực hiện kết luận, kiến nghị đó cho Kiểm toán Nhà nước.

Điều 66. Trách nhiệm gửi báo cáo tài chính, báo cáo quyết toán ngân sách

1. Kết thúc năm ngân sách, các đơn vị dự toán cấp I của ngân sách trung ương, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm gửi báo cáo tài chính, báo cáo quyết toán ngân sách cho Bộ Tài chính theo quy định của Luật ngân sách nhà nước, đồng thời gửi cho Kiểm toán Nhà nước.

2. Bộ Tài chính có trách nhiệm gửi báo cáo quyết toán ngân sách nhà nước cho Kiểm toán Nhà nước chậm nhất là mười bốn tháng sau khi kết thúc năm ngân sách.

3. Kho bạc Nhà nước định kỳ gửi báo cáo thực hiện dự toán thu, chi ngân sách quý, năm cho Kiểm toán Nhà nước.

CHƯƠNG VI
BẢO ĐẢM HOẠT ĐỘNG CỦA KIỂM TOÁN NHÀ NƯỚC

Điều 67. Kinh phí hoạt động của Kiểm toán Nhà nước

1. Kiểm toán Nhà nước có kinh phí hoạt động riêng, là đơn vị dự toán cấp I của ngân sách trung ương. Kinh phí hoạt động của Kiểm toán Nhà nước do Kiểm toán Nhà nước lập dự toán và đề nghị Chính phủ trình Quốc hội quyết định.

2. Việc quản lý, cấp và sử dụng kinh phí hoạt động của Kiểm toán Nhà nước được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 68. Biên chế của Kiểm toán Nhà nước

Tổng biên chế của Kiểm toán Nhà nước do Uỷ ban thường vụ Quốc hội quyết định theo đề nghị của Tổng Kiểm toán Nhà nước.

Điều 69. Đầu tư hiện đại hoá hoạt động kiểm toán nhà nước

Nhà nước ưcó chính sách đầu tư phát triển công nghệ thông tin và các phương tiện khác để bảo đảm cho tổ chức và hoạt động của Kiểm toán Nhà nước, đáp ứng yêu cầu hội nhập quốc tế.

Điều 70. Chế độ đối với cán bộ, công chức của Kiểm toán Nhà nước

Chế độ tiền lương, phụ cấp, trang phục đối với cán bộ, công chức Kiểm toán Nhà nước và chế độ ưu tiên đối với Kiểm toán viên nhà nước do Uỷ ban thường vụ Quốc hội quy định.

Điều 71. Thẻ Kiểm toán viên nhà nước

1. Thẻ Kiểm toán viên nhà nước do Tổng Kiểm toán Nhà nước cấp cho Kiểm toán viên nhà nước để sử dụng khi thực hiện nhiệm vụ kiểm toán.

2. Mẫu thẻ Kiểm toán viên nhà nước và chế độ sử dụng thẻ Kiểm toán viên nhà nước do Tổng Kiểm toán Nhà nước quy định.

CHƯƠNG VII
GIÁM SÁT HOẠT ĐỘNG CỦA KIỂM TOÁN NHÀ NƯỚC, XỬ LÝ
VI PHẠM VÀ GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO

Điều 72. Giám sát hoạt động của Kiểm toán Nhà nước

1. Quốc hội, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc, Uỷ ban của Quốc hội, Đoàn đại biểu Quốc hội, đại biểu Quốc hội theo chức năng, nhiệm vụ, quyền hạn của mình, có trách nhiệm giám sát hoạt động và việc sử dụng kinh phí của Kiểm toán Nhà nước.

2. Khi xét thấy cần thiết, Quốc hội thành lập Uỷ ban lâm thời để nghiên cứu, thẩm tra về kết quả hoạt động của Kiểm toán Nhà nước.

Điều 73. Xử lý vi phạm

1. Mọi hành vi vi phạm pháp luật về kiểm toán nhà nước phải được xử lý kịp thời, nghiêm minh.

2. Cơ quan điều tra, Viện kiểm sát nhân dân, Toà án nhân dân có trách nhiệm xem xét kiến nghị của Kiểm toán Nhà nước để xử lý vi phạm pháp luật theo thẩm quyền.

Điều 74. Giải quyết kiến nghị, khiếu nại, tố cáo về kiểm toán nhà nước

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được kiến nghị của đơn vị được kiểm toán về báo cáo kiểm toán, Tổng Kiểm toán Nhà nước phải xem xét, giải quyết; đối với vụ việc phức tạp thì thời hạn này có thể kéo dài, nhưng không quá bốn mươi lăm ngày, kể từ ngày nhận được kiến nghị.

2. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về kiểm toán nhà nước được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG VIII
ĐIỀU KHOẢN THI HÀNH

Điều 75. Kiểm toán lĩnh vực quốc phòng, an ninh

Căn cứ vào quy định của Luật này, Uỷ ban thường vụ Quốc hội quy định việc kiểm toán đối với một số hoạt động thuộc lĩnh vực quốc phòng, an ninh.

Điều 76. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005./.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


QUYÕT §ÞNH

QUYẾT ĐỊNH

CỦA BỘ TRỞNG BỘ TÀI CHÍNH SỐ 47/2005/QĐ-BTC
NGÀY 14 THÁNG 7 NĂM 2005 VỀ VIỆC “CHUYỂN GIAO
CHO HỘI NGHỀ NGHIỆP THỰC HIỆN MỘT SỐ NỘI DUNG
CÔNG VIỆC QUẢN LÝ HÀNH NGHỀ KẾ TOÁN, KIỂM TOÁN”

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hớng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trởng Vụ Chế độ kế toán và kiểm toán, Chủ tịch Hội kế toán và kiểm toán Việt Nam (VAA), Chủ tịch Hội Kiểm toán viên hành nghề Việt Nam (VACPA), Vụ trởng Vụ Tổ chức cán bộ và Chánh Văn phòng Bộ,

QUYẾT ĐỊNH:

Điều 1: Nội dung công việc chuyển giao

Giao cho Hội nghề nghiệp kế toán và kiểm toán quản lý hành nghề kế toán, kiểm toán đối với các cá nhân, tổ chức hoạt động trong lĩnh vực cung cấp dịch vụ kế toán và kiểm toán, gồm:

1- Giao cho Hội kế toán và kiểm toán Việt Nam (VAA):

a/ Tổ chức bồi dỡng chuyên môn nghiệp vụ nghề nghiệp kế toán cho ngời làm kế toán, ngời hành nghề kế toán;

b/ Quản lý thống nhất danh sách ngời hành nghề kế toán và danh sách doanh nghiệp dịch vụ kế toán theo quy định của pháp luật;

c/ Thực hiện kiểm tra tuân thủ pháp luật về kế toán, chất lợng dịch vụ trong các doanh nghiệp kế toán và ngời hành nghề kế toán cá nhân;

d/ Tổ chức bồi dỡng và cấp Chứng chỉ bồi dỡng kế toán trởng doanh nghiệp và kế toán trởng đơn vị kế toán Nhà nớc;

e/ Cử cán bộ chuyên môn của Hội tham gia Hội đồng quốc gia về kế toán, các Ban soạn thảo chuẩn mực kế toán, chuẩn mực kiểm toán hoặc soạn thảo chế độ kế toán khi có yêu cầu của Bộ Tài chính;

g/ Các việc cụ thể khác nh: Cử đại diện của Hội trong thành phần Hội đồng thi tuyển kế toán viên hành nghề cấp Nhà nớc; tham gia tổ chức thi tuyển kế toán viên hành nghề nh: Phát hành hồ sơ thi theo mẫu của Hội đồng thi; tổ chức bồi dỡng, ôn tập trớc khi thi.

2- Giao cho Hội kiểm toán viên hành nghề Việt Nam (VACPA):

a/ Tổ chức bồi dỡng chuyên môn nghiệp vụ nghề nghiệp kế toán, kiểm toán cho kiểm toán viên và kiểm toán viên hành nghề. Thực hiện cập nhật kiến thức hàng năm theo quy định cho kiểm toán viên hành nghề;

b/ Quản lý thống nhất danh sách kiểm toán viên hành nghề và danh sách doanh nghiệp kiểm toán theo quy định của pháp luật;

c/ Xem xét điều kiện và công khai danh sách kiểm toán viên và danh sách doanh nghiệp kiểm toán đủ điều kiện hành nghề theo quy định của pháp luật;

d/ Thực hiện kiểm tra tuân thủ pháp luật về kế toán, kiểm toán, chất lợng dịch vụ trong các doanh nghiệp kiểm toán. Khi phát hiện các sai phạm pháp luật thì báo cáo với cơ quan Nhà nớc có thẩm quyền xử lý. Hàng năm thực hiện tổng kết, đánh giá chất lợng dịch vụ và hoạt động nghề nghiệp của kiểm toán viên, hoạt động kiểm toán và báo cáo với Bộ Tài chính;

e/ Các việc cụ thể khác nh: Cử đại diện của Hội trong thành phần Hội đồng thi tuyển kiểm toán viên hành nghề cấp Nhà nớc; tham gia tổ chức thi tuyển kiểm toán viên nh: Phát hành hồ sơ thi theo mẫu của Hội đồng thi; tổ chức bồi dỡng, ôn tập trớc khi thi.

Điều 2: Điều kiện chuyển giao

1- Các Hội nghề nghiệp phải bổ xung Điều lệ hoạt động, chấn chỉnh tổ chức bộ máy, đảm bảo điều kiện hoạt động của một tổ chức nghề nghiệp tự quản và độc lập.

2- Cán bộ hoạt động Hội phải có ngời có chuyên môn nghiệp vụ; có Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán hoặc Chứng chỉ hội viên nghề nghiệp kế toán, kiểm toán quốc tế đợc Bộ Tài chính thừa nhận; có kinh nghiệm thực tế trong hoạt động dịch vụ kế toán, kiểm toán.

3- Bộ Tài chính sẽ hỗ trợ một phần về kinh phí, điều kiện vật chất, phơng tiện làm việc theo quy định tại Quyết định số 21/2003/QĐ-TTg ngày 29/01/2003 của Thủ tớng Chính phủ đối với các Hội hoạt động nghề nghiệp có liên quan đến chức năng quản lý Nhà nớc.

4- Bộ Tài chính thực hiện chức năng kiểm tra, giám sát việc thực thi các nhiệm vụ đã giao cho VAA và VACPA.

Điều 3: Lộ trình chuyển giao

Việc chuyển giao đợc thực hiện theo lộ trình sau đây:

1- Trong hai năm 2005/2006: Giai đoạn chuyển tiếp:

- VAA thực hiện những việc đã giao nh tổ chức bồi dỡng chuyên môn nghiệp vụ nghề nghiệp kế toán cho ngời làm kế toán, ngời hành nghề kế toán; tổ chức bồi dỡng và cấp Chứng chỉ bồi dỡng kế toán trởng; tổ chức bồi dỡng, ôn tập trớc khi thi, phát hành hồ sơ thi theo mẫu của Bộ Tài chính;

- Cử một đại diện của VAA hoặc của VACPA vào Hội đồng thi;

- VACPA phối hợp với Vụ Chế độ kế toán và kiểm toán (Bộ Tài chính) tổ chức bồi dỡng chuyên môn nghiệp vụ, cập nhật kiến thức cho kiểm toán viên; quản lý danh sách kiểm toán viên hành nghề, danh sách doanh nghiệp kiểm toán; công khai danh sách kiểm toán viên, danh sách doanh nghiệp kiểm toán; tham gia kiểm tra tuân thủ pháp luật và chất lợng dịch vụ.

2- Từ năm 2007 trở đi thực hiện chuyển giao toàn bộ các việc quy định tại Điều 1 của Quyết định này cho Hội nghề nghiệp.

3- Từ năm 2008 Hội nghề nghiệp phối hợp cùng Bộ Tài chính tổ chức thi tuyển và cùng ký tên trên Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán.

Điều 4: Quyền và trách nhiệm của tổ chức nghề nghiệp

1- Hội kế toán và kiểm toán Việt Nam, Hội kiểm toán viên hành nghề Việt Nam có quyền tổ chức triển khai thực hiện các nhiệm vụ đợc giao và có các quyền khác theo quy định của pháp luật.

2- Hội kế toán và kiểm toán Việt Nam, Hội kiểm toán viên hành nghề Việt Nam có trách nhiệm:

- Tổ chức triển khai thực hiện tốt các nhiệm vụ đợc giao theo Quyết định này và theo quy định của pháp luật;

- Định kỳ hàng năm phải gửi về Bộ Tài chính báo cáo tình hình hoạt động dịch vụ kế toán, kiểm toán; báo cáo tình hình thực hiện công việc quản lý hành nghề kế toán, kiểm toán đợc giao tại Điều 1 của Quyết định này.

Điều 5: Quyền và trách nhiệm của kiểm toán viên và doanh nghiệp kế toán, kiểm toán

1- Các kiểm toán viên và doanh nghiệp kế toán, kiểm toán có quyền yêu cầu VAA và VACPA hỗ trợ sự phát triển nghề nghiệp của mình; có quyền báo cáo với Bộ Tài chính khi xét thấy VAA hoặc VACPA hỗ trợ không tốt sự phát triển nghề nghiệp của mình.

2- Ngời hành nghề kế toán, các kiểm toán viên và doanh nghiệp kế toán, kiểm toán có trách nhiệm thực hiện đúng các quy định của pháp luật, Quyết định này và hớng dẫn của Hội nghề nghiệp về kế toán, kiểm toán.

Điều 6: Tổ chức thực hiện

1- Giao Vụ trởng Vụ Chế độ kế toán và kiểm toán phối hợp các đơn vị liên quan chịu trách nhiệm tổ chức thực hiện việc chuyển giao theo lộ trình quy định tại Điều 3 và hớng dẫn, kiểm tra, phối hợp, tạo điều kiện giúp đỡ Hội nghề nghiệp kế toán, kiểm toán tiếp nhận và hoàn thành nhiệm vụ đợc giao.

2- Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Vụ trởng Vụ Chế độ kế toán và kiểm toán, Vụ trởng Vụ Tổ chức cán bộ, Vụ trởng Vụ Tài vụ quản trị, Chánh văn phòng Bộ, Chủ tịch Hội kế toán và kiểm toán Việt Nam, Chủ tịch Hội kiểm toán viên hành nghề Việt Nam và thủ trởng các đơn vị có liên quan thuộc Bộ Tài chính chịu trách nhiệm thi hành Quyết định này.


BỘ TÀI CHÍNH

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Số: 32/2007/QĐ-BTC | Độc lập - Tự do - Hạnh phúc -----------------
 | Hà Nội, ngày 15 tháng 5 năm 2007

QUYẾT ĐỊNH

Về việc ban hành “Quy chế kiểm soát chất lượng

dịch vụ kế toán, kiểm toán”

--------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập và Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 47/2005/QĐ-BTC ngày 14/7/2005 của Bộ trưởng Bộ Tài chính về việc chuyển giao cho Hội nghề nghiệp thực hiện một số nội dung công việc quản lý hành nghề kế toán, kiểm toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “Quy chế kiểm soát chất lượng dịch vụ kế toán, kiểm toán” áp dụng cho tất cả các doanh nghiệp có cung cấp dịch vụ kế toán, dịch vụ kiểm toán độc lập và người hành nghề kế toán.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Kiểm toán viên, người hành nghề kế toán, doanh nghiệp kế toán, doanh nghiệp kiểm toán đang hoạt động tại Việt Nam, Hội Kế toán và Kiểm toán Việt Nam, Hội Kiểm toán viên hành nghề Việt Nam và các tổ chức, cá nhân có liên quan đến hoạt động kiểm soát chất lượng dịch vụ kế toán, kiểm toán chịu trách nhiệm thi hành Quyết định này.

Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và các cơ quan, đơn vị, tổ chức có liên quan chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Quyết định này./.

Nơi nhận:

- VP Quốc hội, VP Chủ tịch nước,

- VP Trung ương và các Ban của Đảng,

- Các bộ, cơ quan ngang bộ, cơ quan thuộc CP,

- Viện KSND tối cao, Toà án ND tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Kiểm toán Nhà nước,

- Phòng Thương mại và Công nghiệp Việt Nam,

- Sở Tài chính, Cục Thuế các tỉnh, thành phố,

- Các đơn vị thuộc Bộ Tài chính,

- Hội Kế toán và Kiểm toán Việt Nam,

- Hội Kiểm toán viên hành nghề Việt Nam,

- Các doanh nghiệp kế toán, kiểm toán,

- Cục Kiểm tra văn bản (Bộ Tư pháp),

- Công báo,

- Website Chính phủ,

- Website Bộ Tài chính,

- Lưu VT (2), Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ

KIỂM SOÁT CHẤT LƯỢNG DỊCH VỤ KẾ TOÁN, KIỂM TOÁN

(Ban hành theo Quyết định số 32/2007/QĐ-BTC ngày 15/5/2007

của Bộ trưởng Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Mục đích kiểm soát chất lượng dịch vụ kế toán, kiểm toán

Công tác kiểm soát chất lượng dịch vụ kế toán, kiểm toán nhằm mục đích:

1. Xem xét việc xây dựng và thực hiện hệ thống kiểm soát chất lượng, bao gồm các chính sách và thủ tục kiểm soát chất lượng dịch vụ của các doanh nghiệp kế toán, kiểm toán để đảm bảo các dịch vụ kế toán và các cuộc kiểm toán đều được tiến hành phù hợp với quy định của pháp luật và các chuẩn mực nghề nghiệp.

2. Đánh giá tình hình tuân thủ các quy định của Nhà nước về kế toán, kiểm toán độc lập và các yêu cầu của chuẩn mực nghề nghiệp trong việc cung cấp dịch vụ kế toán, kiểm toán và các dịch vụ có liên quan.

3. Phát hiện và chấn chỉnh kịp thời những tồn tại, tìm ra nguyên nhân và đưa ra phương hướng, biện pháp khắc phục, góp phần hoàn thiện hệ thống kiểm soát chất lượng, quy trình nghiệp vụ và phương pháp làm việc của đơn vị được kiểm soát chất lượng nhằm nâng cao chất lượng dịch vụ kế toán, kiểm toán, làm tăng độ tin cậy của xã hội đối với thông tin tài chính và nghề nghiệp kế toán, kiểm toán.

4. Góp phần sửa đổi, bổ sung và hoàn thiện hệ thống văn bản pháp luật về kế toán, kiểm toán do Nhà nước ban hành và do Hội nghề nghiệp kế toán, kiểm toán (dưới đây gọi tắt là Hội nghề nghiệp) hướng dẫn.

Điều 2. Phạm vi điều chỉnh

1. Quy chế này quy định và hướng dẫn việc tổ chức kiểm soát chất lượng của Bộ Tài chính và Hội nghề nghiệp đối với hoạt động cung cấp dịch vụ kế toán, kiểm toán của người hành nghề kế toán và các doanh nghiệp kế toán, kiểm toán.

2. Hội nghề nghiệp được Bộ Tài chính giao trách nhiệm thực hiện kiểm soát chất lượng dịch vụ kế toán, kiểm toán căn cứ vào Quy chế này để xây dựng tài liệu hướng dẫn cụ thể làm cơ sở thực hiện trách nhiệm được giao.

3. Doanh nghiệp kiểm toán phải xây dựng và thực hiện hệ thống kiểm soát chất lượng đối với dịch vụ kiểm toán, các dịch vụ đảm bảo và các dịch vụ liên quan khác, đồng thời phải xây dựng và thực hiện các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán theo quy định của Chuẩn mực kiểm toán Việt Nam số 220 - “Kiểm soát chất lượng hoạt động kiểm toán” và yêu cầu của Quy chế này để đảm bảo các cuộc kiểm toán đều được tiến hành phù hợp với Chuẩn mực kiểm toán Việt Nam và phù hợp với Quy chế này.

4. Người hành nghề kế toán, doanh nghiệp dịch vụ kế toán và doanh nghiệp kiểm toán phải thiết kế và thực hiện các chính sách và thủ tục kiểm soát chất lượng theo yêu cầu của Quy chế này để đảm bảo các dịch vụ kế toán đều được tiến hành phù hợp với Chuẩn mực kế toán Việt Nam và phù hợp với Quy chế này.

5. Quy chế này được áp dụng đối với mọi doanh nghiệp kế toán, doanh nghiệp kiểm toán, doanh nghiệp có cung cấp dịch vụ kế toán và cá nhân người hành nghề kế toán trong cả nước.

Điều 3. Đối tượng kiểm soát chất lượng dịch vụ kế toán, kiểm toán

1. Các doanh nghiệp kế toán, kiểm toán (kể cả chi nhánh);

2. Các cá nhân là kiểm toán viên hành nghề và người hành nghề kế toán;

3. Các tổ chức, cá nhân khác có liên quan đến việc cung cấp dịch vụ kế toán, kiểm toán.

Các cá nhân và doanh nghiệp thuộc đối tượng được kiểm tra nói trên dưới đây gọi tắt là “đối tượng được kiểm tra”.

Điều 4. Nội dung, yêu cầu kiểm soát chất lượng dịch vụ kế toán, kiểm toán

1. Nội dung kiểm soát chất lượng dịch vụ kế toán, kiểm toán gồm:

a) Việc xây dựng các chính sách và thủ tục kiểm soát của cơ quan Nhà nước và hướng dẫn của Hội nghề nghiệp;

b) Xây dựng hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán;

c) Tổ chức bộ máy kiểm tra và thực hiện kiểm tra chất lượng dịch vụ của người hành nghề kế toán, kiểm toán viên hành nghề, doanh nghiệp kế toán, kiểm toán và các tổ chức, cá nhân khác có liên quan đến việc cung cấp dịch vụ kế toán, kiểm toán.

Trong các nội dung trên thì nội dung chủ yếu của kiểm soát chất lượng là thực hiện các cuộc kiểm tra chất lượng dịch vụ của người hành nghề kế toán, kiểm toán viên hành nghề và doanh nghiệp kế toán, kiểm toán.

2. Công tác kiểm soát chất lượng phải bao quát được tất cả các dịch vụ của doanh nghiệp kế toán, kiểm toán và người hành nghề kế toán, trong đó chủ yếu là các dịch vụ có đảm bảo mà cá nhân hoặc doanh nghiệp kế toán, kiểm toán cung cấp.

Các dịch vụ có đảm bảo, gồm:

- Dịch vụ kiểm toán;

- Dịch vụ soát xét báo cáo tài chính;

- Dịch vụ kiểm toán nội bộ (đối với trường hợp thuê ngoài);

- Dịch vụ kiểm soát chất lượng thông tin;

- Dịch vụ có đảm bảo khác.

3. Phạm vi kiểm tra phải bao quát các dịch vụ cung cấp trong thời gian tối thiểu là 3 năm gần nhất tính đến thời điểm kiểm tra. Việc lựa chọn năm để kiểm tra do Trưởng Đoàn kiểm tra quyết định để đảm bảo kiểm soát được chất lượng dịch vụ.

4. Phạm vi kiểm tra chỉ liên quan trực tiếp đến hệ thống kiểm soát chất lượng dịch vụ, chất lượng hoạt động nghề nghiệp của cá nhân hoặc doanh nghiệp được kiểm tra, không kiểm tra các vấn đề không liên quan đến chất lượng hoạt động của doanh nghiệp như mức huy động vốn, kết quả kinh doanh của doanh nghiệp.

5. Các hồ sơ khách hàng được lựa chọn để kiểm tra phải là các hồ sơ đã hoàn tất trong năm được kiểm tra và do chính doanh nghiệp, chi nhánh hoặc cá nhân người hành nghề kế toán được kiểm tra thực hiện.

6. Công tác kiểm tra chất lượng dịch vụ kế toán, kiểm toán phải được lập kế hoạch và tiến hành theo đúng trình tự, phương pháp quy định.

7. Quá trình thực hiện kiểm tra phải tuân thủ các quy định của pháp luật, quy định của Bộ Tài chính và tài liệu hướng dẫn của Hội nghề nghiệp theo quy định tại Quy chế này.

8. Quá trình thực hiện kiểm tra chất lượng dịch vụ kế toán, kiểm toán phải đảm bảo tính độc lập. Các thành viên Đoàn kiểm tra phải độc lập với các quyền và lợi ích đối với đối tượng được kiểm tra.

9. Quá trình thực hiện kiểm tra chất lượng dịch vụ kế toán, kiểm toán phải đảm bảo tính khách quan từ việc tổ chức thực hiện các nghiệp vụ kiểm tra đến việc đưa ra kết luận về kết quả kiểm tra. Cuộc kiểm tra phải được tiến hành tuân thủ các yêu cầu về bảo mật quy định trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán (phần “Bảo mật thông tin của khách hàng”). Các thành viên Đoàn kiểm tra không được tiết lộ các thông tin liên quan đến đối tượng được kiểm tra và thông tin liên quan đến khách hàng của đối tượng được kiểm tra cho bất cứ tổ chức, cá nhân nào không liên quan đến cuộc kiểm tra và không được sử dụng cho mục đích khác ngoài mục đích của cuộc kiểm tra.

10. Sau mỗi cuộc kiểm tra, Đoàn kiểm tra phải lập Báo cáo kết quả kiểm tra, trường hợp kiểm tra người hành nghề kế toán thì lập Biên bản kiểm tra. Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra phải nêu từng bước của quá trình kiểm tra, nội dung và các phần hành của công việc kiểm tra, các thủ tục kiểm tra đã thực hiện, kết luận về kết quả kiểm tra, các tồn tại và kiến nghị sửa chữa, khắc phục.

11. Kết luận kiểm tra phải được nêu rõ ràng trong Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra. Mỗi kết luận kiểm tra phải có đầy đủ tài liệu thích hợp chứng minh.

Điều 5. Thời hạn kiểm tra chất lượng dịch vụ kế toán, kiểm toán

Các doanh nghiệp kế toán, kiểm toán phải được kiểm tra chất lượng định kỳ 3 năm một lần. Trường hợp xác định có nhiều vi phạm thì phải được kiểm tra ngay năm sau đó. Ngoài kiểm tra định kỳ, có thể được kiểm tra đột xuất nếu doanh nghiệp có dấu hiệu vi phạm nghiêm trọng quy định của Nhà nước, của Hội nghề nghiệp hoặc các chuẩn mực nghề nghiệp trong việc cung cấp dịch vụ kế toán, kiểm toán.

Điều 6. Nội dung kiểm tra chất lượng dịch vụ kế toán, kiểm toán

Kiểm tra chất lượng dịch vụ kế toán, kiểm toán gồm 2 nội dung:

1. Kiểm tra hệ thống: Xem xét cách thức tổ chức hệ thống kiểm soát chất lượng của doanh nghiệp, tình hình tuân thủ các quy định của Nhà nước và hướng dẫn của Hội nghề nghiệp trong quá trình hoạt động và cung cấp dịch vụ kế toán, kiểm toán.

Kiểm tra hệ thống giúp cho Đoàn kiểm tra có cơ sở hợp lý để đưa ra ý kiến là doanh nghiệp có thiết lập các chính sách và thủ tục kiểm soát chất lượng dịch vụ theo yêu cầu của Quy chế này hay không và việc tuân thủ các chính sách và thủ tục đó để đảm bảo hợp lý rằng doanh nghiệp đã tuân thủ các chuẩn mực nghề nghiệp.

2. Kiểm tra kỹ thuật: Kiểm tra việc thực hiện một số hồ sơ cho từng hợp đồng dịch vụ đã hoàn thành nhằm đánh giá việc tuân thủ các quy định của pháp luật và chuẩn mực nghề nghiệp.

Điều 7. Hình thức kiểm tra chất lượng dịch vụ kế toán, kiểm toán

Kiểm tra chất lượng dịch vụ được thực hiện theo 2 hình thức:

1. Kiểm tra trực tiếp: Đoàn kiểm tra trực tiếp đến doanh nghiệp để thực hiện kiểm tra hồ sơ, tài liệu và trao đổi, phỏng vấn các cá nhân có liên quan. Đoàn kiểm tra có thể yêu cầu đối tượng được kiểm tra chuyển hồ sơ, tài liệu đến cơ quan chịu trách nhiệm kiểm tra để Đoàn kiểm tra thực hiện việc kiểm tra.

2. Kiểm tra gián tiếp: Doanh nghiệp tự tổ chức kiểm tra hồ sơ, tài liệu và lập Báo cáo kết quả kiểm tra theo quy định tại Quy chế này. Đoàn kiểm tra thực hiện kiểm soát lại kết quả kiểm tra của doanh nghiệp hoặc trực tiếp kiểm tra lại một số nội dung khi cần thiết.

Điều 8. Cơ quan chịu trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán

1. Bộ Tài chính là cơ quan quản lý và thực hiện kiểm soát chất lượng dịch vụ kế toán, kiểm toán trong các doanh nghiệp kế toán, kiểm toán và người hành nghề kế toán. Bộ Tài chính chịu trách nhiệm kiểm tra việc thực hiện trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán của các Hội nghề nghiệp được uỷ quyền trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán.

2. Các Hội nghề nghiệp có trách nhiệm tổ chức thực hiện việc kiểm soát chất lượng dịch vụ kế toán, kiểm toán theo uỷ quyền của Bộ Tài chính.

3. Người hành nghề kế toán, kiểm toán viên hành nghề và các doanh nghiệp kế toán, kiểm toán chịu trách nhiệm tự kiểm soát chất lượng dịch vụ kế toán, kiểm toán và các dịch vụ có liên quan thuộc phạm vi cung cấp.

Điều 9: Kiểm tra việc thực hiện trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán của các Hội nghề nghiệp

Bộ Tài chính kiểm tra việc thực hiện trách nhiệm kiểm soát chất lượng dịch vụ của Hội nghề nghiệp theo quy định sau đây:

1. Kiểm tra việc xây dựng và hoạt động của hệ thống kiểm soát chất lượng của Hội nghề nghiệp.

2. Kiểm tra việc xây dựng và thực hiện tài liệu hướng dẫn cụ thể làm cơ sở thực hiện kiểm soát chất lượng dịch vụ kế toán, kiểm toán.

3. Kiểm tra việc lập kế hoạch và thực hiện kế hoạch kiểm tra hàng năm.

4. Kiểm tra hồ sơ, tài liệu và báo cáo tổng kết tình hình kiểm soát chất lượng hàng năm của Hội nghề nghiệp.

5. Các nội dung khác có liên quan đến hoạt động kiểm soát chất lượng dịch vụ kế toán, kiểm toán của Hội nghề nghiệp.

Chương II

TRÁCH NHIỆM VÀ QUYỀN CỦA CÁC ĐỐI TƯỢNG ĐƯỢC KIỂM TRA

VÀ ĐOÀN KIỂM TRA

Điều 10. Trách nhiệm và quyền của các đối tượng được kiểm tra

1. Người hành nghề kế toán, kiểm toán viên hành nghề và doanh nghiệp kế toán, kiểm toán được kiểm tra có trách nhiệm:

a) Cung cấp đầy đủ tài liệu cần thiết có liên quan đến nội dung kiểm tra, phối hợp và tạo điều kiện thuận lợi cho Đoàn kiểm tra thực hiện công việc kiểm tra;

b) Bố trí những người có trách nhiệm làm việc với Đoàn kiểm tra;

c) Trao đổi, giải thích các thông tin theo yêu cầu của Đoàn kiểm tra. Cung cấp báo cáo, bản giải trình về tình hình doanh nghiệp và các vấn đề Đoàn kiểm tra yêu cầu;

d) Chấp hành các ý kiến kết luận của Đoàn kiểm tra, thực hiện biện pháp khắc phục các tồn tại được phát hiện trong quá trình kiểm tra.

2. Người hành nghề kế toán, kiểm toán viên hành nghề và doanh nghiệp kế toán, kiểm toán được kiểm tra có quyền:

a) Từ chối thành viên Đoàn kiểm tra nếu thấy vi phạm tính độc lập, hoặc từ chối yêu cầu của Đoàn kiểm tra nếu thấy các yêu cầu này trái với mục đích của cuộc kiểm tra hoặc ngoài phạm vi kiểm tra.

b) Kiến nghị với Hội nghề nghiệp hoặc Bộ Tài chính về những bất đồng trong kết quả kiểm tra.

Điều 11. Tổ chức Đoàn kiểm tra

1. Cơ quan kiểm tra phải thành lập Đoàn kiểm tra bao gồm cán bộ của Bộ Tài chính, người hành nghề kế toán, kiểm toán viên hành nghề huy động từ các doanh nghiệp và cán bộ của Hội nghề nghiệp. Việc huy động người hành nghề kế toán, kiểm toán viên hành nghề từ các doanh nghiệp kế toán, kiểm toán kết thúc vào hết năm 2010.

2. Đoàn kiểm tra gồm Trưởng Đoàn kiểm tra và các thành viên. Số lượng thành viên tham gia Đoàn kiểm tra tuỳ thuộc vào quy mô của cuộc kiểm tra.

3. Người tham gia Đoàn kiểm tra phải có trình độ và kinh nghiệm phù hợp, thoả mãn tiêu chuẩn thành viên Đoàn kiểm tra theo quy định tại Điều 12 Quy chế này.

4. Người tham gia Đoàn kiểm tra phải có am hiểu về chuẩn mực nghề nghiệp áp dụng cho loại dịch vụ được kiểm tra. Thành viên kiểm tra các hợp đồng dịch vụ trong lĩnh vực nào phải có kinh nghiệm thực tế trong lĩnh vực đó.

5. Người tham gia Đoàn kiểm tra phải là người không có quan hệ kinh tế, tài chính với doanh nghiệp hoặc thành viên trong ban lãnh đạo doanh nghiệp được kiểm tra; hoặc không phải là bố, mẹ, vợ, chồng, con, anh, chị, em ruột với thành viên Ban lãnh đạo của đối tượng được kiểm tra. Người của doanh nghiệp được kiểm tra năm nào thì không được tham gia Đoàn kiểm tra năm đó.

6. Đoàn kiểm tra phải được Bộ Tài chính (nếu là Đoàn kiểm tra của Bộ Tài chính), hoặc Hội nghề nghiệp (nếu là Đoàn kiểm tra của Hội nghề nghiệp) quyết định thành lập trước khi bắt đầu cuộc kiểm tra.

Điều 12. Tiêu chuẩn thành viên Đoàn kiểm tra

Thành viên Đoàn kiểm tra phải có đủ các tiêu chuẩn sau đây:

1. Có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán (nếu chỉ kiểm tra doanh nghiệp kế toán hoặc kiểm tra người hành nghề kế toán cá nhân) từ 2 năm trở lên. Đối với Trưởng Đoàn kiểm tra phải có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán từ 3 năm trở lên. Nếu kiểm tra các công ty kiểm toán lớn, có từ 50 kiểm toán viên hành nghề trở lên thì Trưởng Đoàn kiểm tra phải có Chứng chỉ kiểm toán viên từ 5 năm trở lên. Đối với cán bộ của Bộ Tài chính không bắt buộc phải có tiêu chuẩn này.

2. Có kiến thức cập nhật về các chuẩn mực nghề nghiệp (bao gồm cả các chuẩn mực về kiểm soát chất lượng) và các quy định của Nhà nước về lĩnh vực mà mình kiểm tra.

3. Có đạo đức nghề nghiệp kế toán, kiểm toán; trung thực, khách quan, có tinh thần trách nhiệm cao, chưa bị kỷ luật nghề nghiệp.

4. Đã tham dự khoá tập huấn về nghiệp vụ kiểm tra do Bộ Tài chính hoặc Hội nghề nghiệp tổ chức.

Điều 13. Trách nhiệm và quyền của thành viên Đoàn kiểm tra

1. Trách nhiệm của thành viên Đoàn kiểm tra:

a) Cam kết bằng văn bản về tính độc lập đối với đối tượng được kiểm tra (Xem phụ lục);

b) Thực hiện trách nhiệm được giao một cách chính trực, đảm bảo tính khách quan trong khi thi hành nhiệm vụ, không được uỷ thác nhiệm vụ cho người khác khi chưa có sự đồng ý của Bộ Tài chính hoặc Hội nghề nghiệp;

c) Trung thực, vô tư, duy trì sự thận trọng nghề nghiệp khi tiến hành kiểm tra, thực hiện chương trình kiểm tra chất lượng theo đúng quy định;

d) Giữ bí mật mọi thông tin, tài liệu và chỉ được đưa ra nhận xét, kiến nghị, kết luận trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra của mình theo quy định.

2. Quyền của thành viên Đoàn kiểm tra:

a) Có quyền độc lập về chuyên môn, nghiệp vụ;

b) Được sử dụng toàn bộ các tài liệu cần thiết cho cuộc kiểm tra do đối tượng được kiểm tra cung cấp theo yêu cầu quy định;

c) Có quyền đối chiếu, xác minh các thông tin có liên quan ở trong và ngoài doanh nghiệp được kiểm tra;

d) Thực hiện kiểm tra theo các nội dung đã được xác định hoặc đã được lập kế hoạch.

Điều 14. Trách nhiệm của Trưởng Đoàn kiểm tra

1. Dựa trên hiểu biết về tính chất và phạm vi hoạt động của đối tượng được kiểm tra, Trưởng Đoàn kiểm tra phải xem xét cần phải sửa đổi những điểm gì trong các tài liệu cũng như Bản câu hỏi mẫu cho phù hợp với thực tế của đối tượng được kiểm tra.

2. Trưởng Đoàn kiểm tra phải lập kế hoạch tổng thể cho cuộc kiểm tra để đảm bảo cuộc kiểm tra phù hợp với thực tế hoạt động của đối tượng được kiểm tra nhằm giúp Đoàn kiểm tra đánh giá và đưa ra kết luận xem hệ thống kiểm soát chất lượng của doanh nghiệp đã tuân thủ chuẩn mực nghề nghiệp và thông qua đó giúp cho doanh nghiệp tuân thủ các chuẩn mực và quy chế kiểm soát chất lượng trên các khía cạnh trọng yếu trong việc cung cấp dịch vụ.

3. Trưởng Đoàn kiểm tra phải chỉ đạo việc thu thập, xử lý, kiểm tra, soát xét tất cả các tài liệu liên quan nhằm cung cấp đầy đủ bằng chứng thích hợp về các công việc đã thực hiện và kết luận đưa ra. Các tài liệu kiểm tra, bao gồm cả Bản câu hỏi, không được ghi tên hoặc dấu hiệu đặc biệt nào về khách hàng của đối tượng được kiểm tra. Các tài liệu liên quan đến kiểm tra, bao gồm báo cáo, thư từ trao đổi, biên bản họp và các tài liệu liên quan khác đến cuộc kiểm tra phải được lưu trữ trong hồ sơ kiểm tra.

4. Trưởng Đoàn kiểm tra có trách nhiệm giám sát việc thực hiện kiểm tra, làm đầu mối trao đổi các vấn đề phát hiện trong quá trình kiểm tra với đối tượng được kiểm tra và khi cần thiết, Trưởng Đoàn kiểm tra sẽ soát xét các công việc do thành viên Đoàn kiểm tra thực hiện.

5. Mọi bất đồng giữa thành viên Đoàn kiểm tra và đối tượng được kiểm tra trong thời gian kiểm tra, Trưởng Đoàn kiểm tra phải báo cáo với cơ quan kiểm tra là Hội nghề nghiệp (nếu Hội nghề nghiệp thực hiện kiểm tra) hoặc Bộ Tài chính (nếu Bộ Tài chính thực hiện kiểm tra).

Điều 15. Trách nhiệm của cơ quan chịu trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán

1. Lựa chọn các doanh nghiệp kế toán, kiểm toán và cá nhân hành nghề kế toán thuộc đối tượng kiểm soát chất lượng hàng năm, thông báo cho đối tượng được kiểm tra và Hội nghề nghiệp (nếu Bộ Tài chính thực hiện kiểm tra) và báo cáo Bộ Tài chính (nếu Hội nghề nghiệp thực hiện kiểm tra) trước 45 ngày.

2. Lập kế hoạch và chương trình kiểm tra chất lượng dịch vụ kế toán, kiểm toán. Kế hoạch kiểm tra phải bao gồm: Mục đích, yêu cầu, nội dung và phạm vi kiểm tra; danh sách đơn vị được kiểm tra; thời gian, địa điểm kiểm tra; dự kiến danh sách thành viên Đoàn kiểm tra. Kế hoạch kiểm tra của Hội nghề nghiệp phải báo cáo cho Bộ Tài chính trước khi thực hiện.

3. Thành lập Đoàn kiểm tra phù hợp với tiêu chuẩn, điều kiện quy định đối với thành viên Đoàn kiểm tra và tiến hành kiểm tra theo chương trình, kế hoạch.

4. Xử lý các bất đồng giữa Đoàn kiểm tra với đối tượng được kiểm tra trong quá trình kiểm tra chất lượng. Trường hợp vẫn còn tranh chấp phải báo cáo Bộ Tài chính giải quyết hoặc xử lý theo quy định của pháp luật.

5. Trường hợp Hội nghề nghiệp thực hiện cuộc kiểm tra chất lượng thì Hội nghề nghiệp phải tổng hợp báo cáo kết quả kiểm tra chất lượng dịch vụ kế toán, kiểm toán hàng năm gửi Bộ Tài chính.

Điều 16. Thời gian một cuộc kiểm tra

1. Một cuộc kiểm tra trực tiếp chỉ được tiến hành tối đa 4 ngày làm việc.

2. Một cuộc kiểm tra gián tiếp chỉ được tiến hành tối đa 2 ngày làm việc.

3. Khi cần kéo dài thời gian một cuộc kiểm tra phải có lý do chính đáng và được cơ quan chịu trách nhiệm kiểm tra chấp thuận.

Điều 17. Chi phí cho hoạt động kiểm tra

Để trang trải chi phí cho hoạt động kiểm tra chất lượng dịch vụ kế toán, kiểm toán, Hội nghề nghiệp được thu một khoản thu trên đầu người đăng ký hành nghề kế toán, kiểm toán hàng năm theo mức đủ đảm bảo cho hoạt động kiểm tra chất lượng do Ban chấp hành Hội nghề nghiệp quyết định sau khi được Bộ Tài chính chấp thuận. Người hành nghề kế toán và doanh nghiệp kế toán, kiểm toán được hạch toán tiền thực nộp về chi phí kiểm tra cho Hội nghề nghiệp vào chi phí kinh doanh trong kỳ. Hội nghề nghiệp có trách nhiệm thực hiện quản lý, quyết toán các khoản thu, chi cho hoạt động kiểm tra chất lượng theo quy định của Nhà nước. Kế hoạch thu, chi và báo cáo quyết toán thu, chi cho hoạt động kiểm tra chất lượng hàng năm phải gửi cho Bộ Tài chính.

Chương III

QUY TRÌNH VÀ THỦ TỤC KIỂM SOÁT

CHẤT LƯỢNG DỊCH VỤ KẾ TOÁN, KIỂM TOÁN

Điều 18. Quy trình kiểm soát chất lượng dịch vụ kế toán, kiểm toán gồm 4 giai đoạn:

1. Giai đoạn chuẩn bị kiểm tra;

2. Giai đoạn thực hiện kiểm tra;

3. Giai đoạn lập và thông báo Báo cáo kết quả kiểm tra;

4. Giai đoạn theo dõi sau kiểm tra.

Điều 19. Giai đoạn chuẩn bị kiểm tra

1. Lựa chọn đối tượng được kiểm tra

Các đối tượng được lựa chọn vào danh sách kiểm tra chất lượng dịch vụ kế toán, kiểm toán trong năm nếu thuộc một trong các trường hợp sau:

- Đã thành lập và đi vào hoạt động tối thiểu là 18 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh dịch vụ kế toán, kiểm toán;

- Có khoảng thời gian từ lần kiểm tra trước đến năm được lựa chọn là 3 năm trở lên;

- Có dấu hiệu hoặc qua kiểm tra năm trước phát hiện có vi phạm nghiêm trọng việc tuân thủ các quy định của Nhà nước hoặc các tài liệu hướng dẫn của Hội;

- Theo yêu cầu của doanh nghiệp kế toán, kiểm toán;

- Người hành nghề kế toán cá nhân đã được kiểm tra từ 3 năm trở lên hoặc có dấu hiệu vi phạm nghiêm trọng việc tuân thủ các quy định của Nhà nước hoặc tài liệu hướng dẫn của Hội nghề nghiệp.

Danh sách đối tượng được kiểm tra chất lượng hàng năm phải được Bộ Tài chính phê duyệt (nếu Bộ Tài chính thực hiện kiểm tra) hoặc Hội nghề nghiệp (nếu Hội nghề nghiệp thực hiện kiểm tra) chấp thuận trước khi thực hiện.

2. Thông báo cho đối tượng được kiểm tra

Sau khi lập danh sách đối tượng được kiểm tra, cơ quan kiểm tra có trách nhiệm thông báo bằng văn bản cho đối tượng được kiểm tra các thông tin liên quan đến cuộc kiểm tra, gồm: Mục đích, yêu cầu, nội dung, phạm vi, thời gian kiểm tra. Đồng thời gửi kèm Bản câu hỏi chuẩn bị cho kiểm tra chất lượng cho đối tượng được kiểm tra. Thông báo về việc kiểm tra và Bản câu hỏi phải gửi cho đối tượng được kiểm tra trước ít nhất là 45 ngày kể từ ngày ấn định bắt đầu thực hiện việc kiểm tra tại doanh nghiệp.

Đối tượng được kiểm tra phải điền và gửi Bản trả lời câu hỏi trở lại cho cơ quan kiểm tra trong vòng 30 ngày, kể từ ngày nhận được Bản câu hỏi.

3. Thành lập Đoàn kiểm tra

Trên cơ sở mục đích, yêu cầu, nội dung, phạm vi, thời gian kiểm tra và Bản trả lời câu hỏi nhận được từ đối tượng được kiểm tra, cơ quan kiểm tra ra quyết định thành lập Đoàn kiểm tra và chỉ định Trưởng Đoàn kiểm tra, đảm bảo nguyên tắc độc lập, khách quan và phù hợp với trình độ, năng lực, sở trường của từng thành viên Đoàn kiểm tra nhằm hoàn thành mục tiêu và nội dung của cuộc kiểm tra. Người tham gia Đoàn kiểm tra phải có đủ các tiêu chuẩn theo quy định tại Điều 12 Quy chế này.

Để hoạt động của Đoàn kiểm tra được thống nhất, cơ quan kiểm tra phải thông báo nội quy làm việc đến từng thành viên của Đoàn kiểm tra, đồng thời tổ chức phổ biến nghiệp vụ kiểm tra cho các thành viên của Đoàn.

Thông báo cho đối tượng được kiểm tra về thời gian kiểm tra chính thức, hình thức kiểm tra, danh sách Đoàn kiểm tra. Thông báo này phải gửi cho đối tượng được kiểm tra trước ít nhất là 05 ngày làm việc kể từ ngày chính thức kiểm tra tại doanh nghiệp.

Điều 20. Quy trình kiểm tra chất lượng dịch vụ kiểm toán

Đoàn kiểm tra tiến hành kiểm tra theo 2 nội dung là kiểm tra hệ thống và kiểm tra kỹ thuật.

1. Các bước kiểm tra hệ thống

(1) Tìm hiểu về tính chất và phạm vi hoạt động của doanh nghiệp được kiểm tra thông qua các văn bản về quy trình, quy tắc tổ chức hiện hành của doanh nghiệp.

Thủ tục phải thực hiện để đạt được các thông tin này là phỏng vấn các thành viên trong Ban lãnh đạo doanh nghiệp hoặc yêu cầu Ban lãnh đạo doanh nghiệp cung cấp một số thông tin cơ bản về tình hình doanh nghiệp.

(2) Tìm hiểu về việc thiết kế và thực hiện hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra để lập kế hoạch kiểm tra.

Theo quy định hiện hành, doanh nghiệp kiểm toán phải thiết kế và vận hành hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý là doanh nghiệp, người hành nghề kế toán và kiểm toán viên hành nghề đã tuân thủ các chuẩn mực nghề nghiệp, tuân thủ pháp luật và các quy định sao cho kết quả dịch vụ do doanh nghiệp cung cấp có chất lượng cao nhất và phù hợp với tình hình cụ thể của khách hàng.

Hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán phải bao gồm các chính sách và thủ tục kiểm soát chất lượng theo từng yếu tố gồm: Trách nhiệm của ban lãnh đạo; các yêu cầu về đạo đức nghề nghiệp; chấp nhận và duy trì khách hàng; nguồn nhân lực; thực hiện kiểm toán; giám sát và hồ sơ; cụ thể:

- Trách nhiệm của Ban lãnh đạo doanh nghiệp: Ban lãnh đạo doanh nghiệp kiểm toán phải thiết kế và thực hiện các chính sách và thủ tục để xác định rõ trách nhiệm của ban lãnh đạo đối với hệ thống kiểm soát chất lượng trong doanh nghiệp mình;

- Các yêu cầu về đạo đức nghề nghiệp: Các chính sách và thủ tục doanh nghiệp phải thiết kế và thực hiện để có sự đảm bảo hợp lý là doanh nghiệp, kiểm toán viên hành nghề và nhóm kiểm toán phải tuân thủ các yêu cầu về đạo đức nghề nghiệp có liên quan;

- Chấp nhận và duy trì khách hàng: Doanh nghiệp phải thiết kế và thực hiện các chính sách và thủ tục về chấp nhận và tiếp tục duy trì quan hệ với khách hàng và các hợp đồng kiểm toán;

- Nguồn nhân lực: Doanh nghiệp phải thiết kế các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp có đủ kiểm toán viên có kỹ năng và năng lực chuyên môn và tuân thủ đạo đức nghề nghiệp cần thiết để thực hiện các hợp đồng kiểm toán;

- Thực hiện kiểm toán: Doanh nghiệp phải thiết kế và thực hiện các chính sách và thủ tục để có sự đảm bảo hợp lý là các hợp đồng kiểm toán được thực hiện theo đúng các chuẩn mực nghề nghiệp, tuân thủ pháp luật và các quy định, và các báo cáo kiểm toán phát hành có chất lượng cao nhất và phù hợp với tình hình cụ thể;

- Giám sát: Doanh nghiệp phải thiết kế và thực hiện các chính sách và thủ tục để kiểm tra, giám sát và đánh giá hệ thống kiểm soát chất lượng của mình để có sự đảm bảo hợp lý là các chính sách và thủ tục liên quan đến hệ thống kiểm soát chất lượng là phù hợp, đầy đủ, hoạt động hiệu quả và tuân thủ pháp luật và các quy định hiện hành;

- Hồ sơ: Doanh nghiệp phải thiết kế và thực hiện các chính sách và thủ tục để có hồ sơ cung cấp đầy đủ bằng chứng thích hợp liên quan đến từng yếu tố của hệ thống kiểm soát chất lượng.

Chuẩn mực kiểm toán số 220 “Kiểm soát chất lượng hoạt động kiểm toán” yêu cầu mỗi doanh nghiệp kiểm toán, không kể quy mô lớn hay nhỏ đều phải xây dựng và thực hiện các chính sách và thủ tục kiểm soát chất lượng để đảm bảo tất cả các cuộc kiểm toán đều được tiến hành phù hợp với Chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực kiểm toán quốc tế được Việt Nam chấp nhận .

Đoàn kiểm tra phải tìm hiểu các thông tin về hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra theo từng yếu tố. So sánh thực tế thiết kế chính sách này ở doanh nghiệp với yêu cầu của chuẩn mực và nhận xét cách thức xác định và giảm thiểu các rủi ro không tuân thủ chuẩn mực nghề nghiệp của hệ thống đó.

Thủ tục để đạt được các thông tin này là quan sát, phân tích và phỏng vấn các thành viên trong Ban lãnh đạo doanh nghiệp và những người có liên quan hoặc xem xét Bản trả lời câu hỏi của doanh nghiệp theo yêu cầu trước khi kiểm tra chất lượng.

(3) Đánh giá rủi ro

Khi lập kế hoạch kiểm tra, Đoàn kiểm tra phải sử dụng các hiểu biết đã đạt được về tính chất, phạm vi hoạt động và việc thiết kế hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra để đánh giá rủi ro về cuộc kiểm tra. Nếu mức rủi ro được đánh giá là cao, thì số lượng chi nhánh và số lượng các hợp đồng lựa chọn để kiểm tra sẽ lớn và ngược lại.

(4) Sử dụng kiến thức và hiểu biết thu thập được để lựa chọn chi nhánh và các hợp đồng để kiểm tra cũng như để xác định tính chất và phạm vi của việc kiểm tra đối với từng bộ phận chức năng.

Dựa trên hiểu biết về tính chất và phạm vi hoạt động của doanh nghiệp được kiểm tra, Đoàn kiểm tra phải xem xét cần phải sửa đổi những điểm gì trong các tài liệu cũng như Bản câu hỏi mẫu cho phù hợp với thực tế ở doanh nghiệp được kiểm tra. Sau đó Trưởng Đoàn kiểm tra phải lên kế hoạch tổng thể cho cuộc kiểm tra để đảm bảo cuộc kiểm tra phù hợp với thực tế hoạt động của doanh nghiệp được kiểm tra cũng như qua đó có thể giúp Đoàn kiểm tra kết luận được hệ thống kiểm soát chất lượng của doanh nghiệp đã tuân thủ chuẩn mực nghề nghiệp và nhờ đó giúp cho doanh nghiệp tuân thủ các chuẩn mực nghề nghiệp trên các khía cạnh trọng yếu trong việc cung cấp các dịch vụ. Việc kiểm tra này phải thực hiện các bước sau:

a) Xem xét các vùng có rủi ro cao trong việc lựa chọn hợp đồng, bao gồm các tài liệu kế toán và kiểm toán, báo cáo để đánh giá việc tuân thủ quy định của pháp luật, các chuẩn mực nghề nghiệp và các chính sách, thủ tục kiểm soát chất lượng của doanh nghiệp;

b) Phỏng vấn nhân viên chuyên nghiệp ở các cấp độ khác nhau và những người có trách nhiệm theo chức năng hoặc hoạt động của doanh nghiệp để đánh giá mức độ hiểu biết, tuân thủ các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp;

c) Xem xét các vấn đề làm bằng chứng để xác định xem doanh nghiệp có tuân thủ các chính sách và thủ tục kiểm soát chất lượng hay không;

d) Xem xét các vấn đề làm bằng chứng thích hợp khác như lựa chọn hồ sơ hành chính, hồ sơ nhân sự, hồ sơ lưu giữ các tài liệu trao đổi với chuyên gia tư vấn về các vấn đề kỹ thuật và đạo đức, các hồ sơ chứng minh sự tuân thủ các yêu cầu nghề nghiệp.

(4.1)Lựa chọn chi nhánh để kiểm tra

Thông thường việc kiểm tra ở các doanh nghiệp thực hiện tại trụ sở chính. Tuy nhiên, đối với các doanh nghiệp có nhiều chi nhánh, việc kiểm tra có thể thực hiện đối với một số chi nhánh theo lựa chọn của Đoàn kiểm tra.

Việc chọn chi nhánh được kiểm tra phải đáp ứng mục tiêu là Đoàn kiểm tra có thể đưa ra được cơ sở hợp lý để kết luận rằng các chính sách và thủ tục kiểm soát chất lượng có được doanh nghiệp phổ biến và tuân thủ trong suốt giai đoạn được kiểm tra hay không.

Cần tập trung vào các chi nhánh có mức độ rủi ro cao hơn. Khi đánh giá mức độ rủi ro của các chi nhánh, cần tập trung vào các nhân tố sau:

· Số lượng, quy mô, vị trí địa lý của các chi nhánh;

· Đặc điểm, cơ cấu tổ chức quản lý của doanh nghiệp được kiểm tra;

· Mức độ tập trung điều hành và kiểm soát các hợp đồng dịch vụ;

· Đánh giá ban đầu của Đoàn kiểm tra về thủ tục điều hành của doanh nghiệp;

· Việc sáp nhập hoặc mở thêm chi nhánh thời gian gần đây;

· Phương pháp điều hành thực hiện từng hợp đồng dịch vụ;

· Mức độ tập trung của khách hàng có cùng ngành nghề kinh doanh hoặc lĩnh vực đặc biệt đối với các doanh nghiệp hoặc đối với từng chi nhánh;

· Khách hàng được cung cấp nhiều loại dịch vụ cùng kỳ;

· Các khách hàng có phí dịch vụ lớn (đối với chi nhánh hoặc thành viên Ban Giám đốc phụ trách).

(4.2) Lựa chọn hợp đồng để kiểm tra

- Cùng với các thủ tục kiểm tra khác, số lượng và loại hình các hợp đồng dịch vụ kế toán, kiểm toán được lựa chọn để kiểm tra phải đủ hữu hiệu để cung cấp cho Đoàn kiểm tra cơ sở hợp lý cho việc kết luận về hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra;

- Các hợp đồng được lựa chọn để kiểm tra phải bao trùm được các dịch vụ kiểm toán và các dịch vụ đảm bảo khác của doanh nghiệp được kiểm tra, cần tập trung vào các hợp đồng có mức độ rủi ro cao. Các nhân tố để đánh giá mức độ rủi ro của hợp đồng bao gồm: Quy mô, lĩnh vực, ngành nghề; mức độ đảm bảo (hợp đồng kiểm toán, soát xét báo cáo tài chính,...); nhóm thực hiện; các tranh chấp, kiện tụng trong ngành; khách hàng được cung cấp nhiều loại dịch vụ cùng kỳ; khách hàng có phí dịch vụ lớn; các rủi ro liên quan đến khách hàng và khách hàng đặc biệt; kết quả kiểm tra trước đây và các hợp đồng năm đầu tiên;

- Các hợp đồng có ngày phát hành báo cáo tài chính, báo cáo kiểm toán không bình thường;

- Doanh nghiệp được kiểm tra phải cung cấp thông tin tóm tắt về số lượng các hợp đồng kiểm toán, hợp đồng dịch vụ soát xét báo cáo tài chính phân theo từng lĩnh vực (sản xuất, thương mại, ngân hàng, bảo hiểm,...), phân theo từng thành viên Ban Giám đốc phụ trách và theo từng kiểm toán viên chịu trách nhiệm ký báo cáo kiểm toán. Dựa trên các thông tin đó, Đoàn kiểm tra lựa chọn hợp đồng kiểm tra theo hướng dẫn sau:

. Lựa chọn hợp đồng theo từng loại dịch vụ: Dịch vụ kiểm toán; dịch vụ soát xét báo cáo tài chính,...

. Lựa chọn hợp đồng theo thành viên Ban Giám đốc phụ trách và theo kiểm toán viên ký báo cáo kiểm toán, báo cáo kết quả dịch vụ cung cấp;

. Ít nhất có 3 hợp đồng được lựa chọn để soát xét.

Mỗi hợp đồng được lựa chọn để soát xét, doanh nghiệp được kiểm tra phải cung cấp các tài liệu phải có theo quy định của chuẩn mực và chế độ kế toán, chuẩn mực kiểm toán, như báo cáo tài chính được kiểm toán, hồ sơ kiểm toán, báo cáo kiểm toán, hợp đồng dịch vụ,...

- Các hợp đồng lựa chọn để kiểm tra chỉ thông báo cho doanh nghiệp được kiểm tra trong ngày đầu thực hiện kiểm tra để tránh cho doanh nghiệp được kiểm tra bổ sung thông tin, giấy tờ làm việc vào hồ sơ trước khi thực hiện kiểm tra. Tuy nhiên, trong thời gian đang kiểm tra, Đoàn kiểm tra được chọn để kiểm tra ngay bất kỳ hợp đồng nào mà không phải thông báo trước cho doanh nghiệp được kiểm tra. Hợp đồng này phải thuộc loại dịch vụ đảm bảo cao nhất (dịch vụ kiểm toán) và không nằm ngoài phạm vi kiểm tra.

- Quy trình để lựa chọn hợp đồng cũng giống như lựa chọn chi nhánh không có tiêu chuẩn cố định. Tuy nhiên nếu Trưởng Đoàn kiểm tra thấy việc áp dụng tất cả các hướng dẫn trên đây dẫn đến việc lựa chọn hợp đồng không bao quát hết các lĩnh vực và phạm vi cung cấp dịch vụ của doanh nghiệp được kiểm tra thì Trưởng Đoàn kiểm tra cần xin ý kiến tư vấn của Hội nghề nghiệp hoặc ý kiến chỉ đạo của Bộ Tài chính để lựa chọn các hợp đồng kiểm tra.

2. Thực hiện kiểm tra hệ thống

(1) Xem xét và đánh giá việc thiết kế và thực hiện của hệ thống kiểm soát chất lượng. Việc xem xét phải bao trùm được tất cả các bộ phận cũng như các cấp độ trong phạm vi doanh nghiệp được kiểm tra, cụ thể:

a) Xem xét việc tuân thủ các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp được kiểm tra để đánh giá:

- Sự tuân thủ các chuẩn mực nghề nghiệp, tuân thủ pháp luật và các quy định;

- Hệ thống kiểm soát chất lượng có được thiết kế phù hợp và thực hiện hữu hiệu hay không;

- Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp có được áp dụng hợp lý không, có đảm bảo là chất lượng dịch vụ cung cấp phù hợp với tình hình cụ thể hay không.

b) Khi xem xét và đánh giá hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra, Đoàn kiểm tra cần:

- Phân tích rõ các vấn đề sau:

. Các quy định mới hoặc bổ sung, sửa đổi của các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và cách chúng được phản ánh trong các chính sách và thủ tục kiểm soát chất lượng có phù hợp hay không;

. Xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục về tính độc lập;

. Tiếp tục phát triển chuyên môn, bao gồm cả công tác đào tạo, cập nhật kiến thức hàng năm;

. Các quyết định liên quan đến việc chấp nhận và duy trì quan hệ với khách hàng và các hợp đồng kiểm toán.

- Xác định những nội dung cần điều chỉnh và hoàn thiện hệ thống kiểm soát chất lượng, bao gồm cả việc xem xét các phiếu đánh giá của kiểm toán viên về các chính sách và thủ tục liên quan đến công tác đào tạo của doanh nghiệp.

- Trao đổi với người lao động của doanh nghiệp được kiểm tra có liên quan về các yếu điểm, tồn tại của hệ thống kiểm soát chất lượng.

(2) Xem xét các vùng có rủi ro lớn trong các hợp đồng đã lựa chọn, bao gồm cả các tài liệu chứng thực về kế toán, kiểm toán và báo cáo.

(3) Đánh giá sự hợp lý của phạm vi được soát xét dựa trên kết quả đạt được để xác định có cần thêm các thủ tục bổ sung hay không.

(4) Thu thập bản giải trình của doanh nghiệp được kiểm tra.

(5) Tổ chức cuộc họp cuối đợt kiểm tra với ban lãnh đạo của doanh nghiệp được kiểm tra để thảo luận về các nhận xét, phát hiện và khuyến nghị của Đoàn kiểm tra cũng như trao đổi về loại Báo cáo kết quả kiểm tra sẽ phát hành.

(6) Lập Báo cáo kết quả kiểm tra.

(7) Xem xét, trao đổi và đưa ra ý kiến nhận xét với doanh nghiệp được kiểm tra về ý kiến của họ đối với Báo cáo kết quả kiểm tra.

Hội nghề nghiệp có trách nhiệm xây dựng và thực hiện các tài liệu hướng dẫn cụ thể cho việc kiểm tra và Bản câu hỏi, bao gồm cả Bản câu hỏi kiểm tra các hợp đồng, để hướng dẫn Đoàn kiểm tra và các thành viên khác khi thực hiện nhiệm vụ của mình theo hướng dẫn tại Quy chế này. Việc không hoàn thành trên các khía cạnh trọng yếu các tài liệu cũng như Bản câu hỏi liên quan được xem là cuộc kiểm tra không tuân thủ các quy định của Quy chế này. Việc lựa chọn các hợp đồng để kiểm tra không đáp ứng các yêu cầu quy định tại Điều 4 cũng được xem là việc kiểm tra không tuân thủ các yêu cầu của Quy chế này. Khi đó việc kiểm tra hệ thống này có thể được Bộ Tài chính kiểm tra lại.

3. Thực hiện kiểm tra kỹ thuật

Việc soát xét hồ sơ cho từng hợp đồng dịch vụ phải bao gồm soát xét các tài liệu, thông tin, báo cáo tài chính, báo cáo kiểm toán, báo cáo kết quả dịch vụ của kiểm toán viên, tài liệu kế toán và kiểm toán, thư từ trao đổi có liên quan.

Công việc kế toán và hợp đồng kiểm toán báo cáo tài chính có rủi ro tiềm tàng cao do sử dụng các ước tính kế toán, nhiều khoản dự phòng hoặc các cơ sở dẫn liệu khó kiểm tra được. Đoàn kiểm tra phải thực hiện các thủ tục để xác định doanh nghiệp được kiểm tra có xác định vùng có rủi ro cho mỗi hợp đồng được lựa chọn để kiểm tra hay không; có thực hiện các thủ tục kiểm tra cần thiết liên quan đến việc xác định vùng có rủi ro cao hay không và có lưu trữ vào hồ sơ về các thủ tục kiểm tra đã thực hiện đối với các vùng rủi ro cao này hay không.

Đối với mỗi hợp đồng được kiểm tra, Đoàn kiểm tra phải lưu vào hồ sơ kiểm tra bất cứ vấn đề nào nghi vấn. Ví dụ: Hợp đồng kiểm toán cần lưu giữ tài liệu về việc:

- Báo cáo tài chính không được lập và trình bày trung thực và hợp lý trên các khía cạnh trọng yếu hoặc không tuân thủ các chuẩn mực kế toán và chế độ kế toán liên quan;

- Doanh nghiệp được kiểm tra không dựa vào chuẩn mực nghề nghiệp để phát hành báo cáo.

- Báo cáo kiểm toán không được lập và trình bày trên cơ sở tuân thủ các chuẩn mực nghề nghiệp trên các khía cạnh trọng yếu;

- Việc lưu trữ hồ sơ kiểm toán chưa có đầy đủ bằng chứng thích hợp làm cơ sở để đưa ra ý kiến nhận xét trong báo cáo kiểm toán;

- Doanh nghiệp được kiểm tra không tuân thủ các chính sách và thủ tục kiểm soát chất lượng do mình thiết lập trên các khía cạnh trọng yếu.

Nếu một trong các vấn đề trên xảy ra, trưởng Đoàn kiểm tra cần kịp thời thông báo cho Ban lãnh đạo của doanh nghiệp được kiểm tra. Doanh nghiệp được kiểm tra phải kiểm tra, xem xét lại vấn đề mà Đoàn kiểm tra nghi ngờ và có các xử lý thích hợp. Nếu doanh nghiệp được kiểm tra thấy kết quả dịch vụ (Báo cáo kiểm toán về báo cáo tài chính đã phát hành trước đây) không phù hợp thì doanh nghiệp phải sửa chữa kịp thời đối với hợp đồng đó. Doanh nghiệp được kiểm tra phải thông báo cho Đoàn kiểm tra về kết quả kiểm tra, xem xét lại. Đoàn kiểm tra không được gợi ý cho doanh nghiệp được kiểm tra sửa chữa lại kết quả dịch vụ vì đó là quyền quyết định của doanh nghiệp được kiểm tra.

Nếu doanh nghiệp được kiểm tra vẫn cho rằng công việc đã tiến hành của doanh nghiệp là phù hợp, còn Đoàn kiểm tra cho rằng doanh nghiệp chưa tuân thủ chuẩn mực nghề nghiệp, thì Đoàn kiểm tra phải tiếp tục các câu hỏi cho doanh nghiệp được kiểm tra và nếu cần thiết thì báo cáo với Hội nghề nghiệp (nếu là Đoàn kiểm tra của Hội nghề nghiệp) hoặc báo cáo với Bộ Tài chính (nếu là đoàn kiểm tra của Bộ Tài chính). Đoàn kiểm tra cũng cần phải xem có cần thiết phải mở rộng phạm vi kiểm tra bằng cách chọn lựa thêm các hợp đồng để xác định mức độ và nguyên nhân không tuân thủ chuẩn mực nghề nghiệp.

Trong quá trình kiểm tra hoặc quá trình cung cấp dịch vụ, Đoàn kiểm tra và doanh nghiệp được kiểm tra đều phải sử dụng xét đoán chuyên môn. Khi có bất đồng trong việc xét đoán chuyên môn, các bên có quyền báo cáo lên cơ quan chịu trách nhiệm kiểm tra để giải quyết. Nếu Hội nghề nghiệp nhận được báo cáo nhưng vẫn không giải quyết được, thì Hội nghề nghiệp báo cáo lên Bộ Tài chính.

Điều 21. Quy trình kiểm tra chất lượng dịch vụ kế toán

1. Quy trình kiểm tra chất lượng dịch vụ kế toán cũng được tiến hành theo 2 nội dung là kiểm tra hệ thống và kiểm tra kỹ thuật theo quy định cho kiểm tra chất lượng dịch vụ kiểm toán với các bổ sung, sửa đổi cho phù hợp với từng loại dịch vụ kế toán mà người hành nghề kế toán và doanh nghiệp kế toán cung cấp, bao gồm:

- Làm kế toán;

- Làm kế toán trưởng;

- Tổng hợp thông tin tài chính, trong đó có lập báo cáo tài chính;

- Thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán;

- Cung cấp và tư vấn áp dụng công nghệ thông tin về kế toán;

- Bồi dưỡng nghiệp vụ kế toán, cập nhật kiến thức kế toán;

- Tư vấn tài chính;

- Kê khai thuế;

- Các dịch vụ khác về kế toán theo quy định của pháp luật.

2. Khi kiểm tra chất lượng dịch vụ kế toán, Đoàn kiểm tra phải thu thập đầy đủ bằng chứng thích hợp làm cơ sở đưa ra ý kiến nhận xét về:

- Việc tuân thủ các chuẩn mực và chế độ kế toán, các quy định của pháp luật, các chính sách và thủ tục quy định của người hành nghề kế toán và doanh nghiệp kế toán;

- Kết quả dịch vụ kế toán do người hành nghề kế toán và doanh nghiệp kế toán cung cấp có trung thực, hợp lý và phù hợp với tình hình cụ thể của khách hàng hay không.

3. Khi kiểm tra chất lượng dịch vụ kế toán, Đoàn kiểm tra cần xem xét các giấy tờ, hồ sơ, tài liệu và thu thập các thông tin phù hợp với kiểm tra chất lượng từng dịch vụ kế toán, như:

- Đối với dịch vụ làm kế toán và làm kế toán trưởng, Đoàn kiểm tra phải xem xét tiêu chuẩn, điều kiện của người hành nghề kế toán, người cung cấp dịch vụ kế toán trưởng; phải kiểm tra chứng từ, sổ kế toán, báo cáo tài chính và việc tuân thủ các quy định của pháp luật về kế toán.

- Đối với dịch vụ thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán: Đoàn kiểm tra phải xem xét hệ thống kế toán mà người hành nghề kế toán hoặc doanh nghiệp kế toán đã thiết lập cho khách hàng có đảm bảo tuân thủ chuẩn mực và chế độ kế toán, chính sách tài chính, thuế có liên quan theo quy định hiện hành và có phù hợp với đặc điểm hoạt động sản xuất, kinh doanh, đặc điểm tổ chức quản lý của đơn vị được cung cấp dịch vụ. Đồng thời Đoàn kiểm tra phải lấy ý kiến nhận xét, phản hồi của khách hàng được cung cấp dịch vụ, của đơn vị cấp trên của khách hàng.

- Đối với dịch vụ bồi dưỡng nghiệp vụ kế toán, cập nhật kiến thức kế toán: Đoàn kiểm tra phải đánh giá chất lượng hoạt động này trên cơ sở xem xét nội dung, chương trình, hình thức, thời gian học, chất lượng giảng viên, các tài liệu liên quan đến bồi dưỡng, cập nhật, kết quả bài kiểm tra (nếu có) và phiếu nhận xét, đánh giá của học viên được bồi dưỡng, cập nhật.

4. Thông tin, tài liệu mà Đoàn kiểm tra cần thu thập, kiểm tra để đánh giá chất lượng dịch vụ kế toán có thể hình thành từ các nguồn như:

- Thu thập thông tin, tài liệu về kết quả dịch vụ cung cấp thông qua báo cáo tài chính và quyết toán thuế mà người hành nghề kế toán hoặc doanh nghiệp kế toán và khách hàng đã nộp cho cơ quan thuế và các cơ quan khác theo quy định. Đặc biệt là các Báo cáo tài chính và quyết toán thuế do cơ quan thuế hoặc các cơ quan nhà nước có thẩm quyền (Kiểm toán Nhà nước, Thanh tra Chính phủ, Thanh tra tài chính) kiểm tra, phát hiện có sai sót trọng yếu khi kiểm tra thì Đoàn kiểm tra phải xem xét và xác định nguyên nhân, nội dung của sai sót và trách nhiệm của khách hàng, người hành nghề kế toán và doanh nghiệp kế toán.

- Thu thập thông tin, tài liệu về dịch vụ cung cấp thông qua báo cáo tài chính và báo cáo quyết toán ngân sách mà người hành nghề kế toán hoặc doanh nghiệp kế toán cung cấp và khách hàng (là đơn vị hành chính sự nghiệp) đã nộp cho các cơ quan theo quy định. Đặc biệt là các báo cáo tài chính và báo cáo quyết toán ngân sách của khách hàng khi kiểm tra, xét duyệt quyết toán do cơ quan có thẩm quyền thực hiện phát hiện có sai sót trọng yếu. Khi đó, Đoàn kiểm tra cần phải xem xét và xác định nguyên nhân, mức độ sai sót và trách nhiệm của khách hàng và người hành nghề kế toán hoặc doanh nghiệp kế toán.

- Các sai sót của các doanh nghiệp, đơn vị hành chính sự nghiệp được phát hiện trong quá trình kiểm tra, thanh tra, kiểm toán của các cơ quan chức năng có liên quan đến kết quả dịch vụ cung cấp mà người hành nghề kế toán hoặc doanh nghiệp kế toán đã cung cấp.

- Các bất đồng, tranh chấp giữa người hành nghề kế toán hoặc doanh nghiệp kế toán với khách hàng.

5. Quy trình kiểm tra chất lượng dịch vụ tổng hợp thông tin tài chính

- Theo Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính”, dịch vụ tổng hợp thông tin tài chính là dịch vụ bao gồm việc lập một phần hoặc toàn bộ báo cáo tài chính hoặc việc thu thập, phân loại và tổng hợp các thông tin tài chính khác.

Khi kiểm tra chất lượng dịch vụ tổng hợp thông tin tài chính, Đoàn kiểm tra cần thực hiện theo các bước công việc sau:

(1) Xem xét, đánh giá việc thiết kế và thực hiện các chính sách và thủ tục kiểm soát chất lượng dịch vụ kế toán để đảm bảo hợp lý là doanh nghiệp và người hành nghề kế toán của doanh nghiệp tuân thủ các yêu cầu về đạo đức nghề nghiệp. Các chính sách và thủ tục kiểm soát chất lượng dịch vụ có giúp cho doanh nghiệp xác định và đánh giá được những trường hợp cụ thể và các quan hệ có thể tạo ra những nguy cơ gây ảnh hưởng đến tính độc lập và có hành động phù hợp để loại trừ hoặc giảm nhẹ những nguy cơ gây ảnh hưởng đến tính độc lập đó đến mức có thể chấp nhận được bằng cách sử dụng các biện pháp bảo vệ, hoặc từ chối dịch vụ nếu thấy cần thiết, Đoàn kiểm tra cần thực hiện các thủ tục như:

(1.1) Đoàn kiểm tra cần xem xét kỹ lưỡng những trường hợp nếu như trong quá trình cung cấp dịch vụ có sự hạn chế về tính độc lập thì người hành nghề kế toán có tìm mọi cách loại bỏ hoặc giảm sự hạn chế này xuống mức có thể chấp nhận được không và nếu không thể loại bỏ hoặc giảm được thì người hành nghề kế toán có nêu rõ điều này trong Báo cáo kết quả dịch vụ theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hay không.

(1.2) Đoàn kiểm tra cần xem xét xem doanh nghiệp kế toán có xác nhận bằng văn bản về tính tuân thủ các chính sách và thủ tục của doanh nghiệp về tính độc lập đối với người hành nghề kế toán được yêu cầu là phải độc lập theo yêu cầu của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hay không.

(1.3) Đoàn kiểm tra phải xem xét xem việc thiết lập và thực hiện các chính sách và thủ tục của doanh nghiệp kế toán về chấp nhận và tiếp tục duy trì các quan hệ với khách hàng và các hợp đồng dịch vụ tổng hợp thông tin tài chính.

(1.4) Đoàn kiểm tra cần xem xét doanh nghiệp kế toán có đủ người hành nghề kế toán có năng lực, trình độ chuyên môn cần thiết để thực hiện dịch vụ tổng hợp thông tin tài chính cho phù hợp với từng loại khách hàng.

(2) Kiểm tra các điều khoản của hợp đồng

Khi xem xét hợp đồng dịch vụ tổng hợp thông tin tài chính đã ký giữa người hành nghề kế toán hoặc doanh nghiệp kế toán và khách hàng, Đoàn kiểm tra cần kiểm tra xem các hợp đồng này có đủ các điều khoản theo quy định hay không, cụ thể:

- Hợp đồng có đề cập đến tính chất công việc và có nêu rõ dịch vụ này không phải là kiểm toán hay soát xét Báo cáo tài chính, do đó không có bất cứ sự đảm bảo nào được đưa ra;

- Hợp đồng có nêu rõ trách nhiệm Ban Giám đốc về tính chính xác và đầy đủ của các thông tin cung cấp cho người hành nghề kế toán hoặc doanh nghiệp kế toán để đảm bảo tính chính xác và đầy đủ của các thông tin được lập trên báo cáo tài chính;

- Hợp đồng có nêu rõ mục đích và phạm vi sử dụng các thông tin để tổng hợp, hình thức báo cáo và trách nhiệm của người ký tên trên Báo cáo kết quả dịch vụ hay không.

(3) Kiểm tra kế hoạch

Đoàn kiểm tra phải xem xét xem người hành nghề kế toán hoặc doanh nghiệp kế toán có lập kế hoạch cho công việc của mình sao cho công việc này được thực hiện hiệu quả theo đúng quy định hay không.

(4) Kiểm tra hồ sơ dịch vụ

Đoàn kiểm tra phải kiểm tra xem người hành nghề kế toán và doanh nghiệp kế toán có thu thập, phân loại và lưu giữ vào hồ sơ dịch vụ tất cả những tài liệu quan trọng để chứng minh cho công việc đã được thực hiện theo chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính” và theo các điều khoản của hợp đồng.

(5) Kiểm tra các thủ tục mà người hành nghề kế toán và doanh nghiệp kế toán phải thực hiện khi cung cấp dịch vụ tổng hợp thông tin tài chính.

Theo quy định để tổng hợp thông tin tài chính, người hành nghề kế toán phải có những hiểu biết về hoạt động và lĩnh vực mà khách hàng đang hoạt động và phải nắm được những nguyên tắc, phương pháp kế toán áp dụng trong lĩnh vực đó, cũng như nội dung và hình thức của các thông tin tổng hợp cần đưa ra. Do đó, để có căn cứ đánh giá xem người hành nghề kế toán có đủ trình độ, chuyên môn cần thiết khi thực hiện dịch vụ này, Đoàn kiểm tra cần:

- Thông qua kinh nghiệm của người hành nghề kế toán với khách hàng hoặc thông qua việc trao đổi với khách hàng yêu cầu cung cấp dịch vụ để xác định xem người hành nghề kế toán có được những hiểu biết chung về bản chất của các nghiệp vụ của khách hàng, chuẩn mực kế toán, chế độ kế toán áp dụng trong việc lập và trình bày thông tin tài chính hay không;

- Xem xét hồ sơ dịch vụ do người hành nghề kế toán hoặc doanh nghiệp kế toán lập và lưu giữ liên quan đến dịch vụ tổng hợp thông tin tài chính về các vấn đề sau:

+ Tài liệu, giấy tờ mà người hành nghề kế toán ghi lại khi thực hiện thủ tục phỏng vấn Ban Giám đốc để xác định độ tin cậy và tính đầy đủ của các thông tin được cung cấp;

+ Các tài liệu lưu trong hồ sơ dịch vụ về đánh giá hệ thống kiểm soát nội bộ, đặc biệt là các tài liệu làm cơ sở cho người hành nghề kế toán đánh giá có thể tin cậy vào hệ thống kiểm soát nội bộ.

+ Các tài liệu liên quan đến kiểm tra bất kỳ dữ liệu nào và kiểm tra căn cứ của các giải thích đưa ra của người hành nghề kế toán trong quá trình tổng hợp thông tin tài chính.

- Đoàn kiểm tra cần đặc biệt chú ý trường hợp người hành nghề kế toán nhận thấy các thông tin do Ban Giám đốc cung cấp là không đúng, không đầy đủ hay không thỏa đáng để tổng hợp thông tin tài chính thì người hành nghề kế toán có thực hiện các thủ tục theo quy định của Chuẩn mực kiểm toán số 930 và có yêu cầu Ban Giám đốc cung cấp các thông tin bổ sung hay không. Hồ sơ dịch vụ có lưu các giấy từ chứng minh các thủ tục mà người hành nghề kế toán đã làm hay không;

- Đoàn kiểm tra phải kiểm tra hồ sơ dịch vụ xem người hành nghề kế toán có xem xét lại các thông tin đã được tổng hợp để đảm bảo rằng thông tin được trình bày với hình thức phù hợp và nội dung không có sai sót trọng yếu. Các sai sót trong trường hợp này có thể gồm:

+ Các sai sót về việc áp dụng không đúng chuẩn mực kế toán, chế độ kế toán.

+ Không trình bày chuẩn mực kế toán sử dụng và những khác biệt so với chuẩn mực này đã phát hiện ra.

+ Thiếu thông tin về các yếu tố trọng yếu mà người hành nghề kế toán đã biết.

- Trường hợp người hành nghề kế toán phát hiện ra các sai sót trọng yếu, đã đề nghị, thuyết phục đơn vị sửa chữa và nếu đơn vị không sửa chữa làm cho thông tin tài chính bị sai lệch thì người hành nghề kế toán hoặc doanh nghiệp kế toán có ngừng hợp đồng hay không.

- Đoàn kiểm tra phải xem xét hồ sơ dịch vụ có thư giải trình của Ban Giám đốc mà người hành nghề kế toán hoặc doanh nghiệp kế toán phải yêu cầu giải trình để xác nhận về trách nhiệm của họ trong việc trình bày các thông tin tài chính và sự phê duyệt của họ đối với báo cáo tài chính. Xác nhận của Ban Giám đốc có nêu rõ ràng những thông tin, tài liệu kế toán đã cung cấp là đầy đủ, chính xác, tất cả các thông tin quan trọng và liên quan đều đã được cung cấp cho người hành nghề kế toán hoặc doanh nghiệp kế toán.

(6) Kiểm tra việc lập và lưu giữ Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính.

Đoàn kiểm tra phải xem xét người hành nghề kế toán và doanh nghiệp kế toán có lập Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính không. Nếu có thì lập báo cáo này có đầy đủ các nội dung theo quy định của Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính” hay không.

Điều 22. Giai đoạn lập và thông báo Báo cáo kết quả kiểm tra

1. Trước khi phát hành Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra, Đoàn kiểm tra cần tổ chức cuộc họp để thông báo kết luận của mình với Ban lãnh đạo của đối tượng được kiểm tra. Sau khi thảo luận và nhất trí, hai bên cùng ký vào Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra. Nếu có điểm chưa nhất trí cũng được ghi rõ trong Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra.

Kết thúc đợt kiểm tra, Trưởng Đoàn kiểm tra phải gửi cho cơ quan chịu trách nhiệm kiểm tra, người hành nghề kế toán và doanh nghiệp được kiểm tra Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra trong vòng 15 ngày kể từ ngày kết thúc đợt kiểm tra. Ngày ghi trên Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra là ngày họp thông qua kết luận kiểm tra.

2. Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra cần phải có các nội dung sau:

- Mục đích, phạm vi kiểm tra, các giới hạn kiểm tra (nếu có);

- Mô tả khái quát doanh nghiệp được kiểm tra và đặc điểm chung của hệ thống kiểm soát chất lượng của doanh nghiệp;

- Nêu rõ trách nhiệm của doanh nghiệp được kiểm tra là phải thiết kế và thực hiện hệ thống kiểm soát chất lượng phù hợp với yêu cầu của chuẩn mực nghề nghiệp;

- Nêu rõ trách nhiệm của Đoàn kiểm tra là phải kiểm tra và đánh giá việc thiết kế và thực hiện hệ thống kiểm soát chất lượng của đơn vị được kiểm tra dựa trên công việc kiểm tra;

- Nêu rõ là cuộc kiểm tra được thực hiện tuân theo quy trình hướng dẫn tại Quy chế kiểm soát chất lượng dịch vụ kế toán, kiểm toán do Bộ Tài chính ban hành;

- Mô tả các thủ tục kiểm tra đã thực hiện, bao gồm cả quá trình lựa chọn hợp đồng và những kết luận rút ra được từ các thủ tục kiểm tra;

- Mô tả các hạn chế của hệ thống kiểm soát chất lượng và biện pháp giải quyết hoặc khắc phục, sửa chữa các hạn chế đó;

- Nêu ý kiến nhận xét, đánh giá về hệ thống kiểm soát chất lượng của doanh nghiệp có được thiết kế phù hợp với yêu cầu của Chuẩn mực nghề nghiệp về kiểm soát chất lượng hay không và hệ thống kiểm soát chất lượng đó có vận hành hữu hiệu trong suốt thời hạn kiểm tra hay không;

- Nêu rõ lý do, căn cứ đưa ra ý kiến nhận xét chất lượng dịch vụ kế toán, kiểm toán có hạn chế hoặc có hạn chế nghiêm trọng, trong đó nêu cả những thiếu sót của hệ thống kiểm soát chất lượng và các kiến nghị sửa chữa khắc phục của Đoàn kiểm tra;

- Chỉ ra những thiếu sót đã có trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra lần trước nhưng vẫn tồn tại trong báo cáo lần này;

- Chỉ ra các hợp đồng được kiểm tra không đạt yêu cầu (trường hợp đưa ra nhận xét chất lượng dịch vụ có hạn chế hoặc có hạn chế nghiêm trọng);

- Mô tả các thiếu sót lớn, mang tính hệ thống và kiến nghị biện pháp giải quyết khắc phục sửa chữa.

3. Các loại ý kiến nhận xét trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra

Tuỳ theo mức độ tuân thủ quy định pháp luật và chuẩn mực nghề nghiệp của doanh nghiệp được kiểm tra trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra, Đoàn kiểm tra có thể đưa ra một trong 3 dạng ý kiến sau:

- Ý kiến nhận xét chất lượng dịch vụ kế toán, kiểm toán tốt, không có sai phạm hoặc lưu ý đáng kể;

- Ý kiến nhận xét chất lượng dịch vụ kế toán, kiểm toán đạt yêu cầu, không có sai phạm đáng kể, có một số sai phạm kèm theo các ý kiến lưu ý;

- Ý kiến nhận xét chất lượng dịch vụ kế toán, kiểm toán có hạn chế hoặc hạn chế nghiêm trọng, có nhiều sai phạm. Trường hợp này sẽ thuộc đối tượng được kiểm tra chất lượng vào năm tiếp theo.

Để xác định loại ý kiến đưa ra trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra, trưởng Đoàn kiểm tra phải xem xét các vấn đề sau:

a) Bị giới hạn kiểm tra: Như phạm vi kiểm tra bị giới hạn, thời gian kiểm tra không đủ, người có thẩm quyền của đơn vị không bố trí đủ thời gian làm việc, phương tiện, điều kiện bị hạn chế làm cho một số thủ tục kiểm tra không thực hiện được thì Đoàn kiểm tra phải nêu rõ giới hạn kiểm tra;

b) Bản chất và mức độ nghiêm trọng của các tồn tại, thiếu sót khi thực hiện các hợp đồng dịch vụ.

Mục tiêu quan trọng nhất của một hệ thống kiểm soát chất lượng là giúp cho doanh nghiệp có sự đảm bảo hợp lý trong việc tuân thủ pháp luật và các chuẩn mực nghề nghiệp trong quá trình thực hiện dịch vụ kế toán, kiểm toán trên các khía cạnh trọng yếu. Khi Đoàn kiểm tra xét thấy có dấu hiệu rõ ràng cho thấy các hợp đồng dịch vụ được thực hiện không tuân thủ pháp luật và các chuẩn mực nghề nghiệp trên các khía cạnh trọng yếu, Đoàn kiểm tra cần xác định nguyên nhân của sự không tuân thủ đó.

Các nguyên nhân đó có thể là:

- Thiếu sót liên quan đến một ngành nghề đặc biệt mà doanh nghiệp không có kinh nghiệm về ngành nghề đó và không thực hiện đào tạo hoặc không sử dụng dịch vụ tư vấn hoặc trợ giúp từ các chuyên gia về ngành đó;

- Thiếu sót liên quan đến việc áp dụng chuẩn mực nghề nghiệp mới ban hành mà doanh nghiệp chưa cập nhật vào chương trình kiểm toán hoặc chưa phổ biến, hướng dẫn cho cán bộ, nhân viên hoặc không kiểm soát được việc thực hiện theo yêu cầu của các chuẩn mực đó;

- Thiếu sót do các chính sách và thủ tục kiểm soát chất lượng doanh nghiệp đã xây dựng chưa phù hợp và vận hành không hữu hiệu;

- Thiếu sót thường xảy ra ở các doanh nghiệp tương tự về quy mô và tính chất hoạt động.

Việc không tuân thủ chuẩn mực nghề nghiệp ở tất cả các khía cạnh trọng yếu trong một hợp đồng dịch vụ có thể là do lỗi của một cá nhân. Tuy nhiên, nếu thiếu sót này là do thiếu sự kiểm soát và cũng xảy ra tương tự đối với các hợp đồng khác, thì Đoàn kiểm tra sẽ phải xem xét kỹ việc đưa ra ý kiến nhận xét chất lượng dịch vụ có hạn chế hoặc có hạn chế nghiêm trọng.

Đoàn kiểm tra cần phải xem xét tính đại diện và bao trùm của thiếu sót, ảnh hưởng của nó đối với việc tuân thủ chuẩn mực nghề nghiệp trên giác độ tổng thể để đưa ra ý kiến kết luận cho phù hợp.

4. Nhận xét, đánh giá của Đoàn kiểm tra về các thiếu sót, tồn tại phải đưa ra được các kiến nghị, đề xuất sau:

(1) Biện pháp khắc phục phù hợp liên quan đến từng hợp đồng kiểm toán và từng kiểm toán viên.

(2) Những điểm cần bổ sung, sửa đổi các chính sách và thủ tục kiểm soát chất lượng.

(3) Biện pháp kỷ luật, xử lý đối với những người không tuân thủ các chính sách và thủ tục của doanh nghiệp được kiểm tra, đặc biệt là những người vi phạm có hệ thống.

(4) Khi kết quả kiểm tra cho thấy Báo cáo kiểm toán không phù hợp với tình hình thực tế hoặc doanh nghiệp được kiểm tra không thực hiện đầy đủ các thủ tục kiểm toán cần thiết khi thực hiện hợp đồng kiểm toán, Đoàn kiểm tra cần xác định các thủ tục cần thực hiện bổ sung cho phù hợp để đảm bảo tuân thủ các quy định của pháp luật và chuẩn mực nghề nghiệp.

Điều 23. Giai đoạn theo dõi sau kiểm tra

1. Sau thời hạn 30 ngày kể từ ngày nhận được Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra của Đoàn kiểm tra, đối tượng được kiểm tra phải gửi báo cáo cho cơ quan kiểm tra về các công việc đã tiến hành để sửa chữa thiếu sót và khuyến nghị của Đoàn kiểm tra.

2. Báo cáo các công việc đã tiến hành để sửa chữa thiếu sót là một tài liệu tham chiếu khi kiểm tra chất lượng đối với các cuộc kiểm tra lần sau.

Điều 24. Công khai kết quả kiểm tra

1. Kết quả kiểm soát chất lượng dịch vụ kế toán, kiểm toán phải được công khai trong phạm vi phù hợp như: Kết quả kiểm tra một đối tượng được kiểm tra phải được công khai chi tiết trong đơn vị và được tóm tắt những điểm chính trong Báo cáo tổng hợp kết quả kiểm tra các đối tượng được kiểm tra trong một kỳ kiểm tra hàng năm.

2. Việc công khai Báo cáo kết quả kiểm tra được thực hiện trước hết trong các doanh nghiệp kế toán, kiểm toán và được chọn lựa để công khai trên các phương tiện thông tin công cộng nhằm động viên những kết quả tốt đã đạt được và hạn chế các sai phạm chủ yếu.

Điều 25. Quy trình và thủ tục kiểm soát chất lượng các dịch vụ khác của doanh nghiệp kế toán, kiểm toán và người hành nghề kế toán

Việc kiểm soát chất lượng các dịch vụ khác của doanh nghiệp kế toán, kiểm toán và người hành nghề kế toán được vận dụng có bổ sung, sửa đổi cho phù hợp quy trình và thủ tục kiểm soát chất lượng dịch vụ kế toán, kiểm toán quy định từ Điều 18 đến Điều 23 của Quy chế này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 26. Tổ chức thực hiện

1. Từ ngày 01/01/2007, Bộ Tài chính chuyển giao chức năng kiểm soát chất lượng dịch vụ kế toán, kiểm toán quy định tại Quy chế này trong các doanh nghiệp kiểm toán cho Hội Kiểm toán viên hành nghề Việt Nam (VACPA) và chức năng kiểm soát chất lượng dịch vụ kế toán quy định tại Quy chế này trong các doanh nghiệp kế toán và người hành nghề kế toán cho Hội Kế toán và Kiểm toán Việt Nam (VAA) thực hiện. Bộ Tài chính thực hiện các cuộc kiểm tra trực tiếp tại các doanh nghiệp kế toán, kiểm toán lớn và người hành nghề kế toán khi cần thiết và theo yêu cầu của đối tượng được kiểm tra và kiểm tra việc thực hiện trách nhiệm này của Hội Kiểm toán viên hành nghề Việt Nam và Hội Kế toán và Kiểm toán Việt Nam.

2. Hàng năm, Giám đốc (Tổng Giám đốc) các doanh nghiệp kế toán, kiểm toán phải tiến hành công tác tự kiểm tra chất lượng dịch vụ kế toán, kiểm toán trong doanh nghiệp mình và báo cáo kết quả tự kiểm tra lên Hội Kiểm toán viên hành nghề Việt Nam hoặc Hội Kế toán và Kiểm toán Việt Nam và Bộ Tài chính.

3. Hội Kiểm toán viên hành nghề Việt Nam và Hội Kế toán và Kiểm toán Việt Nam có trách nhiệm ban hành các tài liệu hướng dẫn cụ thể làm cơ sở thực hiện trách nhiệm kiểm soát chất lượng do Bộ Tài chính uỷ quyền; tiến hành các cuộc kiểm tra và tổng kết, đánh giá công tác kiểm soát chất lượng dịch vụ kế toán, kiểm toán hàng năm theo quy định tại Quy chế này gửi cho Bộ Tài chính.

4. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, đơn vị, tổ chức, cá nhân cần phản ảnh kịp thời cho Bộ Tài chính để giải quyết hoặc sửa đổi, bổ sung Quy chế này cho phù hợp với tình hình thực tế nhằm bảo đảm công tác kiểm soát chất lượng dịch vụ kế toán, kiểm toán có hiệu quả và đúng mục đích./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá

Phụ lục

(Mẫu cam kết bảo mật thông tin)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

BẢN CAM KẾT BẢO MẬT THÔNG TIN (1)

Bản cam kết này được lập giữa (Hội nghề nghiệp) (2) do Ông/Bà (Nguyễn Văn A) Chức vụ: (Trưởng Ban kiểm tra) - Trưởng Đoàn làm đại diện và Công ty (TNHH Kiểm toán ABC) do Ông/Bà (Trần Văn B) Chức vụ: Giám đốc công ty làm đại diện.

Hai bên cùng cam kết về việc bảo mật các thông tin liên quan trong quá trình kiểm soát chất lượng dịch vụ kế toán, kiểm toán tại Công ty với các điều khoản cụ thể như sau:

I/ Thông tin bảo mật: Là các thông tin mà Công ty ... (dưới đây gọi chung là Bên cung cấp thông tin) cung cấp dưới hình thức văn bản, bằng miệng, hoặc bằng phương tiện nào khác cho Đoàn Kiểm tra của ...... (dưới đây gọi chung là Bên nhận thông tin), bao gồm các thông tin liên quan đến tài liệu hướng dẫn nội bộ, tài liệu kế hoạch, chứng từ, sổ kế toán, báo cáo tài chính, hồ sơ kế toán, thông tin liên quan đến khách hàng của đối tượng được kiểm tra, báo cáo kết quả kiểm tra.

II/ Về cung cấp và sử dụng thông tin

1. Cuộc kiểm tra chỉ nhằm mục đích đánh giá tình hình tuân thủ các quy định của Nhà nước về kế toán, kiểm toán độc lập và các yêu cầu của chuẩn mực nghề nghiệp, các tài liệu hướng dẫn của Hội nghề nghiệp trong việc thực hiện dịch vụ kế toán, kiểm toán và các dịch vụ có liên quan của đối tượng được kiểm tra, đồng thời phát hiện và chấn chỉnh kịp thời những tồn tại, tìm ra nguyên nhân và đưa ra phương hướng, biện pháp khắc phục, góp phần hoàn thiện hệ thống kiểm soát chất lượng dịch vụ, quy trình nghiệp vụ và phương pháp làm việc của đối tượng được kiểm tra nhằm nâng cao chất lượng dịch vụ kế toán, kiểm toán.

2. Chỉ có Bộ Tài chính và Hội nghề nghiệp mới có quyền sử dụng các thông tin thu được trong quá trình kiểm tra cho mục đích nêu trên.

3. Mọi cá nhân trong đoàn kiểm tra có trách nhiệm giữ bí mật những thông tin thu được từ cuộc kiểm tra này và sẽ không được công bố hay sử dụng cho bất kỳ mục đích nào khác.

4. Không ai được cung cấp các chứng cứ về chuyên môn hay cung cấp các dịch vụ hỗ trợ cho các vụ kiện tụng hay chấp nhận dịch vụ đưa ra nhận xét về các vấn đề liên quan đến chất lượng hoạt động của công ty được kiểm tra.

Thoả thuận này không áp dụng cho các thông tin bảo mật nhưng đang hoặc sẽ được công bố ra công chúng, hoặc các thông tin thu thập được từ bên thứ ba là các bên không có nghĩa vụ bảo mật các thông tin này, hoặc các thông tin do Bên nhận thông tin tạo ra một cách độc lập, hoặc có được trước khi được Bên cung cấp thông tin cung cấp.

Bên nhận thông tin không được mô phỏng, sao chép, công bố, phát tán và chuyển tải một phần hoặc toàn bộ thông tin bảo mật cho bên thứ ba trừ các trường hợp sau:

a) Được sự nhất trí bằng văn bản của Bên cung cấp thông tin;

b) Theo yêu cầu của pháp luật phải công bố thông tin.

Bên nhận thông tin phải lưu giữ hồ sơ về việc ai sẽ được hoặc sẽ phải tiếp cận với các thông tin bảo mật và cung cấp cho bên cung cấp thông tin khi họ yêu cầu.

Cam kết có hiệu lực kể từ ngày ký và được lập thành 02 bản có giá trị như nhau, mỗi bên giữ 01 bản.

 | ...., ngày,... tháng,.... năm......
Đại diện cơ quan kiểm tra | Đại diện Công ty ...........
(Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: (1) Hai bên ký cam kết có thể sửa đổi, bổ sung mẫu này cho phù

hợp trước khi ký.

(2) hoặc Bộ Tài chính.

CAM KẾT VỀ TÍNH ĐỘC LẬP VÀ BẢO MẬT

CỦA TỪNG THÀNH VIÊN ĐOÀN KIỂM TRA

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

(hoặc Hội nghề nghiệp)

Tên tôi là: ..............................................................................................................

Chứng chỉ KTV/HNKT số ........................ ngày ..................................................

Đang làm việc tại:...................................................................................................

Là thành viên Đoàn kiểm tra chất lượng dịch vụ kế toán, kiểm toán tại Công ty ................................................................................................................................

Tôi xác nhận rằng trong thời gian ký cam kết này, tôi hoàn toàn độc lập với Công ty được kiểm tra. Tôi đã đọc và nhất trí với các nguyên tắc về tính độc lập quy định trong Quy chế kiểm soát chất lượng dịch vụ kế toán, kiểm toán và Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán.

Tôi cam kết rằng:

1. Tôi không có quan hệ kinh tế hoặc quyền lợi kinh tế như góp vốn, cho vay hoặc vay vốn từ công ty được kiểm tra, hoặc là cổ đông chi phối của công ty được kiểm tra, hoặc có ký kết hợp đồng gia công, dịch vụ, đại lý tiêu thụ hàng hóa.

2. Tôi không có quan hệ gia đình ruột thịt (như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột) là người trong bộ máy quản lý điều hành (Hội đồng quản trị, Ban Giám đốc, kế toán trưởng, các trưởng, phó phòng và các cấp tương đương) trong công ty được kiểm tra.

3. Tôi không làm việc cho công ty được kiểm tra đã 2 năm trở lên kể từ thời điểm cam kết.

4. Công ty tôi đang làm việc không thuộc danh sách các công ty được kiểm tra trong kế hoạch kiểm tra năm nay.

4. Tôi đã đọc và nhất trí với các nội dung nêu trong Bản cam kết bảo mật thông tin ký giữa cơ quan kiểm tra và Công ty được kiểm tra và đảm bảo thực hiện đúng các cam kết đã ký.

Tôi hoàn toàn chịu trách nhiệm về các cam kết trên đây./.

........, ngày ... tháng ... năm ...

Người cam kết

(Ký, họ tên)

---@@@--


BỘ TÀI CHÍNH

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 89/2007/QĐ-BTC NGÀY 24 THÁNG 10 NĂM 2007

VỀ VIỆC BAN HÀNH QUY CHẾ LỰA CHỌN

DOANH NGHIỆP KIỂM TOÁN ĐƯỢC CHẤP THUẬN KIỂM TOÁN

CHO TỔ CHỨC PHÁT HÀNH, TỔ CHỨC NIÊM YẾT VÀ TỔ CHỨC

KINH DOANH CHỨNG KHOÁN

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006 và Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

- Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này “Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán”.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Quyết định số 76/2004/QĐ-BTC ngày 22/9/2004 của Bộ trưởng Bộ Tài chính ban hành Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán.

Điều 3: Chủ tịch Uỷ ban Chứng khoán Nhà nước, Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc các doanh nghiệp kiểm toán hoạt động tại Việt Nam, Thủ trưởng các tổ chức phát hành chứng khoán, tổ chức niêm yết chứng khoán, tổ chức kinh doanh chứng khoán, sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

QUY CHẾ

Lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán

cho tổ chức phát hành, tổ chức niêm yết

và tổ chức kinh doanh chứng khoán

(Ban hành theo Quyết định số 89/2007/QĐ-BTC ngày 24/10/2007

của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

Điều 1: Phạm vi áp dụng

1. Quy chế này áp dụng cho các doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận kiểm toán cho tổ chức phát hành chứng khoán ra công chúng, tổ chức niêm yết và tổ chức kinh doanh chứng khoán là các doanh nghiệp kiểm toán được quy định tại Điều 20, Điều 23 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Điều 1 Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP và đáp ứng các điều kiện quy định tại Quy chế này.

2. Quy chế này cũng áp dụng cho các đối tượng quy định tại Điều 2 của Quy chế này.

Điều 2: Đối tượng bắt buộc phải được doanh nghiệp kiểm toán được chấp thuận kiểm toán báo cáo tài chính năm, gồm:

1. Doanh nghiệp, tổ chức có thực hiện phát hành chứng khoán ra công chúng (sau đây gọi chung là tổ chức phát hành).

Doanh nghiệp, tổ chức có kế hoạch phát hành chứng khoán ra công chúng trong 3 năm tới thì phải thuê doanh nghiệp kiểm toán được chấp thuận kiểm toán báo cáo tài chính của 2 năm trước năm phát hành.

2. Tổ chức niêm yết chứng khoán tại Sở giao dịch chứng khoán và tại Trung tâm giao dịch chứng khoán (sau đây gọi chung là tổ chức niêm yết).

3. Công ty chứng khoán, công ty đầu tư chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán (sau đây gọi chung là tổ chức kinh doanh chứng khoán).

Điều 3: Báo cáo tài chính năm của tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải được kiểm toán, gồm:

1. Bảng cân đối kế toán;

2. Báo cáo kết quả hoạt động kinh doanh;

3. Báo cáo lưu chuyển tiền tệ;

4. Bản thuyết minh báo cáo tài chính;

5. Báo cáo tài chính hợp nhất (trường hợp tổ chức phát hành là công ty mẹ phải lập báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán);

6. Các báo cáo bổ sung theo quy định của Bộ Tài chính.

Điều 4: Báo cáo tài chính quý, 6 tháng của tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán nếu cần có ý kiến của kiểm toán viên trước khi công khai thì phải được kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận theo Quy chế này kiểm tra theo quy định tại Chuẩn mực kiểm toán số 910 “Công tác soát xét báo cáo tài chính” ban hành theo Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003 của Bộ trưởng Bộ Tài chính.‎

II. TIÊU CHUẨN, ĐIỀU KIỆN LỰA CHỌN DOANH NGHIỆP KIỂM TOÁN VÀ KIỂM TOÁN VIÊN

Điều 5: Doanh nghiệp kiểm toán được chấp thuận phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các tiêu chuẩn, điều kiện quy định tại Điều 20, Điều 23 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Điều 1 của Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP.

2. Các tiêu chuẩn, điều kiện quy định tại Quy chế này:

2.1. Có vốn Điều lệ hoặc vốn chủ sở hữu từ 2 tỷ đồng trở lên đối với doanh nghiệp kiểm toán trong nước; Vốn điều lệ tối thiểu là 300.000 USD đối với doanh nghiệp kiểm toán có vốn đầu tư nước ngoài;

2.2. Có số lượng kiểm toán viên hành nghề từ 7 người trở lên và có đủ các tiêu chuẩn, điều kiện quy định tại Điều 8 của Quy chế này;

2.3. Thời gian hoạt động kiểm toán tại Việt Nam:

a) Tối thiểu là tròn 3 năm tính từ ngày thành lập đến ngày nộp Đơn đăng ký tham gia kiểm toán. Trường hợp các doanh nghiệp kiểm toán phải chuyển đổi loại hình theo quy định của Nghị định 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Nghị định 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP thì ngày thành lập là ngày ghi trong Giấy chứng nhận đăng ký kinh doanh trước khi chuyển đổi;

b) Trường hợp doanh nghiệp kiểm toán hoạt động tại Việt Nam từ tròn 6 tháng đến dưới 3 năm tính từ ngày thành lập đến ngày nộp Đơn đăng ký tham gia kiểm toán thì 7 kiểm toán viên hành nghề phải có ít nhất tròn 3 năm kinh nghiệm kiểm toán sau ngày được cấp Chứng chỉ kiểm toán viên và đáp ứng các quy định tại khoản 1 Điều 8 và điểm a, d, đ, e, g khoản 2 Điều 8 của Quy chế này.

2.4. Có số lượng khách hàng kiểm toán hàng năm tối thiểu là 30 đơn vị trong 2 năm gần nhất. Đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5 thì tại thời điểm nộp Đơn đăng ký tham gia kiểm toán phải có tối thiểu là 30 khách hàng kiểm toán.

2.5. Nộp đầy đủ, đúng thời hạn hồ sơ đăng ký tham gia kiểm toán theo quy định tại Điều 10 của Quy chế này.

2.6. Không vi phạm các quy định tại điểm a, b, d khoản 1 Điều 12 của Quy chế này.

Trường hợp có vi phạm quy định tại điểm d khoản 1 Điều 12 hoặc vi phạm liên quan đến hành nghề kiểm toán và bị xử phạt theo quy định của pháp luật thì sau 1 năm mới được xem xét.

Điều 6: Doanh nghiệp kiểm toán đã được chấp thuận không được thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán trong các trường hợp sau:

1. Các trường hợp quy định tại Điều 27 của Nghị định 105/2004/NĐ-CP;

2. Các trường hợp quy định tại Quy chế này, gồm:

a) Doanh nghiệp kiểm toán có quan hệ về kinh tế như hùn vốn, liên doanh, góp vốn cổ phần… với tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán hoặc ngược lại;

b) Doanh nghiệp kiểm toán và tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán có cùng một tổ chức hoặc cá nhân sở hữu từ 5% vốn trở lên của mỗi bên;

c) Doanh nghiệp kiểm toán là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán được kiểm toán (như được cấp tín dụng với các điều kiện ưu đãi, bảo lãnh không có bảo đảm…);

d) Doanh nghiệp kiểm toán đang thực hiện hoặc đã thực hiện trong 2 năm trước liền kề dịch vụ ghi sổ kế toán, lập báo cáo tài chính, dịch vụ kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính cho tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán được kiểm toán.

Điều 7: Hoạt động liên doanh, liên kết trong kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán chỉ được thực hiện giữa các doanh nghiệp kiểm toán được chấp thuận theo Quy chế này.

Điều 8: Kiểm toán viên hành nghề và người đại diện lãnh đạo doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các tiêu chuẩn, điều kiện quy định tại Điều 14 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Thông tư số 64/2004/TT-BTC ngày 29/6/2004 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Thông tư số 60/2006/TT-BTC ngày 28/6/2006 của Bộ Tài chính hướng dẫn tiêu chuẩn, điều kiện thành lập và hoạt động đối với doanh nghiệp kiểm toán.

2. Các tiêu chuẩn, điều kiện quy định tại Quy chế này, gồm:

a) Có tên trong danh sách đăng ký hành nghề kiểm toán được Hội Kiểm toán viên hành nghề Việt Nam (VACPA) xác nhận và không phải là người đăng ký làm bán thời gian cho doanh nghiệp kiểm toán;

b) Kiểm toán viên hành nghề người Việt Nam phải có ít nhất tròn 2 năm kinh nghiệm kiểm toán sau ngày được cấp Chứng chỉ kiểm toán viên;

c) Kiểm toán viên hành nghề người nước ngoài phải có ít nhất tròn 2 năm kinh nghiệm hành nghề kiểm toán tại Việt Nam;

d) Không phải là cổ đông hoặc là người đại diện hợp pháp cho cổ đông có quyền bỏ phiếu của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

đ) Không phải là người có trách nhiệm quản lý, điều hành của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

e) Không phải là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

g) Không có quan hệ họ hàng thân thuộc như là bố, mẹ, vợ, chồng, con, anh chị em ruột với những người có trách nhiệm quản lý, điều hành (kể cả kế toán trưởng) của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán.

III. THỦ TỤC XEM XÉT, CHẤP THUẬN DOANH NGHIỆP KIỂM TOÁN

Điều 9: Kỳ xem xét, chấp thuận doanh nghiệp kiểm toán

1. Định kỳ 1 năm một lần, Uỷ ban Chứng khoán Nhà nước tiến hành xem xét, chấp thuận các doanh nghiệp kiểm toán đủ điều kiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán.

2. Từ ngày 01 tháng 10 đến ngày 30 tháng 10 hàng năm, doanh nghiệp kiểm toán có nhu cầu tham gia kiểm toán tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải nộp cho Uỷ ban Chứng khoán Nhà nước 02 bộ hồ sơ theo quy định tại Điều 10 của Quy chế này.

Điều 10: Hồ sơ đăng k‎ý tham gia kiểm toán, gồm:

1. Đơn đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán (Mẫu đơn trong Phụ lục 01).

2. Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đầu tư) lần đầu tiên và lần cuối cùng và Điều lệ công ty.

3. Danh sách đăng ký hành nghề kiểm toán có xác nhận của Hội Kiểm toán viên hành nghề Việt Nam (VACPA) kèm theo sơ yếu lý lịch, trong đó tóm tắt quá trình làm việc của kiểm toán viên hành nghề và Giám đốc doanh nghiệp kiểm toán.

4. Báo cáo tình hình tài chính và tình hình hoạt động của doanh nghiệp kiểm toán trong năm trước liền kề, bao gồm:

a) Báo cáo tài chính. Trường hợp doanh nghiệp kiểm toán thuộc đối tượng bắt buộc phải kiểm toán thì phải nộp báo cáo tài chính đã được kiểm toán;

b) Danh sách khách hàng đã thực hiện kiểm toán trong 2 năm trước liền kề hoặc đến thời điểm nộp Đơn đăng ký tham gia kiểm toán (đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5);

c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán;

d) Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có);

đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán;

e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên...).

Trường hợp đăng ký lần thứ hai trở đi thì không phải nộp tài liệu quy định tại khoản 2 Điều này và sơ yếu lý lịch tại khoản 3 Điều này (trừ khi có thay đổi).

Điều 11: Công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận

1. Chậm nhất là ngày 15 tháng 11 hàng năm, Uỷ ban Chứng khoán Nhà nước công bố công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán. Việc công khai này được thực hiện theo Phụ lục 02 theo các địa chỉ sau đây:

a) Thông báo bằng văn bản đến các Bộ, cơ quan ngang Bộ, tổng công ty nhà nước, Sở Tài chính, cơ quan đăng ký kinh doanh các tỉnh, thành phố, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Hội Kiểm toán viên hành nghề Việt Nam (VACPA), Vụ Chế độ kế toán và kiểm toán Bộ Tài chính và các đối tượng quy định tại khoản 2, khoản 3 Điều 2 của Quy chế này. Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán phải niêm yết công khai danh sách doanh nghiệp kiểm toán và kiểm toán viên hành nghề được chấp thuận tại nơi giao dịch.

b) Thông báo trên Website của Uỷ ban Chứng khoán Nhà nước, Bộ Tài chính và VACPA.

Trường hợp Uỷ ban Chứng khoán Nhà nước không chấp thuận doanh nghiệp kiểm toán thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán thì phải có công văn trả lời chính thức, trong đó nêu rõ lý do không chấp thuận.

2. Trong thời hạn được chấp thuận, nếu số lượng kiểm toán viên hành nghề được chấp thuận giảm đến mức không đủ điều kiện quy định tại Điều 5 của Quy chế này thì doanh nghiệp kiểm toán được chấp thuận phải thông báo bằng văn bản cho Uỷ ban Chứng khoán Nhà nước kèm theo danh sách kiểm toán viên mới đề nghị bổ sung vào danh sách kiểm toán viên hành nghề đã được chấp thuận.

3. Căn cứ danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận, các tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán có thể xem xét, lựa chọn doanh nghiệp kiểm toán và kiểm toán viên hành nghề để ký hợp đồng thực hiện kiểm toán cho đơn vị mình.

Điều 12: Đình chỉ hoặc huỷ bỏ tư cách được chấp thuận kiểm toán

1. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận kiểm toán có thời hạn trong các trường hợp sau:

a) Vi phạm các nghĩa vụ quy định tại khoản 3, khoản 4 Điều 13 của Quy chế này;

b) Kết quả kiểm toán không đạt yêu cầu theo đánh giá của Uỷ ban chứng khoán Nhà nước trên cơ sở chuẩn mực kế toán, chuẩn mực kiểm toán và các quy định pháp luật có liên quan;

c) Doanh nghiệp kiểm toán không có đủ 7 kiểm toán viên hành nghề được chấp thuận trong vòng 6 tháng liên tục;

d) Có những khiếu kiện về kết quả kiểm toán đang chờ cơ quan pháp luật xử lý.

2. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận kiểm toán có thời hạn vẫn được tiếp tục thực hiện kiểm toán các hợp đồng đã ký và đang thực hiện kiểm toán nhưng không được ký thêm các hợp đồng mới với tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán từ ngày có thông báo của Uỷ ban Chứng khoán Nhà nước đến ngày được chấp thuận lần sau.

3. Doanh nghiệp kiểm toán hoặc kiểm toán viên bị huỷ bỏ tư cách được chấp thuận kiểm toán trong các trường hợp sau:

a) Doanh nghiệp kiểm toán được chấp thuận kiểm toán tự nguyện rút đơn đăng ký tham gia kiểm toán;

b) Doanh nghiệp kiểm toán bị thu hồi Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đầu tư) hoặc kiểm toán viên hành nghề bị thu hồi Chứng chỉ kiểm toán viên theo quy định tại khoản 1 Điều 36 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập.

c) Vi phạm nghiêm trọng nghĩa vụ quy định tại Điều 13 của Quy chế này.

4. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị huỷ bỏ tư cách được chấp thuận kiểm toán sẽ không được tiếp tục thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán từ ngày có thông báo của Uỷ ban Chứng khoán Nhà nước đến ngày được chấp thuận lần sau.

5. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị huỷ bỏ tư cách được chấp thuận kiểm toán trong trường hợp quy định tại điểm b, c khoản 3 Điều này thì phải sau 2 năm mới được xem xét chấp thuận lại.

Điều 13: Doanh nghiệp kiểm toán được chấp thuận kiểm toán có nghĩa vụ:

1. Nắm vững các quy định của pháp luật về chứng khoán và thị trường chứng khoán liên quan đến báo cáo tài chính của đối tượng được kiểm toán.

2. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán khi có khiếu nại theo yêu cầu của Uỷ ban Chứng khoán Nhà nước.

3. Trong quá trình kiểm toán, nếu phát hiện tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì phải thông báo và kiến nghị cho đơn vị được kiểm toán có biện pháp ngăn ngừa, sửa chữa và xử lý sai phạm; ghi ý kiến vào Báo cáo kiểm toán hoặc Thư quản lý về những sai phạm chưa được xử lý theo quy định của chuẩn mực kiểm toán.

4. Sau khi phát hành báo cáo kiểm toán, nếu có nghi ngờ hoặc có phát hiện tổ chức được kiểm toán có những sai phạm trọng yếu do không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì doanh nghiệp kiểm toán phải thực hiện các thủ tục thông báo cho đơn vị được kiểm toán và người thứ ba theo quy định của chuẩn mực kiểm toán và thông báo cho Uỷ ban Chứng khoán Nhà nước.

5. Bảo mật thông tin theo quy định của pháp luật về kiểm toán.

6. Trường hợp phát hiện doanh nghiệp kiểm toán lập báo cáo kiểm toán không trung thực, không chính xác gây thiệt hại cho khách hàng và người sử dụng kết quả kiểm toán thì doanh nghiệp kiểm toán phải chịu trách nhiệm bồi thường thiệt hại do mình gây ra cho khách hàng hoặc bị xử lý theo quy định của pháp luật.

7. Doanh nghiệp kiểm toán được chấp thuận kiểm toán phải thực hiện các nghĩa vụ khác theo quy định của pháp luật.

IV. TỔ CHỨC THỰC HIỆN

Điều 14: Uỷ ban Chứng khoán Nhà nước chịu trách nhiệm:

1. Tiếp nhận hồ sơ đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán; bảo mật thông tin trong hồ sơ theo quy định của pháp luật.

2. Soát xét hồ sơ và khi cần thiết phải kiểm tra trực tiếp tại doanh nghiệp để làm thủ tục chấp thuận hoặc trả lời nếu không đủ điều kiện được chấp thuận; làm thủ tục đình chỉ hoặc huỷ bỏ tư cách được chấp thuận kiểm toán; thực hiện công bố công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận đủ điều kiện tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán. Trong quá trình thực hiện trách nhiệm này, Uỷ ban Chứng khoán Nhà nước phải phối hợp với các đơn vị được giao trách nhiệm quản lý hành nghề kiểm toán như Vụ Chế độ kế toán và kiểm toán - Bộ Tài chính, Hội Kiểm toán viên hành nghề Việt Nam (VACPA).

3. Tiếp nhận báo cáo tài chính đã được kiểm toán của tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán và thực hiện trách nhiệm quản lý Nhà nước theo quy định.

4. Uỷ ban Chứng khoán Nhà nước trong khi sử dụng các thông tin, số liệu trong báo cáo tài chính đã được kiểm toán của doanh nghiệp kiểm toán được chấp thuận kiểm toán nếu thấy có nghi vấn thì phải trực tiếp kiểm tra lại và ra quyết định quản lý trên cơ sở kết quả kiểm tra lại.

Điều 15: Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

Phụ lục 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

ĐƠN ĐĂNG KÝ THAM GIA KIỂM TOÁN CHO TỔ CHỨC PHÁT HÀNH,

TỔ CHỨC NIÊM YẾT VÀ TỔ CHỨC KINH DOANH CHỨNG KHOÁN

NĂM…

Kính gửi: Uỷ ban Chứng khoán Nhà nước

1. Tên Công ty:...................................................................................................

2. Địa chỉ:...........................................................................................................

3. Điện thoại:...................... Fax:.......................... Email:..................................

4. Loại hình doanh nghiệp (TNHH, hợp danh, tư nhân)....................................

5. Giấy chứng nhận đăng k‎inh doanh (hoặc Giấy chứng nhận đầu tư) số:... Ngày: .......................... Do:...................................................cấp

6. Số năm hoạt động kiểm toán tại Việt Nam (tính đến ngày nộp đơn):.......

7. Vốn điều lệ (hoặc vốn chủ sở hữu):...........................................................

8. Số lượng KTV hành nghề năm... đã đăng ký tại Hội Kiểm toán viên hành nghề Việt Nam:... người, trong đó:

- Có ít nhất tròn 2 năm kinh nghiệm kiểm toán trở lên: ........ người;

- Có ít nhất tròn 3 năm kinh nghiệm kiểm toán trở lên: ........ người.

9. Số lượng khách hàng đã kiểm toán: Năm.........: ...........; Năm ..... :..............

Công ty........... xin đăng ký tham gia kiểm toán cho các tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán và đảm bảo rằng Công ty và các kiểm toán viên hành nghề của công ty có đủ tiêu chuẩn và điều kiện theo quy định tại Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán (ban hành kèm theo Quyết định số 89/2007/QĐ-BTC ngày 24/10/2007 của Bộ trưởng Bộ Tài chính).

Các tài liệu gửi kèm theo đơn, gồm:

(1) Bản sao công chứng Giấy chứng nhận đăng ký k‎inh doanh (hoặc Giấy chứng nhận đầu tư) lần đầu tiên và lần cuối cùng;

(2) Điều lệ công ty;

(3) Danh sách kiểm toán viên đăng ký hành nghề kiểm toán năm......... có xác nhận của Hội Kiểm toán viên hành nghề Việt Nam (VACPA);

(4) Sơ yếu lý lịch (trong đó tóm tắt quá trình làm việc của kiểm toán viên hành nghề và Giám đốc doanh nghiệp kiểm toán);

(5) Báo cáo tình hình tài chính và tình hình hoạt động kinh doanh của doanh nghiệp kiểm toán trong năm trước, bao gồm:

(a) Báo cáo tài chính năm… đã được kiểm toán (nếu pháp luật quy định phải kiểm toán);

(b) Danh sách khách hàng đã thực hiện kiểm toán trong năm… và năm ....; (Hoặc danh sách khách hàng đã thực hiện kiểm toán đến thời điểm nộp Đơn đăng ký tham gia kiểm toán đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5);

(c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán;

(d) Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có);

(đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán;

(e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên…).

Công ty... cam kết rằng các thông tin cung cấp trong đơn này và các tài liệu kèm theo là đúng sự thật. Nếu sai Công ty xin hoàn toàn chịu trách nhiệm.

Đề nghị Uỷ ban Chứng khoán Nhà nước xem xét, chấp thuận.

 | …, ngày … tháng … năm …
 | Giám đốc Công ty
 | (Chữ ký, họ và tên, đóng dấu)
Ghi chú: Trường hợp đăng ký từ lần thứ 2 trở đi thì không phải nộp tài liệu quy định tại mục (1), (2), (4) (trừ khi có thay đổi)

Phụ lục 02

DANH SÁCH DOANH NGHIỆP KIỂM TOÁN

ĐƯỢC CHẤP THUẬN KIỂM TOÁN NĂM.......

CHO TỔ CHỨC PHÁT HÀNH, TỔ CHỨC NIÊM YẾT

VÀ TỔ CHỨC KINH DOANH CHỨNG KHOÁN

(Kèm theo Công văn số... ngày... tháng... năm...

của Chủ tịch Ủy ban Chứng khoán Nhà nước)

Số TT | Tên doanh | Tên viết | Ngày, tháng, | Vốn điều | Số lượng KTV hành nghề có ít nhất |  | Số lượng khách hàng kiểm toán |  | Địa chỉ
 | nghiệp kiểm toán | tắt | năm thành lập | lệ | tròn 2 năm kinh nghiệm trở lên | tròn 3 năm kinh nghiệm trở lên | Năm trước | Năm trước nữa | liên hệ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC


Luat quan ly thue 78-2006

LUẬT

QUẢN LÝ THUẾ

CỦA QUỐC HỘI KHOÁ XI, KỲ HỌP THỨ 10

SỐ 78/2006/QH11 NGÀY 29 THÁNG 11 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về quản lý thuế.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định việc quản lý các loại thuế, các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế theo quy định của pháp luật về thuế;

b) Tổ chức, hộ gia đình, cá nhân nộp các khoản thu khác thuộc ngân sách nhà nước (sau đây gọi chung là thuế) do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật;

c) Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế.

2. Cơ quan quản lý thuế:

a) Cơ quan thuế gồm Tổng cục thuế, Cục thuế, Chi cục thuế;

b) Cơ quan hải quan gồm Tổng cục hải quan, Cục hải quan, Chi cục hải quan.

3. Công chức quản lý thuế gồm công chức thuế, công chức hải quan.

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế

1. Đăng ký thuế, khai thuế, nộp thuế, ấn định thuế.

2. Thủ tục hoàn thuế, miễn thuế, giảm thuế.

3. Xoá nợ tiền thuế, tiền phạt.

4. Quản lý thông tin về người nộp thuế.

5. Kiểm tra thuế, thanh tra thuế.

6. Cưỡng chế thi hành quyết định hành chính thuế.

7. Xử lý vi phạm pháp luật về thuế.

8. Giải quyết khiếu nại, tố cáo về thuế.

Điều 4. Nguyên tắc quản lý thuế

1. Thuế là nguồn thu chủ yếu của ngân sách nhà nước. Nộp thuế theo quy định của pháp luật là nghĩa vụ và quyền lợi của mọi tổ chức, cá nhân. Cơ quan, tổ chức, cá nhân có trách nhiệm tham gia quản lý thuế.

2. Việc quản lý thuế được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Việc quản lý thuế phải bảo đảm công khai, minh bạch, bình đẳng; bảo đảm quyền và lợi ích hợp pháp của người nộp thuế.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đại diện của người nộp thuế là đại diện theo pháp luật hoặc đại diện theo uỷ quyền thay mặt người nộp thuế thực hiện một số thủ tục về thuế.

2. Trụ sở của người nộp thuế là địa điểm người nộp thuế tiến hành một phần hoặc toàn bộ hoạt động kinh doanh, bao gồm trụ sở chính, chi nhánh, cửa hàng, nơi sản xuất, nơi để hàng hoá, nơi để tài sản dùng cho sản xuất, kinh doanh; nơi cư trú hoặc nơi phát sinh nghĩa vụ thuế đối với người nộp thuế không có hoạt động kinh doanh.

3. Mã số thuế là một dãy số, chữ cái hoặc ký tự khác do cơ quan quản lý thuế cấp cho người nộp thuế dùng để quản lý thuế.

4. Kỳ tính thuế là khoảng thời gian để xác định số tiền thuế phải nộp ngân sách nhà nước theo quy định của pháp luật về thuế.

5. Tờ khai thuế là văn bản theo mẫu do Bộ Tài chính quy định được người nộp thuế sử dụng để kê khai các thông tin nhằm xác định số thuế phải nộp. Tờ khai hải quan được sử dụng làm tờ khai thuế đối với hàng hoá xuất khẩu, nhập khẩu.

6. Hồ sơ thuế là hồ sơ đăng ký thuế, khai thuế, hoàn thuế, miễn thuế, giảm thuế, xoá nợ tiền thuế, xóa nợ tiền phạt.

7. Khai quyết toán thuế là việc xác định số thuế phải nộp của năm tính thuế hoặc thời gian từ đầu năm tính thuế đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế hoặc thời gian tính từ khi phát sinh đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế theo quy định của pháp luật.

8. Hoàn thành nghĩa vụ nộp thuế là việc nộp đủ số tiền thuế phải nộp, số tiền phạt vi phạm pháp luật về thuế.

9. Cưỡng chế thi hành quyết định hành chính về thuế là việc áp dụng các biện pháp quy định tại Luật này và các quy định khác của pháp luật có liên quan buộc người nộp thuế phải nộp đủ tiền thuế, tiền phạt vào ngân sách nhà nước.

Điều 6. Quyền của người nộp thuế

1. Được hướng dẫn thực hiện việc nộp thuế; cung cấp thông tin, tài liệu để thực hiện nghĩa vụ, quyền lợi về thuế.

2. Yêu cầu cơ quan quản lý thuế giải thích về việc tính thuế, ấn định thuế; yêu cầu cơ quan, tổ chức giám định số lượng, chất lượng, chủng loại hàng hoá xuất khẩu, nhập khẩu.

3. Được giữ bí mật thông tin theo quy định của pháp luật.

4. Hưởng các ưu đãi về thuế, hoàn thuế theo quy định của pháp luật về thuế.

5. Ký hợp đồng với tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

6. Nhận văn bản kết luận kiểm tra thuế, thanh tra thuế của cơ quan quản lý thuế; yêu cầu giải thích nội dung kết luận kiểm tra thuế, thanh tra thuế; bảo lưu ý kiến trong biên bản kiểm tra thuế, thanh tra thuế.

7. Được bồi thường thiệt hại do cơ quan quản lý thuế, công chức quản lý thuế gây ra theo quy định của pháp luật.

8. Yêu cầu cơ quan quản lý thuế xác nhận việc thực hiện nghĩa vụ nộp thuế của mình.

9. Khiếu nại, khởi kiện quyết định hành chính, hành vi hành chính liên quan đến quyền và lợi ích hợp pháp của mình.

10. Tố cáo các hành vi vi phạm pháp luật của công chức quản lý thuế và tổ chức, cá nhân khác.

Điều 7. Nghĩa vụ của người nộp thuế

1. Đăng ký thuế, sử dụng mã số thuế theo quy định của pháp luật.

2. Khai thuế chính xác, trung thực, đầy đủ và nộp hồ sơ thuế đúng thời hạn; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, đầy đủ của hồ sơ thuế.

3. Nộp tiền thuế đầy đủ, đúng thời hạn, đúng địa điểm.

4. Chấp hành chế độ kế toán, thống kê và quản lý, sử dụng hoá đơn, chứng từ theo quy định của pháp luật.

5. Ghi chép chính xác, trung thực, đầy đủ những hoạt động phát sinh nghĩa vụ thuế, khấu trừ thuế và giao dịch phải kê khai thông tin về thuế.

6. Lập và giao hoá đơn, chứng từ cho người mua theo đúng số lượng, chủng loại, giá trị thực thanh toán khi bán hàng hoá, cung cấp dịch vụ theo quy định của pháp luật.

7. Cung cấp chính xác, đầy đủ, kịp thời thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu và nội dung giao dịch của tài khoản mở tại ngân hàng thương mại, tổ chức tín dụng khác; giải thích việc tính thuế, khai thuế, nộp thuế theo yêu cầu của cơ quan quản lý thuế.

8. Chấp hành quyết định, thông báo, yêu cầu của cơ quan quản lý thuế, công chức quản lý thuế theo quy định của pháp luật.

9. Chịu trách nhiệm thực hiện nghĩa vụ thuế theo quy định của pháp luật trong trường hợp người đại diện theo pháp luật hoặc đại diện theo ủy quyền thay mặt người nộp thuế thực hiện thủ tục về thuế sai quy định.

Điều 8. Trách nhiệm của cơ quan quản lý thuế

1. Tổ chức thực hiện thu thuế theo quy định của pháp luật.

2. Tuyên truyền, phổ biến, hướng dẫn pháp luật về thuế; công khai các thủ tục về thuế.

3. Giải thích, cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế cho người nộp thuế; công khai mức thuế phải nộp của hộ gia đình, cá nhân kinh doanh trên địa bàn xã, phường, thị trấn.

4. Giữ bí mật thông tin của người nộp thuế theo quy định của Luật này.

5. Thực hiện việc miễn thuế, giảm thuế, xoá nợ tiền thuế, xóa nợ tiền phạt, hoàn thuế theo theo quy định của Luật này và các quy định khác của pháp luật về thuế.

6. Xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế khi có đề nghị theo quy định của pháp luật.

7. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

8. Giao kết luận, biên bản kiểm tra thuế, thanh tra thuế cho đối tượng kiểm tra thuế, thanh tra thuế và giải thích khi có yêu cầu.

9. Bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này.

10. Giám định để xác định số thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 9. Quyền hạn của cơ quan quản lý thuế

1. Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu, nội dung giao dịch của các tài khoản được mở tại ngân hàng thương mại, tổ chức tín dụng khác và giải thích việc tính thuế, khai thuế, nộp thuế.

2. Yêu cầu tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế và phối hợp với cơ quan quản lý thuế để thực hiện pháp luật về thuế.

3. Kiểm tra thuế, thanh tra thuế.

4. Ấn định thuế.

5. Cưỡng chế thi hành quyết định hành chính về thuế.

6. Xử phạt vi phạm pháp luật về thuế theo thẩm quyền; công khai trên phương tiện thông tin đại chúng các trường hợp vi phạm pháp luật về thuế.

7. Áp dụng biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm pháp luật về thuế theo quy định của pháp luật.

8. Ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế vào ngân sách nhà nước theo quy định của Chính phủ.

Điều 10. Trách nhiệm của Bộ Tài chính trong quản lý thuế

1. Thực hiện quản lý nhà nước về thuế theo quy định của pháp luật.

2. Chỉ đạo thực hiện quản lý thuế theo quy định của Luật này.

3. Chỉ đạo lập và thực hiện dự toán thu ngân sách nhà nước.

4. Kiểm tra, thanh tra việc thực hiện pháp luật về thuế.

5. Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 11. Trách nhiệm của Hội đồng nhân dân, Ủy ban nhân dân các cấp trong việc quản lý thuế

1. Hội đồng nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình quyết định nhiệm vụ thu ngân sách hằng năm và giám sát việc thực hiện pháp luật về thuế.

2. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Chỉ đạo các cơ quan có liên quan tại địa phương phối hợp với cơ quan quản lý thuế lập dự toán thu ngân sách nhà nước và tổ chức thực hiện nhiệm vụ thu ngân sách nhà nước trên địa bàn;

b) Kiểm tra việc thực hiện pháp luật về thuế;

c) Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 12. Hội đồng tư vấn thuế xã, phường, thị trấn

1. Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh quyết định thành lập theo đề nghị của Chi cục trưởng Chi cục thuế quản lý thuế tại địa bàn xã, phường, thị trấn.

2. Hội đồng tư vấn thuế xã, phường, thị trấn gồm có:

a) Đại diện Uỷ ban nhân dân, Mặt trận Tổ quốc, Công an xã, phường, thị trấn;

b) Đại diện các hộ gia đình, cá nhân kinh doanh;

c) Đại diện Chi cục thuế quản lý địa bàn xã, phường, thị trấn.

Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn làm chủ tịch.

3. Hội đồng tư vấn thuế xã, phường, thị trấn có nhiệm vụ tư vấn cho cơ quan thuế về mức thuế của các hộ, gia đình, cá nhân kinh doanh trên địa bàn, bảo đảm đúng pháp luật, dân chủ, công khai, công bằng, hợp lý. Nội dung tư vấn phải được ghi nhận bằng biên bản cuộc họp của Hội đồng.

4. Bộ trưởng Bộ Tài chính quy định về hoạt động của Hội đồng tư vấn thuế xã, phường, thị trấn.

Điều 13. Trách nhiệm của các cơ quan khác của Nhà nước trong việc quản lý thuế

1. Các cơ quan khác của Nhà nước có trách nhiệm tuyên truyền, phổ biến, giáo dục pháp luật về thuế; phối hợp với cơ quan quản lý thuế trong việc quản lý thuế; tạo điều kiện thuận lợi cho người nộp thuế thực hiện nghĩa vụ thuế.

2. Cơ quan điều tra, Viện kiểm sát, Toà án trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm khởi tố, điều tra, truy tố, xét xử kịp thời, nghiêm minh tội phạm vi phạm pháp luật về thuế theo quy định của pháp luật và thông báo tiến độ, kết quả xử lý vụ việc cho cơ quan quản lý thuế.

Điều 14. Trách nhiệm của Mặt trận Tổ quốc Việt Nam, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp trong việc tham gia quản lý thuế

1. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tổ chức động viên nhân dân, giáo dục hội viên nghiêm chỉnh thi hành pháp luật về thuế; phê phán các hành vi vi phạm pháp luật về thuế.

2. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc tuyên truyền, phổ biến, giáo dục pháp luật về thuế đến các hội viên.

3. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc cung cấp thông tin liên quan đến việc quản lý thuế.

Điều 15. Trách nhiệm của cơ quan thông tin, báo chí trong việc quản lý thuế

1. Tuyên truyền, phổ biến chính sách, pháp luật về thuế.

2. Nêu gương tổ chức, cá nhân thực hiện tốt pháp luật về thuế.

3. Phản ánh và phê phán các hành vi vi phạm pháp luật về thuế.

Điều 16. Trách nhiệm của tổ chức, cá nhân khác trong việc tham gia quản lý thuế

1. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo đề nghị của cơ quan quản lý thuế.

2. Phối hợp thực hiện các quyết định xử lý vi phạm pháp luật về thuế.

3. Tố giác các hành vi vi phạm pháp luật về thuế.

4. Yêu cầu người bán hàng, người cung cấp dịch vụ phải giao hoá đơn, chứng từ bán hàng hoá, dịch vụ đúng số lượng, chủng loại, giá trị thực thanh toán khi mua hàng hoá, dịch vụ.

Điều 17. Hợp tác quốc tế về quản lý thuế

Theo chức năng và quy định của pháp luật, trong phạm vi thẩm quyền được phân cấp, cơ quan quản lý thuế có trách nhiệm:

1. Thực hiện quyền, nghĩa vụ và bảo đảm lợi ích của Cộng hoà xã hội chủ nghĩa Việt Nam theo các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

2. Đàm phán, ký kết và tổ chức thực hiện thoả thuận quốc tế song phương với cơ quan quản lý thuế các nước;

3. Tổ chức khai thác, trao đổi thông tin và hợp tác nghiệp vụ với cơ quan quản lý thuế các nước, các tổ chức quốc tế có liên quan.

Điều 18. Xây dựng lực lượng quản lý thuế

1. Lực lượng quản lý thuế được xây dựng trong sạch, vững mạnh; được trang bị và làm chủ kỹ thuật hiện đại, hoạt động có hiệu lực và hiệu quả.

2. Tiêu chuẩn công chức quản lý thuế:

a) Được tuyển dụng, đào tạo và sử dụng theo quy định của pháp luật về cán bộ, công chức;

b) Có phẩm chất chính trị tốt, thực hiện nhiệm vụ đúng quy định của pháp luật, trung thực, liêm khiết, có tính kỷ luật, thái độ văn minh, lịch sự, tinh thần phục vụ tận tụy, nghiêm chỉnh chấp hành quyết định điều động và phân công công tác;

c) Có trình độ chuyên môn, nghiệp vụ; kiến thức chuyên sâu, chuyên nghiệp bảo đảm thực hiện tốt nhiệm vụ quản lý thuế.

3. Nghiêm cấm công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế; thông đồng, nhận hối lộ, bao che cho người nộp thuế để trốn thuế, gian lận thuế; sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế.

Điều 19. Hiện đại hoá công tác quản lý thuế

1. Công tác quản lý thuế được hiện đại hoá về phương pháp quản lý, thủ tục hành chính, bộ máy tổ chức, đội ngũ cán bộ, áp dụng rộng rãi công nghệ tin học, kỹ thuật hiện đại trên cơ sở dữ liệu thông tin chính xác về người nộp thuế để kiểm soát được tất cả đối tượng chịu thuế, căn cứ tính thuế; bảo đảm dự báo nhanh, chính xác số thu của ngân sách nhà nước; phát hiện và xử lý kịp thời các vướng mắc, vi phạm pháp luật về thuế; nâng cao hiệu lực, hiệu quả công tác quản lý thuế.

2. Nhà nước bảo đảm đầu tư, khuyến khích tổ chức, cá nhân tham gia phát triển công nghệ và phương tiện kỹ thuật tiên tiến để áp dụng phương pháp quản lý thuế hiện đại; khuyến khích tổ chức, cá nhân tham gia xây dựng, thực hiện giao dịch điện tử và quản lý thuế điện tử; đẩy mạnh phát triển các dịch vụ thanh toán thông qua hệ thống ngân hàng thương mại, tổ chức tín dụng khác để từng bước hạn chế các giao dịch thanh toán bằng tiền mặt của người nộp thuế. Chính phủ ban hành chính sách về hiện đại hóa quản lý thuế.

Điều 20. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế là doanh nghiệp kinh doanh dịch vụ có điều kiện được thành lập và hoạt động theo quy định của Luật doanh nghiệp, thực hiện các thủ tục về thuế theo thoả thuận với người nộp thuế.

2. Quyền của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Được thực hiện các thủ tục về thuế theo hợp đồng với người nộp thuế;

b) Được thực hiện các quyền của người nộp thuế theo quy định của Luật này và theo hợp đồng với người nộp thuế.

3. Nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Thông báo với cơ quan quản lý thuế quản lý trực tiếp người nộp thuế về hợp đồng dịch vụ làm thủ tục thuế;

b) Khai thuế, nộp thuế, quyết toán thuế, lập hồ sơ đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

c) Cung cấp cho cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc khai thuế, nộp thuế, quyết toán thuế, đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn của người nộp thuế;

d) Chịu trách nhiệm trước pháp luật và chịu trách nhiệm với người nộp thuế theo nội dung thoả thuận trong hợp đồng dịch vụ làm thủ tục về thuế;

đ) Không được thông đồng, móc nối với công chức quản lý thuế, người nộp thuế để trốn thuế, gian lận thuế.

4. Điều kiện hành nghề của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Có ngành, nghề dịch vụ làm thủ tục về thuế ghi trong giấy chứng nhận đăng ký kinh doanh;

b) Có ít nhất hai nhân viên được cấp chứng chỉ hành nghề dịch vụ làm thủ tục thuế.

Người được cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế phải có bằng cao đẳng trở lên thuộc một trong các chuyên ngành kinh tế, tài chính, kế toán, kiểm toán, luật và đã có thời gian làm việc từ hai năm trở lên trong các lĩnh vực này; có năng lực hành vi dân sự đầy đủ, có phẩm chất, đạo đức tốt, trung thực, nghiêm chỉnh chấp hành pháp luật.

Bộ Tài chính quy định về việc cấp, thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế và quản lý hoạt động của tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

5. Đại lý hải quan thực hiện quyền và nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế khi làm thủ tục về thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Chương II

ĐĂNG KÝ THUẾ

Điều 21. Đối tượng đăng ký thuế

1. Tổ chức, hộ gia đình, cá nhân kinh doanh.

2. Cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay.

4. Tổ chức, cá nhân khác theo quy định của pháp luật về thuế.

Điều 22. Thời hạn đăng ký thuế

Đối tượng đăng ký thuế phải đăng ký thuế trong thời hạn mười ngày làm việc, kể từ ngày:

1. Được cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư;

2. Bắt đầu hoạt động kinh doanh đối với tổ chức không thuộc diện đăng ký kinh doanh hoặc hộ gia đình, cá nhân thuộc diện đăng ký kinh doanh nhưng chưa được cấp giấy chứng nhận đăng ký kinh doanh;

3. Phát sinh trách nhiệm khấu trừ thuế và nộp thuế thay;

4. Phát sinh nghĩa vụ thuế thu nhập cá nhân;

5. Phát sinh yêu cầu được hoàn thuế.

Điều 23. Hồ sơ đăng ký thuế

1. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư.

2. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân không thuộc diện đăng ký kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao quyết định thành lập hoặc quyết định đầu tư đối với tổ chức; bản sao giấy chứng minh nhân dân, hộ chiếu đối với cá nhân.

Điều 24. Địa điểm nộp hồ sơ đăng ký thuế

1. Tổ chức, cá nhân kinh doanh đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở chính.

2. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở.

3. Cá nhân đăng ký thuế tại cơ quan thuế nơi phát sinh thu nhập chịu thuế, nơi đăng ký hộ khẩu thường trú hoặc nơi tạm trú.

Điều 25. Trách nhiệm của cơ quan thuế, công chức thuế trong việc tiếp nhận hồ sơ đăng ký thuế

1. Trường hợp hồ sơ đăng ký thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ đăng ký thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ đăng ký thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ đăng ký thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 26. Cấp giấy chứng nhận đăng ký thuế

1. Cơ quan thuế cấp giấy chứng nhận đăng ký thuế cho người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thuế hợp lệ.

Trường hợp bị mất hoặc hư hỏng giấy chứng nhận đăng ký thuế, cơ quan thuế cấp lại trong thời hạn năm ngày làm việc, kể từ ngày nhận được yêu cầu của người nộp thuế.

2. Giấy chứng nhận đăng ký thuế bao gồm các thông tin sau đây:

a) Tên người nộp thuế;

b) Mã số thuế;

c) Số, ngày, tháng, năm của giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư đối với tổ chức, cá nhân kinh doanh;

d) Số, ngày, tháng, năm của quyết định thành lập đối với tổ chức không kinh doanh hoặc giấy chứng minh nhân dân hoặc hộ chiếu đối với cá nhân không kinh doanh;

đ) Cơ quan thuế quản lý trực tiếp;

e) Ngày cấp giấy chứng nhận đăng ký thuế.

3. Nghiêm cấm việc cho mượn, tẩy xoá, hủy hoại hoặc làm giả giấy chứng nhận đăng ký thuế.

Điều 27. Thay đổi thông tin đăng ký thuế

1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp thì người nộp thuế phải thông báo với cơ quan thuế trong thời hạn mười ngày làm việc, kể từ ngày có sự thay đổi thông tin.

2. Chính phủ quy định chi tiết việc đăng ký thuế đối với các trường hợp có thay đổi thông tin trong hồ sơ đăng ký thuế.

Điều 28. Sử dụng mã số thuế

1. Người nộp thuế phải ghi mã số thuế được cấp vào hóa đơn, chứng từ, tài liệu khi thực hiện các giao dịch kinh doanh; kê khai thuế, nộp thuế, hoàn thuế và các giao dịch về thuế; mở tài khoản tiền gửi tại ngân hàng thương mại, tổ chức tín dụng khác.

2. Cơ quan quản lý thuế, Kho bạc Nhà nước sử dụng mã số thuế trong quản lý thuế và thu thuế vào ngân sách nhà nước.

Ngân hàng thương mại, tổ chức tín dụng khác phải ghi mã số thuế trong hồ sơ mở tài khoản của người nộp thuế và các chứng từ giao dịch qua tài khoản.

3. Nghiêm cấm việc sử dụng mã số thuế của người nộp thuế khác.

Điều 29. Chấm dứt hiệu lực mã số thuế

1. Mã số thuế chấm dứt hiệu lực trong các trường hợp sau đây:

a) Tổ chức, cá nhân kinh doanh chấm dứt hoạt động;

b) Cá nhân chết, mất tích, mất năng lực hành vi dân sự theo quy định của pháp luật.

2. Khi phát sinh trường hợp chấm dứt hiệu lực mã số thuế, tổ chức, cá nhân hoặc người đại diện theo pháp luật của người nộp thuế có trách nhiệm thông báo với cơ quan thuế quản lý trực tiếp để thực hiện thủ tục chấm dứt hiệu lực mã số thuế và công khai việc chấm dứt hiệu lực mã số thuế.

3. Cơ quan thuế thông báo công khai việc chấm dứt hiệu lực mã số thuế. Mã số thuế không được sử dụng trong các giao dịch kinh tế, kể từ ngày cơ quan thuế thông báo công khai về việc chấm dứt hiệu lực mã số thuế.

Chương III

KHAI THUẾ, TÍNH THUẾ

Điều 30. Nguyên tắc khai thuế và tính thuế

1. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các loại chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

2. Người nộp thuế tự tính số thuế phải nộp, trừ trường hợp việc tính thuế do cơ quan quản lý thuế thực hiện theo quy định của Chính phủ.

Điều 31. Hồ sơ khai thuế

1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng bao gồm:

a) Tờ khai thuế tháng;

b) Bảng kê hoá đơn hàng hoá, dịch vụ bán ra;

c) Bảng kê hoá đơn hàng hoá, dịch vụ mua vào;

d) Các tài liệu khác có liên quan đến số thuế phải nộp.

2. Hồ sơ khai thuế đối với loại thuế có kỳ tính thuế theo năm bao gồm:

a) Hồ sơ khai thuế năm gồm tờ khai thuế năm và các tài liệu khác liên quan đến xác định số thuế phải nộp;

b) Hồ sơ khai thuế tạm tính theo quý gồm tờ khai thuế tạm tính và các tài liệu khác liên quan đến xác định số thuế tạm tính;

c) Hồ sơ khai quyết toán thuế khi kết thúc năm gồm tờ khai quyết toán thuế năm, báo cáo tài chính năm và các tài liệu khác liên quan đến quyết toán thuế.

3. Hồ sơ khai thuế đối với đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế bao gồm:

a) Tờ khai thuế;

b) Hoá đơn, hợp đồng và chứng từ khác liên quan đến nghĩa vụ thuế theo quy định của pháp luật.

4. Đối với hàng hoá xuất khẩu, nhập khẩu thì hồ sơ hải quan được sử dụng làm hồ sơ khai thuế.

5. Hồ sơ khai thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp bao gồm:

a) Tờ khai quyết toán thuế;

b) Báo cáo tài chính đến thời điểm chấm dứt hoạt động hoặc chấm dứt hợp đồng hoặc chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp;

c) Tài liệu khác liên quan đến quyết toán thuế.

6. Chính phủ quy định loại thuế khai theo tháng, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế và hồ sơ khai thuế đối với từng trường hợp cụ thể.

Điều 32. Thời hạn, địa điểm nộp hồ sơ khai thuế

1. Chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo tháng.

2. Đối với loại thuế có kỳ tính thuế theo năm:

a) Chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính đối với hồ sơ khai thuế năm;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với hồ sơ khai thuế tạm tính theo quý;

c) Chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính đối với hồ sơ quyết toán thuế năm.

3. Chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế.

4. Đối với hàng hoá xuất khẩu, nhập khẩu thì thời hạn nộp hồ sơ khai thuế là thời hạn nộp tờ khai hải quan:

a) Đối với hàng hoá nhập khẩu thì hồ sơ khai thuế được nộp trước ngày hàng hoá đến cửa khẩu hoặc trong thời hạn ba mươi ngày, kể từ ngày hàng hoá đến cửa khẩu. Tờ khai hải quan có giá trị làm thủ tục về thuế trong thời hạn mười lăm ngày, kể từ ngày đăng ký;

b) Đối với hàng hoá xuất khẩu thì hồ sơ khai thuế được nộp chậm nhất là tám giờ trước khi phương tiện vận tải xuất cảnh. Tờ khai hải quan có giá trị làm thủ tục về thuế trong thời hạn mười lăm ngày, kể từ ngày đăng ký;

c) Đối với hành lý mang theo của người nhập cảnh, xuất cảnh, thuộc diện chịu thuế xuất khẩu, nhập khẩu, tờ khai hải quan được nộp ngay khi phương tiện vận tải đến cửa khẩu nhập hoặc trước khi tổ chức vận tải chấm dứt việc làm thủ tục nhận hành khách lên phương tiện vận tải xuất cảnh. Hành lý gửi trước hoặc sau chuyến đi của người nhập cảnh được thực hiện theo quy định tại điểm a khoản này.

5. Chậm nhất là ngày thứ bốn mươi lăm, kể từ ngày chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp.

6. Chính phủ quy định cụ thể địa điểm nộp hồ sơ khai thuế đối với từng trường hợp cụ thể.

Điều 33. Gia hạn nộp hồ sơ khai thuế

1. Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hoả hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

2. Thời gian gia hạn không quá ba mươi ngày đối với việc nộp hồ sơ khai thuế tháng, khai thuế năm, khai thuế tạm tính, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày đối với việc nộp hồ sơ khai quyết toán thuế, kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế.

3. Người nộp thuế phải gửi đến cơ quan thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn hoặc công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn quy định tại khoản 1 Điều này.

4. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế.

Điều 34. Khai bổ sung hồ sơ khai thuế

1. Trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế, người nộp thuế phát hiện hồ sơ khai thuế đã nộp có sai sót gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế.

2. Đối với hàng hoá xuất khẩu, nhập khẩu, việc khai bổ sung hồ sơ khai thuế được thực hiện trong các trường hợp sau đây:

a) Trước thời điểm cơ quan hải quan kiểm tra thực tế hàng hoá hoặc quyết định miễn kiểm tra thực tế hàng hoá, người khai hải quan phát hiện hồ sơ khai thuế đã nộp có sai sót;

b) Người nộp thuế tự phát hiện những sai sót ảnh hưởng đến số thuế phải nộp trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

Điều 35. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ khai thuế

1. Trường hợp hồ sơ khai thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

Trường hợp hồ sơ khai thuế đối với hàng hoá xuất khẩu, nhập khẩu được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận hồ sơ, kiểm tra, đăng ký hồ sơ khai thuế; nếu không chấp nhận đăng ký hồ sơ, công chức hải quan thông báo ngay lý do cho người nộp thuế.

2. Trường hợp hồ sơ khai thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ khai thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ khai thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế để hoàn chỉnh hồ sơ.

Chương IV

ẤN ĐỊNH THUẾ

Điều 36. Nguyên tắc ấn định thuế

1. Việc ấn định thuế phải bảo đảm khách quan, công bằng và tuân thủ đúng quy định của pháp luật về thuế.

2. Cơ quan quản lý thuế ấn định số thuế phải nộp hoặc ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp.

Điều 37. Ấn định thuế đối với người nộp thuế nộp thuế theo phương pháp kê khai trong trường hợp vi phạm pháp luật về thuế

1. Người nộp thuế nộp thuế theo phương pháp kê khai bị ấn định thuế trong các trường hợp sau đây:

a) Không đăng ký thuế;

b) Không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế;

c) Không khai thuế, không nộp bổ sung hồ sơ thuế theo yêu cầu của cơ quan thuế hoặc khai thuế không chính xác, trung thực, đầy đủ về căn cứ tính thuế;

d) Không phản ánh hoặc phản ánh không đầy đủ, trung thực, chính xác số liệu trên sổ kế toán để xác định nghĩa vụ thuế;

đ) Không xuất trình sổ kế toán, hoá đơn, chứng từ và các tài liệu cần thiết liên quan đến việc xác định số thuế phải nộp trong thời hạn quy định;

e) Mua, bán, trao đổi và hạch toán giá trị hàng hoá, dịch vụ không theo giá trị giao dịch thông thường trên thị trường;

g) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế.

2. Các căn cứ ấn định thuế bao gồm:

a) Cơ sở dữ liệu của cơ quan thuế;

b) So sánh số thuế phải nộp của cơ sở kinh doanh cùng mặt hàng, ngành nghề, quy mô;

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

3. Việc ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu thực hiện theo quy định tại Điều 39 của Luật này.

Điều 38. Xác định mức thuế đối với hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán thuế

1. Cơ quan thuế xác định số thuế phải nộp theo phương pháp khoán thuế (sau đây gọi là mức thuế khoán) đối với các trường hợp sau đây:

a) Hộ kinh doanh, cá nhân kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ;

b) Hộ kinh doanh, cá nhân kinh doanh không có đăng ký kinh doanh, không đăng ký thuế.

2. Cơ quan thuế căn cứ vào tài liệu kê khai của hộ kinh doanh, cá nhân kinh doanh, cơ sở dữ liệu của cơ quan thuế, ý kiến của hội đồng tư vấn thuế xã, phường, thị trấn để xác định mức thuế khoán.

3. Mức thuế khoán được tính theo năm dương lịch và phải được công khai trong địa bàn xã, phường, thị trấn. Trường hợp có thay đổi ngành, nghề, quy mô kinh doanh, người nộp thuế phải khai báo với cơ quan thuế để điều chỉnh mức thuế khoán.

4. Bộ Tài chính hướng dẫn cụ thể việc xác định mức thuế khoán đối với hộ kinh doanh, cá nhân kinh doanh.

Điều 39. Ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu.

1. Cơ quan hải quan ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây:

a) Người khai thuế dựa vào các tài liệu không hợp pháp để khai báo căn cứ tính thuế, tính và kê khai số thuế phải nộp; không kê khai hoặc kê khai không đầy đủ, chính xác các căn cứ tính thuế làm cơ sở cho việc tính thuế;

b) Người khai thuế từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định việc cung cấp các tài liệu liên quan cho cơ quan hải quan để xác định chính xác số thuế phải nộp;

c) Cơ quan hải quan có đủ bằng chứng về việc khai báo trị giá không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp.

2. Cơ quan hải quan căn cứ hàng hoá thực tế xuất khẩu, nhập khẩu; căn cứ tính thuế, phương pháp tính thuế; tài liệu và các thông tin khác có liên quan để ấn định số thuế phải nộp.

Điều 40. Trách nhiệm của cơ quan quản lý thuế trong việc ấn định thuế

1. Cơ quan quản lý thuế thông báo bằng văn bản cho người nộp thuế về lý do ấn định thuế, căn cứ ấn định thuế, số thuế ấn định, thời hạn nộp tiền thuế.

2. Trường hợp số thuế ấn định của cơ quan quản lý thuế lớn hơn số thuế phải nộp thì cơ quan quản lý thuế phải hoàn trả lại số tiền thuế nộp thừa và bồi thường thiệt hại theo quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án.

Điều 41. Trách nhiệm của người nộp thuế trong việc nộp số thuế ấn định

Người nộp thuế phải nộp số thuế ấn định theo thông báo của cơ quan quản lý thuế. Trường hợp không đồng ý với số thuế do cơ quan quản lý thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan quản lý thuế giải thích hoặc khiếu nại, khởi kiện về việc ấn định thuế.

Chương V

NỘP THUẾ

Điều 42. Thời hạn nộp thuế

1. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

2. Trường hợp cơ quan quản lý thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan quản lý thuế.

3. Thời hạn nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu được quy định như sau:

a) Đối với hàng hoá xuất khẩu là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

b) Đối với hàng hoá nhập khẩu là hàng tiêu dùng phải nộp xong thuế trước khi nhận hàng; trường hợp có bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế không quá ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

c) Đối với hàng hóa nhập khẩu là vật tư, nguyên liệu để sản xuất hàng hóa xuất khẩu là hai trăm bảy lăm ngày, kể từ ngày đăng ký tờ khai hải quan; trường hợp đặc biệt thì thời hạn nộp thuế có thể dài hơn hai trăm bảy lăm ngày phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của doanh nghiệp theo quy định của Chính phủ;

d) Đối với hàng hoá kinh doanh theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập là mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất hoặc tạm xuất, tái nhập;

đ) Đối với hàng hoá khác là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

e) Trường hợp hàng hoá xuất khẩu, nhập khẩu bị tạm giữ để chờ xử lý của cơ quan hải quan hoặc của cơ quan nhà nước có thẩm quyền thì thời hạn nộp thuế quy định tại các điểm a, b, c, d và đ khoản này được tính từ ngày ra quyết định xử lý.

4. Để được áp dụng thời hạn nộp thuế theo quy định tại các điểm c, d và đ khoản 3 Điều này, người nộp thuế phải đáp ứng một trong hai điều kiện sau đây:

a) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất là ba trăm sáu lăm ngày tính đến ngày đăng ký tờ khai hải quan mà không có hành vi gian lận thương mại, trốn thuế, không nợ tiền thuế quá hạn, tiền phạt, chấp hành tốt chế độ báo cáo tài chính theo quy định của pháp luật;

b) Được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh thực hiện nghĩa vụ nộp thuế.

Trường hợp không đáp ứng một trong hai điều kiện trên thì người nộp thuế phải nộp thuế trước khi nhận hàng.

5. Trong trường hợp được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế được thực hiện theo thời hạn bảo lãnh nhưng không quá thời hạn nộp thuế quy định tại các khoản 1, 2 và 3 Điều này. Hết thời hạn bảo lãnh hoặc thời hạn nộp thuế mà người nộp thuế chưa nộp thuế thì tổ chức bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thay cho người nộp thuế.

Điều 43. Đồng tiền nộp thuế

Đồng tiền nộp thuế là Đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ.

Điều 44. Địa điểm và hình thức nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước:

a) Tại Kho bạc Nhà nước;

b) Tại cơ quan quản lý thuế nơi tiếp nhận hồ sơ khai thuế;

c) Thông qua tổ chức được cơ quan quản lý thuế uỷ nhiệm thu thuế;

d) Thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

2. Kho bạc Nhà nước có trách nhiệm bố trí địa điểm, phương tiện, công chức thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế kịp thời vào ngân sách nhà nước.

3. Cơ quan, tổ chức khi nhận tiền thuế hoặc khấu trừ tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế.

4. Trong thời hạn tám giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan, tổ chức nhận tiền thuế phải chuyển tiền vào ngân sách nhà nước.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế vào ngân sách nhà nước do Bộ Tài chính quy định.

Điều 45. Thứ tự thanh toán tiền thuế, tiền phạt

Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt thì việc thanh toán được thực hiện theo trình tự sau đây:

1. Tiền thuế nợ;

2. Tiền thuế truy thu;

3. Tiền thuế phát sinh;

4. Tiền phạt.

Điều 46. Xác định ngày đã nộp thuế

Ngày đã nộp thuế được xác định là ngày:

1. Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác hoặc tổ chức dịch vụ xác nhận trên chứng từ nộp thuế của người nộp thuế trong trường hợp nộp thuế bằng chuyển khoản;

2. Kho bạc Nhà nước, cơ quan quản lý thuế hoặc tổ chức được cơ quan quản lý thuế uỷ nhiệm thu thuế cấp chứng từ thu tiền thuế đối với trường hợp nộp tiền thuế trực tiếp bằng tiền mặt.

Điều 47. Xử lý số tiền thuế nộp thừa

1. Người nộp thuế có số tiền thuế đã nộp lớn hơn số tiền thuế phải nộp đối với từng loại thuế thì được trừ vào tiền thuế phải nộp của lần nộp thuế tiếp theo hoặc được trả lại số tiền thuế nộp thừa.

2. Trường hợp người nộp thuế có yêu cầu trả lại số tiền thuế nộp thừa thì cơ quan quản lý thuế phải ra quyết định trả lại số tiền thuế nộp thừa trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu.

Điều 48. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số tiền thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số tiền thuế đã nộp lớn hơn số tiền thuế được xác định theo quyết định giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Toà án thì người nộp thuế được hoàn trả số tiền thuế nộp thừa và được trả tiền lãi tính trên số tiền thuế nộp thừa.

Điều 49. Gia hạn nộp thuế

1. Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác theo quy định của Chính phủ.

2. Người nộp thuế thuộc diện được gia hạn nộp thuế theo quy định tại khoản 1 Điều này được gia hạn nộp thuế một phần hoặc toàn bộ tiền thuế phải nộp.

3. Thời gian gia hạn nộp thuế không quá hai năm, kể từ ngày hết thời hạn nộp thuế quy định tại Điều 42 của Luật này.

Chính phủ quy định chi tiết thời gian gia hạn nộp thuế đối với từng trường hợp cụ thể.

4. Người nộp thuế không bị phạt chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 50. Thẩm quyền gia hạn nộp thuế

Thủ trưởng cơ quan quản lý thuế quản lý trực tiếp căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế.

Điều 51. Hồ sơ gia hạn nộp thuế

1. Người nộp thuế thuộc diện được gia hạn nộp thuế quy định tại Điều 49 của Luật này phải lập và gửi hồ sơ gia hạn nộp thuế cho cơ quan quản lý thuế quản lý trực tiếp.

2. Hồ sơ gia hạn nộp thuế bao gồm:

a) Văn bản đề nghị gia hạn nộp thuế, trong đó nêu rõ lý do, số tiền thuế, thời hạn nộp;

b) Tài liệu chứng minh lý do gia hạn nộp thuế;

c) Báo cáo số tiền thuế phải nộp phát sinh và số tiền thuế nợ.

Điều 52. Tiếp nhận và xử lý hồ sơ gia hạn nộp thuế

1. Trường hợp hồ sơ gia hạn nộp thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ gia hạn nộp thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường nộp hồ sơ gia hạn nộp thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ gia hạn nộp thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Cơ quan quản lý thuế phải thông báo bằng văn bản về việc cho phép gia hạn nộp thuế cho người nộp thuế biết trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ.

Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ. Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan quản lý thuế; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan quản lý thuế thì không được gia hạn nộp thuế theo quy định tại khoản này.

Chương VI

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 53. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân trong trường hợp chưa hoàn thành nghĩa vụ nộp thuế theo thông báo của cơ quan quản lý thuế.

Điều 54. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp giải thể được thực hiện theo quy định của Luật doanh nghiệp.

2. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp phá sản được thực hiện theo trình tự, thủ tục quy định tại Luật phá sản.

3. Doanh nghiệp chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ sở hữu doanh nghiệp chịu trách nhiệm nộp.

4. Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

Điều 55. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

Điều 56. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do người được thừa kế thực hiện trong phần tài sản của người đã chết để lại hoặc phần tài sản người thừa kế được chia tại thời điểm nhận thừa kế. Trong trường hợp không có người thừa kế hoặc tất cả những người thuộc hàng thừa kế không nhận thừa kế tài sản thì việc hoàn thành nghĩa vụ nộp thuế của người đã chết thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người mất tích hoặc người mất năng lực hành vi dân sự theo quy định của pháp luật do người quản lý tài sản của người mất tích hoặc người mất năng lực hành vi dân sự thực hiện trong phần tài sản của người đó.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xoá theo quy định tại Điều 65 của Luật này được phục hồi lại, nhưng không bị tính tiền phạt chậm nộp cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Chương VII

THỦ TỤC HOÀN THUẾ

Điều 57. Các trường hợp thuộc diện hoàn thuế

Cơ quan quản lý thuế thực hiện hoàn thuế đối với các trường hợp sau đây:

1. Tổ chức, cá nhân thuộc diện được hoàn thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng;

2. Tổ chức, cá nhân thuộc diện được hoàn thuế xuất khẩu, thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu;

3. Cá nhân thuộc diện được hoàn thuế thu nhập cá nhân theo quy định của pháp luật về thuế thu nhập cá nhân;

4. Tổ chức, cá nhân kinh doanh thuộc diện được hoàn thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

5. Tổ chức, cá nhân nộp các loại thuế khác có số tiền thuế đã nộp vào ngân sách nhà nước lớn hơn số tiền thuế phải nộp.

Điều 58. Hồ sơ hoàn thuế

1. Hồ sơ hoàn thuế bao gồm:

a) Văn bản yêu cầu hoàn thuế;

b) Chứng từ nộp thuế;

c) Các tài liệu khác liên quan đến yêu cầu hoàn thuế.

2. Hồ sơ hoàn thuế được nộp tại cơ quan thuế quản lý trực tiếp hoặc tại cơ quan hải quan có thẩm quyền hoàn thuế.

Điều 59. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ hoàn thuế

1. Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 60. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế

1. Việc phân loại hồ sơ hoàn thuế được quy định như sau:

a) Hồ sơ thuộc diện hoàn thuế trước kiểm tra sau là hồ sơ của người nộp thuế có quá trình chấp hành tốt pháp luật về thuế và các giao dịch được thanh toán qua ngân hàng thương mại hoặc tổ chức tín dụng khác.

Chính phủ quy định cụ thể việc phân loại hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau;

b) Hồ sơ không thuộc diện quy định tại điểm a khoản này thì thuộc diện kiểm tra trước hoàn thuế sau.

2. Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là mười lăm ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau hoặc thông báo lý do không hoàn thuế.

3. Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là sáu mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo lý do không hoàn thuế.

4. Quá thời hạn quy định tại khoản 2 và khoản 3 Điều này, nếu việc chậm ra quyết định hoàn thuế do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế phải hoàn, cơ quan quản lý thuế còn phải trả tiền lãi theo quy định của Chính phủ.

Chương VIII

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ; XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Mục 1

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ

Điều 61. Miễn thuế, giảm thuế

Cơ quan quản lý thuế thực hiện miễn thuế, giảm thuế đối với các trường hợp thuộc diện miễn thuế, giảm thuế được quy định tại các văn bản pháp luật về thuế.

Điều 62. Hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế, hồ sơ gồm có:

a) Tờ khai thuế;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế thì hồ sơ miễn thuế, giảm thuế gồm có:

a) Văn bản đề nghị miễn thuế, giảm thuế trong đó nêu rõ loại thuế đề nghị miễn, giảm; lý do miễn thuế, giảm thuế; số tiền thuế được miễn, giảm;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

3. Chính phủ quy định trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế; trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế.

Điều 63. Nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn, số tiền thuế được giảm thì việc nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế được thực hiện đồng thời với việc khai, nộp và tiếp nhận hồ sơ khai thuế quy định tại Chương III của Luật này.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế theo quy định của pháp luật về thuế thì việc nộp hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Đối với thuế xuất khẩu, thuế nhập khẩu và các loại thuế khác liên quan đến hàng hóa xuất khẩu, nhập khẩu thì hồ sơ được nộp tại cơ quan hải quan có thẩm quyền giải quyết;

b) Đối với các loại thuế khác thì hồ sơ được nộp tại cơ quan thuế quản lý trực tiếp.

3. Việc tiếp nhận hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ;

b) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế;

c) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ miễn thuế, giảm thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử;

d) Trường hợp hồ sơ miễn thuế, giảm thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 64. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế đối với trường hợp cơ quan quản lý thuế quyết định số tiền thuế được miễn, số tiền thuế được giảm

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế ra quyết định miễn thuế, giảm thuế hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế.

2. Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn ra quyết định miễn thuế, giảm thuế là sáu mươi ngày, kể từ ngày nhận đủ hồ sơ.

Mục 2

XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Điều 65. Trường hợp được xoá nợ tiền thuế, tiền phạt

1. Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền phạt.

2. Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền phạt còn nợ.

Điều 66. Hồ sơ xoá nợ tiền thuế, tiền phạt

Hồ sơ xóa nợ tiền thuế, tiền phạt gồm có:

1. Văn bản đề nghị xoá nợ tiền thuế, tiền phạt của cơ quan quản lý thuế quản lý trực tiếp người nộp thuế thuộc diện được xoá nợ tiền thuế, tiền phạt;

2. Tờ khai quyết toán thuế đối với trường hợp doanh nghiệp bị tuyên bố phá sản;

3. Các tài liệu liên quan đến việc đề nghị xoá nợ tiền thuế, tiền phạt.

Điều 67. Thẩm quyền xoá nợ tiền thuế, tiền phạt

1. Bộ trưởng Bộ Tài chính xóa nợ tiền thuế, tiền phạt đối với các trường hợp theo quy định tại Điều 65 của Luật này.

2. Bộ trưởng Bộ Tài chính báo cáo Quốc hội số tiền thuế, tiền phạt đã được xoá hằng năm khi Chính phủ trình Quốc hội phê chuẩn Tổng quyết toán ngân sách nhà nước.

Điều 68. Trách nhiệm trong việc tiếp nhận và giải quyết hồ sơ xoá nợ tiền thuế, tiền phạt

1. Cơ quan quản lý thuế quản lý trực tiếp lập hồ sơ xoá nợ tiền thuế, tiền phạt gửi đến cơ quan quản lý thuế cấp trên.

2. Trường hợp hồ sơ xoá nợ tiền thuế, tiền phạt chưa đầy đủ thì trong thời hạn mười ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế cấp trên phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh hồ sơ.

3. Trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ xoá nợ tiền thuế, tiền phạt, người có thẩm quyền phải ra quyết định xoá nợ hoặc thông báo trường hợp không thuộc diện được xoá nợ tiền thuế, tiền phạt.

Chương IX

THÔNG TIN VỀ NGƯỜI NỘP THUẾ

Điều 69. Hệ thống thông tin về người nộp thuế

1. Hệ thống thông tin về người nộp thuế bao gồm những thông tin, tài liệu liên quan đến nghĩa vụ thuế của người nộp thuế.

2. Thông tin về người nộp thuế là cơ sở để thực hiện quản lý thuế, đánh giá mức độ chấp hành pháp luật của người nộp thuế, ngăn ngừa, phát hiện vi phạm pháp luật về thuế.

3. Nghiêm cấm hành vi làm sai lệch, sử dụng sai mục đích, truy cập trái phép, phá huỷ hệ thống thông tin về người nộp thuế.

Điều 70. Xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm tổ chức xây dựng, quản lý và phát triển cơ sở dữ liệu, hạ tầng kỹ thuật của hệ thống thông tin về người nộp thuế; tổ chức đơn vị chuyên trách thực hiện nhiệm vụ thu thập, xử lý thông tin, quản lý cơ sở dữ liệu và bảo đảm duy trì, vận hành hệ thống thông tin về người nộp thuế.

2. Cơ quan quản lý thuế áp dụng các biện pháp nghiệp vụ cần thiết để thu thập, xử lý thông tin theo mục tiêu và yêu cầu của từng giai đoạn.

3. Cơ quan quản lý thuế phối hợp với cơ quan, tổ chức, cá nhân có liên quan để trao đổi thông tin, kết nối mạng trực tuyến.

4. Bộ Tài chính quy định cụ thể việc xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế.

Điều 71. Trách nhiệm của người nộp thuế trong việc cung cấp thông tin

1. Cung cấp đầy đủ thông tin trong hồ sơ thuế.

2. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan quản lý thuế.

3. Thông tin cung cấp cho cơ quan quản lý thuế phải đầy đủ, chính xác, trung thực, đúng thời hạn.

Điều 72. Trách nhiệm của tổ chức, cá nhân có liên quan trong việc cung cấp thông tin về người nộp thuế

1. Các cơ quan sau đây có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế:

a) Cơ quan cấp giấy chứng nhận đăng ký kinh doanh, cơ quan cấp giấy phép thành lập và hoạt động có trách nhiệm cung cấp thông tin về nội dung giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi nội dung đăng ký kinh doanh của tổ chức, cá nhân cho cơ quan quản lý thuế trong thời hạn bảy ngày làm việc, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi đăng ký kinh doanh; cung cấp thông tin khác theo yêu cầu của cơ quan quản lý thuế;

b) Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

2. Các cơ quan sau đây có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm cung cấp nội dung giao dịch qua tài khoản của người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được yêu cầu cung cấp thông tin của cơ quan quản lý thuế;

b) Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân;

c) Cơ quan công an có trách nhiệm cung cấp, trao đổi thông tin liên quan đến đấu tranh phòng, chống tội phạm về thuế; cung cấp thông tin về cá nhân xuất cảnh, nhập cảnh và thông tin về đăng ký, quản lý phương tiện giao thông;

d) Cơ quan chi trả thu nhập có trách nhiệm cung cấp thông tin về chi trả thu nhập và số tiền thuế khấu trừ của người nộp thuế theo yêu cầu của cơ quan quản lý thuế;

đ) Cơ quan quản lý thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh của Việt Nam và nước ngoài; thông tin về quản lý thị trường.

3. Cơ quan nhà nước, tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin liên quan về người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Thông tin cung cấp, trao đổi được thực hiện bằng văn bản hoặc dữ liệu điện tử.

5. Chính phủ quy định chi tiết việc cung cấp thông tin, quản lý thông tin về người nộp thuế.

Điều 73. Bảo mật thông tin của người nộp thuế

1. Cơ quan quản lý thuế, công chức quản lý thuế, người đã là công chức quản lý thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế phải giữ bí mật thông tin của người nộp thuế theo quy định của pháp luật, trừ trường hợp quy định tại khoản 2 Điều này.

2. Cơ quan quản lý thuế có trách nhiệm cung cấp thông tin của người nộp thuế cho các cơ quan sau đây:

a) Cơ quan điều tra, Viện kiểm sát, Tòa án;

b) Cơ quan thanh tra, cơ quan kiểm toán nhà nước;

c) Các cơ quan quản lý khác của Nhà nước theo quy định của pháp luật;

d) Cơ quan quản lý thuế nước ngoài phù hợp với điều ước quốc tế về thuế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 74. Công khai thông tin vi phạm pháp luật về thuế

Cơ quan quản lý thuế được công khai các thông tin vi phạm pháp luật về thuế của người nộp thuế trên phương tiện thông tin đại chúng trong các trường hợp sau đây:

1. Trốn thuế, gian lận thuế, chây ỳ không nộp tiền thuế đúng thời hạn;

2. Vi phạm pháp luật về thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác;

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật.

Chương X

KIỂM TRA THUẾ, THANH TRA THUẾ

Mục 1

QUY ĐỊNH CHUNG VỀ KIỂM TRA THUẾ, THANH TRA THUẾ

Điều 75. Nguyên tắc kiểm tra thuế, thanh tra thuế

1. Thực hiện trên cơ sở phân tích thông tin, dữ liệu liên quan đến người nộp thuế, đánh giá việc chấp hành pháp luật của người nộp thuế, xác minh và thu thập chứng cứ để xác định hành vi vi phạm pháp luật về thuế.

2. Không cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là người nộp thuế.

3. Tuân thủ quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 76. Xử lý kết quả kiểm tra thuế, thanh tra thuế

1. Căn cứ vào kết quả kiểm tra thuế, thanh tra thuế, thủ trưởng cơ quan quản lý thuế ra quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc đề nghị người có thẩm quyền ra quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Trường hợp kiểm tra thuế, thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn mười ngày làm việc, kể từ ngày phát hiện, cơ quan quản lý thuế chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan quản lý thuế có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Mục 2

KIỂM TRA THUẾ

Điều 77. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế

1. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế được thực hiện thường xuyên đối với các hồ sơ thuế nhằm đánh giá tính đầy đủ, chính xác của các thông tin, chứng từ trong hồ sơ thuế, sự tuân thủ pháp luật về thuế của người nộp thuế.

2. Khi kiểm tra hồ sơ thuế, công chức quản lý thuế thực hiện việc đối chiếu, so sánh nội dung trong hồ sơ thuế với các thông tin, tài liệu có liên quan, các quy định của pháp luật về thuế, kết quả kiểm tra thực tế hàng hoá trong trường hợp cần thiết đối với hàng hoá xuất khẩu, nhập khẩu.

3. Việc xử lý kết quả kiểm tra thuế được quy định như sau:

a) Trường hợp kiểm tra trong quá trình làm thủ tục hải quan phát hiện vi phạm dẫn đến thiếu thuế, trốn thuế, gian lận thuế thì người nộp thuế phải nộp đủ thuế, bị xử phạt theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

b) Trường hợp hồ sơ thuế có nội dung cần làm rõ liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan quản lý thuế thông báo yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế đã khai là đúng thì hồ sơ thuế được chấp nhận; nếu sau khi giải trình và bổ sung hồ sơ mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan quản lý thuế yêu cầu người nộp thuế khai bổ sung.

c) Trường hợp hết thời hạn theo thông báo của cơ quan quản lý thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu hoặc không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế không đúng thì thủ trưởng cơ quan quản lý thuế quản lý trực tiếp ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế.

d) Đối với hàng hoá xuất khẩu, nhập khẩu đã được thông quan nếu cơ quan hải quan phát hiện hồ sơ thuế có nội dung cần làm rõ liên quan đến nghĩa vụ thuế, số tiền thuế được miễn, số tiến thuế được giảm, số tiến thuế được hoàn thì cơ quan hải quan yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế là đúng thì hồ sơ thuế được chấp nhận. Trường hợp không chứng minh được số thuế đã khai là đúng hoặc quá thời hạn mà không giải trình được thì thủ trưởng cơ quan hải quan ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế.

đ) Quyết định kiểm tra thuế phải được gửi cho người nộp thuế trong thời hạn ba ngày làm việc, kể từ ngày ký. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định kiểm tra thuế mà người nộp thuế chứng minh được số thuế đã khai là đúng hoặc nộp đủ số tiền thuế phải nộp thì cơ quan quản lý thuế bãi bỏ quyết định kiểm tra thuế.

Điều 78. Kiểm tra thuế tại trụ sở của người nộp thuế

1. Các trường hợp kiểm tra thuế tại trụ sở của người nộp thuế:

a) Các trường hợp quy định tại điểm c và điểm d khoản 3 Điều 77 của Luật này;

b) Các trường hợp kiểm tra sau thông quan, bao gồm kiểm tra theo kế hoạch, kiểm tra chọn mẫu để đánh giá việc tuân thủ pháp luật về thuế và kiểm tra đối với hàng hoá xuất khẩu, nhập khẩu đã được thông quan có dấu hiệu vi phạm pháp luật về thuế.

Khi kiểm tra sau thông quan nếu phát hiện có dấu hiệu trốn thuế, gian lận thuế thì Cục trưởng Cục kiểm tra sau thông quan, Cục trưởng Cục hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan có thẩm quyền quyết định áp dụng các biện pháp quy định tại Mục 4 của Chương này.

2. Trình tự, thủ tục kiểm tra thuế được quy định như sau:

a) Công bố quyết định kiểm tra thuế khi bắt đầu tiến hành kiểm tra thuế;

b) Đối chiếu nội dung khai báo với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi, nội dung của quyết định kiểm tra thuế;

c) Thời hạn kiểm tra thuế không quá năm ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp kiểm tra theo kế hoạch đối với hàng hoá xuất khẩu, nhập khẩu thì thời hạn không quá mười lăm ngày;

d) Trong trường hợp cần thiết, quyết định kiểm tra thuế được gia hạn một lần; thời gian gia hạn không quá thời hạn quy định tại điểm c khoản này;

đ) Lập biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày hết thời hạn kiểm tra;

e) Xử lý theo thẩm quyền hoặc chuyển cấp có thẩm quyền xử lý theo kết quả kiểm tra.

Điều 79. Quyền và nghĩa vụ của người nộp thuế trong kiểm tra thuế tại trụ sở của người nộp thuế

1. Người nộp thuế có các quyền sau đây:

a) Từ chối việc kiểm tra khi không có quyết định kiểm tra thuế;

b) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm tra thuế; thông tin, tài liệu thuộc bí mật nhà nước, trừ trường hợp pháp luật có quy định khác;

c) Nhận biên bản kiểm tra thuế và yêu cầu giải thích nội dung biên bản kiểm tra thuế;

d) Bảo lưu ý kiến trong biên bản kiểm tra thuế;

đ) Khiếu nại, khởi kiện và yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật trong quá trình kiểm tra thuế.

2. Người nộp thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định kiểm tra thuế của cơ quan quản lý thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung kiểm tra theo yêu cầu của đoàn kiểm tra thuế; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Ký biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày kết thúc kiểm tra;

d) Chấp hành quyết định xử lý kết quả kiểm tra thuế.

Điều 80. Nhiệm vụ, quyền hạn của thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế và công chức quản lý thuế trong việc kiểm tra thuế

1. Thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Áp dụng biện pháp tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế quy định tại Điều 90 của Luật này;

c) Gia hạn kiểm tra trong trường hợp cần thiết;

d) Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử phạt vi phạm hành chính;

đ) Giải quyết khiếu nại, tố cáo liên quan đến hành vi hành chính, quyết định hành chính của công chức quản lý thuế.

2. Công chức quản lý thuế khi thực hiện kiểm tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra;

c) Lập biên bản kiểm tra thuế; báo cáo kết quả kiểm tra với người đã ra quyết định kiểm tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của biên bản, báo cáo đó;

d) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị với người có thẩm quyền ra quyết định xử lý vi phạm.

Mục 3

THANH TRA THUẾ

Điều 81. Các trường hợp thanh tra thuế

1. Đối với doanh nghiệp có ngành nghề kinh doanh đa dạng, phạm vi kinh doanh rộng thì thanh tra định kỳ một năm không quá một lần.

2. Khi có dấu hiệu vi phạm pháp luật về thuế.

3. Để giải quyết khiếu nại, tố cáo hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

Điều 82. Quyết định thanh tra thuế

1. Thủ trưởng cơ quan quản lý thuế các cấp có thẩm quyền ra quyết định thanh tra thuế.

2. Quyết định thanh tra thuế phải phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra thuế;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra thuế;

c) Thời hạn tiến hành thanh tra thuế;

d) Trưởng đoàn thanh tra thuế và các thành viên khác của đoàn thanh tra thuế.

3. Chậm nhất là ba ngày làm việc, kể từ ngày ký, quyết định thanh tra thuế phải được gửi cho đối tượng thanh tra.

Quyết định thanh tra thuế phải được công bố chậm nhất là mười lăm ngày, kể từ ngày ra quyết định thanh tra thuế.

Điều 83. Thời hạn thanh tra thuế

1. Thời hạn một lần thanh tra thuế không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra thuế.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra thuế gia hạn thời hạn thanh tra thuế. Thời gian gia hạn không vượt quá ba mươi ngày.

Điều 84. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra thuế

1. Người ra quyết định thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra đoàn thanh tra thuế thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra thuế cung cấp thông tin, tài liệu đó;

c) Áp dụng các biện pháp quy định tại các điều 89, 90 và 91 của Luật này;

d) Trưng cầu giám định về những vấn đề liên quan đến nội dung thanh tra thuế;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm pháp luật về thuế; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra thuế;

g) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của trưởng đoàn thanh tra thuế, các thành viên khác của đoàn thanh tra thuế;

h) Kết luận về nội dung thanh tra thuế.

2. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 85. Nhiệm vụ, quyền hạn của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế

1. Trưởng đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên trong đoàn thanh tra thuế thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; khi cần thiết có thể tiến hành kiểm kê tài sản của đối tượng thanh tra liên quan đến nội dung thanh tra thuế;

c) Áp dụng biện pháp quy định tại Điều 90 của Luật này;

d) Lập biên bản thanh tra thuế;

đ) Báo cáo với người ra quyết định thanh tra thuế về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó;

e) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền ra quyết định xử lý vi phạm;

2. Thành viên đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ theo sự phân công của trưởng đoàn thanh tra thuế;

b) Kiến nghị xử lý những vấn đề liên quan đến nội dung thanh tra thuế;

c) Báo cáo kết quả thực hiện nhiệm vụ được giao với trưởng đoàn thanh tra thuế.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại Điều này, trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định và hành vi của mình.

Điều 86. Nghĩa vụ và quyền của đối tượng thanh tra thuế

1. Đối tượng thanh tra thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định thanh tra thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung thanh tra theo yêu cầu của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Chấp hành yêu cầu, kết luận thanh tra thuế, quyết định xử lý của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và cơ quan nhà nước có thẩm quyền;

d) Ký biên bản thanh tra trong thời hạn năm ngày làm việc, kể từ ngày kết thúc thanh tra thuế.

2. Đối tượng thanh tra thuế có các quyền sau đây:

a) Giải trình về những vấn đề có liên quan đến nội dung thanh tra thuế;

b) Bảo lưu ý kiến trong biên bản thanh tra thuế;

c) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, trừ trường hợp pháp luật có quy định khác;

d) Khiếu nại với người ra quyết định thanh tra thuế về quyết định, hành vi của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật. Trong khi chờ giải quyết khiếu nại, người khiếu nại vẫn phải thực hiện các quyết định đó;

đ) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật của thủ trưởng cơ quan quản lý thuế, trưởng đoàn thanh tra thuế, thành viên khác của đoàn thanh tra thuế.

Điều 87. Kết luận thanh tra thuế

1. Chậm nhất là mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra thuế, người ra quyết định thanh tra thuế phải có văn bản kết luận thanh tra thuế. Kết luận thanh tra thuế phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra thuế;

b) Kết luận về nội dung được thanh tra thuế;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra thuế.

Mục 4

BIỆN PHÁP ÁP DỤNG TRONG THANH TRA THUẾ

ĐỐI VỚI TRƯỜNG HỢP CÓ DẤU HIỆU TRỐN THUẾ, GIAN LẬN THUẾ

Điều 88. Áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế

1. Khi người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác.

2. Khi dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp.

Điều 89. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

2. Trong trường hợp yêu cầu cung cấp thông tin bằng văn bản thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, tổ chức, cá nhân có trách nhiệm cung cấp thông tin đúng nội dung, thời hạn, địa chỉ được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

3. Trong trường hợp yêu cầu cung cấp thông tin bằng trả lời trực tiếp thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, người được yêu cầu cung cấp thông tin phải có mặt đúng thời gian, địa điểm ghi trong văn bản để cung cấp thông tin theo nội dung được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể có mặt thì phải trả lời bằng văn bản nêu rõ lý do.

Trong quá trình thu thập thông tin bằng trả lời trực tiếp, thanh tra viên thuế phải lập biên bản làm việc và được ghi âm, ghi hình công khai.

Điều 90. Tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế, Trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

2. Việc tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

3. Trong quá trình thanh tra thuế, nếu đối tượng thanh tra có biểu hiện tẩu tán, tiêu hủy tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế thì thanh tra viên thuế đang thi hành nhiệm vụ được quyền tạm giữ tài liệu, tang vật đó. Trong thời hạn hai mươi bốn giờ, kể từ khi tạm giữ tài liệu, tang vật, thanh tra viên thuế phải báo cáo thủ trưởng cơ quan quản lý thuế hoặc trưởng đoàn thanh tra thuế ra quyết định tạm giữ tài liệu, tang vật; trong thời hạn tám giờ làm việc, kể từ khi được báo cáo, người có thẩm quyền phải xem xét và ra quyết định tạm giữ. Trường hợp người có thẩm quyền không đồng ý việc tạm giữ thì thanh tra viên thuế phải trả lại tài liệu, tang vật trong thời hạn tám giờ làm việc.

4. Khi tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, thanh tra viên thuế phải lập biên bản tạm giữ. Trong biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tài liệu, tang vật bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tài liệu, tang vật vi phạm. Người ra quyết định tạm giữ có trách nhiệm bảo quản tài liệu, tang vật tạm giữ và chịu trách nhiệm trước pháp luật nếu tài liệu, tang vật bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tài liệu, tang vật cần được niêm phong thì việc niêm phong phải được tiến hành ngay trước mặt người có tài liệu, tang vật; nếu người có tài liệu, tang vật vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền, người chứng kiến.

5. Tang vật là tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý và những vật thuộc diện quản lý đặc biệt phải được bảo quản theo quy định của pháp luật; tang vật là hàng hoá, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải tiến hành lập biên bản và tổ chức bán ngay để tránh tổn thất; tiền thu được phải được gửi vào tài khoản tạm giữ mở tại Kho bạc Nhà nước để bảo đảm thu đủ tiền thuế, tiền phạt.

6. Trong thời hạn mười ngày làm việc, kể từ ngày tạm giữ, người ra quyết định tạm giữ phải xử lý tài liệu, tang vật bị tạm giữ theo những biện pháp trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tài liệu, tang vật bị tạm giữ. Thời hạn tạm giữ tài liệu, tang vật có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tài liệu, tang vật. Việc kéo dài thời hạn tạm giữ tài liệu, tang vật phải do người có thẩm quyền theo quy định tại khoản 1 Điều này quyết định.

7. Cơ quan quản lý thuế phải giao một bản quyết định tạm giữ, biên bản tạm giữ, quyết định xử lý tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế cho tổ chức, cá nhân có tài liệu, tang vật bị tạm giữ.

Điều 91. Khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền quyết định khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế. Trong trường hợp nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế là nơi ở thì phải được sự đồng ý bằng văn bản của người có thẩm quyền theo quy định của pháp luật.

2. Việc khám nơi cất giấu tài liệu, tang vật được tiến hành khi có căn cứ về việc cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

3. Khi khám nơi cất giấu tài liệu, tang vật phải có mặt người chủ nơi bị khám và người chứng kiến. Trong trường hợp người chủ nơi bị khám vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và hai người chứng kiến.

4. Không được khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế vào ban đêm, ngày lễ, ngày tết, khi người chủ nơi bị khám có việc hiếu, việc hỉ, trừ trường hợp phạm pháp quả tang và phải ghi rõ lý do vào biên bản.

5. Mọi trường hợp khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế đều phải có quyết định bằng văn bản và phải lập biên bản. Quyết định và biên bản khám nơi cất giấu tài liệu, tang vật phải được giao cho người chủ nơi bị khám một bản.

Chương XI

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

Điều 92. Trường hợp bị cưỡng chế thi hành quyết định hành chính thuế

1. Người nộp thuế nợ tiền thuế, tiền phạt vi phạm pháp luật về thuế đã quá chín mươi ngày, kể từ ngày hết thời hạn nộp thuế, nộp tiền phạt vi phạm pháp luật về thuế theo quy định.

2. Người nộp thuế nợ tiền thuế, tiền phạt vi phạm pháp luật về thuế khi đã hết thời hạn gia hạn nộp tiền thuế.

3. Người nộp thuế còn nợ tiền thuế, tiền phạt có hành vi phát tán tài sản, bỏ trốn.

Điều 93. Biện pháp cưỡng chế thi hành quyết định hành chính thuế

1. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

a) Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong toả tài khoản;

b) Khấu trừ một phần tiền lương hoặc thu nhập;

c) Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật để thu đủ tiền thuế, tiền phạt;

d) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang nắm giữ;

đ) Dừng làm thủ tục hải quan đối với hàng hóa nhập khẩu;

e) Thu hồi mã số thuế; đình chỉ việc sử dụng hóa đơn;

g) Thu hồi giấy chứng nhận kinh doanh, giấy phép thành lập và hoạt động, giấy phép hành nghề.

2. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều này chấm dứt hiệu lực, kể từ khi tiền thuế, tiền phạt đã được nộp đủ vào ngân sách nhà nước.

Điều 94. Thẩm quyền quyết định cưỡng chế thi hành quyết định hành chính thuế

Thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan có thẩm quyền ra quyết định cưỡng chế thi hành quyết định hành chính thuế đối với các trường hợp quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này.

Việc thu hồi giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động, giấy phép hành nghề quy định tại điểm g khoản 1 Điều 93 của Luật này được thực hiện theo quy định của pháp luật.

Điều 95. Quyết định cưỡng chế thi hành quyết định hành chính thuế

1.Việc cưỡng chế thi hành quyết định hành chính thuế chỉ được thực hiện khi có quyết định cưỡng chế thi hành quyết định hành chính thuế của người có thẩm quyền quy định tại Điều 94 của Luật này.

2. Quyết định cưỡng chế thi hành quyết định hành chính thuế bao gồm các nội dung: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế; lý do cưỡng chế thi hành quyết định hành chính thuế; biện pháp cưỡng chế thi hành quyết định hành chính thuế; thời gian, địa điểm thực hiện; cơ quan chủ trì thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế, tổ chức, cá nhân có liên quan trong thời hạn năm ngày làm việc trước khi thực hiện cưỡng chế; quyết định cưỡng chế phải được gửi cho cơ quan quản lý thuế cấp trên trực tiếp; trường hợp cưỡng chế bằng biện pháp quy định tại điểm c khoản 1 Điều 93 của Luật này thì quyết định phải được gửi cho Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi thực hiện cưỡng chế thi hành quyết định hành chính thuế trước khi thực hiện.

Điều 96. Trách nhiệm tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có nhiệm vụ tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế .

2. Uỷ ban nhân dân xã, phường, thị trấn nơi có đối tượng thuộc diện cưỡng chế thi hành quyết định hành chính thuế chỉ đạo các cơ quan có trách nhiệm phối hợp với cơ quan quản lý thuế thực hiện việc cưỡng chế thi hành quyết định hành chính thuế .

3. Lực lượng cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn, hỗ trợ cơ quan quản lý thuế trong quá trình cưỡng chế thi hành quyết định hành chính thuế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính thuế .

Điều 97. Cưỡng chế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế

1. Biện pháp trích tiền từ tài khoản áp dụng đối với đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có tiền gửi tại Kho bạc Nhà nước, ngân hàng thương mại và tổ chức tín dụng khác

2. Khi nhận được quyết định cưỡng chế thi hành quyết định hành chính thuế, Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm trích số tiền ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển sang tài khoản ngân sách nhà nước tại Kho bạc Nhà nước, đồng thời thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế và đối tượng bị cưỡng chế thi hành quyết định hành chính thuế biết.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có hiệu lực trong thời hạn ba mươi ngày, kể từ ngày ra quyết định. Khi quyết định cưỡng chế thi hành quyết định hành chính thuế đã hết hiệu lực mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác chưa trích đủ tiền thuế theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì phải thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết.

4. Trong thời hạn quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực, nếu trong tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế còn số dư mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác không thực hiện việc trích tiền của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế để nộp vào ngân sách nhà nước theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 98. Cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc thu nhập

1. Biện pháp khấu trừ một phần tiền lương hoặc thu nhập được áp dụng đối với người nộp thuế bị cưỡng chế thi hành quyết định hành chính thuế đang làm việc theo biên chế hoặc hợp đồng từ sáu tháng trở lên hoặc đang được hưởng trợ cấp hưu trí, mất sức.

2. Tỷ lệ khấu trừ tiền lương, trợ cấp hưu trí hoặc mất sức đối với cá nhân không thấp hơn 10% và không quá 30% tổng số tiền lương, trợ cấp hằng tháng của cá nhân đó; đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% tổng số thu nhập.

3. Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có các trách nhiệm sau đây:

a) Khấu trừ một phần tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển số tiền đã khấu trừ vào tài khoản ngân sách nhà nước tại Kho bạc Nhà nước theo nội dung ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế, kể từ kỳ trả tiền lương hoặc thu nhập gần nhất cho đến khi khấu trừ đủ số tiền thuế, tiền phạt theo quyết định cưỡng chế thi hành quyết định hành chính thuế, đồng thời thông báo cho người ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết;

b) Trong trường hợp chưa khấu trừ đủ số tiền thuế, số tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết trong thời hạn năm ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động;

c) Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế cố tình không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 99. Cưỡng chế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên

1. Cơ quan quản lý thuế không áp dụng được các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định tại điểm a và điểm b khoản 1 Điều 93 của Luật này hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt thì được quyền áp dụng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên để thu tiền thuế nợ, tiền phạt vào ngân sách nhà nước.

Không áp dụng kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh.

2. Giá trị tài sản bị kê biên của đối tượng bị cưỡng chế tương đương với số tiền thuế đã ghi trong quyết định cưỡng chế và chi phí cho việc tổ chức thi hành cưỡng chế.

3. Những tài sản sau đây không được kê biên:

a) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

b) Công cụ lao động;

c) Nhà ở, đồ dùng sinh hoạt thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

d) Đồ dùng thờ cúng ; di vật, huân chương, huy chương, bằng khen;

đ) Tài sản phục vụ quốc phòng, an ninh.

4. Trong thời hạn ba mươi ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không nộp đủ tiền thuế nợ, tiền phạt thì cơ quan quản lý thuế được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền phạt.

5. Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên.

Điều 100. Cưỡng chế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang giữ

1. Việc cưỡng chế thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang nắm giữ được áp dụng khi có đủ các điều kiện sau đây:

a) Cơ quan quản lý thuế không áp dụng được các biện pháp cưỡng chế quy định tại các điểm a, b và c khoản 1 Điều 93 của Luật này hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt;

b) Cơ quan quản lý thuế có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế.

2. Nguyên tắc thu tiền, tài sản khác của đối tượng bị cưỡng chế từ bên thứ ba được quy định như sau:

a) Bên thứ ba có khoản nợ đến hạn phải trả cho đối tượng bị cưỡng chế hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế thì có trách nhiệm nộp tiền thuế nợ, tiền phạt thay cho đối tượng bị cưỡng chế;

b) Trường hợp tiền, tài sản khác của đối tượng bị cưỡng chế do bên thứ ba đang nắm giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản khác từ bên thứ ba được thực hiện theo quy định của pháp luật;

c) Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

3. Trách nhiệm của bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế được quy định như sau:

a) Cung cấp cho cơ quan quản lý thuế thông tin về khoản nợ hoặc khoản tiền, tài sản khác đang nắm giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản;

b) Khi nhận được văn bản yêu cầu của cơ quan quản lý thuế thì không được chuyển trả tiền, tài sản khác cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan quản lý thuế để làm thủ tục bán đấu giá sau;

c) Trong trường hợp không thực hiện được yêu cầu của cơ quan quản lý thuế thì phải có văn bản giải trình với cơ quan quản lý thuế trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan quản lý thuế;

d) Tổ chức, cá nhân đang có khoản nợ hoặc nắm giữ tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu của cơ quan quản lý thuế thì bị coi là nợ tiền thuế của Nhà nước và bị áp dụng các biện pháp cưỡng chế theo quy định tại khoản 1 Điều 93 của Luật này.

Điều 101. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hoá nhập khẩu

1. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hoá nhập khẩu được thực hiện khi cơ quan hải quan không áp dụng được hoặc đã áp dụng các biện pháp theo quy định tại các điểm a, c và d khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt.

2. Thủ trưởng cơ quan hải quan nơi người nộp thuế có tiền thuế nợ quá hạn phải thông báo chậm nhất năm ngày làm việc trước khi áp dụng biện pháp dừng làm thủ tục hải quan đối với hàng hoá nhập khẩu.

Điều 102. Cưỡng chế bằng biện pháp thu hồi mã số thuế, đình chỉ sử dụng hóa đơn; thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

1. Biện pháp cưỡng chế theo quy định tại điều này được thực hiện khi cơ quan quản lý thuế đã áp dụng các biện pháp cưỡng chế theo quy định tại các điểm a, b, c, d và đ khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có các trách nhiệm sau đây:

a) Thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thu hồi sử dụng mã số thuế, đình chỉ sử dụng hóa đơn;

b) Gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động, giấy phép hành nghề.

3. Khi thực hiện biện pháp cưỡng chế theo quy định tại điều này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Chương XII

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

Điều 103. Hành vi vi phạm pháp luật về thuế của người nộp thuế

1. Vi phạm các thủ tục thuế.

2. Chậm nộp tiền thuế.

3. Khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn.

4. Trốn thuế, gian lận thuế.

Điều 104. Nguyên tắc, thủ tục xử phạt vi phạm pháp luật về thuế

1. Mọi hành vi vi phạm pháp luật về thuế được phát hiện phải được xử lý kịp thời, công minh, triệt để. Mọi hậu quả do vi phạm pháp luật về thuế gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Tổ chức, cá nhân chỉ bị xử phạt hành chính thuế khi có hành vi vi phạm pháp luật về thuế.

3. Việc xử lý vi phạm pháp luật về thuế phải do người có thẩm quyền thực hiện.

4. Một hành vi vi phạm pháp luật về thuế chỉ bị xử phạt một lần.

Nhiều người cùng thực hiện một hành vi vi phạm pháp luật về thuế thì mỗi người vi phạm đều bị xử phạt.

Một người thực hiện nhiều hành vi vi phạm pháp luật về thuế thì bị xử phạt về từng hành vi vi phạm.

5. Việc xử lý vi phạm pháp luật về thuế phải căn cứ vào tính chất, mức độ vi phạm và những tình tiết giảm nhẹ, tăng nặng để quyết định mức xử phạt thích hợp.

6. Trình tự, thủ tục xử phạt vi phạm pháp luật về thuế thực hiện theo quy định của Chính phủ.

7. Trường hợp vi phạm pháp luật về thuế đến mức truy cứu trách nhiệm hình sự thực hiện theo pháp luật hình sự và pháp luật tố tụng hình sự.

Điều 105. Xử phạt đối với hành vi vi phạm thủ tục thuế

1. Các hành vi vi phạm thủ tục thuế bao gồm:

a) Nộp hồ sơ đăng ký thuế sau ngày hết hạn nộp hồ sơ đăng ký thuế;

b) Nộp hồ sơ khai thuế trong khoảng thời gian chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này;

c) Nộp hồ sơ khai thuế trong khoảng thời gian từ ngày hết hạn phải nộp tờ khai hải quan đến trước ngày xử lý hàng hoá không có người nhận theo quy định của Luật hải quan đối với trường hợp theo quy định tại điểm a khoản 4 Điều 32 của Luật này;

d) Khai không đầy đủ các nội dung trong hồ sơ thuế, trừ trường hợp người nộp thuế khai bổ sung trong thời hạn quy định;

đ) Vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế;

e) Vi phạm các quy định về chấp hành quyết định kiểm tra thuế, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế.

2. Không xử lý vi phạm thủ tục thuế trong trường hợp người nộp thuế được gia hạn thời hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế.

3. Chính phủ quy định chi tiết mức phạt đối với từng hành vi vi phạm thủ tục thuế .

Điều 106. Xử phạt đối với hành vi chậm nộp tiền thuế

1. Người nộp thuế có hành vi chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và bị xử phạt 0,05% mỗi ngày tính trên số tiền thuế chậm nộp.

2. Người nộp thuế khai sai dẫn đến làm thiếu số tiền phải nộp hoặc không khai thuế nếu tự giác khắc phục hậu quả bằng cách nộp đủ số tiền thuế phải nộp trước khi cơ quan có thẩm quyền phát hiện thì bị xử phạt chậm nộp thuế theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

Đối với hàng hoá xuất khẩu, nhập khẩu thì trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan kiểm tra, thanh tra mà đối tượng nộp thuế tự phát hiện ra những sai sót ảnh hưởng đến số tiền thuế phải nộp và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì bị xử phạt chậm nộp thuế theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

3. Người nộp thuế tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức xử phạt theo quy định tại khoản 1 Điều này.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền phạt chậm nộp thì cơ quan quản lý thuế xác định số tiền phạt chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền phạt chậm nộp thì cơ quan quản lý thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền phạt chậm nộp.

Điều 107. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

Người nộp thuế đã phản ánh đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hoá đơn, chứng từ nhưng khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn hoặc khai sai nhưng không thuộc các trường hợp quy định tại khoản 6 và khoản 7 Điều 108 của Luật này dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì phải nộp đủ số tiền thuế khai thiếu, nộp lại số tiền thuế được hoàn cao hơn và bị xử phạt 10% số tiền thuế khai thiếu, số tiền thuế được hoàn cao hơn và phạt tiền thuế chậm nộp trên số tiền thuế thiếu hoặc số tiền thuế được hoàn cao hơn.

Điều 108. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có một trong các hành vi trốn thuế, gian lận thuế sau đây thì phải nộp đủ số tiền thuế theo quy định và bị phạt từ 1 đến 3 lần số tiền thuế trốn:

1. Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này;

2. Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp;

3. Không xuất hoá đơn khi bán hàng hoá, dịch vụ hoặc ghi giá trị trên hoá đơn bán hàng thấp hơn giá trị thanh toán thực tế của hàng hoá, dịch vụ đã bán;

4. Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán hàng hoá, nguyên liệu đầu vào trong hoạt động phát sinh nghĩa vụ thuế làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được miễn, số tiền thuế được giảm hoặc tăng số tiền thuế được khấu trừ, số tiền thuế được hoàn;

5. Sử dụng chứng từ, tài liệu không hợp pháp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn;

6. Khai sai với thực tế hàng hóa xuất khẩu, nhập khẩu mà không khai bổ sung hồ sơ khai thuế sau khi hàng hóa đã được thông quan trong thời gian sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

7. Cố ý không kê khai hoặc khai sai về thuế đối với hàng hóa xuất khẩu, nhập khẩu;

8. Cấu kết với người gửi hàng để nhập khẩu hàng hoá nhằm mục đích trốn thuế;

9. Sử dụng hàng hoá được miễn thuế không đúng với mục đích quy định mà không khai thuế.

Điều 109. Thẩm quyền xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm quy định tại khoản 1 Điều 103 của Luật này thì thẩm quyền xử phạt được thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

2. Đối với hành vi quy định tại các khoản 2, 3 và 4 Điều 103 của Luật này thì thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan có thẩm quyền ra quyết định xử phạt vi phạm pháp luật về thuế.

Điều 110. Thời hiệu xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện.

2. Đối với hành vi vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi chậm nộp tiền thuế, khai thiếu nghĩa vụ thuế, thời hiệu xử phạt là năm năm, kể từ ngày hành vi vi phạm được thực hiện.

3. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận vào ngân sách nhà nước.

Điều 111. Miễn xử phạt vi phạm pháp luật về thuế

1. Người bị xử phạt vi phạm pháp luật về thuế có quyền đề nghị miễn xử phạt vi phạm pháp luật về thuế trong trường hợp gặp thiên tai, hoả hoạn, tai nạn bất ngờ hoặc trường hợp bất khả kháng khác.

2. Không miễn xử phạt vi phạm pháp luật về thuế đối với các trường hợp đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền.

3. Chính phủ quy định thẩm quyền, thủ tục miễn xử phạt.

Điều 112. Xử lý vi phạm pháp luật về thuế đối với cơ quan quản lý thuế

1. Cơ quan quản lý thuế thực hiện không đúng theo quy định của Luật này, gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại cho người nộp thuế theo quy định của pháp luật.

2. Trường hợp ấn định thuế, hoàn thuế sai do lỗi của cơ quan quản lý thuế thì cơ quan quản lý thuế phải bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 113. Xử lý vi phạm pháp luật về thuế đối với công chức quản lý thuế

1. Công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế làm ảnh hưởng đến quyền, lợi ích hợp pháp của người nộp thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

2. Công chức quản lý thuế thiếu tinh thần trách nhiệm hoặc xử lý sai quy định của pháp luật về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

3. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người nộp thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công chức quản lý thuế lợi lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế, tiền phạt vi phạm pháp luật về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường cho Nhà nước toàn bộ số tiền thuế, tiền phạt đã sử dụng trái phép, chiếm dụng, chiếm đoạt theo quy định của pháp luật.

Điều 114. Xử lý vi phạm đối với ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế

1. Ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trách nhiệm trích chuyển từ tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước đối với số tiền thuế, tiền phạt vi phạm pháp luật về thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan quản lý thuế thì tuỳ theo từng trường hợp cụ thể xử lý như sau:

a) Ngân hàng thương mại, tổ chức tín dụng khác không bị xử phạt trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế không còn số dư hoặc đã trích chuyển toàn bộ số dư tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước nhưng vẫn không đủ số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp;

b) Ngân hàng thương mại, tổ chức tín dụng khác bị xử lý vi phạm trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền phải nộp của người nộp thuế thì Ngân hàng thương mại hoặc các tổ chức tín dụng đó bị phạt số tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước.

2. Người bảo lãnh việc thực hiện nghĩa vụ thuế phải nộp tiền thuế, tiền phạt thay cho người nộp thuế được bảo lãnh trong trường hợp người nộp thuế không nộp thuế vào tài khoản của ngân sách nhà nước hoặc vi phạm pháp luật về thuế.

Điều 115. Xử lý vi phạm pháp luật về thuế đối với tổ chức, cá nhân có liên quan

1. Tổ chức, cá nhân có liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân có liên quan không thực hiện trách nhiệm của mình theo quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương XIII

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN

Điều 116. Khiếu nại, tố cáo

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định của cơ quan quản lý thuế, hành vi hành chính của công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 117. Khởi kiện

Việc khởi kiện quyết định của cơ quan quản lý thuế, công chức quản lý thuế được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 118. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại về việc thực hiện pháp luật về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về việc thực hiện pháp luật về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả số tiền thuế, số tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định xử lý của cơ quan quản lý thuế cấp trên hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

Chương XIV

ĐIỀU KHOẢN THI HÀNH

Điều 119. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2007.

2. Bãi bỏ các quy định về quản lý thuế trong các luật, pháp lệnh về thuế và Luật hải quan mà Luật này có quy định.

Điều 120. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 9, 19, 27, 30, 31, 32, 42, 43, 49, 60, 62, 72, 76, 89, 90, 91, 99, 104, 105, 111 của Luật này và các nội dung cần thiết khác theo yêu cầu quản lý thuế để thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Lua 21.2012 Sua doi bo sung luat QL thue

QUỐC HỘI

----------

Luật số: 21/2012/QH13

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------

Hà Nội, ngày 20 tháng 11 năm 2012

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật quản lý thuế:

1. Bổ sung các khoản 4, 5 và 6 vào Điều 4 như sau:

“4. Áp dụng cơ chế quản lý rủi ro trong quản lý thuế:

a) Việc áp dụng cơ chế quản lý rủi ro trong quản lý thuế bao gồm: thu thập thông tin, dữ liệu liên quan đến người nộp thuế; xây dựng các bộ tiêu chí quản lý thuế; đánh giá việc tuân thủ pháp luật của người nộp thuế; đề xuất, áp dụng các biện pháp quản lý thuế;

b) Cơ quan quản lý thuế quản lý, ứng dụng hệ thống thông tin nghiệp vụ để đánh giá rủi ro về thuế, mức độ tuân thủ pháp luật của người nộp thuế, lựa chọn đối tượng kiểm tra, thanh tra về thuế và hỗ trợ các hoạt động nghiệp vụ khác trong quản lý thuế.

5. Áp dụng biện pháp ưu tiên khi thực hiện các thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu nếu người nộp thuế đáp ứng đủ các tiêu chí sau:

a) Không vi phạm pháp luật về thuế, về hải quan trong hai năm liên tục;

b) Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật;

c) Thực hiện thủ tục hải quan, thủ tục thuế điện tử;

d) Tuân thủ pháp luật về kế toán, thống kê;

đ) Có kim ngạch xuất khẩu, nhập khẩu hằng năm theo mức quy định.

6. Chính phủ quy định chi tiết khoản 4, khoản 5 Điều này.”

2. Bổ sung các khoản 10, 11 và 12 vào Điều 5 như sau:

“10. Quản lý rủi ro trong quản lý thuế là việc áp dụng có hệ thống các quy định pháp luật, các quy trình nghiệp vụ để xác định, đánh giá và phân loại các rủi ro có thể tác động tiêu cực đến hiệu quả, hiệu lực quản lý thuế, làm cơ sở để cơ quan quản lý thuế phân bổ nguồn lực hợp lý, áp dụng các biện pháp quản lý hiệu quả.

11. Thoả thuận trước về phương pháp xác định giá tính thuế là thoả thuận bằng văn bản giữa cơ quan thuế với người nộp thuế hoặc giữa cơ quan thuế với người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập cho một thời hạn nhất định, trong đó xác định cụ thể các căn cứ tính thuế, phương pháp xác định giá tính thuế hoặc giá tính thuế theo giá thị trường. Thoả thuận trước về phương pháp xác định giá tính thuế được xác lập trước khi người nộp thuế nộp hồ sơ khai thuế.

12. Xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu là việc cơ quan hải quan ban hành văn bản xác định mã số, trị giá hải quan, xác nhận xuất xứ của hàng hoá xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan.”

3. Khoản 1 và khoản 2 Điều 6 được sửa đổi, bổ sung như sau:

“1. Được hỗ trợ, hướng dẫn thực hiện việc nộp thuế; cung cấp thông tin, tài liệu để thực hiện nghĩa vụ, quyền lợi về thuế.

2. Yêu cầu cơ quan quản lý thuế giải thích về việc tính thuế, ấn định thuế; yêu cầu cơ quan hải quan xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hoá xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ; yêu cầu cơ quan, tổ chức giám định số lượng, chất lượng, chủng loại hàng hoá xuất khẩu, nhập khẩu.”

4. Bổ sung khoản 10 vào Điều 7 như sau:

“10. Trường hợp người nộp thuế là tổ chức kinh doanh tại địa bàn có cơ sở hạ tầng về công nghệ thông tin phải thực hiện kê khai, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử theo quy định của pháp luật về giao dịch điện tử.

Chính phủ quy định chi tiết khoản này.”

5. Khoản 2 và khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“2. Tuyên truyền, phổ biến, hướng dẫn pháp luật về thuế; công khai các thủ tục về thuế tại trụ sở, trang thông tin điện tử của cơ quan quản lý thuế và trên các phương tiện thông tin đại chúng.

3. Cơ quan quản lý thuế có trách nhiệm giải thích, cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế cho người nộp thuế; cơ quan thuế có trách nhiệm công khai mức thuế phải nộp của hộ gia đình, cá nhân kinh doanh trên địa bàn xã, phường, thị trấn; cơ quan hải quan có trách nhiệm xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hoá xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ.”

6. Bổ sung khoản 9 vào Điều 9 như sau:

“9. Cơ quan thuế áp dụng cơ chế thoả thuận trước về phương pháp xác định giá tính thuế với người nộp thuế, với cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký kết Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập.”

7. Bổ sung khoản 3 vào Điều 30 như sau:

“3. Việc áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế được thực hiện trên cơ sở đề nghị của người nộp thuế và sự thống nhất giữa cơ quan thuế và người nộp thuế theo thỏa thuận đơn phương, song phương và đa phương giữa cơ quan thuế, người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ có liên quan.

Chính phủ quy định chi tiết khoản này.”

8. Bổ sung khoản 1a vào sau khoản 1 Điều 31; sửa đổi, bổ sung khoản 6 Điều 31 như sau:

“1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý bao gồm:

a) Tờ khai thuế quý;

b) Bảng kê hoá đơn hàng hoá, dịch vụ bán ra (nếu có);

c) Bảng kê hoá đơn hàng hoá, dịch vụ mua vào (nếu có);

d) Tài liệu khác có liên quan đến số thuế phải nộp.”

“6. Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.”

9. Các khoản 1, 2 , 3 và 6 Điều 32 được sửa đổi, bổ sung như sau:

“1. Đối với loại thuế khai theo tháng, theo quý:

a) Chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo tháng;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo quý.

2. Đối với loại thuế có kỳ tính thuế theo năm:

a) Chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính đối với hồ sơ khai thuế năm.

Đối với thuế sử dụng đất phi nông nghiệp và tiền thuê đất thì thời hạn khai thuế theo quy định của pháp luật về thuế sử dụng đất phi nông nghiệp và pháp luật về tiền thuê đất;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với hồ sơ khai thuế tạm tính theo quý;

c) Chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính đối với hồ sơ quyết toán thuế năm.

3. Chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp hồ sơ khai thuế theo quy định của Chính phủ và pháp luật có liên quan.”

“6. Địa điểm nộp hồ sơ khai thuế được quy định như sau:

a) Người nộp thuế nộp hồ sơ khai thuế tại cơ quan thuế quản lý trực tiếp;

b) Trường hợp nộp hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo quy định của cơ chế đó;

c) Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Luật hải quan;

d) Chính phủ quy định địa điểm nộp hồ sơ khai thuế đối với các trường hợp: người nộp thuế có nhiều hoạt động sản xuất, kinh doanh; người nộp thuế thực hiện hoạt động sản xuất, kinh doanh ở nhiều địa bàn; người nộp thuế có phát sinh nghĩa vụ thuế đối với các loại thuế khai và nộp theo từng lần phát sinh; người nộp thuế có phát sinh nghĩa vụ thuế đối với các khoản thu từ đất đai; người nộp thuế thực hiện khai thuế thông qua giao dịch điện tử và các trường hợp cần thiết khác.”

10. Khoản 2 và khoản 4 Điều 33 được sửa đổi, bổ sung như sau:

“2. Thời gian gia hạn không quá ba mươi ngày đối với việc nộp hồ sơ khai thuế tháng, khai thuế quý, khai thuế năm, khai thuế tạm tính, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày đối với việc nộp hồ sơ khai quyết toán thuế, kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế.”

“4. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế.”

11. Điều 42 được sửa đổi, bổ sung như sau:

“Điều 42. Thời hạn nộp thuế

1. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

2. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp thuế theo quy định của Chính phủ và pháp luật có liên quan.

3. Thời hạn nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu được quy định như sau:

a) Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu, thời hạn nộp thuế tối đa là hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan nếu doanh nghiệp đáp ứng đủ các điều kiện sau đây:

- Có cơ sở sản xuất hàng xuất khẩu trên lãnh thổ Việt Nam;

- Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất hai năm liên tục tính đến ngày đăng ký tờ khai hải quan mà không có hành vi gian lận thương mại, trốn thuế; nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt;

- Tuân thủ pháp luật về kế toán, thống kê;

- Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật.

Trường hợp không đáp ứng các điều kiện nêu trên nhưng được tổ chức tín dụng bảo lãnh số thuế phải nộp thì thời hạn nộp thuế theo thời hạn bảo lãnh, nhưng không quá hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

Trường hợp không đáp ứng các điều kiện nêu trên hoặc không được tổ chức tín dụng bảo lãnh thì phải nộp thuế trước khi được thông quan hoặc giải phóng hàng hóa;

b) Hàng hóa kinh doanh tạm nhập, tái xuất phải nộp thuế trước khi hoàn thành thủ tục hải quan tạm nhập khẩu hàng hóa.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì thời hạn nộp thuế theo thời hạn bảo lãnh nhưng không quá mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh;

c) Hàng hóa không thuộc điểm a và điểm b khoản này thì phải nộp thuế trước khi thông quan hoặc giải phóng hàng hóa.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì được thông quan hoặc giải phóng hàng hóa nhưng phải nộp tiền chậm nộp kể từ ngày được thông quan hoặc giải phóng hàng hóa đến ngày nộp thuế theo quy định tại Điều 106 của Luật này. Thời hạn bảo lãnh tối đa là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

d) Các trường hợp đã được tổ chức tín dụng bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), thì tổ chức nhận bảo lãnh có trách nhiệm nộp đủ thuế và tiền chậm nộp thay cho người nộp thuế.”

12. Điều 45 được sửa đổi, bổ sung như sau:

“Điều 45. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt

Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền chậm nộp, tiền phạt thì việc thanh toán được thực hiện theo thứ tự sau đây:

1. Đối với các loại thuế do cơ quan thuế quản lý:

a) Tiền thuế nợ;

b) Tiền thuế truy thu;

c) Tiền chậm nộp;

d) Tiền thuế phát sinh;

đ) Tiền phạt;

2. Đối với các loại thuế do cơ quan hải quan quản lý:

a) Tiền thuế nợ quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế;

b) Tiền chậm nộp thuộc đối tượng áp dụng các biện pháp cưỡng chế;

c) Tiền thuế nợ quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

d) Tiền chậm nộp chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

đ) Tiền thuế phát sinh;

e) Tiền phạt.”

13. Điều 47 được sửa đổi, bổ sung như sau:

“Điều 47. Xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn mười năm, kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Trường hợp người nộp thuế yêu cầu trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì cơ quan quản lý thuế phải ra quyết định trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa hoặc có văn bản trả lời nêu rõ lý do không hoàn trả trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu.”

14. Khoản 1 Điều 49 được sửa đổi, bổ sung như sau:

“1. Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế thuộc một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Chưa được thanh toán vốn đầu tư xây dựng cơ bản đã được ghi trong dự toán ngân sách nhà nước;

d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác theo quy định của Chính phủ.”

15. Điều 50 được sửa đổi, bổ sung như sau:

“Điều 50. Thẩm quyền gia hạn nộp thuế

1. Chính phủ gia hạn nộp thuế trong trường hợp việc gia hạn nộp thuế không dẫn đến điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định.

2. Thủ trưởng cơ quan quản lý thuế quản lý trực tiếp căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế.”

16. Khoản 1 Điều 54 được sửa đổi, bổ sung như sau:

“1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp giải thể được thực hiện theo quy định của pháp luật về doanh nghiệp, tổ chức tín dụng, kinh doanh bảo hiểm và pháp luật khác có liên quan.”

17. Điều 58 được sửa đổi, bổ sung như sau:

“Điều 58. Hồ sơ hoàn thuế

1. Hồ sơ hoàn thuế bao gồm:

a) Văn bản yêu cầu hoàn thuế;

b) Các tài liệu liên quan đến yêu cầu hoàn thuế.

2. Hồ sơ hoàn thuế được nộp một bộ tại cơ quan thuế quản lý trực tiếp hoặc tại cơ quan hải quan có thẩm quyền hoàn thuế.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế

1. Việc phân loại hồ sơ hoàn thuế được quy định như sau:

a) Hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau là hồ sơ của người nộp thuế có quá trình chấp hành tốt pháp luật về thuế và các giao dịch được thanh toán qua ngân hàng theo quy định của pháp luật;

b) Các trường hợp thuộc diện kiểm tra trước, hoàn thuế sau:

- Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân;

- Người nộp thuế đề nghị hoàn thuế trong thời hạn hai năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận thuế;

- Hàng hóa, dịch vụ không thực hiện giao dịch thanh toán qua ngân hàng theo quy định của pháp luật;

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

- Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng;

- Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước, hoàn thuế sau theo quy định của Chính phủ.

2. Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là sáu ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế theo đề nghị của người nộp thuế; trường hợp không đáp ứng điều kiện hoàn thuế trước, kiểm tra sau thì thông báo bằng văn bản cho người nộp thuế về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau hoặc thông báo lý do không hoàn thuế.

3. Thời hạn kiểm tra sau hoàn thuế đối với hồ sơ hoàn thuế trước, kiểm tra sau được quy định như sau:

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn một năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau đây:

- Cơ sở kinh doanh kê khai lỗ hai năm liên tục hoặc có số lỗ vượt quá vốn chủ sở hữu;

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản; kinh doanh thương mại, dịch vụ;

- Cơ sở kinh doanh thay đổi trụ sở từ hai lần trở lên trong vòng mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường giữa doanh thu tính thuế và số thuế được hoàn trong giai đoạn mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn mười năm, kể từ ngày có quyết định hoàn thuế.

4. Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là bốn mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không hoàn thuế.

5. Quá thời hạn quy định tại khoản 2 và khoản 4 Điều này, nếu việc chậm ra quyết định hoàn thuế do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế phải hoàn, cơ quan quản lý thuế còn phải trả tiền lãi theo quy định của Chính phủ.”

19. Khoản 2 Điều 64 được sửa đổi, bổ sung như sau:

“2. Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ miễn thuế, giảm thuế thì trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế có trách nhiệm ra quyết định miễn thuế, giảm thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không được miễn thuế, giảm thuế.”

20. Bổ sung khoản 3 vào Điều 65 như sau:

“3. Các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế không thuộc trường hợp quy định tại khoản 1, khoản 2 Điều này mà cơ quan quản lý thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều 93 của Luật này và các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt này đã quá mười năm, kể từ ngày hết thời hạn nộp thuế, nhưng không có khả năng thu hồi.”

21. Khoản 2 Điều 66 được sửa đổi như sau:

“2. Quyết định tuyên bố phá sản đối với trường hợp doanh nghiệp bị tuyên bố phá sản;”

22. Điều 67 được sửa đổi, bổ sung như sau:

“Điều 67. Thẩm quyền xoá nợ tiền thuế, tiền chậm nộp, tiền phạt

1. Đối với người nộp thuế là doanh nghiệp bị tuyên bố phá sản quy định tại khoản 1 Điều 65, cá nhân quy định tại khoản 2 và khoản 3 Điều 65, hộ gia đình quy định tại khoản 3 Điều 65 của Luật này, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương xoá nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Đối với người nộp thuế không thuộc các trường hợp quy định tại khoản 1 Điều này thì thẩm quyền xoá nợ được quy định như sau:

a) Thủ tướng Chính phủ xoá nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ mười tỷ đồng trở lên;

b) Bộ trưởng Bộ Tài chính xoá nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ năm tỷ đồng đến dưới mười tỷ đồng;

c) Tổng cục trưởng Tổng cục thuế, Tổng cục trưởng Tổng cục hải quan xoá nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt dưới năm tỷ đồng.

3. Chính phủ báo cáo Quốc hội số tiền thuế, tiền chậm nộp, tiền phạt đã được xoá hằng năm khi trình Quốc hội phê chuẩn quyết toán ngân sách nhà nước.

4. Chính phủ quy định việc tổ chức thực hiện xoá nợ.”

23. Khoản 2 Điều 70 được sửa đổi, bổ sung như sau:

“2. Cơ quan quản lý thuế áp dụng các biện pháp nghiệp vụ cần thiết để thu thập, trao đổi, xử lý thông tin trong nước, ngoài nước, thông tin chính thức từ các cơ quan quản lý thuế, cơ quan có thẩm quyền ở nước ngoài theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, các văn bản ký kết giữa Việt Nam và các nước liên quan đến lĩnh vực thuế, hải quan để sử dụng trong công tác quản lý thuế.”

24. Điều 78 được sửa đổi như sau:

“Điều 78. Kiểm tra thuế tại trụ sở của người nộp thuế

1. Các trường hợp kiểm tra thuế tại trụ sở của người nộp thuế:

a) Các trường hợp quy định tại điểm c và điểm d khoản 3 Điều 77 của Luật này;

b) Các trường hợp kiểm tra sau thông quan, bao gồm kiểm tra theo kế hoạch, kiểm tra chọn mẫu để đánh giá việc tuân thủ pháp luật về thuế và kiểm tra đối với hàng hóa xuất khẩu, nhập khẩu đã được thông quan có dấu hiệu vi phạm pháp luật về thuế.

Khi kiểm tra sau thông quan nếu phát hiện có dấu hiệu trốn thuế, gian lận thuế thì Cục trưởng Cục kiểm tra sau thông quan, Cục trưởng Cục hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan có thẩm quyền quyết định áp dụng các biện pháp quy định tại Mục 4 Chương X của Luật này;

c) Các trường hợp xác định đối tượng kiểm tra theo tiêu chí đánh giá rủi ro về thuế qua phân tích, đánh giá việc chấp hành pháp luật của người nộp thuế; kiểm tra đối với trường hợp có phát sinh dấu hiệu vi phạm pháp luật và các trường hợp được lựa chọn theo kế hoạch, chuyên đề kiểm tra do thủ trưởng cơ quan quản lý thuế cấp trên quyết định. Đối với các trường hợp nêu tại điểm này, cơ quan quản lý thuế thực hiện kiểm tra tại trụ sở người nộp thuế không quá một lần trong một năm.

2. Quyết định kiểm tra thuế phải được gửi cho người nộp thuế trong thời hạn ba ngày làm việc, kể từ ngày ký. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định kiểm tra thuế mà người nộp thuế chứng minh được số thuế đã khai là đúng hoặc nộp đủ số tiền thuế phải nộp thì cơ quan quản lý thuế bãi bỏ quyết định kiểm tra thuế.

3. Trình tự, thủ tục kiểm tra thuế được quy định như sau:

a) Công bố quyết định kiểm tra thuế khi bắt đầu tiến hành kiểm tra thuế;

b) Đối chiếu nội dung khai báo với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi, nội dung của quyết định kiểm tra thuế;

c) Thời hạn kiểm tra thuế không quá năm ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp kiểm tra theo kế hoạch đối với hàng hoá xuất khẩu, nhập khẩu thì thời hạn không quá mười lăm ngày;

d) Trong trường hợp cần thiết, quyết định kiểm tra thuế được gia hạn một lần; thời gian gia hạn không quá thời hạn quy định tại điểm c khoản này;

đ) Lập biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày hết thời hạn kiểm tra;

e) Xử lý theo thẩm quyền hoặc chuyển cấp có thẩm quyền xử lý theo kết quả kiểm tra.”

25. Bổ sung khoản 4 vào Điều 92 như sau:

“4. Chưa thực hiện biện pháp cưỡng chế thuế đối với trường hợp người nộp thuế được cơ quan quản lý thuế cho phép nộp dần tiền nợ thuế trong thời hạn không quá mười hai tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Việc nộp dần tiền nợ thuế được xem xét trên cơ sở đề nghị của người nộp thuế và phải có bảo lãnh của tổ chức tín dụng. Người nộp thuế phải nộp tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Chính phủ quy định chi tiết khoản này.”

26. Sửa đổi, bổ sung khoản 1 Điều 93; bổ sung khoản 3 vào Điều 93 như sau:

“1. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

a) Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong toả tài khoản;

b) Khấu trừ một phần tiền lương hoặc thu nhập;

c) Dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

d) Thông báo hoá đơn không còn giá trị sử dụng;

đ) Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật;

e) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang nắm giữ;

g) Thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.”

“3. Việc áp dụng các biện pháp cưỡng chế quy định tại khoản 1 Điều này thực hiện theo quy định tại các điều 97, 98, 98a, 99, 100, 101 và 102 của Luật này và quy định khác của các văn bản pháp luật có liên quan. Trong trường hợp người nộp thuế có hành vi bỏ trốn, tẩu tán tài sản thì người có thẩm quyền ra quyết định cưỡng chế quy định tại Điều 94 của Luật này quyết định việc áp dụng biện pháp cưỡng chế phù hợp để đảm bảo thu hồi nợ thuế kịp thời cho ngân sách nhà nước.”

27. Bổ sung Điều 98a vào sau Điều 98 như sau:

“Điều 98a. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng

1. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b và c khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thông báo hóa đơn không còn giá trị sử dụng.

3. Khi thực hiện biện pháp cưỡng chế theo quy định tại Điều này, cơ quan quản lý thuế phải thông báo công khai trên phương tiện thông tin đại chúng.”

28. Khoản 1 Điều 99 được sửa đổi, bổ sung như sau:

“1. Biện pháp kê biên tài sản, bán đấu giá tài sản kê biên được áp dụng khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c và d khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

Không áp dụng biện pháp kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh tại cơ sở khám bệnh, chữa bệnh được thành lập theo quy định của pháp luật Việt Nam.”

29. Sửa đổi, bổ sung điểm a khoản 1 Điều 100; bổ sung khoản 4 vào Điều 100 như sau:

“a) Cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d và đ khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt;”

“4. Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang nắm giữ.”

30. Sửa đổi tên Điều 101; sửa đổi khoản 1 Điều 101; bổ sung khoản 3 vào Điều 101 như sau:

“Điều 101. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu

1. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu được thực hiện khi cơ quan hải quan không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại điểm a và điểm b khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.”

“3. Không áp dụng biện pháp dừng làm thủ tục hải quan đối với các trường hợp sau đây:

a) Hàng hoá xuất khẩu không phải nộp thuế xuất khẩu;

b) Hàng hóa xuất khẩu, nhập khẩu phục vụ trực tiếp an ninh, quốc phòng, phòng, chống thiên tai, dịch bệnh, cứu trợ khẩn cấp; hàng viện trợ nhân đạo, viện trợ không hoàn lại.”

31. Điều 102 được sửa đổi, bổ sung như sau:

“Điều 102. Cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

1. Biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

3. Khi thực hiện biện pháp cưỡng chế quy định tại Điều này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.”

32. Điều 106 được sửa đổi, bổ sung như sau:

“Điều 106. Xử lý đối với việc chậm nộp tiền thuế

1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức luỹ tiến 0,05%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp không quá chín mươi ngày; 0,07%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp vượt quá thời hạn chín mươi ngày.

2. Người nộp thuế khai sai dẫn đến làm thiếu số tiền phải nộp nếu tự giác khắc phục hậu quả bằng cách nộp đủ số tiền thuế phải nộp trước khi cơ quan có thẩm quyền phát hiện thì phải nộp tiền chậm nộp, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

Đối với hàng hoá xuất khẩu, nhập khẩu, nếu người nộp thuế khai bổ sung trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan theo quy định tại điểm b khoản 2 điều 34 của Luật này và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì phải nộp tiền chậm nộp tính trên số tiền thuế thiếu theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

3. Người nộp thuế tự xác định số tiền chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức tiền chậm nộp theo quy định tại khoản 1 Điều này.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền chậm nộp thì cơ quan quản lý thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền chậm nộp thì cơ quan quản lý thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền chậm nộp.

5. Cơ quan, tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế chậm chuyển tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế vào ngân sách nhà nước thì phải nộp tiền chậm nộp đối với số tiền chậm chuyển theo mức quy định tại khoản 1 Điều này.”

33. Điều 107 được sửa đổi, bổ sung như sau:

“Điều 107. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

1. Người nộp thuế đã phản ánh đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hoá đơn, chứng từ nhưng khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì phải nộp đủ số tiền thuế khai thiếu, nộp lại số tiền thuế được hoàn cao hơn và bị xử phạt 20% số tiền thuế khai thiếu, số tiền thuế được hoàn cao hơn và tiền chậm nộp tính trên số tiền thuế thiếu hoặc số tiền thuế được hoàn cao hơn.

2. Đối với hàng hóa xuất khẩu, nhập khẩu người nộp thuế khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn nhưng không thuộc các trường hợp quy định tại khoản 6 và khoản 7 Điều 108 của Luật này thì ngoài việc nộp đủ số tiền thuế, tiền chậm nộp theo quy định, người nộp thuế còn bị xử phạt như sau:

a) Phạt 10% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp người nộp thuế tự phát hiện và khai bổ sung quá thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai nhưng trước khi cơ quan hải quan kiểm tra, thanh tra thuế tại trụ sở người nộp thuế theo quy định tại khoản 2 Điều 34 của Luật này;

b) Phạt 20% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp không thuộc quy định tại điểm a khoản này.”

34. Khoản 6 và khoản 9 Điều 108 được sửa đổi, bổ sung như sau:

“6. Khai sai với thực tế hàng hóa xuất khẩu, nhập khẩu mà không khai bổ sung hồ sơ khai thuế sau khi hàng hóa đã được thông quan;”

“9. Sử dụng hàng hoá thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế không đúng mục đích quy định mà không khai báo việc chuyển đổi mục đích sử dụng với cơ quan quản lý thuế.”

35. Điều 110 được sửa đổi, bổ sung như sau:

“Điều 110. Thời hiệu xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện.

2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi khai thiếu số thuế phải nộp hoặc tăng số thuế được hoàn, thời hiệu xử phạt là năm năm, kể từ ngày thực hiện hành vi vi phạm.

3. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp vào ngân sách nhà nước trong thời hạn mười năm trở về trước, kể từ ngày phát hiện hành vi vi phạm. Trường hợp người nộp thuế không đăng ký thuế thì phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp cho toàn bộ thời gian trở về trước, kể từ ngày phát hiện hành vi vi phạm.”

36. Bổ sung cụm từ “tiền chậm nộp,” vào trước cụm từ “tiền phạt” tại các điều 3, 5, 8, 65, 66, 68, 90, 92, 93, 98, 99, 100, 113, 114 và 118; bổ sung cụm từ “và không phải nộp tiền” vào sau cụm từ “không bị phạt” tại khoản 4 Điều 49; bỏ từ “phạt” trong cụm từ “tiền phạt chậm nộp” tại khoản 3 Điều 56 của Luật này.

37. Bổ sung cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” vào sau cụm từ “giấy chứng nhận đăng ký kinh doanh” tại các điều 20, 72 và 94 của Luật này.

38. Bãi bỏ điểm đ khoản 3 Điều 77 của Luật này.

Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Các nội dung về thanh tra thuế quy định tại Luật quản lý thuế số 78/2006/QH11 khác với quy định tại Luật thanh tra thì thực hiện theo quy định tại Luật thanh tra.

3. Đối với các khoản tiền thuế nợ, tiền phạt còn nợ không có khả năng thu hồi phát sinh trước ngày 01 tháng 7 năm 2007, Chính phủ tổ chức thực hiện xoá nợ và báo cáo Quốc hội kết quả đối với các trường hợp sau đây:

a) Tiền thuế nợ, tiền phạt của hộ gia đình, cá nhân gặp khó khăn, không thanh toán được nợ thuế, đã ngừng kinh doanh;

b) Tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã có quyết định giải thể của cơ quan có thẩm quyền; tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã thực hiện cổ phần hóa hoặc chuyển đổi sở hữu và pháp nhân mới không chịu trách nhiệm đối với các khoản nợ thuế này.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 4 thông qua ngày 20 tháng 11 năm 2012.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 83-2013 Quy dinh chi tiet thi hanh Luat Quan ly Thue

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 83/2013/NĐ-CP | Hà Nội, ngày 22 tháng 07 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều của Luật Quản lý thuế và

Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế

_______________________

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, áp dụng đối với việc quản lý các loại thuế; phí, lệ phí; tiền thuê đất, thuê mặt nước; tiền sử dụng đất; thu từ khai thác tài nguyên khoáng sản và các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Điều 2. Người nộp thuế

Người nộp thuế quy định tại Nghị định này bao gồm:

1. Tổ chức, hộ gia đình, cá nhân nộp thuế, phí, lệ phí và các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

2. Tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước.

3. Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế bao gồm:

a) Tổ chức, cá nhân là bên Việt Nam ký hợp đồng với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo quy định của pháp luật về đầu tư và không thực hiện chế độ kế toán Việt Nam;

b) Tổ chức, cá nhân khấu trừ thuế khi chi trả thu nhập cho người có thu nhập thuộc diện nộp thuế thu nhập cá nhân;

c) Tổ chức làm đại lý tàu biển, đại lý cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh vận chuyển hàng hóa bằng tàu biển từ các cảng biển Việt Nam ra nước ngoài hoặc giữa các cảng biển Việt Nam;

d) Tổ chức kinh doanh dịch vụ làm thủ tục về thuế;

đ) Đại lý làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

e) Tổ chức, cá nhân cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho tổ chức, cá nhân nộp thuế;

g) Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng trong trường hợp bảo lãnh nộp thuế cho tổ chức, cá nhân nộp thuế.

Điều 3. Ủy nhiệm thu thuế

1. Cơ quan quản lý thuế ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế theo quy định của Bộ Tài chính.

2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa Thủ trưởng cơ quan quản lý thuế với cơ quan, tổ chức, cá nhân được ủy nhiệm thu, trừ một số trường hợp ủy nhiệm thu đối với các khoản thu nhập có tính chất không thường xuyên theo quy định của Bộ Tài chính.

3. Bên được ủy nhiệm thu thuế có trách nhiệm: Thông báo và đôn đốc người nộp thuế thực hiện nộp thuế theo hợp đồng ủy nhiệm thu; cấp chứng từ thu tiền cho người nộp thuế khi thu tiền thuế; nộp tiền thuế đã thu được vào tài khoản của cơ quan quản lý thuế tại Kho bạc Nhà nước; quyết toán số tiền thuế thu được và chứng từ thu tiền thuế với cơ quan quản lý thuế; theo dõi và báo cáo với cơ quan quản lý thuế các trường hợp phát sinh người nộp thuế mới hoặc có thay đổi quy mô, ngành nghề kinh doanh của người nộp thuế trên địa bàn ủy nhiệm thu.

4. Cơ quan quản lý thuế có trách nhiệm: Thông báo công khai các trường hợp ủy nhiệm thu thuế để người nộp thuế biết và thực hiện; cung cấp chứng từ thu thuế, hướng dẫn, kiểm tra, giám sát tình hình thu, nộp tiền thuế của cơ quan, tổ chức, cá nhân được ủy nhiệm thu thuế.

5. Cơ quan, tổ chức, cá nhân được ủy nhiệm thu thuế quy định tại Điều này được hưởng kinh phí ủy nhiệm thu trích từ kinh phí hoạt động của cơ quan quản lý thuế. Bộ Tài chính hướng dẫn việc trích và sử dụng kinh phí ủy nhiệm thu quy định tại Khoản này.

Điều 4. Áp dụng quản lý rủi ro trong quản lý thuế

1. Áp dụng quản lý rủi ro trong quản lý thuế của cơ quan thuế

a) Bộ Tài chính có trách nhiệm:

- Ban hành quy định quản lý rủi ro về thuế để nâng cao hiệu quả quản lý thuế và ngăn ngừa hành vi vi phạm pháp luật về thuế;

- Ban hành bộ tiêu chí đánh giá rủi ro theo các chức năng đáp ứng yêu cầu quản lý thuế trong từng thời kỳ.

b) Cơ quan thuế các cấp:

- Sử dụng thông tin về người nộp thuế để xây dựng cơ sở dữ liệu phục vụ công tác quản lý rủi ro về thuế;

- Quản lý, ứng dụng công nghệ thông tin, hệ thống thông tin nghiệp vụ, cơ sở dữ liệu về người nộp thuế để đánh giá rủi ro trong quản lý thuế; đánh giá mức độ tuân thủ pháp luật của người nộp thuế để thực hiện các hoạt động nghiệp vụ quản lý thuế và xác định, lựa chọn đối tượng kiểm tra, thanh tra thuế theo quy định của pháp luật.

2. Áp dụng quản lý rủi ro của cơ quan hải quan trong quản lý thuế.

a) Bộ Tài chính có trách nhiệm:

- Ban hành quy định quản lý rủi ro về lĩnh vực hải quan;

- Ban hành bộ tiêu chí đánh giá rủi ro đáp ứng yêu cầu quản lý trong từng thời kỳ. Quy định đánh giá tuân thủ pháp luật của người nộp thuế;

b) Tổng cục Hải quan xây dựng, quản lý, ứng dụng hệ thống thông tin, dữ liệu tập trung liên quan đến người nộp thuế để đánh giá rủi ro phục vụ:

- Kiểm tra điều kiện đăng ký hồ sơ khai thuế;

- Xác định hình thức kiểm tra hồ sơ khai thuế;

- Xác định hình thức, mức độ kiểm tra thực tế hàng hóa xuất khẩu, nhập khẩu;

- Xác định, lựa chọn đối tượng kiểm tra sau thông quan, kiểm tra, thanh tra thuế theo quy định của pháp luật;

- Đánh giá việc tuân thủ pháp luật của người nộp thuế.

c) Cơ quan hải quan các cấp tổ chức áp dụng thống nhất các quy định về quản lý rủi ro, tiêu chí đánh giá rủi ro và quy định đánh giá tuân thủ pháp luật của người nộp thuế.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Nguyên tắc tính thuế, khai thuế, nộp thuế

1. Người nộp thuế có trách nhiệm tính, xác định số tiền thuế phải nộp ngân sách nhà nước do mình kê khai, trừ trường hợp cơ quan quản lý thuế ấn định thuế hoặc tính thuế theo quy định tại các Điều 37, 38 và 39 Luật Quản lý thuế.

2. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế và nộp đủ các chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

Trường hợp sau khi hết hạn nộp hồ sơ khai thuế theo quy định, người nộp thuế phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót thì được khai bổ sung, điều chỉnh hồ sơ khai thuế. Hồ sơ khai thuế bổ sung, điều chỉnh được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo, nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế.

Khi cơ quan thuế, cơ quan có thẩm quyền đã ban hành kết luận, quyết định xử lý về thuế sau kiểm tra, thanh tra; nếu người nộp thuế phát hiện hồ sơ khai thuế đã nộp và được kiểm tra, thanh tra (liên quan đến thời kỳ, phạm vi kiểm tra, thanh tra) còn sai sót thì người nộp thuế được tự khai bổ sung, điều chỉnh; việc xử lý căn cứ chế độ quy định và nguyên nhân khách quan, chủ quan của việc khai sót, chưa đúng phải điều chỉnh.

3. Trường hợp người nộp thuế tự tính thuế thì phải nộp đủ số tiền thuế đã tính và khai với cơ quan quản lý thuế theo thời hạn nộp hồ sơ khai thuế quy định tại các Điều 32, 33 của Luật quản lý thuế và các Khoản 9, 10 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

4. Trường hợp cơ quan quản lý thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo nộp thuế hoặc quyết định thu thuế của cơ quan quản lý thuế.

5. Trường hợp người nộp thuế tạm ngừng hoạt động kinh doanh có văn bản đề nghị gửi cơ quan thuế quản lý trực tiếp thì không phải nộp hồ sơ khai thuế trong thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tiếp tục hoạt động kinh doanh trước khi hết thời hạn tạm ngừng hoạt động kinh doanh thì phải có văn bản thông báo gửi cơ quan thuế quản lý trực tiếp biết đồng thời thực hiện nộp hồ sơ khai thuế theo quy định.

6. Thỏa thuận trước về phương pháp xác định giá tính thuế (sau đây viết tắt là APA) được thực hiện theo nguyên tắc giao dịch độc lập phản ánh giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết, trên cơ sở quy định của pháp luật Việt Nam, quy định tại các hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế mà Việt Nam đã ký và phù hợp với thông lệ quốc tế.

Tổng cục Thuế căn cứ vào đề nghị của người nộp thuế hoặc đề nghị của cơ quan thuế nước ngoài để quyết định đàm phán APA.

Điều 6. Xác định trước mã số, xác định trước trị giá hải quan, xác nhận trước xuất xứ cho hàng hóa xuất khẩu, nhập khẩu.

1. Trước khi làm thủ tục hải quan, tổ chức, cá nhân cung cấp các thông tin, chứng từ liên quan cho Cục Hải quan tỉnh, thành phố nơi sẽ làm thủ tục hải quan và có văn bản đề nghị xác định trước mã số, hoặc xác định trước trị giá hải quan, hoặc xác nhận trước xuất xứ cho hàng hóa dự kiến xuất khẩu, nhập khẩu (sau đây gọi chung là xác định trước).

Trong thời gian 05 (năm) ngày làm việc, kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục trưởng Tổng cục Hải quan xem xét, giải quyết việc xác định trước của tổ chức, cá nhân.

2. Căn cứ quy định của pháp luật, cơ sở dữ liệu của cơ quan hải quan và hồ sơ do tổ chức, cá nhân cung cấp, Tổng cục trưởng Tổng cục Hải quan thông báo bằng văn bản về kết quả xác định trước trong thời hạn 25 (hai mươi lăm) ngày làm việc, kể từ ngày nhận đủ hồ sơ và công khai trên trang thông tin điện tử của Tổng cục Hải quan.

Trường hợp hàng hóa phức tạp cần phải phân tích, giám định, xác minh làm rõ trước khi xác định trước thì thời hạn thông báo kết quả xác định trước có thể kéo dài hơn, nhưng tối đa không quá 90 (chín mươi) ngày làm việc kể từ ngày nhận đủ hồ sơ. Trường hợp cần xác minh làm rõ tại cơ quan có thẩm quyền ở nước ngoài thì thời hạn xác minh thực hiện theo thỏa thuận đã ký với nước ngoài.

Trường hợp không đủ cơ sở, thông tin để xác định trước, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản của Cục Hải quan tỉnh, thành phố, Tổng cục trưởng Tổng cục Hải quan có văn bản thông báo hoặc đề nghị tổ chức, cá nhân bổ sung thêm thông tin, tài liệu.

3. Văn bản thông báo kết quả xác định trước có giá trị sử dụng trong thời hạn tối đa 03 (ba) năm để khai hải quan và làm thủ tục hải quan khi hàng hóa thực tế xuất khẩu, nhập khẩu phù hợp với thông tin, tài liệu mà tổ chức, cá nhân cung cấp.

Trường hợp hết thời hạn 03 (ba) năm, nếu không có thay đổi về thông tin, tài liệu và căn cứ ban hành văn bản thông báo kết quả xác định trước, Tổng cục Hải quan xem xét gia hạn văn bản thông báo kết quả xác định trước theo đề nghị của tổ chức, cá nhân có yêu cầu.

4. Trường hợp phát hiện văn bản thông báo kết quả xác định trước chưa phù hợp, Tổng cục trưởng Tổng cục Hải quan ban hành văn bản sửa đổi, bổ sung hoặc thay thế cho phù hợp.

5. Văn bản thông báo kết quả xác định trước chấm dứt hiệu lực trong trường hợp quy định của pháp luật làm căn cứ để ban hành thông báo kết quả xác định trước thay đổi. Thời gian chấm dứt hiệu lực kể từ ngày quy định của pháp luật làm căn cứ ban hành thông báo kết quả xác định trước thay đổi có hiệu lực thi hành.

6. Văn bản thông báo kết quả xác định trước không có hiệu lực áp dụng trong trường hợp hàng hóa hoặc hồ sơ thực tế nhập khẩu, xuất khẩu khác với hàng hóa hoặc hồ sơ đề nghị xác định trước.

Điều 7. Áp dụng biện pháp ưu tiên trong quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

1. Người nộp thuế đáp ứng các tiêu chí sau đây được áp dụng biện pháp ưu tiên trong thủ tục quản lý thuế:

a) Không bị các cơ quan thuế, hải quan xử lý về hành vi gian lận, trốn thuế, buôn lậu, vận chuyển trái phép hàng hóa qua biên giới trong thời gian 2 năm liên tục trở về trước, kể từ ngày Tổng cục Hải quan nhận được văn bản của người nộp thuế đề nghị được công nhận là doanh nghiệp ưu tiên;

b) Thực hiện thanh toán các lô hàng xuất khẩu, nhập khẩu qua ngân hàng;

c) Thực hiện thủ tục hải quan điện tử với cơ quan hải quan, thủ tục thuế điện tử với cơ quan thuế;

d) Không bị cơ quan quản lý nhà nước có thẩm quyền xử lý vi phạm pháp luật về kế toán trong thời gian 2 năm liên tục trở về trước;

đ) Đáp ứng mức kim ngạch xuất khẩu, nhập khẩu hàng năm hoặc quy mô đầu tư do Bộ Tài chính quy định.

2. Người nộp thuế đáp ứng các tiêu chí quy định tại Khoản 1 Điều này và được Tổng cục Hải quan công nhận là doanh nghiệp ưu tiên được áp dụng biện pháp ưu tiên là được hoàn thuế trước, kiểm tra sau.

3. Doanh nghiệp ưu tiên của nước đã ký thỏa thuận công nhận lẫn nhau về doanh nghiệp ưu tiên với Việt Nam được áp dụng các biện pháp ưu tiên theo thỏa thuận đã ký.

4. Tạm đình chỉ, đình chỉ áp dụng biện pháp ưu tiên:

a) Doanh nghiệp đã được công nhận là doanh nghiệp ưu tiên bị tạm đình chỉ áp dụng biện pháp ưu tiên trong trường hợp vi phạm 01 (một) trong các tiêu chí quy định tại Điểm a, b, c và d Khoản 1 Điều này.

b) Doanh nghiệp bị đình chỉ áp dụng biện pháp ưu tiên trong các trường hợp sau:

- Hết thời hạn tạm đình chỉ áp dụng biện pháp ưu tiên quy định tại Điểm a Khoản này mà doanh nghiệp không khắc phục được các vi phạm;

- Doanh nghiệp có văn bản đề nghị không thực hiện biện pháp ưu tiên đã được công nhận;

- Hết thời hạn được công nhận là doanh nghiệp ưu tiên mà không có văn bản đề nghị gia hạn.

5. Thời hạn, thẩm quyền công nhận, gia hạn, tạm đình chỉ, đình chỉ, quản lý doanh nghiệp ưu tiên:

a) Thời hạn áp dụng biện pháp ưu tiên lần đầu là 3 năm;

b) Thời gian gia hạn là từ 3 năm đến 5 năm;

c) Thời hạn tạm đình chỉ biện pháp ưu tiên là từ 2 tháng đến 6 tháng;

d) Tổng cục trưởng Tổng cục Hải quan quyết định công nhận, gia hạn, tạm đình chỉ, đình chỉ, quản lý doanh nghiệp ưu tiên.

Điều 8. Thay đổi, bổ sung thông tin đăng ký thuế

1. Khi có thay đổi, bổ sung thông tin trong hồ sơ đăng ký thuế đã nộp, người nộp thuế phải thông báo với cơ quan thuế quản lý trực tiếp (ghi trên giấy chứng nhận đăng ký thuế, giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp) trong thời hạn 10 (mười) ngày làm việc, kể từ ngày có sự thay đổi, bổ sung thông tin.

Đối với người nộp thuế đã được cấp đăng ký thuế nhưng chưa thông báo thông tin về các tài khoản của người nộp thuế đã mở tại các ngân hàng thương mại, tổ chức tín dụng với cơ quan thuế trước thời điểm Nghị định này có hiệu lực thi hành thì phải thông báo bổ sung, thời hạn chậm nhất ngày 31 tháng 12 năm 2013.

Người nộp thuế trong quá trình sản xuất kinh doanh, định kỳ hàng quý khi có thay đổi, bổ sung số tài khoản tại các ngân hàng thương mại, tổ chức tín dụng thì phải thông báo cho cơ quan thuế tại tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý.

2. Trường hợp có sự thay đổi trụ sở của người nộp thuế dẫn đến thay đổi cơ quan thuế quản lý trực tiếp ở tỉnh, thành phố trực thuộc Trung ương khác, người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn nợ; đề nghị hoàn số tiền thuế nộp thừa (trừ thuế thu nhập cá nhân), thuế giá trị gia tăng chưa khấu trừ hết thuộc diện hoàn thuế theo quy định (hoặc đề nghị cơ quan thuế xác nhận số tiền thuế giá trị gia tăng chưa khấu trừ hết để làm căn cứ chuyển cơ quan thuế quản lý mới tiếp tục theo dõi) trước khi thay đổi trụ sở và không phải quyết toán thuế với cơ quan thuế, trừ trường hợp thời điểm thay đổi trụ sở trùng với thời điểm quyết toán thuế năm theo quy định của pháp luật. Đối với thuế thu nhập cá nhân, trường hợp người nộp thuế có số thuế nộp thừa được bù trừ với số thuế phải nộp tại cơ quan thuế chuyển đến.

3. Trường hợp thông tin trong giấy chứng nhận đăng ký thuế thay đổi, cơ quan thuế quản lý trực tiếp thu hồi giấy chứng nhận đăng ký thuế đã cấp và cấp giấy chứng nhận đăng ký thuế mới cho người nộp thuế.

4. Trường hợp thực hiện đăng ký thuế theo trình tự, thủ tục một cửa liên thông theo quy định của pháp luật về đăng ký kinh doanh thì thực hiện thay đổi, bổ sung đăng ký thuế theo trình tự, thủ tục đó.

Điều 9. Hồ sơ khai thuế

1. Hồ sơ khai thuế bao gồm tờ khai thuế theo mẫu do Bộ Tài chính quy định và các tài liệu liên quan làm căn cứ để người nộp thuế khai thuế, tính thuế.

2. Tờ khai thuế phải có các nội dung chính sau đây:

a) Tên loại, mã hiệu tờ khai thuế;

b) Kỳ tính thuế hoặc thời điểm phát sinh nghĩa vụ thuế;

c) Thông tin về người nộp thuế: Tên, mã số thuế, địa chỉ giao dịch;

d) Các thông tin về căn cứ để tính số thuế phải nộp;

đ) Chữ ký của người nộp thuế hoặc người đại diện hợp pháp của người nộp thuế;

Trường hợp người nộp thuế kê khai thuế thông qua đại lý thuế thì ngoài các thông tin quy định tại các Điểm a, b, c, d, đ Khoản này, tờ khai thuế có các nội dung sau: Tên, mã số thuế, địa chỉ giao dịch của đại lý thuế; hợp đồng đại lý; nhân viên đại lý thuế; chữ ký nhân viên đại lý thuế.

3. Hồ sơ khai thuế điện tử thực hiện theo quy định của pháp luật về thủ tục hải quan điện tử, thủ tục thuế điện tử.

Điều 10. Hồ sơ khai bổ sung hồ sơ khai thuế

1. Hồ sơ khai bổ sung hồ sơ khai thuế gồm:

a) Tờ khai thuế và các tài liệu khác có liên quan hồ sơ khai thuế của kỳ kê khai bổ sung, điều chỉnh;

b) Bản giải trình bổ sung, điều chỉnh.

2. Thời hạn nộp hồ sơ khai bổ sung hồ sơ khai thuế thực hiện theo quy định tại Điều 34 Luật quản lý thuế và Khoản 2 Điều 5 Nghị định này.

Điều 11. Khai thuế giá trị gia tăng

1. Khai thuế giá trị gia tăng (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu) quy định như sau:

a) Khai theo tháng, trừ trường hợp khai theo quý, khai theo từng lần phát sinh và khai thuế theo phương pháp khoán;

b) Khai theo quý áp dụng đối với người nộp thuế đáp ứng điều kiện có tổng doanh thu của hàng hóa, dịch vụ của năm trước liền kề từ 20 tỷ đồng trở xuống:

- Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh, việc khai thuế giá trị gia tăng được thực hiện theo tháng. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo căn cứ theo mức doanh thu bán hàng hóa, dịch vụ của năm trước để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý;

- Việc khai theo quý được ổn định theo chu kỳ 3 năm dương lịch, chu kỳ khai theo quý đầu tiên được thực hiện ổn định từ ngày Nghị định này có hiệu lực thi hành đến hết năm 2016;

- Người nộp thuế thuộc diện khai thuế theo quý muốn thực hiện khai thuế theo tháng thì gửi thông báo cho cơ quan thuế biết. Việc khai thuế theo tháng hay theo quý được ổn định trọn năm dương lịch.

c) Khai theo từng lần phát sinh áp dụng đối với hàng hóa, dịch vụ do người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác với nơi đóng trụ sở chính (sau đây gọi là kinh doanh ngoại tỉnh); trường hợp việc khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để thực hiện khai thuế giá trị gia tăng theo tháng.

2. Hồ sơ khai thuế giá trị gia tăng:

a) Hồ sơ khai thuế giá trị gia tăng tháng, quý gồm:

- Tờ khai thuế giá trị gia tăng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ;

- Bảng kê hóa đơn mua hàng hóa, dịch vụ;

- Các tài liệu khác liên quan đến số thuế phải nộp.

b) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh là tờ khai thuế giá trị gia tăng theo từng lần phát sinh.

Điều 12. Khai thuế thu nhập doanh nghiệp

1. Khai thuế thu nhập doanh nghiệp quy định như sau:

a) Khai tạm tính theo quý;

b) Khai theo từng lần phát sinh đối với thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản, hoạt động kinh doanh khác theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

c) Khai theo quý đối với đơn vị sự nghiệp;

d) Khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

2. Hồ sơ khai thuế thu nhập doanh nghiệp:

a) Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo quý là tờ khai thuế thu nhập doanh nghiệp tạm tính theo quý;

b) Hồ sơ khai thuế thu nhập doanh nghiệp từ chuyển nhượng bất động sản là tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng bất động sản và các tài liệu liên quan;

c) Hồ sơ khai thuế thu nhập doanh nghiệp theo quý là tờ khai thuế thu nhập doanh nghiệp theo quý;

d) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp;

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động;

- Tài liệu khác liên quan đến quyết toán thuế.

đ) Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần phát sinh là tờ khai thuế thu nhập doanh nghiệp.

Điều 13. Khai thuế tiêu thụ đặc biệt

1. Khai thuế tiêu thụ đặc biệt theo tháng áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt (trừ khai thuế tiêu thụ đặc biệt đối với hàng hóa nhập khẩu); đối với hàng hóa mua để xuất khẩu nhưng được tiêu thụ trong nước thì khai theo từng lần phát sinh.

2. Hồ sơ khai thuế tiêu thụ đặc biệt gồm:

a) Hồ sơ khai thuế tiêu thụ đặc biệt tháng gồm:

- Tờ khai thuế tiêu thụ đặc biệt tháng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt;

- Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có).

b) Hồ sơ khai thuế tiêu thụ đặc biệt theo từng lần phát sinh đối với hàng hóa mua để xuất khẩu nhưng được tiêu thụ trong nước là tờ khai thuế tiêu thụ đặc biệt.

Điều 14. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu

1. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Điều này bao gồm: Khai thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế bảo vệ môi trường.

2. Việc khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo từng lần phát sinh.

Trường hợp hàng hóa xuất khẩu, nhập khẩu được đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần theo quy định của pháp luật về hải quan thì việc khai thuế, tính thuế thực hiện theo từng lần thực tế xuất khẩu, nhập khẩu tại thời điểm làm thủ tục hải quan hàng hóa xuất khẩu, nhập khẩu.

3. Đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường hoặc đã được miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu hoặc đã được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, theo hạn ngạch thuế quan nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế, áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, theo hạn ngạch thuế quan thì người nộp thuế phải thực hiện đúng các quy định về quản lý nhà nước theo quy định của pháp luật khi có sự thay đổi; thực hiện thông báo với cơ quan hải quan nơi đã làm thủ tục hải quan các lô hàng này để thực hiện đăng ký lại tờ khai hải quan mới phù hợp với việc thay đổi.

Hàng hóa nhập khẩu để tạo tài sản cố định của dự án ưu đãi đầu tư đã được ưu đãi về thuế nhập khẩu theo lĩnh vực, địa bàn đầu tư theo quy định của pháp luật liên quan nhưng sau đó chuyển nhượng cho đối tượng khác mà người nhận chuyển nhượng tiếp tục thực hiện dự án tại địa bàn, lĩnh vực được ưu đãi thì tiếp tục được hưởng ưu đãi về thuế theo quy định của pháp luật và người chuyển nhượng, người nhận chuyển nhượng không phải thực hiện kê khai nộp thuế nhập khẩu.

4. Hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu là hồ sơ hải quan.

5. Việc khai thuế bổ sung và hồ sơ khai thuế bổ sung đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Bộ Tài chính.

Điều 15. Khai thuế tài nguyên (trừ dầu thô, khí thiên nhiên)

1. Khai thuế tài nguyên quy định như sau:

a) Khai theo tháng áp dụng với tổ chức, cá nhân khai thác tài nguyên, trừ trường hợp quy định tại Điểm b Khoản này, trường hợp khai thuế và xác định số thuế phải nộp theo phương pháp khoán;

b) Khai theo từng lần phát sinh đối với trường hợp người thu mua tài nguyên nộp thuế thay cho người khai thác; tổ chức giao bán tài nguyên thiên nhiên bị bắt giữ, tịch thu thuộc đối tượng chịu thuế tài nguyên; trường hợp trong tháng phát sinh nhiều hơn một lần thu mua tài nguyên, người nộp thuế thay có thể lựa chọn khai thuế theo tháng;

c) Khai quyết toán năm hoặc đến thời điểm chấm dứt hoạt động khai thác tài nguyên, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp, chấm dứt hoạt động doanh nghiệp.

2. Hồ sơ khai thuế tài nguyên:

a) Hồ sơ khai thuế tài nguyên theo tháng hoặc theo từng lần phát sinh là tờ khai thuế tài nguyên và bảng kê thu mua tài nguyên;

b) Hồ sơ khai quyết toán thuế tài nguyên là tờ khai quyết toán thuế tài nguyên và các tài liệu có liên quan.

Điều 16. Khai thuế bảo vệ môi trường

1. Khai thuế bảo vệ môi trường quy định như sau:

a) Khai thuế bảo vệ môi trường đối với hàng hóa nhập khẩu chịu thuế bảo vệ môi trường (trừ xăng, dầu, mỡ nhờn nhập khẩu của công ty kinh doanh xăng dầu đầu mối) hồ sơ khai thuế thực hiện theo quy định tại Điều 14 Nghị định này;

b) Khai thuế bảo vệ môi trường theo tháng đối với hàng hóa chịu thuế bảo vệ môi trường sản xuất (hoặc bao bì thuộc loại để đóng gói sẵn hàng hóa mà người mua không sử dụng để đóng gói sản phẩm) bán ra, trao đổi, tiêu dùng nội bộ, tặng, cho.

2. Hồ sơ khai thuế bảo vệ môi trường:

a) Đối với hàng hóa nhập khẩu (trừ xăng, dầu, mỡ nhờn nhập khẩu của công ty kinh doanh xăng dầu đầu mối) thực hiện theo quy định tại Khoản 4 Điều 14 Nghị định này;

b) Đối với hàng hóa sản xuất (hoặc bao bì thuộc loại để đóng gói sẵn hàng hóa mà người mua không sử dụng để đóng gói sản phẩm) bán ra, trao đổi, tiêu dùng nội bộ, tặng cho và xăng dầu của các công ty kinh doanh xăng dầu đầu mối hồ sơ khai thuế bảo vệ môi trường là tờ khai thuế bảo vệ môi trường. Công ty kinh doanh xăng dầu đầu mối thực hiện khai thuế đối với khối lượng xăng dầu xuất, bán tại địa phương nơi kê khai thuế giá trị gia tăng.

Điều 17. Khai thuế thu nhập cá nhân

1. Khai thuế thu nhập cá nhân bao gồm: Khai theo tháng, khai theo quý, khai theo năm và khai theo từng lần phát sinh.

2. Các trường hợp khai thuế thu nhập cá nhân theo tháng, theo quý, theo năm và khai theo từng lần phát sinh thực hiện theo quy định của pháp luật thuế thu nhập cá nhân.

Hồ sơ khai thuế là tờ khai thuế thu nhập cá nhân và tài liệu khác liên quan.

3. Khai quyết toán thuế thu nhập cá nhân thực hiện theo quy định của pháp luật thuế thu nhập cá nhân.

a) Hồ sơ khai quyết toán thuế đối với tổ chức, cá nhân chi trả thu nhập là tờ khai quyết toán thuế và tài liệu khác liên quan;

b) Hồ sơ khai quyết toán thuế đối với cá nhân là tờ khai quyết toán thuế và tài liệu khác liên quan của cá nhân.

4. Bộ Tài chính hướng dẫn cụ thể về hồ sơ khai thuế, hồ sơ khai quyết toán thuế quy định tại Điều này.

Điều 18. Khai thuế môn bài

1. Khai thuế môn bài như sau:

a) Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động kinh doanh. Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa thực hiện hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn ba mươi ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc ngày cấp giấy chứng nhận đăng ký doanh nghiệp;

b) Khai thuế môn bài theo năm trong trường hợp có sự thay đổi về mức thuế môn bài phải nộp.

2. Hồ sơ khai thuế môn bài là tờ khai thuế môn bài.

Điều 19. Khai thuế, khoản thu thuộc ngân sách nhà nước về đất đai

1. Khai các khoản thu từ đất quy định như sau:

a) Khai theo năm áp dụng đối với:

- Thuế sử dụng đất phi nông nghiệp;

- Thuế sử dụng đất nông nghiệp;

- Tiền thuê đất, thuê mặt nước của các tổ chức, cá nhân thuê đất, thuê mặt nước theo hình thức trả tiền hàng năm.

b) Khai theo từng lần phát sinh áp dụng đối với:

- Tiền sử dụng đất;

- Tiền thuê đất, thuê mặt nước của các tổ chức, cá nhân thuê đất, thuê mặt nước theo hình thức trả tiền một lần cho toàn bộ thời gian thuê.

2. Hồ sơ khai thuế, các khoản thu thuộc ngân sách nhà nước về đất đai:

a) Hồ sơ khai thuế sử dụng đất phi nông nghiệp là tờ khai thuế sử dụng đất phi nông nghiệp, tờ khai tổng hợp thuế sử dụng đất phi nông nghiệp và các giấy tờ có liên quan theo quy định của pháp luật;

b) Hồ sơ khai thuế sử dụng đất nông nghiệp là tờ khai thuế sử dụng đất nông nghiệp;

c) Hồ sơ khai tiền thuê đất, thuê mặt nước bao gồm:

- Tờ khai tiền thuê đất, thuê mặt nước;

- Các giấy tờ liên quan đến việc nhà nước cho thuê đất, thuê mặt nước theo quy định của pháp luật;

- Tài liệu, giấy tờ chứng minh thuộc diện hưởng ưu đãi miễn, giảm tiền thuê đất, thuê mặt nước (nếu có);

- Tài liệu, giấy tờ liên quan đến việc bồi thường, hỗ trợ theo quy định của pháp luật (nếu có).

d) Hồ sơ khai tiền sử dụng đất bao gồm:

- Tờ khai tiền sử dụng đất;

- Các giấy tờ liên quan đến việc được nhà nước giao đất, cho phép chuyển mục đích sử dụng đất, chuyển hình thức sử dụng đất theo quy định của pháp luật;

- Tài liệu, giấy tờ chứng minh thuộc diện không phải nộp hoặc được miễn, giảm tiền thuê đất, thuê mặt nước (nếu có);

- Tài liệu, giấy tờ liên quan đến việc bồi thường, hỗ trợ theo quy định của pháp luật (nếu có).

Điều 20. Khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước

1. Khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước quy định như sau:

a) Khai theo tháng áp dụng đối với các loại phí, lệ phí trừ trường hợp quy định tại Điểm b Khoản này;

b) Khai theo từng lần phát sinh áp dụng đối với lệ phí trước bạ;

c) Khai quyết toán năm hoặc khai quyết toán đến thời điểm chấm dứt hoạt động đối với các trường hợp quy định tại Điểm a Khoản này;

d) Khai lệ phí hải quan thực hiện theo quy định của Bộ Tài chính.

2. Hồ sơ khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước quy định tại Khoản 1 Điều này là tờ khai phí, lệ phí hoặc tờ khai quyết toán phí, lệ phí, khoản thu thuộc ngân sách nhà nước và tài liệu khác có liên quan.

Điều 21. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (sau đây gọi là nhà thầu nước ngoài); khai thuế liên quan hồ sơ áp dụng Hiệp định thuế và các thỏa thuận quốc tế khác.

1. Khai thuế của nhà thầu nước ngoài nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng, nộp thuế thu nhập doanh nghiệp theo tỷ lệ % tính trên doanh thu (hoặc thuế thu nhập cá nhân):

a) Khai thuế đối với nhà thầu nước ngoài là tổ chức nước ngoài:

- Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo từng lần phát sinh. Trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế theo tháng, hoặc theo quý;

- Khai quyết toán thuế khi kết thúc hợp đồng nhà thầu.

b) Khai thuế đối với nhà thầu nước ngoài là cá nhân nước ngoài:

Khai thuế giá trị gia tăng theo quy định tại Điều này, khai thuế thu nhập cá nhân theo quy định tại Điều 17 Nghị định này.

c) Hồ sơ khai thuế nhà thầu nước ngoài:

- Hồ sơ khai thuế bao gồm:

+ Tờ khai thuế nhà thầu nước ngoài;

+ Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam liên quan đến số thuế kê khai (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu).

- Hồ sơ khai quyết toán thuế bao gồm:

+ Tờ khai quyết toán thuế nhà thầu nước ngoài;

+ Bảng kê các nhà thầu, nhà thầu phụ tham gia thực hiện hợp đồng nhà thầu;

+ Bảng kê chứng từ nộp thuế;

+ Bản thanh lý hợp đồng (nếu có).

2. Khai thuế liên quan hồ sơ áp dụng Hiệp định thuế và các thỏa thuận quốc tế khác

Người nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu, sản xuất, kinh doanh cung cấp hàng hóa, dịch vụ có thu nhập thuộc diện không chịu thuế, miễn thuế, giảm thuế theo (quy định của các điều ước quốc tế mà Việt Nam là thành viên thì khai, nộp hồ sơ không chịu thuế, miễn thuế, giảm thuế theo điều ước quốc tế cùng với hồ sơ khai thuế.

Bộ Tài chính quy định thủ tục áp dụng đối với trường hợp không chịu thuế, miễn thuế, giảm thuế theo các điều ước quốc tế. Các cơ quan nhà nước liên quan có trách nhiệm xác nhận phạm vi, hàng hóa, dịch vụ thuộc diện không chịu thuế, miễn thuế, giảm thuế theo các điều ước quốc tế mà cơ quan mình đã ký kết.

Điều 22. Khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với hoat động khai thác, xuất bán dầu thô (bao gồm cả condensate), khí thiên nhiên (bao gồm cả khí đồng hành, khí than); khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên đối với hoạt động sản xuất thủy điện như sau:

1. Đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

a) Khai thuế đối với hoạt động khai thác và xuất bán dầu thô, khí thiên nhiên như sau:

- Khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô thực hiện theo từng lần xuất bán;

- Khai thuế tài nguyên đối với khí thiên nhiên thực hiện theo tháng;

- Khai thuế thu nhập doanh nghiệp đối với khí thiên nhiên thực hiện theo tháng hoặc theo quý;

- Khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên theo năm hoặc khi kết thúc, chấm dứt hợp đồng khai thác dầu khí.

b) Hồ sơ khai thuế:

- Hồ sơ khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên là tờ khai thuế tạm tính;

- Hồ sơ khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên là tờ khai quyết toán thuế tài nguyên, tờ khai quyết toán thuế thu nhập doanh nghiệp và các bảng kê, tài liệu có liên quan đến số thuế phải nộp.

c) Bộ Tài chính quy định việc khai thuế, nộp thuế đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên phù hợp với giao dịch, thanh toán tiền dầu thô, khí thiên nhiên xuất bán.

2. Đối với hoạt động sản xuất thủy điện:

a) Khai, nộp thuế giá trị gia tăng: Cơ sở sản xuất thủy điện thực hiện kê khai thuế giá trị gia tăng tại địa phương nơi đóng trụ sở chính và nộp thuế giá trị gia tăng vào kho bạc địa phương nơi có nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì thuế giá trị gia tăng do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương;

b) Khai, nộp thuế thu nhập doanh nghiệp: Công ty thủy điện hạch toán độc lập có các cơ sở sản xuất thủy điện hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa bàn nơi công ty thủy điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp; các cơ sở sản xuất thủy điện hạch toán phụ thuộc các tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (viết tắt là EVN) (bao gồm các công ty thủy điện hạch toán phụ thuộc và các nhà máy thủy điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính của EVN, các tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp. Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh, thành phố trực thuộc Trung ương thực hiện theo tỷ lệ giá trị đầu tư nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng;

c) Khai, nộp thuế tài nguyên: Cơ sở sản xuất thủy điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế. Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì cơ sở sản xuất thủy điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc Trung ương trên cơ sở diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại ở lòng hồ;

d) Việc xác định nguồn thu thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên quy định tại các Điểm a, b, c Khoản này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ ngày Nghị định 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ có hiệu lực thi hành. Bộ Tài chính hướng dẫn việc khai thuế, nộp thuế phù hợp với hoạt động sản xuất thủy điện.

Điều 23. Khai thuế đối với trường hợp nộp thuế theo phương pháp khoán thuế.

1. Khai thuế theo năm áp dụng đối với hoạt động kinh doanh thường xuyên của hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán.

2. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán phải kê khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế bảo vệ môi trường, thuế thu nhập cá nhân. Trường hợp cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán có mức doanh thu thuộc diện không phải nộp thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng và có thu nhập chưa đến mức phải nộp thuế thu nhập cá nhân theo quy định của pháp luật thuế thu nhập cá nhân thì không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân.

Cơ quan thuế thực hiện công khai danh sách hộ kinh doanh, cá nhân kinh doanh thuộc diện không phải nộp theo phương pháp khoán và công khai số thuế phải nộp của hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán đầy đủ, kịp thời trên trang thông tin điện tử của ngành thuế.

Bộ Tài chính quy định việc công bố công khai mức thuế các hộ, cá nhân kinh doanh nộp ngân sách nhà nước quy định của Điều này.

Điều 24. Thời hạn nộp hồ sơ khai thuế

1. Thời hạn nộp hồ sơ khai thuế thực hiện theo quy định tại các Điều 32, 33 Luật quản lý thuế và các Khoản 9, 10 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

2. Thời hạn nộp hồ sơ khai thuế đối với lệ phí trước bạ là khi người nộp thuế đăng ký quyền sở hữu, quyền sử dụng tài sản với cơ quan quản lý nhà nước có thẩm quyền.

3. Thời hạn nộp hồ sơ khai thuế đối với tiền thuê đất nộp một lần cho cả thời gian thuê, tiền sử dụng đất chậm nhất là 30 ngày kể từ ngày có quyết định giao đất, cho thuê đất

4. Thời hạn nộp hồ sơ khai thuế, các khoản thu thuộc ngân sách nhà nước về đất đai:

a) Đối với trường hợp khai lần đầu: Thời hạn nộp hồ sơ là 30 ngày kể từ ngày phát sinh nghĩa vụ với ngân sách nhà nước đối với từng khoản thu cụ thể theo quy định của pháp luật, Ngày phát sinh nghĩa vụ với ngân sách nhà nước thực hiện theo quy định của pháp luật;

b) Trường hợp khai bổ sung: Trường hợp phát sinh các yếu tố làm thay đổi người nộp thuế hoặc số tiền thuế phải nộp thì người nộp thuế phải khai bổ sung trong thời hạn 30 (ba mươi) ngày, kể từ ngày phát sinh sự thay đổi;

c) Trường hợp khai tổng hợp thuế sử dụng đất phi nông nghiệp, thời hạn nộp hồ sơ khai thuế là ngày 31 tháng 3 của năm dương lịch tiếp theo năm tính thuế.

5. Thời hạn nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của pháp luật về hải quan.

Điều 25. Địa điểm nộp hồ sơ khai thuế

1. Người nộp thuế nộp hồ sơ khai thuế, hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp, trừ trường hợp quy định tại các Khoản 2, 3, 4 và 5 Điều này.

2. Địa điểm nộp hồ sơ khai thuế sử dụng đất phi nông nghiệp; hồ sơ khai thuế sử dụng đất nông nghiệp; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi cục Thuế địa phương nơi phát sinh các loại thuế này.

3. Địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng tỉnh, thành phố trực thuộc Trung ương với nơi cơ sở có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản là tại cơ quan quản lý thuế trực tiếp (Cục Thuế hoặc Chi cục Thuế) nơi có hoạt động khai thác tài nguyên, nơi chuyển nhượng bất động sản. Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố trực thuộc Trung ương này nhưng có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản tại tỉnh, thành phố trực thuộc Trung ương khác thì nộp hồ sơ khai thuế tại cơ quan quản lý thuế (Cục Thuế hoặc Chi cục Thuế) nơi phát sinh hoạt động khai thác tài nguyên, chuyển nhượng bất động sản.

Riêng địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác dầu thô, khí thiên nhiên thực hiện theo hướng dẫn của Bộ Tài chính.

4. Địa điểm nộp hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt ở tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính là nơi có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt.

5. Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu tại cơ quan hải quan nơi đăng ký tờ khai hải quan. Trường hợp nộp hồ sơ khai thuế đối với hàng hóa xuất nhập khẩu theo phương thức điện tử theo quy định của Bộ Tài chính.

6. Trường hợp nộp hồ sơ khai thuế theo trình tự, thủ tục một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục đó.

Điều 26. Địa điểm và hình thức nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt vào ngân sách nhà nước:

a) Thông qua tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật;

b) Tại Kho bạc Nhà nước;

c) Tại cơ quan quản lý thuế;

d) Thông qua tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế.

2. Cơ quan quản lý thuế mở tài khoản chuyên thu tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng để tập trung các nguồn thu về thuế, tiền chậm nộp, tiền phạt và các khoản thu khác của người nộp thuế (sau đây gọi là khoản thu ngân sách), trừ trường hợp người nộp thuế nộp trực tiếp tại Kho bạc nhà nước. Cuối ngày làm việc, tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế ở tài khoản chuyên thu tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng phải chuyển nộp ngân sách nhà nước.

Bộ Tài chính quy định cụ thể việc nộp tiền thuế, tiền chậm nộp, tiền phạt và các khoản thu khác của ngân sách nhà nước vào ngân sách nhà nước; việc mở tài khoản chuyên thu của cơ quan quản lý thuế tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng, kế toán tiền thuế của người nộp thuế và việc chuyển tiền thuế, tiền chậm nộp, tiền phạt đã nộp vào ngân sách nhà nước.

3. Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật, Kho bạc Nhà nước, cơ quan quản lý thuế, tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế (sau đây gọi chung là cơ quan, tổ chức thu tiền thuế) có trách nhiệm bố trí địa điểm, phương tiện, công chức, nhân viên thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt kịp thời vào ngân sách nhà nước.

4. Cơ quan, tổ chức khi nhận tiền thuế, tiền chậm nộp, tiền phạt hoặc khấu trừ tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế.

5. Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế, tiền chậm nộp, tiền phạt vào ngân sách nhà nước do Bộ Tài chính quy định.

6. Trường hợp cơ quan, tổ chức thu tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế nhưng không chuyển số tiền đã thu vào ngân sách nhà nước theo quy định thì phải nộp tiền chậm nộp kể từ thời điểm hết hạn chuyển tiền vào ngân sách nhà nước đến trước ngày số tiền thuế đó được chuyển vào ngân sách nhà nước.

Điều 27. Thanh toán tiền thuế, tiền chậm nộp, tiền phạt do cơ quan thuế quản lý.

Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại Điểm 1 Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế. Trường hợp trong cùng thứ tự thanh toán có nhiều khoản phát sinh có thời gian khác nhau thì thực hiện theo trình tự thời gian phát sinh khoản thu, khoản nào phát sinh trước được thanh toán trước.

Bộ Tài chính quy định cụ thể thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt tại Điều này.

Điều 28. Xác định ngày đã nộp thuế.

1. Đối với việc nộp thuế bằng tiền mặt, chuyển khoản cho cơ quan, tổ chức thu tiền thuế: Ngày nộp tiền thuế là ngày cơ quan, tổ chức thu tiền thuế xác nhận trên chứng từ người nộp thuế đã nộp thuế.

2. Đối với hình thức nộp thuế qua hình thức giao dịch điện tử: Ngày nộp tiền thuế là ngày người nộp thuế thực hiện giao dịch trích tài khoản của mình tại ngân hàng để nộp thuế và được hệ thống thanh toán của ngân hàng phục vụ người nộp thuế (CoreBanking) xác nhận giao dịch nộp thuế đã thành công.

Điều 29. Xử lý tiền thuế, tiền chậm nộp và tiền phạt nộp thừa.

1. Tiền thuế, tiền chậm nộp và tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn mười năm tính từ ngày nộp tiền vào ngân sách nhà nước; trừ trường hợp quy định tại Khoản 2 Điều 111 Luật quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế bảo vệ môi trường, thuế thu nhập cá nhân.

2. Người nộp thuế có quyền yêu cầu cơ quan quản lý thuế giải quyết số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế, tiền chậm nộp và tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ;

b) Trừ vào số tiền thuế phải nộp của lần nộp thuế tiếp theo, trừ trường hợp quy định tại Điểm b Khoản 1 Điều này;

c) Hoàn trả kiêm bù trừ số tiền thuế, tiền chậm nộp và tiền phạt nộp thừa nếu người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các loại thuế khác hoặc hoàn trả tiền thuế, tiền chậm nộp và tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

3. Người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được cơ quan quản lý thuế trực tiếp quản lý giải quyết số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo quy định tại Bộ luật Dân sự và Khoản 2 Điều này.

4. Bộ Tài chính quy định thủ tục bù trừ, thứ tự thanh toán bù trừ tiền thuế, tiền chậm nộp và tiền phạt nêu tại Khoản 2 Điều này.

5. Tổ chức chi trả thu nhập tiền lương, tiền công được cá nhân ủy quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, trả cho cá nhân nộp thừa khi quyết toán thuế. Bộ Tài chính quy định cụ thể việc thực hiện Khoản này.

Điều 30. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó và tiền chậm nộp, tiền phạt (nếu có) theo quy định, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số thuế đã nộp lớn hơn số thuế xác định theo kết quả giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Tòa án thì người nộp thuế được bù trừ vào số thuế phải nộp của kỳ tiếp theo của loại thuế, tiền chậm nộp, tiền phạt đó hoặc được hoàn trả số thuế tiền chậm nộp, tiền phạt nộp thừa và tiền lãi tính trên số thuế nộp thừa.

a) Thời gian tính trả lãi được tính từ ngày người nộp thuế nộp tiền đến ngày cơ quan quản lý thuế ra quyết định hoàn trả tiền thuế;

b) Lãi suất để tính tiền lãi là lãi suất cơ bản do Ngân hàng Nhà nước công bố và có hiệu lực tại thời điểm cơ quan quản lý thuế ra quyết định hoàn trả tiền thuế.

Điều 31. Gia hạn nộp thuế

1. Trường hợp được gia hạn:

Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: Máy móc, thiết bị, phương tiện, vật tư, hàng hóa, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Chưa được thanh toán vốn đầu tư xây dựng cơ bản đã được ghi trong dự toán ngân sách nhà nước;

d) Không có khả năng nộp thuế đúng hạn trong trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày; các trường hợp gặp khó khăn đặc biệt khác.

2. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn:

a) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại trừ phần được bồi thường do cá nhân, tổ chức chịu trách nhiệm thanh toán theo quy định của pháp luật;

b) Đối với trường hợp quy định tại Điểm b Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời cơ sở sản xuất kinh doanh gây ra;

c) Đối với trường hợp quy định tại Điểm c Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ đến thời điểm đề nghị gia hạn. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn tối đa không vượt quá số vốn ngân sách nhà nước chưa thanh toán;

d) Đối với trường hợp quy định tại Điểm d Khoản 1 Điều này là số tiền thuế nợ, tiền chậm nộp, tiền phạt phát sinh do người nộp thuế gặp khó khăn đặc biệt khác.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại Điểm a Khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, c, d Khoản 1 Điều này.

4. Thẩm quyền gia hạn nộp thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 Điều này.

b) Thủ trưởng cơ quan hải quan quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 và trường hợp nhập khẩu nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày quy định tại Điểm d Khoản 1 Điều này;

c) Việc gia hạn nộp thuế đối với trường hợp gặp khó khăn đặc biệt khác phải đảm bảo không điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định, trong đó:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh;

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp gặp khó khăn đặc biệt khác theo đề nghị của Bộ trưởng Bộ Tài chính.

5. Quyết định gia hạn nộp thuế được đăng công khai trên trang thông tin điện tử của cơ quan quản lý thuế.

Điều 32. Xóa nợ tiền thuế, tỉền chậm nộp, tiền phạt

1. Trường hợp được xóa nợ tiền thuế, tiền chậm nộp, tiền phạt:

a) Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền chậm nộp, tiền phạt;

b) Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không còn tài sản để nộp tiền thuế, tiền chậm nộp, tiền phạt;

c) Các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt không thuộc trường hợp nêu tại các Điểm a, b Khoản 1 Điều này, đáp ứng đủ các điều kiện sau:

- Khoản nợ tiền thuế, tiền chậm nộp, tiền phạt đã quá 10 năm kể từ ngày hết thời hạn nộp thuế;

- Cơ quan quản lý thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định nhưng không thu đủ tiền thuế, tiền chậm nộp, tiền phạt.

2. Các trường hợp xóa nợ nêu tại Khoản 1 Điều này khi xem xét xóa nợ gốc thì cũng đồng thời được xóa khoản tiền chậm nộp của khoản nợ gốc đó.

3. Phạm vi tiền thuế, tiền chậm nộp, tiền phạt được xóa nợ

Các khoản tiền thuế được xóa bao gồm tiền thuế, tiền chậm nộp, tiền phạt và các khoản phải thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Riêng việc xóa nợ đối với tiền sử dụng đất và tiền thuê đất được thực hiện theo Luật đất đai và các văn bản hướng dẫn thi hành Luật đất đai.

4. Báo cáo số tiền thuế, tiền chậm nộp, tiền phạt đã xóa hàng năm

a) Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổng hợp số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm theo thẩm quyền quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều Luật quản lý thuế gửi Bộ Tài chính khi báo cáo Bộ Tài chính quyết toán ngân sách nhà nước của tỉnh, thành phố;

b) Bộ trưởng Bộ Tài chính tổng hợp số tiền thuế, tiền chậm nộp, tiền phạt được xóa hàng năm theo thẩm quyền quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều Luật quản lý thuế;

c) Bộ trưởng Bộ Tài chính báo cáo Chính phủ số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm theo quy định tại các Điểm a, b Khoản này để Chính phủ trình Quốc hội phê chuẩn quyết toán ngân sách nhà nước.

5. Bộ Tài chính hướng dẫn cụ thể về hồ sơ, trình tự, thủ tục giải quyết xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

Điều 33. Ấn định số tiền thuế

1. Người nộp thuế bị cơ quan thuế ấn định số tiền thuế phải nộp trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 Luật quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

đ) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

e) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

g) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Đối với một số ngành nghề, hoạt động kinh doanh qua kiểm tra, thanh tra phát hiện có sổ sách kế toán, hóa đơn, chứng từ không đầy đủ hoặc kê khai, tính thuế không đúng với thực tế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập tính trên doanh thu theo quy định của pháp luật.

3. Người nộp thuế bị cơ quan hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau:

a) Khai thuế dựa vào các tài liệu không hợp pháp để khai thuế, tính thuế; không kê khai hoặc kê khai không đầy đủ, chính xác các nội dung liên quan đến xác định nghĩa vụ thuế;

b) Từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định về việc cung cấp các tài liệu liên quan theo yêu cầu của cơ quan hải quan để xác định số thuế phải nộp; không chứng minh hoặc quá thời hạn quy định mà không giải trình được các nội dung liên quan đến việc xác định nghĩa vụ thuế theo quy định của pháp luật; không chấp hành quyết định kiểm tra, thanh tra của cơ quan hải quan.

c) Cơ quan hải quan có đủ cơ sở chứng minh việc khai báo trị giá hải quan của người nộp thuế không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp;

đ) Các trường hợp khác do cơ quan hải quan hoặc cơ quan khác phát hiện việc kê khai, tính thuế không đúng với quy định của pháp luật;

Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, thành phố; Chi cục trưởng Chi cục Hải quan có thẩm quyền ấn định thuế quy định tại Khoản này.

Điều 34. Ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp

Người nộp thuế bị ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp trong các trường hợp sau:

1. Qua kiểm tra hồ sơ khai thuế, cơ quan quản lý thuế có căn cứ cho rằng người nộp thuế khai chưa đủ hoặc chưa đúng các yếu tố làm cơ sở xác định số thuế phải nộp, đã yêu cầu người nộp thuế khai bổ sung nhưng người nộp thuế không khai bổ sung theo yêu cầu của cơ quan quản lý thuế.

2. Qua kiểm tra sổ kế toán, hóa đơn, chứng từ liên quan đến việc xác định số thuế phải nộp, cơ quan quản lý thuế có cơ sở chứng minh người nộp thuế hạch toán không đúng, không trung thực các yếu tố liên quan đến việc xác định số tiền thuế phải nộp.

3. Hạch toán giá bán hàng hóa, dịch vụ không đúng với giá thực tế thanh toán làm giảm doanh thu tính thuế hoặc hạch toán giá mua hàng hóa, nguyên vật liệu phục vụ cho sản xuất, kinh doanh không theo giá thực tế thanh toán phù hợp thị trường làm tăng chi phí, tăng thuế giá trị gia tăng được khấu trừ, giảm nghĩa vụ thuế phải nộp.

4. Người nộp thuế không giải trình hoặc không chứng minh được tính trung thực, chính xác về các nội dung liên quan đến việc xác định số lượng, chủng loại, xuất xứ, trị giá tính thuế, mã số, mức thuế suất hoặc số tiền thuế được miễn, giảm, được hoàn của hàng hóa xuất khẩu, nhập khẩu.

5. Người nộp thuế nộp hồ sơ khai thuế nhưng không xác định được các yếu tố làm cơ sở xác định căn cứ tính thuế hoặc có xác định được các yếu tố làm cơ sở xác định căn cứ tính thuế nhưng không tự tính được số thuế phải nộp.

Điều 35. Căn cứ ấn định thuế

Cơ quan quản lý thuế ấn định thuế đối với các trường hợp quy định tại các Điều 34 và 35 Nghị định này căn cứ vào một trong các thông tin sau:

1. Cơ sở dữ liệu của cơ quan quản lý thuế thu thập từ:

a) Hồ sơ khai thuế, số thuế đã nộp của các kỳ, lần khai thuế trước;

b) Thông tin về các giao dịch kinh tế giữa người nộp thuế với tổ chức, cá nhân có liên quan;

c) Thông tin của các cơ quan quản lý nhà nước cung cấp;

d) Thông tin khác do cơ quan quản lý thuế thu thập được.

2. Các thông tin về:

a) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, quy mô kinh doanh của người nộp thuế thì lấy thông tin về mặt hàng, ngành nghề, quy mô của người nộp thuế tại địa phương khác;

b) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, mặt hàng tại địa phương khác.

3. Tài liệu, kết quả kiểm tra, thanh tra còn hiệu lực.

Điều 36. Thỏa thuận trước về phương pháp xác định giá tính thuế (APA)

1. Đối tượng áp dụng APA

Người nộp thuế là tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ là đối tượng nộp thuế của luật thuế thu nhập doanh nghiệp và thực hiện khai thuế theo phương pháp được quy định tại Khoản 1 Điều 11 Luật thuế thu nhập doanh nghiệp (so thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế được tính bằng thu nhập tính thuế nhân với thuế suất), có giao dịch kinh doanh hàng hóa, dịch vụ với các bên có quan hệ liên kết.

2. APA được áp dụng để xác định nghĩa vụ thuế thu nhập doanh nghiệp trong kỳ khai thuế năm của các doanh nghiệp có giao dịch liên kết. Thỏa thuận APA bao gồm các nội dung cơ bản sau đây:

a) Tên, địa chỉ của các bên liên kết tham gia trong APA;

b) Mô tả các giao dịch liên kết thuộc phạm vi APA;

c) Phương pháp xác định giá tính thuế, cách thức xác định, tính toán các số liệu về mức giá, tỷ suất lợi nhuận gộp và tỷ suất sinh lời làm cơ sở xác định trị giá tính thuế có liên quan đến giao dịch liên kết thuộc diện áp dụng APA;

d) Các giả định quan trọng có thể gây ảnh hưởng trọng yếu, tác động đến quá trình thực hiện APA (bao gồm cả các nội dung phân tích, dự báo);

đ) Các quy định về trách nhiệm, nghĩa vụ của người nộp thuế;

e) Các quy định về trách nhiệm, nghĩa vụ của cơ quan thuế (bao gồm cả các quy định về thủ tục thỏa thuận song phương giữa các cơ quan thuế có liên quan khi cần thiết);

g) Quy định về hiệu lực áp dụng;

h) Các quy định khác về việc thực hiện nghĩa vụ thuế có liên quan đến cam kết APA;

i) Các phụ lục (nếu có).

3. Tổng cục Thuế tiếp nhận đề nghị ký kết APA, trao đổi, đàm phán với người nộp thuế hoặc cơ quan thuế nước ngoài có liên quan; tổ chức giám sát thực hiện APA.

4. Bộ Tài chính quy định cụ thể việc áp dụng APA trong quản lý thuế, phê duyệt và giao Tổng cục Thuế ký kết APA.

5. APA đã ký có hiệu lực trong thời gian tối đa 05 năm và có thể được gia hạn không quá 05 năm tiếp theo. Thời điểm bắt đầu hiệu lực không trước ngày người nộp thuế nộp đơn xin áp dụng APA.

6. APA có thể được dừng đàm phán hoặc chấm dứt hiệu lực tại bất kỳ thời điểm nào trước khi hết hiệu lực chính thức theo yêu cầu của người nộp thuế hoặc cơ quan thuế.

Trường hợp vì lý do khách quan không thể tiếp tục thực hiện APA hoặc cần phải điều chỉnh, bổ sung APA đã ký, hoặc ký kết APA mới, người nộp thuế có văn bản đề nghị chấm dứt thực hiện hoặc bổ sung thông tin, tài liệu, hoặc lập hồ sơ theo các nội dung quy định tại Khoản 2 Điều này để chấm dứt hoặc sửa đổi, bổ sung APA đã ký, hoặc ký kết APA mới.

Khi APA bị dừng đàm phán hoặc chấm dứt hiệu lực trước thời hạn quy định tại Khoản 5 Điều này thì các thông tin, dữ liệu do người nộp thuế cung cấp sẽ không được cơ quan thuế sử dụng làm chứng cứ hay chứng từ để phục vụ các mục đích kiểm tra, thanh tra hay ấn định thuế của người nộp thuế.

Điều 37. Thời hạn nộp thuế đối với trường hợp cơ quan thuế tính thuế hoặc ấn định thuế

1. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế, cụ thể như sau:

a) Đối với thuế sử dụng đất phi nông nghiệp; thuế sử dụng đất nông nghiệp; tiền sử dụng đất; tiền thuê đất, thuê mặt nước; lệ phí trước bạ, thời hạn nộp thuế là thời hạn ghi trên thông báo nộp thuế (hoặc thông báo nộp tiền) của cơ quan thuế;

b) Đối với trường hợp nộp thuế theo phương pháp khoán, thời hạn nộp thuế do Bộ Tài chính quy định;

c) Đối với trường hợp cơ quan thuế ấn định thuế do người nộp thuế chậm nộp hồ sơ khai thuế, thời hạn nộp thuế là 10 (mười) ngày, kể từ ngày cơ quan thuế ký quyết định ấn định thuế;

d) Đối với trường hợp cơ quan thuế ấn định thuế theo biên bản kiểm tra thuế, thanh tra thuế, thời hạn nộp thuế là 10 (mười) ngày, kể từ ngày cơ quan thuế ký quyết định ấn định thuế, trừ trường hợp số tiền thuế ấn định từ 500.000.000 (năm trăm triệu) đồng trở lên thì thời hạn nộp thuế tối đa là 30 (ba mươi) ngày, kể từ ngày cơ quan quản lý thuế ra quyết định ấn định thuế.

Điều 38. Điều kiện áp dụng thời hạn nộp thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu.

1. Người nộp thuế được áp dụng thời hạn nộp thuế 275 ngày theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế nếu đáp ứng đủ các điều kiện sau:

a) Người nộp thuế có cơ sở sản xuất hàng hóa xuất khẩu trên lãnh thổ Việt Nam;

b) Người nộp thuế có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất hai năm liên tục tính đến ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu;

Trong thời gian 02 (hai) năm trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu người nộp thuế không bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới; không bị xử lý về hành vi trốn thuế, gian lận thương mại;

c) Người nộp thuế không nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu tại thời điểm đăng ký tờ khai hải quan;

d) Người nộp thuế không bị cơ quan nhà nước có thẩm quyền xử phạt vi phạm hành chính về lĩnh vực kế toán trong 2 năm liên tục tính từ ngày đăng ký tờ khai hải quan trở về trước;

đ) Người nộp thuế thực hiện thanh toán hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu qua ngân hàng.

2. Trường hợp không trực tiếp nhập khẩu, người nộp thuế phải có hợp đồng ủy thác nhập khẩu, doanh nghiệp nhận ủy thác nhập khẩu phải đáp ứng đủ quy định tại các Điểm b, c, d, đ Khoản 1 Điều này.

Trường hợp công ty mẹ, công ty thành viên nhập khẩu, cung ứng hàng hóa nhập khẩu cho các công ty con, công ty thành viên khác để sản xuất hàng hóa xuất khẩu thì phải đáp ứng các điều kiện quy định tại các Điểm b, c, d, đ Khoản 1 Điều này.

Điều 39. Nộp dần tiền thuế nợ

1. Người nộp thuế thuộc trường hợp bị cưỡng chế thi hành quyết định hành chính thuế, nhưng không có khả năng nộp đủ số thuế nợ trong một lần thì được nộp dần tiền thuế nợ trong thời hạn tối đa không quá 12 tháng kể từ ngày bắt đầu của thời hạn cưỡng chế thi hành quyết định hành chính thuế nếu có bảo lãnh của tổ chức tín dụng theo quy định của pháp luật về số tiền thuế nợ đề nghị nộp dần và cam kết tiến độ thực hiện nộp dần tiền thuế nợ, tiền chậm nộp vào ngân sách nhà nước.

Người nộp thuế phải thực hiện cam kết chia đều số tiền nợ để nộp dần tiền thuế theo tháng.

Riêng hàng hóa xuất khẩu, nhập khẩu ngoài các điều kiện trên, người nộp thuế phải nộp đủ số tiền thuế của lô hàng đang làm thủ tục hải quan trước khi thông quan hoặc giải phóng hàng hoặc phải có bảo lãnh của tổ chức tín dụng.

2. Trách nhiệm của người nộp thuế được nộp dần tiền thuế nợ.

a) Trong thời gian nộp dần tiền thuế nợ, người nộp thuế vẫn phải nộp tiền chậm nộp theo mức 0,05% trên ngày trên số tiền thuế chậm nộp;

Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền chậm nộp đã cam kết.

c) Trường hợp người nộp thuế vi phạm cam kết về tiến độ nộp dần tiền thuế nợ, tiền chậm nộp, tổ chức bảo lãnh có trách nhiệm nộp thay cho người nộp thuế, bao gồm tiền thuế nợ, tiền chậm nộp theo mức 0,05% trên ngày được nộp dần và tiền chậm nộp theo mức 0,07% trên ngày tính trên số tiền chậm nộp kể từ thời điểm vi phạm cam kết về tiến độ nộp dần tiền thuế nợ.

3. Thẩm quyền giải quyết nộp dần tiền thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

b) Thủ trưởng cơ quan hải quan giải quyết đề nghị nộp dần tiền thuế nợ đối với hàng hóa xuất khẩu, nhập khẩu của người nộp thuế.

4. Bộ Tài chính hướng dẫn cụ thể về thủ tục, hồ sơ và trình tự giải quyết nộp dần tiền thuế nợ quy định tại Điều này.

Điều 40. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế quy định tại Khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

Điều 41. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế

1. Cơ quan quản lý thuế thực hiện hoàn thuế trước, kiểm tra sau theo quy định của pháp luật về thuế, trừ các trường hợp quy định tại Khoản 2 Điều này.

2. Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế:

a) Hoàn thuế theo quy định của điều ước quốc tế mà Việt Nam là thành viên;

b) Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Trường hợp người nộp thuế có hồ sơ hoàn thuế gửi cơ quan quản lý thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp vẫn xác định là đề nghị hoàn thuế lần đầu;

c) Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế;

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật quản lý thuế và Khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Khoản 33, Khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, Điều 108 Luật quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn thuế sau theo đúng thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

d) Hàng hóa dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định trừ hồ sơ hoàn thuế giá trị gia tăng;

đ) Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

e) Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định;

g) Người nộp thuế còn nợ chứng từ thanh toán qua ngân hàng tại thời điểm nộp hồ sơ đề nghị cơ quan hải quan hoàn thuế;

h) Hàng hóa nhập khẩu theo giấy phép, hàng hóa nhập khẩu phải đảm bảo các quy định quản lý nhà nước về kiểm dịch, vệ sinh an toàn thực phẩm, kiểm tra chất lượng hàng hóa;

i) Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước, hoàn thuế sau theo quy định của Bộ Tài chính.

3. Thời hạn giải quyết hồ sơ hoàn thuế

a) Thời hạn giải quyết hồ sơ hoàn thuế thực hiện theo quy định tại các Điểm 2, 4 Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế áp dụng đối với các hồ sơ đề nghị hoàn thuế, trừ trường hợp quy định tại Điểm b Khoản này;

Trường hợp này, đối với hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau, khoảng thời gian kể từ ngày cơ quan quản lý thuế phát hành thông báo đề nghị giải trình, bổ sung đến ngày cơ quan quản lý thuế nhận được văn bản giải trình, bổ sung của người nộp thuế không tính trong thời hạn giải quyết hồ sơ hoàn thuế.

b) Thời hạn giải quyết hồ sơ hoàn thuế quy định tại Khoản 13 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế áp dụng đối với hồ sơ đề nghị hoàn thuế nộp thừa đã có xác nhận nộp thừa của cơ quan thuế kết luận số tiền thuế nộp thừa; hồ sơ đề nghị hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đối với hàng hóa xuất khẩu, nhập khẩu;

Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại các Điểm a, b Khoản 2 Điều 30 Nghị định này. Nguồn trả tiền lãi được lấy từ Quỹ hoàn thuế theo quy định của Bộ Tài chính.

4. Thời hạn kiểm tra sau hoàn thuế đối với hồ sơ hoàn thuế trước, kiểm tra sau được thực hiện theo quy định tại Điểm 3 Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế:

a) Cơ quan thuế thực hiện kiểm tra sau hoàn thuế trong thời hạn 01 năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ hai năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản kết luận thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra;

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản; kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với toàn bộ hoạt động kinh doanh của doanh nghiệp;

- Cơ sở kinh doanh thay đổi trụ sở từ hai lần trở lên trong vòng mười hai tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường giữa doanh thu tính thuế và số thuế được hoàn trong giai đoạn mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

b) Đối với trường hợp không thuộc quy định tại Điểm a Khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.

Điều 42. Xác định số thuế được miễn, giảm

1. Người nộp thuế tự xác định số tiền thuế được miễn, xét miễn, giảm trong hồ sơ khai thuế hoặc hồ sơ miễn, xét miễn, giảm thuế gửi cho cơ quan quản lý thuế, trừ các trường hợp quy định tại Khoản 2 Điều này.

2. Cơ quan quản lý thuế xác định và ra quyết định hoặc thông báo miễn, giảm thuế trong các trường hợp sau đây:

a) Miễn, giảm thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế thu nhập cá nhân cho người nộp thuế bị thiên tai, hỏa hoạn, tai nạn bất ngờ không có khả năng nộp thuế theo quy định của pháp luật; miễn thuế sử dụng đất phi nông nghiệp, thuế sử dụng đất nông nghiệp, tiền thuê đất, thuê mặt nước, lệ phí trước bạ cho người nộp thuế theo quy định của pháp luật. Bộ Tài chính quy định cụ thể việc miễn, giảm thuế quy định tại Điểm này;

Trường hợp miễn, giảm tiền sử dụng đất, cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất và các văn bản liên quan để xác định số tiền sử dụng đất được miễn, giảm, số tiền sử dụng đất phải nộp. Cơ quan thuế không ban hành quyết định miễn, giảm thuế mà xác định rõ số tiền sử dụng đất được miễn, giảm trên tờ thông báo nộp tiền sử dụng đất của cơ quan thuế.

b) Miễn thuế cho hộ gia đình kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán theo quy định của pháp luật thuế;

c) Miễn thuế tài nguyên đối với sản phẩm rừng tự nhiên do dân cư trên địa bàn xã có rừng được phép khai thác theo quy định của pháp luật thuế tài nguyên;

d) Các trường hợp thuộc diện xét miễn, giảm thuế xuất khẩu, thuế nhập khẩu theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu hoặc theo quy định của điều ước quốc tế mà Việt Nam là thành viên;

đ) Các trường hợp khác theo quy định của pháp luật về thuế.

Điều 43. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc xây dựng và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm xây dựng hệ thống thông tin về người nộp thuế:

a) Xây dựng hệ thống các chỉ tiêu thông tin, cơ sở dữ liệu cần thu thập từ người nộp thuế, từ cơ quan quản lý thuế, từ bên thứ ba và từ cơ quan có thẩm quyền ở nước ngoài; chuẩn hóa mẫu biểu thu thập thông tin, thống nhất mẫu biểu với các tổ chức, cá nhân cung cấp thông tin hoặc thu thập thông tin theo định dạng sẵn có của tổ chức, cá nhân cung cấp thông tin và thông tin cung cấp cho cơ quan có thẩm quyền ở nước ngoài theo điều ước quốc tế mà Việt Nam là thành viên;

b) Xây dựng, phát triển hệ thống hạ tầng kỹ thuật, thiết bị truyền tin đáp ứng yêu cầu thu thập, xử lý, lưu trữ, truyền tải, khai thác sử dụng, kiểm soát thông tin trong cơ quan quản lý thuế.

2. Cơ quan quản lý thuế có trách nhiệm quản lý hệ thống thông tin về người nộp thuế như sau:

a) Xây dựng cơ chế sử dụng thông tin về người nộp thuế để phục vụ công tác quản lý thuế;

b) Xây dựng cơ chế cung cấp thông tin cho các cơ quan quản lý nhà nước phục vụ yêu cầu quản lý nhà nước, cơ chế cung cấp thông tin cho cơ quan có thẩm quyền ở nước ngoài theo điều ước quốc tế mà Việt Nam là thành viên;

c) Quản lý cơ sở dữ liệu và bảo đảm duy trì hệ thống tin về người nộp thuế.

Điều 44. Trách nhiệm cung cấp thông tin của cơ quan nhà nước

Cơ quan nhà nước có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế như sau:

1. Cơ quan cấp giấy chứng nhận đăng ký kinh doanh, cơ quan cấp giấy phép thành lập và hoạt động, cơ quan cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư có trách nhiệm cung cấp thông tin về nội dung giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư hoặc giấy chứng nhận thay đổi nội dung đăng ký kinh doanh, quyết định sáp nhập, chia, tách, giải thể, phá sản của người nộp thuế trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh, cấp giấy phép thành lập và hoạt động, cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư hoặc giấy chứng nhận thay đổi đăng ký kinh doanh, các quyết định sáp nhập, chia, tách, giải thể, phá sản và các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

2. Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

3. Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin thay đổi về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân liên quan đến quản lý thuế theo định kỳ hàng tháng hoặc khi có đề nghị của cơ quan quản lý thuế.

4. Cơ quan công an có trách nhiệm cung cấp trao đổi thông tin về đấu tranh phòng, chống tội phạm kinh tế; thông tin về cá nhân xuất cảnh, nhập cảnh, tạm trú, tạm vắng; thông tin về hoạt động của khách sạn, nhà nghỉ, nhà trọ; thông tin về đăng ký, quản lý phương tiện giao thông theo đề nghị của cơ quan quản lý thuế.

5. Cơ quan thanh tra cung cấp thông tin liên quan đến việc chấp hành pháp luật thuế của đối tượng bị thanh tra là người nộp thuế theo đề nghị của cơ quan quản lý thuế.

6. Cơ quan quản lý nhà nước về thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý đối với hoạt động mua bán hàng hóa quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu, các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hóa của Việt Nam và nước ngoài, các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

7. Ngân hàng Nhà nước có trách nhiệm phối hợp với Bộ Tài chính xây dựng và tổ chức thực hiện cơ chế cung cấp thông tin về người nộp thuế, tổ chức bảo lãnh thuế cho cơ quan quản lý thuế.

8. Các cơ quan quản lý nhà nước khác có trách nhiệm phối hợp với cơ quan quản lý thuế xây dựng và thực hiện việc cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.

9. Cơ quan quản lý nhà nước về cơ sở hạ tầng truyền thông có trách nhiệm công bố và cung cấp thông tin liên quan đến các địa bàn có đủ cơ sở hạ tầng về truyền thông để thực hiện giao dịch thông qua phương tiện điện tử với cơ quan quản lý thuế.

Điều 45. Trách nhiệm cung cấp thông tin của tổ chức, cá nhân có liên quan

1. Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Hồ sơ, thông tin giao dịch qua tài khoản ngân hàng của người nộp thuế; thông tin về số tiền bảo lãnh cho người nộp thuế của ngân hàng theo yêu cầu của cơ quan quản lý thuế;

b) Hồ sơ, chứng từ, số tài khoản thanh toán, bản sao sổ kế toán chi tiết tài khoản thanh toán, bản sao bộ chứng từ thanh toán quốc tế, bộ chứng từ thanh toán nội địa, thanh toán biên mậu qua ngân hàng của tổ chức, cá nhân theo yêu cầu của cơ quan quản lý thuế;

c) Các thông tin khác phục vụ cho hoạt động thu thập xử lý thông tin, kiểm tra, thanh tra thuế của cơ quan quản lý thuế theo yêu cầu của cơ quan quản lý thuế.

2. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế, dịch vụ kế toán, công ty kiểm toán độc lập có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế.

3. Các tổ chức, cá nhân là đối tác kinh doanh hoặc khách hàng của người nộp thuế có trách nhiệm cung cấp thông tin liên quan đến người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Phòng Thương mại và Công nghiệp Việt Nam có trách nhiệm cung cấp thông tin liên quan đến việc cấp giấy chứng nhận xuất xứ hàng hóa xuất khẩu của Việt Nam ra nước ngoài; thông tin về đăng ký và bảo hộ quyền sở hữu trí tuệ, chuyển giao công nghệ ở Việt Nam và nước ngoài theo yêu cầu của cơ quan quản lý thuế.

5. Các tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế.

6. Thông tin cung cấp, trao đổi giữa cơ quan quản lý thuế và các tổ chức, cá nhân được thực hiện bằng văn bản hoặc dữ liệu điện tử. Tổ chức, cá nhân khi cung cấp thông tin cho cơ quan quản lý thuế không phải thông báo cho người nộp thuế biết, trừ trường hợp pháp luật có quy định khác.

Điều 46. Thu thập thông tin ở ngoài nước trong quản lý thuế

1. Cơ quan quản lý thuế tổ chức thu thập thông tin ở nước ngoài để phục vụ quản lý thuế, bao gồm:

a) Xác định xuất xứ, trị giá giao dịch, tiêu chuẩn, phẩm cấp của hàng hóa;

b) Xác định tính hợp pháp của các chứng từ giao dịch liên quan để tính thuế;

c) Xác minh vi phạm pháp luật về hải quan và pháp luật về thuế;

d) Xác minh các thông tin khác liên quan đến người nộp thuế.

2. Thông tin được thu thập ở nước ngoài từ các nguồn sau:

a) Từ cơ quan quản lý thuế, các cơ quan quản lý khác của nhà nước và vùng lãnh thổ cung cấp theo hiệp định hợp tác hỗ trợ trao đổi, cung cấp thông tin giữa các quốc gia;

b) Từ các tổ chức quốc tế có liên quan cung cấp theo các điều ước quốc tế mà Việt Nam là thành viên;

c) Từ nhà sản xuất hàng hóa, người xuất khẩu, nhập khẩu cung cấp do cơ quan quản lý thuế đề nghị được thực hiện theo các điều ước quốc tế mà Việt Nam là thành viên;

d) Từ tổ chức, cá nhân cung cấp dịch vụ thông tin ở nước ngoài theo pháp luật quốc tế mà Việt Nam ký kết hoặc tham gia.

3. Các thông tin quy định tại các Điểm a, b và c Khoản 2 Điều này có xác nhận của người cung cấp phù hợp với quy định của pháp luật nhà nước sở tại là một trong những căn cứ ấn định thuế và xử lý các vi phạm pháp luật trong quản lý thuế.

4. Bộ Tài chính hướng dẫn cụ thể việc thu thập thông tin ở nước ngoài quy định tại Điều này.

Điều 47. Công khai thông tin về người nộp thuế

Cơ quan quản lý thuế được công khai thông tin vi phạm pháp luật về thuế của người nộp thuế trong các trường hợp sau:

1. Trốn thuế, chiếm đoạt tiền thuế, mua bán hóa đơn bất hợp pháp, làm mất hóa đơn, vi phạm pháp luật về thuế rồi bỏ trốn khỏi trụ sở kinh doanh, tiếp tay cho hành vi trốn thuế, không nộp tiền thuế đúng thời hạn sau khi cơ quan quản lý thuế đã áp dụng các biện pháp xử phạt, cưỡng chế thu nợ thuế.

2. Các hành vi vi phạm pháp luật về thuế của người nộp thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác.

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật, như: Từ chối không cung cấp thông tin, tài liệu cho cơ quan quản lý thuế; không chấp hành quyết định kiểm tra, thanh tra và các yêu cầu khác của cơ quan quản lý thuế theo quy định của pháp luật.

4. Chống, ngăn cản công chức thuế, công chức hải quan thi hành công vụ.

5. Các thông tin khác được công khai theo quy định của pháp luật.

Điều 48. Khai thuế, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử

1. Người nộp thuế là tổ chức kinh doanh tại địa bàn có cơ sở hạ tầng về công nghệ thông tin phải khai thuế, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử theo quy định của pháp luật về giao dịch điện tử.

Khi thực hiện giao dịch điện tử với cơ quan quản lý thuế, người nộp thuế được quyền lựa chọn các thiết bị và dịch vụ giao dịch điện tử của các đơn vị cung cấp dịch vụ hợp pháp.

2. Cơ quan quản lý thuế có trách nhiệm xây dựng, triển khai hệ thống công nghệ thông tin đáp ứng việc khai thuế, nộp thuế, giao dịch bằng phương thức điện tử.

Điều 49. Các trường hợp kiểm tra thuế tại trụ sở người nộp thuế

1. Kiểm tra đối với trường hợp quy định tại các Điểm c, d Khoản 3 Điều 77 của Luật quản lý thuế.

2. Kiểm tra đối với trường hợp qua phân tích, đánh giá việc chấp hành pháp luật về thuế của người nộp thuế xác định có dấu hiệu vi phạm pháp luật.

3. Các trường hợp kiểm tra trước, hoàn thuế sau và kiểm tra sau hoàn thuế theo quy định.

4. Kiểm tra đối với các trường hợp được lựa chọn theo kế hoạch, chuyên đề do Thủ trưởng cơ quan quản lý thuế cấp trên quyết định trên cơ sở áp dụng quản lý rủi ro về thuế.

Đối với các trường hợp kiểm tra quy định tại các Khoản 2, 4 Điều này do Thủ trưởng cơ quan thuế quyết định nhưng không quá một lần trong năm.

Điều 50. Kiểm tra sau thông quan về thuế tại trụ sở của người nộp thuế.

1. Các trường hợp kiểm tra sau thông quan về thuế:

a) Kiểm tra đối với trường hợp quy định tại Điểm d Khoản 3 Điều 77 của Luật quản lý thuế;

b) Kiểm tra khi có dấu hiệu vi phạm pháp luật về thuế;

c) Kiểm tra theo kế hoạch để đánh giá việc tuân thủ pháp luật của người nộp thuế;

d) Kiểm tra theo chuyên đề do Thủ trưởng cơ quan hải quan cấp trên quyết định trên cơ sở phân tích, đánh giá rủi ro quản lý về hải quan.

2. Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, thành phố; Chi cục trưởng Chi cục kiểm tra sau thông quan quyết định kiểm tra thuế tại trụ sở người nộp thuế và thực hiện các nhiệm vụ, quyền hạn theo quy định tại Điều 80 Luật quản lý thuế.

3. Thời hạn Kiểm tra sau thông quan về thuế tại trụ sở người nộp thuế đối với trường hợp quy định tại Điểm c Khoản 1 Điều này không quá 15 ngày làm việc; trường hợp kiểm tra đối với trường hợp quy định tại các Điểm a, b, d Khoản 1 Điều này thời hạn kiểm tra không quá 5 ngày làm việc, kể từ ngày công bố quyết định kiểm tra. Trường hợp cần thiết, quyết định kiểm tra được gia hạn một lần, thời gian gia hạn không quá thời hạn quy định tại Khoản này.

4. Trường hợp người nộp thuế không chấp hành quyết định kiểm tra hoặc quá thời hạn mà không giải trình, cung cấp hồ sơ tài liệu theo yêu cầu của đoàn kiểm tra, cơ quan hải quan quyết định ấn định thuế và xử phạt theo quy định.

Điều 51. Quyền khiếu nại, tố cáo của người nộp thuế, tổ chức, cá nhân

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định hành chính, hành vi hành chính của cơ quan quản lý thuế, công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Quyết định hành chính là quyết định bằng văn bản của cơ quan quản lý thuế hoặc người có thẩm quyền trong cơ quan quản lý thuế được áp dụng một lần đối với một hoặc một số đối tượng cụ thể về một vấn đề cụ thể trong hoạt động quản lý thuế. Quyết định hành chính của cơ quan quản lý thuế bao gồm:

a) Quyết định ấn định thuế; thông báo nộp thuế;

b) Quyết định miễn thuế, giảm thuế;

c) Quyết định hoàn thuế; quyết định không thu thuế;

d) Quyết định xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật thuế;

đ) Quyết định cưỡng chế thi hành quyết định hành chính thuế;

e) Các quyết định hành chính thuế khác theo quy định của pháp luật.

3. Hành vi hành chính là việc hành động hay không hành động khi thực hiện nhiệm vụ quản lý thuế của cơ quan quản lý thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế.

4. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, cơ quan quản lý thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác theo quy định của pháp luật.

Điều 52. Thẩm quyền giải quyết khiếu nại, tố cáo của cơ quan quản lý thuế các cấp

1. Chi cục trưởng Chi cục Thuế, Chi cục trưởng Chi cục Hải quan có thẩm quyền giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình, của người có trách nhiệm do mình quản lý trực tiếp.

2. Cục trưởng Cục Thuế, Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Chi cục trưởng Chi cục Thuế, Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, đội trưởng đội kiểm soát chống buôn lậu đã giải quyết nhưng còn có khiếu nại.

3. Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Cục trưởng Cục thuế, Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu đã giải quyết lần đầu nhưng còn có khiếu nại.

4. Bộ trưởng Bộ Tài chính có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan đã giải quyết lần đầu nhưng còn có khiếu nại.

5. Thẩm quyền giải quyết tố cáo thực hiện theo quy định của pháp luật về tố cáo.

Điều 53. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại, tố cáo về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả tiền thuế, tiền chậm nộp, số tiền phạt thu không đúng và trả tiền lãi theo lãi suất quy định tại Khoản 2 Điều 30 Nghị định này tính trên số tiền thuế, tiền phạt thu không đúng của người nộp thuế, của bên thứ ba trong thời hạn 15 (mười lăm) ngày, kể từ ngày ra quyết định giải quyết khiếu nại, tố cáo hoặc từ ngày nhận được quyết định xử lý của cơ quan có thẩm quyền.

4. Trường hợp số thuế phải nộp xác định tại quyết định giải quyết khiếu nại cao hơn so với số thuế phải nộp xác định tại quyết định hành chính bị khiếu nại thì người nộp thuế phải nộp đầy đủ số thuế còn thiếu trong thời hạn 10 (mười) ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 15 tháng 9 năm 2013 và thay thế các Nghị định: số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 và số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

Điều 55. Xóa nợ tiền thuế, tiền phạt không có khả năng thu hồi phát sinh trước ngày 01 tháng 7 năm 2007.

1. Các trường hợp được xóa nợ tiền thuế, tiền phạt theo quy định tại Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, gồm:

a) Hộ gia đình, cá nhân còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 gặp khó khăn, không thanh toán được số tiền thuế nợ, đã ngừng kinh doanh;

b) Doanh nghiệp nhà nước đã có quyết định giải thể của cơ quan có thẩm quyền còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007;

c) Doanh nghiệp nhà nước đã thực hiện cổ phần hóa theo các Nghị định: số 44/1998/NĐ-CP ngày 29 tháng 6 năm 1998, số 64/2002/NĐ-CP ngày 19 tháng 6 năm 2002, số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ và được cấp giấy chứng nhận đăng ký kinh doanh thành lập pháp nhân mới, còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 mà các khoản tiền thuế, tiền phạt này chưa được cơ quan nhà nước có thẩm quyền xử lý giảm vốn nhà nước khi xác định giá trị doanh nghiệp cổ phần hóa hoặc khi chuyển thành công ty cổ phần;

d) Doanh nghiệp nhà nước thực hiện giao, bán theo các Nghị định: số 103/1999/NĐ-CP ngày 10 tháng 9 năm 1999, số 80/2005/NĐ-CP ngày 22 tháng 6 năm 2005 của Chính phủ và đã được cấp giấy chứng nhận đăng ký kinh doanh, còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 mà khoản tiền thuế, tiền phạt này không được tính vào giá trị doanh nghiệp để giao, bán.

Bộ Tài chính hướng dẫn cụ thể các điều kiện xóa nợ tiền thuế, tiền phạt quy định tại Khoản này.

2. Việc xóa nợ tiền thuế đối với các trường hợp quy định tại Khoản 1 Điều này thì đồng thời được xóa nợ tiền phạt chậm nộp, tiền chậm nộp của khoản thuế nợ gốc được xóa tương ứng.

3. Bộ Tài chính quy định cụ thể hồ sơ, thủ tục, trình tự giải quyết xóa nợ tiền thuế, tiền phạt đối với các trường hợp quy định tại Khoản 1 Điều này.

4. Thẩm quyền xóa nợ thuế thực hiện theo quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế.

Điều 56. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 129-2013 Quy dinh xu phat VPHC ve Thue va cuong che thi hanh QD hanh chinh Thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 129/2013/NĐ-CP | Hà Nội, ngày 16 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ THUẾ VÀ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính về thuế và cưỡng chế thi hành quyết định hành chính thuế,

Chương 1.

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ THUẾ

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng bị xử phạt vi phạm hành chính về thuế

1. Phạm vi điều chỉnh

Chương này quy định về hành vi vi phạm hành chính về thuế, hình thức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt và thi hành quyết định xử phạt vi phạm hành chính về thuế.

Vi phạm hành chính về thuế bao gồm vi phạm quy định của Luật quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế (sau đây gọi là Luật quản lý thuế) đối với: Các loại thuế; tiền thuê đất, thuê mặt nước; tiền sử dụng đất; thu từ khai thác tài nguyên khoáng sản và các khoản thu khác thuộc ngân sách nhà nước do cơ quan thuế quản lý thu theo quy định của pháp luật.

Nghị định này không áp dụng đối với vi phạm hành chính về phí, lệ phí, hóa đơn và vi phạm hành chính về thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định xử phạt vi phạm hành chính về thuếkhác với Nghị định này thì thực hiện theo quy định của Điều ước quốc tế đó.

2. Đối tượng bị xử phạt vi phạm hành chính về thuế

a) Người nộp thuế có hành vi vi phạm hành chính về thuế;

b) Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng (sau đây gọi chung là tổ chức tín dụng) có hành vi vi phạm hành chính vềthuế;

c) Tổ chức, cá nhân khác có liên quan.

Điều 2. Thời hiệu, thời hạn xử phạt vi phạm hành chính về thuế

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là 02 năm, kể từ ngày hành vi vi phạm được thực hiện đến ngày ra quyết định xử phạt. Ngày thực hiện hành vi vi phạm hành chính về thuế là ngày kế tiếp ngày kết thúc thời hạn phải thực hiện thủ tục về thuế theo quy định của Luật quản lý thuế. Đối với trường hợp làm thủ tục về thuế bằng điện tử thì ngày thực hiện hành vi vi phạm hành chính về thuế là ngày kế tiếp ngày kết thúc thời hạn làm thủ tục theo quy định của cơ quan có thẩm quyền.

2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì thời hiệu xử phạt là 05 năm, kể từ ngày thực hiện hành vi vi phạm đến ngày ra quyết định xử phạt.

Thời điểm xác định hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn; hành vi trốn thuế, gian lận thuế là ngày tiếp theo ngày cuối cùng của thời hạn nộp hồ sơ khai thuế của kỳ tính thuế mà người nộp thuế thực hiện khai thiếu thuế, hành vi trốn thuế, gian lận thuế hoặc ngày tiếp theo ngày cơ quan có thẩm quyền ra quyết định hoàn thuế, miễn thuế, giảm thuế.

3. Đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án nhưng hành vi vi phạm có dấu hiệu vi phạm hành chính về thuế thì trong thời hạn 03 ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, cơ quan đã ra quyết định đình chỉ điều tra, đình chỉ vụ án phải gửi quyết định và hồ sơ vụ việc cho cơ quan có thẩm quyền xử phạt vi phạm hành chính về thuế. Trong trường hợp này, thời hiệu xử phạt vi phạm áp dụng theo quy địnhtại Khoản 1, Khoản 2 Điều này. Thời gian cơ quan tiến hành tố tụng thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

4. Thời hạn truy thu thuế

Quá thời hiệu xử phạt vi phạm hành chính về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp tiền thuế vào ngân sách nhà nước trong thời hạn mười năm trở về trước, kể từ ngày phát hiện hành vi vi phạm. Trường hợp người nộp thuế không đăng ký thuế thì phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp tiền thuế cho toàn bộ thời gian trở về trước, kể từ ngày phát hiện hành vi vi phạm.

Điều 3. Các hình thức xử phạt vi phạm hành chính về thuế

1. Phạt cảnh cáo

Phạt cảnh cáo áp dụng đối với hành vi vi phạm thủ tục thuế không nghiêm trọng, có tình tiết giảm nhẹ và theo quy định áp dụng hình thức xử phạt cảnh cáo.

2. Phạt tiền

a) Đối với hành vi vi phạm thủ tục thuế:

Phạt tiền tối đa không quá 200 triệu đồng đối với người nộp thuế là tổ chức có hành vi vi phạm thủ tục thuế. Mức phạt tiền tối đa đối với người nộp thuế là cá nhân có hành vi vi phạm thủ tục thuế bằng 1/2 mức phạt tiền đối với tổ chức theo quy định của Luật xử lý vi phạm hành chính.

Mức phạt tiền quy định tại các Điều 5, 6, 7, 8 và Điều 9 Nghị định này là mức phạt tiền áp dụng đối với người nộp thuế là tổ chức, đối với cá nhân bằng 1/2 mức phạt áp dụng đối với tổ chức. Đối với người nộp thuế là hộ gia đình áp dụng mức phạt tiền như đối với cá nhân.

Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm thủ tục thuế là mức trung bình của khung phạt tiền được quy định đối với hành vi đó; Đối với hành vi vi phạm thủ tục thuế thì mỗi tình tiết tăng nặng hoặc giảm nhẹ được tính tăng hoặc giảm 20% mức phạt trung bình của khung phạt tiền.

Khi xác định mức phạt tiền đối với người nộp thuế vi phạm vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc một tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng. Sau khi giảm trừ theo nguyên tắc trên, nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung phạt tiền, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung phạt tiền.

b) Đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn: Phạt 20% số tiền thuế thiếu, số tiền thuế được hoàn đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, áp dụng đối với người nộp thuế là tổ chức và cá nhân.

c) Đối với hành vi trốn thuế, gian lận thuế: Phạt từ 1 đến 3 lần số tiền thuế trốn, gian lận. Mức phạt tiền quy định tại Điều 11 Nghị định này là mức phạt tiền áp dụng đối với người nộp thuế là tổ chức, mức phạt tiền đối với cá nhân bằng 1/2 mức phạt áp dụng đối với tổ chức.

d) Phạt tiền tương ứng với số tiền không trích vào tài khoản của ngân sách nhà nước đối với hành vi vi phạm theo quy định tại Điều 12 Nghị định này.

Điều 4. Những trường hợp không xử phạt vi phạm hành chính về thuế

1. Các trường hợp theo quy định tại Điều 11 Luật xử lý vi phạm hành chính.

2. Trường hợp khai sai, người nộp thuế đã khai bổ sung hồ sơ khai thuế và đã nộp đủ số tiền thuế phải nộp trước thời điểm cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ THUẾ, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 5. Xử phạt đối với hành vi chậm nộp hồ sơ đăng ký thuế, chậm thông báo thay đổi thông tin trong hồ sơ đăng ký thuế so với thời hạn quy định

1. Phạt cảnh cáo đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ 01 ngày đến 10 ngày mà có tình tiết giảm nhẹ.

2. Phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ 01 ngày đến 30 ngày (trừ trường hợp quy định tại Khoản 1 Điều này).

3. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế quá thời hạn quy định trên 30 ngày.

b) Không thông báo thay đổi thông tin trong hồ sơ đăng ký thuế.

c) Không nộp hồ sơ đăng ký thuế nhưng không phát sinh số thuế phải nộp.

Điều 6. Xử phạt đối với hành vi khai không đầy đủ các nội dung trong hồ sơ thuế

Hành vi khai không đúng, không đầy đủ các nội dung trong hồ sơ khai thuế quy định tại Điều 31 của Luật quản lý thuế (trừ trường hợp người nộp thuế được khai bổ sung theo quy định) bị phát hiện sau thời hạn quy định nộp hồ sơ khai thuế:

1. Phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên bảng kê hóa đơn hàng hóa, dịch vụ mua vào, bán ra hoặc trên các tài liệu khác liên quan đến nghĩa vụ thuế.

2. Phạt tiền từ 600.000 đồng đến 1.500.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên hóa đơn và chứng từ khác liên quan đến nghĩa vụ thuế.

3. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên tờ khai thuế, tờ khai quyết toán thuế.

4. Phạt tiền từ 1.200.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Có hành vi vi phạm quy định tại Khoản 5 Điều 10 và Khoản 7 Điều 11 Nghị định này.

b) Có hành vi khai sai dẫn đến thiếu số thuế phải nộp theo hồ sơ khai thuế tạm tính theo quý nhưng chưa đến thời hạn nộp hồ sơ khai quyết toán thuế.

Điều 7. Xử phạt đối với hành vi chậm nộp hồ sơ khai thuế so với thời hạn quy định

1. Phạt cảnh cáo đối với hành vi nộp chậm hồ sơ khai thuế quá thời hạn từ 01 ngày đến 05 ngày mà có tình tiết giảm nhẹ.

2. Phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn từ 01 ngày đến 10 ngày (trừ trường hợp quy định tại Khoản 1, Điều này).

3. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 10 ngày đến 20 ngày.

4. Phạt tiền từ 1.200.000 đồng đến 3.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 20 ngày đến 30 ngày.

5. Phạt tiền từ 1.600.000 đồng đến 4.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 30 ngày đến 40 ngày.

6. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi:

a) Nộp hồ sơ khai thuế quá thời hạn quy định từ trên 40 ngày đến 90 ngày.

b) Nộp hồ sơ khai thuế quá thời hạn quy định trên 90 ngày nhưng không phát sinh số thuế phải nộp.

c) Không nộp hồ sơ khai thuế nhưng không phát sinh số thuế phải nộp.

d) Nộp hồ sơ khai thuế tạm tính theo quý quá thời hạn quy định trên 90 ngày kể từ ngày hết thời hạn nộp hồ sơ khai thuế nhưng chưa đến thời hạn nộp hồ sơ khai quyết toán thuế.

7. Thời hạn nộp hồ sơ khai thuế quy định tại Điều này bao gồm cả thời gian gia hạn nộp hồ sơ khai thuế quy định tại Điều 33 của Luật quản lý thuế.

8. Không áp dụng các mức xử phạt quy định tại Điều này đối với trường hợp được gia hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế theo quy định của pháp luật quản lý thuế.

9. Người nộp thuế chậm nộp hồ sơ khai thuế bị xử phạt theo quy định tại các Khoản 1, 2, 3, 4, 5, 6 Điều này nếu dẫn đến chậm nộp tiền thuế thì phải nộp tiền chậm nộp thuế theo quy định của pháp luật.

Điều 8. Xử phạt đối với hành vi vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế

Hành vi vi phạm chế độ cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế nhưng không thuộc trường hợp khai thiếu thuế, trốn thuế, gian lận thuế thì tùy theo hành vi, mức độ vi phạm mà bị xử phạt như sau:

1. Phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với một trong các hành vi:

a) Cung cấp thông tin, tài liệu, hồ sơ pháp lý liên quan đến đăng ký thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 05 ngày làm việc trở lên.

b) Cung cấp thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 05 ngày làm việc trở lên.

c) Cung cấp sai lệch về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế quá thời hạn theo yêu cầu của cơ quan thuế.

2. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với một trong các hành vi:

a) Cung cấp không đầy đủ, không chính xác các thông tin, tài liệu, chứng từ, hóa đơn, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế trong thời hạn kê khai thuế; số hiệu tài khoản, số dư tài khoản tiền gửi cho cơ quan có thẩm quyền khi được yêu cầu.

b) Không cung cấp đầy đủ, đúng các chỉ tiêu, số liệu liên quan đến nghĩa vụ thuế phải đăng ký theo chế độ quy định, bị phát hiện nhưng không làm giảm nghĩa vụ thuế với ngân sách nhà nước.

c) Không cung cấp; cung cấp không đầy đủ, không chính xác các thông tin, tài liệu liên quan đến tài khoản tiền gửi tại tổ chức tín dụng, Kho bạc Nhà nước, công nợ bên thứ ba có liên quan trong thời hạn 03 ngày làm việc, kể từ ngày được cơ quan thuế yêu cầu.

Điều 9. Xử phạt đối với hành vi vi phạm quy định về chấp hành quyết định kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế

1. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với một trong các hành vi:

a) Từ chối nhận quyết định thanh tra, kiểm tra, quyết định cưỡng chế thi hành quyết định hành chính thuế.

b) Không chấp hành quyết định thanh tra, kiểm tra thuế quá thời hạn 03 ngày làm việc, kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền.

c) Từ chối, trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hóa đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 giờ làm việc, kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra tại trụ sở người nộp thuế.

d) Cung cấp không chính xác về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi:

a) Không cung cấp số liệu, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế khi được cơ quan có thẩm quyền yêu cầu trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế.

b) Không thực hiện hoặc thực hiện không đúng quyết định niêm phong hồ sơ tài liệu, két quỹ, kho hàng hóa, vật tư, nguyên liệu, máy móc, thiết bị, nhà xưởng làm căn cứ xác minh nghĩa vụ thuế.

c) Tự ý tháo bỏ, thay đổi dấu hiệu niêm phong do cơ quan có thẩm quyền đã tạo lập hợp pháp làm căn cứ xác minh nghĩa vụ thuế.

d) Không ký vào biên bản kiểm tra, thanh tra trong thời hạn 05 ngày làm việc, kể từ ngày nhận được biên bản kiểm tra, thanh tra.

đ) Không chấp hành kết luận kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế của cơ quan có thẩm quyền.

Điều 10. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

1. Các trường hợp khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, bao gồm:

a) Hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, tăng số thuế được miễn, giảm nhưng người nộp thuế đã ghi chép kịp thời, đầy đủ các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hóa đơn, chứng từ.

b) Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, giảm không thuộc trường hợp quy định tại Điểm a Khoản 1 Điều này nhưng khi bị cơ quan có thẩm quyền phát hiện, người vi phạm đã tự giác nộp đủ số tiền thuế khai thiếu vào ngân sách nhà nước trước thời điểm cơ quan có thẩm quyền lập biên bản vi phạm hành chính thuế hoặc cơ quan thuế lập biên bản kiểm tra thuế, kết luận thanh tra thuế.

c) Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, giảm đã bị cơ quan có thẩm quyền lập biên bản kiểm tra thuế, kết luận thanh tra thuế xác định là có hành vi khai man trốn thuế, nhưng người nộp thuế vi phạm lần đầu, có tình tiết giảm nhẹ và đã tự giác nộp đủ số tiền thuế vào ngân sách nhà nước trước thời điểm cơ quan có thẩm quyền ra quyết định xử phạt thì cơ quan thuế lập biên bản ghi nhận để xác định lại hành vi khai thiếu thuế.

d) Sử dụng hóa đơn, chứng từ bất hợp pháp để hạch toán giá trị hàng hóa, dịch vụ mua vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, giảm nhưng khi cơ quan thuế kiểm tra phát hiện, người mua chứng minh được lỗi vi phạm sử dụng hóa đơn bất hợp pháp thuộc về bên bán hàng và người mua đã hạch toán kế toán đầy đủ theo quy định.

2. Mức xử phạt đối với các hành vi vi phạm quy định tại Khoản 1 Điều này là 20% tính trên số tiền thuế khai thiếu hoặc số tiền thuế đã được hoàn, số thuế được miễn, giảm cao hơn so với quy định của pháp luật thuế.

3. Cơ quan thuế xác định số tiền thuế thiếu, số ngày chậm nộp tiền thuế, tiền chậm nộp tiền thuế; số tiền phạt và ra quyết định xử phạt vi phạm hành chính đối với người nộp thuế theo quy định.

4. Các trường hợp vi phạm quy định tại Khoản 1 Điều này ngoài việc bị xử phạt quy định tại Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả là nộp đủ số tiền thuế nợ, số tiền thuế thiếu, tiền thuế chậm nộp vào ngân sách nhà nước.

5. Trường hợp, người nộp thuế có hành vi khai sai theo quy định tại Khoản 1 Điều này nhưng không dẫn đến thiếu số thuế phải nộp, tăng số thuế được miễn, giảm hoặc chưa được hoàn thuế thì không bị xử phạt theo quy định tại Điều này mà xử phạt theo quy định tại Khoản 4 Điều 6 Nghị định này.

Điều 11. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có hành vi trốn thuế, gian lận thuế quy định tại Điều 108 của Luật quản lý thuế thì bị xử phạt theo số lần tính trên số tiền thuế trốn, số tiền thuế gian lận, như sau:

1. Phạt tiền 1 lần tính trên số thuế trốn, số thuế gian lận đối với người nộp thuế vi phạm lần đầu không thuộc các trường hợp quy định tại Điều 10 Nghị định này hoặc vi phạm lần thứ hai mà có từ hai tình tiết giảm nhẹ trở lên khi có một trong các hành vi vi phạm sau đây:

a) Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế hoặc nộp hồ sơ khai thuế sau 90 (chín mươi) ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế quy định tại các Khoản 1, 2, 3 và Khoản 5 Điều 32 của Luật quản lý thuế hoặc kể từ ngày hết thời hạn gia hạn nộp hồ sơ khai thuế quy định tại Điều 33 của Luật quản lý thuế, trừ trường hợp quy định tại Khoản 6 Điều 7 Nghị định này.

b) Sử dụng hóa đơn, chứng từ bất hợp pháp; sử dụng bất hợp pháp hoá đơn, chứng từ; hóa đơn không có giá trị sử dụng để kê khai thuế làm giảm số thuế phải nộp hoặc tăng số tiền thuế được hoàn, số tiền thuế được miễn, giảm.

c) Lập thủ tục, hồ sơ hủy vật tư, hàng hóa không đúng thực tế làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, được miễn, giảm.

d) Lập hóa đơn bán hàng hóa, dịch vụ sai về số lượng, giá trị để khai thuế thấp hơn thực tế.

đ) Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp; không kê khai, kê khai sai, không trung thực làm giảm số thuế phải nộp hoặc tăng số tiền thuế được hoàn, được miễn, giảm thuế.

e) Không xuất hóa đơn khi bán hàng hóa, dịch vụ hoặc ghi giá trị trên hóa đơn bán hàng thấp hơn giá trị thực tế thanh toán của hàng hóa, dịch vụ đã bán và bị phát hiện sau thời hạn nộp hồ sơ khai thuế.

g) Sử dụng hàng hóa thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế không đúng mục đích quy định mà không khai báo việc chuyển đổi mục đích sử dụng, khai thuế với cơ quan thuế.

h) Sửa chữa, tẩy xóa chứng từ kế toán, sổ kế toán làm giảm số thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, giảm.

i) Hủy bỏ chứng từ kế toán, sổ kế toán làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, giảm.

k) Sử dụng hóa đơn, chứng từ, tài liệu không hợp pháp trong các trường hợp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn.

l) Người nộp thuế đang trong thời gian xin tạm ngừng kinh doanh nhưng thực tế vẫn kinh doanh.

2. Phạt tiền 1,5 lần tính trên số tiền thuế trốn, gian lận đối với người nộp thuế khi có một trong các hành vi quy định tại Khoản 1 Điều này trong các trường hợp: Vi phạm lần đầu có tình tiết tăng nặng hoặc vi phạm lần thứ hai có một tình tiết giảm nhẹ.

3. Phạt tiền 2 lần tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại Khoản 1 Điều này trong các trường hợp vi phạm lần thứ hai mà không có tình tiết giảm nhẹ hoặc vi phạm lần thứ ba nhưng có một tình tiết giảm nhẹ.

4. Phạt tiền 2,5 lần tính trên số tiền thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại Khoản 1 Điều này trong các trường hợp vi phạm lần thứ hai mà có một tình tiết tăng nặng hoặc vi phạm lần thứ ba mà không có tình tiết giảm nhẹ.

5. Phạt tiền 3 lần tính trên số tiền thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại Khoản 1 Điều này trong trường hợp vi phạm từ lần thứ hai mà có 2 (hai) tình tiết tăng nặng trở lên hoặc vi phạm lần thứ 3 (ba) có tình tiết tăng nặng hoặc vi phạm lần thứ tư trở đi.

6. Các hành vi trốn thuế, gian lận thuế bị xử phạt quy định tại các Khoản 1, 2, 3, 4, 5 Điều này còn bị buộc áp dụng biện pháp khắc phục hậu quả là nộp đủ số tiền thuế trốn, gian lận vào ngân sách nhà nước là số tiền thuế phải nộp ngân sách nhà nước, nhưng không phải nộp tiền chậm nộp tiền thuế đối với số thuế trốn, số thuế gian lận.

Số tiền thuế trốn, gian lận là số tiền thuế phải nộp ngân sách nhà nước theo quy định của pháp luật mà người nộp thuế bị cơ quan có thẩm quyền phát hiện và xác định trong biên bản, kết luận kiểm tra, thanh tra.

7. Các hành vi vi phạm quy định tại Điểm b, c, d, đ, e, g, h, i, k Khoản 1 Điều này bị phát hiện trong thời hạn nộp hồ sơ khai thuế hoặc bị phát hiện sau thời hạn nộp hồ sơ khai thuế, nhưng không làm giảm số tiền thuế phải nộp hoặc chưa được hoàn thuế, không làm tăng số tiền thuế được miễn, giảm thì chỉ bị xử phạt về hành vi vi phạm về thủ tục thuế quy định tại Khoản 4 Điều 6 Nghị định này.

Điều 12. Xử phạt vi phạm hành chính đối với tổ chức tín dụng

Tổ chức tín dụng không thực hiện trách nhiệm trích chuyển tiền từ tài khoản của người nộp thuế vào tài khoản ngân sách nhà nước đối với số tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt phải nộp của người nộp thuế theo Quyết định cưỡng chế của cơ quan thuế thì bị xử phạt vi phạm trong trường hợp: Tại thời điểm đó, tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt mà người nộp thuế phải nộp theo Quyết định cưỡng chế của cơ quan thuế. Trong thời hạn 10 ngày, kể từ ngày hết hạn phải trích tiền từ tài khoản theo quy định tại Khoản 2 Điều 28 Nghị định này cơ quan thuế phải lập biên bản vi phạm và ra quyết định xử phạt đối với tổ chức tín dụng. Mức xử phạt tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước theo quyết định cưỡng chế.

Tổ chức tín dụng không bị xử phạt trong trường hợp quy định tại Điểm a Khoản 1 Điều 114 Luật quản lý thuế. Trường hợp này, cơ quan thuế vẫn phải thực hiện các biện pháp nhằm thu đủ số tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt đối với người nộp thuế.

Điều 13. Xử phạt vi phạm hành chính về thuế đối với tổ chức, cá nhân liên quan

1. Tổ chức, cá nhân liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế hành chính thuế (trừ hành vi không trích chuyển tiền từ tài khoản của người nộp thuế quy định tại Điều 12 Nghị định này) thì tùy theo tính chất, mức độ vi phạm mà bị phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng đối với cá nhân; phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức. Trường hợp vi phạm có dấu hiệu tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân không cung cấp hoặc cung cấp không chính xác thông tin liên quan đến xác định nghĩa vụ thuế của người nộp thuế; tài khoản của đối tượng nộp thuế tại tổ chức tín dụng, Kho bạc Nhà nước theo quy định của Luật quản lý thuế thì bị xử phạt theo quy định tại Khoản 1 Điều này.

3. Bên bảo lãnh thực hiện nghĩa vụ thuế phải nộp thay tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (nếu có) cho người nộp thuế theo nội dung cam kết tại văn bản bảo lãnh trong trường hợp người nộp thuế không nộp vào ngân sách nhà nước.

Bên bảo lãnh nộp thay các khoản tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (nếu có) cho người nộp thuếtheo văn bản bảo lãnh, nếu quá thời hạn theo quy định của cơ quan thuế mà đối tượng nộp thuế chưa nộp hoặc chưa nộp đủ tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt mà bên bảo lãnh chưa thực hiện nghĩa vụ bảo lãnh thì bên bảo lãnh phải trả tiền chậm nộp theo mức 0,07%/ngày tính trên số tiền thuế chậm nộp, 0,05%/ngày tính trên số tiền phạt chậm nộp và bị cưỡng chếtheo quy định tại Khoản 3 Điều 18, Điều 19 Nghị định này. Trình tự, thủ tục thực hiện các biện pháp cưỡng chế áp dụng như đối với người nộp thuế bị cưỡng chế.

MỤC 3. THẨM QUYỀN XỬ PHẠT, MIỄN, GIẢM TIỀN PHẠT VI PHẠM HÀNH CHÍNH THUẾ

Điều 14. Thẩm quyền xử phạt vi phạm hành chính về thuế của cơ quan thuế

1. Công chức thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 1.000.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định này.

2. Đội trưởng Đội Thuế trong phạm vi chức năng, nhiệm vụ có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 5.000.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định này.

3. Chi cục trưởng Chi cục Thuế trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 50.000.000 đồng đối với hành vi vi phạm quy định tại các Điều 5, 6, 7, 8, 9 và Điều 13 Nghị định này.

c) Phạt tiền đối với hành vi vi phạm quy định tại các Điều 10, 11 và Điều 12 Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 10, Khoản 6 Điều 11 Nghị định này.

4. Cục trưởng Cục Thuế trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 140.000.000 đồng đối với hành vi vi phạm về thủ tục thuế quy định tại các Điều 5, 6, 7, 8, 9 và Điều 13 Nghị định này.

c) Phạt tiền đối với hành vi vi phạm quy định tại các Điều 10, 11 và Điều 12 Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 10, Khoản 6 Điều 11 Nghị định này.

5. Tổng cục trưởng Tổng cục Thuế có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 200.000.000 đồng đối với hành vi vi phạm về thủ tục thuế quy định tại các Điều 5, 6, 7, 8, 9 và Điều 13 Nghị định này.

c) Phạt tiền đối với hành vi vi phạm quy định tại các Điều 10, 11 và Điều 13 Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 10, Khoản 6 Điều 11 Nghị định này.

6. Thẩm quyền xử phạt vi phạm về thủ tục thuế của những người được quy định tại Khoản 1, 2, 3, 4, 5 Điều này áp dụng đối với một hành vi vi phạm của tổ chức; trường hợp phạt tiền đối với cá nhân có hành vi vi phạm thủ tục thuế thì thẩm quyền xử phạt cá nhân bằng 1/2thẩm quyền xử phạt tổ chức. Thẩm quyền xử phạt vi phạm về khai sai dẫn đến thiếu số thuế phải nộp hoặc tăng số tiền thuế được hoàn,hành vi trốn thuế, gian lận thuế quy định tại các khoản nêu trên thực hiện theo Khoản 2 Điều 109 Luật quản lý thuế.

Điều 15. Thẩm quyền xử phạt vi phạm hành chính về thuế của Chủ tịch Ủy ban nhân dân các cấp

Thẩm quyền xử phạt vi phạm hành chính về thuế của Chủ tịch Ủy ban nhân dân các cấp được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 16. Miễn, giảm tiền phạt vi phạm hành chính về thuế, trình tự thủ tục và thẩm quyền miễn, giảm tiền phạt

1. Cá nhân bị xử phạt vi phạm hành chính về thuế có quyền đề nghị miễn, giảm tiền phạt vi phạm hành chính về thuế mà số tiền phạt từ 3.000.000 đồng trở lên trong trường hợp gặp khó khăn đặc biệt, đột xuất về kinh tế do thiên tai, hỏa hoạn, thảm họa, tai nạn, dịch bệnh, bệnh hiểm nghèo.

Mức miễn, giảm tiền phạt tối đa bằng số tiền phạt còn lại trong quyết định xử phạt và không quá giá trị tài sản, hàng hóa bị thiệt hại, chi phí chữa bệnh.

2. Hồ sơ đề nghị miễn, giảm tiền phạt vi phạm hành chính về thuế gồm:

a) Đơn đề nghị miễn, giảm tiền phạt, trong đó nêu rõ:

- Lý do đề nghị miễn, giảm tiền phạt;

- Xác định giá trị tài sản, hàng hóa bị thiệt hại do thiên tai, hỏa hoạn, thảm họa, tai nạn bất ngờ, dịch bệnh, chi phí chữa bệnh, bệnh hiểm nghèo;

- Số tiền phạt đề nghị miễn, giảm.

b) Trường hợp thiệt hại về tài sản, chữa bệnh được cơ quan bảo hiểm bồi thường (nếu có) thì phải kèm theo bản sao có xác nhận công chứng về bồi thường thiệt hại, về thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có).

c) Xác nhận của Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc nơi có tài sản bị thiệt hại. Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận của cơ sở khám, chữa bệnh; chi phí khám, chữa bệnh có đầy đủ chứng từ quy định.

3. Trình tự, thẩm quyền miễn, giảm tiền phạt thực hiện theo quy định tại Khoản 2 Điều 77 Luật xử lý vi phạm hành chính.

4. Không miễn, giảm tiền phạt vi phạm hành chính về thuế đối với các trường hợp đã thực hiện xong quyết định xử phạt vi phạm hành chính về thuế hoặc đã hết thời hiệu giải quyết khiếu nại theo quy định của pháp luật.

Chương 2.

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

MỤC 1. QUY ĐỊNH CHUNG

Điều 17. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Chương này quy định các trường hợp bị cưỡng chế, các biện pháp cưỡng chế thi hành quyết định hành chính thuế, nguyên tắc, thẩm quyền, trình tự, thủ tục thực hiện các biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với tổ chức, cá nhân bị cưỡng chế (trừ biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu).

Việc cưỡng chế quy định tại Điều này áp dụng cho các quyết định hành chính thuế bao gồm: Quyết định xử phạt vi phạm hành chính về thuế; quyết định áp dụng biện pháp khắc phục hậu quả theo quy định của pháp luật về xử lý vi phạm hành chính; quyết định về bồi thường thiệt hại; quyết định hành chính thuế khác theo quy định của pháp luật và các thông báo ấn định thuế, thông báo tiền thuế nợ, thông báo tiền chậm nộp tiền thuế.

2. Đối tượng áp dụng

a) Tổ chức, cá nhân bị cưỡng chế thi hành quyết định hành chính thuế theo quy định của Luật quản lý thuế.

b) Cơ quan thuế, công chức thuế.

c) Người có thẩm quyền và trách nhiệm cưỡng chế thi hành quyết định hành chính thuế.

d) Cơ quan nhà nước, tổ chức, cá nhân khác liên quan đến việc thực hiện cưỡng chế thi hành quyết định hành chính thuế.

Điều 18. Các trường hợp bị cưỡng chế thi hành quyết định hành chính thuế

1. Các trường hợp bị cưỡng chế thi hành quyết định hành chính thuế đối với người nộp thuế:

a) Người nộp thuế nợ tiền thuế, tiền chậm nộp tiền thuế đã quá 90 ngày, kể từ ngày hết thời hạn nộp thuế theo quy định; quá thời hạn gia hạn nộp thuế.

b) Người nộp thuế còn nợ tiền thuế, tiền chậm nộp tiền thuế, tiền phạt có hành vi phát tán tài sản, bỏ trốn.

c) Quá thời hạn 10 ngày, kể từ ngày nhận được quyết định xử phạt vi phạm hành chính về thuế mà người nộp thuế không chấp hành quyết định xử phạt thì bị cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về thuế. Trường hợp, quyết định xử phạt vi phạm hành chính về thuế có thời hạn thi hành nhiều hơn 10 ngày mà người nộp thuế không chấp hành quyết định xử phạt theo thời hạn ghi trên quyết định xử phạt thì bị cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về thuế (trừ trường hợp được hoãn hoặc tạm đình chỉ thi hành quyết định xử phạt).

2. Tổ chức tín dụng không chấp hành quyết định xử phạt vi phạm hành chính về thuế theo quy định của Luật quản lý thuế và Luật xử lý vi phạm hành chính.

3. Đối với bên bảo lãnh nộp tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt cho người nộp thuế theo văn bản bảo lãnh nếu đến thời hạn quy định mà người nộp thuế chưa nộp tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt vào tài khoản của ngân sách nhà nước thì bên bảo lãnh phải nộp tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt cho người nộp thuế theo văn bản bảo lãnh. Trường hợp, quá 90 ngày, kể từ ngày hết hạn nộp tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt theo văn bản chấp thuận của cơ quan thuế mà chưa nộp đủ thì bên bảo lãnh bị cưỡng chế theo quy định của Luật quản lý thuế và Luật xử lý vi phạm hành chính.

4. Kho bạc Nhà nước không thực hiện việc trích tài khoản của đối tượng bị cưỡng chế vào ngân sách nhà nước theo quyết định xử phạt vi phạm hành chính về thuế của cơ quan thuế.

5. Tổ chức, cá nhân có liên quan không chấp hành các quyết định xử phạt vi phạm hành chính về thuế của cơ quan có thẩm quyền.

6. Người nộp thuế nợ tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt đến thời hạn áp dụng biện pháp cưỡng chế thuế thuộc đối tượng được cơ quan thuế ra quyết định cho nộp dần tiền nợ thuế, tiền phạt theo quy định tại Nghị định quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Điều 79 Luật xử lý vi phạm hành chính thì chưa áp dụng biện pháp cưỡng chế trong thời gian được nộp dần tiền nợ thuế, tiền phạt.

Điều 19. Các biện pháp cưỡng chế

Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

1. Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, tổ chức tín dụng; yêu cầu phong tỏa tài khoản.

2. Khấu trừ một phần tiền lương hoặc thu nhập.

3. Thông báo hóa đơn không còn giá trị sử dụng.

4. Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật để thu tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt vào ngân sách nhà nước.

5. Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang giữ.

6. Thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

7. Việc áp dụng các biện pháp cưỡng chế tại các Khoản 1, 2, 3, 4, 5 và Khoản 6 Điều này được thực hiện theo quy định tại các Mục 2, 3, 4, 5, 6, 7 Chương này. Trường hợp đã ra quyết định cưỡng chế bằng biện pháp tiếp theo mà có thông tin, điều kiện để thực hiện biện pháp cưỡng chế trước đó thì người ra quyết định cưỡng chế có quyền quyết định thực hiện biện pháp cưỡng chế trước để bảo đảm thu đủ số tiền thuế, tiền phạt.

Trong trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt có hành vi bỏ trốn, tẩu tán tài sản, người có thẩm quyền ra quyết định cưỡng chế áp dụng biện pháp cưỡng chế phù hợp để đảm bảo thu hồi nợ thuế kịp thời cho ngân sách nhà nước.

Bộ Tài chính quy định trình tự, thời gian áp dụng từng biện pháp cưỡng chế cụ thể; trình tự, thủ tục xác định người nộp thuế nợ tiền thuế có hành vi bỏ trốn, tẩu tán tài sản.

Điều 20. Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế thi hành quyết định hành chính thuế

Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế thi hành quyết định hành chính thuế được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật khác liên quan.

Điều 21. Thẩm quyền quyết định cưỡng chế thi hành quyết định hành chính thuế

Những người sau đây có thẩm quyền ra quyết định cưỡng chế theo các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại Điều 19 Nghị định này và có nhiệm vụ tổ chức việc cưỡng chế thi hành quyết định hành chính thuế của mình và của cấp dưới:

1. Chi cục trưởng Chi cục Thuế, Cục trưởng Cục Thuế, Tổng cục trưởng Tổng cục Thuế có thẩm quyền ra quyết định cưỡng chế thi hành quyết định hành chính thuế, áp dụng các biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3, 4, 5 Điều 19 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện, cấp tỉnh được quyền ra quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về thuế trong phạm vi mình phụ trách.

3. Trường hợp người vi phạm bị áp dụng biện pháp cưỡng chế quy định tại Khoản 6 Điều 19 Nghị định này thì cơ quan thuế xử lý vụ việc lập hồ sơ, tài liệu và văn bản yêu cầu chuyển cho cơ quan có thẩm quyền cấp giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề để cơ quan có thẩm quyền cấp, thu hồi giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

Điều 22. Phân định thẩm quyền cưỡng chế thi hành quyết định hành chính thuế

1. Những người có thẩm quyền quy định tại Điều 21 Nghị định này có thẩm quyền ra quyết định cưỡng chế đối với các quyết định hành chính thuế do mình ban hành hoặc cấp dưới ban hành nhưng không có thẩm quyền cưỡng chế hoặc cấp dưới có thẩm quyền ra quyết định cưỡng chế nhưng không đủ điều kiện về lực lượng, phương tiện để tổ chức thi hành quyết định cưỡng chế và có văn bản đề nghị cấp trên ra quyết định cưỡng chế.

2. Cục trưởng Cục Thuế ra quyết định cưỡng chế trong trường hợp thẩm quyền cưỡng chế thuộc Chi cục trưởng Chi cục Thuế nhưng đối tượng bị cưỡng chế tại nhiều Chi cục Thuế trong cùng địa phương (tỉnh, thành phố trực thuộc Trung ương).

3. Tổng cục trưởng Tổng cục Thuế ra quyết định cưỡng chế đối với những đối tượng bị cưỡng chế tại nhiều Cục Thuế.

Điều 23. Trách nhiệm thi hành quyết định cưỡng chế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có nhiệm vụ tổ chức thực hiện quyết định cưỡng chế đó.

Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có trách nhiệm gửi ngay quyết định cưỡng chế cho các tổ chức, cá nhân liên quan và tổ chức thực hiện việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới.

2. Tổ chức, cá nhân nhận được quyết định cưỡng chế phải nghiêm chỉnh chấp hành quyết định cưỡng chế và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

3. Ủy ban nhân dân xã, phường, thị trấn nơi có đối tượng bị cưỡng chế có trách nhiệm chỉ đạo các cơ quan liên quan phối hợp với cơ quan thuế thực hiện việc cưỡng chế thi hành quyết định hành chính thuế.

4. Lực lượng công an nhân dân có trách nhiệm bảo đảm trật tự, an toàn và hỗ trợ cơ quan thuế trong quá trình cưỡng chế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính thuế.

5. Tổ chức, cá nhân liên quan đến đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có trách nhiệm phối hợp thực hiện việc cưỡng chế khi có yêu cầu của người ra quyết định cưỡng chế.

Điều 24. Thời hiệu thi hành quyết định cưỡng chế

1. Quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực thi hành trong thời hạn 01 năm, kể từ ngày ban hành quyết định. Riêng đối với quyết định cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế có hiệu lực thi hành trong thời hạn 30 ngày, kể từ ngày ban hành quyết định.

2. Trường hợp tổ chức, cá nhân bị cưỡng chế cố tình trốn tránh, trì hoãn thi hành quyết định cưỡng chế thì thời hiệu thi hành được tính lại kể từ thời điểm hành vi trốn tránh, trì hoãn được chấm dứt.

3. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại Khoản 1 Điều này chấm dứt hiệu lực kể từ khi tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt bị cưỡng chế đã được nộp đủ vào ngân sách nhà nước. Căn cứ để chấm dứt hiệu lực của quyết định cưỡng chế thuế là chứng từ nộp đủ tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt vào ngân sách nhà nước của người bị cưỡng chế có xác nhận của cơ quan Kho bạc Nhà nước hoặc cơ quan được phép ủy nhiệm thu thuế, tổ chức tín dụng trích tiền từ tài khoản của đối tượng bị cưỡng chế.

MỤC 2. CƯỠNG CHẾ BẰNG BIỆN PHÁP TRÍCH TIỀN TỪ TÀI KHOẢN; YÊU CẦU PHONG TỎA TÀI KHOẢN

Điều 25. Đối tượng bị áp dụng biện pháp cưỡng chế trích tiền từ tài khoản

Việc cưỡng chế bằng biện pháp trích chuyển tiền từ tài khoản của nguời nộp thuế tại tổ chức tín dụng, Kho bạc nhà nước áp dụng đối với tổ chức, cá nhân không tự nguyện chấp hành quyết định xử phạt, quyết định khắc phục hậu quả, quyết định hành chính thuế khác hoặc không thanh toán chi phí cưỡng chế.

Điều 26. Xác minh thông tin về tài khoản của đối tượng bị cưỡng chế

1. Người nộp thuế có trách nhiệm thông báo cho cơ quan quản lý thuế về tên tổ chức tín dụng, Kho bạc Nhà nước nơi mở tài khoản, số và ký hiệu các tài khoản của mình tại các tổ chức tín dụng, Kho bạc nhà nước theo quy định của Bộ trưởng Bộ Tài chính.

2. Người có thẩm quyền ra quyết định cưỡng chế trích tiền từ tài khoản của người bị cưỡng chế tại tổ chức tín dụng, Kho bạc Nhà nước có quyền yêu cầu bằng văn bản đối với tổ chức tín dụng, Kho bạc Nhà nước cung cấp các thông tin về số tài khoản, số tiền hiện có trong tài khoản của cá nhân, tổ chức bị cưỡng chế.

Người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm bảo mật những thông tin về tài khoản của đối tượng bị cưỡng chế khi được tổ chức tín dụng, Kho bạc Nhà nước cung cấp.

Điều 27. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản

1. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; số tiền bị trích từ tài khoản (ghi trên quyết định xử phạt hành chính và chi phí cưỡng chế tính đến hết thời hạn 05 ngày trước khi tiến hành cưỡng chế); lý do trích tiền từ tài khoản; họ tên, mã số thuế, số tài khoản của cá nhân, tổ chức bị trích tiền từ tài khoản; tên, địa chỉ tổ chức tín dụng nơi người bị áp dụng biện pháp cưỡng chế mở tài khoản; tên, địa chỉ, số tài khoản của ngân sách nhà nước mở tại Kho bạc Nhà nước, phương thức chuyển số tiền bị trích chuyển từ tổ chức tín dụng đến Kho bạc Nhà nước; thời hạn thi hành; người có thẩm quyền ra quyết định cưỡng chế ký tên và đóng dấu.

2. Trong trường hợp cần thiết phải phong tỏa các tài khoản của đối tượng bị cưỡng chế thì quyết định cưỡng chế phải ghi rõ phong tỏa một phần hoặc toàn bộ số tiền trên tài khoản của đối tượng bị cưỡng chế tương ứng số tiền bị trích từ tài khoản để thực hiện biện pháp cưỡng chế thi hành quyết định hành chính.

3. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản được gửi cho tổ chức, cá nhân bị trích tiền từ tài khoản, Kho bạc Nhà nước, tổ chức tín dụng nơi tổ chức, cá nhân mở tài khoản và các cơ quan liên quan trong thời hạn 05 ngày trước khi tiến hành cưỡng chế.

Điều 28. Trách nhiệm của Kho bạc Nhà nước, tổ chức tín dụng nơi tổ chức, cá nhân bị cưỡng chế mở tài khoản

1. Cung cấp các thông tin cần thiết về toàn bộ số hiệu tài khoản, số dư tiền gửi của tổ chức, cá nhân bị cưỡng chế mở tại đơn vị mình trong thời hạn 03 ngày làm việc, kể từ ngày nhận được yêu cầu của người có thẩm quyền ra quyết định cưỡng chế trích tiền từ tài khoản.

2. Chuyển số tiền của tổ chức, cá nhân bị cưỡng chế vào tài khoản của ngân sách nhà nước mở tại Kho bạc Nhà nước ghi trong quyết định cưỡng chế khấu trừ tiền thuế, tiền phạt, chi phí cưỡng chế trong thời hạn 05 ngày, kể từ ngày nhận được quyết định cưỡng chế; đồng thời thông báo cho cơ quan đã ra quyết định cưỡng chế và người bị cưỡng chế biết.

3. Trường hợp số dư trong tài khoản tiền gửi ít hơn số tiền mà tổ chức, cá nhân bị cưỡng chế phải nộp thì vẫn phải trích chuyển số tiền đó vào tài khoản của ngân sách nhà nước ghi trong quyết định cưỡng chế, đồng thời có trách nhiệm thông báo cho cá nhân, tổ chức bị cưỡng chế biết việc trích chuyển; việc trích chuyển không cần sự đồng ý của tổ chức và cá nhân đó.

4. Tiến hành phong tỏa một phần hoặc toàn bộ số tiền trên tài khoản của đối tượng bị cưỡng chế ghi trên quyết định cưỡng chế ngay khi nhận được quyết định cưỡng chế của người có thẩm quyền ra quyết định cưỡng chế (đối với quyết định cưỡng chế có yêu cầu phong tỏa tài khoản của đối tượng bị cưỡng chế).

5. Thông báo bằng văn bản cho cơ quan đã ra quyết định cưỡng chế biết khi quyết định cưỡng chế hết hiệu lực mà tài khoản của tổ chức, cá nhân bị cưỡng chế không đủ số tiền để trích chuyển nộp vào ngân sách.

6. Trong thời hạn thi hành quyết định cưỡng chế, nếu trong tài khoản của tổ chức, cá nhân bị cưỡng chế còn số dư mà không thực hiện trích nộp vào ngân sách nhà nước theo quyết định cưỡng chế thì bị xử phạt vi phạm hành chính về thuế quy định tại Điều 12 Nghị định này.

Điều 29. Thủ tục thu tiền bằng biện pháp trích tiền từ tài khoản

Việc trích tiền từ tài khoản của tổ chức, cá nhân bị cưỡng chế hành chính được thực hiện trên cơ sở các chứng từ thu theo quy định. Chứng từ thu sử dụng để trích chuyển tiền từ tài khoản được gửi cho các bên liên quan.

Bộ Tài chính quy định thời gian, trình tự, thủ tục thực hiện biện pháp cưỡng chế quy định tại Mục này.

MỤC 3. CƯỠNG CHẾ BẰNG BIỆN PHÁP KHẤU TRỪ MỘT PHẦN TIỀN LƯƠNG HOẶC MỘT PHẦN THU NHẬP

Điều 30. Đối tượng bị áp dụng cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc một phần thu nhập

Biện pháp khấu trừ một phần tiền lương hoặc thu nhập được áp dụng đối với người nộp thuế là cá nhân bị cưỡng chế thi hành quyết định hành chính thuế được hưởng tiền lương, tiền công hoặc thu nhập tại một cơ quan, tổ chức theo quy định của pháp luật.

Điều 31. Quyết định cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Quyết định cưỡng chế bằng biện pháp khấu trừ một phần tiền lương, tiền công hoặc một phần thu nhập đối với cá nhân phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, địa chỉ của cá nhân bị cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập; tên, địa chỉ cơ quan, tổ chức quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế; số tiền bị khấu trừ (ghi trên quyết định xử phạt hành chính và chi phí cưỡng chế tính đến hết thời hạn 05 ngày trước khi tiến hành cưỡng chế), lý do khấu trừ; tên, địa chỉ của Kho bạc Nhà nước nhận tiền, phương thức chuyển số tiền bị khấu trừ đến kho bạc; thời gian thi hành; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định cưỡng chế được gửi đến cá nhân bị cưỡng chế và cơ quan, tổ chức trực tiếp quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế và các cơ quan liên quan trong thời hạn 5 ngày trước khi tiến hành cưỡng chế.

Điều 32. Tỷ lệ khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Chỉ khấu trừ một phần tiền lương, tiền công hoặc một phần thu nhập tương ứng với số tiền đã ghi trong quyết định hành chính thuế của người có thẩm quyền.

2. Tỷ lệ khấu trừ tiền lương, tiền công hoặc thu nhập đối với cá nhân không thấp hơn 10% và không quá 30% tổng số tiền lương, trợ cấp hàng tháng của cá nhân đó; đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% tổng số thu nhập.

Điều 33. Trách nhiệm của cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương, tiền công hoặc thu nhập của cá nhân bị cưỡng chế

Cơ quan, tổ chức đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế có trách nhiệm:

1. Khấu trừ một phần tiền lương hoặc thu nhập của đối tượng bị cưỡng chế và chuyển số tiền đã khấu trừ vào ngân sách nhà nước theo nội dung ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế, kể từ kỳ trả tiền lương hoặc thu nhập gần nhất cho đến khi khấu trừ đủ số tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt theo quyết định cưỡng chế thi hành quyết định hành chính thuế, đồng thời thông báo cho người ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết;

2. Khi đến kỳ phát tiền lương hoặc thu nhập gần nhất, cơ quan, tổ chức, người đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế có trách nhiệm khấu trừ một phần tiền lương hoặc thu nhập của cá nhân bị cưỡng chế theo nội dung ghi trong quyết định cưỡng chế và chuyển số tiền đã khấu trừ vào ngân sách nhà nước đã ghi trong quyết định cưỡng chế, đồng thời thông báo cho người có thẩm quyền ra quyết định cưỡng chế biết;

3. Trường hợp chưa khấu trừ đủ số tiền thuế, tiền chậm nộp tiền thuế, số tiền phạt, tiền chậm nộp tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế biết trong thời hạn 05 ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động;

4. Cơ quan, tổ chức đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế cố tình không thực hiện quyết định cưỡng chế thì bị xử phạt vi phạm hành chính về thuế quy định tại Điều 13 Nghị định này.

MỤC 4. CƯỠNG CHẾ BẰNG BIỆN PHÁP THÔNG BÁO HÓA ĐƠN KHÔNG CÒN GIÁ TRỊ SỬ DỤNG

Điều 34. Đối tượng áp dụng cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng

Việc cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng được áp dụng khi có đủ các điều kiện sau:

1. Cơ quan thuế không áp dụng được các biện pháp cưỡng chế quy định tại Khoản 1, Khoản 2 Điều 19 Nghị định này hoặc đã áp dụng nhưng quá thời gian do Bộ Tài chính quy định mà vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt hoặc trường hợp quy định tại Khoản 7 Điều 19 Nghị định này hoặc theo đề nghị của cơ quan hải quan theo quy định tại Nghị định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

2. Tổ chức, cá nhân đã mua hóa đơn do Cục Thuế đặt in và phát hành hoặc hóa đơn của tổ chức, cá nhân tự in, đặt in, hóa đơn điện tử đã được thông báo phát hành.

Điều 35. Quyết định cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng

1. Quyết định cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng bao gồm các nội dung chủ yếu sau: Ngày, tháng, năm ra quyết định; căn cứ ra quyết định cưỡng chế; họ tên, chức vụ, đơn vị công tác của người ra quyết định cưỡng chế; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế; lý do áp dụng biện pháp cưỡng chế thông báo hóa đơn không còn giá trị sử dụng; thời gian thực hiện cưỡng chế; cơ quan chủ trì thực hiện quyết định cưỡng chế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định cưỡng chế.

2. Thông báo hóa đơn không còn giá trị sử dụng bao gồm các nội dung chủ yếu sau: Ngày, tháng, năm thông báo; căn cứ ra thông báo; họ tên, chức vụ, đơn vị công tác của người ra thông báo; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế; mã số thuế (nếu có); lý do thông báo hóa đơn không còn giá trị sử dụng; số hóa đơn không còn giá trị sử dụng.

Điều 36. Trình tự, thủ tục thực hiện biện pháp cưỡng chế thông báo hóa đơn không còn giá trị sử dụng

1. Thủ trưởng cơ quan thuế quản lý trực tiếp có trách nhiệm thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thông báo hóa đơn không còn giá trị sử dụng.

2. Khi thực hiện biện pháp cưỡng chế theo quy định tại Điều này, cơ quan thuế phải ra quyết định cưỡng chế và thông báo công khai trên phương tiện thông tin đại chúng về số hóa đơn không còn giá trị sử dụng.

3. Cơ quan thuế thông báo chấm dứt việc thực hiện biện pháp cưỡng chế quy định tại Điều này khi đối tượng bị cưỡng chế nộp đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt vào ngân sách nhà nước (trừ trường hợp hết thời hiệu thi hành quyết định cưỡng chế theo quy định tại Khoản 1 Điều 24 Nghị định này).

4. Trường hợp cơ quan hải quan có văn bản yêu cầu cơ quan thuế quản lý trực tiếp đối tượng nợ thuế ra quyết định cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng thì cơ quan thuế thực hiện theo trình tự, thủ tục quy định tại các Khoản 1, 2, 3 Điều này và gửi cho cơ quan hải quan. Khi cơ quan hải quan thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt thì phải có văn bản thông báo ngay với cơ quan thuế nêu trên để cơ quan thuế thông báo chấm dứt việc thực hiện biện pháp cưỡng chế này.

Bộ Tài chính quy định chi tiết trình tự, thủ tục thực hiện biện pháp cưỡng chế quy định tại Điều này.

MỤC 5. CƯỠNG CHẾ BẰNG BIỆN PHÁP KÊ BIÊN TÀI SẢN, BÁN ĐẤU GIÁ TÀI SẢN KÊ BIÊN

Điều 37. Đối tượng bị áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị để bán đấu giá

Tổ chức, cá nhân bị áp dụng biện pháp kê biên tài sản để bán đấu giá khi không tự nguyện chấp hành quyết định hành chính thuế, không thanh toán chi phí cưỡng chế, bao gồm:

1. Cá nhân là lao động tự do không có cơ quan, tổ chức quản lý lương, thu nhập cố định.

2. Tổ chức, cá nhân không có tài khoản hoặc có số tiền gửi từ tài khoản mở tại tổ chức tín dụng nhưng không đủ để áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản.

3. Tổ chức, cá nhân không áp dụng được biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3 Điều 19 Nghị định này hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt hoặc trường hợp quy định tại Khoản 7 Điều 19 Nghị định này.

4. Không áp dụng kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh tại các cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật.

Điều 38. Những tài sản sau đây không được kê biên

1. Đối với cá nhân bị cưỡng chế thi hành quyết định hành chính thuế:

a) Nhà ở duy nhất của cá nhân và gia đình người bị cưỡng chế.

b) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu của cá nhân, gia đình cho người bị cưỡng chế.

c) Công cụ lao động thông thường cần thiết được dùng làm phương tiện sinh sống chủ yếu hoặc duy nhất của cá nhân và gia đình người bị cưỡng chế.

d) Quần áo, đồ dùng sinh hoạt thiết yếu của cá nhân và gia đình người bị cưỡng chế.

đ) Đồ dùng thờ cúng; di vật, huân chương, huy chương, bằng khen.

2. Đối với cơ sở sản xuất, kinh doanh:

a) Thuốc chữa bệnh, phương tiện, dụng cụ, tài sản thuộc cơ sở y tế, khám chữa bệnh, trừ trường hợp đây là các tài sản lưu thông để kinh doanh; lương thực, thực phẩm, dụng cụ, tài sản phục vụ ăn giữa ca cho người lao động.

b) Nhà trẻ, trường học và các thiết bị, phương tiện, đồ dùng thuộc các cơ sở này, nếu đây không phải là tài sản lưu thông để kinh doanh của doanh nghiệp.

c) Trang thiết bị, phương tiện, công cụ bảo đảm an toàn lao động, phòng chống cháy nổ, phòng chống ô nhiễm môi trường.

d) Cơ sở hạ tầng phục vụ lợi ích công cộng, an ninh, quốc phòng.

đ) Nguyên - vật liệu, thành phẩm, bán thành phẩm là các hóa chất độc hại nguy hiểm không được phép lưu hành.

e) Nguyên - vật liệu, bán thành phẩm đang nằm trong dây chuyền sản xuất khép kín.

3. Đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp (gọi chung là cơ quan, tổ chức) hoạt động bằng nguồn vốn do ngân sách nhà nước cấp thì không kê biên các tài sản được mua sắm từ nguồn ngân sách nhà nước mà yêu cầu cơ quan, tổ chức đó có văn bản đề nghị cơ quan có thẩm quyền hỗ trợ tài chính để thực hiện quyết định cưỡng chế.

Trường hợp cơ quan, tổ chức có nguồn thu từ các hoạt động có thu hợp pháp khác thì kê biên các tài sản được đầu tư, mua sắm từ nguồn thu đó để thực hiện quyết định cưỡng chế, trừ các tài sản sau đây:

a) Thuốc chữa bệnh, phương tiện, dụng cụ, tài sản thuộc cơ sở y tế, khám chữa bệnh, trừ trường hợp đây là các tài sản lưu thông để kinh doanh; lương thực, thực phẩm, dụng cụ, tài sản phục vụ việc ăn giữa ca cho cán bộ, công chức.

b) Nhà trẻ, trường học các thiết bị, phương tiện, đồ dùng thuộc các cơ sở này, nếu đây không phải là tài sản lưu thông để kinh doanh của cơ quan, tổ chức.

c) Trang thiết bị, phương tiện, công cụ bảo đảm an toàn lao động, phòng chống cháy nổ, phòng chống ô nhiễm môi trường.

d) Trụ sở làm việc.

Điều 39. Quyết định cưỡng chế bằng biện pháp kê biên tài sản

1. Quyết định cưỡng chế bằng biện pháp kê biên tài sản phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ (cấp bậc), đơn vị công tác của người ra quyết định; họ tên, nơi cư trú, trụ sở của tổ chức, cá nhân bị kê biên tài sản; số tiền bị xử phạt; địa điểm kê biên; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Việc kê biên tài sản phải được thông báo cho tổ chức, cá nhân bị kê biên tài sản, Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức có trụ sở đóng trên địa bàn hoặc cơ quan nơi người đó công tác trước khi tiến hành cưỡng chế là 05 ngày, trừ trường hợp việc thông báo sẽ gây trở ngại cho việc tiến hành kê biên.

Điều 40. Thủ tục thực hiện biện pháp kê biên tài sản

1. Việc kê biên tài sản phải thực hiện vào ban ngày và trong giờ làm việc hành chính áp dụng tại địa phương kê biên tài sản.

2. Người ra quyết định cưỡng chế hoặc người được phân công thực hiện quyết định cưỡng chế chủ trì thực hiện việc kê biên.

3. Khi tiến hành kê biên tài sản phải có mặt cá nhân bị cưỡng chế hoặc người đã thành niên trong gia đình, đại diện cho tổ chức bị kê biên tài sản, đại diện chính quyền địa phương và người chứng kiến.

Nếu cá nhân phải thi hành quyết định cưỡng chế hoặc người đã thành niên trong gia đình cố tình vắng mặt, thì vẫn tiến hành kê biên tài sản nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

4. Tổ chức, cá nhân bị cưỡng chế có quyền đề nghị kê biên tài sản nào trước, người được giao chủ trì kê biên phải chấp nhận nếu xét thấy đề nghị đó không ảnh hưởng đến việc cưỡng chế.

Nếu tổ chức, cá nhân bị cưỡng chế không đề nghị cụ thể việc kê biên tài sản nào trước thì tài sản thuộc sở hữu riêng được kê biên trước.

5. Chỉ kê biên những tài sản thuộc sở hữu chung của cá nhân bị cưỡng chế với người khác nếu cá nhân bị cưỡng chế không có tài sản riêng hoặc tài sản riêng không đủ để thi hành quyết định cưỡng chế. Trường hợp tài sản có tranh chấp thì vẫn tiến hành kê biên và giải thích cho những người cùng sở hữu tài sản kê biên về quyền khởi kiện theo thủ tục tố tụng dân sự.

Cơ quan tiến hành kê biên có trách nhiệm thông báo công khai thời gian, địa điểm tiến hành kê biên để các đồng sở hữu biết. Hết thời hạn 03 tháng, kể từ ngày kê biên mà không có người khởi kiện thì tài sản kê biên được đem bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản.

6. Trong thời hạn 30 ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không nộp đủ tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt thì cơ quan thuế được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt.

Điều 41. Biên bản kê biên tài sản

1. Việc kê biên tài sản phải được lập biên bản. Trong biên bản phải ghi thời gian, địa điểm tiến hành kê biên tài sản; họ tên, chức vụ người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế); mô tả tên gọi, tình trạng, đặc điểm từng tài sản bị kê biên.

2. Người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế) ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

3. Biên bản kê biên được lập thành 02 bản, cơ quan ra quyết định cưỡng chế giữ 01 bản, 01 bản được giao cho cá nhân bị kê biên hoặc đại diện tổ chức bị cưỡng chế kê biên ngay sau khi hoàn thành việc lập biên bản kê biên tài sản.

Điều 42. Giao bảo quản tài sản kê biên

1. Người chủ trì thực hiện kê biên lựa chọn một trong các hình thức sau đây để bảo quản tài sản kê biên:

a) Giao cho người bị cưỡng chế, thân nhân của người bị cưỡng chế hoặc người đang quản lý, sử dụng tài sản đó bảo quản.

b) Giao cho một trong những đồng sở hữu chung bảo quản nếu tài sản đó thuộc sở hữu chung.

c) Giao cho tổ chức, cá nhân có điều kiện bảo quản.

2. Đối với tài sản là vàng, bạc, kim khí quý, đá quý, ngoại tệ thì tạm giao cho Kho bạc Nhà nước quản lý; đối với các tài sản như vật liệu nổcông nghiệp, công cụ hỗ trợ, vật có giá trị lịch sử, văn hóa, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm thì tạm giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý.

3. Khi giao bảo quản tài sản kê biên, người chủ trì thực hiện kê biên phải lập biên bản ghi rõ: Ngày, tháng, năm bàn giao bảo quản; họ và tên người chủ trì thực hiện quyết định cưỡng chế, đại diện tổ chức, cá nhân bị cưỡng chế, người được giao bảo quản tài sản, người chứng kiến việc bàn giao; số lượng, tình trạng (chất lượng) tài sản; quyền và nghĩa vụ của người được giao bảo quản tài sản.

Người chủ trì thực hiện kê biên, người được giao bảo quản tài sản đại diện tổ chức, cá nhân bị cưỡng chế, người chứng kiến ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Biên bản được giao cho người được giao bảo quản tài sản đại diện tổ chức, cá nhân bị cưỡng chế, người chứng kiến và người chủ trì thực hiện kê biên mỗi người giữ một bản.

4. Người được giao bảo quản tài sản được thanh toán chi phí thực tế, hợp lý để bảo quản tài sản, trừ những người quy định tại Điểm a Khoản 1 Điều này.

5. Người được giao bảo quản tài sản mà để xảy ra hư hỏng, đánh tráo, làm mất hay hủy hoại tài sản thì phải chịu trách nhiệm bồi thường và tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm theo quy định của Nghị định này hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hình sự.

Điều 43. Định giá tài sản kê biên

1. Việc định giá tài sản đã kê biên được tiến hành tại trụ sở của tổ chức, nhà của cá nhân bị kê biên hoặc nơi lưu giữ tài sản bị kê biên (trừ trường hợp phải thành lập Hội đồng định giá).

2. Tài sản đã kê biên được định giá theo sự thỏa thuận giữa người chủ trì thực hiện quyết định cưỡng chế với đại diện tổ chức hoặc cá nhân bị cưỡng chế và chủ sở hữu chung trong trường hợp kê biên tài sản chung. Thời hạn để các bên thỏa thuận về giá không quá 05 ngày làm việc, kể từ ngày tài sản được kê biên.

Đối với tài sản kê biên có giá trị dưới 1.000.000 đồng hoặc tài sản thuộc loại mau hỏng, nếu các bên không thỏa thuận được với nhau về giá thì người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm định giá.

3. Trường hợp tài sản kê biên có giá trị từ 1.000.000 đồng trở lên thuộc loại khó định giá hoặc các bên không thỏa thuận được về giá thì trong thời hạn không quá 15 ngày kể từ ngày tài sản bị kê biên, người đã ra quyết định cưỡng chế đề nghị cơ quan có thẩm quyền thành lập Hội đồng định giá, trong đó người đã ra quyết định cưỡng chế là Chủ tịch Hội đồng, đại diện cơ quan tài chính, cơ quan chuyên môn liên quan là thành viên.

Trong thời hạn 07 ngày làm việc, kể từ ngày được thành lập, Hội đồng định giá phải tiến hành việc định giá. Đại diện tổ chức, cá nhân có tài sản bị kê biên được tham gia ý kiến vào việc định giá, nhưng quyền quyết định giá thuộc Hội đồng định giá.

Việc định giá tài sản dựa trên giá thị trường tại thời điểm định giá. Đối với tài sản mà nhà nước thống nhất quản lý giá thì việc định giá dựa trên cơ sở giá tài sản do nhà nước quy định.

4. Việc định giá tài sản phải được lập thành biên bản, trong đó ghi rõ thời gian, địa điểm tiến hành định giá, thành phần những người tham gia định giá, tên và trị giá tài sản đã được định giá, chữ ký của các thành viên tham gia định giá và của chủ tài sản.

Điều 44. Thẩm quyền thành lập Hội đồng định giá tài sản

1. Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp huyện, cấp xã.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp tỉnh.

3. Việc thành lập Hội đồng định giá ở các cơ quan Trung ương do Bộ trưởng Bộ chủ quản quyết định, sau khi thống nhất với Bộ trưởng Bộ Tài chính và các Bộ, ngành liên quan.

Điều 45. Nhiệm vụ của Hội đồng định giá

1. Nghiên cứu, đề xuất việc tổ chức và nội dung cuộc họp Hội đồng định giá.

2. Chuẩn bị các tài liệu cần thiết cho việc định giá.

3. Tiến hành định giá tài sản.

4. Lập biên bản định giá.

Điều 46. Chuyển giao tài sản đã kê biên để bán đấu giá

1. Đối với tài sản bị kê biên để bán đấu giá, căn cứ vào giá trị tài sản được xác định theo quy định tại Điều 43 Nghị định này, trong thời hạn 30 ngày, kể từ ngày ra quyết định kê biên, người chủ trì cưỡng chế ký hợp đồng bán đấu giá với các tổ chức bán đấu giá chuyên nghiệp (trung tâm dịch vụ bán đấu giá tài sản; doanh nghiệp bán đấu giá tài sản) để tổ chức bán đấu giá tài sản theo quy định.

2. Việc chuyển giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá phải được lập thành biên bản. Trong biên bản phải ghi rõ: Ngày, tháng, năm bàn giao; người bàn giao, người nhận; chữ ký của người giao, người nhận; số lượng, tình trạng tài sản. Hồ sơ bàn giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá bao gồm: Quyết định cưỡng chế kê biên; các giấy tờ, tài liệu có liên quan đến quyền sở hữu, quyền sử dụng hợp pháp (nếu có); văn bản định giá tài sản và biên bản bàn giao tài sản đó.

3. Trong trường hợp tài sản kê biên là hàng hóa cồng kềnh hoặc có số lượng lớn mà Trung tâm dịch vụ bán đấu giá cấp tỉnh hoặc cơ quan tài chính cấp huyện không có nơi cất giữ tài sản thì sau khi thực hiện xong thủ tục chuyển giao có thể ký hợp đồng bảo quản tài sản với nơi đang giữ tài sản đó. Chi phí cho việc thực hiện hợp đồng bảo quản được thanh toán từ số tiền bán đấu giá tài sản thu được sau khi bán đấu giá.

4. Khi tài sản kê biên đã được chuyển giao cho cơ quan có trách nhiệm bán đấu giá thì thủ tục bán đấu giá tài sản đó được thực hiện theo quy định của pháp luật hiện hành về bán đấu giá tài sản.

5. Đối với tài sản thuộc sở hữu chung, khi bán đấu giá thì ưu tiên bán trước cho người đồng sở hữu.

6. Trường hợp số tiền bán đấu giá tài sản nhiều hơn số tiền ghi trong quyết định xử phạt và chi phí cho việc cưỡng chế thì trong thời hạn 10 ngày, kể từ ngày bán đấu giá, cơ quan thi hành biện pháp cưỡng chế kê biên bán đấu giá tài sản làm thủ tục trả lại phần chênh lệch cho tổ chức, cá nhân bị cưỡng chế.

Điều 47. Chuyển giao quyền sở hữu tài sản

1. Người mua tài sản kê biên được pháp luật công nhận và bảo vệ quyền sở hữu đối với tài sản đó.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm thực hiện thủ tục chuyển quyền sở hữu cho người mua theo quy định của pháp luật.

3. Hồ sơ chuyển quyền sở hữu gồm có:

a) Bản sao quyết định cưỡng chế hành chính bằng biện pháp kê biên tài sản để bán đấu giá.

b) Biên bản bán đấu giá tài sản.

c) Các giấy tờ khác liên quan đến tài sản (nếu có).

MỤC 6. CƯỠNG CHẾ BẰNG BIỆN PHÁP THU TIỀN, TÀI SẢN CỦA ĐỐI TƯỢNG CƯỠNG CHẾ DO TỔ CHỨC, CÁ NHÂN KHÁC ĐANG GIỮ

Điều 48. Phạm vi áp dụng biện pháp cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ

Việc cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang giữ được áp dụng khi có đủ các điều kiện sau đây:

1. Cơ quan thuế không áp dụng được các biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3, 4 Điều 19 Nghị định này hoặc đã áp dụng các biện pháp trên nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt hoặc trường hợp quy định tại Khoản 7 Điều 19 Nghị định này.

2. Cơ quan thuế có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản của đối tượng bị cưỡng chế.

Điều 49. Nguyên tắc thu tiền, tài sản từ bên thứ ba đang giữ tài sản của đối tượng bị cưỡng chế

1. Bên thứ ba có khoản nợ đến hạn phải trả đối tượng bị cưỡng chế hoặc đang giữ tiền, tài sản, hàng hóa của đối tượng bị cưỡng chế.

2. Trường hợp tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản từ bên thứ ba được thực hiện theo quy định của pháp luật về phá sản và giao dịch bảo đảm.

3. Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

Căn cứ vào chứng từ thu tiền, tài sản của bên thứ ba, cơ quan có thẩm quyền thực hiện cưỡng chế thông báo cho đối tượng bị cưỡng chế và các cơ quan liên quan được biết.

Điều 50. Trình tự, thủ tục thực hiện biện pháp cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ

1. Cơ quan thuế có văn bản yêu cầu bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế cung cấp thông tin về tiền, tài sản đang nắm giữ hoặc công nợ phải trả đối với đối tượng bị cưỡng chế. Trường hợp, bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế không thực hiện được thì phải có văn bản giải trình cơ quan thuế trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan thuế.

2. Trên cơ sở thông tin mà bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế cung cấp, cơ quan thuế ban hành quyết định cưỡng chế bằng biện pháp thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ hoặc công nợ phải trả đối với đối tượng bị cưỡng chế.

Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi ngay cho đối tượng bị cưỡng chế và bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế. Đồng thời, cơ quan thuế gửi văn bản yêu cầu bên thứ ba thực hiện quyết định cưỡng chế, kèm theo quyết định cưỡng chế. Bên thứ ba có trách nhiệm nộp tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt thay cho đối tượng bị cưỡng chế hoặc chuyển giao tài sản của đối tượng bị cưỡng chế cho cơ quan thuế để thực hiện kê biên tài sản. Việc kê biên tài sản thực hiện theo quy định tại Mục 5 Chương này.

Cơ quan thuế có trách nhiệm thi hành quyết định cưỡng chế theo quy định tại Điều 24 Nghị định này.

Điều 51. Trách nhiệm của bên thứ ba đang có khoản nợ, đang giữ tiền, tài sản của đối tượng bị cưỡng chế

1. Cung cấp cho cơ quan thuế thông tin về khoản nợ hoặc khoản tiền, tài sản đang giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản.

2. Khi nhận được văn bản yêu cầu của cơ quan thuế, không được chuyển trả tiền, tài sản cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan thuế để làm thủ tục bán đấu giá.

3. Trong trường hợp không thực hiện được yêu cầu của cơ quan thuế thì phải có văn bản giải trình với cơ quan thuế trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan thuế.

4. Tổ chức, cá nhân đang có khoản nợ hoặc giữ tiền, tài sản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế trong thời hạn 15 (mười lăm) ngày, kể từ ngày nhận được yêu cầu của cơ quan thuế thì bị áp dụng các biện pháp cưỡng chế theo quy định tại Khoản 1 Điều 93 của Luật quản lý thuế.

MỤC 7. CƯỠNG CHẾ BẰNG BIỆN PHÁP THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH, GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP HOẶC GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG, GIẤY PHÉP HÀNH NGHỀ

Điều 52. Đối tượng bị cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

1. Biện pháp cưỡng chế theo quy định tại Mục này được thực hiện khi cơ quan thuế đã áp dụng các biện pháp cưỡng chế theo quy định tại các Khoản 1, 2, 3, 4, 5 Điều 19 Nghị định nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt hoặc trường hợp quy định tại Khoản 7 Điều 19 Nghị định này.

2. Khi thực hiện biện pháp cưỡng chế theo quy định tại Mục này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Điều 53. Trình tự, thủ tục cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

Khi áp dụng biện pháp cưỡng chế thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề đối với người nộp thuế thì cơ quan thuế phải gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền cấp giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề trong vòng 03 (ba) ngày, kể từ ngày xác định đối tượng thuộc diện bị áp dụng biện pháp cưỡng chế.

Trong thời hạn 10 (mười) ngày kể từ ngày nhận được thông báo của cơ quan thuế, cơ quan quản lý nhà nước có thẩm quyền cấp giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề phải ra quyết định thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề hoặc thông báo cho cơ quan thuế về việc không thu hồi.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Bãi bỏ các Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 và số 13/2009/NĐ-CP ngày 13 tháng 02 năm 2009 của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

3. Áp dụng các quy định về xử phạt, hoãn, miễn, giảm tiền phạt và các quy định khác về xử phạt vi phạm hành chính về thuế có lợi đối với trường hợp vi phạm hành chính về thuế xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết.

Đối với quyết định xử phạt vi phạm hành chính về thuế đã được ban hành hoặc đã được thi hành xong trước ngày Nghị định này có hiệu lực mà cá nhân, tổ chức bị xử phạt còn khiếu nại thì được giải quyết theo quy định của pháp luật tại thời điểm hành vi vi phạm đã thực hiện.

Điều 55. Hướng dẫn, tổ chức thi hành

Bộ Tài chính hướng dẫn, tổ chức thi hành Nghị định này và phối hợp với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thực hiện Nghị định này.

Điều 56. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 28.2011 HD nghi dinh 85 va 106

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 28/2011/TT-BTC | --------------------------------------
 | Hà Nội, ngày 28 tháng 02 năm 2011

THÔNG TƯ

Hướng dẫn thi hành một số điều của Luật Quản lý thuế,

hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007

và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ

----------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16/12/2002;

Căn cứ các Luật, Pháp lệnh, Nghị định về thuế, phí, lệ phí và các khoản thu khác thuộc ngân sách nhà nước;

Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thực hiện như sau:

Chương I - QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này áp dụng đối với việc quản lý các loại thuế theo quy định của pháp luật về thuế; các khoản phí, lệ phí thuộc ngân sách nhà nước theo quy định của pháp luật về phí và lệ phí; các khoản thu khác thuộc ngân sách nhà nước do cơ quan thuế nội địa quản lý thu (sau đây gọi chung là thuế).

Điều 2. Đối tượng áp dụng

1. Người nộp thuế bao gồm:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế, phí, lệ phí hoặc các khoản thu khác thuộc ngân sách nhà nước theo quy định của pháp luật;

b) Tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước;

c) Tổ chức kinh doanh dịch vụ làm thủ tục về thuế;

d) Tổ chức, cá nhân khấu trừ thuế, bao gồm:

d.1) Tổ chức, cá nhân là bên Việt Nam ký hợp đồng với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức, cá nhân nước ngoài thực hiện nộp thuế GTGT theo phương pháp trực tiếp, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu;

d.2) Tổ chức, cá nhân khấu trừ thuế khi chi trả thu nhập cho người có thu nhập thuộc diện nộp thuế thu nhập cá nhân;

2. Cơ quan thuế gồm: Tổng cục Thuế, Cục Thuế và Chi cục Thuế;

3. Công chức thuế;

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế hướng dẫn tại Thông tư này bao gồm

1. Khai thuế, tính thuế;

2. Ấn định thuế;

3. Nộp thuế;

4. Uỷ nhiệm thu thuế;

5. Trách nhiệm hoàn thành nghĩa vụ nộp thuế;

6. Thủ tục miễn thuế, giảm thuế; xoá nợ tiền thuế, tiền phạt;

7. Thủ tục hoàn thuế, bù trừ thuế;

8. Kiểm tra thuế, thanh tra thuế;

9. Giải quyết khiếu nại, tố cáo, khởi kiện liên quan đến thực hiện pháp luật thuế.

Điều 4. Phạm vi và nội dung quản lý thuế không bao gồm trong Thông tư này

1. Các quy định về quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu; quản lý thuế đối với hoạt động khai thác, xuất khẩu dầu thô.

2. Nội dung quản lý thuế về đăng ký thuế, cưỡng chế thi hành quyết định hành chính thuế, xử lý vi phạm pháp luật về thuế.

3. Nội dung giao dịch điện tử trong lĩnh vực thuế.

Điều 5. Văn bản giao dịch với cơ quan thuế

1. Văn bản giao dịch với cơ quan thuế bao gồm tài liệu kèm theo hồ sơ thuế, công văn, đơn từ và các tài liệu khác do người nộp thuế, tổ chức được uỷ nhiệm thu thuế và các tổ chức, cá nhân khác gửi đến cơ quan thuế. Đối với những văn bản, hồ sơ phải nộp cơ quan thuế theo quy định thì người nộp thuế nộp 01 bộ.

2. Văn bản giao dịch với cơ quan thuế phải được soạn thảo, ký, ban hành đúng thẩm quyền; thể thức văn bản, chữ ký, con dấu trên văn bản phải thực hiện theo quy định của pháp luật về công tác văn thư.

3. Văn bản giao dịch với cơ quan thuế được thực hiện thông qua giao dịch điện tử thì phải tuân thủ đúng các quy định của pháp luật về giao dịch điện tử.

4. Ngôn ngữ được sử dụng trong hồ sơ thuế là tiếng Việt. Tài liệu bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt. Người nộp thuế ký tên, đóng dấu trên bản dịch và chịu trách nhiệm trước pháp luật về nội dung bản dịch. Trường hợp tài liệu bằng tiếng nước ngoài có tổng độ dài hơn 20 trang giấy A4 thì người nộp thuế có văn bản giải trình và đề nghị chỉ cần dịch những nội dung, điều khoản có liên quan đến xác định nghĩa vụ thuế.

Đối với hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định tránh đánh thuế hai lần thì tuỳ vào tính chất của từng loại hợp đồng và yêu cầu của cơ quan thuế (nếu có), người nộp thuế cần dịch những nội dung trong hợp đồng như: tên hợp đồng, tên các điều khoản trong hợp đồng, thời gian thực hiện hợp đồng hoặc thời gian thực tế chuyên gia của nhà thầu nước ngoài hiện diện tại Việt Nam (nếu có), trách nhiệm, cam kết của mỗi bên; các quy định về bảo mật và quyền sở hữu sản phẩm (nếu có), đối tượng có thẩm quyền ký kết hợp đồng, các nội dung có liên quan đến xác định nghĩa vụ thuế và các nội dung tương tự (nếu có); đồng thời gửi kèm theo bản chụp hợp đồng có xác nhận của người nộp thuế.

Việc hợp pháp hoá lãnh sự đối với các giấy tờ, tài liệu do cơ quan có thẩm quyền nước ngoài cấp chỉ bắt buộc trong trường hợp cụ thể hướng dẫn tại Điều 14, Điều 18, Điều 37, Điều 47 Thông tư này.

5. Trường hợp phát hiện văn bản giao dịch với cơ quan thuế không đáp ứng được các yêu cầu nêu trên thì cơ quan thuế yêu cầu người có văn bản giao dịch khắc phục sai sót và nộp bản thay thế.

6. Thời điểm cơ quan thuế nhận được bản thay thế hoặc bản dịch có đầy đủ các nội dung liên quan đến xác định nghĩa vụ thuế được coi là thời điểm nhận văn bản giao dịch.

Điều 6. Giao dịch với cơ quan thuế

1. Người đại diện theo pháp luật của người nộp thuế trực tiếp ký hoặc giao cho cấp phó của mình ký thay trên các văn bản, hồ sơ giao dịch với cơ quan thuế thuộc các lĩnh vực được phân công phụ trách. Việc giao ký thay phải được quy định bằng văn bản và lưu tại doanh nghiệp.

2. Uỷ quyền trong giao dịch với cơ quan thuế

- Người đại diện theo pháp luật của người nộp thuế có thể uỷ quyền cho cán bộ phụ trách dưới mình một cấp ký thừa uỷ quyền các văn bản, hồ sơ giao dịch với cơ quan thuế.

- Người nộp thuế là cá nhân có thể uỷ quyền cho tổ chức, cá nhân khác (trừ trường hợp đại lý thuế thực hiện theo khoản 3 Điều này) được thay mặt mình thực hiện giao dịch với cơ quan thuế thì phải có văn bản uỷ quyền theo Bộ luật dân sự.

- Văn bản uỷ quyền phải quy định cụ thể thời hạn, phạm vi uỷ quyền. Văn bản uỷ quyền phải gửi cơ quan thuế cùng văn bản, hồ sơ giao dịch lần đầu trong khoảng thời gian uỷ quyền.

3. Trường hợp người nộp thuế ký hợp đồng dịch vụ làm thủ tục về thuế với tổ chức kinh doanh dịch vụ làm thủ tục về thuế (sau đây gọi chung là đại lý thuế) thì người đại diện theo pháp luật của đại lý thuế ký tên, đóng dấu vào phần đại diện hợp pháp của người nộp thuế trên văn bản, hồ sơ giao dịch với cơ quan thuế. Trên tờ khai thuế phải ghi đầy đủ họ tên và số chứng chỉ hành nghề của nhân viên đại lý thuế. Các văn bản, hồ sơ giao dịch đại lý thuế thực hiện chỉ trong phạm vi công việc thủ tục về thuế được uỷ quyền nêu trong hợp đồng dịch vụ làm thủ tục về thuế đã ký.

Chậm nhất 5 ngày trước khi thực hiện lần đầu các công việc thủ tục về thuế nêu trong hợp đồng, người nộp thuế phải thông báo bằng văn bản cho cơ quan thuế biết về việc sử dụng dịch vụ làm thủ tục về thuế và gửi kèm theo bản chụp hợp đồng dịch vụ làm thủ tục về thuế có xác nhận của người nộp thuế.

Quyền và trách nhiệm của đại lý thuế thực hiện theo văn bản hướng dẫn của Bộ Tài chính về việc đăng ký hành nghề và quản lý hoạt động hành nghề dịch vụ làm thủ tục về thuế, việc tổ chức thi, cấp, thu hồi Chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

Trường hợp cơ quan thuế cần thông báo những vấn đề liên quan đến văn bản, hồ sơ do đại lý thuế thực hiện theo sự uỷ quyền của người nộp thuế thì cơ quan thuế thông báo cho đại lý thuế, đại lý thuế có trách nhiệm thông báo cho người nộp thuế.

Điều 7. Tiếp nhận hồ sơ thuế gửi đến cơ quan thuế

1. Trường hợp hồ sơ được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

2. Trường hợp hồ sơ được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế hoặc đại lý thuế (nếu có) trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 8. Cách tính thời hạn để thực hiện thủ tục hành chính thuế

1. Trường hợp thời hạn được tính bằng “ngày” thì tính liên tục theo ngày dương lịch, kể cả ngày nghỉ theo quy định.

2. Trường hợp thời hạn được tính bằng “ngày làm việc” thì tính theo ngày làm việc của cơ quan hành chính nhà nước trừ ngày nghỉ theo quy định.

3. Trường hợp thời hạn là một ngày cụ thể thì ngày bắt đầu tính hết thời hạn là ngày tiếp theo của ngày cụ thể đó.

4. Trường hợp ngày cuối cùng của thời hạn giải quyết thủ tục hành chính trùng với ngày nghỉ theo quy định thì ngày cuối cùng của thời hạn được tính là ngày tiếp theo của ngày nghỉ đó.

5. Ngày đã nộp hồ sơ thuế để tính thời hạn giải quyết công việc hành chính thuế là ngày cơ quan thuế nhận được hồ sơ hợp lệ, đầy đủ giấy tờ, văn bản đúng theo quy định.

Chương II - KHAI THUẾ, TÍNH THUẾ

Điều 9. Quy định chung về khai thuế, tính thuế

1. Nguyên tắc tính thuế, khai thuế

a) Người nộp thuế phải tính số tiền thuế phải nộp ngân sách nhà nước, trừ trường hợp cơ quan thuế ấn định thuế hoặc tính thuế theo quy định tại Điều 37 và Điều 38 của Luật Quản lý thuế.

b) Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế với cơ quan thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các chứng từ, tài liệu quy định trong hồ sơ khai thuế.

c) Đối với loại thuế khai theo tháng, quý hoặc năm, nếu trong kỳ tính thuế không phát sinh nghĩa vụ thuế hoặc người nộp thuế đang thuộc diện được hưởng ưu đãi, miễn giảm thuế thì người nộp thuế vẫn phải nộp hồ sơ khai thuế cho cơ quan thuế theo đúng thời hạn quy định, trừ trường hợp đã chấm dứt hoạt động phát sinh nghĩa vụ thuế và trường hợp tạm ngừng kinh doanh theo quy định tại điểm e khoản 1 Điều này.

d) Đối với loại thuế khai theo tháng hoặc khai theo quý, kỳ tính thuế đầu tiên được tính từ ngày bắt đầu hoạt động phát sinh nghĩa vụ thuế đến ngày cuối cùng của tháng hoặc quý, kỳ tính thuế cuối cùng được tính từ ngày đầu tiên của tháng hoặc quý đến ngày kết thúc hoạt động phát sinh nghĩa vụ thuế. Kỳ tính thuế năm của thuế thu nhập doanh nghiệp hoặc thuế tài nguyên được tính theo năm dương lịch hoặc năm tài chính của người nộp thuế. Kỳ tính thuế năm của các loại thuế khác là năm dương lịch.

e) Người nộp thuế trong thời gian tạm ngừng kinh doanh và không phát sinh nghĩa vụ thuế thì không phải nộp hồ sơ khai thuế của thời gian tạm ngừng hoạt động kinh doanh.

Trước khi tạm ngừng kinh doanh, người nộp thuế phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất năm (5) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

- Tên, địa chỉ trụ sở, mã số thuế;

- Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng;

- Lý do tạm ngừng kinh doanh;

- Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp, đại diện của nhóm cá nhân kinh doanh, của chủ hộ kinh doanh.

Hết thời hạn tạm ngừng kinh doanh, người nộp thuế phải thực hiện kê khai thuế theo quy định. Trường hợp người nộp thuế ra kinh doanh trước thời hạn theo thông báo tạm ngừng kinh doanh thì phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp đồng thời thực hiện nộp hồ sơ khai thuế theo quy định.

2. Hồ sơ khai thuế

Hồ sơ khai thuế bao gồm tờ khai thuế và các tài liệu liên quan làm căn cứ để người nộp thuế khai thuế, tính thuế với cơ quan thuế.

Người nộp thuế phải sử dụng đúng mẫu tờ khai thuế và các mẫu phụ lục kèm theo tờ khai thuế do Bộ Tài chính quy định, không được thay đổi khuôn dạng, thêm, bớt hoặc thay đổi vị trí của bất kỳ chỉ tiêu nào trong tờ khai thuế. Đối với một số loại giấy tờ trong hồ sơ thuế mà Bộ Tài chính không ban hành mẫu thì thực hiện theo quy định của pháp luật có liên quan.

3. Thời hạn nộp hồ sơ khai thuế

a) Thời hạn nộp hồ sơ khai thuế tháng chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

b) Thời hạn nộp hồ sơ khai thuế quý chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

c) Thời hạn nộp hồ sơ khai thuế cả năm chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính.

d) Thời hạn nộp hồ sơ khai thuế theo từng lần phát sinh nghĩa vụ thuế chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế.

e) Thời hạn nộp hồ sơ quyết toán thuế năm chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

g) Thời hạn nộp hồ sơ quyết toán thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp chậm nhất là ngày thứ bốn mươi lăm, kể từ ngày phát sinh các trường hợp đó.

h) Thời hạn nộp hồ sơ khai thuế, thu khác liên quan đến sử dụng đất theo cơ chế một cửa liên thông thì thực hiện theo thời hạn quy định tại văn bản hướng dẫn liên ngành về cơ chế một cửa liên thông đó.

4. Gia hạn nộp hồ sơ khai thuế

a) Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hoả hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

b) Thời gian gia hạn không quá ba mươi ngày kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế đối với việc nộp hồ sơ khai thuế tháng, khai thuế năm, khai thuế tạm tính theo quý, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế đối với việc nộp hồ sơ khai quyết toán thuế.

c) Người nộp thuế phải gửi đến cơ quan thuế nơi nhận hồ sơ khai thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn hoặc công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn nộp hồ sơ khai thuế.

d) Trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế; nếu cơ quan thuế không có văn bản trả lời thì coi như đề nghị của người nộp thuế được chấp nhận.

5. Khai bổ sung hồ sơ khai thuế

a) Sau khi hết hạn nộp hồ sơ khai thuế theo quy định, người nộp thuế phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót, nhầm lẫn gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế. Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo, nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

b) Mẫu hồ sơ khai bổ sung:

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS ban hành kèm theo Thông tư này;

- Tờ khai thuế của kỳ kê khai bổ sung điều chỉnh đã được bổ sung, điều chỉnh (tờ khai này là căn cứ để lập Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS);

- Tài liệu kèm theo giải thích số liệu trong bản giải trình khai bổ sung, điều chỉnh tương ứng với các tài liệu trong hồ sơ thuế của từng phần cụ thể tại Thông tư này.

c) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm tăng số tiền thuế phải nộp hoặc giảm số tiền thuế đã được hoàn, căn cứ vào hồ sơ khai bổ sung, điều chỉnh người nộp thuế nộp số tiền thuế tăng thêm hoặc nộp lại số tiền thuế đã được hoàn, đồng thời tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp hoặc số tiền thuế đã được hoàn, số ngày chậm nộp và mức xử phạt theo quy định tại Điều 106 Luật Quản lý thuế, Điều 12 Nghị định số 98/2007/NĐ-CP.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền phạt chậm nộp thì cơ quan thuế xác định số tiền phạt chậm nộp và thông báo cho người nộp thuế biết để thực hiện.

Ví dụ 1:

Công ty A vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm tăng số thuế GTGT phải nộp 100 triệu đồng, thì Công ty A nộp số tiền thuế tăng thêm 100 triệu đồng, đồng thời tự xác định số tiền phạt chậm nộp theo quy định để nộp vào ngân sách nhà nước.

Hồ sơ Công ty A nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm tăng số thuế GTGT phải nộp 100 triệu đồng của kỳ kê khai thuế GTGT tháng 1/2011;

- Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh làm tăng thuế GTGT phải nộp 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong tờ khai bổ sung, điều chỉnh (nếu có).

Ví dụ 2:

Công ty B vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai quyết toán thuế TNDN năm 2010 làm tăng số thuế TNDN phải nộp 100 triệu đồng, trường hợp này Công ty B nộp số tiền thuế tăng thêm 100 triệu đồng, đồng thời tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức xử phạt theo quy định để nộp ngân sách nhà nước.

Hồ sơ Công ty B nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm tăng số thuế TNDN phải nộp 100 triệu đồng của kỳ kê khai quyết toán thuế TNDN năm 2010;

- Tờ khai quyết toán thuế TNDN năm 2010 đã điều chỉnh tăng số thuế TNDN phải nộp của năm 2010 là 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

d) Trường hợp người nộp thuế nộp hồ sơ kê khai bổ sung, điều chỉnh làm giảm số tiền thuế phải nộp của kỳ kê khai bổ sung, điều chỉnh, thì số thuế điều chỉnh giảm được bù trừ vào số thuế phải nộp của lần tiếp theo hoặc làm thủ tục hoàn thuế.

Ví dụ 1:

Công ty C vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm giảm số thuế GTGT phải nộp 100 triệu đồng thì Công ty C điều chỉnh giảm số thuế GTGT phải nộp của tháng 1/2011 vào tờ khai thuế GTGT của tháng 8/2011, số thuế điều chỉnh giảm 100 triệu đồng được kê khai vào chỉ tiêu - Điều chỉnh giảm thuế GTGT của các kỳ trước trên tờ khai thuế GTGT của tháng 08/2011 (tháng lập hồ sơ kê khai bổ sung, điều chỉnh) hoặc lập hồ sơ hoàn số thuế GTGT đã nộp thừa.

Hồ sơ Công ty C nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế GTGT phải nộp 100 triệu đồng của kỳ kê khai thuế GTGT tháng 1/2011;

- Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh giảm số thuế GTGT phải nộp 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Ví dụ 2:

Công ty D vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế TTĐB tháng 1/2011 làm giảm số thuế TTĐB phải nộp 100 triệu đồng, thì người nộp thuế xác định là số tiền thuế nộp thừa của tháng 1/2011, được bù trừ vào số thuế TTĐB phải nộp của các kỳ tính thuế tiếp theo hoặc làm thủ tục hoàn thuế.

Hồ sơ Công ty D nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế TTĐB phải nộp 100 triệu đồng của kỳ kê khai thuế TTĐB tháng 1/2011;

- Tờ khai thuế TTĐB tháng 1/2011 đã điều chỉnh giảm số thuế TTĐB phải nộp 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

e) Việc kê khai bổ sung điều chỉnh thuế GTGT trong một số trường hợp cụ thể được thực hiện như sau:

Trường hợp 1: Người nộp thuế lập hồ sơ kê khai bổ sung, điều chỉnh chỉ làm giảm số thuế GTGT còn được khấu trừ (không phát sinh số thuế GTGT phải nộp) thì người nộp thuế không phải nộp bổ sung số thuế sau khi kê khai bổ sung, điều chỉnh; không tính phạt nộp chậm tiền thuế GTGT. Số thuế GTGT không được khấu trừ của kỳ kê khai bổ sung, điều chỉnh, người nộp thuế kê khai vào chỉ tiêu - Điều chỉnh tăng thuế GTGT của các kỳ trước trên tờ khai thuế GTGT của kỳ lập hồ sơ kê khai bổ sung, điều chỉnh.

Ví dụ 1:

Công ty E vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm giảm số thuế GTGT còn được khấu trừ từ 200 triệu đồng xuống còn 100 triệu đồng (giảm số thuế GTGT còn được khấu trừ 100 triệu đồng) thì người nộp thuế không phải nộp số thuế GTGT 100 triệu đồng và không phải tính phạt chậm nộp, mà điều chỉnh giảm số thuế GTGT không được khấu trừ của tháng 1/2011 vào tờ khai thuế GTGT của tháng 8/2011, tháng lập hồ sơ kê khai bổ sung, điều chỉnh (kê khai điều chỉnh vào chỉ tiêu - Điều chỉnh tăng thuế GTGT của các kỳ trước).

Hồ sơ Công ty E nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế GTGT còn được khấu trừ 100 triệu đồng của kỳ kê khai thuế GTGT tháng 1/2011;

- Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh giảm số thuế GTGT còn được khấu trừ 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Trường hợp 2: Người nộp thuế lập hồ sơ kê khai bổ sung, điều chỉnh chỉ làm giảm số thuế GTGT còn được khấu trừ, số thuế GTGT còn được khấu trừ đã được người nộp thuế dừng khấu trừ, đã lập hồ sơ xin hoàn thuế GTGT và cơ quan thuế đã có quyết định hoàn thuế GTGT, thì người nộp thuế căn cứ vào hồ sơ kê khai bổ sung, điều chỉnh để nộp số tiền thuế đã được hoàn đồng thời tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp (thời hạn tính phạt chậm nộp được tính từ ngày cơ quan thuế có quyết định hoàn thuế đến ngày doanh nghiệp nộp lại số tiền thuế đã hoàn) theo quy định tại Điều 106 Luật Quản lý thuế.

Ví dụ 2:

Công ty F trên tờ khai tháng 3/2011 có đề nghị dừng khấu trừ số thuế GTGT lũy kế âm 3 tháng liên tục (từ tháng 1/2011 đến tháng 3/2011) là 500 triệu để lập hồ sơ hoàn thuế GTGT và được cơ quan thuế có quyết định hoàn thuế GTGT là 500 triệu. Tháng 8/2011 Công ty F lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm giảm số thuế GTGT còn được khấu trừ chuyển sang kỳ sau là 200 triệu thì Công ty F phải nộp lại số tiền thuế đã hoàn 200 triệu đồng và tính phạt nộp chậm tiền thuế theo quy định tại Điều 106 Luật Quản lý thuế.

Hồ sơ Công ty F nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế GTGT còn được khấu trừ chuyển sang kỳ sau là 200 triệu của kỳ kê khai thuế GTGT điều chỉnh tháng 1/2011;

- Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh giảm số thuế GTGT còn được khấu trừ chuyển sang kỳ sau là 200 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Trường hợp 3: Người nộp thuế lập hồ sơ kê khai bổ sung, điều chỉnh làm giảm số thuế GTGT còn được khấu trừ, đồng thời làm tăng số thuế GTGT phải nộp thì đối với số thuế điều chỉnh tăng, người nộp thuế nộp số tiền thuế tăng thêm đồng thời tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức xử phạt theo quy định; đối với số thuế GTGT được khấu trừ bị điều chỉnh giảm người nộp thuế không phải nộp bổ sung số thuế sau khi kê khai bổ sung, điều chỉnh, không tính phạt nộp chậm tiền thuế GTGT. Số thuế GTGT không được khấu trừ, người nộp thuế điều chỉnh vào chỉ tiêu – Điều chỉnh tăng thuế GTGT của các kỳ trước trên tờ khai thuế GTGT của kỳ lập hồ sơ kê khai bổ sung, điều chỉnh.

Ví dụ 3:

Công ty G vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm giảm số thuế GTGT còn được khấu trừ 200 triệu đồng chuyển kỳ sau, đồng thời làm phát sinh số thuế GTGT phải nộp tăng 100 triệu đồng (tờ khai thuế GTGT tháng 1/2011 có số thuế GTGT chưa được khấu trừ chuyển sang kỳ sau 200 triệu, nay điều chỉnh giảm số thuế GTGT không được khấu trừ là 300 triệu, dẫn tới tờ khai thuế GTGT tháng 1/2011 phát sinh số thuế GTGT phải nộp là 100 triệu) thì đối với số thuế GTGT phải nộp tăng thêm 100 triệu, người nộp thuế phải nộp thuế, tính phạt nộp chậm; đối với số thuế GTGT 200 triệu đồng không được khấu trừ được điều chỉnh vào tờ khai thuế GTGT của tháng 8/2011 - tháng lập hồ sơ kê khai bổ sung điều chỉnh (kê khai điều chỉnh vào chỉ tiêu - Điều chỉnh tăng thuế GTGT của các kỳ trước).

Hồ sơ Công ty G nộp cho cơ quan thuế:

- Đối với việc điều chỉnh làm tăng số thuế GTGT phải nộp của tháng 1/2011 là 100 triệu đồng: Tại thời điểm phát hiện ra sai lệch, Công ty G thực hiện kê khai bổ sung, điều chỉnh để nộp thuế 100 triệu đồng và tính phạt nộp chậm. Hồ sơ kê khai bổ sung, điều chỉnh nộp cho cơ quan thuế gồm:

+ Bản giải trình bổ sung, điều chỉnh mẫu 01/KHBS của kỳ kê khai thuế GTGT điều chỉnh tháng 1/2011;

+ Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh tăng số thuế GTGT phải nộp 100 triệu đồng;

+ Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

- Đối với việc điều chỉnh làm giảm số thuế GTGT khấu trừ của tháng 1/2011 là 200 triệu đồng: Công ty G thực hiện điều chỉnh vào tờ khai thuế GTGT của tháng 8/2011. Hồ sơ kê khai thuế GTGT tháng 8/2011, Công ty G nộp cho cơ quan thuế có kèm theo bản sao: Bản giải trình bổ sung, điều chỉnh mẫu 01/KHBS của kỳ kê khai thuế GTGT điều chỉnh tháng 1/2011 và Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh đã nộp trước đây.

Trường hợp 4: Người nộp thuế sau khi nộp hồ sơ thuế GTGT cho cơ quan thuế, phát hiện sai sót cần kê khai bổ sung điều chỉnh nhưng không làm tăng, giảm số thuế GTGT phải nộp (sai sót về doanh thu hàng hóa, dịch vụ bán ra, mua vào v.v…), thì người nộp thuế có văn bản giải trình kèm theo tờ khai thuế GTGT mới thay thế, không lập hồ sơ kê khai bổ sung, điều chỉnh mẫu số 01/KHBS.

Cơ quan thuế căn cứ văn bản giải trình, điều chỉnh lại số liệu tờ khai người nộp thuế kê khai bổ sung, điều chỉnh theo số liệu tờ khai mới.

6. Địa điểm nộp hồ sơ khai thuế:

Người nộp thuế nộp hồ sơ khai thuế; hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp. Một số trường hợp cụ thể địa điểm nộp hồ sơ khai thuế quy định như sau:

a) Địa điểm nộp hồ sơ khai thuế: nhà, đất, thuế sử dụng đất nông nghiệp, tiền sử dụng đất, tiền thuê đất; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi cục Thuế địa phương nơi phát sinh các loại thuế này.

b) Địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên mà người nộp thuế có trụ sở chính ở cùng địa bàn tỉnh, thành phố trực thuộc trung ương với nơi doanh nghiệp có hoạt động khai thác tài nguyên tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động khai thác tài nguyên tại tỉnh, thành phố khác thì thực hiện nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động khai thác tài nguyên quy định.

c) Địa điểm nộp hồ sơ khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng địa bàn tỉnh, thành phố trực thuộc trung ương với nơi doanh nghiệp có hoạt động chuyển nhượng bất động sản tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế); Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì thực hiện nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quy định.

d) Địa điểm nộp hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế tiêu thụ đặc biệt có cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt tại tỉnh, thành phố trực thuộc trung ương khác với trụ sở chính thì nộp hồ sơ tại nơi có cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt.

e) Trường hợp các cơ quan quản lý nhà nước trên cùng một địa phương có quy định việc phối hợp, giải quyết thủ tục hành chính mà trong đó có quy định thủ tục, hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục quy định đó.

Điều 10. Khai thuế giá trị gia tăng

1. Trách nhiệm nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế:

a) Người nộp thuế nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc kinh doanh ở địa phương cấp tỉnh, thành phố trực thuộc trung ương cùng nơi người nộp thuế có trụ sở chính thì người nộp thuế thực hiện khai thuế giá trị gia tăng chung cho cả đơn vị trực thuộc.

Nếu đơn vị trực thuộc có con dấu, tài khoản tiền gửi ngân hàng, trực tiếp bán hàng hóa, dịch vụ, kê khai đầy đủ thuế giá trị gia tăng đầu vào, đầu ra có nhu cầu kê khai nộp thuế riêng phải đăng ký nộp thuế riêng và sử dụng hóa đơn riêng.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với trường hợp người nộp thuế có hoạt động kinh doanh dịch vụ ăn uống, nhà hàng, khách sạn, massage, karaoke.

c) Trường hợp người nộp thuế có đơn vị trực thuộc kinh doanh ở địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính thì đơn vị trực thuộc nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế quản lý trực tiếp của đơn vị trực thuộc; nếu đơn vị trực thuộc không trực tiếp bán hàng, không phát sinh doanh thu thì thực hiện khai thuế tập trung tại trụ sở chính của người nộp thuế.

d) Trường hợp người nộp thuế kê khai, nộp thuế theo phương pháp khấu trừ có cơ sở sản xuất trực thuộc (bao gồm cả cơ sở gia công, lắp ráp) không trực tiếp bán hàng, không phát sinh doanh thu đóng trên địa bàn cấp tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì:

Nếu cơ sở sản xuất trực thuộc có hạch toán kế toán thì phải đăng ký nộp thuế theo phương pháp khấu trừ tại địa phương nơi sản xuất, khi điều chuyển bán thành phẩm hoặc thành phẩm, kể cả xuất cho trụ sở chính phải sử dụng hoá đơn giá trị gia tăng làm căn cứ kê khai, nộp thuế tại địa phương nơi sản xuất.

Nếu cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán thì người nộp thuế thực hiện khai thuế tại trụ sở chính và nộp thuế cho các địa phương nơi có cơ sở sản xuất trực thuộc. Số thuế giá trị gia tăng phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc được xác định theo tỷ lệ 2% (đối với hàng hoá chịu thuế suất thuế GTGT 10%) hoặc theo tỷ lệ 1% (đối với hàng hoá chịu thuế suất thuế GTGT 5%) trên doanh thu theo giá chưa có thuế GTGT của sản phẩm sản xuất ra hoặc sản phẩm cùng loại tại địa phương nơi có cơ sở sản xuất.

Trường hợp tổng số thuế giá trị gia tăng phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc do người nộp thuế xác định theo nguyên tắc nêu trên lớn hơn số thuế giá trị gia tăng phải nộp của người nộp thuế tại trụ sở chính thì người nộp thuế tự phân bổ số thuế phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc như sau: Số thuế giá trị gia tăng phải nộp cho địa phương nơi có cơ sở sản xuất trực thuộc được xác định bằng (=) số thuế giá trị gia tăng phải nộp của người nộp thuế tại trụ sở chính nhân (x) với tỷ lệ (%) giữa doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm do cơ sở trực thuộc sản xuất ra hoặc sản phẩm cùng loại tại địa phương nơi có cơ sở sản xuất trực thuộc trên tổng doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra của toàn doanh nghiệp. Nếu người nộp thuế không phát sinh số thuế phải nộp tại trụ sở chính thì người nộp thuế không phải nộp thuế cho các địa phương nơi có cơ sở sản xuất.

Người nộp thuế phải lập và gửi “Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán” theo mẫu số 01-6/GTGT kèm theo Thông tư này cùng với hồ sơ khai thuế tới cơ quan thuế quản lý trực tiếp, đồng thời gửi một bản Bảng phân bổ mẫu số 01-6/GTGT nêu trên tới các cơ quan thuế quản lý trực tiếp cơ sở sản xuất trực thuộc.

Căn cứ số thuế giá trị gia tăng được phân bổ giữa địa phương nơi đóng trụ sở chính của người nộp thuế và các địa phương nơi có cơ sở sản xuất trực thuộc trên Bảng phân bổ theo mẫu số 01-6/GTGT nêu trên, người nộp thuế lập chứng từ nộp thuế giá trị gia tăng cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất trực thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất trực thuộc.

Ví dụ 1: Công ty A trụ sở tại Hà Nội có 2 đơn vị sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra thuộc đối tượng áp dụng thuế suất thuế GTGT là 10% và do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 8/2011: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 500 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 600 triệu. Số thuế giá trị gia tăng phải nộp tại trụ sở chính của công ty A (theo tờ khai 01/GTGT) trong kỳ là: 25 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hải Phòng là: 500 triệu x 2% = 10 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hưng Yên là: 600 triệu x 2% = 12 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hà Nội là: 25 triệu – 10 triệu - 12 triệu = 3 triệu đồng.

Ví dụ 2: Công ty A trụ sở tại Hà Nội có 3 nhà máy sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hà Nội, Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 9/2011: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 500 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 600 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hà Nội là 200 triệu.

Số thuế GTGT phải nộp tại trụ sở chính của Công ty A (theo tờ khai 01/GTGT) trong kỳ là: 20 triệu đồng.

Theo nguyên tắc tạm nộp tại các địa phương theo tỷ lệ 2% doanh thu đối với hàng hoá chịu thuế 10%, Công ty A xác định số thuế GTGT phải nộp cho Hải Phòng và Hưng Yên là: 500 triệu x 2% + 600 triệu x 2% = 22 triệu. Như vậy khi xác định theo nguyên tắc này thì số thuế phải nộp cho các địa phương sẽ lớn hơn số thuế GTGT phải nộp của Công ty A tại trụ sở chính. Vì vậy, Công ty A tự phân bổ số thuế GTGT phải nộp cho các địa phương như sau:

Số thuế GTGT mà Công ty A phải nộp cho Hải Phòng là:

20 triệu x 500 triệu / (500 triệu + 600 triệu +200 triệu) = 7.69 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hưng Yên là:

20 triệu x 600 triệu / (500 triệu + 600 triệu + 200 triệu) = 9.23 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hà Nội là: 20 triệu - 7.69 triệu - 9.23 triệu = 3.08 triệu đồng.

Ví dụ 3: Công ty A trụ sở tại Hà Nội có 2 đơn vị sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 10/2011: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 400 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 500 triệu. Tháng 10/2011, Công ty A không phát sinh số thuế phải nộp tại trụ sở chính. Công ty A cũng không phải nộp thuế giá trị gia tăng cho Hải Phòng và Hưng Yên.

e) Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính (sau đây gọi là kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh) thì người nộp thuế phải nộp hồ sơ khai thuế cho Chi cục Thuế quản lý tại địa phương có hoạt động xây dựng, lắp đặt, bán hàng vãng lai đó.

g) Trường hợp người nộp thuế có công trình xây dựng, lắp đặt ngoại tỉnh liên quan tới nhiều địa phương như: xây dựng đường giao thông, đường dây tải điện, đường ống dẫn nước, dẫn dầu, dẫn khí v.v., không xác định được doanh thu của công trình ở từng địa phương cấp huyện thì người nộp thuế khai thuế giá trị gia tăng của doanh thu xây dựng, lắp đặt ngoại tỉnh chung với hồ sơ khai thuế giá trị gia tăng tại trụ sở chính.

2. Khai thuế giá trị gia tăng là loại khai thuế theo tháng và các trường hợp:

- Khai thuế giá trị gia tăng tạm tính theo từng lần phát sinh đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh.

- Khai thuế giá trị gia tăng theo từng lần phát sinh đối với thuế giá trị gia tăng theo phương pháp trực tiếp trên doanh số của người kinh doanh không thường xuyên.

3. Khai thuế giá trị gia tăng theo phương pháp khấu trừ:

a) Người nộp thuế tính thuế giá trị gia tăng theo phương pháp khấu trừ thuế bao gồm: cơ sở kinh doanh và các đơn vị trực thuộc thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ trừ trường hợp áp dụng phương pháp tính thuế trực tiếp trên giá trị gia tăng quy định tại khoản 4 Điều này.

b) Hồ sơ khai thuế giá trị gia tăng tháng áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn hàng hoá dịch vụ bán ra theo mẫu số 01-1/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này;

- Bảng kê số lượng xe ô tô, xe hai bánh gắn máy bán ra theo mẫu số 01-3/GTGT (áp dụng đối với cơ sở kinh doanh xe ô tô, xe hai bánh gắn máy).

- Bảng phân bổ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào được khấu trừ trong tháng theo mẫu số 01-4A/GTGT ban hành kèm theo Thông tư này (áp dụng đối với trường hợp người nộp thuế phân bổ số thuế giá trị gia tăng được khấu trừ trong tháng theo tỷ lệ (%) doanh thu hàng hoá dịch vụ bán ra chịu thuế giá trị gia tăng trên tổng doanh thu hàng hoá dịch vụ bán ra của tháng).

- Bảng kê khai điều chỉnh thuế giá trị gia tăng đầu vào phân bổ được khấu trừ năm theo mẫu số 01-4B/GTGT ban hành kèm theo Thông tư này (áp dụng đối với trường hợp người nộp thuế tính phân bổ lại số thuế giá trị gia tăng được khấu trừ trong năm theo tỷ lệ (%) doanh thu hàng hoá dịch vụ bán ra chịu thuế giá trị gia tăng trên tổng doanh thu hàng hoá dịch vụ bán ra của năm). Số liệu điều chỉnh tăng, giảm thuế giá trị gia tăng đầu vào phân bổ được khấu trừ được tổng hợp vào Tờ khai thuế giá trị gia tăng tháng mười hai của năm.

- Bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư này.

c) Trường hợp người nộp thuế thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc trung ương cùng nơi đóng trụ sở chính, đang trong giai đoạn đầu tư thì lập hồ sơ khai thuế riêng cho dự án đầu tư và phải bù trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư với thuế giá trị gia tăng của hoạt động sản xuất kinh doanh đang thực hiện. Sau khi bù trừ nếu có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư mà chưa được bù trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng cho dự án đầu tư.

Trường hợp người nộp thuế có dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì người nộp thuế lập hồ sơ khai thuế riêng cho dự án đầu tư và nộp tại cơ quan thuế quản lý trực tiếp nơi đóng trụ sở chính. Nếu số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng cho dự án đầu tư. Trường hợp người nộp thuế có quyết định thành lập các Ban Quản lý dự án đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương, Ban Quản lý dự án có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế phụ thuộc thì Ban quản lý dự án được lập hồ sơ khai thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế.

Riêng người nộp thuế là cơ sở kinh doanh hạch toán toàn ngành có dự án đầu tư bao gồm cả dự án đầu tư ở cùng tỉnh hay khác tỉnh, thành phố trực thuộc trung ương với tỉnh, thành phố trực thuộc trung ương nơi người nộp thuế có trụ sở chính thì thì lập hồ sơ khai thuế riêng cho dự án đầu tư và phải bù trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư với thuế giá trị gia tăng của hoạt động sản xuất kinh doanh đang thực hiện. Sau khi bù trừ nếu có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư mà chưa được bù trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng cho dự án đầu tư. Đối với những trường hợp Thủ tướng Chính phủ đồng ý hoặc giao Bộ Tài chính hướng dẫn thì được thực hiện theo hướng dẫn riêng của cơ quan có thẩm quyền.

Hồ sơ khai thuế giá trị gia tăng tháng của dự án đầu tư bao gồm:

- Tờ khai thuế GTGT dành cho dự án đầu tư theo mẫu số 02/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này.

4. Khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên giá trị gia tăng:

a) Hộ gia đình, cá nhân kinh doanh và người nộp thuế mua, bán vàng, bạc, đá quý, ngoại tệ lưu giữ được đầy đủ hoá đơn mua vào, hoá đơn bán ra để xác định được giá trị gia tăng thì áp dụng khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên giá trị gia tăng.

b) Hồ sơ khai thuế giá trị gia tăng tháng tính theo phương pháp trực tiếp trên giá trị gia tăng là Tờ khai thuế giá trị gia tăng theo mẫu số 03/GTGT ban hành kèm theo Thông tư này.

Người nộp thuế không được kết chuyển giá trị gia tăng âm sang kỳ kê khai thuế của tháng tiếp theo.

5. Khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên doanh thu:

a) Hộ gia đình, cá nhân, tổ chức kinh doanh thực hiện lưu giữ đủ hoá đơn, chứng từ bán hàng, cung cấp dịch vụ nhưng không có đủ hoá đơn, chứng từ mua hàng hoá, dịch vụ đầu vào nên không xác định được giá trị gia tăng trong kỳ thì áp dụng khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên doanh thu.

b) Hồ sơ khai thuế giá trị gia tăng tháng tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư này.

c) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư này.

6. Khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh.

a) Người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh thì khai thuế giá trị gia tăng tạm tính theo tỷ lệ 2% đối với hàng hoá, dịch vụ chịu thuế suất thuế giá trị gia tăng 10% hoặc theo tỷ lệ 1% đối với hàng hoá, dịch vụ chịu thuế suất thuế giá trị gia tăng 5% trên doanh thu hàng hoá, dịch vụ chưa có thuế giá trị gia tăng với Chi cục Thuế quản lý địa phương nơi kinh doanh, bán hàng.

b) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh là Tờ khai thuế giá trị gia tăng theo mẫu số 05/GTGT ban hành kèm theo Thông tư này.

c) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh được nộp theo từng lần phát sinh doanh thu. Trường hợp phát sinh nhiều lần nộp hồ sơ khai thuế trong một tháng thì người nộp thuế có thể đăng ký với Chi cục Thuế nơi nộp hồ sơ khai thuế để chuyển sang nộp hồ sơ khai thuế giá trị gia tăng theo tháng.

d) Khi khai thuế với cơ quan thuế quản lý trực tiếp, người nộp thuế phải tổng hợp doanh thu phát sinh và số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh trong hồ sơ khai thuế tại trụ sở chính. Số thuế đã nộp (theo chứng từ nộp tiền thuế) của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh được trừ vào số thuế giá trị gia tăng phải nộp theo tờ khai thuế giá trị gia tăng của người nộp thuế tại trụ sở chính.

7. Chuyển đổi áp dụng các phương pháp tính thuế giá trị gia tăng.

a) Các trường hợp chuyển đổi áp dụng các phương pháp tính thuế giá trị gia tăng.

Người nộp thuế đang áp dụng tính thuế giá trị gia tăng theo phương pháp trực tiếp, nếu đáp ứng đủ điều kiện tính thuế giá trị gia tăng theo phương pháp khấu trừ theo quy định tại điểm a khoản 3 Điều này thì có quyền gửi văn bản đề nghị cơ quan thuế quản lý trực tiếp chấp thuận chuyển sang áp dụng tính thuế giá trị gia tăng theo phương pháp khấu trừ theo mẫu số 06/GTGT ban hành kèm theo Thông tư này.

Người nộp thuế đang áp dụng tính thuế giá trị gia tăng theo phương pháp trực tiếp trên doanh thu, nếu đáp ứng đủ điều kiện tính thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng theo quy định tại điểm a khoản 4 Điều này thì có quyền gửi văn bản đề nghị cơ quan thuế quản lý trực tiếp chấp thuận chuyển sang áp dụng tính thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng theo mẫu số 06/GTGT ban hành kèm theo Thông tư này.

b) Trong thời hạn mười ngày làm việc kể từ ngày nhận được văn bản đề nghị chuyển đổi phương pháp tính thuế giá trị gia tăng của người nộp thuế, cơ quan thuế có trách nhiệm kiểm tra và trả lời bằng văn bản cho người nộp thuế về việc đồng ý hay không đồng ý đề nghị của người nộp thuế. Người nộp thuế chỉ được thay đổi phương pháp tính thuế sau khi được cơ quan thuế đồng ý cho chuyển đổi phương pháp tính thuế.

c) Người nộp thuế đã được cơ quan thuế đồng ý chuyển áp dụng từ phương pháp tính thuế trực tiếp sang phương pháp tính thuế khấu trừ hoặc từ phương pháp tính thuế trực tiếp trên doanh thu sang phương pháp tính thuế trực tiếp trên giá trị gia tăng nếu trong quá trình thực hiện không đáp ứng đủ các điều kiện quy định thì cơ quan thuế quản lý trực tiếp áp dụng biện pháp ấn định thuế phải nộp và ra thông báo chuyển sang phương pháp tính thuế thích hợp.

8. Hướng dẫn khai thuế giá trị gia tăng, lập bảng kê hoá đơn bán ra, hoá đơn mua vào trong một số trường hợp cụ thể như sau:

a) Khai thuế giá trị gia tăng đối với hoạt động đại lý:

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng. Hóa đơn đầu ra, đầu vào của hàng hóa, dịch vụ bán đại lý và hàng hóa thu mua đại lý được khai trên bảng kê mẫu số 01-1/GTGT và mẫu số 01-2/GTGT; số liệu tổng hợp về hàng hóa, dịch vụ bán đại lý, hàng hóa thu mua đại lý trên hai bảng kê này không được sử dụng làm căn cứ để lập Tờ khai thuế giá trị gia tăng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hoá, dịch vụ bán hàng đại lý; hàng hoá thu mua đại lý và thù lao đại lý được hưởng.

- Người nộp thuế là đại lý bán đúng giá quy định của bên giao đại lý hưởng hoa hồng của dịch vụ: bưu chính, viễn thông, bán vé xổ số, vé máy bay, ô tô, tàu hoả, tàu thuỷ; đại lý vận tải quốc tế; đại lý của các dịch vụ ngành hàng không, hàng hải mà được áp dụng thuế suất thuế GTGT 0%; đại lý bán bảo hiểm thì không phải khai thuế giá trị gia tăng đối với doanh thu hàng hóa, dịch vụ nhận bán đại lý và doanh thu hoa hồng được hưởng.

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ thuộc diện không chịu thuế giá trị gia tăng thì không phải khai thuế giá trị gia tăng đối với doanh thu hàng hoá, dịch vụ đó và doanh thu hoa hồng đại lý được hưởng.

b) Doanh nghiệp kinh doanh vận tải thực hiện nộp hồ sơ khai thuế giá trị gia tăng của hoạt động kinh doanh vận tải với cơ quan thuế quản lý trực tiếp.

c) Người nộp thuế tính thuế theo phương pháp khấu trừ thuế có hoạt động mua, bán vàng, bạc, đá quý, ngoại tệ kê khai thuế giá trị gia tăng như sau:

- Đối với hoạt động kinh doanh hàng hoá, dịch vụ tính thuế theo phương pháp khấu trừ, người nộp thuế lập hồ sơ khai thuế theo quy định tại khoản 3 Điều này.

- Đối với hoạt động mua, bán vàng, bạc, đá quý, ngoại tệ, người nộp thuế lập hồ sơ khai thuế theo quy định tại khoản 4 hoặc khoản 5 Điều này.

d) Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính, mà chỉ nộp Bảng kê hoá đơn hàng hoá, dịch vụ bán ra theo mẫu số 01-1/GTGT và Bảng kê hoá đơn hàng hoá, dịch vụ mua vào theo mẫu số 01-2/GTGT, trong đó chỉ tiêu thuế giá trị gia tăng mua vào chỉ ghi tiền thuế giá trị gia tăng của tài sản cho thuê phù hợp với hoá đơn giá trị gia tăng lập cho doanh thu của dịch vụ cho thuê tài chính trong kỳ kê khai. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

e) Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hoá:

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng. Hóa đơn đầu ra, đầu vào của hàng hóa nhận xuất, nhập khẩu ủy thác được khai trên bảng kê mẫu số 01-1/GTGT và mẫu số 01-2/GTGT; số liệu tổng hợp về hàng hóa nhận ủy thác xuất, nhập khẩu trên hai bảng kê này không được sử dụng làm căn cứ để lập Tờ khai thuế giá trị gia tăng.

g) Việc lập các Bảng kê hàng hoá, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế hàng tháng gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hoá, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý, ngoại tệ và bán lẻ hàng hoá, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hoá đơn.

- Đối với hàng hoá, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hoá đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc.

9. Trường hợp cơ sở kinh doanh uỷ nhiệm cho bên thứ ba lập hoá đơn cho hoạt động bán hàng hoá, dịch vụ thì bên được uỷ nhiệm lập hoá đơn không phải khai thuế giá trị gia tăng đối với doanh thu bán hàng hoá, dịch vụ được uỷ nhiệm lập hoá đơn. Cơ sở kinh doanh uỷ nhiệm lập hoá đơn có trách nhiệm khai thuế giá trị gia tăng đối với doanh thu bán hàng hoá, dịch vụ đã ủy nhiệm cho bên thứ ba lập hoá đơn.

10. Việc khai thuế giá trị gia tăng để xác định số thuế giá trị gia tăng phải nộp theo phương pháp khoán thực hiện theo quy định tại Điều 19 Thông tư này.

11. Khai thuế GTGT đối với dự án ODA, viện trợ nhân đạo, miễn trừ ngoại giao:

a) Chủ dự án ODA viện trợ không hoàn lại, Văn phòng Dự án ODA và tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo thuộc diện được hoàn thuế GTGT; đối tượng hưởng ưu đãi miễn trừ ngoại giao không phải khai thuế GTGT hàng tháng.

b) Chủ dự án ODA thuộc diện không được hoàn thuế GTGT thực hiện khai thuế GTGT hàng tháng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này và gửi cho cơ quan thuế trực tiếp quản lý dự án.

c) Nhà thầu nước ngoài thực hiện dự án ODA thuộc diện được hoàn thuế GTGT, thực hiện khai thuế GTGT hàng tháng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này và gửi cơ quan thuế nơi thực hiện dự án.

Điều 11. Khai thuế thu nhập doanh nghiệp

1. Trách nhiệm nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế:

a) Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc hạch toán độc lập thì đơn vị trực thuộc nộp hồ sơ khai thuế thu nhập doanh nghiệp phát sinh tại đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

c) Trường hợp người nộp thuế có đơn vị trực thuộc nhưng hạch toán phụ thuộc thì đơn vị trực thuộc đó không phải nộp hồ sơ khai thuế thu nhập doanh nghiệp; khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại đơn vị trực thuộc.

d) Trường hợp người nộp thuế có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi có trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

e) Đối với các tập đoàn kinh tế, các tổng công ty có đơn vị thành viên hạch toán phụ thuộc nếu đã hạch toán được doanh thu, chi phí, thu nhập chịu thuế thì đơn vị thành viên phải kê khai nộp thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

g) Trường hợp đơn vị thành viên có hoạt động kinh doanh khác với hoạt động kinh doanh chung của tập đoàn, tổng công ty và hạch toán riêng được thu nhập từ hoạt động kinh doanh khác đó thì đơn vị thành viên khai thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

Trường hợp cần áp dụng khai thuế khác với hướng dẫn tại điểm này thì tập đoàn kinh tế, tổng công ty phải báo cáo với Bộ Tài chính để có hướng dẫn riêng.

2. Khai thuế thu nhập doanh nghiệp là loại khai tạm tính theo quý, khai quyết toán năm hoặc khai quyết toán đến thời điểm chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp. Một số trường hợp cụ thể được thực hiện kê khai như sau:

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh đối với hoạt động chuyển nhượng bất động sản.

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có thu nhập từ hoạt động chuyển nhượng vốn.

- Khai thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ áp dụng đối với đơn vị sự nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh (không bao gồm trường hợp khai thuế thu nhập doanh nghiệp tạm tính quý dành cho người nộp thuế khai theo tỷ lệ thu nhập chịu thuế trên doanh thu).

3. Khai thuế thu nhập doanh nghiệp tạm tính theo quý:

Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo quý là Tờ khai thuế thu nhập doanh nghiệp quý theo mẫu số 01A/TNDN ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế không kê khai được chi phí thực tế phát sinh của kỳ tính thuế thì áp dụng Tờ khai thuế thu nhập doanh nghiệp quý theo mẫu số 01B/TNDN ban hành kèm theo Thông tư này. Căn cứ để tính thu nhập doanh nghiệp trong quý là tỷ lệ thu nhập chịu thuế trên doanh thu của năm trước liền kề.

Trường hợp người nộp thuế đã được thanh tra, kiểm tra và tỷ lệ thu nhập chịu thuế trên doanh thu theo kết quả thanh tra, kiểm tra của cơ quan thuế khác với tỷ lệ người nộp thuế đã kê khai, thì áp dụng theo kết quả thanh tra, kiểm tra của cơ quan thuế.

Trong năm tính thuế thu nhập doanh nghiệp, doanh nghiệp chỉ được chọn một trong hai hình thức kê khai thuế TNDN tạm tính theo quý ổn định cả năm theo mẫu 01A/TNDN hoặc 01B/TNDN. Trường hợp doanh nghiệp mới thành lập hoặc năm trước bị lỗ thì phải kê khai thuế thu nhập doanh nghiệp tạm tính quý theo mẫu 01A/TNDN.

4. Khai quyết toán thuế thu nhập doanh nghiệp:

a) Khai quyết toán thuế thu nhập doanh nghiệp bao gồm khai quyết toán thuế thu nhập doanh nghiệp năm hoặc khai quyết toán thuế thu nhập doanh nghiệp đến thời điểm chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp.

b) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

- Báo cáo tài chính năm hoặc Báo cáo tài chính đến thời điểm chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp.

- Một hoặc một số phụ lục kèm theo tờ khai ban hành kèm theo Thông tư này (tuỳ theo thực tế phát sinh của người nộp thuế):

+ Phụ lục kết quả hoạt động sản xuất kinh doanh theo mẫu số 03-1A/TNDN, mẫu số 03-1B/TNDN, mẫu số 03-1C/TNDN.

+ Phụ lục chuyển lỗ theo mẫu số 03-2/TNDN.

+ Các Phụ lục về ưu đãi về thuế thu nhập doanh nghiệp:

* Mẫu số 03-3A/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh thành lập mới từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm.

* Mẫu số 03-3B/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất.

* Mẫu số 03-3C/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với doanh nghiệp sử dụng lao động là người dân tộc thiểu số hoặc doanh nghiệp hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ.

+ Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN.

+ Phụ lục thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo mẫu số 03-5/TNDN.

+ Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các đơn vị sản xuất hạch toán phụ thuộc ở tỉnh thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính (nếu có) theo mẫu số 05/TNDN.

+ Phụ lục giao dịch liên kết theo mẫu GCN-01/QLT quy định tại Phụ lục 1-GCN/CC (nếu có) ban hành kèm theo Thông tư số 66/2010/TT-BTC ngày 22/4/2010 của Bộ Tài chính hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết.

+ Phụ lục báo cáo trích, sử dụng quỹ khoa học và công nghệ (nếu có) ban hành kèm theo Thông tư số 15/2011/TT-BTC ngày 9/2/2011 của Bộ Tài chính về hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

5. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản:

a) Doanh nghiệp có hoạt động chuyển nhượng bất động sản ở cùng địa bàn tỉnh, thành phố trực thuộc Trung ương với nơi Doanh nghiệp đóng trụ sở chính thì kê khai thuế tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp doanh nghiệp có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì thực hiện nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quy định.

b) Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản. Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp không có chức năng kinh doanh bất động sản.

Trường hợp doanh nghiệp có chức năng kinh doanh bất động sản có chuyển nhượng cả dự án đầu tư thì thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần chuyển nhượng bất động sản là Tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN ban hành kèm theo Thông tư này.

Kết thúc năm tính thuế khi lập tờ khai quyết toán thuế thu nhập doanh nghiệp trong đó phải quyết toán riêng số thuế thu nhập từ chuyển nhượng bất động sản. Trường hợp số thuế đã nộp theo thông báo khi làm thủ tục cấp giấy chứng nhận quyền sử dụng đất thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng và được chuyển lỗ vào thu nhập chịu thuế từ hoạt động chuyển nhượng bất động sản của các năm sau theo quy định.

c) Đối với doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính hàng quý. Doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính hàng quý là tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN. Trường hợp trong một quý doanh nghiệp có nhiều hợp đồng chuyển nhượng bất động sản thì doanh nghiệp được lập Bảng kê kèm theo.

Trường hợp doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản đề nghị khai thuế theo từng lần phát sinh chuyển nhượng bất động sản thì kê khai thuế như doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản và không phải kê khai tạm tính hàng quý.

Kết thúc năm tính thuế, doanh nghiệp làm thủ tục quyết toán thuế thu nhập doanh nghiệp cho toàn bộ hoạt động chuyển nhượng bất động sản đã kê khai theo tờ khai tạm nộp thuế thu nhập doanh nghiệp theo quý hoặc theo từng lần phát sinh. Trường hợp số thuế đã tạm nộp trong năm thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã tạm nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng và được chuyển lỗ vào thu nhập chịu thuế từ hoạt động chuyển nhượng bất động sản của các năm sau theo quy định.

d) Doanh nghiệp được nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì:

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà đã xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai nộp thuế thu nhập doanh nghiệp tạm nộp theo doanh thu trừ chi phí.

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 2% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Thuế thu nhập doanh nghiệp tạm nộp từ số tiền ứng trước của khách hàng thu theo tiến độ kê khai vào Phần II Tờ khai số 02/TNDN ban hành kèm theo Thông tư này. Khi bàn giao bất động sản, doanh nghiệp phải quyết toán chính thức số thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản và kê khai vào Phần I Tờ khai số 02/TNDN. Trường hợp trong một quý doanh nghiệp có nhiều hợp đồng chuyển nhượng bất động sản (bao gồm cả trường hợp thu tiền ứng trước của khách hàng theo tiến độ) thì doanh nghiệp được lập Bảng kê kèm theo.

Khai thuế thu nhập doanh nghiệp thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thực hiện kê khai cùng với việc kê khai thuế thu nhập doanh nghiệp tạm tính quý đối với thu nhập từ chuyển nhượng bất động sản của doanh nghiệp chuyên kinh doanh bất động sản.

6. Khai thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ (không bao gồm trường hợp khai thuế thu nhập doanh nghiệp tạm tính quý dành cho người nộp thuế khai theo tỷ lệ thu nhập chịu thuế trên doanh thu) áp dụng đối với: Đơn vị sự nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh.

Đơn vị sự nghiệp thực hiện kê khai thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu theo tờ khai thuế thu nhập doanh nghiệp mẫu số 04/TNDN ban hành kèm theo Thông tư này.

Trường hợp đơn vị sự nghiệp có phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì được kê khai hàng tháng và không phải thực hiện quyết toán thuế thu nhập doanh nghiệp năm.

Trường hợp đơn vị sự nghiệp không phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì thực hiện kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

7. Khai thuế thu nhập doanh nghiệp đối với trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi đóng trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm khai thuế, nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập phát sinh tại trụ sở chính và tại cơ sở sản xuất hạch toán phụ thuộc theo phụ lục số 05/TNDN ban hành kèm theo Thông tư này (bao gồm khai tạm tính theo quý và khai quyết toán theo năm) cho cơ quan thuế quản lý trụ sở chính đồng thời gửi 1 bản cho các cơ quan thuế quản lý các cơ sở sản xuất hạch toán phụ thuộc.

a) Thủ tục luân chuyển chứng từ giữa Kho bạc và cơ quan thuế

Căn cứ số thuế thu nhập doanh nghiệp được tính nộp tại nơi có trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc trên phụ lục số 05/TNDN, doanh nghiệp lập chứng từ nộp thuế thu nhập doanh nghiệp cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Kho bạc Nhà nước nơi đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của cơ sở sản xuất hạch toán phụ thuộc.

b) Quyết toán thuế

Doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp tại nơi đóng trụ sở chính, số thuế thu nhập doanh nghiệp còn phải nộp được xác định bằng số thuế thu nhập doanh nghiệp phải nộp theo quyết toán trừ đi số đã tạm nộp tại nơi đóng trụ sở chính và tạm nộp tại nơi có các cơ sở sản xuất phụ thuộc. Số thuế thu nhập doanh nghiệp còn phải nộp hoặc hoàn khi quyết toán cũng được phân bổ theo đúng tỷ lệ tại nơi đóng trụ sở chính và tại nơi có các cơ sở sản xuất phụ thuộc.

8. Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có hoạt động chuyển nhượng vốn.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn, hoặc ngày thứ 10 kể từ ngày các bên thỏa thuận chuyển nhượng vốn tại hợp đồng chuyển nhượng vốn đối với trường hợp không phải chuẩn y việc chuyển nhượng vốn.

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn (theo Mẫu số 06/TNDN ban hành kèm theo Thông tư này);

- Bản chụp hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán.

- Bản chụp quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền (nếu có);

- Bản chụp chứng nhận vốn góp;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho tổ chức, cá nhân nhận chuyển nhượng vốn trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn ba ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận qua đường bưu chính hoặc thông qua giao dịch điện tử.

Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi doanh nghiệp của tổ chức, cá nhân nước ngoài chuyển nhượng vốn đăng ký nộp thuế.

Điều 12. Khai thuế tiêu thụ đặc biệt

1. Trách nhiệm nộp hồ sơ khai thuế tiêu thụ đặc biệt cho cơ quan thuế:

a) Người nộp thuế sản xuất hàng hoá, gia công hàng hoá, kinh doanh dịch vụ chịu thuế tiêu thụ đặc biệt; kinh doanh xuất khẩu mua hàng chưa nộp thuế tiêu thụ đặc biệt, sau đó không xuất khẩu mà bán trong nước phải nộp hồ sơ khai thuế tiêu thụ đặc biệt với cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế sản xuất hàng chịu thuế tiêu thụ đặc biệt thực hiện bán hàng qua chi nhánh, cửa hàng, đơn vị trực thuộc hoặc bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng, xuất hàng bán ký gửi, người nộp thuế phải khai thuế tiêu thụ đặc biệt cho toàn bộ số hàng hóa này với cơ quan thuế quản lý trực tiếp. Các chi nhánh, cửa hàng, đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi không phải khai thuế tiêu thụ đặc biệt nhưng khi gửi Bảng kê bán hàng về người nộp thuế thì đồng gửi một bản cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi để theo dõi.

c) Trường hợp người nộp thuế có cơ sở phụ thuộc sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải khai thuế tiêu thụ đặc biệt với cơ quan thuế quản lý trực tiếp tại địa phương nơi có cơ sở sản xuất.

2. Khai thuế tiêu thụ đặc biệt là loại khai theo tháng; đối với hàng hoá mua để xuất khẩu nhưng được bán trong nước thì khai theo lần phát sinh.

3. Hồ sơ khai thuế tiêu thụ đặc biệt bao gồm:

- Tờ khai thuế tiêu thụ đặc biệt theo mẫu số 01/TTĐB ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn bán hàng hoá, dịch vụ chịu thuế tiêu thụ đặc biệt theo mẫu số 01-1/TTĐB ban hành kèm theo Thông tư này;

- Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có) theo mẫu số 01-2/TTĐB ban hành kèm theo Thông tư này.

4. Việc khai thuế tiêu thụ đặc biệt để xác định số thuế tiêu thụ đặc biệt phải nộp theo phương pháp khoán thực hiện theo quy định tại tại Điều 19 Thông tư này.

Điều 13. Khai thuế tài nguyên

1. Trách nhiệm nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế:

Người nộp thuế nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế quản lý trực tiếp.

a) Cơ sở khai thác tài nguyên thiên nhiên (trừ khai thác nước sản xuất thuỷ điện):

Khai thác dầu thô, khí thiên nhiên, khí than; khai thác tài nguyên tại mỏ nằm trên địa bàn liên huyện trong cùng một tỉnh, nộp hồ sơ khai thuế tài nguyên cho Cục Thuế nơi có tài nguyên khai thác.

b) Cơ sở thu mua tài nguyên: đăng ký nộp thuế tài nguyên thay cho tổ chức, cá nhân khai thác nhỏ lẻ thì thực hiện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế quản lý trực tiếp cơ sở thu mua tài nguyên.

2. Khai thuế tài nguyên (trừ dầu thô) là loại khai theo tháng và khai quyết toán năm hoặc khai quyết toán đến thời điểm chấm dứt hoạt động khai thác tài nguyên, chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp.

3. Hồ sơ khai thuế tài nguyên (trừ dầu thô, khí thiên nhiên):

a) Hồ sơ khai thuế tài nguyên tháng bao gồm:

Tờ khai thuế tài nguyên theo mẫu số 01/TAIN ban hành kèm theo Thông tư này.

b) Hồ sơ khai quyết toán thuế tài nguyên bao gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN ban hành kèm theo Thông tư này.

- Các tài liệu liên quan đến việc miễn, giảm thuế tài nguyên kèm theo (nếu có).

4. Khai thuế tài nguyên đối với dầu thô, khí thiên nhiên:

a) Khai thuế tài nguyên tạm tính:

a.1) Đối với dầu thô:

- Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

- Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 35 kể từ ngày xuất bán (đối với dầu thô bán tại thị trường nội địa) hoặc ngày cơ quan hải quan xác nhận dầu thô xuất khẩu.

a.2) Đối với khí thiên nhiên:

- Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

- Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 20 hàng tháng.

b) Hồ sơ khai quyết toán thuế tài nguyên đối với dầu thô, khí thiên nhiên:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê sản lượng và doanh thu bán dầu thô hoặc khí thiên nhiên khai thác trong kỳ tính thuế theo mẫu số 02-1/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê số tiền thuế tài nguyên tạm tính trong kỳ tính thuế theo mẫu số 02-2/TAIN - DK ban hành kèm theo Thông tư này.

c) Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên đối với khai thác dầu thô, khí thiên nhiên:

- Chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm dương lịch.

- Chậm nhất là ngày thứ 45 kể từ ngày kết thúc hợp đồng dầu khí.

5. Việc khai thuế tài nguyên để xác định số thuế tài nguyên phải nộp theo phương pháp khoán thực hiện theo quy định tại Điều 19 Thông tư này.

Điều 14. Khai thuế thu nhập cá nhân

1. Các tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân và cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân phải thực hiện khai thuế và quyết toán thuế theo quy định.

2. Các tổ chức, cá nhân trả các khoản thu nhập phải khấu trừ thuế không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế, có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền.

3. Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh phải khai quyết toán thuế trong các trường hợp sau:

a) Có số thuế phải nộp lớn hơn số thuế đã khấu trừ hoặc tạm nộp hoặc có phát sinh nghĩa vụ thuế nhưng trong năm chưa bị khấu trừ hoặc chưa tạm nộp.

b) Có yêu cầu được hoàn thuế hoặc bù trừ số thuế nộp thừa vào kỳ sau.

4. Khai thuế đối với tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế.

a) Khai thuế tháng, quý.

Tổ chức, cá nhân trả các khoản thu nhập thuộc diện chịu thuế thu nhập cá nhân thực hiện khấu trừ thuế có trách nhiệm khai thuế và nộp tờ khai cho cơ quan thuế hàng tháng hoặc quý, cụ thể như sau:

a.1) Trường hợp khấu trừ thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công: nộp tờ khai theo mẫu số 02/KK-TNCN ban hành kèm theo Thông tư này.

a.2) Trường hợp khấu trừ thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn, chuyển nhượng chứng khoán, bản quyền, nhượng quyền thương mại, trúng thưởng cho cá nhân và trả thu nhập từ kinh doanh cho cá nhân không cư trú: nộp tờ khai theo mẫu số 03/KK-TNCN ban hành kèm theo Thông tư này.

a.3) Trường hợp cơ sở giao đại lý bảo hiểm khấu trừ thuế thu nhập cá nhân đối với thu nhập của đại lý bảo hiểm: nộp tờ khai theo mẫu số 01/KK-BH ban hành kèm theo Thông tư này.

a.4) Trường hợp các tổ chức kinh doanh xổ số kiến thiết khấu trừ thuế thu nhập cá nhân đối với thu nhập của đại lý xổ số nộp tờ khai theo mẫu số 01/KK-XS ban hành kèm theo Thông tư này.

b) Cách xác định khai thuế theo tháng hoặc quý được áp dụng thống nhất cho cả năm tính thuế, cụ thể như sau:

b.1) Trường hợp tháng đầu tiên trong năm phát sinh khấu trừ thuế theo từng loại tờ khai mà có số thuế khấu trừ từ 05 triệu đồng trở lên thì nộp tờ khai thuế theo tháng, nếu có số thuế khấu trừ nhỏ hơn 05 triệu đồng thì nộp tờ khai thuế theo quý tính cho cả năm.

b.2) Trường hợp trong tháng hoặc quý, tổ chức, cá nhân trả thu nhập không phát sinh khấu trừ thuế thu nhập cá nhân thì không phải nộp tờ khai cho cơ quan thuế.

Ví dụ:

- Tháng 1, tháng 2 không phát sinh khấu trừ thuế, tháng 3 phát sinh khấu trừ thuế từ 5 triệu đồng trở lên thì tổ chức, cá nhân trả thu nhập phải nộp tờ khai thuế như sau:

Tháng 1, tháng 2 không phải kê khai.

Từ tháng 3 trở đi, thực hiện kê khai theo tháng.

- Trường hợp từ tháng 1 đến tháng 4 không phát sinh khấu trừ thuế, tháng 5 phát sinh khấu trừ thuế nhỏ hơn 5 triệu đồng thì tổ chức, cá nhân trả thu nhập phải nộp tờ khai thuế như sau:

Từ tháng 1 đến tháng 4 không phải kê khai.

Từ tháng 5 trở đi, thực hiện kê khai theo quý, bắt đầu từ quý II.

c) Khai quyết toán thuế:

c.1) Hồ sơ khai quyết toán thuế đối với tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công gồm có:

- Tờ khai quyết toán thuế thu nhập cá nhân (theo mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này);

- Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú có hợp đồng lao động (theo mẫu số 05A/BK-TNCN ban hành kèm theo Thông tư này);

- Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân không ký hợp đồng lao động hoặc có hợp đồng lao động dưới 3 tháng và cá nhân không cư trú (theo mẫu số 05B/BK-TNCN ban hành kèm theo Thông tư này).

c.2) Trường hợp khi quyết toán thuế có phát sinh đề nghị hoàn thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập phải nộp hồ sơ hoàn thuế theo quy định tại Điều 46 Thông tư này.

c.3) Hồ sơ khai quyết toán thuế đối với tổ chức, cá nhân trả thu nhập từ đầu tư vốn, chuyển nhượng chứng khoán, bản quyền, nhượng quyền thương mại, trúng thưởng và thu nhập từ kinh doanh của cá nhân không cư trú bao gồm:

- Tờ khai quyết toán thuế thu nhập cá nhân (theo mẫu số 06/KK-TNCN ban hành kèm theo Thông tư này);

- Bảng kê chi tiết giá trị chuyển nhượng và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập từ chuyển nhượng chứng khoán (theo mẫu số 06/BK-TNCN ban hành kèm theo Thông tư này).

c.4) Trường hợp cơ sở giao đại lý bảo hiểm phải khai quyết toán số thuế thu nhập cá nhân đã khấu trừ của các đại lý bảo hiểm theo mẫu số 02/KK-BH và lập Bảng kê theo mẫu số 02/BK-BH ban hành kèm theo Thông tư này.

c.5) Các tổ chức kinh doanh xổ số kiến thiết phải khai quyết toán số thuế thu nhập cá nhân đã khấu trừ của các đại lý xổ số theo mẫu số 02/KK-XS và lập Bảng kê theo mẫu số 02/BK-XS ban hành kèm theo Thông tư này.

d. Nơi nộp hồ sơ khai thuế cụ thể như sau:

d.1) Đối với đơn vị trả thu nhập là tổ chức, cá nhân sản xuất, kinh doanh: nộp hồ sơ khai thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân sản xuất kinh doanh.

d.2) Đối với các trường hợp khác:

d.2.1) Cơ quan Trung ương, cơ quan thuộc, trực thuộc Bộ, ngành, Uỷ ban nhân dân cấp tỉnh, cơ quan cấp tỉnh nộp hồ sơ khai thuế tại Cục Thuế nơi cơ quan đóng trụ sở chính.

d.2.2) Cơ quan thuộc, trực thuộc Uỷ ban nhân dân cấp huyện, cơ quan cấp huyện nộp hồ sơ khai thuế tại Chi cục Thuế nơi cơ quan đóng trụ sở chính.

d.2.3) Cơ quan ngoại giao, tổ chức quốc tế, Văn phòng đại diện của các tổ chức nước ngoài,... nộp hồ sơ khai thuế tại Cục Thuế nơi cơ quan đóng trụ sở chính.

5. Khai thuế thu nhập cá nhân đối với cá nhân, nhóm cá nhân cư trú có thu nhập từ kinh doanh.

a) Khai thuế thu nhập cá nhân đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế theo kê khai.

a.1) Khai tạm nộp thuế thu nhập cá nhân theo quý:

a.1.1) Hồ sơ khai thuế:

+ Cá nhân kinh doanh thực hiện khai thuế theo mẫu số 08/KK-TNCN ban hành kèm theo Thông tư này.

+ Nhóm cá nhân kinh doanh thực hiện khai thuế theo mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư này.

a.1.2) Căn cứ để xác định số thuế thu nhập cá nhân tạm nộp là:

+ Thu nhập chịu thuế tạm tính trong quý được xác định bằng doanh thu trong quý trừ đi chi phí tạm tính trong quý:

Doanh thu trong quý được xác định bằng doanh thu bán hàng hoá, dịch vụ kê khai trong quý

Chi phí tạm tính trong quý là chi phí phát sinh có liên quan đến doanh thu trong quý.

+ Thu nhập tính thuế tạm tính trong quý được xác định bằng thu nhập chịu thuế sau khi giảm trừ gia cảnh tính cho cả quý.

+ Số thuế thu nhập cá nhân tạm nộp hàng quý được xác định theo công thức sau:

Số thuế tạm nộp hàng quý

=

[

Thu nhập tính thuế tạm tính trong quý

x

Thuế suất theo biểu luỹ tiến từng phần áp dụng đối với thu nhập tháng

]

x

3

3

Cá nhân, nhóm cá nhân có nhà, mặt bằng cho thuê đã có mã số thuế thực hiện khai và tạm nộp thuế thu nhập cá nhân theo quý theo mẫu số 08/KK-TNCN và mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư này. Trường hợp cá nhân, nhóm cá nhân có nhà, mặt bằng cho thuê theo hình thức người đi thuê trả trước tiền thuê cho một thời hạn thuê thì cá nhân, nhóm cá nhân có nhà, mặt bằng cho thuê phải khai thuế thu nhập cá nhân đối với số tiền thuê nhà, thuê mặt bằng nhận trước cho một thời hạn thuê.

Đối với nhóm cá nhân kinh doanh, số thuế thu nhập cá nhân tạm nộp sẽ được tính riêng cho từng cá nhân của nhóm kinh doanh trên cơ sở thu nhập tạm phân bổ cho từng cá nhân, gia cảnh của từng cá nhân và biểu thuế. Căn cứ số thuế thu nhập cá nhân tạm tính cho từng cá nhân, đại diện nhóm kinh doanh nộp thuế vào ngân sách nhà nước theo chứng từ nộp ngân sách riêng cho từng thành viên.

a.2) Khai quyết toán thuế:

Hồ sơ khai quyết toán thuế:

+ Đối với cá nhân kinh doanh thực hiện khai quyết toán thuế theo mẫu số 09/KK-TNCN, phụ lục theo mẫu số 09B/PL-TNCN, phụ lục theo mẫu số 09C/PL-TNCN ban hành kèm theo Thông tư này; Bản chụp các chứng từ chứng minh số thuế đã tạm nộp trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

Trường hợp cá nhân có tham gia kinh doanh theo nhóm thì phải nộp kèm theo tờ khai quyết toán thuế của nhóm cá nhân kinh doanh theo mẫu số 08B/KK-TNCN ban hành kèm theo Thông tư này.

Nơi nộp hồ sơ quyết toán thuế của cá nhân kinh doanh là Chi cục Thuế trực tiếp quản lý.

Trường hợp cá nhân kinh doanh ở nhiều nơi có mã số thuế 13 số (ở các tỉnh khác nhau hoặc trong cùng một tỉnh nhưng khác huyện) thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý trụ sở chính có mã số thuế 10 số.

+ Đối với nhóm cá nhân kinh doanh, cá nhân đứng tên đại diện cho nhóm kinh doanh lập hồ sơ khai quyết toán theo mẫu số 08B/KK-TNCN ban hành kèm theo Thông tư này để xác định thu nhập chịu thuế chung của cả nhóm và thu nhập chịu thuế riêng của từng cá nhân trong nhóm kinh doanh.

Mỗi cá nhân trong nhóm kinh doanh được nhận 01 bản chính của tờ khai quyết toán của nhóm và thực hiện khai quyết toán thuế của cá nhân.

Nơi nộp hồ sơ khai quyết toán thuế của nhóm cá nhân kinh doanh là Chi cục Thuế nơi nhóm cá nhân kinh doanh thực hiện hoạt động kinh doanh.

b) Khai thuế đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh chỉ hạch toán được doanh thu kinh doanh, không hạch toán được chi phí được thực hiện như điểm a khoản 5 Điều này. Riêng thu nhập chịu thuế được xác định theo mức ấn định của cơ quan thuế.

c) Khai thuế đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán thuế.

c.1) Hồ sơ khai thuế:

c.1.1) Cá nhân kinh doanh thực hiện khai thuế theo mẫu số 10/KK-TNCN ban hành kèm theo Thông tư này.

c.1.2) Nhóm cá nhân kinh doanh thực hiện khai theo mẫu số 10A/KK-TNCN ban hành kèm theo Thông tư này.

c.2) Địa điểm nộp hồ sơ khai thuế là Chi cục Thuế nơi cá nhân kinh doanh, nhóm cá nhân kinh doanh thực hiện hoạt động kinh doanh.

c.3) Cơ quan thuế thông báo số thuế phải nộp cả năm và số thuế tạm nộp theo từng quý của cá nhân kinh doanh, nhóm cá nhân kinh doanh chậm nhất là ngày cuối cùng của tháng 2 theo mẫu số 10-1/TB-TNCN ban hành kèm theo Thông tư này.

c.4) Cá nhân chỉ có thu nhập từ kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán không phải quyết toán thuế.

6. Khai thuế đối với cá nhân có thu nhập từ tiền lương, tiền công và cá nhân không cư trú có thu nhập từ kinh doanh:

a) Khai thuế tháng:

a.1) Các trường hợp phải khai thuế tháng.

a.1.1) Cá nhân có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài.

a.1.2) Cá nhân có thu nhập từ tiền lương, tiền công do các tổ chức quốc tế, các Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng chưa thực hiện khấu trừ thuế.

a.1.3) Cá nhân không cư trú có thu nhập từ kinh doanh.

Trường hợp cá nhân được cơ quan trả thu nhập khấu trừ thuế và nộp thuế thay cho cá nhân thì cá nhân không phải kê khai, nộp thuế tháng.

a.2) Hồ sơ khai thuế tháng: Tờ khai thuế thu nhập cá nhân theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này.

a.3) Nơi nộp hồ sơ khai thuế tháng.

a.3.1) Đối với thu nhập từ tiền lương, tiền công: là Cục Thuế nơi cá nhân làm việc.

a.3.2) Đối với thu nhập từ kinh doanh: là Cục Thuế nơi cá nhân kinh doanh.

b) Khai quyết toán thuế.

b.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công phải khai quyết toán thuế.

Trường hợp cá nhân cư trú là người nước ngoài khi kết thúc làm việc tại Việt Nam trước khi xuất cảnh, đến thời điểm xuất cảnh phải thực hiện quyết toán thuế với cơ quan thuế.

Trường hợp cá nhân có thu nhập từ tiền lương, tiền công duy nhất tại một nơi trong năm dương lịch thì được uỷ quyền quyết toán thuế cho cơ quan trả thu nhập quyết toán thay. Cá nhân phải có trách nhiệm làm giấy uỷ quyền quyết toán thuế theo mẫu số 04-2/TNCN ban hành kèm theo Thông tư này.

Cá nhân đã được tổ chức, cá nhân trả thu nhập cấp chứng từ khấu trừ thuế thì không được uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay (trừ trường hợp tổ chức, cá nhân trả thu nhập đã thu hồi và huỷ chứng từ khấu trừ thuế đã cấp cho cá nhân).

b.2) Hồ sơ khai quyết toán thuế.

- Tờ khai quyết toán thuế theo mẫu số 09/KK-TNCN, phụ lục theo mẫu số 09A/PL-TNCN, phụ lục theo mẫu số 09C/PL-TNCN (nếu có đăng ký giảm trừ gia cảnh) ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

- Trường hợp cá nhân nhận thu nhập từ các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài và kèm theo thư xác nhận thu nhập năm theo mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.

b.3) Nơi nộp hồ sơ quyết toán thuế.

b.3.1) Trường hợp cá nhân có thu nhập từ tiền lương, tiền công tại một nơi thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý đơn vị trả thu nhập.

b.3.2) Trường hợp cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên:

+ Nếu cá nhân đã tính giảm trừ cho bản thân tại đơn vị trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý đơn vị trả thu nhập đó.

+ Nếu cá nhân chưa tính giảm trừ cho bản thân ở nơi nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế nơi cá nhân cư trú.

b.3.3) Trường hợp cá nhân có thu nhập từ tiền lương, tiền công trực tiếp khai thuế hàng tháng thì nơi nộp hồ sơ quyết toán thuế là Cục Thuế nơi cá nhân đang nộp hồ sơ khai thuế tháng.

Ví dụ: Ông A là Trưởng văn phòng đại diện cho một công ty nước ngoài tại Việt Nam và nhận thu nhập từ nước ngoài. Từ ngày 01/01/2010 đến ngày 15/9/2010 ông A làm việc tại Hà Nội và khai thuế tháng tại Cục Thuế thành phố Hà Nội. Từ 01/10/2010 ông A chuyển đến làm việc tại Bình Dương và khai thuế tháng tại Cục Thuế tỉnh Bình Dương. Như vậy, nơi nộp hồ sơ quyết toán thuế năm 2010 của ông A là Cục Thuế tỉnh Bình Dương.

7. Khai thuế đối với cá nhân cư trú vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công.

a) Khai tạm nộp thuế:

Cá nhân vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công chỉ phải kê khai tạm nộp thuế thu nhập cá nhân đối với thu nhập từ kinh doanh theo hướng dẫn tại khoản 5 Điều này.

b) Khai quyết toán thuế.

b.1) Hồ sơ quyết toán thuế gồm:

b.1.1) Tờ khai quyết toán thuế theo mẫu số 09/KK-TNCN; Phụ lục theo mẫu số 09A/PL-TNCN; Phụ lục theo mẫu số 09B/PL-TNCN; Phụ lục theo mẫu số 09C/PL-TNCN ban hành kèm theo Thông tư này.

b.1.2) Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

b.2) Nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân có hoạt động kinh doanh. Trường hợp cá nhân có hoạt động kinh doanh ở nhiều nơi thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế quản lý trụ sở chính có mã số thuế 10 số.

8. Khai thuế đối với thu nhập từ chuyển nhượng bất động sản.

Cá nhân có thu nhập từ chuyển nhượng bất động sản không phân biệt thuộc đối tượng chịu thuế hay miễn thuế đều phải lập hồ sơ khai thuế thu nhập cá nhân và nộp cùng hồ sơ chuyển quyền sở hữu, quyền sử dụng bất động sản.

a) Hồ sơ khai thuế bao gồm:

- Tờ khai thuế thu nhập cá nhân áp dụng đối với cá nhân chuyển nhượng bất động sản theo mẫu số 11/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp giấy chứng nhận quyền sử dụng đất, giấy tờ chứng minh quyền sở hữu nhà hoặc quyền sở hữu các công trình trên đất và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

- Hợp đồng chuyển nhượng bất động sản.

- Trường hợp cá nhân đề nghị được áp dụng tính thuế theo thuế suất 25% trên thu nhập từ chuyển nhượng bất động sản thì phải nộp bản chụp các chứng từ hợp lệ làm căn cứ chứng minh các loại chi phí theo quy định.

- Các trường hợp chuyển nhượng bất động sản thuộc diện được miễn thuế thu nhập cá nhân phải kèm theo các giấy tờ làm căn cứ xác định thuộc đối tượng được miễn thuế theo quy định.

b) Nơi nộp hồ sơ khai thuế: cá nhân nộp hồ sơ khai thuế cùng hồ sơ chuyển nhượng bất động sản tại bộ phận một cửa liên thông. Trường hợp ở địa phương chưa thực hiện quy chế một cửa liên thông thì nộp hồ sơ trực tiếp cho văn phòng đăng ký quyền sử dụng đất nơi có bất động sản chuyển nhượng.

c) Thời hạn nộp thuế: chậm nhất không quá 30 ngày kể từ ngày cá nhân nhận được thông báo thuế theo mẫu số 11-1/TB-TNCN ban hành kèm theo Thông tư này.

9. Khai thuế đối với thu nhập từ hoạt động chuyển nhượng vốn.

Cá nhân có thu nhập từ chuyển nhượng vốn (trừ thu nhập từ chuyển nhượng chứng khoán) có trách nhiệm khai thuế và nộp tờ khai thuế cho cơ quan thuế theo quy định sau đây:

a) Hồ sơ khai thuế gồm:

- Tờ khai thuế thu nhập cá nhân áp dụng đối với cá nhân có thu nhập từ chuyển nhượng vốn theo mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này.

- Hợp đồng chuyển nhượng vốn (bản chụp).

- Bản chụp các chứng từ chứng minh chi phí liên quan đến việc xác định thu nhập từ hoạt động chuyển nhượng vốn và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

b) Nơi nộp hồ sơ khai thuế: là cơ quan thuế trực tiếp quản lý cơ sở kinh doanh có diễn ra giao dịch chuyển nhượng vốn.

c) Thời hạn nộp thuế: chậm nhất không quá 30 ngày kể từ ngày cá nhân nhận được thông báo thuế theo mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này.

10. Khai thuế đối với cá nhân có thu nhập từ chuyển nhượng chứng khoán.

a) Cá nhân chuyển nhượng chứng khoán đã đăng ký với cơ quan thuế nộp thuế thu nhập cá nhân theo biểu thuế toàn phần với thuế suất 20% tính trên thu nhập theo mẫu số 15/ĐK-TNCN ban hành kèm theo Thông tư này phải quyết toán thuế trong trường hợp:

- Số thuế phải nộp tính theo thuế suất 20% lớn hơn số thuế đã tạm khấu trừ theo thuế suất 0,1% trong năm.

- Có yêu cầu hoàn thuế hoặc bù trừ số thuế vào năm sau.

b) Hồ sơ quyết toán thuế gồm:

- Tờ khai quyết toán thuế theo mẫu số 13/KK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê chi tiết chứng khoán đã chuyển nhượng trong năm theo mẫu số 13/BK-TNCN kèm theo Thông tư này.

- Bản chụp các hoá đơn, chứng từ chứng minh chi phí khác liên quan đến việc chuyển nhượng chứng khoán và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

c) Nơi nộp hồ sơ quyết toán thuế là cơ quan thuế trực tiếp quản lý công ty chứng khoán mà cá nhân đăng ký giao dịch tại thời điểm quyết toán.

11. Khai thuế đối với thu nhập từ nhận thừa kế, quà tặng.

Cá nhân có thu nhập từ nhận thừa kế, nhận quà tặng có trách nhiệm khai thuế theo từng lần phát sinh thu nhập từ thừa kế, quà tặng. Riêng đối với thừa kế, quà tặng là bất động sản thì thực hiện khai thuế theo hướng dẫn tại khoản 5 Điều này.

a) Hồ sơ khai thuế gồm:

- Tờ khai thuế thu nhập cá nhân đối với thu nhập từ thừa kế, quà tặng theo mẫu số 14/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

b) Nơi nộp hồ sơ khai thuế là Chi cục Thuế nơi cá nhân nhận thừa kế, quà tặng cư trú.

c) Thời hạn nộp thuế: chậm nhất không quá 30 ngày kể từ ngày cá nhân nhận được thông báo thuế theo mẫu số 14-1/TB-TNCN ban hành kèm theo Thông tư này.

12. Khai thuế đối với cá nhân cư trú có thu nhập phát sinh tại nước ngoài.

a) Hồ sơ khai thuế gồm:

+ Đối với các khoản thu nhập chịu thuế từ đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng phát sinh tại nước ngoài khai tờ khai thuế theo mẫu số 19/KK-TNCN ban hành kèm theo Thông tư này.

+ Đối với các khoản thu nhập từ chuyển nhượng bất động sản, chuyển nhượng chứng khoán, nhận thừa kế, nhận quà tặng khai thuế theo các mẫu tờ khai tương ứng áp dụng cho các khoản thu nhập này phát sinh tại Việt Nam.

Ngoài tờ khai nêu trên, phải kèm theo các chứng từ trả thu nhập ở nước ngoài, chứng từ chứng minh đã nộp thuế ở nước ngoài làm căn cứ để xác định thu nhập và số thuế thu nhập cá nhân đã nộp ở nước ngoài.

b) Thời hạn kê khai chậm nhất không quá 10 ngày kể từ ngày phát sinh thu nhập hoặc nhận được thu nhập. Trường hợp khi phát sinh thu nhập hoặc nhận thu nhập ở nước ngoài nhưng cá nhân có thu nhập đang ở nước ngoài thì thời hạn khai thuế chậm nhất là 10 ngày kể từ ngày nhập cảnh về Việt Nam.

c) Nơi nộp hồ sơ khai thuế là Cục Thuế nơi cá nhân cư trú.

13. Khai thuế đối với trường hợp nhận cổ tức bằng cổ phiếu, cổ phiếu thưởng, lợi tức ghi tăng vốn khi chuyển nhượng:

Cá nhân nhận cổ tức bằng cổ phiếu, cổ phiếu thưởng, lợi tức ghi tăng vốn chưa phải nộp thuế TNCN khi nhận. Khi chuyển nhượng số cổ phiếu, lợi tức ghi tăng vốn này, cá nhân phải nộp thuế TNCN đối với hoạt động chuyển nhượng chứng khoán và thu nhập từ đầu tư vốn.

a) Hồ sơ khai thuế:

Tờ khai theo Mẫu số 24/KK-TNCN ban hành kèm theo Thông tư này.

b) Nơi nộp hồ sơ: tại cơ quan thuế trực tiếp quản lý cơ sở kinh doanh thực hiện giao dịch chuyển nhượng vốn.

c) Thời hạn nộp thuế: là thời điểm cá nhân chuyển nhượng cổ phiếu, cổ phiếu thưởng, lợi tức ghi tăng vốn.

14. Trường hợp cá nhân nước ngoài có thu nhập chịu thuế thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và các nước, vùng lãnh thổ khác thì thực hiện các thủ tục sau:

a) Đối với cá nhân là đối tượng cư trú của nước ngoài:

Mười lăm ngày trước khi thực hiện hợp đồng với các tổ chức, cá nhân Việt Nam, cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, cá nhân nước ngoài không cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Thông báo này đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Bản sao Hợp đồng lao động với người sử dụng lao động ở nước ngoài và cá nhân ký cam kết chịu trách nhiệm vào bản sao đó (nếu có);

- Bản sao Hợp đồng lao động với người sử dụng lao động tại Việt Nam và cá nhân ký cam kết chịu trách nhiệm vào bản sao đó;

- Bản sao hộ chiếu sử dụng cho việc xuất nhập cảnh tại Việt Nam và cá nhân ký cam kết chịu trách nhiệm vào bản sao đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản sao Hợp đồng lao động ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân gửi Giấy chứng nhận cư trú của năm tính thuế đó và bản sao hộ chiếu cho bên Việt Nam kí kết hợp đồng hoặc chi trả thu nhập.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý 1 của năm tiếp theo.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có chế độ cấp giấy chứng nhận cư trú, cá nhân cung cấp bản sao hộ chiếu thay cho Giấy chứng nhận cư trú.

Trường hợp tại thời điểm nộp bản sao hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản sao hộ chiếu trong quý 1 của năm tiếp theo.

b) Đối với cá nhân nước ngoài là đối tượng cư trú Việt Nam:

Đối với cá nhân là đối tượng cư trú của Việt Nam được hưởng các quy định miễn, giảm thuế đối với thu nhập quy định tại các Điều khoản thu nhập từ phục vụ Chính phủ, thu nhập của sinh viên, học sinh học nghề và thu nhập của giáo viên, giáo sư và người nghiên cứu thủ tục như sau:

Mười lăm ngày trước khi thực hiện hợp đồng với các tổ chức, cá nhân Việt Nam, cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, cá nhân nước ngoài không cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Thông báo này đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Giấy chứng nhận của cơ quan đại diện Việt Nam liên quan đến các hoạt động phát sinh thu nhập thông báo miễn thuế theo Hiệp định.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có chế độ cấp giấy chứng nhận cư trú, cá nhân cung cấp bản sao hộ chiếu thay cho Giấy chứng nhận cư trú. Cá nhân có trách nhiệm cam kết và chịu trách nhiệm về việc không có chế độ cấp giấy chứng nhận cư trú tại Thông báo miễn, giảm thuế theo Hiệp định.

Trường hợp tại thời điểm nộp bản sao hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản sao hộ chiếu trong quý 1 của năm tiếp theo.

c) Đối với vận động viên và nghệ sĩ là đối tượng cư trú của nước ngoài có thu nhập từ biểu diễn văn hoá, thể dục thể thao tại Việt Nam:

Mười lăm ngày trước khi thực hiện hợp đồng (hoặc chương trình trao đổi văn hoá, thể dục thể thao) với các tổ chức, cá nhân Việt Nam, cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, cá nhân nước ngoài không cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Thông báo này đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Giấy chứng nhận của cơ quan đại diện Việt Nam trong các chương trình trao đổi văn hoá, thể dục thể thao về nội dung hoạt động và thu nhập thông báo miễn thuế theo Hiệp định.

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam (hoặc chương trình trao đổi văn hoá, thể dục thể thao) hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân nước ngoài gửi Giấy chứng nhận cư trú của năm tính thuế đó cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý I của năm tiếp theo.

Trường hợp không có hợp đồng lao động với người sử dụng lao động ở nước ngoài hoặc hợp đồng lao động với người sử dụng lao động tại Việt Nam, người nộp thuế có thể nộp cho Cơ quan thuế thư bổ nhiệm hoặc các giấy tờ tương đương hoặc có giá trị như hợp đồng lao động.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có chế độ cấp giấy chứng nhận cư trú, cá nhân cung cấp bản sao hộ chiếu thay cho Giấy chứng nhận cư trú. Cá nhân có trách nhiệm cam kết và chịu trách nhiệm về việc không có chế độ cấp giấy chứng nhận cư trú tại Thông báo miễn, giảm thuế theo Hiệp định.

Trường hợp tại thời điểm nộp bản sao hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản sao hộ chiếu trong quý 1 của năm tiếp theo.

15. Trường hợp cá nhân đăng ký người phụ thuộc giảm trừ gia cảnh; tổ chức, cá nhân trả thu nhập đề nghị cấp chứng từ khấu trừ thuế thu nhập cá nhân; cá nhân kê khai về người phải trực tiếp nuôi dưỡng, người tàn tật không có khả năng lao động và cá nhân không ký hợp đồng lao động từ 03 tháng trở lên có cam kết thu nhập chưa đến mức phải nộp thuế thì thực hiện theo quy định và kê khai theo các mẫu số 16/ĐK-TNCN, 17/TNCN, 21a/XN-TNCN, 21b/XN-TNCN, 22/XN-TNCN và 23/CK-TNCN ban hành kèm theo Thông tư này.

Điều 15. Khai thuế môn bài

1. Người nộp thuế môn bài nộp Tờ khai thuế môn bài cho cơ quan thuế quản lý trực tiếp.

Trường hợp người nộp thuế có đơn vị trực thuộc (chi nhánh, cửa hàng...) kinh doanh ở cùng địa phương cấp tỉnh thì người nộp thuế thực hiện nộp Tờ khai thuế môn bài của các đơn vị trực thuộc đó cho cơ quan thuế quản lý trực tiếp của người nộp thuế.

Trường hợp người nộp thuế có đơn vị trực thuộc ở khác địa phương cấp tỉnh nơi người nộp thuế có trụ sở chính thì đơn vị trực thuộc thực hiện nộp Tờ khai thuế môn bài của đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

Người nộp thuế kinh doanh không có địa điểm cố định như kinh doanh buôn chuyến, kinh doanh lưu động, hộ xây dựng, vận tải, nghề tự do khác... nộp hồ sơ khai thuế môn bài cho Chi cục Thuế quản lý địa phương nơi có hoạt động kinh doanh hoặc nơi cư trú.

2. Khai thuế môn bài là loại khai thuế để nộp cho hàng năm được thực hiện như sau:

- Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động sản xuất kinh doanh.

Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn ba mươi ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc ngày cấp giấy chứng nhận đăng ký doanh nghiệp.

Đối với người nộp thuế đang hoạt động kinh doanh đã khai, nộp thuế môn bài thì không phải nộp hồ sơ khai thuế môn bài cho các năm tiếp theo nếu không thay đổi các yếu tố làm thay đổi về mức thuế môn bài phải nộp.

- Trường hợp người nộp thuế có sự thay đổi các yếu tố liên quan đến căn cứ tính thuế làm thay đổi số thuế môn bài phải nộp của năm tiếp theo thì phải nộp hồ sơ khai thuế môn bài cho năm tiếp theo, thời hạn khai thuế chậm nhất là ngày 31/12 của năm có sự thay đổi.

3. Hồ sơ khai thuế Môn bài là Tờ khai thuế Môn bài theo mẫu 01/MBAI ban hành kèm theo Thông tư này.

Điều 16. Khai thuế, khoản thu ngân sách nhà nước liên quan đến sử dụng đất đai

1. Khai thuế nhà, đất và xác định số thuế phải nộp:

a) Người nộp thuế lập hồ sơ khai thuế nhà, đất cho từng thửa đất và nộp cho Chi cục Thuế nơi có đất chịu thuế nhà đất.

b) Thời hạn nộp hồ sơ khai thuế nhà, đất:

- Đối với tổ chức, thời hạn nộp hồ sơ khai thuế nhà, đất chậm nhất là ngày 30 tháng 1 hàng năm.

- Đối với hộ gia đình, cá nhân sử dụng đất đã kê khai thuế nhà, đất thì không phải nộp hồ sơ khai thuế nhà, đất của năm tiếp theo.

- Trường hợp trong năm có phát sinh tăng, giảm diện tích chịu thuế nhà, đất thì người nộp thuế phải nộp hồ sơ khai thuế chậm nhất là mười ngày kể từ ngày phát sinh tăng, giảm diện tích đất.

- Trường hợp người nộp thuế được miễn hoặc giảm thuế nhà, đất thì vẫn phải nộp hồ sơ khai thuế nhà, đất cùng giấy tờ liên quan đến việc xác định miễn thuế, giảm thuế của năm đầu tiên và năm tiếp theo năm hết thời hạn miễn thuế, giảm thuế.

c) Hồ sơ khai thuế nhà, đất là :

- Tờ khai thuế nhà, đất theo mẫu số 01/NĐAT ban hành kèm theo Thông tư này áp dụng đối với tổ chức; hoặc:

- Tờ khai thuế nhà, đất theo mẫu số 02/NĐAT ban hành kèm theo Thông tư này áp dụng đối với hộ gia đình, cá nhân.

d) Xác định số thuế nhà, đất phải nộp:

- Đối với thuế nhà, đất của người nộp thuế là tổ chức thì người nộp thuế tự xác định số thuế phải nộp trong Tờ khai thuế nhà, đất.

- Đối với thuế nhà đất của hộ gia đình, cá nhân: căn cứ vào sổ thuế của năm trước hoặc Tờ khai thuế nhà đất trong năm, Chi cục Thuế tính thuế, ra Thông báo nộp thuế nhà đất theo mẫu số 03/NĐAT ban hành kèm theo Thông tư này và gửi cho người nộp thuế biết.

- Số thuế nhà đất của năm được chia để nộp thành 2 kỳ, mỗi kỳ bằng 50% số thuế phải nộp.

Trường hợp người nộp thuế muốn nộp thuế nhà đất một lần cho toàn bộ số tiền thuế nhà đất cả năm thì người nộp thuế phải thực hiện nộp thuế nhà đất theo thời hạn của kỳ nộp thứ nhất trong năm.

e) Thời hạn cơ quan thuế ra thông báo nộp thuế nhà, đất cho hộ gia đình, cá nhân như sau:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp thuế nhà đất của kỳ nộp thứ nhất trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp thuế nhà đất của kỳ nộp thứ hai trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 10.

- Trường hợp nhận hồ sơ khai thuế bổ sung sau ngày đã ra thông báo thuế, cơ quan thuế ra thông báo nộp thuế theo hồ sơ khai bổ sung chậm nhất là mười ngày kể từ ngày nhận được hồ sơ khai thuế.

- Trường hợp số thuế nhà, đất phải nộp trong năm dưới 100 nghìn đồng, cơ quan thuế ra thông báo toàn bộ số thuế phải nộp cả năm 1 lần vào kỳ nộp thuế thứ nhất trong năm.

2. Khai thuế sử dụng đất nông nghiệp

a) Người nộp thuế sử dụng đất nông nghiệp nộp hồ sơ khai thuế sử dụng đất nông nghiệp cho Chi cục Thuế nơi có đất chịu thuế sử dụng đất nông nghiệp (hoặc Uỷ ban nhân dân xã, phường, thị trấn nơi lập sổ thuế).

b) Thời hạn nộp hồ sơ khai thuế sử dụng đất nông nghiệp:

- Đối với tổ chức, thời hạn nộp hồ sơ khai thuế sử dụng đất nông nghiệp chậm nhất là ngày 30 tháng 1 hàng năm.

- Đối với hộ gia đình, cá nhân sử dụng đất đã thuộc diện chịu thuế và có trong sổ bộ thuế của cơ quan thuế từ năm trước thì không phải nộp hồ sơ khai thuế sử dụng đất nông nghiệp của năm tiếp theo.

- Trường hợp nộp thuế sử dụng đất nông nghiệp cho diện tích trồng cây lâu năm thu hoạch một lần, thời hạn nộp hồ sơ khai thuế là mười ngày kể từ ngày khai thác sản lượng thu hoạch.

- Trường hợp trong năm có phát sinh tăng, giảm diện tích chịu thuế sử dụng đất nông nghiệp thì người nộp thuế phải nộp hồ sơ khai thuế chậm nhất là mười ngày kể từ ngày phát sinh tăng, giảm diện tích đất.

- Trường hợp được miễn hoặc giảm thuế sử dụng đất nông nghiệp thì người nộp thuế vẫn phải nộp hồ sơ khai thuế sử dụng đất nông nghiệp cùng giấy tờ liên quan đến việc xác định miễn thuế, giảm thuế của năm đầu tiên và năm tiếp theo năm hết thời hạn miễn thuế, giảm thuế.

c) Hồ sơ khai thuế sử dụng đất nông nghiệp là Tờ khai thuế sử dụng đất nông nghiệp theo mẫu ban hành kèm theo Thông tư này:

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho tổ chức theo mẫu số 01/SDNN ban hành kèm theo Thông tư này;

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho hộ gia đình, cá nhân theo mẫu số 02/SDNN ban hành kèm theo Thông tư này;

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho khai thuế đối với đất trồng cây lâu năm thu hoạch một lần theo mẫu số 03/SDNN ban hành kèm theo Thông tư này.

d) Xác định số thuế sử dụng đất nông nghiệp phải nộp:

- Đối với thuế sử dụng đất nông nghiệp của người nộp thuế là tổ chức thì người nộp thuế tự xác định số thuế phải nộp trong Tờ khai thuế sử dụng đất nông nghiệp.

- Đối với thuế sử dụng đất nông nghiệp của hộ gia đình, cá nhân: căn cứ vào sổ thuế của năm trước hoặc Tờ khai thuế sử dụng đất nông nghiệp trong năm, Chi cục Thuế tính thuế, ra Thông báo nộp thuế sử dụng đất nông nghiệp theo mẫu số 04/SDNN ban hành kèm theo Thông tư này và gửi cho người nộp thuế biết.

- Đối với thuế sử dụng đất nông nghiệp trồng cây lâu năm thu hoạch một lần, người nộp thuế tự xác định số thuế sử dụng đất nông nghiệp phải nộp. Trường hợp người nộp thuế không xác định được số thuế phải nộp thì cơ quan thuế sẽ ấn định thuế và thông báo cho người nộp thuế biết.

e) Thời hạn cơ quan thuế ra thông báo nộp thuế sử dụng đất nông nghiệp cho hộ gia đình, cá nhân:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp thuế sử dụng đất nông nghiệp của kỳ nộp thứ nhất trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp thuế sử dụng đất nông nghiệp của kỳ nộp thứ hai trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 10.

- Trường hợp nhận hồ sơ khai thuế bổ sung sau ngày đã ra thông báo thuế, cơ quan thuế ra thông báo nộp thuế theo hồ sơ khai bổ sung chậm nhất là mười ngày kể từ ngày nhận được hồ sơ khai thuế.

Trường hợp địa phương có mùa vụ thu hoạch sản phẩm nông nghiệp không trùng với thời hạn nộp thuế quy định tại điểm này thì Chi cục Thuế được phép lùi thời hạn thông báo nộp thuế và thời hạn nộp thuế không quá ba mươi ngày so với thời hạn quy định tại điểm này. Trường hợp người nộp thuế có yêu cầu nộp thuế một lần cho toàn bộ số thuế sử dụng đất nông nghiệp cả năm thì người nộp thuế phải thực hiện nộp tiền thuế theo thời hạn của kỳ nộp thứ nhất trong năm.

3. Khai tiền thuê đất, thuê mặt nước và thông báo nộp tiền thuê đất, thuê mặt nước:

a) Người thuê đất, thuê mặt nước thực hiện khai tiền thuê đất, thuê mặt nước theo mẫu số 01/TMĐN ban hành kèm theo Thông tư này và nộp cùng hồ sơ thuê đất, thuê mặt nước cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ khai tiền thuê đất, thuê mặt nước nộp tại cơ quan thuế địa phương nơi có đất, mặt nước cho thuê.

Thời hạn nộp hồ sơ kê khai tiền thuê đất, thuê mặt nước chậm nhất là 30 ngày kể từ ngày có Quyết định cho thuê đất, thuê mặt nước.

Trường hợp người được thuê đất, thuê mặt nước đã nộp hồ sơ khai tiền thuê đất, thuê mặt nước cho cơ quan thuế hoặc đang thực hiện nộp tiền thuê theo thông báo của cơ quan thuế thì không phải nộp hồ sơ khai tiền thuê đất, thuê mặt nước.

Trường hợp trong năm có sự thay đổi về diện tích trong hợp đồng thuê đất, thuê mặt nước, về vị trí đất, về đối tượng được miễn, giảm tiền thuê đất... dẫn đến sự thay đổi về số tiền thuê phải nộp thì người được thuê đất, thuê mặt nước phải khai lại hồ sơ nộp tiền thuê đất, thuê mặt nước mới và nộp cho cơ quan thuế chậm nhất là 30 ngày kể từ ngày được cấp có thẩm quyền ban hành văn bản ghi nhận sự thay đổi về diện tích đất, mặt nước, về vị trí... dẫn đến sự thay đổi về số tiền thuê phải nộp.

b) Thông báo nộp tiền thuê đất, thuê mặt nước

b.1) Trường hợp thuê đất, thuê mặt nước mới: Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường có trách nhiệm chuyển hồ sơ khai tiền thuê đất, thuê mặt nước cho cơ quan thuế trực tiếp quản lý người nộp thuế. Trong thời hạn năm ngày làm việc kể từ ngày nhận hồ sơ khai tiền thuê đất, thuê mặt nước hợp lệ, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước phải nộp và gửi Thông báo nộp tiền thuê đất theo mẫu số 02/TMĐN ban hành kèm theo Thông tư này thông qua Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường tới người thuê đất, thuê mặt nước biết để nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước.

b.2) Trường hợp nộp tiền thuê đất hàng năm thì kể từ năm thuê đất thứ hai, cơ quan thuế gửi thông báo nộp tiền thuê đất cho người thuê đất, thuê mặt nước như sau:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp tiền thuê đất, thuê mặt nước của kỳ nộp thứ nhất trong năm; Thời hạn nộp tiền chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp tiền thuê đất, thuê mặt nước của kỳ nộp thứ hai trong năm; Thời hạn nộp tiền chậm nhất là ngày 31 tháng 10.

Trường hợp cơ quan có thẩm quyền điều chỉnh đơn giá thuê đất, thuê mặt nước thì cơ quan thuế phải xác định lại tiền thuê đất, thuê mặt nước phải nộp và thông báo cho người nộp thuế thực hiện.

Trường hợp người thuê đất, thuê mặt nước muốn nộp tiền thuê đất, thuê mặt nước một lần cho toàn bộ số tiền thuê đất, thuê mặt nước phải nộp cả năm thì phải thực hiện nộp tiền thuê đất, thuê mặt nước theo thời hạn của kỳ nộp thứ nhất trong năm.

Trường hợp nộp tiền thuê đất, thuê mặt nước một (01) lần cho toàn bộ thời gian thuê thì trong vòng ba mươi (30) ngày, kể từ ngày nhận được Thông báo nộp tiền, người nộp thuế phải nộp đủ tiền vào NSNN.

4. Khai tiền sử dụng đất:

a) Người sử dụng đất thực hiện khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này và nộp cùng các giấy tờ liên quan đến việc xác định nghĩa vụ tài chính theo quy định của pháp luật cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ khai tiền sử dụng đất nộp tại cơ quan thuế địa phương nơi có đất.

b) Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường có trách nhiệm chuyển hồ sơ khai tiền sử dụng đất của người sử dụng đất cho cơ quan thuế nơi có đất được cấp giấy chứng nhận quyền sử dụng đất.

c) Trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ khai tiền sử dụng đất, cơ quan thuế xác định số tiền sử dụng đất phải nộp, ra và gửi Thông báo nộp tiền sử dụng đất theo mẫu số 02/TSDĐ ban hành kèm theo Thông tư này cho người sử dụng đất hoặc thông qua Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường để gửi cho người sử dụng đất.

d) Trường hợp đấu giá quyền sử dụng đất thì người nộp thuế nộp tiền sử dụng đất theo quy định của pháp luật về đấu giá.

e) Thời hạn nộp tiền sử dụng đất chậm nhất là ba mươi ngày kể từ ngày người nộp thuế nhận được thông báo nộp tiền.

Điều 17. Khai phí, lệ phí

1. Khai lệ phí trước bạ:

a) Trách nhiệm nộp hồ sơ khai lệ phí trước bạ và nơi nộp hồ sơ khai lệ phí trước bạ:

Tổ chức, cá nhân có tài sản thuộc diện phải nộp lệ phí trước bạ có trách nhiệm kê khai và nộp hồ sơ khai lệ phí trước bạ cho cơ quan thuế theo thời hạn quy định của pháp luật về lệ phí trước bạ.

- Hồ sơ khai lệ phí trước bạ nhà, đất được nộp cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường tại địa phương nơi có nhà, đất. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ kê khai lệ phí trước bạ nhà, đất nộp tại Chi cục Thuế địa phương nơi có nhà, đất.

- Hồ sơ khai lệ phí trước bạ của tài sản khác như phương tiện vận tải, súng... nộp tại Chi cục Thuế địa phương nơi đăng ký quyền sở hữu, sử dụng.

b) Hồ sơ kê khai lệ phí trước bạ nhà, đất, gồm:

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

c) Hồ sơ kê khai lệ phí trước bạ tài sản khác theo quy định của pháp luật về lệ phí trước bạ (trừ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam nêu tại điểm e khoản 1 Điều này), gồm:

- Tờ khai lệ phí trước bạ theo mẫu số 02/LPTB ban hành kèm theo Thông tư này;

- Hoá đơn mua tài sản hợp pháp (đối với trường hợp mua bán, chuyển nhượng, trao đổi tài sản mà bên giao tài sản là tổ chức, cá nhân hoạt động sản xuất, kinh doanh); hoặc hoá đơn bán hàng tịch thu (đối với trường hợp mua hàng tịch thu); hoặc quyết định chuyển giao, chuyển nhượng, thanh lý tài sản (đối với trường hợp cơ quan hành chính sự nghiệp nhà nước, cơ quan tư pháp nhà nước, cơ quan hành chính sự nghiệp của các tổ chức chính trị, tổ chức chính trị-xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp không hoạt động sản xuất, kinh doanh thực hiện chuyển giao tài sản cho tổ chức, cá nhân khác); hoặc giấy tờ chuyển giao tài sản được ký kết giữa bên giao tài sản và bên nhận tài sản có xác nhận của Công chứng hoặc cơ quan nhà nước có thẩm quyền (đối với trường hợp chuyển giao tài sản giữa các cá nhân, thể nhân không hoạt động sản xuất, kinh doanh);

- Các giấy tờ chứng minh tài sản hoặc chủ tài sản thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

d) Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ trong một số trường hợp như sau:

Giấy tờ nêu tại điểm này là bản chính hoặc bản sao có công chứng hay chứng thực (trừ trường hợp quy định cụ thể).

d.1) Đối với các tổ chức tôn giáo, cơ sở tín ngưỡng được nhà nước công nhận hoặc được phép hoạt động sử dụng đất vào mục đích cộng đồng:

- Giấy tờ chứng minh cơ sở tôn giáo được nhà nước cho phép hoạt động;

- Quyết định cấp Giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất.

d.2) Tài sản chuyên dùng phục vụ quốc phòng, an ninh: Bản chụp (có đóng dấu xác nhận của cơ quan) quyết định phê duyệt của cấp có thẩm quyền về việc giao tài sản hoặc mua sắm đầu tư tài sản chuyên dùng phục vụ quốc phòng, an ninh; Hoặc xác nhận của cấp có thẩm quyền của cơ quan công an, quốc phòng về nhà đất, tài sản của đơn vị thuộc loại chuyên dùng phục vụ mục đích quốc phòng, an ninh.

d.3) Trường hợp nhà, đất được bồi thường:

- Quyết định thu hồi nhà đất cũ và quyết định giao nhà đất mới của cơ quan nhà nước có thẩm quyền.

- Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà của chủ nhà đất bị nhà nước thu hồi được cơ quan có thẩm quyền cấp mà trên Giấy chứng nhận không ghi nợ nghĩa vụ tài chính;

Trường hợp chủ nhà đất đã hoàn thành nghĩa vụ về lệ phí trước bạ nhưng chưa được cấp hoặc mất giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất thì xuất trình chứng từ nộp lệ phí trước bạ của chủ nhà đất bị nhà nước thu hồi (hoặc xác nhận của cơ quan quản lý hồ sơ nhà đất); hoặc quyết định được miễn nộp lệ phí trước bạ của cơ quan nhà nước có thẩm quyền.

- Hoá đơn hoặc hợp đồng mua bán, chuyển nhượng nhà, đất hợp pháp theo quy định của pháp luật, kèm theo bản chính chứng từ nhận tiền bồi thường, hỗ trợ của cơ quan thu hồi nhà, đất trả (đối với trường hợp nhận bồi thường, hỗ trợ bằng tiền).

Cơ quan Thuế sau khi đã xử lý không thu lệ phí trước bạ đối với nhà, đất được đền bù hoặc mua bằng tiền đền bù thì ghi: “Đã xử lý không thu lệ phí trước bạ tại tờ khai số...”, ký tên và "đóng dấu treo" vào chứng từ nhận tiền đền bù.

d.4) Trường hợp cấp đổi giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản thì cần giấy tờ chứng minh quyền sở hữu, sử dụng tài sản đã được cấp.

d.5) Tài sản thuộc quyền sở hữu, sử dụng của doanh nghiệp được cổ phần hoá thành sở hữu của công ty cổ phần thì công ty cổ phần kê khai lệ phí trước bạ phải cung cấp cho cơ quan Thuế hồ sơ sau đây:

- Bản chụp (có đóng dấu xác nhận của công ty) quyết định của cơ quan nhà nước có thẩm quyền về việc chuyển doanh nghiệp thành công ty cổ phần.

- Danh mục những tài sản chuyển giao từ doanh nghiệp sang công ty cổ phần (đối với doanh nghiệp chỉ cổ phần hoá từng phần thì phải có quyết định chuyển giao tài sản của doanh nghiệp), trong đó có tên các tài sản làm thủ tục kê khai lệ phí trước bạ.

d.6) Tài sản đã nộp lệ phí trước bạ mà tổ chức, cá nhân góp vốn, điều động hoặc được chia thì người nộp thuế cần có:

- Giấy tờ chứng minh người có tài sản trước bạ là thành viên của tổ chức đó (Quyết định thành lập tổ chức hoặc Điều lệ hoạt động của tổ chức có tên thành viên góp vốn bằng tài sản hoặc giấy tờ chứng minh việc góp vốn bằng tài sản; hoặc có tên trong đăng ký kinh doanh và có giấy tờ chứng minh việc góp vốn bằng tài sản).

- Quyết định giải thể, chia, tách, hợp nhất, sáp nhập tổ chức và phân chia tài sản cho thành viên góp vốn.

- Chứng từ nộp lệ phí trước bạ (đối với trường hợp phải nộp lệ phí trước bạ); hoặc tờ khai lệ phí trước bạ tại phần xác định của cơ quan Thuế ghi: không phải nộp lệ phí trước bạ (đối với trường hợp không phải nộp theo quy định của pháp luật) của người giao tài sản bàn giao cho người nhận tài sản; hoặc Giấy chứng nhận quyền sở hữu, sử dụng tài sản do người góp vốn bằng tài sản đứng tên (đối với tổ chức nhận vốn góp kê khai trước bạ); hoặc Giấy chứng nhận quyền sở hữu, sử dụng tài sản do tổ chức giải thể đứng tên (đối với thành viên được chia tài sản kê khai trước bạ).

- Hợp đồng hợp tác kinh doanh (trường hợp góp vốn), hoặc quyết định phân chia, điều động tài sản theo hình thức ghi tăng, ghi giảm vốn của cấp có thẩm quyền (đối với trường hợp điều động tài sản giữa các đơn vị thành viên hoặc nội bộ một đơn vị dự toán).

d.7) Trường hợp nhà tình nghĩa, nhà đại đoàn kết, nhà hỗ trợ mang tính chất nhân đạo: Giấy tờ chuyển quyền sở hữu, sử dụng nhà đất giữa bên tặng và bên được tặng.

d.8) Tài sản thuê tài chính:

- Hợp đồng cho thuê tài chính được ký kết giữa bên cho thuê và bên thuê tài sản theo quy định của pháp luật về cho thuê tài chính.

- Biên bản thanh lý hợp đồng cho thuê tài chính giữa bên cho thuê và bên thuê tài sản.

- Giấy chứng nhận quyền sở hữu tài sản của công ty cho thuê tài chính.

d.9) Vỏ, khung, tổng thành máy thay thế phải đăng ký lại trong thời gian bảo hành:

- Giấy bảo hành tài sản.

- Phiếu xuất kho tài sản thay thế, kèm theo giấy thu hồi tài sản cũ của người bán cấp cho người mua.

d.10) Trường hợp chứng minh mối quan hệ trong gia đình sử dụng một trong tờ có liên quan như: Sổ hộ khẩu, giấy chứng nhận kết hôn, giấy khai sinh, quyết định công nhận con nuôi của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật...

e) Hồ sơ kê khai lệ phí trước bạ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển nếu thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam thì phải có:

- Tờ khai lệ phí trước bạ theo mẫu số 02/LPTB ban hành kèm theo Thông tư này;

- Phiếu báo hoặc xác nhận của cơ quan có thẩm quyền về việc tàu thuyền thuộc đối tượng được đăng ký sở hữu (nhằm bảo đảm quyền lợi cho người nộp lệ phí trước bạ trong trường hợp đã nộp lệ phí trước bạ mà không được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận đăng ký quyền sở hữu, sử dụng).

g) Chi cục Thuế ra thông báo nộp lệ phí trước bạ trong thời hạn ba ngày làm việc (đối với nhà, đất) hoặc trong một ngày làm việc (đối với tàu thuyền, ôtô, xe máy, súng săn, súng thể thao) kể từ khi nhận đủ hồ sơ hợp lệ. Trường hợp hồ sơ không hợp lệ thì Chi cục Thuế trả lại hồ sơ cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường (đối với hồ sơ lệ phí trước bạ nhà, đất), hoặc cho người có tài sản (đối với hồ sơ trước bạ tài sản khác) theo thời hạn tại điểm này.

Thông báo nộp lệ phí trước bạ đối với nhà, đất theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này; Thông báo nộp lệ phí trước bạ của tài sản khác được ghi ngay trên Tờ khai nộp lệ phí trước bạ của tài sản đó.

h) Thời hạn nộp lệ phí trước bạ chậm nhất là ba mươi ngày kể từ ngày người nộp thuế nhận được Thông báo nộp tiền.

2. Khai phí xăng dầu:

a) Người nộp phí xăng dầu thực hiện nộp hồ sơ khai phí xăng dầu với cơ quan thuế quản lý trực tiếp.

b) Khai phí xăng dầu là loại khai theo tháng.

c) Hồ sơ khai phí xăng dầu là Tờ khai phí xăng dầu theo mẫu số 01/PHXD ban hành kèm theo Thông tư này.

3. Khai phí bảo vệ môi trường đối với trường hợp khai thác khoáng sản:

a) Tổ chức, cá nhân khai thác khoáng sản phải nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý trực tiếp cùng nơi kê khai nộp thuế tài nguyên. Trường hợp tổ chức thu mua gom khoáng sản phải đăng ký nộp thay người khai thác thì tổ chức đó có trách nhiệm nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý cơ sở thu mua khoáng sản.

b) Phí bảo vệ môi trường đối với khai thác khoáng sản là loại khai theo tháng và quyết toán năm.

Khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản bao gồm khai quyết toán năm và khai quyết toán đến thời điểm chấm dứt hoạt động khai thác khoáng sản, chấm dứt hoạt động thu mua gom khoáng sản, chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp.

c) Hồ sơ khai phí bảo vệ môi trường đối với khai thác khoáng sản theo tháng là tờ khai theo mẫu 01/BVMT ban hành kèm theo Thông tư này.

d) Hồ sơ khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản là tờ khai mẫu 02/BVMT kèm theo Thông tư này.

4. Khai phí, lệ phí khác thuộc ngân sách nhà nước:

a) Cơ quan, tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước nộp hồ sơ khai phí, lệ phí cho cơ quan thuế quản lý trực tiếp.

b) Khai phí, lệ phí thuộc ngân sách nhà nước là loại khai theo tháng và khai quyết toán năm.

c) Hồ sơ khai phí, lệ phí thuộc ngân sách nhà nước theo tháng là Tờ khai phí, lệ phí theo mẫu số 01/PHLP ban hành kèm theo Thông tư này.

d) Hồ sơ khai quyết toán năm phí, lệ phí thuộc ngân sách nhà nước là Tờ khai quyết toán phí, lệ phí năm theo mẫu số 02/PHLP ban hành kèm theo Thông tư này.

Điều 18. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp đối với Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài

- Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là tổ chức kinh doanh khai thuế giá trị gia tăng (GTGT), thuế thu nhập doanh nghiệp (TNDN) theo hướng dẫn tại Điều này.

- Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân nước ngoài kinh doanh khai thuế GTGT theo hướng dẫn tại Điều này, khai thuế thu nhập cá nhân theo hướng dẫn tại Điều 14 Thông tư này.

1. Khai thuế đối với trường hợp nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập chịu thuế TNDN

- Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập tính thuế TNDN trong phạm vi 20 ngày làm việc kể từ khi ký hợp đồng.

- Khi cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm gửi 01 bản chụp Giấy chứng nhận đăng ký thuế có xác nhận của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho bên Việt Nam hoặc Nhà thầu nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian bên Việt Nam chưa nhận được bản chụp Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì bên Việt Nam tạm thời khấu trừ và nộp khoản thuế GTGT, thuế TNDN Nhà thầu nước ngoài phải nộp như hướng dẫn tại khoản 2 Điều này.

a) Khai thuế GTGT

Nhà thầu nước ngoài thực hiện khai thuế giá trị gia tăng theo quy định tại Điều 10 Thông tư này.

b) Khai thuế TNDN

Nhà thầu nước ngoài thực hiện khai thuế thu nhập doanh nghiệp theo quy định tại Điều 11 Thông tư này.

c) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định

Trường hợp nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm thủ tục sau:

Khi tạm tính thuế thu nhập doanh nghiệp, người nộp thuế gửi hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định cho cơ quan thuế cùng Tờ khai thuế thu nhập doanh nghiệp quý theo mẫu số 01A/TNDN hoặc mẫu số 01B/TNDN ban hành kèm theo Thông tư này. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài có xác nhận của người nộp thuế.

Trường hợp năm trước đó người nộp thuế đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có) có xác nhận của người nộp thuế.

Khi khai quyết toán thuế thu nhập doanh nghiệp, người nộp thuế gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của năm tính thuế đó và xác nhận về việc thực hiện hợp đồng của các bên ký kết hợp đồng cùng Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

d) Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nghĩa vụ thuế theo hướng dẫn tại khoản 1 Điều này, nếu tiếp tục ký hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ khác tại Việt Nam khi chưa kết thúc hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ thì tiếp tục khai, nộp thuế như hướng dẫn tại khoản 1 Điều này.

Trường hợp việc ký kết, thực hiện hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới vào thời điểm hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ đã kết thúc, nếu được thực hiện khai thuế GTGT theo phương pháp khấu trừ, khai thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập chịu thuế TNDN, thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nghĩa vụ thuế cho hợp đồng mới theo hướng dẫn tại khoản 1 Điều này.

Trường hợp cùng một thời điểm mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nhiều hợp đồng, nếu có một hợp đồng đủ điều kiện để Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài khai thuế theo hướng dẫn tại khoản 1 Điều này thì các hợp đồng khác (kể cả những hợp đồng không đủ điều kiện) cũng phải thực hiện khai thuế theo hướng dẫn tại khoản 1 Điều này.

2. Khai thuế đối với trường hợp nộp thuế GTGT tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu

- Khai thuế đối với trường hợp nộp thuế GTGT tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu là loại khai theo lần phát sinh thanh toán tiền cho nhà thầu nước ngoài và khai quyết toán khi kết thúc hợp đồng nhà thầu.

Trường hợp bên Việt Nam thanh toán cho Nhà thầu nước ngoài nhiều lần trong tháng thì có thể đăng ký khai thuế theo tháng thay cho việc khai theo từng lần phát sinh thanh toán tiền cho Nhà thầu nước ngoài.

- Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài khấu trừ và nộp thuế thay cho Nhà thầu nước ngoài và nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế quản lý trực tiếp của bên Việt Nam.

Đối với hợp đồng nhà thầu là hợp đồng xây dựng, lắp đặt thì nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế địa phương nơi diễn ra hoạt động xây dựng, lắp đặt.

- Bên Việt Nam có trách nhiệm đăng ký thuế với cơ quan thuế quản lý trực tiếp để thực hiện nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong phạm vi 20 ngày làm việc kể từ khi ký hợp đồng.

a) Khai thuế đối với hoạt động kinh doanh và các loại thu nhập khác

a.1) Hồ sơ khai thuế:

- Tờ khai thuế theo mẫu số 01/NTNN ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

a.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp Nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước thời hạn khai thuế, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập cho Nhà thầu nước ngoài gửi cơ quan thuế Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu số 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế.

+ Trường hợp hoạt động mua bán chứng khoán không có hợp đồng mua bán chứng khoán thì người nộp thuế nộp Giấy chứng nhận tài khoản lưu ký cổ phiếu, trái phiếu do Ngân hàng lưu ký hoặc Công ty chứng khoán xác nhận theo mẫu số 01/TNKDCK ban hành kèm theo Thông tư này.

+ Đối với thu nhập từ hoạt động chuyển nhượng vốn: người nộp thuế nộp thêm bản chụp có xác nhận của người nộp thuế hợp đồng chuyển nhượng vốn, bản chụp Giấy chứng nhận đầu tư của Công ty Việt Nam mà nhà đầu tư nước ngoài góp vốn có xác nhận của người nộp thuế.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng kinh tế mới ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài (nếu có) có xác nhận của người nộp thuế.

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) Nhà thầu nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của năm tính thuế đó cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập.

Trường hợp vào thời điểm trên vẫn chưa có được Giấy chứng nhận cư trú thì nhà thầu nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự trong quý I của năm tiếp theo.

b) Khai thuế đối với hãng Hàng không nước ngoài

Văn phòng bán vé, đại lý tại Việt Nam của hãng Hàng không nước ngoài có trách nhiệm khai thuế TNDN và nộp thuế cho hãng Hàng không nước ngoài.

Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp Văn phòng bán vé, đại lý tại Việt Nam của hãng Hàng không nước ngoài.

Khai thuế TNDN cho hãng Hàng không nước ngoài là loại khai theo quý.

b.1) Hồ sơ khai thuế:

- Tờ khai thuế cho các hãng Hàng không nước ngoài theo mẫu số 01/HKNN ban hành kèm theo Thông tư này.

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

b.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng Hàng không nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước khi khai thác thị trường bay hoặc kỳ tính thuế đầu tiên của năm (tuỳ theo thời điểm nào diễn ra trước), văn phòng tại Việt Nam của hãng Hàng không nước ngoài gửi cho cơ quan thuế Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

+ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

+ Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự.

+ Bản chụp giấy phép khai thác thị trường Việt Nam (phép bay) của Cục hàng không dân dụng cấp theo quy định của Luật Hàng không dân dụng có xác nhận của người nộp thuế.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp giấy phép khai thác thị trường Việt Nam (phép bay) của Cục hàng không dân dụng mới có xác nhận của người nộp thuế (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) văn phòng tại Việt Nam của hãng Hàng không nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của năm tính thuế đó và Bảng kê thu nhập vận tải quốc tế dành cho trường hợp bán vé tại thị trường Việt Nam theo mẫu số 01-1/HKNN, Bảng kê thu nhập vận tải quốc tế dành cho trường hợp hoán đổi, chia chỗ trong vận tải hàng không quốc tế theo mẫu 01-2/HKNN của năm tính thuế liên quan cho cơ quan thuế làm căn cứ áp dụng miễn, giảm thuế TNDN từ hoạt động vận tải quốc tế của hãng Hàng không nước ngoài.

c) Khai thuế đối với hãng vận tải nước ngoài

Tổ chức làm đại lý tàu biển hoặc đại lý giao nhận vận chuyển hàng hoá cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ và nộp thuế thay cho các hãng vận tải nước ngoài.

Hồ sơ khai thuế đối với hãng vận tải nước ngoài được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý tàu biển hoặc đại lý giao nhận hàng hoá.

Khai thuế đối với hãng vận tải nước ngoài là loại khai theo tháng.

c.1) Hồ sơ khai thuế:

- Tờ khai thuế đối với hãng vận tải nước ngoài theo mẫu số 01/VTNN ban hành kèm theo Thông tư này;

- Bảng kê thu nhập vận tải quốc tế dành cho trường hợp doanh nghiệp trực tiếp điều hành phương tiện vận tải theo mẫu số 01-1/VTNN, Bảng kê thu nhập vận tải quốc tế dành cho trường hợp hoán đổi/ chia chỗ theo mẫu số 01-2/VTNN, Bảng kê doanh thu lưu công-ten-nơ theo mẫu số 01-3/VTNN ban hành kèm theo Thông tư này.

c.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng vận tải nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Tại Tờ khai thuế đối với hãng vận tải nước ngoài của kỳ tính thuế đầu tiên của năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này ;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước nơi hãng tàu nước ngoài cư trú cấp cho năm tính thuế ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Tài liệu chứng minh doanh nghiệp điều hành trực tiếp tàu, là một trong các tài liệu sau:

+ Bản chụp Giấy đăng ký sở hữu tàu có xác nhận của người nộp thuế;

+ Bản chụp Hợp đồng thuê tàu (trường hợp doanh nghiệp đi thuê hoặc được trao quyền sử dụng) có xác nhận của người nộp thuế;

+ Bản chính hoặc bản chụp Giấy phép khai thác tàu định tuyến có xác nhận của cảng vụ;

+ Bản chính hoặc bản chụp giấy phép tàu vào cảng có xác nhận của cảng vụ;

+ Bản chính giấy xác nhận của cảng vụ về các tàu của hãng vào cảng Việt Nam ;

+ Các tài liệu khác.

Trường hợp hãng tàu nước ngoài có các hoạt động liên danh, hoán đổi, cho thuê chỗ, cho thuê tàu trống… thì cần cung cấp thêm các chứng từ có liên quan (như hợp đồng liên danh cùng khai thác, điều hành phương tiện vận tải, hợp đồng hoán đổi chỗ, hợp đồng cho thuê tàu trống…).

Kết thúc năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cơ quan thuế Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của hãng tàu cho năm đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định, thì các năm tiếp theo hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài chỉ cần thông báo bất kỳ sự thay đổi nào về tình trạng kinh doanh như thay đổi về đăng ký kinh doanh, thay đổi về sở hữu hoặc điều hành phương tiện vận tải (nếu có)...và cung cấp các tài liệu tương ứng với việc thay đổi.

Trường hợp các hãng vận tải nước ngoài có đại lý chính, trụ sở chính của đại lý và các đại lý phụ, chi nhánh tại nhiều địa phương ở Việt Nam, các đại lý, hãng vận tải nước ngoài nộp bản chính Giấy chứng nhận cư trú đã hợp pháp hoá lãnh sự và Giấy chứng nhận đăng ký thuế (hoặc Giấy đăng ký kinh doanh) cho Cục Thuế quản lý địa phương nơi hãng vận tải nước ngoài có đại lý chính, trụ sở chính của đại lý; gửi bản chụp Giấy chứng nhận cư trú đã hợp pháp hoá lãnh sự và Giấy chứng nhận đăng ký thuế (hoặc Giấy đăng ký kinh doanh) có xác nhận của đại lý chính tại các Cục Thuế quản lý địa phương nơi hãng vận tải nước ngoài có đại lý phụ, chi nhánh và ghi rõ nơi đã nộp bản chính trong Thông báo thuộc diện miễn, giảm thuế theo Hiệp định.

d) Khai thuế đối với tái bảo hiểm nước ngoài

Bên Việt Nam có trách nhiệm khấu trừ, khai và nộp thuế thay cho các tổ chức nhận tái bảo hiểm nước ngoài.

Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp Bên Việt Nam.

Khai thuế đối với tái bảo hiểm nước ngoài là loại khai theo quý.

d.1) Hồ sơ khai thuế:

- Tờ khai thuế đối với tổ chức nhận tái bảo hiểm nước ngoài theo mẫu số 01/TBH ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng tái bảo hiểm có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng tái bảo hiểm);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

d.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Các tổ chức nhận tái bảo hiểm nước ngoài trực tiếp nộp hồ sơ thông báo thuộc diện áp dụng Hiệp định tránh đánh thuế hai lần cho từng năm cho tất cả các hợp đồng tái bảo hiểm mà các tổ chức đã ký kết hoặc dự kiến ký kết trong năm đó. Các tổ chức nhận tái bảo hiểm nước ngoài có thể uỷ quyền cho các đại lý thuế, văn phòng đại diện của công ty tại Việt Nam hoặc công ty tái bảo hiểm Việt Nam nộp hồ sơ. Khi đó, các tổ chức nhận tái bảo hiểm nước ngoài nộp cho Cơ quan thuế 2 hồ sơ Thông báo: hồ sơ Thông báo (dự kiến) và hồ sơ Thông báo (chính thức). Cụ thể như sau:

d.2.1) Đối với Thông báo (dự kiến):

- Thời điểm nộp Hồ sơ Thông báo (dự kiến) về việc thuộc diện miễn, giảm thuế theo Hiệp định: Thời hạn nộp hồ sơ là một trong các thời điểm sau - tuỳ theo thời điểm nào diễn ra trước: 5 ngày trước khi ký kết Hợp đồng; hoặc 5 ngày sau khi thực hiện Hợp đồng; hoặc 5 ngày trước khi thanh toán.

- Địa điểm nộp Hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định:

+ Đối với các tổ chức nhận tái bảo hiểm nước ngoài có văn phòng đại diện tại Việt Nam: nộp tại Cục Thuế tỉnh, thành phố nơi đóng văn phòng đại diện.

+ Đối với các tổ chức nhận tái bảo hiểm nước ngoài không có văn phòng đại diện tại Việt Nam:

Trường hợp các tổ chức nhận tái bảo hiểm nước ngoài trực tiếp nộp hồ sơ: nộp tại Cục Thuế tỉnh, thành phố nơi Công ty tái bảo hiểm Việt Nam đầu tiên dự kiến ký kết hợp đồng;

Trường hợp các tổ chức nhận tái bảo hiểm nước ngoài uỷ quyền cho đại diện hợp pháp tại Việt Nam nộp hồ sơ: nộp tại Cục Thuế tỉnh, thành phố nơi đại điện hợp pháp đăng ký nộp thuế. Ví dụ: các đại lý thuế, các công ty kiểm toán hoặc công ty tái bảo hiểm Việt Nam đầu tiên dự kiến ký kết hợp đồng ...

- Hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định bao gồm:

+ Thông báo (dự kiến) theo mẫu số 01/TBH-TB ban hành kèm theo Thông tư này.

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

+ Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hoá lãnh sự (cho năm ngay trước năm nộp Thông báo (dự kiến)).

+ Bảng kê các Hợp đồng tái bảo hiểm đã hoặc dự kiến ký kết theo mẫu số 01-1/TBH-TB ban hành kèm theo Thông tư này.

d.2.2) Đối với Thông báo (chính thức):

- Thời điểm nộp Hồ sơ: trong vòng quý 1 của năm sau, tổ chức nhận tái bảo hiểm nước ngoài có trách nhiệm nộp cho cơ quan thuế Thông báo (chính thức) cùng với hồ sơ có liên quan.

- Địa điểm nộp: tương tự như đối với việc nộp Thông báo (dự kiến).

- Hồ sơ nộp cho Cơ quan thuế:

+ Thông báo (chính thức) theo mẫu số 02/TBH-TB ban hành kèm theo Thông tư này.

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

+ Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hoá lãnh sự trong năm tính thuế đó.

+ Bản chụp các Hợp đồng tái bảo hiểm đã thực hiện trong năm có xác nhận của người nộp thuế (bao gồm cả những hợp đồng đã có trong kế hoạch và những hợp đồng ngoài kế hoạch đã gửi cơ quan thuế) nhưng chưa nộp cho cơ quan thuế.

+ Danh mục hợp đồng theo từng loại theo mẫu số 02-1/TBH-TB ban hành kèm theo Thông tư này. Tại thời điểm nộp Thông báo (chính thức), người nộp thuế sẽ phân loại hợp đồng và gửi danh mục hợp đồng theo từng loại (với các chỉ tiêu nhất định); mỗi loại hợp đồng chỉ gửi một bản chụp có xác nhận của người nộp thuế để làm mẫu. Người nộp thuế phải chịu trách nhiệm về việc thống kê này.

d.2.3) Thủ tục áp dụng Hiệp định:

- Sau khi các tổ chức nhận tái bảo hiểm nước ngoài nộp Thông báo (dự kiến), Cơ quan thuế sẽ cấp Giấy xác nhận việc các tổ chức nhận tái bảo hiểm nước ngoài đã nộp đầy đủ hồ sơ thông báo miễn, giảm thuế TNDN theo Hiệp định tại Việt Nam chậm nhất sau 15 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ và Cơ quan Thuế sẽ xác nhận ngay tại Thông báo (dự kiến). Khi ký kết hợp đồng với công ty tái bảo hiểm Việt Nam, các tổ chức nhận tái bảo hiểm nước ngoài có thể cung cấp cho bên Việt Nam ký kết hợp đồng bản sao Giấy xác nhận này của Cơ quan thuế có chứng thực của cơ quan có thẩm quyền để được tạm miễn, giảm thuế theo Hiệp định. Thông báo (dự kiến) được lập thành 02 bản: 01 bản do đối tượng đề nghị áp dụng Hiệp định giữ và 01 bản lưu tại Cục Thuế.

- Sau khi các tổ chức nhận tái bảo hiểm nước ngoài nộp Thông báo, Cơ quan thuế có nghĩa vụ kiểm tra hồ sơ. Trường hợp phát hiện việc không đúng, không đủ hoặc không hợp lệ sẽ thông báo cho người đề nghị áp dụng Hiệp định hoặc yêu cầu nộp thuế nếu người nộp thuế không thoả mãn các điều kiện áp dụng Hiệp định.

e) Hồ sơ khai quyết toán:

- Tờ khai Quyết toán thuế nhà thầu theo mẫu số 02/NTNN ban hành kèm theo Thông tư này;

- Bảng kê các Nhà thầu nước ngoài, nhà thầu phụ Việt Nam tham gia thực hiện hợp đồng nhà thầu theo mẫu số 02-1/NTNN, 02-2/NTNN ban hành kèm theo Thông tư này;

- Bảng kê chứng từ nộp thuế;

- Bản thanh lý hợp đồng nhà thầu.

3. Khai thuế đối với trường hợp nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu

- Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp thực hiện khai thuế GTGT theo phương pháp khấu trừ, thuế TNDN theo tỷ lệ % tính trên doanh thu nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế quản lý trực tiếp Bên Việt Nam.

Đối với hợp đồng nhà thầu là hợp đồng xây dựng, lắp đặt thì nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế địa phương nơi diễn ra hoạt động xây dựng, lắp đặt.

- Trong phạm vi 20 ngày làm việc kể từ khi ký hợp đồng, Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế địa phương nơi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký nộp thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp đăng ký và thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN theo tỷ lệ % trên doanh thu chịu thuế.

- Khi cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho Nhà thầu nước ngoài, nhà thầu phụ nước ngoài thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm gửi 01 bản chụp Giấy chứng nhận đăng ký thuế có xác nhận của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho bên Việt Nam hoặc Nhà thầu nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian bên Việt Nam chưa nhận được bản chụp Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì bên Việt Nam tạm thời khấu trừ và nộp khoản thuế GTGT, thuế TNDN Nhà thầu nước ngoài phải nộp như hướng dẫn tại khoản 2 Điều này.

a) Khai thuế giá trị gia tăng theo phương pháp khấu trừ theo quy định tại Điều 10 Thông tư này.

b) Khai thuế thu nhập doanh nghiệp theo tỷ lệ % tính trên doanh thu là loại khai theo lần phát sinh khi nhà thầu nước ngoài nhận được tiền thanh toán và khai quyết toán khi kết thúc hợp đồng nhà thầu.

Trường hợp nhà thầu nước ngoài nhận được tiền thanh toán nhiều lần trong tháng thì có thể đăng ký khai thuế theo tháng thay cho việc khai theo từng lần phát sinh.

b.1) Hồ sơ khai thuế:

- Tờ khai thuế theo mẫu số 03/NTNN ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

b.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế theo Hiệp định thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước thời hạn khai thuế, nhà thầu nước ngoài gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

+ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

+ Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

+ Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng kinh tế mới ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài có xác nhận của người nộp thuế (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) nhà thầu nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của năm tính thuế đó cho bên Việt Nam kí kết hợp đồng hoặc chi trả thu nhập.

Trường hợp vào thời điểm trên vẫn chưa có được Giấy chứng nhận cư trú thì nhà thầu nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự trong quý I của năm tiếp theo.

b.3) Hồ sơ khai quyết toán thuế:

- Tờ khai Quyết toán thuế nhà thầu theo mẫu số 04/NTNN ban hành kèm theo Thông tư này;

- Bảng kê các Nhà thầu phụ Việt Nam tham gia thực hiện hợp đồng nhà thầu theo mẫu số 02-2/NTNN ban hành kèm theo Thông tư này;

- Bảng kê chứng từ nộp thuế,

- Bản thanh lý hợp đồng nhà thầu.

4. Khai thuế đối với trường hợp Nhà thầu nước ngoài liên danh với các tổ chức kinh tế Việt Nam để tiến hành kinh doanh tại Việt Nam trên cơ sở hợp đồng thầu.

a) Trường hợp các bên liên danh thành lập ra Ban điều hành liên danh, Ban điều hành thực hiện hạch toán kế toán, có tài khoản tại ngân hàng và chịu trách nhiệm phát hành hóa đơn; hoặc tổ chức kinh tế Việt Nam tham gia liên danh chịu trách nhiệm hạch toán chung và chia lợi nhuận cho các bên thì Ban điều hành liên danh, hoặc tổ chức kinh tế Việt Nam, có trách nhiệm kê khai, nộp và quyết toán thuế GTGT, thuế TNDN theo quy định trên toàn bộ doanh thu thực hiện Hợp đồng nhà thầu theo quy định tại Điều 10, Điều 11 Thông tư này.

b) Trường hợp các bên tham gia liên danh theo phương thức chia doanh thu, chia sản phẩm, hoặc cùng nhau liên danh nhận thầu công việc nhưng mỗi bên tham gia liên danh thực hiện một phần công việc riêng biệt, các bên tự xác định phần doanh thu thu được của mình thì nhà thầu nước ngoài có thể thực hiện kê khai, nộp thuế như hướng dẫn tại khoản 1, khoản 2, khoản 3 Điều này.

Điều 19. Khai thuế và xác định số thuế phải nộp theo phương pháp khoán, khai thuế đối với hoạt động cho thuê bất động sản

1. Hộ kinh doanh, cá nhân kinh doanh hoặc khai thác tài nguyên nộp thuế theo phương pháp khoán (gọi chung là hộ nộp thuế khoán) bao gồm:

a) Hộ kinh doanh, cá nhân kinh doanh không có đăng ký kinh doanh hoặc không phải đăng ký kinh doanh, không đăng ký thuế, đã được cơ quan thuế đôn đốc nhưng quá thời hạn theo thông báo đôn đốc của cơ quan thuế, hộ kinh doanh, cá nhân kinh doanh vẫn không thực hiện đăng ký thuế.

b) Hộ kinh doanh, cá nhân kinh doanh không thực hiện chế độ kế toán hoá đơn, chứng từ.

c) Hộ kinh doanh, cá nhân kinh doanh không thực hiện nộp tờ khai thuế theo quy định.

d) Hộ kinh doanh, cá nhân kinh doanh có mở sổ sách kế toán, nhưng qua kiểm tra của cơ quan thuế thấy thực hiện không đúng chế độ kế toán, không thực hiện đúng và đầy đủ hoá đơn, chứng từ khi mua bán hàng hoá, dịch vụ, kê khai thuế không chính xác, trung thực; cơ quan thuế không thể căn cứ vào sổ sách kế toán, hoá đơn, chứng từ để xác định số thuế phải nộp phù hợp với thực tế kinh doanh.

Hộ gia đình, cá nhân khai thác tài nguyên thủ công, phân tán, lưu động, không thường xuyên.

2. Loại thuế, phí áp dụng theo phương pháp khoán bao gồm:

a) Thuế tiêu thụ đặc biệt;

b) Thuế tài nguyên;

c) Thuế giá trị gia tăng;

d) Phí bảo vệ môi trường đối với hoạt động khai thác khoáng sản.

3. Hồ sơ khai thuế khoán được nộp cho Chi cục Thuế quản lý địa phương nơi có hoạt động kinh doanh hoặc khai thác tài nguyên.

a) Hộ kinh doanh, cá nhân kinh doanh nộp thuế khoán khai theo Tờ khai mẫu số 01/THKH ban hành kèm theo Thông tư này.

b) Hộ, cá nhân khai thác tài nguyên, khoáng sản nộp thuế khoán khai theo Tờ khai mẫu số 02/THKH ban hành kèm theo Thông tư này.

4. Thời hạn nộp hồ sơ khai thuế khoán:

Hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán thực hiện khai thuế theo năm (một năm khai một lần), trường hợp có mức doanh thu bằng hoặc dưới mức doanh thu không phải nộp thuế nêu tại khoản 5 Điều này thì không phải nộp thuế.

Từ ngày 20 tháng 11 đến ngày 5 tháng 12 của năm trước, cơ quan thuế thực hiện phát Tờ khai thuế theo phương pháp khoán năm sau mẫu Tờ khai số 01/THKH cho tất cả các hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán.

Cơ quan thuế đôn đốc hộ kinh doanh thực hiện khai và nộp hồ sơ khai thuế cho cơ quan thuế. Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 31 tháng 12 của năm trước.

Trường hợp mới ra kinh doanh hoặc khai thác tài nguyên, khoáng sản thì thời hạn nộp hồ sơ khai thuế khoán chậm nhất là mười ngày kể từ ngày bắt đầu kinh doanh hoặc khai thác tài nguyên, khoáng sản.

5. Mức doanh thu không phải nộp thuế:

Mức doanh thu không phải nộp thuế theo phương pháp khoán theo quy định tại điểm này được xác định như sau:

- Đối với hộ kinh doanh, cá nhân kinh doanh đã kinh doanh:

Mức doanh thu theo tháng không phải nộp thuế theo phương pháp khoán

=

Mức lương tối thiểu chung

Tỷ lệ thu nhập chịu thuế TNCN

Trong đó:

- Mức lương tối thiểu chung được xác định là mức lương tối thiểu tháng của năm tính thuế theo quy định tại Nghị định của Chính phủ (có hiệu lực tại năm tính thuế) về mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

- Tỷ lệ thu nhập chịu thuế TNCN được xác định là tỷ lệ thu nhập chịu thuế ấn định do Cục trưởng Cục Thuế ban hành áp dụng tại địa phương theo hướng dẫn của Bộ Tài chính.

6. Niêm yết công khai danh sách hộ kinh doanh, cá nhân kinh doanh thuộc diện không phải nộp thuế khoán

Chi cục Thuế thực hiện niêm yết công khai mức doanh thu không phải nộp thuế khoán tại địa điểm thích hợp (trụ sở UBND phường, xã, trụ sở Đội thuế) và thông báo công khai địa điểm niêm yết để hộ kinh doanh, cá nhân kinh doanh biết. Thời gian niêm yết công khai là từ ngày 01 tháng 01 đến ngày 10 tháng 01 hàng năm.

Căn cứ cơ sở dữ liệu của cơ quan thuế, Chi cục Thuế phối hợp với Hội đồng tư vấn thuế xã phường xác định mức doanh thu của các hộ kinh doanh, cá nhân kinh doanh thuộc diện không phải nộp thuế khoán, lập danh sách hộ kinh doanh, cá nhân kinh doanh thuộc diện không phải nộp thuế khoán và công khai danh sách tại trụ sở UBND phường, xã, trụ sở đội thuế sau đó thông báo cho hộ kinh doanh, cá nhân kinh doanh biết trước ngày 20 tháng 1 hàng năm.

7. Xác định số thuế khoán phải nộp của đối với hộ kinh doanh, cá nhân kinh doanh có doanh thu trên mức doanh thu không phải nộp thuế

Căn cứ tài liệu kê khai của người nộp thuế về doanh thu, thu nhập, sản lượng và giá bán tài nguyên khai thác, cơ sở dữ liệu của cơ quan thuế, Chi cục Thuế phối hợp với hội đồng tư vấn thuế xã, phường kiểm tra xác định tính đúng đắn, trung thực của hồ sơ khai thuế, tổ chức điều tra xác định lại doanh thu, thu nhập những trường hợp có nghi vấn khai không đúng để ấn định lại doanh thu kinh doanh, sản lượng và giá bán tài nguyên khai thác. Để đảm bảo việc xác định thuế được công bằng, trước khi thông báo số thuế phải nộp của từng hộ, cá nhân, Chi cục Thuế phải công khai dự kiến doanh thu, số thuế phải nộp của từng hộ, cá nhân nộp thuế theo phương pháp khoán để lấy ý kiến các hộ kinh doanh, cá nhân kinh doanh hoặc khai thác tài nguyên; sau đó tham khảo ý kiến hội đồng tư vấn thuế xã, phường để xác định và thông báo cho hộ, cá nhân nộp thuế biết và thực hiện.

Số thuế khoán được xác định cho từng tháng và ổn định khoán trong một năm, trừ trường hợp hộ nộp thuế khoán có thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô khai thác tài nguyên, khoáng sản.

Trường hợp trong tháng, hộ kinh doanh, cá nhân kinh doanh nghỉ kinh doanh cả tháng thì được miễn số thuế phải nộp của tháng đó. Trường hợp trong tháng, hộ kinh doanh, cá nhân kinh doanh nghỉ kinh doanh từ mười lăm ngày trở lên thì được xét giảm 50% số thuế phải nộp của tháng.

Hộ, cá nhân nghỉ kinh doanh thuộc đối tượng được miễn, giảm thuế phải lập hồ sơ đề nghị miễn, giảm thuế. Hồ sơ đề nghị miễn, giảm thuế được áp dụng như theo hướng dẫn tại Điều 38, Điều 39 Thông tư này.

Căn cứ hồ sơ đề nghị giảm thuế, cơ quan thuế trực tiếp kiểm tra hồ sơ và ra quyết định giảm thuế.

8. Thời hạn thông báo thuế và thời hạn nộp thuế:

Cơ quan thuế gửi Thông báo nộp thuế khoán theo mẫu số 03/THKH ban hành kèm theo Thông tư này tới hộ nộp thuế khoán chậm nhất là ngày 20 tháng 1. Thông báo một lần áp dụng cho các tháng nộp thuế ổn định trong năm.

Căn cứ vào Thông báo nộp thuế khoán, hộ nộp thuế nộp tiền thuế hàng tháng chậm nhất là ngày cuối cùng của tháng. Trường hợp hộ nộp thuế khoán lựa chọn nộp thuế theo quý thì thời hạn nộp thuế cho cả quý là ngày cuối cùng của tháng đầu quý.

Đối với thuế tài nguyên, cơ quan thuế có thể thông báo nộp thuế theo mùa vụ; cơ quan thuế phải ghi rõ thời hạn nộp thuế trên thông báo thuế và gửi đến hộ nộp thuế khoán tối thiểu là mười ngày trước ngày cuối cùng của thời hạn nộp thuế.

9. Xác định số thuế của hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán trong trường hợp có sự thay đổi doanh thu

- Trường hợp hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn và doanh thu trên hóa đơn thấp hơn doanh thu khoán thì hộ kinh doanh, cá nhân kinh doanh nộp thuế khoán.

- Trường hợp hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn và có phát sinh doanh thu trên hóa đơn cao hơn doanh thu khoán nhưng hộ kinh doanh chứng minh được doanh thu phát sinh cao hơn doanh thu khoán không phải do thay đổi quy mô, thay đổi ngành nghề mà do yếu tố khách quan đột xuất thì hộ kinh doanh, cá nhân kinh doanh phải kê khai bổ sung phần doanh thu trên hóa đơn cao hơn doanh thu khoán và nộp bổ sung thuế GTGT. Trường hợp này cơ quan thuế không thực hiện điều chỉnh lại doanh thu, số thuế đã khoán.

- Trường hợp hộ nộp thuế khoán có thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô, sản lượng khai thác tài nguyên khoáng sản thì phải kê khai bổ sung với cơ quan thuế kể từ tháng phát sinh thay đổi quy mô, để cơ quan thuế xác định số thuế khoán cho phù hợp với thực tế phát sinh nghĩa vụ thuế của người nộp thuế. Hồ sơ khai lại là Tờ khai theo mẫu số 01/THKH hoặc Tờ khai theo mẫu số 02/THKH ban hành kèm theo Thông tư này.

Cơ quan thuế xác định lại số thuế khoán phải nộp cho các tháng có thay đổi về ngành nghề, quy mô kinh doanh hoặc thay đổi về quy mô, sản lượng khai thác tài nguyên khoáng sản và thông báo số thuế khoán phải nộp cho người nộp thuế biết.

Trường hợp hộ kinh doanh không khai báo sự thay đổi về ngành nghề, quy mô kinh doanh với cơ quan thuế hoặc khai báo không trung thực, hoặc cơ quan thuế có tài liệu chứng minh có sự thay đổi về quy mô của hộ kinh doanh dẫn đến tăng doanh số thì cơ quan thuế có quyền yêu cầu hộ kinh doanh nộp bổ sung số thuế phát sinh tăng so với số thuế đã khoán và ấn định mức thuế phải nộp cho kỳ ổn định thuế cho phù hợp với tình hình kinh doanh.

10. Khai thuế đối với hộ gia đình, cá nhân có bất động sản cho thuê

Hộ gia đình, cá nhân có bất động sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT. Trường hợp số tiền cho thuê bất động sản thấp hơn mức doanh thu không phải nộp thuế khoán nêu tại khoản 5 Điều này thì hộ gia đình, cá nhân không phải nộp thuế GTGT.

Trường hợp cho thuê bất động sản lần đầu, hộ gia đình, cá nhân có bất động sản thực hiện khai thuế với cơ quan thuế quản lý địa bàn có bất động sản để được cấp hóa đơn lẻ và nộp thuế. Đơn đề nghị cấp hóa đơn lẻ được thực hiện theo văn bản quy phạm pháp luật hướng dẫn về hóa đơn bán hàng hóa, cung ứng dịch vụ. Căn cứ đơn đề nghị cấp hóa đơn lẻ và các tài liệu kèm theo về việc cho thuê bất động sản, cơ quan thuế hướng dẫn hộ gia đình, cá nhân có bất động sản cho thuê xác định số thuế GTGT phải nộp theo quy định của pháp luật về thuế giá trị gia tăng. Hộ gia đình, cá nhân có bất động sản cho thuê thực hiện nộp thuế trước khi nhận hóa đơn lẻ.

Cơ quan thuế quản lý địa bàn có bất động sản cho thuê phối hợp với Ủy ban nhân dân xã, phường lập Danh sách hộ gia đình, cá nhân có bất động sản cho thuê và hướng dẫn hộ gia đình, cá nhân có bất động sản cho thuê thực hiện đăng ký kinh doanh và đăng ký thuế để được cấp mã số thuế đối với trường hợp chưa có mã số thuế.

Trường hợp hộ gia đình, cá nhân có bất động sản cho thuê theo hình thức người đi thuê trả trước tiền thuê cho một thời hạn thuê thì hộ gia đình, cá nhân có bất động sản cho thuê phải khai và nộp thuế GTGT đối với số tiền cho thuê nhận trước cho một thời hạn thuê như trường hợp khai, nộp thuế theo từng lần phát sinh.

Điều 20. Khai, nộp thuế đối với hoạt động sản xuất thủy điện

1. Khai, nộp thuế GTGT đối với hoạt động sản xuất thuỷ điện

Cơ sở sản xuất thuỷ điện thực hiện kê khai thuế giá trị gia tăng tại địa phương nơi đóng trụ sở chính và nộp thuế GTGT vào kho bạc địa phương nơi có nhà máy sản xuất thuỷ điện (nơi có tuabin, đập thuỷ điện và những cơ sở vật chất chủ yếu của nhà máy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc trung ương thì thuế giá trị gia tăng do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc trung ương; cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT tại địa phương nơi đóng trụ sở chính đồng thời sao gửi tờ khai thuế GTGT cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế GTGT.

Ví dụ: Nhà máy Thuỷ điện X nằm chung trên địa bàn 2 tỉnh A và B. Tỷ lệ phân chia thuế GTGT của Nhà máy Thuỷ điện X cho 2 tỉnh A và B được xác định như sau:

Nhà máy thuỷ điện | Chỉ tiêu | Giá trị (Tỷ đồng) |  |  | Tỷ lệ phân chia (%)
 |  | Tỉnh A | Tỉnh B | Tổng | Tỉnh A | Tỉnh B
 |  | (1) | (2) | (3)=(1)+(2) | (4)=(1)/(3) | (5)=(2)/(3)
Nhà máy X | Tổng | 560 | 900 | 1,460 | 38.36% | 61.64%
 | Tuabin | 0 | 100 | 100
 | Đập thủy điện | 350 | 280 | 630
 | Cơ sở vật chất chủ yếu của nhà máy điện | 210 | 520 | 730

Căn cứ vào số liệu trên thì số thuế GTGT của Nhà máy Thuỷ điện X thực hiện nộp cho Tỉnh A là 38% và nộp cho Tỉnh B là 62%.

Cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT theo Tờ khai thuế GTGT mẫu số 01/GTGT ban hành kèm theo Thông tư này.

Đối với cơ sở sản xuất thủy điện hạch toán phụ thuộc EVN: thực hiện kê khai thuế GTGT theo Tờ khai thuế GTGT dùng cho các cơ sở sản xuất thủy điện hạch toán phụ thuộc EVN mẫu số 01/TĐ-GTGT ban hành kèm theo Thông tư này.

Trường hợp thuế GTGT của cơ sở sản xuất thủy điện nộp ngân sách các tỉnh theo theo tỷ lệ tương ứng giá trị đầu tư của nhà máy thì cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế GTGT phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 01-1/TĐ-GTGT ban hành kèm theo Thông tư này và sao gửi kèm theo Tờ khai thuế GTGT cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế GTGT.

2. Khai, nộp thuế thu nhập doanh nghiệp đối với hoạt động sản xuất thuỷ điện:

a) Công ty thuỷ điện hạch toán độc lập nộp thuế thu nhập doanh nghiệp tại nơi có trụ sở chính. Công ty thuỷ điện hạch toán độc lập có các cơ sở sản xuất thuỷ điện hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi Công ty thuỷ điện đóng trụ sở chính; các cơ sở sản xuất thủy điện hạch toán phụ thuộc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thuỷ điện hạch toán phụ thuộc và các nhà máy thuỷ điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc trung ương khác với nơi có trụ sở chính của Văn phòng EVN thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc. Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất thuỷ điện hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất thuỷ điện hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Công ty thuỷ điện hạch toán độc lập, Công ty mẹ-Tập đoàn Điện lực Việt Nam có trách nhiệm khai thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh tại trụ sở chính và tại đơn vị hạch toán phụ thuộc theo Biểu thuế TNDN tính nộp của doanh nghiệp có các đơn vị thuỷ điện hạch toán phụ thuộc mẫu số 02/TĐ-TNDN ban hành kèm theo Thông tư này.

b) Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh theo tỷ lệ giá trị đầu tư nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu khác) nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng, cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế TNDN phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này. Cơ sở sản xuất thủy điện thực hiện kê khai thuế TNDN tại địa phương nơi đóng trụ sở chính đồng thời sao gửi tờ khai thuế TNDN, Biểu thuế TNDN tính nộp của doanh nghiệp có các đơn vị thuỷ điện hạch toán phụ thuộc mẫu số 02/TĐ-TNDN (đối với các doanh nghiệp có đơn vị thuỷ điện hạch toán phụ thuộc) và Bảng phân bổ số thuế TNDN phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế TNDN.

3. Khai, nộp thuế tài nguyên đối với hoạt động sản xuất thuỷ điện:

Cơ sở sản xuất thuỷ điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế theo Tờ khai thuế tài nguyên dùng cho các cơ sở sản xuất thuỷ điện mẫu số 03/TĐ-TAIN ban hành kèm theo Thông tư này. Trường hợp lòng hồ thủy điện của cơ sở sản xuất thủy điện nằm chung trên địa bàn các tỉnh, Thành phố trực thuộc Trung ương thì số thuế tài nguyên của cơ sở sản xuất thuỷ điện được phân chia cho các địa phương nơi có chung lòng hồ thủy điện, cơ sở sản xuất thuỷ điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi Tờ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc trung ương trên cơ sở diện tích lòng hồ thuỷ điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại ở lòng hồ.

Ví dụ: Nhà máy Thuỷ điện X có lòng hồ thuỷ điện nằm chung trên địa bàn 2 tỉnh A và B thì số thuế tài nguyên của Nhà máy thủy điện X được phân chia cho Tỉnh A và Tỉnh B như sau:

Nhà máy | Chỉ tiêu | Tỉnh A |  |  | Tỉnh B
 |  | Số liệu | Tỷ lệ | Tỷ lệ chung các chỉ tiêu | Số liệu | Tỷ lệ | Tỷ lệ chung các chỉ tiêu
Nhà máy X | Diện tích lòng hồ (ha) | 1,500 | 79% | 63.60% | 400 | 21% | 36.40%
 | Tổng số hộ dân di chuyển đền bù (hộ) | 71 | 42.77% |  | 95 | 57.23%
 | Giá trị thiệt hại vật chất vùng lòng hồ (tỷ đồng) | 351 | 86.03% |  | 57 | 13.97%
 | Chi phí bồi thường hỗ trợ tái định cư (tỷ đồng) | 28 | 46.67% |  | 32 | 53.33%

Căn cứ vào số liệu trên thì số thuế tài nguyên của Nhà máy Thuỷ điện X thực hiện nộp cho Tỉnh A là 64% và nộp cho Tỉnh B là 36%.

Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện nộp ngân sách các tỉnh theo theo tỷ lệ tương ứng giá trị đầu tư của nhà máy thì cơ sở sản xuất thủy điện lập Bảng phân bổ thuế tài nguyên phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 03-1/TĐ-TAIN ban hành kèm theo Thông tư này và sao gửi kèm theo Tờ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên.

4. Trường hợp cơ sở sản xuất thủy điện nằm chung trên địa bàn các tỉnh, Thành phố trực thuộc Trung ương khai điều chỉnh số thuế GTGT phát sinh, quyết toán thuế TNDN, quyết toán thuế tài nguyên phải nộp thì số thuế GTGT, thuế TNDN, thuế tài nguyên phát sinh tăng hoặc giảm được tính phân chia cho các địa phương nơi được hưởng nguồn thu theo nguyên tắc quy định tại khoản 1, khoản 2, khoản 3 Điều này.

5. Thủ tục nộp thuế:

Doanh nghiệp nơi có trụ sở chính (hoặc nơi đăng ký, kê khai thuế) thực hiện nộp thuế GTGT, thuế TNDN, thuế tài nguyên được tính vào NSNN tại địa phương nơi có trụ sở chính (hoặc nơi đăng ký thuế) và nộp thay các đơn vị phụ thuộc tại các địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên.

Căn cứ số thuế GTGT, thuế TNDN, thuế tài nguyên được tính, phân bổ cho địa phương nơi có trụ sở chính (hoặc nơi đăng ký, kê khai thuế) và tại các địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên trên Tờ khai thuế GTGT, Tờ khai thuế TNDN, Tờ khai thuế tài nguyên và các phụ lục số 01- 1/TĐ-GTGT, phụ lục số 02/TĐ-TNDN, phụ lục số 02-1/TĐ-TNDN, phụ lục số 03-1/TĐ-TAIN, doanh nghiệp lập chứng từ nộp thuế GTGT, thuế TNDN, thuế tài nguyên cho địa phương nơi có trụ sở chính và từng địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính (hoặc nơi đăng ký, kê khai thuế) và địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên.

6. Trường hợp thuế GTGT, thuế TNDN, thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì Cục Thuế địa phương nơi có trụ sở nhà máy sản xuất thủy điện có trách nhiệm chủ trì phối hợp với chủ đầu tư dự án nhà máy thủy điện và các Cục Thuế địa phương nơi có chung nhà máy thủy điện xác định giá trị đầu tư của nhà máy (tuabin, đập thủy điện và các cơ sở vật chất chủ yếu khác), diện tích lòng hồ thuỷ điện, kinh phí đền bù giải phóng mặt bằng, di dân tái định cư, số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại vật chất vùng lòng hồ thuộc địa bàn từng tỉnh và báo cáo Bộ Tài chính (Tổng cục Thuế) trước ngày 30 tháng 6 năm trước liền kề năm nhà máy đi vào hoạt động để hướng dẫn tỷ lệ phân chia thuế TNDN, thuế GTGT, thuế tài nguyên.

7. Việc xác định nguồn thu thuế GTGT, thuế TNDN và thuế tài nguyên quy định tại các khoản 1, khoản 2, khoản 3 Điều này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ 01/01/2011.

Điều 21. Ấn định thuế đối với trường hợp người nộp thuế nộp thuế theo phương pháp kê khai vi phạm pháp luật thuế

1. Cơ quan thuế có quyền ấn định số tiền thuế phải nộp nếu người nộp thuế vi phạm trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 của Luật Quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn 10 (mười) ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

e) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

g) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

h) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp:

Người nộp thuế theo phương pháp kê khai bị ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp trong các trường hợp sau:

a) Trường hợp kiểm tra thuế, thanh tra thuế có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp trừ trường hợp bị ấn định số thuế phải nộp.

b) Qua kiểm tra hàng hoá mua vào, bán ra thấy người nộp thuế hạch toán giá trị hàng hoá mua vào, bán ra không theo giá giao dịch thông thường trên thị trường.

Giá giao dịch thông thường trên thị trường là giá giao dịch theo thỏa thuận khách quan giữa các bên không có quan hệ liên kết.

Cơ quan thuế có thể tham khảo giá hàng hoá, dịch vụ do cơ quan quản lý nhà nước công bố cùng thời điểm, hoặc giá mua, giá bán của các doanh nghiệp kinh doanh cùng ngành nghề, cùng mặt hàng hoặc giá bán của doanh nghiệp kinh doanh cùng mặt hàng có qui mô kinh doanh và số khách hàng lớn tại địa phương để xác định giá giao dịch thông thường làm căn cứ ấn định giá bán, giá mua và số thuế phải nộp.

3. Đối với một số ngành nghề hoạt động kinh doanh qua kiểm tra phát hiện sổ sách, kế toán, hoá đơn, chứng từ không đầy đủ hoặc có vi phạm pháp luật về thuế hoặc có phát sinh bất hợp lý trong việc kê khai, nộp thuế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập chịu thuế tính trên doanh thu hoặc ấn định doanh thu, thu nhập chịu thuế. Việc ấn định doanh thu, thu nhập để xác định số thuế phải nộp dựa trên một hoặc một số tiêu chí đã được xác định rõ như chi phí thuê nhà, chi phí nhân công, chi phí khấu hao, chi phí nguyên nhiên vật liệu...Việc ấn định này do Bộ Tài chính quy định cụ thể áp dụng đối với từng ngành nghề, hoạt động kinh doanh trong từng thời kỳ.

4. Căn cứ ấn định thuế:

Cơ quan thuế ấn định thuế đối với người nộp thuế theo kê khai có vi phạm pháp luật thuế dựa vào một hoặc đồng thời các căn cứ sau:

a) Cơ sở dữ liệu của cơ quan thuế thu thập từ:

- Người nộp thuế khai báo với cơ quan thuế về doanh thu, chi phí, thu nhập, số thuế phải nộp trong các kỳ khai thuế trước.

- Tổ chức, cá nhân có liên quan đến người nộp thuế.

- Các cơ quan quản lý Nhà nước khác.

b) Các thông tin về:

b.1) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng qui mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, qui mô của người nộp thuế thì lấy thông tin của người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương khác;

b.2) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương khác.

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

5. Khi ấn định thuế, cơ quan thuế phải gửi Quyết định ấn định thuế cho người nộp thuế theo mẫu số 01/AĐTH ban hành kèm theo Thông tư này.

6. Thời hạn nộp thuế là mười ngày kể từ ngày cơ quan thuế ký Quyết định ấn định thuế. Trường hợp cơ quan thuế ấn định thuế với số tiền thuế ấn định từ năm trăm triệu đồng trở lên, thời hạn nộp thuế là ba mươi ngày kể từ ngày cơ quan thuế ký quyết định ấn định thuế.

Trường hợp sau khi cơ quan thuế ký quyết định ấn định thuế, người nộp thuế nộp hồ sơ khai thuế của kỳ khai thuế hoặc lần khai thuế đã bị ấn định thuế thì người nộp thuế vẫn thực hiện nộp thuế theo quyết định ấn định thuế của cơ quan thuế.

Số thuế đã khai trong hồ sơ khai thuế nộp chậm sẽ được cơ quan thuế ghi nhận là số phát sinh của kỳ khai thuế hoặc lần khai thuế đó để làm cơ sở xác định việc thực hiện nghĩa vụ nộp thuế của người nộp thuế, trừ trường hợp cơ quan thuế không chấp nhận số đã kê khai thì cơ quan thuế sẽ có văn bản thông báo cho người nộp thuế biết.

Trường hợp người nộp thuế không đồng ý với số thuế do cơ quan thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan thuế giải thích hoặc khiếu nại về việc ấn định thuế.

Chương III - NỘP THUẾ

Điều 22. Thời hạn nộp thuế

1. Người nộp thuế có nghĩa vụ nộp thuế đầy đủ, đúng thời hạn vào ngân sách nhà nước.

2. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

3. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo, quyết định của cơ quan thuế.

Điều 23. Đồng tiền nộp thuế

1. Đồng tiền nộp thuế là đồng Việt Nam.

2. Trường hợp nộp thuế bằng ngoại tệ:

a) Người nộp thuế chỉ được nộp thuế bằng các loại ngoại tệ tự do chuyển đổi theo quy định của Ngân hàng nhà nước.

b) Số ngoại tệ nộp thuế được quy đổi sang đồng Việt Nam theo tỷ giá ngoại tệ do Ngân hàng nhà nước công bố có hiệu lực tại thời điểm tiền thuế được nộp vào ngân sách nhà nước.

c) Việc quản lý ngoại tệ nộp thuế thực hiện theo quy định của Bộ Tài chính.

Điều 24. Địa điểm và thủ tục nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước:

a) Tại Kho bạc nhà nước;

b) Tại cơ quan thuế nơi tiếp nhận hồ sơ khai thuế;

c) Thông qua tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu thuế;

d) Tại ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

Kho bạc nhà nước, ngân hàng thương mại và các tổ chức tín dụng, cơ quan thuế, tổ chức được uỷ nhiệm thu có trách nhiệm bố trí địa điểm, phương tiện, cán bộ thu tiền thuế, bảo đảm cho người nộp thuế nộp tiền thuế vào ngân sách nhà nước thuận lợi và kịp thời.

2. Thủ tục nộp thuế:

Người nộp thuế nộp thuế vào ngân sách nhà nước bằng tiền mặt hoặc chuyển khoản.

Cơ quan thuế, Kho bạc nhà nước, ngân hàng thương mại và các tổ chức tín dụng nơi thu tiền thuế có trách nhiệm hướng dẫn cách lập chứng từ nộp tiền vào ngân sách nhà nước cho người nộp thuế đối với từng hình thức nộp tiền mặt hoặc chuyển khoản. Người nộp thuế phải ghi đầy đủ, chi tiết các thông tin trên chứng từ nộp tiền thuế do Bộ Tài chính quy định.

a) Trường hợp người nộp thuế nộp bằng tiền mặt:

- Trường hợp người nộp thuế đến nộp tiền trực tiếp tại Kho bạc nhà nước chưa thực hiện Dự án hiện đại hoá thu nộp ngân sách nhà nước, Kho bạc nhà nước phải xác nhận trên chứng từ nộp thuế về số thuế đã thu.

- Trường hợp người nộp thuế nộp bằng tiền mặt tại Kho bạc nhà nước đã thực hiện Dự án hiện đại hoá thu nộp ngân sách nhà nước, cơ quan thuế, tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu thuế, ngân hàng thương mại và tổ chức tín dụng được phép thu tiền mặt thì các tổ chức, cá nhân khi nhận tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế theo đúng quy định của Bộ Tài chính.

b) Trường hợp người nộp thuế nộp bằng chuyển khoản: Kho bạc nhà nước, ngân hàng thương mại, tổ chức tín dụng thực hiện trích chuyển tiền từ tài khoản của người nộp thuế vào tài khoản thu ngân sách nhà nước. Kho bạc nhà nước, ngân hàng thương mại, tổ chức tín dụng phải xác nhận trên chứng từ nộp tiền thuế của người nộp thuế hoặc phải cấp chứng từ nộp tiền thuế cho người nộp thuế (đối với trường hợp Kho bạc nhà nước, ngân hàng thương mại, tổ chức tín dụng đã thực hiện Dự án hiện đại hoá thu nộp ngân sách nhà nước).

Ngân hàng thương mại, tổ chức tín dụng phải phản ánh đầy đủ các thông tin trên chứng từ thu ngân sách nhà nước như: mã số thuế của người nộp thuế, mục lục NSNN, kỳ thuế...để chuyển cho Kho bạc nhà nước và cơ quan thuế.

3. Kho bạc nhà nước trên địa bàn có trách nhiệm khấu trừ số thuế GTGT để nộp vào ngân sách nhà nước theo tỷ lệ quy định là 2% trên số tiền thanh toán khối lượng các công trình, hạng mục công trình xây dựng cơ bản trên địa bàn bằng nguồn vốn ngân sách nhà nước, các dự án ODA thuộc diện chịu thuế GTGT.

Các khoản thanh toán không có hợp đồng kinh tế như: thanh toán cho các công việc quản lý dự án do chủ đầu tư trực tiếp thực hiện, các khoản chi ban quản lý dự án, chi giải phóng mặt bằng, chi đối với các dự án do dân tự làm... không thuộc phạm vi khấu trừ thuế GTGT quy định tại Thông tư này.

Chủ đầu tư có trách nhiệm lập các chứng từ đề nghị chi NSNN gửi KBNN để kiểm soát, thanh toán theo quy định hiện hành và bổ sung thêm việc kê khai chi tiết tên, địa chỉ, mã số thuế của đơn vị nhận thầu để KBNN thực hiện khấu trừ thuế GTGT.

Sau khi KBNN thực hiện kiểm soát và phê duyệt các chứng từ thanh toán cho các công trình xây dựng cơ bản bằng nguồn vốn NSNN, các dự án ODA thuộc diện chịu thuế GTGT, KBNN thực hiện lập chứng từ nộp tiền vào NSNN theo mẫu quy định tại Thông tư số 128/2008/TT-BTC ngày 24/12/2008 của Bộ Tài chính.

Căn cứ vào hồ sơ chứng từ thanh toán được phê duyệt và chứng từ nộp tiền vào NSNN, Kho bạc nhà nước thực hiện thanh toán cho nhà thầu (bằng tổng số thanh toán trừ đi số thuế GTGT phải nộp), đồng thời thực hiện hạch toán thu NSNN (đối với khoản khấu trừ thuế GTGT). Kho bạc nhà nước trả chủ đầu tư để trả cho nhà thầu một liên chứng từ nộp tiền vào NSNN. Số thuế GTGT do Kho bạc nhà nước khấu trừ theo chứng từ nộp tiền vào NSNN này được trừ vào số thuế GTGT phải nộp của người nộp thuế là đơn vị nhận thầu. Chủ đầu tư thực hiện theo dõi việc giao nhận giấy nộp tiền với người cung cấp hàng hoá, dịch vụ. Trường hợp nếu chủ đầu tư thấy cần thiết phải lưu 1 liên chứng từ nộp tiền để đối chiếu với nhà thầu, thì chủ đầu tư chụp để lưu tại đơn vị.

Kho bạc nhà nước trên địa bàn có trách nhiệm phối hợp chặt chẽ với cơ quan thuế địa phương trong việc thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn bảo đảm việc thu thuế được thuận lợi, kịp thời và đúng quy định.

4. Trường hợp thực hiện biện pháp cưỡng chế thuế:

a) Thực hiện bằng hình thức trích chuyển tài khoản: căn cứ vào Quyết định cưỡng chế thi hành quyết định hành chính thuế kèm theo Lệnh thu ngân sách nhà nước mẫu số 01/LT ban hành kèm theo Thông tư này, Kho bạc nhà nước, ngân hàng, tổ chức tín dụng nơi tổ chức, cá nhân mở tài khoản có trách nhiệm trích chuyển tiền từ tài khoản của người nộp thuế bị cưỡng chế để nộp ngân sách nhà nước.

b) Thực hiện bằng hình thức kê biên tài sản, bán tài sản của người nộp thuế bị cưỡng chế để thu đủ tiền thuế, tiền phạt thì cơ quan thực hiện cưỡng chế phải thực hiện các thủ tục kê biên, bán tài sản theo quy định để thu đủ tiền thuế, tiền phạt nộp vào ngân sách nhà nước.

5. Khi đã nhận tiền thuế, tiền phạt của người nộp thuế, cơ quan, tổ chức nhận tiền thuế, tiền phạt phải nộp ngay trong ngày toàn bộ số tiền thuế, tiền phạt đã thu vào ngân sách nhà nước.

Trường hợp thu tiền thuế, tiền phạt bằng tiền mặt tại miền núi, vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển toàn bộ tiền thuế, tiền phạt vào ngân sách nhà nước chậm nhất không quá năm ngày làm việc, kể từ ngày thu được tiền thuế, tiền phạt.

6. Tổ chức trả các khoản thu nhập chịu thuế thu nhập cá nhân khấu trừ thuế thu nhập cá nhân có đủ điều kiện theo quy định của pháp luật được tự in chứng từ khấu trừ để cấp cho cá nhân bị khấu trừ thuế. Việc in chứng từ khấu trừ được thực hiện theo hướng dẫn của Bộ Tài chính về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính.

Điều 25. Thanh toán tiền thuế, tiền phạt

1. Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt thì người nộp thuế phải ghi rõ trên chứng từ nộp tiền thuế, tiền phạt theo thứ tự sau đây: tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt.

Trong mỗi một loại tiền thuế, tiền phạt, thứ tự thanh toán được thực hiện theo thứ tự thời gian phát sinh của khoản tiền thuế, tiền phạt; khoản phát sinh trước được thanh toán trước.

2. Cơ quan thuế hướng dẫn và yêu cầu người nộp thuế nộp tiền theo đúng thứ tự thanh toán nêu trên. Khi thu tiền thuế, tiền phạt, Kho bạc nhà nước căn cứ chứng từ nộp tiền thuế để hạch toán thu ngân sách nhà nước và thông báo cho cơ quan thuế. Trường hợp người nộp thuế nộp tiền không đúng thứ tự thanh toán nêu trên thì cơ quan thuế lập Giấy đề nghị điều chỉnh thu NSNN, gửi Kho bạc nhà nước để điều chỉnh. Sau khi nhận được Liên giấy đề nghị điều chỉnh thu NSNN do Kho bạc nhà nước chuyển đến, cơ quan thuế lập thông báo về việc hạch toán lại các khoản tiền thuế, tiền phạt nộp NSNN theo mẫu số 01/NOPT ban hành kèm theo Thông tư này, gửi cho người nộp thuế biết về số tiền thuế, tiền phạt do cơ quan thuế điều chỉnh.

Trường hợp người nộp thuế không ghi cụ thể trên chứng từ nộp tiền số tiền nộp cho từng khoản thì cơ quan thuế hạch toán số tiền thuế, tiền phạt đã thu theo thứ tự thanh toán nêu trên, đồng thời thông báo cho người nộp thuế biết theo mẫu số 01/NOPT ban hành kèm theo Thông tư này.

3. Tất cả các khoản tiền thuế, tiền phạt vi phạm pháp luật về thuế được nộp vào tài khoản thu ngân sách nhà nước.

4. Đối với trường hợp người nộp thuế nộp tiền thuế vào ngân sách nhà nước thông qua ngân hàng thương mại, tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật, cơ quan thuế uỷ quyền cho cơ quan Kho bạc nhà nước các cấp mở tài khoản chuyên thu ngân sách nhà nước tại các ngân hàng thương mại, tổ chức tín dụng để tập trung các nguồn thu thuế, phí, lệ phí và các khoản thu khác của ngân sách nhà nước.

Cuối ngày làm việc, Kho bạc nhà nước phải chuyển kịp thời, đầy đủ toàn bộ các khoản thu ngân sách nhà nước phát sinh trên tài khoản chuyên thu vào tài khoản thu ngân sách nhà nước của Kho bạc nhà nước mở tại Ngân hàng nhà nước theo quy định của Luật Ngân hàng nhà nước.

Ngân hàng thương mại có trách nhiệm phản ánh đầy đủ, chính xác các thông tin, dữ liệu trên chứng từ nộp ngân sách nhà nước đảm bảo cho việc hạch toán thu ngân sách nhà nước được chính xác, tạo thuận lợi cho việc đối chiếu số liệu giữa Kho bạc nhà nước, cơ quan thuế và người nộp thuế.

Kho bạc nhà nước có trách nhiệm hạch toán thu ngân sách nhà nước và chuyển chứng từ phản ánh chi tiết các khoản nộp ngân sách nhà nước cho cơ quan thuế.

Điều 26. Xác định ngày đã nộp thuế

1. Ngày đã nộp thuế được xác định là ngày:

a) Kho bạc nhà nước, ngân hàng, tổ chức tín dụng xác nhận trên Giấy nộp tiền vào ngân sách nhà nước trong trường hợp nộp thuế bằng chuyển khoản, xác nhận trên chứng từ nộp thuế bằng điện tử trong trường hợp thực hiện nộp thuế bằng giao dịch điện tử.

b) Kho bạc nhà nước, cơ quan thuế hoặc tổ chức, cá nhân được uỷ nhiệm thu thuế xác nhận việc thu tiền trên chứng từ thu thuế bằng tiền mặt.

c) Cơ quan thuế thực hiện bù trừ trong trường hợp người nộp thuế có số tiền thuế, tiền phạt nộp thừa được bù trừ với số tiền thuế, tiền phạt còn nợ trên Quyết định hoàn thuế kiêm bù trừ thu NSNN.

2. Ngày đã nộp thuế thuộc năm nào thì hạch toán số thu ngân sách năm đó.

Điều 27. Gia hạn nộp thuế

1. Trường hợp được gia hạn nộp thuế:

Người nộp thuế được gia hạn nộp thuế, nộp phạt đối với số tiền thuế, tiền phạt còn nợ nếu không có khả năng nộp thuế đúng hạn trong các trường hợp sau đây:

a) Bị thiên tai, hoả hoạn, tai nạn bất ngờ làm thiệt hại vật chất và không có khả năng nộp thuế đúng hạn;

b) Di chuyển địa điểm kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền mà phải ngừng hoạt động hoặc giảm sản xuất, kinh doanh, tăng chi phí đầu tư ở nơi sản xuất, kinh doanh mới;

c) Do chính sách của nhà nước thay đổi làm ảnh hưởng trực tiếp đến kết quả sản xuất kinh doanh của người nộp thuế.

d) Người nộp thuế hoạt động trong lĩnh vực xây dựng cơ bản, thực hiện thi công các công trình sử dụng nguồn vốn ngân sách nhà nước đã được bố trí trong dự toán chi ngân sách nhà nước nhưng chưa được ngân sách nhà nước thanh toán nên không có nguồn để nộp thuế dẫn đến còn nợ thuế.

e) Người nộp thuế thực hiện dự án đầu tư cơ sở hạ tầng, kinh doanh nhà đất được Nhà nước giao đất, cho thuê đất hoặc đấu giá quyền sử dụng đất nhưng chưa giải phóng được mặt bằng, chưa bàn giao đất dẫn đến không có nguồn nộp ngân sách nhà nước các khoản tiền sử dụng đất, tiền thuê đất phát sinh đối với diện tích đất được giao nhưng chưa giải phóng được mặt bằng, chưa bàn giao đất (nếu có).

g) Gặp khó khăn đặc biệt khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

2. Phạm vi số tiền thuế, tiền phạt được gia hạn nộp; thời gian gia hạn nộp thuế:

a) Người nộp thuế gặp khó khăn theo quy định tại điểm a khoản 1 Điều này thì được gia hạn một phần hoặc toàn bộ số tiền thuế, tiền phạt còn nợ tính đến thời điểm xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ nhưng tối đa không vượt quá trị giá vật chất bị thiệt hại. Thời gian gia hạn nộp thuế tối đa không quá hai năm, kể từ ngày hết thời hạn nộp thuế. Cụ thể :

- Nếu tài sản của người nộp thuế thiệt hại từ 50% trở xuống thì gia hạn nộp tiền thuế, tiền phạt tương ứng với tỷ lệ thiệt hại nhưng tối đa không vượt quá trị giá vật chất bị thiệt hại trong thời hạn một năm.

- Nếu tài sản của người nộp thuế thiệt hại trên 50% thì gia hạn nộp toàn bộ số tiền thuế, tiền phạt nhưng tối đa không vượt quá trị giá vật chất bị thiệt hại trong thời hạn hai năm.

b) Người nộp thuế gặp khó khăn theo quy định tại điểm b, c, g khoản 1 Điều này thì được gia hạn một phần hoặc toàn bộ tiền thuế, tiền phạt phát sinh do các nguyên nhân nêu tại các điểm đó. Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế.

c) Người nộp thuế gặp khó khăn theo quy định tại điểm d khoản 1 Điều này thì được gia hạn nộp tiền thuế, tiền phạt tương ứng với số tiền từ nguồn vốn ngân sách nhà nước chưa thanh toán. Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế.

d) Người nộp thuế gặp khó khăn theo quy định tại điểm e khoản 1 Điều này thì được gia hạn nộp tiền sử dụng đất, tiền thuê đất phát sinh đối với diện tích đất được Nhà nước giao đất, cho thuê đất hoặc đấu giá quyền sử dụng đất nhưng chưa được giải phóng mặt bằng. Số tiền sử dụng đất, tiền thuê đất được gia hạn tương ứng với số tiền thuế còn nợ NSNN của diện tích đất chưa được giải phóng mặt bằng, chưa bàn giao. Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế.

3. Thủ tục gia hạn nộp thuế:

a) Để được gia hạn nộp thuế theo quy định tại Điều này, người nộp thuế phải gửi hồ sơ đề nghị gia hạn nộp tiền thuế, tiền phạt tới cơ quan thuế quản lý trực tiếp. Hồ sơ bao gồm:

- Văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt theo mẫu số 02/NOPT ban hành kèm theo Thông tư này, trong đó nêu rõ lý do đề nghị gia hạn nộp thuế, số tiền thuế, tiền phạt đề nghị gia hạn, thời hạn đề nghị gia hạn, kế hoạch và cam kết việc nộp số tiền thuế, tiền phạt;

- Tài liệu chứng minh lý do đề nghị gia hạn nộp thuế hoặc xác nhận của cơ quan có thẩm quyền về lý do đề nghị gia hạn nộp thuế.

+ Đối với trường hợp nêu tại điểm a khoản 1 Điều này ngoài văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt thì phải có:

Biên bản kiểm kê giá trị thiệt hại tài sản do người đại diện theo pháp luật của tổ chức, cá nhân bị thiệt hại về tài sản, hàng hóa lập và chịu trách nhiệm về tính chính xác của số liệu;

Xác nhận của công an cấp xã, phường hoặc chủ tịch UBND cấp xã, phường nơi xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ về việc xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ trên địa bàn;

+ Đối với trường hợp nêu tại điểm b khoản 1 Điều này ngoài văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt thì phải có Quyết định của cơ quan nhà nước có thẩm quyền về việc di chuyển địa điểm kinh doanh của doanh nghiệp.

+ Đối với trường hợp nêu tại điểm d khoản 1 Điều này ngoài văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt thì phải có:

Bản chụp có xác nhận của người nộp thuế các văn bản: Hợp đồng kinh tế ký với chủ đầu tư, biên bản nghiệm thu, bàn giao (nếu có);

Văn bản xác nhận của chủ đầu tư, trong đó thể hiện: tổng vốn đầu tư, số tiền nợ của chủ đầu tư, công trình được đầu tư bằng nguồn vốn đã được bố trí trong dự toán chi ngân sách nhà nước.

+ Đối với trường hợp nêu tại điểm e khoản 1 Điều này ngoài văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt thì phải có:

Văn bản xác nhận của UBND cấp huyện về việc dự án chưa thực hiện do còn phần diện tích đất được giao chưa giải phóng được mặt bằng, chưa bàn giao đất.

b) Trong thời hạn mười ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ đề nghị gia hạn nộp thuế của người nộp thuế, cơ quan thuế quản lý trực tiếp có trách nhiệm kiểm tra hồ sơ và thực tế khó khăn của người nộp thuế để ra văn bản chấp thuận hay không chấp thuận việc gia hạn nộp thuế.

Văn bản chấp thuận đề nghị gia hạn nộp thuế theo mẫu số 03/NOPT ban hành kèm theo Thông tư này.

Văn bản không chấp thuận đề nghị gia hạn nộp thuế theo mẫu số 04/NOPT ban hành kèm theo Thông tư này.

Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ. Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan thuế; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì không được gia hạn nộp thuế.

c) Đối với trường hợp đề nghị gia hạn nộp tiền thuế, tiền phạt quy định tại điểm g khoản 1 Điều này, cơ quan thuế quản lý trực tiếp khi tiếp nhận hồ sơ đề nghị gia hạn của người nộp thuế, kiểm tra hồ sơ, có ý kiến đề xuất và chuyển hồ sơ đề nghị gia hạn lên cơ quan thuế cấp trên để trình Bộ Tài chính trình Thủ tướng Chính phủ.

4. Trong thời gian được gia hạn nộp thuế, người nộp thuế không bị phạt hành chính về hành vi chậm nộp tiền thuế đối với số thuế được gia hạn. Khi hết thời gian gia hạn nộp thuế, người nộp thuế phải nộp thuế vào ngân sách nhà nước theo quy định; nếu không nộp thuế thì người nộp thuế sẽ bị xử phạt hành chính đối vi hành vi vi phạm pháp luật thuế hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 28. Xử lý số tiền thuế, tiền phạt nộp thừa

1. Tiền thuế, tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp đối với từng loại thuế.

b) Người nộp thuế có số tiền thuế đã nộp lớn hơn số tiền thuế phải nộp theo quyết toán thuế.

c) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế thu nhập cá nhân, phí xăng dầu.

2. Người nộp thuế có quyền giải quyết số tiền thuế, tiền phạt nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế, tiền phạt nộp thừa với số tiền thuế, tiền phạt còn nợ, kể cả bù trừ giữa các loại thuế với nhau.

- Trường hợp người nộp thuế được hoàn trả đồng thời có nghĩa vụ phải nộp các khoản thu khác, nếu có đề nghị bù trừ các khoản được hoàn trả với khoản phải nộp thì phải lập Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này, trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp, gửi cơ quan thuế nơi hoàn trả để xem xét giải quyết. Cơ quan thuế ban hành Quyết định hoàn thuế kiêm bù trừ thu NSNN theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này để vừa giải quyết hoàn thuế đồng thời kết hợp thu số tiền thuế, tiền phạt còn nợ ngân sách nhà nước, gửi người nộp thuế.

Trường hợp hoàn các khoản thuế (trừ thuế GTGT, thuế TNCN) mà người nộp thuế đăng ký thuế tại một địa phương nhưng nộp thuế tại nhiều địa phương khác thì người nộp thuế được kê khai quyết toán thuế và làm thủ tục hoàn thuế tại cơ quan thuế nơi đăng ký kê khai thuế.

Đối với các khoản hoàn trả tại các địa phương được phân bổ theo tỷ lệ tính số thuế phải nộp tại nơi có trụ sở chính và các địa phương khác, khi thực hiện bù trừ các khoản thu ngân sách nhà nước trên Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước thì chỉ được bù trừ tương ứng với số tiền hoàn trả được phân bổ theo tỷ lệ nêu trên tại địa phương nơi có trụ sở chính và các địa phương khác.

- Sau khi thực hiện bù trừ, nếu vẫn còn số thuế phải hoàn trả, cơ quan thuế lập Lệnh hoàn trả khoản thu ngân sách nhà nước mẫu số 01/LHT ban hành kèm theo Thông tư này (số tiền trên Lệnh hoàn trả phải bằng số tiền nêu tại Điều 3 của Quyết định hoàn thuế kiêm bù trừ thu NSNN), gửi Kho bạc nhà nước đồng cấp để thực hiện hoàn trả cho người nộp thuế.

Trường hợp hoàn các khoản thuế (trừ thuế GTGT, thuế TNCN) mà người nộp thuế đăng ký thuế tại một địa phương nhưng nộp thuế tại nhiều địa phương khác, người nộp thuế được kê khai quyết toán thuế và làm thủ tục hoàn thuế tại cơ quan thuế nơi đăng ký kê khai thuế thì cơ quan thuế lập Lệnh hoàn trả khoản thu NSNN, trong đó tách riêng khoản phải hoàn trả của từng địa phương (mỗi địa phương phản ánh trên 1 dòng), gửi cho Kho bạc nhà nước đồng cấp trên địa bàn để thực hiện hoàn trả cho người nộp thuế.

- Trường hợp cơ quan thuế phát hiện người được hoàn thuế vẫn còn nghĩa vụ nộp các khoản thuế khác, nhưng người nộp thuế không đề nghị bù trừ số còn phải nộp trên Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước thì cơ quan thuế thực hiện bù trừ trên Quyết định hoàn thuế kiêm bù trừ thu NSNN, gửi người nộp thuế.

b) Trừ vào số tiền thuế, tiền phạt phải nộp của lần nộp tiếp theo.

Việc bù trừ giữa số tiền thuế, tiền phạt nộp thừa với số tiền thuế phải nộp của lần nộp tiếp theo của cùng một loại thuế được thực hiện tự động trong hệ thống quản lý của cơ quan thuế.

c) Hoàn trả khi người nộp thuế không còn nợ tiền thuế, tiền phạt.

Thủ trưởng cơ quan thuế ra Quyết định hoàn thuế theo mẫu số 01/QĐHT ban hành kèm theo Thông tư này, gửi người nộp thuế; căn cứ Quyết định hoàn thuế, lập Lệnh hoàn trả khoản thu ngân sách nhà nước mẫu số 01/LHT ban hành kèm theo Thông tư này gửi Kho bạc nhà nước đồng cấp để thực hiện hoàn trả cho người nộp thuế.

3. Việc hoàn trả tiền thuế nộp thừa cho người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được thực hiện:

a) Việc hoàn trả tiền thuế nộp thừa cho người được pháp luật coi là đã chết được thực hiện:

Trường hợp di sản đã được chia thì việc hoàn trả tiền thuế nộp thừa của người chết được thực hiện cho những người hưởng thừa kế trong phạm vi di sản do người chết để lại, nhưng không vượt quá phần tài sản mà mình được nhận, trừ trường hợp có thoả thuận khác.

Trường hợp di sản chưa được chia thì việc hoàn trả tiền thuế nộp thừa của người chết được thực hiện cho người quản lý di sản.

Trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng được hoàn trả tiền thuế nộp thừa của người chết để lại như người thừa kế là cá nhân.

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng từ chối nhận di sản thì việc hoàn trả tiền thuế nộp thừa của người chết để lại được thực hiện theo quy định của pháp luật dân sự.

b) Việc hoàn trả số tiền thuế nộp thừa của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự được thực hiện cho người được tòa án giao quản lý tài sản của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự thực hiện trong phạm vi tài sản được giao quản lý.

c) Phương thức hoàn trả số thuế nộp thừa cho người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được thực hiện theo quy định tại khoản 2 Điều này.

4. Tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công được cá nhân uỷ quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, hoàn thuế cho cá nhân nộp thừa khi quyết toán thuế. Tổ chức, cá nhân trả thu nhập ứng trước tiền để hoàn thuế cho cá nhân có số thuế nộp thừa và thực hiện quyết toán với cơ quan thuế như sau:

a) Trường hợp trên tờ khai quyết toán thuế (mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này), nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, thì tổ chức, cá nhân trả thu nhập thực hiện như sau:

- Trường hợp trên bảng kê 05A/BK-TNCN chỉ có cá nhân nộp thừa thì tổ chức, cá nhân trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo quy định tại khoản 5 Điều này.

- Trường hợp trên bảng kê 05A/BK-TNCN có tổng số tiền thuế của các cá nhân nộp thừa lớn hơn tổng số tiền thuế của các cá nhân nộp thiếu thì tổ chức, cá nhân trả thu nhập khấu trừ tiền thuế của cá nhân nộp thiếu để hoàn trả cho các cá nhân nộp thừa. Sau khi thực hiện bù trừ, tổ chức, cá nhân trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo quy định tại khoản 5 Điều này.

b) Trường hợp trên tờ khai quyết toán thuế, nghĩa vụ quyết toán thay cho cá nhân có số thuế còn phải nộp ngân sách nhà nước thì tổ chức, cá nhân trả thu nhập thực hiện khấu trừ tiền thuế của cá nhân nộp thiếu để hoàn trả cho các cá nhân nộp thừa. Sau khi thực hiện bù trừ, tổ chức, cá nhân trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo quy định tại khoản 5 Điều này.

5. Nghĩa vụ quyết toán thay cho cá nhân được bù trừ với nghĩa vụ khấu trừ của tổ chức, cá nhân trả thu nhập.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ cũng có số thuế nộp thừa thì tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này cho cả 2 nghĩa vụ này, gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ không có số thuế còn phải nộp hoặc không có số thuế nộp thừa (số thuế bằng không (0)) thì tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

- Trường hợp nghĩa vụ khấu trừ có số thuế nộp thừa, đồng thời nghĩa vụ quyết toán thay không có số thuế còn phải nộp hoặc không có số thuế nộp thừa (số thuế bằng không (0)) thì tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ có số thuế còn phải nộp hoặc nghĩa vụ quyết toán thay cho cá nhân có số thuế còn phải nộp, đồng thời nghĩa vụ khấu trừ có số thuế nộp thừa thì tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước để thực hiện bù trừ theo mẫu số 01/ĐNHT ban hành tại Thông tư này, trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

6. Đối với trường hợp giải quyết số tiền thuế nộp thừa theo hướng dẫn tại điểm a và c khoản 2 Điều này, người nộp thuế phải thực hiện thủ tục hoàn thuế, bù trừ thuế theo quy định tại Chương VII Thông tư này.

Chương IV - UỶ NHIỆM THU THUẾ

Điều 29. Thẩm quyền và phạm vi uỷ nhiệm thu thuế

1. Cơ quan thuế uỷ nhiệm cho tổ chức, cá nhân thực hiện thu một số khoản thuế thuộc phạm vi quản lý của cơ quan thuế sau đây:

- Thuế sử dụng đất nông nghiệp;

- Thuế nhà đất;

- Thuế đối với hộ kinh doanh nộp thuế theo phương pháp khoán;

- Thuế thu nhập cá nhân.

Đối với các loại thuế khác, nếu cơ quan thuế uỷ nhiệm cho tổ chức, cá nhân khác thu thì phải được sự đồng ý của Bộ trưởng Bộ Tài chính.

2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa thủ trưởng cơ quan quản lý thuế với đại diện hợp pháp của cơ quan, tổ chức hoặc trực tiếp với cá nhân được ủy nhiệm thu thuế trừ trường hợp uỷ nhiệm thu thuế đối với thu nhập có tính chất vãng lai của cá nhân nhà thầu nước ngoài.

3. Hợp đồng uỷ nhiệm thu thuế được lập theo mẫu số 01/UNTH ban hành kèm theo Thông tư này và phải đảm bảo có các nội dung về:

- Loại thuế được uỷ quyền thu;

- Địa bàn được uỷ nhiệm thu;

- Phạm vi công việc được uỷ nhiệm như: Hướng dẫn người nộp thuế khai thuế; đôn đốc người nộp thuế nộp tờ khai thuế, nộp thuế; thu tờ khai thuế, thu thuế từ người nộp thuế và nộp tờ khai thuế cho cơ quan thuế; nộp tiền thuế vào ngân sách nhà nước; rà soát và báo cáo các trường hợp thuộc diện khai thuế, nộp thuế mà không chấp hành; cung cấp thông tin về tình hình phát sinh mới hoặc thay đổi thông tin về người nộp thuế trên địa bàn được uỷ nhiệm thu; thu tiền thuế từ người nộp thuế và nộp vào tài khoản thu ngân sách nhà nước.

- Quyền hạn và trách nhiệm của bên uỷ nhiệm và bên được uỷ nhiệm;

- Chế độ báo cáo tình hình thực hiện hợp đồng; chế độ thanh toán biên lai, ấn chỉ thu thuế, kinh phí uỷ nhiệm thu;

- Thời hạn uỷ nhiệm thu. Khi hết thời hạn uỷ nhiệm thu hai bên phải thực hiện thanh lý hợp đồng uỷ nhiệm thu và lập biên bản thanh lý theo mẫu số 02/UNTH ban hành kèm theo Thông tư này.

Điều 30. Trách nhiệm của bên được uỷ nhiệm thu

Bên được uỷ nhiệm thu thuế có trách nhiệm thực hiện hợp đồng uỷ nhiệm thu đã ký kết với cơ quan thuế. Bên được ủy nhiệm thu thuế không được quyền uỷ nhiệm lại cho bất cứ bên thứ ba nào việc thực hiện hợp đồng uỷ nhiệm thu đã ký với cơ quan thuế. Đối với một số nội dung cụ thể của hợp đồng uỷ nhiệm thu, thực hiện theo hướng dẫn sau:

1. Trường hợp phải thu tờ khai thuế từ người nộp thuế:

Bên uỷ nhiệm thu có trách nhiệm giải thích, hướng dẫn người nộp thuế về các quy định của pháp luật thuế, trách nhiệm đăng ký thuế, khai thuế, nộp thuế; cung cấp mẫu tờ khai thuế và hướng dẫn cách kê khai thuế; đôn đốc người nộp thuế khai thuế và thu tờ khai thuế từ người nộp thuế để nộp cho cơ quan thuế theo đúng thời hạn quy định.

2. Gửi thông báo nộp thuế và đôn đốc người nộp thuế thực hiện nộp thuế:

Bên được uỷ nhiệm thu khi nhận thông báo nộp thuế phải thực hiện đối chiếu với sổ bộ thuế, nếu thông báo nộp thuế không đúng, không đủ so với sổ bộ thuế thì phản ảnh kịp thời để cơ quan thuế phát hành lại thông báo nộp thuế cho đúng với sổ bộ thuế.

Bên được ủy nhiệm thu phải gửi thông báo nộp thuế cho người nộp thuế trước ngày cuối cùng của thời hạn nộp thuế ghi trên thông báo thuế ít nhất là năm ngày. Khi gửi thông báo nộp thuế cho người nộp thuế, bên được uỷ nhiệm thu phải yêu cầu người nhận thông báo ký xác nhận, đôn đốc người nộp thuế nộp thuế đúng thời hạn.

Đối với trường hợp uỷ nhiệm thu thuế thu nhập cá nhân thì không phải gửi thông báo nộp thuế, bên uỷ nhiệm thu thuế có trách nhiệm đôn đốc người nộp thuế thực hiện nộp thuế theo tờ khai thuế của người nộp thuế.

3. Tổ chức thu nộp thuế và cấp chứng từ cho người nộp thuế:

Khi thu thuế, bên uỷ nhiệm thu phải viết biên lai thu thuế và viết một lần cho cả ba liên ghi rõ số tiền thuế, loại thuế, kỳ nộp thuế và các nội dung khác trên biên lai thu. Biên lai thu thuế phải viết từ số nhỏ đến số lớn, không viết nhảy số và phải viết đầy đủ, rõ ràng theo các nội dung yêu cầu trong biên lai thuế, đồng thời ký, ghi rõ họ tên người trực tiếp thu. Sau khi đã kiểm tra và nhận đủ tiền thuế, người trực tiếp thu phải giao biên lai thu thuế cho người nộp thuế.

4. Nộp tiền thuế đã thu vào ngân sách nhà nước:

Bên được uỷ nhiệm thu thuế có trách nhiệm nộp đầy đủ, kịp thời tiền thuế và các khoản thu khác đã thu vào ngân sách nhà nước tại Kho bạc nhà nước. Số tiền thuế phải nộp vào ngân sách nhà nước là tổng số tiền đã ghi thu trên các biên lai thu thuế.

Khi nộp tiền thuế về Kho bạc nhà nước, bên được uỷ nhiệm thu phải lập bảng kê chứng từ thu và lập giấy nộp thuế vào ngân sách nhà nước bằng tiền mặt; Kho bạc nhà nước chuyển chứng từ cho cơ quan thuế về số tiền uỷ nhiệm thu đã nộp để theo dõi và quản lý.

Cơ quan thuế ký hợp đồng uỷ nhiệm thu quy định thời gian và mức tiền thuế đã thu mà bên được uỷ nhiệm thu thuế phải nộp vào Kho bạc nhà nước phù hợp với số thu và địa bàn thu thuế theo hướng dẫn của Tổng cục Thuế. Thời gian bên được uỷ nhiệm thu thuế phải nộp tiền vào Kho bạc nhà nước tối đa không quá năm ngày kể từ ngày thu tiền đối với địa bàn thu thuế là các xã vùng sâu, vùng xa, đi lại khó khăn; không quá ba ngày đối với các địa bàn khác; trường hợp số tiền thuế đã thu vượt quá mười triệu đồng thì phải nộp ngay vào ngân sách nhà nước, trừ một số trường hợp do lý do khách quan ở vùng đặc biệt khó khăn, vùng khó khăn thì Cục trưởng Cục Thuế xem xét quyết định số thuế đã thu vượt quá 10 triệu đồng được nộp vào NSNN vào ngày làm việc tiếp theo.

5. Quyết toán số tiền thuế thu được và biên lai thu thuế với cơ quan thuế:

a) Quyết toán số tiền thuế thu được:

Chậm nhất ngày 5 của tháng sau, bên được uỷ nhiệm thu thuế phải lập báo cáo số đã thu, đã nộp của tháng trước gửi cơ quan thuế theo mẫu số 03/UNTH ban hành kèm theo Thông tư này. Báo cáo thu nộp phải phản ánh được số phải thu, số đã thu, số còn tồn đọng, nguyên nhân tồn đọng và các giải pháp đôn đốc thu nộp tiếp. Chi cục Thuế nhận được báo cáo thu nộp của bên được uỷ nhiệm thu thuế phải kiểm tra cụ thể từng biên lai đã thu, số thuế đã thu, số thuế đã nộp ngân sách, đối chiếu với số thuế đã thực nộp có xác nhận của Kho bạc, nếu có số chênh lệch phải lập biên bản xác định rõ nguyên nhân để qui trách nhiệm cụ thể.

b) Quyết toán biên lai thuế:

Mỗi tháng một lần, chậm nhất ngày 5 của tháng sau, bên được uỷ nhiệm thu thuế phải lập bảng thanh toán các loại biên lai thuế, phí, lệ phí đã sử dụng, số còn tồn theo từng loại biên lai với cơ quan thuế theo đúng quy định.

Sau mười ngày kể từ ngày kết thúc năm dương lịch, bên được uỷ nhiệm thu thuế phải lập báo cáo quyết toán sử dụng biên lai thuế với cơ quan thuế về số biên lai thuế, phí, lệ phí đã sử dụng và chuyển tồn các loại biên lai sang năm sau theo mẫu số 04/UNTH ban hành kèm theo Thông tư này.

Mọi hành vi chậm thanh toán biên lai, chậm nộp tiền thuế đã thu vào ngân sách nhà nước đều coi là hành vi xâm tiêu tiền thuế; thu thuế không viết biên lai, hoặc viết không đúng chủng loại biên lai thuế phù hợp, bên được uỷ nhiệm thu thuế sẽ bị xử lý theo quy định của pháp luật hiện hành.

6. Theo dõi và báo cáo với cơ quan thuế các trường hợp phát sinh người nộp thuế mới hoặc thay đổi quy mô, ngành hàng của người nộp thuế trên địa bàn ủy nhiệm thu.

Điều 31. Trách nhiệm của Cơ quan thuế uỷ nhiệm thu

Cơ quan thuế chịu trách nhiệm về việc thực hiện chính sách và quản lý các loại thuế trên địa bàn.

1. Thông báo công khai về các trường hợp thuộc diện ủy nhiệm thu để người nộp thuế biết và thực hiện.

2. Phát hành thông báo nộp thuế giao cho bên được uỷ nhiệm thu thuế cùng với sổ bộ thuế đã duyệt. Thời gian giao thông báo nộp thuế cho bên được uỷ nhiệm thu thuế trước khi hết thời hạn gửi thông báo nộp thuế theo quy định tại Chương III Thông tư này tối thiểu là mười ngày.

3. Cấp phát đầy đủ, kịp thời biên lai thu thuế cho bên được uỷ nhiệm thu thuế và hướng dẫn bên được uỷ nhiệm thu thuế quản lý, sử dụng biên lai đúng quy định. Bên được uỷ nhiệm thu thuế khi xin cấp biên lai thuế phải có văn bản đề nghị và giấy giới thiệu giao cho người được uỷ quyền đi nhận biên lai.

4. Chi trả kinh phí uỷ nhiệm thu theo hợp đồng uỷ nhiệm thu đã ký.

5. Kiểm tra tình hình thu nộp tiền thuế của bên được uỷ nhiệm thu thuế:

Căn cứ vào biên lai thuế do bên uỷ nhiệm thu đã thu thuế và thanh toán với cơ quan thuế và căn cứ giấy nộp tiền vào ngân sách đã phát hành, xác nhận đã nộp tiền của Kho bạc nhà nước, cơ quan thuế thực hiện kế toán thuế và xác định số nợ thuế để có biện pháp quản lý thích hợp.

Cơ quan thuế ra quyết định phạt chậm nộp thuế đối với các trường hợp nộp chậm thuế và chuyển cho bên được uỷ nhiệm thu thuế để bên được uỷ nhiệm thu chuyển cho người nộp thuế. Bên được uỷ nhiệm thu thuế có trách nhiệm đôn đốc người nộp thuế nộp đủ tiền thuế, tiền phạt chậm nộp vào ngân sách nhà nước.

Điều 32. Kinh phí uỷ nhiệm thu

Bên được uỷ nhiệm thu thuế được hưởng kinh phí uỷ nhiệm thu. Kinh phí uỷ nhiệm thu trích từ kinh phí hoạt động của cơ quan thuế.

Bộ Tài chính có hướng dẫn riêng về kinh phí uỷ nhiệm thu phù hợp theo từng địa bàn, từng loại thuế.

Chương V

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 33. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

Điều 34. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 của Luật Quản lý thuế và của pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản.

Chủ doanh nghiệp tư nhân, hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

Chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh có trách nhiệm hoàn thành nghĩa vụ thuế kể cả trước và sau khi có quyết định tuyên bố phá sản của Tòa án.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật:

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại .

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần nợ thuế còn lại do tổ trưởng tổ hợp tác chịu trách nhiệm nộp.

d) Những người có trách nhiệm nộp thuế đã hoàn thành toàn bộ nghĩa vụ nộp thuế theo quy định tại điểm a, b,c khoản này có quyền yêu cầu những người có nghĩa vụ liên đới khác phải thực hiện phần nghĩa vụ liên đới của họ đối với mình theo quy định của pháp luật dân sự.

Điều 35. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

5. Cơ quan thuế có quyền yêu cầu một trong các doanh nghiệp có nghĩa vụ liên đới phải hoàn thành toàn bộ nghĩa vụ thuế. Trường hợp một doanh nghiệp đã thực hiện toàn bộ nghĩa vụ thuế thì có quyền yêu cầu những doanh nghiệp có nghĩa vụ liên đới phải thực hiện phần nghĩa vụ liên đới của họ đối với mình theo quy định của pháp luật dân sự.

Điều 36. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự, hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do những người hưởng thừa kế thực hiện trong phạm vi di sản do người chết để lại.

Trường hợp di sản chưa được chia thì việc hoàn thành nghĩa vụ nộp thuế do người chết để lại được người quản lý di sản thực hiện.

Trong trường hợp di sản đã được chia thì việc hoàn thành nghĩa vụ nộp thuế do người chết để lại được những người thừa kế thực hiện tương ứng nhưng không vượt quá phần tài sản mà mình được nhận, trừ trường hợp có thoả thuận khác.

Trong trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng phải thực hiện việc hoàn thành nghĩa vụ nộp thuế do người chết để lại như người thừa kế là cá nhân.

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng từ chối nhận di sản thì việc hoàn thành nghĩa vụ nộp thuế của người chết để lại được thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự do người được Toà án giao quản lý tài sản của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự thực hiện trong phạm vi tài sản được giao quản lý.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xoá theo quy định tại Điều 65 của Luật Quản lý thuế được phục hồi lại, nhưng không bị tính tiền phạt chậm nộp cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Điều 37. Xác nhận việc thực hiện nghĩa vụ thuế

1. Người nộp thuế có quyền đề nghị cơ quan thuế quản lý trực tiếp xác nhận việc hoàn thành nghĩa vụ thuế của từng loại thuế hoặc của tất cả các loại thuế (trừ các loại thuế ở khâu xuất nhập khẩu); hoặc đề nghị cơ quan thuế quản lý trực tiếp xác nhận số tiền thuế, tiền phạt còn phải nộp đến thời điểm đề nghị xác nhận.

Trường hợp cá nhân, nhà thầu nước ngoài nộp thuế qua tổ chức, cá nhân có trách nhiệm khấu trừ tại nguồn thì đề nghị với cơ quan thuế quản lý trực tiếp bên khấu trừ tại nguồn xác nhận việc hoàn thành nghĩa vụ nộp thuế.

2. Văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế phải nêu rõ các nội dung:

- Tên người nộp thuế, mã số thuế;

- Số thuế phát sinh của từng loại thuế bao gồm cả số thuế do người nộp thuế khai trong hồ sơ thuế đã nộp cho cơ quan thuế và số thuế khoán, số thuế ấn định theo quyết định của cơ quan thuế;

- Số tiền phạt hành chính do vi phạm pháp luật thuế;

- Số tiền thuế, tiền phạt đã nộp;

- Số tiền thuế, tiền phạt còn nợ (nếu có).

3. Trong thời hạn năm ngày làm việc kể từ ngày nhận được văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế, cơ quan thuế có trách nhiệm ban hành văn bản xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế. Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế, cơ quan thuế gửi thông báo cho người nộp thuế biết lý do chưa xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế.

4. Thủ tục khấu trừ thuế nước ngoài vào thuế phải nộp tại Việt Nam

Các tổ chức, cá nhân là đối tượng cư trú của Việt Nam để được khấu trừ số thuế đã nộp (hoặc được coi như đã nộp) tại Nước ký kết Hiệp định thuế với Việt Nam cần hoàn tất các thủ tục dưới đây:

a) Người nộp thuế gửi hồ sơ đề nghị khấu trừ số thuế đã nộp (hoặc được coi như đã nộp) tại nước ngoài vào số thuế phải nộp tại Việt Nam đến Cơ quan thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế. Hồ sơ gồm:

a.1) Giấy đề nghị khấu trừ thuế theo Hiệp định theo mẫu số 02/HTQT ban hành kèm theo Thông tư này trong đó cung cấp các thông tin về giao dịch liên quan đến số thuế nước ngoài đề nghị được khấu trừ vào số thuế phải nộp tại Việt Nam thuộc phạm vi điều chỉnh của Hiệp định.

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm a khoản 4 Điều này đề nghị giải trình cụ thể tại Giấy đề nghị khấu trừ nêu trên.

a.2) Các tài liệu khác tuỳ theo hình thức đề nghị khấu trừ. Cụ thể:

- Trường hợp khấu trừ trực tiếp

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp chứng từ nộp thuế ở nước ngoài có xác nhận của người nộp thuế;

+ Bản gốc xác nhận của Cơ quan thuế nước ngoài về số thuế đã nộp.

- Trường hợp khấu trừ số thuế khoán

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp đăng ký kinh doanh hoặc các chứng từ pháp lý xác nhận hoạt động kinh doanh tại nước ngoài có xác nhận của người nộp thuế;

+ Thư xác nhận của Nhà chức trách có thẩm quyền nước ngoài về số thuế đã miễn, giảm và xác nhận việc đề nghị khấu trừ số thuế khoán là phù hợp với Hiệp định và luật pháp của Nước ký kết Hiệp định có liên quan.

- Trường hợp khấu trừ gián tiếp

+ Các tài liệu pháp lý chứng minh quan hệ và tỉ lệ góp vốn của đối tượng đề nghị khấu trừ;

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài của công ty chia lãi cổ phần mà đối tượng tham gia góp vốn có xác nhận của người nộp thuế ;

+ Bản chụp Tờ khai thuế khấu trừ tại nguồn đối với lợi tức cổ phần được chia có xác nhận của người nộp thuế;

+ Xác nhận của Cơ quan thuế nước ngoài về số thuế đã nộp đối với cổ phần được chia và số thuế thu nhập công ty đã nộp trước khi chia lãi cổ phần.

b) Cơ quan thuế căn cứ hồ sơ xem xét và giải quyết khấu trừ thuế theo quy định tại Hiệp định và hướng dẫn tại Thông tư này trong thời hạn 10 ngày làm việc kể từ thời điểm nhận đủ hồ sơ nêu tại điểm a trên đây. Thời hạn 10 ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

5. Thủ tục xác nhận số thuế đã nộp tại Việt Nam đối với đối tượng cư trú của nước ngoài:

Trường hợp một đối tượng cư trú của Nước ký kết Hiệp định với Việt Nam phải nộp thuế thu nhập tại Việt Nam theo quy định của Hiệp định và pháp luật thuế Việt Nam muốn xác nhận số thuế đã nộp tại Việt Nam để được khấu trừ vào số thuế phải nộp tại nước cư trú cần thực hiện các thủ tục sau đây:

a) Trường hợp đối tượng nộp thuế đề nghị xác nhận số thuế thực nộp tại Việt Nam gửi hồ sơ đề nghị đến Cục Thuế tỉnh hoặc thành phố trực thuộc Trung ương nơi đăng ký nộp thuế để làm thủ tục xác nhận. Hồ sơ bao gồm:

a.1) Giấy đề nghị xác nhận số thuế thực nộp tại Việt Nam theo mẫu số 03/HTQT ban hành kèm theo Thông tư này, trong đó cung cấp các thông tin về giao dịch liên quan đến thu nhập chịu thuế và số thuế phát sinh từ giao dịch đó thuộc phạm vi điều chỉnh của Hiệp định.

Trường hợp bất khả kháng, người nộp thuế không cung cấp đầy đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm a khoản 5 Điều này đề nghị giải trình cụ thể tại Giấy đề nghị xác nhận nêu trên .

a.2) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp (ghi rõ là đối tượng cư trú trong kỳ tính thuế nào) đã được hợp pháp hoá lãnh sự .

Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ, Cục Thuế nơi đối tượng đăng k‎ý thuế có trách nhiệm cấp giấy xác nhận số thuế đã nộp theo mẫu số 04/HTQT hoặc 05/HTQT ban hành kèm theo Thông tư này. Sử dụng mẫu số 04/HTQT đối với thuế thu nhập cá nhân và thuế thu nhập doanh nghiệp; sử dụng mẫu số 05/HTQT đối với thuế thu nhập tiền lãi cổ phần, lãi tiền cho vay, tiền bản quyền hoặc phí dịch vụ kỹ thuật. Thời hạn 7 ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

b) Trường hợp đối tượng nộp thuế đề nghị xác nhận số thuế phát sinh tại Việt Nam nhưng không phải nộp do được hưởng ưu đãi thuế và được coi như số thuế đã nộp để khấu trừ số thuế khoán tại nước nơi cư trú gửi hồ sơ đề nghị đến Cục Thuế để làm thủ tục xác nhận. Hồ sơ bao gồm:

b.1) Giấy đề nghị xác nhận số thuế phát sinh tại Việt Nam theo mẫu số 03/HTQT ban hành kèm theo Thông tư này trong đó cung cấp các thông tin về giao dịch liên quan đến thu nhập chịu thuế, số thuế phát sinh và các ưu đãi thuế đối với giao dịch đó thuộc phạm vi điều chỉnh của Hiệp định.

Trường hợp bất khả kháng, đối tượng nộp thuế không cung cấp đầy đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm b khoản 5 Điều này đề nghị giải trình cụ thể tại Giấy đề nghị xác nhận nêu trên.

b.2) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp (ghi rõ là đối tượng cư trú trong kỳ tính thuế nào) đã được hợp pháp hoá lãnh sự ;

Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ, Cục Thuế có trách nhiệm xác nhận số thuế phát sinh tại Việt Nam nhưng không phải nộp do được ưu đãi thuế dành cho đối tượng đề nghị. Thời hạn 7 ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

6. Thủ tục xác nhận đối tượng cư trú của Việt Nam:

a) Tổ chức, cá nhân yêu cầu xác nhận là đối tượng cư trú thuế của Việt Nam theo quy định tại Hiệp định thực hiện thủ tục như sau:

a.1) Đối với các đối tượng đang là đối tượng nộp thuế, nộp Giấy đề nghị xác nhận cư trú của Việt Nam theo mẫu số 06/HTQT ban hành kèm theo Thông tư này đến Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế.

a.2) Đối với các đối tượng không phải là đối tượng khai, nộp thuế:

- Giấy đề nghị (theo quy định tại điểm a.1 khoản 6 Điều này);

- Xác nhận của cơ quan quản lý hoặc chính quyền địa phương về nơi thường trú hoặc nơi đăng ký hộ khẩu đối với cá nhân hoặc giấy đăng ký thành lập đối với các tổ chức (ví dụ như hợp tác xã, tổ hợp tác nông nghiệp);

- Xác nhận của cơ quan chi trả thu nhập (nếu có). Trường hợp không có xác nhận này, đối tượng nộp đơn tự khai trong đơn và chịu trách nhiệm trước pháp luật.

b) Trong vòng 7 ngày làm việc kể từ ngày nhận được đơn, Cục Thuế căn cứ vào quy định tại Điều 4 của Hiệp định liên quan đến định nghĩa đối tượng cư trú để xét và cấp giấy chứng nhận cư trú cho đối tượng đề nghị theo mẫu số 07/HTQT ban hành kèm theo Thông tư này. Thời hạn 7 ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

Chương VI

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ;

XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Điều 38. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế

1. Người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế trong hồ sơ khai thuế hoặc hồ sơ miễn thuế, giảm thuế gửi cho cơ quan thuế quản lý trực tiếp, trừ các trường hợp quy định tại Điều 39 Thông tư này.

2. Tài liệu liên quan đến việc xác định miễn thuế, giảm thuế là một phần của hồ sơ khai thuế.

Điều 39. Trường hợp cơ quan thuế quyết định miễn thuế, giảm thuế

Cơ quan thuế trực tiếp kiểm tra hồ sơ ra quyết định miễn thuế, giảm thuế đối với các trường hợp sau đây:

1. Miễn hoặc giảm thuế cho hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán có tạm nghỉ kinh doanh. Hồ sơ đề nghị miễn hoặc giảm thuế là Văn bản đề nghị miễn hoặc giảm thuế của hộ kinh doanh, cá nhân kinh doanh theo mẫu số 01/MGTH ban hành kèm theo Thông tư này trong đó nêu rõ số thuế phải nộp; số thuế đề nghị được miễn, giảm; số thuế đã nộp (nếu có); số thuế còn phải nộp; lý do đề nghị được miễn, giảm thuế và danh mục tài liệu gửi kèm.

Thủ tục miễn thuế, giảm thuế thu nhập cá nhân thực hiện theo quy định tại khoản 2 Điều này.

2. Miễn, giảm thuế thu nhập cá nhân:

Việc xét giảm thuế được thực hiện theo năm dương lịch. Đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo, cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán có tạm nghỉ kinh doanh và Chuyên gia nước ngoài thực thiện các chương trình, dự án ODA trong năm nào thì được xét miễn giảm số thuế phải nộp của năm đó.

a) Hồ sơ miễn thuế, giảm thuế

a.1) Đối với đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Biên bản xác định mức độ thiệt hại về tài sản của cơ quan có thẩm quyền hoặc bản xác nhận thiệt hại của Uỷ ban nhân dân cấp xã nơi xảy ra thiên tai, hoả hoạn.

- Chứng từ bồi thường của cơ quan bảo hiểm (nếu có) hoặc thoả thuận bồi thường của người gây hoả hoạn (nếu có).

- Các chứng từ chi liên quan trực tiếp đến việc khắc phục thiên tai, hoả hoạn.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

a.2) Đối với đối tượng nộp thuế gặp khó khăn do bị tai nạn

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Văn bản hoặc biên bản xác nhận tai nạn có xác nhận của cơ quan công an hoặc xác nhận mức độ thương tật của cơ quan y tế.

- Giấy tờ xác định việc bồi thường của cơ quan bảo hiểm hoặc thoả thuận bồi thường của người gây tai nạn (nếu có).

- Các chứng từ chi liên quan trực tiếp đến việc khắc phục tai nạn.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

a.3) Đối với đối tượng nộp thuế mắc bệnh hiểm nghèo

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Bản chụp hồ sơ bệnh án hoặc sổ khám bệnh.

- Các chứng từ chứng minh chi phí khám chữa bệnh do cơ quan y tế cấp; hoặc hoá đơn mua thuốc chữa bệnh kèm theo đơn thuốc của bác sỹ.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

a.4) Đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán có tạm nghỉ kinh doanh

Trường hợp trong năm khoán thuế, cá nhân kinh doanh, nhóm cá nhân kinh doanh có nghỉ liên tục từ trọn 01 tháng (từ ngày 01 đến hết ngày cuối cùng của tháng đó) trở lên thì được giảm 1/3 số thuế phải nộp quý; tương tự nếu nghỉ liên tục trọn 02 tháng trở lên thì được giảm 2/3 số thuế phải nộp quý, nếu nghỉ trọn quý thì được giảm tất cả số thuế phải nộp quý.

Ví dụ: Ông A là cá nhân kinh doanh có số thuế khoán phải nộp năm 2011 là 12 triệu đồng. Trong năm, Ông có nghỉ kinh doanh liên tục từ ngày 20/02 đến hết ngày 20/6. Ông A sẽ được xét giảm thuế như sau:

- Số tháng nghỉ kinh doanh liên tục của Ông A được xét giảm thuế là tháng 3, tháng 4 và tháng 5;

- Số thuế khoán hàng quý của Ông A là 12 triệu đồng/4 quý = 3 triệu đồng

Vậy số thuế Ông A được giảm sẽ là:

- Trong quý I: Ông A nghỉ kinh doanh liên tục 1 tháng nên Ông A được giảm 1/3 số thuế của quý I tương ứng với 1 triệu đồng.

- Trong quý II: Ông A nghỉ kinh doanh liên tục 2 tháng nên Ông A được giảm 2/3 số thuế của quý II tương ứng với 2 triệu đồng.

Hồ sơ đề nghị miễn hoặc giảm thuế là Văn bản đề nghị miễn hoặc giảm thuế của cá nhân theo mẫu số 01/MGTH ban hành kèm theo Thông tư này trong đó nêu rõ số thuế phải nộp; số thuế đề nghị được miễn, giảm; số thuế đã nộp (nếu có); số thuế còn phải nộp; lý do đề nghị được miễn, giảm thuế và danh mục tài liệu gửi kèm.

a.5) Đối với Chuyên gia nước ngoài thực thiện các chương trình, dự án ODA

- Công văn đề nghị của Chủ dự án hoặc nhà thầu (công ty) đề nghị miễn thuế thu nhập cá nhân đối với Chuyên gia.

- Xác nhận của Cơ quan chủ quản về việc Chuyên gia đáp ứng đủ điều kiện về ưu đãi và miễn trừ theo Mẫu số 01/XNCG ban hành kèm theo Thông tư này.

- Các tài liệu liên quan đến thu nhập được miễn của Chuyên gia (hợp đồng, chứng từ trả thu nhập,...).

Trong vòng 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan thuế cấp Xác nhận miễn thuế thu nhập cá nhân cho Chuyên gia theo Mẫu số 02/XNMT ban hành kèm theo Thông tư này.

b) Nơi nộp hồ sơ

Đối với đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo, cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán có tạm nghỉ kinh doanh thì nơi nộp hồ sơ giảm thuế là cơ quan thuế trực tiếp quản lý đối tượng nộp thuế.

Đối với Chuyên gia ký hợp đồng với Chủ dự án hay với nhà thầu (công ty) thì Chủ dự án hoặc nhà thầu (công ty) gửi hồ sơ đề nghị miễn thuế Thu nhập cá nhân cho Chuyên gia đến cơ quan thuế địa phương nơi đặt trụ sở.

3. Miễn hoặc giảm thuế tiêu thụ đặc biệt, tiền thuê đất, thuê mặt nước, thuế nhà, đất, thuế sử dụng đất nông nghiệp cho người nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn bất ngờ bị lỗ không có khả năng nộp thuế.

Hồ sơ đề nghị miễn hoặc giảm thuế bao gồm:

- Văn bản đề nghị miễn hoặc giảm thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư này, trong đó nêu rõ thời gian, lý do bị thiệt hại, giá trị tài sản bị thiệt hại, số lỗ do thiên tai, địch họa, tai nạn bất ngờ gây ra, số thuế phải nộp, số thuế đề nghị miễn, giảm và danh mục tài liệu gửi kèm;

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hoả hoạn, tai nạn theo mẫu số 02/MGTH ban hành kèm theo Thông tư này;

- Bản quyết toán tài chính (nếu là doanh nghiệp) kèm theo giải trình phân tích xác định số bị thiệt hại, số lỗ do bị thiệt hại.

4. Miễn, giảm thuế tài nguyên đối với tổ chức, cá nhân khai thác tài nguyên theo quy định tại Điều 9 Luật Thuế tài nguyên:

a) Hồ sơ miễn, giảm thuế gồm:

- Văn bản đề nghị miễn, giảm thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư này.

- Tờ khai thuế tài nguyên tháng theo mẫu số 01/TAIN ban hành kèm theo Thông tư này.

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN ban hành kèm theo Thông tư này.

- Các tài liệu liên quan đến việc miễn, giảm thuế tài nguyên kèm theo.

b) Một số trường hợp miễn thuế tài nguyên không phải lập tờ khai thuế tài nguyên hàng tháng và quyết toán thuế tài nguyên năm: tổ chức, cá nhân hoạt động khai thác hải sản tự nhiên thuộc diện miễn thuế tài nguyên; nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

c) Thủ tục miễn thuế tài nguyên đối với một số trường hợp cụ thể như sau:

- Thủ tục miễn thuế đối với nước thiên nhiên dùng cho sản xuất thuỷ điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt: Hộ gia đình, cá nhân sử dụng nước thiên nhiên tự sản xuất thuỷ điện phục vụ sinh hoạt phải có đơn đề nghị miễn thuế, kèm theo bản giải trình về thiết bị sản xuất thuỷ điện phục vụ cho sinh hoạt gia đình, có xác nhận của UBND cấp xã. Khi bắt đầu đi vào hoạt động hộ gia đình phải khai báo lần đầu với cơ quan thuế trực tiếp quản lý để hưởng miễn thuế tài nguyên.

- Thủ tục miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê:

Tổ chức, cá nhân khai thác đất (kể cả đơn vị nhận thầu thực hiện) phải có văn bản đề nghị miễn thuế, kèm theo bản sao có đóng dấu chứng thực quyết định giao đất, cho thuê đất và hồ sơ liên quan đã được cơ quan có thẩm quyền phê duyệt về việc xây dựng công trình tại địa phương của chủ đầu tư và gửi bộ hồ sơ cho cơ quan thuế trực tiếp quản lý nơi khai thác để biết và theo dõi việc miễn thuế.

5. Miễn, giảm thu tiền sử dụng đất:

Hồ sơ khai miễn, giảm tiền sử dụng đất, gồm:

- Tờ khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có công chứng hoặc chứng thực) cụ thể là: giấy chứng nhận ưu đãi đầu tư đối với các trường hợp khuyến khích đầu tư; Văn bản chấp thuận của cơ quan có thẩm quyền về phê duyệt dự án đầu tư đối với dự án công trình công cộng có mục đích kinh doanh, dự án xây dựng ký túc xá sinh viên, xây dựng nhà cho người có công, xây dựng chung cư cao tầng cho công nhân khu công nghiệp; Quyết định di dời và dự án đầu tư được phê duyệt theo thẩm quyền đối với nhà máy, xí nghiệp di dời theo quy hoạch; Đối với hộ thuộc diện nghèo phải có xác nhận của cơ quan có thẩm quyền về hộ nghèo theo quy định của Bộ Lao động- Thương binh và Xã hội; Đối với hộ gia đình là đồng bào dân tộc thiểu số phải có hộ khẩu (ở nơi đã có hộ khẩu) hoặc xác nhận của Uỷ ban nhân dân cấp xã (ở nơi chưa có hộ khẩu); Đối với hộ gia đình, cá nhân có công với Cách mạng phải có giấy tờ có liên quan chứng minh thuộc diện được miễn, giảm tiền sử dụng đất theo quy định của pháp luật và quyết định miễn, giảm tiền sử dụng đất của UBND cấp tỉnh hoặc của cơ quan được UBND cấp tỉnh uỷ quyền, phân cấp .

Hồ sơ khai miễn, giảm tiền sử dụng đất được gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân xã, phường, thị trấn trong trường hợp hồ sơ nộp tại xã, phường, thị trấn hoặc cơ quan thuế địa phương nơi có đất trong trường hợp chưa thực hiện cơ chế một cửa liên thông.

6. Miễn, giảm tiền thuê đất, thuê mặt nước:

Hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước (dưới đây gọi chung là tiền thuê đất), bao gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất, ghi rõ: diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời hạn miễn, giảm tiền thuê đất.

- Tờ khai tiền thuê đất theo quy định.

- Dự án đầu tư được cấp có thẩm quyền phê duyệt (trừ trường hợp miễn, giảm tiền thuê đất mà đối tượng xét miễn, giảm không phải là dự án đầu tư thì trong hồ sơ không cần có dự án đầu tư được cấp có thẩm quyền phê duyệt).

- Quyết định cho thuê đất của cơ quan có thẩm quyền; Hợp đồng thuê đất (và Hợp đồng hoặc văn bản nhận giao khoán đất giữa doanh nghiệp, hợp tác xã sản xuất nông nghiệp với hộ nông trường viên, xã viên - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư số 141/2007/TT-BTC ngày 30 tháng 11 năm 2007 của Bộ Tài chính).

- Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh.

- Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp trong trường hợp dự án đầu tư phải được cơ quan nhà nước quản lý đầu tư ghi vào Giấy chứng nhận đầu tư hoặc dự án thuộc diện không phải đăng ký đầu tư nhưng nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư.

Ngoài các giấy tờ nêu trên, một số trường hợp hồ sơ phải có các giấy tờ cụ thể theo quy định sau đây:

a) Trường hợp dự án gặp khó khăn phải tạm ngừng xây dựng, tạm ngừng hoạt động được miễn tiền thuê đất trong thời gian tạm ngừng xây dựng cơ bản, tạm ngừng hoạt động:

- Đối với dự án gặp khó khăn phải tạm ngừng xây dựng, chậm nhất sau ba mươi (30) ngày kể từ ngày tạm ngừng xây dựng, phải gửi cho cơ quan thuế:

+ Văn bản đề nghị miễn, giảm nêu rõ lý do và thời gian phải tạm ngừng xây dựng.

+ Phụ lục hợp đồng xây dựng hoặc Biên bản (về việc tạm ngừng xây dựng) được lập giữa Bên giao thầu và Bên nhận thầu, trong đó xác định việc tạm dừng thực hiện hợp đồng xây dựng.

- Đối với dự án gặp khó khăn phải tạm ngừng hoạt động, chậm nhất sau ba mươi (30) ngày kể từ ngày tạm ngừng hoạt động, phải gửi cho cơ quan thuế: Văn bản đề nghị miễn, giảm thuế có xác nhận của cơ quan cấp giấy phép đầu tư.

b) Trường hợp được miễn tiền thuê đất trong thời gian xây dựng theo dự án được cấp có thẩm quyền phê duyệt, thủ tục hồ sơ chia làm 2 giai đoạn:

b.1) Trong thời gian đang tiến hành xây dựng: người thuê đất phải xuất trình với cơ quan Thuế các giấy tờ để làm căn cứ tạm xác định thời gian được miễn tiền thuê đất gồm:

- Giấy phép xây dựng do cơ quan có thẩm quyền cấp, trừ trường hợp thực hiện dự án trong khu đô thị mới, khu công nghiệp, cụm công nghiệp thuộc diện không phải cấp Giấy phép xây dựng.

- Hợp đồng xây dựng; Trường hợp đơn vị tự làm, không có Hợp đồng xây dựng thì phải nêu rõ trong đơn xin miễn tiền thuê đất.

- Biên bản bàn giao đất trên thực địa.

b.2) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác sử dụng, người thuê đất phải xuất trình đầy đủ các giấy tờ để cơ quan Thuế có căn cứ ban hành Quyết định miễn tiền thuê đất bao gồm:

+ Biên bản nghiệm thu, bàn giao công trình, hạng mục công trình hoàn thành, đưa vào khai thác, sử dụng được lập giữa chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng công trình.

Hoặc các chứng từ chứng minh việc đơn vị tự xây dựng trong trường hợp đơn vị tự thực hiện hoạt động xây dựng cơ bản.

c) Trường hợp được miễn, giảm theo diện ưu đãi đầu tư theo quy định của pháp luật về đầu tư hoặc đối với cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường:

- Các loại giấy về ưu đãi đầu tư có ghi ưu đãi về tiền thuê đất, thuê mặt nước như: Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư, Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp (Bản sao có xác nhận công chứng hoặc chứng thực).

- Quyết định của cơ quan nhà nước có thẩm quyền về việc di dời cơ sở sản xuất kinh doanh theo quy hoạch hoặc do ô nhiễm môi trường.

- Quyết định cho thuê đất, Hợp đồng thuê đất hoặc Biên bản bàn giao đất trên thực địa tại nơi cơ sở sản xuất kinh doanh mới.

d) Trường hợp được miễn, giảm đối với dự án xây dựng trụ sở làm việc, đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

Trường hợp này, người thuê đất phải xuất trình với cơ quan Thuế: Hiệp định, hoặc thoả thuận, hoặc cam kết của Chính phủ Việt Nam với tổ chức quốc tế về việc miễn, giảm tiền thuê đất; hoặc Giấy xác nhận của Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao ủy quyền.

e) Trường hợp được miễn, giảm tiền thuê đất do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, hồ sơ phải có: Quyết định của Thủ tướng Chính phủ (Bản sao có xác nhận công chứng hoặc chứng thực).

7. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế:

- Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan thuế ra quyết định miễn thuế, giảm thuế theo mẫu số 03/MGTH hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế theo mẫu số 04/MGTH ban hành kèm theo Thông tư này.

- Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn ra quyết định miễn thuế, giảm thuế là sáu mươi ngày, kể từ ngày nhận đủ hồ sơ.

8. Thẩm quyền giải quyết việc miễn thuế, giảm thuế:

a) Đối với tiền sử dụng đất và tiền thuê đất, thuê mặt nước:

- Cục trưởng Cục Thuế phê duyệt miễn, giảm tiền sử dụng đất ban hành quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với người nộp thuế là tổ chức kinh tế; Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài.

- Chi cục trưởng Chi cục Thuế phê duyệt miễn, giảm tiền sử dụng đất ban hành quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với người nộp thuế là hộ gia đình, cá nhân.

b) Việc miễn, giảm các loại thuế khác đối với trường hợp cơ quan thuế quyết định miễn thuế, giảm thuế: Hồ sơ miễn thuế, giảm thuế được nộp tại cơ quan thuế quản lý trực tiếp cấp nào thì Thủ trưởng cơ quan thuế cấp đó quyết định việc miễn, giảm thuế hoặc thông báo cho người nộp thuế lý do không được miễn thuế, giảm thuế.

Điều 40. Xoá nợ tiền thuế, tiền phạt

1. Trường hợp được xoá nợ tiền thuế, tiền phạt bao gồm:

a) Doanh nghiệp bị tuyên bố phá sản (không bao gồm doanh nghiệp tư nhân, công ty hợp danh bị tuyên bố phá sản) đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền phạt.

b) Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền phạt còn nợ.

2. Hồ sơ xóa nợ tiền thuế, tiền phạt bao gồm:

a) Văn bản đề nghị xoá nợ tiền thuế, tiền phạt của cơ quan thuế quản lý trực tiếp người nộp thuế thuộc diện được xoá nợ tiền thuế, tiền phạt theo mẫu số 01/XNTH ban hành kèm theo Thông tư này;

b) Tài liệu liên quan đến việc đề nghị xoá nợ tiền thuế, tiền phạt (Bản sao có công chứng hoặc chứng thực):

b.1) Đối với trường hợp quy định tại điểm a khoản 1 Điều này:

- Tờ khai quyết toán thuế đến thời điểm Toà án ra quyết định mở thủ tục giải quyết yêu cầu tuyên bố phá sản doanh nghiệp;

- Quyết định mở thủ tục thanh lý tài sản kèm theo phương án phân chia tài sản.

- Quyết định tuyên bố phá sản doanh nghiệp của Toà án;

b.2) Đối với trường hợp quy định tại điểm b khoản 1 Điều này:

- Đối với trường hợp cá nhân được pháp luật coi là đã chết:

+ Giấy chứng tử, hoặc Giấy báo tử, hoặc các giấy tờ thay cho Giấy báo tử theo quy định của pháp luật về đăng ký và quản lý hộ tịch.

+ Văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của cá nhân đã chết về việc người chết không có tài sản.

Cơ quan Thuế có trách nhiệm yêu cầu thân nhân của người chết cung cấp các giấy tờ trên. Trường hợp thân nhân của người chết không cung cấp được do thất lạc các giấy tờ trên thì Cơ quan Thuế yêu cầu thân nhân của người chết làm đơn đề nghị Chủ tịch UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của người chết, xác nhận là đã chết và không có tài sản.

- Đối với trường hợp cá nhân được pháp luật coi là mất tích:

+ Quyết định tuyên bố mất tích của Tòa án;

+ Văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi người bị tuyên bố mất tích cư trú về việc người mất tích không có tài sản.

Cơ quan Thuế có trách nhiệm yêu cầu thân nhân của người mất tích cung cấp các giấy tờ trên.

- Đối với trường hợp cá nhân được pháp luật coi là mất năng lực hành vi dân sự:

+ Quyết định của Tòa án tuyên bố mất năng lực hành vi dân sự;

+ Văn bản xác nhận của người giám hộ của cá nhân mất năng lực hành vi dân sự có xác nhận của UBND cấp xã, phường, thị trấn nơi cá nhân mất năng lực hành vi dân sự cư trú về việc cá nhân mất năng lực hành vi dân sự không có tài sản.

Cơ quan Thuế có trách nhiệm yêu cầu người giám hộ của cá nhân mất năng lực hành vi dân sự cung cấp các giấy tờ trên.

3. Trình tự giải quyết hồ sơ xoá nợ tiền thuế, tiền phạt:

a) Cơ quan thuế quản lý trực tiếp lập hồ sơ xoá nợ tiền thuế, tiền phạt gửi đến cơ quan thuế cấp trên theo trình tự sau:

- Chi cục Thuế gửi cho Cục Thuế hồ sơ xoá nợ tiền thuế, tiền phạt của người nộp thuế thuộc phạm vi quản lý của Chi cục Thuế.

- Cục Thuế gửi cho Tổng cục Thuế hồ sơ xoá nợ tiền thuế, tiền phạt của người nộp thuế thuộc phạm vi quản lý của Cục Thuế và hồ sơ do Chi cục Thuế chuyển đến.

b) Trường hợp hồ sơ xoá nợ tiền thuế, tiền phạt chưa đầy đủ thì trong thời hạn mười ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế cấp trên phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh hồ sơ theo mẫu số 02/XNTH ban hành kèm theo Thông tư này.

c) Trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ xoá nợ tiền thuế, tiền phạt, người có thẩm quyền phải ra quyết định xoá nợ theo mẫu số 03/XNTH hoặc thông báo trường hợp không thuộc diện được xoá nợ tiền thuế, tiền phạt theo mẫu số 04/XNTH ban hành kèm theo Thông tư này.

4. Thẩm quyền xoá nợ tiền thuế, tiền phạt và báo cáo Quốc hội:

a) Bộ trưởng Bộ Tài chính uỷ quyền Tổng cục trưởng Tổng cục Thuế xem xét hồ sơ và ra quyết định xóa nợ tiền thuế, tiền phạt theo quy định tại khoản 1 Điều này. Quyết định xoá nợ tiền thuế, tiền phạt phải bao gồm các nội dung:

- Tên người nộp thuế được xoá nợ tiền thuế, tiền phạt;

- Số tiền thuế được xoá nợ tương ứng với loại thuế và kỳ tính thuế hoặc thời gian phát sinh số thuế;

- Số tiền phạt được xoá nợ;

- Cơ quan thuế có trách nhiệm chấp hành quyết định.

b) Trên cơ sở quyết định xoá nợ, cơ quan thuế quản lý số tiền thuế nợ, tiền phạt được xoá nợ có trách nhiệm tổng hợp vào số quyết toán thu Ngân sách năm, đồng thời thông báo với cơ quan tài chính cùng cấp để tổng hợp trong báo cáo quyết toán Ngân sách của địa phương.

c) Tổng cục trưởng Tổng cục Thuế có trách nhiệm tổng hợp số tiền thuế, tiền phạt đã xóa nợ theo quyết toán Ngân sách các cấp trình Bộ trưởng Bộ Tài chính báo cáo Quốc hội khi Chính phủ trình Quốc hội phê chuẩn Tổng quyết toán ngân sách nhà nước.

Chương VII

THỦ TỤC HOÀN THUẾ, BÙ TRỪ THUẾ

Điều 41. Hồ sơ hoàn thuế giá trị gia tăng đối với trường hợp trong ba tháng liên tục có số thuế đầu vào chưa được khấu trừ hết, hoặc đối với trường hợp đang trong giai đoạn đầu tư chưa có thuế giá trị gia tăng đầu ra, hoặc bù trừ số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh là: Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

Điều 42. Hồ sơ hoàn thuế giá trị gia tăng đối với trường hợp xuất khẩu

1. Trường hợp xuất khẩu thanh toán bằng tiền, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Hợp đồng xuất khẩu ký với nước ngoài hoặc hợp đồng uỷ thác xuất khẩu, uỷ thác gia công đối với trường hợp uỷ thác xuất khẩu, uỷ thác gia công xuất khẩu; Tờ khai hải quan của hàng hóa xuất khẩu; Chứng từ thanh toán tiền hàng hóa, dịch vụ xuất khẩu;

- Biên bản thanh lý hợp đồng uỷ thác xuất khẩu hoặc uỷ thác gia công hàng xuất khẩu (trường hợp đã kết thúc hợp đồng) hoặc Biên bản đối chiếu công nợ định kỳ giữa bên uỷ thác xuất khẩu và bên nhận uỷ thác xuất khẩu (đối với trường hợp uỷ thác xuất khẩu hoặc uỷ thác gia công xuất khẩu);

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng và giá cả cũng khác nhau).

2. Trường hợp xuất khẩu thanh toán bằng hàng, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Hợp đồng xuất khẩu ký với nước ngoài; Hợp đồng nhập khẩu thanh toán bù trừ với hàng hoá, dịch vụ xuất khẩu ký với nước ngoài; Tờ khai xuất khẩu, nhập khẩu; Văn bản xác nhận với phía nước ngoài về số tiền thanh toán bù trừ; Chứng từ thanh toán qua ngân hàng;

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng với đơn giá khác nhau).

3. Trường hợp xuất khẩu tại chỗ, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Hợp đồng xuất khẩu ký với nước ngoài trong đó nêu rõ tên hàng hoá, số lượng, đơn giá, tên, địa chỉ, mã số thuế đơn vị nhận hàng; Tờ khai hải quan hàng hoá xuất nhập khẩu tại chỗ; Chứng từ thanh toán tiền hàng hoá xuất khẩu tại chỗ qua ngân hàng;

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng với đơn giá khác nhau).

4. Trường hợp hàng hoá gia công chuyển tiếp, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Hợp đồng gia công giao; Hợp đồng gia công nhận; Tờ khai hàng gia công chuyển tiếp; Chứng từ thanh toán tiền hàng hoá xuất khẩu tại chỗ qua ngân hàng;

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng với đơn giá khác nhau).

5. Trường hợp hàng hoá xuất khẩu để thực hiện dự án đầu tư ra nước ngoài, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất khẩu hàng hoá đầu tư ra nước ngoài theo mẫu số 01-4/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Giấy chứng nhận đầu tư ra nước ngoài; Văn bản chấp thuận dự án đầu tư hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư; Văn bản của Bộ Công thương cấp về Danh mục hàng hoá xuất khẩu để thực hiện dự án đầu tư ra nước ngoài (trong đó ghi rõ: chủng loại, số lượng và trị giá hàng hoá);

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau và giao hàng cho nhiều khách hàng).

Điều 43. Hoàn thuế GTGT đối với dự án ODA

1. Đối với Chủ dự án và Nhà thầu chính

a) Nộp hồ sơ đề nghị hoàn thuế GTGT:

Chủ dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý địa bàn dự án vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn trong thời gian thực hiện dự án.

Nhà thầu chính thực hiện dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi cơ quan thuế nơi thực hiện dự án.

b) Hồ sơ hoàn thuế GTGT:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định của cấp có thẩm quyền về việc phê duyệt dự án sử dụng vốn ODA không hoàn lại, dự án sử dụng vốn ODA vay ưu đãi được ngân sách nhà nước cấp phát (bản chụp có đóng dấu và chữ ký xác nhận của người có thẩm quyền của dự án). Trường hợp hoàn thuế nhiều lần thì chỉ xuất trình lần đầu.

- Xác nhận của cơ quan chủ quản dự án ODA về hình thức cung cấp dự án ODA là ODA không hoàn lại hay ODA vay được ngân sách nhà nước cấp phát ưu đãi thuộc đối tượng được hoàn thuế giá trị gia tăng (bản chụp có xác nhận của cơ sở) và việc không được ngân sách nhà nước cấp vốn đối ứng để trả thuế giá trị gia tăng. Người nộp thuế chỉ phải nộp tài liệu này với hồ sơ hoàn thuế lần đầu của dự án.

Trường hợp nhà thầu chính lập hồ sơ hoàn thuế thì ngoài những tài liệu nêu tại điểm này, còn phải có xác nhận của chủ dự án về việc dự án không được ngân sách nhà nước bố trí vốn đối ứng để thanh toán cho nhà thầu theo giá có thuế giá trị gia tăng; giá thanh toán theo kết quả thầu không có thuế giá trị gia tăng và đề nghị hoàn thuế cho nhà thầu chính.

2. Đối với Văn phòng dự án ODA

a) Nộp hồ sơ đề nghị hoàn thuế GTGT:

Văn phòng dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý địa bàn nơi đặt văn phòng điều hành của dự án vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn trong thời gian thực hiện dự án.

b) Hồ sơ hoàn thuế GTGT:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Văn bản thoả thuận giữa cơ quan nhà nước có thẩm quyền của Việt Nam với Nhà tài trợ về việc thành lập Văn phòng đại diện (bản chụp có xác nhận của Văn phòng).

- Văn bản của cơ quan nhà nước có thẩm quyền về việc thành lập Văn phòng đại diện (bản chụp có xác nhận của Văn phòng).

Điều 44. Hoàn thuế đối với tổ chức Việt Nam sử dụng tiền viện trợ nhân đạo, viện trợ không hoàn lại của nước ngoài mua hàng hoá tại Việt Nam để viện trợ.

1. Nộp hồ sơ đề nghị hoàn thuế:

Tổ chức Việt Nam sử dụng tiền viện trợ nhân đạo, viện trợ không hoàn lại của nước ngoài mua hàng hoá tại Việt Nam để viện trợ thuộc đối tượng được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý địa bàn nơi tổ chức đặt trụ sở điều hành vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn.

2. Hồ sơ hoàn thuế:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định phê duyệt các khoản viện trợ của cấp có thẩm quyền (bản chụp có xác nhận của người nộp thuế);

- Văn bản xác nhận của Bộ Tài chính về khoản tiền viện trợ của tổ chức phi chính phủ nước ngoài nêu rõ: tên tổ chức viện trợ, giá trị khoản viện trợ, cơ quan tiếp nhận, quản lý viện trợ.

Điều 45. Hoàn thuế GTGT đối với đối tượng hưởng ưu đãi miễn trừ ngoại giao.

1. Nộp hồ sơ đề nghị hoàn thuế và thủ tục giải quyết hồ sơ hoàn:

Các Cơ quan đại diện thuộc diện được hoàn thuế GTGT, trong vòng 10 ngày đầu của tháng đầu quý, lập hồ sơ đề nghị hoàn thuế của quý trước và gửi hồ sơ cho Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao để xác nhận hồ sơ hoàn thuế GTGT.

Trong vòng 15 ngày làm việc kể từ khi nhận đầy đủ hồ sơ, Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao có trách nhiệm xem xét hồ sơ và xác nhận về đối tượng, danh mục và số lượng hàng hoá, dịch vụ được hoàn thuế GTGT. Sau khi Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao đã có xác nhận hồ sơ hoàn thuế GTGT, Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao chuyển hồ sơ cho Cục Thuế các tỉnh, thành phố trực thuộc Trung ương giải quyết.

Đối với trường hợp không thuộc đối tượng được hoàn thuế GTGT, hồ sơ hoàn thuế GTGT được lập không đầy đủ, Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao gửi trả hồ sơ hoàn thuế cho đối tượng hưởng ưu đãi miễn trừ ngoại giao trong vòng 5 ngày kể từ ngày nhận hồ sơ.

2. Hồ sơ hoàn thuế:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này có xác nhận của Cục Lễ tân Nhà nước - Bộ Ngoại giao.

- Bảng kê thuế GTGT của hàng hóa, dịch vụ mua vào dùng cho cơ quan đại diện ngoại giao theo mẫu số 01-5/ĐNHT ban hành kèm theo Thông tư này và Bảng kê thuế GTGT của hàng hóa, dịch vụ mua vào dùng cho viên chức ngoại giao tại Việt Nam theo mẫu số 01-6/ĐNHT ban hành kèm theo Thông tư này .

- Bản gốc kèm theo 2 bản chụp hoá đơn giá trị gia tăng có đóng dấu của cơ quan đại diện. Cơ quan thuế sẽ trả lại các hoá đơn gốc cho cơ quan đại diện sau khi thực hiện hoàn thuế giá trị gia tăng.

Điều 46. Hồ sơ hoàn thuế thu nhập cá nhân

Việc hoàn thuế thu nhập cá nhân chỉ áp dụng đối với những cá nhân đã có mã số thuế.

Đối với cá nhân đã uỷ quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập.

1. Hoàn thuế đối với tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay cho các cá nhân có uỷ quyền quyết toán thuế.

Trường hợp sau khi tổ chức, cá nhân trả thu nhập bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân mà có số thuế nộp thừa, nếu đề nghị cơ quan thuế hoàn trả thì tổ chức, cá nhân trả thu nhập nộp hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

- Tờ khai quyết toán thuế thu nhập cá nhân theo mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này và các bảng kê chi tiết sau:

+ Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú có ký hợp đồng lao động theo mẫu số 05A/BK-TNCN ban hành kèm theo Thông tư này.

+ Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân không ký hợp đồng lao động hoặc có hợp đồng lao động dưới 3 tháng và cá nhân không cư trú theo mẫu số 05B/BK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp chứng từ, biên lai nộp thuế thu nhập cá nhân và người đại diện hợp pháp của tổ chức, cá nhân trả thu nhập ký cam kết chịu trách nhiệm tại bản chụp đó.

2. Đối với cá nhân có thu nhập từ kinh doanh; từ tiền lương, tiền công tự làm thủ tục quyết toán thuế với cơ quan thuế nếu có số thuế đề nghị hoàn thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu “Tổng số thuế đề nghị hoàn” tại tờ khai quyết toán thuế theo mẫu số 09/KK-TNCN khi quyết toán thuế.

3. Đối với cá nhân chuyển nhượng chứng khoán đăng ký nộp thuế theo thuế suất 20% thuộc đối tượng phải khai quyết toán thuế nếu có số thuế đề nghị hoàn thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu “Số thuế đề nghị hoàn” tại tờ khai quyết toán thuế theo mẫu số 13/KK-TNCN khi quyết toán thuế.

Điều 47. Hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần

- Giấy đề nghị hoàn thuế theo Hiệp định theo mẫu số 02/ĐNHT ban hành kèm theo Thông tư này đối với tổ chức, cá nhân là đối tượng cư trú của nước ngoài hoặc theo mẫu số 03/ĐNHT ban hành kèm theo Thông tư này đối với tổ chức, cá nhân là đối tượng cư trú của Việt Nam;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Điều này, đề nghị giải trình cụ thể tại Giấy đề nghị hoàn thuế nêu trên.

- Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hoá lãnh sự (ghi rõ là đối tượng cư trú trong năm tính thuế nào);

- Bản chụp hợp đồng kinh tế, hợp đồng cung cấp dịch vụ, hợp đồng đại lý, hợp đồng uỷ thác, hợp đồng chuyển giao công nghệ, chứng từ chứng minh cho việc doanh nghiệp điều hành trực tiếp phương tiện vận tải (trong trường hợp doanh nghiệp vận tải quốc tế) hay hợp đồng lao động ký với tổ chức, cá nhân Việt Nam, giấy chứng nhận tiền gửi tại Việt Nam, giấy chứng nhận góp vốn vào Công ty tại Việt Nam (tuỳ theo loại thu nhập trong từng trường hợp cụ thể) có xác nhận của người nộp thuế;

- Chứng từ nộp thuế có xác nhận của Kho bạc nhà nước hoặc cơ quan thuế khi thu tiền thuế; hoặc bản chụp chứng từ nộp thuế và giấy xác nhận của Kho bạc nhà nước nơi tổ chức, cá nhân nộp thuế về số thuế đã nộp có xác nhận của người nộp thuế;

- Xác nhận của tổ chức, cá nhân Việt Nam ký kết hợp đồng về thời gian và tình hình hoạt động thực tế theo hợp đồng.

Điều 48. Hồ sơ hoàn phí xăng dầu

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê xác định số phí xăng dầu đề nghị hoàn trong đó ghi rõ số lượng xăng, dầu thực mua đã chịu phí xăng dầu, số lượng xăng, dầu diezen thực tế xuất khẩu, số tiền phí xăng dầu đề nghị hoàn trả, số tài khoản của đơn vị tại ngân hàng hoặc kho bạc giao dịch tỉnh, thành phố... theo mẫu số 01-2/ĐNHT ban hành kèm theo Thông tư này;

- Hợp đồng và hoá đơn mua xăng, dầu diezen của tổ chức, cá nhân bán xăng dầu;

- Giấy phép xuất khẩu xăng dầu diezen do Bộ Công thương cấp;

- Hợp đồng xuất khẩu xăng, dầu diezen ký với nước ngoài; trường hợp uỷ thác xuất khẩu thì còn phải có hợp đồng uỷ thác xuất khẩu xăng, dầu diezen;

- Hoá đơn bán hàng xăng, dầu diezen cho nước ngoài, khu chế xuất, doanh nghiệp chế xuất;

- Tờ khai Hải quan hàng hoá xuất khẩu đã làm xong thủ thục hải quan.

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng xăng, dầu diezen thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên xăng, dầu diezen, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại xăng, dầu diezen theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng và giá cả cũng khác nhau).

Điều 49. Hồ sơ hoàn thuế, phí nộp thừa đối với người nộp thuế sáp nhập, chia tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định của cấp có thẩm quyền về việc sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động;

- Hồ sơ quyết toán thuế hoặc hồ sơ khai thuế đến thời điểm sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động.

Điều 50. Hoàn thuế GTGT đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp

1. Hồ sơ hoàn thuế:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Tờ khai hải quan hàng hoá nhập khẩu.

2. Xử lý hoàn thuế :

- Trường hợp người nộp thuế đã gửi hồ sơ hoàn thuế nhưng chưa đầy đủ theo quy định, trong thời hạn 2 (hai) ngày làm việc, kể từ thời điểm tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

- Trường hợp hồ sơ hoàn thuế đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan thuế có trách nhiệm xem xét, kiểm tra hồ sơ đề nghị hoàn thuế của cơ sở kinh doanh theo đúng quy trình hoàn thuế GTGT.

Trong thời gian tối đa 15 (mười lăm) ngày kể từ ngày nhận đủ hồ sơ, cơ quan thuế thông báo cho cơ sở kinh doanh biết kết quả kiểm tra xác định hồ sơ hoàn thuế đã đủ điều kiện hoàn (kể cả trường hợp hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau) và yêu cầu doanh nghiệp nộp chứng từ nộp thuế GTGT khâu nhập khẩu để cơ quan thuế ra quyết định hoàn thuế.

- Trong vòng 3 (ba) ngày làm việc kể từ khi nhận được chứng từ nộp thuế GTGT hàng nhập khẩu, cơ quan thuế có trách nhiệm kiểm tra đối chiếu chứng từ nộp thuế với số liệu đã kê khai trong hồ sơ hoàn thuế của cơ sở kinh doanh và ra quyết định hoàn thuế. Trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế thấp hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đã nộp ghi trên chứng từ nộp thuế; trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế cao hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đề nghị hoàn ban đầu.

Điều 51. Hồ sơ hoàn các loại thuế, phí khác

Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

Điều 52. Giải quyết hồ sơ hoàn thuế

1. Tiếp nhận hồ sơ hoàn thuế:

a) Đối với hồ sơ hoàn thuế của tổ chức, cá nhân là người nộp thuế và có mã số thuế thì được nộp tại cơ quan thuế quản lý trực tiếp của tổ chức, cá nhân đó.

Đối với hồ sơ hoàn thuế của tổ chức, cá nhân không phải là người nộp thuế thì nộp tại Cục Thuế quản lý địa bàn nơi tổ chức có trụ sở điều hành, nơi cá nhân có địa chỉ thường trú.

Đối với hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần thì nộp tại Cục Thuế quản lý địa bàn nơi tổ chức có trụ sở điều hành, nơi cá nhân có cơ sở thường trú hoặc tại Cục Thuế nơi tổ chức, cá nhân đã nộp số thuế đề nghị hoàn.

Đối với hồ sơ hoàn thuế của tổ chức, cá nhân trả thu nhập và cá nhân trực tiếp nộp hồ sơ quyết toán thuế thu nhập cá nhân thì được nộp tại nơi nộp hồ sơ quyết toán thuế.

b) Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận các tài liệu trong hồ sơ.

c) Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

d) Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

e) Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

2. Hồ sơ hoàn thuế thuộc đối tượng kiểm tra trước khi hoàn thuế thuộc một trong các trường hợp:

- Hoàn thuế theo quy định của điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Người nộp thuế đề nghị hoàn thuế lần đầu thuộc diện kiểm tra trước hoàn thuế là người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu và thuộc đối tượng, trường hợp được hoàn thuế. Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu nhưng không thuộc đối tượng và trường hợp được hoàn thuế thì lần đề nghị hoàn thuế kế tiếp theo vẫn thuộc diện kiểm tra trước, hoàn thuế sau.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Điều 107 Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế vẫn có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Điều 107, Điều 108 Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 năm kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế;

- Hàng hóa, dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định, bao gồm cả hàng hóa, dịch vụ mua bán trong nội địa và hàng hóa, dịch vụ xuất nhập khẩu.

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung lần hai nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định.

3. Trách nhiệm giải quyết hồ sơ hoàn thuế:

a) Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là mười lăm ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, căn cứ hồ sơ đề nghị hoàn thuế của người nộp thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Thông báo về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau theo mẫu số 01/HT-TB ban hành kèm theo Thông tư này hoặc Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu NSNN theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này hoặc Thông báo về việc không được hoàn thuế theo mẫu số 02/HT-TB ban hành kèm theo Thông tư này gửi người nộp thuế.

b) Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là sáu mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu NSNN theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này hoặc Thông báo về việc không được hoàn thuế theo mẫu số 02/HT-TB ban hành kèm theo Thông tư này gửi người nộp thuế.

c) Trường hợp cơ quan thuế kiểm tra xác định số thuế đủ điều kiện được hoàn khác số thuế đề nghị hoàn thì xử lý như sau:

- Nếu số thuế đề nghị hoàn lớn hơn số thuế đủ điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đủ điều kiện được hoàn.

- Nếu số thuế đề nghị hoàn nhỏ hơn số thuế đủ điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đề nghị hoàn.

Trong quá trình kiểm tra hồ sơ hoàn thuế, nếu cơ quan thuế xác định số thuế đủ điều kiện được hoàn thì giải quyết tạm hoàn số thuế đã đủ điều kiện hoàn, không chờ kiểm tra xác minh toàn bộ hồ sơ mới thực hiện hoàn thuế; đối với số thuế cần kiểm tra xác minh, yêu cầu người nộp thuế giải trình, bổ sung hồ sơ thì xử lý hoàn thuế khi có đủ điều kiện.

d) Thẩm quyền hoàn thuế:

Căn cứ vào số thuế người nộp thuế được hoàn, số thuế còn nợ, thủ trưởng cơ quan thuế các cấp thực hiện theo một trong hai trường hợp sau:

- Ban hành Quyết định hoàn thuế, lập Lệnh hoàn trả khoản thu NSNN theo mẫu số 01/LHT ban hành kèm theo Thông tư này trong trường hợp người nộp thuế không còn nợ tiền thuế, tiền phạt của các loại thuế khác.

- Ban hành Quyết định hoàn thuế kiêm bù trừ thu NSNN trong trường hợp người nộp thuế được hoàn thuế theo hồ sơ hoàn thuế và còn nợ tiền thuế, tiền phạt của các loại thuế khác; trường hợp sau khi bù trừ mà người nộp thuế vẫn còn số tiền thuế được hoàn thì đồng thời lập Lệnh hoàn trả khoản thu NSNN.

Trong các quyết định hoàn thuế nêu trên phải nêu rõ tên người nộp thuế được hoàn thuế, số thuế được hoàn, nơi nhận tiền hoàn thuế.

Riêng trường hợp hoàn thuế GTGT do Chi cục Thuế giải quyết: căn cứ các quyết định hoàn thuế nêu trên của Chi cục Thuế, Cục Thuế lập Lệnh hoàn trả khoản thu NSNN để hoàn trả cho người nộp thuế.

e) Trường hợp giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm cho thời gian chậm giải quyết hoàn thuế. Lãi suất tính tiền lãi do hoàn thuế chậm là lãi suất cơ bản do Ngân hàng nhà nước quy định có hiệu lực tại thời điểm ra quyết định trả tiền lãi. Số ngày tính tiền lãi kể từ ngày tiếp theo ngày cuối cùng của thời hạn giải quyết hồ sơ hoàn thuế theo quy định đến ngày ban hành Quyết định hoàn thuế/Quyết định hoàn thuế kiêm bù trừ thu NSNN, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, ngày tết).

Số tiền lãi được ghi trong quyết định hoàn thuế và người nộp thuế được thanh toán tiền lãi cùng với số tiền hoàn thuế.

Nguồn tiền trả lãi được lấy từ Quỹ hoàn thuế GTGT theo quy định của Bộ Tài chính.

Điều 53. Hoàn trả tiền thuế khi người nộp thuế không còn nợ tiền thuế, tiền phạt

1. Đối với hoàn trả thuế GTGT: Cục Thuế căn cứ Quyết định hoàn thuế, lập Lệnh hoàn trả khoản thu NSNN gửi Kho bạc nhà nước đồng cấp. Kho bạc nhà nước đồng cấp thực hiện hoàn trả cho người nộp thuế, sau đó báo nợ về KBNN cấp trên để trích từ quỹ hoàn thuế giá trị gia tăng.

2. Đối với hoàn trả các khoản thuế khác (trừ thuế GTGT):

a) Cơ quan thuế căn cứ Quyết định hoàn thuế, lập Lệnh hoàn trả khoản thu NSNN gửi Kho bạc nhà nước đồng cấp trên địa bàn. Kho bạc nhà nước căn cứ vào Lệnh hoàn trả khoản thu NSNN để làm thủ tục hoàn trả, thực hiện hoàn trả tiền cho người được hoàn trả bằng tiền mặt hoặc chuyển khoản.

b) Trường hợp hoàn các khoản thuế (trừ thuế GTGT, thuế TNCN) mà người nộp thuế đăng ký thuế tại một địa phương nhưng nộp thuế tại nhiều địa phương khác, cơ quan thuế lập và gửi Lệnh hoàn trả khoản thu NSNN cho Kho bạc nhà nước đồng cấp với cơ quan thu nơi người nộp thuế đăng ký kê khai, quyết toán thuế. Cơ quan thuế phải xác định và phân bổ số tiền phải hoàn trả cho từng địa phương nơi đã thu NSNN, mỗi địa phương ghi một dòng riêng trên Lệnh hoàn trả khoản thu NSNN. Kho bạc nhà nước đồng cấp trên địa bàn thực hiện chuyển toàn bộ số tiền hoàn trả cho người được hoàn trả; làm thủ tục hạch toán hoàn trả phần thuộc trách nhiệm của địa phương mình, đồng thời, chuyển chứng từ để báo Nợ cho các KBNN nơi thu NSNN để hạch toán hoàn trả phần thuộc trách nhiệm hoàn trả của các địa phương đó.

c) Việc hạch toán hoàn trả thực hiện theo 2 trường hợp:

- Hoàn trả các khoản thu thuộc năm ngân sách, nếu Kho bạc nhà nước thực hiện hoàn trả trước khi kết thúc thời hạn chỉnh lý quyết toán NSNN năm đó: Kho bạc nhà nước thực hiện hạch toán giảm thu năm ngân sách, theo từng cấp ngân sách, đúng mục lục NSNN của các khoản đã thu;

- Hoàn trả các khoản thu sau thời gian chỉnh lý quyết toán ngân sách: Kho bạc nhà nước hạch toán chi ngân sách năm sau của từng cấp ngân sách, theo số tiền tương ứng với tỷ lệ phân chia khoản thu cho từng cấp ngân sách trước đó.

3. Luân chuyển chứng từ:

Cơ quan thuế căn cứ phương thức hoàn trả, thanh toán (trả bằng tiền mặt, trả vào tài khoản của người nộp thuế tại KBNN hoặc ngân hàng, hoàn trả tại KBNN khác địa bàn,...) để lập Lệnh hoàn trả khoản thu NSNN đủ số liên cho các đối tượng liên quan. Cụ thể:

- Cơ quan thuế nơi ban hành quyết định hoàn trả nhận được 1 liên do KBNN gửi lại, sau khi đã xác nhận hạch toán hoàn trả;

- KBNN lưu 1 liên làm căn cứ hạch toán hoàn trả;

- Người được hoàn trả nhận được 1 liên;

- Trường hợp trả vào tài khoản tại ngân hàng thì ngân hàng được nhận 1 liên để làm căn cứ hạch toán và lưu.

Điều 54. Bù trừ các khoản thuế hoàn trả với các khoản phải thu

1. Cơ quan thuế căn cứ Quyết định hoàn thuế kiêm bù trừ thu NSNN, lập Lệnh hoàn trả khoản thu NSNN đối với số tiền thuế còn lại được hoàn trả sau khi đã bù trừ nợ (nếu có) theo thông tin nêu tại Điều 3 của Quyết định hoàn thuế kiêm bù trừ thu NSNN, gửi KBNN đồng cấp để hoàn trả cho người nộp thuế. Việc hạch toán của KBNN và luân chuyển chứng từ được thực hiện theo hướng dẫn tại Điều 53 Thông tư này.

2. Cơ quan thuế căn cứ Quyết định hoàn thuế kiêm bù trừ thu NSNN, Lệnh hoàn trả khoản thu NSNN có xác nhận của KBNN thực hiện hạch toán khoản hoàn trả, bù trừ các khoản thu NSNN theo quy định để theo dõi nghĩa vụ thuế của người nộp thuế.

Chương VIII - KIỂM TRA, THANH TRA THUẾ

Điều 55. Kiểm tra thuế

Theo quy định tại Điều 77 và Điều 78 Luật Quản lý thuế, Cơ quan thuế kiểm tra tính đầy đủ, chính xác của các thông tin, tài liệu trong hồ sơ thuế nhằm đánh giá sự tuân thủ pháp luật về thuế của người nộp thuế.

Việc kiểm tra thuế được thực hiện tại trụ sở cơ quan thuế hoặc tại trụ sở của người nộp thuế.

1. Kiểm tra thuế tại trụ sở cơ quan thuế

a) Công chức thuế thực hiện việc kiểm tra nội dung kê khai trong hồ sơ thuế, đối chiếu với cơ sở dữ liệu của người nộp thuế và tài liệu có liên quan về người nộp thuế, để phân tích, đánh giá tính tuân thủ hoặc phát hiện các trường hợp khai chưa đầy đủ dẫn tới việc thiếu thuế hoặc trốn thuế, gian lận thuế.

- Trường hợp phát hiện trong hồ sơ chưa đủ tài liệu theo quy định hoặc khai chưa đầy đủ các chỉ tiêu theo quy định thì cơ quan thuế thông báo cho người nộp thuế biết để hoàn chỉnh hồ sơ. Đối với trường hợp nhận hồ sơ trực tiếp tại cơ quan thuế, công chức thuế có trách nhiệm thông báo, hướng dẫn trực tiếp cho người nộp hồ sơ. Đối với trường hợp tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử, cơ quan thuế phải ban hành thông báo bằng văn bản trong thời hạn ba ngày làm việc kể từ ngày nhận hồ sơ.

b) Kiểm tra để làm rõ nội dung cần bổ sung trong hồ sơ thuế:

b.1) Trường hợp qua kiểm tra, đối chiếu, so sánh, phân tích xét thấy có nội dung khai chưa đúng, số liệu khai không chính xác hoặc có những nội dung cần xác minh liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan thuế Thông báo bằng văn bản đề nghị người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu theo mẫu số 01/KTTT ban hành kèm theo Thông tư này.

Thời gian giải trình hoặc bổ sung thông tin, tài liệu trong hồ sơ thuế không quá mười ngày làm việc kể từ ngày người nộp thuế nhận được thông báo của cơ quan thuế hoặc hồi báo (nếu gửi qua đường bưu điện). Người nộp thuế có thể đến cơ quan thuế giải trình trực tiếp hoặc bổ sung thông tin, tài liệu hoặc bằng văn bản.

Trường hợp người nộp thuế giải trình trực tiếp tại cơ quan thuế thì phải lập Biên bản làm việc theo mẫu số 02/KTTT ban hành kèm theo Thông tư này.

b.2) Sau khi người nộp thuế đã giải trình, bổ sung thông tin, tài liệu theo yêu cầu của cơ quan thuế:

- Trường hợp người nộp thuế đã giải trình hoặc bổ sung thông tin, tài liệu đầy đủ theo yêu cầu của cơ quan thuế và chứng minh số thuế đã khai là đúng thì hồ sơ giải trình, bổ sung thông tin, tài liệu được lưu cùng với hồ sơ khai thuế.

- Trường hợp người nộp thuế đã giải trình hoặc bổ sung thông tin, tài liệu mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan thuế yêu cầu người nộp thuế khai bổ sung. Thời hạn khai bổ sung là mười ngày làm việc kể từ ngày cơ quan thuế có thông báo yêu cầu khai bổ sung.

- Trường hợp hết thời hạn theo thông báo của cơ quan thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu; hoặc không khai bổ sung hồ sơ thuế; hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng thì cơ quan thuế:

+ Ấn định số thuế phải nộp và thông báo cho người nộp thuế biết theo mẫu 01/AĐTH ban hành kèm theo Thông tư này; hoặc

+ Ban hành quyết định kiểm tra tại trụ sở người nộp thuế nếu không đủ căn cứ để ấn định số thuế phải nộp. Quyết định kiểm tra thuế tại trụ sở của người nộp thuế theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

2. Kiểm tra thuế tại trụ sở của người nộp thuế

a) Các trường hợp thuộc diện kiểm tra tại trụ sở người nộp thuế:

a.1) Trường hợp người nộp thuế không giải trình, bổ sung thông tin, tài liệu theo thông báo của cơ quan thuế; không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng; hoặc cơ quan thuế không đủ căn cứ để ấn định số thuế phải nộp.

a.2) Các trường hợp thuộc diện kiểm tra hồ sơ trước khi hoàn thuế theo quy định tại khoản 2 Điều 52 Thông tư này.

b) Kiểm tra thuế tại trụ sở của người nộp thuế:

b.1) Thủ trưởng Cơ quan thuế ban hành quyết định kiểm tra thuế đối với trường hợp quy định tại điểm a khoản 2 Điều này. Việc kiểm tra thuế tại trụ sở người nộp thuế chỉ được thực hiện khi có quyết định kiểm tra thuế tại trụ sở người nộp thuế. Người nộp thuế có quyền từ chối việc kiểm tra khi không có quyết định kiểm tra thuế.

Quyết định kiểm tra thuế tại trụ sở người nộp thuế do thủ trưởng cơ quan thuế ban hành theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

Quyết định kiểm tra thuế tại trụ sở của người nộp thuế phải có những nội dung cơ bản sau đây:

- Căn cứ pháp lý để kiểm tra;

- Đối tượng kiểm tra (trường hợp đối tượng kiểm tra là người nộp thuế có các đơn vị thành viên thì nội dung Quyết định kiểm tra phải ghi cụ thể danh sách đơn vị thành viên thuộc đối tượng kiểm tra theo Quyết định);

- Nội dung, phạm vi kiểm tra;

- Thời gian tiến hành kiểm tra;

- Trưởng đoàn kiểm tra và các thành viên khác của đoàn kiểm tra.

- Quyền hạn và trách nhiệm của Đoàn kiểm tra và đối tượng kiểm tra.

b.2) Trình tự, thủ tục kiểm tra thuế tại trụ sở của người nộp thuế:

- Chậm nhất là ba ngày làm việc kể từ ngày ký quyết định, Quyết định kiểm tra thuế tại trụ sở của người nộp thuế phải được gửi cho người nộp thuế.

- Trong thời gian năm ngày làm việc, kể từ ngày nhận được Quyết định kiểm tra thuế hoặc trước thời điểm tiến hành kiểm tra tại trụ sở người nộp thuế mà người nộp thuế chứng minh được với cơ quan thuế số thuế đã khai là đúng hoặc nộp đủ số tiền thuế, tiền phạt phải nộp theo tính toán của cơ quan thuế, thì Thủ trưởng cơ quan thuế ban hành Quyết định bãi bỏ Quyết định kiểm tra thuế theo mẫu số 16/KTTT ban hành kèm theo Thông tư này.

- Việc kiểm tra theo Quyết định kiểm tra thuế phải được tiến hành chậm nhất là mười ngày làm việc, kể từ ngày ban hành Quyết định. Khi bắt đầu tiến hành kiểm tra thuế, trưởng đoàn kiểm tra thuế có trách nhiệm công bố Quyết định kiểm tra thuế, lập Biên bản công bố theo mẫu số 05/KTTT ban hành kèm theo Thông tư này và giải thích nội dung Quyết định kiểm tra để đối tượng kiểm tra hiểu và có trách nhiệm chấp hành Quyết định kiểm tra. Trường hợp khi nhận được Quyết định kiểm tra, người nộp thuế đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để xem xét quyết định. Trong thời hạn năm ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho người nộp thuế biết về việc chấp nhận hay không chấp nhận việc hoãn thời gian kiểm tra.

- Trong quá trình thực hiện Quyết định kiểm tra, Đoàn kiểm tra thực hiện việc đối chiếu nội dung trong hồ sơ thuế với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi nội dung của Quyết định kiểm tra thuế.

Trường hợp xét thấy cần thiết phải tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, Trưởng đoàn kiểm tra ban hành quyết định hoặc báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành quyết định kiểm tra quyết định áp dụng biện pháp tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế theo quy định.

Người nộp thuế có nghĩa vụ cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung kiểm tra theo yêu cầu của Đoàn kiểm tra; chịu trách nhiệm trước pháp luật về tính chính xác của thông tin, tài liệu đã cung cấp. Đối với các thông tin, tài liệu không liên quan đến nội dung kiểm tra; thông tin, tài liệu thuộc bí mật nhà nước, người nộp thuế có quyền từ chối cung cấp, trừ trường hợp pháp luật có quy định khác.

- Thời hạn kiểm tra thuế tại trụ sở của người nộp thuế không quá năm ngày làm việc thực tế, kể từ ngày công bố bắt đầu tiến hành kiểm tra. Trong trường hợp xét thấy cần thiết, cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất là một ngày trước khi kết thúc thời hạn kiểm tra theo quy định, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành Quyết định kiểm tra gia hạn kiểm tra. Quyết định kiểm tra chỉ được gia hạn một lần, dưới hình thức Quyết định theo mẫu số 18/KTTT ban hành kèm theo Thông tư này. Thời gian gia hạn không quá năm ngày làm việc thực tế.

b.3) Biên bản kiểm tra thuế:

Biên bản kiểm tra thuế phải được lập theo mẫu số 04/KTTT ban hành kèm theo Thông tư này và được ký trong thời hạn năm ngày làm việc, kể từ ngày kết thúc kiểm tra.

Biên bản kiểm tra gồm các nội dung chính sau:

- Các căn cứ pháp lý để thiết lập biên bản.

- Kết luận về từng nội dung đã tiến hành kiểm tra, xác định hành vi vi phạm, mức độ vi phạm; xử lý vi phạm theo thẩm quyền; kiến nghị biện pháp xử lý không thuộc thẩm quyền của Đoàn kiểm tra.

Biên bản kiểm tra phải được công bố công khai trước Đoàn kiểm tra và người nộp thuế được kiểm tra. Biên bản kiểm tra phải được Trưởng đoàn kiểm tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế nếu người nộp thuế là tổ chức có con dấu riêng.

Người nộp thuế được quyền nhận biên bản kiểm tra thuế, yêu cầu giải thích nội dung Biên bản kiểm tra thuế và bảo lưu ý kiến trong Biên bản kiểm tra thuế.

Khi kết thúc quá trình kiểm tra, trường hợp người nộp thuế không ký Biên bản kiểm tra thuế thì chậm nhất trong 05 ngày làm việc kể từ ngày công bố công khai biên bản kiểm tra, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành quyết định kiểm tra để ban hành thông báo yêu cầu người nộp thuế ký biên bản kiểm tra. Nếu người nộp thuế vẫn không ký biên bản kiểm tra thì trong thời hạn 10 ngày làm việc, kể từ ngày công bố công khai biên bản kiểm tra, Thủ trưởng cơ quan thuế ban hành quyết định xử lý truy thu thuế; xử phạt vi phạm hành chính về thuế hoặc kết luận kiểm tra thuế theo nội dung biên bản kiểm tra.

b.4) Xử lý kết quả kiểm tra thuế:

- Chậm nhất năm ngày làm việc kể từ ngày ký Biên bản kiểm tra với người nộp thuế, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành Quyết định kiểm tra về kết quả kiểm tra. Trường hợp kết quả kiểm tra dẫn đến phải xử lý về thuế, xử phạt vi phạm hành chính thì trong thời hạn không quá mười ngày làm việc kể từ ngày ký biên bản, Thủ trưởng cơ quan thuế phải ban hành Quyết định xử lý thuế, xử phạt vi phạm hành chính theo mẫu số 17/KTTT ban hành kèm theo Thông tư này. Người nộp thuế có nghĩa vụ chấp hành quyết định xử lý kết quả kiểm tra về thuế. Trường hợp kết quả kiểm tra dẫn đến không phải xử lý về thuế, xử phạt vi phạm hành chính thì Thủ trưởng cơ quan thuế ban hành Kết luận kiểm tra.

- Trường hợp mức xử phạt đối với hành vi vi phạm của người nộp thuế vượt quá thẩm quyền xử phạt của người ban hành quyết định kiểm tra thuế, trong thời hạn mười ngày làm việc kể từ ngày ký biên bản kiểm tra thuế, người ra quyết định kiểm tra có văn bản đề nghị người có thẩm quyền xử phạt vi phạm hành chính về thuế (kèm theo Biên bản kiểm tra) và thông báo cho người nộp thuế biết.

Trong thời hạn mười ngày làm việc kể từ ngày nhận được đề nghị ban hành quyết định xử phạt vi phạm hành chính về thuế, người nhận được văn bản đề nghị của cơ quan thuế phải ra quyết định xử phạt vi phạm hành chính về thuế; hoặc thông báo và chuyển hồ sơ lại cơ quan thuế đã đề nghị về việc không thuộc thẩm quyền xử phạt.

Trường hợp qua kiểm tra thuế mà phát hiện hành vi vi phạm về thuế có dấu hiệu trốn thuế, gian lận về thuế thì trong thời hạn mười ngày làm việc kể từ ngày kết thúc kiểm tra, đoàn kiểm tra có trách nhiệm báo cáo thủ trưởng cơ quan thuế để ban hành quyết định xử lý sau kiểm tra, hoặc chuyển hồ sơ sang bộ phận thanh tra hoặc xem xét xử lý theo quy định của pháp luật.

Đối với vi phạm hành chính có nhiều tình tiết phức tạp thì thời hạn ban hành quyết định xử phạt là 30 ngày kể từ ngày ký biên bản kiểm tra. Trong trường hợp xét cần có thêm thời gian để xác minh, thu thập chứng cứ thì người có thẩm quyền phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để đề nghị gia hạn; việc gia hạn phải bằng văn bản, thời hạn gia hạn không được quá 30 ngày kể từ ngày ký biên bản kiểm tra.

Điều 56. Thanh tra thuế

1. Việc thanh tra thuế được thực hiện căn cứ vào kế hoạch thanh tra hàng năm và thanh tra đột xuất. Thanh tra theo kế hoạch được tiến hành theo kế hoạch đã được phê duyệt. Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật về thuế; thanh tra để giải quyết khiếu nại, tố cáo hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

Việc lập kế hoạch thanh tra phải được xây dựng đối với các trường hợp quy định tại Điều 81 của Luật Quản lý thuế và phải dựa trên cơ sở phân tích thông tin về người nộp thuế, từ đó phát hiện, lập danh sách người nộp thuế có dấu hiệu bất thường trong việc thực hiện nghĩa vụ thuế để lựa chọn đối tượng lập kế hoạch thanh tra. Kế hoạch thanh tra bao gồm các nội dung chủ yếu sau đây: đối tượng thanh tra, kỳ thanh tra, nội dung, thời gian dự kiến tiến hành thanh tra.

Kế hoạch thanh tra của cơ quan thuế cấp dưới phải được gửi đến cơ quan thuế cấp trên. Trường hợp có sự trùng lặp về đối tượng thanh tra thì cơ quan thuế cấp trên sẽ thực hiện kế hoạch thanh tra với đối tượng thanh tra đó.

Trường hợp cơ quan thanh tra nhà nước, Kiểm toán Nhà nước có kế hoạch thanh tra về thuế trùng với kế hoạch thanh tra của cơ quan thuế thì ưu tiên kế hoạch thanh tra thuế của cơ quan thanh tra nhà nước, Kiểm toán Nhà nước.

2. Thủ trưởng cơ quan thuế các cấp có thẩm quyền ban hành Quyết định thanh tra thuế theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

Quyết định thanh tra thuế phải có các nội dung sau đây:

- Căn cứ pháp lý để thanh tra;

- Đối tượng thanh tra (trường hợp đối tượng thanh tra là người nộp thuế có các đơn vị thành viên thì nội dung Quyết định thanh tra phải ghi cụ thể danh sách đơn vị thành viên thuộc đối tượng thanh tra theo Quyết định);

- Nội dung, phạm vi, nhiệm vụ thanh tra;

- Thời hạn tiến hành thanh tra;

- Trưởng đoàn thanh tra, thanh tra viên và các thành viên khác của đoàn thanh tra. Trong trường hợp cần thiết, Đoàn thanh tra có Phó trưởng đoàn thanh tra để giúp Trưởng Đoàn thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước Trưởng Đoàn về việc thực hiện nhiệm vụ được giao.

Quyết định thanh tra thuế phải được gửi cho đối tượng thanh tra, theo quy định của pháp luật thanh tra hiện hành.

3. Thời hạn thanh tra thuế theo quy định của pháp luật thanh tra chuyên ngành thuế. Trong trường hợp xét thấy cần thiết, cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất năm ngày làm việc trước khi kết thúc thời hạn thanh tra theo quy định, Trưởng đoàn thanh tra phải báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành Quyết định thanh tra để gia hạn thanh tra. Quyết định thanh tra chỉ được gia hạn một lần, dưới hình thức Quyết định. Thời gian gia hạn không quá thời hạn quy định cho một cuộc thanh tra thuế.

4. Tiến hành thanh tra

a) Công bố Quyết định thanh tra

Quyết định thanh tra thuế phải được công bố cho người nộp thuế được thanh tra theo thời hạn quy định tại pháp luật thanh tra chuyên ngành thuế hiện hành.

Trước khi công bố Quyết định thanh tra, Trưởng đoàn thanh tra thông báo với người nộp thuế được thanh tra về thời gian, thành phần tham dự. Khi công bố Quyết định thanh tra, Trưởng đoàn thanh tra phải: giải thích về nội dung quyết định thanh tra để người nộp thuế được thanh tra hiểu rõ và có trách nhiệm chấp hành Quyết định thanh tra; thông báo chương trình làm việc giữa Đoàn thanh tra với người nộp thuế được thanh tra và những công việc khác có liên quan đến hoạt động thanh tra.

Việc công bố Quyết định thanh tra phải được lập biên bản theo mẫu số 05/KTTT ban hành kèm theo Thông tư này.

Trường hợp khi nhận được Quyết định thanh tra, người nộp thuế đề nghị hoãn thời gian tiến hành thanh tra thì phải có văn bản gửi cơ quan thuế trước khi đến hạn thời gian thanh tra tại trụ sở người nộp thuế nêu rõ lý do và thời gian hoãn để xem xét quyết định. Trong thời hạn năm ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian thanh tra, cơ quan thuế thông báo cho người nộp thuế biết về việc chấp nhận hay không chấp nhận việc hoãn thời gian thanh tra.

b) Thực hiện thanh tra

- Khi bắt đầu tiến hành thanh tra, Đoàn thanh tra yêu cầu người nộp thuế cung cấp các thông tin, tài liệu liên quan đến nội dung thanh tra như hồ sơ đăng ký kinh doanh, đăng ký thuế, tình trạng đăng ký sử dụng hoá đơn, hồ sơ, báo cáo hoá đơn, sổ kế toán, chứng từ kế toán, báo cáo tài chính, hồ sơ khai thuế... Người nộp thuế có nghĩa vụ cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung thanh tra theo yêu cầu của Đoàn thanh tra. Đối với những thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, người nộp thuế có quyền từ chối cung cấp, trừ trường hợp pháp luật có quy định khác. Khi tiếp nhận các tài liệu do người nộp thuế cung cấp, Đoàn thanh tra có trách nhiệm kiểm đếm, bảo quản, khai thác, sử dụng tài liệu đúng mục đích, không để thất lạc tài liệu. Trường hợp có căn cứ xác định người nộp thuế vi phạm pháp luật về thuế, Trưởng đoàn thanh tra thực hiện niêm phong một phần hoặc toàn bộ tài liệu có liên quan tới nội dung thanh tra. Việc niêm phong, mở niêm phong khai thác tài liệu hoặc huỷ bỏ niêm phong thực hiện theo đúng quy định của pháp luật.

- Trong quá trình thực hiện Quyết định thanh tra, Đoàn thanh tra thực hiện việc đối chiếu thông tin trong hồ sơ khai thuế với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, khi cần thiết có thể tiến hành kiểm kê tài sản của người nộp thuế trong phạm vi nội dung của Quyết định thanh tra thuế để phát hiện, làm rõ các vấn đề, các sự việc và kết luận chính xác, trung thực, khách quan về nội dung thanh tra.

- Đối với những sự việc, tài liệu phản ánh chưa rõ, chưa đủ cơ sở kết luận, Đoàn thanh tra chuẩn bị chi tiết nội dung yêu cầu người nộp thuế giải trình bằng văn bản. Trường hợp giải trình bằng văn bản của người nộp thuế chưa rõ, Đoàn thanh tra tổ chức đối thoại, chất vấn người nộp thuế để làm rõ nội dung và trách nhiệm của tập thể, cá nhân. Cuộc đối thoại, chất vấn phải được lập biên bản có chữ ký xác nhận của các bên và được ghi âm trong trường hợp cần thiết.

- Trường hợp cần thiết phải giám định tài liệu, Trưởng đoàn thanh tra báo cáo người ban hành quyết định thanh tra quyết định trưng cầu giám định về vấn đề có liên quan đến nội dung thanh tra. Đoàn thanh tra lập biên bản thu giữ tài liệu ghi rõ tình trạng của tài liệu đó (kể cả hiện vật nếu có) để chuyển cơ quan giám định.

- Trong quá trình thanh tra, nếu phát hiện người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác, hoặc dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp thì cơ quan thuế có quyền áp dụng các biện pháp trong thanh tra theo quy định tại Điều 89, Điều 90, Điều 91 của Luật Quản lý thuế và hướng dẫn tại Điều 57 Thông tư này.

- Đoàn thanh tra thực hiện lập hồ sơ thanh tra làm tài liệu để lập Biên bản thanh tra.

c) Lập biên bản thanh tra thuế:

Biên bản thanh tra thuế phải được lập theo mẫu số 04/KTTT ban hành kèm theo Thông tư này và được ký theo quy định của pháp luật thanh tra chuyên ngành thuế.

Biên bản thanh tra thuế phải có các nội dung sau đây:

- Các căn cứ pháp lý để lập biên bản.

- Kết luận về từng nội dung đã tiến hành thanh tra, xác định hành vi vi phạm, mức độ vi phạm; xử lý vi phạm theo thẩm quyền; kiến nghị biện pháp xử lý không thuộc thẩm quyền của Đoàn thanh tra.

Biên bản thanh tra phải được công bố công khai trước Đoàn thanh tra và người nộp thuế được thanh tra. Biên bản thanh tra phải được Trưởng đoàn thành tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế nếu người nộp thuế là tổ chức có con dấu riêng.

Người nộp thuế được quyền nhận Biên bản thanh tra thuế, yêu cầu giải thích nội dung Biên bản thanh tra thuế và bảo lưu ý kiến trong Biên bản thanh tra thuế.

Khi kết thúc quá trình thanh tra, trường hợp người nộp thuế không ký Biên bản thanh tra thuế thì chậm nhất trong 05 ngày làm việc kể từ ngày công bố công khai biên bản thanh tra, Trưởng đoàn thanh tra phải báo cáo lãnh đạo bộ phận thanh tra trình người ban hành Quyết định thanh tra để ban hành thông báo yêu cầu người nộp thuế ký biên bản thanh tra. Nếu người nộp thuế vẫn không ký biên bản thanh tra thì trong thời hạn 10 ngày làm việc, kể từ ngày công bố công khai biên bản thanh tra, Thủ trưởng cơ quan thuế ban hành Quyết định xử lý truy thu thuế; xử phạt vi phạm hành chính về thuế và kết luận thanh tra thuế theo nội dung biên bản thanh tra.

5. Báo cáo kết quả thanh tra:

a) Trưởng đoàn thanh tra phải báo cáo kết quả thanh tra với lãnh đạo bộ phận thanh tra để trình người ban hành Quyết định thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

b) Báo cáo kết quả thanh tra phải có các nội dung sau đây:

- Kết quả cụ thể về từng nội dung đã tiến hành thanh tra;

- Ý kiến khác nhau giữa thành viên Đoàn thanh tra với Trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

- Các quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm và kiến nghị biện pháp xử lý.

6. Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính

a) Thủ trưởng cơ quan thuế đã ban hành Quyết định thanh tra thuế phải có văn bản Kết luận thanh tra thuế theo mẫu số 06/KTTT và Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo mẫu số 17/KTTT ban hành kèm theo Thông tư này (nếu có). Thời hạn ban hành kết luận thanh tra thuế theo quy định của pháp luật thanh tra chuyên ngành thuế.

b) Kết luận thanh tra thuế phải có các nội dung sau đây:

- Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra thuế;

- Kết luận về nội dung được thanh tra thuế;

- Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

- Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

c) Trong quá trình ban hành văn bản Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra, Thủ trưởng cơ quan thuế đã ban hành Quyết định thanh tra thuế có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ban hành Kết luận thanh tra thuế và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra.

d) Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra phải được gửi cho người nộp thuế là đối tượng thanh tra, cơ quan thuế quản lý trực tiếp (trong trường hợp cơ quan thuế cấp trên ban hành quyết định thanh tra).

7. Trường hợp người nộp thuế có hành vi vi phạm pháp luật thuế, căn cứ kết luận thanh tra, thủ trưởng cơ quan thuế quản lý trực tiếp ban hành quyết định ấn định thuế và quyết định xử phạt hành chính đối với người nộp thuế.

Trường hợp mức xử phạt đối với hành vi vi phạm của người nộp thuế không thuộc thẩm quyền xử phạt của người ban hành quyết định thanh tra, trong thời hạn ba ngày kể từ ngày ký Kết luận thanh tra, người ban hành quyết định thanh tra có văn bản đề nghị người có thẩm quyền xử phạt vi phạm hành chính về thuế (kèm theo Biên bản thanh tra, Kết luận thanh tra thuế, quyết định xử lý về thuế) và thông báo cho người nộp thuế biết. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được đề nghị ban hành quyết định xử phạt vi phạm hành chính về thuế, nếu vụ việc không thuộc thẩm quyền xử phạt của mình, người nhận đề nghị xử phạt vi phạm hành chính về thuế phải chuyển lại hồ sơ và có văn bản thông báo lý do cho người ban hành quyết định thanh tra biết. Nếu vụ việc thuộc thẩm quyền của mình, người nhận đề nghị xem xét để ban hành quyết định xử phạt vi phạm hành chính về thuế trong thời hạn ba mươi ngày làm việc, kể từ ngày ký Biên bản thanh tra.

8. Trường hợp qua thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn 10 ngày làm việc, kể từ ngày phát hiện, đoàn thanh tra lập biên bản tạm dừng thanh tra tại đơn vị và có trách nhiệm báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành quyết định thanh tra xem xét theo quy định của pháp luật.

Điều 57. Thủ tục áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế hoặc gây trở ngại cho việc thanh tra

1. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế:

Thủ trưởng cơ quan thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

a) Cung cấp thông tin bằng văn bản:

- Văn bản yêu cầu cung cấp thông tin được lập theo mẫu số 07/KTTT ban hành kèm theo Thông tư này và phải được gửi trực tiếp đến tổ chức, cá nhân được yêu cầu cung cấp thông tin.

- Thời điểm để tính thời hạn cung cấp thông tin là thời điểm giao văn bản yêu cầu cung cấp thông tin cho người có trách nhiệm cung cấp thông tin hoặc cho người thứ ba có trách nhiệm chuyển văn bản đến người có trách nhiệm cung cấp thông tin.

- Văn bản cung cấp thông tin phải bảo đảm định danh được người có trách nhiệm cung cấp thông tin. Trường hợp người cung cấp thông tin là đại diện của tổ chức nộp thuế thì văn bản phải có chữ ký, họ tên, chức danh của người cung cấp thông tin và đóng dấu của tổ chức. Trường hợp người cung cấp thông tin là cá nhân thì văn bản phải có chữ ký, họ tên, số giấy chứng minh nhân dân hoặc thông tin tương đương khác của người cung cấp thông tin.

- Cá nhân, tổ chức có nghĩa vụ cung cấp thông tin trong thời hạn cơ quan thuế yêu cầu; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

b) Cung cấp thông tin bằng trả lời trực tiếp:

- Văn bản yêu cầu cung cấp thông tin bằng trả lời trực tiếp được lập theo mẫu số 08/KTTT ban hành kèm theo Thông tư này và phải có các nội dung chủ yếu sau: Tên tổ chức, cá nhân có trách nhiệm cung cấp thông tin, nội dung thông tin cần cung cấp, tài liệu cần mang theo, thời gian, địa điểm có mặt.

- Thanh tra viên thuế được giao nhiệm vụ thu thập thông tin phải xuất trình thẻ thanh tra viên thuế khi thu thập thông tin.

- Công chức được giao nhiệm vụ thu thập thông tin phải xuất trình thẻ công chức khi thu thập thông tin.

- Địa điểm thu thập thông tin là trụ sở cơ quan thuế .

- Khi thu thập thông tin, thanh tra viên thuế, công chức thuế phải lập biên bản mẫu số 09/KTTT ban hành kèm theo Thông tư này, trong đó có các nội dung chính sau đây:

+ Thời gian bắt đầu, thời gian kết thúc, nội dung hỏi và trả lời, tài liệu cung cấp, việc ghi âm, ghi hình, chữ ký của người cung cấp thông tin và chữ ký của thanh tra viên thuế thực hiện khai thác thông tin.

+ Người cung cấp thông tin được đọc hoặc nghe nội dung biên bản, ghi ý kiến trong biên bản.

+ Người cung cấp thông tin được giữ một bản biên cung cấp thông tin.

- Người có trách nhiệm cung cấp thông tin được cơ quan thuế chi trả chi phí đi lại, ăn ở theo chế độ quy định.

- Cơ quan thuế có trách nhiệm giữ bí mật về người cung cấp thông tin, văn bản, tài liệu, bút tích, chứng cứ thu thập được từ người cung cấp thông tin.

2. Tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế:

a) Thủ trưởng cơ quan thuế, Trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

Quyết định tạm giữ tang vật, tài liệu phải được lập theo mẫu số 10/KTTT ban hành kèm theo Thông tư này và thể hiện các nội dung chính sau: tài liệu, tang vật bị tạm giữ, người thực hiện tạm giữ, cách thức tạm giữ (niêm phong tại chỗ, đưa đến nơi tạm giữ khác), thời gian tạm giữ. Quyết định tạm giữ được giao cho người có tài liệu, tang vật bị tạm giữ.

b) Việc tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

c) Trong quá trình thanh tra thuế, nếu đối tượng thanh tra có biểu hiện tẩu tán, tiêu hủy tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế thì thanh tra viên thuế đang thi hành nhiệm vụ được quyền tạm giữ tài liệu, tang vật đó.

Trong thời hạn hai mươi bốn giờ, kể từ khi tạm giữ tài liệu, tang vật, thanh tra viên thuế phải báo cáo thủ trưởng cơ quan thuế hoặc trưởng đoàn thanh tra thuế ra quyết định tạm giữ tài liệu, tang vật.

Trong thời hạn tám giờ làm việc, kể từ khi được báo cáo, người có thẩm quyền phải xem xét và ban hành quyết định tạm giữ. Trường hợp người có thẩm quyền không đồng ý việc tạm giữ thì thanh tra viên thuế phải trả lại tài liệu, tang vật trong thời hạn tám giờ làm việc.

d) Khi tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, thanh tra viên thuế phải lập Biên bản tạm giữ theo mẫu số 11/KTTT ban hành kèm theo Thông tư này. Biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tài liệu, tang vật bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tài liệu, tang vật vi phạm. Người ban hành quyết định tạm giữ có trách nhiệm bảo quản tài liệu, tang vật tạm giữ và chịu trách nhiệm trước pháp luật nếu tài liệu, tang vật bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tài liệu, tang vật cần được niêm phong thì việc niêm phong phải được tiến hành trước mặt người có tài liệu, tang vật; nếu người có tài liệu, tang vật vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền cấp xã, người chứng kiến.

e) Tang vật là tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý và những vật thuộc diện quản lý đặc biệt phải được bảo quản theo quy định của pháp luật; tang vật là hàng hoá, vật phẩm dễ bị hư hỏng thì người ban hành quyết định tạm giữ phải tiến hành lập biên bản và tổ chức bán ngay để tránh tổn thất; tiền thu được phải được gửi vào tài khoản tạm giữ mở tại Kho bạc nhà nước để bảo đảm cho việc thu đủ tiền thuế, tiền phạt.

g) Trong thời hạn mười ngày làm việc, kể từ ngày tạm giữ, người ban hành quyết định tạm giữ phải ban hành Quyết định xử lý tài liệu, tang vật bị tạm giữ theo mẫu số 12/KTTT ban hành kèm theo Thông tư này, xử lý những biện pháp ghi trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tài liệu, tang vật bị tạm giữ. Thời hạn tạm giữ tài liệu, tang vật có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tài liệu, tang vật. Việc kéo dài thời hạn tạm giữ tài liệu, tang vật phải do người có thẩm quyền theo quy định tại điểm a khoản 2 Điều này quyết định. Việc trả lại tài liệu, tang vật tạm giữ cho người có tang vật phải được lập thành biên bản ghi nhận giữa các bên theo mẫu số 13/KTTT ban hành kèm theo Thông tư này.

Đối với tài liệu người nộp thuế sử dụng hàng ngày, cơ quan thuế được giữ tối đa là ba ngày làm việc; Đối với tài liệu lưu trữ thì cơ quan thuế được giữ tối đa là mười ngày làm việc. Trường hợp trả tài liệu tạm giữ theo thời hạn này thì cơ quan thuế không phải ban hành quyết định xử lý tài liệu.

h) Cơ quan thuế phải giao một bản Quyết định tạm giữ, Biên bản tạm giữ, Quyết định xử lý tài liệu, tang vật, biên bản trả tài liệu, tang vật cho tổ chức, cá nhân có tài liệu, tang vật bị tạm giữ.

i) Trường hợp tài liệu, tang vật bị mất, đánh tráo, hư hỏng hoặc trả quá thời hạn, gây thiệt hại cho người có tài liệu, tang vật thì cơ quan thuế có trách nhiệm bồi thường thiệt hại cho người có tài liệu, tang vật bị tạm giữ theo quy định của pháp luật.

3. Khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế:

a) Việc khám nơi cất giấu tài liệu, tang vật được tiến hành khi có căn cứ về việc cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

b) Thủ trưởng cơ quan thuế có quyền quyết định khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế. Trường hợp nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế là nơi ở thì phải được sự đồng ý bằng văn bản của chủ tịch Ủy ban nhân dân cấp huyện quản lý địa bàn nơi có địa điểm bị khám.

Quyết định khám nơi cất giấu tài liệu, tang vật được lập theo mẫu số 14/KTTT ban hành kèm theo Thông tư này bao gồm nội dung chủ yếu sau đây: địa điểm khám, thành phần của đoàn khám, thời gian khám, hiệu lực của quyết định.

c) Không được khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế vào ban đêm, ngày lễ, ngày tết, khi người chủ nơi bị khám có việc hiếu, việc hỉ, trừ trường hợp phạm pháp quả tang và phải ghi rõ lý do vào biên bản.

d) Khi khám nơi cất giấu tài liệu, tang vật phải có mặt người chủ nơi bị khám và người chứng kiến. Khi khám tại trụ sở của cơ quan, tổ chức thì phải có mặt của đại diện cơ quan, tổ chức. Trường hợp người chủ nơi bị khám, người đại diện của cơ quan, tổ chức vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và hai người chứng kiến.

e) Những người có mặt khi khám không được rời khỏi nơi khám, không được trao đổi, liên lạc với nhau cho đến khi khám xong.

g) Mọi trường hợp khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế đều phải có quyết định bằng văn bản và phải lập biên bản theo mẫu số 15/KTTT ban hành kèm theo Thông tư này. Quyết định và biên bản khám nơi cất giấu tài liệu, tang vật phải được giao cho người chủ nơi bị khám một bản.

h) Biên bản khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế bao gồm các nội dung chính sau đây:

- Lý do khám, số quyết định khám hoặc tên thủ trưởng cơ quan thuế đồng ý cho tiến hành khám. Văn bản của chủ tịch Ủy ban nhân dân cấp huyện quản lý địa bàn nơi có địa điểm bị khám (nếu là nơi ở).

- Thời gian bắt đầu, thời gian kết thúc;

- Người thực hiện khám;

- Địa điểm khám;

- Chủ nơi khám hoặc người quản lý nơi khám;

- Những tài liệu, tang vật phát hiện sau khi khám;

- Xử lý theo thẩm quyền hoặc đề xuất người có thẩm quyền xử lý tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

Chương IX

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN VỀ THUẾ

Điều 58. Các quyết định hành chính, hành vi hành chính bị khiếu nại, khởi kiện

1. Người nộp thuế, cá nhân, tổ chức có quyền khiếu nại đối với các quyết định hành chính sau của cơ quan thuế:

a) Quyết định ấn định thuế; Thông báo nộp thuế;

b) Quyết định miễn thuế, giảm thuế;

c) Quyết định hoàn thuế;

d) Quyết định xử phạt hành chính đối với hành vi vi phạm pháp luật thuế;

e) Quyết định cưỡng chế thi hành quyết định hành chính thuế;

g) Kết luận thanh tra thuế;

h) Quyết định giải quyết khiếu nại;

i) Các quyết định hành chính khác theo quy định của pháp luật.

Các văn bản của cơ quan thuế được ban hành dưới hình thức công văn, thông báo... nhưng chứa đựng nội dung quyết định của cơ quan thuế áp dụng một lần đối với một hoặc một số đối tượng cụ thể về một vấn đề cụ thể trong hoạt động quản lý thuế cũng được coi là quyết định hành chính của cơ quan thuế.

2. Người nộp thuế, cá nhân, tổ chức có quyền khiếu nại đối với các hành vi hành chính của cơ quan thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế khi có căn cứ cho rằng hành vi đó là trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình. Hành vi hành chính được thể hiện bằng hành động hoặc không hành động.

3. Cơ quan thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế có trách nhiệm kiểm tra, xem xét lại quyết định hành chính, hành vi hành chính của mình, nếu thấy trái pháp luật thì kịp thời sửa chữa, khắc phục để tránh phát sinh khiếu nại tố cáo.

Điều 59. Thẩm quyền giải quyết khiếu nại, tố cáo của cơ quan thuế các cấp

1. Thẩm quyền giải quyết khiếu nại của cơ quan thuế các cấp được thực hiện như sau:

a) Chi cục trưởng Chi cục Thuế có thẩm quyền giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình, của người có trách nhiệm do mình quản lý trực tiếp.

b) Cục trưởng Cục Thuế có thẩm quyền:

b.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

b.2) Giải quyết khiếu nại mà Chi cục trưởng Chi cục Thuế đã giải quyết nhưng còn có khiếu nại.

c) Tổng cục trưởng Tổng cục Thuế có thẩm quyền:

c.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

c.2) Giải quyết khiếu nại mà Cục trưởng Cục Thuế đã giải quyết lần đầu nhưng còn có khiếu nại.

d) Bộ trưởng Bộ Tài chính có thẩm quyền:

d.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

d.2) Giải quyết khiếu nại mà Tổng cục trưởng Tổng cục Thuế đã giải quyết lần đầu nhưng còn khiếu nại.

2. Thẩm quyền giải quyết tố cáo của cơ quan thuế các cấp được thực hiện như sau:

a) Tố cáo hành vi vi phạm pháp luật mà người bị tố cáo thuộc thẩm quyền quản lý của cơ quan thuế nào thì cơ quan thuế đó có trách nhiệm giải quyết.

b) Tố cáo hành vi vi phạm quy định về nhiệm vụ, công vụ của người thuộc cơ quan thuế nào thì người đứng đầu cơ quan thuế đó có trách nhiệm giải quyết.

c) Tố cáo hành vi vi phạm quy định về nhiệm vụ, công vụ của người đứng đầu cơ quan thuế nào thì người đứng đầu cơ quan cấp trên trực tiếp của cơ quan thuế đó có trách nhiệm giải quyết.

Điều 60. Thời hạn, thủ tục giải quyết khiếu nại, tố cáo

Thời hạn, thủ tục khiếu nại, tố cáo, giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 61. Tiếp người đến khiếu nại, tố cáo

1. Thủ trưởng cơ quan thuế có trách nhiệm trực tiếp tiếp và tổ chức việc tiếp người đến trình bày khiếu nại, tố cáo, kiến nghị, phản ánh liên quan đến khiếu nại, tố cáo; bố trí cán bộ có phẩm chất tốt, có kiến thức và am hiểu chính sách, pháp luật, có ý thức trách nhiệm làm công tác tiếp người đến khiếu nại, tố cáo.

2. Việc tiếp người đến khiếu nại, tố cáo, đưa đơn khiếu nại, tố cáo được tiến hành tại nơi tiếp công dân. Cơ quan thuế phải bố trí nơi tiếp công dân thuận tiện, bảo đảm các điều kiện để người đến khiếu nại, tố cáo trình bày khiếu nại, tố cáo, kiến nghị, phản ánh liên quan đến khiếu nại, tố cáo được dễ dàng, thuận lợi.

Tại nơi tiếp công dân phải niêm yết lịch tiếp công dân, nội quy tiếp công dân.

3. Thủ trưởng cơ quan thuế có trách nhiệm trực tiếp tiếp công dân theo quy định sau đây:

a) Chi cục trưởng Chi cục Thuế mỗi tuần ít nhất một ngày;

b) Cục trưởng Cục Thuế mỗi tháng ít nhất hai ngày;

c) Tổng cục trưởng Tổng cục Thuế mỗi tháng ít nhất một ngày.

4. Người đứng đầu bộ phận làm nhiệm vụ giải quyết khiếu nại tố cáo có trách nhiệm trực tiếp tiếp công dân theo quy định sau đây:

a) Ở cấp Chi cục Thuế mỗi tuần ít nhất ba ngày;

b) Ở cấp Cục Thuế mỗi tuần ít nhất hai ngày;

c) Ở cấp Tổng cục mỗi tháng ít nhất bốn ngày.

Điều 62. Khởi kiện

Việc khởi kiện quyết định hành chính, hành vi hành chính của cơ quan thuế, công chức thuế được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 63. Xử lý số thuế nộp thừa, số thuế nộp thiếu sau khi có quyết định giải quyết của cơ quan có thẩm quyền

1. Cơ quan thuế phải hoàn trả tiền thuế, số tiền phạt thu không đúng và trả tiền lãi tính trên số tiền nộp thừa của tiền thuế, tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ra quyết định giải quyết khiếu nại hoặc từ ngày nhận được quyết định xử lý của cơ quan có thẩm quyền. Tiền lãi được tính theo lãi suất cơ bản do Ngân hàng nhà nước công bố.

Quyết định xử lý của cơ quan có thẩm quyền bao gồm: Quyết định của cơ quan quản lý hành chính nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án có thẩm quyền theo quy định của pháp luật.

2. Trường hợp số thuế phải nộp xác định tại quyết định giải quyết khiếu nại cao hơn so với số thuế phải nộp xác định tại quyết định hành chính bị khiếu nại thì người nộp thuế phải nộp đầy đủ số thuế còn thiếu trong thời hạn mười ngày kể từ ngày nhận được quyết định giải quyết khiếu nại.

Chương X -TỔ CHỨC THỰC HIỆN

Điều 64. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Thông tư số 60/2007/TT-BTC ngày 14/06/2007 của Bộ Tài chính.

Hồ sơ khai thuế theo từng lần bắt đầu áp dụng đối với từng lần phát sinh nghĩa vụ nộp thuế từ ngày 01/07/2011.

Hồ sơ khai thuế tháng bắt đầu áp dụng đối với việc khai thuế từ kỳ tính thuế tháng 07 năm 2011.

Hồ sơ khai thuế theo quý bắt đầu áp dụng đối với việc khai thuế từ kỳ tính thuế quý 03 năm 2011.

Hồ sơ khai thuế cả năm bắt đầu áp dụng đối với việc khai thuế từ kỳ tính thuế năm 2011.

Hồ sơ khai quyết toán thuế theo năm bắt đầu áp dụng đối với việc khai quyết toán thuế từ kỳ tính thuế năm 2011. Khai quyết toán thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp bắt đầu áp dụng kể từ ngày phát sinh các trường hợp đó từ ngày 01/07/2011.

Các quy định về thủ tục nộp thuế, hoàn thuế, bù trừ thuế bắt đầu áp dụng từ ngày 01/07/2011.

2. Bãi bỏ các nội dung hướng dẫn về quản lý thuế do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

Điều 65. Trách nhiệm thi hành:

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân, người nộp thuế thực hiện theo nội dung Thông tư này.

2. Tổ chức, cá nhân, người nộp thuế thuộc đối tượng điều chỉnh của Thông tư này thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Ban bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Chủ tịch nước;

- VP BCĐ TW về phòng chống tham nhũng;

- Hội đồng nhân dân, Uỷ ban nhân dân các tỉnh,

thành phố trực thuộc Trung ương ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các Đoàn thể;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Cục Hải Quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Chính phủ;

- Bộ Tài chính: các đơn vị trực thuộc Bộ Tài chính, Website Bộ Tài chính;

- Website Tổng cục Thuế;

- Lưu: VT, TCT (VT, PC, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn


CV 2344-2011 KK thue theo TT 28

BỘ TÀI CHÍNH
TỔNG CỤC THUẾ
---------------------

Số: 2344/TCT-KK

V/v: kê khai thuế theo hướng dẫn tại Thông tư số 28/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

Hà Nội, ngày 08 tháng 07 năm 2011

Kính gửi: Cục Thuế các tỉnh, thành phố trực thuộc Trung ương

Bộ Tài chính đã ban hành Thông tư số 28/2011/TT-BTC ngày 28/02/2011 hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010, qua ý kiến phản ánh của một số Cục Thuế, Tổng cục Thuế hướng dẫn thực hiện một số nội dung liên quan đến kê khai thuế theo Thông tư số 28/2011/TT-BTC nêu trên như sau:

1. Về đại lý thuế:

- Sau khi nhận được văn bản của Tổng cục Thuế xác nhận đại lý thuế đã đăng ký hành nghề đại lý thuế và văn bản của đại lý thuế thông báo cung cấp dịch vụ đại lý thuế, Cục Thuế/Chi cục Thuế phải cập nhật thông tin về đại lý thuế vào ứng dụng Đăng ký thuế (TINC hoặc TINCC_TT). Tổng cục Thuế sẽ truyền dữ liệu đại lý thuế toàn quốc về các Cục Thuế.

- Khi người nộp thuế có văn bản thông báo về việc sử dụng dịch vụ làm thủ tục về thuế, Cục Thuế/Chi cục Thuế phải thực hiện kiểm tra thông tin đại lý thuế có tồn tại hay không: nếu chưa có trong cơ sở dữ liệu đại lý thuế toàn quốc, Cục Thuế/Chi cục Thuế phải thông báo bằng văn bản cho người nộp thuế biết và không chấp nhận văn bản thông báo của người nộp thuế; nếu thông tin đại lý thuế có tồn tại và đủ điều kiện làm dịch vụ về thuế thì chấp nhận việc khai báo của người nộp thuế

- Khi đại lý thuế gửi tờ khai thuế của người nộp thuế đến cơ quan thuế, cơ quan thuế phải kiểm tra người nộp thuế đã có văn bản thông báo về việc sử dụng dịch vụ làm thủ tục về thuế của đại lý thuế chưa: nếu chưa có thông báo hoặc thông báo đã hết hiệu lực thì phải thông báo bằng văn bản cho đại lý thuế, người nộp thuế biết và không chấp nhận tờ khai thuế.

2. Về kê khai bổ sung cho các kỳ đã nhập vào hệ thống QLT trước tháng 07/2011:

Cơ quan thuế không thực hiện quét mã vạch cho các tờ khai bổ sung này mà phải nhập bằng tay số tiền thuế chênh lệch do bổ sung vào ứng dụng Quản lý thuế của ngành trên biểu mẫu mới.

3. Đối với các ngành nghề đặc thù (xổ số; chuyển nhượng bất động sản; thăm dò, phát triển mỏ và khai thác dầu thô, khí thiên nhiên):

Cơ quan thuế hướng dẫn người nộp thuế, trường hợp kê khai thủ công thì phải tự ghi thông tin ngành nghề để có căn cứ ghi Mục-Tiểu mục khi nhập tờ khai vào ứng dụng Quản lý thuế của ngành.

Trường hợp người nộp thuế không ghi rõ ngành nghề, hoặc cơ quan thuế không nhập Mục-Tiểu mục, ứng dụng sẽ ngầm định hạch toán tiểu mục SXKD. Trường hợp chứng từ người nộp thuế ghi nộp đối với các ngành nghề đặc thù nêu trên thì cơ quan thuế phải tự điều chỉnh nợ cho người nộp thuế theo đúng Mục-Tiểu mục quy định.

Trường hợp người nộp thuế sử dụng ứng dụng HTKK để kê khai thuế thì trên ứng dụng đã hỗ trợ lựa chọn thông tin ngành nghề tương ứng với Mục-Tiểu mục khi in tờ khai.

4. Trường hợp người nộp thuế có cả hai hoạt động chuyển quyền thuê đất và chuyển quyền sử dụng đất, Mục lục ngân sách nhà nước hiện hành đang hạch toán tại hai tiểu mục khác nhau, đề nghị Cục Thuế hướng dẫn người nộp thuế thực hiện:

Trường hợp người nộp thuế kê khai thuế bằng hình thức thủ công liên quan đến Tờ khai thuế thu nhập doanh nghiệp và Tờ khai quyết toán thuế thu nhập doanh nghiệp (mẫu số 02/TNDN và mẫu số 03/TNDN ban hành kèm theo Thông tư số 28/2011/TT-BTC nêu trên):

- Đối với Tờ khai thuế thu nhập doanh nghiệp (mẫu số 02/TNDN), nếu lựa chọn khai thuế theo từng lần phát sinh thì phải ghi rõ cụm từ “Khai thuế đối với hoạt động chuyển quyền thuê đất” hoặc “Khai thuế đối với hoạt động chuyển quyền sử dụng đất” vào phần cuối tờ khai (trước nội dung cam đoan).

- Đối với Tờ khai thuế thu nhập doanh nghiệp (mẫu số 02/TNDN, trường hợp lựa chọn kỳ tính thuế theo quý, năm) và Tờ khai quyết toán thuế thu nhập doanh nghiệp (mẫu số 03/TNDN), nếu tách riêng được số liệu cho từng hoạt động chuyển quyền thuê đất hoặc chuyển quyền sử dụng đất thì phải ghi rõ cụm từ “Trong tổng số tiền thuế nêu trên có: ... (ghi rõ số tiền)... đồng là thuế đối với hoạt động chuyển quyền thuê đất, ... (ghi rõ số tiền)... đồng là thuế đối với hoạt động chuyển quyền sử dụng đất” vào phần cuối tờ khai (trước nội dung cam đoan); trường hợp không tách riêng được thì khai chung vào hoạt động chuyển quyền sử dụng đất.

Trường hợp người nộp thuế sử dụng ứng dụng HTKK để kê khai thuế thì trên ứng dụng đã hỗ trợ lựa chọn hoạt động chuyển quyền thuê đất hoặc hoạt động chuyển quyền sử dụng đất tương ứng với tiểu mục có liên quan.

Tổng cục Thuế thông báo để các Cục Thuế biết và thực hiện./.

Nơi nhận:
- Như trên;
- Lãnh đạo Bộ Tài chính (để báo cáo);
- Lãnh đạo Tổng cục Thuế;
- Vụ Pháp chế (BTC);
- Các Vụ, đơn vị thuộc Tổng cục Thuế;
- Lưu VT, KK.

KT. TỔNG CỤC TRƯỞNG
PHÓ TỔNG CỤC TRƯỞNG

Vũ Văn Trường


TT 61.2007 Xu ly vi pham thue

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 61/2007/TT-BTC NGÀY 14 THÁNG 06 NĂM 2007

HƯỚNG DẪN THỰC HIỆN XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

Căn cứ Luật Quản lý thuế ngày 29/12/2006;

Căn cứ các văn bản luật, pháp lệnh về thuế;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02/7/2002;

Căn cứ Nghị định số 98/2007/NĐ-CP ngày 07/6/2007 của Chính phủ quy định về việc xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thực hiện việc xử lý vi phạm pháp luật về thuế như sau:

A. NHỮNG QUY ĐỊNH CHUNG

I. Phạm vi, đối tượng áp dụng

1. Thông tư này hướng dẫn việc xử lý vi phạm pháp luật về thuế và các khoản thu khác của Ngân sách Nhà nước (dưới đây gọi chung là thuế), nhưng chưa đến mức truy cứu trách nhiệm hình sự theo quy định của Luật Quản lý thuế và Nghị định số 98/2007/NĐ-CP ngày 07/6/2007 của Chính phủ quy định về việc xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

2. Cá nhân, cơ quan, tổ chức có hành vi vi phạm pháp luật về thuế (sau đây gọi chung là người vi phạm), không phân biệt cố ý hoặc vô ý đều bị xử lý vi phạm pháp luật về thuế theo quy định của pháp luật về thuế và hướng dẫn tại Thông tư này, trừ trường hợp Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có quy định khác.

Người từ đủ 14 đến dưới 16 tuổi bị xử phạt vi phạm pháp luật về thuế do thực hiện các hành vi cố ý; người từ đủ 16 tuổi trở lên bị xử phạt vi phạm pháp luật về thuế đối với mọi vi phạm pháp luật do mình gây ra.

3. Các hành vi vi phạm pháp luật về thuế, bao gồm:

3.1. Hành vi vi phạm quy định về thủ tục thuế:

- Hành vi vi phạm về chậm nộp hồ sơ đăng ký thuế, chậm thông báo thay đổi thông tin so với thời hạn quy định;

- Hành vi vi phạm lập, khai không đầy đủ các nội dung trong hồ sơ khai thuế;

- Hành vi vi phạm về chậm nộp hồ sơ khai thuế so với thời hạn quy định;

- Hành vi vi phạm về vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế;

- Hành vi vi phạm trong việc chấp hành quyết định kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế.

3.2. Hành vi vi phạm chậm nộp tiền thuế.

3.3. Hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số thuế được hoàn.

3.4. Hành vi trốn thuế, gian lận thuế.

3.5. Hành vi vi phạm của cơ quan thuế, công chức thuế trong quản lý thuế.

3.6. Hành vi vi phạm của Ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế, Kho bạc nhà nước, cá nhân, tổ chức có liên quan trong việc thực hiện các quy định của Luật Quản lý thuế.

3.7. Hành vi vi phạm về thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế.

II. Nguyên tắc xử lý vi phạm pháp luật về thuế

1. Mọi hành vi vi phạm pháp luật về thuế phải được phát hiện và đình chỉ ngay. Việc xử lý vi phạm hành chính về thuế phải được tiến hành kịp thời, công khai, minh bạch, triệt để. Mọi hậu quả do vi phạm pháp luật về thuế gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Cá nhân, tổ chức chỉ bị xử lý vi phạm pháp luật về thuế khi có hành vi vi phạm pháp luật về thuế đã được quy định tại các luật thuế, pháp lệnh về thuế, Nghị định quy định chi tiết thi hành các luật thuế, pháp lệnh về thuế tại Chương XII, Luật Quản lý thuế và Nghị định số 98/2007/NĐ-CP nêu trên.

3. Một hành vi vi phạm pháp luật về thuế chỉ bị xử phạt một lần, cụ thể:

3.1. Một hành vi vi phạm pháp luật về thuế đã được người có thẩm quyền ra quyết định xử phạt hoặc đã lập biên bản để xử phạt thì không được lập biên bản, ra quyết định xử phạt lần thứ hai đối với hành vi đó. Trường hợp hành vi vi phạm vẫn tiếp tục được thực hiện mặc dù đã bị người có thẩm quyền xử phạt ra lệnh đình chỉ thì bị áp dụng biện pháp xử phạt với tình tiết tăng nặng theo hướng dẫn tại điểm 1, Mục III, Phần A Thông tư này.

3.2. Trường hợp hành vi vi phạm pháp luật về thuế có dấu hiệu tội phạm đã được chuyển hồ sơ đề nghị truy cứu trách nhiệm hình sự mà trước đó đã có quyết định xử phạt vi phạm pháp luật về thuế thì người đã ra quyết định xử phạt phải huỷ bỏ quyết định xử phạt; nếu chưa ra quyết định xử phạt thì không thực hiện xử phạt vi phạm pháp luật về thuế đối với hành vi đó.

4. Nhiều người cùng thực hiện một hành vi vi phạm pháp luật về thuế thì mỗi người vi phạm đều bị xử phạt về hành vi đó.

5. Một người thực hiện nhiều hành vi vi phạm pháp luật về thuế thì bị xử phạt về từng hành vi vi phạm.

6. Người có thẩm quyền xử lý vi phạm pháp luật về thuế phải căn cứ vào tính chất, mức độ vi phạm, nhân thân người vi phạm, tình tiết tăng nặng, giảm nhẹ mà ra quyết định xử phạt đối với từng người thực hiện cùng hành vi vi phạm pháp luật về thuế.

7. Không xử phạt vi phạm hành chính trong lĩnh vực thuế đối với các trường hợp sau:

7.1. Hết thời hiệu xử phạt vi phạm hành chính theo quy định;

7.2. Vi phạm hành chính trong lĩnh vực kế toán, hoá đơn, chứng từ nhưng không xác định là trốn thuế, thiếu thuế, chậm nộp tiền thuế;

7.3. Người có hành vi vi phạm hành chính trong khi đang mắc bệnh tâm thần hoặc các bệnh khác làm mất khả năng nhận thức hay khả năng điều khiển hành vi của mình;

7.4. Vi phạm hành chính trong các trường hợp tình thế cấp thiết, phòng vệ chính đáng, sự kiện bất ngờ.

a) Tình thế cấp thiết là tình thế của người vì muốn tránh một nguy cơ đang thực tế đe dọa lợi ích của Nhà nước, của cơ quan, tổ chức, quyền, lợi ích chính đáng của mình hoặc của người khác mà không còn cách nào khác là phải gây một thiệt hại nhỏ hơn thiệt hại cần ngăn ngừa;

b) Phòng vệ chính đáng là hành vi của một người vì bảo vệ lợi ích của Nhà nước, của cơ quan, tổ chức, bảo vệ quyền, lợi ích chính đáng của mình hoặc của người khác, mà chống trả lại một cách cần thiết người đang có hành vi xâm phạm các lợi ích nói trên;

c) Người thực hiện hành vi do sự kiện bất ngờ, tức là trong trường hợp không thể thấy trước hoặc không buộc phải thấy trước hậu quả của hành vi đó.

III. Tình tiết tăng nặng, tình tiết giảm nhẹ

1. Tình tiết tăng nặng

Các tình tiết tăng nặng trong vi phạm pháp luật về thuế bao gồm :

1.1. Vi phạm có tổ chức là trường hợp có hai người trở lên cấu kết chặt chẽ với nhau, cố ý cùng thực hiện hành vi vi phạm pháp luật về thuế hoặc thông đồng lập hồ sơ, chứng từ mua bán hàng hoá, chứng từ khai thuế, nộp thuế, sổ kế toán phản ánh không đúng với nội dung nghiệp vụ kinh tế phát sinh.

1.2. Vi phạm nhiều lần trong lĩnh vực thuế là trường hợp thực hiện hành vi vi phạm pháp luật về thuế thuộc loại hành vi nêu tại điểm 3, Mục I Phần A Thông tư này mà trước đó đã vi phạm nhưng chưa bị xử phạt và chưa hết thời hiệu xử phạt.

1.3. Tái phạm trong lĩnh vực thuế là trường hợp đã bị xử phạt vi phạm pháp luật về thuế nhưng chưa hết thời hạn một năm kể từ ngày chấp hành xong quyết định xử phạt hoặc kể từ ngày hết thời hiệu thi hành của quyết định xử phạt mà lại thực hiện hành vi vi phạm pháp luật về thuế đã bị xử phạt.

1.4. Xúi giục, lôi kéo người chưa thành niên vị phạm, ép buộc người bị lệ thuộc vào mình về vật chất, tinh thần vi phạm.

1.5. Vi phạm trong tình trạng say do dùng rượu bia hoặc các chất kích thích khác.

1.6. Lợi dụng chức vụ, quyền hạn để vi phạm.

1.7. Lợi dụng hoàn cảnh chiến tranh, hoàn cảnh thiên tai hoặc những khó khăn khách quan đặc biệt khác của xã hội để vi phạm.

1.8. Vi phạm trong thời gian đang chấp hành hình phạt của bản án hình sự hoặc đang chấp hành quyết định xử lý vi phạm pháp luật về thuế.

1.9. Tiếp tục thực hiện hành vi vi phạm mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó.

1.10. Sau khi thực hiện hành vi vi phạm pháp luật về thuế đã có hành vi trốn tránh, che dấu hành vi đã vi phạm.

2. Tình tiết giảm nhẹ

Những tình tiết sau đây là tình tiết giảm nhẹ:

2.1. Người vi phạm đã ngăn chặn, làm giảm bớt tác hại của hành vi vi phạm hoặc khắc phục hậu quả, bồi thường thiệt hại, đã tự kê khai điều chỉnh những sai sót về hồ sơ đăng ký thuế, hồ sơ khai thuế; đã nộp vào Ngân sách Nhà nước số thuế kê khai thiếu, số thuế đã hoàn, số thuế miễn, giảm không đúng so với thực tế phát sinh.

2.2. Người vi phạm đã tự nguyện khai báo, thành thật nhận sai sót và kê khai, điều chỉnh các lỗi sai sót.

2.3. Người vi phạm do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần.

2.4. Người vi phạm là phụ nữ có thai, người già yếu, người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi, người có bệnh hoặc tàn tật làm hạn chế khả năng nhận thức hoặc điều khiển hành vi của mình. Để có căn cứ xác nhận tình tiết giảm nhẹ, người vi phạm phải có giấy xác nhận của cơ quan y tế có thẩm quyền; đối với người chưa thành niên thì phải có giấy khai sinh hoặc giấy tờ hợp pháp chứng minh; người già yếu đối với nữ là từ đủ 55 tuổi trở lên, đối với nam từ đủ 60 tuổi trở lên.

2.5. Vi phạm trong hoàn cảnh đặc biệt khó khăn mà không do mình gây ra.

2.6. Vi phạm do chưa nắm được chính sách pháp luật về thuế trong các trường hợp: Người vi phạm có trình độ lạc hậu; người sống ở vùng nông thôn, xa xôi, hẻo lánh, có điều kinh tế xã hội khó khăn, đặc biệt khó khăn nên chưa nhận thức đầy đủ các quy định mới của pháp luật về thuế.

2.7. Vi phạm trong tình trạng bị kích động về tinh thần do hành động trái pháp luật của người khác gây ra.

IV. Thời hiệu xử phạt, cách tính thời hạn, thời hiệu xử phạt và thời hạn được coi là chưa bị xử phạt vi phạm pháp luật về thuế

1. Thời hiệu xử phạt vi phạm pháp luật về thuế:

1.1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện, đến ngày hành vi vi phạm được phát hiện và lập biên bản (trừ trường hợp không phải lập biên bản).

1.2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi chậm nộp tiền thuế, khai thiếu nghĩa vụ thuế, thời hiệu xử phạt là năm năm, kể từ ngày hành vi vi phạm được thực hiện đến ngày hành vi vi phạm được phát hiện và được lập biên bản (trừ trường hợp không phải lập biên bản).

Thời điểm xác định hành vi trốn thuế, gian lận thuế được thực hiện để tính thời hiệu xử phạt là ngày tiếp theo ngày cuối cùng của hạn nộp hồ sơ khai thuế của kỳ tính thuế hoặc hạn nộp hồ sơ khai quyết toán thuế (đối với loại thuế thực hiện quyết toán thuế) mà người nộp thuế thực hiện hành vi trốn thuế, gian lận thuế. Đối với các trường hợp theo quy định của pháp luật cơ quan thuế phải ra quyết định hoàn thuế, miễn thuế, giảm thuế thì thời điểm xác định hành vi trốn thuế là ngày tiếp theo ngày cơ quan có thẩm quyền ra quyết định hoàn thuế, miễn thuế, giảm thuế.

1.3. Đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án nhưng hành vi vi phạm có dấu hiệu vi phạm hành chính về thuế thì trong thời hạn ba ngày kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, cơ quan đã ra quyết định đình chỉ điều tra, đình chỉ vụ án phải gửi quyết định và hồ sơ vụ việc cho cơ quan có thẩm quyền xử lý pháp luật về thuế. Trong trường hợp này, thời hiệu xử lý vi phạm là ba tháng, kể từ ngày người có thẩm quyền xử lý vi phạm pháp luật về thuế nhận được quyết định đình chỉ và hồ sơ vụ án đến ngày ra quyết định xử lý.

1.4. Trong thời hiệu quy định tại điểm 1.1, 1.2, 1.3 Mục này mà người nộp thuế lại thực hiện vi phạm mới cùng hành vi đã vi phạm hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu tại điểm 1.1, 1.2, 1.3 Mục này, mà thời hiệu xử phạt vi phạm pháp luật về thuế được tính lại kể từ thời điểm thực hiện hành vi vi phạm mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Ngày chấm dứt hành vi trốn tránh, cản trở việc xử phạt là ngày người vi phạm tự giác đến cơ quan thuế trình báo và nhận thực hiện các biện pháp xử phạt của cơ quan thuế. Cơ quan thuế phải lập biên bản ghi nhận việc này và lưu một bản vào hồ sơ vi phạm và một bản giao cho người vi phạm.

1.5. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận vào Ngân sách Nhà nước.

2. Cách xác định thời hạn, thời hiệu xử lý vi phạm pháp luật về thuế:

2.1. Thời hạn, thời hiệu xử lý vi phạm pháp luật về thuế được quy định theo tháng hoặc theo năm thì khoảng thời gian đó được tính theo tháng hoặc theo năm dương lịch, bao gồm cả ngày nghỉ theo quy định của Bộ luật Lao động.

2.2. Thời hạn trong Luật quản lý thuế và Nghị định số 98/2007/NĐ-CP được quy định theo ngày thì khoảng thời gian đó được tính theo ngày làm việc, không bao gồm ngày nghỉ theo quy định của Bộ luật Lao động; trừ trường hợp ngày làm căn cứ áp dụng thời hạn, thời hiệu xử lý vi phạm pháp luật về thuế đã quy định cụ thể tại Luật Quản lý thuế và Nghị định số 98/2007/NĐ-CP.

3. Thời hạn để được coi là chưa bị xử phạt vi phạm pháp luật về thuế:

Cá nhân, tổ chức bị xử phạt vi phạm pháp luật về thuế, nếu qua một năm, kể từ ngày chấp hành xong quyết định xử phạt (tức là từ ngày thực hiện xong các nghĩa vụ, yêu cầu ghi trong quyết định xử phạt hoặc từ ngày quyết định xử phạt được cưỡng chế thi hành) hoặc kể từ ngày hết thời hiệu thi hành quyết định xử phạt mà không thực hiện hành vi vi phạm pháp luật về thuế trong cùng lĩnh vực trước đây đã bị xử phạt thì được coi như chưa bị xử phạt vi phạm pháp luật về hành vi đó.

V. Các hình thức xử phạt, mức phạt; các biện pháp khắc phục hậu quả

1. Các hình thức, mức xử phạt vi phạm pháp luật thuế:

1.1. Đối với mỗi hành vi vi phạm pháp luật về thuế, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo: Hình thức xử phạt cảnh cáo được quyết định bằng văn bản và áp dụng đối với:

- Vi phạm lần đầu hoặc vi phạm lần thứ hai và có tình tiết giảm nhẹ đối với các vi phạm về thủ tục thuế ít nghiêm trọng;

- Hành vi vi phạm pháp luật về thuế do người chưa thành niên từ đủ 14 tuổi đến dưới 16 tuổi thực hiện.

b) Phạt tiền: Hình thức phạt tiền được quy định cụ thể đối với từng hành vi vi phạm pháp luật về thuế như sau:

- Phạt theo số tiền tuyệt đối đối với các hành vi vi phạm thủ tục thuế, mức phạt tối đa không quá 100 triệu đồng. Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm thủ tục thuế là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung tiền phạt.

Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tiền phạt tối thiểu cộng với mức tiền phạt tối đa của khung tiền phạt.

Khi xác định mức phạt tiền đối với người nộp thuế có hành vi vi phạm pháp luật về thuế vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc hai tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng. Sau khi giảm trừ theo nguyên tắc trên, nếu còn một tình tiết tăng nặng và một tình tiết giảm nhẹ thì tuỳ theo tính chất, mức độ của hành vi vi phạm và thái độ khắc phục hậu quả của người vi phạm, người có thẩm quyền xử lý xem xét áp dụng mức phạt tiền áp dụng đối với trường hợp có một tình tiết tăng nặng hoặc trường hợp không có tình tiết tăng nặng, không có tình tiết giảm nhẹ. Đối với hành vi vi phạm thủ tục thuế thì mỗi tình tiết tăng nặng hoặc giảm nhẹ được tính tăng hoặc giảm 20% mức phạt trung bình của khung tiền phạt.

- Phạt 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với hành vi chậm nộp tiền thuế, tiền phạt;

- Phạt 10% số tiền thuế thiếu đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn;

- Phạt tiền tương ứng với số tiền không trích vào tài khoản của Ngân sách Nhà nước đối với hành vi vi phạm quy định tại điểm b, khoản 1 Điều 16 của Nghị định số 98/2007/NĐ-CP;

- Phạt từ 1 đến 3 lần số tiền thuế trốn đối với hành vi trốn thuế, gian lận thuế.

- Khi áp dụng hình thức phạt tiền đối với người từ đủ 16 tuổi đến dưới 18 tuổi bị xử phạt vi phạm pháp luật về thuế thì mức phạt không được quá một phần hai mức phạt đối với người thành niên; trường hợp không có tiền nộp phạt thì cha mẹ hoặc người giám hộ phải nộp thay.

1.2. Tuỳ theo tính chất, mức độ vi phạm mà cá nhân, tổ chức vi phạm pháp luật về thuế còn có thể bị áp dụng một trong các hình thức phạt bổ sung là tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế.

2. Các biện pháp khắc phục hậu quả do vi phạm pháp luật về thuế:

Ngoài các hình thức xử phạt theo quy định tại điểm 1, Mục này, người vi phạm còn có thể bị áp dụng các biện pháp khắc phục hậu quả như sau:

2.1. Nộp đủ số tiền thuế nợ, tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận vào Ngân sách nhà nước nếu đã quá thời hiệu xử phạt, thời hiệu chấp hành quyết định xử phạt theo quy định.

2.2. Tiêu huỷ hoá đơn, chứng từ, sổ sách kế toán in, phát hành trái quy định của pháp luật, trừ hoá đơn, chứng từ, sổ kế toán là tang vật phải lưu giữ làm chứng cứ của vụ việc vi phạm.

Việc tiêu huỷ hoá đơn, chứng từ, sổ sách kế toán in, phát hành trái quy định được thực hiện theo chế độ quản lý in, phát hành, sử dụng hoá đơn, chứng từ hiện hành. Tổ chức, cá nhân có hành vi vi phạm pháp luật về thuế phải chịu các chi phí để khắc phục hậu quả theo quy định.

B. XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI

NGƯỜI NỘP THUẾ

I. Xử phạt đối với hành vi vi phạm thủ tục thuế

Việc phạt tiền đối với một hành vi vi phạm thủ tục thuế được căn cứ vào mức phạt tiền và số tình tiết tăng nặng hoặc tình tiết giảm nhẹ theo nguyên tắc hướng dẫn tại điểm 1.1.b, Mục V Phần A Thông tư này để xác định mức tiền phạt cụ thể, mức tiền phạt xác định đối với từng hành vi vi phạm như sau:

1. Xử phạt đối với hành vi chậm nộp hồ sơ đăng ký thuế, chậm thông báo thay đổi thông tin so với thời hạn quy định:

1.1. Phạt cảnh cáo hoặc phạt tiền với số tiền là 550.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 100.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.000.000 đồng đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ 10 đến 20 ngày;

1.2. Phạt tiền 1.100.000, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ trên 20 ngày trở lên.

2. Xử phạt đối với hành vi khai không đầy đủ các nội dung trong hồ sơ thuế:

2.1. Phạt cảnh cáo hoặc phạt tiền 550.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 100.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.000.000 đồng đối với hành vi vi phạm lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu làm căn cứ xác định nghĩa vụ thuế trên bảng kê hoá đơn, hàng hoá, dịch vụ mua vào, bán ra hoặc trên các tài liệu khác liên quan đến nghĩa vụ thuế.

2.2. Phạt cảnh cáo hoặc phạt tiền 825.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 150.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.500.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu làm căn cứ xác định nghĩa vụ thuế trên hoá đơn, hợp đồng kinh tế và tài liệu, chứng từ khác liên quan đến nghĩa vụ thuế.

2.3. Phạt tiền 1.100.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu làm căn cứ xác định nghĩa vụ thuế trên tờ khai thuế, tờ khai quyết toán thuế.

2.4. Phạt tiền 1.750.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 500.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 3.000.000 đồng đối với trường hợp có nhiều hành vi vi phạm đồng thời tại các điểm 2.1, 2.2, 2.3 Mục này.

3. Xử phạt đối với hành vi chậm nộp hồ sơ khai thuế so với thời hạn quy định:

3.1. Phạt cảnh cáo hoặc phạt tiền 550.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 100.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ 5 đến 10 ngày làm việc;

3.2. Phạt tiền 1.100.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không dưới 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ trên 10 đến 20 ngày làm việc;

3.3. Phạt tiền 1.650.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 300.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 3.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ trên 20 đến 30 ngày làm việc;

3.4. Phạt tiền 2.200.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 400.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 4.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ trên 30 đến 40 ngày làm việc;

3.5. Phạt tiền 2.750.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 500.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 5.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ trên 40 đến 90 ngày làm việc;

3.6. Trường hợp chậm nộp hồ sơ khai thuế quá thời hạn quy định và cơ quan thuế đã ra quyết định ấn định số thuế phải nộp. Sau đó trong thời hạn 90 ngày, kể từ ngày hết hạn nộp hồ sơ khai thuế, người nộp thuế nộp hồ sơ khai thuế hợp lệ và xác định đúng số tiền thuế phải nộp của kỳ nộp thuế thì cơ quan thuế xử phạt hành vi chậm nộp hồ sơ khai thuế theo điểm 3.1, 3.2, 3.3, 3.4, 3.5 Mục này và tiếp tục theo dõi số thuế chậm nộp để xử phạt chậm nộp tiền thuế theo hướng dẫn tại Mục II, Phần B Thông tư này. Số ngày chậm nộp tiền thuế làm căn cứ xử phạt được tính từ ngày hết hạn nộp thuế của kỳ phát sinh số thuế phải nộp hồ sơ khai thuế, đến ngày người nộp thuế nộp số tiền thuế chậm nộp. Đồng thời cơ quan thuế phải ra quyết định bãi bỏ quyết định ấn định thuế.

3.7. Thời hạn nộp hồ sơ quy định tại điểm 3 Mục này bao gồm cả thời gian được gia hạn nộp hồ sơ khai thuế theo quyết định của cơ quan có thẩm quyền.

3.8. Không áp dụng các mức xử phạt quy định tại điểm 3 Mục này đối với trường hợp người nộp thuế trong thời gian được gia hạn thời hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế;

4. Xử phạt đối với hành vi vi phạm chế độ cung cấp thông tin liên quan đến xác định nghĩa vụ thuế nhưng không thuộc trường hợp xác định là khai thiếu thuế, trốn thuế, gian lận về thuế thì tuỳ theo hành vi, mức độ vi phạm mà bị xử phạt như sau:

4.1. Phạt cảnh cáo hoặc phạt tiền 550.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 100.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.000.000 đồng đối với một trong các hành vi:

a) Cung cấp thông tin, tài liệu, hồ sơ pháp lý liên quan đến đăng ký thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 5 ngày làm việc trở lên;

b) Cung cấp thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 5 ngày làm việc trở lên;

c) Cung cấp sai lệch về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế sau ngày hết hạn do cơ quan thuế thông báo.

4.2. Phạt tiền 1.100.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với một trong các hành vi:

a) Cung cấp không đầy đủ, không chính xác các thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế, trong thời hạn kê khai thuế;

b) Không cung cấp đầy đủ, đúng các chỉ tiêu, số liệu liên quan đến nghĩa vụ thuế thuộc diện phải đăng ký với cơ quan thuế theo đúng chế độ quy định, bị phát hiện nhưng không làm giảm nghĩa vụ với Ngân sách Nhà nước.

c) Cung cấp không đầy đủ, không chính xác các thông tin, tài liệu liên quan đến tài khoản tiền gửi tại ngân hàng, tổ chức tín dụng khác, Kho bạc nhà nước trong thời hạn 03 ngày làm việc kể từ ngày được cơ quan thuế yêu cầu;

5. Xử phạt đối với hành vi vi phạm quy định về chấp hành quyết định kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế, vi phạm chế độ hoá đơn, chứng từ đối với hàng hoá vận chuyển trên đường

5.1. Phạt tiền 1.100.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với một trong các hành vi:

a) Từ chối nhận quyết định thanh tra, kiểm tra, quyết định cưỡng chế thi hành quyết định hành chính thuế;

b) Không chấp hành quyết định thanh tra, kiểm tra thuế, quyết định cưỡng chế thi hành quyết định hành chính thuế quá thời hạn 03 ngày làm việc, kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền;

c) Từ chối, trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hoá đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 giờ làm việc, kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền, trong thời gian kiểm tra, thanh tra tại trụ sở người nộp thuế, trong thời gian cưỡng chế thi hành quyết định hành chính thuế;

d) Cung cấp không chính xác về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế;

5.2. Phạt tiền 2.750.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 500.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 5.000.000 đồng đối với một trong các hành vi:

a) Không cung cấp số liệu, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế, cưỡng chế thi hành quyết định hành chính thuế;

b) Không thực hiện hoặc thực hiện không đúng quyết định niêm phong hồ sơ tài liệu, két quỹ, kho hàng hoá, vật tư, nguyên liệu, máy móc, thiết bị, nhà xưởng làm căn cứ xác minh nghĩa vụ thuế;

c) Tự ý tháo bỏ, thay đổi dấu hiệu niêm phong do cơ quan thẩm quyền đã tạo lập hợp pháp làm căn cứ xác minh nghĩa vụ thuế.

d) Không ký vào Biên bản kiểm tra, thanh tra trong thời hạn 05 ngày làm việc, kể từ ngày kết thúc kiểm tra, thanh tra.

e) Không chấp hành kết luận kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế của cơ quan có thẩm quyền.

5.3. Vi phạm chế độ hoá đơn, chứng từ đối với hàng hoá vận chuyển trên đường thì bị xử phạt như sau:

a) Phạt tiền 1.100.000 đồng, nếu người nộp thuế cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển trong thời hạn 12 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng.

b) Phạt tiền 1.650.000 đồng, nếu người nộp thuế cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển trong thời hạn từ trên 12 giờ đến 24 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 300.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 3.000.000 đồng

c) Phạt tiền 3.000.000 đồng, nếu cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển sau thời hạn 24 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm, nhưng chưa ra quyết định xử phạt; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 1.000.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 5.000.000 đồng

Trường hợp, cung cấp hoá đơn, chứng từ của lô hàng vận chuyển sau thời điểm cơ quan thuế ra quyết định xử phạt hoặc không cung cấp hoá đơn, chứng từ thì bị xử phạt về hành vi trốn thuế, trừ trường hợp người nộp thuế cung cấp được chứng từ nộp thuế hợp pháp về lô hàng vận chuyển trong thời hiệu khiếu nại theo quy định thì không bị xử phạt về hành vi trốn thuế, mà bị xử phạt theo mức tiền phạt quy định tại điểm này.

II. Xử phạt đối với hành vi chậm nộp tiền thuế

1. Các hành vi vi phạm bị xử phạt chậm nộp tiền thuế của người nộp thuế, bao gồm:

1.1. Nộp tiền thuế chậm so với thời hạn quy định, thời hạn được gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan thuế, ghi trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan thuế.

1.2. Nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn của các kỳ kê khai trước, nhưng người nộp thuế đã phát hiện ra sai sót và tự giác nộp đủ số tiền thuế thiếu vào Ngân sách Nhà nước trước thời điểm nhận được quyết định kiểm tra thuế, thanh tra thuế của cơ quan nhà nước có thẩm quyền.

2. Mức xử phạt tiền là 0,05% số tiền thuế chậm nộp tính trên mỗi ngày chậm nộp.

Số ngày chậm nộp tiền thuế bao gồm cả ngày lễ, ngày nghỉ và được tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế theo quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan thuế, thờì hạn ghi trong quyết định xử lý của cơ quan thuế, đến ngày người nộp thuế đã nộp đủ số tiền thuế chậm nộp vào Ngân sách Nhà nước ghi trên chứng từ nộp tiền vào Ngân sách Nhà nước.

3. Người nộp thuế tự xác định số tiền phạt chậm nộp. Việc xác định số tiền phạt chậm nộp được căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp tiền thuế và mức xử phạt theo hướng dẫn tại điểm 2 Mục này.

Số tiền phạt chậm nộp

=

Số tiền thuế chậm nộp

x

0,05%

x

Số ngày chậm nộp tiền thuế

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền phạt chậm nộp thì cơ quan thuế trực tiếp xác định số tiền phạt chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền phạt chậm nộp thì cơ quan thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền phạt chậm nộp.

Cơ quan thuế hàng tháng thông báo số tiền thuế nợ, số tiền phạt còn phải nộp tính đến tháng được thông báo đối với trường hợp đến kỳ nộp thuế của tháng tiếp sau mà người nộp thuế vẫn chưa nộp tiền thuế, tiền phạt còn nợ của các tháng trước đó.

5. Người nộp thuế không bị phạt chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

III. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

1. Các trường hợp khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn bị xử phạt thiếu thuế bao gồm:

1.1. Hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, tăng số thuế được miễn, giảm, nhưng người nộp thuế đã ghi chép kịp thời, đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hoá đơn, chứng từ khi lập báo cáo tài chính, quyết toán thuế;

1.2. Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, số thuế được giảm, người nộp thuế chưa điều chỉnh, ghi chép đầy đủ vào sổ kế toán, hoá đơn, chứng từ kê khai thuế, nhưng khi bị cơ quan có thẩm quyền phát hiện, người vi phạm đã tự giác nộp đủ số tiền thuế khai thiếu vào Ngân sách Nhà nước trước thời điểm cơ quan có thẩm quyền lập biên bản kiểm tra thuế, kết luận thanh tra thuế.

1.3. Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, số thuế được giảm đã bị cơ quan có thẩm quyền lập biên bản kiểm tra thuế, kết luận thanh tra thuế xác định là có hành vi khai man, trốn thuế, nhưng nếu người nộp thuế vi phạm lần đầu, có tình tiết giảm nhẹ và đã tự giác nộp đủ số tiền thuế vào Ngân sách Nhà nước trước thời điểm cơ quan có thẩm quyền ra quyết định xử lý thì cơ quan thuế lập biên bản ghi nhận để xử phạt theo mức tiền phạt đối với hành vi khai thiếu thuế.

1.4. Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán giá trị hàng hoá, dịch vụ mua vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, số tiền thuế được giảm, nhưng khi cơ quan thuế kiểm tra phát hiện, người mua có hồ sơ, tài liệu, chứng từ, hoá đơn chứng minh được lỗi vi phạm hoá đơn bất hợp pháp thuộc về bên bán hàng và người mua đã hạch toán kế toán đầy đủ theo quy định.

1.5. Cơ quan thuế căn cứ ngày nộp tiền vào Ngân sách Nhà nước ghi trên chứng từ nộp tiền vào Ngân sách Nhà nước hoặc chứng từ chuyển khoản có xác nhận của kho bạc nhà nước để xác định việc người nộp thuế đã nộp tiền thuế vào Ngân sách Nhà nước và số ngày chậm nộp tiền thuế để làm căn cứ xác định số tiền phạt.

2. Mức xử phạt đối với các hành vi vi phạm quy định tại điểm 1 Mục này là 10% tính trên số tiền thuế khai thiếu hoặc số tiền thuế được hoàn, số thuế được miễn, giảm cao hơn so với mức quy định của pháp luật về thuế.

3. Cơ quan thuế xác định số tiền thuế thiếu, số tiền phạt thiếu thuế; số ngày chậm nộp tiền thuế, tiền phạt chậm nộp tiền thuế và ra quyết định xử phạt đối với người nộp thuế.

IV. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có hành vi trốn thuế, gian lận thuế thì phải nộp đủ số tiền thuế trốn, số tiền thuế gian lận, ngoài ra còn bị xử phạt theo số lần tính trên số tiền thuế trốn, số tiền thuế gian lận như sau:

1. Phạt tiền 1 lần tính trên số thuế trốn, số thuế gian lận đối với người nộp thuế vi phạm lần đầu (trừ các trường hợp bị xử phạt đối với hành vi khai sai dẫn đến thiếu thuế tại điểm 1.3, 1.4, Mục III, Phần B Thông tư này) hoặc vi phạm lần thứ hai mà có từ hai tình tiết giảm nhẹ trở lên khi có một trong các hành vi vi phạm sau đây:

1.1. Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế; hoặc nộp hồ sơ khai thuế sau chín mươi ngày, kể từ ngày hết thời hạn nộp theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 hoặc kể từ ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật Quản lý thuế.

Đối với loại thuế có kỳ tính thuế theo năm, nhưng theo quy định phải nộp hồ sơ khai thuế tạm tính nộp theo tháng, quý, nếu hồ sơ khai thuế tạm nộp sau 90 ngày so với thời hạn quy định, nhưng vẫn trong thời hạn nộp hồ sơ quyết toán thuế năm thì không xử phạt về hành vi trốn thuế, mà xử phạt về hành vi chậm nộp hồ sơ khai thuế quy định tại Điều 9 Nghị định số 98/2007/NĐ-CP.

1.2. Không cung cấp được hoá đơn, chứng từ hợp pháp hoặc cung cấp sau thời hạn quy định đối với hàng hoá vận chuyển trên đường, trừ trường hợp cung cấp được chứng từ nộp thuế hợp pháp trong thời hiệu khiếu nại theo quy định;

1.3. Sử dụng hoá đơn, chứng từ không hợp pháp để hạch toán hàng hoá, dịch vụ mua vào trong hoạt động phát sinh nghĩa vụ thuế làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được miễn, số tiền thuế được giảm hoặc tăng số tiền thuế được khấu trừ, số thuế được hoàn.

1.4. Lập thủ tục huỷ vật tư, hàng hoá hoặc giảm số lượng, giá trị vật tư, hàng hoá không đúng thực tế làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, được miễn, giảm;

1.5. Bán hàng hoá, cung ứng dịch vụ lập hoá đơn về số lượng, giá trị làm căn cứ kê khai nộp thuế thấp hơn thực tế;

1.6. Sử dụng hoá đơn giả, hoá đơn đã hết giá trị sử dụng, hoá đơn của cá nhân, tổ chức khác để bán hàng hoá, cung ứng dịch vụ và khai không đầy đủ số thuế phải nộp, nhưng không thuộc các trường hợp bị xử phạt về hành vi khai sai dẫn đến thiếu thuế;

1.7. Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp;

1.8. Không xuất hoá đơn khi bán hàng hoá, dịch vụ hoặc ghi giá trị trên hoá đơn bán hàng thấp hơn giá trị thanh toán thực tế của hàng hoá, dịch vụ đã bán và bị phát hiện sau thời hạn nộp hồ sơ khai thuế của kỳ tính thuế;

1.9. Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán giá trị hàng hoá, dịch vụ mua vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế miễn, số tiền thuế giảm, số tiền thuế được hoàn, nhưng thực tế không có hàng hoá, dịch vụ mua vào;

1.10. Sử dụng hàng hoá được miễn thuế (bao gồm cả không chịu thuế) không đúng với mục đích quy định mà không khai thuế;

1.11. Sửa chữa, tẩy xoá chứng từ kế toán, sổ kế toán làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, số tiền thuế được giảm;

1.12. Huỷ bỏ chứng từ kế toán, sổ kế toán làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, giảm;

1.13. Sử dụng hoá đơn, chứng từ, tài liệu không hợp pháp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn; khai sai căn cứ tính thuế phát sinh số thuế trốn, số thuế gian lận;

1.14. Lập hai hệ thống sổ kế toán có nội dung ghi khác nhau làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, giảm.

2. Phạt tiền 1,5 lần tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi trốn thuế, gian lận thuế, trong các trường hợp: Vi phạm lần đầu, có tình tiết tăng nặng hoặc vi phạm lần thứ hai, có một tình tiết giảm nhẹ.

3. Phạt tiền 2 lần tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi trốn thuế, gian lận thuế, trong các trường hợp: Vi phạm lần thứ hai mà không có tình tiết giảm nhẹ hoặc vi phạm lần thứ ba và có một tình tiết giảm nhẹ.

4. Phạt tiền 2,5 tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi trốn thuế, gian lận thuế, trong các trường hợp: Vi phạm lần thứ hai mà có một tình tiết tăng nặng hoặc vi phạm lần thứ ba mà không có tình tiết giảm nhẹ.

5. Phạt tiền 3 lần tính trên số tiền thuế trốn đối với người nộp thuế khi có một trong các hành vi trốn thuế, gian lận thuế trong các trường hợp: Vi phạm lần thứ hai mà có từ hai tình tiết tăng nặng trở lên hoặc vi phạm lần thứ ba có tình tiết tăng nặng hoặc vi phạm từ lần thứ tư trở đi.

6. Khi xác định mức phạt tiền đối với người nộp thuế có hành vi trốn thuế vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ thì hai tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng theo hướng dẫn tại tiết b, điểm 1.1, Mục V Phần A Thông tư này để xác định mức phạt.

Số tiền thuế trốn theo quy định tại Mục này là số tiền thuế phải nộp vào Ngân sách Nhà nước theo quy định của pháp luật mà người nộp thuế không nộp do thực hiện một trong các hành vi trốn thuế, gian lận thuế quy định tại Khoản 1, Điều 14 Nghị định số 98/2007/NĐ-CP bị cơ quan có thẩm quyền phát hiện và xác định trong biên bản kiểm tra thuế, kết luận thanh tra thuế.

7. Các hành vi vi phạm quy định tại Mục này bị phát hiện trong thời hạn nộp hồ sơ khai thuế của kỳ tính thuế hoặc bị phát hiện sau thời hạn nộp hồ sơ khai thuế, nhưng không làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, giảm và không thuộc trường hợp bị xử phạt đối với hành vi trốn thuế thì bị xử phạt về hành vi phạm về thủ tục thuế; chậm nộp tiền thuế; khai thiếu thuế hoặc xử phạt vi phạm hành chính trong lĩnh vực kế toán; bao gồm cả các trường hợp sau:

7.1. Trường hợp người nộp thuế là tổ chức, cá nhân không kinh doanh đang thuộc diện được miễn thuế, được hoàn thuế theo quy định của pháp luật, kê khai không đúng căn cứ xác định số thuế được miễn, số thuế được hoàn nhưng không làm thiệt hại đến số thuế của Ngân sách Nhà nước thì không bị xử phạt đối với hành vi trốn thuế.

7.2. Trường hợp người nộp thuế theo phương pháp kê khai đang trong thời hạn hưởng ưu đãi miễn thuế thu nhập doanh nghiệp bị phát hiện có hành vi vi phạm như khai sai làm tăng khống chi phí để tăng số lỗ, để giảm lãi; giảm chi phí để tăng lãi và xác định không đúng các điều kiện để được hưởng miễn thuế thu nhập doanh nghiệp thì:

a) Nếu vi phạm được kiểm tra phát hiện ngay trong thời gian đang được ưu đãi miễn thuế thu nhập doanh nghiệp thì không xử phạt về hành vi trốn thuế mà thực hiện xử phạt vi phạm về thủ tục thuế hoặc xử phạt vi phạm hành chính trong lĩnh vực kế toán;

b) Nếu vi phạm chưa được kiểm tra phát hiện mà cá nhân, tổ chức không tự điều chỉnh hậu quả làm giảm số thuế thu nhập doanh nghiệp của năm tiếp sau khi hết thời hạn được miễn thuế thu nhập doanh nghiệp thì bị xử phạt về hành vi trốn thuế.

V. Hoá đơn, chứng từ mua, bán, sử dụng trong các trường hợp dưới đây được coi là không hợp pháp

1. Mua, bán hoá đơn chưa ghi nội dung theo quy định, trừ trường hợp mua hoá đơn do cơ quan thuế phát hành;

2. Mua, bán, sử dụng hoá đơn đã ghi các chỉ tiêu, nội dung nghiệp vụ kinh tế nhưng không phát sinh việc mua bán hàng hoá, dịch vụ kèm theo;

3. Mua, sử dụng hoá đơn giả, hoá đơn của cơ sở kinh doanh khác để bán ra, để hợp thức hoá hàng hoá, dịch vụ mua vào không có chứng từ hoặc hàng hoá, dịch vụ bán ra để gian lận thuế, để bán hàng hoá nhưng không kê khai nộp thuế;

4. Mua, bán, sử dụng hoá đơn có sự chênh lệch về giá trị hàng hoá, dịch vụ giữa các liên của hoá đơn;

5. Mua, bán, sử dụng hoá đơn đã hết giá trị sử dụng;

6. Hoá đơn mua hàng hoá, dịch vụ mà thời điểm mua hàng hoá, dịch vụ phát sinh trước ngày xác định cơ sở kinh doanh bỏ trốn theo thông báo của cơ quan thuế, nhưng cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã có kết luận đó là các hoá đơn bất hợp pháp;

7. Hoá đơn mua hàng hoá, dịch vụ mà tại thời điểm mua hàng hoá, dịch vụ phát sinh tuy chưa có thông báo của cơ quan thuế về việc cơ sở kinh doanh bỏ trốn, nhưng cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã có kết luận đó là các hoá đơn bất hợp pháp.

C. XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI CƠ QUAN

QUẢN LÝ THUẾ, CÔNG CHỨC THUẾ

I. Xử lý vi phạm pháp luật về thuế đối với cơ quan quản lý thuế

1. Cơ quan quản lý thuế thực hiện không đúng theo quy định của Luật Quản lý thuế, gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại cho người nộp thuế theo quy định của pháp luật.

2. Trường hợp ấn định thuế, hoàn thuế sai do lỗi của cơ quan quản lý thuế thì cơ quan quản lý thuế phải bồi thường thiệt hại cho người nộp thuế theo quy định của Luật Quản lý thuế và các quy định khác của pháp luật có liên quan.

3. Nguồn kinh phí bồi thường: Khoản tiền bồi thường được trích từ nguồn kinh phí hoạt động của cơ quan thuế. Cơ quan thuế phải lập bộ chứng từ, hạch toán kế toán theo dõi việc chi bồi thường, thu bồi hoàn tiền bồi thường thiệt hại theo chế độ hiện hành. Nội dung, trình tự, thủ tục bồi thường thực hiện theo Thông tư hướng dẫn của Bộ Tài chính.

4. Xác định trách nhiệm cá nhân phải bồi thường thiệt hại: Sau khi bồi thường thiệt hại cho người nộp thuế, cơ quan thuế phải xác định trách nhiệm thuộc phạm vi của từng cá nhân có liên quan để xử lý kỷ luật và yêu cầu bồi thường trách nhiệm vật chất theo quy định của pháp luật hiện hành.

II. Xử lý vi phạm pháp luật về thuế đối với công chức thuế

1. Công chức thuế gây phiền hà, khó khăn cho người nộp thuế làm ảnh hưởng đến quyền, lợi ích hợp pháp của người nộp thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

2. Công chức quản lý thuế thiếu tinh thần trách nhiệm hoặc xử lý sai quy định của pháp luật về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

3. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người nộp thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế, tiền phạt vi phạm pháp luật về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường cho Nhà nước toàn bộ số tiền thuế, tiền phạt đã sử dụng trái phép, chiếm dụng, chiếm đoạt theo quy định của pháp luật.

5. Trường hợp nhiều người cùng liên đới trách nhiệm gây thiệt hại phát sinh số tiền cơ quan thuế phải bồi thường cho người nộp thuế thì mỗi người đều phải chịu trách nhiệm bồi thường theo mức độ và số tiền thiệt hại do mình gây nên.

6. Việc xử lý cán bộ, công chức thuế gây thiệt hại có hành vi vi phạm các quy định trong quản lý thuế và bồi thường cho người bị thiệt hại được thực hiện theo hướng dẫn tại Quyết định số 1849/QĐ-BTC ngày 22/5/2007 của Bộ trưởng Bộ Tài chính ban hành Quy định về xử lý kỷ luật cán bộ, công chức Thuế có hành vi vi phạm các quy định trong quản lý thuế; xử lý trách nhiệm của lãnh đạo cơ quan thuế các cấp khi để xảy ra vi phạm trong đơn vị do mình quản lý, phụ trách trực tiếp; Thông tư hướng dẫn hiện hành của Bộ Tài chính về việc giải quyết bồi thường thiệt hại cho người nộp thuế.

D. XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI NGÂN HÀNG,

TỔ CHỨC TÍN DỤNG, CÁ NHÂN, TỔ CHỨC CÓ LIÊN QUAN

I. Xử lý vi phạm đối với ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế

1. Ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trách nhiệm trích chuyển từ tài khoản của người nộp thuế vào tài khoản của Ngân sách Nhà nước đối với số tiền thuế, tiền phạt vi phạm pháp luật về thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan thuế thì tuỳ theo từng trường hợp cụ thể bị xử lý như sau:

1.1. Ngân hàng thương mại, tổ chức tín dụng khác không bị xử phạt trong trường hợp tại thời điểm đó, tài khoản tiền gửi của người nộp thuế không còn số dư hoặc đã trích chuyển toàn bộ số dư tài khoản của người nộp thuế vào tài khoản của Ngân sách Nhà nước nhưng vẫn không đủ số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp. Khi nhận được quyết định cưỡng chế thi hành quyết định hành chính thuế, Ngân hàng thương mại, tổ chức tín dụng khác phải lập văn bản xác nhận về số dư tài khoản tiền gửi của đối tượng bị cưỡng chế hoặc không còn số dư tiền gửi và gửi cơ quan thuế ra quyết định cưỡng chế biết trong thời hạn 03 ngày, kể từ ngày nhận được quyết định cưỡng chế của cơ quan thuế.

1.2. Ngân hàng thương mại, tổ chức tín dụng khác bị xử lý vi phạm trong trường hợp tại thời điểm đó, tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trích số tiền thuế, tiền phạt phải nộp của người nộp thuế thì trong thời hạn 10 ngày, kể từ ngày hết hạn trích tiền từ tài khoản tiền gửi của người nộp thuế mở tại ngân hàng, tổ chức tín dụng khác, cơ quan thuế phải lập biên bản vi phạm và ra quyết định xử phạt đối với Ngân hàng thương mại, tổ chức tín dụng số tiền tương ứng với số tiền không trích chuyển vào tài khoản của Ngân sách Nhà nước. Trường hợp này, cơ quan thuế vẫn phải áp dụng các biện pháp nhằm thu đủ số tiền thuế, tiền phạt đối với người nộp thuế còn nợ.

2. Người bảo lãnh việc thực hiện nghĩa vụ thuế phải nộp tiền thuế, tiền phạt thay cho người nộp thuế được bảo lãnh trong trường hợp người nộp thuế không nộp thuế vào tài khoản của Ngân sách Nhà nước hoặc vi phạm pháp luật về thuế.

Căn cứ hồ sơ bảo lãnh nộp thuế, cơ quan thuế thông báo số tiền thuế, tiền phạt, thời hạn nộp tiền thuế, tiền phạt cho người bảo lãnh biết để thực hiện nộp vào Ngân sách thay cho người được bảo lãnh.

II. Xử lý vi phạm pháp luật về thuế đối với tổ chức, cá nhân có liên quan

1. Tổ chức, cá nhân liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế hành chính thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị phạt tiền từ 2.000.000 đồng đến 8.000.000 đồng; cụ thể như sau:

1.1. Phạt tiền 3.000.000 đồng, nếu thông đồng với người nộp thuế có hành vi trốn thuế, gian lận thuế bị xử phạt theo quy định tại khoản 1, khoản 2 Điều 14 của Nghị định số 98/2007/NĐ-CP; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 2.000.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 4.000.000 đồng

1.2. Phạt tiền 5.500.000 đồng, nếu thông đồng với người nộp thuế có hành vi trốn thuế, gian lận thuế bị xử phạt theo quy định tại khoản 3, khoản 4, khoản 5 Điều 14 của Nghị định số 98/2007/NĐ-CP; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 3.000.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 8.000.000 đồng.

1.3. Trường hợp vi phạm có dấu hiệu tội phạm thì không xử phạt vi phạm pháp luật về thuế theo hướng dẫn tại điểm 1 Mục này mà cơ quan có thẩm quyền phát hiện phải chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự để truy cứu trách nhiệm hình sự theo thẩm quyền.

2. Tổ chức, cá nhân không thực hiện trách nhiệm của mình theo quy định tại Điều 89, Điều 98 và Điều 100 của Luật Quản lý thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; cụ thể như sau:

2.1. Không cung cấp hoặc cung cấp không đầy đủ thông tin về người vi phạm pháp luật về thuế, người bị cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt theo hướng dẫn tại điểm 4, Mục I, Phần B Thông tư này.

2.2. Cơ quan kho bạc Nhà nước bị xử phạt trong trường hợp tại thời điểm đó, tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng Kho bạc Nhà nước không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền phải nộp của người nộp thuế thì trong thời hạn 10 ngày, kể từ ngày hết hạn trích tiền từ tài khoản tiền gửi của người nộp thuế mở tại Kho bạc Nhà nước, cơ quan thuế phải lập biên bản vi phạm và ra quyết định xử phạt đối với Kho bạc Nhà nước số tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước. Trường hợp này, cơ quan thuế vẫn phải thực hiện các biện pháp nhằm thu đủ số tiền thuế, tiền phạt đối với người nộp thuế.

Đ. THẨM QUYỀN XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

I. Công chức thuế đang thi hành công vụ có quyền

1. Phạt cảnh cáo;

2. Phạt tiền đến 100.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định số 98/2007/NĐ-CP.

II. Trạm trưởng Trạm Thuế, Đội trưởng Đội Thuế trong phạm vi chức năng, nhiệm vụ có quyền

1. Phạt cảnh cáo;

2. Phạt tiền đến 2.000.000 đồng đối với các hành vi vi phạm về thủ tục thuế hướng dẫn tại Mục I, Phần B Thông tư này.

III. Chi cục trưởng Chi cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền

1. Phạt cảnh cáo;

2. Phạt tiền đến 10.000.000 đồng đối với hành vi vi phạm thủ tục thuế hướng dẫn tại Mục I, Phần B Thông tư này;

3. Phạt tiền đối với hành vi phạm chậm nộp tiền thuế, kê khai sai dẫn đến thiếu thuế, trốn thuế gian lận thuế hướng dẫn tại Mục II, Mục III, Mục IV, Phần B và Phần D Thông tư này;

4. Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế.

5. Áp dụng biện pháp khắc phục hậu quả hướng dẫn tại điểm 2, Mục V, Phần A Thông tư này.

IV. Cục trưởng Cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền

1. Phạt cảnh cáo;

2. Phạt tiền đến 100.000.000 đồng đối với hành vi vi phạm thủ tục thuế hướng dẫn tại Mục I, Phần B Thông tư này;

3. Phạt tiền đối với hành vi phạm chậm nộp tiền thuế, kê khai sai dẫn đến thiếu thuế, trốn thuế, gian lận thuế hướng dẫn tại Mục II, Mục III, Mục IV, Phần B và Phần D Thông tư này;

4. Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế.

5. Áp dụng biện pháp khắc phục hậu quả hướng dẫn tại điểm 2, Mục V Phần A Thông tư này.

V. Thẩm quyền xử phạt vi phạm pháp luật về thuế của Chủ tịch Ủy ban nhân dân các cấp

Thẩm quyền xử phạt vi phạm pháp luật về thuế của Chủ tịch Uỷ ban nhân dân các cấp được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

VI. Ủy quyền, phân định thẩm quyền xử phạt vi phạm pháp luật về thuế

Việc ủy quyền xử phạt vi phạm pháp luật về thuế và phân định thẩm quyền xử phạt vi phạm pháp luật về thuế phải đảm bảo phù hợp với các quy định của pháp luật xử lý vi phạm pháp luật hành chính.

Thủ trưởng cơ quan thuế các cấp khi giao nhiệm vụ cho cấp phó giải quyết một số công việc của cơ quan thì phải uỷ quyền cho họ ra quyết định xử lý hành chính về thuế trong lĩnh vực được phân công.

E. THỦ TỤC XỬ PHẠT VÀ THI HÀNH QUYẾT ĐỊNH XỬ

PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI NGƯỜI NỘP THUẾ

I. Đình chỉ hành vi vi phạm

Cán bộ thuế, công chức thuế khi thi hành công vụ phát hiện vi phạm pháp luật về thuế thì phải thông báo cho người có thẩm quyền xử lý ra quyết định đình chỉ ngay hành vi vi phạm. Quyết định đình chỉ có thể bằng văn bản hoặc các hình thức khác tuỳ từng trường hợp vi phạm cụ thể. Trường hợp vụ việc vi phạm không thuộc thẩm quyền hoặc vượt quá thẩm quyền xử lý thì người phát hiện vi phạm phải lập biên bản theo đúng mẫu quy định và chuyển kịp thời tới người có thẩm quyền ra quyết định xử phạt để đình chỉ vi phạm và tiến hành xử lý theo thẩm quyền.

II. Thủ tục xử phạt đơn giản

1. Xử phạt theo thủ tục đơn giản là trường hợp xử phạt, theo đó người có thẩm quyền xử phạt không lập biên bản mà ra quyết định xử phạt tại chỗ. Những trường hợp được tiến hành xử phạt theo thủ tục đơn giản bao gồm:

1.1. Hành vi vi phạm vi phạm pháp luật về thuế mà mức phạt quy định là cảnh cáo hoặc phạt tiền đến 100.000 đồng;

1.2. Nhiều hành vi vi phạm hành chính do một người thực hiện mà hình thức và mức phạt quy định đối với mỗi hành vi này đều là phạt cảnh cáo hoặc phạt tiền đến 100.000 đồng;

2. Trong trường hợp xử phạt theo thủ tục đơn giản, người có thẩm quyền không lập biên bản mà quyết định xử phạt tại chỗ. Quyết định xử phạt phải thể hiện bằng văn bản theo quy định. Cá nhân, tổ chức bị xử phạt có thể nộp tiền phạt tại chỗ cho người có thẩm quyền xử phạt và nhận biên lai thu tiền phạt do Bộ Tài chính phát hành (mẫu số CTT11).

Trường hợp không nộp tiền phạt tại chỗ, cá nhân, tổ chức vi phạm nộp tiền phạt tại Kho bạc Nhà nước trong thời hạn 10 ngày kể từ ngày giao quyết định xử phạt.

III. Lập biên bản vi phạm pháp luật về thuế

Việc lập biên bản vi phạm pháp luật về thuế được quy định như sau :

1. Người đang thi hành công vụ có thẩm quyền xử phạt vi phạm pháp luật về thuế, khi phát hiện vi phạm hành chính, có trách nhiệm lập biên bản kịp thời theo đúng mẫu quy định, trừ trường hợp không phải lập biên bản vi phạm tại điểm 3 Mục này. Nếu có tình tiết tăng nặng, tình tiết giảm nhẹ được ghi nhận kèm theo biên bản vi phạm.

Biên bản phải được lập thành ít nhất 02 bản; phải được người lập biên bản và người vi phạm hoặc đại diện tổ chức vi phạm ký; nếu có người chứng kiến thì họ cùng phải ký vào biên bản; trong trường hợp biên bản gồm nhiều tờ thì người lập biên bản phải ký vào từng tờ biên bản. Trường hợp cá nhân, đại diện tổ chức vi phạm, người chứng kiến từ chối ký biên bản thì người lập biên bản phải ghi rõ lý do vào biên bản và cá nhân, cơ quan đang tiến hành thanh tra, kiểm tra vẫn thực hiện những kiến nghị, quyết định tại biên bản và chịu trách nhiệm trước pháp luật về những kết luận, kiến nghị đó.

Trường hợp người vận chuyển hàng hoá trên đường không có hoá đơn, chứng từ hợp pháp đã bị lập biên bản, nhưng người vi phạm đề nghị được cung cấp bổ sung hoá đơn, chứng từ sau một thời gian thì cơ quan có thẩm quyền ghi nhận thời điểm phát hiện hành vi vi phạm làm căn cứ xác định thời gian vi phạm, mức độ vi phạm. Khi người nộp thuế cung cấp được hoá đơn, chứng từ hợp pháp thì cơ quan có thẩm quyền trực tiếp xử lý vụ việc phải ghi nhận biên bản bổ sung biên bản vi phạm để làm căn cứ xử phạt.

Biên bản lập xong phải được giao cho cá nhân, tổ chức vi phạm một bản; nếu vụ vi phạm vượt quá thẩm quyền xử phạt của người lập biên bản thì người lập biên bản phải gửi biên bản đến người có thẩm quyền xử phạt.

2. Trong trường hợp người lập biên bản không có thẩm quyền xử phạt thì thủ trưởng của người đó là người có thẩm quyền xử phạt cũng phải ký tên vào biên bản, trường hợp cần thiết thì tiến hành xác minh trước khi ký biên bản.

3. Trường hợp không phải lập biên bản khi ban hành quyết định xử phạt:

3.1. Trường hợp xử phạt theo thủ tục đơn giản.

3.2. Người nộp thuế, người nộp thuế thay có hành vi phạm hành chính về thuế đã được cơ quan thuế kiểm tra, thanh tra phát hiện, ghi nhận vào biên bản kiểm tra, thanh tra.

3.3. Người nộp thuế chậm nộp tiền thuế đã được ghi trên thông báo nộp tiền thuế, tiền phạt chậm nộp của cơ quan thuế.

IV. Thời hạn ra quyết định xử phạt

1. Đối với vụ việc đơn giản, hành vi vi phạm rõ ràng, không cần xác minh thêm thì phải ra quyết định xử phạt trong thời hạn không quá 10 ngày, kể từ ngày lập biên bản về hành vi vi phạm pháp luật về thuế.

2. Đối với vụ việc có nhiều tình tiết phức tạp như tang vật, phương tiện cần giám định, cần xác định rõ đối tượng vi phạm pháp luật về thuế hoặc những tình tiết phức tạp khác và vụ việc cơ quan thuế đã chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự, nhưng quá 03 ngày, kể từ ngày hết hạn ra quyết định khởi tố hoặc quyết định không khởi tố vụ án hình sự mà cơ quan thuế không nhận được thông báo của cơ quan tiến hành tố tụng về việc khởi tố hoặc không khởi tố thì thời hạn ra quyết định xử phạt là 30 ngày, kể từ ngày lập biên bản hoặc ngày kể từ ngày hết hạn ra quyết định khởi tố hoặc quyết định không khởi tố vụ án hình sự theo quy định tại Điều 103 Bộ Luật tố tụng hình sự.

3. Trong trường hợp xét thấy cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất là 10 ngày, trước khi hết thời hạn được quy định tại điểm 2 Mục này, người có thẩm quyền xử phạt phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn; việc gia hạn phải bằng văn bản; thời gian gia hạn không quá 30 ngày.

4. Trừ trường hợp áp dụng hình thức xử phạt trục xuất, người có thẩm quyền không được ra quyết định xử phạt trong các trường hợp sau đây:

4.1. Đã hết thời hạn quy định tại điểm 1 Mục này;

4.2. Đã hết thời hạn ra quyết định xử phạt quy định tại điểm 2 Mục này mà không xin gia hạn hoặc đã xin gia hạn nhưng không được cấp có thẩm quyền cho phép gia hạn;

4.3. Đã hết thời hạn được cấp có thẩm quyền gia hạn tại điểm 3 Mục này;

5. Trong trường hợp không ra quyết định xử phạt thì người có thẩm quyền vẫn có thể ra quyết định thu đủ tiền thuế trốn, tiền thuế thiếu và áp dụng các biện pháp khắc phục hậu quả, tịch thu tang vật vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

6. Người có thẩm quyền xử phạt nếu có lỗi trong việc để quá thời hạn mà không ra quyết định xử phạt thì tuỳ theo mức độ vi phạm có thể bị thi hành kỷ luật, bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật;

7. Quyết định xử phạt được gửi cho cá nhân, tổ chức bị xử phạt và cơ quan thu tiền phạt trong thời hạn ba ngày, kể từ ngày ra quyết định xử phạt.

V. Quyết định xử phạt vi phạm pháp luật về thuế

Quyết định xử phạt vi phạm pháp luật về thuế phải được thể hiện dưới hình thức văn bản. Hình thức, nội dung, trình tự, thủ tục ban hành Quyết định xử phạt vi phạm pháp luật về thuế phải tuân thủ những quy định của pháp luật về xử lý vi phạm hành chính và hướng dẫn tại Thông tư này.

- Trường hợp xử phạt đối với một người thực hiện nhiều hành vi vi phạm hành chính, thì người có thẩm quyền chỉ ra một quyết định xử phạt trong đó quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm; nếu các hình thức xử phạt là phạt tiền thì cộng lại thành mức phạt chung.

- Trong quyết định xử phạt phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, chức vụ của người ra quyết định; họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; hành vi vi phạm hành chính; những tình tiết liên quan đến việc giải quyết vụ vi phạm; điều, khoản của văn bản pháp luật được áp dụng; hình thức xử phạt chính, hình thức xử phạt bổ sung (nếu có), các biện pháp khắc phục hậu quả (nếu có); thời hạn, nơi thi hành quyết định xử phạt và chữ ký của người ra quyết định xử phạt.

- Trong quyết định xử phạt phải ghi rõ cá nhân, tổ chức bị xử phạt nếu không tự nguyện chấp hành thì bị cưỡng chế thi hành; quyền khiếu nại, khởi kiện đối với quyết định xử phạt hành chính theo quy định của pháp luật.

VI. Việc đóng dấu quyết định xử phạt vi phạm pháp luật về thuế

1. Quyết định xử phạt vi phạm hành chính của người có thẩm quyền xử phạt được đóng dấu cơ quan của người có thẩm quyền xử phạt đối với hành vi đó.

2. Đối với quyết định xử phạt của người có thẩm quyền xử phạt theo quy định tại Khoản 3, Khoản 4 Điều 13 của Nghị định số 98/2007/NĐ-CP thì dấu được đóng lên 1/3 (một phần ba) chữ ký về phía bên trái chữ ký của người có thẩm quyền xử phạt.

3. Đối với quyết định xử phạt của những người có thẩm quyền xử phạt mà không có quyền đóng dấu trực tiếp thì quyết định xử phạt được đóng dấu cơ quan của người ra quyết định xử phạt vào góc trái tại phần trên cùng của quyết định, nơi ghi tên cơ quan xử phạt và số, ký hiệu của quyết định xử phạt.

VII. Chấp hành quyết định xử phạt vi phạm hành chính

Việc chấp hành quyết định xử phạt vi phạm pháp luật về thuế được quy định như sau:

1. Cá nhân, tổ chức bị xử phạt phải chấp hành quyết định xử phạt vi phạm pháp luật về thuế trong thời hạn 10 ngày, kể từ ngày được giao quyết định xử phạt, trừ trường hợp pháp luật có quy định khác. Quyết định xử phạt phải được giao cho người bị xử phạt hoặc thông báo cho họ đến nhận; thời điểm người bị xử phạt nhận được quyết định xử phạt được coi là thời điểm được giao quyết định xử lý vi phạm pháp luật về thuế.

2. Nơi nộp tiền phạt, tiền thuế thiếu; thời hạn nộp:

2.1. Người bị xử phạt phải nộp tiền phạt, tiền thuế thiếu (gọi chung là tiền phạt) tại Kho bạc Nhà nước, trừ trường hợp đã nộp tiền phạt tại chỗ và những trường hợp quy định tại tiết 2.2 dưới đây;

2.2. Tại những vùng xa xôi, hẻo lánh, trên sông, trên biển, những vùng mà việc đi lại gặp khó khăn hoặc ngoài giờ hành chính thì cá nhân, tổ chức bị xử phạt có thể nộp tiền phạt cho người có thẩm quyền xử phạt, người có thẩm quyền xử phạt khi thu tiền phải cấp biên lai thu tiền cho người nộp tiền theo quy định.

Vùng xa xôi, hẻo lánh là những vùng thuộc miền núi, hải đảo và những nơi khác không có hoặc cách quá xa Kho bạc Nhà nước;

2.3. Trong thời hạn mười ngày, kể từ ngày được giao quyết định xử phạt, cá nhân, tổ chức bị xử phạt phải nộp tiền phạt tại Kho bạc Nhà nước được ghi trong quyết định xử phạt, trừ trường hợp đã nộp tiền phạt tại chỗ.

Trong trường hợp thu tiền phạt quy định tại tiết 2.2 nêu trên, người thu tiền phạt phải nộp vào Kho bạc Nhà nước trong thời hạn hai ngày; đối với trường hợp thu tiền phạt trên sông, trên biển, thời hạn 2 ngày kể từ ngày vào đến bờ. Trường hợp tại những vùng xa xôi, hẻo lánh hoặc những vùng giao thông đi lại gặp khó khăn thì người thu tiền phạt tại chỗ có trách nhiệm nộp tiền phạt thu được trong thời hạn không quá bảy ngày, kể từ ngày thu tiền phạt.

2.4. Toàn bộ tiền phạt thu được phải nộp vào tài khoản tạm giữ của cơ quan thuế mở tại kho bạc nhà nước theo quy định hiện hành. Sau khi hết thời hạn khiếu nại hoặc khiếu nại đã giải quyết xong, căn cứ kết quả xử lý, cơ quan thuế chuyển số tiền trên tài khoản tạm giữ vào Ngân sách Nhà nước theo quy định của Luật Ngân sách Nhà nước.

3. Nếu cá nhân, tổ chức bị xử phạt không tự nguyện chấp hành trong thời hạn quy định tại điểm 1, Mục này thì bị cưỡng chế thi hành.

4. Hoãn chấp hành quyết định phạt tiền: Trường hợp cá nhân bị phạt tiền từ 500.000 đồng trở lên, đang gặp khó khăn đặc biệt về kinh tế thì người có thẩm quyền xử phạt được quyết định hoãn chấp hành quyết định xử phạt trong thời hạn không quá 3 tháng, kể từ ngày ban hành quyết định xử phạt. Hồ sơ xác định hoãn nộp tiền phạt bao gồm:

4.1. Đơn đề nghị hoãn nộp tiền phạt, nêu rõ lý do, gia đình có hoàn cảnh neo đơn, khó khăn về kinh tế không có khả năng để nộp tiền phạt theo đúng hạn, có ý kiến xác nhận của Uỷ ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức nơi người đó làm việc.

4.2. Thời hạn hoãn chấp hành quyết định phạt tiền không quá ba tháng, kể từ khi có quyết định hoãn;

4.3. Người đã ra quyết định phạt tiền xem xét, ra quyết định hoãn chấp hành quyết định phạt tiền trong thời hạn 7 ngày, kể từ khi nhận đủ hồ sơ đề nghị tạm hoãn nộp tiền phạt của người bị xử phạt gửi đến.

4.4. Quyết định hoãn chấp hành quyết định phạt tiền: Trong quyết định hoãn chấp hành quyết định phạt tiền phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, chức vụ của người ra quyết định; họ, tên, địa chỉ, nghề nghiệp của người được hoãn chấp hành quyết định phạt tiền; lý do hoãn chấp hành; thời hạn hoãn chấp hành và chữ ký của người ra quyết định tạm hoãn chấp hành quyết định phạt tiền.

5. Trường hợp đã qua một năm, kể từ ngày quyết định xử lý có hiệu lực mà người có thẩm quyền không thể giao quyết định xử phạt đến người bị xử phạt do người đó không đến nhận và không xác định được địa chỉ của họ hoặc lý do khách quan khác thì người đã ra quyết định xử phạt ra quyết định đình chỉ thi hành các hình thức xử phạt và biện pháp khắc phục hậu quả ghi trong quyết định đối với người đó, trừ hình thức tịch thu tang vật, phương tiện vi phạm hành chính; đối với tang vật, phương tiện vi phạm đang bị tạm giữ thì áp dụng theo quy định của pháp luật về xử lý vi phạm hành chính. Ngân sách Nhà nước chi trả cho việc thực hiện các biện pháp này hoặc được trừ vào tiền bán tang vật, phương tiện bị tịch thu (nếu có).

VIII. Quyết định buộc khắc phục hậu quả trong trường hợp không ra quyết định xử phạt vi phạm pháp luật về thuế

1. Trong trường hợp quá thời hiệu xử phạt vi phạm pháp luật về thuế hoặc quá thời hạn ra quyết định xử phạt theo quy định, người có thẩm quyền không được ra quyết định xử phạt, nhưng vẫn phải ra quyết định áp dụng các biện pháp khắc phục hậu quả;

2. Quyết định buộc khắc phục hậu quả phải bằng văn bản theo đúng mẫu quy định. Trong quyết định phải ghi rõ: ngày, tháng, năm quyết định; họ, tên, chức vụ của người quyết định; họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; hành vi vi phạm hành chính; những tình tiết liên quan đến việc giải quyết vụ vi phạm; điều, khoản của văn bản pháp luật được áp dụng; lý do không áp dụng hình thức xử phạt; các biện pháp khắc phục hậu quả được áp dụng; thời hạn thi hành quyết định khắc phục hậu quả; chữ ký của người ra quyết định.

IX. Chuyển quyết định xử phạt vi phạm pháp luật về thuế, quyết định khắc phục hậu quả để thi hành

1. Trường hợp cá nhân, tổ chức thực hiện vi phạm hành chính ở đơn vị hành chính thuộc tỉnh này nhưng cư trú, đóng trụ sở ở tỉnh khác và không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định được chuyển đến cơ quan thuế cùng cấp có thẩm quyền nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành; nếu nơi cá nhân cư trú, tổ chức đóng trụ sở không có cơ quan thuế cùng cấp thì quyết định xử phạt được chuyển đến ủy ban nhân dân cấp huyện để tổ chức thi hành;

2. Trường hợp vi phạm xảy ra ở địa bàn cấp huyện thuộc phạm vi một tỉnh ở miền núi, hải đảo hoặc những vùng xa xôi, hẻo lánh khác mà việc đi lại gặp khó khăn và cá nhân, tổ chức vi phạm không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định được chuyển đến cơ quan thuế cùng cấp có thẩm quyền nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành.

X. Chuyển hồ sơ của đối tượng vi phạm pháp luật về thuế có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

1. Trong quá trình xử lý vi phạm pháp luật về thuế, nếu xét thấy tổ chức, cá nhân vi phạm có dấu hiệu tội phạm thì người có thẩm quyền phải chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền trong thời hạn 10 ngày, kể từ ngày phát hiện có dấu hiệu tội phạm.

2. Đối với trường hợp đã ra quyết định xử lý vi phạm pháp luật về thuế, sau đó phát hiện hành vi vi phạm của tổ chức, cá nhân có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự, thì người đã ra quyết định xử lý vi phạm pháp luật về thuế phải huỷ quyết định đó và trong thời hạn ba ngày, kể từ ngày huỷ quyết định phải chuyển hồ sơ xử lý vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền. Hồ sơ chuyển giao bao gồm: Công văn đề nghị chuyển hồ sơ cho cơ quan công an xử lý; Biên bản về hành vi vi phạm (bản sao); kết quả giám định, xác minh (nếu có); tài liệu khác có liên quan (bản sao). Việc chuyển giao hồ sơ phải được lập thành Biên bản.

3. Cơ quan tiến hành tố tụng hình sự đã nhận hồ sơ vụ việc theo hướng dẫn tại điểm 1, Mục này có trách nhiệm thông báo kết quả xử lý cho cơ quan thuế đã chuyển giao hồ sơ đề nghị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Trường hợp cơ quan thuế đã chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự, nhưng quá thời hạn 03 ngày kể từ ngày hết hạn ra quyết định khởi tố hoặc ra quyết định không khởi tố vụ án hình sự theo quy định tại Điều 103 Bộ Luật Tố tụng hình sự mà cơ quan thuế chưa nhận được thông báo của cơ quan có thẩm quyền về việc khởi tố hoặc không khởi tố vụ án thì người có thẩm quyền xử phạt vi phạm pháp luật về thuế phải ra quyết định xử phạt đối với hành vi vi phạm pháp luật thuế theo hướng dẫn tại Thông tư này và thông báo cho cơ quan tố tụng hình sự biết về việc đã xử phạt hành chính.

XI. Trả lại hồ sơ vụ vi phạm để xử phạt vi phạm pháp luật về thuế theo quy định của Luật quản lý thuế

1. Trong trường hợp hồ sơ vụ vi phạm pháp luật về thuế đã được chuyển cho cơ quan tiến hành tố tụng hình sự, nhưng xét thấy hành vi vi phạm không đủ dấu hiệu cấu thành tội phạm thì người có thẩm quyền của cơ quan tiến hành tố tụng hình sự phải ra quyết định trả lại hồ sơ vụ vi phạm cho cơ quan thuế để xử phạt vi phạm pháp luật về thuế theo quy định của Luật Quản lý thuế và trong thời hạn ba ngày, kể từ ngày ra quyết định phải gửi trả hồ sơ vụ vi phạm đó cùng với quyết định cho cơ quan thuế có thẩm quyền xử phạt;

2. Cơ quan thuế có thẩm quyền xử phạt phải ra quyết định xử phạt đối với vụ việc vi phạm pháp luật về thuế quy định tại điểm 1, Mục này trong thời hạn sau đây:

2.1. Ra quyết định xử phạt trong thời hạn 10 ngày, kể từ ngày nhận được quyết định trả lại hồ sơ vụ vi phạm, nếu trước đó khi chuyển vụ việc vi phạm cho cơ quan tiến hành tố tụng hình sự, cơ quan thuế có thẩm quyền xử phạt đã xin cơ quan có thẩm quyền gia hạn thời hạn xử phạt theo quy định tại Khoản 3, Điều 28 Nghị định số 98/2007/NĐ-CP.

2.2. Ra quyết định xử phạt trong thời hạn tối đa là 15 ngày, kể từ ngày nhận được quyết định trả lại hồ sơ vụ việc vi phạm, nếu trước đó khi chuyển vụ việc vi phạm cho cơ quan tiến hành tố tụng hình sự, cơ quan thuế có thẩm quyền xử phạt chưa xin cơ quan có thẩm quyền gia hạn thời hạn xử phạt theo quy định tại Khoản 3, Điều 28 Nghị định số 98/2007/NĐ-CP. Trong trường hợp xét thấy cần có thêm thời gian để xác minh, thu thập chứng cứ thì người đang thụ lý vụ việc vi phạm có thể xin gia hạn thời hạn ra quyết định xử phạt theo quy định tại Khoản 3, Điều 28 Nghị định số 98/2007/NĐ-CP.

XII. Xử lý tang vật, phương tiện vi phạm hành chính

1. Đối với tang vật, phương tiện vi phạm hành chính bị tịch thu thì người quyết định tịch thu có trách nhiệm bảo quản tang vật, phương tiện.

a) Nếu tang vật, phương tiện của một vụ vi phạm hành chính có giá trị từ 10.000.000 đồng trở lên thì người quyết định tịch thu phải giao cho Trung tâm dịch vụ bán đấu giá cấp tỉnh nơi có tang vật, phương tiện bị tịch thu. Nếu tang vật, phương tiện của một vụ vi phạm hành chính có giá trị dưới 10.000.000 đồng thì người ra quyết định tịch thu phải giao cho cơ quan tài chính cấp huyện tổ chức bán đấu giá. Việc bán đấu giá tang vật, phương tiện vi phạm hành chính được thực hiện theo quy định của pháp luật về bán đấu giá;

b) Tiền thu được từ bán đấu giá tang vật, phương tiện vi phạm hành chính, sau khi trừ các chi phí theo quy định của pháp luật, phải được nộp vào Ngân sách Nhà nước qua tài khoản mở tại Kho bạc Nhà nước.

2. Đối với tang vật, phương tiện vi phạm hành chính là văn hoá phẩm độc hại, hàng giả không có giá trị sử dụng, vật phẩm gây hại cho sức khoẻ con người, vật nuôi, cây trồng bị buộc tiêu huỷ thì người có thẩm quyền phải lập Hội đồng xử lý để tiêu huỷ. Tuỳ thuộc vào tính chất của tang vật, phương tiện, thành phần Hội đồng xử lý gồm đại diện các cơ quan Nhà nước hữu quan. Việc tiêu huỷ tang vật, phương tiện vi phạm hành chính phải được lập biên bản có chữ ký của các thành viên Hội đồng xử lý;

3. Đối với hàng hoá, vật phẩm, phương tiện bị buộc đưa ra khỏi lãnh thổ Việt Nam hoặc bị buộc tái xuất, thì cá nhân, tổ chức vi phạm phải đưa ra khỏi lãnh thổ Việt Nam trong thời hạn ghi trong quyết định xử phạt;

4. Đối với tang vật vi phạm hành chính là hàng hoá, vật phẩm dễ bị hư hỏng thì người có thẩm quyền phải tiến hành lập biên bản và tổ chức bán ngay. Tiền thu được phải nộp vào tài khoản tạm giữ của cơ quan tài chính mở tại Kho bạc Nhà nước. Nếu sau đó theo quyết định của người có thẩm quyền, tang vật đó bị tịch thu thì tiền thu được phải nộp vào Ngân sách Nhà nước; trong trường hợp tang vật đó không bị tịch thu thì tiền thu được phải trả cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp;

5. Đối với tang vật, phương tiện vi phạm hành chính, trừ tang vật, phương tiện quy định tại các điểm 2, 3, 4, Mục này, mà không biết rõ chủ sở hữu, người quản lý, người sử dụng hợp pháp hoặc những người này không đến nhận thì người có thẩm quyền tịch thu phải thông báo trên các phương tiện thông tin đại chúng và niêm yết công khai tại trụ sở cơ quan của người có thẩm quyền tịch thu; trong thời hạn 30 ngày, kể từ ngày thông báo được niêm yết công khai, nếu không xác định được chủ sở hữu, người quản lý, người sử dụng hợp pháp hoặc những người này không đến nhận thì người có thẩm quyền phải ra quyết định tịch thu tang vật, phương tiện vi phạm để xử lý theo hướng dẫn tại điểm 1, Mục này;

6. Đối với tang vật, phương tiện bị chiếm đoạt, sử dụng trái phép để vi phạm hành chính thì trả lại cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp;

7. Chi phí lưu kho, phí bến bãi, phí bảo quản tang vật, phương tiện vi phạm hành chính và các khoản chi phí khác phù hợp với quy định của pháp luật được trừ vào tiền bán tang vật, phương tiện vi phạm hành chính. Không thu phí lưu kho, phí bến bãi, phí bảo quản trong thời gian tang vật, phương tiện bị tạm giữ nếu chủ sở hữu tang vật, phương tiện không có lỗi trong việc vi phạm hành chính hoặc không áp dụng biện pháp tịch thu đối với tang vật, phương tiện.

XIII. Miễn xử phạt vi phạm pháp luật về thuế và thẩm quyền miễn xử phạt

1. Người nộp thuế bị xử phạt vi phạm pháp luật về thuế có quyền đề nghị miễn xử phạt vi phạm pháp luật về thuế trong trường hợp gặp thiên tai, hoả hoạn, tai nạn bất ngờ hoặc trường hợp bất khả kháng khác. Mức miễn phạt tối đa không quá giá trị tài sản, hàng hoá bị thiệt hại.

2. Hồ sơ đề nghị miễn xử phạt vi phạm pháp luật về thuế bao gồm:

2.1. Công văn đề nghị miễn phạt, trong đó nêu rõ lý do đề nghị miễn phạt.

2.2. Văn bản xác định giá trị tài sản, hàng hoá, nguyên vật liệu bị thiệt hại do thiên tai, hoả hoạn, tai nạn bất ngờ hoặc các trường hợp bất khả kháng khác.

2.3. Biên bản kiểm kê giá trị thiệt hại được lập do người đại diện theo pháp luật của tổ chức, cá nhân bị thiệt về tài sản, hàng hoá phối hợp cùng kiểm tra xác nhận với cơ quan công an cấp phường hoặc chủ tịch uỷ ban nhân dân cấp xã.

Trong đó biên bản kiểm kê giá trị thiệt hại phải xác định rõ giá trị tài sản, hàng hoá, nguyên vật liệu bị thiệt hại, nguyên nhân thiệt hại, trách nhiệm tổ chức, cá nhân về những thiệt hại; chủng loại, số lượng, giá trị có thể thu hồi được.

2.4. Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

2.5. Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

3. Người có thẩm quyền ra quyết định xử phạt có trách nhiệm xem xét miễn xử phạt vi phạm pháp luật về thuế khi nhận được hồ sơ đề nghị miễn xử phạt của người nộp thuế đối với các vụ việc thuộc thẩm quyền xử lý vi phạm pháp luật về thuế của mình hoặc của cấp dưới theo quy định của pháp luật về xử lý vi phạm hành chính.

Quyết định miễn xử phạt vi phạm pháp luật về thuế: Trong quyết định miễn xử phạt vi phạm pháp luật về thuế phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, chức vụ của người ra quyết định; họ, tên, địa chỉ, nghề nghiệp của người được miễn xử phạt vi phạm pháp luật về thuế; lý do, điều kiện được miễn xử phạt; hành vi vi phạm pháp luật về thuế được miễn xử phạt; chữ ký của người ra quyết định miễn xử phạt.

4. Không miễn xử phạt vi phạm pháp luật về thuế đối với các trường hợp đã thực hiện xong quyết định xử phạt vi phạm pháp luật về thuế hoặc đã hết thời hiệu giải quyết khiếu nại, tố cáo theo quy định của pháp luật.

XIV. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính

Thời hiệu thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế là một năm, kể từ ngày quyết định xử phạt có hiệu lực thi hành; quá thời hạn này mà quyết định không được thi hành thì không thi hành quyết định xử phạt nữa nhưng vẫn áp dụng biện pháp quy định tại điểm 2, Mục V, Phần A Thông tư này nếu biện pháp đó được ghi trong quyết định. Trường hợp cá nhân, tổ chức bị xử phạt cố tình trốn tránh, trì hoãn thì thời hiệu nói trên được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, trì hoãn.

XV. Mẫu biên bản và quyết định sử dụng trong xử lý vi phạm pháp luật về thuế

Ban hành Phụ lục số 1 kèm theo Thông tư này. Căn cứ các mẫu biên bản, mẫu quyết định, tuỳ theo từng trường hợp cụ thể mà có thể bổ sung thêm dòng vào các chỉ tiêu đảm bảo phản ánh đủ các nội dung hành vi vi phạm trong quá trình lập biên bản và ra quyết định xử phạt.

G. HIỆU LỰC THI HÀNH

I. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 41/2004/TT-BTC ngày 18/5/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 100/2004/NĐ-CP ngày 25/2/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thuế.

Việc xử phạt vi phạm chế độ cung cấp thông tin, vi phạm về chấp hành quyết định kiểm tra, thanh tra, cưỡng chế thi hành quyết định hành chính thuế; vi phạm chậm nộp tiền thuế; hành vi khai sai dẫn đến thiếu thuế phải nộp; hành vi trốn thuế, gian lận thuế trong lĩnh vực phí và lệ phí được thực hiện theo hướng dẫn tại điểm 4, điểm 5, Mục I và Mục II, Mục III, Mục IV Phần B Thông tư này. Đối với các hành vi vi phạm về chế độ quản lý, thu, nộp phí, lệ phí và sử dụng phí và lệ phí ngoài các hành vi vi phạm nêu trên thì việc xử phạt được thực hiện theo hướng dẫn tại Thông tư số 06/2004/TT-BTC ngày 04/02/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 106/2003/NĐ-CP ngày 23/9/2003 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí.

II. Việc xử lý đối với hành vi vi phạm về thuế đã xảy ra trước ngày Nghị định số 98/2007/NĐ-CP có hiệu lực thi hành thì không áp dụng theo quy định tại Nghị định số 98/2007/NĐ-CP, mà áp dụng các Nghị định quy định về xử lý vi phạm pháp về thuế có hiệu lực thi hành tại thời điểm xảy ra hành vi vi phạm đó.

Trường hợp mức xử phạt đối với cùng một hành vi quy định tại Nghị định số 98/2007/NĐ-CP nhẹ hơn mức xử phạt quy định tại các Nghị định trước ngày Nghị định số 98/2007/NĐ-CP có hiệu lực thi hành thì áp dụng mức xử phạt theo quy định của Nghị định số 98/2007/NĐ-CP, kể cả trường hợp hành vi vi phạm xảy ra trước ngày Nghị định số 98/2007/NĐ-CP có hiệu lực thi hành, đã bị lập biên bản, nhưng cơ quan có thẩm quyền chưa ra quyết định xử lý hoặc đã ra quyết định xử lý nhưng đang trong thời hạn giải quyết khiếu nại thì được xem xét, ra quyết định xử lý theo mức xử phạt quy định tại Nghị định số 98/2007/NĐ-CP.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để giải quyết kịp thời./.

KT/BỘ TRƯỞNG

THỨ TRƯỞNG

Trương Chí Trung

Phục lục kèm theo


Phu luc 1 cua TT 61

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________

Hà Nội, ngày14 tháng 6 năm 2007.

PHỤ LỤC số 1

DANH MỤC MỘT SỐ MẪU BIÊN BẢN VÀ QUYẾT ĐỊNH

SỬ DỤNG TRONG XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ

( kèm theo thông tư số: 61 / 2007/TT-BTC

ngày 14 tháng 6 năm 2007 của Bộ Tài chính)

____

1. Mẫu số 01: Biên bản vi phạm pháp luật về thuế.

2. Mẫu số 02: Quyết định xử phạt vi phạm pháp luật về thuế bằng hình thức cảnh cáo.

3. Mẫu số 03: Biên bản bàn giao hồ sơ, tang vật, phương tiện vi phạm pháp luật về thuế.

4. Mẫu số 04: Biên bản làm việc.

5. Mẫu số 05: Biên bản chứng nhận.

6. Mẫu số 06: Biên bản tịch thu tang vật, phương tiện vi phạm pháp luật về thuế.

7. Mẫu số 07: Quyết định xử phạt vi phạm pháp luật về thuế bằng hình thức phạt cảnh cáo (theo thủ tục đơn giản).

8. Mẫu số 08: Quyết định xử phạt vi phạm pháp luật về thuế bằng hình thức phạt tiền (theo thủ tục đơn giản).

9. Mẫu số 09: Quyết định xử phạt vi phạm pháp luật về thuế.

10. Mẫu số 10: Quyết định tạm hoãn chấp hành Quyết định xử phạt vi phạm pháp luật về thuế bằng hình thức phạt tiền.

11. Mẫu số 11: Quyết định miễn xử phạt vi phạm pháp luật về thuế.

12. Mẫu số 12: Quyết định tịch thu tang vật, phương tiện vi phạm pháp luật về thuế.

13. Mẫu số 13: Quyết định áp dụng các biện pháp khắc phục hậu quả do vi phạm pháp luật về thuế gây trong trường hợp không áp dụng xử phạt.

Mẫu số 01

TÊN CƠ QUAN CHỦ QUẢN [1] | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN LẬP BIÊN BẢN ________ | Độc lập - Tự do - Hạnh phúc _____________________________________________
Số: /BB-VPHC | A [2]........ ,ngày........tháng........ năm ........

BIÊN BẢN VI PHẠM PHÁP LUẬT VỀ THUẾ

Hôm nay, hồi........giờ........ ngày........ tháng ........ năm........ tại ................

Chúng tôi gồm [3]:

1..............................Chức vụ: .............. ..................................................................... .........;

2. ...........................Chức vụ: .............. ..................................................................... .........;

Với sự chứng kiến của: [4]

1............... Nghề nghiệp/chức vụ ........ ......................................... ...................... ....;

Địa chỉ thường trú (tạm trú) : ...................... .................................. ......................... .........;

Giấy chứng minh nhân dân số:....... Ngày cấp: ........ ..............; Nơi cấp:........ ......... .;

2............... Nghề nghiệp/chức vụ: ........ ........ Địa chỉ thường trú: ........ ........... ....;

Giấy chứng minh nhân dân số: ....... Ngày cấp: ....... ............ ; Nơi cấp:....... .......... ..;

Tiến hành lập biên bản vi phạm hành chính về ........ đối với :

Ông (bà)/tổ chức [5]: ........Nghề nghiệp (lĩnh vực hoạt động): ........ ........................ .......... ;

Địa chỉ: ............. ; Mã số thuế (nếu có):...............................................................................;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD....... ...............................

Cấp ngày........ tại ........ ................................................................................. .......... .. ........ ;

Đã có các hành vi vi phạm hành chính như sau [6]: ............. .................................... ......... ;

Các hành vi trên đã vi phạm vào Điều........ Khoản....... điểm........ của Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

Các tình tiết tăng nặng, tình tiết giảm nhẹ:

Người bị thiệt hại/tổ chức bị thiệt hại [7]:

Họ tên:.................... ...;

Địa chỉ: .................... ..;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD........ ;

Cấp ngày........ tại ........ .

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính:

Ý kiến trình bày của người làm chứng:

Ý kiến trình bày của người/đại diện tổ chức bị thiệt hại do vi phạm hành chính gây ra (nếu có):

Người có thẩm quyền xử phạt đã yêu cầu Ông (bà)/tổ chức đình chỉ ngay hành vi vi phạm.

Các biện pháp ngăn chặn vi phạm hành chính được áp dụng gồm:

........

Yêu cầu Ông (bà)/đại diện tổ chức vi phạm có mặt tại[8]........ lúc ........giờ........ngày ........tháng ........năm để giải quyết vụ vi phạm.

Biên bản được lập thành ........ bản có nội dung và giá trị như nhau, và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản và ........[9]

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có)[10]:

Biên bản này này gồm ........ trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI VI PHẠM

(HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM)

(Ký, ghi rõ họ tên)

NGƯỜI BỊ THIỆT HẠI

(HOẶC ĐẠI DIỆN TỔ CHỨC BỊ THIỆT HẠI)

(Ký, ghi rõ họ tên)

Người chứng kiến

(Ký, ghi rõ họ tên)

Đại diện chính quyền (nếu có)

(Ký, ghi rõ họ tên)

NGƯỜI LẬP BIÊN BẢN

(Ký, ghi rõ họ tên)

Lý do người vi phạm, đại diện tổ chức vi phạm không ký biên bản[11]:

.............

Lý do người bị thiệt hại, đại diện tổ chức bị thiệt hại không ký biên bản[12]:

...............

 | Mẫu số 02
TÊN CƠ QUAN CHỦ QUẢN | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN LẬP BIÊN BẢN ‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑ | Độc lập - Tự do - Hạnh phúc -----------‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑

Số: /BB-NP A1 ………, ngày …. tháng …. năm ….

BIÊN BẢN

NIÊM PHONG, MỞ NIÊM PHONG THUẾ2

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Hôm nay, hồi ......... ...giờ ....... ngày ........ tháng ........... năm ..........................................................

Tại ………………………………………………………………......................................................

Chúng tôi gồm:

1. ................................................. Chức vụ: .......................................................................................

2. ................................................. Chức vụ: .......................................................................................

Với sự chứng kiến của:

a) Ông (bà) .........................................................................................................................................

Quốc tịch: ...........................................................................................................................................

Địa chỉ: ...............................................................................................................................................

Nghề nghiệp: ......................................................................................................................................

Giấy CMND hoặc hộ chiếu số: .................... ngày cấp ................. nơi cấp........................................

b) Ông (bà) .........................................................................................................................................

Quốc tịch: ...........................................................................................................................................

Địa chỉ: ...............................................................................................................................................

Nghề nghiệp: ......................................................................................................................................

Giấy CMND hoặc hộ chiếu số: .................... ngày cấp ................. nơi cấp .......................................

Tiến hành niêm phong, mở niêm phong3 thuế số tang vật, phương tiện tạm giữ theo Quyết định số ............... ngày ........... tháng .......... năm .......... của..................................................................... chức vụ: .............................................................................................................................................

Số tang vật niêm phong (mở niêm phong) gồm:

............................................................................................................................................................

số tang vật trên đã giao cho ông (bà) ......................... thuộc đơn vị .................................................

chịu trách nhiệm coi giữ và bảo quản.

Biên bản kết thúc vào hồi ....... giờ ......... ngày ........... tháng .......... năm ........................................

Biên bản được lập thành ........ bản; mỗi bản gồm ........... trang; có nội dung và có giá trị như nhau. Đã giao cho ........................................................................ 01 bản. Ngoài ra, biên bản này được gửi cho ................................................... và một bản lưu hồ sơ.

Sau khi đọc biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản.

Ý kiến bổ sung khác (nếu có)4:

............................................................................................................................................................

Biên bản này gồm ........ trang, được những người có mặt cùng ký xác nhận vào từng trang.

Người chứng kiến Người giữ hàng Người niêm phong, mở

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên) niêm phong

(Ký, ghi rõ họ tên)

[1] Ghi địa danh hành chính cấp tỉnh

2 Ghi rõ loại hình niêm phong

3 Nếu chỉ niêm phong thuế thì bỏ chữ "mở niêm phong" và ngược lại

4 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

 | Mẫu số 03
TÊN CƠ QUAN CHỦ QUẢN | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN LẬP BIÊN BẢN ‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑ | Độc lập - Tự do - Hạnh phúc -----------‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑

Số: /BB-BGHS-TV-PT A1 ………, ngày .... tháng … năm .....….

BIÊN BẢN

BÀN GIAO HỒ SƠ, TANG VẬT, PHƯƠNG TIỆN

VI PHẠM PHÁP LUẬT VỀ THUẾ

Hôm nay, hồi ......... ...giờ ....... ngày ........ tháng ........... năm .............................................

Tại…………………………………………………………………......................................

Chúng tôi gồm:

1. ................................................. Chức vụ: ..........................................................................

2. ................................................. Chức vụ: ..........................................................................

Đại diện bên giao.

Đã tiến hành giao hồ sơ, tang vật, phương tiện vi phạm hành chính trong lĩnh vực thuế

của2.........................................................................................................................................

cho ........................................................................................................................................

1. ................................................. Chức vụ: ..........................................................................

2. ................................................. Chức vụ: …………..........................................................

Đại diện bên nhận.

HỒ SƠ GỒM 3:

Số thứ tự | Tên bút lục hồ sơ | Số trang | Ghi chú

TANG VẬT, PHƯƠNG TIỆN GỒM 4

Số thứ tự | Tang vật, phương tiện | Trọng lượng, số lượng | Ghi chú5

Chúng tôi lập biên bản bàn giao hồ sơ, tang vật, phương tiện ghi trên để xử lý theo quy định........................................................................................................................................

Các tang vật đã được kiểm tra lại, nhận đầy đủ và niêm phong, giao cho ông (bà) ......................................................... là người chịu trách nhiệm coi giữ .

Biên bản kết thúc vào hồi ........... giờ ......... ngày .......... tháng ......... năm ..........................

Biên bản được lập thành ........... bản; mỗi bản gồm ............. trang; có nội dung và có giá trị như nhau. Đã giao cho ............................................. 01 bản và một bản lưu hồ sơ.

Sau khi đọc biên bản, những người có mặt đồng ý về nội dung biên bản và cùng ký vào biên bản.

Ý kiến bổ sung khác (nếu có)6.

..........................................................................................................................................................................................................................

Biên bản này gồm ........ trang, được những người có mặt cùng ký xác nhận vào từng trang.

Đại diện bên nhận Đại diện bên giao

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên)

Người chịu trách nhiệm coi giữ Thủ trưởng đơn vị

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên)

[1] Ghi địa danh hành chính cấp tỉnh

2 Ghi tên người vi phạm, tổ chức vi phạm

3 Nếu hồ sơ, tang vật, phương tiện nhiều, lập thành danh mục đính kèm. Danh mục phải có đầy đủ chữ ký của những người có tên trong biên bản

4 Ghi rõ tên hàng, quy cách, chất lượng. Nếu hồ sơ, tang vật, phương tiện nhiều, lập thành danh mục đính kèm. Danh mục phải có đầy đủ chữ ký của những người có tên trong biên bản.

5 Đối với tang vật đã niêm phong, phải ghi rõ số, ký hiệu (hoặc chữ ký) ở niêm phong vào cột ghi chú

6 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên

 | Mẫu số 04
TÊN CƠ QUAN CHỦ QUẢN | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN LẬP BIÊN BẢN ‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑ | Độc lập - Tự do - Hạnh phúc -----------‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑

Số: /BB-LV A1 ………, ngày …. tháng …. năm ….

BIÊN BẢN LÀM VIỆC

Căn cứ Luật Quản lý thuế ngày 29 /11/2006;

Hôm nay, hồi ......... ...giờ ....... ngày ........ tháng ........... năm ............................................

Tại …………………………………………………………………….................................

Chúng tôi gồm:

1. ................................................. Chức vụ: .........................................................................

2. ................................................. Chức vụ: ……………….................................................

Đã làm việc với:

a) Ông (bà) ............................................. Năm sinh …………..............................................

Quốc tịch: …………….........................................................................................................

Địa chỉ: …………….............................................................................................................

Nghề nghiệp: ……………....................................................................................................

Giấy CMND hoặc hộ chiếu số: .................... ngày cấp ................. nơi cấp .........................

b) Ông (bà) ............................................. Năm sinh …………............................................

Quốc tịch: …………….........................................................................................................

Địa chỉ: ……………..............................................................................................................

Nghề nghiệp: ……………....................................................................................................

Giấy CMND hoặc hộ chiếu số: .................... ngày cấp ................. nơi cấp .........................

Về việc …………….............................................................................................................

.....................................…………….......................................................................................

Nội dung làm việc:

.....................................…………….......................................................................................

.....................................…………….......................................................................................

.....................................…………….......................................................................................

.....................................…………….......................................................................................

Biên bản kết thúc vào hồi ........... giờ ......... ngày .......... tháng ......... năm .........................

Biên bản được lập thành ........... bản; mỗi bản gồm ............. trang không tách rời, có nội dung và có giá trị như nhau.

Đã giao cho ................................................................................................................01 bản

Sau khi đọc biên bản, những người có mặt đồng ý về nội dung biên bản và cùng ký vào biên bản.

Ý kiến bổ sung khác (nếu có)2.

.....................................…………….......................................................................................

Biên bản này gồm ........ trang, được những người có mặt cùng ký xác nhận vào từng trang.

Người tham gia làm việc Người lập biên bản

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên)

[1] Ghi địa danh hành chính cấp tỉnh

2 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên

 | Mẫu số 05
TÊN CƠ QUAN CHỦ QUẢN4 | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN LẬP BIÊN BẢN ‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑ | Độc lập - Tự do - Hạnh phúc -----------‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑

Số: /BB-CN A1 ………, ngày …. tháng …. năm ….

BIÊN BẢN CHỨNG NHẬN

Căn cứ Luật Quản lý thuế ngày 29/11/2006;

Hôm nay, hồi ......... ...giờ ....... ngày ........ tháng ........... năm .............................................

Tại ……………………………………………………………….........................................

Chúng tôi gồm:

1. ................................................. Chức vụ: ............................... đơn vị ...............................

2. ................................................. Chức vụ: ………………....... đơn vị ..............................

Với sự chứng kiến của:

a) Ông (bà) ……............................................. Năm sinh ......................................................

Quốc tịch: ………..............................................................................................................

Địa chỉ: ..................................................................................................................................

Nghề nghiệp: ....................................................................................................................

Giấy CMND hoặc hộ chiếu số: .................... ngày cấp ................. nơi cấp ...................

b) Ông (bà) ……............................................. Năm sinh ...................................

Quốc tịch: …………..............................................................................................................

Địa chỉ: ..................................................................................................................................

Nghề nghiệp: .........................................................................................................................

Giấy CMND hoặc hộ chiếu số: .................... ngày cấp ................. nơi cấp .........................

Chứng nhận rằng2

...........................................................................................................

................................................................................................................................................

Biên bản kết thúc vào hồi ........... giờ ......... ngày .......... tháng ......... năm ..........................

Biên bản được lập thành ........... bản; mỗi bản gồm ............. trang; có nội dung như nhau.

Đã giao cho ........................................................................................... 01 bản.

Sau khi đọc biên bản, những người có mặt đồng ý về nội dung biên bản và cùng ký vào biên bản.

Ý kiến bổ sung khác (nếu có)3.

................................................................................................................................................

Biên bản này gồm ........ trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI CHỨNG KIẾN NGƯỜI LẬP BIÊN BẢN

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên)

[1] Ghi địa danh hành chính cấp tỉnh

2 Ghi nội dung sự việc cần chứng nhận

3 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

4 Nếu biên bản của Chủ tịch UBND các cấp thì chỉ cần ghi UBND tỉnh, thành phố trực thuộc Trung ương….., huyện, thành phố thuộc tỉnh……, xã…… mà không cần ghi cơ quan chủ quản.

 | Mẫu số 06
TÊN CƠ QUAN CHỦ QUẢN | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN LẬP BIÊN BẢN ‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑ | Độc lập - Tự do - Hạnh phúc -----------‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑

Số: /BB-TTTV-PT A1 ………, ngày ….. tháng .…. năm …....

BIÊN BẢN

TỊCH THU TANG VẬT, PHƯƠNG TIỆN

VI PHẠM PHÁP LUẬT VỀ THUẾ

Căn cứ Luật Quản lý thuế ngày 29/11/2006;

Căn cứ Quyết định2 .................. ngày ............ tháng .......... năm .............. do .....................

………………………………………………………………………………………………

chức vụ ......................................................................................................... ký3;

Hôm nay, hồi .......... giờ ............ ngày .............. tháng ................... năm .............. tại …….

...............................................................................................................................................................................................................................................................................................

Chúng tôi gồm4:

1. ................................................. Chức vụ: ............................... đơn vị ...............................

2. ................................................. Chức vụ: ………………....... đơn vị ...............................

Tiến hành lập biên bản tịch thu hàng hoá, tang vật, phương tiện vi phạm hành chính của:

Ông (bà)/tổ chức: ……………..............................................................................................

Địa chỉ: …………..................................................................................................................

Nghề nghiệp: .........................................................................................................................

Với sự chứng kiến của5:

a) Ông (bà) ……............................................. Năm sinh ......................................................

Quốc tịch: ………..................................................................................................................

Địa chỉ: ..................................................................................................................................

Nghề nghiệp: .........................................................................................................................

Giấy CMND hoặc hộ chiếu số: .................... ngày cấp ................. nơi cấp ……..................

b) Ông (bà) ……............................................. Năm sinh .....................................................

Quốc tịch: ……………….....................................................................................................

Địa chỉ: ..................................................................................................................................

Nghề nghiệp: .........................................................................................................................

Giấy CMND hoặc hộ chiếu số: .................... ngày cấp ................. nơi cấp ……..................

Hàng hoá, tang vật, phương tiện vi phạm hành chính trong lĩnh vực thuế bị tịch thu gồm:

Số thứ tự | Tang hàng hoá tang vật, phương tiện bị tịch thu | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện6 | Ghi chú7

Biên bản kết thúc vào hồi ......... giờ ............ ngày ........... tháng .......... năm ……..............

Biên bản được lập thành ...... bản; mỗi bản gồm ................ trang không tách rời; có nội dung và có giá trị như nhau.

Đã giao cho ....................................................................................... 01 bản

Sau khi đọc biên bản, những người có mặt đồng ý về nội dung biên bản và cùng ký vào biên bản.

Ý kiến bổ sung khác (nếu có)8: …………................................................................................................................................

................................................................................................................................................

Biên bản này gồm ........ trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI RA QUYẾT ĐỊNH TỊCH THU NGƯỜI LẬP BIÊN BẢN

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên)

NGƯỜI VI PHẠM NGƯỜI CHỨNG KIẾN ĐẠI DIỆN CHÍNH QUYỀN(nếu có)

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên) hoặc ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký, ghi rõ họ tên)

[1] Ghi địa danh hành chính cấp tỉnh

2 Ghi tên quyết định là quyết định xử phạt hoặc quyết định tịch thu hàng hoá, vật phẩm, phương tiện vi phạm hành chính về thuế

3 Ghi họ tên, chức vụ của người ký quyết định tạm giữ tang vật, phương tiện vi phạm hành chính trong lĩnh vực thuế

4 Họ tên và chức vụ người lập biên bản

5 Họ và tên người làm chứng. Nếu có đại diện chính quyền phải ghi rõ họ tên, chức vụ

6 Nếu là phương tiện ghi thêm biển số đăng ký.

7 Ghi rõ hàng hoá tang vật, phương tiện có được niêm phong không, nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm, có sự chứng kiến của người chứng kiến, đại diện tổ chức hay đại diện chính quyền (nếu có); Nếu hồ sơ, tang vật, phương tiện nhiều, lập thành danh mục đính kèm. Danh mục phải có đầy đủ chữ ký của những người có tên trong biên bản.

8 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

Mẫu số 07

TÊN CƠ QUAN CHỦ QUẢN [13] | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN RA QUYẾT ĐỊNH |  | Độc lập - Tự do - Hạnh phúc
__________ Số: /QĐ-XPHC | _____________________________________________________ A [14]......., ngày....... tháng........ năm........

QUYẾT ĐỊNH

XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ

BẰNG HÌNH THỨC PHẠT CẢNH CÁO

(Theo thủ tục đơn giản)

___

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều.......... Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

Xét hành vi vi phạm hành chính do .......... thực hiện;

Tôi, .......... [15]; Chức vụ: .......... ;

Đơn vị.......... ,

QUYẾT ĐỊNH :

Điều 1. Xử phạt cảnh cáo đối với:

Ông (bà)/tổ chức [16] : .......... ................................;

Nghề nghiệp (lĩnh vực hoạt động): .......... ;

Địa chỉ: .......... .......... ; Mã số thuế (nếu có):

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD.......... ;

Cấp ngày .......... .......... tại .......... ;

Lý do:

Đã có hành vi vi phạm hành chính: [17]..........

Quy định tại điểm.......... khoản.......... Điều.......... của Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức [18] .......... để chấp hành;

2. .......... .

Quyết định này gồm .......... trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 08

TÊN CƠ QUAN CHỦ QUẢN [19] | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN RA QUYẾT ĐỊNH | Độc lập - Tự do - Hạnh phúc
_____ Số: /QĐ-XPHC | ____________________________________________________ A [20]..., ngày ...... tháng.... năm..........

QUYẾT ĐỊNH

XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ

BẰNG HÌNH THỨC PHẠT TIỀN

(Theo thủ tục đơn giản)

__________

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều................. Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

Xét hành vi vi phạm do [21]................. thực hiện;

Tôi, ................. [22] ; Chức vụ:............;

Đơn vị............ ,

QUYẾT ĐỊNH :

Điều 1. Xử phạt vi phạm hành chính theo thủ tục đơn giản đối với:

Ông (bà)/tổ chức [23] :................;

Nghề nghiệp (lĩnh vực hoạt động):........................;

Địa chỉ: ....................................; Mã số thuế (nếu có):

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD............;

Cấp ngày ............ tại ....................................;

Bằng hình thức phạt tiền với mức tiền phạt là: ........................ đồng

(Ghi bằng chữ....................................).

Lý do:

- Đã có hành vi vi phạm hành chính: [24] ............

Hành vi của Ông (bà)/tổ chức............ đã vi phạm quy định tại điểm ............khoản............ Điều... của Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

Điều 2. Ông (bà)/tổ chức............ phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn mười ngày, kể từ ngày được giao Quyết định xử phạt là ngày ............ tháng ............năm ............ trừ trường hợp ............ [25] . Quá thời hạn này, nếu Ông (bà)/tổ chức ............cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp ngay cho người ra Quyết định xử phạt và được nhận biên lai thu tiền phạt hoặc tại điểm thu phạt số... của Kho bạc Nhà nước ............ [26] trong vòng mười ngày, kể từ ngày được giao Quyết định xử phạt

Ông (bà)/tổ chức........................ có quyền khiếu nại, khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho :

1. Ông (bà)/tổ chức: ........................để chấp hành;

2. Kho bạc ............ để thu tiền phạt;

3............. .

Quyết định này gồm ............ trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 09

TÊN CƠ QUAN CHỦ QUẢN[27] | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN RA QUYẾT ĐỊNH | Độc lập - Tự do - Hạnh phúc
____ Sè : /QĐ-XPHC | ________________________________________________________________________________________ A [28] ........, ngày........... tháng ...... năm .......

QUYẾT ĐỊNH

XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ

____

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều........... Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

Căn cứ Biên bản vi phạm hành chính do[29] .......... lập hồi ...........giờ ........... ngày ........... tháng ........... năm ...........tại ........... ;

Tôi, ........... [30]; Chức vụ:......................;

Đơn vị...................... ,

QUYẾT ĐỊNH :

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (bà)/tổ chức[31]: ..........;

Nghề nghiệp (lĩnh vực hoạt động): ...........;

Địa chỉ: ......................; Mã số thuế (nếu có):

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD...........;

Cấp ngày ........... tại......................;

Với các hình thức sau:

1. Hình thức xử phạt chính:

Cảnh cáo/phạt tiền với mức phạt là: ...................... đồng. (Viết bằng chữ: ......................).

2. Hình thức phạt bổ sung (nếu có):

a) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề:........... .

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính gồm: ........... ........................................................................................................................

3. Các biện pháp khắc phục hậu quả (nếu có):

a) Số tiền thuế truy thu: (Thuế GTGT: , thuế TTĐB: , thuế TNDN: , thuế nhà đất: ...) theo từng sắc thuế

b) Biện pháp khắc phục hậu quả khác:

Lý do:

- Đã có hành vi vi phạm hành chính: [32]...........

Quy định tại điểm ........... khoản ........... Điều ........... của Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm: ......................

Điều 2. Ông (bà)/tổ chức ...........phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn mười ngày, kể từ ngày được giao Quyết định xử phạt là ngày ...........tháng ...........năm ........... trừ trường hợp được hoãn chấp hành hoặc........... [33].

Quá thời hạn này, nếu Ông (bà)/tổ chức ...........cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp vào tài khoản số: ........... của Kho bạc Nhà nước........... [34] trong vòng mười ngày, kể từ ngày được giao Quyết định xử phạt.

Ông (bà)/tổ chức ........... có quyền khiếu nại, khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ..........tháng ........... năm ...........[35].

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ...........để chấp hành;

2. Kho bạc........... để thu tiền phạt;

3....................... .

Quyết định này gồm ........... trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 10

TÊN CƠ QUAN CHỦ QUẢN | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN RA QUYẾT ĐỊNH | Độc lập - Tự do - Hạnh phúc
_____ Số: /QĐ- THCH | ____________________________________________________ A ..., ngày ...... tháng.... năm..........

QUYẾT ĐỊNH TẠM HOÃN CHẤP HÀNH

QUYẾT ĐỊNH XỬ VI PHẠM PHÁP LUẬT VỀ THUẾ BẰNG

HÌNH THỨC PHẠT TIỀN

___________

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều................. Nghị định số 98/2007/NĐ-CP của Chính phủ quy định xử phạt vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế ................. ;

Xét lý do, điều kiện được tạm hoãn chấp hành quyết định xử phạt tiền thuế ................. thực hiện;

Tôi, ................. ; Chức vụ:............;

Đơn vị............ ,

QUYẾT ĐỊNH :

Điều 1. Tạm hoãn chấp hành quyết định xử phạt tiền thuế đối với:

Ông (bà)/tổ chức :................;

Nghề nghiệp (lĩnh vực hoạt động):........................;

Địa chỉ: ....................................; Mã số thuế (nếu có):

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD............;

Cấp ngày ............ tại ....................................;

Các hành vi vi phạm được tạm hoãn chấp hành quyết định xử phạt tiền thuế:

Lý do tạm hoãn:

- Đã có hành vi vi phạm hành chính: ...........

Căn cứ hoàn cảnh của Ông (bà)/tổ chức............ thuộc diện được tạm hoãn chấp hành quyết định xử phạt tiền thuế theo quy định tại điểm ..... Khoản......Điều... của Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế

Điều 2. Ông (bà)/tổ chức được hoãn chấp hành Quyết định quyết định xử phạt tiền thuế từ ngày ..... tháng .... năm ..... đến ngày..... tháng ..... năm ....

Số tiền phạt được tạm hoãn chấp hành:

Hết thời hạn tạm hoãn chấp hành quyết định xử phạt tiền thuế, Ông/Bà ....... phải thực hiện nộp tiền phạt theo đúng nội dung quy định tại Quyết định số .... ngày .... tháng .... năm của cơ quan .....; nếu Ông/Bà cố tình không chấp hành thì bị cưỡng chế thi hành.

Ông (bà)/tổ chức........................ có quyền khiếu nại, khởi kiện đối với Quyết định miễn xử phạt vi phạm pháp luật về thuế này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho :

1. Ông (bà)/tổ chức: ........................để chấp hành;

2. Kho bạc ............ để biết quản lý thu tiền phạt;

3............. .

Quyết định này gồm ............ trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 11

TÊN CƠ QUAN CHỦ QUẢN | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN RA QUYẾT ĐỊNH | Độc lập - Tự do - Hạnh phúc
_____ Số: /QĐ-MXP | ________________________________________ A .., ngày ...... tháng.... năm..........

QUYẾT ĐỊNH MIỄN XỬ PHẠT VI PHẠM

PHÁP LUẬT VỀ THUẾ

___________

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều........... Nghị định số 98/2007/NĐ-CP của Chính phủ quy định xử phạt vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

Xét lý do, điều kiện được miễn phạt ................. thực hiện;

Tôi, ................. ; Chức vụ:...............;

Đơn vị............ ...,

QUYẾT ĐỊNH :

Điều 1. Miễn xử phạt vi phạm pháp luật về thuế đối với:

Ông (bà)/tổ chức :................;

Nghề nghiệp (lĩnh vực hoạt động):........................;

Địa chỉ: ....................................; Mã số thuế (nếu có):

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD............;

Cấp ngày ............ tại ....................................;

Các hành vi được miễn xử phạt vi phạm pháp luật về thuế:

........................ ................................................... .......................................... .............

Lý do:

- Đã có hành vi vi phạm hành chính: ............

Căn cứ hoàn cảnh của Ông (bà)/tổ chức............ thuộc diện được miễn xử phạt theo quy định tại điểm ............khoản............ Điều... của Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

Ông (bà)/tổ chức........................ có quyền khiếu nại, khởi kiện đối với Quyết định miễn xử phạt vi phạm pháp luật về thuế này theo quy định của pháp luật.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được lập thành 04 bản và giao cho :

1. Ông (bà)/tổ chức: ........................để chấp hành;

2. Kho bạc ............ để biết xử lý quản lý thu tiền phạt;

3. Cơ quan thuế cấp trên quản lý trực tiếp.

4. Một bản lưu tại cơ quan ban hành quyết định xử phạt.

Quyết định này gồm ............ trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

 | Mẫu số 12
TÊN CƠ QUAN CHỦ QUẢN5 | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN RA QUYẾT ĐỊNH ‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑ | Độc lập - Tự do - Hạnh phúc -----------‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑

Số: /QĐ-TTTV-PT A1 ………, ngày...... tháng …... năm ….....

QUYẾT ĐỊNH

TỊCH THU TANG VẬT, PHƯƠNG TIỆN VI PHẠM PHÁP LUẬT VỀ THUẾ

------------------------------------2

Căn cứ Luật Quản lý thuế ngày 29/11/2006;

Căn cứ khoản 4 Điều 61 Pháp lệnh Xử lý vi phạm hành chính ngày 02/7/2002;

Căn cứ Điều .....Nghị định số 98/2007/NĐ-CP ngày 07/06/2007 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực thuế và cưỡng chế thi hành quyết định hành chính thuế;

Căn cứ biên bản số .............. ngày ............... tháng ............ năm .........................................

do .................. ................................................................................................................. lập;

Tôi3 ...................................... chức vụ ...................................................................................

Đơn vị ..................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Tịch thu ................................... ..............................................................................4

................................................................................................................................................................................................................................................................................................

Điều 2. Trình tự, thủ tục tịch thu hàng hoá, tang vật thực hiện theo quy định tại......... .......

................................................................................................................................................................................................................................................................................................

Điều 3. Các ông (bà) ............................................................................................................

và ông (bà) ................................................. có trách nhiệm thi hành quyết định này.

Nơi nhận: Người ra quyết định

- Như Điều 3 ...... bản (Ký, ghi rõ họ tên và đóng dấu)

- ………………. bản

- Lưu ................ bản

[1] Ghi địa danh hành chính cấp tỉnh

2 Ghi rõ từng trường hợp:

- Không xác định được chủ sở hữu; - Quá thời hạn không tái xuất; - Không có người đến nhận;

- Hàng hoá tang vật vi phạm do người dưới 14 tuổi vận chuyển; - Tịch thu tang vật vi phạm hành chính thuộc loại cấm lưu thông, lưu hành trong trường hợp quá thời hạn không ra quyết định xử phạt.

3 Họ tên, chức vụ người ra quyết định tịch thu.

4Ghi rõ hàng hoá, tang vật hoặc phương tiện bị tịch thu.

5 Nếu quyết định của Chủ tịch UBND các cấp thì chỉ cần ghi UBND tỉnh, thành phố trực thuộc Trung ương….., huyện, thành phố thuộc tỉnh……, xã…… mà không cần ghi cơ quan chủ quản.

 | Mẫu số 13
TÊN CƠ QUAN CHỦ QUẢN | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
TÊN CƠ QUAN RA QUYẾT ĐỊNH ‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑ | Độc lập - Tự do - Hạnh phúc -----------‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑‑

Số: /QĐ-KPHQ A1 ………, ngày …. tháng …. năm ….

QUYẾT ĐỊNH

ÁP DỤNG CÁC BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

DO VI PHẠM PHÁP LUẬT VỀ THUẾ GÂY RA TRONG TRƯỜNG HỢP

KHÔNG ÁP DỤNG XỬ PHẠT

Căn cứ Luật Quản lý thuế ngày 29/11/2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02/7/2002;

Căn cứ Điều............. Nghị định số 98/2007/NĐ-CP ngày 07/06/2007 của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

Vì ..................................................................................................................................2 nên

không áp dụng xử phạt vi phạm hành chính;

Để khắc phục triệt để hậu quả do vi phạm hành chính trong lĩnh vực thuế gây ra,

Tôi, .............................................................................. 3; Chức vụ ….............................. ...;

Đơn vị ..................................................................................................................................,

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp khắc phục hậu quả do vi phạm hành chính đối với

Ông (bà)/tổ chức4: ................................................................................................................;

Nghề nghiệp (lĩnh vực hoạt động): ......................................................................................;

Địa chỉ: ………………........................................................................................................;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD .......................................

..............................................................................................................................................;

Cấp ngày ................................................ tại .......................................................................;

Lý do: ...................................................................................................................................

Đã có hành vi vi phạm hành chính5: ……………….............................................................

Quy định tại điểm .............. khoản ........... Điều ................... của Nghị định số 98/2007/NĐ-CP ngày 07/06/2007 của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm: ………......................................

Lý do không xử phạt vi phạm hành chính: ..........................................................................

Hậu quả cần khắc phục là: ....................................................................................................

Biện pháp để khắc phục hậu quả là: .....................................................................................

a) Số tiền thuế truy thu: (Thuế GTGT: , thuế TTĐB: , thuế TNDN: , thuế nhà đất: ...) ghi theo từng sắc thuế.

b) Biện pháp khắc phục hậu quả khác:

Điều 2. Ông (bà)/tổ chức ............................................................................................. phải

nghiêm chỉnh chấp hành Quyết định này trong thời hạn mười ngày, kể từ ngày được giao Quyết định là ngày .............. tháng ............. năm ................................. trừ trường hợp ..........6.

Quá thời hạn này, nếu Ông (bà)/tổ chức ....................................................... cố tình không chấp hành thì bị cưỡng chế thi hành..

Ông (bà)/tổ chức: ........................................................... có quyền khiếu nại, khởi kiện đối với quyết định này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ................. tháng ................. năm ............ 7

Quyết định này gồm ................. trang không tách rời, được đóng dấu giáp lai giữa các trang.

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ............................................................................................... để chấp hành;

2. Kho bạc ................ để thu tiền phạt ...............................................................................;

3. …………............................................................................................................................

Quyết định này gồm ......... trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

1 Ghi địa danh hành chính cấp tỉnh

2 Ghi rõ lý do không xử phạt

3 Họ tên người ra Quyết định xử phạt

4 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm

5 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm

6 Ghi rõ lý do

7 Ngày ký Quyết định hoặc ngày do người có thẩm quyền quyết định

[1] Nếu biên bản do Chủ tịch Ủy ban nhân dân các cấp lập thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương..., huyện, thành phố thuộc tỉnh..., xã... mà không cần ghi cơ quan chủ quản.

[2] Ghi địa danh hành chính cấp tỉnh.

[3] Ghi rõ họ tên, chức vụ người lập biên bản.

[4] Họ và tên người làm chứng. Nếu có đại diện chính quyền phải ghi rõ họ tên, chức vụ.

[5] Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

[6] Ghi cụ thể giờ, ngày, tháng, năm, địa điểm xảy ra vi phạm; mô tả hành vi vi phạm.

[7] Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức bị thiệt hại.

[8] Ghi rõ địa chỉ trụ sở nơi cá nhân, tổ chức vi phạm phải có mặt.

[9] Ghi cụ thể những người, tổ chức được giao biên bản.

[10] Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình,

lý do có ý kiến khác, ký và ghi rõ họ tên.

[11] , 12 Người lập biên bản phải ghi rõ lý do những người này từ chối không ký biên bản.

[13] Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban

nhân dân tỉnh, thành phố trực thuộc Trung ương..., huyện, thành phố thuộc tỉnh..., xã...

mà không cần ghi cơ quan chủ quản.

[14] Ghi địa danh hành chính cấp tỉnh.

[15] Họ tên người ra Quyết định xử phạt.

[16] Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

[17] Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

[18] Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

[19] Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương..., huyện, thành phố thuộc tỉnh..., xã... mà không cần ghi cơ quan chủ quản.

[20] Ghi địa danh hành chính cấp tỉnh.

[21] Ghi họ tên người/đại diện tổ chức vi phạm.

[22] Họ tên người ra Quyết định xử phạt.

[23] Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

[24] Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

[25] Ghi rõ lý do.

[26] Ghi rõ tên, địa chỉ Kho bạc.

[27] Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương..., huyện, thành phố thuộc tỉnh..., xã... mà không cần ghi cơ quan chủ quản.

[28] Ghi địa danh hành chính cấp tỉnh.

[29] Ghi họ tên, chức vụ người lập biên bản.

[30] Họ tên người ra Quyết định xử phạt.

[31] Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

[32] Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

[33] Ghi rõ lý do.

[34] Ghi rõ tên, địa chỉ Kho bạc.

[35] Ngày ký Quyết định hoặc ngày do người có thẩm quyền xử phạt quyết định.


TT 180.2010 HD giao dich dien tu trong LV thue

BỘ TÀI CHÍNH ––––––– Số: 180/2010/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc –––––––––––––––––––––––
 | Hà Nội, ngày 10 tháng 11 năm 2010

THÔNG TƯ

Hướng dẫn giao dịch điện tử trong lĩnh vực thuế

–––––––––––––––––

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 11 năm 2006;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15/02/2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ quy định về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn giao dịch điện tử trong lĩnh vực thuế như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn về:

- Giao dịch điện tử trong đăng ký thuế (không áp dụng đối với trường hợp đăng ký thuế theo quy định tại Nghị định số 43/2010/NĐ-CP của Chính phủ về Đăng ký doanh nghiệp); Giao dịch điện tử trong khai thuế; Giao dịch điện tử trong nộp thuế.

- Thủ tục cấp, tạm đình chỉ, thu hồi Giấy công nhận tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế; Thực hiện giao dịch điện tử trong lĩnh vực thuế qua tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

2. Thông tư này không điều chỉnh giao dịch điện tử về thuế đối với hàng hoá ở khâu xuất khẩu, nhập khẩu.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật Quản lý thuế thực hiện thủ tục về đăng ký thuế, khai thuế, nộp thuế bằng phương tiện điện tử.

2. Cơ quan thuế, công chức thuế.

3. Tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

4. Cơ quan, tổ chức, cá nhân có trách nhiệm cung cấp các thông tin liên quan thuộc phạm vi áp dụng giao dịch điện tử trong lĩnh vực thuế.

Điều 3. Giải thích từ ngữ

1. Giao dịch điện tử trong lĩnh vực thuế là giao dịch trong thủ tục đăng ký thuế, khai thuế, nộp thuế được thực hiện bằng phương tiện điện tử.

2. Chứng từ điện tử trong lĩnh vực thuế là thông điệp dữ liệu điện tử về đăng ký thuế, khai thuế, nộp thuế được tạo ra, gửi đi, nhận và lưu trữ bằng phương tiện điện tử trong lĩnh vực thuế.

3. Tài khoản giao dịch thuế điện tử là tài khoản đăng nhập vào cổng thông tin điện tử của ngành thuế để thực hiện giao dịch điện tử trong lĩnh vực thuế.

4. Dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế (sau đây gọi là dịch vụ T-VAN): là dịch vụ truyền, nhận, lưu trữ, phục hồi thông điệp dữ liệu điện tử về thuế giữa người nộp thuế và cơ quan thuế để thực hiện đăng ký thuế điện tử và khai thuế điện tử.

5. Tổ chức cung cấp dịch vụ T-VAN: Là tổ chức được cơ quan thuế cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

6. Cổng thông tin điện tử của cơ quan thuế: là điểm truy cập tập trung và cung cấp các dịch vụ của cơ quan thuế trên nền tảng Web.

Điều 4. Nguyên tắc giao dịch điện tử trong lĩnh vực thuế

Việc thực hiện các giao dịch điện tử trong lĩnh vực thuế phải tuân theo nguyên tắc rõ ràng, công bằng, trung thực, an toàn, hiệu quả và phù hợp với Điều 5 của Luật Giao dịch điện tử.

Điều 5. Điều kiện thực hiện giao dịch điện tử trong lĩnh vực thuế

Người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế (trừ trường nộp thuế tại khoản 1, Điều 18 Thông tư này mà ngân hàng có quy định khác) phải đảm bảo các điều kiện sau:

1. Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp và đang còn hiệu lực.

2. Có khả năng truy cập và sử dụng mạng Internet và có địa chỉ thư điện tử liên lạc ổn định với cơ quan thuế.

Điều 6. Sử dụng chữ ký số

1. Tổ chức, cá nhân thực hiện giao dịch điện tử trong lĩnh vực thuế với cơ quan thuế phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp.

2. Cơ quan thuế khi thực hiện thông báo điện tử tại Thông tư này phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp.

Điều 7. Hồ sơ thuế điện tử

1. Hồ sơ thuế điện tử bao gồm Tờ khai và các tài liệu kèm theo theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn đối với từng loại thủ tục ở dạng điện tử.

2. Các tài liệu kèm theo ở dạng chứng từ giấy phải được chuyển đổi sang dạng điện tử. Chứng từ giấy chuyển sang chứng từ điện tử phải đáp ứng đầy đủ các điều kiện sau:

a) Phản ánh toàn vẹn nội dung của chứng từ giấy;

b) Có ký hiệu riêng xác nhận đã được chuyển từ chứng từ giấy sang chứng từ điện tử;

c) Có chữ ký và họ tên của người thực hiện chuyển từ chứng từ giấy sang chứng từ điện tử.

3. Hồ sơ thuế điện tử lập theo quy định tại Thông tư này có giá trị pháp lý như hồ sơ giấy.

Điều 8. Thời gian nộp hồ sơ thuế điện tử

1. Người nộp thuế được thực hiện các giao dịch điện tử trong lĩnh vực thuế qua cổng thông tin điện tử của cơ quan thuế 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, Tết).

Ngày nộp hồ sơ thuế điện tử được tính từ 0 giờ đến 24 giờ cùng ngày.

2. Thời điểm nộp hồ sơ thuế điện tử là thời điểm được ghi trên Thông báo xác nhận nộp hồ sơ thuế điện tử của cơ quan thuế.

3. Cơ quan thuế gửi Thông báo xác nhận đã nhận được hồ sơ thuế điện tử đến địa chỉ thư điện tử của người nộp thuế hoặc tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN) chậm nhất 15 phút sau khi người nộp thuế hoặc tổ chức cung cấp dịch vụ T-VAN hoàn thành việc gửi hồ sơ thuế điện tử.

Điều 9. Xử lý sự cố trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế

1. Trường hợp gặp sự cố trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế, người nộp thuế, tổ chức cung cấp dịch vụ T-VAN liên hệ với cơ quan thuế quản lý trực tiếp để được hướng dẫn, hỗ trợ và giải quyết kịp thời.

2. Trường hợp đến hạn nộp hồ sơ khai thuế điện tử mà hệ thống hạ tầng kỹ thuật chưa khắc phục được sự cố, người nộp thuế lập hồ sơ khai thuế bằng giấy và nộp cho cơ quan thuế trực tiếp quản lý.

Trường hợp do lỗi của cổng thông tin điện tử của cơ quan thuế thì người nộp thuế không bị phạt chậm nộp hồ sơ khai thuế nếu người nộp thuế nộp hồ sơ khai thuế trong thời hạn 3 ngày làm việc kể từ ngày hết hạn nộp hồ sơ khai thuế.

Điều 10. Bảo mật thông tin

Việc trao đổi thông tin về giao dịch điện tử trong lĩnh vực thuế phải được bảo mật theo quy định của pháp luật. Các tổ chức, cá nhân, cơ quan tham gia hệ thống trao đổi thông tin, dữ liệu điện tử về thuế có trách nhiệm đảm bảo tính an toàn, bảo mật, chính xác và toàn vẹn của dữ liệu điện tử trong phạm vi nhiệm vụ của mình; có trách nhiệm phối hợp với các cơ quan liên quan thực hiện các biện pháp kỹ thuật cần thiết để đảm bảo tính bảo mật, an toàn của hệ thống.

Điều 11. Lưu trữ chứng từ điện tử

Việc lưu trữ chứng từ điện tử trong lĩnh vực thuế được thực hiện theo thời hạn do pháp luật quy định như đối với chứng từ giấy. Trường hợp chứng từ điện tử hết thời hạn lưu trữ theo quy định nhưng có liên quan đến tính toàn vẹn về thông tin của hệ thống thông tin và các chứng từ điện tử đang lưu hành, thì tiếp tục được lưu trữ, cho đến khi việc huỷ chứng từ điện tử hoàn toàn không ảnh hưởng đến các giao dịch điện tử khác thì mới được tiêu huỷ.

Điều 12. Quyền và nghĩa vụ của người nộp thuế

1. Thực hiện các quyền và nghĩa vụ theo quy định tại Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn.

2. Có trách nhiệm quản lý chữ ký số và đảm bảo tính chính xác của chữ ký số trên hồ sơ thuế điện tử; quản lý tên và mật khẩu của tài khoản giao dịch thuế điện tử để đảm bảo tính an toàn, bảo mật thông tin dữ liệu trên hệ thống.

3. Có trách nhiệm lưu trữ và đảm bảo tính toàn vẹn toàn bộ chứng từ điện tử điện tử trong lĩnh vực thuế theo quy định của Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn có liên quan.

Điều 13. Trách nhiệm và quyền hạn của cơ quan thuế, công chức thuế

1. Thực hiện trách nhiệm và quyền hạn theo quy định tại Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn.

2. Hướng dẫn, hỗ trợ để người nộp thuế và tổ chức cung cấp dịch vụ T-VAN thực hiện các giao dịch điện tử trong lĩnh vực thuế.

3. Xây dựng, quản lý, vận hành hệ thống tiếp nhận và xử lý dữ liệu thuế điện tử đảm bảo an ninh, an toàn, bảo mật và liên tục. Thời gian dừng hệ thống để bảo trì không được quá 2% tổng số giờ cung cấp dịch vụ.

4. Cung cấp thông tin hỗ trợ thu ngân sách nhà nước cho các ngân hàng.

Chương II

THỦ TỤC ĐĂNG KÝ THUẾ, KHAI THUẾ ĐIỆN TỬ

Điều 14. Thủ tục đăng ký thuế điện tử

1. Người nộp thuế thực hiện lập Tờ khai đăng ký thuế điện tử (gồm Tờ khai đăng ký thuế lần đầu, đăng ký bổ sung, đăng ký thay đổi) trực tuyến trên cổng thông tin điện tử của cơ quan thuế hoặc lập bằng các phần mềm, công cụ đáp ứng chuẩn định dạng dữ liệu của cơ quan thuế.

2. Sau khi hoàn thành việc lập Tờ khai đăng ký thuế điện tử, người nộp thuế gửi hồ sơ đăng ký thuế điện tử đến cơ quan thuế thông qua cổng thông tin điện tử của cơ quan thuế.

Trường hợp hồ sơ đăng ký thuế điện tử không hợp lệ, người nộp thuế phải thực hiện lập và gửi lại hồ sơ đăng ký thuế điện tử.

3. Sau khi nhận được hồ sơ đăng ký thuế điện tử của người nộp thuế, cơ quan thuế gửi Thông báo xác nhận nộp hồ sơ đăng ký thuế điện tử cho người nộp thuế.

Điều 15. Thủ tục đăng ký khai thuế điện tử

1. Đăng ký sử dụng hình thức khai thuế điện tử:

a) Người nộp thuế lập tờ khai đăng ký sử dụng hình thức khai thuế điện tử theo mẫu số 01/ĐK-KĐT ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế hoặc gửi bản giấy đến cơ quan thuế quản lý trực tiếp.

Trường hợp người nộp thuế gửi bản giấy, ngoài tờ khai đăng ký sử dụng hình thức khai thuế điện tử, người nộp thuế gửi kèm chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp (bản sao có chứng thực).

b) Trong thời hạn 3 ngày làm việc kể từ ngày nhận được tờ khai đăng ký sử dụng hình thức khai thuế điện tử của người nộp thuế, cơ quan thuế quản lý trực tiếp thông báo về việc đăng ký khai thuế điện tử cho người nộp thuế qua địa chỉ thư điện tử của người nộp thuế.

- Trường hợp chấp thuận, cơ quan thuế thông báo cho người nộp thuế thông tin về tài khoản giao dịch thuế điện tử.

- Trường hợp không chấp thuận, cơ quan thuế thông báo lý do cho người nộp thuế.

2. Kể từ khi được cơ quan thuế chấp thuận sử dụng hình thức khai thuế điện tử đến khi ngừng sử dụng hình thức khai thuế điện tử, người nộp thuế không thực hiện thủ tục khai thuế bằng các hình thức khác (trừ trường hợp quy định tại khoản 2, Điều 9 Thông tư này).

3. Trường hợp thay đổi, bổ sung thông tin về chứng thư số, địa chỉ thư điện tử, điện thoại và người liên hệ tại Tờ khai đăng ký sử dụng hình thức khai thuế điện tử, trong thời hạn 5 ngày làm việc kể từ ngày phát sinh thay đổi, bổ sung, người nộp thuế truy cập vào tài khoản giao dịch thuế điện tử của mình để thay đổi, bổ sung thông tin.

Cơ quan thuế gửi Thông báo xác nhận thay đổi, bổ sung thông tin đến địa chỉ thư điện tử của người nộp thuế.

4. Đăng ký ngừng sử dụng hình thức khai thuế điện tử:

a) Người nộp thuế muốn ngừng sử dụng hình thức khai thuế điện tử phải thực hiện đăng ký ngừng theo mẫu số 02/ĐK-KĐT ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế.

b) Cơ quan thuế gửi thông báo xác nhận ngừng khai thuế điện tử đến địa chỉ thư điện tử của người nộp thuế; người nộp thuế có thể sử dụng tài khoản giao dịch thuế điện tử được cấp để tra cứu thông báo này.

c) Kể từ thời điểm cơ quan thuế thông báo xác nhận ngừng khai thuế điện tử, người nộp thuế thực hiện khai thuế bằng các hình thức khác theo quy định. Trường hợp người nộp thuế muốn tiếp tục sử dụng lại hình thức khai thuế điện tử phải thực hiện đăng ký như lần đầu.

Điều 16. Thủ tục khai thuế điện tử

1. Người nộp thuế thực hiện khai thuế điện tử theo một trong hai cách sau:

- Khai thuế điện tử trực tuyến trên cổng thông tin điện tử của cơ quan thuế: người nộp thuế truy cập tài khoản giao dịch thuế điện tử, thực hiện khai thuế trực tuyến tại cổng thông tin của cơ quan thuế và gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

- Khai thuế điện tử bằng các phần mềm, công cụ hỗ trợ khai thuế: người nộp thuế lập hồ sơ khai thuế điện tử bằng phần mềm, công cụ hỗ trợ đáp ứng chuẩn định dạng dữ liệu của cơ quan thuế; sau đó người nộp thuế truy cập vào tài khoản giao dịch thuế điện tử để thực hiện gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

2. Sau khi nhận được hồ sơ khai thuế điện tử của người nộp thuế, cơ quan thuế gửi Thông báo xác nhận nộp hồ sơ khai thuế điện tử cho người nộp thuế.

Chương III

GIAO DỊCH ĐIỆN TỬ TRONG THỦ TỤC THU, NỘP THUẾ

Điều 17. Điều kiện thực hiện thu, nộp thuế điện tử

1. Các ngân hàng thương mại có đủ các điều kiện sau đây được thực hiện thu thuế bằng phương thức điện tử:

a) Đáp ứng các điều kiện theo quy định về pháp luật về giao dịch điện tử.

b) Có dịch vụ ngân hàng điện tử đảm bảo ghi nhận và truyền tải được đầy đủ thông tin về nộp thuế của người nộp thuế.

2. Người nộp thuế phải đáp ứng điều kiện theo quy định tại Điều 5 Thông tư này và phải sử dụng mã số thuế khi thực hiện giao dịch điện tử trong thủ tục nộp thuế.

Điều 18. Hình thức nộp thuế điện tử

Người nộp thuế có thể lựa chọn các hình thức sau đây để thực hiện nộp thuế điện tử:

1. Giao dịch trực tiếp với ngân hàng nơi người nộp thuế mở tài khoản thông qua các kênh giao dịch điện tử (Internet, Mobile, ATM) của ngân hàng để thực hiện thủ tục nộp thuế.

2. Thông qua cổng thông tin điện tử của cơ quan thuế.

Điều 19. Ngày nộp thuế điện tử

Ngày nộp thuế được xác định là ngày ngân hàng đã chấp nhận thanh toán và xác nhận trên chứng từ nộp thuế điện tử của người nộp thuế.

Điều 20. Chứng từ nộp thuế điện tử

Chứng từ nộp thuế điện tử gồm các loại:

1. Giấy nộp tiền vào ngân sách nhà nước dưới dạng điện tử theo mẫu qui định của Bộ Tài chính.

2. Bảng kê chứng từ nộp thuế dưới dạng điện tử do Ngân hàng thương mại, Kho bạc Nhà nước lập.

3. Biên lai nộp ngân sách nhà nước in từ máy ATM có các thông tin sau:

a) Các thông tin chung về ngân hàng thương mại thực hiện dịch vụ thu ngân sách nhà nước qua thẻ ATM: tên ngân hàng thương mại, tên Chi nhánh, số quầy giao dịch.

b) Các thông tin về người nộp thuế: mã số thuế, tên người nộp thuế, số thẻ, số tài khoản thẻ, số dư cuối, mục lục Ngân sách Nhà nước.

c) Các thông tin liên quan đến giao dịch nộp thuế: thời gian thực hiện giao dịch (giờ, ngày, tháng, năm); tổng số tiền nộp ngân sách nhà nước; chi tiết số tiền nộp Ngân sách Nhà nước theo từng tiểu mục.

Điều 21. Thủ tục nộp thuế điện tử

Tổng cục Thuế chủ trì phối hợp với Kho bạc Nhà nước và các đơn vị liên quan hướng dẫn trình tự, thủ tục nộp thuế điện tử theo qui định tại Thông tư này.

Chương IV

DỊCH VỤ GIÁ TRỊ GIA TĂNG VỀ GIAO DỊCH ĐIỆN TỬ

TRONG LĨNH VỰC THUẾ (T-VAN)

Điều 22. Tiêu chí để được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

1. Yêu cầu về chủ thể:

a) Là doanh nghiệp hoạt động tại Việt Nam có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư của doanh nghiệp đầu tư tại Việt Nam trong lĩnh vực công nghệ thông tin.

b) Có kinh nghiệm trong việc xây dựng giải pháp công nghệ thông tin và giải pháp trao đổi dữ liệu điện tử giữa các tổ chức, cụ thể:

- Có tối thiểu 03 năm hoạt động trong lĩnh vực công nghệ thông tin.

- Đã triển khai hệ thống, ứng dụng công nghệ thông tin thành công cho tối thiểu 10 tổ chức.

- Đã triển khai hệ thống trao đổi dữ liệu điện tử để phục vụ trao đổi dữ liệu điện tử giữa các chi nhánh của doanh nghiệp với nhau hoặc giữa các tổ chức với nhau.

c) Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp và đang còn hiệu lực.

2. Yêu cầu về tài chính:

a) Có đủ năng lực tài chính để thiết lập hệ thống trang thiết bị kỹ thuật, tổ chức và duy trì hoạt động phù hợp với quy mô cung cấp dịch vụ.

b) Ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam hoặc có giấy bảo lãnh của một ngân hàng thương mại hoạt động tại Việt Nam không dưới 5 tỷ đồng, hoặc mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong trường hợp bị thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

c) Trụ sở làm việc, địa điểm đặt trang thiết bị phải đảm bảo an toàn phù hợp với loại hình dịch vụ cung cấp.

3. Yêu cầu về nhân sự:

Đội ngũ cán bộ kỹ thuật tối thiểu có 5 cán bộ có trình độ đại học chuyên ngành công nghệ thông tin.

4. Yêu cầu về kỹ thuật

a) Thiết lập hệ thống thiết bị, kỹ thuật đảm bảo các yêu cầu sau:

- Đảm bảo cung cấp dịch vụ cho người nộp thuế và kết nối với cổng thông tin điện tử của cơ quan thuế trực tuyến 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, Tết). Thời gian dừng hệ thống để bảo trì không quá 2% tổng số giờ cung cấp dịch vụ.

- Có khả năng phát hiện, cảnh báo và ngăn chặn các truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng để đảm bảo tính bảo mật, toàn vẹn của dữ liệu trao đổi giữa các bên tham gia; có biện pháp kiểm soát giao dịch với người nộp thuế và với cơ quan thuế.

- Có các quy trình và thực hiện sao lưu dữ liệu, sao lưu trực tuyến dữ liệu, khôi phục dữ liệu; thời gian phục hồi dữ liệu tối đa 08 giờ kể từ thời điểm hệ thống gặp sự cố.

b) Có giải pháp lưu trữ kết quả các lần truyền nhận giữa các bên tham gia giao dịch; lưu trữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành với yêu cầu thông điệp dữ liệu điện tử gốc phải được lưu giữ trên hệ thống và được truy cập trực tuyến.

c) Nhật ký giao dịch điện tử trên hệ thống phải được lưu trữ trong thời gian tối thiểu 10 năm kể từ thời điểm thực hiện thành công giao dịch. Các thông tin này có thể được tra cứu trực tuyến trong thời gian lưu trữ nêu trên.

d) Có các phương án và hệ thống dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và có các phương án xử lý tình huống bất thường, khắc phục sự cố.

đ) Đáp ứng các yêu cầu chuẩn kết nối dữ liệu do Tổng cục thuế quy định.

Điều 23. Thủ tục đăng ký cung cấp dịch vụ T-VAN

1. Hồ sơ đăng ký cung cấp dịch vụ T-VAN:

Hồ sơ đăng ký cung cấp dịch vụ T-VAN được lập thành 02 bộ, mỗi bộ gồm có:

a) Đơn đăng ký cung cấp dịch vụ T-VAN theo mẫu số 01/T-VAN ban hành kèm theo Thông tư này;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư (bản sao);

c) Chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp (bản sao có chứng thực);

d) Văn bản chứng nhận việc ký quỹ tại ngân hàng hoặc Giấy bảo lãnh của tổ chức tín dụng hoặc hợp đồng bảo hiểm về việc đền bù các khoản thiệt hại có thể xảy ra trong quá trình cung cấp dịch vụ T-VAN (bản sao có chứng thực);

đ) Đề án cung cấp dịch vụ T-VAN gồm các nội dung:

- Kế hoạch kinh doanh chi tiết gồm phạm vi, đối tượng cung cấp dịch vụ; tiêu chuẩn chất lượng dịch vụ; nhân lực; kinh nghiệm của chủ thể và các thông tin cần thiết khác;

- Hệ thống kỹ thuật đảm bảo các yêu cầu quy định tại khoản 4 điều 22 Thông tư này;

- Thời điểm cung cấp dịch vụ.

e) Văn bản cam kết cung cấp dịch vụ lâu dài, tối thiểu 05 năm cho người sử dụng.

2. Hồ sơ đăng ký cung cấp dịch vụ T-VAN được gửi đến Tổng cục Thuế.

3. Kiểm tra và chấp nhận hồ sơ cung cấp dịch vụ T-VAN:

a) Trong thời hạn 20 ngày kể từ ngày tiếp nhận hồ sơ đăng ký cung cấp dịch vụ T-VAN, Tổng cục Thuế tiến hành xem xét, thẩm định hồ sơ. Nếu hồ sơ đầy đủ, hợp lệ đáp ứng đủ các tiêu chí đã nêu tại Điều 22 Thông tư này, Tổng cục Thuế có văn bản thông báo về việc chấp nhận hồ sơ của tổ chức. Trong trường hợp cần thiết, thời gian xem xét, thẩm định hồ sơ được kéo dài nhưng không quá 30 ngày kể từ ngày tiếp nhận hồ sơ.

b) Trường hợp tổ chức đăng ký cung cấp dịch vụ T-VAN không đáp ứng các tiêu chí tại Điều 22 Thông tư này, Tổng cục Thuế có văn bản thông báo từ chối và nêu rõ lý do.

Điều 24. Thủ tục kết nối hệ thống công nghệ thông tin của tổ chức đã được chấp nhận hồ sơ cung cấp dịch vụ T-VAN với cổng thông tin điện tử của cơ quan thuế

1. Trong thời hạn 10 ngày làm việc kể từ ngày Tổng cục Thuế ra thông báo về việc chấp nhận hồ sơ cung cấp dịch vụ T-VAN, tổ chức thực hiện kết nối với cổng thông tin điện tử của cơ quan thuế.

2. Trong thời hạn 10 ngày làm việc kể từ ngày tổ chức có văn bản thông báo hoàn thành việc kết nối, cơ quan thuế tổ chức kiểm tra và lập Biên bản về kết quả kiểm tra hạ tầng kỹ thuật và công nhận việc kết nối. Trường hợp tổ chức không đáp ứng yêu cầu về hạ tầng kỹ thuật thì Tổng cục Thuế có văn bản thông báo từ chối và nêu rõ lý do.

Điều 25. Cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

Trong thời hạn 10 ngày làm việc kể từ ngày ký Biên bản về kết quả kiểm tra hạ tầng kỹ thuật và công nhận việc kết nối, Tổng cục Thuế thực hiện:

1. Cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN (mẫu số 02/T-VAN ban hành kèm theo Thông tư này).

2. Công bố công khai trên Website của Bộ Tài chính, Website của Tổng cục Thuế về danh sách các tổ chức đã được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

Điều 26. Thủ tục thay đổi nội dung và xin cấp lại Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

1. Tổ chức cung cấp dịch vụ T-VAN phải gửi hồ sơ xin thay đổi nội dung Giấy công nhận tổ chức cung cấp dịch vụ T-VAN tới Tổng cục Thuế trong các trường hợp sau:

a) Tổ chức có nhu cầu thay đổi nội dung Giấy công nhận tổ chức cung cấp dịch vụ T-VAN;

b) Tổ chức lại doanh nghiệp theo quy định của pháp luật.

2. Hồ sơ xin thay đổi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN được lập thành 02 bộ. Mỗi bộ hồ sơ gồm: Đơn đề nghị thay đổi nội dung Giấy công nhận tổ chức cung cấp dịch vụ T-VAN trong đó nêu rõ lý do, nội dung thay đổi, số Giấy công nhận tổ chức cung cấp dịch vụ T-VAN đang có hiệu lực và các tài liệu có liên quan.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ xin thay đổi nội dung Giấy công nhận tổ chức cung cấp dịch vụ T-VAN, Tổng cục Thuế thẩm định hồ sơ, kiểm tra thực tế (nếu cần thiết) và cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN mới cho tổ chức nếu việc thay đổi vẫn đáp ứng đủ các điều kiện quy định tại Điều 22 Thông tư này. Trường hợp việc thay đổi không đáp ứng đủ các điều kiện, Tổng cục Thuế có văn bản thông báo và nêu rõ lý do.

4. Trường hợp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN bị mất, bị rách, bị cháy hoặc bị tiêu hủy, tổ chức cung cấp dịch vụ T-VAN được cấp lại. Thủ tục, hồ sơ, thời hạn cấp lại tương tự khoản 2 và khoản 3 Điều này.

Điều 27. Thủ tục tạm đình chỉ cung cấp dịch vụ T-VAN

1. Các trường hợp tạm đình chỉ

a) Không đáp ứng được một trong các tiêu chí quy định tại Điều 22 Thông tư này trong quá trình hoạt động cung cấp dịch vụ.

b) Theo quyết định của Toà án hoặc cơ quan nhà nước có thẩm quyền.

2. Thủ tục tạm đình chỉ

a) Khi phát hiện tổ chức cung cấp dịch vụ T-VAN có hành vi quy định tại điểm a khoản 1 Điều này thì cơ quan quản lý nhà nước có thẩm quyền lập biên bản vi phạm đối với tổ chức và chuyển hồ sơ về Tổng cục Thuế để xem xét ra quyết định tạm đình chỉ cung cấp dịch vụ T-VAN của tổ chức theo mẫu số 03/T-VAN ban hành kèm theo Thông tư này.

b) Ngay khi nhận được quyết định tạm đình chỉ của Tổng cục Thuế hoặc của Toà án hoặc của cơ quan nhà nước có thẩm quyền, tổ chức cung cấp dịch vụ T-VAN phải thực hiện:

- Tạm dừng việc kết nối với cổng thông tin điện tử của cơ quan thuế;

- Không được ký hợp đồng mới về việc cung cấp dịch vụ T-VAN với bên sử dụng dịch vụ;

- Chậm nhất 01 ngày làm việc kể từ khi có quyết định tạm đình chỉ, thông báo nội dung tạm đình chỉ trên Website của đơn vị mình;

- Xử lý các vấn đề khác có liên quan đến hoạt động cung cấp dịch vụ T-VAN với người nộp thuế và cơ quan thuế.

c) Chậm nhất 01 ngày làm việc kể từ khi có quyết định tạm đình chỉ, Tổng cục Thuế thông báo nội dung tạm đình chỉ trên Website của đơn vị mình.

d) Trong thời hạn 3 tháng kể từ ngày bị tạm đình chỉ hoạt động nếu tổ chức cung cấp dịch vụ T-VAN khắc phục được những vi phạm quy định tại khoản 1 Điều này và có văn bản đề nghị gửi Tổng cục Thuế thì được Tổng cục Thuế xem xét, ra quyết định cho phép hoạt động trở lại. Trường hợp tổ chức cung cấp dịch vụ T-VAN không khắc phục được vi phạm sẽ bị thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

đ) Trong thời gian tổ chức T-VAN bị tạm đình chỉ hoạt động, người nộp thuế đang thực hiện đăng ký thuế, khai thuế điện tử qua tổ chức T-VAN được chuyển sang hình thức đăng ký thuế, khai thuế khác.

Điều 28. Thủ tục thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

1. Các trường hợp thu hồi:

a) Giả mạo chứng từ, cung cấp thông tin không chính xác trong bộ hồ sơ đăng ký cung cấp dịch vụ T-VAN.

b) Quá thời hạn 12 tháng kể từ ngày được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN mà không triển khai được hoạt động cung cấp dịch vụ T-VAN.

c) Thực hiện hành vi bị nghiêm cấm quy định tại Điều 9 Luật Giao dịch điện tử.

d) Quá thời hạn quy định, không khắc phục được nguyên nhân dẫn đến việc bị tạm đình chỉ.

đ) Tự nguyện xin thôi cung cấp dịch vụ T-VAN.

e) Bị giải thể quy định tại điểm a, b, c khoản 1 Điều 157 Luật Doanh nghiệp ngày 29 tháng 11 năm 2005.

g) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư, Giấy phép đầu tư; Bị tuyên bố phá sản theo quyết định của Toà án.

2. Thủ tục thu hồi Giấy chứng nhận cung cấp dịch vụ T-VAN

2.1. Trường hợp thu hồi theo điểm a, b, c, d, khoản 1 Điều này:

a) Khi phát hiện tổ chức cung cấp dịch vụ T-VAN có hành vi vi phạm thì Tổng cục Thuế tiến hành lập biên bản vi phạm và xem xét, ra quyết định tạm đình chỉ hoạt động của tổ chức theo mẫu số 03/T-VAN ban hành kèm theo Thông tư này.

b) Ngay khi có quyết định tạm đình chỉ hoạt động cung cấp dịch vụ T-VAN, tổ chức phải thực hiện:

- Dừng việc kết nối với hệ thống xử lý dữ liệu điện tử của Tổng cục Thuế;

- Không được ký kết hợp đồng mới về việc cung cấp dịch vụ T-VAN với người nộp thuế;

- Chậm nhất 01 ngày làm việc kể từ khi có quyết định tạm đình chỉ, thông báo nội dung tạm đình chỉ trên Website của đơn vị mình;

- Trong thời hạn 15 ngày kể từ ngày có quyết định tạm đình chỉ hoạt động phải báo cáo bằng văn bản gửi Tổng cục Thuế về giải pháp xử lý các vấn đề về thanh lý hợp đồng với người nộp thuế, phương án xử lý dữ liệu;

- Xử lý các vấn đề khác có liên quan đến hoạt động cung cấp dịch vụ T-VAN với người nộp thuế và cơ quan thuế theo yêu cầu của cơ quan thuế;

- Trong thời hạn 30 ngày kể từ ngày có quyết định tạm đình chỉ hoạt động, hoàn thành thanh lý hợp đồng đã ký kết với người nộp thuế về cung cấp dịch vụ T-VAN.

c) Trong thời hạn 05 ngày làm việc kể từ khi tổ chức cung cấp dịch vụ T-VAN hoàn thành việc thanh lý hợp đồng và giải quyết các vấn đề có liên quan, Tổng cục Thuế ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN đối với tổ chức theo mẫu số 04/T-VAN ban hành kèm theo Thông tư này.

2.2. Trường hợp thu hồi theo điểm đ, khoản 1 Điều này:

a) Tổ chức cung cấp dịch vụ T-VAN gửi hồ sơ đề nghị thu hồi đến Tổng cục Thuế. Hồ sơ gồm:

- Văn bản đề nghị thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN, trong đó có các nội dung: số Giấy công nhận tổ chức cung cấp dịch vụ T-VAN; lý do đề nghị thu hồi; đề xuất về nội dung và thời gian giải quyết thanh lý hợp đồng với người nộp thuế, các vấn đề thanh lý khác có liên quan.

- Báo cáo tình hình hoạt động của tổ chức từ khi hoạt động đến thời điểm đề nghị dừng cung cấp dịch vụ T-VAN và thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

b) Tổng cục Thuế kiểm tra hồ sơ, nếu đủ hồ sơ thì xử lý theo thủ tục tại điểm c, khoản 2.2, Điều này. Nếu hồ sơ không đầy đủ, thì phải thông báo cho tổ chức cung cấp dịch vụ T-VAN trong 3 ngày làm việc, kể từ ngày nhận được hồ sơ.

c) Kiểm tra và thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

- Kiểm tra, xác minh về quá trình hoạt động kinh doanh của tổ chức liên quan đến việc dừng cung cấp dịch vụ T-VAN;

- Ra Quyết định tạm đình chỉ cung cấp dịch vụ T-VAN (mẫu số 03/T-VAN ban hành kèm theo Thông tư này) yêu cầu tổ chức thực hiện các nội dung quy định tại điểm b khoản 2.1 Điều này;

- Trong thời hạn 05 ngày làm việc kể từ khi tổ chức cung cấp dịch vụ T-VAN hoàn thành việc thanh lý hợp đồng và các giải quyết các vấn đề có liên quan, Tổng cục Thuế ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN đối với tổ chức theo mẫu 04/T-VAN ban hành kèm theo Thông tư này.

2.3. Trường hợp thu hồi theo điểm e khoản 1 Điều này:

a) Trong thời hạn 07 ngày kể từ ngày có quyết định giải thể, tổ chức cung cấp dịch vụ T-VAN phải gửi quyết định giải thể tới Tổng cục Thuế.

b) Sau khi nhận được quyết định giải thể của tổ chức, Tổng cục thuế thực hiện:

- Yêu cầu tổ chức cung cấp dịch vụ T-VAN xử lý các vấn đề về thanh lý hợp đồng với người nộp thuế, phương án xử lý dữ liệu (nếu trước khi giải thể chưa thực hiện).

- Ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN (mẫu số 04/T-VAN ban hành kèm theo Thông tư này) sau khi tổ chức đã hoàn thành các nội dung theo yêu cầu.

2.4. Trường hợp thu hồi theo điểm g, khoản 1 Điều này:

a) Trong quá trình các cơ quan nhà nước có thẩm quyền tiến hành thủ tục thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư, thực hiện thủ tục phá sản, tổ chức cung cấp dịch vụ T-VAN có trách nhiệm xử lý các vấn đề về thanh lý hợp đồng với người nộp thuế, xử lý dữ liệu.

b) Trường hợp tổ chức cung cấp dịch vụ T-VAN không thực hiện trách nhiệm nêu tại điểm a khoản 2.4 Điều này, sau khi bị cơ quan có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư, Giấy phép đầu tư, bị tuyên bố phá sản theo quyết định của Toà án; người đại diện theo pháp luật, các thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, các thành viên Hội đồng quản trị đối với công ty cổ phần, các thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm thực hiện các nghĩa vụ nêu tại điểm a khoản 2.4 Điều này.

c) Tổng cục Thuế ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN theo mẫu số 04/T-VAN ban hành kèm theo Thông tư này trong thời hạn năm ngày làm việc kể từ ngày nhận được quyết định của cơ quan có thẩm quyền về việc thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư, Giấy phép đầu tư, tuyên bố phá sản tổ chức.

2.5. Công bố quyết định thu hồi chứng nhận cung cấp dịch vụ T-VAN

Trong thời hạn 5 ngày làm việc kể từ ngày ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN, Tổng cục Thuế có trách nhiệm thông báo quyết định tại trụ sở cơ quan Tổng cục Thuế và trên Website của đơn vị mình.

Điều 29. Quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với người nộp thuế

Mối quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với người nộp thuế được xác định trên cơ sở hợp đồng về việc cung cấp dịch vụ T-VAN.

1. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

a) Quyền của tổ chức cung cấp dịch vụ T-VAN

- Ký hợp đồng bằng văn bản với người nộp thuế về cung cấp và sử dụng dịch vụ T-VAN, trong đó phải quy định rõ về trách nhiệm của các bên liên quan đến nội dung chứng từ điện tử.

- Được quyền từ chối cung cấp dịch vụ T-VAN đối với cá nhân, tổ chức không đủ điều kiện tham gia giao dịch hoặc vi phạm hợp đồng.

- Được thu tiền sử dụng dịch vụ T-VAN từ người nộp thuế để đảm bảo duy trì hoạt động theo thoả thuận tại Hợp đồng giữa hai bên.

b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN công khai thông báo phương thức hoạt động, chất lượng dịch vụ trên Website giới thiệu dịch vụ của tổ chức.

- Cung cấp dịch vụ truyền nhận và hoàn thiện hình thức thể hiện chứng từ điện tử phục vụ việc trao đổi thông tin giữa người nộp thuế với cơ quan thuế.

- Thực hiện việc gửi, nhận đúng hạn, toàn vẹn chứng từ điện tử theo thoả thuận với các bên tham gia giao dịch.

- Lưu giữ kết quả của các lần truyền, nhận; lưu giữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành.

- Bảo đảm kết nối, bảo mật, toàn vẹn thông tin và cung cấp các tiện ích khác cho các bên tham gia trao đổi chứng từ điện tử.

- Thông báo cho người nộp thuế và cơ quan thuế trước 10 ngày kể từ ngày ngày dừng hệ thống để bảo trì và biện pháp xử lý để bảo đảm quyền lợi của người nộp thuế.

2. Quyền và nghĩa vụ của người nộp thuế

a) Quyền của người nộp thuế

- Lựa chọn tổ chức cung cấp dịch vụ T-VAN để ký hợp đồng cung cấp dịch vụ T-VAN.

- Được tổ chức cung cấp dịch vụ T-VAN bảo đảm giữ bí mật về dữ liệu các thông tin giao dịch điện tử trong lĩnh vực thuế, trừ khi có thoả thuận khác.

b) Nghĩa vụ của người nộp thuế

- Chấp hành nghiêm chỉnh các điều khoản ký kết trong hợp đồng với tổ chức cung cấp dịch vụ T-VAN;

- Tạo điều kiện thuận lợi cho tổ chức cung cấp dịch vụ T-VAN thực hiện các biện pháp bảo đảm an toàn, an ninh hệ thống;

- Chịu trách nhiệm trước pháp luật về hồ sơ thuế điện tử của mình.

Điều 30. Quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với cơ quan thuế

Tổ chức cung cấp dịch vụ T-VAN là đối tượng chịu sự quản lý của cơ quan thuế trong hoạt động cung cấp dịch vụ T-VAN.

1. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

a) Quyền của tổ chức cung cấp dịch vụ T-VAN

- Được phép kết nối với cổng thông tin điện tử của cơ quan thuế để thực hiện cung cấp dịch vụ giá trị gia tăng trong lĩnh vực thuế.

- Được cơ quan thuế hỗ trợ về nghiệp vụ thuế để thực hiện các giao dịch truyền nhận giữa người nộp thuế với cơ quan thuế.

- Được phối hợp với cơ quan thuế thực hiện đào tạo cho người nộp thuế để thực hiện cung cấp dịch vụ T-VAN.

- Được cơ quan thuế hỗ trợ để giải quyết các vướng mắc, phát sinh trong quá trình thực hiện cung cấp dịch vụ T-VAN.

- Được cơ quan thuế cung cấp các mẫu, khuôn dạng chuẩn để thực hiện hoạt động cung cấp dịch vụ T-VAN.

b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN chỉ được cung cấp dịch vụ T-VAN cho người nộp thuế kể từ ngày được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

- Cung cấp đầy đủ thông tin, dữ liệu cho cơ quan có thẩm quyền khi có yêu cầu theo quy định của pháp luật.

- Tuân thủ các quy định hiện hành của pháp luật về viễn thông, Internet và các quy định kỹ thuật, nghiệp vụ do cơ quan có thẩm quyền ban hành.

- Có trách nhiệm thiết lập kênh kết nối với cổng thông tin điện tử của cơ quan thuế đảm bảo liên tục, an ninh, an toàn. Trường hợp có vướng mắc trong quá trình thực hiện dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế, chủ động giải quyết và thông báo với cơ quan thuế để phối hợp nếu vướng mắc có liên quan tới cổng thông tin điện tử của cơ quan thuế.

- Thực hiện chế độ báo cáo về hoạt động cung cấp dịch vụ T-VAN với Tổng cục Thuế.

2. Trách nhiệm của cơ quan thuế

a) Thiết lập, duy trì, đảm bảo kết nối cổng thông tin điện tử của cơ quan thuế với tổ chức cung cấp T-VAN.

b) Kiểm tra hoạt động của các tổ chức cung cấp dịch vụ T-VAN đảm bảo chất lượng dịch vụ và hoạt động đúng theo quy định.

Chương V

THỰC HIỆN GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ QUA

TỔ CHỨC CUNG CẤP DỊCH VỤ T-VAN

Điều 31. Thủ tục đăng ký sử dụng dịch vụ T-VAN

1. Người nộp thuế được sử dụng dịch vụ T-VAN trong việc đăng ký thuế điện tử và khai thuế điện tử.

2. Người nộp thuế lập tờ khai đăng ký sử dụng dịch vụ T-VAN theo mẫu số 01/ĐK-T-VAN ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế qua tổ chức cung cấp dịch vụ T-VAN.

3. Trong thời hạn 3 ngày làm việc kể từ ngày nhận được tờ khai đăng ký sử dụng dịch vụ T-VAN, cơ quan thuế gửi thông báo đến tổ chức cung cấp dịch vụ T-VAN. Trường hợp không chấp thuận, cơ quan thuế thông báo lý do cho tổ chức cung cấp dịch vụ T-VAN.

4. Kể từ khi được cơ quan thuế chấp thuận sử dụng dịch vụ T-VAN đến khi chấm dứt sử dụng dịch vụ, người nộp thuế gửi, nhận các chứng từ điện tử thông qua tổ chức cung cấp dịch vụ T-VAN và không thực hiện các thủ tục đăng ký thuế, khai thuế bằng các hình thức khác (trừ trường hợp quy định tại điểm đ, khoản 2, Điều 27 Thông tư này).

5. Chứng từ điện tử của người nộp thuế gửi qua tổ chức cung cấp dịch vụ T-VAN đến cơ quan thuế phải có chữ ký số của người nộp thuế và tổ chức cung cấp dịch vụ T-VAN.

Điều 32. Thay đổi, bổ sung thông tin tờ khai đăng ký sử dụng dịch vụ T-VAN

1. Trường hợp thay đổi, bổ sung thông tin trên Tờ khai đăng ký sử dụng dịch vụ T-VAN, người nộp thuế thực hiện khai các thông tin thay đổi, bổ sung theo mẫu số 02/ĐK-T-VAN ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế qua tổ chức cung cấp dịch vụ T-VAN.

2. Trường hợp thay đổi tổ chức cung cấp dịch vụ T-VAN, người nộp thuế phải thực hiện đăng ký ngừng theo quy định tại Điều 33 và thực hiện thủ tục đăng ký lại theo quy định tại Điều 31 Thông tư này.

Điều 33. Đăng ký ngừng sử dụng dịch vụ T-VAN

1. Trường hợp ngừng sử dụng dịch vụ T-VAN đối với thủ tục đăng ký thuế, khai thuế, người nộp thuế thực hiện đăng ký theo mẫu số 03/ĐK-T-VAN ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế qua tổ chức cung cấp dịch vụ T-VAN.

2. Cơ quan thuế gửi thông báo xác nhận ngừng sử dụng dịch vụ T-VAN đến người nộp thuế qua tổ chức cung cấp dịch vụ T-VAN.

3. Kể từ thời điểm đăng ký ngừng sử dụng dịch vụ T-VAN đối với thủ tục đăng ký thuế, khai thuế, người nộp thuế thực hiện thủ tục đăng ký thuế, khai thuế bằng hình khác.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 34. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2011.

Điều 35. Tổ chức thực hiện

1. Các quy định về quản lý thuế không hướng dẫn tại Thông tư này thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Tổng cục Thuế, Kho bạc Nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐ TW về phòng, chống tham nhũng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);

- Kiểm toán Nhà nước;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, PC.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn

Mẫu số: 01/ĐK-KĐT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc

.........., ngày..........tháng.......... năm..........

TỜ KHAI

Đăng ký sử dụng hình thức khai thuế điện tử

Kính gửi: ................(tên cơ quan thuế quản lý trực tiếp)...................

Tên người nộp thuế: .....................................................................................

Mã số thuế: ...................................................................................................

Qua xem xét và nhận thấy chúng tôi có đủ các điều kiện sử dụng hình thức khai thuế điện tử, chúng tôi đăng ký với cơ quan thuế được áp dụng hình thức khai thuế điện tử, cụ thể như sau:

Đăng ký khai thuế điện tử: từ ngày...............................................................

Số chứng thư số: ..........................................................................................

Tên tổ chức chứng thực chữ ký số công cộng: .............................................

.......................................................................................................................

Thời hạn sử dụng chứng thư số: từ ngày..................đến ngày......................

Địa chỉ thư điện tử: .......................................................................................

Điện thoại:.....................................................................................................

Người liên hệ:................................................................................................

Chúng tôi cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung nêu trên và thực hiện tính thuế, khai thuế và nộp thuế theo đúng quy định của pháp luật về quản lý thuế và pháp luật thuế có liên quan./.

Nếu đăng ký trực tuyến

Chữ ký số của Người nộp thuế

Nếu đăng ký bằng giấy và nộp cho

cơ quan thuế quản lý trực tiếp

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có)

Mẫu số: 02/ ĐK-KĐT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc

.........., ngày..........tháng.......... năm..........

ĐĂNG KÝ NGỪNG KHAI THUẾ ĐIỆN TỬ

Kính gửi: ...........(tên cơ quan thuế quản lý trực tiếp)........................

Tên người nộp thuế: .....................................................................................

Mã số thuế: ...................................................................................................

Chúng tôi đăng ký với cơ quan thuế được ngừng sử dụng hình thức khai thuế điện tử, cụ thể như sau

- Thời điểm ngừng: từ ngày ....................................................................

- Lý do ngừng:.........................................................................................

...............................................................................................................

Chúng tôi cam kết thực hiện tính thuế, khai thuế và nộp thuế theo đúng quy định của pháp luật về quản lý thuế và pháp luật thuế có liên quan./.

Chữ ký số của Người nộp thuế

Mẫu số 01/T-VAN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.........., ngày..........tháng.......... năm..........

ĐƠN ĐĂNG KÝ CUNG CẤP DỊCH VỤ T-VAN

Kính gửi: Tổng cục Thuế

1. Tổ chức chúng tôi là:

- Tên tổ chức:………………………………………………………………

- Giấy chứng nhận đăng ký kinh doanh của tổ chức hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư của tổ chức nước ngoài tại Việt Nam số.....ngày..... do ........cấp.

2.Mã số thuế:.................................................................................................

3. Địa chỉ trụ sở chính:

.................................................................................................................................

Điện thoại: ................................ Fax: .....................................................................

Email: .....................................................................................................................

Website cung cấp dịch vụ T-VAN: ........................................................................

4. Người đại diện theo pháp luật của tổ chức:

Họ và tên: (Ghi bằng chữ in hoa) .................................................Nam/Nữ:...........

Chức danh:...............................................................................................................

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.......................

Chứng minh nhân dân số: .......................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ................................................................

5. Chứng thư số:

Số chứng thư số: ....................................................................................................

Tên tổ chức chứng thực chữ ký số công cộng: .......................................................

Thời hạn sử dụng chứng thư số: từ ngày............... đến ngày..................................

Đề nghị Tổng cục Thuế xem xét, cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN cho...................…(ghi rõ tên tổ chức).

Chúng tôi cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ đăng ký cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế./.

ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC

(Ký và ghi rõ họ tên, đóng dấu)

Mẫu số 02/T-VAN

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

Số:…………./GCN-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.........., ngày..........tháng.......... năm..........

GIẤY CÔNG NHẬN

Tổ chức cung cấp dịch vụ T-VAN

TỔNG CỤC TRƯỞNG TỔNG CỤC THUẾ

- Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

- Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

- Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ về giao dịch điện tử trong lĩnh vực tài chính;

- Căn cứ Thông tư số ……ngày ……..của Bộ Tài chính hướng dẫn giao dịch điện tử trong lĩnh vực Thuế;

CHỨNG NHẬN:

Tên tổ chức viết bằng tiếng Việt: (ghi bằng chữ in hoa)........................................

.................................................................................................................................

Tên tổ chức viết bằng tiếng nước ngoài (nếu có): ..................................................

1. Địa chỉ trụ sở chính: .................................................................................

Điện thoại: ........................................... Fax: ..........................................................

Email: .....................................................................................................................

Website cung cấp dịch vụ T-VAN: ........................................................................

2. Mã số thuế.................................................................................................

3. Người đại diện theo pháp luật của tổ chức:

Họ và tên: (ghi bằng chữ in hoa) ...........................................Nam/Nữ:..................

Chức danh:...............................................................................................................

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.......................

Chứng minh nhân dân số: .......................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ................................................................

4. Chứng thư số

Số chứng thư số : ....................................................................................................

Tên tổ chức chứng thực chữ ký số công cộng: .......................................................

Thời hạn sử dụng chứng thư số: từ ngày ......................đến ngày...........................

Được phép hoạt động trong lĩnh vực cung cấp dịch vụ T-VAN./.

Nơi nhận

- Tổ chức được chứng nhận

cung cấp dịch vụ T-VAN;

- Lưu: VT,….

TỔNG CỤC TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu số 03/T-VAN

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

Số:………./QĐ-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_________________

.........., ngày..........tháng.......... năm..........

QUYẾT ĐỊNH

Về việc tạm đình chỉ cung cấp dịch vụ T-VAN

TỔNG CỤC TRƯỞNG TỔNG CỤC THUẾ

- Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

- Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

- Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ về giao dịch điện tử trong lĩnh vực tài chính;

- Căn cứ Thông tư số ……ngày ……..của Bộ Tài chính hướng dẫn giao dịch điện tử trong lĩnh vực Thuế;

- Căn cứ......................................

QUYẾT ĐỊNH:

Điều 1. Tạm đình chỉ hoạt động cung cấp dịch vụ T-VAN đối với tổ chức sau:

Tên tổ chức viết bằng tiếng Việt: (ghi bằng chữ in hoa)........................................

.................................................................................................................................

Giấy công nhận tổ chức cung cấp dịch vụ T-VAN số: ...........................................

Do Tổng cục trưởng Tổng cục Thuế cấp ngày......../........./.....................................

Địa chỉ trụ sở chính: ...............................................................................................

Điện thoại: ............................... Fax: ......................................................................

Email: .................................... Website cung cấp dịch vụ T-VAN: ........................

Thời hạn tạm đình chỉ:.............................................................................................

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Điều 3. Tổ chức cung cấp dịch vụ T-VAN (ghi rõ tên) và cá nhân, tổ chức có liên quan thực hiện quyết định này./.

Nơi nhận:

- Như Điều 3;

- Lưu:........

TỔNG CỤC TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu số 04/T-VAN

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

Số:…………./QĐ-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…….ngày.....tháng……năm……….

QUYẾT ĐỊNH
Về việc thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

TỔNG CỤC TRƯỞNG TỔNG CỤC THUẾ

- Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

- Căn cứ Luật Tổ chức ngày 29 tháng 11 năm 2005;

- Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ về giao dịch điện tử trong lĩnh vực tài chính;

- Căn cứ Thông tư số ……ngày ……của Bộ Tài chính hướng dẫn giao dịch điện tử trong lĩnh vực Thuế;

- Căn cứ .................................;

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN của tổ chức sau:

Tên tổ chức viết bằng tiếng Việt: (ghi bằng chữ in hoa)........................................

Giấy công nhận tổ chức cung cấp T-VAN số: ........................................................

Do Tổng cục trưởng Tổng cục Thuế cấp ngày......../........./.....................................

Địa chỉ trụ sở chính: ...............................................................................................

Tên, địa chỉ chi nhánh:............................................................................................

Điện thoại: ........................................... Fax: ..........................................................

Email: ............................... Website cung cấp dịch vụ T-VAN: .............................

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Điều 3. Tổ chức cung cấp dịch vụ T-VAN (ghi rõ tên) và cá nhân, tổ chức có liên quan thực hiện quyết định này./.

Nơi nhận:

- Như Điều 3;

- Lưu:........

TỔNG CỤC TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu số: 01/ĐK-T-VAN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc

.........., ngày..........tháng.......... năm..........

TỜ KHAI

Đăng ký sử dụng dịch vụ T-VAN

Kính gửi:..........(tên cơ quan thuế quản lý trực tiếp).....................................

Tên người nộp thuế: .....................................................................................

Mã số thuế:....................................................................................................

Qua xem xét và nhận thấy chúng tôi có đủ các điều kiện sử dụng dịch vụ T-VAN, chúng tôi đăng ký với cơ quan thuế được sử dụng dịch vụ T-VAN, cụ thể như sau:

1. Thông tin về Người nộp thuế:

- Số chứng thư số: ................................................................................

- Tên tổ chức chứng thực chữ ký số công cộng: ..................................

- Thời hạn sử dụng chứng thư số: từ ngày..............đến ngày...............

- Địa chỉ thư điện tử:.............................................................................

- Điện thoại:...........................................................................................

- Sử dụng dịch vụ T-VAN để thực hiện thủ tục:

+ Đăng ký thuế điện tử

+ Kê khai thuế điện tử

2. Thông tin về tổ chức cung cấp dịch vụ T-VAN:

- Tên tổ chức: (ghi rõ tên đầy đủ tổ chức.............................................

- Số Giấy công nhận tổ chức cung cấp dịch vụ T-VAN:......................

Chúng tôi cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung nêu trên và thực hiện tính thuế, khai thuế và nộp thuế theo đúng quy định của pháp luật về quản lý thuế và pháp luật thuế có liên quan./.

Chữ ký số của tổ chức cung cấp dịch vụ T-VAN

Chữ ký số của người nộp thuế

Mẫu số: 02/ĐK-T-VAN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc

.........., ngày..........tháng.......... năm..........

TỜ KHAI

Thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ T-VAN

Kính gửi: ..............(tên cơ quan thuế quản lý trực tiếp).....................

Tên người nộp thuế: .....................................................................................

Mã số thuế: ...................................................................................................

Căn cứ Tờ khai đăng ký sử dụng dịch vụ T-VAN ngày .........., chúng tôi đề nghị được thay đổi, bổ sung thông tin đã đăng ký cụ thể như sau:

- Số chứng thư số: ...............................................................................

- Tên tổ chức chứng thực chữ ký số công cộng: ..................................

- Thời hạn sử dụng chứng thư số: từ ngày........đến ngày......................

- Địa chỉ thư điện tử: ............................................................................

(Chỉ ghi những nội dung có thay đổi, bổ sung)

Chúng tôi cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung nêu trên./.

Chữ ký số của tổ chức cung cấp dịch vụ T-VAN

Chữ ký số của Người nộp thuế

Mẫu số: 03/ĐK-T-VAN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc

.........., ngày..........tháng.......... năm..........

ĐĂNG KÝ NGỪNG SỬ DỤNG DỊCH VỤ T-VAN

Kính gửi: ...................(tên cơ quan thuế quản lý trực tiếp)..........................

Tên người nộp thuế: .....................................................................................

Mã số thuế: ..................................................................................................

Chúng tôi đăng ký với cơ quan thuế được ngừng sử dụng dịch vụ T-VAN để thực hiện thủ tục:

+ Đăng ký thuế điện tử

+ Kê khai thuế điện tử

Cụ thể như sau:

- Thời điểm ngừng: từ ngày

- Lý do ngừng:.........................................................................................

...............................................................................................................

Chúng tôi cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung nêu trên./.

Chữ ký số của tổ chức

cung cấp dịch vụ T-VAN

Chữ ký số của Người nộp thuế


TT 80.2012 HD dang ky thue

BỘ TÀI CHÍNH
--------------

Số: 80/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

Hà Nội, ngày 22 tháng 5 năm 2012

THÔNG TƯ

Hướng dẫn Luật quản lý thuế về đăng ký thuế

____________________

Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ các Luật Thuế, Pháp lệnh phí, lệ phí và các văn bản hướng dẫn thi hành;

Căn cứ Luật Doanh nghiệp và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Luật Quản lý thuế về đăng ký thuế như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hồ sơ, trình tự, thủ tục đăng ký thuế; thay đổi thông tin đăng ký thuế; chấm dứt hiệu lực mã số thuế; trách nhiệm quản lý và sử dụng mã số thuế.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân sau:

1. Tổ chức, hộ gia đình, cá nhân có hoạt động sản xuất, kinh doanh và cung cấp dịch vụ, hàng hoá.

2. Cá nhân có thu nhập chịu thuế thu nhập cá nhân.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế vào ngân sách nhà nước theo quy định của pháp luật.

4. Tổ chức được uỷ quyền thu phí, lệ phí.

5. Tổ chức nước ngoài không có tư cách pháp nhân Việt Nam, cá nhân nước ngoài hành nghề độc lập kinh doanh tại Việt Nam phù hợp với luật pháp Việt Nam có thu nhập phát sinh tại Việt Nam.

6. Tổ chức, cá nhân khác có liên quan đến các vấn đề về thuế như: các Ban quản lý dự án, các đơn vị sự nghiệp, các tổ chức, cá nhân không phát sinh nghĩa vụ nộp thuế nhưng được hoàn thuế, hoặc được tiếp nhận hàng viện trợ từ nước ngoài.

7. Tổ chức, cá nhân khác có phát sinh khoản phải nộp Ngân sách nhà nước.

Điều 3. Mã số thuế

1. Mã số thuế là một dãy các chữ số được mã hoá theo một nguyên tắc thống nhất để cấp cho từng người nộp thuế theo quy định của các Luật Thuế, Pháp lệnh phí và lệ phí (gọi chung là “pháp luật về thuế”), bao gồm cả người nộp thuế xuất khẩu, thuế nhập khẩu. Mã số thuế để nhận biết, xác định từng người nộp thuế và được quản lý thống nhất trên phạm vi toàn quốc.

2. Mã số thuế được cấu trúc là một dãy số được chia thành các nhóm như sau:

N1N2 N3N4N5N6N7N8N9 N10 N11N12N13

Trong đó:

- Hai chữ số đầu N1N2 là số phân khoảng tỉnh cấp mã số thuế được quy định theo danh mục mã phân khoảng tỉnh.

- Bảy chữ số N3N4N5N6N7N8N9 được đánh theo số thứ tự từ 0000001 đến 9999999. Chữ số N10 là chữ số kiểm tra.

- Mười số từ N1 đến N10 được cấp cho đơn vị chính và doanh nghiệp thành viên.

- Ba chữ số N11N12N13 là các số thứ tự từ 001 đến 999 được cấp cho từng đơn vị trực thuộc của đơn vị chính và doanh nghiệp thành viên.

3. Nguyên tắc cấp mã số thuế

a) Tổ chức, cá nhân quy định tại Điều 2 Thông tư này được cấp một mã số thuế duy nhất để sử dụng trong suốt quá trình hoạt động từ khi đăng ký thuế cho đến khi chấm dứt hoạt động, trừ các trường hợp quy định tại điểm d, đ, e khoản này. Mã số thuế được dùng để khai thuế, nộp thuế cho tất cả các loại thuế mà người nộp thuế phải nộp, kể cả trường hợp người nộp thuế kinh doanh nhiều ngành nghề khác nhau hoặc hoạt động sản xuất kinh doanh tại các địa bàn khác nhau.

Mã số thuế đã cấp không được sử dụng để cấp cho người nộp thuế khác. Tổ chức kinh doanh khi chấm dứt hoạt động thì mã số thuế chấm dứt hiệu lực và không được sử dụng lại.

Mã số thuế đã cấp cho người nộp thuế là chủ hộ kinh doanh hoặc một cá nhân không thay đổi trong suốt cuộc đời của cá nhân đó, kể cả trường hợp đã ngừng hoạt động kinh doanh sau đó kinh doanh trở lại.

Mã số thuế của doanh nghiệp sau khi chuyển đổi loại hình doanh nghiệp được giữ nguyên.

Đối với doanh nghiệp được thành lập theo Luật Doanh nghiệp, mã số thuế đồng thời là mã số doanh nghiệp.

b) Mã số thuế 10 số (N1N2N3N4N5N6N7N8N9N10) được cấp cho:

Tổ chức, cá nhân nêu tại Điều 2, trừ các trường hợp quy định tại điểm c Khoản 3 Điều này.

c) Mã số thuế 13 số (N1N2N3N4N5N6N7N8N9N10 N11N12N13) được cấp cho:

- Các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp có phát sinh nghĩa vụ thuế kê khai nộp thuế trực tiếp với cơ quan thuế;

- Đơn vị sự nghiệp trực thuộc tổng công ty, trực thuộc doanh nghiệp có phát sinh nghĩa vụ thuế.

Các tổ chức, cá nhân được quy định tại điểm này được gọi là “Đơn vị trực thuộc”, đơn vị có “đơn vị trực thuộc” được gọi là “đơn vị chủ quản”. Đơn vị trực thuộc trước khi đăng ký thuế với cơ quan thuế quản lý trực tiếp thì đơn vị chủ quản phải kê khai các đơn vị này vào “Bảng kê các đơn vị trực thuộc” để cơ quan thuế cấp mã số thuế 13 số.

d) Cấp mã số thuế cho người nộp thuế là nhà thầu, nhà đầu tư tham gia hợp đồng dầu khí

Đối với hợp đồng tìm kiếm, thăm dò, khai thác dầu khí (sau đây gọi chung là “hợp đồng dầu khí”), mã số thuế 10 số được cấp cho: Người điều hành (Công ty điều hành chung) theo từng hợp đồng dầu khí; Doanh nghiệp liên doanh đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng liên doanh.

Trường hợp hợp đồng dầu khí quy định mỗi nhà thầu, nhà đầu tư phải thực hiện nghĩa vụ thuế riêng thì nhà thầu, nhà đầu tư tham gia hợp đồng được cấp mã số thuế 13 số (kể cả nhà thầu, nhà đầu tư là Người điều hành và nhà thầu nhận phần lãi được chia) theo mã số thuế 10 số của Người điều hành để thực hiện kê khai, nộp thuế và quyết toán thuế đối với từng hợp đồng dầu khí.

đ) Cấp mã số thuế cho nhà thầu nước ngoài đăng ký nộp thuế trực tiếp với cơ quan thuế

Nhà thầu, nhà thầu phụ nước ngoài đăng ký nộp thuế trực tiếp với cơ quan thuế thì được cấp mã số thuế 10 số theo từng hợp đồng thầu đã ký.

e) Cấp mã số thuế cho Bên Việt Nam nộp thuế thay cho nhà thầu nước ngoài

Nhà thầu và nhà thầu phụ nước ngoài không đăng ký nộp thuế trực tiếp với cơ quan thuế thì bên Việt Nam ký hợp đồng với nhà thầu có trách nhiệm khai và nộp thuế cho bên nước ngoài. Bên Việt Nam được cấp mã số thuế 10 số để sử dụng cho việc khai, nộp thuế cho các nhà thầu, nhà thầu phụ nước ngoài.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THUẾ

Điều 4. Thời hạn, thời gian giải quyết và số lượng hồ sơ đăng ký thuế

1. Thời hạn đăng ký thuế

a) Doanh nghiệp thành lập, hoạt động theo quy định của Luật Doanh nghiệp thực hiện theo hướng dẫn tại Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp.

b) Các tổ chức, cá nhân có hoạt động sản xuất kinh doanh, phát sinh nghĩa vụ nộp thuế, được hoàn thuế phải thực hiện đăng ký thuế trong thời hạn 10 ngày làm việc, kể từ ngày:

- Được cấp Giấy chứng nhận hoạt động hoặc Giấy phép thành lập, hoạt động hoặc Giấy chứng nhận đầu tư;

- Bắt đầu hoạt động kinh doanh đối với tổ chức không thuộc diện đăng ký kinh doanh hoặc hộ gia đình, cá nhân thuộc diện đăng ký kinh doanh nhưng chưa được cấp Giấy chứng nhận đăng ký kinh doanh;

- Phát sinh trách nhiệm khấu trừ thuế và nộp thuế thay của các tổ chức, cá nhân;

- Bắt đầu thực hiện nhiệm vụ thu phí, lệ phí theo quy định của pháp luật;

- Phát sinh nghĩa vụ thuế thu nhập cá nhân (ngày cá nhân nhận thu nhập);

- Phát sinh tiền thuế giá trị gia tăng được hoàn theo quy định của pháp luật về thuế đối với các chủ dự án (hoặc đại diện được uỷ quyền như ban quản lý công trình), nhà thầu chính nước ngoài;

- Phát sinh nghĩa vụ thuế sử dụng đất phi nông nghiệp.

2. Thời gian giải quyết hồ sơ: 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ đăng ký thuế theo quy định (áp dụng chung đối với các thủ tục tổ chức, sắp xếp lại doanh nghiệp và chấm dứt hiệu lực mã số thuế).

3. Quy định hồ sơ: Người nộp thuế nộp 01 (một) bộ hồ sơ duy nhất (áp dụng chung đối với các thủ tục tổ chức, sắp xếp lại doanh nghiệp và chấm dứt hiệu lực mã số thuế).

Điều 5. Hồ sơ đăng ký thuế

1. Hồ sơ đăng ký thuế đối với người nộp thuế là doanh nghiệp thành lập theo Luật Doanh nghiệp (bao gồm cả các đơn vị trực thuộc)

Doanh nghiệp thành lập và hoạt động theo Luật Doanh nghiệp thực hiện đăng ký thuế theo quy định tại các Điều 19, 20, 21, 22, 23 và 33 Nghị định 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp và các văn bản hướng dẫn hiện hành.

2. Hồ sơ đăng ký thuế đối với người nộp thuế là tổ chức sản xuất kinh doanh không thành lập theo Luật Doanh nghiệp và các đơn vị trực thuộc

a) Đối với tổ chức sản xuất kinh doanh

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu 01-ĐK-TCT ban hành kèm theo Thông tư này và các bảng kê kèm theo tờ khai đăng ký thuế (nếu có);

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh; Giấy chứng nhận đầu tư hoặc Quyết định thành lập.

Trường hợp tổ chức sản xuất kinh doanh là đơn vị chủ quản có đơn vị trực thuộc thì tổ chức sản xuất kinh doanh phải kê khai các đơn vị trực thuộc vào “Bảng kê các đơn vị trực thuộc”. Cơ quan thuế quản lý trực tiếp đơn vị chủ quản cấp mã số thuế cho đơn vị chủ quản, đồng thời cấp mã số cho từng đơn vị trực thuộc có trong “Bảng kê các đơn vị trực thuộc” của đơn vị chủ quản, kể cả trường hợp các đơn vị trực thuộc đóng tại các tỉnh khác. Đơn vị chủ quản có trách nhiệm thông báo mã số thuế (13 số) cho các đơn vị trực thuộc. Cơ quan thuế quản lý đơn vị chủ quản có trách nhiệm thông báo mã số thuế (13 số) cho cơ quan thuế quản lý đơn vị trực thuộc.

Trường hợp đơn vị chủ quản thành lập thêm đơn vị trực thuộc thì đơn vị chủ quản phải có hồ sơ gửi cơ quan thuế quản lý trực tiếp để được cấp mã số thuế cho đơn vị trực thuộc mới thành lập thêm, đồng thời bổ sung vào “Bảng kê các đơn vị trực thuộc” của đơn vị chủ quản.

Hồ sơ đăng ký mã số thuế cho đơn vị trực thuộc thành lập thêm gồm:

- Thông báo thành lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh theo mẫu 07-MST ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Quyết định thành lập đơn vị trực thuộc.

b) Đối với đơn vị trực thuộc

- Tờ khai đăng ký thuế theo mẫu 02-ĐK-TCT ban hành kèm theo Thông tư này và các bảng kê kèm theo tờ khai đăng ký thuế (nếu có). Trên tờ khai đăng ký thuế phải ghi rõ mã số thuế 13 số đã được đơn vị chủ quản thông báo;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh; Giấy chứng nhận đầu tư; hoặc Quyết định thành lập.

Cơ quan thuế địa phương nơi đơn vị trực thuộc đặt trụ sở căn cứ hồ sơ đăng ký thuế của đơn vị trực thuộc và thông báo mã số thuế (13 số) của cơ quan thuế quản lý đơn vị chủ quản để thực hiện cấp Giấy chứng nhận đăng ký thuế theo quy định.

3. Hồ sơ đăng ký thuế đối với người nộp thuế là hộ gia đình, cá nhân kinh doanh

- Tờ khai đăng ký thuế theo mẫu 03-ĐK-TCT ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh (nếu có);

- Bản sao không yêu cầu chứng thực Giấy chứng minh nhân dân hoặc chứng minh quân đội hoặc hộ chiếu.

Hộ kinh doanh, cá nhân kinh doanh chỉ được đăng ký kinh doanh tại một địa điểm. Trường hợp hộ kinh doanh, cá nhân kinh doanh sử dụng thường xuyên hơn mười lao động phải chuyển đổi sang hoạt động theo hình thức doanh nghiệp và thực hiện đăng ký doanh nghiệp theo quy định Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ.

4. Hồ sơ đăng ký thuế đối với người nộp thuế là nhà thầu, nhà thầu phụ nước ngoài đăng ký nộp thuế trực tiếp với cơ quan thuế

a) Đối với nhà thầu, nhà thầu phụ nước ngoài trực tiếp ký hợp đồng thầu với chủ đầu tư

Trường hợp nhà thầu nước ngoài là tổng thầu hoặc nhà thầu chính ký hợp đồng thầu với chủ đầu tư theo quy định của pháp luật, hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu 04-ĐK-TCT ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Giấy phép thầu (hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp);

- Bản sao không yêu cầu chứng thực Giấy xác nhận đăng ký văn phòng điều hành (hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp, nếu có);

- Bảng kê nhà thầu phụ kèm theo hợp đồng nhận thầu (nếu có).

Cơ quan thuế địa phương căn cứ hồ sơ đăng ký thuế của nhà thầu thực hiện cấp mã số thuế 10 số theo quy định.

b) Đối với nhà thầu nước ngoài tham gia hợp đồng liên danh tại Việt Nam

Trường hợp các bên liên danh thành lập ra Ban điều hành liên danh thì Ban điều hành liên danh được cấp mã số thuế 10 số để thực hiện kê khai, nộp thuế, quyết toán thuế theo quy định.

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu 04-ĐK-TCT ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Giấy phép thầu (hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp);

- Bản sao không yêu cầu chứng thực Giấy xác nhận đăng ký văn phòng điều hành (hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp, nếu có);

- Bảng kê danh sách nhà thầu phụ, các bên tham gia liên danh kèm theo hợp đồng nhận thầu (nếu có).

Trường hợp các bên tham gia liên danh thực hiện một phần công việc riêng biệt, tự xác định phần doanh thu thu được của mình thì có thể thực hiện đăng ký thuế riêng để kê khai, nộp thuế, quyết toán thuế theo quy định của pháp luật về thuế hiện hành.

5. Hồ sơ đăng ký thuế đối với bên Việt Nam nộp thuế thay cho nhà thầu, nhà thầu phụ nước ngoài

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu số 04.1-ĐK-TCT ban hành kèm theo Thông tư này;

Trường hợp Bên Việt Nam cần quyết toán, xác nhận số tiền thuế đã nộp thay cho các nhà thầu nước ngoài, Bên Việt Nam phải cung cấp cho cơ quan thuế trực tiếp quản lý 01 (một) bộ hồ sơ gồm: bản sao không yêu cầu chứng thực hợp đồng thầu; các chứng từ, tài liệu liên quan đến hợp đồng thầu đã ký với các nhà thầu nước ngoài để phục vụ cho việc quyết toán thuế và xác nhận việc hoàn thành nghĩa vụ thuế (nếu có).

6. Hồ sơ đăng ký thuế đối với người nộp thuế là nhà thầu, nhà đầu tư tham gia hợp đồng dầu khí

a) Đối với Người điều hành và doanh nghiệp liên doanh

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế mẫu 01-ĐK-TCT ban hành kèm theo Thông tư này và các bảng kê kèm theo tờ khai đăng ký thuế (nếu có);

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đầu tư.

Người điều hành thực hiện kê khai các nhà thầu, nhà đầu tư dầu khí vào “Bảng kê các nhà thầu, nhà thầu phụ nước ngoài”. Cơ quan thuế quản lý trực tiếp Người điều hành cấp mã số thuế 10 số cho Người điều hành đồng thời cấp mã số 13 số cho từng nhà thầu, nhà đầu tư có trong “Bảng kê các nhà thầu, nhà thầu phụ nước ngoài” của Người điều hành. Người điều hành có trách nhiệm thông báo mã số thuế (13 số) cho các nhà thầu, nhà đầu tư. Cơ quan thuế quản lý Người điều hành có trách nhiệm thông báo mã số thuế (13 số) cho cơ quan thuế quản lý nhà thầu, nhà đầu tư.

b) Đối với nhà thầu, nhà đầu tư (bao gồm cả nhà thầu nhận phần lãi được chia)

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu 02-ĐK-TCT ban hành kèm theo Thông tư này. Trên tờ khai đăng ký thuế phải ghi rõ mã số thuế 13 số đã được Người điều hành thông báo;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đầu tư;

Cơ quan thuế địa phương nơi nhà thầu, nhà đầu tư đặt văn phòng điều hành căn cứ hồ sơ đăng ký thuế của nhà thầu, nhà đầu tư dầu khí và thông báo mã số thuế của cơ quan thuế quản lý trực tiếp Người điều hành để thực hiện cấp Giấy chứng nhận đăng ký thuế theo quy định.

7. Hồ sơ đăng ký thuế đối với người nộp thuế là cá nhân thuộc diện nộp thuế thu nhập cá nhân gồm

- Tờ khai đăng ký thuế theo mẫu 05-ĐK-TCT ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Chứng minh nhân dân hoặc chứng minh quân đội hoặc hộ chiếu đối với người nước ngoài.

8. Hồ sơ đăng ký thuế đối với người nộp thuế là cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam (có hoàn thuế giá trị gia tăng)

Sử dụng tờ khai đăng ký thuế theo mẫu 06-ĐK-TCT ban hành kèm theo Thông tư này.

9. Hồ sơ đăng ký thuế đối với người nộp thuế là tổ chức được uỷ quyền thu thuế, phí, lệ phí và các khoản thu khác theo quy định của pháp luật; các chủ dự án; tổ chức khấu trừ thuế thu nhập cá nhân nhưng đơn vị không có hoạt động sản xuất, kinh doanh, dịch vụ.

Sử dụng tờ khai đăng ký thuế theo mẫu 01-ĐK-TCT ban hành kèm theo Thông tư này (chỉ thực hiện khai các chỉ tiêu: 1, 3, 9, 14).

10. Đối với một số ngành, nghề đặc biệt do các Bộ, ngành cấp giấy phép hoạt động (như tín dụng, luật sư, công chứng, dầu khí, bảo hiểm, y tế hoặc các lĩnh vực chuyên ngành khác) thì sử dụng giấy phép này thay cho Giấy chứng nhận đăng ký kinh doanh, quyết định thành lập, giấy chứng nhận đầu tư trong hồ sơ đăng ký thuế.

11. Đối với người nộp thuế sử dụng đất phi nông nghiệp là cá nhân, cơ quan thuế tự động cấp mã số thuế khi nhận hồ sơ thuế sử dụng đất phi nông nghiệp của năm đầu tiên.

Điều 6. Địa điểm nộp hồ sơ đăng ký thuế

1. Doanh nghiệp và các đơn vị trực thuộc thành lập theo Luật Doanh nghiệp, thực hiện nộp hồ sơ đăng ký thuế tại cơ quan Đăng ký kinh doanh theo quy định của Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp.

2. Doanh nghiệp, tổ chức khác và các đơn vị trực thuộc thực hiện đăng ký thuế tại Cục Thuế nơi đặt trụ sở.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thay thuế thực hiện đăng ký thuế tại cơ quan thuế trực tiếp quản lý nơi tổ chức, cá nhân đó có trụ sở. Riêng đối với cá nhân nộp thuế thu nhập cá nhân thông qua cơ quan chi trả thu nhập thì nộp tờ khai đăng ký thuế tại cơ quan chi trả thu nhập; Cơ quan chi trả thu nhập tổng hợp tờ khai đăng ký thuế của từng cá nhân để nộp cho cơ quan thuế trực tiếp quản lý.

4. Cá nhân thuộc diện nộp thuế thu nhập cá nhân nộp trực tiếp, không qua đơn vị chi trả thu nhập, đăng ký thuế tại cơ quan thuế nơi phát sinh thu nhập chịu thuế, nơi đăng ký hộ khẩu thường trú hoặc nơi tạm trú.

5. Hợp tác xã, tổ hợp tác, hộ kinh doanh, cá nhân kinh doanh thực hiện đăng ký thuế tại Chi cục thuế quận, huyện, thị xã, thành phố thuộc tỉnh.

Điều 7. Tiếp nhận hồ sơ đăng ký thuế

1. Doanh nghiệp thành lập và hoạt động theo quy định Luật Doanh nghiệp, cơ quan thuế thực hiện theo Quy trình phối hợp trao đổi thông tin đăng ký doanh nghiệp giữa cơ quan Thuế và cơ quan Đăng ký kinh doanh hiện hành.

2. Việc tiếp nhận hồ sơ đối với các tổ chức, cá nhân không thành lập theo Luật Doanh nghiệp được thực hiện như sau:

Công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ đăng ký thuế, ghi rõ thời điểm nhận hồ sơ, số lượng tài liệu theo bảng kê danh mục hồ sơ đăng ký thuế đối với trường hợp hồ sơ đăng ký thuế nộp trực tiếp tại cơ quan thuế. Công chức thuế viết phiếu hẹn ngày trả kết quả đăng ký thuế, thời hạn trả kết quả không được quá số ngày quy định của Thông tư này.

Trường hợp hồ sơ đăng ký thuế gửi bằng đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi sổ văn thư của cơ quan thuế.

Trường hợp đăng ký thuế điện tử, việc tiếp nhận hồ sơ đăng ký thuế được thực hiện thông qua hệ thống giao dịch điện tử.

Công chức thuế kiểm tra hồ sơ đăng ký thuế, trường hợp cần bổ sung hồ sơ đăng ký thuế, cơ quan thuế thông báo cho người nộp hồ sơ trong thời hạn 01 (một) ngày làm việc kể từ thời điểm nhận hồ sơ đối với hồ sơ nhận trực tiếp; trong thời hạn 02 (hai) ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với hồ sơ nhận theo đường bưu chính hoặc giao dịch điện tử.

Điều 8. Cấp Giấy chứng nhận đăng ký thuế

Giấy chứng nhận đăng ký thuế được cấp cho các tổ chức, cá nhân quy định tại các điểm b, c, d, đ và e khoản 3 Điều 3 Thông tư này, trừ các trường hợp thành lập, hoạt động theo Luật Doanh nghiệp.

1. Thời hạn cấp chứng nhận đăng ký thuế

Cơ quan thuế có trách nhiệm cấp chứng nhận đăng ký thuế chậm nhất không quá 03 (ba) ngày làm việc đối với các hồ sơ đăng ký thuế tính từ ngày nhận được đủ hồ sơ đăng ký thuế.

2. Chứng nhận đăng ký thuế

a) Giấy chứng nhận đăng ký thuế: Người nộp thuế thực hiện đầy đủ thủ tục và hồ sơ đăng ký thuế được cơ quan thuế cấp “Giấy chứng nhận đăng ký thuế” theo mẫu số 10-MST ban hành kèm theo Thông tư này (trừ cá nhân thuộc diện nộp thuế thu nhập cá nhân và các trường hợp được cấp Thông báo mã số thuế).

b) Thẻ mã số thuế cá nhân: Cá nhân thuộc diện nộp thuế thu nhập cá nhân thực hiện đầy đủ thủ tục và hồ sơ đăng ký thuế được cấp “Thẻ mã số thuế cá nhân” theo mẫu số 12-MST ban hành kèm theo Thông tư này.

c) Thông báo mã số thuế: Các trường hợp được cấp thông báo mã số thuế theo mẫu số 11-MST ban hành kèm theo Thông tư này gồm:

- Người nộp thuế có phát sinh các hoạt động kinh doanh mới hoặc mở rộng hoạt động kinh doanh sang địa phương khác không thành lập chi nhánh hoặc đơn vị trực thuộc;

- Cá nhân, nhóm cá nhân kinh doanh thiếu chứng minh nhân dân hoặc thiếu giấy chứng nhận đăng ký kinh doanh;

- Cá nhân nộp thuế sử dụng đất phi nông nghiệp;

- Bên Việt Nam nộp thay cho thuế nhà thầu, nhà thầu phụ nước ngoài;

- Đơn vị sự nghiệp, đơn vị vũ trang;

- Tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

- Tổ chức, cá nhân khác có phát sinh nghĩa vụ thuế nhưng không đủ điều kiện cấp Giấy chứng nhận đăng ký thuế.

3. Cấp lại Giấy chứng nhận đăng ký thuế

Việc cấp lại Giấy chứng nhận đăng ký thuế và Thẻ mã số thuế cá nhân cho các trường hợp (trừ các doanh nghiệp thành lập theo Luật Doanh nghiệp) được cơ quan thuế thực hiện trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được yêu cầu của người nộp thuế.

Các trường hợp được cấp lại Giấy chứng nhận đăng ký thuế và Thẻ mã số thuế cá nhân cụ thể sau:

a) Cấp lại cho trường hợp mất, rách, nát Giấy chứng nhận đăng ký thuế: Người nộp thuế phải kê khai với cơ quan thuế trực tiếp quản lý để được cấp lại Giấy chứng nhận đăng ký thuế. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký thuế gồm “Đơn đề nghị cấp lại Giấy chứng nhận đăng ký thuế” theo mẫu số 13-MST.

b) Cấp lại Giấy chứng nhận đăng ký thuế trong trường hợp chỉ tiêu trên Giấy chứng nhận đăng ký thuế thay đổi: Khi có nội dung ghi tại các chỉ tiêu trên Giấy chứng nhận đăng ký thuế thay đổi, người nộp thuế phải thực hiện các thủ tục theo hướng dẫn tại Điều 11 Thông tư này để cơ quan thuế cấp lại Giấy chứng nhận đăng ký thuế.

c) Cấp lại Thẻ mã số thuế cá nhân: Cá nhân mất Thẻ mã số thuế cá nhân hoặc thẻ bị rách, nát, hỏng thì làm đơn đề nghị cơ quan thuế cấp lại Thẻ mã số thuế cá nhân theo mẫu số 13-MST. Trong đơn phải ghi rõ: mã số thuế, họ tên, số chứng minh nhân dân hoặc số hộ chiếu (nếu là người nước ngoài), nơi đăng ký cấp thẻ trước đây. Trường hợp đổi thẻ thì cá nhân đó phải nộp lại thẻ cũ cho cơ quan thuế.

4. Cấp lại Thông báo mã số thuế: Người nộp thuế liệt kê tại điểm c khoản 2 Điều này có yêu cầu cấp lại Thông báo mã số thuế thì làm đơn đề nghị cơ quan thuế trực tiếp quản lý cấp lại Thông báo mã số thuế theo mẫu số 13-MST. Trong đơn ghi rõ: tên, mã số thuế đã được thông báo trước đây, họ tên, số chứng minh nhân dân (nếu là cá nhân).

Điều 9. Hướng dẫn một số trường hợp cụ thể

1. Người nộp thuế đã được cấp mã số thuế nếu phát sinh các hoạt động sản xuất kinh doanh mới hoặc mở rộng kinh doanh sang các tỉnh, thành phố khác (không thành lập chi nhánh hoặc đơn vị trực thuộc) phải thực hiện đăng ký thuế với cơ quan thuế nơi phát sinh hoạt động kinh doanh mới hoặc mở rộng kinh doanh theo quy định của pháp luật về thuế. Người nộp thuế là doanh nghiệp, tổ chức sử dụng mẫu tờ khai 01-ĐK-TCT, đơn vị trực thuộc của doanh nghiệp, tổ chức sử dụng mẫu tờ khai 02-ĐK-TCT kèm hợp đồng hoặc giấy phép hoạt động kinh doanh mới, mở rộng để đăng ký thuế với Cục thuế tỉnh, thành phố nơi có phát sinh hoạt động sản xuất kinh doanh mới hoặc mở rộng. Người nộp thuế phải tự ghi mã số thuế đã được cấp trên tờ khai đăng ký thuế này.

2. Hộ kinh doanh, cá nhân kinh doanh khi chuyển hoạt động kinh doanh từ vợ sang chồng, bố mẹ sang con và ngược lại (bao gồm cả trường hợp bán cơ sở kinh doanh của hộ kinh doanh, cá nhân kinh doanh) phải thông báo với cơ quan thuế để cấp lại mã số thuế. Trường hợp bên nhận đã được cấp mã số thuế cá nhân thì sử dụng mã số thuế đã được cấp để khai, nộp các loại thuế phát sinh.

3. Một số quy định về mã số thuế cá nhân:

- Cá nhân cùng lúc nộp thuế thu nhập cá nhân qua nhiều tổ chức chi trả, chỉ đăng ký thuế tại một tổ chức chi trả để được cấp mã số thuế. Cá nhân thông báo mã số của mình với các tổ chức chi trả khác để các tổ chức chi trả sử dụng vào việc khai thuế, nộp thuế. Nếu một cá nhân vừa nộp thuế thu nhập cá nhân, vừa có hoạt động kinh doanh thì sử dụng mã số thuế thu nhập cá nhân để khai thuế, nộp thuế cho các hoạt động kinh doanh theo mẫu đăng ký thuế 03-ĐK-TCT (ghi mã số thuế đã được cấp vào ô mã số thuế của tờ khai). Trường hợp cá nhân hoạt động kinh doanh đã được cấp mã số thuế thì sử dụng mã số thuế này để khai thuế, nộp thuế thu nhập cá nhân. Cá nhân thực hiện thủ tục đăng ký khai thuế, nộp thuế với cơ quan thuế theo mẫu 05-ĐK-TCT ban hành kèm theo Thông tư này (tự ghi mã số thuế đã được cấp vào ô mã số thuế).

- Trường hợp cơ quan thuế có đầy đủ thông tin cá nhân về người nộp thuế thì thực hiện cấp mã số thuế và thông báo cho người nộp thuế biết.

- Trường hợp hộ kinh doanh, cá nhân kinh doanh phát sinh hoạt động kinh doanh mới hoặc mở rộng sang địa bàn khác quận, huyện, thị xã nơi đã đăng ký mã số thuế thì sử dụng mã số thuế 10 số đã được cấp để khai, nộp thuế. Cơ quan thuế phát hiện cá nhân có hơn một mã số thuế 10 số thì thực hiện thu hồi các mã số thuế 10 số đã cấp sau mã số thuế 10 số đầu tiên.

- Chủ doanh nghiệp tư nhân nếu phát sinh thu nhập chịu thuế thu nhập cá nhân phải sử dụng mã số thuế cá nhân của chủ doanh nghiệp tư nhân để kê khai, nộp thuế và quyết toán thuế; Không sử dụng mã số thuế của doanh nghiệp tư nhân để kê khai, khấu trừ các khoản thuế thu nhập cá nhân này.

Mục 2

THAY ĐỔI THÔNG TIN ĐĂNG KÝ THUẾ

Điều 10. Trách nhiệm và thời hạn thông báo thay đổi thông tin đăng ký

1. Đối với doanh nghiệp thành lập theo quy định của Luật Doanh nghiệp thì thực hiện thông báo thay đổi thông tin đăng ký thuế theo quy định tại Điều 45 Nghị định số 43/2010/NĐ-CP và các văn bản hướng dẫn thi hành.

2. Các tổ chức, hộ gia đình và cá nhân khác thực hiện thông báo cho cơ quan thuế trực tiếp quản lý trong thời hạn 10 (mười) ngày kể từ ngày phát sinh sự thay đổi theo mẫu số 08-MST ban hành kèm theo Thông tư này.

Điều 11. Hồ sơ, thủ tục thay đổi thông tin

1. Đổi tên cơ sở kinh doanh: Cơ sở kinh doanh khi đổi tên phải khai bổ sung với cơ quan thuế trực tiếp quản lý. Hồ sơ gồm:

- Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST ban hành kèm theo Thông tư này;

- Giấy chứng nhận đăng ký thuế (bản gốc).

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh điều chỉnh theo tên mới;

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ khai bổ sung của cơ sở kinh doanh, cơ quan thuế cấp lại Giấy chứng nhận đăng ký thuế cho cơ sở kinh doanh theo tên mới với mã số thuế đã được cấp trước đây, đồng thời thu hồi Giấy chứng nhận đăng ký thuế cũ.

2. Chuyển địa điểm kinh doanh: Trường hợp chuyển địa điểm kinh doanh, người nộp thuế phải khai báo với cơ quan thuế quản lý trực tiếp để làm thủ tục chuyển địa điểm. Mọi trường hợp thay đổi địa điểm kinh doanh đều không thay đổi mã số thuế.

a) Trường hợp chuyển địa điểm kinh doanh trong cùng địa bàn tỉnh:

Hồ sơ gồm: Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST, trong đó ghi rõ thông tin thay đổi về địa điểm kinh doanh.

Trường hợp người nộp thuế thuộc Cục Thuế trực tiếp quản lý thì hồ sơ được gửi đến Cục Thuế để thực hiện điều chỉnh lại thông tin về địa chỉ mới của người nộp thuế. Cục Thuế trực tiếp quản lý người nộp thuế có trách nhiệm cập nhật các thông tin thay đổi vào hệ thống dữ liệu đăng ký thuế trong thời hạn 02 (hai) ngày làm việc kể từ ngày nhận đủ hồ sơ điều chỉnh.

Trường hợp người nộp thuế thuộc Chi cục Thuế quản lý thì hồ sơ được lập thành 02 (hai) bộ để gửi đến Chi cục Thuế nơi người nộp thuế chuyển đi và Chi cục Thuế nơi người nộp thuế chuyển đến. Chi cục Thuế nơi người nộp thuế chuyển đi phải lập thông báo tình hình nộp thuế của người nộp thuế theo mẫu số 09-MST gửi đến Chi cục Thuế nơi người nộp thuế chuyển đến và Cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị chuyển địa điểm.

b) Trường hợp chuyển địa điểm kinh doanh giữa các tỉnh:

- Tại nơi người nộp thuế chuyển đi. Hồ sơ khai gồm:

+ Thông báo chuyển địa điểm;

+ Giấy chứng nhận đăng ký thuế (bản gốc);

+ Thông báo tình trạng kê khai, nộp thuế của đơn vị chuyển địa điểm kinh doanh theo mẫu 09-MST ban hành kèm theo Thông tư này.

Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được hồ sơ khai chuyển địa điểm của người nộp thuế, cơ quan thuế nơi người nộp thuế chuyển đi thu hồi Giấy chứng nhận đăng ký thuế và lập thông báo tình hình nộp thuế của người nộp thuế theo mẫu 09-MST gửi 01 (một) bản cho người nộp thuế, 01 (một) bản cho cơ quan thuế nơi người nộp thuế chuyển đến.

- Tại nơi người nộp thuế chuyển đến: Trong thời hạn 05 (năm) ngày làm việc, kể từ ngày được cấp đổi Giấy phép kinh doanh, Giấy chứng nhận đầu tư... theo địa chỉ mới, người nộp thuế phải thực hiện đăng ký thuế tại cơ quan thuế nơi chuyển đến.

Hồ sơ đăng ký thuế gồm:

+ Tờ khai đăng ký thuế (ghi mã số thuế đã được cấp trước đó);

+ Bản sao không yêu cầu chứng thực Giấy phép kinh doanh hoặc giấy chứng nhận đầu tư... do cơ quan có thẩm quyền nơi chuyển đến cấp.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận hồ sơ đăng ký thuế đầy đủ, chính xác, cơ quan thuế phải cấp lại Giấy chứng nhận đăng ký thuế cho người nộp thuế và giữ nguyên mã số thuế mà người nộp thuế đã được cấp trước đó.

3. Thông báo thay đổi các chỉ tiêu khác trên tờ khai đăng ký thuế:

Khi thay đổi các nội dung thông tin đã kê khai trong đăng ký thuế, người nộp thuế phải thực hiện thông báo thay đổi thông tin đăng ký thuế theo “Tờ khai điều chỉnh đăng ký thuế” mẫu 08-MST ban hành kèm theo Thông tư này trong thời hạn 05 (năm) ngày kể từ ngày có sự thay đổi.

Hồ sơ bổ sung đăng ký thuế gồm:

- Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST;

- Bản sao không yêu cầu chứng thực Giấy phép đăng ký kinh doanh bổ sung hoặc Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đầu tư đối với các trường hợp thay đổi thông tin phải cấp lại Giấy chứng nhận đăng ký kinh doanh bổ sung hoặc Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đầu tư;

- Bảng kê kèm theo tờ khai đăng ký thuế ban đầu (nếu có).

Điều 12. Địa điểm nộp hồ sơ thay đổi thông tin đăng ký thuế

1. Doanh nghiệp và các đơn vị trực thuộc thành lập theo Luật Doanh nghiệp thực hiện nộp hồ sơ thay đổi thông tin đăng ký thuế tại cơ quan Đăng ký kinh doanh theo quy định của Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp.

2. Các tổ chức, cá nhân khác nộp hồ sơ thay đổi thông tin đăng ký thuế tại cơ quan thuế trực tiếp quản lý.

Điều 13. Tiếp nhận hồ sơ thay đổi thông tin đăng ký thuế

Cơ quan thuế có trách nhiệm tiếp nhận hồ sơ thay đổi thông tin đăng ký thuế của người nộp thuế, thực hiện thay đổi và cập nhật các thông tin thay đổi vào hệ thống dữ liệu đăng ký thuế của ngành thuế.

Trường hợp phát sinh thay đổi thông tin các chỉ tiêu có trên Giấy chứng nhận đăng ký thuế, cơ quan thuế lập giấy hẹn để cấp lại Giấy chứng nhận đăng ký thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ thay đổi thông tin.

Mục 3

CHẤM DỨT HIỆU LỰC MÃ SỐ THUẾ

Điều 14. Chấm dứt hiệu lực mã số thuế

Chấm dứt hiệu lực mã số thuế là thủ tục cơ quan thuế xác định mã số thuế không còn giá trị sử dụng trong hệ thống dữ liệu đăng ký thuế của ngành Thuế. Cơ quan thuế thu hồi Giấy chứng nhận đăng ký thuế và thông báo công khai danh sách các mã số thuế chấm dứt hiệu lực sử dụng.

Tổ chức, cá nhân kinh doanh chấm dứt hoạt động, tổ chức sắp xếp lại doanh nghiệp phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế. Đối với cá nhân chết, mất tích hoặc mất năng lực hành vi dân sự theo quy định của pháp luật, cơ quan thuế trực tiếp quản lý thực hiện chấm dứt hiệu lực mã số thuế theo quy định.

Tổ chức sau khi đã làm thủ tục chấm dứt hiệu lực mã số thuế, nếu hoạt động trở lại phải thực hiện đăng ký thuế để được cấp mã số thuế mới. Cá nhân sau khi đã làm thủ tục chấm dứt hiệu lực mã số thuế, nếu phát sinh nghĩa vụ thuế phải thực hiện thủ tục đăng ký thuế với cơ quan thuế để được sử dụng lại mã số thuế đã được cấp trước đây.

Điều 15. Hồ sơ, thủ tục chấm dứt hiệu lực mã số thuế

1. Đối với doanh nghiệp, hộ kinh doanh, cá nhân kinh doanh và đơn vị trực thuộc

a) Đối với doanh nghiệp, hộ kinh doanh, cá nhân kinh doanh

Hồ sơ chấm dứt hiệu lực mã số thuế gồm:

- Giấy chứng nhận đăng ký thuế (bản gốc);

- Bản sao không yêu cầu chứng thực Quyết định giải thể doanh nghiệp hoặc Quyết định mở thủ tục phá sản doanh nghiệp; Thông báo chấm dứt hoạt động của hộ kinh doanh, cá nhân kinh doanh.

Trong thời hạn 02 (hai) ngày làm việc kể từ ngày cơ quan thuế nhận được Thông báo của cơ quan có thẩm quyền cấp đăng ký kinh doanh, giấy chứng nhận đầu tư, giấy phép hoạt động hoặc người nộp thuế về việc giải thể, chấm dứt hoạt động, sắp xếp lại doanh nghiệp, cơ quan thuế phải thực hiện thông báo doanh nghiệp ngừng hoạt động và đang làm thủ tục chấm dứt hiệu lực mã số thuế.

Sau khi nhận được thông báo của cơ quan thuế, người nộp thuế phải thực hiện nộp các hồ sơ liên quan và quyết toán các nghĩa vụ thuế với cơ quan thuế trực tiếp quản lý theo quy định.

Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế, cơ quan thuế tiến hành kiểm tra quyết toán thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn hiện hành.

b) Đối với đơn vị trực thuộc:

Đơn vị chủ quản chấm dứt hiệu lực mã số thuế thì tất cả các đơn vị trực thuộc sẽ bị chấm dứt hiệu lực mã số thuế. Đơn vị chủ quản có trách nhiệm thông báo việc chấm dứt tồn tại của mình cho các đơn vị trực thuộc biết. Đơn vị trực thuộc có trách nhiệm thực hiện thủ tục chấm dứt hiệu lực mã số thuế của mình trong thời hạn 10 (mười) ngày kể từ ngày đơn vị trực thuộc nhận được thông báo của đơn vị chủ quản về việc chấm dứt tồn tại, hồ sơ gồm:

- Giấy chứng nhận đăng ký thuế (bản gốc);

- Thông báo chấm dứt tồn tại của đơn vị chủ quản.

Trong thời hạn 05 (năm) ngày làm việc sau khi chấm dứt hiệu lực mã số thuế của đơn vị chủ quản, cơ quan thuế quản lý đơn vị chủ quản phải thông báo ngay cho Cục thuế các tỉnh, thành phố có đơn vị trực thuộc về việc chấm dứt hiệu lực mã số thuế của đơn vị chủ quản để các Cục thuế này kiểm tra việc thực hiện thủ tục chấm dứt hiệu lực mã số thuế của các đơn vị trực thuộc. Nếu đơn vị trực thuộc chưa chấm dứt hiệu lực mã số thuế thì cơ quan thuế yêu cầu các đơn vị trực thuộc phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế theo quy định.

Sau khi đơn vị chủ quản giải thể, phá sản, chấm dứt tồn tại, nếu một số đơn vị trực thuộc vẫn tiếp tục hoạt động thì các đơn vị trực thuộc này phải làm thủ tục chấm dứt hiệu lực mã số thuế trực thuộc và thực hiện đăng ký thuế mới với cơ quan thuế như một đơn vị độc lập. Các trường hợp đơn vị chủ quản đã chấm dứt hiệu lực mã số thuế mà đơn vị trực thuộc vẫn sử dụng mã số thuế 13 số theo mã số thuế của đơn vị chủ quản đều bị coi là sử dụng mã số thuế không hợp pháp.

2. Đối với người nộp thuế ngừng khai thuế, nộp thuế nhưng không khai báo với cơ quan thuế

Quá thời hạn nộp tờ khai và nộp thuế, sau ba lần gửi Thông báo yêu cầu người nộp thuế nộp hồ sơ khai thuế, nếu không có phản hồi từ phía người nộp thuế thì cơ quan thuế liên hệ với chính quyền địa phương để nắm bắt thông tin, tình hình thực tế về sự tồn tại của người nộp thuế.

a) Trường hợp người nộp thuế không còn kinh doanh nhưng vẫn cư trú trên địa bàn thì cơ quan thuế yêu cầu người nộp thuế thực hiện đầy đủ các quy định của pháp luật về thuế hoặc thực hiện chấm dứt hiệu lực mã số thuế nếu không còn nhu cầu hoạt động kinh doanh.

b) Trường hợp người nộp thuế không còn hoạt động kinh doanh tại địa chỉ đã đăng ký kinh doanh và không xác định được tung tích thì cơ quan thuế phối hợp với chính quyền địa phương lập biên bản xác nhận về tình trạng không còn hoạt động tại địa điểm kinh doanh của người nộp thuế. Cơ quan thuế cập nhật thông tin vào cơ sở dữ liệu đăng ký thuế của ngành Thuế, thông báo công khai tình trạng của người nộp thuế và phối hợp cùng cơ quan nhà nước có thẩm quyền thực hiện các thủ tục thu hồi Giấy chứng nhận đăng ký kinh doanh, đăng ký doanh nghiệp đồng thời chấm dứt hiệu lực mã số thuế theo quy định của Luật Doanh nghiệp, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

3. Đối với cá nhân chết, mất tích, hạn chế hoặc mất năng lực hành vi dân sự

Trường hợp người nộp thuế là cá nhân đã chết, mất tích, hạn chế hoặc mất năng lực hành vi dân sự theo quy định của pháp luật, cơ quan thuế căn cứ giấy tờ liên quan của cơ quan có thẩm quyền xác nhận việc chết, mất tích, hạn chế hoặc mất năng lực hành vi dân sự của cá nhân để làm thủ tục chấm dứt hiệu lực mã số thuế.

Mục 4

ĐĂNG KÝ THUẾ ĐỐI VỚI TRƯỜNG HỢP TỔ CHỨC,

SẮP XẾP LẠI DOANH NGHIỆP

Điều 16. Chia, tách, sáp nhập, hợp nhất doanh nghiệp

1. Chia doanh nghiệp

a) Đối với doanh nghiệp bị chia:

Doanh nghiệp bị chia phải làm thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế khi có Quyết định chia doanh nghiệp.

Hồ sơ gồm:

- Công văn đề nghị chấm dứt hiệu lực mã số thuế;

- Bản sao không yêu cầu chứng thực Quyết định chia doanh nghiệp;

- Giấy chứng nhận đăng ký thuế (bản gốc).

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải thực hiện thông báo doanh nghiệp đã ngừng hoạt động và đang làm thủ tục chấm dứt hiệu lực mã số thuế.

b) Đối với doanh nghiệp mới được chia:

Các doanh nghiệp mới thành lập từ doanh nghiệp bị chia phải thực hiện kê khai đăng ký thuế với cơ quan thuế trong thời hạn 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh. Hồ sơ, trình tự thủ tục thực hiện theo quy định của pháp luật về đăng ký mới doanh nghiệp.

2. Tách doanh nghiệp

a) Đối với doanh nghiệp bị tách:

Trường hợp sau khi tách, doanh nghiệp bị tách có phát sinh thay đổi thông tin đăng ký thuế, doanh nghiệp phải thực hiện thủ tục thay đổi thông tin đăng ký thuế trong thời hạn là 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, hồ sơ gồm:

- Bản sao không yêu cầu chứng thực Quyết định tách doanh nghiệp;

- Giấy chứng nhận đăng ký kinh doanh;

- Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải thực hiện thủ tục điều chỉnh thông tin đăng ký thuế của doanh nghiệp bị tách trong hệ thống quản lý mã số thuế. Doanh nghiệp bị tách vẫn sử dụng mã số thuế và Giấy chứng nhận đăng ký thuế đã được cấp trước đây để tiếp tục thực hiện nghĩa vụ về thuế.

Trường hợp điều chỉnh thông tin đăng ký thuế làm phát sinh thay đổi thông tin trên Giấy chứng nhận đăng ký thuế, cơ quan thuế thực hiện cấp lại Giấy chứng nhận đăng ký thuế cho người nộp thuế theo quy định.

b) Đối với doanh nghiệp được tách:

Doanh nghiệp được tách phải thực hiện thủ tục đăng ký thuế với cơ quan thuế khi có Quyết định tách doanh nghiệp và chậm nhất không quá 10 (mười) ngày kể từ ngày nhận được Giấy chứng nhận đăng ký kinh doanh.

Hồ sơ, trình tự, thủ tục thực hiện theo quy định của pháp luật về đăng ký mới doanh nghiệp.

3. Sáp nhập doanh nghiệp

Doanh nghiệp nhận sáp nhập sẽ giữ nguyên mã số thuế và phải chịu toàn bộ trách nhiệm về nghĩa vụ thuế của các doanh nghiệp bị sáp nhập. Các doanh nghiệp bị sáp nhập sẽ bị chấm dứt hiệu lực mã số thuế.

a) Doanh nghiệp bị sáp nhập:

Khi có Hợp đồng sáp nhập theo quy định của Luật Doanh nghiệp, các doanh nghiệp bị sáp nhập phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế. Hồ sơ gồm:

- Công văn đề nghị chấm dứt hiệu lực mã số thuế;

- Bản sao không yêu cầu chứng thực Hợp đồng sáp nhập.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải thực hiện thông báo doanh nghiệp ngừng hoạt động và đang làm thủ tục chấm dứt hiệu lực mã số thuế của các doanh nghiệp bị sáp nhập.

b) Doanh nghiệp nhận sáp nhập:

Trong thời hạn 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp nhận sáp nhập phải làm thủ tục thay đổi thông tin đăng ký thuế (trường hợp sáp nhập phát sinh thay đổi thông tin đăng ký thuế), hồ sơ gồm:

- Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp nhận sáp nhập (bản sao không cần chứng thực);

- Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST.

4. Hợp nhất doanh nghiệp

Doanh nghiệp hợp nhất là doanh nghiệp mới, tiếp nhận toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của các doanh nghiệp bị hợp nhất chuyển sang. Các doanh nghiệp bị hợp nhất sẽ bị chấm dứt hiệu lực mã số thuế.

a) Doanh nghiệp bị hợp nhất:

Khi có Hợp đồng hợp nhất theo quy định của Luật Doanh nghiệp, các doanh nghiệp bị hợp nhất phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế. Hồ sơ gồm:

- Công văn đề nghị chấm dứt hiệu lực mã số thuế;

- Bản sao không yêu cầu chứng thực Hợp đồng hợp nhất.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải thực hiện thông báo doanh nghiệp ngừng hoạt động và đang làm thủ tục chấm dứt hiệu lực mã số thuế của các doanh nghiệp bị hợp nhất.

b) Doanh nghiệp hợp nhất:

Trong thời hạn 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp hợp nhất phải làm thủ tục đăng ký thuế để được Giấy chứng nhận đăng ký thuế mới. Hồ sơ, trình tự thủ tục thực hiện theo quy định của pháp luật về đăng ký mới doanh nghiệp.

Điều 17. Bán doanh nghiệp

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp thực hiện theo quy định tại Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp và các văn bản hướng dẫn hiện hành.

2. Đối với doanh nghiệp không thành lập theo Luật Doanh nghiệp

Khi có hợp đồng hoặc thoả thuận về việc bán doanh nghiệp, doanh nghiệp được bán phải thông báo bằng văn bản, kèm theo hợp đồng mua bán doanh nghiệp, bản gốc Giấy chứng nhận đăng ký thuế và quyết toán thuế gửi cho cơ quan thuế.

Trong thời hạn 03 (ba) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp mua phải thực hiện thủ tục đăng ký thuế với cơ quan thuế. Hồ sơ đăng ký gồm:

- Tờ khai đăng ký thuế;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh mới;

- Bản sao không yêu cầu chứng thực Hợp đồng mua doanh nghiệp.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký thuế đầy đủ, hợp lệ của doanh nghiệp, cơ quan thuế phải cấp Giấy chứng nhận đăng ký thuế cho doanh nghiệp mua.

Mã số thuế của doanh nghiệp giữ nguyên sau khi bán. Đối với trường hợp một doanh nghiệp trực thuộc sau khi bán trở thành một doanh nghiệp độc lập, hoặc một doanh nghiệp sau khi bán trở thành một doanh nghiệp trực thuộc của doanh nghiệp khác thì thực hiện theo quy định tại Điều 18 Thông tư này.

Điều 18. Chuyển đơn vị trực thuộc thành độc lập hoặc ngược lại

Đơn vị trực thuộc có quyết định chuyển thành độc lập hoặc ngược lại phải thực hiện đăng ký thuế lại để được cơ quan thuế cấp mã số thuế mới trong thời hạn 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh mới. Trước khi chuyển đổi phải thực hiện quyết toán thuế và làm thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế.

Hồ sơ đăng ký gồm:

- Tờ khai đăng ký thuế theo mẫu 01-ĐK-TCT;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh mới.

Một đơn vị độc lập chuyển thành đơn vị trực thuộc của một đơn vị độc lập khác thì được cấp mã số thuế 13 số theo mã số thuế của đơn vị chủ quản mới. Đơn vị chuyển đổi phải làm thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế trước khi chuyển đổi. Đơn vị chủ quản mới phải thực hiện bổ sung đăng ký thuế, kê khai thêm đơn vị trực thuộc mới vào Bảng kê đơn vị trực thuộc để cơ quan thuế cấp mã số 13 số. Đơn vị trực thuộc mới thực hiện đăng ký thuế với cơ quan thuế trực tiếp quản lý theo quy định.

Một đơn vị trực thuộc của một đơn vị độc lập chuyển sang thành đơn vị trực thuộc của một đơn vị độc lập khác phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế cũ. Đơn vị chủ quản mới phải bổ sung đăng ký thuế vào bảng kê đơn vị trực thuộc để cơ quan thuế cấp mã số thuế 13 số cho đơn vị trực thuộc mới. Đơn vị trực thuộc mới thực hiện đăng ký thuế với cơ quan thuế trực tiếp quản lý theo quy định.

Điều 19. Tạm ngừng kinh doanh

Tổ chức, cá nhân tạm ngừng kinh doanh phải thông báo bằng văn bản cho cơ quan thuế trực tiếp quản lý chậm nhất là 05 (năm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo phải ghi rõ thời gian bắt đầu và kết thúc tạm ngừng kinh doanh, lý do tạm ngừng kinh doanh. Thời hạn tạm ngừng kinh doanh ghi trong thông báo không được quá 01 (một) năm. Sau khi hết thời hạn ghi trên thông báo, nếu tổ chức, cá nhân vẫn tiếp tục tạm ngừng kinh doanh thì phải gửi thông báo cho cơ quan đăng ký kinh doanh hoặc cơ quan thuế chậm nhất là 05 (năm) ngày trước ngày tạm ngừng tiếp theo, tổng thời gian tạm ngừng kinh doanh liên tiếp không được quá 02 (hai) năm theo quy định của Luật Doanh nghiệp. Trước khi tạm ngừng kinh doanh, tổ chức, cá nhân phải hoàn thành các nghĩa vụ thuế còn nợ với ngân sách nhà nước.

Doanh nghiệp thành lập và hoạt động theo quy định của Luật Doanh nghiệp khi tạm ngừng kinh doanh phải nộp hồ sơ tạm ngừng kinh doanh tại cơ quan đăng ký kinh doanh theo quy định của Luật Doanh nghiệp và các văn bản hướng dẫn hiện hành.

Chương III

TRÁCH NHIỆM QUẢN LÝ VÀ SỬ DỤNG MÃ SỐ THUẾ

Điều 20. Trách nhiệm của người nộp thuế

1. Người nộp thuế có trách nhiệm kê khai đăng ký mã số thuế, kê khai bổ sung những thông tin thay đổi về đăng ký thuế theo quy định tại thông tư này. Khi chấm dứt hoạt động hoặc tạm ngừng kinh doanh, người nộp thuế phải khai báo với cơ quan thuế và chỉ được sử dụng mã số thuế trong các giao dịch để hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế phải ghi mã số thuế vào các giấy tờ giao dịch như: hoá đơn, chứng từ mua, bán hàng hoá, dịch vụ, sổ sách kế toán, hợp đồng kinh tế và các giấy tờ, tài liệu có liên quan đến việc xác định nghĩa vụ thuế. Người nộp thuế phải sử dụng mã số thuế khi mở tài khoản tiền gửi tại ngân hàng hoặc tổ chức tín dụng khác. Đối với các loại giấy tờ, sổ sách, chứng từ chưa có phần để ghi mã số thuế thì người nộp thuế phải ghi rõ mã số thuế của mình vào góc trên, bên phải trang đầu của các loại giấy tờ, sổ sách, chứng từ đó. Các đơn vị sử dụng hoá đơn tự in, đặt in phải in sẵn mã số thuế của mình trên từng tờ hoá đơn.

3. Người nộp thuế có trách nhiệm khai báo các thông tin thay đổi của mình cho cơ quan thuế cấp Giấy chứng nhận đăng ký thuế theo đúng quy định. Đối với doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp thực hiện theo quy định tại Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ và các văn bản hướng dẫn hiện hành. Người nộp thuế có trách nhiệm hoàn thành nghĩa vụ thuế với cơ quan thuế và cơ quan Hải quan (nếu có hoạt động xuất, nhập khẩu) trước khi chấm dứt hoạt động, tạm ngừng kinh doanh hoặc tổ chức, sắp xếp lại doanh nghiệp theo quy định.

4. Quá thời hạn cấp mã số thuế mà không nhận được Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế, người nộp thuế có quyền khiếu nại đến cơ quan thuế nơi cấp mã số thuế. Sau thời hạn 05 (năm) ngày làm việc kể từ ngày nộp đơn khiếu nại mà không nhận được trả lời của cơ quan thuế thì người nộp thuế có quyền khiếu nại lên cơ quan Thuế cấp trên để được giải quyết.

5. Nghiêm cấm việc cho mượn, tẩy xoá, huỷ hoại hoặc làm giả Giấy chứng nhận đăng ký thuế, Thẻ mã số thuế cá nhân.

Điều 21. Trách nhiệm của cơ quan thuế

1. Cơ quan thuế cung cấp mẫu tờ khai đăng ký thuế, hướng dẫn các thủ tục, kê khai hồ sơ đăng thuế, cấp mã số thuế và Giấy chứng nhận đăng ký thuế đúng thời hạn quy định. Trường hợp kiểm tra phát hiện hồ sơ đăng ký thuế của người nộp thuế chưa đầy đủ, chưa đúng quy định, thông tin kê khai chưa chính xác, cơ quan thuế thông báo cho người nộp thuế chậm nhất không quá 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ, trong đó nêu rõ các nội dung còn thiếu, sai và yêu cầu bổ sung, chỉnh sửa.

2. Cơ quan thuế có trách nhiệm sử dụng mã số thuế để quản lý người nộp thuế và ghi mã số thuế trên mọi giấy tờ giao dịch với người nộp thuế như: thông báo nộp thuế, thông báo phạt, lệnh thu, các quyết định phạt hành chính thuế, biên bản thanh tra, kiểm tra về thuế.

3. Cơ quan thuế có trách nhiệm xử lý, lưu giữ hồ sơ đăng ký thuế, cấp Giấy chứng nhận đăng ký thuế. Cơ quan thuế xây dựng, quản lý toàn bộ hệ thống mã số thuế của người nộp thuế và cập nhật thông tin đăng ký thuế thay đổi vào hệ thống quản lý mã số thuế trên mạng máy tính ngành Thuế.

4. Cơ quan thuế có trách nhiệm phối hợp với các Bộ, ngành liên quan để tổ chức đưa mã số thuế vào hệ thống thông tin hiện có của các Bộ, ngành có chức năng quản lý liên quan đến người nộp thuế.

5. Tổng cục Thuế có trách nhiệm cung cấp kịp thời, đầy đủ thông tin về người nộp thuế được cấp mã số thuế cho cơ quan chức năng theo quy định.

Điều 22. Trách nhiệm của cơ quan đăng ký kinh doanh

Cơ quan Đăng ký kinh doanh thực hiện cấp mã số doanh nghiệp, phối hợp cấp mã số thuế đối với hộ kinh doanh, cá nhân kinh doanh và các tổ chức, cá nhân khác theo quy định của pháp luật hiện hành.

Điều 23. Trách nhiệm của các Bộ, ngành và các cơ quan liên quan

Kho bạc nhà nước có trách nhiệm cập nhật mã số thuế của từng người nộp thuế trong việc quản lý số thuế nộp vào Kho bạc và thực hiện các nghiệp vụ liên quan đến công tác thuế như: hoàn thuế, trích chuyển tiền từ tài khoản tiền gửi của người nộp thuế vào tài khoản của Ngân sách Nhà nước khi nhận được Lệnh thu thuế; thực hiện trao đổi thông tin về số thuế đã nộp của từng người nộp thuế giữa cơ quan Kho bạc và cơ quan thuế cùng cấp.

Kho bạc nhà nước, ngân hàng thương mại và các tổ chức tín dụng thể hiện mã số thuế trong hồ sơ mở tài khoản của người nộp thuế và các chứng từ giao dịch qua tài khoản.

Các Bộ, ngành và các cơ quan quản lý chuyên ngành có trách nhiệm cung cấp thông tin về tình hình hoạt động kinh doanh của người nộp thuế khi có văn bản yêu cầu và thông báo thông tin thay đổi của người nộp thuế (như giải thể, phá sản, thu hồi Giấy chứng nhận đăng ký kinh doanh, tổ chức, sắp xếp lại doanh nghiệp); bổ sung phần ghi mã số thuế trong các biểu khai báo và các chứng từ có liên quan đến các người nộp thuế thuộc thẩm quyền quản lý và cập nhật thông tin mã số thuế của các người nộp thuế vào hệ thống thông tin dữ liệu của mình và phối hợp thực hiện trao đổi thông tin với Bộ Tài chính, tăng cường quản lý và tạo thuận lợi cho các người nộp thuế trong hoạt động sản xuất, kinh doanh và dịch vụ.

Chương IV

XỬ LÝ VI PHẠM

Điều 24. Đối với người nộp thuế

Người nộp thuế vi phạm về đăng ký thuế và sử dụng sai mã số thuế sẽ bị xử phạt đối với các hành vi vi phạm về kê khai đăng ký thuế đã quy định tại các Luật thuế và các văn bản quy phạm pháp luật về xử lý vi phạm hành chính trong lĩnh vực Thuế.

Điều 25. Đối với cơ quan thuế và công chức thuế

Thủ trưởng cơ quan thuế chịu trách nhiệm thực hiện nghiêm chỉnh các quy định về đăng ký cấp mã số thuế. Công chức thuế vi phạm quy định về đăng ký thuế sẽ bị xử lý theo quy định của Luật Quản lý thuế, Luật Cán bộ, công chức và các văn bản hướng dẫn thi hành các luật này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2012.

2. Thông tư này thay thế Thông tư số 85/2007/TT-BTC ngày 18/7/2007 của Bộ Tài chính hướng dẫn thi hành Luật Quản lý thuế về việc đăng ký thuế; Bãi bỏ mẫu số 01-ĐK-TNCN đăng ký thuế dùng cho cá nhân nộp thuế thu nhập cá nhân ban hành kèm theo Thông tư số 175/2010/TT-BTC ngày 05/11/2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế thu nhập cá nhân và hướng dẫn thi hành Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân.

Điều 27. Trách nhiệm thực hiện

1. Người nộp thuế đã được cấp mã số thuế theo Thông tư số 79/1998/TT-BTC ngày 12/6/1998; Thông tư số 68/2003/TT-BTC ngày 17/7/2003; Thông tư số 80/2004/TT-BTC ngày 13/8/2004; Thông tư số 10/2006/TT-BTC ngày 14/02/2006 và Thông tư số 85/2007/TT-BTC ngày 18/7/2007 của Bộ Tài chính thì vẫn được tiếp tục sử dụng mã số thuế đã được cấp.

2. Tổng cục Thuế chịu trách nhiệm tổ chức thực hiện việc đăng ký thuế, cấp mã số thuế, cấp Giấy chứng nhận đăng ký thuế và quản lý sử dụng mã số thuế.

Trong quá trình triển khai thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Tổng bí thư;

- Viện Kiểm sát nhân dân tối cao;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh,

thành phố trực thuộc TW;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Website Bộ Tài chính;

- Website Tổng cục Thuế;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, TCT (VT, KK (10b)).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 117.2012 Hanh nghe tu van thue

BỘ TÀI CHÍNH

-----------

Số: 117/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

Hà Nội, ngày 19 tháng 07 năm 2012

THÔNG TƯ

Hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế

________________

Căn cứ Luật Doanh nghiệp ngày 29/11/2005 và các văn bản hướng dẫn thi hành Luật;

Căn cứ Điều 20 của Luật Quản lý thuế ngày 29/11/2006 và các văn bản hướng dẫn thi hành Luật;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục Trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng áp dụng

1. Thông tư này áp dụng đối với:

a) Doanh nghiệp kinh doanh dịch vụ làm thủ tục về thuế (sau đây gọi chung là đại lý thuế).

b) Người dự thi lấy chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

c) Nhân viên đại lý thuế hành nghề dịch vụ làm thủ tục về thuế (sau đây gọi chung là nhân viên đại lý thuế).

d) Tổ chức, cá nhân sử dụng dịch vụ của đại lý thuế.

e) Công chức thuế, cơ quan thuế các cấp.

2. Thông tư này không áp dụng cho các trường hợp sau:

a) Người nộp thuế tự làm thủ tục về thuế.

b) Đại lý Hải quan làm thủ tục về thuế đối với hàng hoá xuất khẩu, nhập khẩu thực hiện theo quy định của pháp luật quy định về điều kiện đăng ký và hoạt động của đại lý làm thủ tục hải quan.

Điều 2. Giải thích từ ngữ

Một số từ ngữ trong Thông tư này được hiểu như sau:

1. “Dịch vụ làm thủ tục về thuế” là hoạt động của đại lý thuế thực hiện các thủ tục đăng ký thuế, khai thuế, nộp thuế, quyết toán thuế, lập hồ sơ đề nghị miễn thuế, giảm thuế, hoàn thuế và các thủ tục hành chính thuế khác thay người nộp thuế theo quy định của Luật Quản lý thuế và hợp đồng dịch vụ đã ký kết.

2. “Nhân viên đại lý thuế” là người có chứng chỉ hành nghề dịch vụ làm thủ tục về thuế do Tổng cục Thuế cấp, làm việc cho đại lý thuế và hành nghề dịch vụ làm thủ tục về thuế.

3. “Đại lý thuế” là doanh nghiệp đáp ứng đủ điều kiện để kinh doanh dịch vụ làm thủ tục về thuế theo quy định tại Luật Quản lý thuế và các quy định khác của pháp luật có liên quan.

4. “Người dự thi” là người Việt Nam hoặc người nước ngoài được phép cư trú tại Việt Nam từ một (01) năm trở lên có đủ các điều kiện dự thi quy định tại Điều 11 Thông tư này.

Chương II

NHÂN VIÊN ĐẠI LÝ THUẾ

Điều 3. Nhân viên đại lý thuế

1. Nhân viên đại lý thuế phải có đủ các điều kiện sau:

a) Là công dân Việt Nam hoặc công dân nước ngoài được phép cư trú tại Việt Nam.

b) Có chứng chỉ hành nghề dịch vụ làm thủ tục về thuế do Tổng cục Thuế cấp.

c) Là thành viên sáng lập hoặc có hợp đồng lao động làm việc trong tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

2. Tại một thời điểm, người có chứng chỉ hành nghề dịch vụ làm thủ tục về thuế chỉ được hành nghề dịch vụ làm thủ tục về thuế tại một (01) đại lý thuế.

3. Đại lý thuế chịu trách nhiệm trước pháp luật về việc kiểm tra, xác nhận các điều kiện quy định tại Khoản 1 Điều này đối với nhân viên đại lý thuế.

Điều 4. Các đối tượng không được làm nhân viên đại lý thuế

1. Người bị hạn chế hoặc mất năng lực hành vi dân sự.

2. Người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù.

3. Người có hành vi vi phạm pháp luật về thuế, hải quan, kiểm toán bị xử phạt vi phạm hành chính trong thời hạn một (01) năm, kể từ ngày có quyết định xử phạt.

4. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức.

5. Cán bộ, công chức thôi giữ chức vụ nhưng đang trong thời gian quy định không được kinh doanh theo quy định tại Nghị định số 102/2007/NĐ-CP ngày 14/6/2007 của Chính phủ về việc quy định thời hạn không được kinh doanh trong lĩnh vực trách nhiệm quản lý đối với cán bộ, công chức, viên chức sau khi thôi giữ chức vụ.

6. Các trường hợp bị thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

Điều 5. Quyền và trách nhiệm của nhân viên đại lý thuế

1. Trực tiếp thực hiện các thủ tục về thuế trong phạm vi hợp đồng dịch vụ làm thủ tục về thuế đã ký giữa đại lý thuế và người nộp thuế.

2. Chịu trách nhiệm trước pháp luật về việc sử dụng, quản lý chứng chỉ hành nghề dịch vụ làm thủ tục về thuế theo quy định.

3. Giữ bí mật thông tin cho tổ chức, cá nhân sử dụng dịch vụ của đại lý thuế.

4. Tham dự các lớp đào tạo, tập huấn về chính sách thuế, thủ tục về thuế do cơ quan thuế tổ chức hoặc các lớp đào tạo, cập nhật kiến thức do hội nghề nghiệp, cơ sở đào tạo, bồi dưỡng đã đăng ký và được Tổng cục Thuế công nhận.

Chương III

ĐẠI LÝ THUẾ

Điều 6. Điều kiện làm đại lý thuế

Đại lý thuế phải có đầy đủ các điều kiện sau:

1. Đăng ký kinh doanh theo quy định của pháp luật.

2. Có ngành, nghề dịch vụ làm thủ tục về thuế ghi trong giấy chứng nhận đăng ký kinh doanh.

3. Có ít nhất hai (02) nhân viên được cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

Điều 7. Hồ sơ, thủ tục đăng ký đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế đối với đại lý thuế

1. Trước khi hoạt động, đại lý thuế phải lập một (01) bộ hồ sơ đề nghị cấp Giấy xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế gửi Cục Thuế nơi đại lý thuế đóng trụ sở chính, hồ sơ gồm:

- Văn bản thông báo đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế (theo mẫu số 01 ban hành kèm theo Thông tư này).

- Bản chụp giấy chứng nhận đăng ký kinh doanh có ghi ngành nghề dịch vụ làm thủ tục về thuế và giấy chứng nhận đăng ký thuế có xác nhận của đại lý thuế.

- Bản chụp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế của các nhân viên đại lý thuế có xác nhận của đại lý thuế.

- Mẫu chữ ký của người có thẩm quyền của đại lý thuế được ký tên trên hồ sơ đăng ký thuế, khai thuế, nộp thuế, quyết toán thuế, khiếu nại về thuế, hồ sơ đề nghị miễn thuế, giảm thuế, hoàn thuế, các hồ sơ khác có liên quan theo quy định tại Luật Quản lý thuế và các quy định của pháp luật có liên quan.

2. Tiếp nhận hồ sơ đăng ký đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế của đại lý thuế

- Trường hợp hồ sơ đăng ký đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế của đại lý thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

- Trường hợp hồ sơ đăng ký đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế của đại lý thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

- Trường hợp hồ sơ đăng ký đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế của đại lý thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

- Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho đại lý thuế ngay trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn ba (03) ngày làm việc, kể từ ngày tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

3. Trong thời hạn mười (10) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Khoản 1 Điều này, Cục Thuế phải xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế cho đại lý thuế (theo mẫu số 02 ban hành kèm theo Thông tư này).

Cục Thuế gửi giấy xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế cho Tổng cục Thuế qua mạng giao dịch điện tử nội bộ ngành thuế trong thời hạn một (01) ngày làm việc kể từ ngày Cục Thuế ký giấy xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế cho đại lý thuế. Tổng cục Thuế đăng tải danh sách đại lý thuế có đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế trên trang thông tin điện tử của Tổng cục Thuế trong thời hạn một (01) ngày làm việc kể từ ngày nhận được giấy xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế do Cục Thuế gửi.

Điều 8. Quyền và trách nhiệm của đại lý thuế

1. Quyền của đại lý thuế

Khi thực hiện hợp đồng dịch vụ làm thủ tục về thuế, đại lý thuế có quyền như sau:

a) Được thực hiện các thủ tục về thuế theo hợp đồng đã ký với người nộp thuế.

b) Yêu cầu tổ chức, cá nhân nộp thuế cung cấp đầy đủ, chính xác các chứng từ, hồ sơ, tài liệu và thông tin cần thiết liên quan tới việc làm thủ tục về thuế theo hợp đồng đã ký kết giữa hai bên.

c) Được thực hiện các quyền của người nộp thuế theo quy định của Luật Quản lý thuế và theo hợp đồng đã ký với người nộp thuế.

d) Đại lý thuế được cơ quan thuế các cấp hỗ trợ:

- Cung cấp, hướng dẫn cài đặt và sử dụng các phần mềm thực hiện thủ tục thuế điện tử.

- Được mời tham dự các lớp đào tạo, tập huấn các nội dung, quy định về chính sách thuế, thủ tục về thuế do cơ quan thuế tổ chức.

2. Trách nhiệm của đại lý thuế

a) Ký hợp đồng với tổ chức, cá nhân nộp thuế

- Đại lý thuế đã được cấp giấy xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế và có tên trong danh sách đại lý thuế đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế được đăng tải công khai trên trang thông tin điện tử của Tổng cục Thuế mới được thực hiện ký hợp đồng dịch vụ làm thủ tục về thuế.

- Đại lý thuế phải lập hợp đồng bằng văn bản với tổ chức, cá nhân nộp thuế về phạm vi công việc thủ tục về thuế được uỷ quyền, thời hạn được uỷ quyền, trách nhiệm của các bên và các nội dung khác do hai bên thoả thuận và được ghi trong hợp đồng không trái với quy định của pháp luật.

b) Khai, ký tên, đóng dấu trên tờ khai thuế, hồ sơ thuế, chứng từ nộp thuế, hồ sơ quyết toán thuế, hồ sơ hoàn thuế, hồ sơ miễn thuế, giảm thuế theo quy định của Luật Quản lý thuế và các quy định khác của pháp luật có liên quan.

c) Cung cấp chính xác, kịp thời theo yêu cầu của cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc khai thuế, nộp thuế, quyết toán thuế, đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn của người nộp thuế.

d) Không được thông đồng với công chức quản lý thuế, người nộp thuế để trốn thuế, gian lận thuế. Trường hợp đại lý thuế có hành vi thông đồng với người nộp thuế hoặc tự thực hiện các hành vi trốn thuế, khai thiếu thuế, vi phạm thủ tục về thuế thì người nộp thuế vẫn phải chịu trách nhiệm trước pháp luật về các nội dung sai phạm trên. Đại lý thuế phải liên đới chịu trách nhiệm và phải chịu bồi thường cho tổ chức, cá nhân nộp thuế theo hợp đồng đã ký kết với tổ chức, cá nhân nộp thuế.

đ) Giữ bí mật thông tin cho tổ chức, cá nhân sử dụng dịch vụ của đại lý thuế. Trường hợp tổ chức, cá nhân sử dụng dịch vụ của đại lý thuế có đủ bằng chứng về việc đại lý thuế không thực hiện đúng trách nhiệm này, gây thiệt hại cho tổ chức, cá nhân nộp thuế thì kiến nghị Cục Thuế đình chỉ hoạt động của đại lý thuế và đại lý thuế phải chịu bồi thường cho tổ chức, cá nhân nộp thuế theo hợp đồng đã ký kết với tổ chức, cá nhân nộp thuế.

e) Đại lý thuế có trách nhiệm báo cáo với cơ quan thuế trong các trường hợp sau:

- Báo cáo tình hình hoạt động kinh doanh dịch vụ làm thủ tục về thuế và các thông tin cần thiết khác phục vụ cho hoạt động quản lý khi cơ quan thuế yêu cầu bằng văn bản.

- Trong thời hạn mười (10) ngày làm việc kể từ ngày thay đổi danh sách nhân viên đại lý thuế, đại lý thuế phải thông báo cho Cục Thuế quản lý thuế trực tiếp, bao gồm:

+ Danh sách nhân viên đại lý thuế mới được tuyển dụng theo mẫu số 03 ban hành kèm theo Thông tư này.

+ Danh sách nhân viên đại lý thuế vi phạm quy định tại Khoản 2, Điều 17 Thông tư này hoặc thuyên chuyển, nghỉ việc, nghỉ hưu, chết hoặc không đủ điều kiện hành nghề theo quy định của pháp luật theo mẫu số 04 ban hành kèm theo Thông tư này.

Cục Thuế gửi thông báo của đại lý thuế về danh sách nhân viên đại lý thuế thay đổi qua mạng giao dịch điện tử nội bộ ngành thuế cho Tổng cục Thuế trong thời hạn một (01) ngày làm việc kể từ ngày nhận được thông báo của đại lý thuế. Tổng cục Thuế có trách nhiệm đăng tải danh sách nhân viên đại lý thuế thay đổi trên trang thông tin điện tử của Tổng cục Thuế trong thời hạn một (01) ngày làm việc kể từ ngày nhận được thông báo danh sách nhân viên đại lý thuế thay đổi do Cục Thuế gửi.

Chương IV

QUẢN LÝ HOẠT ĐỘNG HÀNH NGHỀ CỦA ĐẠI LÝ THUẾ

Điều 9. Trách nhiệm của cơ quan thuế các cấp

1. Tổng cục Thuế

a) Xây dựng, trình cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật về dịch vụ làm thủ tục về thuế.

b) Chỉ đạo cơ quan thuế các cấp thực hiện quản lý, giám sát hoạt động của các đại lý thuế và nhân viên đại lý thuế.

c) Ban hành, phổ biến, chỉ đạo và tổ chức thực hiện quy chế đào tạo, bồi dưỡng nghiệp vụ, kiến thức hàng năm, quy chế thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

d) Xây dựng chương trình, giáo trình, tài liệu đào tạo hai (02) môn thi quy định tại Khoản 1, Điều 13 Thông tư này đăng tải công khai trên trang thông tin điện tử của Tổng cục Thuế và quản lý việc tổ chức ôn thi cho người dự thi.

đ) Tổ chức thi và cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

e) Thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế đối với nhân viên đại lý thuế vi phạm pháp luật và thông báo cho cơ quan thuế các cấp biết.

g) Quản lý thống nhất, đăng tải công khai danh sách đại lý thuế và nhân viên đại lý thuế trên trang thông tin điện tử của Tổng cục Thuế, bao gồm:

- Danh sách đại lý thuế đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế, nhân viên hành nghề dịch vụ làm thủ tục về thuế.

- Danh sách đại lý thuế bị đình chỉ hoạt động, giải thể, phá sản, chấm dứt hoạt động; nhân viên đại lý thuế bị đình chỉ, bị thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

- Nội dung công khai bao gồm: Tên đại lý thuế, địa chỉ trụ sở chính, mã số thuế, năm thành lập, số điện thoại, người đại diện theo pháp luật, danh sách nhân viên đại lý thuế, số chứng chỉ hành nghề dịch vụ làm thủ tục về thuế và các thông tin cần thiết khác có liên quan đến đại lý thuế, nhân viên đại lý thuế.

h) Tổng hợp, đánh giá tình hình hoạt động hàng năm của các nhân viên đại lý thuế, các đại lý thuế; xây dựng các giải pháp hỗ trợ phát triển các đại lý thuế.

2. Cục Thuế các tỉnh, thành phố

a) Quản lý, theo dõi, giám sát hoạt động của các đại lý thuế, nhân viên đại lý thuế; hướng dẫn, hỗ trợ đại lý thuế về chính sách pháp luật thuế, thủ tục về thuế, tập huấn các nội dung, quy định về chính sách thuế, thủ tục về thuế; hướng dẫn cài đặt và sử dụng các phần mềm thực hiện thủ tục thuế điện tử; khen thưởng, xử lý vi phạm đối với các đại lý thuế, nhân viên đại lý thuế.

b) Tổ chức hoặc phối hợp với các hội nghề nghiệp hoặc cơ sở đào tạo, bồi dưỡng đã đăng ký và được Tổng cục Thuế công nhận tổ chức các khoá đào tạo, bồi dưỡng kiến thức về chính sách thuế, thủ tục về thuế, kế toán cho người dự thi lấy chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

c) Tiếp nhận và quản lý hồ sơ đăng ký đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế của đại lý thuế; cấp giấy xác nhận đại lý thuế đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế.

d) Đình chỉ hoạt động dịch vụ làm thủ tục về thuế đối với đại lý thuế vi phạm pháp luật và thông báo cho cơ quan thuế các cấp biết.

đ) Đình chỉ hành nghề nhân viên đại lý thuế đối với nhân viên đại lý thuế vi phạm pháp luật và thông báo cho cơ quan thuế các cấp biết.

e) Công khai danh sách đại lý thuế, nhân viên đại lý thuế tại trụ sở cơ quan thuế; kịp thời gửi các thông tin liên quan đến đại lý thuế, nhân viên đại lý thuế theo quy định tại Điểm g, Khoản 1, Điều 9 để Tổng cục Thuế đăng tải công khai trên trang thông tin điện tử của Tổng cục Thuế.

g) Tạo thuận lợi cho đại lý thuế khi đại lý thuế được người nộp thuế uỷ quyền thực hiện các giao dịch với cơ quan thuế.

h) Thanh tra, kiểm tra, giám sát, xử lý các vi phạm trong việc chấp hành pháp luật và các quy định của Thông tư này đối với các đại lý thuế, nhân viên đại lý thuế hành nghề trên địa bàn theo thẩm quyền. Trường hợp vi phạm ở mức phải thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế theo quy định tại Điểm b, Khoản 2, Điều 17 Thông tư này thì Cục Thuế báo cáo Tổng cục Thuế xử lý theo quy định.

Điều 10. Quyền và trách nhiệm của tổ chức, cá nhân sử dụng dịch vụ đại lý thuế

1. Ký hợp đồng với đại lý thuế về phạm vi uỷ quyền, trách nhiệm của mỗi bên. Thực hiện các quyền và trách nhiệm theo thoả thuận trong hợp đồng đã ký với đại lý thuế.

2. Cung cấp đầy đủ, chính xác các chứng từ, hồ sơ, tài liệu và thông tin cần thiết liên quan tới việc làm thủ tục về thuế theo hợp đồng đã ký với đại lý thuế.

3. Chậm nhất năm (05) ngày làm việc trước khi đại lý thuế thực hiện lần đầu các công việc thủ tục về thuế nêu trong hợp đồng, người nộp thuế phải thông báo bằng văn bản cho cơ quan thuế biết về việc sử dụng dịch vụ làm thủ tục về thuế và gửi kèm theo bản chụp hợp đồng dịch vụ làm thủ tục về thuế có xác nhận của người nộp thuế.

Chương V

TỔ CHỨC THI, CẤP CHỨNG CHỈ
HÀNH NGHỀ DỊCH VỤ LÀM THỦ TỤC VỀ THUẾ

Điều 11. Điều kiện dự thi

Người dự thi lấy chứng chỉ hành nghề dịch vụ làm thủ tục về thuế phải có các điều kiện sau:

1. Không thuộc đối tượng quy định tại Khoản 1, 2, 3, 4, 6 Điều 4 về các đối tượng không được làm nhân viên đại lý thuế quy định tại Thông tư này.

2. Có bằng cao đẳng trở lên thuộc các chuyên ngành kinh tế, tài chính, kế toán, kiểm toán, luật (chuyên ngành pháp luật kinh tế) và đã có thời gian làm việc trong lĩnh vực này từ hai (02) năm trở lên tính đến ngày nộp hồ sơ đăng ký dự thi.

3. Nộp đầy đủ hồ sơ dự thi theo quy định tại Điều 12 Thông tư này.

Điều 12. Hồ sơ dự thi

1. Hồ sơ đăng ký dự thi lần đầu để lấy chứng chỉ hành nghề dịch vụ làm thủ tục về thuế, người dự thi nộp một (01) bộ hồ sơ, bao gồm:

a) Đơn đăng ký dự thi theo mẫu số 05 ban hành kèm theo Thông tư này.

b) Sơ yếu lý lịch có xác nhận của cơ quan quản lý lao động có thẩm quyền hoặc Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú.

c) Bằng tốt nghiệp cao đẳng trở lên thuộc một trong các chuyên ngành quy định (bản sao có chứng thực).

d) Giấy chứng minh nhân dân hoặc hộ chiếu (đối với người nước ngoài) (bản sao có chứng thực).

đ) Một (01) ảnh mầu cỡ 3x4 và hai (02) ảnh mầu cỡ 4 x 6 chụp trong thời gian sáu (06) tháng tính đến thời điểm nộp hồ sơ dự thi; hai (02) phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận thông báo thi, lịch thi, kết quả thi.

e) Giấy xác nhận số năm công tác chuyên môn của đơn vị mà người dự thi đã công tác tại đó hoặc sổ bảo hiểm xã hội của người dự thi (bản sao có chứng thực).

g) Các giấy tờ theo quy định được miễn môn thi (nếu có).

2. Hồ sơ đăng ký dự thi lại các môn thi chưa đạt hoặc đăng ký thi các môn chưa thi, người dự thi nộp một (01) bộ hồ sơ, bao gồm:

a) Đơn đăng ký dự thi theo mẫu số 05 ban hành kèm theo Thông tư này.

b) Bản chụp không yêu cầu chứng thực chứng nhận điểm thi do Hội đồng thi thông báo (theo mẫu số 07 hoặc mẫu số 08 ban hành kèm theo Thông tư này).

c) Một (01) ảnh mầu cỡ 3x4 và hai (02) ảnh mầu cỡ 4x6 chụp trong thời gian sáu (06) tháng tính đến thời điểm nộp hồ sơ dự thi; hai (02) phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận thông báo thi, lịch thi, kết quả thi.

3. Hồ sơ dự thi được nộp trực tiếp tại Tổng cục Thuế hoặc nộp qua đường bưu chính.

4. Khi nhận hồ sơ dự thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế, nếu kiểm tra thấy hồ sơ không đủ, đúng theo quy định thì Tổng cục Thuế phải thông báo cho người dự thi ngay khi nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn bảy (07) ngày làm việc, kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận hồ sơ qua đường bưu chính.

Điều 13. Tổ chức thi, cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế

1. Nội dung thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế bao gồm:

a) Môn thi thứ nhất: Pháp luật về thuế

Nội dung môn thi Pháp luật về thuế bao gồm Luật và các văn bản hướng dẫn thi hành về thuế giá trị gia tăng, thuế thu nhập doanh nghiệp, thuế tiêu thụ đặc biệt, thuế thu nhập cá nhân, thuế tài nguyên, các loại thuế khác; phí và lệ phí; Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Môn thi thứ hai: Kế toán (kiến thức thi tương đương với trình độ cao đẳng)

Nội dung môn thi kế toán bao gồm: Luật Kế toán và các văn bản hướng dẫn thi hành; các chuẩn mực kế toán Việt Nam.

Người dự thi có thể tham gia các lớp ôn thi do cơ quan thuế, các hội nghề nghiệp hoặc các cơ sở đào tạo, bồi dưỡng đã đăng ký và được Tổng cục Thuế công nhận tổ chức theo chương trình thống nhất do Tổng cục Thuế quy định.

2. Hình thức thi: Thi viết, thi trắc nghiệm hoặc thi vấn đáp; thời gian cho mỗi môn thi phụ thuộc vào hình thức thi từ 30 phút đến 180 phút.

3. Tổ chức thi

a) Cơ quan tổ chức thi: Tổng cục Thuế tổ chức Hội đồng thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế tập trung trong cả nước.

b) Thời gian tổ chức thi: Hội đồng thi tổ chức mỗi năm một (01) kỳ thi vào quý III hoặc quý IV hàng năm. Trước ngày thi tuyển ít nhất ba (03) tháng, Hội đồng thi thông báo chính thức trên trang thông tin điện tử của Tổng cục Thuế và trên các phương tiện thông tin đại chúng về điều kiện, tiêu chuẩn, thời gian, địa điểm thi và các thông tin khác liên quan đến kỳ thi.

Trước ngày thi tuyển ít nhất mười lăm (15) ngày, Hội đồng thi phải thông báo cho thí sinh dự thi các nội dung gồm: Số báo danh, môn thi tham dự, thời gian thi, địa điểm thi, lệ phí thi và thông tin khác có liên quan.

Trước ngày thi một (01) ngày, Hội đồng thi triệu tập thí sinh để phổ biến nội quy thi, thu lệ phí thi, phát phiếu dự thi, điều chỉnh những sai sót về thông tin của thí sinh.

c) Địa điểm tổ chức thi: Tổng cục Thuế quyết định địa điểm thi đảm bảo thuận lợi cho thí sinh đăng ký dự thi.

d) Lệ phí thi: Người dự thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế phải nộp lệ phí thi theo quy định của pháp luật hiện hành.

4. Xử lý vi phạm đối với thí sinh dự thi

a) Cảnh cáo hoặc lập biên bản vi phạm đối với thí sinh có hành vi chép bài của thí sinh khác hoặc cho thí sinh khác chép bài của mình.

- Vi phạm lần 1: Bị cảnh cáo trước phòng thi.

- Vi phạm lần 2: Bị lập biên bản cảnh cáo và trừ 20% điểm thi của môn thi đó.

- Vi phạm lần 3: Bị lập biên bản đình chỉ môn thi và không công nhận kết quả môn thi đó.

b) Đình chỉ thi và huỷ kết quả của cả kỳ thi nếu thí sinh dự thi có một trong các hành vi vi phạm sau:

- Mang vào phòng thi tài liệu và các vật dụng bị cấm mang vào phòng thi trong thời gian từ lúc bắt đầu phát đề thi đến hết giờ làm bài (đã hoặc chưa sử dụng).

- Sử dụng tài liệu liên quan đến việc làm bài thi và các phương tiện thu phát thông tin dưới bất kỳ hình thức nào, kể cả trong và ngoài phòng thi.

- Nhận bài giải sẵn của người khác (đã hoặc chưa sử dụng).

- Chuyển giấy nháp hoặc bài thi cho thí sinh khác hoặc nhận giấy nháp hoặc bài thi của thí sinh khác.

- Cố tình không nộp bài thi, dùng bài thi hoặc giấy nháp của người khác để nộp làm bài thi của mình.

c) Huỷ kết quả thi và cấm dự thi hai (02) kỳ thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế được tổ chức tiếp sau đó, nếu có một trong các hành vi vi phạm sau:

- Hành hung giám thị, giám khảo, người phục vụ của các Hội đồng coi thi, chấm thi, phúc khảo.

- Gây rối làm mất trật tự an ninh ở khu vực coi thi, gây hậu quả nghiêm trọng cho kỳ thi.

- Khai man hồ sơ thi hoặc nhờ người thi hộ.

5. Kết quả thi, bảo lưu kết quả thi và phúc khảo kết quả thi

a) Môn thi đạt yêu cầu là môn thi đạt điểm từ 5 điểm trở lên chấm theo thang điểm 10.

b) Thí sinh có kết quả thi đạt yêu cầu bao gồm:

- Thí sinh dự thi đạt yêu cầu cả hai (02) môn thi.

- Thí sinh dự thi đạt yêu cầu môn thi pháp luật về thuế (đối với trường hợp thí sinh dự thi được miễn môn thi kế toán).

- Thí sinh dự thi đạt yêu cầu môn thi kế toán (đối với trường hợp thí sinh dự thi được miễn môn thi pháp luật về thuế).

c) Người dự thi chưa dự thi đủ các môn thi hoặc có môn thi chưa đạt được Chủ tịch Hội đồng thi cấp giấy chứng nhận điểm thi làm cơ sở để lập hồ sơ thi tiếp môn chưa thi hoặc thi chưa đạt tại các kỳ thi tiếp.

d) Công bố kết quả thi: Trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày kết thúc kỳ thi tuyển, Hội đồng thi phải công bố kết quả thi trên trang thông tin điện tử của Tổng cục Thuế. Trong thời hạn mười lăm (15) ngày, kể từ ngày công bố kết quả thi, Hội đồng thi cấp cho người dự thi giấy chứng nhận điểm thi theo mẫu số 07 ban hành kèm theo Thông tư này.

Giấy chứng nhận điểm thi được gửi cho thí sinh qua đường bưu điện theo hình thức thư bảo đảm; trường hợp thí sinh đến nhận giấy chứng nhận điểm thi trực tiếp tại cơ quan thuế thì phải xuất trình giấy chứng minh nhân dân, ký nhận vào danh sách cấp giấy chứng nhận điểm thi.

đ) Bảo lưu kết quả thi: Các môn thi đạt yêu cầu được bảo lưu ba (03) năm liên tục tính từ ngày được cấp giấy chứng nhận điểm thi và giấy chứng nhận điểm phúc khảo (nếu có) do Hội đồng thi thông báo.

e) Phúc khảo kết quả thi:

Thời hạn nhận đơn đề nghị phúc khảo tối đa là ba mươi (30) ngày kể từ ngày công bố kết quả thi. Ngày nhận đơn phúc khảo là ngày cán bộ trực tiếp nhận đơn phúc khảo hoặc ngày đóng dấu bưu điện nơi thí sinh gửi đơn phúc khảo. Sau thời gian quy định trên, đơn đề nghị phúc khảo sẽ không được giải quyết.

Hội đồng thi tổ chức phúc khảo bài thi. Chủ tịch Hội đồng thi phê duyệt kết quả phúc khảo và thông báo kết quả phúc khảo (theo mẫu số 08 ban hành kèm theo Thông tư này) cho thí sinh biết trong thời hạn ba mươi (30) ngày kể từ ngày hết thời hạn nhận đơn đề nghị phúc khảo; kết quả phúc khảo được lưu trữ và bảo quản theo hồ sơ thi.

Điều 14. Miễn môn thi

1. Miễn thi môn kế toán

a) Người đăng ký dự thi đã có chứng chỉ hành nghề kế toán, chứng chỉ kiểm toán viên do cơ quan có thẩm quyền cấp theo quy định của Bộ Tài chính

b) Người đã làm giảng viên của môn học kế toán tại các trường đại học, cao đẳng có thời gian công tác liên tục từ năm (05) năm trở lên, sau khi thôi làm giảng viên (không bao gồm trường hợp bị kỷ luật buộc thôi việc) mà đăng ký dự thi lấy chứng chỉ hành nghề dịch vụ làm thủ tục về thuế trong thời hạn ba (03) năm kể từ ngày có quyết định chuyển công tác, nghỉ hưu hoặc nghỉ việc.

c) Người đã làm việc trong lĩnh vực kế toán tại các tổ chức như: cơ quan quản lý Nhà nước, doanh nghiệp, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có trình độ từ cao đẳng trở lên thuộc chuyên ngành kế toán hoặc kiểm toán và có thời gian công tác trong lĩnh vực kế toán liên tục từ năm (05) năm trở lên, trừ đối tượng là cán bộ, công chức theo quy định của pháp luật.

2. Miễn thi môn pháp luật về thuế

a) Công chức thuế có ngạch công chức từ chuyên viên thuế, thanh tra viên thuế, kiểm tra viên cao đẳng thuế trở lên và có thời gian công tác trong ngành thuế từ năm (05) năm trở lên khi thôi công tác trong ngành thuế (không bao gồm trường hợp bị kỷ luật buộc thôi việc) mà đăng ký dự thi lấy chứng chỉ hành nghề dịch vụ làm thủ tục về thuế trong thời hạn ba (03) năm kể từ ngày có quyết định chuyển công tác, nghỉ hưu hoặc nghỉ việc.

b) Người đã tốt nghiệp Đại học chuyên ngành pháp luật kinh tế và có chứng chỉ hành nghề luật sư do cơ quan có thẩm quyền cấp theo quy định của Bộ Tư pháp.

c) Người đã làm giảng viên của môn học về thuế tại các trường đại học, cao đẳng có thời gian công tác liên tục từ năm (05) năm trở lên, sau khi thôi làm giảng viên (không bao gồm trường hợp bị kỷ luật buộc thôi việc) mà đăng ký dự thi lấy chứng chỉ hành nghề dịch vụ làm thủ tục về thuế trong thời hạn ba (03) năm kể từ ngày có quyết định chuyển công tác, nghỉ hưu hoặc nghỉ việc.

3. Miễn thi hai (02) môn pháp luật về thuế và kế toán

a) Người có giấy chứng nhận đăng ký hành nghề kiểm toán do cơ quan có thẩm quyền cấp theo quy định của Bộ Tài chính.

b) Công chức thuế có ngạch công chức từ chuyên viên thuế, thanh tra viên thuế, kiểm tra viên thuế trở lên và có thời gian công tác liên tục trong ngành thuế từ mười (10) năm trở lên, khi thôi công tác trong ngành thuế (không bao gồm trường hợp bị kỷ luật buộc thôi việc) trong thời hạn ba (03) năm kể từ ngày có quyết định chuyển công tác, nghỉ hưu hoặc nghỉ việc mà đăng ký với Tổng cục Thuế để xét cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

Điều 15. Cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế

1. Cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế cho người dự thi có kết quả thi đạt yêu cầu.

Chứng chỉ hành nghề dịch vụ làm thủ tục về thuế do Tổng cục Thuế thống nhất phát hành và quản lý (theo mẫu số 09 ban hành kèm theo Thông tư này). Tổng cục Thuế cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế cho các thí sinh có kết quả thi đạt yêu cầu sau mười lăm (15) ngày, kể từ ngày công bố kết quả thi chính thức. Khi đến nhận chứng chỉ hành nghề dịch vụ làm thủ tục về thuế tại cơ quan thuế, thí sinh phải xuất trình Giấy chứng minh nhân dân và ký nhận vào danh sách cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

2. Cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế đối với trường hợp được miễn cả hai (02) môn thi.

2.1. Hồ sơ đăng ký xin cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế, người đăng ký xin cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế nộp một (01) bộ hồ sơ, bao gồm:

a) Đơn đăng ký cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế thuộc các trường hợp theo mẫu số 06a, 06b ban hành kèm theo Thông tư này.

b) Sơ yếu lý lịch có xác nhận của cơ quan quản lý lao động có thẩm quyền hoặc Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú.

c) Bằng tốt nghiệp cao đẳng trở lên thuộc một trong các chuyên ngành quy định (bản sao có chứng thực).

d) Giấy chứng minh nhân dân hoặc hộ chiếu (đối với người nước ngoài) (bản sao có chứng thực).

đ) Hai (02) ảnh mầu cỡ 3x4 chụp trong thời gian sáu (06) tháng tính đến thời điểm nộp hồ sơ đăng ký cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

e) Giấy chứng nhận đăng ký hành nghề kiểm toán do cơ quan có thẩm quyền cấp theo quy định của Bộ Tài chính (bản sao có chứng thực) đối với đối tượng được miễn theo quy định tại Điểm a, Khoản 3, Điều 14 Thông tư này; Giấy xác nhận số năm công tác chuyên môn của đơn vị mà người dự thi đã công tác tại đó hoặc sổ bảo hiểm xã hội của người dự thi (bản sao có chứng thực) đối với đối tượng được miễn theo quy định tại Điểm b, Khoản 3, Điều 14 Thông tư này.

2.2. Hồ sơ đăng ký xin cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế được nộp trực tiếp tại Tổng cục Thuế hoặc nộp qua đường bưu chính.

2.3. Cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

Tổng cục Thuế tổ chức cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế (theo mẫu số 09 ban hành kèm theo Thông tư này) cho các thí sinh được miễn cả hai (02) môn thi trong thời hạn mười lăm (15) ngày kể từ ngày người đăng ký xin cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế nộp đủ hồ sơ theo quy định tại Điểm 2.1, Khoản 2, Điều 15 Thông tư này. Khi đến nhận chứng chỉ hành nghề dịch vụ làm thủ tục về thuế tại cơ quan thuế, người đăng ký cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế phải xuất trình Giấy chứng minh nhân dân và ký nhận vào danh sách cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

Chương VI

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 16. Khen thưởng

Đại lý thuế, nhân viên đại lý thuế thực hiện tốt các quy định pháp luật về thuế và quy định tại Thông tư này sẽ được khen thưởng theo chế độ chung của Nhà nước.

Điều 17. Xử lý vi phạm

1. Xử lý vi phạm đối với đại lý thuế

a. Đại lý thuế bị đình chỉ hoạt động kinh doanh dịch vụ làm thủ tục về thuế trong các trường hợp sau:

- Không còn đủ điều kiện làm đại lý thuế theo quy định tại Điều 6 Thông tư này.

- Không cung cấp thông tin theo yêu cầu của cơ quan thuế.

- Tiết lộ thông tin gây thiệt hại vật chất, tinh thần, uy tín của tổ chức, cá nhân sử dụng dịch vụ đại lý thuế, trừ trường hợp tổ chức, cá nhân sử dụng dịch vụ đại lý thuế đồng ý hoặc pháp luật có quy định.

- Tuyển dụng, sử dụng, quản lý nhân viên hành nghề đại lý thuế không đúng theo quy định tại Thông tư này.

Cục Thuế quản lý trực tiếp ra quyết định đình chỉ hoạt động kinh doanh dịch vụ làm thủ tục về thuế theo mẫu số 10 ban hành kèm theo Thông tư này. Quyết định đình chỉ hoạt động kinh doanh dịch vụ làm thủ tục về thuế được lập thành ba (03) bản, một (01) bản gửi đại lý thuế, một (01) bản gửi Tổng cục Thuế, một (01) bản lưu tại Cục Thuế ra quyết định.

Tổng cục Thuế đăng tải công khai danh sách đại lý thuế bị đình chỉ hoạt động kinh doanh dịch vụ làm thủ tục về thuế và xoá tên khỏi danh sách công khai đại lý thuế đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế trên trang thông tin điện tử của Tổng cục Thuế.

b. Thời gian bị đình chỉ hoạt động kinh doanh dịch vụ làm thủ tục về thuế kể từ khi phát hiện các hành vi trên cho đến khi đại lý thuế khắc phục xong hậu quả. Nếu đại lý thuế có đủ điều kiện hoạt động kinh doanh dịch vụ làm thủ tục về thuế và muốn tiếp tục hoạt động thì phải lập lại hồ sơ đăng ký hoạt động kinh doanh dịch vụ làm thủ tục về thuế gửi Cục Thuế nơi đại lý thuế đóng trụ sở chính theo quy định tại Khoản 1, Điều 7 Thông tư này.

2. Xử lý vi phạm đối với nhân viên đại lý thuế

a) Nhân viên đại lý thuế bị đình chỉ hành nghề dịch vụ làm thủ tục về thuế một (01) năm trong các trường hợp sau:

- Cho người khác mượn hoặc sử dụng chứng chỉ hành nghề của người khác hoặc hành nghề tại hai (02) đại lý thuế trở lên trong cùng một khoảng thời gian.

- Hành nghề khi chưa có tên trong danh sách nhân viên hành nghề dịch vụ làm thủ tục về thuế được đăng tải công khai trên trang thông tin điện tử của Tổng cục Thuế.

Cục Thuế quản lý thuế trực tiếp ra quyết định đình chỉ hành nghề dịch vụ làm thủ tục về thuế theo mẫu số 11 ban hành kèm theo Thông tư này. Quyết định đình chỉ hành nghề dịch vụ làm thủ tục về thuế được lập thành bốn (04) bản, một bản (01) gửi đại lý thuế, một bản (01) gửi Tổng cục Thuế, một bản (01) gửi cá nhân bị thu hồi chứng chỉ, một bản (01) lưu tại Cục Thuế ra quyết định.

Tổng cục Thuế đăng tải công khai danh sách nhân viên đại lý thuế bị đình chỉ hành nghề dịch vụ làm thủ tục về thuế và xoá tên khỏi danh sách công khai nhân viên đại lý thuế hành nghề trên trang thông tin điện tử của Tổng cục Thuế.

b) Nhân viên đại lý thuế và người được cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế bị thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế trong các trường hợp sau:

- Có hành vi thông đồng, giúp người nộp thuế trốn thuế, gian lận thuế bị kết án bằng một bản án có hiệu lực về tội trốn thuế (được quy định tại Điều 161 Bộ luật Hình sự của nước Cộng hoà xã hội chủ nghĩa Việt Nam số 15/1999/QH10 ngày 21/12/1999).

- Phát hiện sử dụng văn bằng, chứng chỉ giả trong hồ sơ thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

Tổng cục Thuế ra quyết định thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế theo mẫu số 12 ban hành kèm theo Thông tư này. Quyết định thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế được lập thành bốn (04) bản, một (01) bản gửi cơ quan thuế quản lý trực tiếp đại lý thuế, một (01) bản gửi cá nhân bị thu hồi chứng chỉ, một (01) bản gửi đại lý thuế, một (01) bản lưu tại Tổng cục Thuế.

Tổng cục Thuế đăng tải công khai danh sách nhân viên đại lý thuế bị thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế và xoá tên khỏi danh sách công khai nhân viên đại lý thuế hành nghề trên trang thông tin điện tử của Tổng cục Thuế.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2012 và thay thế Thông tư số 28/2008/TT-BTC ngày 03/4/2008 của Bộ Tài chính.

Điều 19. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn nội dung Thông tư này tới người nộp thuế và đại lý thuế trên địa bàn.

2. Tổ chức, cá nhân, người nộp thuế thuộc đối tượng điều chỉnh của Thông tư này thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./ .

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội; Văn phòng Tổng Bí thư;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Chủ tịch nước;

- VP BCĐ TW về phòng chống tham nhũng;

- Hội đồng nhân dân, Uỷ ban nhân dân các tỉnh,

thành phố trực thuộc Trung ương;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các Đoàn thể;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- PhòngThương mại và Công nghiệp Việt Nam;

- Sở Tài chính, Cục Thuế, Cục Hải Quan,

Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Chính phủ;

- Bộ Tài chính: các đơn vị trực thuộc Bộ Tài chính,

Website Bộ Tài chính;

- Website Tổng cục Thuế;

- Lưu: VT, TCT (VT, CC).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 01

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

ĐƠN VỊ CHỦ QUẢN

ĐẠI LÝ THUẾ...............……

_______

Số: ………/……….

V/v thông báo đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_________________________

......, ngày...... tháng.. .... năm 20......

Kính gửi: Cục Thuế................................

Căn cứ Khoản….. Điều……..Thông tư số …../TT-BTC ngày ………….. của Bộ Tài chính hướng dẫn hành nghề dịch vụ làm thủ tục về thuế, Đại lý thuế……, mã số thuế..............: tự xét thấy đã đáp ứng đủ các điều kiện hoạt động đại lý thuế.

Đề nghị Cục Thuế xác nhận Đại lý thuế…… đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế theo quy định.

Hồ sơ gửi kèm:

- Bản chụp giấy chứng nhận đăng ký kinh doanh có ghi ngành nghề dịch vụ làm thủ tục về thuế và giấy chứng nhận đăng ký thuế có xác nhận của đại lý thuế.

- Bản chụp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế của các nhân viên đại lý thuế (liệt kê danh sách kèm theo) có xác nhận của đại lý thuế.

- Mẫu chữ ký của người có thẩm quyền của đại lý thuế được ký tên trên hồ sơ đăng ký thuế, khai thuế, nộp thuế, quyết toán thuế, khiếu nại về thuế, hồ sơ đề nghị miễn thuế, giảm thuế, hoàn thuế, các hồ sơ khác có liên quan theo quy định tại Luật Quản lý thuế và các quy định của pháp luật có liên quan../.

Nơi nhận:

- Như trên;

- Lưu:...

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

CỦA ĐẠI LÝ THUẾ

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số: 02

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

TỔNG CỤC THUẾ

CỤC THUẾ...................

________

Số:.. .../XN-...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

......., ngày.. .... tháng.. . năm 20...

XÁC NHẬN

Về việc đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế

_______________

CỤC TRƯỞNG CỤC THUẾ

Căn cứ Luật Quản lý thuế;

Căn cứ Thông tư số....../TT-BTC ngày ….../...…/20…... của Bộ Tài chính hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế;

Xét đề nghị của................................................,

XÁC NHẬN:

Đại lý thuế:…………………………………………………………………

Mã số thuế: ………………………………………………………………...

Địa chỉ: …………………………………………………………………….

Giấy đăng ký kinh doanh số…….ngày cấp…………nơi cấp……..............

Đã đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế từ ngày………….

Đại lý thuế………………. có trách nhiệm thực hiện đúng các quy định của Luật Quản lý thuế, Thông tư số ……../TT-BTC ngày ……/TT-BTC của Bộ Tài chính hướng dẫn hành nghề dịch vụ làm thủ tục về thuế./.

Nơi nhận:

- Đại lý thuế…;

- Tổng cục Thuế;

- Lưu: VT, … (3b).

CỤC TRƯỞNG

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số: 03

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

ĐƠN VỊ CHỦ QUẢN

ĐẠI LÝ THUẾ...............……

_________

Số: ……/TB-….

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________________

..........., ngày.........tháng......năm........

THÔNG BÁO

Về danh sách nhân viên đại lý thuế mới được tuyển dụng

________________

Đại lý thuế................, mã số thuế ………., địa chỉ…………….thông báo danh sách nhân viên đại lý thuế mới được tuyển dụng và hành nghề dịch vụ làm thủ tục về thuế như sau:

TT | Họ và tên | Năm sinh |  | Giấy chứng minh nhân dân/ Hộ chiếu |  | Chứng chỉ hành nghề dịch vụ làm thủ tục về thuế
 |  | Nam | Nữ | Số | Ngày cấp | Số | Ngày

Đại lý thuế cam kết các nhân viên trên có đủ điều kiện để hành nghề dịch vụ làm thủ tục về thuế và xin chịu trách nhiệm quản lý, sử dụng nhân viên hành nghề theo đúng quy định hiện hành của pháp luật./.

Nơi nhận:

- Cục Thuế..............;

- Lưu:...

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

CỦA ĐẠI LÝ THUẾ

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số: 04

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

ĐƠN VỊ CHỦ QUẢN

ĐẠI LÝ THUẾ...............……

________

Số: ……/TB-….

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

..........., ngày.........tháng......năm........

THÔNG BÁO

Về danh sách nhân viên đại lý thuế giảm

________________

Đại lý thuế.................., mã số thuế............, địa chỉ............. thông báo danh sách số nhân viên đại lý thuế hành nghề dịch vụ làm thủ tục về thuế giảm do <thuyên chuyển, nghỉ việc, bị thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế...>, cụ thể:

TT | Họ và tên | Giấy chứng minh nhân dân |  | Chứng chỉ hành nghề dịch vụ làm thủ tục về thuế |  | Lý do
 |  | Số | Ngày | Số | Ngày
1 |  |  |  |  |  |
2 |  |  |  |  |  |
 | ... |  |  |  |  |

Nơi nhận:

- Cục Thuế..............;

- Lưu:...

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

CỦA ĐẠI LÝ THUẾ

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số: 05

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

__________________________

ĐƠN ĐĂNG KÝ DỰ THI

CẤP CHỨNG CHỈ HÀNH NGHỀ DỊCH VỤ LÀM THỦ TỤC VỀ THUẾ

1. Họ, chữ đệm và tên của thí sinh (viết đúng như giấy khai sinh bằng chữ in hoa có dấu) ………………………………………. Giới tính: Nam Nữ

2. Ngày, tháng, năm sinh

(Nếu ngày, tháng nhỏ hơn 10 ghi số 0 vào ô đầu, năm ghi 2 số cuối)

3. Trình độ chuyên môn ngành:......................................................................................

4. Nơi cấp bằng chuyên môn:.........................................................................................

5. Năm tốt nghiệp (Ghi đủ 4 chữ số của năm tốt nghiệp vào ô)

6. Thời gian làm việc theo chuyên ngành: ....................................................................

từ.. .........................đến.....................................tại.......................................................

từ.. .........................đến.....................................tại.......................................................

7. Số chứng minh nhân dân/Hộ chiếu (ghi mỗi số vào 1 ô)

ngày cấp. …..…/..……/…....… nơi cấp ......................................................................

8. Khi cần báo tin cho ai, ở đâu: ....................................................................................

Điện thoại (bắt buộc):.. ........................Di động:.. ....................... Email:........................

Địa chỉ nhận thư:...........................................................................................................

9. Đăng ký môn dự thi:

Pháp luật về thuế (lần.. ........)

Kế toán (lần.. ........)

10. Đăng ký dự thi tại:......................................................................................................

11. Môn thi đề nghị xét miễn:

12. Môn thi đã đạt của các kỳ thi trước:

Tôi xin cam đoan những lời khai trong đơn này là đúng sự thật. Nếu sai tôi xin chịu hoàn toàn trách nhiệm.

...... ngày...... tháng. ..... năm 20......

Chữ ký của thí sinh

(Ký và ghi rõ họ tên)

Mẫu số: 06a

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

(Dùng cho trường hợp người có giấy chứng nhận đăng ký hành nghề kiểm toán do cơ quan có thẩm quyền cấp theo quy định của Bộ Tài chính được miễn cả hai (02) môn thi theo quy định tại Điểm a, Khoản 3, Điều 14)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________

ĐƠN ĐĂNG KÝ CẤP CHỨNG CHỈ

HÀNH NGHỀ DỊCH VỤ LÀM THỦ TỤC VỀ THUẾ

Kính gửi: Tổng cục Thuế

Họ và tên (chữ in hoa):.. .................................. Nam/Nữ. .................................................

Ngày tháng năm sinh:........................................................................................................

Giấy chứng minh nhân dân/Hộ chiếu số.. ..............., ngày cấp.. ............., nơi cấp ..............

Quê quán:.. ....................................................................................................................

Trình độ chuyên môn: Tốt nghiệp:.. .<Tiến sỹ, thạc sỹ, đại học, cao đẳng>

Chuyên ngành.. ....................năm.............................

Giấy xác nhận đăng ký hành nghề kiểm toán số.. ................ ngày.................. cơ quan cấp.................................

Sau khi xem xét có đủ điều kiện quy định tại Thông tư số.. ......../TT-BTC ngày ..................., tôi làm đơn xin đăng ký cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế. Tôi xin cam đoan chấp hành nghiêm chỉnh các quy định của Luật Quản lý Thuế và Thông tư số.. ./ TT-BTC ngày.. . của Bộ Tài chính hướng dẫn hành nghề dịch vụ làm thủ tục về thuế.

Kính đề nghị Tổng cục Thuế xem xét, chấp thuận./.

.. .........., ngày........tháng........năm..........

Người làm đơn

(Ký và ghi rõ họ tên)

Mẫu số: 06b

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

(Dùng cho trường hợp công chức thuế được miễn cả hai (02) môn thi theo quy định tại Điểm b, Khoản 3, Điều 14)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________

ĐƠN ĐĂNG KÝ CẤP CHỨNG CHỈ

HÀNH NGHỀ DỊCH VỤ LÀM THỦ TỤC VỀ THUẾ

Kính gửi: Tổng cục Thuế

Họ và tên (chữ in hoa):............................................Nam/Nữ............................................

Ngày tháng năm sinh:........................................................................................................

CMT số....................cấp ngày........... .......Cấp tại............................................................

Quê quán:. .........................................................................................................................

Trình độ chuyên môn: Tốt nghiệp:.. .<Tiến sỹ, thạc sỹ, đại học, cao đẳng>

Chuyên ngành.. ....................năm.............................

Hiện đã nghỉ hưu, nghỉ việc hoặc chuyển công tác từ ngày.. ...tháng.. ...năm..................

Quá trình làm việc tại cơ quan thuế:

Thời gian công tác tại cơ quan thuế | Ngạch công chức thuế | Ghi chú
- Từ năm......... - Đến năm....... |  |

Sau khi xem xét có đủ điều kiện quy định tại Thông tư số.. ......../TT-BTC ngày ..................., tôi làm đơn xin đăng ký cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế. Tôi xin cam đoan chấp hành nghiêm chỉnh các quy định của Luật Quản lý Thuế và Thông tư số.. ./ TT-BTC ngày.. . của Bộ Tài chính hướng dẫn hành nghề dịch vụ làm thủ tục về thuế.

Kính đề nghị Tổng cục Thuế xem xét, chấp thuận./.

Xác nhận của cơ quan thuế(1)

(Ký, ghi rõ họ tên và đóng dấu)

.. .........., ngày........tháng........năm..........

Người làm đơn

(Ký, ghi rõ họ tên)

______________________________________________________________________

Ghi chú:

(1) Cơ quan thuế các cấp nơi người làm đơn công tác trước khi nghỉ hưu, nghỉ việc hoặc chuyển công tác. Nội dung xác nhận thời gian công tác liên tục từ tháng....năm.... đến tháng.. . năm.....

Mẫu số: 07

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

___________

Số:.. ..../ GCN-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

__________________________

……, ngày…… tháng ……năm 20……

GIẤY CHỨNG NHẬN

Điểm thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế năm ……

___________________

CHỦ TỊCH HỘI ĐỒNG THI CẤP CHỨNG CHỈ HÀNH NGHỀ

DỊCH VỤ LÀM THỦ TỤC VỀ THUẾ

Căn cứ Quyết định số ……… ngày …… của Chủ tịch Hội đồng thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế công nhận kết quả thi năm ……tổ chức tại ……

CHỨNG NHẬN:

Ông/Bà:…………………………………………………………….............

Năm sinh:………………………… Số báo danh:…………………............

Chứng minh nhân dân/Hộ chiếu số...... ngày cấp......... nơi cấp. ..................

Điểm thi các môn như sau:

STT | Môn thi | Điểm thi
1 | Pháp luật về thuế |
2 | Kế toán |
 | Cộng |

Giấy chứng nhận điểm thi có giá trị để lập hồ sơ thi tiếp các môn chưa thi, thi lại các môn thi chưa đạt yêu cầu./.

Nơi nhận:

- Thí sinh;

- Lưu: HĐT.

TM. HỘI ĐỒNG

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số: 08

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

___________

Số:. ...../ GCN-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_________________________

……, ngày…… tháng ……năm 20……

GIẤY CHỨNG NHẬN

Điểm phúc khảo cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế

năm …….

_____________________

CHỦ TỊCH HỘI ĐỒNG THI CẤP CHỨNG CHỈ HÀNH NGHỀ DỊCH VỤ LÀM THỦ TỤC VỀ THUẾ

Căn cứ Quyết định số ………ngày …….của Chủ tịch Hội đồng thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế công nhận kết quả thi năm ….. tổ chức tại ……………

CHỨNG NHẬN:

Ông/Bà:…………………………………………………………….............

Năm sinh:…………………………Số báo danh:………………….............

Chứng minh nhân dân/Hộ chiếu số …...... ngày cấp......... nơi cấp. .............

Điểm phúc khảo như sau:

STT | Môn thi | Điểm phúc khảo
1 | Pháp luật về thuế |
2 | Kế toán |

Giấy chứng nhận điểm phúc khảo có giá trị để lập hồ sơ thi tiếp các môn chưa thi, thi lại các môn thi chưa đạt yêu cầu./.

Nơi nhận:

- Thí sinh;

- Lưu: HĐT.

TM. HỘI ĐỒNG

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số: 10

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

TỔNG CỤC THUẾ

CỤC THUẾ...................

__________

Số:. ..../QĐ-...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

__________________________

......., ngày. ..... tháng. ..... năm 20......

QUYẾT ĐỊNH

Về việc đình chỉ hoạt động kinh doanh dịch vụ làm thủ tục

về thuế đối với đại lý thuế

_____________________

CỤC TRƯỞNG CỤC THUẾ

Căn cứ Luật Quản lý thuế;

Căn cứ Thông tư số....../TT-BTC ngày ….../...…/20…... của Bộ Tài chính hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế;

Xét đề nghị của................................................,

QUYẾT ĐỊNH:

Điều 1. Đình chỉ hoạt động kinh doanh dịch vụ làm thủ tục về thuế đối với đại lý thuế................, mã số thuế................, địa chỉ....................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Các Ông (Bà) đại diện hợp pháp của đại lý thuế, thủ trưởng đơn vị có liên quan thuộc Cục Thuế chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 3;

- Tổng cục Thuế;

- Lưu: VT,. ...

CỤC TRƯỞNG

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số: 11

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

TỔNG CỤC THUẾ

CỤC THUẾ...................

________

Số:. ..../QĐ-...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________

......., ngày. ..... tháng. .. năm 20...

QUYẾT ĐỊNH

Về việc đình chỉ hành nghề dịch vụ làm thủ tục về thuế

đối với nhân viên đại lý thuế

_________________

CỤC TRƯỞNG CỤC THUẾ

Căn cứ Luật Quản lý thuế;

Căn cứ Thông tư số....../TT-BTC ngày ….../...…/20…... của Bộ Tài chính hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế;

Xét đề nghị của................................................,

QUYẾT ĐỊNH:

Điều 1. Đình chỉ hành nghề dịch vụ làm thủ tục về thuế trong thời gian một (01) năm đối với Ông (Bà)..................., chứng chỉ hành nghề dịch vụ làm thủ tục về thuế số........., ngày cấp..............đang làm việc tại đại lý thuế..............., mã số thuế................., địa chỉ.............................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Cá nhân có tên tại Điều 1, đại diện hợp pháp của đại lý thuế có tên tại Điều 1, thủ trưởng các đơn vị có liên quan thuộc Cục Thuế chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 3;

- Tổng cục Thuế;

- Lưu: VT,. ...

CỤC TRƯỞNG

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số: 12

(Ban hành kèm theo Thông tư số 117/2012/TT-BTC ngày 19/07/2012 của Bộ Tài chính)

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

________

Số: ...../QĐ-...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

......., ngày ...... tháng ...... năm 20......

QUYẾT ĐỊNH

Về việc thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế

______________

TỔNG CỤC TRƯỞNG TỔNG CỤC THUẾ

Căn cứ Luật Quản lý thuế;

Căn cứ Thông tư số....../TT-BTC ngày ….../...…/20…... của Bộ Tài chính hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế;

Xét đề nghị của................................................,

QUYẾT ĐỊNH:

Điều 1. Thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế số ...............của Ông (Bà) .....................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Cá nhân có tên tại Điều 1, trưởng bộ phận/đơn vị có liên quan tại Tổng cục Thuế chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 3;

- Đại lý thuế......;

- Cục Thuế........;

- Lưu: VT, ....

TỔNG CỤC TRƯỞNG

(Ký, ghi rõ họ tên và đóng dấu)


TT 16.2013 gia han thue

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------- | Độc lập - Tự do - Hạnh phúc
Số: 16/2013/TT-BTC | ---------------
 | Hà Nội, ngày 08 tháng 02 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách

Nhà nước theo Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013

của Chính phủ về một số giải pháp tháo gỡ khó khăn cho

sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

______________________

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đất đai số 13/2003/QH 11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu.

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách Nhà nước theo Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Gia hạn nộp thuế thu nhập doanh nghiệp

1. Gia hạn 06 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I và 03 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý II và quý III năm 2013 cho các đối tượng sau:

a) Doanh nghiệp có quy mô vừa và nhỏ, bao gồm cả chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập, hợp tác xã (sử dụng dưới 200 lao động làm việc toàn bộ thời gian năm và có doanh thu năm không quá 20 tỷ đồng) (sau đây gọi chung là doanh nghiệp quy mô vừa và nhỏ).

b) Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

c) Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở.

2. Doanh nghiệp quy mô vừa và nhỏ được gia hạn nộp thuế quy định tại điểm a khoản 1 Điều này là doanh nghiệp đáp ứng đầy đủ các tiêu chí về lao động và doanh thu, được xác định như sau:

a) Cách xác định tiêu chí về lao động:

Số lao động bình quân năm (không bao gồm số lao động làm việc toàn bộ thời gian của chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập) làm căn cứ xác định doanh nghiệp quy mô vừa và nhỏ là tổng số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2012 dưới 200 lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến thời điểm 31/3/2013 (nếu thành lập trong quý I năm 2013), đến thời điểm 30/06/2013 (nếu thành lập trong quý II năm 2013), đến thời điểm 30/09/2013 (nếu thành lập trong quý III năm 2013) dưới 200 lao động.

b) Cách xác định tiêu chí về doanh thu:

Doanh nghiệp có doanh thu tính thuế TNDN năm 2012 không quá 20 tỷ đồng được xác định căn cứ vào chỉ tiêu "doanh thu bán hàng hóa và cung cấp dịch vụ” mã số [01] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm 2012 (kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN của năm 2012) – Mẫu số 03-1A/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính).

Trường hợp doanh nghiệp mới thành lập trong năm 2012 hoạt động sản xuất kinh doanh trong năm 2012 không đủ 12 tháng thì tiêu chí doanh thu năm 2012 được xác định không vượt quá 1,66 tỷ đồng nhân với (x) số tháng hoạt động sản xuất kinh doanh của năm.

Đối với doanh nghiệp mới thành lập năm 2013 thì doanh thu được xác định căn cứ vào chỉ tiêu "doanh thu phát sinh trong kỳ” mã số [21] trên Tờ khai thuế thu nhập doanh nghiệp tạm tính – Mẫu số 01A/TNDN hoặc Mẫu số 01B/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính). Nếu doanh nghiệp thành lập trong quý I năm 2013 thì doanh thu được xác định trên tờ khai quý I năm 2013 không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý, thành lập trong quý II năm 2013 thì doanh thu được xác định trên tờ khai quý II năm 2013 không quá không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý, thành lập trong quý III năm 2013 thì doanh thu được xác định trên tờ khai quý III năm 2013 không quá không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý.

c) Trường hợp doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà các công ty này đáp ứng tiêu chí về lao động (sử dụng dưới 200 lao động làm việc toàn bộ thời gian) và có doanh thu năm 2012 không quá 20 tỷ đồng và không kinh doanh trong các lĩnh vực không được gia hạn nộp thuế thì thuộc đối tượng được gia hạn nộp thuế thu nhập doanh nghiệp.

d) Không áp dụng gia hạn nộp thuế thu nhập doanh nghiệp theo quy định tại điểm a Khoản 1 Điều này đối với các đối tượng sau đây:

- Doanh nghiệp hoạt động trong các lĩnh vực: Tài chính; ngân hàng; bảo hiểm; chứng khoán; xổ số; trò chơi có thưởng; kinh doanh hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

Trường hợp doanh nghiệp có quy mô vừa và nhỏ không kinh doanh trong các lĩnh vực: tài chính, ngân hàng nếu trong kỳ có thu nhập khác từ hoạt động kinh doanh tài chính như: lãi tiền gửi ngân hàng, lãi cho vay thì được gia hạn nộp thuế bao gồm cả các khoản thu nhập nêu trên của doanh nghiệp.

- Tổ chức kinh tế là đơn vị sự nghiệp.

3. Doanh nghiệp sử dụng nhiều lao động (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được gia hạn nộp thuế hướng dẫn tại điểm b Khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2013.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến thời điểm 31/3/2013 (nếu thành lập trong quý I năm 2013), đến thời điểm 30/06/2013 (nếu thành lập trong quý II năm 2013), đến thời điểm 30/09/2013 (nếu thành lập trong quý III năm 2013) trên 300 lao động.

Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định công ty mẹ thuộc đối tượng gia hạn nộp thuế không bao gồm số lao động của công ty con và ngược lại.

b) Số thuế thu nhập doanh nghiệp được gia hạn nộp thuế là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử và từ hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

c) Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

d) Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội bao gồm thi công, xây dựng, lắp đặt: Nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở luyện tập, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

4. Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở được gia hạn nộp thuế đối với số thuế tính trên thu nhập từ hoạt động đầu tư – kinh doanh nhà ở, không phân biệt quy mô doanh nghiệp và số lao động sử dụng.

Điều 2. Xác định số thuế thu nhập doanh nghiệp được gia hạn

1. Số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I, quý II và quý III năm 2013 của doanh nghiệp thuộc đối tượng được gia hạn nộp thuế là số thuế thu nhập doanh nghiệp tạm tính quý I, quý II và quý III năm 2013.

2. Số thuế thu nhập doanh nghiệp được gia hạn nộp thuế được xác định theo kết quả hạch toán kinh doanh của doanh nghiệp nếu doanh nghiệp hạch toán riêng được thu nhập từ hoạt động kinh doanh được gia hạn nộp thuế.

3. Trường hợp doanh nghiệp vừa có thu nhập từ hoạt động sản xuất, kinh doanh được gia hạn nộp thuế vừa có thu nhập từ hoạt động sản xuất, kinh doanh không được gia hạn nộp thuế thì phải hạch toán riêng thu nhập từ hoạt động kinh doanh được gia hạn nộp thuế và hoạt động kinh doanh không được gia hạn nộp thuế để kê khai nộp thuế riêng. Trường hợp không hạch toán riêng được thì số thuế thu nhập doanh nghiệp tạm tính quý I, quý II, quý III của các hoạt động sản xuất, kinh doanh được gia hạn xác định theo tỷ lệ giữa tổng doanh thu của các hoạt động sản xuất, kinh doanh được gia hạn với tổng doanh thu thực hiện của doanh nghiệp.

Điều 3. Thời gian gia hạn nộp thuế thu nhập doanh nghiệp

Doanh nghiệp thực hiện kê khai số thuế thu nhập doanh nghiệp tạm nộp hàng quý năm 2013 theo quy định của Luật Quản lý thuế. Thời gian gia hạn nộp thuế là 06 tháng kể từ ngày hết thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I năm 2013 và 03 tháng kể từ ngày hết thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý II năm 2013 và quý III năm 2013 theo quy định của Luật Quản lý thuế như sau:

1. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý I năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 10 năm 2013.

2. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý II năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 10 năm 2013.

3. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý III năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 1 năm 2014.

4. Trường hợp ngày nộp thuế quy định tại các khoản 1, 2 và 3 Điều này là các ngày nghỉ theo quy định của pháp luật thì thời gian gia hạn nộp thuế được tính vào ngày làm việc tiếp theo.

Điều 4. Điều kiện, trình tự và thủ tục gia hạn nộp thuế

1. Doanh nghiệp được gia hạn nộp thuế thu nhập doanh nghiệp quy định tại Điều 1 Thông tư này là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

2. Doanh nghiệp thuộc đối tượng được gia hạn theo quy định tại Điều 1 Thông tư này phải lập Phụ lục số 1 (ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế quản lý trực tiếp kèm theo tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý được gia hạn, trong đó xác định rõ: Trường hợp doanh nghiệp thuộc đối tượng được gia hạn nộp thuế thu nhập doanh nghiệp và số thuế thu nhập doanh nghiệp được gia hạn nộp thuế.

3. Trong thời gian được gia hạn nộp thuế, doanh nghiệp không bị coi là vi phạm chậm nộp thuế và không bị phạt về hành vi chậm nộp tiền thuế đối với số thuế được gia hạn.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 5. Gia hạn nộp thuế giá trị gia tăng

1. Gia hạn 06 tháng thời hạn nộp thuế giá trị gia tăng (GTGT) đối với số thuế GTGT phát sinh phải nộp của tháng 1, tháng 2, tháng 3 năm 2013 (không bao gồm thuế GTGT ở khâu nhập khẩu) đối với các doanh nghiệp đang thực hiện nộp thuế GTGT theo phương pháp khấu trừ thuộc các đối tượng sau đây:

a) Doanh nghiệp có quy mô vừa và nhỏ, bao gồm cả hợp tác xã (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng), không bao gồm doanh nghiệp hoạt động trong các lĩnh vực: tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt (sau đây gọi chung là doanh nghiệp quy mô vừa và nhỏ).

b) Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

c) Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói.

2. Doanh nghiệp quy mô vừa và nhỏ quy định tại điểm a Khoản 1 Điều này là doanh nghiệp đáp ứng đầy đủ các tiêu chí về lao động và doanh thu được xác định như sau:

a) Cách xác định tiêu chí về lao động:

Số lao động bình quân năm (không bao gồm số lao động làm việc toàn bộ thời gian của chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập) làm căn cứ xác định doanh nghiệp quy mô vừa và nhỏ là số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2012, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng, được tính từ ngày thành lập đến thời điểm 31/1/2013 (nếu thành lập trong tháng 1 năm 2013), đến thời điểm 28/2/2013 (nếu thành lập trong tháng 2/2013), đến thời điểm 31/3/2013 (nếu thành lập trong tháng 3/2013).

b) Cách xác định tiêu chí về doanh thu:

Doanh nghiệp có doanh thu năm 2012 không quá 20 tỷ đồng được xác định căn cứ vào tổng cộng chỉ tiêu [34] (Tổng doanh thu của HHDV bán ra, bao gồm cả doanh thu chịu thuế và không chịu thuế GTGT) trên Tờ khai thuế GTGT hàng tháng (mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011) từ tháng 1 đến hết tháng 12 năm 2012.

Trường hợp doanh nghiệp mới thành lập trong năm 2012 hoạt động sản xuất kinh doanh trong năm 2012 không đủ 12 tháng hoặc doanh nghiệp mới thành lập trong năm 2013 thì tiêu chí doanh thu được xác định như sau: Tổng cộng chỉ tiêu [34] (Tổng doanh thu của HHDV bán ra, bao gồm cả doanh thu chịu thuế và không chịu thuế GTGT) trên Tờ khai thuế GTGT của các tháng hoạt động sản xuất kinh doanh không vượt quá 1,66 tỷ đồng nhân với (x) số tháng hoạt động sản xuất kinh doanh.

c) Trường hợp doanh nghiệp được xác định là doanh nghiệp quy mô vừa và nhỏ có các Chi nhánh, đơn vị trực thuộc ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính (không bao gồm đơn vị có hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh khai thuế GTGT tạm tính theo tỷ lệ 1%, 2%) thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc thì các Chi nhánh, đơn vị trực thuộc cũng thuộc đối tượng được gia hạn nộp thuế GTGT.

Doanh nghiệp lập danh sách chi nhánh, đơn vị trực thuộc (trong đó ghi rõ tên, địa chỉ, mã số thuế, số lao động và lĩnh vực hoạt động của từng chi nhánh) và thông báo danh sách cho cơ quan thuế quản lý trực tiếp chi nhánh, đơn vị trực thuộc. Doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác đối với danh sách Chi nhánh, đơn vị trực thuộc đã gửi cơ quan thuế.

d) Không áp dụng gia hạn 06 tháng thời hạn nộp thuế GTGT đối với các đối tượng sau đây:

d.1) Doanh nghiệp hoạt động trong các lĩnh vực: tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

d.2) Tổ chức kinh tế là đơn vị sự nghiệp.

3. Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được gia hạn nộp thuế GTGT hướng dẫn tại điểm b khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2013.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng, được tính từ ngày thành lập đến thời điểm 31/1/2013 (nếu thành lập trong tháng 1 năm 2013), đến thời điểm 28/2/2013 (nếu thành lập trước tháng 2/2013), đến thời điểm 31/3/2013 (nếu thành lập trước tháng 3/2013).

Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử quy định tại điểm b Khoản 1 Điều này được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội quy định tại điểm b Khoản 1 Điều này bao gồm thi công, xây dựng, lắp đặt: nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở tập luyện, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

b) Trường hợp doanh nghiệp sử dụng nhiều lao động có hoạt động sản xuất kinh doanh thuộc lĩnh vực không được gia hạn thì số thuế GTGT được gia hạn xác định như sau:

Thuế GTGT được gia hạn của tháng

=

Số thuế GTGT phải nộp theo Tờ khai của tháng được gia hạn

x

Doanh thu chịu thuế GTGT của lĩnh vực được gia hạn trong tháng

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

trong tháng

c) Chi nhánh, đơn vị trực thuộc của doanh nghiệp sử dụng nhiều lao động trong các lĩnh vực ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc được gia hạn nộp thuế GTGT (không bao gồm đơn vị có hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh khai thuế GTGT tạm tính theo tỷ lệ 1%, 2% ) nếu chi nhánh, đơn vị trực thuộc có hoạt động sản xuất kinh doanh thuộc lĩnh vực được gia hạn.

Trường hợp chi nhánh, đơn vị trực thuộc của doanh nghiệp không có hoạt động sản xuất kinh doanh thuộc lĩnh vực được gia hạn thì không thuộc đối tượng được gia hạn nộp thuế GTGT.

Doanh nghiệp lập danh sách chi nhánh, đơn vị trực thuộc (trong đó ghi rõ tên, địa chỉ, mã số thuế, số lao động và lĩnh vực hoạt động của từng chi nhánh) và thông báo danh sách cho cơ quan thuế quản lý trực tiếp chi nhánh, đơn vị trực thuộc. Doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác của danh sách Chi nhánh, đơn vị trực thuộc đã gửi cơ quan thuế.

4. Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói (không phân biệt theo quy mô doanh nghiệp và số lao động) được gia hạn nộp thuế GTGT hướng dẫn tại điểm c Khoản 1 Điều này được xác định như sau:

a) Số thuế GTGT được gia hạn là số thuế GTGT phải nộp đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói.

Trường hợp doanh nghiệp thực hiện nhiều hoạt động sản xuất, kinh doanh ngoài các sản phẩm được gia hạn thì số thuế GTGT được gia hạn của tháng được xác định như sau:

Thuế GTGT được

gia hạn

=

Số thuế GTGT phát sinh phải nộp trên Tờ khai của tháng được gia hạn

x

Doanh thu chịu thuế GTGT của sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

b) Chi nhánh, đơn vị trực thuộc của doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc cũng xác định theo hướng dẫn tại điểm a khoản này để xác định số thuế GTGT phải nộp phát sinh đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói.

5. Một số hướng dẫn khác

a) Các doanh nghiệp thuộc đối tượng được gia hạn nộp thuế GTGT theo hướng dẫn tại Điều này thực hiện kê khai, nộp Tờ khai thuế GTGT tháng 1, tháng 2, tháng 3 năm 2013 theo quy định nhưng chưa phải nộp ngay số thuế GTGT phải nộp phát sinh trên Tờ khai thuế GTGT đã kê khai.

- Thời hạn nộp thuế GTGT tháng 1 năm 2013 chậm nhất là ngày 20/8/2013.

- Thời hạn nộp thuế GTGT tháng 2 năm 2013 chậm nhất là ngày 20/9/2013.

- Thời hạn nộp thuế GTGT tháng 3 năm 2013 chậm nhất là ngày 21/10/2013.

b) Doanh nghiệp tự xác định thuộc đối tượng được gia hạn nộp thuế GTGT, số thuế GTGT được gia hạn, kê khai vào Phụ lục 2 (ban hành kèm theo Thông tư này) và gửi cùng Tờ khai thuế GTGT của tháng được gia hạn.

Trường hợp doanh nghiệp đã nộp Tờ khai thuế GTGT tháng 1, tháng 2, tháng 3 năm 2013 nhưng chưa lập Phụ lục 2 nêu trên thì lập và gửi bổ sung cho cơ quan thuế. Trong thời gian được gia hạn nộp thuế, đơn vị không bị xử phạt chậm nộp tiền thuế.

c) Doanh nghiệp thuộc đối tượng được gia hạn nộp thuế GTGT theo hướng dẫn tại Điều này nếu đã kê khai, nộp thuế đối với số thuế GTGT phát sinh phải nộp của tháng 1 năm 2013 thì thực hiện kê khai bổ sung điều chỉnh. Sau khi kê khai điều chỉnh nếu có số thuế nộp thừa được bù trừ vào số thuế GTGT phải nộp của hoạt động khác hoặc số thuế GTGT phải nộp của kỳ tính thuế tiếp theo hoặc đề nghị hoàn thuế theo quy định.

Chương III

TIỀN THUÊ ĐẤT VÀ TIỀN SỬ DỤNG ĐẤT

Điều 6. Giảm tiền thuê đất

1. Đối tượng áp dụng

a) Tổ chức kinh tế (bao gồm cả các đơn vị sự nghiệp có thu, hợp tác xã), hộ gia đình, cá nhân được nhà nước cho thuê đất trả tiền thuê hàng năm từ trước ngày 31/12/2010, sử dụng đất đúng mục đích, trong năm 2011 thuộc diện phải điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 03 tháng 12 năm 2010 của Chính phủ và số tiền thuê đất phát sinh năm 2013, năm 2014 tăng hơn 2 lần so với số tiền thuê đất phát sinh năm 2010.

Số tiền thuê đất làm căn cứ xem xét giảm theo Nghị quyết số 02/NQ-CP và quy định tại Thông tư này là số tiền thuê đất phát sinh trong năm chưa trừ tiền bồi thường, hỗ trợ được trừ vào tiền thuê đất phải nộp theo quy định của pháp luật.

b) Các tổ chức kinh tế, hộ gia đình, cá nhân quy định tại điểm a Khoản này trong năm 2013, 2014 được giảm tiền thuê đất, thuê mặt nước theo quy định khác mà số tiền thuê đất còn phải nộp sau khi đã trừ số tiền được giảm theo quy định khác đó lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010 thì cũng được giảm tiền thuê đất phải nộp năm 2013, năm 2014 theo quy định tại Thông tư này.

c) Các tổ chức kinh tế thuộc đối tượng được giảm tiền thuê đất năm 2012 theo Thông tư số 83/2012/TT-BTC ngày 23/5/2012 của Bộ Tài chính nhưng chưa được giải quyết do chưa đáp úng quy định về thủ tục, hồ sơ theo Thông tư số 83/2012/TT-BTC.

Các trường hợp này cũng được tiếp tục xem xét giảm tiền thuê đất phải nộp của năm 2012 khi có văn bản gửi tới cơ quan quản lý thuế trực tiếp theo hướng dẫn tại Khoản 3 Điều này.

d) Các trường hợp sử dụng đất thuê của nhà nước từ trước ngày 31/12/2010 nhưng chưa có đầy đủ các giấy tờ thuê đất theo quy định của pháp luật về đất đai, không vi phạm pháp luật liên quan đến việc quản lý sử dụng đất đai, tiền thuê đất phải nộp năm 2010 được cơ quan thuế tạm tính theo đơn giá thu tiền thuê đất quy định tại Nghị định số 142/2005/NĐ-CP ngày 14/11/2010 của Chính phủ và năm 2011 được tính theo đơn giá thu tiền thuê đất quy định tại Nghị định số 121/2010/NĐ-CP ngày 03/12/2010 của Chính phủ, nếu số tiền thuê đất phải nộp tạm tính năm 2013, 2014 lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010.

2. Tổ chức, hộ gia đình, cá nhân thuộc đối tượng quy định tại Khoản 1 Điều này được giảm 50% (năm mười phần trăm) số tiền thuê đất phát sinh phải nộp năm 2013, 2014. Trường hợp sau khi được giảm mà số tiền thuê đất phải nộp năm 2013, 2014 vẫn lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010 thì được tiếp tục giảm đến mức số tiền thuê đất phải nộp năm 2013, 2014 bằng 2 lần số phải nộp của năm 2010.

3. Trình tự, thủ tục và thẩm quyền giảm tiền thuê đất được thực hiện như sau:

a) Các tổ chức kinh tế, hộ gia đình, cá nhân thuộc diện được giảm tiền thuê đất theo Khoản 1 Điều này phải có văn bản đề nghị giảm tiền thuê đất gửi tới cơ quan quản lý thuế trực tiếp để làm thủ tục xét giảm, trong đó phải đầy đủ các thông tin theo mẫu quy định tại Phụ lục số 3 ban hành kèm theo Thông tư này.

b) Căn cứ đề nghị của người được nhà nước cho thuê đất, cơ quan quản lý thuế trực tiếp kiểm tra hồ sơ, lập danh sách, lấy ý kiến cơ quan tài nguyên môi trường cùng cấp và trình UBND cùng cấp phê duyệt; Trên cơ sở đó ban hành quyết định giảm tiền thuê đất theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ và các văn bản sửa đổi, bổ sung (nếu có).

Đối với các trường hợp sử dụng đất thuê của nhà nước nhưng chưa có đầy đủ các giấy tờ thuê đất theo quy định, số tiền thuê đất phải nộp của đơn vị đang được cơ quan thuế tạm tính thì cơ quan thuế thực hiện điều chỉnh số phải nộp (số tạm tính) của năm 2013, 2014 và ghi rõ trên Thông báo nộp tiền thuê đất. Khi đơn vị hoàn tất thủ tục về thuê đất theo quy định thì cơ quan thuế ban hành quyết định giảm tiền thuê đất; Số tiền thuê đất được giảm ghi trên quyết định là số tiền thuê đất đã xác định tạm giảm theo quy định tại Thông tư này.

c) Trong thời gian đã nộp hồ sơ tới cơ quan thuế mà chưa có ý kiến phê duyệt của UBND cấp tỉnh (đối với các tổ chức kinh tế) và UBND cấp huyện (đối với các hộ gia đình, cá nhân), các tổ chức kinh tế, hộ gia đình, cá nhân thuộc các trường hợp quy định tại Khoản 1 Điều này được tạm nộp tiền thuê đất theo mức bằng số tiền thuê đất phải nộp năm 2010.

Điều 7. Tiền sử dụng đất

1. Các dự án sử dụng đất vào mục đích xây nhà để bán, để cho thuê, kinh doanh kết cấu hạ tầng để chuyển nhượng theo hình thức nhà nước giao đất có thu tiền sử dụng đất mà chủ đầu tư đã được bàn giao đất để thực hiện nhưng chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất (SDĐ) do có khó khăn về tài chính như: kết quả tài chính tính đến 31/12/2012 mà lỗ hoặc chi phí của doanh nghiệp lớn hơn doanh thu do giá trị hàng tồn kho quá lớn hoặc doanh nghiệp đã thực tế chi phí đầu tư lớn nhưng chưa có doanh thu do chưa bán được hàng thì được nộp tiền sử dụng đất trong thời hạn 24 tháng kể từ ngày phải nộp tiền sử dụng đất ghi trên thông báo của cơ quan thuế và không bị tính phạt chậm nộp trong thời gian này.

2. Chủ đầu tư của các dự án chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất (SDĐ) do có khó khăn về tài chính quy định tại khoản 1 Điều này phải có văn bản đề nghị kèm theo các giấy tờ có liên quan đến các thông tin nêu trong văn bản gửi tới cơ quan quản lý thuế - nơi đơn vị kê khai nộp thuế TNDN theo mẫu tại Phụ lục số 04 ban hành kèm theo Thông tư này; Căn cứ hồ sơ nhận được, cơ quan thuế lập danh sách gửi lấy ý kiến Sở Tài chính, Sở Tài nguyên và môi trường và báo cáo UBND cấp tỉnh để UBND cấp tỉnh thông qua Thường trực HĐND xem xét trước khi quyết định trên cơ sở cân đối nguồn ngân sách địa phương.

Các trường hợp này, khi kê khai thuế thu nhập doanh nghiệp tạm tính hàng quý, chủ đầu tư dự án phải thực hiện kê khai nộp tiền sử dụng đất tương ứng với thu nhập đã kê khai theo mẫu quy định tại Phụ lục số 05 ban hành theo Thông tư này. Số tiền SDĐ phải nộp là số tiền được xác định tương ứng với số tiền thu SDĐ chủ đầu tư dự án đã thu được theo các hợp đồng chuyển nhượng bất động sản đã ký; Trường hợp hợp đồng chuyển nhượng không xác định rõ khoản thu SDĐ thì thu theo tỷ trọng tổng doanh thu SDĐ phải nộp NSNN trên tổng doanh thu bán hàng về hoạt động chuyển nhượng bất động sản của doanh nghiệp.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 03 năm 2013.

Điều 9. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Tổng Bí thư; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | (đã ký) Đỗ Hoàng Anh Tuấn

Text Box: Phụ lục số 1 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

GIẤY ĐỀ NGHỊ

GIA HẠN NỘP THUẾ TNDN

[01] Tên người nộp thuế:...........................................................................................

[02] Mã số thuế:

[03] Tên đại lý thuế (nếu có):...................................................................................................

[04] Mã số thuế:

[05] Số thuế TNDN của quý …..năm 2013 được gia hạn :.......................................................

Bằng chữ: ……………………………………………………………………………..

……………………………………………………………………………..……………

[06] Thời gian được gia hạn: ...................................................................................................

[07] Trường hợp được gia hạn:

q Doanh nghiệp có quy mô nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở.

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Text Box: Phụ lục số 2 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) Độc lập - Tự do - Hạnh phúc

----------------------

GIẤY ĐỀ NGHỊ

GIA HẠN NỘP THUẾ GTGT

[01] Tên người nộp thuế:...........................................................................................

[02] Mã số thuế:

[03] Tên đại lý thuế (nếu có):...................................................................................................

[04] Mã số thuế:

[05] Số thuế GTGT được gia hạn:............................................................................................

Bằng chữ: ……………………………………………………………………………..

………………………………………………………………………………………..

[06] Thời gian được gia hạn: ....................................................................................................

[07] Trường hợp được gia hạn:

q Doanh nghiệp nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói.

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Text Box: Phụ lục số 3 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) Độc lập - Tự do - Hạnh phúc

--------------------

GIẤY ĐỀ NGHỊ

GIẢM TIỀN THUÊ ĐẤT

Kính gửi: Cục Thuế tỉnh …(đối với các tổ chức kinh tế)

Chi cục Thuế … (đối với hộ gia đình, cá nhân)

1. Người thuê đất:

a. Tên người thuê đất:

- Đối với cá nhân: ghi rõ họ tên, số CMT, ngày cấp, nơi cấp

- Đối với hộ gia đình: ghi họ tên người đứng tên trên sổ thuê đất của nhà nước; số CMT, ngày cấp, nơi cấp

- Đối với tổ chức: ghi tên tổ chức, MST, số đăng ký KD, ngày cấp, nơi cấp.

b. Địa chỉ:

- Đối với cá nhân, hộ gia đình: ghi rõ địa chỉ thường trú;

- Đối với tổ chức: ghi rõ địa chỉ nơi đặt trụ sở chính theo Giấy ĐKKD.

2. Đề nghị giảm 50% tiền thuê đất phải nộp đối với:

- Thửa đất thứ 1: địa chỉ thửa đất (nếu đã được cấp GCNQSD) thì ghi rõ số GCN, ngày cấp và địa chỉ thửa đất theo GCN; diện tích; Quyết định cho thuê đất (số, ngày, cơ quan ban hành); Hợp đồng thuê đất (số, ngày); Đơn giá thuê đất: …. (theo Quyết định số.., ngày..)

- Thửa đất thứ 2:…

- …

3. Số tiền thuê đất phải nộp năm 2010 theo Thông báo của cơ quan Thuế:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

4. Số tiền thuê đất phải nộp năm 2013 theo thông báo của cơ quan Thuế:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

5. Số tiền thuê đất phải nộp năm 2014 theo quy định:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

6. Số tiền thuê đất đề nghị giảm:

- Năm 2013: tổng số tiền đề nghị giảm của các thửa đất.

- Năm 2014: tổng số tiền đề nghị giảm của các thửa đất.

7. Người làm đơn: Ký, ghi rõ họ tên (Đối với tổ chức thì thủ trưởng cơ quan ký, ghi rõ họ tên và đóng dấu).

Text Box: Phụ lục số 04 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

GIẤY ĐỀ NGHỊ NỘP TIỀN SỬ DỤNG ĐẤT

THEO TIẾN ĐỘ CỦA DỰ ÁN BẤT ĐỘNG SẢN

I. Thông tin chung:

[01] Tên người nộp thuế: ………………….………………….………………...

[02] Mã số thuế:

[03] Địa chỉ cơ quan:……………………………………………….…………………..

[04] Ngành nghề kinh doanh:……………………………………….………………….

II. Thông tin về dự án:

[05] Tên dự án:…………………………………………………………………………

[06] Quyết định giao đất Số ……............ Ngày ....…. tháng ..….. năm ….….………

[07] Địa điểm đất:...………………………………………………………………….

[08] Diện tích đất:…………………………………………………………………….

[09] Quyết định phê duyệt giá đất Số ..…..……. Ngày ..….. tháng ..…. năm …….…………

[10] Thông báo nộp tiền lần đầu của Cơ quan thuế: Số ..…. Ngày …… tháng .…. năm.....

[11] Số tiền SDĐ phải nộp (nghìn đồng) | [12] Số tiền SDĐ đã nộp đến kỳ báo cáo (nghìn đồng) | [13] Số tiền SDĐ còn phải nộp đến kỳ báo cáo (nghìn đồng)
………. | ……… | ………

[14] Quy mô dự án:

[14.1] Căn hộ |  | [14.2] Thấp tầng |  | [14.3] Tổng doanh thu dự kiến của Dự án (nghìn đồng)
Tổng số căn | Tổng diện tích sàn kinh doanh (m2) | Tổng số căn | Tổng diện tích đất kinh doanh (m2)
….. | ……. | ….. | ……. | ……….

III. Tiến độ thu tiền của Dự án:

[15] Số căn đã bán, đã cho thuê |  | [16] Số tiền đã thu (nghìn đồng) |  | [17] Tỷ lệ % Số tiền đã thu với Tổng doanh thu dự kiến (%)
Căn hộ | Thấp tầng | Căn hộ | Thấp tầng
….. | ….. | ......... | ……… | ……….

IV. Đề nghị tiến độ nộp tiền SDĐ:

- [18] Số tiền SDĐ còn phải nộp:

- [19] Thời gian nộp (xác định theo quý):

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

Hà Nội, ngày ….. tháng ….. năm .....

NGƯỜI NỘP THUẾ

(Ký; ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

Text Box: Phụ lục số 05 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

BẢNG KÊ TIẾN ĐỘ NỘP TIỀN SỬ DỤNG ĐẤT

CỦA DỰ ÁN BẤT ĐỘNG SẢN

Kỳ báo cáo: ……..

I. Thông tin chung:

[01]. Tên người nộp thuế: ………………….………………….………………...

[02] Mã số thuế:

[03] Địa chỉ cơ quan:……………………………………………….…………………..

[04] Ngành nghề kinh doanh:……………………………………….………………….

II. Thông tin về dự án:

[05] Tên dự án:…………………………………………………………………………

III. Tiến độ nộp tiền SDĐ:

[6] Số căn đã bán, đã cho thuê |  | [7] Số tiền đã thu (nghìn đồng) |  | [8] Số tiền SDĐ phải nộp tương ứng (nghìn đồng)
Căn hộ | Thấp tầng | Căn hộ | Thấp tầng
….. | ….. | ......... | ……… | ……….

- [9] Số tiền SDĐ phải nộp tính đến kỳ báo cáo:

- [10] Số tiền SDĐ nộp kỳ này:

- [11] Số tiền SDĐ còn phải nộp:

- [12] Thời gian nộp:

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

Hà Nội, ngày ….. tháng ….. năm .....

NGƯỜI NỘP THUẾ

(Ký; ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

(Lưu ý: Bản kê tiến độ nộp tiền của Dự án BĐS được nộp cho Cơ quan thuế vào tháng đầu tiên của mỗi quý trong vòng 24 tháng kể từ ngày phải nộp tiền SDĐ theo thông báo của cơ quan thuế).


TT 35.2013 BS TT 180 Giao dich dien tu

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 35/2013/TT-BTC | Hà Nội, ngày 01 tháng 04 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 180/2010/TT-BTC NGÀY 10 THÁNG 11 NĂM 2010 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 06 năm 2006;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15/02/2007 quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 của Chính phủ quy định về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số nội dung tại Thông tư số 180/2010/TT-BTC ngày 10 tháng 11 năm 2010 của Bộ Tài chính hướng dẫn giao dịch điện tử trong lĩnh vực thuế như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 180 /2010/TT-BTC ngày 10 tháng 11 năm 2010 của Bộ Tài chính hướng dẫn về Giao dịch điện tử trong lĩnh vực thuế như sau:

1. Bổ sung vào Điều 5 như sau:

“Điều 5. Điều kiện thực hiện giao dịch điện tử trong lĩnh vực thuế

Người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế (trừ trường hợp nộp thuế tại khoản 1, Điều 18 Thông tư số 180/2010/TT-BTC ngày 10/11/2010 của Bộ Tài chính mà ngân hàng có quy định khác) phải đảm bảo các điều kiện sau:

1. Có chứng thư số đang còn hiệu lực do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp (trừ trường hợp nộp thuế tại khoản 1, Điều 18 Thông tư số 180/2010/TT-BTC ngày 10/11/2010 của Bộ Tài chính).

2. Có khả năng truy cập và sử dụng mạng Internet và có địa chỉ thư điện tử liên lạc ổn định với cơ quan thuế (trừ trường hợp nộp thuế tại khoản 1, Điều 18 Thông tư số 180/2010/TT-BTC ngày 10/11/2010 của Bộ Tài chính).”

2. Sửa đổi khoản 2, Điều 6 như sau:

“2. Cơ quan thuế và tổ chức cung cấp dịch vụ T-VAN khi thực hiện thông báo điện tử tại Thông tư số 180/2010/TT-BTC ngày 10/11/2010 của Bộ Tài chính phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp.”

3. Sửa đổi Điều 8 như sau:

“Điều 8. Thời gian nộp hồ sơ thuế điện tử và xác nhận

1. Người nộp thuế được thực hiện các giao dịch điện tử trong lĩnh vực thuế qua cổng thông tin điện tử của cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, Tết).

Ngày nộp hồ sơ thuế điện tử được tính từ 0 giờ đến 24 giờ cùng ngày.

2. Thời điểm nộp hồ sơ thuế điện tử là thời điểm được ghi trên Thông báo xác nhận nộp hồ sơ thuế điện tử của cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN.

3. Cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN) gửi Thông báo xác nhận đã nhận được hồ sơ thuế điện tử đến địa chỉ thư điện tử của người nộp thuế chậm nhất 15 phút sau khi nhận được hồ sơ thuế điện tử của người nộp thuế gửi đến.”

4. Sửa đổi khoản 2 Điều 9 như sau:

“2. Trường hợp đến hạn nộp hồ sơ khai thuế điện tử mà hệ thống hạ tầng kỹ thuật chưa khắc phục được sự cố, người nộp thuế lập hồ sơ khai thuế bằng giấy và nộp cho cơ quan thuế trực tiếp quản lý.

Trường hợp do lỗi của cổng thông tin điện tử của cơ quan thuế hoặc của tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN) trong ngày cuối cùng của thời hạn nộp hồ sơ khai thuế thì người nộp thuế không bị phạt hành chính về hành vi nộp chậm hồ sơ khai thuế nếu người nộp thuế nộp hồ sơ khai thuế trong thời hạn 3 ngày làm việc kể từ ngày hết hạn nộp hồ sơ khai thuế.”

5. Sửa đổi Điều 16 như sau:

“1. Người nộp thuế thực hiện khai thuế điện tử theo một trong các cách sau:

- Khai thuế điện tử trực tuyến trên cổng thông tin điện tử của cơ quan thuế: người nộp thuế truy cập tài khoản giao dịch thuế điện tử; thực hiện khai thuế trực tuyến tại cổng thông tin của cơ quan thuế và gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

- Khai thuế điện tử bằng các phần mềm, công cụ hỗ trợ khai thuế: người nộp thuế lập hồ sơ khai thuế điện tử bằng phần mềm, công cụ hỗ trợ đáp ứng chuẩn định dạng dữ liệu của cơ quan thuế; sau đó người nộp thuế truy cập vào tài khoản giao dịch thuế điện tử để thực hiện gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

- Khai thuế thông qua tổ chức cung cấp dịch vụ T-VAN.

2. Sau khi nhận được hồ sơ khai thuế điện tử của người nộp thuế, cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN) gửi Thông báo xác nhận nộp hồ sơ khai thuế điện tử cho người nộp thuế.”

6. Bổ sung khoản 1, Điều 17 như sau:

“c) Đã tham gia phối hợp thu ngân sách nhà nước; có phần mềm ứng dụng thu ngân sách nhà nước qua mạng và các giải pháp kỹ thuật về an toàn, bảo mật thông tin nộp thuế của người nộp thuế theo quy định tham gia phối hợp thu ngân sách nhà nước hiện hành.”

7. Sửa đổi Điều 19 như sau:

“Điều 19. Ngày nộp thuế điện tử

Ngày nộp thuế điện tử được xác định là ngày người nộp thuế trích tiền từ tài khoản của mình và ngân hàng đã chấp nhận thanh toán; đồng thời được Ngân hàng thương mại hoặc Kho bạc Nhà nước xác nhận bằng chữ ký số trên chứng từ nộp thuế điện tử của người nộp thuế.”

8. Bổ sung vào Điều 20 như sau:

“Điều 20. Chứng từ nộp thuế điện tử

Chứng từ nộp thuế điện tử gồm các loại:

1. Giấy nộp tiền vào ngân sách nhà nước dưới dạng điện tử theo mẫu qui định của Bộ Tài chính, có chữ ký số của ngân hàng thương mại hoặc Kho bạc nhà nước.

2. Bảng kê chứng từ nộp thuế dưới dạng điện tử do Ngân hàng thương mại, Kho bạc Nhà nước lập, có chữ ký số của ngân hàng thương mại hoặc kho bạc nhà nước.

3. Biên lai nộp ngân sách nhà nước in từ máy ATM có xác nhận của ngân hàng thương mại gồm các thông tin chủ yếu sau:

a) Các thông tin chung về ngân hàng thương mại thực hiện dịch vụ thu ngân sách nhà nước qua thẻ ATM: tên ngân hàng thương mại, tên Chi nhánh ngân hàng thương mại quản lý máy ATM, số máy ATM, địa chỉ ATM thực hiện dịch vụ thu ngân sách nhà nước.

b) Các thông tin về người nộp thuế: tên người nộp thuế, mã số thuế, địa chỉ kinh doanh, kỳ thuế, số quyết định, ngày quyết định (trong trường hợp nộp phạt tiền thuế), số thẻ, số tài khoản thẻ, số dư cuối, mục lục Ngân sách Nhà nước.

c) Các thông tin liên quan đến giao dịch nộp thuế: thời gian thực hiện giao dịch (giờ, ngày, tháng, năm); tổng số tiền nộp ngân sách nhà nước; chi tiết cho từng nội dung khoản nộp.”

9. Bổ sung vào điểm b, khoản 1, Điều 29 như sau:

“b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN công khai thông báo phương thức hoạt động, chất lượng dịch vụ trên Website giới thiệu dịch vụ của tổ chức.

- Cung cấp dịch vụ truyền nhận và hoàn thiện hình thức thể hiện chứng từ điện tử phục vụ việc trao đổi thông tin giữa người nộp thuế với cơ quan thuế.

- Thực hiện việc gửi, nhận đúng hạn, toàn vẹn chứng từ điện tử theo thỏa thuận với các bên tham gia giao dịch.

- Lưu giữ kết quả của các lần truyền, nhận; lưu giữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành.

- Bảo đảm kết nối, bảo mật, toàn vẹn thông tin và cung cấp các tiện ích khác cho các bên tham gia trao đổi chứng từ điện tử.

- Thông báo cho người nộp thuế và cơ quan thuế trước 10 ngày kể từ ngày dừng hệ thống để bảo trì và biện pháp xử lý để bảo đảm quyền lợi của người nộp thuế.

- Thông báo xác nhận nộp hồ sơ khai thuế điện tử cho người nộp thuế sử dụng dịch vụ T-VAN

- Chịu trách nhiệm về việc hồ sơ khai thuế của người nộp thuế đến cơ quan thuế không đúng thời hạn theo quy định trong trường hợp người nộp thuế nộp hồ sơ khai thuế đúng thời hạn quy định”

10. Bổ sung vào điểm b, khoản 1, Điều 30 như sau:

“b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN chỉ được cung cấp dịch vụ T-VAN cho người nộp thuế kể từ ngày được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

- Có trách nhiệm chuyển hồ sơ thuế điện tử đến cổng thông tin điện tử của cơ quan thuế chậm nhất là 2h/1lần kể từ khi nhận được hồ sơ thuế điện tử của người nộp thuế.

- Cung cấp đầy đủ thông tin, dữ liệu cho cơ quan quản lý thuế khi có yêu cầu theo quy định của pháp luật.

- Tuân thủ các quy định hiện hành của pháp luật về viễn thông, Internet và các quy định kỹ thuật, nghiệp vụ do cơ quan có thẩm quyền ban hành.

- Có trách nhiệm thiết lập kênh kết nối với cổng thông tin điện tử của cơ quan thuế đảm bảo liên tục, an ninh, an toàn. Trường hợp có vướng mắc trong quá trình thực hiện dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế, chủ động giải quyết và thông báo với cơ quan thuế để phối hợp nếu vướng mắc có liên quan tới cổng thông tin điện tử của cơ quan thuế.

Trường hợp có lỗi của cổng thông tin điện tử của tổ chức cung cấp dịch vụ T-VAN thì tổ chức cung cấp dịch vụ T-VAN phải thực hiện thông báo ngay cho người nộp thuế, cơ quan quản lý thuế để thực hiện theo hướng dẫn tại khoản 4, Điều 1, Thông tư này.

- Thực hiện chế độ báo cáo về hoạt động cung cấp dịch vụ T-VAN với Tổng cục Thuế.”

Điều 2. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 06 năm 2013.

2. Tổng cục Thuế, Kho bạc Nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí Thư;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- Viện kiểm sát nhân dân tối cao,
- Tòa án nhân dân tối cao;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Website Chính phủ, Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, KK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


Luat thue GTGT 13.2008

LUẬT

THUẾ GIÁ TRỊ GIA TĂNG

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 3, SỐ 13/2008/QH12

NGÀY 03 THÁNG 06 NĂM 2008

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế giá trị gia tăng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ và hoàn thuế giá trị gia tăng.

Điều 2. Thuế giá trị gia tăng

Thuế giá trị gia tăng là thuế tính trên giá trị tăng thêm của hàng hoá, dịch vụ phát sinh trong quá trình từ sản xuất, lưu thông đến tiêu dùng.

Điều 3. Đối tượng chịu thuế

Hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam là đối tượng chịu thuế giá trị gia tăng, trừ các đối tượng quy định tại Điều 5 của Luật này.

Điều 4. Người nộp thuế

Người nộp thuế giá trị gia tăng là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa chịu thuế giá trị gia tăng (sau đây gọi là người nhập khẩu).

Điều 5. Đối tượng không chịu thuế

1. Sản phẩm trồng trọt, chăn nuôi, thuỷ sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, tinh dịch, phôi, vật liệu di truyền.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt.

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7. Bảo hiểm nhân thọ, bảo hiểm người học, bảo hiểm vật nuôi, bảo hiểm cây trồng và tái bảo hiểm.

8. Dịch vụ cấp tín dụng; kinh doanh chứng khoán; chuyển nhượng vốn; dịch vụ tài chính phái sinh, bao gồm hoán đổi lãi suất, hợp đồng kỳ hạn, hợp đồng tương lai, quyền chọn mua, bán ngoại tệ và các dịch vụ tài chính phái sinh khác theo quy định của pháp luật.

9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi.

10. Dịch vụ bưu chính, viễn thông công ích và In-ter-net phổ cập theo chương trình của Chính phủ.

11. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân, vốn viện trợ nhân đạo đối với các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

13. Dạy học, dạy nghề theo quy định của pháp luật.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; in tiền.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện.

17. Máy móc, thiết bị, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh.

19. Hàng hóa nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ; đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế.

Hàng hoá, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

20. Hàng hoá chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu nhập khẩu để sản xuất, gia công hàng hoá xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài; hàng hoá, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ; phần mềm máy tính.

22. Vàng nhập khẩu dạng thỏi, miếng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến theo quy định của Chính phủ.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh; nạng, xe lăn và dụng cụ chuyên dùng khác cho người tàn tật.

25. Hàng hóa, dịch vụ của cá nhân kinh doanh có mức thu nhập bình quân tháng thấp hơn mức lương tối thiểu chung áp dụng đối với tổ chức, doanh nghiệp trong nước.

Cơ sở kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào, trừ trường hợp áp dụng mức thuế suất 0% quy định tại khoản 1 Điều 8 của Luật này.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Giá tính thuế được quy định như sau:

a) Đối với hàng hoá, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng. Đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng;

b) Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng với thuế nhập khẩu (nếu có), cộng với thuế tiêu thụ đặc biệt (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu;

c) Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này;

d) Đối với hoạt động cho thuê tài sản là số tiền cho thuê chưa có thuế giá trị gia tăng;

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho một thời hạn thuê thì giá tính thuế là tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế giá trị gia tăng;

Trường hợp thuê máy móc, thiết bị, phương tiện vận tải của nước ngoài loại trong nước chưa sản xuất được để cho thuê lại, giá tính thuế được trừ giá thuê phải trả cho nước ngoài;

đ) Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế giá trị gia tăng của hàng hoá đó, không bao gồm khoản lãi trả góp, lãi trả chậm;

e) Đối với gia công hàng hoá là giá gia công chưa có thuế giá trị gia tăng;

g) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế giá trị gia tăng. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị;

h) Đối với hoạt động kinh doanh bất động sản là giá bán bất động sản chưa có thuế giá trị gia tăng, trừ giá chuyển quyền sử dụng đất hoặc tiền thuê đất phải nộp ngân sách nhà nước;

i) Đối với hoạt động đại lý, môi giới mua bán hàng hoá và dịch vụ hưởng hoa hồng là tiền hoa hồng thu được từ các hoạt động này chưa có thuế giá trị gia tăng;

k) Đối với hàng hoá, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì giá tính thuế được xác định theo công thức sau:

Giá chưa có thuế

giá trị gia tăng

=

Giá thanh toán

1 + thuế suất của hàng hoá, dịch vụ (%)

2. Giá tính thuế đối với hàng hoá, dịch vụ quy định tại khoản 1 Điều này bao gồm cả khoản phụ thu và phí thu thêm mà cơ sở kinh doanh được hưởng.

3. Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thuế suất

1. Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế và hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều 5 của Luật này khi xuất khẩu, trừ các trường hợp chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; dịch vụ tái bảo hiểm ra nước ngoài; dịch vụ cấp tín dụng, chuyển nhượng vốn, dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông; sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa qua chế biến quy định tại khoản 23 Điều 5 của Luật này.

2. Mức thuế suất 5% áp dụng đối với hàng hoá, dịch vụ sau đây:

a) Nước sạch phục vụ sản xuất và sinh hoạt;

b) Phân bón; quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;

c) Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;

d) Dịch vụ đào đắp, nạo vét kênh,
mương, ao hồ phục vụ sản xuất nông nghiệp;
nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng;
sơ chế, bảo quản sản phẩm nông nghiệp;

đ) Sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa qua chế biến, trừ sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

e) Mủ cao su sơ chế; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá;

g) Thực phẩm tươi sống; lâm sản chưa qua chế biến, trừ gỗ, măng và sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

h) Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn;

i) Sản phẩm bằng đay, cói, tre, nứa, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp; bông sơ chế; giấy in báo;

k) Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, bao gồm máy cày, máy bừa, máy cấy, máy gieo hạt, máy tuốt lúa, máy gặt, máy gặt đập liên hợp, máy thu hoạch sản phẩm nông nghiệp, máy hoặc bình bơm thuốc trừ sâu;

l) Thiết bị, dụng cụ y tế; bông, băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh; sản phẩm hóa dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh;

m) Giáo cụ dùng để giảng dạy và học tập, bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học;

n) Hoạt động văn hoá, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim;

o) Đồ chơi cho trẻ em; sách các loại, trừ sách quy định tại khoản 15 Điều 5 của Luật này;

p) Dịch vụ khoa học, công nghệ theo quy định của Luật khoa học và công nghệ.

3. Mức thuế suất 10% áp dụng đối với hàng hoá, dịch vụ không quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Phương pháp tính thuế

Phương pháp tính thuế giá trị gia tăng gồm phương pháp khấu trừ thuế giá trị gia tăng và phương pháp tính trực tiếp trên giá trị gia tăng.

Điều 10. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế bằng số thuế giá trị gia tăng đầu ra trừ số thuế giá trị gia tăng đầu vào được khấu trừ;

b) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng;

c) Số thuế giá trị gia tăng đầu vào được khấu trừ bằng tổng số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ, chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu và đáp ứng điều kiện quy định tại Điều 12 của Luật này.

2. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ và đăng ký nộp thuế theo phương pháp khấu trừ thuế.

Điều 11. Phương pháp tính trực tiếp trên giá trị gia tăng

1. Phương pháp tính trực tiếp trên giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng của hàng hóa, dịch vụ bán ra nhân với thuế suất thuế giá trị gia tăng;

b) Giá trị gia tăng được xác định bằng giá thanh toán của hàng hóa, dịch vụ bán ra trừ giá thanh toán của hàng hóa, dịch vụ mua vào tương ứng.

2. Phương pháp tính trực tiếp trên giá trị gia tăng áp dụng đối với các trường hợp sau đây:

a) Cơ sở kinh doanh và tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có thu nhập phát sinh tại Việt Nam chưa thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ;

b) Hoạt động mua bán vàng, bạc, đá quý.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Điều 12. Khấu trừ thuế giá trị gia tăng đầu vào

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ;

b) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Trường hợp thuế giá trị gia tăng đầu vào của tài sản cố định sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng và không chịu thuế giá trị gia tăng thì được khấu trừ toàn bộ;

c) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ bán cho tổ chức, cá nhân sử dụng nguồn vốn viện trợ nhân đạo, viện trợ không hoàn lại được khấu trừ toàn bộ;

d) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung; thời gian để kê khai, bổ sung tối đa là sáu tháng, kể từ thời điểm phát sinh sai sót.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào được quy định như sau:

a) Có hoá đơn giá trị gia tăng mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng ở khâu nhập khẩu;

b) Có chứng từ thanh toán qua ngân hàng đối với hàng hóa, dịch vụ mua vào, trừ hàng hoá, dịch vụ mua từng lần có giá trị dưới hai mươi triệu đồng;

c) Đối với hàng hoá, dịch vụ xuất khẩu, ngoài các điều kiện quy định tại điểm a và điểm b khoản này phải có hợp đồng ký kết với bên nước ngoài về việc bán, gia công hàng hoá, cung ứng dịch vụ, hoá đơn bán hàng hoá, dịch vụ, chứng từ thanh toán qua ngân hàng, tờ khai hải quan đối với hàng hoá xuất khẩu.

Việc thanh toán tiền hàng hoá, dịch vụ xuất khẩu dưới hình thức thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước được coi là thanh toán qua ngân hàng.

Điều 13. Các trường hợp hoàn thuế

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng nếu trong ba tháng liên tục trở lên có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ hết và có số thuế còn lại từ hai trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

2. Cơ sở kinh doanh trong tháng có hàng hoá, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ hai trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng.

3. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

4. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 14. Hóa đơn, chứng từ

1. Việc mua bán hàng hóa, dịch vụ phải có hóa đơn, chứng từ theo quy định của pháp luật và các quy định sau đây:

a) Cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ thuế sử dụng hóa đơn giá trị gia tăng; hoá đơn phải được ghi đầy đủ, đúng nội dung quy định, bao gồm cả khoản phụ thu, phí thu thêm (nếu có). Trường hợp bán hàng hoá, dịch vụ chịu thuế giá trị gia tăng mà trên hóa đơn giá trị gia tăng không ghi khoản thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán ghi trên hóa đơn nhân với thuế suất thuế giá trị gia tăng, trừ trường hợp quy định tại khoản 2 Điều này;

b) Cơ sở kinh doanh nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng sử dụng hoá đơn bán hàng.

2. Đối với các loại tem, vé là chứng từ thanh toán in sẵn giá thanh toán thì giá thanh toán tem, vé đó đã bao gồm thuế giá trị gia tăng.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế các luật sau đây:

a) Luật thuế giá trị gia tăng năm 1997;

b) Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 07/2003/QH11;

3. Bãi bỏ Điều 2 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11.

Điều 16. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 5, 7, 8, 12, 13 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 3 thông qua ngày 03 tháng 6 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Luat 31-2013-QH13 Luat sua doi, bo sung mot so dieu cua Luat Thue GTGT

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 31/2013/QH13 | Hà Nội, ngày 19 tháng 6 năm 2013

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng:

1. Các khoản 4, 7, 8, 11, 15, 17, 23 và 25 Điều 5 được sửa đổi, bổ sung như sau:

“4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt mà thành phần chính là Na-tri-clo-rua (NaCl).”

“7. Bảo hiểm nhân thọ, bảo hiểm sức khoẻ, bảo hiểm người học, các dịch vụ bảo hiểm khác liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng, các dịch vụ bảo hiểm nông nghiệp khác; bảo hiểm tàu, thuyền, trang thiết bị và các dụng cụ cần thiết khác phục vụ trực tiếp đánh bắt thuỷ sản; tái bảo hiểm.

8. Các dịch vụ tài chính, ngân hàng, kinh doanh chứng khoán sau đây:

a) Dịch vụ cấp tín dụng bao gồm: cho vay; chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác; bảo lãnh; cho thuê tài chính; phát hành thẻ tín dụng; bao thanh toán trong nước; bao thanh toán quốc tế; hình thức cấp tín dụng khác theo quy định của pháp luật;

b) Dịch vụ cho vay của người nộp thuế không phải là tổ chức tín dụng;

c) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán; tự doanh chứng khoán; bảo lãnh phát hành chứng khoán; tư vấn đầu tư chứng khoán; lưu ký chứng khoán; quản lý quỹ đầu tư chứng khoán; quản lý danh mục đầu tư chứng khoán; dịch vụ tổ chức thị trường của sở giao dịch chứng khoán hoặc trung tâm giao dịch chứng khoán; hoạt động kinh doanh chứng khoán khác theo quy định của pháp luật về chứng khoán;

d) Chuyển nhượng vốn bao gồm: chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất, kinh doanh, chuyển nhượng chứng khoán; hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

đ) Bán nợ;

e) Kinh doanh ngoại tệ;

g) Dịch vụ tài chính phái sinh bao gồm: hoán đổi lãi suất; hợp đồng kỳ hạn; hợp đồng tương lai; quyền chọn mua, bán ngoại tệ; dịch vụ tài chính phái sinh khác theo quy định của pháp luật;

h) Bán tài sản bảo đảm của khoản nợ của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.”

“11. Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.”

“15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; tiền, in tiền.”

“17. Máy móc, thiết bị, phụ tùng, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp hoặc thuê của nước ngoài để sử dụng cho sản xuất, kinh doanh, cho thuê, cho thuê lại.”

“23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác.”

“25. Hàng hóa, dịch vụ của hộ, cá nhân kinh doanh có mức doanh thu hàng năm từ một trăm triệu đồng trở xuống.

Cơ sở kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào, trừ trường hợp áp dụng mức thuế suất 0% quy định tại khoản 1 Điều 8 của Luật này.”

2. Các điểm a, b và d khoản 1 Điều 7 được sửa đổi, bổ sung như sau:

“a) Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng; đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng;

b) Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng với thuế nhập khẩu (nếu có), cộng với thuế tiêu thụ đặc biệt (nếu có) và cộng với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu;”

“d) Đối với hoạt động cho thuê tài sản là số tiền cho thuê chưa có thuế giá trị gia tăng.

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho thời hạn thuê thì giá tính thuế là số tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế giá trị gia tăng;”

3. Sửa đổi, bổ sung khoản 1 Điều 8; bổ sung điểm q vào khoản 2 Điều 8 như sau:

“1. Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế và hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều 5 của Luật này khi xuất khẩu, trừ các trường hợp sau đây:

a) Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

b) Dịch vụ tái bảo hiểm ra nước ngoài;

c) Dịch vụ cấp tín dụng;

d) Chuyển nhượng vốn;

đ) Dịch vụ tài chính phái sinh;

e) Dịch vụ bưu chính, viễn thông;

g) Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại khoản 23 Điều 5 của Luật này.

Hàng hoá, dịch vụ xuất khẩu là hàng hoá, dịch vụ được tiêu dùng ở ngoài Việt Nam, trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của Chính phủ.”

“2. Mức thuế suất 5% áp dụng đối với hàng hoá, dịch vụ sau đây:

q) Bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định của Luật nhà ở.”

4. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế bằng số thuế giá trị gia tăng đầu ra trừ số thuế giá trị gia tăng đầu vào được khấu trừ;

b) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng bằng giá tính thuế của hàng hoá, dịch vụ chịu thuế bán ra nhân với thuế suất thuế giá trị gia tăng của hàng hoá, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán trừ giá tính thuế giá trị gia tăng xác định theo quy định tại điểm k khoản 1 Điều 7 của Luật này;

c) Số thuế giá trị gia tăng đầu vào được khấu trừ bằng tổng số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ, chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu và đáp ứng điều kiện quy định tại Điều 12 của Luật này.

2. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ bao gồm:

a) Cơ sở kinh doanh có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ từ một tỷ đồng trở lên, trừ hộ, cá nhân kinh doanh;

b) Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, trừ hộ, cá nhân kinh doanh.

3. Chính phủ quy định chi tiết Điều này.”

5. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Phương pháp tính trực tiếp trên giá trị gia tăng

1. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng áp dụng đối với hoạt động mua bán, chế tác vàng, bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

2. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng tỷ lệ % nhân với doanh thu áp dụng như sau:

a) Đối tượng áp dụng:

- Doanh nghiệp, hợp tác xã có doanh thu hàng năm dưới mức ngưỡng doanh thu một tỷ đồng, trừ trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại khoản 2 Điều 10 của Luật này;

- Hộ, cá nhân kinh doanh;

- Tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có doanh thu phát sinh tại Việt Nam chưa thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ, trừ tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu, khí nộp thuế theo phương pháp khấu trừ do bên Việt Nam khấu trừ nộp thay;

- Tổ chức kinh tế khác, trừ trường hợp đăng ký nộp thuế theo phương pháp khấu trừ thuế quy định tại khoản 2 Điều 10 của Luật này;

b) Tỷ lệ % để tính thuế giá trị gia tăng được quy định như sau:

- Phân phối, cung cấp hàng hoá: 1%;

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 5%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 3%;

- Hoạt động kinh doanh khác: 2%.”

6. Điều 12 được sửa đổi, bổ sung như sau:

“Điều 12. Khấu trừ thuế giá trị gia tăng đầu vào

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hoá, dịch vụ chịu thuế giá trị gia tăng bị tổn thất;

b) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hoá, dịch vụ bán ra;

c) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ bán cho tổ chức, cá nhân sử dụng nguồn vốn viện trợ nhân đạo, viện trợ không hoàn lại được khấu trừ toàn bộ;

d) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí được khấu trừ toàn bộ;

đ) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào được quy định như sau:

a) Có hoá đơn giá trị gia tăng mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng ở khâu nhập khẩu;

b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, trừ hàng hoá, dịch vụ mua từng lần có giá trị dưới hai mươi triệu đồng;

c) Đối với hàng hoá, dịch vụ xuất khẩu, ngoài các điều kiện quy định tại điểm a và điểm b khoản này còn phải có: hợp đồng ký kết với bên nước ngoài về việc bán, gia công hàng hoá, cung ứng dịch vụ; hoá đơn bán hàng hoá, dịch vụ; chứng từ thanh toán không dùng tiền mặt; tờ khai hải quan đối với hàng hoá xuất khẩu.

Việc thanh toán tiền hàng hoá, dịch vụ xuất khẩu dưới hình thức thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước được coi là thanh toán không dùng tiền mặt.”

7. Điều 13 được sửa đổi, bổ sung như sau:

“Điều 13. Các trường hợp hoàn thuế

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng hoặc trong quý thì được khấu trừ vào kỳ tiếp theo; trường hợp lũy kế sau ít nhất mười hai tháng tính từ tháng đầu tiên hoặc ít nhất sau bốn quý tính từ quý đầu tiên phát sinh số thuế giá trị gia tăng chưa được khấu trừ mà vẫn còn số thuế giá trị gia tăng đầu vào chưa được khấu trừ thì cơ sở kinh doanh được hoàn thuế.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ và có số thuế còn lại từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

2. Cơ sở kinh doanh trong tháng, quý có hàng hoá, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý.

3. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

4. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hoá mua tại Việt Nam mang theo người khi xuất cảnh.

5. Việc hoàn thuế giá trị gia tăng đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo được quy định như sau:

a) Chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại được hoàn số thuế giá trị gia tăng đã trả cho hàng hoá, dịch vụ mua tại Việt Nam để phục vụ cho chương trình, dự án;

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ không hoàn lại, tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hoá, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ đó.

6. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hoá đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

7. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.”

Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, trừ quy định tại khoản 2 và khoản 3 Điều này.

2. Quy định thuế suất 5% đối với bán, cho thuê, cho thuê mua nhà ở xã hội tại khoản 3 Điều 1 của Luật này được thực hiện từ ngày 01 tháng 7 năm 2013.

3. Giảm 50% mức thuế suất 10% thuế giá trị gia tăng từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với bán, cho thuê, cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2013.

CHỦ TỊCH QUỐC HỘI
(Đã ký)

Nguyễn Sinh Hùng


ND 123.2008 HD luat thue GTGT

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 123/2008/NĐ-CP NGÀY 08 THÁNG 12 NĂM 2008

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng.

Điều 2. Người nộp thuế

1. Người nộp thuế giá trị gia tăng là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa chịu thuế giá trị gia tăng (sau đây gọi là người nhập khẩu).

2. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hoá) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế.

Trường hợp mua dịch vụ như: sửa chữa phương tiện vận tải, máy móc, thiết bị; quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hoá; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Viết Nam thì tổ chức, cá nhân mua dịch vụ hoặc chia cước cho phía nước ngoài không phải nộp thuế giá trị gia tăng.

Quy định về cơ sở thường trú và đối tượng không cư trú tại khoản này thực hiện theo quy định của pháp luật thuế thu nhập doanh nghiệp và pháp luật thuế thu nhập cá nhân.

Bộ Tài chính hướng dẫn cụ thể quy định tại khoản này.

Điều 3. Đối tượng không chịu thuế

Đối tượng không chịu thuế giá trị gia tăng thực hiện theo quy định tại Điều 5 Luật Thuế giá trị gia tăng.

1. Đối với các sản phẩm quy định tại khoản 1 Điều 5 Luật Thuế giá trị gia tăng qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt lát, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác.

2. Đối với các sản phẩm muối quy định tại khoản 4 Điều 5 Luật Thuế giá trị gia tăng là sản phẩm mà thành phần chính có công thức hoá học là NaCl.

3. Bảo hiểm nhân thọ quy định tại khoản 7 Điều 5 Luật Thuế giá trị gia tăng bao gồm cả bảo hiểm sức khoẻ, bảo hiểm tai nạn con người trong gói bảo hiểm nhân thọ.

4. Một số dịch vụ quy định tại khoản 8 Điều 5 Luật Thuế giá trị gia tăng được quy định như sau:

a) Dịch vụ cấp tín dụng gồm các hình thức: cho vay; chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác; bảo lãnh; cho thuê tài chính và các hình thức cấp tín dụng khác theo quy định của pháp luật do các tổ chức tài chính, tín dụng tại Việt Nam cung ứng.

b) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của các sở hoặc trung tâm giao dịch chứng khoán, các hoạt động kinh doanh khác theo quy định của pháp luật về chứng khoán.

c) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật.

5. Dịch vụ khám, chữa bệnh quy định tại khoản 9 Điều 5 Luật Thuế giá trị Gia tăng bao gồm cả vận chuyển, xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

6. Đối với hoạt động duy tu, sửa chữa, xây dựng các công trình quy định tại khoản 12 Điều 5 Luật Thuế giá trị gia tăng nếu có sử dụng nguồn vốn khác ngoài nguồn vốn đóng góp của nhân dân (bao gồm cả vốn đóng góp, tài trợ của tổ chức, cá nhân), vốn viện trợ nhân đạo mà nguồn vốn khác không vượt quá 50% tổng số vốn sử dụng cho công trình thì đối tượng không chịu thuế là toàn bộ giá trị công trình.

Đối tượng chích sách xã hội bao gồm: người có công theo quy định của pháp luật về người có công; đối tượng bảo trợ xã hội hưởng trợ cấp từ ngân sách nhà nước; người thuộc hộ nghèo, cận nghèo và các trường hợp khác theo quy định của pháp luật.

7. Vận chuyển hành khách công cộng quy định tại khoản 16 Điều 5 Luật Thuế giá trị gia tăng gồm vận chuyển hành khách công cộng bằng xe buýt, xe điện theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của cơ quan nhà nước có thẩm quyền.

8. Tàu bay quy định tại khoản 17 Điều 5 Luật Thuế giá trị gia tăng bao gồm cả động cơ tàu bay.

Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan ban hành Danh mục máy móc, thiết bị, vật tư thuộc loại trong nước đã sản xuất được để làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu sử dụng trực tiếp cho hoạt động nghiên cứu khoa học và phát triển công nghệ; Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt; Danh mục tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê.

9. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh quy định tại khoản 18 Điều 5 Luật Thuế giá trị gia tăng do Bộ Quốc phòng, Bộ Công an chủ trì, thống nhất với Bộ Tài chính quy định cụ thể.

10. Hàng hoá nhập khẩu quy định tại khoản 19 Điều 5 của Luật Thuế giá trị gia tăng được quy định cụ thể như sau:

a) Đối với hàng viện trợ nhân đạo, viện trợ không hoàn lại nhập khẩu phải được cơ quan nhà nước có thẩm quyền phê duyệt.

b) Đối với quà tặng cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quà biếu, quà tặng.

c) Định mức hàng hoá nhập khẩu là quà biếu, quà tặng cho cá nhân tại Việt Nam thực hiện theo quy định của pháp luật về quà biếu, quà tặng.

11. Trường hợp chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ theo quy định tại khoản 21 Điều 5 Luật Thuế giá trị gia tăng mà có kèm theo chuyển giao máy móc, thiết bị thì đối tượng không chịu thuế giá trị gia tăng tính trên phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng; trường hợp không tách riêng được thì thuế giá trị gia tăng được tính trên cả phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyến nhượng cùng với máy móc, thiết bị.

12. Tài nguyên, khoáng sản khai thác chưa chế biến quy định tại khoản 23 Điều 5 Luật Thuế giá trị gia tăng là những tài nguyên, khoáng sản chưa được chế biến thành sản phẩm khác.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 4. Giá tính thuế

Giá tính thuế thực hiện theo quy định tại Điều 7 Luật Thuế giá trị gia tăng.

1. Đối với trường hợp mua dịch vụ quy định tại khoản 2 Điều 2 Nghị định này, giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.

2. Đối vớí hàng hoá, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng là giá tính thuế giá trị gia tăng của hàng hoá, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu, tặng.

Hàng hoá, dịch vụ tiêu dùng nội bộ quy định tại khoản này là hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng, không bao gồm hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của cơ sở.

3. Đối với hoạt động kinh doanh bất động sản, giá tính thuế là giá chuyển nhượng bất động sản trừ (-) giá đất thực tế tại thời điểm chuyển nhượng. Trường hợp giá đất thực tế tại thời điểm chuyển nhượng thấp hơn giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định thì giá đất được trừ tính theo do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định tại thời chuyển nhượng bất động sản.

Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê là số tiền thu được theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng.

4. Đối với điện của các nhà máy thuỷ điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam, giá tính thuế giá trị gia tăng để xác định số thuế giá trị gia tăng nộp tại địa phương nơi có nhà máy được tính bằng 60% giá bán điện thương phẩm bình quân năm trước chưa bao gồm thuế giá trị gia tăng.

5. Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược, là số tiền thu từ hoạt động này đã bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

6. Giá tính thuế giá trị gia tăng đối với hàng hoá, dịch vụ quy định tại khoản 1 Điều 7 Luật Thuế giá trị gia tăng bao gồm cả phụ thu, phụ phí thu thêm mà cơ sở kinh doanh được hưởng.

Bộ Tài chính hướng dẫn cụ thể giá tính thuế quy định tại Điều này.

Điều 5. Thời điểm xác định thuế giá trị gia tăng

1. Thời điểm xác định thuế giá trị gia tăng đối với hàng hoá là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Thời điểm xác định thuế giá trị gia tăng đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hoá đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

3. Bộ Tài chính hướng dẫn cụ thể về thời điểm xác định thuế giá trị gia tăng đối với trường hợp khác.

Điều 6. Thuế suất

Thuế suất thuế giá trị gia tăng thực hiện theo quy định tại Điều 8 Luật Thuế giá trị gia tăng.

1. Mức thuế suất 0% áp dụng đối với hàng hoá, dịch vụ xuất khẩu, vận tải quốc tế, hàng hoá, dịch vụ thuộc diện không chịu thuế giá trị gia tăng quy định tại Điều 5 Luật Thuế giá trị gia tăng khi xuất khẩu, trừ các hàng hoá, dịch vụ quy định tại điểm đ khoản này.

a) Đối với hàng hóa xuất khẩu bao gồm hàng hóa xuất khẩu ra nước ngoài, bán vào khu phi thuế quan và các trường hợp khác được coi như xuất khẩu theo quy định của pháp luật về thương mại.

b) Đối với dịch vụ xuất khẩu bao gồm dịch vụ cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan.

Tổ chức ở nước ngoài là tổ chức không có cơ sở thường trú tại Việt Nam, không phải là người nộp thuế giá trị gia tăng tại Việt Nam.

Cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

c) Hàng hoá, dịch vụ xuất khẩu quy định tại điểm a, b khoản này được áp dụng thuế suất 0% phải đáp ứng điều kiện:

- Có hợp đồng bán, gia công hàng hoá xuất khẩu hoặc uỷ thác gia công hàng hoá xuất nhẩu, hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền hàng hoá, dịch vụ xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật; đối với hàng hoá xuất khẩu phải có tờ khai hải quan.

Hàng hoá, dịch vụ xuất khẩu được thanh toán dưới hình thức bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước thì cũng được coi là thanh toán qua ngân hàng.

d) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hoá theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế gồm cả chặng nội địa.

đ) Các trường hợp không áp dụng mức thuế suất thuế giá trị gia tăng 0% gồm: tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài, chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phát sinh; dịch vụ bưu chính viễn thông; sản phẩm xuất khẩu à tài nguyên, khoáng sản khai thác chưa chế biến quy định tại khoản 12 Điều 3 Nghị định này; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan.

2. Mức thuế suất 5% áp dụng đối với hàng hoá, dịch vụ quy định tại khoản 2 Điều 8 Luật Thuế giá trị gia tăng. Một số trường hợp áp dụng mức thuế suất 5% được quy định cụ thể như sau:

a) Nước sạch phục vụ sản xuất và sinh hoạt quy dịch tại điểm a khoản 2 Điều 8 Luật Thuế giá trị gia tăng không bao gồm các loại nước uống đóng chai, đóng bình và các loại nước giải khát khác thuộc diện áp dụng mức thuế suất 10%.

b) Các sản phẩm quy định tại điểm b khoản 2 Điều 8 Luật Thuế giá trị gia tăng bao gồm:

- Phân bón là các loại phân hữu cơ, phân vô cơ, phân vi sinh và các loại phân bón khác;

- Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón;

- Thuốc phòng trừ và các chất kích thích tăng trưởng vật nuôi, cây trồng.

c) Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác quy định tại điểm c khoản 2 Điều 8 Luật Thuế giá trị gia tăng bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như: cám, bã, khô dầu các loại, bột cá, bột xương.

d) Dịch vụ sơ chế, bảo quản sản phẩm quy định tại điểm d khoản 2 Điều 8 Luật Thuế giá trị gia tăng gồm: phơi, sấy khô, bóc vỏ, tách hạt, cắt lát, xay sát, bảo quản lạnh, ướp muối và các hình thức bảo quản thông thường khác.

đ) Thực phẩm tươi sống quy định tại điểm g khoản 2 Điều 8 Luật Thuế giá trị gia tăng gồm các loại thực phẩm chưa được làm chín hoặc chế biến thành các sản phẩm khác.

Lâm sản chưa qua chế biến quy định tại điểm g khoản 2 Điều 8 Luật Thuế giá trị gia tăng bao gồm các sản phẩm rưng tự nhiên khai thác thuộc nhóm: song, mây, tre, nứa, nấm, mộc nhĩ; rễ, củ, hoa, cây làm thuốc, nhựa cây và các loại lâm sản khác.

e) Sản phẩm hoá dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh quy định tại điểm 1 khoản 2 Điều 8 Luật Thuế giá trị gia tăng theo Danh mục do Bộ Tài chính thống nhất với Bộ Y tế ban hành.

Điều 7. Phương pháp khấu trừ thuế

Phương pháp khấu trừ thuế thực hiện theo quy định tại Điều 10 Luật thuế giá trị gia tăng.

1. Số thuế giá trị gia tăng phải nộp tính theo phương pháp khấu trừ bằng số thuế giá trị gia tăng đầu ra trừ (-) số thuế giá trị gia tăng đầu vào được khấu trừ.

2. Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng bằng giá tính thuế của hàng hoá, dịch vụ chịu thuế bán ra nhân (x) với thuế suất thuế giá tri gia tăng của hàng hoá, dịch vụ đó.

Trường họp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán trừ (-) giá tính thuế xác định theo quy định tại điểm k khoản 1 Điều 7 Luật Thuế giá trị gia tăng.

3. Số thuế giá trị gia tăng đầu vào được khấu trừ được xác định căn cứ vào:

a) Số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ; chứng từ nộp thuế giá trị gia tăng của hàng hoá nhập khẩu hoặc nộp thuế đối với trường hợp mua dịch vụ quy định tại khoản 2 Điều 2 Nghị định này.

Trường hợp hàng hoá, dịch vụ mua vào sử dụng chứng từ ghi giá thanh toán đã bao gồm thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào được khấu trừ xác định bằng giá thanh toán trừ (-) giá tính thuế quy định tại điểm k khoản 1 Điều 7 Luật Thuế giá trị gia tăng.

b) Điều kiện khấu trừ thuế giá trị gia tăng đầu vào thực hiện theo quy định tại khoản 2 Điều 9 Nghị định này.

Điều 8. Phương pháp tính trực tiếp trên giá trị gia tăng

Phương pháp tính trực tiếp trên giá trị gia tăng thực hiện theo quy định tại Điều 11 Luật Thuế giá trị gia tăng.

1. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng của hàng hoá, dịch vụ chịu thuế bán ra nhân (x) với thuế suất áp dụng đối với hàng hoá, dịch vụ đó.

a) Giá trị gia tăng của hàng hoá, dịch vụ được xác định bằng giá thanh toán của hàng hoá, dịch vụ bán ra trừ (-) giá thanh toán của hàng hoá, dịch vụ mua vào tương ứng.

Giá thanh toán của hàng hoá, dịch vụ bán ra là giá thực tế bán ghi trên hoá đơn bán hàng hoá, dịch vụ, bao gồm cả thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của hàng hoá, dịch vụ mua vào được xác định bằng giá trị hàng hoá, dịch vụ mua vào hoặc nhập khẩu, đã có thuế giá trị gia tăng dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế giá trị gia tăng bán ra tương ứng.

b) Cơ sở kinh doanh bán hàng hoá, dịch vụ có đầy đủ hoá đơn, chứng từ theo chế độ quy định, xác định được đúng doanh thu bán hàng hoá, dịch vụ nhưng không có đủ hoá đơn mua hàng hoá, dịch vụ đầu vào thì giá trị gia tăng được xác định bằng doanh thu nhân (x) với tỷ lệ (%) giá trị gia tăng tính trên doanh thu.

Tỷ lệ (%) giá trị gia tăng tính trên doanh thu làm căn cứ xác định giá trị gia tăng được quy định như sau:

- Thương mại (phân phối, cung cấp hàng hoá): 10%;

- Dịch vụ, xây dựng (trừ xây dựng có bao thầu nguyên vật liệu): 50%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 30%.

c) Hoạt động kinh doanh, hộ kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán hoá đơn, chứng từ theo quy định của pháp luật thì nộp thuế giá trị gia tăng theo phương pháp khoán thuế quy định tại Điều 38 Luật Quản lý thuế.

Bộ Tài chính hướng dẫn cụ thể phương pháp khoán thuế quy định tại điểm này.

2. Đối tượng áp dụng phương pháp tính thuế trực tiếp trên giá trị gia tăng:

a) Cơ sở kinh doanh, cá nhân, hộ kinh doanh, không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật.

b) Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo Luật Đầu tư và các tổ chức khác không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật.

c) Hoạt động kinh doanh mua, bán vàng, bạc, đá quý.

Trường họp cơ sở kinh doanh thuộc đối tượng nộp thuế theo phương pháp khấu trừ thuế có hoạt động kinh doanh mua, bán vàng, bạc, đá quý và hoạt động chế tác sản phẩm vàng, bạc, đá quý thì phải hạch toán riêng được hoạt động kinh doanh mua, bán vàng, bạc, đá quý để áp dụng theo phương pháp tính trực tiếp trên giá trị gia tăng.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Điều 9. Khấu trừ thuế giá trị gia tăng đầu vào

Khấu trừ thuế giá trị gia tăng đầu vào được thực hiện theo quy định tại Điều 12 Luật thuế giá trị gia tăng.

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ;

b) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu từ số thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu từ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hoá, dịch vụ bán ra.

Thuế giá trị gia tăng đầu vào của tài sản cố định sử dụng đồng thời cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế giá trị gia tăng và không chịu thuế giá trị gia tăng thì được khấu trừ toàn bộ.

Thuế giá trị gia tăng đầu vào của tài sản cố định trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định: tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định là nhà làm trụ sở văn phòng và các thiết bị chuyên dùng phục vụ hoạt động tín dụng của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, các bệnh viện, trường học; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ôtô chở người từ 9 chỗ ngồi trở xuống (trừ ôtô sử dụng cho vào kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn) có trị giá vượt trên 1,6 tỷ đồng thì số thuế giá trị gia tăng đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng sẽ không được khấu trừ.

c) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì không được khấu trừ, trừ trường hợp quy định tại điểm d và điểm đ khoản này.

d) Thuế giá trị gia tăng của hàng hoá, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hoá, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại quy định tại khoản 19 Điều 5 Luật Thuế giá trị gia tăng được khấu trừ toàn bộ.

đ) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí được khấu trừ toàn bộ.

e) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung; thời gian để kê khai, khấu trừ bổ sung tối đa là sáu tháng, kể từ thời điểm phát sinh sai sót.

g) Số thuế giá trị gia tăng đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc tính vào nguyên giá của tài sàn cố định.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào:

a) Có hoá đơn giá trị gia tăng của hàng hoá, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng hàng hoá ở khâu nhập khẩu, chứng từ nộp thuế giá trị gia tăng đối với trường hợp mua dịch vụ quy định tại khoản 2 Điều 2 Nghị định này.

b) Có chứng từ thanh toán qua ngân hàng đối với hàng hóa, dịch vụ mua vào, trừ trường hợp tổng giá trị hàng hoá, dịch vụ mua vào từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị trên 20 triệu đồng, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Đến thời điểm thanh toán theo hợp đồng nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế giá trị gia tăng đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh lại số thuế giá trị gia tăng đầu vào đã khấu trừ.

Hàng hoá, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán qua ngân hàng; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

Trường hợp mua hàng hoá, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị trên 20 triệu đồng thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

c) Đối với hàng hoá, dịch vụ xuất khẩu, ngoài các điều kiện nêu tại điểm a, b khoản này còn phải đáp ứng đủ điều kiện quy định tại điểm c khoan 1 Điều 6 Nghị định này.

Điều 10. Hoàn thuế giá trị gia tăng

Việc hoàn thuế giá trị gia tăng thực hiện theo quy định tại Điều 13 Luật Thuế giá trị gia tăng.

1. Cơ sở kinh doanh nộp thuế theo phuơng pháp khấu trừ thuế được hoàn thuế giá trị gia tăng nếu trong ba tháng liền tục trở lên có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế giá trị gia tăng luỹ kế của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

3. Cơ sở kinh doanh đang hoạt động (trừ các doanh nghiệp hạch toán toàn ngành) thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư cơ sở sản xuất mới thành lập tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này.

4. Cơ sở kinh doanh trong tháng có hàng hoá, dịch vụ xuất khẩu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng.

5. Cơ sở kinh doanh quyết toán thuế khi chia, tách, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp nhà nước có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết hoặc có số thuế giá trị gia tăng nộp thừa.

6. Hoàn thuế giá trị gia tăng đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo:

a) Đối với dự án sử dụng vốn ODA không hoàn lại: chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án được hoàn lại số thuế giá trị gia tăng đã trả đối với hàng hoá, dịch vụ mua ở Việt Nam để sử dụng cho chương trình, dự án.

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hoá, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn thuế giá trị gia tăng đã trả của hàng hóa, dịch vụ đó.

7. Đối tượng được hưởng ưu đãi miễn trừ ngoại giao theo quy định của Pháp lệnh về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn thuế giá trị gia tăng đã trả ghi trên hoá đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

8. Cơ sở kinh doanh có quyết định xử lý hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 11. Nơi nộp thuế

1. Người nộp thuế kê khai, nộp thuế giá trị gia tăng tại địa phương nơi sản xuất, kinh doanh.

2. Người nộp thuế kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ có cơ sở sản xuất hạch toán phụ thuộc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải nộp thuế giá trị gia tăng tại địa phương nơi có cơ sở sản xuất và địa phương nơi đóng trụ sở chính.

Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009 và thay thế các Nghị định: số 158/2003/NĐ-CP ngày 10 tháng 12 năm 2003, số 148/2004/NĐ-CP ngày 23 tháng 7 năm 2004 và các quy định về thuế giá trị gia tăng tại Nghị định số 156/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ.

2. Cơ sở kinh doanh ký hợp đồng đóng tàu với khách hàng trước ngày Nghị định này có hiệu lực thi hành theo giá đã có thuế giá trị gia tăng tính theo mức thuế suất 5%, nhưng đến ngày 31 tháng 12 năm 2008 chưa hoàn thành, nghiệm thu bàn giao thì tiếp tục được áp dụng mức thuế suất 5%.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghi định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 121.2011 sua doi ND 123

CHÍNH PHỦ
-------------------

Số: 121/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 27 tháng 12 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 123/2008/NĐ-CP NGÀY 08 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH

MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG

-------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 2 như sau:

“2. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hóa) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế.

Quy định về cơ sở thường trú và cá nhân ở nước ngoài là đối tượng không cư trú tại khoản này thực hiện theo quy định của pháp luật thuế thu nhập doanh nghiệp và pháp luật thuế thu nhập cá nhân.

Bộ Tài chính hướng dẫn cụ thể quy định tại khoản này”.

2. Bổ sung thêm khoản 3 vào Điều 2 như sau:

“3. Các trường hợp không phải kê khai, tính nộp thuế giá trị gia tăng:

a) Hàng hóa, dịch vụ do đối tượng nộp thuế tại Việt Nam cung cấp ở ngoài Việt Nam, trừ hoạt động vận tải quốc tế mà chặng vận chuyển quốc tế có điểm đi và đến ở nước ngoài.

Trường hợp cung cấp dịch vụ mà hoạt động cung cấp vừa diễn ra tại Việt Nam, vừa diễn ra ở nước ngoài nhưng hợp đồng dịch vụ được ký kết giữa 02 (hai) doanh nghiệp là đối tượng nộp thuế tại Việt Nam hoặc có cơ sở thường trú tại Việt Nam thì dịch vụ này phải chịu thuế giá trị gia tăng đối với phần giá trị hợp đồng thực hiện tại Việt Nam, trừ trường hợp cung cấp dịch vụ bảo hiểm cho hàng hóa nhập khẩu.

b) Các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác.

c) Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam như: sửa chữa phương tiện vận tải, máy móc, thiết bị (bao gồm cả vật tư, phụ tùng thay thế); quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hóa, cung cấp dịch vụ; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam.

d) Tổ chức, cá nhân không kinh doanh, không phải là người nộp thuế giá trị gia tăng thì không phải kê khai, tính thuế giá trị gia tăng khi bán tài sản, kể cả trường hợp bán tài sản đang sử dụng để đảm bảo tiền vay tại các ngân hàng, tổ chức tín dụng.”

3. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Đối với các sản phẩm quy định tại khoản 1 Điều 5 Luật Thuế giá trị gia tăng qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác”.

4. Sửa đổi, bổ sung khoản 3 Điều 3 như sau:

“3. Bảo hiểm theo quy định tại khoản 7 Điều 5 Luật Thuế giá trị gia tăng bao gồm: bảo hiểm nhân thọ; bảo hiểm sức khoẻ, bảo hiểm tai nạn con người, bảo hiểm người học và các dịch vụ bảo hiểm liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng và các dịch vụ bảo hiểm nông nghiệp khác; tái bảo hiểm.”

5. Sửa đổi, bổ sung khoản 4 Điều 3 như sau:

“4. Một số dịch vụ quy định tại khoản 8 Điều 5 Luật Thuế giá trị gia tăng được quy định như sau:

a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Các hình thức cấp tín dụng khác theo quy định của pháp luật.

Tài sản sử dụng để đảm bảo tiền vay của người nộp thuế giá trị gia tăng hoặc đã được chuyển quyền sở hữu sang bên cho vay khi bán phải chịu thuế giá trị gia tăng, trừ trường hợp là hàng hóa không chịu thuế giá trị gia tăng quy định tại Điều 5 Luật Thuế giá trị gia tăng.

b) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý công ty đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của các sở hoặc trung tâm giao dịch chứng khoán, dịch vụ liên quan đến chứng khoán đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam, cho khách hàng vay tiền để thực hiện giao dịch ký quỹ, ứng trước tiền bán chứng khoán và các dịch vụ khác theo quy định của Bộ Tài chính.

c) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật.

d) Bán nợ.

đ) Kinh doanh ngoại tệ”.

6. Sửa đổi, bổ sung khoản 12 Điều 3 như sau:

“12. Tài nguyên, khoáng sản chưa qua chế biến quy định tại khoản 23 Điều 5 Luật Thuế giá trị gia tăng là những tài nguyên, khoáng sản chưa được chế biến thành sản phẩm khác.

Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan hướng dẫn cụ thể việc xác định tài nguyên, khoáng sản khai thác chưa được chế biến thành sản phẩm khác quy định tại khoản này.”

7. Bổ sung thêm khoản 13 vào Điều 3 như sau:

“13. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

Bộ Tài chính hướng dẫn cụ thể dịch vụ phục vụ công cộng không thuộc đối tượng chịu thuế quy định tại khoản này.”

8. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng; đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng.

Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng (+) với thuế nhập khẩu (nếu có), cộng (+) với thuế tiêu thụ đặc biệt (nếu có) và cộng (+) với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu.

Đối với trường hợp mua dịch vụ quy định tại khoản 1 Điều 1 Nghị định này giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.”

9. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu, tặng. Riêng biếu, tặng giấy mời (không thu tiền) xem các cuộc biểu diễn nghệ thuật, trình diễn thời trang, thì người đẹp và người mẫu, thi đấu thể thao do cơ quan Nhà nước có thẩm quyền cho phép theo quy định của pháp luật thì giá tính thuế được xác định bằng không (0).

Hàng hóa, dịch vụ tiêu dùng nội bộ quy định tại khoản này là hàng hóa, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng, không bao gồm hàng hóa, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh.”

10. Sửa đổi, bổ sung khoản 3 Điều 4 như sau:

“3. Đối với hoạt động kinh doanh bất động sản, giá tính thuế giá trị gia tăng là giá chuyển nhượng bất động sản trừ (-) giá đất được trừ để tính thuế giá trị gia tăng.

a) Giá đất được trừ để tính thuế giá trị gia tăng được quy định cụ thể như sau:

- Đối với trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp đấu giá quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

- Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

- Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) đổi công trình lấy đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật.

b) Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê giá tính thuế giá trị gia tăng là số tiền thu được theo tiến độ thực hiện dự án được tiến độ thu tiền ghi trong hợp đồng.”

11. Bổ sung thêm khoản 7 vào Điều 4 như sau:

“7. Giá tính thuế đối với hoạt động cung ứng dịch vụ vừa thực hiện tại Việt Nam vừa thực hiện ở nước ngoài là phần giá trị dịch vụ thực hiện tại Việt Nam quy định trong hợp đồng cung cấp dịch vụ. Trường hợp, hợp đồng không xác định riêng phần giá trị dịch vụ thực hiện tại Việt Nam thì giá tính thuế được xác định theo tỷ lệ (%) chi phí phát sinh tại Việt Nam trên tổng chi phí.”

12. Sửa đổi, bổ sung các điểm a, b, c và điểm d khoản 1 Điều 6 như sau:

“a) Đối với hàng hóa xuất khẩu bao gồm hàng hóa xuất khẩu ra nước ngoài, bán vào khu phi thuế quan và các trường hợp khác được coi là xuất khẩu theo quy định của pháp luật.

b) Đối với dịch vụ xuất khẩu bao gồm dịch vụ cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan

Tổ chức ở nước ngoài là tổ chức không có cơ sở thường trú tại Việt Nam, không phải là người nộp thuế giá trị gia tăng tại Việt Nam.

Cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Bộ Tài chính quy định cụ thể các dịch vụ cung ứng cho tổ chức, cá nhân nước ngoài không được áp dụng mức thuế suất 0%.

c) Hàng hóa, dịch vụ xuất khẩu quy định tại điểm a, b khoản này được áp dụng mức thuế suất 0% phải đáp ứng đủ điều kiện quy định tại điểm c khoản 2 Điều 12 Luật Thuế giá trị gia tăng, trừ một số dịch vụ cung ứng cho hoạt động vận tải quốc tế được coi là xuất khẩu và được áp dụng mức thuế suất 0% theo điều kiện do Bộ Tài chính quy định.

d) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hóa theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam, hoặc cả điểm đi và đến ở nước ngoài. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế bao gồm cả chặng nội địa”.

13. Sửa đổi, bổ sung điểm a khoản 1 Điều 8 như sau:

“a) Giá trị gia tăng của hàng hóa, dịch vụ được xác định bằng giá thanh toán của hàng hóa, dịch vụ đó trừ (-) giá thanh toán của hàng hóa, dịch vụ mua vào tương ứng.

Giá thanh toán của hàng hóa, dịch vụ bán ra là giá thực tế bán ghi trên hóa đơn bán hàng hóa, dịch vụ, bao gồm cả thuế giá trị gia tăng và các khoản phụ thu, phụ phí thu thêm mà bên bán được hưởng.

Giá thanh toán của hàng hóa, dịch vụ mua vào được xác định bằng giá trị hàng hóa, dịch vụ mua vào hoặc nhập khẩu, đã có thuế giá trị gia tăng dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau.”

14. Sửa đổi, bổ sung điểm b, điểm c khoản 2 Điều 8 như sau:

“b) Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo Luật Đầu tư và các tổ chức khác không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật, trừ các tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu khí.

Đối với các tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm thăm dò, phát triển và khai thác mỏ dầu, khí đốt, bên Việt Nam chịu trách nhiệm khấu trừ và nộp thay theo tỷ lệ do Bộ Tài chính quy định. Trường hợp tổ chức, cá nhân nước ngoài đăng ký, khai, nộp thuế theo phương pháp khấu trừ thì số thuế đã nộp theo tỷ lệ do Bộ Tài chính quy định được trừ vào số thuế phải nộp.

c) Hoạt động kinh doanh mua, bán vàng, bạc, đá quý

Trường hợp cơ sở kinh doanh vừa có hoạt động kinh doanh mua, bán vàng, bạc, đá quý, vừa có hoạt động chế tác sản phẩm vàng, bạc, đá quý thì áp dụng tính thuế đối với các hoạt động này theo phương pháp tính thuế trực tiếp trên giá trị gia tăng.”

15. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Khấu trừ thuế giá trị gia tăng đầu vào

Khấu trừ thuế giá trị gia tăng đầu vào được thực hiện theo quy định tại Điều 12 Luật Thuế giá trị gia tăng.

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hóa chịu thuế giá trị gia tăng bị tổn thất.

b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Thuế giá trị gia tăng đầu vào của tài sản cố định sử dụng đồng thời cho sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng và không chịu thuế giá trị gia tăng thì được khấu trừ toàn bộ.

Thuế giá trị gia tăng đầu vào của tài sản cố định trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định: tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, các bệnh viện, trường học; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ôtô chở người từ 9 chỗ ngồi trở xuống (trừ ôtô sử dụng cho kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn) có trị giá vượt trên 1,6 tỷ đồng thì số thuế giá trị gia tăng đầu vào tương ứng với phần giá trị vượt trên 1,6 tỷ đồng không được khấu trừ.

c) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì không được khấu trừ, trừ trường hợp quy định tại điểm d và điểm đ khoản này.

d) Thuế giá trị gia tăng của hàng hóa, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hóa, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại quy định tại khoản 19 Điều 5 Luật Thuế giá trị gia tăng được khấu trừ toàn bộ;

đ) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí được khấu trừ toàn bộ;

e) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung; thời gian để kê khai, khấu trừ bổ sung tối đa là sáu tháng, kể từ thời điểm phát sinh sai sót, trừ các trường hợp sai sót về số thuế giá trị gia tăng đã nộp khâu nhập khẩu, số thuế giá trị gia tăng đầu vào đang trong giai đoạn đầu tư, chưa đi vào hoạt động được khấu trừ và kê khai bổ sung theo quy định của pháp luật về quản lý thuế;

g) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không tính thuế giá trị gia tăng quy định tại khoản 2 Điều 1 Nghị định này được khấu trừ toàn bộ;

h) Số thuế giá trị gia tăng đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc tính vào nguyên giá của tài sản cố định;

i) Bộ Tài chính quy định cụ thể một số trường hợp cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào dưới hình thức ủy quyền cho tổ chức, cá nhân khác mà hóa đơn mang tên tổ chức, cá nhân được ủy quyền.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào:

a) Có hóa đơn giá trị gia tăng của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng hàng hóa ở khâu nhập khẩu, chứng từ nộp thuế giá trị gia tăng đối với trường hợp mua dịch vụ quy định tại khoản 2 Điều 2 Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ.

b) Có chứng từ thanh toán qua ngân hàng đối với hàng hóa, dịch vụ mua vào, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hóa, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Đến thời điểm thanh toán theo hợp đồng nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế giá trị gia tăng đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh lại số thuế giá trị gia tăng đầu vào đã khấu trừ.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán qua ngân hàng; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

c) Đối với hàng hóa, dịch vụ xuất khẩu ngoài các điều kiện quy định tại điểm a và điểm b khoản này còn phải đáp ứng đủ các điều kiện sau:

- Có hợp đồng bán, gia công hàng hóa xuất khẩu hoặc ủy thác gia công hàng hóa xuất khẩu, hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền hàng hóa, dịch vụ xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật; đối với hàng hóa xuất khẩu phải có tờ khai hải quan.

Hàng hóa, dịch vụ xuất khẩu được thanh toán dưới hình thức bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước thì cũng được coi là thanh toán qua ngân hàng.

Các trường hợp: bên mua nước ngoài mất khả năng thanh toán do lâm vào tình trạng phá sản; hàng hóa xuất khẩu không đảm bảo chất lượng phải tiêu hủy ngay tại cửa khẩu nước nhập và hàng hóa xuất khẩu bị tổn thất do nguyên nhân khách quan trong quá trình vận chuyển ngoài biên giới Việt Nam, phải có chứng từ, giấy tờ xác nhận của bên thứ ba thay thế cho chứng từ thanh toán qua ngân hàng thì cũng được coi là thanh toán qua ngân hàng. Bộ Tài chính phối hợp với các cơ quan liên quan hướng dẫn hồ sơ, chứng từ thay thế cho chứng từ thanh toán qua ngân hàng đối với các trường hợp này.”

16. Sửa đổi, bổ sung khoản 3 Điều 10 như sau:

“3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư cơ sở sản xuất mới thành lập tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này.”

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2012.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 92.2013 Quy dinh chi tiet thi hanh Luat sua doi bo sung Luat Thue TNDN&Luat thue GTGT

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 92/2013/NĐ-CP | Hà Nội, ngày 13 tháng 08 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng

______________________

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Khoản 3 Điều 1, Khoản 2, Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013 và Điểm 2 Khoản 6, Điểm 2b Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013.

Điều 2. Áp dụng thuế suất thuế thu nhập doanh nghiệp 20% đối với doanh nghiệp có tổng doanh thu năm không quá 20 tỷ đồng theo quy định tại Điểm 2 Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp

1. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp có thu có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất 20% kể từ ngày 01 tháng 7 năm 2013.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của doanh nghiệp của năm trước liền kề.

Trường hợp doanh nghiệp có tổng thời gian hoạt động sản xuất kinh doanh kể từ khi thành lập đến hết kỳ tính thuế thu nhập doanh nghiệp năm 2012 không đủ 12 tháng hoặc kỳ tính thuế nhiều hơn 12 tháng theo quy định hoặc mới thành lập trong 6 tháng đầu năm 2013 thì doanh thu làm căn cứ xác định doanh nghiệp được áp dụng thuế suất 20% quy định tại khoản này là doanh thu bình quân tháng của năm 2012 hoặc bình quân của các tháng trong năm 2013 tính đến hết ngày 30 tháng 6 năm 2013 không vượt quá 1,67 tỷ đồng.

2. Thuế suất 20% quy định tại Khoản 1 Điều này không áp dụng đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản (trừ thu nhập từ đầu tư - kinh doanh nhà ở xã hội quy định tại Điều 3 Nghị định này), thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt.

Điều 3. Áp dụng thuế suất thuế thu nhập doanh nghiệp 10% đối với thu nhập từ đầu tư - kinh doanh nhà ở xã hội theo quy định tại Điểm 2b Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp

1. Doanh nghiệp thực hiện đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% đối với phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013, không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội.

Nhà ở xã hội quy định tại khoản này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Thu nhập từ đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% tại khoản này là thu nhập từ việc bán, cho thuê, cho thuê mua phát sinh từ ngày 01 tháng 7 năm 2013; trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013 thì thu nhập được áp dụng thuế suất 10% được xác định theo tỷ lệ giữa doanh thu hoạt động bán, cho thuê, cho thuê mua nhà ở xã hội trên tổng doanh thu trong thời gian tương ứng của doanh nghiệp.

2. Doanh nghiệp được áp dụng ưu đãi thuế quy định tại Khoản 1 Điều này là doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai.

Điều 4. Áp dụng thuế suất 5% đối với bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định tại Khoản 3 Điều 1 và giảm 50% mức thuế suất thuế giá trị gia tăng đối với bán, cho thuê, cho thuê mua nhà ở thương mại quy định tại Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều Luật Thuế giá trị gia tăng như sau:

1. Áp dụng thuế suất thuế giá trị gia tăng 5% kể từ ngày 01 tháng 7 năm 2013 đối với bán, cho thuê, cho thuê mua nhà ở xã hội.

Nhà ở xã hội quy định tại khoản này là nhà ở theo quy định tại Khoản 1 Điều 3 Nghị định này.

Trường hợp bán, cho thuê mua nhà ở xã hội, thuế suất 5% áp dụng theo hợp đồng bán, cho thuê mua nhà ở xã hội được ký từ ngày 01 tháng 7 năm 2013 và áp dụng đối với số tiền thanh toán từ ngày 01 tháng 7 năm 2013 của hợp đồng ký trước ngày 01 tháng 7 năm 2013.

Trường hợp cho thuê nhà ở xã hội, thuế suất 5% áp dụng căn cứ vào thời điểm thu tiền theo hợp đồng (kể cả trường hợp thu tiền trước cho nhiều kỳ) kể từ ngày 01 tháng 7 năm 2013. Trường hợp doanh nghiệp chưa nhận được tiền thuê nhà kể từ ngày 01 tháng 7 năm 2013 thì áp dụng theo thời điểm xuất hoá đơn.

2. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với bán, cho thuê hoặc cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

Nhà ở thương mại là căn hộ hoàn thiện quy định tại khoản này là căn hộ được hoàn thành, nghiệm thu theo thiết kế của chủ đầu tư và được sử dụng để ở được ngay sau khi nhận bàn giao; đối với căn hộ cho thuê phải đáp ứng điều kiện có diện tích dưới 70 m2 và có giá trị tương đương với căn hộ cùng loại có giá bán dưới 15 triệu đồng/m2.

Giá bán, giá cho thuê mua, giá cho thuê nhà ở thương mại được ghi rõ trong hợp đồng; đối với trường hợp bán hoặc cho thuê mua là giá bán, giá cho thuê mua đã bao gồm thuế giá trị gia tăng 10% và đã bao gồm phí bảo trì công trình theo quy định. Trường hợp nhà ở thương mại bán theo phương thức trả góp, trả chậm thì giá bán là giá bán trả một lần đã bao gồm thuế giá trị gia tăng 10% và khoản phí bảo trì công trình theo quy định nhưng không bao gồm khoản lãi trả góp, trả chậm và các khoản lãi khác.

Việc giảm 50% mức thuế suất thuế giá trị gia tăng đối với các hợp đồng bán, cho thuê mua nhà ở thương mại ký trước ngày 01 tháng 7 năm 2013 và hợp đồng ký trong thời gian từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 được áp dụng đối với số tiền thanh toán trong giai đoạn từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014.

Việc giảm 50% mức thuế suất thuế giá trị gia tăng đối với trường hợp cho thuê nhà ở thương mại được tính trên số tiền cho thuê trả từng kỳ theo quy định tại hợp đồng cho thuê từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 (kể cả trường hợp trả trước tiền thuê cho nhiều năm). Trường hợp doanh nghiệp cho thuê nhà từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 mà chưa nhận được tiền cho thuê thì giảm 50% mức thuế suất thuế giá trị gia tăng tính trên số tiền cho thuê từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014.

Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày ký.

Điều 6. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TT 06.2012 HD thi hanh nghi dinh 123

BỘ TÀI CHÍNH
---------

Số: 06/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------

Hà Nội, ngày 11 tháng 1 năm 2012

THÔNG TƯ

Hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng, hướng dẫn

thi hành Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 và Nghị định số 121/2011/NĐ-CP ngày 27/12/2011 của Chính phủ

____________________

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 8 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thi hành về thuế giá trị gia tăng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ và hoàn thuế giá trị gia tăng.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế giá trị gia tăng (GTGT) là hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam (bao gồm cả hàng hoá, dịch vụ mua của tổ chức, cá nhân ở nước ngoài), trừ các đối tượng không chịu thuế GTGT hướng dẫn tại Điều 4 Thông tư này.

Điều 3. Người nộp thuế

Người nộp thuế GTGT là tổ chức, cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT ở Việt Nam, không phân biệt ngành nghề, hình thức, tổ chức kinh doanh (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hoá, mua dịch vụ từ nước ngoài chịu thuế GTGT (sau đây gọi là người nhập khẩu) bao gồm:

1. Các tổ chức kinh doanh được thành lập và đăng ký kinh doanh theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp), Luật Hợp tác xã;

2. Các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác;

3. Các doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam (nay là Luật đầu tư); các tổ chức, cá nhân nước ngoài hoạt động kinh doanh ở Việt Nam nhưng không thành lập pháp nhân tại Việt Nam;

4. Cá nhân, hộ gia đình, nhóm người kinh doanh độc lập và các đối tượng khác có hoạt động sản xuất, kinh doanh, nhập khẩu.

5. Tổ chức, cá nhân sản xuất kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hoá) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế.

Quy định về cơ sở thường trú và đối tượng không cư trú thực hiện theo pháp luật về thuế thu nhập doanh nghiệp và pháp luật về thuế thu nhập cá nhân.

Điều 4. Đối tượng không chịu thuế GTGT

1. Sản phẩm trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, thuỷ sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Các sản phẩm mới qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác.

Ví dụ 1: phơi, sấy khô, bóc vỏ, tách hạt, cắt các sản phẩm trồng trọt; làm sạch, phơi, sấy khô, ướp muối, ướp đá các sản phẩm thuỷ sản, hải sản nuôi trồng, đánh bắt khác.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, cành giống, củ giống, tinh dịch, phôi, vật liệu di truyền ở các khâu nuôi trồng, nhập khẩu và kinh doanh thương mại. Sản phẩm giống vật nuôi, giống cây trồng thuộc đối tượng không chịu thuế GTGT là sản phẩm do các cơ sở nhập khẩu, kinh doanh thương mại có giấy đăng ký kinh doanh giống vật nuôi, giống cây trồng do cơ quan quản lý nhà nước cấp. Đối với sản phẩm là giống vật nuôi, giống cây trồng thuộc loại Nhà nước ban hành tiêu chuẩn, chất lượng phải đáp ứng các điều kiện do nhà nước quy định.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt, mà thành phần chính có công thức hoá học là NaCl.

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7. Bảo hiểm bao gồm: bảo hiểm nhân thọ; bảo hiểm sức khoẻ, bảo hiểm tai nạn con người, bảo hiểm người học và các dịch vụ bảo hiểm liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng và các dịch vụ bảo hiểm nông nghiệp khác; Tái bảo hiểm.

8. Hoạt động tài chính:

a) Dịch vụ cấp tín dụng do các tổ chức tín dụng cung ứng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Các hình thức cấp tín dụng khác theo quy định của pháp luật.

Tài sản sử dụng để đảm bảo tiền vay của người nộp thuế GTGT hoặc đã được chuyển quyền sở hữu sang bên cho vay khi bán phải chịu thuế GTGT, trừ trường hợp là hàng hoá không chịu thuế giá trị gia tăng quy định tại Điều 4 Thông tư này.

Ví dụ 2: Trường hợp Công ty TNHH A thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B. Hết thời hạn vay theo hợp đồng tín dụng, Công ty A không có khả năng trả nợ, Ngân hàng B bán tài sản đảm bảo tiền vay (kể cả trường hợp đã chuyển quyền hoặc chưa chuyển quyền sở hữu tài sản cho Ngân hàng B) để thu hồi nợ thì tài sản này thuộc đối tượng chịu thuế GTGT.

b) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý công ty đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của các sở hoặc trung tâm giao dịch chứng khoán, dịch vụ liên quan đến chứng khoán đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam, cho khách hàng vay tiền để thực hiện giao dịch ký quỹ, ứng trước tiền bán chứng khoán và các dịch vụ khác theo quy định của Bộ Tài chính.

Hoạt động cung cấp thông tin, tổ chức bán đấu giá cổ phần của các tổ chức phát hành, hỗ trợ kỹ thuật phục vụ giao dịch chứng khoán trực tuyến của Sở Giao dịch chứng khoán.

c) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật.

d) Bán nợ.

đ) Kinh doanh ngoại tệ.

e) Dịch vụ tài chính phái sinh bao gồm hoán đổi lãi suất, hợp đồng kỳ hạn, hợp đồng tương lai, quyền chọn mua, bán ngoại tệ và các dịch vụ tài chính phái sinh khác theo quy định của pháp luật.

9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi, dịch vụ sinh đẻ có kế hoạch, dịch vụ điều dưỡng sức khoẻ, phục hồi chức năng cho người bệnh.

Dịch vụ y tế bao gồm cả vận chuyển người bệnh, dịch vụ cho thuê phòng bệnh, giường bệnh của các cơ sở y tế; xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

Trường hợp trong gói dịch vụ chữa bệnh (theo quy định của Bộ Y tế) bao gồm cả sử dụng thuốc chữa bệnh thì khoản thu từ tiền thuốc chữa bệnh nằm trong gói dịch vụ chữa bệnh cũng thuộc đối tượng không chịu thuế GTGT.

10. Dịch vụ bưu chính, viễn thông công ích và Internet phổ cập theo chương trình của Chính phủ; Dịch vụ bưu chính, viễn thông từ nước ngoài vào Việt Nam (chiều đến).

11. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ. Các dịch vụ nêu tại điểm này không phân biệt nguồn kinh phí chi trả. Cụ thể:

a) Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư cung cấp cho tổ chức, cá nhân bao gồm các hoạt động thu, dọn, vận chuyển, xử lý rác và chất phế thải; thoát nước, xử lý nước thải; bơm hút, vận chuyển và xử lý phân bùn, bể phốt; thông tắc công trình vệ sinh, hệ thống thoát nước thải; quét dọn nhà vệ sinh công cộng; duy trì vệ sinh tại các nhà vệ sinh lưu động và thu gom, vận chuyển xử lý chất thải khác.

Trường hợp cơ sở kinh doanh cung cấp dịch vụ như dịch vụ lau dọn văn phòng, lau dọn nhà cửa thì dịch vụ này thuộc đối tượng chịu thuế GTGT.

Ví dụ 3: Công ty TNHH B cung cấp dịch vụ lau dọn văn phòng cho đơn vị C, cung cấp dịch vụ lau chùi hành lang, cầu thang cho chung cư H thì các dịch vụ này thuộc đối tượng chịu thuế GTGT.

b) Duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố bao gồm hoạt động quản lý, trồng cây, chăm sóc cây, bảo vệ chim, thú ở các công viên, vườn thú, khu vực công cộng, rừng quốc gia, vườn quốc gia.

c) Chiếu sáng công cộng bao gồm chiếu sáng đường phố, ngõ, xóm trong khu dân cư, vườn hoa, công viên.

d) Dịch vụ tang lễ của các cơ sở có chức năng kinh doanh dịch vụ tang lễ bao gồm các hoạt động cho thuê nhà tang lễ, xe ô tô phục vụ tang lễ, mai táng, hoả táng, cải táng.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân, vốn viện trợ nhân đạo đối với các công trình văn hoá, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

Trường hợp có sử dụng nguồn vốn khác ngoài vốn đóng góp của nhân dân (bao gồm cả vốn đóng góp, tài trợ của tổ chức, cá nhân), vốn viện trợ nhân đạo mà nguồn vốn khác không vượt quá 50% tổng số nguồn vốn sử dụng cho công trình thì đối tượng không chịu thuế là toàn bộ giá trị công trình.

Đối tượng chính sách xã hội bao gồm: người có công theo quy định của pháp luật về người có công; đối tượng bảo trợ xã hội hưởng trợ cấp từ ngân sách nhà nước; người thuộc hộ nghèo, cận nghèo và các trường hợp khác theo quy định của pháp luật.

13. Dạy học, dạy nghề theo quy định của pháp luật bao gồm cả dạy ngoại ngữ, tin học; dạy múa, hát, hội hoạ, nhạc, kịch, xiếc, thể dục, thể thao; nuôi dạy trẻ và dạy các nghề khác nhằm đào tạo, bồi dưỡng nâng cao trình độ văn hoá, kiến thức chuyên môn nghề nghiệp.

Trường hợp các cơ sở dạy học các cấp từ mầm non đến trung học phổ thông có thu tiền ăn, tiền vận chuyển đưa đón học sinh và các khoản thu khác dưới hình thức thu hộ, chi hộ thì tiền ăn, tiền vận chuyển đưa đón học sinh và các khoản thu hộ, chi hộ này cũng thuộc đối tượng không chịu thuế.

Khoản thu về ở nội trú của học sinh, sinh viên, học viên; hoạt động đào tạo (bao gồm cả việc tổ chức thi và cấp chứng chỉ trong quy trình đào tạo) do cơ sở đào tạo cung cấp thuộc đối tượng không chịu thuế GTGT. Trường hợp cung cấp dịch vụ thi và cấp chứng chỉ không gắn với đào tạo thì thuộc đối tượng chịu thuế GTGT.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học-kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; in tiền.

Báo, tạp chí, bản tin chuyên ngành, bao gồm cả hoạt động truyền trang báo, tạp chí, bản tin chuyên ngành.

Sách chính trị là sách tuyên truyền đường lối chính trị của Đảng và Nhà nước phục vụ nhiệm vụ chính trị theo chuyên đề, chủ đề, phục vụ các ngày kỷ niệm, ngày truyền thống của các tổ chức, các cấp, các ngành, địa phương; các loại sách thống kê, tuyên truyền phong trào người tốt việc tốt; sách in các bài phát biểu, nghiên cứu lý luận của lãnh đạo Đảng và Nhà nước.

Sách giáo khoa là sách dùng để giảng dạy và học tập trong tất cả các cấp từ mầm non đến trung học phổ thông (bao gồm cả sách tham khảo dùng cho giáo viên và học sinh phù hợp với nội dung chương trình giáo dục).

Giáo trình là sách dùng để giảng dạy và học tập trong các trường đại học, cao đẳng, trung học chuyên nghiệp và dạy nghề.

Sách văn bản pháp luật là sách in các văn bản quy phạm pháp luật của Nhà nước.

Sách khoa học-kỹ thuật là sách dùng để giới thiệu, hướng dẫn những kiến thức khoa học, kỹ thuật có quan hệ trực tiếp đến sản xuất và các ngành khoa học, kỹ thuật.

Sách in bằng chữ dân tộc thiểu số bao gồm cả sách in song ngữ chữ phổ thông và chữ dân tộc thiểu số.

Tranh, ảnh, áp phích tuyên truyền cổ động là tranh, ảnh, áp phích, các loại tờ rơi, tờ gấp phục vụ cho mục đích tuyên truyền, cổ động, khẩu hiệu, ảnh lãnh tụ, Đảng kỳ, Quốc kỳ, Đoàn kỳ, Đội kỳ.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện là vận chuyển hành khách công cộng bằng xe buýt, xe điện theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của Bộ Giao thông vận tải.

17. Hàng hoá thuộc loại trong nước chưa sản xuất được nhập khẩu trong các trường hợp sau:

a) Máy móc, thiết bị, vật tư nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ;

b) Máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt.

c) Tàu bay (kể cả động cơ tàu bay), giàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh, kể cả trường hợp nhập khẩu và cho thuê lại.

Để xác định hàng hoá thuộc đối tượng không chịu thuế GTGT ở khâu nhập khẩu quy định tại khoản này, người nhập khẩu phải xuất trình cho cơ quan hải quan các hồ sơ theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Danh mục máy móc, thiết bị, vật tư thuộc loại trong nước đã sản xuất được để làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu sử dụng trực tiếp cho hoạt động nghiên cứu khoa học và phát triển công nghệ; Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt; Danh mục tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê do Bộ Kế hoạch và Đầu tư ban hành.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh.

a) Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh theo Danh mục vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh do Bộ Tài chính thống nhất với Bộ Quốc phòng và Bộ Công an ban hành.

Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh thuộc đối tượng không chịu thuế giá trị gia tăng phải là các sản phẩm hoàn chỉnh, đồng bộ hoặc các bộ phận, linh kiện, bao bì chuyên dùng để lắp ráp, bảo quản sản phẩm hoàn chỉnh. Trường hợp vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh phải sửa chữa thì dịch vụ sửa chữa vũ khí, khí tài do các doanh nghiệp của Bộ Quốc phòng, Bộ Công an thực hiện thuộc đối tượng không chịu thuế GTGT.

b) Vũ khí, khí tài (kể cả vật tư, máy móc, thiết bị, phụ tùng) chuyên dùng phục vụ cho quốc phòng, an ninh nhập khẩu thuộc diện được miễn thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hoặc nhập khẩu theo hạn ngạch hàng năm được Thủ tướng Chính phủ phê duyệt.

Hồ sơ, thủ tục đối với vũ khí, khí tài nhập khẩu không phải chịu thuế GTGT ở khâu nhập khẩu theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

19. Hàng nhập khẩu và hàng hoá, dịch vụ bán cho các tổ chức, cá nhân để viện trợ nhân đạo, viện trợ không hoàn lại trong các trường hợp sau:

a) Hàng hoá nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại và phải được Bộ Tài chính xác nhận;

b) Quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội- nghề nghiệp, đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao theo quy định của pháp luật về miễn trừ ngoại giao; hàng là đồ dùng của người Việt Nam định cư ở nước ngoài khi về nước mang theo;

đ) Hàng mang theo người trong tiêu chuẩn hành lý miễn thuế;

Mức hàng hoá nhập khẩu thuộc đối tượng không chịu thuế GTGT ở khâu nhập khẩu theo mức miễn thuế nhập khẩu quy định tại Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành.

Hàng hoá nhập khẩu của tổ chức, cá nhân thuộc đối tượng miễn trừ ngoại giao theo Pháp lệnh miễn trừ ngoại giao thuộc đối tượng không chịu thuế GTGT. Trường hợp đối tượng miễn trừ ngoại giao mua hàng hoá, dịch vụ tại Việt Nam có thuế GTGT thì thuộc trường hợp hoàn thuế theo hướng dẫn tại khoản 7 Điều 18 Thông tư này.

Đối tượng, hàng hoá, thủ tục hồ sơ để được hưởng ưu đãi miễn trừ thuế GTGT hướng dẫn tại Điều này thực hiện theo hướng dẫn của Bộ Tài chính về thực hiện hoàn thuế GTGT đối với cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam.

e) Hàng hoá, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

Thủ tục để các tổ chức quốc tế, người nước ngoài mua hàng hoá, dịch vụ tại Việt Nam để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam không chịu thuế GTGT: các tổ chức quốc tế, người nước ngoài phải có văn bản gửi cho cơ sở bán hàng, trong đó ghi rõ tên tổ chức quốc tế, người nước ngoài mua hàng hoá, dịch vụ để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam, số lượng hoặc giá trị loại hàng mua; xác nhận của Bộ Tài chính về khoản viện trợ này.

Khi bán hàng, cơ sở kinh doanh phải lập hoá đơn theo quy định của pháp luật về hoá đơn, trên hoá đơn ghi rõ là hàng bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ không hoàn lại, viện trợ nhân đạo không tính thuế GTGT và lưu giữ văn bản của tổ chức quốc tế hoặc của cơ quan đại diện của Việt Nam để làm căn cứ kê khai thuế. Trường hợp tổ chức, cá nhân nước ngoài, tổ chức quốc tế mua hàng hoá, dịch vụ tại Việt Nam để viện trợ không hoàn lại, viện trợ nhân đạo có thuế GTGT thì thuộc trường hợp hoàn thuế theo hướng dẫn tại khoản 6 Điều 18 Thông tư này.

20. Hàng hoá chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu, nhập khẩu để sản xuất, gia công hàng hoá xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài;

Hàng hoá, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

Khu phi thuế quan bao gồm: khu chế xuất, doanh nghiệp chế xuất, kho bảo thuế, khu bảo thuế, kho ngoại quan, khu kinh tế thương mại đặc biệt, khu thương mại - công nghiệp và các khu vực kinh tế khác được thành lập và được hưởng các ưu đãi về thuế như khu phi thuế quan theo Quyết định của Thủ tướng Chính phủ. Quan hệ mua bán trao đổi hàng hoá giữa các khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

Hồ sơ, thủ tục để xác định và xử lý không thu thuế GTGT trong các trường hợp này thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ. Trường hợp hợp đồng chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ có kèm theo chuyển giao máy móc, thiết bị thì đối tượng không chịu thuế GTGT tính trên phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng; trường hợp không tách riêng được thì thuế GTGT được tính trên cả phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng cùng với máy móc, thiết bị.

Phần mềm máy tính bao gồm sản phẩm phần mềm và dịch vụ phần mềm theo quy định của pháp luật.

22. Vàng nhập khẩu dạng thỏi, miếng và các loại vàng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

Vàng dạng thỏi, miếng và các loại vàng chưa chế tác được xác định theo quy định của pháp luật về quản lý, kinh doanh vàng.

23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến.

Tài nguyên, khoáng sản khai thác chưa chế biến là những tài nguyên, khoáng sản chưa được chế biến thành sản phẩm khác, bao gồm cả khoáng sản đã qua sàng, tuyển, xay, nghiền, xử lý nâng cao hàm lượng, hoặc tài nguyên đã qua công đoạn cắt, xẻ.

Ví dụ 4: Cơ sở kinh doanh A xuất khẩu sản phẩm đá tự nhiên dưới dạng đá khối, đá phiến thì sản phẩm đá tự nhiên xuất khẩu thuộc đối tượng không chịu thuế GTGT.

Ví dụ 5: Cơ sở kinh doanh B xuất khẩu đá vôi trắng dạng hạt và dạng bột thì sản phẩm đá vôi trắng dạng hạt và dạng bột xuất khẩu thuộc đối tượng không chịu thuế GTGT. Trường hợp cơ sở kinh doanh xuất khẩu bột đá siêu mịn (theo tiêu chuẩn của cơ quan có thẩm quyền), bột đá siêu mịn có tráng phủ axít, các sản phẩm này được xác định là sản phẩm đã qua chế biến thành sản phẩm khác thì khi xuất khẩu không thuộc đối tượng không chịu thuế GTGT.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh, bao gồm cả sản phẩm là bộ phận cấy ghép lâu dài trong cơ thể người; nạng, xe lăn và dụng cụ chuyên dùng khác dùng cho người tàn tật.

25. Hàng hoá, dịch vụ của cá nhân kinh doanh có mức thu nhập bình quân tháng thấp hơn mức lương tối thiểu chung áp dụng đối với tổ chức, doanh nghiệp trong nước theo quy định của Chính phủ về mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

26. Các hàng hoá, dịch vụ sau:

a) Hàng hoá bán miễn thuế ở các cửa hàng bán hàng miễn thuế theo quy định của Thủ tướng Chính phủ.

b) Hàng dự trữ quốc gia do cơ quan dự trữ quốc gia bán ra.

c) Các hoạt động có thu phí, lệ phí của Nhà nước theo pháp luật về phí và lệ phí.

d) Rà phá bom mìn, vật nổ do các đơn vị quốc phòng thực hiện đối với các công trình được đầu tư bằng nguồn vốn ngân sách nhà nước.

Hàng hoá thuộc diện không chịu thuế GTGT khâu nhập khẩu theo quy định tại Điều này nếu thay đổi mục đích sử dụng phải kê khai, nộp thuế GTGT khâu nhập khẩu theo quy định với cơ quan hải quan nơi đăng ký tờ khai hải quan. Tổ chức, cá nhân bán hàng hoá ra thị trường nội địa phải kê khai, nộp thuế GTGT với cơ quan thuế trực tiếp quản lý theo quy định.

Điều 5. Các trường hợp không phải kê khai, tính nộp thuế GTGT

1. Hàng hoá, dịch vụ được người nộp thuế tại Việt Nam cung cấp ở ngoài Việt Nam, trừ hoạt động vận tải quốc tế mà chặng vận chuyển có điểm đi và điểm đến ở nước ngoài;

Trường hợp cơ sở kinh doanh cung cấp dịch vụ (trừ các dịch vụ xuất khẩu) mà hoạt động cung cấp vừa diễn ra tại Việt Nam, vừa diễn ra ở ngoài Việt Nam thì dịch vụ này phải chịu thuế giá trị gia tăng đối với phần giá trị hợp đồng thực hiện tại Việt Nam, trừ trường hợp cung cấp dịch vụ bảo hiểm cho hàng hoá nhập khẩu.

Ví dụ 6: Công ty A và Công ty B (là các doanh nghiệp Việt Nam) ký hợp đồng mua bán dầu nhờn. Công ty A mua dầu nhờn của các công ty ở Sin-ga-po, sau đó bán cho Công ty B tại cảng biển Sin-ga-po thì Công ty A không phải kê khai, tính nộp thuế GTGT đối với doanh thu bán dầu nhờn trên.

Ví dụ 7: Công ty D ký hợp đồng tổ chức biểu diễn nghệ thuật tại Hà Lan với đơn vị X là cơ quan quản lý nhà nước Việt Nam. Công ty D không phải kê khai, tính nộp thuế GTGT đối với doanh thu nhận được từ hợp đồng tổ chức biểu diễn nghệ thuật nêu trên.

Ví dụ 8: Công ty B ký hợp đồng với Công ty C về việc cung cấp dịch vụ tư vấn, khảo sát, thiết kế cho dự án đầu tư ở Cam-pu-chia của Công ty C (Công ty B và công ty C là các doanh nghiệp Việt Nam). Hợp đồng có phát sinh các dịch vụ thực hiện ở Việt Nam và các dịch vụ thực hiện tại Cam-pu- chia thì Công ty B không phải kê khai, tính nộp thuế GTGT đối với phần dịch vụ thực hiện tại Cam-pu-chia; đối với phần doanh thu dịch vụ thực hiện tại Việt Nam, Công ty B phải kê khai, tính thuế GTGT theo quy định.

Ví dụ 9: Công ty bảo hiểm Y (là doanh nghiệp Việt Nam) ký hợp đồng cung cấp dịch vụ bảo hiểm cho hàng hoá nhập khẩu của Công ty TNHH X từ Pháp về đến kho của Công ty TNHH X tại Việt Nam. Công ty bảo hiểm Y không phải kê khai, tính nộp thuế GTGT đối với doanh thu từ hợp đồng bảo hiểm cho hàng hoá nhập khẩu ký với Công ty TNHH X.

2. Các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác, trừ khoản lãi cho vay do doanh nghiệp không phải là tổ chức tín dụng nhận được.

Cơ sở kinh doanh khi nhận khoản tiền thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác thì lập chứng từ thu theo quy định. Đối với cơ sở kinh doanh chi tiền, căn cứ mục đích chi để lập chứng từ chi tiền.

Trường hợp bồi thường bằng hàng hoá, dịch vụ thì cơ sở bồi thường phải lập hoá đơn như đối với bán hàng hoá, dịch vụ; cơ sở nhận bồi thường kê khai, khấu trừ theo quy định.

Ví dụ 10: Công ty cổ phần VC ký hợp đồng cho Doanh nghiệp T vay tiền trong thời hạn 6 tháng và được nhận khoản tiền lãi. Công ty cổ phần VC phải kê khai nộp thuế GTGT đối với khoản tiền lãi từ hợp đồng cho vay nêu trên.

Ví dụ 11: Công ty TNHH P&C nhận được khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức từ việc mua cổ phiếu của các doanh nghiệp khác. Công ty TNHH P&C không phải kê khai, nộp thuế GTGT đối với khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức nhận được.

Ví dụ 12: Doanh nghiệp A nhận được khoản bồi thường thiệt hại do bị huỷ hợp đồng từ doanh nghiệp B là 50 triệu đồng thì doanh nghiệp A lập chứng từ thu và không phải kê khai, nộp thuế GTGT đối với khoản tiền trên.

Ví dụ 13: Doanh nghiệp X mua hàng của doanh nghiệp Y, doanh nghiệp X có ứng trước cho doanh nghiệp Y một khoản tiền và được doanh nghiệp Y trả lãi cho khoản tiền ứng trước đó thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản lãi nhận được.

Ví dụ 14: Doanh nghiệp X bán hàng cho doanh nghiệp Z, tổng giá thanh toán là 440 triệu đồng. Theo hợp đồng, doanh nghiệp Z thanh toán trả chậm trong vòng 3 tháng, lãi suất trả chậm là 1%/tháng/tổng giá thanh toán của hợp đồng. Sau 3 tháng, doanh nghiệp X nhận được từ doanh nghiệp Z tổng giá trị thanh toán của hợp đồng là 440 triệu đồng và số tiền lãi chậm trả là 13,2 triệu đồng (440 triệu đồng x 1% x 3 tháng) thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản tiền 13,2 triệu đồng này.

3. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam như: sửa chữa phương tiện vận tải, máy móc, thiết bị (bao gồm cả vật tư, phụ tùng thay thế); quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hoá, cung cấp dịch vụ; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam.

4. Tổ chức, cá nhân không kinh doanh, không phải là người nộp thuế GTGT thì không phải kê khai, tính thuế giá trị gia tăng khi bán tài sản, kể cả trường hợp bán tài sản đang sử dụng để bảo đảm tiền vay tại các ngân hàng, tổ chức tín dụng.

Ví dụ 15: Ông A là cá nhân không kinh doanh bán 01 ô tô 4 chỗ ngồi cho ông B với giá là 600 triệu đồng thì ông A không phải kê khai, tính thuế GTGT đối với số tiền bán ô tô thu được.

Ví dụ 16: Ông E là cá nhân không kinh doanh thế chấp 01 ô tô 4 chỗ ngồi cho ngân hàng VC để vay tiền. Đến thời hạn phải thanh toán theo hợp đồng, Ông E không thanh toán được cho ngân hàng VC nên tài sản là ô tô thế chấp bị bán phát mại để thu hồi nợ thì khoản tiền thu được từ bán phát mại chiếc ôtô thế chấp nêu trên không phải kê khai, tính thuế GTGT.

5. Tài sản cố định đang sử dụng, đã thực hiện trích khấu hao khi điều chuyển theo giá trị ghi trên sổ sách kế toán giữa cơ sở kinh doanh và các đơn vị thành viên do một cơ sở kinh doanh sở hữu 100% vốn hoặc giữa các đơn vị thành viên do một cơ sở kinh doanh sở hữu 100% vốn để phục vụ cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì không phải lập hoá đơn và kê khai, nộp thuế GTGT. Cơ sở kinh doanh có tài sản điều chuyển phải có Quyết định hoặc Lệnh điều chuyển tài sản kèm theo bộ hồ sơ nguồn gốc tài sản.

Trường hợp tài sản khi điều chuyển đã thực hiện đánh giá lại giá trị tài sản hoặc điều chuyển cho cơ sở sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT thì phải lập hoá đơn GTGT, kê khai, nộp thuế GTGT theo quy định.

6. Các trường hợp khác:

Cơ sở kinh doanh không phải kê khai, nộp thuế trong các trường hợp sau:

a) Góp vốn bằng tài sản để thành lập doanh nghiệp. Tài sản góp vốn vào doanh nghiệp phải có: biên bản góp vốn sản xuất kinh doanh, hợp đồng liên doanh, liên kết; biên bản định giá tài sản của Hội đồng giao nhận vốn góp của các bên góp vốn (hoặc văn bản định giá của tổ chức có chức năng định giá theo quy định của pháp luật), kèm theo bộ hồ sơ về nguồn gốc tài sản.

b) Điều chuyển tài sản giữa các đơn vị hạch toán phụ thuộc trong doanh nghiệp; điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp. Tài sản điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong cơ sở kinh doanh; tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì cơ sở kinh doanh có tài sản điều chuyển phải có lệnh điều chuyển tài sản, kèm theo bộ hồ sơ nguồn gốc tài sản và không phải xuất hoá đơn.

Trường hợp tài sản điều chuyển giữa các đơn vị hạch toán độc lập hoặc giữa các đơn vị thành viên có tư cách pháp nhân đầy đủ trong cùng một cơ sở kinh doanh thì cơ sở kinh doanh có tài sản điều chuyển phải xuất hoá đơn GTGT và kê khai, nộp thuế GTGT theo quy định, trừ trường hợp hướng dẫn tại khoản 5 Điều này.

c) Thu đòi người thứ 3 của hoạt động bảo hiểm.

d) Các khoản thu hộ không liên quan đến việc bán hàng hoá, dịch vụ của cơ sở kinh doanh.

đ) Doanh thu hàng hoá, dịch vụ nhận bán đại lý và doanh thu hoa hồng được hưởng từ hoạt động đại lý bán đúng giá quy định của bên giao đại lý hưởng hoa hồng của dịch vụ: bưu chính, viễn thông, bán vé xổ số, vé máy bay, ô tô, tàu hoả, tàu thuỷ; đại lý vận tải quốc tế; đại lý của các dịch vụ ngành hàng không, hàng hải mà được áp dụng thuế suất thuế GTGT 0%; đại lý bán bảo hiểm.

e) Doanh thu hàng hoá, dịch vụ và doanh thu hoa hồng đại lý được hưởng từ hoạt động đại lý bán hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Mục 1

CĂN CỨ TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Đối với hàng hoá, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế GTGT. Đối với hàng hoá, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế GTGT.

Đối với hàng hoá chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hoá vừa chịu thuế tiêu thụ đặc biệt, vừa chịu thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng.

2. Đối với hàng hoá nhập khẩu là giá nhập tại cửa khẩu cộng (+) với thuế nhập khẩu (nếu có), cộng (+) với thuế tiêu thụ đặc biệt (nếu có), cộng (+) với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu.

Trường hợp hàng hoá nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế GTGT là giá nhập khẩu cộng (+) với thuế nhập khẩu xác định theo mức thuế phải nộp sau khi đã được miễn, giảm.

3. Đối với sản phẩm, hàng hoá, dịch vụ (kể cả mua ngoài hoặc do cơ sở kinh doanh tự sản xuất) dùng để trao đổi, biếu, tặng, cho, trả thay lương, là giá tính thuế GTGT của hàng hoá, dịch vụ cùng loại hoặc tương đương tại cùng thời điểm phát sinh các hoạt động này.

Ví dụ 17: Đơn vị A sản xuất quạt điện, dùng 50 sản phẩm quạt để trao đổi với cơ sở B lấy sắt thép, giá bán (chưa có thuế) là 400.000 đồng/chiếc. Giá tính thuế GTGT là 50 x 400.000 đồng = 20.000.000 đồng.

Riêng biếu, tặng giấy mời (trên giấy mời ghi rõ không thu tiền) xem các cuộc biểu diễn nghệ thuật, trình diễn thời trang, thi người đẹp và người mẫu, thi đấu thể thao do cơ quan Nhà nước có thẩm quyền cho phép theo quy định thì giá tính thuế được xác định bằng không (0).

Cơ sở tổ chức biểu diễn nghệ thuật tự xác định và tự chịu trách nhiệm về số lượng giấy mời, danh sách tổ chức, cá nhân mà cơ sở mang biếu, tặng giấy mời trước khi diễn ra chương trình biểu diễn, thi đấu thể thao. Trường hợp cơ sở có hành vi gian lận vẫn thu tiền đối với giấy mời thì bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 18: Công ty cổ phần X được cơ quan có thẩm quyền cấp phép tổ chức cuộc thi “Người đẹp Việt Nam năm 20xx”, ngoài số vé in để bán thu tiền cho khán giả, Công ty có in một số giấy mời để biếu, tặng không thu tiền để mời một số đại biểu đến tham dự và cổ vũ cho cuộc thi, số giấy mời này có danh sách tổ chức, cá nhân nhận. Khi khai thuế giá trị gia tăng, giá tính thuế đối với số giấy mời biếu, tặng được xác định bằng không (0). Trường hợp cơ quan thuế phát hiện Công ty cổ phần X vẫn thu tiền khi biếu, tặng giấy mời thì Công ty cổ phần X bị xử lý theo quy định của pháp luật về quản lý thuế.

4. Giá tính thuế đối với sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ

Đối với sản phẩm, hàng hoá, dịch vụ cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng phục vụ hoạt động kinh doanh (tiêu dùng nội bộ), là giá tính thuế GTGT của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh việc tiêu dùng hàng hoá, dịch vụ. Cơ sở kinh doanh được kê khai, khấu trừ đối với hoá đơn GTGT xuất tiêu dùng nội bộ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT.

Hàng hoá luân chuyển nội bộ như xuất hàng hoá để chuyển kho nội bộ, xuất vật tư, bán thành phẩm để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh không phải tính, nộp thuế GTGT.

Ví dụ 19: Đơn vị A sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất, giá bán (chưa có thuế GTGT) của loại quạt này là 1.000.000 đồng/chiếc, thuế suất thuế GTGT là 10%.

Giá tính thuế GTGT là 1.000.000 x 50 = 50.000.000 đồng.

Đơn vị A lập hoá đơn GTGT ghi giá tính thuế GTGT là 50.000.000 đồng, thuế GTGT là 5.000.000 đồng. Đơn vị A được kê khai, khấu trừ thuế đối với hoá đơn xuất tiêu dùng nội bộ.

Ví dụ 20: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hoá, dịch vụ tiêu dùng nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hoá dịch vụ sử dụng nội bộ theo thẩm quyền quy định.

5. Đối với hoạt động cho thuê tài sản như cho thuê nhà, văn phòng, xưởng, kho tàng, bến, bãi, phương tiện vận chuyển, máy móc, thiết bị là số tiền cho thuê chưa có thuế GTGT.

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho một thời hạn thuê thì giá tính thuế là tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế GTGT.

Trường hợp thuê máy móc, thiết bị, phương tiện vận tải của nước ngoài thuộc loại trong nước chưa sản xuất được để cho thuê lại, giá tính thuế được trừ giá thuê phải trả cho nước ngoài.

Giá cho thuê tài sản do các bên thoả thuận được xác định theo hợp đồng. Trường hợp pháp luật có quy định về khung giá thuê thì giá thuê được xác định trong phạm vi khung giá quy định.

6. Đối với hàng hoá bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế GTGT của hàng hoá đó, không bao gồm khoản lãi trả góp, trả chậm.

Ví dụ 21: Công ty kinh doanh xe máy bán xe X loại 100 cc, giá bán trả góp chưa có thuế GTGT là 25,5 triệu đồng/chiếc (trong đó giá bán xe là 25 triệu đồng, lãi trả góp là 0,5 triệu đồng) thì giá tính thuế GTGT là 25 triệu đồng.

7. Đối với gia công hàng hoá là giá gia công theo hợp đồng gia công chưa có thuế GTGT, bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hoá.

8. Đối với xây dựng, lắp đặt, là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế GTGT.

a) Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu là giá xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu chưa có thuế GTGT.

Ví dụ 22: Công ty xây dựng B nhận thầu xây dựng công trình bao gồm cả giá trị nguyên vật liệu, tổng giá trị thanh toán chưa có thuế GTGT là 1.500 triệu đồng, trong đó giá trị vật tư xây dựng chưa có thuế GTGT là 1.000 triệu đồng thì giá tính thuế GTGT là 1.500 triệu đồng.

b) Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị, giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị chưa có thuế GTGT.

Ví dụ 23: Công ty xây dựng B nhận thầu xây dựng công trình không bao thầu giá trị vật tư xây dựng, tổng giá trị công trình chưa có thuế GTGT là

1.500 triệu đồng, giá trị nguyên liệu, vật tư xây dựng do chủ đầu tư A cung cấp chưa có thuế GTGT là 1.000 triệu đồng thì giá tính thuế GTGT trong trường hợp này là 500 triệu đồng (1500 triệu đồng – 1000 triệu đồng).

c) Trường hợp xây dựng, lắp đặt thực hiện thanh toán theo hạng mục công trình hoặc giá trị khối lượng xây dựng, lắp đặt hoàn thành bàn giao là giá tính theo giá trị hạng mục công trình hoặc giá trị khối lượng công việc hoàn thành bàn giao chưa có thuế GTGT.

Ví dụ 24: Công ty dệt X (gọi là bên A) thuê Công ty xây dựng Y (gọi là bên B) thực hiện xây dựng lắp đặt mở rộng xưởng sản xuất.

Tổng giá trị công trình chưa có thuế GTGT là 200 tỷ đồng, trong đó:

- Giá trị xây lắp: 80 tỷ đồng.

- Giá trị thiết bị bên B cung cấp và lắp đặt: 120 tỷ đồng.

- Thuế GTGT 10%: (80 tỷ + 120 tỷ) x 10% = 20 tỷ đồng.

- Tổng số tiền bên A phải thanh toán là: 220 tỷ đồng.

- Bên A:

+ Nhận bàn giao nhà xưởng, hạch toán tăng giá trị TSCĐ để tính khấu hao là 200 tỷ đồng (giá trị không có thuế GTGT)

+ Tiền thuế GTGT 20 tỷ đồng được kê khai, khấu trừ vào thuế đầu ra của hàng hoá bán ra hoặc đề nghị hoàn thuế theo quy định.

Trường hợp bên A nghiệm thu, bàn giao và chấp nhận thanh toán cho bên B theo từng hạng mục công trình (giả định phần giá trị xây lắp 80 tỷ đồng nghiệm thu, bàn giao và được chấp nhận thanh toán trước) thì giá tính thuế GTGT là 80 tỷ đồng.

9. Đối với hoạt động kinh doanh bất động sản, giá tính thuế là giá chuyển nhượng bất động sản trừ (-) giá đất được trừ để tính thuế GTGT.

a) Giá đất được trừ để tính thuế GTGT được quy định cụ thể như sau:

a.1) Đối với trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế GTGT bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định pháp luật;

Ví dụ 25: Năm 2011 Công ty kinh doanh bất động sản A được Nhà nước giao đất để đầu tư xây dựng cơ sở hạ tầng xây dựng nhà để bán. Tiền sử dụng đất phải nộp (chưa trừ tiền sử dụng đất được miễn giảm, chưa trừ chi phí bồi thường giải phóng mặt bằng theo phương án được cơ quan có thẩm quyền phê duyệt) là 30 tỷ đồng. Dự án được giảm 20% số tiền sử dụng đất phải nộp.

Số tiền bồi thường, giải phóng mặt bằng theo phương án đã được duyệt là 15 tỷ đồng.

Tổng giá trị đất được trừ được xác định như sau:

- Tiền sử dụng đất được miễn giảm là: 30 tỷ x 20% = 6 tỷ (đồng);

- Tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) là: 30 tỷ - 6 tỷ - 15 tỷ = 9 tỷ (đồng);

- Tổng giá đất được trừ để tính thuế GTGT bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường giải phóng mặt bằng là: 9 tỷ + 15 tỷ = 24 tỷ (đồng). Tổng giá đất được trừ được phân bổ cho số m2 đất được phép kinh doanh.

a.2) Trường hợp đấu giá quyền sử dụng đất của Nhà nước, giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

a.3) Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định pháp luật.

a.4) Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế GTGT là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế GTGT đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế GTGT. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Ví dụ 26: Tháng 7/2011 Công ty A nhận chuyển nhượng quyền sử dụng 200m2 đất từ cá nhân B với giá 6 tỷ đồng, Công ty A có Hợp đồng chuyển nhượng quyền sử dụng đất có công chứng phù hợp với quy định của pháp luật về đất đai, chứng từ thanh toán tiền cho cá nhân B số tiền 6 tỷ. Công ty A không đầu tư xây dựng gì trên mảnh đất này, tháng 9/2012 Công ty A chuyển nhượng lại quyền sử dụng đất mua từ cá nhân B nêu trên với giá 9 tỷ đồng thì giá đất được trừ trong giá tính thuế GTGT là giá tại thời điểm nhận chuyển nhượng (6 tỷ đồng).

Ví dụ 27: Tháng 11/2011, Công ty TNHH A nhận chuyển nhượng 300m2 đất kèm theo nhà xưởng trên đất của cá nhân B với trị giá là 10 tỷ đồng và không có đủ hồ sơ giấy tờ để xác định giá đất tại thời điểm nhận chuyển nhượng. Đến tháng 4/2012 Công ty TNHH A chuyển nhượng 300m2 này với trị giá là 14 tỷ đồng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nhận chuyển nhượng (tháng 11/2011).

Ví dụ 28:

Tháng 9 Năm 2011 Công ty B mua 2000 m2 đất đã có một phần cơ sở hạ tầng từ Công ty kinh doanh bất động sản A tổng giá thanh toán là 62 tỷ đồng (trong đó giá đất không chịu thuế GTGT là 40 tỷ đồng, 20 triệu đồng/1m2)

Trên hoá đơn Công ty A ghi:

- Giá chuyển nhượng chưa có thuế GTGT: 60 tỷ

- Giá đất không chịu thuế GTGT: 40 tỷ

- Thuế GTGT đối với cơ sở hạ tầng: 2 tỷ

- Tổng giá thanh toán: 62 tỷ đồng

Công ty A phải kê khai thuế GTGT phải nộp như sau:

Thuế GTGT phải nộp = Thuế GTGT đầu ra - Thuế GTGT đầu vào được khấu trừ

Giả sử thuế GTGT đầu vào để xây dựng cơ sở hạ tầng của Công ty A là 1,5 tỷ đồng đủ điều kiện để khấu trừ thì:

Thuế GTGT phải nộp = 2 tỷ - 1,5 tỷ = 0,5 tỷ đồng

Công ty B tiếp tục xây dựng cơ sở hạ tầng và xây dựng 10 căn biệt thự (diện tích sàn 200 m2/biệt thự) để bán. Tổng số thuế GTGT đầu vào để xây biệt thự là 3 tỷ đồng.

Ngày 01/4/2012, Công ty B ký hợp đồng bán 01 căn biệt thự cho khách hàng C, giá chuyển nhượng 01 căn biệt thự chưa có thuế GTGT là 10 tỷ đồng, giá đất được trừ khi xác định giá tính thuế GTGT đối với 01 căn biệt thự bán ra:

- Giá trị quyền sử dụng đất (chưa bao gồm giá trị cơ sở hạ tầng) tại thời điểm nhận chuyển nhượng từ Công ty A cho 01 căn biệt thự là: (20 triệu x 200 m2 = 4 tỷ (đồng)

- Giá trị cơ sở hạ tầng phân bổ cho 01 căn biệt thự là:

(20 tỷ: 2000 m2) x 200 m2 = 2 tỷ (đồng)

- Giá trị quyền sử dụng đất (bao gồm cả giá trị cơ sở hạ tầng) tại thời điểm nhận chuyển nhượng từ Công ty A được trừ khi xác định giá tính thuế của 01 căn biệt thự bán ra là: 6 tỷ đồng.

Trên hoá đơn Công ty B ghi:

- Giá chuyển nhượng 01 căn biệt thự: 10 tỷ đồng

- Giá đất được trừ không chịu thuế GTGT: 6 tỷ đồng

- Thuế GTGT là 0,4 tỷ đồng [(10 tỷ -6 tỷ) x 10%]

- Tổng giá thanh toán: 10,4 tỷ đồng

Giả sử trong tháng Công ty B bán hết 10 căn biệt thự. Khi Công ty B kê khai, nộp thuế GTGT, số thuế GTGT phải nộp = số thuế GTGT đầu ra - số thuế đầu vào được khấu trừ = 0,4 tỷ x 10 căn – 3 tỷ = 1 tỷ đồng.

Tiền thuế GTGT đối với giá trị cơ sở hạ tầng ghi trên hoá đơn nhận chuyển nhượng từ Công ty A đối với 10 biệt thự là 2 tỷ đồng không được kê khai, khấu trừ.

a.5) Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) đổi công trình lấy đất thì giá đất được trừ để tính thuế GTGT là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật.

b) Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê, giá tính thuế GTGT là số tiền thu được theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng.

10. Đối với hoạt động đại lý, môi giới mua bán hàng hoá và dịch vụ, uỷ thác xuất nhập khẩu hưởng tiền công hoặc tiền hoa hồng, giá tính thuế là tiền công, tiền hoa hồng thu được từ các hoạt động này chưa có thuế GTGT.

11. Đối với hàng hoá, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế GTGT như tem, vé cước vận tải, vé xổ số kiến thiết... thì giá chưa có thuế được xác định như sau:

Giá chưa có thuế GTGT =

Giá thanh toán (tiền bán vé, bán tem...)

________________________________

1 + thuế suất của hàng hoá, dịch vụ (%)

12. Đối với điện của các nhà máy thuỷ điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam, giá tính thuế GTGT để xác định số thuế GTGT nộp tại địa phương nơi có nhà máy được tính bằng 60% giá bán điện thương phẩm bình quân năm trước, chưa bao gồm thuế giá trị gia tăng. Trường hợp chưa xác định được giá bán điện thương phẩm bình quân năm trước thì theo giá tạm tính của Tập đoàn thông báo nhưng không thấp hơn giá bán điện thương phẩm bình quân của năm trước liền kề. Khi xác định được giá bán điện thương phẩm bình quân năm trước thì kê khai điều chỉnh chênh lệch vào kỳ kê khai của tháng đã có giá chính thức. Việc xác định giá bán điện thương phẩm bình quân năm trước chậm nhất không quá ngày 31/3 của năm sau.

13. Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược, là số tiền thu từ hoạt động này đã bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

Giá tính thuế được tính theo công thức sau:

Giá tính thuế =

Số tiền thu được

__________________

1+ thuế suất

Ví dụ 29: Cơ sở kinh doanh dịch vụ casino trong kỳ tính thuế có số liệu sau:

- Số tiền thu được do đổi cho khách hàng trước khi chơi tại quầy đổi tiền là: 43 tỷ đồng.

- Số tiền đổi trả lại cho khách hàng sau khi chơi là: 10 tỷ đồng.

Số tiền cơ sở kinh doanh thực thu: 43 tỷ đồng - 10 tỷ đồng = 33 tỷ đồng

Số tiền 33 tỷ đồng là doanh thu của cơ sở kinh doanh đã bao gồm thuế GTGT và thuế TTĐB.

Giá tính thuế GTGT được tính như sau:

Giá tính thuế =

33 tỷ đồng

___________

1 + 10%

= 30 tỷ đồng.

14. Đối với vận tải, bốc xếp là giá cước vận tải, bốc xếp chưa có thuế GTGT, không phân biệt cơ sở trực tiếp vận tải, bốc xếp hay thuê lại.

15. Đối với dịch vụ du lịch theo hình thức lữ hành, hợp đồng ký với khách hàng theo giá trọn gói (ăn, ở, đi lại) thì giá trọn gói được xác định là giá đã có thuế GTGT.

Giá tính thuế được xác định theo công thức sau:

Giá tính thuế =

Giá trọn gói

___________

1+ thuế suất

Trường hợp giá trọn gói bao gồm cả các khoản chi vé máy bay vận chuyển khách du lịch từ nước ngoài vào Việt Nam, từ Việt Nam đi nước ngoài, các chi phí ăn, nghỉ, thăm quan và một số khoản chi ở nước ngoài khác (nếu có chứng từ hợp pháp) thì các khoản thu của khách hàng để chi cho các khoản trên được tính giảm trừ trong giá (doanh thu) tính thuế GTGT.

Ví dụ 30: Công ty Du lịch Thành phố Hồ Chí Minh thực hiện hợp đồng du lịch với Thái Lan theo hình thức trọn gói 50 khách du lịch trong 05 ngày tại Việt Nam với tổng số tiền thanh toán là 32.000 USD. Phía Việt Nam phải lo chi phí toàn bộ vé máy bay, ăn, ở, thăm quan theo chương trình thoả thuận; trong đó riêng tiền vé máy bay đi từ Thái Lan sang Việt Nam và ngược lại hết 10.000 USD. Tỷ giá 1USD = 20.000 đồng Việt Nam.

Giá tính thuế GTGT theo hợp đồng này được xác định như sau:

+ Doanh thu chịu thuế GTGT là:

( 32.000 USD - 10.000 USD) x 20.000 đồng = 440.000.000 đồng

+ Giá tính thuế GTGT là:

440.000.000 đồng

_________________

1 + 10%

= 400.000.000 đồng

Ví dụ 31: Công ty du lịch Hà Nội thực hiện hợp đồng đưa khách du lịch từ Việt Nam đi Trung Quốc thu theo giá trọn gói là 400 USD/người đi trong năm ngày, Công ty du lịch Hà Nội phải chi trả cho Công ty du lịch Trung Quốc 300 USD/người thì giá (doanh thu) tính thuế của Công ty du lịch Hà Nội là 100 USD/người (400 USD - 300 USD).

16. Đối với dịch vụ cầm đồ, số tiền phải thu từ dịch vụ này bao gồm tiền lãi phải thu từ cho vay cầm đồ và khoản thu khác phát sinh từ việc bán hàng cầm đồ (nếu có) được xác định là giá đã có thuế GTGT.

Giá tính thuế được xác định theo công thức sau:

Giá tính thuế =

Số tiền phải thu

_______________

1+ thuế suất

Ví dụ 32: Công ty kinh doanh cầm đồ trong kỳ tính thuế có doanh thu cầm đồ là 110 triệu đồng.

Giá tính thuế GTGT được xác định bằng:

110 triệu đồng

______________

1 + 10%

= 100 triệu đồng

17. Đối với sách chịu thuế GTGT bán theo đúng giá phát hành (giá bìa) theo quy định của Luật Xuất bản thì giá bán đó được xác định là giá đã có thuế GTGT để tính thuế GTGT và doanh thu của cơ sở. Các trường hợp bán không theo giá bìa thì thuế GTGT tính trên giá bán ra.

18. Đối với hoạt động in, giá tính thuế là tiền công in. Trường hợp cơ sở in thực hiện các hợp đồng in, giá thanh toán bao gồm cả tiền công in và tiền giấy in thì giá tính thuế bao gồm cả tiền giấy.

19. Đối với dịch vụ đại lý giám định, đại lý xét bồi thường, đại lý đòi người thứ ba bồi hoàn, đại lý xử lý hàng bồi thường 100% hưởng tiền công hoặc tiền hoa hồng thì giá tính thuế GTGT là tiền công hoặc tiền hoa hồng được hưởng (chưa trừ một khoản phí tổn nào) mà doanh nghiệp bảo hiểm thu được, chưa có thuế GTGT.

20. Giá tính thuế đối với hoạt động cung ứng dịch vụ vừa thực hiện tại Việt Nam, vừa thực hiện ở nước ngoài là phần giá trị dịch vụ thực hiện tại Việt Nam quy định trong hợp đồng cung cấp dịch vụ. Trường hợp hợp đồng không xác định riêng phần giá trị dịch vụ thực hiện tại Việt Nam thì giá tính thuế được xác định theo tỷ lệ (%) chi phí phát sinh tại Việt Nam trên tổng chi phí.

Ví dụ 33: Công ty cổ phần B cung cấp dịch vụ hội thảo và khảo sát cho Trung tâm X, dịch vụ gồm 2 phần: tổ chức hội thảo tại Việt Nam và tổ chức khảo sát học tập tại Thái Lan. Giá trị toàn bộ dịch vụ trọn gói theo Hợp đồng ký kết là 500 triệu đồng; trong đó phần giá trị dịch vụ hội thảo tổ chức ở Việt Nam là 150 triệu đồng; chi phí toàn bộ vé máy bay đi từ Thái Lan và Việt Nam (và ngược lại), chi phí ăn, nghỉ, khảo sát học tập tại Thái Lan theo chương trình hết 350 triệu đồng.

Giá tính thuế GTGT được xác định bằng (=) giá trị dịch vụ diễn ra tại Việt Nam được xác định đã có thuế GTGT/(1+ Thuế suất thuế GTGT). Cụ thể: Giá tính thuế GTGT được xác định bằng:

150 triệu đồng

_______________

1 + 10%

= 136.363.640 đồng

Ví dụ 34: Công ty D cung cấp dịch vụ tư vấn, khảo sát, lập báo cáo khả thi đối với dự án đầu tư tại Lào cho Công ty X. Tổng doanh thu chưa có thuế GTGT Công ty D nhận được là 5 tỷ đồng. Hợp đồng giữa 2 doanh nghiệp không xác định được doanh thu thực hiện tại Việt Nam và doanh thu thực hiện tại Lào. Công ty D tính toán được các chi phí thực hiện ở Lào (chi phí khảo sát, thăm dò) là 1,5 tỷ đồng và chi phí thực hiện ở Việt Nam (tổng hợp, lập báo cáo) là 2,5 tỷ đồng.

Giá tính thuế GTGT | = 5 tỷ x | 2,5 tỷ ____________ 2,5 tỷ + 1,5 tỷ

= 3,125 tỷ

21. Đối với trường hợp mua dịch vụ quy định tại Khoản 5 Điều 3 Thông tư này, giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.

22. Giá tính thuế đối với các loại hàng hoá, dịch vụ quy định từ khoản 1 đến khoản 21 Điều này bao gồm cả khoản phụ thu và phí thu thêm ngoài giá hàng hoá, dịch vụ mà cơ sở kinh doanh được hưởng.

Trường hợp cơ sở kinh doanh áp dụng hình thức giảm giá bán, chiết khấu thương mại dành cho khách hàng (nếu có) thì giá tính thuế GTGT là giá bán đã giảm, đã chiết khấu thương mại dành cho khách hàng. Trường hợp việc giảm giá bán, chiết khấu thương mại căn cứ vào số lượng, doanh số hàng hoá, dịch vụ thì số tiền giảm giá, chiết khấu của hàng hoá đã bán được tính điều chỉnh trên hoá đơn bán hàng hoá, dịch vụ của lần mua cuối cùng hoặc kỳ tiếp sau. Trường hợp số tiền giảm giá, chiết khấu được lập khi kết thúc chương trình (kỳ) giảm giá, chiết khấu hàng bán thì được lập hoá đơn điều chỉnh kèm bảng kê các số hoá đơn cần điều chỉnh, số tiền, tiền thuế điều chỉnh. Căn cứ vào hoá đơn điều chỉnh, bên bán và bên mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào.

Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thời điểm xác định thuế GTGT

1. Đối với bán hàng hoá là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Đối với cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hoá đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

3. Đối với hoạt động cung cấp điện, nước sạch là ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ để ghi trên hoá đơn tính tiền.

4. Đối với hoạt động kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê là thời điểm thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng. Căn cứ số tiền thu được, cơ sở kinh doanh thực hiện khai thuế GTGT đầu ra phát sinh trong kỳ.

5. Đối với xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

6. Đối với hàng hoá nhập khẩu là thời điểm đăng ký tờ khai hải quan.

Điều 9. Thuế suất 0%

1. Thuế suất 0%: áp dụng đối với hàng hoá, dịch vụ xuất khẩu; hoạt động xây dựng, lắp đặt công trình cho doanh nghiệp chế xuất; vận tải quốc tế; hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT khi xuất khẩu, trừ các trường hợp không áp dụng mức thuế suất 0% hướng dẫn tại khoản 3 Điều này.

a) Hàng hoá xuất khẩu bao gồm:

- Hàng hoá xuất khẩu ra nước ngoài, kể cả uỷ thác xuất khẩu;

- Hàng hoá bán vào khu phi thuế quan theo quy định của Thủ tướng Chính phủ; hàng bán cho cửa hàng miễn thuế;

- Các trường hợp được coi là xuất khẩu theo quy định của pháp luật:

+ Hàng hoá gia công chuyển tiếp theo quy định của pháp luật thương mại về hoạt động mua, bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công hàng hoá với nước ngoài.

+ Hàng hoá xuất khẩu tại chỗ theo quy định của pháp luật.

+ Hàng hoá xuất khẩu để bán tại hội chợ, triển lãm ở nước ngoài.

b) Dịch vụ xuất khẩu bao gồm dịch vụ được cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan.

Tổ chức ở nước ngoài là tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, không phải là người nộp thuế giá trị gia tăng tại Việt Nam;

Cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

c) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hoá theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam, hoặc cả điểm đi và đến ở nước ngoài, không phân biệt có phương tiện trực tiếp vận tải hay không có phương tiện. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế gồm cả chặng nội địa.

Ví dụ 35: Công ty vận tải X tại Việt Nam có tàu vận tải quốc tế, Công ty nhận vận chuyển hàng hoá từ Sin-ga-po đến Hàn Quốc. Doanh thu thu được từ vận chuyển hàng hoá từ Sin-ga-po đến Hàn Quốc là doanh thu từ hoạt động vận tải quốc tế.

d) Dịch vụ của ngành hàng không, hàng hải cung cấp trực tiếp cho tổ chức ở nước ngoài hoặc thông qua đại lý, bao gồm:

Các dịch vụ của ngành hàng không áp dụng thuế suất 0%: Dịch vụ cung cấp suất ăn hàng không; dịch vụ cất hạ cánh tàu bay; dịch vụ sân đậu tàu bay; dịch vụ an ninh bảo vệ tàu bay; soi chiếu an ninh hành khách, hành lý và hàng hoá; dịch vụ băng chuyền hành lý tại nhà ga; dịch vụ phục vụ kỹ thuật thương mại mặt đất; dịch vụ bảo vệ tàu bay; dịch vụ kéo đẩy tàu bay; dịch vụ dẫn tàu bay; dịch vụ thuê cầu dẫn khách lên, xuống máy bay; dịch vụ điều hành bay đi, đến; dịch vụ vận chuyển tổ lái, tiếp viên và hành khách trong khu vực sân đậu tàu bay; chất xếp, kiểm đếm hàng hoá; Dịch vụ phục vụ hành khách đi chuyến bay quốc tế từ cảng hàng không Việt Nam (passenger service charges).

Các dịch vụ của ngành hàng hải áp dụng thuế suất 0%: Dịch vụ lai dắt tàu biển; hoa tiêu hàng hải; cứu hộ hàng hải; cầu cảng, bến phao; bốc xếp; buộc cởi dây; đóng mở nắp hầm hàng; vệ sinh hầm tàu; kiểm đếm, giao nhận; đăng kiểm.

đ) Các hàng hoá, dịch vụ khác:

- Hoạt động xây dựng, lắp đặt công trình cho doanh nghiệp chế xuất.

- Hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT khi xuất khẩu, trừ các trường hợp không áp dụng mức thuế suất 0% hướng dẫn tại khoản 3 Điều này;

- Dịch vụ sửa chữa tàu bay, tàu biển cung cấp cho tổ chức, cá nhân nước ngoài.

2. Điều kiện áp dụng thuế suất 0%:

a) Đối với hàng hoá xuất khẩu:

- Có hợp đồng bán, gia công hàng hoá xuất khẩu; hợp đồng uỷ thác xuất khẩu;

- Có chứng từ thanh toán tiền hàng hoá xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật;

- Có tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

b) Đối với dịch vụ xuất khẩu:

- Có hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền dịch vụ xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật;

- Có cam kết của tổ chức ở nước ngoài là tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, không phải là người nộp thuế giá trị gia tăng tại Việt Nam; Cam kết của cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Riêng đối với dịch vụ sửa chữa tàu bay, tàu biển cung cấp cho tổ chức, cá nhân nước ngoài, để được áp dụng thuế suất 0%, ngoài các điều kiện về hợp đồng và chứng từ thanh toán nêu trên, tàu bay, tàu biển đưa vào Việt Nam phải làm thủ tục nhập khẩu, khi sửa chữa xong thì phải làm thủ tục xuất khẩu.

c) Đối với vận tải quốc tế:

- Có hợp đồng vận chuyển hành khách, hành lý, hàng hoá giữa người vận chuyển và người thuê vận chuyển theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam hoặc cả điểm đi và điểm đến ở nước ngoài theo các hình thức phù hợp với quy định của pháp luật. Đối với vận chuyển hành khách, hợp đồng vận chuyển là vé. Cơ sở kinh doanh vận tải quốc tế thực hiện theo các quy định của pháp luật về vận tải.

- Có chứng từ thanh toán qua ngân hàng hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng. Đối với trường hợp vận chuyển hành khách là cá nhân, có chứng từ thanh toán trực tiếp.

d) Đối với dịch vụ của ngành hàng không, hàng hải:

d.1) Dịch vụ của ngành hàng không áp dụng thuế suất 0% được thực hiện trong khu vực cảng hàng không quốc tế, sân bay, nhà ga hàng hoá hàng không quốc tế và đáp ứng các điều kiện sau:

- Có hợp đồng cung ứng dịch vụ với tổ chức ở nước ngoài, hãng hàng không nước ngoài hoặc yêu cầu cung ứng dịch vụ của tổ chức ở nước ngoài, hãng hàng không nước ngoài;

- Có chứng từ thanh toán dịch vụ qua ngân hàng hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng. Trường hợp các dịch vụ cung cấp cho tổ chức nước ngoài, hãng hàng không nước ngoài phát sinh không thường xuyên, không theo lịch trình và không có hợp đồng, phải có chứng từ thanh toán trực tiếp của tổ chức nước ngoài, hãng hàng không nước ngoài.

Các điều kiện về hợp đồng và chứng từ thanh toán nêu trên không áp dụng đối với dịch vụ phục vụ hành khách đi chuyến bay quốc tế từ cảng hàng không Việt Nam (passenger service charges).

d.2) Dịch vụ của ngành hàng hải áp dụng thuế suất 0% thực hiện tại khu vực cảng và đáp ứng các điều kiện sau:

- Có hợp đồng cung ứng dịch vụ với tổ chức ở nước ngoài, người đại lý tàu biển hoặc yêu cầu cung ứng dịch vụ của tổ chức ở nước ngoài hoặc người đại lý tàu biển;

- Có chứng từ thanh toán dịch vụ qua ngân hàng của tổ chức ở nước ngoài hoặc có chứng từ thanh toán dịch vụ qua ngân hàng của người đại lý tàu biển cho cơ sở cung ứng dịch vụ hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng.

3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ;

- Xăng, dầu bán cho xe ô tô của cơ sở kinh doanh trong khu phi thuế quan mua tại nội địa;

- Xe ô tô bán cho tổ chức, cá nhân trong khu phi thuế quan.

- Các dịch vụ do cơ sở kinh doanh cung cấp cho tổ chức, cá nhân ở trong khu phi thuế quan bao gồm: cho thuê nhà, xưởng, hội trường, văn phòng, khách sạn, kho bãi; dịch vụ vận chuyển đưa đón người lao động; dịch vụ ăn uống (trừ dịch vụ cung cấp suất ăn công nghiệp, dịch vụ ăn uống trong khu phi thuế quan).

- Các dịch vụ sau cung ứng tại Việt Nam cho tổ chức, cá nhân ở nước ngoài không được áp dụng thuế suất 0% gồm:

+ Thi đấu thể thao, biểu diễn nghệ thuật, văn hoá, giải trí, hội nghị, khách sạn, đào tạo, quảng cáo, du lịch lữ hành;

+ Dịch vụ thanh toán qua mạng, dịch vụ số hoá.

Các trường hợp không áp dụng thuế suất 0% quy định tại khoản này áp dụng theo thuế suất tương ứng của hàng hoá, dịch vụ khi bán ra, cung ứng trong nước.

Điều 10. Thuế suất 5%

1. Nước sạch phục vụ sản xuất và sinh hoạt, không bao gồm các loại nước uống đóng chai, đóng bình và các loại nước giải khát khác thuộc đối tượng áp dụng mức thuế suất 10%.

2. Phân bón; quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng.

a) Phân bón là các loại phân hữu cơ và phân vô cơ như: phân lân, phân đạm (urê), phân NPK, phân đạm hỗn hợp, phân phốt phát, bồ tạt; phân vi sinh và các loại phân bón khác.

b) Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón như quặng Apatít dùng để sản xuất phân lân, đất bùn làm phân vi sinh.

c) Thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng.

3. Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác, bao gồm các loại đã qua chế biến hoặc chưa chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm và các loại thức ăn khác dùng cho gia súc, gia cầm và vật nuôi.

4. Dịch vụ đào đắp, nạo vét kênh, mương, ao hồ phục vụ sản xuất nông nghiệp; nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng; sơ chế, bảo quản sản phẩm nông nghiệp (trừ nạo, vét kênh mương nội đồng được quy định tại khoản 3 Điều 4 Thông tư này).

Dịch vụ sơ chế, bảo quản sản phẩm nông nghiệp gồm phơi, sấy khô, bóc vỏ, tách hạt, cắt, xay xát, bảo quản lạnh, ướp muối và các hình thức bảo quản thông thường khác.

5. Sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản chưa qua chế biến hoặc chỉ qua sơ chế làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác ở khâu kinh doanh thương mại.

Sản phẩm trồng trọt chưa qua chế biến hướng dẫn tại điểm này bao gồm cả thóc, gạo, ngô, khoai, sắn, lúa mỳ.

6. Mủ cao su sơ chế như mủ cờ rếp, mủ tờ, mủ bún, mủ cốm; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá bao gồm các loại lưới đánh cá, các loại sợi, dây giềng loại chuyên dùng để đan lưới đánh cá không phân biệt nguyên liệu sản xuất.

7. Thực phẩm tươi sống; lâm sản chưa qua chế biến ở khâu kinh doanh thương mại, trừ gỗ, măng và các sản phẩm quy định tại khoản 1 Điều 4 Thông tư này.

Thực phẩm tươi sống gồm các loại thực phẩm chưa được làm chín hoặc chế biến thành sản phẩm khác, chỉ sơ chế dưới dạng làm sạch, bóc vỏ, cắt, đông lạnh, phơi khô mà qua sơ chế vẫn còn là thực phẩm tươi sống như thịt gia súc, gia cầm, tôm, cua, cá và các sản phẩm thuỷ sản, hải sản khác. Trường hợp thực phẩm đã qua tẩm ướp gia vị thì áp dụng thuế suất 10%.

Lâm sản chưa qua chế biến bao gồm các sản phẩm từ rừng tự nhiên khai thác thuộc nhóm: song, mây, tre, nứa, luồng, nấm, mộc nhĩ; rễ, lá, hoa, cây làm thuốc, nhựa cây và các loại lâm sản khác.

Ví dụ 36: Công ty TNHH A sản xuất cá bò tươi tẩm gia vị theo quy trình: cá bò tươi đánh bắt về được cắt phi-lê, sau đó tẩm ướp với đường, muối, solpitol, đóng gói, cấp đông thì mặt hàng cá bò tươi tẩm gia vị không thuộc đối tượng áp dụng thuế suất 5% mà thuộc đối tượng áp dụng thuế suất thuế GTGT 10%.

8. Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn.

9. Sản phẩm bằng đay, cói, tre, song, mây, trúc, chít, nứa, luồng, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp là các loại sản phẩm được sản xuất, chế biến từ nguyên liệu chính là đay, cói, tre, song, mây, trúc, chít, nứa, luồng, lá như: thảm đay, sợi đay, bao đay, thảm sơ dừa, chiếu sản xuất bằng đay, cói; chổi chít, dây thừng, dây buộc làm bằng tre nứa, xơ dừa; rèm, mành bằng tre, trúc, nứa, chổi tre, nón lá; đũa tre, đũa luồng; bông sơ chế; giấy in báo.

10. Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, bao gồm máy cày, máy bừa, máy cấy, máy gieo hạt, máy tuốt lúa, máy gặt, máy gặt đập liên hợp, máy thu hoạch sản phẩm nông nghiệp, máy hoặc bình bơm thuốc trừ sâu.

11. Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai và các dụng cụ, thiết bị chuyên dùng cho y tế khác.

Bông, băng, gạc y tế và băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh bao gồm thuốc thành phẩm, nguyên liệu làm thuốc, trừ thực phẩm chức năng; vắc-xin; sinh phẩm y tế, nước cất để pha chế thuốc tiêm, dịch truyền; vật tư hoá chất xét nghiệm, diệt khuẩn dùng trong y tế; mũ, quần áo, khẩu trang, săng mổ, bao tay, bao chi dưới, bao giày, khăn, găng tay chuyên dùng cho y tế.

12. Giáo cụ dùng để giảng dạy và học tập bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học.

13. Hoạt động văn hoá, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim.

a) Hoạt động văn hoá, triển lãm và thể dục, thể thao, trừ các khoản doanh thu như: bán hàng hoá, cho thuê sân bãi, gian hàng tại hội chợ, triển lãm.

b) Hoạt động biểu diễn nghệ thuật như: tuồng, chèo, cải lương, ca, múa, nhạc, kịch, xiếc; hoạt động biểu diễn nghệ thuật khác và dịch vụ tổ chức biểu diễn nghệ thuật của các nhà hát hoặc đoàn tuồng, chèo, cải lương, ca, múa, nhạc, kịch, xiếc có giấy phép hoạt động do cơ quan Nhà nước có thẩm quyền cấp.

c) Sản xuất phim; nhập khẩu, phát hành và chiếu phim, trừ các sản phẩm nêu tại khoản 15 Điều 4 Thông tư này.

14. Đồ chơi cho trẻ em; Sách các loại, trừ sách không chịu thuế GTGT nêu khoản 15 Điều 4 Thông tư này;

15. Dịch vụ khoa học và công nghệ là các hoạt động phục vụ việc nghiên cứu khoa học và phát triển công nghệ; các hoạt động liên quan đến sở hữu trí tuệ; các dịch vụ về thông tin, phổ biến, ứng dụng tri thức khoa học và công nghệ và kinh nghiệm thực tiễn theo hợp đồng dịch vụ khoa học và công nghệ quy định tại Luật Khoa học và công nghệ, không bao gồm trò chơi trực tuyến và dịch vụ giải trí trên Internet.

Điều 11. Thuế suất 10%

Thuế suất 10% áp dụng đối với hàng hoá, dịch vụ không được quy định tại Điều 4, Điều 9 và Điều 10 Thông tư này.

Các mức thuế suất thuế GTGT nêu tại Điều 10, Điều 11 được áp dụng thống nhất cho từng loại hàng hoá, dịch vụ ở các khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại.

Ví dụ 37: Hàng may mặc áp dụng thuế suất là 10% thì mặt hàng này ở khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại đều áp dụng thuế suất 10%.

Phế liệu, phế phẩm được thu hồi để tái chế, sử dụng lại khi bán ra áp dụng mức thuế suất thuế GTGT theo thuế suất của mặt hàng đó.

Ví dụ 38: Xác mắm là phế liệu thu hồi từ quá trình sản xuất nước mắm thì khi bán ra áp dụng theo thuế suất của xác mắm. Trường hợp xác mắm được sử dụng làm thức ăn gia súc hoặc làm phân bón, nguyên liệu sản xuất phân bón thì khi bán ra áp dụng theo thuế suất 5%.

Cơ sở kinh doanh nhiều loại hàng hoá, dịch vụ có mức thuế suất GTGT khác nhau phải khai thuế GTGT theo từng mức thuế suất quy định đối với từng loại hàng hoá, dịch vụ; nếu cơ sở kinh doanh không xác định theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hoá, dịch vụ mà cơ sở sản xuất, kinh doanh.

Trong quá trình thực hiện, nếu có trường hợp mức thuế giá trị gia tăng tại Biểu thuế suất thuế GTGT theo Danh mục Biểu thuế nhập khẩu ưu đãi không phù hợp với hướng dẫn tại Thông tư này thì thực hiện theo hướng dẫn tại Thông tư này. Trường hợp mức thuế GTGT áp dụng không thống nhất đối với cùng một loại hàng hoá nhập khẩu và sản xuất trong nước thì cơ quan thuế địa phương và cơ quan hải quan địa phương báo cáo về Bộ Tài chính để được kịp thời hướng dẫn thực hiện thống nhất.

Mục 2

PHƯƠNG PHÁP TÍNH THUẾ

Điều 12. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế áp dụng đối với: cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ và đăng ký nộp thuế theo phương pháp khấu trừ thuế; trừ các đối tượng áp dụng tính thuế theo phương pháp tính trực tiếp trên GTGT hướng dẫn tại Điều 13 Thông tư này.

2. Xác định số thuế GTGT phải nộp:

Số thuế GTGT phải nộp

=

Số thuế GTGT đầu ra

-

Số thuế GTGT đầu vào được khấu trừ

Trong đó:

a) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng bằng giá tính thuế của hàng hoá, dịch vụ chịu thuế bán ra nhân (x) với thuế suất thuế giá trị gia tăng của hàng hoá, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế GTGT thì thuế GTGT đầu ra được xác định bằng giá thanh toán trừ (-) giá tính thuế quy định tại khoản 11 Điều 7 Thông tư này.

Cơ sở kinh doanh thuộc đối tượng tính thuế theo phương pháp khấu trừ thuế khi bán hàng hoá, dịch vụ phải tính và nộp thuế GTGT của hàng hoá, dịch vụ bán ra. Khi lập hoá đơn bán hàng hoá, dịch vụ, cơ sở kinh doanh phải ghi rõ giá bán chưa có thuế, thuế GTGT và tổng số tiền người mua phải thanh toán. Trường hợp hoá đơn chỉ ghi giá thanh toán (trừ trường hợp được phép dùng chứng từ đặc thù), không ghi giá chưa có thuế và thuế GTGT thì thuế GTGT của hàng hoá, dịch vụ bán ra phải tính trên giá thanh toán ghi trên hoá đơn, chứng từ.

Ví dụ 39: Doanh nghiệp bán sắt, thép, giá bán chưa có thuế GTGT đối với sắt F6 là: 11.000.000 đồng/tấn; thuế GTGT 10% bằng 1.100.000 đồng/tấn, nhưng khi bán có một số hoá đơn doanh nghiệp chỉ ghi giá bán là 12.100.000 đồng/tấn thì thuế GTGT tính trên doanh số bán được xác định bằng: 12.100.000 đồng/tấn x 10% = 1.210.000 đồng/tấn thay vì tính trên giá chưa có thuế là 11.000.000 đồng/tấn.

Cơ sở kinh doanh phải chấp hành chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ. Trường hợp hoá đơn ghi sai mức thuế suất thuế giá trị gia tăng mà cơ sở kinh doanh chưa tự điều chỉnh, cơ quan thuế kiểm tra, phát hiện thì xử lý như sau:

Đối với cơ sở kinh doanh bán hàng hoá, dịch vụ: Nếu thuế suất thuế GTGT ghi trên hoá đơn cao hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì phải kê khai, nộp thuế GTGT theo thuế suất đã ghi trên hoá đơn; Nếu thuế suất thuế GTGT ghi trên hoá đơn thấp hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì phải kê khai, nộp thuế GTGT theo thuế suất thuế GTGT quy định tại các văn bản quy phạm pháp luật về thuế GTGT.

b) Thuế GTGT đầu vào bằng (=) tổng số thuế GTGT ghi trên hoá đơn GTGT mua hàng hoá, dịch vụ (bao gồm cả tài sản cố định) dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT, số thuế GTGT ghi trên chứng từ nộp thuế của hàng hoá nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

Trường hợp hàng hoá, dịch vụ mua vào là loại được dùng chứng từ đặc thù ghi giá thanh toán là giá đã có thuế GTGT thì cơ sở được căn cứ vào giá đã có thuế và phương pháp tính hướng dẫn tại khoản 11 Điều 7 Thông tư này để xác định giá không có thuế và thuế GTGT đầu vào.

Số thuế GTGT đầu vào được khấu trừ được xác định theo nguyên tắc khấu trừ thuế GTGT quy định tại Điều 14, Điều 15, Điều 16, Điều 17 Thông tư này.

Ví dụ 40: Trong kỳ, Công ty A thanh toán dịch vụ đầu vào được tính khấu trừ là loại đặc thù:

Tổng giá thanh toán 110 triệu đồng (giá có thuế GTGT), dịch vụ này chịu thuế là 10%, số thuế GTGT đầu vào được khấu trừ tính như sau:

110 triệu

__________

1 + 10%

x 10% = 10 triệu đồng

Giá chưa có thuế là 100 triệu đồng, thuế GTGT là 10 triệu đồng.

Trường hợp hoá đơn ghi sai mức thuế suất thuế giá trị gia tăng mà các cơ sở kinh doanh chưa tự điều chỉnh, cơ quan thuế kiểm tra, phát hiện thì xử lý như sau:

Đối với cơ sở kinh doanh mua hàng hoá, dịch vụ: Nếu thuế suất thuế GTGT ghi trên hoá đơn mua vào cao hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì khấu trừ thuế đầu vào theo thuế suất quy định tại các văn bản quy phạm pháp luật về thuế GTGT; Trường hợp xác định được bên bán đã kê khai, nộp thuế theo đúng thuế suất ghi trên hoá đơn thì được khấu trừ thuế đầu vào theo thuế suất ghi trên hoá đơn nhưng phải có xác nhận của cơ quan thuế trực tiếp quản lý người bán; Nếu thuế suất thuế GTGT ghi trên hoá đơn thấp hơn thuế suất quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì khấu trừ thuế đầu vào theo thuế suất ghi trên hoá đơn.

Điều 13. Phương pháp tính trực tiếp trên giá trị gia tăng

1. Phương pháp tính trực tiếp trên GTGT áp dụng đối với các đối tượng sau đây:

a) Cá nhân, hộ kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật.

b) Tổ chức, cá nhân nước ngoài kinh doanh không theo Luật Đầu tư và các tổ chức khác (bao gồm cả các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác) không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật, trừ các tổ chức, cá nhân nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu khí.

Đối với các tổ chức, cá nhân nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm thăm dò, phát triển và khai thác mỏ dầu, khí đốt, bên Việt Nam chịu trách nhiệm khấu trừ và nộp thay theo tỷ lệ do Bộ Tài chính quy định. Trường hợp tổ chức, cá nhân nước ngoài đăng ký, khai, nộp thuế theo phương pháp khấu trừ thì số thuế đã nộp theo tỷ lệ do Bộ Tài chính được trừ vào số thuế phải nộp.

c) Hoạt động kinh doanh mua bán, vàng, bạc, đá quý.

Trường hợp cơ sở kinh doanh vừa có hoạt động kinh doanh mua, bán vàng, bạc, đá quý, vừa có hoạt động chế tác sản phẩm vàng, bạc, đá quý thì áp dụng tính thuế đối với các hoạt động này theo phương pháp tính trực tiếp trên giá trị gia tăng.

2. Xác định thuế GTGT phải nộp

Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng GTGT của hàng hoá, dịch vụ chịu thuế bán ra nhân (x) với thuế suất áp dụng đối với hàng hoá, dịch vụ đó.

a) Giá trị gia tăng của hàng hoá, dịch vụ được xác định bằng giá thanh toán của hàng hoá, dịch vụ bán ra trừ (-) giá thanh toán của hàng hoá, dịch vụ mua vào tương ứng.

Giá thanh toán của hàng hoá, dịch vụ bán ra là giá thực tế bán ghi trên hoá đơn bán hàng hoá, dịch vụ, bao gồm cả thuế GTGT và các khoản phụ thu, phí thu thêm mà bên bán được hưởng, không phân biệt đã thu tiền hay chưa thu được tiền.

Giá thanh toán của hàng hoá, dịch vụ mua vào được xác định bằng giá trị hàng hoá, dịch vụ mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT bán ra tương ứng.

Giá trị gia tăng xác định đối với một số ngành nghề kinh doanh như sau:

- Đối với hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh số bán với doanh số vật tư, hàng hoá, dịch vụ mua vào dùng cho sản xuất, kinh doanh. Trường hợp cơ sở kinh doanh không hạch toán được doanh số vật tư, hàng hoá, dịch vụ mua vào tương ứng với doanh số hàng bán ra thì xác định như sau:

Giá vốn hàng bán ra bằng (=) Doanh số tồn đầu kỳ, cộng (+) doanh số mua trong kỳ, trừ (-) doanh số tồn cuối kỳ.

Ví dụ 41: Một cơ sở A sản xuất đồ gỗ, trong tháng bán được 150 sản phẩm, tổng doanh số bán là 25 triệu đồng.

Giá trị vật tư, nguyên liệu mua ngoài để sản xuất 150 sản phẩm là 19 triệu đồng, trong đó:

+ Nguyên liệu chính (gỗ): 14 triệu.

+ Vật liệu và dịch vụ mua ngoài khác: 5 triệu.

Thuế suất thuế GTGT là 10%, thuế GTGT cơ sở A phải nộp được tính như sau:

+ GTGT của sản phẩm bán ra: 25 triệu đồng - 19 triệu đồng = 6 triệu đồng.

+ Thuế GTGT phải nộp: 6 triệu đồng x 10% = 0,6 triệu đồng.

- Đối với xây dựng, lắp đặt là số chênh lệch giữa tiền thu về xây dựng, lắp đặt công trình, hạng mục công trình trừ (-) chi phí vật tư nguyên liệu, chi phí động lực, vận tải, dịch vụ và chi phí khác mua ngoài để phục vụ cho hoạt động xây dựng, lắp đặt công trình, hạng mục công trình.

- Đối với hoạt động vận tải là số chênh lệch giữa tiền thu cước vận tải, bốc xếp trừ (-) chi phí xăng dầu, phụ tùng thay thế và chi phí khác mua ngoài dùng cho hoạt động vận tải.

- Đối với hoạt động kinh doanh ăn uống là số chênh lệch giữa tiền thu về bán hàng ăn uống, tiền phục vụ và các khoản thu khác trừ (-) giá vốn hàng hoá, dịch vụ mua ngoài dùng cho kinh doanh ăn uống.

- Đối với hoạt động kinh doanh vàng, bạc, đá quý, giá trị gia tăng là số chênh lệch giữa doanh số bán ra vàng, bạc, đá quý, trừ (-) giá vốn của vàng, bạc, đá quý bán ra.

- Đối với cơ sở kinh doanh thuộc đối tượng tính thuế GTGT theo phương pháp khấu trừ thuế có kinh doanh mua, bán vàng, bạc, đá quý áp dụng phương pháp tính trực tiếp trên GTGT, cơ sở phải hạch toán riêng thuế GTGT đầu vào để kê khai thuế GTGT phải nộp của hàng hoá, dịch vụ theo từng hoạt động kinh doanh và phương pháp tính thuế riêng.

Trường hợp không hạch toán được riêng thì được xác định phân bổ thuế GTGT đầu vào được khấu trừ tương ứng với tỷ lệ doanh thu của hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thuế trên tổng doanh thu bán hàng phát sinh trong kỳ, trong đó doanh số hàng hoá dịch vụ chịu thuế GTGT là toàn bộ doanh thu của hàng hoá, dịch vụ chịu thuế GTGT nộp theo phương pháp khấu trừ; tổng doanh thu của hàng hoá, dịch vụ bán ra trong kỳ bao gồm: Doanh số hàng hoá, dịch vụ chịu thuế GTGT; doanh số hàng hoá, dịch vụ không chịu thuế GTGT và chênh lệch giữa giá bán và giá mua của hoạt động mua bán, kinh doanh vàng, bạc, đá quý (không bao gồm chênh lệch âm (-)).

- Đối với các hoạt động kinh doanh khác là số chênh lệch giữa tiền thu về hoạt động kinh doanh trừ (-) giá vốn của hàng hoá, dịch vụ mua ngoài để thực hiện hoạt động kinh doanh đó.

- Cơ sở kinh doanh thuộc đối tượng nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT không được tính giá trị tài sản mua ngoài, đầu tư, xây dựng làm tài sản cố định vào doanh số hàng hoá, dịch vụ mua vào để tính giá trị gia tăng.

- Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau. Cơ sở kinh doanh khai thuế GTGT theo tờ khai 03/GTGT ban hành kèm theo Thông tư này.

b) Đối với cơ sở kinh doanh (trừ các doanh nghiệp áp dụng phương pháp khấu trừ thuế, hộ, cá nhân kinh doanh) bán hàng hoá, dịch vụ có đầy đủ hoá đơn của hàng hoá, dịch vụ bán ra theo chế độ quy định hoặc có đủ điều kiện xác định được đúng doanh thu bán hàng hoá, dịch vụ như hợp đồng và chứng từ thanh toán nhưng không có đủ hoá đơn mua hàng hoá, dịch vụ đầu vào thì GTGT được xác định bằng doanh thu nhân (x) với tỷ lệ (%) GTGT tính trên doanh thu.

Tỷ lệ (%) giá trị gia tăng tính trên doanh thu làm căn cứ xác định giá trị gia tăng được quy định như sau:

- Thương mại (phân phối, cung cấp hàng hoá): 10%.

- Dịch vụ, xây dựng (trừ xây dựng có bao thầu nguyên vật liệu): 50%.

- Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 30%.

c) Hoạt động kinh doanh; hộ kinh doanh, cá nhân kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật thì nộp thuế theo tỷ lệ (%) GTGT do Bộ Tài chính quy định.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Mục 1

KHẤU TRỪ THUẾ

Điều 14. Nguyên tắc khấu trừ thuế giá trị gia tăng đầu vào

1. Thuế GTGT đầu vào của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hoá chịu thuế giá trị gia tăng bị tổn thất.

Trường hợp hàng hoá có hao hụt tự nhiên do tính chất lý hoá trong quá trình vận chuyển, bơm rót như xăng, dầu… thì được kê khai, khấu trừ số thuế [image] GTGT đầu vào của số lượng hàng hoá thực tế hao hụt tự nhiên không vượt quá định mức hao hụt theo quy định. Số thuế GTGT đầu vào của số lượng hàng hoá hao hụt vượt định mức không được khấu trừ, hoàn thuế.

2. Thuế GTGT đầu vào của hàng hoá, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế và không chịu thuế GTGT thì chỉ được khấu trừ số thuế GTGT đầu vào của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số của hàng hoá, dịch vụ bán ra. Cơ sở kinh doanh hàng hoá, dịch vụ chịu thuế và không chịu thuế GTGT hàng tháng tạm phân bổ số thuế GTGT của hàng hoá, dịch vụ mua vào được khấu trừ trong tháng, cuối năm cơ sở kinh doanh thực hiện tính phân bổ số thuế GTGT đầu vào được khấu trừ của năm để kê khai điều chỉnh thuế GTGT đầu vào đã tạm phân bổ khấu trừ theo tháng.

3. Thuế GTGT đầu vào của tài sản cố định sử dụng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT và không chịu thuế GTGT thì được khấu trừ toàn bộ.

Thuế GTGT đầu vào của tài sản cố định trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định: tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, các bệnh viện, trường học; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn.

Thuế GTGT đầu vào của hàng hoá, dịch vụ hình thành tài sản cố định của doanh nghiệp như nhà ăn ca, nhà nghỉ giữa ca, nhà ở miễn phí, phòng thay quần áo, nhà để xe, nhà vệ sinh, bể nước phục vụ cho người lao động làm việc trong khu vực sản xuất, kinh doanh và nhà ở, trạm y tế cho người lao động làm việc trong các khu công nghiệp được khấu trừ toàn bộ.

Tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng vào kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn) có trị giá vượt trên 1,6 tỷ đồng (giá chưa có thuế GTGT) thì số thuế GTGT đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ.

4. Cơ sở sản xuất nông nghiệp, lâm nghiệp, nuôi trồng đánh bắt thuỷ, hải sản có tổ chức sản xuất khép kín, hạch toán kết quả sản xuất kinh doanh tập trung có sử dụng sản phẩm ở các khâu sản xuất nông nghiệp, lâm nghiệp; nuôi trồng, đánh bắt thuỷ, hải sản làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm sản phẩm nông, lâm, thuỷ sản chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) được kê khai, khấu trừ thuế GTGT đầu vào phục vụ cho sản xuất kinh doanh ở tất cả các khâu đầu tư xây dựng cơ bản, sản xuất, chế biến. Trường hợp cơ sở kinh doanh có dự án đầu tư để tiếp tục sản xuất, chế biến hoặc có văn bản cam kết tiếp tục sản xuất sản phẩm chịu thuế GTGT thì được kê khai, khấu trừ thuế GTGT ngay từ giai đoạn đầu tư xây dựng cơ bản. Đối với thuế GTGT đầu vào phát sinh trong giai đoạn đầu tư XDCB, doanh nghiệp đã kê khai, khấu trừ, hoàn thuế nhưng sau đó xác định không đủ điều kiện, khấu trừ, hoàn thuế thì doanh nghiệp phải kê khai, điều chỉnh nộp lại tiền thuế GTGT đã khấu trừ, hoàn thuế. Trường hợp doanh nghiệp không thực hiện điều chỉnh, qua thanh tra, kiểm tra cơ quan thuế phát hiện ra thì cơ quan thuế sẽ thực hiện truy thu, truy hoàn và xử phạt theo quy định. Doanh nghiệp phải hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã báo cáo, cam kết giải trình với cơ quan thuế liên quan đến việc khấu trừ, hoàn thuế.

Trường hợp cơ sở có bán hàng hoá là sản phẩm nông, lâm, thuỷ hải sản chưa qua chế biến hoặc mới qua sơ chế thông thường thuộc đối tượng không chịu thuế GTGT thì số thuế GTGT của hàng hoá, dịch vụ mua vào được tính khấu trừ theo tỷ lệ (%) doanh số hàng hoá, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hoá, dịch vụ bán ra

Ví dụ 42: Doanh nghiệp A có dự án đầu tư vườn cây cao su, có phát sinh số thuế GTGT đầu vào của hàng hoá, dịch vụ ở khâu đầu tư XDCB, doanh nghiệp chưa có sản phẩm làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm cả sản phẩm chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) nhưng có dự án xây dựng nhà máy chế biến mủ cao su (thuộc đối tượng chịu thuế GTGT) và cam kết sản phẩm trồng trọt tiếp tục chế biến ra sản phẩm chịu thuế GTGT thì Công ty được khấu trừ toàn bộ thuế GTGT đầu vào.

Trường hợp doanh nghiệp bán mủ cao su thuộc đối tượng không chịu thuế GTGT thì doanh nghiệp không được khấu trừ thuế.

Trường hợp doanh nghiệp sử dụng một phần mủ cao su khai thác vào sản xuất sản phẩm chịu thuế GTGT, một phần bán ra thì thực hiện khấu trừ thuế GTGT đầu vào như sau:

- Thuế GTGT đầu vào của TSCĐ (vườn cây cao su, nhà máy chế biến…): doanh nghiệp được khấu trừ toàn bộ (bao gồm cả thuế GTGT phát sinh trong giai đoạn đầu tư XDCB).

- Thuế GTGT đầu vào của hàng hoá, dịch vụ: thực hiện khấu trừ theo tỷ lệ (%) doanh số hàng hoá, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hoá, dịch vụ bán ra.

5. Thuế giá trị gia tăng đầu vào của hàng hoá (kể cả hàng hoá mua ngoài hoặc hàng hoá do doanh nghiệp tự sản xuất) mà doanh nghiệp sử dụng để cho, biếu, tặng, khuyến mại, quảng cáo dưới các hình thức, phục vụ cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì được khấu trừ.

6. Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế giá trị gia tăng nêu tại Điều 4 Thông tư này được tính vào nguyên giá tài sản cố định, giá trị nguyên vật liệu hoặc chi phí kinh doanh. Trừ các trường hợp sau:

a) Thuế giá trị gia tăng của hàng hoá, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hoá, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại quy định tại khoản 19 Điều 4 Thông tư này được khấu trừ toàn bộ;

b) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí đến ngày khai thác đầu tiên hoặc ngày sản xuất đầu tiên được khấu trừ toàn bộ.

7. Thuế GTGT đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó, không phân biệt đã xuất dùng hay còn để trong kho.

a) Trường hợp cơ sở kinh doanh phát hiện số thuế GTGT đầu vào khi kê khai, khấu trừ còn sót hoá đơn chưa kê khai, khấu trừ thì được kê khai, khấu trừ bổ sung; thời gian để kê khai, khấu trừ bổ sung tối đa là 6 (sáu) tháng, kể từ tháng phát sinh hoá đơn bỏ sót, trừ trường hợp hướng dẫn tại điểm b khoản này.

Ví dụ 43: Cơ sở kinh doanh A có 01 hoá đơn GTGT mua vào lập ngày 10/3/2012. Trong kỳ kê khai thuế tháng 3/2012, kế toán của cơ sở kinh doanh bỏ sót không kê khai hoá đơn này thì cơ sở kinh doanh A được kê khai và khấu trừ bổ sung tối đa là kỳ kê khai tháng 8/2012.

b) Trường hợp cơ sở kinh doanh kê khai sót về số thuế GTGT đã nộp ở khâu nhập khẩu (kể cả số thuế GTGT đã nộp ở khâu nhập khẩu có chứng từ nộp thuế trước ngày 01/3/2012), số thuế GTGT đầu vào đang trong giai đoạn đầu tư, chưa đi vào hoạt động thì được kê khai, khấu trừ bổ sung theo quy định của pháp luật về quản lý thuế.

Ví dụ 44: Cơ sở kinh doanh B đã nộp thuế GTGT khâu nhập khẩu theo chứng từ nộp thuế ngày 01/3/2012, do nhầm lẫn, kế toán của doanh nghiệp đã bỏ sót không kê khai chứng từ này tại Tờ khai thuế GTGT của các tháng tiếp theo thì cơ sở kinh doanh B được kê khai khấu trừ bổ sung thuế GTGT đã nộp ở khâu nhập khẩu (theo chứng từ nộp thuế) theo quy định của pháp luật về quản lý thuế.

Ví dụ 45: Cơ sở kinh doanh Y đã nộp thuế GTGT khâu nhập khẩu theo chứng từ nộp thuế trước ngày 01/3/2012, do nhầm lẫn, kế toán của cơ sở kinh doanh đã bỏ sót không kê khai chứng từ này, ngày 1/3/2012 kế toán của cơ sở kinh doanh mới phát hiện ra việc khai sót chứng từ nêu trên thì cơ sở kinh doanh B được kê khai khấu trừ bổ sung thuế GTGT đã nộp ở khâu nhập khẩu (theo chứng từ nộp thuế) theo quy định của pháp luật về quản lý thuế.

c) Trường hợp cơ sở kinh doanh đã lập hoá đơn GTGT bán hàng hoá, dịch vụ nhưng phát hiện sai sót về thuế GTGT, phải lập hoá đơn điều chỉnh, bổ sung thì thời hạn kê khai khấu trừ, bổ sung thuế GTGT của cơ sở kinh doanh mua hàng hoá, dịch vụ được tính từ thời điểm lập hoá đơn điều chỉnh, bổ sung.

8. Số thuế GTGT đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc vào tính vào nguyên giá tài sản cố định theo quy định của pháp luật.

9. Văn phòng Tổng công ty, tập đoàn không trực tiếp hoạt động kinh doanh và các đơn vị hành chính sự nghiệp trực thuộc như: Bệnh viện, Trạm xá, Nhà nghỉ điều dưỡng, Viện, Trường đào tạo... không phải là người nộp thuế GTGT thì không được khấu trừ hay hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phục vụ cho hoạt động của các đơn vị này.

Trường hợp các đơn vị này có hoạt động kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì phải đăng ký, kê khai nộp thuế GTGT riêng cho các hoạt động này.

Ví dụ 46: Văn phòng Tổng công ty A không trực tiếp sản xuất, kinh doanh, sử dụng kinh phí do các cơ sở trực thuộc đóng góp để hoạt động nhưng Văn phòng Tổng công ty có cho thuê nhà (văn phòng) phần không sử dụng hết thì Văn phòng Tổng công ty phải hạch toán, kê khai nộp thuế riêng cho hoạt động cho thuê văn phòng. Thuế GTGT đầu vào của hàng hoá, dịch vụ phục vụ cho hoạt động của Văn phòng Tổng công ty không được khấu trừ hay hoàn thuế.

10. Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho các hoạt động cung cấp hàng hoá, dịch vụ không kê khai, nộp thuế giá trị gia tăng quy định tại Điều 5 Thông tư này được khấu trừ toàn bộ.

Ví dụ 47: Công ty cổ phần xây dựng X nhận xây dựng công trình tại Lào. Ngoài số nguyên liệu, vật tư xuất khẩu sang Lào để thực hiện công trình xây dựng, Công ty CP xây dựng X có phát sinh một số chi phí khác tại Việt Nam phục vụ hoạt động thi công công trình tại Lào như chi phí quản lý, các chi phí này có hoá đơn GTGT (đối với những hoá đơn GTGT có giá trị từ 20 triệu đồng trở lên thực hiện thanh toán qua ngân hàng) thì Công ty cổ phần xây dựng X được kê khai, khấu trừ toàn bộ thuế GTGT đầu vào của các chi phí nêu trên.

11. Cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào dưới hình thức uỷ quyền cho tổ chức, cá nhân khác mà hoá đơn mang tên tổ chức, cá nhân được uỷ quyền bao gồm các trường hợp sau đây:

a) Doanh nghiệp bảo hiểm uỷ quyền cho người tham gia bảo hiểm sửa chữa tài sản; chi phí sửa chữa tài sản cùng các vật tư, phụ tùng thay thế có hoá đơn GTGT ghi tên người tham gia bảo hiểm, doanh nghiệp bảo hiểm thực hiện thanh toán cho người tham gia bảo hiểm phí bảo hiểm tương ứng theo hợp đồng bảo hiểm thì doanh nghiệp bảo hiểm được kê khai khấu trừ thuế GTGT tương ứng với phần bồi thường bảo hiểm thanh toán theo hoá đơn GTGT đứng tên người tham gia bảo hiểm; trường hợp phần bồi thường bảo hiểm do doanh nghiệp bảo hiểm thanh toán cho người tham gia bảo hiểm có giá trị từ 20 triệu đồng trở lên thì phải thực hiện thanh toán qua ngân hàng.

b) Trước khi thành lập doanh nghiệp, các sáng lập viên có văn bản uỷ quyền cho tổ chức, cá nhân thực hiện chi hộ một số khoản chi phí liên quan đến việc thành lập doanh nghiệp, mua sắm hàng hoá, vật tư thì doanh nghiệp được kê khai, khấu trừ thuế GTGT đầu vào theo hoá đơn GTGT đứng tên tổ chức, cá nhân được uỷ quyền và phải thực hiện thanh toán cho tổ chức, cá nhân được uỷ quyền qua ngân hàng đối với những hoá đơn có giá trị từ hai mươi triệu đồng trở lên.

12. Trường hợp cá nhân, tổ chức không kinh doanh có góp vốn bằng tài sản vào công ty trách nhiệm hữu hạn, công ty cổ phần thì chứng từ đối với tài sản góp vốn là biên bản chứng nhận góp vốn, biên bản giao nhận tài sản. Trường hợp tài sản góp vốn là tài sản mới mua, chưa sử dụng, có hoá đơn hợp pháp được hội đồng giao nhận vốn góp chấp nhận thì trị giá vốn góp được xác định theo trị giá ghi trên hoá đơn bao gồm cả thuế GTGT; Bên nhận vốn góp được kê khai khấu trừ thuế GTGT ghi trên hoá đơn mua tài sản của bên góp vốn.

13. Đối với hộ kinh doanh nộp thuế GTGT theo phương pháp trực tiếp trên GTGT được chuyển sang nộp thuế theo phương pháp khấu trừ thuế, được khấu trừ thuế GTGT của hàng hoá, dịch vụ mua vào phát sinh kể từ tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế; đối với hàng hoá, dịch vụ mua vào trước tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế thì không được tính khấu trừ thuế GTGT đầu vào.

14. Cơ sở kinh doanh không được tính khấu trừ thuế GTGT đầu vào đối với trường hợp:

- Hoá đơn GTGT sử dụng không đúng quy định của pháp luật như: hoá đơn GTGT không ghi thuế GTGT (trừ trường hợp đặc thù được dùng hoá đơn GTGT ghi giá thanh toán là giá đã có thuế GTGT);

- Hoá đơn không ghi hoặc ghi không đúng một trong các chỉ tiêu như tên, địa chỉ, mã số thuế của người bán nên không xác định được người bán;

- Hoá đơn không ghi hoặc ghi không đúng một trong các chỉ tiêu như tên, địa chỉ, mã số thuế của người mua nên không xác định được người mua (trừ trường hợp hướng dẫn tại khoản 11 Điều này);

- Hoá đơn, chứng từ nộp thuế GTGT giả, hoá đơn bị tẩy xoá, hoá đơn khống (không có hàng hoá, dịch vụ kèm theo);

- Hoá đơn ghi giá trị không đúng giá trị thực tế của hàng hoá, dịch vụ mua, bán hoặc trao đổi.

Điều 15. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào

1. Có hoá đơn giá trị gia tăng hợp pháp của hàng hoá, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng khâu nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

2. Có chứng từ thanh toán qua ngân hàng đối với hàng hoá, dịch vụ mua vào (bao gồm cả hàng hoá nhập khẩu) từ hai mươi triệu đồng trở lên, trừ trường hợp tổng giá trị hàng hoá, dịch vụ mua vào từng lần theo hoá đơn dưới hai mươi triệu đồng theo giá đã có thuế GTGT.

a) Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, thẻ ngân hàng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).

Các chứng từ bên mua nộp tiền mặt vào tài khoản của bên bán hoặc chứng từ thanh toán theo các hình thức không phù hợp với quy định của pháp luật hiện hành không đủ điều kiện để được khấu trừ, hoàn thuế GTGT đối với hàng hoá, dịch vụ mua vào từ hai mươi triệu đồng trở lên.

b) Hàng hoá, dịch vụ mua vào từng lần theo hoá đơn từ hai mươi triệu đồng trở lên theo giá đã có thuế GTGT nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ. Đối với những hoá đơn này, cơ sở kinh doanh kê khai vào mục hàng hoá, dịch vụ không đủ điều kiện khấu trừ trong bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào.

c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào, đồng thời ghi rõ thời hạn thanh toán vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Đến thời điểm thanh toán theo hợp đồng nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế GTGT đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế giá trị gia tăng đầu vào đã khấu trừ của giá trị hàng hoá không có chứng từ thanh toán qua ngân hàng. Sau khi cơ sở kinh doanh đã điều chỉnh giảm số thuế GTGT đầu vào đã khấu trừ tương ứng với giá trị hàng hoá, dịch vụ mua vào không có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh mới có được chứng từ chứng minh việc thanh toán qua ngân hàng thì cơ sở kinh doanh được khai bổ sung.

Trường hợp đã quá hạn thanh toán chậm trả theo quy định trong hợp đồng, cơ sở kinh doanh không thực hiện điều chỉnh giảm theo quy định nhưng trước khi cơ quan thuế công bố quyết định kiểm tra tại trụ sở, cơ sở kinh doanh có đầy đủ chứng từ chứng minh đã thanh toán qua ngân hàng thì nếu việc không điều chỉnh giảm không dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị xử phạt vi phạm về thủ tục thuế, nếu việc không điều chỉnh giảm dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị truy thu, truy hoàn và xử phạt theo quy định của Luật Quản lý thuế.

Ví dụ 48: Tháng 3/2012, Công ty A mua một lô hàng của Công ty B để phục vụ sản xuất kinh doanh, tổng giá trị hợp đồng là 330 triệu đồng (giá chưa thuế là 300 triệu, thuế GTGT theo thuế suất 10% là 30 triệu), theo thoả thuận trong hợp đồng đến tháng 7/2012 Công ty A mới thanh toán tiền hàng cho Công ty B.

Trong trường hợp này Công ty A được kê khai thuế GTGT đầu vào vào kỳ kê khai của tháng 3/2012 là 30 triệu đồng. Đến thời hạn thanh toán là tháng 7/2012 Công ty A phải cung cấp chứng từ thanh toán qua ngân hàng có giá trị là 330 triệu đồng, nếu Công ty A không cung cấp được chứng từ thanh toán qua ngân hàng thì Công ty A phải kê khai điều chỉnh giảm số thuế GTGT (30 triệu đồng) đã khấu trừ.

Trường hợp đến thời điểm thanh toán là tháng 7/2012, Công ty A cung cấp được chứng từ thanh toán qua ngân hàng nhưng số tiền ghi trên chứng từ thanh toán này có giá trị 275 triệu đồng (tương ứng giá chưa có thuế là 250 triệu, thuế GTGT theo thuế suất 10% là 25 triệu) thì Công ty A chỉ được chấp nhận khấu trừ thuế GTGT 25 triệu đồng (tương ứng với số tiền được thanh toán qua ngân hàng là 275 triệu đồng) và Công ty A phải điều chỉnh giảm số thuế GTGT (5 triệu đồng = 30 triệu – 25 triệu) đã kê khai khấu trừ vào kỳ kê khai tháng 3/2012.

Đến tháng 11/ 2012 Công ty A cung cấp được chứng từ thanh toán qua ngân hàng cho giá trị thanh toán 55 triệu đồng (tương ứng giá chưa có thuế là 50 triệu, thuế GTGT là 5 triệu) thì Công ty A được khai bổ sung để được khấu trừ đối với số thuế GTGT là 5 triệu tương ứng với giá trị thanh toán qua ngân hàng là 50 triệu.

Ví dụ 49: Tháng 11/2012, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Z, thời kỳ kiểm tra là năm 2011 và 5 tháng của năm 2012. Tại thời điểm kiểm tra, Công ty TNHH Z không xuất trình được chứng từ thanh toán qua ngân hàng đối với một số hợp đồng thanh toán trả chậm đã đến thời hạn trả trong năm 2011 và trong 5 tháng năm 2012, theo đó cơ quan thuế không chấp thuận Công ty TNHH Z được kê khai khấu trừ thuế GTGT đối với các hoá đơn không có chứng từ thanh toán qua ngân hàng. Tuy nhiên trong tháng 11/2012 và tháng 12/2012 Công ty TNHH Z mới có chứng từ thanh toán qua ngân hàng đối với các hoá đơn đã bị cơ quan thuế kiểm tra không chấp thuận cho khấu trừ thuế thì Công ty TNHH Z vẫn được kê khai bổ sung khấu trừ thuế GTGT của hoá đơn nêu trên có chứng từ thanh toán qua ngân hàng trên Tờ khai thuế GTGT của tháng 11, 12/2012.

d) Các trường hợp được coi là thanh toán qua ngân hàng để khấu trừ thuế GTGT đầu vào gồm:

d.1) Trường hợp hàng hoá, dịch vụ mua vào theo phương thức thanh toán bù trừ giữa giá trị hàng hoá, dịch vụ mua vào với giá trị hàng hoá, dịch vụ bán ra, vay mượn hàng mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có biên bản đối chiếu số liệu và xác nhận giữa hai bên về việc thanh toán bù trừ giữa hàng hoá, dịch vụ mua vào với hàng hoá, dịch vụ bán ra, vay mượn hàng. Trường hợp bù trừ công nợ qua bên thứ ba phải có biên bản bù trừ công nợ của ba (3) bên làm căn cứ khấu trừ thuế.

d.2) Trường hợp hàng hoá, dịch vụ mua vào theo phương thức bù trừ công nợ như vay, mượn tiền; cấn trừ công nợ qua người thứ ba mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có hợp đồng vay, mượn tiền dưới hình thức văn bản được lập trước đó và có chứng từ chuyển tiền từ tài khoản của bên cho vay sang tài khoản của bên đi vay đối với khoản vay bằng tiền bao gồm cả trường hợp bù trừ giữa giá trị hàng hoá, dịch vụ mua vào với khoản tiền mà người bán hỗ trợ cho người mua, hoặc nhờ người mua chi hộ.

d.3) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Khi kê khai hoá đơn thuế giá trị gia tăng đầu vào, cơ sở kinh doanh ghi rõ phương thức thanh toán được quy định cụ thể trong hợp đồng vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào.

đ) Trường hợp mua hàng hoá, dịch vụ của một nhà cung cấp có giá trị dưới hai mươi triệu đồng nhưng mua nhiều lần trong cùng một ngày có tổng giá trị từ hai mươi triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Nhà cung cấp là người nộp thuế có mã số thuế, trực tiếp khai và nộp thuế GTGT.

Điều 16. Điều kiện khấu trừ, hoàn thuế đầu vào của hàng hoá, dịch vụ xuất khẩu

Hàng hoá, dịch vụ xuất khẩu (trừ các trường hợp hướng dẫn Điều 17 Thông tư này) để được khấu trừ thuế, hoàn thuế GTGT đầu vào phải có đủ điều kiện và các thủ tục nêu tại khoản 2 Điều 9 và khoản 1 Điều 15 Thông tư này, cụ thể như sau:

1. Hợp đồng bán hàng hoá, gia công hàng hoá (đối với trường hợp gia công hàng hoá), cung ứng dịch vụ cho tổ chức, cá nhân nước ngoài. Đối với trường hợp uỷ thác xuất khẩu là hợp đồng uỷ thác xuất khẩu và biên bản thanh lý hợp đồng uỷ thác xuất khẩu (trường hợp đã kết thúc hợp đồng) hoặc biên bản đối chiếu công nợ định kỳ giữa bên uỷ thác xuất khẩu và bên nhận uỷ thác xuất khẩu có ghi rõ: số lượng, chủng loại sản phẩm, giá trị hàng uỷ thác đã xuất khẩu; số, ngày hợp đồng xuất khẩu của bên nhận uỷ thác xuất khẩu ký với nước ngoài; số, ngày, số tiền ghi trên chứng từ thanh toán qua ngân hàng với nước ngoài của bên nhận uỷ thác xuất khẩu; số, ngày, số tiền ghi trên chứng từ thanh toán của bên nhận uỷ thác xuất khẩu thanh toán cho bên uỷ thác xuất khẩu; số, ngày tờ khai hải quan hàng hoá xuất khẩu của bên nhận uỷ thác xuất khẩu.

2. Tờ khai hải quan đối với hàng hoá xuất khẩu đã làm xong thủ tục hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Đối với cơ sở kinh doanh xuất khẩu sản phẩm phần mềm dưới các hình thức tài liệu, hồ sơ, cơ sở dữ liệu đóng gói cứng để được khấu trừ, hoàn thuế GTGT đầu vào, cơ sở kinh doanh phải đảm bảo thủ tục về tờ khai hải quan như đối với hàng hoá thông thường.

Riêng các trường hợp sau không cần tờ khai hải quan:

- Đối với cơ sở kinh doanh xuất khẩu dịch vụ, phần mềm qua phương tiện điện tử thì không cần có tờ khai hải quan. Cơ sở kinh doanh phải thực hiện đầy đủ các quy định về thủ tục xác nhận bên mua đã nhận được dịch vụ, phần mềm xuất khẩu qua phương tiện điện tử theo đúng quy định của pháp luật về thương mại điện tử.

- Hoạt động xây dựng, lắp đặt công trình cho doanh nghiệp chế xuất.

- Cơ sở kinh doanh cung cấp điện, nước, văn phòng phẩm và hàng hoá phục vụ sinh hoạt hàng ngày của doanh nghiệp chế xuất gồm: lương thực, thực phẩm, hàng tiêu dùng (bao gồm cả bảo hộ lao động: quần, áo, mũ, giầy, ủng, găng tay).

3. Hàng hoá, dịch vụ xuất khẩu phải thanh toán qua ngân hàng

a) Thanh toán qua ngân hàng là việc chuyển tiền từ tài khoản của bên nhập khẩu sang tài khoản mang tên bên xuất khẩu mở tại ngân hàng theo các hình thức thanh toán phù hợp với thoả thuận trong hợp đồng và quy định của ngân hàng. Chứng từ thanh toán tiền là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của ngân hàng bên nhập khẩu. Trường hợp thanh toán chậm trả, phải có thoả khoản ghi trong hợp đồng xuất khẩu, đến thời hạn thanh toán cơ sở kinh doanh phải có chứng từ thanh toán qua ngân hàng. Trường hợp uỷ thác xuất khẩu thì phải có chứng từ thanh toán qua ngân hàng của phía nước ngoài cho bên nhận uỷ thác và bên nhận uỷ thác phải thanh toán tiền hàng xuất khẩu qua ngân hàng cho bên uỷ thác.

b) Các trường hợp thanh toán dưới đây cũng được coi là thanh toán qua ngân hàng:

b.1) Trường hợp hàng hoá, dịch vụ xuất khẩu được thanh toán cấn trừ vào khoản tiền vay nợ nước ngoài cơ sở kinh doanh phải có đủ điều kiện, thủ tục, hồ sơ như sau:

- Hợp đồng vay nợ (đối với những khoản vay tài chính có thời hạn dưới 01 năm); hoặc giấy xác nhận đăng ký khoản vay của Ngân hàng Nhà nước Việt Nam (đối với những khoản vay trên 01 năm).

- Chứng từ chuyển tiền của phía nước ngoài vào Việt Nam qua ngân hàng.

Phương thức thanh toán hàng hoá, dịch vụ xuất khẩu cấn trừ vào khoản nợ vay nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Bản xác nhận của phía nước ngoài về cấn trừ khoản nợ vay.

- Trường hợp sau khi cấn trừ giá trị hàng hoá, dịch vụ xuất khẩu vào khoản nợ vay của nước ngoài có chênh lệch, thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại điểm này.

b.2) Trường hợp cơ sở kinh doanh xuất khẩu sử dụng tiền thanh toán hàng hoá, dịch vụ xuất khẩu để góp vốn với cơ sở nhập khẩu ở nước ngoài, cơ sở kinh doanh phải có đủ điều kiện thủ tục, hồ sơ như sau:

- Hợp đồng góp vốn.

- Việc sử dụng tiền thanh toán hàng hoá, dịch vụ xuất khẩu để góp vốn vào cơ sở nhập khẩu ở nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Trường hợp số tiền góp vốn nhỏ hơn doanh thu hàng hoá xuất khẩu thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng theo hướng dẫn tại điểm này.

b.3) Trường hợp phía nước ngoài uỷ quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán thì việc thanh toán theo uỷ quyền phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có).

b.4) Trường hợp phía nước ngoài yêu cầu bên thứ 3 là tổ chức ở Việt Nam thanh toán bù trừ công nợ với phía nước ngoài bằng thực hiện thanh toán qua ngân hàng số tiền phía nước ngoài phải thanh toán cho cơ sở kinh doanh xuất khẩu và việc yêu cầu thanh toán bù trừ công nợ nêu trên có quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có) và có chứng từ thanh toán là giấy báo có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của bên thứ 3, đồng thời bên xuất khẩu phải xuất trình bản đối chiếu công nợ có xác nhận của bên nước ngoài và bên thứ 3.

b.5) Trường hợp phía nước ngoài (bên nhập khẩu) uỷ quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán; bên thứ ba yêu cầu tổ chức ở Việt Nam (bên thứ tư) thanh toán bù trừ công nợ với bên thứ ba bằng việc thực hiện thanh toán qua ngân hàng số tiền bên nhập khẩu phải thanh toán cho cơ sở kinh doanh Việt Nam xuất khẩu thì cơ sở kinh doanh xuất khẩu phải có đủ các điều kiện, hồ sơ như sau:

- Hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) quy định việc uỷ quyền thanh toán, bù trừ công nợ giữa các bên.

- Chứng từ thanh toán là giấy báo có của ngân hàng về số tiền cơ sở kinh doanh Việt Nam xuất khẩu nhận được từ tài khoản của bên thứ tư.

- Bản đối chiếu công nợ có xác nhận của các bên liên quan (giữa cơ sở kinh doanh xuất khẩu với bên nhập khẩu, giữa bên thứ ba ở nước ngoài với bên thứ tư là tổ chức ở Việt Nam).

b.6) Trường hợp phía nước ngoài uỷ quyền cho Văn phòng đại diện tại Việt Nam thực hiện thanh toán vào tài khoản của bên xuất khẩu và việc uỷ quyền thanh toán nêu trên có quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có).

b.7) Trường hợp phía nước ngoài thanh toán từ tài khoản tiền gửi vãng lai của phía nước ngoài mở tại các tổ chức tín dụng tại Việt Nam thì việc thanh toán này phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có). Chứng từ thanh toán là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản vãng lai của người mua phía nước ngoài đã ký hợp đồng.

Trường hợp xuất khẩu cho người mua phía nước ngoài là doanh nghiệp tư nhân và việc thanh toán thông qua tài khoản vãng lai của chủ doanh nghiệp tư nhân mở tại tổ chức tín dụng ở Việt Nam và được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng-nếu có) thì được xác định là thanh toán qua ngân hàng.

Cơ quan thuế khi kiểm tra việc khấu trừ, hoàn thuế đối với hàng hoá xuất khẩu thanh toán qua tài khoản vãng lai, cần phối hợp với tổ chức tín dụng nơi người mua phía nước ngoài mở tài khoản để đảm bảo việc thanh toán, chuyển tiền thực hiện đúng mục đích và phù hợp với quy định của pháp luật.

b.8) Trường hợp phía nước ngoài thanh toán qua ngân hàng nhưng số tiền thanh toán trên chứng từ không phù hợp với số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì:

- Nếu số tiền thanh toán trên chứng từ thanh toán qua ngân hàng có trị giá nhỏ hơn số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì cơ sở kinh doanh phải giải trình rõ lý do như: phí chuyển tiền của ngân hàng, điều chỉnh giảm giá do hàng kém chất lượng hoặc thiếu hụt (đối với trường hợp này phải có văn bản thoả thuận giảm giá giữa bên mua và bán)…;

- Nếu số tiền thanh toán trên chứng từ thanh toán qua ngân hàng có trị giá lớn hơn số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì cơ sở kinh doanh phải giải trình rõ lý do như: thanh toán một lần cho nhiều hợp đồng, ứng trước tiền hàng…

Cơ sở kinh doanh phải cam kết chịu trách nhiệm trước pháp luật về các lý do giải trình với cơ quan thuế và các văn bản điều chỉnh (nếu có).

b.9) Trường hợp phía nước ngoài thanh toán qua ngân hàng nhưng chứng từ thanh toán qua ngân hàng không đúng tên ngân hàng phải thanh toán đã thoả thuận trong hợp đồng, nếu nội dung chứng từ thể hiện rõ tên người thanh toán, tên người thụ hưởng, số hợp đồng xuất khẩu, giá trị thanh toán phù hợp với hợp đồng xuất khẩu đã được ký kết thì được chấp nhận là chứng từ thanh toán hợp lệ.

b.10) Trường hợp cơ sở kinh doanh xuất khẩu hàng hoá, dịch vụ cho bên nước ngoài (bên thứ hai), đồng thời nhập khẩu hàng hoá, dịch vụ với bên nước ngoài khác hoặc mua hàng với tổ chức, cá nhân ở Việt Nam (bên thứ ba); nếu cơ sở kinh doanh có thoả thuận với bên thứ hai và bên thứ ba về việc bên thứ hai thực hiện thanh toán qua ngân hàng cho bên thứ ba số tiền mà cơ sở kinh doanh còn phải thanh toán cho bên thứ ba thì việc bù trừ thanh toán giữa các bên phải được quy định trong hợp đồng xuất khẩu, hợp đồng nhập khẩu hoặc hợp đồng mua hàng (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) và cơ sở kinh doanh phải xuất trình bản đối chiếu công nợ có xác nhận của các bên liên quan (giữa cơ sở kinh doanh với bên thứ hai, giữa cơ sở kinh doanh với bên thứ ba).

b.11) Trường hợp hàng hoá xuất khẩu ra nước ngoài nhưng vì lý do khách quan phía nước ngoài từ chối không nhận hàng và cơ sở kinh doanh tìm được khách hàng mới cùng quốc gia với khách hàng ký kết hợp đồng mua bán ban đầu để bán lô hàng trên thì hồ sơ hoàn thuế gồm toàn bộ hồ sơ xuất khẩu liên quan đến hợp đồng xuất khẩu ký kết với khách hàng ban đầu (hợp đồng, tờ khai hải quan đối với hàng hoá xuất khẩu, hoá đơn), công văn giải trình của cơ sở kinh doanh lý do có sự sai khác tên khách hàng mua (trong đó cơ sở kinh doanh cam kết tự chịu trách nhiệm về tính chính xác của thông tin, đảm bảo không có gian lận), toàn bộ hồ sơ xuất khẩu liên quan đến hợp đồng xuất khẩu ký kết với khách hàng mới (hợp đồng, hoá đơn bán hàng, chứng từ thanh toán qua ngân hàng theo quy định và các chứng từ khác - nếu có).

c) Các trường hợp thanh toán khác đối với hàng hoá, dịch vụ xuất khẩu theo quy định của Chính phủ:

c.1) Trường hợp xuất khẩu lao động mà cơ sở kinh doanh xuất khẩu lao động thu tiền trực tiếp của người lao động thì phải có chứng từ thu tiền mặt của người lao động.

c.2) Trường hợp cơ sở kinh doanh xuất khẩu hàng hoá để bán tại hội chợ, triển lãm ở nước ngoài, nếu thu và chuyển về nước bằng tiền mặt ngoại tệ tại nước tổ chức hội chợ, triển lãm thương mại cơ sở kinh doanh phải có chứng từ kê khai với cơ quan Hải quan về tiền ngoại tệ thu được do bán hàng hoá chuyển về nước và chứng từ nộp tiền vào ngân hàng tại Việt Nam.

c.3) Trường hợp xuất khẩu hàng hoá, dịch vụ để trả nợ nước ngoài cho Chính phủ thì phải có xác nhận của ngân hàng ngoại thương về lô hàng xuất khẩu đã được phía nước ngoài chấp nhận trừ nợ hoặc xác nhận bộ chứng từ đã được gửi cho phía nước ngoài để trừ nợ; chứng từ thanh toán thực hiện theo hướng dẫn của Bộ Tài chính.

c.4) Trường hợp hàng hoá, dịch vụ xuất khẩu thanh toán bằng hàng là trường hợp xuất khẩu hàng hoá (kể cả gia công hàng hoá xuất khẩu), dịch vụ cho tổ chức, cá nhân nước ngoài (gọi tắt là phía nước ngoài) nhưng việc thanh toán giữa doanh nghiệp Việt Nam và phía nước ngoài bằng hình thức bù trừ giữa giá trị hàng hoá, dịch vụ xuất khẩu, tiền công gia công hàng hoá xuất khẩu với giá trị hàng hoá, dịch vụ mua của phía nước ngoài.

Hàng hoá, dịch vụ xuất khẩu thanh toán bằng hàng phải có thêm thủ tục hồ sơ như sau:

- Phương thức thanh toán đối với hàng xuất khẩu bằng hàng phải được quy định trong hợp đồng xuất khẩu.

- Hợp đồng mua hàng hoá, dịch vụ của phía nước ngoài;

- Tờ khai hải quan về hàng hoá nhập khẩu thanh toán bù trừ với hàng hoá, dịch vụ xuất khẩu.

- Văn bản xác nhận với phía nước ngoài về việc số tiền thanh toán bù trừ giữa hàng hoá, dịch vụ xuất khẩu với hàng hoá nhập khẩu, dịch vụ mua của phía nước ngoài.

- Trường hợp sau khi thanh toán bù trừ giữa giá trị hàng hoá, dịch vụ xuất khẩu và giá trị hàng hoá, dịch vụ nhập khẩu có chênh lệch, số tiền chênh lệch phải thực hiện thanh toán qua Ngân hàng. Chứng từ thanh toán qua Ngân hàng theo hướng dẫn tại khoản này.

c.5) Trường hợp xuất khẩu hàng hoá sang các nước có chung biên giới theo quy định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới với các nước có chung biên giới thực hiện theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước.

c.6) Một số trường hợp hàng hoá, dịch vụ xuất khẩu có hình thức thanh toán khác theo quy định của pháp luật có liên quan.

d) Các trường hợp xuất khẩu không có chứng từ thanh toán qua ngân hàng được khấu trừ, hoàn thuế:

d.1) Đối với trường hợp bên nước ngoài mất khả năng thanh toán, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng một trong số các giấy tờ sau để thay thế cho chứng từ thanh toán qua ngân hàng:

- Tờ khai hải quan hàng hoá nhập khẩu từ Việt Nam đã đăng ký với cơ quan hải quan tại nước nhập khẩu hàng hoá (01 bản sao); hoặc

- Đơn khởi kiện đến toà án hoặc cơ quan có thẩm quyền tại nước nơi người mua cư trú kèm giấy thông báo hoặc kèm giấy tờ có tính chất xác nhận của cơ quan này về việc thụ lý đơn khởi kiện (01 bản sao); hoặc

- Phán quyết thắng kiện của toà án nước ngoài cho cơ sở kinh doanh (01 bản sao); hoặc

- Giấy tờ của tổ chức có thẩm quyền nước ngoài xác nhận (hoặc thông báo) bên mua nước ngoài phá sản hoặc mất khả năng thanh toán (01 bản sao).

d.2) Đối với trường hợp hàng hoá xuất khẩu không đảm bảo chất lượng phải tiêu huỷ, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng biên bản tiêu huỷ (hoặc giấy tờ xác nhận việc tiêu huỷ) hàng hoá ở nước ngoài của cơ quan thực hiện tiêu huỷ (01 bản sao), kèm chứng từ thanh toán qua ngân hàng đối với chi phí tiêu huỷ thuộc trách nhiệm chi trả của cơ sở xuất khẩu hàng hoá hoặc kèm giấy tờ chứng minh chi phí tiêu huỷ thuộc trách nhiệm của người mua hoặc bên thứ ba (01 bản sao).

Trường hợp người nhập khẩu hàng hoá phải đứng ra làm thủ tục tiêu huỷ tại nước ngoài thì biên bản tiêu huỷ (hoặc giấy tờ xác nhận việc tiêu huỷ) ghi tên người nhập khẩu hàng hoá.

d.3) Đối với trường hợp hàng hoá xuất khẩu bị tổn thất, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng một trong số các giấy tờ sau để thay thế cho chứng từ thanh toán qua ngân hàng:

- Giấy xác nhận việc tổn thất ngoài biên giới Việt Nam của cơ quan có thẩm quyền liên quan (01 bản sao); hoặc

- Biên bản xác định tổn thất hàng hoá trong quá trình vận chuyển ngoài biên giới Việt Nam nêu rõ nguyên nhân tổn thất (01 bản sao);

Nếu cơ sở xuất khẩu hàng hoá đã nhận được tiền bồi thường hàng hoá xuất khẩu bị tổn thất ngoài biên giới Việt Nam thì phải gửi kèm chứng từ thanh toán qua ngân hàng về số tiền nhận được (01 bản sao).

Bản sao các loại giấy tờ hướng dẫn tại các điểm d.1, d.2 và d.3 khoản này bản sao có xác nhận sao y bản chính của cơ sở xuất khẩu hàng hoá. Trường hợp ngôn ngữ sử dụng trong các chứng từ, giấy tờ xác nhận của bên thứ ba thay thế cho chứng từ thanh toán qua ngân hàng không phải là tiếng Anh hoặc không có tiếng Anh thì phải có 01 bản dịch công chứng gửi kèm. Trường hợp các bên liên quan phát hành, sử dụng và lưu trữ chứng từ dưới dạng điện tử thì phải có bản in bằng giấy.

Cơ sở xuất khẩu hàng hoá tự chịu hoàn toàn trách nhiệm về tính chính xác của các loại giấy tờ thay thế cho chứng từ thanh toán qua ngân hàng cho các trường hợp nêu trên.

4. Hoá đơn GTGT bán hàng hoá, dịch vụ hoặc hoá đơn xuất khẩu hoặc hoá đơn đối với tiền gia công của hàng hoá gia công.

Điều 17. Điều kiện khấu trừ, hoàn thuế GTGT đầu vào đối với một số trường hợp hàng hoá được coi như xuất khẩu

1. Hàng hoá gia công chuyển tiếp theo quy định của pháp luật thương mại về hoạt động mua, bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công hàng hoá với nước ngoài:

a) Hợp đồng gia công xuất khẩu và các phụ kiện hợp đồng (nếu có) ký với nước ngoài, trong đó ghi rõ cơ sở nhận hàng tại Việt Nam.

b) Hoá đơn GTGT ghi rõ giá gia công và số lượng hàng gia công trả nước ngoài (theo giá quy định trong hợp đồng ký với nước ngoài) và tên cơ sở nhận hàng theo chỉ định của phía nước ngoài;

c) Phiếu chuyển giao sản phẩm gia công chuyển tiếp (gọi tắt là Phiếu chuyển tiếp) có đủ xác nhận của bên giao, bên nhận sản phẩm gia công chuyển tiếp và xác nhận của Hải quan quản lý hợp đồng gia công của bên giao, bên nhận.

d) Hàng hoá gia công cho nước ngoài phải thanh toán qua Ngân hàng theo hướng dẫn tại Điều 16 Thông tư này.

Về thủ tục giao nhận sản phẩm gia công chuyển tiếp và Phiếu chuyển tiếp thực hiện theo hướng dẫn của Tổng cục Hải quan.

Ví dụ 50: Công ty A ký hợp đồng gia công với nước ngoài 200.000 đôi đế giầy xuất khẩu. Giá gia công là 800 triệu đồng. Hợp đồng ghi rõ giao đế giầy cho Công ty B tại Việt Nam để sản xuất ra giầy hoàn chỉnh.

Trường hợp này Công ty A thuộc đối tượng gia công hàng xuất khẩu chuyển tiếp. Khi lập chứng từ chuyển giao sản phẩm đế giầy cho Công ty B, Công ty A ghi rõ số lượng, chủng loại, quy cách sản phẩm đã giao, toàn bộ doanh thu gia công đế giầy 800 triệu đồng nhận được tính thuế GTGT là 0%.

2. Hàng hoá xuất khẩu tại chỗ theo quy định của pháp luật:

a) Hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định giao hàng tại Việt Nam;

b) Tờ khai hải quan hàng hoá xuất khẩu - nhập khẩu tại chỗ đã làm xong thủ tục hải quan;

c) Hoá đơn giá trị gia tăng hoặc hoá đơn xuất khẩu ghi rõ tên người mua phía nước ngoài, tên doanh nghiệp nhận hàng và địa điểm giao hàng tại Việt Nam;

d) Hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng tại Việt Nam phải thanh toán qua ngân hàng bằng ngoại tệ tự do chuyển đổi. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại khoản 3 Điều 16 Thông tư này. Trường hợp người nhập khẩu tại chỗ được phía nước ngoài uỷ quyền thanh toán cho người xuất khẩu tại chỗ thì đồng tiền thanh toán thực hiện theo quy định của pháp luật về ngoại hối.

đ) Hàng hoá xuất khẩu tại chỗ của doanh nghiệp có vốn đầu tư nước ngoài phải phù hợp với quy định tại giấy phép đầu tư.

3. Hàng hoá, vật tư do doanh nghiệp Việt Nam xuất khẩu để thực hiện công trình xây dựng ở nước ngoài thì thủ tục hồ sơ để doanh nghiệp Việt Nam thực hiện công trình xây dựng tại nước ngoài được khấu trừ hoặc hoàn thuế GTGT đầu vào phải đáp ứng các điều kiện sau:

a) Tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

b) Hàng hoá, vật tư xuất khẩu phải phù hợp với Danh mục hàng hoá xuất khẩu để thực hiện công trình xây dựng ở nước ngoài do Giám đốc doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài phê duyệt.

c) Hợp đồng uỷ thác xuất khẩu (trường hợp uỷ thác xuất khẩu).

4. Hàng hoá, vật tư do cơ sở kinh doanh trong nước bán cho doanh nghiệp Việt Nam để thực hiện công trình xây dựng ở nước ngoài và thực hiện giao hàng hoá tại nước ngoài theo Hợp đồng ký kết thì thủ tục hồ sơ để cơ sở kinh doanh trong nước bán hàng thực hiện khấu trừ hoặc hoàn thuế GTGT đầu vào đối với hàng hoá xuất khẩu phải đáp ứng các điều kiện sau:

a) Tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

b) Hàng hoá, vật tư xuất khẩu phải phù hợp với Danh mục hàng hoá xuất khẩu để công trình xây dựng ở nước ngoài do Giám đốc doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài phê duyệt.

c) Hợp đồng mua bán ký giữa cơ sở kinh doanh trong nước và doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài, trong đó có ghi rõ về điều kiện giao hàng, số lượng, chủng loại và trị giá hàng hoá;

d) Hợp đồng uỷ thác (trường hợp uỷ thác xuất khẩu);

đ) Chứng từ thanh toán qua ngân hàng;

e) Hoá đơn GTGT bán hàng hoá.

Các trường hợp cơ sở kinh doanh có hàng hoá xuất khẩu hoặc hàng hoá được coi như xuất khẩu hướng dẫn tại Điều 16, Điều 17 Thông tư này nếu đã có xác nhận của cơ quan Hải quan (đối với hàng hoá xuất khẩu) nhưng không có đủ các thủ tục, hồ sơ khác đối với từng trường hợp cụ thể thì không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào. Riêng đối với trường hợp hàng hoá gia công chuyển tiếp và hàng hoá xuất khẩu tại chỗ, nếu không có đủ một trong các thủ tục, hồ sơ theo quy định thì phải tính và nộp thuế GTGT như hàng hoá tiêu thụ nội địa. Đối với cơ sở kinh doanh có dịch vụ xuất khẩu nếu không đáp ứng điều kiện về thanh toán qua ngân hàng hoặc được coi như thanh toán qua ngân hàng thì không được áp dụng thuế suất thuế GTGT 0%, không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế đầu vào.

Mục 2

HOÀN THUẾ

Điều 18. Đối tượng và trường hợp được hoàn thuế GTGT

1. Cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ thuế được hoàn thuế GTGT nếu trong 3 tháng liên tục trở lên có số thuế GTGT đầu vào chưa được khấu trừ hết.

Số thuế được hoàn là số thuế đầu vào chưa được khấu trừ hết của thời gian xin hoàn thuế.

Ví dụ 51: Doanh nghiệp A kê khai thuế GTGT có số thuế GTGT đầu vào, đầu ra như sau:

(Đơn vị tính: triệu đồng)

Tháng kê khai thuế (1) | Thuế đầu vào còn khấu trừ từ kỳ trước chuyển sang (2) | Thuế đầu vào được khấu trừ trong tháng (3) | Thuế đầu ra phát sinh trong tháng (4) | Thuế GTGT phải nộp (hoặc còn được khấu trừ) trong kỳ
Tháng 3/2012 | 0 | 200 | 100 | - 100
Tháng 4/2012 | - 100 | 300 | 350 | - 50
Tháng 5/2012 | - 50 | 300 | 200 | - 150

Theo ví dụ trên, doanh nghiệp A luỹ kế 3 tháng liên tục có số thuế đầu vào lớn hơn thuế đầu ra. Doanh nghiệp A thuộc đối tượng được hoàn thuế GTGT với số thuế tối đa là 150 triệu đồng.

2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế GTGT theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế GTGT của hàng hoá, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế GTGT luỹ kế của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế GTGT.

3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư thì cơ sở kinh doanh phải kê khai bù trừ số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư mới cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện.

Sau khi bù trừ nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Trường hợp số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh và dự án đầu tư dưới 200 triệu đồng và 3 tháng chưa được khấu trừ hết thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 Điều này.

Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư cơ sở sản xuất mới tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này. Trường hợp có ban quản lý dự án thì ban quản lý dự án thực hiện đăng ký, kê khai lập hồ sơ hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế (trừ ban quản lý dự án cùng địa bàn tỉnh, thành phố nơi đóng trụ sở chính do doanh nghiệp trụ sở chính lập hồ sơ hoàn thuế GTGT). Khi dự án đầu tư thành lập doanh nghiệp mới đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế GTGT phát sinh, số thuế GTGT đã hoàn, số thuế GTGT chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế GTGT theo quy định với cơ quan thuế quản lý trực tiếp.

4. Cơ sở kinh doanh trong tháng có hàng hoá, dịch vụ xuất khẩu nếu thuế GTGT đầu vào của hàng hoá xuất khẩu phát sinh trong tháng chưa được khấu trừ từ 200 triệu đồng trở lên thì được xét hoàn thuế theo tháng.

Cơ sở kinh doanh trong tháng vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước, có số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu phát sinh trong tháng chưa được khấu trừ từ 200 triệu đồng trở lên, nhưng sau khi bù trừ với số thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước trên tờ khai của tháng phát sinh, nếu số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu chưa được khấu trừ nhỏ hơn 200 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng, nếu số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu chưa được khấu trừ từ 200 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng đối với hàng hoá, dịch vụ xuất khẩu.

Trường hợp không hạch toán riêng được số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu thì số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu được phân bổ theo tỷ lệ (%) giữa doanh thu hàng hoá, dịch vụ xuất khẩu trong kỳ với tổng doanh thu của cơ sở kinh doanh trong kỳ.

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp uỷ thác xuất khẩu, là cơ sở có hàng hoá uỷ thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hoá xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hoá, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hoá xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hoá xuất khẩu tại chỗ.

5. Cơ sở kinh doanh quyết toán thuế khi chia, tách, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp Nhà nước có số thuế GTGT đầu vào chưa được khấu trừ hết hoặc có số thuế GTGT nộp thừa.

Trường hợp cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh giải thể không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì không thuộc đối tượng được hoàn thuế GTGT. Trường hợp cơ sở kinh doanh đã được hoàn thuế cho dự án đầu tư thì phải truy hoàn số thuế đã được hoàn cho ngân sách nhà nước.

6. Hoàn thuế GTGT đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo:

a) Đối với dự án sử dụng vốn ODA không hoàn lại: chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án được hoàn lại số thuế GTGT đã trả đối với hàng hoá, dịch vụ mua ở Việt Nam để sử dụng cho chương trình, dự án.

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hoá, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn thuế GTGT đã trả của hàng hoá, dịch vụ đó.

Ví dụ 52: Hội chữ thập đỏ được Tổ chức quốc tế viện trợ tiền để mua hàng viện trợ nhân đạo cho nhân dân các tỉnh bị thiên tai là 200 triệu đồng. Giá trị hàng mua chưa có thuế là 200 triệu đồng, thuế GTGT là 20 triệu đồng. Hội chữ thập đỏ sẽ được hoàn thuế theo quy định là 20 triệu đồng.

Việc hoàn thuế GTGT đã trả đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại thực hiện theo hướng dẫn của Bộ Tài chính.

7. Đối tượng được hưởng ưu đãi miễn trừ ngoại giao theo quy định của Pháp lệnh về Ưu đãi miền trừ ngoại giao mua hàng hoá, dịch vụ tại Việt Nam để sử dụng được hoàn thuế GTGT đã trả ghi trên hoá đơn GTGT hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế GTGT.

8. Cơ sở kinh doanh có quyết định xử lý hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 19. Điều kiện và thủ tục hoàn thuế GTGT

1. Các cơ sở kinh doanh, tổ chức thuộc đối tượng được hoàn thuế GTGT theo hướng dẫn tại điểm 1, 2, 3, 4, 5, 8 Điều 18 Thông tư này phải là cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ, đã được cấp giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư (giấy phép hành nghề) hoặc quyết định thành lập của cơ quan có thẩm quyền, có con dấu theo đúng quy định của pháp luật, lập và lưu giữ sổ kế toán, chứng từ kế toán theo quy định của pháp luật về kế toán; có tài khoản tiền gửi tại ngân hàng theo mã số thuế của cơ sở kinh doanh.

2. Các trường hợp cơ sở kinh doanh đã kê khai đề nghị hoàn thuế trên Tờ khai thuế GTGT thì không được kết chuyển số thuế đầu vào đã đề nghị hoàn thuế vào số thuế được khấu trừ của tháng tiếp sau.

3. Thủ tục hoàn thuế GTGT thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 20. Nơi nộp thuế.

1. Người nộp thuế kê khai, nộp thuế GTGT tại địa phương nơi sản xuất, kinh doanh.

2. Người nộp thuế kê khai, nộp thuế GTGT theo phương pháp khấu trừ có cơ sở sản xuất hạch toán phụ thuộc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải nộp thuế GTGT tại địa phương nơi có cơ sở sản xuất và địa phương nơi đóng trụ sở chính.

3. Việc khai thuế, nộp thuế GTGT được thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành Luật Quản lý thuế.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày Nghị định số 121/2011/NĐ-CP ngày 27/12/2011 của Chính phủ có hiệu lực (ngày 01 tháng 3 năm 2012), thay thế Thông tư số 129/2008/TT-BTC ngày 26/12/2008 và Thông tư số 112/2009/TT-BTC ngày 02/6/2009 của Bộ Tài chính.

2. Đối với hợp đồng chuyển nhượng bất động sản ký với khách hàng từ ngày 01/01/2009 đến trước ngày 01/3/2012, thời điểm thu tiền lần đầu từ ngày 01/01/2009 và được thực hiện trước ngày 01/3/2012, nếu số tiền đã thu được không thấp hơn 20% tổng giá thanh toán của hợp đồng chuyển nhượng bất động sản, giá đất được trừ vẫn áp dụng theo Thông tư số 129/2008/TT-BTC ngày 26/12/2008 và các văn bản hướng dẫn của Bộ Tài chính.

Đối với hợp đồng chuyển nhượng bất động sản ký với khách hàng trước ngày 01/3/2012 nhưng thời điểm thu tiền lần đầu sau ngày 01/3/2012 hoặc số tiền thu được trước ngày 01/3/2012 nhỏ hơn 20% tổng giá thanh toán của hợp đồng chuyển nhượng bất động sản, giá đất được trừ áp dụng theo quy định tại Nghị định số 121/2011/NĐ-CP của Chính phủ và hướng dẫn tại Thông tư này.

3. Bãi bỏ nội dung hướng dẫn tạm hoàn 90% thuế GTGT đầu vào đối với hàng hoá xuất khẩu đã làm xong thủ tục hải quan kể từ ngày 01/01/2012, đang trong thời gian chưa được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuất khẩu tại Thông tư số 94/2010/TT-BTC ngày 30/6/2010 của Bộ Tài chính hướng dẫn thực hiện hoàn thuế GTGT đối với hàng hoá xuất khẩu.

Việc giải quyết hoàn tiếp 10% thuế GTGT còn lại (của các hồ sơ đã giải quyết tạm hoàn 90% thuế GTGT nêu trên) và các nộp dung khác vẫn thực hiện theo hướng dẫn tại Thông tư số 94/2010/TT-BTC của Bộ Tài chính.

4. Các Thông tư khác còn hiệu lực của Bộ Tài chính hướng dẫn về thuế GTGT vẫn có hiệu lực thi hành.

Điều 22. Tổ chức thu thuế GTGT

1. Cơ quan Thuế chịu trách nhiệm tổ chức thực hiện quản lý thu thuế giá trị gia tăng và hoàn thuế GTGT đối với cơ sở kinh doanh.

2. Cơ quan Hải quan chịu trách nhiệm tổ chức thực hiện quản lý thu thuế GTGT đối với hàng hoá nhập khẩu.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng Ban chỉ đạo Trung ương về phòng chống
tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh,

TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ;

- Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 03/GTGT

(Ban hành kèm theo Thông tư số 06/2012/TT-BTC ngày 11/01/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
___________________________

TỜ KHAI THUẾ GTGT

(Dành cho người nộp thuế tính thuế theo phương pháp tính trực tiếp trên GTGT và cơ sở mua bán vàng bạc, đá quý)

[01] Kỳ tính thuế: Tháng...... năm …....

[02] Lần đầu: [03] Bổ sung lần thứ

[04] Tên người nộp thuế:……………………………………......................................

[05] Mã số thuế:

[06] Địa chỉ: ……………………………………………………………………………

[07] Quận/huyện: .............................. [08] Tỉnh/thành phố: .......................................

[09] Điện thoại: ……….…..[10] Fax:..........................[11] Email:. ...............................

[12] Tên đại lý thuế (nếu có):……………………………………..................................

[13] Mã số thuế:

[14] Địa chỉ: ……………………………………………………………………………

[15] Quận/huyện: .................. [16] Tỉnh/thành phố: ....................................................

[17] Điện thoại: .................... [18] Fax: ................. [19] Email: ................................

[20] Hợp đồng đại lý thuế: Số.................................................ngày................................

Đơn vị tiền: Đồng Việt Nam

STT | Chỉ tiêu | Hàng hoá, dịch vụ chịu thuế suất 0% và không chịu thuế | Hàng hoá, dịch vụ chịu thuế suất 5% | Hàng hoá, dịch vụ chịu thuế suất 10%
(1) | (2) | (3) | (4) | (5)
1 | GTGT âm được kết chuyển kỳ trước | [21] | [22] | [23]
2 | Tổng doanh thu hàng hoá, dịch vụ bán ra chịu thuế GTGT | [24] | [25] | [26]
3 | Giá vốn của hàng hoá, dịch vụ mua ngoài sử dụng cho SXKD hàng hoá, dịch vụ chịu thuế GTGT bán ra | [27] | [28] | [29]
4 | GTGT chịu thuế trong kỳ: [30]=[24]-[27]-[21]; [31]=[25]-[28]-[22];; [32]=[26]-[29]-[23]; | [30] | [31] | [32]
5 | Thuế GTGT phải nộp: [33]=[30]x0%; [34]=[31]x5%; [35]=[32]x10% | [33] | [34] | [35]

Tổng doanh thu hàng hoá, dịch vụ bán ra chịu thuế GTGT [36]=[24]+[25]+[26]:. .....

Tổng thuế giá trị gia tăng phải nộp trong kỳ [37]=[33]+[34]+[35]:..............

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên:…….

Chứng chỉ hành nghề số:.......

Ngày. ......tháng …....năm …....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)


TT 65.2013 Sua doi bo sung TT 06.2012

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 65/2013/TT-BTC | Hà Nội, ngày 17 tháng 5 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 06/2012/TT-BTC NGÀY 11/01/2012 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG, HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 123/2008/NĐ-CP NGÀY 08/12/2008 VÀ NGHỊ ĐỊNH SỐ 121/2011/NĐ-CP NGÀY 27/12/2011 CỦA CHÍNH PHỦ

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 8 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung tại Thông tư số 06/2012/TT-BTC ngày 11/01/2012 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng như sau:

Điều 1. Sửa đổi, bổ sung một số nội dung tại Thông tư số 06/2012/TT-BTC:

1. Sửa đổi, bổ sung điểm a Khoản 8 Điều 4 Chương I như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Các hình thức cấp tín dụng khác theo quy định của pháp luật.

Tài sản sử dụng để đảm bảo tiền vay của người nộp thuế GTGT hoặc đã được chuyển quyền sở hữu sang bên cho vay khi bán phải chịu thuế GTGT, trừ trường hợp là hàng hoá không chịu thuế giá trị gia tăng quy định tại Điều 4 Thông tư này.

Ví dụ 2: Trường hợp Công ty TNHH A thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B. Hết thời hạn vay theo hợp đồng tín dụng, Công ty A không có khả năng trả nợ, Ngân hàng B bán tài sản đảm bảo tiền vay (kể cả trường hợp đã chuyển quyền hoặc chưa chuyển quyền sở hữu tài sản cho Ngân hàng B) để thu hồi nợ thì tài sản này thuộc đối tượng chịu thuế GTGT.”

2. Sửa đổi bổ sung điểm a Khoản 11 Điều 4 Thông tư số 06/2012/TT-BTC như sau:

“a) Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư cung cấp cho tổ chức, cá nhân (kể cả tổ chức, cá nhân trong và ngoài khu công nghiệp) bao gồm các hoạt động thu, dọn, vận chuyển, xử lý rác và chất phế thải; thoát nước, xử lý nước thải; bơm hút, vận chuyển và xử lý phân bùn, bể phốt; thông tắc công trình vệ sinh, hệ thống thoát nước thải; quét dọn nhà vệ sinh công cộng; duy trì vệ sinh tại các nhà vệ sinh lưu động và thu gom, vận chuyển xử lý chất thải khác.

Trường hợp cơ sở kinh doanh cung cấp dịch vụ như dịch vụ lau dọn văn phòng, lau dọn nhà cửa thì dịch vụ này thuộc đối tượng chịu thuế GTGT.

Ví dụ 3: Công ty TNHH B cung cấp dịch vụ lau dọn văn phòng cho đơn vị C, cung cấp dịch vụ lau chùi hành lang, cầu thang cho chung cư H thì các dịch vụ này thuộc đối tượng chịu thuế GTGT.”

3. Sửa đổi, bổ sung Khoản 2 Điều 5 Chương I như sau:

“2. Các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác.

Cơ sở kinh doanh khi nhận khoản tiền thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác thì lập chứng từ thu theo quy định. Đối với cơ sở kinh doanh chi tiền, căn cứ mục đích chi để lập chứng từ chi tiền.

Trường hợp bồi thường bằng hàng hoá, dịch vụ thì cơ sở bồi thường phải lập hoá đơn như đối với bán hàng hoá, dịch vụ; cơ sở nhận bồi thường kê khai, khấu trừ theo quy định.

Ví dụ 10: Công ty cổ phần VC ký hợp đồng cho Doanh nghiệp T vay tiền trong thời hạn 6 tháng và được nhận khoản tiền lãi. Khoản lãi do Công ty cổ phần VC nhận được thuộc đối tượng không chịu thuế GTGT.

Ví dụ 11: Công ty TNHH P&C nhận được khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức từ việc mua cổ phiếu của các doanh nghiệp khác. Công ty TNHH P&C không phải kê khai, nộp thuế GTGT đối với khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức nhận được.

Ví dụ 12: Doanh nghiệp A nhận được khoản bồi thường thiệt hại do bị huỷ hợp đồng từ doanh nghiệp B là 50 triệu đồng thì doanh nghiệp A lập chứng từ thu và không phải kê khai, nộp thuế GTGT đối với khoản tiền trên.

Ví dụ 13: Doanh nghiệp X mua hàng của doanh nghiệp Y, doanh nghiệp X có ứng trước cho doanh nghiệp Y một khoản tiền và được doanh nghiệp Y trả lãi cho khoản tiền ứng trước đó thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản lãi nhận được.

Ví dụ 14: Doanh nghiệp X bán hàng cho doanh nghiệp Z, tổng giá thanh toán là 440 triệu đồng. Theo hợp đồng, doanh nghiệp Z thanh toán trả chậm trong vòng 3 tháng, lãi suất trả chậm là 1%/tháng/tổng giá thanh toán của hợp đồng. Sau 3 tháng, doanh nghiệp X nhận được từ doanh nghiệp Z tổng giá trị thanh toán của hợp đồng là 440 triệu đồng và số tiền lãi chậm trả là 13,2 triệu đồng (440 triệu đồng x 1% x 3 tháng) thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản tiền 13,2 triệu đồng này.”

4. Sửa đổi, bổ sung điểm a.3 Khoản 9 Điều 7 Mục 1 Chương II như sau

“a.3) Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, để cho thuê giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định pháp luật.

Ví dụ: Công ty cổ phần VN-KR có ngành nghề kinh doanh đầu tư, kinh doanh hạ tầng sản xuất công nghiệp và dịch vụ. Công ty được Nhà nước cho thuê đất, thu tiền thuê đất 1 lần để đầu tư xây dựng hạ tầng khu công nghiệp để thực hiện dự án; thời hạn thuê đất là 50 năm. Diện tích đất thuê là 300.000 m2, giá thu tiền thuê đất nộp một lần cho cả thời gian thuê là 82.000đ/ m2. Tổng số tiền thuê đất phải nộp là 24,6 tỷ đồng. Công ty không được miễn, giảm tiền thuê đất. Sau khi đầu tư xây dựng hạ tầng, Công ty ký hợp đồng cho nhà đầu tư thuê lại với thời gian thuê là 49 năm, diện tích đất cho thuê là 16.500 m2 , đơn giá cho thuê tại thời điểm ký hợp đồng là 450.000đ/m2 cho cả thời gian thuê, giá đã bao gồm thuế GTGT).

Giá đã có thuế GTGT đối với tiền thu từ cho thuê hạ tầng trong cả thời gian cho thuê (49 năm) đối với Công ty cổ phần VN-KR cho nhà đầu tư thuê được xác định là:

16.500 m2 x (450.000 – 82.000) = 6,072 tỷ đồng.

Giá chưa có thuế GTGT được xác định là: 6,072 tỷ: (1+ 0,1) = 5.52 tỷ.

Thuế GTGT là: 5,52 tỷ x 10% = 0,552 tỷ.”

5. Bổ sung điểm a.6 tại điểm a Khoản 9 Điều 7 Mục 1 Chương II như sau:

“a.6) Trường hợp doanh nghiệp kinh doanh bất động sản có nhận chuyển nhượng quyền sử dụng đất nông nghiệp của người dân theo hợp đồng chuyển nhượng, sau đó được cơ quan Nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng sang thành đất ở để xây dựng chung cư, nhà ở...để bán thì giá đất được trừ khi tính thuế GTGT là giá đất nông nghiệp nhận chuyển nhượng từ người dân và các chi phí khác bao gồm: khoản tiền sử dụng đất nộp NSNN để chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất ở, thuế thu nhập cá nhân nộp thay người dân có đất chuyển nhượng (nếu các bên có thỏa thuận doanh nghiệp kinh doanh bất động sản nộp thay)”.

6. Bổ sung tại cuối điểm b Khoản 9 Điều 7 như sau:

“Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì giá đất được trừ được tính theo tỷ lệ (%) của số tiền thu theo tiến độ thực hiện dự án trên tổng số tiền theo hợp đồng hoặc tiến độ thu tiền ghi trong hợp đồng với giá đất được trừ theo quy định.”

7. Sửa đổi Khoản 3 Điều 9 Mục 1 Chương II như sau:

“3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ;

- Xăng, dầu bán cho xe ô tô của cơ sở kinh doanh trong khu phi thuế quan mua tại nội địa;

- Xe ô tô bán cho tổ chức, cá nhân trong khu phi thuế quan.

- Các dịch vụ do cơ sở kinh doanh cung cấp cho tổ chức, cá nhân ở trong khu phi thuế quan bao gồm: cho thuê nhà, hội trường, văn phòng, khách sạn, kho bãi, dịch vụ vận chuyển đưa đón người lao động; dịch vụ ăn uống (trừ dịch vụ cung cấp suất ăn công nghiệp, dịch vụ ăn uống trong khu phi thuế quan).

- Các dịch vụ sau cung ứng tại Việt Nam cho tổ chức, cá nhân ở nước ngoài không được áp dụng thuế suất 0% gồm:

+ Thi đấu thể thao, biểu diễn nghệ thuật, văn hóa, giải trí, hội nghị, khách sạn, đào tạo, quảng cáo, du lịch lữ hành;

+ Dịch vụ thanh toán qua mạng.

Các trường hợp không áp dụng thuế suất 0% quy định tại khoản này áp dụng theo thuế suất tương ứng của hàng hoá, dịch vụ khi bán ra, cung ứng trong nước.”

8. Sửa đổi Khoản 4 Điều 14 Mục 1 Chương III như sau:

“4. Cơ sở sản xuất nông nghiệp, lâm nghiệp, nuôi trồng đánh bắt thuỷ, hải sản có tổ chức sản xuất khép kín, hạch toán kết quả sản xuất kinh doanh tập trung có sử dụng sản phẩm ở các khâu sản xuất nông nghiệp, lâm nghiệp; nuôi trồng, đánh bắt thuỷ, hải sản làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm sản phẩm nông, lâm, thuỷ sản chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) được kê khai, khấu trừ thuế GTGT đầu vào phục vụ cho sản xuất kinh doanh ở tất cả các khâu đầu tư xây dựng cơ bản, sản xuất, chế biến. Trường hợp cơ sở kinh doanh có dự án đầu tư để tiếp tục sản xuất, chế biến và có văn bản cam kết tiếp tục sản xuất sản phẩm chịu thuế GTGT thì được kê khai, khấu trừ thuế GTGT ngay từ giai đoạn đầu tư xây dựng cơ bản. Đối với thuế GTGT đầu vào phát sinh trong giai đoạn đầu tư XDCB, doanh nghiệp đã kê khai, khấu trừ, hoàn thuế nhưng sau đó xác định không đủ điều kiện, khấu trừ, hoàn thuế thì doanh nghiệp phải kê khai, điều chỉnh nộp lại tiền thuế GTGT đã khấu trừ, hoàn thuế. Trường hợp doanh nghiệp không thực hiện điều chỉnh, qua thanh tra, kiểm tra cơ quan thuế phát hiện ra thì cơ quan thuế sẽ thực hiện truy thu, truy hoàn và xử phạt theo quy định. Doanh nghiệp phải hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã báo cáo, cam kết giải trình với cơ quan thuế liên quan đến việc khấu trừ, hoàn thuế.

Trường hợp cơ sở có bán hàng hóa là sản phẩm nông, lâm, thuỷ hải sản chưa qua chế biến hoặc mới qua sơ chế thông thường thuộc đối tượng không chịu thuế GTGT thì số thuế GTGT của hàng hóa, dịch vụ mua vào được tính khấu trừ theo tỷ lệ (%) doanh số hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hóa, dịch vụ bán ra.

Ví dụ 42 : Doanh nghiệp A có dự án đầu tư vườn cây cao su, có phát sinh số thuế GTGT đầu vào của hàng hoá, dịch vụ ở khâu đầu tư XDCB, doanh nghiệp chưa có sản phẩm làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm cả sản phẩm chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) nhưng có dự án xây dựng nhà máy chế biến mủ cao su (thuộc đối tượng chịu thuế GTGT) và cam kết sản phẩm trồng trọt tiếp tục chế biến ra sản phẩm chịu thuế GTGT thì Công ty được khấu trừ toàn bộ thuế GTGT đầu vào.

Trường hợp doanh nghiệp bán mủ cao su thuộc đối tượng không chịu thuế GTGT thì doanh nghiệp không được khấu trừ thuế.

Trường hợp doanh nghiệp sử dụng một phần mủ cao su khai thác vào sản xuất sản phẩm chịu thuế GTGT, một phần bán ra thì thực hiện khấu trừ thuế GTGT đầu vào như sau:

- Thuế GTGT đầu vào của TSCĐ (vườn cây cao su, nhà máy chế biến…): doanh nghiệp được khấu trừ toàn bộ (bao gồm cả thuế GTGT phát sinh trong giai đoạn đầu tư XDCB).

- Thuế GTGT đầu vào của hàng hoá, dịch vụ: thực hiện khấu trừ theo tỷ lệ (%) doanh số hàng hoá, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hoá, dịch vụ bán ra.”

9. Sửa đổi điểm c Khoản 2 Điều 15 Mục I Chương III như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào, đồng thời ghi rõ thời hạn thanh toán vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Đến thời điểm thanh toán theo hợp đồng nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế GTGT đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế giá trị gia tăng đầu vào đã khấu trừ của giá trị hàng hoá không có chứng từ thanh toán qua ngân hàng. Trường hợp khi điều chỉnh giảm số thuế GTGT đầu vào đã khấu trừ tương ứng với giá trị hàng hoá, dịch vụ mua vào không có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh đồng thời hạch toán tăng chi phí tính thuế thu nhập doanh nghiệp khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ đã điều chỉnh giảm thì sau khi có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh được khai bổ sung thuế GTGT và thực hiện điều chỉnh giảm chi phí tính thuế TNDN tương ứng. Trường hợp cơ sở kinh doanh không hạch toán tăng chi phí tính thuế TNDN khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ đã điều chỉnh giảm thì không phải điều chỉnh lại chi phí tính thuế TNDN.

Trường hợp đã quá hạn thanh toán chậm trả theo quy định trong hợp đồng, cơ sở kinh doanh không thực hiện điều chỉnh giảm theo quy định nhưng trước khi cơ quan thuế công bố quyết định kiểm tra tại trụ sở, cơ sở kinh doanh có đầy đủ chứng từ chứng minh đã thanh toán qua ngân hàng thì nếu việc không điều chỉnh giảm không dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị xử phạt vi phạm về thủ tục thuế, nếu việc không điều chỉnh giảm dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị truy thu, truy hoàn và xử phạt theo quy định của Luật Quản lý thuế.

Trường hợp cơ quan thuế công bố quyết định kiểm tra, thanh tra tại trụ sở và có quyết định xử lý không chấp nhận cho khấu trừ thuế đối với các hóa đơn GTGT không có chứng từ thanh toán qua ngân hàng, sau khi có quyết định xử lý của cơ quan thuế cơ sở kinh doanh mới có chứng từ thanh toán qua ngân hàng thì:

- Đối với các hóa đơn GTGT cơ sở kinh doanh đã điều chỉnh giảm trước khi cơ quan thuế đến thanh tra, kiểm tra thì cơ sở kinh doanh được khai bổ sung thuế GTGT.

- Đối với các hóa đơn GTGT cơ sở kinh doanh đã không điều chỉnh giảm trước khi cơ quan thuế đến thanh tra, kiểm tra thì cơ sở kinh doanh được khai bổ sung nếu có chứng từ thanh toán qua ngân hàng trong thời hạn 6 tháng kể từ tháng có Quyết định xử lý của cơ quan thuế.

Ví dụ 49: Tháng 11/2012, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Z, thời kỳ kiểm tra là năm 2011 và 5 tháng của năm 2012. Tại thời điểm kiểm tra, Công ty TNHH Z không xuất trình được chứng từ thanh toán qua ngân hàng đối với một số hợp đồng thanh toán trả chậm đã đến thời hạn trả trong năm 2011 và trong 5 tháng năm 2012, theo đó cơ quan thuế không chấp thuận Công ty TNHH Z được kê khai khấu trừ thuế GTGT đối với các hóa đơn không có chứng từ thanh toán qua ngân hàng. Tuy nhiên trong tháng 11/2012 và tháng 12/2012 Công ty TNHH Z mới có chứng từ thanh toán qua ngân hàng đối với các hóa đơn đã bị cơ quan thuế kiểm tra không chấp thuận cho khấu trừ thuế thì Công ty TNHH Z vẫn được kê khai bổ sung khấu trừ thuế GTGT của hóa đơn nêu trên có chứng từ thanh toán qua ngân hàng trên Tờ khai thuế GTGT của tháng 11, 12/2012.

Ví dụ 49a:

Tại Công ty TNHH Super có tình hình như sau:

Tháng 2, 3 năm 2012 Công ty TNHH Super có hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là ngày 31/10/2012. Căn cứ hóa đơn GTGT do người bán cung cấp, Công ty TNHH Super đã kê khai khấu trừ thuế GTGT trên Tờ khai thuế GTGT tháng 2, tháng 3 năm 2012. Đến thời hạn trả (ngày 31/10/2012) do có khó khăn về tài chính nên Công ty TNHH Z không có khả năng trả. Công ty TNHH Super đã tự kê khai điều chỉnh giảm trên Tờ khai thuế GTGT tháng 10 năm 2012, đồng thời kế toán đã khai tăng chi phí tính thuế TNDN khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ điều chỉnh giảm.

Tháng 4 năm 2013 cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Super. Đối với hóa đơn GTGT mua hàng trong tháng 2, tháng 3 năm 2012 theo hợp đồng trả chậm với thời hạn thanh toán là ngày 31/10/2012, do Công ty đã tự điều chỉnh giảm số thuế đã kê khai khấu trừ trên Tờ khai thuế GTGT tháng 10 năm 2012 nên Đoàn kiểm tra ghi nhận số liệu đã điều chỉnh giảm.

Tháng 5 năm 2013 cơ quan thuế ban hành Quyết định xử lý về thuế GTGT đối với Công ty TNHH Super (trong Quyết định không có nội dung xử lý về thuế GTGT của các hóa đơn GTGT mua hàng trong tháng 2, tháng 3 năm 2012 theo hợp đồng trả chậm với thời hạn thanh toán là ngày 31/10/2012 do Đoàn kiểm tra đã ghi nhận số liệu kế toán đã điều chỉnh giảm).

Tháng 12 năm 2013 Công ty TNHH Super có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 2, 3 năm 2012 (thời hạn thanh toán là ngày 31/10/2012) thì Công ty TNHH Super được khai điều chỉnh bổ sung thuế GTGT. Đồng thời Công ty TNHH Super thực hiện điều chỉnh giảm chi phí tính thuế TNDN tương ứng.

Ví dụ 49b:

Tại Công ty TNHH YKK có tình hình như sau:

- Tháng 3, 4 năm 2012 Công ty TNHH YKK có hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là trong tháng 9 năm 2012. Căn cứ hóa đơn GTGT do người bán cung cấp, kế toán Công ty TNHH Z đã kê khai khấu trừ thuế GTGT trên Tờ khai thuế tháng 3, tháng 4 năm 2012. Đến thời hạn trả trong tháng 9 năm 2012 Công ty TNHH YKK không có khả năng thanh toán, tuy nhiên Công ty đã không kê khai điều chỉnh giảm.

Tháng 4 năm 2013, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH YKK, thời kỳ kiểm tra là năm 2012. Tại thời điểm kiểm tra, Công ty TNHH YKK không xuất trình được chứng từ thanh toán qua ngân hàng đối với hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là trong tháng 9 năm 2012. Đoàn kiểm tra xử lý không chấp thuận cho Công ty TNHH YKK được kê khai khấu trừ thuế GTGT đối với các hóa đơn không có chứng từ thanh toán qua ngân hàng.

Tháng 5 năm 2013 cơ quan thuế đã ban hành Quyết định xử lý truy thu thuế GTGT tại Công ty TNHH YKK.

Trong tháng 10 năm 2013 Công ty TNHH YKK có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 3 năm 2012 (thời hạn trả là trong tháng 9 năm 2012) thì Công ty TNHH YKK được khai điều chỉnh bổ sung thuế GTGT do thời điểm có chứng từ thanh toán qua ngân hàng trong thời hạn 6 tháng kể từ khi cơ quan thuế ban hành Quyết định xử lý truy thu thuế.

Tháng 12 năm 2013 Công ty TNHH YKK có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 4 năm 2012 (thời hạn thanh toán trong tháng 9 năm 2012) thì Công ty TNHH YKK không được khai điều chỉnh bổ sung thuế GTGT do thời điểm có chứng từ thanh toán qua ngân hàng đã quá thời hạn 6 tháng kể từ khi cơ quan thuế ban hành Quyết định xử lý truy thu thuế.

Ví dụ 49c:

Tháng 9 năm 2012 Cục thuế tỉnh B ban hành Quyết định xử lý về thuế, xử phạt vi phạm hành chính đối với Công ty cổ phần PNG qua kiểm tra việc chấp hành pháp luật thuế, tại Quyết định xử lý có nội dung thu hồi tiền hoàn thuế GTGT là 460.000.000 đồng là khoản tiền thuế GTGT khấu trừ mua hàng trên 20 triệu đồng đến thời điểm kiểm tra chưa có chứng từ thanh toán qua ngân hàng, quá hạn theo hợp đồng của bộ hồ sơ đã được hoàn thuế của kỳ hoàn từ tháng 01/2012 đến tháng 03/2012. Công ty cổ phần PNG đã chấp hành nộp đầy đủ vào NSNN số tiền thuế truy thu.

Trong tháng 10 năm 2012 Công ty cổ phần PNG có chứng từ thanh toán qua ngân hàng đối với hóa đơn mua hàng hóa theo hợp đồng quá hạn tương ứng số thuế GTGT 460.000.000 đồng đã bị cơ quan thuế thu hồi thì Công ty cổ phần PNG được kê khai bổ sung vào Tờ khai thuế GTGT của tháng 10 năm 2012”.

10. Sửa đổi Khoản 3, Khoản 4 Điều 18 Mục 2 Chương III như sau:

“3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh phải kê khai bù trừ số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư mới cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện.

Sau khi bù trừ nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Trường hợp số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh và dự án đầu tư dưới 200 triệu đồng và 3 tháng chưa được khấu trừ hết thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 Điều này.

Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này. Trường hợp có ban quản lý dự án thì ban quản lý dự án thực hiện đăng ký, kê khai lập hồ sơ hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế (trừ ban quản lý dự án cùng địa bàn tỉnh, thành phố nơi đóng trụ sở chính do doanh nghiệp trụ sở chính lập hồ sơ hoàn thuế GTGT). Khi dự án đầu tư thành lập doanh nghiệp mới đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế GTGT phát sinh, số thuế GTGT đã hoàn, số thuế GTGT chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế GTGT theo quy định với cơ quan thuế quản lý trực tiếp.

4. Cơ sở kinh doanh trong tháng vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước, nếu có số thuế GTGT đầu vào phát sinh trong tháng chưa được khấu trừ từ 200 triệu đồng trở lên (thuế GTGT đầu vào phát sinh trong tháng bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế và thuế GTGT chưa khấu trừ hết từ tháng trước chuyển sang), nhưng sau khi bù trừ với số thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước và phân bổ theo tỷ lệ (%) giữa doanh thu hàng hoá, dịch vụ xuất khẩu trong kỳ với tổng doanh thu hàng hóa, dịch vụ chịu thuế của cơ sở kinh doanh trong kỳ, nếu số thuế GTGT đầu vào của hàng hóa dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 200 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng, nếu số thuế GTGT đầu vào chưa được khấu trừ từ 200 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng đối với hàng hóa, dịch vụ xuất khẩu.

Cụ thể:

Số thuế GTGT chưa khấu trừ hết của tháng

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

-

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh trong tháng (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế và thuế GTGT chưa khấu trừ hết từ tháng trước chuyển sang)

Số thuế GTGT đầu vào của hàng xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng

x

Tỷ lệ % doanh thu xuất khẩu / Tổng doanh thu hàng hóa, dịch vụ chịu thuế

Ví dụ:

Tháng 3/2012 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng | = | 0,84 tỷ đồng | - | (0,15 + 4,8 ) tỷ đồng
 | = | - 4,11 tỷ đồng. |  |

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu

Số thuế GTGT đầu vào của hàng xuất khẩu | = | 4,11 tỷ đồng | x | 61%
 | = | 2,507 tỷ đồng |  |

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 200 triệu, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.”

Điều 2. Tổ chức thực hiện.

1. Thông tư này có hiệu lực từ ngày 01 tháng 7 năm 2013.

2. Trường hợp từ ngày 01/3/2012 bên cho thuê xưởng đã lập hóa đơn, tính thuế GTGT khi cho doanh nghiệp chế xuất thuê xưởng thì các bên lập hóa đơn GTGT điều chỉnh lại hóa đơn đã lập với mức thuế suất thuế GTGT là 0%.

3. Trường hợp từ ngày 01/3/2012 cơ sở kinh doanh không phải là tổ chức tín dụng đã lập hóa đơn, tính thuế GTGT đối với khoản lãi cho tổ chức, cá nhân khác vay vốn thì các bên lập hóa đơn điều chỉnh và thực hiện điều chỉnh lại khoản lãi tiền vay về đối tượng không chịu thuế GTGT. Trường hợp các bên không thực hiện điều chỉnh hóa đơn đã lập, nếu tổ chức vay vốn sử dụng vốn vay phục vụ hoạt động kinh doanh chịu thuế GTGT thì được khấu trừ thuế GTGT đầu vào theo quy định căn cứ hóa đơn GTGT của bên cho vay.

4. Trường hợp hợp đồng cung cấp dịch vụ số hóa cho phía nước ngoài được ký kết trước ngày Thông tư này có hiệu lực thi hành thì thuế GTGT tiếp tục thực hiện như hướng dẫn tại văn bản quy phạm pháp luật tương ứng tại thời điểm ký kết hợp đồng. Trường hợp hợp đồng cung cấp dịch vụ số hóa cho phía nước ngoài được ký kết từ ngày 01/3/2012 thuộc đối tượng chịu thuế GTGT nay thuộc đối tượng áp dụng thuế suất 0% theo quy định tại Thông tư này thì áp dụng theo quy định tại Thông tư này kể từ ngày 01/3/2012.

5. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với nội dung hướng dẫn tại Thông tư này được thực hiện theo quy định tại Thông tư số 06/2012/TT-BTC ngày 11/01/2012 của Bộ Tài chính về thuế giá trị gia tăng.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 141.2013.TT-BTC thue TNDN và GTGT

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 141/2013/TT-BTC | Hà Nội, ngày 16 tháng 10 năm 2013.

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 92/2013/NĐ-CP NGÀY 13 THÁNG 8 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CÓ HIỆU LỰC TỪ NGÀY 01 THÁNG 7 NĂM 2013 CỦA LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 92/2013/NĐ-CP ngày 13 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 92/2013/NĐ-CP ngày 13 tháng 8 năm 2013 của Chính Phủ quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Áp dụng thuế thu nhập doanh nghiệp đối với doanh nghiệp có tổng doanh thu năm không quá 20 tỷ đồng

1. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp có thu (sau đây gọi là doanh nghiệp) có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất thuế thu nhập doanh nghiệp 20% kể từ ngày 01 tháng 7 năm 2013.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% là tổng doanh thu của năm trước liền kề của doanh nghiệp được xác định căn cứ vào chỉ tiêu mã số [01] và chỉ tiêu mã số [08] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm trước liền kề theo Mẫu số 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Đối với doanh nghiệp mới thành lập trong thời gian từ 01/01/2013 đến hết ngày 30/6/2013 thì doanh thu được xác định căn cứ vào chỉ tiêu "doanh thu phát sinh trong kỳ” (không bao gồm thu nhập khác) mã số [21] trên Tờ khai thuế thu nhập doanh nghiệp tạm tính của quý I và quý II năm 2013 theo Mẫu số 01A/TNDN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Trường hợp doanh nghiệp có tổng thời gian hoạt động sản xuất kinh doanh kể từ khi thành lập đến hết kỳ tính thuế thu nhập doanh nghiệp năm 2012 không đủ 12 tháng hoặc kỳ tính thuế đầu tiên của năm 2012 nhiều hơn 12 tháng theo quy định thì doanh thu làm căn cứ xác định doanh nghiệp được áp dụng thuế suất 20% quy định tại khoản này là doanh thu bình quân tháng của kỳ tính thuế thu nhập doanh nghiệp năm 2012 không vượt quá 1,67 tỷ đồng.

Trường hợp doanh nghiệp mới thành lập trong 6 tháng đầu năm 2013 thì doanh thu làm căn cứ xác định doanh nghiệp được áp dụng thuế suất 20% quy định tại khoản này là doanh thu bình quân của các tháng đầu năm 2013 tính đến hết ngày 30 tháng 6 năm 2013 không vượt quá 1,67 tỷ đồng.

Đối với doanh nghiệp mới thành lập kể từ ngày 01/07/2013 thực hiện kê khai tạm tính quý theo thuế suất 25% (trừ trường hợp thuộc diện được hưởng ưu đãi về thuế). Kết thúc năm tài chính nếu doanh thu bình quân của các tháng trong năm không vượt quá 1,67 tỷ đồng thì doanh nghiệp quyết toán thuế thu nhập doanh nghiệp phải nộp của năm tài chính theo thuế suất 20% (trừ các khoản thu nhập quy định tại Khoản 2, Điều 1, Thông tư này).

2. Thuế suất 20% quy định tại khoản 1 Điều này không áp dụng đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản (trừ thu nhập từ đầu tư - kinh doanh nhà ở xã hội quy định tại Điều 2, Thông tư này), thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt.

3. Nguyên tắc xác định:

a) Doanh nghiệp phải hạch toán riêng phần thu nhập được áp dụng thuế suất 20% và phần thu nhập không được áp dụng thuế suất 20%. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập được áp dụng thuế suất 20% và phần thu nhập không được áp dụng thuế suất 20% thì thu nhập được áp dụng thuế suất 20% được xác định theo tỷ lệ giữa doanh thu bán hàng hóa, cung cấp dịch vụ được áp dụng thuế suất 20% trên tổng doanh thu trong kỳ tính thuế của doanh nghiệp.

b) Sau khi xác định riêng được thu nhập, doanh nghiệp được phép bù trừ lãi, lỗ giữa các hoạt động với nhau, phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp theo mức thuế suất của hoạt động còn thu nhập. Việc bù trừ lãi, lỗ giữa các hoạt động với nhau trong từng giai đoạn được áp dụng văn bản cụ thể như sau:

- Đối với giai đoạn từ ngày 01/7/2013 đến hết ngày 31/12/2013 thực hiện theo quy định tại Điều 16 Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành.

- Kể từ ngày 01/01/2014 thực hiện theo quy định tại khoản 10 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 6 năm 2013 và các văn bản hướng dẫn thi hành.

c) Xác định thu nhập được áp dụng thuế suất 20% từ ngày 01/7/2013:

- Trường hợp doanh nghiệp xác định được doanh thu, chi phí và thu nhập chịu thuế của hoạt động sản xuất kinh doanh được áp dụng thuế suất 20% từ ngày 01/7/2013 thì áp dụng thuế suất 20% theo thực tế doanh nghiệp hạch toán được kể từ ngày 01 tháng 7 năm 2013.

- Trường hợp doanh nghiệp không xác định được thu nhập chịu thuế của hoạt động sản xuất kinh doanh được áp dụng thuế suất 20% từ ngày 01/7/2013 thì thu nhập được áp dụng thuế suất 20% kể từ ngày 01 tháng 7 năm 2013 được xác định trên cơ sở số thu nhập được áp dụng thuế suất 20% phát sinh bình quân trong các tháng nhân (×) số tháng hoạt động sản xuất kinh doanh tính từ ngày 01/7/2013 đến hết năm tài chính đó và được xác định theo công thức sau:

Thu nhập thuộc diện được áp dụng thuế suất 20% kể từ 01/7/2013 đến hết năm tài chính.

=

Tổng thu nhập thuộc diện được áp dụng thuế suất 20% phát sinh trong năm tài chính

x

Số tháng hoạt động sản xuất kinh doanh kể từ 01/7/2013 đến hết năm tài chính

Tổng số tháng hoạt động sản xuất kinh doanh trong năm tài chính

Ví dụ 1:

Doanh nghiệp A có năm tài chính bắt đầu từ ngày 01/4/2013 đến hết ngày 31/3/2014 (năm tài chính liền kề trước đó có tổng doanh thu năm không quá 20 tỷ) có tổng thu nhập chịu thuế là 1.200.000.000 đồng thì việc xác định thu nhập thuộc diện được áp dụng thuế suất 20% từ ngày 01/7/2013 đến ngày 31/3/2014 (09 tháng) như sau:

Thu nhập thuộc diện được áp dụng thuế suất 20% kể từ 01/7/2013 đến ngày 31/3/2014

=

1.200.000.000 (đồng)

x 9 (tháng)

= 900.000.000 (đ)

12 (tháng)

Điều 2. Áp dụng thuế thu nhập doanh nghiệp đối với thu nhập của doanh nghiệp từ đầu tư - kinh doanh nhà ở xã hội

1. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp có thu (sau đây gọi là doanh nghiệp) thực hiện đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất thuế thu nhập doanh nghiệp 10% đối với phần thu nhập từ doanh thu bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013 không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội.

Nhà ở xã hội quy định tại khoản này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Trường hợp doanh nghiệp thực hiện đầu tư - kinh doanh nhà ở xã hội ký hợp đồng chuyển nhượng nhà có thu tiền ứng trước của khách hàng theo tiến độ trước ngày 01/7/2013 và còn tiếp tục thu tiền kể từ ngày 01/7/2013 (doanh nghiệp chưa xác định được chi phí tương ứng với doanh thu, doanh nghiệp đã kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ trên doanh thu thu được tiền) và thời điểm bàn giao nhà kể từ ngày 01/7/2013 thì thu nhập từ hoạt động chuyển nhượng nhà này được áp dụng thuế suất 10%.

Thu nhập từ đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% tại khoản này là thu nhập từ việc bán, cho thuê, cho thuê mua phát sinh từ ngày 01 tháng 7 năm 2013. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013 thì thu nhập được áp dụng thuế suất 10% được xác định theo tỷ lệ giữa doanh thu hoạt động bán, cho thuê, cho thuê mua nhà ở xã hội trên tổng doanh thu trong thời gian tương ứng của doanh nghiệp.

2. Xác định thu nhập được áp dụng thuế suất 10% từ 01/7/2013:

a) Trường hợp doanh nghiệp xác định được doanh thu, chi phí và thu nhập chịu thuế từ ngày 01/7/2013 thì áp dụng thuế suất 10% theo thực tế doanh nghiệp hạch toán được kể từ ngày 01 tháng 7 năm 2013.

b) Trường hợp doanh nghiệp có năm tài chính theo năm dương lịch hoặc năm tài chính khác năm dương lịch hoặc năm tài chính không bắt đầu từ ngày 01/7/2013 và không xác định được thu nhập chịu thuế từ ngày 01/7/2013 thì thu nhập áp dụng thuế suất 10% kể từ ngày 01 tháng 7 năm 2013 đến hết năm tài chính đó và được xác định theo công thức sau:

Thu nhập thuộc diện được áp dụng thuế suất 10% bình quân tháng | = | Doanh thu hoạt động sản xuất, kinh doanh bán, cho thuê, cho thuê mua nhà ở xã hội |  |  | x |  | Tổng thu nhập tính thuế trong năm (không bao gồm thu nhập khác) | : | Số tháng hoạt động sản xuất kinh doanh
 |  | Tổng doanh thu của doanh nghiệp trong năm
Thu nhập thuộc diện được áp dụng thuế suất 10% kể từ 01/7/2013 đến hết năm tài chính |  |  | = | Thu nhập được áp dụng thuế suất 10% bình quân tháng |  | x | Số tháng hoạt động sản xuất kinh doanh kể từ 01/7/2013 đến hết năm tài chính

Ví dụ 2:

Doanh nghiệp B có năm tài chính bắt đầu từ ngày 01/4/2013 đến hết ngày 31/3/2014 có các chỉ tiêu hoạt động kinh doanh như sau:

- Tổng doanh thu trong năm tài chính: 100 tỷ đồng

Trong đó: Doanh thu hoạt động sản xuất, kinh doanh bán, cho thuê, cho thuê mua nhà ở xã hội là: 24 tỷ đồng

- Tổng thu nhập tính thuế trong năm tài chính: 12 tỷ đồng, trong đó thu nhập khác (bao gồm doanh thu hoạt động tài chính) là 2 tỷ đồng

Việc xác định thu nhập thuộc diện được áp dụng thuế suất 10% từ ngày 01/7/2013 đến ngày 31/3/2014 (09 tháng) như sau:

Thu nhập thuộc diện được áp dụng thuế suất 10% bình quân tháng

=

24 (tỷ)

x

[12 (tỷ) – 2 (tỷ)]

: 12 (tháng)

= 0,2 (tỷ)

100 (tỷ)

Thu nhập thuộc diện được áp dụng thuế suất 10% kể từ 01/7/2013 đến ngày 31/3/2014

=

0,2 (tỷ)

x

09 (tháng)

= 1,8 tỷ

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 3. Áp dụng thuế suất 5% đối với nhà ở xã hội

1. Áp dụng thuế suất 5% kể từ ngày 01 tháng 7 năm 2013 đối với bán, cho thuê, cho thuê mua nhà ở xã hội.

2. Nhà ở xã hội quy định tại Điều này là nhà ở theo quy định tại khoản 1 Điều 2 Thông tư này.

3. Trường hợp bán, cho thuê mua nhà ở xã hội, thuế suất 5% áp dụng theo hợp đồng bán, cho thuê mua nhà ở xã hội được ký từ ngày 01/7/2013 và áp dụng với số tiền thanh toán từ ngày 01/7/2013 đối với hợp đồng ký trước ngày 01/7/2013.

Trường hợp cho thuê nhà ở xã hội, thuế suất 5% áp dụng căn cứ vào thời điểm thu tiền theo hợp đồng (kể cả trường hợp thu tiền trước cho nhiều kỳ) kể từ ngày 01/7/2013. Trường hợp doanh nghiệp chưa nhận được tiền thuê nhà kể từ ngày 01/7/2013 thì áp dụng theo thời điểm xuất hoá đơn.

Ví dụ 3:

Công ty xây dựng Y là chủ đầu tư xây dựng khu nhà ở xã hội X. Tháng 12/2012, Công ty Y và ông B ký hợp đồng mua bán một căn hộ trong khu nhà ở xã hội X. Ông B thuộc đối tượng được mua nhà ở xã hội và việc mua bán giữa Công ty Y và ông B thực hiện theo đúng quy định của pháp luật về mua bán nhà ở xã hội. Hợp đồng mua bán giữa hai bên quy định việc thanh toán của ông B cho Công ty xây dựng Y được thực hiện thành nhiều đợt như sau:

Đợt 1: Thanh toán 20% giá trị của căn hộ ngay tại thời điểm ký kết hợp đồng - tháng 12/2012.

Đợt 2: Thanh toán 30% giá trị của căn hộ vào tháng 5/2013.

Đợt 3: Thanh toán 25% giá trị của căn hộ vào tháng 12/2013.

Đợt 4: Thanh toán 25% giá trị của căn hộ vào tháng 4/2014.

Thực tế, ông B thực hiện thanh toán vào các thời điểm đúng theo hợp đồng. Căn cứ theo quy định trên, Công ty xây dựng Y áp dụng thuế suất thuế GTGT là 5% đối với số tiền ông B thanh toán vào đợt 3 (vào tháng 12/2013) và đợt 4 (vào tháng 4/2014).

4. Trường hợp chủ đầu tư dự án xây dựng nhà ở thương mại thực hiện chuyển đổi nhà ở thương mại sang nhà ở xã hội, việc chuyển đổi được thực hiện theo đúng quy định của pháp luật về nhà ở thì kể từ ngày có quyết định cho phép điều chỉnh, chuyển đổi mục đích sử dụng của dự án của cơ quan có thẩm quyền cũng được áp dụng thuế suất thuế GTGT 5% kể từ ngày 01/7/2013 đối với bán, cho thuê mua, cho thuê nhà ở xã hội quy định tại Điều này.

5. Trường hợp từ ngày 01/7/2013, doanh nghiệp đã lập hoá đơn với mức thuế suất 10% đối với bán, cho thuê, cho thuê mua nhà ở xã hội thuộc đối tượng áp dụng thuế suất 5% quy định tại Điều này thì lập hoá đơn điều chỉnh và kê khai điều chỉnh, bổ sung theo quy định. Việc điều chỉnh thuế suất nếu làm thay đổi nội dung đã ghi trên hợp đồng bán, cho thuê, cho thuê mua nhà ở xã hội thì doanh nghiệp bổ sung phụ lục hợp đồng ghi rõ nội dung điều chỉnh này.

Điều 4. Giảm 50% mức thuế suất thuế giá trị gia tăng đối với nhà ở thương mại

1. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 01/7/2013 đến hết ngày 30/6/2014 đối với bán, cho thuê hoặc cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

2. Nhà ở thương mại là căn hộ hoàn thiện quy định tại Điều này là căn hộ chung cư được hoàn thành, nghiệm thu theo thiết kế của chủ đầu tư và được sử dụng để ở được ngay sau khi nhận bàn giao và đáp ứng các điều kiện tại khoản 3 hoặc khoản 4 Điều này.

3. Việc áp dụng giảm 50% mức thuế suất thuế GTGT đối với bán, cho thuê mua nhà ở thương mại phải đáp ứng các điều kiện sau:

a) Nhà ở thương mại dùng để bán, cho thuê mua là căn hộ chung cư hoàn thiện có diện tích sàn được ghi trong hợp đồng dưới 70m2 và có giá bán, giá cho thuê mua dưới 15 triệu đồng/m2.

b) Giá bán, giá cho thuê mua nhà ở thương mại phải được ghi rõ trong hợp đồng.

Giá bán hoặc giá cho thuê mua nhà ở thương mại dưới 15 triệu đồng/m2 quy định tại khoản này là giá bán, giá cho thuê mua đã bao gồm thuế GTGT 10% và đã bao gồm phí bảo trì công trình theo quy định.

Trường hợp nhà ở thương mại bán theo phương thức trả góp, trả chậm là giá bán trả một lần đã bao gồm thuế GTGT 10% và đã bao gồm khoản phí bảo trì công trình theo quy định nhưng không bao gồm khoản lãi trả góp, trả chậm và các khoản lãi khác.

Ví dụ 4:

Tháng 10/2013, ông C có mua một căn hộ chung cư với diện tích là 54m2 từ Công ty xây dựng E với giá bán chưa bao gồm thuế GTGT và chưa bao gồm phí bảo trì công trình là 14.000.000 đồng cho 1m2 sàn.

Giá bán đã bao gồm thuế GTGT 10% và phí bảo trì công trình là 15.680.000 đồng/m2 (= 14.000.000 + 1.400.000 (thuế GTGT 10%) + 280.000 (phí bảo trì công trình 2%)). Do đó, trường hợp này không thuộc đối tượng được áp dụng giảm 50% mức thuế suất thuế GTGT.

c) Việc giảm 50% mức thuế suất thuế GTGT đối với các hợp đồng bán, cho thuê mua nhà ở thương mại được ký trước ngày 01/7/2013 và hợp đồng ký trong thời gian từ 01/7/2013 đến hết ngày 30/6/2014 được áp dụng đối với số tiền thanh toán trong giai đoạn từ ngày 01/7/2013 đến hết ngày 30/6/2014.

Ví dụ 5:

Tháng 4/2013, Công ty xây dựng X và ông A có ký hợp đồng mua bán 01 căn hộ chung cư có diện tích là 60m2 với giá bán chưa bao gồm thuế GTGT, chưa bao gồm phí bảo trì công trình là 11.000.000 đồng cho 1 m2 sàn. Hợp đồng mua bán giữa hai bên quy định việc thanh toán của ông A cho Công ty xây dựng X được thực hiện thành nhiều đợt:

Đợt 1: Thanh toán 20% giá trị của căn hộ ngay tại thời điểm ký kết hợp đồng - tháng 4/2013.

Đợt 2: Thanh toán 60% giá trị của căn hộ vào tháng 8/2013.

Đợt 3: Thanh toán 20% giá trị của căn hộ vào tháng 8/2014.

Thực tế, ông A thực hiện thanh toán vào các thời điểm đúng theo hợp đồng. Căn cứ theo quy định trên, Công ty xây dựng X áp dụng giảm 50% thuế suất thuế GTGT đối với số tiền ông A thanh toán vào đợt 2 (vào tháng 8/2013).

4. Việc áp dụng giảm 50% mức thuế suất thuế GTGT đối với nhà ở thương mại là căn hộ cho thuê phải đáp ứng các điều kiện sau:

a) Căn hộ cho thuê phải đáp ứng điều kiện có diện tích sàn dưới 70m2 và có giá trị tương đương với căn hộ cùng loại có giá bán dưới 15 triệu đồng/m2 .

Căn hộ cùng loại là căn hộ trong cùng khu vực có diện tích, đặc điểm, vị trí tương tự với căn hộ cho thuê tại thời điểm ký hợp đồng cho thuê.

b) Giá bán của căn hộ cùng loại dùng để làm căn cứ xác định giảm thuế suất thuế GTGT cho căn hộ cho thuê tại Khoản này là giá đã bao gồm thuế GTGT 10% và đã bao gồm phí bảo trì công trình theo quy định.

c) Việc giảm 50% mức thuế suất thuế GTGT đối với trường hợp cho thuê nhà ở thương mại được tính trên số tiền cho thuê trả theo quy định tại hợp đồng cho thuê (không phân biệt ngày ký hợp đồng) từ ngày 01/7/2013 đến hết ngày 30/6/2014 (kể cả trường hợp trả trước tiền thuê cho nhiều năm).

Trường hợp doanh nghiệp cho thuê nhà từ ngày 01/7/2013 đến hết ngày 30/6/2014 mà chưa nhận được tiền cho thuê thì xác định giảm 50% mức thuế suất thuế GTGT tính trên số tiền cho thuê từ ngày 01/7/2013 đến hết ngày 30/6/2014.

5. Lập hoá đơn bán, cho thuê, cho thuê mua nhà ở thương mại thuộc diện giảm thuế suất thuế GTGT:

Khi lập hoá đơn bán, cho thuê, cho thuê mua nhà ở thương mại thuộc diện giảm thuế suất thuế GTGT theo hướng dẫn tại Điều này, tại dòng thuế suất thuế GTGT ghi “10% x 50%”; dòng tiền thuế GTGT ghi theo số tiền thuế đã tính giảm; dòng tổng số tiền thanh toán ghi theo số tiền người mua phải thanh toán.

Ví dụ 6:

Tiếp theo ví dụ 5, tại thời điểm thu tiền đợt 2, Công ty xây dựng X lập hoá đơn giao cho ông A như sau:

Tại cột "Tên hàng hóa, dịch vụ" ghi "Thanh toán đợt 2 - giảm 50% GTGT".

"Đơn giá" ghi: 11.000.000 x 60 (m2) x 60% = 396.000.000 đồng.

"Số lượng": 01 (đợt).

"Thuế suất thuế GTGT" ghi: 10% x 50%.

"Tiền thuế GTGT" ghi: 19.800.000 đồng.

"Tổng giá thanh toán" ghi: 415.800.000 đồng.

Ví dụ 7:

Tháng 10/2013, Công ty xây dựng A ký hợp đồng bán một căn hộ chung cư hoàn thiện, đã đưa vào sử dụng có diện tích 50m2 với giá bán chưa bao gồm thuế GTGT, chưa bao gồm phí bảo trì công trình xây dựng là 12.000.000 đồng/m2 cho ông B. Theo hợp đồng, toàn bộ số tiền mua căn hộ được ông B thanh toán cho Công ty A ngay tại thời điểm ký hợp đồng và căn hộ được bàn giao vào tháng 11/2013.

Trường hợp bán căn hộ của Công ty A thuộc đối tượng được giảm 50% thuế suất thuế GTGT (do giá sau khi đã có thuế suất thuế GTGT 10% và phí bảo trì công trình 2% là 12.000.000 + 1.200.000 (thuế 10%) + 240.000 (phí bảo trì công trình) = 13.440.000 đồng/m2)

Tại thời điểm thu tiền Công ty A lập hóa đơn giao cho ông B như sau:

Tại cột "Tên hàng hóa, dịch vụ" ghi "Bán căn hộ thuộc diện giảm 50% thuế GTGT".

"Đơn giá" ghi: 12.000.000 x 50 (m2) = 600.000.000 đồng.

"Số lượng" ghi: 01 (căn hộ).

"Thuế suất thuế GTGT" ghi: 10% x 50%.

"Tiền thuế GTGT" ghi: 30.000.000 đồng.

"Tổng giá thanh toán" ghi: 630.000.000 đồng.

6. Kê khai thuế giá trị gia tăng được giảm

a) Thủ tục hồ sơ khai thuế GTGT thực hiện theo hướng dẫn tại Luật Quản lý thuế, Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Hóa đơn giảm thuế GTGT của nhà ở thương mại bán, cho thuê, cho thuê mua được kê khai theo nhóm “Hàng hoá, dịch vụ chịu thuế suất 10%” trên Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra kèm theo Tờ khai thuế GTGT dành cho người nộp thuế theo phương pháp khấu trừ. Dòng ghi chú ghi "Giảm 50% nhà ở thương mại".

7. Trường hợp từ ngày 01/7/2013, doanh nghiệp đã lập hoá đơn nhưng không áp dụng giảm 50% thuế suất thuế GTGT đối với bán, cho thuê, cho thuê mua nhà ở thương mại thuộc đối tượng được giảm 50% mức thuế suất thuế GTGT theo quy định tại Điều này thì lập hoá đơn điều chỉnh và kê khai điều chỉnh, bổ sung theo quy định. Việc điều chỉnh thuế suất nếu làm thay đổi nội dung đã ghi trên hợp đồng bán, cho thuê, cho thuê mua nhà ở thương mại thì doanh nghiệp bổ sung phụ lục hợp đồng ghi rõ nội dung điều chỉnh này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 11 năm 2013 và áp dụng cho các kỳ khai thuế thu nhập doanh nghiệp và thuế giá trị gia tăng kể từ ngày 01/7/2013.

Điều 6. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
(đã ký)

Đỗ Hoàng Anh Tuấn


TT 94.2010 HD hoan thue GTGT nhap khau

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 94/2010/TT-BTC | -------------------------------------
 | Hà Nội, ngày 30 tháng 6 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện hoàn thuế giá trị gia tăng

đối với hàng hoá xuất khẩu

------------------------

Căn cứ quy định tại Luật Thuế giá trị gia tăng (GTGT) số 13/2008/QH12 ngày 03/6/2008 và các văn bản pháp luật quy định, hướng dẫn thực hiện Luật Thuế GTGT;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006 và các văn bản pháp luật quy định, hướng dẫn thực hiện Luật Quản lý thuế;

Căn cứ Điểm 1(c) Mục III Nghị quyết số 30/2008/NQ-CP ngày 11/12/2008 của Chính phủ về những giải pháp cấp bách nhằm ngăn chặn suy giảm kinh tế, duy trì tăng trưởng kinh tế, đảm bảo an sinh xã hội;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại Công văn số 2600/TTg-KTTH ngày 30/12/2009 về việc đẩy mạnh xuất khẩu kiểm soát nhập siêu;

Bộ Tài chính hướng dẫn thực hiện hoàn thuế GTGT đầu vào đối với hàng hoá thực xuất khẩu như sau:

Điều 1. Thực hiện tạm hoàn thuế GTGT đối với hàng hoá thực xuất khẩu chưa có chứng từ thanh toán qua ngân hàng

1. Đối tượng được tạm hoàn thuế GTGT quy định tại Thông tư này là các tổ chức sản xuất, kinh doanh hàng hoá xuất khẩu có hàng hoá thực xuất khẩu đang trong thời gian chưa được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuất khẩu, trừ các trường hợp phải kiểm tra trước khi hoàn thuế sau đây:

- Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, trong đó có quy định phải kiểm tra trước khi hoàn thuế;

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp người nộp thuế sản xuất, gia công hàng xuất khẩu có cơ sở sản xuất tại địa phương nơi hoàn thuế được tạm hoàn thuế GTGT;

- Người nộp thuế đã có hành vi trốn thuế, gian lận về thuế trong thời hạn 02 (hai) năm tính từ thời điểm đề nghị hoàn thuế trở về trước. Hành vi trốn thuế, gian lận về thuế theo mức quy định tại Điều 14 Nghị định số 98/2007/NĐ-CP ngày 07/6/2007 của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

- Người nộp thuế sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu cơ sở kinh doanh, chấm dứt hoạt động kinh doanh; giao, bán, khoán, cho thuê doanh nghiệp nhà nước, khi thực hiện quyết toán thuế tại thời điểm sáp nhập, hợp nhất... có số thuế GTGT đầu vào chưa được khấu trừ hết hoặc có số thuế GTGT nộp thừa;

- Hết thời hạn theo thông báo bằng văn bản của cơ quan thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế theo yêu cầu của cơ quan thuế hoặc không chứng minh được số thuế khai là đúng.

2. Số thuế GTGT được tạm hoàn đối với hàng hoá thực xuất khẩu, chưa có chứng từ thanh toán qua ngân hàng bằng 90% (chín mươi phần trăm) số thuế GTGT đầu vào được hoàn của hàng hoá xuất khẩu theo hồ sơ đề nghị hoàn thuế của người nộp thuế.

Ví dụ 1: Công ty A có hợp đồng xuất khẩu hàng hoá, đã thực xuất khẩu hàng hoá, đang trong thời gian chưa được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuất khẩu, số thuế GTGT đầu vào của hàng hoá xuất khẩu là 100 triệu đồng thì Công ty A được tạm hoàn 90% số thuế GTGT đầu vào của hàng hoá thực xuất khẩu tương ứng là 90 triệu đồng.

- Trường hợp hàng xuất khẩu thanh toán theo phương thức chậm trả hoặc từng kỳ, được ghi rõ trong hợp đồng xuất khẩu trong thời gian chưa đến hạn thanh toán; chưa có chứng từ thanh toán qua ngân hàng, hoặc phía nước ngoài đã có thanh toán hoặc tạm ứng trước thì người nộp thuế được hoàn toàn bộ số thuế GTGT đầu vào theo hướng dẫn tại Điểm 1.3(c.3) Mục III Phần B Thông tư số 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế GTGT và hướng dẫn thi hành Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế GTGT.

Ví dụ 2: Công ty C có hợp đồng xuất khẩu hàng hoá, trong hợp đồng xuất khẩu ghi rõ phương thức thanh toán chậm trả, thời hạn chậm trả, hàng hoá đã thực xuất khẩu, đang trong thời gian chưa được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuất khẩu, số thuế GTGT đầu vào của hàng hoá xuất khẩu là 100 triệu đồng thì Công ty C được tạm hoàn 100% số thuế GTGT đầu vào của hàng hoá thực xuất khẩu tương ứng là 100 triệu đồng. Đến thời hạn thanh toán ghi trên hợp đồng xuất khẩu, Công ty C phải xuất trình chứng từ thanh toán qua ngân hàng theo quy định.

- Trường hợp người nộp thuế đã thực xuất khẩu hàng hoá, đã được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuất khẩu một phần giá trị hàng hoá thực xuất khẩu, nếu người nộp thuế có hồ sơ đề nghị tạm hoàn thuế GTGT đầu vào đối với hàng hoá xuất khẩu (bao gồm cả phần giá trị hàng hoá xuất khẩu đã được thanh toán và phần giá trị hàng hoá xuất khẩu chưa được thanh toán), nếu đáp ứng đủ điều kiện khấu trừ thuế, hoàn thuế thì được hoàn thuế GTGT đầu vào như sau: Phần giá trị hàng hoá đã có chứng từ thanh toán qua ngân hàng được hoàn toàn bộ; Phần giá trị hàng hoá còn lại chưa có chứng từ thanh toán qua ngân hàng do chưa đến hạn thanh toán theo hợp đồng xuất khẩu thì được tạm hoàn 90%, đến hạn thanh toán theo hợp đồng xuất khẩu người nộp thuế xuất trình đủ chứng từ thanh toán qua ngân hàng thì được hoàn tiếp 10% số thuế GTGT chưa được hoàn.

Ví dụ 3: Công ty A có hợp đồng xuất khẩu hàng hoá, đã thực xuất khẩu hàng hoá, số thuế GTGT đầu vào của hàng hoá xuất khẩu là 100 triệu đồng. Sau khi đã được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuất khẩu tương ứng 80% giá trị hàng hoá thực xuất khẩu, giá trị hàng hoá còn lại chưa đến hạn thanh toán. Công ty A có hồ sơ đề nghị tạm hoàn thuế đối với hàng hoá xuất khẩu thì được hoàn thuế như sau:

+ Công ty A được hoàn 80 triệu đồng (đối với số hàng hoá xuất khẩu đã có đủ chứng từ thanh toán); được tạm hoàn 18 triệu đồng (20 triệu x 90%), được hoàn tiếp 2 triệu đồng (10% còn lại) khi có đủ chứng từ thanh toán qua ngân hàng theo quy định.

+ Trường hợp như nêu trên nhưng đã đến hạn thanh toán theo hợp đồng Công ty mới lập hồ sơ đề nghị hoàn thuế và chưa có chứng từ thanh toán của 20% giá trị hàng hoá xuất khẩu thì Công ty được hoàn 80 triệu đồng đối với số hàng hoá xuất khẩu đã có đủ chứng từ thanh toán; Số hàng hoá chưa có chứng từ thanh toán theo quy định chưa được hoàn.

3. Ngoài đối tượng và mức tạm hoàn thuế GTGT đối với hàng xuất khẩu nêu trên, để giải quyết hoàn thuế kịp thời cho người nộp thuế có hồ sơ đề nghị hoàn thuế thuộc các đối tượng và trường hợp khác (bao gồm hoàn thuế trước, kiểm tra sau và kiểm tra trước, hoàn thuế sau), trong quá trình kiểm tra hồ sơ hoàn thuế, nếu cơ quan thuế xác định số thuế đủ điều kiện được hoàn thì giải quyết tạm hoàn số thuế đã đủ điều kiện hoàn, không chờ kiểm tra xác minh toàn bộ hồ sơ mới thực hiện hoàn thuế; đối với số thuế cần kiểm tra xác minh, yêu cầu người nộp thuế giải trình, bổ sung hồ sơ thì xử lý hoàn thuế khi có đủ căn cứ.

Điều 2. Hoàn thuế GTGT đối với hàng hoá xuất khẩu trong một số trường hợp khác:

1. Trường hợp xuất khẩu uỷ thác thì bên nhận uỷ thác xuất khẩu lưu giữ hoá đơn GTGT bán hàng xuất khẩu (liên 2) do bên uỷ thác xuất khẩu lập theo quy định. Bên nhận uỷ thác sau khi được khách hàng nước ngoài thanh toán tiền hàng xuất khẩu uỷ thác phải thực hiện thanh toán qua ngân hàng (như đối với trường hợp xuất khẩu hàng hoá) cho bên uỷ thác.

Trường hợp bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng và giá cả cũng khác nhau thì bên nhận uỷ thác phải xác nhận về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu và phải sao gửi: tờ khai hải quan, hợp đồng xuất khẩu và chứng từ thanh toán qua ngân hàng cho bên uỷ thác (đơn vị sao gửi ký tên, đóng dấu).

2. Trường hợp người nộp thuế có hợp đồng xuất khẩu bán hàng hoá cho khách hàng nước ngoài, đã hoàn thành thủ tục xuất khẩu hàng hoá, sau đó người nộp thuế có thoả thuận với phía nước ngoài điều chỉnh giá bán hàng hoá; nếu người nộp thuế có phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng theo đúng quy định của pháp luật hiện hành và điều chỉnh hoá đơn GTGT và doanh số hàng hoá xuất khẩu theo giá bán hàng hoá đã điều chỉnh, nếu hàng hoá xuất khẩu đảm bảo đủ điều kiện về khấu trừ thuế GTGT đầu vào đối với hàng hoá xuất khẩu thì toàn bộ thuế GTGT đầu vào của hàng hoá đã xuất khẩu được kê khai khấu trừ, hoàn thuế theo quy định.

3. Trường hợp hàng hoá xuất khẩu tăng/giảm trọng lượng, thể tích tự nhiên trong quá trình vận chuyển do tính chất lý hoá của hàng hoá (theo kết quả giám định độc lập của bên xuất khẩu và bên nhập khẩu) thì người nộp thuế được kê khai, khấu trừ thuế GTGT đầu vào của số lượng hàng hoá thực xuất khẩu nếu đáp ứng các điều kiện khác theo quy định. Trường hợp này, doanh thu bán hàng hoá xuất khẩu được xác định căn cứ vào số tiền phía nước ngoài thực thanh toán qua ngân hàng theo quy định phù hợp với thoả thuận của hai bên mua và bên bán trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng, nếu có) có liên quan. Số thuế GTGT được hoàn tính trên toàn bộ giá trị hàng hoá thực tế đã xuất khẩu.

Đối với hàng hoá thực tế đã xuất khẩu nêu tại các khoản 1, 2 và 3 Điều này chưa có chứng từ thanh toán qua ngân hàng được tạm hoàn thuế GTGT theo quy định tại Thông tư này.

4. Thuế GTGT đầu vào của hàng hoá xuất khẩu bị khách hàng nước ngoài trả lại không được hoàn thuế. Trường hợp cơ quan thuế đã hoàn thuế cao hơn số thuế được hoàn thì thực hiện thu hồi số thuế không được hoàn tương ứng với giá trị hàng hoá xuất khẩu bị trả lại. Số thuế thu hồi hoàn được xử lý theo quyết định của cơ quan thuế. Nếu sau đó người nộp thuế tiếp tục bán số hàng hoá bị trả lại này thì phải kê khai nộp thuế và được khấu trừ, hoàn thuế theo quy định.

Điều 3. Hồ sơ hoàn thuế

1. Hồ sơ hoàn thuế GTGT thực hiện theo hướng dẫn tại Điểm 2 Mục I Phần G Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn chi tiết thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế; riêng Giấy đề nghị hoàn trả khoản thu NSNN đối với trường hợp tạm hoàn thuế GTGT thực hiện theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

Đối với người nộp thuế đề nghị tạm hoàn thuế khi chưa có chứng từ thanh toán hàng xuất khẩu qua ngân hàng thì người nộp thuế phải cam kết sẽ xuất trình Bảng kê chứng từ đã thanh toán tiền hàng hoá xuất khẩu qua ngân hàng chậm nhất là 05 (năm) ngày sau ngày người nộp thuế đã được thanh toán tiền hàng xuất khẩu. Ngày doanh nghiệp đã được thanh toán tiền hàng xuất khẩu là ngày thanh toán ghi trên hợp đồng xuất khẩu; trường hợp trên hợp đồng xuất khẩu không ghi rõ thời hạn khách hàng nước ngoài phải thanh toán qua ngân hàng thì căn cứ phương thức thanh toán tiền bán hàng hoá trên hợp đồng xuất khẩu để xác định.

2. Đối với 10% (mười phần trăm) số thuế GTGT chưa được hoàn theo hồ sơ hoàn thuế, người nộp thuế không phải lập và gửi lại hồ sơ hoàn thuế đã gửi cơ quan thuế nếu không có sự điều chỉnh, bổ sung hồ sơ đã gửi; người nộp thuế chỉ gửi bổ sung cho cơ quan thuế:

- Giấy đề nghị hoàn trả khoản thu NSNN (mẫu số 01/ĐNHT nêu trên).

- Bảng kê chứng từ thanh toán qua ngân hàng (theo quy định tại Điểm 2.1 Mục I Phần G Thông tư số 60/2007/TT-BTC nêu trên).

3. Người nộp thuế chịu trách nhiệm trước pháp luật về tính hợp lệ, hợp pháp và chính xác của hồ sơ, chứng từ, hoá đơn và các tài liệu khác có liên quan trong hồ sơ đề nghị hoàn thuế gửi cơ quan thuế.

Điều 4. Thủ tục và thời gian giải quyết hoàn thuế

1. Cơ quan thuế có trách nhiệm tiếp nhận, kiểm tra, xem xét hồ sơ đề nghị hoàn thuế của người nộp thuế và giải quyết hoàn thuế theo quy định.

Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế trong đó vừa có số thuế GTGT đầu vào của hàng hoá xuất khẩu chưa có chứng từ thanh toán qua ngân hàng, vừa có số thuế GTGT đầu vào của hàng hoá bán trong nước thì cơ quan thuế kiểm tra xác định nếu hàng hoá dịch vụ bán trong nước có thuế GTGT đầu vào chưa được khấu trừ hết thuộc trường hợp được hoàn thuế thì xem xét giải quyết theo quy định, riêng đối với hàng hoá xuất khẩu chưa có chứng từ thanh toán qua ngân hàng thực hiện tách số liệu liên quan đến thuế GTGT đầu vào của hàng hoá xuất khẩu chưa có chứng từ thanh toán qua ngân hàng để giải quyết tạm hoàn thuế tương ứng 90% thuế GTGT đầu vào của hàng hoá xuất khẩu. Trường hợp người nộp thuế không kê khai tách tiêng thuế GTGT đầu vào của hàng hoá xuất khẩu thì thuế GTGT đầu vào của hàng hoá xuất khẩu được xác định tương ứng theo tỷ lệ % doanh thu hàng hoá xuất khẩu với tổng doanh thu hàng hoá bán ra trong kỳ kê khai hoàn thuế.

Trường hợp hồ sơ đề nghị tạm hoàn thuế GTGT thuộc đối tượng được tạm hoàn trước kiểm tra sau thì cơ quan thuế kiểm tra tính đầy đủ, đúng thủ tục, hợp pháp của hồ sơ đề nghị hoàn làm căn cứ ra lệnh hoàn trả (theo mẫu số C1-04/NS hoặc mẫu số C1-05/NS ban hành kèm theo Thông tư số 128/2008/TT-BTC ngày 24/12/2008 của Bộ Tài chính hướng dẫn thu và quản lý các khoản thu NSNN qua Kho bạc Nhà nước) cho người nộp thuế; trong lệnh hoàn trả, chỉ tiêu [Lý do hoàn trả] ghi rõ tạm hoàn thuế GTGT đối với hàng hoá xuất khẩu theo hồ sơ đề nghị của người nộp thuế.

2. Cơ quan thuế thực hiện hoàn tiếp 10% số thuế GTGT chưa được hoàn của hồ sơ hoàn thuế khi người nộp thuế có đủ hồ sơ đề nghị hoàn thuế theo hướng dẫn tại Khoản 2 Điều 3 Thông tư này.

3. Thời gian giải quyết hoàn thuế:

- Đối với hồ sơ đề nghị tạm hoàn thuế GTGT của hàng hóa xuất khẩu, chưa có chứng từ thanh toán qua ngân hàng (90%) đảm bảo tính đầy đủ, đúng thủ tục, hợp pháp thì thời hạn giải quyết tạm hoàn thuế tối đa không quá 07 (bảy) ngày làm việc, kể từ ngày nhận được đủ hồ sơ đề nghị hoàn thuế của người nộp thuế.

- Đối với hồ sơ đề nghị hoàn tiếp số thuế GTGT còn lại của hàng hóa xuất khẩu, chưa có chứng từ thanh toán qua ngân hàng (10%) thì thời hạn giải quyết hoàn thuế tối đa không quá 04 (bốn) ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị hoàn thuế của người nộp thuế. Trường hợp người nộp thuế do Chi cục Thuế quản lý thì cơ quan thuế hướng dẫn người nộp thuế gửi hồ sơ đề nghị hoàn tiếp 10% về Cục Thuế để giải quyết (không gửi đến Chi cục Thuế). Nếu hồ sơ đầy đủ chứng từ thanh toán qua ngân hàng theo quy định thì Cục Thuế giải quyết hoàn ngay 10% số thuế còn lại cho người nộp thuế trong thời hạn nêu trên; trường hợp cần thiết phải xác minh chứng từ thanh toán qua ngân hàng thì Cục Thuế thông báo cho Chi cục Thuế để xác minh.

- Đối với các trường hợp được tạm hoàn thuế khác theo kết quả kiểm tra hồ sơ hoàn thuế:

+ Đối với hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau thì thời hạn giải quyết tạm hoàn thuế tối đa không quá 08 (tám) ngày làm việc, kể từ ngày nhận được đủ hồ sơ đề nghị hoàn thuế của người nộp thuế.

+ Đối với hồ sơ hoàn thuế thuộc diện kiểm tra trước, hoàn thuế sau: Trong vòng 05 (năm) ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoàn thuế của người nộp thuế, cơ quan thuế phải thực hiện tổ chức kiểm tra số thuế đề nghị hoàn. Thủ tục và thời gian kiểm tra hoàn thuế tại trụ sở người nộp thuế thực hiện theo quy định của Luật Quản lý thuế và các văn bản quy định, hướng dẫn thi hành Luật Quản lý thuế hiện hành. Tổng thời gian kiểm tra, xác minh và ra lệnh hoàn trả đối với từng trường hợp này không quá 30 (ba mươi) ngày làm việc, kể từ ngày nhận đủ hồ sơ hoàn thuế của người nộp thuế.

Trong quá trình kiểm tra hồ sơ hoàn thuế đối với hàng hoá xuất khẩu chưa có chứng từ thanh toán qua ngân hàng, nếu cơ quan thuế xác định số thuế đủ điều kiện được hoàn thì ra lệnh hoàn trả ngay tương ứng với số thuế đã đủ điều kiện hoàn; đối với số thuế cần kiểm tra xác minh, giải trình, bổ sung hồ sơ thì phải có thông báo gửi người nộp thuế biết.

Điều 5. Kiểm tra và xử lý vi phạm:

1. Đối với doanh nghiệp được hoàn thuế trước kiểm tra sau, cơ quan thuế phải có trách nhiệm tổ chức kiểm tra sau hoàn thuế theo quy định của pháp luật quản lý thuế. Căn cứ kết quả kiểm tra nếu phát hiện gian lận, trốn thuế (bao gồm cả việc không thực hiện thanh toán qua ngân hàng và không cung cấp được chứng từ thanh toán qua ngân hàng theo đúng thời hạn) thì cơ quan thuế thu hồi lại số tiền thuế GTGT đã tạm hoàn vi phạm, đồng thời xử lý vi phạm pháp luật về thuế theo hướng dẫn tại Thông tư số 61/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thực hiện xử lý vi phạm pháp luật về thuế.

2. Trường hợp chưa đến thời hạn thanh toán mà hai bên mua bán có thoả thuận điều chỉnh thời hạn thanh toán có liên quan, đồng thời người nộp thuế đã được cơ quan thuế giải quyết tạm hoàn thuế GTGT đầu vào của hàng hoá thực tế xuất khẩu, thì người nộp thuế phải cung cấp ngay văn bản thoả thuận điều chỉnh thời hạn thanh toán có liên quan cho cơ quan thuế trong thời hạn 03 (ba) ngày, kể từ ngày ký, làm căn cứ xác định thời hạn phải xuất trình chứng từ thanh toán qua ngân hàng theo quy định.

3. Trường hợp đến thời hạn thanh toán theo hợp đồng xuất khẩu, nếu người nộp thuế chưa xuất trình được chứng từ thanh toán qua ngân hàng theo hợp đồng xuất khẩu thì ngoài việc bị thu hồi số tiền thuế đã tạm hoàn tương ứng, người nộp thuế còn bị xử phạt về hành vi khai sai dẫn tới tăng số tiền thuế được hoàn theo hướng dẫn tại Mục III Phần B Thông tư số 61/2007/TT-BTC nêu trên.

Trường hợp người nộp thuế không được khách hàng phía nước ngoài thanh toán do khách hàng bị phá sản hoặc không có khả năng thanh toán thì bị thu hồi số thuế GTGT đã tạm hoàn tương ứng, nhưng không bị xử phạt vi phạm nếu xuất trình được văn bản của toà án phía nước ngoài xác định khách hàng nước ngoài bị phá sản hoặc văn bản liên quan xác định nguyên nhân phía nước ngoài không có khả năng thanh toán. Thời hạn phải xuất trình văn bản nêu trên chậm nhất không quá 60 (sáu mươi) ngày kể từ ngày đến hạn phải thanh toán theo hợp đồng; quá thời hạn 60 ngày người nộp thuế không xuất trình được chứng từ thanh toán qua ngân hàng hoặc các văn bản nêu trên thì cơ quan thuế thu hồi số tiền đã tạm hoàn thuế GTGT của hàng hoá xuất khẩu không có chứng từ thanh toán qua ngân hàng tương ứng và xử phạt về hành vi khai sai theo hướng dẫn tại Thông tư số 61/2007/TT-BTC nêu trên.

4. Trường hợp hợp đồng xuất khẩu không ghi rõ thời hạn thanh toán thì sau 30 (ba mươi) ngày, kể từ ngày được tạm hoàn 90% số thuế GTGT đầu vào của hàng hoá thực xuất khẩu trong thời gian chưa được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuât khẩu, nếu người nộp thuế chưa xuất trình chứng từ thanh toán qua ngân hàng, cơ quan thuế thực hiện thông báo yêu cầu doanh nghiệp báo cáo giải trình (theo mẫu số 01/KTTT ban hành kèm theo Thông tư số 60/2007/TT-BTC nêu trên); nếu người nộp thuế không có giải trình phù hợp thì cơ quan thuế thực hiện kiểm tra sau hoàn thuế, làm rõ lý do chậm xuất trình chứng từ thanh toán qua ngân hàng. Trường hợp xác định doanh nghiệp có sai phạm không đáp ứng điều kiện hoàn thuế đối với hàng hoá xuất khẩu thì thu hồi tiền thuế GTGT đã tạm hoàn và xử phạt vi phạm về thuế theo pháp luật.

5. Trường hợp đến thời hạn phải xuất trình chứng từ thanh toán qua ngân hàng mà người nộp thuế chưa xuất trình được thì cơ quan thuế thực hiện thu hồi số tiền thuế đã hoàn đối với hàng hoá xuất khẩu chưa có chứng từ thanh toán qua ngân hàng và xử phạt vi phạm pháp luật về thuế. Nếu sau đó người nộp thuế được phía nước ngoài thanh toán, xuất trình chứng từ thanh toán thì được kê khai khấu trừ, hoàn thuế theo quy định.

6. Trong các trường hợp cơ quan thuế giải quyết hoàn thuế GTGT trước kiểm tra sau việc xem xét giải quyết hoàn thuế xác định theo hồ sơ. Người nộp thuế phải chịu trách nhiệm về tính trung thực và đúng đắn của hồ sơ. Nếu người nộp thuế lập hồ sơ không đúng dẫn tới cơ quan thuế hoàn thuế sai thì người nộp thuế phải chịu trách nhiệm hoàn trả số tiền được hoàn thuế sai, nếu là hành vi vi phạm nghiêm trọng sẽ bị xử lý theo pháp luật.

Điều 6. Báo cáo tạm hoàn thuế

Cơ quan Thuế quản lý trực tiếp người nộp thuế có trách nhiệm mở hồ sơ theo dõi và báo cáo, đánh giá tình hình tạm hoàn thuế GTGT đối với hàng hoá thực xuất khẩu đang trong thời gian chưa được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuất khẩu.

Tổng cục Thuế có trách nhiệm hướng dẫn cơ quan thuế các cấp thực hiện theo dõi và báo cáo tạm hoàn thuế GTGT quy định tại Thông tư này.

Điều 7. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Thông tư số 04/2009/TT-BTC ngày 13/01/2009 của Bộ Tài chính hướng dẫn thực hiện hoàn thuế GTGT theo Nghị quyết số 30/2008/NQ-CP ngày 11/12/2008 của Chính phủ. Các nội dung không hướng dẫn tại Thông tư này được thực hiện theo quy định tại Thông tư số 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế GTGT và hướng dẫn thi hành Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế GTGT nếu không trái với hướng dẫn tại Thông tư này.

Đối với các hồ sơ hoàn thuế GTGT của hàng hoá xuất khẩu chưa có chứng từ thanh toán qua ngân hàng người nộp thuế đã gửi cơ quan thuế trước ngày Thông tư này có hiệu lực thi hành, nếu thời gian cơ quan thuế xem xét giải quyết hoàn thuế sau ngày Thông tư này có hiệu lực thi hành thì được thực hiện theo quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung kịp thời./.

Nơi nhận:

- VP TƯ Đảng và các Ban của Đảng;

- VP QH, VP Chủ tịch Nước;

- Các Bộ, CQ ngang Bộ, CQ thuộc CP;

- Viện kiểm sát NDTC; Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan TƯ của các đoàn thể;

- UBND, Sở TC các tỉnh, TP trực thuộc TƯ;

- Cục Thuế các tỉnh, TP trực thuộc TƯ;

- Các đơn vị thuộc, trực thuộc Bộ Tài chính;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Ban chỉ đạo TƯ về Phòng, chống tham nhũng;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT; TCT (VT, KK)

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn


TT 128.2011 HD thue GTGT va TNDN voi co su y te cong lap

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 128/2011/TT-BTC | Hà Nội, ngày 12 tháng 09 năm 2011

THÔNG TƯ

Hướng dẫn thuế giá trị gia tăng và thuế thu nhập doanh nghiệp

đối với cơ sở y tế công lập

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008; Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008; Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Khám bệnh chữa bệnh số 40/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Pháp lệnh Phí và Lệ phí số 38/2001/PL-UBTVQH10 của Ủy ban thường vụ Quốc hội ngày 28/8/2001;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/05/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn về thuế giá trị gia tăng (GTGT) và thuế thu nhập doanh nghiệp (TNDN) đối với cơ sở y tế công lập như sau:

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn về thuế GTGT và thuế TNDN áp dụng đối với các cơ sở y tế công lập được cơ quan nhà nước có thẩm quyền quyết định thành lập có nghĩa vụ với ngân sách nhà nước theo quy định tại Điều 10 Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ.

Điều 2. Giải thích từ ngữ và những nguyên tắc chung:

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Giá dịch vụ khám bệnh, chữa bệnh: là số tiền phải trả cho mỗi dịch vụ khám bệnh, chữa bệnh.

2. Khung giá dịch vụ khám bệnh, chữa bệnh: là khung giá một phần viện phí do Liên Bộ Y tế - Tài chính - Lao động - Thương binh và Xã hội ban hành hoặc Khung giá dịch vụ khám bệnh, chữa bệnh do Bộ Tài chính và Bộ Y tế ban hành theo quy định của Luật Khám bệnh, chữa bệnh.

Cơ sở y tế công lập phải hạch toán riêng khoản thu từ khám chữa bệnh theo Khung giá dịch vụ khám bệnh, chữa bệnh nằm trong Danh mục chi tiết phí lệ phí ban hành kèm theo Nghị định 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ sửa đổi bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 3/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí; khoản thu từ khám chữa bệnh khác và các khoản thu từ các hoạt động sản xuất, kinh doanh khác theo quy định của pháp luật ngoài hoạt động khám bệnh, chữa bệnh.

Điều 3. Thuế giá trị gia tăng:

1. Đối tượng chịu thuế GTGT và không chịu thuế GTGT:

1.1. Đối tượng chịu thuế GTGT là hàng hóa, dịch vụ được quy định tại điểm 1, Mục I, Phần A, Thông tư 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

1.2. Đối tượng không chịu thuế GTGT là dịch vụ khám bệnh, chữa bệnh và các hàng hóa, dịch vụ khác quy định tại Mục II, Phần A, Thông tư 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

Thuốc chữa bệnh quy định tại điểm 2.11 Mục II Phần B Thông tư số 129/2008/TT-BTC thuộc diện áp dụng thuế suất thuế GTGT là 5%. Trường hợp, thuốc chữa bệnh là một phần thuộc gói dịch vụ chữa bệnh (theo quy định của Bộ Y tế) thì toàn bộ khoản thu từ hoạt động chữa bệnh bao gồm cả sử dụng thuốc thuộc đối tượng không chịu thuế GTGT.

Các dịch vụ trong lĩnh vực y tế dự phòng, kiểm nghiệm, kiểm định có thu phí, lệ phí theo quy định của Pháp lệnh phí, lệ phí thuộc đối tượng không chịu thuế GTGT.

2. Căn cứ và phương pháp tính thuế:

2.1. Căn cứ tính thuế:

Căn cứ tính thuế GTGT là giá tính thuế và thuế suất thuế GTGT.

Giá tính thuế và thuế suất thuế GTGT thực hiện theo quy định tại Mục I, Mục II Phần B Thông tư số 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

2.2. Phương pháp tính thuế:

2.2.1. Trường hợp cơ sở y tế công lập thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định và đăng ký nộp thuế theo phương pháp khấu trừ thuế thì thuế GTGT phải nộp được xác định như sau:

Thuế GTGT phải nộp

=

Thuế GTGT đầu ra

-

Thuế GTGT đầu vào được khấu trừ

Trong đó:

Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế GTGT đầu vào bằng (=) tổng số thuế GTGT ghi trên hóa đơn GTGT mua hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT.

Thuế GTGT đầu vào được khấu trừ được xác định theo quy định chi tiết 1.2c điểm 1 Mục III Phần B Thông tư số 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

2.2.2. Trường hợp cơ sở y tế công lập có hoạt động kinh doanh, dịch vụ có đầy đủ hóa đơn của hàng hóa, dịch vụ bán ra theo chế độ quy định hoặc có đủ điều kiện xác định được đúng doanh thu bán hàng hóa, dịch vụ như hợp đồng và chứng từ thanh toán nhưng không có đủ hóa đơn mua hàng hóa, dịch vụ đầu vào thì đăng ký nộp thuế GTGT theo phương pháp trực tiếp trên GTGT, thuế GTGT được xác định bằng doanh thu nhân (x) với tỷ lệ (%) GTGT tính trên doanh thu nhân (x) Thuế suất thuế GTGT của hàng hóa, dịch vụ bán ra.

Cơ sở y tế công lập được áp dụng một phương pháp tính thuế: phương pháp khấu trừ thuế hoặc phương pháp tính trực tiếp trên giá trị gia tăng. Để chuyển đổi phương pháp tính thuế GTGT từ phương pháp khấu trừ thuế sang phương pháp tính trực tiếp trên GTGT và ngược lại, cơ sở y tế công lập gửi văn bản đề nghị cơ quan thuế quản lý trực tiếp chấp thuận chuyển đổi phương pháp tính thuế GTGT. Trong thời hạn mười ngày làm việc kể từ ngày nhận được văn bản đề nghị chuyển đổi phương pháp tính thuế GTGT của cơ sở y tế công lập, cơ quan thuế có trách nhiệm kiểm tra và trả lời văn bản về việc đồng ý hay không đồng ý đề nghị chuyển đổi phương pháp tính thuế GTGT của cơ sở y tế công lập. Thời gian tối thiểu đối với phương pháp tính thuế GTGT mà cơ sở y tế lựa chọn là 01 năm.

3. Kê khai thuế giá trị gia tăng:

3.1. Hồ sơ khai thuế:

Hồ sơ khai thuế tháng bao gồm các mẫu biểu ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính:

3.1.1. Cơ sở y tế công lập đăng ký nộp thuế theo phương pháp khấu trừ, hồ sơ khai thuế gồm:

a) Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT.

b) Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ bán ra theo mẫu số 01-1/GTGT.

c) Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào theo mẫu số 01-2/GTGT.

3.1.2. Cơ sở y tế công lập đăng ký nộp thuế theo phương pháp trực tiếp hồ sơ khai thuế gồm:

a) Đối với phương pháp trực tiếp trên GTGT là tờ khai thuế GTGT mẫu số 03/GTGT.

b) Đối với phương pháp trực tiếp trên doanh thu là tờ khai thuế giá trị gia tăng mẫu số 04/GTGT.

3.2. Thời hạn nộp hồ sơ khai thuế:

Hàng tháng, cơ sở y tế công lập phải kê khai thuế GTGT, thời hạn chậm nhất là ngày thứ 20 của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

Điều 4. Thuế thu nhập doanh nghiệp:

1. Thu nhập được miễn thuế và thu nhập chịu thuế:

1.1. Thu nhập được miễn thuế:

Thu nhập từ khám bệnh chữa bệnh theo Khung giá dịch vụ khám bệnh, chữa bệnh thuộc viện phí do Bộ trưởng Bộ Y tế ban hành đối với cơ sở y tế công lập trực thuộc Bộ Y tế hoặc do Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương ban hành đối với cơ sở y tế công lập do địa phương quản lý; Thu nhập từ dịch vụ ăn uống dinh dưỡng lâm sàng theo chế độ bệnh tật: qua ống tiêu hóa, qua đường tĩnh mạch; Thu nhập từ dịch vụ trong lĩnh vực y tế dự phòng, kiểm nghiệm, kiểm định có thu phí, lệ phí theo quy định của Pháp lệnh phí, lệ phí; và các khoản thu nhập được miễn thuế TNDN theo quy định tại Mục VI Phần C Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

1.2. Thu nhập chịu thuế:

Thu nhập từ dịch vụ khám chữa bệnh (ngoài thu nhập quy định tại khoản 1.1 điều này) và các khoản thu nhập khác theo quy định.

2. Phương pháp tính thuế:

2.1. Trường hợp cơ sở y tế công lập hạch toán riêng được đầy đủ doanh thu, chi phí của hoạt động chịu thuế TNDN thì số thuế TNDN phải nộp trong kỳ tính thuế được xác định như sau:

Thuế TNDN phải nộp

=

Thu nhập tính thuế

x

Thuế suất thuế TNDN

Việc xác định thu nhập tính thuế và thuế suất thuế TNDN thưc hiện theo quy định tại Phần C Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính, Thông tư số 18/2011/TT-BTC ngày 10/2/2011 của Bộ Tài chính.

Riêng đối với các chi phí tiền lương, tiền công cho người lao động theo quy định của Luật Lao động từ hoạt động dịch vụ mà thu nhập của hoạt động này thuộc diện chịu thuế TNDN thì được tính vào chi phí được trừ khi xác định thu nhập tính thuế.

2.2. Trường hợp cơ sở y tế công lập hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của từng hoạt động chịu thuế TNDN thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ. Cụ thể như sau:

a) Đối với dịch vụ: 5%;

Bao gồm: dịch vụ thẩm mỹ, cho thuê địa điểm đặt máy ATM; đặt tổng đài liên lạc; bãi đỗ xe của các hãng taxi độc quyền; cho thuê mặt bằng trông giữ xe; cho thuê quầy bán hàng; cho thuê hội trường; nhà nghỉ cho người nhà bệnh nhân, thu từ hoạt động trông giữ xe, dịch vụ ăn uống (trừ ăn uống dinh dưỡng lâm sàng theo chế độ bệnh tật: qua ống tiêu hóa, qua đường tĩnh mạch); cho thuê sân tập thể thao, dịch vụ nhà ở cho học sinh, sinh viên trong khuôn viên của các cơ sở y tế công lập, cơ sở đào tạo cán bộ y, dược; dịch vụ giải trí; và các dịch vụ phục vụ khác.

b) Đối với kinh doanh hàng hóa: 1%

Bao gồm: bán hàng tiêu dùng, nhu yếu phẩm; bán sách báo tạp chí; bán y bạ; bán thuốc phòng bệnh, chữa bệnh và kinh doanh hàng hóa khác.

c) Đối với hoạt động khác: 2%

Bao gồm: các hoạt động dịch vụ đào tạo (trừ đào tạo nâng cao nghiệp vụ cho cán bộ trong ngành), khám bệnh chữa bệnh, chích ngừa, tiêm phòng, nghiên cứu sản xuất các bộ Kit sinh phẩm chẩn đoán, xét nghiệm bệnh phẩm, sản xuất chất chuẩn, phun tẩm hóa chất, diệt côn trùng, thu sản phẩm chăn nuôi động vật thí nghiệm, thử nghiệm hóa chất, khảo sát môi trường.

3. Ưu đãi thuế thu nhập doanh nghiệp

Điều kiện, nguyên tắc áp dụng ưu đãi thuế thu nhập doanh nghiệp đối với cơ sở y tế công lập thực hiện theo quy định tại Mục I Phần H Thông tư số 130/2008/TT-BTC và điểm a, b khoản 7 Điều 1 Thông tư số 18/2011/TT-BTC. Ngoài ra, các cơ sở y tế công lập phải đáp ứng thêm 2 điều kiện như sau:

a) Cơ sở y tế công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập các cơ sở hạch toán độc lập hoặc doanh nghiệp hoạt động trong các lĩnh vực xã hội hóa theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Có thu nhập từ hoạt động xã hội hóa thuộc danh mục loại hình và đáp ứng các tiêu chí quy mô, tiêu chuẩn ban hành kèm theo Quyết định số 1466/QĐ-TTg ngày 10/10/2008 của Thủ tướng Chính phủ và đăng ký với cơ quan thuế khi hoạt động.

3.1. Ưu đãi về thuế suất:

Cơ sở y tế công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập các cơ sở hạch toán độc lập hoặc doanh nghiệp hoạt động trong các lĩnh vực xã hội hóa theo quyết định của cơ quan nhà nước có thẩm quyền; có thu nhập từ hoạt động xã hội hóa thuộc danh mục loại hình và đáp ứng các tiêu chí quy mô, tiêu chuẩn ban hành kèm theo Quyết định số 1466/QĐ-TTg ngày 10/10/2008 của Thủ tướng Chính phủ thì được áp dụng thuế suất thuế TNDN là 10% đối với thu nhập từ hoạt động xã hội hóa này. Trường hợp, trước ngày 1/1/2009 mà đang áp dụng mức thuế suất cao hơn mức 10% thì được chuyển sang áp dụng thuế suất 10% đối với phần thu nhập từ hoạt động này kể từ ngày 1/1/2009.

3.2. Ưu đãi về thời gian miễn thuế, giảm thuế:

Cơ sở y tế công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập doanh nghiệp hoạt động trong các lĩnh vực xã hội hóa theo quyết định của cơ quan nhà nước có thẩm quyền; có thu nhập từ hoạt động xã hội hóa thuộc danh mục loại hình và đáp ứng các tiêu chí quy mô, tiêu chuẩn ban hành kèm theo Quyết định số 1466/QĐ-TTg ngày 10/10/2008 của Thủ tướng Chính phủ:

a) Nếu thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ thì được miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo.

b) Nếu thực hiện tại địa bàn không thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ thì được miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 5 năm tiếp theo.

Việc xác định cụ thể ưu đãi thuế thu nhập doanh nghiệp được thực hiện theo hướng dẫn tại Phần H; Phần I Thông tư số 130/2008/TT-BTC, khoản 7 Điều 1 Thông tư số 18/2011/TT-BTC.

4. Khai thuế thu nhập doanh nghiệp:

4.1. Hồ sơ khai thuế thực hiện theo hướng dẫn tại Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính:

a) Tờ khai thuế TNDN tạm tính mẫu số 01A/TNDN áp dụng cho trường hợp cơ sở y tế công lập hạch toán được doanh thu, chi phí, xác định được thu nhập thực tế phát sinh.

b) Tờ khai thuế TNDN tạm tính mẫu số 01B/TNDN áp dụng cho trường hợp cơ sở khám bệnh chữa bệnh khai theo tỷ lệ % trên doanh thu.

4.2. Hồ sơ khai quyết toán thuế TNDN gồm: Tờ khai quyết toán thuế TNDN mẫu số 03/TNDN và các phụ lục ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính (nếu có).

Trường hợp cơ sở y tế công lập hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí thì hồ sơ khai thuế thu nhập doanh nghiệp là Tờ khai thuế TNDN tính theo tỷ lệ thu nhập trên doanh thu theo mẫu số 04/TNDN tờ khai thuế TNDN dùng cho đơn vị sự nghiệp.

4.3. Thời hạn nộp hồ sơ khai thuế:

Thời hạn nộp hồ sơ khai thuế TNDN tạm tính quý chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

Thời hạn nộp hồ sơ quyết toán thuế TNDN chậm nhất là ngày thứ 90 kể từ khi kết thúc năm tài chính.

Điều 5. Hóa đơn, chứng từ:

1. Đối với khoản thu từ khám bệnh chữa bệnh và các khoản thu từ lĩnh vực y tế dự phòng, kiểm nghiệm, kiểm định có thu phí, lệ phí theo quy định của Pháp lệnh phí, lệ phí thì cơ sở y tế công lập sử dụng biên lai thu phí do Bộ Tài chính in, phát hành (hoặc biên lai tự in theo quy định).

2. Đối với các khoản thu khác (ngoài khoản thu nêu tại khoản 1 Điều này) cơ sở y tế công lập sử dụng hóa đơn theo quy định tại Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ và các văn bản hướng dẫn thi hành.

Riêng đối với khoản thu từ dịch vụ khám bệnh chữa bệnh, cơ sở y tế công lập lựa chọn sử dụng biên lai hoặc hóa đơn phù hợp với đặc thù của cơ sở y tế công lập.

Trường hợp, bệnh nhân không yêu cầu lấy hóa đơn, cuối ngày cơ sở y tế công lập phải lập chung một hóa đơn cho tổng doanh thu bệnh nhân không lấy hóa đơn phát sinh trong ngày theo bảng kê. Hóa đơn ghi số tiền cung cấp dịch vụ trong ngày thể hiện trên dòng cộng của bảng kê, ký tên và giữ liên giao cho bệnh nhân tại cuống, các liên khác luân chuyển theo quy định. Tên bệnh nhân trong hóa đơn này được ghi là “bán lẻ không giao hóa đơn”.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01/01/2012.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 58.2012 Hoan thue GTGT hang hoa mua tai VN

BỘ TÀI CHÍNH
-------------

Số: 58/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

Hà Nội, ngày 12 tháng 4 năm 2012

THÔNG TƯ

Hướng dẫn thực hiện Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012

của Thủ tướng Chính phủ về việc thí điểm hoàn thuế giá trị gia tăng đối với

hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh

qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất

_______________

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008; Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn thi hành các Luật này;

Căn cứ Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ về việc thí điểm hoàn thuế giá trị gia tăng đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Xét đề nghị của Tổng cục trưởng Tổng cục Hải quan;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn việc thực hiện một số nội dung của Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ về việc thí điểm hoàn thuế giá trị gia tăng đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất (sau đây gọi tắt là Quyết định số 05/2012/QĐ-TTg).

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Phạm vi điều chỉnh:

Thông tư này hướng dẫn thực hiện một số nội dung về thí điểm hoàn thuế giá trị gia tăng đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất theo quy định tại Quyết định số 05/2012/QĐ-TTg (sau đây gọi tắt là hoàn thuế giá trị gia tăng cho người nước ngoài).

2. Đối tượng áp dụng:

a) Người nước ngoài, người Việt Nam định cư ở nước ngoài, trừ thành viên của Tổ bay theo quy định của pháp luật về hàng không (sau đây gọi tắt là người nước ngoài) mang hộ chiếu hoặc giấy tờ nhập xuất cảnh do nước ngoài cấp còn giá trị và sử dụng giấy tờ đó để nhập xuất cảnh Việt Nam, mua hàng hoá tại Việt Nam và mang theo hàng hoá đó qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất;

b) Cơ quan hải quan, công chức hải quan, cơ quan thuế, công chức thuế có liên quan đến việc thực hiện thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài;

c) Doanh nghiệp được lựa chọn bán hàng thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh, bao gồm: doanh nghiệp, cửa hàng của doanh nghiệp, cửa hàng bán hàng đại lý cho doanh nghiệp (sau đây gọi tắt là doanh nghiệp bán hàng thí điểm);

d) Ngân hàng thương mại được lựa chọn là đại lý thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài (sau đây gọi tắt là ngân hàng thương mại);

đ) Tổ chức, cá nhân khác khi thực hiện các công việc có liên quan đến thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài.

Điều 2. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế

Việc kiểm tra thực tế hàng hoá, giám sát hải quan, quản lý thuế đối với việc thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài được thực hiện theo nguyên tắc quy định tại Điều 3 Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định về thủ tục hải quan, chế độ kiểm tra, giám sát hải quan; Điều 3 Thông tư số 194/2010/TT-BTC ngày 6/12/2010 của Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu; Điều 4 Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn thực hiện.

Điều 3. Quyền, nghĩa vụ của người nước ngoài

1. Được hoàn thuế giá trị gia tăng đối với hàng hoá đáp ứng các điều kiện quy định tại Điều 3 Quyết định số 05/2012/QĐ-TTg.

2. Được hướng dẫn, cung cấp thông tin, tài liệu có liên quan để thực hiện nghĩa vụ, quyền lợi về thuế.

3. Kiểm tra các thông tin ghi trên hoá đơn giá trị gia tăng kiêm tờ khai hoàn thuế (sau đây gọi tắt là hoá đơn kiêm tờ khai hoàn thuế) do doanh nghiệp bán hàng thí điểm lập khi mua hàng theo mẫu quy định tại Phụ lục 3 Thông tư này.

4. Chịu trách nhiệm trước pháp luật về tính chính xác, tính hợp pháp, trung thực của hộ chiếu, giấy tờ nhập xuất cảnh xuất trình cho doanh nghiệp bán hàng thí điểm khi mua hàng; hộ chiếu, giấy tờ nhập xuất cảnh, hàng hoá, hoá đơn kiêm tờ khai hoàn thuế xuất trình cho cơ quan hải quan và hồ sơ xuất trình cho ngân hàng thương mại làm đại lý hoàn thuế khi xuất cảnh.

5. Khiếu nại, khởi kiện quyết định hành chính, hành vi hành chính liên quan đến quyền và lợi ích hợp pháp của mình.

6. Tố cáo các hành vi vi phạm pháp luật của công chức hải quan, công chức thuế và tổ chức, cá nhân khác có liên quan.

Điều 4. Quyền, nghĩa vụ của doanh nghiệp bán hàng thí điểm

1. Được áp dụng các hình thức tuyên truyền, quảng cáo bán hàng thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh theo quy định của pháp luật có liên quan.

2. Đăng ký việc bán hàng thí điểm đúng địa chỉ và chịu trách nhiệm trước pháp luật về việc đăng ký bán hàng thí điểm.

3. Trưng Biển thông báo doanh nghiệp bán hàng thí điểm hoàn thuế giá trị gia tăng (nội dung thể hiện bằng Tiếng Việt và Tiếng Anh) và gỡ bỏ Biển thông báo doanh nghiệp bán hàng thí điểm hoàn thuế giá trị gia tăng khi chấm dứt việc bán hàng thí điểm.

4. Được cơ quan thuế, cơ quan hải quan hướng dẫn việc thực hiện thí điểm bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài.

5. Hỗ trợ, hướng dẫn người nước ngoài thực hiện Quyết định số 05/2012/QĐ-TTg và hướng dẫn tại Thông tư này.

6. Căn cứ các thông tin trên hộ chiếu hoặc giấy tờ nhập xuất cảnh còn giá trị và hàng hoá người nước ngoài mua, doanh nghiệp lập hoá đơn kiêm tờ khai hoàn thuế cho hàng hoá thuộc đối tượng hoàn thuế giá trị gia tăng đáp ứng quy định tại Điều 3 Quyết định số 05/2012/QĐ-TTg theo mẫu quy định tại Phụ lục 3 Thông tư này, giao cho người nước ngoài 01 liên dùng cho khách hàng.

7. In, phát hành, quản lý và sử dụng hoá đơn kiêm tờ khai hoàn thuế, thực hiện chế độ báo cáo theo đúng quy định của pháp luật về hoá đơn bán hàng hoá, cung ứng dịch vụ và hướng dẫn tại Thông tư này.

8. Thực hiện quyền và nghĩa vụ khác theo quy định của Luật Quản lý thuế và pháp luật khác có liên quan.

Điều 5. Quyền, nghĩa vụ của ngân hàng thương mại

1. Được cơ quan hải quan, cơ quan thuế hướng dẫn việc triển khai thực hiện thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài.

2.Trưng Biển thông báo ngân hàng thương mại làm đại lý thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài tại quầy làm thủ tục hoàn thuế trong khu cách ly của sân bay quốc tế Nội Bài hoặc sân bay quốc tế Tân Sơn Nhất (nội dung thể hiện bằng Tiếng Việt và Tiếng Anh) và gỡ bỏ Biển thông báo ngân hàng thương mại làm đại lý thí điểm hoàn thuế giá trị gia tăng khi chấm dứt việc làm đại lý thí điểm.

3. Được hưởng tiền phí dịch vụ hoàn thuế khi thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài theo quy định tại Điều 7 Quyết định số 05/2012/QĐ-TTg và hướng dẫn tại Thông tư này.

4. Kê khai, nộp các khoản thuế theo quy định đối với số tiền phí dịch vụ hoàn thuế được hưởng khi thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài.

5. Kiểm tra hồ sơ hoàn thuế, bố trí nhân sự, cơ sở vật chất, ứng trước và thực hiện hoàn trả tiền thuế giá trị gia tăng cho người nước ngoài, làm thủ tục thanh toán với cơ quan thuế theo đúng quy định tại Quyết định số 05/2012/QĐ-TTg và hướng dẫn tại Thông tư này.

6. Bán ngoại tệ tự do chuyển đổi cho người nước ngoài được hoàn thuế khi người nước ngoài yêu cầu chuyển đổi số tiền thuế giá trị gia tăng được hoàn sang ngoại tệ, thực hiện chế độ báo cáo theo đúng quy định của pháp luật.

7. Lưu trữ hồ sơ liên quan đến việc hoàn thuế giá trị gia tăng cho người nước ngoài và hồ sơ thanh toán tiền ứng trước, tiền phí dịch vụ hoàn thuế giá trị gia tăng cho người nước ngoài theo đúng quy định của pháp luật.

8. Thực hiện quyền và nghĩa vụ khác theo quy định của Luật Quản lý thuế và pháp luật khác có liên quan.

Điều 6. Trách nhiệm, quyền hạn của cơ quan hải quan

1. Tuyên truyền, phổ biến, hướng dẫn, giải thích, cung cấp thông tin liên quan đến việc thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài.

2. Kiểm tra hộ chiếu hoặc giấy tờ nhập xuất cảnh, hoá đơn kiêm tờ khai hoàn thuế, kiểm tra hàng hoá người nước ngoài xuất trình tại quầy kiểm tra hoá đơn kiêm tờ khai hoàn thuế.

3. Tiếp nhận hồ sơ, trình Bộ Tài chính lựa chọn Ngân hàng thương mại làm đại lý thí điểm theo đúng quy định tại Quyết định số 05/2012/QĐ-TTg và hướng dẫn tại Thông tư này.

4. Cập nhật thông tin về người nước ngoài và số tiền thuế giá trị gia tăng người nước ngoài thực tế được hoàn vào cơ sở dữ liệu về thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài.

5. Phối hợp với Kho bạc Nhà nước, Cục Thuế đồng cấp rà soát, đối chiếu số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả người nước ngoài, tiền phí dịch vụ hoàn thuế đã thanh toán cho ngân hàng thương mại để đảm bảo khớp đúng số liệu giữa các bên.

6. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài trong phạm vi trách nhiệm được giao.

7. Xử phạt các hành vi vi phạm quy định về hoàn thuế giá trị gia tăng cho người nước ngoài theo quy định của pháp luật.

8. Thực hiện trách nhiệm và quyền hạn khác theo quy định của Luật Quản lý thuế và pháp luật khác có liên quan.

Điều 7. Trách nhiệm, quyền hạn của cơ quan thuế

1. Hỗ trợ, tuyên truyền, phổ biến, hướng dẫn, giải thích, cung cấp thông tin liên quan đến việc thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài.

2. Tiếp nhận hồ sơ, lựa chọn doanh nghiệp bán hàng thí điểm theo đúng quy định tại Quyết định số 05/2012/QĐ-TTg và hướng dẫn tại Thông tư này.

3. Kiểm tra hồ sơ, làm thủ tục thanh toán số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả cho người nước ngoài và tiền phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng để Kho bạc Nhà nước làm thủ tục chuyển tiền theo hướng dẫn tại Thông tư này.

4. Lưu trữ hồ sơ thanh toán tiền thuế giá trị gia tăng, tiền phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng theo quy định của pháp luật.

5. Chủ trì phối hợp với Kho bạc Nhà nước, Cục Hải quan đồng cấp rà soát, đối chiếu số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả người nước ngoài, tiền phí dịch vụ hoàn thuế đã thanh toán cho ngân hàng thương mại để đảm bảo khớp đúng số liệu giữa các bên.

6. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài trong phạm vi trách nhiệm được giao.

7. Thực hiện trách nhiệm và quyền hạn khác theo quy định của Luật Quản lý thuế và pháp luật khác có liên quan.

Điều 8. Trách nhiệm và quyền hạn của Kho bạc Nhà nước

1. Chuyển cho ngân hàng thương mại số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước và tiền phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng theo hướng dẫn tại Thông tư này.

2. Phối hợp với Cục Thuế, Cục Hải quan đồng cấp rà soát, đối chiếu số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả người nước ngoài, tiền phí dịch vụ hoàn thuế đã thanh toán cho ngân hàng thương mại để đảm bảo khớp đúng số liệu giữa các bên.

3. Lưu trữ hồ sơ, chuyển tiền hoàn trả số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước và tiền phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng theo quy định của pháp luật.

4. Giải quyết khiếu nại, tố cáo liên quan đến việc thanh toán thuế giá trị gia tăng cho người nước ngoài trong phạm vi trách nhiệm được giao.

5. Thực hiện trách nhiệm và quyền hạn khác theo quy định của pháp luật.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 9. Hàng hoá được hoàn thuế giá trị gia tăng

Hàng hoá được hoàn thuế giá trị gia tăng là hàng hoá đáp ứng quy định tại Điều 3 Quyết định số 05/2012/QĐ-TTg, trong đó:

1. Hàng hoá không thuộc Danh mục hàng hoá cấm xuất khẩu; Danh mục hàng hoá xuất khẩu theo giấy phép của Bộ Thương mại (nay là Bộ Công thương) hoặc Danh mục hàng hoá xuất khẩu thuộc diện quản lý chuyên ngành thực hiện theo quy định tại Nghị định số 12/2006/NĐ-CP ngày 23/1/2006 của Chính phủ và các văn bản hướng dẫn Nghị định này.

2. Hàng hoá thuộc đối tượng chịu thuế giá trị gia tăng được quy định tại Điều 3 Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008 và các văn bản hướng dẫn thực hiện.

3. Hàng hoá không thuộc hàng hoá không được đem theo lên tàu bay quy định tại Điều 12 Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006 và các văn bản hướng dẫn thực hiện.

4. Hàng hoá mua tại Việt Nam, có hoá đơn kiêm tờ khai hoàn thuế được phát hành trong thời gian 30 (ba mươi) ngày kể từ ngày người nước ngoài xuất cảnh trở về trước.

Điều 10. Phí dịch vụ hoàn thuế, số tiền được hoàn thuế, đồng tiền hoàn thuế:

1. Phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng bằng 15% (mười lăm phần trăm)/tổng số tiền thuế giá trị gia tăng của số hàng hoá đủ điều kiện được hoàn thuế người nước ngoài mang theo khi xuất cảnh tại sân bay quốc tế Nội Bài hoặc sân bay quốc tế Tân Sơn Nhất.

2. Số tiền thuế giá trị gia tăng người nước ngoài được hoàn bằng 85% (tám mươi lăm phần trăm)/tổng số tiền thuế giá trị gia tăng của số hàng hoá đủ điều kiện được hoàn thuế do người nước ngoài mang theo khi xuất cảnh tại sân bay quốc tế Nội Bài hoặc sân bay quốc tế Tân Sơn Nhất.

3. Đồng tiền hoàn thuế là đồng Việt Nam. Trường hợp người nước ngoài có yêu cầu được chuyển số tiền hoàn thuế từ đồng Việt Nam sang ngoại tệ tự do chuyển đổi thì ngân hàng thương mại thực hiện bán ngoại tệ cho người nước ngoài theo quy định của pháp luật.

Tỷ giá chuyển đổi là tỷ giá do ngân hàng thương mại niêm yết tại thời điểm chuyển đổi và phù hợp với quy định của Ngân hàng nhà nước Việt Nam.

Điều 11. Điều kiện, việc lựa chọn doanh nghiệp bán hàng thí điểm

1. Điều kiện lựa chọn doanh nghiệp bán hàng thí điểm thực hiện theo quy định tại điểm a khoản 1 Điều 4 Quyết định số 05/2012/QĐ-TTg. Trong đó địa điểm kinh doanh của doanh nghiệp theo quy định tại điểm a khoản 1 Điều 4 Quyết định số 05/2012/QĐ-TTg bao gồm một trong các địa điểm sau đây tại thành phố Hà Nội, thành phố Hồ Chí Minh hoặc ở các trung tâm làng nghề thủ công mỹ nghệ trong điểm đến của các tuyến lữ hành du lịch:

a) Trụ sở chính của doanh nghiệp;

b) Chi nhánh, cửa hàng của doanh nghiệp;

c) Địa điểm đặt đại lý bán hàng cho doanh nghiệp.

2. Hồ sơ đăng ký doanh nghiệp bán hàng thí điểm:

a) Công văn đăng ký tham gia bán hàng thí điểm theo mẫu quy định tại Phụ lục 1 Thông tư này;

b) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp: 01 bản chụp có đóng dấu xác nhận của doanh nghiệp;

c) Hợp đồng bán hàng đại lý ký giữa doanh nghiệp đăng ký bán hàng thí điểm với cửa hàng bán hàng đại lý cho doanh nghiệp (đối với trường hợp là cửa hàng đại lý bán hàng cho doanh nghiệp): 01 bản chụp có đóng dấu xác nhận của doanh nghiệp.

3. Thủ tục chọn doanh nghiệp:

a) Doanh nghiệp gửi hồ sơ đăng ký đến cơ quan thuế quản lý trực tiếp doanh nghiệp;

b) Cơ quan thuế quản lý trực tiếp doanh nghiệp tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

- Nếu hồ sơ chưa đầy đủ, trong thời hạn ba (03) ngày làm việc, kể từ ngày tiếp nhận hồ sơ có văn bản thông báo cho doanh nghiệp bổ sung hồ sơ;

- Nếu hồ sơ không đáp ứng điều kiện quy định, trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ có văn bản trả lời cho doanh nghiệp;

- Nếu hồ sơ đầy đủ, đáp ứng các điều kiện quy định, trong thời hạn 07 (bảy) ngày làm việc, cơ quan quản lý thuế trực tiếp doanh nghiệp báo cáo Cục Thuế địa phương nơi doanh nghiệp đóng trụ sở chính. Trong thời hạn 07 (bảy) ngày làm việc Cục Thuế địa phương nơi doanh nghiệp đăng ký trụ sở chính có văn bản thông báo cho doanh nghiệp theo mẫu quy định tại Phụ lục 2 Thông tư này.

Điều 12. Đăng ký điều chỉnh, chấm dứt việc bán hàng thí điểm

Trường hợp doanh nghiệp đã được Cục Thuế địa phương nơi doanh nghiệp đóng trụ sở chính thông báo đủ điều kiện bán hàng thí điểm, nếu có điều chỉnh hoặc chấm dứt việc đăng ký bán hàng thí điểm thì xử lý như sau:

1. Trường hợp điều chỉnh việc bán hàng thí điểm:

a) Doanh nghiệp gửi cơ quan thuế quản lý trực tiếp công văn đăng ký điều chỉnh theo mẫu quy định tại Phụ lục 8 Thông tư này; Hợp đồng bán hàng đại lý ký giữa doanh nghiệp bán hàng thí điểm với cửa hàng nhận bán hàng đại lý cho doanh nghiệp (đối với trường hợp là cửa hàng đại lý bán hàng cho doanh nghiệp): 01 bản chụp có đóng dấu xác nhận của doanh nghiệp;

b) Thủ tục thực hiện như quy định tại khoản 3 Điều 11 Thông tư này.

2. Trường hợp chấm dứt việc bán hàng thí điểm:

a) Chậm nhất là 30 ngày trước ngày chấm dứt việc bán hàng thí điểm, doanh nghiệp gửi công văn thông báo chấm dứt việc bán hàng thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài đến cơ quan thuế quản lý trực tiếp.

b) Trong vòng 30 (ba mươi) ngày kể từ ngày nhận được công văn của doanh nghiệp, cơ quan thuế quản lý trực tiếp kiểm tra, có văn bản báo cáo Cục thuế địa phương nơi doanh nghiệp đóng trụ sở chính để Cục Thuế địa phương có văn bản gửi doanh nghiệp, cơ quan hải quan, ngân hàng thương mại thông báo về việc chấm dứt bán hàng thí điểm đối với doanh nghiệp.

Doanh nghiệp tháo bỏ Biển thông báo doanh nghiệp bán hàng thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài đã dán tại cửa hàng bán hàng thí điểm khi chấm dứt bán hàng thí điểm.

Điều 13. Điều kiện, số lượng, thủ tục lựa chọn Ngân hàng thương mại làm đại lý thí điểm hoàn thuế giá trị gia tăng

1. Điều kiện: Là ngân hàng thương mại được hoạt động ngoại hối và cung ứng dịch vụ ngoại hối theo quy định của pháp luật về ngoại hối.

2. Số lượng ngân hàng thương mại làm đại lý thí điểm hoàn thuế: 02 ngân hàng. Trong đó:

a) 01 Ngân hàng thương mại làm đại lý thí điểm hoàn thuế tại sân bay quốc tế Tân Sơn Nhất;

b) 01 Ngân hàng thương mại làm đại lý thí điểm hoàn thuế tại sân bay quốc tế Nội Bài.

3. Thủ tục lựa chọn:

Ngân hàng thương mại nộp cho Bộ Tài chính (Tổng cục Hải quan) các giấy tờ sau đây:

a) Công văn đăng ký tham gia đại lý thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài;

b) Văn bản của Ngân hàng nhà nước cấp cho ngân hàng thương mại được hoạt động ngoại hối và cung ứng dịch vụ ngoại hối: 01 bản chụp có đóng dấu xác nhận của ngân hàng thương mại.

4. Bộ Tài chính (Tổng cục Hải quan) tiếp nhận, kiểm tra hồ sơ do ngân hàng thương mại gửi.

a) Nếu hồ sơ chưa đầy đủ, trong thời hạn ba (03) ngày làm việc, kể từ ngày tiếp nhận hồ sơ có văn bản thông báo cho ngân hàng bổ sung hồ sơ;

b) Nếu hồ sơ không đáp ứng điều kiện quy định, trong thời hạn bảy (07) ngày làm việc, kể từ ngày tiếp nhận hồ sơ có văn bản trả lời cho ngân hàng;

c) Nếu hồ sơ đầy đủ, đáp ứng các điều kiện quy định, trong thời hạn mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Tài chính (Tổng cục Hải quan) phối hợp với Ngân hàng Nhà nước có văn bản thông báo ngân hàng thương mại đủ điều kiện tham gia đại lý thí điểm hoàn thuế giá trị gia tăng.

Điều 14. Chấm dứt đại lý thí điểm hoàn thuế

Trường hợp ngân hàng thương mại đã được Bộ Tài chính có văn bản thông báo đủ điều kiện làm đại lý thí điểm hoàn thuế, nếu chấm dứt việc làm đại lý thí điểm hoàn thuế thì xử lý như sau:

1. Hồ sơ: Chậm nhất là 60 (sáu mươi) ngày trước ngày chấm dứt việc làm đại lý thí điểm hoàn thuế, Ngân hàng thương mại gửi Bộ Tài chính (Tổng cục Hải quan) công văn thông báo đề nghị chấm dứt việc làm đại lý thí điểm.

2. Thủ tục:

a) Trong vòng 10 (mười) ngày làm việc kể từ ngày nhận được công văn của ngân hàng thương mại, Tổng cục Hải quan trình Bộ Tài chính có văn bản thông báo về việc chấm dứt việc làm đại lý thí điểm hoàn thuế cho ngân hàng thương mại, đồng thời gửi cơ quan thuế, Ngân hàng nhà nước và các đơn vị có liên quan;

b) Ngân hàng thương mại tháo bỏ Biển thông báo là ngân hàng đại lý thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài tại quầy làm thủ tục hoàn thuế khi chấm dứt bán hàng thí điểm.

Điều 15. Thời điểm hoàn thuế

1. Thời điểm hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh được thực hiện ngay sau khi người nước ngoài hoàn thành thủ tục kiểm tra hoá đơn kiêm tờ khai hoàn thuế và trước giờ lên tàu bay của chuyến bay người nước ngoài xuất cảnh tại sân bay quốc tế Nội Bài hoặc sân bay quốc tế Tân Sơn Nhất.

2. Cơ quan hải quan, ngân hàng thương mại có trách nhiệm bố trí cán bộ, công chức làm việc trong tất cả các ngày kể cả ngày lễ, chủ nhật và ngoài giờ làm việc hành chính để thực hiện hoàn trả tiền thuế giá trị gia tăng cho người nước ngoài theo quy định tại Thông tư này.

Điều 16. In, phát hành, quản lý, sử dụng hoá đơn kiêm tờ khai hoàn thuế

1. Doanh nghiệp tự in hoá đơn kiêm tờ khai hoàn thuế theo mẫu quy định tại Phụ lục 3 Thông tư này.

Việc in, phát hành, quản lý và sử dụng hoá đơn kiêm tờ khai hoàn thuế thực hiện theo quy định tại Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ và Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP của Chính phủ.

2. Khi mua hàng, người nước ngoài xuất trình hộ chiếu hoặc giấy tờ nhập xuất cảnh do nước ngoài cấp còn giá trị sử dụng (bản chính) cho doanh nghiệp bán hàng thí điểm. Doanh nghiệp căn cứ thông tin trên hộ chiếu, giấy tờ nhập xuất cảnh và hàng hoá người nước ngoài thực mua, lập hoá đơn kiêm tờ khai hoàn thuế theo mẫu quy định tại Phụ lục 3 Thông tư này.

3. Người nước ngoài kiểm tra các thông tin cửa hàng ghi nếu chưa khớp đúng đề nghị cửa hàng sửa lại, nếu đã chính xác thì ký vào hoá đơn kiêm tờ khai hoàn thuế.

4. Doanh nghiệp bán hàng khi khai hồ sơ khai thuế giá trị gia tăng tháng, tại “cột ghi chú” của Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra mẫu 01-1/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính ghi cụm từ “Quyết định số 05/2012/QĐ-TTg” tương ứng của dòng hoá đơn để làm cơ sở tổng hợp báo cáo theo quy định tại Thông tư này.

Điều 17. Kiểm tra hoá đơn kiêm tờ khai hoàn thuế và hàng hoá

1. Trước khi làm thủ tục gửi hàng và lấy thẻ lên tàu bay, người nước ngoài xuất trình cho cơ quan hải quan tại quầy kiểm tra hoá đơn kiêm tờ khai hoàn thuế, hàng hoá, các giấy tờ sau đây:

a) Hộ chiếu hoặc giấy tờ nhập xuất cảnh;

b) Hoá đơn kiêm tờ khai hoàn thuế;

c) Hàng hoá.

2. Cơ quan hải quan kiểm tra thực tế hàng hoá tại quầy kiểm tra hoá đơn kiêm tờ khai hoàn thuế, hàng hoá. Việc kiểm tra thực hiện như sau:

a) Đối chiếu xác định từng nội dung khớp đúng giữa thông tin ghi trên hộ chiếu hoặc giấy tờ nhập xuất cảnh với thông tin trên hoá đơn kiêm tờ khai hoàn thuế và các quy định về hàng hoá được hoàn thuế quy định tại Điều 3 Quyết định số 05/2012/QĐ-TTg và Điều 9 Thông tư này;

b) Kiểm tra thực tế hàng hoá đối với hàng hoá phải kiểm tra thực tế theo nguyên tắc quản lý rủi ro;

c) Ghi kết quả kiểm tra; xác định mặt hàng, tính số tiền thuế giá trị gia tăng người nước ngoài thực tế được hoàn theo quy định tại Điều 10 Thông tư này; ký, đóng dấu xác nhận đã kiểm tra vào hoá đơn kiêm tờ khai hoàn thuế;

d) Cập nhật thông tin về người nước ngoài, số tiền thuế giá trị gia tăng người nước ngoài thực tế được hoàn vào cơ sở dữ liệu của cơ quan hải quan về hoàn thuế giá trị gia tăng cho người nước ngoài theo mẫu quy định tại Phụ lục 4 Thông tư này.

Điều 18. Hoàn trả tiền thuế cho người nước ngoài

1. Người nước ngoài có trách nhiệm xuất trình cho ngân hàng thương mại tại quầy hoàn thuế:

a) Thẻ lên tàu bay;

b) Hoá đơn kiêm tờ khai hoàn thuế đã được cơ quan hải quan kiểm tra xác định mặt hàng, tính số tiền hoàn thuế giá trị gia tăng người nước ngoài được hoàn và đóng dấu xác nhận (bản chính).

2. Ngân hàng thương mại thực hiện:

a) Kiểm tra thẻ lên tàu bay; hoá đơn kiêm tờ khai hoàn thuế đã được cơ quan hải quan kiểm tra, đóng dấu xác nhận;

b) Ghi số hiệu, ngày tháng chuyến bay vào hoá đơn kiêm tờ khai hoàn thuế;

c) Trả tiền hoàn thuế cho người nước ngoài theo số tiền thuế giá trị gia tăng người nước ngoài thực tế được hoàn do cơ quan hải quan tính ghi trên hoá đơn kiêm tờ khai hoàn thuế, đồng thời ký tên, đóng dấu xác nhận đã thanh toán tiền hoàn thuế cho người nước ngoài lên hoá đơn kiêm tờ khai hoàn thuế;

d) Trả lại người nước ngoài thẻ lên tàu bay;

đ) Lưu trữ hồ sơ hoàn thuế theo quy định của pháp luật.

Điều 19. Thanh toán, hoàn trả số tiền thuế đã ứng trước, tiền phí dịch vụ hoàn thuế

1. Định kỳ không quá mười (10) ngày một lần, ngân hàng thương mại căn cứ tình hình thực tế, lập và gửi hồ sơ đề nghị thanh toán, hoàn trả số tiền thuế đã ứng trước, tiền phí dịch vụ hoàn thuế được hưởng đến Cục Thuế thành phố Hà Nội hoặc Cục thuế thành phố Hồ Chí Minh. Hồ sơ gồm:

a) Văn bản đề nghị thanh toán số tiền thuế đã ứng trước, tiền phí dịch vụ hoàn thuế của kỳ thanh toán theo mẫu quy định tại Phụ lục 5 Thông tư này;

b) Bảng kê đề nghị thanh toán theo mẫu quy định tại Phụ lục 6 Thông tư này.

2. Trong thời hạn tối đa hai (02) ngày làm việc kể từ ngày nhận được đề nghị thanh toán của ngân hàng thương mại, Cục Thuế thành phố Hà Nội, Cục Thuế thành phố Hồ Chí Minh ban hành Quyết định thanh toán theo mẫu quy định tại Phụ lục 7 Thông tư này đồng thời lập Lệnh hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/LHT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và Nghị định số 85/2007/NĐ-CP ngày 25/5/2007, Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ gửi Ngân hàng thương mại, Kho bạc Nhà nước đồng cấp để thực hiện chuyển tiền cho ngân hàng thương mại.

3. Căn cứ Quyết định thanh toán và Lệnh hoàn trả do Cục Thuế thành phố Hà Nội, Cục Thuế thành phố Hồ Chí Minh ban hành, Kho bạc Nhà nước chuyển tiền cho ngân hàng thương mại. Nguồn tiền thanh toán được trích từ quỹ hoàn thuế giá trị gia tăng.

4.Việc hạch toán và luân chuyển chứng từ thực hiện theo quy định tại khoản 1 và khoản 3 Điều 53 Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính.

Điều 20. Xử lý vi phạm

Người nước ngoài, cơ quan thuế, cơ quan hải quan, công chức thuế, công chức hải quan, doanh nghiệp bán hàng thí điểm, ngân hàng thương mại hoặc tổ chức, cá nhân khác có liên quan vi phạm quy định tại Quyết định số 05/2012/QĐ-TTg và Thông tư này thì bị xử phạt theo quy định tại Nghị định số 97/2007/NĐ-CP ngày 7/6/2007 được sửa đổi bổ sung theo Nghị định số 18/2009/NĐ-CP ngày 18/2/2009 của Chính phủ quy định việc xử lý vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan, Nghị định số 98/2007/NĐ-CP ngày 7/6/2007 được sửa đổi, bổ sung theo Nghị định số 13/2009/NĐ-CP ngày 13/2/2009 của Chính phủ quy định về việc xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế và các văn bản hướng dẫn thực hiện các Nghị định này.

Điều 21. Chế độ báo cáo

1. Ngân hàng thương mại có trách nhiệm báo cáo Ngân hàng Nhà nước doanh số bán ngoại tệ cho người nước ngoài theo quy định.

2. Chậm nhất là ngày 20 của tháng tiếp theo của quý phát sinh nghĩa vụ thuế, doanh nghiệp bán hàng thí điểm báo cáo cơ quan thuế quản lý trực tiếp về việc bán hàng cho người nước ngoài theo mẫu tại Phụ lục 9 Thông tư này.

3. Định kỳ hàng tháng, chậm nhất vào ngày 10 của tháng sau, Cục Thuế thành phố Hà Nội, Cục Thuế thành phố Hồ Chí Minh chủ trì phối hợp với Kho bạc Nhà nước, Cục Hải quan đồng cấp rà soát, đối chiếu số tiền thuế giá trị gia tăng doanh nghiệp bán hàng thí điểm đã kê khai hoặc đã nộp, tiền thuế giá trị gia tăng và tiền phí dịch vụ hoàn thuế đã thanh toán cho ngân hàng thương mại để đảm bảo khớp đúng số liệu giữa các bên. Trường hợp số liệu không khớp đúng, các cơ quan phối hợp tìm nguyên nhân và xử lý bảo đảm việc thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài theo đúng quy định.

4. Cục Thuế thành phố Hà Nội, Cục Thuế thành phố Hồ Chí Minh tổng hợp báo kết quả và tình hình thanh toán, hoàn trả tiền thuế đã ứng trước, tiền phí dịch vụ hoàn thuế cho ngân hàng thương mại; các Cục thuế tỉnh, thành phố trực thuộc Trung ương báo cáo kết quả, tình hình bán hàng cho người nước ngoài của doanh nghiệp bán hàng thí điểm theo địa bàn quản lý với Tổng cục Thuế theo chế độ quy định về quản lý thuế và Thông tư này.

5. Định kỳ 6 tháng một lần chậm nhất vào ngày 10 của tháng 7 và ngày 10 của tháng 1, Tổng cục Thuế, Tổng cục Hải quan báo cáo Bộ Tài chính việc thực hiện quy định về hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh theo quy định tại Quyết định số 05/2012/QĐ-TTg và Thông tư này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 22. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào quy định tại Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ và hướng dẫn tại Thông tư này ban hành Quy trình thủ tục hải quan về kiểm tra hoá đơn kiêm tờ khai hoàn thuế, hàng hoá của người nước ngoài xuất cảnh, chuẩn bị cơ sở vật chất, bố trí cán bộ và phối hợp với Tổng cục thuế hướng dẫn các đơn vị hải quan thực hiện thí điểm việc thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài được thống nhất, bảo đảm vừa tạo điều kiện thông thoáng cho hoạt động xuất khẩu, nhập khẩu, vừa thực hiện tốt công tác quản lý hải quan.

2. Tổng cục trưởng Tổng cục Thuế căn cứ vào quy định tại Quyết định số 05/2012/QĐ-TTg và hướng dẫn tại Thông tư này để ban hành Quy trình lựa chọn doanh nghiệp bán hàng thí điểm; hướng dẫn cơ quan thuế các cấp, doanh nghiệp bán hàng thí điểm, ngân hàng thương mại làm đại lý hoàn thuế, tổ chức, cá nhân có liên quan thực hiện Quyết định số 05/2012/QĐ-TTg và hướng dẫn tại Thông tư này trong phạm vi trách nhiệm được giao.

3. Cơ quan hải quan, cơ quan thuế, công chức hải quan, công chức thuế người nước ngoài, doanh nghiệp bán hàng thí điểm, ngân hàng thương mại là đại lý thí điểm hoàn thuế, các tổ chức, cá nhân có liên quan có trách nhiệm thực hiện đúng quy định tại Quyết định số 05/2012/QĐ-TTg và hướng dẫn tại Thông tư này.

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/06/2012. Những nội dung quy định tại các Điều 9, Điều 10, Điều 15, Điều 16, Điều 17, Điều 18, Điều 19, Điều 20 và Điều 21 Thông tư này có hiệu lực thi hành từ ngày 01/07/2012.

2. Trường hợp các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế đó.

3. Quá trình thực hiện có phát sinh vướng mắc, cơ quan Hải quan, cơ quan Thuế, doanh nghiệp, người nước ngoài thuộc đối tượng hoàn thuế giá trị gia tăng báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được hướng dẫn giải quyết.

Nơi nhận:

- VP TW Đảng và các Ban của Đảng;

- VP Quốc Hội, VP Chủ tịch nước, VPCP;

- Viện kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐ TW về phòng chống tham nhũng;

- Cơ quan TW của các đoàn thể;

- UBND tỉnh, thành phố trực thuộc TW;

- Phòng Thương mại và Công nghiệp Việt Nam;

- Công báo;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;

- Cục Hải quan các tỉnh, thành phố trực thuộc Trung ương;

- Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;

- Website Bộ Tài chính, Bộ Ngoại giao,

Bộ Văn hoá thể thao du lịch, Tổng cục du lịch;

- Website Tổng cục Hải quan, Tổng cục Thuế,

- Lưu VT; TCHQ (05).

KT. BỘ TRƯỞNG THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Phụ lục 1 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

Tên doanh nghiệp
--------

V/v Đăng ký bán hàng thí điểm hoàn thuế giá trị gia tăng

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_______________________

……., ngày…… tháng… năm 20…

Kính gửi: Cục Thuế/Chi cục Thuế……….

Tên doanh nghiệp: …………(1)…………………………

Mã số thuế:…………………………

Địa chỉ:…………………… (1)…………………………………………………

Số điện thoại………………………; Số Fax:…………………Email…………..

Ngành nghề kinh doanh:………….(chỉ kê ngành nghề kinh doanh liên quan đến việc đăng ký cửa hàng bán hàng thí điểm hoàn thuế giá trị gia tăng)

Nay,……………(1)……………………………đăng ký bán hàng thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài theo quy định tại Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ và Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính, tại:

- Chi nhánh ………(1)………địa chỉ:……(1)…………………………………..

- Cửa hàng ……… (2) ……địa chỉ:………(2)…………………………………..

- Cửa hàng đại lý …(2) ….. địa chỉ:………(2)………………………………….

………………….. (1) cam kết kinh doanh bán hàng thí điểm tại các địa điểm nêu trên và chịu trách nhiệm trước pháp luật về cam kết này.

……………………(1)……… kính đề nghị Cục Thuế/Chi cục Thuế………công nhận …………….(1) là doanh nghiệp bán hàng thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh.

Nơi nhận:

- Như trên;

- Lưu …

Người đại diện pháp luật của doanh nghiệp

(ký tên, đóng dấu)

Ghi chú:

(1): Ghi tên, địa chỉ doanh nghiệp, chi nhánh doanh nghiệp đăng ký;

(2): Ghi tên, địa chỉ cửa hàng của doanh nghiệp/cửa hàng đại lý (nếu nhiều địa điểm thì lập Bảng kê danh sách kèm theo).

Phụ lục 2 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

TỔNG CỤC THUẾ
CỤC THUẾ…
__________

Số: …../CT- ….

V/v công nhận doanh nghiệp bán hàng thí điểm hoàn thuế GTGT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________________

Hà Nội, ngày ……. tháng ……. năm……..

Kính gửi: ……..(1)………..

Cục Thuế ….(2)……nhận được công văn số ….. của …(1)…. đề nghị được tham gia bán hàng thí điểm hoàn thuế giá trị gia tăng đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất. Sau khi xem xét hồ sơ…….(1)……... gửi, Cục Thuế…(2)… có ý kiến như sau:

- Căn cứ Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ v/v thí điểm hoàn thuế giá trị gia tăng đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất;

- Căn cứ Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính hướng dẫn thực hiện Quyết định số 05/2012/QĐ-TTg.

Cục Thuế …(2)…. công nhận (1)……………. …….. địa chỉ tại………(3) là doanh nghiệp bán hàng thí điểm hoàn thuế giá trị gia tăng đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất.

…….(1) có nghĩa vụ thực hiện đúng quy định về việc bán hàng thí điểm theo quy định tại Quyết định số 05/2012/QĐ-TTg của Thủ tướng Chính phủ, Thông tư số 58/2012/TT-BTC của Bộ Tài chính và chịu trách nhiệm trước pháp luật về việc đăng ký bán hàng thí điểm.

Cục Thuế… (2)… thông báo để ……….(1)………. biết. /.

Nơi nhận:

- Như trên;

- Bộ Tài chính (để báo cáo);

- Tổng cục Thuế, TCHQ (để báo cáo);

- Cục Hải quan TP.Hà Nội; để phối hợp

- Cục Hải quan TP.Hồ Chí Minh; t/ hiện

- Chi Cục Thuế….;

- Lưu: VT, …..

THỦ TRƯỞNG CƠ QUAN THUẾ

(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

(1) Ghi tên doanh nghiệp đăng ký bán hàng thí điểm

(2) Ghi tên Cục thuế địa phương lựa chọn và công nhận doanh nghiệp bán hàng thí điểm

(3) Ghi tên, địa chỉ cửa hàng hoặc đại lý bán hàng thí điểm của doanh nghiệp. Nếu nhiều địa điểm thì lập Bảng kê danh sách kèm theo.

Phụ lục 3 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

Appendix 3 (issued with Cirular No 58/2012/TT-BTC dated 12/4/2012 by Ministry of Finance)

Mặt 1 (Front page)

Mẫu số (Form No):

01GTKT2/001

Ký kiệu(Reference No):….NN/XC

Số (No):……

HOÁ ĐƠN GIÁ TRỊ GIA TĂNG KIÊM TỜ KHAI HOÀN THUẾ
(VAT REFUND AND DECLARATION FORM)
Liên 1: Lưu (Copy 1: For record)
…..ngày….tháng…..năm….( ….day …. month …. year….)

PHẦN A (do cửa hàng ghi)
PART A (completed by retailer)

1. Thông tin về doanh nghiệp (Company’s information)

a. Tên đơn vị bán hàng (Name of retailer):……………………………..

b. Mã số thuế (Tax code):…………………………………..

c. Địa chỉ (Address): ……………………………

2. Thông tin về khách hàng (Tourist’s information)

a. Họ và tên (Full name):………….…………………

b. Số hộ chiếu (Passport number)/Giấy tờ nhập xuất cảnh (Entry or exit documents):……………

c. Quốc tịch (Nationality):………………

3. Thông tin về hàng hoá (Goods’ information)

STT
(No)

Tên hàng hoá
(Name of goods)

Đơn vị tính
(Unit of measurement)

Số lượng
(Quantity)

Đơn giá
(Unit price)

Thành tiền
(Amount)

1

A

2

B

3

C

…

…

Tổng tiền hàng (Total)

Thuế suất (Tax rate): Thuế GTGT (VAT):

Tổng cộng tiền thanh toán (Total payment):

Người nước ngoài mua hàng (tourist)

Đại diện đơn vị bán hàng (seller)

(Ký, ghi rõ họ tên)

(Ký, đóng dấu (nếu có), ghi rõ họ tên)

(signature and full name)

(Signature, stamp (if applicable) and full name)

Mặt 2 (Back page)

Thông tin quan trọng cho người nước ngoài (Important notice to tourists)

- Bạn phải đáp ứng đầy đủ điều kiện tại Quyết định số 05/2012/QĐ-TTg của Chính phủ và Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính để được hoàn thuế giá trị gia tăng;
(Tourists must fulfill all the conditions specified in Decision No 05/2012/QD-TTg of the Government and Circular No 58/2012/TT-BTC dated 12/4/2012 of the Ministry of Finance to be eligible for VAT refund)

- Bạn phải làm thủ tục hoàn thuế trong vòng 30 ngày kể từ ngày mua hàng (kể từ ngày phát hành hoá đơn);

(Tourists must claim for VAT refund within 30 days from the date of purchase (from the date of issuing invoice)

- Bạn được hoàn thuế GTGT khi đi đường hàng không tại sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất.

(Tourists can claim for VAT refund when departing from Noi Bai International Airport and Tan Son Nhat International Airport)

Phần B (Dành cho cơ quan hải quan) (Part B (completed by customs))

Ghi kết quả kiểm tra hoá đơn kiêm tờ khai hoàn thuế, hàng hoá, tính số thuế giá trị gia tăng người nước ngoài được hoàn (Examination results of VAT refund invoice and declaration, goods; calculation of VAT amount refunded to tourist)

- Kết quả kiểm tra hàng hoá, tính số thuế GTGT được hoàn (Result of goods examination, calculation of VAT refund amount):

STT
(No)

Tên hàng
(Name of goods)

Số lượng
(Quantity)

Số tiền thuế GTGT ghi trên hoá đơn kiêm tờ khai hoàn thuế
(VAT amount declared in VAT refund invoice and declaration)

Số tiền thuế GTGT được hoàn theo công thức quy định tại Điều 9 Thông tư số ….của Bộ Tài chính
(VAT amount refunded to tourist using the formula stated in Article 10 of the Circular … of the Ministry of Finance)

1

A

2

B

3

C

….

…

Tổng cộng (Total)

……..ngày ……..tháng ……..năm ……

(…..day …. month. .. year…)

Người kiểm tra (Examination officer)

(Ký, đóng dấu công chức, ghi rõ họ tên)

(Signature, stamp and full name)

PHẦN C (Dành cho ngân hàng thương mại là đại lý thí điểm hoàn thuế)
Part C (completed by commercial bank approved as pilot VAT refund agent)

- Số hiệu, ngày tháng chuyến bay của người nước ngoài xuất cảnh:
(Flight No and date of departure Flight of tourist)

- Số tiền thuế hoàn cho người nước ngoài xuất cảnh:
(VAT amount refunded to tourist)

……ngày…tháng….năm……

(…….day…. month….. year….)

(Ký, đóng dấu, ghi rõ họ tên)

(Signature, stamp and full name)

PHẦN D (Phần dành cho người nước ngoài) Part D (completed by tourist)
Xác nhận đã nhận được tiền hoàn thuế (Confirm the receipt of VAT refund amount)

Người nước ngoài

(Tourist)

(Ký, ghi rõ họ tên)

(Signature and full name)

Phụ lục 4 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

CỤC HẢI QUAN…..

Chi Cục Hải quan….

CƠ SỞ DỮ LIỆU CỦA CƠ QUAN HẢI QUAN VỀ HOÀN THUẾ GIÁ TRỊ

GIA TĂNG CHO NGƯỜI NƯỚC NGOÀI XUẤT CẢNH

Đơn vị tính:

STT | Thông tin về người nước ngoài |  |  |  | Số tiền thuế GTGT người nước ngoài thực tế được hoàn
 | Họ và tên | Hộ chiếu
 |  | Số | Ngày cấp | Quốc tịch
1 | A |  |  |  |
2 | B |  |  |  |
3 | C |  |  |  |
…. | … |  |  |  |

.....ngày.......tháng.......năm........

Người cập nhật

(Công chức hải quan ký, ghi rõ họ tên)

Phụ lục 5 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

Tên Ngân hàng thương mại
--------

V/v thanh toán tiền hoàn thuế giá trị gia tăng và tiền phí dịch vụ hoàn thuế.

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
__________________________

……., ngày…… tháng… năm 20…

Kính gửi: Cục Thuế ……….

Tên Ngân hàng thương mại: (1)……………

Mã số thuế:…………………….

Địa chỉ:…………………………

Số điện thoại………………………; Số Fax:………………… Email…………..

Ngân hàng…(1)……. là đại lý thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài theo công văn số………….. ngày của Bộ Tài chính………………………………

Trong thời gian từ ngày……………. đến ngày……. Ngân hàng …(1)……. đã ứng trước và hoàn trả cho người nước ngoài số tiền thuế giá trị gia tăng là:………… đồng và được hưởng số tiền phí dịch vụ hoàn thuế là………………. đồng. Chi tiết theo Bảng kê kèm theo.

Đề nghị Cục Thuế…….. thực hiện thanh toán số tiền trên vào Tài khoản số……… tại Ngân hàng…….. theo quy định.

Ngân hàng…(1)……cam kết số liệu kê khai tại công văn này và Bảng kê kèm theo là đúng và chịu trách nhiệm về những số liệu đã khai.

Nơi nhận:

- Như trên;

- Lưu …

Người đại diện pháp luật của doanh nghiệp

(ký tên, đóng dấu)

Ghi chú: (1): ghi tên Ngân hàng thương mại

Phụ lục 6 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

Số BK………../201…

BẢNG KÊ ĐỀ NGHỊ THANH TOÁN TIỀN THUẾ GIÁ TRỊ GIA TĂNG ỨNG TRƯỚC HOÀN TRẢ CHO NGƯỜI NƯỚC NGOÀI

VÀ PHÍ DỊCH VỤ HOÀN THUẾ

(Kèm theo công văn số…… đề nghị thực hiện thanh toán tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả cho người nước ngoài xuất cảnh và tiền dịch vụ hoàn thuế ngân hàng được hưởng, từ ngày………………đến ngày………………)

Đơn vị tính: Đồng Việt Nam (VND)

STT | Hoá đơn GTGT (kiêm tờ khai hoàn thuế) |  |  | Ngày đã hoàn thuế cho người nước ngoài | Số tiền đề nghị thanh toán |  |  | Ghi chú
 | Ký hiệu/Số/ ngày tháng năm phát hành | Tên doanh nghiệp bán hàng/MST | Số tiền thuế giá trị gia tăng ghi trên hóa đơn |  | Số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn cho người nước ngoài xuất cảnh | Số tiền dịch vụ ngân hàng thương mại được hưởng | Tổng số tiền đề nghị thanh toán
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8=6+7 | 9
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |

……, ngày…….tháng……..năm….

ĐẠI DIỆN THEO PHÁP LUẬT CỦA NGÂN HÀNG THƯƠNG MẠI

(Ký, ghi rõ họ tên, đóng dấu)

Tổng số tiền đề nghị thanh toán bằng chữ:……………….

Phụ lục 7 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

THỦ TRƯỞNG CQ THUẾ
RA QUYẾT ĐỊNH
_________

Số……

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
__________________________

…..ngày……..tháng…….năm……

QUYẾT ĐỊNH

Về việc thanh toán cho ngân hàng thương mại số tiền đã ứng trước để hoàn trả

thuế giá trị gia tăng cho người nước ngoài xuất cảnh và phí dịch vụ hoàn thuế

ngân hàng thương mại được hưởng

__________________

CỤC TRƯỞNG CỤC THUẾ. ..........................................................................

- Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 209 tháng 11 năm 2006;

- Căn cứ Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ v/v thí điểm hoàn thuế giá trị gia tăng (GTGT) đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất;

- Căn cứ Thông tư số 58./2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính hướng dẫn thực hiện Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ.

Xét đề nghị của Ngân hàng……… tại công văn số…ngày….về việc đề nghị thanh toán tiền đã ứng trước để hoàn trả thuế GTGT cho người nước ngoài xuất cảnh và phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng.

QUYẾT ĐỊNH:

Điều 1: Thanh toán cho ngân hàng thương mại…….(mã số thuế….), số tiền đã ứng trước để hoàn trả thuế GTGT cho người nước ngoài xuất cảnh và phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng, kỳ đề nghị thanh toán từ ngày...../.../....đến ngày. .../..../... là……..……………đồng

(bằng chữ:......................................................), trong đó:

- Số tiền đã ứng trước để hoàn trả thuế GTGT cho người nước ngoài:………. đồng.

- Số tiền phí dịch vụ được hưởng: ……………..đồng.

Điều 2: Quyết định này có hiệu lực kể từ ngày ký. Ngân hàng…………... (Trưởng các bộ phận có liên quan của cơ quan thuế) và các đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 2;

- Kho Bạc Nhà nước (để phối hợp);

- Cục HQ...(để phối hợp);

- Lưu.., VT

THỦ TRƯỞNG CƠ QUAN THUẾ
RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên, đóng dấu)

Phụ lục 8 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

Tên doanh nghiệp
--------

V/v điều chỉnh việc bán hàng thí điểm hoàn thuế GTGT cho người nước ngoài

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________________

……., ngày…… tháng… năm 20…

Kính gửi: Cục Thuế/Chi cục Thuế……….

Tên doanh nghiệp: (1)……………

Mã số thuế:…………………….

Địa chỉ:…………………………

Số điện thoại………………………; Số Fax:…………………Email…………..

Giấy chứng nhận đăng ký kinh doanh số:….. ngày …. tháng….. năm….

Cơ quan cấp:…………………

Ngành nghề kinh doanh:…………. (chỉ kê ngành nghề kinh doanh liên quan đến việc đăng ký cửa hàng bán hàng thí điểm hoàn thuế giá trị gia tăng)

Ngày…..doanh nghiệp …(1) đã được Cục Thuế…(2)…..công nhận là doanh nghiệp bán hàng thí điểm hoàn thuế giá trị gia tăng đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh.

Nay, do…(3)……….đề nghị Cục Thuế ……điều chỉnh/bổ sung:

- Cửa hàng (địa chỉ):…………(4)………………..

- Đại lý bán hàng cho doanh nghiệp (địa chỉ):………………(4)…………

- Kinh doanh các mặt hàng:……………………

Được điều chỉnh việc bán hàng thí điểm hoàn thuế giá trị gia tăng đối với hàng hoá của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh theo quy định tại Quyết định số 05/2012/QĐ-TTg của Thủ tướng Chính phủ.

………………….. (1) cam kết thực hiện ……và chịu trách nhiệm trước pháp luật về cam kết này.

……………………………(1) kính đề nghị Cục Thuế/Chi cục Thuế……… điều chỉnh ………….(4) doanh nghiệp bán hàng thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh.

Nơi nhận:

- Như trên;

- Lưu …

Người đại diện pháp luật của doanh nghiệp

(ký tên, đóng dấu)

Ghi chú: (1): ghi tên doanh nghiệp đăng ký; (2) Ghi tên Cục thuế đã cấp giấy công nhận doanh nghiệp bán hàng thí điểm; (3): ghi lý do sửa đổi, bổ sung, điều chỉnh; (4) Ghi nội dung đề nghị điều chỉnh

Phụ lục 9 (ban hành kèm theo Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính)

Tên doanh nghiệp
_________

V/v Báo cáo định kỳ hàng quý việc bán hàng thí điểm hoàn thuế giá trị gia tăng

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________________

……., ngày…… tháng… năm 20…

Kính gửi: Cục Thuế/Chi cục Thuế……….

Tên doanh nghiệp: (1)…………… Mã số thuế:………………

Địa chỉ cửa hàng/đại lý của cửa hàng (2):…………………………

Văn bản của Cục Thuế….............công nhận doanh nghiệp bán hàng thí điểm hoàn thuế giá trị gia tăng số……………...ngày:…………

Báo cáo việc bán hàng thí điểm hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh theo quy định tại Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ, Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính như sau:

1. Tổng số hoá đơn bán hàng:

2. Tổng số doanh thu ghi trên hoá đơn:

3. Tổng số thuế giá trị gia tăng:

4. Kỳ tính thuế: ……tháng…….năm….

……………………………(1) báo cáo để Cục Thuế/Chi cục Thuế………biết./.

Nơi nhận:

- Như trên;

- Lưu …

Người đại diện pháp luật của doanh nghiệp

(ký tên, đóng dấu)

Ghi chú:

(1): Ghi tên doanh nghiệp

(2): Ghi tên cửa hàng của doanh nghiệp/cửa hàng đại lý (nếu nhiều cửa hàng thì mỗi cửa hàng lập báo cáo riêng kèm theo công văn báo cáo).


Luat thue TNDN 14-2008

LUẬT

THUẾ THU NHẬP DOANH NGHIỆP

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 3, SỐ 14/2008/QH12

NGÀY 03 THÁNG 06 NĂM 2008

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế thu nhập doanh nghiệp.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về người nộp thuế, thu nhập chịu thuế, thu nhập được miễn thuế, căn cứ tính thuế, phương pháp tính thuế và ưu đãi thuế thu nhập doanh nghiệp.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập doanh nghiệp là tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của Luật này (sau đây gọi là doanh nghiệp), bao gồm:

a) Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam ;

b) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú hoặc không có cơ sở thường trú tại Việt Nam ;

c) Tổ chức được thành lập theo Luật hợp tác xã;

d) Đơn vị sự nghiệp được thành lập theo quy định của pháp luật Việt Nam ;

đ) Tổ chức khác có hoạt động sản xuất, kinh doanh có thu nhập.

2. Doanh nghiệp có thu nhập chịu thuế quy định tại Điều 3 của Luật này phải nộp thuế thu nhập doanh nghiệp như sau:

a) Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam và thu nhập chịu thuế phát sinh ngoài Việt Nam ;

b) Doanh nghiệp nước ngoài có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam và thu nhập chịu thuế phát sinh ngoài Việt Nam liên quan đến hoạt động của cơ sở thường trú đó;

c) Doanh nghiệp nước ngoài có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam mà khoản thu nhập này không liên quan đến hoạt động của cơ sở thường trú;

d) Doanh nghiệp nước ngoài không có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam .

3. Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam mang lại thu nhập, bao gồm:

a) Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, hầm mỏ, mỏ dầu, khí hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

b) Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

c) Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hay một tổ chức, cá nhân khác;

d) Đại lý cho doanh nghiệp nước ngoài;

đ) Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hoá hoặc cung ứng dịch vụ tại Việt Nam .

Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và thu nhập khác quy định tại khoản 2 Điều này.

2. Thu nhập khác bao gồm thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản; thu nhập từ quyền sở hữu, quyền sử dụng tài sản; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; hoàn nhập các khoản dự phòng; thu khoản nợ khó đòi đã xoá nay đòi được; thu khoản nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác, kể cả thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản của tổ chức được thành lập theo Luật hợp tác xã.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp.

3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, sản phẩm đang trong thời kỳ sản xuất thử nghiệm, sản phẩm làm ra từ công nghệ mới lần đầu áp dụng tại Việt Nam.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của doanh nghiệp dành riêng cho lao động là người tàn tật, người sau cai nghiện, người nhiễm HIV. Chính phủ quy định tiêu chí, điều kiện xác định doanh nghiệp dành riêng cho lao động là người tàn tật, người sau cai nghiện, người nhiễm HIV.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người tàn tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội.

6. Thu nhập được chia từ hoạt động góp vốn, liên doanh, liên kết với doanh nghiệp trong nước, sau khi đã nộp thuế thu nhập doanh nghiệp theo quy định của Luật này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hoá, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Điều 5. Kỳ tính thuế

1. Kỳ tính thuế thu nhập doanh nghiệp được xác định theo năm dương lịch hoặc năm tài chính, trừ trường hợp quy định tại khoản 2 Điều này.

2. Kỳ tính thuế thu nhập doanh nghiệp theo từng lần phát sinh thu nhập áp dụng đối với doanh nghiệp nước ngoài được quy định tại điểm c và điểm d khoản 2 Điều 2 của Luật này.

Chương II
CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập tính thuế và thuế suất.

Điều 7. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định bằng thu nhập chịu thuế trừ thu nhập được miễn thuế và các khoản lỗ được kết chuyển từ các năm trước.

2. Thu nhập chịu thuế bằng doanh thu trừ các khoản chi được trừ của hoạt động sản xuất, kinh doanh cộng thu nhập khác, kể cả thu nhập nhận được ở ngoài Việt Nam.

3. Thu nhập từ hoạt động chuyển nhượng bất động sản phải xác định riêng để kê khai nộp thuế.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 8. Doanh thu

Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ, trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng. Doanh thu được tính bằng đồng Việt Nam; trường hợp có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ theo quy định của pháp luật.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

a) Khoản chi không đáp ứng đủ các điều kiện quy định tại khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh và trường hợp bất khả kháng khác không được bồi thường;

b) Khoản tiền phạt do vi phạm hành chính;

c) Khoản chi được bù đắp bằng nguồn kinh phí khác;

d) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo phương pháp phân bổ do pháp luật Việt Nam quy định;

đ) Phần chi vượt mức theo quy định của pháp luật về trích lập dự phòng;

e) Phần chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa vượt định mức tiêu hao do doanh nghiệp xây dựng, thông báo cho cơ quan thuế và giá thực tế xuất kho;

g) Phần chi trả lãi tiền vay vốn sản xuất, kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay;

h) Trích khấu hao tài sản cố định không đúng quy định của pháp luật;

i) Khoản trích trước vào chi phí không đúng quy định của pháp luật;

k) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; thù lao trả cho sáng lập viên doanh nghiệp không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán khác để trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật;

l) Chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu;

m) Thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế giá trị gia tăng nộp theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp;

n) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới; chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 10% tổng số chi được trừ; đối với doanh nghiệp thành lập mới là phần chi vượt quá 15% trong ba năm đầu, kể từ khi được thành lập. Tổng số chi được trừ không bao gồm các khoản chi quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hoá bán ra;

o) Khoản tài trợ, trừ khoản tài trợ cho giáo dục, y tế, khắc phục hậu quả thiên tai và làm nhà tình nghĩa cho người nghèo theo quy định của pháp luật.

3. Khoản chi bằng ngoại tệ được trừ khi xác định thu nhập chịu thuế phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh chi phí bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 10. Thuế suất

1. Thuế suất thuế thu nhập doanh nghiệp là 25%, trừ trường hợp quy định tại khoản 2 Điều này và Điều 13 của Luật này.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác từ 32% đến 50% phù hợp với từng dự án, từng cơ sở kinh doanh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 11. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế được tính bằng thu nhập tính thuế nhân với thuế suất; trường hợp doanh nghiệp đã nộp thuế thu nhập ở ngoài Việt Nam thì được trừ số thuế thu nhập đã nộp nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật này.

2. Phương pháp tính thuế đối với doanh nghiệp quy định tại điểm c và điểm d khoản 2 Điều 2 của Luật này được thực hiện theo quy định của Chính phủ.

Điều 12. Nơi nộp thuế

Doanh nghiệp nộp thuế tại nơi có trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi doanh nghiệp có trụ sở chính thì số thuế được tính nộp theo tỷ lệ chi phí giữa nơi có cơ sở sản xuất và nơi có trụ sở chính. Việc phân cấp, quản lý, sử dụng nguồn thu được thực hiện theo quy định của Luật ngân sách nhà nước.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Chương III
ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 13. Ưu đãi về thuế suất

1. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao; doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ cao, nghiên cứu khoa học và phát triển công nghệ, đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước, sản xuất sản phẩm phần mềm được áp dụng thuế suất 10% trong thời gian mười lăm năm.

2. Doanh nghiệp hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường được áp dụng thuế suất 10%.

3. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn được áp dụng thuế suất 20% trong thời gian mười năm.

4. Hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân được áp dụng thuế suất 20%.

5. Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm, nhưng thời gian kéo dài thêm không quá thời hạn quy định tại khoản 1 Điều này.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính từ năm đầu tiên doanh nghiệp có doanh thu.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 14. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao; doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ cao, nghiên cứu khoa học và phát triển công nghệ, đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước, sản xuất sản phẩm phần mềm; doanh nghiệp thành lập mới hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường được miễn thuế tối đa không quá bốn năm và giảm 50% số thuế phải nộp tối đa không quá chín năm tiếp theo.

2. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn được miễn thuế tối đa không quá hai năm và giảm 50% số thuế phải nộp tối đa không quá bốn năm tiếp theo.

3. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế; trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 15. Các trường hợp giảm thuế khác

1. Doanh nghiệp sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động nữ.

2. Doanh nghiệp sử dụng nhiều lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động là người dân tộc thiểu số .

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 16. Chuyển lỗ

1. Doanh nghiệp có lỗ được chuyển số lỗ sang năm sau; số lỗ này được trừ vào thu nhập tính thuế. Thời gian được chuyển lỗ không quá năm năm, kể từ năm tiếp theo năm phát sinh lỗ.

2. Doanh nghiệp có lỗ từ hoạt động chuyển nhượng bất động sản chỉ được chuyển số lỗ vào thu nhập tính thuế của hoạt động này.

Điều 17. Trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

2. Trong thời hạn năm năm, kể từ khi trích lập, nếu Quỹ phát triển khoa học và công nghệ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập quỹ mà không sử dụng hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ.

Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hết là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ sử dụng sai mục đích là lãi phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập quỹ đến khi thu hồi.

3. Doanh nghiệp không được hạch toán các khoản chi từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế.

4. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học và công nghệ tại Việt Nam.

Điều 18. Điều kiện áp dụng ưu đãi thuế

1. Ưu đãi thuế thu nhập doanh nghiệp quy định tại các điều 13, 14, 15, 16 và 17 của Luật này chỉ áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai.

2. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế quy định tại Điều 13 và Điều 14 của Luật này với thu nhập từ hoạt động sản xuất, kinh doanh không được ưu đãi thuế; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế được xác định theo tỷ lệ doanh thu giữa hoạt động sản xuất, kinh doanh được ưu đãi thuế trên tổng doanh thu của doanh nghiệp.

3. Việc ưu đãi thuế thu nhập doanh nghiệp quy định tại Điều 13 và Điều 14 của Luật này không áp dụng đối với:

a) Thu nhập quy định tại khoản 2 Điều 3 của Luật này;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác;

c) Thu nhập từ kinh doanh trò chơi có thưởng, cá cược theo quy định của pháp luật;

d) Trường hợp khác theo quy định của Chính phủ.

Chương IV
ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế Luật thuế thu nhập doanh nghiệp số 09/2003/QH11.

3. Doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11 tiếp tục được hưởng các ưu đãi này cho thời gian còn lại theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11; trường hợp mức ưu đãi về thuế thu nhập doanh nghiệp bao gồm cả thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thấp hơn mức ưu đãi theo quy định của Luật này thì được áp dụng ưu đãi thuế theo quy định của Luật này cho thời gian còn lại.

4. Doanh nghiệp thuộc diện hưởng thời gian miễn thuế, giảm thuế theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11 mà chưa có thu nhập chịu thuế thì thời điểm bắt đầu tính thời gian miễn thuế, giảm thuế được tính theo quy định của Luật này và kể từ ngày Luật này có hiệu lực.

Điều 20. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 4, 7, 8, 9, 10, 11, 12, 13, 14, 15, 18 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý.

__________________________________________________

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 3 thông qua ngày 03 tháng 6 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Luat 32_2013_QH13 Sua doi, bo sung Luat Thue TNDN

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 32/2013/QH13 | Hà Nội, ngày 19 tháng 6 năm 2013

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp:

1. Khoản 3 Điều 2 được sửa đổi, bổ sung như sau:

“3. Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam, bao gồm:

a) Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, mỏ dầu, mỏ khí, mỏ hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

b) Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

c) Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hoặc tổ chức, cá nhân khác;

d) Đại lý cho doanh nghiệp nước ngoài;

đ) Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hoá hoặc cung ứng dịch vụ tại Việt Nam.”

2. Khoản 2 Điều 3 được sửa đổi, bổ sung như sau:

“2. Thu nhập khác bao gồm thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xoá nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác, kể cả thu nhập từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam.”

3. Sửa đổi, bổ sung khoản 1 và khoản 4 Điều 4; bổ sung các khoản 8, 9, 10 và 11 vào Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”

“4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của doanh nghiệp có từ 30% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm vi rút gây ra hội chứng suy giảm miễn dịch mắc phải ở người (HIV/AIDS) và có số lao động bình quân trong năm từ hai mươi người trở lên, không bao gồm doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.”

“8. Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) của doanh nghiệp được cấp chứng chỉ giảm phát thải.

9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của các quỹ tài chính nhà nước và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận theo quy định của pháp luật; thu nhập của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

10. Phần thu nhập không chia của cơ sở thực hiện xã hội hoá trong lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hoá khác để lại để đầu tư phát triển cơ sở đó theo quy định của luật chuyên ngành về lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hoá khác; phần thu nhập hình thành tài sản không chia của hợp tác xã được thành lập và hoạt động theo quy định của Luật hợp tác xã.

11. Thu nhập từ chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”

4. Khoản 3 Điều 7 được sửa đổi, bổ sung như sau:

“3. Thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản phải xác định riêng để kê khai nộp thuế. Thu nhập từ chuyển nhượng dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản), thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư (trừ chuyển nhượng quyền tham gia dự án thăm dò, khai thác khoáng sản), thu nhập từ chuyển nhượng bất động sản nếu lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất, kinh doanh trong kỳ tính thuế.”

5. Điều 9 được sửa đổi, bổ sung như sau:

“Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi khi xác định thu nhập chịu thuế nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;

b) Khoản chi có đủ hoá đơn, chứng từ theo quy định của pháp luật. Đối với hoá đơn mua hàng hoá, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên phải có chứng từ thanh toán không dùng tiền mặt, trừ các trường hợp không bắt buộc phải có chứng từ thanh toán không dùng tiền mặt theo quy định của pháp luật.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

a) Khoản chi không đáp ứng đủ các điều kiện quy định tại khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh và trường hợp bất khả kháng khác không được bồi thường;

b) Khoản tiền phạt do vi phạm hành chính;

c) Khoản chi được bù đắp bằng nguồn kinh phí khác;

d) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo phương pháp phân bổ do pháp luật Việt Nam quy định;

đ) Phần chi vượt mức theo quy định của pháp luật về trích lập dự phòng;

e) Phần chi trả lãi tiền vay vốn sản xuất, kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay;

g) Khoản trích khấu hao tài sản cố định không đúng quy định của pháp luật;

h) Khoản trích trước vào chi phí không đúng quy định của pháp luật;

i) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; thù lao trả cho sáng lập viên doanh nghiệp không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán chi khác để chi trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật;

k) Phần chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu;

l) Phần thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế giá trị gia tăng nộp theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp;

m) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới, tiếp tân, khánh tiết, hội nghị, hỗ trợ tiếp thị, hỗ trợ chi phí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 15% tổng số chi được trừ. Tổng số chi được trừ không bao gồm các khoản chi quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hoá bán ra;

n) Khoản tài trợ, trừ khoản tài trợ cho giáo dục, y tế, nghiên cứu khoa học, khắc phục hậu quả thiên tai, làm nhà đại đoàn kết, nhà tình nghĩa, nhà cho các đối tượng chính sách theo quy định của pháp luật, khoản tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

o) Phần trích nộp quỹ hưu trí tự nguyện hoặc quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện cho người lao động vượt mức quy định theo quy định của pháp luật;

p) Các khoản chi của hoạt động kinh doanh: ngân hàng, bảo hiểm, xổ số, chứng khoán và một số hoạt động kinh doanh đặc thù khác theo quy định của Bộ trưởng Bộ Tài chính.

3. Khoản chi bằng ngoại tệ được trừ khi xác định thu nhập chịu thuế phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh khoản chi bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”

6. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Thuế suất

1. Thuế suất thuế thu nhập doanh nghiệp là 22%, trừ trường hợp quy định tại khoản 2, khoản 3 Điều này và đối tượng được ưu đãi về thuế suất quy định tại Điều 13 của Luật này.

Những trường hợp thuộc diện áp dụng thuế suất 22% quy định tại khoản này chuyển sang áp dụng thuế suất 20% kể từ ngày 01 tháng 01 năm 2016.

2. Doanh nghiệp có tổng doanh thu năm không quá hai mươi tỷ đồng áp dụng thuế suất 20%.

Doanh thu làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% tại khoản này là doanh thu của năm trước liền kề.

3. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu, khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50% phù hợp với từng dự án, từng cơ sở kinh doanh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”

7. Điều 13 được sửa đổi, bổ sung như sau:

“Điều 13. Ưu đãi về thuế suất

1. Áp dụng thuế suất 10% trong thời gian mười lăm năm đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới, bao gồm: nghiên cứu khoa học và phát triển công nghệ; ứng dụng công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật công nghệ cao; ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật công nghệ cao; đầu tư xây dựng - kinh doanh cơ sở ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước theo quy định của pháp luật; sản xuất sản phẩm phần mềm; sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm; sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải; phát triển công nghệ sinh học; bảo vệ môi trường;

c) Thu nhập của doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao;

d) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng thuộc diện chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu sáu nghìn tỷ đồng, thực hiện giải ngân không quá ba năm kể từ ngày được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt mười nghìn tỷ đồng/năm, chậm nhất sau ba năm kể từ năm có doanh thu;

- Dự án có quy mô vốn đầu tư tối thiểu sáu nghìn tỷ đồng, thực hiện giải ngân không quá ba năm kể từ ngày được cấp Giấy chứng nhận đầu tư và sử dụng trên ba nghìn lao động.

2. Áp dụng thuế suất 10% đối với:

a) Thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hoá trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Điều 53 của Luật nhà ở;

c) Thu nhập của cơ quan báo chí từ hoạt động báo in, kể cả quảng cáo trên báo in theo quy định của Luật báo chí; thu nhập của cơ quan xuất bản từ hoạt động xuất bản theo quy định của Luật xuất bản;

d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng nông, lâm, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;

đ) Thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, trừ thu nhập của hợp tác xã quy định tại khoản 1 Điều 4 của Luật này.

3. Áp dụng thuế suất 20% trong thời gian mười năm đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới, bao gồm: sản xuất thép cao cấp; sản xuất sản phẩm tiết kiệm năng lượng; sản xuất máy móc, thiết bị phục vụ cho sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; sản xuất thiết bị tưới tiêu; sản xuất, tinh chế thức ăn gia súc, gia cầm, thuỷ sản; phát triển ngành nghề truyền thống.

Từ ngày 01 tháng 01 năm 2016, thu nhập của doanh nghiệp quy định tại khoản này được áp dụng thuế suất 17%.

4. Áp dụng thuế suất 20% đối với thu nhập của Quỹ tín dụng nhân dân và tổ chức tài chính vi mô.

Từ ngày 01 tháng 01 năm 2016, thu nhập của Quỹ tín dụng nhân dân và tổ chức tài chính vi mô được áp dụng thuế suất 17%.

5. Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm, nhưng thời gian kéo dài thêm không quá mười lăm năm.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính từ năm đầu tiên dự án đầu tư mới của doanh nghiệp có doanh thu; đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được tính từ ngày được cấp giấy chứng nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao; đối với dự án ứng dụng công nghệ cao được tính từ ngày được cấp giấy chứng nhận dự án ứng dụng công nghệ cao.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”

8. Điều 14 được sửa đổi, bổ sung như sau:

“Điều 14. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 1, điểm a khoản 2 Điều 13 của Luật này và doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được miễn thuế tối đa không quá bốn năm và giảm 50% số thuế phải nộp tối đa không quá chín năm tiếp theo.

2. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 3 Điều 13 của Luật này và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghiệp, trừ khu công nghiệp thuộc địa bàn có điều kiện kinh tế - xã hội thuận lợi theo quy định của pháp luật được miễn thuế tối đa không quá hai năm và giảm 50% số thuế phải nộp tối đa không quá bốn năm tiếp theo.

3. Thời gian miễn thuế, giảm thuế đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 1 và khoản 2 Điều này được tính từ năm đầu tiên có thu nhập chịu thuế từ dự án đầu tư, trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư. Thời gian miễn thuế, giảm thuế đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao quy định tại điểm c khoản 1 Điều 13 của Luật này được tính từ ngày được cấp giấy chứng nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

4. Doanh nghiệp có dự án đầu tư phát triển dự án đầu tư đang hoạt động thuộc lĩnh vực, địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật này mở rộng quy mô sản xuất, nâng cao công suất, đổi mới công nghệ sản xuất (đầu tư mở rộng) nếu đáp ứng một trong ba tiêu chí quy định tại khoản này thì được lựa chọn hưởng ưu đãi thuế theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế, giảm thuế đối với phần thu nhập tăng thêm do đầu tư mở rộng. Thời gian miễn thuế, giảm thuế đối với thu nhập tăng thêm do đầu tư mở rộng quy định tại khoản này bằng với thời gian miễn thuế, giảm thuế áp dụng đối với dự án đầu tư mới trên cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

Dự án đầu tư mở rộng được hưởng ưu đãi quy định tại khoản này phải đáp ứng một trong các tiêu chí sau:

a) Nguyên giá tài sản cố định tăng thêm khi dự án đầu tư hoàn thành đi vào hoạt động đạt tối thiểu từ hai mươi tỷ đồng đối với dự án đầu tư mở rộng thuộc lĩnh vực hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật này hoặc từ mười tỷ đồng đối với các dự án đầu tư mở rộng thực hiện tại địa bàn

có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của pháp luật;

b) Tỷ trọng nguyên giá tài sản cố định tăng thêm đạt tối thiểu từ 20% so với tổng nguyên giá tài sản cố định trước khi đầu tư;

c) Công suất thiết kế tăng thêm tối thiểu từ 20% so với công suất thiết kế trước khi đầu tư.

Trường hợp doanh nghiệp đang hoạt động có đầu tư mở rộng thuộc lĩnh vực, địa bàn ưu đãi thuế theo quy định của Luật này mà không đáp ứng một trong ba tiêu chí quy định tại khoản này thì áp dụng ưu đãi thuế theo dự án đang hoạt động cho thời gian còn lại (nếu có).

Trường hợp doanh nghiệp được hưởng ưu đãi thuế theo diện đầu tư mở rộng thì phần thu nhập tăng thêm do đầu tư mở rộng được hạch toán riêng; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động đầu tư mở rộng xác định theo tỷ lệ giữa nguyên giá tài sản cố định đầu tư mới đưa vào sử dụng cho sản xuất, kinh doanh trên tổng nguyên giá tài sản cố định của doanh nghiệp.

Thời gian miễn thuế, giảm thuế quy định tại khoản này được tính từ năm dự án đầu tư hoàn thành đưa vào sản xuất, kinh doanh.

Ưu đãi thuế quy định tại khoản này không áp dụng đối với các trường hợp đầu tư mở rộng do sáp nhập, mua lại doanh nghiệp hoặc dự án đầu tư đang hoạt động. Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”

9. Bổ sung khoản 3 vào Điều 15 như sau:

“3. Doanh nghiệp thực hiện chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội khó khăn được giảm 50% số thuế thu nhập doanh nghiệp tính trên phần thu nhập từ chuyển giao công nghệ.”

10. Điều 16 được sửa đổi, bổ sung như sau:

“Điều 16. Chuyển lỗ

1. Doanh nghiệp có lỗ được chuyển lỗ sang năm sau; số lỗ này được trừ vào thu nhập tính thuế. Thời gian được chuyển lỗ không quá năm năm, kể từ năm tiếp theo năm phát sinh lỗ.

2. Doanh nghiệp có lỗ từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư sau khi đã thực hiện bù trừ theo quy định tại khoản 3 Điều 7 của Luật này nếu còn lỗ và doanh nghiệp có lỗ từ hoạt động chuyển nhượng quyền thăm dò, khai thác khoáng sản được chuyển lỗ sang năm sau vào thu nhập tính thuế của hoạt động đó. Thời gian chuyển lỗ theo quy định tại khoản 1 Điều này.”

11. Khoản 1 Điều 17 được sửa đổi, bổ sung như sau:

“1. Doanh nghiệp thành lập và hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Riêng doanh nghiệp nhà nước, ngoài việc thực hiện trích Quỹ phát triển khoa học và công nghệ theo quy định của Luật này còn phải bảo đảm tỷ lệ trích Quỹ phát triển khoa học và công nghệ tối thiểu theo quy định của pháp luật về khoa học và công nghệ.”

12. Điều 18 được sửa đổi, bổ sung như sau:

“Điều 18. Điều kiện áp dụng ưu đãi thuế

1. Ưu đãi thuế thu nhập doanh nghiệp quy định tại các điều 13, 14, 15, 16 và 17 của Luật này áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai.

Ưu đãi thuế thu nhập doanh nghiệp theo diện dự án đầu tư mới quy định tại Điều 13 và Điều 14 của Luật này không áp dụng đối với các trường hợp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp, chuyển đổi sở hữu và trường hợp khác theo quy định của pháp luật.

2. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế quy định tại Điều 13 và Điều 14 của Luật này với thu nhập từ hoạt động sản xuất, kinh doanh không được ưu đãi thuế; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế được xác định theo tỷ lệ giữa doanh thu của hoạt động sản xuất, kinh doanh được ưu đãi thuế trên tổng doanh thu của doanh nghiệp.

3. Thuế suất 20% quy định tại khoản 2 Điều 10 và quy định về ưu đãi thuế tại khoản 1 và khoản 4 Điều 4, Điều 13 và Điều 14 của Luật này không áp dụng đối với:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, trừ nhà ở xã hội quy định tại Điều 13 của Luật này; thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

d) Trường hợp khác theo quy định của Chính phủ.

4. Trong cùng một thời gian, nếu doanh nghiệp được hưởng nhiều mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì doanh nghiệp được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.”

Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, trừ quy định tại khoản 2 Điều này.

2. Quy định về áp dụng thuế suất 20% đối với doanh nghiệp có tổng doanh thu năm không quá hai mươi tỷ đồng tại khoản 6 Điều 1 và quy định về áp dụng thuế suất 10% đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội tại khoản 7 Điều 1 của Luật này được thực hiện từ ngày 01 tháng 7 năm 2013.

3. Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp (thuế suất, thời gian miễn, giảm thuế) theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Luật này có hiệu lực thi hành thì tiếp tục được hưởng cho thời gian còn lại theo quy định của các văn bản đó. Trường hợp đáp ứng điều kiện ưu đãi thuế theo quy định của Luật này thì được lựa chọn ưu đãi đang hưởng hoặc ưu đãi theo quy định của Luật này theo diện ưu đãi đối với đầu tư mới cho thời gian còn lại nếu đang hưởng theo diện doanh nghiệp thành lập mới từ dự án đầu tư hoặc theo diện ưu đãi đối với đầu tư mở rộng cho thời gian còn lại nếu đang hưởng theo diện đầu tư mở rộng.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung tại khoản 7 Điều 1 của Luật này thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.

4. Bãi bỏ các nội dung quy định về thuế thu nhập doanh nghiệp tại các điều, khoản của các luật sau đây:

a) Khoản 2 Điều 7 của Luật bảo hiểm tiền gửi số 06/2012/QH13;

b) Khoản 2 Điều 4 của Luật bảo hiểm y tế số 25/2008/QH12;

c) Khoản 1 Điều 10; khoản 1 Điều 12; khoản 2 Điều 18; khoản 2 Điều 19; khoản 1 và khoản 2 Điều 22; khoản 3 Điều 24 và khoản 2 Điều 28 của Luật công nghệ cao số 21/2008/QH12;

d) Các khoản 1, 4, 5, 6, 7 và 8 Điều 44, Điều 45 của Luật chuyển giao công nghệ số 80/2006/QH11;

đ) Khoản 1 Điều 53, khoản 5 Điều 55 và khoản 3 Điều 86 của Luật dạy nghề số 76/2006/QH11;

e) Khoản 1 Điều 68 của Luật người lao động Việt Nam đi làm việc tại nước ngoài số 72/2006/QH11;

g) Khoản 2 Điều 6 của Luật bảo hiểm xã hội số 71/2006/QH11;

h) Khoản 3 Điều 8 của Luật trợ giúp pháp lý số 69/2006/QH11;

i) Khoản 3 Điều 66 của Luật giáo dục đại học số 08/2012/QH13;

k) Điều 34 của Luật người khuyết tật số 51/2010/QH12;

l) Khoản 4 Điều 33 của Luật đầu tư số 59/2005/QH11;

m) Khoản 2 Điều 58, khoản 2 Điều 73, khoản 3 Điều 117 và khoản 3 Điều 125 của Luật doanh nghiệp số 60/2005/QH11.

5. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2013.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


TT 135.2013 HD ap dung thi diem chinh sach Thue TNDN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 135/2013/TT-BTC | Hà Nội, ngày 27 tháng 9 năm 2013

THÔNG TƯ

HƯỚNG DẪN ÁP DỤNG THÍ ĐIỂM CHÍNH SÁCH THUẾ THU NHẬP DOANH NGHIỆP ĐỐI VỚI TỔ CHỨC TÀI CHÍNH VI MÔ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ ý kiến của Thủ tướng Chính phủ tại công văn số 5778/VPCP-KTTH ngày 16 tháng 7 năm 2013 của Văn phòng Chính phủ về việc chính sách ưu đãi thuế thu nhập doanh nghiệp đối với Tổ chức tài chính vi mô;

Căn cứ ý kiến của Thống đốc Ngân hàng Nhà nước Việt Nam tại công văn số 3635/NHNN-TTGSNH ngày 15 tháng 6 năm 2012 và số 258/NHNN-TTGSNH ngày 16 tháng 01 năm 2012;

Xét đề nghị của Vụ trưởng Vụ Chính sách thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn áp dụng thí điểm chính sách thuế thu nhập doanh nghiệp đối với Tổ chức tài chính vi mô.

Điều 1. Đối tượng và phạm vi áp dụng

Thông tư này hướng dẫn áp dụng chính sách thuế thu nhập doanh nghiệp thí điểm đối với Tổ chức tài chính vi mô được Ngân hàng nhà nước cấp phép thành lập trước ngày 01 tháng 01 năm 2014 theo quy định của Luật các tổ chức tín dụng số 47/2010/QH12 nhưng không đủ điều kiện được áp dụng các chính sách ưu đãi thuế thu nhập doanh nghiệp theo diện doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp.

Điều 2. Chính sách ưu đãi thuế được áp dụng thí điểm đối với Tổ chức tài chính vi mô quy định tại Điều 1 Thông tư này

1. Áp dụng mức thuế suất thuế thu nhập doanh nghiệp là 20% trong suốt thời gian hoạt động đối với phần thu nhập có được từ việc thực hiện hoạt động tài chính vi mô. Từ ngày 01 tháng 01 năm 2016, mức thuế suất thuế thu nhập doanh nghiệp quy định tại khoản này chuyển sang mức 17%.

2. Được miễn thuế thu nhập doanh nghiệp trong 2 năm, giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với phần thu nhập có được từ việc thực hiện hoạt động tài chính vi mô.

Thời gian miễn thuế, giảm thuế quy định tại khoản 2 Điều này được tính liên tục từ năm đầu tiên kể từ khi tổ chức tài chính vi mô có thu nhập chịu thuế từ thực hiện hoạt động tài chính vi mô. Trường hợp tổ chức tài chính vi mô không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ thực hiện hoạt động tài chính vi mô thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Hoạt động tài chính vi mô quy định tại Điều này là các hoạt động mà Tổ chức tài chính vi mô được phép thực hiện theo quy định tại Điều 119, Điều 120, Điều 121 và Điều 122 Luật các tổ chức tín dụng số 47/2010/QH12 và các văn bản hướng dẫn.

3. Nguyên tắc, điều kiện, thủ tục áp dụng chính sách miễn thuế, giảm thuế thu nhập doanh nghiệp thực hiện theo quy định của văn bản pháp luật về thuế thu nhập doanh nghiệp và văn bản pháp luật về quản lý thuế.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 11 tháng 11 năm 2013.

2. Tổ chức tài chính quy mô nhỏ trách nhiệm hữu hạn một thành viên Tình Thương tiếp tục thực hiện chính sách ưu đãi thuế thu nhập doanh nghiệp đã được Bộ Tài chính hướng dẫn tại Thông tư số 116/2012/TT-BTC ngày 18 tháng 7 năm 2012. Từ ngày 01 tháng 01 năm 2016 thì thực hiện theo Điều 2 Thông tư này về thuế suất thuế thu nhập doanh nghiệp.

3. Hàng năm, các tổ chức tài chính vi mô thuộc diện được áp dụng chính sách ưu đãi thuế thu nhập doanh nghiệp thí điểm quy định tại Thông tư này và Thông tư số 116/2012/TT-BTC có trách nhiệm báo cáo kết quả miễn thuế, giảm thuế về Bộ Tài chính (Tổng cục thuế, Vụ Chính sách thuế) và Ngân hàng nhà nước Việt Nam chậm nhất vào ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính để tổng hợp, báo cáo Chính phủ.

4. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với hướng dẫn tại Thông tư này được thực hiện theo quy định hiện hành.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


ND 124.208 HD luat thue TNDN

CHÍNH PHỦ ------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 124/2008/NĐ-CP | Hà Nội, ngày 11 tháng 12 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 (sau đây gọi tắt là Luật Thuế thu nhập doanh nghiệp).

Điều 2. Người nộp thuế

Người nộp thuế thực hiện theo quy định tại Điều 2 Luật Thuế thu nhập doanh nghiệp

1. Người nộp thuế theo quy định tại khoản 1 Điều 2 Luật Thuế thu nhập doanh nghiệp bao gồm:

a. Doanh nghiệp được thành lập và hoạt động theo quy định của Luật Doanh nghiệp, Luật Doanh nghiệp nhà nước, Luật Đầu tư nước ngoài tại Việt Nam, Luật Đầu tư, Luật Các tổ chức tín dụng, Luật Kinh doanh bảo hiểm, Luật Chứng khoán, Luật Dầu khí, Luật Thương mại và quy định tại các văn bản pháp luật khác dưới các hình thức: công ty cổ phần; công ty trách nhiệm hữu hạn; công ty hợp danh; doanh nghiệp tư nhân; công ty Nhà nước; các bên trong hợp đồng hợp tác kinh doanh; các bên trong hợp đồng phân chia sản phẩm dầu khí, xí nghiệp liên doanh dầu khí, công ty điều hành chung;

b. Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú hoặc không có cơ sở thường trú tại Việt Nam;

c. Các đơn vị sự nghiệp công lập, ngoài công lập sản xuất, kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế theo quy định tại Điều 3 Nghị định này.

d. Các tổ chức được thành lập và hoạt động theo Luật Hợp tác xã;

đ. Tổ chức khác ngoài tổ chức quy định tại các điểm a, b, c, d khoản này có hoạt động sản xuất, kinh doanh và có thu nhập chịu thuế theo quy định tại Điều 3 Nghị định này.

2. Tổ chức được thành lập và hoạt động (hoặc đăng ký hoạt động) theo quy định của pháp luật Việt Nam, cá nhân kinh doanh là người nộp thuế theo phương pháp khấu trừ tại nguồn trong trường hợp mua dịch vụ (kể cả mua dịch vụ gắn với hàng hóa) của doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp.

Bộ Tài chính hướng dẫn cụ thể việc khấu trừ thuế quy định tại khoản này.

Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác quy định tại khoản 2 Điều này. Đối với doanh nghiệp đăng ký kinh doanh và có thu nhập quy định tại khoản 2 Điều này thì thu nhập này được xác định là thu nhập từ hoạt động sản xuất, kinh doanh của cơ sở.

2. Thu nhập khác bao gồm:

a. Thu nhập từ chuyển nhượng vốn bao gồm thu nhập từ việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư vào doanh nghiệp, kể cả trường hợp bán doanh nghiệp, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

b. Thu nhập từ chuyển nhượng bất động sản quy định tại Điều 13 Nghị định này;

c. Thu nhập từ quyền sở hữu, quyền sử dụng tài sản bao gồm cả tiền thu về bản quyền dưới mọi hình thức, thu về quyền sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của pháp luật. Cho thuê tài sản dưới mọi hình thức;

d. Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản), các loại giấy tờ có giá khác;

đ. Thu nhập từ lãi tiền gửi, lãi cho vay vốn, bán ngoại tệ bao gồm: lãi tiền gửi tại các tổ chức tín dụng, lãi cho vay vốn dưới mọi hình thức theo quy định của pháp luật, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn. Thu nhập từ bán ngoại tệ;

e. Hoàn nhập các khoản dự phòng, các khoản trích trước vào chi phí nhưng không sử dụng hoặc sử dụng không hết theo kỳ hạn trích lập;

g. Khoản nợ khó đòi đã xóa nay đòi được;

h. Khoản nợ phải trả không xác định được chủ nợ;

i. Khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót phát hiện ra;

k. Chênh lệch giữa thu về tiền phạt, tiền bồi thường do vi phạm hợp đồng kinh tế trừ (-) đi khoản bị phạt, trả bồi thường do vi phạm hợp đồng theo quy định của pháp luật;

l. Các khoản tài trợ bằng tiền hoặc hiện vật nhận được, trừ khoản tài trợ quy định tại khoản 6 Điều 4 Nghị định này;

m. Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, điều chuyển khi chia, tách, sáp nhập, hợp nhất, chuyển đổi loại hình doanh nghiệp, trừ trường hợp đánh giá tài sản cố định khi chuyển doanh nghiệp Nhà nước thành công ty cổ phần.

Doanh nghiệp nhận tài sản được hạch toán theo giá đánh giá lại khi xác định chi phí được trừ quy định tại Điều 9 Nghị định này;

n. Thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

o. Các khoản thu nhập khác theo quy định của pháp luật.

3. Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cho vay vốn, tiền bản quyền cho tổ chức, cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại khoản này.

Điều 4. Thu nhập được miễn thuế

Thu nhập được miễn thuế thực hiện theo quy định tại Điều 4 Luật Thuế thu nhập doanh nghiệp

1. Đối với thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp được miễn thuế gồm: thu nhập từ dịch vụ tưới, tiêu nước; cày, bừa đất, nạo vét kênh, mương nội đồng; dịch vụ phòng trừ sâu, bệnh cho cây trồng, vật nuôi; dịch vụ thu hoạch sản phẩm nông nghiệp.

2. Đối với thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, thu nhập từ kinh doanh sản phẩm sản xuất thử nghiệm và thu nhập từ sản xuất sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam, thời gian miễn thuế tối đa không quá 01 năm, kể từ ngày bắt đầu sản xuất sản phẩm theo hợp đồng nghiên cứu khoa học và ứng dụng công nghệ, sản xuất thử nghiệm hoặc sản xuất theo công nghệ mới.

Bộ Tài chính hướng dẫn cụ thể quy định tại khoản này.

3. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của doanh nghiệp có từ 51% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm HIV.

Thu nhập được miễn thuế quy định tại khoản này không bao gồm thu nhập khác quy định tại khoản 2 Điều 3 Nghị định này.

4. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội. Trường hợp cơ sở dạy nghề có cả các đối tượng khác thì phần thu nhập được miễn thuế được xác định theo tỷ lệ giữa số người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội so với tổng số người học của cơ sở.

5. Thu nhập được chia từ hoạt động góp vốn, mua cổ phần, liên doanh, liên kết kinh tế với doanh nghiệp trong nước, sau khi bên nhận góp vốn, phát hành cổ phiếu, liên doanh, liên kết đã nộp thuế theo quy định của Luật Thuế thu nhập doanh nghiệp, kể cả trường hợp bên nhận góp vốn, phát hành cổ phiếu, bên liên doanh, liên kết đang được hưởng ưu đãi thuế quy định tại Chương IV Nghị định này.

6. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hóa, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Trường hợp tổ chức nhận tài trợ sử dụng không đúng mục đích các khoản tài trợ trên thì phải nộp lại thuế thu nhập doanh nghiệp theo mức thuế suất 25% tính trên số tiền nhận tài trợ sử dụng không đúng mục đích.

Tổ chức nhận tài trợ quy định tại khoản này là tổ chức được thành lập và hoạt động theo quy định của pháp luật, thực hiện đúng quy định của pháp luật về kế toán thống kê.

Chương 2.

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập tính thuế trong kỳ và thuế suất.

Kỳ tính thuế thực hiện theo quy định tại Điều 5 Luật Thuế thu nhập doanh nghiệp và quy định của pháp luật quản lý thuế.

Doanh nghiệp được lựa chọn kỳ tính thuế theo năm dương lịch hoặc năm tài chính nhưng phải đăng ký với cơ quan thuế trước khi thực hiện.

Điều 6. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định như sau:

Thu nhập tính thuế

=

Thu nhập chịu thuế

-

Thu nhập được miễn thuế

+

Các khoản lỗ được kết chuyển theo quy định

2. Thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế

=

Doanh thu

-

Chi phí được trừ

+

Các khoản thu nhập khác

Doanh nghiệp có nhiều hoạt động kinh doanh thì thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh là tổng thu nhập của tất cả các hoạt động kinh doanh. Trường hợp nếu có hoạt động kinh doanh bị lỗ thì được bù trừ số lỗ vào thu nhập chịu thuế của các hoạt động kinh doanh có thu nhập do doanh nghiệp tự lựa chọn. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp của hoạt động kinh doanh còn thu nhập.

Thu nhập từ chuyển nhượng bất động sản phải hạch toán riêng để kê khai nộp thuế, không được bù trừ vào thu nhập hoặc lỗ của các hoạt động kinh doanh khác.

3. Việc xác định thu nhập chịu thuế đối với một số hoạt động sản xuất, kinh doanh được quy định như sau:

a. Đối với thu nhập từ chuyển nhượng vốn (trừ thu nhập từ chuyển nhượng chứng khoán quy định tại điểm b khoản này) được xác định bằng tổng số tiền thu theo hợp đồng chuyển nhượng trừ (-) giá mua phần vốn được chuyển nhượng, trừ (-) chi phí liên quan đến việc chuyển nhượng;

b. Đối với thu nhập từ chuyển nhượng chứng khoán được xác định bằng giá bán trừ (-) giá mua của chứng khoán được chuyển nhượng, trừ (-) các chi phí liên quan đến việc chuyển nhượng chứng khoán;

c. Đối với thu nhập từ bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác;

d. Đối với thu nhập về cho thuê tài sản được xác định bằng doanh thu cho thuê trừ (-) các khoản trích khấu hao cơ bản, chi phí duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi phí khác được trừ liên quan đến việc cho thuê tài sản.

đ. Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản) bằng số tiền thu từ chuyển nhượng, thanh lý tài sản trừ (-) giá trị còn lại của tài sản ghi trên sổ sách kế toán tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản;

e. Thu nhập từ hoạt động bán ngoại tệ bằng tổng số tiền thu từ bán ngoại tệ trừ (-) giá mua của số lượng ngoại tệ bán ra (không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính, chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản giai đoạn trước hoạt động sản xuất kinh doanh);

g. Chênh lệch do đánh giá lại tài sản cố định khi góp vốn là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản cố định, được phân bổ theo số năm còn được trích khấu hao của tài sản cố định đánh giá lại tại doanh nghiệp góp vốn;

Đối với tài sản cố định được điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, là phần chênh lệch giữa giá trị đánh giá lại so với giá trị ghi trên sổ sách kế toán hoặc so với giá trị còn lại của tài sản cố định.

Đối với tài sản không phải là tài sản cố định là phần chênh lệch giữa giá đánh giá lại với giá trị ghi trên sổ sách kế toán;

h. Các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh, dịch vụ ở nước ngoài là tổng các khoản thu nhập trước thuế.

4. Thu nhập từ hoạt động thăm dò, khai thác dầu khí được xác định theo từng hợp đồng dầu khí.

Điều 7. Xác định lỗ và chuyển lỗ

1. Lỗ phát sinh trong kỳ tính thuế là số chênh lệch âm (-) về thu nhập chịu thuế được xác định theo công thức quy định tại khoản 2 Điều 6 Nghị định này;

2. Doanh nghiệp có lỗ thì được chuyển lỗ sang năm sau; số lỗ này được trừ vào thu nhập chịu thuế. Thời gian được chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

3. Lỗ từ hoạt động chuyển nhượng bất động sản phải được hạch toán riêng và chỉ được bù trừ với thu nhập chịu thuế của hoạt động này, thời gian chuyển lỗ tối đa không quá 5 năm liên tục, kể từ năm tiếp sau năm phát sinh lỗ.

Điều 8. Doanh thu

Doanh thu để tính thu nhập chịu thuế thực hiện theo quy định tại Điều 8 Luật Thuế thu nhập doanh nghiệp

1. Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ kể cả trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng, không phân biệt đã thu được tiền hay chưa thu được tiền.

Đối với doanh nghiệp kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế thì doanh thu tính thuế thu nhập doanh nghiệp là doanh thu không có thuế giá trị gia tăng. Đối với doanh nghiệp kê khai, nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng thì doanh thu tính thuế thu nhập doanh nghiệp bao gồm cả thuế giá trị gia tăng.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với hàng hóa bán ra là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa cho người mua.

Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hóa đơn cung ứng dịch vụ.

3. Doanh thu để tính thu nhập chịu thuế đối với một số trường hợp được quy định cụ thể như sau:

a. Đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần, không bao gồm tiền lãi trả góp, trả chậm;

b. Đối với hàng hóa, dịch vụ dùng để trao đổi, biếu, tặng, tiêu dùng nội bộ được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu, tặng, tiêu dùng nội bộ;

c. Đối với hoạt động gia công hàng hóa là tiền thu về hoạt động gia công bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d. Đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước.

đ. Đối với hoạt động tín dụng, hoạt động cho thuê tài chính là tiền lãi cho vay, doanh thu về cho thuê tài chính phải thu phát sinh trong kỳ tính thuế;

e. Đối với hoạt động kinh doanh sân gôn là tiền bán thẻ hội viên, bán vé chơi gôn và các khoản thu khác trong kỳ tính thuế;

g. Đối với hoạt động vận tải là toàn bộ doanh thu cước vận chuyển hành khách, hàng hóa, hành lý phát sinh trong kỳ tính thuế;

h. Đối với điện, nước sạch là số tiền ghi trên hóa đơn giá trị gia tăng;

i. Đối với hoạt động kinh doanh bảo hiểm, tái bảo hiểm là số tiền phải thu về phí bảo hiểm gốc; phí dịch vụ đại lý (bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100%); phí nhận tái bảo hiểm; thu hoa hồng tái bảo hiểm và các khoản thu khác về kinh doanh bảo hiểm trừ (-) các khoản hoàn hoặc giảm phí bảo hiểm, phí nhận tái bảo hiểm, các khoản hoàn hoặc giảm hoa hồng nhượng tái bảo hiểm;

Trường hợp đồng bảo hiểm, doanh thu để tính thu nhập chịu thuế là tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm chưa bao gồm thuế giá trị gia tăng.

Đối với hợp đồng bảo hiểm thỏa thuận trả tiền theo từng kỳ thì doanh thu để tính thu nhập chịu thuế là số tiền phải thu phát sinh trong từng kỳ.

k. Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hoặc khối lượng công trình xây dựng, lắp đặt được nghiệm thu. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị;

l. Đối với hoạt động kinh doanh dưới hình thức hoạt động hợp tác kinh doanh mà không thành lập pháp nhân:

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng doanh thu bán hàng hóa, dịch vụ thì doanh thu tính thuế là doanh thu của từng bên được chia theo hợp đồng;

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng sản phẩm thì doanh thu tính thuế là doanh thu của sản phẩm được chia cho từng bên theo hợp đồng;

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận trước thuế thì doanh thu để xác định thu nhập trước thuế là số tiền bán hàng hóa, dịch vụ theo hợp đồng.

m. Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược là số tiền thu từ hoạt động này bao gồm cả thuế tiêu thụ đặc biệt trừ (-) số tiền đã trả thưởng cho khách;

n. Đối với kinh doanh chứng khoán là các khoản thu từ dịch vụ môi giới, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, quản lý quỹ đầu tư, phát hành chứng chỉ quỹ, dịch vụ tổ chức thị trường và các dịch vụ chứng khoán khác theo quy định của pháp luật;

o. Đối với hoạt động tìm kiếm, thăm dò và khai thác dầu khí là toàn bộ doanh thu bán dầu, khí theo hợp đồng giao dịch sòng phẳng trong kỳ tính thuế.

p. Đối với dịch vụ tài chính phái sinh là số tiền thu từ việc cung ứng các dịch vụ tài chính phái sinh thực hiện trong kỳ tính thuế

Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này và đối với một số trường hợp đặc thù khác.

Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a. Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b. Khoản chi có đủ hóa đơn, chứng từ theo quy định của pháp luật.

Đối với các trường hợp: mua hàng hóa là nông, lâm, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra; mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công trực tiếp bán ra; mua đất, đá, cát, sỏi của người dân tự khai thác trực tiếp bán ra; mua phế liệu của người trực tiếp thu nhặt, mua đồ dùng, tài sản của hộ gia đình, cá nhân đã qua sử dụng trực tiếp bán ra và dịch vụ mua của cá nhân không kinh doanh phải có chứng từ thanh toán chi trả tiền cho người bán và Bảng kê thu mua hàng hóa, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp kinh doanh ký và chịu trách nhiệm.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế thực hiện theo quy định tại khoản 2 Điều 9 Luật Thuế thu nhập doanh nghiệp. Một số trường hợp được quy định như sau:

a. Các khoản chi không đáp ứng đủ các điều kiện quy định tại khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường;

Phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ (-) phần giá trị doanh nghiệp bảo hiểm hoặc tổ chức, cá nhân khác phải bồi thường theo quy định của pháp luật

b. Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo công thức sau:

Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

x

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế

c. Phần chi vượt mức theo quy định về trích lập dự phòng;

d. Phần trích khấu hao tài sản cố định không đúng quy định của Bộ Tài chính, bao gồm: khấu hao đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn) tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe; khấu hao của tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, khách, kinh doanh du lịch, khách sạn;

đ. Các khoản trích trước vào chi phí không đúng với quy định của pháp luật;

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng, các khoản trích trước khác theo quy định của Bộ Tài chính.

e. Chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp; lãi vay vốn để triển khai thực hiện các hợp đồng tìm kiếm thăm dò và khai thác dầu khí;

g. Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới (không bao gồm hoa hồng môi giới bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm, hoa hồng đại lý bán hàng đúng giá); chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 10% tổng số chi được trừ. Đối với doanh nghiệp mới thành lập từ ngày 01 tháng 01 năm 2009 là phần chi vượt quá 15% trong ba năm đầu, kể từ khi được thành lập;

Tổng số chi được trừ không bao gồm các khoản chi quy định trên đây; đối với hoạt động thương mại không bao gồm giá mua hàng hóa bán ra.

h. Phần chi phí được phép thu hồi vượt quá tỷ lệ quy định tại hợp đồng dầu khí được duyệt; trường hợp hợp đồng dầu khí không quy định về tỷ lệ thu hồi chi phí thì phần chi phí vượt trên 35% không được tính vào chi phí được trừ;

Các chi phí không được tính vào chi phí thu hồi gồm:

- Các khoản chi quy định tại khoản 2 Điều 9 Luật Thuế thu nhập doanh nghiệp;

- Chi phí phát sinh trước khi hợp đồng dầu khí có hiệu lực, trừ trường hợp đã được thỏa thuận trong hợp đồng dầu khí hoặc theo quyết định của Thủ tướng Chính phủ;

- Các loại hoa hồng dầu khí và các khoản chi khác không tính vào chi phí thu hồi theo hợp đồng;

- Lãi đối với khoản đầu tư cho tìm kiếm, thăm dò, phát triển mỏ và khai thác dầu khí;

- Tiền phạt, tiền bồi thường thiệt hại.

i. Thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế thu nhập doanh nghiệp và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của Bộ Tài chính;

k. Các khoản chi không tương ứng với doanh thu tính thuế;

l. Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế; chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản.

Bộ Tài chính hướng dẫn cụ thể về chi phí được trừ và không được trừ quy định tại Điều này.

Điều 10. Thuế suất

Thuế suất thuế thu nhập doanh nghiệp thực hiện theo quy định tại Điều 10 Luật Thuế thu nhập doanh nghiệp.

1. Thuế suất thuế thu nhập doanh nghiệp là 25%, trừ trường hợp quy định tại khoản 2 Điều này và Điều 15 Nghị định này.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50%. Căn cứ vào vị trí, điều kiện khai thác và trữ lượng mỏ, Thủ tướng Chính phủ quyết định mức thuế suất cụ thể phù hợp với từng dự án, từng cơ sở kinh doanh theo đề nghị của Bộ trưởng Bộ Tài chính.

Tài nguyên quý hiếm khác quy định tại khoản này bao gồm: bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm.

Điều 11. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân (x) với thuế suất; trường hợp doanh nghiệp đã nộp thuế thu nhập đối với thu nhập phát sinh ở nước ngoài thì được trừ số thuế thu nhập đã nộp, nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật Thuế thu nhập doanh nghiệp.

2. Số thuế thu nhập doanh nghiệp phải nộp đối với kinh doanh bất động sản bằng thu nhập từ kinh doanh bất động sản nhân (x) với thuế suất 25%.

3. Đối với doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp, số thuế thu nhập doanh nghiệp phải nộp được tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ tại Việt Nam, cụ thể như sau:

a. Dịch vụ: 5%, riêng trường hợp cung ứng dịch vụ có gắn với hàng hóa thì hàng hóa được tính theo tỷ lệ 1%;

b. Tiền bản quyền: 10%;

c. Thuê tàu bay (kể cả thuê động cơ, phụ tùng tàu bay), tàu biển: 2%;

d. Thuê máy móc, thiết bị phương tiện vận tải (trừ quy định tại điểm c khoản này): 5%;

đ. Lãi tiền vay: 10%;

e. Chuyển nhượng chứng khoán: 0,1%;

g. Xây dựng, vận tải, tái bảo hiểm ra nước ngoài và hoạt động khác: 2%.

4. Đối với hoạt động khai thác dầu khí có quy định việc hạch toán doanh thu, chi phí bằng ngoại tệ trong hợp đồng thì thu nhập tính thuế và số thuế phải nộp được xác định bằng ngoại tệ.

Điều 12. Nơi nộp thuế

1. Doanh nghiệp nộp thuế tại địa phương nơi đóng trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính thì số thuế được tính nộp ở nơi có trụ sở chính và ở nơi có cơ sở sản xuất.

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ của doanh nghiệp nhân (x) với tỷ lệ giữa chi phí phát sinh tại cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Việc nộp thuế quy định tại khoản này không áp dụng đối với công trình, hạng mục công trình hay cơ sở xây dựng hạch toán phụ thuộc.

Việc phân cấp, quản lý, sử dụng nguồn thu về thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật Ngân sách nhà nước.

2. Đơn vị hạch toán phụ thuộc các doanh nghiệp hạch toán toàn ngành có thu nhập ngoài hoạt động kinh doanh chính thì nộp thuế tại tỉnh, thành phố trực thuộc Trung ương nơi có hoạt động kinh doanh đó.

3. Bộ Tài chính hướng dẫn về nơi nộp thuế quy định tại Điều này.

Chương 3.

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 13. Thu nhập từ chuyển nhượng bất động sản bao gồm thu nhập từ chuyển quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất.

Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng doanh thu từ hoạt động chuyển nhượng bất động sản trừ giá vốn của bất động sản và các khoản chi phí được trừ liên quan đến hoạt động chuyển nhượng bất động sản.

1. Doanh thu để tính thu nhập chịu thuế được xác định theo giá thực tế chuyển nhượng.

Trường hợp giá chuyển quyền sử dụng đất thấp hơn giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định thì tính theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm chuyển nhượng bất động sản.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế là thời điểm bàn giao bất động sản.

Trường hợp có thu tiền trước theo tiến độ thì thời điểm xác định doanh thu tính số thuế thu nhập doanh nghiệp tạm nộp thì thời điểm thu tiền. Bộ Tài chính hướng dẫn việc tạm nộp thuế quy định tại khoản này.

3. Chi phí chuyển nhượng bất động sản được trừ:

a. Giá vốn của đất chuyển quyền được xác định phù hợp với nguồn gốc quyền sử dụng đất, cụ thể như sau:

- Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì giá vốn là số tiền sử dụng đất, số tiền cho thuê đất thực nộp ngân sách nhà nước;

- Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ trả tiền hợp pháp khi nhận quyền sử dụng đất, quyền thuê đất; trường hợp không có hợp đồng và chứng từ trả tiền hợp pháp thì giá vốn được tính theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm doanh nghiệp nhận chuyển nhượng bất động sản;

- Đối với đất nhận góp vốn thì giá vốn là giá thỏa thuận khi góp vốn;

- Đối với đất nhận thừa kế, được biếu, tặng, cho mà không xác định được giá vốn thì xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nhận thừa kế, cho, biếu, tặng.

Trường hợp đất nhận thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ.

b. Chi phí bồi thường, hỗ trợ khi Nhà nước thu hồi đất;

c. Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất.

d. Chi phí cải tạo đất, san lấp mặt bằng;

đ. Giá trị kết cấu hạ tầng, công trình kiến trúc có trên đất;

e. Chi phí khác liên quan đến bất động sản được chuyển nhượng.

Chương 4.

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 15. Thuế suất ưu đãi

1. Thuế suất ưu đãi 10% trong thời hạn 15 năm áp dụng đối với:

a. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này, khu kinh tế, khu công nghệ cao được thành lập theo Quyết định của Thủ tướng Chính phủ.

b. Doanh nghiệp thành lập mới từ dự án đầu tư thuộc các lĩnh vực:

- Công nghệ cao theo quy định của pháp luật; nghiên cứu khoa học và phát triển công nghệ;

- Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định;

- Sản xuất sản phẩm phần mềm.

2. Doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực quy định tại điểm b khoản 1 Điều này có quy mô lớn, công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư, thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm. Thủ tướng Chính phủ quyết định việc kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% quy định tại khoản này theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Thuế suất 10% trong suốt thời gian hoạt động áp dụng đối với phần thu nhập của doanh nghiệp hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hóa).

Danh mục các hoạt động trong lĩnh vực xã hội hóa quy định tại khoản này do Thủ tướng Chính phủ quy định.

4. Thuế suất ưu đãi 20% áp dụng trong thời gian 10 năm đối với doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

5. Thuế suất ưu đãi 20% áp dụng trong suốt thời gian hoạt động đối với hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân.

Đối với hợp tác xã dịch vụ nông nghiệp, quỹ tín dụng nhân dân sau khi hết thời hạn áp dụng mức thuế suất 10% quy định tại điểm a khoản 1 Điều này thì chuyển sang áp dụng mức thuế suất 20%.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có doanh thu từ hoạt động được hưởng ưu đãi thuế.

Điều 16. Miễn thuế, giảm thuế

1. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với:

a. Doanh nghiệp thành lập mới từ dự án đầu tư quy định tại khoản 1 Điều 15 Nghị định này;

b. Doanh nghiệp thành lập mới trong lĩnh vực xã hội hóa thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 5 năm tiếp theo đối với doanh nghiệp thành lập mới trong lĩnh vực xã hội hóa thực hiện tại địa bàn không thuộc danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

3. Miễn thuế 2 năm, giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

4. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế từ dự án đầu tư; trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Trong năm tính thuế đầu tiên mà doanh nghiệp có thời gian hoạt động sản xuất, kinh doanh được miễn thuế, giảm thuế dưới 12 (mười hai) tháng, doanh nghiệp được hưởng miễn thuế, giảm thuế ngay năm đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được miễn thuế, giảm thuế từ năm tính thuế tiếp theo.

Điều 17. Giảm thuế cho các trường hợp khác

1. Doanh nghiệp sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động nữ, gồm:

a. Chi đào tạo lại nghề;

b. Chi phí tiền lương và phụ cấp (nếu có) cho cô giáo dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý;

c. Chi khám sức khoẻ thêm trong năm;

d. Chi bồi dưỡng cho lao động nữ sau khi sinh con. Căn cứ quy định của pháp luật về lao động, Bộ Tài chính phối hợp với Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức chi bồi dưỡng quy định tại khoản này;

đ. Lương, phụ cấp trả cho thời gian lao động nữ được nghỉ sau khi sinh con, nghỉ cho con bú theo chế độ nhưng vẫn làm việc.

2. Doanh nghiệp sử dụng lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động là người dân tộc thiểu số để đào tạo nghề, tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

Điều 18. Trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp

Việc trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp được thực hiện theo quy định tại Điều 17 Luật Thuế thu nhập doanh nghiệp

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% trên thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

Hàng năm, doanh nghiệp tự quyết định mức trích lập Quỹ phát triển khoa học theo quy định trên đây và lập Báo cáo trích, sử dụng Quỹ phát triển khoa học và công nghệ cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Mẫu Báo cáo trích lập, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp do Bộ Tài chính quy định.

2. Doanh nghiệp đang hoạt động mà có thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc đổi hình thức sở hữu, hợp nhất, sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

Doanh nghiệp có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi chia, tách thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan Thuế.

Điều 19. Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp

Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp thực hiện theo quy định tại Điều 18 Luật Thuế thu nhập doanh nghiệp

1. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi hoặc miễn, giảm thuế); trường hợp có khoản doanh thu hoặc chi phí được trừ không thể hạch toán riêng được thì khoản doanh thu hoặc chi phí được trừ đó xác định theo tỷ lệ giữa chi phí được trừ hoặc doanh thu của hoạt động sản xuất, kinh doanh hưởng ưu đãi thuế trên tổng chi phí được trừ hoặc doanh thu của doanh nghiệp.

2. Thu nhập không được áp dụng quy định về ưu đãi thuế thu nhập doanh nghiệp gồm: các khoản thu nhập được quy định tại điểm a, b và c khoản 3 Điều 18 Luật Thuế thu nhập doanh nghiệp và thu nhập từ hoạt động khai thác khoáng sản.

3. Trong cùng một thời gian, nếu doanh nghiệp được hưởng nhiều mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì doanh nghiệp được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

4. Trong thời gian được ưu đãi thuế thu nhập doanh nghiệp, nếu trong năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại Điều 18 Luật Thuế thu nhập doanh nghiệp và quy định tại Điều này thì năm tính thuế đó không được hưởng ưu đãi thuế mà phải nộp thuế theo mức thuế suất 25%.

5. Doanh nghiệp thành lập mới từ dự án đầu tư được hưởng ưu đãi thuế quy định tại Điều 15 và Điều 16 Nghị định này là doanh nghiệp đăng ký kinh doanh lần đầu, trừ các trường hợp sau:

a. Doanh nghiệp thành lập trong các trường hợp chia, tách, sáp nhập, hợp nhất theo quy định của pháp luật;

b. Doanh nghiệp thành lập do chuyển đổi hình thức doanh nghiệp, chuyển đổi sở hữu, trừ trường hợp giao, khoán, cho thuê doanh nghiệp Nhà nước;

c. Doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên mới thành lập mà chủ doanh nghiệp là chủ hộ kinh doanh cá thể và không có thay đổi về ngành nghề kinh doanh trước đây;

d. Doanh nghiệp tư nhân, công ty hợp danh, công ty trách nhiệm hữu hạn hoặc hợp tác xã mới thành lập mà người đại diện theo pháp luật (trừ trường hợp người đại diện theo pháp luật không phải là thành viên góp vốn), thành viên hợp danh hoặc người có số vốn góp cao nhất đã tham gia hoạt động kinh doanh với vai trò là người đại diện theo pháp luật, thành viên hợp danh hoặc người có số vốn góp cao nhất trong các doanh nghiệp đang hoạt động hoặc đã giải thể nhưng chưa được 12 tháng tính từ thời điểm giải thể doanh nghiệp cũ đến thời điểm thành lập doanh nghiệp mới.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp số 09/2003/QH11, Luật Dầu khí và các văn bản pháp luật của Chính phủ ban hành trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục được hưởng các ưu đãi theo quy định của Luật Thuế thu nhập doanh nghiệp số 09/2003/QH11, Luật Dầu khí và các văn bản pháp luật của Chính phủ đã ban hành cho thời gian còn lại; trường hợp mức ưu đãi về thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi và thời gian miễn, giảm thuế) thấp hơn mức ưu đãi quy định tại Nghị định này thì doanh nghiệp được áp dụng ưu đãi thuế theo quy định của Nghị định này cho thời gian còn lại.

Việc xác định thời gian còn lại để hưởng ưu đãi thuế được tính liên tục kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Nghị định này có hiệu lực thi hành.

Cơ sở kinh doanh đã được cấp Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận ưu đãi đầu tư trước ngày nước Cộng hòa xã hội chủ nghĩa Việt Nam chính thức trở thành thành viên của Tổ chức Thương mại thế giới (ngày 11 tháng 01 năm 2007) mà có thu nhập từ hoạt động xuất khẩu hàng hóa (trừ xuất khẩu hàng dệt may) và đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về tỷ lệ xuất khẩu theo quy định tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và thuế thu nhập doanh nghiệp thì được tiếp tục hưởng ưu đãi thuế theo quy định tại các văn bản pháp luật này đến hết năm 2011.

3. Doanh nghiệp có hoạt động trong lĩnh vực xã hội hóa trước ngày Nghị định này có hiệu lực thi hành mà đang áp dụng mức thuế suất cao hơn mức 10% thì được chuyển sang áp dụng mức thuế suất 10% kể từ ngày Nghị định này có hiệu lực thi hành.

4. Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31 tháng 12 năm 2008 đang đầu tư xây dựng dở dang, trong năm 2009 mới hoàn thành và đi vào sản xuất, kinh doanh thì được tiếp tục hưởng ưu đãi thuế về điều kiện đầu tư mở rộng quy định tại Luật Thuế thu nhập doanh nghiệp số 09/2003/QH11 và các văn bản pháp luật của Chính phủ ban hành trước ngày Nghị định này có hiệu lực thi hành.

5. Doanh nghiệp đang được hưởng thời gian miễn thuế, giảm thuế theo quy định của Luật Thuế thu nhập doanh nghiệp số 09/2003/QH11 và các văn bản pháp luật của Chính phủ ban hành trước ngày Nghị định này có hiệu lực thi hành, nhưng đến hết kỳ tính thuế 2008 nếu:

a. Chưa có doanh thu thì thời gian miễn thuế, giảm thuế tính từ năm đầu tiên có thu nhập chịu thuế; trường hợp không có thu nhập chịu thuế trong 3 năm đầu kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư;

b. Đã có doanh thu nhưng chưa đủ 3 năm, kể từ khi có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm đầu tiên có thu nhập chịu thuế; trường hợp không có thu nhập chịu thuế trong 3 năm đầu kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

c. Đã có doanh thu từ 3 năm trở lên thì thời gian miễn thuế, giảm thuế được tính từ năm tính thuế 2009.

6. Doanh nghiệp thành lập từ việc chuyển đổi loại hình doanh nghiệp, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất có trách nhiệm thực hiện nghĩa vụ nộp thuế thu nhập doanh nghiệp (kể cả tiền phạt nếu có), đồng thời được kế thừa các ưu đãi thuế thu nhập doanh nghiệp (kể cả các khoản lỗ chưa được kết chuyển) của doanh nghiệp trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp, điều kiện chuyển lỗ theo quy định của pháp luật.

7. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn, giảm thuế trước ngày 01 tháng 01 năm 2009 được thực hiện theo quy định của các văn bản pháp luật về thuế thu nhập doanh nghiệp, pháp luật về đầu tư nước ngoài tại Việt Nam, pháp luật về khuyến khích đầu tư trong nước và các văn bản quy phạm pháp luật khác ban hành trước ngày Nghị định này có hiệu lực thi hành.

Điều 21. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- BQL KKTCKQT Bờ Y;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ)

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
1 | Bắc Kạn | Toàn bộ các huyện và thị xã |
2 | Cao Bằng | Toàn bộ các huyện và thị xã |
3 | Hà Giang | Toàn bộ các huyện và thị xã |
4 | Lai Châu | Toàn bộ các huyện và thị xã |
5 | Sơn La | Toàn bộ các huyện và thị xã |
6 | Điện Biên | Toàn bộ các huyện và thành phố Điện Biên |
7 | Lào Cai | Toàn bộ các huyện | Thành phố Lào Cai
8 | Tuyên Quang | Các huyện Na Hang, Chiêm Hóa | Các huyện Hàm Yên, Sơn Dương, Yên Sơn và thị xã Tuyên Quang
9 | Bắc Giang | Huyện Sơn Động | Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa
10 | Hòa Bình | Các huyện Đà Bắc, Mai Châu | Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy
11 | Lạng Sơn | Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan | Các huyện Bắc Sơn, Chi Lăng, Hữu Lũng
12 | Phú Thọ | Các huyện Thanh Sơn, Yên Lập | Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Sông Thao, Thanh Ba, Tam Nông, Thanh Thủy
13 | Thái Nguyên | Các huyện Võ Nhai, Định Hóa | Các huyện Đại Từ, Phổ Yên, Phú Lương, Phú Bình, Đồng Hỷ
14 | Yên Bái | Các huyện Lục Yên, Mù Căng Chải, Trạm Tấu | Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ
15 | Quảng Ninh | Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh | Huyện Vân Đồn
16 | Hải Phòng | Các huyện đảo Bạch Long Vĩ, Cát Hải |
17 | Hà Nam |  | Các huyện Lý Nhân, Thanh Liêm
18 | Nam Định |  | Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng
19 | Thái Bình |  | Các huyện Thái Thụy, Tiền Hải
20 | Ninh Bình |  | Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô
21 | Thanh Hóa | Các huyện Mường Lát, Quan Hóa, Bá Thước, Lang Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lạc, Như Thanh, Như Xuân | Các huyện Thạch Thành, Nông Cống
22 | Nghệ An | Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn | Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương
23 | Hà Tĩnh | Các huyện Hương Khê, Hương Sơn, Vũ Quang | Các huyện Đức Thọ, Kỳ Anh, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc
24 | Quảng Bình | Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch | Các huyện còn lại
25 | Quảng Trị | Các huyện Hướng Hóa, Đắc Krông | Các huyện còn lại
26 | Thừa Thiên Huế | Huyện A Lưới, Nam Đông | Các huyện Phong Điền, Quảng Điền, Hương Trà, Phú Lộc, Phú Vang
27 | Đà Nẵng | Huyện đảo Hoàng Sa |
28 | Quảng Nam | Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành và đảo Cù Lao Chàm | Các huyện Đại Lộc, Duy Xuyên
29 | Quảng Ngãi | Các huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà và huyện đảo Lý Sơn | Các huyện Nghĩa Hành, Sơn Tịnh
30 | Bình Định | Các huyện An Lão, Vĩnh Thạnh, Vân Canh, Phù Cát, Tây Sơn | Các huyện Hoài Ân, Phù Mỹ
31 | Phú Yên | Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa | Các huyện Sông Cầu, Đông Hòa, Tây Hòa, Tuy An
32 | Khánh Hòa | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh | Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thị xã Cam Ranh
33 | Ninh Thuận | Toàn bộ các huyện |
34 | Bình Thuận | Huyện đảo Phú Quý | Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam
35 | Đắk Lắk | Toàn bộ các huyện |
36 | Gia Lai | Toàn bộ các huyện và thị xã |
37 | Kon Tum | Toàn bộ các huyện và thị xã |
38 | Đắk Nông | Toàn bộ các huyện |
39 | Lâm Đồng | Toàn bộ các huyện | Thị xã Bảo Lộc
40 | Bà Rịa - Vũng Tàu | Huyện đảo Côn Đảo | Huyện Tân Thành
41 | Tây Ninh | Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu | Các huyện còn lại
42 | Bình Phước | Các huyện Lộc Ninh, Bù Đăng, Bù Đốp | Các huyện Đồng Phú, Bình Long, Phước Long, Chơn Thành
43 | Long An |  | Các huyện Đức Huệ, Mộc Hóa, Tân Thạnh, Đức Hòa, Vĩnh Hưng, Tân Hưng
44 | Tiền Giang | Huyện Tân Phước | Các huyện Gò Công Đông, Gò Công Tây
45 | Bến Tre | Các huyện Thạnh Phú, Ba Chi, Bình Đại | Các huyện còn lại
46 | Trà Vinh | Các huyện Châu Thành, Trà Cú | Các huyện Cầu Ngang, Cầu Kè, Tiểu Cần
47 | Đồng Tháp | Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười | Các huyện còn lại
48 | Vĩnh Long |  | Huyện Trà Ôn
49 | Sóc Trăng | Toàn bộ các huyện | Thị xã Sóc Trăng
50 | Hậu Giang | Toàn bộ các huyện | Thị xã Vị Thanh
51 | An Giang | Các huyện An Phú, Tri Tôn,Thoại Sơn, Tân Châu, Tịnh Biên | Các huyện còn lại
52 | Bạc Liêu | Toàn bộ các huyện | Thị xã Bạc Liêu
53 | Cà Mau | Toàn bộ các huyện | Thành phố Cà Mau
54 | Kiên Giang | Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh | Thị xã Hà Tiên, thị xã Rạch Giá


ND 122.2011 sua doi ND 124

CHÍNH PHỦ
---------------

Số: 122/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 27 tháng 12 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 124/2008/NĐ-CP NGÀY 11 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính;

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung Điều 3 như sau:

“Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác quy định tại khoản 2 Điều này. Đối với doanh nghiệp đăng ký kinh doanh và có thu nhập quy định tại khoản 2 Điều này thì thu nhập này được xác định là thu nhập từ hoạt động sản xuất, kinh doanh của cơ sở.

2. Thu nhập khác bao gồm:

a) Thu nhập từ chuyển nhượng vốn bao gồm thu nhập từ việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư vào doanh nghiệp, kể cả trường hợp bán doanh nghiệp, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

b) Thu nhập từ chuyển nhượng dự án, thu nhập từ chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật; thu nhập từ chuyển nhượng bất động sản theo quy định tại khoản 9 Điều 1 Nghị định này;

c) Thu nhập từ quyền sở hữu, quyền sử dụng tài sản bao gồm cả tiền thu về bản quyền dưới mọi hình thức, thu về quyền sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của pháp luật. Cho thuê tài sản dưới mọi hình thức;

d) Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản), các loại giấy tờ có giá khác;

đ) Thu nhập từ lãi tiền gửi, lãi cho vay vốn, bán ngoại tệ bao gồm: lãi tiền gửi tại các tổ chức tín dụng, lãi cho vay vốn dưới mọi hình thức theo quy định của pháp luật, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn. Thu nhập từ bán ngoại tệ; khoản chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính (trừ chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành tài sản cố định mà tài sản cố định này chưa đưa vào sản xuất kinh doanh).

e) Hoàn nhập các khoản dự phòng (trừ khoản hoàn nhập dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và dự phòng bảo hành sản phẩm, hàng hóa tại doanh nghiệp; hoàn nhập khoản trích lập quỹ dự phòng tiền lương), các khoản trích trước vào chi phí nhưng không sử dụng hoặc sử dụng không hết theo kỳ hạn trích lập;

g) Khoản nợ khó đòi đã xóa nay đòi được;

h) Khoản nợ phải trả không xác định được chủ nợ;

i) Khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót phát hiện ra;

k) Chênh lệch giữa thu về tiền phạt, tiền bồi thường do vi phạm hợp đồng kinh tế trừ (-) đi khoản bị phạt, trả bồi thường do vi phạm hợp đồng theo quy định của pháp luật;

l) Các khoản tài trợ bằng tiền hoặc hiện vật nhận được, trừ khoản tài trợ quy định tại khoản 6 Điều 4 Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ (sau đây viết tắt là Nghị định số 124/2008/NĐ-CP);

m) Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, điều chuyển khi chia, tách, sáp nhập, hợp nhất, chuyển đổi loại hình doanh nghiệp.

Doanh nghiệp nhận tài sản được hạch toán theo giá đánh giá lại khi xác định chi phí được trừ quy định tại khoản 5, khoản 6 Điều 1 Nghị định này;

n) Thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

o) Thu nhập từ bán phế liệu, phế phẩm không liên quan đến hoạt động sản xuất kinh doanh đang được hưởng ưu đãi thuế và các khoản thu nhập khác theo quy định của pháp luật.

3. Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cho vay vốn, tiền bản quyền cho tổ chức, cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa, môi giới bán dịch vụ ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại khoản này.”

2. Sửa đổi, bổ sung khoản 2, khoản 3, khoản 4 Điều 4 như sau:

“2. Đối với thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, thu nhập từ kinh doanh sản phẩm sản xuất thử nghiệm và thu nhập từ sản xuất sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam, kể cả thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs), thời gian miễn thuế tối đa không quá 01 năm, kể từ ngày bắt đầu sản xuất sản phẩm theo hợp đồng nghiên cứu khoa học và ứng dụng công nghệ, sản xuất thử nghiệm hoặc sản xuất theo công nghệ mới, kể từ ngày được cấp chứng chỉ giảm phát thải (CERs).

Bộ Tài chính hướng dẫn cụ thể quy định tại khoản này.

3. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của doanh nghiệp có từ 30% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm HIV/AIDS.

Doanh nghiệp được miễn thuế quy định tại khoản này là doanh nghiệp có số lao động bình quân trong năm từ 20 người trở lên, không bao gồm doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

Thu nhập được miễn thuế quy định tại khoản này không bao gồm thu nhập khác quy định tại điểm 2 khoản 1 Điều 1 Nghị định này.

4. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS. Trường hợp cơ sở dạy nghề có cả các đối tượng khác thì phần thu nhập được miễn thuế được xác định theo tỷ lệ giữa số người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS so với tổng số người học của cơ sở.”

3. Sửa đổi, bổ sung khoản 2, khoản 3 Điều 6 như sau:

“2. Thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế

=

[Doanh thu

-

Chi phí được trừ]

+

Các khoản thu nhập khác

Doanh nghiệp có nhiều hoạt động kinh doanh thì thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh là tổng thu nhập của tất cả các hoạt động kinh doanh. Trường hợp nếu có hoạt động kinh doanh bị lỗ thì được bù trừ số lỗ vào thu nhập chịu thuế của các hoạt động kinh doanh có thu nhập do doanh nghiệp tự lựa chọn. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp của hoạt động kinh doanh còn thu nhập.

Thu nhập từ chuyển nhượng bất động sản, từ chuyển nhượng dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản phải hạch toán riêng để kê khai nộp thuế, không được bù trừ vào thu nhập hoặc lỗ của các hoạt động kinh doanh khác, nhưng được bù trừ lãi, lỗ của các hoạt động này với nhau.

3. Việc xác định thu nhập chịu thuế đối với một số hoạt động sản xuất, kinh doanh được quy định như sau:

a) Đối với thu nhập từ chuyển nhượng vốn (trừ thu nhập từ chuyển nhượng chứng khoán quy định tại điểm b khoản này) được xác định bằng tổng số tiền thu theo hợp đồng chuyển nhượng trừ (-) giá mua phần vốn được chuyển nhượng, trừ (-) chi phí liên quan trực tiếp đến việc chuyển nhượng;

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (như: cổ phiếu, chứng chỉ quỹ) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp.

b) Đối với thu nhập từ chuyển nhượng chứng khoán được xác định bằng giá bán trừ (-) giá mua của chứng khoán được chuyển nhượng, trừ (-) các chi phí liên quan trực tiếp đến việc chuyển nhượng chứng khoán;

Trường hợp công ty cổ phần thực hiện phát hành cổ phiếu thì phần chênh lệch giữa giá phát hành và mệnh giá không tính thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp cổ phần tiến hành chia tách, hợp nhất, sáp nhập mà thực hiện hoán đổi cổ phiếu tại thời điểm chia tách, hợp nhất, sáp nhập nếu phát sinh thu nhập thì phần thu nhập này phải chịu thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp có chuyển nhượng chứng khoán không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (như: cổ phiếu, chứng chỉ quỹ) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp.

c) Đối với thu nhập từ bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác;

d) Đối với thu nhập về cho thuê tài sản được xác định bằng doanh thu cho thuê trừ (-) các khoản trích khấu hao cơ bản, chi phí duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi phí khác được trừ liên quan đến việc cho thuê tài sản;

đ) Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản) bằng số tiền thu được từ chuyển nhượng, thanh lý tài sản trừ (-) giá trị còn lại của tài sản ghi trên sổ sách kế toán tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản;

e) Thu nhập từ hoạt động bán ngoại tệ bằng tổng số tiền thu từ bán ngoại tệ trừ (-) giá mua của số lượng ngoại tệ bán ra (không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính, chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản giai đoạn trước hoạt động sản xuất kinh doanh);

g) Chênh lệch do đánh giá lại tài sản là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại ghi trên sổ sách kế toán của tài sản; đối với tài sản cố định khi góp vốn là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản cố định đang ghi trên sổ sách kế toán; đối với tài sản cố định được điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, là phần chênh lệch giữa giá trị đánh giá lại so với giá trị còn lại của tài sản cố định đang ghi trên sổ sách kế toán.

Chênh lệch do đánh giá lại tài sản cố định khi góp vốn, tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được tính vào thu nhập khác trong kỳ tính thuế; riêng chênh lệch do đánh giá lại giá trị quyền sử dụng đất để góp vốn được tính dần vào thu nhập khác trong thời gian tối đa không quá 10 năm kể từ năm có tài sản đi góp vốn.

h) Các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh, dịch vụ ở nước ngoài là tổng các khoản thu nhập trước thuế.”

4. Sửa đổi, bổ sung điểm d khoản 3 Điều 8 như sau:

“d) Đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được tính dần cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần. Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế, việc xác định số thuế được ưu đãi phải căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) cho số năm bên thuê trả tiền trước.”

5. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Trừ các khoản chi quy định tại các điểm a, b, c, d, e, h, i, k khoản 2 Điều 9 Nghị định số 124/2008/NĐ-CP và khoản 6 Điều 1 Nghị định này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hóa đơn, chứng từ theo quy định của pháp luật.

Đối với các trường hợp: mua hàng hóa là nông, lâm, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra; mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công trực tiếp bán ra; mua đất, đá, cát, sỏi của người dân tự khai thác trực tiếp bán ra; mua phế liệu của người trực tiếp thu nhặt, mua đồ dùng, tài sản của hộ gia đình, cá nhân đã qua sử dụng trực tiếp bán ra và dịch vụ mua của cá nhân không kinh doanh phải có chứng từ thanh toán chi trả tiền cho người bán và Bảng kê thu mua hàng hóa, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp kinh doanh ký và chịu trách nhiệm.

Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp theo hướng dẫn của Bộ Y tế (bao gồm: chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của cơ sở kinh doanh) cũng được trừ khi xác định thu nhập chịu thuế.”

6. Sửa đổi các điểm đ, g, l và bổ sung thêm điểm m, điểm n khoản 2 Điều 9 như sau:

a) Sửa đổi, bổ sung điểm đ khoản 2 Điều 9 như sau:

“đ) Các khoản trích trước vào chi phí không đúng với quy định của pháp luật

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng kể cả trường hợp cho thuê tài sản có thu tiền trước cho nhiều năm mà bên cho thuê hạch toán toàn bộ vào doanh thu của năm thu tiền, các khoản trích trước khác theo quy định của Bộ Tài chính.”

b) Sửa đổi, bổ sung điểm g khoản 2 Điều 9 như sau:

“g) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới (không bao gồm hoa hồng môi giới bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm, hoa hồng đại lý bán hàng đúng giá, hoa hồng trả cho nhà phân phối của các công ty bán hàng đa cấp); chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí (trừ chi báo biếu, báo tặng cho các đối tượng là người có công với cách mạng, thương binh, bệnh binh; cán bộ, chiến sỹ ở hải đảo, vùng sâu, vùng xa, vùng đặc biệt khó khăn) liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 10% tổng số chi được trừ. Đối với doanh nghiệp mới thành lập từ ngày 01 tháng 01 năm 2009 là phần chi vượt quá 15% trong ba năm đầu, kể từ khi được thành lập.

Tổng số chi phí được trừ không bao gồm các khoản chi quy định trên đây; đối với hoạt động thương mại không bao gồm giá mua hàng hóa bán ra.”

c) Sửa đổi, bổ sung điểm l khoản 2 Điều 9 như sau:

“l) Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế trừ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế; chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản.”

d) Bổ sung thêm điểm m, điểm n vào khoản 2 Điều 9 như sau:

“m) Khoản trích lập Quỹ dự phòng trợ cấp mất việc làm (trừ trường hợp doanh nghiệp không thuộc diện bắt buộc tham gia bảo hiểm thất nghiệp theo quy định của pháp luật).

n) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; thù lao trả cho sáng lập viên doanh nghiệp không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán chi khác để trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật; các khoản chi tiền thưởng, chi mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.”

7. Sửa đổi, bổ sung khoản 2 Điều 10 như sau:

“2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50%. Đối với các mỏ dầu khí mức thuế suất được thực hiện theo quy định của Luật Dầu khí; đối với các mỏ tài nguyên quý hiếm (trừ dầu khí) áp dụng thuế suất là 50%, trường hợp các mỏ có từ 70% diện tích được giao trở lên ở địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn thuộc danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP áp dụng thuế suất thuế thu nhập doanh nghiệp là 40%.

Tài nguyên quý hiếm khác quy định tại khoản này bao gồm: bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm.”

8. Sửa đổi, bổ sung khoản 3 Điều 11 như sau:

“3. Đối với doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp, số thuế thu nhập doanh nghiệp phải nộp được tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ tại Việt Nam, cụ thể như sau:

a) Dịch vụ: 5%, riêng dịch vụ quản lý nhà hàng, khách sạn, casino: 10%; trường hợp cung ứng dịch vụ có gắn với hàng hóa được tính theo tỷ lệ 1%;

b) Tiền bản quyền: 10%;

c) Thuê tàu bay (kể cả thuê động cơ, phụ tùng tàu bay), tàu biển: 2%;

d) Thuê giàn khoan, máy móc, thiết bị, phương tiện vận tải (trừ quy định tại điểm c khoản này): 5%;

đ) Lãi tiền vay: 5%;

e) Chuyển nhượng chứng khoán, tái bảo hiểm ra nước ngoài: 0,1%;

g) Dịch vụ tài chính phát sinh: 2%;

h) Xây dựng, vận tải và hoạt động khác: 2%.”

9. Sửa đổi, bổ sung Điều 13 như sau:

“Điều 13. Thu nhập từ chuyển nhượng bất động sản bao gồm thu nhập từ chuyển quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất; thu nhập từ chuyển nhượng nhà, công trình xây dựng gắn liền với đất đai, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó không phân biệt có hay không có chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ chuyển nhượng các tài sản khác gắn liền với đất đai.”

10. Sửa đổi, bổ sung khoản 1 Điều 14 như sau:

“1. Doanh thu để tính thu nhập chịu thuế được xác định theo giá thực tế chuyển nhượng bất động sản theo hợp đồng mua, bán bất động sản phù hợp với quy định của pháp luật.

Trường hợp giá chuyển quyền sử dụng đất theo hợp đồng mua, bán bất động sản thấp hơn giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng thì tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.”

11. Sửa đổi, bổ sung khoản 3, khoản 5 Điều 15 như sau:

“3. Thuế suất 10% trong suốt thời gian hoạt động áp dụng đối với phần thu nhập của doanh nghiệp hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hóa) và phần thu nhập từ hoạt động xuất bản theo quy định của Luật Xuất bản.

Danh mục các hoạt động trong lĩnh vực xã hội hóa quy định tại khoản này do Thủ tướng Chính phủ quy định.

5. Thuế suất ưu đãi 20% áp dụng trong suốt thời gian hoạt động đối với hợp tác xã dịch vụ nông nghiệp, quỹ tín dụng nhân dân và tổ chức tài chính vi mô.

Đối với hợp tác xã dịch vụ nông nghiệp, quỹ tín dụng nhân dân, tổ chức tài chính vi mô sau khi hết thời hạn áp dụng mức thuế suất 10% quy định tại điểm a khoản 1 Điều 15 Nghị định số 124/2008/NĐ-CP thì chuyển sang áp dụng mức thuế suất 20%.

Tổ chức tài chính vi mô quy định tại khoản này là tổ chức được thành lập và hoạt động theo quy định của Luật Các tổ chức tín dụng.”

12. Sửa đổi, bổ sung khoản 2 Điều 19 như sau:

“2. Thu nhập không được áp dụng quy định về ưu đãi thuế thu nhập doanh nghiệp gồm: các khoản thu nhập được quy định tại điểm a, b và c khoản 3 Điều 18 Luật Thuế thu nhập doanh nghiệp, thu nhập từ kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt và thu nhập từ hoạt động khai thác khoáng sản.”

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2012 và áp dụng cho kỳ tính thuế từ năm 2012 trở đi.

2. Doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện ưu đãi về tỷ lệ xuất khẩu mà bị chấm dứt ưu đãi thuế thu nhập doanh nghiệp kể từ ngày 01 tháng 01 năm 2012 do thực hiện cam kết WTO được lựa chọn để tiếp tục hưởng ưu đãi thuế cho thời gian ưu đãi còn lại tương ứng với các điều kiện thực tế doanh nghiệp đáp ứng ưu đãi đầu tư (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trong thời gian từ ngày doanh nghiệp được cấp giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO (hết ngày 31 tháng 12 năm 2011).

Doanh nghiệp có trách nhiệm thông báo với cơ quan Thuế việc lựa chọn hưởng ưu đãi thuế quy định tại khoản này.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 123.2012 HD ND 122

BỘ TÀI CHÍNH
------------

Số: 123/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 27 tháng 07 năm 2012

THÔNG TƯ

Hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp

số 14/2008/QH12 và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP

ngày 11/12/2008, Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ

quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp

________________

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế, Bộ trưởng Bộ Tài chính hướng dẫn thi hành về thuế thu nhập doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008, Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp; Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập doanh nghiệp là tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế (sau đây gọi là doanh nghiệp), bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo quy định của Luật Doanh nghiệp, Luật Đầu tư, Luật Tổ chức tín dụng, Luật Kinh doanh bảo hiểm, Luật Chứng khoán, Luật Dầu khí, Luật Thương mại và các văn bản quy phạm pháp luật khác dưới các hình thức: Công ty cổ phần; Công ty trách nhiệm hữu hạn; Công ty hợp danh; Doanh nghiệp tư nhân; Doanh nghiệp Nhà nước; Văn phòng Luật sư, Văn phòng công chứng tư; Các bên trong hợp đồng hợp tác kinh doanh; Các bên trong hợp đồng phân chia sản phẩm dầu khí, Xí nghiệp liên doanh dầu khí, Công ty điều hành chung.

b) Đơn vị sự nghiệp công lập, ngoài công lập có sản xuất kinh doanh hàng hoá, dịch vụ có thu nhập trong tất cả các lĩnh vực.

c) Tổ chức được thành lập và hoạt động theo Luật Hợp tác xã.

d) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam mang lại thu nhập, chủ yếu bao gồm:

- Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, hầm mỏ, mỏ dầu, khí hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

- Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

- Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hay một tổ chức, cá nhân khác;

- Đại lý cho doanh nghiệp nước ngoài;

- Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hoá hoặc cung ứng dịch vụ tại Việt Nam.

Trường hợp Hiệp định tránh đánh thuế hai lần mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú thì thực hiện theo quy định của Hiệp định đó.

e) Tổ chức khác ngoài các tổ chức nêu tại các điểm a, b, c và d Khoản 1 Điều này có hoạt động sản xuất kinh doanh hàng hoá hoặc dịch vụ và có thu nhập chịu thuế.

2. Tổ chức nước ngoài sản xuất kinh doanh tại Việt Nam không theo Luật Đầu tư, Luật Doanh nghiệp hoặc có thu nhập phát sinh tại Việt Nam nộp thuế thu nhập doanh nghiệp theo hướng dẫn riêng của Bộ Tài chính. Các tổ chức này nếu có hoạt động chuyển nhượng vốn thì thực hiện nộp thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 14 Chương IV Thông tư này.

Chương II

PHƯƠNG PHÁP VÀ CĂN CỨ TÍNH THUẾ

Điều 3. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân với thuế suất.

Thuế thu nhập doanh nghiệp phải nộp được xác định theo công thức sau:

Thuế TNDN phải nộp

=

Thu nhập tính thuế

x

Thuế suất thuế TNDN

Trường hợp doanh nghiệp nếu có trích quỹ phát triển khoa học và công nghệ thì thuế thu nhập doanh nghiệp phải nộp được xác định như sau:

Thuế TNDN phải nộp

=

(

Thu nhập tính thuế

-

Phần trích lập quỹ KH&CN

)

x

Thuế suất thuế TNDN

Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp hoặc loại thuế tương tự thuế thu nhập doanh nghiệp ở ngoài Việt Nam thì doanh nghiệp được trừ số thuế thu nhập doanh nghiệp đã nộp nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật Thuế thu nhập doanh nghiệp.

2. Kỳ tính thuế được xác định theo năm dương lịch. Trường hợp doanh nghiệp áp dụng năm tài chính khác với năm dương lịch thì kỳ tính thuế xác định theo năm tài chính áp dụng. Kỳ tính thuế đầu tiên đối với doanh nghiệp mới thành lập và kỳ tính thuế cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, sáp nhập, chia tách, giải thể, phá sản được xác định phù hợp với kỳ kế toán theo quy định của pháp luật về kế toán.

3. Trường hợp kỳ tính thuế năm đầu tiên của doanh nghiệp mới thành lập kể từ khi được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập hoặc Giấy chứng nhận đầu tư và kỳ tính thuế năm cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách, giải thể, phá sản có thời gian ngắn hơn 03 tháng thì được cộng với kỳ tính thuế năm tiếp theo (đối với doanh nghiệp mới thành lập) hoặc kỳ tính thuế năm trước đó (đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia tách, giải thể, phá sản) để hình thành một kỳ tính thuế thu nhập doanh nghiệp. Kỳ tính thuế thu nhập doanh nghiệp năm đầu tiên hoặc kỳ tính thuế thu nhập doanh nghiệp năm cuối cùng không vượt quá 15 tháng.

4. Trường hợp doanh nghiệp thực hiện chuyển đổi kỳ tính thuế thu nhập doanh nghiệp (bao gồm cả chuyển đổi kỳ tính thuế từ năm dương lịch sang năm tài chính hoặc ngược lại) thì kỳ tính thuế thu nhập doanh nghiệp của năm chuyển đổi không vượt quá 12 tháng. Doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp mà có thực hiện chuyển đổi kỳ tính thuế thì doanh nghiệp được lựa chọn: Ưu đãi trong năm chuyển đổi kỳ tính thuế hoặc nộp thuế theo mức thuế suất phổ thông của năm chuyển đổi kỳ tính thuế và hưởng ưu đãi thuế sang năm tiếp theo.

Ví dụ 1: Doanh nghiệp A (DN A) kỳ tính thuế thu nhập doanh nghiệp năm 2011 áp dụng theo năm dương lịch, đầu năm 2012 lựa chọn chuyển đổi sang năm tài chính từ ngày 01/4 năm này sang ngày 31/03 năm sau, thì kỳ tính thuế thu nhập doanh nghiệp năm chuyển đổi (năm chuyển đổi 2012) được tính từ ngày 01/01/2012 đến hết ngày 31/03/2012 (3 tháng), kỳ tính thuế TNDN năm tiếp theo được tính từ ngày 01/04/2012 đến hết ngày 31/03/2013.

Ví dụ 2: Cũng trường hợp nêu trên nhưng DN A được hưởng ưu đãi thuế thu nhập doanh nghiệp (miễn thuế 2 năm, giảm 50% thuế TNDN trong 3 năm tiếp theo), năm 2009 bắt đầu được miễn thuế thì DN A sẽ hưởng ưu đãi thuế như sau (miễn thuế năm 2009, 2010; giảm 50% thuế năm 2011, 2012, 2013).

Trường hợp doanh nghiệp lựa chọn giảm 50% thuế theo kỳ tính thuế năm chuyển đổi 2012 thì doanh nghiệp tiếp tục thực hiện giảm 50% thuế TNDN năm chuyển đổi và năm tính thuế tiếp theo (năm tài chính 2012 từ 1/4/2012 đến 31/3/2013).

Trường hợp doanh nghiệp lựa chọn không hưởng ưu đãi giảm 50% thuế TNDN đối với kỳ tính thuế TNDN năm chuyển đổi 2012 (kỳ tính thuế năm chuyển đổi 2012 kê khai nộp thuế theo mức thuế suất phổ thông) thì doanh nghiệp được giảm 50% thuế TNDN năm tài chính 2012 (từ 1/4/2012 đến 31/3/2013) và năm tài chính 2013 (từ 1/4/2013 đến 31/3/2014).

5. Đơn vị sự nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ, cụ thể như sau:

+ Đối với dịch vụ: 5%;

+ Đối với kinh doanh hàng hoá: 1%;

+ Đối với hoạt động khác (bao gồm cả hoạt động giáo dục, y tế, biểu diễn nghệ thuật): 2%.

Ví dụ 3: Đơn vị sự nghiệp A có phát sinh hoạt động cho thuê nhà, doanh thu cho thuê nhà một (01) năm là 100 triệu đồng, đơn vị không hạch toán và xác định được chi phí, thu nhập của hoạt động cho thuê nhà nêu trên do vậy đơn vị lựa chọn kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ như sau:

Số thuế TNDN phải nộp = 100.000.000 đồng x 5% = 5.000.000 đồng.

6. Doanh nghiệp có doanh thu, chi phí, thu nhập chịu thuế và thu nhập tính thuế bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu, chi phí, thu nhập chịu thuế và thu nhập tính thuế bằng ngoại tệ, trừ trường hợp pháp luật có quy định khác. Đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Điều 4. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định bằng thu nhập chịu thuế trừ thu nhập được miễn thuế và các khoản lỗ được kết chuyển từ các năm trước theo quy định.

Thu nhập tính thuế được xác định theo công thức sau:

Thu nhập tính thuế

=

Thu nhập chịu thuế

-

Thu nhập được miễn thuế

+

Các khoản lỗ được kết chuyển theo quy định

2. Thu nhập chịu thuế

Thu nhập chịu thuế trong kỳ tính thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và thu nhập khác.

Thu nhập chịu thuế trong kỳ tính thuế xác định như sau:

Thu nhập chịu thuế

=

Doanh thu

-

Chi phí được trừ

+

Các khoản thu nhập khác

Thu nhập từ hoạt động sản xuất kinh doanh hàng hoá, dịch vụ bằng doanh thu của hoạt động sản xuất kinh doanh hàng hoá, dịch vụ trừ chi phí được trừ của hoạt động sản xuất kinh doanh hàng hoá, dịch vụ đó. Doanh nghiệp có nhiều hoạt động sản xuất kinh doanh áp dụng nhiều mức thuế suất khác nhau thì doanh nghiệp phải tính riêng thu nhập của từng hoạt động nhân với thuế suất tương ứng.

Thu nhập từ hoạt động chuyển nhượng bất động sản; chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật phải hạch toán riêng để kê khai nộp thuế thu nhập doanh nghiệp với mức thuế suất 25%, không được hưởng ưu đãi thuế thu nhập doanh nghiệp, không được bù trừ với thu nhập hoặc lỗ của các hoạt động sản xuất kinh doanh khác. Trường hợp doanh nghiệp có các hoạt động chuyển nhượng bất động sản; chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật thì được bù trừ lãi, lỗ của các hoạt động này với nhau để kê khai nộp thuế thu nhập doanh nghiệp.

Điều 5. Doanh thu

1. Doanh thu để tính thu nhập chịu thuế được xác định như sau:

Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng hoá, tiền gia công, tiền cung cấp dịch vụ bao gồm cả khoản trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền.

a) Đối với doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế là doanh thu chưa bao gồm thuế giá trị gia tăng.

Ví dụ 4: Doanh nghiệp A là đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế. Hoá đơn giá trị gia tăng gồm các chỉ tiêu như sau:

Giá bán: 100.000 đồng.

Thuế GTGT (10%): 10.000 đồng.

Giá thanh toán: 110.000 đồng.

Doanh thu để tính thu nhập chịu thuế là 100.000 đồng.

b) Đối với doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng là doanh thu bao gồm cả thuế giá trị gia tăng.

Ví dụ 5: Doanh nghiệp B là đối tượng nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng. Hoá đơn bán hàng chỉ ghi giá bán là 110.000 đồng (giá đã có thuế GTGT).

Doanh thu để tính thu nhập chịu thuế là 110.000 đồng.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế được xác định như sau:

a) Đối với hoạt động bán hàng hoá là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hoá cho người mua.

b) Đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hoá đơn cung ứng dịch vụ.

Trường hợp thời điểm lập hoá đơn cung ứng dịch vụ xảy ra trước thời điểm dịch vụ hoàn thành thì thời điểm xác định doanh thu tính thuế được tính theo thời điểm lập hoá đơn cung ứng dịch vụ.

c) Trường hợp khác theo quy định của pháp luật.

3. Doanh thu để tính thu nhập chịu thuế trong một số trường hợp xác định như sau:

a) Đối với hàng hoá, dịch vụ bán theo phương thức trả góp, trả chậm là tiền bán hàng hoá, dịch vụ trả tiền một lần, không bao gồm tiền lãi trả góp, tiền lãi trả chậm.

b) Đối với hàng hoá, dịch vụ dùng để trao đổi; biếu, tặng, cho; tiêu dùng nội bộ (không bao gồm hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi; biếu, tặng, cho; tiêu dùng nội bộ.

c) Đối với hoạt động gia công hàng hoá là tiền thu về hoạt động gia công bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hoá.

d) Đối với hàng hoá của các đơn vị giao đại lý, ký gửi và nhận đại lý, ký gửi theo hợp đồng đại lý, ký gửi bán đúng giá hưởng hoa hồng được xác định như sau:

- Doanh nghiệp giao hàng hoá cho các đại lý (kể cả đại lý bán hàng đa cấp), ký gửi là tổng số tiền bán hàng hoá.

- Doanh nghiệp nhận làm đại lý, ký gửi bán hàng đúng giá quy định của doanh nghiệp giao đại lý, ký gửi là tiền hoa hồng được hưởng theo hợp đồng đại lý, ký gửi hàng hoá.

e) Đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần.

Doanh nghiệp căn cứ điều kiện thực hiện chế độ kế toán, hoá đơn chứng từ thực tế và việc xác định chi phí, có thể lựa chọn một trong hai phương pháp xác định doanh thu để tính thu nhập chịu thuế như sau:

- Là số tiền cho thuê tài sản của từng năm được xác định bằng (=) số tiền trả trước chia (:) số năm trả tiền trước.

- Là toàn bộ số tiền cho thuê tài sản của số năm trả tiền trước.

Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp lựa chọn phương pháp xác định doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thuê bên thuê trả trước cho nhiều năm thì việc xác định số thuế thu nhập doanh nghiệp từng năm miễn thuế, giảm thuế căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) số năm bên thuê trả tiền trước.

g) Đối với hoạt động tín dụng, hoạt động cho thuê tài chính là tiền lãi cho vay, doanh thu về cho thuê tài chính phải thu phát sinh trong kỳ tính thuế.

h) Đối với hoạt động vận tải là toàn bộ doanh thu vận chuyển hành khách, hàng hoá, hành lý phát sinh trong kỳ tính thuế.

i) Đối với hoạt động cung cấp điện, nước sạch là số tiền cung cấp điện, nước sạch ghi trên hoá đơn giá trị gia tăng. Thời điểm xác định doanh thu để tính thu nhập chịu thuế là ngày xác nhận chỉ số công tơ điện và được ghi trên hoá đơn tính tiền điện, tiền nước sạch.

Ví dụ 6: Hoá đơn tiền điện ghi chỉ số công tơ từ ngày 5/12 đến ngày 5/1. Doanh thu của hoá đơn này được tính vào tháng 1.

k) Đối với hoạt động kinh doanh sân gôn là tiền bán thẻ hội viên, bán vé chơi gôn và các khoản thu khác trong kỳ tính thuế được xác định như sau:

- Đối với hình thức bán vé, bán thẻ chơi gôn theo ngày, doanh thu kinh doanh sân gôn làm căn cứ xác định thu nhập tính thuế thu nhập doanh nghiệp là số tiền thu được từ bán vé, bán thẻ phát sinh trong kỳ tính thuế.

- Đối với hình thức bán vé, bán thẻ hội viên loại thẻ trả trước cho nhiều năm, doanh thu làm căn cứ xác định thu nhập tính thuế thu nhập doanh nghiệp của từng năm là số tiền bán thẻ thực thu được chia cho số năm sử dụng thẻ.

l) Đối với lĩnh vực kinh doanh bảo hiểm, doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thu được do cung ứng dịch vụ bảo hiểm và hàng hoá, dịch vụ khác, kể cả phụ thu và phí thu thêm mà doanh nghiệp bảo hiểm được hưởng chưa có thuế giá trị gia tăng, bao gồm:

- Doanh thu từ hoạt động kinh doanh bảo hiểm:

Đối với hoạt động kinh doanh bảo hiểm và tái bảo hiểm là số tiền phải thu về thu phí bảo hiểm gốc; thu phí nhận tái bảo hiểm; thu hoa hồng nhượng tái bảo hiểm; thu phí quản lý đơn bảo hiểm; thu phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100% (không kể giám định hộ giữa các doanh nghiệp thành viên hạch toán nội bộ trong cùng một doanh nghiệp bảo hiểm hạch toán độc lập) sau khi đã trừ đi các khoản phải chi để giảm thu như: hoàn phí bảo hiểm; giảm phí bảo hiểm; hoàn phí nhận tái bảo hiểm; giảm phí nhận tái bảo hiểm; hoàn hoa hồng nhượng tái bảo hiểm; giảm hoa hồng nhượng tái bảo hiểm.

Trường hợp các doanh nghiệp bảo hiểm tham gia đồng bảo hiểm, doanh thu để tính thu nhập chịu thuế của từng bên là tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm cho mỗi bên chưa bao gồm thuế giá trị gia tăng.

Đối với hợp đồng bảo hiểm thoả thuận trả tiền theo từng kỳ thì doanh thu để tính thu nhập chịu thuế là số tiền phải thu phát sinh trong từng kỳ.

Trường hợp có thực hiện các nghiệp vụ thu hộ giữa các doanh nghiệp trực thuộc hoặc giữa doanh nghiệp hạch toán phụ thuộc với trụ sở chính của doanh nghiệp bảo hiểm thì doanh thu để tính thu nhập chịu thuế không bao gồm phần doanh thu thu hộ.

- Doanh thu hoạt động môi giới bảo hiểm: Các khoản thu hoa hồng môi giới bảo hiểm sau khi trừ các khoản hoa hồng môi giới bảo hiểm, giảm và hoàn hoa hồng môi giới bảo hiểm.

m) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, giá trị hạng mục công trình hoặc giá trị khối lượng công trình xây dựng, lắp đặt nghiệm thu.

- Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu, máy móc, thiết bị là số tiền từ hoạt động xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu, máy móc, thiết bị.

- Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị là số tiền từ hoạt động xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

n) Đối với hoạt động kinh doanh dưới hình thức hợp đồng hợp tác kinh doanh:

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng doanh thu bán hàng hoá, dịch vụ thì doanh thu tính thuế là doanh thu của từng bên được chia theo hợp đồng.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng sản phẩm thì doanh thu tính thuế là doanh thu của sản phẩm được chia cho từng bên theo hợp đồng.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận trước thuế thu nhập doanh nghiệp thì doanh thu để xác định thu nhập trước thuế là số tiền bán hàng hoá, dịch vụ theo hợp đồng. Các bên tham gia hợp đồng hợp tác kinh doanh phải cử ra một bên làm đại diện có trách nhiệm xuất hoá đơn, ghi nhận doanh thu, chi phí, xác định lợi nhuận trước thuế thu nhập doanh nghiệp chia cho từng bên tham gia hợp đồng hợp tác kinh doanh. Mỗi bên tham gia hợp đồng hợp tác kinh doanh tự thực hiện nghĩa vụ thuế thu nhập doanh nghiệp của mình theo quy định hiện hành.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận sau thuế thu nhập doanh nghiệp thì doanh thu để xác định thu nhập chịu thuế là số tiền bán hàng hoá, dịch vụ theo hợp đồng. Các bên tham gia hợp đồng hợp tác kinh doanh phải cử ra một bên làm đại diện có trách nhiệm xuất hoá đơn, ghi nhận doanh thu, chi phí và kê khai nộp thuế thu nhập doanh nghiệp thay cho các bên còn lại tham gia hợp đồng hợp tác kinh doanh.

o) Đối với hoạt động kinh doanh trò chơi có thưởng (casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược) là số tiền thu từ hoạt động này bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

p) Đối với hoạt động kinh doanh chứng khoán là các khoản thu từ dịch vụ môi giới, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, quản lý danh mục đầu tư, tư vấn tài chính và đầu tư chứng khoán, quản lý quỹ đầu tư, phát hành chứng chỉ quỹ, dịch vụ tổ chức thị trường và các dịch vụ chứng khoán khác theo quy định của pháp luật.

q) Đối với dịch vụ tài chính phái sinh là số tiền thu từ việc cung ứng các dịch vụ tài chính phái sinh thực hiện trong kỳ tính thuế.

Điều 6. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

2.1. Khoản chi không đáp ứng đủ các điều kiện quy định tại Khoản 1 Điều này.

Trường hợp doanh nghiệp có chi phí liên quan đến phần giá trị tổn thất do thiên tai, dịch bệnh, hoả hoạn và trường hợp bất khả kháng khác không được bồi thường thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế, cụ thể như sau:

Doanh nghiệp phải tự xác định rõ tổng giá trị tổn thất do thiên tai, dịch bệnh, hoả hoạn và trường hợp bất khả kháng khác theo quy định của pháp luật.

Phần giá trị tổn thất do thiên tai, dịch bệnh, hoả hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ phần bồi thường do tổ chức, cá nhân chịu trách nhiệm thanh toán theo quy định của pháp luật.

a) Hồ sơ đối với tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn được tính vào chi phí được trừ như sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn.

- Biên bản kiểm kê giá trị tài sản, hàng hoá bị tổn thất do doanh nghiệp lập.

Biên bản kiểm kê giá trị tài sản, hàng hoá tổn thất phải xác định rõ giá trị tài sản, hàng hoá bị tổn thất, nguyên nhân tổn thất, trách nhiệm của tổ chức, cá nhân về những tổn thất; chủng loại, số lượng, giá trị tài sản, hàng hoá có thể thu hồi được (nếu có); bảng kê xuất nhập tồn hàng hoá bị tổn thất có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Văn bản xác nhận của Uỷ ban nhân dân cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra sự việc thiên tai, dịch bệnh, hoả hoạn là trong thời gian đó có xảy ra thiên tai, dịch bệnh, hoả hoạn.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b) Hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên không được bồi thường thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Hồ sơ đối với hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên được tính vào chi phí được trừ như sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về hàng hoá bị bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên.

- Biên bản kiểm kê giá trị hàng hoá bị hư hỏng do doanh nghiệp lập.

Biên bản kiểm kê giá trị hàng hoá hư hỏng phải xác định rõ giá trị hàng hoá bị hư hỏng, nguyên nhân hư hỏng; chủng loại, số lượng, giá trị hàng hoá có thể thu hồi được (nếu có) kèm theo bảng kê xuất nhập tồn hàng hoá bị hư hỏng có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

c) Doanh nghiệp gửi cơ quan thuế trực tiếp quản lý văn bản giải trình về tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn; hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên không được bồi thường chậm nhất khi nộp hồ sơ kê khai quyết toán thuế thu nhập doanh nghiệp theo quy định của năm xảy ra tài sản, hàng hóa bị tổn thất, bị hư hỏng. Các hồ sơ khác (bao gồm Biên bản kiểm kê giá trị tài sản, hàng hoá bị tổn thất, bị hư hỏng; Văn bản xác nhận của Uỷ ban nhân dân cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế; Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có); Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có) và các tài liệu khác) được lưu tại doanh nghiệp và xuất trình với cơ quan thuế khi cơ quan thuế yêu cầu.

2.2. Chi khấu hao tài sản cố định thuộc một trong các trường hợp sau:

a) Chi khấu hao đối với tài sản cố định không sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Riêng tài sản cố định phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, phòng hoặc trạm y tế để khám chữa bệnh, cơ sở đào tạo, dạy nghề và các thiết bị, nội thất đủ điều kiện là tài sản cố định lắp đặt trong nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, phòng hoặc trạm y tế để khám chữa bệnh, cơ sở đào tạo, dạy nghề; bể chứa nước sạch, nhà để xe, xe đưa đón người lao động, nhà ở trực tiếp cho người lao động do doanh nghiệp đầu tư, xây dựng được trích khấu hao tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

b) Chi khấu hao đối với tài sản cố định không có giấy tờ chứng minh được thuộc quyền sở hữu của doanh nghiệp (trừ tài sản cố định thuê mua tài chính).

c) Chi khấu hao đối với tài sản cố định không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp theo chế độ quản lý tài sản cố định và hạch toán kế toán hiện hành.

d) Phần trích khấu hao vượt mức quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Doanh nghiệp thực hiện thông báo phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao (ví dụ: thông báo lựa chọn thực hiện phương pháp khấu hao đường thẳng...). Hàng năm doanh nghiệp tự quyết định mức trích khấu hao tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định kể cả trường hợp khấu hao nhanh (nếu đáp ứng điều kiện).

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được trích khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

Tài sản cố định góp vốn, tài sản cố định điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản cố định này được tính khấu hao vào chi phí được trừ theo nguyên giá đánh giá lại. Đối với loại tài sản khác không đủ tiêu chuẩn là tài sản cố định có góp vốn, điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình và tài sản này có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản này được tính vào chi phí được trừ theo giá đánh giá lại.

Đối với tài sản cố định tự làm nguyên giá tài sản cố định được trích khấu hao tính vào chi phí được trừ là tổng các chi phí sản xuất để hình thành nên tài sản đó.

Đối với tài sản là công cụ, dụng cụ, bao bì luân chuyển, … không đáp ứng đủ điều kiện xác định là tài sản cố định theo quy định thì chi phí mua tài sản nêu trên được phân bổ dần vào chi phí hoạt động sản xuất kinh doanh trong kỳ nhưng tối đa không quá 2 năm.

e) Phần trích khấu hao tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống mới đăng ký sử dụng và hạch toán trích khấu hao tài sản cố định từ ngày 01/01/2009 trở đi (trừ ô tô chuyên kinh doanh vận tải hành khách, du lịch và khách sạn); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, du lịch, kinh doanh khách sạn và được cấp phép kinh doanh quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hoá, vận tải hành khách, du lịch.

g) Khấu hao đối với tài sản cố định đã khấu hao hết giá trị.

h) Khấu hao đối với công trình trên đất vừa sử dụng cho sản xuất kinh doanh vừa sử dụng cho mục đích khác thì không được tính khấu hao vào chi phí được trừ đối với giá trị công trình trên đất tương ứng phần diện tích không sử dụng vào hoạt động sản xuất kinh doanh.

Trường hợp công trình trên đất như trụ sở văn phòng, nhà xưởng, cửa hàng kinh doanh phục vụ cho hoạt động sản xuất kinh doanh được xây dựng trên đất thuê, đất mượn của các tổ chức, cá nhân, hộ gia đình (không trực tiếp thuê đất của nhà nước hoặc thuê đất trong khu công nghiệp) doanh nghiệp chỉ được trích khấu hao tính vào chi phí được trừ theo đúng mức trích khấu hao tài sản cố định quy định hiện hành của Bộ Tài chính đối với các công trình này nếu đáp ứng các điều kiện sau:

- Có hợp đồng thuê đất, mượn đất giữa doanh nghiệp với đơn vị có đất và đại diện doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác của hợp đồng.

- Hoá đơn thanh toán khối lượng công trình xây dựng bàn giao kèm theo hợp đồng xây dựng công trình, thanh lý hợp đồng, quyết toán giá trị công trình xây dựng mang tên, địa chỉ và mã số thuế của doanh nghiệp.

- Công trình trên đất được quản lý, theo dõi hạch toán theo quy định hiện hành về quản lý tài sản cố định.

i) Trường hợp tài sản cố định thuộc quyền sở hữu của doanh nghiệp đang dùng cho sản xuất kinh doanh nhưng phải tạm thời dừng do sản xuất theo mùa vụ với thời gian dưới 09 tháng; tạm thời dừng để sửa chữa, để di dời di chuyển địa điểm, để bảo trì, bảo dưỡng theo định kỳ, với thời gian dưới 12 tháng, sau đó tài sản cố định tiếp tục đưa vào phục vụ cho hoạt động sản xuất kinh doanh thì trong khoảng thời gian tạm dừng đó, doanh nghiệp được trích khấu hao và khoản chi phí khấu hao tài sản cố định trong thời gian tạm dừng được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Doanh nghiệp phải lưu giữ và cung cấp đầy đủ hồ sơ, lý do của việc tạm dừng tài sản cố định khi cơ quan thuế yêu cầu.

k) Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; quyền sử dụng đất có thời hạn nếu có đầy đủ hoá đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất.

Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là tài sản cố định vô hình; Tài sản cố định hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa tài sản cố định hữu hình vào sử dụng. Giá trị quyền sử dụng đất được xác định theo giá ghi trên hợp đồng mua bất động sản (tài sản) phù hợp với giá thị trường nhưng không được thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản. Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài không tách riêng được giá trị quyền sử dụng đất thì giá trị quyền sử dụng được xác định theo giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản.

2.3. Chi nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá phần vượt mức tiêu hao hợp lý.

Doanh nghiệp tự xây dựng, quản lý định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá sử dụng vào sản xuất, kinh doanh. Định mức này được xây dựng từ đầu năm hoặc đầu kỳ sản xuất sản phẩm và lưu tại doanh nghiệp đồng thời xuất trình đầy đủ với cơ quan thuế khi cơ quan thuế yêu cầu.

Riêng định mức chính của những sản phẩm chủ yếu của doanh nghiệp thì doanh nghiệp có trách nhiệm thông báo cho cơ quan thuế quản lý trực tiếp trong thời hạn 03 tháng đầu năm hoặc 03 tháng kể từ khi bắt đầu đi vào sản xuất, kinh doanh (đối với doanh nghiệp mới thành lập hoặc trường hợp doanh nghiệp có bổ sung sản xuất những sản phẩm mới mà sản phẩm này thuộc diện phải thông báo định mức nhưng chưa được thông báo). Danh mục định mức chính của những sản phẩm chủ yếu của doanh nghiệp do doanh nghiệp quyết định.

Trường hợp doanh nghiệp trong thời gian sản xuất kinh doanh có điều chỉnh, bổ sung định mức tiêu hao nguyên vật liệu đã thông báo với cơ quan thuế thì phải thông báo lại cho cơ quan thuế quản lý trực tiếp biết. Thời hạn cuối cùng của việc thông báo cho cơ quan thuế việc điều chỉnh, bổ sung định mức tiêu hao là thời hạn nộp tờ khai quyết toán thuế thu nhập doanh nghiệp theo quy định của năm quyết toán. Trường hợp một số nguyên liệu, vật liệu, nhiên liệu, hàng hoá Nhà nước đã ban hành định mức tiêu hao thì thực hiện theo định mức của Nhà nước đã ban hành. Trường hợp doanh nghiệp không thông báo định mức cho cơ quan thuế đúng thời hạn quy định thì cơ quan thuế khi thanh tra, kiểm tra có quyền ấn định chi phí nguyên liệu, vật liệu, hàng hoá. Việc ấn định chi phí nguyên liệu, vật liệu, hàng hoá được căn cứ theo pháp luật về quản lý thuế.

2.4. Chi phí của doanh nghiệp mua hàng hoá, dịch vụ không có hoá đơn, được phép lập Bảng kê thu mua hàng hoá, dịch vụ mua vào (theo mẫu số 01/TNDN kèm theo Thông tư này) nhưng không lập Bảng kê kèm theo chứng từ thanh toán cho người bán hàng, cung cấp dịch vụ trong các trường hợp: mua hàng hoá là nông sản, lâm sản, thuỷ sản của người sản xuất, đánh bắt trực tiếp bán ra; mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công không kinh doanh trực tiếp bán ra; mua đất, đá, cát, sỏi của người dân tự khai thác trực tiếp bán ra; mua phế liệu của người trực tiếp thu nhặt; mua đồ dùng, tài sản của hộ gia đình, cá nhân đã qua sử dụng trực tiếp bán ra và một số dịch vụ mua của cá nhân không kinh doanh.

Bảng kê thu mua hàng hoá, dịch vụ do người đại diện theo pháp luật hoặc người được uỷ quyền của doanh nghiệp ký và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực. Trường hợp giá mua hàng hoá, dịch vụ trên bảng kê cao hơn giá thị trường tại thời điểm mua hàng thì cơ quan thuế căn cứ vào giá thị trường tại thời điểm mua hàng, dịch vụ cùng loại hoặc tương tự trên thị trường xác định lại mức giá để tính lại chi phí được trừ khi xác định thu nhập chịu thuế.

2.5. Chi tiền lương, tiền công, tiền thưởng cho người lao động thuộc một trong các trường hợp sau:

a) Chi tiền lương, tiền công và các khoản phải trả khác cho người lao động doanh nghiệp đã hạch toán vào chi phí sản xuất kinh doanh trong kỳ nhưng thực tế không chi trả hoặc không có chứng từ thanh toán theo quy định của pháp luật.

b) Các khoản tiền thưởng, tiền mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thoả ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

- Trường hợp hợp đồng lao động của doanh nghiệp ký với lao động là người nước ngoài có ghi khoản chi về tiền học cho con của người nước ngoài học tại Việt Nam theo bậc học phổ thông được doanh nghiệp trả có tính chất tiền lương, tiền công, khoản chi này không trái với các quy định của pháp luật về tiền lương, tiền công và có đầy đủ hoá đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

- Trường hợp hợp đồng lao động của doanh nghiệp ký với người lao động có ghi khoản chi về tiền nhà do doanh nghiệp trả cho người lao động, khoản chi trả này có tính chất tiền lương, tiền công, không trái với các quy định của pháp luật về tiền lương, tiền công và có đầy đủ hoá đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

c) Chi tiền lương, tiền công và các khoản phụ cấp phải trả cho người lao động nhưng hết thời hạn nộp hồ sơ quyết toán thuế năm thực tế chưa chi trừ trường hợp doanh nghiệp có trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do doanh nghiệp quyết định nhưng không quá 17% quỹ tiền lương thực hiện.

Quỹ tiền lương thực hiện là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định (không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế).

Việc trích lập dự phòng tiền lương phải đảm bảo sau khi trích lập, doanh nghiệp không bị lỗ, nếu doanh nghiệp bị lỗ thì không được trích đủ 17%.

Trường hợp năm trước doanh nghiệp có trích lập quỹ dự phòng tiền lương nhưng đến ngày 31/12 của năm sau doanh nghiệp chưa sử dụng hoặc sử dụng không hết quỹ dự phòng tiền lương thì doanh nghiệp phải ghi giảm chi phí của năm sau.

Ví dụ 7: Khi nộp hồ sơ quyết toán thuế năm 2011 DN A có trích quỹ dự phòng tiền lương là 10 tỷ đồng, đến ngày 31/12/2012, DN A mới chi số tiền từ quỹ dự phòng tiền lương năm 2011 là 7 tỷ đồng thì DN A phải ghi giảm chi phí tiền lương năm sau (năm 2012) là 3 tỷ đồng (10 tỷ – 7 tỷ). Khi lập hồ sơ quyết toán năm 2012 nếu DN A có nhu cầu trích lập thì tiếp tục trích lập quỹ dự phòng tiền lương theo quy định.

d) Tiền lương, tiền công của chủ doanh nghiệp tư nhân, chủ công ty trách nhiệm hữu hạn một thành viên (do một cá nhân làm chủ); thù lao trả cho các sáng lập viên, thành viên của hội đồng thành viên, hội đồng quản trị không trực tiếp tham gia điều hành sản xuất, kinh doanh.

2.6. Phần chi trang phục bằng hiện vật cho người lao động không có hoá đơn, chứng từ; phần chi trang phục bằng tiền, bằng hiện vật cho người lao động vượt quá 05 (năm) triệu đồng/người/năm.

Trường hợp doanh nghiệp có chi trang phục cả bằng tiền và hiện vật cho người lao động thì mức chi tối đa để tính vào chi phí được trừ khi xác định thu nhập chịu thuế không vượt quá 05 (năm) triệu đồng/người/năm.

Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định cụ thể của Bộ Tài chính.

2.7. Chi thưởng sáng kiến, cải tiến mà doanh nghiệp không có quy chế quy định cụ thể về việc chi thưởng sáng kiến, cải tiến, không có hội đồng nghiệm thu sáng kiến, cải tiến.

2.8. Chi phụ cấp tàu xe đi nghỉ phép không đúng theo quy định của Bộ Luật Lao động; Phần chi phụ cấp cho người lao động đi công tác trong nước và nước ngoài vượt quá 02 lần mức quy định theo hướng dẫn của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hoá đơn chứng từ hợp pháp theo quy định được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp doanh nghiệp có khoán tiền đi lại và tiền ở cho người lao động thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại và tiền ở theo quy định của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Trường hợp doanh nghiệp có mua vé máy bay qua website thương mại điện tử cho người lao động đi công tác để phục hoạt động sản xuất kinh doanh của doanh nghiệp thì chứng từ làm căn cứ để tính vào chi phí được trừ là vé máy bay điện tử, thẻ lên máy bay (boarding pass) và chứng từ thanh toán của doanh nghiệp có cá nhân tham gia hành trình vận chuyển.

2.9. Các khoản chi sau không đúng đối tượng, không đúng mục đích hoặc mức chi vượt quá quy định.

a) Các khoản chi thêm cho lao động nữ được tính vào chi phí được trừ bao gồm:

- Chi cho công tác đào tạo lại nghề cho lao động nữ trong trường hợp nghề cũ không còn phù hợp phải chuyển đổi sang nghề khác theo quy hoạch phát triển của doanh nghiệp.

Khoản chi này bao gồm: học phí (nếu có) + chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học).

- Chi phí tiền lương và phụ cấp (nếu có) cho giáo viên dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý.

- Chi phí tổ chức khám sức khoẻ thêm trong năm như khám bệnh nghề nghiệp, mãn tính hoặc phụ khoa cho nữ công nhân viên.

- Chi bồi dưỡng cho lao động nữ sau khi sinh con lần thứ nhất hoặc lần thứ hai.

- Phụ cấp làm thêm giờ cho lao động nữ trong trường hợp vì lý do khách quan người lao động nữ không nghỉ sau khi sinh con, nghỉ cho con bú mà ở lại làm việc cho doanh nghiệp được trả theo chế độ hiện hành; kể cả trường hợp trả lương theo sản phẩm mà lao động nữ vẫn làm việc trong thời gian không nghỉ theo chế độ.

b) Các khoản chi thêm cho người dân tộc thiểu số được tính vào chi phí được trừ bao gồm: học phí đi học (nếu có) cộng chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học); tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

2.10. Phần trích nộp các quỹ bảo hiểm bắt buộc cho người lao động vượt mức quy định; phần trích nộp kinh phí công đoàn cho người lao động vượt mức quy định.

2.11. Khoản trích lập Quỹ dự phòng trợ cấp mất việc làm (trừ trường hợp doanh nghiệp không thuộc diện bắt buộc tham gia bảo hiểm thất nghiệp theo quy định của pháp luật được phép trích lập quỹ dự phòng trợ cấp mất việc làm); khoản chi trả trợ cấp mất việc làm cho người lao động không theo đúng chế độ hiện hành.

2.12. Chi đóng góp hình thành nguồn chi phí quản lý cho cấp trên.

Phần chi đóng góp vào các quỹ của Hiệp hội (các Hiệp hội này được thành lập theo quy định của pháp luật) vượt quá mức quy định của Hiệp hội.

2.13. Chi trả tiền điện, tiền nước đối với những hợp đồng điện nước do chủ sở hữu cho thuê địa điểm sản xuất, kinh doanh ký trực tiếp với đơn vị cung cấp điện, nước không có đủ chứng từ thuộc một trong các trường hợp sau:

a) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh trực tiếp thanh toán tiền điện, nước cho nhà cung cấp điện, nước không có bảng kê (theo mẫu số 02/TNDN ban hành kèm theo Thông tư này) kèm theo các hoá đơn thanh toán tiền điện, nước và hợp đồng thuê địa điểm sản xuất kinh doanh.

b) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh thanh toán tiền điện, nước với chủ sở hữu cho thuê địa điểm kinh doanh không có bảng kê (theo mẫu số 02/TNDN ban hành kèm theo Thông tư này) kèm theo chứng từ thanh toán tiền điện, nước đối với người cho thuê địa điểm sản xuất kinh doanh phù hợp với số lượng điện, nước thực tế tiêu thụ và hợp đồng thuê địa điểm sản xuất kinh doanh.

2.14. Phần chi phí thuê tài sản cố định vượt quá mức phân bổ theo số năm mà bên đi thuê trả tiền trước.

Ví dụ 8: Doanh nghiệp A thuê tài sản cố định trong 4 năm với số tiền thuê là: 400 triệu đồng và thanh toán một lần. Chi phí thuê tài sản cố định được hạch toán vào chi phí hàng năm là 100 triệu đồng. Chi phí thuê tài sản cố định hàng năm vượt trên 100 triệu đồng thì phần vượt trên 100 triệu đồng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế.

Đối với chi phí sửa chữa tài sản cố định đi thuê mà trong hợp đồng thuê tài sản quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa tài sản cố định đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí nhưng thời gian tối đa không quá 03 năm.

Trường hợp doanh nghiệp có chi các khoản chi phí để có các tài sản không thuộc tài sản cố định: chi về mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh... thì các khoản chi này được phân bổ dần vào chi phí kinh doanh nhưng tối đa không quá 03 năm.

2.15. Phần chi phí trả lãi tiền vay vốn sản xuất kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay.

2.16. Chi trả lãi tiền vay để góp vốn điều lệ hoặc chi trả lãi tiền vay tương ứng với phần vốn điều lệ đã đăng ký còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp kể cả trường hợp doanh nghiệp đã đi vào sản xuất kinh doanh.

2.17. Trích, lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp không theo đúng hướng dẫn của Bộ Tài chính về trích lập dự phòng.

2.18. Các khoản chi phí trích trước theo kỳ hạn, theo chu kỳ mà đến hết kỳ hạn, hết chu kỳ chưa chi hoặc chi không hết.

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng (kể cả trường hợp doanh nghiệp có hoạt động cho thuê tài sản trong nhiều năm nhưng có thu tiền trước và đã hạch toán toàn bộ vào doanh thu của năm thu tiền) và các khoản trích trước khác.

Trường hợp doanh nghiệp có hoạt động sản xuất kinh doanh đã ghi nhận doanh thu tính thuế thu nhập doanh nghiệp nhưng chưa phát sinh đầy đủ chi phí thì được trích trước các khoản chi phí theo quy định vào chi phí được trừ tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế thu nhập doanh nghiệp. Khi kết thúc hợp đồng, doanh nghiệp phải tính toán xác định chính xác số chi phí thực tế căn cứ các hoá đơn, chứng từ hợp pháp thực tế đã phát sinh để điều chỉnh tăng chi phí (trường hợp chi phí thực tế phát sinh lớn hơn số đã trích trước) hoặc giảm chi phí (trường hợp chi phí thực tế phát sinh nhỏ hơn số đã trích trước) vào kỳ tính thuế kết thúc hợp đồng.

Đối với những tài sản cố định việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí được trừ số chênh lệch này.

2.19. Phần chi vượt quá 10% tổng số chi được trừ, bao gồm: chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới; chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh. Đối với doanh nghiệp thành lập mới là phần chi vượt quá 15% tổng số chi được trừ trong ba năm đầu, kể từ khi được thành lập. Tổng số chi được trừ không bao gồm các khoản chi khống chế quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hoá bán ra;

Các khoản chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới bị khống chế nêu trên không bao gồm:

- Khoản hoa hồng môi giới bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm; hoa hồng trả cho các đại lý bán hàng hoá, dịch vụ đúng giá.

- Khoản hoa hồng trả cho nhà phân phối của các công ty bán hàng đa cấp. Đối với tổ chức nhận được khoản hoa hồng thì phải kê khai tính vào thu nhập chịu thuế, đối với cá nhân nhận được hoa hồng thì phải khấu trừ thuế thu nhập cá nhân trước khi chi trả thu nhập.

- Các khoản chi phát sinh trong nước hoặc ngoài nước (nếu có) như: Chi phí nghiên cứu thị trường: thăm dò, khảo sát, phỏng vấn, thu thập, phân tích và đánh giá thông tin; chi phí phát triển và hỗ trợ nghiên cứu thị trường; chi phí thuê tư vấn thực hiện công việc nghiên cứu, phát triển và hỗ trợ nghiên cứu thị trường; Chi phí trưng bày, giới thiệu sản phẩm và tổ chức hội chợ, triển lãm thương mại: chi phí mở phòng hoặc gian hàng trưng bày, giới thiệu sản phẩm; chi phí thuê không gian để trưng bày, giới thiệu sản phẩm; chi phí vật liệu, công cụ hỗ trợ trưng bày, giới thiệu sản phẩm; chi phí vận chuyển sản phẩm trưng bày, giới thiệu.

- Chi báo biếu, báo tặng cho các đối tượng là người có công với cách mạng, thương binh, bệnh binh; cán bộ, chiến sĩ ở hải đảo, vùng sâu, vùng xa, vùng đặc biệt khó khăn.

Mức giới hạn chi phí được trừ không vượt quá 15% trong 3 năm đầu không áp dụng đối với doanh nghiệp được thành lập mới do hợp nhất, chia, tách, sáp nhập, chuyển đổi hình thức doanh nghiệp, chuyển đổi sở hữu.

2.20. Lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế (trừ lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế).

Chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành tài sản cố định thực hiện theo hướng dẫn tại Thông tư của Bộ tài chính về xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp.

2.21. Chi tài trợ cho giáo dục không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho giáo dục gồm: tài trợ cho các trường học công lập, dân lập và tư thục thuộc hệ thống giáo dục quốc dân theo quy định của pháp luật về giáo dục mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các trường học; Tài trợ cơ sở vật chất phục vụ giảng dạy, học tập và hoạt động của trường học; Tài trợ cho các hoạt động thường xuyên của trường; Tài trợ học bổng cho học sinh, sinh viên thuộc các cơ sở giáo dục phổ thông, cơ sở giáo dục nghề nghiệp và cơ sở sở giáo dục đại học được quy định tại Luật Giáo dục trực tiếp cho học sinh, sinh viên hoặc thông qua cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật; Tài trợ cho các cuộc thi về các môn học được giảng dạy trong trường học mà đối tượng tham gia dự thi là người học; tài trợ để thành lập các Quỹ khuyến học giáo dục theo quy định của pháp luật về giáo dục đào tạo.

b) Hồ sơ xác định khoản tài trợ cho giáo dục gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện cơ sở kinh doanh là nhà tài trợ, đại diện của cơ sở giáo dục hợp pháp là đơn vị nhận tài trợ, học sinh, sinh viên (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) nhận tài trợ (theo mẫu số 03/TNDN ban hành kèm theo Thông tư này); kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.22. Chi tài trợ cho y tế không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho y tế gồm: tài trợ cho các cơ sở y tế được thành lập theo quy định pháp luật về y tế mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các bệnh viện, trung tâm y tế đó; tài trợ thiết bị y tế, dụng cụ y tế, thuốc chữa bệnh; tài trợ cho các hoạt động thường xuyên của bệnh viện, trung tâm y tế; chi tài trợ bằng tiền cho người bị bệnh thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho y tế gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của đơn vị nhận tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) theo mẫu số 04/TNDN ban hành kèm theo Thông tư này kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.23. Chi tài trợ cho việc khắc phục hậu quả thiên tai không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho khắc phục hậu quả thiên tai gồm: tài trợ bằng tiền hoặc hiện vật để khắc phục hậu quả thiên tai trực tiếp cho tổ chức được thành lập và hoạt động theo quy định của pháp luật; cá nhân bị thiệt hại do thiên tai thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho việc khắc phục hậu quả thiên tai gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của tổ chức bị thiệt hại do thiên tai (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là đơn vị nhận tài trợ (theo mẫu số 05/TNDN ban hành kèm theo Thông tư này) kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.24. Chi tài trợ làm nhà tình nghĩa cho người nghèo không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Đối tượng nhận tài trợ là hộ nghèo theo quy định của Thủ tướng Chính phủ. Hình thức tài trợ: tài trợ bằng tiền hoặc hiện vật để xây nhà tình nghĩa cho hộ nghèo bằng cách trực tiếp hoặc thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ làm nhà tình nghĩa cho người nghèo gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, người được hưởng tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là bên nhận tài trợ (theo mẫu số 06/TNDN ban hành kèm theo Thông tư này); văn bản xác nhận hộ nghèo của chính quyền địa phương; kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.25. Phần chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức chi phí tính theo công thức sau:

Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

__________________________

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế

X

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế.

Các khoản chi phí quản lý kinh doanh của công ty nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam chỉ được tính từ khi cơ sở thường trú tại Việt Nam được thành lập.

Căn cứ để xác định chi phí và doanh thu của công ty ở nước ngoài là báo cáo tài chính của công ty ở nước ngoài đã được kiểm toán bởi một công ty kiểm toán độc lập trong đó thể hiện rõ doanh thu của công ty ở nước ngoài, chi phí quản lý của công ty ở nước ngoài, phần chi phí quản lý công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của công ty ở nước ngoài tại Việt Nam chưa thực hiện chế độ kế toán, hoá đơn, chứng từ; chưa thực hiện nộp thuế theo phương pháp kê khai thì không được tính vào chi phí hợp lý khoản chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ.

2.26. Các khoản chi được bù đắp bằng nguồn kinh phí khác; Các khoản chi đã được chi từ quỹ phát triển khoa học và công nghệ của doanh nghiệp.

2.27. Các khoản chi không tương ứng với doanh thu tính thuế.

Trường hợp doanh nghiệp có các khoản thực chi cho hoạt động phòng, chống HIV/AIDS nơi làm việc theo hướng dẫn của Bộ Y tế bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

2.28. Các khoản chi của hoạt động kinh doanh bảo hiểm, kinh doanh xổ số, kinh doanh chứng khoán và một số hoạt động kinh doanh đặc thù khác không thực hiện đúng theo văn bản hướng dẫn riêng của Bộ Tài chính.

2.29. Các khoản tiền phạt về vi phạm hành chính bao gồm: vi phạm luật giao thông, vi phạm chế độ đăng ký kinh doanh, vi phạm chế độ kế toán thống kê, vi phạm pháp luật về thuế và các khoản phạt về vi phạm hành chính khác theo quy định của pháp luật.

2.30. Chi về đầu tư xây dựng cơ bản trong giai đoạn đầu tư để hình thành tài sản cố định; chi ủng hộ địa phương; chi ủng hộ các đoàn thể, tổ chức xã hội; chi từ thiện trừ khoản chi tài trợ cho giáo dục, y tế, khắc phục hậu quả thiên tai và làm nhà tình nghĩa cho người nghèo nêu tại điểm 2.21, 2.22, 2.23, 2.24 Khoản 2 Điều này; chi phí mua thẻ hội viên sân gôn, chi phí chơi gôn.

Khi bắt đầu hoạt động sản xuất kinh doanh, doanh nghiệp chưa phát sinh doanh thu nhưng có phát sinh các khoản chi thường xuyên để duy trì hoạt động sản xuất kinh doanh của doanh nghiệp (không phải là các khoản chi đầu tư xây dựng để hình thành tài sản cố định) mà các khoản chi này đáp ứng các điều kiện theo quy định thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

2.31. Thuế giá trị gia tăng đầu vào đã được khấu trừ hoặc hoàn thuế; thuế giá trị gia tăng đầu vào của tài sản cố định là ô tô từ 9 chỗ ngồi trở xuống vượt mức quy định được khấu trừ theo quy định tại các văn bản pháp luật về thuế giá trị gia tăng; thuế thu nhập doanh nghiệp; thuế thu nhập cá nhân.

- Thuế thu nhập cá nhân không được tính vào chi phí được trừ khi xác định thu nhập chịu thuế là số tiền thuế do doanh nghiệp khấu trừ trên thu nhập của người nộp thuế để nộp vào ngân sách nhà nước. Trường hợp doanh nghiệp ký hợp đồng lao động quy định tiền lương, tiền công trả cho người lao động không bao gồm thuế thu nhập cá nhân thì thuế thu nhập cá nhân doanh nghiệp nộp thay là khoản chi phí tiền lương được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

- Thuế thu nhập doanh nghiệp nộp thay nhà thầu nước ngoài (thuế nhà thầu) được tính vào chi phí được trừ khi xác định thu nhập chịu thuế trong trường hợp thoả thuận tại hợp đồng nhà thầu, nhà thầu phụ nước ngoài, doanh thu nhà thầu, nhà thầu phụ nước ngoài nhận được không bao gồm thuế thu nhập doanh nghiệp (thuế nhà thầu).

Điều 7. Thu nhập khác

Thu nhập khác là các khoản thu nhập chịu thuế trong kỳ tính thuế mà khoản thu nhập này không thuộc các ngành, nghề lĩnh vực kinh doanh ghi trong đăng ký kinh doanh của doanh nghiệp. Thu nhập khác bao gồm các khoản thu nhập sau:

1. Thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán theo hướng dẫn tại Chương IV Thông tư này.

2. Thu nhập từ chuyển nhượng bất động sản theo hướng dẫn tại Chương V Thông tư này.

3. Thu nhập từ chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); thu nhập từ chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật.

4. Thu nhập từ quyền sở hữu, quyền sử dụng tài sản bao gồm cả tiền thu về bản quyền dưới mọi hình thức trả cho quyền sở hữu, quyền sử dụng tài sản; thu về quyền sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của pháp luật. Cho thuê tài sản dưới mọi hình thức.

Thu nhập từ tiền bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác.

Thu nhập về cho thuê tài sản được xác định bằng doanh thu từ hoạt động cho thuê trừ (-) các khoản chi: chi phí khấu hao, duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi được trừ khác có liên quan đến việc cho thuê tài sản.

5. Thu nhập từ chuyển nhượng tài sản, thanh lý tài sản (trừ bất động sản), các loại giấy tờ có giá khác. Khoản thu nhập này được xác định bằng (=) doanh thu thu được do chuyển nhượng tài sản, thanh lý tài sản trừ (-) giá trị còn lại của tài sản chuyển nhượng, thanh lý ghi trên sổ sách kế toán tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản.

6. Thu nhập từ lãi tiền gửi, lãi cho vay vốn, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh cao hơn các khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ phần chênh lệch còn lại tính vào thu nhập khác khi xác định thu nhập chịu thuế.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh thấp hơn các khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ phần chênh lệch còn lại giảm trừ vào thu nhập sản xuất kinh doanh chính khi xác định thu nhập chịu thuế.

7. Thu nhập từ hoạt động bán ngoại tệ: bằng tổng số tiền thu từ bán ngoại tệ trừ (-) tổng giá mua của số lượng ngoại tệ bán ra.

8. Thu nhập từ chênh lệch tỷ giá, được xác định cụ thể như sau:

Trong năm tính thuế doanh nghiệp có chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính, thì:

- Khoản chênh lệch tỷ giá phát sinh trong kỳ liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào chi phí hoặc thu nhập của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Khoản chênh lệch tỷ giá phát sinh trong kỳ không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp, nếu phát sinh lỗ chênh lệch tỷ giá tính vào chi phí sản xuất kinh doanh chính, nếu phát sinh lãi chênh lệch tỷ giá tính vào thu nhập khác.

- Lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được bù trừ với lỗ chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính. Sau khi bù trừ nếu còn lãi chênh lệch tỷ giá thì tính vào thu nhập khác, nếu lỗ chênh lệch tỷ giá thì tính vào chi phí sản xuất kinh doanh chính khi xác định thu nhập chịu thuế.

Các khoản chênh lệch tỷ giá nêu trên không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ.

9. Hoàn nhập các khoản dự phòng (trừ hoàn nhập dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ khó đòi; Hoàn nhập dự phòng bảo hành sản phẩm, hàng hoá đã trích nhưng hết thời gian trích lập không sử dụng hoặc sử dụng không hết; Hoàn nhập trích lập quỹ dự phòng tiền lương).

10. Khoản nợ khó đòi đã xoá nay đòi được.

11. Khoản nợ phải trả không xác định được chủ nợ.

12. Thu nhập từ hoạt động sản xuất kinh doanh của những năm trước bị bỏ sót phát hiện ra.

13. Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng phát sinh cao hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính), sau khi bù trừ phần chênh lệch còn lại tính vào thu nhập khác.

Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng phát sinh thấp hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính), sau khi bù trừ phần chênh lệch còn lại tính giảm trừ vào thu nhập khác. Trường hợp đơn vị trong năm không phát sinh thu nhập khác thì được giảm trừ vào thu nhập hoạt động sản xuất kinh doanh.

14. Chênh lệch tăng do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, được xác định cụ thể như sau:

Chênh lệch tăng do đánh giá lại tài sản (không bao gồm quyền sử dụng đất) là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản ghi trên sổ sách kế toán và tính một lần vào thu nhập khác trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có tài sản đánh giá lại.

Chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất để điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp; để góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán tính một lần vào thu nhập khác trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có quyền sử dụng đất đánh giá lại.

Riêng chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất góp vốn vào doanh nghiệp để thực hiện sản xuất kinh doanh được tính dần vào thu nhập khác của doanh nghiệp có quyền sử dụng đất đánh giá lại trong thời gian tối đa không quá 10 năm bắt đầu từ năm giá trị quyền sử dụng đất được đem góp vốn. Doanh nghiệp phải có thông báo số năm doanh nghiệp phân bổ vào thu nhập khác khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp của năm bắt đầu kê khai khoản thu nhập này (năm có đánh giá lại giá trị quyền sử dụng đất đem góp vốn). Trường hợp nếu bên góp vốn thực hiện chuyển nhượng vốn góp trước thời hạn 10 năm thì thu nhập từ hoạt động chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất phải tính vào thu nhập kinh doanh bất động sản trong kỳ.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất bao gồm: Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại chưa phân bổ của quyền sử dụng đất.

Doanh nghiệp nhận tài sản góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao hoặc phân bổ dần vào chi phí theo giá đánh giá lại (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao hoặc phân bổ vào chi phí theo quy định).

15. Quà biếu, quà tặng bằng tiền, bằng hiện vật; thu nhập nhận được bằng tiền, bằng hiện vật từ khoản hỗ trợ tiếp thị, hỗ trợ chi phí, chiết khấu thanh toán, thưởng khuyến mại và các khoản hỗ trợ khác.

16. Tiền đền bù về tài sản cố định trên đất và tiền hỗ trợ di dời sau khi trừ các khoản chi phí liên quan như chi phí di dời (chi phí vận chuyển, lắp đặt), giá trị còn lại của tài sản cố định và các chi phí khác (nếu có). Riêng tiền đền bù về tài sản cố định trên đất và tiền hỗ trợ di dời của các doanh nghiệp di chuyển địa điểm theo quy hoạch của cơ quan Nhà nước có thẩm quyền mà giá trị của các khoản hỗ trợ, đền bù sau khi trừ các chi phí liên quan (nếu có) thì phần còn lại doanh nghiệp sử dụng theo quy định của pháp luật có liên quan.

17. Các khoản thu nhập liên quan đến việc tiêu thụ hàng hoá, cung cấp dịch vụ không tính trong doanh thu như: thưởng giải phóng tàu nhanh, tiền thưởng phục vụ trong ngành ăn uống, khách sạn sau khi đã trừ các khoản chi phí để tạo ra khoản thu nhập đó.

18. Thu nhập về tiêu thụ phế liệu, phế phẩm sau khi đã trừ chi phí thu hồi và chi phí tiêu thụ, được xác định cụ thể như sau:

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm đang được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được hưởng ưu đãi thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm không được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập nhập này được tính vào thu nhập khác, không được áp dụng ưu đãi thuế thu nhập doanh nghiệp.

19. Khoản tiền hoàn thuế xuất khẩu, nhập khẩu của hàng hoá đã thực xuất khẩu, thực nhập khẩu phát sinh trong năm quyết toán thuế thu nhập doanh nghiệp được tính giảm trừ chi phí trong năm quyết toán. Trường hợp khoản tiền hoàn thuế xuất, nhập khẩu của hàng hoá đã thực xuất khẩu, thực nhập khẩu phát sinh của các năm quyết toán thuế thu nhập doanh nghiệp trước thì tính vào thu nhập khác của năm quyết toán. Khoản thu nhập này liên quan trực tiếp đến lĩnh vực sản xuất kinh doanh đang được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được hưởng ưu đãi thuế thu nhập doanh nghiệp. Khoản thu nhập này không liên quan trực tiếp lĩnh vực sản xuất kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được tính vào thu nhập khác, không được áp dụng ưu đãi thuế thu nhập doanh nghiệp.

20. Các khoản thu nhập từ các hoạt động góp vốn cổ phần, liên doanh, liên kết kinh tế trong nước được chia từ thu nhập trước khi nộp thuế thu nhập doanh nghiệp.

21. Thu nhập nhận được từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ ở nước ngoài.

- Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo qui định của Luật Thuế thu nhập doanh nghiệp hiện hành của Việt nam, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập theo qui định của nước doanh nghiệp đầu tư. Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 25%, không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt Nam đầu tư ra nước ngoài đang được hưởng theo Luật Thuế thu nhập doanh nghiệp hiện hành.

Cơ quan thuế có quyền ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với các trường hợp vi phạm qui định về kê khai, nộp thuế.

- Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo qui định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam.

Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

+ Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài.

+ Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập xác nhận.

+ Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài);

+ Biên bản quyết toán thuế đối với doanh nghiệp (nếu có);

+ Xác nhận số thuế đã nộp tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp ở nước ngoài.

- Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài (nộp 1 bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài và có đóng dấu của doanh nghiệp). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tiếp sau năm tài chính phát sinh khoản thu nhập tại nước ngoài hoặc kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tài chính cùng với năm phát sinh khoản thu nhập tại nước ngoài nếu doanh nghiệp có đủ cơ sở và chứng từ xác định được số thu nhập và số thuế thu nhập đã nộp của dự án đầu tư tại nước ngoài.

Đối với khoản thu nhập từ hoạt động sản xuất, kinh doanh của dự án đầu tư tại nước đã ký Hiệp định tránh đánh thuế hai lần với Việt Nam, doanh nghiệp Việt nam đầu tư ra nước ngoài kê khai và nộp thuế theo qui định tại Hiệp định.

22. Các khoản thu nhập nhận được bằng tiền hoặc hiện vật từ các nguồn tài trợ trừ khoản tài trợ nêu tại Khoản 7 Điều 8.

23. Các khoản thu nhập khác theo quy định của pháp luật.

Điều 8. Thu nhập được miễn thuế

1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thuỷ sản của tổ chức được thành lập theo Luật Hợp tác xã.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp gồm: thu nhập từ dịch vụ tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng; dịch vụ phòng trừ sâu, bệnh cho cây trồng, vật nuôi; dịch vụ thu hoạch sản phẩm nông nghiệp.

3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ; Thu nhập từ doanh thu bán sản phẩm trong thời kỳ sản xuất thử nghiệm và thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam, kể cả thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs). Thời gian miễn thuế tối đa không quá một (01) năm, kể từ ngày bắt đầu thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ; ngày bắt đầu sản xuất thử nghiệm sản phẩm; ngày bắt đầu áp dụng công nghệ mới lần đầu tiên áp dụng tại Việt Nam để sản xuất sản phẩm; ngày bắt đầu được cấp chứng chỉ giảm phát thải (CERs).

a) Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ được miễn thuế phải đảm bảo các điều kiện sau:

- Có chứng nhận đăng ký hoạt động nghiên cứu khoa học;

- Được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận;

b) Thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam được miễn thuế phải đảm bảo công nghệ mới lần đầu tiên áp dụng tại Việt Nam được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận.

c) Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) được miễn thuế phải đảm bảo khi bán hoặc chuyển nhượng chứng chỉ giảm phát thải (CERs) phải được cơ quan có thẩm quyền về môi trường xác nhận theo quy định.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của doanh nghiệp có số lao động là người khuyết tật, người sau cai nghiện ma tuý, người nhiễm HIV bình quân trong năm chiếm từ 30% trở lên trong tổng số lao động bình quân trong năm của doanh nghiệp.

Thu nhập được miễn thuế quy định tại Khoản này không bao gồm thu nhập khác quy định tại Điều 7 Thông tư này.

Doanh nghiệp thuộc diện được miễn thuế quy định tại Khoản này là doanh nghiệp có số lao động bình quân trong năm ít nhất từ 20 người trở lên và không bao gồm các doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

Doanh nghiệp có thu nhập được miễn thuế theo quy định tại Khoản này phải đáp ứng đủ các điều kiện sau:

a) Đối với doanh nghiệp có sử dụng lao động là người khuyết tật (bao gồm cả thương binh, bệnh binh) phải có xác nhận của cơ quan y tế có thẩm quyền về số lao động là người khuyết tật.

b) Đối với doanh nghiệp có sử dụng lao động là người sau cai nghiện ma tuý phải có giấy chứng nhận hoàn thành cai nghiện của các cơ sở cai nghiện hoặc xác nhận của cơ quan có thẩm quyền liên quan.

c) Đối với doanh nghiệp có sử dụng lao động là người nhiễm HIV phải có xác nhận của cơ quan y tế có thẩm quyền về số lao động là người nhiễm HIV.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS. Trường hợp cơ sở dạy nghề có cả đối tượng khác thì phần thu nhập được miễn thuế được xác định tương ứng với tỷ lệ học viên là người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS trong tổng số học viên.

Thu nhập từ hoạt động dạy nghề được miễn thuế tại Khoản này phải đáp ứng đủ các điều kiện sau:

- Cơ sở dạy nghề được thành lập và hoạt động theo quy định của các văn bản hướng dẫn về dạy nghề.

- Có danh sách các học viên là người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS.

6. Thu nhập được chia từ hoạt động góp vốn, mua cổ phần, liên doanh, liên kết kinh tế với doanh nghiệp trong nước, sau khi bên nhận góp vốn, phát hành cổ phiếu, liên doanh, liên kết đã nộp thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp, kể cả trường hợp bên nhận góp vốn, phát hành cổ phiếu, bên liên doanh, liên kết được miễn thuế, giảm thuế.

Ví dụ 9: Doanh nghiệp B nhận vốn góp của doanh nghiệp A. Thu nhập trước thuế tương ứng với phần vốn góp của doanh nghiệp A trong doanh nghiệp B là 100 triệu đồng.

- Trường hợp 1: Doanh nghiệp B không được ưu đãi thuế thu nhập doanh nghiệp và doanh nghiệp B đã nộp đủ thuế thu nhập doanh nghiệp bao gồm cả khoản thu nhập của doanh nghiệp A nhận được thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 75 triệu đồng [(100 triệu – (100 triệu x 25%)], doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 75 triệu đồng này.

- Trường hợp 2: Doanh nghiệp B được giảm 50% số thuế thu nhập doanh nghiệp phải nộp và doanh nghiệp B đã nộp đủ thuế thu nhập doanh nghiệp bao gồm cả khoản thu nhập của doanh nghiệp A nhận được theo số thuế thu nhập được giảm thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 87,5 triệu đồng [100 triệu – (100 triệu x 25% x 50%)], doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 87,5 triệu đồng này.

- Trường hợp 3: Doanh nghiệp B được miễn thuế thu nhập doanh nghiệp thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 100 triệu đồng, doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 100 triệu đồng này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hoá, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Trường hợp tổ chức nhận tài trợ sử dụng không đúng mục đích các khoản tài trợ trên thì tổ chức nhận tài trợ phải tính nộp thuế thu nhập doanh nghiệp theo mức thuế suất 25% trên số tiền nhận tài trợ sử dụng không đúng mục đích.

Tổ chức nhận tài trợ quy định tại Khoản này phải được thành lập và hoạt động theo quy định của pháp luật, thực hiện đúng quy định của pháp luật về kế toán thống kê.

Điều 9. Xác định lỗ và chuyển lỗ

1. Lỗ phát sinh trong kỳ tính thuế là số chênh lệch âm về thu nhập chịu thuế.

2. Doanh nghiệp sau khi quyết toán thuế mà bị lỗ thì phải chuyển toàn bộ và liên tục số lỗ vào thu nhập chịu thuế của những năm tiếp theo. Thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Doanh nghiệp tạm thời chuyển lỗ vào thu nhập chịu thuế của các quý của năm sau khi lập tờ khai tạm nộp quý và chuyển chính thức vào năm sau khi lập tờ khai quyết toán thuế năm.

Ví dụ 10: Năm 2011 DN A có phát sinh lỗ là 10 tỷ đồng, năm 2012 DN A có phát sinh thu nhập chịu thuế là 12 tỷ đồng thì toàn bộ số lỗ phát sinh năm 2011 là 10 tỷ đồng, DN A phải chuyển toàn bộ vào thu nhập chịu thuế năm 2012.

Ví dụ 11: Năm 2011 DN B có phát sinh lỗ là 20 tỷ đồng, năm 2012 DN B có phát sinh thu nhập chịu thuế là 15 tỷ đồng thì:

+ DN B phải chuyển toàn bộ số lỗ 15 tỷ đồng vào thu nhập chịu thuế năm 2012;

+ Số lỗ còn lại 5 tỷ đồng, DN B phải theo dõi và chuyển toàn bộ liên tục theo nguyên tắc chuyển lỗ của năm 2011 nêu trên vào các năm tiếp theo, nhưng tối đa không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

- Doanh nghiệp có số lỗ giữa các quý trong cùng một năm tài chính thì được bù trừ số lỗ của quý trước vào các quý tiếp theo của năm tài chính đó. Khi quyết toán thuế thu nhập doanh nghiệp, doanh nghiệp xác định số lỗ của cả năm và chuyển toàn bộ và liên tục số lỗ vào thu nhập chịu thuế của những năm tiếp sau năm phát sinh lỗ theo quy định nêu trên.

- Doanh nghiệp tự xác định số lỗ được trừ vào thu nhập chịu thuế theo nguyên tắc nêu trên. Trường hợp trong thời gian chuyển lỗ có phát sinh tiếp số lỗ thì số lỗ phát sinh này (không bao gồm số lỗ của kỳ trước chuyển sang) sẽ được chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra quyết toán thuế thu nhập doanh nghiệp xác định số lỗ doanh nghiệp được chuyển khác với số lỗ do doanh nghiệp tự xác định thì số lỗ được chuyển xác định theo kết luận của cơ quan kiểm tra, thanh tra nhưng đảm bảo chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ theo quy định.

Quá thời hạn 5 năm kể từ năm tiếp sau năm phát sinh lỗ, nếu số lỗ phát sinh chưa chuyển hết thì sẽ không được chuyển vào thu nhập của các năm tiếp sau.

3. Doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu (kể cả giao, bán doanh nghiệp Nhà nước), sáp nhập, hợp nhất, chia, tách, giải thể, phá sản phải thực hiện quyết toán thuế với cơ quan thuế đến thời điểm có quyết định chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản của cơ quan có thẩm quyền. Số lỗ của doanh nghiệp phát sinh trước khi chuyển đổi, sáp nhập, hợp nhất phải được theo dõi chi tiết theo năm phát sinh và bù trừ vào thu nhập chịu thuế cùng năm của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất hoặc được tiếp tục chuyển vào thu nhập chịu thuế của các năm tiếp theo của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất để đảm bảo nguyên tắc chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Điều 10. Trích lập quỹ phát triển khoa học và công nghệ của doanh nghiệp

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm trước khi tính thuế thu nhập doanh nghiệp để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Doanh nghiệp tự xác định mức trích lập Quỹ phát triển khoa học công nghệ theo quy định trước khi tính thuế thu nhập doanh nghiệp. Hàng năm nếu doanh nghiệp có trích lập quỹ phát triển khoa học công nghệ thì doanh nghiệp phải lập Báo cáo trích, sử dụng Quỹ phát triển khoa học công nghệ và kê khai mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc sử dụng Quỹ phát triển khoa học công nghệ được nộp cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

2. Trong thời hạn 5 năm, kể từ khi trích lập, nếu Quỹ phát triển khoa học và công nghệ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập quỹ mà không sử dụng hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích thì sẽ không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ.

- Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ.

- Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hết là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

3. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư nghiên cứu khoa học và phát triển công nghệ của doanh nghiệp tại Việt Nam. Các khoản chi từ Quỹ phát triển khoa học và công nghệ phải có đầy đủ hóa đơn, chứng từ hợp pháp theo quy định của pháp luật.

4. Doanh nghiệp không được tính các khoản đã chi từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp vào chi phí hoạt động sản xuất kinh doanh khi xác định thu nhập chịu thuế trong kỳ tính thuế. Trường hợp doanh nghiệp có chi đầu tư nghiên cứu khoa học và phát triển công nghệ của doanh nghiệp từ quỹ phát triển khoa học công nghệ mà không đủ thì phần chênh lệch còn lại giữa số thực chi và số đã trích quỹ sẽ được tính vào chi phí hoạt động sản xuất kinh doanh khi xác định thu nhập chịu thuế.

5. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất, sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

Doanh nghiệp nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi chia, tách thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế.

Điều 11. Thuế suất thuế thu nhập doanh nghiệp

1. Thuế suất thuế thu nhập doanh nghiệp là 25%, trừ trường hợp quy định tại khoản 2 Điều này và các trường hợp được áp dụng thuế suất ưu đãi.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí tại Việt Nam từ 32% đến 50%. Căn cứ vào vị trí khai thác, điều kiện khai thác và trữ lượng mỏ doanh nghiệp có dự án đầu tư tìm kiếm, thăm dò, khai thác dầu khí gửi hồ sơ dự án đầu tư đến Bộ Tài chính để trình Thủ tướng Chính phủ quyết định mức thuế suất cụ thể cho từng dự án, từng cơ sở kinh doanh.

Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác các mỏ tài nguyên quý hiếm (trừ dầu khí) áp dụng thuế suất 50%; Trường hợp các mỏ tài nguyên quý hiếm có từ 70% diện tích được giao trở lên ở địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn thuộc danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ áp dụng thuế suất thuế thu nhập doanh nghiệp 40%.

Tài nguyên quý hiếm tại khoản này bao gồm: bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm.

Chương III

NƠI NỘP THUẾ

Điều 12. Nguyên tắc xác định

Doanh nghiệp nộp thuế tại nơi có trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi doanh nghiệp đóng trụ sở chính thì số thuế được tính nộp ở nơi có trụ sở chính và ở nơi có cơ sở sản xuất.

Việc phân bổ số thuế phải nộp quy định tại khoản này không áp dụng đối với trường hợp doanh nghiệp có các công trình, hạng mục công trình hay cơ sở xây dựng xây dựng hạch toán phụ thuộc.

Điều 13. Xác định số thuế phải nộp

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Tỷ lệ chi phí được xác định bằng tỷ lệ chi phí giữa tổng chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp. Tỷ lệ chi phí được xác định như sau:

Tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc

=

Tổng chi phí của cơ sở sản xuất hạch toán phụ thuộc

__________________________________________

Tổng chi phí của doanh nghiệp

Số liệu để xác định tỷ lệ chi phí được căn cứ vào số liệu quyết toán thuế thu nhập của doanh nghiệp năm trước liền kề năm tính thuế do doanh nghiệp tự xác định để làm căn cứ xác định số thuế phải nộp và được sử dụng để kê khai, nộp thuế thu nhập doanh nghiệp cho các năm sau.

Trường hợp doanh nghiệp đang hoạt động có các cơ sở sản xuất hạch toán phụ thuộc ở các địa phương, số liệu để xác định tỷ lệ chi phí của trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc do doanh nghiệp tự xác định căn cứ theo số liệu quyết toán thuế thu nhập doanh nghiệp năm 2008 và tỷ lệ này được sử dụng ổn định từ năm 2009 trở đi.

Trường hợp doanh nghiệp mới thành lập, doanh nghiệp đang hoạt động có thành lập thêm hoặc thu hẹp các cơ sở sản xuất hạch toán phụ thuộc ở các địa phương thì doanh nghiệp phải tự xác định tỷ lệ chi phí cho kỳ tính thuế đầu tiên đối với các trường hợp này. Từ kỳ tính thuế tiếp theo tỷ lệ chi phí được xác định theo nguyên tắc nêu trên.

Đơn vị hạch toán phụ thuộc các doanh nghiệp hạch toán toàn ngành có thu nhập ngoài hoạt động kinh doanh chính thì nộp thuế tại tỉnh, thành phố trực thuộc Trung ương nơi phát sinh hoạt động sản xuất kinh doanh đó.

Chương IV

THU NHẬP TỪ CHUYỂN NHƯỢNG VỐN,

CHUYỂN NHƯỢNG CHỨNG KHOÁN

Điều 14. Thu nhập từ chuyển nhượng vốn

1. Phạm vi áp dụng:

Thu nhập từ chuyển nhượng vốn của doanh nghiệp là thu nhập có được từ chuyển nhượng một phần hoặc toàn bộ số vốn của doanh nghiệp đã đầu tư cho một hoặc nhiều tổ chức, cá nhân khác (bao gồm cả trường hợp bán toàn bộ doanh nghiệp). Thời điểm chuyển nhượng vốn là thời điểm chuyển quyền sở hữu vốn.

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ...) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp. Giá trị tài sản, cổ phiếu, chứng chỉ quỹ…được xác định theo giá bán của sản phẩm trên thị trường tại thời điểm nhận tài sản.

2. Căn cứ tính thuế:

a) Thu nhập tính thuế từ chuyển nhượng vốn được xác định:

Thu nhập tính thuế

=

Giá chuyển nhượng

-

Giá mua của phần vốn chuyển nhượng

-

Chi phí chuyển nhượng

Trong đó:

- Giá chuyển nhượng được xác định là tổng giá trị thực tế mà bên chuyển nhượng thu được theo hợp đồng chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng vốn quy định việc thanh toán theo hình thức trả góp, trả chậm thì doanh thu của hợp đồng chuyển nhượng không bao gồm lãi trả góp, lãi trả chậm theo thời hạn quy định trong hợp đồng.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc cơ quan thuế có cơ sở để xác định giá thanh toán không phù hợp theo giá thị trường, cơ quan thuế có quyền kiểm tra và ấn định giá chuyển nhượng. Doanh nghiệp có chuyển nhượng một phần vốn góp trong doanh nghiệp mà giá chuyển nhượng đối với phần vốn góp này không phù hợp theo giá thị trường thì cơ quan thuế được ấn định lại toàn bộ giá trị của doanh nghiệp tại thời điểm chuyển nhượng để xác định lại giá chuyển nhượng tương ứng với tỷ lệ phần vốn góp chuyển nhượng.

Căn cứ ấn định giá chuyển nhượng dựa vào tài liệu điều tra của cơ quan thuế hoặc căn cứ giá chuyển nhượng vốn của các trường hợp khác ở cùng thời gian, cùng tổ chức kinh tế hoặc các hợp đồng chuyển nhượng tương tự tại thời điểm chuyển nhượng. Trường hợp việc ấn định giá chuyển nhượng của cơ quan thuế không phù hợp thì được căn cứ theo giá thẩm định của các tổ chức định giá chuyên nghiệp có thẩm quyền xác định giá chuyển nhượng tại thời điểm chuyển nhượng theo đúng quy định.

- Giá mua của phần vốn chuyển nhượng được xác định đối với từng trường hợp như sau:

+ Nếu là chuyển nhượng vốn góp thành lập doanh nghiệp là giá trị phần vốn góp trên cơ sở sổ sách, hồ sơ, chứng từ kế toán tại thời điểm chuyển nhượng vốn và được các bên tham gia đầu tư vốn hoặc tham gia hợp đồng hợp tác kinh doanh xác nhận, hoặc kết quả kiểm toán của công ty kiểm toán độc lập đối với doanh nghiệp 100% vốn nước ngoài.

+ Nếu là phần vốn do mua lại thì giá mua là giá trị vốn tại thời điểm mua, Giá mua được xác định căn cứ vào hợp đồng mua lại phần vốn góp, chứng từ thanh toán.

Trường hợp doanh nghiệp hạch toán kế toán bằng đồng ngoại tệ (đã được Bộ Tài chính chấp thuận) có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ; Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển nhượng.

- Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hoá đơn hợp pháp. Trường hợp chi phí chuyển nhượng phát sinh ở nước ngoài thì các chứng từ gốc đó phải được một cơ quan công chứng hoặc kiểm toán độc lập của nước có chi phí phát sinh xác nhận và chứng từ phải được dịch ra tiếng Việt (có xác nhận của đại diện có thẩm quyền).

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

Ví dụ 12: Doanh nghiệp A góp 400 tỷ đồng gồm 320 tỷ đồng là giá trị nhà xưởng và 80 tỷ đồng tiền mặt để thành lập doanh nghiệp liên doanh sản xuất giấy vệ sinh sau đó doanh nghiệp A chuyển nhượng phần vốn góp nêu trên cho doanh nghiệp B với giá là 550 tỷ đồng. Vốn góp của doanh nghiệp A tại thời điểm chuyển nhượng trên sổ sách kế toán là 400 tỷ đồng, chi phí liên quan đến việc chuyển nhượng vốn là 70 tỷ đồng. Thu nhập để tính thuế thu nhập từ chuyển nhượng vốn trong trường hợp này là 80 tỷ đồng (550 - 400 - 70).

b) Doanh nghiệp có thu nhập từ chuyển nhượng vốn thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

c) Đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp (gọi chung là nhà thầu nước ngoài) có hoạt động chuyển nhượng vốn thì thực hiện kê khai, nộp thuế như sau:

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Việc kê khai thuế, nộp thuế được thực hiện theo quy định tại các văn bản quy phạm pháp luật về quản lý thuế.

Điều 15. Thu nhập từ chuyển nhượng chứng khoán

1. Phạm vi áp dụng:

Thu nhập từ chuyển nhượng chứng khoán của doanh nghiệp là thu nhập có được từ việc chuyển nhượng cổ phiếu, trái phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định.

Trường hợp Công ty cổ phần thực hiện phát hành thêm cổ phiếu để huy động vốn thì phần chênh lệch giữa giá phát hành và mệnh giá không tính vào thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp.

Trường hợp Công ty cổ phần tiến hành chia, tách, hợp nhất, sáp nhập mà thực hiện hoán đổi cổ phiếu tại thời điểm chia, tách, hợp nhất, sáp nhập nếu phát sinh thu nhập thì phần thu nhập này phải chịu thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp có chuyển nhượng chứng khoán không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ...) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp. Giá trị tài sản, cổ phiếu, chứng chỉ quỹ…được xác định theo giá bán của sản phẩm trên thị trường tại thời điểm nhận tài sản.

2. Căn cứ tính thuế:

Thu nhập tính thuế từ chuyển nhượng chứng khoán trong kỳ được xác định bằng giá bán chứng khoán trừ (-) giá mua của chứng khoán chuyển nhượng, trừ (-) các chi phí liên quan đến việc chuyển nhượng.

- Giá bán chứng khoán được xác định như sau:

+ Đối với chứng khoán niêm yết và chứng khoán của công ty đại chúng chưa niêm yết nhưng thực hiện đăng ký giao dịch tại trung tâm giao dịch chứng khoán thì giá bán chứng khoán là giá thực tế bán chứng khoán (là giá khớp lệnh hoặc giá thoả thuận) theo thông báo của Sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán.

+ Đối với chứng khoán của các công ty không thuộc các trường hợp nêu trên thì giá bán chứng khoán là giá chuyển nhượng ghi trên hợp đồng chuyển nhượng.

- Giá mua của chứng khoán được xác định như sau:

+ Đối với chứng khoán niêm yết và chứng khoán của công ty đại chúng chưa niêm yết nhưng thực hiện đăng ký giao dịch tại trung tâm giao dịch chứng khoán thì giá mua chứng khoán là giá thực mua chứng khoán (là giá khớp lệnh hoặc giá thoả thuận) theo thông báo của Sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán.

+ Đối với chứng khoán mua thông qua đấu giá thì giá mua chứng khoán là mức giá ghi trên thông báo kết quả trúng đấu giá cổ phần của tổ chức thực hiện đấu giá cổ phần và giấy nộp tiền.

+ Đối với chứng khoán không thuộc các trường hợp nêu trên: giá mua chứng khoán là giá chuyển nhượng ghi trên hợp đồng chuyển nhượng.

- Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hoá đơn hợp pháp.

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; Các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; Phí lưu ký chứng khoán theo quy định của Uỷ ban chứng khoán Nhà nước và chứng từ thu của công ty chứng khoán; Phí uỷ thác chứng khoán căn cứ vào chứng từ thu của đơn vị nhận uỷ thác; Các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

Doanh nghiệp có thu nhập từ chuyển nhượng chứng khoán thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

Chương V

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 16. Đối tượng chịu thuế

1. Doanh nghiệp thuộc diện chịu thuế thu nhập từ chuyển nhượng bất động sản bao gồm: Doanh nghiệp thuộc mọi thành phần kinh tế, mọi ngành nghề có thu nhập từ hoạt động chuyển nhượng bất động sản; Doanh nghiệp kinh doanh bất động sản có thu nhập từ hoạt động cho thuê lại đất.

2. Thu nhập từ hoạt động chuyển nhượng bất động sản bao gồm: thu nhập từ chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất (gồm cả chuyển nhượng dự án gắn với chuyển nhượng quyền sử dụng đất, quyền thuê đất theo quy định của pháp luật); Thu nhập từ hoạt động cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất; Thu nhập từ chuyển nhượng nhà, công trình xây dựng gắn liền với đất, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó nếu không tách riêng giá trị tài sản khi chuyển nhượng không phân biệt có hay không có chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; Thu nhập từ chuyển nhượng các tài sản gắn liền với đất; Thu nhập từ chuyển nhượng quyền sở hữu hoặc quyền sử dụng nhà ở.

Thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản không bao gồm trường hợp doanh nghiệp chỉ cho thuê nhà, cơ sở hạ tầng, công trình kiến trúc trên đất.

Điều 17. Căn cứ tính thuế

Căn cứ tính thuế thu nhập từ chuyển nhượng bất động sản là thu nhập tính thuế và thuế suất.

Thu nhập tính thuế bằng (=) thu nhập chịu thuế trừ (-) các khoản lỗ của hoạt động chuyển nhượng bất động sản của các năm trước (nếu có).

1. Thu nhập chịu thuế.

Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng doanh thu thu được từ hoạt động chuyển nhượng bất động sản trừ giá vốn của bất động sản và các khoản chi phí được trừ liên quan đến hoạt động chuyển nhượng bất động sản.

a) Doanh thu từ hoạt động chuyển nhượng bất động sản.

a.1) Doanh thu từ hoạt động chuyển nhượng bất động sản được xác định theo giá thực tế chuyển nhượng bất động sản theo hợp đồng chuyển nhượng, mua bán bất động sản phù hợp với quy định của pháp luật (bao gồm cả các khoản phụ thu và phí thu thêm nếu có).

Trường hợp giá chuyển quyền sử dụng đất theo hợp đồng chuyển nhượng, mua bán bất động sản thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng chuyển nhượng bất động sản thì tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng chuyển nhượng bất động sản.

- Thời điểm xác định doanh thu tính thuế là thời điểm bên bán bàn giao bất động sản cho bên mua, không phụ thuộc việc bên mua đã đăng ký quyền sở hữu tài sản, quyền sử dụng đất, xác lập quyền sử dụng đất tại cơ quan nhà nước có thẩm quyền.

- Trường hợp doanh nghiệp được nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì thời điểm xác định doanh thu tính thuế thu nhập doanh nghiệp tạm nộp là thời điểm thu tiền của khách hàng, cụ thể:

+ Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp kê khai nộp thuế thu nhập doanh nghiệp tạm nộp theo doanh thu trừ chi phí.

+ Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

+ Khi bàn giao bất động sản, doanh nghiệp quyết toán lại số thuế thu nhập doanh nghiệp phải nộp. Trường hợp số thuế thu nhập doanh nghiệp đã tạm nộp thấp hơn số thuế thu nhập doanh nghiệp phải nộp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào Ngân sách Nhà nước. Trường hợp số thuế thu nhập doanh nghiệp đã tạm nộp lớn hơn số thuế phải nộp thì doanh nghiệp được trừ số thuế nộp thừa vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn lại số thuế đã nộp thừa.

a.2) Doanh thu để tính thu nhập chịu thuế trong một số trường hợp được xác định như sau:

- Trường hợp doanh nghiệp có cho thuê lại đất thì doanh thu để tính thu nhập chịu thuế là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần. Việc chọn hình thức doanh thu trả tiền một lần chỉ được xác định khi doanh nghiệp đã đảm bảo hoàn thành các trách nhiệm tài chính đối với Nhà nước, đảm bảo các nghĩa vụ đối với các bên thuê lại đất cho hết thời hạn cho thuê lại đất.

Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp lựa chọn phương pháp xác định doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thuê bên thuê trả trước cho nhiều năm thì việc xác định số thuế thu nhập doanh nghiệp từng năm miễn thuế, giảm thuế căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) số năm bên thuê trả tiền trước.

Trường hợp trước năm 2012 doanh nghiệp có cho thuê lại đất thu tiền trả trước cho nhiều năm và đã xác định doanh thu tính thuế theo hình thức phân bổ cho số năm trả tiền trước, nếu đến năm 2012 doanh nghiệp vẫn còn trong thời hạn cho thuê lại đất thì được lựa chọn xác định doanh thu tính thuế phân bổ hàng năm hoặc theo doanh thu trả tiền một lần cho số năm còn lại của thời hạn cho thuê lại đất.

- Trường hợp tổ chức tín dụng nhận giá trị quyền sử dụng đất bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm nếu có chuyển quyền sử dụng đất là tài sản thế chấp bảo đảm tiền vay thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên thoả thuận.

- Trường hợp chuyển quyền sử dụng đất là tài sản kê biên bảo đảm thi hành án thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên đương sự thoả thuận hoặc giá do Hội đồng định giá xác định.

Việc xác định doanh thu đối với các trường hợp nêu tại tiết a2 phải đảm bảo các nguyên tắc nêu tại tiết a1 điểm này.

b) Chi phí chuyển nhượng bất động sản:

b.1) Nguyên tắc xác định chi phí:

- Các khoản chi được trừ để xác định thu nhập chịu thuế của hoạt động chuyển nhượng bất động sản trong kỳ tính thuế phải tương ứng với doanh thu để tính thu nhập chịu thuế.

- Trường hợp dự án đầu tư hoàn thành từng phần và chuyển nhượng dần theo tiến độ hoàn thành thì các khoản chi phí chung sử dụng cho dự án, chi phí trực tiếp sử dụng cho phần dự án đã hoàn thành được phân bổ theo m2 đất chuyển quyền để xác định thu nhập chịu thuế của diện tích đất chuyển quyền; bao gồm: Chi phí đường giao thông nội bộ; khuôn viên cây xanh; chi phí đầu tư xây dựng hệ thống cấp, thoát nước; trạm biến thế điện; chi phí bồi thường về tài sản trên đất; Chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng được cấp có thẩm quyền phê duyệt còn lại chưa được trừ vào tiền sử dụng đất, tiền thuê đất theo quy định của chính sách thu tiền sử dụng đất, thu tiền thuê đất, tiền sử dụng đất, tiền thuê đất phải nộp Ngân sách Nhà nước, các chi phí khác đầu tư trên đất liên quan đến chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Việc phân bổ các chi phí trên được thực hiện theo công thức sau:

Chi phí phân bổ cho diện tích đất đã chuyển nhượng

=

Tổng chi phí đầu tư kết cấu hạ tầng

____________________________________

Tổng diện tích đất được giao làm dự án (trừ diện tích đất sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai).

x

Diện tích đất đã chuyển nhượng

Trường hợp một phần diện tích của dự án không chuyển nhượng được sử dụng vào hoạt động kinh doanh khác thì các khoản chi phí chung nêu trên cũng phân bổ cho cả phần diện tích này để theo dõi, hạch toán, kê khai nộp thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh khác.

Trường hợp doanh nghiệp có hoạt động đầu tư xây dựng cơ sở hạ tầng kéo dài trong nhiều năm và chỉ quyết toán giá trị kết cấu hạ tầng khi toàn bộ công việc hoàn tất thì khi tổng hợp chi phí chuyển nhượng bất động sản cho phần diện tích đất đã chuyển quyền, doanh nghiệp được tạm phân bổ chi phí đầu tư kết cấu hạ tầng thực tế đã phát sinh theo tỷ lệ diện tích đất đã chuyển quyền theo công thức nêu trên và trích trước các khoản chi phí đầu tư xây dựng cơ sở hạ tầng tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế. Sau khi hoàn tất quá trình đầu tư xây dựng, doanh nghiệp tính toán, điều chỉnh lại phần chi phí đầu tư kết cấu hạ tầng đã tạm phân bổ và trích trước cho phần diện tích đã chuyển quyền cho phù hợp với tổng giá trị kết cấu hạ tầng. Trường hợp khi điều chỉnh lại phát sinh số thuế nộp thừa so với số thuế thu nhập từ chuyển nhượng bất động sản phải nộp thì doanh nghiệp được trừ số thuế nộp thừa vào số thuế phải nộp của kỳ tính thuế tiếp theo hoặc được hoàn trả theo quy định hiện hành; nếu số thuế đã nộp chưa đủ thì doanh nghiệp có trách nhiệm nộp đủ số thuế còn thiếu theo quy định.

b.2) Chi phí chuyển nhượng bất động sản được trừ bao gồm:

- Giá vốn của đất chuyển quyền được xác định phù hợp với nguồn gốc quyền sử dụng đất, cụ thể như sau:

+ Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì giá vốn là số tiền sử dụng đất, số tiền cho thuê đất thực nộp Ngân sách nhà nước;

+ Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ trả tiền hợp pháp khi nhận quyền sử dụng đất, quyền thuê đất; trường hợp không có hợp đồng và chứng từ trả tiền hợp pháp thì giá vốn được tính theo giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm doanh nghiệp nhận chuyển nhượng bất động sản.

+ Đối với đất có nguồn gốc do góp vốn thì giá vốn là giá trị quyền sử dụng đất, quyền thuê đất theo biên bản định giá tài sản khi góp vốn;

+ Trường hợp doanh nghiệp đổi công trình lấy đất của Nhà nước thì giá vốn được xác định theo giá trị công trình đã đổi, trừ trường hợp thực hiện theo quy định riêng của cơ quan nhà nước có thẩm quyền.

+ Giá trúng đấu giá trong trường hợp đấu giá quyền sử dụng đất, quyền thuê đất;

+ Đối với đất của doanh nghiệp có nguồn gốc do thừa kế theo pháp luật dân sự; do được cho, biếu, tặng mà không xác định được giá vốn thì xác định theo giá các loại đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định căn cứ vào Bảng khung giá các loại đất do Chính phủ quy định tại thời điểm thừa kế, cho, biếu, tặng.

Trường hợp đất của doanh nghiệp được thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ.

+ Đối với đất thế chấp bảo đảm tiền vay, đất là tài sản kê biên để bảo đảm thi hành án thì giá vốn đất được xác định tuỳ theo từng trường hợp cụ thể theo hướng dẫn tại các điểm nêu trên.

- Chi phí đền bù thiệt hại về đất.

- Chi phí đền bù thiệt hại về hoa màu.

- Chi phí bồi thường, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

Các khoản chi phí bồi thường, đền bù, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư nêu trên nếu không có hoá đơn thì được lập Bảng kê ghi rõ: tên; địa chỉ của người nhận; số tiền đền bù, hỗ trợ; chữ ký của người nhận tiền và được Chính quyền phường, xã nơi có đất được đền bù, hỗ trợ xác nhận theo đúng quy định của pháp luật về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

- Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất.

- Chi phí cải tạo đất, san lấp mặt bằng.

- Chi phí đầu tư xây dựng kết cấu hạ tầng như đường giao thông, điện, cấp nước, thoát nước, bưu chính viễn thông…

- Giá trị kết cấu hạ tầng, công trình kiến trúc có trên đất.

- Các khoản chi phí khác liên quan đến bất động sản được chuyển nhượng.

Trường hợp doanh nghiệp có hoạt động kinh doanh nhiều ngành nghề khác nhau thì phải hạch toán riêng các khoản chi phí. Trường hợp không hạch toán riêng được chi phí của từng hoạt động thì chi phí chung được phân bổ theo tỷ lệ giữa doanh thu từ chuyển nhượng bất động sản so với tổng doanh thu của doanh nghiệp.

Không được tính vào chi phí chuyển nhượng bất động sản các khoản chi phí đã được Nhà nước thanh toán hoặc thanh toán bằng nguồn vốn khác.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản là 25%.

3. Xác định số thuế thu nhập doanh nghiệp phải nộp:

Số thuế thu nhập doanh nghiệp trong kỳ tính thuế đối với hoạt động chuyển nhượng bất động sản bằng thu nhập tính thuế từ hoạt động chuyển nhượng bất động sản nhân (x) với thuế suất 25%.

Thu nhập từ chuyển nhượng bất động sản phải xác định riêng để kê khai nộp thuế. Không áp dụng mức thuế suất ưu đãi; thời gian miễn thuế, giảm thuế theo hướng dẫn tại Chương VI Thông tư này đối với thu nhập từ hoạt động chuyển nhượng bất động sản.

Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì khoản lỗ này không được bù trừ với thu nhập từ hoạt động sản xuất kinh doanh và thu nhập khác mà được chuyển lỗ vào thu nhập chịu thuế từ hoạt động chuyển nhượng bất động sản của các năm sau (nếu có). Thời gian chuyển lỗ tối đa không quá 5 năm liên tục, kể từ năm tiếp sau năm phát sinh lỗ.

Hồ sơ khai thuế, nộp thuế, chứng từ nộp thuế thu nhập từ chuyển nhượng bất động sản phát sinh tại địa phương nơi có bất động sản chuyển nhượng là căn cứ làm thủ tục quyết toán thuế nơi đặt trụ sở chính.

4. Trường hợp tổ chức tín dụng nhận giá trị bất động sản là tài sản bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm thì tổ chức tín dụng khi được phép chuyển nhượng bất động sản theo quy định của pháp luật phải kê khai nộp thuế thu nhập từ hoạt động chuyển nhượng bất động sản vào Ngân sách Nhà nước. Trường hợp bán đấu giá bất động sản là tài sản bảo đảm tiền vay thì số tiền thu được thực hiện thanh toán theo quy định của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng và kê khai nộp thuế theo quy định. Sau khi thanh toán các khoản trên, số tiền còn lại được trả cho các tổ chức kinh doanh đã thế chấp bất động sản để bảo đảm tiền vay.

Trường hợp tổ chức tín dụng được phép chuyển nhượng bất động sản đã được thế chấp theo quy định của pháp luật để thu hồi vốn nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) vốn vay phải trả theo hợp đồng thế chấp bất động sản cộng (+) chi phí lãi vay chưa trả đến thời điểm phát mãi bất động sản thế chấp theo hợp đồng tín dụng cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hoá đơn, chứng từ hợp pháp.

5. Trường hợp cơ quan thi hành án bán đấu giá bất động sản là tài sản bảo đảm thi hành án thì số tiền thu được thực hiện theo quy định tại Nghị định của Chính phủ về kê biên, đấu giá quyền sử dụng đất để bảo đảm thi hành án. Tổ chức được uỷ quyền bán đấu giá bất động sản thực hiện kê khai, khấu trừ tiền thuế thu nhập từ chuyển nhượng bất động sản nộp vào Ngân sách Nhà nước. Trên các chứng từ ghi rõ kê khai, nộp thuế thay về bán tài sản đảm bảo thi hành án.

Trường hợp cơ quan thi hành án chuyển nhượng bất động sản là tài sản đảm bảo thi hành án nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) số tiền nợ phải trả nợ theo quyết định của Toà án để thi hành án cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hoá đơn chứng từ hợp pháp.

Chương VI

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 18. Điều kiện, nguyên tắc áp dụng ưu đãi thuế thu nhập doanh nghiệp

1. Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp: Các ưu đãi về thuế thu nhập doanh nghiệp chỉ áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định và đăng ký, nộp thuế thu nhập doanh nghiệp theo kê khai.

2. Nguyên tắc áp dụng ưu đãi thuế thu nhập doanh nghiệp

a) Trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp nếu doanh nghiệp thực hiện nhiều hoạt động sản xuất, kinh doanh thì doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi, mức miễn thuế, giảm thuế) và thu nhập từ hoạt động kinh doanh không được hưởng ưu đãi thuế để kê khai nộp thuế riêng.

Trường hợp trong kỳ tính thuế, doanh nghiệp không hạch toán riêng thu nhập từ hoạt động sản xuất kinh doanh được hưởng ưu đãi thuế và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động sản xuất kinh doanh ưu đãi thuế xác định bằng (=) tổng thu nhập tính thuế (không bao gồm thu nhập khác) nhân (x) với tỷ lệ phần trăm (%) doanh thu hoặc chi phí được trừ của hoạt động sản xuất kinh doanh ưu đãi thuế so với tổng doanh thu hoặc tổng chi phí được trừ của doanh nghiệp trong kỳ tính thuế.

b) Doanh nghiệp thành lập mới từ dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp là doanh nghiệp đăng ký kinh doanh doanh lần đầu, trừ các trường hợp sau:

b.1) Doanh nghiệp thành lập trong các trường hợp chia, tách, sáp nhập, hợp nhất theo quy định của pháp luật.

b.2) Doanh nghiệp thành lập do chuyển đổi hình thức doanh nghiệp, chuyển đổi sở hữu (bao gồm cả trường hợp thành lập doanh nghiệp mới nhưng tài sản, địa điểm kinh doanh, ngành nghề kinh doanh. .. vẫn kế thừa của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh).

b.3) Doanh nghiệp tư nhân, Công ty trách nhiệm hữu hạn mới thành lập mà chủ doanh nghiệp là chủ hộ kinh doanh cá thể và không có thay đổi về ngành nghề kinh doanh trước đây.

b.4) Doanh nghiệp tư nhân, Công ty hợp danh, Công ty trách nhiệm hữu hạn, Công ty cổ phần hoặc Hợp tác xã mới thành lập mà người đại diện theo pháp luật là người có số vốn góp cao nhất đã tham gia hoạt động kinh doanh với vai trò là người đại diện theo pháp luật, thành viên hợp danh hoặc người có số vốn góp cao nhất trong các doanh nghiệp đang hoạt động hoặc đã giải thể nhưng chưa được 12 tháng tính từ thời điểm giải thể doanh nghiệp cũ đến thời điểm thành lập doanh nghiệp mới.

c) Dự án đầu tư là tập hợp các đề xuất bỏ vốn trung và dài hạn để tiến hành các hoạt động đầu tư theo quy định của pháp luật về đầu tư.

Trường hợp doanh nghiệp thành lập mới từ dự án đầu tư mà dự án đầu tư trong nước có quy mô vốn đầu tư dưới mười lăm (15) tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì hồ sơ để xác định dự án đầu tư là giấy chứng nhận đăng ký doanh nghiệp.

Trường hợp doanh nghiệp thành lập mới từ dự án đầu tư mà dự án đầu tư trong nước có quy mô vốn đầu tư từ mười lăm (15) tỷ đồng Việt Nam đến dưới ba trăm (300) tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư theo mẫu tại cơ quan nhà nước quản lý đầu tư cấp tỉnh.

3. Việc ưu đãi thuế thu nhập doanh nghiệp theo diện doanh nghiệp mới thành lập từ dự án đầu tư chỉ áp dụng đối với thu nhập từ hoạt động sản xuất kinh doanh đáp ứng điều kiện ưu đãi đầu tư ghi trong giấy chứng nhận đăng ký kinh doanh lần đầu của doanh nghiệp. Đối với doanh nghiệp đang hoạt động sản xuất kinh doanh nếu có sự thay đổi giấy chứng nhận đăng ký kinh doanh nhưng sự thay đổi đó không làm thay đổi việc đáp ứng các điều kiện ưu đãi thuế theo quy định thì doanh nghiệp tiếp tục được hưởng ưu đãi thuế cho thời gian còn lại. Doanh nghiệp đang hoạt động có thực hiện bổ sung ngành nghề kinh doanh, bổ sung quy mô hoạt động kinh doanh (đầu tư lắp đặt dây chuyền sản xuất mới, mở rộng quy mô...) thì thu nhập từ hoạt động kinh doanh của ngành nghề bổ sung, quy mô hoạt động bổ sung không thuộc diện ưu đãi thuế thu nhập doanh nghiệp.

4. Trường hợp doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn ưu đãi đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo địa bàn ưu đãi đầu tư nếu có thu nhập từ hoạt động sản xuất kinh doanh tại địa bàn ưu đãi đầu tư và ngoài địa bàn ưu đãi đầu tư thì doanh nghiệp phải tính riêng thu nhập từ hoạt động sản xuất kinh doanh tại địa bàn ưu đãi đầu tư để được hưởng ưu đãi thuế thu nhập doanh nghiệp.

5. Trong cùng một kỳ tính thuế nếu có một khoản thu nhập thuộc diện áp dụng thuế suất thuế thu nhập doanh nghiệp ưu đãi và thời gian miễn thuế, giảm thuế theo nhiều trường hợp khác nhau thì doanh nghiệp tự lựa chọn một trong những trường hợp ưu đãi thuế thu nhập doanh nghiệp có lợi nhất.

6. Trong thời gian được ưu đãi thuế thu nhập doanh nghiệp, nếu trong năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại Thông tư này thì doanh nghiệp không được hưởng ưu đãi trong năm tính thuế đó mà phải nộp thuế thu nhập doanh nghiệp theo mức thuế suất 25%.

7. Trường hợp trong cùng kỳ tính thuế, doanh nghiệp có phát sinh hoạt động kinh doanh được hưởng ưu đãi thuế bị lỗ, hoạt động kinh doanh không được hưởng ưu đãi thuế, thu nhập khác của các hoạt động kinh doanh (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); thu nhập từ chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật) có thu nhập (hoặc ngược lại) thì doanh nghiệp bù trừ vào thu nhập chịu thuế của các hoạt động có thu nhập do doanh nghiệp lựa chọn.

Trường hợp trong các kỳ tính thuế trước, doanh nghiệp đang bị lỗ (nếu còn trong thời hạn chuyển lỗ) thì doanh nghiệp phải chuyển lỗ tương ứng với các hoạt động có thu nhập. Nếu doanh nghiệp không tách riêng được lỗ của từng hoạt động thì doanh nghiệp chuyển lỗ vào thu nhập của hoạt động được hưởng ưu đãi thuế thu nhập doanh nghiệp trước sau đó vẫn còn lỗ thì chuyển vào thu nhập của hoạt động không được hưởng ưu đãi thuế thu nhập doanh nghiệp (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); thu nhập từ chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật). Sau khi chuyển lỗ theo nguyên tắc nêu trên nếu doanh nghiệp còn phát sinh lỗ và lãi của các hoạt động kinh doanh khác nhau (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); thu nhập từ chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật) thì doanh nghiệp được bù trừ vào thu nhập chịu thuế của các hoạt động có thu nhập. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp theo mức thuế suất của hoạt động còn thu nhập.

Ví dụ 13: Trong kỳ tính thuế năm 2012, DN A có phát sinh:

- Lỗ từ hoạt động sản xuất phần mềm được ưu đãi thuế là 1 tỷ đồng.

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 1 tỷ đồng.

- Lãi từ hoạt động chuyển nhượng chứng khoán (thu nhập khác của hoạt động kinh doanh) là 2 tỷ đồng.

Trường hợp này DN A được lựa chọn bù trừ giữa lỗ từ hoạt động sản xuất phần mềm và lãi từ hoạt động kinh doanh máy tính hoặc lãi từ hoạt động chuyển nhượng chứng khoán; phần thu nhập còn lại sẽ nộp thuế TNDN theo thuế suất của phần có thu nhập.

Cụ thể: Bù trừ lỗ 1 tỷ đồng sản xuất phần mềm với lãi 1 tỷ đồng của hoạt động kinh doanh máy tính hoặc hoạt động chuyển nhượng chứng khoán.

=> DN còn thu nhập là 2 tỷ đồng và phải nộp thuế TNDN với mức thuế suất 25% (2 tỷ đồng x 25%).

Ví dụ 14: Trong kỳ tính thuế năm 2012, DN B có phát sinh:

- Lãi từ hoạt động sản xuất phần mềm được ưu đãi thuế là 2 tỷ đồng (hoạt động này đang áp dụng thuế suất thuế TNDN 10%).

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 2 tỷ đồng.

- Lỗ từ hoạt động kinh doanh chứng khoán (thu nhập khác của hoạt động kinh doanh) là 1 tỷ đồng.

Kỳ tính thuế năm 2011, DN B có lỗ từ hoạt động kinh doanh máy tính là 1 tỷ đồng thì khi xác định thu nhập chịu thuế của năm 2012, DN B phải thực hiện chuyển lỗ như sau:

Cụ thể:

- Bù trừ giữa lãi và lỗ phát sinh trong năm 2012: doanh nghiệp lựa chọn bù trừ lỗ của hoạt động kinh doanh chứng khoán vào thu nhập của hoạt động kinh doanh máy tính, hoạt động kinh doanh máy tính còn lãi là (2 tỷ - 1 tỷ) = 1 tỷ đồng.

- Chuyển lỗ của hoạt động kinh doanh máy tính năm 2011 để bù trừ với lãi của hoạt động kinh doanh máy tính năm 2012: (1 tỷ - 1 tỷ = 0 tỷ)

- Kê khai, tính và nộp thuế TNDN của hoạt động được ưu đãi thuế:

2 tỷ đồng x 10% = 200 triệu đồng

=> Thuế TNDN phải nộp là: 200 triệu đồng

Ví dụ 15: Trong kỳ tính thuế năm 2012, DN C có phát sinh:

- Lãi từ hoạt động sản xuất phần mềm được ưu đãi thuế là 2 tỷ đồng (hoạt động này đang áp dụng thuế suất thuế TNDN 10% ).

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 2 tỷ đồng.

- Lỗ từ hoạt động kinh doanh chứng khoán (thu nhập khác của hoạt động kinh doanh) là 1 tỷ đồng.

Kỳ tính thuế năm 2011, DN C có lỗ là 2 tỷ đồng tuy nhiên doanh nghiệp không tách riêng được khoản lỗ này là của hoạt động nào do vậy DN C phải thực hiện bù trừ lỗ vào thu nhập của hoạt động đang được ưu đãi trước (hoạt động sản xuất phần mềm).

Cụ thể: - Bù trừ giữa lãi và lỗ phát sinh năm 2012: doanh nghiệp lựa chọn bù trừ lỗ hoạt động kinh doanh chứng khoán vào hoạt động kinh doanh máy tính, hoạt động kinh doanh máy tính còn lãi là (2 tỷ - 1 tỷ) = 1 tỷ đồng

- Chuyển lỗ của năm 2011 để bù trừ với lãi của hoạt động sản xuất phần mềm năm 2012: 2 tỷ - 2 tỷ = 0 tỷ

Kê khai nộp thuế TNDN với mức thuế suất 25% của hoạt động kinh doanh không được hưởng ưu đãi thuế, cụ thể: 1 tỷ x 25% = 250 triệu đồng.

8. Việc ưu đãi thuế thu nhập doanh nghiệp không áp dụng đối với:

a) Các khoản thu nhập khác quy định tại Điều 7 Thông tư này.

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác.

c) Thu nhập từ kinh doanh trò chơi có thưởng, cá cược theo quy định của pháp luật.

d) Thu nhập từ hoạt động khai thác khoáng sản.

e) Thu nhập từ kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt.

9. Doanh nghiệp thành lập từ chuyển đổi loại hình doanh nghiệp, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất chịu trách nhiệm trả các khoản nợ tiền thuế, tiền phạt về thuế thu nhập doanh nghiệp của doanh nghiệp bị chuyển đổi, chia, tách, sáp nhập, hợp nhất và được kế thừa các ưu đãi về thuế thu nhập doanh nghiệp cho thời gian còn lại nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp.

10. Doanh nghiệp trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định, cơ quan có thẩm quyền kiểm tra, thanh tra kiểm tra phát hiện:

- Tăng số thuế thu nhập doanh nghiệp được hưởng ưu đãi thuế so với đơn vị tự kê khai (kể cả trường hợp doanh nghiệp chưa kê khai để được hưởng ưu đãi thuế) thì doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định đối với số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện (bao gồm số thuế thu nhập doanh nghiệp tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được ưu đãi thuế theo quy định đã kê khai nhưng chưa xác định số thuế được ưu đãi).

- Giảm số thuế thu nhập doanh nghiệp được hưởng ưu đãi thuế so với đơn vị tự kê khai thì doanh nghiệp chỉ được hưởng ưu đãi thuế thu nhập doanh nghiệp theo theo quy định đối với số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

- Tuỳ theo mức độ vi phạm của doanh nghiệp, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Điều 19. Thuế suất ưu đãi

1. Thuế suất ưu đãi 10% trong thời hạn mười lăm năm (15 năm) áp dụng đối với:

a) Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

b) Doanh nghiệp thành lập mới từ dự án đầu tư tại khu kinh tế, khu công nghệ cao được thành lập theo Quyết định của Thủ tướng Chính phủ;

c) Doanh nghiệp thành lập mới từ dự án đầu tư thuộc các lĩnh vực:

- Công nghệ cao theo quy định của pháp luật; nghiên cứu khoa học và phát triển công nghệ;

- Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định;

- Sản xuất sản phẩm phần mềm.

2. Doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực quy định tại điểm c Khoản 1 Điều này thuộc loại dự án có quy mô lớn, công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư thì thời gian áp dụng thuế suất ưu đãi 10% có thể kéo dài thêm nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm theo Quyết định của Thủ tướng Chính phủ căn cứ theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Thuế suất ưu đãi 10% trong suốt thời gian hoạt động áp dụng đối với:

a) Phần thu nhập của doanh nghiệp có được từ hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hoá).

Danh mục chi tiết các hoạt động trong lĩnh vực xã hội hoá được thực hiện theo danh mục do Thủ tướng Chính phủ quy định.

b) Phần thu nhập của doanh nghiệp có được từ hoạt động xuất bản theo quy định của Luật Xuất bản.

Hoạt động xuất bản bao gồm các lĩnh vực xuất bản, in và phát hành xuất bản phẩm theo quy định tại Luật Xuất bản.

Xuất bản phẩm thực hiện theo quy định tại Điều 4 của Luật Xuất bản và Điều 2 Nghị định số 111/2005/NĐ-CP ngày 26/8/2005 của Chính phủ. Trường hợp các quy định của Luật Xuất bản, Nghị định số 111/2005/NĐ-CP và các văn bản quy phạm pháp luật có liên quan đến lĩnh vực xuất bản có sự thay đổi thì áp dụng theo các quy định mới tương ứng, phù hợp với các văn bản này.

4. Thuế suất ưu đãi 20% trong thời gian mười năm (10 năm) áp dụng đối với doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

5. Thuế suất ưu đãi 20% trong suốt thời gian hoạt động được áp dụng đối với Hợp tác xã dịch vụ nông nghiệp, Quỹ tín dụng nhân dân và Tổ chức tài chính vi mô.

Đối với Hợp tác xã dịch vụ nông nghiệp, quỹ tín dụng nhân dân và tổ chức tài chính vi mô thành lập mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ sau khi hết thời hạn áp dụng thuế suất 10% quy định tại điểm a Khoản 1 Điều này thì chuyển sang áp dụng mức thuế suất 20%.

Tổ chức tài chính vi mô quy định tại Khoản này là tổ chức được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có doanh thu từ hoạt động được hưởng ưu đãi thuế.

7. Hết thời gian áp dụng mức thuế suất ưu đãi tại Khoản 1, Khoản 2, Khoản 4 Điều này, doanh nghiệp chuyển sang áp dụng mức thuế suất 25%.

Điều 20. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với:

a) Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

b) Doanh nghiệp thành lập mới từ dự án đầu tư tại khu kinh tế, khu công nghệ cao được thành lập theo Quyết định của Thủ tướng Chính phủ;

c) Doanh nghiệp thành lập mới từ dự án đầu tư thuộc các lĩnh vực:

- Công nghệ cao theo quy định của pháp luật; nghiên cứu khoa học và phát triển công nghệ;

- Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định;

Để được hưởng ưu đãi thuế thu nhập doanh nghiệp theo trường hợp doanh nghiệp thành lập mới từ dự án đầu tư vào các ngành nghề đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định thì doanh nghiệp phải phát sinh doanh thu, thu nhập từ quá trình hoạt động của các dự án đầu tư nêu trên. Trường hợp các doanh nghiệp thực hiện thi công, xây dựng các công trình này thì phần thu nhập từ hoạt động thi công, xây dựng các công trình này không được hưởng ưu đãi thuế thu nhập doanh nghiệp.

- Sản xuất sản phẩm phần mềm.

d) Doanh nghiệp thành lập mới trong lĩnh vực xã hội hoá thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

2. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 5 năm tiếp theo đối với doanh nghiệp thành lập mới trong lĩnh vực xã hội hoá thực hiện tại địa bàn không thuộc danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

4. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế từ dự án đầu tư được hưởng ưu đãi thuế; Trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Ví dụ 16: Năm 2009, doanh nghiệp A thành lập mới từ dự án đầu tư sản xuất sản phẩm phần mềm, nếu năm 2009 doanh nghiệp A đã có thu nhập chịu thuế từ dự án sản xuất sản phẩm phần mềm thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2009. Trường hợp dự án sản xuất sản phẩm phần mềm của doanh nghiệp A phát sinh doanh thu từ năm 2009, đến năm 2012 doanh nghiệp A vẫn chưa có thu nhập chịu thuế thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2012.

5. Năm miễn thuế, giảm thuế xác định phù hợp với kỳ tính thuế. Thời điểm bắt đầu tính thời gian miễn thuế, giảm thuế tính liên tục kể từ kỳ tính thuế đầu tiên doanh nghiệp bắt đầu có thu nhập chịu thuế (chưa trừ số lỗ các kỳ tính thuế trước chuyển sang). Trường hợp, kỳ tính thuế đầu tiên doanh nghiệp có thu nhập chịu thuế, nhưng thời gian hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ dưới 12 tháng thì doanh nghiệp có quyền đăng ký với cơ quan thuế tính thời gian miễn thuế, giảm thuế ngay kỳ tính thuế đầu tiên đó hoặc tính từ kỳ tính thuế tiếp theo. Trường hợp doanh nghiệp đăng ký thời gian miễn giảm thuế vào kỳ tính thuế tiếp theo thì phải xác định số thuế phải nộp của kỳ tính thuế đầu tiên để nộp vào Ngân sách Nhà nước theo quy định. Kỳ tính thuế hướng dẫn tại Khoản 3 Điều 3 không áp dụng để xác định ưu đãi miễn thuế, giảm thuế theo quy định tại Khoản này.

Điều 21. Các trường hợp giảm thuế khác

1. Doanh nghiệp hoạt động trong lĩnh vực sản xuất, xây dựng, vận tải được giảm số thuế thu nhập doanh nghiệp phải nộp tương ứng với số tiền thực chi thêm cho lao động nữ hướng dẫn tại tiết a điểm 2.9 Khoản 2 Điều 6 Thông tư này nếu hạch toán riêng được.

Các đơn vị sự nghiệp, cơ quan văn phòng thuộc các Tổng công ty không trực tiếp sản xuất kinh doanh thì không giảm thuế theo điểm này.

2. Doanh nghiệp sử dụng lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp phải nộp tương ứng với số tiền thực chi thêm cho lao động là người dân tộc thiểu số hướng dẫn tại tiết b điểm 2.9 Khoản 2 Điều 6 Thông tư này nếu hạch toán riêng được.

Điều 22. Thủ tục thực hiện ưu đãi thuế thu nhập doanh nghiệp

Doanh nghiệp tự xác định các điều kiện ưu đãi thuế, mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế, số lỗ được trừ (-) vào thu nhập tính thuế để tự kê khai và tự quyết toán thuế với cơ quan thuế.

Cơ quan thuế khi kiểm tra, thanh tra đối với doanh nghiệp phải kiểm tra các điều kiện được hưởng ưu đãi thuế, số thuế thu nhập doanh nghiệp được miễn thuế, giảm thuế, số lỗ được trừ vào thu nhập chịu thuế theo đúng điều kiện thực tế mà doanh nghiệp đáp ứng được. Trường hợp doanh nghiệp không đảm bảo các điều kiện để áp dụng thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thì cơ quan thuế xử lý truy thu thuế và xử phạt vi phạm hành chính về thuế theo quy định.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 9 năm 2012 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2012 trở đi.

2. Doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo quy định tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì tiếp tục được hưởng các mức ưu đãi này cho thời gian còn lại. Trường hợp mức ưu đãi về thuế thu nhập doanh nghiệp bao gồm cả thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thấp hơn mức ưu đãi theo quy định của Thông tư này thì được áp dụng ưu đãi thuế theo quy định của Thông tư này cho thời gian còn lại tính từ kỳ tính thuế năm 2009.

Việc xác định thời gian còn lại để được hưởng ưu đãi thuế được tính liên tục kể từ khi thực hiện quy định ưu đãi tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp.

Khoảng thời gian ưu đãi còn lại bằng số năm doanh nghiệp còn được hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo hướng dẫn tại Thông tư này trừ (-) đi số năm doanh nghiệp đã hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp đến hết năm 2008. Việc xác định khoảng thời gian ưu đãi còn lại nêu trên phải đảm bảo nguyên tắc:

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đã hết thời gian được hưởng ưu đãi về thuế suất theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì không được chuyển sang áp dụng ưu đãi về thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì tiếp tục hưởng số năm được áp dụng thuế suất và mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đang được hưởng thuế suất ưu đãi, nhưng vừa hết thời gian được miễn thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì không hưởng thời gian miễn thuế mà chỉ hưởng toàn bộ số năm giảm thuế theo hướng dẫn tại Thông tư này, tiếp tục hưởng số năm áp dụng thuế suất và mức thuế suất ưu đãi cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đang được hưởng thuế suất ưu đãi, đang trong thời gian giảm thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì số năm giảm thuế còn lại bằng số năm giảm thuế theo hướng dẫn tại Thông tư này trừ (-) số năm doanh nghiệp đã giảm thuế đến hết kỳ tính thuế năm 2008, tiếp tục hưởng số năm áp dụng thuế suất và mức thuế suất ưu đãi cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đã hết thời gian miễn thuế, giảm thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì không thuộc diện hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo hướng dẫn tại Thông tư này.

3. Doanh nghiệp thuộc diện hưởng thời gian miễn thuế, giảm thuế theo quy định tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp mà đến hết kỳ tính thuế năm 2008 nếu:

a) Chưa có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế; trường hợp không có thu nhập chịu thuế trong 3 năm đầu kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

b) Đã có doanh thu nhưng chưa đủ 3 năm, kể từ khi có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm đầu tiên có thu nhập chịu thuế; trường hợp không có thu nhập chịu thuế trong 3 năm đầu kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư, cụ thể như sau:

Doanh nghiệp có kỳ tính thuế đầu tiên từ năm 2007 trở đi và đã có doanh thu thì thời gian miễn giảm thuế được tính liên tục kể từ năm đầu tiên có thu nhập chịu thuế. Trường hợp đến hết năm 2009 mà chưa có thu nhập chịu thuế thì thời gian miễn giảm thuế được tính từ năm 2010.

c) Đã có doanh thu từ 3 năm trở lên thì thời gian miễn thuế, giảm thuế được tính từ năm tính thuế 2009, cụ thể như sau:

Doanh nghiệp có kỳ tính thuế đầu tiên trước năm 2007 đã có doanh thu nhưng chưa có thu nhập chịu thuế và chưa tính thời gian miễn giảm thuế thì thời gian miễn giảm thuế được tính từ kỳ tính thuế năm 2009.

4. Doanh nghiệp hoạt động trong các lĩnh vực khác nhưng có phát sinh thu nhập từ hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hoá) nếu đủ điều kiện thuộc Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn về lĩnh vực xã hội hoá do Thủ tướng Chính phủ quy định thì áp dụng thuế suất thuế thu nhập doanh nghiệp 10% trong suốt thời gian hoạt động đối với phần thu nhập có được từ hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường kể từ ngày 01/01/2009.

Doanh nghiệp có hoạt động trong lĩnh vực xã hội hoá trước ngày 01/01/2009 và đủ điều kiện thuộc Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn về lĩnh vực xã hội do Thủ tướng Chính phủ quy định mà đang áp dụng mức thuế suất cao hơn mức 10% đối với phần thu nhập từ hoạt động xã hội hoá thì được chuyển sang áp dụng mức thuế suất 10% đối với phần thu nhập từ hoạt động xã hội hoá kể từ ngày 01/01/2009.

5. Doanh nghiệp đang hoạt động từ năm 2009 có dự án đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất thì phần thu nhập từ dự án đầu tư này sẽ không được hưởng ưu đãi thuế thu nhập doanh nghiệp. Các dự án đầu tư trước năm 2009 đang được hưởng ưu đãi thuế thu nhập doanh nghiệp (theo diện ưu đãi đầu tư mở rộng) thì tiếp tục được hưởng ưu đãi cho thời gian còn lại và phần thu nhập tăng thêm của các dự án đầu tư mở rộng đang áp dụng thuế suất 28% được chuyển sang áp dụng thuế suất 25%.

Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31 tháng 12 năm 2008 đang đầu tư xây dựng dở dang và trong năm 2009 hoàn thành đi vào sản xuất, kinh doanh thì tiếp tục được hưởng thời gian miễn giảm thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm từ dự án đầu tư mở rộng mang lại theo Thông tư số 134/2007/TT-BTC ngày 23/11/2007 của Bộ Tài chính; Phần thu nhập tăng thêm của dự án này áp dụng thuế suất 25% và thời gian miễn giảm thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm tính từ năm 2009 dự án đi vào sản xuất, kinh doanh. Doanh nghiệp phải có thông báo với cơ quan thuế các dự án đầu tư mở rộng sản xuất đang đầu tư xây dựng dở dang khi nộp tờ khai quyết toán thuế thu nhập doanh nghiệp của kỳ tính thuế năm 2008.

Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31/12/2008 đang đầu tư xây dựng dở dang, trong năm 2009 dự án vẫn tiếp tục quá trình đầu tư xây dựng dở dang và từ năm 2010 trở đi mới hoàn thành đi vào sản xuất, kinh doanh thì doanh nghiệp không được ưu đãi thuế TNDN đối với phần thu nhập tăng thêm từ dự án đầu tư mở rộng mang lại.

6. Từ ngày 01/01/2009, hợp tác xã dịch vụ nông nghiệp có thu nhập từ hoạt động dịch vụ nông nghiệp và quỹ tín dụng nhân dân được áp dụng thuế suất 20% kể cả trường hợp hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân được thành lập trước ngày 01/01/2009 nhưng chưa được hưởng ưu đãi thuế suất thuế thu nhập doanh nghiệp hoặc đã hết thời gian hưởng ưu đãi thuế suất thuế thu nhập doanh nghiệp (không bao gồm trường hợp hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân đang được áp dụng thuế suất 10%).

7. Không áp dụng ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động khai thác khoáng sản của các doanh nghiệp được thành lập và cấp giấy phép đầu tư về hoạt động khai thác khoáng sản từ ngày 01/01/2009. Trường hợp doanh nghiệp khai thác khoáng sản hoạt động trước ngày 01/01/2009 đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì tiếp tục được hưởng các mức ưu đãi này cho thời gian còn lại.

8. Doanh nghiệp có phát sinh thu nhập từ hoạt động xuất bản theo quy định của Luật Xuất bản được áp dụng thuế suất thuế thu nhập doanh nghiệp 10% trong suốt thời gian hoạt động kể từ kỳ tính thuế năm 2012. Doanh nghiệp đang hoạt động có áp dụng mức thuế suất cao hơn mức thuế suất 10% đối với phần thu nhập từ hoạt động xuất bản theo quy định của Luật Xuất bản thì được chuyển sang áp dụng mức thuế suất 10% đối với phần thu nhập từ hoạt động xuất bản kể từ kỳ tính thuế năm 2012.

9. Thông tư này thay thế Thông tư số 130/2008/TT-BTC ngày 26/12/2008, Thông tư số 177/2009/TT-BTC ngày 10/9/2009, Thông tư số 40/2010/TT-BTC ngày 23/3/2010, Thông tư số 18/2011/TT-BTC ngày 10/2/2011 của Bộ Tài chính.

10. Bãi bỏ các nội dung hướng dẫn về thuế thu nhập doanh nghiệp do Bộ Tài chính và các ngành ban hành không phù hợp với hướng dẫn tại Thông tư này.

11. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn thuế, giảm thuế và xử lý vi phạm pháp luật về thuế thu nhập doanh nghiệp trước kỳ tính thuế năm 2012 thực hiện theo các quy định tương ứng hướng dẫn về thuế thu nhập doanh nghiệp ban hành trước kỳ tính thuế năm 2012.

12. Trường hợp nước Cộng hoà Xã hội Chủ nghĩa Việt Nam có tham gia ký kết một Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về việc nộp thuế thu nhập doanh nghiệp khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Điều 24. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các doanh nghiệp thực hiện theo nội dung Thông tư này.

2. Doanh nghiệp thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Tổng Bí thư;

- Viện Kiểm sát nhân dân tối cao;

- Văn phòng BCĐ phòng chống tham nhũng trung ương;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,

- Cơ quan Trung ương của các đoàn thể;

- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính,

Cục Thuế, Kho bạc nhà nước các tỉnh,

thành phố trực thuộc Trung ương;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Website Bộ Tài chính; Website Tổng cục Thuế;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

BẢNG KÊ DANH MỤC MẪU BIỂU BAN HÀNH

KÈM THEO THÔNG TƯ THUẾ THU NHẬP DOANH NGHIỆP

  1. Bảng kê thu mua hàng hoá, dịch vụ không có hoá đơn (Mẫu số 01).
  2. Bảng kê thanh toán tiền điện, nước (Mẫu số 02).
  3. Biên bản xác nhận tài trợ cho giáo dục (Mẫu số 03).
  4. Biên bản xác nhận tài trợ cho y tế (Mẫu số 04).
  5. Biên bản xác nhận tài trợ khắc phục hậu quả thiên tai (Mẫu số 05).
  6. Biên bản xác nhận tài trợ xây nhà tình nghĩa (Mẫu số 06).

Text Box: Mẫu số: 01/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

BẢNG KÊ THU MUA HÀNG HOÁ, DỊCH VỤ

MUA VÀO KHÔNG CÓ HOÁ ĐƠN

(Ngày.......tháng..... năm.........)

Mã số thuế:

- Tên doanh nghiệp:. .................................................

................................................................................................

- Địa chỉ:. ..............................................................................................................

- Địa chỉ nơi tổ chức thu mua:. ..............................................................................

- Người phụ trách thu mua:. ..................................................................................

Ngày tháng năm mua hàng | Người bán |  |  | Hàng hoá mua vào |  |  |  | Ghi chú
 | Tên người bán | Địa chỉ | Số CMT nhân dân | Tên mặt hàng | Số lượng | Đơn giá | Tổng giá thanh toán
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

- Tổng giá trị hàng hoá mua vào: ..............................................................

Người lập bảng kê

(Ký, ghi rõ họ tên)

Ngày...... tháng... năm 201..

Giám đốc doanh nghiệp

(Ký tên, đóng dấu)

Ghi chú:

- Căn cứ vào số thực tế các mặt hàng trên mà đơn vị mua của người bán không có hoá đơn, lập bảng kê khai theo thứ tự thời gian mua hàng, doanh nghiệp ghi đầy đủ các chỉ tiêu trên bảng kê, tổng hợp bảng kê hàng tháng. Hàng hoá mua vào lập theo bảng kê này được căn cứ vào chứng từ mua bán giữa người bán và người mua lập trong đó ghi rõ số lượng, giá trị các mặt hàng mua, ngày, tháng mua, địa chỉ, số CMTND của người bán và ký nhận của bên bán và bên mua.

- Đối với doanh nghiệp có tổ chức các trạm nơi thu mua ở nhiều nơi thì từng trạm thu mua phải lập từng bảng kê riêng. Doanh nghiệp lập bảng kê tổng hợp chung của các trạm.

Text Box: Mẫu số: 02/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

BẢNG KÊ THANH TOÁN TIỀN ĐIỆN, NƯỚC

(Ngày......tháng..... năm. ........)

Mã số thuế:

- Tên doanh nghiệp:. ...................................................

................................................................................................

- Địa chỉ:. ..............................................................................................................

- Tên chủ sở hữu cho thuê địa điểm sản xuất kinh doanh:....................................

..............................................................................................................................

- Địa chỉ thuê:. .....................................................................................................

Hoá đơn GTGT thanh toán tiền điện, nước với đơn vị cung cấp |  |  |  |  | Chứng từ thanh toán tiền điện, nước thực tế Doanh nghiệp sử dụng
Số hoá đơn | Ngày Tháng năm | Đơn vị cung cấp | Sản lượng điện, nước tiêu thụ | Thành tiền | Số chứng từ | Ngày tháng năm | Sản lượng điện, nước tiêu thụ | Thành tiền

- Tổng giá thanh toán (bao gồm cả thuế GTGT):................................................

Người lập bảng kê

(Ký, ghi rõ họ tên)

Ngày...... tháng... năm 201..

Giám đốc doanh nghiệp

(Ký tên, đóng dấu)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________

BIÊN BẢN XÁC NHẬN TÀI TRỢ CHO GIÁO DỤC

Chúng tôi gồm có:

Tên doanh nghiệp [đơn vị tài trợ]:

Địa chỉ: Số điện thoại:

Mã số thuế:

Tên cơ sở giáo dục/Học sinh, sinh viên/Cơ quan, tổ chức (đơn vị nhận tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cơ sở giáo dục, học sinh, sinh viên] nhằm mục đích:

- Tài trợ cho trường học q

- Tài trợ thiết bị phục vụ việc giảng dạy, học tập và hoạt động của trường học q

- Tài trợ học bổng q

- Tổ chức cuộc thi....q

Với tổng giá trị của khoản tài trợ là. .........

Bằng tiền:..............

Hiện vật:................quy ra trị giá VND:.......................

Giấy tờ có giá. .................quy ra trị giá VND.....................

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cơ sở giáo dục; tên học sinh, sinh viên; cơ quan, tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi. .. tại. ............ ngày. .. tháng... năm. ... và được lập thành.....bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ

(Ký tên, đóng dấu)

Giám đốc cơ sở

(Ký tên, đóng dấu)

Text Box: Mẫu số: 04/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

BIÊN BẢN XÁC NHẬN TÀI TRỢ CHO Y TẾ

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Tên cơ sở y tế/ đơn vị nhận tài trợ:

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cơ sở y tế/ đơn vị nhận tài trợ]:

- Tài trợ cho cơ sở y tế q

- Tài trợ thiết bị y tế, dụng cụ y tế, thuốc q

- Tài trợ bằng tiền q

Với tổng giá trị của khoản tài trợ là. .........

Bằng tiền:. .............

Hiện vật:. ............... quy ra trị giá VND:.......................

Giấy tờ có giá. ................. quy ra trị giá VND.....................

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cơ sở y tế/đơn vị nhận tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi. .. tại. ............ngày. .. tháng... năm. ... và được lập thành.....bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ | Giám đốc doanh nghiệp

Text Box: Mẫu số: 05/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

BIÊN BẢN XÁC NHẬN TÀI TRỢ KHẮC PHỤC HẬU QUẢ THIÊN TAI

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ [Tên đơn vị nhận tài trợ hoặc cơ quan, tổ chức có chức năng huy động tài trợ]:

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [đơn vị nhận tài trợ] để khắc phục hậu quả thiên tai:........

Với tổng giá trị của khoản tài trợ là. .........

Bằng tiền:..............

Hiện vật:................quy ra trị giá VND:.......................

Giấy tờ có giá. .................quy ra trị giá VND.....................

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên đơn vị nhận tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi. .. tại. ... ........ngày. .. tháng... năm. ... và được lập thành.....bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ

(Ký tên, đóng dấu)

Giám đốc doanh nghiệp

(Ký tên, đóng dấu)

Text Box: Mẫu số: 06/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

BIÊN BẢN XÁC NHẬN TÀI TRỢ XÂY NHÀ TÌNH NGHĨA

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ: [Tên cá nhân hoặc cơ quan, tổ chức có chức năng huy động tài trợ]

Địa chỉ: Số điện thoại:

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cá nhân, tổ chức] để xây nhà tình nghĩa.

Với tổng giá trị của khoản tài trợ là. .........

Bằng tiền:..............

Hiện vật:................quy ra trị giá VND:.......................

Giấy tờ có giá. .................quy ra trị giá VND.....................

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cá nhân hưởng tài trợ hoặc tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi. .. tại. ... ........ngày. .. tháng... năm. ... và được lập thành.....bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ

(Ký tên, đóng dấu)

Giám đốc doanh nghiệp

(Ký tên, đóng dấu)


Luat thue TNCN 04.2007

LUẬT

THUẾ THU NHẬP CÁ NHÂN

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 2, SỐ 04/2007/QH12

NGÀY 21 THÁNG 11 NĂM 2007

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế thu nhập cá nhân.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng nộp thuế, thu nhập chịu thuế, thu nhập được miễn thuế, giảm thuế và căn cứ tính thuế thu nhập cá nhân.

Điều 2. Đối tượng nộp thuế

1. Đối tượng nộp thuế thu nhập cá nhân là cá nhân cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật này phát sinh trong và ngoài lãnh thổ Việt Nam và cá nhân không cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật này phát sinh trong lãnh thổ Việt Nam.

2. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau đây:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc tính theo 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam;

b) Có nơi ở thường xuyên tại Việt Nam, bao gồm có nơi ở đăng ký thường trú hoặc có nhà thuê để ở tại Việt Nam theo hợp đồng thuê có thời hạn.

3. Cá nhân không cư trú là người không đáp ứng điều kiện quy định tại khoản 2 Điều này.

Điều 3. Thu nhập chịu thuế

Thu nhập chịu thuế thu nhập cá nhân gồm các loại thu nhập sau đây, trừ thu nhập được miễn thuế quy định tại Điều 4 của Luật này:

1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

2. Thu nhập từ tiền lương, tiền công, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công;

b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp theo quy định của pháp luật về ưu đãi người có công, phụ cấp quốc phòng, an ninh, phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm, phụ cấp thu hút, phụ cấp khu vực theo quy định của pháp luật, trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm theo quy định của Bộ luật lao động, các khoản trợ cấp khác do Bảo hiểm xã hội chi trả, trợ cấp giải quyết tệ nạn xã hội;

c) Tiền thù lao dưới các hình thức;

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị, ban kiểm soát, hội đồng quản lý và các tổ chức;

đ) Các khoản lợi ích khác mà đối tượng nộp thuế nhận được bằng tiền hoặc không bằng tiền;

e) Tiền thưởng, trừ các khoản tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế, tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan nhà nước có thẩm quyền công nhận, tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan nhà nước có thẩm quyền.

3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, trừ thu nhập từ lãi trái phiếu Chính phủ.

4. Thu nhập từ chuyển nhượng vốn, bao gồm:

a) Thu nhập từ chuyển nhượng phần vốn trong các tổ chức kinh tế;

b) Thu nhập từ chuyển nhượng chứng khoán;

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở;

c) Thu nhập từ chuyển nhượng quyền thuê đất, thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản.

6. Thu nhập từ trúng thưởng, bao gồm:

a) Trúng thưởng xổ số;

b) Trúng thưởng trong các hình thức khuyến mại;

c) Trúng thưởng trong các hình thức cá cược, casino;

d) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác.

7. Thu nhập từ bản quyền, bao gồm:

a) Thu nhập từ chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ;

b) Thu nhập từ chuyển giao công nghệ.

8. Thu nhập từ nhượng quyền thương mại.

9. Thu nhập từ nhận thừa kế là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

10. Thu nhập từ nhận quà tặng là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ chuyển nhượng bất động sản giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau.

2. Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp cá nhân chỉ có một nhà ở, đất ở duy nhất.

3. Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất.

4. Thu nhập từ nhận thừa kế, quà tặng là bất động sản giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau.

5. Thu nhập của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản chưa qua chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường.

6. Thu nhập từ chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất.

7. Thu nhập từ lãi tiền gửi tại tổ chức tín dụng, lãi từ hợp đồng bảo hiểm nhân thọ.

8. Thu nhập từ kiều hối.

9. Phần tiền lương làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương làm việc ban ngày, làm trong giờ theo quy định của pháp luật.

10. Tiền lương hưu do Bảo hiểm xã hội chi trả.

11. Thu nhập từ học bổng, bao gồm:

a) Học bổng nhận được từ ngân sách nhà nước;

b) Học bổng nhận được từ tổ chức trong nước và ngoài nước theo chương trình hỗ trợ khuyến học của tổ chức đó.

12. Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, tiền bồi thường tai nạn lao động, khoản bồi thường nhà nước và các khoản bồi thường khác theo quy định của pháp luật.

13. Thu nhập nhận được từ quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, không nhằm mục đích lợi nhuận.

14. Thu nhập nhận được từ nguồn viện trợ nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức chính phủ và phi chính phủ được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 5. Giảm thuế

Đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

Điều 6. Quy đổi thu nhập chịu thuế ra Đồng Việt Nam

1.Thu nhập chịu thuế nhận được bằng ngoại tệ phải được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh thu nhập.

2.Thu nhập chịu thuế nhận được không bằng tiền phải được quy đổi ra Đồng Việt Nam theo giá thị trường của sản phẩm, dịch vụ đó hoặc sản phẩm, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh thu nhập.

Điều 7. Kỳ tính thuế

1. Kỳ tính thuế đối với cá nhân cư trú được quy định như sau:

a) Kỳ tính thuế theo năm áp dụng đối với thu nhập từ kinh doanh; thu nhập từ tiền lương, tiền công;

b) Kỳ tính thuế theo từng lần phát sinh thu nhập áp dụng đối với thu nhập từ đầu tư vốn; thu nhập từ chuyển nhượng vốn, trừ thu nhập từ chuyển nhượng chứng khoán; thu nhập từ chuyển nhượng bất động sản; thu nhập từ trúng thưởng; thu nhập từ bản quyền; thu nhập từ nhượng quyền thương mại; thu nhập từ thừa kế; thu nhập từ quà tặng;

c) Kỳ tính thuế theo từng lần chuyển nhượng hoặc theo năm đối với thu nhập từ chuyển nhượng chứng khoán. Trường hợp cá nhân áp dụng kỳ tính thuế theo năm thì phải đăng ký từ đầu năm với cơ quan thuế.

2. Kỳ tính thuế đối với cá nhân không cư trú được tính theo từng lần phát sinh thu nhập áp dụng đối với tất cả thu nhập chịu thuế.

Điều 8. Quản lý thuế và hoàn thuế

1. Việc đăng ký thuế, kê khai, khấu trừ thuế, nộp thuế, quyết toán thuế, hoàn thuế, xử lý vi phạm pháp luật về thuế và các biện pháp quản lý thuế được thực hiện theo quy định của pháp luật về quản lý thuế.

2. Cá nhân được hoàn thuế trong các trường hợp sau đây:

a) Số tiền thuế đã nộp lớn hơn số thuế phải nộp;

b) Cá nhân đã nộp thuế nhưng có thu nhập tính thuế chưa đến mức phải nộp thuế;

c) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 9. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế thu nhập cá nhân khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Chương II

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN CƯ TRÚ

Mục 1

XÁC ĐỊNH THU NHẬP CHỊU THUẾ VÀ THU NHẬP TÍNH THUẾ

Điều 10. Thu nhập chịu thuế từ kinh doanh

1. Thu nhập chịu thuế từ kinh doanh được xác định bằng doanh thu trừ các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập chịu thuế từ kinh doanh trong kỳ tính thuế.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hoá, dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Thời điểm xác định doanh thu là thời điểm chuyển giao quyền sở hữu hàng hoá, hoàn thành dịch vụ hoặc thời điểm lập hoá đơn bán hàng, cung ứng dịch vụ.

3. Chi phí hợp lý liên quan đến việc tạo ra thu nhập chịu thuế từ kinh doanh trong kỳ tính thuế bao gồm:

a) Tiền lương, tiền công, các khoản thù lao và các chi phí khác trả cho người lao động;

b) Chi phí nguyên liệu, nhiên liệu, vật liệu, năng lượng, hàng hoá sử dụng vào sản xuất, kinh doanh, chi phí dịch vụ mua ngoài;

c) Chi phí khấu hao, duy tu, bảo dưỡng tài sản cố định sử dụng vào sản xuất, kinh doanh;

d) Chi trả lãi tiền vay;

đ) Chi phí quản lý;

e) Các khoản thuế, phí và lệ phí phải nộp theo quy định của pháp luật được tính vào chi phí;

g) Các khoản chi phí khác liên quan đến việc tạo ra thu nhập.

4. Việc xác định doanh thu, chi phí dựa trên cơ sở định mức, tiêu chuẩn, chế độ và chứng từ, sổ kế toán theo quy định của pháp luật.

5. Trường hợp nhiều người cùng tham gia kinh doanh trong một đăng ký kinh doanh thì thu nhập chịu thuế của mỗi người được xác định theo một trong các nguyên tắc sau đây:

a) Tính theo tỷ lệ vốn góp của từng cá nhân ghi trong đăng ký kinh doanh;

b) Tính theo thoả thuận giữa các cá nhân ghi trong đăng ký kinh doanh;

c) Tính bằng số bình quân thu nhập đầu người trong trường hợp đăng ký kinh doanh không xác định tỷ lệ vốn góp hoặc không có thoả thuận về phân chia thu nhập giữa các cá nhân.

6. Đối với cá nhân kinh doanh chưa tuân thủ đúng chế độ kế toán, hoá đơn, chứng từ mà không xác định được doanh thu, chi phí và thu nhập chịu thuế thì cơ quan thuế có thẩm quyền ấn định doanh thu, tỷ lệ thu nhập chịu thuế để xác định thu nhập chịu thuế phù hợp với từng ngành, nghề sản xuất, kinh doanh theo quy định của pháp luật về quản lý thuế.

Điều 11. Thu nhập chịu thuế từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định bằng tổng số thu nhập quy định tại khoản 2 Điều 3 của Luật này mà đối tượng nộp thuế nhận được trong kỳ tính thuế.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 12. Thu nhập chịu thuế từ đầu tư vốn

1. Thu nhập chịu thuế từ đầu tư vốn là tổng số các khoản thu nhập từ đầu tư vốn quy định tại khoản 3 Điều 3 của Luật này mà đối tượng nộp thuế nhận được trong kỳ tính thuế.

2. Thời điểm xác định thu nhập chịu thuế từ đầu tư vốn là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

2. Trường hợp không xác định được giá mua và chi phí liên quan đến việc chuyển nhượng chứng khoán thì thu nhập chịu thuế được xác định là giá bán chứng khoán.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng giá chuyển nhượng bất động sản theo từng lần chuyển nhượng trừ giá mua bất động sản và các chi phí liên quan, cụ thể như sau:

a) Giá chuyển nhượng bất động sản là giá theo hợp đồng tại thời điểm chuyển nhượng;

b) Giá mua bất động sản là giá theo hợp đồng tại thời điểm mua;

c) Các chi phí liên quan được trừ căn cứ vào chứng từ, hoá đơn theo quy định của pháp luật, bao gồm các loại phí, lệ phí theo quy định của pháp luật liên quan đến quyền sử dụng đất; chi phí cải tạo đất, cải tạo nhà, chi phí san lấp mặt bằng; chi phí đầu tư xây dựng nhà ở, kết cấu hạ tầng và công trình kiến trúc trên đất; các chi phí khác liên quan đến việc chuyển nhượng bất động sản.

2. Trường hợp không xác định được giá mua và chi phí liên quan đến việc chuyển nhượng bất động sản thì thu nhập chịu thuế được xác định là giá chuyển nhượng bất động sản.

3. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản trong trường hợp không xác định được giá chuyển nhượng hoặc giá chuyển nhượng quyền sử dụng đất ghi trên hợp đồng thấp hơn giá đất do Uỷ ban nhân dân cấp tỉnh quy định có hiệu lực tại thời điểm chuyển nhượng.

4. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.

Điều 15. Thu nhập chịu thuế từ trúng thưởng

1. Thu nhập chịu thuế từ trúng thưởng là phần giá trị giải thưởng vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng lần trúng thưởng.

2. Thời điểm xác định thu nhập chịu thuế từ trúng thưởng là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 16. Thu nhập chịu thuế từ bản quyền

1. Thu nhập chịu thuế từ bản quyền là phần thu nhập vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được khi chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ theo từng hợp đồng.

2. Thời điểm xác định thu nhập chịu thuế từ bản quyền là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 17. Thu nhập chịu thuế từ nhượng quyền thương mại

1. Thu nhập chịu thuế từ nhượng quyền thương mại là phần thu nhập vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng hợp đồng nhượng quyền thương mại.

2. Thời điểm xác định thu nhập chịu thuế từ nhượng quyền thương mại là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 18. Thu nhập chịu thuế từ thừa kế, quà tặng

1. Thu nhập chịu thuế từ thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng lần phát sinh.

2. Thời điểm xác định thu nhập chịu thuế được quy định như sau:

a) Đối với thu nhập từ thừa kế là thời điểm đối tượng nộp thuế nhận được thừa kế;

b) Đối với thu nhập từ quà tặng là thời điểm tổ chức, cá nhân tặng cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 19. Giảm trừ gia cảnh

1. Giảm trừ gia cảnh là số tiền được trừ vào thu nhập chịu thuế trước khi tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công của đối tượng nộp thuế là cá nhân cư trú. Giảm trừ gia cảnh gồm hai phần sau đây:

a) Mức giảm trừ đối với đối tượng nộp thuế là 4 triệu đồng/tháng (48 triệu đồng/năm);

b) Mức giảm trừ đối với mỗi người phụ thuộc là 1,6 triệu đồng/tháng.

2. Việc xác định mức giảm trừ gia cảnh đối với người phụ thuộc thực hiện theo nguyên tắc mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một đối tượng nộp thuế.

3. Người phụ thuộc là người mà đối tượng nộp thuế có trách nhiệm nuôi dưỡng, bao gồm:

a) Con chưa thành niên; con bị tàn tật, không có khả năng lao động;

b) Các cá nhân không có thu nhập hoặc có thu nhập không vượt quá mức quy định, bao gồm con thành niên đang học đại học, cao đẳng, trung học chuyên nghiệp hoặc học nghề; vợ hoặc chồng không có khả năng lao động; bố, mẹ đã hết tuổi lao động hoặc không có khả năng lao động; những người khác không nơi nương tựa mà người nộp thuế phải trực tiếp nuôi dưỡng.

Chính phủ quy định mức thu nhập, kê khai để xác định người phụ thuộc được tính giảm trừ gia cảnh.

Điều 20. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo

1. Các khoản đóng góp từ thiện, nhân đạo được trừ vào thu nhập trước khi tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công của đối tượng nộp thuế là cá nhân cư trú, bao gồm:

a) Khoản đóng góp vào tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương tựa;

b) Khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học.

2. Tổ chức, cơ sở và các quỹ quy định tại điểm a và điểm b khoản 1 Điều này phải được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích lợi nhuận.

Điều 21. Thu nhập tính thuế

1. Thu nhập tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công là tổng thu nhập chịu thuế quy định tại Điều 10 và Điều 11 của Luật này, trừ các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, các khoản giảm trừ quy định tại Điều 19 và Điều 20 của Luật này.

2. Thu nhập tính thuế đối với thu nhập từ đầu tư vốn, chuyển nhượng vốn, chuyển nhượng bất động sản, trúng thưởng, tiền bản quyền, nhượng quyền thương mại, nhận thừa kế, quà tặng là thu nhập chịu thuế quy định tại các điều 12, 13, 14, 15, 16, 17 và 18 của Luật này.

Mục 2

BIỂU THUẾ

Điều 22. Biểu thuế luỹ tiến từng phần

1. Biểu thuế luỹ tiến từng phần áp dụng đối với thu nhập tính thuế quy định tại khoản 1 Điều 21 của Luật này.

2. Biểu thuế luỹ tiến từng phần được quy định như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

Điều 23. Biểu thuế toàn phần

1. Biểu thuế toàn phần áp dụng đối với thu nhập tính thuế quy định tại khoản 2 Điều 21 của Luật này.

2. Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 2 Điều 13 của Luật này | 20 0,1
e) Thu nhập từ chuyển nhượng bất động sản quy định tại khoản 1 Điều 14 của Luật này Thu nhập từ chuyển nhượng bất động sản quy định tại khoản 2 Điều 14 của Luật này | 25 2

Điều 24. Trách nhiệm của tổ chức, cá nhân trả thu nhập và trách nhiệm của đối tượng nộp thuế là cá nhân cư trú

1. Trách nhiệm kê khai, khấu trừ, nộp thuế, quyết toán thuế được quy định như sau:

a) Tổ chức, cá nhân trả thu nhập có trách nhiệm kê khai, khấu trừ, nộp thuế vào ngân sách nhà nước và quyết toán thuế đối với các loại thu nhập chịu thuế trả cho đối tượng nộp thuế;

b) Cá nhân có thu nhập chịu thuế có trách nhiệm kê khai, nộp thuế vào ngân sách nhà nước và quyết toán thuế đối với mọi khoản thu nhập theo quy định của pháp luật về quản lý thuế.

2. Tổ chức, cá nhân trả thu nhập có trách nhiệm cung cấp thông tin về thu nhập và người phụ thuộc của đối tượng nộp thuế thuộc đơn vị mình quản lý theo quy định của pháp luật.

3. Chính phủ quy định mức khấu trừ thuế phù hợp với từng loại thu nhập quy định tại điểm a khoản 1 Điều này.

Chương III

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN KHÔNG CƯ TRÚ

Điều 25. Thuế đối với thu nhập từ kinh doanh

1. Thuế đối với thu nhập từ kinh doanh của cá nhân không cư trú được xác định bằng doanh thu từ hoạt động sản xuất, kinh doanh quy định tại khoản 2 Điều này nhân với thuế suất quy định tại khoản 3 Điều này.

2. Doanh thu là toàn bộ số tiền phát sinh từ việc cung ứng hàng hoá, dịch vụ bao gồm cả chi phí do bên mua hàng hoá, dịch vụ trả thay cho cá nhân không cư trú mà không được hoàn trả.

Trường hợp thoả thuận hợp đồng không bao gồm thuế thu nhập cá nhân thì doanh thu tính thuế phải quy đổi là toàn bộ số tiền mà cá nhân không cư trú nhận được dưới bất kỳ hình thức nào từ việc cung cấp hàng hoá, dịch vụ tại Việt Nam không phụ thuộc vào địa điểm tiến hành các hoạt động kinh doanh.

3. Thuế suất đối với thu nhập từ kinh doanh quy định đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) 1% đối với hoạt động kinh doanh hàng hoá;

b) 5% đối với hoạt động kinh doanh dịch vụ;

c) 2 % đối với hoạt động sản xuất, xây dựng, vận tải và hoạt động kinh doanh khác.

Điều 26. Thuế đối với thu nhập từ tiền lương, tiền công

1. Thuế đối với thu nhập từ tiền lương, tiền công của cá nhân không cư trú được xác định bằng thu nhập chịu thuế từ tiền lương, tiền công quy định tại khoản 2 Điều này nhân với thuế suất 20%.

2. Thu nhập chịu thuế từ tiền lương, tiền công là tổng số tiền lương, tiền công mà cá nhân không cư trú nhận được do thực hiện công việc tại Việt Nam, không phân biệt nơi trả thu nhập.

Điều 27. Thuế đối với thu nhập từ đầu tư vốn

Thuế đối với thu nhập từ đầu tư vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc đầu tư vốn vào tổ chức, cá nhân tại Việt Nam nhân với thuế suất 5%.

Điều 28. Thuế đối với thu nhập từ chuyển nhượng vốn

Thuế đối với thu nhập từ chuyển nhượng vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại tổ chức, cá nhân Việt Nam nhân với thuế suất 0,1%, không phân biệt việc chuyển nhượng được thực hiện tại Việt Nam hay tại nước ngoài.

Điều 29. Thuế đối với thu nhập từ chuyển nhượng bất động sản

Thuế đối với thu nhập từ chuyển nhượng bất động sản tại Việt Nam của cá nhân không cư trú được xác định bằng giá chuyển nhượng bất động sản nhân với thuế suất 2%.

Điều 30. Thuế đối với thu nhập từ bản quyền, nhượng quyền thương mại

1. Thuế đối với thu nhập từ bản quyền của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển giao, chuyển quyền sử dụng các đối tượng quyền sở hữu trí tuệ, chuyển giao công nghệ tại Việt Nam nhân với thuế suất 5%.

2. Thuế đối với thu nhập từ nhượng quyền thương mại của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng nhượng quyền thương mại tại Việt Nam nhân với thuế suất 5%.

Điều 31. Thuế đối với thu nhập từ trúng thưởng, thừa kế, quà tặng

1. Thuế đối với thu nhập từ trúng thưởng, thừa kế, quà tặng của cá nhân không cư trú được xác định bằng thu nhập chịu thuế quy định tại khoản 2 Điều này nhân với thuế suất 10%.

2. Thu nhập chịu thuế từ trúng thưởng của cá nhân không cư trú là phần giá trị giải thưởng vượt trên 10 triệu đồng theo từng lần trúng thưởng tại Việt Nam; thu nhập từ nhận thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng theo từng lần phát sinh thu nhập mà cá nhân không cư trú nhận được tại Việt Nam.

Điều 32. Thời điểm xác định thu nhập chịu thuế

1. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại Điều 25 của Luật này là thời điểm cá nhân không cư trú nhận được thu nhập hoặc thời điểm xuất hoá đơn bán hàng hoá, cung cấp dịch vụ.

2. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại các điều 26, 27, 30 và 31 của Luật này là thời điểm tổ chức, cá nhân ở Việt Nam trả thu nhập cho cá nhân không cư trú hoặc thời điểm cá nhân không cư trú nhận được thu nhập từ tổ chức, cá nhân ở nước ngoài.

3. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại Điều 28 và Điều 29 của Luật này là thời điểm hợp đồng chuyển nhượng có hiệu lực.

Điều 33. Trách nhiệm của tổ chức, cá nhân trả thu nhập và trách nhiệm của đối tượng nộp thuế là cá nhân không cư trú

1. Tổ chức, cá nhân trả thu nhập có trách nhiệm khấu trừ và nộp thuế vào ngân sách nhà nước theo từng lần phát sinh đối với các khoản thu nhập chịu thuế trả cho đối tượng nộp thuế.

2. Đối tượng nộp thuế là cá nhân không cư trú có trách nhiệm kê khai, nộp thuế theo từng lần phát sinh thu nhập đối với thu nhập chịu thuế theo quy định của pháp luật về quản lý thuế.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Bãi bỏ các văn bản, quy định sau đây:

a) Pháp lệnh thuế thu nhập đối với người có thu nhập cao số 35/2001/PL-UBTVQH10 đã được sửa đổi, bổ sung một số điều theo Pháp lệnh số 14/2004/PL-UBTVQH11;

b) Luật thuế chuyển quyền sử dụng đất ban hành ngày 22 tháng 6 năm 1994 đã được sửa đổi, bổ sung một số điều theo Luật số 17/1999/QH10;

c) Quy định về thuế thu nhập doanh nghiệp đối với cá nhân sản xuất, kinh doanh không bao gồm doanh nghiệp tư nhân theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11;

d) Các quy định khác về thuế đối với thu nhập của cá nhân trái với quy định của Luật này.

3. Những khoản thu nhập của cá nhân được ưu đãi về thuế quy định tại các văn bản quy phạm pháp luật trước ngày Luật này có hiệu lực thi hành thì tiếp tục được hưởng ưu đãi.

Điều 35. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 2 thông qua ngày 21 tháng 11 năm 2007.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Luat 26.2012 Sua doi bo sung luat thue TNCN

QUỐC HỘI --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------------
Luật số: 26/2012/QH13 |

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ

THU NHẬP CÁ NHÂN

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH12.

Điều 1.

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân:

1. Khoản 2 và khoản 5 Điều 3 được sửa đổi, bổ sung như sau:

“2. Thu nhập từ tiền lương, tiền công, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công;

b) Các khoản phụ cấp, trợ cấp, trừ các khoản: phụ cấp, trợ cấp theo quy định của pháp luật về ưu đãi người có công; phụ cấp quốc phòng, an ninh; phụ cấp độc hại, nguy hiểm đối với ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm; phụ cấp thu hút, phụ cấp khu vực theo quy định của pháp luật; trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng và các khoản trợ cấp khác theo quy định của pháp luật về bảo hiểm xã hội; trợ cấp thôi việc, trợ cấp mất việc làm theo quy định của Bộ luật lao động; trợ cấp mang tính chất bảo trợ xã hội và các khoản phụ cấp, trợ cấp khác không mang tính chất tiền lương, tiền công theo quy định của Chính phủ.”

"5. Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở;

c) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức."

2. Khoản 10 Điều 4 được sửa đổi, bổ sung như sau:

“10. Tiền lương hưu do Quỹ bảo hiểm xã hội chi trả; tiền lương hưu do quỹ hưu trí tự nguyện chi trả hàng tháng. ”

3. Điểm c khoản 1 Điều 7 được sửa đổi như sau:

“c. Kỳ tính thuế theo từng lần chuyển nhượng hoặc theo năm đối với thu nhập từ chuyển nhượng chứng khoán.”

4. Khoản 1 Điều 19 được sửa đổi, bổ sung như sau:

“1. Giảm trừ gia cảnh là số tiền được trừ vào thu nhập chịu thuế trước khi tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công của đối tượng nộp thuế là cá nhân cư trú. Giảm trừ gia cảnh gồm hai phần sau đây:

a) Mức giảm trừ đối với đối tượng nộp thuế là 9 triệu đồng/tháng (108 triệu đồng/năm);

b) Mức giảm trừ đối với mỗi người phụ thuộc là 3,6 triệu đồng/tháng.

Trường hợp chỉ số giá tiêu dùng (CPI) biến động trên 20% so với thời điểm Luật có hiệu lực thi hành hoặc thời điểm điều chỉnh mức giảm trừ gia cảnh gần nhất thì Chính phủ trình Ủy ban thường vụ Quốc hội điều chỉnh mức giảm trừ gia cảnh quy định tại khoản này phù hợp với biến động của giá cả để áp dụng cho kỳ tính thuế tiếp theo.”

5. Khoản 1 Điều 21 được sửa đổi, bổ sung như sau:

“1. Thu nhập tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công là tổng thu nhập chịu thuế quy định tại Điều 10 và Điều 11 của Luật này, trừ các khoản đóng góp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, quỹ hưu trí tự nguyện, các khoản giảm trừ quy định tại Điều 19 và Điều 20 của Luật này.

Chính phủ quy định mức tối đa được trừ đối với khoản đóng góp quỹ hưu trí tự nguyện quy định tại khoản này.”

6. Điều 24 được sửa đổi, bổ sung như sau:

"Điều 24. Trách nhiệm của tổ chức, cá nhân trả thu nhập và trách nhiệm của đối tượng nộp thuế là cá nhân cư trú

1. Trách nhiệm kê khai, khấu trừ, nộp thuế, quyết toán thuế được quy định như sau:

a) Tổ chức, cá nhân trả thu nhập có trách nhiệm kê khai, khấu trừ, nộp thuế vào ngân sách nhà nước và quyết toán thuế đối với các loại thu nhập chịu thuế trả cho đối tượng nộp thuế;

b) Cá nhân có thu nhập chịu thuế có trách nhiệm kê khai, nộp thuế vào ngân sách nhà nước và quyết toán thuế theo quy định của pháp luật.

2. Tổ chức, cá nhân trả thu nhập có trách nhiệm cung cấp thông tin về thu nhập và người phụ thuộc của đối tượng nộp thuế thuộc đơn vị mình quản lý theo quy định của pháp luật.

3. Chính phủ quy định mức khấu trừ thuế phù hợp với từng loại thu nhập quy định tại điểm a khoản 1 Điều này và việc quyết toán thuế quy định tại khoản 1 Điều này."

Điều 2.

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 4 thông qua ngày 22 tháng 11 năm 2012.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


ND 65.2013 Quy dinh chi tiet Luat thue TNCN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 65/2013/NĐ-CP | Hà Nội, ngày 27 tháng 06 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập cá nhân bao gồm cá nhân cư trú và cá nhân không cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật thuế thu nhập cá nhân và Điều 3 Nghị định này. Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

a) Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập;

b) Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả thu nhập.

2. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam;

Cá nhân có mặt tại Việt Nam theo quy định tại điểm này là sự hiện diện của cá nhân đó trên lãnh thổ Việt Nam.

b) Có nơi ở thường xuyên tại Việt Nam theo một trong hai trường hợp sau:

- Có nơi ở đăng ký thường trú theo quy định của pháp luật về cư trú;

- Có nhà thuê để ở tại Việt Nam theo quy định của pháp luật về nhà ở, với thời hạn của các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế.

Trường hợp cá nhân có nơi ở thường xuyên tại Việt Nam theo quy định tại Điểm này nhưng thực tế có mặt tại Việt Nam dưới 183 ngày trong năm tính thuế mà cá nhân không chứng minh được là đối tượng cư trú của nước nào thì cá nhân đó là đối tượng cư trú tại Việt Nam.

3. Cá nhân không cư trú là người không đáp ứng điều kiện quy định tại Khoản 2 Điều này.

Điều 3. Thu nhập chịu thuế

Thu nhập chịu thuế của cá nhân gồm các loại thu nhập sau đây:

1. Thu nhập từ hoạt động sản xuất, kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật. Riêng đối với thu nhập từ hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chỉ áp dụng đối với trường hợp không đủ điều kiện được miễn thuế quy định tại Khoản 5 Điều 4 Nghị định này.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

2. Thu nhập từ tiền lương, tiền công mà người lao động nhận được từ người sử dụng lao động, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công nhận được dưới các hình thức bằng tiền hoặc không bằng tiền.

b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

- Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công;

- Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ;

- Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang;

- Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm;

- Phụ cấp thu hút, phụ cấp khu vực;

- Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật lao động và Luật bảo hiểm xã hội;

- Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật;

- Phụ cấp phục vụ đối với lãnh đạo cấp cao;

- Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ, công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài;

- Phụ cấp đối với nhân viên y tế thôn, bản;

- Phụ cấp đặc thù ngành nghề;

Các khoản phụ cấp, trợ cấp không tính vào thu nhập chịu thuế quy định tại Điểm này phải được cơ quan nhà nước có thẩm quyền quy định.

c) Tiền thù lao nhận được dưới các hình thức như: Tiền hoa hồng môi giới, tiền tham gia đề tài, dự án, tiền nhuận bút và các khoản tiền hoa hồng, thù lao khác;

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị, ban kiểm soát, hội đồng quản lý, các hiệp hội, hội nghề nghiệp, và các tổ chức khác;

đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có);

- Khoản tiền phí tích lũy mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích lũy đóng góp quỹ hưu trí tự nguyện, do người sử dụng lao động mua hoặc đóng góp cho người lao động. Trước khi trả tiền bảo hiểm, tiền lương hưu cho cá nhân, doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế theo tỷ lệ 10% đối với khoản tiền phí tích lũy, tiền tích lũy đóng góp quỹ tương ứng với phần người sử dụng lao động mua hoặc đóng góp cho người lao động từ ngày 01 tháng 7 năm 2013;

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khoẻ, vui chơi, thể thao, giải trí, thẩm mỹ;

- Các khoản lợi ích khác theo quy định của pháp luật.

e) Các khoản thưởng bằng tiền hoặc không bằng tiền dưới mọi hình thức, kể cả thưởng bằng chứng khoán, trừ các khoản tiền thưởng sau đây:

- Tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, bao gồm cả tiền thưởng kèm theo các danh hiệu thi đua, các hình thức khen thưởng theo quy định của pháp luật về thi đua khen thưởng;

- Tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế được Nhà nước Việt Nam thừa nhận;

- Tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan nhà nước có thẩm quyền công nhận;

- Tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan nhà nước có thẩm quyền.

g) Không tính vào thu nhập chịu thuế đối với các khoản sau:

- Khoản hỗ trợ của người sử dụng lao động cho việc khám chữa bệnh hiểm nghèo cho bản thân người lao động và thân nhân (bố, mẹ, vợ/ chồng, con) của người lao động;

- Khoản tiền nhận được theo chế độ liên quan đến sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức đảng, đoàn thể;

- Khoản tiền nhận được theo chế độ nhà ở công vụ theo quy định của pháp luật;

- Các khoản nhận được ngoài tiền lương, tiền công do tham gia, phục vụ hoạt động đảng, đoàn, Quốc hội hoặc xây dựng văn bản quy phạm pháp luật của Nhà nước;

- Khoản tiền ăn giữa ca do người sử dụng lao động chi cho người lao động không vượt quá mức quy định của Bộ Lao động - Thương binh và Xã hội.

- Khoản tiền mua vé máy bay khứ hồi do người sử dụng lao động trả hộ (hoặc thanh toán) cho người lao động là người nước ngoài, người lao động là người Việt Nam làm việc ở nước ngoài về phép mỗi năm một lần;

- Khoản tiền học phí cho con của người lao động nước ngoài học tại Việt Nam, con của người lao động Việt Nam đang làm việc ở nước ngoài học tại nước ngoài theo bậc học từ mầm non đến trung học phổ thông do người sử dụng lao động trả hộ.

3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, kể cả trường hợp góp vốn đầu tư bằng hiện vật, danh tiếng, quyền sử dụng đất, phát minh, sáng chế; trừ thu nhập nhận được từ lãi trái phiếu Chính phủ.

4. Thu nhập từ chuyển nhượng vốn, bao gồm:

a) Thu nhập từ chuyển nhượng phần vốn trong các tổ chức kinh tế;

b) Thu nhập từ chuyển nhượng chứng khoán;

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở, kể cả nhà ở hình thành trong tương lai;

c) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức;

Thu nhập chịu thuế tại khoản này bao gồm cả khoản thu nhập từ việc ủy quyền quản lý bất động sản mà người được ủy quyền có quyền chuyển nhượng bất động sản hoặc có quyền như người sở hữu bất động sản theo quy định của pháp luật.

6. Thu nhập từ trúng thưởng bằng tiền hoặc hiện vật, bao gồm:

a) Trúng thưởng xổ số;

b) Trúng thưởng khuyến mại dưới các hình thức;

c) Trúng thưởng trong các hình thức cá cược, casino;

d) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác.

7. Thu nhập từ bản quyền, bao gồm:

a) Thu nhập từ chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ: Quyền tác giả và quyền liên quan đến quyền tác giả; quyền sở hữu công nghiệp; quyền đối với giống cây trồng;

b) Thu nhập từ chuyển giao công nghệ: Bí quyết kỹ thuật, kiến thức kỹ thuật, các giải pháp hợp lý hóa sản xuất, đổi mới công nghệ.

8. Thu nhập từ nhượng quyền thương mại theo quy định của Luật thương mại.

9. Thu nhập từ thừa kế là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

10. Thu nhập từ nhận quà tặng là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ chuyển nhượng bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị em ruột với nhau.

2. Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp người chuyển nhượng chỉ có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

Cá nhân chuyển nhượng có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam theo quy định tại Khoản này phải đáp ứng các điều kiện sau:

a) Tại thời điểm chuyển nhượng, cá nhân chỉ có quyền sở hữu, quyền sử dụng một nhà ở hoặc một thửa đất ở (bao gồm cả trường hợp có nhà ở hoặc công trình xây dựng gắn liền với thửa đất đó);

b) Thời gian cá nhân có quyền sở hữu, quyền sử dụng nhà ở, đất ở tính đến thời điểm chuyển nhượng tối thiểu là 183 ngày;

c) Nhà ở, quyền sử dụng đất ở được chuyển nhượng toàn bộ;

Việc xác định quyền sở hữu, quyền sử dụng nhà ở, đất ở căn cứ vào giấy chứng nhận quyền sở hữu, quyền sử dụng nhà ở, đất ở. Cá nhân có nhà ở, đất ở chuyển nhượng có trách nhiệm kê khai và tự chịu trách nhiệm trước pháp luật về tính chính xác của việc kê khai. Trường hợp cơ quan có thẩm quyền phát hiện kê khai sai thì không được miễn thuế và bị xử lý theo quy định của pháp luật.

3. Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật.

4. Thu nhập từ nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị em ruột với nhau.

5. Thu nhập của hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chưa qua chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường.

Hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất quy định tại Khoản này phải thỏa mãn các điều kiện:

a) Có quyền sử dụng đất, sử dụng mặt nước hợp pháp để sản xuất và trực tiếp tham gia lao động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thủy sản. Đối với đánh bắt thủy sản thì phải có quyền sở hữu hoặc quyền sử dụng tàu, thuyền, phương tiện đánh bắt và trực tiếp tham gia đánh bắt thủy sản;

b) Thực tế cư trú tại địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thủy sản theo quy định của pháp luật về cư trú.

6. Thu nhập từ chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất.

7. Thu nhập từ lãi tiền gửi tại ngân hàng, tổ chức tín dụng, thu nhập từ lãi hợp đồng bảo hiểm nhân thọ.

8. Thu nhập từ kiều hối.

9. Phần tiền lương, tiền công làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương, tiền công làm việc ban ngày, làm trong giờ theo quy định của pháp luật.

10. Tiền lương hưu do Quỹ bảo hiểm xã hội chi trả theo quy định của Luật bảo hiểm xã hội, tiền lương hưu nhận được hàng tháng từ Quỹ hưu trí tự nguyện. Cá nhân sinh sống, làm việc tại Việt Nam được miễn thuế đối với tiền lương hưu do nước ngoài trả.

11. Thu nhập từ học bổng, bao gồm:

a) Học bổng nhận được từ ngân sách nhà nước;

b) Học bổng nhận được từ tổ chức trong nước và ngoài nước (bao gồm cả khoản tiền sinh hoạt phí) theo chương trình hỗ trợ khuyến học của tổ chức đó.

12. Tiền bồi thường bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe, tiền bồi thường tai nạn lao động, các khoản bồi thường nhà nước và các khoản bồi thường khác theo quy định của pháp luật.

13. Thu nhập nhận được từ các quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, không nhằm mục đích thu lợi nhuận.

14. Thu nhập nhận được từ nguồn viện trợ nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức Chính phủ và phi Chính phủ được cơ quan nhà nước có thẩm quyền phê duyệt.

Bộ Tài chính quy định thủ tục, hồ sơ xác định các khoản thu nhập được miễn thuế quy định tại Điều này.

Điều 5. Giảm thuế

1. Người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

2. Bộ Tài chính quy định thủ tục, hồ sơ và việc xét giảm thuế thu nhập cá nhân quy định tại Điều này.

Chương 2.

CĂN CỨ TÍNH THUẾ ĐỐI VỚI MỘT SỐ LOẠI THU NHẬP CỦA CÁ NHÂN CƯ TRÚ

MỤC 1. THU NHẬP TỪ KINH DOANH VÀ THU NHẬP TỪ TIỀN LƯƠNG, TIỀN CÔNG

Điều 6. Thu nhập tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công

1. Thu nhập tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công được xác định bằng thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công quy định tại Điều 7 và Điều 11 Nghị định này trừ (-) các khoản dưới đây:

a) Các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, Quỹ hưu trí tự nguyện.

Mức đóng vào Quỹ hưu trí tự nguyện được trừ ra khỏi thu nhập tính thuế quy định tại Khoản này tối đa không quá một triệu đồng/tháng (12 triệu đồng/năm) theo hướng dẫn của Bộ Tài chính;

Trường hợp cá nhân cư trú tại Việt Nam nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân đóng các loại bảo hiểm này như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế khi xác định thu nhập tính thuế từ kinh doanh, từ tiền lương, tiền công.

b) Các khoản giảm trừ gia cảnh quy định tại Điều 12 Nghị định này;

c) Các khoản đóng góp vào Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học quy định tại Điều 13 Nghị định này.

2. Thu nhập tính thuế đối với cá nhân vừa có thu nhập chịu thuế từ kinh doanh, vừa có thu nhập chịu thuế từ tiền lương, tiền công là tổng thu nhập chịu thuế từ kinh doanh cộng (+) thu nhập chịu thuế từ tiền lương, tiền công trừ (-) các khoản quy định tại Điểm a, b và c Khoản 1 Điều này.

Điều 7. Thu nhập chịu thuế từ kinh doanh

Thu nhập chịu thuế từ kinh doanh được xác định bằng doanh thu tính thu nhập chịu thuế quy định tại Điều 8 Nghị định này trừ (-) các khoản chi phí hợp lý quy định tại Điều 9 Nghị định này.

Điều 8. Doanh thu tính thu nhập chịu thuế từ kinh doanh

1. Doanh thu tính thu nhập chịu thuế từ kinh doanh là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế.

Thời điểm xác định doanh thu là thời điểm chuyển giao quyền sở hữu hàng hóa, hoàn thành cung ứng dịch vụ hoặc thời điểm lập hóa đơn bán hàng, cung ứng dịch vụ không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Doanh thu tính thu nhập chịu thuế trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hành hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

b) Doanh thu đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

c) Doanh thu đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần;

đ) Doanh thu tính thu nhập chịu thuế đối với các trường hợp khác do Bộ Tài chính quy định.

Điều 9. Chi phí hợp lý liên quan đến việc tạo ra thu nhập chịu thuế từ kinh doanh

1. Chi phí hợp lý quy định tại Điều này phải là các khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của cá nhân, có đủ hóa đơn, chứng từ theo quy định của pháp luật.

2. Các khoản chi phí hợp lý được trừ, bao gồm:

a) Tiền lương, tiền công, phụ cấp, các khoản thù lao và chi phí khác trả cho người lao động;

Không tính vào chi phí hợp lý được trừ khoản tiền lương, tiền công của cá nhân là chủ hộ kinh doanh.

b) Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa thực tế sử dụng vào sản xuất kinh doanh hàng hóa, dịch vụ liên quan đến việc tạo ra doanh thu, thu nhập chịu thuế trong kỳ được tính theo mức tiêu hao hợp lý, giá thực tế xuất kho do hộ gia đình, cá nhân kinh doanh tự xác định và chịu trách nhiệm trước pháp luật;

c) Chi phí khấu hao, duy tu, bảo dưỡng tài sản cố định sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ. Mức trích khấu hao tài sản cố định được xác định căn cứ vào giá trị tài sản cố định và thời gian trích khấu hao theo quy định của Bộ Tài chính.

d) Chi phí trả lãi các khoản tiền vay vốn sản xuất kinh doanh liên quan trực tiếp đến việc tạo ra doanh thu và thu nhập chịu thuế;

đ) Chi phí quản lý;

e) Các khoản thuế, phí và lệ phí, tiền thuê đất phải nộp liên quan đến hoạt động sản xuất, kinh doanh, dịch vụ theo quy định của pháp luật trừ thuế thu nhập cá nhân và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của pháp luật liên quan;

g) Các khoản chi phí khác liên quan đến việc tạo ra thu nhập.

Bộ Tài chính quy định cụ thể các chi phí hợp lý khác được trừ khi tính thu nhập chịu thuế.

Điều 10. Thu nhập chịu thuế, thu nhập tính thuế của cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hóa đơn, chứng từ

1. Cá nhân kinh doanh chưa thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ, không xác định được doanh thu, chi phí và thu nhập chịu thuế thì cơ quan thuế có thẩm quyền ấn định doanh thu, tỷ lệ thu nhập chịu thuế để xác định thu nhập chịu thuế phù hợp với từng ngành, nghề sản xuất, kinh doanh.

2. Cá nhân kinh doanh chỉ hạch toán được doanh thu, không hạch toán được chi phí thì doanh thu tính thu nhập chịu thuế được xác định theo quy định tại Điều 8 Nghị định này. Thu nhập chịu thuế được xác định theo mức ấn định của cơ quan thuế.

3. Bộ Tài chính quy định cụ thể về việc ấn định doanh thu và mức ấn định thu nhập chịu thuế trên doanh thu.

Điều 11. Thu nhập chịu thuế từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định theo quy định tại Khoản 2 Điều 3 Nghị định này.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm người sử dụng lao động trả tiền lương, tiền công cho người nộp thuế hoặc thời điểm người nộp thuế nhận được thu nhập.

Điều 12. Giảm trừ gia cảnh

Cá nhân cư trú có thu nhập tiền lương, tiền công, thu nhập từ kinh doanh được giảm trừ gia cảnh vào thu nhập chịu thuế trước khi tính thuế như sau:

1. Mức giảm trừ gia cảnh:

a) Mức giảm trừ đối với người nộp thuế là 9 triệu đồng/tháng (108 triệu đồng/năm);

b) Mức giảm trừ cho mỗi người phụ thuộc mà người nộp thuế có nghĩa vụ nuôi dưỡng là 3,6 triệu đồng/tháng kể từ tháng phát sinh nghĩa vụ nuôi dưỡng.

Trường hợp Ủy ban Thường vụ Quốc hội điều chỉnh mức giảm trừ gia cảnh theo quy định tại Khoản 4 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân thì thực hiện theo mức do Ủy ban Thường vụ Quốc hội quy định để áp dụng cho kỳ tính thuế tiếp theo.

2. Mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một người nộp thuế trong năm tính thuế. Trường hợp nhiều người nộp thuế có chung người phụ thuộc phải nuôi dưỡng thì phải tự thỏa thuận để đăng ký giảm trừ gia cảnh vào một người nộp thuế.

3. Đối tượng và căn cứ xác định người phụ thuộc mà người nộp thuế có nghĩa vụ nuôi dưỡng quy định tại Khoản 1 Điều này như sau:

a) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) dưới 18 tuổi;

b) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) từ 18 tuổi trở lên bị khuyết tật không có khả năng lao động;

c) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) đang học đại học, cao đẳng, trung học chuyên nghiệp, dạy nghề, kể cả con từ 18 tuổi trở lên đang học bậc học phổ thông mà không có thu nhập hoặc có thu nhập không vượt quá mức thu nhập quy định tại Khoản 4 Điều này;

d) Người ngoài độ tuổi lao động, người trong độ tuổi lao động theo quy định của pháp luật nhưng bị khuyết tật không có khả năng lao động mà không có thu nhập hoặc có thu nhập nhưng không vượt quá mức thu nhập quy định tại Khoản 4 Điều này, bao gồm:

- Vợ hoặc chồng của người nộp thuế;

- Cha đẻ, mẹ đẻ, cha dượng, mẹ kế, cha mẹ nuôi hợp pháp, cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng) của người nộp thuế;

- Cá nhân khác không nơi nương tựa mà người nộp thuế phải trực tiếp nuôi dưỡng.

4. Mức thu nhập làm căn cứ xác định người phụ thuộc được áp dụng giảm trừ là mức thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

5. Người nộp thuế tự kê khai số lượng người phụ thuộc kèm theo giấy tờ hợp pháp và tự chịu trách nhiệm trước pháp luật về tính chính xác của việc kê khai.

6. Bộ Tài chính quy định thủ tục, hồ sơ kê khai người phụ thuộc được giảm trừ gia cảnh quy định tại Điều này.

Điều 13. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo

1. Cá nhân cư trú có thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công được giảm trừ các khoản đóng góp từ thiện, nhân đạo vào thu nhập chịu thuế, bao gồm:

a) Khoản đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương lựa;

b) Khoản đóng góp vào các Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học.

2. Tổ chức, cơ sở và các quỹ quy định tại các Điểm a, b Khoản 1 Điều này phải được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích kinh doanh.

3. Khoản đóng góp từ thiện, nhân đạo phát sinh vào năm nào thì được tính giảm trừ vào thu nhập chịu thuế của năm đó, không được chuyển trừ vào thu nhập chịu thuế của năm tính thuế tiếp theo.

Điều 14. Biểu thuế lũy tiến từng phần

1. Biểu thuế lũy tiến từng phần áp dụng đối với thu nhập tính thuế từ kinh doanh, thu nhập từ tiền lương, tiền công.

2. Biểu thuế lũy tiến từng phần được quy định như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

MỤC 2. THU NHẬP TỪ CHUYỂN NHƯỢNG VỐN

Điều 15. Thu nhập tính thuế từ chuyển nhượng phần vốn góp

1. Thu nhập tính thuế từ chuyển nhượng phần vốn góp được xác định bằng giá chuyển nhượng trừ (-) giá mua của phần vốn chuyển nhượng và các chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

2. Giá chuyển nhượng là số tiền mà cá nhân nhận được theo hợp đồng chuyển nhượng vốn.

3. Giá mua của phần vốn chuyển nhượng là trị giá phần vốn góp tại thời điểm chuyển nhượng vốn được xác định bằng tổng trị giá phần vốn góp ban đầu và các lần góp hoặc mua bổ sung.

4. Chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn là các khoản chi phí thực tế phát sinh có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Chi phí làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng;

b) Các khoản phí và lệ phí người chuyển nhượng nộp ngân sách nhà nước theo quy định của pháp luật;

c) Các khoản chi phí khác.

Điều 16. Thu nhập tính thuế từ chuyển nhượng chứng khoán

1. Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định bằng giá bán chứng khoán trừ (-) giá mua và các chi phí liên quan đến việc chuyển nhượng.

2. Giá bán chứng khoán được xác định như sau:

a) Đối với chứng khoán giao dịch tại Sở Giao dịch chứng khoán là giá chuyển nhượng thực tế tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá thực tế chuyển nhượng ghi trên hợp đồng chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm chuyển nhượng.

3. Giá mua chứng khoán được xác định như sau:

a) Đối với chứng khoán giao dịch tại Sở Giao dịch chứng khoán là giá thực mua tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá thực tế mua ghi trên hợp đồng nhận chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm mua.

4. Chi phí liên quan đến việc chuyển nhượng chứng khoán là các khoản chi phí thực tế phát sinh có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí liên quan đến chuyển nhượng, nhận chuyển nhượng chứng khoán;

b) Chi phí ủy thác chứng khoán;

c) Các khoản chi phí khác.

Điều 17. Thuế suất

1. Thuế suất đối với thu nhập từ chuyển nhượng vốn góp là 20% trên thu nhập tính thuế của mỗi lần chuyển nhượng.

2. Thuế suất đối với thu nhập từ chuyển nhượng chứng khoán là 20% trên thu nhập tính thuế cả năm áp dụng đối với trường hợp đối tượng nộp thuế, có chứng từ, xác định được thu nhập tính thuế quy định tại Điều 16 Nghị định này. Đối với các trường hợp khác ngoài trường hợp trên, áp dụng thuế suất 0,1% trên giá chuyển nhượng chứng khoán từng lần.

MỤC 3. THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 18. Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất

1. Thu nhập tính thuế được xác định bằng giá chuyển nhượng quyền sử dụng đất trừ (-) giá vốn và các chi phí hợp lý liên quan.

2. Giá chuyển nhượng quyền sử dụng đất được xác định như sau:

a) Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng;

b) Trường hợp không xác định được giá thực tế hoặc giá ghi trên hợp đồng chuyển nhượng thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng thì giá chuyển nhượng được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá vốn chuyển nhượng quyền sử dụng đất trong một số trường hợp cụ thể được xác định như sau:

a) Đối với đất có nguồn gốc Nhà nước giao có thu tiền sử dụng đất thì căn cứ vào chứng từ thu tiền sử dụng đất;

b) Đối với đất nhận chuyển nhượng quyền sử dụng từ các tổ chức, cá nhân thì căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm nhận chuyển nhượng quyền sử dụng đất (khi mua);

c) Đối với trường hợp đấu giá quyền sử dụng đất là giá trúng đấu giá;

d) Đối với đất có nguồn gốc không thuộc các trường hợp nêu tại Điểm a, Điểm b và Điểm c Khoản này thì căn cứ vào hồ sơ thực hiện nghĩa vụ tài chính với Nhà nước khi được cấp Giấy chứng nhận quyền sử dụng đất để xác định giá vốn.

4. Chi phí hợp lý liên quan đến việc chuyển nhượng quyền sử dụng đất là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

b) Chi phí cải tạo đất, san lấp mặt bằng (nếu có);

c) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng quyền sử dụng đất.

Điều 19. Thu nhập tính thuế từ chuyển nhượng bất động sản là quyền sử dụng đất gắn với công trình xây dựng trên đất, kể cả công trình xây dựng hình thành trong tương lai

1. Thu nhập tính thuế được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

2. Giá chuyển nhượng được xác định cụ thể như sau:

a) Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng;

b) Trường hợp, hợp đồng không ghi giá chuyển nhượng hoặc giá chuyển nhượng ghi trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng được xác định như sau:

- Phần giá trị đất chuyển nhượng được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng;

- Phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

3. Giá vốn được xác định căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm mua. Đối với các trường hợp bất động sản không có nguồn gốc từ nhận chuyển nhượng thì căn cứ vào hồ sơ thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sở hữu, quyền sử dụng bất động sản.

4. Chi phí hợp lý liên quan là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

b) Chi phí cải tạo đất, san lấp mặt bằng;

c) Chi phí sửa chữa, cải tạo công trình xây dựng trên đất;

d) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng.

Điều 20. Thu nhập tính thuế từ chuyển nhượng quyền sở hữu, sử dụng nhà ở

1. Thu nhập tính thuế được xác định bằng giá bán trừ (-) giá mua và các chi phí hợp lý liên quan.

2. Giá bán là giá thực tế chuyển nhượng, được xác định theo giá thị trường và được ghi trên hợp đồng chuyển nhượng.

Trường hợp giá chuyển nhượng nhà ghi trên hợp đồng chuyển nhượng thấp hơn giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng hoặc trên hợp đồng chuyển nhượng không ghi giá chuyển nhượng thì giá chuyển nhượng được xác định theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Đối với chuyển nhượng nhà ở hình thành trong tương lai thì giá chuyển nhượng được xác định bằng tỷ lệ đã góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá mua được xác định căn cứ vào giá ghi trên hợp đồng mưa. Đối với nhà ở không có nguồn gốc từ nhận chuyển nhượng, mua lại thì căn cứ vào hồ sơ thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sở hữu, quyền sử dụng nhà ở.

4. Chi phí liên quan là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sở hữu nhà;

b) Chi phí sửa chữa, cải tạo, nâng cấp nhà;

c) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng nhà ở.

Điều 21. Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước

1. Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước được xác định bằng giá cho thuê lại trừ (-) giá thuê và các chi phí liên quan.

2. Giá cho thuê lại được xác định căn cứ vào giá thực tế ghi trên hợp đồng.

Trường hợp đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá thuê được xác định căn cứ vào hợp đồng thuê.

4. Chi phí liên quan là các khoản chi thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định liên quan đến quyền thuê đất, thuê mặt nước;

b) Các chi phí cải tạo đất, mặt nước;

c) Các chi phí khác liên quan trực tiếp đến cho thuê lại.

Điều 22. Thuế suất

1. Thuế suất đối với thu nhập từ chuyển nhượng bất động sản là 25% trên thu nhập tính thuế.

2. Trường hợp người nộp thuế không xác định hoặc không có hồ sơ để xác định giá vốn và chứng từ hợp pháp xác định các chi phí liên quan làm cơ sở xác định thu nhập tính thuế thì áp dụng thuế suất 2% trên giá chuyển nhượng.

MỤC 4. THU NHẬP TỪ NHẬN THỪA KẾ, QUÀ TẶNG

Điều 23. Thu nhập tính thuế từ nhận thừa kế, quà tặng

1. Thu nhập tính thuế từ nhận thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng, bao gồm: Bất động sản, tài sản khác phải đăng ký quyền sở hữu, quyền sử dụng, kể cả chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh vượt trên 10 triệu đồng mà người nộp thuế nhận được theo từng lần phát sinh.

2. Việc xác định thu nhập tính thuế đối với các loại tài sản nhận thừa kế, quà tặng phải bảo đảm phù hợp với giá thị trường tại thời điểm phát sinh thu nhập, trong đó:

a) Đối với chứng khoán là tài sản nhận thừa kế, nhận quà tặng:

- Thu nhập tính thuế được xác định căn cứ theo giá tham chiếu tại Sở Giao dịch chứng khoán tại ngày nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó;

- Đối với chứng khoán chưa được giao dịch tại Sở Giao dịch chứng khoán, thu nhập tính thuế được xác định căn cứ vào giá trị ghi trên sổ sách kế toán của công ty có chứng khoán tại ngày nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó.

b) Đối với phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh: Căn cứ vào trị giá phần vốn ghi trên sổ sách của tổ chức kinh tế, cơ sở kinh doanh tại thời điểm nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó;

c) Đối với bất động sản:

- Phần trị giá đất được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm nhận thừa kế, nhận quà tặng;

- Phần trị giá nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, về định mức xây dựng cơ bản; giá trị còn lại thực tế của công trình trên đất.

d) Đối với tài sản khác: Căn cứ vào giá tính lệ phí trước bạ của tài sản đó hoặc tài sản cùng loại (nếu có).

Điều 24. Thời điểm xác định thu nhập tính thuế

1. Thời điểm xác định thu nhập tính thuế từ thừa kế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản nhận thừa kế.

2. Thời điểm xác định thu nhập tính thuế từ quà tặng là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản là quà tặng nhận được.

Điều 25. Thuế suất

Thuế suất đối với thu nhập từ thừa kế, quà tặng là 10% trên thu nhập tính thuế.

MỤC 5. THU NHẬP TỪ TRÚNG THƯỞNG

Điều 26. Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế từ trúng thưởng theo quy định tại Điều 15 Luật thuế thu nhập cá nhân. Tổ chức trả thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân của người trúng thưởng trước khi trả thưởng cho cá nhân trúng thưởng. Trường hợp tổ chức trả thưởng trò chơi điện tử có thưởng, casino không xác định được thu nhập chịu thuế của cá nhân trúng thưởng để khấu trừ thuế thì thực hiện nộp thuế thay cho người trúng thưởng theo mức ấn định trên tổng số tiền trả lại cho cá nhân.

Căn cứ quy định của pháp luật quản lý thuế, Bộ Tài chính quy định mức ấn định trên tổng số tiền trả lại cho cá nhân quy định tại Điều này.

Chương 3.

CHÍNH SÁCH VỀ QUẢN LÝ THUẾ THU NHẬP CÁ NHÂN

Điều 27. Đăng ký thuế, cấp mã số thuế

1. Cá nhân có thu nhập chịu thuế thực hiện đăng ký thuế để được cơ quan thuế cấp mã số thuế cho bản thân và cho mỗi người phụ thuộc được giảm trừ gia cảnh.

2. Tổ chức, cá nhân trả thu nhập chịu thuế thực hiện đăng ký thuế để được cơ quan thuế cấp mã số thuế. Trường hợp tổ chức, cá nhân trả thu nhập đã được cấp mã số thuế trước ngày Nghị định này có hiệu lực thi hành thì được tiếp tục sử dụng mã số đó.

Điều 28. Khấu trừ thuế

1. Khấu trừ thuế là việc tổ chức, cá nhân trả thu nhập thực hiện tính trừ số thuế phải nộp vào thu nhập của người nộp thuế trước khi trả thu nhập.

2. Các loại thu nhập phải khấu trừ thuế:

a) Thu nhập của cá nhân không cư trú, bao gồm cả trường hợp không hiện diện tại Việt Nam;

b) Thu nhập từ tiền lương, tiền công, tiền thù lao, kể cả tiền thù lao từ hoạt động môi giới;

c) Thu nhập của cá nhân từ hoạt động đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp;

d) Thu nhập từ đầu tư vốn;

đ) Thu nhập từ chuyển nhượng vốn của cá nhân không cư trú, chuyển nhượng chứng khoán;

e) Thu nhập từ trúng thưởng;

g) Thu nhập từ bản quyền;

h) Thu nhập từ nhượng quyền thương mại.

3. Bộ Tài chính quy định cụ thể các trường hợp, mức và phương pháp khấu trừ thuế thu nhập cá nhân quy định tại Điều này.

Điều 29. Các trường hợp không thực hiện khấu trừ thuế

1. Không thực hiện khấu trừ thuế đối với:

a) Thu nhập từ kinh doanh của cá nhân cư trú;

b) Thu nhập từ chuyển nhượng bất động sản;

c) Thu nhập từ chuyển nhượng vốn góp của cá nhân cư trú;

d) Thu nhập từ nhận thừa kế, quà tặng của cá nhân.

2. Các trường hợp quy định tại Khoản 1 Điều này, người nộp thuế trực tiếp khai thuế, nộp thuế với cơ quan Thuế.

Điều 30. Khai thuế, nộp thuế, quyết toán thuế thu nhập cá nhân

Tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế và cá nhân có thu nhập chịu thuế theo quy định của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số Điều của Luật thuế thu nhập cá nhân có trách nhiệm thực hiện khai thuế, nộp thuế, quyết toán thuế như sau:

1. Khai thuế, nộp thuế theo tháng áp dụng đối với tổ chức, cá nhân trả thu nhập có thực hiện khấu trừ thuế đối với các khoản thu nhập quy định tại Khoản 2 Điều 28 Nghị định này mà tổng số thuế thu nhập cá nhân đã khấu trừ hàng tháng theo từng loại tờ khai từ 50 triệu đồng trở lên, trừ trường hợp là đối tượng khai, nộp thuế giá trị gia tăng theo quý.

2. Khai thuế, nộp thuế theo quý áp dụng đối với:

a) Tổ chức, cá nhân trả thu nhập có thực hiện khấu trừ thuế đối với các khoản thu nhập quy định tại Khoản 2 Điều 28 Nghị định này nhưng không thuộc diện khai thuế, nộp thuế theo tháng quy định tại Khoản 1 Điều này;

b) Cá nhân, nhóm cá nhân kinh doanh;

c) Thu nhập từ tiền lương, tiền công được trả từ nước ngoài hoặc do các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng chưa thực hiện khấu trừ thuế.

3. Khai, nộp thuế theo từng lần phát sinh áp dụng đối với:

a) Thu nhập từ chuyển nhượng bất động sản;

b) Thu nhập từ chuyển nhượng vốn của cá nhân cư trú;

c) Thu nhập từ nhận thừa kế, quà tặng;

d) Thu nhập phát sinh từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ của cá nhân, nhóm cá nhân kinh doanh được cơ quan thuế cấp hóa đơn lẻ;

đ) Thu nhập phát sinh tại nước ngoài của cá nhân cư trú, trừ thu nhập từ tiền lương, tiền công;

e) Thu nhập phát sinh tại Việt Nam nhưng nhận thu nhập tại nước ngoài của cá nhân không cư trú, trừ thu nhập từ tiền lương, tiền công.

4. Khai thuế, nộp thuế theo năm: Áp dụng đối với cá nhân, nhóm cá nhân kinh doanh nộp thuế theo quy định tại Khoản 1 Điều 10 Nghị định này.

5. Khai quyết toán thuế

Tổ chức, cá nhân trả thu nhập; cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh; cá nhân cư trú chuyển nhượng chứng khoán nộp thuế theo mức thuế suất 20% trên thu nhập có trách nhiệm khai quyết toán thuế năm, trừ các trường hợp sau:

a) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp hàng quý mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau;

b) Cá nhân, hộ kinh doanh chỉ có một nguồn thu nhập từ kinh doanh đã thực hiện nộp thuế theo quy định tại Khoản 1 Điều 10 Nghị định này;

c) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê;

d) Cá nhân có thu nhập từ tiền lương, tiền công phát sinh thường xuyên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị chi trả khấu trừ thuế tại nguồn nếu không có nhu cầu thì không quyết toán thuế đối với phần thu nhập này;

đ) Cá nhân có thu nhập từ tiền lương, tiền công còn có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có nhu cầu thì không quyết toán thuế đối với phần thu nhập này.

6. Cá nhân ủy quyền cho đơn vị chi trả thu nhập quyết toán thuế thay trong trường hợp cá nhân chỉ có một nguồn thu nhập từ tiền lương, tiền công phát sinh tại một đơn vị hoặc ngoài nguồn tiền lương, tiền công phát sinh tại đơn vị, cá nhân còn có thêm thu nhập khác quy định tại Điểm d, Điểm đ Khoản 5 Điều này.

7. Hồ sơ khai thuế, nộp thuế, quyết toán thuế đối với các trường hợp nêu tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này thực hiện theo quy định của pháp luật về quản lý thuế.

Điều 31. Trách nhiệm khấu trừ, khai thuế, công bố thông tin của tổ chức trả thu nhập, tổ chức nơi cá nhân chuyển nhượng vốn, tổ chức lưu ký, phát hành chứng khoán, tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

1. Tổ chức, cá nhân có trách nhiệm khấu trừ thuế khi trả thu nhập cho cho cá nhân như sau:

a) Đối với thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động: Hàng tháng tổ chức, cá nhân chi trả thu nhập khấu trừ thuế của từng cá nhân căn cứ vào thu nhập tính thuế tháng và biểu thuế Lũy tiến từng phần; tạm tính giảm trừ gia cảnh theo bản khai của người nộp thuế để tính số thuế phải nộp trong tháng, thực hiện khấu trừ thuế và không phải chịu trách nhiệm trước pháp luật về việc khai tạm tính giảm trừ gia cảnh này. Tổ chức, cá nhân trả thu nhập thực hiện khai thuế, nộp thuế vào ngân sách nhà nước theo quy định tại Khoản 1, Khoản 2 Điều 30 Nghị định này và theo quy định của pháp luật về quản lý thuế.

b) Đối với các khoản tiền công, tiền chi khác cho cá nhân không ký hợp đồng lao động: Tổ chức, cá nhân chỉ trả thu nhập có trách nhiệm tạm khấu trừ thuế theo tỷ lệ 10% trên số thu nhập trả cho cá nhân. Cá nhân có thu nhập tạm khấu trừ thuế quy định tại Khoản này không phải khai thuế theo tháng.

Bộ Tài chính quy định cụ thể mức thu nhập làm cơ sở khấu trừ thuế, tạm khấu trừ theo tỷ lệ quy định tại Điểm này.

2. Công ty chứng khoán, ngân hàng thương mại nơi cá nhân lưu ký chứng khoán, tổ chức phát hành chứng khoán có trách nhiệm khấu trừ thuế đối với chuyển nhượng chứng khoán theo mức 0,1% trên giá bán chứng khoán từng lần, kể cả đối với trường hợp nộp thuế theo mức thuế suất 20% trên thu nhập từ chuyển nhượng chứng khoán quy định tại Khoản 2 Điều 17 Nghị định này.

3. Doanh nghiệp nơi cá nhân có phần vốn góp được chuyển nhượng có trách nhiệm yêu cầu cá nhân cung cấp chứng từ đã hoàn thành nghĩa vụ thuế đối với phần vốn đã chuyển nhượng trước khi làm thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông. Trường hợp doanh nghiệp thực hiện thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn chịu trách nhiệm nộp thuế thay cho các cá nhân này.

4. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: Danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 7 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.

Điều 32. Hoàn thuế

Cá nhân được hoàn thuế trong các trường hợp quy định tại Khoản 2 Điều 8 Luật thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và có yêu cầu được hoàn thuế.

Thủ tục, hồ sơ hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Nghị định này thay thế Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập cá nhân và Điều 2 Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Nghị định số 100/2008/NĐ-CP.

Điều 34. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 106.2010 bo sung ND 85

CHÍNH PHỦ
-----------------

Số: 106/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-------------------

Hà Nội, ngày 28 tháng 10 năm 2010

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 85/2007/NĐ-CP NGÀY 25 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ VÀ NGHỊ ĐỊNH SỐ 100/2008/NĐ-CP NGÀY 08 THÁNG 9 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

----------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 3 như sau:

“2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa thủ trưởng cơ quan quản lý thuế với cơ quan, tổ chức, cá nhân được ủy nhiệm thu, trừ một số trường hợp ủy nhiệm thu đối với các khoản thu nhập có tính chất không thường xuyên theo quy định của Bộ Tài chính.”

2. Bổ sung thêm khoản 5 Điều 4 như sau:

“5. Trường hợp người nộp thuế tạm ngừng hoạt động kinh doanh có văn bản đề nghị gửi cơ quan quản lý thuế trực tiếp thì không phải nộp hồ sơ khai thuế trong thời gian tạm ngừng hoạt động kinh doanh”.

3. Sửa đổi, bổ sung các khoản 1, 2 Điều 5 như sau:

“1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp, người nộp thuế phải thông báo với cơ quan thuế quản lý trực tiếp (ghi trên Giấy chứng nhận đăng ký thuế) trong thời hạn mười ngày làm việc, kể từ ngày có sự thay đổi thông tin. Trường hợp nộp hồ sơ thay đổi thông tin đăng ký thuế theo trình tự, thủ tục một cửa liên thông theo quy định của pháp luật về đăng ký kinh doanh thì thực hiện theo trình tự, thủ tục đó.

2. Trường hợp có sự thay đổi trụ sở của người nộp thuế dẫn đến thay đổi cơ quan thuế quản lý trực tiếp ở tỉnh, thành phố trực thuộc Trung ương khác, người nộp thuế có trách nhiệm nộp đủ số tiền thuế đã khai hoặc đề nghị hoàn số tiền thuế nộp thừa trước khi thay đổi trụ sở và không phải quyết toán thuế với cơ quan thuế, trừ trường hợp thời điểm thay đổi trụ sở trùng với thời điểm quyết toán thuế năm.”

4. Sửa đổi, bổ sung Điều 7 như sau:

“Điều 7. Khai thuế giá trị gia tăng.

1. Khai thuế giá trị gia tăng (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu) quy định như sau:

a) Khai theo tháng, trừ trường hợp khai theo từng lần phát sinh quy định tại điểm b khoản này và khai thuế theo phương pháp khoán.

b) Khai theo từng lần phát sinh áp dụng đối với hàng hóa, dịch vụ do người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác với nơi đóng trụ sở chính (sau đây gọi là kinh doanh ngoại tỉnh); trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế giá trị gia tăng theo tháng. Trường hợp khai theo từng lần phát sinh khác do Bộ Tài chính quy định.

2. Hồ sơ khai thuế giá trị gia tăng:

a) Hồ sơ khai thuế giá trị gia tăng tháng gồm:

- Tờ khai thuế giá trị gia tăng tháng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ;

- Bảng kê hóa đơn mua hàng hóa, dịch vụ.

b) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh đối với trường hợp kinh doanh ngoại tỉnh là tờ khai thuế giá trị gia tăng”.

5. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Khai thuế tiêu thụ đặc biệt

1. Khai thuế tiêu thụ đặc biệt theo tháng áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu).

2. Hồ sơ khai thuế tiêu thụ đặc biệt gồm:

a) Tờ khai thuế tiêu thụ đặc biệt tháng;

b) Bảng kê hóa đơn bán hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt;

c) Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có).”

6. Sửa đổi, bổ sung Điều 10 như sau:

“Điều 10. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu.

1. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Điều này bao gồm: khai thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu.

2. Việc khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo từng lần phát sinh.

Ttrường hợp hàng hóa xuất khẩu, nhập khẩu đăng ký Tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì việc khai thuế, tính thuế thực hiện theo từng lần thực tế xuất khẩu, nhập khẩu tại thời điểm làm thủ tục hải quan hàng hóa xuất khẩu, nhập khẩu.

3. Đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng hoặc đã được miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế thì người nộp thuế phải khai thuế chậm nhất là mười ngày, kể từ ngày có sự thay đổi.

4. Hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu là hồ sơ hải quan.

5. Việc khai thuế bổ sung và hồ sơ khai thuế bổ sung đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Bộ Tài chính.”

7. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

“1. Khai thuế môn bài như sau:

a) Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động kinh doanh. Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa thực hiện hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn ba mươi ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế.

b) Khai thuế môn bài theo năm trong trường hợp có sự thay đổi về mức thuế môn bài phải nộp.”

8. Bổ sung thêm điểm d vào khoản 1 Điều 15 như sau:

“d) Khai lệ phí hải quan thực hiện theo quy định của Bộ Tài chính”.

9. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của tổ chức (hoặc cá nhân) nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam không thực hiện chế độ kế toán Việt Nam (gọi là nhà thầu nước ngoài); khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài.

1. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của nhà thầu nước ngoài không thực hiện chế độ kế toán Việt Nam (sau đây gọi là thuế nhà thầu nước ngoài) quy định như sau:

a) Khai thuế nhà thầu nước ngoài theo từng lần phát sinh. Trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế theo tháng;

b) Khai quyết toán thuế nhà thầu nước ngoài khi kết thúc hợp đồng nhà thầu.

2. Hồ sơ khai thuế nhà thầu nước ngoài quy định như sau:

a) Hồ sơ khai thuế nhà thầu nước ngoài theo từng lần phát sinh hoặc khai theo tháng bao gồm:

- Tờ khai thuế nhà thầu nước ngoài;

- Bản sao hợp đồng nhà thầu, hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam liên quan đến số thuế kê khai (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu).

b) Hồ sơ khai quyết toán thuế nhà thầu nước ngoài bao gồm:

- Tờ khai quyết toán thuế;

- Bảng kê các nhà thầu, nhà thầu phụ tham gia thực hiện hợp đồng nhà thầu;

- Bảng kê chứng từ nộp thuế theo các lần thanh toán;

- Bản thanh lý hợp đồng.

3. Khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài:

a) Khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài là loại khai theo tháng.

b) Tổ chức làm đại lý vận tải hoặc đại lý giao nhận hàng hóa vận chuyển cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ, khai và nộp thuế thay cho các hãng vận tải nước ngoài. Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý vận tải hoặc đại lý giao nhận hàng hóa, bao gồm:

- Tờ khai thuế;

- Bảng kê thu nhập vận tải quốc tế;

- Các tài liệu khác kèm theo”.

10. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Khai thuế đối với hoạt động khai thác, xuất khẩu dầu thô và hoạt động sản xuất thủy điện như sau:

1. Đối với hoạt động khai thác, xuất khẩu dầu thô:

a) Khai thuế đối với khai thác và xuất khẩu dầu thô như sau:

- Khai thuế xuất khẩu, thuế tài nguyên, thuế thu nhập doanh nghiệp theo từng lần xuất khẩu dầu thô;

- Khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp theo năm hoặc khi kết thúc, chấm dứt hợp đồng khai thác dầu khí.

b) Bộ Tài chính quy định việc khai thuế, nộp thuế đối với hoạt động khai thác, xuất khẩu dầu thô phù hợp với giao dịch, thanh toán tiền dầu xuất khẩu.

2. Đối với hoạt động sản xuất thủy điện:

a) Khai, nộp thuế giá trị gia tăng: cơ sở sản xuất thủy điện thực hiện kê khai thuế giá trị gia tăng tại địa phương nơi đóng trụ sở chính và nộp thuế giá trị gia tăng vào kho bạc địa phương nơi có nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì thuế giá trị gia tăng do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương.

b) Khai, nộp thuế thu nhập doanh nghiệp: công ty thủy điện hạch toán độc lập có các cơ sở sản xuất thủy điện hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa bàn nơi công ty thủy điện đóng trụ sở chính; các cơ sở sản xuất thủy điện hạch toán phụ thuộc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thủy điện hạch toán phụ thuộc và các nhà máy thủy điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc Trung ương khác với nơi có trụ sở chính của Văn phòng EVN thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc. Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp do công ty thủy điện hạch toán phụ thuộc EVN nộp ngân sách các tỉnh, thành phố trực thuộc Trung ương thực hiện theo tỷ lệ giá trị đầu tư nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng.

c) Khai, nộp thuế tài nguyên: cơ sở sản xuất thủy điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế. Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì cơ sở sản xuất thủy điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc Trung ương trên cơ sở diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại ở lòng hồ.

d) Việc xác định nguồn thu thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên quy định tại các điểm a, b, c khoản này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ ngày Nghị định này có hiệu lực thi hành”.

11. Sửa đổi, bổ sung Điều 18 như sau:

“Điều 18. Khai thuế đối với trường hợp nộp thuế theo phương pháp khoán thuế.

1. Khai thuế theo năm áp dụng đối với hoạt động kinh doanh thường xuyên của hộ kinh doanh, cá nhân kinh doanh.

2. Khai thuế theo từng lần phát sinh áp dụng đối với hoạt động kinh doanh không thường xuyên của hộ kinh doanh, cá nhân kinh doanh.

3. Cá nhân kinh doanh nộp thuế theo phương pháp khoán phải kê khai thuế giá trị gia tăng, thuế thu nhập cá nhân, trừ trường hợp thuộc diện không chịu thuế giá trị gia tăng theo quy định tại Điều 25 Luật Thuế giá trị gia tăng và trường hợp chưa đến mức phải nộp thuế thu nhập cá nhân theo quy định của pháp luật thuế thu nhập cá nhân.

Bộ Tài chính quy định cụ thể mức doanh số làm căn cứ khai thuế đối với cá nhân kinh doanh quy định tại khoản này”.

12. Sửa đổi, bổ sung Điều 20 như sau:

“Điều 20. Địa điểm nộp hồ sơ khai thuế.

1. Người nộp thuế nộp hồ sơ khai thuế; hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp, trừ trường hợp quy định tại các khoản 2, 3, 4 và 5 Điều này.

2. Địa điểm nộp hồ sơ khai thuế nhà, đất; hồ sơ khai thuế sử dụng đất nông nghiệp; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi Cục thuế địa phương nơi phát sinh các loại thuế này.

3. Địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng tỉnh, thành phố trực thuộc Trung ương với nơi cơ sở có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản là tại cơ quan quản lý thuế trực tiếp (Cục thuế hoặc Chi Cục thuế) nơi có hoạt động khai thác tài nguyên, nơi chuyển nhượng bất động sản. Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố trực thuộc Trung ương này nhưng có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản tại tỉnh, thành phố trực thuộc Trung ương khác thì nộp hồ sơ khai thuế tại cơ quan quản lý thuế (Cục thuế hoặc Chi Cục thuế) nơi phát sinh hoạt động khai thác tài nguyên, chuyển nhượng bất động sản.

4. Địa điểm nộp hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt ở tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính là nơi có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt.

5. Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu tại cơ quan Hải quan nơi đăng ký Tờ khai hải quan.

6. Trường hợp nộp hồ sơ khai thuế theo trình tự, thủ tục một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục đó.”

13. Sửa đổi, bổ sung Điều 21 như sau:

“Điều 21. Thanh toán tiền thuế, tiền phạt.

1. Đối với trường hợp người nộp thuế nộp tiền thuế vào ngân sách nhà nước thông qua ngân hàng thương mại, tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật, cơ quan quản lý thuế mở tài khoản chuyên thu ngân sách nhà nước tại ngân hàng thương mại, tổ chức tín dụng để tập trung các nguồn thu thuế, phí, lệ phí và các khoản thu khác của ngân sách nhà nước. Cuối ngày làm việc chuyển kịp thời, đầy đủ toàn bộ các khoản này vào tài khoản Kho bạc Nhà nước tại Ngân hàng Nhà nước theo quy định của Luật Ngân hàng Nhà nước.

Bộ Tài chính quy định việc nộp các khoản thuế, phí, lệ phí và các khoản thu khác của ngân sách nhà nước vào Quỹ Ngân sách nhà nước; việc mở tài khoản, kế toán tiền thuế của người nộp thuế và việc chuyển tiền thuế đã nộp vào ngân sách nhà nước.

2. Thứ tự thanh toán tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt vi phạm hành chính về pháp luật thuế thực hiện theo quy định tại Điều 45 của Luật Quản lý thuế.

3. Các khoản tiền thuế, tiền phạt vi phạm hành chính về thuế được nộp vào Quỹ Ngân sách nhà nước tại Kho bạc Nhà nước.”

14. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Xử lý số tiền thuế, tiền phạt nộp thừa.

1. Tiền thuế, tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp; trừ trường hợp quy định tại khoản 2 Điều 111 Luật Quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế thu nhập cá nhân và phí xăng dầu.

2. Người nộp thuế có quyền yêu cầu cơ quan quản lý thuế giải quyết số tiền thuế, tiền phạt nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế, tiền phạt nộp thừa với số tiền thuế, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau;

b) Trừ vào số tiền thuế phải nộp của lần nộp thuế tiếp theo;

c) Hoàn trả tiền thuế, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền phạt (bao gồm cả trường hợp nộp thừa do thuộc đối tượng không chịu thuế giá trị gia tăng).

3. Người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được cơ quan thuế trực tiếp quản lý giải quyết số tiền thuế nộp thừa theo quy định tại khoản 2 Điều này.

4. Bộ Tài chính quy định thủ tục bù trừ tiền thuế, tiền phạt nêu tại điểm a khoản 2 Điều này.

5. Tổ chức chi trả thu nhập tiền lương, tiền công được cá nhân ủy quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, hoàn thuế cho cá nhân nộp thừa khi quyết toán thuế. Bộ Tài chính quy định cụ thể việc thực hiện khoản này.”

15. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Gia hạn nộp thuế.

1. Trường hợp được gia hạn:

Người nộp thuế được gia hạn nộp thuế, nộp phạt đối với số tiền thuế, tiền phạt còn nợ nếu không có khả năng nộp thuế đúng hạn trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Di chuyển địa điểm kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền mà doanh nghiệp phải ngừng hoạt động và làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Do chính sách của Nhà nước thay đổi làm ảnh hưởng trực tiếp đến kết quả sản xuất, kinh doanh của người nộp thuế;

d) Hoạt động trong lĩnh vực xây dựng cơ bản có số tiền thuế nợ do nguyên nhân chưa được thanh toán vốn đầu tư từ nguồn ngân sách nhà nước;

đ) Thực hiện dự án đầu tư cơ sở hạ tầng, kinh doanh nhà đất được Nhà nước giao đất hoặc đấu giá quyền sử dụng đất, cho thuê đất nhưng chưa giải phóng được mặt bằng, chưa bàn giao đất dẫn đến không có nguồn nộp ngân sách nhà nước;

e) Gặp khó khăn khách quan đặc biệt khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

Bộ Tài chính hướng dẫn cụ thể việc gia hạn nộp thuế quy định tại các điểm a, b, c, d, đ khoản 1 Điều này.

2. Số tiền thuế, tiền phạt được gia hạn;

a) Đối với trường hợp nêu tại điểm a khoản 1 Điều này là tổng số tiền thuế, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại;

b) Đối với trường hợp nêu tại các điểm b, c, d, đ và điểm e khoản 1 Điều này là số tiền thuế, tiền phạt phát sinh do các nguyên nhân đó gây ra.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá hai năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp nêu tại điểm a khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế đối với trường hợp nêu tại các điểm b, c, d, đ và điểm e khoản 1 Điều này.

4. Quy định khác về gia hạn nộp thuế thực hiện theo Luật Quản lý thuế”.

16. Sửa đổi, bổ sung Điều 25 như sau:

“Điều 25. Ấn định số tiền thuế.

1. Người nộp thuế bị cơ quan thuế ấn định số tiền thuế phải nộp trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 của Luật Quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

đ) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

e) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

g) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Đối với một số ngành nghề, hoạt động kinh doanh qua kiểm tra, thanh tra phát hiện có sổ sách kế toán, hóa đơn, chứng từ không đầy đủ hoặc kê khai, tính thuế không đúng với thực tế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập tính trên doanh thu do Bộ Tài chính quy định áp dụng đối với từng ngành nghề, hoạt động kinh doanh trong từng thời kỳ.

3. Người nộp thuế bị cơ quan Hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau:

a) Khai thuế dựa vào các tài liệu không hợp pháp để khai thuế, tính thuế; không kê khai hoặc kê khai không đầy đủ, chính xác các nội dung liên quan đến xác định nghĩa vụ thuế;

b) Từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định về việc cung cấp các tài liệu liên quan cho cơ quan hải quan để xác định số thuế phải nộp; không chứng minh hoặc quá thời hạn quy định mà không giải trình được các nội dung liên quan đến việc xác định nghĩa vụ thuế theo quy định của pháp luật;

c) Cơ quan Hải quan có đủ cơ sở chứng minh việc khai báo trị giá hải quan của người nộp thuế không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp;

đ) Các trường hợp khác do cơ quan Hải quan hoặc cơ quan khác phát hiện việc kê khai, tính thuế không đúng với quy định của pháp luật thuế;

Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố; Chi cục trưởng Chi cục Hải quan có thẩm quyền ấn định thuế quy định tại khoản này.”

17. Sửa đổi, bổ sung khoản 2, 3 Điều 27 như sau:

“2. Các thông tin về:

a) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, quy mô kinh doanh của người nộp thuế thì lấy thông tin về mặt hàng, ngành nghề, quy mô của người nộp thuế tại địa phương khác;

b) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, mặt hàng tại địa phương khác.

3. Tài liệu, kết quả kiểm tra, thanh tra còn hiệu lực.”

18. Bổ sung vào sau Điều 27 Điều 27A như sau:

“Điều 27A. Tổ chức trả các khoản thu nhập chịu thuế thu nhập cá nhân khấu trừ thuế thu nhập cá nhân có đủ điều kiện theo quy định của pháp luật được tự tin chứng từ khấu trừ để cấp cho cá nhân bị khấu trừ thuế. Bộ Tài chính quy định cụ thể điều kiện được tự tin chứng từ khấu trừ, mẫu chứng từ, việc phát hành, sử dụng, quản lý chứng từ khấu trừ tự in.”

19. Sửa đổi, bổ sung điểm b khoản 2 Điều 28 như sau:

“b) Đối với trường hợp khác, thời hạn nộp thuế thực hiện theo quy định tại các khoản 3, 4 và 5 Điều 42 của Luật Quản lý thuế.

Bộ Công Thương ban hành danh mục hàng hóa nhập khẩu là hàng tiêu dùng để làm căn cứ thực hiện quy định tại điểm b khoản 3 Điều 42 Luật Quản lý thuế.”

20. Sửa đổi, bổ sung các khoản 2 và 3 Điều 29 như sau:

“2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.”

21. Sửa đổi, bổ sung khoản 2, khoản 3 Điều 30 như sau:

“2. Các trường hợp thuộc diện kiểm tra hồ sơ trước khi hoàn thuế:

a) Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân;

c) Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Điều 107 Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Điều 107, Điều 108 Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế;

d) Hàng hóa dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định;

đ) Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

e) Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định;

g) Người nộp thuế còn nợ chứng từ thanh toán qua ngân hàng tại thời điểm nộp hồ sơ đề nghị cơ quan Hải quan hoàn thuế;

h) Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước hoàn thuế sau theo quy định của Bộ Tài chính.

3. Thời hạn giải quyết hồ sơ hoàn thuế thực hiện theo quy định tại các khoản 2 và 3 Điều 60 Luật Quản lý thuế. Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại khoản 2 Điều 23 Nghị định này. Nguồn trả tiền lãi được lấy từ quỹ hoàn thuế theo quy định của Bộ Tài chính.”

22. Sửa đổi, bổ sung khoản 1 và điểm a khoản 2 Điều 31 như sau:

a) Sửa đổi khoản 1 Điều 31 như sau:

“1. Người nộp thuế tự xác định số tiền thuế được miễn, xét miễn, giảm trong hồ sơ khai thuế hoặc hồ sơ miễn, xét miễn, giảm thuế gửi cho cơ quan quản lý thuế, trừ các trường hợp quy định tại khoản 2 Điều này.”

b) Sửa đổi điểm a khoản 2 Điều 31 như sau:

“a) Miễn, giảm thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế thu nhập cá nhân cho người nộp thuế bị thiên tai, hỏa hoạn, tai nạn bất ngờ không có khả năng nộp thuế theo quy định của pháp luật; miễn thuế nhà, đất, thuế sử dụng đất nông nghiệp, tiền thuê đất, thuê mặt nước cho người nộp thuế theo quy định của pháp luật. Bộ Tài chính quy định cụ thể việc miễn, giảm thuế quy định tại điểm này;”

23. Sửa đổi, bổ sung các khoản 6, 7 Điều 33 thành các khoản 6, 7 và 8 mới như sau:

“6. Cơ quan quản lý nhà nước về thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý đối với hoạt động mua bán hàng hóa quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu, các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hóa của Việt Nam và nước ngoài, các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

7. Ngân hàng Nhà nước có trách nhiệm phối hợp với Bộ Tài chính xây dựng và tổ chức thực hiện cơ chế cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.

8. Các cơ quan quản lý Nhà nước khác có trách nhiệm phối hợp với cơ quan quản lý thuế xây dựng và thực hiện việc cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.”

24. Bổ sung điểm c khoản 2 Điều 42 như sau:

“c) Quyết định hoàn thuế; quyết định không thu thuế;”

25. Thay thế cụm từ “thuế thu nhập đối với người có thu nhập cao” thành “thuế thu nhập cá nhân”, “thuế thu nhập doanh nghiệp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất” thành “thuế thu nhập doanh nghiệp từ chuyển nhượng bất động sản.”

Điều 2. Sửa đổi, bổ sung Điều 29, Điều 31 Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân như sau:

“Điều 29. Khai thuế thu nhập cá nhân.

Tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế và cá nhân có thu nhập chịu thuế thu nhập cá nhân theo quy định của Luật Thuế thu nhập cá nhân thực hiện khai thuế như sau:

1. Khai thuế theo tháng:

a) Khai thuế theo tháng áp dụng với tổ chức, cá nhân trả các khoản thu nhập có thực hiện khấu trừ thuế đối với:

- Thu nhập từ tiền lương, tiền công;

- Thu nhập từ đầu tư vốn;

- Thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán;

- Thu nhập từ trúng thưởng;

- Thu nhập từ bản quyền;

- Thu nhập từ nhượng quyền thương mại;

- Thu nhập từ kinh doanh của cá nhân không cư trú.

b) Hồ sơ khai thuế tháng là Tờ khai thuế thu nhập cá nhân.

2. Khai thuế theo quý:

a) Khai thuế quý áp dụng với cá nhân, nhóm cá nhân kinh doanh có thu nhập từ kinh doanh thực hiện nộp thuế theo phương thức kê khai. Hồ sơ khai thuế là tờ khai tạm nộp thuế thu nhập cá nhân.

b) Khai thuế theo quý đối với tổ chức, cá nhân chi trả thu nhập hàng tháng có tổng số thuế thu nhập cá nhân đã khấu trừ theo từng loại tờ khai thuế thấp hơn 5 triệu đồng. Hồ sơ khai thuế là tờ khai thuế thu nhập cá nhân.

3. Khai thuế theo năm:

a) Đối với tổ chức, cá nhân trả thu nhập:

- Khai quyết toán thuế năm đối với các khoản thu nhập chịu thuế, số thuế đã khấu trừ và các khoản giảm trừ khác (nếu có).

- Hồ sơ khai thuế:

+ Tờ khai thuế thu nhập cá nhân;

+ Bảng kê thu nhập chịu thuế và thu nhập cá nhân đã khấu trừ.

b) Đối với cá nhân:

- Khai quyết toán thuế năm đối với cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ kinh doanh có số thuế phải nộp lớn hơn số thuế đã khấu trừ hoặc có yêu cầu hoàn thuế, bù trừ thuế vào kỳ sau.

Trường hợp cá nhân có thu nhập từ tiền lương, tiền công phát sinh tại một nơi duy nhất ủy quyền cho tổ chức chi trả thu nhập quyết toán thuế thay.

- Cá nhân có thu nhập từ chuyển nhượng chứng khoán đăng ký nộp thuế theo thuế suất 20%.

- Cá nhân kinh doanh, nhóm cá nhân kinh doanh thực hiện phương thức khoán thuế khai thuế mỗi năm một lần.

4. Khai thuế theo từng lần phát sinh áp dụng đối với:

a) Thu nhập từ chuyển nhượng bất động sản;

b) Thu nhập từ chuyển nhượng vốn;

c) Thu nhập từ nhận thừa kế, quà tặng.

5. Khai thuế đối với một số trường hợp khác của cá nhân cư trú có thu nhập phát sinh tại nước ngoài.

6. Bộ Tài chính quy định về hồ sơ khai thuế đối với các trường hợp nêu tại điểm b khoản 3, khoản 4 và khoản 5 Điều này.”

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2011.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 111.2013-TT-BTC HD thuc hien Luat Thue TNCN

BỘ TÀI CHÍNH

------------

Số: 111/2013/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------------

Hà Nội, ngày 15 tháng 8 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân

______________

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân số 26/2012/QH13 ngày 22 tháng 11 năm 2012;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện một số điều của Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Người nộp thuế

Người nộp thuế là cá nhân cư trú và cá nhân không cư trú theo quy định tại Điều 2 Luật Thuế thu nhập cá nhân, Điều 2 Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi tắt là Nghị định số 65/2013/NĐ-CP), có thu nhập chịu thuế theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP.

Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả và nhận thu nhập.

Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả và nhận thu nhập.

1. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau đây:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam, trong đó ngày đến và ngày đi được tính là một (01) ngày. Ngày đến và ngày đi được căn cứ vào chứng thực của cơ quan quản lý xuất nhập cảnh trên hộ chiếu (hoặc giấy thông hành) của cá nhân khi đến và khi rời Việt Nam. Trường hợp nhập cảnh và xuất cảnh trong cùng một ngày thì được tính chung là một ngày cư trú.

Cá nhân có mặt tại Việt Nam theo hướng dẫn tại điểm này là sự hiện diện của cá nhân đó trên lãnh thổ Việt Nam.

b) Có nơi ở thường xuyên tại Việt Nam theo một trong hai trường hợp sau:

b.1) Có nơi ở thường xuyên theo quy định của pháp luật về cư trú:

b.1.1) Đối với công dân Việt Nam: nơi ở thường xuyên là nơi cá nhân sinh sống thường xuyên, ổn định không có thời hạn tại một chỗ ở nhất định và đã đăng ký thường trú theo quy định của pháp luật về cư trú.

b.1.2) Đối với người nước ngoài: nơi ở thường xuyên là nơi ở thường trú ghi trong Thẻ thường trú hoặc nơi ở tạm trú khi đăng ký cấp Thẻ tạm trú do cơ quan có thẩm quyền thuộc Bộ Công an cấp.

b.2) Có nhà thuê để ở tại Việt Nam theo quy định của pháp luật về nhà ở, với thời hạn của các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế, cụ thể như sau:

b.2.1) Cá nhân chưa hoặc không có nơi ở thường xuyên theo hướng dẫn tại điểm b.1, khoản 1, Điều này nhưng có tổng số ngày thuê nhà để ở theo các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế cũng được xác định là cá nhân cư trú, kể cả trường hợp thuê nhà ở nhiều nơi.

b.2.2) Nhà thuê để ở bao gồm cả trường hợp ở khách sạn, ở nhà khách, nhà nghỉ, nhà trọ, ở nơi làm việc, ở trụ sở cơ quan,... không phân biệt cá nhân tự thuê hay người sử dụng lao động thuê cho người lao động.

Trường hợp cá nhân có nơi ở thường xuyên tại Việt Nam theo quy định tại khoản này nhưng thực tế có mặt tại Việt Nam dưới 183 ngày trong năm tính thuế mà cá nhân không chứng minh được là cá nhân cư trú của nước nào thì cá nhân đó là cá nhân cư trú tại Việt Nam.

Việc chứng minh là đối tượng cư trú của nước khác được căn cứ vào Giấy chứng nhận cư trú. Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp Giấy chứng nhận cư trú thì cá nhân cung cấp bản chụp Hộ chiếu để chứng minh thời gian cư trú.

2. Cá nhân không cư trú là người không đáp ứng điều kiện nêu tại khoản 1, Điều này.

3. Người nộp thuế trong một số trường hợp cụ thể được xác định như sau:

a) Đối với cá nhân có thu nhập từ kinh doanh.

a.1) Trường hợp chỉ có một người đứng tên trong Giấy chứng nhận đăng ký kinh doanh thì người nộp thuế là cá nhân đứng tên trong Giấy chứng nhận đăng ký kinh doanh.

a.2) Trường hợp nhiều người cùng đứng tên trong Giấy chứng nhận đăng ký kinh doanh (nhóm cá nhân kinh doanh), cùng tham gia kinh doanh thì người nộp thuế là từng thành viên có tên trong Giấy chứng nhận đăng ký kinh doanh.

a.3) Trường hợp trong một hộ gia đình có nhiều người cùng tham gia kinh doanh nhưng chỉ có một người đứng tên trong Giấy chứng nhận đăng ký kinh doanh thì người nộp thuế là cá nhân đứng tên trong Giấy chứng nhận đăng ký kinh doanh.

a.4) Trường hợp cá nhân, hộ gia đình thực tế có kinh doanh nhưng không có Giấy chứng nhận đăng ký kinh doanh (hoặc Chứng chỉ, Giấy phép hành nghề) thì người nộp thuế là cá nhân đang thực hiện hoạt động kinh doanh.

a.5) Đối với hoạt động cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác không có đăng ký kinh doanh, người nộp thuế là cá nhân sở hữu nhà, quyền sử dụng đất, mặt nước, tài sản khác. Trường hợp nhiều cá nhân cùng sở hữu nhà, quyền sử dụng đất, mặt nước, tài sản khác thì người nộp thuế là từng cá nhân có quyền sở hữu, quyền sử dụng.

b) Đối với cá nhân có thu nhập chịu thuế khác.

b.1) Trường hợp chuyển nhượng bất động sản là đồng sở hữu, người nộp thuế là từng cá nhân đồng sở hữu bất động sản.

b.2) Trường hợp uỷ quyền quản lý bất động sản mà cá nhân được uỷ quyền có quyền chuyển nhượng bất động sản hoặc có các quyền như đối với cá nhân sở hữu bất động sản theo quy định của pháp luật thì người nộp thuế là cá nhân ủy quyền bất động sản.

b.3) Trường hợp chuyển nhượng, chuyển giao quyền sở hữu, quyền sử dụng các đối tượng được bảo hộ theo quy định của Luật Sở hữu trí tuệ, Luật Chuyển giao công nghệ mà đối tượng chuyển giao, chuyển quyền là đồng sở hữu, đồng tác giả của nhiều cá nhân (nhiều tác giả) thì người nộp thuế là từng cá nhân có quyền sở hữu, quyền tác giả và hưởng thu nhập từ việc chuyển giao, chuyển quyền nêu trên.

b.4) Trường hợp cá nhân nhượng quyền thương mại theo quy định của Luật Thương mại mà đối tượng nhượng quyền thương mại là nhiều cá nhân tham gia nhượng quyền thì người nộp thuế là từng cá nhân được hưởng thu nhập từ nhượng quyền thương mại.

4. Người nộp thuế theo hướng dẫn tại các khoản 1 và 2, Điều này bao gồm:

a) Cá nhân có quốc tịch Việt Nam kể cả cá nhân được cử đi công tác, lao động, học tập ở nước ngoài có thu nhập chịu thuế.

b) Cá nhân là người không mang quốc tịch Việt Nam nhưng có thu nhập chịu thuế, bao gồm: người nước ngoài làm việc tại Việt Nam, người nước ngoài không hiện diện tại Việt Nam nhưng có thu nhập chịu thuế phát sinh tại Việt Nam.

Điều 2. Các khoản thu nhập chịu thuế

Theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP, các khoản thu nhập chịu thuế thu nhập cá nhân bao gồm:

1. Thu nhập từ kinh doanh

Thu nhập từ kinh doanh là thu nhập có được từ hoạt động sản xuất, kinh doanh trong các lĩnh vực sau:

a) Thu nhập từ sản xuất, kinh doanh hàng hoá, dịch vụ thuộc tất cả các lĩnh vực, ngành nghề kinh doanh theo quy định của pháp luật như: sản xuất, kinh doanh hàng hoá; xây dựng; vận tải; kinh doanh ăn uống; kinh doanh dịch vụ, kể cả dịch vụ cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân trong những lĩnh vực, ngành nghề được cấp giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

c) Thu nhập từ hoạt động sản xuất, kinh doanh nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản không đáp ứng đủ điều kiện được miễn thuế hướng dẫn tại điểm e, khoản 1, Điều 3 Thông tư này.

2. Thu nhập từ tiền lương, tiền công

Thu nhập từ tiền lương, tiền công là thu nhập người lao động nhận được từ người sử dụng lao động, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công dưới các hình thức bằng tiền hoặc không bằng tiền.

b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

b.1) Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công.

b.2) Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ.

b.3) Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang.

b.4) Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm.

b.5) Phụ cấp thu hút, phụ cấp khu vực.

b.6) Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, mức hưởng chế độ thai sản, mức hưởng dưỡng sức, phục hồi sức khoẻ sau thai sản, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật Lao động và Luật Bảo hiểm xã hội.

b.7) Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật.

b.8) Phụ cấp phục vụ đối với lãnh đạo cấp cao.

b.9) Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài.

b.10) Phụ cấp đối với nhân viên y tế thôn, bản.

b.11) Phụ cấp đặc thù ngành nghề.

Các khoản phụ cấp, trợ cấp và mức phụ cấp, trợ cấp không tính vào thu nhập chịu thuế hướng dẫn tại điểm b, khoản 2, Điều này phải được cơ quan Nhà nước có thẩm quyền quy định.

Trường hợp các văn bản hướng dẫn về các khoản phụ cấp, trợ cấp, mức phụ cấp, trợ cấp áp dụng đối với khu vực Nhà nước thì các thành phần kinh tế khác, các cơ sở kinh doanh khác được căn cứ vào danh mục và mức phụ cấp, trợ cấp hướng dẫn đối với khu vực Nhà nước để tính trừ.

Trường hợp khoản phụ cấp, trợ cấp nhận được cao hơn mức phụ cấp, trợ cấp theo hướng dẫn nêu trên thì phần vượt phải tính vào thu nhập chịu thuế.

Riêng trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài được trừ theo mức ghi tại Hợp đồng lao động hoặc thỏa ước lao động tập thể.

c) Tiền thù lao nhận được dưới các hình thức như: tiền hoa hồng đại lý bán hàng hóa, tiền hoa hồng môi giới; tiền tham gia các đề tài nghiên cứu khoa học, kỹ thuật; tiền tham gia các dự án, đề án; tiền nhuận bút theo quy định của pháp luật về chế độ nhuận bút; tiền tham gia các hoạt động giảng dạy; tiền tham gia biểu diễn văn hoá, nghệ thuật, thể dục, thể thao; tiền dịch vụ quảng cáo; tiền dịch vụ khác, thù lao khác.

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị doanh nghiệp, ban kiểm soát doanh nghiệp, ban quản lý dự án, hội đồng quản lý, các hiệp hội, hội nghề nghiệp và các tổ chức khác.

đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

đ.1) Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có).

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế (chưa bao gồm tiền thuê nhà) tại đơn vị.

đ.2) Khoản tiền phí mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền đóng góp quỹ hưu trí tự nguyện do người sử dụng lao động mua hoặc đóng góp cho người lao động đối với những sản phẩm bảo hiểm có tích lũy về phí bảo hiểm.

đ.3) Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu như: chăm sóc sức khoẻ, vui chơi, thể thao, giải trí, thẩm mỹ, cụ thể như sau:

đ.3.1) Khoản phí hội viên (như thẻ hội viên sân gôn, sân quần vợt, thẻ sinh hoạt câu lạc bộ văn hoá nghệ thuật, thể dục thể thao...) nếu thẻ có ghi đích danh cá nhân hoặc nhóm cá nhân sử dụng. Trường hợp thẻ được sử dụng chung, không ghi tên cá nhân hoặc nhóm cá nhân sử dụng thì không tính vào thu nhập chịu thuế.

đ.3.2) Khoản chi dịch vụ khác phục vụ cho cá nhân trong hoạt động chăm sóc sức khoẻ, vui chơi, giải trí thẩm mỹ... nếu nội dung chi trả ghi rõ tên cá nhân được hưởng. Trường hợp nội dung chi trả phí dịch vụ không ghi tên cá nhân được hưởng mà chi chung cho tập thể người lao động thì không tính vào thu nhập chịu thuế.

đ.4) Phần khoán chi văn phòng phẩm, công tác phí, điện thoại, trang phục,... cao hơn mức quy định hiện hành của Nhà nước. Mức khoán chi không tính vào thu nhập chịu thuế đối với một số trường hợp như sau:

đ.4.1) Đối với cán bộ, công chức và người làm việc trong các cơ quan hành chính sự nghiệp, Đảng, đoàn thể, Hội, Hiệp hội: mức khoán chi áp dụng theo văn bản hướng dẫn của Bộ Tài chính.

đ.4.2) Đối với người lao động làm việc trong các tổ chức kinh doanh, các văn phòng đại diện: mức khoán chi áp dụng phù hợp với mức xác định thu nhập chịu thuế thu nhập doanh nghiệp theo các văn bản hướng dẫn thi hành Luật thuế thu nhập doanh nghiệp.

đ.4.3) Đối với người lao động làm việc trong các tổ chức quốc tế, các văn phòng đại diện của tổ chức nước ngoài: mức khoán chi thực hiện theo quy định của Tổ chức quốc tế, văn phòng đại diện của tổ chức nước ngoài.

đ.5) Đối với khoản chi về phương tiện phục vụ đưa đón tập thể người lao động từ nơi ở đến nơi làm việc và ngược lại thì không tính vào thu nhập chịu thuế của người lao động; trường hợp chỉ đưa đón riêng từng cá nhân thì phải tính vào thu nhập chịu thuế của cá nhân được đưa đón.

đ.6) Đối với khoản chi trả hộ tiền đào tạo nâng cao trình độ, tay nghề cho người lao động phù hợp với công việc chuyên môn, nghiệp vụ của người lao động hoặc theo kế hoạch của đơn vị sử dụng lao động thì không tính vào thu nhập của người lao động.

đ.7) Các khoản lợi ích khác.

Các khoản lợi ích khác mà người sử dụng lao động chi cho người lao động như: chi trong các ngày nghỉ, lễ; thuê các dịch vụ tư vấn, thuê khai thuế cho đích danh một hoặc một nhóm cá nhân; chi cho người giúp việc gia đình như lái xe, người nấu ăn, người làm các công việc khác trong gia đình theo hợp đồng...

e) Các khoản thưởng bằng tiền hoặc không bằng tiền dưới mọi hình thức, kể cả thưởng bằng chứng khoán, trừ các khoản tiền thưởng sau đây:

e.1) Tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, bao gồm cả tiền thưởng kèm theo các danh hiệu thi đua, các hình thức khen thưởng theo quy định của pháp luật về thi đua, khen thưởng, cụ thể:

e.1.1) Tiền thưởng kèm theo các danh hiệu thi đua như Chiến sĩ thi đua toàn quốc; Chiến sĩ thi đua cấp Bộ, ngành, đoàn thể Trung ương, tỉnh, thành phố trực thuộc Trung ương; Chiến sĩ thi đua cơ sở, Lao động tiên tiến, Chiến sỹ tiên tiến.

e.1.2) Tiền thưởng kèm theo các hình thức khen thưởng.

e.1.3) Tiền thưởng kèm theo các danh hiệu do Nhà nước phong tặng.

e.1.4) Tiền thưởng kèm theo các giải thưởng do các Hội, tổ chức thuộc các Tổ chức chính trị, Tổ chức chính trị - xã hội, Tổ chức xã hội, Tổ chức xã hội - nghề nghiệp của Trung ương và địa phương trao tặng phù hợp với điều lệ của tổ chức đó và phù hợp với quy định của Luật Thi đua, Khen thưởng.

e.1.5) Tiền thưởng kèm theo giải thưởng Hồ Chí Minh, giải thưởng Nhà nước.

e.1.6) Tiền thưởng kèm theo Kỷ niệm chương, Huy hiệu.

e.1.7) Tiền thưởng kèm theo Bằng khen, Giấy khen.

Thẩm quyền ra quyết định khen thưởng, mức tiền thưởng kèm theo các danh hiệu thi đua, hình thức khen thưởng nêu trên phải phù hợp với quy định của Luật Thi đua khen thưởng.

e.2) Tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế được Nhà nước Việt Nam thừa nhận.

e.3) Tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan Nhà nước có thẩm quyền công nhận.

e.4) Tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan Nhà nước có thẩm quyền.

g) Không tính vào thu nhập chịu thuế đối với các khoản sau:

g.1) Khoản hỗ trợ của người sử dụng lao động cho việc khám chữa bệnh hiểm nghèo cho bản thân người lao động và thân nhân của người lao động.

g.1.1) Thân nhân của người lao động trong trường hợp này bao gồm: con đẻ, con nuôi hợp pháp, con ngoài giá thú, con riêng của vợ hoặc chồng; vợ hoặc chồng; cha đẻ, mẹ đẻ; cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng); cha dượng, mẹ kế; cha nuôi, mẹ nuôi hợp pháp.

g.1.2) Mức hỗ trợ không tính vào thu nhập chịu thuế là số tiền thực tế chi trả theo chứng từ trả tiền viện phí nhưng tối đa không quá số tiền trả viện phí của người lao động và thân nhân người lao động sau khi đã trừ số tiền chi trả của tổ chức bảo hiểm.

g.1.3) Người sử dụng lao động chi tiền hỗ trợ có trách nhiệm: lưu giữ bản sao chứng từ trả tiền viện phí có xác nhận của người sử dụng lao động (trong trường hợp người lao động và thân nhân người lao động trả phần còn lại sau khi tổ chức bảo hiểm trả trực tiếp với cơ sở khám chữa bệnh) hoặc bản sao chứng từ trả viện phí; bản sao chứng từ chi bảo hiểm y tế có xác nhận của người sử dụng lao động (trong trường hợp người lao động và thân nhân người lao động trả toàn bộ viện phí, tổ chức bảo hiểm trả tiền bảo hiểm cho người lao động và thân nhân người lao động) cùng với chứng từ chi tiền hỗ trợ cho người lao động và thân nhân người lao động mắc bệnh hiểm nghèo.

g.2) Khoản tiền nhận được theo quy định về sử dụng phương tiện đi lại trong cơ quan Nhà nước, đơn vị sự nghiệp công lập, tổ chức Đảng, đoàn thể.

g.3) Khoản tiền nhận được theo chế độ nhà ở công vụ theo quy định của pháp luật.

g.4) Các khoản nhận được ngoài tiền lương, tiền công do tham gia ý kiến, thẩm định, thẩm tra các văn bản pháp luật, Nghị quyết, các báo cáo chính trị; tham gia các đoàn kiểm tra giám sát; tiếp cử tri, tiếp công dân; trang phục và các công việc khác có liên quan đến phục vụ trực tiếp hoạt động của Văn phòng Quốc hội, Hội đồng dân tộc và các Ủy ban của Quốc hội, các Đoàn đại biểu Quốc hội; Văn phòng Trung ương và các Ban của Đảng; Văn phòng Thành ủy, Tỉnh ủy và các Ban của Thành uỷ, Tỉnh ủy.

g.5) Khoản tiền ăn giữa ca, ăn trưa do người sử dụng lao động tổ chức bữa ăn giữa, ăn trưa ca cho người lao động dưới các hình thức như trực tiếp nấu ăn, mua suất ăn, cấp phiếu ăn.

Trường hợp người sử dụng lao động không tổ chức bữa ăn giữa ca, ăn trưa mà chi tiền cho người lao động thì không tính vào thu nhập chịu thuế của cá nhân nếu mức chi phù hợp với hướng dẫn của Bộ Lao động - Thương binh và Xã hội. Trường hợp mức chi cao hơn mức hướng dẫn của Bộ Lao động - Thương binh và Xã hội thì phần chi vượt mức phải tính vào thu nhập chịu thuế của cá nhân.

Mức chi cụ thể áp dụng đối với doanh nghiệp Nhà nước và các tổ chức, đơn vị thuộc cơ quan hành chính sự nghiệp, Đảng, Đoàn thể, các Hội không quá mức hướng dẫn của Bộ Lao động - Thương binh và Xã hội. Đối với các doanh nghiệp ngoài Nhà nước và các tổ chức khác, mức chi do thủ trưởng đơn vị thống nhất với chủ tịch công đoàn quyết định nhưng tối đa không vượt quá mức áp dụng đối với doanh nghiệp Nhà nước.

g.6) Khoản tiền mua vé máy bay khứ hồi do người sử dụng lao động trả hộ (hoặc thanh toán) cho người lao động là người nước ngoài làm việc tại Việt Nam, người lao động là người Việt Nam làm việc ở nước ngoài về phép mỗi năm một lần.

Căn cứ xác định khoản tiền mua vé máy bay là hợp đồng lao động và khoản tiền thanh toán vé máy bay từ Việt Nam đến quốc gia người nước ngoài mang quốc tịch hoặc quốc gia nơi gia đình người nước ngoài sinh sống và ngược lại; khoản tiền thanh toán vé máy bay từ quốc gia nơi người Việt Nam đang làm việc về Việt Nam và ngược lại.

g.7) Khoản tiền học phí cho con của người lao động nước ngoài làm việc tại Việt Nam học tại Việt Nam, con của người lao động Việt Nam đang làm việc ở nước ngoài học tại nước ngoài theo bậc học từ mầm non đến trung học phổ thông do người sử dụng lao động trả hộ.

g.8) Các khoản thu nhập cá nhân nhận được từ các Hội, tổ chức tài trợ không phải tính vào thu nhập chịu thuế thu nhập cá nhân nếu cá nhân nhận tài trợ là thành viên của Hội, của tổ chức; kinh phí tài trợ được sử dụng từ nguồn kinh phí Nhà nước hoặc được quản lý theo quy định của Nhà nước; việc sáng tác các tác phẩm văn học nghệ thuật, công trình nghiên cứu khoa học... thực hiện nhiệm vụ chính trị của Nhà nước hay theo chương trình hoạt động phù hợp với Điều lệ của Hội, tổ chức đó.

g.9) Các khoản thanh toán mà người sử dụng lao động trả để phục vụ việc điều động, luân chuyển người lao động là người nước ngoài làm việc tại Việt Nam theo quy định tại hợp đồng lao động, tuân thủ lịch lao động chuẩn theo thông lệ quốc tế của một số ngành như dầu khí, khai khoáng.

Căn cứ xác định là hợp đồng lao động và khoản tiền thanh toán vé máy bay từ Việt Nam đến quốc gia nơi người nước ngoài cư trú và ngược lại.

Ví dụ 1: Ông X là người nước ngoài được nhà thầu dầu khí Y điều chuyển đến làm việc tại giàn khoan trên thềm lục địa Việt Nam. Theo quy định tại hợp đồng lao động, chu kỳ làm việc của ông X tại giàn khoan là 28 ngày liên tục, sau đó được nghỉ 28 ngày. Nhà thầu Y thanh toán cho ông X các khoản tiền vé máy bay từ nước ngoài đến Việt Nam và ngược lại mỗi lần đổi ca, chi phí cung cấp trực thăng đưa đón ông X chặng từ đất liền Việt Nam ra giàn khoan và ngược lại, chi phí lưu trú trong trường hợp ông X chờ chuyến bay trực thăng đưa ra giàn khoan làm việc thì không tính các khoản tiền này vào thu nhập chịu thuế thu nhập cá nhân của ông X.

3. Thu nhập từ đầu tư vốn

Thu nhập từ đầu tư vốn là khoản thu nhập cá nhân nhận được dưới các hình thức:

a) Tiền lãi nhận được từ việc cho các tổ chức, doanh nghiệp, hộ gia đình, cá nhân kinh doanh, nhóm cá nhân kinh doanh vay theo hợp đồng vay hoặc thỏa thuận vay, trừ lãi tiền gửi nhận được từ các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo hướng dẫn tại tiết g.1, điểm g, khoản 1, Điều 3 Thông tư này.

b) Cổ tức nhận được từ việc góp vốn mua cổ phần.

c) Lợi tức nhận được do tham gia góp vốn vào công ty trách nhiệm hữu hạn (bao gồm cả Công ty trách nhiệm hữu hạn một thành viên), công ty hợp danh, hợp tác xã, liên doanh, hợp đồng hợp tác kinh doanh và các hình thức kinh doanh khác theo quy định của Luật Doanh nghiệp và Luật Hợp tác xã; lợi tức nhận được do tham gia góp vốn thành lập tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng; góp vốn vào Quỹ đầu tư chứng khoán và quỹ đầu tư khác được thành lập và hoạt động theo quy định của pháp luật.

d) Phần tăng thêm của giá trị vốn góp nhận được khi giải thể doanh nghiệp, chuyển đổi mô hình hoạt động, chia, tách, sáp nhập, hợp nhất doanh nghiệp hoặc khi rút vốn.

đ) Thu nhập nhận được từ lãi trái phiếu, tín phiếu và các giấy tờ có giá khác do các tổ chức trong nước phát hành, trừ thu nhập theo hướng dẫn tại tiết g.1 và g.3, điểm g, khoản 1, Điều 3 Thông tư này.

e) Các khoản thu nhập nhận được từ đầu tư vốn dưới các hình thức khác kể cả trường hợp góp vốn đầu tư bằng hiện vật, bằng danh tiếng, bằng quyền sử dụng đất, bằng phát minh, sáng chế.

g) Thu nhập từ cổ tức trả bằng cổ phiếu, thu nhập từ lợi tức ghi tăng vốn.

4. Thu nhập từ chuyển nhượng vốn

Thu nhập từ chuyển nhượng vốn là khoản thu nhập cá nhân nhận được bao gồm:

a) Thu nhập từ chuyển nhượng vốn góp trong công ty trách nhiệm hữu hạn (bao gồm cả công ty trách nhiệm hữu hạn một thành viên), công ty hợp danh, hợp đồng hợp tác kinh doanh, hợp tác xã, quỹ tín dụng nhân dân, tổ chức kinh tế, tổ chức khác.

b) Thu nhập từ chuyển nhượng chứng khoán, bao gồm: thu nhập từ chuyển nhượng cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; thu nhập từ chuyển nhượng cổ phần của các cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp.

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản

Thu nhập từ chuyển nhượng bất động sản là khoản thu nhập nhận được từ việc chuyển nhượng bất động sản bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất.

b) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất. Tài sản gắn liền với đất bao gồm:

b.1) Nhà ở, kể cả nhà ở hình thành trong tương lai.

b.2) Kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai.

b.3) Các tài sản khác gắn liền với đất bao gồm các tài sản là sản phẩm nông nghiệp, lâm nghiệp, ngư nghiệp (như cây trồng, vật nuôi).

c) Thu nhập từ chuyển nhượng quyền sở hữu nhà ở, kể cả nhà ở hình thành trong tương lai.

d) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước.

đ) Thu nhập khi góp vốn bằng bất động sản để thành lập doanh nghiệp hoặc tăng vốn sản xuất kinh doanh của doanh nghiệp theo quy định của pháp luật.

e) Thu nhập từ việc uỷ quyền quản lý bất động sản mà người được uỷ quyền có quyền chuyển nhượng bất động sản hoặc có quyền như người sở hữu bất động sản theo quy định của pháp luật.

g) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức.

Quy định về nhà ở, công trình xây dựng hình thành trong tương lai nêu tại khoản 5 Điều này thực hiện theo pháp luật về kinh doanh bất động sản.

6. Thu nhập từ trúng thưởng

Thu nhập từ trúng thưởng là các khoản tiền hoặc hiện vật mà cá nhân nhận được dưới các hình thức sau đây:

a) Trúng thưởng xổ số do các công ty xổ số phát hành trả thưởng.

b) Trúng thưởng trong các hình thức khuyến mại khi tham gia mua bán hàng hoá, dịch vụ theo quy định của Luật Thương mại.

c) Trúng thưởng trong các hình thức cá cược, đặt cược được pháp luật cho phép.

d) Trúng thưởng trong các casino được pháp luật cho phép hoạt động.

đ) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác do các tổ chức kinh tế, cơ quan hành chính, sự nghiệp, các đoàn thể và các tổ chức, cá nhân khác tổ chức.

7. Thu nhập từ bản quyền

Thu nhập từ bản quyền là thu nhập nhận được khi chuyển nhượng, chuyển giao quyền sở hữu, quyền sử dụng các đối tượng của quyền sở hữu trí tuệ theo quy định của Luật Sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của Luật Chuyển giao công nghệ. Cụ thể như sau:

a) Đối tượng của quyền sở hữu trí tuệ thực hiện theo quy định tại Điều 3 của Luật Sở hữu trí tuệ và các văn bản hướng dẫn liên quan, bao gồm:

a.1) Đối tượng quyền tác giả bao gồm các tác phẩm văn học, tác phẩm nghệ thuật, khoa học; đối tượng quyền liên quan đến quyền tác giả bao gồm: ghi hình, ghi âm chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá.

a.2) Đối tượng quyền sở hữu công nghiệp bao gồm sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý.

a.3) Đối tượng quyền đối với giống cây trồng là vật liệu nhân giống và vật liệu thu hoạch.

b) Đối tượng của chuyển giao công nghệ thực hiện theo quy định tại Điều 7 của Luật Chuyển giao công nghệ, bao gồm:

b.1) Chuyển giao các bí quyết kỹ thuật.

b.2) Chuyển giao kiến thức kỹ thuật về công nghệ dưới dạng phương án công nghệ, quy trình công nghệ, giải pháp kỹ thuật, công thức, thông số kỹ thuật, bản vẽ, sơ đồ kỹ thuật, chương trình máy tính, thông tin dữ liệu.

b.3) Chuyển giao giải pháp hợp lý hoá sản xuất, đổi mới công nghệ.

Thu nhập từ chuyển giao, chuyển quyền các đối tượng của quyền sở hữu trí tuệ và chuyển giao công nghệ nêu trên bao gồm cả trường hợp chuyển nhượng lại.

8. Thu nhập từ nhượng quyền thương mại

Nhượng quyền thương mại là hoạt động thương mại, theo đó bên nhượng quyền cho phép và yêu cầu bên nhận quyền tự mình tiến hành việc mua bán hàng hóa, cung ứng dịch vụ theo các điều kiện của bên nhượng quyền tại hợp đồng nhượng quyền thương mại.

Thu nhập từ nhượng quyền thương mại là các khoản thu nhập mà cá nhân nhận được từ các hợp đồng nhượng quyền thương mại nêu trên, bao gồm cả trường hợp nhượng lại quyền thương mại theo quy định của pháp luật về nhượng quyền thương mại.

9. Thu nhập từ nhận thừa kế

Thu nhập từ nhận thừa kế là khoản thu nhập mà cá nhân nhận được theo di chúc hoặc theo quy định của pháp luật về thừa kế, cụ thể như sau:

a) Đối với nhận thừa kế là chứng khoán bao gồm: cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; cổ phần của cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp.

b) Đối với nhận thừa kế là phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh bao gồm: vốn góp trong công ty trách nhiệm hữu hạn, hợp tác xã, công ty hợp danh, hợp đồng hợp tác kinh doanh; vốn trong doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân; vốn trong các hiệp hội, quỹ được phép thành lập theo quy định của pháp luật hoặc toàn bộ cơ sở kinh doanh nếu là doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân.

c) Đối với nhận thừa kế là bất động sản bao gồm: quyền sử dụng đất; quyền sử dụng đất có tài sản gắn liền với đất; quyền sở hữu nhà, kể cả nhà ở hình thành trong tương lai; kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai; quyền thuê đất; quyền thuê mặt nước; các khoản thu nhập khác nhận được từ thừa kế là bất động sản dưới mọi hình thức; trừ thu nhập từ thừa kế là bất động sản theo hướng dẫn tại điểm d, khoản 1, Điều 3 Thông tư này.

d) Đối với nhận thừa kế là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước như: ô tô; xe gắn máy, xe mô tô; tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy; thuyền, kể cả du thuyền; tàu bay; súng săn, súng thể thao.

10. Thu nhập từ nhận quà tặng

Thu nhập từ nhận quà tặng là khoản thu nhập của cá nhân nhận được từ các tổ chức, cá nhân trong và ngoài nước, cụ thể như sau:

a) Đối với nhận quà tặng là chứng khoán bao gồm: cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; cổ phần của các cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp.

b) Đối với nhận quà tặng là phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh bao gồm: vốn trong công ty trách nhiệm hữu hạn, hợp tác xã, công ty hợp danh, hợp đồng hợp tác kinh doanh, vốn trong doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân, vốn trong các hiệp hội, quỹ được phép thành lập theo quy định của pháp luật hoặc toàn bộ cơ sở kinh doanh nếu là doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân.

c) Đối với nhận quà tặng là bất động sản bao gồm: quyền sử dụng đất; quyền sử dụng đất có tài sản gắn liền với đất; quyền sở hữu nhà, kể cả nhà ở hình thành trong tương lai; kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai; quyền thuê đất; quyền thuê mặt nước; các khoản thu nhập khác nhận được từ thừa kế là bất động sản dưới mọi hình thức; trừ thu nhập từ quà tặng là bất động sản hướng dẫn tại điểm d, khoản 1, Điều 3 Thông tư này.

d) Đối với nhận quà tặng là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước như: ô tô; xe gắn máy, xe mô tô; tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy; thuyền, kể cả du thuyền; tàu bay; súng săn, súng thể thao.

Điều 3. Các khoản thu nhập được miễn thuế

1. Căn cứ quy định tại Điều 4 của Luật Thuế thu nhập cá nhân, Điều 4 của Nghị định số 65/2013/NĐ-CP, các khoản thu nhập được miễn thuế bao gồm:

a) Thu nhập từ chuyển nhượng bất động sản (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; bố vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh chị em ruột với nhau.

Trường hợp bất động sản (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) do vợ hoặc chồng tạo lập trong thời kỳ hôn nhân được xác định là tài sản chung của vợ chồng, khi ly hôn được phân chia theo thỏa thuận hoặc do tòa án phán quyết thì việc phân chia tài sản này thuộc diện được miễn thuế.

b) Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp người chuyển nhượng chỉ có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

b.1) Cá nhân chuyển nhượng nhà ở, quyền sử dụng đất ở được miễn thuế theo hướng dẫn tại điểm b, khoản 1, Điều này phải đồng thời đáp ứng các điều kiện sau:

b.1.1) Chỉ có duy nhất quyền sở hữu một nhà ở hoặc quyền sử dụng một thửa đất ở (bao gồm cả trường hợp có nhà ở hoặc công trình xây dựng gắn liền với thửa đất đó) tại thời điểm chuyển nhượng, cụ thể như sau:

b.1.1.1) Việc xác định quyền sở hữu nhà ở, quyền sử dụng đất ở căn cứ vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.1.1.2) Trường hợp chuyển nhượng nhà ở có chung quyền sở hữu, đất ở có chung quyền sử dụng thì chỉ cá nhân chưa có quyền sở hữu nhà ở, quyền sử dụng đất ở nơi khác được miễn thuế; cá nhân có chung quyền sở hữu nhà ở, quyền sử dụng đất ở còn có quyền sở hữu nhà ở, quyền sử dụng đất ở khác không được miễn thuế.

b.1.1.3) Trường hợp vợ chồng có chung quyền sở hữu nhà ở, quyền sử dụng đất ở và cũng là duy nhất của chung vợ chồng nhưng vợ hoặc chồng còn có nhà ở, đất ở riêng, khi chuyển nhượng nhà ở, đất ở của chung vợ chồng thì vợ hoặc chồng chưa có nhà ở, đất ở riêng được miễn thuế; chồng hoặc vợ có nhà ở, đất ở riêng không được miễn thuế.

b.1.2) Có quyền sở hữu nhà ở, quyền sử dụng đất ở tính đến thời điểm chuyển nhượng tối thiểu là 183 ngày.

Thời điểm xác định quyền sở hữu nhà ở, quyền sử dụng đất ở là ngày cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.1.3) Chuyển nhượng toàn bộ nhà ở, đất ở.

Trường hợp cá nhân có quyền hoặc chung quyền sở hữu nhà, quyền sử dụng đất ở duy nhất nhưng chuyển nhượng một phần thì không được miễn thuế cho phần chuyển nhượng đó.

b.2) Nhà ở, đất ở duy nhất được miễn thuế do cá nhân chuyển nhượng bất động sản tự khai và chịu trách nhiệm. Nếu phát hiện không đúng sẽ bị xử lý truy thu thuế và phạt về hành vi vi phạm pháp luật thuế theo quy định của pháp luật về quản lý thuế.

b.3) Trường hợp chuyển nhượng nhà ở, công trình xây dựng hình thành trong tương lai không thuộc diện được miễn thuế thu nhập cá nhân theo hướng dẫn tại điểm b, khoản 1, Điều này.

c) Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật.

Trường hợp cá nhân được miễn, giảm tiền sử dụng đất khi giao đất, nếu chuyển nhượng diện tích đất được miễn, giảm tiền sử dụng đất thì khai, nộp thuế đối với thu nhập từ chuyển nhượng bất động sản hướng dẫn tại Điều 12 Thông tư này.

d) Thu nhập từ nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội, ông ngoại, bà ngoại với cháu ngoại; anh chị em ruột với nhau.

đ) Thu nhập từ chuyển đổi đất nông nghiệp để hợp lý hoá sản xuất nông nghiệp nhưng không làm thay đổi mục đích sử dụng đất của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, được Nhà nước giao để sản xuất.

e) Thu nhập của hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản chưa qua chế biến hoặc chỉ qua sơ chế thông thường chưa chế biến thành sản phẩm khác.

Hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất theo hướng dẫn tại điểm này phải thoả mãn đồng thời các điều kiện sau:

e.1) Có quyền sử dụng đất, quyền thuê đất, quyền sử dụng mặt nước, quyền thuê mặt nước hợp pháp để sản xuất và trực tiếp tham gia lao động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thuỷ sản.

Trường hợp đi thuê lại đất, mặt nước của tổ chức, cá nhân khác thì phải có văn bản thuê đất, mặt nước theo quy định của pháp luật (trừ trường hợp hộ gia đình, cá nhân nhận khoán trồng rừng, chăm sóc, quản lý và bảo vệ rừng với các công ty Lâm nghiệp). Đối với hoạt động đánh bắt thuỷ sản phải có giấy chứng nhận quyền sở hữu hoặc hợp đồng thuê tàu, thuyền sử dụng vào mục đích đánh bắt và trực tiếp tham gia hoạt động đánh bắt thuỷ sản (trừ trường hợp đánh bắt thuỷ sản trên sông bằng hình thức đáy sông (đáy cá) và không thuộc những hoạt động khai thác thuỷ sản bị cấm theo quy định của pháp luật).

e.2) Thực tế cư trú tại địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản.

Địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thuỷ sản theo hướng dẫn này là quận, huyện, thị xã, thành phố thuộc tỉnh (gọi chung là đơn vị hành chính cấp huyện) hoặc huyện giáp ranh với nơi diễn ra hoạt động sản xuất.

Riêng đối với hoạt động đánh bắt thuỷ sản thì không phụ thuộc nơi cư trú.

e.3) Các sản phẩm nông nghiệp, lâm nghiệp, làm muối, nuôi trồng đánh bắt thuỷ sản chưa chế biến thành các sản phẩm khác hoặc mới chỉ sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác.

g) Thu nhập từ lãi tiền gửi tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, lãi từ hợp đồng bảo hiểm nhân thọ; thu nhập từ lãi trái phiếu Chính phủ.

g.1) Lãi tiền gửi được miễn thuế theo quy định tại điểm này là thu nhập cá nhân nhận được từ lãi gửi Đồng Việt Nam, vàng, ngoại tệ tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng dưới các hình thức gửi không kỳ hạn, có kỳ hạn, gửi tiết kiệm, chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các hình thức nhận tiền gửi khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi theo thỏa thuận.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi tiền gửi là sổ tiết kiệm (hoặc thẻ tiết kiệm), chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các giấy tờ khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi theo thỏa thuận.

g.2) Lãi từ hợp đồng bảo hiểm nhân thọ là khoản lãi mà cá nhân nhận được theo hợp đồng mua bảo hiểm nhân thọ của các doanh nghiệp bảo hiểm.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi hợp đồng bảo hiểm nhân thọ là chứng từ trả tiền lãi từ hợp đồng bảo hiểm nhân thọ.

g.3) Lãi trái phiếu Chính phủ là khoản lãi mà cá nhân nhận được từ việc mua trái phiếu Chính phủ do Bộ Tài chính phát hành.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi trái phiếu Chính phủ là mệnh giá, lãi suất và kỳ hạn trên trái phiếu Chính Phủ.

h) Thu nhập từ kiều hối được miễn thuế là khoản tiền cá nhân nhận được từ nước ngoài do thân nhân là người Việt Nam định cư ở nước ngoài, người Việt Nam đi lao động, công tác, học tập tại nước ngoài gửi tiền về cho thân nhân ở trong nước.

Căn cứ xác định thu nhập từ kiều hối được miễn thuế là các giấy tờ chứng minh nguồn tiền nhận từ nước ngoài và chứng từ chi tiền của tổ chức trả hộ (nếu có).

i) Thu nhập từ phần tiền lương, tiền công làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương, tiền công làm việc ban ngày, làm việc trong giờ theo quy định của Bộ luật Lao động. Cụ thể như sau:

i.1) Phần tiền lương, tiền công trả cao hơn do phải làm việc ban đêm, làm thêm giờ được miễn thuế căn cứ vào tiền lương, tiền công thực trả do phải làm đêm, thêm giờ trừ (-) đi mức tiền lương, tiền công tính theo ngày làm việc bình thường.

Ví dụ 2: Ông A có mức lương trả theo ngày làm việc bình thường theo quy định của Bộ luật Lao động là 40.000 đồng/giờ.

- Trường hợp cá nhân làm thêm giờ vào ngày thường, cá nhân được trả 60.000 đồng/giờ thì thu nhập được miễn thuế là:

60.000 đồng/giờ – 40.000 đồng/giờ = 20.000 đồng/giờ

- Trường hợp cá nhân làm thêm giờ vào ngày nghỉ hoặc ngày lễ, cá nhân được trả 80.000 đồng/giờ thì thu nhập được miễn thuế là:

80.000 đồng/giờ – 40.000 đồng/giờ = 40.000 đồng/giờ

i.2) Tổ chức, cá nhân trả thu nhập phải lập bảng kê phản ánh rõ thời gian làm đêm, làm thêm giờ, khoản tiền lương trả thêm do làm đêm, làm thêm giờ đã trả cho người lao động. Bảng kê này được lưu tại đơn vị trả thu nhập và xuất trình khi có yêu cầu của cơ quan thuế.

k) Tiền lương hưu do Quỹ bảo hiểm xã hội trả theo quy định của Luật Bảo hiểm xã hội; tiền lương hưu nhận được hàng tháng từ Quỹ hưu trí tự nguyện.

Cá nhân sinh sống, làm việc tại Việt Nam được miễn thuế đối với tiền lương hưu được trả từ nước ngoài.

m) Thu nhập từ học bổng, bao gồm:

m.1) Học bổng nhận được từ ngân sách Nhà nước bao gồm: học bổng của Bộ Giáo dục và Đào tạo, Sở Giáo dục và Đào tạo, các trường công lập hoặc các loại học bổng khác có nguồn từ ngân sách Nhà nước.

m.2) Học bổng nhận được từ tổ chức trong nước và ngoài nước (bao gồm cả khoản tiền sinh hoạt phí) theo chương trình hỗ trợ khuyến học của tổ chức đó.

Tổ chức trả học bổng cho cá nhân nêu tại điểm này phải lưu giữ các quyết định cấp học bổng và các chứng từ trả học bổng. Trường hợp cá nhân nhận học bổng trực tiếp từ các tổ chức nước ngoài thì cá nhân nhận thu nhập phải lưu giữ tài liệu, chứng từ chứng minh thu nhập nhận được là học bổng do các tổ chức ngoài nước cấp.

n) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe; tiền bồi thường tai nạn lao động; tiền bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư; các khoản bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật về bồi thường Nhà nước. Cụ thể như sau:

n.1) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe là khoản tiền mà cá nhân nhận được do tổ chức bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe trả cho người được bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm đã ký kết. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của tổ chức bảo hiểm hoặc toà án và chứng từ trả tiền bồi thường.

n.2) Thu nhập từ tiền bồi thường tai nạn lao động là khoản tiền người lao động nhận được từ người sử dụng lao động hoặc quỹ bảo hiểm xã hội do bị tai nạn trong quá trình tham gia lao động. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của người sử dụng lao động hoặc toà án và chứng từ chi bồi thường tai nạn lao động.

n.3) Thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là tiền bồi thường, hỗ trợ do Nhà nước thu hồi đất, kể cả các khoản thu nhập do các tổ chức kinh tế bồi thường, hỗ trợ khi thực hiện thu hồi đất theo quy định.

Căn cứ để xác định thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là quyết định của cơ quan Nhà nước có thẩm quyền về việc thu hồi đất, bồi thường tái định cư và chứng từ chi tiền bồi thường.

n.4) Thu nhập từ bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật về bồi thường Nhà nước là khoản tiền cá nhân được bồi thường do các quyết định xử phạt vi phạm hành chính không đúng của người có thẩm quyền, của cơ quan Nhà nước có thẩm quyền gây thiệt hại đến quyền lợi của cá nhân; thu nhập từ bồi thường cho người bị oan do cơ quan có thẩm quyền trong hoạt động tố tụng hình sự quyết định. Căn cứ xác định khoản bồi thường này là quyết định của cơ quan Nhà nước có thẩm quyền buộc cơ quan hoặc cá nhân có quyết định sai phải bồi thường và chứng từ chi bồi thường.

p) Thu nhập nhận được từ các quỹ từ thiện được cơ quan Nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học không nhằm mục đích thu lợi nhuận.

Quỹ từ thiện nêu tại điểm này là quỹ từ thiện được thành lập và hoạt động theo quy định tại Nghị định số 30/2012/NĐ-CP ngày 12/4/2012 của Chính phủ về tổ chức, hoạt động của quỹ xã hội, quỹ từ thiện.

Căn cứ xác định thu nhập nhận được từ các quỹ từ thiện được miễn thuế tại điểm này là văn bản hoặc quyết định trao khoản thu nhập của quỹ từ thiện và chứng từ chi tiền, hiện vật từ quỹ từ thiện.

q) Thu nhập nhận được từ các nguồn viện trợ của nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức Chính phủ và phi Chính phủ được cơ quan Nhà nước có thẩm quyền phê duyệt.

Căn cứ xác định thu nhập được miễn thuế tại điểm này là văn bản của cơ quan Nhà nước có thẩm quyền phê duyệt việc nhận viện trợ.

2. Thủ tục, hồ sơ miễn thuế đối với các trường hợp miễn thuế nêu tại điểm a, b, c, d, đ, khoản 1, Điều này được thực hiện theo văn bản hướng dẫn về quản lý thuế.

Điều 4. Giảm thuế

Theo quy định tại Điều 5 Luật thuế Thu nhập cá nhân, Điều 5 Nghị định số 65/2013/NĐ-CP, người nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp. Cụ thể như sau:

1. Xác định số thuế được giảm

a) Việc xét giảm thuế được thực hiện theo năm tính thuế. Người nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo trong năm tính thuế nào thì được xét giảm số thuế phải nộp của năm tính thuế đó.

b) Số thuế phải nộp làm căn cứ xét giảm thuế là tổng số thuế thu nhập cá nhân mà người nộp thuế phải nộp trong năm tính thuế, bao gồm:

b.1) Thuế thu nhập cá nhân đã nộp hoặc đã khấu trừ đối với thu nhập từ đầu tư vốn, thu nhập từ chuyển nhượng vốn, thu nhập từ chuyển nhượng bất động sản, thu nhập từ trúng thưởng, thu nhập từ bản quyền, thu nhập từ nhượng quyền thương mại, thu nhập từ thừa kế; thu nhập từ quà tặng.

b.2) Thuế thu nhập cá nhân phải nộp đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công.

c) Căn cứ để xác định mức độ thiệt hại được giảm thuế là tổng chi phí thực tế để khắc phục thiệt hại trừ (-) đi các khoản bồi thường nhận được từ tổ chức bảo hiểm (nếu có) hoặc từ tổ chức, cá nhân gây ra tai nạn (nếu có).

d) Số thuế giảm được xác định như sau:

d.1) Trường hợp số thuế phải nộp trong năm tính thuế lớn hơn mức độ thiệt hại thì số thuế giảm bằng mức độ thiệt hại.

d.2) Trường hợp số thuế phải nộp trong năm tính thuế nhỏ hơn mức độ thiệt hại thì số thuế giảm bằng số thuế phải nộp.

2. Thủ tục, hồ sơ xét giảm thuế thực hiện theo văn bản hướng dẫn về quản lý thuế.

Điều 5. Quy đổi thu nhập chịu thuế ra đồng Việt Nam

1. Thu nhập chịu thuế thu nhập cá nhân được tính bằng Đồng Việt Nam. Trường hợp thu nhập chịu thuế nhận được bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng tại thời điểm phát sinh thu nhập.

Đối với loại ngoại tệ không có tỷ giá hối đoái với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

2. Thu nhập chịu thuế nhận được không bằng tiền phải quy đổi ra Đồng Việt Nam theo giá thị trường của sản phẩm, dịch vụ đó hoặc sản phẩm, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh thu nhập.

Điều 6. Kỳ tính thuế

1. Đối với cá nhân cư trú

a) Kỳ tính thuế theo năm: áp dụng đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công.

Trường hợp trong năm dương lịch, cá nhân có mặt tại Việt Nam từ 183 ngày trở lên thì kỳ tính thuế được tính theo năm dương lịch.

Trường hợp trong năm dương lịch, cá nhân có mặt tại Việt Nam dưới 183 ngày nhưng tính trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên thì kỳ tính thuế đầu tiên được xác định là 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam. Từ năm thứ hai, kỳ tính thuế căn cứ theo năm dương lịch.

Ví dụ 3: Ông B là người nước ngoài lần đầu tiên đến Việt Nam từ ngày 20/4/2014. Trong năm 2014 tính đến ngày 31/12/2014, ông B có mặt tại Việt Nam tổng cộng 130 ngày. Trong năm 2015, tính đến 19/4/2015 ông B có mặt tại Việt Nam tổng cộng 65 ngày. Kỳ tính thuế đầu tiên của ông B được xác định từ ngày 20/4/2014 đến hết ngày 19/4/2015. Kỳ tính thuế thứ hai được xác định từ ngày 01/01/2015 đến hết ngày 31/12/2015.

b) Kỳ tính thuế theo từng lần phát sinh thu nhập: áp dụng đối với thu nhập từ đầu tư vốn, thu nhập từ chuyển nhượng vốn, thu nhập từ chuyển nhượng bất động sản, thu nhập từ trúng thưởng, thu nhập từ bản quyền, thu nhập từ nhượng quyền thương mại, thu nhập từ thừa kế, thu nhập từ quà tặng.

c) Kỳ tính thuế theo từng lần phát sinh hoặc theo năm áp dụng đối với thu nhập từ chuyển nhượng chứng khoán.

2. Đối với cá nhân không cư trú

Kỳ tính thuế đối với cá nhân không cư trú được tính theo từng lần phát sinh thu nhập.

Trường hợp cá nhân kinh doanh không cư trú có địa điểm kinh doanh cố định như cửa hàng, quầy hàng thì kỳ tính thuế áp dụng như đối với cá nhân cư trú có thu nhập từ kinh doanh.

Chương II

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN CƯ TRÚ

Điều 7. Căn cứ tính thuế đối với thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công

Căn cứ tính thuế đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công là thu nhập tính thuế và thuế suất, cụ thể như sau:

1. Thu nhập tính thuế được xác định bằng thu nhập chịu thuế theo hướng dẫn tại Điều 8 Thông tư này trừ (-) các khoản giảm trừ sau:

a) Các khoản giảm trừ gia cảnh theo hướng dẫn tại khoản 1, Điều 9 Thông tư này.

b) Các khoản đóng bảo hiểm, quỹ hưu trí tự nguyện theo hướng dẫn tại khoản 2, Điều 9 Thông tư này.

c) Các khoản đóng góp từ thiện, nhân đạo, khuyến học theo hướng dẫn tại khoản 3, Điều 9 Thông tư này.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ kinh doanh, từ tiền lương, tiền công được áp dụng theo Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân, cụ thể như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

3. Cách tính thuế

Thuế thu nhập cá nhân đối với thu nhập từ kinh doanh, từ tiền lương, tiền công là tổng số thuế tính theo từng bậc thu nhập. Số thuế tính theo từng bậc thu nhập bằng thu nhập tính thuế của bậc thu nhập nhân (×) với thuế suất tương ứng của bậc thu nhập đó.

Để thuận tiện cho việc tính toán, có thể áp dụng phương pháp tính rút gọn theo phụ lục số 01/PL-TNCN ban hành kèm theo Thông tư này.

Ví dụ 4: Bà C có thu nhập từ tiền lương, tiền công trong tháng là 40 triệu đồng và nộp các khoản bảo hiểm là: 7% bảo hiểm xã hội, 1,5% bảo hiểm y tế trên tiền lương. Bà C nuôi 2 con dưới 18 tuổi, trong tháng Bà C không đóng góp từ thiện, nhân đạo, khuyến học. Thuế thu nhập cá nhân tạm nộp trong tháng của Bà C được tính như sau:

- Thu nhập chịu thuế của Bà C là 40 triệu đồng.

- Bà C được giảm trừ các khoản sau:

+ Giảm trừ gia cảnh cho bản thân: 9 triệu đồng

+ Giảm trừ gia cảnh cho 02 người phụ thuộc (2 con):

3,6 triệu đồng × 2 = 7,2 triệu đồng

+ Bảo hiểm xã hội, bảo hiểm y tế:

40 triệu đồng × (7% + 1,5%) = 3,4 triệu đồng

Tổng cộng các khoản được giảm trừ:

9 triệu đồng + 7,2 triệu đồng + 3,4 triệu đồng = 19,6 triệu đồng

- Thu nhập tính thuế của Bà C là:

40 triệu đồng - 19,6 triệu đồng = 20,4 triệu đồng

- Số thuế phải nộp:

Cách 1: Số thuế phải nộp tính theo từng bậc của Biểu thuế lũy tiến từng phần:

+ Bậc 1: thu nhập tính thuế đến 5 triệu đồng, thuế suất 5%:

5 triệu đồng × 5% = 0,25 triệu đồng

+ Bậc 2: thu nhập tính thuế trên 5 triệu đồng đến 10 triệu đồng, thuế suất 10%:

(10 triệu đồng - 5 triệu đồng) × 10% = 0,5 triệu đồng

+ Bậc 3: thu nhập tính thuế trên 10 triệu đồng đến 18 triệu đồng, thuế suất 15%:

(18 triệu đồng - 10 triệu đồng) × 15% = 1,2 triệu đồng

+ Bậc 4: thu nhập tính thuế trên 18 triệu đồng đến 32 triệu đồng, thuế suất 20%:

(20,4 triệu đồng - 18 triệu đồng) × 20% = 0,48 triệu đồng

- Tổng số thuế Bà C phải tạm nộp trong tháng là:

0,25 triệu đồng + 0,5 triệu đồng + 1,2 triệu đồng + 0,48 triệu đồng = 2,43 triệu đồng

Cách 2: Số thuế phải nộp tính theo phương pháp rút gọn:

Thu nhập tính thuế trong tháng 20,4 triệu đồng là thu nhập tính thuế thuộc bậc 4. Số thuế thu nhập cá nhân phải nộp như sau:

20,4 triệu đồng × 20% - 1,65 triệu đồng = 2,43 triệu đồng

4. Quy đổi thu nhập không bao gồm thuế thành thu nhập tính thuế

Trường hợp tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công cho người lao động theo hướng dẫn tại khoản 2, Điều 2 Thông tư này không bao gồm thuế thì phải quy đổi thu nhập không bao gồm thuế thành thu nhập tính thuế theo Phụ lục số 02/PL-TNCN ban hành kèm theo Thông tư này để xác định thu nhập chịu thuế. Cụ thể như sau:

a) Thu nhập làm căn cứ quy đổi thành thu nhập tính thuế là thu nhập thực nhận cộng (+) các khoản lợi ích do người sử dụng lao động trả thay cho người lao động (nếu có) trừ (-) các khoản giảm trừ. Trường hợp trong các khoản trả thay có tiền thuê nhà thì tiền thuê nhà tính vào thu nhập làm căn cứ quy đổi bằng số thực trả nhưng không vượt quá 15% tổng thu nhập chịu thuế tại đơn vị (chưa bao gồm tiền thuê nhà).

Công thức xác định thu nhập làm căn cứ quy đổi:

Thu nhập làm

căn cứ quy đổi

=

Thu nhập thực nhận

+

Các khoản trả thay

-

Các khoản

giảm trừ

Trong đó:

- Thu nhập thực nhận là tiền lương, tiền công không bao gồm thuế mà người lao động nhận được hàng tháng.

- Các khoản trả thay là các khoản lợi ích bằng tiền hoặc không bằng tiền do người sử dụng lao động trả cho người lao động theo hướng dẫn tại điểm đ, khoản 2, Điều 2 Thông tư này.

- Các khoản giảm trừ bao gồm: giảm trừ gia cảnh; giảm trừ đóng bảo hiểm, quỹ hưu trí tự nguyện; giảm trừ đóng góp từ thiện, nhân đạo, khuyến học theo hướng dẫn tại Điều 9 Thông tư này.

Ví dụ 5: Năm 2014, theo hợp đồng lao động ký giữa Ông D và Công ty X thì Ông D được trả lương hàng tháng là 31,5 triệu đồng, ngoài tiền lương Ông D được công ty X trả thay phí hội viên câu lạc bộ thể thao 1 triệu đồng/tháng. Ông D phải đóng bảo hiểm bắt buộc là 1,5 triệu đồng/tháng. Công ty X chịu trách nhiệm nộp thuế thu nhập cá nhân theo quy định thay cho ông D. Trong năm Ông D chỉ tính giảm trừ gia cảnh cho bản thân, không có người phụ thuộc và không phát sinh đóng góp từ thiện, nhân đạo, khuyến học.

Thuế thu nhập cá nhân phải nộp hàng tháng của Ông D như sau:

- Thu nhập làm căn cứ quy đổi là:

31,5 triệu đồng + 1 triệu đồng – (9 triệu đồng + 1,5 triệu đồng) = 22 triệu đồng

- Thu nhập tính thuế (xác định theo Phụ lục số 02/PL-TNCN) là:

(22 triệu đồng – 1,65 triệu đồng)/0,8 = 25,4375 triệu đồng

- Thuế thu nhập cá nhân Ông D phải nộp (áp dụng cách tính thuế rút gọn theo Phụ lục số 01/PL-TNCN) là:

25,4375 triệu đồng × 20% - 1,65 triệu đồng = 3,4375 triệu đồng

Ví dụ 6: Giả sử ông D tại ví dụ 5 nêu trên còn được công ty X trả thay tiền thuê nhà là 6 triệu đồng/tháng. Thuế thu nhập cá nhân phải nộp hàng tháng của Ông D như sau:

Bước 1: Xác định tiền thuê nhà trả thay được tính vào thu nhập làm căn cứ quy đổi

- Thu nhập làm căn cứ quy đổi (không gồm tiền thuê nhà):

31,5 triệu đồng + 1 triệu đồng – (9 triệu đồng + 1,5 triệu đồng) = 22 triệu đồng

- Thu nhập tính thuế (xác định theo Phụ lục số 02/PL-TNCN) là:

(22 triệu đồng – 1,65 triệu đồng)/0,8 = 25,4375 triệu đồng

- Thu nhập chịu thuế (không gồm tiền thuê nhà):

25,4375 triệu đồng + 9 triệu đồng + 1,5 triệu đồng = 35,9375 triệu đồng/tháng

- 15% Tổng thu nhập chịu thuế (không gồm tiền thuê nhà):

35,9375 triệu đồng × 15% = 5,390 triệu đồng/tháng

Vậy tiền thuê nhà được tính vào thu nhập làm căn cứ quy đổi là 5,390 triệu đồng/tháng

Bước 2: Xác định thu nhập tính thuế

- Thu nhập làm căn cứ để quy đổi thành thu nhập tính thuế:

31,5 triệu đồng + 1 triệu đồng + 5,390 triệu đồng – (9 triệu đồng + 1,5 triệu đồng) = 27,39 triệu đồng/tháng

- Thu nhập tính thuế (quy đổi theo Phụ lục số 02/PL-TNCN):

(27,39 triệu đồng - 3,25 triệu đồng)/0,75 = 32,187 triệu đồng/tháng

- Thuế thu nhập cá nhân phải nộp:

32,187 triệu đồng × 25% - 3,25 triệu đồng = 4,797 triệu đồng/tháng

- Thu nhập chịu thuế hàng tháng của ông D là:

31,5 triệu đồng + 1 triệu đồng + 5,390 triệu đồng + 4,797 triệu đồng = 42,687 triệu đồng/tháng

Hoặc xác định theo cách:

32,187 triệu đồng + 9 triệu đồng + 1,5 triệu đồng = 42,687 triệu đồng/tháng.

b) Trường hợp cá nhân thuộc diện quyết toán thuế theo quy định thì thu nhập chịu thuế của năm là tổng thu nhập chịu thuế của từng tháng được xác định trên cơ sở thu nhập tính thuế đã quy đổi. Trường hợp cá nhân có thu nhập không bao gồm thuế từ nhiều tổ chức trả thu nhập thì thu nhập chịu thuế của năm là tổng thu nhập chịu thuế từng tháng tại các tổ chức trả thu nhập trong năm.

Ví dụ 7: Giả sử Ông D tại ví dụ 6 nêu trên, ngoài thu nhập tại công ty X, từ tháng 01/2014 đến tháng 5/2014 ông còn có hợp đồng nhận thu nhập tại công ty Y là 12 triệu đồng/tháng. Công ty Y cũng trả thay thuế thu nhập cá nhân cho Ông D.

Quyết toán thuế thu nhập cá nhân của ông D năm 2014 như sau:

- Tại công ty X, thu nhập chịu thuế năm của ông D là:

42,687 triệu đồng x 12 tháng = 512,244 triệu đồng

- Tại công ty Y:

+ Thu nhập tính thuế hàng tháng (quy đổi theo Phụ lục số 02/PL-TNCN):

(12 triệu đồng – 0,75 triệu đồng)/0,85 = 13,235 triệu đồng

+ Thu nhập chịu thuế năm tại công ty Y:

13,235 triệu đồng x 5 tháng = 66,175 triệu đồng

- Tổng thu nhập chịu thuế của ông D năm 2014:

512,244 triệu đồng + 66, 175 triệu đồng = 578,419 triệu đồng

- Thu nhập tính thuế tháng:

(578,419 triệu đồng : 12 tháng) - (9 triệu đồng + 1,5 triệu đồng) = 37,702 triệu đồng

- Thuế Thu nhập cá nhân phải nộp trong năm:

(37,702 triệu đồng × 25% - 3,25 triệu đồng) × 12 tháng = 74,105 triệu đồng.

5. Căn cứ tính thuế đối với thu nhập từ hoạt động đại lý xổ số, từ đại lý bảo hiểm, từ bán hàng đa cấp là thu nhập tính thuế và tỷ lệ khấu trừ thuế thu nhập cá nhân. Cụ thể như sau:

a) Thu nhập tính thuế là thu nhập chịu thuế từ hoạt động đại lý xổ số, từ hoạt động đại lý bảo hiểm, từ bán hàng đa cấp bao gồm: hoa hồng của đại lý, các khoản thưởng dưới mọi hình thức, các khoản hỗ trợ và các khoản khác mà cá nhân nhận được từ công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp.

b) Thời điểm xác định thu nhập chịu thuế là thời điểm công ty Xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân.

c) Tỷ lệ khấu trừ thuế thu nhập cá nhân:

c.1) Công ty Xổ số kiến thiết thực hiện khấu trừ thuế thu nhập cá nhân theo tỷ lệ trên thu nhập tính thuế hàng tháng của cá nhân như sau:

Đơn vị: 1.000 đồng Việt Nam

Thu nhập tính thuế/tháng | Tỷ lệ khấu trừ
Đến 9.000 | 0%
Trên 9.000 | 5%

c.2) Doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp thực hiện khấu trừ thuế thu nhập cá nhân theo tỷ lệ trên thu nhập tính thuế hàng tháng của cá nhân như sau:

Đơn vị: 1.000 đồng Việt Nam

Thu nhập tính thuế/tháng | Tỷ lệ khấu trừ
Đến 9.000 | 0%
Trên 9.000 đến 20.000 | 5%
Trên 20.000 | 10%

6. Căn cứ tính thuế đối với tiền tích lũy mua bảo hiểm không bắt buộc, tiền tích lũy đóng quỹ hưu trí tự nguyện là khoản tiền phí tích luỹ mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích luỹ đóng góp quỹ hưu trí tự nguyện, do người sử dụng lao động mua hoặc đóng góp cho người lao động và tỷ lệ khấu trừ 10%.

Trước khi trả tiền bảo hiểm, tiền lương hưu cho cá nhân, doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí tích luỹ, tiền tích lũy đóng góp quỹ hưu trí tự nguyện tương ứng với phần người sử dụng lao động mua hoặc đóng góp cho người lao động từ ngày 01 tháng 7 năm 2013.

Doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm theo dõi riêng phần phí bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích luỹ đóng góp quỹ hưu trí tự nguyện do người sử dụng lao động mua hoặc đóng góp cho người lao động để làm căn cứ tính thuế thu nhập cá nhân.

Điều 8. Xác định thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công

1. Xác định thu nhập chịu thuế từ kinh doanh

Thu nhập chịu thuế từ kinh doanh được xác định bằng doanh thu trừ các khoản chi phí hợp lý liên quan trực tiếp đến việc tạo ra thu nhập chịu thuế trong kỳ tính thuế.

Thu nhập chịu thuế từ kinh doanh đối với từng trường hợp cụ thể được xác định như sau:

a) Đối với cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hoá đơn chứng từ.

a.1) Đối với cá nhân kinh doanh không thực hiện chế độ kế toán hoá đơn, chứng từ không xác định được doanh thu, chi phí và thu nhập chịu thuế (sau đây gọi tắt là cá nhân kinh doanh nộp thuế theo phương pháp khoán).

a.1.1) Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán thì thu nhập chịu thuế xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu khoán trong kỳ tính thuế

×

Tỷ lệ thu nhập chịu thuế ấn định

Trong đó:

- Doanh thu khoán được xác định theo tài liệu kê khai của cá nhân kinh doanh, cơ sở dữ liệu của cơ quan thuế, kết quả điều tra doanh thu thực tế của cơ quan thuế và ý kiến tham vấn của Hội đồng tư vấn thuế xã, phường.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn điểm a.4, khoản 1, Điều này.

a.1.2) Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn.

a.1.2.1) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn quyển, nếu trong quý doanh thu trên hoá đơn cao hơn doanh thu khoán thì ngoài việc nộp thuế theo doanh thu khoán còn phải nộp bổ sung thuế thu nhập cá nhân đối với phần doanh thu trên hoá đơn cao hơn doanh thu khoán.

a.1.2.2) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số thì khai và nộp thuế thu nhập cá nhân theo tỷ lệ 10% tính trên thu nhập chịu thuế của từng lần phát sinh.

Thu nhập chịu thuế của từng lần phát sinh được xác định như sau:

Thu nhập chịu thuế từng lần phát sinh

=

Doanh thu tính thu nhập chịu thuế từng lần phát sinh

×

Tỷ lệ thu nhập chịu thuế ấn định

Trong đó:

- Doanh thu tính thu nhập chịu thuế từng lần phát sinh được xác định theo hợp đồng và các chứng từ mua bán.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn tại điểm a.4, khoản 1, Điều này.

a.1.2.3) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn quyển có yêu cầu hoàn thuế thu nhập cá nhân thì doanh thu tính thuế của năm được xác định như sau:

- Nếu doanh thu trên hóa đơn của cả năm thấp hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu khoán.

- Nếu doanh thu trên hóa đơn của cả năm cao hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu trên hóa đơn.

a.2) Đối với cá nhân kinh doanh chỉ hạch toán được doanh thu không hạch toán được chi phí thì thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

×

Tỷ lệ thu nhập chịu thuế ấn định

+

Thu nhập chịu thuế khác trong kỳ tính thuế

Trong đó:

- Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế được xác định theo hướng dẫn tại điểm b.1, khoản 1, Điều này.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn tại điểm a.4, khoản 1, Điều này.

- Thu nhập chịu thuế khác là các khoản thu nhập phát sinh trong quá trình kinh doanh gồm: tiền phạt vi phạm hợp đồng; tiền phạt do chậm thanh toán; tiền lãi ngân hàng trong quá trình thanh toán; tiền lãi do bán hàng trả chậm, trả góp; tiền lãi do bán tài sản cố định; tiền bán phế liệu, phế phẩm và thu nhập chịu thuế khác.

a.3) Đối với cá nhân kinh doanh lưu động (buôn chuyến) và cá nhân không kinh doanh có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

Cá nhân kinh doanh lưu động (buôn chuyến) và cá nhân không kinh doanh có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai và nộp thuế thu nhập cá nhân theo tỷ lệ 10% tính trên thu nhập chịu thuế của từng lần phát sinh.

Thu nhập chịu thuế của từng lần phát sinh được xác định tương tự như đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số theo hướng dẫn tại tiết a.1.2.2, điểm a, khoản 1, Điều này.

a.4) Tỷ lệ thu nhập chịu thuế ấn định

Tỷ lệ thu nhập chịu thuế ấn định tính trên doanh thu áp dụng đối với cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hoá đơn, chứng từ; cá nhân kinh doanh lưu động và cá nhân không kinh doanh như sau:

Hoạt động | Tỷ lệ thu nhập chịu thuế ấn định (%)
Phân phối, cung cấp hàng hoá | 7
Dịch vụ, xây dựng không bao thầu nguyên vật liệu | 30
Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu | 15
Hoạt động kinh doanh khác | 12

Đối với cá nhân kinh doanh nhiều ngành nghề thì áp dụng theo tỷ lệ của hoạt động kinh doanh chính. Trường hợp cá nhân thực tế kinh doanh nhiều ngành nghề và không xác định được ngành nghề kinh doanh chính thì áp dụng theo tỷ lệ của “Hoạt động kinh doanh khác”.

b) Đối với cá nhân kinh doanh thực hiện đầy đủ chế độ kế toán hoá đơn, chứng từ thì thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

-

Chi phí hợp lý được trừ trong kỳ tính thuế

+

Thu nhập chịu thuế khác trong kỳ tính thuế

b.1) Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

Doanh thu để tính thu nhập chịu thuế từ kinh doanh là toàn bộ tiền bán hàng hoá, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hoá, dịch vụ phát sinh trong kỳ tính thuế bao gồm cả khoản trợ giá, phụ thu, phụ trội mà cá nhân kinh doanh được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền và được xác định theo sổ sách kế toán.

b.1.1) Thời điểm xác định doanh thu để tính thu nhập chịu thuế như sau:

b.1.1.1) Đối với hoạt động bán hàng hoá là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hoá hoặc thời điểm lập hoá đơn bán hàng.

b.1.1.2) Đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hoá đơn cung ứng dịch vụ. Đối với hoạt động cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác là thời điểm hợp đồng cho thuê có hiệu lực.

Trường hợp thời điểm lập hoá đơn trước thời điểm chuyển giao quyền sở hữu hàng hoá (hoặc dịch vụ hoàn thành) thì thời điểm xác định doanh thu được tính theo thời điểm lập hoá đơn hoặc ngược lại.

b.1.2) Doanh thu để tính thu nhập chịu thuế đối với một số trường hợp được xác định như sau:

b.1.2.1) Đối với hàng hoá bán theo phương thức trả góp được xác định theo giá bán hàng hoá trả tiền một lần, không bao gồm tiền lãi trả góp.

b.1.2.2) Đối với hàng hoá, dịch vụ bán theo phương thức trả chậm là tiền bán hàng hoá, dịch vụ trả một lần, không bao gồm tiền lãi trả chậm.

Trường hợp việc thanh toán theo hợp đồng mua bán theo phương thức trả góp, trả chậm kéo dài nhiều kỳ tính thuế theo doanh thu là số tiền phải thu của người mua trong kỳ tính thuế không bao gồm lãi trả góp, trả chậm theo thời hạn quy định trong hợp đồng.

Việc xác định chi phí khi xác định thu nhập chịu thuế đối với hàng hoá bán trả góp, trả chậm thực hiện theo nguyên tắc chi phí phải phù hợp với doanh thu.

b.1.2.3) Đối với hàng hoá, dịch vụ do cá nhân kinh doanh làm ra dùng để trao đổi, biếu, tặng, trang bị, thưởng cho người lao động, doanh thu được xác định theo giá bán hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi, biếu, tặng, trang bị, thưởng cho người lao động.

b.1.2.4) Đối với hàng hoá, dịch vụ do cá nhân kinh doanh làm ra tự dùng để phục vụ cho quá trình sản xuất, kinh doanh của cá nhân thì doanh thu là chi phí sản xuất ra sản phẩm hàng hoá, dịch vụ đó.

b.1.2.5) Đối với hoạt động gia công hàng hoá thì doanh thu là tổng số tiền thu về từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hoá.

b.1.2.6) Đối với nhận đại lý, ký gửi bán hàng đúng giá quy định của cá nhân kinh doanh giao đại lý, ký gửi hưởng hoa hồng thì doanh thu là tiền hoa hồng được hưởng theo hợp đồng đại lý, ký gửi hàng hoá.

b.1.2.7) Đối với hoạt động cho thuê tài sản, doanh thu được xác định theo hợp đồng không phân biệt đã nhận tiền hay chưa nhận tiền.

Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần.

b.1.2.8) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, giá trị hạng mục công trình hoặc giá trị khối lượng công trình nghiệm thu bàn giao. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế là số tiền từ hoạt động xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế là số tiền từ hoạt động xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu, máy móc, thiết bị.

b.1.2.9) Đối với hoạt động vận tải là toàn bộ doanh thu vận chuyển hành khách, hành lý, hàng hóa phát sinh trong kỳ tính thuế.

b.2) Các khoản chi phí hợp lý được trừ

Chi phí hợp lý được trừ là các khoản chi phí thực tế phát sinh, có liên quan trực tiếp đến hoạt động sản xuất, kinh doanh của cá nhân và có đủ hoá đơn, chứng từ theo quy định của pháp luật. Cụ thể như sau:

b.2.1) Chi phí tiền lương, tiền công, phụ cấp, trợ cấp, các khoản thù lao và các chi phí khác trả cho người lao động theo hợp đồng lao động, hợp đồng dịch vụ hoặc thỏa ước lao động tập thể theo quy định của Bộ luật Lao động.

Đối với chi phí tiền lương, tiền công không bao gồm khoản tiền lương, tiền công của cá nhân là chủ hộ kinh doanh hoặc các thành viên đứng tên trong Giấy chứng nhận đăng ký kinh doanh của nhóm kinh doanh.

Đối với tiền trang phục trả cho người lao động không vượt quá 5.000.000 đồng/người/năm. Trường hợp chi trang phục cả bằng tiền và hiện vật cho người lao động thì mức chi tối đa để tính vào chi phí được trừ khi xác định thu nhập chịu thuế không vượt quá 5.000.000 đồng/người/năm. Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định của Bộ Tài chính.

b.2.2) Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá thực tế sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ liên quan đến việc tạo ra doanh thu, thu nhập chịu thuế trong kỳ được tính theo mức tiêu hao hợp lý, giá thực tế xuất kho do hộ gia đình, cá nhân kinh doanh tự xác định và chịu trách nhiệm trước pháp luật.

Trường hợp một số nguyên liệu, vật liệu, nhiên liệu, hàng hoá đã được Nhà nước ban hành định mức tiêu hao thì thực hiện theo định mức của Nhà nước đã ban hành.

Mọi trường hợp tổn thất vật tư, tài sản, tiền vốn, hàng hoá đều không được tính giá trị tổn thất đó vào chi phí hợp lý trừ trường hợp tổn thất do thiên tai, hoả hoạn, dịch bệnh và các trường hợp bất khả kháng khác không được bồi thường.

Đối với vật tư hàng hoá vừa dùng cho tiêu dùng cá nhân, vừa dùng cho kinh doanh thì chỉ được tính vào chi phí phần sử dụng vào kinh doanh.

b.2.3) Chi phí khấu hao, duy tu, bảo dưỡng tài sản cố định sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ. Cụ thể như sau:

b.2.3.1) Tài sản cố định được trích khấu hao tính vào chi phí hợp lý phải đáp ứng các điều kiện sau:

- Tài sản cố định sử dụng vào sản xuất, kinh doanh.

- Tài sản cố định phải có đầy đủ hóa đơn, chứng từ và các giấy tờ hợp pháp khác chứng minh tài sản cố định thuộc quyền sở hữu của cá nhân kinh doanh.

- Tài sản cố định phải được quản lý, theo dõi, hạch toán trong sổ sách kế toán của cá nhân kinh doanh theo chế độ quản lý và hạch toán kế toán hiện hành.

Riêng trích khấu hao đối với tài sản cố định là ô tô chở người từ 09 chỗ ngồi trở xuống không được tính vào chi phí hợp lý.

b.2.3.2) Mức trích khấu hao tài sản cố định được tính vào chi phí hợp lý theo quy định về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

b.2.3.3) Tài sản cố định đã khấu hao hết giá trị nhưng vẫn tiếp tục được sử dụng cho sản xuất, kinh doanh thì không được trích khấu hao.

Đối với tài sản cố định vừa sử dụng cho mục đích kinh doanh, vừa sử dụng cho mục đích khác thì chi phí khấu hao được tính vào chi phí hợp lý tương ứng mức độ sử dụng tài sản cho kinh doanh.

b.2.4) Chi phí trả lãi các khoản tiền vay vốn sản xuất, kinh doanh hàng hoá dịch vụ liên quan trực tiếp đến việc tạo ra doanh thu, thu nhập chịu thuế.

Mức lãi suất tiền vay được tính theo lãi suất thực tế căn cứ vào hợp đồng vay vốn của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoặc tổ chức kinh tế. Trường hợp vay của các đối tượng không phải là tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoặc tổ chức kinh tế thì chi phí trả lãi tiền vay được căn cứ vào hợp đồng vay nhưng mức tối đa không quá 1,5 lần mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay.

Chi phí trả lãi tiền vay nêu trên không bao gồm trả lãi tiền vay để góp vốn thành lập cơ sở của cá nhân kinh doanh.

b.2.5) Chi phí quản lý, bao gồm:

b.2.5.1) Chi phí trả tiền điện, tiền nước, tiền điện thoại, tiền mua văn phòng phẩm, tiền thuê kiểm toán, tiền thuê dịch vụ pháp lý, tiền thuê thiết kế, tiền mua bảo hiểm tài sản, tiền dịch vụ kỹ thuật và dịch vụ mua ngoài khác.

b.2.5.2) Các khoản chi phí để có các tài sản không thuộc tài sản cố định như chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại được phân bổ dần vào chi phí kinh doanh.

b.2.5.3) Tiền thuê tài sản cố định hoạt động theo hợp đồng thuê. Trường hợp trả tiền thuê tài sản cố định một lần cho nhiều năm thì tiền thuê được phân bổ dần vào chi phí sản xuất, kinh doanh theo số năm sử dụng tài sản cố định.

b.2.5.4) Chi phí dịch vụ mua ngoài, thuê ngoài khác phục vụ trực tiếp cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có chứng từ, hoá đơn theo chế độ quy định.

b.2.5.5) Chi về tiêu thụ hàng hoá, dịch vụ bao gồm: chi phí bảo quản, đóng gói, vận chuyển, bốc xếp, thuê kho bãi, bảo hành sản phẩm, hàng hoá.

b.2.6) Các khoản thuế, phí và lệ phí, tiền thuê đất phải nộp có liên quan đến hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ theo quy định của pháp luật (trừ thuế thu nhập cá nhân, thuế giá trị gia tăng đầu vào đã được khấu trừ và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của pháp luật liên quan), bao gồm:

b.2.6.1) Thuế môn bài, thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế sử dụng đất nông nghiệp, thuế sử dụng đất phi nông nghiệp, thuế bảo vệ môi trường, tiền thuê đất, tiền thuê mặt nước.

b.2.6.2) Thuế giá trị gia tăng mà pháp luật quy định được tính vào chi phí.

b.2.6.3) Các khoản phí, lệ phí mà cơ sở kinh doanh thực nộp vào ngân sách Nhà nước theo quy định của pháp luật về phí, lệ phí.

b.2.7) Phần chi phụ cấp cho người lao động đi công tác (không bao gồm tiền đi lại và tiền ở) tối đa là hai lần mức quy định theo hướng dẫn của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hóa đơn chứng từ hợp pháp theo quy định được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp cá nhân kinh doanh có khoán tiền đi lại và tiền ở cho người lao động thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại và tiền ở theo quy định của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

b.2.8) Các khoản chi phí khác liên quan trực tiếp đến việc tạo ra doanh thu, thu nhập chịu thuế có chứng từ, hoá đơn theo chế độ quy định.

b.3) Thu nhập chịu thuế khác

Thu nhập chịu thuế khác là các khoản thu nhập phát sinh trong quá trình kinh doanh gồm: tiền phạt vi phạm hợp đồng; tiền phạt do chậm thanh toán; tiền lãi ngân hàng trong quá trình thanh toán; tiền lãi do bán hàng trả chậm, trả góp; tiền lãi do bán tài sản cố định; tiền bán phế liệu, phế phẩm và thu nhập chịu thuế khác.

c) Đối với nhóm cá nhân kinh doanh

Trường hợp nhiều người cùng đứng tên trong một Giấy chứng nhận đăng ký kinh doanh kể cả trường hợp cho thuê nhà, thuê mặt bằng có nhiều người cùng đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (gọi chung là nhóm cá nhân kinh doanh), sau khi đã xác định được thu nhập chịu thuế từ kinh doanh theo hướng dẫn tại điểm a và b, khoản 1, Điều này, thu nhập chịu thuế của mỗi cá nhân được phân chia theo một trong các cách sau đây:

c.1) Theo tỷ lệ vốn góp của từng cá nhân ghi trong Giấy chứng nhận đăng ký kinh doanh.

c.2) Theo thoả thuận giữa các cá nhân.

c.3) Theo số bình quân thu nhập đầu người trong trường hợp Giấy chứng nhận đăng ký kinh doanh không xác định tỷ lệ vốn góp hoặc không có thoả thuận về phân chia thu nhập giữa các cá nhân.

Trên cơ sở thu nhập chịu thuế của mỗi cá nhân cùng tham gia kinh doanh đã xác định theo nguyên tắc phân chia nêu trên, từng cá nhân được tính các khoản giảm trừ theo hướng dẫn tại Điều 9, Thông tư này để xác định thu nhập tính thuế và số thuế thu nhập cá nhân phải nộp riêng cho từng cá nhân.

2. Thu nhập chịu thuế từ tiền lương, tiền công

a) Thu nhập chịu thuế từ tiền lương, tiền công được xác định bằng tổng số tiền lương, tiền công, tiền thù lao, các khoản thu nhập khác có tính chất tiền lương, tiền công mà người nộp thuế nhận được trong kỳ tính thuế theo hướng dẫn tại khoản 2, Điều 2 Thông tư này.

b) Thời điểm xác định thu nhập chịu thuế.

Thời điểm xác định thu nhập chịu thuế đối với thu nhập từ tiền lương, tiền công là thời điểm tổ chức, cá nhân trả thu nhập cho người nộp thuế.

Riêng thời điểm xác định thu nhập chịu thuế đối với khoản tiền phí mua sản phẩm bảo hiểm có tích lũy theo hướng dẫn tại điểm đ.2, khoản 2, Điều 2 Thông tư này là thời điểm doanh nghiệp bảo hiểm, công ty quản lý quỹ hữu trí tự nguyện trả tiền bảo hiểm.

3. Thu nhập chịu thuế đối với cá nhân vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công là tổng thu nhập chịu thuế từ kinh doanh và thu nhập chịu thuế từ tiền lương, tiền công.

Điều 9. Các khoản giảm trừ

Các khoản giảm trừ theo hướng dẫn tại Điều này là các khoản được trừ vào thu nhập chịu thuế của cá nhân trước khi xác định thu nhập tính thuế từ tiền lương, tiền công, từ kinh doanh. Cụ thể như sau:

1. Giảm trừ gia cảnh

Theo quy định tại Điều 19 Luật Thuế thu nhập cá nhân; khoản 4, Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân; Điều 12 Nghị định số 65/2013/NĐ-CP, việc giảm trừ gia cảnh được thực hiện như sau:

a) Giảm trừ gia cảnh là số tiền được trừ vào thu nhập chịu thuế trước khi tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công của người nộp thuế là cá nhân cư trú.

Trường hợp cá nhân cư trú vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công thì tính giảm trừ gia cảnh một lần vào tổng thu nhập từ kinh doanh và từ tiền lương, tiền công.

b) Mức giảm trừ gia cảnh

b.1) Đối với người nộp thuế là 9 triệu đồng/tháng, 108 triệu đồng/năm.

b.2) Đối với mỗi người phụ thuộc là 3,6 triệu đồng/tháng.

c) Nguyên tắc tính giảm trừ gia cảnh

c.1) Giảm trừ gia cảnh cho bản thân người nộp thuế:

c.1.1) Người nộp thuế có nhiều nguồn thu nhập từ tiền lương, tiền công, từ kinh doanh thì tại một thời điểm (tính đủ theo tháng) người nộp thuế lựa chọn tính giảm trừ gia cảnh cho bản thân tại một nơi.

c.1.2) Đối với người nước ngoài là cá nhân cư trú tại Việt Nam được tính giảm trừ gia cảnh cho bản thân từ tháng 01 hoặc từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam trong năm tính thuế (được tính đủ theo tháng).

Ví dụ 8: Ông E là người nước ngoài đến Việt Nam làm việc liên tục từ ngày 01/3/2014. Đến ngày 15/11/2014, ông E kết thúc Hợp đồng lao động và về nước. Từ ngày 01/3/2014 đến khi về nước ông E có mặt tại Việt Nam trên 183 ngày. Như vậy, năm 2014, ông E là cá nhân cư trú và được giảm trừ gia cảnh cho bản thân từ tháng 01 đến hết tháng 11 năm 2014.

Ví dụ 9: Bà G là người nước ngoài đến Việt Nam lần đầu tiên vào ngày 21/9/2013. Ngày 15/6/2014, Bà G kết thúc hợp đồng lao động và rời Việt Nam. Trong khoảng thời gian từ ngày 21/9/2013 đến ngày 15/6/2014 Bà G có mặt tại Việt Nam 187 ngày. Như vậy trong năm tính thuế đầu tiên (từ ngày 21/9/2013 đến ngày 20/9/2014), Bà G được xác định là cá nhân cư trú của Việt Nam và được giảm trừ gia cảnh cho bản thân từ tháng 9/2013 đến hết tháng 6/2014.

c.1.3) Trường hợp trong năm tính thuế cá nhân chưa giảm trừ cho bản thân hoặc giảm trừ cho bản thân chưa đủ 12 tháng thì được giảm trừ đủ 12 tháng khi thực hiện quyết toán thuế theo quy định.

c.2) Giảm trừ gia cảnh cho người phụ thuộc

c.2.1) Người nộp thuế được tính giảm trừ gia cảnh cho người phụ thuộc nếu người nộp thuế đã đăng ký thuế và được cấp mã số thuế.

c.2.2) Khi người nộp thuế đăng ký giảm trừ gia cảnh cho người phụ thuộc sẽ được cơ quan thuế cấp mã số thuế cho người phụ thuộc và được tạm tính giảm trừ gia cảnh trong năm kể từ khi đăng ký. Đối với người phụ thuộc đã được đăng ký giảm trừ gia cảnh trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục được giảm trừ gia cảnh cho đến khi được cấp mã số thuế.

c.2.3) Trường hợp người nộp thuế chưa tính giảm trừ gia cảnh cho người phụ thuộc trong năm tính thuế thì được tính giảm trừ cho người phụ thuộc kể từ tháng phát sinh nghĩa vụ nuôi dưỡng khi người nộp thuế thực hiện quyết toán thuế và có đăng ký giảm trừ gia cảnh cho người phụ thuộc. Riêng đối với người phụ thuộc khác theo hướng dẫn tại tiết d.4, điểm d, khoản 1, Điều này thời hạn đăng ký giảm trừ gia cảnh chậm nhất là ngày 31 tháng 12 của năm tính thuế, quá thời hạn nêu trên thì không được tính giảm trừ gia cảnh cho năm tính thuế đó.

c.2.4) Mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một người nộp thuế trong năm tính thuế. Trường hợp nhiều người nộp thuế có chung người phụ thuộc phải nuôi dưỡng thì người nộp thuế tự thoả thuận để đăng ký giảm trừ gia cảnh vào một người nộp thuế.

d) Người phụ thuộc bao gồm:

d.1) Con: con đẻ, con nuôi hợp pháp, con ngoài giá thú, con riêng của vợ, con riêng của chồng, cụ thể gồm:

d.1.1) Con dưới 18 tuổi (tính đủ theo tháng).

Ví dụ 10: Con ông H sinh ngày 25 tháng 7 năm 2014 thì được tính là người phụ thuộc từ tháng 7 năm 2014.

d.1.2) Con từ 18 tuổi trở lên bị khuyết tật, không có khả năng lao động.

d.1.3) Con đang theo học tại Việt Nam hoặc nước ngoài tại bậc học đại học, cao đẳng, trung học chuyên nghiệp, dạy nghề, kể cả con từ 18 tuổi trở lên đang học bậc học phổ thông (tính cả trong thời gian chờ kết quả thi đại học từ tháng 6 đến tháng 9 năm lớp 12) không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

d.2) Vợ hoặc chồng của người nộp thuế đáp ứng điệu kiện tại điểm đ, khoản 1, Điều này.

d.3) Cha đẻ, mẹ đẻ; cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng); cha dượng, mẹ kế; cha nuôi, mẹ nuôi hợp pháp của người nộp thuế đáp ứng điều kiện tại điểm đ, khoản 1, Điều này.

d.4) Các cá nhân khác không nơi nương tựa mà người nộp thuế đang phải trực tiếp nuôi dưỡng và đáp ứng điều kiện tại điểm đ, khoản 1, Điều này bao gồm:

d.4.1) Anh ruột, chị ruột, em ruột của người nộp thuế.

d.4.2) Ông nội, bà nội; ông ngoại, bà ngoại; cô ruột, dì ruột, cậu ruột, chú ruột, bác ruột của người nộp thuế.

d.4.3) Cháu ruột của người nộp thuế bao gồm: con của anh ruột, chị ruột, em ruột.

d.4.4) Người phải trực tiếp nuôi dưỡng khác theo quy định của pháp luật.

đ) Cá nhân được tính là người phụ thuộc theo hướng dẫn tại các tiết d.2, d.3, d.4, điểm d, khoản 1, Điều này phải đáp ứng các điều kiện sau:

đ.1) Đối với người trong độ tuổi lao động phải đáp ứng đồng thời các điều kiện sau:

đ.1.1) Bị khuyết tật, không có khả năng lao động.

đ.1.2) Không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

đ.2) Đối với người ngoài độ tuổi lao động phải không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

e) Người khuyết tật, không có khả năng lao động theo hướng dẫn tại tiết đ.1.1, điểm đ, khoản 1, Điều này là những người thuộc đối tượng điều chỉnh của pháp luật về người khuyết tật, người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,...).

g) Hồ sơ chứng minh người phụ thuộc

g.1) Đối với con:

g.1.1) Con dưới 18 tuổi: Hồ sơ chứng minh là bản chụp Giấy khai sinh và bản chụp Chứng minh nhân dân (nếu có).

g.1.2) Con từ 18 tuổi trở lên bị khuyết tật, không có khả năng lao động, hồ sơ chứng minh gồm:

g.1.2.1) Bản chụp Giấy khai sinh và bản chụp Chứng minh nhân dân (nếu có).

g.1.2.2) Bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật.

g.1.3) Con đang theo học tại các bậc học theo hướng dẫn tại tiết d.1.3, điểm d, khoản 1, Điều này, hồ sơ chứng minh gồm:

g.1.3.1) Bản chụp Giấy khai sinh.

g.1.3.2) Bản chụp Thẻ sinh viên hoặc bản khai có xác nhận của nhà trường hoặc giấy tờ khác chứng minh đang theo học tại các trường học đại học, cao đẳng, trung học chuyên nghiệp, trung học phổ thông hoặc học nghề.

g.1.4) Trường hợp là con nuôi, con ngoài giá thú, con riêng thì ngoài các giấy tờ theo từng trường hợp nêu trên, hồ sơ chứng minh cần có thêm giấy tờ khác để chứng minh mối quan hệ như: bản chụp quyết định công nhận việc nuôi con nuôi, quyết định công nhận việc nhận cha, mẹ, con của cơ quan nhà nước có thẩm quyền...

g.2) Đối với vợ hoặc chồng, hồ sơ chứng minh gồm:

- Bản chụp Chứng minh nhân dân.

- Bản chụp sổ hộ khẩu (chứng minh được mối quan hệ vợ chồng) hoặc Bản chụp Giấy chứng nhận kết hôn.

Trường hợp vợ hoặc chồng trong độ tuổi lao động thì ngoài các giấy tờ nêu trên hồ sơ chứng minh cần có thêm giấy tờ khác chứng minh người phụ thuộc không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

g.3) Đối với cha đẻ, mẹ đẻ, cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng), cha dượng, mẹ kế, cha nuôi hợp pháp, mẹ nuôi hợp pháp hồ sơ chứng minh gồm:

- Bản chụp Chứng minh nhân dân.

- Giấy tờ hợp pháp để xác định mối quan hệ của người phụ thuộc với người nộp thuế như bản chụp sổ hộ khẩu (nếu có cùng sổ hộ khẩu), giấy khai sinh, quyết định công nhận việc nhận cha, mẹ, con của cơ quan Nhà nước có thẩm quyền.

Trường hợp trong độ tuổi lao động thì ngoài các giấy tờ nêu trên, hồ sơ chứng minh cần có thêm giấy tờ chứng minh là người khuyết tật, không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

g.4) Đối với các cá nhân khác theo hướng dẫn tại tiết d.4, điểm d, khoản 1, Điều này hồ sơ chứng minh gồm:

g.4.1) Bản chụp Chứng minh nhân dân hoặc Giấy khai sinh.

g.4.2) Các giấy tờ hợp pháp để xác định trách nhiệm nuôi dưỡng theo quy định của pháp luật.

Trường hợp người phụ thuộc trong độ tuổi lao động thì ngoài các giấy tờ nêu trên, hồ sơ chứng minh cần có thêm giấy tờ chứng minh không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

Các giấy tờ hợp pháp tại tiết g.4.2, điểm g, khoản 1, Điều này là bất kỳ giấy tờ pháp lý nào xác định được mối quan hệ của người nộp thuế với người phụ thuộc như:

- Bản chụp giấy tờ xác định nghĩa vụ nuôi dưỡng theo quy định của pháp luật (nếu có).

- Bản chụp sổ hộ khẩu (nếu có cùng sổ hộ khẩu).

- Bản chụp đăng ký tạm trú của người phụ thuộc (nếu không cùng sổ hộ khẩu).

- Bản tự khai của người nộp thuế theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Uỷ ban nhân dân cấp xã nơi người nộp thuế cư trú về việc người phụ thuộc đang sống cùng.

- Bản tự khai của người nộp thuế theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Uỷ ban nhân dân cấp xã nơi người phụ thuộc đang cư trú về việc người phụ thuộc hiện đang cư trú tại địa phương và không có ai nuôi dưỡng (trường hợp không sống cùng).

g.5) Cá nhân cư trú là người nước ngoài, nếu không có hồ sơ theo hướng dẫn đối với từng trường hợp cụ thể nêu trên thì phải có các tài liệu pháp lý tương tự để làm căn cứ chứng minh người phụ thuộc.

g.6) Đối với người nộp thuế làm việc trong các tổ chức kinh tế, các cơ quan hành chính, sự nghiệp có bố, mẹ, vợ (hoặc chồng), con và những người khác thuộc diện được tính là người phụ thuộc đã khai rõ trong lý lịch của người nộp thuế thì hồ sơ chứng minh người phụ thuộc thực hiện theo hướng dẫn tại các tiết g.1, g.2, g.3, g.4, g.5, điểm g, khoản 1, Điều này hoặc chỉ cần Tờ khai đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Thủ trưởng đơn vị vào bên trái tờ khai.

Thủ trưởng đơn vị chỉ chịu trách nhiệm đối với các nội dung sau: họ tên người phụ thuộc, năm sinh và quan hệ với người nộp thuế; các nội dung khác, người nộp thuế tự khai và chịu trách nhiệm.

h) Khai giảm trừ đối với người phụ thuộc

h.1) Người nộp thuế có thu nhập từ kinh doanh, từ tiền lương, tiền công từ 09 triệu đồng/tháng trở xuống không phải khai người phụ thuộc.

h.2) Người nộp thuế có thu nhập từ kinh doanh, từ tiền lương, tiền công trên 09 triệu đồng/tháng để được giảm trừ gia cảnh đối với người phụ thuộc khai như sau:

h.2.1) Đối với người nộp thuế có thu nhập từ tiền lương, tiền công

h.2.1.1) Đăng ký người phụ thuộc

h.2.1.1.1) Đăng ký người phụ thuộc lần đầu:

Người nộp thuế có thu nhập từ tiền lương, tiền công đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp hai (02) bản cho tổ chức, cá nhân trả thu nhập để làm căn cứ tính giảm trừ cho người phụ thuộc.

Tổ chức, cá nhân trả thu nhập lưu giữ một (01) bản đăng ký và nộp một (01) bản đăng ký cho cơ quan thuế trực tiếp quản lý cùng thời điểm nộp tờ khai thuế thu nhập cá nhân của kỳ khai thuế đó theo quy định của luật quản lý thuế.

Riêng đối với cá nhân trực tiếp khai thuế với cơ quan thuế thì cá nhân nộp một (01) bản đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế cho cơ quan thuế trực tiếp quản lý tổ chức trả thu nhập cùng thời điểm nộp tờ khai thuế thu nhập cá nhân của kỳ khai thuế đó theo quy định của Luật Quản lý thuế.

h.2.1.1.2) Đăng ký khi có thay đổi về người phụ thuộc:

Khi có thay đổi (tăng, giảm) về người phụ thuộc, người nộp thuế thực hiện khai bổ sung thông tin thay đổi của người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cho tổ chức, cá nhân trả thu nhập hoặc cơ quan thuế đối với người nộp thuế thuộc diện khai thuế trực tiếp với cơ quan thuế.

h.2.1.2) Địa điểm, thời hạn nộp hồ sơ chứng minh người phụ thuộc:

- Địa điểm nộp hồ sơ chứng minh người phụ thuộc là nơi người nộp thuế nộp bản đăng ký người phụ thuộc.

Tổ chức trả thu nhập có trách nhiệm lưu giữ hồ sơ chứng minh người phụ thuộc và xuất trình khi cơ quan thuế thanh tra, kiểm tra thuế.

- Thời hạn nộp hồ sơ chứng minh người phụ thuộc: trong vòng ba (03) tháng kể từ ngày nộp tờ khai đăng ký người phụ thuộc (bao gồm cả trường hợp đăng ký thay đổi người phụ thuộc).

Quá thời hạn nộp hồ sơ nêu trên, nếu người nộp thuế không nộp hồ sơ chứng minh người phụ thuộc sẽ không được giảm trừ cho người phụ thuộc và phải điều chỉnh lại số thuế phải nộp.

h.2.2) Đối với người nộp thuế có thu nhập từ kinh doanh

h.2.2.1) Đăng ký người phụ thuộc

h.2.2.1.1) Cá nhân kinh doanh nộp thuế theo phương pháp kê khai đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cho cơ quan thuế trực tiếp quản lý cùng với tờ khai tạm nộp thuế. Khi có thay đổi (tăng, giảm) về người phụ thuộc, người nộp thuế thực hiện khai bổ sung thông tin thay đổi của người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cơ quan thuế trực tiếp quản lý.

h.2.2.1.2) Cá nhân kinh doanh nộp thuế theo phương pháp khoán khai giảm trừ gia cảnh cho người phụ thuộc theo tờ khai thuế khoán.

h.2.2.2) Thời hạn nộp hồ sơ chứng minh người phụ thuộc: trong vòng ba (03) tháng kể từ ngày khai giảm trừ gia cảnh (bao gồm cả trường hợp phát sinh tăng, giảm người phụ thuộc hoặc mới ra kinh doanh).

h.2.2.3) Quá thời hạn nộp hồ sơ nêu trên, nếu người nộp thuế không nộp hồ sơ chứng minh người phụ thuộc sẽ không được giảm trừ cho người phụ thuộc và phải điều chỉnh lại số thuế phải nộp. Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán phải điều chỉnh lại mức thuế đã khoán.

i) Người nộp thuế chỉ phải đăng ký và nộp hồ sơ chứng minh cho mỗi một người phụ thuộc một lần trong suốt thời gian được tính giảm trừ gia cảnh. Trường hợp người nộp thuế thay đổi nơi làm việc, nơi kinh doanh thì thực hiện đăng ký và nộp hồ sơ chứng minh người phụ thuộc như trường hợp đăng ký người phụ thuộc lần đầu theo hướng dẫn tại tiết h.2.1.1.1, điểm h, khoản 1, Điều này.

2. Giảm trừ đối với các khoản đóng bảo hiểm, Quỹ hưu trí tự nguyện

a) Các khoản đóng bảo hiểm bao gồm: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành nghề phải tham gia bảo hiểm bắt buộc.

b) Các khoản đóng vào Quỹ hưu trí tự nguyện

Mức đóng vào quỹ hưu trí tự nguyện được trừ ra khỏi thu nhập chịu thuế theo thực tế phát sinh nhưng tối đa không quá một (01) triệu đồng/tháng (12 triệu đồng/năm) đối với người lao động tham gia các sản phẩm hưu trí tự nguyện theo hướng dẫn của Bộ Tài chính, kể cả trường hợp tham gia nhiều quỹ. Căn cứ xác định thu nhập được trừ là bản chụp chứng từ nộp tiền (hoặc nộp phí) do quỹ hưu trí tự nguyện cấp.

Ví dụ 11: Ông Y đóng góp vào Quỹ hưu trí tự nguyện thông qua việc giao kết hợp đồng bảo hiểm với các doanh nghiệp bảo hiểm hoặc các doanh nghiệp được phép cung cấp các sản phẩm hưu trí tự nguyện. Trường hợp các sản phẩm hưu trí tự nguyện này tuân thủ các quy định của Bộ Tài chính và được Bộ Tài chính phê chuẩn triển khai, ông Y sẽ được trừ ra khỏi thu nhập chịu thuế như sau:

- Giả sử mức đóng góp vào quỹ hưu trí tự nguyện của người lao động là 800.000 đồng/tháng, tương ứng với 9.600.000 đồng/năm thì mức được trừ khỏi thu nhập chịu thuế là 9.600.000 đồng/năm.

- Giả sử mức đóng góp vào quỹ hưu trí tự nguyện là 2.000.000 đồng/tháng, tương ứng với 24.000.000 đồng/năm thì mức đóng góp vào quỹ hưu trí tự nguyện của người lao động được trừ là 12.000.000 đồng/năm.

c) Người nước ngoài là cá nhân cư trú tại Việt Nam, người Việt Nam là cá nhân cư trú nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân cư trú mang quốc tịch hoặc làm việc tương tự quy định của pháp luật Việt Nam như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp bắt buộc và các khoản bảo hiểm bắt buộc khác (nếu có) thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công khi tính thuế thu nhập cá nhân.

Cá nhân người nước ngoài và người Việt Nam có tham gia đóng các khoản bảo hiểm nêu trên ở nước ngoài sẽ được tạm giảm trừ ngay vào thu nhập để khấu trừ thuế trong năm (nếu có chứng từ) và tính theo số chính thức nếu cá nhân thực hiện quyết toán thuế theo quy định. Trường hợp không có chứng từ để tạm giảm trừ trong năm thì sẽ giảm trừ một lần khi quyết toán thuế.

d) Khoản đóng góp bảo hiểm, đóng góp vào Quỹ hưu trí tự nguyện của năm nào được trừ vào thu nhập chịu thuế của năm đó.

đ) Chứng từ chứng minh đối với các khoản bảo hiểm được trừ nêu trên là bản chụp chứng từ thu tiền của tổ chức bảo hiểm hoặc xác nhận của tổ chức trả thu nhập về số tiền bảo hiểm đã khấu trừ, đã nộp (trường hợp tổ chức trả thu nhập nộp thay).

3. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo, khuyến học

a) Các khoản đóng góp từ thiện, nhân đạo, khuyến học được trừ vào thu nhập chịu thuế đối với thu nhập từ kinh doanh, từ tiền lương, tiền công trước khi tính thuế của người nộp thuế là cá nhân cư trú, bao gồm:

a.1) Khoản chi đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người khuyết tật, người già không nơi nương tựa.

Các tổ chức cơ sở chăm sóc nuôi dưỡng trẻ em có hoàn cảnh khó khăn, người khuyết tật, phải được thành lập và hoạt động theo quy định tại Nghị định số 68/2008/NĐ-CP ngày 30/5/2008 của Chính phủ quy định điều kiện, thủ tục thành lập, tổ chức, hoạt động và giải thể cơ sở bảo trợ xã hội; Nghị định số 81/2012/NĐ-CP ngày 08/10/2012 của Chính phủ sửa đổi, bổ sung Nghị định 68/2008/NĐ-CP ngày 30/5/2008 của Chính phủ quy định điều kiện, thủ tục thành lập, tổ chức, hoạt động và giải thể cơ sở bảo trợ xã hội và Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Tài liệu để chứng minh đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người khuyết tật, người già không nơi nương tựa là chứng từ thu hợp pháp của tổ chức, cơ sở.

a.2) Khoản chi đóng góp vào các quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học được thành lập và hoạt động theo quy định tại Nghị định số 30/2012/NĐ-CP ngày 12/4/2012 của Chính phủ về tổ chức, hoạt động của quỹ xã hội, quỹ từ thiện, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích lợi nhuận và quy định tại các văn bản khác có liên quan đến việc quản lý, sử dụng các nguồn tài trợ.

Tài liệu chứng minh đóng góp từ thiện, nhân đạo, khuyến học là chứng từ thu hợp pháp do các tổ chức, các quỹ của Trung ương hoặc của tỉnh cấp.

b) Các khoản đóng góp từ thiện, nhân đạo, khuyến học phát sinh vào năm nào được giảm trừ vào thu nhập chịu thuế của năm tính thuế đó, nếu giảm trừ không hết không được trừ vào thu nhập chịu thuế của năm tính thuế tiếp theo. Mức giảm trừ tối đa không vượt quá thu nhập tính thuế từ tiền lương, tiền công và thu nhập từ kinh doanh của năm tính thuế phát sinh đóng góp từ thiện nhân đạo, khuyến học.

Điều 10. Căn cứ tính thuế đối với thu nhập từ đầu tư vốn

Căn cứ tính thuế đối với thu nhập từ đầu tư vốn là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ đầu tư vốn là thu nhập chịu thuế mà cá nhân nhận được theo hướng dẫn tại khoản 3, Điều 2 Thông tư này.

2. Thuế suất đối với thu nhập từ đầu tư vốn áp dụng theo Biểu thuế toàn phần với thuế suất là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với thu nhập từ đầu tư vốn là thời điểm tổ chức, cá nhân trả thu nhập cho người nộp thuế.

Riêng thời điểm xác định thu nhập tính thuế đối với một số trường hợp như sau:

a) Đối với thu nhập từ giá trị phần vốn góp tăng thêm theo hướng dẫn tại điểm d, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân thực nhận thu nhập khi giải thể doanh nghiệp, chuyển đổi mô hình hoạt động, chia, tách, sáp nhập, hợp nhất doanh nghiệp hoặc khi rút vốn.

b) Đối với thu nhập từ lợi tức ghi tăng vốn theo hướng dẫn tại điểm g, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn.

c) Đối với thu nhập từ cổ tức trả bằng cổ phiếu theo hướng dẫn tại điểm g, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân chuyển nhượng cổ phiếu.

d) Trường hợp cá nhân nhận được thu nhập do việc đầu tư vốn ra nước ngoài dưới mọi hình thức thì thời điểm xác định thu nhập tính thuế là thời điểm cá nhân nhận thu nhập.

4. Cách tính thuế

Số thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 5%

Điều 11. Căn cứ tính thuế đối với thu nhập từ chuyển nhượng vốn

1. Đối với thu nhập từ chuyển nhượng phần vốn góp

Căn cứ tính thuế đối với thu nhập từ chuyển nhượng phần vốn góp là thu nhập tính thuế và thuế suất.

a) Thu nhập tính thuế: thu nhập tính thuế từ chuyển nhượng phần vốn góp được xác định bằng giá chuyển nhượng trừ giá mua của phần vốn chuyển nhượng và các chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Trường hợp doanh nghiệp hạch toán kế toán bằng đồng ngoại tệ, cá nhân chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ. Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam, cá nhân chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển nhượng.

a.1) Giá chuyển nhượng

Giá chuyển nhượng là số tiền mà cá nhân nhận được theo hợp đồng chuyển nhượng vốn.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc giá thanh toán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá chuyển nhượng theo quy định của pháp luật về quản lý thuế.

a.2) Giá mua

Giá mua của phần vốn chuyển nhượng là trị giá phần vốn góp tại thời điểm chuyển nhượng vốn.

Trị giá phần vốn góp tại thời điểm chuyển nhượng bao gồm: trị giá phần vốn góp thành lập doanh nghiệp, trị giá phần vốn của các lần góp bổ sung, trị giá phần vốn do mua lại, trị giá phần vốn từ lợi tức ghi tăng vốn. Cụ thể như sau:

a.2.1) Đối với phần vốn góp thành lập doanh nghiệp là trị giá phần vốn tại thời điểm góp vốn. Trị giá vốn góp được xác định trên cơ sở sổ sách kế toán, hoá đơn, chứng từ.

a.2.2) Đối với phần vốn góp bổ sung là trị giá phần vốn góp bổ sung tại thời điểm góp vốn bổ sung. Trị giá vốn góp bổ sung được xác định trên cơ sở sổ sách kế toán, hoá đơn, chứng từ.

a.2.3) Đối với phần vốn do mua lại là giá trị phần vốn đó tại thời điểm mua. Giá mua được xác định căn cứ vào hợp đồng mua lại phần vốn góp. Trường hợp hợp đồng mua lại phần vốn góp không có giá thanh toán hoặc giá thanh toán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá mua theo pháp luật về quản lý thuế .

a.2.4) Đối với phần vốn từ lợi tức ghi tăng vốn là giá trị lợi tức ghi tăng vốn.

a.3) Các chi phí liên quan được trừ khi xác định thu nhập chịu thuế của hoạt động chuyển nhượng vốn là những chi phí hợp lý thực tế phát sinh liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn, có hoá đơn, chứng từ hợp lệ theo quy định, cụ thể như sau:

a.3.1) Chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng.

a.3.2) Các khoản phí và lệ phí người chuyển nhượng nộp ngân sách khi làm thủ tục chuyển nhượng.

a.3.3) Các khoản chi phí khác có liên quan trực tiếp đến việc chuyển nhượng vốn.

b) Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn góp áp dụng theo Biểu thuế toàn phần với thuế suất là 20%.

c) Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế là thời điểm hợp đồng chuyển nhượng vốn góp có hiệu lực. Riêng đối với trường hợp góp vốn bằng phần vốn góp thì thời điểm xác định thu nhập tính thuế từ chuyển nhượng vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn.

d) Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 20%

2. Đối với thu nhập từ chuyển nhượng chứng khoán

Căn cứ tính thuế đối với hoạt động chuyển nhượng chứng khoán là thu nhập tính thuế và thuế suất.

a) Thu nhập tính thuế

Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định bằng giá bán chứng khoán trừ giá mua và các chi phí hợp lý liên quan đến việc chuyển nhượng.

a.1) Giá bán chứng khoán được xác định như sau:

a.1.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán, giá bán chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán. Giá thực hiện là giá chứng khoán được xác định từ kết quả khớp lệnh hoặc giá hình thành từ các giao dịch thỏa thuận tại Sở Giao dịch chứng khoán.

a.1.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán, giá bán là giá ghi trên hợp đồng chuyển nhượng chứng khoán.

a.1.3) Đối với chứng khoán không thuộc các trường hợp nêu trên, giá bán là giá thực tế chuyển nhượng ghi trên hợp đồng chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm gần nhất trước thời điểm chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng không quy định giá bán hoặc giá bán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá bán theo pháp luật về quản lý thuế.

a.2) Giá mua chứng khoán được xác định như sau:

a.2.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán, giá mua chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán. Giá thực hiện là giá chứng khoán được xác định từ kết quả khớp lệnh hoặc giá hình thành từ các giao dịch thỏa thuận tại Sở Giao dịch chứng khoán.

a.2.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán, giá mua là giá ghi trên hợp đồng nhận chuyển nhượng chứng khoán.

a.2.3) Đối với chứng khoán mua thông qua đấu giá thì giá mua chứng khoán là mức giá ghi trên thông báo kết quả trúng đấu giá cổ phần của tổ chức thực hiện đấu giá cổ phần và giấy nộp tiền.

a.2.4) Đối với chứng khoán không thuộc các trường hợp nêu trên, giá mua là giá thực tế mua ghi trên hợp đồng nhận chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm gần nhất trước thời điểm mua.

Trường hợp hợp đồng chuyển nhượng không quy định giá mua hoặc giá mua trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá mua theo pháp luật về quản lý thuế.

a.3) Các chi phí hợp lý được trừ khi xác định thu nhập chịu thuế đối với chuyển nhượng chứng khoán là các khoản chi phí thực tế phát sinh của hoạt động chuyển nhượng chứng khoán có hoá đơn, chứng từ theo chế độ quy định bao gồm:

a.3.1) Chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng.

a.3.2) Các khoản phí và lệ phí người chuyển nhượng phải nộp khi làm thủ tục chuyển nhượng.

a.3.3) Phí dịch vụ lưu ký chứng khoán theo quy định của Bộ Tài chính và chứng từ thu của công ty chứng khoán.

a.3.4) Phí uỷ thác đầu tư, phí quản lý danh mục đầu tư chứng khoán căn cứ vào chứng từ thu của đơn vị nhận uỷ thác.

a.3.5) Phí môi giới chứng khoán khi chuyển nhượng.

a.3.6) Phí dịch vụ tư vấn đầu tư và cung cấp thông tin.

a.3.7) Phí chuyển khoản, phí chuyển quyền sở hữu qua Trung tâm lưu ký chứng khoán (nếu có).

a.3.8) Các khoản chi phí khác có chứng từ chứng minh.

b) Thuế suất và cách tính thuế

b.1) Đối với trường hợp áp dụng thuế suất 20%

b.1.1) Nguyên tắc áp dụng

Cá nhân chuyển nhượng chứng khoán áp dụng nộp thuế theo thuế suất 20% là cá nhân đã đăng ký thuế, có mã số thuế tại thời điểm làm thủ tục quyết toán thuế và xác định được thu nhập tính thuế của từng loại chứng khoán theo hướng dẫn tại điểm a, khoản 2, Điều 11 Thông tư này.

Riêng giá mua của chứng khoán được xác định bằng tổng giá mua bình quân của từng loại chứng khoán bán ra trong kỳ như sau:

Giá mua bình quân của từng loại chứng khoán bán ra | = | Giá vốn đầu kỳ | + | Giá vốn phát sinh trong kỳ | × | Số lượng chứng khoán bán ra
 |  | Số lượng chứng khoán tồn đầu kỳ | + | Số lượng chứng khoán phát sinh trong kỳ

b.1.2) Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 20%

Khi quyết toán thuế, cá nhân áp dụng thuế suất 20% được trừ số thuế đã tạm nộp theo thuế suất 0,1% trong năm tính thuế.

b.2) Đối với trường hợp áp dụng thuế suất 0,1%

Cá nhân chuyển nhượng chứng khoán phải tạm nộp thuế theo thuế suất 0,1% trên giá chuyển nhượng chứng khoán từng lần kể cả trường hợp áp dụng thuế suất 20%.

Cách tính thuế:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng chứng khoán từng lần

×

Thuế suất 0,1%

c) Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ hoạt động chuyển nhượng chứng khoán được xác định như sau:

c.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán là thời điểm người nộp thuế nhận thu nhập từ chuyển nhượng chứng khoán.

c.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán là thời điểm chuyển quyền sở hữu chứng khoán tại Trung tâm lưu ký chứng khoán.

c.3) Đối với chứng khoán không thuộc trường hợp nêu trên là thời điểm hợp đồng chuyển nhượng chứng khoán có hiệu lực.

c.4) Đối với trường hợp góp vốn bằng chứng khoán mà chưa phải nộp thuế khi góp vốn thì thời điểm xác định thu nhập từ chuyển nhượng chứng khoán do góp vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn.

d) Đối với trường hợp nhận cổ tức bằng cổ phiếu.

Trường hợp nhận cổ tức bằng cổ phiếu, cá nhân chưa phải nộp thuế thu nhập cá nhân khi nhận cổ phiếu. Khi chuyển nhượng số cổ phiếu này, cá nhân phải nộp thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn và thu nhập từ chuyển nhượng chứng khoán, cụ thể như sau:

d.1) Căn cứ để xác định số thuế thu nhập cá nhân phải nộp đối với thu nhập từ đầu tư vốn là giá trị cổ tức ghi trên sổ sách kế toán hoặc số lượng cổ phiếu thực nhận nhân (×) với mệnh giá của cổ phiếu đó và thuế suất thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn.

Trường hợp giá chuyển nhượng cổ phiếu nhận thay cổ tức thấp hơn mệnh giá thì tính thuế thu nhập cá nhân đối với hoạt động đầu tư vốn theo giá thị trường tại thời điểm chuyển nhượng.

Sau khi nhận cổ tức bằng cổ phiếu, nếu cá nhân có chuyển nhượng cổ phiếu cùng loại thì khai và nộp thuế thu nhập cá nhân đối với cổ tức nhận bằng cổ phiếu cho tới khi hết số cổ phiếu nhận thay cổ tức.

d.2) Căn cứ để xác định số thuế thu nhập cá nhân phải nộp đối với thu nhập từ chuyển nhượng chứng khoán được xác định theo hướng dẫn tại điểm b, khoản 2, Điều này.

Ví dụ 12: Ông K là cổ đông của công ty cổ phần X (đã niêm yết trên Sở giao dịch chứng khoán). Năm 2011, ông K được nhận 5.000 cổ phiếu (CP) trả thay cổ tức của Công ty X (mệnh giá của cổ phiếu là 10.000 đồng). Tháng 2/2014, Ông K chuyển nhượng 2.000 cổ phiếu của công ty X với giá là 30.000 đồng/cổ phiếu. Tháng 8/2014, ông K chuyển nhượng 7.000 cổ phiếu với giá là 20.000 đồng/cổ phiếu.

Khi chuyển nhượng ông K phải nộp thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn và thu nhập từ chuyển nhượng chứng khoán, cụ thể như sau:

* Đối với lần chuyển nhượng tháng 2/2014

- Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn:

(2.000 CP × 10.000 đồng) × 5% = 1.000.000 đồng

- Thuế thu nhập cá nhân (tạm nộp) đối với thu nhập từ chuyển nhượng chứng khoán:

(2.000 CP × 30.000 đồng) × 0,1% = 60.000 đồng

* Đối với lần chuyển nhượng tháng 8/2014

- Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn:

(3.000 CP × 10.000 đồng) × 5% = 1.500.000 đồng

- Thuế thu nhập cá nhân (tạm nộp) đối với thu nhập từ chuyển nhượng chứng khoán:

(7.000 CP × 20.000 đồng) × 0,1% = 140.000 đồng

Điều 12. Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản

Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

a) Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất không có công trình xây dựng trên đất được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

a.1) Giá chuyển nhượng

Giá chuyển nhượng quyền sử dụng đất là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp không xác định được giá thực tế chuyển nhượng hoặc giá ghi trên hợp đồng chuyển nhượng thấp hơn giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng thì giá chuyển nhượng sẽ được xác định theo bảng giá đất do Uỷ ban nhân dân cấp tỉnh quy định.

a.2) Giá vốn:

Giá vốn chuyển nhượng quyền sử dụng đất trong một số trường hợp cụ thể được xác định như sau:

a.2.1) Đối với đất có nguồn gốc Nhà nước giao có thu tiền sử dụng đất thì giá vốn căn cứ vào chứng từ thu tiền sử dụng đất của Nhà nước.

a.2.2) Đối với đất có nguồn gốc do Nhà nước giao không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật thì giá vốn của đất chuyển nhượng được xác định theo giá do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm giao đất.

a.2.3) Đối với đất nhận chuyển nhượng quyền sử dụng từ các tổ chức, cá nhân thì giá vốn căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm nhận chuyển nhượng quyền sử dụng đất.

a.2.4) Đối với trường hợp đấu giá chuyển quyền sử dụng đất thì giá vốn là số tiền phải thanh toán theo giá trúng đấu giá.

a.2.5) Đối với đất có nguồn gốc không thuộc các trường hợp nêu trên thì giá vốn căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất để xác định giá vốn.

a.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ khi xác định thu nhập từ chuyển quyền sử dụng đất là các chi phí thực tế phát sinh liên quan đến hoạt động chuyển nhượng có chứng từ, hoá đơn theo chế độ quy định, bao gồm:

a.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất mà người chuyển nhượng đã nộp ngân sách Nhà nước.

a.3.2) Chi phí cải tạo đất, san lấp mặt bằng (nếu có).

a.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng quyền sử dụng đất như chi phí để làm các thủ tục pháp lý cho việc chuyển nhượng, chi phí thuê đo đạc.

b) Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất gắn với công trình xây dựng trên đất, kể cả công trình xây dựng hình thành trong tương lai được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

b.1) Giá chuyển nhượng

Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp hợp đồng không ghi giá chuyển nhượng hoặc giá chuyển nhượng ghi trên hợp đồng thấp hơn giá do Uỷ ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng được xác định theo bảng giá đất, giá tính lệ phí trước bạ nhà do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng.

Trường hợp Uỷ ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì giá chuyển nhượng căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (×) với giá tính lệ phí trước bạ công trình xây dựng do Uỷ ban nhân dân cấp tỉnh quy định. Trường hợp Uỷ ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

b.2) Giá vốn

Giá vốn được xác định căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm mua. Đối với các trường hợp bất động sản không có nguồn gốc từ nhận chuyển nhượng thì giá vốn căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ khi xác định thu nhập từ chuyển quyền sử dụng đất là các khoản chi phí thực tế phát sinh có liên quan đến hoạt động chuyển nhượng, có hoá đơn, chứng từ hợp pháp, bao gồm:

b.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất người chuyển nhượng đã nộp ngân sách Nhà nước.

b.3.2) Chi phí cải tạo đất, san lấp mặt bằng.

b.3.3) Chi phí xây dựng, cải tạo, nâng cấp, sửa chữa kết cấu hạ tầng và công trình kiến trúc trên đất.

b.3.4) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng bất động sản như: chi phí để làm các thủ tục pháp lý cho việc chuyển nhượng, chi phí thuê đo đạc.

c) Thu nhập tính thuế từ chuyển quyền sở hữu nhà ở, kể cả nhà ở hình thành trong tương lai.

Thu nhập tính thuế từ chuyển quyền sở hữu nhà ở được xác định bằng giá bán trừ (-) giá mua và các chi phí hợp lý liên quan.

c.1) Giá bán

Giá bán là giá thực tế chuyển nhượng được xác định theo giá thị trường và được ghi trên hợp đồng chuyển nhượng.

Trường hợp giá chuyển nhượng nhà ghi trên hợp đồng chuyển nhượng thấp hơn giá tính lệ phí trước bạ nhà do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng hoặc trên hợp đồng chuyển nhượng không ghi giá chuyển nhượng thì giá chuyển nhượng được xác định theo giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định.

c.2) Giá mua

Giá mua được xác định căn cứ vào giá ghi trên hợp đồng mua. Đối với nhà ở không có nguồn gốc từ nhận chuyển nhượng, mua lại thì căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

c.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ là các khoản chi phí thực tế phát sinh của hoạt động chuyển nhượng có hoá đơn, chứng từ hợp pháp, bao gồm:

c.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng nhà người chuyển nhượng đã nộp ngân sách.

c.3.2) Chi phí sửa chữa, cải tạo, nâng cấp nhà.

c.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng.

d) Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước

Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước được xác định bằng giá cho thuê lại trừ (-) giá thuê và các chi phí liên quan.

d.1) Giá cho thuê lại

Giá cho thuê lại được xác định bằng giá thực tế ghi trên hợp đồng tại thời điểm chuyển nhượng quyền thuê mặt đất, thuê mặt nước.

Trường hợp đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Uỷ ban nhân dân tỉnh, thành phố quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá thuê do Uỷ ban nhân dân tỉnh, thành phố quy định.

d.2) Giá thuê

Giá thuê được xác định căn cứ vào hợp đồng thuê.

d.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ là các khoản chi phí thực tế phát sinh từ hoạt động chuyển nhượng quyền có hoá đơn, chứng từ hợp pháp, bao gồm:

d.3.1) Các loại phí, lệ phí theo quy định của pháp luật có liên quan đến quyền thuê đất, thuê mặt nước mà người chuyển quyền đã nộp ngân sách Nhà nước;

d.3.2) Các chi phí cải tạo đất, mặt nước;

d.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển quyền thuê đất, thuê mặt nước.

2) Thuế suất

Thuế suất đối với chuyển nhượng bất động sản là 25% trên thu nhập tính thuế.

Trường hợp người nộp thuế không xác định hoặc không có hồ sơ để xác định giá vốn hoặc giá mua hoặc giá thuê và chứng từ hợp pháp xác định các chi phí liên quan làm cơ sở xác định thu nhập tính thuế thì áp dụng thuế suất 2% trên giá chuyển nhượng hoặc giá bán hoặc giá cho thuê lại.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với chuyển nhượng bất động sản là thời điểm cá nhân làm thủ tục chuyển nhượng bất động sản theo quy định của pháp luật.

4. Cách tính thuế

a) Trường hợp xác định được thu nhập tính thuế, thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng bất động sản được xác định như sau:

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 25%

b) Trường hợp người nộp thuế không xác định hoặc không có hồ sơ để xác định giá vốn hoặc giá mua hoặc giá thuê và chứng từ hợp pháp xác định liên quan của hoạt động chuyển nhượng bất động sản làm cơ sở xác định thu nhập tính thuế thì thuế thu nhập cá nhân được xác định như sau:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng

×

Thuế suất 2%

c) Trường hợp chuyển nhượng bất sản là đồng sở hữu thì nghĩa vụ thuế được xác định riêng cho từng người nộp thuế theo tỷ lệ sở hữu bất động sản. Căn cứ xác định tỷ lệ sở hữu là tài liệu hợp pháp như: thoả thuận góp vốn ban đầu, di chúc hoặc quyết định phân chia của toà án,... Trường hợp không có tài liệu hợp pháp thì nghĩa vụ thuế của từng người nộp thuế được xác định theo tỷ lệ bình quân.

Điều 13. Căn cứ tính thuế đối với thu nhập từ bản quyền

Căn cứ tính thuế đối với thu nhập từ tiền bản quyền là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ tiền bản quyền là phần thu nhập vượt trên 10 triệu đồng theo hợp đồng chuyển nhượng, không phụ thuộc vào số lần thanh toán hoặc số lần nhận tiền mà người nộp thuế nhận được khi chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ.

Trường hợp cùng là một đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ nhưng hợp đồng chuyển giao, chuyển quyền sử dụng thực hiện làm nhiều hợp đồng với cùng một đối tượng sử dụng thì thu nhập tính thuế là phần thu nhập vượt trên 10 triệu đồng tính trên tổng các hợp đồng chuyển giao, chuyển quyền sử dụng

Trường hợp đối tượng chuyển giao, chuyển quyền là đồng sở hữu thì thu nhập tính thuế được phân chia cho từng cá nhân sở hữu. Tỷ lệ phân chia được căn cứ theo giấy chứng nhận quyền sở hữu hoặc quyền sử dụng của cơ quan Nhà nước có thẩm quyền.

2. Thuế suất thuế thu nhập cá nhân đối với thu nhập từ bản quyền áp dụng theo Biểu thuế toàn phần với thuế suất là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ bản quyền là thời điểm trả tiền bản quyền.

4. Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

thuế suất 5%.

Điều 14. Căn cứ tính thuế đối với thu nhập từ nhượng quyền thương mại

Căn cứ tính thuế đối với thu nhập từ nhượng quyền thương mại là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ nhượng quyền thương mại là phần thu nhập vượt trên 10 triệu đồng theo hợp đồng nhượng quyền thương mại, không phụ thuộc vào số lần thanh toán hoặc số lần nhận tiền mà người nộp thuế nhận được.

Trường hợp cùng là một đối tượng của quyền thương mại nhưng việc chuyển nhượng thực hiện thành nhiều hợp đồng thì thu nhập tính thuế là phần vượt trên 10 triệu đồng tính trên tổng các hợp đồng nhượng quyền thương mại.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ nhượng quyền thương mại áp dụng theo Biểu thuế toàn phần là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ nhượng quyền thương mại là thời điểm thanh toán tiền nhượng quyền thương mại giữa bên nhận quyền thương mại và bên nhượng quyền thương mại.

4. Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 5%.

Điều 15. Căn cứ tính thuế đối với thu nhập từ trúng thưởng

Căn cứ tính thuế đối với thu nhập từ trúng thưởng là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng là phần giá trị giải thưởng vượt trên 10 triệu đồng mà người nộp thuế nhận được theo từng lần trúng thưởng không phụ thuộc vào số lần nhận tiền thưởng.

Trường hợp một giải thưởng nhưng có nhiều người trúng giải thì thu nhập tính thuế được phân chia cho từng người nhận giải thưởng. Người được trúng giải phải xuất trình các căn cứ pháp lý chứng minh. Trường hợp không có căn cứ pháp lý chứng minh thì thu nhập trúng thưởng tính cho một cá nhân. Trường hợp cá nhân trúng nhiều giải thưởng trong một cuộc chơi thì thu nhập tính thuế được tính trên tổng giá trị của các giải thưởng.

Thu nhập tính thuế đối với một số trò chơi có thưởng, cụ thể như sau:

a) Đối với trúng thưởng xổ số là toàn bộ giá trị tiền thưởng vượt trên 10 triệu đồng trên một (01) vé xổ số nhận được trong một đợt quay thưởng chưa trừ bất cứ một khoản chi phí nào.

b) Đối với trúng thưởng khuyến mại bằng hiện vật là giá trị của sản phẩm khuyến mại vượt trên 10 triệu đồng được quy đổi thành tiền theo giá thị trường tại thời điểm nhận thưởng chưa trừ bất cứ một khoản chi phí nào.

c) Đối với trúng thưởng trong các hình thức cá cược, đặt cược, casino, trúng thưởng trong các hình thức trò chơi tại Điểm vui chơi giải trí có thưởng:

c.1) Đối với trúng thưởng trong các hình thức cá cược, đặt cược là toàn bộ giá trị giải thưởng vượt trên 10 triệu đồng mà người tham gia nhận được chưa trừ bất cứ một khoản chi phí nào.

c.2) Đối với trúng thưởng trong các casino, trúng thưởng trong các hình thức trò chơi tại Điểm vui chơi giải trí có thưởng là phần giá trị vượt trên 10 triệu đồng mà cá nhân nhận được từ trúng thưởng trong một cuộc chơi, cụ thể như sau:

c.2.1) Thu nhập từ trúng thưởng trong một cuộc chơi là chênh lệch giữa số tiền mặt người chơi nhận lại (cash out) trừ đi số tiền mặt đã chi ra (cash in) trong một cuộc chơi.

Trường hợp thu nhập từ trúng thưởng là ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá ngoại tệ do Ngân hàng Nhà nước công bố có hiệu lực tại thời điểm phát sinh thu nhập.

c.2.2) Cách xác định số tiền mặt nhận lại và số tiền mặt đã chi ra trong một cuộc chơi như sau:

c.2.2.1) Đối với hình thức chơi bằng đồng tiền quy ước (đồng chíp, đồng chíp trung gian và đồng xèng theo Quy chế quản lý tài chính đối với hoạt động kinh doanh trò chơi có thưởng của Bộ Tài chính):

c.2.2.1.1) Số tiền mặt người chơi nhận lại (cash out) trong một cuộc chơi là tổng giá trị các lần người chơi đổi đồng chíp/xèng lấy tiền mặt trong suốt một cuộc chơi.

c.2.2.1.2) Số tiền mặt đã chi ra (cash in) trong một cuộc chơi là tổng giá trị các lần người chơi đổi tiền mặt lấy đồng chíp/xèng trong suốt một cuộc chơi.

Căn cứ xác định số tiền mặt nhận lại và số tiền mặt đã chi ra trong một cuộc chơi là hoá đơn đổi tiền cho khách (theo mẫu kèm theo Quy chế quản lý tài chính đối với hoạt động kinh doanh trò chơi có thưởng của Bộ Tài chính) và các hoá đơn, chứng từ theo quy định của pháp luật kế toán hiện hành.

Ví dụ 13: Ông M từ lúc vào cho đến lúc ra khỏi Điểm vui chơi giải trí có thưởng đã thực hiện 3 lần đổi tiền mặt lấy đồng chíp, tổng giá trị của cả 3 lần là 500 USD và thực hiện 2 lần đổi đồng chíp lấy tiền mặt, tổng giá trị cả 2 lần đổi là 700 USD. Căn cứ các lần đổi tiền thì thu nhập từ trúng thưởng và thu nhập tính thuế của Ông A được xác định như sau :

- Thu nhập từ trúng thưởng = 700 USD – 500 USD = 200 USD.

- Thu nhập tính thuế = 200 USD × tỷ giá USD/VND - 10 triệu đồng

c.2.2.2) Đối với hình thức chơi với máy chơi tự động bằng tiền mặt:

c.2.2.2.1) Số tiền mặt người chơi nhận lại trong một cuộc chơi là tổng giá trị số tiền rút khỏi máy chơi (Cash out) khi kết thúc một cuộc chơi trừ đi phần giải thưởng tích luỹ (nếu có).

c.2.2.2.2) Số tiền mặt đã chi ra trong một cuộc chơi là tổng giá trị các lần nạp tiền mặt vào máy chơi (Key in/Cash in) trong suốt một cuộc chơi.

Riêng đối với hình thức trúng thưởng từ giải thưởng tích luỹ (jackpot), các giải thưởng định kỳ cho khách may mắn và các hình thức tương tự khác thì thu nhập từ trúng thưởng là toàn bộ giá trị giải thưởng chưa trừ bất cứ một khoản chi phí nào khác.

Ví dụ 14: Ông N chơi trực tiếp với máy chơi tự động dùng tiền mặt. Trong một cuộc chơi Ông N đã thực hiện 2 lần nạp tiền (Key in), tổng giá trị các lần nạp tiền (Key in) là 300 USD. Khi kết thúc cuộc chơi Ông N rút toàn bộ số tiền còn lại khỏi máy chơi (Cash out), tổng số tiền mặt còn lại (Cash out) là 1.500 USD. Trong cuộc chơi đó ông N còn trúng thêm phần thưởng từ giải thưởng tích luỹ (jackpot) là 1.000 USD (Giá trị giải thưởng jackpot đã được cộng dồn trong số tiền Cash out). Căn cứ số tiền nạp vào và số tiền rút ra thì thu nhập từ trúng thưởng và thu nhập tính thuế của Ông N bao gồm 02 khoản như sau:

- Thu nhập trúng thưởng từ giải thưởng tích luỹ (jackpot) của Ông B là toàn bộ giá trị giải thưởng tích luỹ (jackpot) :

+ Thu nhập từ trúng thưởng = 1000 USD

+ Thu nhập tính thuế = 1000USD × tỷ giá USD/VND - 10 triệu đồng.

- Thu nhập trúng thưởng từ cuộc chơi với máy chơi tự động của Ông B là:

+ Thu nhập từ trúng thưởng :

= 1500 USD - 1000 USD - 300 USD = 200 USD.

+ Thu nhập tính thuế :

= 200 USD × tỷ giá USD/VND - 10 triệu đồng.

c.2.3) Trường hợp tổ chức trả thưởng trò chơi điện tử có thưởng, casino không xác định được thu nhập chịu thuế của cá nhân trúng thưởng để khấu trừ thuế theo hướng dẫn tại điểm c.2, khoản 1, Điều này thì thực hiện nộp thuế thay cho các cá nhân trúng thưởng theo mức ấn định trên tổng số tiền trả lại cho người chơi (cash out). Tổ chức trả thưởng trò chơi điện tử có thưởng, casino nếu áp dụng nộp thuế thu nhập cá nhân theo mức ấn định phải đăng ký với cơ quan thuế và điều chỉnh lại cơ cấu trả thưởng cho khách là thu nhập sau thuế để niêm yết công khai tại điểm vui chơi giải trí có thưởng. Mức thuế ấn định thực hiện theo hướng dẫn riêng của Bộ Tài chính.

c.2.4) “Một cuộc chơi” được xác định như sau:

- Đối với hình thức chơi bằng đồng tiền quy ước, cuộc chơi được bắt đầu khi người chơi vào Điểm vui chơi giải trí có thưởng và kết thúc khi người chơi đó ra khỏi Điểm vui chơi giải trí có thưởng.

- Đối với hình thức chơi với máy chơi tự động bằng tiền mặt thì cuộc chơi được bắt đầu khi người chơi nạp tiền vào máy chơi (Key in/Cash in) và kết thúc khi người chơi rút tiền khỏi máy chơi (Cash out).

- Đối với trúng thưởng từ giải thưởng tích luỹ (jackpot), các giải thưởng định kỳ cho khách chơi may mắn và các hình thức tương tự khác mỗi lần trúng thưởng được coi là một cuộc chơi riêng biệt.

d) Đối với trúng thưởng từ các trò chơi, cuộc thi có thưởng được tính theo từng lần lĩnh thưởng. Giá trị tiền thưởng bằng toàn bộ số tiền thưởng vượt trên 10 triệu đồng mà người chơi nhận được chưa trừ bất cứ một khoản chi phí nào.

2. Thuế suất thuế thu nhập cá nhân đối với thu nhập từ trúng thưởng áp dụng theo Biểu thuế toàn phần với thuế suất là 10%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với thu nhập từ trúng thưởng là thời điểm tổ chức, cá nhân trả thưởng cho người trúng thưởng.

4. Cách tính thuế:

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 10%

Điều 16. Căn cứ tính thuế từ thừa kế, quà tặng

Căn cứ tính thuế đối với thu nhập từ thừa kế, quà tặng là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ nhận thừa kế, quà tặng là phần giá trị tài sản nhận thừa kế, quà tặng vượt trên 10 triệu đồng mỗi lần nhận. Giá trị tài sản nhận thừa kế, quà tặng được xác định đối với từng trường hợp, cụ thể như sau:

a) Đối với thừa kế, quà tặng là chứng khoán: giá trị tài sản nhận thừa kế là giá trị chứng khoán tại thời điểm đăng ký chuyển quyền sở hữu, cụ thể như sau:

a.1) Đối với chứng khoán giao dịch trên Sở Giao dịch chứng khoán: giá trị của chứng khoán được căn cứ vào giá tham chiếu trên Sở giao dịch chứng khoán tại thời điểm đăng ký quyền sở hữu chứng khoán.

a.2) Đối với chứng khoán không thuộc trường hợp trên: giá trị của chứng khoán được căn cứ vào giá trị sổ sách kế toán của công ty phát hành loại chứng khoán đó tại thời điểm gần nhất trước thời điểm đăng ký quyền sở hữu chứng khoán.

b) Đối với thừa kế, quà tặng là vốn góp trong các tổ chức kinh tế, cơ sở kinh doanh: thu nhập để tính thuế là giá trị của phần vốn góp được xác định căn cứ vào giá trị sổ sách kế toán của công ty tại thời điểm gần nhất trước thời điểm đăng ký quyền sở hữu phần vốn góp.

c) Đối với tài sản thừa kế, quà tặng là bất động sản: giá trị bất động sản được xác định như sau:

c.1) Đối với bất động sản là giá trị quyền sử dụng đất thì phần giá trị quyền sử dụng đất được xác định căn cứ vào Bảng giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cá nhân làm thủ tục đăng ký quyền sử dụng bất động sản.

c.2) Đối với bất động sản là nhà và công trình kiến trúc trên đất thì giá trị bất động sản được xác định căn cứ vào quy định của cơ quan quản lý Nhà nước có thẩm quyền về phân loại giá trị nhà; quy định tiêu chuẩn, định mức xây dựng cơ bản do cơ quan quản lý Nhà nước có thẩm quyền ban hành; giá trị còn lại của nhà, công trình kiến trúc tại thời điểm làm thủ tục đăng ký quyền sở hữu.

Trường hợp không xác định được theo quy định trên thì căn cứ vào giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định.

d) Đối với thừa kế, quà tặng là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước: giá trị tài sản được xác định trên cơ sở bảng giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản thừa kế, quà tặng.

2. Thuế suất: Thuế suất thuế thu nhập cá nhân đối với thừa kế, quà tặng được áp dụng theo Biểu thuế toàn phần với thuế suất là 10%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ thừa kế, quà tặng là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản thừa kế, quà tặng.

4. Cách tính số thuế phải nộp

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 10%

Chương III

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN KHÔNG CƯ TRÚ

Điều 17. Đối với thu nhập từ kinh doanh

Thuế thu nhập cá nhân đối với thu nhập từ kinh doanh của cá nhân không cư trú được xác định bằng doanh thu từ hoạt động sản xuất, kinh doanh nhân (×) với thuế suất.

1. Doanh thu:

Doanh thu từ hoạt động kinh doanh của cá nhân không cư trú được xác định như doanh thu làm căn cứ tính thuế từ hoạt động kinh doanh của cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 8 Thông tư này.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ kinh doanh của cá nhân không cư trú quy định đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) 1% đối với hoạt động kinh doanh hàng hoá.

b) 5% đối với hoạt động kinh doanh dịch vụ.

c) 2% đối với hoạt động sản xuất, xây dựng, vận tải và hoạt động kinh doanh khác.

Trường hợp cá nhân không cư trú có doanh thu từ nhiều lĩnh vực, ngành nghề sản xuất, kinh doanh khác nhau nhưng không tách riêng được doanh thu của từng lĩnh vực, ngành nghề thì thuế suất thuế thu nhập cá nhân được áp dụng theo mức thuế suất cao nhất đối với lĩnh vực, ngành nghề thực tế hoạt động trên toàn bộ doanh thu.

Điều 18. Đối với thu nhập từ tiền lương, tiền công

1. Thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân không cư trú được xác định bằng thu nhập chịu thuế từ tiền lương, tiền công nhân (×) với thuế suất 20%.

2. Thu nhập chịu thuế từ tiền lương, tiền công của cá nhân không cư trú được xác định như đối với thu nhập chịu thuế thu nhập cá nhân từ tiền lương, tiền công của cá nhân cư trú theo hướng dẫn tại khoản 2 Điều 8 Thông tư này.

Việc xác định thu nhập chịu thuế thu nhập cá nhân từ tiền lương, tiền công tại Việt Nam trong trường hợp cá nhân không cư trú làm việc đồng thời ở Việt Nam và nước ngoài nhưng không tách riêng được phần thu nhập phát sinh tại Việt Nam thực hiện theo công thức sau:

a) Đối với trường hợp cá nhân người nước ngoài không hiện diện tại Việt Nam:

Tổng thu nhập phát sinh tại Việt Nam

=

Số ngày làm việc cho công việc tại Việt Nam

×

Thu nhập từ tiền lương, tiền công toàn cầu (trước thuế)

+

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam

Tổng số ngày làm việc trong năm

Trong đó: Tổng số ngày làm việc trong năm được tính theo chế độ quy định tại Bộ Luật Lao động của Việt Nam.

b) Đối với các trường hợp cá nhân người nước ngoài hiện diện tại Việt Nam:

Tổng thu nhập phát sinh tại Việt Nam

=

Số ngày có mặt ở Việt Nam

×

Thu nhập từ tiền lương, tiền công toàn cầu (trước thuế)

+

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam

365 ngày

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam tại điểm a, b nêu trên là các khoản lợi ích khác bằng tiền hoặc không bằng tiền mà người lao động được hưởng ngoài tiền lương, tiền công do người sử dụng lao động trả hoặc trả hộ cho người lao động.

Điều 19. Đối với thu nhập từ đầu tư vốn

Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn của cá nhân không cư trú được xác định bằng tổng thu nhập tính thuế mà cá nhân không cư trú nhận được từ việc đầu tư vốn vào tổ chức, cá nhân tại Việt Nam nhân (×) với thuế suất 5%.

Thu nhập tính thuế, thời điểm xác định thu nhập tính thuế thu nhập cá nhân từ đầu tư vốn của cá nhân không cư trú được xác định như đối với thu nhập tính thuế, thời điểm xác định thu nhập tính thuế thu nhập cá nhân từ đầu tư vốn của cá nhân cư trú theo hướng dẫn tại khoản 1, khoản 3, Điều 10 Thông tư này.

Điều 20. Đối với thu nhập từ chuyển nhượng vốn

1. Thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại các tổ chức, cá nhân Việt Nam nhân (×) với thuế suất 0,1%, không phân biệt việc chuyển nhượng được thực hiện tại Việt Nam hay tại nước ngoài.

Tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại các tổ chức, cá nhân Việt Nam là giá chuyển nhượng vốn không trừ bất kỳ khoản chi phí nào kể cả giá vốn.

2. Giá chuyển nhượng đối với từng trường hợp cụ thể được xác định như sau:

a. Trường hợp chuyển nhượng phần vốn góp thì giá chuyển nhượng được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm a.1, khoản 1, Điều 11 Thông tư này.

b. Trường hợp chuyển nhượng chứng khoán thì giá chuyển nhượng được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm a.1, khoản 2, Điều 11 Thông tư này.

3. Thời điểm xác định thu nhập tính thuế:

a) Đối với thu nhập từ chuyển nhượng vốn góp của cá nhân không cư trú là thời điểm hợp đồng chuyển nhượng vốn góp có hiệu lực.

b) Đối với thu nhập từ chuyển nhượng chứng khoán của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm c, khoản 2, Điều 11 Thông tư này.

Điều 21. Đối với thu nhập từ chuyển nhượng bất động sản

1. Thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng bất động sản tại Việt Nam của cá nhân không cư trú được xác định bằng giá chuyển nhượng bất động sản nhân (×) với thuế suất 2%.

Giá chuyển nhượng bất động sản của cá nhân không cư trú là toàn bộ số tiền mà cá nhân nhận được từ việc chuyển nhượng bất động sản không trừ bất kỳ khoản chi phí nào kể cả giá vốn.

2. Giá chuyển nhượng bất động sản của cá nhân không cư trú trong từng trường hợp cụ thể được xác định như xác định giá chuyển nhượng bất động sản của cá nhân cư trú theo hướng dẫn tại điểm a.1, b.1, c.1, d.1, khoản 1, Điều 12 Thông tư này.

3. Thời điểm xác định thu nhập từ chuyển nhượng bất động sản là thời điểm cá nhân không cư trú làm thủ tục chuyển nhượng bất động sản theo quy định của pháp luật.

Điều 22. Đối với thu nhập từ bản quyền, nhượng quyền thương mại

1. Thuế đối với thu nhập từ bản quyền

a) Thuế đối với thu nhập từ bản quyền của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển giao, chuyển quyền sử dụng các đối tượng quyền sở hữu trí tuệ, chuyển giao công nghệ tại Việt Nam nhân với thuế suất 5%.

Thu nhập từ bản quyền được xác định theo hướng dẫn tại khoản 1, Điều 13 Thông tư này.

b) Thời điểm xác định thu nhập từ bản quyền là thời điểm tổ chức, cá nhân trả thu nhập từ chuyển bản quyền cho người nộp thuế là cá nhân không cư trú.

2. Thuế đối với thu nhập từ nhượng quyền thương mại

a) Thuế đối với thu nhập từ nhượng quyền thương mại của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng nhượng quyền thương mại tại Việt Nam nhân với thuế suất 5%.

Thu nhập từ nhượng quyền thương mại được xác định theo hướng dẫn tại khoản 1, Điều 14 Thông tư này.

b) Thời điểm xác định thu nhập tính thuế từ nhượng quyền thương mại là thời điểm thanh toán tiền nhượng quyền thương mại giữa bên nhận quyền thương mại và bên nhượng quyền thương mại.

Điều 23. Đối với thu nhập từ trúng thưởng, thừa kế, quà tặng

1. Thuế thu nhập cá nhân đối với thu nhập từ trúng thưởng, thừa kế, quà tặng của cá nhân không cư trú được xác định bằng thu nhập tính thuế theo hướng dẫn tại khoản 2, Điều này nhân (×) với thuế suất 10%.

2. Thu nhập tính thuế

a) Thu nhập tính thuế từ trúng thưởng của cá nhân không cư trú là phần giá trị giải thưởng vượt trên 10 triệu đồng theo từng lần trúng thưởng tại Việt Nam.

Thu nhập từ trúng thưởng của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 15 Thông tư này.

b) Thu nhập chịu thuế từ nhận thừa kế, quà tặng của cá nhân không cư trú là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng theo từng lần phát sinh thu nhập nhận được tại Việt Nam.

Thu nhập từ nhận thừa kế, quà tặng của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 16 Thông tư này.

3. Thời điểm xác định thu nhập tính thuế

a) Đối với thu nhập từ trúng thưởng: thời điểm xác định thu nhập tính thuế là thời điểm tổ chức, cá nhân ở Việt Nam trả tiền thưởng cho cá nhân không cư trú.

b) Đối với thu nhập từ thừa kế: thời điểm xác định thu nhập tính thuế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu hoặc quyền sử dụng tài sản tại Việt Nam.

c) Đối với thu nhập từ nhận quà tặng: thời điểm xác định thu nhập tính thuế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu hoặc quyền sử dụng tài sản tại Việt Nam.

Chương IV

ĐĂNG KÝ THUẾ, KHẤU TRỪ THUẾ, KHAI THUẾ,

QUYẾT TOÁN THUẾ, HOÀN THUẾ

Điều 24. Đăng ký thuế

1. Đối tượng phải đăng ký thuế

Theo quy định tại Điều 27 Nghị định số 65/2013/NĐ-CP thì đối tượng phải đăng ký thuế thu nhập cá nhân bao gồm:

a) Tổ chức, cá nhân trả thu nhập bao gồm:

a.1) Các tổ chức, cá nhân kinh doanh kể cả các chi nhánh, đơn vị phụ thuộc, đơn vị trực thuộc hạch toán riêng và có tư cách pháp nhân riêng.

a.2) Các cơ quan quản lý hành chính nhà nước các cấp.

a.3) Các tổ chức chính trị, tổ chức chính trị xã hội, tổ chức xã hội nghề nghiệp.

a.4) Các đơn vị sự nghiệp.

a.5) Các tổ chức quốc tế và tổ chức nước ngoài.

a.6) Các Ban quản lý dự án, Văn phòng đại diện của các tổ chức nước ngoài.

a.7) Các tổ chức, cá nhân trả thu nhập khác.

b) Cá nhân có thu nhập chịu thuế thu nhập cá nhân, bao gồm:

b.1) Cá nhân có thu nhập từ sản xuất, kinh doanh bao gồm cả cá nhân hành nghề độc lập; cá nhân, hộ gia đình sản xuất nông nghiệp không thuộc đối tượng miễn thuế thu nhập cá nhân. Cá nhân có thu nhập từ sản xuất, kinh doanh thực hiện đăng ký thuế thu nhập cá nhân đồng thời với việc đăng ký các loại thuế khác.

b.2) Cá nhân có thu nhập từ tiền lương, tiền công kể cả cá nhân nước ngoài làm việc cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài tại Việt Nam.

b.3) Cá nhân chuyển nhượng bất động sản.

b.4) Cá nhân có thu nhập chịu thuế khác (nếu có yêu cầu).

c. Người phụ thuộc được giảm trừ gia cảnh.

Các trường hợp đăng ký thuế nêu tại điểm a, b và c, khoản 1, Điều này, nếu đã đăng ký thuế và được cấp mã số thuế thì không phải đăng ký mới. Cá nhân có nhiều khoản thu nhập chịu thuế thu nhập cá nhân thì chỉ đăng ký thuế một lần. Mã số thuế được sử dụng chung để khai thuế đối với tất cả các khoản thu nhập.

2. Hồ sơ đăng ký thuế

Thủ tục, hồ sơ đăng ký thuế thực hiện theo văn bản hướng dẫn về quản lý thuế.

3. Địa điểm nộp hồ sơ đăng ký thuế

a) Địa điểm nộp hồ sơ đăng ký thuế thực hiện theo văn bản hướng dẫn về quản lý thuế.

b) Địa điểm nộp hồ sơ đăng ký thuế đối với một số trường hợp cụ thể:

b.1) Cá nhân có thu nhập chịu thuế từ tiền lương, tiền công nộp hồ sơ đăng ký thuế cho tổ chức, cá nhân trả thu nhập hoặc cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập. Tổ chức, cá nhân trả thu nhập có trách nhiệm tổng hợp tờ khai đăng ký thuế của cá nhân và nộp cho cơ quan thuế trực tiếp quản lý.

b.2) Cá nhân có nhiều nguồn thu nhập: từ kinh doanh, từ tiền lương, tiền công, từ các khoản thu nhập chịu thuế khác được lựa chọn địa điểm nộp hồ sơ đăng ký thuế tại cơ quan, đơn vị trả thu nhập hoặc tại Chi cục Thuế nơi kinh doanh.

b.3) Cá nhân có thu nhập chịu thuế khác có thể nộp hồ sơ đăng ký thuế tại bất kỳ cơ quan thuế nào.

4. Đăng ký thuế đối với một số trường hợp cụ thể:

a) Đối với nhóm cá nhân kinh doanh thì người đại diện của nhóm cá nhân kinh doanh thực hiện đăng ký thuế theo hướng dẫn đối với cá nhân kinh doanh để được cấp mã số thuế cho bản thân. Mã số thuế của người đại diện của nhóm cá nhân kinh doanh được sử dụng để khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế môn bài,... chung cho cả nhóm và khai thuế thu nhập cá nhân cho bản thân người đại diện. Những cá nhân góp vốn khác trong nhóm đều phải thực hiện đăng ký thuế để được cấp mã số thuế riêng như đối với cá nhân kinh doanh.

b) Đối với cá nhân chuyển nhượng bất động sản chưa có mã số thuế thì cơ quan thuế tự động cấp mã số thuế cho cá nhân căn cứ trên thông tin cá nhân tại Hồ sơ chuyển nhượng bất động sản.

c) Đối với cá nhân là người phụ thuộc và người nộp thuế có kê khai giảm trừ gia cảnh nếu chưa có mã số thuế thì cơ quan thuế tự động cấp mã số thuế cho người phụ thuộc căn cứ trên thông tin của người phụ thuộc tại Tờ khai đăng ký giảm trừ gia cảnh (theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) của người nộp thuế.

Điều 25. Khấu trừ thuế và chứng từ khấu trừ thuế

1. Khấu trừ thuế

Khấu trừ thuế là việc tổ chức, cá nhân trả thu nhập thực hiện tính trừ số thuế phải nộp vào thu nhập của người nộp thuế trước khi trả thu nhập, cụ thể như sau:

a) Thu nhập của cá nhân không cư trú

Tổ chức, cá nhân trả các khoản thu nhập chịu thuế cho cá nhân không cư trú có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập. Số thuế phải khấu trừ được xác định theo hướng dẫn tại Chương III (từ Điều 17 đến Điều 23) Thông tư này.

b) Thu nhập từ tiền lương, tiền công

b.1) Đối với cá nhân cư trú ký hợp đồng lao động từ ba (03) tháng trở lên thì tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế theo Biểu thuế luỹ tiến từng phần, kể cả trường hợp cá nhân ký hợp đồng từ ba (03) tháng trở lên tại nhiều nơi.

b.2) Đối với cá nhân cư trú ký hợp đồng lao động từ ba (03) tháng trở lên nhưng nghỉ làm trước khi kết thúc hợp đồng lao động thì tổ chức, cá nhân trả thu nhập vẫn thực hiện khấu trừ thuế theo Biểu thuế luỹ tiến từng phần.

b.3) Đối với cá nhân là người nước ngoài vào làm việc tại Việt Nam thì tổ chức, cá nhân trả thu nhập căn cứ vào thời gian làm việc tại Việt Nam của người nộp thuế ghi trên Hợp đồng hoặc văn bản cử sang làm việc tại Việt Nam để tạm khấu trừ thuế theo Biểu lũy tiến từng phần (đối với cá nhân có thời gian làm việc tại Việt Nam từ 183 ngày trong năm tính thuế) hoặc theo Biểu thuế toàn phần (đối với cá nhân có thời gian làm việc tại Việt Nam dưới 183 ngày trong năm tính thuế).

b.4) Doanh nghiệp bảo hiểm, công ty quản lý Quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế thu nhập cá nhân đối với tiền tích lũy mua bảo hiểm không bắt buộc, tiền tích lũy đóng quỹ hưu trí tự nguyện theo hướng dẫn tại khoản 6, Điều 7 Thông tư này.

b.5) Số thuế phải khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú được xác định theo hướng dẫn tại Điều 7 Thông tư này; của cá nhân không cư trú được xác định theo Điều 18 Thông tư này.

c) Thu nhập từ hoạt động đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp

Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, tham gia mạng lưới bán hàng đa cấp có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 5, Điều 7 Thông tư này.

d) Thu nhập từ đầu tư vốn

Tổ chức, cá nhân trả thu nhập từ đầu tư vốn theo hướng dẫn tại khoản 3, Điều 2 Thông tư này có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân trừ trường hợp cá nhân tự khai thuế theo hướng dẫn tại khoản 9, Điều 26 Thông tư này. Số thuế khấu trừ được xác định theo hướng dẫn tại Điều 10 Thông tư này.

đ) Thu nhập từ chuyển nhượng chứng khoán

Mọi trường hợp chuyển nhượng chứng khoán đều phải khấu trừ thuế theo thuế suất 0,1% trên giá chuyển nhượng trước khi thanh toán cho người chuyển nhượng. Cụ thể việc khấu trừ thuế được thực hiện như sau:

đ.1) Đối với chứng khoán giao dịch trên Sở Giao dịch chứng khoán:

đ.1.1) Công ty chứng khoán, ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi thanh toán tiền cho cá nhân. Số thuế khấu trừ được xác định như hướng dẫn tại điểm b.2, khoản 2, Điều 11 Thông tư này.

đ.1.2) Công ty quản lý quỹ nơi cá nhân ủy thác quản lý danh mục đầu tư chứng khoán có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng chứng khoán của cá nhân ủy thác danh mục đầu tư chứng khoán theo bảng phân bổ của công ty gửi ngân hàng lưu ký mà công ty mở tài khoản lưu ký.

đ.2) Đối với chứng khoán chuyển nhượng không qua hệ thống giao dịch trên Sở Giao dịch chứng khoán:

đ.2.1) Đối với chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán:

Công ty chứng khoán, ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi làm thủ tục chuyển quyền sở hữu chứng khoán tại Trung tâm Lưu ký chứng khoán.

đ.2.2) Đối với chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông:

Công ty chứng khoán được uỷ quyền quản lý danh sách cổ đông khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi làm thủ tục chuyển quyền sở hữu chứng khoán.

Cá nhân chuyển nhượng chứng khoán phải xuất trình hợp đồng chuyển nhượng với Công ty chứng khoán khi làm thủ tục chuyển quyền sở hữu chứng khoán.

e.Thu nhập từ chuyển nhượng vốn góp của cá nhân không cư trú

Tổ chức, cá nhân nhận chuyển nhượng vốn góp của cá nhân không cư trú có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng vốn góp.

g) Thu nhập từ trúng thưởng

Tổ chức trả tiền thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thưởng cho cá nhân trúng thưởng. Số thuế khấu trừ được xác định theo hướng dẫn tại Điều 15 Thông tư này.

h) Thu nhập từ bản quyền, nhượng quyền thương mại

Tổ chức, cá nhân trả thu nhập từ bản quyền, nhượng quyền thương mại có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân. Số thuế khấu trừ được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển nhượng nhân (×) với thuế suất 5%. Trường hợp hợp đồng có giá trị lớn thanh toán làm nhiều lần thì lần đầu thanh toán, tổ chức, cá nhân trả thu nhập trừ 10 triệu đồng khỏi giá trị thanh toán, số còn lại phải nhân với thuế suất 5% để khấu trừ thuế. Các lần thanh toán sau sẽ khấu trừ thuế thu nhập tính trên tổng số tiền thanh toán của từng lần.

i) Khấu trừ thuế đối với một số trường hợp khác

Các tổ chức, cá nhân trả tiền công, tiền thù lao, tiền chi khác cho cá nhân cư trú không ký hợp đồng lao động (theo hướng dẫn tại điểm c, d, khoản 2, Điều 2 Thông tư này) hoặc ký hợp đồng lao động dưới ba (03) tháng có tổng mức trả thu nhập từ hai triệu (2.000.000) đồng/lần trở lên thì phải khấu trừ thuế theo mức 10% trên thu nhập trước khi trả cho cá nhân.

Trường hợp cá nhân chỉ có duy nhất thu nhập thuộc đối tượng phải khấu trừ thuế theo tỷ lệ nêu trên nhưng ước tính tổng mức thu nhập chịu thuế của cá nhân sau khi trừ gia cảnh chưa đến mức phải nộp thuế thì cá nhân có thu nhập làm cam kết (theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) gửi tổ chức trả thu nhập để tổ chức trả thu nhập làm căn cứ tạm thời chưa khấu trừ thuế thu nhập cá nhân.

Căn cứ vào cam kết của người nhận thu nhập, tổ chức trả thu nhập không khấu trừ thuế. Kết thúc năm tính thuế, tổ chức trả thu nhập vẫn phải tổng hợp danh sách và thu nhập của những cá nhân chưa đến mức khấu trừ thuế (vào mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) và nộp cho cơ quan thuế. Cá nhân làm cam kết phải chịu trách nhiệm về bản cam kết của mình, trường hợp phát hiện có sự gian lận sẽ bị xử lý theo quy định của Luật quản lý thuế.

Cá nhân làm cam kết theo hướng dẫn tại điểm này phải đăng ký thuế và có mã số thuế tại thời điểm cam kết.

2. Chứng từ khấu trừ

a) Tổ chức, cá nhân trả các khoản thu nhập đã khấu trừ thuế theo hướng dẫn tại khoản 1, Điều này phải cấp chứng từ khấu trừ thuế theo yêu cầu của cá nhân bị khấu trừ. Trường hợp cá nhân ủy quyền quyết toán thuế thì không cấp chứng từ khấu trừ.

b) Cấp chứng từ khấu trừ trong một số trường hợp cụ thể như sau:

b.1) Đối với cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới ba (03) tháng: cá nhân có quyền yêu cầu tổ chức, cá nhân trả thu nhập cấp chứng từ khấu trừ cho mỗi lần khấu trừ thuế hoặc cấp một chứng từ khấu trừ cho nhiều lần khấu trừ thuế trong một kỳ tính thuế.

Ví dụ 15: Ông Q ký hợp đồng dịch vụ với công ty X để chăm sóc cây cảnh tại khuôn viên của Công ty theo lịch một tháng một lần trong thời gian từ tháng 9/2013 đến tháng 4/2014. Thu nhập của ông Q được Công ty thanh toán theo từng tháng với số tiền là 03 triệu đồng. Như vậy, trường hợp này ông Q có thể yêu cầu Công ty cấp chứng từ khấu trừ theo từng tháng hoặc cấp một chứng từ phản ánh số thuế đã khấu trừ từ tháng 9 đến tháng 12/2013 và một chứng từ cho thời gian từ tháng 01 đến tháng 04/2014.

b.2) Đối với cá nhân ký hợp đồng lao động từ ba (03) tháng trở lên: tổ chức, cá nhân trả thu nhập chỉ cấp cho cá nhân một chứng từ khấu trừ trong một kỳ tính thuế.

Ví dụ 16: Ông R ký hợp đồng lao động dài hạn (từ tháng 9/2013 đến tháng hết tháng 8/2014) với công ty Y. Trong trường hợp này, nếu ông R thuộc đối tượng phải quyết toán thuế trực tiếp với cơ quan thuế và có yêu cầu Công ty cấp chứng từ khấu trừ thì Công ty sẽ thực hiện cấp 01 chứng từ phản ánh số thuế đã khấu trừ từ tháng 9 đến hết tháng 12/2013 và 01 chứng từ cho thời gian từ tháng 01 đến hết tháng 8/2014.

Điều 26. Khai thuế, quyết toán thuế

Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân và cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân thực hiện khai thuế và quyết toán thuế theo hướng dẫn về thủ tục, hồ sơ tại văn bản hướng dẫn về quản lý thuế. Nguyên tắc khai thuế đối với một số trường hợp cụ thể:

1. Khai thuế đối với tổ chức, cá nhân trả thu nhập chịu thuế thu nhập cá nhân.

a) Tổ chức, cá nhân trả thu nhập khấu trừ thuế thu nhập cá nhân khai thuế theo tháng hoặc quý. Trường hợp trong tháng hoặc quý, tổ chức, cá nhân trả thu nhập không phát sinh khấu trừ thuế thu nhập cá nhân thì không phải khai thuế.

b) Việc khai thuế theo tháng hoặc quý được xác định một lần kể từ tháng đầu tiên có phát sinh khấu trừ thuế và áp dụng cho cả năm tính thuế, cụ thể như sau:

b.1) Tổ chức, cá nhân trả thu nhập phát sinh số thuế khấu trừ trong tháng của ít nhất một loại tờ khai thuế thu nhập cá nhân từ 50 triệu đồng trở lên thì thực hiện khai thuế theo tháng, trừ trường hợp tổ chức, cá nhân trả thu nhập thuộc diện khai thuế giá trị gia tăng theo quý.

b.2) Tổ chức, cá nhân trả thu nhập không thuộc diện khai thuế theo tháng theo hướng dẫn nêu trên thì thực hiện khai thuế theo quý.

c) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền.

2. Khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh

a) Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế bao gồm:

a.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng chưa thực hiện khấu trừ thuế thực hiện khai thuế trực tiếp với cơ quan thuế theo quý.

a.2) Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài thực hiện khai thuế trực tiếp với cơ quan thuế theo quý.

b) Cá nhân, nhóm cá nhân cư trú có thu nhập từ kinh doanh khai thuế trực tiếp với cơ quan thuế bao gồm:

b.1) Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp kê khai là cá nhân, nhóm cá nhân kinh doanh thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ và cá nhân, nhóm cá nhân kinh doanh chỉ hạch toán được doanh thu, không hạch toán được chi phí thực hiện khai thuế theo quý.

b.2) Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán là cá nhân kinh doanh, nhóm cá nhân kinh doanh không thực hiện đúng quy định của pháp luật về kế toán, hoá đơn, chứng từ, không xác định được doanh thu, chi phí và thu nhập chịu thuế thực hiện khai thuế theo năm.

b.3) Cá nhân kinh doanh lưu động (buôn chuyến) khai thuế thu nhập cá nhân theo từng lần phát sinh.

b.4) Cá nhân kinh doanh sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số khai thuế thu nhập cá nhân theo từng lần phát sinh đối với doanh thu trên hóa đơn.

b.5) Cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai thuế thu nhập cá nhân theo từng lần phát sinh.

b.6) Cá nhân, nhóm cá nhân có thu nhập từ cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác khai thuế theo quý hoặc từng lần phát sinh.

c) Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn thuế hoặc bù trừ thuế vào kỳ khai thuế tiếp theo, trừ các trường hợp sau:

c.1) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

c.2) Cá nhân, hộ kinh doanh chỉ có một nguồn thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

c.3) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, cho thuê quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê.

c.4) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.5) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

d) Cá nhân có thu nhập từ tiền lương, tiền công ủy quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay trong các trường hợp sau:

d.1) Cá nhân chỉ có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị và thực tế đang làm việc ở đơn vị tại thời điểm uỷ quyền quyết toán, kể cả trường hợp không làm việc đủ 12 tháng trong năm.

d.2) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên và có thêm thu nhập khác theo hướng dẫn tại tiết c.4 và c.5, điểm c, khoản 2, Điều này.

đ) Tổ chức, cá nhân trả thu nhập chỉ thực hiện quyết toán thuế thay cho cá nhân đối với phần thu nhập từ tiền lương, tiền công mà cá nhân nhận được từ tổ chức, cá nhân trả thu nhập.

e) Nguyên tắc khai thuế, quyết toán thuế đối với một số trường hợp như sau:

e.1) Trường hợp cá nhân cư trú có thu nhập phát sinh tại nước ngoài đã tính và nộp thuế thu nhập cá nhân theo quy định của nước ngoài thì được trừ số thuế đã nộp ở nước ngoài. Số thuế được trừ không vượt quá số thuế phải nộp tính theo biểu thuế của Việt Nam tính phân bổ cho phần thu nhập phát sinh tại nước ngoài. Tỷ lệ phân bổ được xác định bằng tỷ lệ giữa số thu nhập phát sinh tại nước ngoài và tổng thu nhập chịu thuế.

e.2) Cá nhân cư trú có thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công trong trường hợp số ngày có mặt tại Việt Nam tính trong năm dương lịch đầu tiên là dưới 183 ngày, nhưng tính trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên.

- Năm tính thuế thứ nhất: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 kể từ ngày tính đủ 12 tháng liên tục.

- Từ năm tính thuế thứ hai: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm dương lịch. Số thuế còn phải nộp trong năm tính thuế thứ 2 được xác định như sau:

Số thuế còn phải nộp năm tính thuế thứ 2

=

Số thuế phải nộp của năm tính thuế thứ 2

-

Số thuế tính trùng được trừ

Trong đó:

Số thuế phải nộp của năm tính thuế thứ 2 |  | = |  | Thu nhập tính thuế của năm tính thuế thứ 2 | × | Thuế suất thuế thu nhập cá nhân theo Biểu lũy tiến từng phần
Số thuế tính trùng được trừ | = |  | Số thuế phải nộp trong năm tính thuế thứ nhất |  |  |  | × | Số tháng tính trùng
 |  |  | 12

Ví dụ 17: Ông S là người nước ngoài lần đầu tiên tới Việt Nam làm việc theo hợp đồng có thời hạn từ ngày 01/6/2014 đến 31/5/2016. Năm 2014, ông S có mặt tại Việt Nam 80 ngày và phát sinh thu nhập từ tiền lương, tiền công là 134 triệu đồng. Năm 2015, ông S có mặt tại Việt Nam trong thời gian từ 01/01/2015 đến hết ngày 31/5/2015 là 110 ngày và phát sinh thu nhập từ tiền lương, tiền công là 106 triệu đồng; từ ngày 01/6/2015 đến 31/12/2015, ông S có mặt tại Việt Nam là 105 ngày và phát sinh thu nhập từ tiền lương, tiền công là 122 triệu đồng. Ông S không đăng ký giảm trừ gia cảnh cho người phụ thuộc và không phát sinh các khoản đóng góp bảo hiểm, từ thiện, nhân đạo, khuyến học.

Số thuế thu nhập cá nhân của Ông S phải nộp được xác định như sau:

+ Nếu tính theo năm 2014, Ông S là cá nhân không cư trú, nhưng tính theo 12 tháng liên tục kể từ ngày 01/6/2014 đến hết ngày 31/5/2015, tổng thời gian ông S có mặt tại Việt Nam là 190 ngày (80 ngày + 110 ngày). Vì vậy, ông S là cá nhân cư trú tại Việt Nam.

+ Năm tính thuế thứ nhất (từ ngày 01/6/2014 đến ngày 31/5/2015):

- Tổng thu nhập chịu thuế trong năm tính thuế thứ nhất:

134 triệu đồng + 106 triệu đồng = 240 triệu đồng

- Giảm trừ gia cảnh: 9 triệu đồng x 12 = 108 triệu đồng

- Thu nhập tính thuế: 240 triệu đồng - 108 triệu đồng = 132 triệu đồng

- Thuế thu nhập cá nhân phải nộp năm tính thuế thứ nhất: 60 triệu đồng × 5% + (120 triệu đồng - 60triệu đồng) × 10% + (132 triệu đồng - 120 triệu đồng) × 15% = 10,8 triệu đồng

+ Năm tính thuế thứ hai (từ 01/01/2015 đến hết ngày 31/12/2015): Ông S có mặt tại Việt Nam 215 ngày (110 ngày + 105 ngày) là cá nhân cư trú tại Việt Nam.

- Thu nhập chịu thuế phát sinh trong năm 2015:

106 triệu đồng + 122 triệu đồng = 228 triệu đồng

- Giảm trừ gia cảnh : 9 triệu đồng x 12 = 108 triệu đồng

- Thu nhập tính thuế năm 2015:

228 triệu đồng – 108 triệu đồng = 120 triệu đồng

- Thuế thu nhập cá nhân phải nộp năm 2015:

(60 triệu đồng × 5%) + (120 triệu đồng – 60 triệu đồng) × 10% = 9 triệu đồng

+ Quyết toán thuế năm 2015 có 5 tháng tính trùng với quyết toán thuế năm thứ nhất (từ tháng 01/2015 đến tháng 05/2015)

- Số thuế tính trùng được trừ :

(10,8 triệu đồng/12 tháng) x 5 tháng = 4,5 triệu đồng.

- Thuế thu nhập cá nhân còn phải nộp năm 2015 là :

9 triệu đồng – 4,5 triệu đồng = 4,5 triệu đồng

e.3) Cá nhân cư trú là người nước ngoài kết thúc hợp đồng làm việc tại Việt Nam thực hiện quyết toán thuế với cơ quan thuế trước khi xuất cảnh.

e.4) Đối với cá nhân cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác thực hiện quyết toán thuế thu nhập cá nhân trừ các trường hợp không phải quyết toán thuế theo hướng dẫn tại điểm c.3 và c.5, khoản 2, Điều này, cụ thể như sau:

e.4.1) Trường hợp cá nhân khai thuế theo quý hoặc khai thuế theo từng lần phát sinh đối với hợp đồng có kỳ hạn thanh toán từ một năm trở xuống thì thực hiện quyết toán thuế như đối với cá nhân kinh doanh nộp thuế theo phương pháp kê khai.

e.4.2) Trường hợp cá nhân khai thuế theo từng lần phát sinh đối với hợp đồng có kỳ hạn thanh toán trên một năm và nhận tiền trước cho một thời hạn thuê thì cá nhân lựa chọn một trong hai hình thức hình thức quyết toán thuế như sau: nếu quyết toán thuế hết vào năm đầu thì doanh thu được xác định theo doanh thu trả tiền một lần và tính giảm trừ gia cảnh của một năm, các năm sau không tính lại; nếu quyết toán theo từng năm thì tạm kê khai doanh thu trả tiền một lần và tính giảm trừ gia cảnh của năm đầu, các năm sau phân bổ lại doanh thu cho thuê tài sản và tính giảm trừ gia cảnh theo thực tế phát sinh.

e.5) Cá nhân có thu nhập từ đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp trực tiếp quyết toán thuế với cơ quan thuế nếu thuộc diện phải quyết toán thuế.

e.6) Cá nhân có thu nhập từ tiền lương, tiền công, từ kinh doanh nhưng thuộc diện xét giảm thuế do thiên tai, hoả hoạn, tại nạn, bệnh hiểm nghèo trực tiếp quyết toán thuế với cơ quan thuế.

e.7) Cá nhân, nhóm cá nhân kinh doanh là đối tượng không cư trú nhưng có địa điểm kinh doanh cố định trên lãnh thổ Việt Nam thực hiện khai thuế, quyết toán thuế như đối với cá nhân, nhóm cá nhân kinh doanh là đối tượng cư trú.

3. Khai thuế đối với thu nhập từ chuyển nhượng bất động sản

a) Cá nhân có thu nhập từ chuyển nhượng bất động sản thực hiện khai thuế theo từng lần phát sinh, kể cả trường hợp thuộc đối tượng được miễn thuế. Khai thuế đối với một số trường hợp cụ thể như sau:

a.1) Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp, bảo lãnh vay vốn hoặc thanh toán tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; đến hết thời hạn trả nợ, cá nhân không có khả năng trả nợ thì tổ chức tín dụng, chi nhánh ngân hàng nước ngoài làm thủ tục phát mại, bán bất động sản đó đồng thời thực hiện khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thực hiện thanh quyết toán các khoản nợ của cá nhân.

a.2) Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp để vay vốn hoặc thanh toán với tổ chức cá nhân khác, nay thực hiện chuyển nhượng toàn bộ (hoặc một phần) bất động sản đó để thanh toán nợ thì cá nhân có quyền sử dụng đất, quyền sở hữu nhà phải khai thuế, nộp thuế thu nhập cá nhân hoặc tổ chức, cá nhân làm thủ tục chuyển nhượng thay phải khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thanh quyết toán các khoản nợ.

a.3) Trường hợp bất động sản do cá nhân chuyển nhượng cho tổ chức, cá nhân khác theo quyết định thi hành án của Toà án thì cá nhân chuyển nhượng phải khai, nộp thuế hoặc tổ chức, cá nhân tổ chức bán đấu giá phải khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân chuyển nhượng. Riêng đối với bất động sản của cá nhân bị cơ quan Nhà nước có thẩm quyền thực hiện tịch thu, bán đấu giá nộp vào Ngân sách Nhà nước theo quy định của pháp luật thì không phải khai, nộp thuế thu nhập cá nhân.

a.4) Trường hợp chuyển đổi nhà, đất cho nhau giữa các cá nhân không thuộc các trường hợp chuyển đổi đất nông nghiệp để sản xuất thuộc đối tượng được miễn thuế thu nhập cá nhân theo hướng dẫn tại điểm đ, khoản 1, Điều 3 Thông tư này thì từng cá nhân chuyển đổi nhà, đất phải khai thuế, nộp thuế thu nhập cá nhân.

a.5) Trường hợp khai thay hồ sơ khai thuế thu nhập cá nhân đối với hoạt động chuyển nhượng bất động sản, thì tổ chức, cá nhân khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, nếu là tổ chức khai thay thì sau khi ký tên phải đóng dấu của tổ chức. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng bất động sản.

b) Cơ quan quản lý bất động sản chỉ làm thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản khi đã có chứng từ nộp thuế thu nhập cá nhân hoặc xác nhận của cơ quan thuế về khoản thu nhập từ việc chuyển nhượng bất động sản thuộc đối tượng được miễn thuế hoặc tạm thời chưa thu thuế.

4. Khai thuế đối với thu nhập từ hoạt động chuyển nhượng vốn (trừ chuyển nhượng chứng khoán)

a) Cá nhân cư trú chuyển nhượng vốn góp thực hiện khai thuế theo từng lần chuyển nhượng không phân biệt có hay không phát sinh thu nhập.

b) Cá nhân không cư trú có thu nhập từ chuyển nhượng vốn góp tại Việt Nam không phải khai thuế trực tiếp với cơ quan thuế mà tổ chức, cá nhân nhận chuyển nhượng thực hiện khấu trừ thuế theo hướng dẫn tại điểm e, khoản 1, Điều 25 Thông tư này và khai thuế theo từng lần phát sinh.

c) Doanh nghiệp làm thủ tục thay đổi danh sách thành viên góp vốn trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng vốn nộp thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng vốn góp (trường hợp là chuyển nhượng vốn của cá nhân cư trú) hoặc cá nhân nhận chuyển nhượng vốn (trường hợp là chuyển nhượng vốn của cá nhân không cư trú).

5. Khai thuế đối với cá nhân có thu nhập từ chuyển nhượng chứng khoán

a) Cá nhân chuyển nhượng chứng khoán của Công ty đại chúng giao dịch tại Sở giao dịch chứng khoán không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký, Công ty quản lý quỹ nơi cá nhân uỷ thác quản lý danh mục đầu tư khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này.

b) Cá nhân chuyển nhượng chứng khoán không thông qua hệ thống giao dịch trên Sở giao dịch chứng khoán:

b.1) Cá nhân chuyển nhượng chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này.

b.2) Cá nhân chuyển nhượng chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán được ủy quyền quản lý danh sách cổ đông khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này.

c) Cá nhân chuyển nhượng chứng khoán không thuộc trường hợp nêu tại điểm a, b, khoản 5, Điều này thì khai thuế theo từng lần phát sinh.

d) Doanh nghiệp thực hiện thủ tục thay đổi danh sách cổ đông trong trường hợp chuyển nhượng chứng khoán mà không có chứng từ chứng minh cá nhân chuyển nhượng chứng khoán đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán khai thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng chứng khoán.

đ) Cuối năm nếu cá nhân chuyển nhượng chứng khoán có yêu cầu quyết toán thuế thì thực hiện khai quyết toán thuế trực tiếp với cơ quan thuế.

6. Khai thuế đối với thu nhập từ nhận thừa kế, quà tặng

a) Cá nhân có thu nhập từ nhận thừa kế, nhận quà tặng khai thuế theo từng lần phát sinh kể cả trường hợp được miễn thuế.

b) Các cơ quan quản lý Nhà nước, các tổ chức có liên quan chỉ thực hiện thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản, chứng khoán, phần vốn góp và các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng cho người nhận thừa kế, nhận quà tặng khi đã có chứng từ nộp thuế hoặc xác nhận của cơ quan thuế về khoản thu nhập từ thừa kế, quà tặng là bất động sản được miễn thuế.

7. Khai thuế đối với cá nhân cư trú có thu nhập phát sinh tại nước ngoài

Cá nhân cư trú có thu nhập phát sinh tại nước ngoài thực hiện khai thuế theo từng lần phát sinh, riêng cá nhân cư trú có thu nhập từ tiền lương, tiền công trả từ nước ngoài khai thuế theo quý.

8. Khai thuế đối với cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận thu nhập ở nước ngoài

a) Cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo lần phát sinh. Riêng cá nhân không cư trú có thu nhập từ tiền lương, tiền công phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo quý.

b) Cá nhân không cư trú có thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn (bao gồm cả chuyển nhượng chứng khoán) phát sinh tại Việt Nam nhưng nhận thu nhập tại nước ngoài thực hiện khai thuế theo từng lần phát sinh hướng dẫn tại khoản 3, khoản 4, khoản 5 Điều này.

9. Khai thuế đối với thu nhập từ đầu tư vốn trong trường hợp nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn.

Cá nhân nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn chưa phải khai và nộp thuế từ đầu tư vốn khi nhận. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp cá nhân khai và nộp thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn và thu nhập từ đầu tư vốn.

10. Khai thuế đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán, chuyển nhượng bất động sản trong trường hợp góp vốn bằng phần vốn góp, góp vốn bằng chứng khoán, góp vốn bằng bất động sản.

Cá nhân góp vốn bằng phần vốn góp, bằng chứng khoán, bằng bất động sản chưa phải khai và nộp thuế từ chuyển nhượng khi góp vốn. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp cá nhân khai và nộp thuế đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản khi góp vốn và thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản khi chuyển nhượng.

11. Khai thuế từ tiền lương, tiền công đối với thu nhập từ thưởng bằng cổ phiếu.

Cá nhân khi nhận thưởng bằng cổ phiếu từ đơn vị sử dụng lao động chưa phải nộp thuế từ tiền lương, tiền công. Khi cá nhân chuyển nhượng cổ phiếu thưởng thì khai thuế đối với thu nhập từ chuyển nhượng cổ phiếu và thu nhập từ tiền lương, tiền công.

Điều 27. Trách nhiệm của tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 07 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.

Điều 28. Hoàn thuế

1. Việc hoàn thuế thu nhập cá nhân áp dụng đối với những cá nhân đã đăng ký và có mã số thuế tại thời điểm nộp hồ sơ quyết toán thuế.

2. Đối với cá nhân đã uỷ quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập. Tổ chức, cá nhân trả thu nhập thực hiện bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân. Sau khi bù trừ, nếu còn số thuế nộp thừa thì được bù trừ vào kỳ sau hoặc hoàn thuế nếu có đề nghị hoàn trả.

3. Đối với cá nhân thuộc diện khai trực tiếp với cơ quan thuế có thể lựa chọn hoàn thuế hoặc bù trừ vào kỳ sau tại cùng cơ quan thuế.

4. Trường hợp cá nhân có phát sinh hoàn thuế thu nhập cá nhân nhưng chậm nộp tờ khai quyết toán thuế theo quy định thì không áp dụng phạt đối với vi phạm hành chính khai quyết toán thuế quá thời hạn.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 10 năm 2013.

Các nội dung về chính sách thuế thu nhập cá nhân quy định tại Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP hiệu lực từ thời điểm Luật, Nghị định có hiệu lực (01/7/2013).

Bãi bỏ hướng dẫn về thuế thu nhập cá nhân tại các Thông tư số 84/2008/TT-BTC ngày 30/9/2008, 10/2009/TT-BTC ngày 21/01/2009, 42/2009/TT-BTC ngày 09/3/2009, 62/2009/TT-BTC ngày 27/3/2009, 161/2009/TT-BTC ngày 12/8/2009, 164/2009/TT-BTC ngày 13/8/2009, 02/2010/TT-BTC ngày 11/01/2010, 12/2011/TT-BTC ngày 26/01/2011, 78/2011/TT-BTC ngày 08/6/2011, 113/2011/TT-BTC ngày 04/8/2011 của Bộ Tài chính.

2. Bãi bỏ các nội dung hướng dẫn về thuế thu nhập cá nhân do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

Điều 30. Trách nhiệm thi hành

1. Các nội dung khác liên quan đến quản lý thuế không hướng dẫn tại Thông tư này được thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thực hiện Luật Quản lý thuế.

2. Việc giải quyết những tồn tại, vướng mắc về thuế thu nhập cá nhân phát sinh trước ngày 01 tháng 7 năm 2013 tiếp tục thực hiện theo quy định tại các văn bản hướng dẫn có hiệu lực cùng thời điểm.

3. Việc áp dụng tỷ lệ thu nhập chịu thuế ấn định đối với cá nhân kinh doanh theo hướng dẫn tại Điều 8 Thông tư này được thực hiện thống nhất từ ngày 01 tháng 01 năm 2014.

4. Đối với hợp đồng mua bán nền nhà, hợp đồng góp vốn để có quyền mua nền nhà, nhà, căn hộ ký trước thời điểm có hiệu lực thi hành của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, nay được chủ đầu tư đồng ý cho cá nhân chuyển nhượng thì khai, nộp thuế như hướng dẫn với chuyển nhượng nhà ở hình thành trong tương lai.

5. Đối với trường hợp người sử dụng đất do nhận chuyển nhượng trước ngày 01 tháng 01 năm 2009 nay nộp hồ sơ hợp lệ xin cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất được cơ quan Nhà nước có thẩm quyền chấp thuận thì chỉ thu một (01) lần thuế thu nhập cá nhân của lần chuyển nhượng cuối cùng, các lần chuyển nhượng trước đó không thực hiện truy thu thuế.

Từ ngày 01 tháng 01 năm 2009 thực hiện Luật thuế thu nhập cá nhân, cá nhân chuyển nhượng bất động sản có hợp đồng công chứng hoặc không có hợp đồng chỉ có giấy tờ viết tay đều phải nộp thuế thu nhập cá nhân cho từng lần chuyển nhượng.

6. Cá nhân đang được hưởng ưu đãi về thuế thu nhập cá nhân trước ngày Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân có hiệu lực thi hành thì tiếp tục được hưởng ưu đãi về thuế thu nhập cá nhân cho thời gian ưu đãi còn lại.

7. Trường hợp nước Cộng hoà xã hội chủ nghĩa Việt Nam tham gia ký kết Điều ước quốc tế có quy định về thuế thu nhập cá nhân khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng bí thư, Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;

- Website Bộ Tài chính,Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ;
- Lưu: VT, TCT (VT, TNCN).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn

Phụ lục: 01/PL-TNCN

(Ban hành kèm theo

Thông tư số 111/2013/TT-BTC

ngày 15/8/2013 của Bộ Tài chính)

Phụ lục

BẢNG HƯỚNG DẪN

PHƯƠNG PHÁP TÍNH THUẾ THEO BIỂU THUẾ LUỸ TIẾN TỪNG PHẦN (đối với thu nhập từ tiền lương, tiền công, từ kinh doanh)

Phương pháp tính thuế luỹ tiến từng phần được cụ thể hoá theo Biểu tính thuế rút gọn như sau:

Bậc | Thu nhập tính thuế /tháng | Thuế suất | Tính số thuế phải nộp
 |  |  | Cách 1 | Cách 2
1 | Đến 5 triệu đồng (trđ) | 5% | 0 trđ + 5% TNTT | 5% TNTT
2 | Trên 5 trđ đến 10 trđ | 10% | 0,25 trđ + 10% TNTT trên 5 trđ | 10% TNTT - 0,25 trđ
3 | Trên 10 trđ đến 18 trđ | 15% | 0,75 trđ + 15% TNTT trên 10 trđ | 15% TNTT - 0,75 trđ
4 | Trên 18 trđ đến 32 trđ | 20% | 1,95 trđ + 20% TNTT trên 18 trđ | 20% TNTT - 1,65 trđ
5 | Trên 32 trđ đến 52 trđ | 25% | 4,75 trđ + 25% TNTT trên 32 trđ | 25% TNTT - 3,25 trđ
6 | Trên 52 trđ đến 80 trđ | 30% | 9,75 trđ + 30% TNTT trên 52 trđ | 30 % TNTT - 5,85 trđ
7 | Trên 80 trđ | 35% | 18,15 trđ + 35% TNTT trên 80 trđ | 35% TNTT - 9,85 trđ

Phụ lục: 02/PL-TNCN

(Ban hành kèm theo Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính)

Phụ lục

BẢNG QUY ĐỔI

THU NHẬP KHÔNG BAO GỒM THUẾ RA THU NHẬP TÍNH THUẾ

(đối với thu nhập từ tiền lương, tiền công)

Stt | Thu nhập làm căn cứ quy đổi/tháng (viết tắt là TNQĐ) | Thu nhập tính thuế
1 | Đến 4,75 triệu đồng (trđ) | TNQĐ/0,95
2 | Trên 4,75 trđ đến 9,25trđ | (TNQĐ – 0, 25 trđ)/0,9
3 | Trên 9,25 trđ đến 16,05trđ | (TNQĐ – 0,75 trđ )/0,85
4 | Trên 16,05 trđ đến 27,25 trđ | (TNQĐ – 1,65 trđ)/0,8
5 | Trên 27,25 trđ đến 42,25 trđ | (TNQĐ – 3,25 trđ)/0,75
6 | Trên 42,25 trđ đến 61,85 trđ | (TNQĐ – 5,85 trđ)/0,7
7 | Trên 61,85 trđ | (TNQĐ – 9,85 trđ)/0,65


TT 60.2012 thue nha thau

BỘ TÀI CHÍNH

------------

Số: 60/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 12 tháng 4 năm 2012

THÔNG TƯ

Hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam

_______________

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008; Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế giá trị gia tăng; Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008; Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp; Nghị định số 122/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam như sau:

Chương I
QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Hướng dẫn tại Thông tư này áp dụng đối với các đối tượng sau (trừ đối tượng nêu tại Điều 4 Chương I Thông tư này):

1. Tổ chức nước ngoài kinh doanh có cơ sở thường trú tại Việt Nam hoặc không có cơ sở thường trú tại Việt Nam; cá nhân nước ngoài kinh doanh là đối tượng cư trú tại Việt Nam hoặc không là đối tượng cư trú tại Việt Nam (sau đây gọi chung là Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài) kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng, thoả thuận, hoặc cam kết giữa Nhà thầu nước ngoài với tổ chức, cá nhân Việt Nam hoặc giữa Nhà thầu nước ngoài với Nhà thầu phụ nước ngoài để thực hiện một phần công việc của Hợp đồng nhà thầu.

2. Tổ chức, cá nhân nước ngoài cung cấp hàng hoá tại Việt Nam theo hình thức xuất nhập khẩu tại chỗ và có phát sinh thu nhập tại Việt Nam trên cơ sở Hợp đồng ký giữa tổ chức, cá nhân nước ngoài với các doanh nghiệp tại Việt Nam (trừ trường hợp gia công và xuất trả hàng hoá cho tổ chức, cá nhân nước ngoài) hoặc cung cấp hàng hoá theo điều kiện giao hàng DDP, DAT, DAP (Các điều khoản thương mại quốc tế - Incoterms).

Ví dụ 1:

- Trường hợp 1: doanh nghiệp X ở nước ngoài ký hợp đồng mua vải của doanh nghiệp Việt Nam A, đồng thời chỉ định doanh nghiệp A giao hàng cho doanh nghiệp Việt Nam B (theo hình thức xuất nhập khẩu tại chỗ theo quy định của pháp luật). Doanh nghiệp X có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng ký giữa doanh nghiệp X với doanh nghiệp B (doanh nghiệp X bán vải cho doanh nghiệp B).

Trong trường hợp này, doanh nghiệp X là đối tượng áp dụng theo quy định tại Thông tư này và doanh nghiệp B có trách nhiệm khai, khấu trừ và nộp thuế thay cho doanh nghiệp X theo quy định tại Thông tư này.

- Trường hợp 2: doanh nghiệp Y ở nước ngoài ký hợp đồng gia công vải với doanh nghiệp Việt Nam C, đồng thời chỉ định doanh nghiệp C giao hàng cho doanh nghiệp Việt Nam D để tiếp tục sản xuất (theo hình thức xuất nhập khẩu tại chỗ theo quy định của pháp luật). Doanh nghiệp Y có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng ký giữa doanh nghiệp Y với doanh nghiệp D (doanh nghiệp Y bán hàng cho doanh nghiệp D).

Trong trường hợp này, doanh nghiệp Y là đối tượng áp dụng theo quy định tại Thông tư này và doanh nghiệp D có trách nhiệm khai, khấu trừ và nộp thuế thay cho doanh nghiệp Y theo quy định tại Thông tư này.

- Trường hợp 3: doanh nghiệp Z ở nước ngoài ký hợp đồng gia công hoặc mua vải với doanh nghiệp Việt Nam E (doanh nghiệp Z cung cấp nguyên vật liệu cho doanh nghiệp E để gia công) và chỉ định doanh nghiệp E giao hàng cho doanh nghiệp Việt Nam G để tiếp tục gia công (theo hình thức gia công xuất nhập khẩu tại chỗ theo quy định của pháp luật). Sau khi gia công xong, Doanh nghiệp G xuất trả lại hàng cho Doanh nghiệp Z và Doanh nghiệp Z phải thanh toán tiền gia công cho doanh nghiệp G theo hợp đồng gia công.

Trong trường hợp này, doanh nghiệp Z không thuộc đối tượng áp dụng theo quy định tại Thông tư này.

Điều 2. Người nộp thuế

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đảm bảo các điều kiện quy định tại Điều 8 Mục 2 Chương II hoặc Điều 14 Mục 4 Chương II Thông tư này, kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam, bao gồm lãnh thổ đất liền, các hải đảo, nội thuỷ, lãnh hải và vùng trời phía trên đó, vùng biển ngoài lãnh hải, bao gồm cả đáy biển và lòng đất dưới đáy biển mà Việt Nam thực hiện chủ quyền, quyền chủ quyền và quyền tài phán phù hợp với pháp luật Việt Nam và luật pháp quốc tế. Việc kinh doanh được tiến hành trên cơ sở hợp đồng nhà thầu với với tổ chức, cá nhân Việt Nam hoặc với tổ chức, cá nhân nước ngoài khác đang hoạt động kinh doanh tại Việt Nam trên cơ sở hợp đồng nhà thầu phụ.

Việc xác định Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có cơ sở thường trú tại Việt Nam, hoặc là đối tượng cư trú tại Việt Nam thực hiện theo quy định của Luật Thuế thu nhập doanh nghiệp, Luật Thuế thu nhập cá nhân và các văn bản hướng dẫn thi hành.

Trong trường hợp Hiệp định tránh đánh thuế hai lần mà nước Cộng hoà Xã hội Chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú, đối tượng cư trú thì thực hiện theo quy định của Hiệp định đó.

2. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam, tổ chức đăng ký hoạt động theo pháp luật Việt Nam, tổ chức khác và cá nhân sản xuất kinh doanh mua dịch vụ, dịch vụ gắn với hàng hoá, hoặc trả thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ (sau đây gọi chung là Bên Việt Nam) bao gồm:

- Các tổ chức kinh doanh được thành lập theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp), Luật Đầu tư nước ngoài tại Việt Nam (nay là Luật Đầu tư) và Luật Hợp tác xã;

- Các tổ chức kinh tế của các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang, tổ chức sự nghiệp và các tổ chức khác;

- Nhà thầu dầu khí hoạt động theo Luật Dầu khí;

- Chi nhánh của Công ty nước ngoài được phép hoạt động tại Việt Nam;

- Tổ chức nước ngoài hoặc đại diện của tổ chức nước ngoài được phép hoạt động tại Việt Nam;

- Văn phòng bán vé, đại lý tại Việt Nam của Hãng hàng không nước ngoài có quyền vận chuyển đi, đến Việt Nam, trực tiếp vận chuyển hoặc liên danh;

- Tổ chức, cá nhân kinh doanh dịch vụ vận tải biển của hãng vận tải biển nước ngoài; đại lý tại Việt Nam của Hãng giao nhận kho vận, hãng chuyển phát nước ngoài;

- Công ty chứng khoán, tổ chức phát hành chứng khoán, công ty quản lý quỹ, ngân hàng thương mại nơi quỹ đầu tư chứng khoán hoặc tổ chức nước ngoài mở tài khoản đầu tư chứng khoán;

- Các tổ chức khác ở Việt Nam;

- Các cá nhân sản xuất kinh doanh tại Việt Nam.

Người nộp thuế theo hướng dẫn tại khoản 2 Điều 2 Chương I Thông tư này có trách nhiệm khấu trừ số thuế GTGT, thuế TNDN hướng dẫn tại Mục 3 Chương II Thông tư này trước khi thanh toán cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài.

Điều 3. Các loại thuế áp dụng

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là tổ chức kinh doanh thực hiện nghĩa vụ thuế giá trị gia tăng (GTGT), thuế thu nhập doanh nghiệp (TNDN) theo hướng dẫn tại Thông tư này.

2. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân nước ngoài kinh doanh thực hiện nghĩa vụ thuế GTGT theo hướng dẫn tại Thông tư này, thuế thu nhập cá nhân (TNCN) theo pháp luật về thuế TNCN.

3. Đối với các loại thuế, phí và lệ phí khác, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo các văn bản pháp luật về thuế, phí và lệ phí khác hiện hành.

Điều 4. Đối tượng không áp dụng

Hướng dẫn tại Thông tư này không áp dụng đối với:

1. Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam theo quy định của Luật Đầu tư, Luật Dầu khí, Luật các Tổ chức tín dụng.

2. Tổ chức, cá nhân nước ngoài thực hiện cung cấp hàng hoá cho tổ chức, cá nhân Việt Nam không kèm theo các dịch vụ được thực hiện tại Việt Nam dưới các hình thức:

- Giao hàng tại cửa khẩu nước ngoài: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc xuất khẩu hàng và giao hàng tại cửa khẩu nước ngoài; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu nước ngoài về đến Việt Nam.

- Giao hàng tại cửa khẩu Việt Nam: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến hàng hoá cho đến điểm giao hàng tại cửa khẩu Việt Nam; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu Việt Nam.

3. Tổ chức, cá nhân nước ngoài có thu nhập từ dịch vụ được cung cấp và tiêu dùng ngoài Việt Nam.

Ví dụ 2:

Công ty H của Hongkong cung cấp dịch vụ thu xếp hàng hoá tại cảng ở Hongkong cho đội tàu vận tải quốc tế của Công ty A ở Việt Nam. Công ty A phải trả cho Công ty H phí dịch vụ thu xếp hàng hoá tại cảng ở Hongkong.

Trong trường hợp này, dịch vụ thu xếp hàng hoá tại cảng Hongkong là dịch vụ được cung cấp và tiêu dùng tại Hongkong nên không thuộc đối tượng chịu thuế tại Việt Nam.

Ví dụ 3:

Tổ chức nước ngoài cung cấp các dịch vụ chuyên môn, quản lý và phát hành trái phiếu, tư vấn pháp lý, đại lý lưu ký, tổ chức roadshow (một hoạt động thuộc mảng kích hoạt thương hiệu) cho Công ty A ở Việt Nam tại các nước mà Công ty A phát hành chứng chỉ GDR (Global Depositary Receipt - chứng chỉ lưu ký toàn cầu) và trái phiếu quốc tế thì các dịch vụ này do tổ chức nước ngoài thực hiện không thuộc đối tượng áp dụng của Thông tư.

4. Tổ chức, cá nhân nước ngoài thực hiện cung cấp dịch vụ dưới đây cho tổ chức, cá nhân Việt Nam mà các dịch vụ được thực hiện ở nước ngoài:

- Sửa chữa phương tiện vận tải (tàu bay, động cơ tàu bay, phụ tùng tàu bay, tàu biển), máy móc, thiết bị (kể cả đường cáp biển, thiết bị truyền dẫn), có bao gồm hoặc không bao gồm vật tư, thiết bị thay thế kèm theo;

- Quảng cáo, tiếp thị (trừ quảng cáo, tiếp thị trên internet);

Ví dụ 4:

Doanh nghiệp Việt Nam ký hợp đồng với tổ chức ở Singapore để thực hiện dịch vụ quảng cáo sản phẩm tại thị trường Singapore thì dịch vụ quảng cáo này của tổ chức Singapore không thuộc đối tượng áp dụng của Thông tư. Trường hợp tổ chức ở Singapore thực hiện quảng cáo sản phẩm để tiêu thụ tại thị trường Việt Nam trên internet thì thu nhập từ dịch vụ quảng cáo này thuộc đối tượng áp dụng của Thông tư.

- Xúc tiến đầu tư và thương mại;

- Môi giới: bán hàng hoá, cung cấp dịch vụ ở nước ngoài;

Ví dụ 5:

Doanh nghiệp Việt Nam ký hợp đồng thuê doanh nghiệp ở Thái Lan thực hiện dịch vụ môi giới để bán sản phẩm của doanh nghiệp Việt Nam tại thị trường Thái Lan hoặc thị trường thế giới thì dịch vụ môi giới này của doanh nghiệp Thái Lan không thuộc đối tượng áp dụng của Thông tư; trường hợp doanh nghiệp Việt Nam ký hợp đồng thuê doanh nghiệp ở Thái Lan thực hiện dịch vụ môi giới để chuyển nhượng bất động sản của doanh nghiệp Việt Nam tại Việt Nam thì dịch vụ môi giới này thuộc đối tượng áp dụng của Thông tư.

- Đào tạo (trừ đào tạo trực tuyến);

Ví dụ 6:

Công ty A ở Việt Nam ký hợp đồng với Trường Đại học B của Singapore để nhân viên Việt Nam sang Singapore học tại Trường Đại học B của Singapore thì dịch vụ đào tạo của Trường Đại học B không thuộc đối tượng áp dụng của Thông tư; trường hợp Công ty A ở Việt Nam ký hợp đồng với Trường Đại học B của Singapore để trường Đại học B dạy học cho nhân viên Việt Nam tại Việt Nam theo hình thức học trực tuyến thì dịch vụ đào tạo trực tuyến của trường Đại học B thuộc đối tượng áp dụng của Thông tư.

- Chia cước (cước thanh toán) dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam; Dịch vụ thuê đường truyền dẫn và băng tần vệ tinh của nước ngoài theo quy định của Luật Bưu chính, Luật Viễn thông.

Điều 5. Các khái niệm sử dụng trong Thông tư

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. "Hợp đồng nhà thầu" là hợp đồng, thoả thuận hoặc cam kết giữa Nhà thầu nước ngoài và Bên Việt Nam.

2. "Hợp đồng nhà thầu phụ" là hợp đồng, thoả thuận hoặc cam kết giữa Nhà thầu phụ và Nhà thầu nước ngoài.

Nhà thầu phụ gồm Nhà thầu phụ nước ngoài và Nhà thầu phụ Việt Nam.

3. Lãnh thổ Việt Nam bao gồm lãnh thổ đất liền, các hải đảo, nội thuỷ, lãnh hải và vùng trời phía trên đó, vùng biển ngoài lãnh hải, bao gồm cả đáy biển và lòng đất dưới đáy biển mà Việt Nam thực hiện chủ quyền, quyền chủ quyền và quyền tài phán phù hợp với pháp luật Việt Nam và luật pháp quốc tế.

Chương II
CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ
Mục 1

ĐỐI TƯỢNG CHỊU THUẾ GTGT VÀ THU NHẬP CHỊU THUẾ TNDN

Điều 6. Đối tượng chịu thuế GTGT

1. Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ sử dụng cho sản xuất, kinh doanh và tiêu dùng tại Việt Nam (trừ hàng hoá, dịch vụ quy định tại Điều 4 Chương I Thông tư này), bao gồm:

- Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp tại Việt Nam và tiêu dùng tại Việt Nam;

- Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp ngoài Việt Nam và tiêu dùng tại Việt Nam.

2. Trường hợp hàng hoá được cung cấp theo hợp đồng dưới hình thức: điểm giao nhận hàng hoá nằm trong lãnh thổ Việt Nam; hoặc việc cung cấp hàng hoá có kèm theo các dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, các dịch vụ khác đi kèm với việc cung cấp hàng hoá, kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hoá thì giá trị hàng hoá chỉ phải chịu thuế GTGT khâu nhập khẩu theo quy định, phần giá trị dịch vụ thuộc đối tượng chịu thuế GTGT theo hướng dẫn tại Thông tư này. Trường hợp hợp đồng không tách riêng được giá trị hàng hoá và giá trị dịch vụ đi kèm (bao gồm cả trường hợp dịch vụ kèm theo miễn phí) thì thuế GTGT được tính chung cho cả hợp đồng.

Ví dụ 7:

Doanh nghiệp A ở Việt Nam ký hợp đồng mua dây chuyền máy móc thiết bị cho Dự án Nhà máy xi măng với Doanh nghiệp B ở nước ngoài. Tổng giá trị Hợp đồng là 100 triệu USD, bao gồm giá trị máy móc thiết bị là 80 triệu USD (trong đó có thiết bị thuộc diện chịu thuế GTGT với thuế suất 10%), giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Khi nhập khẩu dây chuyền máy móc thiết bị, Doanh nghiệp A là người nhập khẩu thực hiện nộp thuế GTGT khâu nhập khẩu đối với giá trị thiết bị nhập khẩu thuộc diện chịu thuế GTGT.

Việc xác định nghĩa vụ thuế GTGT của Công ty B đối với giá trị hợp đồng ký với doanh nghiệp A như sau:

- Thuế GTGT được tính trên giá trị dịch vụ (20 triệu USD), không tính trên giá trị dây chuyền máy móc thiết bị nhập khẩu.

- Trường hợp Hợp đồng không tách riêng được giá trị dây chuyền máy móc thiết bị và giá trị dịch vụ thì thuế GTGT được tính trên toàn bộ giá trị hợp đồng (100 triệu USD).

Điều 7. Thu nhập chịu thuế TNDN

1. Thu nhập của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài phát sinh từ hoạt động cung cấp dịch vụ, dịch vụ gắn với hàng hoá tại Việt Nam trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ hàng hoá, dịch vụ quy định tại Điều 4 Chương I Thông tư này).

2. Trường hợp hàng hoá được cung cấp dưới hình thức: điểm giao nhận hàng hoá nằm trong lãnh thổ Việt Nam; hoặc việc cung cấp hàng hoá có kèm theo các dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, các dịch vụ khác đi kèm với việc cung cấp hàng hoá (bao gồm cả trường hợp dịch vụ kèm theo miễn phí), kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hoá thì thu nhập chịu thuế TNDN của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là toàn bộ giá trị hàng hoá, dịch vụ.

Ví dụ 8:

Công ty A ở Việt Nam ký hợp đồng mua dây chuyền máy móc thiết bị cho Dự án Nhà máy xi măng với Công ty B ở nước ngoài. Tổng giá trị Hợp đồng là 100 triệu USD (không bao gồm thuế GTGT), bao gồm giá trị máy móc thiết bị là 80 triệu USD, giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Nghĩa vụ thuế TNDN của Công ty B đối với Giá trị hợp đồng được xác định như sau:

- Thuế TNDN được tính riêng đối với giá trị dây chuyền máy móc thiết bị nhập khẩu (80 triệu USD) và tính riêng đối với giá trị dịch vụ (20 triệu USD) theo từng tỷ lệ thuế TNDN theo quy định.

- Trường hợp Hợp đồng không tách riêng được giá trị dây chuyền máy móc thiết bị và giá trị dịch vụ thì tính thuế TNDN trên tổng giá trị hợp đồng (100 triệu USD) với tỷ lệ thuế TNDN theo quy định.

3. Thu nhập phát sinh tại Việt Nam của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là các khoản thu nhập nhận được dưới bất kỳ hình thức nào trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ trường hợp cung cấp hàng hoá, dịch vụ quy định tại Điều 4 Chương I Thông tư này), không phụ thuộc vào địa điểm tiến hành hoạt động kinh doanh của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài. Thu nhập chịu thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong một số trường hợp cụ thể như sau:

- Thu nhập từ chuyển quyền sở hữu, quyền sử dụng tài sản.

- Thu nhập từ tiền bản quyền là khoản thu nhập dưới bất kỳ hình thức nào được trả cho quyền sử dụng, chuyển quyền sở hữu trí tuệ và chuyển giao công nghệ (bao gồm: các khoản tiền trả cho quyền sử dụng, chuyển giao quyền tác giả và quyền chủ sở hữu tác phẩm; chuyển giao quyền sở hữu công nghiệp; chuyển giao công nghệ).

“Quyền tác giả, quyền chủ sở hữu tác phẩm”, “Quyền sở hữu công nghiệp”, "Chuyển giao công nghệ" quy định tại Bộ luật Dân sự nước Cộng hoà Xã hội Chủ nghĩa Việt Nam, Luật chuyển giao công nghệ và các văn bản hướng dẫn thi hành.

- Thu nhập từ chuyển nhượng, thanh lý tài sản.

- Thu nhập từ Lãi tiền vay: là thu nhập của Bên cho vay từ các khoản cho vay dưới bất kỳ dạng nào mà khoản vay đó có hay không được đảm bảo bằng thế chấp, người cho vay đó có hay không được hưởng lợi tức của người đi vay; thu nhập từ lãi tiền gửi (trừ lãi tiền gửi của các cá nhân người nước ngoài và lãi tiền gửi phát sinh từ tài khoản tiền gửi để duy trì hoạt động tại Việt Nam của cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam), kể cả các khoản thưởng đi kèm lãi tiền gửi (nếu có); thu nhập từ lãi trả chậm theo quy định của các hợp đồng; thu nhập từ lãi trái phiếu, chiết khấu giá trái phiếu (trừ trái phiếu thuộc diện miễn thuế); thu nhập từ lãi chứng chỉ tiền gửi.

Lãi tiền vay bao gồm cả các khoản phí mà Bên Việt Nam phải trả theo quy định của hợp đồng.

- Thu nhập từ chuyển nhượng chứng khoán.

- Tiền phạt, tiền bồi thường thu được từ bên đối tác vi phạm hợp đồng.

- Các khoản thu nhập khác theo quy định của pháp luật.

Mục 2

NỘP THUẾ GTGT THEO PHƯƠNG PHÁP KHẤU TRỪ, NỘP THUẾ TNDN TRÊN CƠ SỞ KÊ KHAI DOANH THU, CHI PHÍ ĐỂ XÁC ĐỊNH THU NHẬP CHỊU THUẾ

(sau đây gọi tắt là phương pháp khấu trừ, kê khai)

Điều 8. Đối tượng và điều kiện áp dụng

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp thuế theo hướng dẫn tại Mục 2 Chương II Thông tư này nếu đáp ứng đủ các điều kiện:

(i) Có cơ sở thường trú tại Việt Nam, hoặc là đối tượng cư trú tại Việt Nam;

(ii) Thời hạn kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ từ 183 ngày trở lên kể từ ngày hợp đồng nhà thầu, hợp đồng nhà thầu phụ có hiệu lực;

(iii) Áp dụng chế độ kế toán Việt Nam.

Điều 9. Thuế giá trị gia tăng

Thực hiện theo quy định của Luật Thuế GTGT và các văn bản hướng dẫn thi hành.

Điều 10. Thuế thu nhập doanh nghiệp

Thực hiện theo quy định của Luật Thuế TNDN và các văn bản hướng dẫn thi hành.

Mục 3

NỘP THUẾ THEO PHƯƠNG PHÁP TÍNH TRỰC TIẾP TRÊN GTGT,

NỘP THUẾ TNDN THEO TỶ LỆ TÍNH TRÊN DOANH THU

(sau đây gọi tắt là phương pháp ấn định tỷ lệ)

Điều 11. Đối tượng và điều kiện áp dụng

Bên Việt Nam nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp thuế theo hướng dẫn tại Điều 12, Điều 13 Mục 3 Chương II Thông tư này nếu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không đáp ứng được một trong các điều kiện nêu tại Điều 8 Mục 2 Chương II Thông tư này.

Điều 12. Thuế giá trị gia tăng

Căn cứ tính thuế là giá trị gia tăng của dịch vụ, dịch vụ gắn với hàng hoá chịu thuế GTGT và thuế suất thuế GTGT.

Số thuế GTGT phải nộp

=

Giá trị gia tăng

x

Thuế suất thuế GTGT

1. Giá trị gia tăng

Giá trị gia tăng của dịch vụ, dịch vụ gắn với hàng hoá chịu thuế GTGT được xác định bằng doanh thu tính thuế GTGT nhân tỷ lệ (%) GTGT tính trên doanh thu.

a) Doanh thu tính thuế GTGT:

Doanh thu tính thuế GTGT là toàn bộ doanh thu do cung cấp dịch vụ, dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được, chưa trừ các khoản thuế phải nộp, kể cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

b) Xác định doanh thu tính thuế GTGT đối với một số trường hợp cụ thể:

- Trường hợp theo thoả thuận tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế GTGT phải nộp thì doanh thu tính thuế GTGT phải được quy đổi thành doanh thu có thuế GTGT và được xác định theo công thức sau:

Doanh thu tính thuế

GTGT

=

Doanh thu chưa bao gồm thuế GTGT

_______________________________________________

1 - Tỷ lệ % GTGT trên doanh thu x thuế suất thuế GTGT

Ví dụ 9:

Nhà thầu nước ngoài A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế GTGT (nhưng đã bao gồm thuế TNDN) là 300.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài A với giá trị chưa bao gồm thuế GTGT là 40.000 USD. Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế GTGT thay cho Nhà thầu nước ngoài. Việc xác định doanh thu tính thuế GTGT của Nhà thầu nước ngoài A như sau:

Xác định doanh thu tính thuế:

Doanh thu tính thuế GTGT

=

300.000 + 40.000

_______________

(1 - 50% x10%)

=

357.894,73 USD

- Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp khấu trừ, kê khai hoặc Nhà thầu phụ nước ngoài nộp thuế theo phương pháp hỗn hợp để giao bớt một phần giá trị công việc hoặc hạng mục được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam và danh sách các Nhà thầu phụ Việt Nam, Nhà thầu phụ nước ngoài thực hiện phần công việc hoặc hạng mục tương ứng được liệt kê kèm theo Hợp đồng nhà thầu thì doanh thu tính thuế GTGT của Nhà thầu nước ngoài không bao gồm giá trị công việc do Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện.

Trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua vật tư nguyên vật liệu, máy móc thiết bị để thực hiện hợp đồng nhà thầu và hàng hoá, dịch vụ để phục vụ cho tiêu dùng nội bộ, tiêu dùng các khoản không thuộc hạng mục, công việc mà Nhà thầu nước ngoài thực hiện theo hợp đồng nhà thầu thì giá trị hàng hoá, dịch vụ này không được trừ khi xác định doanh thu tính thuế GTGT của Nhà thầu nước ngoài.

Ví dụ 10:

Nhà thầu nước ngoài A ký hợp đồng xây dựng nhà máy xi măng Z với Bên Việt Nam với tổng giá trị hợp đồng là 10 triệu USD (giá đã bao gồm thuế GTGT). Theo Hợp đồng nhà thầu, Nhà thầu nước ngoài A sẽ giao bớt phần giá trị xây lắp (được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam) cho Nhà thầu phụ Việt Nam B với giá trị là 01 triệu USD (giá chưa bao gồm thuế GTGT); ngoài ra, trong quá trình xây dựng Nhà máy xi măng Z để thực hiện hợp đồng nhà thầu, Nhà thầu nước ngoài A mua vật tư nguyên vật liệu (gạch, xi măng, cát…) thực hiện xây lắp và mua các loại hàng hoá, dịch vụ như thuê xe, khách sạn cho chuyên gia, mua văn phòng phẩm... phục vụ cho việc thực hiện hợp đồng.

Doanh thu tính thuế GTGT của Nhà thầu nước ngoài A trong trường hợp này được xác định như sau:

Doanh thu tính thuế GTGT = 10 triệu USD - 1 triệu USD = 9 triệu USD

Doanh thu tính thuế GTGT của Nhà thầu nước ngoài A không được trừ các khoản vật tư nguyên vật liệu, hàng hoá, dịch vụ như thuê xe, thuê khách sạn cho chuyên gia, mua văn phòng phẩm...

- Trường hợp Nhà thầu phụ là Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp ấn định tỷ lệ thì doanh thu tính thuế GTGT của Nhà thầu nước ngoài là toàn bộ doanh thu Nhà thầu nước ngoài nhận được theo hợp đồng ký với Bên Việt Nam. Nhà thầu phụ nước ngoài không phải nộp thuế GTGT trên phần giá trị công việc Nhà thầu phụ nước ngoài thực hiện theo quy định tại Hợp đồng nhà thầu phụ ký với Nhà thầu nước ngoài.

- Đối với dịch vụ giao nhận, kho vận quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Nhà thầu nước ngoài nhận được không bao gồm cước vận chuyển quốc tế phải trả cho hãng vận chuyển (hàng không, đường biển).

- Đối với dịch vụ chuyển phát quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Nhà thầu nước ngoài nhận được.

Ví dụ 11:

Công ty A ở nước ngoài cung cấp dịch vụ chuyển phát bưu phẩm từ nước ngoài về Việt Nam và ngược lại. Doanh thu tính thuế GTGT của Công ty A được xác định như sau:

+ Đối với dịch vụ chuyển phát từ nước ngoài về Việt Nam (không phân biệt người gửi ở nước ngoài hay người nhận tại Việt Nam trả tiền dịch vụ) không thuộc diện chịu thuế GTGT;

+ Đối với dịch vụ chuyển phát từ Việt Nam ra nước ngoài (không phân biệt người gửi tại Việt Nam hay người nhận ở nước ngoài trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Công ty A nhận được.

2. Tỷ lệ (%) GTGT tính trên doanh thu tính thuế:

a) Tỷ lệ (%) GTGT tính trên doanh thu tính thuế đối với ngành kinh doanh:

STT

Ngành kinh doanh

Tỷ lệ (%) GTGT tính trên doanh

thu tính thuế

1

Dịch vụ (trừ dịch vụ khoan dầu khí), cho thuê máy móc thiết bị, bảo hiểm

50

2

Dịch vụ khoan dầu khí

70

3

a) Xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

b) Xây dựng, lắp đặt không bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

30

50

4

Vận tải, sản xuất, kinh doanh khác

30

b) Xác định tỷ lệ (%) giá trị gia tăng tính trên doanh thu tính thuế GTGT đối với một số trường hợp cụ thể:

- Đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau hoặc một phần giá trị hợp đồng không thuộc diện chịu thuế GTGT, việc áp dụng tỷ lệ giá trị gia tăng tính trên doanh thu tính thuế GTGT khi xác định số thuế GTGT phải nộp căn cứ vào doanh thu tính thuế GTGT đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ GTGT cao nhất đối với ngành nghề kinh doanh và mức thuế suất cao nhất cho toàn bộ giá trị hợp đồng.

Riêng đối với hoạt động xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng thì tỷ lệ giá trị gia tăng tính trên doanh thu tính thuế là 30% tính trên toàn bộ giá trị hợp đồng. Trường hợp Nhà thầu nước ngoài ký hợp đồng với các Nhà thầu phụ để giao lại toàn bộ các phần giá trị công việc hoặc hạng mục có bao thầu nguyên vật liệu hoặc máy móc, thiết bị, Nhà thầu nước ngoài chỉ thực hiện phần giá trị dịch vụ còn lại theo hợp đồng nhà thầu thì tỷ lệ % GTGT tính trên doanh thu tính thuế GTGT được áp dụng đối với ngành nghề dịch vụ (50%).

Ví dụ 12:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để xây dựng một nhà máy điện X với giá trị là 75 triệu USD (giá đã bao gồm thuế GTGT), giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 50 triệu USD.

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD.

+ Giá trị nhà xưởng, hệ thống phụ trợ khác, xây dựng, lắp đặt: 15 triệu USD.

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD.

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Như vậy, tỷ lệ % GTGT đối với toàn bộ giá trị hợp đồng 75 triệu áp dụng là 30%, không tính riêng đối với từng hoạt động kinh doanh do nhà thầu nước ngoài A cung cấp.

Trường hợp Nhà thầu nước ngoài A ký hợp đồng với các Nhà thầu phụ để giao lại các phần công việc có bao thầu nguyên vật liệu, Nhà thầu nước ngoài A chỉ thực hiện phần giá trị dịch vụ (Ví dụ như giá trị dịch vụ giám sát, hướng dẫn lắp đặt) thì phần giá trị dịch vụ này áp dụng tỷ lệ % GTGT là 50%.

- Đối với hợp đồng cung cấp máy móc thiết bị có kèm theo các dịch vụ hướng dẫn lắp đặt, đào tạo, vận hành, chạy thử, nếu tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ khi xác định số thuế GTGT phải nộp áp dụng tỷ lệ GTGT của từng phần giá trị hợp đồng. Trường hợp trong hợp đồng không tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì áp dụng tỷ lệ GTGT trên doanh thu tính thuế là 30%.

Ví dụ 13:

Nhà thầu nước ngoài H của Hàn Quốc không thực hiện chế độ kế toán Việt Nam thực hiện hợp đồng ký với doanh nghiệp B ở Việt Nam về việc cung cấp dây chuyền máy móc, thiết bị kèm theo dịch vụ lắp đặt, vận hành, chạy thử với giá trị là 10.000.000 USD. Tại hợp đồng không tách riêng được phần giá trị máy móc thiết bị và giá trị dịch vụ lắp đặt, vận hành chạy thử thì tỷ lệ thuế GTGT áp dụng là 30%.

- Doanh thu tính thuế GTGT đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải là toàn bộ tiền cho thuê. Trường hợp doanh thu cho thuê máy móc, thiết bị, phương tiện vận tải bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm, người điều khiển phương tiện, máy móc và chi phí vận chuyển máy móc thiết bị từ nước ngoài đến Việt Nam thì doanh thu tính thuế GTGT không bao gồm các khoản chi phí này nếu có chứng từ thực tế chứng minh.

3. Thuế suất thuế GTGT

Thuế suất thuế GTGT đối với hàng hoá, dịch vụ chịu thuế GTGT là thuế suất quy định tại Luật thuế GTGT và các văn bản hướng dẫn thi hành.

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thuộc đối tượng nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT không được khấu trừ thuế GTGT đối với hàng hoá, dịch vụ mua vào để thực hiện hợp đồng nhà thầu, hợp đồng nhà thầu phụ (bao gồm cả thuế GTGT đối với hợp đồng thầu phụ mà Nhà thầu phụ Việt Nam thực hiện).

Điều 13. Thuế thu nhập doanh nghiệp

Căn cứ tính thuế là doanh thu tính thuế TNDN và tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế.

Số thuế

TNDN

phải nộp

=

Doanh thu tính thuế

TNDN

x

Tỷ lệ thuế TNDN

tính trên doanh thu

tính thuế

1. Doanh thu tính thuế TNDN

a) Doanh thu tính thuế TNDN

Doanh thu tính thuế TNDN là toàn bộ doanh thu không bao gồm thuế GTGT mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được, chưa trừ các khoản thuế phải nộp. Doanh thu tính thuế TNDN được tính bao gồm cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

b) Xác định doanh thu tính thuế TNDN đối với một số trường hợp cụ thể:

- Trường hợp, theo thoả thuận tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế TNDN phải nộp thì doanh thu tính thuế TNDN được xác định theo công thức sau:

Doanh thu tính thuế

TNDN

=

Doanh thu không bao gồm thuế TNDN

_________________________________________

1 - Tỷ lệ thuế TNDN tính trên doanh thu tính thuế

Ví dụ 14:

Nhà thầu nước ngoài A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế GTGT, thuế TNDN là 285.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài với giá trị là 38.000 USD (chưa bao gồm thuế GTGT, TNDN). Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế TNDN, thuế GTGT thay cho nhà thầu nước ngoài. Việc xác định số thuế TNDN nhà thầu nước ngoài phải nộp như sau:

Xác định doanh thu tính thuế:

Doanh thu tính thuế TNDN

=

285.000 + 38.000

_________________

(1 - 5%)

=

340.000 USD

- Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp khấu trừ, kê khai hoặc Nhà thầu phụ nước ngoài nộp thuế theo phương pháp hỗn hợp để giao bớt một phần giá trị công việc hoặc hạng mục được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam và danh sách các Nhà thầu phụ Việt Nam, Nhà thầu phụ nước ngoài thực hiện phần công việc hoặc hạng mục tương ứng được liệt kê kèm theo Hợp đồng nhà thầu thì doanh thu tính thuế TNDN của Nhà thầu nước ngoài không bao gồm giá trị công việc do Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện.

Trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua vật tư nguyên vật liệu, máy móc thiết bị để thực hiện hợp đồng nhà thầu và hàng hoá, dịch vụ để phục vụ cho tiêu dùng nội bộ, tiêu dùng các khoản không thuộc hạng mục, công việc mà Nhà thầu nước ngoài thực hiện theo hợp đồng nhà thầu thì giá trị hàng hoá, dịch vụ này không được trừ khi xác định doanh thu tính thuế TNDN của Nhà thầu nước ngoài.

Ví dụ 15:

Nhà thầu nước ngoài A ký hợp đồng xây dựng nhà máy xi măng Z với Bên Việt Nam với tổng giá trị hợp đồng là 9 triệu USD (giá chưa bao gồm thuế GTGT). Theo Hợp đồng nhà thầu, Nhà thầu nước ngoài A sẽ giao bớt phần giá trị xây lắp (được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam) cho Nhà thầu phụ Việt Nam B với giá trị là 01 triệu USD (giá chưa bao gồm thuế GTGT); ngoài ra, trong quá trình xây dựng Nhà máy xi măng Z để thực hiện hợp đồng nhà thầu, Nhà thầu nước ngoài A mua vật tư nguyên vật liệu (gạch, xi măng, cát…) thực hiện xây lắp và mua các loại hàng hoá, dịch vụ như thuê xe, khách sạn cho chuyên gia, mua văn phòng phẩm... phục vụ cho việc thực hiện hợp đồng.

Doanh thu tính thuế TNDN của Nhà thầu nước ngoài A trong trường hợp này được xác định như sau:

Doanh thu tính thuế TNDN = 9 triệu USD - 1 triệu USD = 8 triệu USD

Doanh thu tính thuế TNDN của Nhà thầu nước ngoài A không được trừ các khoản vật tư nguyên vật liệu, hàng hoá, dịch vụ như thuê xe, thuê khách sạn cho chuyên gia, mua văn phòng phẩm...

- Trường hợp Nhà thầu phụ là Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp ấn định tỷ lệ thì doanh thu tính thuế TNDN của Nhà thầu nước ngoài là toàn bộ doanh thu Nhà thầu nước ngoài nhận được theo hợp đồng ký với Bên Việt Nam. Nhà thầu phụ nước ngoài không phải nộp thuế TNDN trên phần giá trị công việc Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng nhà thầu phụ ký với Nhà thầu nước ngoài.

- Doanh thu tính thuế TNDN đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải là toàn bộ tiền cho thuê. Trường hợp doanh thu cho thuê máy móc, thiết bị, phương tiện vận tải bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm, người điều khiển phương tiện, máy móc và chi phí vận chuyển máy móc thiết bị từ nước ngoài đến Việt Nam thì doanh thu tính thuế TNDN không bao gồm các khoản chi phí này nếu có chứng từ thực tế chứng minh.

- Doanh thu tính thuế TNDN của hãng hàng không nước ngoài là doanh thu bán vé hành khách, vận đơn hàng không và các khoản thu khác (trừ những khoản thu hộ Nhà nước hoặc tổ chức theo quy định của pháp luật) tại Việt Nam cho việc vận chuyển hành khách, hàng hoá và đối tượng vận chuyển khác được thực hiện trên các chuyến bay của chính hãng hàng không hoặc liên danh.

Ví dụ 16:

Hãng hàng không nước ngoài A trong quý I năm 2013 phát sinh doanh số là 100.000 USD, trong đó doanh số bán vé hành khách là 85.000 USD, doanh số bán vận đơn hàng hoá là 10.000 USD và doanh số bán MCO (chứng từ có giá) là 5.000 USD; đồng thời phát sinh khoản thu hộ Nhà nước (lệ phí sân bay) 1.000 USD, chi hoàn do khách trả lại vé 2.000 USD.

Doanh thu tính thuế TNDN quý I năm 2013 của Hãng hàng không nước ngoài A được xác định như sau:

Doanh thu tính thuế TNDN = 100.000 – (1.000 + 2.000) = 97.000 USD

- Doanh thu tính thuế TNDN của hãng vận tải biển nước ngoài là toàn bộ tiền cước thu được từ hoạt động vận chuyển hành khách, vận chuyển hàng hoá và các khoản phụ thu khác mà hãng vận tải biển được hưởng từ cảng xếp hàng của Việt Nam đến cảng cuối cùng bốc dỡ hàng hoá đó (bao gồm cả tiền cước của các lô hàng phải chuyển tải qua các cảng trung gian) và/hoặc tiền cước thu được do vận chuyển hàng hoá giữa các cảng Việt Nam.

Tiền cước vận chuyển làm căn cứ tính thuế TNDN không bao gồm tiền cước đã tính thuế TNDN tại cảng Việt Nam đối với chủ tàu nước ngoài và tiền cước trả cho doanh nghiệp vận tải Việt Nam do đã tham gia vận chuyển hàng từ cảng Việt Nam đến một cảng trung gian.

Ví dụ 17:

Công ty A thực hiện làm đại lý cho Hãng vận tải biển X của nước ngoài. Theo hợp đồng đại lý vận tải, Công ty A thay mặt Hãng X nhận hàng vận chuyển ra nước ngoài, phát hành vận đơn, thu tiền cước vận chuyển...

Doanh nghiệp B của Việt Nam thuê Hãng X (qua Công ty A) vận chuyển hàng từ Việt Nam sang Mỹ với số tiền vận chuyển là 100.000 USD.

Công ty A đã thuê tàu biển của doanh nghiệp Việt Nam hoặc tàu biển nước ngoài chở hàng từ Việt Nam sang Singapore với tiền cước vận chuyển là 20.000 USD và từ Singapore hàng sẽ được vận chuyển tiếp sang Mỹ bằng tàu của Hãng X.

Doanh thu chịu thuế TNDN của Hãng vận tải biển X của nước ngoài được xác định như sau:

Doanh thu chịu thuế TNDN = 100.000 – 20.000 = 80.000 USD

- Đối với dịch vụ giao nhận, kho vận quốc tế từ Việt Nam đi nước ngoài, (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Nhà thầu nước ngoài nhận được không bao gồm cước vận chuyển quốc tế phải trả cho hãng vận chuyển (hàng không, đường biển).

- Đối với dịch vụ chuyển phát quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Nhà thầu nước ngoài nhận được.

Ví dụ 18:

Công ty A ở nước ngoài cung cấp dịch vụ chuyển phát bưu phẩm từ nước ngoài về Việt Nam và ngược lại. Doanh thu tính thuế TNDN của Công ty A được xác định như sau:

+ Đối với dịch vụ chuyển phát từ nước ngoài về Việt Nam (không phân biệt người gửi ở nước ngoài hay người nhận tại Việt Nam trả tiền dịch vụ) không thuộc thu nhập chịu thuế TNDN;

+ Đối với dịch vụ chuyển phát từ Việt Nam ra nước ngoài (không phân biệt người gửi tại Việt Nam hay người nhận ở nước ngoài trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Công ty A nhận được.

- Đối với tái bảo hiểm, doanh thu tính thuế TNDN xác định như sau:

+ Đối với hoạt động nhượng tái bảo hiểm ra nước ngoài, doanh thu tính thuế TNDN là số tiền phí nhượng tái bảo hiểm ra nước ngoài mà Nhà thầu nước ngoài nhận được (bao gồm hoa hồng tái bảo hiểm và chi phí bồi hoàn cho khách hàng theo thoả thuận).

+ Đối với hoạt động nhận tái bảo hiểm từ nước ngoài, doanh thu tính thuế TNDN là khoản hoa hồng nhượng tái bảo hiểm mà Nhà thầu nước ngoài nhận được.

Quy định cụ thể về chính sách thuế đối với dịch vụ bảo hiểm được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

- Đối với chuyển nhượng chứng khoán, doanh thu tính thuế TNDN được xác định như sau:

Đối với chuyển nhượng chứng khoán, trái phiếu (trừ trái phiếu thuộc diện miễn thuế), chứng chỉ tiền gửi, doanh thu tính thuế thu nhập doanh nghiệp là tổng doanh thu bán chứng khoán, trái phiếu, chứng chỉ tiền gửi tại thời điểm chuyển nhượng.

Quy định cụ thể về chính sách thuế đối với hoạt động chứng khoán được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

- Doanh thu tính thuế TNDN đối với giao dịch hoán đổi lãi suất là phần chênh lệch giữa lãi phải thu và lãi phải trả mà Nhà thầu nước ngoài nhận được trong 1 năm dương lịch. Việc xác định kỳ tính thuế theo năm dương lịch được thực hiện theo quy định tại Luật thuế TNDN, Luật Quản lý thuế và các văn bản hướng dẫn.

Ví dụ 19:

Ngân hàng A (A) có một khoản cho vay trị giá 10 triệu USD với lãi suất cố định là 5,2% tháng. Thời gian thực hiện hợp đồng là 3 năm từ 1/2/2012 đến 1/2/2015, kỳ hạn thanh toán 6 tháng 1 lần và thanh toán vào đầu kỳ.

Trên cơ sở hợp đồng cho vay của A, A đàm phán với 1 ngân hàng B (B) ở nước ngoài để thực hiện hợp đồng hoán đổi lãi suất, cụ thể:

- Thời hạn thực hiện hợp đồng là 3 năm từ 1/2/2012 đến 1/2/2015, kỳ hạn thanh toán 6 tháng 1 lần và thanh toán vào đầu kỳ.

- Lãi suất thả nổi A phải trả cho B là libor + 0,25% và B phải trả cho A lãi suất cố định là 5,2%. Điều này có nghĩa nếu lãi suất libor + 0,25% cao hơn lãi suất cố định theo hợp đồng hoán đổi thì B nhận được chênh lệch lãi suất từ A tính bằng: (libor + 0,25%) - lãi phải trả tính theo lãi suất 5,2%. Ngược lại nếu lãi suất libor + 0,25% thấp hơn lãi suất cố định theo hợp đồng hoán đổi thì A nhận được chênh lệch lãi suất từ B tính bằng: 5,2% - lãi A nhận được tính theo lãi suất libor + 0,25%.

Thời điểm thanh toán | Lãi suất libor(%) | A phải trả cho B(%) | B phải trả cho A(%) | Sau khi bù trừ lãi A hoặc B nhận được (%) |  | Số tiền chênh lệch A hoặc B nhận được từng kỳ (1.000USD)
 |  |  |  | A | B | A | B
1/2/2012- 31/7/2012 | 4,80 | 5,05 | 5,20 |  | 0,15 | - | 15
1/8/2012 - 31/1/2013 | 5,00 | 5,25 | 5,20 | 0,05 |  | 5 |
1/2/2013- 31/7/2013 | 4,90 | 5,15 | 5,20 |  | 0,05 | - | 5
1/8/2013 - 31/1/2014 | 4,95 | 5,20 | 5,20 | 0,00 |  | - | -
1/2/2014 - 31/7/2014 | 4,90 | 5,15 | 5,20 |  | 0,05 |  | 5
1/8/2014- 30/1/2015 | 5,05 | 5,30 | 5,20 | 0,10 |  | 10 |

Việc xác định doanh thu tính thuế TNDN đối với B như sau:

- Năm 2012 (từ 01/01/2012 - 31/12/2012): Tổng số tiền B nhận được từ A là: (15.000 - 5.000) = 10.000 USD;

- Năm 2013 (từ 01/01/2013 - 31/12/2013): Tổng số tiền B nhận được từ A là: (5.000 - 0) = 5.000 USD;

- Năm 2014 (từ 01/01/2014 - 31/12/2014: B Không nhận được tiền mà phải thanh toán cho A là 5.000 USD (Doanh thu tính thuế = 0);

- Năm 2015: Do hợp đồng thoả thuận thanh toán vào đầu kỳ nên không phát sinh việc thanh toán bù trừ giữa A và B.

Quy định cụ thể về chính sách thuế đối với dịch vụ tài chính phái sinh được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

2. Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế

a) Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế đối với ngành kinh doanh:

STT

Ngành kinh doanh

Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế

1

Thương mại: phân phối, cung cấp hàng hoá, nguyên liệu, vật tư, máy móc, thiết bị gắn với dịch vụ tại Việt Nam {bao gồm cả cung cấp hàng hoá theo hình thức xuất nhập khẩu tại chỗ (trừ trường hợp gia công hàng hoá cho tổ chức, cá nhân nước ngoài); cung cấp hàng hoá theo điều kiện giao hàng DDP, DAT, DAP (Các điều khoản thương mại quốc tế - Incoterms)}

1

2

Dịch vụ, cho thuê máy móc thiết bị, bảo hiểm, thuê giàn khoan

5

3

Dịch vụ quản lý nhà hàng, khách sạn, casino

10

4

Cho thuê tàu bay, động cơ tàu bay, phụ tùng tàu bay, tàu biển

2

5

Xây dựng, lắp đặt có bao thầu hoặc không bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

2

6

Hoạt động sản xuất, kinh doanh khác, vận chuyển (bao gồm vận chuyển đường biển, vận chuyển hàng không)

2

7

Chuyển nhượng chứng khoán, tái bảo hiểm ra nước ngoài, hoa hồng nhượng tái bảo hiểm

0,1

8

Dịch vụ tài chính phái sinh

2

9

Lãi tiền vay

5

10

Thu nhập bản quyền

10

b) Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế đối với một số trường hợp cụ thể:

- Đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau, việc áp dụng tỷ lệ thuế TNDN tính trên doanh thu tính thuế khi xác định số thuế TNDN phải nộp căn cứ vào doanh thu chịu thuế TNDN đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ thuế TNDN đối với ngành nghề kinh doanh có tỷ lệ thuế TNDN cao nhất cho toàn bộ giá trị hợp đồng.

Riêng đối với hoạt động xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng thì tỷ lệ % thuế TNDN tính trên doanh thu tính thuế là 2% trên toàn bộ giá trị hợp đồng. Trường hợp Nhà thầu nước ngoài ký hợp đồng với các Nhà thầu phụ để giao lại toàn bộ các phần giá trị công việc hoặc hạng mục có bao thầu nguyên vật liệu hoặc máy móc, thiết bị, Nhà thầu nước ngoài chỉ thực hiện phần giá trị dịch vụ còn lại theo hợp đồng nhà thầu thì tỷ lệ % thuế TNDN tính trên doanh thu tính thuế TNDN được áp dụng đối với ngành nghề dịch vụ (5%).

Ví dụ 20:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để xây dựng một nhà máy điện X với giá trị là 75 triệu USD (giá chưa bao gồm thuế GTGT, nhưng đã bao gồm thuế TNDN), giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 50 triệu USD.

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD.

+ Giá trị nhà xưởng, hệ thống phụ trợ khác, xây dựng, lắp đặt: 15 triệu USD.

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD.

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Như vậy, tỷ lệ % thuế TNDN đối với toàn bộ giá trị hợp đồng 75 triệu áp dụng là 2%, không tính riêng đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài A cung cấp.

Trường hợp Nhà thầu nước ngoài A ký hợp đồng với các Nhà thầu phụ để giao lại các phần công việc có bao thầu nguyên vật liệu, Nhà thầu nước ngoài A chỉ thực hiện phần giá trị dịch vụ (Ví dụ như giá trị dịch vụ giám sát, hướng dẫn lắp đặt) thì phần giá trị dịch vụ này áp dụng tỷ lệ % thuế TNDN là 5%.

- Đối với hợp đồng cung cấp máy móc thiết bị có kèm theo các dịch vụ hướng dẫn lắp đặt, đào tạo, vận hành, chạy thử, nếu tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì tính thuế theo tỷ lệ thuế riêng của từng phần giá trị hợp đồng. Trường hợp trong hợp đồng không tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì áp dụng tỷ lệ thuế TNDN trên doanh thu tính thuế là 2%.

Ví dụ 21:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để cung cấp 1 dây chuyền máy móc, thiết bị với giá trị là 70 triệu USD. Giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 60 triệu USD

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Trong trường hợp tách riêng được phần giá trị máy móc thiết bị và giá trị dịch vụ này việc áp dụng tỷ lệ thuế TNDN như sau: đối với giá trị máy móc, thiết bị áp dụng tỷ lệ đối với ngành thương mại; đối với giá trị dịch vụ thiết kế, giám sát lắp đặt, đào tạo, vận hành thử áp dụng tỷ lệ đối với ngành dịch vụ.

Trường hợp không tách riêng được thì áp dụng tỷ lệ thuế TNDN là 2% trên toàn bộ giá trị hợp đồng (70 triệu USD).

Mục 4

NỘP THUẾ GTGT THEO PHƯƠNG PHÁP KHẤU TRỪ,

NỘP THUẾ TNDN THEO TỶ LỆ % TÍNH TRÊN DOANH THU

(sau đây gọi tắt là phương pháp hỗn hợp)

Điều 14. Đối tượng và điều kiện áp dụng

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nếu đáp ứng đủ hai điều kiện (i), (ii) nêu tại Điều 8 Mục 2 Chương II Thông tư này và tổ chức hạch toán kế toán theo quy định của pháp luật về kế toán và hướng dẫn của Bộ Tài chính thì đăng ký với cơ quan thuế để thực hiện nộp thuế GTGT theo phương pháp khấu trừ và nộp thuế TNDN theo tỷ lệ % tính trên doanh thu tính thuế.

Điều 15. Thuế giá trị gia tăng

Thực hiện theo hướng dẫn tại Điều 9 Mục 2 Chương II Thông tư này

Điều 16. Thuế thu nhập doanh nghiệp

Thực hiện theo hướng dẫn tại Điều 13 Mục 3 Chương II Thông tư này

Mục 5

QUY ĐỊNH VỀ VIỆC THỰC HIỆN KHAI, NỘP THUẾ

Điều 17. Khai, nộp thuế trong các trường hợp

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đang thực hiện nghĩa vụ thuế theo một trong ba phương pháp như hướng dẫn tại Chương II Thông tư này thì phải tiếp tục khai, nộp thuế theo phương pháp đang thực hiện cho đến khi kết thúc hợp đồng.

2. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đang thực hiện nghĩa vụ thuế theo một trong ba phương pháp như hướng dẫn tại Chương II Thông tư này, nếu tiếp tục ký hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới tại Việt Nam khi chưa kết thúc hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ thì tiếp tục thực hiện khai, nộp thuế đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ mới theo các phương pháp đã thực hiện của hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ.

3. Trường hợp việc ký kết, thực hiện hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới vào thời điểm hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ đã kết thúc thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài được đăng ký lại phương pháp nộp thuế theo một trong ba phương pháp như hướng dẫn tại Chương II Thông tư này cho hợp đồng mới.

4. Trường hợp cùng một thời điểm mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nhiều hợp đồng, nếu có một hợp đồng đủ điều kiện theo quy định và Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký nộp thuế theo phương pháp khấu trừ, kê khai hoặc phương pháp hỗn hợp thì các hợp đồng khác (kể cả những hợp đồng không đủ điều kiện) cũng phải thực hiện nộp thuế theo phương pháp mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã đăng ký thực hiện.

5. Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt thực hiện nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT thì bên Việt Nam có trách nhiệm khấu trừ, nộp thay thuế GTGT theo tỷ lệ quy định.

Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt thực hiện nộp thuế GTGT theo phương pháp khấu trừ: Trong thời gian Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để khai, nộp thuế GTGT theo phương pháp khấu trừ, nếu bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì bên Việt Nam có trách nhiệm khấu trừ nộp thay thuế GTGT theo tỷ lệ quy định. Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm khai, nộp thuế GTGT theo phương pháp khấu trừ đối với doanh thu phát sinh kể từ khi được cấp giấy chứng nhận đăng ký thuế. Số thuế GTGT bên Việt Nam đã nộp thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ không bù trừ vào số thuế GTGT phải nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đồng thời Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

Ví dụ 22:

Tháng 1/2013, Nhà thầu nước ngoài A ký hợp đồng với bên Việt Nam về việc cung cấp dịch vụ khoan dầu khí với giá trị hợp đồng là 1 triệu USD. Trong thời gian Nhà thầu nước ngoài A chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để nộp thuế GTGT theo phương pháp khấu trừ, Nhà thầu nước ngoài A phát sinh số thuế GTGT đầu vào đối với hàng hoá, dịch vụ mua vào để thực hiện hợp đồng thầu là 5000 USD; đến thời hạn bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài A với giá trị là 100.000 USD (đã bao gồm thuế GTGT, chưa bao gồm thuế TNDN) thì bên Việt Nam có trách nhiệm khấu trừ thuế GTGT cho Nhà thầu nước ngoài A với tỷ lệ GTGT tính trên doanh thu tính thuế đối với dịch vụ khoan dầu khí là 70%, thuế suất 10%, như vậy, số thuế GTGT mà bên Việt Nam nộp thay cho Nhà thầu nước ngoài A là 7000 USD.

Đến 1/5/2013, Nhà thầu nước ngoài A đăng ký và được cơ quan thuế cấp giấy chứng nhận đăng ký thuế và Nhà thầu nước ngoài A tự khai, nộp thuế GTGT theo phương pháp khấu trừ. Ngày 15/5/2013, bên Việt Nam thanh toán tiếp cho Nhà thầu nước ngoài A là 200.000 USD, Nhà thầu nước ngoài A xuất

hoá đơn GTGT cho bên Việt Nam với số thuế GTGT là 20.000 ngàn USD (200.000 USD x 10%), thuế GTGT đầu vào phát sinh từ 1/5/2013 đến 15/5/2013 là 2000 USD. Số thuế GTGT Nhà thầu nước ngoài A phải nộp là 18.000 USD (20.000 USD -2000 USD). Nhà thầu nước ngoài A không được khấu trừ 5000 USD thuế GTGT đầu vào phát sinh trước thời điểm 1/5/2013.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 134/2008/TT-BTC ngày 31/12/2008 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam, Thông tư số 197/2009/TT-BTC ngày 9/10/2009 của Bộ Tài chính bổ sung Thông tư số 134/2008/TT-BTC, Thông tư số 64/2010/TT-BTC ngày 22/4/2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 134/2008/TT-BTC.

2. Trường hợp các Hợp đồng, Hợp đồng thầu phụ được ký kết trước ngày Thông tư này có hiệu lực thì việc xác định nghĩa vụ thuế GTGT, thuế TNDN tiếp tục thực hiện như hướng dẫn tại các văn bản quy phạm pháp luật tương ứng tại thời điểm ký kết hợp đồng, trừ các trường hợp sau:

- Đối với hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT theo quy định của pháp luật thuế GTGT có hiệu lực trước ngày 01/1/2009 do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp, kể từ ngày 01/1/2009 trở đi thuộc đối tượng chịu thuế GTGT thì việc xác định doanh thu tính thuế GTGT đối với Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài được thực hiện theo hướng dẫn tại Thông tư này.

Ví dụ 23:

Trong năm 2008, Doanh nghiệp A ở Việt Nam ký hợp đồng mua dây chuyền máy móc, thiết bị cho Dự án Nhà máy xi măng với Doanh nghiệp B ở nước ngoài. Tổng giá trị hợp đồng là 100 triệu USD, bao gồm giá trị máy móc thiết bị (thuộc loại trong nước chưa sản xuất được) là 80 triệu USD, giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Theo quy định của pháp luật thuế GTGT có hiệu lực trước ngày 01/1/2009 thì dây chuyền máy móc thiết bị thuộc loại trong nước chưa sản xuất được nhập khẩu để tạo tài sản cố định của doanh nghiệp không thuộc diện chịu thuế GTGT. Sang năm 2009, Doanh nghiệp A nhập khẩu máy móc thiết bị thuộc dây chuyền theo hợp đồng đã ký kết với Doanh nghiệp B và đã nộp thuế GTGT khâu nhập khẩu. Trong trường hợp này, doanh thu tính thuế GTGT đối với Nhà thầu nước ngoài (Doanh nghiệp B) được xác định theo quy định tại Điều 6 Mục 1 Chương II Thông tư này.

- Đối với khoản thu nhập của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân kinh doanh được thanh toán từ ngày 01/1/2009 thì thực hiện nghĩa vụ thuế thu nhập theo pháp luật về thuế TNCN.

- Đối với các Hợp đồng nhà thầu, hợp đồng thầu phụ cung cấp dịch vụ thuộc đối tượng không chịu thuế GTGT, thuế TNDN hoặc những hợp đồng vay thuộc đối tượng không chịu thuế TNDN đối với lãi tiền vay theo quy định tại Thông tư số 169/1998/TT-BTC ngày 22/12/1998 của Bộ Tài chính, nay thuộc đối tượng chịu thuế GTGT, thuế TNDN theo quy định tại Thông tư này thì áp dụng theo quy định tại Thông tư này kể từ ngày 01/3/2012.

- Đối với các Hợp đồng nhà thầu, hợp đồng thầu phụ đang áp dụng tỷ lệ % thuế TNDN tính trên doanh thu tính thuế theo quy định tại các Thông tư trước đây cao hơn tỷ lệ tại Thông tư này thì áp dụng tỷ lệ tại Thông tư này kể từ ngày 01/3/2012.

- Tỷ lệ % thuế TNDN tính trên doanh thu tính thuế đối với Hợp đồng cung cấp dịch vụ quản lý nhà hàng, khách sạn, casino áp dụng theo quy định tại Thông tư này kể từ ngày 01/3/2012.

3. Trường hợp tại Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định về việc nộp thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài khác với các nội dung hướng dẫn tại Thông tư này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng BCĐ Trung ương về phòng chống tham nhũng;

- Cơ quan Trung ương của các đoàn thể;

- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính,

Cục Thuế, Cục Hải quan các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 11.2010 HD thue NDT VN ra NN

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 11/2010/TT-BTC NGÀY 19 THÁNG 01 NĂM 2010

HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ THUẾ ĐỐI VỚI NHÀ ĐẦU TƯ

VIỆT NAM ĐẦU TƯ RA NƯỚC NGOÀI

Căn cứ các Luật, Pháp lệnh về thuế hiện hành của nước Cộng hoà xã hội chủ nghĩa Việt Nam và các Nghị định của Chính phủ quy định chi tiết thi hành các Luật, Pháp lệnh về thuế;

Căn cứ Nghị định số 78/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài;

Căn cứ Nghị định số 121/2007/NĐ-CP ngày 25 tháng 07 năm 2007 quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài theo qui định tại Nghị định số 78/2006/NĐ-CP ngày 09/8/2006 của Chính phủ (dưới đây gọi chung là Nghị định số 78/2006/NĐ-CP) và Nghị định số 121/2007/NĐ-CP ngày 25/7/2007 của Chính phủ (dưới đây gọi chung là Nghị định số 121/2007/NĐ-CP) như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về nghĩa vụ thuế đối với các nhà đầu tư Việt Nam nêu tại Điều 2 Nghị định số 78/2006/NĐ-CP và tại Điều 2 Nghị định số 121/2007/NĐ-CP được phép đầu tư trực tiếp ra nước ngoài theo quy định tại Nghị định số 78/2006/NĐ-CP và Nghị định số 121/2007/NĐ-CP.

2. Trường hợp tại Điều ước quốc tế mà Chính phủ Việt Nam ký kết hoặc tham gia có liên quan về đầu tư ra nước ngoài của nhà đầu tư Việt Nam có quy định về thuế khác với hướng dẫn tại Thông tư này thì nghĩa vụ thuế thực hiện theo các điều ước quốc tế đã ký kết.

Điều 2. Thuế xuất khẩu, thuế nhập khẩu

1. Đối với hàng hoá xuất khẩu

1.1 Máy móc, thiết bị, bộ phận rời, vật tư, nguyên liệu, nhiên liệu do nhà đầu tư xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hiện hành.

Đối với các trường hợp được miễn thuế xuất khẩu theo quy định thì hồ sơ nộp cho cơ quan hải quan để miễn thuế xuất khẩu bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài;

- Tờ khai hải quan hàng hoá xuất khẩu;

- Danh mục hàng hoá xuất khẩu để thực hiện dự án đầu tư tại nước ngoài được miễn thuế xuất khẩu do doanh nghiệp tự kê khai (ghi cụ thể: chủng loại, số lượng và trị giá hàng hoá);

- Bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với Giấy phép đầu tư ra nước ngoài do cơ quan có thẩm quyền cấp;

- Bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với Hợp đồng uỷ thác xuất khẩu (trường hợp uỷ thác xuất khẩu).

Trường hợp hàng hoá xuất khẩu nhiều lần, các văn bản nêu tại gạch đầu dòng thứ 4, 5 của hồ sơ nêu trên chỉ nộp lần đầu khi xuất khẩu.

Trường hợp, hàng hoá xuất khẩu không phải nộp thuế xuất khẩu, trên cơ sở Danh mục hàng hoá xuất khẩu để thực hiện dự án ở nước ngoài do doanh nghiệp tự kê khai, cơ quan Hải quan theo dõi việc xuất khẩu hàng hoá để thực hiện dự án đầu tư tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài và ghi rõ tại Tờ khai hàng hoá xuất khẩu: chủng loại, số lượng, giá trị hàng hoá thực xuất khẩu.

1.2. Hàng hoá xuất khẩu dưới hình thức tạm xuất, tái nhập để thực hiện dự án đầu tư tại nước ngoài, khi xuất khẩu thực hiện kê khai, nộp thuế xuất khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu, nếu tái nhập thì không phải nộp thuế nhập khẩu và được xét hoàn lại số thuế xuất khẩu đã nộp (nếu có) tương ứng với số hàng hoá thực tế đã tái nhập khẩu

2. Đối với hàng hoá nhập khẩu

2.1. Máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được nhập khẩu trở lại vào Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp (nếu có) tương ứng với số lượng hàng hoá thực tế tái nhập và không phải nộp thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để được xét hoàn thuế xuất khẩu đã nộp (nếu có) và không thu thuế nhập khẩu bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài;

- Bảng kê danh mục hồ sơ đề nghị hoàn thuế (nếu có);

- Chứng từ nộp thuế xuất khẩu (đối với các trường hợp đã nộp thuế xuất khẩu);

- Danh mục hàng hoá xuất khẩu;

- Tờ khai hàng hoá xuất khẩu (có xác nhận đã hoàn thành thủ tục hải quan và thực tế hàng hoá xuất khẩu) khi xuất khẩu hàng hoá để tạo tài sản cố định của dự án đầu tư tại nước ngoài - bản chính hoặc bản sao có xác nhận của doanh nghiệp Việt Nam đầu tư ra nước ngoài;

- Tờ khai hàng hoá nhập khẩu trở lại có ghi rõ số hàng hoá này trước đây đã được xuất khẩu theo bộ hồ sơ xuất khẩu nào và kết quả kiểm hoá cụ thể của cơ quan hải quan, xác nhận hàng hoá nhập khẩu trở lại Việt Nam là hàng hoá đã xuất khẩu trước đây của doanh nghiệp. Trường hợp hàng hoá xuất khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực nhập khẩu trở lại với hồ sơ hàng xuất khẩu để xác nhận hàng hoá nhập khẩu trở lại có đúng là hàng đã xuất khẩu;

- Văn bản xác nhận kết thúc dự án đầu tư tại nước ngoài của cơ quan có thẩm quyền của nước nhận đầu tư, hoặc Quyết định thanh lý tài sản của Hội đồng quản trị hoặc cấp tương đương theo quy định của nước nhận đầu tư - bản sao và bản dịch có xác nhận của doanh nghiệp Việt Nam đầu tư ra nước ngoài hoặc cơ quan có thẩm quyền.

- Hợp đồng uỷ thác nhập khẩu (trường hợp uỷ thác nhập khẩu) - bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài.

Trường hợp hàng hoá nhập khẩu nhiều lần, các văn bản nêu tại gạch đầu dòng thứ 7, 8 của hồ sơ nêu trên chỉ nộp lần đầu nhập khẩu.

Căn cứ hồ sơ nêu trên và thực tế hàng hoá nhập khẩu, cơ quan Hải quan ra quyết định không thu thuế nhập khẩu đối với từng lô hàng nhập khẩu.

2.2. Hàng hoá được chia khi thanh lý hoặc kết thúc dự án đầu tư tại nước ngoài do đầu tư bằng tiền; hàng hóa là phần được chia doanh thu hoặc lợi nhuận của dự án đầu tư tại nước ngoài nhập khẩu vào Việt Nam là đối tượng áp dụng thuế nhập khẩu theo qui định của Luật thuế xuất khẩu, thuế nhập khẩu.

2.3. Mẫu vật, tài liệu kỹ thuật (băng từ, băng giấy và các tài liệu khác) nhập khẩu nhằm mục đích nghiên cứu, phân tích để việc thực hiện dự án dầu khí đầu tư tại nước ngoài được miễn thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để miễn thuế nhập khẩu thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

2.4. Thiết bị, vật tư chuyên dụng cho hoạt động dầu khí mà trong nước chưa sản xuất được khi tạm nhập khẩu để gia công, chế biến thành sản phẩm sau đó tái xuất khẩu để thực hiện theo hợp đồng ký với đại diện có thẩm quyền của dự án dầu khí đầu tư tại nước ngoài được miễn thuế nhập khẩu, khi xuất khẩu sản phẩm được miễn thuế xuất khẩu.

Nội dung thực hiện cụ thể theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Việc xác định thiết bị, vật tư chuyên dùng thuộc loại trong nước chưa sản xuất được căn cứ vào Danh mục vật tư, thiết bị phục vụ hoạt động dầu khí trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

Điều 3. Thuế giá trị gia tăng

1. Hàng hoá là máy móc, thiết bị, bộ phận rời và vật tư, nguyên liệu, nhiên liệu (trừ tài nguyên, khoáng sản khai thác chưa qua chế biến thành sản phẩm khác) xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài được áp dụng thuế giá trị gia tăng với thuế suất 0%, được khấu trừ thuế giá trị gia tăng đầu vào như hàng hoá xuất khẩu theo quy định của Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành.

Hàng hoá xuất khẩu quy định tại khoản này để được khấu trừ thuế, hoàn thuế giá trị gia tăng đầu vào phải đáp ứng các điều kiện về thủ tục, hồ sơ như quy định tại Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành. Riêng điều kiện hợp đồng bán hàng hoá ký với nước ngoài và chứng từ thanh toán tiền hàng hoá được thay bằng Danh mục hàng hoá xuất khẩu để thực hiện dự án đầu tư tại nước ngoài do doanh nghiệp tự kê khai (ghi cụ thể: chủng loại, số lượng và trị giá hàng hoá).

2. Hàng hoá xuất khẩu dưới hình thức tạm xuất, tái nhập để thực hiện dự án đầu tư tại nước ngoài; nguyên liệu nhập khẩu để sản xuất, gia công hàng hoá xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với doanh nghiệp ở nước ngoài được áp dụng theo hình thức tạm xuất - tái nhập, tạm nhập - tái xuất thuộc đối tượng không chịu thuế giá trị gia tăng khi nhập khẩu.

Hồ sơ, thủ tục để xác định và xử lý không thu thuế giá trị gia tăng trong các trường hợp này thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

3. Hàng hoá là máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư ra nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được phép nhập khẩu trở lại Việt Nam; hàng hoá được chia khi thanh lý hoặc kết thúc dự án đầu tư tại nước ngoài do đầu tư bằng tiền; hàng hóa là phần được chia doanh thu hoặc lợi nhuận của dự án đầu tư tại nước ngoài, nhập khẩu vào Việt Nam, là đối tượng áp dụng thuế giá trị gia tăng theo qui định của Luật thuế giá trị gia tăng hiện hành như đối với hàng hoá nhập khẩu thông thường khác.

Điều 4. Thuế thu nhập doanh nghiệp

1. Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo quy định của Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước doanh nghiệp thực hiện dự án đầu tư (nếu có), Luật thuế thu nhập doanh nghiệp của Việt Nam và các văn bản hướng dẫn thi hành, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập doanh nghiệp theo quy định của nước nhận đầu tư.

Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 25%, không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt Nam đầu tư ra nước ngoài đang được hưởng theo Luật thuế thu nhập doanh nghiệp hiện hành.

2. Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam (không phải tính nộp thuế).

Ví dụ 1: Trong năm tài chính 2009 Doanh nghiệp Việt Nam A có một khoản thu nhập phát sinh từ dự án đầu tư tại nước ngoài là 1.000 triệu đồng. Số thuế thu nhập phải nộp tính theo quy định của Luật thuế thu nhập doanh nghiệp của nước doanh nghiệp đầu tư trong trường hợp không được hưởng ưu đãi thuế là 200 triệu đồng. Do doanh nghiệp đang thuộc diện được giảm 50% số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp của nước nhận đầu tư nên số thuế thực tế doanh nghiệp nộp tại nước đầu tư là 100 triệu đồng.

Số thuế thu nhập doanh nghiệp doanh nghiệp Việt Nam A phải nộp tính theo Luật thuế thu nhập doanh nghiệp ở Việt Nam như sau:

1.000 triệu đồng x 25% = 250 triệu đồng

Số thuế thu nhập doanh nghiệp còn phải nộp (sau khi đã trừ số thuế đã nộp tại nước doanh nghiệp đầu tư) là:

250 triệu đồng - 200 triệu đồng = 50 triệu đồng

Ví dụ 2: Trong năm tài chính 2009 Doanh nghiệp Việt Nam A có khoản thu nhập 660 triệu đồng từ dự án đầu tư tại nước ngoài. Khoản thu nhập này là thu nhập còn lại sau khi đã nộp thuế thu nhập tại nước doanh nghiệp đầu tư. Số thuế thu nhập doanh nghiệp phải nộp và đã nộp theo quy định của nước doanh nghiệp đầu tư là 340 triệu đồng.

Phần thu nhập từ dự án đầu tư tại nước ngoài của doanh nghiệp phải kê khai và nộp thuế thu nhập theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam như sau:

[(660 triệu đồng + 340 triệu đồng) x 25%] = 250 triệu đồng

Trong trường hợp này do số thuế phải kê khai và nộp theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam (250 triệu đồng) thấp hơn số thuế Doanh nghiệp Việt Nam A đã nộp theo quy định của Luật nước đầu tư (340 triệu đồng) nên Doanh nghiệp Việt Nam A không phải nộp thuế thu nhập doanh nghiệp đối với thu nhập có được do thực hiện dự án đầu tư ở nước ngoài khi kê khai và nộp thuế thu nhập doanh nghiệp tại Việt Nam. Tuy nhiên, Doanh nghiệp Việt Nam A không được bù trừ vào số thuế phải nộp tại Việt Nam đối với số thuế đã nộp tại nước doanh nghiệp đầu tư vượt quá số thuế tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam là 90 triệu đồng (340 - 250 = 90).

3. Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

- Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài hoặc xác nhận của chủ doanh nghiệp về mức phân chia lợi nhuận của dự án đầu tư ra nước ngoài.

- Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập xác nhận.

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài);

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có);

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài.

Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

4. Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tiếp sau năm tài chính phát sinh khoản thu nhập tại nước ngoài hoặc kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tài chính cùng với năm phát sinh khoản thu nhập tại nước ngoài nếu doanh nghiệp có đủ cơ sở và chứng từ xác định được số thu nhập và số thuế thu nhập đã nộp của dự án đầu tư tại nước ngoài.

Ví dụ 3: Doanh nghiệp Việt Nam A có thu nhập từ dự án đầu tư tại nước ngoài trong năm tài chính 2009. Doanh nghiệp Việt Nam A phải kê khai khoản thu nhập nói trên vào Tờ khai quyết toán thuế thu nhập của năm tài chính 2009 hoặc năm 2010 theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam.

5. Cơ quan thuế có quyền ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với các trường hợp vi phạm quy định về kê khai, nộp thuế theo quy định của Luật Quản lý thuế.

Điều 5. Thuế thu nhập cá nhân

Nhà đầu tư Việt Nam là hộ kinh doanh, cá nhân thực hiện dự án đầu tư tại nước ngoài hoặc làm việc cho các dự án đầu tư tại nước ngoài nộp thuế thu nhập cá nhân theo quy định của Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước nhà đầu tư thực hiện dự án (nếu có), Luật thuế thu nhập cá nhân của Việt Nam và các văn bản hướng dẫn thi hành.

Điều 6. Các loại thuế, phí và lệ phí khác

Ngoài việc thực hiện nghĩa vụ thuế đối với hoạt động sản xuất, kinh doanh của dự án đầu tư tại nước ngoài như hướng dẫn tại Thông tư này, doanh nghiệp Việt Nam đầu tư ra nước ngoài thực hiện nghĩa vụ thuế, phí và lệ phí theo quy định của pháp luật về thuế, phí và lệ phí hiện hành đối với hoạt động sản xuất, kinh doanh tại Việt Nam thông qua việc cung cấp hàng hoá, dịch vụ và các giao dịch kinh tế khác với dự án đầu tư tại nước ngoài.

Điều 7. Tổ chức thực hiện và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Thông tư này thay thế Thông tư số 97/2002/TT-BTC ngày 24 tháng 10 năm 2002 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với doanh nghiệp Việt Nam đầu tư ra nước ngoài.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 104.2011 sua doi TT11

BỘ TÀI CHÍNH

----------

Số: 104/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 12 tháng 7 năm 2011

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19/01/2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước

Căn cứ các Luật, Pháp lệnh về thuế hiện hành của nước Cộng hoà xã hội chủ nghĩa Việt Nam và các Nghị định của Chính phủ quy định chi tiết thi hành các Luật, Pháp lệnh về thuế;

Căn cứ Nghị định số 78/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài;

Căn cứ Nghị định số 121/2007/NĐ-CP ngày 25 tháng 07 năm 2007 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;

Căn cứ Nghị định số 17/2009/NĐ-CP ngày 16 tháng 02 năm 2009 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 121/2007/NĐ-CP ngày 25 tháng 7 năm 2007 quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung tại Thông tư số 11/2010/TT-BTC ngày 19/01/2010 của Bộ Tài chính về thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài như sau:

Điều 1. Sửa đổi, bổ sung một số nội dung tại Thông tư số 11/2010/TT-BTC như sau:

1. Sửa đổi điểm 1.1 khoản 2 Điều 2 như sau:

“1.1 Máy móc, thiết bị, bộ phận rời, vật tư, nguyên liệu, nhiên liệu do nhà đầu tư xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hiện hành.

Đối với các trường hợp được miễn thuế xuất khẩu theo quy định hồ sơ nộp cho cơ quan hải quan để miễn thuế xuất khẩu thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành”.

2. Sửa đổi điểm 2.1 khoản 2 Điều 2 như sau:

“2.1. Máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được nhập khẩu trở lại vào Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp (nếu có) tương ứng với số lượng hàng hoá thực tế tái nhập và không phải nộp thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để được xét hoàn thuế xuất khẩu đã nộp (nếu có) và không thu thuế nhập khẩu thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành”.

3. Thay thế khoản 3 Điều 4 bằng khoản 3 mới như sau:

“3.1 Thủ tục kê khai và nộp thuế đối với khoản thu nhập từ dự án đầu tư tại nước ngoài

a.1 Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

- Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài hoặc xác nhận của chủ doanh nghiệp về mức phân chia lợi nhuận của dự án đầu tư ra nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập/cơ quan thuế, tài chính tại nước đầu tư xác nhận (nếu nước, vùng lãnh thổ tiếp nhận đầu tư có tổ chức kiểm toán độc lập) hoặc xác nhận của cơ quan có thẩm quyền tại nước, vùng lãnh thổ tiếp nhận đầu tư: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có): xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28 tháng 02 năm 2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 và Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ).

Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài (xuất trình bản chính và nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

a.2. Trách nhiệm của cơ quan thuế:

Cơ quan thuế có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

Trường hợp hồ sơ không đầy đủ thì trong ba ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

Trường hợp hồ sơ đầy đủ thì trong mười ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung quy định tại Thông tư này để xác định số thuế phải nộp, tính thống nhất và chính xác của hồ sơ và hướng dẫn doanh nghiệp khai nộp thuế theo quy định tại Thông tư số 11/2010/TT-BTC và hướng dẫn tại Thông tư này.

3.2. Trường hợp dự án đầu tư tại nước ngoài phải chấm dứt hoạt động có phát sinh khoản lỗ chưa được bù trừ hết mà doanh nghiệp Việt Nam phải gánh chịu thì doanh nghiệp Việt Nam được kê khai, bù trừ số lỗ này vào thu nhập chịu thuế của doanh nghiệp Việt Nam từ kỳ tính thuế thu nhập doanh nghiệp tiếp theo phù hợp với quy định của Luật thuế thu nhập doanh nghiệp. Thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm doanh nghiệp Việt Nam tiếp nhận khoản lỗ chưa được bù trừ hết quy định tại khoản này.

Số lỗ được chuyển bằng số vốn đầu tư ra nước ngoài đã giải ngân, tối đa không vượt quá số vốn đã thực hiện đầu tư ra nước ngoài để hoạt động đầu tư theo Giấy chứng nhận/Giấy phép đầu tư ra nước ngoài (hoặc Giấy chứng nhận/Giấy phép đầu tư điều chỉnh tại thời điểm gần nhất trong trường hợp dự án đầu tư điều chỉnh Giấy chứng nhận/Giấy phép đầu tư) do Bộ Kế hoạch và đầu tư cấp.

a.1. Hồ sơ đính kèm khi kê khai và quyết toán thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản lỗ từ dự án đầu tư tại nước ngoài bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài: nộp 01 bản chính;

- Giấy chứng nhận/Giấy phép đầu tư ra nước ngoài (hoặc Giấy chứng nhận/Giấy phép đầu tư điều chỉnh tại thời điểm gần nhất trong trường hợp dự án đầu tư điều chỉnh Giấy chứng nhận/Giấy phép đầu tư) do Bộ Kế hoạch và đầu tư cấp cho doanh nghiệp theo quy định: xuất trình bản chính, nộp 01 bản sao;

- Giấy tờ xác nhận về việc tổ chức kinh tế tại nước ngoài bị chấm dứt hoạt động: xuất trình bản chính, nộp 01 bản sao;

- Báo cáo tài chính trong 3 năm gần nhất kể từ năm tài chính thực hiện thanh lý dự án của tổ chức kinh tế ở nước ngoài đã được tổ chức kiểm toán độc lập/cơ quan thuế, tài chính tại nước đầu tư xác nhận và báo cáo tài chính (nếu nước, vùng lãnh thổ tiếp nhận đầu tư có tổ chức kiểm toán độc lập) hoặc xác nhận của cơ quan có thẩm quyền tại nước, vùng lãnh thổ tiếp nhận đầu tư. Trường hợp chưa thực hiện dự án đầu tư tại nước ngoài đủ 03 năm thì doanh nghiệp nộp toàn bộ các Báo cáo tài chính kể từ thời điểm hoạt động đến khi chấm dứt dự án đầu tư ở nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Hợp đồng thanh lý dự án đầu tư tại nước ngoài và các tài liệu chứng minh cho các giao dịch thanh lý diễn ra tại nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có): xuất trình bản chính, nộp 01 bản sao;

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm, của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài, số lỗ đã được chuyển, số lỗ chưa được chuyển của hoạt động kinh doanh của các năm tài chính trước.

a.2. Trách nhiệm của cơ quan thuế: Cơ quan thuế có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a.2.1. Trường hợp hồ sơ không đầy đủ thì trong ba ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

a.2.2. Trường hợp hồ sơ đầy đủ thì trong mười ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung hướng dẫn tại Thông tư này để xác định số lỗ được chuyển, tính thống nhất và chính xác của hồ sơ và hướng dẫn doanh nghiệp xử lý khoản lỗ theo hướng dẫn tại Thông tư này”.

Điều 2. Tổ chức thực hiện và hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


Luat thue XNK 45.2005

LUẬT

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 45/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị Quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về thuế xuất khẩu, thuế nhập khẩu.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam; hàng hóa mua bán, trao đổi của cư dân biên giới và hàng hóa mua bán, trao đổi khác được coi là hàng hóa xuất khẩu, nhập khẩu.

Điều 2. Đối tượng chịu thuế

Trừ hàng hoá quy định tại Điều 3 của Luật này, hàng hóa trong các trường hợp sau đây là đối tượng chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam;

2. Hàng hóa được đưa từ thị trường trong nước vào khu phi thuế quan và từ khu phi thuế quan vào thị trường trong nước.

Điều 3. Đối tượng không chịu thuế

Hàng hoá trong các trường hợp sau đây là đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá vận chuyển quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hoá chuyển khẩu theo quy định của Chính phủ;

2. Hàng hoá viện trợ nhân đạo, hàng hoá viện trợ không hoàn lại;

3. Hàng hóa từ khu phi thuế quan xuất khẩu ra nước ngoài, hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hóa đưa từ khu phi thuế quan này sang khu phi thuế quan khác;

4. Hàng hoá là phần dầu khí thuộc thuế tài nguyên của Nhà nước khi xuất khẩu.

Điều 4. Đối tượng nộp thuế

Tổ chức, cá nhân có hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế quy định tại Điều 2 của Luật này là đối tượng nộp thuế xuất khẩu, thuế nhập khẩu.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Khu phi thuế quan là khu vực kinh tế nằm trong lãnh thổ Việt Nam, có ranh giới địa lý xác định, được thành lập theo Quyết định của Thủ tướng Chính phủ; quan hệ mua bán, trao đổi hàng hóa giữa khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

2. Biện pháp về thuế để tự vệ là biện pháp được áp dụng đối với một loại hàng hóa nhất định được nhập khẩu quá mức vào Việt Nam nhằm ngăn ngừa hoặc hạn chế thiệt hại nghiêm trọng cho ngành sản xuất trong nước.

3. Nhập khẩu hàng hoá quá mức là việc nhập khẩu hàng hoá với khối lượng, số lượng hoặc trị giá tăng một cách đột biến về số lượng tuyệt đối hoặc tương đối so với khối lượng, số lượng hoặc trị giá của hàng hoá tương tự hoặc hàng hoá cạnh tranh trực tiếp được sản xuất trong nước.

4. Thuế tuyệt đối là thuế được ấn định bằng số tiền nhất định tính trên một đơn vị hàng hóa xuất khẩu, nhập khẩu.

5. Tài sản di chuyển là đồ dùng, vật dụng phục vụ sinh hoạt, làm việc của cá nhân, gia đình, tổ chức mang theo khi thôi cư trú, chấm dứt hoạt động ở Việt Nam hoặc ở nước ngoài.

6. Hàng hóa mua bán, trao đổi của cư dân biên giới là hàng hóa phục vụ sản xuất, sinh hoạt thường ngày của cư dân biên giới.

Điều 6. Áp dụng điều ước quốc tế

Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế xuất khẩu, thuế nhập khẩu khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 7. Thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới

Căn cứ vào quy định của Luật này, Chính phủ quy định việc áp dụng thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa mua bán, trao đổi của cư dân biên giới phù hợp với từng thời kỳ.

CHƯƠNG II
CĂN CỨ TÍNH THUẾ VÀ BIỂU THUẾ

Điều 8. Căn cứ tính thuế, phương pháp tính thuế và đồng tiền nộp thuế

1. Căn cứ tính thuế xuất khẩu, thuế nhập khẩu là số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan, giá tính thuế, thuế suất theo tỷ lệ phần trăm (%); đối với mặt hàng áp dụng thuế tuyệt đối thì căn cứ tính thuế là số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan và mức thuế tuyệt đối quy định trên một đơn vị hàng hóa.

2. Phương pháp tính thuế được quy định như sau:

a) Số thuế xuất khẩu, thuế nhập khẩu phải nộp bằng số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan nhân với giá tính thuế và thuế suất của từng mặt hàng ghi trong Biểu thuế tại thời điểm tính thuế;

b) Trong trường hợp mặt hàng áp dụng thuế tuyệt đối thì số thuế xuất khẩu, thuế nhập khẩu phải nộp bằng số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan nhân với mức thuế tuyệt đối quy định trên một đơn vị hàng hoá tại thời điểm tính thuế.

3. Đồng tiền nộp thuế là đồng Việt Nam; trong trường hợp được phép nộp thuế bằng ngoại tệ thì phải nộp bằng ngoại tệ tự do chuyển đổi.

Điều 9. Giá tính thuế và tỷ giá tính thuế

1. Giá tính thuế đối với hàng hoá xuất khẩu là giá bán tại cửa khẩu xuất theo hợp đồng.

2. Giá tính thuế đối với hàng hóa nhập khẩu là giá thực tế phải trả tính đến cửa khẩu nhập đầu tiên theo hợp đồng, phù hợp với cam kết quốc tế.

3. Tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định giá tính thuế là tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Chính phủ quy định cụ thể việc xác định giá tính thuế quy định tại Điều này.

Điều 10. Thuế suất

1. Thuế suất đối với hàng hoá xuất khẩu được quy định cụ thể cho từng mặt hàng tại Biểu thuế xuất khẩu.

2. Thuế suất đối với hàng hóa nhập khẩu gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

a) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam;

b) Thuế suất ưu đãi đặc biệt áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam;

c) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc và không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam. Thuế suất thông thường được quy định không quá 70% so với thuế suất ưu đãi của từng mặt hàng tương ứng do Chính phủ quy định.

Điều 11. Biện pháp về thuế để tự vệ, chống bán phá giá, chống trợ cấp, chống phân biệt đối xử trong nhập khẩu hàng hóa

Ngoài việc chịu thuế theo quy định tại khoản 2 Điều 10 của Luật này, hàng hóa nhập khẩu còn phải áp dụng một trong các biện pháp về thuế sau đây:

1. Tăng mức thuế nhập khẩu đối với hàng hoá nhập khẩu quá mức vào Việt Nam theo quy định của pháp luật về tự vệ trong nhập khẩu hàng hóa nước ngoài vào Việt Nam;

2. Thuế chống bán phá giá đối với hàng hóa bán phá giá nhập khẩu vào Việt Nam theo quy định của pháp luật về chống bán phá giá hàng hóa nhập khẩu vào Việt Nam;

3. Thuế chống trợ cấp đối với hàng hóa được trợ cấp nhập khẩu vào Việt Nam theo quy định của pháp luật về chống trợ cấp hàng hóa nhập khẩu vào Việt Nam;

4. Thuế chống phân biệt đối xử đối với hàng hóa được nhập khẩu vào Việt Nam có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ mà ở đó có sự phân biệt đối xử về thuế nhập khẩu hoặc có biện pháp phân biệt đối xử khác theo quy định của pháp luật về đối xử tối huệ quốc và đối xử quốc gia trong thương mại quốc tế.

Điều 12. Thẩm quyền ban hành biểu thuế, thuế suất

1. Chính phủ trình Uỷ ban thường vụ Quốc hội ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng; quy định biện pháp về thuế để tự vệ, thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử.

Thủ tướng Chính phủ quyết định mặt hàng áp dụng thuế tuyệt đối và mức thuế tuyệt đối trong trường hợp cần thiết.

2. Căn cứ vào Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng do Uỷ ban thường vụ Quốc hội ban hành, Bộ trưởng Bộ Tài chính quy định áp dụng mức thuế suất thuế xuất khẩu, thuế nhập khẩu đối với từng mặt hàng theo thủ tục do Chính phủ quy định, bảo đảm các nguyên tắc sau đây:

a) Phù hợp với danh mục nhóm hàng chịu thuế và trong phạm vi khung thuế suất do Uỷ ban thường vụ Quốc hội ban hành;

b) Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường;

c) Bảo hộ sản xuất trong nước có chọn lọc, có điều kiện, có thời hạn phù hợp với điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

CHƯƠNG III
KÊ KHAI THUẾ, NỘP THUẾ

Điều 13. Trách nhiệm của đối tượng nộp thuế

Đối tượng nộp thuế xuất khẩu, thuế nhập khẩu có trách nhiệm kê khai thuế đầy đủ, chính xác, minh bạch và chịu trách nhiệm trước pháp luật về nội dung kê khai; nộp tờ khai hải quan cho cơ quan hải quan, tính thuế và nộp thuế vào ngân sách nhà nước.

Điều 14. Thời điểm tính thuế

Thời điểm tính thuế xuất khẩu, thuế nhập khẩu là thời điểm đối tượng nộp thuế đăng ký tờ khai hải quan với cơ quan hải quan.

Thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, giá tính thuế và tỷ giá dùng để tính thuế theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt nam công bố tại thời điểm tính thuế.

Điều 15. Thời hạn nộp thuế

1. Thời hạn nộp thuế xuất khẩu, thuế nhập khẩu được quy định như sau:

a) Đối với hàng hóa xuất khẩu là ba mươi ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan;

b) Đối với hàng hoá nhập khẩu là hàng tiêu dùng thì phải nộp xong thuế trước khi nhận hàng; trường hợp có bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế là thời hạn bảo lãnh, nhưng không quá ba mươi ngày kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan. Trách nhiệm của tổ chức bảo lãnh được thực hiện theo quy định tại điểm b khoản 2 Điều này;

c) Đối với hàng hóa nhập khẩu là vật tư, nguyên liệu để sản xuất hàng hóa xuất khẩu thì thời hạn nộp thuế là hai trăm bảy mươi lăm ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan; trường hợp đặc biệt thì thời hạn nộp thuế có thể dài hơn hai trăm bảy mươi lăm ngày phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của doanh nghiệp theo quy định của Chính phủ;

d) Đối với hàng hóa kinh doanh theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập là mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất hoặc tạm xuất, tái nhập theo quy định của cơ quan nhà nước có thẩm quyền;

đ) Ngoài các trường hợp quy định tại điểm c và điểm d khoản 1 Điều này thì thời hạn nộp thuế đối với hàng hoá nhập khẩu là ba mươi ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan.

2. Đối tượng nộp thuế có một trong hai điều kiện sau đây được áp dụng thời hạn nộp thuế quy định tại các điểm c, d và đ khoản 1 Điều này:

a) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất là ba trăm sáu mươi lăm ngày tính đến ngày đăng ký tờ khai hải quan được cơ quan hải quan xác nhận không có hành vi gian lận thương mại, trốn thuế, không còn nợ thuế quá hạn, không còn nợ tiền phạt, chấp hành tốt chế độ báo cáo tài chính theo quy định của pháp luật;

b) Được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp. Trong trường hợp được bảo lãnh thì thời hạn nộp thuế thực hiện theo thời hạn bảo lãnh, nhưng không quá thời hạn quy định tại các điểm c, d và đ khoản 1 Điều này. Hết thời hạn bảo lãnh hoặc thời hạn nộp thuế mà đối tượng nộp thuế chưa nộp thuế thì tổ chức bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thay cho đối tượng nộp thuế.

Trường hợp đối tượng nộp thuế không có đủ điều kiện quy định tại khoản này thì phải nộp xong thuế trước khi nhận hàng.

CHƯƠNG IV
MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ VÀ TRUY THU THUẾ

Điều 16. Miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc trong thời hạn nhất định;

2. Hàng hoá là tài sản di chuyển theo quy định của Chính phủ;

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam theo định mức do Chính phủ quy định phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

4. Hàng hóa nhập khẩu để gia công cho nước ngoài rồi xuất khẩu hoặc hàng hóa xuất khẩu cho nước ngoài để gia công cho Việt Nam rồi tái nhập khẩu theo hợp đồng gia công;

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh do Chính phủ quy định;

6. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án khuyến khích đầu tư, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA), bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ và phương tiện vận chuyển đưa đón công nhân;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại điểm a và điểm b khoản này;

d) Nguyên liệu, vật tư dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm với thiết bị, máy móc quy định tại điểm a khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được;

e) Hàng hóa là trang thiết bị nhập khẩu lần đầu theo danh mục do Chính phủ quy định của dự án đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu quy định tại các điểm a, b, c, d và đ khoản này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế, đổi mới công nghệ;

7. Hàng hóa nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

b) Vật tư cần thiết cho hoạt động dầu khí trong nước chưa sản xuất được;

8. Hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học;

9. Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất của dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư hoặc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được miễn thuế nhập khẩu trong thời hạn năm năm, kể từ khi bắt đầu sản xuất;

10. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước; trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước chỉ phải nộp thuế nhập khẩu trên phần nguyên liệu, linh kiện nhập khẩu cấu thành trong hàng hóa đó;

11. Các trường hợp cụ thể khác do Thủ tướng Chính phủ quyết định.

Điều 17. Xét miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ quốc phòng, an ninh, giáo dục và đào tạo; hàng hóa nhập khẩu chuyên dùng trực tiếp phục vụ nghiên cứu khoa học, trừ trường hợp quy định tại khoản 8 Điều 16 của Luật này;

2. Hàng hoá là quà biếu, quà tặng, hàng mẫu của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại trong định mức do Chính phủ quy định.

Điều 18. Giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế.

Mức giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá.

Điều 19. Hoàn thuế

1. Đối tượng nộp thuế được hoàn thuế trong các trường hợp sau đây:

a) Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu đang chịu sự giám sát của cơ quan hải quan, được tái xuất;

b) Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu;

c) Hàng hóa đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu, nhập khẩu ít hơn;

d) Hàng hóa là nguyên liệu, vật tư nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hoá xuất khẩu;

đ) Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập đã nộp thuế nhập khẩu, thuế xuất khẩu, trừ trường hợp được miễn thuế quy định tại khoản 1 Điều 16 của Luật này;

e) Hàng hoá xuất khẩu đã nộp thuế xuất khẩu nhưng phải tái nhập;

g) Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng phải tái xuất;

h) Hàng hoá nhập khẩu là máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất hoặc mục đích khác đã nộp thuế nhập khẩu.

2. Trường hợp có sự nhầm lẫn trong kê khai thuế, tính thuế thì được hoàn trả số tiền thuế nộp thừa nếu sự nhầm lẫn đó xảy ra trong thời hạn ba trăm sáu mươi lăm ngày trở về trước, kể từ ngày kiểm tra phát hiện có sự nhầm lẫn.

Điều 20. Trách nhiệm và thời hạn hoàn thuế

1. Trong thời hạn mười lăm ngày, kể từ ngày nhận đủ hồ sơ yêu cầu hoàn thuế, cơ quan nhà nước có thẩm quyền xét hoàn thuế có trách nhiệm hoàn thuế cho đối tượng được hoàn thuế; trường hợp không có đủ hồ sơ hoặc hồ sơ không đúng theo quy định của pháp luật để được hoàn thuế thì trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ yêu cầu hoàn thuế của đối tượng được hoàn thuế, cơ quan nhà nước có thẩm quyền xét hoàn thuế phải có văn bản yêu cầu bổ sung hồ sơ.

2. Quá thời hạn quy định tại khoản 1 Điều này, nếu việc chậm hoàn thuế do lỗi của cơ quan nhà nước có thẩm quyền xét hoàn thuế thì ngoài số tiền thuế phải hoàn còn phải trả tiền lãi kể từ ngày chậm hoàn thuế cho đến ngày được hoàn thuế theo mức lãi suất tiền vay ngân hàng thương mại tại thời điểm phải hoàn thuế.

Điều 21. Truy thu thuế

Đối tượng nộp thuế có hàng hoá được miễn thuế, xét miễn thuế quy định tại Điều 16 và Điều 17 của Luật này, nhưng sau đó sử dụng khác với mục đích để được miễn thuế, xét miễn thuế thì phải nộp đủ thuế.

Chính phủ quy định cụ thể các trường hợp phải truy thu thuế, căn cứ để tính truy thu thuế và thời hạn kê khai nộp số thuế truy thu quy định tại Điều này.

CHƯƠNG V
KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

Điều 22. Khiếu nại và giải quyết khiếu nại

Trong trường hợp đối tượng nộp thuế không đồng ý với quyết định của cơ quan hải quan về số tiền thuế, tiền phạt, hình thức xử phạt thì vẫn phải nộp đủ tiền thuế, tiền phạt, chấp hành hình thức xử phạt, đồng thời có quyền khiếu nại với cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 23. Xử lý vi phạm về thuế đối với đối tượng nộp thuế

Đối tượng nộp thuế vi phạm quy định của Luật này thì bị xử lý như sau:

1. Nộp chậm tiền thuế, tiền phạt so với ngày cuối cùng trong thời hạn quy định phải nộp hoặc ngày cuối cùng trong thời hạn được ghi trong quyết định xử lý về thuế thì ngoài việc phải nộp đủ tiền thuế, tiền phạt, mỗi ngày nộp chậm còn phải nộp phạt bằng 0,1% (một phần nghìn) số tiền chậm nộp; nếu thời hạn chậm nộp là quá chín mươi ngày thì bị cưỡng chế theo quy định tại khoản 4 Điều này;

2. Không thực hiện kê khai thuế, nộp thuế theo đúng quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính về thuế;

3. Khai man thuế, trốn thuế thì ngoài việc phải nộp đủ tiền thuế theo quy định của Luật này thì tùy theo tính chất, mức độ vi phạm còn bị phạt tiền từ một đến năm lần số tiền thuế gian lận;

4. Không nộp thuế, nộp phạt theo quyết định xử lý về thuế thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Trích tiền gửi của đối tượng nộp thuế tại ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước để nộp thuế, nộp phạt. Ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của đối tượng nộp thuế để nộp thuế, nộp phạt vào ngân sách nhà nước theo quyết định xử lý về thuế của cơ quan hải quan hoặc cơ quan nhà nước có thẩm quyền;

b) Cơ quan hải quan nơi đăng ký tờ khai hải quan được quyền tạm giữ hàng hóa hoặc kê biên tài sản theo quy định của pháp luật để bảo đảm thu đủ tiền thuế, tiền phạt còn thiếu. Sau thời hạn ba mươi ngày, kể từ ngày cơ quan hải quan có quyết định tạm giữ hàng hóa hoặc quyết định kê biên tài sản mà đối tượng nộp thuế vẫn chưa nộp đủ tiền thuế, tiền phạt thì cơ quan hải quan được bán đấu giá hàng hóa, tài sản theo quy định của pháp luật để thu đủ tiền thuế, tiền phạt;

c) Cơ quan hải quan không làm thủ tục nhập khẩu cho chuyến hàng tiếp theo của đối tượng nộp thuế cho đến khi đối tượng đó nộp đủ tiền thuế, tiền phạt;

5. Khi phát hiện có sự gian lận, trốn thuế, cơ quan hải quan có trách nhiệm truy thu tiền thuế, tiền phạt trong thời hạn năm năm trở về trước, kể từ ngày kiểm tra phát hiện có sự gian lận, trốn thuế; trường hợp nhầm lẫn về thuế, cơ quan hải quan có trách nhiệm truy thu hoặc hoàn trả tiền thuế đó trong thời hạn ba trăm sáu mươi lăm ngày trở về trước, kể từ ngày kiểm tra phát hiện có sự nhầm lẫn đó. Trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan mà đối tượng nộp thuế tự phát hiện ra những sai sót, nhầm lẫn và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì được miễn áp dụng các hình thức xử phạt;

6. Người có hành vi trốn thuế với số lượng lớn hoặc đã bị xử phạt vi phạm hành chính về hành vi trốn thuế mà còn vi phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 24. Xử lý vi phạm đối với công chức hải quan hoặc cá nhân khác có liên quan

1. Công chức hải quan hoặc cá nhân khác lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô tiền thuế thì phải bồi thường cho Nhà nước toàn bộ số tiền thuế đã chiếm dụng, tham ô và tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Công chức hải quan thiếu tinh thần trách nhiệm, cố ý làm trái, bao che cho người vi phạm hoặc có hành vi khác vi phạm quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG VI
TỔ CHỨC THỰC HIỆN

Điều 25. Thẩm quyền và trách nhiệm của Chính phủ

Chính phủ thống nhất quản lý công tác thu thuế xuất khẩu, thuế nhập khẩu; quy định thẩm quyền, thủ tục miễn thuế, xét miễn thuế, xét giảm thuế, hoàn thuế, truy thu thuế và xử lý vi phạm về thuế tại các điều 16, 17, 18, 19, 20, 21 và 23 của Luật này.

Điều 26. Trách nhiệm của Bộ trưởng Bộ Tài chính và Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương

1. Bộ trưởng Bộ Tài chính có trách nhiệm chỉ đạo tổ chức, quản lý thu thuế xuất khẩu, thuế nhập khẩu đối với hàng hoá xuất khẩu, nhập khẩu.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm chỉ đạo việc phối hợp tổ chức thu thuế xuất khẩu, thuế nhập khẩu tại địa phương.

Điều 27. Trách nhiệm của cơ quan hải quan

Cơ quan hải quan có trách nhiệm kiểm tra và thu thuế theo quy định của Luật này và Luật hải quan.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

2. Bãi bỏ Luật thuế xuất khẩu, thuế nhập khẩu năm 1991, Luật sửa đổi, bổ sung một số điều của Luật thuế xuất khẩu, thuế nhập khẩu năm 1993, Luật sửa đổi, bổ sung một số điều của Luật thuế xuất khẩu, thuế nhập khẩu năm 1998; bãi bỏ quy định về thuế xuất khẩu, thuế nhập khẩu tại Điều 25 của Luật khuyến khích đầu tư trong nước, Điều 47 của Luật đầu tư nước ngoài tại Việt Nam, khoản 2 Điều 42 của Luật khoa học và công nghệ và Điều 34 của Luật dầu khí.

3. Dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi quy định tại Luật này thì tiếp tục thực hiện theo mức ưu đãi đó; trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi quy định tại Luật này thì được hưởng mức ưu đãi theo quy định của Luật này cho thời gian ưu đãi còn lại của dự án.

Điều 29. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.


ND 149.2005 thi hanh luat thue XNK

NGHỊ ĐỊNH

của Chính phủ số 149/2005/NĐ-CP ngày 06 tháng 12 năm 2005

Quy định chi tiết thi hành Luật Thuế xuất khẩu, Thuế nhập khẩu

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng chịu thuế

Hàng hoá trong các trường hợp sau đây là đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, trừ hàng hoá quy định tại Điều 2 của Nghị định này:

1. Hàng hoá xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam bao gồm: hàng hoá xuất khẩu, nhập khẩu qua cửa khẩu đường bộ, đường sông, cảng biển, cảng hàng không, đường sắt liên vận quốc tế, bưu điện quốc tế và địa điểm làm thủ tục hải quan khác được thành lập theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Hàng hoá được đưa từ thị trường trong nước vào khu phi thuế quan và từ khu phi thuế quan vào thị trường trong nước.

Khu phi thuế quan bao gồm: khu chế xuất, doanh nghiệp chế xuất, kho bảo thuế, khu bảo thuế, kho ngoại quan, khu kinh tế thương mại đặc biệt, khu thương mại - công nghiệp và các khu vực kinh tế khác được thành lập theo Quyết định của Thủ tướng Chính phủ, có quan hệ mua bán trao đổi hàng hoá giữa khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

3. Hàng hoá mua bán, trao đổi khác được coi là hàng hoá xuất khẩu, nhập khẩu.

Điều 2. Đối tượng không chịu thuế

Hàng hoá trong các trường hợp sau đây là đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá vận chuyển quá cảnh qua cửa khẩu, biên giới Việt Nam theo quy định của pháp luật.

2. Hàng hoá viện trợ nhân đạo, hàng hoá viện trợ không hoàn lại của các Chính phủ, các tổ chức thuộc Liên hợp quốc, các tổ chức liên chính phủ, các tổ chức quốc tế, các tổ chức phi Chính phủ nước ngoài (NGO), các tổ chức kinh tế hoặc cá nhân người nước ngoài cho Việt Nam và ngược lại, nhằm phát triển kinh tế - xã hội, hoặc các mục đích nhân đạo khác được thực hiện thông qua các văn kiện chính thức giữa hai Bên, được cấp có thẩm quyền phê duyệt; các khoản trợ giúp nhân đạo, cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh.

3. Hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài; hàng hoá nhập khẩu từ nước ngoài vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan; hàng hoá đưa từ khu phi thuế quan này sang khu phi thuế quan khác.

4. Hàng hoá là phần dầu khí thuộc thuế tài nguyên của Nhà nước khi xuất khẩu.

Điều 3. Đối tượng nộp thuế; đối tượng được ủy quyền, bảo lãnh và nộp thay thuế

1. Đối tượng nộp thuế theo quy định tại Điều 4 của Luật Thuế xuất khẩu, Thuế nhập khẩu, bao gồm:

a) Chủ hàng hoá xuất khẩu, nhập khẩu;

b) Tổ chức nhận ủy thác xuất khẩu, nhập khẩu hàng hóa;

c) Cá nhân có hàng hoá xuất khẩu, nhập khẩu khi xuất cảnh, nhập cảnh; gửi hoặc nhận hàng hoá qua cửa khẩu, biên giới Việt Nam.

2. Đối tượng được ủy quyền, bảo lãnh và nộp thay thuế, bao gồm:

a) Đại lý làm thủ tục hải quan trong trường hợp được đối tượng nộp thuế uỷ quyền nộp thuế xuất khẩu, thuế nhập khẩu;

b) Doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho đối tượng nộp thuế;

c) Tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật Các tổ chức tín dụng trong trường hợp bảo lãnh, nộp thay thuế cho đối tượng nộp thuế theo quy định tại Điều 14 của Nghị định này.

Điều 4. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế xuất khẩu, thuế nhập khẩu khác với quy định của Nghị định này thì áp dụng quy định của Điều ước quốc tế đó.

Điều 5. Thuế đối với hàng hoá mua bán, trao đổi của cư dân biên giới

Hàng hoá mua bán, trao đổi của cư dân biên giới được miễn thuế trong định mức, nếu vượt quá định mức thì phải nộp thuế theo quy định của Nghị định này. Bộ Tài chính chủ trì, phối hợp với Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có biên giới và các cơ quan liên quan trình Thủ tướng Chính phủ ban hành định mức được miễn thuế đối với hàng hoá, mua bán trao đổi của cư dân biên giới tại từng khu vực.

Chương II

CĂN CỨ TÍNH THUẾ VÀ BIỂU THUẾ

Điều 6. Căn cứ tính thuế

1. Đối với mặt hàng áp dụng thuế suất theo tỷ lệ phần trăm (%), căn cứ tính thuế là:

a) Số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan;

b) Giá tính thuế từng mặt hàng;

c) Thuế suất từng mặt hàng.

2. Đối với mặt hàng áp dụng thuế tuyệt đối, căn cứ tính thuế là:

a) Số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan;

b) Mức thuế tuyệt đối tính trên một đơn vị hàng hoá.

Điều 7. Giá tính thuế và tỷ giá tính thuế

1. Giá tính thuế đối với hàng hoá xuất khẩu là giá bán tại cửa khẩu xuất theo hợp đồng (giá FOB), không bao gồm phí vận tải (F) và phí bảo hiểm (I), được xác định theo quy định của pháp luật về trị giá hải quan đối với hàng hóa xuất khẩu.

2. Giá tính thuế đối với hàng hoá nhập khẩu là giá thực tế phải trả tính đến cửa khẩu nhập đầu tiên theo hợp đồng, được xác định theo quy định của pháp luật về trị giá hải quan đối với hàng hoá nhập khẩu.

3. Tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định giá tính thuế là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế, được đăng trên Báo Nhân dân, đưa tin trên trang điện tử hàng ngày của Ngân hàng Nhà nước Việt Nam; trường hợp vào các ngày không phát hành Báo Nhân dân, không đưa tin lên trang điện tử hoặc có phát hành, có đưa tin lên trang điện tử nhưng không thông báo tỷ giá hoặc thông tin chưa được cập nhật đến cửa khẩu trong ngày thì tỷ giá tính thuế của ngày hôm đó được áp dụng theo tỷ giá tính thuế của ngày liền kề trước đó.

Đối với các đồng ngoại tệ chưa được Ngân hàng Nhà nước Việt Nam công bố tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng thì xác định theo nguyên tắc tỷ giá tính chéo giữa tỷ giá đồng đô la Mỹ (USD) với đồng Việt Nam và tỷ giá giữa đồng đô la Mỹ với các ngoại tệ đó do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Điều 8. Đồng tiền nộp thuế

Thuế xuất khẩu, thuế nhập khẩu được nộp bằng đồng Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì đối tượng nộp thuế phải nộp bằng ngoại tệ tự do chuyển đổi. Việc quy đổi từ ngoại tệ ra đồng Việt Nam được tính theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Điều 9. Thuế suất

1. Thuế suất đối với hàng hoá xuất khẩu được quy định cụ thể cho từng mặt hàng tại Biểu thuế xuất khẩu.

2. Thuế suất đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

a) Thuế suất ưu đãi áp dụng đối với hàng hoá nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi;

b) Thuế suất ưu đói đặc biệt áp dụng đối với hàng hoá nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lónh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam theo thể chế khu vực thương mại tự do, liên minh thuế quan hoặc để tạo thuận lợi cho giao lưu thương mại biên giới và trường hợp ưu đói đặc biệt khác;

Điều kiện áp dụng thuế suất ưu đói đặc biệt:

- Phải là những mặt hàng được quy định cụ thể trong thoả thuận đó ký giữa Việt Nam với nước, nhóm nước hoặc vùng lónh thổ thực hiện ưu đói đặc biệt về thuế và phải đáp ứng đủ các điều kiện đó ghi trong thỏa thuận.

- Phải là hàng hoá có xuất xứ tại nước, nhóm nước hoặc vùng lãnh thổ mà Việt Nam tham gia thoả thuận ưu đãi đặc biệt về thuế.

c) Thuế suất thông thường áp dụng đối với hàng hoá nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc và không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam.

Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi.

Điều 10. Biện pháp về thuế để tự vệ, chống bán phá giá, chống trợ cấp, chống phân biệt đối xử trong nhập khẩu hàng hoá

Ngoài việc chịu thuế theo quy định tại khoản 2 Điều 9 của Nghị định này, nếu hàng hoá nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hoá xuất khẩu của Việt Nam thì bị áp dụng một trong các biện pháp về thuế sau đây:

1. Tăng mức thuế nhập khẩu đối với hàng hoá nhập khẩu quá mức vào Việt Nam theo quy định của pháp lệnh về tự vệ trong nhập khẩu hàng hoá nước ngoài vào Việt Nam.

2. Thuế chống bán phá giá đối với hàng hoá bán phá giá nhập khẩu vào Việt Nam theo quy định của pháp lệnh về chống bán phá giá hàng hoá nhập khẩu vào Việt Nam.

3. Thuế chống trợ cấp đối với hàng hoá được trợ cấp nhập khẩu vào Việt Nam theo quy định của Pháp lệnh về chống trợ cấp hàng hoá nhập khẩu vào Việt Nam.

4. Thuế chống phân biệt đối xử đối với hàng hoá được nhập khẩu vào Việt Nam có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ mà ở đó có sự phân biệt đối xử về thuế nhập khẩu hoặc có biện pháp phân biệt đối xử khác theo quy định của pháp luật về đối xử tối huệ quốc và đối xử quốc gia trong thương mại quốc tế.

Điều 11. Thẩm quyền, thủ tục quy định mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu, thuế tuyệt đối và biện pháp về thuế để chống phân biệt đối xử trong nhập khẩu hàng hoá.

1. Bộ Tài chính quy định các mức thuế suất sau đây:

a) Mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu ưu đói của từng mặt hàng thực hiện theo nguyờn tắc và thủ tục sau đây:

Nguyên tắc quy định:

- Phù hợp với danh mục nhóm hàng chịu thuế và trong phạm vi khung thuế suất do Ủy ban Thường vụ Quốc hội ban hành.

- Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường.

- Bảo hộ sản xuất trong nước có chọn lọc, có điều kiện, có thời hạn phù hợp với Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Thủ tục quy định:

- Trên cơ sở những nguyên tắc nêu trên, căn cứ vào chính sách xuất khẩu, nhập khẩu hàng hoá trong từng thời kỳ của Nhà nước, định hướng phát triển của các ngành sản xuất, sự biến động về giá cả trên thị trường trong từng thời gian và kiến nghị của các tổ chức, cá nhân, Bộ Tài chính tham khảo ý kiến của các Bộ, các Hiệp hội ngành hàng để ban hành Quyết định về mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu ưu đãi.

- Trường hợp các Bộ, các Hiệp hội ngành hàng còn có ý kiến chưa thống nhất về thuế suất đối với một số mặt hàng thì Bộ Tài chính báo cáo Thủ tướng Chính phủ cho ý kiến trước khi ban hành Quyết định về mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu ưu đãi.

b) Mức thuế suất thuế nhập khẩu ưu đói đặc biệt thực hiện theo thủ tục sau: trên cơ sở các thỏa thuận ưu đói đặc biệt về thuế đối với hàng hóa nhập khẩu mà Việt Nam đó cam kết, Bộ Tài chớnh sau khi tham khảo ý kiến của cỏc Bộ, Hiệp hội ngành hàng để ban hành quyết định về mức thuế suất thuế nhập khẩu ưu đói đặc biệt.

2. Bộ Tài chớnh chủ trỡ, phối hợp với cỏc cơ quan liên quan trỡnh Thủ tướng Chính phủ quyết định việc áp dụng thuế tuyệt đối và thuế chống phân biệt đối xử trong trường hợp cần thiết.

Chương III

KÊ KHAI THUẾ, NỘP THUẾ

Điều 12. Trách nhiệm của đối tượng nộp thuế

Đối tượng nộp thuế xuất khẩu, thuế nhập khẩu có trách nhiệm kê khai thuế đầy đủ, chính xác, minh bạch và chịu trách nhiệm trước pháp luật về nội dung kê khai; nộp Tờ khai hải quan cho cơ quan Hải quan; tính thuế và nộp thuế theo quy định tại Nghị định này và quy định của pháp luật về thủ tục hải quan, kiểm tra, giám sát hải quan.

Điều 13. Thời điểm tính thuế

Thời điểm tính thuế xuất khẩu, thuế nhập khẩu là thời điểm đối tượng nộp thuế đăng ký Tờ khai hải quan với cơ quan Hải quan.

Thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, giá tính thuế và tỷ giá tính thuế tại thời điểm tính thuế.

Điều 14. Thời hạn nộp thuế

1. Thời hạn nộp thuế xuất khẩu là 30 (ba mươi) ngày, kể từ ngày đối tượng nộp thuế đăng ký Tờ khai hải quan.

2. Thời hạn nộp thuế nhập khẩu áp dụng đối với đối tượng nộp thuế chấp hành tốt pháp luật về thuế.

Đối tượng nộp thuế chấp hành tốt pháp luật về thuế là đối tượng có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất là 365 (ba trăm sáu mươi lăm) ngày, tính đến ngày đăng ký Tờ khai hải quan lô hàng đang làm thủ tục nhập khẩu mà không có hành vi gian lận thương mại; không trốn thuế; không còn nợ thuế và tiền phạt quá hạn; chấp hành tốt chế độ báo cáo tài chính theo quy định của pháp luật thì được áp dụng thời hạn nộp thuế nhập khẩu như sau:

a) Đối với hàng hoá nhập khẩu là vật tư, nguyên liệu để sản xuất hàng hoá xuất khẩu, thời hạn nộp thuế là 275 (hai trăm bảy mươi lăm) ngày, kể từ ngày đối tượng nộp thuế đăng ký Tờ khai hải quan;

Trường hợp đặc biệt do chu kỳ sản xuất, dự trữ vật tư, nguyên liệu phải kéo dài hơn thì thời hạn nộp thuế được xét gia hạn phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu. Bộ Tài chính chủ trì, phối hợp với cơ quan liên quan quyết định cụ thể.

b) Đối với hàng hoá kinh doanh theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập, thời hạn nộp thuế là 15 (mười lăm) ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất hoặc tạm xuất, tái nhập (áp dụng cho cả trường hợp được phép gia hạn);

c) Đối với hàng hoá nhập khẩu khác ngoài các trường hợp nêu tại điểm a và b khoản này, thời hạn nộp thuế là 30 (ba mươi) ngày, kể từ ngày đối tượng nộp thuế đăng ký Tờ khai hải quan.

3. Thời hạn nộp thuế nhập khẩu áp dụng đối với đối tượng nộp thuế chưa chấp hành tốt pháp luật về thuế:

a) Trường hợp nếu được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật Các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế thực hiện theo thời hạn bảo lãnh, nhưng không quá thời hạn quy định tại khoản 2 Điều này. Hết thời hạn bảo lãnh (trong trường hợp thời hạn bảo lãnh ngắn hơn thời hạn nộp thuế) hoặc hết thời hạn nộp thuế (trong trường hợp thời hạn bảo lãnh bằng hoặc dài hơn thời hạn nộp thuế) mà đối tượng nộp thuế chưa nộp thuế xong thì tổ chức bảo lãnh có trách nhiệm nộp tiền thuế, tiền phạt chậm nộp thuế (nếu có) thay cho đối tượng nộp thuế. Thời hạn chậm nộp thuế được tính từ ngày hết thời hạn bảo lãnh hoặc hết thời hạn nộp thuế quy định trên đây;

b) Trường hợp không được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật Các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp thì phải nộp xong thuế trước khi nhận hàng.

4. Đối với hàng hoá nhập khẩu là hàng tiêu dùng phải nộp xong thuế trước khi nhận hàng. Trường hợp có bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế là thời hạn bảo lãnh, nhưng không quá 30 (ba mươi) ngày, kể từ ngày đối tượng nộp thuế đăng ký Tờ khai hải quan. Hết thời hạn bảo lãnh mà đối tượng nộp thuế chưa nộp thuế xong thì tổ chức bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thuế (nếu có) thay cho đối tượng nộp thuế. Thời hạn chậm nộp thuế được tính từ ngày hết thời hạn bảo lãnh.

Bộ Thương mại ban hành Danh mục hàng tiêu dùng để làm căn cứ thực hiện quy định tại điểm này.

Điều 15. Kê khai, nộp thuế theo Tờ khai hải quan một lần

Hàng hoá xuất khẩu, nhập khẩu đăng ký Tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, giá tính thuế và tỷ giá dùng để xác định giá tính thuế cho từng lần xuất khẩu, nhập khẩu trên cơ sở số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu. Thời hạn nộp thuế cho từng lần xuất khẩu, nhập khẩu thực hiện theo quy định tại Điều 14 của Nghị định này.

Chương IV

MIỄN THUẾ, XÉT MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ

VÀ TRUY THU THUẾ

Điều 16. Miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc trong thời hạn nhất định.

Hết thời hạn hội chợ, triển lãm, giới thiệu sản phẩm hoặc kết thúc công việc theo quy định của pháp luật thì đối với hàng hoá tạm xuất phải được nhập khẩu trở lại Việt Nam, đối với hàng hoá tạm nhập phải tái xuất ra nước ngoài.

2. Hàng hoá là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hoá là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam;

b) Hàng hoá là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam;

c) Hàng hoá là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hoá là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài;

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam.

4. Hàng hoỏ nhập khẩu để gia cụng cho phớa nước ngoài được miễn thuế nhập khẩu và khi xuất trả sản phẩm cho phớa nước ngoài được miễn thuế xuất khẩu. Hàng hoỏ xuất khẩu ra nước ngoài để gia cụng cho phớa Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại được miễn thuế nhập khẩu trờn phần trị giỏ của hàng hoỏ xuất khẩu ra nước ngoài để gia cụng theo hợp đồng.

5. Hàng hoá xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh.

6. Hàng hoá nhập khẩu để tạo tài sản cố định của dự án khuyến khích đầu tư quy định tại Phụ lục I hoặc Phụ lục II ban hành kèm theo Nghị định này, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ được Bộ Khoa học và Công nghệ xác nhận; phương tiện vận chuyển đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thủy;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại điểm a và điểm b khoản này;

d) Nguyên liệu, vật tư dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc quy định tại điểm a khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được.

Bộ Kế hoạch và Đầu tư ban hành Danh mục vật tư xây dựng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

7. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

Bộ Nông nghiệp và Phát triển nông thôn ban hành Danh mục giống cây trồng, vật nuôi được phép nhập khẩu để làm cơ sở thực hiện việc miễn thuế quy định tại khoản này.

8. Hàng hoá nhập khẩu của doanh nghiệp BOT và Nhà thầu phụ để thực hiện dự án BOT, BTO, BT, bao gồm:

a) Thiết bị, máy móc nhập khẩu để tạo tài sản cố định (kể cả thiết bị, máy móc, phụ tùng sử dụng cho việc khảo sát, thiết kế, thi công, xây dựng công trình);

b) Phương tiên vận tải chuyên dùng nằm trong dây chuyền công nghệ để tạo tài sản cố định được Bộ Khoa học và Công nghệ xác nhận; phương tiện vận chuyển đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển đưa đón công nhân nêu tại khoản này, kể cả trường hợp sử dụng cho việc thay thế, bảo hành, bảo dưỡng trong quá trình vận hành công trình;

d) Nguyên liệu, vật tư nhập khẩu để thực hiện dự án, kể cả nguyên liệu, vật tư để phục vụ sản xuất, vận hành công trình.

9. Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu quy định tại khoản 6, 7 và khoản 8 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế đổi mới công nghệ.

10. Miễn thuế lần đầu đối với hàng hoá là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục III ban hành kèm theo Nghị định này để tạo tài sản cố định của dự án khuyến khích đầu tư, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

11. Miễn thuế đối với hàng hoá nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí được Bộ Khoa học và Công nghệ xác nhận; phương tiện vận chuyển để đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên;

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được.

Bộ Kế hoạch và Đầu tư ban hành Danh mục vật tư cần thiết cho hoạt động dầu khí mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại điểm này;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các dàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

e) Hàng hoá tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

12. Đối với cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và miễn thuế nhập khẩu đối với các loại máy móc, trang thiết bị để tạo tài sản cố định; phương tiện vận tải nằm trong dây chuyền công nghệ được Bộ Khoa học và Công nghệ xác nhận để tạo tài sản cố định; nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

Bộ Kế hoạch và Đầu tư ban hành Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

13. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

Bộ Kế hoạch và Đầu tư ban hành Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

14. Miễn thuế nhập khẩu đối với hàng hoá nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

Bộ Kế hoạch và Đầu tư ban hành Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

15. Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất của các dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I hoặc thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này hoặc thuộc lĩnh vực sản xuất linh kiện, phụ tùng cơ khí, điện, điện tử được miễn thuế nhập khẩu trong thời hạn 5 (năm) năm, kể từ ngày bắt đầu sản xuất.

Bộ Thương mại phối hợp với các Bộ, ngành liên quan để ban hành văn bản hướng dẫn phân loại chi tiết nguyên liệu sản xuất, vật tư, linh kiện để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

16. Nguyên liệu, vật tư, bán thành phẩm trong nước chưa sản xuất được nhập khẩu để phục vụ sản xuất của dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư quy định tại Phụ lục I; bán thành phẩm trong nước chưa sản xuất được nhập khẩu để phục vụ sản xuất của dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I hoặc thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này được miễn thuế nhập khẩu trong thời hạn 5 (năm) năm, kể từ ngày bắt đầu sản xuất.

Bộ Kế hoạch và Đầu tư ban hành Danh mục nguyên liệu, vật tư, bán thành phẩm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

17. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu; trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước chỉ phải nộp thuế nhập khẩu trên phần nguyên liệu, linh kiện nhập khẩu cấu thành trong hàng hoá đó.

18. Máy móc, thiết bị, phương tiện vận tải (trừ xe ôtô dưới 24 chỗ ngồi và xe ôtô có thiết kế vừa chở người, vừa chở hàng tương đương với xe ôtô dưới 24 chỗ ngồi) do Nhà thầu nước ngoài nhập khẩu theo phương thức tạm nhập, tái xuất để phục vụ thi công công trình, dự án ODA tại Việt Nam được miễn thuế nhập khẩu khi tạm nhập và miễn thuế xuất khẩu khi tái xuất.

19. Tổ chức, cá nhân xuất khẩu, nhập khẩu hàng hoá quy định tại các khoản 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17 và khoản 18 Điều này phải tự xác định, tự chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng thuộc diện được miễn thuế khi đăng ký Tờ khai hải quan.

20. Đối tượng nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác, Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định miễn thuế xuất khẩu, thuế nhập khẩu đối với từng trường hợp.

Điều 17. Xét miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế:

1. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho quốc phòng, an ninh, giáo dục và đào tạo, nghiên cứu khoa học (trừ trường hợp quy định tại khoản 14 Điều 16 của Nghị định này) được xét miễn thuế nhập khẩu theo Danh mục hàng hoá nhập khẩu do Bộ Tài chính thống nhất với các Bộ, ngành liên quan quy định.

2. Hàng hoá là quà biếu, quà tặng, hàng mẫu của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại được xét miễn thuế trong định mức.

3. Hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế cho người xuất cảnh, nhập cảnh và các đối tượng khác theo quy định của Chính phủ, bao gồm cả hàng hoá khuyến mại, hàng hoá dùng thử được phía nước ngoài cung cấp miễn phí để bán kèm với hàng hoá bán tại cửa hàng miễn thuế.

Điều 18. Xét giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan Hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định, chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá. Cơ quan Hải quan căn cứ vào số lượng hàng hoá bị mất mát và tỷ lệ tổn thất thực tế của hàng hoá đã được giám định, chứng nhận để xét giảm thuế.

Điều 19. Hoàn thuế xuất khẩu, thuế nhập khẩu trong các trường hợp sau đây:

1. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan, được tái xuất ra nước ngoài.

2. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu.

3. Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn.

4. Hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu nếu đã nộp thuế nhập khẩu thì được hoàn thuế tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu.

5. Hàng hoá đã nộp thuế nhập khẩu sau đó xuất khẩu trong các trường hợp sau:

a) Hàng hoá nhập khẩu để giao, bán cho nước ngoài thông qua các đại lý tại Việt Nam;

b) Hàng hoá nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu theo phương thức kinh doanh hàng hoá tạm nhập, tái xuất; hàng hoá tạm xuất, tái nhập và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu (trừ trường hợp quy định tại khoản 1 Điều 16 của Nghị định này).

7. Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

8. Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba thì được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (bao gồm cả mượn tái xuất) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất, khi nhập khẩu phải kê khai nộp thuế nhập khẩu theo quy định, khi tái xuất ra khỏi Việt Nam sẽ được hoàn lại thuế nhập khẩu. Số thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của hàng hoá khi tái xuất khẩu tính theo thời gian sử dụng, lưu lại tại Việt Nam. Trường hợp hàng hoá đã hết giá trị sử dụng thì không được hoàn lại thuế.

10. Hàng hoá xuất khẩu, nhập khẩu qua đường dịch vụ bưu chính, chuyển phát nhanh quốc tế mà doanh nghiệp kinh doanh dịch vụ này đã nộp thuế thay cho chủ hàng nhưng không giao được hàng hoá cho người nhận phải tái xuất, tái nhập hoặc trường hợp hàng hoá bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp.

11. Trường hợp có sự nhầm lẫn trong kê khai, tính thuế, nộp thuế (bao gồm cả đối tượng nộp thuế và cơ quan Hải quan) thì được hoàn trả số tiền thuế nộp thừa nếu sự nhầm lẫn đó xảy ra trong thời hạn 365 (ba trăm sáu lăm) ngày trở về trước, kể từ ngày phát hiện có sự nhầm lẫn. Ngày phát hiện có sự nhầm lẫn là ngày ký văn bản xác nhận giữa đối tượng nộp thuế và cơ quan Hải quan.

12. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng sau đó được miễn thuế theo quyết định cơ quan nhà nước có thẩm quyền.

Điều 20. Trách nhiệm và thời hạn hoàn thuế

1. Chậm nhất trong thời hạn 60 (sáu mươi) ngày, kể từ ngày đăng ký Tờ khai hải quan hàng hoá thực tế xuất khẩu, nhập khẩu, đối tượng được xét hoàn thuế phải hoàn thành hồ sơ theo quy định gửi cơ quan nhà nước có thẩm quyền để xem xét, giải quyết hoàn lại tiền thuế đã nộp.

Trường hợp thời hạn thanh toán quy định tại hợp đồng xuất khẩu dài hơn 60 (sáu mươi) ngày, kể từ ngày thực xuất khẩu hàng hoá, doanh nghiệp phải có bản cam kết xuất trình chứng từ thanh toán trong thời hạn 15 (mười lăm) ngày, kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng.

2. Trong thời hạn 15 (mười lăm) ngày, kể từ ngày nhận đủ hồ sơ yêu cầu hoàn thuế theo quy định, cơ quan nhà nước có thẩm quyền xét hoàn thuế có trách nhiệm ra quyết định hoàn thuế cho đối tượng được hoàn thuế; trường hợp hồ sơ không đầy đủ hoặc không đúng quy định thì trong thời hạn 5 ngày làm việc, kể từ ngày nhận hồ sơ yêu cầu hoàn thuế, cơ quan nhà nước có thẩm quyền xét hoàn thuế phải có văn bản yêu cầu bổ sung hồ sơ.

3. Quá thời hạn quy định tại khoản 2 Điều này, nếu việc chậm ra quyết định hoàn thuế là lỗi của cơ quan nhà nước có thẩm quyền xét hoàn thuế thì ngoài số tiền thuế phải hoàn còn phải trả tiền lãi. Tiền lãi chậm hoàn thuế được tính kể từ ngày chậm ra quyết định hoàn thuế cho đến ngày có quyết định hoàn thuế theo mức lãi suất tiền vay Ngân hàng thương mại tại thời điểm phải ra quyết định hoàn thuế.

Điều 21. Truy thu thuế

1. Các trường hợp phải truy thu thuế xuất khẩu, thuế nhập khẩu:

a) Các trường hợp đã được miễn thuế, xét miễn thuế quy định tại Điều 16, Điều 17 Nghị định này, nhưng sau đó hàng hoá sử dụng vào mục đích khác với mục đích đã được miễn, xét miễn thuế thì phải nộp đủ thuế; trừ trường hợp chuyển nhượng cho đối tượng thuộc diện được miễn hoặc xét miễn thuế quy định tại Nghị định này;

b) Trường hợp đối tượng nộp thuế hoặc cơ quan Hải quan có sự nhầm lẫn trong kê khai, tính thuế, nộp thuế thì phải truy nộp số tiền thuế còn thiếu trong thời hạn 365 (ba trăm sáu mươi lăm) ngày trở về trước, kể từ ngày phát hiện có sự nhầm lẫn. Ngày phát hiện có sự nhầm lẫn là ngày ký văn bản xác nhận giữa đối tượng nộp thuế và cơ quan Hải quan;

c) Trường hợp nếu phát hiện có sự gian lận, trốn thuế thì phải truy thu tiền thuế trong thời hạn 5 (năm) năm trở về trước, kể từ ngày kiểm tra phát hiện. Ngày kiểm tra phát hiện có sự gian lận, trốn thuế là ngày cơ quan nhà nước có thẩm quyền ký quyết định truy thu thuế.

2. Căn cứ để tính thuế xuất khẩu, thuế nhập khẩu là giá tính thuế, thuế suất và tỷ giá tại thời điểm có sự thay đổi mục đích đã được miễn thuế, xét miễn thuế đối với trường hợp nêu tại điểm a khoản 1; tại thời điểm đăng ký Tờ khai hải quan trước đây đối với trường hợp nêu tại điểm b, c khoản 1 Điều này.

3. Thời hạn kê khai thuế là 10 (mười) ngày, kể từ ngày thay đổi mục đích đã được miễn thuế, xét miễn thuế trước đây đối với trường hợp nêu tại điểm a; 10 (mười) ngày kể từ ngày phát hiện có sự nhầm lẫn đối với trường hợp nêu tại điểm b; và kể từ ngày kiểm tra phát hiện có sự gian lận, trốn thuế đối với trường hợp nêu tại điểm c khoản 1 Điều này.

4. Thời hạn nộp thuế, nộp phạt (nếu có) đối với các trường hợp nêu tại điểm a, b, c khoản 1 Điều này là trong vòng 10 (mười) ngày, kể từ ngày cơ quan Nhà nước có thẩm quyền ra quyết định về số tiền thuế, tiền phạt (nếu có) phải nộp.

Nếu quá thời hạn nêu trên mà đối tượng nộp thuế không kê khai, nộp đủ số tiền thuế, tiền phạt (nếu có) vào ngân sách nhà nước thì sẽ bị xử lý vi phạm theo quy định của pháp luật hiện hành.

Chương V

KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

Điều 22. Khiếu nại và giải quyết khiếu nại

Quyền hạn và trách nhiệm của đối tượng nộp thuế trong việc khiếu nại về thuế xuất khẩu, thuế nhập khẩu; trách nhiệm và quyền hạn của cơ quan Hải quan trong việc giải quyết khiếu nại về thuế xuất khẩu, thuế nhập khẩu thực hiện theo quy định của Luật Thuế xuất khẩu, Thuế nhập khẩu và pháp luật về khiếu nại, tố cáo.

Điều 23. Xử lý vi phạm về thuế đối với đối tượng nộp thuế

Đối tượng nộp thuế vi phạm quy định của Luật Thuế xuất khẩu, Thuế nhập khẩu và của Nghị định này thì bị xử lý như sau:

1. Nộp chậm tiền thuế, tiền phạt so với ngày cuối cùng trong thời hạn quy định phải nộp hoặc ngày cuối cùng trong thời hạn được ghi trong quyết định xử lý về thuế thì ngoài việc phải nộp đủ tiền thuế, tiền phạt, mỗi ngày nộp chậm còn phải nộp phạt bằng 0,1% (một phần nghìn) số tiền chậm nộp; nếu thời hạn chậm nộp là quá 90 (chín mươi) ngày thì bị cưỡng chế theo quy định tại khoản 4 Điều này.

2. Không thực hiện kê khai thuế, nộp thuế theo đúng quy định thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính về thuế.

3. Khai man thuế, trốn thuế thì ngoài việc phải nộp đủ tiền thuế theo quy định thì tùy theo tính chất, mức độ vi phạm còn bị phạt tiền từ một đến năm lần số tiền thuế gian lận.

Thủ trưởng cơ quan Hải quan nơi đối tượng nộp thuế đăng ký Tờ khai hải quan có quyền xử lý đối với vi phạm quy định tại khoản này.

4. Không nộp thuế, nộp phạt theo quyết định xử lý về thuế thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Trích tiền gửi của đối tượng nộp thuế tại ngân hàng, tổ chức tín dụng, Kho bạc Nhà nước để nộp thuế, nộp phạt. Ngân hàng, tổ chức tín dụng, Kho bạc Nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của đối tượng nộp thuế để nộp thuế, nộp phạt vào ngân sách nhà nước theo quyết định xử lý về thuế của cơ quan Hải quan hoặc cơ quan nhà nước có thẩm quyền;

b) Cơ quan Hải quan nơi đăng ký Tờ khai hải quan được quyền tạm giữ hàng hoá hoặc kê biên tài sản theo quy định của pháp luật để bảo đảm thu đủ tiền thuế, tiền phạt còn thiếu. Sau thời hạn 30 (ba mươi) ngày, kể từ ngày cơ quan Hải quan có quyết định tạm giữ hàng hoá hoặc quyết định kê biên tài sản mà đối tượng nộp thuế vẫn chưa nộp đủ tiền thuế, tiền phạt thì cơ quan Hải quan được bán đấu giá hàng hoá, tài sản theo quy định của pháp luật để thu đủ tiền thuế, tiền phạt;

c) Cơ quan Hải quan không làm thủ tục nhập khẩu cho chuyến hàng tiếp theo của đối tượng nộp thuế cho đến khi đối tượng đó nộp đủ tiền thuế, tiền phạt.

5. Trong thời hạn 60 (sáu mươi) ngày, kể từ ngày đăng ký Tờ khai hải quan mà đối tượng nộp thuế tự phát hiện ra những sai sót, nhầm lẫn và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì được miễn áp dụng các hình thức xử phạt.

6. Người có hành vi trốn thuế với số lượng lớn hoặc đã bị xử phạt vi phạm hành chính về hành vi trốn thuế mà còn vi phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 24. Xử lý vi phạm đối với công chức hải quan hoặc cá nhân khác có liên quan:

1. Công chức hải quan hoặc cá nhân khác lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô tiền thuế thì phải bồi thường cho nhà nước toàn bộ số tiền thuế đã chiếm dụng, tham ô và tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Công chức hải quan thiếu tinh thần trách nhiệm, cố ý làm trái, bao che cho người vi phạm hoặc có hành vi khác vi phạm quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 25. Trách nhiệm của Bộ Tài chính:

1. Tổ chức, chỉ đạo việc thu thuế xuất khẩu, thuế nhập khẩu; quy định thẩm quyền, thủ tục miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, truy thu thuế và xử lý vi phạm theo quy định của Nghị định này.

2. Chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam ban hành quy định và hướng dẫn các tổ chức tín dụng cung cấp thông tin có liên quan đến đối tượng nộp thuế để phục vụ cho việc kiểm tra thu thuế xuất khẩu, thuế nhập khẩu.

Điều 26. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo việc phối hợp, tổ chức, quản lý việc thu thuế xuất khẩu, thuế nhập khẩu trên địa bàn địa phương.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 27. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2006.

2. Bãi bỏ Nghị định số 54-CP ngày 28 tháng 8 năm 1993, Nghị định số 94/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, Thuế nhập khẩu; Điều 26 của Nghị định số 51/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước; Điều 57, 58 và Điều 59 Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam; khoản 10, 11 Điều 1 Nghị định số 27/2003/NĐ-CP ngày 19 tháng 3 năm 2003 của Chính phủ sửa đổi, bổ sung một số Điều của Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ; Điều 54, 56, 57 và 58 của Nghị định số 48/2000/NĐ-CP ngày 12 tháng 9 năm 2000 của Chính phủ quy định chi tiết thi hành Luật Dầu khí; Điều 6 của Nghị định số 119/1999/NĐ-CP ngày 18 tháng 9 năm 1999 của Chính phủ về một số chính sách và cơ chế tài chính khuyến khích các doanh nghiệp đầu tư vào hoạt động khoa học và công nghệ; các khoản 1, 2, 3 và 4 Điều 5 của Quy chế đầu tư theo hợp đồng xây dựng - kinh doanh - chuyển giao, hợp đồng xây dựng - chuyển giao - kinh doanh và hợp đồng xây dựng - chuyển giao áp dụng đối với dự án đầu tư nước ngoài tại Việt Nam ban hành kèm theo Nghị định số 62/1998/NĐ-CP ngày 15 tháng 8 năm 1998 của Chính phủ.

3. Đối với dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi quy định tại Nghị định này thì tiếp tục thực hiện theo mức ưu đãi cho thời gian còn lại; trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi quy định tại Nghị định này thì được hưởng mức ưu đãi theo quy định của Nghị định này cho thời gian ưu đãi còn lại.

4. Quy định về các mức thuế suất thuế nhập khẩu ưu đãi đặc biệt đã ban hành trước ngày Nghị định này có hiệu lực thi hành, nhưng đến nay vẫn còn phù hợp với các thoả thuận mà Việt Nam đã ký với nước ngoài thì được tiếp tục thực hiện theo quy định đó. Trường hợp nếu có sự thay đổi, Bộ Tài chính căn cứ quy định tại điểm b khoản1 Điều 11 Nghị định này để ban hành cụ thể các mức thuế suất thuế nhập khẩu ưu đãi đặc biệt.

Điều 28. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Điều 29. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải

PHỤ LỤC I

DANH MỤC LĨNH VỰC ĐẶC BIỆT KHUYẾN KHÍCH ĐẦU TƯ

VÀ KHUYẾN KHÍCH ĐẦU TƯ

(Ban hành kèm theo Nghị định số 149/2005/NĐ-CP

ngày 08 tháng 12 năm 2005 của Chính phủ)

_____

I.

Danh mục lĩnh vực đặc biệt khuyến khích đầu tư:

1.

Sản xuất, chế biến xuất khẩu 80% sản phẩm trở lên;

2.

Chế biến nông sản, lâm sản (trừ gỗ), thủy sản từ nguồn nguyên liệu trong nước xuất khẩu 50% sản phẩm trở lên;

3.

Sản xuất các loại giống mới có chất lượng và có hiệu quả kinh tế cao;

4.

Nuôi trồng nông, lâm, thủy sản;

5.

Sản xuất thép cao cấp, hợp kim, kim loại mầu, kim loại đặc biệt, phôi thép, sắt xốp; luyện gang;

6.

Sản xuất máy móc, thiết bị, cụm chi tiết trong các lĩnh vực: khai thác dầu khí, mỏ, năng lượng; sản xuất thiết bị nâng hạ cỡ lớn; sản xuất máy công cụ gia công kim loại, thiết bị luyện kim;

7.

Sản xuất thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học;

8.

Sản xuất thiết bị kiểm nghiệm độc chất trong thực phẩm;

9.

Sản xuất vật liệu mới, vật liệu quý hiếm; ứng dụng công nghệ mới về sinh học, ứng dụng công nghệ mới để sản xuất thiết bị thông tin, viễn thông;

10.

Sản xuất sản phẩm công nghệ thông tin;

11.

Công nghiệp kỹ thuật cao;

12.

Đầu tư vào nghiên cứu phát triển (R&D) chiếm 25% doanh thu;

13.

Đầu tư, sản xuất thiết bị xử lý chất thải;

14.

Xử lý ô nhiễm và bảo vệ môi trường, xử lý chất thải;

15.

Sản xuất nguyên liệu thuốc kháng sinh;

16.

Đầu tư theo hợp đồng BOT, BTO, BT.

II.

Danh mục lĩnh vực khuyến khích đầu tư

1.

Thăm dò, khai thác và chế biến sâu khoáng sản;

2.

Sản xuất, chế biến xuất khẩu từ 50% sản phẩm trở lên;

3.

Sản xuất, chế biến xuất khẩu, kinh doanh hàng hoá có mức xuất khẩu đạt giá trị trên 30% tổng giá trị hàng hoá sản xuất, kinh doanh của dự án trong năm tài chính;

4.

Sử dụng thường xuyên từ 500 lao động trở lên;

5.

Trồng cây công nghiệp dài ngày, cây ăn quả trên đất hoang hoá, đồi, núi trọc (trừ nuôi trồng nông, lâm, thủy sản); khai hoang phục vụ sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp;

Chế biến nông sản từ nguồn nguyên liệu trong nước;

Chế biến, bảo quản thuỷ sản từ nguồn nguyên liệu trong nước. Đánh bắt hải sản ở vùng biển xa bờ;

Chế biến lâm sản (trừ gỗ rừng tự nhiên trong nước);

6.

Bảo quản thực phẩm; bảo quản nông sản sau thu hoạch;

7.

Phát triển công nghiệp hoá dầu; xây dựng, vận hành đường ống dẫn dầu, dẫn khí, kho, cảng dầu;

8.

Đầu tư sản xuất, chế tạo thiết bị cơ khí chính xác; thiết bị, máy móc kiểm tra, kiểm soát an toàn quá trình sản xuất công nghiệp; sản xuất khuôn mẫu cho các sản phẩm kim loại và phi kim loại;

9.

Đầu tư sản xuất khí cụ điện trung, cao thế;

10.

Đầu tư sản xuất động cơ diezen; thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá; sản xuất máy, phụ tùng ngành động lực, thủy lực, máy áp lực;

11.

Sản xuất phụ tùng ô tô, phụ tùng xe máy; xe ô tô các loại; sản xuất, lắp ráp thiết bị, xe máy thi công xây dựng; sản xuất thiết bị kỹ thuật cho ngành vận tải; đầu tư sản xuất: máy xây dựng; đầu máy xe lửa, toa xe;

12.

Sửa chữa, đóng tàu thuỷ, tàu thuyền; sản xuất máy động lực tàu thủy, thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá;

13.

Sản xuất thiết bị viễn thông, Internet, đầu tư sản xuất máy tính, sản phẩm phần mềm (trừ sản xuất sản phẩm công nghệ thông tin);

Đầu tư cung cấp dịch vụ kết nối Internet, cung cấp dịch vụ truy nhập Internet, cung cấp dịch vụ ứng dụng Internet tại địa bàn thuộc Phụ lục II ban hành kèm theo Nghị định này; dịch vụ bưu phẩm, dịch vụ bưu kiện;

Cung cấp các dịch vụ: nghiên cứu công nghệ thông tin, đào tạo nguồn nhân lực công nghệ thông tin;

14.

Đầu tư sản xuất chất bán dẫn và các linh kiện, thiết bị điện tử;

15.

Đầu tư sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu;

16.

Đầu tư sản xuất thiết bị, máy cho ngành dệt, may;

17.

Sản xuất các loại nguyên liệu thuốc trừ sâu bệnh;

18.

Đầu tư sản xuất các loại thuốc bảo vệ thực vật, thuốc trừ sâu bệnh, thuốc phòng, chữa bệnh cho động vật và cho thủy sản, thuốc thú y có phần giá trị gia tăng nội địa từ 40% trở lên;

19.

Sản xuất hoá chất cơ bản, hoá chất tinh khiết, hoá chất chuyên dùng, thuốc nhuộm;

20.

Sản xuất nguyên liệu chất tẩy rửa, phụ gia cho ngành hoá chất;

21.

Sản xuất xi măng đặc chủng; vật liệu composit, vật liệu cách âm, cách điện, cách nhiệt cao, vật liệu tổng hợp thay gỗ, vật liệu chịu lửa trừ vật liệu mới, vật liệu quý hiếm; chất dẻo xây dựng, sợi thủy tinh;

22.

Sản xuất các loại vật liệu xây dựng nhẹ trừ vật liệu mới, vật liệu quý hiếm;

23.

Sản xuất giấy, bỡa, ván nhân tạo trực tiếp từ nguồn nguyên liệu nông, lâm sản trong nước; sản xuất bột giấy;

24.

Dệt vải, hoàn thiện các sản phẩm dệt; sản xuất tơ, sợi các loại; thuộc, sơ chế da;

25.

Sản xuất nguyên liệu, phụ liệu cao cấp để sản xuất giầy, dép, quần áo xuất khẩu;

26.

Sản xuất bao bì cao cấp phục vụ hàng xuất khẩu;

27.

Sản xuất nguyên liệu thuốc trừ nguyên liệu thuốc kháng sinh, sản phẩm thuốc chữa bệnh cho người; xây dựng kho bảo quản dược phẩm; dự trữ thuốc chữa bệnh cho người để phòng, chống lụt bão, thảm họa thiên tai, dịch bệnh nguy hiểm;

28.

Cải tạo, phát triển nguồn năng lượng;

Đầu tư xây dựng mới nhà máy điện, phân phối điện, truyền tải điện, xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật; ứng dụng công nghệ sử dụng;

29.

Phát triển vận tải công cộng: đầu tư phương tiện vận tải đường sắt, vận tải hành khách đường bộ bằng xe ô tô từ 17 chỗ ngồi trở lên, vận tải hành khách đường thủy bằng phương tiện cơ giới;

30.

Xây dựng, cải tạo cầu, đường bộ, sân bay, bến cảng, nhà ga, bến xe, nơi đỗ xe; mở thêm các tuyến đường sắt;

31.

Đầu tư xây dựng nhà máy nước, hệ thống cấp, thoát nước;

32.

Đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao. Đầu tư sản xuất, chế biến trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu công nghiệp nhỏ và vừa, cụm công nghiệp;

33.

Dịch vụ kỹ thuật phục vụ nông, lâm, ngư nghiệp; dịch vụ hỗ trợ trồng cây nông nghiệp, cây công nghiệp và cây lâm nghiệp; hoạt động hỗ trợ chăn nuôi; hoạt động hỗ trợ lâm nghiệp; dịch vụ thuỷ sản; dịch vụ bảo vệ vật nuôi; nhân và lai tạo giống trừ sản xuất các loại giống mới có chất lượng và có hiệu quả kinh tế cao; dịch vụ bảo quản nông, lâm sản, thuỷ sản; xây dựng kho bảo quản nông sản, lâm, thuỷ sản;

34.

Sản xuất, khai thác, tinh chế muối;

35.

Mở trường học bán công, dân lập, tư thục ở các bậc học: giáo dục mầm non; giáo dục phổ thông, trung học chuyên nghiệp, đào tạo trình độ cao đẳng và trình độ đại học;

Thành lập cơ sở dạy nghề, nâng cao tay nghề cho công nhân;

36.

Thành lập nhà văn hoá dân tộc, đoàn ca, múa, nhạc dân tộc; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hoá dân tộc;

37.

Thành lập bệnh viện dân lập, bệnh viện tư nhân khám, chữa bệnh, thành lập cơ sở thực hiện vệ sinh phòng chống dịch bệnh; thành lập trung tâm hoạt động cứu trợ tập trung chăm sóc người tàn tật, trẻ mồ côi, trung tâm lão khoa;

Đầu tư sản xuất thiết bị y tế trừ thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học, dụng cụ chỉnh hình, xe, dụng cụ chuyên dùng cho người tàn tật.

38.

Tư vấn pháp luật, tư vấn đầu tư, quản lý kinh doanh, dịch vụ tư vấn về khoa học kỹ thuật; chuyển giao quyền sở hữu trí tuệ, chuyển giao công nghệ.

39.

Đầu tư thêm dây chuyền sản xuất mới, đầu tư mở rộng quy mô, đầu tư đổi mới công nghệ vào ngành, nghề thuộc lĩnh vực quy định tại Phụ lục I này.

40.

Đầu tư di chuyển cơ sở sản xuất ra khỏi nội thị hoặc vào khu công nghiệp, khu chế xuất, khu công nghệ cao, cụm công nghiệp.

41.

Sản xuất đồ chơi trẻ em.

42.

Trồng lúa, trồng bông, trồng chè phục vụ công nghiệp chế biến, trồng cây dược liệu (trừ nuôi trồng nông, lâm, thuỷ sản); sản xuất giống cây trồng, vật nuôi trừ trừ các loại giống mới có chất lượng và có hiệu quả kinh tế cao.

43.

Chăn nuôi gia súc, gia cầm theo chương trình chuyển dịch cơ cấu kinh tế nông nghiệp có quy mô trang trại trở lên.

44.

Đầu tư sản xuất: máy cho ngành da, máy khai thác mỏ, rô bốt công nghiệp, máy phát điện.

45.

Sản xuất than cốc, than hoạt tính; sản xuất phân bón.

46.

Các ngành nghề sản xuất hàng thủ công mỹ nghệ truyền thống: chạm trổ; khảm trai; sơn mài; khắc đá; làm hàng mây tre, trúc; dệt thảm, dệt lụa tơ tằm, dệt thổ cẩm, thêu ren; sản xuất hàng gốm sứ, sản xuất đồ đồng mỹ nghệ, sản xuất giấy dó.

47.

Đầu tư xây dựng chợ loại 1, khu triển lãm; xúc tiến thương mại, hoạt động huy động vốn và cho vay vốn của Quỹ tín dụng nhân dân.

Xây dựng hạ tầng kỹ thuật khu dân cư tập trung ở địa bàn thuộc danh mục Phụ lục II ban hành kèm theo Nghị định này.

48.

Dịch vụ hoa tiêu và cứu hộ trên biển.

49.

Đầu tư xây dựng khu du lịch quốc gia, khu du lịch sinh thái; vườn quốc gia; đầu tư xây dựng khu công viên văn hóa, bao gồm có đủ các hoạt động thể thao, vui chơi, giải trí.

50.

Tái chế phế liệu, phế thải, thu gom rác thải.

51.

Đầu tư xây dựng cơ sở, công trình kỹ thuật: phòng thí nghiệm, trạm thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất.

PHỤ LỤC II

DANH MỤC ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN

VÀ ĐẶC BIỆT KHÓ KHĂN

(Ban hành kèm theo Nghị định số 149/2005/NĐ-CP

ngày 08 tháng 12 năm 2005 của Chính phủ)

_______

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội khó khăn | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn
1 | Bắc Kạn |  | Toàn bộ các huyện và thị xã
2 | Cao Bằng |  | Toàn bộ các huyện và thị xã
3 | Hà Giang |  | Toàn bộ các huyện và thị xã
4 | Lai Châu |  | Toàn bộ các huyện và thị xã
5 | Lào Cai | Thành phố Lào Cai | Toàn bộ các huyện
6 | Sơn La |  | Toàn bộ các huyện và thị xã
7 | Bắc Giang | Thành phố Bắc Giang | Toàn bộ các huyện
8 | Hoà Bình |  | Toàn bộ các huyện và thị xã
9 | Lạng Sơn | Thành phố Lạng Sơn | Toàn bộ các huyện
10 | Phú Thọ | Thành phố Việt Trì | Toàn bộ các huyện và thị xã
11 | Quảng Ninh | Huyện Hải Ninh Huyện Vân Đồn Huyện Yên Hưng Thị xã Cẩm Phả Thị xã Uông Bí Thị xã Móng Cái | Huyện Ba Chẽ Huyện Bình Liêu Huyện Đầm Hà Huyện Hải Hà Huyện Hoành Bồ Huyện Tiên Yên Huyện Đông Triều Huyện Cô Tô
12 | Tuyên Quang |  | Toàn bộ các huyện và thị xã
13 | Thái Nguyên | Thành phố Thái Nguyên | Toàn bộ các huyện và thị xã
14 | Yên Bái |  | Toàn bộ các huyện và thị xã
15 | Bình Phước |  | Toàn bộ các huyện và thị xã
16 | Đắk Lắk | Thành phố Buôn Ma Thuột | Toàn bộ các huyện
17 | Gia Lai | Thành phố Plêy Ku | Toàn bộ các huyện và thị xã
18 | Kom Tum |  | Toàn bộ các huyện và thị xã
19 | Lâm Đồng | Thành phố Đà Lạt | Toàn bộ các huyện và thị xã
20 | Bình Thuận | Thành phố Phan Thiết | Toàn bộ các huyện
21 | Bình Định | Thành phố Quy Nhơn | Toàn bộ các huyện
22 | Hải Dương | Toàn bộ các huyện trừ huyện Chí Linh | Huyện Chí Linh
23 | Hà Tĩnh | Thị xã Hà Tĩnh | Toàn bộ các huyện
24 | Ninh Bình | Thị xã Tam Điệp và các huyện còn lại trừ huyện Nho Quan, Yên Mô, Gia Viễn | Huyện Nho Quan Huyện Yên Mô Huyện Gia Viễn
25 | Nghệ An | Thị xã Cửa Lò và các huyện không thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (Phụ lục này) | Huyện Kỳ Sơn Huyện Tương Dương Huyện Con Cuông Huyện Quế Phong Huyện Quỳ Hợp Huyện Quỳ Châu Huyện Nghĩa Đàn Huyện Anh Sơn Huyện Tân Kỳ Huyện Thanh Chương Huyện Đô Lương
26 | Ninh Thuận | Thị xã Phan Rang | Toàn bộ các huyện
27 | Phú Yên | Thành phố Tuy Hoà | Toàn bộ các huyện
28 | Quảng Trị | Thị xã Đông Hà | Toàn bộ các huyện trừ thị xã Đ«ng Hà
29 | Quảng Nam | Thị xã Tam Kỳ | Toàn bộ các huyện trừ thị xã Tam Kỳ
30 | Quảng Ngãi | Thành phố Quảng Ngãi | Toàn bộ các huyện
31 | Thanh Hoá | Các huyện còn lại trừ những huyện thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (Phụ lục này) | Huyện Quan Hóa Huyện Bá Thước Huyện Lang Chánh Huyện Thường Xuân Huyện Quan Sơn Huyện Mường Lát Huyện Như Xuân Huyện Ngọc Lạc Huyện Cẩm Thủy Huyện Thạch Thành Huyện Như Thanh.
32 | Thừa Thiên Huế | Thành phố Huế | Toàn bộ các huyện
33 | An Giang | Thành phố Long Xuyên | Toàn bộ các huyện
34 | Bạc Liêu |  | Toàn bộ các huyện và thị xã
35 | Cà Mau | Thành phố Cà Mau | Toàn bộ các huyện
36 | Đồng Nai | Huyện Long Khánh Huyện Cẩm Mỹ | Huyện Định Quỏn Huyện Tõn Phỳ Huyện Xuõn Lộc
37 | Kiên Giang | Thành phố Rạch Giá | Toàn bộ các huyện và thị xã
38 | Khánh Hoà | Các huyện còn lại trừ những huyện thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (Phụ lục này) | Huyện Khánh Vĩnh Huyện Khánh Sơn Huyện Trường Sa
39 | Sóc Trăng |  | Toàn bộ các huyện và thị xã
40 | Trà Vinh |  | Toàn bộ các huyện và thị xã
41 | Vĩnh Phúc | Toàn bộ các huyện và thị xã trừ huyện: Lập Thạch, Tam Dương, Bình Xuyên | Huyện Lập Thạch Huyện Tam Dương Huyện Bình Xuyên
42 | Cần Thơ | Thành phố Cần Thơ | Toàn bộ các huyện và thị xã
43 | Tây Ninh | Thị xã Tây Ninh | Toàn bộ các huyện
44 | Thái Bình | Toàn bộ các huyện và thành phố Thái Bình |
45 | Long An | Thị xã Tân An | Toàn bộ các huyện
46 | Đồng Tháp |  | Toàn bộ các huyện và thị xã
47 | Tiền Giang | Thành phố Mỹ Tho | Toàn bộ các huyện và thị xã
48 | Quảng Bình | Thành phố Đồng Hới | Toàn bộ các huyện
49 | Bà Rịa - Vũng Tàu | Huyện Châu Đức Huyện Xuyên Mộc Huyện Long Đất | Huyện Tân Thành Huyện Côn Đảo
50 | Vĩnh Long |  | Toàn bộ các huyện và thị xã
51 | Thành phố Hà Nội | Huyện Sóc Sơn |
52 | Thành phố Hồ Chí Minh | Huyện Cần Giờ Huyện Nhà Bè Huyện Củ Chi |
53 | Bến Tre |  | Toàn bộ các huyện và thị xã
54 | Bắc Ninh | Huyện Gia Bình Huyện Quế Võ Huyện Yên Phong Huyện Lương Tài Huyện Thuận Thành |
55 | Hà Tây | Huyện Ba Vì Huyện Mỹ Đức Huyện Phúc Thọ Huyện Quốc Oai Huyện Thạch Thất Huyện ứng Hoà |
56 | Thành phố Đà Nẵng | Huyện Hoà Vang và các quận: Thanh Khê, Ngũ Hành Sơn, Liên Chiểu | Huyện Đảo Hoàng Sa
57 | Hà Nam | Toàn bộ các huyện và thị xã |
58 | Hưng Yên | Toàn bộ các huyện và thị xã |
59 | Bình Dương | Huyện Bến Cát Huyện Phú Giáo Huyện Tân Uyên Huyện Dầu Tiếng |
60 | Hải Phòng | Huyện Vĩnh Bảo Huyện Tiên Lãng | Huyện Bạch Long Vĩ Huyện Cát Hải
61 | Điện Biên | Thành phố Điện Biên Phủ Thị xã Mường Lay Huyện Điện Biên | Huyện Mường Chà Huyện Tủa Chùa Huyện Tuần Giáo Huyện Điện Biên Đông Huyện Mường Nhé
62 | Đắk Nông | Huyện Đắk Mil Huyện Cư Jút Huyện Đắk Rlấp | Thị xã Gia Nghĩa Huyện Đắk Song Huyện Krông Nô Huyện Đắk Glong
63 | Nam Định | Toàn bộ các huyện và thành phố Nam Định |
64 | Hậu Giang | Huyện Long Mỹ Huyện Vị Thuỷ |

PHỤ LỤC III

DANH MỤC CÁC NHÓM TRANG THIẾT BỊ

CHỈ ĐƯỢC MIỄN THUẾ NHẬP KHẨU LẦN ĐẦU

(Ban hành kèm theo Nghị định số 149/2005/NĐ-CP

ngày 08 tháng 12 năm 2005 của Chính phủ)

______

1. | Trang thiết bị phòng khách sạn và trang trí nội thất (giường, tủ, bàn, ghế, điện thoại).
2. | Thiết bị vệ sinh (bồn tắm, bệ xí, lavabo, các vật tư lắp đặt hệ thống vệ sinh, gương).
3. | Trang bị nội thất phòng khách (bàn, ghế).
4. | Trang thiết bị bếp, phòng ăn, nhà hàng, quầy bar (các loại bếp và dụng cụ làm bếp).
5. | Tranh, tượng, thảm và các vật trang trí khác.
6. | Tủ lạnh, ti vi, lò vi sóng, máy hút khói, hút bụi, khử mùi, ly, tách, đĩa, chén, bát.
7. | Thiết bị nghe nhìn.
8. | Dụng cụ đánh golf.


TT 59.2007 HD ND 149

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 59/2007/TT-BTC NGÀY 14 THÁNG 06 NĂM 2007

HƯỚNG DẪN THI HÀNH THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU, QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14/6/2005;

Căn cứ Luật hải quan số 29/2001/QH10 ngày 29/6/2001; Luật sửa đổi, bổ sung một số điều của Luật hải quan số 42/2005/QH11 ngày 14/6/2005;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29/11/2006;

Căn cứ Nghị định số 149/2005/NĐ-CP ngày 8/12/2005 của Chính phủ quy định chi tiết thi hành Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số điều của Luật hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành Luật quản lý thuế;

Căn cứ Nghị định số 66/2002/NĐ-CP ngày 1/7/2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế;

Bộ Tài chính hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu, quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu như sau:

PHẦN A

HƯỚNG DẪN CHUNG

I/ Đối tượng chịu thuế:

Hàng hoá trong các trường hợp sau đây là đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, trừ hàng hóa quy định tại Mục II Phần A Thông tư này:

1/ Hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam, bao gồm hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu đường bộ, đường sông, cảng biển, cảng hàng không, đường sắt liên vận quốc tế, bưu điện quốc tế và địa điểm làm thủ tục hải quan khác được thành lập theo quyết định của cơ quan Nhà nước có thẩm quyền.

2/ Hàng hóa được đưa từ thị trường trong nước vào khu phi thuế quan và từ khu phi thuế quan vào thị trường trong nước.

3/ Hàng hóa mua bán, trao đổi khác được coi là hàng hóa xuất khẩu, nhập khẩu.

II/ Đối tượng không chịu thuế:

Hàng hoá trong các trường hợp sau đây là đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu:

1/ Hàng hoá vận chuyển quá cảnh hoặc chuyển khẩu qua cửa khẩu, biên giới Việt Nam theo quy định của pháp luật về hải quan.

2/ Hàng hóa viện trợ nhân đạo, hàng hóa viện trợ không hoàn lại của các Chính phủ, các tổ chức thuộc Liên hợp quốc, các tổ chức liên chính phủ, các tổ chức quốc tế, các tổ chức phi chính phủ (NGO) nước ngoài, các tổ chức kinh tế hoặc cá nhân người nước ngoài cho Việt Nam và ngược lại, nhằm phát triển kinh tế-xã hội, hoặc các mục đích nhân đạo khác được thực hiện thông qua các văn kiện chính thức giữa hai bên, được cấp có thẩm quyền phê duyệt; các khoản trợ giúp nhân đạo, cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh.

3/ Hàng hóa từ khu phi thuế quan xuất khẩu ra nước ngoài; hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan; hàng hóa đưa từ khu phi thuế quan này sang khu phi thuế quan khác.

4/ Hàng hóa là phần dầu khí thuộc thuế tài nguyên của Nhà nước khi xuất khẩu.

Thủ tục, hồ sơ để thực hiện đối với các trường hợp nêu trên theo quy định của Luật hải quan; các văn bản quy định chi tiết và hướng dẫn thi hành Luật hải quan; và các văn bản khác có liên quan.

III/ Đối tượng nộp thuế; đối tượng được ủy quyền, bảo lãnh và nộp thay thuế sau đây gọi chung là người nộp thuế:

1/ Đối tượng nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu bao gồm:

1.1/ Chủ hàng hóa xuất khẩu, nhập khẩu.

1.2/ Tổ chức nhận ủy thác xuất khẩu, nhập khẩu.

1.3/ Cá nhân có hàng hóa xuất khẩu, nhập khẩu khi xuất cảnh, nhập cảnh; gửi hoặc nhận hàng hóa qua cửa khẩu, biên giới Việt Nam.

2/ Đối tượng được ủy quyền, bảo lãnh và nộp thay thuế, bao gồm:

2.1/ Đại lý làm thủ tục hải quan trong trường hợp được đối tượng nộp thuế uỷ quyền nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu.

2.2/ Doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho đối tượng nộp thuế.

2.3/ Tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng trong trường hợp bảo lãnh, nộp thay thuế cho đối tượng nộp thuế theo quy định tại Mục IV Phần C Thông tư này.

IV/ Áp dụng điều ước quốc tế:

Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế đối với hàng hoá xuất khẩu, nhập khẩu khác với quy định của Thông tư này thì áp dụng quy định của điều ước quốc tế đó.

V/ Thuế đối với hàng hoá mua bán, trao đổi của cư dân biên giới:

Hàng hóa mua bán, trao đổi của cư dân biên giới được miễn thuế xuất khẩu, thuế nhập khẩu trong định mức, nếu vượt quá định mức thì phải nộp thuế đối với phần vượt định mức.

Định mức được miễn thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới thực hiện theo quy định hiện hành tại Quyết định của Thủ tướng Chính phủ.

VI/ Tỷ giá xác định trị giá tính thuế, đồng tiền nộp thuế:

1/ Tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định trị giá tính thuế là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế, được đăng trên Báo Nhân dân, đưa tin trên trang điện tử hàng ngày của Ngân hàng Nhà nước Việt Nam. Trường hợp vào các ngày không phát hành Báo Nhân dân, không đưa tin lên trang điện tử hoặc có phát hành, có đưa tin lên trang điện tử nhưng không thông báo tỷ giá hoặc thông tin chưa cập nhật đến cửa khẩu trong ngày thì tỷ giá tính thuế của ngày hôm đó được áp dụng theo tỷ giá tính thuế của ngày liền kề trước đó.

Trường hợp người nộp thuế kê khai trước ngày đăng ký Tờ khai hải quan thì tỷ giá tính thuế được áp dụng theo tỷ giá tại ngày người nộp thuế đã kê khai, nhưng không quá 3 ngày liền kề trước ngày đăng ký Tờ khai hải quan.

Đối với các đồng ngoại tệ chưa được Ngân hàng Nhà nước Việt Nam công bố tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng thì xác định theo nguyên tắc tỷ giá tính chéo giữa tỷ giá đồng đô la Mỹ (USD) với đồng Việt Nam và tỷ giá giữa đồng đô la Mỹ với các ngoại tệ đó do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

2/ Đồng tiền nộp thuế: Thuế xuất khẩu, thuế nhập khẩu được nộp bằng đồng Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì người nộp thuế phải nộp bằng ngoại tệ tự do chuyển đổi. Việc quy đổi từ ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

VII/ Nguyên tắc quản lý thuế:

Quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu phải đảm bảo công khai, minh bạch, bình đẳng; bảo đảm quyền và lợi ích hợp pháp của người nộp thuế; trên cơ sở đánh giá quá trình chấp hành pháp luật thuế của người nộp thuế; có ưu tiên và tạo thuận lợi đối với người nộp thuế thuộc đối tượng chấp hành tốt pháp luật thuế.

Người nộp thuế chấp hành tốt pháp luật thuế là chủ hàng chấp hành tốt pháp luật hải quan và không còn nợ tiền thuế quá hạn, không còn nợ tiền phạt chậm nộp thuế tại thời điểm đăng ký Tờ khai hải quan.

Chủ hàng chấp hành tốt pháp luật về hải quan thực hiện theo hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn về thủ tục hải quan, kiểm tra, giám sát hải quan.

VIII/ Hồ sơ thuế:

1/ Hồ sơ thuế trong Thông tư này bao gồm hồ sơ khai thuế, miễn thuế, xét miễn thuế, giảm thuế, hoàn thuế, xoá nợ tiền thuế, xoá nợ tiền phạt, gia hạn nộp thuế và truy thu thuế.

2/ Hồ sơ thuế hướng dẫn tại Thông tư này có quy định nộp bản photocopy, bản dịch sang tiếng Việt thì người nộp thuế hoặc người đại diện theo ủy quyền phải xác nhận sao y bản chính, ký tên, đóng dấu vào bản photocopy, bản dịch sang tiếng Việt ghi rõ đã dịch đúng nội dung bản gốc và chịu trách nhiệm trước pháp luật về tính hợp pháp của các giấy tờ này.

3/ Ngoài các giấy tờ phải nộp theo quy định, khi nộp hồ sơ thuế, người nộp thuế phải kê danh mục tài liệu của hồ sơ thuế.

PHẦN B

CĂN CỨ TÍNH THUẾ, PHƯƠNG PHÁP TÍNH THUẾ

I/ Hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm:

1/ Căn cứ tính thuế xuất khẩu, thuế nhập khẩu:

1.1/ Số lượng hàng hoá xuất khẩu, nhập khẩu:

Số lượng hàng hoá xuất khẩu, nhập khẩu làm căn cứ tính thuế là số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu.

1.2/ Trị giá tính thuế được thực hiện theo hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu.

1.3/ Thuế suất:

1.3.1/ Thuế suất thuế xuất khẩu: Thuế suất đối với hàng hoá xuất khẩu được quy định cụ thể cho từng mặt hàng tại Biểu thuế xuất khẩu do Bộ trưởng Bộ Tài chính ban hành.

1.3.2/ Thuế suất thuế nhập khẩu: Thuế suất đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, bao gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

1.3.2.1/ Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam (Nước, nhóm nước hoặc vùng lãnh thổ nêu ở đây do Bộ Thương mại thông báo). Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi do Bộ trưởng Bộ Tài chính ban hành. Người nộp thuế tự khai và tự chịu trách nhiệm trước pháp luật về xuất xứ hàng hóa.

1.3.2.2/ Thuế suất ưu đãi đặc biệt được quy định cụ thể cho từng mặt hàng tại các Quyết định của Bộ trưởng Bộ Tài chính và được hướng dẫn thực hiện tại Thông tư số 45/2007/TT-BTC ngày 7/5/2007 của Bộ Tài chính.

1.3.2.3/ Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc và không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam. Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi.

Thuế suất thông thường

=

Thuế suất ưu đãi

x

150%

Việc phân loại hàng hoá để xác định các mức thuế suất nêu tại điểm 1.3 Mục I này phải tuân thủ theo đúng các nguyên tắc phân loại hàng hoá, được thực hiện theo Thông tư của Bộ Tài chính hướng dẫn về phân loại hàng hoá xuất khẩu, nhập khẩu và các văn bản hiện hành khác có liên quan.

1.3.3/ Ngoài việc chịu thuế theo quy định tại điểm 1.3.2.1, 1.3.2.2 hoặc 1.3.2.3 Mục I này, nếu hàng hóa nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hóa xuất khẩu của Việt Nam thì bị áp dụng thuế chống trợ cấp, thuế chống bán phá giá, thuế chống phân biệt đối xử, thuế để tự vệ và được thực hiện theo các văn bản quy phạm pháp luật hướng dẫn riêng.

2/ Phương pháp tính thuế xuất khẩu, thuế nhập khẩu:

Căn cứ số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan, trị giá tính thuế và thuế suất từng mặt hàng để xác định số tiền thuế phải nộp theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan

x

Trị giá tính thuế tính trên một đơn vị hàng hóa

x

Thuế suất của từng mặt hàng

Trường hợp số lượng hàng hóa xuất khẩu, nhập khẩu thực tế có chênh lệch so với hoá đơn thương mại do tính chất của hàng hoá, phù hợp với điều kiện giao hàng và điều kiện thanh toán trong hợp đồng mua bán hàng hoá thì số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp được xác định trên cơ sở trị giá thực thanh toán cho hàng hóa xuất khẩu, nhập khẩu và thuế suất từng mặt hàng.

Ví dụ: Doanh nghiệp A nhập khẩu mặt hàng xăng, trong hóa đơn thương mại có ghi trị giá thực thanh toán cho lô hàng hóa nhập khẩu là 100 lít xăng x 6.000đ/lít = 600.000 đồng. Tuy nhiên, khi làm thủ tục hải quan thì số lượng hàng hóa thực tế nhập khẩu là 95 lít xăng phù hợp với điều kiện giao hàng và điều kiện thanh toán trong hợp đồng mua bán hàng hoá thì trong trường hợp này số tiền thuế nhập khẩu phải nộp được xác định trên cơ sở trị giá thực thanh toán cho lô hàng hóa nhập khẩu 600.000 đồng và thuế suất thuế nhập khẩu của mặt hàng xăng.

II/ Hàng hoá áp dụng thuế tuyệt đối:

1/ Căn cứ tính thuế xuất khẩu, thuế nhập khẩu:

1.1/ Số lượng hàng hoá xuất khẩu, nhập khẩu:

Số lượng hàng hoá xuất khẩu, nhập khẩu làm căn cứ tính thuế là số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu trong Danh mục hàng hóa áp dụng thuế tuyệt đối.

1.2/ Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá.

2/ Phương pháp tính thuế xuất khẩu, thuế nhập khẩu:

Việc xác định số tiền thuế phải nộp đối với hàng hóa áp dụng thuế tuyệt đối thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan

x

Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá

PHẦN C

KHAI THUẾ, NỘP THUẾ

I/ Khai thuế:

1/ Nguyên tắc khai thuế, nộp thuế được thực hiện theo quy định tại Điều 4 Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành Luật quản lý thuế (sau đây viết tắt là Nghị định số 85/2007/NĐ-CP ngày 25/5/2007).

2/ Hồ sơ khai thuế:

2.1/ Hồ sơ khai thuế đối với hàng hoá xuất khẩu, nhập khẩu là hồ sơ hải quan theo quy định của pháp luật hải quan.

2.2/ Trong các trường hợp cụ thể sau đây, hồ sơ khai thuế phải có thêm:

- Tờ khai trị giá hàng hoá nhập khẩu đối với trường hợp hàng hoá nhập khẩu thuộc diện phải khai Tờ khai trị giá: 01 bản chính;

- Giấy chứng nhận xuất xứ hàng hóa ưu đãi đặc biệt (C/O) đối với trường hợp hàng hoá đủ điều kiện được áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt: 01 bản gốc;

- Trường hợp nhập khẩu hàng hoá là máy móc, thiết bị, vật tư phương tiện vận tải thuộc đối tượng không chịu thuế giá trị gia tăng quy định tại điểm 4 Điều 4 Nghị định số 158/2003/NĐ-CP ngày 10/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế giá trị gia tăng, tuỳ theo từng trường hợp cụ thể phải có thêm một trong các giấy tờ sau:

+ Giấy báo trúng thầu và hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu (Giấy báo trúng thầu ghi rõ giá hàng hoá phải thanh toán không bao gồm thuế giá trị gia tăng) đối với trường hợp hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng do cơ sở trúng thầu nhập khẩu;

+ Hợp đồng cho thuê tài chính, đối với trường hợp công ty cho thuê tài chính nhập khẩu để cho thuê tài chính;

+ Văn bản của cơ quan có thẩm quyền giao nhiệm vụ cho các tổ chức thực hiện các chương trình, dự án, đề tài nghiên cứu khoa học và phát triển công nghệ hoặc hợp đồng khoa học và công nghệ giữa bên đặt hàng và bên nhận đặt hàng thực hiện hợp đồng khoa học và công nghệ, đối với trường hợp nhập khẩu để nghiên cứu khoa học và phát triển công nghệ;

+ Xác nhận của giám đốc doanh nghiệp hoặc thủ trưởng cơ quan nghiên cứu khoa học về các loại hàng hóa nhập khẩu để sử dụng làm tài sản cố định; sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ; sử dụng vào hoạt động thăm dò, phát triển mỏ dầu khí; là loại chuyên dùng cho máy bay.

Riêng đối với máy bay, giàn khoan, tàu thuỷ thuê của nước ngoài, loại trong nước chưa sản xuất được, dùng cho sản xuất, kinh doanh không phải nộp thuế giá trị gia tăng, các cơ sở đi thuê chỉ phải xuất trình cho cơ quan Hải quan hợp đồng thuê ký với nước ngoài.

Các loại hàng hoá nhập khẩu trên thuộc loại trong nước chưa sản xuất được cần nhập khẩu được xác định căn cứ vào danh mục các loại máy móc, thiết bị, phương tiện vận tải chuyên dùng, vật tư xây dựng, vật tư, phụ tùng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

- Đối với hàng hoá thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu, thực hiện theo hướng dẫn tại điểm 2 Mục I phần D Thông tư này.

3/ Thời hạn, địa điểm nộp hồ sơ khai thuế; tiếp nhận, kiểm tra và xử lý hồ sơ khai thuế:

Thời hạn, địa điểm nộp hồ sơ khai thuế; tiếp nhận, kiểm tra và xử lý hồ sơ khai thuế là thời hạn, địa điểm nộp hồ sơ hải quan, tiếp nhận, kiểm tra và xử lý hồ sơ hải quan.

4/ Khai bổ sung hồ sơ khai thuế:

4.1/ Trường hợp khai bổ sung:

Các trường hợp khai bổ sung hồ sơ khai thuế đối với hàng hoá xuất khẩu, nhập khẩu được thực hiện theo quy định tại khoản 2 Điều 34 Luật quản lý thuế.

4.2/ Nội dung khai bổ sung:

Khai bổ sung hồ sơ khai thuế đối với hàng hoá xuất khẩu, nhập khẩu bao gồm:

4.2.1/ Khai bổ sung tài liệu, thông tin làm cơ sở xác định các yếu tố, căn cứ tính thuế hoặc xác định đối tượng không chịu thuế; hoặc xác định đối tượng miễn thuế, xét miễn thuế, giảm thuế, hoàn thuế.

4.2.2/ Khai bổ sung số tiền thuế phải nộp, số tiền thuế đã nộp, số tiền thuế chênh lệch còn phải nộp hoặc số tiền thuế chênh lệch nộp thừa (nếu có), số tiền phạt chậm nộp của từng mặt hàng và của cả Tờ khai hải quan; cam kết trước pháp luật về tính chính xác, hợp pháp của chứng từ, hồ sơ khai bổ sung.

- Trường hợp khai bổ sung làm tăng số tiền thuế phải nộp, người nộp thuế tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế nộp chậm, số ngày chậm nộp và mức xử phạt theo quy định tại Điều 106 Luật quản lý thuế. Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền phạt chậm nộp, cơ quan hải quan xác định và thông báo cho người nộp thuế biết để thực hiện.

- Trường hợp khai bổ sung làm giảm số tiền thuế phải nộp, người nộp thuế được bù trừ số tiền thuế giảm sau khi đã thực hiện thanh toán tiền thuế, tiền phạt (nếu có) theo quy định tại Điều 45 Luật Quản lý thuế. Việc bù trừ thực hiện theo hướng dẫn tại điểm 5 Mục IV Phần E Thông tư này.

4.3/ Văn bản đề nghị khai bổ sung thực hiện theo Mẫu số 01 Phụ lục 2 ban hành kèm theo Thông tư này.

4.4/ Xử lý hồ sơ khai bổ sung:

Cơ quan hải quan nơi làm thủ tục hải quan lô hàng khai bổ sung có trách nhiệm tiếp nhận, kiểm tra hồ sơ khai bổ sung và thông báo kết quả cho người nộp thuế biết:

- Trong thời hạn tám 08 giờ làm việc đối với trường hợp người nộp thuế tự phát hiện hồ sơ khai thuế đã nộp có sai sót và khai bổ sung với cơ quan hải quan trước thời điểm kiểm tra thực tế hàng hoá hoặc quyết định miễn kiểm tra thực tế hàng hoá;

- Trong thời hạn năm 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ khai bổ sung đối với trường hợp khác.

II/ Thời điểm tính thuế:

Thời điểm tính thuế xuất khẩu, thuế nhập khẩu là ngày đăng ký Tờ khai hải quan. Thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, trị giá tính thuế và tỷ giá tính thuế tại thời điểm tính thuế. Trường hợp người nộp thuế khai báo điện tử thì thời điểm tính thuế thực hiện theo quy định về thủ tục hải quan điện tử.

Hàng hóa xuất khẩu, nhập khẩu đăng ký Tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, trị giá tính thuế và tỷ giá tính thuế theo ngày có hàng hóa xuất khẩu, nhập khẩu trên cơ sở số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu.

III/ Thời hạn nộp thuế:

1/ Thời hạn nộp thuế xuất khẩu:

Thời hạn nộp thuế xuất khẩu đối với hàng hóa xuất khẩu là 30 (ba mươi) ngày, kể từ ngày đăng ký Tờ khai hải quan.

2/ Thời hạn nộp thuế nhập khẩu:

2.1/ Đối với hàng hoá nhập khẩu là hàng tiêu dùng trong Danh mục hàng hoá do Bộ Thương mại công bố thì phải nộp xong thuế trước khi nhận hàng. Trừ các trường hợp sau:

2.1.1/ Người nộp thuế có bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế là thời hạn bảo lãnh, nhưng không quá 30 ngày kể từ ngày đăng ký Tờ khai hải quan.

Việc bảo lãnh thực hiện theo hướng dẫn tại Mục IV Phần này.

2.1.2/ Hàng hoá tiêu dùng trong Danh mục hàng hoá do Bộ Thương mại công bố nhưng nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng, nghiên cứu khoa học và giáo dục đào tạo thuộc đối tượng được xét miễn thuế nhập khẩu thì thời hạn nộp thuế là 30 ngày kể từ ngày đăng ký Tờ khai hải quan.

Trường hợp kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế, người nộp thuế phải kê khai, tính lại thuế, tiền phạt chậm nộp thuế (nếu có) theo thời hạn nộp thuế của hàng tiêu dùng nêu tại điểm 2.1 Mục này.

2.2/ Thời hạn nộp thuế nhập khẩu đối với trường hợp người nộp thuế chấp hành tốt pháp luật thuế:

2.2.1/ Hàng hóa nhập khẩu là vật tư, nguyên liệu để trực tiếp sản xuất hàng hóa xuất khẩu (bao gồm cả hàng hoá đồng thời là hàng tiêu dùng trong Danh mục hàng hoá do Bộ Thương mại công bố) thì thời hạn nộp thuế là 275 (hai trăm bảy mươi lăm) ngày, kể từ ngày đăng ký Tờ khai hải quan.

2.2.1.1/ Điều kiện để được áp dụng thời hạn nộp thuế 275 ngày, ngoài hồ sơ khai thuế theo hướng dẫn tại điểm 2 Mục I Phần này, người nộp thuế phải nộp thêm cho cơ quan hải quan Bản đăng ký vật tư, nguyên liệu nhập khẩu để trực tiếp sản xuất hàng hoá xuất khẩu.

Đối với một số trường hợp đặc biệt do chu kỳ sản xuất, dự trữ vật tư, nguyên liệu phải kéo dài hơn 275 ngày thì thời hạn nộp thuế có thể dài hơn 275 ngày. Thời gian được kéo dài tối đa không quá thời hạn phải giao hàng ghi trên hợp đồng xuất khẩu sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu đề nghị kéo dài thời hạn nộp thuế hoặc không quá chu kỳ sản xuất sản phẩm.

Để được áp dụng thời hạn nộp thuế dài hơn 275 ngày, ngoài hồ sơ khai thuế theo hướng dẫn tại điểm 2 Mục I Phần này, người nộp thuế phải nộp cho Cục Hải quan địa phương nơi đăng ký Tờ khai hải quan hàng hóa nhập khẩu nguyên liệu, vật tư các giấy tờ sau đây:

+ Công văn đề nghị áp dụng thời hạn nộp thuế dài hơn 275 ngày đối với từng trường hợp cụ thể phù hợp với thực tế của việc dự trữ nguyên liệu, vật tư, trong đó nêu rõ lý do, số tiền thuế đề nghị, thời hạn đề nghị được kéo dài, mô tả quy trình, thời gian sản xuất, cam kết về nội dung khai báo: 01 bản chính;

+ Bản đăng ký vật tư, nguyên liệu nhập khẩu để trực tiếp sản xuất hàng hoá xuất khẩu: 01 bản chính;

Cục Hải quan địa phương nơi đăng ký Tờ khai hải quan hàng hóa nhập khẩu nguyên liệu, vật tư tiếp nhận, kiểm tra sơ bộ hồ sơ và xử lý như sau:

Trường hợp hồ sơ đầy đủ, đúng đối tượng thì có ý kiến đề xuất giải quyết chuyển Tổng cục Hải quan xem xét quyết định gia hạn thời hạn nộp thuế.

Trường hợp cần kiểm tra xác định thực tế chu kỳ sản xuất, dự trữ vật tư, nguyên liệu, Tổng cục Hải quan giao Cục Hải quan địa phương phối hợp với cơ quan thuế, cơ quan có liên quan kiểm tra báo cáo Tổng cục Hải quan trước khi có văn bản trả lời chính thức. Việc kiểm tra phải lập thành biên bản trong đó nêu rõ chu kỳ sản xuất sản phẩm từ nguyên liệu, vật tư đề nghị kéo dài thời hạn nộp thuế.

2.2.1.2/ Nếu quá thời hạn nộp thuế mà người nộp thuế mới xuất khẩu hoặc không xuất khẩu sản phẩm thì xử lý như sau:

- Đối với phần nguyên liệu, vật tư nhập khẩu đã sử dụng vào sản xuất sản phẩm, nhưng sản phẩm không xuất khẩu thì tính lại thời hạn nộp thuế là 30 ngày kể từ ngày đăng ký Tờ khai hải quan và phạt chậm nộp thuế kể từ ngày thứ 31 đến ngày nộp thuế, đồng thời bị xử phạt vi phạm hành chính theo quy định;

- Đối với phần nguyên liệu, vật tư nhập khẩu đã sử dụng vào sản xuất sản phẩm và đã thực xuất khẩu ngoài thời hạn nộp thuế thì tính phạt chậm nộp thuế kể từ ngày quá thời hạn nộp thuế đến ngày thực xuất khẩu hoặc ngày nộp thuế (nếu nộp thuế trước ngày thực xuất khẩu).

Đối với trường hợp người nộp thuế được áp dụng thời hạn nộp thuế 275 ngày hoặc dài hơn 275 ngày nhưng không xuất khẩu sản phẩm hoặc xuất khẩu ngoài thời hạn nộp thuế, thì người nộp thuế phải nộp thuế (trường hợp xuất khẩu sản phẩm ngoài thời hạn nộp thuế thì phải nộp thuế khi hết thời hạn nộp thuế được áp dụng và được hoàn lại số tiền thuế đã nộp khi sản phẩm thực tế xuất khẩu) và bị xử phạt như nêu trên.

2.2.2/ Đối với hàng hóa kinh doanh theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập, thì thời hạn nộp thuế là 15 (mười lăm) ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất hoặc tạm xuất, tái nhập (áp dụng cho cả trường hợp được phép gia hạn).

Trường hợp người nộp thuế đã được áp dụng thời hạn nộp thuế của hàng hóa kinh doanh theo phương thức tạm nhập, tái xuất nhưng không xuất khẩu hoặc xuất khẩu ngoài thời hạn nộp thuế thì bị xử lý như sau:

- Hàng hóa không xuất khẩu thì tính lại thời hạn nộp thuế như đối với hàng tiêu dùng trong Danh mục hàng hoá do Bộ Thương mại công bố hoặc là 30 ngày kể từ ngày đăng ký Tờ khai hải quan như đối với hàng hoá khác và bị xử phạt chậm nộp, xử phạt vi phạm hành chính theo quy định;

- Hàng hóa đã thực xuất khẩu ngoài thời hạn nộp thuế thì tính phạt chậm nộp thuế kể từ ngày quá thời hạn nộp thuế đến ngày thực xuất khẩu hoặc ngày nộp thuế (nếu nộp thuế trước ngày thực xuất khẩu).

2.2.3/ Đối với các trường hợp hàng hóa nhập khẩu khác (bao gồm cả hàng hoá đồng thời là hàng tiêu dùng trong Danh mục hàng hoá do Bộ Thương mại công bố nhưng là vật tư, nguyên liệu nhập khẩu để trực tiếp dùng cho sản xuất) ngoài hai trường hợp nêu tại điểm 2.2.1 và 2.2.2 trên đây thì thời hạn nộp thuế là 30 (ba mươi) ngày, kể từ ngày đăng ký Tờ khai hải quan.

2.3/ Thời hạn nộp thuế nhập khẩu đối với người nộp thuế chưa chấp hành tốt pháp luật thuế:

2.3.1/ Nếu được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế thực hiện theo thời hạn bảo lãnh, nhưng không quá thời hạn đối với từng trường hợp hướng dẫn tại điểm 2.2 Mục này.

Việc bảo lãnh thực hiện theo hướng dẫn tại Mục IV Phần này.

2.3.2/ Nếu không được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp, người nộp thuế phải nộp xong thuế trước khi nhận hàng.

2.3.3/ Hàng hoá nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng, nghiên cứu khoa học và giáo dục đào tạo thuộc đối tượng được xét miễn thuế nhập khẩu thì thời hạn nộp thuế là 30 ngày kể từ ngày người nộp thuế đăng ký Tờ khai hải quan.

Trường hợp kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế, người nộp thuế phải kê khai, tính lại thời hạn nộp thuế như đối với hàng tiêu dùng và bị phạt chậm nộp thuế tính từ ngày nhận hàng đến ngày nộp thuế.

3/ Thời hạn nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu trong các trường hợp khác:

3.1/ Hàng hoá xuất khẩu, nhập khẩu không có hợp đồng mua bán hàng hóa; hàng hoá xuất khẩu, nhập khẩu của cư dân biên giới, phải nộp xong thuế trước khi xuất khẩu hàng hoá ra nước ngoài hoặc nhập khẩu hàng hoá vào Việt Nam.

3.2/ Hàng hoá xuất khẩu, nhập khẩu còn trong sự giám sát của cơ quan hải quan, nhưng bị cơ quan Nhà nước có thẩm quyền tạm giữ để điều tra, chờ xử lý thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo hướng dẫn tại điểm 1 và 2 Mục này và tính từ ngày cơ quan Nhà nước có thẩm quyền có văn bản cho phép giải toả hàng hoá đã tạm giữ.

3.3/ Hàng hóa xuất khẩu, nhập khẩu đăng ký Tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo hướng dẫn tại điểm 1 và 2 Mục này và tính từ ngày hàng hóa thực tế xuất khẩu, nhập khẩu.

3.4/ Đối với trường hợp phải có giám định về tiêu chuẩn kỹ thuật, chất lượng, số lượng, chủng loại để đảm bảo chính xác cho việc tính thuế (như xác định tên mặt hàng, mã số hàng hoá theo danh mục Biểu thuế, chất lượng, số lượng, tiêu chuẩn kỹ thuật, tình trạng cũ, mới của hàng hóa nhập khẩu...), thì người nộp thuế vẫn phải nộp thuế theo như khai báo tại thời điểm đăng ký Tờ khai hải quan với cơ quan hải quan; đồng thời cơ quan hải quan phải thông báo cho người nộp thuế biết lý do phải giám định và nếu kết quả giám định khác so với khai báo của người nộp thuế dẫn đến có thay đổi về số thuế phải nộp thì người nộp thuế phải nộp thuế theo kết quả giám định.

Các chi phí liên quan đến việc giám định sẽ do cơ quan hải quan chi trả trong trường hợp kết quả giám định khác với kết luận của cơ quan hải quan hoặc sẽ do người nộp thuế chi trả trong trường hợp kết quả giám định đúng với kết luận của cơ quan hải quan.

3.5/ Thời hạn nộp thuế đối với trường hợp cơ quan hải quan ấn định thuế:

- Trong trường hợp hàng hóa đã được thông quan: đối với phần chênh lệch giữa số tiền thuế do cơ quan hải quan ấn định với số tiền thuế do người nộp thuế tự tính, tự khai khi làm thủ tục hải quan, thì thời hạn nộp thuế là 10 (mười) ngày kể từ ngày cơ quan hải quan ký văn bản ấn định thuế.

- Trong trường hợp hàng hóa chưa được thông quan: đối với phần chênh lệch giữa số tiền thuế do cơ quan hải quan ấn định với số tiền thuế do người nộp thuế tự tính, tự khai khi làm thủ tục hải quan, thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo hướng dẫn tại điểm 1 và 2 Mục này.

IV/ Bảo lãnh số tiền thuế phải nộp:

1/ Trường hợp người nộp thuế được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế là thời hạn bảo lãnh, nhưng tối đa không quá thời hạn nộp thuế đối với từng trường hợp hướng dẫn tại Mục III trên đây và phải nộp cho cơ quan hải quan văn bản bảo lãnh của tổ chức đó.

1.1/ Văn bản bảo lãnh là bản chính và bao gồm các nội dung chính sau đây:

- Tên, mã số thuế, địa chỉ, số điện thoại, số fax của người nộp thuế được bảo lãnh và của tổ chức thực hiện bảo lãnh;

- Mục đích bảo lãnh;

- Tờ khai hải quan được bảo lãnh hoặc số hợp đồng, hoá đơn, vận tải đơn đối với trường hợp thực hiện bảo lãnh trước khi làm thủ tục hải quan;

- Ngày phát hành bảo lãnh, số tiền bảo lãnh;

- Cam kết của tổ chức nhận bảo lãnh nêu rõ có trách nhiệm đến cùng về việc nộp thuế và nộp phạt chậm nộp thay cho người nộp thuế trong trường hợp hết thời hạn nộp thuế nhưng người nộp thuế chưa nộp xong thuế;

- Thời hạn bảo lãnh.

1.2/ Hết thời hạn bảo lãnh trong trường hợp thời hạn bảo lãnh ngắn hơn thời hạn nộp thuế hoặc hết thời hạn nộp thuế trong trường hợp thời hạn bảo lãnh bằng hoặc dài hơn thời hạn nộp thuế nhưng người nộp thuế chưa nộp xong thuế thì tổ chức nhận bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thuế (nếu có) thay cho người nộp thuế. Thời hạn chậm nộp thuế được tính từ ngày hết thời hạn bảo lãnh hoặc hết thời hạn nộp thuế như nêu trên.

V/ Địa điểm, hình thức nộp thuế:

1/ Người nộp thuế nộp tiền thuế đối với hàng hoá xuất khẩu, nhập khẩu trực tiếp vào Kho bạc Nhà nước hoặc thông qua ngân hàng thương mại, tổ chức tín dụng và tổ chức dịch vụ khác theo quy định của Điều 44 Luật quản lý thuế.

2/ Trường hợp người nộp thuế nộp thuế bằng tiền mặt nhưng Kho bạc Nhà nước không tổ chức thu thuế bằng tiền mặt tại địa điểm làm thủ tục hải quan, cơ quan hải quan nơi đăng ký Tờ khai hải quan thực hiện thu số tiền thuế do người nộp thuế nộp và chuyển toàn bộ số tiền thuế đã thu vào Kho bạc Nhà nước theo quy định.

3/ Trường hợp tại thời điểm đăng ký Tờ khai hải quan, người nộp thuế có nợ tiền thuế, nợ tiền phạt tại các cơ quan hải quan khác và muốn nộp ngay số tiền nợ thuế, nợ phạt đó tại cơ quan hải quan nơi đang làm thủ tục hải quan, thì người nộp thuế tự khai báo và nộp thuế cho cơ quan hải quan.

4/ Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng, tổ chức dịch vụ khác có trách nhiệm cấp giấy nộp tiền vào ngân sách Nhà nước cho người nộp thuế theo đúng mẫu quy định của Bộ Tài chính.

Cơ quan hải quan có trách nhiệm cấp chứng từ thu tiền thuế cho người nộp thuế theo đúng mẫu quy định của Bộ Tài chính trong trường hợp thu thuế bằng tiền mặt.

5/ Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng, tổ chức dịch vụ khác, cơ quan hải quan phải chuyển số tiền thuế đã thu của người nộp thuế vào ngân sách Nhà nước, trong thời hạn 08 (tám) giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế. Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế vào ngân sách Nhà nước là 05 (năm) ngày làm việc kể từ khi thu tiền thuế của người nộp thuế.

VI/ Thứ tự thanh toán tiền thuế:

1/ Người nộp thuế có nghĩa vụ thanh toán tiền thuế theo đúng thứ tự quy định tại Điều 45 Luật quản lý thuế.

- Thứ tự thanh toán tiền thuế phải thực hiện theo tuần tự tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt trong trường hợp người nộp thuế vừa có tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt.

- Trường hợp người nộp thuế chỉ nợ một loại tiền thuế thì phải nộp theo thứ tự thời gian, khoản tiền phát sinh trước nộp trước, phát sinh sau nộp sau.

2/ Kho bạc Nhà nước, cơ quan hải quan phối hợp trao đổi thông tin về thu tiền thuế, tiền phạt để xác định thứ tự và thu theo đúng thứ tự quy định, cụ thể như sau:

2.1/ Cơ quan hải quan, theo dõi tình hình nợ thuế của người nộp thuế, hướng dẫn người nộp thuế nộp theo đúng thứ tự, xây dựng hệ thống tra cứu dữ liệu để người nộp thuế tự tra cứu và chấp hành nộp thuế theo đúng thứ tự quy định.

2.2/ Căn cứ chứng từ nộp tiền thuế của người nộp thuế, Kho bạc Nhà nước hạch toán thu ngân sách Nhà nước và luân chuyển chứng từ, thông tin chi tiết các khoản nộp cho cơ quan hải quan biết để theo dõi và quản lý.

2.3/ Trường hợp người nộp thuế nộp tiền thuế không đúng thứ tự, cơ quan hải quan lập lệnh điều chỉnh số tiền thuế đã thu, gửi Kho bạc Nhà nước để điều chỉnh, đồng thời thông báo cho người nộp thuế biết về số tiền thuế, số tiền phạt được điều chỉnh.

2.4/ Trường hợp người nộp thuế không ghi cụ thể số tiền nộp cho từng loại tiền thuế trên chứng từ nộp thuế, cơ quan hải quan hạch toán số tiền thuế đã thu theo thứ tự, đồng thời thông báo cho Kho bạc Nhà nước biết để hạch toán thu ngân sách Nhà nước và thông báo cho người nộp thuế biết.

3/ Khi Bộ Tài chính ban hành quy định mới về việc nộp thuế vào tài khoản thu ngân sách Nhà nước của cơ quan hải quan mở tại Kho bạc Nhà nước thì việc nộp thuế, hạch toán tiền thuế của người nộp thuế và việc chuyển tiền thuế đã nộp vào ngân sách Nhà nước được thực hiện theo quy định mới đó.

VII/ Ấn định thuế:

1/ Trường hợp ấn định thuế:

Cơ quan hải quan chỉ thực hiện ấn định thuế đối với các trường hợp quy định tại Điều 39 Luật quản lý thuế; Điều 25, Điều 26 Nghị định số 85/2007/NĐ-CP ngày 25/5/2007.

2/ Nguyên tắc ấn định thuế:

Việc ấn định thuế phải theo đúng các nguyên tắc quy định tại Điều 36 Luật quản lý thuế.

3/ Căn cứ ấn định thuế:

Căn cứ để cơ quan hải quan ấn định thuế là số lượng, trị giá tính thuế, xuất xứ hàng hoá, mức thuế suất thuế xuất khẩu, nhập khẩu, tiêu thụ đặc biệt, giá trị gia tăng, tỷ giá tính thuế của hàng hóa thực tế xuất khẩu, nhập khẩu; phương pháp tính thuế theo quy định và các thông tin, cơ sở dữ liệu khác quy định tại Điều 27 Nghị định số 85/2007/NĐ-CP ngày 25/5/2007.

4/ Thủ tục, trình tự ấn định thuế:

4.1/ Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện trong quá trình làm thủ tục hải quan hoặc sau khi hàng hóa đã được thông quan, ấn định tổng số tiền thuế phải nộp của từng mặt hàng, Tờ khai hải quan hoặc ấn định từng yếu tố liên quan làm cơ sở xác định tổng số tiền thuế phải nộp của từng mặt hàng, Tờ khai hải quan.

4.2/ Khi ấn định thuế, cơ quan hải quan có trách nhiệm thông báo bằng văn bản cho người nộp thuế biết yếu tố ấn định và kết quả ấn định thuế theo Mẫu số 02 Phụ lục 2 ban hành kèm theo Thông tư này. Trường hợp hàng hoá đã được thông quan, người nộp thuế đã nộp số tiền thuế đã khai báo, thì ban hành Quyết định truy thu thuế hoặc Quyết định hoàn lại thuế.

4.3/ Người nộp thuế có trách nhiệm nộp số tiền thuế do cơ quan hải quan ấn định. Trường hợp không đồng ý với số tiền thuế do cơ quan hải quan ấn định, người nộp thuế vẫn phải nộp số tiền thuế đó, đồng thời có quyền yêu cầu cơ quan hải quan giải thích hoặc khiếu nại, khởi kiện về việc ấn định thuế theo quy định của pháp luật về khiếu nại, tố cáo.

4.4/ Trường hợp số tiền thuế ấn định của cơ quan hải quan lớn hơn số tiền thuế mà người nộp thuế thực phải nộp theo quy định, thì cơ quan hải quan phải hoàn trả lại số tiền thuế nộp thừa và bồi thường thiệt hại theo quyết định giải quyết khiếu nại của cơ quan Nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án.

PHẦN D

MIỄN THUẾ, XÉT MIỄN THUẾ, GIẢM THUẾ

I/ Miễn thuế:

1/ Đối tượng miễn thuế:

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được miễn thuế xuất khẩu, thuế nhập khẩu:

1.1/ Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh... trong thời hạn tối đa không quá 90 ngày (trừ máy móc, thiết bị tạm nhập, tái xuất thuộc đối tượng được xét hoàn thuế quy định tại điểm 9 Mục I Phần E Thông tư này). Hết thời hạn hội chợ, triển lãm, giới thiệu sản phẩm hoặc kết thúc công việc theo quy định của pháp luật thì hàng hóa phải nhập khẩu về Việt Nam đối với hàng hóa tạm xuất và phải xuất khẩu ra nước ngoài đối với hàng hóa tạm nhập.

1.2/ Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

1.2.1/ Hàng hóa là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam theo giấy mời của cơ quan Nhà nước có thẩm quyền hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam.

1.2.2/ Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam được miễn thuế đối với những tài sản đã đưa ra nước ngoài.

1.2.3/ Hàng hóa là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; Hàng hóa là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài;

Riêng ô tô, xe máy đang sử dụng của gia đình, cá nhân mang vào Việt Nam khi được phép định cư tại Việt Nam chỉ được miễn thuế nhập khẩu mỗi thứ một chiếc cho mỗi hộ gia đình.

1.3/ Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam thực hiện theo quy định tại Pháp lệnh về quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế và các văn bản quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

1.4/ Hàng hóa nhập khẩu để gia công cho phía nước ngoài theo hợp đồng gia công đã ký được miễn thuế nhập khẩu và khi xuất trả sản phẩm cho phía nước ngoài được miễn thuế xuất khẩu. Hàng hóa xuất khẩu ra nước ngoài để gia công cho phía Việt Nam theo hợp đồng gia công đã ký được miễn thuế xuất khẩu, khi nhập khẩu trở lại Việt Nam thì phải nộp thuế nhập khẩu đối với sản phẩm sau gia công (không tính thuế đối với phần trị giá của vật tư, nguyên liệu đã đưa đi gia công theo hợp đồng gia công đã ký; thuế suất thuế nhập khẩu tính theo sản phẩm sau gia công nhập khẩu; xuất xứ của sản phẩm theo quy định về xuất xứ của Bộ Thương mại), bao gồm:

- Nguyên liệu nhập khẩu, xuất khẩu để gia công;

- Vật tư nhập khẩu, xuất khẩu tham gia vào quá trình sản xuất, gia công (giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, khung in lưới, kết tẩy, dầu đánh bóng…) trong trường hợp doanh nghiệp xây dựng được định mức tiêu hao và tỷ lệ hao hụt;

- Hàng hóa nhập khẩu, xuất khẩu làm mẫu phục vụ cho gia công;

- Máy móc, thiết bị nhập khẩu hoặc xuất khẩu để trực tiếp phục vụ gia công được thoả thuận trong hợp đồng gia công. Hết thời hạn thực hiện hợp đồng gia công phải tái xuất hoặc tái nhập. Nếu không tái xuất hoặc tái nhập phải kê khai nộp thuế theo quy định;

- Sản phẩm gia công xuất trả (nếu có thuế xuất khẩu);

- Sản phẩm hoàn chỉnh nhập khẩu để gắn vào sản phẩm gia công hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài thì được miễn thuế như nguyên liệu, vật tư nhập khẩu để gia công nếu đáp ứng đủ các điều kiện: (i) Được thể hiện trong hợp đồng gia công hoặc phụ kiện hợp đồng gia công; (ii) Trong bản định mức nguyên liệu, vật tư nhập khẩu vào mục đích gia công phải có định mức của sản phẩm hoàn chỉnh này; (iii) Được quản lý như nguyên liệu, vật tư nhập khẩu để gia công;

- Linh kiện, phụ tùng nhập khẩu để làm hàng hoá bảo hành cho sản phẩm xuất khẩu.

Giám đốc doanh nghiệp nhận gia công chịu trách nhiệm về định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt (dưới đây được gọi là định mức tiêu hao) đối với hàng hóa nhập khẩu sử dụng vào đúng mục đích gia công. Trường hợp vi phạm sẽ bị xử lý theo quy định của pháp luật.

Thiết bị, máy móc, nguyên liệu, vật tư, sản phẩm gia công do phía nước ngoài thanh toán thay tiền công gia công khi nhập khẩu phải nộp thuế nhập khẩu theo quy định.

1.5/ Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh. Định mức miễn thuế được quy định cụ thể như sau:

1.5.1/ Đối với người xuất cảnh: Trừ các vật phẩm trong Danh mục hàng hóa cấm xuất khẩu hoặc xuất khẩu có điều kiện, các mặt hàng khác là hành lý của người xuất cảnh thì không hạn chế định mức.

1.5.2/ Định mức hành lý miễn thuế đối với người nhập cảnh (áp dụng cho từng người và cho từng lần nhập cảnh):

STT | Đồ dùng, vật dụng | Định mức | Ghi chú
1 | Rượu, đồ uống có cồn: - Rượu từ 22 độ trở lên - Rượu dưới 22 độ - Đồ uống có cồn, bia | 1,5 lít 2,0 lít 3,0 lít | Người dưới 18 tuổi không được hưởng tiêu chuẩn này
2 | Thuốc lá: - Thuốc lá điếu - Xì gà - Thuốc lá sợi | 400 điếu 100 điếu 50 gram | Người dưới 18 tuổi không được hưởng tiêu chuẩn này
3 | Chè, cà phê: - Chè - Cà phê | 5 kg 3 kg | Người dưới 18 tuổi không được hưởng tiêu chuẩn này
4 | Quần áo, đồ dùng cá nhân | Số lượng phù hợp phục vụ cho mục đích chuyến đi |
5 | Các vật phẩm khác ngoài danh mục 1,2,3,4 nêu trên (không nằm trong Danh mục hàng cấm nhập khẩu hoặc nhập khẩu có điều kiện) | Tổng trị giá không quá 5.000.000 (năm triệu) đồng |

Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì đối tượng có hàng hoá nhập khẩu phải nộp thuế đối với phần vượt. Nếu tổng số thuế phải nộp đối với phần vượt dưới 50.000 đồng thì được miễn thuế. Người nhập cảnh được chọn vật phẩm để nộp thuế trong trường hợp hành lý mang theo gồm nhiều vật phẩm.

1.6/ Hàng hóa nhập khẩu để tạo tài sản cố định của dự án khuyến khích đầu tư quy định tại Danh mục A hoặc B Phụ lục I hoặc Phụ lục II ban hành kèm theo Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA), bao gồm:

1.6.1/ Thiết bị, máy móc.

1.6.2/ Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ được Bộ Khoa học và Công nghệ xác nhận; Phương tiện vận chuyển đưa đón công nhân gồm xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy.

1.6.3/ Linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại điểm 1.6.1 và 1.6.2 Mục này.

1.6.4/ Nguyên liệu, vật tư dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc quy định tại điểm 1.6.1 Mục này.

1.6.5/ Vật tư xây dựng trong nước chưa sản xuất được.

1.7/ Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

1.8/ Hàng hóa nhập khẩu của Doanh nghiệp BOT và Nhà thầu phụ để thực hiện dự án BOT, BTO, BT, bao gồm:

1.8.1/ Thiết bị, máy móc nhập khẩu để tạo tài sản cố định (kể cả thiết bị, máy móc, phụ tùng sử dụng cho việc khảo sát, thiết kế, thi công, xây dựng công trình).

1.8.2/ Phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ nhập khẩu để tạo tài sản cố định được Bộ Khoa học và Công nghệ xác nhận; Phương tiện vận chuyển đưa đón công nhân gồm xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy.

1.8.3/ Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển nêu tại điểm này, kể cả trường hợp sử dụng cho việc thay thế, bảo hành, bảo dưỡng trong quá trình vận hành công trình.

1.8.4/ Nguyên liệu, vật tư nhập khẩu để thực hiện dự án BOT, BTO, BT, kể cả nguyên liệu, vật tư để phục vụ sản xuất, vận hành công trình.

1.9/ Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu quy định tại điểm 1.6, 1.7 và 1.8 Mục này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế đổi mới công nghệ.

1.10/ Miễn thuế lần đầu đối với hàng hóa là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục III ban hành kèm theo Nghị định số 149/2005/NĐ-CP ngày 8/12/2005 của Chính phủ để tạo tài sản cố định của dự án khuyến khích đầu tư, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

1.11/ Miễn thuế đối với hàng hóa nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

1.11.1/ Thiết bị, máy móc; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí được Bộ Khoa học và Công nghệ xác nhận; phương tiện vận chuyển dùng để đưa đón công nhân gồm xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển nêu trên.

1.11.2/ Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được.

1.11.3/ Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi được Bộ Y tế xác nhận.

1.11.4/ Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí.

1.11.5/ Hàng hóa tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

Trường hợp hàng hoá nêu tại điểm 1.11 Mục này do nhà thầu phụ và tổ chức, cá nhân khác nhập khẩu bao gồm việc nhập khẩu trực tiếp, uỷ thác, đấu thầu, đi thuê và cho thuê lại... để cung cấp cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí thông qua hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa thì cũng được miễn thuế nhập khẩu.

Hết thời hạn thực hiện hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ, nhà thầu phụ hoặc tổ chức, cá nhân khác có trách nhiệm quyết toán với cơ quan hải quan nơi làm thủ tục miễn thuế nhập khẩu và thông báo cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí về số lượng, trị giá hàng hóa được miễn thuế nhập khẩu. Số hàng hóa được miễn thuế nhập khẩu nhưng không dùng cho hoạt động tìm kiếm, thăm dò và khai thác dầu khí phải truy thu thuế nhập khẩu theo quy định tại Thông tư này.

1.12/ Đối với cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và miễn thuế nhập khẩu đối với các loại máy móc, trang thiết bị để tạo tài sản cố định; phương tiện vận tải nằm trong dây chuyền công nghệ được Bộ Khoa học và Công nghệ xác nhận để tạo tài sản cố định; nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

1.13/ Miễn thuế nhập khẩu đối với nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

1.14/ Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

1.15/ Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất của các dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Danh mục A Phụ lục I hoặc thuộc Danh mục địa bàn có điều kiện kinh tế-xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ; hoặc thuộc lĩnh vực sản xuất linh kiện, phụ tùng cơ khí, điện, điện tử được miễn thuế nhập khẩu trong thời hạn 5 (năm) năm, kể từ ngày bắt đầu sản xuất.

1.16/ Nguyên liệu, vật tư, bán thành phẩm trong nước chưa sản xuất được nhập khẩu để phục vụ sản xuất của dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư quy định tại Danh mục B Phụ lục I; bán thành phẩm trong nước chưa sản xuất được nhập khẩu để phục vụ sản xuất của dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Danh mục A Phụ lục I hoặc thuộc Danh mục địa bàn có điều kiện kinh tế-xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ được miễn thuế nhập khẩu trong thời hạn 5 năm, kể từ ngày bắt đầu sản xuất.

1.17/ Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu. Trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước phải nộp thuế nhập khẩu: Thuế suất thuế nhập khẩu tính theo mặt hàng sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan thực tế nhập khẩu theo quy định tại Biểu thuế thuế nhập khẩu ưu đãi hiện hành (được áp dụng thuế suất ưu đãi đặc biệt nếu đáp ứng đủ các điều kiện hướng dẫn tại Thông tư số 45/2007/TT-BTC ngày 7/5/2007 của Bộ Tài chính). Trị giá tính thuế được xác định theo trị giá phần nguyên liệu, linh kiện nhập khẩu từ nước ngoài cấu thành trong hàng hóa và trị giá phần nguyên liệu, linh kiện nhập khẩu từ nước ngoài sẽ thực hiện theo đúng quy định tại Thông tư của Bộ Tài chính hướng dẫn về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu.

1.18/ Máy móc, thiết bị, phương tiện vận tải do các nhà thầu nước ngoài nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để phục vụ thi công công trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu và thuế xuất khẩu khi tái xuất. Khi kết thúc thời hạn thi công công trình, dự án; nhà thầu nước ngoài phải tái xuất hàng hoá nêu trên. Nếu không tái xuất mà thanh lý, chuyển nhượng tại Việt Nam phải được sự cho phép của cơ quan Nhà nước có thẩm quyền và phải kê khai nộp thuế nhập khẩu theo quy định.

Riêng đối với xe ô tô dưới 24 chỗ ngồi và xe ô tô có thiết kế vừa chở người, vừa chở hàng tương đương xe ô tô dưới 24 chỗ ngồi không áp dụng hình thức tạm nhập, tái xuất. Các nhà thầu nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế nhập khẩu theo quy định. Khi hoàn thành việc thi công công trình các nhà thầu nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế nhập khẩu đã nộp. Mức hoàn thuế được thực hiện theo hướng dẫn tại điểm 9 Mục I Phần E Thông tư này.

Đối với doanh nghiệp được hưởng ưu đãi miễn thuế nhập khẩu để tạo tài sản cố định trong những trường hợp quy định tại điểm 1 Mục này nhưng không nhập khẩu hàng hoá từ nước ngoài mà mua lại hàng hoá đã được miễn thuế nhập khẩu của doanh nghiệp khác được phép chuyển nhượng tại Việt Nam thì doanh nghiệp được phép tiếp nhận hàng hoá đó để tạo tài sản cố định được miễn thuế nhập khẩu, đồng thời không truy thu thuế nhập khẩu đối với doanh nghiệp được phép chuyển nhượng hàng hoá.

Trường hợp tổ chức, cá nhân trúng thầu nhập khẩu hàng hoá (giá trúng thầu không bao gồm thuế nhập khẩu) để cung cấp cho các đối tượng được hưởng ưu đãi miễn thuế nhập khẩu theo quy định tại điểm 1.6, 1.7, 1.8, 1.9, 1.10, 1.11, 1.12, 1.13, 1.14, 1.15, 1.16, 1.17 Mục I Phần D Thông tư này thì cũng được miễn thuế nhập khẩu đối với hàng hoá trúng thầu.

2/ Hồ sơ miễn thuế:

- Hồ sơ hải quan theo qui định của pháp luật về hải quan;

- Bản cam kết sử dụng đúng mục đích được miễn thuế của người nộp thuế (trừ hàng hoá thuộc điểm 1.2, 1.5 Mục này): 01 bản chính;

- Giấy báo trúng thầu kèm theo hợp đồng cung cấp hàng hoá (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu hoặc uỷ thác nhập khẩu hàng hoá) trong đó có quy định giá trúng thầu không bao gồm thuế nhập khẩu: 01 bản photocopy;

- Các trường hợp thuộc đối tượng miễn thuế từ điểm 1.6 đến điểm 1.17 Mục này phải có thêm Danh mục hàng hóa miễn thuế xuất khẩu, nhập khẩu lần đầu kèm theo phiếu theo dõi trừ lùi hàng hóa miễn thuế xuất khẩu, nhập khẩu do người nộp thuế tự kê khai và đã đăng ký với Cục Hải quan nơi có trụ sở chính của doanh nghiệp hoặc gần trụ sở chính của doanh nghiệp (trong trường hợp nơi doanh nghiệp đóng trụ sở chính không có Cục Hải quan), dưới đây gọi là Cục Hải quan địa phương: 01 bản chính.

+ Việc đăng ký Danh mục hàng hóa miễn thuế xuất khẩu, nhập khẩu lần đầu được thực hiện thống nhất như sau:

Trước khi làm thủ tục hải quan hàng hoá xuất khẩu, nhập khẩu, người nộp thuế tự kê khai, đăng ký Danh mục cho Cục Hải quan địa phương: 02 bản chính.

Người nộp thuế căn cứ vào Danh mục vật tư xây dựng; Danh mục vật tư cần thiết cho hoạt động dầu khí; Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu; Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm; Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ; Danh mục nguyên liệu, vật tư, bán thành phẩm mà trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành để xác định hàng hóa nào trong nước chưa sản xuất được; Danh mục giống cây trồng, vật nuôi được phép nhập khẩu do Bộ Nông nghiệp và Phát triển nông thôn ban hành; và văn bản hướng dẫn phân loại chi tiết nguyên liệu sản xuất, vật tư, linh kiện do Bộ Thương mại ban hành để xây dựng danh mục hàng hoá miễn thuế xuất khẩu, nhập khẩu.

Riêng hàng hoá là phương tiện vận tải chuyên dùng trong dây chuyền công nghệ, phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí phải có xác nhận của Bộ Khoa học và Công nghệ. Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi phải có xác nhận của Bộ Y tế.

+ Cục Hải quan địa phương có trách nhiệm tiếp nhận, đăng ký vào sổ công văn và đóng dấu xác nhận vào 02 bản Danh mục hàng hoá miễn thuế do người nộp thuế lập, lưu 01 bản, trả người nộp thuế 01 bản. Đồng thời lập phiếu theo dõi trừ lùi thành 02 bản chính (lưu 01 bản, giao cho người nộp thuế 01 bản).

3/ Trình tự, thủ tục giải quyết miễn thuế:

3.1/ Căn cứ vào qui định về đối tượng miễn thuế và hồ sơ miễn thuế, người nộp thuế tự kê khai và nộp hồ sơ cho cơ quan hải quan nơi làm thủ tục hải quan.

3.2/ Cơ quan hải quan nơi làm thủ tục hải quan kiểm tra khai báo của người nộp thuế và đối chiếu với các quy định hiện hành để làm thủ tục miễn thuế theo quy định.

3.2.1/ Trường hợp hồ sơ chưa đầy đủ thì trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ hoặc trả lời lý do không thuộc đối tượng được miễn thuế.

3.2.2/ Trường hợp hồ sơ không thuộc đối tượng miễn thuế, cơ quan hải quan nơi làm thủ tục hải quan tính thuế, thông báo lý do và số tiền thuế phải nộp cho người nộp thuế và xử phạt theo qui định hiện hành.

3.2.3/ Trường hợp đúng đối tượng, hồ sơ đầy đủ, chính xác, thì thực hiện miễn thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ và ghi rõ trên Tờ khai hải quan gốc lưu tại đơn vị và Tờ khai hải quan gốc do người nộp thuế lưu: "Hàng hoá được miễn thuế theo điểm... Mục... Phần... Thông tư số... ngày... tháng... năm... của Bộ Tài chính".

- Riêng hàng hoá miễn thuế xuất khẩu, nhập khẩu của các trường hợp thuộc đối tượng phải đăng ký Danh mục hàng hóa miễn thuế xuất khẩu, nhập khẩu lần đầu, thì thực hiện thêm các việc sau đây:

+ Kiểm tra Danh mục và Phiếu theo dõi trừ lùi đã được đăng ký do người nộp thuế xuất trình;

+ Ghi chép, ký xác nhận số lượng, trị giá hàng hoá đã thực tế nhập khẩu vào Phiếu theo dõi trừ lùi, lưu 01 bản photocopy vào bộ hồ sơ nhập khẩu;

+ Hết lượng hàng hoá xuất khẩu, nhập khẩu ghi trên Danh mục, Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên phiếu theo dõi trừ lùi, người nộp thuế phải gửi 01 bản photocopy phiếu theo dõi trừ lùi cho Cục Hải quan nơi đăng ký lần đầu khi nhập hết hàng hoá ghi trong Danh mục đã đăng ký.

3.2.4/ Việc xử lý miễn thuế, quản lý, thanh khoản thuế đối với hàng hoá xuất khẩu, nhập khẩu theo hợp đồng gia công thực hiện theo văn bản hướng dẫn riêng của Bộ Tài chính.

II/ Xét miễn thuế:

1/ Đối tượng xét miễn thuế:

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế:

1.1/ Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng theo Danh mục cụ thể do Bộ chủ quản phê duyệt đã được đăng ký và thống nhất với Bộ Tài chính từ đầu năm (chậm nhất đến hết 31/03 hàng năm Bộ chủ quản phải đăng ký kế hoạch nhập khẩu).

1.2/ Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học (trừ trường hợp quy định tại điểm 1.14 Mục I Phần D Thông tư này) theo Danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

1.3/ Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo theo Danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

1.4/ Hàng hoá là quà biếu, quà tặng, hàng mẫu:

Hàng hoá là quà biếu, quà tặng, hàng mẫu thuộc đối tượng được xét miễn thuế xuất khẩu, thuế nhập khẩu là hàng hoá được phép xuất khẩu, nhập khẩu, bao gồm các trường hợp và định mức xét miễn thuế cụ thể sau đây:

1.4.1/ Đối với hàng hoá xuất khẩu:

1.4.1.1/ Hàng hoá được phép xuất khẩu của các tổ chức, cá nhân từ Việt Nam để biếu tặng cho các tổ chức, cá nhân ở nước ngoài.

1.4.1.2/ Hàng hoá của các tổ chức, cá nhân ở nước ngoài được các tổ chức, cá nhân ở Việt Nam biếu, tặng khi vào làm việc, du lịch, thăm thân nhân tại Việt Nam được phép xuất khẩu ra nước ngoài.

1.4.1.3/ Hàng hoá của các tổ chức, cá nhân ở Việt Nam được phép xuất khẩu ra nước ngoài tham gia hội chợ, triển lãm, quảng cáo; sau đó sử dụng để biếu, tặng cho các tổ chức, cá nhân ở nước ngoài.

1.4.1.4/ Đối với các tổ chức, cá nhân được Nhà nước cử đi công tác, học tập ở nước ngoài hoặc người Việt Nam đi du lịch ở nước ngoài thì ngoài tiêu chuẩn hành lý cá nhân xuất cảnh nếu có mang theo hàng hoá làm quà biếu, tặng cho các tổ chức, cá nhân ở nước ngoài cũng được hưởng theo tiêu chuẩn định mức xét miễn thuế xuất khẩu hàng hoá quà biếu, quà tặng.

1.4.1.5/ Hàng mẫu của các tổ chức, cá nhân ở Việt Nam gửi cho các tổ chức, cá nhân ở nước ngoài.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức được xét miễn thuế xuất khẩu.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá 1 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 1 (một) triệu đồng nhưng tổng số thuế phải nộp dưới 50.000 đồng được miễn thuế xuất khẩu (không phải làm thủ tục xét miễn thuế xuất khẩu).

1.4.2/ Đối với hàng hoá nhập khẩu:

1.4.2.1/ Hàng hoá là quà biếu, quà tặng của các tổ chức, cá nhân từ nước ngoài tặng cho các tổ chức Việt Nam có trị giá hàng hoá không vượt quá 30 (ba mươi) triệu đồng thì được xét miễn thuế.

Tổ chức Việt Nam là các cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị vũ trang nhân dân.

1.4.2.2/ Hàng hoá là quà biếu, quà tặng của các tổ chức, cá nhân từ nước ngoài tặng cho các cá nhân Việt Nam với trị giá hàng hoá không vượt quá 1 (một) triệu đồng thì được miễn thuế hoặc trị giá hàng hoá vượt quá 1 (một) triệu đồng nhưng tổng số thuế phải nộp dưới 50.000 đồng thì được miễn thuế (không phải làm thủ tục xét miễn thuế nhập khẩu).

Trường hợp hàng hoá ghi gửi tặng cho cá nhân nhưng thực tế là gửi tặng cho một tổ chức (có văn bản xác nhận của tổ chức đó) và hàng hoá đó được tổ chức đó quản lý và sử dụng thì mức xét miễn thuế được áp dụng như quy định đối với hàng hoá là quà biếu, quà tặng của các tổ chức, cá nhân từ nước ngoài tặng cho các tổ chức Việt Nam.

1.4.2.3/ Đối với hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép tạm nhập khẩu vào Việt Nam để dự hội chợ, triển lãm hoặc được nhập vào Việt Nam để làm hàng mẫu, quảng cáo nhưng sau đó không tái xuất mà làm quà biếu, quà tặng, quà lưu niệm cho các tổ chức, cá nhân Việt Nam thì được xét miễn thuế đối với hàng hoá dùng làm tặng phẩm, quà lưu niệm cho khách đến thăm hội chợ, triển lãm có trị giá thấp dưới 50.000 (năm mươi nghìn) đồng/1 vật phẩm và tổng trị giá lô hàng nhập khẩu dùng để biếu, tặng không quá 10 (mười) triệu đồng.

1.4.2.4/ Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép nhập khẩu vào Việt Nam với mục đích để làm giải thưởng trong các cuộc thi về thể thao, văn hoá, nghệ thuật,... được xét miễn thuế đối với hàng hoá dùng làm giải thưởng có trị giá không quá 2 (hai) triệu đồng/1 giải (đối với cá nhân) và 30 (ba mươi) triệu đồng/1 giải (đối với tổ chức) và tổng trị giá lô hàng nhập khẩu dùng làm giải thưởng không quá tổng trị giá của các giải thưởng bằng hiện vật.

1.4.2.5/ Đối với cá nhân nhập cảnh vào Việt Nam ngoài tiêu chuẩn hành lý cá nhân còn được miễn thuế số hàng hoá mang theo có trị giá không quá 1 (một) triệu đồng hoặc trị giá hàng hoá vượt quá 1 (một) triệu đồng nhưng tổng số thuế phải nộp dưới 50.000 đồng để làm quà biếu, tặng, vật lưu niệm (không phải làm thủ tục xét miễn thuế nhập khẩu).

1.4.2.6/ Hàng hoá của các đối tượng được tạm miễn thuế nhưng không tái xuất mà tạm nhập tại chỗ (nếu hàng hóa tạm nhập tại chỗ là hàng hóa nhập khẩu có điều kiện tại thời điểm tạm nhập tại chỗ thì phải được phép của cơ quan Nhà nước có thẩm quyền) để làm quà tặng, quà biếu cho các tổ chức, cá nhân Việt Nam thì hàng hoá quà biếu, quà tặng được xét miễn thuế là không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức; và hàng hoá quà biếu, quà tặng được miễn thuế là không vượt quá 1 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 1 (một) triệu đồng nhưng tổng số thuế phải nộp dưới 50.000 đồng (không phải làm thủ tục xét miễn thuế nhập khẩu).

1.4.2.7/ Hàng mẫu của các tổ chức, cá nhân từ nước ngoài gửi cho các tổ chức, cá nhân Việt Nam được thực hiện theo định mức xét miễn thuế là không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức; và định mức miễn thuế không vượt quá 1 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 1 (một) triệu đồng nhưng tổng số thuế phải nộp dưới 50.000 đồng.

1.4.3/ Hàng hoá là quà biếu, quà tặng có trị giá vượt quá định mức xét miễn thuế, miễn thuế theo quy định trên thì phải nộp thuế đối với phần vượt. Trừ các trường hợp sau thì được xét miễn thuế đối với toàn bộ trị giá lô hàng:

1.4.3.1/ Các đơn vị nhận hàng quà biếu, quà tặng là cơ quan hành chính sự nghiệp, các cơ quan đoàn thể xã hội hoạt đồng bằng kinh phí ngân sách cấp phát, nếu được cơ quan chủ quản cấp trên cho phép tiếp nhận để sử dụng thì được xét miễn thuế trong từng trường hợp cụ thể. Trong trường hợp này đơn vị phải ghi tăng tài sản phần ngân sách cấp bao gồm cả thuế, trị giá lô hàng quà biếu, quà tặng và phải quản lý, sử dụng theo đúng chế độ hiện hành về quản lý tài sản cơ quan từ kinh phí ngân sách cấp phát.

1.4.3.2/ Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo, từ thiện, nghiên cứu khoa học.

1.4.3.3/ Người Việt Nam định cư ở nước ngoài gửi thuốc chữa bệnh về cho thân nhân tại Việt Nam là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa có xác nhận của chính quyền địa phương.

1.5/ Đối với hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế: cơ quan hải quan quản lý theo chế độ quản lý giám sát hàng hoá nhập khẩu để bán miễn thuế theo quy định tại Quy chế về cửa hàng kinh doanh hàng miễn thuế ban hành kèm theo Quyết định hiện hành của Thủ tướng Chính phủ.

Trường hợp nếu có hàng hoá khuyến mãi, hàng hoá dùng thử được phía nước ngoài cung cấp miễn phí cho cửa hàng miễn thuế để bán kèm cùng với hàng hoá bán tại cửa hàng miễn thuế thì số hàng hoá khuyến mãi, hàng hoá dùng thử nêu trên không phải tính thuế nhập khẩu. Hàng hoá khuyến mãi và hàng hoá dùng thử đều chịu sự giám sát và quản lý của cơ quan hải quan như hàng hoá nhập khẩu để bán tại cửa hàng kinh doanh hàng miễn thuế.

2/ Hồ sơ xét miễn thuế:

2.1/ Hồ sơ hải quan theo quy định của pháp luật về hải quan: 01 bản photocopy.

2.2/ Các giấy tờ khác tùy theo từng trường hợp cụ thể:

- Công văn yêu cầu xét miễn thuế của tổ chức, cá nhân sử dụng hàng hoá xuất khẩu, nhập khẩu trong đó nêu rõ loại hàng hoá, trị giá, số tiền thuế, lý do xét miễn thuế, Tờ khai hải quan. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các Tờ khai hải quan xét miễn thuế, cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích miễn thuế; 01 bản chính

- Công văn yêu cầu xét miễn thuế của Bộ chủ quản và Danh mục cụ thể về số lượng, chủng loại hàng hoá nhập khẩu chuyên dùng cho an ninh, quốc phòng do Bộ chủ quản phê duyệt, kèm theo phiếu theo dõi trừ lùi đã được thống nhất với Bộ Tài chính từ đầu năm (chậm nhất đến hết 31/03 hàng năm Bộ chủ quản phải đăng ký kế hoạch nhập khẩu) đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng; 02 bản chính

- Hợp đồng nhập khẩu, hợp đồng uỷ thác nhập khẩu (nếu là hàng hoá nhập khẩu uỷ thác) hoặc giấy báo trúng thầu kèm theo hợp đồng cung cấp hàng hoá (nếu là hàng hoá nhập khẩu theo hình thức đấu thầu) trong đó nêu rõ giá thanh toán không bao gồm thuế nhập khẩu; 01 bản photocopy

- Quyết định phê duyệt đề tài nghiên cứu khoa học và Danh mục hàng hóa cần nhập khẩu để thực hiện đề tài do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học. Trường hợp hàng hóa nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi hàng hóa nhập khẩu miễn thuế; 02 bản chính

- Quyết định phê duyệt dự án đầu tư trang thiết bị và danh mục trang thiết bị thuộc dự án do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo. Trường hợp hàng hóa nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi hàng hóa nhập khẩu miễn thuế; 02 bản chính

- Điều ước quốc tế mà Việt Nam là thành viên đối với trường hợp đề nghị xét miễn thuế theo Điều ước quốc tế; 01 bản photocopy

- Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá; Giấy thông báo hoặc thoả thuận gửi hàng mẫu; 01 bản photocopy

Đối với một số trường hợp hàng hoá là quà biếu, quà tặng, hàng mẫu thì hồ sơ xét miễn thuế phải có thêm:

+ Giấy xác nhận của Ủy ban nhân dân cấp xã, phường về gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa (đối với trường hợp 1.4.3.3); 01 bản chính

+ Giấy uỷ quyền của tổ chức, cá nhân được biếu, tặng hoặc nhận hàng mẫu cho doanh nghiệp vận tải đảm nhận vận chuyển và làm thủ tục hải quan đối với trường hợp hàng hoá là quà biếu, quà tặng hoặc hàng mẫu do các doanh nghiệp kinh doanh trong lĩnh vực giao nhận vận tải đảm nhận vận chuyển và làm thủ tục hải quan; 01 bản photocopy

+ Văn bản của cơ quan Nhà nước có thẩm quyền về việc cho phép không tái xuất hàng hoá tạm nhập tái xuất để làm quà tặng, quà biếu cho các tổ chức, cá nhân Việt Nam (đối với những trường hợp phải có giấy phép); hoá đơn hoặc phiếu xuất kho của số hàng hoá biếu, tặng, bản giao nhận số hàng hoá giữa đối tượng biếu, tặng và đối tượng nhận biếu, tặng áp dụng đối với trường hợp hàng hoá là quà tặng, quà biếu của các đối tượng đã được miễn thuế theo hình thức tạm nhập tái xuất nhưng không tái xuất; 01 bản photocopy

+ Văn bản của cơ quan Nhà nước có thẩm quyền về việc cho phép kinh doanh cửa hàng miễn thuế đối với hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế; 01 bản photocopy

- Tài liệu khác liên quan đến việc xác định số thuế được xét miễn; 01 bản photocopy.

3/ Thủ tục, trình tự xét miễn thuế:

3.1/ Nộp và tiếp nhận hồ sơ xét miễn thuế:

- Người nộp thuế xác định số tiền thuế được xét miễn đối với các trường hợp thuộc đối tượng xét miễn thuế; nộp hồ sơ cho cơ quan hải quan nơi có thẩm quyền xét miễn thuế;

- Trường hợp hồ sơ xét miễn thuế được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ;

- Trường hợp hồ sơ xét miễn thuế được nộp bằng đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan hải quan;

- Trường hợp hồ sơ xét miễn thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ xét miễn thuế do cơ quan hải quan thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

3.2/ Xử lý hồ sơ xét miễn thuế:

Cơ quan hải quan có trách nhiệm kiểm tra hồ sơ xét miễn thuế do người nộp thuế khai (kiểm tra tính đầy đủ, chính xác, thống nhất của hồ sơ, xác định đúng đối tượng xét miễn thuế) và thực hiện như sau:

3.2.1/ Thông báo cho người nộp thuế để hoàn chỉnh hồ sơ nếu hồ sơ chưa đầy đủ trong thời hạn 3 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ.

3.2.2/ Thông báo cho người nộp thuế biết lý do không thuộc đối tượng xét miễn thuế, số tiền thuế phải nộp và xử phạt theo qui định hiện hành (nếu có) hoặc ban hành quyết định miễn thuế nếu đúng đối tượng, hồ sơ đầy đủ theo quy định trong thời hạn 30 (ba mươi) ngày làm việc, kể từ ngày tiếp nhận hồ sơ.

Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn cơ quan hải quan phải ban hành quyết định miễn thuế là 60 (sáu mươi) ngày, kể từ ngày nhận đủ hồ sơ.

3.3/ Trên cơ sở quyết định xét miễn thuế, cơ quan hải quan nơi đăng ký Tờ khai hải quan thanh khoản số tiền thuế được xét miễn, ghi rõ trên Tờ khai hải quan gốc lưu tại đơn vị và Tờ khai hải quan gốc do người nộp thuế lưu : "Hàng hoá được xét miễn thuế theo Quyết định số... ngày... tháng... năm... của...".

4/ Thẩm quyền xét miễn:

4.1/ Bộ Tài chính thực hiện xét miễn thuế đối với các trường hợp 1.4.3.1 và 1.4.3.2.

4.2/ Tổng cục Hải quan thực hiện xét miễn thuế đối với các trường hợp 1.1, 1.2, 1.3 và trường hợp hàng hoá xuất khẩu, nhập khẩu theo điều ước quốc tế.

4.3/ Cục Hải quan địa phương thực hiện xét miễn thuế đối với các trường hợp khác còn lại.

III/ Xét giảm thuế:

1/ Đối tượng xét giảm thuế:

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá.

2/ Hồ sơ xét giảm thuế:

- Công văn yêu cầu xét giảm thuế của người nộp thuế trong đó nêu rõ loại hàng hoá, số lượng, trị giá, số tiền thuế, lý do xin giảm thuế, Tờ khai hải quan. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các Tờ khai hải quan xét giảm thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị giảm thuế; 01 bản chính

- Hồ sơ hải quan theo quy định của pháp luật hải quan; 01 bản photocopy

- Giấy chứng nhận giám định của thương nhân kinh doanh dịch vụ giám định về số lượng hàng hóa bị mất mát hoặc tỷ lệ tổn thất thực tế của hàng hoá xuất khẩu, nhập khẩu; 01 bản chính

- Hợp đồng bảo hiểm; 01 bản photocopy

- Hợp đồng/biên bản thỏa thuận đền bù của tổ chức nhận bảo hiểm; 01 bản photocopy

3/ Trình tự, thủ tục xét giảm thuế thực hiện như trình tự, thủ tục xét miễn thuế.

4/ Thẩm quyền xét giảm thuế: Cục Hải quan địa phương nơi đăng ký Tờ khai hải quan.

PHẦN E

HOÀN THUẾ

I/ Các trường hợp được xét hoàn thuế:

1/ Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài.

2/ Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu.

3/ Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn.

4/ Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; Hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo qui định của Chính phủ.

5/ Hàng hoá nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hoá xuất khẩu được hoàn thuế tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu, được xác định cụ thể như sau:

5.1/ Các loại vật tư, nguyên liệu được hoàn thuế nhập khẩu, bao gồm:

- Nguyên liệu, vật tư nhập khẩu (kể cả linh kiện lắp ráp, bán thành phẩm, bao bì đóng gói) trực tiếp cấu thành thực thể sản phẩm xuất khẩu;

- Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất hàng hoá xuất khẩu nhưng không trực tiếp chuyển hoá thành hàng hoá hoặc không cấu thành thực thể sản phẩm, như: giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, chổi quét keo, khung in lưới, kếp tẩy, dầu đánh bóng,...;

- Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu hoặc đóng chung với sản phẩm xuất khẩu thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài;

- Linh kiện, phụ tùng nhập khẩu để làm hàng hoá bảo hành cho sản phẩm xuất khẩu.

5.2/ Các trường hợp được xét hoàn thuế, bao gồm:

5.2.1/ Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu; hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài, hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu.

5.2.2/ Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu (thời gian tối đa cho phép là 2 năm kể từ ngày đăng ký Tờ khai hải quan nguyên liệu, vật tư nhập khẩu) và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài.

5.2.3/ Đối với nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) nhập khẩu để thực hiện hợp đồng gia công (không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với khách hàng nước ngoài), khi thực xuất khẩu sản phẩm sẽ được xét hoàn thuế nhập khẩu như đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu.

5.2.4/ Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài.

5.2.5/ Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu thì sau khi doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu đã xuất khẩu sản phẩm ra nước ngoài; doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với phần doanh nghiệp khác dùng sản xuất sản phẩm và đã thực xuất khẩu.

Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm bán cho các doanh nghiệp khác để trực tiếp xuất khẩu theo bộ linh kiện thì được xét hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm (bộ linh kiện) xuất khẩu, nếu đáp ứng đủ các điều kiện: (i) Sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp là một trong những chi tiết, linh kiện của bộ linh kiện xuất khẩu; (ii) Doanh nghiệp mua sản phẩm để kết hợp với phần chi tiết, linh kiện do chính doanh nghiệp sản xuất ra để cấu thành nên bộ linh kiện xuất khẩu.

5.2.6/ Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp xuất khẩu sản phẩm ra nước ngoài. Sau khi doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài thì doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với số lượng sản phẩm thực xuất khẩu.

Các trường hợp hoàn thuế quy định tại điểm 5.2.5 và 5.2.6 nêu trên chỉ được xem xét hoàn thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nếu đáp ứng đủ các điều kiện sau đây:

- Doanh nghiệp bán hàng, doanh nghiệp mua hàng thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế; Doanh nghiệp đã đăng ký và được cấp mã số thuế; Phải có hoá đơn bán hàng đối với việc mua bán hàng hoá giữa hai đơn vị;

- Thanh toán hàng hoá xuất khẩu qua ngân hàng theo qui định của Ngân hàng Nhà nước Việt Nam;

- Trong thời hạn tối đa 01 năm (tính tròn 365 ngày) kể từ khi nhập khẩu nguyên liệu, vật tư (tính theo ngày đăng ký Tờ khai hải quan hàng hoá nhập khẩu) đến khi thực xuất khẩu sản phẩm.

5.2.7/ Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài để làm nguyên liệu tiếp tục sản xuất, gia công hàng hoá xuất khẩu.

5.3/ Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, nếu sản phẩm thực xuất khẩu trong thời hạn nộp thuế cho phép thì không phải nộp thuế nhập khẩu nguyên liệu, vật tư tương ứng với số hàng hoá thực tế xuất khẩu.

5.4/ Định mức tiêu hao nguyên liệu, vật tư nhập khẩu để xem xét hoàn thuế:

5.4.1/ Doanh nghiệp phải tự xây dựng, kê khai, đăng ký định mức tiêu hao nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu với cơ quan hải quan nơi nhập khẩu nguyên liệu, vật tư trước khi xuất khẩu sản phẩm. Trường hợp do thay đổi mẫu mã, chủng loại hàng hoá xuất khẩu trong quá trình sản xuất phát sinh thêm loại nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm xuất khẩu khác với định mức tiêu hao đã kê khai đăng ký với cơ quan hải quan thì chậm nhất 15 (mười lăm) ngày kể từ ngày có lý do thay đổi nêu trên doanh nghiệp phải tự khai báo và đăng ký lại định mức tiêu hao nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu với cơ quan hải quan trước khi làm thủ tục xuất khẩu sản phẩm.

Định mức tiêu hao nguyên liệu, vật tư sử dụng vào sản xuất sản phẩm xuất khẩu do doanh nghiệp xây dựng và Giám đốc doanh nghiệp chịu trách nhiệm về cơ sở pháp lý, tính chính xác đúng đắn của định mức và đăng ký với cơ quan hải quan nơi làm thủ tục nhập khẩu. Trường hợp định mức đăng ký không đúng với định mức thực tế thì doanh nghiệp phải báo cáo ngay với cơ quan hải quan nơi đã đăng ký định mức để làm căn cứ hoàn thuế theo định mức thực tế khi thực tế xuất khẩu sản phẩm.

Đối với trường hợp nhập khẩu vật tư, nguyên liệu để sản xuất hàng tiêu thụ trong nước nhưng sau đó tìm được thị trường xuất khẩu, doanh nghiệp phải xây dựng định mức thực tế gửi cơ quan hải quan trước khi làm thủ tục hoàn thuế. Giám đốc doanh nghiệp phải chịu trách nhiệm về định mức này.

Trường hợp nếu thấy có nghi vấn về định mức thực tế nguyên liệu, vật tư để sản xuất sản phẩm xuất khẩu thì cơ quan xét hoàn thuế có thể trưng cầu giám định của cơ quan quản lý chuyên ngành về mặt hàng đó hoặc chủ trì phối hợp với cơ quan thuế địa phương (nơi doanh nghiệp kê khai mã số thuế) tổ chức kiểm tra tại doanh nghiệp để làm cơ sở xem xét giải quyết hoàn thuế cho doanh nghiệp. Tổng cục Hải quan chỉ đạo cơ quan hải quan địa phương phối hợp với cơ quan thuế địa phương tổ chức kiểm tra định mức thực tế vật tư, nguyên liệu để sản xuất sản phẩm xuất khẩu liên quan đến việc giải quyết hoàn thuế nhập khẩu.

5.4.2/ Đối với trường hợp một loại nguyên liệu, vật tư nhập khẩu để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (Ví dụ: nhập khẩu lúa mì để sản xuất bột mì thu lại được hai sản phẩm là bột mì và cám mì; Nhập khẩu condensate để lọc dầu thu được sản phẩm là xăng và diesel,...) nhưng chỉ xuất khẩu một loại sản phẩm sản xuất ra thì doanh nghiệp phải có trách nhiệm khai báo với cơ quan hải quan. Số thuế nhập khẩu được hoàn được xác định bằng phương pháp phân bổ theo công thức sau đây:

Số thuế nhập khẩu được hoàn (tương ứng với sản phẩm thực tế xuất khẩu)

=

Trị giá sản phẩm xuất khẩu

x

Tổng số thuế nhập khẩu của nguyên liệu, vật tư nhập khẩu

Tổng trị giá các sản phẩm thu được

- Trị giá sản phẩm xuất khẩu được xác định là số lượng sản phẩm thực xuất khẩu nhân (x) với giá tính thuế đối với hàng hóa xuất khẩu (FOB);

- Tổng trị giá của các sản phẩm thu được, được xác định là tổng trị giá sản phẩm xuất khẩu và doanh số bán của các sản phẩm (kể cả phế liệu, phế phẩm thu hồi và không bao gồm thuế giá trị gia tăng đầu ra) để tiêu thụ nội địa.

6/ Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu theo phương thức kinh doanh hàng hoá tạm nhập, tái xuất; hàng hoá tạm xuất, tái nhập và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất (trừ trường hợp đã được miễn thuế quy định tại điểm 1.1 Mục I Phần D Thông tư này) được xét hoàn thuế nhập khẩu, thuế xuất khẩu và không phải nộp thuế nhập khẩu khi tái nhập, thuế xuất khẩu khi tái xuất.

Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu, nếu đã thực tái xuất khẩu hoặc tái nhập khẩu trong thời hạn nộp thuế cho phép thì không phải nộp thuế nhập khẩu hoặc thuế xuất khẩu tương ứng với số hàng hoá thực tế đã tái xuất hoặc tái nhập khẩu.

7/ Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

7.1/ Điều kiện để được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu:

- Hàng hoá được thực nhập trở lại Việt Nam trong thời hạn tối đa 365 ngày kể từ ngày thực tế xuất khẩu;

- Hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài;

- Hàng hoá nhập khẩu trở lại Việt Nam phải làm thủ tục hải quan tại nơi đã làm thủ tục xuất khẩu hàng hóa đó.

7.2/ Trường hợp hàng hoá xuất khẩu phải nhập khẩu trở lại Việt Nam còn trong thời hạn nộp thuế xuất khẩu cho phép thì không phải nộp thuế xuất khẩu tương ứng với số hàng hoá thực tế nhập khẩu trở lại.

7.3/ Trường hợp hàng hoá xuất khẩu là hàng hoá của các doanh nghiệp Việt Nam gia công cho phía nước ngoài thuộc diện đã được miễn thuế nhập khẩu nguyên liệu, vật tư phải nhập khẩu trở lại Việt Nam để sửa chữa, tái chế sau đó xuất khẩu trở lại cho phía nước ngoài thì cơ quan hải quan quản lý, quyết toán hợp đồng gia công ban đầu phải tiếp tục việc theo dõi, quản lý cho đến khi hàng hoá tái chế được xuất khẩu hết, thanh khoản Tờ khai hải quan hàng hoá nhập khẩu tái chế. Nếu hàng hoá tái chế không xuất khẩu thì xử lý thuế như sau:

- Nếu tiêu thụ nội địa thì phải kê khai nộp thuế như sản phẩm gia công xuất nhập khẩu tại chỗ;

- Nếu được phép tiêu huỷ tại Việt Nam và đã thực hiện tiêu huỷ dưới sự giám sát của cơ quan hải quan thì được miễn thuế như phế liệu, phế phẩm gia công tiêu huỷ.

7.4/ Trường hợp hàng hoá xuất khẩu là hàng hoá sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh tạm nhập, tái xuất (thuộc đối tượng được hoàn thuế khi xuất khẩu) phải nhập khẩu trở lại Việt Nam thì doanh nghiệp bị truy thu số thuế nhập khẩu lần đầu đã được hoàn lại hoặc sẽ không được xét hoàn lại thuế (nếu chưa hoàn) tương ứng với số hàng hoá phải nhập khẩu trở lại Việt Nam. Khi thực tế xuất khẩu số hàng hoá đã nhập khẩu trở lại Việt Nam thì doanh nghiệp phải kê khai nộp thuế xuất khẩu (nếu thuộc đối tượng phải nộp thuế xuất khẩu) và được xét hoàn thuế nhập khẩu theo quy định tại điểm 4, 5 và 6 Mục I Phần E Thông tư này.

8/ Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba thì được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

8.1/ Điều kiện để được xét hoàn lại thuế nhập khẩu đã nộp và không phải nộp thuế xuất khẩu:

- Hàng hoá được tái xuất ra nước ngoài trong thời hạn tối đa 1 năm (tính tròn 365 ngày) kể từ ngày thực tế nhập khẩu hàng hoá;

- Hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng tại Việt Nam;

- Hàng hoá tái xuất ra nước ngoài phải làm thủ tục hải quan tại nơi đã làm thủ tục nhập khẩu hàng hóa đó.

Trường hợp hàng hoá nhập khẩu không phù hợp với hợp đồng thì phải có giấy thông báo kết quả giám định hàng hoá của cơ quan, tổ chức có chức năng, thẩm quyền giám định hàng hoá xuất nhập khẩu. Đối với số hàng hóa do phía nước ngoài gửi thay thế số lượng hàng hoá đã xuất trả thì doanh nghiệp phải kê khai nộp thuế nhập khẩu theo quy định.

8.2/ Trường hợp hàng hoá phải tái xuất còn trong thời hạn nộp thuế nhập khẩu cho phép thì không phải nộp thuế nhập khẩu tương ứng với số hàng hoá tái xuất.

9/ Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (bao gồm cả mượn tái xuất) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất, khi nhập khẩu phải kê khai nộp thuế nhập khẩu theo quy định, khi tái xuất ra khỏi Việt Nam sẽ được hoàn lại thuế nhập khẩu. Số thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của máy móc, thiết bị, dụng cụ, phương tiện vận chuyển khi tái xuất khẩu tính theo thời gian sử dụng và lưu lại tại Việt Nam, trường hợp thực tế đã hết giá trị sử dụng thì không được hoàn lại thuế. Cụ thể như sau:

9.1/ Trường hợp khi nhập khẩu là hàng hoá mới (chưa qua sử dụng):

Thời gian sử dụng và lưu lại tại Việt Nam | Số thuế nhập khẩu được hoàn lại
Từ 6 tháng trở xuống | 90% số thuế nhập khẩu đã nộp
Từ trên 6 tháng đến 1 năm | 80% số thuế nhập khẩu đã nộp
Từ trên 1 năm đến 2 năm | 70% số thuế nhập khẩu đã nộp
Từ trên 2 năm đến 3 năm | 60% số thuế nhập khẩu đã nộp
Từ trên 3 năm đến 5 năm | 50% số thuế nhập khẩu đã nộp
Từ trên 5 năm đến 7 năm | 40% số thuế nhập khẩu đã nộp
Từ trên 7 năm đến 9 năm | 30% số thuế nhập khẩu đã nộp
Từ trên 9 năm đến 10 năm | 15% số thuế nhập khẩu đã nộp
Từ trên 10 năm | Không được hoàn

9.2/ Trường hợp khi nhập khẩu là loại hàng hoá đã qua sử dụng:

Thời gian sử dụng và lưu lại tại Việt Nam | Số thuế nhập khẩu được hoàn lại
Từ 6 tháng trở xuống | 60% số thuế nhập khẩu đã nộp
Từ trên 6 tháng đến 1 năm | 50% số thuế nhập khẩu đã nộp
Từ trên 1 năm đến 2 năm | 40% số thuế nhập khẩu đã nộp
Từ trên 2 năm đến 3 năm | 35% số thuế nhập khẩu đã nộp
Từ trên 3 năm đến 5 năm | 30% số thuế nhập khẩu đã nộp
Từ trên 5 năm | Không được hoàn

Trường hợp các tổ chức, cá nhân nhập khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được Bộ Thương mại (hoặc cơ quan Nhà nước có thẩm quyền) cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng thì khi chuyển giao không được coi là xuất khẩu và không được hoàn lại thuế nhập khẩu, đối tượng tiếp nhận hoặc mua lại không phải nộp thuế nhập khẩu. Đến khi thực tái xuất ra khỏi Việt Nam, đối tượng nhập khẩu ban đầu sẽ được hoàn lại thuế nhập khẩu theo qui định tại điểm này.

10/ Hàng hoá xuất khẩu, nhập khẩu gửi từ tổ chức, cá nhân ở nước ngoài cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp theo quy định tại Thông tư liên tịch số 01/2004/TTLT-BBCVT-BTC ngày 25/5/2004 của liên Bộ Bưu chính, Viễn thông-Tài chính hướng dẫn về trách nhiệm, quan hệ phối hợp trong công tác kiểm tra, giám sát hải quan đối với thư, bưu phẩm, bưu kiện xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và dịch vụ chuyển phát thư.

11/ Trường hợp có sự nhầm lẫn trong kê khai, tính thuế, nộp thuế (bao gồm cả người nộp thuế hoặc cơ quan hải quan) thì được hoàn trả số tiền thuế nộp thừa nếu sự nhầm lẫn đó xảy ra trong thời hạn 365 ngày trở về trước, kể từ ngày kiểm tra phát hiện có sự nhầm lẫn. Ngày phát hiện có sự nhầm lẫn là ngày ký văn bản xác nhận có sự nhầm lẫn giữa người nộp thuế và cơ quan hải quan.

12/ Các tổ chức, cá nhân có hàng hoá xuất khẩu, nhập khẩu có vi phạm các quy định trong lĩnh vực hải quan (sau đây gọi tắt là hàng hoá vi phạm) đã nộp thuế xuất khẩu hoặc thuế nhập khẩu và thuế khác (nếu có), đang trong sự giám sát, quản lý của cơ quan hải quan bị cơ quan Nhà nước có thẩm quyền ra Quyết định tịch thu hàng hoá thì được hoàn lại số tiền thuế xuất khẩu hoặc thuế nhập khẩu và thuế khác (nếu có) đã nộp.

13/ Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế theo quyết định của cơ quan Nhà nước có thẩm quyền thì được hoàn thuế.

14/ Hàng hoá xuất khẩu, nhập khẩu còn nằm trong sự giám sát, quản lý của cơ quan hải quan, nếu đã mở Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu nhưng khi cơ quan hải quan kiểm tra cho thông quan phát hiện có vi phạm buộc phải tiêu huỷ và đã tiêu huỷ thì ra quyết định không phải nộp thuế khâu xuất khẩu, nhập khẩu (nếu có). Việc xử phạt vi phạm đối với hành vi xuất khẩu, nhập khẩu hàng hoá không đúng quy định, buộc phải tiêu huỷ thực hiện theo các quy định của pháp luật hiện hành. Cơ quan hải quan nơi mở Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu phải lưu giữ hồ sơ hàng hoá tiêu huỷ, phối hợp với các cơ quan chức năng có liên quan giám sát việc tiêu huỷ theo đúng quy định của pháp luật hiện hành.

15/ Các trường hợp thuộc đối tượng được hoàn thuế hướng dẫn tại Mục này mà có số tiền thuế được hoàn dưới 50.000 đồng thì cơ quan hải quan không hoàn trả số tiền đó.

II/ Hồ sơ hoàn thuế:

Khi đề nghị xét hoàn thuế cho các trường hợp thuộc đối tượng xét hoàn thuế, người nộp thuế phải nộp cho cơ quan hải quan các loại giấy tờ sau đây:

1/ Đối với trường hợp thuộc điểm 1 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, Tờ khai hải quan. Trường hợp có nhiều loại hàng hoá thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Tờ khai hải quan hàng hóa nhập khẩu đã tính thuế (01 bản photocopy);

c/ Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan, có xác nhận của cơ quan hải quan là hàng hoá thuộc Tờ khai hải quan hàng hoá nhập khẩu nào còn lưu kho, lưu bãi tại cửa khẩu đang chịu sự giám sát của cơ quan hải quan đã thực xuất khẩu (01 bản photocopy);

d/ Chứng từ nộp thuế (01 bản photocopy và xuất trình bản chính để đối chiếu).

2/ Đối với trường hợp thuộc điểm 2 Mục I Phần này, hồ sơ gồm: a/ Các loại giấy tờ hướng dẫn tại tiết a, d điểm 1 Mục này;

b/ Tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu có xác nhận của cơ quan hải quan là hàng hoá thực tế không xuất khẩu, nhập khẩu (01 bản photocopy).

3/ Đối với trường hợp thuộc điểm 3 Mục I Phần này, hồ sơ gồm:

a/ Các loại giấy tờ hướng dẫn tại tiết a, d điểm 1 Mục này;

b/ Tờ khai hải quan hàng hóa xuất khẩu hoặc nhập khẩu đã làm thủ tục hải quan (01 bản photocopy);

c/ Hóa đơn thương mại theo hợp đồng mua bán hàng hoá (01 bản photocopy).

4/ Đối với trường hợp thuộc điểm 4 Mục I Phần này đã nộp thuế nhập khẩu và đã giao bán cho nước ngoài, hồ sơ gồm:

a/ Các loại giấy tờ hướng dẫn tại tiết a, d điểm 1 Mục này;

b/ Công văn của Bộ Thương mại cho phép nhập khẩu (đối với mặt hàng thuộc diện phải xin cấp phép nhập khẩu của Bộ Thương mại) (01 bản chính);

c/ Tờ khai hải quan hàng hoá nhập khẩu đã làm thủ tục hải quan (01 bản photocopy);

d/ Hóa đơn bán hàng (01 bản photocopy);

đ/ Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan (01 bản photocopy);

e/ Hợp đồng làm đại lý giao, bán hàng hoá và hợp đồng, hoặc thỏa thuận cung cấp hàng hoá (01 bản photocopy);

g/ Chứng từ thanh toán qua ngân hàng cho hàng hoá xuất khẩu (01 bản photocopy và xuất trình bản chính để đối chiếu); Bảng kê chứng từ thanh toán qua ngân hàng đối với lô hàng thanh toán nhiều lần (01 bản chính).

4.1/ Riêng hàng hoá nhập khẩu là đồ uống phục vụ trên các chuyến bay quốc tế, hồ sơ gồm:

a/ Các loại giấy tờ hướng dẫn tại tiết a, b, c điểm 4 trên đây;

b/ Phiếu giao nhận đồ uống lên chuyến bay quốc tế có xác nhận của Hải quan cửa khẩu sân bay (01 bản photocopy).

4.2/ Riêng trường hợp các doanh nghiệp đầu mối nhập khẩu hàng hoá (ví dụ: xăng dầu...) được phép bán cho doanh nghiệp cung ứng tàu biển để bán cho các tàu biển nước ngoài đã nộp thuế nhập khẩu thì sau khi đã bán hàng cho tàu biển nước ngoài, được hoàn thuế nhập khẩu; hồ sơ gồm:

a/ Hồ sơ, giấy tờ theo hướng dẫn tại điểm 4 trên đây;

b/ Hợp đồng, hoá đơn bán hàng cho doanh nghiệp cung ứng tàu biển (01 bản photocopy);

c/ Bảng kê khai của doanh nghiệp cung ứng tàu biển về số lượng, trị giá hàng hoá mua của doanh nghiệp đầu mối nhập khẩu đã thực cung ứng cho tàu biển nước ngoài; Bảng kê chứng từ thanh toán của các hãng tàu biển nước ngoài. Giám đốc doanh nghiệp chịu trách nhiệm trước pháp luật về các bảng kê khai này (01 bản chính).

5/ Đối với trường hợp thuộc điểm 5.2.1 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu hoàn lại thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, trong đó có giải trình cụ thể số lượng, trị giá nguyên liệu, vật tư nhập khẩu và đã sử dụng để sản xuất hàng hoá xuất khẩu; số thuế nhập khẩu đã nộp; số lượng hàng hoá xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Bảng kê định mức tiêu hao nguyên liệu, vật tư nhập khẩu của một đơn vị sản phẩm (01 bản chính);

c/ Tờ khai hải quan nguyên liệu, vật tư nhập khẩu đã làm thủ tục hải quan; Hợp đồng nhập khẩu (01 bản photocopy và xuất trình bản chính để đối chiếu);

d/ Chứng từ nộp thuế (01 bản photocopy và xuất trình bản chính để đối chiếu);

đ/ Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu); Hợp đồng xuất khẩu (01 bản photocopy);

e/ Hợp đồng uỷ thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu uỷ thác (01 bản photocopy);

g/ Chứng từ thanh toán qua ngân hàng cho các hàng hoá xuất khẩu (01 bản photocopy và xuất trình bản chính để đối chiếu); Bảng kê chứng từ thanh toán qua ngân hàng đối với lô hàng thanh toán nhiều lần (01 bản chính);

h/ Hợp đồng liên kết sản xuất hàng hoá xuất khẩu nếu là trường hợp liên kết sản xuất hàng hoá xuất khẩu (01 bản photocopy);

i/ Bảng kê các Tờ khai xuất khẩu sản phẩm đưa vào thanh khoản theo Mẫu số 03 Phụ lục 2 ban hành kèm theo Thông tư này (01 bản chính);

k/ Bảng báo cáo nhập-xuất-tồn nguyên liệu, vật tư nhập khẩu theo Mẫu số 04 Phụ lục 2 ban hành kèm theo Thông tư này (01 bản chính);

l/ Báo cáo tính thuế trên nguyên liệu, vật tư nhập khẩu theo Mẫu số 05 Phụ lục 2 ban hành kèm theo Thông tư này (01 bản chính).

- Riêng trường hợp hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu, nhưng không trực tiếp sản xuất mà xuất khẩu vào khu phi thuế quan hoặc xuất khẩu ra nước ngoài để gia công sau đó nhận sản phẩm về để sản xuất tiếp và/hoặc xuất khẩu, đã nộp thuế nhập khẩu thì ngoài các giấy tờ hướng dẫn tại điểm 5 trên đây còn phải bổ sung các giấy tờ sau:

+ Tờ khai hải quan hàng hoá xuất khẩu nguyên liệu, vật tư cho gia công đã làm thủ tục hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu);

+ Tờ khai hải quan hàng hoá nhập khẩu sản phẩm từ khu phi thuế quan hoặc nước ngoài đã làm thủ tục hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu);

+ Chứng từ nộp thuế (của sản phẩm gia công nhập khẩu) (01 bản photocopy và xuất trình bản chính để đối chiếu);

+ Hợp đồng gia công với doanh nghiệp trong khu phi thuế quan hoặc với nước ngoài (01 bản photocopy).

6/ Đối với trường hợp thuộc điểm 5.2.2 Mục I Phần này, hồ sơ xét hoàn thuế tương tự như hướng dẫn tại điểm 5 Mục này.

7/ Đối với trường hợp thuộc điểm 5.2.3 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu hoàn lại thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu để gia công hàng hoá xuất khẩu, trong đó có giải trình cụ thể về mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số thuế nhập khẩu đã nộp; số lượng sản phẩm đã xuất khẩu; số thuế nhập khẩu yêu cầu hoàn. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Tờ khai hải quan hàng hoá xuất khẩu (theo hình thức gia công) đã làm thủ tục hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu);

c/ Hợp đồng gia công ký với khách hàng nước ngoài trong đó quy định rõ mặt hàng, chủng loại, số lượng nguyên liệu, vật tư do doanh nghiệp nhận gia công nhập khẩu (01 bản photocopy);

d/ Các loại giấy tờ hướng dẫn tại tiết b, c, d, e, g, i, k, l điểm 5 nêu trên.

8/ Đối với trường hợp thuộc điểm 5.2.4 Mục I Phần này, hồ sơ như trường hợp nêu tại điểm 5 trên đây. Riêng:

a/ Hợp đồng xuất khẩu sản phẩm được thay bằng hợp đồng gia công hàng hoá xuất khẩu ký với khách hàng nước ngoài; Hợp đồng mua sản phẩm sử dụng cho hợp đồng gia công và hợp đồng gia công sản phẩm xuất khẩu với khách hàng nước ngoài có thể được thể hiện trong cùng một bản hợp đồng (01 bản photocopy);

b/ Bảng kê định mức tiêu hao nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm đưa vào sản xuất sản phẩm gia công và định mức tiêu hao nguyên liệu sản xuất sản phẩm xuất khẩu theo hợp đồng gia công đã ký kết (01 bản chính);

c/ Bảng kê khai số lượng sản phẩm do doanh nghiệp sản xuất đã thực tế được sử dụng để sản xuất hàng hoá xuất khẩu do giám đốc doanh nghiệp ký và tự chịu trách nhiệm trước pháp luật (01 bản chính).

9/ Đối với trường hợp thuộc điểm 5.2.5 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu hoàn lại thuế nhập khẩu, trong đó có giải trình cụ thể: số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng để sản xuất ra hàng hoá bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu; số lượng hàng hoá sản xuất đã bán, số lượng sản phẩm đã xuất khẩu; số thuế nhập khẩu đã nộp; số thuế nhập khẩu yêu cầu hoàn. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Tờ khai hải quan hàng hoá xuất khẩu của doanh nghiệp đã có chứng nhận thực xuất của cơ quan hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu);

c/ Hoá đơn bán hàng đối với việc mua bán hàng hoá giữa hai đơn vị (01 bản photocopy); Bảng kê hoá đơn bán hàng (01 bản chính);

d/ Hợp đồng kinh tế mua, bán hàng hoá giữa doanh nghiệp nhập khẩu với doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu, trong đó ghi rõ hàng hoá đó được sử dụng để sản xuất hoặc gia công hàng hoá xuất khẩu (hoặc để xuất khẩu theo bộ linh kiện); Chứng từ thanh toán tiền mua hàng (01 bản photocopy);

đ/ Hợp đồng sản xuất, gia công với khách hàng nước ngoài (01 bản photocopy);

e/ Bảng kê khai của doanh nghiệp xuất khẩu sản phẩm về số lượng và định mức thực tế sản phẩm mua về để trực tiếp sản xuất một đơn vị sản phẩm xuất khẩu;

f/ Hợp đồng nhập khẩu ký với thương nhân nước ngoài của doanh nghiệp nhập khẩu tại chỗ;

g/ Các loại giấy tờ hướng dẫn tại b, c, d, e, g, i, k, l điểm 5 nêu trên.

10/ Đối với trường hợp thuộc điểm 5.2.6 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu hoàn lại thuế nhập khẩu, trong đó có giải trình cụ thể: Số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số thuế nhập khẩu đã nộp; số lượng sản phẩm sản xuất đã bán cho doanh nghiệp xuất khẩu; số lượng sản phẩm đã xuất khẩu; số thuế nhập khẩu yêu cầu hoàn. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Bảng kê định mức tiêu hao nguyên liệu, vật tư nhập khẩu để sản xuất một đơn vị sản phẩm bán cho doanh nghiệp khác để xuất khẩu (01 bản chính);

c/ Hợp đồng mua bán; Hoá đơn bán hàng của doanh nghiệp bán sản phẩm cho doanh nghiệp xuất khẩu sản phẩm (01 bản photocopy);

d/ Các loại giấy tờ hướng dẫn tại c, d, đ, g, e, i, k, l điểm 5 nêu trên.

11/ Đối với trường hợp thuộc điểm 5.2.7 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế đã nộp trong giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng để sản xuất hàng bán cho khách hàng nước ngoài phù hợp với chủng loại, số lượng mặt hàng xuất khẩu theo Tờ khai hải quan hàng hoá xuất khẩu tại chỗ, bao gồm các nội dung sau: số Tờ khai hải quan hàng hoá nhập khẩu; mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số lượng sản phẩm sản xuất đã xuất khẩu; số thuế nhập khẩu đã nộp; số thuế nhập khẩu đề nghị hoàn. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Bảng kê định mức tiêu hao nguyên liệu, vật tư nhập khẩu để sản xuất một đơn vị sản phẩm xuất khẩu tại chỗ (01 bản chính);

c/ Hoá đơn giá trị gia tăng do doanh nghiệp xuất khẩu lập (liên giao khách hàng) (01 bản photocopy);

d/ Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu tại chỗ đã làm thủ tục hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu);

đ/ Hợp đồng mua bán hàng hoá có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu) (01 bản photocopy);

e. Các loại giấy tờ hướng dẫn tại c, d, e, g, i, k, l điểm 5 nêu trên.

12/ Đối với trường hợp thuộc điểm 6 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, Tờ khai hải quan. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Hợp đồng mua bán hàng hoá ký với người bán và người mua hoặc hợp đồng nhập khẩu uỷ thác ký với nước ngoài (01 bản photocopy);

c/ Tờ khai hải quan hàng hóa nhập khẩu và xuất khẩu đã làm thủ tục hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu);

d/ Các loại giấy tờ hướng dẫn tại d, e, g điểm 5 nêu trên.

13/ Đối với trường hợp thuộc điểm 7 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế xuất khẩu và không phải nộp thuế nhập khẩu, trong đó nêu rõ số tiền thuế, lý do yêu cầu hoàn thuế, Tờ khai hải quan, cam đoan hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Thông báo của khách hàng nước ngoài hoặc thỏa thuận với khách hàng nước ngoài về việc nhận lại hàng hoá, có nêu rõ lý do, số lượng, chủng loại… hàng hoá trả lại (01 bản chính);

c/ Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan và bộ chứng từ của hàng hoá xuất khẩu (01 bản photocopy và xuất trình bản chính để đối chiếu);

d/ Tờ khai hải quan hàng hoá nhập khẩu trở lại, có ghi rõ số hàng hoá này trước đây đã được xuất khẩu theo bộ hồ sơ xuất khẩu nào và kết quả kiểm hoá cụ thể của cơ quan hải quan, xác nhận hàng hoá nhập khẩu trở lại Việt Nam là hàng hoá đã xuất khẩu trước đây của doanh nghiệp. Trường hợp hàng hoá xuất khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá do phải căn cứ vào kết luận của cơ quan Nhà nước có thẩm quyền hoặc của tổ chức giám định theo qui định của Luật hải quan thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực nhập khẩu trở lại với hồ sơ lô hàng xuất khẩu để xác nhận hàng hoá nhập khẩu trở lại có đúng là hàng đã xuất khẩu (01 bản photocopy và xuất trình bản chính để đối chiếu);

đ/ Các loại giấy tờ hướng dẫn tại d, e, g (trừ trường hợp chưa thanh toán) điểm 5 nêu trên.

14/ Đối với trường hợp thuộc điểm 8 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế nhập khẩu và không phải nộp thuế xuất khẩu, trong đó nêu rõ số tiền thuế, lý do yêu cầu hoàn thuế, Tờ khai hải quan (ghi rõ số lượng, chủng loại, trị giá... của hàng hoá tái xuất). Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Văn bản thỏa thuận trả lại hàng hoá cho phía nước ngoài có ghi rõ lý do, số lượng, chất lượng, chủng loại và xuất xứ của hàng hoá (01 bản chính);

c/ Tờ khai hải quan hàng hoá xuất khẩu có ghi rõ kết quả kiểm hoá và xác nhận thực xuất của cơ quan hải quan, trong đó có ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và hàng hoá xuất khẩu là theo bộ hồ sơ hàng hoá nhập khẩu nào và bộ chứng từ kèm theo của lô hàng xuất khẩu; Trường hợp hàng hoá nhập khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá do phải căn cứ vào kết luận của cơ quan Nhà nước có thẩm quyền hoặc của tổ chức giám định theo qui định của Luật hải quan thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực xuất với hồ sơ lô hàng nhập khẩu để xác nhận hàng hoá tái xuất khẩu có đúng là lô hàng đã nhập khẩu hay không (01 bản photocopy và xuất trình bản chính để đối chiếu);

d/ Hóa đơn kiêm phiếu xuất kho (01 bản photocopy);

đ/ Các loại giấy tờ hướng dẫn tại d, e, g (trừ trường hợp chưa thanh toán) điểm 5 nêu trên.

15/ Đối với trường hợp thuộc điểm 9 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, Tờ khai hải quan. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Hợp đồng (hoặc văn bản thỏa thuận) nhập khẩu, mượn máy móc, thiết bị, dụng cụ, phương tiện vận chuyển (01 bản photocopy);

c/ Giấy phép nhập khẩu đối với hàng hoá nhập khẩu phải có giấy phép (01 bản photocopy);

d/ Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã thanh khoản và xác nhận của cơ quan hải quan về số lượng, chủng loại hàng hoá thực nhập khẩu, thực tái xuất khẩu và bộ chứng từ kèm theo của hàng hoá xuất khẩu, nhập khẩu (01 bản photocopy và xuất trình bản chính để đối chiếu);

đ/ Các loại giấy tờ hướng dẫn tại d, e điểm 5 nêu trên.

16/ Đối với trường hợp các tổ chức, cá nhân nhập khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được cơ quan Nhà nước có thẩm quyền cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng, sau đó đối tượng tiếp nhận hoặc mua lại thực tái xuất ra khỏi Việt Nam, đối tượng nhập khẩu ban đầu được hoàn lại thuế nhập khẩu, ngoài hồ sơ qui định tại điểm 15 nêu trên còn phải bổ sung thêm giấy tờ sau:

a/ Công văn của Bộ Thương mại (hoặc cơ quan Nhà nước có thẩm quyền) cho phép chuyển giao, tiếp nhận số máy móc, thiết bị, dụng cụ, phương tiện vận chuyển đã tạm nhập (trong trường hợp cần phải có theo quy định của Nhà nước) (01 bản chính);

b/ Hợp đồng mua bán hoặc biên bản bàn giao, giao nhận máy móc, thiết bị, dụng cụ, phương tiện vận chuyển giữa hai bên (01 bản photocopy);

c/ Hóa đơn kiêm phiếu xuất kho hoặc hóa đơn bán hàng của tổ chức, cá nhân nhập khẩu giao cho bên mua hoặc tiếp nhận (01 bản photocopy);

d/ Bộ hồ sơ hàng hoá tạm nhập tại chỗ (01 bản photocopy).

17/ Đối với trường hợp thuộc điểm 10 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, Tờ khai hải quan. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Hồ sơ, chứng từ liên quan đến hàng hoá xuất khẩu, nhập khẩu (01 bản photocopy);

c/ Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã thanh khoản và xác nhận của cơ quan hải quan về số lượng, chủng loại, trị giá hàng hoá thực nhập khẩu, xuất khẩu hoặc bị tịch thu, tiêu hủy (01 bản photocopy và xuất trình bản chính để đối chiếu);

d/ Chứng từ nộp thuế (01 bản photocopy và xuất trình bản chính để đối chiếu).

18/ Đối với trường hợp thuộc điểm 11 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, Tờ khai hải quan. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu đã làm thủ tục hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu);

c/ Chứng từ nộp thuế (01 bản photocopy và xuất trình bản chính để đối chiếu).

19/ Đối với trường hợp thuộc điểm 12 Mục I Phần này, hồ sơ gồm:

a/ Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, Tờ khai hải quan. Trường hợp có nhiều loại hàng hoá, thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan yêu cầu hoàn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị xét hoàn thuế (01 bản chính);

b/ Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu đã thanh khoản của cơ quan hải quan (01 bản photocopy và xuất trình bản chính để đối chiếu);

c/ Hoá đơn mua bán hàng hoá (01 bản photocopy);

d/ Biên bản xử lý vi phạm (01bản photocopy);

đ/ Quyết định tịch thu hàng hoá vi phạm của cơ quan Nhà nước có thẩm quyền (01 bản photocopy);

e/ Chứng từ nộp thuế (01 bản photocopy và xuất trình bản chính để đối chiếu).

20/ Đối với trường hợp quy định tại điểm 13 Mục I Phần này, hồ sơ gồm:

a/ Quyết định của cơ quan Nhà nước có thẩm quyền cho phép miễn thuế (01 bản photocopy);

b/ Các loại giấy tờ hướng dẫn tại a, b, c, e điểm 19 nêu trên.

III/ Một số hướng dẫn khác về thủ tục hồ sơ xét hoàn thuế:

1/ Chứng từ thanh toán qua ngân hàng trong hồ sơ xét hoàn thuế (hoặc không thu thuế) được thực hiện theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này. Riêng đối với xăng dầu tái xuất thì đồng tiền thanh toán phải là USD (đô la Mỹ).

2/ Trường hợp người nộp thuế xuất khẩu hàng hoá nhưng phải nhập khẩu trở lại Việt Nam (thuộc điểm 7 Mục I Phần E Thông tư này) hoặc nhập khẩu hàng hoá nhưng phải tái xuất khẩu trả lại hoặc xuất sang nước thứ ba (thuộc điểm 8 Mục I Phần E Thông tư này), làm thủ tục hải quan tại các địa điểm khác nhau (không cùng một cửa khẩu), nhưng đều trực thuộc một Cục Hải quan địa phương thì được xem xét hoàn thuế xuất khẩu (nếu có), không phải nộp thuế nhập khẩu đối với trường hợp hàng hoá xuất khẩu phải tái nhập trở lại hoặc được xét hoàn thuế nhập khẩu đã nộp và không phải nộp thuế xuất khẩu đối với trường hợp hàng hoá nhập khẩu phải tái xuất.

3/ Hồ sơ không thu thuế đối với các trường hợp thuộc đối tượng hoàn thuế quy định tại điểm 4, 5, 6, 7, 8 Mục I Phần này, nhưng còn trong thời hạn nộp thuế và chưa nộp thuế, thực tế đã xuất khẩu hoặc nhập khẩu, thực hiện như hồ sơ hoàn thuế nhưng không bao gồm chứng từ nộp thuế.

IV/ Thủ tục, trình tự xét hoàn thuế:

1/ Nộp, tiếp nhận hồ sơ xét hoàn thuế:

Việc nộp, tiếp nhận hồ sơ xét hoàn thuế thực hiện theo quy định tại Điều 59 Luật quản lý thuế.

2/ Phân loại hồ sơ hoàn thuế:

2.1/ Hồ sơ thuộc diện hoàn thuế trước kiểm tra sau: là hồ sơ của người nộp thuế có quá trình chấp hành tốt pháp luật thuế và các giao dịch được thanh toán qua ngân hàng thương mại hoặc tổ chức tín dụng khác.

2.2/ Hồ sơ thuộc diện kiểm tra trước hoàn thuế sau: là hồ sơ của người nộp thuế thuộc một trong các trường hợp sau:

- Yêu cầu hoàn thuế theo quy định của Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

- Người nộp thuế đề nghị hoàn thuế lần đầu;

- Người nộp thuế đã có hành vi trốn thuế, gian lận về thuế trong thời hạn 2 (hai) năm tính từ thời điểm đề nghị hoàn thuế trở về trước;

- Người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định;

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp Nhà nước;

- Hết thời hạn theo thông báo của cơ quan hải quan nhưng người nộp thuế không giải trình thông tin, tài liệu hoặc không khai bổ sung hồ sơ hoàn thuế theo yêu cầu;

- Hàng hóa đã kê khai, nộp thuế theo mức thuế suất thuế nhập khẩu thông thường hoặc ưu đãi đề nghị được tính lại theo mức thuế suất thuế nhập khẩu ưu đãi hoặc ưu đãi đặc biệt và được hoàn lại số tiền thuế chênh lệch; Hàng hoá nhập khẩu là ô tô, linh kiện và phụ tùng; xe mô tô (xe máy), linh kiện và phụ tùng; xăng dầu, sắt thép; Hàng hoá nhập khẩu khác thuộc diện Nhà nước quản lý theo quy định của pháp luật.

3/ Xử lý hồ sơ hoàn thuế:

3.1/ Đối với hồ sơ hoàn thuế trước kiểm tra sau:

Cơ quan hải quan kiểm tra sơ bộ hồ sơ, đối chiếu tính thống nhất, hợp lệ của hồ sơ, xác định nếu thuộc đối tượng hoàn thuế, kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn thuế theo kê khai của người nộp thuế.

Trường hợp qua kiểm tra sơ bộ, có cơ sở xác định kê khai của người nộp thuế chưa chính xác thì thông báo cho người nộp thuế biết về việc chuyển hồ sơ sang kiểm tra trước, hoàn thuế sau.

Trường hợp xác định không thuộc đối tượng được hoàn thuế, căn cứ văn bản pháp luật quy định, cơ quan hải quan thông báo cho người nộp thuế biết lý do không hoàn thuế.

Thời hạn cơ quan hải quan phải ban hành quyết định hoàn thuế hoặc thông báo cho người nộp thuế biết về việc chuyển hồ sơ sang kiểm tra trước, hoàn thuế sau hoặc thông báo lý do không hoàn thuế cho người nộp thuế là trong vòng 15 (mười lăm) ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế.

Sau khi ban hành quyết định hoàn thuế, cơ quan hải quan kiểm tra chi tiết hồ sơ hoàn thuế, nếu xác định không đủ điều kiện hoàn thuế thì thu hồi lại quyết định hoàn thuế và thực hiện truy thu, xử phạt theo quy định.

3.2/ Đối với hồ sơ thuộc diện kiểm tra trước hoàn thuế sau:

3.2.1/ Đối với hồ sơ thuộc diện kiểm tra trước hoàn thuế sau, cơ quan hải quan thực hiện các công việc sau:

- Kiểm tra sơ bộ hồ sơ, đối chiếu tính thống nhất, hợp lệ của hồ sơ;

- Kiểm tra chứng từ, sổ sách kế toán, phiếu nhập xuất kho, chứng từ thanh toán tiền hàng; việc hạch toán kế toán tại đơn vị; định mức tiêu hao nguyên liệu, vật tư; Kiểm tra thực tế hoạt động sản xuất, kinh doanh của đơn vị;

- Kiểm tra xác minh đối chiếu các giao dịch kinh doanh với các tổ chức, cá nhân khác có liên quan trong trường hợp qua kiểm tra phát hiện vụ việc có tính chất phức tạp, cần tiến hành kiểm tra thêm.

3.2.2/ Trường hợp qua kiểm tra, xác định không thuộc đối tượng được hoàn thuế thì thông báo cho người nộp thuế biết lý do không hoàn thuế.

3.2.3/ Trường hợp qua kiểm tra xác định thuộc đối tượng hoàn thuế, kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn thuế theo kê khai của người nộp thuế chậm nhất trong thời hạn sáu mươi (60) ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế.

3.3/ Căn cứ vào số tiền thuế người nộp thuế được hoàn, cơ quan hải quan ban hành quyết định hoàn thuế. Trường hợp người nộp thuế còn nợ tiền thuế, tiền phạt thì ban hành quyết định hoàn thuế và lệnh thu Ngân sách.

3.4/ Quá thời hạn nêu trên, nếu việc chậm ra quyết định hoàn thuế do lỗi của cơ quan hải quan thì ngoài số tiền thuế phải hoàn, cơ quan hải quan còn phải trả tiền lãi tính từ ngày cơ quan hải quan phải ra quyết định hoàn thuế đến ngày cơ quan hải quan ban hành quyết định hoàn thuế.

4/ Trên cơ sở quyết định hoàn thuế, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn phải thanh khoản số thuế được hoàn và ghi rõ trên Tờ khai hải quan gốc lưu tại đơn vị và Tờ khai hải quan gốc người nộp thuế lưu: "Hoàn thuế... đồng, theo Quyết định số... ngày... tháng... năm... của..." và thực hiện theo trình tự xử lý tiền thuế được hoàn, nộp thừa, theo hướng dẫn tại điểm 5 dưới đây.

5/ Xử lý số tiền thuế được hoàn, nộp thừa:

5.1/ Trường hợp nguồn tiền hoàn thuế từ tài khoản tạm thu:

Cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, nộp thừa phải đối chiếu trên mạng theo dõi nợ thuế và xử lý theo trình tự như sau:

5.1.1/ Nếu người nộp thuế không còn nợ tiền thuế, tiền phạt thì thực hiện hoàn trả tiền thuế cho người nộp thuế theo đúng quy định.

Trường hợp người nộp thuế có văn bản đề nghị không hoàn trả lại tiền thuế còn thừa mà cho bù trừ vào số tiền thuế phát sinh của hàng hóa xuất khẩu, nhập khẩu lần sau, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, nộp thừa thực hiện bù trừ theo đề nghị của người nộp thuế.

Khi bù trừ vào số tiền thuế phải nộp lần sau của người nộp thuế, cơ quan hải quan phải ghi rõ trên Tờ khai hải quan được trừ thuế với nội dung "Số tiền thuế được trừ ... đồng, theo Quyết định hoàn thuế số... ngày... tháng... năm ... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; Đồng thời ghi số tiền thuế đã trừ và số, ngày, tháng, năm của Tờ khai hải quan được bù trừ lên bản chính Quyết định hoàn thuế, các Tờ khai hải quan được hoàn thuế, Chứng từ nộp thuế của Tờ khai hải quan được hoàn thuế để theo dõi.

5.1.2/ Trường hợp người nộp thuế còn nợ tiền thuế, tiền phạt, cơ quan hải quan thực hiện bù trừ số tiền thuế nộp thừa, được hoàn với số tiền thuế nợ, tiền thuế truy thu hoặc tiền phạt người nộp thuế còn nợ.

5.1.3/ Nếu sau khi đã thực hiện bù trừ như nêu trên mà còn thừa, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, nộp thừa làm thủ tục hoàn trả số tiền thuế còn lại cho người nộp thuế.

Trường hợp người nộp thuế đề nghị không hoàn trả lại tiền thuế còn thừa sau khi đã thực hiện thanh toán hết các khoản nợ theo thứ tự thanh toán tiền thuế mà có văn bản đề nghị cho bù trừ vào số tiền thuế phát sinh của hàng hóa xuất khẩu, nhập khẩu lần sau, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, nộp thừa thực hiện bù trừ theo đề nghị của người nộp thuế như hướng dẫn tại điểm 5.1.1 nêu trên.

5.2/ Trường hợp nguồn tiền hoàn thuế từ ngân sách:

5.2.1/ Trường hợp người nộp thuế không còn nợ tiền thuế, tiền phạt và không yêu cầu bù trừ vào số tiền thuế phải nộp của lần tiếp theo, cơ quan hải quan gửi quyết định hoàn thuế cho Kho bạc Nhà nước nơi hoàn trả thuế. Căn cứ quyết định hoàn thuế do cơ quan hải quan ban hành, Kho bạc Nhà nước thực hiện hoàn trả cho người nộp thuế.

Việc hạch toán hoàn trả thực hiện như sau:

- Trường hợp khoản thu chưa quyết toán, Kho bạc Nhà nước thực hiện thoái thu theo đúng mục lục ngân sách Nhà nước.

- Trường hợp khoản thu đã quyết toán, Kho bạc Nhà nước hạch toán chi ngân sách theo số tiền tương ứng và gửi 01 bản chứng từ hoàn trả thuế cho cơ quan hải quan nơi ban hành quyết định hoàn thuế để theo dõi, quản lý.

5.2.2/ Trường hợp người nộp thuế được hoàn thuế và phải nộp bù trừ cho các khoản thuế khác, cơ quan hải quan gửi quyết định hoàn thuế và lệnh thu ngân sách cho Kho bạc Nhà nước nơi hoàn trả thuế để Kho bạc Nhà nước hạch toán theo quy định.

Việc hạch toán hoàn trả thực hiện như sau:

- Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế đồng thời là Kho bạc Nhà nước nơi thu thuế thì việc hạch toán hoàn trả thực hiện theo hướng dẫn tại điểm 5.2.1 nêu trên; việc hạch toán thu ngân sách thực hiện theo lệnh thu của cơ quan hải quan, thanh toán tiền hoàn thuế còn thừa (nếu có) cho người nộp thuế.

- Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế khác với Kho bạc Nhà nước nơi thu thuế thì Kho bạc Nhà nước nơi hoàn trả hạch toán hoàn trả thuế theo hướng dẫn tại điểm 5.2.1 nêu trên; chuyển số tiền được hoàn trả cùng với lệnh thu ngân sách của cơ quan hải quan cho Kho bạc Nhà nước nơi thu thuế để hạch toán thu ngân sách Nhà nước theo đúng nội dung ghi trên lệnh thu, thanh toán tiền hoàn thuế còn thừa (nếu có) cho người nộp thuế.

5.3/ Việc xử lý số tiền thuế nộp thừa hướng dẫn tại điểm này không áp dụng đối với số tiền thuế giá trị gia tăng hàng nhập khẩu do người nộp thuế nộp nhầm, nộp thừa cho cơ quan hải quan.

Trường hợp người nộp thuế nộp nhầm, nộp thừa thuế giá trị gia tăng hàng nhập khẩu cho cơ quan hải quan, cơ quan hải quan xác nhận số tiền thuế nộp nhầm, nộp thừa để cơ quan thuế thực hiện hoàn trả người nộp thuế theo quy định. Việc xác nhận thực hiện như sau:

- Người nộp thuế lập và gửi hồ sơ đề nghị xác nhận số tiền thuế giá trị gia tăng đã nộp nhầm, nộp thừa cho cơ quan hải quan nơi đăng ký Tờ khai hải quan. Hồ sơ bao gồm:

+ Công văn đề nghị xác nhận số tiền thuế giá trị gia tăng đã nộp nhầm, nộp thừa, lý do nộp nhầm, nộp thừa: 01 bản chính;

+ Tờ khai hải quan của số tiền thuế giá trị gia tăng đã nộp nhầm, nộp thừa: 01 bản chính, 01 bản photocopy;

+ Chứng từ nộp thuế: 01 bản chính.

- Cơ quan hải quan đối chiếu giữa bản chính và bản photocopy của Tờ khai hải quan, chứng từ nộp thuế, trả lại bản chính Tờ khai cho người nộp thuế và cấp giấy xác nhận số tiền thuế giá trị gia tăng đã nộp nhầm, nộp thừa.

- Trường hợp số tiền thuế giá trị gia tăng nộp nhầm, nộp thừa do chính cơ quan hải quan phát hiện thì người nộp thuế không phải gửi hồ sơ đề nghị xác nhận. Cơ quan hải quan có trách nhiệm thông báo cho người nộp thuế biết và cấp giấy xác nhận theo quy định.

6/ Thẩm quyền xét hoàn thuế:

Cục trưởng Cục Hải quan địa phương nơi người nộp thuế có số tiền thuế nộp thừa hoặc được hoàn thuế thực hiện hoàn thuế cho người nộp thuế theo quy định tại Mục này.

7/ Thời hạn nộp hồ sơ hoàn thuế:

7.1/ Người nộp thuế nộp hồ sơ hoàn thuế (không thu thuế) của các trường hợp thuộc điểm 4, 6, 7, 8, 9 Mục I Phần E Thông tư này cho cơ quan hải quan nơi có thẩm quyền hoàn thuế chậm nhất là trong thời hạn 45 ngày kể từ ngày đăng ký Tờ khai hải quan hàng hóa xuất khẩu đối với trường hợp đề nghị hoàn thuế nhập khẩu hoặc chậm nhất là trong thời hạn 45 ngày kể từ ngày đăng ký Tờ khai hải quan hàng hóa nhập khẩu đối với trường hợp đề nghị hoàn thuế xuất khẩu.

7.2/ Trường hợp thuộc điểm 5 Mục I Phần E Thông tư này:

7.2.1/ Nếu người nộp thuế thực xuất khẩu hàng hóa trong thời hạn nộp thuế thì thời hạn nộp hồ sơ hoàn thuế chậm nhất là 45 (bốn lăm) ngày kể từ ngày đăng ký Tờ khai hải quan hàng hoá xuất khẩu cuối cùng thuộc Tờ khai hải quan nhập khẩu nguyên liệu, vật tư đề nghị hoàn thuế.

7.2.2/ Nếu người nộp thuế không thực xuất khẩu hàng hóa trong thời hạn nộp thuế thì phải kê khai nộp thuế nhập khẩu và thuế giá trị gia tăng (nếu có) kể từ ngày hết thời hạn nộp thuế. Cơ quan hải quan kiểm tra, thu thuế nhập khẩu, thuế giá trị gia tăng theo quy định.

Người nộp thuế được hoàn lại số tiền thuế đã nộp theo quy định khi thực tế xuất khẩu sản phẩm sản xuất từ hàng hoá nhập khẩu đã nộp thuế. Thời hạn nộp hồ sơ hoàn thuế chậm nhất là 45 ngày kể từ ngày đăng ký Tờ khai hải quan hàng xuất khẩu.

7.3/ Trường hợp thời hạn thanh toán tại hợp đồng xuất khẩu dài hơn 45 ngày kể từ ngày thực xuất khẩu hàng hoá, người nộp thuế vẫn phải nộp hồ sơ hoàn thuế cho cơ quan hải quan theo đúng thời hạn hướng dẫn tại điểm 7.1 và 7.2 nêu trên đồng thời phải có bản cam kết xuất trình chứng từ thanh toán trong thời hạn 15 (mười lăm) ngày kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng.

7.4/ Nếu quá thời hạn nêu tại điểm 7.1, 7.2 và 7.3 mà người nộp thuế chưa nộp hồ sơ hoàn thuế, thì bị xử phạt vi phạm hành chính trong lĩnh vực hải quan.

8/ Thủ tục, trình tự, thẩm quyền xét không thu thuế đối với các trường hợp thuộc đối tượng hoàn thuế còn trong thời hạn nộp thuế và chưa nộp thuế nhưng thực tế đã xuất khẩu hoặc nhập khẩu, thực hiện như thủ tục, trình tự, thẩm quyền xét hoàn thuế. Riêng quyết định hoàn thuế được thay bằng quyết định không thu thuế.

PHẦN G

GIA HẠN NỘP THUẾ; XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

I/ Gia hạn nộp thuế:

1/ Trường hợp gia hạn nộp thuế:

Người nộp thuế được xem xét gia hạn thời hạn nộp tiền thuế, nộp tiền phạt đối với trường hợp quy định tại khoản 1 Điều 24 Nghị định số 85/2007/NĐ-CP ngày 25/5/2007.

2/ Hồ sơ gia hạn nộp thuế:

- Văn bản đề nghị gia hạn nộp tiền thuế, nộp tiền phạt trong đó nêu rõ lý do, số tiền thuế, số tiền phạt, thời hạn xin gia hạn. Trường hợp số tiền thuế, tiền phạt đề nghị gia hạn thuộc nhiều Tờ khai hải quan khác nhau thì phải liệt kê các Tờ khai hải quan đề nghị gia hạn, cam kết kê khai chính xác và cung cấp đúng hồ sơ đề nghị gia hạn; kế hoạch và cam kết nộp số tiền thuế, tiền phạt đề nghị gia hạn; 01 bản chính

- Hồ sơ khai thuế của số tiền thuế, tiền phạt xin gia hạn; 01 bản photocopy

- Biên bản xác định mức độ thiệt hại, giá trị thiệt hại của cơ quan Nhà nước có thẩm quyền kèm theo xác nhận của Sở Công an hoặc Ủy ban nhân dân cấp tỉnh nơi phát sinh nguyên nhân đề nghị gia hạn đối với trường hợp bị thiên tai, hỏa hoạn, tai nạn bất ngờ; 01 bản chính

- Văn bản xác nhận của cơ quan thuế địa phương quản lý trực tiếp người nôp thuế về mức độ thiệt hại trực tiếp do phải di chuyển địa điểm kinh doanh; do chính sách của Nhà nước thay đổi hoặc do các nguyên nhân đặc biệt khác; 01 bản chính

- Quyết định của cơ quan Nhà nước có thẩm quyền đối với trường hợp di chuyển địa điểm kinh doanh; 01 bản photocopy

- Văn bản về chính sách có thay đổi đối với trường hợp bị thiệt hại do chính sách Nhà nước thay đổi; 01 bản photocopy

- Các giấy tờ chứng minh lý do đề nghị gia hạn nộp thuế đối với trường hợp do các nguyên nhân đặc biệt khác; 01 bản chính

- Báo cáo số tiền thuế phải nộp phát sinh và tiền thuế nợ. 01 bản chính

3/ Tiếp nhận và xử lý hồ sơ gia hạn:

3.1/ Tiếp nhận hồ sơ:

- Trường hợp hồ sơ gia hạn được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

- Trường hợp hồ sơ gia hạn được gửi qua đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan hải quan.

- Trường nộp hồ sơ gia hạn được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ gia hạn do cơ quan hải quan thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

3.2/ Xử lý hồ sơ:

Trường hợp người nộp thuế đã gửi hồ sơ gia hạn nhưng chưa đầy đủ theo quy định, trong thời hạn 3 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn 5 (năm) ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan hải quan; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan hải quan thì không được gia hạn nộp thuế theo quy định.

Trường hợp hồ sơ gia hạn đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan hải quan phải thông báo bằng văn bản về việc đồng ý gia hạn cho người nộp thuế biết trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận đủ hồ sơ.

4/ Số tiền thuế, số tiền phạt được gia hạn:

- Đối với trường hợp bị thiên tai, hoả hoạn, tai nạn bất ngờ làm thiệt hại vật chất và không có khả năng nộp thuế đúng hạn thì số tiền thuế, tiền phạt được gia hạn tối đa bằng tổng số tiền thuế, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại.

- Đối với các trường hợp do nguyên nhân khác thì số tiền thuế, tiền phạt được gia hạn tối đa bằng số tiền thuế, tiền phạt phát sinh.

5/ Thời gian gia hạn nộp thuế:

5.1/ Trường hợp bị thiên tai, hoả hoạn, tai nạn bất ngờ làm thiệt hại vật chất và không có khả năng nộp thuế đúng hạn:

- Thời gian gia hạn tối đa là 2 (hai) năm nếu số tiền thuế đề nghị gia hạn từ 5 (năm) tỷ đồng trở lên.

- Thời gian gia hạn tối đa là 1 (một) năm nếu số tiền thuế đề nghị gia hạn dưới năm (05) tỷ đồng.

5.2/ Trường hợp do các nguyên nhân khác:

- Thời gian gia hạn tối đa là 1 (một) năm nếu số tiền thuế đề nghị gia hạn từ 5 (năm) tỷ đồng trở lên.

- Thời gian gia hạn tối đa là sáu (06) tháng nếu số tiền thuế đề nghị gia hạn dưới 5 (năm) tỷ đồng.

6/ Người nộp thuế không bị phạt chậm nộp tính trên số tiền thuế, tiền phạt trong thời gian gia hạn nộp thuế.

7/ Thẩm quyền gia hạn nộp thuế:

7.1/ Đối với trường hợp thuộc tiết a, b, c khoản 1 Điều 24 Nghị định số 85/2007/NĐ-CP ngày 25/5/2007:

7.1.1/ Chi cục hải quan nơi người nộp thuế còn nợ tiền thuế, tiền phạt thực hiện gia hạn trong trường hợp số tiền thuế, số tiền phạt phát sinh tại 01 Chi cục hải quan;

7.1.2/ Cục Hải quan nơi người nộp thuế còn nợ tiền thuế, tiền phạt thực hiện gia hạn trong trường hợp số tiền thuế, số tiền phạt phát sinh tại 02 Chi cục hải quan trở lên nhưng cùng một Cục Hải quan địa phương.

7.1.3/ Tổng cục Hải quan thực hiện gia hạn trong trường hợp số tiền thuế, số tiền phạt phát sinh tại 02 Cục Hải quan địa phương trở lên.

7.2/ Đối với trường hợp thuộc tiết d khoản 1 Điều 24 Nghị định số 85/2007/NĐ-CP ngày 25/5/2007:

Tổng cục trưởng Tổng cục Hải quan tiếp nhận hồ sơ đề nghị gia hạn nộp thuế, báo cáo Bộ trưởng Bộ Tài chính để trình Thủ tướng Chính phủ xem xét, quyết định từng trường hợp cụ thể.

II/ Xóa nợ tiền thuế, tiền phạt:

1/ Trường hợp xóa nợ tiền thuế, tiền phạt:

Người nộp thuế được xem xét xóa nợ tiền thuế, tiền phạt đối với các trường hợp quy định tại Điều 65 Luật quản lý thuế.

2/ Hồ sơ đề nghị xoá nợ tiền thuế, tiền phạt:

2.1/ Văn bản đề nghị xoá nợ tiền thuế, tiền phạt của Chi cục hải quan nơi người nộp thuế còn nợ tiền thuế, tiền phạt thuộc đối tượng được xoá nợ tiền thuế, tiền phạt trong đó nêu rõ lý do, số tiền thuế, số tiền phạt đề nghị xoá nợ; 01 bản chính

2.2/ Hồ sơ hải quan của số tiền thuế, tiền phạt xin xoá nợ; 01 bản photocopy

2.3/ Quyết định của cơ quan Nhà nước có thẩm quyền, Tờ khai quyết toán thuế đối với trường hợp người nộp thuế bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền phạt; 01 bản chính

2.4/ Quyết định hoặc bản án của tòa án tuyên cá nhân được coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền phạt còn nợ; 01 bản chính

2.5/ Các tài liệu liên quan đến việc đề nghị xoá nợ tiền thuế, tiền phạt. 01 bản photocopy

3/ Trách nhiệm và thẩm quyền của cơ quan hải quan:

3.1/ Cơ quan hải quan nơi người nộp thuế còn nợ tiền thuế, tiền phạt có trách nhiệm lập hồ sơ đề nghị xóa nợ tiền thuế, tiền phạt nếu người nộp thuế thuộc các trường hợp được xóa nợ tiền thuế, tiền phạt theo quy định tại Điều 65 Luật quản lý thuế gửi Cục Hải quan địa phương.

3.2/ Cục Hải quan đia phương có trách nhiệm kiểm tra, thẩm định tính chính xác, đầy đủ của hồ sơ và thực hiện như sau:

- Nếu hồ sơ chưa đầy đủ, trong thời hạn 10 ngày làm việc kể từ khi tiếp nhận hồ sơ, phải thông báo cho cơ quan hải quan nơi người nộp thuế còn nợ tiền thuế, tiền phạt biết để hoàn chỉnh hồ sơ. Văn bản thông báo phải hướng dẫn rõ loại giấy tờ còn thiếu, chưa đúng quy định.

- Nếu hồ sơ đầy đủ, trong thời hạn 10 ngày làm việc kể từ khi tiếp nhận hồ sơ, phải gửi Tổng cục Hải quan hồ sơ đề nghị xóa nợ tiền thuế, tiền phạt theo quy định tại Điều 68 Luật quản lý thuế.

3.3/ Trong thời hạn 50 ngày kể từ ngày nhận đủ hồ sơ do Cục Hải quan địa phương gửi, Tổng cục Hải quan có trách nhiệm đề xuất phương án xoá nợ tiền thuế, tiền phạt báo cáo Bộ Tài chính.

3.4/ Bộ Tài chính ban hành quyết định xóa nợ hoặc có văn bản thông báo cho người nộp thuế biết trường hợp không thuộc đối tượng được xoá nợ tiền thuế, tiền phạt trong thời hạn 10 ngày kể từ ngày nhận hồ sơ xoá nợ tiền thuế, tiền phạt do Tổng cục Hải quan báo cáo.

4/ Số tiền thuế, số tiền phạt được xóa:

Số tiền thuế, số tiền phạt được xóa là tổng số tiền người nộp thuế còn nợ tính đến thời điểm bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền phạt hoặc cá nhân được coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền phạt còn nợ.

5/ Các quy định khác về xóa nợ tiền thuế, tiền phạt thực hiện theo quy định của Luật quản lý thuế và Nghị định số 85/2007/NĐ-CP ngày 25/5/2007.

PHẦN H

TRUY THU THUẾ

I/ Các trường hợp phải truy thu thuế xuất khẩu, thuế nhập khẩu:

1/ Các trường hợp đã được miễn thuế, xét miễn thuế theo quy định của Thông tư này, nhưng sau đó hàng hóa sử dụng vào mục đích khác với mục đích đã được miễn, xét miễn thuế thì phải nộp đủ thuế; trừ trường hợp chuyển nhượng cho đối tượng thuộc diện được miễn hoặc xét miễn thuế theo quy định tại Thông tư này.

2/ Trường hợp người nộp thuế hoặc cơ quan hải quan nhầm lẫn trong kê khai, tính thuế, nộp thuế thì phải truy nộp số tiền thuế còn thiếu trong thời hạn 365 ngày trở về trước, kể từ ngày phát hiện có sự nhầm lẫn. Ngày phát hiện có sự nhầm lẫn là ngày ký văn bản xác nhận có sự nhầm lẫn giữa người nộp thuế và cơ quan hải quan.

3/ Trường hợp nếu phát hiện có sự gian lận, trốn thuế thì phải truy thu tiền thuế trong thời hạn 5 năm trở về trước, kể từ ngày kiểm tra phát hiện. Ngày kiểm tra phát hiện có sự gian lận, trốn thuế là ngày cơ quan Nhà nước có thẩm quyền ký quyết định truy thu thuế.

4/ Các trường hợp thuộc đối tượng bị truy nộp thuế quy định tại Mục này mà số tiền thuế bị truy nộp dưới 50.000 đồng thì người nộp thuế không phải nộp số tiền đó.

II/ Căn cứ để tính thuế xuất khẩu, thuế nhập khẩu:

1/ Đối với trường hợp nêu tại điểm 1 Mục I Phần này thì căn cứ để tính thuế là trị giá tính thuế, thuế suất và tỷ giá tại thời điểm có sự thay đổi mục đích đã được miễn thuế, xét miễn thuế.

Về thuế suất, nếu hàng hóa khi nhập khẩu ban đầu là hàng hóa mới thì áp dụng theo mức thuế suất tại thời điểm có sự thay đổi mục đích của hàng hóa mới; còn nếu hàng hóa khi nhập khẩu ban đầu là hàng hóa đã qua sử dụng thì áp dụng theo mức thuế suất tại thời điểm có sự thay đổi mục đích của hàng hóa đã qua sử dụng.

Riêng các trường hợp mua xe ô tô đã qua sử dụng nhập khẩu ban đầu thuộc đối tượng miễn thuế, xét miễn thuế thì khi thay đổi mục đích sử dụng phải nộp thuế nhập khẩu theo mức thuế suất của xe đã qua sử dụng theo quy định tại thời điểm thay đổi mục đích sử dụng. Trước 1/5/2006 thì mức thuế suất thuế nhập khẩu xe chở người dưới 16 chỗ đã qua sử dụng được áp dụng là 150%; Từ ngày 1/5/2006 thì áp dụng theo mức thuế tuyệt đối quy định tại Quyết định số 69/2006/QĐ-TTg ngày 28/3/2006 của Thủ tướng Chính phủ và Quyết định số 05/2007/QĐ-BTC ngày 15/1/2007 của Bộ trưởng Bộ Tài chính (không áp dụng tiêu chí hay điều kiện nhập khẩu loại xe đặc thù này như loại xe đã qua sử dụng quy định tại Nghị định số 12/2006/NĐ-CP ngày 23/1/2006 của Chính phủ, Thông tư liên tịch số 03/2006/TTLT-BTM-BGTVT-BTC-BCA ngày 31/3/2006). Về trị giá tính thuế nhập khẩu: được xác định trên cơ sở giá trị sử dụng còn lại của hàng hoá, tính theo thời gian sử dụng và lưu lại tại Việt Nam (tính từ thời điểm nhập khẩu theo Tờ khai hải quan đến thời điểm tính lại thuế) và được xác định theo tỷ lệ phần trăm (%) của trị giá khai báo tại thời điểm đăng ký Tờ khai hải quan. Trường hợp tại thời điểm đăng ký Tờ khai hải quan mà không có trị giá khai báo hoặc trị giá khai báo không đúng với trị giá thực thanh toán thì giao Cục Hải quan nơi làm thủ tục chuyển nhượng xác định lại trị giá khai báo để làm căn cứ tính thuế.

2/ Đối với trường hợp nêu tại điểm 2 và 3 Mục I Phần này thì căn cứ để tính thuế xuất khẩu, thuế nhập khẩu là trị giá tính thuế, thuế suất và tỷ giá tại thời điểm đăng ký Tờ khai hải quan trước đây.

III/ Thời hạn kê khai tiền thuế là trong vòng 10 (mười) ngày, kể từ ngày thay đổi mục đích đã được miễn, xét miễn thuế trước đây nay phải nộp thuế đối với trường hợp nêu tại điểm 1 Mục I Phần này, trong vòng 10 ngày kể từ ngày phát hiện có sự nhầm lẫn đối với trường hợp nêu tại điểm 2 Mục I Phần này; và kể từ ngày kiểm tra, phát hiện có sự gian lận, trốn thuế đối với trường hợp nêu tại điểm 3 Mục I Phần này.

Trường hợp thay đổi mục đích sử dụng phải được cơ quan Nhà nước có thẩm quyền cho phép thì tổ chức, cá nhân không được tự thay đổi mục đích sử dụng trước khi được phép và ngày thay đổi mục đích là ngày được cơ quan Nhà nước có thẩm quyền cho phép. Trường hợp tổ chức, cá nhân tự thay đổi mục đích sử dụng thì ngày thay đổi mục đích là ngày tổ chức, cá nhân tự thay đổi mục đích sử dụng.

IV/ Thời hạn phải nộp số tiền thuế, tiền phạt (nếu có) là trong vòng 10 ngày kể từ ngày cơ quan Nhà nước có thẩm quyền ra quyết định về số thuế phải nộp, tiền phạt (nếu có) đối với trường hợp nêu tại điểm 1 Mục I Phần này hoặc kể từ ngày cơ quan Nhà nước có thẩm quyền ra quyết định về số thuế phải truy thu, tiền phạt (nếu có) đối với trường hợp nêu tại điểm 2 và 3 Mục I Phần này.

1/ Trong một số trường hợp đặc biệt, nếu người nộp thuế thực sự có khó khăn về tài chính và có văn bản đề nghị được nộp số tiền thuế, tiền phạt nêu trên dài hơn 10 ngày thì người nộp thuế phải đăng ký kế hoạch trả số tiền thuế, tiền phạt nêu trên và đồng thời phải có tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế, tiền phạt. Trong thời gian nộp chậm số tiền thuế, tiền phạt thì người nộp thuế mỗi ngày nộp chậm còn phải nộp bằng 0,05% số tiền chậm nộp. Cục Hải quan địa phương nơi người nộp thuế đăng ký Tờ khai hải quan xem xét xử lý việc kéo dài thời hạn trong trường hợp này.

2/ Hồ sơ để áp dụng thời hạn nộp thuế dài hơn 10 ngày:

- Công văn đề nghị được nộp số tiền thuế, tiền phạt dài hơn 10 ngày, trong đó nêu rõ số tiền thuế, tiền phạt, lý do đề nghị, kế hoạch cam kết trả nợ tiền thuế, tiền phạt: 01 bản chính;

- Hồ sơ khai thuế của số tiền thuế, tiền phạt đề nghị cho kéo dài thời hạn nộp thuế hơn 10 ngày: 01 bản photocopy;

- Giấy bảo lãnh của tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế, tiền phạt: 01 bản chính.

PHẦN K

HOÀN THÀNH NGHĨA VỤ THUẾ

I/ Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh:

1/ Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài có nợ tiền thuế, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2/ Cơ quan hải quan có trách nhiệm thông báo bằng văn bản cho cơ quan quản lý xuất nhập cảnh biết về việc thực hiện nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu của các cá nhân còn nợ tiền thuế, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu. Nội dung thông báo gồm họ và tên người chưa hoàn thành nghĩa vụ nộp thuế, ngày sinh, quốc tịch, số chứng minh nhân dân/hộ chiếu, cơ quan hải quan nơi quản lý số thuế nợ phát sinh.

3/ Cơ quan quản lý xuất nhập cảnh sẽ dừng việc xuất cảnh của người xuất cảnh chưa hoàn thành nghĩa vụ thuế nêu tại điểm 1 trên đây theo đúng quy định tại Điều 53 Luật quản lý thuế.

II/ Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động :

1/ Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 Luật quản lý thuế và của pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản.

- Chủ doanh nghiệp tư nhân, hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

- Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

- Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

2/ Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật:

2.1/ Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại.

2.2/ Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

2.3/ Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần nợ thuế còn lại do tổ trưởng tổ hợp tác chịu trách nhiệm nộp.

III/ Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp:

1/ Trước khi được tổ chức lại, doanh nghiệp có trách nhiệm hoàn thành nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2/ Trường hợp doanh nghiệp bị tổ chức lại chưa hoàn thành nghĩa vụ nộp thuế trước khi tổ chức lại thì phải có văn bản xác định nghĩa vụ nộp thuế của từng doanh nghiệp hình thành sau khi tổ chức lại và các doanh nghiệp hình thành sau khi tổ chức lại phải có cam kết bằng văn bản với cơ quan hải quan về việc sẽ thực hiện nghĩa vụ nộp thuế do doanh nghiệp bị tổ chức lại chuyển giao.

3/ Cơ quan thuế không được cấp mã số thuế cho các doanh nghiệp hình thành sau khi tổ chức lại nếu không có xác nhận bằng văn bản của cơ quan hải quan về việc doanh nghiệp đã thực hiện các quy định tại điểm 2 nêu trên.

4/ Thời hạn nộp thuế của doanh nghiệp hình thành sau khi tổ chức lại thực hiện theo quy định tại khoản 4 Điều 55 Luật quản lý thuế.

IV/ Các quy định khác về hoàn thành nghĩa vụ thuế thực hiện theo Luật quản lý thuế và Nghị định số 85/2007/NĐ-CP ngày 25/5/2007.

PHẦN M

QUYỀN, NGHĨA VỤ CỦA NGƯỜI NỘP THUẾ; TRÁCH NHIỆM,

QUYỀN HẠN CỦA CƠ QUAN HẢI QUAN

1/ Người nộp thuế được hưởng quyền và phải thực hiện các nghĩa vụ theo quy định tại Điều 6, Điều 7 Luật quản lý thuế.

2/ Quyền hạn và trách nhiệm của cơ quan hải quan, công chức hải quan thực hiện theo quy định tại Điều 8, Điều 9 Luật quản lý thuế.

3/ Quyền được cung cấp thông tin, tài liệu, hướng dẫn pháp luật thuế của người nộp thuế và trách nhiệm phải cung cấp thông tin, tài liệu, hướng dẫn pháp luật thuế của cơ quan hải quan cụ thể như sau:

- Cơ quan hải quan hướng dẫn pháp luật thuế cho người nộp thuế theo các hình thức: cung cấp thông tin trên trang Web của cơ quan hải quan- http://www.customs.gov.vn; tọa đàm trực tiếp, hỏi đáp; tuyên truyền trên báo, tạp chí, đài truyền thanh, truyền hình, phát hành tờ rơi hoặc có văn bản hướng dẫn chính sách, pháp luật thuế khi người nộp thuế có văn bản yêu cầu.

- Nội dung hướng dẫn bao gồm các quy định về chính sách thuế, thủ tục quản lý thuế như quy tắc phân loại mã số hàng hóa theo biểu thuế, phương pháp xác định trị giá tính thuế, phương pháp tính thuế, phương thức nộp thuế, thủ tục hồ sơ...; cung cấp thông tin, tài liệu, giải thích về việc tính thuế, ấn định thuế cho người nộp thuế và các nội dung khác liên quan đến quản lý thuế nhưng không bao gồm những tài liệu, thông tin thuộc bí mật theo quy định của pháp luật.

4/ Quyền được xác nhận việc thực hiện nghĩa vụ nộp thuế của người nộp thuế và trách nhiệm phải xác nhận việc thực hiện nghĩa vụ nộp thuế của cơ quan hải quan cụ thể như sau:

4.1/ Khi có nhu cầu xác nhận việc thực hiện nghĩa vụ nộp thuế của mình, người nộp thuế phải có văn bản đề nghị chính thức bằng văn bản, trong đó nêu rõ các nội dung:

- Tên người nộp thuế, mã số thuế;

- Nội dung yêu cầu xác nhận;

- Tài liệu chứng minh nội dung yêu cầu xác nhận.

4.2/ Cơ quan hải quan kiểm tra, xác nhận việc thực hiện nghĩa vụ nộp thuế khi người nộp thuế có văn bản yêu cầu theo đúng quy định của pháp luật.

- Trường hợp không xác nhận phải có văn bản thông báo cụ thể lý do không xác nhận;

- Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế trước khi xác nhận, cơ quan hải quan gửi thông báo cho người nộp thuế biết lý do chưa xác nhận;

- Thời hạn phải trả kết quả cho người nộp thuế là trong thời hạn 5 (năm) ngày làm việc kể từ ngày nhận đủ hồ sơ yêu cầu xác nhận của người nộp thuế.

PHẦN N

KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

I/ Khiếu nại và giải quyết khiếu nại:

Quyền hạn và trách nhiệm của tổ chức, cá nhân trong việc khiếu nại về thuế xuất khẩu, thuế nhập khẩu; Trách nhiệm và quyền hạn của cơ quan giải quyết khiếu nại về thuế xuất khẩu, thuế nhập khẩu thực hiện theo đúng quy định của Luật thuế xuất khẩu, thuế nhập khẩu, Luật quản lý thuế và pháp luật về khiếu nại, tố cáo.

II/ Xử lý vi phạm:

Người nộp thuế, công chức hải quan hoặc cá nhân khác liên quan có vi phạm về thuế xuất khẩu, thuế nhập khẩu thì bị xử lý theo quy định tại Nghị định của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực hải quan và các văn bản hướng dẫn thực hiện.

PHẦN P

TỔ CHỨC THỰC HIỆN

1/ Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2/ Bãi bỏ Thông tư số 113/2005/TT-BTC ngày 15/12/2005 của Bộ Tài chính hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu.

3/ Những hướng dẫn khác về chính sách thuế xuất khẩu, thuế nhập khẩu, quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu trước đây trái với hướng dẫn tại Thông tư này đều bãi bỏ.

4/ Các nội dung về quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu không được hướng dẫn tại Thông tư này thì thực hiện theo quy định của Luật hải quan, Luật quản lý thuế, các văn bản quy định chi tiết và hướng dẫn thi hành các Luật này.

5/ Đối với dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi quy định tại Thông tư này thì tiếp tục thực hiện theo mức ưu đãi đó; trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi quy định tại Thông tư này thì được hưởng mức ưu đãi theo quy định tại Thông tư này cho thời gian ưu đãi còn lại của dự án.

Những dự án được cấp phép trước ngày 1/1/2006 đã được cơ quan Nhà nước có thẩm quyền xét duyệt danh mục hàng hoá miễn thuế thì cơ quan hải quan sẽ giải quyết miễn thuế theo danh mục đã được xét duyệt (nếu doanh nghiệp chưa nhập khẩu thì nhập khẩu từ đầu hoặc mới nhập khẩu một phần thì được nhập khẩu tiếp phần còn lại theo đúng quy định ưu đãi thuế tại giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư). Trường hợp chưa được cơ quan Nhà nước có thẩm quyền xét duyệt danh mục hàng hoá miễn thuế thì doanh nghiệp tự xác định, tự chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng thuộc diện được miễn thuế theo đúng quy định tại giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư. Nếu phát hiện kê khai không đúng thì sẽ bị truy thu thuế và xử lý theo quy định của pháp luật.

6/ Căn cứ để xác định những dự án được cấp phép kể từ ngày 1/1/2006 đến trước ngày Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ có hiệu lực thi hành thuộc dự án khuyến khích đầu tư là Phụ lục I hoặc Phụ lục II ban hành kèm theo Nghị định số 149/2005/NĐ-CP ngày 8/12/2005 của Chính phủ.

7/ Đối với Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu, tái xuất khẩu (đối với tạm nhập, tái xuất), tái nhập khẩu (đối với tạm xuất, tái nhập), đã đăng ký với cơ quan hải quan trước ngày Thông tư này có hiệu lực thi hành thì vẫn thực hiện theo các quy định trước đây.

Trong quá trình thực hiện Thông tư này, nếu có khó khăn vướng mắc đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để xem xét, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trương Chí Trung

Phụ lục 1:

CHỨNG TỪ THANH TOÁN QUA NGÂN HÀNG

(Ban hành kèm theo Thông tư số 59/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu, quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu)

1/ Thanh toán qua ngân hàng là việc chuyển tiền từ ngân hàng của bên nhập khẩu sang ngân hàng của bên xuất khẩu để thanh toán tiền hàng hoá, dịch vụ cho bên xuất khẩu theo các hình thức thanh toán phù hợp với thoả thuận trong hợp đồng và quy định của ngân hàng.

Chứng từ thanh toán là chứng từ của ngân hàng phục vụ người xuất khẩu báo cho người xuất khẩu đã nhận được tiền hàng xuất khẩu. Trường hợp thanh toán trả chậm, phải có thoả thuận ghi trong hợp đồng xuất khẩu, đến thời hạn thanh toán, người xuất khẩu phải có chứng từ thanh toán qua ngân hàng. Trường hợp uỷ thác xuất khẩu thì bên nhận uỷ thác xuất khẩu phải được phía nước ngoài thanh toán qua ngân hàng.

2/ Các trường hợp thanh toán sau cũng được coi là thanh toán qua ngân hàng:

2.1/ Trường hợp hàng hoá xuất khẩu được thanh toán cấn trừ vào khoản tiền vay nợ nước ngoài, người xuất khẩu phải có đủ điều kiện, thủ tục hồ sơ như sau:

- Hợp đồng vay nợ (đối với những khoản vay tài chính có thời hạn dưới 01 năm); hoặc giấy xác nhận đăng ký khoản vay của Ngân hàng Nhà nước Việt Nam (đối với những khoản vay trên 01 năm).

- Chứng từ chuyển tiền của phía nước ngoài vào Việt Nam qua ngân hàng.

Phương thức thanh toán hàng hoá xuất khẩu cấn trừ vào khoản nợ vay nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Bản xác nhận của phía nước ngoài về việc cấn trừ khoản nợ vay.

- Trường hợp sau khi cấn trừ giá trị hàng hoá xuất khẩu vào khoản nợ vay của nước ngoài có chênh lệch, thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng. Chứng từ thanh toán qua ngân hàng thực hiện theo hướng dẫn tại Phụ lục này.

2.2/ Trường hợp người xuất khẩu hàng hoá, thanh toán tiền hàng hoá xuất khẩu qua ngân hàng nhưng phía nước ngoài uỷ quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán, ngoài việc cung cấp chứng từ thanh toán thì việc thanh toán theo uỷ quyền phải được thể hiện bằng văn bản (trong hợp đồng xuất khẩu; phụ lục hợp đồng hoặc văn bản điều chỉnh thanh toán).

2.3/ Trường hợp phía nước ngoài thanh toán từ tài khoản tiền gửi vãng lai tại Việt Nam thì việc thanh toán phải thực hiện thanh toán qua ngân hàng. Chứng từ thanh toán là chứng từ của ngân hàng phục vụ người xuất khẩu báo cho người xuất khẩu đã nhận được tiền hàng xuất khẩu từ tài khoản vãng lai của người mua hoặc người được phía nước ngoài uỷ quyền thanh toán.

2.4/ Trường hợp người xuất khẩu hàng hoá để bán tại hội chợ, triển lãm ở nước ngoài, nếu thu và chuyển về nước bằng tiền mặt ngoại tệ của nước tổ chức hội chợ, triển lãm, người xuất khẩu phải có chứng từ kê khai với cơ quan hải quan về số ngoại tệ tiền mặt thu được do bán hàng hoá chuyển về nước và chứng từ nộp tiền vào ngân hàng tại Việt Nam.

2.5/ Trường hợp xuất khẩu hàng hoá để trả nợ nước ngoài cho Chính phủ thì phải có xác nhận của ngân hàng ngoại thương về số hàng hoá xuất khẩu đó được phía nước ngoài chấp nhận trừ nợ hoặc xác nhận bộ chứng từ đó được gửi cho phía nước ngoài để trừ nợ.

2.6/ Trường hợp việc thanh toán giữa người xuất khẩu của Việt Nam và phía nước ngoài thực hiện bằng hình thức bù trừ giữa giá trị hàng hoá xuất khẩu hoặc tiền công gia công hàng hoá xuất khẩu với giá trị hàng hoá, dịch vụ mua của phía nước ngoài thì người xuất khẩu phải đáp ứng các điều kiện, thủ tục hồ sơ sau:

- Hàng hoá mua bán giữa người xuất khẩu với bên nước ngoài phải ghi rõ phương thức thanh toán trong hợp đồng xuất khẩu.

- Văn bản xác nhận của phía nước ngoài về số tiền thanh toán bù trừ giữa hàng hoá xuất khẩu với hàng hoá nhập khẩu, dịch vụ mua của phía nước ngoài.

- Trường hợp sau khi thanh toán bù trừ giữa trị giá hàng hoá xuất khẩu và trị giá hàng hoá, dịch vụ nhập khẩu có chênh lệch, số tiền chênh lệch còn lại phải được thực hiện thanh toán qua ngân hàng. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại Phụ lục này.

2.7/ Trường hợp số tiền thanh toán trên chứng từ thanh toán không phù hợp với số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng nhưng đứng tên tổ chức, cá nhân phải thanh toán thì xử lý như sau:

- Nếu số tiền thanh toán trên chứng từ thanh toán có trị giá nhỏ hơn số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng, thì người xuất khẩu phải giải trình rõ lý do như: phí chuyển tiền của ngân hàng, điều chỉnh giảm giá do hàng kém chất lượng hoặc thiếu hụt (đối với trường hợp này phải có văn bản thoả thuận giảm giá giữa bên mua và bán)...

- Nếu số tiền thanh toán trên chứng từ thanh toán có giá trị lớn hơn số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng, thì người xuất khẩu phải giải trình rõ lý do như: thanh toán một lần cho nhiều hợp đồng, ứng trước tiền hàng... và cam kết chịu trách nhiệm trước pháp luật về sự khai báo này.

2.8/ Trường hợp phương thức thanh toán thay đổi so với phương thức đã được thoả thuận trên hợp đồng xuất khẩu, người xuất khẩu phải cung cấp văn bản thông báo thay đổi hình thức thanh toán của người mua nước ngoài.

2.9/ Trường hợp chứng từ thanh toán không đúng tên ngân hàng phải thanh toán đã thoả thuận trên hợp đồng nhưng nội dung chứng từ thể hiện rõ tên người thanh toán, tên người thụ hưởng, số hợp đồng xuất khẩu, giá trị thanh toán phù hợp với hợp đồng xuất khẩu đã được ký kết thì được chấp nhận là chứng từ thanh toán hợp lệ.

2.10/ Trường hợp doanh nghiệp kinh doanh hàng hoá tạm nhập, tái xuất hoặc hàng hoá tạm xuất, tái nhập, nếu trong hợp đồng nhập khẩu và hợp đồng xuất khẩu có qui định người mua hàng trực tiếp thanh toán tiền hàng cho người bán và doanh nghiệp Việt nam chỉ được thanh toán tiền hoa hồng của lô hàng tạm nhập, tái xuất hoặc tạm xuất, tái nhập, thì chứng từ thanh toán trong bộ hồ sơ xét hoàn thuế được thay bằng chứng từ thanh toán tiền hoa hồng cho doanh nghiệp Việt Nam.

2.11/ Các trường hợp người mua không thanh toán được tiền hàng do phá sản, bỏ trốn... nên người xuất khẩu không cung cấp được chứng từ thanh toán cho cơ quan hải quan thì người xuất khẩu có văn bản giải trình rõ lý do kèm theo văn bản chứng minh sự việc đã giải trình và phải cam kết chịu trách nhiệm trước pháp luật về giải trình trên.

2.12/ Các trường hợp thanh toán tiền hàng xuất khẩu bằng USD tiền mặt, người xuất khẩu phải xuất trình giấy phép của Ngân hàng Nhà nước về việc cho thu ngoại tệ tiền mặt từ xuất khẩu: ở Trung ương do Vụ Quản lý ngoại hối - Ngân hàng Nhà nước cấp, ở địa phương do Chi nhánh Ngân hàng Nhà nước tỉnh biên giới cấp. Việc thu nộp ngoại tệ phải được thực hiện đúng thời hạn qui định trên giấy phép của Ngân hàng Nhà nước. Giấy phép thu ngoại tệ tiền mặt từ xuất khẩu của Ngân hàng Nhà nước cùng xác nhận của ngân hàng nơi mở tài khoản về việc nộp ngoại tệ tiền mặt thu được từ xuất khẩu được coi là chứng từ thanh toán hợp lệ cho hợp đồng xuất khẩu.

2.13/ Trường hợp hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng cho các cơ sở kinh doanh khác tại Việt Nam theo chỉ định của thương nhân nước ngoài để làm nguyên liệu sản xuất, gia công hàng xuất khẩu thì việc thanh toán của thương nhân nước ngoài phải thực hiện qua ngân hàng bằng ngoại tệ tự do chuyển đổi.

Phụ lục 2:

Mẫu số 01: KHAI BỔ SUNG VỀ THUẾ CỦA HÀNG HÓA

XUẤT KHẨU, NHẬP KHẨU

(Ban hành kèm theo Thông tư số 59/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu, quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu)

1. Tên người nộp thuế khai bổ sung:

2. Mã số thuế:

3. Tờ khai hải quan khai bổ sung:

- Số lượng hàng hóa xuất/nhập khẩu đã khai:

- Đơn giá đã khai:

- Trị giá đã khai:

- Mã số hàng hóa đã khai:

- Mức thuế suất đã khai:

- Xuất xứ đã khai:

- Tỷ giá đã khai:

- Số tiền thuế đã khai:

+ Thuế xuất khẩu:

+ Thuế nhập khẩu:

+ Thuế tiêu thụ đặc biệt:

+ Thuế giá trị gia tăng:

4. Thuộc hợp đồng số:

5. Nội dung khai bổ sung:

- Số lượng hàng hóa xuất/nhập khẩu:

- Đơn giá:

- Trị giá:

- Mã số hàng hóa:

- Mức thuế suất:

- Xuất xứ:

- Tỷ giá:

- Số tiền thuế phải nộp:

+ Thuế xuất khẩu:

+ Thuế nhập khẩu:

+ Thuế tiêu thụ đặc biệt:

+ Thuế giá trị gia tăng:

- Số tiền thuế chênh lệch:

+ Thuế xuất khẩu:

+ Thuế nhập khẩu:

+ Thuế tiêu thụ đặc biệt:

+ Thuế giá trị gia tăng:

6. Lý do khai bổ sung:

Người khai bổ sung

(Ký tên, đóng dấu)

Mẫu số 02: VĂN BẢN THÔNG BÁO ẤN ĐỊNH THUẾ CỦA HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

(Ban hành kèm theo Thông tư số 59/2007/TT-BTC ngày 14/6 /2007 của Bộ Tài chính hướng dẫn thực hiện thuế xuất khẩu, thuế nhập khẩu, quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu)

CỤC/CHI CỤC ........ Số ..... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
 | ......., ngày ..... tháng .... năm 200...

QUYẾT ĐỊNH

Về việc ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu

------------

CỤC TRƯỞNG/CHI CỤC TRƯỞNG .......

Căn cứ Luật quản lý thuế số 78/2006/QH11; Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành Luật quản lý thuế;

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001; Luật sửa đổi, bổ sung một số điều của Luật hải quan số 42/2005/QH11 ngày 14/6/2005; Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số điều của Luật hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11; Nghị định số 149/2005/NĐ-CP ngày 8/12/2005 của Chính phủ quy định chi tiết thi hành Luật thuế xuất khẩu, thuế nhập khẩu; Nghị định số 40/2007/NĐ-CP ngày 16/3/2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu;

Căn cứ Luật thuế giá trị gia tăng ngày 10/5/1997 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị giá tăng ngày 17/6/2003; Luật thuế tiêu thụ đặc biệt ngày 20/5/1998 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt ngày 17/6/2003 và Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt, Luật thuế giá trị giá tăng ngày 29/11/2005;

Căn cứ .....

QUYẾT ĐỊNH:

Điều 1: Ấn định thuế đối với ............ thuộc Tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu ........... của .............................

Điều 2: Tổng số tiền thuế ấn định là:

Bao gồm:

Số tiền thuế xuất khẩu:

Số tiền thuế nhập khẩu:

Số tiền thuế tiêu thụ đặc biệt:

Số tiền thuế giá trị gia tăng:

Trong đó:

+ Tổng số tiền thuế người nộp thuế đã khai:

Bao gồm:

Số tiền thuế xuất khẩu:

Số tiền thuế nhập khẩu:

Số tiền thuế tiêu thụ đặc biệt:

Số tiền thuế giá trị gia tăng:

+ Tổng số tiền thuế chênh lệch thiếu:

Bao gồm:

Số tiền thuế xuất khẩu:

Số tiền thuế nhập khẩu:

Số tiền thuế tiêu thụ đặc biệt:

Số tiền thuế giá trị gia tăng:

Điều 3: Lý do ấn định thuế, yếu tố ấn định

Điều 4 : Trong thời hạn ........... kể từ ngày ......

....... phải nộp hết số tiền thuế ấn định quy định tại Điều .... Quyết định này. Nếu quá thời hạn ..... kể từ ngày ... thì ngoài việc nộp đủ số tiền thuế còn thiếu ....... bị tính phạt chậm nộp .... từ ngày .... đối với.....

Điều 5: ............. có quyền khiếu nại việc ấn định thuế của cơ quan hải quan theo qui định của pháp luật về khiếu nại, tố cáo trong thời hạn.... kể từ ngày............

Nơi nhận: -.......; -......; - Lưu: ..... | CỤC/ CHI CỤC TRƯỞNG .... (Ký tên, đóng dấu)

Mẫu số 03: BẢNG KÊ CÁC TỜ KHAI XUẤT KHẨU CÁC SẢN PHẨM ĐƯA VÀO THANH KHOẢN
(Ban hành kèm theo Thông tư số 59/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu, quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu)
 |  | Tên doanh nghiệp: |  |  |  |  |  |
 |  | Mã số doanh nghiệp: |  |  |  |  |  |
 | Số hồ sơ thanh khoản: |  |  | Hợp đồng nhập khẩu: |  |  | Hợp đồng xuất khẩu:
 |  | STT | Số/ Loại hình tờ khai | Ngày đăng ký | Ngày thực xuất |  | Đơn vị Hải quan đăng ký tờ khai | Ghi chú
 |  | (1) | (2) | (3) | (4) |  | (5) | (6)
 |  |  | (Số/Tên LH viết tắt) |  |  |  | (Mã Hải quan) |
 |  |  | Ngày … tháng ….năm..... |  | ………, ngày …… tháng …… năm ……
 |  | Công chức Hải quan kiểm tra, đối chiếu |  |  |  | Giám đốc doanh nghiệp
 |  | (Ký tên, đóng dấu công chức) |  |  | (Ký, đóng dấu, ghi rõ họ tên)

Phụ lục 2: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  | Mẫu số 04: MẪU BẢNG BÁO CÁO NGUYÊN LIỆU, VẬT TƯ NHẬP-XUẤT-TỒN |  |  |  |  |  |  |  |  |  |  |  |  |
(Ban hành kèm theo Thông tư số 59/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu, quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu)
Tên Doanh nghiệp: |  |  |  |  |  |  | Địa chỉ: |  |  |  |  |  |  |  |  |  |  |
Mã số doanh nghiệp: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Số hồ sơ thanh khoản: |  |  |  | Hợp đồng nhập khẩu: |  |  | Hợp đồng xuất khẩu: |  |  |  |  |  |  |  |  |  |  |
STT |  | Nguyên liệu, vật tư (NL, VT) nhập khẩu |  |  |  |  | Nguyên liệu, vật tư đã sử dụng sản xuất sản phẩm xuất khẩu |  |  |  |  |  |  | NL, VT xuất trả lại |  | Lượng NL, VT tồn cuối kỳ | Xử lý NL, VT tồn cuối kỳ
 | Tên/ Mã nguyên liệu, vật tư | Tờ khai nhập khẩu |  |  |  | Đơn vị tính | Tên/ Mã sản phẩm xuất khẩu | Tờ khai xuất khẩu |  |  | Đơn vị tính | Định mức NL,VT (kể cả hao hụt)/ đơn vị sản phẩm | Lượng NL, VT sử dụng sản xuất SP XK | Tờ khai xuất khẩu (số; ký hiệu; ngày đăng ký) | Lượng NL, VT xuất trả lại |  | Thanh khoản tiếp | Chuyển mục đích khác
 |  | Số; ký hiệu; ngày đăng ký | Ngày hoàn thành thủ tục | Lượng NL,VT nhập khẩu | Lượng NL,VT tồn đầu kỳ chưa thanh khoản |  |  | Số; ký hiệu; ngày đăng ký | Ngày hoàn thành thủ tục hải quan | Lượng sản phẩm xuất khẩu
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19)
 | Công chức Hải quan kiểm tra, đối chiếu |  |  |  |  |  |  |  |  | Ngày tháng năm |  |  |  |  |  |  |  |
 | (Ký tên, đóng dấu công chức) |  |  |  |  |  |  |  |  |  | Giám đốc doanh nghiệp |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  | Ký, đóng dấu, ghi rõ họ, tên |  |  |  |  |  |  |
 | Ghi chú: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | (1)- Cột (6) chỉ áp dụng đối với những tờ khai nhập khẩu NL, VT thanh khoản làm nhiều lần; lượng NL, VT tồn đầu kỳ chưa thanh khoản của lần thanh khoản sau là lượng NL,VT tồn cuối kỳ của lần thanh khoản trước
 | (2)- Cột (15) và (16) chỉ áp dụng đối với những trường hợp xuất trả nguyên vật liệu đủ điều kiện được hoàn thuế nhập khẩu hướng dẫn tại Thông tư này và ngày thực xuất hàng trả lại trước khi nộp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | hồ sơ thanh khoản. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | (3)- Lượng NL, VT tồn cuối kỳ tại cột (17)= Lượng NL, VT nhập khẩu tại cột (5) hoặc lượng NL, VT tồn đầu kỳ chưa thanh khoản tại cột (6) - Lượng NL, VT sử dụng sản xuất SP xuất khẩu tại cột (14)- Lượng NL, VT xuất trả lại tại cột (16).

Mẫu số 05: BÁO CÁO TÍNH THUẾ TRÊN NGUYÊN LIỆU, VẬT TƯ NHẬP KHẨU
(Ban hành kèm theo Thông tư số 59/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu, quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu)
Tên Doanh nghiệp: |  |  |  |  |  |  |  |  |  |  |  |  |  |
Mã số doanh nghiệp: |  |  |  |  |  |  |  |  |  |  |  |  |  |
Số hồ sơ thanh khoản: |  |  |  |  | Hợp đồng nhập khẩu: |  |  |  |  | Hợp đồng xuất khẩu: |  |  |  |
STT | Tờ khai nhập khẩu nguyên liệu, vật tư (NL, VT) |  |  |  |  |  |  | Tờ khai xuất khẩu |  | Lượng NL,VT sử dụng cho SP XK và xuất trả lại | Lượng NL,VT tồn | Số tiền thuế xin hoàn/ không thu | Số thuế phải thu hoặc chuyển thanh khoản tiếp | Ghi chú
 | Số; ký hiệu, ngày đăng ký | Ngày thực nhập | Tên, mã NL,VT | Đơn vị tính | Đơn giá tính thuế | Tỷ giá | Thuế suất thuế NK | Số, ký hiệu; ngày đăng ký | Ngày thực xuất
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
 |  |  |  |  |  |  | ........................., ngày ............ tháng ............ năm 200....
 |  | Công chức Hải quan kiểm tra, đối chiếu |  |  |  |  | Giám đốc doanh nghiệp
 |  | (Ký tên, đóng dấu công chức) |  |  |  |  | (Ký, đóng dấu, ghi rõ họ tên)


TT 128.2013 Quy dinh ve thu tuc Hai Quan

BỘ TÀI CHÍNH

___________

Số: 128/2013/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________

Hà Nội, ngày 10 tháng 9 năm 2013

THÔNG TƯ

Quy định về thủ tục hải quan; kiểm tra, giám sát hải quan;

thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá

xuất khẩu, nhập khẩu

__________________

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008;

Căn cứ Luật Thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật Thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê Tài chính và Nghị định số 65/2005/NĐ-CP ngày 19 tháng 05 năm 2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê Tài chính;

Căn cứ Nghị định số 66/2002/NĐ-CP ngày 1 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật thương mại về hoạt động mua bán hàng hoá và các hoạt động có liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài;

Căn cứ Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất, khu kinh tế;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng và Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 8 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt và Nghị định số 113 /2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Quyết định số 33/2009/QĐ-TTg ngày 2 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu;

Căn cứ Nghị định số 93/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ ban hành Quy chế quản lý và sử dụng viện trợ phi Chính phủ nước ngoài;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số Điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 09 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ;

Căn cứ Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ Quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu như sau:

Phần I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thủ tục hải quan; kiểm tra, giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh và quy định về thuế xuất khẩu, thuế nhập khẩu; quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Điều 2. Đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu

Các loại hàng hóa quy định tại Điều 2 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, thuế nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu.

Điều 3. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế

1. Thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế được thực hiện theo nguyên tắc quy định tại Điều 3 Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan; Điều 4 Luật Quản lý thuế được bổ sung tại khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012.

2. Cơ quan hải quan áp dụng quản lý rủi ro trong thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh theo các quy định của pháp luật.

Điều 4. Kiểm tra sau thông quan

Hồ sơ hải quan; hàng hóa xuất khẩu, nhập khẩu đã thông quan là đối tượng kiểm tra sau thông quan theo quy định tại Điều 32 Luật Hải quan số 42/2005/QH11, Chương X Luật Quản lý thuế số 78/2006/QH10, khoản 24 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, Nghị định số 83/2013/NĐ-CP, Chương VI Nghị định số 154/2005/NĐ-CP và Phần VI Thông tư này.

Điều 5. Quyền và nghĩa vụ của người khai hải quan, người nộp thuế; trách nhiệm và quyền hạn của cơ quan hải quan, công chức hải quan

1. Người khai hải quan, người nộp thuế thực hiện các quyền và nghĩa vụ theo quy định tại Điều 23 Luật Hải quan; Điều 6, Điều 7, Điều 30 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 3, khoản 4, khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; Điều 56 Nghị định số 154/2005/NĐ-CP; Điều 5 Nghị định số 83/2013/NĐ-CP.

2. Việc kế thừa các quyền và hoàn thành nghĩa vụ nộp thuế của doanh nghiệp hình thành sau khi tổ chức lại thực hiện theo quy định tại Điều 55 Luật Quản lý thuế, được hướng dẫn cụ thể như sau:

a) Doanh nghiệp chuyển đổi có trách nhiệm kế thừa nghĩa vụ, quyền lợi về thuế; các ưu đãi về thủ tục hải quan và thủ tục nộp thuế hàng nhập khẩu của doanh nghiệp cũ.

b) Doanh nghiệp hợp nhất, sáp nhập, bị chia, bị tách được áp dụng thời hạn nộp thuế 275 ngày đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu theo quy định tại Điều 38 Nghị định số 83/2013/NĐ-CP và khoản 1 Điều 20 Thông tư này trong trường hợp:

b.1) Doanh nghiệp đáp ứng đủ điều kiện mà hợp nhất, sáp nhập với doanh nghiệp cũng đáp ứng đủ điều kiện.

b.2) Doanh nghiệp mới được hình thành từ doanh nghiệp bị chia, doanh nghiệp bị tách mà doanh nghiệp bị chia, bị tách đáp ứng đủ điều kiện.

c) Doanh nghiệp hợp nhất, sáp nhập, bị chia, bị tách thuộc các trường hợp khác: Cục trưởng Cục Hải quan tỉnh, thành phố nơi doanh nghiệp đóng trụ sở chính xem xét thực tế để quyết định việc cho áp dụng thời hạn nộp thuế 275 ngày theo quy định tại Điều 38 Nghị định số 83/2013/NĐ-CP và khoản 1 Điều 20 Thông tư này.

3. Người khai hải quan, người nộp thuế phải xác nhận, ký tên, đóng dấu vào các chứng từ, tài liệu do mình lập thuộc hồ sơ hải quan, hồ sơ khai bổ sung, hồ sơ thanh khoản, hồ sơ đăng ký Danh mục hàng hoá miễn thuế, hồ sơ quyết toán, hồ sơ xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế, hồ sơ đề nghị xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, hồ sơ đề nghị gia hạn nộp thuế, hồ sơ nộp dần tiền thuế nợ, hồ sơ xác định trước mã số, hồ sơ xác định trước trị giá hải quan, hồ sơ xác nhận trước xuất xứ hàng hóa, hồ sơ xác nhận hoàn thành nghĩa vụ nộp thuế, hồ sơ đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt; các giấy tờ là bản chụp từ bản chính, hồ sơ khác, các chứng từ do người nước ngoài phát hành bằng hình thức điện tử, fax, telex.... nộp cho cơ quan hải quan theo hướng dẫn tại Thông tư này và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực và hợp pháp của các giấy tờ đó. Trường hợp bản chụp có nhiều trang thì người khai hải quan, người nộp thuế xác nhận, ký tên, đóng dấu lên trang đầu và đóng dấu giáp lai toàn bộ văn bản.

Các chứng từ thuộc hồ sơ trên nếu không phải bản tiếng Việt hoặc tiếng Anh thì người khai hải quan phải dịch ra tiếng Việt và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của chứng từ đó.

4. Cơ quan hải quan, công chức hải quan thực hiện trách nhiệm và quyền hạn quy định tại Điều 27 Luật Hải quan; Điều 8, Điều 9 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 5, khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; Điều 57 Nghị định số 154/2005/NĐ-CP.

5. Cơ quan hải quan có thể xem xét, chấp thuận việc kiểm tra thực tế và thông quan hàng hoá ngoài giờ hành chính trên cơ sở đăng ký trước bằng văn bản (chấp nhận cả bản fax) của người khai hải quan và điều kiện thực tế của cơ quan hải quan. Trường hợp lô hàng đang kiểm tra thực tế hàng hóa mà hết giờ hành chính thì được thực hiện kiểm tra tiếp, không cần có văn bản đề nghị của người khai hải quan.

6. Phối hợp giữa cơ quan hải quan và người khai hải quan, người nộp thuế.

a) Cơ quan hải quan có trách nhiệm hướng dẫn thủ tục hải quan, cung cấp thông tin, tài liệu, công khai các thủ tục hải quan, thủ tục thuế để người khai hải quan, người nộp thuế thực hiện đúng các quy định của pháp luật hải quan, pháp luật thuế, thực hiện quyền và nghĩa vụ của mình theo đúng quy định của pháp luật.

b) Người khai hải quan, người nộp thuế có trách nhiệm cung cấp kịp thời cho cơ quan hải quan những thông tin liên quan đến hàng hoá xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh, về vi phạm pháp luật hải quan nhằm góp phần bảo đảm môi trường cạnh tranh lành mạnh trong thương mại.

c) Việc phối hợp, trao đổi cung cấp thông tin giữa cơ quan hải quan với người khai hải quan, người nộp thuế có thể thực hiện thông qua biên bản ghi nhớ để bảo đảm tuân thủ nghĩa vụ, trách nhiệm của các bên tham gia ký kết.

Phần II

THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN; QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THƯƠNG MẠI

Chương I

HƯỚNG DẪN CHUNG VỀ THỦ TỤC HẢI QUAN,

QUẢN LÝ THUẾ

Điều 6. Hàng hoá xuất khẩu, nhập khẩu thương mại

Hàng hoá xuất khẩu, nhập khẩu thương mại bao gồm:

1. Hàng hoá xuất khẩu, nhập khẩu theo hợp đồng mua bán hàng hoá;

2. Hàng hoá kinh doanh tạm nhập tái xuất;

3. Hàng hoá kinh doanh chuyển khẩu;

4. Hàng hoá xuất khẩu, nhập khẩu theo loại hình nhập nguyên liệu để sản xuất hàng xuất khẩu;

5. Hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài;

6. Hàng hoá xuất khẩu, nhập khẩu để thực hiện dự án đầu tư;

7. Hàng hoá xuất nhập khẩu qua biên giới theo quy định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới với các nước có chung biên giới;

8. Hàng hoá xuất khẩu, nhập khẩu nhằm mục đích thương mại của tổ chức, cá nhân không phải là thương nhân;

9. Hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất;

10. Hàng hoá đưa vào, đưa ra kho bảo thuế;

11. Hàng hóa tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm;

12. Thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập-tái xuất, tạm xuất-tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm, nghiên cứu.

Điều 7. Xác định trước mã số hàng hóa xuất khẩu, nhập khẩu (sau đây gọi là xác định trước mã số)

1. Xác định trước mã số được thực hiện đối với hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan, theo đề nghị của tổ chức, cá nhân.

2. Hồ sơ xác định trước mã số

a) Đơn đề nghị xác định trước mã số (theo mẫu số 01/XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này): 01 bản chính;

b) Hợp đồng mua bán với nước ngoài theo quy định hiện hành của hàng hóa đề nghị xác định trước mã số do tổ chức, cá nhân có đơn đề nghị xác định trước mã số trực tiếp thực hiện giao dịch: 01 bản chụp;

c) Tài liệu kỹ thuật mô tả chi tiết thành phần, tính chất, cấu tạo, công dụng, phương thức vận hành của hàng hóa: 01 bản chính;

d) Catalogue hoặc hình ảnh hàng hóa: 01 bản chụp;

đ) Mẫu hàng hóa đối với trường hợp phải có mẫu hàng hóa theo yêu cầu của cơ quan Hải quan;

e) Bảng kê các tài liệu của hồ sơ xác định trước mã số: 01 bản chính.

3. Thủ tục xác định trước mã số

a) Đối với tổ chức, cá nhân có đề nghị xác định trước mã số:

a.1) Điền đủ các thông tin vào Đơn đề nghị xác định trước mã số (theo mẫu số 01/XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này).

a.2) Nộp đủ hồ sơ đề nghị xác định trước mã số theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước mã số, trong thời hạn ít nhất 90 ngày trước khi xuất khẩu, nhập khẩu lô hàng;

a.3) Cung cấp, bổ sung tài liệu, thông tin nhằm làm rõ nội dung đề nghị xác định trước mã số cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày có bất kỳ thay đổi nào liên quan đến hàng hóa đề nghị xác định trước mã số, trong đó nêu rõ lý do, ngày, tháng, năm, có sự thay đổi.

a.5) Đề nghị Tổng cục Hải quan gia hạn áp dụng văn bản thông báo kết quả xác định trước mã số trong trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước mã số, nhưng không có thay đổi về thông tin, tài liệu, mẫu hàng hóa và quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước mã số.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về phân loại hàng hóa, áp dụng mức thuế của cơ quan hải quan và hồ sơ đề nghị xác định trước mã số của tổ chức cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và thực hiện:

b.1.1) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị không trực tiếp thực hiện giao dịch: Trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị xác định trước mã số, Cục Hải quan tỉnh, thành phố có văn bản thông báo từ chối xác định trước mã số gửi tổ chức, cá nhân;

b.1.2) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị trực tiếp thực hiện giao dịch nhưng hồ sơ xác định trước mã số không đủ hoặc Đơn đề nghị không điền đủ các thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản yêu cầu tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.3) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị trực tiếp thực hiện giao dịch, hồ sơ xác định trước mã số đủ, Đơn đề nghị điền đủ thông tin: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản gửi Tổng cục Hải quan nêu rõ ý kiến đề xuất mã số của mặt hàng đề nghị xác định trước, lý do, cơ sở đề xuất và gửi kèm hồ sơ đề nghị xác định trước mã số do tổ chức, cá nhân gửi.

b.1.4) Trong quá trình xem xét đề xuất mã số của mặt hàng đề nghị xác định trước, nếu thông tin giữa các tài liệu, chứng từ trong hồ sơ đã thống nhất, nhưng phải có kết quả phân tích hoặc giám định để xác định đặc tính hàng hóa, Cục Hải quan tỉnh, thành phố có văn bản thông báo tổ chức, cá nhân cung cấp mẫu hàng hóa. Việc gửi mẫu phân tích hoặc giám định thực hiện theo quy định tại khoản 8, khoản 9 Điều 17 Thông tư này.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được kết quả phân tích hoặc giám định, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan trong đó nêu rõ ý kiến đề xuất mã số của mặt hàng đề nghị xác định trước, lý do, cơ sở đề xuất và gửi kèm hồ sơ đề nghị xác định trước mã số do tổ chức, cá nhân gửi, có bổ sung thông báo kết quả phân tích hoặc kết quả giám định.

Hồ sơ và kết quả xử lý được cập nhật vào cơ sở dữ liệu về phân loại hàng hóa, áp dụng mức thuế của cơ quan hải quan.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và xử lý:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản thông báo kết quả xác định trước mã số (theo mẫu số 02/TB-XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi (đối với các hàng hóa thông thường) hoặc trong thời hạn tối đa 90 ngày làm việc kể từ ngày nhận được đủ hồ sơ (đối với các hàng hóa phải phân tích, giám định, hoặc trường hợp hàng hóa phức tạp). Văn bản thông báo kết quả xác định trước mã số được gửi cho tổ chức, cá nhân, các Cục Hải quan tỉnh, thành phố đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan;

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước mã số do Cục Hải quan tỉnh, thành phố gửi, nếu chưa đủ cơ sở, thông tin để xác định trước mã số, trong thời hạn 05 ngày kể từ ngày nhận được đủ hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo để tổ chức, cá nhân bổ sung thông tin, tài liệu.

Thời hạn xử lý hồ sơ đề nghị xác định trước mã số được tính từ ngày Tổng cục Hải quan nhận đủ thông tin, tài liệu do tổ chức, cá nhân cung cấp bổ sung.

b.2.3) Đối với trường hợp cần xác minh làm rõ tại cơ quan thẩm quyền nước ngoài thì thời hạn xác minh thực hiện theo thỏa thuận đã ký với nước ngoài. Thời hạn xử lý hồ sơ đề nghị xác định trước mã số tính từ ngày Tổng cục Hải quan nhận được kết quả xác minh của cơ quan thẩm quyền nước ngoài.

4. Hiệu lực của văn bản thông báo kết quả xác định trước mã số

a) Văn bản thông báo kết quả xác định trước mã số không có hiệu lực áp dụng trong trường hợp hàng hóa hoặc hồ sơ thực tế xuất khẩu, nhập khẩu khác với hàng hóa hoặc hồ sơ đề nghị xác định trước mã số.

b) Văn bản thông báo kết quả xác định trước mã số có hiệu lực tối đa là 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành.

c) Trường hợp hết thời hạn 03 năm nếu không có thay đổi về thông tin, tài liệu, mẫu hàng hóa và căn cứ ban hành văn bản thông báo kết quả xác định trước mã số, Tổng cục Hải quan xem xét gia hạn áp dụng văn bản thông báo kết quả xác định trước mã số theo đề nghị của tổ chức, cá nhân.

d) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước mã số (theo mẫu số 03/TT-XĐTMS/2013 Phụ lục III ban hành kèm Thông tư này) trong trường hợp phát hiện văn bản thông báo kết quả xác định trước mã số chưa phù hợp. Văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước mã số có hiệu lực kể từ ngày ban hành.

đ) Văn bản thông báo kết quả xác định trước mã số chấm dứt hiệu lực trong trường hợp quy định của pháp luật làm căn cứ để ban hành văn bản thông báo kết quả xác định trước mã số được sửa đổi, bổ sung hoặc thay thế. Thời điểm chấm dứt hiệu lực kể từ ngày quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước mã số được sửa đổi, bổ sung hoặc thay thế có hiệu lực thi hành.

e) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ văn bản thông báo kết quả xác định trước mã số trong trường hợp phát hiện hồ sơ xác định trước mã số do tổ chức, cá nhân cung cấp không chính xác, không trung thực.

5. Văn bản thông báo kết quả xác định trước mã số là cơ sở để khai báo mã số trên tờ khai hải quan và được nộp cùng với hồ sơ hải quan (01 bản chụp) khi làm thủ tục hải quan.

6. Trường hợp không đồng ý với nội dung xác định trước mã số của Tổng cục trưởng Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 8. Xác định trước trị giá hải quan cho hàng hóa xuất khẩu, nhập khẩu (sau đây gọi tắt là xác định trước trị giá)

1. Trường hợp, điều kiện xác định trước trị giá

a) Xác định trước phương pháp xác định trị giá tính thuế, các khoản điều chỉnh cộng, điều chỉnh trừ, áp dụng đối với hàng hóa xuất khẩu, nhập khẩu nếu tổ chức, cá nhân đề nghị xác định trước trị giá chưa từng xuất khẩu, nhập khẩu hàng hóa giống hệt với hàng hoá đó.

b) Xác định trước mức giá ngoài việc đáp ứng điều kiện nêu tại điểm a khoản này, tổ chức, cá nhân đề nghị xác định trước mức giá phải đáp ứng đủ các điều kiện sau:

b.1) Có hoạt động xuất khẩu, nhập khẩu trong thời gian tối thiểu 365 ngày tính đến ngày nộp Đơn đề nghị xác định trước trị giá. Trong vòng 365 ngày đó, tổ chức, cá nhân:

b.1.1) Không có trong danh sách đã bị xử phạt về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới của cơ quan hải quan;

b.1.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế trong hoạt động xuất khẩu, nhập khẩu hàng hóa của cơ quan hải quan;

b.2) Đã thực hiện thanh toán qua ngân hàng bằng phương thức L/C cho toàn bộ hàng hóa xuất khẩu, nhập khẩu thuộc hợp đồng mua bán đề nghị xác định trước trị giá.

b.3) Thực hiện giao hàng 01 lần cho toàn bộ hàng hóa thuộc hợp đồng mua bán đề nghị xác định trước trị giá.

2. Hồ sơ xác định trước trị giá

a) Đối với trường hợp đề nghị xác định trước phương pháp xác định trị giá tính thuế:

a.1) Đơn đề nghị xác định trước trị giá (theo mẫu số 04/XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này): 01 bản chính;

a.2) Hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch theo quy định tại khoản 1 Điều 2 Thông tư số 205/2010/TT-BTC ngày 15/10/2010 của Bộ Tài chính: 01 bản chụp;

a.3) Tài liệu kỹ thuật, hình ảnh hoặc catalogue hàng hóa: 01 bản chụp;

a.4) Các chứng từ, tài liệu phù hợp với trường hợp đề nghị xác định trước trị giá của tổ chức cá nhân: 01 bản chụp, như:

a.4.1) Đối với hàng hóa nhập khẩu:

- Chứng từ, tài liệu chứng minh mối quan hệ đặc biệt không ảnh hưởng đến trị giá giao dịch;

- Chứng từ, tài liệu có liên quan đến các khoản tiền người mua phải trả nhưng chưa tính vào giá mua ghi trên hoá đơn thương mại;

- Chứng từ, tài liệu có liên quan đến các khoản điều chỉnh cộng;

- Chứng từ, tài liệu có liên quan đến các khoản điều chỉnh trừ;

- Các chứng từ tài liệu khác liên quan đến hàng hóa đề nghị xác định trước trị giá (nếu có).

a.4.2) Đối với hàng hóa xuất khẩu:

- Các chứng từ có liên quan trong trường hợp giá bán thực tế tại cửa khẩu xuất không phải là giá FOB, giá DAF;

- Các chứng từ tài liệu khác liên quan đến hàng hóa đề nghị xác định trước trị giá (nếu có).

a.5) Bảng kê các chứng từ, tài liệu: 01 bản chính.

b) Đối với trường hợp đề nghị xác định trước mức giá: Ngoài các chứng từ, tài liệu nêu tại điểm a khoản này, hồ sơ xác định trước mức giá của tổ chức, cá nhân phải có chứng từ thanh toán qua ngân hàng bằng phương thức L/C của toàn bộ hàng hóa thuộc hợp đồng mua bán: 01 bản chụp.

3. Thủ tục xác định trước trị giá

a) Đối với tổ chức, cá nhân:

a.1) Điền đủ các thông tin vào Đơn đề nghị xác định trước trị giá (theo mẫu số 04/XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này);

a.2) Nộp đủ hồ sơ đề nghị xác định trước trị giá theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước trị giá, trong thời hạn ít nhất 90 ngày trước khi xuất khẩu, nhập khẩu lô hàng;

a.3) Cung cấp bổ sung hồ sơ, tham gia đối thoại nhằm làm rõ nội dung đề nghị xác định trước trị giá cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày có bất kỳ thay đổi nào liên quan đến hàng hóa đề nghị xác định trước trị giá đã nộp cho cơ quan hải quan, trong đó nêu rõ nội dung, lý do, ngày, tháng, năm có sự thay đổi.

a.5) Đề nghị Tổng cục Hải quan gia hạn áp dụng văn bản thông báo kết quả xác định trước trị giá trong trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước trị giá, nhưng không có thay đổi về thông tin, tài liệu và quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về trị giá của cơ quan hải quan và hồ sơ đề nghị xác định trước trị giá của tổ chức, cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và xử lý:

b.1.1) Trường hợp không đủ điều kiện xác định trước trị giá quy định tại khoản 1 Điều này hoặc hợp đồng mua bán hàng hóa do tổ chức, cá nhân không trực tiếp thực hiện giao dịch: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản từ chối xác định trước trị giá gửi tổ chức, cá nhân;

b.1.2) Trường hợp đủ điều kiện xác định trước trị giá quy định tại khoản 1 điều này, hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch nhưng hồ sơ không đủ hoặc Đơn đề nghị không điền đủ thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản thông báo cho tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.3) Trường hợp đủ điều kiện xác định trước trị giá quy định tại khoản 1 điều này, hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch đủ hồ sơ và Đơn đề nghị điền đủ thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan xem xét, giải quyết và gửi kèm toàn bộ hồ sơ đề nghị xác định trước trị giá của tổ chức, cá nhân. Văn bản đề nghị Tổng cục Hải quan phải nêu rõ ý kiến đề xuất, cơ sở đề xuất.

Hồ sơ và kết quả xử lý được cập nhật vào cơ sở dữ liệu về trị giá của cơ quan hải quan.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và thực hiện:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản thông báo kết quả xác định trước trị giá (theo mẫu số 05/TB-XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi (đối với trường hợp thông thường) hoặc 90 ngày làm việc kể từ ngày nhận đủ hồ sơ (đối với trường hợp phức tạp cần xác minh, làm rõ). Văn bản thông báo kết quả xác định trước trị giá được gửi cho tổ chức, cá nhân và Cục Hải quan tỉnh, thành phố, đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan.

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước trị giá, nếu cần làm rõ thông tin, chứng từ trong hồ sơ đề nghị xác định trước trị giá, Tổng cục Hải quan yêu cầu tổ chức, cá nhân tham gia đối thoại. Trường hợp không đủ cơ sở, thông tin, trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo hoặc đề nghị tổ chức, cá nhân bổ sung thông tin, tài liệu.

Thời hạn xử lý hồ sơ đề nghị xác định trước trị giá được tính từ ngày Tổng cục Hải quan nhận đủ thông tin, tài liệu do tổ chức, cá nhân cung cấp bổ sung.

b.2.3) Đối với trường hợp cần xác minh làm rõ tại cơ quan thẩm quyền nước ngoài thì thời hạn xác minh làm rõ thực hiện theo thỏa thuận đã ký với nước ngoài. Thời hạn xử lý hồ sơ xác định trước trị giá được tính từ ngày Tổng cục Hải quan nhận được kết quả xác minh.

4. Hiệu lực của văn bản thông báo kết quả xác định trước trị giá

a) Văn bản thông báo kết quả xác định trước trị giá không có hiệu lực áp dụng trong trường hợp hàng hóa hoặc hồ sơ thực tế xuất khẩu, nhập khẩu khác với hàng hóa hoặc hồ sơ đề nghị xác định trước trị giá; hoặc hồ sơ xác định trước trị giá có thay đổi.

b) Văn bản thông báo kết quả xác định trước trị giá có hiệu lực như sau:

b.1) Trường hợp xác định trước phương pháp xác định trị giá tính thuế: Văn bản thông báo kết quả xác định trước trị giá có hiệu lực đối với giao dịch được xác định trước trị giá nhưng tối đa không quá 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành.

b.2) Trường hợp xác định trước mức giá: Văn bản thông báo kết quả xác định trước trị giá có hiệu lực trực tiếp đối với lô hàng được xác định trước mức giá.

c) Trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước trị giá, nếu không có thay đổi về thông tin, tài liệu và căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá, Tổng cục trưởng Tổng cục Hải quan xem xét gia hạn áp dụng văn bản thông báo kết quả xác định trước trị giá theo đề nghị của tổ chức, cá nhân.

d) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước trị giá (theo mẫu số 06/TT-XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này) trong trường hợp phát hiện văn bản thông báo kết quả xác định trước chưa phù hợp. Văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước trị giá có hiệu lực áp dụng kể từ ngày ban hành.

đ) Văn bản thông báo xác định trước trị giá chấm dứt hiệu lực trong trường hợp quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá có thay đổi. Thời điểm chấm dứt hiệu lực kể từ ngày quy định của pháp luật làm căn cứ ban hành thông báo kết quả xác định trước trị giá thay đổi có hiệu lực thi hành.

e) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ văn bản thông báo kết quả xác định trước trị giá trong trường hợp phát hiện hồ sơ xác định trước trị giá do tổ chức, cá nhân cung cấp không chính xác, không trung thực.

5. Văn bản thông báo kết quả xác định trước trị giá là cơ sở để khai báo Tờ khai trị giá tính thuế và được nộp cùng với hồ sơ hải quan (01 bản chụp) khi làm thủ tục hải quan.

6. Trường hợp không đồng ý với nội dung xác định trước trị giá của Tổng cục trưởng Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 9. Xác định trước xuất xứ

1. Việc xác định trước xuất xứ được thực hiện đối với hàng hóa nhập khẩu.

2. Hồ sơ đề nghị xác định trước xuất xứ:

a) Đơn đề nghị xác định trước xuất xứ hàng hoá nhập khẩu (theo mẫu số 07/XĐXX/2013 phụ lục III ban hành kèm Thông tư này): 01 bản chính;

b) Bản kê các nguyên vật liệu dùng để sản xuất ra hàng hoá gồm các thông tin như: tên hàng, mã số hàng hóa, xuất xứ nguyên vật liệu cấu thành sản phẩm, giá CIF hoặc tương đương của nguyên vật liệu, do tổ chức, cá nhân đề nghị xác định trước xuất xứ phát hành trên cơ sở thông tin do nhà sản xuất hoặc nhà xuất khẩu cung cấp: 01 bản chính;

c) Bản mô tả sơ bộ quy trình sản xuất ra hàng hoá hoặc Giấy chứng nhận phân tích thành phần do nhà sản xuất cấp: 01 bản chụp;

d) Catalogue hoặc hình ảnh hàng hóa: 01 bản chụp;

đ) Mẫu hàng hóa đối với trường hợp phải có mẫu hàng hóa theo yêu cầu của Tổng cục Hải quan;

3. Thủ tục xác định trước xuất xứ

a) Đối với tổ chức, cá nhân đề nghị xác định trước xuất xứ:

a.1) Điền đủ các thông tin vào đơn đề nghị theo mẫu số 07/XĐXX/2013 phụ lục III ban hành kèm Thông tư này.

a.2) Nộp đủ hồ sơ đề nghị xác định trước xuất xứ theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước xuất xứ, trong thời hạn ít nhất 90 ngày trước khi nhập khẩu lô hàng;

a.3) Cung cấp, bổ sung tài liệu, thông tin nhằm làm rõ nội dung đề nghị xác định trước xuất xứ cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan trong thời hạn 10 ngày kể từ ngày có sự thay đổi về hồ sơ đề nghị xác định trước xuất xứ, trong đó nêu rõ ngày, tháng, năm có sự thay đổi.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về xuất xứ hàng hóa và hồ sơ đề nghị xác định trước xuất xứ của tổ chức cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và thực hiện:

b.1.1) Trường hợp hồ sơ xác định trước xuất xứ không đầy đủ hoặc Đơn đề nghị không điền đủ các thông tin theo mẫu: trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản yêu cầu tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.2) Trong trường hợp nhận được đủ hồ sơ xác định trước xuất xứ theo quy định: trong thời hạn 5 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan xem xét, giải quyết và gửi kèm hồ sơ đề nghị xác định trước xuất xứ;

b.1.3) Khi làm thủ tục hải quan nhập khẩu, Cục Hải quan tỉnh, thành phố tiến hành kiểm tra, đối chiếu thông tin trên văn bản xác định trước xuất xứ với hồ sơ và thực tế lô hàng nhập khẩu; trường hợp hàng hóa nhập khẩu không đúng với thông báo xác định trước xuất xứ thì báo cáo Tổng cục Hải quan ra văn bản hủy bỏ giá trị thực hiện của thông báo xác định trước xuất xứ theo hướng dẫn tại điểm b khoản 4 Điều này và tiến hành kiểm tra, xác định xuất xứ theo quy định tại điểm e khoản 2 Điều 16 Thông tư này.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và thực hiện:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành thông báo xác định trước xuất xứ (theo mẫu số 08/TBXĐXX/2013 phụ lục III ban hành kèm Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi đến (đối với các hàng hóa thông thường) hoặc trong thời hạn 90 ngày làm việc kể từ ngày nhận được đủ hồ sơ (đối với trường hợp hàng hóa cần thẩm định thêm thông tin về nhà sản xuất, thị trường, nguồn gốc nguyên phụ liệu, đặc điểm địa lý, công nghệ sản xuất, giám định/phân tích phân loại). Văn bản thông báo kết quả xác định trước xuất xứ được gửi cho tổ chức, cá nhân, các Cục Hải quan tỉnh, thành phố đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan;

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước xuất xứ do Cục Hải quan tỉnh, thành phố gửi, nếu chưa đủ cơ sở, thông tin hoặc trường hợp phải có mẫu hàng hóa để xác nhận trước xuất xứ, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo để tổ chức, cá nhân bổ sung thông tin, tài liệu hoặc mẫu hàng hóa theo quy định.

Thời hạn xử lý hồ sơ đề nghị xác định trước xuất xứ được tính từ ngày Tổng cục Hải quan nhận đủ hồ sơ bổ sung.

b.2.3) Đối với trường hợp cần điều tra, xác minh tại cơ quan thẩm có quyền nước ngoài thì thời hạn xử lý hồ sơ xác định trước xuất xứ thực hiện theo quy định của điều ước quốc tế có liên quan;

b.2.4) Trường hợp tổ chức, cá nhân có đề nghị xác định trước xuất xứ không cung cấp đủ thông tin cần thiết, Tổng cục Hải quan sẽ từ chối xác định trước xuất xứ và thông báo bằng văn bản (theo mẫu số 09/CDHL-XĐXX/2013 phụ lục III ban hành kèm Thông tư này).

4. Hiệu lực của văn bản thông báo xác định trước xuất xứ

a) Văn bản thông báo xác định trước xuất xứ hàng hóa nhập khẩu có hiệu lực tối đa là 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành và được áp dụng đối với chính hàng hoá đó, cùng nhà sản xuất và nhà xuất khẩu.

b) Hủy bỏ văn bản thông báo xác định trước xuất xứ

Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ giá trị thực hiện của văn bản thông báo xác định trước xuất xứ, nếu xảy ra một trong các trường hợp sau:

b.1) Các văn bản quy phạm pháp luật có liên quan được bổ sung sửa đổi.

b.2) Các yếu tố đánh giá xuất xứ hàng hoá đã thay đổi.

b.3) Có sự khác nhau giữa kết quả xác định trước xuất xứ với xuất xứ thực tế của hàng hoá.

b.4) Người nộp đơn đề nghị xác định trước xuất xứ cung cấp thông tin sai lệch, giả mạo.

5. Sử dụng văn bản thông báo xác định trước xuất xứ

a) Văn bản xác định trước xuất xứ là cơ sở để khai báo xuất xứ và làm thủ tục hải quan.

b) Văn bản xác định trước xuất xứ không có giá trị để hưởng thuế suất ưu đãi đặc biệt.

Việc xác định trước xuất xứ và áp dụng thuế suất ưu đãi đặc biệt đối với hàng hóa nhập khẩu theo các Hiệp định thương mại tự do mà Việt Nam đã ký kết thì thực hiện theo quy định của Hiệp định đó.

6. Trường hợp không đồng ý với văn bản thông báo xác định trước xuất xứ của Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 10. Xem hàng hoá trước khi khai hải quan

Việc xem hàng hoá trước khi khai hải quan quy định tại điểm b khoản 1 Điều 23 Luật Hải quan được thực hiện như sau:

1. Chủ hàng có đơn đề nghị xem hàng hoá trước khi làm thủ tục hải quan gửi người đang giữ hàng hoá, đồng thời thông báo cho Chi cục hải quan để giám sát theo quy định.

2. Việc xem trước hàng hoá phải được sự chấp thuận của người đang giữ hàng hóa và chịu sự giám sát của cơ quan hải quan.

3. Khi xem trước hàng hoá, người đang giữ hàng hoá phải lập biên bản chứng nhận, có xác nhận của người đang giữ hàng hoá, chủ hàng và công chức hải quan giám sát, mỗi bên tham gia giữ 01 bản.

4. Sau khi chủ hàng xem hàng hoá, hải quan niêm phong hàng hoá. Trường hợp hàng hoá không thể niêm phong được thì trong biên bản chứng nhận nêu tại khoản 3 Điều này phải thể hiện được tình trạng hàng hoá và ghi rõ người đang giữ hàng hoá chịu trách nhiệm giữ nguyên trạng hàng hoá.

Điều 11. Khai hải quan

1. Việc khai hải quan (bao gồm cả khai thuế khi làm thủ tục hải quan) được thực hiện theo mẫu Tờ khai hải quan do Bộ Tài chính ban hành.

2. Hàng hoá xuất khẩu, nhập khẩu theo các loại hình khác nhau thì phải khai trên tờ khai hàng hoá xuất khẩu, nhập khẩu khác nhau theo từng loại hình tương ứng.

3. Đối với hàng hoá nhập khẩu, khai hải quan được thực hiện trước hoặc trong thời hạn 30 ngày kể từ ngày hàng hoá đến cửa khẩu. Ngày hàng hoá đến cửa khẩu là ngày ghi trên dấu của cơ quan hải quan đóng lên bản khai hàng hoá (bản lược khai hàng hoá) nhập khẩu tại cảng dỡ hàng trong hồ sơ phương tiện vận tải nhập cảnh (đường biển, đường hàng không, đường sắt) hoặc ngày ghi trên tờ khai phương tiện vận tải qua cửa khẩu hoặc sổ theo dõi phương tiện vận tải (đường sông, đường bộ).

4. Khai hải quan đối với hàng hoá có nhiều hợp đồng/đơn hàng

a) Hàng hóa nhập khẩu có nhiều hợp đồng/đơn hàng, có một hoặc nhiều hoá đơn của một người bán hàng, cùng điều kiện giao hàng, cùng phương thức thanh toán, giao hàng một lần, có một vận đơn thì khai trên một tờ khai hải quan.

b) Hàng hóa xuất khẩu có nhiều hợp đồng/đơn hàng, cùng điều kiện giao hàng, cùng phương thức thanh toán, cùng bán cho một khách hàng và giao hàng một lần thì khai trên một tờ khai hải quan.

c) Khi khai hải quan, người khai hải quan phải khai đầy đủ số, ngày, tháng, năm của hợp đồng/đơn hàng trên tờ khai hải quan; trường hợp không thể khai hết trên tờ khai hải quan thì lập bản kê chi tiết kèm theo tờ khai hải quan; về lượng hàng thì chỉ cần khai tổng lượng hàng của các hợp đồng/đơn hàng trên tờ khai hàng hoá xuất khẩu/nhập khẩu.

5. Hàng hóa nhập khẩu thuộc nhiều loại hình, có chung vận đơn, hóa đơn thương mại, khai trên nhiều tờ khai theo từng loại hình hàng hóa nhập khẩu thì các chứng từ bản chính được lưu kèm một tờ khai hải quan, các chứng từ kèm tờ khai hải quan khác sử dụng bản chụp và ghi rõ trên chứng từ “bản chính được lưu kèm tờ khai hải quan số…, ngày…”.

6. Hàng hoá xuất khẩu, nhập khẩu thuộc diện được giảm mức thuế so với quy định và/hoặc được hưởng mức thuế ưu đãi đặc biệt thì khi khai mức thuế phải khai cả mức thuế trước khi giảm, tỷ lệ phần trăm số thuế được giảm và/hoặc mức thuế ưu đãi đặc biệt và văn bản quy định về việc này.

7. Trách nhiệm của người khai hải quan, người nộp thuế trong việc khai hải quan và sử dụng hàng hoá theo mục đích kê khai

a) Tự kê khai đầy đủ, chính xác, trung thực các tiêu chí trên tờ khai và các chứng từ phải nộp, phải xuất trình theo quy định của pháp luật, các yếu tố làm căn cứ tính thuế hoặc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường (trừ việc kê khai thuế suất, số tiền thuế phải nộp đối với hàng hóa thuộc đối tượng không chịu thuế);

b) Tự xác định, chịu trách nhiệm trước pháp luật về việc kê khai số tiền thuế phải nộp; số tiền thuế được miễn thuế, xét miễn thuế, xét giảm thuế, hoàn thuế hoặc không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường theo đúng quy định của pháp luật; kê khai số tiền thuế phải nộp trên một giấy nộp tiền cho toàn bộ số thuế của tờ khai hải quan.

8. Đối với hàng hóa xuất khẩu, nhập khẩu kê khai thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường hoặc miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu hoặc áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan và đã được xử lý theo kê khai nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế, áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan; hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu và hàng hóa tạm nhập - tái xuất chuyển tiêu thụ nội địa thì thực hiện như sau:

a) Người nộp thuế phải có văn bản thông báo về số lượng, chất lượng, chủng loại, mã số, trị giá, xuất xứ hàng hóa dự kiến thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa;

b) Trong thời hạn 10 ngày kể từ ngày nhận được văn bản đề nghị thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa của người nộp thuế, cơ quan hải quan có văn bản trả lời;

Sau khi được cơ quan hải quan chấp thuận cho thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa, người nộp thuế kê khai, nộp thuế theo quy định tại khoản 1 Điều 96 Thông tư này trên tờ khai hải quan mới.

c) Trường hợp người nộp thuế thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan, cơ quan hải quan hoặc cơ quan chức năng khác kiểm tra, phát hiện thì người nộp thuế bị ấn định số tiền thuế phải nộp theo tờ khai nhập khẩu ban đầu và bị xử phạt theo quy định hiện hành. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn thiếu, tiền chậm nộp và tiền phạt (nếu có) theo quyết định của cơ quan hải quan.

9. Điều kiện và thủ tục thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa đối với hàng hóa quy định tại khoản 8 Điều này thực hiện theo hướng dẫn tại Điều 39, Điều 41, Điều 43, Điều 46, Điều 52, Điều 53, Điều 55 Thông tư này.

Điều 12. Hồ sơ hải quan

1. Khi làm thủ tục hải quan đối với hàng hoá xuất khẩu, người khai hải quan nộp, xuất trình cho cơ quan hải quan hồ sơ hải quan, gồm các chứng từ sau:

a) Tờ khai hải quan: nộp 02 bản chính;

b) Hợp đồng mua bán hàng hóa, hợp đồng ủy thác xuất khẩu (nếu xuất khẩu ủy thác) đối với hàng hóa xuất khẩu có thuế xuất khẩu, hàng xuất khẩu có yêu cầu hoàn thuế, không thu thuế, hàng hóa có quy định về thời điểm liên quan đến hợp đồng xuất khẩu: 01 bản chụp;

c) Hóa đơn xuất khẩu đối với hàng hóa xuất khẩu có thuế xuất khẩu: 01 bản chụp;

d) Bảng kê chi tiết hàng hoá đối với trường hợp hàng hoá có nhiều chủng loại hoặc đóng gói không đồng nhất: 01 bản chụp;

đ) Tuỳ trường hợp cụ thể dưới đây, người khai hải quan nộp thêm, xuất trình các chứng từ sau:

đ.1) Giấy phép xuất khẩu đối với hàng hóa phải có giấy phép xuất khẩu theo quy định của pháp luật: nộp 01 bản chính nếu xuất khẩu một lần hoặc bản chụp khi xuất khẩu nhiều lần và phải xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

đ.2) Các chứng từ khác theo quy định của các Bộ, Ngành có liên quan;

đ.3) Trường hợp hàng hoá thuộc đối tượng được miễn thuế xuất khẩu, ngoài các giấy tờ nêu trên, phải có thêm:

đ.3.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu kèm theo hợp đồng cung cấp hàng hoá, trong đó có quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế xuất khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu xuất khẩu); hợp đồng uỷ thác xuất khẩu hàng hoá, trong đó có quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế xuất khẩu (đối với trường hợp uỷ thác xuất khẩu): nộp 01 bản chụp, xuất trình bản chính trong lần xuất khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục xuất khẩu để đối chiếu;

đ.3.2) Giấy tờ khác chứng minh hàng hóa xuất khẩu thuộc đối tượng miễn thuế: nộp 01 bản chụp, xuất trình bản chính;

đ.4) Văn bản xác định trước mã số, trị giá hải quan (nếu có): 01 bản chụp.

2. Khi làm thủ tục hải quan đối với hàng hoá nhập khẩu, người khai hải quan nộp, xuất trình cho cơ quan hải quan hồ sơ hải quan, gồm các chứng từ sau:

a) Tờ khai hải quan: 02 bản chính;

b) Hợp đồng mua bán hàng hóa: 01 bản chụp;

c) Hóa đơn thương mại: 01 bản chụp;

d) Bản kê chi tiết hàng hoá đối với trường hợp hàng hoá có nhiều chủng loại hoặc đóng gói không đồng nhất: 01 bản chụp;

đ) Vận đơn hoặc các chứng từ vận tải khác có giá trị tương đương theo quy định của pháp luật (trừ hàng hoá nêu tại khoản 7 Điều 6 Thông tư này, hàng hoá mua bán giữa khu phi thuế quan và nội địa, hàng hóa nhập khẩu do người nhập cảnh mang theo đường hành lý): 01 bản chụp.

Đối với hàng hoá nhập khẩu qua bưu điện quốc tế nếu không có vận đơn thì người khai hải quan ghi mã số gói bưu kiện, bưu phẩm lên tờ khai hải quan hoặc nộp danh mục bưu kiện, bưu phẩm do Bưu điện lập.

Đối với hàng hóa nhập khẩu phục vụ cho hoạt động thăm dò, khai thác dầu khí được vận chuyển trên các tàu dịch vụ (không phải là tàu thương mại) thì nộp bản khai hàng hoá (cargo manifest) thay cho vận đơn.

e) Tuỳ từng trường hợp cụ thể dưới đây, người khai hải quan nộp thêm, xuất trình các chứng từ sau:

e.1) Giấy đăng ký kiểm tra hoặc giấy thông báo miễn kiểm tra hoặc giấy thông báo kết quả kiểm tra của tổ chức kỹ thuật được chỉ định kiểm tra chất lượng, của cơ quan kiểm tra an toàn thực phẩm, cơ quan kiểm dịch đối với hàng hóa nhập khẩu thuộc danh mục sản phẩm, hàng hoá phải kiểm tra về chất lượng, về an toàn thực phẩm; về kiểm dịch động vật, kiểm dịch thực vật: nộp 01 bản chính;

e.2) Chứng thư giám định đối với hàng hoá được thông quan trên cơ sở kết quả giám định: nộp 01 bản chính;

e.3) Tờ khai trị giá hàng nhập khẩu đối với hàng hoá thuộc diện phải khai tờ khai trị giá theo quy định tại Quyết định số 30/2008/QĐ-BTC ngày 21 tháng 5 năm 2008 của Bộ trưởng Bộ Tài chính về việc ban hành tờ khai trị giá tính thuế hàng hóa xuất khẩu, nhập khẩu và hướng dẫn khai báo và Thông tư số 182/2012/TT-BTC ngày 25 tháng 10 năm 2012 của Bộ trưởng Bộ tài chính sửa đổi, bổ sung một số quy định của Quyết định số 30/2008/QĐ-BTC: nộp 02 bản chính;

e.4) Giấy phép nhập khẩu đối với hàng hóa phải có giấy phép nhập khẩu; Giấy phép nhập khẩu theo hạn ngạch thuế quan theo quy định của pháp luật: nộp 01 bản chính nếu nhập khẩu một lần hoặc bản chụp khi nhập khẩu nhiều lần và phải xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

e.5) Giấy chứng nhận xuất xứ hàng hóa (C/O): nộp 01 bản chính trong các trường hợp sau:

e.5.1) Hàng hoá có xuất xứ từ nước hoặc nhóm nước có thoả thuận về áp dụng thuế suất ưu đãi đặc biệt với Việt Nam (trừ hàng hoá nhập khẩu có trị giá FOB không vượt quá 200 USD) theo quy định của pháp luật Việt Nam và theo các Điều ước quốc tế mà Việt Nam ký kết hoặc tham gia, nếu người nhập khẩu muốn được hưởng các chế độ ưu đãi đó;

e.5.2) Hàng hoá nhập khẩu từ các nước có nguy cơ gây hại đến an toàn xã hội, sức khoẻ của cộng đồng hoặc vệ sinh môi trường cần được kiểm soát;

e.5.3) Hàng hoá nhập khẩu từ các nước thuộc diện áp dụng thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử, thuế tự vệ, thuế suất áp dụng theo hạn ngạch thuế quan;

e.5.4) Hàng hoá nhập khẩu phải tuân thủ các chế độ quản lý nhập khẩu theo quy định của pháp luật Việt Nam hoặc các Điều ước quốc tế song phương hoặc đa phương mà Việt Nam ký kết hoặc tham gia.

C/O đã nộp cho cơ quan hải quan thì không được sửa chữa nội dung hoặc thay thế, trừ trường hợp do chính cơ quan hay tổ chức có thẩm quyền cấp C/O sửa đổi, thay thế trong thời hạn quy định của pháp luật.

e.6) Trường hợp hàng hoá thuộc đối tượng được miễn thuế nhập khẩu nêu tại Điều 100 Thông tư này phải có:

e.6.1) Danh mục hàng hóa miễn thuế kèm theo phiếu theo dõi trừ lùi đã được đăng ký tại cơ quan hải quan, đối với các trường hợp phải đăng ký danh mục theo hướng dẫn tại khoản 1 Điều 101 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu và trừ lùi;

e.6.2) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) kèm theo hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá, trong đó có quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, hợp đồng cung cấp dịch vụ trong đó có quy định giá cung cấp theo hợp đồng uỷ thác, hợp đồng dịch vụ không bao gồm thuế nhập khẩu (đối với trường hợp uỷ thác nhập khẩu hoặc cung cấp dịch vụ); hợp đồng cho thuê tài chính (đối với trường hợp Công ty cho thuê tài chính nhập khẩu máy móc, thiết bị, các phương tiện vận chuyển cho dự án ưu đãi đầu tư thuê tài chính): nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

e.6.3) Giấy tờ chuyển nhượng hàng hoá thuộc đối tượng miễn thuế đối với trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác: nộp 01 bản chụp;

e.6.4) Giấy chứng nhận đủ điều kiện kinh doanh cửa hàng miễn thuế đối với hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế: nộp 01 bản chụp;

e.6.5) Giấy tờ khác chứng minh hàng hóa nhập khẩu thuộc đối tượng miễn thuế;

e.7) Tờ khai xác nhận viện trợ không hoàn lại của cơ quan tài chính theo quy định tại Thông tư số 225/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ Tài chính quy định chế độ quản lý tài chính nhà nước đối với viện trợ không hoàn lại của nước ngoài thuộc nguồn thu ngân sách nhà nước, đối với hàng hoá là hàng viện trợ không hoàn lại thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng: nộp 01 bản chính;

Trường hợp chủ dự án ODA không hoàn lại, nhà thầu chính thực hiện dự án ODA không hoàn lại thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt theo quy định của pháp luật về thuế thì phải có thêm giấy báo trúng thầu hoặc giấy chỉ định thầu kèm theo hợp đồng cung cấp hàng hoá, trong đó quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (đối với trường hợp uỷ thác nhập khẩu): nộp 01 bản chụp, xuất trình bản chính để đối chiếu.

e.8) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) kèm theo Hợp đồng bán hàng cho các doanh nghiệp chế xuất theo kết quả đấu thầu hoặc Hợp đồng cung cấp hàng hóa, trong đó, quy định giá trúng thầu hoặc giá cung cấp hàng hóa không bao gồm thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng đối với hàng hóa thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng (nếu có) để phục vụ xây dựng nhà xưởng, văn phòng làm việc của doanh nghiệp chế xuất do các nhà thầu nhập khẩu.

e.9) Giấy đăng ký kinh doanh giống vật nuôi, giống cây trồng do cơ quan quản lý nhà nước cấp đối với giống vật nuôi, giống cây trồng thuộc đối tượng không chịu thuế giá trị gia tăng: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

e.10) Hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng là máy móc, thiết bị, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê, phải có:

e.10.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) và hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá hoặc hợp đồng cung cấp dịch vụ (ghi rõ giá hàng hoá phải thanh toán không bao gồm thuế giá trị gia tăng) đối với hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng do cơ sở trúng thầu hoặc được chỉ định thầu hoặc đơn vị cung cấp dịch vụ nhập khẩu: nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

e.10.2) Hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó ghi rõ giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế giá trị gia tăng (đối với trường hợp nhập khẩu uỷ thác): nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

e.10.3) Văn bản của cơ quan có thẩm quyền giao nhiệm vụ cho các tổ chức thực hiện các chương trình, dự án, đề tài nghiên cứu khoa học và phát triển công nghệ hoặc hợp đồng khoa học và công nghệ giữa bên đặt hàng với bên nhận đặt hàng thực hiện hợp đồng khoa học và công nghệ kèm theo bản xác nhận của đại diện doanh nghiệp hoặc thủ trưởng cơ quan nghiên cứu khoa học và cam kết sử dụng trực tiếp hàng hoá nhập khẩu cho hoạt động nghiên cứu khoa học, phát triển công nghệ đối với trường hợp nhập khẩu để nghiên cứu khoa học và phát triển công nghệ: nộp 01 bản chính;

e.10.4) Xác nhận và cam kết của đại diện doanh nghiệp về việc sử dụng máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt: nộp 01 bản chính;

e.10.5) Xác nhận và cam kết của đại diện doanh nghiệp về việc sử dụng tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê: nộp 01 bản chính;

e.10.6) Hợp đồng thuê ký với nước ngoài đối với trường hợp thuê tàu bay, giàn khoan, tàu thuỷ; loại trong nước chưa sản xuất được của nước ngoài dùng cho sản xuất, kinh doanh và để cho thuê: xuất trình 01 bản chính;

e.11) Giấy xác nhận hàng hóa nhập khẩu phục vụ trực tiếp cho quốc phòng của Bộ Quốc phòng hoặc phục vụ trực tiếp cho an ninh của Bộ Công an đối với hàng hoá nhập khẩu là vũ khí, khí tài chuyên dùng phục vụ trực tiếp cho quốc phòng, an ninh thuộc đối tượng không chịu thuế giá trị giá tăng: nộp 01 bản chính;

e.12) Đối với thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học, để được áp dụng thuế suất thuế giá trị gia tăng 5% theo quy định của Luật Thuế giá trị gia tăng, phải có:

a.12.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) hoặc hợp đồng bán hàng cho các trường học, các viện nghiên cứu theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ: nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục nhập khẩu để đối chiếu.

e.12.2) Bản xác nhận của các trường học, các viện nghiên cứu cam kết sử dụng trực tiếp thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học để phục vụ cho hoạt động nghiên cứu, thí nghiệm khoa học tại các trường học, các viện nghiên cứu: nộp 01 bản chính.

e.13) Văn bản xác định trước mã số, trị giá hải quan, xuất xứ (nếu có): 01 bản chụp.

e.14) Các chứng từ khác có liên quan theo quy định của pháp luật đối với từng mặt hàng cụ thể: nộp 01 bản chính.

Điều 13. Đăng ký tờ khai hải quan

1. Địa điểm đăng ký tờ khai

Hàng hóa xuất khẩu, nhập khẩu được đăng ký tờ khai tại trụ sở Chi cục hải quan cửa khẩu hoặc Chi cục hải quan ngoài cửa khẩu, cụ thể:

a) Đối với hàng hóa không được chuyển cửa khẩu thì phải đăng ký tờ khai hải quan tại Chi cục hải quan quản lý địa điểm lưu giữ hàng hóa tại cửa khẩu, cảng đích;

b) Đối với hàng hóa được chuyển cửa khẩu thì được đăng ký tờ khai hải quan tại Chi cục hải quan quản lý địa điểm lưu giữ hàng hóa tại cửa khẩu hoặc Chi cục hải quan nơi hàng hóa được chuyển cửa khẩu đến;

c) Đối với hàng hóa xuất khẩu, nhập khẩu theo một số loại hình cụ thể thì địa điểm đăng ký tờ khai thực hiện theo từng loại hình tương ứng được hướng dẫn Thông tư này.

Quy định này áp dụng đối với cả thủ tục hải quan điện tử theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

2. Điều kiện và thời điểm đăng ký tờ khai hải quan

Việc đăng ký tờ khai được thực hiện ngay sau khi người khai hải quan khai, nộp đủ hồ sơ hải quan theo quy định và được cơ quan hải quan kiểm tra các điều kiện đăng ký tờ khai hải quan, bao gồm:

a) Kiểm tra điều kiện để áp dụng biện pháp cưỡng chế, tạm dừng làm thủ tục hải quan;

b) Kiểm tra tính đầy đủ hợp lệ của các thông tin khai hải quan và các chứng từ thuộc hồ sơ hải quan;

c) Kiểm tra việc tuân thủ chế độ, chính sách quản lý và chính sách thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Trường hợp đủ điều kiện đăng ký tờ khai, công chức hải quan cấp số đăng ký tờ khai, cập nhật vào hệ thống. Trường hợp không đủ điều kiện đăng ký tờ khai, công chức hải quan thông báo lý do bằng văn bản cho người khai hải quan.

Điều 14. Sửa chữa tờ khai, khai bổ sung hồ sơ hải quan

1. Việc sửa chữa tờ khai, khai bổ sung hồ sơ hải quan được thực hiện trong các trường hợp sau đây:

a) Sửa chữa tờ khai hải quan, khai bổ sung hồ sơ hải quan trước thời điểm kiểm tra thực tế hàng hoá hoặc trước khi quyết định miễn kiểm tra thực tế hàng hoá theo quy định tại khoản 3, Điều 9 Nghị định số 154/2005/NĐ-CP;

b) Khai bổ sung hồ sơ hải quan được thực hiện sau thời điểm cơ quan hải quan quyết định thông quan, giải phóng hàng hoặc đưa hàng về bảo quản nếu đáp ứng nếu đáp ứng đầy đủ các điều kiện sau đây:

b.1) Sai sót về nội dung khai hải quan do người nộp thuế, người khai hải quan tự phát hiện, khai báo với cơ quan hải quan;

b.2) Thời điểm khai báo trong thời hạn 60 ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

b.3) Người khai hải quan, người nộp thuế phải có đủ cơ sở chứng minh và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc khai bổ sung.

b.4) Việc khai bổ sung không ảnh hưởng đến việc áp dụng chính sách quản lý hàng hóa xuất khẩu, nhập khẩu đối với lô hàng khai bổ sung.

2. Nội dung sửa chữa, khai bổ sung bao gồm:

a) Khai bổ sung thông tin làm cơ sở xác định các yếu tố, căn cứ tính thuế hoặc xác định đối tượng không chịu thuế; hoặc xác định đối tượng miễn thuế, xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế;

b) Khai bổ sung số tiền thuế phải nộp, số tiền thuế đã nộp, số tiền thuế chênh lệch còn phải nộp hoặc số tiền thuế chênh lệch nộp thừa (nếu có), số tiền chậm nộp của số tiền thuế khai bổ sung (nếu người nộp thuế đã nộp tiền thuế khai bổ sung quá thời hạn nộp thuế) đối với từng mặt hàng và của cả tờ khai hải quan; cam kết về tính chính xác, hợp pháp của chứng từ, hồ sơ khai bổ sung;

c) Sửa chữa, khai bổ sung thông tin khác trên tờ khai hải quan.

3. Hồ sơ sửa chữa, khai bổ sung gồm:

a) Văn bản sửa chữa, khai bổ sung (mẫu số 10/KBS/2013 Phụ lục III ban hành kèm Thông tư này): nộp 02 bản chính;

b) Các giấy tờ kèm theo để chứng minh việc sửa chữa, khai bổ sung.

4. Xử lý hồ sơ sửa chữa, khai bổ sung

a) Trách nhiệm của người khai hải quan:

a.1) Khai chính xác, trung thực, đầy đủ các yếu tố, căn cứ khai bổ sung trong văn bản khai bổ sung;

a.2) Tính số tiền thuế khai bổ sung, số tiền chậm nộp (nếu có) phải nộp do khai bổ sung;

a.3) Nộp đủ hồ sơ cho cơ quan hải quan trong thời hạn được sửa chữa, khai bổ sung theo quy định tại Điều 34 Luật Quản lý thuế, khoản 2 Điều 22 Luật Hải quan;

a.4) Thực hiện thông báo của cơ quan hải quan trên văn bản sửa chữa, khai bổ sung;

a.5) Trường hợp khai bổ sung làm tăng số tiền thuế phải nộp, người nộp thuế phải nộp số tiền thuế, tiền chậm nộp (nếu có) theo đúng quy định;

a.6) Trường hợp khai bổ sung làm giảm số tiền thuế phải nộp, người nộp thuế có quyền đề nghị cơ quan hải quan nơi khai bổ sung xử lý số tiền nộp thừa theo hướng dẫn tại Điều 26 Thông tư này.

b) Trách nhiệm của cơ quan hải quan:

b.1) Ghi rõ ngày, giờ tiếp nhận hồ sơ sửa chữa, khai bổ sung đối với trường hợp sửa chữa, khai bổ sung theo quy định tại điểm a khoản 2 Điều 34 Luật Quản lý thuế, khoản 2 Điều 22 Luật Hải quan. Ghi rõ ngày tiếp nhận hồ sơ khai bổ sung đối với trường hợp khai bổ sung theo quy định tại điểm b khoản 2 Điều 34 Luật Quản lý thuế;

b.2) Kiểm tra tính đầy đủ, chính xác của hồ sơ sửa chữa, khai bổ sung và thông báo kết quả kiểm tra trên văn bản sửa chữa, khai bổ sung; trả cho người khai hải quan 01 bản, lưu 01 bản;

b.3) Thông báo kết quả kiểm tra hồ sơ sửa chữa, khai bổ sung trong thời hạn sau đây:

b.3.1) Trong thời hạn 08 giờ làm việc kể từ khi tiếp nhận đủ hồ sơ sửa chữa, khai bổ sung đối với trường hợp sửa chữa, khai bổ sung trước thời điểm cơ quan hải quan kiểm tra thực tế hàng hóa hoặc quyết định miễn kiểm tra thực tế hàng hóa;

b.3.2) Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận đủ hồ sơ khai bổ sung đối với trường hợp khai bổ sung trong thời hạn 60 ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

5. Trường hợp người khai hải quan, người nộp thuế tự phát hiện hồ sơ hải quan đã nộp có sai sót; tự giác khai báo trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế nhưng quá thời 60 ngày, kể từ ngày đăng ký tờ khai hải quan; người khai hải quan, người nộp thuế có đủ cơ sở chứng minh và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính chính xác và hợp pháp của việc khai báo thì xử lý như sau:

a) Người khai hải quan, người nộp thuế thực hiện việc kê khai như trường hợp khai bổ sung hướng dẫn tại khoản 2, khoản 3, điểm a khoản 4 Điều này; nộp đủ số tiền thuế thiếu, số tiền chậm nộp tính theo thời hạn nộp thuế của tờ khai được khai bổ sung đến ngày thực nộp thuế, chấp hành quyết định xử phạt vi phạm hành chính của cơ quan hải quan;

b) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ kê khai của người khai hải quan, người nộp thuế như trường hợp khai bổ sung hướng dẫn tại điểm b khoản 4 Điều này; xử phạt vi phạm hành chính theo quy định và ghi chú vào văn bản khai bổ sung về việc xử phạt. Trường hợp tiền thuế đã nộp lớn hơn số tiền thuế phải nộp thì cơ quan hải quan hoàn trả số tiền thuế nộp thừa theo quy định tại Điều 26 Thông tư này.

Điều 15. Thay tờ khai hải quan

Thay tờ khai hải quan chỉ thực hiện khi thay đổi loại hình xuất khẩu, nhập khẩu và phải thực hiện trước thời điểm kiểm tra thực tế hàng hóa hoặc trước thời điểm quyết định miễn kiểm tra thực tế hàng hóa. Thủ tục hải quan thực hiện như sau:

1. Người khai hải quan có văn bản gửi Chi cục hải quan nơi đăng ký tờ khai giải trình lý do đề nghị thay tờ khai hải quan khác;

2. Lãnh đạo Chi cục hải quan nơi đăng ký tờ khai có trách nhiệm xem xét lý do, giải trình của người khai hải quan; nếu thấy hợp lý và không phát hiện dấu hiệu gian lận thương mại thì chấp nhận đề nghị của người khai hải quan, phân công công chức hải quan thực hiện:

a) Thu hồi tờ khai đã đăng ký;

b) Thực hiện việc huỷ tờ khai hải quan đã đăng ký: gạch chéo bằng mực đỏ, ký tên, đóng dấu công chức lên cả hai tờ khai hải quan được huỷ;

c) Đăng ký tờ khai hải quan mới. Hồ sơ hải quan mới bao gồm: tờ khai hải quan mới và các chứng từ của lô hàng cùng tờ khai hải quan được huỷ;

d) Ghi chú trên hệ thống: tờ khai này đã được thay bằng tờ khai số; ngày, tháng, năm;

e) Lưu tờ khai hải quan được huỷ, văn bản đề nghị thay tờ khai của người khai hải quan theo thứ tự số đăng ký tờ khai hải quan.

Điều 16. Kiểm tra hải quan trong quá trình làm thủ tục hải quan

1. Kiểm tra trong quá trình làm thủ tục hải quan bao gồm: kiểm tra hồ sơ hải quan, kiểm tra thuế và kiểm tra thực tế hàng hoá.

2. Nội dung kiểm tra trong quá trình làm thủ tục hải quan

a) Kiểm tra tên hàng, mã số hàng hoá theo quy định tại Thông tư của Bộ Tài chính hướng dẫn phân loại hàng hoá xuất khẩu, nhập khẩu.

b) Kiểm tra về lượng hàng hoá:

Đối với những mặt hàng mà bằng phương pháp thủ công hoặc thiết bị của cơ quan hải quan không xác định được lượng hàng (như hàng lỏng, hàng rời, lô hàng có lượng hàng lớn...) thì cơ quan hải quan căn cứ vào kết quả giám định của thương nhân kinh doanh dịch vụ giám định (dưới đây gọi tắt là thương nhân giám định) để xác định.

c) Kiểm tra chất lượng hàng hóa:

c.1) Trường hợp bằng phương tiện và thiết bị của mình, cơ quan hải quan không xác định được chất lượng hàng hoá để thực hiện quản lý xuất khẩu, nhập khẩu hàng hoá thì yêu cầu người khai hải quan lấy mẫu hoặc cung cấp tài liệu kỹ thuật (catalogue…), thống nhất lựa chọn thương nhân giám định thực hiện giám định. Kết luận của thương nhân giám định có giá trị để các bên thực hiện.

c.2) Trường hợp người khai hải quan và cơ quan hải quan không thống nhất được trong việc lựa chọn thương nhân giám định thì cơ quan hải quan lựa chọn tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định (đối với trường hợp tổ chức kỹ thuật được chỉ định kiểm tra có văn bản từ chối). Kết luận của tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định có giá trị để các bên thực hiện. Nếu người khai hải quan không đồng ý với kết luận này thì thực hiện khiếu nại theo quy định của pháp luật.

d) Kiểm tra giấy phép xuất khẩu, nhập khẩu:

Đối với hàng hóa thuộc Danh mục xuất khẩu, nhập khẩu phải có giấy phép của các cơ quan quản lý nhà nước, cơ quan hải quan đăng ký tờ khai và làm thủ tục hải quan căn cứ vào Giấy phép xuất khẩu, nhập khẩu của cơ quan quản lý nhà nước.

đ) Đối với hàng hóa phải kiểm tra nhà nước về chất lượng, kiểm dịch động vật, thực vật, y tế, kiểm tra vệ sinh an toàn thực phẩm (sau đây gọi tắt là kiểm tra chuyên ngành): Cơ quan hải quan căn cứ giấy đăng ký kiểm tra chuyên ngành hoặc giấy thông báo miễn kiểm tra hoặc giấy thông báo kết luận lô hàng đạt yêu cầu xuất khẩu, nhập khẩu của cơ quan kiểm tra chuyên ngành để làm thủ tục hải quan.

e) Kiểm tra xuất xứ hàng hoá căn cứ vào thực tế hàng hoá, hồ sơ hải quan, những thông tin có liên quan đến hàng hoá và quy định tại Điều 15 Nghị định số 19/2006/NĐ-CP ngày 20/02/2006 của Chính phủ, các văn bản hướng dẫn có liên quan:

e.1) Trường hợp xuất xứ thực tế của hàng hoá nhập khẩu khác với xuất xứ khai báo của người khai hải quan, nhưng vẫn thuộc nước, vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam thì cơ quan hải quan vẫn áp dụng thuế suất ưu đãi theo quy định, nhưng sẽ tuỳ tính chất, mức độ vi phạm để xem xét xử lý theo quy định của pháp luật;

e.2) Trường hợp có nghi ngờ về xuất xứ hàng hoá, cơ quan hải quan yêu cầu người khai hải quan cung cấp thêm các chứng từ để chứng minh hoặc đề nghị cơ quan có thẩm quyền của nước xuất khẩu xác nhận. Trong khi chờ kết quả kiểm tra, hàng hoá không được hưởng ưu đãi thuế quan nhưng vẫn được thông quan theo thủ tục hải quan thông thường;

e.3) Trường hợp người khai hải quan nộp giấy chứng nhận xuất xứ cấp cho cả lô hàng nhưng chỉ nhập khẩu một phần của lô hàng thì cơ quan hải quan chấp nhận giấy chứng nhận xuất xứ đó đối với phần hàng hoá thực nhập.

e.4) Trường hợp sau khi thông quan/giải phóng hàng/đưa hàng về bảo quản, người khai hải quan nộp bổ sung giấy chứng nhận xuất xứ đề nghị tính lại thuế, nếu được Lãnh đạo Chi cục hải quan nơi đăng ký tờ khai chấp nhận thì người khai hải quan tự kê khai, tính lại thuế theo mẫu văn bản sửa chữa, khai bổ sung (mẫu số 10/KBS/2013 Phụ lục III ban hành kèm Thông tư này).

e.5) Kiểm tra việc áp dụng văn bản xác định trước xuất xứ đối với hàng hóa thuộc diện kiểm tra hồ sơ hải quan hoặc kiểm tra thực tế hàng hóa.

g) Kiểm tra thuế, bao gồm các nội dung:

g.1) Kiểm tra điều kiện để áp dụng biện pháp cưỡng chế, thời hạn nộp thuế theo quy định;

g.2) Kiểm tra các căn cứ để xác định hàng hoá không thuộc đối tượng chịu thuế trong trường hợp người khai hải quan khai hàng hoá không thuộc đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường.

g.3) Kiểm tra các căn cứ để xác định hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế trong trường hợp người khai hải quan khai hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế;

g.4) Kiểm tra các căn cứ tính thuế để xác định số tiền thuế phải nộp, việc tính toán số tiền thuế phải nộp trong trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế trên cơ sở kết quả kiểm tra nêu tại điểm a, điểm b, điểm c và điểm d khoản này, kết quả kiểm tra, xác định trị giá tính thuế theo hướng dẫn của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu và các căn cứ khác có liên quan.

g.5) Kiểm tra việc áp dụng văn bản xác định trước mã số, xác định trước trị giá hải quan đối với hàng hóa thuộc diện kiểm tra hồ sơ hải quan hoặc kiểm tra thực tế hàng hóa.

h) Đối với hàng hóa tạm nhập tái xuất, tạm xuất tái nhập không thực hiện việc niêm phong hải quan khi kiểm tra hải quan, công chức hải quan mô tả cụ thể tên hàng, số lượng, chủng loại, ký mã hiệu, xuất xứ (nếu có) trên Phiếu ghi kết quả kiểm tra thực tế hàng hóa hoặc chụp ảnh nguyên trạng hàng hóa lưu cùng hồ sơ hải quan. Khi làm thủ tục tái xuất, tái nhập, công chức hải quan kiểm tra hàng hóa, đối chiếu với mô tả hàng hóa trên bộ hồ sơ hải quan tạm nhập, tạm xuất (do cơ quan hải quan lưu) và xác nhận hàng hóa tái xuất, tái nhập đúng với hàng hóa đã tạm nhập, tạm xuất.

3. Trên cơ sở kết quả phân tích, đánh giá rủi ro của cơ quan hải quan, Thủ trưởng cơ quan hải quan nơi tiếp nhận và xử lý hồ sơ hải quan quyết định hình thức, mức độ kiểm tra:

a) Miễn kiểm tra hồ sơ và miễn kiểm tra thực tế hàng hóa;

b) Kiểm tra hồ sơ hải quan và miễn kiểm tra thực tế hàng hóa;

c) Kiểm tra hồ sơ hải quan và kiểm tra thực tế hàng hóa.

4. Trong quá trình làm thủ tục hải quan cho lô hàng xuất khẩu, nhập khẩu, căn cứ vào kết quả kiểm tra hồ sơ hải quan, kiểm tra thực tế hàng hóa và thông tin mới thu nhận được, Lãnh đạo Chi cục hải quan quan quyết định thay đổi hình thức, mức độ kiểm tra đã quyết định trước đó; chịu trách nhiệm về việc thay đổi quyết định hình thức, mức độ kiểm tra.

5. Kết thúc kiểm tra thực tế hàng hoá, công chức hải quan thực hiện kiểm tra ghi kết quả kiểm tra theo hướng dẫn của Tổng cục Hải quan.

Điều 17. Lấy mẫu, lưu mẫu hàng hóa xuất khẩu, nhập khẩu để thực hiện khai báo hải quan; thực hiện yêu cầu của cơ quan kiểm tra chuyên ngành; thực hiện phân tích hoặc giám định để phân loại hàng hóa xuất khẩu, nhập khẩu

1. Việc lấy mẫu hàng hoá xuất khẩu, nhập khẩu thực hiện trong các trường hợp sau:

a) Hàng hóa xuất khẩu, nhập khẩu lấy mẫu để phục vụ việc khai hải quan theo yêu cầu của người khai hải quan hoặc cơ quan kiểm tra chuyên ngành;

b) Hàng hóa xuất khẩu, nhập khẩu phải lấy mẫu để phục vụ phân tích hoặc giám định để phân loại hàng hóa theo yêu cầu của cơ quan hải quan.

2. Việc lấy mẫu do Thủ trưởng cơ quan hải quan nơi có yêu cầu quyết định.

3. Thủ tục lấy mẫu hàng hóa xuất khẩu, nhập khẩu

a) Trường hợp lấy mẫu theo yêu cầu của người khai hải quan hoặc cơ quan hải quan thì thực hiện theo Phiếu lấy mẫu hàng hoá xuất khẩu, nhập khẩu (mẫu số 11/PLM/2013 Phụ lục III ban hành kèm theo Thông tư này).

b) Trường hợp lấy mẫu để phân tích: Mẫu hàng hóa phải được lấy từ chính lô hàng cần phân tích. Tổng cục Hải quan quy định cụ thể yêu cầu về mẫu hàng hóa, quy trình lấy mẫu để phân tích.

c) Trường hợp lấy mẫu theo yêu cầu của cơ quan kiểm tra chuyên ngành thì thực hiện lấy mẫu tại cửa khẩu nhập hoặc nơi hàng hóa được chuyển cửa khẩu đến.

d) Khi lấy mẫu phải có đại diện chủ hàng và đại diện cơ quan hải quan. Trường hợp lấy mẫu theo yêu cầu của cơ quan quản lý chuyên ngành phải có thêm đại diện cơ quan quản lý chuyên ngành (theo quy định của pháp luật chuyên ngành); mẫu phải được các bên ký xác nhận và niêm phong; khi bàn giao mẫu phải có biên bản bàn giao và ký xác nhận của các bên.

4. Kỹ thuật lấy mẫu thực hiện theo hướng dẫn của Tổng cục Hải quan.

5. Nơi lưu mẫu hàng hóa xuất khẩu, nhập khẩu

Trường hợp lấy mẫu theo quy định tại điểm b khoản 1 Điều này thì lưu mẫu tại:

a) Trung tâm Phân tích phân loại hàng hoá xuất khẩu, nhập khẩu (sau đây gọi tắt là Trung tâm Phân tích phân loại) đối với trường hợp lấy mẫu để phục vụ phân tích.

b) Cơ quan hải quan lấy mẫu đối với trường hợp lấy mẫu để giải quyết các nghiệp vụ hải quan khác.

6. Thời gian lưu mẫu

a) Đối với mẫu lưu tại Trung tâm Phân tích phân loại: trong thời hạn 90 ngày tính từ ngày có Thông báo kết quả phân tích.

b) Đối với mẫu lưu tại Chi cục hải quan: trong thời hạn 90 ngày tính từ ngày thông quan hàng hoá.

7. Đối tượng phân tích, giám định và việc gửi yêu cầu phân tích, giám định để phân loại hàng hóa

a) Đối tượng phân tích, giám định để phân loại hàng hóa là mẫu hàng hóa xuất khẩu, nhập khẩu (sau đây gọi tắt là mẫu hàng hóa).

b) Gửi yêu cầu phân tích, giám định:

b.1) Cơ quan hải quan nơi có yêu cầu phân tích thực hiện lấy mẫu hàng hóa gửi Trung tâm Phân tích phân loại thuộc Tổng cục Hải quan thực hiện phân tích đối với những mặt hàng vượt quá khả năng phân loại của cơ quan hải quan yêu cầu phân tích, phải dùng máy móc, thiết bị kỹ thuật để xác định đặc tính thành phần của mẫu;

b.2) Các trường hợp phải phân tích theo quy định tại Điểm b.1 Khoản 7 Điều này nhưng Trung tâm Phân tích phân loại thuộc Tổng cục Hải quan chưa đủ điều kiện phân tích thì cơ quan hải quan nơi có yêu cầu phân tích gửi mẫu hàng hóa đến tổ chức sự nghiệp hoạt động dịch vụ kỹ thuật của các Bộ quản lý chuyên ngành hoặc tổ chức kinh doanh dịch vụ giám định theo quy định của Luật Thương mại (sau đây gọi tắt là cơ quan giám định) để trưng cầu giám định theo đúng quy định của pháp luật và sử dụng kết quả giám định của các cơ quan này để xác định về tên hàng, mã số, mức thuế của hàng hoá xuất khẩu, nhập khẩu.

Tổng cục Hải quan công bố Danh mục những mặt hàng Trung tâm Phân tích phân loại chưa đủ điều kiện phân tích;

b.3) Các trường hợp gửi yêu cầu phân tích hoặc giám định và sử dụng kết quả phân tích hoặc giám định trái với quy định tại khoản này không có giá trị pháp lý để làm căn cứ phân loại hàng hóa.

8. Hồ sơ yêu cầu phân tích hoặc trưng cầu giám định

a) Hồ sơ yêu cầu phân tích:

a.1) Hồ sơ yêu cầu phân tích do cơ quan hải quan nơi có yêu cầu phân tích lập, đóng dấu tròn giáp lai của đơn vị, gửi Trung tâm Phân tích phân loại, gồm:

a.1.1) Phiếu yêu cầu phân tích kiêm Biên bản lấy mẫu hàng hóa (theo mẫu số 12/PYCPT/2013 Phụ lục III ban hành kèm Thông tư này): lập thành 02 bản chính, đơn vị yêu cầu phân tích lưu 01 bản và gửi cho Trung tâm Phân tích phân loại 01 bản;

a.1.2) Tài liệu kỹ thuật có liên quan: 01 bản chụp;

a.1.3) Tờ khai hải quan của hàng hóa xuất khẩu, nhập khẩu yêu cầu phân tích. Trường hợp đã kiểm tra thực tế hàng hoá thì phải ghi rõ kết quả kiểm tra của công chức hải quan: 01 bản chụp;

a.1.4) Hợp đồng thương mại: 01 bản chụp;

a.1.5) Giấy chứng nhận xuất xứ hàng hóa (nếu có): 01 bản chụp;

a.1.6) Bảng kê danh mục tài liệu của hồ sơ: 01 bản chính.

a.2) Trường hợp yêu cầu phân tích để phục vụ xác định trước mã số: Trên cơ sở mẫu hàng hóa do tổ chức, cá nhân có đề nghị xác định trước mã số gửi, Cục Hải quan tỉnh, thành phố nơi đã tiếp nhận hồ sơ đề nghị xác định trước lập 02 Phiếu yêu cầu phân tích (theo mẫu số 13/PYCPT-XĐTMS/2013 Phụ lục III ban hành kèm Thông tư này), Cục hải quan lưu 01 bản, gửi Trung tâm phân tích phân loại 01 bản. Hồ sơ phân tích gửi Trung tâm Phân tích phân loại là bản chụp hồ sơ xác định trước mã số theo quy định tại khoản 2 Điều 7 Thông tư này.

b) Hồ sơ trưng cầu giám định: Thực hiện theo quy định về giám định hàng hoá.

9. Giao, nhận mẫu hàng hóa và hồ sơ yêu cầu phân tích hoặc trưng cầu giám định.

a) Cơ quan hải quan yêu cầu phân tích hoặc trưng cầu giám định trực tiếp chuyển hoặc gửi qua đường bưu điện, hoặc ủy quyền bằng văn bản cho người khai hải quan chuyển mẫu hàng hóa và hồ sơ yêu cầu phân tích hoặc trưng cầu giám định tới Trung tâm Phân tích phân loại hoặc cơ quan giám định.

b) Trường hợp trưng cầu giám định để phục vụ xác định trước mã số, trên cơ sở văn bản thông báo của cơ quan hải quan, tổ chức, cá nhân có đề nghị xác định trước mã số gửi mẫu hàng hóa và hồ sơ trưng cầu giám định cho cơ quan giám định.

c) Khi nhận được mẫu hàng hóa và hồ sơ yêu cầu phân tích, Trung tâm Phân tích phân loại phải lập Phiếu tiếp nhận yêu cầu phân tích (theo mẫu số 14/PTNYCPT/2013 Phụ lục III ban hành kèm Thông tư này). Phiếu tiếp nhận yêu cầu phân tích được lập thành 02 bản, Trung tâm Phân tích phân loại lưu 01 bản, gửi cơ quan hải quan yêu cầu phân tích, 01 bản.

Trong thời hạn 03 ngày làm việc, Trung tâm Phân tích phân loại phải gửi Phiếu tiếp nhận yêu cầu phân tích cho cơ quan hải quan yêu cầu phân tích để theo dõi.

d) Trường hợp mẫu hàng hóa và hồ sơ yêu cầu phân tích không đáp ứng quy định, Trung tâm Phân tích phân loại phải thông báo bằng văn bản, trả lại mẫu hàng hóa và hồ sơ trong thời hạn 03 ngày làm việc, kể từ ngày nhận được mẫu hàng hóa và hồ sơ yêu cầu phân tích. Cơ quan hải quan nơi yêu cầu phân tích có trách nhiệm nhận lại hồ sơ và mẫu hàng hóa để bổ sung theo quy định.

10. Hủy mẫu, trả lại mẫu hàng hóa đã phân tích hoặc trưng cầu giám định

a) Hủy mẫu hàng hóa đã phân tích:

a.1) Trung tâm Phân tích, phân loại tiến hành thủ tục hủy đối với các mẫu hàng hóa đã hết hạn lưu giữ theo quy định, mẫu hàng hóa dễ gây nguy hiểm, mẫu hàng hóa đã bị biến chất hoặc mẫu hàng hóa không còn khả năng lưu giữ;

a.2) Việc hủy mẫu hàng hóa đã phân tích phải có quyết định của Thủ trưởng đơn vị và phải lập biên bản huỷ mẫu. Quyết định và biên bản hủy mẫu được lưu theo quy định về lưu giữ hồ sơ.

b) Trả lại mẫu hàng hóa đã phân tích:

b.1) Trường hợp Phiếu yêu cầu phân tích được lập tại cơ quan Hải quan có ghi rõ “yêu cầu trả lại mẫu” thì Trung tâm Phân tích, phân loại thực hiện trả lại mẫu cho cơ quan Hải quan hoặc cho người khai hải quan (nếu cơ quan Hải quan nơi yêu cầu phân tích uỷ quyền cho người khai hải quan nhận mẫu) đối với những mẫu có khả năng trả lại.

b.2) Thủ trưởng đơn vị quyết định việc trả lại mẫu hàng hóa đang lưu giữ và không chịu trách nhiệm về phẩm chất hàng hoá đối với những mẫu được trả lại do đã chịu tác động của quá trình phân tích mẫu.

b.3) Trường hợp trả lại mẫu hàng hóa còn đang trong thời hạn lưu, chủ hàng hóa phải có văn bản cam kết không khiếu nại về kết quả phân tích.

b.4) Khi trả lại mẫu hàng hóa, phải lập biên bản trả mẫu (theo mẫu số 15/BBTLMHH/2013 Phụ lục III ban hành kèm Thông tư này).

c) Việc trả mẫu hàng hóa đã giám định thực hiện theo quy định của pháp luật hiện hành về giám định hàng hoá.

11. Thông báo kết quả phân tích, phân loại

a) Trong thời hạn không quá 10 ngày làm việc kể từ ngày tiếp nhận hồ sơ và mẫu hàng hóa, Trung tâm Phân tích phân loại có văn bản Thông báo kết quả phân tích gửi Tổng cục Hải quan (theo mẫu số 16/TBKQPT/2013 Phụ lục III ban hành kèm Thông tư này).

Trường hợp hồ sơ của hàng hóa cần phân tích có từ 02 mẫu hàng hóa trở lên hoặc mẫu hàng hóa phức tạp, cần phải có thêm thời gian phân tích, trong thời hạn không quá 5 ngày làm việc kể từ ngày tiếp nhận mẫu hàng hóa và hồ sơ của hàng hóa cần phân tích, Trung tâm Phân tích phân loại phải thông báo bằng văn bản cho cơ quan hải quan nơi có yêu cầu phân tích biết và dự kiến thời gian trả lời kết quả phân tích. Sau khi có kết quả phân tích, Trung tâm Phân tích phân loại có văn bản Thông báo kết quả phân tích gửi Tổng cục Hải quan (theo mẫu số 16/TBKQPT/2013 Phụ lục III ban hành kèm Thông tư này), kèm bản chụp hồ sơ phân tích.

b) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản Thông báo kết quả phân loại hàng hóa (theo mẫu số 17/TBKQPL/2013 Phụ lục III ban hành kèm theo Thông tư này) trong thời hạn 10 ngày làm việc kể từ ngày nhận được thông báo kết quả phân tích của Trung tâm phân tích phân loại.

Văn bản Thông báo kết quả phân loại của Tổng cục trưởng Tổng cục Hải quan là cơ sở để xác định mức thuế, thực hiện chính sách mặt hàng đối với hàng hóa xuất khẩu, nhập khẩu; được cập nhật vào cơ sở dữ liệu, công khai trên trang thông tin điện tử và áp dụng thống nhất trong ngành hải quan.

12. Thông báo kết quả phân loại đối với trường hợp hàng hóa xuất khẩu, nhập khẩu phải trưng cầu giám định theo quy định tại tiết b.2 khoản 7 Điều này:

Sau khi nhận được kết quả giám định của cơ quan giám định, Chi cục hải quan gửi kết quả giám định cho Cục hải quan tỉnh, thành phố nơi quản lý. Trên cơ sở kết quả giám định, Cục trưởng Cục hải quan tỉnh, thành phố có văn bản hướng dẫn về phân loại hàng hóa để xác định mức thuế, thực hiện chính sách mặt hàng đối với hàng hóa xuất khẩu, nhập khẩu, đồng thời gửi Tổng cục Hải quan 01 bản để tổng hợp trên trang thông tin điện tử của ngành Hải quan.

13. Trường hợp người khai hải quan không đồng ý với kết quả phân loại của cơ quan hải quan thì thực hiện khiếu nại theo quy định của pháp luật.

Điều 18. Giám sát hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh

1. Việc giám sát hải quan đối hàng hoá xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tại xuất cảnh, nhập cảnh, quá cảnh qua biên giới thực hiện theo quy định tại Điều 26 Luật Hải quan và Điều 13, Điều 14 Nghị định số 154/2005/NĐ-CP. Ngoài ra, tại Thông tư này hướng dẫn bổ sung việc giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu đưa vào hoặc đưa ra khu vực giám sát hải quan tại cửa khẩu như sau:

a) Trách nhiệm của người khai hải quan.

Hàng hoá xuất khẩu, nhập khẩu khi đưa vào hoặc ra khỏi khu vực giám sát hải quan tại cửa khẩu, người khai hải quan phải xuất trình cho cơ quan hải quan:

a.1) Tờ khai hải quan:

a.1.1) Đối với hàng xuất khẩu là tờ khai hải quan đã được cơ quan hải quan xác nhận đã làm xong thủ tục hải quan;

a.1.2) Đối với hàng nhập khẩu là tờ khai hải quan đã được cơ quan hải quan xác nhận thông quan hoặc giải phóng hàng hoặc đưa hàng về bảo quản; Phiếu xuất kho, bãi của doanh nghiệp kinh doanh kho, bãi;

a.2) Hàng hoá xuất khẩu, nhập khẩu.

b) Trách nhiệm của Chi cục hải quan cửa khẩu.

b.1) Chi cục hải quan cửa khẩu thực hiện việc giám sát hàng hoá xuất khẩu, nhập khẩu theo quy định. Khi phát hiện lô hàng xuất khẩu, nhập khẩu có dấu hiệu vi phạm các quy định pháp luật hải quan, Chi cục trưởng hải quan cửa khẩu quyết định kiểm tra thực tế hàng hoá.

b.2) Khi giám sát hàng hoá xuất khẩu, nhập khẩu đưa vào hoặc ra khu vực cửa khẩu, Chi cục hải quan cửa khẩu tiến hành:

b.2.1) Kiểm tra hiệu lực của tờ khai hải quan;

b.2.2) Kiểm tra đối chiếu số ký hiệu của phương tiện chứa hàng, tình trạng niêm phong hải quan (nếu có);

b.3) Xử lý kết quả kiểm tra.

Nếu kết quả kiểm tra phù hợp, công chức hải quan xác nhận, ký tên, đóng dấu công chức và trả lại người khai hải quan:

b.3.1) Tờ khai hải quan đã được xác nhận “Hàng đã qua khu vực giám sát hải quan” đối với hàng xuất khẩu, nhập khẩu qua cửa khẩu đường biển, đường thủy nội địa, đường hàng không, đường sắt;

b.3.2) Tờ khai hải quan đã được xác nhận “Hàng hóa đã xuất khẩu/nhập khẩu” đối với hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu đường bộ, đường sông, cảng chuyển tải, khu chuyển tải;

b.3.3) Biên bản bàn giao hàng hóa chuyển cửa khẩu đối với hàng xuất khẩu, nhập khẩu chuyển cửa khẩu;

b.3.4) Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan hoặc từ CFS ra cửa khẩu xuất đối với hàng hóa chuyển từ kho ngoại quan/CFS ra cửa khẩu xuất.

Trường hợp kết quả kiểm tra không phù hợp thì tuỳ theo từng trường hợp cụ thể, Chi cục hải quan cửa khẩu hướng dẫn người khai hải quan điều chỉnh bổ sung hoặc xử lý theo quy định hiện hành.

Trường hợp tờ khai hải quan không còn giá trị làm thủ tục hải quan thuộc diện phải hủy theo hướng dẫn tại khoản 1 Điều 31 Thông tư này, Chi cục hải quan cửa khẩu yêu cầu người khai hải quan đến Chi cục hải quan nơi đăng ký để làm thủ tục huỷ tờ khai.

c) Đối với hàng hóa hàng kinh doanh tạm nhập tái xuất; hàng hóa xuất khẩu, nhập khẩu chuyển cửa khẩu, ngoài các chứng từ quy định tại điểm a khoản 1 Điều này, người khai hải quan phải xuất trình bộ hồ sơ, cơ quan hải quan phải thực hiện giám sát hải quan theo quy định tại Điều 41 và Điều 61 Thông tư này.

2. Tổng cục trưởng Tổng cục Hải quan hướng dẫn cụ thể các biện pháp và thời gian giám sát đối với từng loại cửa khẩu, từng loại hình hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh.

Điều 19. Đồng tiền nộp thuế

1. Thuế đối với hàng hoá xuất khẩu, nhập khẩu được nộp bằng đồng tiền Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì người nộp thuế phải nộp bằng loại ngoại tệ tự do chuyển đổi theo quy định. Việc quy đổi từ ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

2. Trường hợp được tạm nộp thuế khi chưa có giá chính thức trước khi thông quan hoặc giải phóng hàng, người nộp thuế được tạm nộp bằng ngoại tệ hoặc đồng tiền Việt Nam; Sau khi có giá chính thức, người nộp thuế nhận được tiền ngoại tệ thanh toán từ khách hàng nước ngoài, thì nộp tiền thuế chênh lệch (nếu có) bằng ngoại tệ.

Trong trường hợp tạm nộp bằng đồng tiền Việt Nam, tỷ giá quy đổi ngoại tệ là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế. Tỷ giá này cũng được áp dụng thống nhất khi hạch toán ngoại tệ giữa Kho bạc Nhà nước và cơ quan Hải quan.

Điều 20. Thời hạn nộp thuế

Thời hạn nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu thực hiện theo quy định tại khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và được hướng dẫn cụ thể như sau:

1. Đối với hàng hóa nhập khẩu là nguyên liệu, vật tư để sản xuất hàng xuất khẩu:

a) Để được áp dụng thời hạn nộp thuế 275 ngày, kể từ ngày đăng ký tờ khai hải quan, người nộp thuế phải đáp ứng đủ các điều kiện:

a.1) Phải có cơ sở sản xuất hàng xuất khẩu thuộc sở hữu của người nộp thuế, không phải cơ sở đi thuê trên lãnh thổ Việt Nam phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu (trên cơ sở cam kết của doanh nghiệp theo mẫu số 18/CSSX-SXXK/2013 phụ lục III ban hành kèm Thông tư này); Cơ quan hải quan phải kiểm tra thực tế cơ sở sản xuất đối với những doanh nghiệp có dấu hiệu rủi ro theo hướng dẫn của Tổng cục Hải quan.

a.2) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất 02 năm liên tục tính đến ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu và trong 02 năm đó được cơ quan hải quan xác định là:

a.2.1) Không bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới;

a.2.2) Không bị xử lý về hành vi trốn thuế, gian lận thương mại;

a.3) Không nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu tại thời điểm đăng ký tờ khai;

a.4) Không bị cơ quan quản lý nhà nước có thẩm quyền xử phạt vi phạm trong lĩnh vực kế toán trong 02 năm liên tục tính từ ngày đăng ký tờ khai hải quan trở về trước;

a.5) Phải thực hiện thanh toán qua ngân hàng đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất khẩu. Các trường hợp thanh toán được coi như thanh toán qua ngân hàng xử lý tương tự như quy định tại khoản 4 Phụ lục I ban hành kèm theo Thông tư này.

Trường hợp không trực tiếp nhập khẩu, người ủy thác phải đáp ứng đầy đủ các điều kiện trên và có hợp đồng ủy thác nhập khẩu; người nhận ủy thác nhập khẩu phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này.

Trường hợp công ty mẹ nhập khẩu, cung ứng cho các công ty thành viên trực thuộc hoặc công ty thành viên nhập khẩu cung ứng cho các đơn vị trực thuộc công ty thành viên hoặc công ty thành viên nhập khẩu cung ứng cho công ty thành viên khác thì các đơn vị trực thuộc công ty mẹ, trực thuộc công ty thành viên, công ty thành viên khác phải đáp ứng đầy đủ các điều kiện trên; công ty mẹ hoặc công ty thành viên nhập khẩu phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này và phải cung cấp cho cơ quan hải quan nơi làm thủ tục danh sách đơn vị thành viên, đơn vị trực thuộc đã kê khai với cơ quan thuế.

b) Trường hợp không đáp ứng đủ các điều kiện nêu tại điểm a khoản này, nhưng được tổ chức tín dụng bảo lãnh số thuế phải nộp và đáp ứng điều kiện quy định tại khoản 2 Điều 21 Thông tư này thì thời hạn nộp thuế theo thời hạn bảo lãnh nhưng tối đa không quá 275 ngày, kể từ ngày đăng ký tờ khai hải quan và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

c) Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu đã được áp dụng thời hạn nộp thuế 275 ngày hoặc được gia hạn thời hạn nộp thuế dài hơn 275 ngày nhưng không sản xuất hàng xuất khẩu hoặc kiểm tra, phát hiện không đáp ứng đủ một trong các điều kiện quy định tại điểm a khoản này hoặc xuất khẩu sản phẩm ngoài thời hạn nộp thuế thì xử lý như sau:

c.1) Chuyển tiêu thụ nội địa: Người nộp thuế phải nộp đủ các loại thuế, tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan nhập khẩu ban đầu đến ngày thực nộp thuế đối với số hàng hóa chuyển tiêu thụ nội địa.

Trường hợp do phía nước ngoài hủy hợp đồng xuất khẩu hoặc có lý do khách quan bất khả kháng, người nộp thuế bắt buộc phải chuyển tiêu thụ nội địa thì phải kê khai nộp đủ các loại thuế khi chuyển tiêu thụ nội địa, tính tiền chậm nộp kể từ ngày thực tế chuyển tiêu thụ nội địa. Cục hải quan tỉnh, thành phố căn cứ giải trình của doanh nghiệp, xem xét xử lý từng trường hợp.

c.2) Tái xuất nguyên liệu, vật tư: Người nộp thuế phải tính và nộp tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan ban đầu đến ngày thực tái xuất. Trường hợp do phía nước ngoài hủy hợp đồng xuất khẩu vì lý do khách quan, thì không tính và không phải nộp tiền chậm nộp thuế. Cục hải quan tỉnh, thành phố căn cứ giải trình của doanh nghiệp, xem xét xử lý từng trường hợp.

c.3) Xuất khẩu sản phẩm ngoài thời hạn nộp thuế: Người nộp thuế phải tính và nộp tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực xuất khẩu sản phẩm hoặc đến ngày thực nộp thuế (nếu ngày thực nộp thuế trước ngày thực xuất khẩu sản phẩm). Trường hợp việc xuất khẩu ngoài thời hạn quy định là do phía khách hàng nước ngoài, thì không tính và không phải nộp tiền chậm nộp thuế.

c.4) Kiểm tra, phát hiện không đáp ứng đủ một trong các điều kiện quy định tại điểm a khoản này: người nộp thuế phải nộp đủ các loại thuế và tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan nhập khẩu đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định.

2. Đối với hàng hóa kinh doanh tạm nhập-tái xuất

a) Người nộp thuế phải nộp thuế nhập khẩu trước khi hoàn thành thủ tục hải quan hàng tạm nhập. Trường hợp chưa nộp thuế, nếu được tổ chức tín dụng nhận bảo lãnh số tiền thuế phải nộp và đáp ứng điều kiện quy định tại khoản 2 Điều 21 Thông tư này, thì được áp dụng thời hạn nộp thuế theo thời hạn bảo lãnh nhưng tối đa không quá 15 ngày, kể từ ngày hết thời hạn tạm nhập-tái xuất (không áp dụng cho thời gian gia hạn thời hạn tạm nhập-tái xuất) và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

b) Trường hợp tái xuất ngoài thời hạn bảo lãnh thì phải nộp tiền chậm nộp kể từ ngày hết thời hạn bảo lãnh đến ngày tái xuất hoặc đến ngày thực nộp thuế (nếu ngày thực nộp thuế trước ngày thực tái xuất).

c) Trường hợp đã được áp dụng thời hạn nộp thuế theo thời hạn bảo lãnh nhưng chuyển tiêu thụ nội địa thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế đối với hàng hóa chuyển tiêu thụ nội địa và phải tính tiền chậm nộp từ thời điểm hoàn thành thủ tục hải quan tạm nhập hàng hóa đến ngày thực nộp thuế.

3. Đối với hàng hóa xuất khẩu, nhập khẩu theo quy định tại điểm c khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 người nộp thuế phải nộp thuế trước khi thông quan hoặc giải phóng hàng.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp (thời hạn bảo lãnh tối đa là 30 ngày, kể từ ngày đăng ký tờ khai hải quan) và đáp ứng đủ điều kiện quy định tại khoản 2 Điều 21 Thông tư này, thì thời hạn nộp thuế là thời hạn bảo lãnh nhưng trong thời gian bảo lãnh phải nộp tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế. Tiền chậm nộp thực hiện theo quy định tại Điều 106 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 và hướng dẫn tại Điều 131 Thông tư này.

4. Thời hạn nộp thuế đối với một số trường hợp đặc thù, trừ trường hợp được nộp dần tiền thuế nợ quy định tại khoản 25 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13:

a) Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thời hạn nộp thuế thực hiện theo quy định và áp dụng đối với từng lần thực tế xuất khẩu, nhập khẩu;

b) Hàng hoá xuất khẩu, nhập khẩu còn trong sự giám sát của cơ quan hải quan, nhưng bị cơ quan Nhà nước có thẩm quyền tạm giữ để điều tra, chờ xử lý thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo quy định nhưng được tính từ ngày cơ quan nhà nước có thẩm quyền có văn bản cho phép giải toả hàng hoá đã tạm giữ;

c) Hàng hoá nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng đã được thông quan hoặc giải phóng hàng, trong thời gian chờ xét miễn thuế nếu kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế và tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định (nếu có).

Hàng hoá nhập khẩu phục vụ trực tiếp nghiên cứu khoa học, giáo dục, đào tạo thuộc đối tượng được xét miễn thuế, trong thời gian chờ xét miễn thuế, người nộp thuế phải cam kết thực hiện quyết định cuối cùng của Tổng cục trưởng Tổng cục Hải quan về số tiền thuế phải nộp. Trường hợp kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế và tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định (nếu có).

d) Trường hợp khai báo nộp bổ sung tiền thuế thiếu thì thời hạn nộp thuế là ngày đăng ký tờ khai hải quan (đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu) hoặc là ngày hoàn thành thủ tục hải quan tạm nhập khẩu hàng hóa (đối với hàng hóa tạm nhập - tái xuất) hoặc là ngày thông quan hoặc giải phóng hàng (đối với hàng hóa khác).

5. Đối với tờ khai hải quan đăng ký trước ngày 01/7/2013 nhưng thông quan hoặc giải phóng hàng sau ngày 01/7/2013, thì áp dụng thời hạn nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13.

6. Thời hạn nộp thuế đối với số tiền thuế ấn định

a) Các tờ khai hải quan đăng ký kể từ ngày 01/7/2013, cơ quan hải quan ấn định số tiền thuế phải nộp, thì thời hạn nộp thuế đối với số tiền thuế ấn định là ngày đăng ký tờ khai hải quan đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu. Trường hợp là hàng hóa kinh doanh tạm nhập - tái xuất thì thời hạn nộp thuế đối với số thuế ấn định là ngày hoàn thành thủ tục hải quan tạm nhập. Đối với hàng hóa khác, thời hạn nộp thuế đối với số tiền thuế ấn định là ngày thông quan hoặc giải phóng hàng;

b) Các tờ khai hải quan đăng ký trước ngày 01/7/2013, nhưng cơ quan hải quan ban hành quyết định ấn định thuế kể từ ngày 01/7/2013, thì thời hạn nộp thuế đối với số tiền thuế ấn định là ngày cơ quan hải quan ban hành quyết định ấn định thuế.

7. Thời hạn nộp thuế đối với dầu thô xuất khẩu, hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp thực hiện theo quy định tại điểm c khoản 3 Điều 42 được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13. Theo đó, người nộp thuế phải nộp thuế trước khi thông quan hoặc giải phóng hàng hoặc phải có bảo lãnh của tổ chức tín dụng. Trường hợp được tổ chức tín dụng bảo lãnh thì trong thời gian bảo lãnh phải nộp tiền chậm nộp 0,05%/ngày. Thời hạn bảo lãnh tối đa là 30 ngày, kể từ ngày đăng ký tờ khai hải quan. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này.

8. Thời hạn nộp thuế đối với trường hợp chưa có giá chính thức tại thời điểm thông quan hoặc giải phóng hàng hóa: Người nộp thuế phải tạm nộp thuế theo giá khai báo trước khi thông quan hoặc giải phóng hàng hóa hoặc phải có bảo lãnh của tổ chức tín dụng. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này. Trong thời hạn bảo lãnh người nộp thuế phải nộp tiền chậm nộp 0,05%/ngày trên số tiền thuế chậm nộp.

Trường hợp số tiền thuế tạm nộp hoặc số tiền thuế được bảo lãnh trước khi thông quan hoặc giải phóng hàng nhỏ hơn số tiền thuế phải nộp khi có giá chính thức thì người nộp thuế phải nộp số tiền thuế chênh lệch giữa tiền thuế phải nộp theo giá chính thức và giá tạm tính (nếu có) tại thời điểm chốt giá chính thức, không phải nộp tiền chậm nộp trên số tiền chênh lệch giữa số thuế phải nộp theo giá chính thức và giá tạm tính. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này.

Trường hợp số tiền thuế tạm nộp hoặc số tiền thuế được bảo lãnh trước khi thông quan hoặc giải phóng hàng lớn hơn số tiền thuế phải nộp khi có giá chính thức, thì việc xử lý tiền thuế nộp thừa thực hiện theo quy định tại Điều 26, Điều 130 Thông tư này.

9. Thời hạn nộp thuế giá trị gia tăng đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định; nguyên liệu sản xuất thức ăn chăn nuôi, thức ăn chăn nuôi, phân bón và thuốc trừ sâu nhập khẩu thực hiện theo quy định tại điểm c khoản 3 Điều 42 được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và hướng dẫn tại khoản 2 Điều 21 Thông tư này.

Điều 21. Bảo lãnh số tiền thuế phải nộp

1. Việc bảo lãnh số tiền thuế phải nộp được thực hiện theo một trong hai hình thức: bảo lãnh riêng hoặc bảo lãnh chung.

a) Bảo lãnh riêng là việc tổ chức tín dụng hoạt động theo quy định của Luật các tổ chức tín dụng cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho một tờ khai hàng hoá xuất khẩu, nhập khẩu. Trường hợp đã được tổ chức tín dụng nhận bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp tiền thuế và tiền chậm nộp (nếu có) thì tổ chức nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; khoản 2 Điều 114 Luật Quản lý thuế.

b) Bảo lãnh chung là việc cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho hai tờ khai hàng hoá xuất khẩu, nhập khẩu trở lên tại một hoặc nhiều Chi cục hải quan. Bảo lãnh chung được trừ lùi, được khôi phục mức bảo lãnh tương ứng với số tiền thuế đã nộp. Việc áp dụng bảo lãnh chung tại nhiều Chi cục hải quan được thực hiện khi cơ quan hải quan triển khai hệ thống thông quan điện tử và cơ chế một cửa hải quan VNACCS/VCIS.

Trường hợp đã được tổ chức tín dụng nhận bảo lãnh nhưng hết thời hạn bảo lãnh đối với từng tờ khai mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), thì tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; khoản 2 Điều 114 Luật Quản lý thuế.

2. Cơ quan hải quan chấp nhận áp dụng bảo lãnh nếu đáp ứng đầy đủ các điều kiện sau:

a) Điều kiện người nộp thuế được áp dụng bảo lãnh:

a.1) Người nộp thuế có vốn chủ sở hữu 10 tỷ đồng trở lên (theo báo cáo tài chính của năm trước liền kề năm đăng ký tờ khai hải quan), có hoạt động xuất khẩu, nhập khẩu tối thiểu 365 ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian 365 ngày trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1.1) Không có trong danh sách đã bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới của cơ quan hải quan;

a.1.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế của cơ quan hải quan;

a.1.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Luật Xử lý vi phạm hành chính;

a.2) Không có trong danh sách còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt tại thời điểm đăng ký tờ khai hải quan;

b) Có Thư bảo lãnh của tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng ghi rõ số tiền thuế thực hiện bảo lãnh, thời hạn bảo lãnh, cam kết với cơ quan hải quan liên quan về việc bảo đảm khả năng thực hiện và chịu trách nhiệm nộp đủ tiền thuế và tiền chậm nộp thay cho người nộp thuế khi hết thời hạn bảo lãnh nhưng người nộp thuế chưa nộp thuế;

3. Thủ tục đối với hình thức bảo lãnh riêng

a) Khi làm thủ tục cho lô hàng xuất khẩu, nhập khẩu, nếu thực hiện bảo lãnh người nộp thuế nộp Thư bảo lãnh của tổ chức tín dụng nhận bảo lãnh cho cơ quan hải quan.

b) Nội dung Thư bảo lãnh riêng thực hiện theo mẫu số 19/TBLR/2013 Phụ lục III ban hành kèm Thông tư này.

c) Cơ quan hải quan kiểm tra các điều kiện bảo lãnh theo hướng dẫn tại khoản 2 Điều này, nội dung thư bảo lãnh theo mẫu và xử lý việc bảo lãnh như sau:

c.1) Xác định thời hạn nộp thuế theo thời hạn bảo lãnh nhưng không được quá thời hạn quy định tại khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13;

c.2) Trường hợp số tiền thuế bảo lãnh nhỏ hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục hải quan quyết định thông quan số lượng hàng hóa tương ứng với số tiền thuế được bảo lãnh và chịu trách nhiệm trước pháp luật về việc xử lý này. Trường hợp người nộp thuế muốn thông quan cho toàn bộ lô hàng, người nộp thuế phải nộp số tiền thuế chênh lệch chưa được bảo lãnh trước khi nhận hàng;

Trường hợp hàng hóa nhập khẩu được bảo lãnh là hàng rời, hàng khí hóa lỏng có số tiền bảo lãnh ít hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục Hải quan quyết định thông quan số lượng hàng hóa tối đa không quá số lượng tương ứng với số tiền được bảo lãnh.

c.3) Trường hợp không đáp ứng đầy đủ các điều kiện bảo lãnh, cơ quan hải quan có văn bản thông báo từ chối áp dụng bảo lãnh cho người nộp thuế biết. Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh thì có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh.

d) Theo dõi, xử lý việc bảo lãnh:

d.1) Hết thời hạn nộp thuế nhưng người nộp thuế chưa nộp hết số tiền thuế được bảo lãnh thì tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ số tiền thuế và tiền chậm nộp (nếu có) thay cho người nộp thuế.

d.2) Cơ quan hải quan có trách nhiệm theo dõi, đôn đốc nhắc nhở người nộp thuế, tổ chức tín dụng nhận bảo lãnh thực hiện nộp đủ tiền thuế, tiền chậm nộp vào ngân sách nhà nước theo đúng quy định.

Cơ quan hải quan nơi phát hiện vi phạm của tổ chức tín dụng nhận bảo lãnh có trách nhiệm thông báo bằng văn bản hoặc trên hệ thống dữ liệu điện tử (nếu đã có hệ thống dữ liệu điện tử) cho các đơn vị hải quan trên phạm vi toàn quốc để không chấp nhận Thư bảo lãnh của tổ chức tín dụng này và thông báo cho cơ quan chức năng để xử lý theo quy định.

d.3) Trường hợp người nộp thuế và tổ chức tín dụng nhận bảo lãnh cùng đồng thời nộp thuế, tiền chậm nộp (nếu có) thì tiền thuế, tiền chậm nộp, nộp thừa được hoàn trả cho tổ chức tín dụng nhận bảo lãnh.

4. Thủ tục đối với hình thức bảo lãnh chung

a) Trước khi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu, người nộp thuế có văn bản gửi Chi cục hải quan nơi đăng ký tờ khai đề nghị được bảo lãnh chung cho hàng hoá nhập khẩu theo mẫu số 20/ĐBLC/2013 Phụ lục III ban hành kèm Thông tư này;

b) Nội dung Thư bảo lãnh chung thực hiện theo mẫu số 21/TBLC/2013 Phụ lục III ban hành kèm Thông tư này;

c) Cơ quan hải quan nơi đăng ký tờ khai kiểm tra các điều kiện bảo lãnh hướng dẫn tại khoản 2 Điều này. Trường hợp đáp ứng đủ các điều kiện bảo lãnh thì chấp nhận bảo lãnh chung cho các tờ khai hàng hoá xuất khẩu, nhập khẩu của người nộp thuế đăng ký trong khoảng thời gian người nộp thuế đề nghị được bảo lãnh ghi trên Thư bảo lãnh, xác định thời hạn nộp thuế theo thời hạn bảo lãnh đối với từng lô hàng theo qui định.

Trường hợp không đáp ứng các điều kiện bảo lãnh, cơ quan hải quan có văn bản từ chối áp dụng bảo lãnh và thông báo cho người nộp thuế biết.

Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh, cơ quan hải quan có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh, xử lý theo quy định.

d) Trường hợp số tiền bảo lãnh còn lại nhỏ hơn số tiền thuế phải nộp được xử lý tương tự như quy định tại điểm c.2 khoản 3 Điều này;

đ) Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 Điều này và phải theo dõi trừ lùi, đảm bảo số tiền thuế mỗi lần bảo lãnh phải nhỏ hơn hoặc bằng số dư của bảo lãnh chung và được khôi phục hạn mức bảo lãnh tương ứng với số thuế đã nộp của tờ khai sử dụng bảo lãnh. Hạn mức còn lại của thư bảo lãnh được căn cứ trên hạn mức ban đầu của thư bảo lãnh trừ (-) số tiền thuế đã thực hiện bảo lãnh cộng (+) số tiền thuế đã nộp vào Ngân sách Nhà nước cho các tờ khai đã thực hiện bảo lãnh chung;

e) Trường hợp tổ chức tín dụng nhận bảo lãnh có văn bản đề nghị dừng sử dụng bảo lãnh chung (hủy ngang): Cơ quan hải quan khi nhận được văn bản đề nghị dừng bảo lãnh chung của tổ chức tín dụng nhận bảo lãnh thì dừng ngay việc sử dụng bảo lãnh chung đó với điều kiện tiền thuế, tiền chậm nộp, tiền phạt (nếu có) của các tờ khai đã sử dụng bảo lãnh chung đó đã được nộp đủ vào ngân sách Nhà nước.

5. Trường hợp bảo lãnh thuế bằng phương thức điện tử của các ngân hàng thương mại đã ký kết, thỏa thuận phối hợp thu với Tổng cục Hải quan: Khi nhận được thông tin số tiền bảo lãnh thuế tại ngân hàng thương mại qua hệ thống thanh toán điện tử trên cổng thanh toán điện tử của Tổng cục Hải quan, cơ quan Hải quan cập nhật vào cơ sở dữ liệu của Tổng cục Hải quan và chấp nhận thông quan hàng hóa. Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 và điểm đ khoản 4 Điều này.

Điều 22. Địa điểm, hình thức nộp thuế

1. Người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt và tiền thu khác đối với hàng hoá xuất khẩu, nhập khẩu trực tiếp vào Kho bạc Nhà nước hoặc vào tài khoản chuyên thu của cơ quan hải quan đặt tại các ngân hàng thương mại hoặc thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định tại khoản 1 Điều 26 Nghị định số 83/2013/NĐ-CP.

2. Trường hợp người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt và tiền thu khác bằng tiền mặt nhưng Kho bạc Nhà nước không tổ chức điểm thu tại địa điểm làm thủ tục hải quan, cơ quan hải quan nơi đăng ký tờ khai hải quan thực hiện thu số tiền thuế do người nộp thuế nộp và chuyển toàn bộ số tiền thuế đã thu vào Kho bạc Nhà nước theo quy định.

3. Trường hợp tại thời điểm đăng ký tờ khai hải quan, người nộp thuế có nợ tiền thuế, nợ tiền chậm nộp, tiền phạt và tiền thu khác tại các cơ quan hải quan khác và muốn nộp ngay số tiền nợ đó tại cơ quan hải quan nơi đang làm thủ tục hải quan; người nộp thuế tự khai báo và nộp tiền tại điểm thu Kho bạc hoặc cho cơ quan hải quan nơi làm thủ tục (nếu Kho bạc Nhà nước không bố trí điểm thu).

4. Kho bạc Nhà nước, tổ chức tín dụng, tổ chức dịch vụ có trách nhiệm cấp giấy nộp tiền vào ngân sách Nhà nước cho người nộp thuế theo mẫu quy định của Bộ Tài chính.

Cơ quan hải quan có trách nhiệm cấp biên lai thu cho người nộp thuế theo mẫu quy định của Bộ Tài chính trong trường hợp thu thuế bằng tiền mặt. Trường hợp thu hộ tiền thuế, Chi cục hải quan nơi thu hộ có trách nhiệm fax biên lai thu thuế cho Chi cục hải quan nơi doanh nghiệp nợ thuế để Chi cục hải quan nơi doanh nghiệp nợ thuế có văn bản nhờ thu hộ và xử lý theo quy định.

5. Cơ quan hải quan mở tài khoản chuyên thu các khoản tiền thuế, tiền chậm nộp và tiền thu khác đối với hàng hóa xuất khẩu, nhập khẩu tại các ngân hàng thương mại đã ký kết, thỏa thuận phối hợp thu với Tổng cục Hải quan. Sau khi hoàn tất thủ tục thu tiền từ người nộp thuế nộp vào tài khoản chuyên thu của cơ quan hải quan, ngân hàng thương mại kết xuất và truyền thông tin, dữ liệu về số đã thu ngân sách Nhà nước cho cơ quan hải quan, Kho bạc Nhà nước và thực hiện các bước theo quy trình phối hợp thu ngân sách Nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại. Khi nhận được thông tin số tiền đã nộp từ tài khoản chuyên thu tại ngân hàng thương mại, cơ quan hải quan cập nhật vào hệ thống kế toán, hạch toán và thanh khoản số thuế còn nợ cho người nộp thuế.

Trường hợp người nộp thuế nộp trực tiếp tại cơ quan hải quan, Kho bạc Nhà nước, tổ chức tín dụng và tổ chức dịch vụ (chưa kết nối với hệ thống thanh toán thuế điện tử) thì trong thời hạn 08 giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan hải quan, Kho bạc Nhà nước, tổ chức tín dụng và tổ chức dịch vụ có trách nhiệm thực hiện chuyển số tiền thuế đã thu của người nộp thuế vào tài khoản thu ngân sách Nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước đối với số tiền thuế của nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, hàng tạm nhập – tái xuất, hàng tạm xuất – tái nhập, hoặc nộp vào ngân sách Nhà nước đối với các trường hợp khác.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn thì thời hạn nêu trên là 05 ngày làm việc, kể từ khi thu tiền thuế của người nộp thuế.

Đối với số tiền thuế đã nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, định kỳ hàng tháng sau khi chốt sổ kế toán, nếu quá 135 ngày kể từ ngày đã thực nộp thuế nhưng người nộp thuế chưa nộp hồ sơ quyết toán thì cơ quan hải quan ban hành quyết định chuyển tiền vào ngân sách Nhà nước theo quy định.

Điều 23. Nộp thuế đối với trường hợp phải giám định, phân tích, phân loại hàng hoá

Đối với trường hợp phải có giám định, phân tích, phân loại hàng hóa về tiêu chuẩn kỹ thuật, chất lượng, lượng hàng, chủng loại để đảm bảo chính xác cho việc tính thuế (như xác định tên hàng, mã số hàng hoá theo danh mục Biểu thuế, chất lượng, lượng hàng, tiêu chuẩn kỹ thuật, tình trạng cũ, mới của hàng hóa nhập khẩu...) thì người nộp thuế thực hiện nộp thuế theo quy định tại khoản 1 Điều 28 Thông tư này.

Nếu kết quả giám định, phân tích, phân loại hàng hóa khác so với khai báo của người nộp thuế dẫn đến có thay đổi về số tiền thuế phải nộp thì cơ quan hải quan thực hiện ấn định thuế để người nộp thuế nộp thuế theo kết quả giám định, phân tích, phân loại hàng hóa và thực hiện thời hạn nộp thuế đối với khoản tiền chênh lệch giữa số tiền thuế phải nộp và số tiền thuế theo khai báo thực hiện tương ứng của từng loại hàng hóa theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13.

Điều 24. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt

1. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt được thực hiện đối với các khoản tiền thuế, tiền chậm nộp, tiền phạt đã đến hạn nộp và phải thực hiện theo thứ tự quy định tại Điều 45 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13, trong đó:

a) Tiền thuế nợ, tiền chậm nộp quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế là khoản nợ quá hạn quá 90 ngày, kể từ ngày hết thời hạn nộp thuế;

b) Tiền thuế nợ, tiền chậm nộp quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế là khoản nợ quá hạn chưa quá 90 ngày, kể từ ngày hết thời hạn nộp thuế;

2. Kho bạc Nhà nước, cơ quan hải quan phối hợp trao đổi thông tin về thu tiền thuế, tiền chậm nộp, tiền phạt để xác định thứ tự và thu theo đúng thứ tự quy định, cụ thể như sau:

a) Cơ quan hải quan theo dõi tình hình nợ thuế của người nộp thuế, hướng dẫn người nộp thuế nộp theo đúng thứ tự, xây dựng hệ thống tra cứu dữ liệu để người nộp thuế tự tra cứu và chấp hành nộp thuế theo đúng thứ tự quy định;

b) Căn cứ chứng từ nộp tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế, Kho bạc Nhà nước hạch toán thu ngân sách Nhà nước và luân chuyển chứng từ, thông tin chi tiết các khoản nộp cho cơ quan hải quan biết để theo dõi và quản lý;

c) Trường hợp người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt không đúng thứ tự, cơ quan hải quan lập lệnh điều chỉnh số tiền thuế đã thu, gửi Kho bạc Nhà nước để điều chỉnh, đồng thời thông báo cho người nộp thuế biết về số tiền thuế, tiền chậm nộp, tiền phạt được điều chỉnh; hoặc yêu cầu người nộp thuế nộp các khoản tiền thuế, tiền chậm nộp, tiền phạt còn nợ khác theo đúng thứ tự thanh toán. Hàng hóa xuất khẩu, nhập khẩu của tờ khai xuất khẩu, nhập khẩu mới phát sinh chỉ được thông quan khi người nộp thuế không còn nợ quá hạn tiền thuế, tiền chậm nộp, tiền phạt;

d) Trường hợp người nộp thuế không ghi cụ thể số tiền nộp cho từng loại tiền thuế, tiền chậm nộp, tiền phạt trên chứng từ nộp thuế, cơ quan hải quan hạch toán số tiền thuế, tiền chậm nộp, tiền phạt đã thu theo thứ tự, đồng thời thông báo cho Kho bạc Nhà nước biết để hạch toán thu ngân sách Nhà nước và thông báo cho người nộp thuế biết.

Điều 25. Ấn định thuế

1. Ấn định thuế theo hướng dẫn tại Thông tư này là việc cơ quan hải quan thực hiện quyền hạn xác định các yếu tố, căn cứ tính thuế và tính thuế, thông báo, yêu cầu người nộp thuế phải nộp số tiền thuế do cơ quan hải quan xác định thuộc các trường hợp nêu tại khoản 2 Điều này.

2. Cơ quan hải quan thực hiện ấn định thuế trong các trường hợp quy định tại khoản 3 Điều 33 Nghị định số 83/2013/NĐ-CP .

3. Việc ấn định thuế phải theo đúng các nguyên tắc quy định tại Điều 36 Luật Quản lý thuế.

4. Căn cứ để cơ quan hải quan ấn định thuế là lượng, trị giá tính thuế, xuất xứ hàng hoá, mức thuế suất thuế xuất khẩu, nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp của hàng hóa thực tế xuất khẩu, nhập khẩu; tỷ giá tính thuế; phương pháp tính thuế theo quy định và các thông tin, cơ sở dữ liệu khác quy định tại khoản 2 Điều 39 Luật Quản lý thuế, Điều 35 Nghị định 83/2013/NĐ-CP và hướng dẫn tại mục 1 Phần V Thông tư này.

5. Thẩm quyền ấn định thuế thực hiện theo quy định tại Điều 33 Nghị định số 83/2013/NĐ-CP.

6. Thủ tục, trình tự ấn định thuế

a) Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện trong quá trình làm thủ tục hải quan hoặc sau khi hàng hóa đã được thông quan hoặc giải phóng hàng;

b) Khi thực hiện ấn định thuế, cơ quan hải quan phải ấn định số tiền thuế phải nộp hoặc ấn định từng yếu tố liên quan (lượng hàng, trị giá tính thuế, mã số, mức thuế, xuất xứ, tỷ giá, định mức…) làm cơ sở xác định tổng số tiền thuế phải nộp, được miễn, giảm, hoàn (không thu) của từng mặt hàng, tờ khai hải quan theo quy định tại Điều 34 Nghị định số 83/2013/NĐ-CP.

Trường hợp ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp, cơ quan hải quan phải tính số tiền thuế phải nộp tương ứng với yếu tố ấn định và thông báo cho người nộp thuế biết cùng với kết quả ấn định yếu tố liên quan đến việc xác định số tiền thuế phải nộp.

c) Thủ tục, trình tự cụ thể:

c.1) Xác định hàng hoá thuộc đối tượng phải ấn định thuế theo hướng dẫn tại khoản 2 Điều này;

c.2) Xác định cách thức ấn định thuế theo quy định tại Điều 34 Nghị định số 83/2013/NĐ-CP và thực hiện tiếp như sau:

c.2.1) Trường hợp ấn định tổng số tiền thuế phải nộp:

- Kiểm tra, xác định các căn cứ tính thuế (lượng hàng, trị giá, tỷ giá, xuất xứ, mã số, mức thuế) theo quy định của pháp luật về thuế và pháp luật khác có liên quan;

- Tính tổng số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp);

- Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

c.2.2) Trường hợp ấn định từng yếu tố liên quan làm cơ sở xác định tổng số tiền thuế phải nộp:

- Kiểm tra, xác định yếu tố liên quan đảm bảo chính xác, hợp pháp;

- Xác định thời điểm tính thuế và/hoặc các căn cứ tính thuế (lượng hàng, trị giá, mức thuế…) trên cơ sở yếu tố liên quan được ấn định và quy định của pháp luật về thuế, pháp luật khác có liên quan. Trường hợp không xác định được thời điểm tính thuế và/hoặc các căn cứ tính thuế cho hàng hóa cùng loại chuyển đổi mục đích sử dụng thuộc nhiều tờ khai hải quan khác nhau, thì số tiền thuế ấn định là số tiền thuế trung bình tính theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm đăng ký tờ khai hải quan.

- Tính số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp); xác định số tiền chậm nộp theo quy định tại Điều 131 Thông tư này.

- Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

7. Trách nhiệm của cơ quan hải quan

a) Khi ấn định thuế cơ quan hải quan phải ban hành quyết định ấn định thuế theo mẫu số 01/QĐAĐ/2013 Phụ lục II ban hành kèm Thông tư này, đồng thời gửi cho người nộp thuế biết trong thời hạn 08 giờ làm việc kể từ khi ký quyết định ấn định thuế;

b) Trường hợp số tiền thuế do cơ quan hải quan ấn định lớn hơn số tiền thuế thực tế phải nộp theo quy định, cơ quan hải quan phải hoàn trả lại số tiền nộp thừa;

c) Trường hợp cơ quan hải quan có cơ sở xác định quyết định ấn định không đúng thì ban hành quyết định huỷ quyết định ấn định theo mẫu số 02/HQĐAĐ/2013 Phụ lục II ban hành kèm Thông tư này và bồi thường thiệt hại cho người nộp thuế theo quy định hoặc quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án.

8. Trách nhiệm của người nộp thuế

a) Người nộp thuế có trách nhiệm nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận do cơ quan hải quan ấn định, theo đúng quy định tại Điều 107, 108 và 110 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 33, 34, 35 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13.

Người nộp thuế có hành vi vi phạm pháp luật về thuế thì bị xử phạt theo quy định. Thời hiệu xử phạt vi phạm pháp luật về thuế thực hiện theo quy định tại Điều 110 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 35 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và quy định của Chính phủ về xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

b) Trường hợp không đồng ý với quyết định ấn định thuế của cơ quan hải quan, người nộp thuế vẫn phải nộp số tiền thuế đó, đồng thời có quyền yêu cầu cơ quan hải quan giải thích, khiếu nại, hoặc khởi kiện về việc ấn định thuế theo quy định của pháp luật về khiếu nại, khởi kiện.

Điều 26. Xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Tiền thuế, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu được coi là nộp thừa trong các trường hợp:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn 10 năm kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt; trừ trường hợp không được miễn xử phạt do đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 111 Luật Quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp.

2. Hồ sơ, thủ tục xử lý đối với số tiền thuế được hoàn quy định tại điểm b khoản 1 Điều này thực hiện theo hướng dẫn tại mục 6 Phần V Thông tư này.

3. Việc xử lý đối với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quy định tại điểm a khoản 1 Điều này được hướng dẫn như sau:

a) Hồ sơ bao gồm:

a.1) Công văn đề nghị xử lý tiền thuế nộp thừa, tiền chậm nộp, tiền phạt nêu rõ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa; số tiền thuế, tiền chậm nộp, tiền phạt phải nộp, số tiền thuế, tiền chậm nộp, tiền phạt thực tế đã nộp; lý do nộp thừa, cách đề nghị xử lý: 01 bản chính;

a.2) Hồ sơ hải quan và các giấy tờ, tài liệu khác liên quan đến số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa: 01 bản chụp;

a.3) Chứng từ nộp thuế, nộp tiền chậm nộp, nộp phạt: 01 bản chụp, xuất trình bản chính để đối chiếu.

b) Cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa có trách nhiệm tiếp nhận, kiểm tra hồ sơ do người nộp thuế nộp, đối chiếu với hồ sơ hải quan gốc lưu tại đơn vị, xác định tính thống nhất, hợp lệ và tính chính xác, đúng quy định của hồ sơ và xử lý như sau:

b.1) Trường hợp xác định thực tế số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo mẫu số 03/QĐHT/2013 Phụ lục II ban hành kèm Thông tư này;

b.2) Trường hợp xác định thực tế số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp nhưng kê khai của người nộp thuế về số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa chưa chính xác thì thông báo bằng văn bản cho người nộp thuế biết và ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phù hợp với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đúng theo quy định;

b.3) Trường hợp xác định thực tế không có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; cơ quan hải quan thông báo bằng văn bản cho người nộp thuế biết, nêu rõ cơ sở xác định không có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa.

c) Thời hạn cơ quan hải quan xử lý hồ sơ nêu tại điểm b khoản này là 05 ngày làm việc, kể từ ngày nhận được đủ hồ sơ đề nghị trả lại tiền thuế, tiền chậm nộp, tiền phạt nộp thừa;

d) Trên cơ sở quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa; cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải thanh khoản số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa và đóng dấu trên tờ khai hải quan gốc do người nộp thuế nộp: "Hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa.. đồng, theo Quyết định số... ngày... tháng... năm... của..." (theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm Thông tư này) và sao 01 bản tờ khai đã thanh khoản này để lưu vào hồ sơ hoàn thuế, trả lại tờ khai hải quan gốc cho người nộp thuế đồng thời thực hiện theo trình tự hướng dẫn tại Điều 130 Thông tư này.

4. Thẩm quyền quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa: Cơ quan hải quan nơi có phát sinh tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa cho người nộp thuế theo quy định.

5. Việc xử lý đối với số tiền thuế giá trị gia tăng nộp thừa thực hiện theo hướng dẫn tại khoản 4 Điều 130 Thông tư này.

Điều 27. Đưa hàng về bảo quản

1. Đối với hàng hóa xuất khẩu, nhập khẩu phải giám định để xác định có được xuất khẩu, nhập khẩu hay không mà người khai hải quan có yêu cầu đưa hàng hóa về bảo quản:

a) Chi cục trưởng hải quan nơi đăng ký tờ khai chỉ chấp nhận cho người khai hải quan đưa hàng về bảo quản tại các địa điểm quy định tại điểm b.1 khoản 2 Điều này; Người khai hải quan có trách nhiệm bảo quản nguyên trạng hàng hóa trong thời gian chờ kết quả giám định.

b) Căn cứ kết quả giám định, công chức hải quan xác nhận thông quan hàng hóa hoặc báo cáo Chi cục trưởng hải quan xử lý theo quy định của pháp luật.

2. Đối với hàng hóa nhập khẩu phải kiểm tra chất lượng; kiểm dịch động vật, thực vật, y tế; kiểm tra an toàn thực phẩm (sau đây gọi tắt là kiểm tra chuyên ngành).

a) Hàng hóa phải kiểm dịch:

Việc kiểm dịch được thực hiện tại cửa khẩu; trường hợp phải kiểm dịch tại địa điểm kiểm dịch trong nội địa, cơ quan hải quan căn cứ xác nhận của cơ quan kiểm dịch tại Giấy đăng ký kiểm dịch, hoặc Giấy tạm cấp kết quả kiểm dịch thực vật (đối với hàng có nguồn gốc thực vật), hoặc Giấy vận chuyển hàng hóa (đối với thủy sản, sản phẩm thủy sản), hoặc giấy tờ khác để giải quyết cho chủ hàng đưa hàng về địa điểm kiểm dịch. Cơ quan kiểm dịch có trách nhiệm theo dõi, giám sát hàng hóa trong quá trình vận chuyển, kiểm dịch và bảo quản chờ kết quả kiểm dịch theo quy định của Bộ Y tế và Bộ Nông nghiệp và Phát triển nông thôn.

b) Hàng hóa phải kiểm tra an toàn thực phẩm, kiểm tra chất lượng:

b.1) Chi cục trưởng hải quan nơi đăng ký tờ khai quyết định cho người khai hải quan đưa hàng về bảo quan tại các địa điểm sau:

b.1.1) Cửa khẩu nơi hàng hóa nhập khẩu.

b.1.2) Cảng nội địa (ICD), kho ngoại quan hoặc địa điểm kiểm tra tập trung hàng hóa xuất khẩu, nhập khẩu chịu sự giám sát của cơ quan hải quan trong trường hợp người khai hải quan có yêu cầu đưa hàng về bảo quản và được cơ quan kiểm tra chuyên ngành chấp nhận.

b.1.3) Địa điểm kiểm tra theo đề nghị bằng văn bản của cơ quan kiểm tra chuyên ngành:

Trường hợp việc kiểm tra chuyên ngành không thể thực hiện tại cửa khẩu, phải đưa về chân công trình, nhà máy để lắp đặt hoặc đưa về các cơ sở kiểm tra của cơ quan kiểm tra chuyên ngành, nếu cơ quan kiểm tra chuyên ngành có văn bản đề nghị cho phép người khai hải quan được vận chuyển hàng hóa về các địa điểm này và chịu trách nhiệm giám sát, quản lý hàng hóa đến khi được cơ quan hải quan xác nhận thông quan thì Chi cục hải quan cửa khẩu lập Biên bản bàn giao lô hàng cho người khai hải quan vận chuyển đến địa điểm theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.2) Trách nhiệm của người khai hải quan:

b.2.1) Vận chuyển hàng hóa đến địa điểm bảo quản và bàn giao cho Chi cục hải quan nơi quản lý địa điểm bảo quản hoặc vận chuyển đến địa điểm kiểm tra theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.2.2) Trường hợp cơ quan kiểm tra chuyên ngành cần mở niêm phong để kiểm tra chuyên ngành, thì người khai hải quan thông báo cho Chi cục hải quan quản lý địa điểm bảo quản để mở niêm phong, giám sát hàng hóa và niêm phong lại sau khi kết thúc kiểm tra chuyên ngành.

b.3) Trách nhiệm của Chi cục hải quan nơi đăng ký tờ khai:

b.3.1) Niêm phong phương tiện chuyên chở hàng hóa hoặc niêm phong hàng hóa;

b.3.2) Lập Biên bản bàn giao cho Chi cục Hải quan quản lý địa điểm bảo quản hàng hóa hoặc bàn giao cho cơ quan kiểm tra chuyên ngành trong trường hợp hàng hóa được chuyển đến địa điểm kiểm tra theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.3.3) Chịu trách nhiệm theo dõi hồ sơ hải quan các lô hàng được đưa về địa điểm bảo quản đến khi được thông quan.

b.4) Trách nhiệm của Chi cục Hải quan quản lý địa điểm bảo quản hàng hóa:

b.4.1) Tiếp nhận biên bản bàn giao của Chi cục hải quan nơi đăng ký tờ khai để thực hiện giám sát hàng hóa trong quá trình bảo quản chờ kiểm tra chuyên ngành hoặc chờ kết quả kiểm tra chuyên ngành.

b.4.2) Giám sát hàng hóa, kho, bãi nơi bảo quản hàng hóa chờ kết quả kiểm tra chuyên ngành đến khi được thông quan.

b.4.3) Giải quyết cho người khai hải quan nhận hàng sau khi có xác nhận thông quan của Chi cục hải quan nơi đăng ký tờ khai.

c) Đối với hàng hóa nhập khẩu vừa phải kiểm dịch, vừa phải kiểm tra an toàn thực phẩm thì thực hiện quản lý hải quan như hàng hóa nhập khẩu phải kiểm dịch quy định tại điểm a khoản 2 Điều này.

d) Xử lý kết quả kiểm tra chuyên ngành:

d.1) Trường hợp kết quả kiểm tra chuyên ngành đạt điều kiện nhập khẩu thì công chức hải quan nơi đăng ký tờ khai xác nhận thông quan hàng hóa theo quy định tại khoản 2 Điều 29 Thông tư này.

d.2) Trường hợp hàng hóa không đạt điều kiện nhập khẩu:

d.2.1) Tái chế: Căn cứ kết luận của cơ quan quản lý chuyên ngành cho phép được tái chế hàng hóa, công chức hải quan xác nhận “hàng hoá được tái chế theo văn bản số … ngày …” trên tờ khai hải quan, giao cho người khai hải quan mang hàng về tái chế; trường hợp lô hàng được bảo quản tại khu cách ly hoặc kho bảo quản thì người khai hải quan thực hiện tái chế theo văn bản của cơ quan có thẩm quyền.

Sau khi tái chế, nếu cơ quan kiểm tra chuyên ngành kết luận hàng hóa đạt điều kiện nhập khẩu thì công chức hải quan nơi đăng ký tờ khai hải quan xác nhận thông quan; trường hợp không đạt điều kiện nhập khẩu thì xử lý theo hướng dẫn tại điểm đ khoản 2 Điều này.

d.2.2) Buộc tiêu huỷ: Căn cứ kết luận của cơ quan quản lý chuyên ngành về việc buộc tiêu hủy hàng hóa, công chức hải quan xác nhận “Hàng hoá bị tiêu huỷ theo văn bản số … ngày …, biên bản tiêu huỷ hàng hoá ngày …” trên tờ khai hải quan để hoàn tất thủ tục hải quan.

d.2.3) Buộc tái xuất: Căn cứ kết luận của cơ quan quản lý chuyên ngành về việc buộc tái xuất hàng hóa, Chi cục hải quan nơi làm thủ tục nhập khẩu giải quyết thủ tục tái xuất hàng hóa theo quy định. Khi làm xong thủ tục tái xuất, ghi số, ngày của văn bản buộc tái xuất lên tờ khai nhập khẩu và lưu văn bản buộc tái xuất vào hồ sơ nhập khẩu lô hàng.

Cơ quan hải quan phối hợp với cơ quan quản lý chuyên ngành trong việc cung cấp thông tin, hồ sơ hải quan; tham gia hội đồng tư vấn, xử lý và những việc liên quan khác khi có yêu cầu.

Quy định đưa hàng về bảo quản tại Điều này áp dụng đối với cả lô hàng xuất khẩu, nhập khẩu thực hiện thủ tục hải quan điện tử theo Điều 15 Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

Điều 28. Giải phóng hàng

1. Hàng hóa được phép xuất khẩu, nhập khẩu nhưng phải xác định giá, trưng cầu giám định, phân tích, phân loại để xác định chính xác số thuế phải nộp được giải phóng hàng sau khi chủ hàng đã thực hiện các nghĩa vụ về thuế hoặc được tổ chức tín dụng bảo lãnh số tiền thuế trên cơ sở tự kê khai, tính thuế.

Sau khi có kết quả xác định giá, giám định, phân tích, phân loại, Chi cục trưởng hải quan nơi đăng ký tờ khai phân công công chức hải quan kiểm tra tính lại thuế, xử phạt vi phạm hành chính (nếu có) và xác nhận thông quan hàng hóa theo quy định tại Điều 29 Thông tư này.

Trường hợp hàng hoá được thông quan trên cơ sở kết quả giám định, phân tích, phân loại thì kết quả giám định, phân tích, phân loại này được áp dụng cho các lô hàng của chính loại hàng đó, do doanh nghiệp làm thủ tục nhập khẩu sau đó tại cùng Cục hải quan tỉnh, thành phố. Hướng dẫn này không áp dụng cho việc giám định để xác định lượng hàng.

Số tiền thuế chênh lệch tăng (nếu có) sau khi có kết quả xác định giá, giám định, phân tích phân loại người nộp thuế phải nộp tiền chậm nộp theo quy định tại Điều 106 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 32 Điều 1 Luật sửa đổi bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và hướng dẫn tại Điều 131 Thông tư này.

2. Trường hợp chủ hàng hóa bị xử phạt vi phạm hành chính về hải quan bằng hình thức phạt tiền thì hàng hóa được thông quan nếu chủ hàng đã nộp đủ tiền phạt hoặc được tổ chức tín dụng bảo lãnh về số tiền phạt phải nộp để thực hiện quyết định xử phạt của cơ quan hải quan hoặc cơ quan nhà nước có thẩm quyền.

3. Chi cục trưởng Hải quan nơi đăng ký tờ khai hải quan quyết định giải phóng hàng.

Điều 29. Thông quan hàng hóa

1. Hàng hóa được thông quan trong các trường hợp sau đây:

a) Hàng hóa được thông quan sau khi đã làm xong thủ tục hải quan;

b) Thiếu một số chứng từ thuộc hồ sơ hải quan nhưng được Chi cục trưởng Hải quan đồng ý cho chậm nộp có thời hạn;

c) Hàng hóa xuất khẩu, nhập khẩu được áp dụng thời hạn nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế và hướng dẫn tại Điều 20 Thông tư này hoặc hàng hóa thuộc diện phải nộp thuế trước khi nhận hàng mà chưa nộp, nộp chưa đủ số tiền thuế phải nộp trong thời hạn quy định nhưng được tổ chức tín dụng bảo lãnh số tiền thuế phải nộp.

d) Hàng hóa phải kiểm tra chuyên ngành được thông quan nếu có:

d.1) Giấy thông báo miễn kiểm tra; hoặc

d.2) Kết quả kiểm tra chuyên ngành đáp ứng yêu cầu quản lý đối với hàng hóa nhập khẩu của cơ quan kiểm tra chuyên ngành; hoặc

d.3) Kết luận của cơ quan quản lý chuyên ngành hoặc quyết định xử lý của cơ quan nhà nước có thẩm quyền đối với lô hàng được phép nhập khẩu.

đ) Hàng hóa xuất khẩu thuộc đối tượng được miễn thuế hoặc không chịu thuế hoặc thuế suất thuế xuất khẩu 0%;

e) Hàng hóa nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng được thông quan với điều kiện:

e.1) Phải có văn bản của lãnh đạo Bộ Công an, Bộ Quốc phòng xác nhận hàng hóa nhập khẩu để phục vụ trực tiếp cho an ninh, quốc phòng, thuộc đối tượng được xét miễn thuế nhập khẩu, không thuộc đối tượng chịu thuế giá trị gia tăng;

e.2) Phải kê khai nộp đủ tiền thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường và các loại thuế khác theo quy định của pháp luật (nếu có).

g) Hàng hóa nhập khẩu phục vụ trực tiếp phòng chống thiên tai, dịch bệnh, cứu trợ khẩn cấp được thông quan với điều kiện:

g.1) Phải có văn bản của Bộ chủ quản xác nhận hàng hóa phục vụ cho mục đích phòng chống thiên tai, dịch bệnh, cứu trợ khẩn cấp.

g.2) Phải kê khai nộp đủ các loại thuế có liên quan theo quy định của pháp luật đối với trường hợp thuộc đối tượng chịu thuế.

h) Hàng hóa nhập khẩu là hàng viện trợ nhân đạo, viện trợ không hoàn lại được thông quan nếu có thông báo tiếp nhận viện trợ của Bộ chủ quản.

2. Thẩm quyền quyết định thông quan:

a) Công chức hải quan đăng ký tờ khai hải quan quyết định thông quan đối với hàng hóa được miễn kiểm tra thực tế hàng hóa;

b) Chi cục trưởng Chi cục hải quan phân công công chức hải quan kiểm tra thực tế hàng hóa quyết định thông quan đối với trường hợp hàng hóa xuất khẩu, nhập khẩu phải kiểm tra thực tế.

Điều 30. Cơ sở để xác định hàng hoá đã xuất khẩu

1. Đối với hàng hoá xuất khẩu qua cửa khẩu đường biển, đường thuỷ nội địa là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan cửa khẩu xuất xác nhận “Hàng đã qua khu vực giám sát”, vận đơn xếp hàng lên phương tiện vận tải xuất cảnh.

2. Đối với hàng hoá xuất khẩu qua cửa khẩu đường hàng không, đường sắt là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan cửa khẩu xuất xác nhận “Hàng đã qua khu vực giám sát”, chứng từ vận chuyển xác định hàng đã xếp lên phương tiện vận tải xuất cảnh.

3. Đối với hàng hoá xuất khẩu qua cửa khẩu đường bộ, đường sông, cảng chuyển tải, khu chuyển tải, hàng hóa cung ứng cho tàu biển, tàu bay xuất cảnh hoặc hàng hóa xuất khẩu được vận chuyển cùng với hành khách xuất cảnh qua cửa khẩu hàng không (không có vận đơn) là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và được Chi cục hải quan cửa khẩu xuất xác nhận: “HÀNG HÓA ĐÃ XUẤT KHẨU”.

4. Đối với hàng hoá xuất khẩu đưa vào kho ngoại quan, là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và Chi cục hải quan quản lý kho ngoại quan xác nhận: “HÀNG ĐÃ ĐƯA VÀO KHO NGOẠI QUAN”.

5. Đối với hàng hóa từ kho ngoại quan đưa ra cửa khẩu xuất là tờ khai hàng hóa nhập, xuất kho ngoại quan; Biên bản bàn giao hàng hóa chuyển cửa khẩu và Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất.

6. Đối với hàng hóa xuất khẩu đưa vào CFS là tờ khai hàng hóa xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan quản lý CFS xác nhận “HÀNG ĐÃ ĐƯA VÀO CFS …”; Bảng kê hàng hóa chuyển cửa khẩu từ CFS ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất; vận đơn hoặc chứng từ tương đương vận đơn.

7. Đối với hàng hoá từ nội địa bán vào khu phi thuế quan là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và được Chi cục Hải quan khu phi thuế quan xác nhận: “HÀNG ĐÃ ĐƯA VÀO KHU PHI THUẾ QUAN”.

8. Đối với hàng hóa của doanh nghiệp chế xuất bán cho doanh nghiệp nội địa và hàng hoá của doanh nghiệp nội địa bán cho doanh nghiệp chế xuất là tờ khai hàng hoá xuất nhập khẩu tại chỗ đã làm thủ tục hải quan.

9. Đối với hàng hoá xuất khẩu, nhập khẩu tại chỗ là tờ khai xuất nhập khẩu tại chỗ đã làm thủ tục hải quan.

Điều 31. Huỷ tờ khai hải quan

1. Các trường hợp huỷ tờ khai hải quan: a) Tờ khai hàng hoá xuất khẩu, nhập khẩu quá 15 ngày kể từ ngày đăng ký tờ khai theo quy định tại khoản 1, 2 Điều 18 Luật Hải quan mà chưa làm xong thủ tục hải quan, trừ trường hợp hàng hóa nhập khẩu phải chờ kết quả kiểm tra/giám định của cơ quan quản lý chuyên ngành;

b) Tờ khai hàng hoá xuất khẩu, nhập khẩu đã làm thủ tục hải quan, nhưng quá 15 ngày kể từ ngày đăng ký tờ khai không có hàng nhập khẩu đến cửa khẩu nhập hoặc hàng xuất khẩu chưa chịu sự giám sát của cơ quan hải quan.

c. Người khai hải quan đề nghị hủy tờ khai hải quan đã đăng ký trong các trường hợp sau:

c.1. Khai nhiều tờ khai cho một lô hàng xuất khẩu, nhập khẩu;

c.2. Tờ khai hàng hóa xuất khẩu đã có hàng hóa chịu sự giám sát hải quan nhưng người khai hải quan không xuất khẩu hàng hóa;

2. Trình tự thủ tục huỷ tờ khai hải quan thực hiện như sau:

a) Thực hiện việc huỷ tờ khai hải quan: gạch chéo bằng bút mực, ký tên, đóng dấu công chức lên tờ khai hải quan được huỷ;

b) Ghi chú trên hệ thống: tờ khai này đã được huỷ;

c) Lưu tờ khai hải quan được huỷ theo thứ tự số đăng ký tờ khai.

3. Chi cục trưởng Chi cục hải quan nơi đăng ký tờ khai xem xét việc hủy tờ khai hải quan đã đăng ký.

Điều 32. Phúc tập hồ sơ hải quan

Việc phúc tập hồ sơ hải quan được thực hiện sau khi lô hàng đã được thông quan và hoàn thành phúc tập trong vòng 60 ngày kể từ ngày thông quan lô hàng.

Tổng cục Hải quan hướng dẫn cụ thể việc phúc tập hồ sơ hải quan.

Điều 33. Kiểm tra sau thông quan

Việc kiểm tra sau thông quan được thực hiện theo hướng dẫn tại Phần VI Thông tư này.

Chương II

MỘT SỐ HƯỚNG DẪN KHÁC VỀ THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THEO LOẠI HÌNH NHẬP KHẨU NGUYÊN LIỆU, VẬT TƯ ĐỂ SẢN XUẤT HÀNG HOÁ XUẤT KHẨU

Điều 34. Nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu

Nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu (sau đây viết tắt là SXXK) bao gồm:

1. Nguyên liệu, bán thành phẩm, linh kiện, cụm linh kiện trực tiếp tham gia vào quá trình sản xuất để cấu thành sản phẩm xuất khẩu;

2. Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất sản phẩm xuất khẩu nhưng không trực tiếp chuyển hoá thành sản phẩm hoặc không cấu thành thực thể sản phẩm;

3. Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu, để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước thành mặt hàng đồng bộ để xuất khẩu ra nước ngoài;

4. Vật tư làm bao bì hoặc bao bì để đóng gói sản phẩm xuất khẩu;

5. Nguyên liệu, vật tư nhập khẩu để bảo hành, sửa chữa, tái chế sản phẩm xuất khẩu;

6. Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng phải tái xuất trả lại khách hàng nước ngoài.

Điều 35. Sản phẩm xuất khẩu theo loại hình SXXK

1. Sản phẩm xuất khẩu được quản lý theo loại hình SXXK bao gồm:

a) Sản phẩm được sản xuất từ toàn bộ nguyên liệu, vật tư nhập khẩu theo loại hình SXXK;

b) Sản phẩm được sản xuất từ hai nguồn:

b.1) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK và nguyên liệu, vật tư có nguồn gốc trong nước; hoặc

b.2) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK và nguyên liệu vật tư nhập khẩu theo loại hình kinh doanh nội địa.

c) Sản phẩm được sản xuất từ toàn bộ nguyên liệu nhập khẩu theo loại hình nhập kinh doanh nội địa.

2. Nguyên liệu, vật tư nhập khẩu theo loại hình nhập kinh doanh nội địa được làm nguyên liệu, vật tư theo loại hình SXXK với điều kiện thời gian nhập khẩu không quá 02 năm kể từ ngày đăng ký tờ khai hải quan nhập khẩu nguyên liệu, vật tư đó đến ngày đăng ký tờ khai xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai nhập khẩu.

3. Sản phẩm sản xuất từ nguyên liệu nhập khẩu theo loại hình SXXK có thể do doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm trực tiếp xuất khẩu hoặc bán sản phẩm cho doanh nghiệp khác xuất khẩu.

Điều 36. Thủ tục hải quan nhập khẩu nguyên liệu, vật tư

1. Địa điểm làm thủ tục hải quan

Doanh nghiệp đăng ký nguyên liệu, vật tư nhập khẩu SXXK và làm thủ tục hải quan nhập khẩu nguyên liệu, vật tư theo danh mục đã đăng ký tại một Chi cục hải quan sau đây:

a) Chi cục hải quan thuộc Cục Hải quan tỉnh, thành phố nơi doanh nghiệp có cơ sở sản xuất;

b) Trường hợp doanh nghiệp được tổ chức theo mô hình tập đoàn (công ty mẹ - công ty con) có đơn vị thành viên chuyên trách thực hiện việc nhập khẩu nguyên liệu, vật tư để cung cấp cho các đơn vị trực thuộc hoặc có cơ sở sản xuất tại nhiều tỉnh, thành phố khác nhau thì được lựa chọn một Chi cục hải quan nơi doanh nghiệp có cơ sở sản xuất hoặc Chi cục hải quan tại cửa khẩu nhập nguyên liệu, vật tư để làm thủ tục hải quan.

Quy định này áp dụng đối với cả doanh nghiệp thực hiện thủ tục hải quan điện tử theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

2. Thủ tục đăng ký nguyên liệu, vật tư nhập khẩu

a) Doanh nghiệp căn cứ kế hoạch sản xuất sản phẩm xuất khẩu để đăng ký nguyên liệu, vật tư nhập khẩu SXXK với cơ quan hải quan theo Bảng đăng ký (mẫu số 22/DMNVL-SXXK Phụ lục III ban hành kèm Thông tư này).

b) Thời điểm đăng ký là khi làm thủ tục nhập khẩu lô hàng nguyên liệu, vật tư đầu tiên thuộc Bảng đăng ký.

c) Doanh nghiệp kê khai đầy đủ các nội dung nêu trong Bảng đăng ký nguyên liệu, vật tư nhập khẩu; trong đó:

c.1) Tên gọi là tên của toàn bộ nguyên liệu, vật tư sử dụng để sản xuất sản phẩm xuất khẩu. Nguyên liệu, vật tư này có thể nhập khẩu theo một hợp đồng hoặc nhiều hợp đồng.

c.2) Mã số hàng hóa là mã số nguyên liệu, vật tư theo Biểu thuế nhập khẩu hiện hành.

c.3) Mã nguyên liệu, vật tư do doanh nghiệp tự xác định theo hướng dẫn của Chi cục hải quan làm thủ tục nhập khẩu.

c.4) Đơn vị tính theo Danh mục hàng hoá xuất khẩu, nhập khẩu Việt Nam.

c.5) Doanh nghiệp phải khai thống nhất tất cả các tiêu chí về tên gọi, mã số hàng hóa, đơn vị tính, mã nguyên liệu, vật tư trong bảng đăng ký nguyên liệu, vật tư nhập khẩu và hồ sơ hải quan từ khi nhập khẩu nguyên liệu, vật tư đến khi báo cáo quyết toán, hoàn thuế, không thu thuế nhập khẩu.

3. Kiểm tra cơ sở sản xuất để áp dụng thời hạn nộp thuế theo quy định tại Điều 20 Thông tư này:

a) Thời điểm nộp văn bản cam kết có cơ sở sản xuất phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu:

Doanh nghiệp nộp cam kết cơ sở sản xuất trước thời điểm làm thủ tục nhập khẩu lô hàng nguyên liệu, vật tư đầu tiên để sản xuất hàng xuất khẩu tại Chi cục Hải quan nơi làm thủ tục nhập khẩu nguyên liệu, vật tư.

Cơ quan Hải quan tiếp nhận cam kết cơ sở sản xuất do doanh nghiệp nộp và nhập thông tin cơ sở sản xuất vào cơ sở dữ liệu trên hệ thống.

b) Các trường hợp phải kiểm tra cơ sở sản xuất:

b.1) Doanh nghiệp được áp dụng thời hạn nộp thuế 275 ngày lần đầu tiên trên phạm vi toàn quốc;

b.2) Doanh nghiệp đăng ký tờ khai nhập khẩu tại Chi cục Hải quan khác với cơ sở sản xuất sản phẩm;

b.3) Doanh nghiệp ủy thác nhập khẩu

b.4) Kiểm tra trên cơ sở kết quả áp dụng quản lý rủi ro, có thông tin nghi vấn doanh nghiệp không có cơ sở sản xuất hoặc cơ sở sản xuất không phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu; kiểm tra xác suất để đánh giá sự tuân thủ pháp luật của doanh nghiệp theo hướng dẫn của Tổng cục Hải quan.

c) Thời điểm kiểm tra cơ sở sản xuất:

Việc kiểm tra cơ sở sản xuất được thực hiện sau 10 ngày làm việc kể từ ngày thông quan hoặc giải phóng lô hàng nguyên liệu, vật tư đầu tiên để sản xuất hàng xuất khẩu. Việc kiểm tra cơ sở sản xuất được tiến hành trong thời hạn 03 ngày làm việc, trong trường hợp cơ sở sản xuất không thuộc địa bàn quản lý của Chi cục Hải quan nơi làm thủ tục nhập khẩu thì thời hạn kiểm tra không quá 05 ngày làm việc.

d) Thẩm quyền quyết định kiểm tra cơ sở sản xuất: Lãnh đạo Chi cục Hải quan nơi doanh nghiệp làm thủ tục nhập khẩu nguyên liệu, vật tư và có văn bản thông báo cho doanh nghiệp biết trước 02 ngày làm việc.

đ) Nội dung kiểm tra cơ sở sản xuất:

đ.1) Kiểm tra địa chỉ cơ sở sản xuất: kiểm tra địa chỉ cơ sở sản xuất ghi trong văn bản cam kết hoặc có thể kiểm tra thông tin về địa chỉ cơ sở sản xuất qua chính quyền sở tại như Công an, Thuế địa phương, tổ dân phố,…

đ.2) Kiểm tra quyền sở hữu hợp pháp về nhà xưởng, máy móc, thiết bị của cơ sở sản xuất:

đ.2.1) Kiểm tra giấy tờ chứng minh quyền sử dụng hợp pháp về nhà xưởng, mặt bằng sản xuất.

đ.2.2) Kiểm tra quyền sở hữu, quyền sử dụng đối với máy móc, thiết bị tại cơ sở sản xuất để xác định quyền sở hữu hoặc sử dụng hợp pháp của doanh nghiệp đối với máy móc, thiết bị tại cơ sở sản xuất.

Nội dung kiểm tra: kiểm tra các tờ khai nhập khẩu (nếu nhập khẩu); hoá đơn, chứng từ mua máy móc, thiết bị (nếu mua trong nước); hợp đồng thuê tài chính (nếu thuê tài chính). Đối với hợp đồng thuê tài chính thì thời hạn hiệu lực của hợp đồng thuê bằng hoặc kéo dài hơn thời hạn hiệu lực của hợp đồng xuất khẩu sản phẩm;

đ.3) Kiểm tra năng lực sản xuất, công suất hoạt động của dây chuyền máy móc, thiết bị, số lượng công nhân làm việc tại cơ sở sản xuất để xác định sự phù hợp với mặt hàng, lượng nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu.

e) Lập Biên bản kiểm tra cơ sở sản xuất:

Kết thúc kiểm tra, công chức hải quan lập Biên bản kiểm tra cơ sở sản xuất theo các nội dung đã kiểm tra. Nội dung Biên bản kiểm tra cơ sở sản xuất phản ánh đầy đủ, trung thực với thực tế kiểm tra, có kết luận kiểm tra cơ sở sản xuất; trong kết luận kiểm tra phải xác định rõ:

e.1) Doanh nghiệp có cơ sở sản xuất, có dây chuyền máy móc, thiết bị phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu đúng như văn bản cam kết hoặc

e.2) Doanh nghiệp không có cơ sở sản xuất hoặc cơ sở sản xuất đi thuê hoặc dây chuyền máy móc, thiết bị không phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu.

Trường hợp này thực hiện truy thu đầy đủ các loại thuế theo qui định như đối với hàng hóa nhập khẩu kinh doanh.

Biên bản kiểm tra phải có đầy đủ chữ ký của công chức hải quan thực hiện kiểm tra và người đại diện theo pháp luật của doanh nghiệp được kiểm tra.

4. Thủ tục hải quan thực hiện theo quy định đối với hàng hoá nhập khẩu thương mại hướng dẫn tại Chương I Phần II Thông tư này.

Điều 37. Thủ tục thông báo, điều chỉnh định mức thực tế sản xuất sản phẩm xuất khẩu (viết tắt là định mức) và đăng ký sản phẩm xuất khẩu

1. Địa điểm thông báo, điều chỉnh định mức và đăng ký sản phẩm xuất khẩu: thực hiện tại Chi cục hải quan làm thủ tục nhập khẩu nguyên liệu, vật tư.

2. “Định mức thực tế sản xuất sản phẩm xuất khẩu” bao gồm:

a) “Định mức sử dụng nguyên liệu” là lượng nguyên liệu cần thiết, hợp lý để sản xuất ra một đơn vị sản phẩm xuất khẩu;

b) “Định mức vật tư tiêu hao” là lượng vật tư tiêu hao cho sản xuất một đơn vị sản phẩm xuất khẩu;

c) “Tỷ lệ hao hụt nguyên liệu hoặc vật tư” là lượng nguyên liệu hoặc vật tư hao hụt bao gồm hao hụt tự nhiên, hao hụt do tạo thành phế liệu, phế phẩm, phế thải (trừ phế liệu, phế thải đã tính vào định mức sử dụng) tính theo tỷ lệ % so với định mức sử dụng nguyên liệu hoặc định mức vật tư tiêu hao.

Cách tính định mức, định mức bình quân thực hiện như đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thông báo định mức

a) Trách nhiệm của doanh nghiệp:

a.1) Xây dựng định mức để sản xuất sản phẩm xuất khẩu.

a.2) Thông báo định mức nguyên liệu chính:

Nguyên liệu chính là nguyên liệu tạo nên thành phần chính của sản phẩm. Nguyên liệu chính do doanh nghiệp tự xác định, phù hợp với định mức thực tế và chịu trách nhiệm thông báo với cơ quan hải quan theo mẫu số 23/TBĐM-SXXK Phụ lục III ban hành kèm Thông tư này, trong đó phải thể hiện đầy đủ các thông số kỹ thuật của sản phẩm.

Khi thực hiện thông báo định mức, doanh nghiệp nộp 01 bản sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu (đối với dệt may, da giày) cho cơ quan hải quan để lưu.

a.3) Lưu định mức tại doanh nghiệp theo quy định tại Luật Hải quan và xuất trình khi cơ quan hải quan có yêu cầu.

b) Trách nhiệm của cơ quan hải quan:

b.1) Chậm nhất 01 giờ kể từ khi doanh nghiệp nộp Bảng thông báo định mức, cơ quan hải quan phải hoàn thành việc tiếp nhận thông báo định mức; trường hợp trong bảng thông báo định mức doanh nghiệp không thể hiện đầy đủ các thông số kỹ thuật theo điểm a.2 khoản này thì từ chối tiếp nhận thông báo định mức và yêu cầu doanh nghiệp bổ sung;

b.2) Lưu định mức, sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu (đối với dệt may, da giày) do thương nhân thông báo cùng hồ sơ hải quan theo quy định của Luật Hải quan;

b.3) Thực hiện kiểm tra định kỳ; kiểm tra đột xuất nếu có thông tin nghi vấn định mức đã thông báo với cơ quan hải quan không đúng với thực tế.

Việc kiểm tra định mức thực hiện như kiểm tra định mức đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thời điểm thông báo định mức: Trước hoặc cùng thời điểm đăng ký tờ khai xuất khẩu lô hàng đầu tiên của mã sản phẩm trong bảng thông báo định mức nguyên liệu chính.

4. Điều chỉnh định mức

a) Trong quá trình sản xuất nếu có thay đổi định mức thực tế thì doanh nghiệp có văn bản giải trình cụ thể lý do và đề nghị được điều chỉnh định mức của mã hàng đã thông báo với cơ quan hải quan phù hợp với định mức thực tế mới.

b) Thời điểm điều chỉnh định mức thực hiện trước hoặc cùng thời điểm làm thủ tục xuất khẩu lô sản phẩm có định mức điều chỉnh.

c) Điều chỉnh định mức sau khi xuất khẩu sản phẩm:

c.1) Các trường hợp điều chỉnh:

c.1.1) Do nhầm lẫn tính toán (nhầm lẫn về phương pháp tính; đơn vị tính; về dấu chấm, dấu phẩy; nhầm lẫn kết quả tính);

c1.2) Do thay đổi chất lượng nguyên liệu, vật tư, điều kiện sản xuất xuất khẩu dẫn đến thay đổi định mức;

c.2) Điều kiện điều chỉnh định mức:

c.2.1) Cơ quan hải quan còn lưu thông số kỹ thuật, sơ đồ thiết kế mẫu sản phẩm, sơ đồ giác mẫu (đối với dệt may, da giày);

c.2.2) Doanh nghiệp có đủ cơ sở chứng minh (còn phế liệu, phế phẩm hoặc hóa đơn, chứng từ liên quan đến lô hàng có định mức điều chỉnh) và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc đề nghị điều chỉnh định mức;

c.3) Thời điểm điều chỉnh định mức: trước khi doanh nghiệp nộp hồ sơ hoàn thuế, không thu thuế.

c.3) Trách nhiệm của doanh nghiệp

c.3.1) Có văn bản đề nghị được điều chỉnh định mức gửi cơ quan hải quan, trong đó giải trình rõ lý do được điều chỉnh.

c.3.2) Xuất trình đầy đủ hồ sơ chứng từ liên quan để cơ quan hải quan kiểm tra, đối chiếu.

c.3.3) Định mức điều chỉnh thực hiện theo kết quả kiểm tra của cơ quan hải quan.

c.4) Trách nhiệm của cơ quan hải quan

c.4.1) Tiếp nhận hồ sơ đề nghị điều chỉnh định mức của doanh nghiệp;

c.4.2) Kiểm tra điều kiện điều chỉnh định mức;

c.4.3) Chấp nhận định mức điều chỉnh của doanh nghiệp nếu doanh nghiệp đủ điều kiện điều chỉnh định mức sau khi xuất khẩu sản phẩm.

c.4.4) Kiểm tra định mức: kiểm tra toàn bộ các trường hợp khai tăng định mức so với định mức đã thông báo với cơ quan hải quan; kiểm tra khi có nghi vấn đối với trường hợp khai giảm định mức so với định mức đã thông báo với cơ quan hải quan. Trường hợp cơ quan hải quan không xác định được định mức thì đề nghị trưng cầu giám định tại tổ chức giám định chuyên ngành.

5. Nhiệm vụ của cơ quan Hải quan

a) Tiếp nhận bảng thông báo định mức, bảng đăng ký sản phẩm xuất khẩu;

b) Tiến hành kiểm tra định mức doanh nghiệp đã thông báo như hướng dẫn về kiểm tra định mức như đối với hàng gia công xuất khẩu theo hướng dẫn của Bộ Tài chính.

6. Doanh nghiệp đăng ký sản phẩm xuất khẩu trước thời điểm làm thủ tục xuất khẩu lô hàng đầu tiên của mã sản phẩm theo mẫu số 24/DMSP-SXXK phụ lục III ban hành kèm Thông tư này.

7. Trường hợp nhập khẩu nguyên liệu, vật tư để sản xuất hàng tiêu thụ trong nước, sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài thì việc thông báo, điều chỉnh định mức thực hiện theo hướng dẫn tại Điều này.

8. Trường hợp doanh nghiệp thông báo định mức và đăng ký sản phẩm xuất khẩu tại Chi cục hải quan khác với Chi cục hải quan nhập khẩu nguyên liệu, vật tư thì việc thông báo định mức và đăng ký sản phẩm xuất khẩu thực hiện như sau:

a) Địa điểm thông báo định mức và đăng ký sản phẩm xuất khẩu:

a.1) Đối với sản phẩm xuất khẩu qui định tại điểm b.2, khoản 1 Điều 35 Thông tư này: việc thông báo định mức, đăng ký sản phẩm xuất khẩu thực hiện tại Chi cục hải quan nơi làm thủ tục nhập khẩu theo loại hình SXXK.

a.2) Đối với sản phẩm xuất khẩu qui định tại điểm c, khoản 1 Điều 35 Thông tư này: doanh nghiệp được lựa chọn một trong những Chi cục hải quan đã làm thủ tục nhập khẩu nguyên liệu, vật tư theo loại hình nhập kinh doanh nhưng sử dụng để sản xuất sản phẩm xuất khẩu.

b) Khi thông báo định mức, doanh nghiệp phải có văn bản gửi Chi cục hải quan nơi doanh nghiệp lựa chọn để thông báo định mức. Văn bản thể hiện các nội dung: Tên gọi, chủng loại nguyên vật liệu thuộc từng tờ khai nhập khẩu kinh doanh sử dụng để sản xuất sản phẩm xuất khẩu (nêu rõ số, ký hiệu, ngày tháng năm tờ khai nhập khẩu kinh doanh, Chi cục hải quan làm thủ tục).

Chi cục hải quan nơi làm thủ tục thông báo định mức, sau khi đã làm xong thủ tục thông báo định mức, đăng ký sản phẩm xuất khẩu thì thông báo cho các Chi cục hải quan nơi nhập kinh doanh khác biết (nêu rõ tên nguyên liệu, vật tư, số tờ khai nhập kinh doanh có nguyên liệu, vật tư sử dụng để sản xuất sản phẩm xuất khẩu) kèm bản chụp định mức, danh mục sản phẩm xuất khẩu.

Điều 38. Thủ tục hải quan xuất khẩu sản phẩm

1. Địa điểm làm thủ tục xuất khẩu sản phẩm được thực hiện tại Chi cục hải quan nơi làm thủ tục nhập khẩu nguyên liệu hoặc Chi cục hải quan khác nhưng trước khi làm thủ tục xuất khẩu, doanh nghiệp phải thông báo bằng văn bản (theo mẫu số 25/TBXKSP-SXXK/2013 phụ lục III ban hành kèm Thông tư này) cho Chi cục hải quan nơi làm thủ tục nhập khẩu nguyên liệu, vật tư biết để thực hiện quyết toán việc sử dụng nguyên liệu, vật tư nhập khẩu và xử lý hoàn thuế, không thu thuế.

Riêng đối với sản phẩm được xuất khẩu từ hai nguồn nguyên liệu nhập kinh doanh và nhập sản xuất xuất khẩu hoặc sản phẩm được xuất khẩu từ toàn bộ nguyên liệu nhập khẩu theo loại hình nhập kinh doanh nội địa, khi đăng ký tờ khai xuất khẩu sản phẩm, doanh nghiệp đăng ký tại Chi cục hải quan nơi đăng ký tờ khai nhập nguyên liệu để sản xuất xuất khẩu hoặc tại 01 trong 02 Chi cục Hải quan nơi nhập khẩu nguyên liệu để kinh doanh nội địa thì không phải thông báo bằng văn bản cho Chi cục hải quan nơi đăng ký tờ khai nhập kinh doanh.

Đối với sản phẩm được xuất khẩu từ hai nguồn nguyên liệu nhập kinh doanh và nhập sản xuất xuất khẩu, khi đăng ký tờ khai xuất khẩu doanh nghiệp đăng ký tại Chi cục hải quan khác Chi cục hải quan nơi nhập khẩu nguyên liệu để kinh doanh và nhập sản xuất xuất khẩu thì chỉ cần có văn bản thông báo cho Chi cục hải quan nơi đăng ký tờ khai nhập khẩu SXXK biết.

2. Thủ tục hải quan thực hiện theo thủ tục hải quan đối với hàng hoá xuất khẩu thương mại hướng dẫn tại Chương I Phần II Thông tư này.

Điều 39. Quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu

1. Nguyên tắc quyết toán

a) Tờ khai nhập khẩu nguyên liệu, vật tư phải có trước tờ khai xuất khẩu sản phẩm.

b) Một tờ khai nhập khẩu nguyên liệu, vật tư có thể được sử dụng để quyết toán nhiều lần.

c) Một tờ khai xuất khẩu chỉ được sử dụng để quyết toán một lần.

Riêng một số trường hợp như một lô hàng được quyết toán làm nhiều lần, sản phẩm sản xuất xuất khẩu có sử dụng nguyên liệu nhập kinh doanh làm thủ tục nhập khẩu tại Chi cục hải quan khác thì một tờ khai xuất khẩu có thể được từng phần. Việc xử lý nguyên liệu, vật tư được quyết toán nhiều lần thực hiện theo hướng dẫn tại Điều 129 Thông tư này.

2. Doanh nghiệp nộp hồ sơ quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu cho Chi cục hải quan nơi làm thủ tục nhập khẩu theo qui định tại Điều 117 Thông tư này.

3. Kiểm tra hồ sơ quyết toán

Cơ quan Hải quan tiếp nhận hồ sơ quyết toán do doanh nghiệp nộp và thực hiện kiểm tra theo hướng dẫn tại khoản 7, khoản 8 Điều 127 Thông tư này.

4. Thủ tục chuyển tiêu thụ nội địa nguyên liệu, vật tư nhập khẩu

a) Điều kiện chuyển tiêu thụ nội địa:

Nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu được chuyển tiêu thụ nội địa nếu doanh nghiệp không tìm được thị trường tiêu thụ sản phẩm do phía nước ngoài hủy hợp đồng xuất khẩu hoặc có lý do khách quan bất khả kháng.

b) Thủ tục hải quan:

b.1) Thủ tục hải quan đối với nguyên liệu, vật tư nhập khẩu chuyển tiêu thụ nội địa thực hiện tại Chi cục Hải quan làm thủ tục nhập khẩu ban đầu.

b.2) Doanh nghiệp có văn bản gửi Chi cục hải quan đề nghị chuyển tiêu thụ nội địa, trong đó nêu rõ số lượng, chủng loại, tờ khai nhập khẩu,… và lý do chuyển tiêu thụ nội địa.

b.3) Lãnh đạo Chi cục hải quan xem xét phê duyệt nếu đáp ứng điều kiện quy định tại điểm a khoản 4 Điều này.

b.4) Sau khi được Lãnh đạo Chi cục hải quan phê duyệt, người khai hải quan kê khai trên tờ khai hải quan mới và làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển tiêu thụ nội địa (trừ trường hợp đã thực hiện đầy đủ chính sách quản lý tại thời điểm nhập khẩu ban đầu).

b.5) Chi cục hải quan làm thủ tục nhập khẩu theo quy định; hàng hóa nhập khẩu chuyển tiêu thụ nội địa phải kiểm tra thực tế để xác định hàng hóa chuyển tiêu thụ nội địa phù hợp với thông tin trên hồ sơ nhập khẩu ban đầu.

5. Việc tiêu hủy phế liệu, phế phẩm tại cơ sở sản xuất của người khai hải quan thực hiện theo qui định của pháp luật và chịu sự giám sát của cơ quan hải quan. Trường hợp phế liệu, phế phẩm vận chuyển đến địa điểm khác để tiêu hủy thì thực hiện như hàng hóa của DNCX theo hướng dẫn tại Điều 49 Thông tư này.

Điều 40. Thủ tục hải quan đối với trường hợp sản phẩm được bán cho doanh nghiệp khác để trực tiếp xuất khẩu

1. Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm xuất khẩu thực hiện thủ tục nhập khẩu, thông báo định mức, báo cáo quyết toán việc sử dụng nguyên liệu, vật tư nhập khẩu theo quy định tại Thông tư này.

2. Doanh nghiệp trực tiếp xuất khẩu sản phẩm làm thủ tục xuất khẩu sản phẩm theo quy định tại Thông tư này. Tờ khai xuất khẩu đăng ký theo loại hình SXXK; trên tờ khai xuất khẩu ghi rõ “sản phẩm được sản xuất từ nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu” và ghi tên doanh nghiệp bán sản phẩm.

Mục 2

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ KINH DOANH

TẠM NHẬP-TÁI XUẤT, CHUYỂN KHẨU

Điều 41. Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập-tái xuất

Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập tái xuất theo hướng dẫn tại Thông tư này (trừ một số loại hàng hóa theo Thông tư 05/2013/TT-BCT ngày 18/2/2013 của Bộ Công Thương và mặt hàng xăng dầu kinh doanh tạm nhập tái xuất thực hiện theo hướng dẫn riêng của Bộ Tài chính) thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra, có một số nội dung được hướng dẫn bổ sung như sau:

1. Thủ tục hải quan tạm nhập

a) Địa điểm làm thủ tục hải quan:

Thủ tục hải quan tạm nhập hàng hoá được thực hiện tại Chi cục hải quan cửa khẩu nơi lưu giữ hàng hóa tạm nhập.

b) Hồ sơ hải quan tạm nhập:

Khi làm thủ tục hải quan tạm nhập ngoài những chứng từ như đối với hàng nhập khẩu thương mại thương nhân phải đăng ký cửa khẩu tái xuất hàng hóa trên ô “ghi chép khác” trên tờ khai hải quan (trường hợp tái xuất qua nhiều cửa khẩu thì có thể lập Bảng kê cửa khẩu xuất kèm tờ khai) và phải nộp 01 bản chụp hợp đồng xuất khẩu.

c) Khi làm thủ tục tạm nhập, công chức hải quan kiểm tra, đối chiếu hợp đồng xuất khẩu với bộ hồ sơ tạm nhập, ghi rõ số tờ khai tạm nhập, ký tên, đóng dấu công chức trên hợp đồng xuất khẩu và trả cho người khai hải quan để làm thủ tục tái xuất.

2. Thủ tục hải quan tái xuất

a) Địa điểm làm thủ tục tái xuất:

Thủ tục hải quan tái xuất thực hiện tại Chi cục hải quan cửa khẩu tạm nhập hoặc cửa khẩu tái xuất.

b) Hồ sơ Hải quan tái xuất:

b.1) Khi làm thủ tục tái xuất, ngoài những chứng từ như đối với hàng hoá xuất khẩu thương mại, người khai hải quan phải khai cụ thế hàng hóa tái xuất thuộc tờ khai tạm nhập nào trên ô “ghi chép khác” của tờ khai hải quan xuất khẩu.

b.2) Trường hợp thủ tục tái xuất được thực hiện tại cửa khẩu khác cửa khẩu tạm nhập hàng hóa, ngoài những chứng từ quy định tại điểm b.1 khoản 2 Điều này, người khai hải quan phải nộp:

b.2.1) 01 bản chụp hợp đồng xuất khẩu có xác nhận của hải quan làm thủ tục tạm nhập;

b.2.2) 01 bản chụp, xuất trình bản chính tờ khai hải quan tạm nhập.

c) Cửa khẩu tái xuất: Thực hiện theo quy định của Chính phủ và quy định của Bộ Công thương.

d) Trường hợp thương nhân cần thay đổi cửa khẩu tái xuất đã ghi trên tờ khai xuất khẩu thì làm thủ tục theo hướng dẫn tại khoản 10 Điều 61 Thông tư này.

đ) Hàng hoá tạm nhập có thể được chia thành nhiều lô hàng để tái xuất. Trong trường hợp vận chuyển bằng container, không cho phép chia nhỏ container trong suốt quá trình vận chuyển hàng hóa từ cửa khẩu tạm nhập đến khu vực giám sát của cơ quan hải quan tại cửa khẩu tái xuất; Trường hợp có lý do chính đáng, thương nhân đề nghị chuyển sang container khác hoặc phương tiện vận tải khác nhưng vẫn đảm bảo điều kiện về niêm phong, giám sát hải quan để tái xuất, Chi cục hải quan nơi giám sát hàng hóa xem xét, quyết định và bố trí công chức giám sát việc chuyển hàng hóa sang container, phương tiện vận tải của thương nhân.

e) Hàng hoá tạm nhập, tái xuất đã làm thủ tục hải quan phải được tập kết đầy đủ tại các địa điểm kiểm tra hàng hóa xuất khẩu, nhập khẩu; kho ngoại quan tại khu vực cửa khẩu tạm nhập hoặc cửa khẩu tái xuất và tái xuất qua cửa khẩu trong thời hạn 08 giờ làm việc kể từ khi hàng đến cửa khẩu xuất; trường hợp chưa thể xuất được hoặc chưa xuất hết, nếu thương nhân có văn bản đề nghị thì Lãnh đạo Chi cục hải quan cửa khẩu xuất xem xét, gia hạn để xuất khẩu hết trong các ngày kế tiếp, nhưng phải trong thời hạn lưu giữ tại Việt Nam.

g) Trường hợp người khai hải quan làm thủ tục tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, sau khi đã làm thủ tục hải quan, vào 17 giờ hàng ngày Chi cục hải quan cửa khẩu xuất fax tờ khai tái xuất cho Chi cục hải quan cửa khẩu tạm nhập để theo dõi, quản lý theo quy định.

3. Thời hạn và địa điểm lưu giữ

a) Thời gian lưu giữ:

a.1) Hàng hóa kinh doanh tạm nhập tái xuất được lưu giữ tại Việt Nam theo quy định của pháp luật về quản lý hàng kinh doanh tạm nhập tái xuất.

a.2) Thủ tục, thẩm quyền gia hạn:

Trường hợp thương nhân có văn bản đề nghị gửi Chi cục hải quan cửa khẩu nơi làm thủ tục tạm nhập hàng hóa, lãnh đạo Chi cục hải quan xem xét, chấp nhận gia hạn thời gian lưu giữ hàng hóa tại Việt Nam theo quy định trong các trường hợp bất khả kháng và hợp đồng mua bán hàng hóa có thay đổi về điều kiện, thời gian giao hàng.

b) Địa điểm lưu giữ:

b.1) Hàng hóa kinh doanh tạm nhập tái xuất được lưu giữ tại các địa điểm kiểm tra hàng hóa xuất khẩu, nhập khẩu, kho ngoại quan tại khu vực cửa khẩu tạm nhập hoặc cửa khẩu tái xuất. Riêng hàng hóa kinh doanh tạm nhập - tái xuất thuộc danh mục hàng hóa cấm xuất khẩu, nhập khẩu; tạm ngừng xuất khẩu, nhập khẩu chỉ được lưu giữ trong khu vực cửa khẩu tạm nhập.

b.2) Hàng tạm nhập tái xuất gửi kho ngoại quan phải làm thủ tục đưa vào, đưa ra kho theo hướng dẫn tại Điều 59 Thông tư này; thời hạn gửi kho được tính theo thời hạn hàng hóa tạm nhập tái xuất được lưu giữ tại Việt Nam.

4. Giám sát hải quan đối với hàng hóa vận chuyển từ cửa khẩu tạm nhập đến cửa khẩu tái xuất

a) Đối với hàng hóa kinh doanh tạm nhập tái xuất đã làm thủ tục hải quan tạm nhập phải được niêm phong hải quan và chịu sự kiểm tra, giám sát của cơ quan hải quan. Trường hợp hàng hóa siêu trường, siêu trọng, hàng cồng kềnh, hàng rời không đủ điều kiện niêm phong Hải quan thì Chi cục hải quan cửa khẩu tạm nhập lập Biên bản bàn giao hàng hóa cho người khai hải quan bảo quản nguyên trạng và vận chuyển đến cửa khẩu tái xuất. Trên Biên bản bàn giao hàng hóa phải mô tả cụ thể tình trạng hàng hóa, phương tiện vận chuyển và chụp ảnh nguyên trạng hàng hóa, phương tiện gửi cho Chi cục hải quan cửa khẩu tái xuất để giám sát thực xuất khẩu.

b) Hàng hóa tái xuất qua cửa khẩu khác cửa khẩu tạm nhập thì phải niêm phong hải quan, thương nhân chịu trách nhiệm vận chuyển đúng tuyến đường, đúng điểm dừng, thời gian, cửa khẩu đã đăng ký với cơ quan hải quan và bảo quản nguyên trạng hàng hóa, niêm phong hải quan. Thời gian vận chuyển hàng hóa từ cửa khẩu tạm nhập đến cửa khẩu tái xuất không quá 05 ngày, trừ trường hợp quy định tại điểm e.1 khoản 4 Điều này.

c) Trách nhiệm của Chi cục hải quan cửa khẩu tạm nhập:

c.1) Niêm phong hàng hóa, lập 03 Biên bản bàn giao hàng hoá kinh doanh tạm nhập tái xuất (mẫu số 26/BBBG-TNTX/2013 phụ lục III ban hành kèm Thông tư này), trong đó phải ghi đầy đủ các thông tin về thời gian xuất phát, tuyến đường và các thông tin khác làm căn cứ để Hải quan cửa khẩu xuất tiếp nhận, kiểm tra, đối chiếu, xử lý; niêm phong hồ sơ hải quan kèm 02 Biên bản bàn giao cho thương nhân vận chuyển đến cửa khẩu xuất;

c.2) Fax Biên bản bàn giao hàng hóa cho Chi cục hải quan cửa khẩu xuất trước 17giờ hàng ngày để phối hợp theo dõi, quản lý.

c.3) Theo dõi thông tin phản hồi từ Chi cục hải quan cửa khẩu xuất. Trường hợp quá thời hạn vận chuyển hàng hóa (do thương nhân đăng ký trên Biên bản bàn giao hàng hóa) mà chưa nhận được thông tin phản hồi hoặc nhận được thông tin của Chi cục hải quan cửa khẩu tái xuất về việc hàng hóa quá hạn chưa đến cửa khẩu tái xuất, Chi cục hải quan cửa khẩu tạm nhập chịu trách nhiệm phối hợp với Chi cục hải quan cửa khẩu xuất và thông báo cho Đội Kiểm soát hải quan thuộc Cục hải quan nơi làm thủ tục tạm nhập để truy tìm lô hàng.

d) Trách nhiệm của Chi cục hải quan cửa khẩu tái xuất:

d.1) Kể từ khi nhận được thông tin hàng hóa kinh doanh tạm nhập tái xuất chuyển cửa khẩu theo Biên bản bàn giao do Chi cục hải quan cửa khẩu tạm nhập fax đến, Chi cục hải quan cửa khẩu tái xuất có trách nhiệm theo dõi thông tin các lô hàng vận chuyển đến cửa khẩu xuất theo Biên bản bàn giao.

d.2) Sau khi thương nhân tập kết đủ lượng hàng tại khu vực cửa khẩu xuất, công chức hải quan kiểm tra, đối chiếu tình trạng niêm phong hải quan, xác nhận thông tin và trình Lãnh đạo Chi cục ký xác nhận trên 02 Biên bản bàn giao.

d.3) Fax Biên bản bàn giao cho Chi cục hải quan cửa khẩu tạm nhập biết. Trường hợp có thông tin nghi vấn lô hàng tái xuất vi phạm pháp luật hải quan thì Chi cục trưởng Chi cục hải quan cửa khẩu tái xuất quyết định kiểm tra thực tế hàng hóa và xử lý kết quả kiểm tra như đối với hàng chuyển cửa khẩu.

d.4) Lưu 01 Biên bản bàn giao và gửi 01 Biên bản bàn giao đã xác nhận cho Chi cục hải quan cửa khẩu tạm nhập để lưu hồ sơ.

d.5) Công chức hải quan giám sát hàng hóa tái xuất từ khi tiếp nhận cho đến khi xuất hết, xác nhận trên tờ khai hải quan và trình Lãnh đạo Chi cục ký xác nhận (ký tên, đóng dấu và ghi rõ ngày, tháng, năm).

d.6) Trường hợp hết thời hạn vận chuyển hàng hóa nhưng hàng hóa chưa đến cửa khẩu tái xuất, trước 08 giờ sáng ngày làm việc tiếp theo, Chi cục hải quan cửa khẩu tái xuất có trách nhiệm phản ánh lại thông tin lô hàng vận chuyển không đúng tuyến đường, thời gian đã đăng ký cho Chi cục hải quan cửa khẩu tạm nhập, phối hợp với Chi cục hải quan cửa khẩu tạm nhập trong việc truy tìm lô hàng.

đ) Trách nhiệm của Đội Kiểm soát hải quan:

Khi nhận được thông tin hàng hóa kinh doanh tạm nhập tái xuất vận chuyển không đúng tuyến đường, thời gian đã đăng ký, trong địa bàn hoạt động của mình, Đội Kiểm soát hải quan chịu trách nhiệm tổ chức truy tìm lô hàng theo đề nghị của Chi cục hải quan nơi đăng ký tờ khai, trường hợp ngoài địa bàn hoạt động thì báo cáo Cục Điều tra chống buôn lậu để phối hợp truy tìm lô hàng.

e) Trách nhiệm của thương nhân, người điều khiển phương tiện vận tải hàng hóa:

e.1) Vận chuyển hàng hóa đúng tuyến đường, thời gian đã được cơ quan hải quan xác nhận trên Biên bản bàn giao hàng hóa. Trường hợp không đúng tuyến đường, thời gian, trước khi hàng hóa được vận chuyển đến cửa khẩu xuất, người khai hải quan/người vận tải phải có văn bản thông báo cho Chi cục hải quan nơi đăng ký tờ khai và Chi cục hải quan cửa khẩu xuất biết để theo dõi, giám sát.

e.2) Bảo quản hàng hóa nguyên trạng niêm phong hải quan trong suốt quá trình vận chuyển.Trường hợp xảy ra tai nạn, sự cố bất khả kháng làm suy chuyển niêm phong hải quan hoặc thay đổi nguyên trạng hàng hoá thì người khai hải quan/người vận tải phải áp dụng các biện pháp để hạn chế tổn thất và báo ngay cho ủy ban nhân dân xã, phường, thị trấn hoặc Chi cục hải quan nơi gần nhất để lập biên bản xác nhận hiện trạng của hàng hoá.

5. Thủ tục hải quan hàng kinh doanh tạm nhập - tái xuất chuyển tiêu thụ nội địa

a) Hàng hóa thuộc Danh mục không khuyến khích nhập khẩu của Bộ Công Thương không được phép chuyển tiêu thụ nội địa. Trường hợp không tái xuất được hoặc không tái xuất hết thì phải tái xuất hết qua cửa khẩu tạm nhập trong vòng 30 ngày kể từ ngày hết hạn lưu giữ tại Việt Nam.

b) Hàng hóa khác được phép chuyển tiêu thụ nội địa nếu không tái xuất được hoặc không tái xuất hết do đối tác nước ngoài hủy hợp đồng mua bán hàng hóa. Thủ tục hải quan thực hiện như sau:

b.1) Thương nhân có văn bản đề nghị được chuyển tiêu thụ nội địa gửi Cục Hải quan tỉnh, thành phố nơi làm thủ tục tạm nhập.

b.2) Cục Hải quan tỉnh, thành phố nơi làm thủ tục tạm nhập xem xét phê duyệt nếu đáp ứng điều kiện quy định tại điểm b.1 khoản 5 Điều này.

b.3) Sau khi được Cục Hải quan tỉnh, thành phố phê duyệt, thương nhân làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển tiêu thụ nội địa.

Điều 42. Thủ tục hải quan đối với hàng hoá kinh doanh chuyển khẩu

1. Hàng hoá kinh doanh chuyển khẩu được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam thì không phải làm thủ tục hải quan.

2. Hàng hoá kinh doanh chuyển khẩu được vận chuyển từ nước xuất khẩu đến nước nhập khẩu, có qua cửa khẩu Việt Nam nhưng không đưa vào kho ngoại quan, không đưa vào khu vực trung chuyển hàng hoá tại các cảng Việt Nam: cơ quan hải quan thực hiện việc giám sát hàng hoá cho đến khi hàng hoá thực xuất khẩu ra khỏi Việt Nam. Đối với hàng hóa kinh doanh chuyển khẩu theo quy định phải xin phép của Bộ Công Thương thì người khai hải quan phải nộp bản chụp, xuất trình bản chính Giấy phép kinh doanh hàng hóa chuyển khẩu cho hải quan giám sát tại cửa khẩu.

3. Hàng hoá được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hoá tại các cảng Việt Nam thì làm thủ tục hải quan theo quy định đối với hàng hoá đưa vào, đưa ra kho ngoại quan, khu vực trung chuyển hàng hóa tại các cảng Việt Nam.

4. Hàng hóa kinh doanh theo phương thức chuyển khẩu phải đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập.

5. Hàng hoá kinh doanh chuyển khẩu thuộc đối tượng được miễn kiểm tra. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì phải kiểm tra hải quan theo quy định tại Điều 16 Thông tư này.

Mục 3

THỦ TỤC HẢI QUAN ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP KHÁC

Điều 43. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài

1. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài thực hiện theo hướng dẫn riêng của Bộ Tài chính.

2. Đối với sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ; sản phẩm gia công dùng để thanh toán tiền công gia công; nguyên liệu, vật tư dư thừa sau khi quyết toán xong hợp đồng gia công bán tại thị trường Việt Nam thì đăng ký tờ khai hải quan mới theo hình thức xuất nhập khẩu tại chỗ. Thương nhân thực hiện đầy đủ chính sách quản lý hàng hóa nhập khẩu, chính sách thuế như đối với hàng hóa nhập khẩu từ nước ngoài.

Thủ tục hải quan cụ thể thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 44. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

1. Hình thức đăng ký tờ khai một lần được áp dụng đối với tất cả các loại hình hàng hoá xuất khẩu, nhập khẩu đáp ứng được các điều kiện sau:

a) Tên hàng hóa trên tờ khai hải quan không thay đổi trong thời hạn hiệu lực của tờ khai đăng ký một lần;

b) Hàng hoá khai trên tờ khai thuộc cùng một hợp đồng; hợp đồng mua bán hàng hoá có điều khoản quy định giao hàng nhiều lần;

c) Doanh nghiệp là chủ hàng chấp hành tốt pháp luật hải quan.

2. Hiệu lực của tờ khai đã đăng ký

a) Tờ khai có hiệu lực trong thời hạn hiệu lực của hợp đồng. Đối với hàng gia công có phụ lục hợp đồng thì tờ khai có hiệu lực trong thời hạn hiệu lực của phụ lục hợp đồng.

b) Tờ khai chấm dứt hiệu lực trước thời hạn trong các trường hợp:

b.1) Có sự thay đổi chính sách thuế, chính sách quản lý xuất, nhập khẩu đối với mặt hàng khai trên tờ khai;

b.2) Giấy phép xuất khẩu hoặc nhập khẩu hoặc hợp đồng hết hiệu lực;

b.3) Doanh nghiệp đã xuất khẩu hoặc nhập khẩu hết lượng hàng khai trên tờ khai;

b.4) Doanh nghiệp thông báo không tiếp tục làm thủ tục xuất khẩu, nhập khẩu hết lượng hàng đã khai trên tờ khai hải quan;

b.5) Doanh nghiệp xuất khẩu hoặc nhập khẩu hàng hoá từng lần không đúng về tên hàng, mã số hàng hoá đã khai trên tờ khai hải quan đăng ký một lần;

b.6) Doanh nghiệp bị áp dụng biện pháp cưỡng chế trong thời gian hiệu lực của tờ khai đăng ký một lần.

b.7) Trong thời gian hiệu lực của tờ khai đăng ký một lần, doanh nghiệp vi phạm pháp luật dẫn đến không đáp ứng điều kiện nêu tại điểm c khoản 1 Điều này.

3. Việc làm thủ tục xuất khẩu hoặc nhập khẩu theo hình thức đăng ký tờ khai một lần được thực hiện tại một Chi cục hải quan.

4. Thủ tục đăng ký tờ khai một lần

a) Người khai hải quan phải khai vào tờ khai hải quan và sổ theo dõi hàng hoá xuất khẩu, nhập khẩu. Một số tiêu chí trên tờ khai tương ứng với từng lần xuất khẩu, nhập khẩu (chứng từ vận tải, phương tiện vận tải...) thì không phải khai khi đăng ký tờ khai một lần.

b) Hồ sơ hải quan gồm:

b.1) Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu: nộp 02 bản chính;

b.2) Hợp đồng mua bán hàng hoá được xác lập bằng văn bản hoặc bằng các hình thức có giá trị tương đương văn bản bao gồm: điện báo, telex, fax, thông điệp dữ liệu: nộp 01 bản chụp;

b.3) Giấy phép xuất khẩu hoặc nhập khẩu của cơ quan quản lý nhà nước có thẩm quyền (đối với hàng hoá phải có giấy phép xuất khẩu, nhập khẩu theo quy định của pháp luật): nộp 01 bản chụp và xuất trình bản chính để đối chiếu và cấp phiếu theo dõi, trừ lùi hoặc nộp 01 bản chính (nếu hàng hoá khai trên tờ khai một lần là toàn bộ hàng hoá được phép xuất khẩu hoặc nhập khẩu ghi trên giấy phép);

b.4) Sổ và Phiếu theo dõi hàng hoá xuất khẩu hoặc nhập khẩu: 02 quyển (Sổ theo mẫu số 27/STD/2013; Phiếu theo mẫu số 28/PTD/2013 phụ lục III ban hành kèm Thông tư này).

c) Chi cục hải quan tiếp nhận hồ sơ, đăng ký tờ khai, trả 01 tờ khai và 01 sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu cho doanh nghiệp.

5. Thủ tục khi xuất khẩu, nhập khẩu từng lần

a) Người khai hải quan nộp các giấy tờ thuộc hồ sơ hải quan theo quy định đối với từng loại hình xuất khẩu, nhập khẩu (trừ những giấy tờ đã nộp khi đăng ký tờ khai); xuất trình tờ khai hải quan đã đăng ký, sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu.

b) Lãnh đạo Chi cục hải quan căn cứ hình thức, mức độ kiểm tra do hệ thống quản lý rủi ro thông báo khi đăng ký tờ khai hải quan và tình hình thực tế tại thời điểm xuất khẩu, nhập khẩu từng lần để quyết định hình thức, mức độ kiểm tra hải quan đối với từng lần xuất khẩu, nhập khẩu cho phù hợp.

6. Báo cáo quyết toán tình hình xuất khẩu, nhập khẩu từng lần

a) Trách nhiệm của doanh nghiệp:

a.1) Chậm nhất 15 ngày làm việc kể từ ngày tờ khai hết hiệu lực, doanh nghiệp phải làm thủ tục báo cáo quyết toán tình hình xuất khẩu, nhập khẩu từng lần với Chi cục hải quan;

a.2) Hồ sơ gồm: tờ khai hải quan, sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu.

b) Chi cục hải quan thực hiện việc kiểm tra, đối chiếu, xác nhận tổng lượng hàng thực xuất khẩu hoặc nhập khẩu vào tờ khai hải quan.

Điều 45. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu tại chỗ

1. Giải thích từ ngữ:

a) “Hàng hoá xuất khẩu, nhập khẩu tại chỗ” là hàng hoá do thương nhân Việt Nam (bao gồm cả thương nhân có vốn đầu tư nước ngoài; doanh nghiệp chế xuất) xuất khẩu cho thương nhân nước ngoài nhưng thương nhân nước ngoài chỉ định giao, nhận hàng hoá đó tại Việt Nam cho thương nhân Việt Nam khác.

b) “Người xuất khẩu tại chỗ” (sau đây gọi tắt là “doanh nghiệp xuất khẩu”): là người được thương nhân nước ngoài chỉ định giao hàng tại Việt Nam.

c) “Người nhập khẩu tại chỗ” (sau đây gọi tắt là “doanh nghiệp nhập khẩu”): là người mua hàng của thương nhân nước ngoài nhưng được thương nhân nước ngoài chỉ định nhận hàng tại Việt Nam từ người xuất khẩu tại chỗ.

2. Căn cứ để xác định hàng hoá xuất khẩu, nhập khẩu tại chỗ

a) Đối với sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế liệu, phế phẩm thuộc hợp đồng gia công: thực hiện theo quy định tại khoản 3 Điều 33 Nghị định số 12/2006/NĐ-CP.

b) Đối với hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài: thực hiện theo hướng dẫn của Bộ Công Thương.

c) Đối với các loại hàng hoá khác: thực hiện theo quy định tại khoản 2 Điều 15 Nghị định số 154/2005/NĐ-CP.

3. Thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ thực hiện tại Chi cục hải quan thuận tiện nhất do doanh nghiệp lựa chọn và theo quy định của từng loại hình.

4. Hồ sơ hải quan gồm:

a) Tờ khai xuất khẩu-nhập khẩu tại chỗ (theo Phụ lục IV, hướng dẫn sử dụng theo Phụ lục V ban hành kèm theo Thông tư này): nộp 04 bản chính;

b) Hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu), hợp đồng thuê, mượn: nộp 01 bản chụp;

c) Hóa đơn xuất khẩu: nộp 01 bản chụp xuất trình bản chính để đối chiếu;

d) Các giấy tờ khác theo quy định đối với từng loại hình xuất khẩu, nhập khẩu (trừ vận đơn - B/L).

5. Trong thời hạn 15 ngày kể từ ngày doanh nghiệp xuất khẩu tại chỗ đã làm xong thủ tục hải quan và giao hàng hóa, doanh nghiệp nhập khẩu tại chỗ phải làm thủ tục hải quan. Nếu quá thời hạn trên doanh nghiệp nhập khẩu tại chỗ chưa làm thủ tục hải quan thì cơ quan hải quan lập biên bản, xử phạt vi phạm hành chính về hải quan, làm tiếp thủ tục hải quan.

6. Thủ tục hải quan xuất khẩu tại chỗ

a) Trách nhiệm của doanh nghiệp nhập khẩu:

a.1) Kê khai đầy đủ các tiêu chí dành cho doanh nghiệp nhập khẩu trên 04 tờ khai, trong đó ghi rõ Chi cục Hải quan nơi dự kiến làm thủ tục nhập khẩu tại ô 29 tờ khai xuất khẩu - nhập khẩu tại chỗ, ký tên, đóng dấu;

a.2) Giao 04 tờ khai hải quan cho doanh nghiệp xuất khẩu.

a.3) Sau khi làm xong thủ tục nhập khẩu tại chỗ, doanh nghiệp nhập khẩu lưu 01 tờ khai hải quan, chuyển 01 tờ khai hải quan còn lại cho doanh nghiệp xuất khẩu tại chỗ.

b) Trách nhiệm của doanh nghiệp xuất khẩu:

b.1) Sau khi đã nhận đủ 04 tờ khai hải quan, doanh nghiệp xuất khẩu khai đầy đủ các tiêu chí dành cho doanh nghiệp xuất khẩu trên 04 tờ khai hải quan;

b.2) Nộp hồ sơ hải quan cho Chi cục Hải quan làm thủ tục xuất khẩu theo qui định;

b.3) Sau khi làm xong thủ tục xuất khẩu, doanh nghiệp xuất khẩu chuyển 03 tờ khai còn lại cho doanh nghiệp nhập khẩu để làm tiếp thủ tục nhập khẩu.

b.4) Nhận lại 01 tờ khai hải quan do doanh nghiệp nhập khẩu chuyển đến; tờ khai hải quan phải có xác nhận, ký tên, đóng dấu đầy đủ của 04 bên: doanh nghiệp nhập khẩu, doanh nghiệp xuất khẩu, Hải quan làm thủ tục nhập khẩu, Hải quan làm thủ tục xuất khẩu.

c) Trách nhiệm của Chi cục hải quan làm thủ tục xuất khẩu tại chỗ:

c.1) Tiếp nhận, đăng ký tờ khai, quyết định hình thức, mức độ kiểm tra theo quy định phù hợp với từng loại hình, kiểm tra tính thuế (đối với hàng có thuế) theo quy định hiện hành. Niêm phong mẫu (nếu có) giao doanh nghiệp tự bảo quản để xuất trình cho cơ quan hải quan khi có yêu cầu;

c.2) Tiến hành kiểm tra hàng hoá đối với trường hợp phải kiểm tra;

c.3) Xác nhận đã làm thủ tục hải quan, ký tên và đóng dấu công chức vào cả 04 tờ khai;

c.4) Lưu 01 tờ khai và chứng từ doanh nghiệp phải nộp, trả lại cho doanh nghiệp xuất khẩu 03 tờ khai và các chứng từ doanh nghiệp xuất khẩu xuất trình;

c.5) Fax cho Chi cục hải quan nhập khẩu Tờ khai hải quan đã làm thủ tục xuất khẩu.

7. Thủ tục hải quan nhập khẩu tại chỗ

a) Sau khi nhận được 03 tờ khai xuất khẩu-nhập khẩu tại chỗ đã có xác nhận của Hải quan làm thủ tục xuất khẩu, doanh nghiệp nhập khẩu nộp hồ sơ hải quan cho Chi cục hải quan nơi doanh nghiệp làm thủ tục nhập khẩu để làm thủ tục nhập khẩu tại chỗ.

b) Trách nhiệm của Chi cục hải quan làm thủ tục nhập khẩu tại chỗ:

b.1) Tiếp nhận bản fax tờ khai hải quan xuất khẩu do Chi cục Hải quan làm thủ tục xuất khẩu gửi;

b.2) Tiếp nhận hồ sơ hải quan do doanh nghiệp nhập khẩu nộp;

b.3) Tiến hành các bước đăng ký tờ khai theo quy định, phù hợp từng loại hình xuất khẩu, nhập khẩu, trừ việc kiểm tra thực tế hàng hóa; kiểm tra tính thuế (nếu có). Xác nhận đã làm thủ tục hải quan, ký, đóng dấu công chức vào tờ khai hải quan;

b.4) Lưu 01 tờ khai cùng các chứng từ doanh nghiệp nộp, trả doanh nghiệp 02 tờ khai và các chứng từ do doanh nghiệp xuất trình.

b.5) Có văn bản thông báo (mẫu số 29/TBXNKTC/2013 phụ lục III ban hành kèm Thông tư này) cho cơ quan thuế quản lý trực tiếp doanh nghiệp nhập khẩu tại chỗ để theo dõi hoặc thông báo gửi qua mạng máy tính nếu giữa Chi cục hải quan làm thủ tục nhập khẩu và cơ quan thuế địa phương đã nối mạng.

8. Tờ khai xuất khẩu – nhập khẩu tại chỗ có giá trị để quyết toán khi:

Tờ khai hải quan được khai đầy đủ các tiêu chí, có xác nhận, ký tên, đóng dấu của 04 bên: doanh nghiệp xuất khẩu, doanh nghiệp nhập khẩu, hải quan làm thủ tục xuất khẩu tại chỗ, hải quan làm thủ tục nhập khẩu tại chỗ.

Trường hợp doanh nghiệp xuất khẩu tại chỗ và doanh nghiệp nhập khẩu tại chỗ làm thủ tục tại một Chi cục hải quan, thì Chi cục hải quan này ký xác nhận cả phần hải quan làm thủ tục xuất khẩu và hải quan làm thủ tục nhập khẩu.

9. Đối với sản phẩm gia công nhập khẩu tại chỗ để kinh doanh nội địa thực hiện theo hướng dẫn riêng của Bộ Tài chính.

10. Việc quyết toán, hoàn thuế, không thu thuế thực hiện theo hướng dẫn tại mục 6 phần V Thông tư này.

Điều 46. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu thực hiện dự án đầu tư

1. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu phục vụ hoạt động của doanh nghiệp thực hiện theo quy định đối với từng loại hình xuất nhập khẩu hướng dẫn tại Thông tư này.

2. Thủ tục hải quan đối với hàng hoá nhập khẩu tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư:

a) Đối với dự án đầu tư miễn thuế:

a.1) Đăng ký danh mục hàng hoá nhập khẩu được miễn thuế với cơ quan hải quan đối với trường hợp nhập khẩu hàng hoá tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư thuộc đối tượng được miễn thuế nhập khẩu.

Thủ tục đăng ký thực hiện theo hướng dẫn tại Điều 101 Thông tư này.

a.2) Thủ tục nhập khẩu:

a.2.1) Doanh nghiệp làm thủ tục hải quan để nhập khẩu hàng hoá tại một Chi cục hải quan thuận tiện nhất thuộc Cục hải quan nơi đăng ký Danh mục hàng hóa miễn thuế.

a.2.2) Thủ tục hải quan thực hiện như hướng dẫn đối với hàng xuất nhập khẩu thương mại tại Chương I phần II Thông tư này; ngoài ra phải thực hiện thêm một số công việc theo hướng dẫn tại Điều 101, Điều 102 và Điều 103 Thông tư này.

b) Đối với dự án đầu tư không được miễn thuế:

Thủ tục hải quan thực hiện như đối với hàng hóa nhập khẩu thương mại; doanh nghiệp làm thủ tục nhập khẩu tại Chi cục hải quan nơi có hàng nhập khẩu hoặc nơi xây dựng dự án đầu tư. Doanh nghiệp chịu trách nhiệm sử dụng hàng hóa nhập khẩu phục vụ dự án đầu tư không được miễn thuế theo đúng mục đích trên Giấy chứng nhận đầu tư.

3. Thanh lý, thay đổi mục đích sử dụng hàng hoá nhập khẩu miễn thuế

a) Các hình thức thanh lý, thay đổi mục đích sử dụng hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế của dự án đầu tư trong nước và dự án có vốn đầu tư nước ngoài thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM ngày 04 tháng 4 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn hoạt động xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài.

b) Thủ tục thanh lý, thay đổi mục đích sử dụng thực hiện tại cơ quan hải quan nơi đăng ký tờ khai hải quan nhập khẩu hàng hoá miễn thuế.

c) Thủ tục thanh lý, thay đổi mục đích sử dụng

c.1) Doanh nghiệp hoặc Ban thanh lý có văn bản nêu rõ lý do thanh lý, thay đổi mục đích sử dụng tên gọi, ký mã hiệu, lượng hàng, số tiền thuế đã được miễn thuế tương ứng với hàng hóa cần thanh lý, thay đổi mục đích sử dụng thuộc tờ khai nhập khẩu số, ngày, tháng, năm gửi cơ quan hải quan nơi đăng ký tờ khai hải quan nhập khẩu hàng hóa miễn thuế;

c.2) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai xuất khẩu theo loại hình tương ứng;

c.3) Trường hợp nhượng bán tại thị trường Việt Nam, cho, biếu, tặng, tiêu huỷ thì phải thực hiện việc kê khai, tính thuế trên tờ khai hải quan mới theo hướng dẫn tại khoản 8 Điều 11 Thông tư này. Doanh nghiệp làm thủ tục hải quan theo loại hình nhập khẩu tương ứng; chính sách thuế, chính sách quản lý hàng hóa nhập khẩu áp dụng tại thời điểm đăng ký tờ khai nhập khẩu, trừ trường hợp tại thời điểm làm thủ tục nhập khẩu miễn thuế doanh nghiệp đã thực hiện đầy đủ chính sách quản lý nhập khẩu.

Trường hợp nhượng bán cho doanh nghiệp thuộc đối tượng miễn thuế nhập khẩu thì hàng hóa miễn thuế phải được trừ vào Phiếu theo dõi trừ lùi hàng hóa miễn thuế đã được cấp của doanh nghiệp được chuyển nhượng.

c.4) Khi tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường.

Điều 47. Thủ tục hải quan đối với hàng hoá đưa ra, đưa vào cảng trung chuyển

1. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra cảng trung chuyển để vận chuyển ra nước ngoài

a) Hàng hoá đưa vào, đưa ra cảng trung chuyển: Doanh nghiệp kinh doanh dịch vụ trung chuyển hàng hoá lập Bản kê hàng hoá đóng trong container trung chuyển theo mẫu số 30/BKTrC/2013 phụ lục III ban hành kèm Thông tư này.

b) Hồ sơ hải quan gồm: 02 bản chính Bản kê hàng hoá đóng trong container trung chuyển.

c) Hàng hoá đưa vào, đưa ra cảng trung chuyển thuộc đối tượng được miễn kiểm tra, cơ quan hải quan chỉ kiểm tra số lượng container; đối chiếu số, ký hiệu của container với nội dung Bản kê. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì cơ quan hải quan phải tiến hành kiểm tra theo quy định.

2. Thanh khoản hàng hoá đóng trong container trung chuyển

a) Trong thời hạn 10 ngày kể từ ngày hàng hoá đưa hết ra khỏi cảng trung chuyển, doanh nghiệp kinh doanh dịch vụ trung chuyển phải thực hiện thanh khoản hàng hoá đóng trong container trung chuyển.

b) Định kỳ hàng quý, chậm nhất không quá 15 ngày sau kỳ báo cáo doanh nghiệp làm dịch vụ trung chuyển phải báo cáo và đối chiếu với hải quan khu trung chuyển về lượng hàng hoá đưa vào, đưa ra, hàng còn lưu tại khu vực trung chuyển.

3. Việc giải quyết hàng tồn đọng tại cảng trung chuyển thực hiện như việc giải quyết hàng nhập khẩu tồn đọng tại cảng biển hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn xử lý hàng hoá tồn đọng tại cảng biển Việt Nam.

4. Tổng cục trưởng Tổng cục Hải quan hướng dẫn quy trình nghiệp vụ quản lý hải quan đối với hàng hoá đưa vào, đưa ra cảng trung chuyển.

Điều 48. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu; phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh qua khu phi thuế quan

1. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra giám sát hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan:

a) Hàng hoá đưa vào, đưa ra khu phi thuế quan phải được làm thủ tục hải quan, chịu sự kiểm tra giám sát hải quan. Hàng hoá thuộc loại hình nào thì áp dụng quy trình thủ tục hải quan hiện hành theo loại hình đó;

b) Hàng hoá sau đây được lựa chọn làm hoặc không làm thủ tục hải quan theo quy định tại khoản 2 Điều 6 Quy chế ban hành kèm theo Quyết định số 100/2009/QĐ-TTg ngày 30/7/2009 của Thủ tướng Chính phủ về việc ban hành quy chế hoạt động của khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu: Văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng do doanh nghiệp trong khu phi thuế quan mua từ nội địa để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại doanh nghiệp.

c) Hàng hoá sau đây không phải làm thủ tục hải quan:

c.1) Hàng hóa do cư dân đưa từ nội địa vào khu kinh tế thương mại đặc biệt Lao Bảo và khu kinh tế cửa khẩu quốc tế Cầu Treo thuộc đối tượng không áp dụng mức thuế suất giá trị gia tăng 0% theo quy định tại khoản 3 Điều 9 Thông tư số 06/2012/TT-BTC ngày 11/1/2012 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng và hướng dẫn thi hành Nghị định 123/2008/NĐ-CP ngày 08/12/2008 và Nghị định số 121/2011/NĐ-CP ngày 27/12/2011 của Chính phủ;

c.2) Hàng hoá là sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa qua chế biến thành sản phẩm khác hoặc qua sơ chế thông thường của cư dân tự sản xuất, đánh bắt đưa từ khu kinh tế thương mại đặc biệt Lao Bảo và khu kinh tế cửa khẩu quốc tế Cầu Treo vào nội địa thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại khoản 1 Điều 4 Thông tư số 06/2012/TT-BTC ngày 11/1/2012 của Bộ Tài chính.

d) Hàng hoá từ nội địa Việt Nam hoặc từ các khu chức năng khác trong khu kinh tế cửa khẩu đưa vào khu phi thuế quan thuộc khu kinh tế cửa khẩu không được mở tờ khai hải quan hàng hoá xuất khẩu theo quy định tại Thông tư 116/2010/TT-BTC ngày 04/08/2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư 137/2009/TT-BTC ngày 03/7/2009 của Bộ Tài chính hướng dẫn thực hiện một số điều của Quyết định số 33/2009/QĐ-TTg ngày 02/3/2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu.

2. Khi đưa hàng hoá từ nước ngoài vào khu phi thuế quan, người khai hải quan phải khai trên tờ khai hải quan theo đúng quy định đối với từng loại hình nhập khẩu tại Chi cục hải quan quản lý khu phi thuế quan, khai thuộc đối tượng không chịu thuế (trừ mặt hàng không được hưởng ưu đãi thuế đối với hàng nhập khẩu).

Doanh nghiệp trong khu phi thuế quan nhập khẩu nguyên liệu, vật tư để sản xuất kinh doanh phải đăng ký tên sản phẩm sản xuất, tên nguyên liệu, vật tư nhập khẩu, định mức nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm với cơ quan hải quan. Việc thông báo định mức nguyên liệu, vật tư nhập khẩu để sản xuất hàng bán trong khu phi thuế quan thực hiện trước khi báo cáo nhập - xuất - tồn. Thông báo định mức đối với loại hình gia công, nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu thực hiện theo quy định đối với hai loại hình này.

Trường hợp doanh nghiệp trong khu phi thuế quan nhập khẩu nguyên liệu, vật tư, linh kiện để sản xuất hàng hóa bán vào thị trường nội địa thì khi đăng ký tờ khai nhập khẩu, người khai hải quan phải đăng ký và khai tên, lượng hàng, chủng loại, trị giá nhập khẩu của từng loại nguyên liệu, vật tư, linh kiện; tên sản phẩm sản xuất tại khu phi thuế quan để bán vào thị trường nội địa có sử dụng nguyên liệu, vật tư, linh kiện nhập khẩu từ nước ngoài.

3. Thủ tục hải quan đối với hàng hoá từ nội địa đưa vào khu phi thuế quan

a) Doanh nghiệp nội địa làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu tại Chi cục hải quan ở nội địa hoặc Chi cục hải quan quản lý khu phi thuế quan. Trường hợp thủ tục hải quan được làm tại Chi cục hải quan ở nội địa thì việc vận chuyển hàng đến khu phi thuế quan được thực hiện theo quy định đối với hàng xuất khẩu chuyển cửa khẩu.

Doanh nghiệp trong khu phi thuế quan làm thủ tục hải quan theo quy định đối với từng loại hình nhập khẩu tại Chi cục hải quan quản lý khu phi thuế quan.

b) Việc kiểm tra thực tế hàng hoá thực hiện theo quy định đối với hàng hoá xuất khẩu ra nước ngoài. Trường hợp hàng hoá đưa vào khu phi thuế quan do Chi cục hải quan khác Chi cục hải quan quản lý khu phi thuế quan làm thủ tục, nếu phát hiện có dấu hiệu vi phạm thì Chi cục hải quan quản lý khu phi thuế quan thực hiện kiểm tra lại hàng hoá theo quy định.

4. Thủ tục hải quan đối với hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài

a) Hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu.

b) Hàng hoá do doanh nghiệp trong khu phi thuế quan nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng ra nước ngoài thì khi làm thủ tục xuất khẩu ra nước ngoài, doanh nghiệp khai cụ thể trên tờ khai xuất khẩu "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nước ngoài tại tờ khai số..." hoặc "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nội địa tại tờ khai số..." kèm theo tờ khai nhập khẩu ban đầu, bản kê chi tiết (nếu có).

5. Thủ tục hải quan đối với hàng hoá từ khu phi thuế quan đưa vào nội địa

a) Doanh nghiệp trong khu phi thuế quan làm thủ tục xuất khẩu theo quy định đối với từng loại hình xuất khẩu; doanh nghiệp nội địa làm thủ tục nhập khẩu theo quy định đối với từng loại hình nhập khẩu. Địa điểm làm thủ tục xuất khẩu, nhập khẩu là trụ sở của Chi cục hải quan quản lý khu phi thuế quan.

b) Để làm cơ sở cho doanh nghiệp nội địa tính toán số tiền thuế phải nộp khi làm thủ tục nhập khẩu, doanh nghiệp trong khu phi thuế quan phải thực hiện như sau:

b.1) Trường hợp sản phẩm xuất khẩu được sản xuất tại khu phi thuế quan, trước khi làm thủ tục xuất khẩu phải thông báo với cơ quan hải quan định mức nguyên liệu, vật tư, linh kiện nhập khẩu từ nước ngoài, cấu thành trong sản phẩm sản xuất.

Khi làm thủ tục xuất phải khai rõ trên tờ khai xuất khẩu tên, chủng loại nguyên liệu, vật tư, linh kiện nhập khẩu cấu thành trong sản phẩm đó.

b.2) Trường hợp hàng hoá do doanh nghiệp trong khu phi thuế quan nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng vào nội địa thì khi làm thủ tục xuất khẩu vào nội địa, doanh nghiệp khai cụ thể trên tờ khai xuất khẩu "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nước ngoài tại tờ khai số..." hoặc "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nội địa tại tờ khai số..." kèm theo tờ khai nhập khẩu ban đầu, bản kê chi tiết (nếu có).

b.3) Doanh nghiệp trong khu phi thuế quan phải cung cấp cho doanh nghiệp nội địa đầy đủ hồ sơ, số liệu để doanh nghiệp nội địa tính số tiền thuế phải nộp.

6. Gia công hàng hoá giữa doanh nghiệp trong khu phi thuế quan và doanh nghiệp nội địa

a) Trường hợp doanh nghiệp nội địa nhận gia công hàng hoá cho doanh nghiệp trong khu phi thuế quan: Doanh nghiệp nội địa thông báo hợp đồng gia công và làm thủ tục hải quan đối với hợp đồng gia công đó tại Chi cục hải quan quản lý khu phi thuế quan. Thủ tục hải quan thực hiện như nhận gia công cho thương nhân nước ngoài.

b) Trường hợp doanh nghiệp nội địa đặt doanh nghiệp trong khu phi thuế quan gia công hàng hoá: Doanh nghiệp nội địa thông báo hợp đồng gia công và làm thủ tục hải quan cho hợp đồng gia công đó tại tại Chi cục hải quan quản lý khu phi thuế quan hoặc Chi cục hải quan trong nội địa. Thủ tục hải quan thực hiện như doanh nghiệp nội địa đặt gia công tại nước ngoài.

7. Thủ tục hải quan đối với hàng hoá mua tại cửa hàng, siêu thị trong khu phi thuế quan đưa vào nội địa

a) Khách hàng vào mua hàng tại cửa hàng, siêu thị trong khu phi thuế quan đưa vào nội địa phải nộp thuế theo quy định đối với hàng nhập khẩu trước khi đưa hàng ra khỏi khu phi thuế quan.

Đối với khách mua hàng là đối tượng được mua hàng miễn thuế theo định mức tại khu phi thuế quan trong khu kinh tế cửa khẩu đưa vào nội địa theo quy định của Thủ tướng Chính phủ tại Quy chế hoạt động của Khu phi thuế quan thì phải nộp thuế phần hàng hoá vượt định mức miễn thuế.

b) Khách hàng vào mua hàng tại cửa hàng, siêu thị trong khu phi thuế quan phải xuất trình giấy chứng minh nhân dân (dưới đây viết tắt là CMND) hoặc hộ chiếu (đối với khách hàng là người nước ngoài) với doanh nghiệp bán hàng khi mua hàng và hải quan giám sát cổng khi mang hàng ra khỏi khu phi thuế quan.

c) Khi bán hàng cho khách, doanh nghiệp bán hàng phải có hoá đơn bán hàng và sổ theo dõi bán hàng, trong đó ghi rõ: tên, địa chỉ, số CMND hoặc số hộ chiếu của người mua hàng; số lượng, đơn giá, trị giá hàng hoá bán cho từng người mua.

d) Tuỳ theo điều kiện cụ thể tại từng khu phi thuế quan, việc thu thuế đối với hàng hoá mua tại khu phi thuế quan đưa vào nội địa thực hiện theo một trong hai cách sau:

d.1) Người mua hàng kê khai nộp thuế tại hải quan cổng kiểm soát khu phi thuế quan:

d.1.1) Người mua hàng trước khi đưa hàng ra khỏi khu phi thuế quan phải kê khai hàng hoá thuộc diện nộp thuế vào tờ khai phi mậu dịch; nộp tờ khai, xuất trình Giấy chứng minh nhân dân, hàng hoá, hoá đơn bán hàng (liên dành cho người mua hàng ) cho Hải quan cổng khu phi thuế quan;

d.1.2) Hải quan cổng khu phi thuế quan: đối chiếu Giấy chứng minh nhân dân do người mang hàng xuất trình với người mang hàng; đối chiếu hàng hoá với tờ khai hải quan và hoá đơn bán hàng; nếu phù hợp thì viết biên lai thu thuế và thu tiền thuế, nộp tiền thuế thu được vào Ngân sách Nhà nước theo đúng quy định pháp luật

d.2) Chi cục hải quan quản lý khu phi thuế quan uỷ nhiệm cho doanh nghiệp bán hàng thu thuế:

d.2.1) Việc uỷ nhiệm cho doanh nghiệp bán hàng thu thuế thực hiện theo quy định tại khoản 2 Điều 3 Nghị định 83/2013/NĐ-CP. Trách nhiệm của bên được uỷ nhiệm, trách nhiệm của cơ quan quản lý thuế thực hiện theo quy định tại khoản 3, khoản 4 Điều 3 Nghị định số 83/2013/NĐ-CP.

d.2.2) Khi đưa hàng ra khỏi khu phi thuế quan, người mua hàng phải xuất trình Giấy chứng minh nhân dân, hàng hoá, hoá đơn mua hàng, biên lai thu thuế cho Hải quan giám sát cổng khu phi thuế quan;

d.2.3) Hải quan cổng khu phi thuế quan có trách nhiệm: đối chiếu CMND do người mang hàng xuất trình với người mang hàng; đối chiếu hàng hoá với hoá đơn bán hàng, biên lai thu thuế. Nếu qua kiểm tra, đối chiếu phát hiện có sự không phù hợp giữa người mang hàng với ảnh người trong CMND; giữa số CMND ghi trong hoá đơn bán hàng, biên lai thu thuế với số trong CMND do người mang hàng xuất trình; giữa hàng hoá mang ra với hàng hoá ghi trong hoá đơn bán hàng, biên lai thu thuế thì lập biên bản vi phạm và xử lý theo đúng quy định pháp luật.

8. Giám sát hải quan đối với hàng hoá đưa ra, đưa vào, đi qua khu phi thuế quan

a) Khu phi thuế quan phải có hàng rào ngăn cách với bên ngoài, có cổng kiểm soát hải quan để giám sát hàng hoá đưa ra, đưa vào khu phi thuế quan.

b) Hàng hoá đưa ra, đưa vào khu phi thuế quan, hàng hoá vận chuyển qua khu phi thuế quan để nhập khẩu vào nội địa hoặc xuất khẩu ra nước ngoài phải đi qua cổng kiểm soát hải quan và phải chịu sự giám sát của Hải quan cổng kiểm soát này.

c) Hàng hoá từ nước ngoài nhập khẩu vào nội địa hoặc hàng hoá từ nội địa xuất khẩu ra nước ngoài khi đi qua khu phi thuế quan phải đi đúng tuyến đường do Hải quan quản lý khu phi thuế quan phối hợp với Ban quản lý khu phi thuế quan quy định.

9. Thủ tục hải quan và giám sát hải quan đối với phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh qua khu phi thuế quan (đối với khu phi thuế quan gắn liền với cửa khẩu đường bộ) thực hiện theo quy định đối với phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh Việt Nam.

10. Chế độ báo cáo nhập-xuất-tồn:

a) Đối với doanh nghiệp sản xuất kinh doanh trong khu phi thuế quan: định kỳ sáu tháng một lần phải báo cáo cơ quan hải quan về hàng hoá xuất khẩu, nhập khẩu trong kỳ và báo cáo xuất-nhập-tồn; thời hạn nộp báo cáo chậm nhất sau kỳ báo cáo 15 ngày.

Hồ sơ báo cáo gồm:

a.1) Bảng tổng hợp tờ khai nhập khẩu nguyên liệu, vật tư trong kỳ báo cáo: 02 bản chính (mẫu số 31/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.2) Bảng tổng hợp hoá đơn nguyên liệu, vật tư mua tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 32/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.3) Bảng tổng hợp tờ khai xuất khẩu sản phẩm trong kỳ báo cáo: 02 bản chính (mẫu số 33/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này );

a.4) Bảng tổng hợp hoá đơn sản phẩm bán tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 34/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.5) Bảng tổng hợp nguyên liệu, vật tư đã sử dụng để sản xuất sản phẩm xuất khẩu và bán tại khu phi thuế quan trong kỳ báo cáo: 02 bản chính (mẫu số 35/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.6) Bảng báo cáo nguyên liệu, vật tư nhập-xuất-tồn trong kỳ báo cáo: 02 bản chính (mẫu số 36/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.7) Hoá đơn (bản chụp) mua nguyên, vật tư tại khu phi thuế quan trong kỳ báo cáo (nếu có);

a.8) Hoá đơn (bản chụp) bán sản phẩm tại khu phi thuế quan trong kỳ báo cáo (nếu có).

b) Đối với doanh nghiệp kinh doanh thương mại thuần tuý trong khu phi thuế quan thì một tháng một lần phải báo cáo hàng hoá xuất khẩu, nhập khẩu trong kỳ và báo cáo xuất-nhập-tồn kho với cơ quan hải quan quản lý khu phi thuế quan. Thời hạn nộp hồ sơ báo cáo chậm nhất là ngày thứ 15 của tháng tiếp theo.

Hồ sơ báo cáo gồm:

b.1) Bảng tổng hợp hàng hoá nhập khẩu từ nước ngoài trong kỳ báo cáo: 02 bản chính (mẫu số 37/HSBC-PTQ/2013 phụ lục III ban hành kèm theo Thông tư này);

b.2) Bảng tổng hợp hàng hoá nhập khẩu từ nội địa trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 38/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.3) Bảng tổng hợp hàng hoá mua tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản (mẫu số 39/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.4) Bảng tổng hợp hàng hoá bán tại khu phi thuế quan trong kỳ báo cáo: 02 bản chính (mẫu số 40/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.5) Bảng tổng hợp hàng hoá xuất khẩu trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 41/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.6) Bảng báo cáo hàng hoá nhập-xuất-tồn trong kỳ báo cáo: 02 bản chính (mẫu số 42/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.7) Hoá đơn (bản chụp) mua hàng, bán hàng tại khu phi thuế quan trong kỳ báo cáo (nếu có).

c) Đối với hàng gia công: thực hiện theo quy định đối với loại hình gia công.

d) Đối với doanh nghiệp vừa sản xuất kinh doanh, vừa kinh doanh thương mại thuần tuý, vừa gia công hàng hoá: loại hình nào báo cáo theo loại hình đó.

đ) Kiểm tra báo cáo nhập-xuất-tồn:

đ1) Doanh nghiệp tự chịu trách nhiệm về việc khai báo và sử dụng hàng hóa.

đ2) Cơ quan Hải quan thực hiện tiếp nhận báo cáo nhập-xuất-tồn do doanh nghiệp nộp; trên báo cáo nhập-xuất-tồn ghi rõ ngày, tháng, năm tiếp nhận; ký tên, đóng dấu số hiệu công chức hải quan tiếp nhận.

Trên cơ sở đánh giá quá trình tuân thủ pháp luật của doanh nghiệp, Chi cục hải quan quản lý khu phi thuế quan thực hiện kiểm tra xác suất để đánh giá việc tuân thủ pháp luật của doanh nghiệp; kiểm tra hàng tồn kho nếu xét thấy cần thiết; nếu phát hiện vi phạm pháp luật, hàng hoá nhập khẩu vào khu phi thuế quan bị thẩm lậu vào nội địa thì xử lý vi phạm theo đúng quy định pháp luật.

Trường hợp phát hiện hàng từ nội địa đưa vào khu phi thuế quan, sau đó thẩm lậu trở lại nội địa thì hải quan quản lý khu phi thuế quan thông báo cho Cục thuế nơi có trụ sở doanh nghiệp nội địa đưa hàng vào khu phi thuế quan biết để phối hợp xử lý.

Điều 49. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất

1. Nguyên tắc chung

a) Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp chế xuất (dưới đây viết tắt là DNCX) được áp dụng cho DNCX trong khu chế xuất và DNCX ngoài khu chế xuất.

b) Hàng hóa xuất khẩu, nhập khẩu của DNCX phải làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu, nhập khẩu. Trường hợp áp dụng phương thức điện tử, các loại hình xuất khẩu, nhập khẩu nêu tại điểm này thực hiện theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính trong trường hợp Thông tư có quy định.

c) DNCX được lựa chọn thực hiện hoặc không thực hiện thủ tục hải quan đối với loại hàng hóa là văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng (bao gồm cả bảo hộ lao động: quần, áo, mũ, giầy, ủng, găng tay) mua từ nội địa để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại doanh nghiệp.

d) Hàng hóa luân chuyển trong nội bộ một DNCX không phải làm thủ tục hải quan.

đ) Hàng hóa nhập khẩu của DNCX được chuyển cửa khẩu từ cửa khẩu nhập về DNCX, hàng hóa xuất khẩu của DNCX được chuyển cửa khẩu từ DNCX đến cửa khẩu xuất.

e) Hải quan quản lý khu chế xuất, DNCX chỉ giám sát trực tiếp tại cổng ra vào của khu chế xuất, DNCX khi cần thiết theo quyết định của Cục trưởng Cục Hải quan.

g) Trong một kỳ báo cáo, DNCX phải thông báo định mức sử dụng nguyên liệu, vật tư (bao gồm cả tỷ lệ hao hụt) với cơ quan hải quan chậm nhất vào thời điểm nộp báo cáo nhập-xuất-tồn.

2. Địa điểm làm thủ tục hải quan

a) Đối với hàng hóa xuất khẩu, nhập khẩu: tại Chi cục hải quan quản lý DNCX.

b) Đối với hàng hoá gia công giữa DNCX với doanh nghiệp nội địa: doanh nghiệp nội địa làm thủ tục hải quan tại Chi cục hải quan quản lý DNCX hoặc Chi cục hải quan nơi có cơ sở sản xuất của doanh nghiệp nội địa.

c) Đối với hàng hoá gia công giữa hai DNCX: Doanh nghiệp nhận gia công thực hiện thông báo hợp đồng gia công và làm thủ tục hải quan tại Chi cục hải quan quản lý DNCX nhận gia công.

3. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của DNCX

a) Hàng hoá nhập khẩu từ nước ngoài:

a.1) Đối với hàng hóa nhập khẩu tạo tài sản cố định: Căn cứ văn bản đề nghị nhập khẩu hàng hoá tạo tài sản cố định của giám đốc DNCX kèm danh mục hàng hoá (chi tiết tên hàng, lượng hàng, chủng loại), cơ quan hải quan làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán. Quy định này áp dụng đối với cả DNCX thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

a.2) Đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, DNCX làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán hàng hóa, trừ việc kê khai tính thuế.

b) Đối với hàng hoá của DNCX xuất khẩu ra nước ngoài: DNCX làm thủ tục xuất khẩu theo quy định đối với hàng hoá xuất khẩu theo hợp đồng mua bán hàng hóa, trừ việc kê khai tính thuế.

c) Hàng hoá của DNCX bán vào nội địa:

c.1) Đối với sản phẩm do DNCX sản xuất, bán vào thị trường nội địa: DNCX và doanh nghiệp nội địa làm thủ tục hải quan và sử dụng tờ khai xuất nhập khẩu tại chỗ.

c.2) Đối với phế liệu, phế phẩm được phép bán vào thị trường nội địa, doanh nghiệp nội địa làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán.

d) Đối với hàng hoá do doanh nghiệp nội địa bán cho DNCX: DNCX và doanh nghiệp nội địa làm thủ tục hải quan theo các bước và sử dụng tờ khai xuất nhập khẩu tại chỗ.

đ) Hàng hoá gia công:

đ.1) Đối với hàng hoá do DNCX thuê doanh nghiệp nội địa gia công, doanh nghiệp nội địa làm thủ tục hải quan theo quy định về gia công hàng hóa cho thương nhân nước ngoài.

đ.2) Đối với hàng hoá do DNCX nhận gia công cho doanh nghiệp nội địa, doanh nghiệp nội địa làm thủ tục hải quan theo quy định về đặt gia công hàng hoá ở nước ngoài.

đ.3) Hàng hóa gia công cho thương nhân nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

e) Đối với hàng hóa mua, bán giữa các doanh nghiệp chế xuất với nhau:

e.1) Hàng hoá mua, bán giữa các DNCX không cùng một khu chế xuất thì thực hiện theo hướng dẫn về thủ tục hải quan đối với hàng hoá xuất nhập khẩu tại chỗ (trừ quy định về điều kiện xuất nhập khẩu tại chỗ);

e.2) Hàng hoá mua, bán giữa các DNCX trong cùng một khu chế xuất thì không phải làm thủ tục hải quan;

e.3) Đối với hàng hóa luân chuyển giữa các doanh nghiệp chế xuất không cùng một khu chế xuất nhưng các doanh nghiệp chế xuất này thuộc một tập đoàn hay một hệ thống công ty thì được lựa chọn không phải làm thủ tục hải quan hoặc làm thủ tục hải quan theo loại hình xuất nhập khẩu tại chỗ (trừ quy định về điều kiện xuất nhập khẩu tại chỗ). Quy định này áp dụng cho cả các doanh nghiệp chế xuất thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

g) Đối với hàng hoá của DNCX đưa vào nội địa để sửa chữa, DNCX có văn bản thông báo: tên hàng, số lượng, lý do, thời gian sửa chữa, không phải đăng ký tờ khai hải quan. Cơ quan hải quan có trách nhiệm theo dõi, xác nhận khi hàng đưa trở lại DNCX. Quá thời hạn đăng ký sửa chữa mà không đưa hàng trở lại thì xử lý theo hướng dẫn đối với hàng chuyển đổi mục đích sử dụng.

h) Việc tiêu huỷ phế liệu, phế phẩm thực hiện theo quy định của pháp luật và có sự giám sát của cơ quan hải quan trừ trường hợp sơ hủy phế liệu, phế phẩm tại DNCX trước khi chính thức tiêu hủy. Quy định này áp dụng cho cả doanh nghiệp chế xuất thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

i) Hàng hóa của DNCX tạm nhập để sửa chữa, bảo hành sau đó tái xuất thực hiện như thủ tục hải quan đối với hàng hóa đã xuất khẩu nhưng bị trả lại, trừ việc kê khai tính thuế.

4. Báo cáo nhập - xuất - tồn nguyên liệu, vật tư của DNCX

a) Doanh nghiệp chế xuất nộp Báo cáo nhập - xuất - tồn một quý một lần và chậm nhất vào ngày 15 của tháng đầu quý sau tại Chi cục hải quan quản lý DNCX. Đối với doanh nghiệp ưu tiên đã được Tổng cục Hải quan công nhận thì được lựa chọn nộp báo cáo nhập - xuất - tồn theo năm dương lịch, vào cuối quý I của năm sau hoặc theo quý.

b) Báo cáo nhập - xuất - tồn (mẫu số 43/HSBC-CX/2013 Phụ lục III ban hành kèm theo Thông tư này) nguyên liệu, vật tư nhập khẩu: nộp 02 bản chính.

Riêng đối với hàng hóa tiêu dùng nhập khẩu hoặc mua từ nội địa để phục vụ cho hoạt động của nhà xưởng, sản xuất nhưng không xây dựng được định mức sử dụng theo đơn vị sản phẩm (ví dụ: vải, giấy để lau máy móc, thiết bị; xăng dầu để chạy máy phát điện; dầu làm sạch khuôn; bút đánh dấu sản phẩm bị lỗi...) hoặc để phục vụ cho điều hành bộ máy văn phòng cũng như sinh hoạt của cán bộ, công nhân của DNCX thì thực hiện như sau:

DNCX không phải phân chia theo mục đích sử dụng hay nguồn nhập khẩu, không phải đăng ký danh mục, đặt mã quản lý và không phải báo cáo nhập-xuất-tồn định kỳ hàng tháng với cơ quan hải quan.

Riêng đối với DNCX nằm ngoài khu chế xuất thì hàng quý DNCX nộp báo cáo tổng lượng hàng hóa tiêu dùng được nhập khẩu và mua từ nội địa trong quý.

DNCX tự chịu trách nhiệm về việc khai và sử dụng hàng hóa đúng mục đích.

Quy định này áp dụng đối với cả DNCX thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

c) Kiểm tra báo cáo nhập-xuất-tồn:

c1) Cơ quan hải quan tiếp nhận báo cáo nhập-xuất-tồn do DNCX nộp, ký tên, đóng dấu công chức ghi rõ ngày, tháng, năm tiếp nhận trên báo cáo nhập-xuất-tồn. Trên cơ sở đánh giá quá trình tuân thủ pháp luật của doanh nghiệp, Chi cục hải quan quản lý DNCX thực hiện kiểm tra xác suất để đánh giá việc tuân thủ pháp luật của doanh nghiệp.

c.2) Trong thời hạn 30 ngày kể từ ngày doanh nghiệp chế xuất nộp báo cáo hàng hoá nhập - xuất - tồn theo quý hoặc trong thời hạn 60 ngày kể từ ngày doanh nghiệp chế xuất nộp báo cáo hàng hoá nhập - xuất - tồn theo năm, Chi cục hải quan quản lý DNCX nếu phát hiện có dấu hiệu nghi vấn gian lận thương mại thì chuyển hồ sơ cho Chi cục Hải quan kiểm tra sau thông quan để thực hiện kiểm tra theo quy định.

d) Việc xử lý đối với tài sản, hàng hoá có nguồn gốc nhập khẩu khi doanh nghiệp chuyển đổi loại hình từ DNCX thành doanh nghiệp bình thường và ngược lại thực hiện như sau:

d.1) Trường hợp chuyển đổi loại hình từ DNCX thành doanh nghiệp không hưởng chế độ chế xuất:

d.1.1) Thanh lý tài sản, hàng hoá có nguồn gốc nhập khẩu;

d.1.2) Xác định tài sản, hàng hoá có nguồn gốc nhập khẩu còn tồn kho;

d.1.3) Thực hiện việc thu thuế theo quy định;

d.1.4) Thời điểm thanh lý và xác định tài sản, hàng hoá có nguồn gốc nhập khẩu thực hiện trước khi doanh nghiệp chuyển đổi.

d.2) Trường hợp chuyển đổi loại hình từ doanh nghiệp không hưởng chế độ chế xuất sang doanh nghiệp chế xuất:

d.2.1) Doanh nghiệp báo cáo số lượng nguyên liệu, vật tư còn tồn kho; cơ quan hải quan kiểm tra nguyên liệu, vật tư còn tồn kho và xử lý thuế theo quy định;

d.2.2) Trước khi chuyển đổi, doanh nghiệp có trách nhiệm nộp đầy đủ các khoản nợ thuế, nợ phạt còn tồn đọng cho cơ quan hải quan. Cơ quan hải quan chỉ áp dụng chính sách thuế, hải quan đối với loại hình doanh nghiệp chế xuất sau khi doanh nghiệp đã thực hiện đầy đủ các nghĩa vụ về thuế, hải quan với cơ quan hải quan.

5. Thanh lý máy móc, thiết bị, phương tiện vận chuyển tạo tài sản cố định

a) Các hình thức thanh lý, hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM.

b) Nơi làm thủ tục thanh lý là Chi cục hải quan quản lý DNCX.

c) Thủ tục thanh lý

c.1) Doanh nghiệp hoặc ban thanh lý có văn bản nêu rõ lý do thanh lý, tên gọi, ký mã hiệu, lượng hàng cần thanh lý, thuộc tờ khai nhập khẩu số, ngày tháng năm gửi Chi cục hải quan quản lý DNCX.

c.2) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai xuất khẩu; trường hợp thanh lý nhượng bán tại thị trường Việt Nam, cho, biếu, tặng thì mở tờ khai theo loại hình tương ứng, thu thuế theo quy định.

c.3) Trường hợp tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường, có sự giám sát của cơ quan hải quan.

6. Kết thúc xây dựng công trình, DNCX phải thực hiện báo cáo quyết toán đối với hàng hoá nhập khẩu để xây dựng công trình với cơ quan hải quan.

Cơ quan hải quan có trách nhiệm kiểm tra và xử lý theo quy định đối với hàng hoá nhập thừa hoặc sử dụng không đúng mục đích.

7. Giám sát hải quan đối với phế thải của DNCX vận chuyển đến địa điểm khác để tiêu hủy

a) Trách nhiệm của DNCX:

a.1) Thông báo cho Chi cục hải quan quản lý DNCX thời gian bàn giao phế thải cho người vận chuyển.

a.2) Vận chuyển và tiêu hủy phế thải theo đúng quy định tại Luật Bảo vệ Môi trường và các văn bản hướng dẫn.

b) Trách nhiệm của Chi cục hải quan quản lý DNCX:

Sau khi nhận được thông báo của DNCX, Chi cục hải quan quản lý DNCX có trách nhiệm:

b.1) Kiểm tra Giấy phép quản lý phế thải nguy hại (Giấy phép phải còn hiệu lực, phế thải của DNCX đưa đi xử lý phải phù hợp với phế thải được phép vận chuyển, xử lý ghi trong Giấy phép), hợp đồng vận chuyển, xử lý phế thải;

b.2) Kiểm tra phế thải của DNCX trước khi bàn giao cho người vận chuyển (phế thải để bàn giao phải không lẫn phế liệu, phế phẩm còn sử dụng được và các hàng hóa khác);

b.3) Giám sát việc đưa phế thải vào phương tiện vận chuyển phế thải; giám sát việc vận chuyển phế thải ra khỏi ranh giới khu chế xuất, DNCX.

b.4) Lập biên bản kiểm tra, giám sát có xác nhận của DNCX, người vận chuyển phế thải (Biên bản ghi rõ thời gian kiểm tra, giám sát; công chức Hải quan kiểm tra, giám sát; tên DNCX có phế thải, người đại diện DNCX thực hiện bàn giao phế thải; doanh nghiệp ký hợp đồng vận chuyển, xử lý phế thải; người vận chuyển phế thải; số hiệu phương tiện vận chuyển phế thải; tên phế thải; những nội dung đã kiểm tra, giám sát …); biên bản lập thành 03 bản, mỗi bên giữ 01 bản.

b.5) Cơ quan hải quan không thực hiện niêm phong hải quan đối với phương tiện chứa chất thải khi vận chuyển chất thải đến địa điểm khác ngoài khu chế xuất, DNCX để xử lý.

c) Khi nhận được chứng từ chất thải nguy hại từ chủ hành nghề quản lý chất thải nguy hại, DNCX (chủ nguồn thải) sao liên số 4 gửi cho Chi cục hải quan quản lý DNCX. Khi kiểm tra chi tiết hồ sơ nhập - xuất - tồn hoặc đột xuất, Chi cục hải quan quản lý DNCX kiểm tra sổ đăng ký chủ nguồn thải chất thải nguy hại, chứng từ chất thải nguy hại lưu tại DNCX.

8. Hàng hóa của DNCX có vốn đầu tư nước ngoài thực hiện quyền xuất khẩu, quyền nhập khẩu thực hiện theo qui định tại Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ và các quy định của Bộ Công Thương.

Thủ tục hải quan, chính sách thuế, chính sách quản lý hàng hóa xuất khẩu, nhập khẩu thực hiện như đối với hàng hóa xuất khẩu, nhập khẩu theo hợp đồng thương mại. Ngoài ra, Bộ Tài chính hướng dẫn thêm việc thực hiện quyền xuất khẩu, quyền nhập khẩu của DNCX như sau:

a) DNCX thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối phải thực hiện hạch toán riêng, không hạch toán chung vào hoạt động sản xuất; việc kê khai thuế nội địa thực hiện theo hướng dẫn của Bộ Tài chính.

b) Thủ tục hải quan đối với hàng hóa đã nhập khẩu của DNCX thực hiện quyền nhập khẩu:

b.1) Khi bán cho doanh nghiệp nội địa không phải làm thủ tục hải quan.

b.2) Khi bán cho DNCX khác thì thủ tục hải quan thực hiện theo hướng dẫn tại điểm e khoản 3 Điều này.

c) Thủ tục hải quan đối với hàng hóa của DNCX thực hiện quyền xuất khẩu:

c.1) Hàng hóa mua từ nội địa để xuất khẩu: Thực hiện theo hướng dẫn tại điểm d, khoản 3 Điều này.

c.2) Hàng hóa mua từ DNCX khác để xuất khẩu: Thực hiện theo hướng dẫn tại điểm e, khoản 3 Điều này.

c.3) Hàng hóa xuất khẩu ra nước ngoài: Thực hiện theo hướng dẫn tại điểm b, khoản 3 Điều này; DNCX thực hiện kê khai tính thuế xuất khẩu (nếu có).

9. Kiểm tra, giám sát hải quan đối với DNCX thuê kho để chứa hàng hóa của doanh nghiệp theo qui định tại khoản 1 Điều 19 Nghị định số 108/2006/NĐ-CP:

a) DNCX được thuê kho trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và thuộc địa bàn quản lý của Chi cục hải quan quản lý DNCX để lưu giữ nguyên liệu, vật tư và thành phẩm phục vụ cho hoạt động sản xuất của chính DNCX.

b) Trước khi đưa hàng vào kho, DNCX phải thông báo cho Chi cục hải quan quản lý DNCX các thông tin về địa điểm, vị trí, diện tích, các điều kiện về cơ sở hạ tầng, cơ chế quản lý giám sát hàng hóa đưa vào, đưa ra kho, thời gian thuê kho. Hàng hóa chỉ được đưa vào kho sau khi được Chi cục hải quan quản lý DNCX chấp nhận bằng văn bản.

c) DNCX chịu trách nhiệm quản lý, theo dõi hàng hóa đưa vào, đưa ra kho và định kỳ vào ngày 15 của tháng đầu quý sau phải báo cáo tình trạng hàng hóa nhập, xuất, tồn kho cho Chi cục hải quan quản lý DNCX.

d) Định kỳ hàng quý, Chi cục hải quan quản lý DNCX thực hiện kiểm tra tình trạng hàng hóa gửi kho hoặc thực hiện kiểm tra đột xuất khi có dấu hiệu nghi vấn hàng hóa gửi kho không đúng hoặc tiêu thụ nội địa hàng hóa gửi kho.

Điều 50. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra kho bảo thuế

1. Hàng hóa đưa vào, đưa ra kho bảo thuế là nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu của chính doanh nghiệp có kho bảo thuế, nhưng chưa phải nộp thuế .

Doanh nghiệp phải khai hồ sơ hải quan riêng biệt cho phần nguyên liệu nhập khẩu được bảo thuế và đăng ký lượng sản phẩm xuất khẩu cho một năm kế hoạch.

2. Thủ tục hải quan đối với nguyên liệu nhập khẩu đưa vào kho bảo thuế được thực hiện theo quy định đối với nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu. Việc xử lý hàng hoá gửi kho bảo thuế bị hư hỏng, giảm phẩm chất, không đáp ứng yêu cầu sản xuất được thực hiện theo quy định tại Điều 29 Nghị định số 154/2005/NĐ-CP.

3. Báo cáo nhập - xuất - tồn

a) Kết thúc năm (ngày 31/12 hàng năm), chậm nhất là ngày 31/01 năm tiếp theo, doanh nghiệp phải lập bảng tổng hợp các tờ khai hải quan nhập khẩu và tổng lượng nguyên liệu đã nhập khẩu theo chế độ bảo thuế, tổng hợp các tờ khai hải quan xuất khẩu và tổng lượng nguyên liệu cấu thành sản phẩm đã xuất khẩu, tái xuất và tiêu huỷ gửi cơ quan hải quan.

b) Theo dõi báo cáo nhập - xuất - tồn, thủ tục nộp thuế, hoàn thuế hàng hoá nhập khẩu vào kho bảo thuế.

b.1) Việc theo dõi báo cáo nhập - xuất - tồn nguyên liệu, vật tư của kho bảo thuế được thực hiện như theo dõi báo cáo nhập - xuất - tồn nguyên liệu, vật tư của doanh nghiệp chế xuất hướng dẫn tại khoản 4 Điều 49 Thông tư này.

b.2) Trường hợp số lượng nguyên liệu cấu thành sản phẩm đã xuất khẩu và tái xuất ít hơn số lượng nguyên liệu nhập khẩu theo chế độ bảo thuế thì doanh nghiệp phải nộp thuế cho phần nguyên liệu chưa xuất khẩu của các tờ khai hải quan hàng nhập khẩu quá thời hạn 365 ngày kể từ ngày đăng ký với cơ quan hải quan đến ngày báo cáo; số nguyên liệu chưa đến thời hạn phải nộp thuế sẽ được chuyển sang năm tài chính tiếp theo để báo cáo nhập - xuất - tồn.

b.3) Số lượng nguyên liệu đã nộp thuế nhưng sau đó được đưa vào sản xuất và xuất khẩu sẽ được xét hoàn thuế theo loại hình nhập nguyên liệu sản xuất hàng xuất khẩu hướng dẫn tại Điều 117 Thông tư này.

4. Kiểm tra, giám sát kho bảo thuế

a) Việc kiểm tra, giám sát kho bảo thuế thực hiện theo quy định tại khoản 4 Điều 27 Nghị định số 154/2005/NĐ-CP.

b) Định kỳ 01 năm 01 lần Chi cục hải quan quản lý kho bảo thuế thực hiện kiểm tra việc tổ chức quản lý kho bảo thuế của doanh nghiệp, gồm:

b.1) Kiểm tra việc thực hiện quy định tại khoản 1 Điều 27 Nghị định số 154/2005/NĐ-CP.

b.2) Kiểm tra việc duy trì hệ thống sổ sách, chứng từ theo dõi việc xuất khẩu, nhập khẩu; xuất kho, nhập kho.

b.3) Kiểm tra thực tế lượng hàng tồn kho, đối chiếu số liệu tồn kho thực tế với tồn kho trên hệ thống sổ sách, chứng từ theo dõi kho bảo thuế, báo cáo nhập – xuất – tồn của doanh nghiệp.

c) Kiểm tra đột xuất hàng tồn kho:

c.1) Thực hiện khi có thông tin doanh nghiệp tiêu thụ nguyên vật liệu được bảo thuế vào nội địa.

c.2) Khi có nghi vấn gian lận định mức phải áp dụng biện pháp kiểm tra định mức tại doanh nghiệp.

Điều 51. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra địa điểm thu gom hàng lẻ (gọi tắt là CFS - container freight station)

1. Hàng hóa được đưa vào CFS bao gồm:

a) Hàng hoá nhập khẩu đưa vào CFS là hàng hoá chưa làm xong thủ tục hải quan, đang chịu sự giám sát, quản lý của cơ quan hải quan.

b) Hàng hoá xuất khẩu đưa vào CFS là hàng hoá đã làm xong thủ tục hải quan hoặc hàng hoá đã đăng ký tờ khai hải quan tại Chi cục hải quan ngoài cửa khẩu nhưng việc kiểm tra thực tế hàng hoá được thực hiện tại CFS.

2. Các dịch vụ được thực hiện trong CFS

a) Đối với hàng xuất khẩu: Đóng gói, đóng gói lại, sắp xếp, sắp xếp lại hàng hóa.

Đối với hàng quá cảnh, hàng trung chuyển được đưa vào các CFS trong cảng để chia tách, đóng ghép chung container xuất khẩu hoặc đóng ghép chung với hàng xuất khẩu của Việt Nam.

b) Đối với hàng nhập khẩu: Được phép chia tách để làm thủ tục nhập khẩu hoặc đóng ghép container với các lô hàng xuất khẩu khác để xuất sang nước thứ ba.

3. Thời hạn gửi CFS:

Hàng hóa đưa vào CFS được lưu giữ tối đa trong vòng 90 ngày kể từ ngày đưa vào kho. Quá thời hạn trên, Chi cục hải quan quản lý CFS yêu cầu chủ kho phải làm thủ tục đưa hàng hóa đó ra khỏi CFS hoặc xử lý như đối với hàng hóa nhập khẩu bị từ bỏ, thất lạc, nhầm lẫn, quá thời hạn khai hải quan theo quy định tại Điều 45 Luật Hải quan.

4. Giám sát hải quan:

a) CFS, hàng hóa lưu giữ, phương tiện vận tải ra, vào và các dịch vụ thực hiện trong CFS phải chịu sự kiểm tra, giám sát thường xuyên của cơ quan hải quan.

b) Giám sát hải quan đối với hàng hoá, phương tiện vận tải đưa vào, đưa ra CFS và giám sát việc thực hiện các dịch vụ trong CFS thực hiện theo quy định tại Điều 13, Điều 14 Nghị định số 154/2005/NĐ-CP, Điều 18 Thông tư này và hướng dẫn của Tổng cục Hải quan.

5. Hàng hóa từ CFS đưa vào nội địa (bao gồm: hàng từ nước ngoài chưa làm thủ tục nhập khẩu và hàng đã làm thủ tục xuất khẩu gửi CFS) phải làm thủ tục hải quan theo các loại hình tương ứng.

Điều 52. Thủ tục hải quan đối với thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập tái xuất, tạm xuất tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm.

1. Thủ tục hải quan đối với thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập tái xuất, tạm xuất tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại.

Đối với hàng tạm nhập-tái xuất, tạm xuất-tái nhập thuộc đối tượng được miễn thuế theo quy định tại Điều 100 Thông tư này, định kỳ hàng năm (365 ngày kể từ ngày đăng ký tờ khai tạm nhập, tạm xuất) người khai hải quan có trách nhiệm thông báo cho Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất về thời hạn còn lại sử dụng máy móc, thiết bị, phương tiện thi công, khuôn, mẫu tạm nhập, tạm xuất để cơ quan hải quan theo dõi, thanh khoản hồ sơ.

2. Địa điểm làm thủ tục tạm nhập – tái xuất, tạm xuất – tái nhập được thực hiện tại Chi cục Hải quan cửa khẩu.

Trường hợp tái nhập, tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, tạm xuất, người khai hải quan phải nộp bản chụp và xuất trình bản chính tờ khai hải quan tạm nhập, tạm xuất để đối chiếu.

3. Thời hạn tạm nhập – tái xuất, tạm xuất – tái nhập thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Hải quan cửa khẩu. Hết thời hạn tạm nhập, tạm xuất người khai hải quan phải thực hiện ngay việc tái xuất, tái nhập và thanh khoản hồ sơ với Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất;

Trường hợp cần kéo dài thời hạn tạm nhập, tạm xuất để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thì trước khi hết hạn tạm nhập, tạm xuất người khai hải quan có văn bản đề nghị, nếu được Chi cục trưởng Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất đồng ý thì được gia hạn thời gian tạm nhập, tạm xuất theo thỏa thuận với bên đối tác; Trường hợp quá thời hạn tạm nhập, tạm xuất mà người khai hải quan chưa tái xuất, tái nhập thì bị xử lý theo quy định của pháp luật.

4. Trường hợp doanh nghiệp tạm nhập, tạm xuất có văn bản đề nghị chuyển quyền sở hữu (mua, bán, biếu, tặng) máy móc, thiết bị, phương tiện thi công, khuôn, mẫu tạm nhập-tái xuất, tạm xuất-tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thì phải làm thủ tục hải quan như hàng hóa tạm nhập, tạm xuất chuyển tiêu thụ nội địa, cụ thể như sau:

a) Doanh nghiệp có văn bản đề nghị được chuyển quyền sở hữu gửi Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất.

b) Sau khi được Lãnh đạo Chi cục phê duyệt, doanh nghiệp làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu, xuất khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển quyền sở hữu (trừ trường hợp đã thực hiện đầy đủ chính sách quản lý tại thời điểm tạm nhập, tạm xuất).

Điều 53. Thủ tục hải quan đối với một số trường hợp tạm nhập-tái xuất, tạm xuất-tái nhập khác

1. Đối với linh kiện, phụ tùng, vật dụng tạm nhập không có hợp đồng để phục vụ thay thế, sửa chữa và sử dụng cho hoạt động của tàu biển, tàu bay nước ngoài:

a) Người khai hải quan

a.1) Đối với linh kiện, phụ tùng, vật dụng tạm nhập do chính tàu bay, tàu biển mang theo khi nhập cảnh thì người khai hải quan là người điều khiển phương tiện.

a.2) Đối với linh kiện, phụ tùng, vật dụng gửi trước, gửi sau theo địa chỉ của đại lý hãng tàu thì người khai hải quan là đại lý hãng tàu đó.

b) Thủ tục hải quan và chính sách thuế thực hiện theo quy định tại Điều 73 và Điều 100 Thông tư này.

2. Thủ tục hải quan đối với tàu biển, tàu bay nước ngoài tạm nhập - tái xuất để sửa chữa, bảo dưỡng tại Việt Nam:

Tàu biển, tàu bay của các tổ chức, cá nhân nước ngoài tạm nhập vào Việt Nam để sửa chữa, bảo dưỡng phải làm thủ tục hải quan như quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra, do tính đặc thù của loại hình này nên có một số quy định cụ thể như sau:

a) Hồ sơ hải quan:

Ngoài bộ hồ sơ hải quan theo quy định, người khai hải quan phải nộp cho cơ quan hải quan 01 bản chụp hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay với đối tác nước ngoài;

b) Địa điểm làm thủ tục hải quan: Tại Chi cục hải quan cửa khẩu tạm nhập.

c) Thời hạn tạm nhập tái xuất thực hiện theo hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay với bên đối tác nước ngoài và đăng ký với Chi cục hải quan cửa khẩu.

d) Kiểm tra, giám sát hải quan:

d.1) Khi làm thủ tục tạm nhập, Chi cục Hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin kê khai trên tờ khai với thực tế tàu biển, tàu bay tạm nhập, giám sát việc người khai hải quan đưa tàu biển, tàu bay từ vị trí neo đậu tại cầu cảng, sân đỗ đến khu vực sửa chữa, bảo dưỡng;

d.2) Khi làm thủ tục tái xuất, Chi cục Hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin tàu biển, tàu bay trên tờ khai tái xuất với thông tin trên tờ khai tạm nhập và thực tế tàu biển, tàu bay tái xuất, giám sát việc người khai hải quan đưa tàu biển, tàu bay từ khu vực sửa chữa, bảo dưỡng đến vị trí neo đậu tại cầu cảng, sân đỗ và đến khi thực xuất ra nước ngoài.

Riêng linh kiện, phụ tùng, vật dụng tạm nhập để sửa chữa hoặc sử dụng cho hoạt động của tàu biển, tàu bay theo hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay ký với đối tác nước ngoài thì thủ tục hải quan thực hiện như đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thủ tục hải quan đối với hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm, giới thiệu sản phẩm thực hiện theo quy định đối với hàng xuất khẩu, nhập khẩu thương mại. Ngoài ra, do tính đặc thù của loại hình này nên có một số quy định cụ thể như sau:

a) Hồ sơ hải quan: ngoài các giấy tờ như hàng hoá xuất khẩu, nhập khẩu thương mại, phải nộp thêm 01 bản chụp văn bản có xác nhận của cơ quan có thẩm quyền về tổ chức hội chợ, triển lãm (trừ tạm nhập-tái xuất để giới thiệu sản phẩm).

b) Thủ tục hải quan đối với hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm thực hiện tại Chi cục hải quan nơi có hội chợ, triển lãm, giới thiệu sản phẩm hoặc Chi cục hải quan cửa khẩu.

c) Thời hạn tái xuất, tái nhập

c.1) Hàng hoá tạm nhập khẩu để tham gia hội chợ, triển lãm thương mại tại Việt Nam phải được tái xuất khẩu trong thời hạn 30 ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại, giới thiệu sản phẩm đã đăng ký với cơ quan hải quan.

c.2) Thời hạn tạm xuất khẩu hàng hoá để tham gia hội chợ, triển lãm thương mại, giới thiệu sản phẩm ở nước ngoài là một năm, kể từ ngày hàng hoá được tạm xuất khẩu; nếu quá thời hạn nêu trên mà chưa được tái nhập khẩu thì hàng hoá đó phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

d) Việc bán, tặng hàng hoá tại hội chợ, triển lãm, giới thiệu sản phẩm thực hiện theo quy định tại Điều 136, Điều 137 Luật Thương mại và các quy định khác của pháp luật có liên quan.

4. Hàng hóa tạm nhập - tái xuất, tạm xuất - tái nhập để phục vụ hội nghị, hội thảo, nghiên cứu khoa học, giáo dục, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh:

a) Thủ tục hải quan thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại. Trường hợp tái nhập, tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, tạm xuất, người khai hải quan phải nộp bản chụp và xuất trình bản chính tờ khai hải quan tạm nhập, tạm xuất để đối chiếu.

b) Địa điểm làm thủ tục tạm nhập – tái xuất, tạm xuất – tái nhập được thực hiện tại Chi cục hải quan cửa khẩu.

c) Thời hạn tạm nhập - tái xuất, tạm xuất - tái nhập phải đăng ký với cơ quan hải quan, nhưng không quá 90 ngày kể từ ngày đăng ký tờ khai hải quan tạm nhập - tái xuất, tạm xuất - tái nhập trên cơ sở xác nhận của cơ quan tổ chức hội nghị, hội thảo, nghiên cứu khoa học, giáo dục, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh từ thiện.

5. Hàng tạm xuất - tái nhập để bảo hành, sửa chữa ở nước ngoài

a) Trường hợp trong hợp đồng có điều khoản bảo hành, sửa chữa thì thực hiện theo quy định tại Điều 14 Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ và hướng dẫn của Bộ Công Thương.

b) Trường hợp không có hợp đồng hoặc có hợp đồng nhưng không có điều khoản bảo hành, sửa chữa thì thủ tục hải quan thực hiện như thủ tục đối với hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại quy định tại Phần III Thông tư này.

c) Địa điểm làm thủ tục tạm xuất – tái nhập được thực hiện tại Chi cục hải quan cửa khẩu tạm xuất. Trường hợp tái nhập tại cửa khẩu khác thì được áp dụng thủ tục chuyển cửa khẩu về nơi đã làm thủ tục xuất khẩu.

6. Hàng hóa do nhà thầu phụ, tổ chức, cá nhân tạm nhập tái xuất để phục vụ hoạt động dầu khí theo hợp đồng thuê, mượn hay hợp đồng dịch vụ.

a) Địa điểm làm thủ tục hải quan: Tại Chi cục hải quan cửa khẩu nơi làm thủ tục tạm nhập. Trường hợp tái xuất tại cửa khẩu khác thì được áp dụng thủ tục chuyển cửa khẩu.

b) Thủ tục hải quan thực hiện theo quy định đối với hàng hóa xuất khẩu, nhập khẩu thương mại. Ngoài ra, người khai hải quan phải nộp thêm:

b.1) Văn bản đề nghị của tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí: 01 bản chính;

b.2) Hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa: 01 bản chụp;

c) Thời hạn tạm nhập tái xuất:

Thời hạn tạm nhập tái xuất thực hiện theo thỏa thuận của thương nhân với bên đối tác và phải đăng ký với cơ quan hải quan. Trường hợp cần kéo dài thời hạn tạm nhập – tái xuất để tiếp tục thực hiện hoạt động dầu khí thì có văn bản đề nghị Chi cục hải quan nơi làm thủ tục tạm nhập gia hạn theo thỏa thuận với đối tác.

d) Kiểm tra, giám sát hải quan:

d.1) Khi làm thủ tục tạm nhập, Chi cục hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin kê khai trên tờ khai với thực tế thiết bị phục vụ khai thác dầu khí;

d.2) Khi làm thủ tục tái xuất, Chi cục hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin trên tờ khai tái xuất với thông tin trên tờ khai tạm nhập và thực tế hàng hóa tái xuất;

7. Thanh khoản tờ khai tạm nhập-tái xuất, tạm xuất-tái nhập

a) Chi cục hải quan nơi làm thủ tục tạm nhập hoặc tạm xuất chịu trách nhiệm theo dõi, quản lý và thanh khoản tờ khai hàng tạm nhập, tạm xuất. Trường hợp tái xuất tại Chi cục hải quan khác Chi cục hải quan nơi tạm nhập thì sau khi đã làm thủ tục tái xuất Chi cục hải quan nơi làm thủ tục tái xuất có văn bản thông báo cho Chi cục hải quan nơi tạm nhập, gửi kèm bản chụp tờ khai hải quan để thanh khoản hồ sơ theo quy định. Trường hợp tái nhập tại Chi cục hải quan khác Chi cục hải quan nơi tạm xuất thì sau khi hoàn thành thủ tục tái nhập, người khai hải quan có trách nhiệm liên hệ trực tiếp với Chi cục hải quan nơi tạm xuất để thanh khoản hồ sơ theo quy định.

b) Thời hạn thanh khoản: thực hiện như đối với thời hạn nộp hồ sơ hoàn thuế, không thu thuế theo hướng dẫn tại khoản 2 Điều 127 Thông tư này

c) Hồ sơ thanh khoản gồm:

c.1) Công văn yêu cầu thanh khoản tờ khai tạm nhập hoặc tờ khai tạm xuất trong đó nêu cụ thể tờ khai tạm nhập - tờ khai tái xuất, lượng hàng hoá tạm nhập, lượng hàng hoá tái xuất tương ứng và tương tự đối với trường hợp tạm xuất - tái nhập;

c.2) Tờ khai tạm nhập, tờ khai tái xuất hoặc tờ khai tạm xuất, tờ khai tái nhập;

c.3) Các giấy tờ khác có liên quan.

8. Thủ tục chuyển tiêu thụ nội địa.

Hàng hóa tạm nhập-tái xuất quy định tại Điều này nếu chuyển tiêu thụ tại Việt Nam thì thủ tục hải quan thực hiện theo hướng dẫn tại khoản 4 Điều 52 Thông tư này.

Riêng hàng hóa tạm nhập tái xuất để tham gia hội chợ, triển lãm nếu được bán, tặng tại hội chợ, triển lãm thì trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm, doanh nghiệp phải thực hiện kê khai, nộp thuế trên tờ khai nhập khẩu phi mậu dịch với Chi quan hải quan nơi đăng ký tờ khai tạm nhập.

Điều 54. Thủ tục hải quan đối với trường hợp tạm nhập, tạm xuất các phương tiện chứa hàng hoá theo phương thức quay vòng

1. Các phương tiện này bao gồm:

a) Container rỗng có hoặc không có móc treo;

b) Bồn mềm lót trong container để chứa hàng lỏng (flex tank).

2. Thủ tục hải quan

a) Đối với phương tiện của hãng vận tải

a.1) Khi nhập khẩu, đại lý vận tải nộp 01 bản lược khai hàng hoá chuyên chở, trong đó có liệt kê cụ thể các phương tiện nhập khẩu.

a.2) Khi xuất khẩu, đại lý vận tải nộp 01 Bảng kê tạm nhập hoặc tạm xuất container rỗng trước khi xếp lên phương tiện vận tải (theo mẫu số 44/BKCR/2013 phụ lục III ban hành kèm Thông tư này); người vận chuyển hoặc đại lý vận tải nộp 01 bản lược khai hàng hoá chuyên chở.

b) Trường hợp các phương tiện trên không phải của hãng vận tải, người khai hải quan (người có hàng hoá đã hoặc sẽ chứa trong các phương tiện thuê từ nước ngoài hoặc người có phương tiện quay vòng hoặc người được chủ phương tiện quay vòng ủy quyền) cam kết sử dụng phương tiện quay vòng đúng mục đích tại bảng kê (theo mẫu số 44/BKCR/2013 phụ lục III ban hành kèm Thông tư này) để làm thủ tục theo phương thức quay vòng.

c) Chi cục hải quan nơi làm thủ tục tạm nhập/tạm xuất theo dõi, đối chiếu, xác nhận về số lượng phương tiện tạm xuất, tạm nhập; kiểm tra thực tế khi có nghi vấn.

d) Trường hợp thay đổi mục đích sử dụng phương tiện quay vòng, thủ tục hải quan thực hiện như sau:

d.1) Người khai hải quan có văn bản gửi Chi cục hải quan nơi đăng ký bảng kê tạm nhập và làm thủ tục tạm nhập giải trình rõ lý thay đổi mục đích sử dụng phương tiện quay vòng.

d.2) Lãnh đạo Chi cục hải quan nơi đăng ký bảng kê tạm nhập có trách nhiệm xem xét lý do, giải trình của người khai hải quan; nếu không phát hiện dấu hiệu gian lận thương mại thì chấp nhận đề nghị của người khai hải quan, cụ thể như sau:

d.2.1) Tiếp nhận bảng kê tạm nhập đã đăng ký và làm thủ tục tạm nhập;

d.2.2) Hướng dẫn người khai hải quan mở tờ khai hải quan theo loại hình nhập kinh doanh, kê khai, tính thuế và thực hiện thu thuế (thời điểm tính thuế là ngày đăng ký tờ khai hải quan) theo hướng dẫn tại khoản 8, Điều 11 Thông tư này;

d.2.3) Xử lý vi phạm về thời hạn tạm nhập - tái xuất và tính chậm nộp (nếu có);

d.2.4) Sau khi hoàn thành thủ tục thu thuế, tiền chậm nộp và xử lý vi phạm (nếu có) thì thực hiện thanh khoản bảng kê tạm nhập.

3. Phương tiện quay vòng khác (kệ, giá, thùng, lọ ….) không phải là container, bồn mềm thì thủ tục hải quan thực hiện theo hướng dẫn tại điểm a, điểm c khoản 4 Điều 53 Thông tư này.

Điều 55. Thủ tục hải quan đối với hàng hoá đã xuất khẩu nhưng bị trả lại

1. Các hình thức tái nhập hàng hoá đã xuất khẩu nhưng bị trả lại (sau đây gọi tắt là tái nhập hàng trả lại) bao gồm:

a) Tái nhập hàng trả lại để sửa chữa, tái chế (gọi chung là tái chế) sau đó tái xuất;

b) Tái nhập hàng trả lại để tiêu thụ nội địa (không áp dụng đối với hàng gia công cho thương nhân nước ngoài);

c) Tái nhập hàng trả lại để tiêu huỷ tại Việt Nam (không áp dụng đối với hàng gia công cho thương nhân nước ngoài);

d) Tái nhập hàng trả lại để tái xuất cho đối tác nước ngoài khác.

2. Nơi làm thủ tục nhập khẩu trở lại:

a) Chi cục hải quan đã làm thủ tục xuất khẩu hàng hoá đó hoặc tại Chi cục Hải quan cửa khẩu tái nhập.

b) Trường hợp một lô hàng bị trả lại là hàng hoá của nhiều lô hàng xuất khẩu thì thủ tục tái nhập được thực hiện tại một trong những Chi cục hải quan đã làm thủ tục xuất khẩu hàng hoá đó hoặc tại Chi cục Hải quan cửa khẩu tái nhập.

3. Hàng hoá sau khi tái chế được làm thủ tục tái xuất tại Chi cục hải quan nơi đã làm thủ tục tái nhập hàng hoá đó. Trường hợp Chi cục hải quan làm thủ tục tái nhập và tái xuất hàng hoá là Chi cục hải quan ngoài cửa khẩu (không phải là Chi cục hải quan cửa khẩu) thì hàng hoá được thực hiện theo thủ tục đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu.

4. Thủ tục nhập khẩu hàng trả lại

a) Hồ sơ hải quan gồm:

a.1) Văn bản đề nghị tái nhập hàng hoá, nêu rõ hàng hoá thuộc tờ khai xuất khẩu nào, đã được cơ quan hải quan xét hoàn thuế, không thu thuế và đã kê khai khấu trừ thuế GTGT đầu vào với cơ quan thuế chưa? (ghi rõ số quyết định hoàn thuế, không thu thuế) đồng thời nêu rõ lý do tái nhập (để tái chế hoặc để tiêu thụ nội địa hoặc để tiêu huỷ hoặc để tái xuất đi nước thứ ba; hàng nhập khẩu để tái chế phải ghi rõ địa điểm tái chế, thời gian tái chế, cách thức tái chế, những hao hụt sau khi tái chế): nộp 01 bản chính;

a.2) Tờ khai hải quan hàng hoá nhập khẩu, bản kê chi tiết hàng hoá, vận đơn: như đối với hàng hoá nhập khẩu thương mại;

a.3) Tờ khai hải quan hàng hoá xuất khẩu trước đây: nộp 01 bản chụp;

a.4) Văn bản của bên nước ngoài thông báo hàng bị trả lại hoặc văn bản của hãng tàu/đại lý hãng tàu thông báo không có người nhận hàng: nộp 01 bản chính hoặc bản chụp.

b) Cơ quan hải quan áp dụng thủ tục hải quan như đối với hàng hoá nhập khẩu thương mại (trừ giấy phép nhập khẩu, giấp phép quản lý chuyên ngành). Hàng hóa tái nhập phải kiểm tra thực tế hàng hoá. Công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu hàng hoá nhập khẩu với hàng hoá được mô tả trên tờ khai xuất khẩu để xác định phù hợp giữa hàng hoá nhập khẩu trở lại Việt Nam với hàng hoá đã xuất khẩu trước đây.

c) Cơ quan hải quan ra quyết định không thu thuế đối với hàng hóa tái nhập quy định tại khoản 1 Điều này, nếu tại thời điểm làm thủ tục tái nhập người khai hải quan nộp đủ bộ hồ sơ không thu thuế theo hướng dẫn tại Điều 119 Thông tư này và cơ quan hải quan có đủ cơ sở xác định hàng hóa nhập khẩu là hàng đã xuất khẩu trước đây; các trường hợp khác thực hiện thu đủ các loại thuế theo quy định.

d) Đối với hàng hoá tái nhập để tái chế thì thời hạn tái chế do doanh nghiệp đăng ký với cơ quan hải quan nhưng không quá 275 ngày kể từ ngày tái nhập.

5. Thủ tục tái xuất hàng đã tái chế

a) Hồ sơ hải quan gồm:

a.1) Tờ khai hàng hoá xuất khẩu: nộp 02 bản chính;

a.2) Tờ khai hàng hoá nhập khẩu (để tái chế): nộp 01 bản chụp.

b) Cơ quan hải quan làm thủ tục như đối với hàng hoá xuất khẩu thương mại. Đối với lô hàng phải kiểm tra thực tế hàng hoá, công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu thực tế hàng tái xuất với hàng hóa đã được mô tả chi tiết trên tờ khai tạm nhập để xác định sự phù hợp của hàng hóa khi tái xuất với khi tạm nhập.

c) Trường hợp hàng tái chế không tái xuất được thì doanh nghiệp phải có văn bản gửi Chi cục hải quan làm thủ tục tái nhập giải trình rõ lý do không tái xuất được, trên cơ sở đó đề xuất Chi cục hải quan làm thủ tục tái nhập xem xét, chấp nhận các hình thức xử lý như sau:

c.1) Đối với sản phẩm tái chế là hàng gia công

c.1.1) Làm thủ tục hải quan theo hình thức xuất nhập khẩu tại chỗ để tiêu thụ nội địa, nếu đáp ứng đủ điều kiện như đối với xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công quy định tại Nghị định số 12/2006/NĐ-CP; hoặc

c.1.2) Tiêu huỷ, nếu bên thuê gia công đề nghị được tiêu huỷ tại Việt Nam và Sở Tài nguyên và Môi trường địa phương cho phép tiêu huỷ tại Việt Nam.

c.2) Đối với sản phẩm tái chế không phải là hàng gia công thì chuyển tiêu thụ nội địa như hàng hóa tái nhập để tiêu thụ nội địa.

6. Trường hợp hàng hóa tái nhập là sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh thuộc đối tượng được hoàn thuế nhập khẩu thì Hải quan làm thủ tục tái nhập phải thông báo cho Hải quan làm thủ tục hoàn thuế nhập khẩu biết (nếu hai đơn vị Hải quan này là hai Chi cục hải quan khác nhau) về các trường hợp nêu tại điểm b, điểm c khoản 1 và điểm c khoản 5 Điều này hoặc trường hợp quá thời hạn nêu tại điểm d khoản 4 Điều này để xử lý thuế theo quy định tại điểm c khoản 7 Điều 112 Thông tư này.

Điều 56. Thủ tục hải quan đối với hàng hoá nhập khẩu nhưng phải xuất khẩu trả lại cho khách hàng nước ngoài, xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan

1. Trường hợp hàng hóa đã hoàn thành thủ tục nhập khẩu

a) Nơi làm thủ tục xuất khẩu: tại Chi cục hải quan đã làm thủ tục nhập khẩu lô hàng đó. Trường hợp hàng xuất khẩu qua cửa khẩu khác thì được làm thủ tục chuyển cửa khẩu đến cửa khẩu xuất.

b) Hồ sơ hải quan gồm:

b.1) Văn bản giải trình của doanh nghiệp về việc xuất khẩu hàng;

b.2) Tờ khai hàng hoá xuất khẩu: nộp 02 bản chính;

b.3) Tờ khai hàng hoá nhập khẩu trước đây: nộp 01 bản chụp, xuất trình bản chính;

b.4) Văn bản chấp nhận nhận lại hàng của chủ hàng nước ngoài (nếu hàng xuất khẩu trả lại cho chủ hàng bán lô hàng này): nộp 01 bản chính hoặc bản chụp;

b.5) Hợp đồng bán hàng cho nước thứ ba hoặc xuất khẩu vào khu phi thuế quan (nếu hàng xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan): nộp 01 bản chụp.

b.6) Quyết định buộc tái xuất của cơ quan có thẩm quyền (nếu có): 01 bản chụp.

c) Thủ tục hải quan thực hiện như đối với với lô hàng xuất khẩu theo hợp đồng thương mại. Hàng xuất khẩu phải kiểm tra thực tế hàng hoá. Công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu mẫu lưu hàng hoá lấy khi nhập khẩu (nếu có lấy mẫu); đối chiếu mô tả hàng hoá trên tờ khai nhập khẩu với thực tế hàng hoá xuất khẩu; ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và việc xác định sự phù hợp giữa hàng hoá thực xuất khẩu với hàng hoá trước đây đã nhập khẩu.

d) Cơ quan hải quan ra quyết định không thu thuế đối với hàng hóa xuất khẩu trả lại hoặc xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan quy định tại khoản 1 Điều này, nếu tại thời điểm làm thủ tục xuất khẩu trả lại xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan người khai hải quan nộp đủ bộ hồ sơ không thu thuế theo hướng dẫn tại Điều 117 Thông tư này và cơ quan hải quan có đủ cơ sở xác định hàng hóa xuất khẩu là hàng đã nhập khẩu trước đây.

2. Trường hợp hàng hóa chưa làm thủ tục nhập khẩu đang nằm trong khu vực giám sát hải quan, nhưng do gửi nhầm lẫn, thất lạc, không có người nhận hoặc bị từ chối nhận, nếu người vận tải hoặc chủ hàng có văn bản đề nghị được tái xuất (trong đó nêu rõ lý do nhầm lẫn, thất lạc hoặc từ chối nhận) thì Chi cục trưởng hải quan tổ chức giám sát hàng hóa cho đến khi thực xuất ra khỏi lãnh thổ Việt Nam ngay tại cửa khẩu nhập.

Điều 57. Thủ tục hải quan đối với hàng hoá bán tại cửa hàng miễn thuế

Việc quản lý hải quan đối với hàng hoá bán tại cửa hàng kinh doanh miễn thuế thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 58. Thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và vật phẩm, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh

Thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và vật phẩm, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư này và các Thông tư số 99/2010/TT-BTC ngày 09/7/2010 của Bộ Tài chính quy định thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính; Thông tư số 100/2010/TT-BTC ngày 09/7/2010 của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh đường hàng không quốc tế; Quyết định số 93/2008/QĐ-BTC ngày 29 tháng 10 năm 2008 của Bộ Tài chính ban hành quy định về thủ tục hải quan đối với hàng hoá, vật phẩm xuất khẩu, nhập khẩu, quá cảnh gửi qua dịch vụ chuyển phát nhanh đường bộ.

Điều 59. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra kho ngoại quan

1. Thủ tục hải quan đối với hàng hoá từ nước ngoài hoặc từ các khu phi thuế quan vào kho ngoại quan.

a) Hàng hoá gửi kho ngoại quan

Hàng hoá theo quy định tại Điều 25 Nghị định số 154/2005/NĐ-CP được gửi kho ngoại quan.

b) Hồ sơ nộp cho Hải quan kho ngoại quan bao gồm:

b.1) Tờ khai hàng hoá nhập/xuất kho ngoại quan: 02 bản chính.

b.2) Hợp đồng thuê kho ngoại quan: 01 bản chụp (trừ trường hợp chủ hàng đồng thời là chủ kho ngoại quan).

Trường hợp hợp đồng thuê sử dụng cho nhiều lần nhập kho ngoại quan thì chỉ yêu cầu nộp một lần khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan đầu tiên và nộp phụ lục hợp đồng thuê kho cho lần kế tiếp.

Thời hạn hàng hóa gửi kho ngoại quan được tính từ ngày hàng hóa nhập kho ngoại quan.

b.3) Giấy uỷ quyền nhận hàng (nếu chưa được uỷ quyền trong hợp đồng thuê kho ngoại quan): 01 bản chính;

b.4) Vận đơn hoặc các chứng từ vận tải khác có giá trị tương đương hoặc tờ khai hàng hóa xuất khẩu đã làm xong thủ tục hải quan đối với trường hợp hàng hóa đưa khu phi thuế quan gửi kho ngoại quan: 01 bản chụp;

b.5) Bản kê chi tiết hàng hoá (riêng ô tô, xe máy phải ghi rõ số khung và số máy): 01 bản chụp.

b.6) Các chứng từ khác theo yêu cầu quản lý của Bộ, ngành có liên quan.

c) Thủ tục hải quan

c.1) Đăng ký tờ khai hàng hoá nhập kho ngoại quan.

c.2) Hải quan kho ngoại quan đối chiếu số container, số niêm phong đối với hàng hoá nguyên container; số kiện, ký mã hiệu kiện đối với hàng đóng kiện với bộ chứng từ, nếu phù hợp và tình trạng niêm phong, bao bì còn nguyên vẹn thì làm thủ tục nhập kho; nếu phát hiện chủ hàng có dấu hiệu vi phạm pháp luật về hải quan thì phải kiểm tra thực tế hàng hoá.

c.3) Công chức hải quan giám sát hàng nhập kho ngoại quan ký xác nhận hàng hoá đã nhập kho vào tờ khai hàng hoá nhập/xuất kho ngoại quan, nhập máy theo dõi hàng hoá nhập/xuất kho.

2. Thủ tục hải quan đối với hàng hoá từ nội địa đưa vào kho ngoại quan

a) Hàng hoá gửi kho ngoại quan:

a.1) Các loại hàng hóa quy định tại khoản 3 Điều 25 Nghị định số 154/2005/NĐ-CP;

a.2) Hàng hóa từ kho ngoại quan đã được đưa vào nội địa để gia công tái chế, sau đó đưa trở lại kho ngoại quan theo chỉ định của nước ngoài.

b) Hồ sơ hải quan:

b.1) Tờ khai hàng hoá nhập/xuất kho ngoại quan: 02 bản chính;

b.2) Hợp đồng thuê kho ngoại quan 01 bản chụp (trừ trường hợp chủ hàng đồng thời là chủ kho ngoại quan).

Trường hợp hợp đồng thuê sử dụng cho nhiều lần nhập kho ngoại quan thì chỉ yêu cầu nộp một lần khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan đầu tiên và nộp phụ lục hợp đồng thuê kho cho lần kế tiếp.

b.3) Giấy uỷ quyền gửi hàng (nếu chưa được uỷ quyền trong hợp đồng thuê kho ngoại quan): 01 bản chính, nếu bản fax phải có ký xác nhận và đóng dấu của chủ kho ngoại quan;

b.4) Tờ khai hàng hoá xuất khẩu theo từng loại hình tương ứng, kèm bản kê chi tiết (nếu có): nộp 01 bản chụp, xuất trình bản chính (bản lưu người khai hải quan);

b.5) Quyết định buộc tái xuất của cơ quan có thẩm quyền (đối với trường hợp buộc tái xuất): 01 bản chụp.

c) Thủ tục hải quan:

c.1) Kiểm tra tính hợp lệ của các chứng từ trong bộ hồ sơ; đăng ký tờ khai và làm thủ tục nhập kho ngoại quan như đối với hàng hoá từ nước ngoài đưa vào gửi kho ngoại quan nêu tại điểm c khoản 1 Điều này.

c.2) Xác nhận “hàng đã đưa vào kho ngoại quan” trên tờ khai hàng hoá xuất khẩu theo quy định tại khoản 4 Điều 30 Thông tư này.

3. Thủ tục hải quan đối với hàng hoá từ kho ngoại quan đưa ra nước ngoài, đưa vào các khu phi thuế quan:

a) Hồ sơ hải quan gồm:

a.1) Tờ khai hàng hoá nhập, xuất kho ngoại quan: nộp 01 bản chính;

a.2) Tờ khai hàng hoá xuất khẩu (trừ hàng hoá từ nước ngoài đưa vào kho ngoại quan): nộp 1 bản chụp;

a.3) Giấy uỷ quyền xuất hàng (nếu không ghi trong hợp đồng thuê kho): 01 bản chính;

a.4) Phiếu xuất kho: 01 bản chính.

b) Thủ tục hải quan:

b.1) Hải quan kho ngoại quan đối chiếu bộ chứng từ khai báo khi xuất kho với chứng từ khi làm thủ tục nhập kho và thực tế lô hàng, nếu phù hợp thì làm thủ tục xuất.

b.2) Hàng hóa từ kho ngoại quan xuất đi nước ngoài chỉ được xuất qua các cửa khẩu quốc tế; cửa khẩu chính hoặc các địa điểm khác do Thủ tướng Chính phủ quy định.

b.3) Hàng hoá của một lần nhập kho khai trên tờ khai hàng hoá nhập/xuất kho ngoại quan được đưa ra khỏi kho ngoại quan một lần hoặc nhiều lần. Trường hợp hàng đưa ra khỏi kho và đưa ra nước ngoài nhiều lần, qua nhiều cửa khẩu khác nhau trong cùng một thời điểm thì được sử dụng tờ khai hàng hoá nhập/xuất kho ngoại quan bản chụp có đóng dấu xác nhận của Chi cục hải quan kho ngoại quan để làm thủ tục chuyển cửa khẩu từ kho ngoại quan đến cửa khẩu xuất.

b.4) Kết thúc việc xuất kho ngoại quan, Chi cục hải quan quản lý kho ngoại quan căn cứ Biên bản bàn giao hàng hóa chuyển cửa khẩu và Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất để xác nhận hàng hóa đến cửa khẩu xuất tại ô 35 tờ khai hàng hóa nhập, xuất kho ngoại quan; trường hợp kho ngoại quan tại cửa khẩu xuất thì hải quan kho ngoại quan xác nhận ngay sau khi xếp hàng lên phương tiện.

4. Thủ tục hải quan đối với hàng hoá từ kho ngoại quan nhập khẩu vào nội địa

a) Hàng hoá từ kho ngoại quan được đưa vào nội địa trong các trường hợp sau:

a.1) Hàng hoá nhập khẩu được đưa vào tiêu thụ tại thị trường Việt Nam quy định tại điểm b khoản 2 Điều 26 Nghị định 154/2005/NĐ-CP;

a.2) Hàng hoá được đưa vào nội địa để gia công, tái chế;

a.3) Máy móc, thiết bị của nhà thầu nước ngoài đưa vào nội địa để thi công hoặc của doanh nghiệp thuê để thực hiện hợp đồng gia công, khi kết thúc hợp đồng đã tái xuất và gửi kho ngoại quan được đưa vào nội địa để thực hiện hợp đồng thuê tiếp theo;

a.4) Hàng hóa đã làm thủ tục xuất khẩu, gửi kho ngoại quan được nhập khẩu trở lại nội địa theo loại hình tương ứng.

b) Hàng hóa không được đưa vào kho ngoại quan trong các trường hợp sau đây:

b.1) Hàng hóa quy định tại điểm c khoản 2 Điều 26 Nghị định 154/2005/NĐ-CP;

b.2) Hàng hóa theo quy định phải làm thủ tục nhập khẩu tại cửa khẩu;

b.3) Hàng hóa thuộc Danh mục hàng tiêu dùng hoặc Danh mục hàng không khuyến khích nhập khẩu của Bộ Công Thương.

c) Thủ tục hải quan:

c.1. Người khai hải quan thực hiện thủ tục nhập khẩu theo từng loại hình tương ứng, sau đó chủ kho thực hiện thủ tục xuất kho ngoại quan.

c.2. Trường hợp hàng gửi kho ngoại quan làm thủ tục nhập khẩu vào nội địa nhiều lần thì hồ sơ hải quan đối với từng lần nhập khẩu được chấp nhận bộ chứng từ bản chụp (gồm vận đơn, bản kê chi tiết hàng hóa, giấy chứng nhận xuất xứ) có đóng dấu xác nhận của Hải quan kho ngoại quan, bản chính của các chứng từ do Hải quan kho ngoại quan lưu.

c.3. Kết thúc việc xuất kho ngoại quan, Chi cục hải quan quản lý kho ngoại quan căn cứ Biên bản bàn giao hàng hóa chuyển cửa khẩu, tờ khai hải quan hàng hóa nhập khẩu để xác nhận hàng hóa đến cửa khẩu xuất tại ô 35 tờ khai hàng hóa nhập, xuất kho ngoại quan.

d) Hải quan kho ngoại quan giám sát việc xuất hàng hoá ra khỏi kho ngoại quan và xác nhận trên tờ khai hàng hoá nhập, xuất kho ngoại quan.

5. Giám sát hải quan đối với hàng hóa vận chuyển từ kho ngoại quan đến cửa khẩu xuất

a) Trách nhiệm của chủ hàng/chủ kho ngoại quan

a.1) Lập Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất (theo mẫu số 47/BKCCK-KNQ/CFS/2013 phụ lục III ban hành kèm Thông tư này): 03 bản;

a.2) Vận chuyển hàng hóa đúng tuyến đường, thời gian đã được cơ quan hải quan xác nhận trên Biên bản bàn giao hàng hóa. Trường hợp không đúng tuyến đường, thời gian, trước khi hàng hóa được vận chuyển đến cửa khẩu xuất, chủ hàng/chủ kho ngoại quan phải có văn bản thông báo cho Chi cục hải quan quản lý kho ngoại quan và Chi cục hải quan cửa khẩu xuất biết để theo dõi, giám sát.

a.3) Bảo quản hàng hóa nguyên trạng niêm phong hải quan trong suốt quá trình vận chuyển.Trường hợp xảy ra tai nạn, sự cố bất khả kháng làm suy chuyển niêm phong hải quan hoặc thay đổi nguyên trạng hàng hoá thì người vận tải/chủ kho ngoại quan phải áp dụng các biện pháp để hạn chế tổn thất và báo ngay cho ủy ban nhân dân xã, phường, thị trấn hoặc Chi cục hải quan nơi gần nhất để lập biên bản xác nhận hiện trạng của hàng hoá.

b) Trách nhiệm của Chi cục hải quan quản lý kho ngoại quan:

b.1) Xác nhận trên 02 bản Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất; Niêm phong hàng hóa và lập 03 Biên bản bàn giao hàng hoá chuyển cửa khẩu (theo mẫu số 46/BBBG-CCK/2013 phụ lục III ban hành kèm Thông tư này), trong đó phải ghi đầy đủ các thông tin về thời gian xuất phát, tuyến đường và các thông tin khác làm căn cứ để Hải quan cửa khẩu xuất tiếp nhận, kiểm tra, đối chiếu, xử lý; niêm phong hồ sơ hải quan (gồm: 02 Biên bản bàn giao; 02 bản Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất và bản chụp tờ khai hàng hóa nhập, xuất kho ngoại quan) cho chủ kho/người vận tải để vận chuyển đến cửa khẩu xuất;

b.2) Fax Biên bản bàn giao hàng hóa cho Chi cục hải quan cửa khẩu xuất trước 17giờ hàng ngày để phối hợp theo dõi, quản lý.

b.3) Theo dõi thông tin phản hồi từ Chi cục hải quan cửa khẩu xuất. Trường hợp quá thời hạn vận chuyển hàng hóa (do thương nhân đăng ký trên Biên bản bàn giao hàng hóa) mà chưa nhận được thông tin phản hồi hoặc nhận được thông tin của Chi cục hải quan cửa khẩu xuất về việc hàng hóa quá hạn chưa đến cửa khẩu xuất, Chi cục hải quan quản lý kho ngoại quan chịu trách nhiệm phối hợp với Chi cục hải quan cửa khẩu xuất và thông báo cho Đội Kiểm soát hải quan thuộc Cục hải quan quản lý kho ngoại quan để truy tìm lô hàng.

c) Trách nhiệm của Chi cục hải quan cửa khẩu xuất:

c.1) Kể từ khi nhận được thông tin hàng hóa chuyển cửa khẩu theo Biên bản bàn giao do Chi cục hải quan quản lý kho ngoại quan fax đến, Chi cục hải quan cửa khẩu xuất có trách nhiệm theo dõi thông tin các lô hàng vận chuyển đến cửa khẩu xuất theo Biên bản bàn giao.

c.2) Sau khi thương nhân tập kết đủ lượng hàng tại khu vực cửa khẩu xuất, công chức hải quan kiểm tra, đối chiếu tình trạng niêm phong hải quan, xác nhận thông tin và trình Lãnh đạo Chi cục ký xác nhận trên 02 Biên bản bàn giao.

c.3) Fax Biên bản bàn giao cho Chi cục hải quan quản lý kho ngoại quan biết. Trường hợp có thông tin nghi vấn lô hàng xuất kho vi phạm pháp luật hải quan thì Chi cục trưởng Chi cục hải quan cửa khẩu xuất quyết định kiểm tra thực tế hàng hóa và xử lý kết quả kiểm tra như đối với hàng chuyển cửa khẩu.

c.4) Lưu 01 Biên bản bàn giao và gửi 01 Biên bản bàn giao đã xác nhận cho Chi cục hải quan cửa khẩu quản lý kho ngoại quan để lưu hồ sơ.

c.5) Công chức hải quan cửa khẩu xuất giám sát hàng hóa từ khi tiếp nhận cho đến khi xuất hết, xác nhận trên Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất, trình Lãnh đạo Chi cục ký xác nhận (ký tên, đóng dấu và ghi rõ ngày, tháng, năm) và gửi lại cho Chi cục hải quan quản lý kho ngoại quan để lưu giữ, thanh khoản tờ khai.

c.6) Trường hợp hết thời hạn vận chuyển hàng hóa nhưng hàng hóa chưa đến cửa khẩu xuất, trước 08 giờ sáng ngày làm việc tiếp theo, Chi cục hải quan cửa khẩu xuất có trách nhiệm phản ánh lại thông tin lô hàng vận chuyển không đúng tuyến đường, thời gian đã đăng ký cho Chi cục hải quan quản lý kho ngoại quan để phối hợp trong việc truy tìm lô hàng.

6. Thủ tục vận chuyển hàng hoá từ kho ngoại quan này sang kho ngoại quan khác trên lãnh thổ Việt Nam

a) Chủ hàng hoặc đại diện hợp pháp của chủ hàng phải có đơn gửi Cục Hải quan tỉnh, thành phố (nơi có kho ngoại quan đang chứa hàng) giải quyết.

b) Thủ tục hải quan đưa hàng hoá từ kho ngoại quan này sang kho ngoại quan khác áp dụng thủ tục đối với hàng chuyển cửa khẩu.

c) Thời gian của hợp đồng thuê kho ngoại quan được tính từ ngày hàng hoá được đưa vào kho ngoại quan đầu tiên.

7. Quản lý hải quan đối với hàng hoá chuyển quyền sở hữu trong kho ngoại quan

a) Việc chuyển quyền sở hữu hàng hoá gửi kho ngoại quan do chủ hàng hoá thực hiện khi có hành vi mua bán hàng hoá theo quy định tại khoản 8 Điều 3 Luật Thương mại.

b) Sau khi đã chuyển quyền sở hữu hàng hoá, chủ hàng hoá (chủ mới) hoặc chủ kho ngoại quan (nếu được uỷ quyền) khai, nộp cho Chi cục hải quan quản lý kho ngoại quan những chứng từ sau:

b.1) Tờ khai hàng hóa nhập, xuất kho ngoại quan: 02 bản chính

b.2) Văn bản thông báo về việc chuyển quyền sở hữu hàng hoá đang gửi kho ngoại quan từ chủ hàng cũ sang chủ hàng mới: 01 bản chính

b.3) Hợp đồng mua bán hàng hoá giữa chủ hàng mới và chủ hàng cũ của lô hàng gửi kho ngoại quan: 01 bản chụp

b.4) Hợp đồng thuê kho ngoại quan của chủ hàng mới: 01 bản chụp

Chi cục hải quan quản lý kho ngoại quan lưu các chứng từ nêu trên cùng với hồ sơ nhập kho ngoại quan của lô hàng để theo dõi và thanh khoản hàng hoá nhập, xuất kho ngoại quan.

c) Sau khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan mới, Chi cục hải quan quản lý kho thực hiện việc thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan cũ.

d) Thời hạn hàng hoá gửi kho ngoại quan được tính kể từ ngày hàng hoá đưa vào kho ngoại quan theo hợp đồng thuê kho ký giữa chủ kho ngoại quan và chủ hàng cũ.

8. Thủ tục thanh lý hàng tồn đọng trong kho ngoại quan thực hiện theo hướng dẫn riêng của Bộ Tài chính.

9. Quản lý hải quan đối với hàng hoá gửi kho ngoại quan

a) Trường hợp chủ kho ngoại quan được chủ hàng ủy quyền thực hiện các dịch vụ trong kho ngoại quan thì chủ kho ngoại quan phải được công nhận là đại lý hải quan, khi làm thủ tục hải quan, người khai hải quan phải xuất trình thẻ nhân viên đại lý hải quan.

b) Chi cục hải quan quản lý kho ngoại quan thường xuyên kiểm tra hoạt động của kho ngoại quan; yêu cầu chủ kho ngoại quan phải có sơ đồ xếp hàng hóa trong kho và sắp xếp hợp lý các khu vực chứa hàng hoặc khu vực thực hiện các dịch vụ trong kho.

c) Chi cục hải quan quản lý kho ngoại quan bố trí công chức chuyên trách thực hiện việc giám sát kho ngoại quan và các hoạt động của kho ngoại quan; Hàng hoá vận chuyển từ cửa khẩu nhập về kho ngoại quan, từ kho ngoại quan đến cửa khẩu xuất, từ kho ngoại quan này đến kho ngoại quan khác phải chịu sự giám sát hải quan;

d) Hàng hóa từ kho ngoại quan đưa ra cửa khẩu để xuất đi nước ngoài phải được thực xuất khẩu trong vòng 15 ngày kể từ ngày xuất kho, trường hợp quá 15 ngày nhưng chưa thực xuất khẩu nếu người khai hải quan có văn bản đề nghị, được lãnh đạo Chi cục hải quan cửa khẩu xuất xác nhận và hàng hóa còn trong thời hạn gửi kho ngoại quan thì Chi cục hải quan cửa khẩu xuất có văn bản thông báo cho Chi cục hải quan quản lý kho ngoại quan về tình trạng hàng hóa gửi kho ngoại quan và giám sát hàng hóa cho đến khi thực xuất hết; trường hợp hàng hóa hết thời hạn gửi kho ngoại quan nhưng chưa thực xuất khẩu thì Chi cục hải quan cửa khẩu xuất bàn giao lô hàng cho Chi cục hải quan quản lý kho ngoại quan để tiến hành xử lý theo hướng dẫn tại khoản 7 Điều này.

đ) Định kỳ 06 tháng một lần, chậm nhất không quá 15 ngày kể từ ngày hết kỳ báo cáo, chủ kho ngoại quan phải báo cáo bằng văn bản cho Cục trưởng Cục Hải quan nơi có kho ngoại quan về thực trạng hàng hoá trong kho và tình hình hoạt động của kho (theo mẫu số 45/BC-KNQ/2013 phụ lục III ban hành kèm Thông tư này).

e) Thanh khoản tờ khai hàng hoá nhập kho ngoại quan:

Trong thời hạn 15 ngày kể từ ngày thực xuất khẩu, chủ kho ngoại quan phải nộp tờ khai hàng hóa nhập, xuất kho ngoại quan để Chi cục hải quan quản lý kho ngoại quan để xác nhận hàng hóa đến cửa khẩu xuất và thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan. Việc xác nhận và thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan phải căn cứ vào Biên bản bàn giao hàng chuyển cửa khẩu và Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất có xác nhận của hải quan cửa khẩu xuất.

g) Định kỳ mỗi năm một lần, Cục Hải quan tiến hành kiểm tra tình hình hoạt động của kho ngoại quan và việc chấp hành pháp luật hải quan của chủ kho ngoại quan, báo cáo kết quả kiểm tra về Tổng cục Hải quan. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật, Cục Hải quan tiến hành kiểm tra đột xuất kho ngoại quan.

Điều 60. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu qua biên giới

Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu qua biên giới thực hiện theo hướng dẫn của liên Bộ Công Thương-Tài chính -Giao thông vận tải - Nông nghiệp & Phát triển nông thôn - Y tế và Ngân hàng Nhà nước hướng dẫn thực hiện Quyết định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới.

Điều 61. Giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu

1. Nguyên tắc chuyển cửa khẩu

Thủ tục chuyển cửa khẩu được thực hiện đồng thời với thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu và theo quy định tại Điều 16, Điều 18 Nghị định số 154/2005/NĐ-CP. Khi làm thủ tục hải quan, Chi cục hải quan nơi đăng ký tờ khai căn cứ các thông tin về hàng hóa, địa điểm chuyển cửa khẩu trên tờ khai hải quan để thực hiện chuyển cửa khẩu.

2. Giám sát đối với hàng hóa chuyển cửa khẩu

a) Đối với hàng xuất khẩu:

a.1) Chi cục hải quan ngoài cửa khẩu lập Biên bản bàn giao hàng chuyển cửa khẩu (theo mẫu số 46/BBBG-CCK/2013 phụ lục III ban hành kèm Thông tư này), giao cho người khai hải quan, kèm bản chính tờ khai hải quan đã làm xong thủ tục hải quan (bản của người khai hải quan) để chuyển đến hải quan cửa khẩu xuất

a.2) Chậm nhất 01 giờ kể từ khi tiếp nhận hồ sơ hải quan và hàng hóa do Chi cục hải quan ngoài cửa khẩu chuyển đến, công chức Hải quan cửa khẩu xuất phải thực hiện xong việc tiếp nhận hồ sơ và hàng hoá, ký xác nhận Biên bản bàn giao.

b) Đối với hàng nhập khẩu:

b.1) Chi cục hải quan nơi đăng ký tờ khai hải quan chuyển tờ khai hải quan cho người khai để chuyển đến hải quan cửa khẩu nhập.

b.2) Chậm nhất 04 giờ kể từ khi tiếp nhận hồ sơ hải quan, công chức Hải quan cửa khẩu nhập phải thực hiện xong việc tiếp nhận hồ sơ, bàn giao hàng hóa và tờ khai hải quan, trường hợp hàng hóa nhập khẩu phải kiểm tra thực tế thì lập 02 bản Biên bản bàn giao hàng chuyển cửa khẩu giao người khai hải quan chuyển đến hải quan nơi đăng ký tờ khai để làm tiếp thủ tục.

3. Hàng hoá nhập khẩu được chuyển cửa khẩu và hàng hoá xuất khẩu chuyển cửa khẩu của doanh nghiệp thuộc địa bàn quản lý của Cục Hải quan tỉnh, thành phố nhưng không có Chi cục hải quan ngoài cửa khẩu hoặc có Chi cục hải quan ngoài cửa khẩu nhưng ở xa cửa khẩu/cảng không thuận tiện cho doanh nghiệp có hàng chuyển cửa khẩu thì Cục trưởng Cục Hải quan tỉnh, thành phố lựa chọn và giao nhiệm vụ cho Chi cục hải quan phù hợp làm thủ tục chuyển cửa khẩu.

4. Hàng hoá là thiết bị văn phòng (bàn, ghế, tủ và văn phòng phẩm...) hoặc hàng hóa nhập khẩu không nhằm mục đích thương mại nhưng phục vụ trực tiếp cho hoạt động của chính doanh nghiệp nếu đóng chung container với nguyên liệu nhập khẩu để gia công, sản xuất xuất khẩu thì được đăng ký tờ khai hải quan tại Chi cục hải quan ngoài cửa khẩu để làm thủ tục chuyển cửa khẩu.

5. Hàng hoá nhập khẩu có vận đơn ghi cảng đích là cảng nội địa (tiếng Anh là Inland Clearance Depot, viết tắt là ICD):

a) Hàng hoá nhập khẩu có vận đơn ghi cảng đích là cảng nội địa (ICD) không được chuyển cửa khẩu về các địa điểm làm thủ tục hải quan, địa điểm kiểm tra thực tế hàng hoá ngoài cửa khẩu. Trừ các trường hợp có quy định khác của Thủ tướng Chính phủ.

b) Đối với hàng hoá nhập khẩu của DNCX; nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu để phục vụ sản xuất hàng xuất khẩu hoặc thực hiện hợp đồng gia công có vận đơn ghi cảng đích là ICD thì doanh nghiệp được làm thủ tục chuyển cửa khẩu từ ICD về Chi cục hải quan quản lý DNCX, Chi cục hải quan nơi đăng ký tờ khai nhập sản xuất xuất khẩu, nơi doanh nghiệp thông báo hợp đồng gia công để làm tiếp thủ tục hải quan. Đối với hàng hoá thuộc diện phải kiểm tra thực tế, nếu doanh nghiệp đề nghị được kiểm tra thực tế ngay tại ICD thì Chi cục hải quan ICD tiến hành kiểm tra thực hàng hoá theo đề nghị của Chi cục hải quan quản lý DNCX, Chi cục hải quan nơi đăng ký tờ khai nhập sản xuất xuất khẩu, nơi doanh nghiệp thông báo hợp đồng gia công.

6. Chuyển cửa khẩu đối với hàng hoá gửi kho ngoại quan/CFS

a) Hàng hoá đã làm thủ tục xuất khẩu gửi kho ngoại quan/CFS được chuyển cửa khẩu từ kho ngoại quan/CFS ra cửa khẩu xuất;

Hàng hoá từ nước ngoài đưa vào kho ngoại quan được chuyển cửa khẩu từ cửa khẩu nhập về kho ngoại quan theo quy định tại điểm e khoản 3 Điều 18 Nghị định số 154/2005/NĐ-CP, trừ hàng hoá phải làm thủ tục hải quan tại cửa khẩu nhập theo quy định của pháp luật.

b) Hàng hóa là nguyên liệu, vật tư, máy móc, thiết bị để phục vụ sản xuất được chuyển cửa khẩu từ kho ngoại quan/CFS về địa điểm làm thủ tục hải quan ngoài cửa khẩu.

c) Giám sát hải quan:

c.1) Đối với hàng hoá vận chuyển từ địa điểm làm thủ tục hải quan đến kho ngoại quan/CFS và ngược lại, Chi cục hải quan nơi đăng ký tờ khai lập Biên bản bàn giao hàng chuyển cửa khẩu để bàn giao nhiệm vụ giám sát, quản lý cho Chi cục hải quan quản lý kho ngoại quan/CFS;

c.2) Trường hợp hàng hoá vận chuyển từ kho ngoại quan/CFS đến địa điểm làm thủ tục hải quan, chủ kho ngoại quan/CFS lập Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất (theo mẫu số 47/BKCCK-KNQ/CFS/2013 phụ lục III ban hành kèm Thông tư này) nộp cho Chi cục hải quan quản lý kho ngoại quan/CFS để xác nhận, niêm phong hải quan và thực hiện việc giám sát, quản lý hải quan giữa các Chi cục hải quan có liên quan.

c.3) Việc giám sát hàng hóa vận chuyển từ kho ngoại quan đến cửa khẩu xuất thực hiện theo hướng dẫn tại khoản 5 Điều 59 Thông tư này.

7. Việc giám sát hải quan đối với hàng hoá nhập khẩu từ cửa khẩu nhập về khu phi thuế quan, hàng hoá xuất khẩu từ khu phi thuế quan ra cửa khẩu xuất và hàng hoá mua bán, trao đổi giữa các khu phi thuế quan với nhau thực hiện như đối với hàng chuyển cửa khẩu nhưng phải niêm phong hải quan.

8. Hàng hóa xuất khẩu, nhập khẩu làm thủ tục đăng ký tờ khai tại Chi cục hải quan ngoài cửa khẩu, nếu Chi cục hải quan cửa khẩu phát hiện có dấu hiệu vi phạm thì tiến hành kiểm tra thực tế tại cửa khẩu.

9. Giám sát hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu

Giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu được thực hiện bằng niêm phong hải quan hoặc phương tiện kỹ thuật khác do Tổng cục trưởng Tổng cục Hải quan quy định cụ thể.

a) Các trường hợp hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu phải niêm phong hải quan:

a.1) Hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu thuộc loại phải kiểm tra thực tế thì phải được chứa trong container hoặc trong các loại phương tiện vận tải đáp ứng được yêu cầu niêm phong hải quan theo quy định tại Điều 14 Nghị định 154/2005/NĐ-CP;

a.2) Đối với các lô hàng nhỏ, lẻ nếu không chứa trong container/phương tiện vận tải đáp ứng yêu cầu niêm phong hải quan thì thực hiện niêm phong từng kiện hàng;

a.3) Đối với các lô hàng nhỏ, lẻ của nhiều tờ khai nhập khẩu cùng vận chuyển về một địa điểm ngoài cửa khẩu mà doanh nghiệp có văn bản đề nghị được ghép và vận chuyển chung trong một container/phương tiện vận tải thì lãnh đạo Chi cục hải quan cửa khẩu nhập chấp nhận, niêm phong và ghi rõ trong biên bản bàn giao.

b) Trường hợp không phải niêm phong hải quan: Hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu khi làm thủ tục hải quan được miễn kiểm tra thực tế hàng hoá.

c) Trường hợp không thể niêm phong hải quan:

c.1) Đối với hàng hóa là hàng rời thì phải làm thủ tục hải quan tại Chi cục hải quan cửa khẩu. Trường hợp làm thủ tục hải quan tại Chi cục hải quan ngoài cửa khẩu thì việc kiểm tra thực tế hàng hoá do Chi cục hải quan cửa khẩu thực hiện theo đề nghị của Chi cục hải quan ngoài cửa khẩu.

c.2) Đối với hàng hóa siêu trường, siêu trọng, hàng cồng kềnh không đáp ứng điều kiện niêm phong hải quan và do yêu cầu bảo quản đặc biệt không thể kiểm tra thực tế tại cửa khẩu thì được làm thủ tục hải quan tại Chi cục hải quan ngoài cửa khẩu; Khi lập Biên bản bàn giao, Chi cục hải quan cửa khẩu nhập phải mô tả cụ thể tình trạng hàng hóa, phương tiện vận chuyển và chụp ảnh nguyên trạng hàng hóa, phương tiện gửi cho Chi cục hải quan ngoài cửa khẩu.

10. Thủ tục hải quan đối với hàng hóa đã làm thủ tục xuất khẩu nhưng thay đổi cửa khẩu xuất

a) Trường hợp hàng hóa đã làm xong thủ tục xuất khẩu nhưng chưa vận chuyển đến cửa khẩu xuất hoặc kho CFS:

Doanh nghiệp gửi Chi cục hải quan nơi đăng ký tờ khai xuất khẩu:

a.1) Đơn đề nghị thay đổi cửa khẩu xuất (theo mẫu số 48/TĐ-CKX/2013 phụ lục III ban hành kèm Thông tư này): 02 bản chính;

a.2) Văn bản thông báo thay đổi cửa khẩu xuất hàng của người nhận hàng hoặc hãng vận tải hoặc bên thuê gia công: 01 bản chụp.

a.3) Văn bản cho phép thay đổi cửa khẩu xuất của cơ quan cấp giấy phép đối với hàng hóa xuất khẩu phải có giấy phép (trong giấy phép đã ghi rõ cửa khẩu xuất) hoặc văn bản của UBND tỉnh cho phép xuất hàng qua cửa khẩu xuất mới (đối với hàng hóa xuất khẩu qua cửa khẩu đường bộ khi thay đổi cửa khẩu xuất sang cửa khẩu xuất mới thuộc thẩm quyền cho phép của UBND tỉnh): 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Trường hợp hàng hóa đã làm xong thủ tục xuất khẩu, đã đưa vào khu vực giám sát hải quan thuộc cửa khẩu ghi trên tờ khai hải quan hoặc hàng hóa xuất khẩu chuyển cửa khẩu đã vận chuyển đến kho CFS thuộc Chi cục hải quan ngoài cửa khẩu quản lý:

Doanh nghiệp gửi Chi cục hải quan nơi đăng ký tờ khai hải quan các loại giấy tờ như nêu tại điểm a khoản này.

Tổng cục Hải quan hướng dẫn cụ thể cách thức thực hiện thay đổi cửa khẩu xuất.

Điều 62. Thủ tục hải quan đối với phương tiện vận tải xuất khẩu, nhập khẩu.

Thủ tục hải quan đối với phương tiện vận tải xuất khẩu, nhập khẩu thực hiện như quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra do tính đặc thù của loại hình này, một số nội dung được hướng dẫn thêm như sau:

1. Phương tiện vận tải đường thủy, đường hàng không, đường sắt phải làm xong thủ tục hải quan xuất khẩu trước khi làm thủ tục xuất cảnh và làm thủ tục nhập cảnh trước khi làm thủ tục hải quan nhập khẩu.

Trường hợp phương tiện vận tải đã làm thủ tục xuất cảnh, nếu chủ phương tiện ký hợp đồng bán cho đối tác nước ngoài (hợp đồng có quy định cảng giao nhận là cảng ở nước ngoài) thì có văn bản đề nghị làm thủ tục hải quan xuất khẩu, gửi kèm các chứng từ chứng minh phương tiện vận tải đã làm thủ tục xuất cảnh, nếu được Cục trưởng hải quan nơi đã làm thủ tục xuất cảnh chấp nhận thì được miễn kiểm tra thực tế khi làm thủ tục hải quan xuất khẩu. Thủ tục hải quan được thực hiện tại Chi cục hải quan nơi đã làm thủ tục xuất cảnh.

2. Phương tiện vận tải đường bộ hoặc phương tiện khác được các phương tiện khác vận chuyển qua cửa khẩu thì chỉ làm thủ tục hải quan xuất khẩu, nhập khẩu, không phải làm thủ tục xuất cảnh, nhập cảnh.

3. Điều kiện xuất khẩu, nhập khẩu đối với từng loại phương tiện vận tải thực hiện theo các quy định của pháp luật có liên quan.

Chương III

THỦ TỤC THÀNH LẬP, DI CHUYỂN, MỞ RỘNG, THU HẸP ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN NGOÀI CỬA KHẨU VÀ ĐỊA ĐIỂM KIỂM TRA HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU Ở NỘI ĐỊA; KHO NGOẠI QUAN, KHO BẢO THUẾ

Điều 63. Điều kiện thành lập

1. Đối với địa điểm làm thủ tục hải quan cảng nội địa

a) Đã được quy hoạch trong hệ thống cảng nội địa do Thủ tướng Chính phủ công bố;

b) Phải có diện tích từ 10 ha trở lên;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera, cân điện tử, các thiết bị khác để thông quan hàng hoá nhanh chóng. Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với hệ thống giám sát của cơ quan hải quan.

2. Đối với địa điểm làm thủ tục hải quan ngoài cửa khẩu:

a) Nằm trong quy hoạch của Bộ Tài chính về hệ thống các địa điểm làm thủ tục hải quan ngoài cửa khẩu;

b) Thuộc địa bàn có các khu công nghiệp, khu chế xuất, khu phi thuế quan, khu kinh tế đặc biệt khác hoặc địa bàn tập trung nhiều nhà máy sản xuất công nghiệp có hoạt động xuất khẩu, nhập khẩu thường xuyên ổn định;

c) Ở nơi giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container;

d) Có diện tích từ 01 ha trở lên;

e) Các điều kiện khác như quy định tại điểm c, điểm d khoản 1 Điều này.

3. Đối với địa điểm kiểm tra tập trung do cơ quan hải quan đầu tư xây dựng hoặc do doanh nghiệp kinh doanh kho bãi đầu tư xây dựng:

a) Vị trí: gắn liền với trụ sở Chi cục hải quan (nếu là địa điểm kiểm tra của 01 Chi cục hải quan) hoặc ở địa bàn có hoạt động xuất khẩu, nhập khẩu thường xuyên, giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container; cách Chi cục hải quan quản lý không quá 20 km (nếu là địa điểm dùng chung cho nhiều Chi cục hải quan);

b) Về diện tích: Địa điểm kiểm tra của một Chi cục hải quan phải có diện tích tối thiểu là 5.000 m2; địa điểm kiểm tra dùng chung cho nhiều Chi cục hải quan phải có diện tích tối thiểu là 10.000 m2;

c) Về cơ sở vật chất, trang thiết bị:

c.1) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

c.2) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

c.3) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

d) Trường hợp địa điểm do doanh nghiệp đầu tư xây dựng thì doanh nghiệp phải có đăng ký kinh doanh ngành nghề giao nhận vận tải, kinh doanh kho bãi.

4. Đối với địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới:

a) Trường hợp nằm trong khu kinh tế cửa khẩu

a.1) Doanh nghiệp phải có đăng ký kinh doanh ngành nghề giao nhận vận tải, kinh doanh kho bãi;

a.2) Về diện tích: Phải có diện tích tối thiểu 5.000m2.

a.3) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

a.4) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

a.5) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

b) Trường hợp không nằm trong khu kinh tế cửa khẩu:

Điều kiện thành lập như đối với địa điểm tập kết, kiểm tra hàng hóa xuất khẩu, nhập khẩu nằm trong khu kinh tế cửa khẩu. Ngoài ra, địa điểm tập kết, kiểm tra hàng hóa xuất khẩu, nhập khẩu nằm ngoài khu kinh tế cửa khẩu phải đáp ứng điều kiện sau:

b.1) Phải gắn liền với khu vực cửa khẩu;

b.2) Được UBND tỉnh, thành phố cấp Giấy chứng nhận đầu tư.

5. Đối với địa điểm thu gom hàng lẻ ở nội địa (CFS):

a) Doanh nghiệp có đăng ký kinh doanh ngành nghề giao nhận, vận tải hàng hoá xuất khẩu, nhập khẩu, kinh doanh kho bãi;

b) Ở địa bàn có hoạt động xuất khẩu, nhập khẩu thường xuyên, giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container; cách Chi cục hải quan quản lý không quá 20 km;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị kiểm tra hải quan, kho chứa tang vật vi phạm;

d) Kho, bãi phải có diện tích tối thiểu 1.000m2, có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

e) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với hệ thống giám sát của cơ quan hải quan.

6. Đối với kho ngoại quan

Điều kiện thành lập kho ngoại quan thực hiện theo quy định tại khoản 3 Điều 22 Nghị định 154/2005/NĐ-CP, trong đó phải đáp ứng các yêu cầu sau đây:

a) Vị trí thành lập kho ngoại quan

Kho ngoại quan phải được thành lập trong các khu vực theo quy định tại khoản 2 Điều 22 Nghị định 154/2005/NĐ-CP.

b) Diện tích

b.1) Kho ngoại quan phải có diện tích tối thiểu 5.000 m2 (bao gồm nhà kho, bãi và các công trình phụ trợ), trong đó khu vực kho chứa hàng phải có diện tích từ 1.000m2 trở lên.

b.2) Đối với kho chuyên dùng (như: kho lưu giữ vàng, bạc, đá quý; kho chuyên lưu giữ hàng hoá phải bảo quản theo chế độ đặc biệt) diện tích kho ngoại quan có thể nhỏ hơn 5.000 m2 và diện tích kho chứa hàng có thể dưới 1.000m2.

b.3) Đối với bãi ngoại quan chuyên dùng (như: bãi chứa gỗ nguyên liệu, sắt thép,...) phải đạt diện tích tối thiểu 10.000 m2, không yêu cầu diện tích kho.

c) Tường rào ngăn cách với khu vực xung quanh

c.1) Đối với kho ngoại quan nằm trong khu vực cửa khẩu, cảng đã có tường rào ngăn cách biệt lập với khu vực xung quanh và trong phạm vi địa bàn kiểm soát, kiểm tra, giám sát của cơ quan hải quan thì không yêu cầu phải có tường rào.

c.2) Đối với kho ngoại quan nằm ngoài khu vực trên thì bắt buộc phải có tường rào ngăn cách biệt lập với khu vực xung quanh để đảm bảo yêu cầu kiểm soát, kiểm tra, giám sát của cơ quan hải quan.

d) Phần mềm quản lý và camera giám sát:

d.1) Chủ kho ngoại quan phải có hệ thống sổ sách kế toán và máy tính được cài đặt phần mềm theo dõi, quản lý hàng hoá nhập, xuất, lưu giữ, tồn trong kho theo quy định của cơ quan hải quan và được nối mạng với hải quan quản lý kho ngoại quan.

d.2) Kho ngoại quan phải được lắp đặt hệ thống camera giám sát hàng hoá ra, vào và hệ thống có khả năng lưu giữ hình ảnh camera giám sát trong thời hạn 06 tháng để đảm bảo yêu cầu theo dõi, giám sát và truy xuất dữ liệu khi cần thiết của cơ quan hải quan.

7. Kho bảo thuế

Doanh nghiệp đề nghị thành lập kho bảo thuế phải đáp ứng các điều kiện quy định tại điểm a, b, c khoản 2 Điều 27 Nghị định số 154/2005/NĐ-CP. Ngoài ra, để đảm bảo yêu cầu giám sát, quản lý hải quan, tại Thông tư này hướng dẫn cụ thể điểm d khoản 2 Điều 27 Nghị định số 154/2005/NĐ-CP như sau:

a) Doanh nghiệp phải đáp ứng quy định tại khoản 1 Điều 20 Thông tư này.

b) Doanh nghiệp phải có hệ thống sổ kế toán và phần mềm theo dõi, quản lý hàng hoá nhập, xuất, lưu giữ, tồn trong kho.

c) Kho bảo thuế phải nằm trong khu vực cơ sở sản xuất của doanh nghiệp, được lắp đặt hệ thống camera giám sát hàng hoá ra, vào và hệ thống này có khả năng lưu giữ hình ảnh camera giám sát trong thời hạn 06 tháng để đảm bảo yêu cầu theo dõi, giám sát và truy xuất dữ liệu khi cần thiết của cơ quan hải quan.

8. Đối với địa điểm kiểm tra hàng hoá tại chân công trình hoặc kho của công trình, nơi sản xuất

a) Chân công trình hoặc kho của công trình phải là nơi tập kết thiết bị, máy móc, vật tư nhập khẩu để xây dựng nhà máy, công trình, thực hiện dự án đầu tư.

b) Nhà máy, xí nghiệp sản xuất của doanh nghiệp là nơi tập kết hàng hóa xuất khẩu, nhập khẩu có yêu cầu riêng về bảo quản, đóng gói, vệ sinh, công nghệ, an toàn, hàng hóa không thể kiểm tra thực tế tại cửa khẩu hoặc địa điểm kiểm tra tập trung.

c) Doanh nghiệp chịu trách nhiệm bố trí mặt bằng, phương tiện phục vụ việc kiểm tra tại chân công trình, nơi sản xuất và chỉ được đưa hàng hóa vào sản xuất, thi công, lắp đặt sau khi đã được cơ quan hải quan xác nhận thông quan.

Điều 64. Hồ sơ thành lập

1. Hồ sơ thành lập địa điểm làm thủ tục hải quan cảng nội địa gồm:

a) Văn bản đề nghị thành lập: 01 bản chính;

b) Văn bản chấp thuận thành lập ICD của Bộ Giao thông vận tải (trừ trường hợp ICD đã được Bộ Giao thông vận tải công bố trong quy hoạch): 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: 01 bản chụp;

d) Luận chứng kinh tế, kỹ thuật xây dựng: 01 bản chụp;

đ) Quy chế hoạt động: 01 bản chính.

2. Hồ sơ thành lập địa điểm làm thủ tục hải quan ngoài cửa khẩu gồm:

a) Văn bản đề nghị thành lập: 01 bản chính;

b) Văn bản chấp thuận của Uỷ ban nhân dân tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan: 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: 01 bản chụp;

d) Luận chứng kinh tế, kỹ thuật xây dựng: 01 bản chụp;

đ) Quy chế hoạt động: 01 bản chính.

3. Hồ sơ thành lập địa điểm kiểm tra tập trung:

a) Trường hợp địa điểm kiểm tra tập trung do cơ quan hải quan làm chủ đầu tư:

a.1) Văn bản đề nghị thành lập của Cục Hải quan tỉnh, thành phố: 01 bản chính;

a.2) Sơ đồ quy hoạch mạng lưới giao thông, các khu công nghiệp, kinh tế có liên quan trên địa bàn: 01 bản chụp;

a.3) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

a.4) Quy chế hoạt động: 01 bản chính;

a.5) Giấy chứng nhận quyền sử dụng đất hợp pháp.

b) Trường hợp địa điểm kiểm tra tập trung do doanh nghiệp kinh doanh làm làm chủ đầu tư:

b.1) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b.2) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

b.3) Quy chế hoạt động: 01 bản chính;

b.4) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

b.5) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

4. Hồ sơ thành lập địa điểm kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới

a) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

c) Quy chế hoạt động: 01 bản chính;

d) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

đ) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

e) Đối với địa điểm kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới không nằm trong khu kinh tế cửa khẩu, doanh nghiệp phải nộp Giấy chứng nhận đầu tư do UBND tỉnh, thành phố cấp: 01 bản chụp;

5. Hồ sơ thành lập địa điểm thu gom hàng lẻ (CFS)

a) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

c) Quy chế hoạt động: 01 bản chính;

d) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

đ) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

6. Hồ sơ thành lập kho ngoại quan

a) Đơn xin thành lập kho ngoại quan (mẫu số 49/TL-KNQ/2013 phụ lục III ban hành kèm Thông tư này);

b) Giấy chứng nhận đăng ký kinh doanh, trong đó có chức năng kinh doanh kho bãi: 01 bản chụp;

c) Sơ đồ thiết kế khu vực kho, bãi thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, hệ thống phòng chống cháy, nổ, bảo vệ, văn phòng kho và nơi làm việc của hải quan (khi cơ quan hải quan có nhu cầu);

d) Chứng từ hợp pháp về quyền sử dụng kho, bãi, kỹ thuật, hạ tầng, phần mềm quản lý, camera giám sát,... kèm sơ đồ thiết kế khu vực kho, bãi ngoại quan nằm trong tổng thể khu vực cửa khẩu, khu công nghiệp.

7. Hồ sơ thành lập kho bảo thuế

a) Đơn xin thành lập kho bảo thuế (mẫu số 50/TL-KBT/2013 phụ lục III ban hành kèm Thông tư này);

b) Giấy chứng nhận đăng ký kinh doanh: 01 bản chụp;

c) Sơ đồ thiết kế khu vực kho thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, hệ thống phòng chống cháy, nổ, bảo vệ, văn phòng kho;

d) Chứng từ hợp pháp về quyền sử dụng kho, kỹ thuật, hạ tầng, phần mềm quản lý, camera giám sát,...

8. Đối với địa điểm kiểm tra hàng hoá tại chân công trình hoặc kho của công trình, nơi sản xuất: Doanh nghiệp gửi Cục Hải quan tỉnh, thành phố văn bản đề nghị công nhận: 01 bản chính.

Điều 65. Trình tự thành lập

1. Đối với địa điểm làm thủ tục hải quan tại cảng nội địa, địa điểm làm thủ tục hải quan ngoài cửa khẩu (sau đây gọi chung là địa điểm làm thủ tục hải quan):

a. Doanh nghiệp gửi hồ sơ đề nghị thành lập đến Cục Hải quan tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan.

b. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hải quan thực hiện:

b.1) Kiểm tra hồ sơ;

b.2) Khảo sát thực tế kho, bãi;

b.3) Đánh giá việc đáp ứng các điều kiện quy định tại Nghị định 154/2005/NĐ-CP và hướng dẫn tại khoản 1, khoản 2 Điều 63 Thông tư này; đề xuất ý kiến, báo cáo kèm hồ sơ gửi Tổng cục Hải quan.

c. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được báo cáo kèm hồ sơ, Tổng cục Hải quan hoàn thành việc thẩm định, báo cáo kết quả và trình Bộ trưởng Bộ Tài chính quyết định thành lập địa điểm làm thủ tục hải quan theo qui định tại khoản 2 Điều 4 Nghị định 154/2005/NĐ-CP. Trường hợp không đủ điều kiện thành lập thì Bộ Tài chính có văn bản trả lời doanh nghiệp.

2. Đối với địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ (CFS); kho ngoại quan (sau đây gọi chung là địa điểm):

a) Xin chủ trương thành lập địa điểm

a.1) Doanh nghiệp có nhu cầu thành lập địa điểm có văn bản đề nghị Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố), trong đó xác định rõ những nội dung dự kiến gồm: sự cần thiết phải thành lập, vị trí địa điểm dự kiến thành lập, diện tích, các điều kiện về cơ sở vật chất, kỹ thuật, hạ tầng,...

a.2) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ, căn cứ tình hình hoạt động của các địa điểm đã được thành lập trên địa bàn, đánh giá sự cần thiết và phù hợp với yêu cầu quản lý, riêng kho ngoại quan nếu đáp ứng yêu cầu giám sát của công chức hải quan thì báo cáo, đề xuất Tổng cục Hải quan.

a.3) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo đề xuất của Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản trả lời và hướng dẫn cụ thể các nội dung cần thực hiện, nếu không đồng ý thì có văn bản trả lời rõ lý do.

b) Ra quyết định thành lập địa điểm

b.1) Sau khi thống nhất chủ trương với Tổng cục Hải quan, doanh nghiệp tiến hành đầu tư xây dựng kho, bãi đáp ứng đủ điều kiện thì lập hồ sơ theo quy định tại Thông tư này gửi Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố nơi thành lập địa điểm).

b.2) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện: Kiểm tra hồ sơ; khảo sát, kiểm tra thực tế kho, bãi; đánh giá việc đáp ứng các điều kiện thành lập địa điểm, gửi báo cáo và đề nghị về Tổng cục Hải quan (nếu đáp ứng điều kiện thành lập).

b.3) Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo của Cục Hải quan tỉnh, thành phố kèm hồ sơ thành lập địa điểm kiểm tra, Tổng cục trưởng Tổng cục Hải quan ra quyết định thành lập địa điểm hoặc có văn bản trả lời nếu doanh nghiệp chưa đáp ứng đủ các điều kiện theo quy định.

3. Đối với địa điểm kiểm tra là chân công trình hoặc kho của công trình, nơi sản xuất; kho bảo thuế

Doanh nghiệp gửi văn bản, kèm hồ sơ đề nghị thành lập đến Cục Hải quan tỉnh, thành phố. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện: kiểm tra hồ sơ, khảo sát thực tế kho, bãi và ra quyết định thành lập, nếu không phù hợp thì có văn bản trả lời doanh nghiệp và nêu rõ lý do.

Điều 66. Chấm dứt, tạm dừng hoạt động

1. Các trường hợp chấm dứt hoạt động

a) Cục Hải quan tỉnh, thành phố có văn bản đề nghị chấm dứt hoạt động của địa điểm làm thủ tục hải quan tại cảng nội địa; địa điểm làm thủ tục hải quan ngoài cửa khẩu; địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ; kho ngoại quan, kho bảo thuế nếu không đáp ứng các điều kiện về kiểm tra, giám sát hải quan và các điều kiện khác theo quy định tại Điều 63 Thông tư này.

b) Doanh nghiệp có văn bản đề nghị chấm dứt hoạt động;

c) Quá thời hạn 06 tháng kể từ khi có quyết định thành lập nhưng doanh nghiệp không đưa vào hoạt động mà không có lý do chính đáng;

d) Trong 01 năm doanh nghiệp 03 lần vi phạm hành chính về hải quan, bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng hải quan.

đ) Đối với kho ngoại quan, kho bảo thuế đã được thành lập trước đây, nhưng đến ngày 31/12/2014 mà không mở rộng diện tích để đáp ứng quy định nêu tại khoản 6, khoản 7 Điều 64 Thông tư này.

2. Thẩm quyền ra quyết định chấm dứt

a) Cục trưởng Cục Hải quan tỉnh, thành phố:

a.1) Ra quyết định chấm dứt hoạt động của địa điểm kiểm tra là chân công trình hoặc kho của công trình, nơi sản xuất; kho bảo thuế.

a.2) Kiểm tra, báo cáo, đề xuất Tổng cục Hải quan xem xét chấm dứt hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa; kho ngoại quan; địa điểm kiểm tra tập trung; địa điểm thu gom hàng lẻ; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới.

b) Tổng cục trưởng Tổng cục Hải quan:

b.1. Ra quyết định chấm dứt hoạt động của kho ngoại quan; địa điểm kiểm tra tập trung; địa điểm thu gom hàng lẻ; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới.

b.2. Kiểm tra, báo cáo, đề xuất Bộ Tài chính chấm dứt hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa.

c) Bộ trưởng Bộ Tài chính ra quyết định chấm dứt hoạt động của địa điểm làm thủ tục hải quan cảng nội địa.

3. Tạm dừng hoạt động của các địa điểm:

a) Trường hợp địa điểm không còn hoạt động do không có hàng hóa và doanh nghiệp có văn bản đề nghị thì Cục trưởng Cục Hải quan tỉnh, thành phố ra thông báo tạm dừng hoạt động của địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ; kho ngoại quan; báo cáo, đề xuất Tổng cục Hải quan ra thông báo tạm dừng hoạt động của địa điểm làm thủ tục hải quan cảng nội địa.

b) Thời gian tạm dừng hoạt động không quá 06 tháng kể từ ngày doanh nghiệp có văn bản đề nghị.

c) Trong thời gian tạm dừng hoạt động, các địa điểm trên không chịu sự giám sát của cơ quan hải quan.

d) Sau thời hạn trên, nếu doanh nghiệp có văn bản đề nghị cho phép tiếp tục hoạt động thì Cục trưởng Cục Hải quan tỉnh, thành phố kiểm tra điều kiện thành lập và hoạt động của các địa điểm, nếu đáp ứng điều kiện thì có văn bản chấp nhận cho phép hoạt động hoặc báo cáo Tổng cục Hải quan cho phép hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa. Trường hợp không đáp ứng điều kiện hoặc doanh nghiệp không có văn bản đề nghị thì báo cáo cấp có thẩm quyền xem xét việc chấm dứt hoạt động theo quy định tại khoản 1 Điều này.

Điều 67. Thủ tục di chuyển, mở rộng, thu hẹp địa điểm

1. Doanh nghiệp có nhu cầu thu hẹp hoặc mở rộng diện tích địa điểm đã được Tổng cục Hải quan quyết định thành lập hoặc có nhu cầu di chuyển từ địa điểm đã được Tổng cục Hải quan quyết định thành lập đến địa điểm mới đáp ứng điều kiện theo quy định tại Điều 63 Thông tư này thì lập hồ sơ gửi Cục Hải quan tỉnh, thành phố, hồ sơ gồm:

a) Đơn xin di chuyển, mở rộng, thu hẹp;

b) Sơ đồ kho, bãi khu vực di chuyển, mở rộng, thu hẹp;

c) Chứng từ hợp pháp về quyền sử dụng kho, bãi di chuyển, mở rộng.

2. Cục Hải quan tỉnh, thành phố sau khi nhận đủ hồ sơ hợp lệ của doanh nghiệp, tiến hành:

a) Kiểm tra hồ sơ;

b) Khảo sát thực tế kho bãi;

c) Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định mở rộng, thu hẹp hoặc di chuyển đối với trường hợp di chuyển đến địa điểm mới cùng nằm trong khu vực đã thành lập hoặc có văn bản trả lời doanh nghiệp đối với trường hợp không đủ điều kiện để di chuyển, mở rộng, thu hẹp.

d) Trường hợp di chuyển địa điểm đã được thành lập đến địa điểm mới nằm ngoài khu vực đã thành lập thì doanh nghiệp có văn bản đề nghị gửi Cục Hải quan tỉnh, thành phố xem xét, báo cáo Tổng cục Hải quan để quyết định di chuyển địa điểm.

3. Riêng các địa điểm theo quy định tại khoản 1, khoản 2 Điều 63 Thông tư này phải nằm trong quy hoạch của Bộ Giao thông vận tải hoặc Bộ Tài chính thì việc di chuyển địa điểm phải được Bộ Giao thông vận tải hoặc Bộ Tài chính có văn bản chấp nhận.

Điều 68. Chuyển đổi quyền sở hữu hoặc đổi tên chủ sở hữu

1. Thủ tục chuyển đổi quyền sở hữu địa điểm thực hiện như sau:

a) Chủ địa điểm có công văn đề nghị chuyển đổi chủ sở hữu địa điểm;

b) Chủ mới làm thủ tục chuyển đổi chủ sở hữu địa điểm. Hồ sơ chuyển đổi theo quy định tại Điều 64 Thông tư này;

c) Cục Hải quan tỉnh, thành phố tiếp nhận hồ sơ xin chuyển đổi chủ sở hữu, báo cáo, đề xuất Tổng cục Hải quan quyết định, không phải khảo sát lại thực tế kho, bãi nếu không có sự thay đổi so với thực trạng kho, bãi hiện hành. Trường hợp địa điểm thuộc thẩm quyền thành lập của Bộ trưởng Bộ Tài chính thì Tổng cục Hải quan báo cáo, đề xuất Bộ trưởng Bộ Tài chính xem xét quyết định.

2. Thủ tục đổi tên chủ sở hữu:

a) Chủ sở hữu có công văn đề nghị đổi tên, gửi kèm chứng từ chứng nhận việc thay đổi tên doanh nghiệp đã được cơ quan cấp phép thành lập doanh nghiệp xác nhận.

b) Trong thời hạn 05 ngày kể từ ngày nhận đủ bộ hồ sơ hợp lệ, Tổng cục Hải quan có văn bản công nhận việc thay đổi tên chủ sở hữu trên Quyết định thành lập địa điểm. Trường hợp địa điểm thuộc thẩm quyền thành lập của Bộ trưởng Bộ Tài chính thì Tổng cục Hải quan báo cáo, đề xuất Bộ trưởng Bộ Tài chính xem xét quyết định.

Phần III

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU KHÔNG NHẰM MỤC ĐÍCH THƯƠNG MẠI

Điều 69. Hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại

Hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại (dưới đây gọi tắt là hàng phi mậu dịch) gồm:

1. Quà biếu, tặng của tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân Việt Nam; của tổ chức, cá nhân ở Việt Nam gửi cho tổ chức, cá nhân ở nước ngoài;

2. Hàng hoá của cơ quan đại diện ngoại giao, tổ chức quốc tế tại Việt Nam và những người làm việc tại các cơ quan, tổ chức này;

3. Hàng hoá viện trợ nhân đạo;

4. Hàng hoá tạm nhập khẩu, tạm xuất khẩu của những cá nhân được Nhà nước Việt Nam cho miễn thuế;

5. Hàng mẫu không thanh toán;

6. Dụng cụ nghề nghiệp, phương tiện làm việc tạm xuất, tạm nhập có thời hạn của cơ quan, tổ chức, của người xuất cảnh, nhập cảnh;

7. Tài sản di chuyển của tổ chức, cá nhân;

8. Hành lý cá nhân của người nhập cảnh gửi theo vận đơn, hàng hoá mang theo người của người nhập cảnh vượt tiêu chuẩn miễn thuế;

9. Hàng hoá phi mậu dịch khác.

Điều 70. Người khai hải quan

Người khai hải quan đối với hàng hoá xuất khẩu, nhập khẩu phi mậu dịch là một trong các đối tượng sau đây:

1. Chủ hàng;

2. Đại lý làm thủ tục hải quan nếu chủ hàng ký hợp đồng với đại lý;

3. Người được chủ hàng uỷ quyền bằng văn bản.

Trong trường hợp ủy quyền, người nhận uỷ quyền được nhân danh mình khai, ký tên, đóng dấu vào tờ khai hải quan.

Điều 71. Hồ sơ hải quan đối với hàng nhập khẩu

1. Giấy tờ phải nộp gồm:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch: 02 bản chính;

b) Vận đơn (trừ trường hợp hàng hoá mang theo người vượt tiêu chuẩn miễn thuế theo quy định tại điểm 8 Điều 69 Thông tư này): 01 bản chụp;

c) Văn bản uỷ quyền quy định tại khoản 3 Điều 70 Thông tư này: 01 bản chính;

d) Tờ khai xác nhận viện trợ nhân đạo của cơ quan có thẩm quyền đối với trường hợp nhập khẩu hàng viện trợ nhân đạo: 01 bản chính;

đ) Quyết định hoặc giấy báo tin của cơ quan công an cho phép cá nhân là người Việt Nam định cư ở nước ngoài được phép trở về định cư ở Việt Nam; hoặc hộ chiếu Việt Nam hoặc giấy tờ thay hộ chiếu Việt Nam còn có giá trị về nước thường trú, có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất nhập cảnh tại cửa khẩu: 01 bản chụp có chứng thực kèm bản chính để đối chiếu;

e) Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển tài sản của tổ chức từ nước ngoài vào Việt Nam: 01 bản chụp;

g) Giấy phép nhập khẩu hàng hoá (đối với trường hợp nhập khẩu hàng cấm, hàng nhập khẩu có điều kiện): 01 bản chính;

h) Giấy chứng nhận xuất xứ hàng hoá đối với các trường hợp quy định tại điểm e.5 khoản 2 Điều 12 Thông tư này: 01 bản chính;

i) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá: 01 bản chụp;

k) Giấy tờ khác, tuỳ theo từng trường hợp cụ thể theo quy định của pháp luật phải có.

2. Giấy tờ phải xuất trình gồm:

a) Giấy báo nhận hàng của tổ chức vận tải (trừ trường hợp hàng hoá mang theo người vượt tiêu chuẩn miễn thuế theo quy định tại khoản 8 Điều 69 Thông tư này);

b) Sổ tiêu chuẩn hàng miễn thuế của cơ quan ngoại giao, tổ chức quốc tế, những người nước ngoài làm việc tại các cơ quan, tổ chức trên.

3. Hồ sơ để xác định hàng hóa nhập khẩu không nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 72. Hồ sơ hải quan đối với hàng xuất khẩu

1 Giấy tờ phải nộp gồm:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch: 02 bản chính;

b) Văn bản uỷ quyền quy định tại khoản 3 Điều 70 Thông tư này: 01 bản chính;

c) Văn bản cho phép xuất khẩu viện trợ nhân đạo và tờ khai xác nhận viện trợ nhân đạo của cơ quan có thẩm quyền đối với trường hợp xuất khẩu hàng viện trợ nhân đạo: 01 bản chính;

d) Văn bản cho phép định cư ở nước ngoài của cơ quan nhà nước có thẩm quyền (đối với trường hợp xuất khẩu tài sản di chuyển của cá nhân, gia đình): 01 bản chụp có chứng thực;

đ) Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển tài sản của tổ chức ra nước ngoài: 01 bản chụp có chứng thực;

e) Giấy phép xuất khẩu hàng hoá (đối với trường hợp xuất khẩu hàng cấm, hàng xuất khẩu có điều kiện): 01 bản chính;

g) Giấy tờ khác, tuỳ theo từng trường hợp cụ thể theo quy định của pháp luật phải có.

2. Hồ sơ để xác định hàng hoá xuất khẩu không nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 73. Thủ tục hải quan

1. Người khai hải quan khai và nộp hồ sơ hải quan. Cơ quan hải quan tiếp nhận, đăng ký và kiểm tra chi tiết hồ sơ.

2. Hình thức, mức độ kiểm tra thực tế hàng hoá xuất khẩu, nhập khẩu phi mậu dịch do Lãnh đạo Chi cục hải quan quyết định theo nguyên tắc kiểm tra quy định tại Luật Hải quan và Nghị định 154/2005/NĐ-CP.

Riêng hàng hoá hưởng theo chế độ ưu đãi miễn trừ thực hiện theo quy định tại Điều 38 Nghị định 154/2005/NĐ-CP.

3. Thuế, lệ phí và các khoản phải nộp khác thực hiện theo quy định của pháp luật hiện hành.

4. Thông quan hàng hoá phi mậu dịch

Việc ký, đóng dấu “đã làm thủ tục hải quan” trên tờ khai hải quan do công chức hải quan tại khâu cuối cùng thực hiện.

5. Theo dõi và thanh khoản đối với dụng cụ nghề nghiệp, phương tiện làm việc tạm nhập, tạm xuất có thời hạn của cơ quan, tổ chức, người nhập cảnh, xuất cảnh không nhằm mục đích thương mại

a) Đến thời hạn tái xuất người khai hải quan phải thực hiện thủ tục tái xuất dụng cụ nghề nghiệp, phương tiện làm việc và thực hiện thanh khoản hồ sơ tại Chi cục hải quan nơi tạm nhập. Trường hợp tái xuất tại Chi cục hải quan khác Chi cục hải quan nơi tạm nhập thì sau khi đã làm thủ tục tái xuất Chi cục hải quan nơi làm thủ tục tái xuất có văn bản thông báo cho Chi cục hải quan nơi tạm nhập, gửi kèm bản chụp tờ khai hải quan (bản lưu hải quan) để thanh khoản hồ sơ theo quy định.

b) Đến thời hạn tái nhập người khai hải quan phải thực hiện thủ tục tái nhập dụng cụ nghề nghiệp, phương tiện làm việc và thực hiện thanh khoản hồ sơ tại Chi cục hải quan nơi tạm xuất. Trường hợp tái nhập tại Chi cục hải quan khác Chi cục hải quan nơi tạm xuất thì trong thời hạn 15 ngày kể từ ngày hoàn thành thủ tục tái nhập, người khai hải quan có trách nhiệm liên hệ trực tiếp với Chi cục hải quan nơi tạm xuất để thanh khoản hồ sơ theo quy định.

c) Quá thời hạn chưa tái xuất, chưa tái nhập thì người khai hải quan bị xử lý theo quy định của pháp luật hiện hành.

Phần IV

THỦ TỤC HẢI QUAN ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Mục 1

ĐỐI VỚI Ô TÔ XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH QUA CỬA KHẨU BIÊN GIỚI VỚI MỤC ĐÍCH THƯƠNG MẠI

Điều 74. Thủ tục hải quan đối với ô tô nước ngoài khi nhập cảnh (tạm nhập)

1. Người khai hải quan nộp và/hoặc xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo Hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Giấy phép của cơ quan có thẩm quyền cấp: xuất trình bản chính;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Tờ khai hàng hoá nhập khẩu, quá cảnh: xuất trình bản chính;

a.4) Danh sách hành khách (đối với ô tô vận chuyển hành khách): nộp 01 bản chính;

a.5) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính;

a.6) Giấy tờ khác theo qui định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.7) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống.

b) Đối với phương tiện tạm nhập theo Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Kông mở rộng (Hiệp định GMS) thì thực hiện theo qui định tại Thông tư số 29/2009/TT-BGTVT ngày 17/11/2009 của Bộ Giao thông vận tải. Hồ sơ cụ thể như sau:

b.1) Giấy phép vận tải đường bộ quốc tế (GMS Road Transport Permit): xuất trình bản chính;

b.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle Temporary Admission Document): xuất trình bản chính;

b.3) Tờ khai tạm nhập container (Container Temporary Admision Document): xuất trình bản chính;

b.4) Tờ khai hàng hoá quá cảnh và thông quan nội địa (Transit and Inland Customs Clearance Document): xuất trình bản chính.

c) Đối với ô tô nước ngoài có tay lái ở bên phải phải xuất trình giấy tờ theo qui định tại Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể như sau:

c.1) Văn bản chấp thuận của Bộ Giao thông vận tải: xuất trình bản chính;

c.2) Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới của quốc gia đăng ký xe cấp và còn hiệu lực: xuất trình bản chính;

c.3) Giấy đăng ký phương tiện: xuất trình bản chính;

c.4) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện: xuất trình bản chính;

c.5) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất: do cơ quan hải quan in từ hệ thống.

2. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 75. Thủ tục hải quan đối vối ôtô nước ngoài khi xuất cảnh (tái xuất)

1. Người khai hải quan nộp và/hoặc xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Văn bản gia hạn thời gian lưu hành phương tiện vận tải (nếu có): nộp bản chính;

a.2) Giấy phép của cơ quan có thẩm quyền cấp: xuất trình bản chính;

a.3) Giấy tờ khác theo quy định tại điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.4) Danh sách hành khách (nếu là xe khách tuyến): nộp bản chính;

a.5) Tờ khai hàng hoá xuất khẩu, quá cảnh (trường hợp làm thủ tục đồng thời cho cả phương tiện vận tải và hàng hoá xuất khẩu, quá cảnh): xuất trình bản chính;

a.6) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính.

b) Đối với phương tiện tái xuất theo Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Kông mở rộng (Hiệp định GMS) thì thực hiện theo qui định tại Thông tư số 29/2009/TT-BGTVT ngày 17/11/2009 của Bộ Giao thông vận tải. Hồ sơ cụ thể như sau:

b.1) Giấy phép vận tải đường bộ quốc tế (GMS Road Transport Permit): xuất trình bản chính;

b.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle Temporary Admission Document): xuất trình bản chính;

b.3) Tờ khai tạm nhập container (Container Temporary Admision Document): xuất trình bản chính;

b.4) Tờ khai hàng hoá quá cảnh và thông quan nội địa (Transit and Inland Customs Clearance Document): xuất trình bản chính.

c) Đối với ô tô nước ngoài có tay lái ở bên phải xuất trình bản chính các giấy tờ theo qui định tại Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể:

c.1) Giấy đăng ký phương tiện;

c.2) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện;

c.3) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất.

2. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 76. Thủ tục hải quan đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập)

Thủ tục hải quan đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập) thực hiện theo qui định tại Điều 74, Điều 75 Thông tư này. Riêng tờ khai phương tiện sử dụng mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III kèm theo Thông tư này. Trường hợp ô tô được cấp Giấy phép liên vận thì quản lý bằng hệ thống máy tính, không phải in tờ khai phương tiện vận tải.

Mục 2

ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI

QUY ĐỊNH TẠI ĐIỀU 46 NGHỊ ĐỊNH 154/2005/NĐ-CP

Điều 77. Cơ chế quản lý phương tiện vận tải thô sơ

1. Phương tiện vận tải thô sơ là phương tiện di chuyển bằng sức người hoặc động vật kéo (ví dụ: xe kéo, xe lôi, xe ngựa, xe bò kéo,...).

2. Khi xuất cảnh, nhập cảnh phương tiện vận tải thô sơ, chủ phương tiện hoặc người điều khiển phương tiện không phải xin giấy phép, không phải khai tờ khai phương tiện tận tải.

Điều 78. Thủ tục hải quan

Đối với các phương tiện vận tải thô sơ khi xuất cảnh, nhập cảnh, chủ phương tiện hoặc người điều khiển phương tiện phải khai báo và nộp cho cơ quan hải quan những giấy tờ sau:

1. Tờ khai hàng hoá xuất khẩu, nhập khẩu (nếu có hàng hoá xuất khẩu, nhập khẩu);

2. Tờ khai hành lý của người điều khiển phương tiện vận tải và của hành khách (nếu có).

Mục 3

ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI CỦA CÁ NHÂN, CƠ QUAN, TỔ CHỨC TẠM NHẬP TÁI XUẤT, TẠM XUẤT TÁI NHẬP KHÔNG NHẰM MỤC ĐÍCH THƯƠNG MẠI QUY ĐỊNH TẠI ĐIỀU 47 NGHỊ ĐỊNH 154/2005/NĐ-CP

Điều 79. Thủ tục hải quan đối với ô tô không nhằm mục đích thương mại khi xuất cảnh, nhập cảnh

1. Đối với ô tô nước ngoài khi nhập cảnh (tạm nhập), người khai hải quan nộp và xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): xuất trình bản chính;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Giấy tờ khác theo quy định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.4) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống;

a.5) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính.

b) Đối với ô tô nước ngoài có tay lái ở bên phải phải xuất trình bản chính các giấy tờ theo qui định tái Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể:

b.1) Văn bản chấp thuận của Bộ Giao thông vận tải;

b.2) Giấy kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới;

b.3) Giấy đăng ký phương tiện;

b.4) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện;

b.5) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này).

2. Đối với ô tô nước ngoài khi xuất cảnh (tái xuất), người khai hải quan nộp hoặc xuất trình các giấy tờ sau:

a) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất có xác nhận tạm nhập của Chi cục hải quan cửa khẩu làm thủ tục tạm nhập: nộp bản chính;

b) Văn bản cho phép của cơ quan có thẩm quyền: xuất trình bản chính;

c) Văn bản gia hạn tạm nhập (nếu có): nộp bản chính.

3. Đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập), hồ sơ hải quan tương tự như quy định tại khoản 1 và khoản 2 nêu trên, riêng tờ khai phương tiện in theo mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III ban hành kèm Thông tư này, trường hợp ô tô được cấp Giấy phép liên vận thì quản lý bằng hệ thống máy tính, không phải in tờ khai phương tiện vận tải.

4. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 80. Thủ tục hải quan đối với thuyền xuồng, ca nô,… xuất cảnh, nhập cảnh

1. Thủ tục hải quan đối với (tàu, thuyền, xà lan, xuồng, ca nô,...thuộc loại phải đăng ký lưu hành theo qui định đối với phương tiện vận tải thuỷ,… xuất cảnh, nhập cảnh.

a) Chủ phương tiện hoặc người điều khiển phương tiện phải nộp hoặc xuất trình cho cơ quan hải quan những giấy tờ sau:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): xuất trình bản chính;

a.2) Giấy đăng ký phương tiện (nếu có): xuất trình bản chính;

a.3) Tờ khai hàng hoá xuất khẩu hoặc nhập khẩu (nếu có hàng hoá xuất khẩu hoặc nhập khẩu): xuất trình bản chính;

a.4) Tờ khai xuất cảnh hoặc nhập cảnh (nếu có) của người điều khiển phương tiện vận tải và của những người làm việc trên phương tiện vận tải: xuất trình bản chính;

a.5) Tờ khai phương tiện vận tải đường sông tạm nhập - tái xuất (mẫu số 53/PTVTĐS/TN-TX/2013 phụ lục III ban hành kèm Thông tư này) hoặc Tờ khai phương tiện vận tải đường sông tạm xuất – tái nhập (mẫu số 54/PTVTĐS/TX-TN/2013 phụ lục III ban hành kèm Thông tư này): nộp bản chính.

b) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

2. Thủ tục hải quan đối với mô tô, xe gắn máy không nhằm mục đích thương mại khi xuất cảnh, nhập cảnh.

a) Đối với mô tô, xe gắn máy nước ngoài khi nhập cảnh (tạm nhập), người khai hải quan nộp hoặc xuất trình các giấy tờ sau:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): nộp bản chụp;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống.

b) Đối với mô tô, xe gắn máy nước ngoài khi xuất cảnh (tái xuất), người khai hải quan nộp và xuất trình các giấy tờ sau:

b.1) Tờ khai phương tiện vận tải đường bộ tạm nhập-tái xuất có xác nhận tạm nhập của Chi cục hải quan cửa khẩu làm thủ tục tạm nhập: nộp bản chính;

b.2) Văn bản gia hạn tạm nhập (nếu có): nộp 01 bản chụp, xuất trình bản chính.

c) Đối với mô tô, xe gắn máy hai bánh Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập), hồ sơ hải quan tương tự như quy định tại điểm a và điểm b khoản 2 này, riêng tờ khai phương tiện in theo mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III ban hành kèm Thông tư này.

d) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ, và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 81. Quy định riêng cho các phương tiện vận tải của cá nhân, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới

1. Các phương tiện này bao gồm:

a) Xe ô tô tải của nước ngoài vào khu vực cửa khẩu Việt Nam trong ngày (01 ngày) để giao hàng nhập khẩu hoặc nhận hàng xuất khẩu;

b) Xe ô tô tải của Việt Nam đi qua biên giới trong ngày (01 ngày) để giao hàng xuất khẩu hoặc nhận hàng nhập khẩu sau đó quay trở lại Việt Nam;

c) Phương tiện vận tải của cá nhân, cơ quan, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới do nhu cầu sinh hoạt hàng ngày.

2. Đối với trường hợp nêu tại điểm a và điểm b khoản 1 Điều này, nếu có lý do chính đáng cần kéo dài thời gian lưu lại tại khu vực cửa khẩu thì người điều khiển phương tiện hoặc chủ hàng hoá có văn bản đề nghị, lãnh đạo Chi cục hải quan xem xét gia hạn, thời gian gia hạn thêm không quá 02 ngày.

3. Các loại phương tiện này chỉ được tạm nhập - tái xuất, tạm xuất-tái nhập qua cùng một cửa khẩu.

4. Các loại phương tiện này không phải có giấy phép, không phải khai bằng tờ khai phương tiện vận tải, cơ quan hải quan cửa khẩu quản lý, theo dõi bằng sổ hoặc bằng hệ thống máy tính.

Mục 4

ĐỐI VỚI TÀU BIỂN VIỆT NAM VÀ TÀU BIỂN NƯỚC NGOÀI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Điều 82. Người khai hải quan

Thuyền trưởng hoặc người đại diện hợp pháp của người vận tải (dưới đây gọi chung là thuyền trưởng) chịu trách nhiệm khai và làm thủ tục hải quan cho tàu biển xuất cảnh, nhập cảnh, quá cảnh, chuyển cảng.

Điều 83. Địa điểm làm thủ tục hải quan

Thủ tục hải quan đối với tàu biển Việt Nam và tàu biển nước ngoài xuất cảnh, nhập cảnh, quá cảnh thực hiện tại trụ sở chính hoặc văn phòng đại diện của Cảng vụ hàng hải, trừ các trường hợp quy định tại điểm b khoản 2 Điều 54 Nghị định số 21/2012/NĐ-CP ngày 21 tháng 03 năm 2012 của Chính phủ về quản lý cảng biển và luồng hàng hải.

Điều 84. Thời hạn làm thủ tục hải quan

Người khai hải quan phải khai và nộp hồ sơ hải quan trong thời hạn sau:

1. Chậm nhất hai giờ đối với tàu biển nhập cảnh, kể từ khi tàu đã vào neo đậu an toàn tại vị trí theo chỉ định của Giám đốc Cảng vụ hàng hải;

2. Chậm nhất hai giờ trước khi tàu rời cảng đối với tàu biển xuất cảnh. Riêng tàu khách và tàu chuyên tuyến, thời gian chậm nhất là ngay trước thời điểm tàu chuẩn bị rời cảng;

3. Trường hợp có lý do chính đáng thì thời hạn trên có thể thay đổi, nhưng thuyền trưởng phải thông báo bằng văn bản cho Chi cục hải quan cảng biết trước ít nhất ba mươi phút.

Điều 85. Khai hải quan

Người khai hải quan thực hiện nội dung khai hải quan theo qui định tại Điều 86 Thông tư này và lưu ý các nội dung sau:

1. Bản khai hàng hoá nhập khẩu (cargo declaration) phải được khai đầy đủ, cụ thể, rõ ràng về mô tả hàng hóa (description of goods); không được ghi chung chung như: hàng bách hóa, hàng thiết bị văn phòng, hàng điện tử, điện gia dụng, đồ chơi trẻ em... Mặt hàng nào ghi chung chung thì phải khai và nộp bổ sung bản kê chi tiết (attached list) của mặt hàng đó.

2. Đối với hành lý của thuyền viên:

a) Khai hành lý của cả đoàn vào bản khai hành lý thuyền viên;

b) Đối với hàng hoá của thuyền viên thì mỗi thuyền viên khai vào tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch.

3. Đối với hành lý vượt định mức, hàng hóa của hành khách xuất cảnh, nhập cảnh thực hiện theo quy định tại Nghị định số 66/2002/NĐ-CP ngày 01 tháng 07 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế.

Điều 86. Hồ sơ hải quan

1. Đối với tàu biển nhập cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng, gồm:

a) Bản khai chung: 01 bản chính;

b) Bản khai hàng hoá: 01 bản chính;

c) Bản khai hàng hóa nguy hiểm (nếu có): 01 bản chính;

d) Bản khai dự trữ của tàu: 01 bản chính;

đ) Danh sách thuyền viên: 01 bản chính;

e) Danh sách hành khách (nếu có): 01 bản chụp;

g) Bản khai hàng hóa, hành lý của thuyền viên: 01 bản chính;

h) Bản khai hàng hóa chuyển cảng, quá cảnh, trung chuyển (nếu có): 01 bản chính.

2. Đối với tàu biển nước ngoài xuất cảnh, nếu không có nội dung thay đổi so với nội dung đã khai báo khi tàu nhập cảnh thì thuyền trưởng không phải nộp các giấy tờ nêu tại khoản 1 Điều này, trừ bản khai chung, bản khai hàng hóa, danh sách hành khách (nếu có vận chuyển hành khách); nếu có nội dung thay đổi so với nội dung đã khai báo khi tàu nhập cảnh thì nộp các giấy tờ nêu tại khoản 1 Điều này, trừ bản khai hàng hóa chuyển cảng, quá cảnh, trung chuyển; ngoài ra xuất trình các giấy tờ sau:

a) Hoá đơn mua hàng cung ứng tàu biển;

b) Hoá đơn mua hàng miễn thuế (theo đơn đặt hàng).

3. Đối với tàu biển Việt Nam xuất cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng, gồm:

a) Bản khai chung: 01 bản chính;

b) Bản lược khai hàng hoá: 01 bản chính;

c) Bản khai dự trữ của tàu: 01 bản chính;

d) Danh sách thuyền viên: 01 bản chính;

đ) Bản khai hàng hóa, hành lý của thuyền viên: 01 bản chính;

e) Danh sách hành khách (nếu có): 01 bản chụp.

4. Đối với tàu biển quá cảnh:

a) Khi làm thủ tục nhập cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng nơi tàu nhập cảnh như quy định nêu tại khoản 1 Điều này.

Chi cục hải quan cảng nơi tàu nhập cảnh niêm phong hồ sơ (gồm 01 bản khai hàng hoá và 01 phiếu chuyển hồ sơ tàu), giao thuyền trưởng để chuyển cho Chi cục hải quan cảng nơi tàu xuất cảnh.

b) Khi làm thủ tục xuất cảnh, thuyền trưởng nộp cho Chi cục hải quan cảng nơi tàu xuất cảnh: Bản khai chung (01 bản chính) và hồ sơ do Chi cục hải quan cảng nơi tàu nhập cảnh chuyển đến.

5. Đối với tàu biển chuyển cảng

a) Tại cảng nơi tàu đi:

a.1) Thuyền trưởng nộp cho Chi cục hải quan cảng bản khai chung, bản khai hàng hoá nhập khẩu chuyển cảng, bản khai hàng hoá xuất khẩu đã được xếp lên tàu, bản khai hàng hoá quá cảnh, chuyển tải (nếu có): mỗi loại 01 bản.

a.2) Chi cục hải quan cảng niêm phong hồ sơ chuyển cảng, giao cho thuyền trưởng để nộp cho Chi cục hải quan cảng nơi tàu đến.

b) Tại cảng nơi tàu đến, thuyền trưởng nộp bản khai chung (01 bản chính) và hồ sơ chuyển cảng đã niêm phong hải quan do Chi cục hải quan cảng đi chuyển đến.

Mục 5

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU BAY XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Điều 87. Trách nhiệm của Cảng vụ hàng không, tổ chức vận tải hàng không, người điều khiển tàu bay

1. Chậm nhất hai mươi bốn giờ (đối với chuyến bay không thường lệ thì chậm nhất một giờ) trước khi tàu bay nhập cảnh và trước khi cơ quan hàng không hoàn thành thủ tục hàng không cho hành khách xuất cảnh và hàng hóa xuất khẩu, Cảng vụ hàng không có trách nhiệm cung cấp cho cơ quan hải quan các thông tin sau đây:

a) Số hiệu chuyến bay;

b) Quốc tịch tàu bay;

c) Loại tàu bay;

d) Hành trình bay;

đ) Thời gian đến - đi của tàu bay;

e) Vị trí đỗ của tàu bay;

g) Cửa vào của hành khách;

h) Thời gian xếp, dỡ hàng hóa lên, xuống tàu bay.

Cảng vụ hàng không có trách nhiệm thông báo trước một giờ (khi tàu bay xuất cảnh, nhập cảnh) cho cơ quan hải quan khi có thay đổi về các thông tin, số liệu nêu trên.

2. Chậm nhất 02 giờ (đối với hành trình bay tuyến dài trên 06 giờ bay) và 01 giờ (đối với hành trình bay tuyến ngắn từ 06 giờ bay trở xuống) trước khi tàu bay nhập cảnh và trước khi cơ quan hàng không hoàn thành thủ tục hàng không cho hành khách xuất cảnh và hàng hóa xuất khẩu, tổ chức vận tải hàng không có trách nhiệm cung cấp cho cơ quan hải quan các thông tin sau đây:

a) Hàng hóa xuất khẩu, nhập khẩu, quá cảnh, chuyển cảng;

b) Hành lý ký gửi;

c) Danh sách hành khách;

d) Danh sách tổ lái và nhân viên làm việc trên tàu bay.

3. Ngay sau khi cơ quan hàng không hoàn thành thủ tục hàng không cho hàng hóa, hành lý xuất khẩu, hành khách xuất cảnh và ngay sau khi tàu bay nhập cảnh đỗ tại vị trí chỉ định, người điều khiển tàu bay hoặc người đại diện hợp pháp nộp hồ sơ hải quan cho cơ quan hải quan, gồm:

a) Tờ khai tổng hợp tàu bay: 01 bản chính;

b) Bản lược khai hàng hóa: 02 bản chính;

c) Bản lược khai hành lý ký gửi: 02 bản chính;

d) Danh sách hành khách: 01 bản chính;

đ) Danh sách tổ lái và nhân viên làm việc trên tàu bay: 01 bản chính.

Điều 88. Trách nhiệm của cơ quan hải quan

Cơ quan hải quan có trách nhiệm tiếp nhận, xử lý các thông tin, số liệu nêu tại khoản 1 và khoản 2 Điều 87 Thông tư này từ Cảng vụ hàng không và tổ chức vận tải hàng không cung cấp; tiếp nhận hồ sơ hải quan nêu tại khoản 3 Điều 87 Thông tư này từ người điều khiển máy bay hoặc người đại diện hợp pháp nộp để làm thủ tục hải quan cho tàu bay theo quy định của pháp luật.

Điều 89. Thủ tục hải quan đối với tàu bay xuất cảnh, nhập cảnh quốc tế kết hợp vận chuyển nội địa, tàu bay vận chuyển nội địa kết hợp vận chuyển hàng hoá xuất khẩu, nhập khẩu

1. Thủ tục hải quan đối với tàu bay xuất cảnh, nhập cảnh quốc tế có kết hợp vận chuyển nội địa thực hiện như đối với tàu bay chuyển cảng. Trên chuyến bay có hàng hóa nhập khẩu, xuất khẩu thuộc loại hình nào thì phải thực hiện thủ tục hải quan theo quy định đối với loại hình đó.

2. Trường hợp tàu bay vận chuyển nội địa kết hợp vận chuyển hàng hoá xuất khẩu, nhập khẩu; hãng vận chuyển phải sắp xếp hàng hóa, hành lý xuất khẩu, nhập khẩu trong khoang hầm hàng để đảm bảo việc niêm phong hải quan.

Mục 6

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU LIÊN VẬN QUỐC TẾ NHẬP CẢNH, XUẤT CẢNH BẰNG ĐƯỜNG SẮT

Điều 90. Thủ tục hải quan đối với tàu nhập cảnh

1. Tại ga liên vận biên giới

a) Ngay sau khi tàu đến ga liên vận biên giới, trưởng tàu hoặc người đại diện (sau đây gọi chung là trưởng tàu) nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới những giấy tờ sau:

a.1) Giấy giao tiếp hàng hoá (đối với tàu chở hàng hóa): 01 bản chính;

a.2) Vận đơn: 01 bản photocopy liên 2;

a.3) Giấy giao tiếp toa xe: 01 bản chính;

a.4) Bản trích lược khai hàng hóa dỡ xuống từng ga liên vận nội địa: nộp 02 bản chính (theo mẫu số 55/BLK-ĐS/2013 Phụ lục III ban hành kèm Thông tư này);

a.5) Danh sách hành khách và phiếu gửi hành lý không mang theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục tại ga liên vận biên giới): 01 bản chính;

a.6) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận biên giới): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận biên giới có trách nhiệm:

b.1) Tiếp nhận, kiểm tra giấy tờ do trưởng tàu nộp;

b.2) Đối chiếu kiểm tra thực tế về đầu máy, số lượng, số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Kiểm tra niêm phong của tổ chức vận tải đối với từng toa xe chứa hàng hoá, hành lý ký gửi;

b.4) Niêm phong hải quan từng toa xe chứa hàng hoá hoặc từng lô hàng sẽ dỡ xuống ga liên vận nội địa; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa;

b.5) Giám sát trong quá trình tàu đỗ tại ga: dỡ hàng hoá, hành lý ký gửi xuống kho, bãi để làm thủ tục nhập khẩu tại ga;

b.6) Lập biên bản bàn giao hàng hoá nhập khẩu chuyển cảng cho Chi cục hải quan cửa khẩu ga liên vận nội địa: 02 bản;

b.7) Đóng dấu nghiệp vụ lên những giấy tờ do trưởng tàu nộp; niêm phong hồ sơ hải quan gồm: bản trích lược khai hàng hóa dỡ xuống ga liên vận nội địa: 01 bản chính; vận đơn dỡ hàng tại ga liên vận nội địa: 01 bản photocopy liên 2; biên bản bàn giao 01 bản.

2. Tại ga liên vận nội địa

a) Ngay sau khi tàu đến ga liên vận nội địa, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận nội địa:

a.1) Các giấy tờ còn nguyên niêm phong của Chi cục hải quan cửa khẩu ga liên vận biên giới;

a.2) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính;

a.3) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận nội địa có trách nhiệm:

b.1) Tiếp nhận, kiểm tra giấy tờ do trưởng tàu nộp;

b.2) Đối chiếu kiểm tra thực tế về số lượng và số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Kiểm tra niêm phong của tổ chức vận tải, niêm phong của Hải quan cửa khẩu ga liên vận biên giới (nếu có) đối với từng toa xe chứa hàng hoá, hành lý ký gửi;

b.4) Giám sát trong quá trình tàu đỗ tại ga;

b.5) Đóng dấu nghiệp vụ và trả lại các giấy tờ do Chi cục hải quan cửa khẩu ga liên vận biên giới gửi đến.

Điều 91. Thủ tục hải quan đối với tàu xuất cảnh

1. Tại ga liên vận nội địa:

a) Trước khi tàu rời ga liên vận nội địa, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận nội địa những giấy tờ sau:

a.1) Bản xác báo thứ tự lập tàu (đối với đoàn tàu khách liên vận làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính;

a.2) Vận đơn: 01 bản photocopy liên 2 (đối với tàu có toa xe chở hàng xuất khẩu);

a.3) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga nội địa): 01 bản chính;

a.4) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga nội địa): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận nội địa có trách nhiệm:

b.1) Tiếp nhận, kiểm tra các giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.2) Niêm phong hải quan từng toa xe chứa hàng hoá xuất khẩu hoặc từng lô hàng xuất khẩu; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa;

b.3) Lập biên bản bàn giao hàng hoá xuất khẩu cho Chi cục hải quan cửa khẩu ga liên vận biên giới: 02 bản;

b.4) Đóng dấu nghiệp vụ lên những giấy tờ do trưởng tàu nộp;

b.5) Niêm phong hồ sơ hải quan gồm: biên bản bàn giao 01 bản; lược khai hàng hóa xuất khẩu: 01 bản chụp; vận đơn 01 bản photocopy liên 2, giao cho trưởng tàu hoặc người đại diện hợp pháp để nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới.

2. Tại ga liên vận biên giới:

a) Khi tàu tới ga liên vận biên giới, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới:

a.1) Các giấy tờ đã được Chi cục hải quan cửa khẩu ga liên vận nội địa niêm phong;

a.2) Bản xác báo thứ tự lập tàu 01 bản chính có đóng dấu của ga biên giới (nếu là tàu chuyên chở hàng hoá);

a.3) Giấy giao tiếp toa xe, Giấy giao tiếp hàng hóa (đối với tàu chở hàng hóa): 01 bản chính;

a.4) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận biên giới): 01 bản chính.

a.5) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với tàu khách liên vận và hành khách làm thủ tục tại ga liên vận biên giới): 01 bản chính;

b) Nhiệm vụ của Chi cục hải quan cửa khẩu ga liên vận biên giới:

b.1) Tiếp nhận, kiểm tra những giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.2) Đối chiếu, kiểm tra thực tế về đầu máy, số lượng và số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Tổ chức giám sát việc xếp hàng hoá, hành lý đã làm thủ tục hải quan lên từng toa tàu;

b.4) Niêm phong hải quan từng toa tàu chứa hàng hoá, hành lý ký gửi hoặc từng lô hàng; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa cho đến khi tàu xuất cảnh;

b.5) Tổ chức giám sát trong quá trình tàu đỗ tại ga;

b.6) Đóng dấu nghiệp vụ lên các giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.7) Đóng dấu và trả lại các giấy tờ do Chi cục hải quan cửa khẩu ga liên vận nội địa gửi đến.

Phần V

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

VÀ CÁC QUY ĐỊNH KHÁC VỀ QUẢN LÝ THUẾ

ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1

CĂN CỨ TÍNH THUẾ, PHƯƠNG PHÁP TÍNH

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Điều 92. Căn cứ và phương pháp tính thuế đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm

1. Đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm, căn cứ tính thuế xác định như sau:

a) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan.

b) Trị giá tính thuế thực hiện theo quy định tại Luật Hải quan, Luật Quản lý thuế, Luật Thuế xuất khẩu, thuế nhập khẩu, Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu; Thông tư của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP.

c) Thuế suất

c.1) Thuế suất thuế xuất khẩu đối với hàng hoá xuất khẩu được quy định cụ thể cho một số mặt hàng tại Biểu thuế xuất khẩu do Bộ trưởng Bộ Tài chính ban hành.

c.2) Thuế suất thuế nhập khẩu đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, bao gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

c.2.1) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Danh sách nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam do Bộ Công thương công bố.

Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi do Bộ trưởng Bộ Tài chính ban hành.

Người nộp thuế tự khai và tự chịu trách nhiệm trước pháp luật về xuất xứ hàng hóa để làm cơ sở xác định mức thuế suất thuế nhập khẩu ưu đãi.

c.2.2) Thuế suất ưu đãi đặc biệt được quy định cụ thể cho từng mặt hàng tại các Thông tư quy định về thuế suất ưu đãi đặc biệt của Bộ trưởng Bộ Tài chính và Thông tư số 45/2007/TT-BTC ngày 07 tháng 5 năm 2007 của Bộ Tài chính hướng dẫn thực hiện thuế suất thuế nhập khẩu ưu đãi đặc biệt.

c.2.3) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc hoặc không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam. Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi:

Thuế suất thông thường = Thuế suất ưu đãi x 150%

Việc phân loại hàng hoá để xác định các mức thuế suất nêu tại điểm c khoản này phải tuân thủ theo đúng các nguyên tắc phân loại hàng hoá quy định tại Nghị định số 06/2003/NĐ-CP ngày 22 tháng 01 năm 2003 của Chính phủ quy định về việc phân loại hàng hoá xuất khẩu, nhập khẩu và Thông tư số 49/2010/TT-BTC ngày 12/4/2010 của Bộ Tài chính hướng dẫn việc phân loại, áp dụng mức thuế đối với hàng hoá xuất khẩu, nhập khẩu và các văn bản có liên quan. Trường hợp nhập khẩu máy móc, thiết bị thuộc các Chương 84, Chương 85 và Chương 90 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền, đáp ứng chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam thì ngoài quy định nêu trên còn phải thực hiện thủ tục kê khai theo hướng dẫn tại Điều 97 Thông tư này.

d) Ngoài việc chịu thuế theo hướng dẫn tại điểm c.2.1, c.2.2 hoặc c.2.3 khoản này, nếu hàng hóa nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hóa xuất khẩu của Việt Nam thì bị áp dụng thuế chống trợ cấp, thuế chống bán phá giá, thuế chống phân biệt đối xử, thuế tự vệ.

2. Phương pháp tính thuế đối với hàng hóa áp dụng thuế suất theo tỷ lệ phần trăm được xác định như sau:

a) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm được căn cứ vào số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan, trị giá tính thuế, thuế suất từng mặt hàng và được thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan

x

Trị giá tính thuế tính trên một đơn vị hàng hóa

x

Thuế suất của từng mặt hàng

Trường hợp hàng hoá là dầu thô, dầu khí thiên nhiên, việc xác định thuế xuất khẩu phải nộp được thực hiện theo hướng dẫn tại Thông tư số 32/2009/TT-BTC ngày 19 tháng 02 năm 2009 của Bộ Tài chính hướng dẫn thực hiện quy định về thuế đối với tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo quy định của Luật Dầu khí.

b) Trường hợp số lượng hàng hóa xuất khẩu, nhập khẩu thực tế có chênh lệch so với hoá đơn thương mại do tính chất của hàng hoá, phù hợp với điều kiện giao hàng và điều kiện thanh toán trong hợp đồng mua bán hàng hoá thì số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp được xác định trên cơ sở trị giá thực thanh toán cho hàng hóa xuất khẩu, nhập khẩu và thuế suất từng mặt hàng.

Ví dụ: Doanh nghiệp nhập khẩu sợi thuốc lá theo hợp đồng, số lượng 1000 tấn, đơn giá 100USD/tấn, thuỷ phần ± 2%. Hoá đơn thương mại ghi = 1000 tấn x 100 USD, trị giá thanh toán là 100.000 USD. Khi nhập khẩu cơ quan hải quan kiểm tra qua cân lượng là 1020 tấn hoặc 980 tấn thì trị giá thanh toán để tính thuế là 100.000 USD.

Điều 93. Căn cứ và phương pháp tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp

1. Căn cứ tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp:

a) Căn cứ tính thuế đối với hàng hoá áp dụng thuế tuyệt đối là:

a.1) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tuyệt đối;

a.2) Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá;

a.3) Tỷ giá tính thuế.

b) Căn cứ tính thuế đối với hàng hóa áp dụng thuế hỗn hợp là:

b.1) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế hỗn hợp;

b.2) Thuế suất theo tỷ lệ phần trăm và trị giá tính thuế của hàng hóa áp dụng thuế hỗn hợp theo quy định tại điểm b, điểm c khoản 1 Điều 92 Thông tư này;

b.3) Mức thuế tuyệt đối của hàng hóa áp dụng thuế hỗn hợp theo quy định tại điểm a khoản 1 Điều này;

b.4) Tỷ giá tính thuế.

2. Phương pháp tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp:

a) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp theo mức thuế tuyệt đối thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp theo mức thuế tuyệt đối

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tuyệt đối

x

Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá

x

Tỷ giá tính thuế

b) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế hỗn hợp thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế hỗn hợp

=

Số tiền thuế tính theo quy định tại khoản 2 Điều 92 Thông tư này

+

Số tiền thuế tuyệt đối phải nộp tính theo quy định tại điểm a khoản 2 Điều này

Điều 94. Căn cứ và phương pháp tính thuế đối với hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp

1. Tổ chức, cá nhân nhập khẩu hàng hoá thuộc đối tượng áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp theo Quyết định của Bộ trưởng Bộ Công Thương là người nộp thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp.

2. Căn cứ tính thuế:

a) Số lượng đơn vị từng mặt hàng thực tế nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp;

b) Trị giá tính thuế nhập khẩu của từng mặt hàng nhập khẩu áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp;

c) Mức thuế từng mặt hàng theo quy định tại điểm d khoản 1 Điều 92 Thông tư này.

3. Phương pháp tính thuế:

Số tiền thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp

x

Giá tính thuế nhập khẩu

x

Thuế suất thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp

Tổng số tiền thuế nhập khẩu phải nộp cho hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp

=

Số tiền thuế phải nộp tính theo quy định tại khoản 2 Điều 92 hoặc khoản 2 Điều 93 Thông tư này

+

Số tiền thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp phải nộp

Điều 95. Thời điểm tính thuế, thời hạn nộp thuế; thủ tục thu nộp, hoàn trả đối với hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp

1. Thời điểm tính thuế, thời hạn nộp thuế:

a) Thời điểm tính thuế thực hiện theo quy định tại Điều 98 Thông tư này;

b) Thời hạn nộp thuế thực hiện theo quy định tại khoản 7 Điều 20 Thông tư này.

2. Thủ tục thu nộp, hoàn trả:

a) Thủ tục thu nộp:

a.1) Trường hợp thuế nhập khẩu thuộc loại chuyên thu thì thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp được nộp cùng vào tài khoản thu ngân sách tương ứng.

a.2) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu; hàng hóa tạm nhập - tái xuất, thuế nhập khẩu được nộp vào tài khoản tiền gửi của cơ quan hải quan thì thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp được nộp vào tài khoản tiền gửi của cơ quan hải quan như thuế nhập khẩu.

b) Thủ tục hoàn trả:

Sau khi nhận được Quyết định áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp hoặc Quyết định không áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp của Bộ trưởng Bộ Công Thương (quyết định chính thức), cơ quan hải quan thực hiện hoàn trả cho đối tượng nộp thuế nếu nộp thừa theo quy định tại Điều 26 Thông tư này.

Điều 96. Áp dụng căn cứ tính thuế đối với một số trường hợp đặc biệt

1. Đối với hàng hoá thay đổi mục đích sử dụng so với mục đích đã được xác định thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế hoặc đã được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan thì căn cứ để tính thuế là trị giá tính thuế, thuế suất và tỷ giá tại thời điểm đăng ký tờ khai mới (thời điểm thay đổi mục đích sử dụng). Trong đó:

a) Trị giá tính thuế nhập khẩu thực hiện theo quy định tại Luật Hải quan, Luật Thuế xuất khẩu, nhập khẩu, Nghị định số 40/2007/NĐ-CP và Thông tư của Bộ Tài chính.

b) Thuế suất để tính thuế nhập khẩu áp dụng theo mức thuế tại thời điểm đăng ký tờ khai mới.

Trường hợp người nộp thuế thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan thì thực hiện theo quy định tại điểm c khoản 8 Điều 11 Thông tư này.

2. Đối với hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài nêu tại khoản 16 Điều 100 Thông tư này thì thực hiện tính thuế theo quy định tại khoản 4, khoản 6 Điều 13 Quyết định số 33/2009/QĐ-TTg ngày 02/3/2009 của Thủ tướng Chính phủ về việc ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu hoặc văn bản sửa đổi, bổ sung hoặc thay thế Quyết định này.

3. Đối với hàng hoá nhập khẩu phải chịu thêm một trong các biện pháp về thuế nhập khẩu (thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử) thì giá tính thuế tiêu thụ đặc biệt, giá tính thuế giá trị gia tăng phải cộng thêm thuế tự vệ/chống bán phá giá/chống trợ cấp/chống phân biệt đối xử.

Điều 97. Thủ tục kê khai, phân loại, tính thuế đối với máy móc, thiết bị thuộc các Chương 84, Chương 85 và Chương 90 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền, đáp ứng chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam

1. Máy móc, thiết bị thuộc các Chương 84, Chương 85 của Biểu thuế nhập khẩu ưu đãi nếu thỏa mãn các nội dung nêu tại chú giải 3, 4 và 5 Phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam thì thực hiện phân loại theo máy chính, không phân biệt những máy móc, thiết bị đó được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau.

2. Để có cơ sở theo dõi và thực hiện phân loại những máy móc, thiết bị là tổ hợp hoặc dây chuyền được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau, nhập khẩu dưới dạng nguyên chiếc hay tháo rời, thủ tục thực hiện như sau:

a) Trách nhiệm của người khai hải quan:

a.1) Ngoài thủ tục hải quan theo quy định, người khai hải quan có trách nhiệm đăng ký Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền tính thuế theo máy chính (theo mẫu số 04/ĐKDMTBTT/2013 Phụ lục II ban hành kèm theo Thông tư này) với Chi cục hải quan nơi doanh nghiệp đóng trụ sở. Trường hợp nơi đóng trụ sở không có Chi cục hải quan thì đăng ký với Chi cục hải quan nơi thuận tiện nhất.

Nếu người khai hải quan đăng ký danh mục và nhập khẩu máy móc, thiết bị (một lần hay nhiều lần) tại cùng một Chi cục thì thông báo cho Chi cục đó khi làm thủ tục đăng ký danh mục để Chi cục thực hiện thủ tục tiếp nhận đăng ký danh mục theo quy định tại điểm b.1 dưới đây.

a.2) Hồ sơ, tài liệu nộp khi đăng ký Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền:

a.2.1) Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền dự kiến nhập khẩu (theo mẫu số 05/DMTBDKNK-MC/2013 kèm theo Phụ lục II Thông tư này) trong đó nêu rõ tên, số lượng, đơn giá, mã số theo Biểu thuế của máy móc, thiết bị, loại và mã số của máy móc, thiết bị chính: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu số 06/PTDTL-TBMC/2013 ban hành kèm theo Phụ lục II Thông tư này);

a.2.2) Bản thuyết minh và sơ đồ lắp đặt thể hiện rõ vị trí của từng loại máy móc, thiết bị trong Danh mục máy móc, thiết bị thuộc Chương 84 hoặc Chương 85 là tổ hợp, dây chuyền: nộp bản chụp xuất trình bản chính để đối chiếu;

a.2.3) Bản cam kết và chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực của 2 loại tài liệu trên.

a.3) Nộp đủ thuế theo từng máy móc, thiết bị trong Danh mục và bị xử phạt vi phạm nếu việc kê khai không đúng.

b) Trách nhiệm của cơ quan hải quan:

b.1) Khi tiếp nhận Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền: Chi cục hải quan nơi người khai hải quan đăng ký Danh mục có trách nhiệm kiểm tra, nếu thoả mãn các nội dung nêu tại các chú giải 3, 4 và 5 Phần XVI thì lập sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu và 01 bản phiếu theo dõi trừ lùi (lưu 01 bản chính Danh mục, giao cho người khai hải quan 01 bản chính Danh mục kèm 01 bản chính phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan nơi làm thủ tục nhập khẩu hàng hóa để thực hiện tính thuế theo máy chính và thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế nhập khẩu) theo qui định.

Nếu người khai hải quan đăng ký Danh mục và làm thủ tục nhập khẩu (một lần hay nhiều lần) toàn bộ máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền tại cùng một Chi cục hải quan thì Chi cục hải quan tiếp nhận đăng ký danh mục (đồng thời là Chi cục hải quan làm thủ tục nhập khẩu), sau khi lập sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu (lưu 01 bản chính Danh mục, giao cho người khai hải quan 01 bản chính Danh mục), sẽ giữ lại 01 bản chính phiếu theo dõi trừ lùi và thực hiện thủ tục quy định tại điểm b.2 dưới đây.

b.2) Khi làm thủ tục nhập khẩu: Ngoài thủ tục hải quan theo quy định, cơ quan hải quan căn cứ hồ sơ hải quan, đối chiếu với phiếu theo dõi trừ lùi để trừ lùi những máy móc, thiết bị người khai hải quan đã thực tế nhập khẩu và ký xác nhận theo quy định. Lưu 01 bản chụp Danh mục máy móc, thiết bị và phiếu theo dõi trừ lùi đã thực hiện trừ lùi vào hồ sơ hải quan.

Hết lượng hàng hoá nhập khẩu ghi trong phiếu theo dõi trừ lùi, Lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người khai hải quan lưu 01 bản chụp, cấp cho người khai hải quan 01 bản chụp và gửi bản chính đến Chi cục Hải quan nơi cấp phiếu theo dõi trừ lùi.

Trường hợp Chi cục Hải quan tiếp nhận đăng ký danh mục đồng thời là Chi cục Hải quan làm thủ tục nhập khẩu máy móc, thiết bị như đã nêu tại điểm b.1 trên, sau khi Lãnh đạo Chi cục đã xác nhận hết lượng hàng hóa nhập khẩu trong phiếu theo dõi trừ lùi, Chi cục lưu bản chính, cấp cho người khai Hải quan 01 bản chụp, gửi 01 bản chụp phiếu theo dõi trừ lùi kèm hồ sơ đăng ký danh mục cho Chi cục Kiểm tra sau thông quan theo quy định tại điểm b.3 dưới đây.

b.3) Sau khi nhận được bản chính phiếu theo dõi trừ lùi do Chi cục hải quan nơi làm thủ tục cuối cùng gửi đến, Chi cục hải quan nơi đăng ký Danh mục và cấp phiếu theo dõi trừ lùi tập hợp toàn bộ hồ sơ đăng ký danh mục chuyển cho Chi cục kiểm tra sau thông quan để làm cơ sở kiểm tra sau thông quan việc sử dụng tổ hợp máy móc, thiết bị đã tính thuế theo máy chính.

c) Các trường hợp thực tế nhập khẩu nhưng không đúng như Danh mục nhập khẩu máy móc, thiết bị thuộc các Chương 84, Chương 85 là tổ hợp, dây chuyền đã thông báo thì người khai hải quan có trách nhiệm tự kê khai, nộp thuế theo từng máy. Trường hợp cơ quan hải quan hoặc cơ quan khác kiểm tra phát hiện, xác định thực tế hàng hóa không được lắp đặt, sử dụng như một tổ hợp, dây chuyền thì ngoài việc phải nộp đủ số tiền thuế theo từng máy móc, thiết bị còn bị xử phạt theo quy định

d) Các trường hợp nhập khẩu máy móc, thiết bị đồng bộ, toàn bộ trước đây đã được cơ quan có thẩm quyền xác nhận máy chính, hàng hóa thực nhập đã được phân loại theo máy chính, phần còn lại nhập khẩu được tiếp tục thực hiện phân loại theo máy chính.

3. Các trường hợp nhập khẩu máy móc, thiết bị thỏa mãn các chú giải 3, 4, 5 phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam nhưng người khai hải quan không muốn phân loại theo hướng dẫn tại điểm 1 Điều này thì sẽ phân loại, tính thuế theo từng máy móc, thiết bị.

4. Các trường hợp nhập khẩu máy móc, thiết bị thuộc Chương 90 của Biểu thuế nhập khẩu ưu đãi, nếu thỏa mãn các chú giải 3, 4 phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam, không phân biệt những máy móc, thiết bị được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau, được áp dụng thủ tục tương tự như hướng dẫn tại khoản 2 và 3 Điều này.

Mục 2

THỜI ĐIỂM TÍNH THUẾ, TỶ GIÁ TÍNH THUẾ

Điều 98. Thời điểm tính thuế, tỷ giá tính thuế đối với hàng hoá xuất khẩu, nhập khẩu

1. Thời điểm tính thuế xuất khẩu, thuế nhập khẩu, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp (trong thời hạn hiệu lực của Quyết định áp dụng của Bộ trưởng Bộ Công Thương) là ngày đăng ký tờ khai hải quan. Thuế xuất khẩu, thuế nhập khẩu được tính theo mức thuế, trị giá tính thuế và tỷ giá tính thuế tại thời điểm tính thuế.

Trường hợp người nộp thuế kê khai, tính thuế trước ngày đăng ký tờ khai hải quan nhưng có tỷ giá khác với tỷ giá tại thời điểm đăng ký tờ khai hải quan thì cơ quan hải quan thực hiện tính lại số thuế phải nộp theo tỷ giá tại thời điểm đăng ký tờ khai.

2. Trường hợp người nộp thuế khai báo điện tử thì thời điểm tính thuế thực hiện theo quy định về thủ tục hải quan điện tử.

3. Tỷ giá tính thuế thực hiện theo quy định tại khoản 3 Điều 7 Nghị định 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ. Trường hợp tỷ giá được đăng trên Báo Nhân dân khác với tỷ giá trên trang điện tử hàng ngày của Ngân hàng Nhà nước Việt Nam thì tỷ giá tính thuế đối với hàng hóa xuất khẩu, nhập khẩu là tỷ giá do Ngân hàng Nhà nước công bố tại thời điểm tính thuế được đưa trên trang điện tử của Ngân hàng Nhà nước.

Điều 99. Thời điểm tính thuế đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thuế xuất khẩu, thuế nhập khẩu được tính theo mức thuế, trị giá tính thuế và tỷ giá tính thuế áp dụng theo ngày làm thủ tục hải quan có hàng hóa xuất khẩu, nhập khẩu trên cơ sở số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu.

Mục 3

CÁC TRƯỜNG HỢP MIỄN THUẾ, THỦ TỤC MIỄN THUẾ

Điều 100. Các trường hợp miễn thuế

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như: hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh, linh kiện, phụ tùng tạm nhập để phục vụ thay thế, sửa chữa tàu biển, tàu bay nước ngoài...(trừ máy móc, thiết bị tạm nhập, tái xuất thuộc đối tượng được miễn thuế theo quy định tại khoản 17 Điều này hoặc xét hoàn thuế hướng dẫn tại khoản 9 Điều 112 Thông tư này), thuộc đối tượng được miễn thuế nhập khẩu khi tạm nhập khẩu và thuế xuất khẩu khi tái xuất khẩu đối với hàng tạm nhập, tái xuất hoặc miễn thuế xuất khẩu khi tạm xuất khẩu và thuế nhập khẩu khi tái nhập khẩu đối với hàng tạm xuất tái nhập:

Hàng hóa thuộc đối tượng miễn thuế tại khoản này nếu quá thời hạn tạm nhập - tái xuất hoặc tạm xuất - tái nhập quy định tại Điều 53 Thông tư này thì phải nộp thuế.

2. Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam theo giấy mời của cơ quan nhà nước có thẩm quyền hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam;

b) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam được miễn thuế đối với những tài sản đã đưa ra nước ngoài;

c) Hàng hóa là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hóa là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài.

Riêng xe ô tô, xe mô tô đang sử dụng của gia đình, cá nhân mang vào Việt Nam khi được phép định cư tại Việt Nam chỉ được miễn thuế nhập khẩu mỗi thứ một chiếc.

Việc xác định hàng hoá là tài sản di chuyển thực hiện theo quy định tại khoản 5 Điều 5 Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thực hiện.

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam thực hiện theo quy định tại Pháp lệnh về Quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế và các văn bản quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

4. Hàng hóa xuất khẩu, nhập khẩu để gia công được miễn thuế theo quy định tại khoản 4 Điều 12 Nghị định số 87/2010/NĐ-CP (theo hợp đồng gia công đã thông báo).

a) Hàng hoá được miễn thuế theo hợp đồng gia công bao gồm:

a.1) Nguyên liệu nhập khẩu, xuất khẩu để gia công;

a.2) Vật tư nhập khẩu, xuất khẩu tham gia vào quá trình sản xuất, gia công (giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, khung in lưới, kết tẩy, dầu đánh bóng…) trong trường hợp doanh nghiệp xây dựng được định mức tiêu hao và tỷ lệ hao hụt;

a.3) Hàng hóa nhập khẩu, xuất khẩu làm mẫu phục vụ cho gia công;

a.4) Máy móc, thiết bị nhập khẩu hoặc xuất khẩu để trực tiếp phục vụ gia công được thoả thuận trong hợp đồng gia công. Hết thời hạn thực hiện hợp đồng gia công phải tái xuất hoặc tái nhập. Nếu không tái xuất hoặc tái nhập phải kê khai nộp thuế theo quy định. Trường hợp để lại làm quà biếu, quà tặng thì xử lý miễn thuế xuất khẩu, thuế nhập khẩu theo hướng dẫn tại khoản 4 Điều 104 Thông tư này;

a.5) Sản phẩm gia công xuất trả (nếu có thuế xuất khẩu);

a.6) Sản phẩm hoàn chỉnh nhập khẩu để gắn vào sản phẩm gia công hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài; linh kiện, phụ tùng nhập khẩu để bảo hành cho sản phẩm gia công xuất khẩu được miễn thuế như nguyên liệu, vật tư nhập khẩu để gia công nếu đáp ứng đầy đủ các điều kiện:

a.6.1) Được thể hiện trong hợp đồng gia công hoặc phụ kiện hợp đồng gia công;

a.6.2) Được quản lý như nguyên liệu, vật tư nhập khẩu để gia công;

a.7) Hàng hoá nhập khẩu để gia công được phép tiêu hủy tại Việt Nam theo quy định của pháp luật sau khi thanh lý, thanh khoản hợp đồng gia công và thực hiện đầy đủ thủ tục hải quan theo hướng dẫn của Bộ Tài chính.

b) Hàng hóa xuất khẩu ra nước ngoài để gia công cho phía Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại Việt Nam thì phải nộp thuế nhập khẩu đối với sản phẩm sau gia công (không tính thuế đối với phần trị giá của vật tư, nguyên liệu đã đưa đi gia công theo hợp đồng gia công đã ký; mức thuế thuế nhập khẩu tính theo sản phẩm sau gia công nhập khẩu; xuất xứ của sản phẩm xác định theo quy định về xuất xứ của Bộ Công Thương).

c) Thiết bị, máy móc, nguyên liệu, vật tư, sản phẩm gia công do phía nước ngoài thanh toán thay tiền công gia công khi nhập khẩu phải nộp thuế nhập khẩu theo quy định.

d) Định mức gia công:

Giám đốc doanh nghiệp nhận gia công chịu trách nhiệm về định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt (dưới đây viết tắt là định mức) đối với hàng hóa nhập khẩu theo hợp đồng gia công sử dụng vào đúng mục đích gia công. Trường hợp vi phạm sẽ bị xử lý theo quy định của pháp luật.

Việc xây dựng, thông báo định mức thực hiện theo hướng dẫn của Bộ Tài chính.

Phế liệu, phế phẩm nằm trong định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt của loại hình gia công đáp ứng các qui định tại Điều 31 Nghị định số 12/2006/NĐ-CP, được thoả thuận trong hợp đồng gia công và thông báo với cơ quan hải quan theo hướng dẫn của Bộ Tài chính được xử lý về thuế nhập khẩu tương tự như phế liệu, phế phẩm của loại hình nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu hướng dẫn tại điểm d.3 khoản 5 Điều 112 Thông tư này.

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh; hàng hóa gửi qua dịch vụ chuyển phát nhanh trong định mức miễn thuế theo quy định của Chính phủ và Thủ tướng Chính phủ.

a) Hàng hoá xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất nhập cảnh:

a.1) Đối với người xuất cảnh: Trừ các vật phẩm trong Danh mục hàng hoá cấm xuất khẩu hoặc xuất khẩu có điều kiện, các mặt hàng khác là hành lý của người xuất cảnh thì không hạn chế định mức.

a.2) Đối với người nhập cảnh:

a.2.1) Định mức miễn thuế được thực hiện theo quy định tại Nghị định số 66/2002/NĐ-CP ngày 01 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế.

a.2.2) Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phần vượt định mức phải nộp thuế nhập khẩu. Nếu tổng số tiền thuế phải nộp đối với phần vượt dưới 50 (năm mươi) nghìn đồng thì được miễn thuế đối với cả phần vượt. Người nhập cảnh được chọn vật phẩm để nộp thuế trong trường hợp hành lý mang theo gồm nhiều vật phẩm.

b) Hàng hóa gửi qua dịch vụ chuyển phát nhanh:

Hàng hoá gửi qua dịch vụ chuyển phát nhanh có trị giá khai báo nằm trong định mức miễn thuế theo quy định tại Quyết định số 78/2010/QĐ-TTg ngày 30/11/2010 của Thủ tướng Chính phủ về mức giá trị hàng hoá nhập khẩu gửi qua dịch vụ chuyển phát nhanh được miễn thuế. Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phải nộp thuế cho toàn bộ lô hàng; nếu tổng số tiền thuế phải nộp của cả lô hàng dưới 50 (năm mươi) nghìn đồng thì được miễn thuế đối với cả lô hàng.

6. Hàng hóa mua bán, trao đổi của cư dân biên giới được miễn thuế xuất khẩu, thuế nhập khẩu trong định mức, nếu vượt quá định mức thì phải nộp thuế đối với phần vượt định mức.

Quy định về cư dân biên giới và định mức được miễn thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới thực hiện theo quy định tại Quyết định số 254/2006/QĐ-TTg ngày 07/11/2006 của Thủ tướng Chính phủ về quản lý hoạt động thương mại biên giới với các nước có chung đường biên giới và Quyết định số 139/2009/QĐ-TTg ngày 23/12/2009 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định 254/2006/QĐ-TTg ngày 07/11/2006 của Thủ tướng Chính phủ.

7. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án đầu tư vào lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn thuộc ưu đãi thuế nhập khẩu quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19 tháng 5 năm 2010 của Chính phủ quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc nếu đáp ứng đầy đủ các điều kiện sau đây:

a.1) Phù hợp với lĩnh vực đầu tư, mục tiêu, qui mô của dự án đầu tư;

a.2) Đáp ứng các qui định về tài sản cố định tại Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính.

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân, gồm: xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy:

b.1) Danh mục phương tiện vận tải chuyên dùng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

b.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải được miễn thuế nêu tại điểm a và điểm b khoản này nếu thuộc một trong hai điều kiện sau:

c.1) Là linh kiện, chi tiết, bộ phận của thiết bị, máy móc, phương tiện vận tải được nhập khẩu ở dạng rời;

c.2) Là linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện nhập khẩu để lắp ráp, kết nối các máy móc, thiết bị lại với nhau để đảm bảo hệ thống máy móc, thiết bị được vận hành bình thường.

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm nêu tại điểm c khoản này để lắp ráp đồng bộ với thiết bị, máy móc nêu tại điểm a khoản này.

Danh mục nguyên liệu, vật tư trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

e) Vật tư xây dựng trong nước chưa sản xuất được.

Danh mục vật tư xây dựng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

8. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

Danh mục giống cây trồng, vật nuôi được phép nhập khẩu để làm cơ sở thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

9. Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu nêu tại khoản 7, 8 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế công nghệ, đổi mới công nghệ.

10. Miễn thuế lần đầu đối với hàng hóa là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục II ban hành kèm theo Nghị định số 87/2010/NĐ-CP để tạo tài sản cố định của dự án được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Các dự án thuộc đối tượng ưu đãi tại khoản này không được miễn thuế theo quy định tại các khoản khác Điều này.

11. Hàng hoá nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí; phương tiện vận chuyển để đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên đáp ứng điều kiện nêu tại điểm c khoản 7 Điều này.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được

Danh mục vật tư cần thiết cho hoạt động dầu khí mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

e) Hàng hoá tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

Trường hợp hàng hoá nêu tại khoản này do nhà thầu phụ và tổ chức, cá nhân khác nhập khẩu bao gồm việc nhập khẩu trực tiếp, uỷ thác, đấu thầu, đi thuê và cho thuê lại... để cung cấp cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí thông qua hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa thì cũng được miễn thuế nhập khẩu.

12. Hàng hoá của cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và được miễn thuế nhập khẩu đối với:

a) Các loại máy móc, trang thiết bị để tạo tài sản cố định đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này.

b) Phương tiện vận tải nằm trong dây chuyền công nghệ để tạo tài sản cố định.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại Điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

13. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

14. Miễn thuế nhập khẩu đối với hàng hoá nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

15. Miễn thuế nhập khẩu trong thời hạn 05 năm, kể từ ngày bắt đầu sản xuất đối với nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của các dự án đầu tư vào:

a) Lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

b) Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

Việc xác định ngày bắt đầu sản xuất để làm cơ sở miễn thuế nhập khẩu trong thời hạn 05 năm theo hướng dẫn tại khoản này là ngày doanh nghiệp thực tiến hành hoạt động sản xuất và được xác nhận bởi Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế... nơi doanh nghiệp đang hoạt động hoặc được xác nhận bởi Sở Công thương địa phương nơi có dự án trong trường hợp doanh nghiệp không hoạt động trong các khu nêu trên.

Danh mục nguyên liệu, vật tư, linh kiện mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

16. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu. Trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước phải nộp thuế nhập khẩu, căn cứ và cách tính thuế nhập khẩu thực hiện theo hướng dẫn tại khoản 2 Điều 96 Thông tư này.

17. Máy móc, thiết bị, phương tiện vận tải do các nhà thầu nước ngoài nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để thực hiện dự án ODA tại Việt Nam, được miễn thuế nhập khẩu khi tạm nhập và thuế xuất khẩu khi tái xuất. Khi kết thúc thời hạn thi công công trình, dự án; nhà thầu nước ngoài phải tái xuất hàng hoá nêu trên. Nếu không tái xuất mà thanh lý, chuyển nhượng tại Việt Nam phải được sự cho phép của cơ quan nhà nước có thẩm quyền và phải kê khai nộp thuế nhập khẩu theo quy định.

Riêng đối với xe ô tô dưới 24 chỗ ngồi và xe ô tô có thiết kế vừa chở người, vừa chở hàng tương đương xe ô tô dưới 24 chỗ ngồi không áp dụng hình thức tạm nhập, tái xuất. Các nhà thầu nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế nhập khẩu theo quy định. Khi hoàn thành việc thi công công trình các nhà thầu nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế nhập khẩu đã nộp. Mức hoàn thuế được thực hiện theo hướng dẫn tại khoản 9 Điều 112 Thông tư này.

18. Hàng hoá là nguyên liệu, vật tư và bán thành phẩm trong nước chưa sản xuất được, nhập khẩu để phục vụ sản xuất của các dự án đầu tư trong khu kinh tế cửa khẩu được miễn thuế theo quy định tại Quyết định số 33/2009/QĐ-TTg ngày 02 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu và các văn bản hướng dẫn thực hiện.

19. Hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế theo quy định tại Quyết định của Thủ tướng Chính phủ thực hiện theo hướng dẫn tại Thông tư số 120/2009/TT-BTC ngày 16/06/2009 của Bộ Tài chính.

Trường hợp nếu có hàng hoá khuyến mãi, hàng hoá dùng thử được phía nước ngoài cung cấp miễn phí cho cửa hàng miễn thuế để bán kèm cùng với hàng hoá bán tại cửa hàng miễn thuế thì số hàng hoá khuyến mãi, hàng hoá dùng thử nêu trên không phải tính thuế nhập khẩu. Hàng hoá khuyến mãi và hàng hoá dùng thử đều chịu sự giám sát và quản lý của cơ quan hải quan như hàng hoá nhập khẩu để bán tại cửa hàng kinh doanh hàng miễn thuế.

20. Miễn thuế trong trường hợp đặc biệt theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ.

21. Linh kiện, bộ phận máy móc thiết bị trong nước chưa sản xuất được do các tổ chức, cá nhân nhập khẩu để phục vụ dự án sản xuất máy móc nông nghiệp, giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg ngày 15/10/2010 của Thủ tướng Chính phủ được miễn thuế nhập khẩu nếu đáp ứng đầy đủ các điều kiện:

a) Các tổ chức, cá nhân nhập khẩu thuộc Danh sách các tổ chức, cá nhân sản xuất máy móc, thiết bị giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg do Bộ Nông nghiệp và Phát triển nông thôn công bố;

b) Linh kiện, bộ phận máy móc thiết bị nhập khẩu được miễn thuế nhập khẩu phải đáp ứng các điều kiện sau:

b.1) Không thuộc Danh mục thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành;

b.2) Phù hợp với lĩnh vực đầu tư chế tạo máy móc nông nghiệp, giảm tổn thất sau thu hoạch đã được ghi trong giấy phép đầu tư;

b.3) Phù hợp với tài liệu thiết kế kỹ thuật, sơ đồ lắp đặt của máy móc, thiết bị;

b.4) Số lượng linh kiện, bộ phận máy móc thiết bị nhập khẩu phải phù hợp với công suất sản xuất của tổ chức, cá nhân.

c) Các tổ chức, cá nhân thuộc đối tượng miễn thuế tại khoản này phải có văn bản cam kết về tính chính xác, tự chịu trách nhiệm trước pháp luật về số linh kiện, bộ phận máy móc thiết bị nhập khẩu và được lựa chọn một Chi cục Hải quan thuận tiện nhất để làm thủ tục nhập khẩu.

22. Một số hướng dẫn khác:

a) Các trường hợp thuộc đối tượng miễn thuế nhập khẩu để tạo tài sản cố định nêu tại Điều này nhưng không nhập khẩu hàng hoá từ nước ngoài mà được phép tiếp nhận hàng hoá đã được miễn thuế nhập khẩu của doanh nghiệp khác chuyển nhượng tại Việt Nam thì doanh nghiệp tiếp nhận được miễn thuế nhập khẩu, đồng thời không truy thu thuế nhập khẩu đối với doanh nghiệp được phép chuyển nhượng hàng hoá, với điều kiện giá chuyển nhượng không bao gồm thuế nhập khẩu.

b) Trường hợp tổ chức, cá nhân nhập khẩu uỷ thác hoặc trúng thầu nhập khẩu hàng hoá (giá cung cấp hàng hoá theo hợp đồng uỷ thác hoặc giá trúng thầu theo quyết định trúng thầu không bao gồm thuế nhập khẩu) để cung cấp cho các đối tượng được hưởng ưu đãi miễn thuế nhập khẩu theo quy định tại từ khoản 7 đến khoản 18 Điều này thì cũng được miễn thuế nhập khẩu đối với hàng hoá nhập khẩu uỷ thác, trúng thầu.

c) Hàng hóa, trang thiết bị nhập khẩu để tạo tài sản cố định của dự án ưu đãi đầu tư đã được ưu đãi về thuế nhập khẩu theo lĩnh vực, địa bàn ưu đãi đầu tư theo quy định của pháp luật liên quan nhưng chủ dự án chuyển nhượng cho tổ chức, cá nhân khác (chuyển đổi chủ sở hữu dự án) thì tiếp tục được miễn thuế nhập khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.1) Tại thời điểm chuyển nhượng, Luật thuế xuất khẩu, nhập khẩu và các văn bản hướng dẫn thi hành vẫn quy định dự án thuộc lĩnh vực, địa bàn ưu đãi đầu tư;

c.2) Giá chuyển nhượng máy móc thiết bị tạo tài sản cố định của dự án không bao gồm thuế nhập khẩu;

c.3) Tổ chức, cá nhân nhận chuyển nhượng (chủ sở hữu mới dự án) là chủ đầu tư có dự án chuyển nhượng được ghi tại Giấy chứng nhận đầu tư điều chỉnh.

Sau mười 10 ngày kể từ ngày chuyển nhượng, chủ dự án nhận chuyển nhượng và tổ chức cá nhân nhận chuyển nhượng phải kê khai với cơ quan hải quan nơi đăng ký Danh mục hàng hóa miễn thuế của dự án về việc chuyển nhượng.

d) Trường hợp Công ty cho thuê tài chính nhập khẩu máy móc, thiết bị, các phương tiện vận chuyển để cho đối tượng được hưởng ưu đãi miễn thuế nhập khẩu quy định tại khoản 7, khoản 9, khoản 11, khoản 12, khoản 14 Điều này thuê thì cũng được miễn thuế nhập khẩu như chủ dự án trực tiếp nhập khẩu theo quy định tại khoản 1 Điều 22 Nghị định số 16/2001/NĐ-CP ngày 2/5/2001 nếu đáp ứng đủ các điều kiện:

d.1) Giá cho thuê theo hợp đồng thuê tài chính không bao gồm thuế nhập khẩu;

d.2) Hàng hóa nhập khẩu miễn thuế được trừ vào Danh mục hàng hóa miễn thuế và Phiếu theo dõi trừ lùi hàng hóa miễn thuế của dự án ưu đãi đầu tư do chủ dự án ưu đãi đầu tư nhận chuyển nhượng lập;

Sau khi kết thúc hợp đồng thuê tài chính, nếu hàng hóa cho thuê tài chính đã được miễn thuế không được sử dụng cho dự án ưu đãi đầu tư như mục đích khi nhập khẩu thì Công ty cho thuê tài chính phải kê khai và nộp thuế theo hướng dẫn tại khoản 8 Điều 11 Thông tư này. Dự án ưu đãi đầu tư không được nhập khẩu hàng hóa thay thế cho hàng hóa đi thuê tài chính đã được miễn thuế nhập khẩu.

đ) Đối với dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư trước ngày Nghị định số 87/2010/NĐ-CP có hiệu lực có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi hướng dẫn tại Nghị định số 87/2010/NĐ-CP thì được tiếp tục thực hiện theo mức ưu đãi đó nếu đáp ứng đầy đủ các điều kiện sau:

đ.1) Giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư còn hiệu lực và không có thay đổi các điều khoản ưu đãi đầu tư.

Mức ưu đãi ghi trên giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư phù hợp với qui định của pháp luật tại thời điểm cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư.

đ.2) Thực hiện đăng ký Danh mục hàng hoá miễn thuế theo quy định.

Trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi tại Nghị định số 87/2010/NĐ-CP thì được hưởng mức ưu đãi tại Nghị định số 87/2010/NĐ-CP cho thời gian ưu đãi còn lại của dự án.

Điều 101. Đăng ký Danh mục hàng hoá nhập khẩu được miễn thuế

1. Trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

Hàng hoá nêu tại Điều 13 Quyết định số 33/2009/QĐ-TTg và các khoản 7, khoản 8, khoản 9, khoản 10, khoản 11, khoản 12, khoản 13, khoản 14, khoản 15 và khoản 18 Điều 100 Thông tư này phải đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế.

2. Người đăng ký Danh mục hàng hoá nhập khẩu miễn thuế: tổ chức, cá nhân sử dụng hàng hóa (chủ dự án, chủ cơ sở đóng tàu,…) là người đăng ký Danh mục hàng hoá nhập khẩu miễn thuế (theo mẫu số 07/DMHHNKMT/2013 Phụ lục II ban hành kèm theo Thông tư này). Việc đăng ký Danh mục được thực hiện trước khi làm thủ tục nhập khẩu hàng hoá. Trường hợp chủ dự án không trực tiếp nhập khẩu hàng hoá miễn thuế mà nhà thầu chính hoặc nhà thầu phụ hoặc Công ty cho thuê tài chính nhập khẩu hàng hóa thì nhà thầu, Công ty cho thuê tài chính sử dụng danh mục miễn thuế do chủ dự án đã đăng ký với cơ quan hải quan.

3. Nơi đăng ký Danh mục:

Cục Hải quan tỉnh, thành phố nơi thực hiện dự án đầu tư đối với dự án xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan tỉnh, thành phố nơi đóng trụ sở chính đối với dự án không xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan tỉnh, thành phố gần nhất đối với tỉnh, thành phố không có cơ quan hải quan. Cục trưởng Cục Hải quan tỉnh, thành phố lựa chọn và giao cho một đơn vị có đủ khả năng thực hiện đăng ký Danh mục hàng hóa nhập khẩu miễn thuế.

Trường hợp Cục Hải quan tỉnh, thành phố quản lý hải quan đối với một số tỉnh thì ngoài đơn vị đăng ký Danh mục nêu trên, Cục trưởng Cục Hải quan tỉnh, thành phố xem xét quyết định giao Chi cục hải quan quản lý hải quan trên địa bàn tỉnh nơi có dự án đầu tư thực hiện đăng ký Danh mục hàng hoá nhập khẩu miễn thuế đối với các dự án thuộc địa bàn tỉnh đó.

4. Hồ sơ đăng ký

Khi thực hiện đăng ký Danh mục hàng hoá nhập khẩu miễn thuế với cơ quan hải quan, người đăng ký Danh mục hàng hóa nộp, xuất trình cho cơ quan hải quan hồ sơ gồm :

a) Công văn đề nghị đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, nêu rõ số hàng hoá, lý do đề nghị miễn thuế theo mẫu ban hành kèm theo Thông tư này (mẫu số 08/CVĐKDMMT/2013 Phụ lục II áp dụng cho tài sản cố định và mẫu số 09/CVĐKDMMTK/2013 Phụ lục II áp dụng cho các trường hợp khác): nộp 01 bản chính;

b) Danh mục hàng hoá nhập khẩu được miễn thuế: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu số 10/PTDTL-ƯĐĐT/2013 Phụ lục II ban hành kèm theo Thông tư này); trong đó:

b.1) Danh mục hàng hoá nhập khẩu miễn thuế phù hợp với ngành nghề, lĩnh vực đầu tư, mục tiêu, quy mô của dự án và phiếu theo dõi trừ lùi được xây dựng một lần cho cả dự án, hoặc xây dựng từng giai đoạn thực hiện dự án, từng hạng mục công trình của dự án (nếu tại Giấy chứng nhận đầu tư của cơ quan có thẩm quyền cấp hoặc luận chứng kinh tế kỹ thuật, các tài liệu khoa học kỹ thuật của dự án,… thể hiện dự án thực hiện theo từng giai đoạn hoặc theo từng hạng mục công trình), hoặc xây dựng theo từng tổ hợp, dây chuyền nếu hàng hoá là hệ thống tổ hợp dây chuyền thiết bị, máy móc.

b.2) Trường hợp Danh mục đã đăng ký cho cả dự án hoặc cho từng giai đoạn, cho từng hạng mục, công trình, tổ hợp, dây chuyền có sai sót hoặc cần thay đổi thì người khai hải quan được sửa đổi với điều kiện phải có giấy tờ, tài liệu nộp cho cơ quan hải quan trước thời điểm nhập khẩu hàng hoá để chứng minh việc bổ sung, điều chỉnh là phù hợp với nhu cầu của dự án.

c) Luận chứng kinh tế kỹ thuật, các tài liệu thiết kế kỹ thuật chi tiết của dự án và dự án mở rộng hoặc văn bản của cơ quan có thẩm quyền phê duyệt chương trình công tác năm và ngân sách hàng năm hoặc Nghị quyết hàng năm của Hội đồng liên doanh: xuất trình bản chính, nộp 01 bản chụp;

d) Tài liệu kỹ thuật và/hoặc Bản thuyết minh và/hoặc sơ đồ lắp đặt, sử dụng hàng hoá xuất khẩu, nhập khẩu miễn thuế ghi trong Danh mục gửi đăng ký đối với trường hợp thuộc đối tượng miễn thuế nêu tại điểm c, d khoản 7 và điểm a khoản 11 Điều 100 Thông tư này: nộp 01 bản chính;

Trường hợp tại thời điểm đăng ký Danh mục, người khai hải quan chưa nộp được hai loại giấy tờ nêu tại điểm d khoản này thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục đã đăng ký để Chi cục hải quan nơi làm thủ tục kiểm tra hai loại giấy tờ này.

đ) Tuỳ trường hợp cụ thể dưới đây, người nộp thuế phải nộp thêm, xuất trình các hồ sơ sau:

đ.1) Giấy chứng nhận đầu tư (bao gồm cả các dự án đầu tư trong nước có quy mô dưới mười lăm tỷ đồng Việt Nam) đối với các dự án đầu tư theo Luật Đầu tư: xuất trình bản chính, nộp 01 bản chụp;

đ.2) Giấy chứng nhận đầu tư mở rộng đối với trường hợp mở rộng dự án, thay thế, đổi mới công nghệ của trường hợp nêu tại khoản 9 Điều 100 Thông tư này đối với các dự án đầu tư mở rộng theo Luật Đầu tư: nộp 01 bản chụp;

đ.3) Quyết định của Thủ tướng Chính phủ hoặc quyết định phê duyệt của thủ trưởng cơ quan chủ quản theo đúng thẩm quyền phê duyệt chương trình dự án ODA; văn bản xác nhận của cơ quan có thẩm quyền về việc hàng hoá thuộc dự án ODA không được cấp kinh phí từ nguồn vốn đối ứng để nộp thuế đối với dự án ODA: xuất trình bản chính, nộp 01 bản chụp.

đ.4) Hợp đồng đóng tàu đối với nguyên liệu, vật tư, bán thành phẩm nhập khẩu phục vụ cho việc đóng tàu: xuất trình bản chính, nộp 01 bản chụp;

đ.5) Bản thuyết minh dự án sản xuất phần mềm đối với hàng hóa nhập khẩu để sản xuất phần mềm: xuất trình bản chính, nộp 01 bản chụp;

đ.6) Đề tài, đề án nghiên cứu khoa học và phát triển công nghệ được cấp có thẩm quyền phê duyệt hoặc Giấy chứng nhận đầu tư đối với trường hợp thuộc dự án ưu đãi đầu tư về nghiên cứu khoa học, phát triển công nghệ đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ: xuất trình bản chính, nộp 01 bản chụp;

e) Xác nhận của cơ quan có thẩm quyền cấp Danh mục hàng hoá miễn thuế cho các dự án cấp trước ngày 01/01/2006 đối với dự án cấp trước ngày 01/01/2006 nhưng chưa được cơ quan có thẩm quyền cấp Danh mục hàng hoá miễn thuế: xuất trình bản chính, nộp 01 bản chụp;

g) Bảng kê danh mục tài liệu hồ sơ đăng ký Danh mục miễn thuế: nộp 01 bản chính.

5. Căn cứ để người khai hải quan kê khai, đăng ký và cơ quan hải quan kiểm tra việc kê khai, đăng ký Danh mục hàng hoá nhập khẩu miễn thuế gồm:

a) Các loại giấy tờ, tài liệu hướng dẫn từ điểm c, d, đ, e khoản 4 Điều này;

b) Lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn được ưu đãi thuế nhập khẩu quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính; trang thiết bị nhập khẩu lần đầu để tạo tài sản cố định qui định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP hướng dẫn tại Điều 100 Thông tư này;

c) Các danh mục hàng hóa do cơ quan có thẩm quyền ban hành, tùy theo từng trường hợp cụ thể sau đây:

c.1) Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng, nguyên liệu, vật tư, bán thành phẩm trong nước đã sản xuất được ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư;

c.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ của Bộ Khoa học và Công nghệ;

c.3) Danh mục giống cây trồng, vật nuôi được phép nhập khẩu của Bộ Nông nghiệp và Phát triển nông thôn;

c.4) Danh mục các nhóm trang thiết bị chỉ được miễn thuế nhập khẩu lần đầu quy định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP;

c.5) Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

c.6) Xác nhận của Bộ Y tế đối với trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi;

c.7) Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với hàng hoá là phương tiện vận tải chuyên dùng trong dây chuyền công nghệ để tạo tài sản cố định của cơ sở đóng tàu;

c.8) Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ trong nước đã sản xuất được để làm cơ sở xác định hàng hóa phục vụ nghiên cứu khoa học và phát triển công nghệ do Bộ Kế hoạch và Đầu tư ban hành.

6. Thời điểm đăng ký Danh mục: Trước khi đăng ký tờ khai nhập khẩu đầu tiên của dự án, hạng mục, giai đoạn dự án hoặc dự án mở rộng.

7. Trường hợp sau khi cơ quan hải quan đã xác nhận vào Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi nhưng phát hiện việc kê khai trên Danh mục có sai sót (số lượng hàng hóa vượt quá quy mô thực tế của dự án; chủng loại hàng hóa không phù hợp với mục tiêu, mục đích sử dụng của hàng hóa,…) thì cơ quan hải quan nơi đăng ký Danh mục có trách nhiệm:

a) Thông báo cho người đăng ký Danh mục để điều chỉnh Danh mục theo đúng quy định;

b) Thực hiện kiểm tra việc điều chỉnh và cập nhật kết quả xử lý vào Danh mục đã đăng ký theo mục tiêu, quy mô thực tế của dự án;

c) Thực hiện thu thuế đối với lượng hàng hóa nhập khẩu miễn thuế vượt số lượng, chủng loại so với Danh mục mới sau điều chỉnh.

8. Trường hợp các dự án đầu tư bị cơ quan có thẩm quyền thu hồi Giấy chứng nhận đầu tư:

a) Cơ quan hải quan nơi cấp Danh mục hàng hoá nhập khẩu miễn thuế có trách nhiệm:

a.1) Thu hồi Danh mục hàng hoá nhập khẩu miễn thuế đã cấp;

a.2) Thông báo với các cơ quan hải quan trên toàn quốc dừng làm thủ tục miễn thuế theo Danh mục hàng hoá nhập khẩu miễn thuế đã được cấp;

b) Các cơ quan hải quan nơi đã thực hiện miễn thuế cho dự án theo Danh mục đã bị thu hồi thực hiện thu thuế đối với hàng hóa đã miễn thuế theo quy định.

9. Trường hợp doanh nghiệp mất Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi thì trên cơ sở đề nghị của doanh nghiệp và xác nhận của các Cục Hải quan địa phương khác về việc doanh nghiệp đã mất Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi, cơ quan hải quan nơi doanh nghiệp đăng ký Danh mục miễn thuế kiểm tra cụ thể và cấp lại Danh mục hàng hóa nhập khẩu miễn thuế, Phiếu theo dõi trừ lùi cho số hàng hóa chưa nhập khẩu của dự án.

Việc kiểm tra và cấp lại Danh mục hàng hóa nhập khẩu miễn thuế, Phiếu theo dõi trừ lùi thực hiện như sau:

a) Hồ sơ đề nghị cấp lại:

a.1) Công văn đề nghị cấp lại Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi của doanh nghiệp, trong đó nêu rõ:

a.1.1) Lý do mất Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi;

a.1.2) Tên, lượng, trị giá hàng hóa theo Danh mục hàng hóa miễn thuế đã đăng ký;

a.1.3) Tên, số lượng, trị giá hàng hóa thực tế đã nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế đã đăng ký;

a.1.4) Tên, số lượng, trị giá hàng hóa còn lại chưa nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế đã đăng ký;

a.2) Toàn bộ tờ khai hải quan của số lượng hàng đã nhập khẩu theo Danh mục và phiếu theo dõi trừ lùi đã đăng ký (xuất trình bản chính, nộp bản chụp) và bảng kê tờ khai hàng hóa đã nhập khẩu;

a.3) Bản Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi của cơ quan hải quan nơi làm thủ tục nhập khẩu lô hàng cuối cùng trước khi thất lạc (01 bản phô tô có xác nhận của cơ quan hải quan nơi nhập khẩu).

Doanh nghiệp phải cam kết chịu trách nhiệm trước pháp luật về tính chính xác của những khai báo trên.

b) Trình tự thực hiện:

b.1) Trường hợp mất Danh mục hàng hóa miễn thuế: Cơ quan hải quan nơi cấp lại căn cứ hồ sơ đề nghị và tài liệu kê khai do doanh nghiệp cung cấp thực hiện: Thông báo cho Cục hải quan các tỉnh, thành phố về việc hủy Danh mục đã cấp và thực hiện cấp 01 bản chụp Danh mục hàng hóa nhập khẩu miễn thuế thay thế Danh mục hàng hóa nhập khẩu bị mất

b.2) Trường hợp mất Phiếu theo dõi trừ lùi:

b.2.1) Căn cứ vào hồ sơ khai báo bị mất Phiếu theo dõi trừ lùi và đề nghị cấp lại của doanh nghiệp, cơ quan hải quan thực hiện:

- Cơ quan hải quan nơi cấp lại thông báo cho Cục hải quan các tỉnh, thành phố về việc hủy Phiếu theo dõi trừ lùi đã được cấp nhưng bị mất; đồng thời trước khi xem xét cấp lại đề nghị các Cục hải quan tỉnh, thành phố có văn bản xác nhận số lượng hàng hóa doanh nghiệp đã nhập khẩu miễn thuế theo Danh mục và Phiếu theo dõi trừ lùi đã được cấp (nêu rõ số Danh mục, Phiếu theo dõi trừ lùi và ngày cấp);

- Cơ quan hải quan các tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày nhận được văn bản của cơ quan hải quan nơi cấp lại có trách nhiệm:

+ Kiểm tra, đối chiếu hồ sơ hàng hóa nhập khẩu; hệ thống số liệu xuất nhập khẩu, xác định số lượng hàng hóa nhập khẩu miễn thuế theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp nay bị mất, gửi văn bản xác nhận cho cơ quan hải quan nơi cấp lại;

+ Không xử lý miễn thuế cho các lô hàng tiếp theo thuộc Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi bị mất;

b.2.2) Sau khi nhận được đầy đủ các văn bản xác nhận của các Cục hải quan tỉnh, thành phố về số lượng hàng hóa doanh nghiệp đã nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp, cơ quan hải quan nơi cấp lại thực hiện:

- Tổng hợp số lượng hàng hóa doanh nghiệp đã nhập khẩu miễn thuế theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp;

- Kiểm tra xác định số hàng hóa đã được miễn thuế nhập khẩu tạo tài sản cố định của dự án và việc sử dụng số hàng hóa này trước khi cấp lại Phiếu theo dõi trừ lùi bị mất;

- Cấp lại Phiếu theo dõi trừ lùi mới cho số lượng hàng hóa còn lại chưa nhập khẩu của Phiếu theo dõi trừ lùi bị mất;

- Ghi rõ vào Phiếu theo dõi trừ lùi cấp lại: “CẤP LẠI LẦN 1”;

- Xử lý vi phạm quy định về lưu hồ sơ, chứng từ;

Thời hạn giải quyết trong vòng 05 ngày làm việc kể từ ngày nhận được đầy đủ văn bản xác nhận của các Cục hải quan tỉnh, thành phố.

Trong thời hạn 01 năm kể từ ngày cấp lại Danh mục và Phiếu theo dõi trừ lùi, cơ quan hải quan thực hiện kiểm tra sau thông quan đối với các dự án đề nghị cấp lại.

10. Trách nhiệm của người nộp thuế:

a) Tự xác định nhu cầu sử dụng và xây dựng Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế theo đúng quy định về đối tượng miễn thuế của Luật thuế xuất khẩu, thuế nhập khẩu, Nghị định số 87/2010/NĐ-CP, Điều 13 Quyết định số 33/2009/QĐ-TTg, hướng dẫn tại Thông tư này và các văn bản quy định khác có liên quan;

b) Chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng nhập khẩu tại Danh mục miễn thuế và việc sử dụng đúng mục đích miễn thuế đối với số hàng hoá này.

11. Trách nhiệm của cơ quan hải quan:

a) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a.1) Trường hợp hồ sơ không đầy đủ thì trong 03 ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

a.2) Trường hợp hồ sơ đầy đủ thì trong 10 ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung quy định tại Điều 12 Nghị định số 87/2010/NĐ-CP, Điều 13 Quyết định số 33/2009/QĐ-TTg, hướng dẫn tại Điều 100, Điều 101 Thông tư này để xác định đối tượng được miễn thuế, tính thống nhất và chính xác của hồ sơ đăng ký Danh mục hàng hoá miễn thuế và xử lý như sau:

a.2.1) Trường hợp hàng hoá không thuộc đối tượng miễn thuế theo quy định thì không đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, có văn bản trả lời cho doanh nghiệp.

Trường hợp dự án thuộc lĩnh vực hoặc địa bàn ưu đãi đầu tư nhưng hàng hoá tại Danh mục đăng ký nhập khẩu miễn thuế không phù hợp mục tiêu, qui mô của dự án thì hướng dẫn, thông báo cho doanh nghiệp biết để điều chỉnh lại Danh mục hàng hoá nhập khẩu miễn thuế.

a.2.2) Trường hợp thuộc đối tượng miễn thuế, mọi nội dung trên hồ sơ phù hợp thì thực hiện vào sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi (giao cho người nộp thuế 01 bản Danh mục hàng hóa nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế, nhập khẩu và cơ quan hải quan nơi cấp lưu 01 bản Danh mục hàng hóa nhập khẩu miễn thuế) theo qui định.

a.2.3) Trường hợp tại thời điểm đăng ký Danh mục hàng hoá miễn thuế chưa có đủ cơ sở xác định hàng hoá đáp ứng điều kiện quy định tại điểm a và điểm c khoản 7 Điều 100 thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục và phiếu theo dõi trừ lùi để thực hiện kiểm tra, đối chiếu khi nhập khẩu hoặc thực hiện kiểm tra sau thông quan.

b) Chế độ báo cáo:

Định kỳ 3 tháng một lần chậm nhất vào ngày 10 của tháng đầu quý tiếp theo Cục hải quan nơi đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, lập bảng kê các trường hợp đã đăng ký Danh mục hàng hoá miễn thuế tại đơn vị mình báo cáo Tổng cục Hải quan theo mẫu số 11/BCTHDMMT/2013 Phụ lục II ban hành kèm theo Thông tư này.

Điều 102. Hồ sơ, thủ tục miễn thuế

1. Hồ sơ miễn thuế là hồ sơ hải quan theo hướng dẫn tại Thông tư này. Ngoài ra người nộp thuế phải nộp bổ sung cho cơ quan hải quan nơi làm thủ tục nhập khẩu các giấy tờ còn thiếu đối với các trường hợp phải đăng ký Danh mục nhưng khi đăng ký Danh mục hàng hoá miễn thuế chưa xuất trình được cho cơ quan hải quan nơi đăng ký Danh mục.

Đối với trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP phải có thêm văn bản xác nhận của Uỷ ban nhân dân tỉnh, thành phố hoặc của Bộ, cơ quan ngang Bộ về lý do khách quan đề nghị được miễn thuế xuất khẩu, thuế nhập khẩu.

2. Thủ tục miễn thuế:

a) Đối với trường hợp không phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

a.1) Người nộp thuế phải tự tính, khai số tiền thuế được miễn cho từng mặt hàng (trừ hàng hóa xuất nhập khẩu theo loại hình gia công), tờ khai hải quan như đối với trường hợp phải nộp thuế. Cơ quan hải quan căn cứ hồ sơ miễn thuế, số tiền thuế đề nghị miễn, đối chiếu với các quy định hiện hành để làm thủ tục miễn thuế cho từng tờ khai hải quan theo qui định.

Trường hợp cơ quan hải quan kiểm tra, xác định hàng hoá xuất khẩu, nhập khẩu không thuộc đối tượng miễn thuế như khai báo thì thực hiện ấn định thuế và xử phạt vi phạm (nếu có) theo quy định.

a.2) Trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP:

a.2.1) Người nộp thuế tự xác định số tiền thuế đề nghị miễn và có văn bản (kèm hồ sơ liên quan) gửi Tổng cục Hải quan đề nghị báo cáo Bộ Tài chính trình Thủ tướng Chính phủ xem xét miễn thuế;

a.2.2) Tổng cục Hải quan kiểm tra lại toàn bộ hồ sơ. Nếu hồ sơ chưa đầy đủ hoặc cần làm rõ thêm lý do đề nghị miễn thuế, thì có văn bản yêu cầu bổ sung. Sau khi có đủ căn cứ khách quan, Tổng cục Hải quan dự thảo công văn báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ;

a.2.3) Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ, Bộ Tài chính có văn bản thông báo gửi người nộp thuế và cơ quan hải quan có liên quan để thực hiện;

a.2.4) Cơ quan hải quan nơi làm thủ tục xuất khẩu, nhập khẩu hàng hoá thực hiện miễn thuế xuất khẩu, thuế nhập khẩu cho số hàng hoá đã được Thủ tướng Chính phủ cho phép miễn thuế hoặc thu đủ thuế theo đúng ý kiến chỉ đạo của Thủ tướng Chính phủ.

b) Đối với trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

b.1) Ngoài thủ tục hải quan theo hướng dẫn như điểm a.1 khoản 2 Điều này; cơ quan hải quan căn cứ hồ sơ miễn thuế, đối chiếu với các quy định hiện hành để cập nhật số lượng, theo dõi trừ lùi hàng hoá đã nhập khẩu miễn thuế vào bản chính phiếu theo dõi trừ lùi của người nộp thuế và ký xác nhận theo quy định, lưu 01 bản chụp Danh mục hàng hoá nhập khẩu miễn thuế và phiếu trừ lùi đã ghi rõ tên hàng số lượng, hàng hoá đã miễn thuế, thuế nhập khẩu cùng hồ sơ nhập khẩu (bao gồm cả trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác).

b.2) Cơ quan hải quan chỉ thực hiện miễn thuế đối với các trường hợp đăng ký tờ khai hải quan sau khi đăng ký Danh mục. Các trường hợp đăng ký tờ khai hải quan phát sinh trước ngày đăng ký Danh mục, cơ quan hải quan lập hồ sơ báo cáo về Bộ Tài chính để xem xét giải quyết từng trường hợp cụ thể, trong đó báo cáo cụ thể lý do, đề xuất hướng xử lý.

3. Việc miễn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh.

Điều 103. Quyết toán việc nhập khẩu, sử dụng hàng hoá miễn thuế

1. Trường hợp quyết toán:

a) Các trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, ngoài việc phải sử dụng hàng hoá đã được miễn thuế theo đúng quy định, người nộp thuế có trách nhiệm quyết toán việc thực hiện nhập khẩu, sử dụng hàng hoá miễn thuế theo Danh mục đã đăng ký với cơ quan hải quan nơi đăng ký Danh mục theo mẫu số 12/QTHHNKMT/2013 hoặc mẫu số 13/QTNL-VT-LK-BTP/2013 Phụ lục II ban hành kèm theo Thông tư này để quản lý, theo dõi, kiểm tra việc thực hiện nhập khẩu, sử dụng toàn bộ hàng hoá miễn thuế;

b) Trường hợp hàng hóa là linh kiện, bộ phận máy móc thiết bị trong nước chưa sản xuất được do các tổ chức, cá nhân nhập khẩu để phục vụ dự án sản xuất máy móc nông nghiệp, giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg ngày 15/10/2010 của Thủ tướng Chính phủ được miễn thuế nhập khẩu theo quy định tại khoản 21 Điều 100 Thông tư này.

2. Thời hạn quyết toán và nội dung quyết toán:

a) Đối với các trường hợp thuộc điểm d khoản 7, điểm c khoản 12, khoản 13, khoản 15, khoản 18, khoản 21 Điều 100 Thông tư này.

a.1) Thời hạn quyết toán:

a.1.1) Chậm nhất 45 ngày kể từ ngày kết thúc hợp đồng đóng tàu đối với trường hợp nêu tại khoản 12, kết thúc hoạt động sản xuất phần mềm đối với khoản 13, kết thúc hoạt động sản xuất, chế tạo đối với điểm d khoản 7, kết thúc năm tài chính đối với các trường hợp thuộc khoản 15 và khoản 18 Điều 100 Thông tư này; người nộp thuế phải quyết toán với cơ quan hải quan nơi đăng ký Danh mục việc nhập khẩu và sử dụng hàng hóa nhập khẩu đã được miễn thuế của hợp đồng đóng tàu hoặc của hoạt động sản xuất phần mềm hoặc của năm tài chính.

a.1.2) Định kỳ 01 năm một lần tổ chức, cá nhân nhập khẩu hàng hóa miễn thuế thuộc khoản 21 Điều 100 Thông tư này phải thực hiện quyết toán việc nhập khẩu hàng hóa đã được miễn thuế với cơ quan hải quan nơi làm thủ tục nhập khẩu hàng hóa.

a.2) Nội dung quyết toán:

a.2.1) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế;

a.2.2) Định mức nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế thực tế;

a.2.3) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế đã sử dụng vào sản xuất;

a.2.4) Số lượng sản phẩm đã sản xuất;

a.2.5) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế đã sử dụng vào mục đích khác;

a.2.6) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế còn tồn chuyển sang năm sau.

a.3) Hết thời hạn thực hiện hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ đối với trường hợp nêu tại khoản 11 Điều 100 Thông tư này, tổ chức, cá nhân sử dụng hàng hoá có trách nhiệm quyết toán với cơ quan hải quan nơi đăng ký Danh mục và thông báo cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí về số lượng, trị giá hàng hóa được miễn thuế nhập khẩu. Số hàng hóa được miễn thuế nhập khẩu nhưng không dùng cho hoạt động tìm kiếm, thăm dò và khai thác dầu khí phải nộp đủ số tiền thuế nhập khẩu đã được miễn theo quy định.

b) Đối với các trường hợp khác:

b.1) Thời hạn quyết toán: Chậm nhất là 45 ngày kể từ ngày kết thúc việc nhập khẩu hàng hoá thuộc danh mục hàng hoá miễn thuế đã đăng ký với cơ quan hải quan.

Trường hợp dự án đã đi vào hoạt động sản xuất, kinh doanh nhưng chưa nhập khẩu hết hàng hóa theo Danh mục hàng hóa miễn thuế đã đăng ký với cơ quan hải quan thì chậm nhất trong vòng 45 ngày kể từ ngày dự án đi vào hoạt động sản xuất, kinh doanh, người nộp thuế phải quyết toán với cơ quan hải quan nơi đăng ký Danh mục việc nhập khẩu và sử dụng hàng hóa nhập khẩu đã được miễn thuế theo quy định tại Điều này.

b.2) Nội dung quyết toán:

b.2.1) Số lượng hàng hoá theo danh mục miễn thuế đã đăng ký;

b.2.2) Số lượng hàng hoá thực tế đã nhập khẩu, và đã sử dụng để tạo tài sản cố định tại doanh nghiệp;

b.2.3) Số lượng hàng hoá đã nhập khẩu nhưng chuyển đổi mục đích sử dụng và tình hình nộp thuế của số hàng hoá này;

b.2.4) Việc hạch toán tài sản cố định theo quy định tại Thông tư 45/2013/TT-BTC (đối với hàng hoá nhập khẩu tạo tài sản cố định);

3. Trách nhiệm của người nộp thuế:

a) Nộp quyết toán việc nhập khẩu sử dụng hàng hóa miễn thuế theo đúng hướng dẫn tại khoản 1 và khoản 2 Điều này và chịu trách nhiệm trước pháp luật về nội dung quyết toán đã nộp cho cơ quan hải quan.

b) Nộp đủ tiền thuế và tiền chậm nộp (nếu có) đối với trường hợp:

b.1) Hàng hoá đã được miễn thuế theo kê khai nhưng sử dụng sai mục đích;

b.2) Hàng hoá không đúng đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan theo kê khai của người nộp thuế;

b.3) Toàn bộ số nguyên liệu, vật tư nhập khẩu vượt quá nhu cầu sản xuất còn tồn đối với số hàng hoá nhập khẩu miễn thuế trong thời gian 05 năm quy định tại khoản 15 Điều 100 Thông tư này.

c) Trường hợp không nộp đầy đủ hồ sơ quyết toán đúng thời hạn thì bị xử phạt vi phạm hành chính theo quy định của pháp luật. Sau 30 ngày kể từ ngày hết thời hạn phải nộp quyết toán người nộp thuế vẫn chưa nộp đầy đủ hồ sơ quyết toán cơ quan hải quan sẽ cập nhật thông tin về việc tuân thủ pháp luật của người nộp thuế vào hệ thống quản lý rủi ro, kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với trường hợp có nghi ngờ.

4. Trách nhiệm của cơ quan hải quan nơi đăng ký Danh mục hàng hóa nhập khẩu miễn thuế: Có văn bản thông báo cho người nộp thuế biết về việc đã quyết toán việc nhập khẩu sử dụng hàng hóa miễn thuế và thực hiện:

a) Thu đủ thuế, xử phạt (nếu có) đối với các trường hợp nêu tại điểm b, c khoản 3 Điều này;

b) Kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với các trường hợp cần thiết;

c) Ấn định thuế, thu đủ số tiền thuế, tiền chậm nộp (nếu có) đối với các trường hợp sau khi kiểm tra phát hiện doanh nghiệp không tự khai báo theo qui định đối với các trường hợp như: thay đổi mục đích sử dụng đối với hàng hóa được miễn thuế, hàng hóa không thuộc đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan.

5. Các Dự án thực hiện đăng ký Danh mục hàng hóa nhập khẩu miễn thuế từ ngày 01/01/2006 đến trước thời điểm Thông tư này có hiệu lực nhưng chưa thực hiện quyết toán với cơ quan hải quan thì trong thời hạn 45 ngày kể từ ngày Thông tư này có hiệu lực chủ dự án phải thực hiện nộp quyết toán việc nhập khẩu và sử dụng hàng hóa miễn thuế theo quy định tại Điều này.

Mục 4

CÁC TRƯỜNG HỢP XÉT MIỄN THUẾ,

THỦ TỤC XÉT MIỄN THUẾ

Điều 104. Các trường hợp xét miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng theo kế hoạch cụ thể do Bộ chủ quản phê duyệt đã được đăng ký và thống nhất với Bộ Tài chính từ đầu năm (chậm nhất đến hết 31/03 hàng năm Bộ chủ quản phải đăng ký kế hoạch hàng hóa nhập khẩu và phân loại theo hai danh mục riêng: Danh mục thuộc nguồn vốn ngân sách trung ương và danh mục nguồn vốn ngân sách địa phương).

Riêng hàng hóa là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng thuộc nguồn vốn ngân sách địa phương chỉ được xét miễn thuế nếu thuộc loại trong nước chưa sản xuất được. Cơ sở để xác định hàng hóa thuộc loại trong nước chưa sản xuất được làm căn cứ xét miễn thuế là Danh mục hàng hóa trong nước đã sản xuất được theo quy định của Bộ Kế hoạch và Đầu tư.

2. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học (trừ trường hợp quy định tại khoản 13 Điều 12 Nghị định số 87/2010/NĐ-CP) theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

3. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

4. Hàng hoá được phép xuất khẩu, nhập khẩu làm quà biếu, quà tặng, hàng mẫu, bao gồm các trường hợp và định mức xét miễn thuế cụ thể sau đây:

a) Đối với hàng hoá xuất khẩu:

a.1) Hàng hoá được phép xuất khẩu của các tổ chức, cá nhân từ Việt Nam để biếu tặng cho các tổ chức, cá nhân ở nước ngoài;

a.2) Hàng hoá được phép xuất khẩu ra nước ngoài của các tổ chức, cá nhân ở nước ngoài được các tổ chức, cá nhân ở Việt Nam biếu, tặng khi vào làm việc, du lịch, thăm thân nhân tại Việt Nam;

a.3) Hàng hoá của các tổ chức, cá nhân ở Việt Nam được phép xuất khẩu ra nước ngoài để tham gia hội chợ, triển lãm, quảng cáo; sau đó sử dụng để biếu, tặng cho các tổ chức, cá nhân ở nước ngoài;

a.4) Đối với các tổ chức, cá nhân được Nhà nước cử đi công tác, học tập ở nước ngoài hoặc người Việt Nam đi du lịch ở nước ngoài thì ngoài tiêu chuẩn hành lý cá nhân xuất cảnh nếu có mang theo hàng hoá làm quà biếu, tặng cho các tổ chức, cá nhân ở nước ngoài cũng được hưởng theo tiêu chuẩn định mức xét miễn thuế xuất khẩu hàng hoá quà biếu, quà tặng;

a.5) Hàng mẫu của tổ chức, cá nhân ở Việt Nam gửi cho các tổ chức, cá nhân ở nước ngoài.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức được xét miễn thuế xuất khẩu.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng được miễn thuế xuất khẩu (không phải làm thủ tục xét miễn thuế xuất khẩu).

b) Đối với hàng hoá nhập khẩu:

b.1) Hàng hoá của các tổ chức, cá nhân từ nước ngoài biếu, tặng cho các tổ chức Việt Nam có trị giá hàng hoá không vượt quá 30 (ba mươi) triệu đồng thì được xét miễn thuế.

Tổ chức Việt Nam là các cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị vũ trang nhân dân.

b.2) Hàng hoá của các tổ chức, cá nhân từ nước ngoài biếu, tặng cho các cá nhân Việt Nam với trị giá hàng hoá không vượt quá 01 (một) triệu đồng, hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng thì được miễn thuế (không phải làm thủ tục xét miễn thuế nhập khẩu).

Trường hợp hàng hoá ghi gửi tặng cho cá nhân nhưng thực tế là gửi tặng cho một tổ chức (có văn bản xác nhận của tổ chức đó) và được tổ chức đó quản lý, sử dụng thì mức xét miễn thuế được áp dụng như đối với hàng hoá là quà biếu, quà tặng của các tổ chức, cá nhân từ nước ngoài tặng cho các tổ chức Việt Nam.

b.3) Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép tạm nhập khẩu vào Việt Nam để dự hội chợ, triển lãm hoặc được nhập vào Việt Nam để làm hàng mẫu, quảng cáo nhưng sau đó không tái xuất mà làm quà biếu, quà tặng, quà lưu niệm cho các tổ chức, cá nhân Việt Nam: được xét miễn thuế đối với hàng hoá dùng làm tặng phẩm, quà lưu niệm cho khách đến thăm hội chợ, triển lãm có trị giá dưới 50 (năm mươi) nghìn đồng/một vật phẩm và tổng trị giá lô hàng nhập khẩu dùng để biếu, tặng không quá 10 (mười) triệu đồng.

b.4) Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép nhập khẩu vào Việt Nam với mục đích làm giải thưởng trong các cuộc thi về thể thao, văn hoá, nghệ thuật...: được xét miễn thuế đối với hàng hoá có trị giá không quá 02 (hai) triệu đồng/một giải (đối với cá nhân) và 30 (ba mươi) triệu đồng/một giải (đối với tổ chức) và tổng trị giá lô hàng nhập khẩu dùng làm giải thưởng không quá tổng trị giá của các giải thưởng bằng hiện vật.

b.5) Đối với cá nhân nhập cảnh vào Việt Nam, ngoài tiêu chuẩn hành lý cá nhân còn được miễn thuế số hàng hoá mang theo có trị giá không quá 01 (một) triệu đồng hoặc trị giá hàng hoá vượt quá 01(một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng để làm quà biếu, tặng, vật lưu niệm (không phải làm thủ tục xét miễn thuế nhập khẩu).

b.6) Hàng hoá thuộc các trường hợp khác nêu tại khoản 1, 3, 4 và 17 Điều 100 Thông tư này phải tái xuất nhưng không tái xuất mà được tổ chức, cá nhân nước ngoài sử dụng làm quà tặng, quà biếu (nếu là hàng hóa nhập khẩu có điều kiện thì phải được phép của cơ quan nhà nước có thẩm quyền) cho các tổ chức, cá nhân Việt Nam có trị giá không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức, không vượt quá 01 (một) triệu đồng đối với cá nhân thì được xét miễn thuế. Trường hợp hàng hoá biếu tặng cho cá nhân có trị giá không vượt quá 01 (một) triệu đồng hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng thì không phải làm thủ tục xét miễn thuế nhập khẩu.

b.7) Hàng mẫu của các tổ chức, cá nhân từ nước ngoài gửi cho các tổ chức, cá nhân Việt Nam được thực hiện theo định mức xét miễn thuế là không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức; và định mức miễn thuế không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số thuế phải nộp dưới 50 (năm mươi) nghìn đồng.

c) Hàng hoá là quà biếu, quà tặng có trị giá vượt quá định mức xét miễn thuế, miễn thuế nêu trên thì phải nộp thuế đối với phần vượt. Trừ các trường hợp sau thì được xét miễn thuế đối với toàn bộ trị giá lô hàng:

c.1) Các đơn vị nhận hàng quà biếu, quà tặng là cơ quan hành chính sự nghiệp, các cơ quan đoàn thể xã hội hoạt động bằng kinh phí ngân sách cấp phát, nếu được cơ quan chủ quản cấp trên cho phép tiếp nhận để sử dụng thì được xét miễn thuế trong từng trường hợp cụ thể. Trong trường hợp này đơn vị phải ghi tăng tài sản phần ngân sách cấp bao gồm cả thuế, trị giá lô hàng quà biếu, quà tặng và phải quản lý, sử dụng theo đúng chế độ hiện hành về quản lý tài sản cơ quan từ kinh phí ngân sách cấp phát;

c.2) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo, từ thiện, nghiên cứu khoa học;

c.3) Người Việt Nam định cư ở nước ngoài gửi thuốc chữa bệnh về cho thân nhân tại Việt Nam là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa có xác nhận của chính quyền địa phương.

5. Hàng hoá miễn thuế theo điều ước quốc tế mà Việt Nam là thành viên.

Điều 105. Hồ sơ xét miễn thuế

Hồ sơ xét miễn thuế gồm:

1. Hồ sơ hải quan theo hướng dẫn tại Thông tư này: nộp 01 bản chụp;

2. Các giấy tờ khác, tùy theo từng trường hợp cụ thể sau đây:

a) Công văn yêu cầu xét miễn thuế của tổ chức, cá nhân sử dụng hàng hoá xuất khẩu, nhập khẩu (trừ trường hợp tại điểm b khoản này); trong đó nêu rõ loại hàng hoá, trị giá, số tiền thuế, lý do xét miễn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét miễn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích miễn thuế: nộp 01 bản chính;

b) Công văn yêu cầu xét miễn thuế của Bộ Quốc phòng, Bộ Công an hoặc đơn vị được Bộ Quốc phòng, Bộ Công an ủy quyền, phân cấp (trong đó nêu rõ: Hàng hóa nhập khẩu phục vụ an ninh, quốc phòng thuộc nguồn vốn ngân sách trung ương, địa phương; Số lượng, chủng loại, trị giá hàng hoá nhập khẩu của từng mục thuộc Danh mục do Bộ Quốc phòng, Bộ Công an phê duyệt, đã được thống nhất với Bộ Tài chính từ đầu năm - chậm nhất đến hết 31/03 hàng năm Bộ Quốc phòng, Bộ Công an phải đăng ký kế hoạch nhập khẩu trong năm với Bộ Tài chính; Số tiền thuế, tờ khai hải quan; Trường hợp có nhiều loại hàng hóa thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hóa, các tờ khai hải quan xét miễn thuế; Cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích miễn thuế) kèm theo phiếu theo dõi trừ lùi đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ an ninh, quốc phòng: công văn nộp 01 bản chính, phiếu theo dõi trừ lùi nộp 01 bản chính;

c) Hợp đồng uỷ thác nhập khẩu (đối với trường hợp uỷ thác nhập khẩu) hoặc giấy báo trúng thầu kèm theo hợp đồng cung cấp hàng hoá (đối với trường hợp nhập khẩu thông qua đấu thầu), trong đó nêu rõ giá thanh toán không bao gồm thuế nhập khẩu: nộp 01 bản chụp;

d) Quyết định phê duyệt đề tài nghiên cứu khoa học và Danh mục hàng hóa cần nhập khẩu để thực hiện đề tài do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học: nộp 01 bản chính quyết định phê duyệt, 01 bản chụp Danh mục hàng hoá cần nhập khẩu để thực hiện đề tài kèm theo bản chính để đối chiếu (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

e) Quyết định phê duyệt dự án đầu tư trang thiết bị và Danh mục trang thiết bị thuộc dự án cần nhập khẩu do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo: nộp 01 bản chính (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

g) Điều ước quốc tế mà Việt Nam là thành viên: nộp 01 bản chụp; văn bản của cơ quan Nhà nước liên quan về việc xác nhận phạm vi, hàng hóa miễn thuế theo Điều ước quốc tế: 01 bản chính đối với trường hợp đề nghị miễn thuế theo Điều ước quốc tế;

h) Đối với hàng hoá là quà biếu, quà tặng, hàng mẫu:

h.1) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá; thông báo hoặc thoả thuận gửi hàng mẫu: nộp 01 bản chụp;

h.2) Giấy xác nhận của Ủy ban nhân dân cấp xã, phường đối với trường hợp thân nhân là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa nhận quà biếu là thuốc chữa bệnh từ người Việt Nam định cư ở nước ngoài: nộp 01 bản chính;

h.3) Giấy uỷ quyền làm thủ tục hải quan của tổ chức, cá nhân được biếu, tặng hoặc nhận hàng mẫu đối với trường hợp hàng hoá là quà biếu, quà tặng hoặc hàng mẫu do người được uỷ quyền làm thủ tục hải quan: nộp 01 bản chụp;

h.4) Văn bản của cơ quan nhà nước có thẩm quyền về việc cho phép không tái xuất hàng hoá tạm nhập tái xuất để làm quà tặng, quà biếu cho các tổ chức, cá nhân Việt Nam (đối với những trường hợp phải có giấy phép); hoá đơn hoặc phiếu xuất kho của số hàng hoá biếu, tặng; bản giao nhận số hàng hoá giữa đối tượng biếu, tặng và đối tượng nhận biếu, tặng đối với trường hợp hàng hoá là quà biếu, quà tặng từ các đối tượng nhập khẩu miễn thuế theo hình thức tạm nhập - tái xuất: nộp 01 bản chụp;

h.5) Xác nhận của cơ quan chủ quản cấp trên về việc cho phép tiếp nhận để sử dụng hàng hoá miễn thuế đối với trường hợp hàng hoá quà biếu, quà tặng cho cơ quan hành chính sự nghiệp, cơ quan đoàn thể hoạt động bằng kinh phí Nhà nước cấp phát có trị giá vượt quá định mức xét miễn thuế.

i) Tài liệu khác liên quan đến việc xác định số tiền thuế được xét miễn: nộp 01 bản chụp;

k) Bảng kê danh mục tài liệu hồ sơ đề nghị xét miễn thuế.

Điều 106. Thủ tục, trình tự xét miễn thuế

1. Nộp và tiếp nhận hồ sơ xét miễn thuế

a) Người nộp thuế tự xác định số tiền thuế được xét miễn đối với các trường hợp thuộc đối tượng xét miễn thuế; nộp hồ sơ cho cơ quan hải quan nơi có thẩm quyền xét miễn thuế theo quy định tại Điều 107 Thông tư này. Trường hợp thẩm quyền xét miễn thuế là Bộ Tài chính, người nộp thuế xác định số tiền thuế được xét miễn và nộp hồ sơ đề nghị xét miễn thuế cho Tổng cục Hải quan;

Đối với hàng hóa nhập khẩu thuộc đối tượng xét miễn thuế, thời hạn nộp hồ sơ xét miễn thuế chậm nhất là 15 ngày làm việc kể từ ngày thông quan hoặc giải phóng hàng.

b) Trường hợp hồ sơ xét miễn thuế được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

c) Trường hợp hồ sơ xét miễn thuế được nộp bằng đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan hải quan.

d) Trường hợp hồ sơ xét miễn thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ xét miễn thuế do cơ quan hải quan thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

2. Cơ quan hải quan có trách nhiệm kiểm tra hồ sơ xét miễn thuế do người nộp thuế khai và xử lý như sau:

a) Trường hợp hồ sơ chưa đầy đủ thì thông báo cho người nộp thuế trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ để hoàn chỉnh hồ sơ;

b) Ban hành quyết định miễn thuế theo quy định hoặc thông báo cho người nộp thuế biết lý do không thuộc đối tượng xét miễn thuế, số tiền thuế phải nộp trong thời hạn 15 ngày làm việc, kể từ ngày tiếp nhận đầy đủ hồ sơ và xử phạt theo quy định hiện hành (nếu có); trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn này có thể kéo dài tối đa là 50 ngày, kể từ ngày nhận đủ hồ sơ.

3. Trên cơ sở quyết định miễn thuế, cơ quan hải quan nơi đăng ký tờ khai hải quan thanh khoản số tiền thuế được miễn, đóng dấu trên tờ khai hải quan gốc lưu tại đơn vị và tờ khai hải quan gốc do người nộp thuế lưu: "Hàng hoá được miễn thuế theo Quyết định số... ngày... tháng... năm... của.." (Mẫu dấu theo mẫu số 14/MDHT/2013 Phụ lục số II ban hành kèm theo Thông tư này).

4. Đối với người nộp thuế là doanh nghiệp ưu tiên thuộc đối tượng xét miễn thuế theo Điều ước quốc tế, cơ quan hải quan thực hiện tạm thời miễn thuế theo kê khai của doanh nghiệp, không hạch toán vào hệ thống KT559 và thực hiện mở số theo dõi việc tạm thời miễn thuế .

Định kỳ 06 tháng/lần, doanh nghiệp thực hiện quyết toán với cơ quan hải quan về hàng hóa nhập khẩu miễn thuế. Doanh nghiệp lập bảng thống kê số tờ khai nhập khẩu (không phải nộp tờ khai hải quan), số tiền thuế được miễn ... trong 06 tháng và các giấy tờ chứng minh thuộc đối tượng xét miễn thuế theo Điều ước quốc tế theo quy định tại Điều 105 Thông tư này cho cơ quan hải quan nơi nhập khẩu hàng hóa.

Trên cơ sở kết quả quyết toán, cơ quan hải quan ban hành quyết định miễn thuế chính thức cho người nộp thuế theo quy định.

Điều 107. Thẩm quyền xét miễn thuế

1. Bộ Tài chính thực hiện xét miễn thuế đối với các trường hợp:

a) Hàng hoá là quà biếu, quà tặng cho cơ quan hành chính sự nghiệp, cơ quan đoàn thể xã hội có trị giá vượt quá định mức miễn thuế;

b) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo từ thiện, nghiên cứu khoa học.

2. Tổng cục Hải quan thực hiện xét miễn thuế đối với hàng hoá nhập khẩu phục vụ mục đích an ninh, quốc phòng, nghiên cứu khoa học, giáo dục đào tạo.

3. Chi cục Hải quan xử lý miễn thuế đối với hàng hoá có giá trị không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng qui định tại các điểm b.2, b.5, b.6 khoản 4 Điều 104 Thông tư này.

4. Cục Hải quan tỉnh, thành phố trực tiếp thực hiện xét miễn thuế đối với các trường hợp còn lại.

Mục 5

CÁC TRƯỜNG HỢP XÉT GIẢM THUẾ,

THỦ TỤC XÉT GIẢM THUẾ

Điều 108. Các trường hợp xét giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan, nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá.

Điều 109. Hồ sơ xét giảm thuế

1. Hồ sơ hải quan theo hướng dẫn tại Thông tư này: nộp 01 bản chụp.

2. Công văn yêu cầu xét giảm thuế của người nộp thuế trong đó nêu rõ loại hàng hoá, số lượng, trị giá, số tiền thuế, lý do xin giảm thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét giảm thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị giảm thuế: nộp 01 bản chính.

3. Giấy chứng nhận giám định của thương nhân kinh doanh dịch vụ giám định về số lượng hàng hóa bị mất mát hoặc tỷ lệ tổn thất thực tế của hàng hoá xuất khẩu, nhập khẩu: nộp 01 bản chính.

4. Hợp đồng bảo hiểm: nộp 01 bản chụp.

5. Hợp đồng/biên bản thỏa thuận đền bù của tổ chức nhận bảo hiểm hoặc hãng vận tải (đối với trường hợp tổn thất do hãng vận tải gây ra): nộp 01 bản chụp.

Trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng được giảm thuế theo quy định tại khoản 1 Điều 108 Thông tư này nhưng không mua bảo hiểm thì hồ sơ xét giảm thuế không bao gồm chứng từ được nêu tại khoản 4, 5 Điều này.

6. Bảng kê danh mục tài liệu hồ sơ đề nghị xét giảm thuế.

Điều 110. Trình tự, thủ tục xét giảm thuế

Trình tự, thủ tục xét giảm thuế thực hiện như trình tự, thủ tục xét miễn thuế.

Điều 111. Thẩm quyền xét giảm thuế

Chi cục trưởng Chi cục hải quan nơi đăng ký tờ khai có thẩm quyền xét giảm thuế.

Mục 6

CÁC TRƯỜNG HỢP HOÀN THUẾ, THỦ TỤC HOÀN THUẾ

Điều 112. Các trường hợp được xét hoàn thuế

Các trường hợp sau đây được xét hoàn thuế:

1. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài;

2. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế không xuất khẩu, nhập khẩu;

3. Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn;

4. Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ;

5. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất vào khu phi thuế quan được hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu và không phải nộp thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu và được xác định cụ thể như sau:

a) Hàng hóa xuất khẩu được sản xuất từ toàn bộ nguyên liệu nhập khẩu thì không phải nộp thuế xuất khẩu. Trường hợp hàng hóa xuất khẩu được sản xuất từ hai nguồn: nguyên liệu nhập khẩu và nguyên liệu có nguồn gốc trong nước thì thực hiện thu thuế xuất khẩu đối với phần nguyên liệu tương ứng được sử dụng để sản xuất sản phẩm xuất khẩu có nguồn gốc trong nước theo mức thuế suất thuế xuất khẩu quy định đối với mặt hàng xuất khẩu đó.

b) Các loại vật tư, nguyên liệu được hoàn thuế nhập khẩu, bao gồm:

b.1) Nguyên liệu, vật tư nhập khẩu (kể cả linh kiện lắp ráp, bán thành phẩm, bao bì đóng gói) trực tiếp cấu thành thực thể sản phẩm xuất khẩu;

b.2) Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất hàng hoá xuất khẩu nhưng không trực tiếp chuyển hoá thành hàng hoá hoặc không cấu thành thực thể sản phẩm, như: giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, chổi quét keo, khung in lưới, kếp tẩy, dầu đánh bóng...;

b.3) Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu (đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước) thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài;

b.4) Linh kiện, phụ tùng nhập khẩu để làm hàng hoá bảo hành cho sản phẩm xuất khẩu;

b.5) Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng đã tái xuất trả lại khách hàng nước ngoài.

c) Các trường hợp được xét hoàn thuế, bao gồm:

c.1) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu; hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài, hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu;

c.2) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm (thời hạn tối đa cho phép là 02 năm kể từ ngày đăng ký tờ khai nhập khẩu nguyên liệu, vật tư đến ngày đăng ký tờ khai xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai nhập khẩu đề nghị hoàn thuế);

c.3) Doanh nghiệp nhập khẩu nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) để thực hiện hợp đồng gia công (không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với khách hàng nước ngoài), khi thực xuất khẩu sản phẩm sẽ được xét hoàn thuế nhập khẩu như đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu;

c.4) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài;

c.5) Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu thì sau khi doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu đã xuất khẩu sản phẩm ra nước ngoài; doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với phần doanh nghiệp khác dùng sản xuất sản phẩm và đã thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.5.1) Doanh nghiệp bán hàng, doanh nghiệp mua hàng thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ; doanh nghiệp đã đăng ký và được cấp mã số thuế; có hoá đơn bán hàng đối với việc mua bán hàng hoá giữa hai đơn vị;

c.5.2) Thanh toán hàng hoá xuất khẩu qua ngân hàng theo quy định của Ngân hàng Nhà nước Việt Nam;

c.5.3) Trong thời hạn tối đa 01 năm (tính tròn 365 ngày) kể từ khi nhập khẩu nguyên liệu, vật tư (tính theo ngày đăng ký tờ khai hải quan hàng hoá nhập khẩu) đến khi thực xuất khẩu sản phẩm (tính theo ngày đăng ký tờ khai hải quan hàng hoá xuất khẩu).

Trường hợp quá 365 ngày, cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

c.6) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho các doanh nghiệp khác để trực tiếp xuất khẩu theo bộ linh kiện thì được xét hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm (bộ linh kiện) xuất khẩu, nếu đáp ứng đủ các điều kiện nêu tại điểm c.5 khoản này và các điều kiện sau:

c.6.1) Sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp là một trong những chi tiết, linh kiện của bộ linh kiện xuất khẩu;

c.6.2) Doanh nghiệp mua sản phẩm để kết hợp với phần chi tiết, linh kiện do chính doanh nghiệp sản xuất ra để cấu thành nên bộ linh kiện xuất khẩu.

c.7) Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho doanh nghiệp khác để trực tiếp xuất khẩu ra nước ngoài. Sau khi doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài thì doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với số lượng sản phẩm thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện như nêu tại điểm c.5 khoản này.

c.8) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài thì được hoàn thuế nhập khẩu nguyên liệu, vật tư để sản xuất hàng hóa xuất khẩu:

c.8.1) Điều kiện để được hoàn thuế đối với nguyên liệu, vật tư nhập khẩu:

c.8.1.1) Hàng hoá nhập khẩu tại chỗ phải được tiếp tục sản xuất xuất khẩu hoặc gia công theo hợp đồng gia công với nước ngoài (cơ quan hải quan tiếp tục theo dõi quản lý thuế đối với doanh nghiệp nhập khẩu tại chỗ);

c.8.1.2) Tờ khai xuất khẩu-nhập khẩu tại chỗ phải đáp ứng đầy đủ các điều kiện sau:

Tờ khai hải quan được khai đầy đủ, có xác nhận, ký tên, đóng dấu của 04 bên: thương nhân xuất khẩu, thương nhân nhập khẩu, Hải quan làm thủ tục xuất khẩu, Hải quan làm thủ tục nhập khẩu.

Loại hình tờ khai khi đăng ký nhập khẩu tại chỗ là loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC) đối với trường hợp doanh nghiệp nhập khẩu tại chỗ tiếp tục sản xuất hoặc gia công hàng xuất khẩu.

c.8.2) Trường hợp cơ quan hải quan đã thu thuế nhập khẩu khi doanh nghiệp nhập khẩu nguyên liệu, vật tư từ nước ngoài vào Việt Nam và thu tiếp thuế nhập khẩu sản phẩm khi xuất nhập khẩu tại chỗ đối với doanh nghiệp nhập khẩu tại chỗ thì doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hóa xuất khẩu được xét hoàn lại thuế nhập khẩu nguyên liệu, vật tư đã nộp sau khi doanh nghiệp nhập khẩu tại chỗ đã nộp thuế nhập khẩu cho sản phẩm nhập khẩu tại chỗ (trừ điều kiện quy định tại điểm c.8.1.1 khoản này).

c.9) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho khách hàng nước ngoài, còn để ở kho của chính doanh nghiệp tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài.

c.10) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này nhưng không xuất khẩu ra nước ngoài mà xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan) được cơ quan hải quan nơi làm thủ tục kiểm tra, giám sát xác định thực tế hàng hóa đã thực xuất khẩu tiếp ra nước ngoài hoặc đã thực tế sử dụng trong khu phi thuế quan được hoàn thuế nhập khẩu đã nộp tương ứng với lượng hàng hoá thực tế đã sử dụng trong khu phi thuế quan hoặc thực tế đã xuất khẩu tiếp ra nước ngoài.

d) Định mức nguyên liệu, vật tư nhập khẩu để xem xét hoàn thuế, không thu thuế nhập khẩu là định mức thực tế sử dụng để sản xuất sản phẩm thực tế xuất khẩu bao gồm cả phần tỷ lệ phế liệu, phế phẩm nằm trong định mức thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu.

d.1) Thủ tục thông báo định mức nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu và đăng ký sản phẩm xuất khẩu thực hiện theo hướng dẫn tại Điều 37 Thông tư này.

d.2) Đối với trường hợp một loại nguyên liệu, vật tư nhập khẩu để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (Ví dụ: nhập khẩu lạc vỏ sau khi đưa vào gia công thu được hai sản phẩm là lạc nhân loại 1 và lạc nhân loại 2) nhưng chỉ xuất khẩu một loại sản phẩm sản xuất ra thì doanh nghiệp phải có trách nhiệm khai báo nộp thuế (nếu có) với cơ quan hải quan đối với phần nguyên liệu, vật tư nhập khẩu tương ứng không xuất khẩu.

Số tiền thuế nhập khẩu được hoàn được xác định bằng phương pháp phân bổ theo công thức sau đây:

Số tiền thuế nhập khẩu được hoàn (tương ứng với sản phẩm thực tế xuất khẩu)

=

Trị giá sản phẩm xuất khẩu

X

Tổng số tiền thuế nhập khẩu của nguyên liệu, vật tư nhập khẩu

Tổng trị giá các sản phẩm thu được

Trong đó:

- Trị giá sản phẩm xuất khẩu được xác định là số lượng sản phẩm thực xuất khẩu nhân (x) với trị giá tính thuế đối với hàng hóa xuất khẩu;

- Tổng trị giá của các sản phẩm thu được, được xác định là tổng trị giá sản phẩm xuất khẩu và doanh số bán của các sản phẩm (kể cả phế liệu, phế phẩm thu hồi nằm ngoài định mức và không bao gồm thuế giá trị gia tăng đầu ra) để tiêu thụ nội địa.

Trường hợp doanh nghiệp nhập khẩu một loại nguyên liệu, vật tư để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (ví dụ như: nhập khẩu lúa mì để sản xuất ra bột mì, cám mì và vỏ lúa mì); trong số các sản phẩm thu được có loại dùng để tiếp tục sản xuất hàng hoá xuất khẩu, có loại được tiêu dùng nội địa (ví dụ như: phần cám mì và vỏ lúa mì còn lại từ quá trình này sau đó được đem tiêu thụ nội địa; phần bột mì tiếp tục được sử dụng để sản xuất ra mặt hàng mì gói xuất khẩu), thì:

+ Khi tính “Trị giá sản phẩm xuất khẩu” và “Tổng trị giá của các sản phẩm thu được” phải loại trừ phần nguyên vật liệu phụ mua tại nội địa (ví dụ như: sản phẩm mì gói xuất khẩu ngoài thành phần là bột mì còn các thành phần khác là nguyên vật liệu phụ mua tại thị trường nội địa như hương liệu, gia vị, bao bì..);

+ Để loại trừ phần nguyên vật liệu phụ cấu thành trong sản phẩm xuất khẩu, doanh nghiệp tự xây dựng định mức phần nguyên vật liệu phụ cấu thành trong một sản phẩm xuất khẩu và thông báo với cơ quan hải quan nơi làm thủ tục nhập khẩu, chịu trách nhiệm về tính chính xác của định mức đã thông báo. Trường hợp nếu thấy có nghi vấn về định mức này, cơ quan xét hoàn thuế có thể trưng cầu giám định của cơ quan quản lý chuyên ngành về mặt hàng đó hoặc chủ trì phối hợp với cơ quan thuế địa phương (nơi cấp mã số thuế cho doanh nghiệp) tổ chức kiểm tra tại doanh nghiệp để xác định lại định mức làm cơ sở xem xét giải quyết hoàn thuế cho doanh nghiệp.

d.3) Đối với phần phế liệu, phế phẩm tiêu thụ nội địa, thì xử lý như sau:

d.3.1) Phần tỷ lệ phế liệu, phế phẩm nằm trong định mức thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu (ví dụ: vỏ lạc trong quá trình gia công lạc vỏ thành lạc nhân) không phải chịu thuế nhập khẩu. Trường hợp còn giá trị thương mại, người nộp thuế bán, tiêu thụ phần phế liệu, phế phẩm này trên thị trường thì cũng không phải chịu thuế nhập khẩu nhưng phải kê khai, nộp các loại thuế khác như thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo đúng quy định;

d.3.2) Phần tỷ lệ phế liệu, phế phẩm không nằm trong định mức phải nộp thuế nhập khẩu. Việc kê khai nộp thuế thực hiện theo hướng dẫn tại khoản 8 Điều 11 Thông tư này.

e) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, nếu sản phẩm thực xuất khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu nguyên liệu, vật tư tương ứng với số hàng hoá thực tế xuất khẩu.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu, bao gồm cả trường hợp hàng hóa nhập khẩu tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp tái xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn thuế nhập khẩu, thuế xuất khẩu và không phải nộp thuế nhập khẩu khi tái nhập, thuế xuất khẩu khi tái xuất (trừ trường hợp đã được miễn thuế quy định tại khoản 1 Điều 100 Thông tư này).

Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu, nếu đã thực tái xuất khẩu hoặc tái nhập khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu hoặc thuế xuất khẩu tương ứng với số hàng hoá thực tế đã tái xuất hoặc tái nhập khẩu.

7. Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

a) Điều kiện để được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu:

a.1) Hàng hóa được thực nhập trở lại Việt Nam trong thời hạn tối đa 365 ngày kể từ ngày đăng ký tờ khai xuất khẩu;

Trường hợp quá 365 ngày cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

a.2) Hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài;

b) Trường hợp hàng hoá xuất khẩu là hàng hoá của các doanh nghiệp Việt Nam gia công cho phía nước ngoài thuộc diện đã được miễn thuế nhập khẩu nguyên liệu, vật tư; phải nhập khẩu trở lại Việt Nam để sửa chữa, tái chế sau đó xuất khẩu trở lại cho phía nước ngoài thì cơ quan hải quan quản lý, quyết toán hợp đồng gia công ban đầu phải tiếp tục việc theo dõi, quản lý cho đến khi hàng hoá tái chế được xuất khẩu hết.

Nếu hàng hoá tái chế không xuất khẩu thì xử lý thuế như sau:

b.1) Trường hợp tiêu thụ nội địa thì phải kê khai nộp thuế như sản phẩm gia công xuất nhập khẩu tại chỗ;

b.2) Trường hợp hàng hoá bắt buộc phải tiêu huỷ, được phép tiêu huỷ tại Việt Nam và đã thực hiện tiêu huỷ dưới sự giám sát của cơ quan hải quan thì được miễn thuế như phế liệu, phế phẩm gia công tiêu huỷ.

c) Trường hợp hàng hoá xuất khẩu là hàng hoá sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh tạm nhập, tái xuất (thuộc đối tượng được hoàn thuế khi xuất khẩu) phải nhập khẩu trở lại Việt Nam nhưng không tái chế, tái xuất thì xử lý như sau:

c.1) Doanh nghiệp không được xét hoàn lại thuế (hoặc không được xét không thu thuế nếu chưa nộp thuế) đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại đó;

c.2) Trường hợp cơ quan hải quan đã hoàn lại hoặc đã ban hành quyết định không thu thuế đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại thì người nộp thuế phải nộp lại số tiền thuế đã được hoàn hoặc không thu đó.

d) Trường hợp hàng hoá xuất khẩu phải nhập khẩu trở lại Việt Nam còn trong thời hạn nộp thuế xuất khẩu thì không phải nộp thuế xuất khẩu tương ứng với số hàng hoá thực tế nhập khẩu trở lại.

8. Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

a) Điều kiện để được xét hoàn lại thuế nhập khẩu đã nộp và không phải nộp thuế xuất khẩu:

a.1) Hàng hoá được tái xuất ra nước ngoài hoặc tái xuất vào khu phi thuế quan trong thời hạn tối đa 365 ngày kể từ ngày thực tế nhập khẩu;

Trường hợp quá 365 ngày, cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

a.2) Hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng tại Việt Nam.

a.3) Trường hợp hàng hoá nhập khẩu không phù hợp với hợp đồng thì phải có giấy thông báo kết quả giám định hàng hoá của cơ quan, tổ chức có chức năng, thẩm quyền giám định hàng hoá xuất nhập khẩu. Đối với số hàng hóa do phía nước ngoài gửi thay thế số lượng hàng hoá đã xuất trả nước ngoài thì doanh nghiệp phải kê khai nộp thuế nhập khẩu theo quy định;

a.4) Hàng hoá xuất khẩu vào khu phi thuế quan (trừ trường hợp xuất vào khu chế xuất, doanh nghiệp chế xuất, kho ngoại quan; khu kinh tế thương mại đặc biệt, khu thương mại –công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được cơ quan hải quan nơi làm thủ tục kiểm tra, giám sát hàng hoá xác định thực tế có sử dụng trong khu phi thuế quan hoặc đã xuất khẩu tiếp ra nước ngoài.

b) Trường hợp hàng hoá nhập khẩu phải tái xuất còn trong thời hạn nộp thuế nhập khẩu thì không phải nộp thuế nhập khẩu tương ứng với số hàng hoá thực tái xuất.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (trừ trường hợp đi thuê) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất ra khỏi Việt Nam hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc tiếp tục xuất khẩu ra nước ngoài) sẽ được hoàn lại thuế nhập khẩu.

Số tiền thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của máy móc, thiết bị, dụng cụ, phương tiện vận chuyển khi tái xuất khẩu tính theo thời gian sử dụng và lưu lại tại Việt Nam (tính từ ngày đăng ký tờ khai tạm nhập đến ngày đăng ký tờ khai tái xuất), trường hợp thực tế đã hết giá trị sử dụng thì không được hoàn lại thuế. Cụ thể như sau:

a) Trường hợp khi nhập khẩu là hàng hoá mới (chưa qua sử dụng):

Thời gian sử dụng và lưu lại tại Việt Nam

Số thuế nhập khẩu được hoàn lại

Từ 6 tháng trở xuống

90% số thuế nhập khẩu đã nộp

Từ trên 6 tháng đến 1 năm

80% số thuế nhập khẩu đã nộp

Từ trên 1 năm đến 2 năm

70% số thuế nhập khẩu đã nộp

Từ trên 2 năm đến 3 năm

60% số thuế nhập khẩu đã nộp

Từ trên 3 năm đến 5 năm

50% số thuế nhập khẩu đã nộp

Từ trên 5 năm đến 7 năm

40% số thuế nhập khẩu đã nộp

Từ trên 7 năm đến 9 năm

30% số thuế nhập khẩu đã nộp

Từ trên 9 năm đến 10 năm

15% số thuế nhập khẩu đã nộp

Từ trên 10 năm

Không được hoàn

b) Trường hợp khi nhập khẩu là loại hàng hoá đã qua sử dụng:

Thời gian sử dụng và lưu lại tại Việt Nam

Số thuế nhập khẩu được hoàn lại

Từ 6 tháng trở xuống

60% số thuế nhập khẩu đã nộp

Từ trên 6 tháng đến 1 năm

50% số thuế nhập khẩu đã nộp

Từ trên 1 năm đến 2 năm

40% số thuế nhập khẩu đã nộp

Từ trên 2 năm đến 3 năm

35% số thuế nhập khẩu đã nộp

Từ trên 3 năm đến 5 năm

30% số thuế nhập khẩu đã nộp

Từ trên 5 năm

Không được hoàn

Trường hợp các tổ chức, cá nhân nhập khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được Bộ Công Thương (hoặc cơ quan nhà nước có thẩm quyền) cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng thì khi chuyển giao không được coi là xuất khẩu và không được hoàn lại thuế nhập khẩu, đối tượng tiếp nhận hoặc mua lại không phải nộp thuế nhập khẩu. Đến khi thực tái xuất ra khỏi Việt Nam, đối tượng nhập khẩu ban đầu sẽ được hoàn lại thuế nhập khẩu theo hướng dẫn tại khoản này.

10. Hàng hoá xuất khẩu, nhập khẩu do tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp theo quy định tại Thông tư liên tịch số 01/2004/TTLT-BBCVT-BTC ngày 25 tháng 5 năm 2004 của Bộ Bưu chính, Viễn thông và Bộ Tài chính hướng dẫn về trách nhiệm, quan hệ phối hợp trong công tác kiểm tra, giám sát hải quan đối với thư, bưu phẩm, bưu kiện xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và dịch vụ chuyển phát thư.

11. Các tổ chức, cá nhân vi phạm các quy định trong lĩnh vực hải quan, hàng hoá đang trong sự giám sát, quản lý của cơ quan hải quan là tang vật vi phạm, bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu hàng hoá thì được hoàn lại số tiền thuế xuất khẩu hoặc thuế nhập khẩu đã nộp.

12. Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế, hoàn thuế theo quyết định của cơ quan nhà nước có thẩm quyền thì được hoàn thuế.

13. Hàng hoá xuất khẩu, nhập khẩu còn nằm trong sự giám sát, quản lý của cơ quan hải quan, nếu đã đăng ký tờ khai hải quan nhưng khi cơ quan hải quan kiểm tra cho thông quan phát hiện có vi phạm buộc phải tiêu huỷ và đã tiêu huỷ thì ra quyết định không phải nộp thuế xuất khẩu, thuế nhập khẩu (nếu có). Việc xử phạt vi phạm đối với hành vi xuất khẩu, nhập khẩu hàng hoá không đúng quy định, buộc phải tiêu huỷ thực hiện theo các quy định của pháp luật hiện hành. Cơ quan hải quan nơi đăng ký tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu phải lưu giữ hồ sơ hàng hoá tiêu huỷ, phối hợp với các cơ quan chức năng có liên quan giám sát việc tiêu huỷ theo đúng quy định của pháp luật hiện hành.

14. Các trường hợp thuộc đối tượng được hoàn thuế xuất khẩu, nhập khẩu hướng dẫn tại Điều này mà có số tiền thuế được hoàn dưới 50 (năm mươi) nghìn đồng theo lần làm thủ tục hoàn thuế cho một hồ sơ hoàn thuế thì cơ quan hải quan không hoàn trả số tiền thuế đó.

Điều 113. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài

1. Công văn yêu cầu xét hoàn thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số...ngày...tháng...năm ...); lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Tờ khai hải quan hàng hóa nhập khẩu đã tính thuế: nộp 01 bản chính;

3. Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan có xác nhận về việc hàng hoá xuất khẩu thuộc tờ khai hải quan nhập khẩu nào còn lưu kho, lưu bãi tại cửa khẩu đang chịu sự giám sát của cơ quan hải quan, đã thực xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

4. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 114. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu

1. Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

2. Tờ khai hải quan hàng hóa xuất khẩu có xác nhận của cơ quan hải quan về việc hàng hoá thực tế không xuất khẩu đối với trường hợp không xuất khẩu nữa: nộp 01 bản chính;

3. Tờ khai hải quan hàng hoá nhập khẩu có xác nhận của cơ quan hải quan về việc hàng hoá thực tế không nhập khẩu đối với trường hợp không nhập khẩu nữa: nộp 01 bản chính.

Điều 115. Hồ sơ hoàn thuế đối với hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn

1. Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

2. Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan, có kết quả kiểm hoá của cơ quan hải quan ghi rõ số lượng thực tế xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hóa nhập khẩu đã làm thủ tục hải quan có kết quả kiểm hoá của cơ quan hải quan ghi rõ số lượng thực tế nhập khẩu và có xác nhận thực nhập của cơ quan hải quan: nộp 01 bản chính;

4. Hóa đơn thương mại theo hợp đồng mua bán hàng hoá: nộp 01 bản chụp;

5. Giấy tờ khác chứng minh hàng hoá thực tế nhập khẩu hoặc xuất khẩu ít hơn.

Điều 116. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ

1. Đối với các trường hợp chung:

a) Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

b) Công văn của Bộ Công Thương cho phép nhập khẩu (đối với mặt hàng thuộc diện phải có giấy phép nhập khẩu của Bộ Công Thương): xuất trình 01 bản chính để đối chiếu;

c) Tờ khai hải quan hàng hoá nhập khẩu đã làm thủ tục hải quan: nộp 01 bản chính;

d) Hóa đơn bán hàng: nộp 01 bản chụp;

e) Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa): nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

g) Hợp đồng làm đại lý giao, bán hàng hoá và hợp đồng, hoặc thỏa thuận cung cấp hàng hoá: nộp 01 bản chụp;

h) Chứng từ thanh toán cho hàng hoá xuất khẩu: nộp 01 bản chụp và xuất trình bản chính để đối chiếu; trường hợp lô hàng thanh toán nhiều lần thì phải nộp thêm 01 bản chính bảng kê các chứng từ thanh toán.

2. Đối với hàng hoá nhập khẩu là đồ uống phục vụ trên các chuyến bay quốc tế:

a) Các loại giấy tờ hướng dẫn tại điểm a, b, c khoản 1 Điều này;

b) Phiếu giao nhận đồ uống lên chuyến bay quốc tế có xác nhận của Hải quan cửa khẩu sân bay: nộp 01 bản chụp.

3. Đối với hàng hoá nhập khẩu qua doanh nghiệp đầu mối (ví dụ: xăng, dầu...), được phép bán cho doanh nghiệp cung ứng tàu biển để bán cho các tàu biển nước ngoài đã nộp thuế nhập khẩu thì sau khi bán hàng cho tàu biển nước ngoài, được hoàn thuế nhập khẩu:

a) Các loại giấy tờ hướng dẫn tại khoản 1 Điều này;

b) Hợp đồng, hoá đơn bán hàng cho doanh nghiệp cung ứng tàu biển: nộp 01 bản chụp;

c) Xác nhận của doanh nghiệp cung ứng tàu biển về số lượng, trị giá hàng hoá mua của doanh nghiệp đầu mối nhập khẩu đã thực cung ứng cho tàu biển nước ngoài kèm bảng kê chứng từ thanh toán của các hãng tàu biển nước ngoài: nộp 01 bản chính. Doanh nghiệp cung ứng chịu trách nhiệm trước pháp luật về việc xác nhận của mình.

Điều 117. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất khẩu vào khu phi thuế quan thực tế đã sử dụng trong khu phi thuế quan hoặc đã xuất khẩu ra nước ngoài, đã nộp thuế nhập khẩu.

1. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài; hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu.

a) Hồ sơ chung:

a.1) Công văn yêu cầu hoàn thuế, không thu thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, trong đó có giải trình cụ thể số lượng, trị giá nguyên liệu, vật tư nhập khẩu đã sử dụng để sản xuất hàng hoá xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số... ngày.... tháng...năm....); số lượng hàng hoá xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

a.2) Tờ khai hải quan nhập khẩu nguyên liệu, vật tư đã làm thủ tục hải quan: nộp 01 bản chính (không áp dụng đối với tờ khai hải quan điện tử);

a.3) Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính, hợp đồng xuất khẩu: nộp 01 bản chụp, xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu sản phẩm khác nơi làm thủ tục nhập khẩu nguyên liệu, vật tư); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

a.4) Hợp đồng nhập khẩu; hợp đồng uỷ thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu uỷ thác (sử dụng bản lưu của cơ quan hải quan, người nộp thuế không phải nộp): 01 bản chụp;

a.5) Chứng từ thanh toán nguyên liệu, vật tư nhập khẩu để sản xuất xuất khẩu (đối với trường hợp được áp dụng thời hạn nộp thuế 275 ngày), Chứng từ thanh toán cho hàng hoá xuất khẩu: nộp 01 bản chụp và xuất trình bản chính để đối chiếu; trường hợp lô hàng thanh toán nhiều lần thì nộp thêm 01 bản chính bảng kê chứng từ thanh toán qua ngân hàng;

a.6) Hợp đồng liên kết sản xuất hàng hoá xuất khẩu nếu là trường hợp liên kết sản xuất hàng hoá xuất khẩu: nộp 01 bản chụp;

a.7) Bảng thông báo định mức: nộp 01 bản chính;

a.8) Bảng kê các tờ khai xuất khẩu sản phẩm (theo mẫu số 56/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.9) Báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu (theo mẫu số 57/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.10) Báo cáo tính thuế trên nguyên liệu, vật tư nhập khẩu (theo mẫu số 58/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.11) Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

b) Hồ sơ đối với trường hợp hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu, nhưng không trực tiếp sản xuất mà xuất khẩu vào khu phi thuế quan hoặc xuất khẩu ra nước ngoài để gia công sau đó nhận sản phẩm về để sản xuất tiếp và/hoặc xuất khẩu thì ngoài các giấy tờ nêu tại điểm a khoản này phải có thêm các giấy tờ sau:

b.1) Tờ khai hải quan hàng hoá xuất khẩu nguyên liệu, vật tư cho gia công đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

b.2) Tờ khai hải quan hàng hoá nhập khẩu sản phẩm từ khu phi thuế quan hoặc nước ngoài đã làm thủ tục hải quan: nộp 01 bản chính;

b.3) Hợp đồng gia công với doanh nghiệp trong khu phi thuế quan hoặc với nước ngoài: nộp 01 bản chụp.

2. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài trong thời gian tối đa 02 năm kể từ ngày đăng ký tờ khai hải quan nguyên liệu, vật tư nhập khẩu:

Hồ sơ hoàn thuế, không thu thuế tương tự như hướng dẫn tại khoản 1 Điều này.

3. Đối với nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) nhập khẩu để thực hiện hợp đồng gia công không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với bên nước ngoài; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu để gia công hàng hoá xuất khẩu; trong đó có giải trình cụ thể về mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng … năm …); số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, số tiền thuế nhập khẩu đề nghị không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Tờ khai hải quan hàng hoá xuất khẩu theo loại hình gia công đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

c) Hợp đồng gia công ký với khách hàng nước ngoài trong đó quy định rõ danh mục, số lượng nguyên liệu, vật tư do doanh nghiệp nhận gia công cung ứng: nộp 01 bản chụp;

d) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a .7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

4. Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài nộp:

Hồ sơ như trường hợp nêu tại khoản 1 Điều này, trong đó:

a) Hợp đồng xuất khẩu sản phẩm được thay bằng hợp đồng gia công ký với khách hàng nước ngoài. Hợp đồng mua sản phẩm sử dụng cho hợp đồng gia công và hợp đồng gia công với khách hàng nước ngoài có thể được thể hiện trong cùng một bản hợp đồng: nộp 01 bản chụp;

b) Bảng định mức nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm đưa vào sản xuất sản phẩm gia công và định mức nguyên liệu sản xuất sản phẩm xuất khẩu theo hợp đồng gia công đã ký kết: nộp 01 bản chính;

c) Bảng kê khai số lượng thực tế sản phẩm do doanh nghiệp sản xuất, được sử dụng để sản xuất sản phẩm gia công: nộp 01 bản chính.

5. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu và đã xuất khẩu sản phẩm; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong đó có giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng sản xuất ra hàng hoá bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu; số lượng hàng hoá sản xuất đã bán; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số... ngày.... tháng...năm....); số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính, hợp đồng xuất khẩu: nộp 01 bản chụp xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

Trường hợp hàng hóa xuất khẩu quy định tại khoản này được sản xuất từ nhiều nguồn nguyên liệu, vật tư, làm thủ tục nhập khẩu tại nhiều đơn vị hải quan khác nhau thì hồ sơ đề nghị hoàn thuế, không thu thuế, doanh nghiệp được sử dụng tờ khai xuất khẩu sao y bản chính do doanh nghiệp xuất khẩu cung cấp. Thủ tục sao y tờ khai xuất khẩu để hoàn thuế, không thu thuế thực hiện theo hướng dẫn của Tổng cục Hải quan.

c) Hoá đơn bán hàng giữa hai doanh nghiệp: nộp 01 bản chụp; Bảng kê hoá đơn bán hàng: nộp 01 bản chính;

d) Hợp đồng kinh tế mua, bán hàng hoá giữa doanh nghiệp nhập khẩu với doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu; trong đó ghi rõ hàng hoá được sử dụng để sản xuất hoặc gia công hàng hoá xuất khẩu; chứng từ thanh toán tiền mua hàng: nộp 01 bản chụp;

e) Hợp đồng gia công hoặc hợp đồng xuất khẩu giữa doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu với khách hàng nước ngoài: nộp 01 bản chụp;

g) Bảng kê khai của doanh nghiệp xuất khẩu sản phẩm về số lượng và định mức thực tế sản phẩm mua về để trực tiếp sản xuất một đơn vị sản phẩm xuất khẩu;

h) Hợp đồng nhập khẩu ký với thương nhân nước ngoài của doanh nghiệp nhập khẩu tại chỗ;

i) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

6. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp xuất khẩu và doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong đó có giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng .. năm); số lượng sản phẩm sản xuất đã bán cho doanh nghiệp xuất khẩu; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Hợp đồng mua bán; hoá đơn bán hàng của doanh nghiệp bán sản phẩm cho doanh nghiệp xuất khẩu sản phẩm: nộp 01 bản chụp;

c) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.3, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

7. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài để làm nguyên liệu tiếp tục sản xuất, gia công hàng hoá xuất khẩu; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng để sản xuất hàng bán cho khách hàng nước ngoài phù hợp với chủng loại, số lượng mặt hàng xuất khẩu theo tờ khai hải quan hàng hoá xuất khẩu tại chỗ, bao gồm các nội dung sau: số tờ khai hải quan hàng hoá nhập khẩu; mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số lượng sản phẩm sản xuất đã xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng … năm); số tiền thuế nhập khẩu đề nghị hoàn, không thu. Trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Hoá đơn xuất khẩu (liên giao khách hàng) do doanh nghiệp xuất khẩu lập: nộp 01 bản chụp;

c) Tờ khai xuất khẩu - nhập khẩu tại chỗ đã làm thủ tục hải quan: nộp 01 bản chính;

Tờ khai xuất khẩu-nhập khẩu tại chỗ chỉ có giá trị để xét hoàn thuế, không thu thuế nếu doanh nghiệp nhập khẩu tại chỗ đăng ký tờ khai theo loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC) để tiếp tục sản xuất, gia công xuất khẩu ra nước ngoài.

d) Hợp đồng mua bán hàng hoá có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu): nộp 01 bản chụp;

e) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

8. Các trường hợp nhập khẩu nguyên liệu, vật tư sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng còn để ở kho của doanh nghiệp ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài, hoặc cảng trung chuyển ở nước ngoài, hồ sơ gồm:

a) Các loại giấy tờ nêu tại khoản 1 Điều này;

b) Tờ khai xuất khẩu hàng hoá ra nước ngoài và tờ khai hải quan hàng nhập khẩu do hải quan nước nhập khẩu cấp thể hiện tên người nhập khẩu là kho của doanh nghiệp ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài: 01 bản chụp kèm bản chính để đối chiếu;

c) Ngoài các giấy tờ trên, hồ sơ phải có thêm:

c.1) Hợp đồng gửi kho ngoại quan ở nước ngoài đối với trường hợp gửi kho ngoại quan ở nước ngoài: 01 bản chụp kèm bản chính để đối chiếu;

c.2) Phiếu xuất kho hàng hoá hoặc chứng từ thể hiện nội dung vận tải theo phương thức trung chuyển: 01 bản chụp kèm bản chính để đối chiếu;

9. Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan nộp hồ sơ như hướng dẫn tại các khoản 1, 2, 3, 4, 5, 6 Điều này), ngoài giấy tờ như hướng dẫn tại các khoản 1, 2, 3, 4, 5, 6 Điều này người khai hải quan, người nộp thuế phải nộp thêm các giấy tờ sau đây:

a) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan có sử dụng sản phẩm làm từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp đề nghị hoàn thuế: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

b) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận hoặc kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48, Điều 49 Thông tư này: 01 bản chụp;

c) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp.

Điều 118. Hồ sơ hoàn thuế đối với hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất (trừ trường hợp hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh... thuộc đối tượng miễn thuế)

1. Công văn yêu cầu hoàn thuế, không thu thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng …năm), lý do yêu cầu hoàn thuế, không thu thuế, số tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hợp đồng mua bán hàng hoá ký với người bán và người mua hoặc hợp đồng nhập khẩu uỷ thác ký với nước ngoài: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hóa nhập khẩu đã làm thủ tục hải quan: nộp 01 bản chính;

4. Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hoá khác nơi làm thủ tục nhập khẩu hàng hoá); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

5. Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như các khoản 1, 2, 3, 4 Điều này), ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48, Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận;

d) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp (đối với trường hợp doanh nghiệp khu phi thuế quan tiếp tục đưa sản phẩm mua từ doanh nghiệp nội địa vào sản xuất, xuất khẩu hoặc sử dụng trong khu phi thuế quan).

6. Các loại giấy tờ khác như hướng dẫn tại các điểm a.4, a.5, a.11 khoản 1 Điều 117 Thông tư này.

Điều 119. Hồ sơ hoàn thuế đối với hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam

1. Công văn yêu cầu xét hoàn thuế và không thu thuế, trong đó nêu rõ số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu, tờ khai hải quan, cam kết về việc hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính.

2. Thông báo của khách hàng nước ngoài hoặc thỏa thuận với khách hàng nước ngoài về việc nhận lại hàng hoá, có nêu rõ lý do, số lượng, chủng loại… hàng hoá trả lại đối với trường hợp hàng hoá do khách hàng trả lại theo quy định tại khoản 4 Điều 55 Thông tư này: nộp 01 bản chụp.

Trường hợp người nộp thuế tự phát hiện hàng hoá có sai sót, nhập khẩu trở lại thì không phải có văn bản này nhưng phải nêu rõ lý do nhập khẩu hàng hoá trả lại.

3. Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp; hồ sơ hải quan của hàng hoá đã xuất khẩu: xuất trình bản chính để đối chiếu;

4. Tờ khai hải quan hàng hoá nhập khẩu trở lại có ghi rõ số hàng hoá này trước đây đã được xuất khẩu theo bộ hồ sơ xuất khẩu nào và kết quả kiểm hoá cụ thể của cơ quan hải quan, xác nhận hàng hoá nhập khẩu trở lại Việt Nam là hàng hoá đã xuất khẩu trước đây của doanh nghiệp (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa): nộp 01 bản chính;

Trường hợp hàng hoá xuất khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực nhập khẩu trở lại với hồ sơ lô hàng xuất khẩu để xác nhận hàng hoá nhập khẩu trở lại có đúng là hàng đã xuất khẩu;

5. Các loại giấy tờ hướng dẫn tại các điểm a.4, a.5, a. 11 khoản 1 Điều 117 Thông tư này (trừ trường hợp chưa thanh toán thì không phải cung cấp chứng từ thanh toán cho hàng hoá xuất khẩu).

6. Hợp đồng mua bán và chứng từ khác chứng minh hàng hóa nhập khẩu là hàng hóa có nguồn gốc xuất khẩu (được áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu) và giấy tờ khác chứng minh lý do yêu cầu hoàn thuế, không thu thuế.

Điều 120. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào vào khu phi thuế quan

1. Công văn yêu cầu xét hoàn thuế, không thu thuế, trong đó nêu rõ số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm…), lý do, tờ khai hải quan (ghi rõ số lượng, chủng loại, trị giá... của hàng hoá tái xuất); trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan: nộp 01 bản chính;

2. Văn bản thỏa thuận trả lại hàng hoá cho phía nước ngoài (đối với trường hợp trả lại hàng hóa cho phía nước ngoài) hoặc hợp đồng xuất khẩu (đối với trường hợp xuất khẩu hàng hóa sang nước thứ ba, hoặc tái xuất vào vào khu phi thuế quan); ghi rõ lý do, số lượng, chất lượng, chủng loại và xuất xứ của hàng hoá: nộp 01 bản chụp

3. Tờ khai hải quan hàng hoá xuất khẩu có ghi rõ kết quả kiểm hoá trong đó có ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và hàng hoá xuất khẩu là theo bộ hồ sơ hàng hoá nhập khẩu nào: nộp 01 bản chính, hồ sơ hải quan của lô hàng xuất khẩu: xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hoá khác nơi làm thủ tục nhập khẩu hàng hoá); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

Trường hợp hàng hoá nhập khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực xuất với hồ sơ lô hàng nhập khẩu để xác nhận hàng hoá tái xuất khẩu có đúng là lô hàng đã nhập khẩu trước đó hay không.

4. Tờ khai hải quan hàng hoá nhập khẩu và hồ sơ hải quan của lô hàng nhập khẩu: nộp 01 bản chụp, xuất trình bản chính để đối chiếu.

5. Hóa đơn giá trị gia tăng: nộp 01 bản chụp;

6. Các loại giấy tờ hướng dẫn tại các điểm a.4, a.5, a.11 khoản 1 Điều 117 Thông tư này. Trường hợp chưa thanh toán thì không phải cung cấp chứng từ thanh toán cho hàng hoá xuất khẩu.

7. Trường hợp hàng hoá đã nhập khẩu vào Việt Nam nhưng phải tái xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như khoản 1, 2, 3, 4, 5 Điều này) ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận;

d) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp (đối với trường hợp doanh nghiệp khu phi thuế quan tiếp tục đưa sản phẩm mua từ doanh nghiệp nội địa vào sản xuất, xuất khẩu hoặc sử dụng trong khu phi thuế quan).

8. Hợp đồng mua bán và chứng từ khác chứng minh hàng hóa xuất khẩu là hàng hóa có nguồn gốc nhập khẩu (áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu) và giấy tờ khác chứng minh lý do yêu cầu hoàn thuế, không thu thuế.

Điều 121. Hồ sơ hoàn thuế đối với máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất.

1. Công văn yêu cầu xét hoàn thuế hoặc không thu thuế trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), thời gian sử dụng và lưu lại tại Việt Nam, lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hợp đồng (hoặc văn bản thỏa thuận) nhập khẩu, mượn máy móc, thiết bị, dụng cụ, phương tiện vận chuyển: nộp 01 bản chụp;

3. Giấy phép nhập khẩu đối với hàng hoá nhập khẩu phải có giấy phép: nộp 01 bản chụp;

4. Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu có kết quả kiểm tra thực tế hàng hóa của cơ quan hải quan về số lượng, chủng loại hàng hoá thực nhập khẩu, thực tái xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp; hồ sơ hải quan của hàng hoá xuất khẩu, nhập khẩu: xuất trình bản chính để đối chiếu;

5. Các loại giấy tờ hướng dẫn tại các điểm a. 4, a.11 Điều 117 Thông tư này;

6. Trường hợp máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như khoản 1, 2, 3, 4, 5 Điều này), ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng máy móc, thiết bị, dụng cụ, phương tiện vận chuyển thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận.

Điều 122. Hồ sơ hoàn thuế đối với trường hợp tạm nhập máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được cơ quan nhà nước có thẩm quyền cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng, sau đó đối tượng tiếp nhận hoặc mua lại thực tái xuất ra khỏi Việt Nam

Ngoài giấy tờ như hướng dẫn tại Điều 121 Thông tư này, phải có thêm:

1. Công văn của Bộ Công Thương (hoặc cơ quan nhà nước có thẩm quyền) cho phép chuyển giao, tiếp nhận số máy móc, thiết bị, dụng cụ, phương tiện vận chuyển đã tạm nhập (trong trường hợp phải có giấy phép theo quy định): nộp 01 bản chính;

2. Hợp đồng mua bán hoặc biên bản bàn giao máy móc, thiết bị, dụng cụ, phương tiện vận chuyển giữa hai bên: nộp 01 bản chụp;

3. Hóa đơn kiêm phiếu xuất kho hoặc hóa đơn bán hàng của tổ chức, cá nhân nhập khẩu giao cho bên mua hoặc tiếp nhận: nộp 01 bản chụp.

Điều 123. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi từ tổ chức, cá nhân ở nước ngoài cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật

1. Công văn yêu cầu xét hoàn thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hồ sơ, chứng từ liên quan đến hàng hoá xuất khẩu, nhập khẩu: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu và xác nhận của cơ quan hải quan về số lượng, chủng loại, trị giá hàng hoá bị tịch thu, tiêu hủy: nộp 01 bản chính;

4. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế

Điều 124. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đang trong sự giám sát, quản lý của cơ quan hải quan, đã nộp thuế xuất khẩu hoặc thuế nhập khẩu và thuế khác (nếu có), bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu sung công quỹ do vi phạm các quy định trong lĩnh vực hải quan

1. Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu: nộp 01 bản chính;

3. Hoá đơn mua bán hàng hoá: nộp 01 bản chụp;

4. Biên bản vi phạm: nộp 01 bản chụp;

5. Quyết định tịch thu sung công quỹ của cơ quan nhà nước có thẩm quyền: nộp 01 bản chụp;

6. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 125. Hồ sơ hoàn thuế đối với hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế theo quyết định của cơ quan Nhà nước có thẩm quyền

1. Quyết định của cơ quan nhà nước có thẩm quyền cho phép miễn thuế: nộp 01 bản chụp;

2. Các loại giấy tờ hướng dẫn tại khoản 1, 2, 3, 6 Điều 124 Thông tư này.

Điều 126. Hồ sơ không thu thuế

1. Trường hợp hàng hóa thuộc đối tượng hoàn thuế nhưng còn trong thời hạn nộp thuế và chưa nộp thuế nhưng thực tế đã xuất khẩu hoặc nhập khẩu thì hồ sơ không thu thuế của từng trường hợp thực hiện như hồ sơ hoàn thuế.

2. Trường hợp hàng hóa thuộc đối tượng không phải nộp thuế xuất khẩu thì hồ sơ xét không thu thuế xuất khẩu tương tự hồ sơ xét hoàn thuế nhập khẩu.

Hồ sơ không thu thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu, ngoài các giấy tờ theo quy định tại Điều 117 Thông tư này, phải nộp bổ sung 01 bản chụp: Hợp đồng mua bán hàng hóa (trong trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư không phải là doanh nghiệp xuất khẩu hàng hóa).

Điều 127. Thủ tục nộp, tiếp nhận và xử lý hồ sơ xét hoàn thuế, không thu thuế

1. Việc nộp, tiếp nhận hồ sơ xét hoàn thuế, không thu thuế thực hiện theo quy định tại Điều 59 Luật Quản lý thuế.

2. Thời hạn nộp hồ sơ hoàn thuế, không thu thuế (áp dụng đối với cả các trường hợp có mức thuế suất thuế nhập khẩu, xuất khẩu là 0%):

a) Thời hạn:

a.1) Người nộp thuế tự quyết định thời hạn nộp hồ sơ hoàn thuế đối với các trường hợp đã nộp đủ các loại thuế;

a.2) Trường hợp chưa nộp đủ các loại thuế (áp dụng đối với cả các trường hợp có mức thuế suất thuế nhập khẩu, xuất khẩu là 0%):

Thời hạn nộp bộ hồ sơ hoàn thuế, không thu thuế chậm nhất sau 60 ngày kể từ ngày đăng ký tờ khai hàng hoá xuất khẩu cuối cùng đối với hàng hóa thuộc tờ khai nhập khẩu đề nghị hoàn thuế, không thu thuế đối với trường hợp hoàn thuế, không thu thuế nhập khẩu hoặc tờ khai nhập khẩu cuối cùng hàng hóa thuộc tờ khai xuất khẩu đề nghị hoàn thuế, không thu thuế đối với trường hợp hoàn thuế, không thu thuế xuất khẩu.

a.3) Thời hạn nộp hồ sơ hoàn thuế, không thu thuế đối với hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho thương nhân nước ngoài, còn để ở kho của chính doanh nghiệp tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài thuộc khoản 8 Điều 117 Thông tư này thực hiện theo thời hạn hướng dẫn tại điểm a.1 và điểm a.2 khoản này; Trường hợp tại thời điểm nộp hồ sơ đề nghị hoàn thuế, không thu thuế doanh nghiệp chưa có hợp đồng xuất khẩu thì phải có bản cam kết xuất trình hợp đồng xuất khẩu cho khách hàng nước ngoài trong thời hạn 15 ngày làm việc kể từ ngày ký hợp đồng xuất khẩu;

a.4) Trường hợp tại thời điểm nộp hồ sơ đề nghị hoàn thuế, không thu thuế doanh nghiệp chưa có chứng từ thanh toán thì thời hạn nộp chứng từ thanh toán là 15 ngày làm việc kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng; doanh nghiệp có bản cam kết xuất trình chứng từ thanh toán theo đúng qui định trên, trừ trường hợp hướng dẫn tại điểm d.2 khoản 8 Điều này.

a.5) Trường hợp quá thời hạn nêu tại điểm a.2 khoản này mà người nộp thuế chưa nộp hồ sơ không thu thuế thì bị xử phạt vi phạm hành chính trong lĩnh vực hải quan.

b) Trường hợp không thực xuất khẩu hàng hóa trong thời hạn 275 ngày hoặc được gia hạn thời hạn nộp thuế dài hơn 275 ngày kể từ ngày đăng ký tờ khai đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu hoặc kể từ ngày hết thời hạn tạm nhập tái xuất đối với hàng tạm nhập tái xuất, người nộp thuế phải kê khai nộp đủ các loại thuế theo quy định (áp dụng cho cả trường hợp đã nộp thuế nhập khẩu trước khi thông quan hoặc giải phóng hàng hoặc trước khi hoàn thành thủ tục hải quan tạm nhập). Trường hợp hàng hóa thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa trong thời hạn nộp thuế thì thực hiện kê khai, nộp thuế theo quy định tại khoản 8, khoản 9 Điều 11 Thông tư này.

c) Hàng hóa là nguyên liệu, vật tư nhập khẩu sản xuất hàng hóa xuất khẩu; hàng hóa kinh doanh tạm nhập tái xuất, đã nộp hồ sơ không thu thuế được áp dụng thời hạn nộp thuế và chưa bị áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 3 Điều 42, Điều 93 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11, khoản 26 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 nếu đáp ứng đủ các điều kiện sau:

c.1) Đối với hàng hóa là nguyên liệu, vật tư nhập khẩu sản xuất xuất khẩu:

c.1.1) Toàn bộ nguyên liệu, vật tư nhập khẩu đã được đưa vào sản xuất hàng xuất khẩu, sản phẩm đã thực xuất khẩu trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được gia hạn thời hạn nộp thuế) và đã nộp đủ thuế nhập khẩu đối với nguyên liệu, vật tư dôi dư (nếu có) trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được gia hạn thời hạn nộp thuế).

c.1.2) Người nộp thuế chỉ còn nợ tiền thuế của số nguyên liệu, vật tư nhập khẩu sản xuất hàng xuất khẩu chờ Quyết định không thu thuế của cơ quan hải quan.

c.2) Đối với hàng hóa kinh doanh tạm nhập - tái xuất:

c.2.1) Đã tái xuất hết hoặc đã tái xuất một phần và đã nộp đủ thuế đối với lượng hàng hóa chưa tái xuất trong thời hạn nộp thuế theo quy định.

c.2.2) Người nộp thuế chỉ còn nợ tiền thuế của hàng hóa đã tái xuất chờ Quyết định không thu thuế của cơ quan hải quan.

c.3) Người nộp thuế đã nộp đủ hồ sơ chờ Quyết định không thu thuế của cơ quan hải quan đúng thời hạn qui định tại điểm a khoản 2 Điều này cho cơ quan hải quan.

c.4) Người nộp thuế có văn bản cam kết thực hiện quyết định cuối cùng của cơ quan hải quan.

3. Chi cục Hải quan làm thủ tục không thu thuế thực hiện việc tiếp nhận hồ sơ không thu thuế, xử lý hồ sơ không thu thuế và xử phạt vi phạm theo quy định của pháp luật (nếu có).

4. Hồ sơ xét hoàn thuế, không thu thuế được phân loại thành hai loại: hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau và hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau.

5. Hồ sơ thuộc diện kiểm tra trước hoàn thuế sau là hồ sơ của người nộp thuế quy định tại điểm b khoản 1 Điều 60 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và khoản 2 Điều 41 Nghị định 83/2013/NĐ-CP và thuộc một trong các trường hợp:

a) Hàng hóa nhập khẩu là hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

b) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu đối với hàng hoá xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam hoặc hàng hoá nhập khẩu nhưng phải tái xuất khẩu trả lại hoặc xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan, hàng hóa xuất khẩu, nhập khẩu được làm thủ tục hải quan tại các địa điểm khác địa điểm làm thủ tục xuất khẩu, nhập khẩu ban đầu;

c) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu trong trường hợp người nhập khẩu không phải là người xuất khẩu;

d) Hồ sơ đề nghị hoàn thuế nhập khẩu đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan; hồ sơ hoàn thuế đối với hàng hóa tạm nhập khẩu nhưng tái xuất vào khu phi thuế quan;

đ) Hàng hóa kinh doanh tạm nhập, tái xuất;

e) Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ;

g) Người nộp thuế không xuất trình tờ khai hải quan gốc bản người khai hải quan lưu mà nộp tờ khai sao y bản chính;

h) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu của doanh nghiệp mới được thành lập trong vòng 24 tháng tính từ ngày nộp hồ sơ đề nghị hoàn thuế trở về trước.

6. Hồ sơ thuộc diện hoàn thuế trước kiểm tra sau là hồ sơ của người nộp thuế đáp ứng đầy đủ các điều kiện sau:

a) Người nộp thuế có hoạt động xuất khẩu, nhập khẩu tối thiểu 365 ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian 365 ngày trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1) Không có trong danh sách đã bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới của cơ quan hải quan;

a.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế của cơ quan hải quan;

a.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Luật Xử lý vi phạm hành chính;

b) Không có trong danh sách còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt tại thời điểm đăng ký tờ khai hải quan;

c) Không thuộc diện kiểm tra trước hoàn thuế sau được nêu tại khoản 5 Điều này hoặc hồ sơ của người nộp thuế là doanh nghiệp ưu tiên.

7. Đối với hồ sơ thuộc diện kiểm tra trước; hoàn thuế, không thu thuế sau, cơ quan hải quan thực hiện theo hướng dẫn của Tổng cục Hải quan. Trường hợp qua kiểm tra xác định thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì cơ quan hải quan ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế chậm nhất trong thời hạn 40 ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, không thu thuế.

8. Đối với hồ sơ hoàn thuế, không thu thuế trước; kiểm tra sau, cơ quan hải quan kiểm tra sơ bộ hồ sơ, đối chiếu tính thống nhất, hợp pháp của hồ sơ, số tiền thuế đề nghị hoàn và số thuế của tờ khai tương ứng trên hệ thống KT559 và xử lý như sau:

a) Trường hợp thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế (theo mẫu số 03/QĐHT/2013 Phụ lục II ban hành kèm theo Thông tư này) trong thời hạn 06 ngày làm việc kể từ ngày nhận đủ hồ sơ hoàn thuế;

b) Trường hợp xác định không thuộc đối tượng được hoàn thuế, không thu thuế; căn cứ văn bản pháp luật quy định, cơ quan hải quan thông báo cho người nộp thuế biết lý do không hoàn thuế, không thu thuế trong thời hạn 06 ngày làm việc kể từ ngày nhận đủ hồ sơ hoàn thuế;

c) Trường hợp có cơ sở xác định kê khai của người nộp thuế chưa chính xác hoặc chưa đủ căn cứ để hoàn thuế thì thông báo cho người nộp thuế biết về việc chuyển hồ sơ sang kiểm tra trước; hoàn thuế, không thu thuế sau trong thời hạn 06 ngày làm việc kể từ ngày nhận được hồ sơ hoàn thuế;

d) Trường hợp phải nộp chứng từ thanh toán qua ngân hàng, nhưng khi nộp hồ sơ hoàn thuế người nộp thuế chưa xuất trình được chứng từ thanh toán qua ngân hàng thì xử lý như sau :

d.1) Trường hợp tại thời điểm nộp hồ sơ hoàn thuế, doanh nghiệp chưa xuất trình được chứng từ thanh toán qua ngân hàng do thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng xuất khẩu dài hơn 60 ngày kể từ ngày đăng ký tờ khai xuất khẩu cuối cùng hoặc dài hơn 60 ngày kể từ ngày hết thời hạn nộp thuế, thì thời hạn phải nộp hồ sơ hoàn thuế, không thu thuế vẫn thực hiện theo đúng thời hạn hướng dẫn tại khoản 2 Điều này nhưng doanh nghiệp phải có bản cam kết xuất trình chứng từ thanh toán trong thời hạn 15 ngày làm việc kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng.

d.2) Trường hợp chưa có chứng từ thanh toán do chưa đến hạn thanh toán nhưng doanh nghiệp đề nghị được xét hoàn thuế trước khi cung cấp được chứng từ thanh toán hoặc quá hạn thanh toán trên hợp đồng nhưng doanh nghiệp không xuất trình được chứng từ thanh toán qua ngân hàng thì chuyển hồ sơ hoàn thuế sang kiểm tra trước, hoàn thuế sau theo đúng qui định tại Điều này. Nếu qua kết quả kiểm tra xác định hàng đã thực xuất thì hoàn thuế, không thu thuế theo quy định, doanh nghiệp không phải nộp chứng từ thanh toán sau khi đã có quyết định hoàn thuế, không thu thuế.

e) Sau khi ban hành quyết định hoàn thuế, không thu thuế, cơ quan hải quan thực hiện xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo Điều 130 Thông tư này. Khi kiểm tra chi tiết hồ sơ hoàn thuế, không thu thuế, nếu xác định không đủ điều kiện thì cơ quan hải quan thu hồi lại quyết định hoàn thuế, không thu thuế và thực hiện ấn định thuế, xử phạt theo quy định.

Trường hợp qua kiểm tra hồ sơ xác định hàng hóa tạm nhập nhưng không tái xuất hoặc nguyên liệu, vật tư nhập khẩu không đưa vào sản xuất thì thực hiện theo quy định tại khoản 8, khoản 9 Điều 11 Thông tư này.

9. Quá thời hạn nêu trên, nếu việc chậm ra quyết định hoàn thuế, không thu thuế do lỗi của cơ quan hải quan thì ngoài số tiền thuế phải hoàn, cơ quan hải quan còn phải trả tiền lãi tính từ ngày cơ quan hải quan phải ra quyết định hoàn thuế đến ngày cơ quan hải quan ban hành quyết định hoàn thuế.

10. Hàng hoá thuộc đối tượng hoàn thuế theo hướng dẫn tại Điều 112 Thông tư này hoặc thuộc đối tượng miễn thuế nhập khẩu hàng hóa phục vụ hợp đồng gia công, nếu khi làm thủ tục hoàn thuế (không thu thuế) không nộp được bản chính tờ khai hải quan người khai hải quan lưu và có văn bản đề nghị với cơ quan nơi làm thủ tục hải quan được sao và được sử dụng tờ khai sao y bản chính từ bản chính tờ khai cơ quan hải quan lưu để làm cơ sở hoàn thuế, không thu thuế. Thủ tục sao tờ khai thực hiện như sau:

a) Đối với trường hợp hàng nhập khẩu, xuất khẩu tại cùng một Chi cục Hải quan (trừ trường hợp thuộc đối tượng được hoàn thuế tại khoản 5, khoản 7, khoản 8 Điều 112 thực hiện theo hướng dẫn tại điểm b khoản này):

a.1) Doanh nghiệp có văn bản khai báo bị mất tờ khai, đề nghị được sao y và được sử dụng tờ khai sao y bản chính tờ khai bản lưu của cơ quan hải quan kèm giấy tờ chứng minh việc mất tờ khai để hoàn thuế;

a.2) Căn cứ văn bản đề nghị của doanh nghiệp, Chi cục hải quan nơi làm thủ tục hải quan thực hiện như sau:

a.2.1) Trong vòng 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, cơ quan hải quan:

- Kiểm tra hồ sơ và các văn bản chứng minh việc mất tờ khai;

- Trường hợp có đủ cơ sở xác định việc khai báo là phù hợp thì sao y bản chính 01 bản từ bản chính tờ khai cơ quan hải quan lưu. Mỗi tờ khai chỉ được sao y bản chính 01 lần và 01 bản, đồng thời phải ghi chú lên tờ khai bản lưu tại cơ quan hải quan (bản chính) để tránh sao y bản chính nhiều lần. Nội dung ghi trên tờ khai “tờ khai đã được sao y bản chính 01 bản ngày…tháng…năm”;

- Có văn bản thông báo gửi Cục hải quan các tỉnh, thành phố trên toàn quốc về việc doanh nghiệp khai báo mất tờ khai (bản lưu người khai hải quan) và xin sao tờ khai hải quan để làm cơ sở hoàn thuế, không thu thuế; tờ khai gốc bản lưu người khai hải quan không còn giá trị sử dụng để hoàn thuế không thu thuế) nhập khẩu, xuất khẩu trên toàn quốc và dừng ngay việc thực hiện hoàn thuế, không thu thuế cho các tờ khai gốc (bản lưu người khai hải quan) doanh nghiệp khai báo bị mất.

a.2.2) Căn cứ hồ sơ hoàn thuế, không thu thuế; bản chụp y bản chính từ tờ khai cơ quan hải quan lưu, cơ quan hải quan nơi hoàn thuế thực hiện đối chiếu dữ liệu trên hệ thống kế toán KT559, chương trình quản lý hàng gia công, các nguồn thông tin khác (nếu có); kiểm tra trước, hoàn thuế sau theo hướng dẫn Điều này và thực hiện hoàn thuế, không thu thuế cho doanh nghiệp nếu qua kết quả kiểm tra có cơ sở xác định hàng hóa đã thực xuất khẩu và hàng hoá thuộc tờ khai doanh nghiệp đề nghị sao y bản chính chưa được giải quyết hoàn thuế, không thu thuế.

a.2.3) Xử lý vi phạm đối với trường hợp doanh nghiệp có hành vi gian lận hoặc có vi phạm.

b) Đối với trường hợp khác:

b.1) Doanh nghiệp có văn bản khai báo bị mất tờ khai, đề nghị được sao y và được sử dụng tờ khai sao y bản chính tờ khai bản lưu của cơ quan hải quan kèm giấy tờ chứng minh việc mất tờ khai để hoàn thuế;

b.2) Căn cứ văn bản đề nghị của doanh nghiệp, cơ quan hải quan thực hiện:

b.2.1) Chi cục hải quan nơi làm thủ tục cho tờ khai doanh nghiệp khai báo bị mất có văn bản đề nghị các Cục Hải quan tỉnh, thành phố có văn bản xác nhận chưa giải quyết hoàn thuế, không thu thuế cho tờ khai doanh nghiệp khai báo bị mất và đề nghị không thực hiện hoàn thuế, không thu thuế cho các tờ khai bản gốc doanh nghiệp khai báo bị mất.

Các Cục Hải quan tỉnh, thành phố, trong thời gian 05 ngày làm việc kể từ ngày nhận được văn bản của người nộp thuế có trách nhiệm kiểm tra, đối chiếu hệ thống kế toán KT559, các chương trình quản lý hàng gia công, sản xuất xuất khẩu … nếu kết quả kiểm tra xác định người nộp thuế chưa hoàn thuế, không thu thuế cho tờ khai doanh nghiệp khai báo bị mất thì có văn bản xác nhận/trả lời cơ quan hải quan nơi làm thủ tục cho tờ khai doanh nghiệp khai báo bị mất về việc tờ khai đó chưa hoàn thuế, không thu thuế và chịu trách nhiệm về nội dung xác nhận của mình, đồng thời không xử lý hoàn thuế, không thu thuế cho các tờ khai doanh nghiệp khai báo bị mất.

b.2.2) Sau khi nhận được đầy đủ các văn bản xác nhận của các Cục Hải quan tỉnh, thành phố nêu rõ chưa hoàn thuế, không thu thuế cho tờ khai bị mất, cơ quan hải quan thực hiện :

+ Kiểm tra hồ sơ và các văn bản chứng minh việc mất tờ khai;

+ Trường hợp có đủ cơ sở xác định việc khai báo là phù hợp thì sao y bản chính 01 bản từ bản chính tờ khai cơ quan Hải quan lưu. Mỗi tờ khai chỉ được sao y bản chính 01 lần và 01 bản, đồng thời phải ghi chú lên tờ khai bản lưu tại cơ quan hải quan (bản chính) để tránh sao y bản chính nhiều lần. Nội dung ghi trên tờ khai “tờ khai đã được sao y bản chính 01 bản ngày…tháng…năm”;

+ Có văn bản thông báo gửi Cục hải quan các tỉnh, thành phố trên toàn quốc về việc doanh nghiệp khai báo mất tờ khai (bản lưu người khai hải quan) và xin sao tờ khai hải quan để làm cơ sở hoàn thuế, không thu thuế nhập khẩu, xuất khẩu trên toàn quốc.

b.2.3) Căn cứ văn bản đề nghị được sử dụng tờ khai sao trong hồ sơ hoàn thuế, không thu thuế của người nộp thuế, cơ quan hải quan nơi hoàn thuế, không thu thuế căn cứ hồ hoàn thuế, không thu thuế, tờ khai sao y bản chính cơ quan hải quan lưu, thực hiện đối chiếu dữ liệu trên hệ thống kế toán KT559; các chương trình quản lý hàng gia công, sản xuất xuất khẩu… các nguồn thông tin khác (nếu có); kiểm tra trước, hoàn thuế sau theo hướng dẫn Điều này và thực hiện hoàn thuế, không thu thuế cho doanh nghiệp nếu qua kết quả kiểm tra có cơ sở xác định hàng hóa đã thực xuất khẩu và hàng hoá thuộc tờ khai doanh nghiệp đề nghị sao y bản chính chưa được giải quyết hoàn thuế, không thu thuế.

b.2.4) Xử lý vi phạm đối với trường hợp doanh nghiệp có hành vi gian lận hoặc có vi phạm.

Điều 128. Thẩm quyền quyết định hoàn thuế, không thu thuế

Chi cục trưởng hải quan nơi đăng ký tờ khai hải quan quyết định việc hoàn thuế, không thu thuế, khấu trừ thuế cho người nộp thuế theo quy định tại Điều 127 Thông tư này.

Điều 129. Ghi việc hoàn thuế, không thu thuế trên tờ khai hải quan

1. Trên cơ sở quyết định hoàn thuế, không thu thuế cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn phải thanh khoản số tiền thuế được hoàn và đóng dấu trên tờ khai hải quan do người nộp thuế nộp: "Hoàn thuế (không thu thuế)... đồng, theo Quyết định số... ngày... tháng... năm... của..." (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này), trả lại tờ khai hải quan gốc cho người nộp thuế.

2. Trường hợp tờ khai được sử dụng nhiều lần để hoàn thuế, không thu thuế cơ quan hải quan xử lý như sau:

a) Lập bảng kê theo dõi mỗi lần hoàn thuế (không thu thuế), ghi rõ trên tờ khai hải quan về việc đã lập bảng kê theo dõi. Cơ quan hải quan khi thực hiện hoàn thuế (không thu thuế) ghi rõ trên bảng kê số tiền của từng lần đã hoàn thuế (không thu thuế) và đóng dấu hoàn thuế (không thu thuế) của đơn vị lên bảng kê;

c) Đóng dấu hoàn thuế (không thu thuế) trên tờ khai hải quan lưu tại doanh nghiệp tại lần làm thủ tục hoàn thuế (không thu thuế) cuối cùng;

d) Sao 01 bản tờ khai đã hoàn thuế hoặc không thu thuế để lưu vào hồ sơ hoàn thuế (không thu thuế) và trả lại tờ khai hải quan cho người nộp thuế như trường hợp hoàn thuế hoặc không thu thuế một lần;

đ) Tổng số tiền thuế nhập khẩu, xuất khẩu doanh nghiệp được hoàn thuế (không thu thuế) tương ứng với số hàng hóa thực tế xuất khẩu, nhập khẩu.

Điều 130. Xử lý số tiền thuế nộp thừa, tiền chậm nộp, tiền phạt sau khi ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa do có số tiền thuế đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp

1. Trường hợp nguồn tiền hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa từ tài khoản tiền gửi (trước là tài khoản tạm thu), cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải đối chiếu trên mạng theo dõi nợ thuế và xử lý theo trình tự như sau:

a) Trường hợp người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền chậm nộp, tiền phạt cho người nộp thuế theo đúng quy định.

Khi bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan đóng dấu trên tờ khai hải quan (bản gốc người khai hải quan lưu và bản gốc lưu tại đơn vị hải quan) được trừ thuế với nội dung "Số tiền thuế được trừ ... đồng, theo Quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa số... ngày... tháng... năm ... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; đồng thời đóng dấu ghi rõ số tiền thuế, tiền chậm nộp, tiền phạt đã trừ và số, ngày, tháng, năm của tờ khai hải quan được bù trừ lên bản chính quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này).

b) Trường hợp người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các lô hàng cùng loại hình nhập khẩu, cơ quan hải quan thực hiện bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa được hoàn với số tiền thuế nợ hoặc tiền chậm nộp hoặc tiền phạt người nộp thuế còn nợ.

c) Trường hợp người nộp thuế còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt của các lô hàng không cùng loại hình nhập khẩu phải nộp ngân sách, cơ quan hải quan viết giấy nộp tiền vào ngân sách Nhà nước hoặc giấy nộp tiền vào tài khoản để nộp thay người nộp thuế theo đúng số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ.

d) Trường hợp sau khi đã thực hiện bù trừ như nêu trên mà còn thừa, cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt được hoàn, nộp thừa làm thủ tục hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt còn lại cho người nộp thuế.

Trường hợp người nộp thuế đề nghị không hoàn trả lại tiền thuế được hoàn hoặc tiền thuế, tiền chậm nộp, tiền phạt còn thừa sau khi đã thực hiện thanh toán hết các khoản nợ theo thứ tự thanh toán tiền thuế mà có văn bản đề nghị cho bù trừ vào số tiền thuế phát sinh của hàng hóa xuất khẩu, nhập khẩu lần sau, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thực hiện bù trừ theo đề nghị của người nộp thuế như hướng dẫn tại điểm a khoản này.

2. Trường hợp nguồn tiền hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa từ ngân sách:

a) Trường hợp người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt và không yêu cầu bù trừ vào số tiền thuế phải nộp của lần tiếp theo, cơ quan hải quan gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn thuế cho Kho bạc Nhà nước nơi hoàn trả thuế. Trường hợp cơ quan hải quan đã bù trừ một phần tiền thuế có cùng sắc thuế hoặc giữa các sắc thuế với nhau tại cùng địa bàn thu ngân sách thì trong giấy đề nghị hoàn thuế gửi Kho bạc Nhà nước ghi rõ số tiền còn lại của quyết định hoàn thuế đề nghị được hoàn. Căn cứ quyết định hoàn thuế do cơ quan hải quan ban hành, Kho bạc Nhà nước thực hiện hoàn trả cho người nộp thuế.

Việc hạch toán hoàn trả thực hiện như sau:

- Trường hợp khoản thu chưa quyết toán, Kho bạc Nhà nước thực hiện thoái thu theo đúng mục lục ngân sách Nhà nước.

- Trường hợp khoản thu đã quyết toán, Kho bạc Nhà nước hạch toán chi ngân sách theo số tiền tương ứng và gửi 01 bản chứng từ hoàn trả thuế (chứng từ giấy hoặc chứng từ điện tử) cho cơ quan hải quan nơi ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt để theo dõi, quản lý.

b) Trường hợp người nộp thuế còn nợ tiền thuế quá hạn tiền chậm nộp, tiền phạt của các lô hàng khác nếu có đề nghị bù trừ các khoản được hoàn trả với khoản phải nộp thì phải lập Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước (mẫu số 05/ĐNHT kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính về hướng dẫn thực hiện kế toán áp dụng cho hệ thống thông tin quản lý ngân sách và nghiệp vụ Kho bạc (TABMIS), trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp, gửi cơ quan hải quan nơi hoàn trả để xem xét giải quyết. Sau khi cơ quan hải quan kiểm tra, xác định số thuế được bù trừ có cùng sắc thuế hoặc giữa các sắc thuế với nhau tại cùng địa bàn thu ngân sách thì gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt và lệnh hoàn trả kiêm bù trừ thu ngân sách Nhà nước cho Kho bạc Nhà nước hoặc Ngân hàng thương mại nơi hoàn trả thuế để Kho bạc Nhà nước hoặc Ngân hàng thương mại hạch toán theo quy định;

Khi bù trừ tiền thuế, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải đối chiếu trên mạng theo dõi nợ thuế và xử lý theo trình tự như sau:

Nếu người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền chậm nộp, tiền phạt cho người nộp thuế theo đúng quy định;

Khi bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan đóng dấu trên tờ khai hải quan được trừ thuế (bản gốc người khai hải quan lưu và bản gốc lưu tại đơn vị hải quan) với nội dung "Số tiền thuế được trừ ... đồng, theo Quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa số... ngày... tháng... năm ... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; đồng thời đóng dấu ghi rõ số tiền thuế, tiền chậm nộp, tiền phạt đã trừ và số, ngày, tháng, năm của tờ khai hải quan được bù trừ lên bản chính quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này).

Việc hạch toán hoàn trả thực hiện như sau:

b.1) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế đồng thời là kho bạc Nhà nước nơi thu thuế thì việc hạch toán hoàn trả thực hiện theo hướng dẫn tại điểm a khoản này. Việc hạch toán thu ngân sách thực hiện theo lệnh thu của cơ quan hải quan, thanh toán số tiền thuế, tiền chậm nộp, tiền phạt còn thừa (nếu có) cho người nộp thuế.

b.2) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế khác với Kho bạc Nhà nước nơi thu thuế thì Kho bạc Nhà nước nơi hoàn trả hạch toán hoàn trả thuế theo hướng dẫn tại khoản 1 Điều này chuyển số tiền được hoàn trả cùng với lệnh thu ngân sách của cơ quan hải quan cho Kho bạc Nhà nước nơi thu thuế để hạch toán thu ngân sách Nhà nước theo đúng nội dung ghi trên lệnh thu, thanh toán số tiền thuế, tiền chậm nộp, tiền phạt còn thừa (nếu có) cho người nộp thuế.

c) Kho bạc Nhà nước sau khi thực hiện hoàn trả thuế gửi một (01) bản chứng từ hoàn trả thuế cho cơ quan hải quan nơi ban hành quyết định hoàn thuế/hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa để theo dõi, quản lý.

3. Trường hợp cơ quan hải quan phát hiện người được hoàn thuế vẫn còn nghĩa vụ nộp các khoản thuế khác, nhưng không đề nghị bù trừ số còn phải nộp thì cơ quan hải quan tạm dừng việc hoàn trả và yêu cầu người nộp phải thực hiện nghĩa vụ nộp với ngân sách nhà nước hoặc phải có đề nghị bù trừ tiền thuế được hoàn cho số thuế còn phải nộp. Hết thời hạn quy định theo thông báo của cơ quan hải quan, nếu người nộp thuế chưa thực hiện nghĩa vụ nộp ngân sách nhà nước (hoặc chưa lập giấy đề nghị hoàn trả khoản thu ngân sách nhà nước và ghi rõ nội dung đề nghị bù trừ khoản phải nộp gửi cơ quan hải quan), thì cơ quan hải quan lập Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước (mẫu số C1-05/NS kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính) gửi Kho bạc Nhà nước nơi trực tiếp hoàn trả để thực hiện bù trừ; đồng thời, cơ quan hải quan thông báo cho người nộp thuế biết.

4. Việc xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa hướng dẫn tại Điều này không áp dụng đối với số tiền thuế giá trị gia tăng hàng nhập khẩu do người nộp thuế nộp nhầm, nộp thừa cho cơ quan hải quan (cơ quan hải quan không hoàn thuế giá trị gia tăng).

Trường hợp người nộp thuế nộp nhầm, nộp thừa thuế giá trị gia tăng hàng nhập khẩu cho cơ quan hải quan trong năm ngân sách mà người nộp thuế hoặc cơ quan hải quan phát hiện thì thực hiện điều chỉnh theo mẫu số C1-07 ban hành kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính), đồng thời người nộp thuế nộp bản chính giấy nộp tiền, cơ quan hải quan xác nhận, ký tên, đóng dấu đơn vị lên mặt trước bản chính của giấy nộp tiền vào ngân sách Nhà nước số tiền thuế giá trị gia tăng đã điều chỉnh sang khoản thuế khác chuyển Kho bạc Nhà nước điều chỉnh. Các trường hợp thuế giá trị gia tăng nộp nhầm, nộp thừa khác cơ quan hải quan xác nhận số tiền thuế nộp nhầm, nộp thừa để cơ quan thuế thực hiện hoàn trả người nộp thuế theo quy định.

Mục 7

TIỀN CHẬM NỘP, NỘP DẦN TIỀN THUẾ NỢ, GIA HẠN NỘP TIỀN THUẾ, TIỀN CHẬM NỘP, TIỀN PHẠT; XOÁ NỢ TIỀN THUẾ, TIỀN CHẬM NỘP, TIỀN PHẠT

Điều 131. Tiền chậm nộp

1. Người nộp thuế nộp tiền chậm nộp trong các trường hợp:

a) Nộp tiền thuế chậm so với thời hạn quy định, thời hạn được gia hạn nộp thuế, thời hạn ghi trong thông báo, trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan hải quan và văn bản xử lý về thuế của cơ quan có thẩm quyền;

b) Nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn;

c) Được nộp dần tiền thuế theo quy định tại Điều 132 Thông tư này;

d) Trường hợp khai báo làm thủ tục xuất khẩu, nhập khẩu hàng hóa là đối tượng không chịu thuế, hàng hóa được miễn thuế, hàng hóa được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan nhưng sau kiểm tra, xác định hàng hóa thuộc đối tượng chịu thuế, không được miễn thuế, không được ưu đãi về thuế;

đ) Hàng hóa xuất khẩu, nhập khẩu thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa quy định tại khoản 8 và khoản 9 Điều 11 Thông tư này.

2. Cơ quan, tổ chức thu tiền thuế chậm chuyển tiền thuế đã thu vào Ngân sách Nhà nước phải nộp tiền chậm nộp kể từ thời điểm hết hạn chuyển tiền vào ngân sách nhà nước đến trước ngày số tiền thuế đó được chuyển vào ngân sách nhà nước.

3. Tổ chức bảo lãnh phải nộp tiền chậm nộp đối với trường hợp hết thời hạn bảo lãnh mà người nộp thuế chưa nộp đủ tiền thuế vào Ngân sách Nhà nước.

4. Cách xác định mức tính số tiền chậm nộp:

a) Mức tính số tiền chậm nộp được xác định là 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp không quá 90 ngày; 0,07% mỗi ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp vượt quá thời hạn 90 ngày theo các trường hợp quy định tại khoản 1 Điều này.

b) Trường hợp quá thời hạn 90 ngày kể từ ngày đến hạn nộp thuế nhưng phát sinh trước thời điểm Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế thì số tiền chậm nộp được tính mức 0,05% đến ngày 30/6/2013. Từ ngày 01/7/2013 trở đi thì tiền chậm nộp thuế được tính mức 0,07%.

c) Trường hợp được nộp dần tiền thuế nợ, người nộp thuế nộp tiền chậm nộp theo mức 0,05% mỗi ngày tính trên số tiền chậm nộp trong thời gian được nộp dần tiền thuế nợ;

Số ngày chậm nộp tiền thuế được tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo hoặc trong quyết định xử lý của cơ quan hải quan và văn bản xử lý về thuế của cơ quan có thẩm quyền đến trước ngày người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh nộp số tiền thuế chậm nộp vào ngân sách nhà nước.

5. Người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế tự xác định được số tiền chậm nộp theo quy định tại khoản 4 Điều này thì tự khai, tự nộp vào ngân sách nhà nước.

Trường hợp người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh không tự xác định hoặc không xác định đúng số tiền chậm nộp thì cơ quan hải quan nơi người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh chậm nộp tiền thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh biết.

6. Trường hợp sau 30 ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh chưa nộp tiền thuế và tiền chậm nộp thì cơ quan hải quan thông báo cho người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh biết số tiền thuế và tiền chậm nộp (theo mẫu số 59/TB-TTN-TCN1/2013 và mẫu số 60/TB-TTN-TCN2/2013 Phụ lục III ban hành kèm Thông tư này).

7. Người nộp thuế không phải nộp tiền chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 132. Nộp dần tiền thuế nợ

1. Các trường hợp đáp ứng đủ điều kiện quy định tại khoản 1 và khoản 2 Điều 39 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ thì được nộp dần tiền thuế nợ tối đa không quá 12 tháng kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Người nộp thuế đăng ký và cam kết nộp dần tiền thuế nợ theo mức sau:

a) Tiền thuế nợ từ trên 500 (năm trăm) triệu đồng đến 1 (một) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 3 tháng;

b) Tiền thuế nợ trên 1 tỷ đồng đến 2 (hai) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 6 tháng;

c) Tiền thuế nợ trên 2 (hai) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 12 tháng;

Trường hợp người nộp thuế không nộp đúng số tiền thuế và thời hạn nộp (theo tháng) đã cam kết thì không được tiếp tục nộp dần tiền thuế nợ, tổ chức bảo lãnh có trách nhiệm nộp thay người nộp thuế theo quy định tại Điều 39 Nghị định số 83/2013/NĐ-CP.

2. Hồ sơ:

a) Văn bản đề nghị nộp dần tiền thuế của người nộp thuế gửi cơ quan quản Hải quan nơi có thẩm quyền, trong đó nêu rõ lý do không có khả năng nộp đủ thuế một lần, kèm theo bảng đăng ký nộp dần tiền thuế nợ: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế còn nợ đề nghị nộp dần tiền thuế nợ; thông báo của cơ quan hải quan về số tiền thuế nợ (nếu có): nộp 01 bản chụp;

c) Thư bảo lãnh của tổ chức tín dụng về số tiền thuế nợ nộp dần thực hiện theo quy định tại Điều 21 Thông tư này: nộp 01 bản chính;

3. Thẩm quyền giải quyết nộp dần tiền thuế:

a) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại một Chi cục thì Chi cục trưởng Chi cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

b) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại nhiều Chi cục nhưng cùng một Cục Hải quan thì Cục trưởng Cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

c) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại nhiều Cục Hải quan thì Tổng cục trưởng Tổng cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế.

4. Thời hạn giải quyết:

a) Trường hợp hồ sơ đầy đủ, trong thời hạn 05 ngày làm việc, cơ quan hải quan phải có văn bản chấp thuận hoặc không chấp thuận việc nộp dần tiền thuế nợ cho người nộp thuế biết;

b) Trường hợp hồ sơ chưa đầy đủ, trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan hải quan; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan hải quan thì không được xem xét việc nộp dần tiền thuế nợ theo quy định tại Điều này.

Điều 133. Gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt

1. Người nộp thuế được xem xét gia hạn thời hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với trường hợp quy định tại khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

2. Hồ sơ gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại khoản 2 Điều 51 Luật Quản lý thuế, gồm:

a) Văn bản đề nghị gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, tiền chậm nộp, tiền phạt, thời hạn xin gia hạn; trường hợp số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan đề nghị gia hạn, cam kết kê khai chính xác và cung cấp đúng hồ sơ đề nghị gia hạn; kế hoạch và cam kết nộp số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn; hợp đồng mua bán hàng hoá: nộp 01 bản chụp (đối với trường hợp thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); hồ sơ khai thuế của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn: nộp 01 bản chụp (đối với trường hợp không thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); Báo cáo số tiền thuế, tiền chậm nộp, tiền phạt phải nộp phát sinh tại thời điểm phát sinh các nguyên nhân: 01 bản chính;

c) Đối với trường hợp quy định tại điểm a khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

c.1) Biên bản xác định mức độ thiệt hại, giá trị thiệt hại của cơ quan nhà nước có thẩm quyền; biên bản xác nhận vụ việc được lập ngay sau khi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ của Uỷ ban nhân dân cấp xã, phường, thị trấn: nộp 01 bản chính;

c.2) Xác nhận của Công an tỉnh, thành phố hoặc Ủy ban nhân dân cấp tỉnh nơi phát sinh nguyên nhân đề nghị gia hạn đối với trường hợp bị thiên tai, hỏa hoạn, tai nạn bất ngờ: nộp 01 bản chính;

d) Đối với trường hợp quy định tại điểm b khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

d.1) Quyết định thu hồi địa điểm sản xuất, kinh doanh của cơ quan nhà nước có thẩm quyền đối với địa điểm sản xuất cũ của doanh nghiệp theo quy định của pháp luật, không phải di dời địa điểm sản xuất kinh doanh theo mục đích yêu cầu của doanh nghiệp: nộp 01 bản chụp;

d.2) Văn bản xác nhận của chính quyền địa phương về việc doanh nghiệp phải ngừng sản xuất kinh doanh do di chuyển địa điểm: nộp 01 bản chính;

d.3) Văn bản xác nhận của cơ quan thuế địa phương quản lý trực tiếp người nôp thuế về mức độ thiệt hại trực tiếp do phải di chuyển địa điểm kinh doanh, giá trị thiệt hại phải được xác định căn cứ vào hồ sơ, chứng từ và các chế độ quy định của pháp luật có liên quan trực tiếp, gồm: giá trị còn lại của nhà, xưởng, kho, trang thiết bị bị phá dỡ không thu hồi được vốn (nguyên giá sau khi trừ chi phí đã khấu hao), chi phí tháo dỡ trang thiết bị, nhà xưởng ở cơ sở cũ, chi phí vận chuyển lắp đặt ở cơ sở mới (sau khi trừ đi chi phí thu hồi), chi phí trả lương cho người lao động do ngừng làm việc (nếu có), trường hợp phức tạp, liên quan đến chuyên ngành kinh tế kỹ thuật khác phải có văn bản xin ý kiến cơ quan chuyên môn: 01 bản chính;

đ) Đối với trường hợp quy định tại điểm c khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

đ.1) Văn bản xác nhận của cơ quan có thẩm quyền đối với người nộp thuế hoạt động trong lĩnh vực xây dựng chưa được thanh toán vốn đầu tư đã được ghi trong dự toán ngân sách nhà nước về tiền thuế phải nộp bằng nguồn vốn từ ngân sách nhà nước nhưng chưa được ngân sách nhà nước thanh toán; 01 bản chính;

đ.2) Văn bản xác nhận của Kho bạc Nhà nước xác nhận về số vốn đã được ngân sách nhà nước cấp: 01 bản chính;

e) Đối với trường hợp quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP:

e.1) Đối với trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu đáp ứng điều kiện quy định tại khoản 1 Điều 20 Thông tư này nhưng có chu kỳ sản xuất, dự trữ nguyên liệu phải gia hạn thời hạn nộp thuế dài hơn 275 ngày: Trong văn bản đề nghị gia hạn thời hạn nộp thuế dài hơn 275 ngày, người nộp thuế phải giải trình rõ việc dự trữ nguyên liệu, vật tư, mô tả quy trình, thời gian sản xuất phù hợp với thực tế của việc dự trữ nguyên liệu, vật tư: 01 bản chính; Giấy tờ chứng minh việc kéo dài thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm 275 ngày có nguyên nhân do thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm phải kéo dài hơn: nộp 01 bản chụp.

e.2) Đối với trường hợp khác quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP phải có thêm: chứng từ, tài liệu liên quan đến nguyên nhân không có khả năng nộp thuế đúng hạn do gặp khó khăn khách quan đặc biệt.

3. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn thực hiện theo quy định tại khoản 2 Điều 31 Nghị định 83/2013/NĐ-CP.

4. Thời gian gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại khoản 3 Điều 31 Nghị định 83/2013/NĐ-CP. Riêng đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP thời gian gia hạn nộp thuế tối đa không quá thời hạn phải giao hàng ghi trên hợp đồng xuất khẩu sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu đề nghị kéo dài thời hạn nộp thuế hoặc không quá chu kỳ sản xuất sản phẩm nhưng không quá 01 năm theo quy định tại điểm b khoản 3 Điều 31 Nghị định 83/2013/NĐ-CP .

5. Thủ tục gia hạn:

a) Người nộp thuế thuộc diện được gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt theo quy định tại điểm a, điểm b, điểm c và điểm d (đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày) khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP phải lập và gửi hồ sơ gia hạn cho cơ quan hải quan nơi có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn.

b) Người nộp thuế gặp khó khăn khách quan đặc biệt thuộc diện do Thủ tướng Chính phủ quyết định gia hạn theo đề nghị của Bộ trưởng Bộ Tài chính phải lập và gửi hồ sơ gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt cho Tổng cục Hải quan.

c) Cơ quan hải quan nơi người nộp thuế có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt tiếp nhận, kiểm tra, xác nhận thông tin và xử lý hồ sơ gia hạn theo quy định tại Điều 52 Luật quản lý thuế.

Đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày được gia hạn theo quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP, Chi cục Hải quan nơi đăng ký tờ khai hải quan hàng hóa nhập khẩu tiếp nhận, kiểm tra sơ bộ hồ sơ và xử lý như sau:

c.1) Trường hợp hồ sơ không đầy đủ, không đúng đối tượng thì Chi cục có văn bản thông báo với người nộp thuế nêu rõ lý do. Thời hạn xử lý đối với trường hợp này trong vòng 03 ngày làm việc kể từ khi nhận được hồ sơ.

c.2) Trường hợp hồ sơ đầy đủ, đúng đối tượng Chi cục phải báo cáo để Cục Hải quan xem xét, quyết định chấp thuận việc gia hạn thời hạn nộp thuế hơn 275 ngày. Thời hạn xử lý đối với trường hợp này trong vòng 10 ngày làm việc kể từ ngày nhận đủ hồ sơ.

c.3) Trường hợp cần kiểm tra xác định chu kỳ sản xuất, dự trữ vật tư, nguyên liệu, Cục Hải quan tỉnh, thành phố thực hiện kiểm tra thực tế. Việc kiểm tra và giải quyết gia hạn thời hạn nộp thuế không quá 30 ngày làm việc kể từ ngày nhận đủ hồ sơ. Việc kiểm tra phải lập thành biên bản trong đó nêu rõ chu kỳ sản xuất sản phẩm từ nguyên liệu, vật tư đề nghị gia hạn thời hạn nộp thuế. Kết quả kiểm tra xử lý như sau:

c.3.1) Trường hợp không đủ điều kiện để gia hạn thời hạn nộp thuế dài hơn 275 ngày thì trong thời hạn 03 ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra Cục Hải quan có văn bản chính thức thông báo cho người nộp thuế biết;

c.3.2) Trường hợp đủ điều kiện thì trong thời hạn 03 ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra, Cục Hải quan có văn bản chấp thuận việc gia hạn thời hạn nộp thuế hơn 275 ngày, phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của người nộp thuế.

d) Tổng cục Hải quan tiếp nhận hồ sơ đề nghị gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp gặp khó khăn khách quan đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP, báo cáo Bộ trưởng Bộ Tài chính để trình Thủ tướng Chính phủ xem xét, quyết định từng trường hợp cụ thể.

6. Thẩm quyền gia hạn

a) Chi cục trưởng Hải quan nơi có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại các điểm a, điểm b, điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn chỉ phát sinh tại một Chi cục Hải quan.

b) Cục trưởng Cục Hải quan có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại các điểm a, điểm b, điểm c, khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn phát sinh tại nhiều Chi cục Hải quan trong cùng một Cục Hải quan và gia hạn nộp tiền thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày theo quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP .

c) Tổng cục trưởng Tổng cục Hải quan có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn phát sinh tại nhiều Cục Hải quan.

d) Các trường hợp gặp khó khăn đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP, Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

Điều 134. Xoá nợ tiền thuế, tiền chậm nộp, tiền phạt

1. Các trường hợp quy định tại khoản 1, 2, 3 Điều 65 Luật Quản lý thuế, được sửa đổi, bổ sung tại khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 thuộc đối tượng được xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Điều kiện xóa nợ tiền thuế, tiền chậm nộp, tiền phạt đối với trường hợp quy định tại khoản 3 Điều 65 thực hiện theo quy định tại điểm c khoản 1 Điều 32 Nghị định số 83/2013/NĐ-CP.

3. Hồ sơ đề nghị xoá nợ gồm:

a) Văn bản đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt của Cục Hải quan nơi người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt thuộc đối tượng được xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, tiền chậm nộp, tiền phạt đề nghị xoá nợ: nộp 01 bản chính;

b) Hồ sơ hải quan của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị xoá nợ: nộp 01 bản chụp;

c) Tùy từng trường hợp, người nộp thuế nộp thêm tài liệu, chứng từ liên quan đến việc đề nghị xóa nợ tiền thuế, tiền chậm nộp, tiền phạt, cụ thể như sau:

c.1) Đối với trường hợp quy định tại khoản 1 Điều 65 Luật quản lý thuế:

Quyết định của cơ quan nhà nước có thẩm quyền về tuyên bố phá sản doanh nghiệp: nộp 01 bản chính;

c.2) Đối với trường hợp quy định tại khoản 2 Điều 65 Luật quản lý thuế:

Giấy chứng tử, giấy báo tử hoặc Quyết định tuyên bố mất tích của Tòa án; Quyết định tuyên bố mất năng lực hành vi dân sự của Tòa án hoặc các văn bản của cơ quan nhà nước có thẩm quyền chứng minh một người là đã chết, mất tích, mất năng lực hành vi dân sự : nộp 01 bản chính;

c.3) Đối với trường hợp quy định tại khoản 3 Điều 65 Luật quản lý thuế được bổ sung tại khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13:

Văn bản, tài liệu kèm theo của hồ sơ cưỡng chế nợ thuế đã thực hiện đầy đủ các biện pháp cưỡng chế (đến biện pháp cuối cùng: thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư. Trường hợp không thu hồi được Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư thì phải có văn bản xác nhận của cơ quan có thẩm quyền): nộp 01 bộ bản chụp;

4. Thẩm quyền và trình tự, thời gian giải quyết xoá nợ:

a) Thẩm quyền xóa nợ thực hiện theo quy định tại Điều 67 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 22 Điều 1 Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13.

b) Trình tự giải quyết:

b.1) Cục trưởng Cục Hải quan nơi có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế có trách nhiệm lập hồ sơ, kiểm tra, thẩm định tính chính xác, đầy đủ của hồ sơ và đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt gửi cấp có thẩm quyền xóa nợ theo quy định.

b.2) Tổng cục trưởng Tổng cục Hải quan có trách nhiệm xem xét và quyết định xóa nợ đối với trường hợp thuộc thẩm quyền hoặc tiếp nhận, kiểm tra, thẩm định tính chính xác đầy đủ của hồ sơ và đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trình Bộ trưởng Bộ Tài chính xóa nợ đối với trường hợp thuộc thẩm quyền xóa nợ của Bộ trưởng Bộ Tài chính hoặc báo cáo Bộ Tài chính xem xét trình Thủ tướng Chính phủ xóa nợ đối với trường hợp thuộc thẩm quyền của Thủ tướng Chính phủ.

b.3) Chủ tịch Ủy Ban Nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét và quyết định xóa nợ đối với trường hợp thuộc thẩm quyền.

c) Thời gian giải quyết hồ sơ xóa nợ thực hiện theo Điều 68 Luật Quản lý thuế.

Mục 8

HOÀN THÀNH NGHĨA VỤ THUẾ

Điều 135. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài nợ tiền thuế, tiền chậm nộp, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan hải quan có trách nhiệm thông báo bằng văn bản hoặc thông tin điện tử cho cơ quan quản lý xuất nhập cảnh biết về việc thực hiện nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu của các cá nhân còn nợ tiền thuế, tiền chậm nộp, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu. Nội dung thông báo gồm họ và tên người chưa hoàn thành nghĩa vụ nộp thuế, ngày sinh, quốc tịch, số chứng minh nhân dân/hộ chiếu, cơ quan hải quan nơi quản lý số thuế nợ phát sinh.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của người xuất cảnh chưa hoàn thành nghĩa vụ thuế nêu tại khoản 1 Điều này theo đúng quy định tại Điều 53 Luật Quản lý thuế và khoản 3 Điều 40 Nghị định số 83/2013/NĐ-CP.

Điều 136. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 Luật Quản lý thuế, pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản. Trách nhiệm hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản như sau:

a) Chủ doanh nghiệp tư nhân, chủ sở hữu công ty trách nhiệm hữu hạn một thành viên; chủ tịch hội đồng thành viên, thành viên hội đồng thành viên, người đại diện theo pháp luật của công ty trách nhiệm hữu hạn hai thành viên trở lên; hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

b) Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

c) Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật:

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại.

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì chủ hộ gia đình, cá nhân chịu trách nhiệm nộp phần thuế nợ còn lại.

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì tổ trưởng tổ hợp tác chịu trách nhiệm nộp phần thuế nợ còn lại.

Điều 137. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Trước khi được tổ chức lại, doanh nghiệp có trách nhiệm hoàn thành nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Trường hợp doanh nghiệp bị tổ chức lại chưa hoàn thành nghĩa vụ nộp thuế trước khi tổ chức lại thì phải có văn bản xác định nghĩa vụ nộp thuế của từng doanh nghiệp hình thành sau khi tổ chức lại và các doanh nghiệp hình thành sau khi tổ chức lại phải có cam kết bằng văn bản với cơ quan hải quan về việc sẽ thực hiện nghĩa vụ nộp thuế do doanh nghiệp bị tổ chức lại chuyển giao.

3. Cơ quan thuế không được cấp mã số thuế cho các doanh nghiệp hình thành sau khi tổ chức lại nếu không có xác nhận bằng văn bản của cơ quan hải quan về việc doanh nghiệp đã thực hiện các quy định tại khoản 2 Điều này.

Điều 138. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Khi có nhu cầu xác nhận việc thực hiện nghĩa vụ nộp thuế (bao gồm xác nhận số tiền thuế, tiền chậm nộp, tiền phạt và các khoản đã nộp khác và/hoặc số tiền thuế đã nộp ngân sách nhà nước), người nộp thuế hoặc cơ quan quản lý nhà nước có thẩm quyền phải có văn bản đề nghị xác nhận hoàn thành nghĩa vụ nộp thuế gửi Tổng cục Hải quan, trong đó nêu rõ các nội dung:

a) Tên người nộp thuế, mã số thuế;

b) Nội dung, mục đích, yêu cầu xác nhận;

c) Tài liệu chứng minh nội dung yêu cầu xác nhận (bản chụp).

Trường hợp người nộp thuế có yêu cầu xác nhận thực hiện nghĩa vụ nộp thuế thì văn bản đề nghị phải do người đại diện theo quy định của pháp luật ký, đóng dấu;

2. Cơ quan hải quan có trách nhiệm kiểm tra, xác nhận việc thực hiện nghĩa vụ nộp thuế khi người nộp thuế có văn bản yêu cầu theo đúng quy định của pháp luật.

Trường hợp không xác nhận phải có văn bản thông báo cụ thể lý do không xác nhận.

Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế trước khi xác nhận, cơ quan hải quan gửi thông báo cho người nộp thuế biết lý do chưa xác nhận.

Thời hạn phải trả kết quả cho người nộp thuế là trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ yêu cầu xác nhận của người nộp thuế.

3. Trong thời gian 15 ngày (kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế), Cục Hải quan tỉnh, thành phố trên cơ sở chứng từ, sổ sách kế toán thuế xuất nhập khẩu kiểm tra việc nợ thuế của doanh nghiệp. Trường hợp xác định doanh nghiệp còn nợ thuế bao gồm cả số liệu trên hệ thống kế toán thuế (KT559) và các trường hợp không phản ánh trên hệ thống này liên quan đến hoạt động xuất nhập khẩu thì kịp thời báo cáo ngay về Tổng cục Hải quan để xác nhận lại tình trạng nợ thuế của doanh nghiệp. Quá thời hạn nêu trên nếu Cục Hải quan tỉnh, thành phố không thông báo về Tổng cục thì phải chịu trách nhiệm về các khoản nợ của doanh nghiệp tại đơn vị mình.

4. Trường hợp doanh nghiệp có yêu cầu xác nhận hoàn thành nghĩa vụ nộp thuế để giải thể, chấm dứt hoạt động, đóng mã số thuế, kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế, nếu doanh nghiệp đăng ký làm thủ tục xuất nhập khẩu tại Cục Hải quan tỉnh, thành phố thì phải nộp đủ thuế và các khoản nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu trước khi nhận hàng.

5. Xác nhận nợ thuế của Tổng cục Hải quan có giá trị sau 30 ngày kể từ ngày ký văn bản. Doanh nghiệp phải cam kết không có các khoản nợ thuế và các khoản phải nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu tính đến ngày ký văn bản và chịu trách nhiệm trước pháp luật về các cam kết đó.

Phần VI

KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Chương I

KIỂM TRA SAU THÔNG QUAN

Điều 139. Đối tượng kiểm tra sau thông quan

Hồ sơ hải quan, sổ sách kế toán, báo cáo tài chính, chứng từ, tài liệu, dữ liệu có liên quan, hàng hóa xuất khẩu, nhập khẩu đã thông quan của chủ hàng; của người được chủ hàng ủy quyền; của tổ chức, cá nhân xuất khẩu, nhập khẩu; của đại lý làm thủ tục hải quan và của doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh (sau đây gọi tắt là doanh nghiệp) là đối tượng kiểm tra sau thông quan.

Điều 140. Nguyên tắc, mục đích, thời hạn kiểm tra sau thông quan

Kiểm tra sau thông quan nhằm thẩm định tính chính xác, trung thực nội dung các chứng từ, hồ sơ mà doanh nghiệp đã khai, nộp, xuất trình với cơ quan hải quan; thẩm định việc tuân thủ của doanh nghiệp đối với pháp luật hải quan, pháp luật thuế và các pháp luật khác liên quan đến quản lý hàng hóa xuất khẩu, nhập khẩu.

Cơ quan hải quan áp dụng phương pháp quản lý rủi ro để lựa chọn đối tượng kiểm tra, phạm vi kiểm tra, nội dung kiểm tra và hình thức kiểm tra sau thông quan

Cơ quan hải quan thực hiện kiểm tra sau thông quan đối với các hồ sơ hải quan, hàng hóa đã thông quan trong thời hạn 5 năm kể từ ngày đăng ký tờ khai hải quan. Trường hợp doanh nghiệp có sai phạm tương tự ngoài thời hạn kiểm tra, doanh nghiệp có trách nhiệm tự rà soát và thực hiện khai bổ sung, nộp đủ tiền thuế theo quy định.

Điều 141. Phạm vi kiểm tra sau thông quan

Căn cứ yêu cầu của mỗi cuộc kiểm tra sau thông quan và từng trường hợp kiểm tra, cơ quan hải quan xác định phạm vi kiểm tra sau thông quan:

1. Kiểm tra việc xuất khẩu, nhập khẩu một mặt hàng của một doanh nghiệp trong một giai đoạn.

2. Kiểm tra việc xuất khẩu, nhập khẩu nhiều mặt hàng của một doanh nghiệp trong một giai đoạn.

3. Kiểm tra một hoặc nhiều nội dung (ví dụ kiểm tra chính sách, trị giá, mã số, xuất xứ) của một hoặc nhiều mặt hàng xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

4. Kiểm tra một hoặc nhiều loại hình xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

5. Kiểm tra tất cả hoạt động xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

Điều 142. Nội dung kiểm tra sau thông quan

1. Kiểm tra tính đầy đủ, hợp pháp, hợp lệ của hồ sơ hải quan đang lưu giữ tại doanh nghiệp và cơ quan hải quan nơi làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

2. Kiểm tra tính chính xác của các căn cứ tính thuế, tính chính xác của việc khai các khoản thuế phải nộp, được miễn, không thu, được hoàn;

3. Kiểm tra việc thực hiện các quy định khác của pháp luật về thuế;

4. Kiểm tra việc thực hiện pháp luật về hải quan.

5. Kiểm tra thực tế hàng hóa xuất khẩu, nhập khẩu đã thông quan tại trụ sở chính của doanh nghiệp, chi nhánh doanh nghiệp, cửa hàng, nơi sản xuất hoặc nơi lưu giữ hàng hóa trong trường hợp cần thiết.

Điều 143. Xác minh trong kiểm tra sau thông quan

1. Xác minh là việc cơ quan hải quan yêu cầu các tổ chức, cá nhân có liên quan hoặc có khả năng giúp làm rõ các vấn đề nghi vấn, bất hợp lý hoặc các dấu hiệu vi phạm pháp luật.

2. Người yêu cầu xác minh là: Cục trưởng Hải quan tỉnh, thành phố; Cục trưởng Cục Kiểm tra sau thông quan; Chi cục trưởng Chi cục Kiểm tra sau thông quan; Trưởng đoàn kiểm tra sau thông quan.

3. Đối tượng xác minh là các cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan.

4. Việc xác minh có thể thực hiện bằng hình thức gửi văn bản yêu cầu và đề nghị trả lời bằng văn bản; hoặc cử người làm việc trực tiếp với đối tượng xác minh theo giấy giới thiệu của người yêu cầu xác minh. Kết quả xác minh được ghi nhận bằng biên bản làm việc; biên bản này có giá trị là căn cứ xem xét vụ việc.

5. Trường hợp xác minh trực tiếp, đơn vị có nhu cầu tự thực hiện việc xác minh hoặc đề nghị đơn vị hải quan có điều kiện thuận lợi thực hiện và thông báo kết quả.

Điều 144. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan

1. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan là hoạt động thường xuyên của cơ quan hải quan đối với hồ sơ hải quan, hàng hoá xuất khẩu, nhập khẩu đã được thông quan trong thời hạn 60 ngày kể từ ngày hàng hóa được thông quan đến ngày thông báo kiểm tra.

2. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan được thực hiện theo nguyên tắc quản lý rủi ro trên cơ sở các thông tin, hồ sơ:

a) Các thông tin, nghi vấn từ cơ sở dữ liệu của ngành.

b) Các dấu hiệu vi phạm, nghi ngờ từ các Chi cục Hải quan làm thủ tục thông quan hàng hóa, các đơn vị nghiệp vụ chuyển.

c) Các thông tin do Chi cục Kiểm tra sau thông quan thu thập được về dấu hiệu vi phạm liên quan đến hàng hoá xuất khẩu, nhập khẩu đã được thông quan.

3. Thực hiện kiểm tra sau thông quan tại trụ sở cơ quan hải quan:

Khi kiểm tra sau thông quan tại trụ sở cơ quan hải quan, Cục trưởng Cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan có văn bản thông báo về nội dung, thời gian kiểm tra gửi doanh nghiệp; yêu cầu doanh nghiệp cung cấp hồ sơ, chứng từ, tài liệu liên quan đến hồ sơ hải quan, hàng hóa xuất khẩu, nhập khẩu được kiểm tra, giải trình những nội dung liên quan và kiểm tra thực tế hàng hóa xuất nhập khẩu đã thông quan nếu cần thiết. Thời gian kiểm tra tối đa là 02 ngày làm việc; nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra.

Doanh nghiệp có trách nhiệm thực hiện các nội dung kiểm tra theo yêu cầu của cơ quan hải quan; cử đại diện theo pháp luật hoặc đại diện theo ủy quyền (sau đây gọi tắt là đại diện có thẩm quyền) đến làm việc, giải trình, cung cấp hồ sơ hải quan, chứng từ tài liệu có liên quan đến hàng hóa xuất khẩu, nhập khẩu đã thông quan trong thời hạn 60 ngày do doanh nghiệp lưu giữ, để làm rõ các vấn đề cơ quan hải quan nghi vấn.

4. Kết thúc kiểm tra tại trụ sở cơ quan hải quan, công chức hải quan thực hiện kiểm tra sau thông quan có trách nhiệm báo cáo phạm vi, nội dung, quá trình kiểm tra, kết quả kiểm tra và đề xuất dự thảo nội dung thông báo kết quả kiểm tra, biện pháp xử lý kết quả kiểm tra để người có thẩm quyền xem xét quyết định. Cụ thể như sau:

a) Trường hợp doanh nghiệp giải trình và bổ sung thông tin, tài liệu chứng minh việc xuất khẩu, nhập khẩu và số tiền thuế đã khai, đã nộp là đúng thì hồ sơ hải quan được chấp nhận.

b) Trường hợp doanh nghiệp không chứng minh được số thuế đã khai là đúng và đồng ý với các nội dung kết quả kiểm tra của cơ quan hải quan thì doanh nghiệp thực hiện khai bổ sung, nộp đủ thuế theo quy định trong thời hạn 10 ngày kể từ ngày Thông báo kết quả kiểm tra. Trường hợp doanh nghiệp không thực hiện khai bổ sung và nộp đủ tiền thuế theo quy định, cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp.

c) Trường hợp doanh nghiệp không chứng minh được số thuế đã khai là đúng, nhưng chưa thống nhất với các nội dung kết quả kiểm tra của cơ quan hải quan thì cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp.

d) Trường hợp doanh nghiệp không giải trình, cung cấp hồ sơ, tài liệu hoặc từ chối, hoặc trì hoãn, kéo dài quá thời hạn cung cấp hồ sơ, tài liệu, thời hạn giải trình theo yêu cầu của cơ quan hải quan, cơ quan hải quan lập biên bản vi phạm, xử phạt vi phạm hành chính theo quy định của pháp luật và cập nhật vào hệ thống cơ sở dữ liệu của ngành để áp dụng biện pháp kiểm tra của cơ quan hải quan đối với các lô hàng xuất khẩu, nhập khẩu tiếp theo của doanh nghiệp; xem xét ban hành quyết định ấn định thuế theo quy định của pháp luật, hoặc quyết định kiểm tra tại trụ sở doanh nghiệp trong trường hợp chưa đủ cơ sở ấn định thuế.

Thủ trưởng đơn vị tổ chức, thực hiện kiểm tra ký, ban hành thông báo kết quả kiểm tra cho doanh nghiệp bằng văn bản trong thời hạn 10 ngày kể từ ngày kết thúc kiểm tra đối với trường hợp nêu tại điểm a, b khoản 4 điều này. Trường hợp tiếp tục kiểm tra tại trụ sở doanh nghiệp nêu tại điểm b, c, d khoản 4 điều này, cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp trong thời hạn tối đa 30 ngày kể từ ngày kết thúc kiểm tra tại trụ sở cơ quan hải quan.

5. Việc xử lý kết quả kiểm tra sau thông quan tại trụ sở cơ quan hải quan thực hiện theo hướng dẫn tại Chương III Phần này.

Điều 145. Kiểm tra sau thông quan tại trụ sở doanh nghiệp

1. Các trường hợp kiểm tra sau thông quan tại trụ sở doanh nghiệp :

a) Kiểm tra sau thông quan đối với các trường hợp kiểm tra sau thông quan tại trụ sở cơ quan hải quan chuyển theo Điều 144 của Thông tư này.

b) Kiểm tra sau thông quan khi có dấu hiệu doanh nghiệp vi phạm pháp luật.

c) Kiểm tra sau thông quan theo kế hoạch để thẩm định sự tuân thủ pháp luật của doanh nghiệp và được thực hiện theo kế hoạch do Tổng cục Hải quan phê duyệt trên cơ sở đề nghị của Cục hải quan tỉnh, thành phố

d) Kiểm tra sau thông quan theo chuyên đề, do Thủ trưởng cơ quan hải quan cấp trên chỉ đạo;

2. Thời hạn kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Trường hợp kiểm tra sau thông quan theo điểm c, khoản 1 Điều này thời hạn là 15 ngày làm việc.

b) Trường hợp kiểm tra sau thông quan theo điểm a, b, d khoản 1 Điều này thời hạn kiểm tra là 05 ngày làm việc.

c) Trong trường hợp cần thiết, người ban hành quyết định kiểm tra quyết định gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá thời hạn quy định tại khoản a, b khoản này. Lý do gia hạn, thời gian gia hạn được ghi trên quyết định gia hạn thông báo cho doanh nghiệp được kiểm tra biết.

3. Kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Thực hiện các công việc chuẩn bị trước khi ban hành quyết định theo quy trình do Tổng cục hải quan ban hành. Trường hợp cần thiết, cơ quan hải quan thực hiện khảo sát tại doanh nghiệp trước khi quyết định kiểm tra.

b) Ra quyết định, thông báo quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp:

b.1) Quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp do Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố, Chi cục trưởng Chi cục Kiểm tra sau thông quan ban hành;

b.2) Đối với các trường hợp kiểm tra theo quy định tại điểm a, c, d khoản 1 Điều này, quyết định kiểm tra được gửi trực tiếp hoặc bằng thư bảo đảm, fax cho doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày ký và chậm nhất là 05 ngày làm việc trước khi tiến hành kiểm tra.

Kiểm tra sau thông quan theo dấu hiệu vi phạm theo điểm b khoản này được thực hiện ngay sau khi công bố quyết định, không phải thông báo trước. Trong trường hợp này, quyết định kiểm tra được trao trực tiếp cho doanh nghiệp, trong giờ làm việc.

c) Trường hợp doanh nghiệp không chấp hành quyết định kiểm tra thì cơ quan hải quan lập biên bản vi phạm, xử phạt vi phạm hành chính theo quy định của pháp luật, cập nhật vào hệ thống quản lý rủi ro để áp dụng biện pháp kiểm tra của cơ quan hải quan đối với các lô hàng xuất khẩu, nhập khẩu tiếp theo của doanh nghiệp và ban hành quyết định ấn định thuế theo quy định.

d) Thực hiện kiểm tra tại trụ sở doanh nghiệp:

d.1) Trưởng đoàn kiểm tra công bố quyết định kiểm tra.

d.2) Doanh nghiệp có trách nhiệm cử đại diện có thẩm quyền và các cán bộ có liên quan cung cấp hồ sơ, chứng từ, tài liệu theo yêu cầu và trực tiếp làm việc về các nội dung kiểm tra với đoàn kiểm tra.

d.3) Đoàn kiểm tra thực hiện kiểm tra theo phạm vi, nội dung, thời gian ghi trên quyết định.

d.4) Các nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra giữa đại điện có thẩm quyền của doanh nghiệp hoặc cán bộ có liên quan đã làm việc trực tiếp với đoàn kiểm tra trong quá trình kiểm tra.

d.5) Đoàn kiểm tra báo cáo kết quả kiểm tra với thủ trưởng đơn vị tổ chức thực hiện kiểm tra và người quyết định kiểm tra.

4. Kết luận kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Chậm nhất 03 ngày làm việc, kể từ ngày kết thúc kiểm tra tại trụ sở doanh nghiệp, trưởng đoàn kiểm tra phải lập và gửi bản dự thảo kết luận kiểm tra cho doanh nghiệp, thủ trưởng đơn vị tổ chức thực hiện kiểm tra.

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được bản dự thảo kết luận kiểm tra, doanh nghiệp phải hoàn thành việc giải trình (có văn bản giải trình kèm tài liệu chứng minh hoặc có văn bản đề nghị làm việc trực tiếp với thủ trưởng đơn vị tổ chức thực hiện kiểm tra) trong trường hợp chưa thống nhất với nội dung dự thảo kết luận kiểm tra.

Hết thời hạn trên, doanh nghiệp không gửi văn bản giải trình thì coi như đồng ý với nội dung dự thảo kết luận của trưởng đoàn kiểm tra.

c) Trong thời hạn 03 ngày làm việc, kể từ ngày hết thời hạn giải trình của doanh nghiệp, thủ trưởng đơn vị tổ chức thực hiện kiểm tra có trách nhiệm:

c.1) Xem xét văn bản giải trình của doanh nghiệp hoặc làm việc với đại diện có thẩm quyền của doanh nghiệp trong trường hợp còn vấn đề cần làm rõ. Nội dung làm việc được ghi nhận bằng biên bản làm việc để làm căn cứ xem xét, ban hành bản kết luận kiểm tra.

c.2) Hết thời hạn, thủ trưởng đơn vị tổ chức, thực hiện kiểm tra ký, ban hành bản kết luận kiểm tra sau thông quan tại trụ sở doanh nghiệp.

d) Đối với những trường hợp phức tạp, trường hợp cần có yêu cầu chuyên môn, kỹ thuật chuyên ngành, cơ quan hải quan chưa đủ cơ sở kết luận thì việc ban hành kết luận được thực hiện sau khi có ý kiến của các cơ quan, đơn vị chuyên ngành.

5. Việc xử lý kết quả kiểm tra sau thông quan tại trụ sở của doanh nghiệp thực hiện theo hướng dẫn tại Chương III Phần này.

Điều 146. Nhiệm vụ, quyền hạn của trưởng đoàn kiểm tra.

Trưởng đoàn kiểm tra được thực hiện một số công việc thuộc nhiệm vụ của đoàn kiểm tra, cụ thể:

1. Tổ chức, chỉ đạo phân công công việc cho các thành viên trong đoàn kiểm tra thực hiện kiểm tra đúng phạm vi, nội dung, thời hạn đã ghi trong quyết định kiểm tra sau thông quan;

2. Yêu cầu đối tượng kiểm tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung kiểm tra; kiểm tra thực tế hàng hóa, (trong trường hợp cần thiết );

3. Đề nghị cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan cung cấp thông tin, chứng từ, tài liệu về các nội dung liên quan đến vụ việc, đối tượng, hàng hóa đang được kiểm tra, trong thời gian thực hiện quyết định kiểm tra;

4. Trực tiếp ký hoặc phân công thành viên trong đoàn kiểm tra ký các biên bản kiểm tra trong quá trình kiểm tra.

5. Báo cáo kết quả kiểm tra, dự thảo kết luận kiểm tra (sau khi đã lấy ý kiến của các thành viên đoàn kiểm tra) và chịu trách nhiệm về tính chính xác, trung thực, khách quan của nội dung báo cáo; đề xuất xử lý kết quả kiểm tra để thủ trưởng đơn vị ký bản kết luận kiểm tra.

6. Các quyền hạn khác theo quy định của pháp luật.

Điều 147. Quản lý, phân công kiểm tra sau thông quan tại trụ sở doanh nghiệp

1. Quản lý thực hiện kiểm tra sau thông quan:

a) Tổng cục Hải quan quản lý, chỉ đạo, kiểm tra hoạt động kiểm tra sau thông quan trong phạm vi toàn quốc; phê duyệt kế hoạch kiểm tra sau thông quan đối với trường hợp kiểm tra theo kế hoạch, theo chuyên đề; phân công đơn vị thực hiện đối với các trường hợp kiểm tra sau thông quan tại trụ sở doanh nghiệp ngoài địa bàn quản lý.

b) Cục Hải quan tỉnh, thành phố chịu trách nhiệm quản lý, chỉ đạo kiểm tra hoạt động kiểm tra sau thông quan trong địa bàn quản lý của Cục.

2. Phân công, quyết định và tổ chức thực hiện việc kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Tổng cục trưởng Tổng cục Hải quan quyết định, tổ chức thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp trong phạm vi toàn quốc đối với các trường hợp:

a.1) Các vấn đề liên quan đến việc thực hiện chính sách lớn, các loại hình, mặt hàng xuất nhập khẩu có độ rủi ro cao;

a.2) Các doanh nghiệp đã được kiểm tra sau thông quan, nhưng có dấu hiệu vi phạm cần tiếp tục thực hiện kiểm tra sau thông quan,.

a.4) Vấn đề mà địa phương thực hiện không thống nhất;

a.5) Các doanh nghiệp lớn có hoạt động xuất khẩu, nhập khẩu tại nhiều địa phương;

a.6) Các trường hợp kiểm tra theo chuyên đề;

a.7) Các trường hợp khác do Tổng cục trưởng Tổng cục Hải quan phê duyệt.

b) Cục trưởng Cục Hải quan tỉnh, thành phố quyết định, tổ chức thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với trường hợp kiểm tra theo kế hoạch hoặc theo chuyên đề.

c) Chi cục trưởng Chi cục Kiểm tra sau thông quan quyết định, thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp theo địa bàn quản lý được phân công đối với trường hợp kiểm tra theo dấu hiệu vi phạm.

Trường hợp kiểm tra doanh nghiệp không thuộc phạm vi địa bàn quản lý được phân công, Cục Hải quan tỉnh, thành phố báo cáo Tổng cục Hải quan xem xét phân công đơn vị thực hiện kiểm tra.

Chương II

THANH TRA THUẾ

Điều 148. Nguyên tắc thanh tra thuế

Thanh tra thuế thực hiện theo quy định tại Luật Quản lý thuế và pháp luật về thanh tra.

Điều 149. Mục đích của thanh tra thuế

Mục đích hoạt động thanh tra thuế nhằm phát hiện sơ hở trong cơ chế quản lý, chính sách, pháp luật về hải quan, pháp luật về thuế đối với hàng hóa xuất khẩu, nhập khẩu để kiến nghị với cơ quan nhà nước có thẩm quyền biện pháp khắc phục; phòng ngừa, phát hiện và xử lý hành vi vi phạm pháp luật về thuế, về hải quan.

Điều 150. Đối tượng thanh tra thuế

Đối tượng thanh tra thuế là các cơ quan, tổ chức, cá nhân trong việc chấp hành pháp luật về hải quan, pháp luật về thuế và các khoản thu khác đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 151. Nội dung thanh tra thuế

1. Nội dung thanh tra thuế thực hiện theo quy định tại Điều 13 Nghị định số 82/2012/NĐ-CP ngày 9/10/2012 của Chính phủ quy định về tổ chức và hoạt động thanh tra ngành Tài chính.

2. Khi tiến hành thanh tra, Đoàn thanh tra phải thực hiện đúng yêu cầu, nội dung, thời hạn đã ghi trong quyết định thanh tra. Trong trường hợp cần thiết phải thay đổi nội dung ghi trong quyết định thanh tra thì thực hiện theo quy định pháp luật về thanh tra.

Điều 152. Nhiệm vụ, quyền hạn của trưởng đoàn thanh tra, thành viên đoàn thanh tra

Khi tiến hành thanh tra thuế, trưởng đoàn thanh tra, thành viên đoàn thanh tra có nhiệm vụ, quyền hạn theo quy định tại Điều 53, Điều 54 Luật thanh tra số 56/2010/QH12 ngày 15/11/2010 và các Nghị định hướng dẫn thi hành Luật thanh tra.

Điều 153. Các trường hợp thanh tra thuế

Cơ quan hải quan thực hiện thanh tra thuế trong các trường hợp quy định tại Điều 81 Luật Quản lý thuế. Trường hợp thanh tra thuế quy định tại khoản 2 Điều 81 Luật Quản lý thuế, cụ thể là khi người nộp thuế có một trong những dấu hiệu vi phạm pháp luật về thuế sau đây:

1. Có hành vi vi phạm pháp luật về thuế nhưng đã vi phạm nhiều lần;

2. Vi phạm ở nhiều địa bàn;

3. Vi phạm liên quan đến nhiều tổ chức, cá nhân (cơ quan hải quan có căn cứ để nhận định rằng người nộp thuế cấu kết, thông đồng với nhiều tổ chức, cá nhân để thực hiện hành vi gian lận thuế, trốn thuế);

4. Có dấu hiệu trốn thuế;

5. Có dấu hiệu tẩu tán tài liệu, tang vật nhằm trốn thuế, gian lận thuế trong khi cơ quan hải quan kiểm tra sau thông quan tại trụ sở doanh nghiệp;

6. Có dấu hiệu vi phạm mới liên quan đến thuế sau khi cơ quan hải quan đã kết thúc việc kiểm tra sau thông quan tại trụ sở doanh nghiệp;

7. Vụ việc có tính chất phức tạp, nghiêm trọng, như: số tiền thuế bị chiếm đoạt lớn; người nộp thuế sử dụng các chứng từ, tài liệu không hợp pháp hoặc có dấu hiệu giả mạo để kê khai thuế.

Điều 154. Thẩm quyền quyết định thanh tra thuế

Thanh tra thuế do Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định.

Điều 155. Thu thập thông tin liên quan đến đối tượng thanh tra

1. Thông tin để làm căn cứ quyết định thanh tra phải cụ thể, có liên quan trực tiếp đến đối tượng, vụ việc cần thanh tra.

2. Nguồn thông tin cần khai thác, thu thập

a) Khai thác từ các nguồn thông tin chính thức trong ngành hải quan (hệ thống thông tin cơ sở dữ liệu về người nộp thuế, hồ sơ, hàng hoá xuất nhập khẩu; kết quả phúc tập hồ sơ, kết quả kiểm tra sau thông quan và thanh tra; dấu hiệu vi phạm do các đơn vị hải quan báo cáo, phản ánh...).

b) Thu thập thông tin ngoài ngành hải quan (từ các cơ quan, đơn vị khác có liên quan đến hoạt động xuất nhập khẩu như: cơ quan quản lý thuế, ngân hàng, vận tải, bảo hiểm, giám định, hiệp hội doanh nghiệp, phản ánh của báo đài và từ đơn thư khiếu nại, tố cáo của các tổ chức, cá nhân).

c) Các thông tin khác mà lực lượng kiểm tra sau thông quan, điều tra chống buôn lậu có được (từ người đưa tin, mua tin, từ các hoạt động hợp tác quốc tế và từ các thông tin khác).

Điều 156. Lập báo cáo, kế hoạch thanh tra

1. Nghiên cứu, phân tích thông tin đã lựa chọn, lập báo cáo đánh giá tình hình theo các nội dung chủ yếu sau đây:

a) Tình hình, số liệu tổng quát về doanh nghiệp và hoạt động xuất nhập khẩu của doanh nghiệp (mặt hàng xuất nhập khẩu chủ yếu, số lượng tờ khai hải quan, loại hình kinh doanh, kim ngạch xuất nhập khẩu, số tiền thuế phát sinh và việc thực hiện nghĩa vụ về thuế hàng năm, tình hình chấp hành pháp luật);

b) Nhận định, đánh giá những vấn đề nổi cộm, dấu hiệu vi phạm pháp luật về thuế, tính chất, quy mô của rủi ro về số thu;

c) Đề xuất nội dung, kế hoạch thanh tra, trong đó cần làm rõ nội dung trọng tâm, trọng điểm; những tổ chức, cá nhân liên quan cần kiểm tra, xác minh.

2. Lập kế hoạch thanh tra, bao gồm các nội dung chủ yếu sau đây:

a) Mục đích, yêu cầu cuộc thanh tra;

b) Đối tượng thanh tra;

c) Quy mô, phạm vi thanh tra;

d) Nội dung thanh tra;

đ) Thời gian dự kiến tiến hành thanh tra.

Kế hoạch thanh tra được lập chi tiết cho từng nội dung thanh tra, trong đó nêu rõ những công việc cần triển khai, phương pháp tiến hành, nơi cần đến làm việc, thời gian triển khai, kết thúc, nhân sự đoàn thanh tra, nhiệm vụ của các thành viên đoàn thanh tra.

Trong quá trình thanh tra, nếu xét thấy cần phải sửa đổi, bổ sung kế hoạch thanh tra thì Trưởng đoàn thanh tra phải có văn bản đề nghị người ra quyết định thanh tra xem xét, quyết định. Văn bản đề nghị sửa đổi, bổ sung kế hoạch thanh tra phải nêu rõ lý do, nội dung sửa đổi, bổ sung và những nội dung khác (nếu có). Trong trường hợp người ra quyết định thanh tra có văn bản đồng ý về việc sửa đổi, bổ sung thì Trưởng đoàn thanh tra căn cứ vào văn bản đó để tổ chức thực hiện.

3. Kế hoạch thanh tra của Cục Hải quan tỉnh, thành phố gửi Tổng cục Hải quan để điều phối chung trong trường hợp có trùng lặp giữa các đơn vị và để chỉ đạo, hướng dẫn về nghiệp vụ.

Điều 157. Đoàn thanh tra

Đoàn thanh tra gồm trưởng đoàn thanh tra và các thành viên đoàn thanh tra; trường hợp cần thiết, đoàn thanh tra có phó trưởng đoàn để giúp trưởng đoàn thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước trưởng đoàn về việc thực hiện nhiệm vụ được giao.

Điều 158. Thời hạn thanh tra

1. Thời hạn một cuộc thanh tra do Tổng cục Hải quan tiến hành không quá 45 ngày kể từ ngày công bố quyết định thanh tra. Trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 70 ngày.

2. Thời hạn một cuộc thanh tra do Cục Hải quan tỉnh, thành phố tiến hành không quá 30 ngày kể từ ngày công bố quyết định thanh tra. Trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 45 ngày.

Điều 159. Quyết định thanh tra

1. Quyết định thanh tra phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng đoàn thanh tra và các thành viên khác của đoàn thanh tra.

2. Chậm nhất là 03 ngày làm việc, kể từ ngày ký, quyết định thanh tra phải được gửi trực tiếp hoặc gửi bằng thư bảo đảm cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

3. Chậm nhất là 15 ngày, kể từ ngày ký quyết định thanh tra, trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra đối với đối tượng thanh tra.

Đối với trường hợp doanh nghiệp không chấp hành quyết định thanh tra thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra lập biên bản vi phạm hành chính, ra quyết định xử phạt hành chính hoặc chuyển người có thẩm quyền xử phạt theo quy định của pháp luật.

Điều 160. Thực hiện thanh tra

Khi thanh tra, đoàn thanh tra thực hiện các công việc như sau:

1. Công bố quyết định thanh tra:

a) Trưởng đoàn thanh tra giới thiệu thành viên của đoàn thanh tra, đọc toàn văn quyết định thanh tra; giải thích cụ thể về mục đích, yêu cầu và nội dung thanh tra để đại diện đối tượng thanh tra hiểu rõ và có trách nhiệm thực hiện quyết định thanh tra; thông báo chương trình làm việc giữa đoàn thanh tra với đối tượng thanh tra và những công việc khác có liên quan đến hoạt động thanh tra. Trường hợp phạm vi thanh tra thuế bao gồm cả các đơn vị thành viên, chi nhánh, đơn vị trực thuộc doanh nghiệp được thanh tra thì trưởng đoàn thanh tra phải thông báo cụ thể danh sách, thời gian, nội dung thanh tra, quyền và nghĩa vụ của các bên để đối tượng thanh tra chủ động được trong việc thực hiện;

b) Thông báo kế hoạch thanh tra và yêu cầu đối tượng thanh tra cung cấp hồ sơ, tài liệu liên quan đến nội dung thanh tra;

c) Yêu cầu đại diện của đối tượng thanh tra báo cáo khái quát tình hình của doanh nghiệp về một số nội dung: ngành nghề kinh doanh; cơ cấu tổ chức, chức năng, nhiệm vụ và hình thức hạch toán của các đơn vị trực thuộc thành viên, chi nhánh, đơn vị trực thuộc; phương thức tổ chức sản xuất kinh doanh; chuẩn mực kế toán và niên độ kế toán áp dụng; số cán bộ, công nhân viên và tiền lương; các đối tác liên doanh, liên kết (nếu có);

d) Việc công bố Quyết định thanh tra phải được lập thành biên bản.

2. Tiếp nhận hồ sơ, tài liệu, chứng từ kế toán, sổ kế toán, báo cáo tài chính (gọi chung là tài liệu) có liên quan đến hàng hoá xuất khẩu, nhập khẩu đã được thông quan do doanh nghiệp cung cấp. Trường hợp các tài liệu trên được lưu giữ trong máy vi tính hoặc phương tiện lưu giữ khác thì doanh nghiệp phải giao cho đoàn thanh tra cả các phương tiện lưu giữ đó. Đoàn thanh tra có trách nhiệm kiểm đếm, bảo quản, khai thác, sử dụng hồ sơ, tài liệu đúng mục đích, không để thất lạc tài liệu. Trường hợp cần giữ nguyên hiện trạng hồ sơ, chứng từ, tài liệu, trưởng đoàn thanh tra quyết định niêm phong một phần hoặc toàn bộ tài liệu. Việc niêm phong, mở niêm phong khai thác tài liệu hoặc huỷ bỏ niêm phong thực hiện theo đúng quy định của pháp luật.

3. Kiểm tra chi tiết, lập hồ sơ chứng cứ

Các nội dung kiểm tra bao gồm:

a) Kiểm tra sự đầy đủ, tính hợp pháp, hợp lệ, đồng bộ, chính xác, trung thực của hồ sơ hải quan lưu tại doanh nghiệp; đối chiếu với hồ sơ hải quan lưu tại cơ quan hải quan;

b) Kiểm tra hồ sơ, tài liệu, chứng từ kế toán, sổ kế toán, báo cáo tài chính và các chứng từ khác có liên quan nội dung thanh tra;

c) Kiểm tra việc doanh nghiệp thực hiện các quy định của pháp luật về thuế, quản lý thuế và quy định khác có liên quan;

d) Trường hợp cần thiết và có điều kiện thì thực hiện kiểm tra: Dây chuyền sản xuất, máy móc thiết bị, nguyên liệu, vật tư có liên quan đến việc sản xuất, chế biến hàng hoá xuất khẩu, nhập khẩu; kiểm tra thực tế hàng hoá nhập khẩu hoặc hàng hoá là sản phẩm của quá trình gia công, sản xuất, chế biến từ hàng hoá nhập khẩu đang được doanh nghiệp lưu giữ;

đ) Trong quá trình kiểm tra, nếu phát hiện đối tượng thanh tra có hành vi vi phạm pháp luật thì lập biên bản làm việc để xác nhận hành vi vi phạm đó, nếu phát hiện dấu hiệu trốn thuế, gian lận thuế thì áp dụng các biện pháp quy định tại các Điều từ 89 đến 91 Luật Quản lý thuế.

4. Củng cố chứng cứ, cơ sở pháp lý, bao gồm các việc:

a) Yêu cầu đối tượng thanh tra giải trình:

Đối với những vấn đề chưa rõ, chưa đủ cơ sở kết luận, thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra yêu cầu doanh nghiệp giải trình. Nếu doanh nghiệp giải trình bằng văn bản mà chưa rõ thì tổ chức đối thoại, chất vấn;

Kết thúc đối thoại, chất vấn phải lập biên bản, ghi đầy đủ, chính xác những nội dung hai bên đã trao đổi, trường hợp cần thiết thì có thể ghi âm, ghi hình cuộc đối thoại, chất vấn.

b) Thẩm tra, xác minh

b.1) Những chứng cứ và giải trình của doanh nghiệp chưa rõ thì phải xác minh tại các tổ chức, cá nhân có liên quan hoặc có khả năng, điều kiện làm rõ vấn đề. Kết quả việc thẩm tra, xác minh được lập biên bản kèm theo đầy đủ tài liệu chứng minh. Biên bản thẩm tra, xác minh là một căn cứ để tiến hành các bước tiếp theo.

b.2) Đối với nội dung thẩm tra, xác minh, tài liệu cần được cung cấp; trưởng đoàn thanh tra thuế phải thông báo cụ thể, đủ thời gian để đối tượng xác minh chuẩn bị đầy đủ, chính xác.

c) Trưng cầu giám định

Đối với những vấn đề có yêu cầu chuyên môn, kỹ thuật chuyên ngành, đoàn thanh tra không đủ khả năng, điều kiện kết luận thì trưởng đoàn thanh tra quyết định trưng cầu giám định. Việc trưng cầu giám định thực hiện theo quy định của pháp luật.

5. Sau khi đã xác định rõ các vấn đề thuộc nội dung thanh tra, đoàn thanh tra thực hiện việc hoàn thiện hồ sơ chứng cứ, bổ sung tài liệu, số liệu và ký với đối tượng thanh tra các biên bản làm việc hoặc bản xác nhận tài liệu, số liệu, lập hồ sơ thanh tra.

Hồ sơ thanh tra là tài liệu gốc để lập biên bản thanh tra, bao gồm:

a) Các biên bản ghi nhận kết quả kiểm tra, biên bản làm việc;

b) Các tài liệu, báo cáo của doanh nghiệp lập theo yêu cầu của đoàn thanh tra;

c) Các bảng kê tài liệu, số liệu mà đoàn thanh tra cùng lập với doanh nghiệp;

d) Các bản chụp chụp các tài liệu có liên quan;

đ) Các văn bản giải trình;

e) Các kết quả xác minh.

6. Xử phạt vi phạm hành chính

Trong quá trình thanh tra, nếu phát hiện sai phạm phải xử phạt hành chính theo quy định của pháp luật thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra lập biên bản vi phạm hành chính, ra quyết định xử phạt hành chính hoặc chuyển người có thẩm quyền xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính.

7. Bàn giao hồ sơ, tài liệu

Sau khi kết thúc việc thanh tra, từng thành viên đoàn thanh tra có trách nhiệm:

a) Bàn giao các biên bản làm việc, bản xác nhận số liệu và toàn bộ chứng cứ thu thập được cho trưởng đoàn thanh tra; tài liệu được lập thành danh mục, đánh số thứ tự; lập báo cáo tóm lược vụ việc, đề xuất kết luận và kiến nghị xử lý, nêu rõ căn cứ đề xuất;

b) Giao trả hồ sơ, tài liệu không cần giữ cho doanh nghiệp; thu giữ những hồ sơ, tài liệu phục vụ cho các bước tiếp theo. Việc giao trả hoặc thu giữ hồ sơ, tài liệu được lập thành biên bản.

Điều 161. Biên bản thanh tra

1. Kết thúc việc thanh tra, trưởng đoàn thanh tra dự thảo biên bản thanh tra. Trước khi biên bản thanh tra được ký chính thức với đối tượng thanh tra, trưởng đoàn thanh tra tổ chức họp đoàn thanh tra để thông qua biên bản thanh tra hoặc cho các thành viên trong đoàn thanh tra tham gia ý kiến bằng văn bản vào dự thảo biên bản thanh tra.

Biên bản thanh tra phải được lập và được ký trong thời hạn 05 ngày làm việc, kể từ ngày kết thúc cuộc thanh tra.

2. Biên bản thanh tra phải nêu rõ kết quả từng nội dung thanh tra, những sai phạm và căn cứ để kết luận, theo các nội dung sau đây:

a) Phần đầu: Nêu các căn cứ pháp lý để lập biên bản;

b) Phần nội dung: Mô tả nội dung đã thanh tra, kết quả đối chiếu của đoàn thanh tra với số liệu kê khai, báo cáo của người nộp thuế; giải thích lý do, nguyên nhân; đưa ra các bằng chứng thanh tra;

c) Phần kết luận: Nêu cụ thể về từng nội dung đã thanh tra và khẳng định mức độ vi phạm của người nộp thuế, trên cơ sở viện dẫn các quy định pháp luật cụ thể; các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị của đoàn thanh tra về biện pháp xử lý.

3. Biên bản thanh tra phải được trưởng đoàn thanh tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế (nếu có). Những nội dung đã thống nhất và những nội dung chưa thống nhất giữa đoàn thanh tra và người nộp thuế đều phải được ghi nhận trong biên bản thanh tra.

4. Đối tượng thanh tra có quyền nhận biên bản thanh tra thuế, yêu cầu giải thích nội dung biên bản thanh tra thuế và các quyền khác quy định tại khoản 2 điều 86 Luật Quản lý thuế.

5. Trường hợp cần thiết phải gia hạn thời hạn thanh tra, trưởng đoàn thanh tra báo cáo người ra quyết định thanh tra quyết định gia hạn và chỉ tiến hành khi quyết định được ban hành.

Điều 162. Báo cáo kết quả thanh tra và dự thảo kết luận thanh tra

1. Chậm nhất là 15 ngày, kể từ ngày kết thúc cuộc thanh tra, Trưởng đoàn thanh tra phải có văn bản báo cáo kết quả thanh tra và dự thảo kết luận thanh tra gửi người ra quyết định thanh tra, trừ trường hợp nội dung kết luận thanh tra phải chờ kết luận về chuyên môn của cơ quan, tổ chức có thẩm quyền. Báo cáo kết quả thanh tra phải có các nội dung sau đây:

a) Báo cáo cụ thể về từng nội dung đã tiến hành thanh tra;

b) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

c) Ý kiến khác nhau giữa thành viên đoàn thanh tra với trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị biện pháp xử lý;

đ) Các quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm và kiến nghị biện pháp xử lý.

2. Trong quá trình lập báo cáo và dự thảo kết luận thanh tra, nếu có những vấn đề còn vướng mắc, trưởng đoàn thanh tra có thể trao đổi, tham khảo ý kiến của các cơ quan, tổ chức hữu quan để đảm bảo cho việc kết luận thanh tra được chính xác, khách quan.

3. Báo cáo kết quả thanh tra (do trưởng đoàn ký) phản ánh đầy đủ kết quả những nội dung công việc đã thanh tra, những nội dung chưa tiến hành hoặc tiến hành ngoài quyết định và kế hoạch thanh tra được duyệt, nguyên nhân; những ý kiến không thống nhất của doanh nghiệp; những đề xuất về chính sách, chế độ quản lý. Mỗi nội dung kết luận phải nêu rõ sự việc, căn cứ đúng, sai, nguyên nhân, trách nhiệm, hình thức xử lý.

4. Báo cáo kết quả thanh tra và dự thảo kết luận thanh tra trình người ra kết luận thanh tra phải có đầy đủ ý kiến tham gia bằng văn bản của các thành viên trong đoàn thanh tra. Ý kiến tham gia phải khẳng định có đồng ý hay không đồng ý với báo cáo, dự thảo kết luận của trưởng đoàn về nội dung công việc của bản thân mình trực tiếp làm và các nội dung do người khác thực hiện, trường hợp không đồng ý thì phải nêu rõ lý do. Nếu các thành viên của đoàn thanh tra có ý kiến khác nhau về nội dung báo cáo kết quả thanh tra và dự thảo kết luận thanh tra thì trưởng đoàn thanh tra quyết định và chịu trách nhiệm về quyết định của mình.

Điều 163. Kết luận thanh tra

1. Chậm nhất là 15 ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra thuế phải ra kết luận thanh tra, trừ trường hợp nội dung kết luận thanh tra phải chờ kết luận về chuyên môn của cơ quan, tổ chức có thẩm quyền. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung được thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ban hành quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra. Trường hợp cần thiết, người ra quyết định thanh tra yêu cầu đoàn thanh tra tiến hành thanh tra bổ sung để làm rõ thêm một số nội dung. Kết quả thanh tra bổ sung phải được báo cáo bằng văn bản, làm cơ sở cho việc ra văn bản kết luận thanh tra.

3. Việc gửi kết luận thanh tra được thực hiện như sau:

a) Đối với cuộc thanh tra do Tổng cục Hải quan tiến hành thì kết luận thanh tra phải gửi Thanh tra Bộ Tài chính, đối tượng thanh tra, Thủ trưởng cơ quan quản lý cấp trên trực tiếp của đối tượng thanh tra (nếu có) và cơ quan, tổ chức, cá nhân có liên quan;

b) Đối với cuộc thanh tra do Cục Hải quan tỉnh, thành phố tiến hành thì kết luận thanh tra phải gửi Tổng cục Hải quan, đối tượng thanh tra, Thủ trưởng cơ quan quản lý cấp trên trực tiếp của đối tượng thanh tra (nếu có) và cơ quan, tổ chức, cá nhân có liên quan.

4. Trường hợp qua thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn 10 ngày làm việc, kể từ ngày phát hiện, cơ quan hải quan chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan hải quan có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Điều 164. Quyền và nghĩa vụ của đối tượng thanh tra thuế

Đối tượng thanh tra thuế có các nghĩa vụ, quyền quy định tại Điều 86 Luật Quản lý thuế.

Chương III

TỔ CHỨC THỰC HIỆN KẾT LUẬN KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Điều 165. Những công việc phải thực hiện sau khi có kết luận kiểm tra sau thông quan, thanh tra thuế

Sau khi có kết luận kiểm tra sau thông quan, thanh tra thuế, phải thực hiện các công việc sau:

1. Ban hành quyết định ấn định thuế (nếu có).

2. Ban hành quyết định xử lý hành vi vi phạm hành chính (nếu có) và theo dõi, đôn đốc, cưỡng chế thực hiện quyết định xử lý theo quy định của pháp luật. 3. Trường hợp phát hiện có hành vi trốn thuế có dấu hiệu tội phạm thì thực hiện theo quy định tại khoản 2, Điều 76 Luật Quản lý thuế và quy định của pháp luật về tố tụng hình sự.

4. Cập nhật các thông tin về kết quả kiểm tra, thanh tra thuế vào hệ thống cơ sở dữ liệu để phục vụ quá trình quản lý tiếp theo.

5. Kiến nghị với cấp có thẩm quyền sửa đổi, bổ sung hoặc ban hành các văn bản quy phạm pháp luật để ngăn chặn và phòng ngừa hành vi vi phạm.

6. Thực hiện việc thu thuế, đôn đốc doanh nghiệp nộp thuế theo các quyết định ấn định thuế và tiền chậm nộp thuế (nếu có) theo quy định của pháp luật.

7. Theo dõi, nhập số liệu vào chương trình kế toán và ra quyết định, tổ chức thực hiện cưỡng chế doanh nghiệp nộp thuế theo quy định của pháp luật.

8. Báo cáo kết quả thu thuế cho người ban hành quyết định ấn định thuế.

Điều 166. Phân công thực hiện

1. Đối với hoạt động kiểm tra sau thông quan:

a) Trường hợp Tổng cục Hải quan ký, ban hành quyết định kiểm tra sau thông quan:

a.1) Tổng cục trưởng Tổng cục Hải quan thực hiện khoản 1 Điều 165 Thông tư này.

a.2) Cục trưởng Cục Kiểm tra sau thông quan thực hiện các công việc từ khoản 2 đến khoản 8 Điều 165 Thông tư này.

b) Trường hợp Cục trưởng Cục Hải quan tỉnh, thành phố ký quyết định kiểm tra sau thông quan, thì Cục trưởng Cục Hải quan tỉnh, thành phố trực tiếp thực hiện hoặc giao Chi cục trưởng Chi cục kiểm tra sau thông quan thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

c) Trường hợp Chi cục trưởng Chi cục kiểm tra sau thông quan quyết định, thực hiện kiểm tra sau thông quan thì Chi cục trưởng Chi cục kiểm tra sau thông quan thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

2. Đối với hoạt động thanh tra thuế:

a) Trường hợp Tổng cục Hải quan thực hiện thanh tra thuế:

a.1) Tổng cục trưởng Tổng cục Hải quan thực hiện khoản 1 Điều 165 Thông tư này.

a.2) Đơn vị thực hiện nhiệm vụ thanh tra thuế thuộc cơ quan Tổng cục thực hiện các công việc sau:

a.2.1) Các công việc nêu tại các khoản 3 và khoản 5 Điều 165 Thông tư này;

a.2.2) Thực hiện hoặc chuyển người có thẩm quyền thực hiện công việc nêu tại khoản 2 Điều 165 Thông tư này.

Sau khi Tổng cục trưởng Tổng cục Hải quan ban hành quyết định ấn định thuế, Đơn vị thực hiện nhiệm vụ thanh tra thuế thuộc cơ quan Tổng cục có trách nhiệm:

a.2.3) Chuyển cho mỗi Cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu 01 bản quyết định ấn định thuế, kèm bản kê chi tiết các tờ khai phải ấn định thuế và số tiền thuế ấn định đã tính sẵn để các Cục Hải quan tổ chức thực hiện việc thu thuế theo quy định tại khoản 6 và khoản 7 Điều 165 Thông tư này;

a.2.4) Theo dõi việc tổ chức thực hiện thu thuế của các Cục Hải quan theo các quyết định ấn định do Tổng cục trưởng Tổng cục Hải quan ban hành;

a.2.5) Phối hợp với Cục Hải quan nơi làm thủ tục xử lý, giải quyết vướng mắc liên quan đến việc thực hiện quyết định ấn định thuế;

a.3. Cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu tổ chức, chỉ đạo Chi cục hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu thực hiện các công việc nêu tại các khoản 4, 6, 7 và 8 Điều 165 Thông tư này.

b. Trường hợp Cục Hải quan tỉnh, thành phố quyết định, thực hiện thanh tra thuế thì Cục Hải quan tỉnh, thành phố tổ chức thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

PHẦN VII

TỔ CHỨC THỰC HIỆN

Điều 167. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào hướng dẫn tại Thông tư này ban hành quy trình thủ tục hải quan và hướng dẫn các đơn vị hải quan thực hiện thống nhất, bảo đảm vừa tạo điều kiện thông thoáng cho hoạt động xuất khẩu, nhập khẩu, vừa thực hiện tốt công tác quản lý hải quan.

2. Cơ quan hải quan nơi có thẩm quyền thực hiện thủ tục hải quan; kiểm tra, giám sát hải quan; thực hiện việc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế, xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, gia hạn thời hạn nộp thuế, xét nộp dần tiền thuế nợ, xác định trước mã số, xác định trước trị giá hải quan, xác định trước xuất xứ, xác nhận hoàn thành nghĩa vụ nộp thuế, xóa nợ thuế, ấn định thuế, áp dụng thời hạn nộp thuế và các nội dung quản lý thuế khác theo đúng quy định hiện hành và hướng dẫn tại Thông tư này. Quá trình thực hiện có phát sinh vướng mắc, cơ quan hải quan, người khai hải quan, người nộp thuế báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết từng trường hợp cụ thể.

Điều 168. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01/11//2013.

Các tờ khai hải quan đăng ký từ ngày 01/7/2013 có phát sinh các thủ tục hướng dẫn tại Thông tư này thì thực hiện theo hướng dẫn hiện hành của Bộ Tài chính đến thời điểm Thông tư này có hiệu lực thi hành;

Thủ tục hải quan đối với một số loại hình hàng hóa xuất khẩu, nhập khẩu đã hướng dẫn tại Thông tư 196/2012/TT-BTC nhưng được sửa đổi, bổ sung tại Thông tư này thì thực hiện nội dung sửa đổi, bổ sung tại Thông tư này.

Bãi bỏ các Thông tư số 194/2010/TT-BTC ngày 06/12/2010, Thông tư số 92/2010/TT-BTC ngày 17/06/2010, Thông tư số 106/2005/TT-BTC ngày 05/12/2005, Thông tư số 128/2010/TT-BTC ngày 26/08/2010, Thông tư số 01/2012/TT-BTC ngày 03/01/2012; Mục 2 Chương II, Chương III Thông tư số 49/2010/TT-BTC ngày 12/4/2010, Điểm c khoản 3 Điều 2 Thông tư số 193/2012/TT-BTC ngày 15/11/2012; quy định về thời hạn nộp thuế tại khoản 2 Điều 4, khoản 1 Điều 11, điểm 1.2.5.4 và điểm 1.2.6 khoản 1 Điều 14 Thông tư số 205/2010/TT-BTC ngày 15/12/2010; quy định về thời hạn nộp thuế dầu thô xuất khẩu tại khoản 2 Điều 10 Thông tư 32/2009/TT-BTC ngày 19/02/2009; Điều 12 Thông tư số 155/2011/TT-BTC ngày 11/11/2011 và các nội dung hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

2. Các nội dung về quản lý thuế đã được quy định tại Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế thì thực hiện theo thời điểm có hiệu lực của Luật (ngày 1/7/2013).

Cách xác định tiền chậm nộp tiền thuế đối với các tờ khai hải quan đăng ký trước ngày 01/7/2013 nhưng người nộp thuế chậm nộp thuế và thực hiện nộp thuế sau ngày 01/7/2013 thực hiện theo hướng dẫn tại Điều 131 Thông tư này.

3. Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế./.

Nơi nhận:

- VP TW Đảng và các Ban của Đảng;

- VP Quốc Hội, VP Chủ tịch nước, VPCP;

- Viện kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐ TW về phòng chống tham nhũng;

- UBND tỉnh, thành phố trực thuộc TW;

- Phòng Thương mại và Công nghiệp Việt Nam;

- Công báo;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;

- Cục Hải quan các tỉnh, thành phố;

- Website Tổng cục Hải quan;

- Lưu VT; TCHQ (05).

KT. BỘ TRƯỞNG THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 133.2013_TT-BTC Sua doi, bo sung TT86.2013

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 133/2013/TT-BTC | Hà Nội, ngày 24 tháng 9 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHOẢN 1 ĐIỀU 15 VÀ CÁC MẪU BAN HÀNH KÈM THEO THÔNG TƯ SỐ 86/2013/TT-BTC NGÀY 27/6/2013 QUY ĐỊNH VỀ VIỆC ÁP DỤNG CHẾ ĐỘ ƯU TIÊN TRONG LĨNH VỰC QUẢN LÝ NHÀ NƯỚC VỀ HẢI QUAN ĐỐI VỚI DOANH NGHIỆP ĐỦ ĐIỀU KIỆN

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số Điều của Luật Hải quan;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29/11/2006, Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20/11/2012;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số Điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số Điều của Luật hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 87/2012/NĐ-CP ngày 23/10/2012 quy định chi tiết một số Điều của Luật Hải quan về thủ tục hải quan điện tử đối với hàng hóa xuất khẩu, nhập khẩu thương mại;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Xét đề nghị của Tổng cục trưởng Tổng cục Hải quan;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung khoản 1 Điều 15 và các mẫu ban hành kèm theo Thông tư số 86/2013/TT-BTC ngày 27/6/2013 của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện như sau:

Điều 1. Sửa đổi khoản 1 Điều 15 Thông tư số 86/2013/TT-BTC ngày 26/7/2013 như sau:

“1. Thời hạn doanh nghiệp được hưởng chế độ ưu tiên lần đầu là 03 năm (ba mươi sáu tháng) kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký Quyết định áp dụng chế độ ưu tiên đối với doanh nghiệp. Sau thời hạn này, Tổng cục Hải quan thực hiện đánh giá lại, nếu doanh nghiệp vẫn đáp ứng các điều kiện quy định thì được gia hạn áp dụng chế độ ưu tiên.”

Điều 2. Sửa đổi các mẫu ban hành kèm theo Thông tư số 86/2013/TT-BTC như sau:

1. Sửa mẫu 03/DNUT - Bản ghi nhớ về việc công nhận doanh nghiệp ưu tiên.

2. Sửa mẫu 04/DNUT - Quyết định về việc công nhận doanh nghiệp ưu tiên.

3. Sửa mẫu 09b/DNUT về báo cáo số liệu, tình hình nhập khẩu quý…năm…

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 24 tháng 09 năm 2013./.

Nơi nhận:
 - Văn phòng TW và các Ban của Đảng;
- VP Quốc Hội, VP Chủ tịch nước, VPCP;
- Viện KSNDTC, TANDTC;
- Văn phòng TW ban chỉ đạo chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, TP;
- Phòng Thương mại và Công nghiệp VN;
- Cục Kiểm tra văn bản – Bộ Tư pháp;
- Website Chính phủ;
- Công báo;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Cục Hải quan tỉnh, thành phố;
- Lưu: VT, TCHQ (210b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

(Ban hành kèm theo Thông tư số 133/2013/TT-BTC ngày 24 tháng 9 năm 2013 của Bộ trưởng Bộ Tài chính)

Mẫu 03/DNUT

BỘ TÀI CHÍNH TỔNG CỤC HẢI QUAN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………/BGN/TCHQ-DN |

BẢN GHI NHỚ

Về việc công nhận doanh nghiệp ưu tiên

Hôm nay, ngày … tháng … năm … tại trụ sở Tổng cục Hải quan - Lô E3, khu đô thị mới Cầu Giấy, đường Dương Đình Nghệ, phường Yên Hòa, quận Cầu Giấy, thành phố Hà Nội, đại diện Tổng cục Hải quan (bên A) và đại diện Công ty …(Bên B) (trong văn bản này gọi tắt là Hai bên):

Bên A: Tổng cục Hải quan.

Địa chỉ: Lô E3, khu đô thị mới Cầu Giấy, đường Dương Đình Nghệ, phường Yên Hòa, quận Cầu Giấy, thành phố Hà Nội.

Điện thoại cố định: 04.44520606; số FAX: 04.39440641.

E-Mail: tongcuchaiquan@customs.gov.vn

Đại diện: Ông ... ; chức vụ: ....

Bên B: Công ty ...

Địa chỉ: ………………………………………………………………..

Mã số thuế: ...........................................................................................

Điện thoại cố định: ...............................................................................

Fax: .......................................................................................................

Website: …………...............................................................................

Giấy chứng nhận đầu tư số … do … cấp ngày ...

Đại diện theo pháp luật: Ông … ; chức vụ: … ;

Email: …

Số chứng minh nhân dân hoặc số hộ chiếu: … cấp ngày ...

Căn cứ Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện (sau đây gọi tắt là Thông tư); hồ sơ đề nghị công nhận là doanh nghiệp ưu tiên của Công ty … và kết quả thẩm định của ……., Hai bên đã thảo luận và thống nhất như sau:

Điều 1. Bên A công nhận bên B đủ điều kiện áp dụng chế độ ưu tiên theo quy định tại Thông tư; bên A là doanh nghiệp ưu tiên theo quy định tại khoản … Điều 2 Thông tư.

Điều 2. Bên A giành cho bên B được hưởng các ưu tiên quy định tại Chương IV Thông tư.

Điều 3. Bên A cam kết thực hiện các trách nhiệm quy định tại Điều 22 Thông tư.

Điều 4. Bên B cam kết thực hiện các trách nhiệm quy định tại Điều 23 Thông tư.

Điều 5. Đến thời hạn đánh giá lại, gia hạn được quy định tại Điều 15 của Thông tư .../TT-BTC mà bên B không còn đáp ứng điều kiện doanh nghiệp ưu tiên hoặc khi bên B đề nghị không tiếp tục áp dụng chế độ ưu tiên, bên A có quyền quyết định đình chỉ áp dụng chế độ ưu tiên đối với bên B

Điều 6. Hai bên thống nhất về xác định mã số các mặt hàng do bên B đã xuất nhập khẩu (tạo thành phụ lục kèm Bản ghi nhớ này). Mã số hàng hóa đã được Hai bên thống nhất là căn cứ để bên B khai hải quan khi làm thủ tục xuất nhập khẩu hàng hóa. Trong quá trình được công nhận chế độ ưu tiên, nếu phát sinh mã số hàng hoá xuất khẩu, nhập khẩu mới, yêu cầu bên B tiếp tục bổ sung kịp thời.

Điều 7. Thời hạn thực hiện chế độ ưu tiên lần đầu mà bên A dành cho bên B là 36 (ba mươi sáu) tháng kể từ ngày Tổng cục Hải quan ban hành Quyết định công nhận doanh nghiệp ưu tiên. Sau thời hạn này, Hai bên đánh giá lại để xem xét việc gia hạn áp dụng chế độ ưu tiên theo quy định tại Điều 15 Thông tư.

Điều 8. Hai bên cam kết, sau khi bên B được công nhận là doanh nghiệp ưu tiên, mỗi bên sẽ tổ chức một bộ phận chuyên trách để thường xuyên phối hợp với nhau thực hiện nghiêm chỉnh, có hiệu quả nhất các trách nhiệm quy định và giải quyết các vấn đề phát sinh theo đúng quy định của pháp luật.

Đơn vị chuyên trách của bên A là Cục Kiểm tra sau thông quan, số điện thoại: ……..; số Fax: …….; Email: ...........

Đơn vị chuyên trách của bên B là … , số điện thoại: … ; số Fax: ... , Email: …

Điều 9. Việc cung cấp, trao đổi thông tin giữa Hai bên được thực hiện bằng đường điện tử. Trường hợp cần thiết phải có hồ sơ giấy thì bên A thông báo để bên B thực hiện. Bên B chịu trách nhiệm trước pháp luật về tính chính xác của thông tin cung cấp.

Điều 10. Hai bên cam kết thực hiện đúng các quy định tại Thông tư và thống nhất tại Bản ghi nhớ này. Bản ghi nhớ này là cơ sở để Tổng cục Hải quan quyết định công nhận doanh nghiệp ưu tiên đối với bên B. Trong quá trình thực hiện thỏa thuận tại Bản ghi nhớ này, nếu có vấn đề phát sinh cần phải thống nhất lại thì Hai bên sẽ thảo luận, thống nhất sửa đổi, bổ sung Bản ghi nhớ này.

Bản ghi nhớ này được làm thành 2 (hai) bản chính bằng tiếng Việt, Tổng cục Hải quan giữ 01 bản, Công ty … giữ 01 bản và đều có giá trị như nhau./.

ĐẠI DIỆN CÔNG TY

(ghi rõ họ tên, chức vụ, ký tên, đóng dấu)

ĐẠI DIỆN TỔNG CỤC HẢI QUAN

(ghi rõ họ tên, chức vụ, ký tên, đóng dấu)

Mẫu 04/DNUT

BỘ TÀI CHÍNH TỔNG CỤC HẢI QUAN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …….. /QĐ-TCHQ | Hà Nội, ngày ……..tháng…..… năm …....

QUYẾT ĐỊNH

Về việc công nhận doanh nghiệp ưu tiên

TỔNG CỤC TRƯỞNG TỔNG CỤC HẢI QUAN

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số Điều của Luật Hải quan;

Căn cứ Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện;

Căn cứ Quyết định số 02/2010/QĐ-TTg ngày 15/01/2010 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Hải quan trực thuộc Bộ Tài chính;

Căn cứ Bản ghi nhớ ngày … tháng … năm … giữa Tổng cục Hải quan và Công ty…

Xét hồ sơ đề nghị công nhận doanh nghiệp ưu tiên kèm theo văn bản số… ngày… tháng ... năm ... của Công ty ...;

Xét đề nghị của….. .

QUYẾT ĐỊNH:

Điều 1. Công nhận Công ty ... ; Mã số thuế: ... ; Địa chỉ: ...

Là doanh nghiệp ưu tiên theo quy định tại khoản … Điều 2 Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện;

Điều 2. Công ty ... có trách nhiệm thực hiện các quy định tại Điều 23 Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính và các quy định liên quan của pháp luật.

Điều 3. Thời hạn áp dụng chế độ ưu tiên lần đầu là 36 (ba mươi sáu) tháng kể từ ngày ký Quyết định này. Sau thời hạn này, Tổng cục Hải quan sẽ đánh giá lại để xem xét gia hạn áp dụng chế độ ưu tiên đối với Công ty.

Điều 4. Quyết định này có hiệu lực kể từ ngày ký.

Điều 5. Công ty ... , Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan tỉnh, thành phố có trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Công ty … (để t/hiện);
- Các Phó Tổng cục trưởng (để chỉ đạo);
- Các đơn vị thuộc Tổng cục (để t/hiện);
- Cục Hải quan tỉnh, thành phố (để t/hiện);
- Cục Thuế tỉnh … (để phối hợp);
- Lưu: VT, KTSTQ(3b).

TỔNG CỤC TRƯỞNG

Mẫu 09b/DNUT

Tên Công ty…..

Mã số thuế….

BÁO CÁO SỐ LIỆU, TÌNH HÌNH NHẬP KHẨU QUÝ…. NĂM…

I/ THỐNG KÊ SỐ LIỆU NHẬP KHẨU

(Theo từng loại hình nhập khẩu)

Số TT | Số, ngày, tháng, năm tờ khai | Tên hàng hóa | Mã số | Thuế suất | Trị giá (USD) | Xuất xứ | Số tiền thuế NK | Số tiền thuế GTGT | Số tiền thuế TTĐB (nếu có) | Tổng số tiền thuế các loại | Đơn vị hải quan làm thủ tục | Ghi chú
Tổng số | - |  |  | - |  |  | - | - | - | - |  |

II/ TÌNH HÌNH

1) Tình hình chấp hành pháp luật:

2) Các vướng mắc, kiến nghị:

Người lập

(Ký, ghi rõ họ, tên)

…, ngày…tháng…năm….

Giám đốc

(Ký, ghi rõ họ tên, đóng dấu)


TT 86.2013_TT-BTC Quy dinh linh vuc QLNN ve Hai Quan

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 86/2013/TT-BTC | Hà Nội, ngày 27 tháng 6 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC ÁP DỤNG CHẾ ĐỘ ƯU TIÊN TRONG LĨNH VỰC QUẢN LÝ NHÀ NƯỚC VỀ HẢI QUAN ĐỐI VỚI DOANH NGHIỆP ĐỦ ĐIỀU KIỆN

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số Điều của Luật Hải quan;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29/11/2006, Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20/11/2012 và các văn bản quy định chi tiết Luật Quản lý thuế;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số Điều của Luật hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 87/2012/NĐ-CP ngày 23/10/2012 quy định chi tiết một số Điều của Luật Hải quan về thủ tục hải quan điện tử đối với hàng hóa xuất khẩu, nhập khẩu thương mại;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định cụ thể áp dụng chế độ ưu tiên trong quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng

1. Áp dụng chế độ ưu tiên trong quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện quy định tại Thông tư này.

2. Ngoài các ưu tiên được hưởng theo quy định tại Thông tư này, doanh nghiệp còn được hưởng các ưu tiên khác trong lĩnh vực quản lý nhà nước về hải quan đối với hàng hóa xuất khẩu, nhập khẩu theo quy định của pháp luật.

3. Doanh nghiệp được áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan (sau đây gọi tắt là doanh nghiệp ưu tiên) được hưởng chế độ ưu tiên quy định tại Thông tư này ở tất cả các đơn vị hải quan trong toàn quốc, cả trong giai đoạn làm thủ tục thông quan hàng hóa và giai đoạn kiểm tra sau thông quan.

4. Khi được công nhận là doanh nghiệp ưu tiên thì tất cả hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp quy định tại Điều 2 dưới đây được hưởng chế độ ưu tiên tương ứng quy định tại Chương 4 Thông tư này (trừ hàng hóa do doanh nghiệp xuất khẩu, nhập khẩu ủy thác cho các doanh nghiệp khác).

Điều 2. Các loại doanh nghiệp ưu tiên

Doanh nghiệp ưu tiên gồm ba loại:

1. Doanh nghiệp được ưu tiên trong xuất khẩu, nhập khẩu tất cả các mặt hàng, loại hình xuất khẩu, nhập khẩu.

2. Doanh nghiệp được ưu tiên trong xuất khẩu hàng hóa là nông sản, thủy sản, dệt may, da giày và nhập khẩu hàng hóa là nguyên phụ liệu để sản xuất hàng hóa xuất khẩu nêu trên.

3. Doanh nghiệp được Bộ Khoa học và Công nghệ cấp giấy chứng nhận là doanh nghiệp công nghệ cao theo quy định của Luật Công nghệ cao được ưu tiên trong nhập khẩu hàng hóa phục vụ sản xuất; xuất khẩu sản phẩm công nghệ cao.

Chương II

ĐIỀU KIỆN DOANH NGHIỆP ƯU TIÊN

Doanh nghiệp được xét chế độ ưu tiên theo quy định tại Thông tư này phải đáp ứng đầy đủ các điều kiện từ Điều 3 đến Điều 9 dưới đây:

Điều 3. Điều kiện về tuân thủ pháp luật

1. Thời hạn đánh giá quá trình tuân thủ pháp luật của doanh nghiệp là 24 (hai mươi bốn) tháng trở về trước, kể từ ngày Tổng cục Hải quan nhận được văn bản của doanh nghiệp đề nghị được công nhận là doanh nghiệp ưu tiên.

2. Trong thời hạn quy định tại khoản 1 Điều này, doanh nghiệp không vi phạm các pháp luật về thuế, hải quan tới mức bị xử lý về một trong những hành vi dưới đây được coi là đáp ứng điều kiện tuân thủ pháp luật:

2.1. Xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu không đúng quy định của pháp luật.

2.2. Bị xử lý về hành vi trốn thuế, gian lận thuế, buôn lậu, vận chuyển trái phép hàng hoá qua biên giới;

2.3. Quá 3 (ba) lần bị các cơ quan hải quan, cơ quan thuế xử lý hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp, tăng số tiền thuế được miễn, giảm, hoàn với mức xử phạt vi phạm hành chính bằng tiền mỗi lần vượt quá thẩm quyền của Chi cục trưởng hoặc các chức danh tương đương theo quy định của pháp luật về xử lý vi phạm hành chính.

2.4. Bị cơ quan hải quan xử lý hành chính về hành vi không chấp hành yêu cầu của cơ quan hải quan trong kiểm tra hải quan, cung cấp thông tin, hồ sơ doanh nghiệp.

Điều 4. Điều kiện về thanh toán

Thực hiện thanh toán các lô hàng xuất khẩu, nhập khẩu theo đúng quy định của Ngân hàng Nhà nước. Thanh toán thuế qua ngân hàng hoặc kho bạc.

Điều 5. Điều kiện về kế toán, tài chính

Áp dụng chuẩn mực kế toán được Bộ Tài chính chấp nhận. Mọi hoạt động kinh tế phải được phản ánh đầy đủ trong sổ kế toán. Báo cáo tài chính hàng năm được công ty kiểm toán đủ điều kiện chấp nhận các nội dung trọng yếu và đánh giá hoạt động kinh doanh có hiệu quả, không có khoản nợ thuế quá hạn trong 2 (hai) năm liền kề năm xem xét.

Điều 6. Điều kiện về kim ngạch

1. Đối với doanh nghiệp quy định tại khoản 1 Điều 2 Thông tư này: kim ngạch xuất khẩu, nhập khẩu tối thiểu đạt 200 (hai trăm) triệu USD/năm.

2. Đối với doanh nghiệp quy định tại khoản 2 Điều 2 Thông tư này: kim ngạch xuất khẩu tối thiểu đạt 50 (năm mươi) triệu USD/năm.

3. Đối với doanh nghiệp quy định tại khoản 3 Điều 2 Thông tư này, không quy định kim ngạch xuất khẩu, nhập khẩu.

4. Kim ngạch xuất khẩu, nhập khẩu quy định tại khoản 1 và 2 Điều này là kim ngạch bình quân trong 2 (hai) năm xem xét.

Điều 7. Điều kiện về thực hiện thủ tục hải quan, thủ tục thuế điện tử

1. Tại thời điểm cơ quan hải quan xem xét đánh giá, thẩm định, doanh nghiệp đã thực hiện thủ tục hải quan điện tử với cơ quan hải quan, thủ tục thuế điện tử với cơ quan thuế.

2. Doanh nghiệp có hạ tầng kỹ thuật ứng dụng công nghệ thông tin đáp ứng yêu cầu trao đổi dữ liệu điện tử giữa doanh nghiệp và cơ quan hải quan.

Điều 8. Điều kiện về độ tin cậy

1. Cơ quan hải quan xác định độ tin cậy về sự tuân thủ pháp luật trong tương lai của doanh nghiệp căn cứ vào các tiêu chí về bộ máy kiểm soát nội bộ của doanh nghiệp, cơ chế kiểm soát tài chính, việc hợp tác của doanh nghiệp với cơ quan hải quan, cơ quan quản lý thuế (theo bộ tiêu chí đánh giá của Tổng cục Hải quan).

2. Đối với doanh nghiệp đáp ứng các điều kiện quy định tại Điều 3 đến Điều 7 Thông tư này, nhưng cơ quan hải quan chưa có đủ cơ sở để xác định độ tin cậy về sự tuân thủ pháp luật trong tương lai của doanh nghiệp thì chưa công nhận doanh nghiệp ưu tiên.

Điều 9. Tự nguyện đề nghị được công nhận là doanh nghiệp ưu tiên

1. Doanh nghiệp có yêu cầu được áp dụng chế độ ưu tiên, tự đối chiếu với các điều kiện, có văn bản đề nghị Tổng cục Hải quan xét, công nhận là doanh nghiệp ưu tiên và cam kết tuân thủ tốt các quy định của pháp luật.

2. Doanh nghiệp có trách nhiệm xây dựng các chương trình, kế hoạch, sắp xếp bộ máy, nhân sự, đầu tư phương tiện, thiết bị để đảm bảo đáp ứng đủ và duy trì được các điều kiện quy định đối với doanh nghiệp ưu tiên.

Chương III

THỦ TỤC THẨM ĐỊNH, CÔNG NHẬN, GIA HẠN, TẠM ĐÌNH CHỈ, ĐÌNH CHỈ DOANH NGHIỆP ƯU TIÊN

Điều 10. Thẩm quyền công nhận, gia hạn, tạm đình chỉ, đình chỉ áp dụng chế độ ưu tiên

1. Tổng cục trưởng Tổng cục Hải quan có thẩm quyền quyết định việc công nhận, gia hạn, tạm đình chỉ, đình chỉ áp dụng chế độ ưu tiên.

2. Cục Kiểm tra sau thông quan chủ trì, giúp Tổng cục trưởng Tổng cục Hải quan trong việc thẩm định điều kiện, công nhận, gia hạn, tạm đình chỉ, đình chỉ và quản lý doanh nghiệp ưu tiên.

3. Các đơn vị thuộc Tổng cục Hải quan, Cục Hải quan tỉnh, thành phố có trách nhiệm phối hợp, cung cấp thông tin, nhận xét, đánh giá về quá trình chấp hành pháp luật, tình hình hoạt động xuất khẩu, nhập khẩu của doanh nghiệp.

Điều 11. Hồ sơ đề nghị công nhận doanh nghiệp ưu tiên

1. Tổng cục Hải quan (Cục Kiểm tra sau thông quan) là đơn vị tiếp nhận hồ sơ đề nghị công nhận doanh nghiệp ưu tiên.

2. Hồ sơ gồm:

2.1. Văn bản đề nghị: 01 bản chính (theo mẫu 01/DNUT ban hành kèm theo Thông tư này) trong đó doanh nghiệp tự xác định, đề nghị loại doanh nghiệp ưu tiên;

2.2. Báo cáo tình hình, thống kê số liệu xuất khẩu, nhập khẩu của doanh nghiệp trong 02 năm gần nhất: 01 bản chính;

Thời gian thống kê là trọn năm, từ ngày 01/01 đến 31/12 của năm. Đối với năm đang thực hiện: nếu mới thực hiện được từ 6 tháng trở xuống thì lấy số liệu của 2 năm trở về trước; nếu đã thực hiện trên 6 tháng thì lấy số liệu các tháng đã thực hiện và dự tính số liệu cả năm (theo mẫu 02 /DNUT ban hành kèm theo Thông tư này).

2.3. Báo cáo chấp hành pháp luật 02 năm gần nhất (nếu bị xử lý vi phạm thì nêu rõ số lần, hành vi, hình thức xử phạt, mức xử phạt, cấp xử phạt, tình hình chấp hành quyết định xử phạt): Nộp 01 bản chính;

2.4. Báo cáo tài chính đã được kiểm toán 02 năm gần nhất: Nộp 01 bản sao có xác nhận của doanh nghiệp;

2.5. Bản kết luận kiểm toán và thanh tra (nếu có) gần nhất (không quá 01 năm): Nộp 01 bản sao có xác nhận của doanh nghiệp, xuất trình bản chính;

2.6. Bản tự phân tích, đánh giá hoạt động kinh doanh, tình hình tài chính của doanh nghiệp;

2.7. Bản tự đánh giá về hệ thống kiểm soát nội bộ của doanh nghiệp; quy trình tác nghiệp nội bộ, trong đó mô tả đầy đủ quy trình tác nghiệp nghiệp vụ của tất cả các bộ phận liên quan trong chuỗi cung ứng (như bộ phận liên quan tới thủ tục xuất nhập khẩu: logistic, kế toán, mua hàng, bán hàng, quản lý chất lượng sản phẩm);

2.8. Các giấy tờ khác mà doanh nghiệp thấy cần thiết cung cấp cho cơ quan hải quan, hỗ trợ cơ quan hải quan trong quá trình thẩm định (như các giấy chứng nhận khen thưởng, chứng nhận quốc tế và quốc gia, các tiêu chuẩn quản lý áp dụng).

Điều 12. Thẩm định điều kiện doanh nghiệp ưu tiên

1. Đối tượng thẩm định: Là doanh nghiệp và các chi nhánh, công ty con hạch toán phụ thuộc.

2. Hình thức thẩm định bao gồm thẩm định hồ sơ và thẩm định thực tế.

2.1. Thẩm định hồ sơ được thực hiện:

- Trên cơ sở hồ sơ doanh nghiệp cung cấp, tra cứu cơ sở dữ liệu và các nguồn thông tin khác về quá trình chấp hành pháp luật hải quan và kim ngạch xuất nhập khẩu của doanh nghiệp.

- Ý kiến đánh giá, nhận xét của các cơ quan liên quan bao gồm:

+ Cơ quan đánh giá việc tuân thủ pháp luật hải quan (bao gồm cả việc chấp hành pháp luật về thuế đối với hàng hóa xuất nhập khẩu) là Cục Hải quan tỉnh, thành phố nơi doanh nghiệp có trụ sở chính, nơi doanh nghiệp có hoạt động xuất khẩu, nhập khẩu và các đơn vị trực thuộc Tổng cục Hải quan.

+ Cơ quan thẩm định mã số hàng hoá xuất nhập khẩu là Cục Hải quan tỉnh, thành phố nơi doanh nghiệp có trụ sở chính. Mã số các mặt hàng doanh nghiệp đã xuất khẩu, nhập khẩu (trừ mặt hàng nhập khẩu theo loại hình không thuộc diện chịu thuế như nhập chế xuất, xuất chế xuất) đã được doanh nghiệp và Cục Hải quan tỉnh, thành phố thẩm định, thống nhất là căn cứ đưa vào Bản ghi nhớ để doanh nghiệp sử dụng khai hải quan khi làm thủ tục xuất khẩu, nhập khẩu trên phạm vi toàn quốc.

+ Cơ quan xác nhận việc tuân thủ pháp luật về thuế nội địa và thực hiện thủ tục thuế điện tử là cơ quan thuế nơi doanh nghiệp đăng ký, thực hiện nghĩa vụ nộp các khoản thuế nội địa.

+ Các cơ quan đánh giá sự tuân thủ pháp luật theo đúng chức năng, thẩm quyền của mình. Trong thời gian 10 (mười) ngày làm việc kể từ ngày nhận được văn bản đề nghị của Tổng cục Hải quan, các cơ quan có trách nhiệm trả lời bằng văn bản.

Trường hợp hồ sơ không đáp ứng đầy đủ các điều kiện quy định tại Chương II Thông tư này thì Tổng cục Hải quan có văn bản trả lời doanh nghiệp.

2.2. Thẩm định thực tế: Việc thẩm định thực tế do Cục Kiểm tra sau thông quan trực tiếp thực hiện hoặc phối hợp với Cục Hải quan tỉnh, thành phố nơi doanh nghiệp đóng trụ sở chính thực hiện.

Việc thẩm định thực tế thực hiện sau khi kết quả thẩm định hồ sơ doanh nghiệp đáp ứng điều kiện quy định hoặc tiến hành đồng thời với quá trình thẩm định hồ sơ, nội dung gồm:

- Đánh giá sự tuân thủ pháp luật hải quan, pháp luật thuế đối với hoạt động xuất nhập khẩu của doanh nghiệp;

- Đánh giá khả năng kiểm soát nội bộ của doanh nghiệp;

- Kiểm tra hạ tầng kỹ thuật ứng dụng công nghệ thông tin của doanh nghiệp để đáp ứng yêu cầu kết nối, trao đổi dữ liệu điện tử giữa doanh nghiệp và cơ quan hải quan, cơ quan thuế.

3. Xử lý kết quả thẩm định:

Căn cứ kết quả thẩm định; ý kiến đánh giá của các đơn vị, cơ quan trong, ngoài ngành; các kết luận kiểm toán và thanh tra (nếu có); các thông tin khác thu thập được; đối chiếu với các điều kiện doanh nghiệp ưu tiên quy định từ Điều 3 đến Điều 9, Chương II Thông tư này, Cục Kiểm tra sau thông quan lập báo cáo đánh giá, trình Tổng cục trưởng Tổng cục Hải quan xem xét, quyết định.

4. Thời gian xem xét công nhận doanh nghiệp ưu tiên không quá 45 (bốn mươi lăm) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ. Đối với các trường hợp phức tạp, doanh nghiệp lớn thì có thể gia hạn một lần nhưng không quá 30 (ba mươi) ngày làm việc. Trường hợp doanh nghiệp được đánh giá là không đáp ứng điều kiện doanh nghiệp ưu tiên thì Tổng cục Hải quan có văn bản thông báo cho doanh nghiệp biết.

Điều 13. Lập bản ghi nhớ

1. Trường hợp doanh nghiệp được đánh giá là đáp ứng các điều kiện doanh nghiệp ưu tiên, được Tổng cục trưởng Tổng cục Hải quan chấp thuận thì Cục Kiểm tra sau thông quan và doanh nghiệp tiến hành lập bản ghi nhớ (mẫu 03/DNUT) trình Tổng cục trưởng Tổng cục Hải quan ký bản ghi nhớ (MOU).

2. Bản ghi nhớ ngoài các nội dung khác tùy theo đặc điểm, tình hình hoạt động của từng doanh nghiệp, phải bao gồm các nội dung chủ yếu sau:

- Tên, địa chỉ, điện thoại, fax, e-mail của doanh nghiệp;

- Loại doanh nghiệp ưu tiên;

- Trách nhiệm của doanh nghiệp;

- Trách nhiệm của Tổng cục Hải quan;

- Thống nhất về xác định mã số các mặt hàng doanh nghiệp đã xuất khẩu, nhập khẩu (trừ mặt hàng nhập khẩu theo loại hình không thuộc diện chịu thuế như nhập chế xuất, xuất chế xuất).

Điều 14. Quyết định công nhận doanh nghiệp ưu tiên

1. Người ký quyết định công nhận doanh nghiệp ưu tiên là Tổng cục trưởng Tổng cục Hải quan.

2. Thời hạn ban hành quyết định công nhận doanh nghiệp ưu tiên không quá 15 (mười lăm) ngày làm việc, kể từ ngày hoàn thành việc thẩm định.

3. Mẫu Quyết định công nhận doanh nghiệp ưu tiên ban hành kèm theo Thông tư này (mẫu 04 /DNUT).

Điều 15. Đánh giá lại, gia hạn

1. Thời hạn doanh nghiệp được hưởng chế độ ưu tiên lần đầu là 24 (hai mươi bốn) tháng kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký Quyết định áp dụng chế độ ưu tiên đối với doanh nghiệp. Sau thời hạn này, Tổng cục Hải quan thực hiện đánh giá lại, nếu doanh nghiệp vẫn đáp ứng các điều kiện quy định thì được gia hạn áp dụng chế độ ưu tiên.

2. Trước 60 (sáu mươi) ngày tính đến ngày hết hiệu lực của Quyết định công nhận doanh nghiệp ưu tiên, Tổng cục Hải quan thông báo để doanh nghiệp có đơn đề nghị gia hạn chế độ ưu tiên.

3. Thủ tục đánh giá lại:

- Thẩm định hồ sơ như quy định tại điểm 2.1 Điều 12 Thông tư này;

- Thẩm định thực tế được thực hiện theo nguyên tắc quản lý rủi ro.

Thời gian xem xét, đánh giá lại không quá 30 (ba mươi) ngày làm việc. Trường hợp đến ngày hết hiệu lực của Quyết định công nhận doanh nghiệp ưu tiên mà thủ tục đánh giá lại, công nhận lại chưa hoàn thành thì doanh nghiệp vẫn được áp dụng đầy đủ mọi chế độ ưu tiên.

4. Nếu kết quả đánh giá lại doanh nghiệp vẫn đáp ứng điều kiện quy định thì Tổng cục Hải quan căn cứ vào mức độ tuân thủ pháp luật của doanh nghiệp, ban hành quyết định gia hạn áp dụng chế độ ưu tiên đối với doanh nghiệp trong thời hạn từ 36 (ba mươi sáu) đến 60 (sáu mươi) tháng tiếp theo theo mẫu 05/DNUT ban hành kèm theo Thông tư này):

- 60 (sáu mươi) tháng đối với các doanh nghiệp không có vi phạm bị xử lý hoặc có 01 (một) vi phạm trong mỗi lĩnh vực thuế, hải quan và bị xử phạt vi phạm hành chính với mức phạt tiền không vượt quá thẩm quyền của Chi cục trưởng;

- 36 (ba mươi sáu) tháng đối với các doanh nghiệp ưu tiên có nhiều hơn 01 vi phạm trong mỗi lĩnh vực thuế, hải quan và bị xử phạt vi phạm hành chính với mức phạt tiền mỗi lần không vượt quá thẩm quyền của Chi cục trưởng, nhưng vẫn đáp ứng được điều kiện tuân thủ pháp luật theo quy định tại Điều 3 Thông tư này.

Điều 16. Tạm đình chỉ áp dụng chế độ ưu tiên

1. Tổng cục trưởng Tổng cục Hải quan xem xét ra quyết định tạm đình chỉ chế độ ưu tiên quy định tại chương IV Thông tư này khi xác định doanh nghiệp có một trong các vi phạm sau đây:

1.1. Doanh nghiệp vi phạm một trong các quy định tại Điều 3 Thông tư này.

1.2. Doanh nghiệp không đáp ứng quy định tại Điều 8 Thông tư này.

2. Thời gian tạm đình chỉ từ 60 (sáu mươi) đến 180 (một trăm tám mươi) ngày. Trong trường hợp có lý do chính đáng (do nguyên nhân khách quan), hết thời hạn trên mà doanh nghiệp vẫn chưa khắc phục xong sai sót thì được gia hạn thời hạn tạm đình chỉ một lần nhưng không quá 60 (sáu mươi) ngày.

Trên cơ sở báo cáo đánh giá vi phạm của Cục hải quan tỉnh, thành phố liên quan, báo cáo làm rõ của doanh nghiệp (nêu rõ biện pháp cải tiến, cách thức thực hiện các khuyến nghị của cơ quan hải quan), nếu doanh nghiệp vẫn đáp ứng đầy đủ các điều kiện doanh nghiệp ưu tiên hoặc sau khi các cơ quan chức năng liên quan đánh giá hành vi vi phạm của doanh nghiệp vẫn đáp ứng điều kiện tuân thủ pháp luật theo quy định tại Điều 3 Thông tư này thì Tổng cục trưởng Tổng cục Hải quan xem xét quyết định huỷ Quyết định tạm đình chỉ.

3. Các đơn vị thuộc và trực thuộc Tổng cục Hải quan nếu phát hiện doanh nghiệp có vi phạm thì báo cáo Tổng cục Hải quan (Cục Kiểm tra sau thông quan) để xem xét, quyết định tạm đình chỉ áp dụng chế độ ưu tiên (mẫu 06/DNUT), Quyết định hủy Quyết định tạm đình chỉ (mẫu 07/DNUT ban hành kèm theo Thông tư này).

Điều 17. Đình chỉ áp dụng chế độ ưu tiên

1. Tổng cục trưởng Tổng cục Hải quan xem xét ra quyết định đình chỉ chế độ ưu tiên quy định tại Chương IV Thông tư này (mẫu 08/DNUT) trong các trường hợp sau đây:

1.1. Doanh nghiệp không còn đáp ứng các điều kiện về doanh nghiệp ưu tiên theo quy định tại Thông tư này.

1.2. Doanh nghiệp không khắc phục được các sai sót, vi phạm đã được cơ quan hải quan thông báo; hết thời hạn tạm đình chỉ áp dụng chế độ ưu tiên mà doanh nghiệp không khắc phục được sai sót, khiếm khuyết.

1.3. Doanh nghiệp xin rút khỏi chế độ ưu tiên; hoặc hết thời hạn công nhận mà doanh nghiệp không đề nghị công nhận doanh nghiệp ưu tiên.

2. Trường hợp doanh nghiệp đã bị đình chỉ chế độ ưu tiên thì trong 02 (hai) năm tiếp theo không được Tổng cục Hải quan tiếp nhận hồ sơ đề nghị xét công nhận doanh nghiệp ưu tiên.

Chương IV

CHẾ ĐỘ ƯU TIÊN

Điều 18. Các ưu tiên trong giai đoạn thông quan

1. Miễn kiểm tra hồ sơ hải quan, miễn kiểm tra thực tế hàng hóa (trừ trường hợp có dấu hiệu vi phạm rõ ràng):

- Doanh nghiệp chịu trách nhiệm trước pháp luật, trước cơ quan hải quan về tính hợp pháp, hợp lệ, nội dung khai hải quan.

- Miễn kiểm tra thực tế hàng hóa gồm miễn kiểm tra thủ công và miễn kiểm tra bằng máy móc, thiết bị. Trường hợp phải kiểm tra thì được kiểm tra trước, kiểm tra bằng phương tiện kỹ thuật, được yêu cầu kiểm tra hàng hoá tại địa điểm do doanh nghiệp lựa chọn.

2. Được sử dụng bộ chứng từ bao gồm hóa đơn thương mại, giấy đóng gói hàng hóa, lệnh giao hàng và bản tự kê khai thuế đóng dấu, ký tên của đại diện doanh nghiệp để thông quan hàng hóa trong trường hợp hệ thống dữ liệu của cơ quan hải quan gặp sự cố hoặc tạm dừng hoạt động.

Trong trường hợp này, Chi cục hải quan nơi đăng ký tờ khai có hệ thống điện tử gặp sự cố, tạm dừng hoạt động có trách nhiệm thông báo cho Chi cục hải quan cửa khẩu nơi thông quan hàng hóa biết để phối hợp thực hiện.

3. Không phải đăng ký với cơ quan hải quan định mức tiêu hao nguyên vật liệu, không phải nộp báo cáo thanh khoản với cơ quan hải quan với điều kiện doanh nghiệp có phần mềm quản lý hàng hoá xuất khẩu, nhập khẩu đáp ứng được yêu cầu quản lý, kiểm tra của cơ quan hải quan.

Định kỳ hàng quý doanh nghiệp phải nộp cho cơ quan hải quan báo cáo xuất - nhập - tồn nguyên vật liệu nhập khẩu trên cơ sở định mức doanh nghiệp tự xây dựng. Doanh nghiệp chịu trách nhiệm trước pháp luật về tính chính xác của định mức tự xây dựng.

Điều 19. Các ưu tiên trong giai đoạn sau thông quan

1.Trong thời gian doanh nghiệp được áp dụng chế độ ưu tiên, cơ quan hải quan không kiểm tra sau thông quan tại trụ sở doanh nghiệp (trừ trường hợp có dấu hiệu vi phạm rõ ràng).

Trong trường hợp được cơ quan hải quan thông báo những sai sót hoặc những vấn đề cần được làm rõ thì doanh nghiệp có trách nhiệm kiểm tra lại, giải trình với cơ quan hải quan. Hình thức giải trình, địa điểm giải trình thực hiện theo quy định tại Điều 145 Thông tư 194/2010/TT-BTC ngày 06/12/2010 của Bộ Tài chính.

2. Kiểm tra để phục vụ cho việc công nhận, gia hạn hoặc đình chỉ chế độ ưu tiên. Phạm vi, nội dung kiểm tra tùy theo yêu cầu quản lý theo dõi của cơ quan hải quan.

Điều 20. Khai hải quan một lần

1. Việc khai tờ khai một lần và thời hạn thanh khoản tờ khai một lần thực hiện theo quy định tại Điều 9, Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ.

2. Doanh nghiệp ưu tiên được khai hải quan một lần dưới hai hình thức:

- Đối với hàng hóa xuất khẩu, nhập khẩu qua biên giới, qua cửa khẩu thì thực hiện khai hải quan trước, xuất khẩu, nhập khẩu hàng hóa sau;

- Đối với hàng hóa nhập khẩu tại chỗ; nguyên liệu linh kiện phụ tùng phục vụ sản xuất của doanh nghiệp mua từ kho ngoại quan được thực hiện nhập khẩu hàng hóa trước (có sự giám sát của cơ quan hải quan, giám sát bằng biên bản giao nhận hàng hoá giữa doanh nghiệp và chủ kho ngoại quan), khai hải quan sau.

Điều 21. Ưu tiên các thủ tục về thuế

1. Được ưu tiên áp dụng chế độ tự thanh khoản, hoàn thuế trước, kiểm tra sau.

Doanh nghiệp tự tính toán số lượng hàng hóa thực tế đưa vào sản xuất, hàng hóa còn tồn, tự tính số thuế phải nộp bổ sung hoặc số thuế không phải nộp. Doanh nghiệp chịu trách nhiệm trước pháp luật và cơ quan hải quan về nội dung thanh khoản. Căn cứ trên kết quả tự thanh khoản của doanh nghiệp, cơ quan hải quan ra quyết định thanh khoản, hoàn thuế, không thu thuế.

2. Không phải nộp tiền chậm nộp, không bị xử lý vi phạm hành chính về hải quan, về thuế đối với các trường hợp bị ấn định thuế do mã số hàng hóa đã được cơ quan hải quan thống nhất, thẩm định trước đó không đúng và doanh nghiệp vẫn được coi là tuân thủ pháp luật.

Chương V

QUẢN LÝ DOANH NGHIỆP ƯU TIÊN

Điều 22. Trách nhiệm của cơ quan hải quan

1. Cục Kiểm tra sau thông quan là đơn vị chuyên trách giúp Tổng cục trưởng Tổng cục Hải quan thực hiện các nhiệm vụ sau đây:

1.1. Tham mưu xây dựng, hoàn chỉnh chế độ ưu tiên;

1.2. Chủ trì thẩm định, tổ chức lấy ý kiến các đơn vị, cơ quan liên quan;

1.3. Thực hiện chế độ khảo sát định kỳ hàng năm để đánh giá việc duy trì các điều kiện của doanh nghiệp ưu tiên;

1.4. Đầu mối tham mưu xử lý các vấn đề phát sinh; tham mưu hợp tác quốc tế về doanh nghiệp ưu tiên;

1.5. Phân công, thông báo tới doanh nghiệp ưu tiên danh sách công chức hải quan chuyên quản quản lý doanh nghiệp ưu tiên;

Thường xuyên theo dõi, thu thập, phân tích tình hình hoạt động, số liệu hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp để giúp doanh nghiệp nâng cao năng lực tuân thủ pháp luật, phát hiện sớm các sai sót để kịp thời khắc phục. Trường hợp phát hiện doanh nghiệp có sai sót hoặc phát hiện vấn đề cần được làm rõ thì thông báo cho doanh nghiệp biết để tự kiểm tra lại:

- Nếu doanh nghiệp công nhận phát hiện của cơ quan hải quan là đúng thì yêu cầu doanh nghiệp tự khắc phục (như khai bổ sung; bổ sung chứng từ; nộp thuế bổ sung);

- Nếu doanh nghiệp chưa thống nhất với thông báo của cơ quan hải quan thì doanh nghiệp có văn bản (kèm chứng từ, tài liệu chứng minh) giải trình.

1.6. Sẵn sàng đáp ứng, giải thích các yêu cầu của doanh nghiệp về chính sách, pháp luật hải quan, pháp luật thuế;

1.7. Đào tạo kiến thức về doanh nghiệp ưu tiên cho Cục Hải quan tỉnh, thành phố và đầu mối của các doanh nghiệp được công nhận là doanh nghiệp ưu tiên.

2. Tại Cục Hải quan tỉnh, thành phố, tùy số lượng doanh nghiệp ưu tiên trên địa bàn để phân công một nhóm công chức thực hiện những nhiệm vụ sau đây:

2.1. Hướng dẫn doanh nghiệp lập hồ sơ đề nghị công nhận doanh nghiệp ưu tiên;

2.2. Tổ chức kiểm tra thực tế các điều kiện của doanh nghiệp theo yêu cầu của Tổng cục Hải quan (Cục Kiểm tra sau thông quan);

2.3. Lập báo cáo đánh giá về doanh nghiệp;

2.4. Thường xuyên theo dõi hoạt động xuất nhập khẩu của doanh nghiệp, giúp doanh nghiệp duy trì các điều kiện và kịp thời phát hiện, khắc phục các sai sót. Định kỳ báo cáo kết quả theo dõi doanh nghiệp về Tổng cục Hải quan;

2.5. Phối hợp với doanh nghiệp xử lý các vấn đề phát sinh trong phạm vi địa bàn do Cục Hải quan tỉnh, thành phố quản lý.

Điều 23. Trách nhiệm của doanh nghiệp ưu tiên

1. Tuân thủ tốt pháp luật.

2. Thành lập một bộ phận hoặc chỉ định người chuyên trách về thực hiện chế độ ưu tiên. Bộ phận này có nhiệm vụ: là đầu mối trao đổi, cung cấp thông tin, phối hợp với bộ phận chuyên trách doanh nghiệp ưu tiên của cơ quan hải quan; thực hiện chế độ báo cáo; điều phối mọi hoạt động của doanh nghiệp theo chế độ ưu tiên.

3. Xây dựng và thực hiện chế độ thường xuyên tự kiểm tra và báo cáo kết quả hoạt động xuất khẩu, nhập khẩu với Tổng cục Hải quan. Định kỳ cung cấp tình hình, số liệu về hàng hóa xuất khẩu, nhập khẩu cho cơ quan hải quan:

- Định kỳ hàng quý, doanh nghiệp cung cấp cho Tổng cục Hải quan tình hình, số liệu hàng hóa xuất khẩu, nhập khẩu của quý trước (theo mẫu 09a/DNUT, 09b/DNUT ban hành kèm theo Thông tư này);

- Cách thức cung cấp: Qua mạng vi tính được kết nối giữa Tổng cục Hải quan và doanh nghiệp.

4. Xây dựng, thông báo bằng văn bản cho cơ quan hải quan thông tin về bộ phận/ Người đảm nhiệm vai trò đầu mối liên lạc chuyên trách của doanh nghiệp.

5. Chịu trách nhiệm thực hiện chế độ trao đổi thông tin thường xuyên với cơ quan hải quan. Sẵn sàng phối hợp, làm rõ các nghi vấn theo yêu cầu của cơ quan hải quan hoặc công chức hải quan chuyên trách quản lý doanh nghiệp.

6. Thường xuyên thực hiện việc tự kiểm tra, phát hiện, khắc phục sai sót. Trường hợp phát sinh mặt hàng xuất khẩu, nhập khẩu mới chưa được hai bên thống nhất mã số thì doanh nghiệp đề xuất mã số mặt hàng, thông báo cho Cục Hải quan tỉnh, thành phố nơi doanh nghiệp có trụ sở chính xem xét, thống nhất.

7. Hợp tác tốt với cơ quan hải quan khi cơ quan hải quan kiểm tra. Khi được cơ quan hải quan thông báo những sai sót hoặc những vấn đề chưa rõ trong hồ sơ hải quan, doanh nghiệp có trách nhiệm kiểm tra lại, trả lời, giải trình đầy đủ, kịp thời những vấn đề cơ quan hải quan thông báo.

8. Trong trường hợp cơ quan hải quan thực hiện kiểm tra tại trụ sở doanh nghiệp hoặc doanh nghiệp đề nghị cơ quan hải quan đến làm việc về những vấn đề chưa rõ, doanh nghiệp có trách nhiệm tạo điều kiện thuận lợi, hợp tác đầy đủ với đoàn kiểm tra; những vấn đề có ý kiến khác nhau thì cùng tìm phương án giải quyết phù hợp quy định của pháp luật.

9. Trước khi thực hiện chế độ ưu tiên theo quy định tại Thông tư này, doanh nghiệp ưu tiên có trách nhiệm thông báo cho Tổng cục Hải quan, Chi cục hải quan nơi làm thủ tục cho hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp về đại lý làm thủ tục hải quan cho hàng hóa xuất nhập khẩu của doanh nghiệp và cam kết về sự tuân thủ pháp luật của đại lý. Trường hợp thay đổi đại lý làm thủ tục hải quan thì cần phải thông báo cho cơ quan hải quan nói trên biết. Doanh nghiệp ưu tiên phải thường xuyên kiểm tra việc tuân thủ pháp luật của đại lý làm thủ tục hải quan để phát hiện sai sót (nếu có) và thông báo ngay cho cơ quan hải quan.

Chương VI

XỬ LÝ VI PHẠM, KHIẾU NẠI, TỐ CÁO, TỔ CHỨC THỰC HIỆN

Điều 24. Xử lý vi phạm

1. Doanh nghiệp ưu tiên nếu vi phạm pháp luật thì tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật.

2. Nghiêm cấm tổ chức, cá nhân lợi dụng chế độ ưu tiên này để vi phạm chính sách, pháp luật; nếu vi phạm thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý hành chính hoặc hình sự theo quy định của pháp luật.

Điều 25. Khiếu nại, tố cáo

1. Mọi cá nhân, tổ chức có quyền khiếu nại; mọi công dân có quyền tố cáo những vi phạm pháp luật trong quá trình thực hiện Thông tư này.

2. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 26. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào quy định tại Thông tư này chỉ đạo, hướng dẫn các đơn vị hải quan thực hiện.

2. Tổng cục Hải quan có trách nhiệm phối hợp chặt chẽ với các cơ quan, đơn vị liên quan để đảm bảo thực hiện nghiêm túc và có hiệu quả các quy định tại Thông tư này.

Điều 27. Hiệu lực thi hành

1. Thông tư này thay thế Thông tư số 63/2011/TT-BTC ngày 13/05/2011 và Thông tư số 105/2011/TT-BTC ngày 12/07/2011 của Bộ Tài chính, có hiệu lực thi hành sau 45 (bốn mươi lăm) ngày, kể từ ngày ký.

2. Những doanh nghiệp ưu tiên đang được áp dụng theo Thông tư 63/2011/TT-BTC ngày 13/05/2011 và Thông tư số 105/2011/TT-BTC ngày 12/07/2011 của Bộ Tài chính được tiếp tục áp dụng chế độ ưu tiên theo quy định tại Thông tư này. Việc đánh giá lại, gia hạn đối với những doanh nghiệp này thực hiện theo quy định tại Điều 15 Thông tư này. Trường hợp doanh nghiệp ưu tiên có yêu cầu chuyển đổi loại doanh nghiệp ưu tiên theo quy định tại Điều 2 Thông tư, Tổng cục trưởng Tổng cục Hải quan xem xét quyết định, thủ tục thẩm định quy định tại Thông tư này./.

Nơi nhận:
- Văn phòng TW và các Ban của Đảng;
- VP Quốc Hội, VP Chủ tịch nước, VPCP;
- Viện KSNDTC, TANDTC;
- Văn phòng TW ban chỉ đạo chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, TP;
- Phòng Thương mại và Công nghiệp VN;
- Cục Kiểm tra văn bản – Bộ Tư pháp;
- Website Chính phủ;
- Công báo;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Cục Hải quan tỉnh, thành phố;
- Lưu: VT, TCHQ (218).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu 01/DNUT

Tên công ty.....

V/v đề nghị áp dụng

chế độ ưu tiên

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

--------------

...., ngày....tháng ......năm ....

Kính gửi: Tổng cục Hải quan.

Tên công ty...................................................................................................

Mã số thuế:....................................................................................................

Địa chỉ trụ sở:................................................................................................

Số ĐT:...........................................; số FAX:................................................

E-mail:...........................................................................................................

Giấy phép thành lập/Giấy chứng nhận đầu tư số:......; ngày cấp:...............; cơ quan cấp:...................

Giấy chứng nhận đăng ký KD số: ....; ngày cấp:......; cơ quan cấp:.............

Ngành nghề kinh doanh:...............................................................................

Loại hình KD XK,NK:..................................................................................

Mặt hàng KD XK,NK:..................................................................................

Căn cứ điều kiện doanh nghiệp ưu tiên quy định tại các Điều 3 đến Điều 9 Thông tư số ...../...../TT-BTC ngày ....tháng ....năm .....của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện; Công ty..................đã tự đánh giá, đối chiếu với quy định trên đây, nhận thấy có đủ điều kiện để được công nhận là doanh nghiệp ưu tiên theo khoản ... Điều 2 Thông tư số...

Công ty...................xin đảm bảo và chịu trách nhiệm trước pháp luật là những tài liệu gửi kèm công văn này là trung thực, chính xác, cam kết chấp hành nghiêm chỉnh các quy định của pháp luật và của Thông tư số ..../..../TT-BTC.

Đề nghị Tổng cục Hải quan xem xét, quyết định công nhận Công ty...........là doanh nghiệp ưu tiên./.

Hồ sơ gửi kèm:

- Theo quy định tại Điều 11 Thông tư này;

- Danh sách các công ty con, chi nhánh hạch toán phụ thuộc (nếu có).

Nơi nhận:

- Tổng cục Hải quan;

- Lưu: ...

GIÁM ĐỐC

(ký tên, đóng dấu)

Mẫu 02/DNUT

Tên công ty:....

Mã số thuế:......

BÁO CÁO TÌNH HÌNH, THỐNG KÊ SỐ LIỆU XUẤT KHẨU, NHẬP KHẨU 02 NĂM.

(Từ ngày .....tháng....năm....đến ngày...tháng...năm...)

I/ TÌNH HÌNH XUẤT KHẨU, NHẬP KHẨU

1) Các mặt hàng xuất khẩu, nhập khẩu chính:

2) Đại lý làm thủ tục hải quan cho doanh nghiệp (tên, địa chỉ):

3) Các hình thức thanh toán hàng hóa xuất khẩu, nhập khẩu:

4) Các ngân hàng thanh toán, tên, số hiệu tài khoản tại ngân hàng:

5) Phần mềm kế toán doanh nghiệp đang sử dụng:

6) Áp dụng chế độ kiểm soát tài chính nội bộ: Có: □ Chưa: □

7) Tình hình chấp hành quy định của pháp luật về kế toán (02 năm gần nhất)

8) Tình hình chấp hành pháp luật (02 năm gần nhất) theo quy định tại Điều 3 Thông tư ..../.../TT-BTC.

II/THỐNG KÊ SỐ LIỆU XUẤT KHẨU, NHẬP KHẨU

STT | Năm báo cáo | Số liệu hàng hóa XK |  |  | Số liệu hàng hóa NK |  | Số tiền thuế đã nộp |  |  |  |  | Tổng số tiền thuế đã nộp | Lợi nhuận sau thuế | Ghi chú
 |  | Tên hàng chính | Xuất xứ | Kim ngạch (USD) | Tên hàng chính | Kim ngạch (USD) | Thuế XK | Thuế NK | Thuế GTGT | Thuế TTĐB | Thuế TNDN
1 | 20... |  |  |  |  |  |  |  |  |  |  |  |  |
2 | 20... |  |  |  |  |  |  |  |  |  |  |  |  |
3 | 20... |  |  |  |  |  |  |  |  |  |  |  |  |

(Trường hợp có hoạt động xuất nhập khẩu ủy thác, số liệu xuất nhập khẩu phải tách riêng kim ngạch)

Người lập

(ký, ghi rõ họ tên)

...ngày,....tháng....năm.....

Giám đốc

(ký ghi rõ họ tên, đóng dấu)

Mẫu 03/DNUT

BỘ TÀI CHÍNH

TỔNG CỤC HẢI QUAN

--------------------

Số:………/BGN/TCHQ-DN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

BẢN GHI NHỚ

Về việc công nhận doanh nghiệp ưu tiên

Hôm nay, ngày … tháng … năm … tại trụ sở Tổng cục Hải quan - Lô E3, khu đô thị mới Cầu Giấy, đường Dương Đình Nghệ, phường Yên Hòa, quận Cầu Giấy, thành phố Hà Nội, đại diện Tổng cục Hải quan (bên A) và đại diện Công ty …(Bên B) (trong văn bản này gọi tắt là Hai bên):

Bên A: Tổng cục Hải quan.

Địa chỉ: Lô E3, khu đô thị mới Cầu Giấy, đường Dương Đình Nghệ, phường Yên Hòa, quận Cầu Giấy, thành phố Hà Nội.

Điện thoại cố định: 04.44520606; số FAX: 04.39440641.

E-Mail: tongcuchaiquan@customs.gov.vn

Đại diện: Ông ... ; chức vụ: ....

Bên B: Công ty ...

Địa chỉ: ………………………………………………………………..

Mã số thuế: ...........................................................................................

Điện thoại cố định: ...............................................................................

Fax: .......................................................................................................

Website: …………...............................................................................

Giấy chứng nhận đầu tư số … do … cấp ngày ...

Đại diện theo pháp luật: Ông … ; chức vụ: … ;

Email: …

Số chứng minh nhân dân hoặc số hộ chiếu: … cấp ngày ...

Căn cứ Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện (sau đây gọi tắt là Thông tư); hồ sơ đề nghị công nhận là doanh nghiệp ưu tiên của Công ty … và kết quả thẩm định của ……., Hai bên đã thảo luận và thống nhất như sau:

Điều 1. Bên A công nhận bên B đủ điều kiện áp dụng chế độ ưu tiên theo quy định tại Thông tư; bên A là doanh nghiệp ưu tiên theo quy định tại khoản … Điều 2 Thông tư.

Điều 2. Bên A giành cho bên B được hưởng các ưu tiên quy định tại Chương IV Thông tư.

Điều 3. Bên A cam kết thực hiện các trách nhiệm quy định tại Điều 22 Thông tư.

Điều 4. Bên B cam kết thực hiện các trách nhiệm quy định tại Điều 23 Thông tư.

Điều 5. Đến thời hạn đánh giá lại, gia hạn được quy định tại Điều 15 của Thông tư .../TT-BTC mà bên B không còn đáp ứng điều kiện doanh nghiệp ưu tiên hoặc khi bên B đề nghị không tiếp tục áp dụng chế độ ưu tiên, bên A có quyền quyết định đình chỉ áp dụng chế độ ưu tiên đối với bên B

Điều 6. Hai bên thống nhất về xác định mã số các mặt hàng do bên B đã xuất nhập khẩu (tạo thành phụ lục kèm Bản ghi nhớ này). Mã số hàng hóa đã được Hai bên thống nhất là căn cứ để bên B khai hải quan khi làm thủ tục xuất nhập khẩu hàng hóa. Trong quá trình được công nhận chế độ ưu tiên, nếu phát sinh mã số hàng hoá xuất khẩu, nhập khẩu mới, yêu cầu bên B tiếp tục bổ sung kịp thời.

Điều 7. Thời hạn thực hiện chế độ ưu tiên lần đầu mà bên A dành cho bên B là 24 tháng kể từ ngày Tổng cục Hải quan ban hành Quyết định công nhận doanh nghiệp ưu tiên. Sau thời hạn này, Hai bên đánh giá lại để xem xét việc gia hạn áp dụng chế độ ưu tiên theo quy định tại Điều 15 Thông tư.

Điều 8. Hai bên cam kết, sau khi bên B được công nhận là doanh nghiệp ưu tiên, mỗi bên sẽ tổ chức một bộ phận chuyên trách để thường xuyên phối hợp với nhau thực hiện nghiêm chỉnh, có hiệu quả nhất các trách nhiệm quy định và giải quyết các vấn đề phát sinh theo đúng quy định của pháp luật.

Đơn vị chuyên trách của bên A là Cục Kiểm tra sau thông quan, số điện thoại: ……..; số Fax: …….; Email: ...........

Đơn vị chuyên trách của bên B là … , số điện thoại: … ; số Fax: ... , Email: …

Điều 9. Việc cung cấp, trao đổi thông tin giữa Hai bên được thực hiện bằng đường điện tử. Trường hợp cần thiết phải có hồ sơ giấy thì bên A thông báo để bên B thực hiện. Bên B chịu trách nhiệm trước pháp luật về tính chính xác của thông tin cung cấp.

Điều 10. Hai bên cam kết thực hiện đúng các quy định tại Thông tư và thống nhất tại Bản ghi nhớ này. Bản ghi nhớ này là cơ sở để Tổng cục Hải quan quyết định công nhận doanh nghiệp ưu tiên đối với bên B. Trong quá trình thực hiện thỏa thuận tại Bản ghi nhớ này, nếu có vấn đề phát sinh cần phải thống nhất lại thì Hai bên sẽ thảo luận, thống nhất sửa đổi, bổ sung Bản ghi nhớ này.

Bản ghi nhớ này được làm thành 2 (hai) bản chính bằng tiếng Việt, Tổng cục Hải quan giữ 01 bản, Công ty … giữ 01 bản và đều có giá trị như nhau./.

ĐẠI DIỆN CÔNG TY

(ghi rõ họ tên, chức vụ, ký tên, đóng dấu)

ĐẠI DIỆN TỔNG CỤC HẢI QUAN

(ghi rõ họ tên, chức vụ, ký tên, đóng dấu)

Mẫu 04/DNUT

BỘ TÀI CHÍNH

TỔNG CỤC HẢI QUAN

----------------------

Số: …….. /QĐ-TCHQ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------

Hà Nội, ngày ……..tháng…..… năm …....

QUYẾT ĐỊNH

Về việc công nhận doanh nghiệp ưu tiên

__________________

TỔNG CỤC TRƯỞNG TỔNG CỤC HẢI QUAN

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số Điều của Luật Hải quan;

Căn cứ Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện;

Căn cứ Quyết định số 02/2010/QĐ-TTg ngày 15/01/2010 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Hải quan trực thuộc Bộ Tài chính;

Căn cứ Bản ghi nhớ ngày … tháng … năm … giữa Tổng cục Hải quan và Công ty…

Xét hồ sơ đề nghị công nhận doanh nghiệp ưu tiên kèm theo văn bản số… ngày… tháng ... năm ... của Công ty ...;

Xét đề nghị của….. .

QUYẾT ĐỊNH:

Điều 1. Công nhận Công ty ... ; Mã số thuế: ... ; Địa chỉ: ...

Là doanh nghiệp ưu tiên theo quy định tại khoản … Điều 2 Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện;

Điều 2. Công ty ... có trách nhiệm thực hiện các quy định tại Điều 23 Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính và các quy định liên quan của pháp luật.

Điều 3. Thời hạn áp dụng chế độ ưu tiên lần đầu là 24 (hai mươi bốn) tháng kể từ ngày ký Quyết định này. Sau thời hạn này, Tổng cục Hải quan sẽ đánh giá lại để xem xét gia hạn áp dụng chế độ ưu tiên đối với Công ty.

Điều 4. Quyết định này có hiệu lực kể từ ngày ký.

Điều 6. Công ty ... , Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan tỉnh, thành phố có trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Công ty … (để t/hiện);

- Các Phó Tổng cục trưởng (để chỉ đạo);

- Các đơn vị thuộc Tổng cục (để t/hiện);

- Cục Hải quan tỉnh, thành phố (để t/hiện);

- Cục Thuế tỉnh … (để phối hợp);

- Lưu: VT, KTSTQ(3b).

TỔNG CỤC TRƯỞNG

Mẫu 05/DNUT

BỘ TÀI CHÍNH

TỔNG CỤC HẢI QUAN

-----------------

Số: …….. /QĐ-TCHQ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------

Hà Nội, ngày ……..tháng…..… năm …....

QUYẾT ĐỊNH

Về việc gia hạn áp dụng chế độ ưu tiên

___________________

TỔNG CỤC TRƯỞNG TỔNG CỤC HẢI QUAN

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số Điều của Luật Hải quan;

Căn cứ Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện;

Căn cứ Quyết định số 02/2010/QĐ-TTg ngày 15/01/2010 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Hải quan trực thuộc Bộ Tài chính;

Xét đề nghị của …….

Xét Tờ trình số … ngày … của Cục Kiểm tra sau thông quan về việc gia hạn áp dụng chế độ ưu tiên đối với Công ty …

QUYẾT ĐỊNH:

Điều 1. Gia hạn áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với Công ty ... ; Mã số thuế: ... ; Địa chỉ: ...; Doanh nghiệp ưu tiên theo khoản … Điều 2 Thông tư số ...

Thời gian gia hạn là …. tháng kể từ ngày … tháng … năm …

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Công ty ... , Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan tỉnh, thành phố có trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Công ty … (để t/hiện);

- Các Phó Tổng cục trưởng (để chỉ đạo);

- Các đơn vị thuộc Tổng cục (để t/hiện);

- Cục Hải quan tỉnh, thành phố (để t/hiện);

- Cục Thuế tỉnh … (để phối hợp);

- Lưu: VT, KTSTQ(3b).

TỔNG CỤC TRƯỞNG

Mẫu 06/DNUT

BỘ TÀI CHÍNH

TỔNG CỤC HẢI QUAN

--------------

Số: …….. /QĐ-TCHQ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày ……..tháng…..… năm …....

QUYẾT ĐỊNH

Về việc tạm đình chỉ áp dụng chế độ ưu tiên

______________

TỔNG CỤC TRƯỞNG TỔNG CỤC HẢI QUAN

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số Điều của Luật Hải quan;

Căn cứ Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện;

Căn cứ Quyết định số 02/2010/QĐ-TTg ngày 15/01/2010 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Hải quan trực thuộc Bộ Tài chính;

Xét Tờ trình số … ngày … của Cục Kiểm tra sau thông quan về việc tạm đình chỉ áp dụng chế độ ưu tiên đối với Công ty …

QUYẾT ĐỊNH:

Điều 1. Tạm đình chỉ áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với Công ty ... ; Mã số thuế: ... ; Địa chỉ: ... ; Doanh nghiệp ưu tiên theo khoản … Điều 2 Thông tư số ...

Thời gian tạm đình chỉ là … tháng kể từ ngày ký quyết định.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Công ty ... , Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan tỉnh, thành phố có trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Công ty … (để t/hiện);

- Các Phó Tổng cục trưởng (để chỉ đạo);

- Các đơn vị thuộc Tổng cục (để t/hiện);

- Cục Hải quan tỉnh, thành phố (để t/hiện);

- Cục Thuế tỉnh … (để phối hợp);

- Lưu: VT, KTSTQ(3b).

TỔNG CỤC TRƯỞNG

Mẫu 07/DNUT

BỘ TÀI CHÍNH

TỔNG CỤC HẢI QUAN

-------------

Số: …….. /QĐ-TCHQ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------

Hà Nội, ngày ……..tháng…..… năm …....

QUYẾT ĐỊNH

Về việc hủy Quyết định tạm đình chỉ áp dụng chế độ ưu tiên

___________

TỔNG CỤC TRƯỞNG TỔNG CỤC HẢI QUAN

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số Điều của Luật Hải quan;

Căn cứ Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện;

Căn cứ Quyết định số 02/2010/QĐ-TTg ngày 15/01/2010 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Hải quan trực thuộc Bộ Tài chính;

Xét Tờ trình số … ngày … của Cục Kiểm tra sau thông quan về việc hủy Quyết định tạm đình chỉ áp dụng chế độ ưu tiên đối với Công ty …

QUYẾT ĐỊNH:

Điều 1. Hủy Quyết định số …/QĐ-TCHQ ngày… tháng… năm… của Tổng cục trưởng Tổng cục Hải quan về việc tạm đình chỉ áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với Công ty ... ; Mã số thuế: ... ; Địa chỉ: ... ; Doanh nghiệp ưu tiên theo khoản … Điều 2 Thông tư số ...

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Công ty ... , Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan tỉnh, thành phố có trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Công ty … (để t/hiện);

- Các Phó Tổng cục trưởng (để chỉ đạo);

- Các đơn vị thuộc Tổng cục (để t/hiện);

- Cục Hải quan tỉnh, thành phố (để t/hiện);

- Cục Thuế tỉnh … (để phối hợp);

- Lưu: VT, KTSTQ(3b).

TỔNG CỤC TRƯỞNG

Mẫu 08/DNUT

BỘ TÀI CHÍNH

TỔNG CỤC HẢI QUAN

-----------------------

Số: …….. /QĐ-TCHQ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------

Hà Nội, ngày ……..tháng…..… năm …....

QUYẾT ĐỊNH

Về việc đình chỉ áp dụng chế độ ưu tiên

_________________

TỔNG CỤC TRƯỞNG TỔNG CỤC HẢI QUAN

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số Điều của Luật Hải quan;

Căn cứ Thông tư số …/… /TT-BTC ngày … tháng … năm … của Bộ Tài chính quy định về việc áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với doanh nghiệp đủ điều kiện;

Căn cứ Quyết định số 02/2010/QĐ-TTg ngày 15/01/2010 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Hải quan trực thuộc Bộ Tài chính;

Xét Tờ trình số … ngày … của Cục Kiểm tra sau thông quan về việc đình chỉ áp dụng chế độ ưu tiên đối với Công ty …

QUYẾT ĐỊNH:

Điều 1. Đình chỉ áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan đối với Công ty ... ; Mã số thuế: ... ; Địa chỉ: ... ; Doanh nghiệp ưu tiên theo khoản … Điều 2 Thông tư số ...

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Công ty ... , Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan tỉnh, thành phố có trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Công ty … (để t/hiện);

- Các Phó Tổng cục trưởng (để chỉ đạo);

- Các đơn vị thuộc Tổng cục (để t/hiện);

- Cục Hải quan tỉnh, thành phố (để t/hiện);

- Cục Thuế tỉnh … (để phối hợp);

- Lưu: VT, KTSTQ(3b).

TỔNG CỤC TRƯỞNG

Mẫu 09a/DNUT

Tên Công ty…..

Mã số thuế….

BÁO CÁO SỐ LIỆU, TÌNH HÌNH XUẤT KHẨU QUÝ…. NĂM…

I/ THỐNG KÊ SỐ LIỆU XUẤT KHẨU

(Theo từng loại hình xuất khẩu)

Số TT | Số, ngày, tháng, năm tờ khai | Tên hàng hóa | Mã số | Thuế suất | Trị giá (USD) | Xuất xứ | Số tiền thuế XK | Số tiền thuế GTGT | Số tiền thuế TTĐB (nếu có) | Tổng số tiền thuế các loại | Đơn vị hải quan làm thủ tục | Ghi chú
Tổng số | - |  |  | - |  |  | - | - | - | - |  |

II/ TÌNH HÌNH

1) Tình hình chấp hành pháp luật:

2) Các vướng mắc, kiến nghị:

Người lập

(Ký, ghi rõ họ, tên)

…, ngày…tháng…năm….

Giám đốc

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu 09b/DNƯT

Tên Công ty…..

Mã số thuế….

BÁO CÁO SỐ LIỆU, TÌNH HÌNH XUẤT KHẨU QUÝ…. NĂM…

I/ THỐNG KÊ SỐ LIỆU NHẬP KHẨU

(Theo từng loại hình nhập khẩu)

Số TT | Số, ngày, tháng, năm tờ khai | Tên hàng hóa | Mã số | Thuế suất | Trị giá (USD) | Xuất xứ | Số tiền thuế NK | Số tiền thuế GTGT | Số tiền thuế TTĐB (nếu có) | Tổng số tiền thuế các loại | Đơn vị hải quan làm thủ tục | Ghi chú
Tổng số | - |  |  | - |  |  | - | - | - | - |  |

II/ TÌNH HÌNH

1) Tình hình chấp hành pháp luật:

2) Các vướng mắc, kiến nghị:

Người lập

(Ký, ghi rõ họ, tên)

…, ngày…tháng…năm….

Giám đốc

(Ký, ghi rõ họ tên, đóng dấu)


TT 157.2011 bieu thue XNK

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

–––––

Độc lập – Tự do – Hạnh phúc

Số: 157/2011/TT-BTC

––––––––––––––––––––––––––

Hà Nội, ngày 14 tháng 11 năm 2011

THÔNG TƯ

Ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi

theo danh mục mặt hàng chịu thuế

––––––––

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14/6/2005;

Căn cứ Nghị quyết số 71/2006/QH11 ngày 29/11/2006 của Quốc hội phê chuẩn Nghị định thư gia nhập Hiệp định thành lập Tổ chức Thương mại Thế giới của nước Cộng hoà xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 của Ủy ban Thường vụ Quốc hội về việc ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng;

Căn cứ Nghị quyết số 710/2008/NQ-UBTVQH12 ngày 22/11/2008 của Uỷ ban Thường vụ Quốc hội về việc sửa đổi Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007;

Căn cứ Nghị quyết số 830/2009/UBTV12 ngày 17/10/2009 của Uỷ ban Thường vụ Quốc hội về việc sửa đổi Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 và Nghị quyết số 710/2008/NQ-UBTVQH12 ngày 22/11/2008;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Nghị định thư quy định việc thực hiện Danh mục Biểu thuế hài hòa ASEAN (AHTN) 2012;

Bộ Tài chính ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế như sau:

Điều 1. Ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế

Ban hành kèm theo Thông tư này:

1. Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế qui định tại phụ lục I.

2. Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế qui định tại phụ lục II.

Điều 2. Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế

1. Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế qui định tại phụ lục I gồm mô tả hàng hoá (tên nhóm mặt hàng và tên mặt hàng), mã số (nhóm mặt hàng gồm 04 chữ số, mặt hàng gồm 08 chữ số), mức thuế suất thuế xuất khẩu qui định cho nhóm mặt hàng hoặc mặt hàng chịu thuế xuất khẩu.

2. Trường hợp một mặt hàng không được qui định cụ thể tên trong Biểu thuế xuất khẩu thì khi làm thủ tục hải quan, người khai hải quan vẫn phải kê khai mã số của mặt hàng đó theo 08 chữ số tương ứng với mã số của mặt hàng đó trong Biểu thuế nhập khẩu ưu đãi quy định tại mục I phụ lục II ban hành kèm theo Thông tư này và ghi mức thuế suất thuế xuất khẩu là 0% (không phần trăm).

3. Thuế xuất khẩu đối với các mặt hàng xuất khẩu được sản xuất, chế biến từ nguyên liệu nhập khẩu:

a) Trường hợp hàng hoá có đủ điều kiện xác định là được sản xuất, chế biến từ toàn bộ nguyên liệu nhập khẩu thì không phải nộp thuế xuất khẩu. Đối với mặt hàng gỗ nếu có thêm sơn, véc ni, đinh vít thì được xác định là phụ liệu.

b) Trường hợp hàng hoá được sản xuất, chế biến từ hai nguồn: Nguyên liệu nhập khẩu và nguyên liệu có nguồn gốc trong nước thì không phải nộp thuế xuất khẩu đối với số lượng hàng hoá xuất khẩu tương ứng với số lượng nguyên liệu nhập khẩu đã được sử dụng để sản xuất, chế biến hàng hoá thực tế đã xuất khẩu. Số lượng hàng hoá xuất khẩu được sản xuất, chế biến từ nguyên liệu trong nước phải nộp thuế xuất khẩu theo mức thuế suất thuế xuất khẩu qui định đối với mặt hàng xuất khẩu đó.

c) Hồ sơ không phải nộp thuế xuất khẩu đối với hàng hoá xuất khẩu nộp cho cơ quan Hải quan, gồm:

- Công văn đề nghị không thu thuế xuất khẩu đối với hàng hoá xuất khẩu được sản xuất, chế biến từ nguyên liệu nhập khẩu, trong đó có giải trình cụ thể số lượng, trị giá nguyên liệu nhập khẩu đã sử dụng để sản xuất, chế biến hàng hoá xuất khẩu; số lượng hàng hóa xuất khẩu; số tiền thuế xuất khẩu không thu: 01 bản chính;

- Tờ khai hải quan nhập khẩu nguyên liệu đã làm thủ tục hải quan: Nộp 01 bản sao, xuất trình 01 bản chính để đối chiếu;

- Tờ khai hải quan hàng hóa xuất khẩu: 01 bản chính;

- Hợp đồng xuất khẩu, nhập khẩu; hợp đồng uỷ thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu uỷ thác: 01 bản sao;

- Hợp đồng mua bán hàng hóa (trong trường hợp doanh nghiệp nhập khẩu nguyên liệu về sản xuất, chế biến sản phẩm xuất khẩu nhưng không trực tiếp xuất khẩu hay ủy thác xuất khẩu mà bán cho doanh nghiệp khác trực tiếp xuất khẩu ra nước ngoài): 01 bản sao;

- Hợp đồng liên kết sản xuất, chế biến hàng hóa xuất khẩu nếu là trường hợp liên kết sản xuất, chế biến hàng hóa xuất khẩu: 01 bản sao;

- Bảng đăng ký định mức nguyên liệu nhập khẩu để sản xuất, chế biến hàng hoá xuất khẩu nêu rõ phần nguyên liệu nhập khẩu, phần nguyên liệu trong nước (mỗi Tờ khai nhập khẩu nguyên liệu đăng ký 01 lần): Doanh nghiệp xuất trình 01 bản chính và nộp 01 bản sao.

- Bảng kê các tờ khai nhập khẩu nguyên liệu sử dụng để sản xuất, chế biến hàng hoá xuất khẩu nêu rõ số lượng nguyên liệu nhập khẩu: 01 bản sao;

- Bảng kê danh mục tài liệu hồ sơ đề nghị không thu thuế: 01 bản chính.

Nội dung kê khai của hồ sơ không phải nộp thuế xuất khẩu đối với hàng hoá xuất khẩu nêu tại điểm này được thực hiện theo hướng dẫn tại Thông tư số 194/2010/TT-BTC ngày 06/12/2010 của Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

4. Đối với một số mặt hàng vàng (thuộc nhóm 71.08), đồ kim hoàn bằng vàng (thuộc nhóm 71.13), đồ kỹ nghệ bằng vàng (thuộc nhóm 71.14) và các sản phẩm khác bằng vàng (thuộc nhóm 71.15) được áp dụng mức thuế suất thuế xuất khẩu 0%: Ngoài hồ sơ hải quan đối với hàng hoá xuất khẩu theo quy định chung, phải có giấy giám định hàm lượng vàng của cơ quan, đơn vị có chức năng thực hiện giám định theo hướng dẫn tại Thông tư số 49/2010/TT-BTC ngày 12/4/2010 của Bộ Tài chính hướng dẫn việc phân loại, áp dụng mức thuế đối với hàng hoá xuất khẩu, nhập khẩu: Xuất trình 01 bản chính để đối chiếu, nộp 01 bản sao cho cơ quan Hải quan.

Điều 3. Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế

Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế qui định tại phụ lục II bao gồm:

1. Mục I: Thuế suất thuế nhập khẩu ưu đãi áp dụng đối với 97 chương theo danh mục hàng hóa nhập khẩu Việt Nam. Nội dung gồm mô tả hàng hoá (tên nhóm mặt hàng và tên mặt hàng), mã số (nhóm mặt hàng, mặt hàng gồm 08 chữ số), mức thuế suất thuế nhập khẩu ưu đãi qui định cho nhóm mặt hàng hoặc mặt hàng chịu thuế.

2. Mục II: Chương 98 - Qui định mã số và mức thuế suất thuế nhập khẩu ưu đãi riêng đối với một số nhóm mặt hàng, mặt hàng. Nội dung gồm:

a) Chú giải và điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi riêng. Đối với các nhóm mặt hàng, mặt hàng áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng qui định từ nhóm 98.17 đến nhóm 98.22 tại chương 98 (trừ nhóm 9820 và 9821): Người nộp thuế phải thực hiện quyết toán việc nhập khẩu, sử dụng hàng hoá theo qui định tại mục II phụ lục II ban hành kèm theo Thông tư này.

b) Danh mục nhóm mặt hàng, mặt hàng và mức thuế suất thuế nhập khẩu ưu đãi: Qui định tên nhóm mặt hàng, mặt hàng; mã số hàng hoá tại chương 98; mã số tương ứng của nhóm hàng, mặt hàng đó tại Mục I phụ lục II (97 chương theo danh mục Biểu thuế nhập khẩu Việt Nam) và mức thuế suất thuế nhập khẩu ưu đãi áp dụng riêng tại chương 98.

Điều 4. Thuế nhập khẩu ưu đãi đối với ô tô đã qua sử dụng nhập khẩu

Thuế nhập khẩu ưu đãi đối với ô tô đã qua sử dụng nhập khẩu được quy định như sau:

1. Xe ô tô chở người từ 15 chỗ ngồi trở xuống (kể cả lái xe) thuộc nhóm 87.02 và 87.03 áp dụng mức thuế nhập khẩu theo quy định tại Quyết định số 36/2011/QĐ-TTg ngày 29/6/2011 của Thủ tướng Chính phủ về việc ban hành mức thuế nhập khẩu xe ô tô chở người từ 15 chỗ ngồi chở xuống đã qua sử dụng và các văn bản hướng dẫn của Bộ Tài chính.

2. Mức thuế suất thuế nhập khẩu ưu đãi đối với xe ô tô chở người từ 16 chỗ ngồi trở lên (kể cả lái xe) thuộc nhóm 87.02 và xe vận tải hàng hoá có tổng trọng lượng có tải không quá 5 tấn thuộc nhóm 87.04 (trừ xe đông lạnh, xe thu gom phế thải có bộ phận nén phế thải, xe xi téc, xe bọc thép để chở hàng hóa có giá trị; xe chở xi măng kiểu bồn và xe chở bùn có thùng rời nâng hạ được) là 150%.

3. Mức thuế suất thuế nhập khẩu ưu đãi đối với các loại xe ô tô khác thuộc các nhóm 87.02, 87.03, 87.04 bằng 1,5 lần so với mức thuế suất thuế nhập khẩu ưu đãi của xe ô tô mới cùng chủng loại thuộc các nhóm 87.02, 87.03, 87.04 qui định tại mục I phụ lục II - Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế ban hành kèm theo Thông tư này.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Thông tư này bãi bỏ:

a) Thông tư số 184/2010/TT-BTC ngày 15/11/2010 của Bộ Tài chính quy định mức thuế suất của Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế;

b) Thông tư số 201/2010/TT-BTC ngày 13/12/2010 của Bộ Tài chính quy định mức thuế suất thuế nhập khẩu ưu đãi đối với vật tư, thiết bị nhập khẩu để phục vụ dự án chế tạo thiết bị sản xuất vật liệu xây không nung nhẹ và sản xuất gạch xi măng - cốt liệu công suất từ 7 triệu viên quy tiêu chuẩn/năm trở lên;

c) Thông tư số 208/2010/TT-BTC ngày 17/12/2010 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2711 tại Biểu thuế nhập khẩu ưu đãi;

d) Thông tư số 214/2010/TT-BTC ngày 28/12/2010 của Bộ Tài chính hướng dẫn chính sách thuế nhập khẩu ưu đãi đối với vật tư, thiết bị nhập khẩu để sản xuất sản phẩm cơ khí trọng điểm và để đầu tư sản xuất sản phẩm cơ khí trọng điểm;

đ) Thông tư số 07/2011/TT-BTC ngày 14/01/2011 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi;

e) Thông tư số 20/2011/TT-BTC ngày 17/02/2011 của Bộ Tài chính quy định mức thuế suất thuế xuất khẩu mặt hàng phốt pho vàng thuộc mã 2804.70.00.00 trong Biểu thuế xuất khẩu;

g) Thông tư số 24/2011/TT-BTC ngày 23/02/2011 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi;

h) Thông tư số 29/2011/TT-BTC ngày 01/3/2011 của Bộ Tài chính điều chỉnh mức thuế suất thuế nhập khẩu ưu đãi đối với mặt hàng đường thuộc nhóm 17.01 tại Biểu thuế nhập khẩu ưu đãi;

i) Thông tư số 46/2011/TT-BTC ngày 05/4/2011 của Bộ Tài chính quy định mức thuế suất thuế xuất khẩu mặt hàng dừa quả thuộc mã 0801.19.00.00 trong Biểu thuế xuất khẩu;

k) Thông tư số 67/2011/TT-BTC ngày 18/5/2011 của Bộ Tài chính sửa đổi mức thuế suất thuế xuất khẩu đối với mặt hàng quặng sắt và tinh quặng sắt thuộc nhóm 26.01 quy định tại Biểu thuế xuất khẩu;

l) Thông tư số 77/2011/TT-BTC ngày 7/6/2011 của Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi mặt hàng amoniac thuộc mã số 2814.10.00.00 tại Biểu thuế nhập khẩu ưu đãi;

m) Thông tư số 82/2011/TT-BTC ngày 10/6/2011 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi;

n) Thông tư số 91/2011/TT-BTC ngày 20/6/2011 của Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng trong Biểu thuế nhập khẩu ưu đãi;

o) Thông tư số 95/2011/TT-BTC ngày 04/7/2011 của Bộ Tài chính sửa đổi mức thuế suất thuế xuất khẩu mặt hàng sắt thép phế liệu, phế thải thuộc nhóm 7204 trong Biểu thuế xuất khẩu;

p) Thông tư số 102/2011/TT-BTC ngày 11/7/2011 của Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi mặt hàng hạt đào lộn hột (hạt điều) thuộc mã 0801.31.00.00 trong Biểu thuế nhập khẩu ưu đãi;

q) Thông tư số 103/2011/TT-BTC ngày 11/7/2011 của Bộ Tài chính sửa đổi, bổ sung Khoản 75 Mục II Phụ lục III ban hành kèm theo Thông tư số 184/2010/TT-BTC ngày 15/11/2010 của Bộ Tài chính;

r) Thông tư số 108/2011/TT-BTC ngày 28/7/2011 của Bộ Tài chính sửa đổi, bổ sung quy định về thuế xuất khẩu, thuế nhập khẩu ưu đãi đối với một số mặt hàng trong Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi;

s) Thông tư số 111/2011/TT-BTC ngày 02/8/2011 của Bộ Tài chính sửa đổi quy định về thuế xuất khẩu một số mặt hàng vàng trong Biểu thuế xuất khẩu;

t) Thông tư số 119/2011/TT-BTC ngày 16/8/2011 của Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi bộ phận dùng cho màn hình dẹt (mỏng) thuộc các mã số 8529.90.94.10, 8529.90.94.90 trong Biểu thuế nhập khẩu ưu đãi;

u) Thông tư số 135/2011/TT-BTC ngày 03/10/2011 của Bộ Tài chính sửa đổi mức thuế suất thuế xuất khẩu mặt hàng Sten đồng thuộc nhóm 74.01 trong Biểu thuế xuất khẩu;

v) Thông tư số 145/2011/TT-BTC ngày 24/10/2011 của Bộ Tài chính quy định mức thuế suất thuế xuất khẩu một số mặt hàng cao su thuộc nhóm 40.01, 40.02, 40.05 trong Biểu thuế xuất khẩu;

y) Các quy định khác của Bộ Tài chính về thuế xuất khẩu, thuế nhập khẩu ưu đãi trái với quy định tại Thông tư này.

3. Trong quá trình thực hiện, các văn bản liên quan được dẫn chiếu tại Thông tư này mà được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản sửa đổi, bổ sung hoặc thay thế./.

Nơi nhận:

KT. BỘ TRƯỞNG

- Thủ tướng Chính phủ, các Phó TTCP;

- Văn phòng TW Đảng và các ban của Đảng;

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước;

- Toà án nhân dân TC;

- Viện Kiểm sát nhân dân TC;

- Kiểm toán Nhà nước;

- Văn phòng BCĐTW về phòng chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc Trung ương;

- Phòng Thương mại và Công nghiệp Việt Nam;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Cục Hải quan các tỉnh, thành phố;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, CST (PXNK).

THỨ TRƯỞNG

(đã ký)

Vũ Thị Mai

Phụ lục I

BIỂU THUẾ XUẤT KHẨU

THEO DANH MỤC MẶT HÀNG CHỊU THUẾ

(Ban hành kèm theo Thông tư số 157/2011/TT-BTC

ngày 14/11/2011 của Bộ Tài chính)

––––––

Số TT

Mô tả hàng hoá

Thuộc các nhóm hàng, phân nhóm, mã số

Thuế suất

(%)

1

Dừa, quả hạch Brazil và hạt điều, tươi hoặc khô, đã hoặc chưa bóc vỏ hoặc lột vỏ.

0801

- Dừa quả

0801

19

00

3

- Loại khác

0801

0

2

Các loại cây và các bộ phận của cây (kể cả hạt và quả), chủ yếu dùng làm nước hoa, làm dược phẩm hoặc thuốc trừ sâu, thuốc diệt nấm, hoặc các mục đích tương tự, tươi hoặc khô, đã hoặc chưa cắt, nghiền hoặc xay thành bột.

12.11

- Trầm hương, kỳ nam các loại

12.11

15

- Loại khác

12.11

0

3

Các loại cát tự nhiên, đã hoặc chưa nhuộm màu trừ cát chứa kim loại thuộc Chương 26.

25.05

17

4

Đá phấn.

2509

00

00

17

5

Quặng Apatít.

- Loại hạt mịn có kích thước nhỏ hơn hoặc bằng 0,25 mm

25.10

10

- Loại hạt có kích thước trên 0,25 mm đến 15 mm

25.10

15

- Loại khác

25.10

20

6

Đá phiến, đã hoặc chưa đẽo thô hay mới chỉ cắt, bằng cưa hoặc cách khác, thành khối hoặc tấm hình chữ nhật (kể cả hình vuông)

2514

00

00

17

7

Đá cẩm thạch, đá vôi vàng nhạt, ecaussine và đá vôi khác để làm tượng đài hoặc đá xây dựng có trọng lượng riêng từ 2,5 trở lên, và thạch cao tuyết hoa, đã hoặc chưa đẽo thô hoặc mới chỉ cắt bằng cưa hay bằng cách khác, thành các khối hoặc tấm hình chữ nhật (kể cả hình vuông).

25.15

17

8

Đá granit, đá pocfia, bazan, đá cát kết (sa thạch) và đá khác để làm tượng đài hay đá xây dựng, đã hoặc chưa đẽo thô hay mới chỉ cắt bằng cưa hoặc cách khác, thành khối hoặc tấm hình chữ nhật (kể cả hình vuông).

25.16

17

9

Đá cuội, sỏi, đá đã vỡ hoặc nghiền, chủ yếu để làm cốt bê tông, để rải đường bộ hay đường sắt hoặc đá balat khác, đá cuội nhỏ và đá flin (đá lửa tự nhiên), đã hoặc chưa qua xử lý nhiệt; đá dăm vảy, xỉ từ công nghiệp luyện kim hay phế liệu công nghiệp tương tự, có hoặc không kèm theo các vật liệu trong phần đầu của nhóm này; đá dăm trộn nhựa đường; đá ở dạng viên, mảnh và bột, làm từ các loại đá thuộc nhóm 25.15 hoặc 25.16, đã hoặc chưa qua xử lý nhiệt.

- Bột cacbonat canxi siêu mịn được sản xuất từ loại đá thuộc nhóm 25.15

2517

49

00

10

- Loại khác:

- - Loại có kích cỡ từ 1-400 mm

25.17

14

- - Loại khác

2517

17

10

Chất gây chảy gốc đá vôi; đá vôi và đá có chứa canxi khác, dùng để sản xuất vôi hay xi măng.

2521

00

00

17

11

Vôi sống, vôi tôi và vôi chịu nước, trừ oxit canxi và hydroxit canxi thuộc nhóm 28.25.

25.22

5

12

Khoáng sản loại khác thuộc Chương 25.

25.02

25.03 25.04 25.06

25.07 25.08

25.11 25.13 25.18 25.19 25.20 25.24

25.28 25.29 25.30

10

13

Bột hoá thạch silic (ví dụ, đất tảo cát, tripolit và diatomit) và đất silic tương tự, đã hoặc chưa nung, có trọng lượng riêng không quá 1.

25.12

15

14

Quặng steatit tự nhiên, đã hoặc chưa đẽo thô hoặc mới chỉ cắt bằng cưa hay các cách khác, thành các khối hoặc tấm hình chữ nhật (kể cả hình vuông); talc.

25.26

15

15

Quặng sắt và tinh quặng sắt, kể cả pirit sắt đã nung.

- Quặng sắt và tinh quặng sắt, trừ pirit sắt đã nung:

- - Chưa nung kết

2601

11

00

40

- - Đã nung kết

2601

12

00

40

- Pirit sắt đã nung

2601

20

00

40

16

Quặng mangan và tinh quặng mangan, kể cả quặng mangan chứa sắt và tinh quặng mangan chứa sắt với hàm lượng mangan từ 20% trở lên tính theo trọng lượng khô.

2602

00

00

15

17

Quặng đồng và tinh quặng đồng.

2603

00

00

30

18

Quặng niken và tinh quặng niken.

- Loại thô

2604

00

00

20

- Loại tinh

2604

00

00

20

19

Quặng coban và tinh quặng coban.

- Loại thô

2605

00

00

20

- Loại tinh

2605

00

00

20

20

Quặng nhôm và tinh quặng nhôm.

- Loại thô

2606

00

00

20

- Loại tinh

2606

00

00

20

21

Quặng chì và tinh quặng chì.

2607

00

00

20

22

Quặng kẽm và tinh quặng kẽm.

2608

00

00

20

23

Quặng thiếc và tinh quặng thiếc.

- Loại thô

2609

00

00

20

- Loại tinh

2609

00

00

20

24

Quặng crom và tinh quặng crom.

2610

00

00

20

25

Quặng vonfram và tinh quặng vonfram.

2611

00

00

20

26

Quặng uran hoặc thori và tinh quặng uran hoặc tinh quặng thori.

- Quặng uran và tinh quặng uran:

- - Loại thô

2612

10

00

20

- - Loại tinh

2612

10

00

20

- Quặng thori và tinh quặng thori:

- - Loại thô

2612

20

00

20

- - Loại tinh

2612

20

00

20

27

Quặng molipden và tinh quặng molipden.

- Đã nung

2613

10

00

20

- Loại khác

2613

90

00

20

28

Quặng titan và tinh quặng titan.

- Quặng ilmenite và tinh quặng ilmenite:

- - Inmenit hoàn nguyên (TiO2 ≥ 56% và FeO ≤ 11%)

2614

00

10

15

- - Xỉ titan (TiO2 ≥ 85%)

2614

00

10

10

- - Rutile nhân tạo và rutile tổng hợp (TiO2 ≥ 83%)

2614

00

10

15

- - Loại khác

2614

00

10

30

- Loại khác

2614

00

90

30

29

Quặng niobi, tantali, vanadi hay zircon và tinh quặng của các loại quặng đó.

- Quặng zircon và tinh quặng zircon:

- - Loại thô

2615

10

00

20

- - Loại tinh:

- - - Bột zircon siêu mịn cỡ hạt nhỏ hơn 75µm (micrô mét)

2615

10

00

10

- - - Loại khác

2615

10

00

20

- Loại khác:

- - Niobi:

- - - Loại thô

2615

90

00

20

- - - Loại tinh

2615

90

00

20

- - Loại khác:

- - - Loại thô

2615

90

00

20

- - - Loại tinh

2615

90

00

20

30

Quặng kim loại quý và tinh quặng kim loại quý.

- Quặng bạc và tinh quặng bạc:

- - Loại thô

2616

10

00

20

- - Loại tinh

2616

10

00

20

- Loại khác:

- - Quặng vàng

2616

90

00

30

- - Loại khác:

- - - Loại thô

2616

90

00

20

- - - Loại tinh

2616

90

00

20

31

Các quặng khác và tinh quặng của các quặng đó.

- Quặng antimon và tinh quặng antimon:

- - Loại thô

2617

10

00

20

- - Loại tinh

2617

10

00

20

- Loại khác:

- - Loại thô

2617

90

00

20

- - Loại tinh

2617

90

00

20

32

Xỉ và tro khác, kể cả tro tảo biển (tảo bẹ); tro và cặn từ quá trình đốt rác thải đô thị.

- Xỉ than

26.21

7

- Loại khác

26.21

0

33

Than đá; than bánh, than quả bàng và nhiên liệu rắn tương tự sản xuất từ than đá.

27.01

20

34

Than non, đã hoặc chưa đóng bánh, trừ than huyền.

27.02

15

35

Than bùn (kể cả bùn rác), đã hoặc chưa đóng bánh.

27.03

15

36

Than cốc và than nửa cốc, luyện từ than đá, than non hoặc than bùn, đã hoặc chưa đóng bánh; muội bình chưng than đá.

27.04

20

37

Dầu mỏ và các loại dầu thu được từ các khoáng bitum, ở dạng thô.

- Dầu thô (dầu mỏ dạng thô)

2709

00

10

10

- Condensate

2709

00

20

10

- Loại khác

2709

00

90

0

38

Hydro, khí hiếm và các phi kim loại khác.

28.04

- Phốt pho vàng

2804

70

00

5

- Loại khác

2804

0

39

Cao su tự nhiên, nhựa cây balata, nhựa két, nhựa cây cúc cao su, nhựa cây họ sacolasea và các loại nhựa tự nhiên tương tự, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải.

40.01

- Mủ cao su tự nhiên, đã hoặc chưa tiền lưu hóa

4001

10

3

- Crếp từ mủ cao su

4001

29

20

3

- Loại khác

40.01

0

40

Cao su tổng hợp và các chất thay thế cao su dẫn xuất từ dầu, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải; hỗn hợp của một sản phẩm bất kỳ của nhóm 40.01 với một sản phẩm bất kỳ của nhóm này, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải.

- Cao su tổng hợp

40.02

5

- Loại khác

40.02

0

41

Cao su hỗn hợp, chưa lưu hóa, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải.

40.05

3

42

Da sống của loài bò (kể cả trâu) hoặc loài ngựa (tươi hoặc muối, khô, ngâm vôi, axít hoá hoặc được bảo quản cách khác, nhưng chưa thuộc, chưa làm thành da trống hoặc gia công thêm), đã hoặc chưa khử lông hoặc lạng xẻ.

41.01

10

43

Da sống của loài động vật khác (tươi, hoặc muối, khô, ngâm vôi, axít hoá hoặc được bảo quản cách khác nhưng chưa thuộc, chưa làm thành da trống hoặc gia công thêm), đã hoặc chưa khử lông hoặc lạng xẻ, trừ các loại đã loại trừ trong Chú giải 1(b) hoặc 1(c) của Chương này.

- Của loài bò sát:

- - Của cá sấu

4103

20

00

0

- - Loại khác

4103

20

00

5

- Của lợn

4103

30

00

10

- Loại khác

4103

90

00

10

44

Gỗ nhiên liệu, dạng khúc, thanh nhỏ, cành, bó hoặc các dạng tương tự.

4401

10

00

5

45

Than củi (kể cả than đốt từ vỏ quả hoặc hạt), đã hoặc chưa đóng thành khối.

44.02

- Của tre

4402

10

00

10

- Loại khác:

- - Than gáo dừa

4402

90

00

0

- - Loại khác

4402

90

00

10

46

Gỗ cây, đã hoặc chưa bóc vỏ, giác gỗ hoặc đẽo vuông thô.

44.03

10

47

Cọc chẻ; sào, cột và cọc bằng gỗ, vót nhọn, nhưng không xẻ dọc; gậy gỗ, đã cắt nhưng chưa tiện, uốn cong hoặc gia công cách khác, phù hợp cho sản xuất ba toong, cán ô, chuôi, tay cầm dụng cụ hoặc tương tự; dăm gỗ và các dạng tương tự.

44.04

5

48

Tà vẹt đường sắt hoặc đường xe điện (thanh ngang) bằng gỗ.

44.06

20

49

Gỗ đã cưa hoặc xẻ theo chiều dọc, lạng hoặc bóc, đã hoặc chưa bào, đánh giấy ráp hoặc ghép nối đầu, có độ dày trên 6 mm.

- Loại chiều dày từ 30 mm trở xuống, chiều rộng từ 95 mm trở xuống, chiều dài từ 1.050 mm trở xuống

44.07

5

- Loại khác

44.07

20

50

Kim cương, đã hoặc chưa được gia công, nhưng chưa được gắn hoặc nạm dát.

- Chưa gia công hoặc mới chỉ được cắt, tách một cách đơn giản hay mới chỉ được chuốt hoặc mài sơ qua

71.02

15

- Đã gia công cách khác

71.02

5

51

Đá quý (trừ kim cương), đá bán quý, đã hoặc chưa được gia công hoặc phân loại nhưng chưa xâu chuỗi, chưa gắn hoặc nạm dát; đá quý (trừ kim cương) và đá bán quý chưa được phân loại, đã xâu thành chuỗi tạm thời để tiện vận chuyển.

- Chưa gia công hoặc mới chỉ được cắt đơn giản hoặc tạo hình thô

7103

10

15

- Đã gia công cách khác:

- - Rubi, saphia và ngọc lục bảo

7103

91

5

- - Loại khác

7103

99

00

5

52

Bụi và bột của đá quý hoặc đá bán quý tự nhiên hoặc tổng hợp.

71.05

3

53

Bạc (kể cả bạc được mạ vàng hoặc bạch kim), chưa gia công hoặc ở dạng bán thành phẩm, hoặc dạng bột.

71.06

5

54

Vàng (kể cả vàng mạ bạch kim) chưa gia công hoặc ở dạng bán thành phẩm, hoặc ở dạng bột.

- Vàng, loại có hàm lượng dưới 99,99%

71.08

10

- Loại khác

71.08

0

55

Đồ kim hoàn và các bộ phận rời của đồ kim hoàn, bằng kim loại quý hoặc kim loại được dát phủ kim loại quý.

- Đồ kim hoàn và các bộ phận rời của đồ kim hoàn, bằng vàng, có hàm lượng vàng từ 80% trở lên

71.13

10

- Loại khác

71.13

0

56

Đồ kỹ nghệ vàng hoặc bạc và các bộ phận rời của đồ kỹ nghệ vàng bạc, bằng kim loại quý hoặc kim loại dát phủ kim loại quý.

- Đồ kỹ nghệ và các bộ phận rời của đồ kỹ nghệ bằng vàng, có hàm lượng vàng từ 80% trở lên

71.14

10

- Loại khác

71.14

0

57

Các sản phẩm khác bằng kim loại quý hoặc kim loại dát phủ kim loại quý.

- Các sản phẩm khác bằng vàng, có hàm lượng vàng từ 80% trở lên

71.15

10

- Loại khác

71.15

0

58

Sắt thép phế liệu, phế thải (trừ phoi tiện, phoi bào, bụi xẻ, mùn mạt giũa, bột nghiền, bột đẽo của thép, đã hoặc chưa được ép thành khối hay đóng thành kiện, bánh, bó thuộc mã số 7204.41.00).

72.04

- Phế liệu và mảnh vụn của thép không gỉ.

7204

21

00

15

- Loại khác

72.04

17

59

Sten đồng, đồng xi măng hoá (đồng kết tủa).

- Sten đồng

74.01

15

- Loại khác

74.01

20

60

Đồng tinh luyện và hợp kim đồng chưa gia công.

74.03

20

61

Đồng phế liệu và mảnh vụn (trừ phoi tiện, phoi bào, bụi xẻ, mùn mạt giũa, bột nghiền, bột đẽo của đồng, đã hoặc chưa được ép thành khối hay đóng thành kiện, bánh, bó).

74.04

22

62

Hợp kim đồng chủ.

74.05

15

63

Bột và vảy đồng.

- Bột đồng không có cấu trúc lớp

7406

10

00

15

- Bột có kết cấu trúc lớp; vảy đồng

7406

20

00

15

64

Đồng ở dạng que, thanh và dạng hình.

74.07

10

65

Niken không hợp kim và hợp kim ở dạng thỏi.

75.02

5

66

Niken phế liệu và mảnh vụn (trừ phoi tiện, phoi bào, bụi xẻ, mùn mạt giũa, bột nghiền, bột đẽo của niken, đã hoặc chưa được ép thành khối hay đóng thành kiện, bánh, bó).

75.03

22

67

Bột và vảy niken.

75.04

5

68

Niken không hợp kim và hợp kim ở dạng thanh, que và hình.

75.05

5

69

Nhôm ở dạng thỏi.

76.01

15

70

Nhôm phế liệu và mảnh vụn (trừ phoi tiện, phoi bào, bụi xẻ, mùn mạt giũa, bột nghiền, bột đẽo của nhôm, đã hoặc chưa được ép thành khối hay đóng thành kiện, bánh, bó).

76.02

22

71

Bột và vảy nhôm.

76.03

10

72

Chì ở dạng thỏi.

78.01

15

73

Chì phế liệu và mảnh vụn (trừ phoi tiện, phoi bào, bụi xẻ, mùn mạt giũa, bột nghiền, bột đẽo của chì, đã hoặc chưa được ép thành khối hay đóng thành kiện, bánh, bó).

78.02

22

74

Chì ở dạng tấm, lá, dải và lá mỏng; bột và vảy chì.

- Bột và vảy chì

7804

20

00

5

- Loại khác

78.04

0

75

Chì ở dạng thanh, que và hình.

78.06

5

76

Kẽm ở dạng thỏi.

79.01

10

77

Kẽm phế liệu và mảnh vụn (trừ phoi tiện, phoi bào, bụi xẻ, mùn mạt giũa, bột nghiền, bột đẽo của kẽm, đã hoặc chưa được đóng, ép thành khối hay thành kiện, bánh, bó).

79.02

22

78

Bột, bụi kẽm và vảy kẽm.

79.03

5

79

Kẽm ở dạng thanh, que và hình.

79.04

5

80

Thiếc ở dạng thỏi.

80.01

10

81

Thiếc phế liệu và mảnh vụn (trừ phoi tiện, phoi bào, bụi xẻ, mùn mạt giũa, bột nghiền, bột đẽo của thiếc, đã hoặc chưa được ép thành khối hay đóng thành kiện, bánh, bó).

80.02

22

82

Thiếc ở dạng thanh, que và hình.

8003

00

00

5

83

Bột và vảy thiếc.

80.07

5

84

Phế liệu và mảnh vụn của kim loại cơ bản khác, của gốm kim loại, của sản phẩm; (trừ phoi tiện, phoi bào, bụi xẻ, mùn mạt giũa, bột nghiền, bột đẽo, đã hoặc chưa được ép thành khối hay đóng thành kiện, bánh, bó).

8101.97.00

8102.97.00

8103.30.00

8104.20.00

8105.30.00

8106.00.10

8107.30.00

8108.30.00

8109.30.00

8110.20.00

8111.00.00

8112.13.00

8112.22.00

8112.52.00

8112.92.00

8113.00.00

22

85

Magie và sản phẩm của magie, trừ phế liệu và mảnh vụn của magie thuộc mã số 8104.20.00

81.04

15

86

Bán thành phẩm của kim loại thường.

81.01 đến 81.13

5

87

Các loại khác.

81.01 đến 81.13

5

Phụ lục II

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI

THEO DANH MỤC MẶT HÀNG CHỊU THUẾ

(Ban hành kèm theo Thông tư số 157/2011/TT-BTC

ngày 14/11/2011 của Bộ Tài chính)

––––––

Mục I

THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ÁP DỤNG ĐỐI VỚI

97 CHƯƠNG THEO DANH MỤC HÀNG HOÁ NHẬP KHẨU VIỆT NAM

PHẦN I

ĐỘNG VẬT SỐNG; CÁC SẢN PHẨM TỪ ĐỘNG VẬT

Chú giải.

1. Trong phần này, khi đề cập đến một giống hoặc một loài động vật, trừ khi có yêu cầu khác, cần phải kể đến cả giống hoặc loài động vật đó còn non.

2. Trừ khi có yêu cầu khác, trong toàn bộ Danh mục này bất cứ đề cập nào liên quan đến các sản phẩm "được làm khô" cũng bao gồm các sản phẩm được khử nước, làm bay hơi hoặc làm khô bằng đông lạnh.

Chương 1

Động vật sống

Chú giải.

1. Chương này bao gồm tất cả các loại động vật sống trừ:

(a) Cá và động vật giáp xác, động vật thân mềm và động vật thuỷ sinh không xương sống khác, thuộc nhóm 03.01, 03.06, 0307 hoặc 03.08;

(b) Vi sinh vật nuôi cấy và các sản phẩm khác thuộc nhóm 30.02; và

(c) Động vật thuộc nhóm 95.08.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

01.01

Ngựa, lừa, la sống.

- Ngựa:

0101.21.00

- - Loại thuần chủng để nhân giống

0

0101.29.00

- - Loại khác

5

0101.30

- Lừa:

0101.30.10

- - Loại thuần chủng để nhân giống

0

0101.30.90

- - Loại khác

5

0101.90.00

- Loại khác

5

01.02

Động vật sống họ trâu bò.

- Gia súc:

0102.21.00

- - Loại thuần chủng để nhân giống

0

0102.29

- - Loại khác:

0102.29.10

- - - Gia súc đực (kể cả bò đực)

5

0102.29.90

- - - Loại khác

5

- Trâu:

0102.31.00

- - Loại thuần chủng để nhân giống

0

0102.39.00

- - Loại khác

5

0102.90

- Loại khác:

0102.90.10

- - Loại thuần chủng để nhân giống

0

0102.90.90

- - Loại khác

5

01.03

Lợn sống.

0103.10.00

- Loại thuần chủng để nhân giống

0

- Loại khác:

0103.91.00

- - Trọng lượng dưới 50 kg

5

0103.92.00

- - Trọng lượng từ 50 kg trở lên

5

01.04

Cừu, dê sống.

0104.10

- Cừu:

0104.10.10

- - Loại thuần chủng để nhân giống

0

0104.10.90

- - Loại khác

5

0104.20

- Dê:

0104.20.10

- - Loại thuần chủng để nhân giống

0

0104.20.90

- - Loại khác

5

01.05

Gia cầm sống, gồm các loại gà thuộc loài Gallus domesticus, vịt, ngan, ngỗng, gà tây và gà lôi.

- Loại trọng lượng không quá 185 g:

0105.11

- - Gà thuộc loài Gallus domesticus:

0105.11.10

- - - Để nhân giống

0

0105.11.90

- - - Loại khác

10

0105.12

- - Gà tây:

0105.12.10

- - - Để nhân giống

0

0105.12.90

- - - Loại khác

5

0105.13

- - Vịt, ngan:

0105.13.10

- - - Để nhân giống

0

0105.13.90

- - - Loại khác

5

0105.14

- - Ngỗng:

0105.14.10

- - - Để nhân giống

0

0105.14.90

- - - Loại khác

5

0105.15

- - Gà lôi:

0105.15.10

- - - Gà lôi để nhân giống

0

0105.15.90

- - - Loại khác

5

- Loại khác:

0105.94

- - Gà thuộc loài Gallus domesticus:

0105.94.10

- - - Để nhân giống, trừ gà chọi

0

0105.94.40

- - - Gà chọi

5

- - - Loại khác:

0105.94.91

- - - - Trọng lượng không quá 2 kg

5

0105.94.99

- - - - Loại khác

5

0105.99

- - Loại khác:

0105.99.10

- - - Vịt, ngan để nhân giống

0

0105.99.20

- - - Vịt, ngan loại khác

5

0105.99.30

- - - Ngỗng, gà tây và gà lôi để nhân giống

0

0105.99.40

- - - Ngỗng, gà tây và gà lôi loại khác

5

01.06

Động vật sống khác.

- Động vật có vú:

0106.11.00

- - Bộ động vật linh trưởng

5

0106.12.00

- - Cá voi, cá nục heo và cá heo (động vật có vú thuộc bộ cá voi Cetacea); lợn biển và cá nược (động vật có vú thuộc bộ Sirenia); hải cẩu, sư tử biển và hải mã (động vật có vú thuộc phân bộ Pinnipedia)

5

0106.13.00

- - Lạc đà và họ lạc đà (Camelidae)

5

0106.14.00

- - Thỏ

5

0106.19.00

- - Loài khác

5

0106.20.00

- Loài bò sát (kể cả rắn và rùa)

5

- Các loại chim:

0106.31.00

- - Chim săn mồi

5

0106.32.00

- - Vẹt (kể cả vẹt lớn châu Mỹ, vẹt nhỏ đuôi dài, vẹt đuôi dài và vẹt có mào)

5

0106.33.00

- - Đà điểu; đà điểu Úc (Dromaius novaehollandiae)

5

0106.39.00

- - Loại khác

5

- Côn trùng:

0106.41.00

- - Các loại ong

5

0106.49.00

- - Loại khác

5

0106.90.00

- Loại khác

5

Chương 2

Thịt và phụ phẩm dạng thịt ăn được sau giết mổ

Chú giải.

1. Chương này không bao gồm:

(a) Những sản phẩm thuộc loại đã được mô tả trong các nhóm 02.01 đến 02.08 hoặc 02.10, nhưng không thích hợp làm thức ăn cho người;

(b) Ruột, bong bóng hoặc dạ dày của động vật (nhóm 05.04) hoặc tiết động vật (nhóm 05.11 hoặc 30.02); hoặc

(c) Mỡ động vật, trừ các sản phẩm của nhóm 02.09 (Chương 15).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

02.01

Thịt của động vật họ trâu bò, tươi hoặc ướp lạnh.

0201.10.00

- Thịt cả con và nửa con không đầu

30

0201.20.00

- Thịt pha có xương khác

20

0201.30.00

- Thịt lọc không xương

14

02.02

Thịt của động vật họ trâu bò, đông lạnh.

0202.10.00

- Thịt cả con và nửa con không đầu

20

0202.20.00

- Thịt pha có xương khác

20

0202.30.00

- Thịt lọc không xương

14

02.03

Thịt lợn, tươi, ướp lạnh hoặc đông lạnh.

- Tươi hoặc ướp lạnh:

0203.11.00

- - Thịt cả con và nửa con không đầu

25

0203.12.00

- - Thịt mông, thịt vai và các mảnh của chúng, có xương

25

0203.19.00

- - Loại khác

25

- Đông lạnh:

0203.21.00

- - Thịt cả con và nửa con không đầu

15

0203.22.00

- - Thịt mông, thịt vai và các mảnh của chúng, có xương

15

0203.29.00

- - Loại khác

15

02.04

Thịt cừu hoặc dê, tươi, ướp lạnh hoặc đông lạnh.

0204.10.00

- Thịt cừu non cả con và nửa con không đầu, tươi hoặc ướp lạnh

7

- Thịt cừu khác, tươi hoặc ướp lạnh:

0204.21.00

- - Thịt cả con và nửa con không đầu

7

0204.22.00

- - Thịt pha có xương khác

7

0204.23.00

- - Thịt lọc không xương

7

0204.30.00

- Thịt cừu non, cả con và nửa con không đầu, đông lạnh

7

- Thịt cừu khác, đông lạnh:

0204.41.00

- - Thịt cả con và nửa con không đầu

7

0204.42.00

- - Thịt pha có xương khác

7

0204.43.00

- - Thịt lọc không xương

7

0204.50.00

- Thịt dê

7

0205.00.00

Thịt ngựa, lừa, la, tươi, ướp lạnh hoặc đông lạnh.

10

02.06

Phụ phẩm ăn được sau giết mổ của lợn, động vật họ trâu bò, cừu, dê, ngựa, la, lừa, tươi, ướp lạnh hoặc đông lạnh.

0206.10.00

- Của động vật họ trâu bò, tươi hoặc ướp lạnh

8

- Của động vật họ trâu bò, đông lạnh:

0206.21.00

- - Lưỡi

8

0206.22.00

- - Gan

8

0206.29.00

- - Loại khác

8

0206.30.00

- Của lợn, tươi hoặc ướp lạnh

8

- Của lợn, đông lạnh:

0206.41.00

- - Gan

8

0206.49.00

- - Loại khác

8

0206.80.00

- Loại khác, tươi hoặc ướp lạnh

10

0206.90.00

- Loại khác, đông lạnh

10

02.07

Thịt và phụ phẩm ăn được sau giết mổ, của gia cầm thuộc nhóm 01.05, tươi, ướp lạnh hoặc đông lạnh.

- Của gà thuộc loài Gallus Domesticus:

0207.11.00

- - Chưa chặt mảnh, tươi hoặc ướp lạnh

40

0207.12.00

- - Chưa chặt mảnh, đông lạnh

40

0207.13.00

- - Đã chặt mảnh và phụ phẩm sau giết mổ, tươi hoặc ướp lạnh

40

0207.14

- - Đã chặt mảnh và phụ phẩm sau giết mổ, đông lạnh:

0207.14.10

- - - Cánh

20

0207.14.20

- - - Đùi

20

0207.14.30

- - - Gan

20

- - - Loại khác:

0207.14.91

- - - - Thịt đã được lọc hoặc tách khỏi xương bằng phương pháp cơ học

20

0207.14.99

- - - - Loại khác

20

- Của gà tây:

0207.24.00

- - Chưa chặt mảnh, tươi hoặc ướp lạnh

40

0207.25.00

- - Chưa chặt mảnh, đông lạnh

40

0207.26.00

- - Đã chặt mảnh và phụ phẩm sau giết mổ, tươi hoặc ướp lạnh

40

0207.27

- - Đã chặt mảnh và phụ phẩm sau giết mổ, đông lạnh:

0207.27.10

- - - Gan

20

- - - Loại khác:

0207.27.91

- - - - Thịt đã được lọc hoặc tách khỏi xương bằng phương pháp cơ học

20

0207.27.99

- - - - Loại khác

20

- Của vịt, ngan:

0207.41.00

- - Chưa chặt mảnh, tươi hoặc ướp lạnh

40

0207.42.00

- - Chưa chặt mảnh, đông lạnh

40

0207.43.00

- - Gan béo, tươi hoặc ướp lạnh

15

0207.44.00

- - Loại khác, tươi hoặc ướp lạnh

15

0207.45.00

- - Loại khác, đông lạnh

15

- Của ngỗng:

0207.51.00

- - Chưa chặt mảnh, tươi hoặc ướp lạnh

40

0207.52.00

- - Chưa chặt mảnh, đông lạnh

40

0207.53.00

- - Gan béo, tươi hoặc ướp lạnh

15

0207.54.00

- - Loại khác, tươi hoặc ướp lạnh

15

0207.55.00

- - Loại khác, đông lạnh

15

0207.60.00

- Của gà lôi

40

02.08

Thịt khác và phụ phẩm dạng thịt ăn được sau giết mổ của động vật khác, tươi, ướp lạnh hoặc đông lạnh.

0208.10.00

- Của thỏ

10

0208.30.00

- Của bộ động vật linh trưởng

10

0208.40

- Của cá voi, cá nục heo và cá heo (động vật có vú thuộc bộ cá voi Cetacea); của lợn biển và cá nược (động vật có vú thuộc bộ Sirenia); của hải cẩu, sư tử biển và hải mã (động vật có vú thuộc phân bộ Pinnipedia):

0208.40.10

- - Của cá voi, cá nục heo và cá heo (động vật có vú thuộc bộ cá voi Cetacea); Của lợn biển và cá nược (động vật có vú thuộc bộ Sirenia)

10

0208.40.90

- - Loại khác

5

0208.50.00

- Của loài bò sát (kể cả rắn và rùa)

10

0208.60.00

- Của lạc đà và họ lạc đà (Camelidae)

5

0208.90

- Loại khác:

0208.90.10

- - Đùi ếch

10

0208.90.90

- - Loại khác

5

02.09

Mỡ lợn, không dính nạc và mỡ gia cầm, chưa nấu chảy hoặc chiết suất cách khác, tươi, ướp lạnh, đông lạnh, muối, ngâm nước muối, làm khô hoặc hun khói.

0209.10.00

- Của lợn

10

0209.90.00

- Loại khác

10

02.10

Thịt và phụ phẩm dạng thịt ăn được sau giết mổ, muối, ngâm nước muối, làm khô hoặc hun khói; bột mịn và bột thô ăn được làm từ thịt hoặc phụ phẩm dạng thịt sau giết mổ.

- Thịt lợn:

0210.11.00

- - Thịt mông, thịt vai và các mảnh của chúng, có xương

10

0210.12.00

- - Thịt dọi và các mảnh của chúng

10

0210.19

- - Loại khác:

0210.19.30

- - - Thịt lợn muối xông khói hoặc thịt mông không xương

10

0210.19.90

- - - Loại khác

10

0210.20.00

- Thịt động vật họ trâu bò

15

- Loại khác, kể cả bột mịn và bột thô ăn được làm từ thịt hoặc phụ phẩm dạng thịt sau giết mổ:

0210.91.00

- - Của bộ động vật linh trưởng

20

0210.92

- - Của cá voi, cá nục heo và cá heo (động vật có vú thuộc bộ Cetacea); của lợn biển và cá nược (động vật có vú thuộc bộ Sirenia); của hải cẩu, sư tử biển và hải mã (động vật có vú thuộc phân bộ Pinnipedia):

0210.92.10

- - - Của cá voi, cá nục heo và cá heo (động vật có vú thuộc bộ Cetacea); Của lợn biển và cá nược (động vật có vú thuộc bộ Sirenia)

20

0210.92.90

- - - Loại khác

20

0210.93.00

- - Của loài bò sát (kể cả rắn và rùa)

20

0210.99

- - Loại khác:

0210.99.10

- - - Thịt gà thái miếng đã được làm khô đông lạnh

20

0210.99.20

- - - Da lợn khô

20

0210.99.90

- - - Loại khác

20

Chương 3

Cá và động vật giáp xác, động vật thân mềm

và động vật thuỷ sinh không xương sống khác

Chú giải

1. Chương này không bao gồm:

(a) Động vật có vú thuộc nhóm 01.06;

(b) Thịt của động vật có vú thuộc nhóm 01.06 (nhóm 02.08 hoặc 02.10);

(c) Cá (kể cả gan, sẹ và bọc trứng cá) hoặc động vật giáp xác, động vật thân mềm hay động vật thuỷ sinh không xương sống khác, đã chết và không thích hợp dùng làm thức ăn cho người hoặc vì lý do chủng loại hoặc vì trạng thái của chúng (Chương 5); các loại bột mịn, bột thô hoặc bột viên làm từ cá hoặc động vật giáp xác, động vật thân mềm hoặc động vật thuỷ sinh không xương sống khác, không thích hợp dùng làm thức ăn cho người (nhóm 23.01); hoặc

(d) Trứng cá tầm muối hoặc các sản phẩm thay thế trứng cá tầm muối từ trứng cá (nhóm 16.04).

2. Trong Chương này khái niệm "bột viên" có nghĩa là các sản phẩm được liên kết hoặc bằng cách nén trực tiếp hoặc bằng cách cho thêm một lượng nhỏ chất kết dính.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

03.01

Cá sống.

- Cá cảnh:

0301.11

- - Cá nước ngọt:

0301.11.10

- - - Cá bột

15

- - - Loại khác:

0301.11.91

- - - - Cá chép Koi (Cyprinus carpio)

20

0301.11.92

- - - - Cá vàng (Carassius auratus)

20

0301.11.93

- - - - Cá chọi Thái Lan (Beta splendens)

20

0301.11.94

- - - - Cá tai tượng da beo (Astronotus ocellatus)

20

0301.11.95

- - - - Cá rồng (Scleropages formosus)

20

0301.11.99

- - - - Loại khác

20

0301.19

- - Loại khác:

0301.19.10

- - - Cá bột

15

0301.19.90

- - - Loại khác

20

- Cá sống khác:

0301.91.00

- - Cá hồi vân (cá hồi nước ngọt) (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache và Oncorhynchus chrysogaster)

20

0301.92.00

- - Cá chình (Anguilla spp.)

20

0301.93

- - Cá chép (Cyprinus carpio, Carassius carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus):

0301.93.10

- - - Để nhân giống, trừ cá bột

0

0301.93.90

- - - Loại khác

20

0301.94.00

- - Cá ngừ vây xanh Đại Tây Dương và Thái Bình Dương (Thunnus thynnus, Thunnus orientalis)

20

0301.95.00

- - Cá ngừ vây xanh phương nam (Thunnus maccoyii)

20

0301.99

- - Loại khác:

- - - Cá bột măng biển hoặc cá bột lapu lapu:

0301.99.11

- - - - Để nhân giống

0

0301.99.19

- - - - Loại khác

20

- - - Cá bột loại khác:

0301.99.21

- - - - Để nhân giống

0

0301.99.29

- - - - Loại khác

20

- - - Cá biển khác:

0301.99.31

- - - - Cá măng biển để nhân giống

0

0301.99.39

- - - - Loại khác

20

0301.99.40

- - - Cá nước ngọt khác

20

03.02

Cá, tươi hoặc ướp lạnh, trừ phi-lê cá (fillets) và các loại thịt cá khác thuộc nhóm 03.04.

- Cá hồi, trừ gan, sẹ và bọc trứng cá:

0302.11.00

- - Cá hồi vân (cá hồi nước ngọt) (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache và Oncorhynchus chrysogaster)

15

0302.13.00

- - Cá hồi Thái Bình Dương (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou và Oncorhynchus rhodurus)

10

0302.14.00

- - Cá hồi Đại Tây Dương (Salmo salar) và cá hồi sông Đa-nuýp (Hucho Hucho)

10

0302.19.00

- - Loại khác

20

- Cá dẹt (Pleuronectidae, Bothidae, Cynoglossidae, Soleidae, Scophthalmidae và Citharidae), trừ gan, sẹ và bọc trứng cá:

0302.21.00

- - Cá bơn lưỡi ngựa (Halibut) (Reinhardtius hippoglossoides, Hippoglossus hippoglossus, Hippoglossus stenolepis)

20

0302.22.00

- - Cá bơn sao (Pleuronectes platessa)

20

0302.23.00

- - Cá bơn sole (Solea spp.)

20

0302.24.00

- - Cá bơn Turbot (Psetta maxima)

15

0302.29.00

- - Loại khác

15

- Cá ngừ (thuộc giống Thunus), cá ngừ vằn hoặc cá ngừ bụng có sọc (Euthynnus (Katsuwonus) pelamis), trừ gan, sẹ và bọc trứng cá:

0302.31.00

- - Cá ngừ trắng hoặc vây dài (Thunnus alalunga)

15

0302.32.00

- - Cá ngừ vây vàng (Thunnus albacares)

15

0302.33.00

- - Cá ngừ vằn hoặc cá ngừ bụng có sọc

20

0302.34.00

- - Cá ngừ mắt to (Thunnus obesus)

15

0302.35.00

- - Cá ngừ vây xanh Đại Tây Dương và Thái Bình Dương (Thunnus thynnus, Thunnus orientalis)

15

0302.36.00

- - Cá ngừ vây xanh phương Nam (Thunnus maccoyii)

15

0302.39.00

- - Loại khác

15

- Cá trích (Clupea harengus, Clupea pallasii), cá cơm (cá trỏng) (Engraulis spp.), cá Sác-đin (Sardina pilchardus, Sardinops spp.), cá Sác-đin nhiệt đới (Sardinella spp.), cá trích kê hoặc cá trích cơm (Sprattus sprattus), cá thu (Scomber scombrus, Scomber australasicus, Scomber japonicus), cá sòng và cá ngừ (Trachurus spp.), cá giò (Rachycentron canadum) và cá kiếm (Xiphias gladius), trừ gan, sẹ và bọc trứng cá:

0302.41.00

- - Cá trích (Clupea harengus, Clupea pallasii)

20

0302.42.00

- - Cá cơm (cá trỏng) (Engraulis spp.)

12

0302.43.00

- - Cá Sác-đin (Sardina pilchardus, Sardinops spp.), cá Sác- đin nhiệt đới (Sardinella spp.), cá trích kê hoặc cá trích cơm (Sprattus sprattus)

20

0302.44.00

- - Cá thu (Scomber scombrus, Scomber australasicus, Scomber japonicus)

15

0302.45.00

- - Cá sòng và cá ngừ (Trachurus spp.)

12

0302.46.00

- - Cá giò (Rachycentron canadum)

12

0302.47.00

- - Cá kiếm (Xiphias gladius)

12

- Họ cá Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae và Muraenolepididae, trừ gan, sẹ và bọc trứng cá:

0302.51.00

- - Cá tuyết (Gadus morhua, Gadus ogac, Gadus macrocephalus)

20

0302.52.00

- - Cá tuyết chấm đen (Melanogrammus aeglefinus)

20

0302.53.00

- - Cá tuyết đen (Pollachius virens)

20

0302.54.00

- - Cá tuyết Meluc (Merluccius spp., Urophycis spp.)

12

0302.55.00

- - Cá Minh Thái (Pollack Alaska) (Theragra chalcogramma)

12

0302.56.00

- - Cá tuyết xanh (Micromesistius poutassou, Micromesistius australis)

12

0302.59.00

- - Loại khác

12

- Cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.), trừ gan, sẹ và bọc trứng cá:

0302.71.00

- - Cá rô phi (Oreochromis spp.)

20

0302.72

- - Cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.):

0302.72.10

- - - Cá basa (Pangasius pangasius)

20

0302.72.90

- - - Loại khác

20

0302.73

- - Cá chép (Cyprinus carpio, Carassius carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus):

0302.73.10

- - - Cá Mrigal (Cirrhinus cirrhosus)

20

0302.73.90

- - - Loại khác

20

0302.74.00

- - Cá chình (Anguilla spp.)

20

0302.79.00

- - Loại khác

20

- Loại cá khác, trừ gan, sẹ và bọc trứng cá:

0302.81.00

- - Cá nhám góc và cá mập khác

15

0302.82.00

- - Cá đuối (Rajidae)

12

0302.83.00

- - Cá răng cưa (Dissostichus spp.)

12

0302.84.00

- - Cá sói (Dicentrarchus spp.)

12

0302.85.00

- - Cá tráp biển (Sparidae)

12

- - Loại khác:

- - - Cá biển:

0302.89.12

- - - - Cá biển nhỏ Châu Mỹ vây dài (Pentaprion longimanus)

12

0302.89.13

- - - - Cá biển ăn thịt đầu giống thằn lằn, mũi tù (Trachinocephalus myops)

12

0302.89.14

- - - - Cá hố savalai (Lepturacanthus savala), cá đù Belanger (Johnius belangerii), cá đù Reeve (Chrysochir aureus) và cá đù mắt to (Pennahia anea)

12

0302.89.15

- - - - Cá thu Ấn Độ (Rastrelliger kanagurta) và cá thu đảo (Rastrelliger faughni)

12

0302.89.16

- - - - Cá sòng, cá đuối điện (Megalaspis cordyla), cá đao chấm (Drepane punctata) và cá nhồng lớn (Sphyraena barracuda)

12

0302.89.17

- - - - Cá chim trắng (Pampus argenteus) và cá chim đen (Parastromatus niger)

12

0302.89.18

- - - - Cá hồng bạc (Lutjanus argentimaculatus)

12

0302.89.19

- - - - Loại khác

12

- - - Loại khác:

0302.89.22

- - - - Cá rohu (Labeo rohita), cá catla (Catla catla) và cá dầm (Puntius chola)

20

0302.89.24

- - - - Cá nước ngọt da rắn họ Anabantidae (Trichogaster pectoralis)

20

0302.89.26

- - - - Cá nhụ Ấn Độ (Polynemus indicus) và cá sạo (pomadasys argenteus)

20

0302.89.27

- - - - Cá trích dày mình Hisla (Tenualosa ilisha)

20

0302.89.28

- - - - Cá leo (Wallago attu) và cá da trơn sông loại lớn (Sperata seenghala)

20

0302.89.29

- - - - Loại khác

20

0302.90.00

- Gan, sẹ và bọc trứng cá

20

03.03

Cá, đông lạnh, trừ phi-lê cá (fillets) và các loại thịt khác thuộc nhóm 03.04.

- Cá hồi, trừ gan, sẹ và bọc trứng cá:

0303.11.00

- - Cá hồi đỏ (Oncorhynchus nerka)

15

0303.12.00

- - Cá hồi Thái Bình Dương khác (Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou và Oncorhynchus rhodurus)

12

0303.13.00

- - Cá hồi Đại Tây Dương (Salmo salar) và cá hồi sông Đa-nuýp (Hucho Hucho)

15

0303.14.00

- - Cá hồi vân (cá hồi nước ngọt) (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache và Oncorhynchus chrysogaster)

15

0303.19.00

- - Loại khác

20

- Cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.), trừ gan, sẹ và bọc trứng cá:

0303.23.00

- - Cá rô phi (Oreochromis spp.)

20

0303.24.00

- - Cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.)

20

0303.25.00

- - Cá chép (Cyprinus carpio, Carassius carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus)

20

0303.26.00

- - Cá chình (Angullla spp.)

15

0303.29.00

- - Loại khác

20

- Cá dẹt (Pleuronectidae, Bothidae, Cynoglossidae, Soleidae, Scophthalmidae và Citharidae), trừ gan, sẹ và bọc trứng cá:

0303.31.00

- - Cá bơn lưỡi ngựa (Halibut) (Reinhardtius hippoglossoides, Hippoglossus hippoglossus, Hippoglossus stenolepis)

12

0303.32.00

- - Cá bơn sao (Pleuronectes platessa)

20

0303.33.00

- - Cá bơn sole (Solea spp.)

20

0303.34.00

- - Cá bơn Turbot (Psetta maxima)

15

0303.39.00

- - Loại khác

15

- Cá ngừ (thuộc giống Thunus), cá ngừ vằn hoặc cá ngừ bụng có sọc (Euthynnus (Katsuwonus) pelamis), trừ gan, sẹ và bọc trứng cá:

0303.41.00

- - Cá ngừ trắng hoặc vây dài (Thunnus alalunga)

12

0303.42.00

- - Cá ngừ vây vàng (Thunnus albacares)

20

0303.43.00

- - Cá ngừ vằn hoặc cá ngừ bụng có sọc

15

0303.44.00

- - Cá ngừ mắt to (Thunnus obesus)

20

0303.45.00

- - Cá ngừ vây xanh Đại Tây Dương và Thái Bình Dương (Thunnus thynnus, Thunnus orientalis)

14

0303.46.00

- - Cá ngừ vây xanh phương Nam (Thunnus maccoyii)

15

0303.49.00

- - Loại khác

15

- Cá trích (Clupea harengus, Clupea pallasii), cá sác-đin (Sardina pilchardus, Sardinops spp.), cá sác-đin nhiệt đới (Sardinella spp.), cá trích kê hoặc cá trích cơm (Sprattus sprattus), cá thu (Scomber scombrus, Scomber australasicus, Scomber japonicus), cá sòng và cá ngừ (Trachurus spp.), cá giò (Rachycentron canadum) và cá kiếm (Xiphias gladius), trừ gan, sẹ và bọc trứng cá:

0303.51.00

- - Cá trích (Clupea harengus, Clupea pallasii)

15

0303.53.00

- - Cá sác-đin (Sardina pilchardus, Sardinops spp.), cá sác-đin nhiệt đới (Sardinella spp.), cá trích kê hoặc cá trích cơm (Sprattus sprattus)

20

0303.54.00

- - Cá thu (Scomber scombrus, Scomber australasicus, Scomber japonicus)

12

0303.55.00

- - Cá sòng và cá ngừ (Trachurus spp.)

10

0303.56.00

- - Cá giò (Rachycentron canadum)

10

0303.57.00

- - Cá kiếm (Xiphias gladius)

10

- Họ cá Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae and Muraenolepididae, trừ gan, sẹ và bọc trứng cá:

0303.63.00

- - Cá tuyết (Gadus morhua, Gadus ogac, Gadus macrocephalus)

14

0303.64.00

- - Cá tuyết chấm đen (Melanogrammus aeglefinus)

14

0303.65.00

- - Cá tuyết đen (Pollachius virens)

14

0303.66.00

- - Cá tuyết Meluc (Merluccius spp., Urophycis spp.)

12

0303.67.00

- - Cá Minh Thái (Pollack Alaska) (Theragra chalcogramma)

10

0303.68.00

- - Cá tuyết xanh (Micromesistius poutassou, Micromesistius australis)

10

0303.69.00

- - Loại khác

10

- Loại cá khác, trừ gan, sẹ và bọc trứng cá:

0303.81.00

- - Cá nhám góc và cá mập khác

15

0303.82.00

- - Cá đuối (Rajidae)

10

0303.83.00

- - Cá răng cưa (Dissostichus spp.)

10

0303.84.00

- - Cá sói (Dicentrarchus spp.)

20

0303.89

- - Loại khác:

- - - Cá biển:

0303.89.12

- - - - Cá vây dài (Pentaprion longimanus)

10

0303.89.13

- - - - Cá biển ăn thịt, đầu giống thằn lằn, mũi tù (Trachinocephalus myops)

10

0303.89.14

- - - - Cá hố savalai (Lepturacanthus savala), cá đù Belanger (Johnius belangerii), cá đù Reeve (Chrysochir aureus) và cá đù mắt to (Pennahia anea)

10

0303.89.15

- - - - Cá thu Ấn Độ (Rastrelliger kanagurta) và cá thu đảo (Rastrelliger faughni)

10

0303.89.16

- - - - Cá sòng, cá đuối điện (Megalaspis cordyla), cá đao chấm (Drepane punctata) và cá nhồng lớn (Sphyraena barracuda)

10

0303.89.17

- - - - Cá chim trắng (Pampus argenteus) và cá chim đen (Parastromatus niger)

10

0303.89.18

- - - - Cá hồng bạc (Lutjanus argentimaculatus)

10

0303.89.19

- - - - Loại khác

10

- - - Loại khác:

0303.89.22

- - - - Cá rohu (Labeo rohita), cá catla (Catla catla) và cá dầm (Puntius chola)

20

0303.89.24

- - - - Cá nước ngọt da rắn họ Anabantidae (Trichogaster pectoralis)

20

0303.89.26

- - - - Cá nhụ Ấn Độ (Polynemus indicus) và cá sạo (pomadasys argenteus)

20

0303.89.27

- - - - Cá trích dày mình Hisla (Tenualosa ilisha)

20

0303.89.28

- - - - Cá leo (Wallago attu) và cá da trơn sông loại lớn (Sperata seenghala)

20

0303.89.29

- - - - Loại khác

20

0303.90

- Gan, sẹ và bọc trứng cá:

0303.90.10

- - Gan

12

0303.90.20

- - Sẹ và bọc trứng cá

12

03.04

Phi-lê cá và các loại thịt cá khác (đã hoặc chưa xay, nghiền, băm), tươi, ướp lạnh hoặc đông lạnh.

- Phi-lê cá tươi hoặc ướp lạnh của cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.):

0304.31.00

- - Cá rô phi (Oreochromis spp.)

15

0304.32.00

- - Cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.)

15

0304.33.00

- - Cá rô sông Nile (Lates niloticus)

15

0304.39.00

- - Loại khác

15

- Phi-lê cá tươi hoặc ướp lạnh của các loại cá khác:

0304.41.00

- - Cá hồi Thái Bình Dương (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou và Oncorhynchus rhodurus), Cá hồi Đại Tây Dương (Salmo salar) và cá hồi sông Đa-nuýp (Hucho hucho)

15

0304.42.00

- - Cá hồi vân (cá hồi nước ngọt) (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache và Oncorhynchus chrysogaster)

15

0304.43.00

- - Cá dẹt (Pleuronectidae, Bothidae, Cynoglossidae, Soleidae, Scophthalmidae và Citharidae)

15

0304.44.00

- - Họ cá Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae và Muraenolepididae

15

0304.45.00

- - Cá kiếm (Xiphias gladius)

15

0304.46.00

- - Cá răng cưa (Dissostichus spp.)

15

0304.49.00

- - Loại khác

15

- Loại khác, tươi hoặc ướp lạnh:

0304.51.00

- - Cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.)

15

0304.52.00

- - Cá hồi

15

0304.53.00

- - Họ cá Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae và Muraenolepididae

15

0304.54.00

- - Cá kiếm (Xiphias gladius)

15

0304.55.00

- - Cá răng cưa (Dissostichus spp.)

15

0304.59.00

- - Loại khác

15

- Phi-lê đông lạnh của cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.):

0304.61.00

- - Cá rô phi (Oreochromis spp.)

15

0304.62.00

- - Cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.)

15

0304.63.00

- - Cá rô sông Nile (Lates niloticus)

15

0304.69.00

- - Loại khác

15

- Phi-lê đông lạnh của họ cá Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae và Muraenolepididae:

0304.71.00

- - Cá tuyết (Gadus morhua, Gadus ogac, Gadus macrocephalus)

15

0304.72.00

- - Cá tuyết chấm đen (Melanogrammus aeglefinus)

15

0304.73.00

- - Cá tuyết đen (Pollachius virens)

15

0304.74.00

- - Cá tuyết Meluc (Merluccius spp., Urophycis spp.)

15

0304.75.00

- - Cá Minh Thái (Pollack Alaska) (Theragra chalcogramma)

15

0304.79.00

- - Loại khác

15

- Phi-lê đông lạnh của các loại cá khác:

0304.81.00

- - Cá hồi Thái Bình Dương (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou và Oncorhynchus rhodurus), Cá hồi Đại Tây Dương (Salmo salar) và cá hồi sông Đa-nuýp (Hucho hucho)

15

0304.82.00

- - Cá hồi vân (cá hồi nước ngọt) (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache và Oncorhynchus chrysogaster)

15

0304.83.00

- - Cá dẹt (Pleuronectidae, Bothidae, Cynoglossidae, Soleidae, Scophthalmidae và Citharidae)

15

0304.84.00

- - Cá kiếm (Xiphias gladius)

15

0304.85.00

- - Cá răng cưa (Dissostichus spp.)

15

0304.86.00

- - Cá trích (Clupea harengus, Clupea pallasii)

15

0304.87.00

- - Cá ngừ (thuộc giống Thunus), cá ngừ vằn hoặc cá ngừ bụng có sọc (Euthynnus (Katsuwonus) pelamis)

15

0304.89.00

- - Loại khác

15

- Loại khác, đông lạnh:

0304.91.00

- - Cá kiếm (Xiphias gladius)

15

0304.92.00

- - Cá răng cưa (Dissostichus spp.)

15

0304.93.00

- - Cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.)

15

0304.94.00

- - Cá Minh Thái (Pollack Alaska) (Theragra chalcogramma)

15

0304.95.00

- - Họ cá Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae và Muraenolepididae, trừ cá Minh Thái (Pollack Alaska) (Theragra chalcogramma)

15

0304.99.00

- - Loại khác

15

03.05

Cá, làm khô, muối hoặc ngâm nước muối; cá hun khói, đã hoặc chưa làm chín trước hoặc trong quá trình hun khói; bột mịn, bột thô và bột viên làm từ cá, thích hợp dùng làm thức ăn cho người.

0305.10.00

- Bột mịn, bột thô và bột viên làm từ cá, thích hợp dùng làm thức ăn cho người

20

0305.20

- Gan, sẹ và bọc trứng cá, làm khô, hun khói, muối hoặc ngâm nước muối:

0305.20.10

- - Của cá nước ngọt, làm khô, muối hoặc ngâm nước muối

20

0305.20.90

- - Loại khác

20

- Phi-lê cá, làm khô, muối hoặc ngâm nước muối, nhưng không hun khói:

0305.31.00

- - Cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.)

20

0305.32.00

- - Họ cá Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae và Muraenolepididae

20

0305.39

- - Loại khác:

0305.39.10

- - - Cá nhái nước ngọt (Xenentodon cancila), cá phèn dải vàng (Upeneus vittatus) và cá long-rakered trevally (Ulua mentalis) (cá nục Úc)

20

0305.39.20

- - - Cá hố savalai (Lepturacanthus savala), cá đù Belanger (Johnius belangerii), cá đù Reeve (Chrysochir aureus) và cá đù mắt to (Pennahia anea)

20

0305.39.90

- - - Loại khác

20

- Cá hun khói, kể cả phi-lê cá, trừ phụ phẩm ăn được sau giết mổ:

0305.41.00

- - Cá hồi Thái Bình Dương (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou và Oncorhynchus rhodurus),Cá hồi Đại Tây Dương (Salmo salar) và cá hồi sông Đa-nuýp (Hucho hucho)

15

0305.42.00

- - Cá trích (Clupea harengus, Clupea pallasii)

20

0305.43.00

- - Cá hồi vân (cá hồi nước ngọt) (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache và Oncorhynchus chrysogaster)

20

0305.44.00

- - Cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.)

20

0305.49.00

- - Loại khác

20

- Cá khô, trừ phụ phẩm ăn được sau giết mổ, có hoặc không muối nhưng không hun khói:

0305.51.00

- - Cá tuyết (Gadus morhua, Gadus ogac, Gadus macrocephalus)

20

0305.59

- - Loại khác:

0305.59.20

- - - Cá biển

20

0305.59.90

- - - Loại khác

20

- Cá, muối nhưng không làm khô hoặc không hun khói và cá ngâm nước muối, trừ phụ phẩm ăn được sau giết mổ:

0305.61.00

- - Cá trích (Clupea harengus, Clupea pallasii)

20

0305.62.00

- - Cá tuyết (Gadus morhua, Gadus ogac, Gadus macrocephalus)

20

0305.63.00

- - Cá cơm ( cá trỏng) (Engraulis spp.)

20

0305.64.00

- - Cá rô phi (Oreochromis spp.), cá da trơn (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), cá chép (Cyprinus carpio, Carassius Carassius, Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus), cá chình (Anguilla spp.), cá rô sông Nile (Lates niloticus) và cá đầu rắn (Channa spp.)

20

0305.69

- - Loại khác:

0305.69.10

- - - Cá biển

20

0305.69.90

- - - Loại khác

20

- Vây cá, đầu, đuôi, dạ dày và phụ phẩm khác ăn được của cá sau giết mổ:

0305.71.00

- - Vây cá mập

20

0305.72

- - Đầu cá, đuôi và dạ dày:

0305.72.10

- - - Dạ dày cá

15

0305.72.90

- - - Loại khác

15

0305.79.00

- - Loại khác

15

03.06

Động vật giáp xác, đã hoặc chưa bóc mai, vỏ, sống, tươi, ướp lạnh, đông lạnh, làm khô, muối hoặc ngâm nước muối; động vật giáp xác hun khói, đã hoặc chưa bóc mai, vỏ, đã hoặc chưa làm chín trước hoặc trong quá trình hun khói; động vật giáp xác chưa bóc mai, vỏ, đã hấp chín hoặc luộc chín trong nước, đã hoặc chưa ướp lạnh, đông lạnh, làm khô, muối, hoặc ngâm nước muối; bột thô, bột mịn và bột viên của động vật giáp xác, thích hợp dùng làm thức ăn cho người.

- Đông lạnh:

0306.11.00

- - Tôm hùm đá và các loại tôm biển khác (Palinurus spp., Panulirus spp., Jasus spp.)

10

0306.12.00

- - Tôm hùm (Homarus spp.)

10

0306.14

- - Cua, ghẹ:

0306.14.10

- - - Cua, ghẹ vỏ mềm

0

0306.14.90

- - - Loại khác

0

0306.15.00

- - Tôm hùm Na Uy (Nephrops norvegicus)

10

0306.16.00

- - Tôm shrimps và tôm prawn nước lạnh (Pandalus spp., Crangon crangon)

0

0306.17

- - Tôm shrimps và tôm prawn khác:

0306.17.10

- - - Tôm sú (Penaeus monodon)

10

0306.17.20

- - - Tôm thẻ chân trắng (Litopenaeus vannamei)

10

0306.17.30

- - - Tôm càng xanh (Macrobrachium rosenbergii)

10

0306.17.90

- - - Loại khác

0

0306.19.00

- - Loại khác, bao gồm bột thô, bột mịn và bột viên của động vật giáp xác, thích hợp dùng làm thức ăn cho người

0

- Không đông lạnh:

0306.21

- - Tôm hùm đá và các loại tôm biển khác (Palinurus spp., Panulirus spp., Jasus spp.):

0306.21.10

- - - Để nhân giống

0

0306.21.20

- - - Loại khác, sống

10

0306.21.30

- - - Tươi hoặc ướp lạnh

10

- - - Loại khác:

0306.21.91

- - - - Đóng hộp kín khí

10

0306.21.99

- - - - Loại khác

10

0306.22

- - Tôm hùm (Homarus spp.):

0306.22.10

- - - Để nhân giống

0

0306.22.20

- - - Loại khác, sống

10

0306.22.30

- - - Tươi hoặc ướp lạnh

10

- - - Loại khác:

0306.22.91

- - - - Đóng hộp kín khí

10

0306.22.99

- - - - Loại khác

10

0306.24

- - Cua, ghẹ:

0306.24.10

- - - Sống

0

0306.24.20

- - - Tươi hoặc ướp lạnh

0

- - - Loại khác:

0306.24.91

- - - - Đóng hộp kín khí

10

0306.24.99

- - - - Loại khác

10

0306.25.00

- - Tôm hùm NaUy (Nephrops norvegicus)

10

0306.26

- - Tôm shrimps và tôm prawn nước lạnh (Pandalus spp., Crangon crangon):

0306.26.10

- - - Để nhân giống

0

0306.26.20

- - - Loại khác, sống

0

0306.26.30

- - - Tươi hoặc ướp lạnh

0

- - - Khô:

0306.26.41

- - - - Đóng hộp kín khí

10

0306.26.49

- - - - Loại khác

10

- - - Loại khác:

0306.26.91

- - - - Đóng hộp kín khí

10

0306.26.99

- - - - Loại khác

10

0306.27

- - Tôm shrimps và tôm prawn loại khác:

- - - Để nhân giống:

0306.27.11

- - - - Tôm sú (Penaeus monodon)

0

0306.27.12

- - - - Tôm thẻ chân trắng (Litopenaeus vannamei)

0

0306.27.19

- - - - Loại khác

0

- - - Loại khác, sống:

0306.27.21

- - - - Tôm sú (Penaeus monodon)

10

0306.27.22

- - - - Tôm thẻ chân trắng (Litopenaeus vannamei)

10

0306.27.29

- - - - Loại khác

0

- - - Tươi hoặc ướp lạnh:

0306.27.31

- - - - Tôm sú (Penaeus monodon)

10

0306.27.32

- - - - Tôm thẻ chân trắng (Litopenaeus vannamei)

10

0306.27.39

- - - - Loại khác

0

- - - Khô:

0306.27.41

- - - - Đóng hộp kín khí

10

0306.27.49

- - - - Loại khác

10

- - - Loại khác:

0306.27.91

- - - - Đóng hộp kín khí

10

0306.27.99

- - - - Loại khác

10

0306.29

- - Loại khác, bao gồm bột thô, bột mịn và bột viên của động vật giáp xác, thích hợp dùng làm thức ăn cho người:

0306.29.10

- - - Sống

0

0306.29.20

- - - Tươi hoặc ướp lạnh

0

0306.29.30

- - - Bột thô, bột mịn và bột viên

20

- - - Loại khác:

0306.29.91

- - - - Đóng hộp kín khí

10

0306.29.99

- - - - Loại khác

10

03.07

Động vật thân mềm, đã hoặc chưa bóc mai, vỏ, sống, tươi, ướp lạnh, đông lạnh, làm khô, muối hoặc ngâm nước muối; động vật thân mềm hun khói, đã hoặc chưa bóc mai, vỏ, đã hoặc chưa làm chín trước hoặc trong quá trình hun khói; bột mịn, bột thô và bột viên của động vật thân mềm, thích hợp dùng làm thức ăn cho người.

- Hàu:

0307.11

- - Sống, tươi hoặc ướp lạnh:

0307.11.10

- - - Sống

0

0307.11.20

- - - Tươi hoặc ướp lạnh

0

0307.19

- - Loại khác:

0307.19.10

- - - Đông lạnh

0

0307.19.20

- - - Khô, muối hoặc ngâm nước muối

10

0307.19.30

- - - Hun khói

25

- Điệp, kể cả điệp nữ hoàng, thuộc giống Pecten, Chlamys hoặc Placopecten:

0307.21

- - Sống, tươi hoặc ướp lạnh:

0307.21.10

- - - Sống

0

0307.21.20

- - - Tươi hoặc ướp lạnh

0

0307.29

- - Loại khác:

0307.29.10

- - - Đông lạnh

0

0307.29.20

- - - Khô, muối hoặc ngâm nước muối; hun khói

10

- Vẹm (Mytilus spp., Perna spp.):

0307.31

- - Sống, tươi hoặc ướp lạnh:

0307.31.10

- - - Sống

0

0307.31.20

- - - Tươi hoặc ướp lạnh

0

0307.39

- - Loại khác:

0307.39.10

- - - Đông lạnh

0

0307.39.20

- - - Khô, muối hoặc ngâm nước muối; hun khói

10

- Mực nang (Sepia officinalis, Rossia macrosoma, Sepiola spp.) và mực ống (Ommastrephes spp., Loligo spp., Nototodarus spp., Sepioteuthis spp.):

0307.41

- - Sống, tươi hoặc ướp lạnh:

0307.41.10

- - - Sống

0

0307.41.20

- - - Tươi hoặc ướp lạnh

10

0307.49

- - Loại khác:

0307.49.10

- - - Đông lạnh

10

0307.49.20

- - - Khô, muối hoặc ngâm nước muối

10

0307.49.30

- - - Hun khói

25

- Bạch tuộc (Octopus spp.):

0307.51

- - Sống, tươi hoặc ướp lạnh:

0307.51.10

- - - Sống

0

0307.51.20

- - - Tươi hoặc ướp lạnh

10

0307.59

- - Loại khác:

0307.59.10

- - - Đông lạnh

10

0307.59.20

- - - Khô, muối hoặc ngâm nước muối

10

0307.59.30

- - - Hun khói

25

0307.60

- Ốc, trừ ốc biển:

0307.60.10

- - Sống

0

0307.60.20

- - Tươi, ướp lạnh hoặc đông lạnh

0

0307.60.30

- - Khô, muối hoặc ngâm nước muối; hun khói

10

- Trai, sò (thuộc họ Arcidae, Arcticidae, Cardiidae, Donacidae, Hiatellidae, Mactridae, Mesodesmatidae, Myidae, Semelidae, Solecurtidae, Solenidae, Tridacnidae và Veneridae):

0307.71

- - Sống, tươi hoặc ướp lạnh:

0307.71.10

- - - Sống

0

0307.71.20

- - - Tươi hoặc ướp lạnh

0

0307.79

- - Loại khác:

0307.79.10

- - - Đông lạnh

0

0307.79.20

- - - Khô, muối hoặc ngâm nước muối; hun khói

10

- Bào ngư (Haliotis spp.):

0307.81

- - Sống, tươi hoặc ướp lạnh:

0307.81.10

- - - Sống

0

0307.81.20

- - - Tươi hoặc ướp lạnh

0

0307.89

- - Loại khác:

0307.89.10

- - - Đông lạnh

0

0307.89.20

- - - Khô, muối hoặc ngâm nước muối; hun khói

10

- Loại khác, kể cả bột mịn, bột thô và bột viên, thích hợp dùng làm thức ăn cho người:

0307.91

- - Sống, tươi hoặc ướp lạnh:

0307.91.10

- - - Sống

0

0307.91.20

- - - Tươi hoặc ướp lạnh

0

0307.99

- - Loại khác:

0307.99.10

- - - Đông lạnh

0

0307.99.20

- - - Đã làm khô, muối hoặc ngâm nước muối; hun khói

10

0307.99.90

- - - Loại khác

15

03.08

Động vật thủy sinh không xương sống trừ động vật giáp xác và động vật thân mềm, sống, tươi, ướp lạnh, đông lạnh, làm khô, muối hoặc ngâm nước muối; động vật thủy sinh không xương sống hun khói trừ động vật giáp xác và động vật thân mềm, đã hoặc chưa làm chín trước hoặc trong quá trình hun khói; bột mịn, bột thô và bột viên của động vật thủy sinh trừ động vật giáp xác và động vật thân mềm, thích hợp dùng làm thức ăn cho người.

- Hải sâm (Stichopus japonicus, Holothurioidea):

0308.11

- - Sống, tươi hoặc ướp lạnh:

0308.11.10

- - - Sống

0

0308.11.20

- - - Tươi hoặc ướp lạnh

0

0308.19

- - Loại khác:

0308.19.10

- - - Đông lạnh

0

0308.19.20

- - - Làm khô, muối hoặc ngâm nước muối

10

0308.19.30

- - - Hun khói

25

- Nhím biển (Strongylocentrotus spp., Paracentrotus lividus, Loxechinus albus, Echichinus esculentus):

0308.21

- - Sống, tươi hoặc ướp lạnh:

0308.21.10

- - - Sống

0

0308.21.20

- - - Tươi hoặc ướp lạnh

0

0308.29

- - Loại khác:

0308.29.10

- - - Đông lạnh

0

0308.29.20

- - - Làm khô, muối hoặc ngâm nước muối

10

0308.29.30

- - - Hun khói

25

0308.30

- Sứa (Rhopilema spp.):

0308.30.10

- - Sống

0

0308.30.20

- - Tươi hoặc ướp lạnh

0

0308.30.30

- - Đông lạnh

0

0308.30.40

- - Làm khô, muối hoặc ngâm nước muối

10

0308.30.50

- - Hun khói

25

0308.90

- Loại khác:

0308.90.10

- - Sống

0

0308.90.20

- - Tươi hoặc ướp lạnh

0

0308.90.30

- - Đông lạnh

0

0308.90.40

- - Làm khô, muối hoặc ngâm nước muối

10

0308.90.50

- - Hun khói

25

0308.90.90

- - Loại khác

0

Chương 4

Sản phẩm bơ sữa; trứng chim và trứng gia cầm;

mật ong tự nhiên; sản phẩm ăn được gốc động vật,

chưa được chi tiết hoặc ghi ở nơi khác

Chú giải.

1. Khái niệm "sữa" được hiểu là sữa còn nguyên kem hoặc sữa đã tách kem một phần hoặc toàn bộ.

2. Theo mục đích của nhóm 04.05:

(a) Khái niệm "bơ" được hiểu là bơ tự nhiên, bơ whey hoặc bơ phối chế lại (tươi, muối hoặc bơ trở mùi, kể cả bơ đã đóng hộp) được tách từ sữa, với hàm lượng chất béo sữa từ 80% trở lên nhưng không quá 95% tính theo trọng lượng, có hàm lượng chất khô không có chất béo tối đa là 2% và hàm lượng nước tối đa là 16% tính theo trọng lượng. Bơ không chứa chất nhũ hoá, nhưng có thể chứa natri clorua, chất màu thực phẩm, muối làm trung hoà và vi khuẩn vô hại nuôi cấy để tạo ra axit lactic.

(b) Khái niệm "chất phết từ bơ sữa" nghĩa là chất ở dạng nhũ tương nước trong dầu có thể phết lên bánh, chứa chất béo sữa như là chất béo duy nhất trong sản phẩm, với hàm lượng chất béo từ 39% trở lên nhưng không quá 80% tính theo trọng lượng.

3. Các sản phẩm thu được từ quá trình cô đặc whey có pha thêm sữa hoặc chất béo của sữa được phân loại như phomat trong nhóm 04.06 nếu có đủ ba tiêu chuẩn sau:

(a) hàm lượng chất béo của sữa, chiếm từ 5% trở lên, tính theo trọng lượng ở thể khô;

(b) hàm lượng chất khô, tối thiểu là 70% nhưng không quá 85%, tính theo trọng lượng; và

(c) sản phẩm được đóng khuôn hoặc có thể được đóng khuôn.

4. Chương này không bao gồm:

(a) Các sản phẩm thu được từ whey, có hàm lượng lactoza khan chiếm trên 95%, tính theo trọng lượng ở thể khô (nhóm 17.02); hoặc

(b) Albumin (kể cả dịch cô đặc từ hai hay nhiều whey protein, có hàm lượng whey protein chiếm trên 80% tính theo trọng lượng ở thể khô) (nhóm 35.02) hoặc globulin (nhóm 35.04).

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 0404.10, khái niệm "whey đã được cải biến" là các sản phẩm bao gồm các thành phần whey, nghĩa là whey đã tách toàn bộ hoặc một phần lactoza, protein hoặc chất khoáng, whey đã thêm các thành phần whey tự nhiên, và các sản phẩm thu được bằng cách pha trộn các thành phần whey tự nhiên.

2. Theo mục đích của phân nhóm 0405.10, khái niệm "bơ" không bao gồm bơ khử nước hoặc ghee (phân nhóm 0405.90).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

04.01

Sữa và kem, chưa cô đặc và chưa pha thêm đường hoặc chất làm ngọt khác.

0401.10

- Có hàm lượng chất béo không quá 1% tính theo trọng lượng:

0401.10.10

- - Dạng lỏng

15

0401.10.90

- - Loại khác

15

0401.20

- Có hàm lượng chất béo trên 1% nhưng không quá 6% tính theo trọng lượng:

0401.20.10

- - Dạng lỏng

15

0401.20.90

- -Loại khác

15

0401.40

- Có hàm lượng chất béo trên 6% nhưng không quá 10% tính theo trọng lượng:

0401.40.10

- - Sữa dạng lỏng

15

0401.40.20

- - Sữa dạng đông lạnh

15

0401.40.90

- - Loại khác

15

0401.50

- Có hàm lượng chất béo trên 10% tính theo trọng lượng:

0401.50.10

- - Dạng lỏng

15

0401.50.90

- - Loại khác

15

04.02

Sữa và kem, đã cô đặc hoặc đã pha thêm đường hoặc chất làm ngọt khác.

0402.10

- Dạng bột, hạt hoặc các thể rắn khác, có hàm lượng chất béo, không quá 1,5% tính theo trọng lượng:

- - Chưa pha thêm đường hoặc chất làm ngọt khác:

0402.10.41

- - - Đóng gói với trọng lượng cả bì từ 20 kg trở lên

3

0402.10.49

- - - Loại khác

3

- - Loại khác:

0402.10.91

- - - Đóng gói với trọng lượng cả bì từ 20 kg trở lên

5

0402.10.99

- - - Loại khác

5

- Dạng bột, hạt hoặc các thể rắn khác, có hàm lượng chất béo trên 1,5% tính theo trọng lượng:

0402.21

- - Chưa pha thêm đường hoặc chất làm ngọt khác:

0402.21.20

- - - Đóng gói với trọng lượng cả bì từ 20 kg trở lên

3

0402.21.90

- - - Loại khác

3

0402.29

- - Loại khác:

0402.29.20

- - - Đóng gói với trọng lượng cả bì từ 20 kg trở lên

5

0402.29.90

- - - Loại khác

5

- Loại khác:

0402.91.00

- - Chưa pha thêm đường hoặc chất làm ngọt khác

10

0402.99.00

- - Loại khác

20

04.03

Buttermilk, sữa đông và kem, sữa chua, kephir và sữa, kem khác đã lên men hoặc axit hoá, đã hoặc chưa cô đặc hoặc pha thêm đường hoặc chất làm ngọt khác hoặc hương liệu hoặc bổ sung thêm hoa quả, quả hạch hoặc ca cao.

0403.10

- Sữa chua:

0403.10.20

- - Dạng lỏng, đã hoặc chưa cô đặc

7

0403.10.90

- - Loại khác

7

0403.90

- Loại khác:

0403.90.10

- - Buttermilk

3

0403.90.90

- - Loại khác

7

04.04

Whey, đã hoặc chưa cô đặc hoặc pha thêm đường hoặc chất ngọt khác; các sản phẩm có chứa thành phần sữa tự nhiên, đã hoặc chưa pha thêm đường hoặc chất làm ngọt khác, chưa được chi tiết hoặc ghi ở nơi khác.

0404.10.00

- Whey và Whey đã cải biến, đã hoặc chưa cô đặc hoặc pha thêm đường hoặc chất làm ngọt khác

0

0404.90.00

- Loại khác

0

04.05

Bơ và các chất béo khác và các loại dầu tách từ sữa; chất phết từ bơ sữa (dairy spreads).

0405.10.00

- Bơ

15

0405.20.00

- Chất phết từ bơ sữa

15

0405.90

- Loại khác:

0405.90.10

- - Chất béo khan của bơ

5

0405.90.20

- - Dầu bơ (butter oil)

5

0405.90.30

- - Ghee

15

0405.90.90

- - Loại khác

15

04.06

Pho mát và sữa đông (curd).

0406.10

- Pho mát tươi (chưa ủ chín hoặc chưa xử lý), kể cả pho mát whey và sữa đông dùng làm pho mát:

0406.10.10

- - Pho mát tươi (chưa ủ chín hoặc chưa xử lý), kể cả pho mát whey

10

0406.10.20

- - Sữa đông (curd)

10

0406.20

- Pho mát đã xát nhỏ hoặc đã làm thành bột, của tất cả các loại:

0406.20.10

- - Đóng gói với trọng lượng cả bì trên 20 kg

10

0406.20.90

- - Loại khác

10

0406.30.00

- Pho mát đã chế biến, chưa xát nhỏ hoặc chưa làm thành bột

10

0406.40.00

- Pho mát vân xanh và pho mát khác có vân được sản xuất từ men Penicillium roqueforti

10

0406.90.00

- Pho mát loại khác

10

04.07

Trứng chim và trứng gia cầm, nguyên vỏ, sống, đã bảo quản hoặc đã làm chín.

- Trứng đã thụ tinh để ấp:

0407.11.00

- - Của gà thuộc loài Gallus domesticus

0

0407.19

- - Loại khác:

0407.19.10

- - - Của vịt, ngan

0

0407.19.90

- - - Loại khác

0

- Trứng sống khác:

0407.21.00

- - Của gà thuộc loài Gallus domesticus

30

0407.29

- - Loại khác:

0407.29.10

- - - Của vịt, ngan

30

0407.29.90

- - - Loại khác

30

0407.90

- Loại khác:

0407.90.10

- - Của gà thuộc loài Gallus domesticus

30

0407.90.20

- - Của vịt, ngan

30

0407.90.90

- - Loại khác

30

04.08

Trứng chim và trứng gia cầm, đã bóc vỏ, và lòng đỏ trứng, sống, làm khô, hấp chín hoặc luộc chín trong nước, đóng bánh, đông lạnh hoặc bảo quản cách khác, đã hoặc chưa thêm đường hoặc chất làm ngọt khác.

- Lòng đỏ trứng:

0408.11.00

- - Đã làm khô

20

0408.19.00

- - Loại khác

20

- Loại khác:

0408.91.00

- - Đã làm khô

20

0408.99.00

- - Loại khác

20

0409.00.00

Mật ong tự nhiên.

10

04.10

Sản phẩm ăn được gốc động vật, chưa được chi tiết hoặc ghi ở nơi khác.

0410.00.10

- Tổ yến

5

0410.00.90

- Loại khác

5

Chú giải mặt hàng.

1. Nhóm 0402: Sữa bột nguyên kem và sữa đã tách kem một phần hoặc toàn bộ, có thể pha thêm đường hoặc chất ngọt khác. Ngoài những thành phần sữa tự nhiên, sữa thuộc nhóm này có thể chứa một lượng nhỏ chất ổn định (như phốt phát disodique, citrat trisodique và clorua canxi) hoặc lượng rất nhỏ tác nhân chất chống ô xi hoá, chất chống đóng bánh (như phốt pho lipid, đioxit silic không định hình) hoặc bổ sung thêm vitamin (các thành phần thêm như vitamin, khoáng chất là chất có sẵn trong sữa tự nhiên), hay có thể chứa lượng nhỏ các chất hoá học như cacbonat natri) cần thiết trong chế biến và cũng có thể thêm một lượng nhỏ tinh bột để giữ sữa ở trạng thái vật lý bình thường (không quá 5% trọng lượng).

Chương 5

Sản phẩm gốc động vật, chưa được chi tiết hoặc ghi ở các nơi khác

Chú giải.

1. Chương này không bao gồm:

(a) Các sản phẩm ăn được (trừ ruột, bong bóng và dạ dày của động vật, nguyên dạng và các mảnh của chúng, và tiết động vật, ở dạng lỏng hoặc khô);

(b) Da hoặc da sống (kể cả da lông) trừ các hàng hoá thuộc nhóm 05.05 và các đầu mẩu và phế liệu tương tự từ da hoặc da sống thô thuộc nhóm 05.11 (Chương 41 hoặc 43);

(c) Vật liệu dệt gốc động vật, trừ lông đuôi hoặc bờm ngựa và phế liệu lông đuôi hoặc bờm ngựa (Phần XI); hoặc

(d) Túm hoặc búi đã chuẩn bị sẵn để làm chổi hoặc bàn chải (nhóm 96.03).

2. Theo mục đích của nhóm 05.01, việc phân loại tóc theo độ dài (với điều kiện là chưa sắp xếp theo đầu và đuôi với nhau) sẽ không được coi là gia công.

3. Trong toàn bộ Danh mục này, ngà voi, sừng hà mã, sừng con moóc (hải mã), sừng kỳ lân biển và răng nanh lợn lòi đực, sừng tê giác và răng của các loài động vật đều được coi là "ngà".

4. Trong toàn bộ Danh mục này, khái niệm "lông đuôi hoặc bờm ngựa" để chỉ lông đuôi hoặc bờm của ngựa hay động vật họ trâu bò.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

0501.00.00

Tóc người, chưa xử lý, đã hoặc chưa rửa sạch hoặc gội tẩy; phế liệu tóc.

5

05.02

Lông và lông cứng của lợn hoặc lợn lòi; lông dùng làm chổi và bàn chải khác; phế liệu từ lông lợn.

0502.10.00

- Lông và lông cứng của lợn hoặc lợn lòi và phế liệu của chúng

5

0502.90.00

- Loại khác

5

0504.00.00

Ruột, bong bóng và dạ dày động vật (trừ cá), nguyên dạng và các mảnh của chúng, tươi, ướp lạnh, đông lạnh, muối, ngâm nước muối, làm khô hoặc hun khói.

3

05.05

Da và các bộ phận khác của loài chim và gia cầm, có lông vũ hoặc lông tơ, lông vũ và các phần của lông vũ (đã hoặc chưa cắt tỉa) và lông tơ, mới chỉ rửa sạch, khử trùng hoặc xử lý để bảo quản; bột và phế liệu từ lông vũ hoặc các phần khác của lông vũ.

0505.10

- Lông vũ dùng để nhồi; lông tơ:

0505.10.10

- - Lông vũ của vịt, ngan

5

0505.10.90

- - Loại khác

5

0505.90

- Loại khác:

0505.90.10

- - Lông vũ của vịt, ngan

5

0505.90.90

- - Loại khác

5

05.06

Xương và lõi sừng, chưa xử lý, đã khử mỡ, sơ chế (nhưng chưa cắt thành hình), đã xử lý bằng axit hoặc khử gelatin; bột và phế liệu từ các sản phẩm trên.

0506.10.00

- Chất sụn và xương đã xử lý bằng axit

0

0506.90.00

- Loại khác

0

05.07

Ngà, mai động vật họ rùa, lược cá voi (phiến sừng hàm trên) và hàm răng lược cá voi, sừng, gạc, móng guốc, móng, vuốt và mỏ, chưa xử lý hoặc đã sơ chế nhưng chưa cắt thành hình; bột và phế liệu từ các sản phẩm trên.

0507.10

- Ngà; bột và phế liệu từ ngà:

0507.10.10

- - Sừng tê giác; bột và phế liệu từ ngà

3

0507.10.90

- - Loại khác

3

0507.90

- Loại khác:

0507.90.10

- - Sừng, gạc, móng guốc, móng, vuốt và mỏ

3

0507.90.20

- - Mai động vật họ rùa

5

0507.90.90

- - Loại khác

3

05.08

San hô và các chất liệu tương tự, chưa xử lý hoặc đã sơ chế nhưng chưa gia công thêm; mai, vỏ động vật thân mềm, động vật giáp xác hoặc động vật da gai không xương sống và mai mực, chưa xử lý hoặc đã sơ chế nhưng chưa cắt thành hình, bột và các phế liệu từ các sản phẩm trên.

0508.00.10

- San hô và các chất liệu tương tự

5

0508.00.20

- Mai, vỏ động vật thân mềm, động vật giáp xác hoặc động vật da gai không xương sống

5

0508.00.90

- Loại khác

5

05.10

Long diên hương, hương hải ly, chất xạ hương (từ cầy hương và xạ hương), chất thơm lấy từ côn trùng cánh cứng; mật, đã hoặc chưa làm khô; các tuyến và các sản phẩm động vật khác dùng để điều chế dược phẩm, tươi, ướp lạnh, đông lạnh hoặc bảo quản tạm thời dưới hình thức khác.

0510.00.10

- Chất thơm lấy từ côn trùng cánh cứng

0

0510.00.20

- Xạ hương

0

0510.00.90

- Loại khác

0

05.11

Các sản phẩm động vật khác chưa được chi tiết hoặc ghi ở nơi khác; động vật chết thuộc Chương 1 hoặc Chương 3, không thích hợp sử dụng cho người.

0511.10.00

- Tinh dịch họ trâu, bò

0

- Loại khác:

0511.91.00

- - Sản phẩm từ cá hoặc động vật giáp xác, động vật thân mềm hoặc động vật thuỷ sinh không xương sống khác; động vật đã chết thuộc Chương 3

5

0511.99

- - Loại khác:

0511.99.10

- - - Tinh dịch động vật nuôi

0

0511.99.20

- - - Trứng tằm

0

0511.99.30

- - - Bọt biển thiên nhiên

0

0511.99.90

- - - Loại khác

0

PHẦN II

CÁC SẢN PHẨM THỰC VẬT

Chú giải.

1. Trong Phần này khái niệm “bột viên” có nghĩa là những sản phẩm được liên kết bằng cách nén trực tiếp hoặc thêm chất dính với hàm lượng không quá 3% tính theo trọng lượng.

Chương 6

Cây sống và các loại cây trồng khác; củ, rễ

và loại tương tự; cành hoa và cành lá trang trí

Chú giải.

1. Theo phần 2 của tên nhóm 06.01, Chương này chỉ bao gồm cây sống và các sản phẩm (kể cả cây giống từ hạt) thường được cung cấp bởi người trồng hoa hoặc người làm vườn ươm cây để trồng hay trang trí; tuy nhiên Chương này không bao gồm khoai tây, hành tây, hành, hẹ, tỏi hoặc các sản phẩm khác thuộc Chương 7.

2. Khi xem xét một mặt hàng nào đó trong nhóm 06.03 hoặc 06.04 phải kể đến những mặt hàng như lẵng hoa, bó hoa, vòng hoa và các sản phẩm tương tự được làm toàn bộ hoặc một phần bằng các vật liệu nêu trong nhóm, không tính đến những đồ phụ trợ làm bằng vật liệu khác. Tuy nhiên, các nhóm này không bao gồm các tác phẩm ghép hay phù điêu trang trí tương tự thuộc nhóm 97.01.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

06.01

Củ, thân củ, rễ củ, thân ống và thân rễ, ở dạng ngủ, dạng sinh trưởng hoặc ở dạng hoa; cây và rễ rau diếp xoăn, trừ các loại rễ thuộc nhóm 12.12.

0601.10.00

- Củ, thân củ, rễ củ, thân ống và thân rễ, ở dạng ngủ

0

0601.20

- Củ, thân củ, rễ củ, thân ống, thân rễ, dạng sinh trưởng hoặc dạng hoa; cây và rễ rau diếp xoăn:

0601.20.10

- - Cây rau diếp xoăn

0

0601.20.20

- - Rễ rau diếp xoăn

0

0601.20.90

- - Loại khác

0

06.02

Cây sống khác (kể cả rễ), cành giâm và cành ghép; hệ sợi nấm.

0602.10

- Cành giâm không có rễ và cành ghép:

0602.10.10

- - Của cây phong lan

0

0602.10.20

- - Của cây cao su

0

0602.10.90

- - Loại khác

0

0602.20.00

- Cây, cây bụi đã hoặc không ghép cành, thuộc loại có quả hoặc quả hạch ăn được

0

0602.30.00

- Cây đỗ quyên và cây azalea (cây khô - họ đỗ quyên), đã hoặc không ghép cành

0

0602.40.00

- Cây hoa hồng, đã hoặc không ghép cành

0

0602.90

- Loại khác:

0602.90.10

- - Cành giâm và cành ghép phong lan có rễ

0

0602.90.20

- - Cây phong lan giống

0

0602.90.40

- - Gốc cây cao su có chồi

0

0602.90.50

- - Cây cao su giống

0

0602.90.60

- - Chồi mọc từ gỗ cây cao su

0

0602.90.70

- - Cây dương xỉ

0

0602.90.90

- - Loại khác

0

06.03

Cành hoa và nụ dùng làm hoa bó hoặc để trang trí, tươi, khô, đã nhuộm, tẩy, thấm tẩm hoặc xử lý cách khác.

- Tươi:

0603.11.00

- - Hoa hồng

20

0603.12.00

- - Hoa cẩm chướng

20

0603.13.00

- - Phong lan

20

0603.14.00

- - Hoa cúc

20

0603.15.00

- - Họ hoa ly

20

0603.19.00

- - Loại khác

20

0603.90.00

- Loại khác

20

06.04

Tán lá, cành và các phần khác của cây, không có hoa hoặc nụ, các loại cỏ, rêu và địa y phù hợp để bó hoa hoặc trang trí, tươi, khô, đã nhuộm, tẩy, thấm tẩm hoặc xử lý cách khác.

0604.20

- Tươi:

0604.20.10

- - Rêu và địa y

20

0604.20.90

- - Loại khác

20

0604.90

- Loại khác:

0604.90.10

- - Rêu và địa y

20

0604.90.90

- - Loại khác

20

Chương 7

Rau và một số loại củ, thân củ và rễ ăn được

Chú giải.

1. Chương này không bao gồm các sản phẩm thức ăn cho gia súc thuộc nhóm 12.14.

2. Trong các nhóm 07.09, 07.10, 07.11 và 07.12, từ “rau” bao gồm các loại nấm, nấm cục (nấm củ) ăn được, ôliu, nụ bạch hoa, bí, bí ngô, cà tím, ngô ngọt (Zea mays var. saccharata), quả thuộc chi Capsicum hoặc thuộc chi Pimenta, rau thì là, rau mùi tây, rau mùi, rau ngải giấm, cải xoong và kinh giới ngọt (Majorana hortensis hoặc Origanum majorana).

3. Nhóm 07.12 bao gồm tất cả các loại rau khô từ các loại rau thuộc các nhóm từ 07.01 đến 07.11, trừ:

(a) các loại rau đậu khô, đã bóc vỏ (nhóm 07.13);

(b) ngô ngọt ở các dạng được nêu trong các nhóm từ 11.02 đến 11.04;

(c) bột, bột thô, bột mịn, mảnh lát, hạt và bột viên của khoai tây (nhóm 11.05);

(d) bột, bột thô và bột mịn của các loại rau đậu khô thuộc nhóm 07.13 (nhóm 11.06).

4. Tuy nhiên, Chương này không bao gồm các loại ớt thuộc chi Capsicum hoặc chi Pimenta được làm khô hoặc xay hoặc nghiền (nhóm 09.04).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

07.01

Khoai tây, tươi hoặc ướp lạnh.

0701.10.00

- Để làm giống

0

0701.90.00

- Loại khác

20

0702.00.00

Cà chua, tươi hoặc ướp lạnh.

20

07.03

Hành tây, hành, hẹ, tỏi, tỏi tây và các loại rau họ hành, tỏi khác, tươi hoặc ướp lạnh.

0703.10

- Hành tây và hành, hẹ:

- - Hành tây:

0703.10.11

- - - Củ giống

0

0703.10.19

- - - Loại khác

15

- - Hành, hẹ:

0703.10.21

- - - Củ giống

0

0703.10.29

- - - Loại khác

20

0703.20

- Tỏi:

0703.20.10

- - Củ giống

0

0703.20.90

- - Loại khác

20

0703.90

- Tỏi tây và các loại rau họ hành, tỏi khác:

0703.90.10

- - Củ giống

0

0703.90.90

- - Loại khác

20

07.04

Bắp cải, hoa lơ, su hào, cải xoăn và cây họ bắp cải ăn được tương tự, tươi hoặc ướp lạnh.

0704.10

- Hoa lơ và hoa lơ xanh:

0704.10.10

- - Hoa lơ

20

0704.10.20

- - Hoa lơ xanh (headed broccoli)

20

0704.20.00

- Cải Bruc-xen

20

0704.90

- Loại khác:

- - Bắp cải:

0704.90.11

- - - Bắp cải cuộn (cuộn tròn)

20

0704.90.19

- - - Loại khác

20

0704.90.90

- - Loại khác

20

07.05

Rau diếp, xà lách (Lactuca sativa) và rau diếp xoăn (Cichorium spp.), tươi hoặc ướp lạnh.

- Rau diếp, xà lách:

0705.11.00

- - Xà lách cuộn (head lettuce)

20

0705.19.00

- - Loại khác

20

- Rau diếp xoăn:

0705.21.00

- - Rau diếp xoăn rễ củ (Cichorium intybus var. foliosum)

20

0705.29.00

- - Loại khác

20

07.06

Cà rốt, củ cải, củ dền làm sa- lát, diếp củ, cần củ, củ cải ri và các loại củ rễ ăn được tương tự, tươi hoặc ướp lạnh.

0706.10

- Cà rốt và củ cải:

0706.10.10

- - Cà rốt

17

0706.10.20

- - Củ cải

20

0706.90.00

- Loại khác

20

0707.00.00

Dưa chuột và dưa chuột ri, tươi hoặc ướp lạnh.

20

07.08

Rau đậu, đã hoặc chưa bóc vỏ, tươi hoặc ướp lạnh.

0708.10.00

- Đậu Hà Lan (Pisum sativum)

20

0708.20

- Đậu hạt (Vigna spp., Phaseolus spp.):

0708.20.10

- - Đậu Pháp

20

0708.20.20

- - Đậu dài

20

0708.20.90

- - Loại khác

20

0708.90.00

- Các loại rau thuộc loại đậu khác

20

07.09

Rau khác, tươi hoặc ướp lạnh.

0709.20.00

- Măng tây

15

0709.30.00

- Cà tím

15

0709.40.00

- Cần tây trừ loại cần củ

15

- Nấm và nấm cục (nấm củ):

0709.51.00

- - Nấm thuộc chi Agaricus

15

0709.59

- - Loại khác:

0709.59.10

- - - Nấm cục

15

0709.59.90

- - - Loại khác

15

0709.60

- Quả ớt thuộc chi Capsicum hoặc chi Pimenta:

0709.60.10

- - Ớt quả (quả thuộc chi Capsicum)

12

0709.60.90

- - Loại khác

12

0709.70.00

- Rau chân vịt, rau chân vịt New Zealand, rau chân vịt lê (rau chân vịt trồng trong vườn)

15

- Loại khác:

0709.91.00

- - Hoa a-ti-sô

12

0709.92.00

- - Ô liu

12

0709.93.00

- - Quả bí ngô, quả bí và quả bầu (Cucurbita spp.)

12

0709.99.00

- - Loại khác

12

07.10

Rau các loại (đã hoặc chưa hấp chín hoặc luộc chín trong nước), đông lạnh.

0710.10.00

- Khoai tây

10

- Rau đậu các loại, đã hoặc chưa bóc vỏ:

0710.21.00

- - Đậu Hà Lan (Pisum sativum)

17

0710.22.00

- - Đậu hạt (Vigna spp., Phaseolus spp.)

17

0710.29.00

- - Loại khác

17

0710.30.00

- Rau chân vịt, rau chân vịt New Zealand, rau chân vịt lê (rau chân vịt trồng trong vườn)

15

0710.40.00

- Ngô ngọt

17

0710.80.00

- Rau khác

17

0710.90.00

- Hỗn hợp các loại rau

17

07.11

Rau các loại đã bảo quản tạm thời (ví dụ, bằng khí sunphurơ, ngâm nước muối, ngâm nước lưu huỳnh hoặc ngâm trong dung dịch bảo quản khác), nhưng không ăn ngay được.

0711.20

- Ôliu:

0711.20.10

- - Đã bảo quản bằng khí sunphurơ

15

0711.20.90

- - Loại khác

15

0711.40

- Dưa chuột và dưa chuột ri:

0711.40.10

- - Đã bảo quản bằng khí sunphurơ

30

0711.40.90

- - Loại khác

30

- Nấm và nấm cục (nấm củ):

0711.51

- - Nấm thuộc chi Agaricus:

0711.51.10

- - - Đã bảo quản bằng khí sunphurơ

30

0711.51.90

- - - Loại khác

30

0711.59

- - Loại khác:

0711.59.10

- - - Đã bảo quản bằng khí sunphurơ

30

0711.59.90

- - - Loại khác

30

0711.90

- Rau khác; hỗn hợp các loại rau:

0711.90.10

- - Ngô ngọt

30

0711.90.20

- - Ớt (quả thuộc chi Capsicum)

30

- - Nụ bạch hoa:

0711.90.31

- - - Đã bảo quản bằng khí sunphurơ

15

0711.90.39

- - - Loại khác

15

0711.90.40

- - Hành tây, đã được bảo quản bằng khí sunphurơ

30

0711.90.50

- - Hành tây, đã được bảo quản trừ loại được bảo quản bằng khí sunphurơ

30

0711.90.60

- - Loại khác, đã được bảo quản bằng khí sunphurơ

30

0711.90.90

- - Loại khác

30

07.12

Rau khô, ở dạng nguyên, cắt, thái lát, vụn hoặc ở dạng bột, nhưng chưa chế biến thêm.

0712.20.00

- Hành tây

30

- Nấm, mộc nhĩ (Auricularia spp.), nấm nhầy (Tremella spp.) và nấm cục (nấm củ):

0712.31.00

- - Nấm thuộc chi Agaricus

30

0712.32.00

- - Mộc nhĩ (Auricularia spp.)

30

0712.33.00

- - Nấm nhầy (Tremella spp.)

30

0712.39

- - Loại khác:

0712.39.10

- - - Nấm cục (nấm củ)

30

0712.39.20

- - - Nấm hương (dong-gu)

30

0712.39.90

- - - Loại khác

30

0712.90

- Rau khác; hỗn hợp các loại rau:

0712.90.10

- - Tỏi

22

0712.90.90

- - Loại khác

22

07.13

Các loại đậu khô, đã bóc vỏ quả, đã hoặc chưa bóc vỏ hạt hoặc làm vỡ hạt.

0713.10

- Đậu Hà Lan (Pisum sativum):

0713.10.10

- - Phù hợp để gieo trồng

0

0713.10.90

- - Loại khác

10

0713.20

- Đậu Hà Lan loại nhỏ (garbanzos):

0713.20.10

- - Phù hợp để gieo trồng

0

0713.20.90

- - Loại khác

10

- Đậu hạt (Vigna spp., Phaseolus spp.):

0713.31

- - Đậu thuộc loài Vigna mungo (L.) Hepper hoặc Vigna radiata (L.) Wilczek:

0713.31.10

- - - Phù hợp để gieo trồng

0

0713.31.90

- - - Loại khác

10

0713.32

- - Đậu hạt đỏ nhỏ (Adzuki) (Phaseolus hoặc Vigna angularis):

0713.32.10

- - - Phù hợp để gieo trồng

0

0713.32.90

- - - Loại khác

10

0713.33

- - Đậu tây, kể cả đậu trắng (Phaseolus vulgaris):

0713.33.10

- - - Phù hợp để gieo trồng

0

0713.33.90

- - - Loại khác

10

0713.34

- - Đậu bambara (Vigna subterranea hoặc Voandzeia subterranea):

0713.34.10

- - - Phù hợp để gieo trồng

0

0713.34.90

- - - Loại khác

10

0713.35

- - Đậu đũa (Vigna unguiculata):

0713.35.10

- - - Phù hợp để gieo trồng

0

0713.35.90

- - - Loại khác

10

0713.39

- - Loại khác:

0713.39.10

- - - Phù hợp để gieo trồng

0

0713.39.90

- - - Loại khác

10

0713.40

- Đậu lăng:

0713.40.10

- - Phù hợp để gieo trồng

0

0713.40.90

- - Loai khác

10

0713.50

- Đậu tằm (Vicia faba var. major) và đậu ngựa (Vicia faba var. equina, Vicia faba var. minor):

0713.50.10

- - Phù hợp để gieo trồng

0

0713.50.90

- - Loại khác

10

0713.60.00

- Đậu triều, đậu săng (Cajanus cajan)

10

0713.90

- Loại khác:

0713.90.10

- - Phù hợp để gieo trồng

0

0713.90.90

- - Loại khác

10

07.14

Sắn, củ dong, củ lan, a-ti-sô Jerusalem, khoai lang và các loại củ và rễ tương tự có hàm lượng tinh bột hoặc i-nu-lin cao, tươi, ướp lạnh, đông lạnh hoặc khô, đã hoặc chưa thái lát hoặc làm thành dạng viên; lõi cây cọ sago.

0714.10

- Sắn:

- - Thái lát hoặc đã làm thành dạng viên:

0714.10.11

- - - Lát đã được làm khô

10

0714.10.19

- - - Loại khác

10

- - Loại khác:

0714.10.91

- - - Đông lạnh

10

0714.10.99

- - - Loại khác

10

0714.20

- Khoai lang:

0714.20.10

- - Đông lạnh

10

0714.20.90

- - Loại khác

10

0714.30

- Củ từ (Dioscorea spp.):

0714.30.10

- - Đông lạnh

10

0714.30.90

- - Loại khác

10

0714.40

- Khoai sọ (Colacasia spp.):

0714.40.10

- - Đông lạnh

10

0714.40.90

- - Loại khác

10

0714.50

- Củ khoai môn (Xanthosoma spp.):

0714.50.10

- - Đông lạnh

10

0714.50.90

- - Loại khác

10

0714.90

- Loại khác:

- - Lõi cây cọ sago:

0714.90.11

- - - Đông lạnh

10

0714.90.19

- - - Loại khác

10

- - Loại khác:

0714.90.91

- - - Đông lạnh

10

0714.90.99

- - - Loại khác

10

Chương 8

Quả và quả hạch ăn được; vỏ quả

thuộc họ cam quýt hoặc các loại dưa

Chú giải.

1. Chương này không bao gồm các loại quả hạch hoặc quả không ăn được.

2. Quả và quả hạch ướp lạnh được xếp cùng nhóm với quả và quả hạch tươi tương ứng.

3. Quả hoặc quả hạch khô thuộc Chương này có thể được hydrat hóa lại một phần, hoặc xử lý nhằm các mục đích sau:

(a) Tăng cường bảo quản hoặc làm ổn định (ví dụ, xử lý bằng nhiệt vừa phải, bằng lưu huỳnh, bằng cách cho thêm axít socbic hoặc socbat kali),

(b) Cải thiện hoặc duy trì bề ngoài của chúng (ví dụ, bằng cách cho thêm dầu thực vật hoặc một lượng nhỏ xirô glucoza), với điều kiện là chúng vẫn giữ được đặc tính của quả và quả hạch khô.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

08.01

Dừa, quả hạch Brazil và hạt điều, tươi hoặc khô, đã hoặc chưa bóc vỏ hoặc lột vỏ.

- Dừa:

0801.11.00

- - Đã qua công đoạn làm khô

30

0801.12.00

- - Cùi dừa (cơm dừa)

30

0801.19.00

- - Loại khác

30

- Quả hạch Brazil:

0801.21.00

- - Chưa bóc vỏ

30

0801.22.00

- - Đã bóc vỏ

30

- Hạt điều:

0801.31.00

- - Chưa bóc vỏ

3

0801.32.00

- - Đã bóc vỏ

25

08.02

Quả hạch khác, tươi hoặc khô, đã hoặc chưa bóc vỏ hoặc lột vỏ.

- Quả hạnh nhân:

0802.11.00

- - Chưa bóc vỏ

15

0802.12.00

- - Đã bóc vỏ

10

- Quả phỉ hay hạt phỉ (Corylus spp.):

0802.21.00

- - Chưa bóc vỏ

20

0802.22.00

- - Đã bóc vỏ

20

- Quả óc chó:

0802.31.00

- - Chưa bóc vỏ

10

0802.32.00

- - Đã bóc vỏ

30

- Hạt dẻ (Castanea spp.):

0802.41.00

- - Chưa bóc vỏ

30

0802.42.00

- - Đã bóc vỏ

30

- Quả hồ trăn (Hạt dẻ cười):

0802.51.00

- - Chưa bóc vỏ

15

0802.52.00

- - Đã bóc vỏ

15

- Hạt macadamia (Macadamia nuts):

0802.61.00

- - Chưa bóc vỏ

30

0802.62.00

- - Đã bóc vỏ

30

0802.70.00

- Hạt cây côla (cola spp.)

30

0802.80.00

- Quả cau

30

0802.90.00

- Loại khác

30

08.03

Chuối, kể cả chuối lá, tươi hoặc khô.

0803.10.00

- Chuối lá

25

0803.90.00

- Loại khác

25

08.04

Quả chà là, sung, vả, dứa, bơ, ổi, xoài và măng cụt, tươi hoặc khô.

0804.10.00

- Quả chà là

30

0804.20.00

- Quả sung, vả

30

0804.30.00

- Quả dứa

30

0804.40.00

- Quả bơ

15

0804.50

- Quả ổi, xoài và măng cụt:

0804.50.10

- - Quả ổi

25

0804.50.20

- - Quả xoài

25

0804.50.30

- - Quả măng cụt

25

08.05

Quả thuộc họ cam quýt, tươi hoặc khô.

0805.10

- Quả cam:

0805.10.10

- - Tươi

20

0805.10.20

- - Khô

20

0805.20.00

- Quả quýt các loại (kể cả quất); cam nhỏ (clementines) và các loại giống lai họ cam quýt tương tự

30

0805.40.00

- Quả bưởi, kể cả bưởi chùm

40

0805.50.00

- Quả chanh (Citrus limon, Citrus limonum) và quả chấp (Citrus aurantifolia, Citrus latifolia)

20

0805.90.00

- Loại khác

40

08.06

Quả nho, tươi hoặc khô.

0806.10.00

- Tươi

10

0806.20.00

- Khô

12

08.07

Các loại dưa (kể cả dưa hấu) và đu đủ, tươi.

- Quả họ dưa (kể cả dưa hấu):

0807.11.00

- - Quả dưa hấu

30

0807.19.00

- - Loại khác

30

0807.20

- Quả đu đủ:

0807.20.10

- - Đu đủ Mardi backcross solo (betik solo)

30

0807.20.90

- - Loại khác

30

08.08

Quả táo, lê và quả mộc qua, tươi.

0808.10.00

- Quả táo

10

0808.30.00

- Quả lê

10

0808.40.00

- Quả mộc qua

10

08.09

Quả mơ, anh đào, đào (kể cả xuân đào), mận và mận gai, tươi.

0809.10.00

- Quả mơ

20

- Quả anh đào:

0809.21.00

- - Quả anh đào chua (Prunus cerasus)

10

0809.29.00

- - Loại khác

10

0809.30.00

- Quả đào, kể cả xuân đào

20

0809.40

- Quả mận và quả mận gai:

0809.40.10

- - Quả mận

20

0809.40.20

- - Quả mận gai

20

08.10

Quả khác, tươi.

0810.10.00

- Quả dâu tây

15

0810.20.00

- Quả mâm xôi, dâu tằm và dâu đỏ

15

0810.30.00

- Quả lý gai và quả lý chua, đen, trắng hoặc đỏ

15

0810.40.00

- Quả nam việt quất, quả việt quất và các loại quả khác thuộc chi Vaccinium

15

0810.50.00

- Quả kiwi

7

0810.60.00

- Quả sầu riêng

30

0810.70.00

- Quả hồng vàng

25

0810.90

- Loại khác:

0810.90.10

- - Quả nhãn (bao gồm cả nhãn mata kucing)

25

0810.90.20

- - Quả vải

30

0810.90.30

- - Quả chôm chôm

25

0810.90.40

- - Quả boong boong; quả khế

25

0810.90.50

- - Quả mít (cempedak và nangka)

25

0810.90.60

- - Quả me

25

- - Loại khác:

0810.90.91

- - - Salacca (quả da rắn)

25

0810.90.92

- - - Quả thanh long

25

0810.90.93

- - - Quả hồng xiêm (quả ciku)

25

0810.90.99

- - - Loại khác

25

08.11

Quả và quả hạch, đã hoặc chưa hấp chín hoặc luộc chín trong nước, đông lạnh, đã hoặc chưa thêm đường hoặc chất làm ngọt khác.

0811.10.00

- Quả dâu tây

30

0811.20.00

- Quả mâm xôi, dâu tằm và dâu đỏ, quả lý chua đen, trắng hoặc đỏ và quả lý gai

30

0811.90.00

- Loại khác

30

08.12

Quả và quả hạch, được bảo quản tạm thời (ví dụ, bằng khí sunphurơ, ngâm nước muối, nước lưu huỳnh hoặc dung dịch bảo quản khác), nhưng không ăn ngay được.

0812.10.00

- Quả anh đào

30

0812.90

- Quả khác:

0812.90.10

- - Quả dâu tây

30

0812.90.90

- - Loại khác

30

08.13

Quả, khô, trừ các loại quả thuộc nhóm 08.01 đến 08.06; hỗn hợp các loại quả hạch hoặc quả khô thuộc Chương này.

0813.10.00

- Quả mơ

30

0813.20.00

- Quả mận đỏ

30

0813.30.00

- Quả táo

30

0813.40

- Quả khác:

0813.40.10

- - Quả nhãn

30

0813.40.20

- - Quả me

30

0813.40.90

- - Quả khác

30

0813.50

- Hỗn hợp các loại quả hạch hoặc quả khô thuộc Chương này:

0813.50.10

- - Hạt điều hoặc quả hạch Brazil chiếm đa số về trọng lượng

30

0813.50.20

- - Quả hạch khác chiếm đa số về trọng lượng

30

0813.50.30

- - Quả chà là chiếm đa số về trọng lượng

30

0813.50.40

- - Quả bơ hoặc quả cam hoặc quả quýt (bao gồm quả quýt và quả quất) chiếm đa số về trọng lượng

30

0813.50.90

- - Loại khác

30

0814.00.00

Vỏ các loại quả thuộc họ cam quýt, hoặc các loại dưa (kể cả dưa hấu), tươi, đông lạnh, khô hoặc bảo quản tạm thời trong nước muối, nước lưu huỳnh hoặc trong các dung dịch bảo quản khác.

10

Chương 9

Cà phê, chè, chè Paragoay và các loại gia vị

Chú giải.

1. Hỗn hợp của các sản phẩm thuộc các nhóm từ 09.04 đến 09.10 được phân loại như sau:

a) Hỗn hợp của hai hay nhiều sản phẩm thuộc cùng một nhóm cũng được xếp trong nhóm đó;

b) Hỗn hợp của hai hay nhiều sản phẩm thuộc các nhóm khác nhau cũng được xếp trong nhóm 09.10.

Việc pha thêm các chất khác vào các sản phẩm thuộc các nhóm từ 09.04 đến 09.10 (hoặc vào hỗn hợp đã nêu trong mục (a) hoặc (b) trên đây) sẽ không ảnh hưởng tới việc phân loại sản phẩm nếu như hỗn hợp mới vẫn giữ được đặc tính cơ bản của các mặt hàng thuộc các nhóm đó. Trong các trường hợp khác các hỗn hợp mới đó không được phân loại trong Chương này; gia vị hỗn hợp hoặc bột canh hỗn hợp được phân loại trong nhóm 21.03.

2. Chương này không bao gồm hạt tiêu Cubeb (Piper cubeba) hoặc các sản phẩm khác thuộc nhóm 12.11.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

09.01

Cà phê, rang hoặc chưa rang, đã hoặc chưa khử chất ca-phê-in; vỏ quả và vỏ lụa cà phê; các chất thay thế cà phê có chứa cà phê theo tỷ lệ nào đó.

- Cà phê, chưa rang:

0901.11

- - Chưa khử chất ca-phê- in:

0901.11.10

- - - Arabica WIB hoặc Robusta OIB

15

0901.11.90

- - - Loại khác

15

0901.12

- - Đã khử chất ca-phê-in:

0901.12.10

- - - Arabica WIB hoặc Robusta OIB

20

0901.12.90

- - - Loại khác

20

- Cà phê, đã rang:

0901.21

- - Chưa khử chất ca-phê-in:

0901.21.10

- - - Chưa xay

30

0901.21.20

- - - Đã xay

30

0901.22

- - Đã khử chất ca-phê-in:

0901.22.10

- - - Chưa xay

30

0901.22.20

- - - Đã xay

30

0901.90

- Loại khác:

0901.90.10

- - Vỏ quả và vỏ lụa cà phê

30

0901.90.20

- - Các chất thay thế có chứa cà phê

30

09.02

Chè, đã hoặc chưa pha hương liệu.

0902.10

- Chè xanh (chưa ủ men) đóng gói sẵn trọng lượng gói không quá 3 kg:

0902.10.10

- - Lá chè

40

0902.10.90

- - Loại khác

40

0902.20

- Chè xanh khác (chưa ủ men):

0902.20.10

- - Lá chè

40

0902.20.90

- - Loại khác

40

0902.30

- Chè đen (đã ủ men) và chè đã ủ men một phần, đóng gói sẵn trọng lượng gói không quá 3kg:

0902.30.10

- - Lá chè

40

0902.30.90

- - Loại khác

40

0902.40

- Chè đen khác (đã ủ men) và chè đen khác đã ủ men một phần:

0902.40.10

- - Lá chè

40

0902.40.90

- - Loại khác

40

0903.00.00

Chè Paragoay.

30

09.04

Hạt tiêu thuộc chi Piper; quả ớt thuộc chi Capsicum hoặc chi Pimenta,khô, xay hoặc nghiền.

- Hạt tiêu:

0904.11

- - Chưa xay hoặc chưa nghiền:

0904.11.10

- - - Trắng

20

0904.11.20

- - - Đen

20

0904.11.90

- - - Loại khác

20

0904.12

- - Đã xay hoặc nghiền:

0904.12.10

- - - Trắng

20

0904.12.20

- - - Đen

20

0904.12.90

- - - Loại khác

20

- Quả ớt thuộc chi Capsicum hoặc chi Pimenta:

0904.21

- - Đã làm khô, chưa xay hoặc chưa nghiền:

0904.21.10

- - - Quả ớt (thuộc chi Capsicum)

20

0904.21.90

- - - Loại khác

20

0904.22

- - Đã xay hoặc nghiền:

0904.22.10

- - - Quả ớt (thuộc chi Capsicum)

20

0904.22.90

- - - Loại khác

20

09.05

Vani.

0905.10.00

- Chưa xay hoặc chưa nghiền

20

0905.20.00

- Đã xay hoặc nghiền

20

09.06

Quế và hoa quế.

- Chưa xay hoặc chưa nghiền:

0906.11.00

- - Quế (Cinnamomum zeylanicum Blume)

20

0906.19.00

- - Loại khác

20

0906.20.00

- Đã xay hoặc nghiền

20

09.07

Đinh hương (cả quả, thân và cành).

0907.10.00

- Chưa xay hoặc chưa nghiền

20

0907.20.00

- Đã xay hoặc nghiền

20

09.08

Hạt và vỏ, nhục đậu khấu và bạch đậu khấu.

- Hạt nhục đậu khấu:

0908.11.00

- - Chưa xay hoặc chưa nghiền

20

0908.12.00

- - Đã xay hoặc nghiền

20

- Vỏ:

0908.21.00

- - Chưa xay hoặc chưa nghiền

20

0908.22.00

- - Đã xay hoặc nghiền

20

- Bạch đậu khấu:

0908.31.00

- - Chưa xay hoặc chưa nghiền

20

0908.32.00

- - Đã xay hoặc nghiền

20

09.09

Hạt của hoa hồi, hoa hồi dạng sao, thì là, rau mùi, thì là Ai cập hoặc ca-rum; hạt bách xù (juniper berries).

- Hạt của cây rau mùi:

0909.21.00

- - Chưa xay hoặc chưa nghiền

15

0909.22.00

- - Đã xay hoặc nghiền

15

- Hạt cây thì là Ai cập:

0909.31.00

- - Chưa xay hoặc chưa nghiền

15

0909.32.00

- - Đã xay hoặc nghiền

15

- Hạt của hoa hồi, hoa hồi dạng sao, cây ca-rum hoặc hạt cây thì là; hạt cây bách xù (juniper berries):

0909.61

- - Chưa xay hoặc chưa nghiền:

0909.61.10

- - - Của hoa hồi

15

0909.61.20

- - - Của hoa hồi dạng sao

15

0909.61.30

- - - Của cây ca-rum (caraway)

15

0909.61.90

- - - Loại khác

15

0909.62

- - Đã xay hoặc nghiền:

0909.62.10

- - - Của hoa hồi

15

0909.62.20

- - - Của hoa hồi dạng sao

15

0909.62.30

- - - Của cây ca-rum (caraway)

15

0909.62.90

- - - Loại khác

15

09.10

Gừng, nghệ tây, nghệ (curcuma), lá húng tây, cỏ xạ hương, lá nguyệt quế, ca-ri (curry) và các loại gia vị khác.

- Gừng:

0910.11.00

- - Chưa xay hoặc chưa nghiền

15

0910.12.00

- - Đã xay hoặc nghiền

15

0910.20.00

- Nghệ tây

15

0910.30.00

- Nghệ (curcuma)

15

- Gia vị khác:

0910.91

- - Hỗn hợp các gia vị đã nêu trong Chú giải 1(b) của Chương này:

0910.91.10

- - - Ca-ri (curry)

15

0910.91.90

- - - Loại khác

15

0910.99

- - Loại khác:

0910.99.10

- - - Lá húng tây, cỏ xạ hương; lá nguyệt quế

15

0910.99.90

- - - Loại khác

15

Chương 10

Ngũ cốc

Chú giải.

1.(A) Các sản phẩm kể tên trong các nhóm của Chương này chỉ được phân loại trong các nhóm đó khi ở dạng hạt, còn hoặc không còn ở trên bông hay trên thân cây.

(B) Chương này không bao gồm các loại hạt đã xát vỏ hoặc chế biến cách khác. Tuy nhiên thóc, được xay để bỏ trấu, gạo được xát, đánh bóng, hồ, sơ chế bằng nước nóng hoặc hơi hoặc gạo tấm vẫn được phân loại trong nhóm 10.06.

2. Nhóm 10.05 không bao gồm ngô ngọt (Chương 7).

Chú giải phân nhóm.

1. Khái niệm "lúa mì durum" có nghĩa là loại lúa mì thuộc loài Triticum durum và các giống lai tạo từ việc kết hợp giữa các loài của Triticum durum có cùng số nhiễm sắc thể (28) như những loài đó.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

10.01

Lúa mì và meslin.

- Lúa mì Durum:

1001.11.00

- - Hạt giống

5

1001.19.00

- - Loại khác

5

- Loại khác:

1001.91.00

- - Hạt giống

5

1001.99

- - Loại khác:

- - - Thích hợp sử dụng cho người:

1001.99.11

- - - - Meslin

5

1001.99.19

- - - - Loại khác

5

1001.99.90

- - - Loại khác

5

10.02

Lúa mạch đen.

1002.10.00

- Hạt giống

0

1002.90.00

- Loại khác

0

10.03

Lúa đại mạch.

1003.10.00

- Hạt giống

0

1003.90.00

- Loại khác

0

10.04

Yến mạch.

1004.10.00

- Hạt giống

0

1004.90.00

- Loại khác

0

10.05

Ngô.

1005.10.00

- Hạt giống

0

1005.90

- Loại khác:

1005.90.10

- - Loại dùng để rang nổ

30

1005.90.90

- - Loại khác

5

10.06

Lúa gạo.

1006.10

- Thóc:

1006.10.10

- - Để gieo trồng

0

1006.10.90

- - Loại khác

40

1006.20

- Gạo lứt:

1006.20.10

- - Gạo Thai Hom Mali

40

1006.20.90

- - Loại khác

40

1006.30

- Gạo đã xát toàn bộ hoặc sơ bộ, đã hoặc chưa đánh bóng hạt hoặc hồ:

1006.30.30

- - Gạo nếp

40

1006.30.40

- - Gạo Thai Hom Mali

40

- - Loại khác:

1006.30.91

- - - Gạo luộc sơ

40

1006.30.99

- - - Loại khác

40

1006.40

- Tấm:

1006.40.10

- - Loại dùng làm thức ăn chăn nuôi

40

1006.40.90

- - Loại khác

40

10.07

Lúa miến.

1007.10.00

- Hạt giống

5

1007.90.00

- Loại khác

5

10.08

Kiều mạch, kê, hạt cây thóc chim; các loại ngũ cốc khác.

1008.10.00

- Kiều mạch

3

- Kê:

1008.21.00

- - Hạt giống

0

1008.29.00

- - Loại khác

0

1008.30.00

- Hạt cây thóc chim (họ lúa)

10

1008.40.00

- Hạt kê Fonio (Digitaria spp.)

5

1008.50.00

- Cây diệm mạch (Chenopodium quinoa)

5

1008.60.00

- Lúa mì lai Lúa mạch đen (Triticale)

5

1008.90.00

- Ngũ cốc loại khác

5

Chương 11

Các sản phẩm xay xát; malt; tinh bột; inulin; gluten lúa mì

Chú giải.

1. Chương này không bao gồm:

(a) Malt đã rang dùng như chất thay thế cà phê (nhóm 09.01 hoặc nhóm 21.01);

(b) Bột mịn, tấm, bột thô hoặc tinh bột đã chế biến thuộc nhóm 19.01;

(c) Mảnh ngô chế biến từ bột ngô hoặc các sản phẩm khác thuộc nhóm 19.04;

(d) Các loại rau, đã chế biến hay bảo quản, thuộc nhóm 20.01, 20.04 hoặc 20.05;

(e) Dược phẩm (Chương 30); hoặc

(f) Tinh bột có đặc trưng của nước hoa, mỹ phẩm hay chế phẩm vệ sinh (Chương 33).

2.(A) Các sản phẩm thu được từ quá trình xay xát ngũ cốc liệt kê trong bảng dưới đây được xếp vào Chương này, nếu tính theo trọng lượng trên sản phẩm khô các sản phẩm này có:

(a) hàm lượng tinh bột (được xác định theo phương pháp phân cực Ewer cải tiến) vượt quá chỉ dẫn ghi trong Cột (2); và

(b) hàm lượng tro (sau khi loại trừ các khoáng chất bổ sung) không vượt quá chỉ dẫn ghi trong Cột (3).

Các sản phẩm không giống như vậy sẽ được xếp vào nhóm 23.02. Tuy nhiên, mầm ngũ cốc nguyên dạng, đã được xay, vỡ mảnh hoặc nghiền, luôn luôn được phân loại vào nhóm 11.04.

(B) Các sản phẩm thuộc Chương này theo những quy định trên đây sẽ được xếp vào nhóm 11.01 hoặc 11.02 nếu có tỷ lệ phần trăm lọt qua sàng bằng lưới kim loại với kích thước mắt sàng ghi trong Cột (4) hoặc (5) không thấp hơn tỷ lệ ghi cho từng loại ngũ cốc, tính theo trọng lượng.

Các trường hợp khác sẽ được xếp vào nhóm 11.03 hoặc 11.04.

Ngũ cốc

Hàm lượng

tinh bột

Hàm

lượng tro

315

micromet (micro)

500

micromet (micro)

(1)

(2)

(3)

(4)

(5)

- Lúa mỳ và lúa mạch đen

45%

2,5%

80%

–

- Lúa đại mạch

45%

3%

80%

–

- Yến mạch

45%

5%

80%

–

- Ngô và lúa miến

45%

2%

–

90%

- Gạo

45%

1,6%

80%

–

- Kiều mạch

45%

4%

80%

–

3.Theo mục đích của nhóm 11.03 khái niệm "tấm" và "bột thô" được hiểu là các sản phẩm thu được từ quá trình xay vỡ hạt ngũ cốc, trong đó:

(a) đối với sản phẩm ngô, tối thiểu 95% tính theo trọng lượng lọt qua sàng bằng lưới kim loại với kích thước mắt sàng là 2 mm;

(b) đối với sản phẩm ngũ cốc khác, tối thiểu 95% tính theo trọng lượng lọt qua sàng có lưới bằng kim loại với kích thước mắt sàng là 1,25 mm.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

11.01

Bột mì hoặc bột meslin.

1101.00.10

- Bột mì

15

1101.00.20

- Bột meslin

15

11.02

Bột ngũ cốc, trừ bột mì hoặc bột meslin.

1102.20.00

- Bột ngô

15

1102.90

- Loại khác:

1102.90.10

- - Bột gạo

15

1102.90.20

- - Bột lúa mạch đen

15

1102.90.90

- - Loại khác

15

11.03

Ngũ cốc dạng tấm, dạng bột thô và bột viên.

- Dạng tấm và bột thô:

1103.11

- - Của lúa mì:

1103.11.20

- - - Lõi lúa mì hoặc durum

20

1103.11.90

- - - Loại khác

20

1103.13.00

- - Của ngô

10

1103.19

- - Của ngũ cốc khác:

1103.19.10

- - - Của meslin

20

1103.19.20

- - - Của gạo

20

1103.19.90

- - - Loại khác

20

1103.20.00

- Dạng bột viên

20

11.04

Hạt ngũ cốc được chế biến theo cách khác (ví dụ, xát vỏ, xay, vỡ mảnh, nghiền vụn, cắt lát hoặc nghiền thô), trừ gạo thuộc nhóm 10.06; mầm ngũ cốc nguyên dạng, xay, vỡ mảnh hoặc nghiền.

- Ngũ cốc xay hoặc vỡ mảnh:

1104.12.00

- - Của yến mạch

15

1104.19

- - Của ngũ cốc khác:

1104.19.10

- - - Của ngô

5

1104.19.90

- - - Loại khác

5

- Ngũ cốc đã chế biến cách khác (ví dụ, xát vỏ, nghiền vụn, cắt lát hoặc nghiền thô):

1104.22.00

- - Của yến mạch

15

1104.23.00

- - Của ngô

5

1104.29

- - Của ngũ cốc khác:

1104.29.20

- - - Của lúa mạch

15

1104.29.90

- - - Loại khác

5

1104.30.00

- Mầm ngũ cốc, nguyên dạng, xay mảnh lát, hoặc nghiền

15

11.05

Bột, bột thô, bột mịn, mảnh lát, hạt và viên từ khoai tây.

1105.10.00

- Bột, bột mịn và bột thô

30

1105.20.00

- Dạng mảnh lát, hạt và bột viên

30

11.06

Bột, bột mịn và bột thô, chế biến từ các loại rau đậu khô thuộc nhóm 07.13, từ cọ sago hoặc từ rễ, củ hoặc thân củ thuộc nhóm 07.14 hoặc từ các sản phẩm thuộc Chương 8.

1106.10.00

- Từ các loại rau đậu khô thuộc nhóm 07.13

30

1106.20

- Từ cọ sago hoặc từ rễ hoặc thân củ thuộc nhóm 07.14:

1106.20.10

- - Từ sắn

30

- - Từ cọ sago:

1106.20.21

- - - Bột thô

30

1106.20.29

- - - Loại khác

30

1106.20.90

- - Loại khác

30

1106.30.00

- Từ các sản phẩm thuộc Chương 8

30

11.07

Malt, rang hoặc chưa rang.

1107.10.00

- Chưa rang

5

1107.20.00

- Đã rang

5

11.08

Tinh bột; inulin.

- Tinh bột:

1108.11.00

- - Tinh bột mì

15

1108.12.00

- - Tinh bột ngô

15

1108.13.00

- - Tinh bột khoai tây

20

1108.14.00

- - Tinh bột sắn

20

1108.19

- - Tinh bột khác:

1108.19.10

- - - Tinh bột cọ sago

20

1108.19.90

- - - Loại khác

20

1108.20.00

- Inulin

20

1109.00.00

Gluten lúa mì, đã hoặc chưa làm khô.

10

Chương 12

Hạt dầu và quả có dầu; các loại ngũ cốc, hạt và quả khác;

cây công nghiệp hoặc cây dược liệu; rơm, rạ và cỏ khô

Chú giải.

1. Nhóm 12.07 áp dụng cho hạt và nhân hạt cọ, hạt bông, hạt thầu dầu, hạt vừng, hạt mù tạt, hạt rum, hạt thuốc phiện và hạt mỡ. Không áp dụng đối với các sản phẩm thuộc nhóm 08.01 hoặc 08.02 hoặc ô liu (Chương 7 hoặc Chương 20).

2. Nhóm 12.08 không chỉ áp dụng cho tất cả bột mịn và bột thô chưa khử chất béo mà còn áp dụng cho "bột mịn và bột thô" đã đuợc khử một phần hay toàn bộ chất béo và bột mịn và bột thô sau khi khử chất béo được bổ sung lại toàn phần hoặc một phần bằng dầu lấy từ chính các bột ấy. Tuy nhiên, nhóm này không áp dụng cho các loại phế liệu thuộc các nhóm 23.04 đến 23.06.

3. Theo mục đích của nhóm 12.09, hạt củ cải đường, hạt cây cỏ và hạt cây dạng cỏ khác, hạt cây hoa trang trí, hạt rau, hạt cây rừng, hạt cây ăn quả, hạt đậu tằm (trừ hạt cây thuộc loài Vicia faba) hoặc hạt đậu lupin được coi là "hạt để gieo trồng".

Tuy nhiên, nhóm 12.09 không áp dụng đối với những loại sau, cho dù dùng để gieo trồng:

(a) Các loại rau đậu hay ngô ngọt (Chương 7);

(b) Các loại gia vị hoặc các sản phẩm khác thuộc Chương 9;

(c) Ngũ cốc (Chương 10); hoặc

(d) Các sản phẩm thuộc các nhóm từ 12.01 đến 12.07 hay 12.11.

4. Nhóm 12.11 áp dụng, với các loại cây hoặc các phần của các loại cây sau đây: húng quế, cây borage (cây lá nhám, hoa xanh), cây nhân sâm, cây bài hương, cây cam thảo, các loại cây bạc hà, cây hương thảo, cây cừu ly hương, cây xả thơm và cây ngải tây.

Tuy nhiên, nhóm 12.11 không áp dụng đối với những loại sau:

(a) Dược phẩm thuộc Chương 30;

(b) Chế phẩm để sản xuất nước hoa, mỹ phẩm hay sản phẩm trang điểm (vệ sinh) thuộc Chương 33; hoặc

(c) Thuốc côn trùng, thuốc diệt nấm, thuốc diệt cỏ, thuốc khử trùng hay các loại tương tự thuộc nhóm 38.08.

5. Theo mục đích của nhóm 12.12, khái niệm "tảo biển và các loại tảo biển khác" không bao gồm:

(a) Các vi sinh đơn bào ngừng hoạt động thuộc nhóm 21.02;

(b) Các vi sinh nuôi cấy thuộc nhóm 30.02; hoặc

(c) Phân bón thuộc nhóm 31.01 hoặc 31.05.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 1205.10, cụm từ "hạt cải dầu có hàm lượng axit erucic thấp" có nghĩa là hạt cải dầu (Rape hoặc Colza seeds) có chứa một lượng dầu nhất định với hàm lượng axit erucic chiếm dưới 2% tính theo trọng lượng và thành phần rắn chứa dưới 30 micromol glucosinolate trên 1 gram.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

12.01

Đậu tương, đã hoặc chưa vỡ mảnh.

1201.10.00

- Hạt giống

0

1201.90.00

- Loại khác

0

12.02

Lạc chưa rang, hoặc chưa làm chín cách khác, đã hoặc chưa bóc vỏ hoặc vỡ mảnh.

1202.30.00

- Hạt giống

0

- Loại khác:

1202.41.00

- - Lạc vỏ

10

1202.42.00

- - Lạc nhân, đã hoặc chưa vỡ mảnh

10

1203.00.00

Cùi (cơm) dừa khô.

10

1204.00.00

Hạt lanh, đã hoặc chưa vỡ mảnh.

10

12.05

Hạt cải dầu (Rape hoặc Colza seeds) đã hoặc chưa vỡ mảnh.

1205.10.00

- Hạt cải dầu (Rape hoặc Colza seeds) có hàm lượng axit eruxit thấp

5

1205.90.00

- Loại khác

5

1206.00.00

Hạt hướng dương, đã hoặc chưa vỡ mảnh.

10

12.07

Quả và hạt có dầu khác, đã hoặc chưa vỡ mảnh.

1207.10

- Hạt cọ và nhân hạt cọ:

1207.10.10

- - Phù hợp để gieo trồng

5

1207.10.20

- - Không phù hợp để gieo trồng

5

- Hạt bông:

1207.21.00

- - Hạt

5

1207.29.00

- - Loại khác

5

1207.30.00

- Hạt thầu dầu

10

1207.40

- Hạt vừng:

1207.40.10

- - Loại ăn được

5

1207.40.90

- - Loại khác

5

1207.50.00

- Hạt mù tạt

5

1207.60.00

- Hạt rum

10

1207.70.00

- Hạt dưa

10

- Loại khác:

1207.91.00

- - Hạt thuốc phiện

10

1207.99

- - Loại khác:

1207.99.40

- - - Hạt Illipe (quả hạch Illipe)

10

1207.99.90

- - - Loại khác

10

12.08

Bột mịn và bột thô từ các loại hạt hoặc quả có dầu, trừ bột và bột thô từ hạt mù tạt.

1208.10.00

- Từ đậu tương

8

1208.90.00

- Loại khác

25

12.09

Hạt, quả và mầm, dùng để gieo trồng.

1209.10.00

- Hạt củ cải đường

0

- Hạt của các loại cây dùng làm thức ăn gia súc:

1209.21.00

- - Hạt cỏ linh lăng (alfalfa)

0

1209.22.00

- - Hạt cỏ ba lá (Trifolium spp.)

0

1209.23.00

- - Hạt cỏ đuôi trâu

0

1209.24.00

- - Hạt cỏ kentucky màu xanh da trời (Poa pratensis L.)

0

1209.25.00

- - Hạt cỏ mạch đen (Lolium multiflorum Lam., Lolium perenne L.)

0

1209.29

- - Loại khác:

1209.29.10

- - - Hạt cỏ đuôi mèo

0

1209.29.20

- - - Hạt củ cải khác

0

1209.29.90

- - - Loại khác

0

1209.30.00

- Hạt của các loại cây thân cỏ trồng chủ yếu để lấy hoa

0

- Loại khác:

1209.91

- - Hạt rau:

1209.91.10

- - - Hạt hành

0

1209.91.90

- - - Loại khác

0

1209.99

- - Loại khác:

1209.99.10

- - - Hạt cây cao su hoặc hạt cây dâm bụt

0

1209.99.90

- - - Loại khác

0

12.10

Hublong (hoa bia), tươi hoặc khô, đã hoặc chưa nghiền, xay thành bột mịn hoặc ở dạng bột viên; phấn hoa bia.

1210.10.00

- Hublong, chưa nghiền hoặc chưa xay thành bột mịn hoặc chưa làm thành bột viên

5

1210.20.00

- Hublong, đã nghiền, đã xay thành bột mịn hoặc ở dạng bột viên; phấn hoa bia

5

12.11

Các loại cây và các bộ phận của cây (kể cả hạt và quả), chủ yếu dùng làm nước hoa, làm dược phẩm hoặc thuốc trừ sâu, thuốc diệt nấm, hoặc các mục đích tương tự, tươi hoặc khô, đã hoặc chưa cắt, nghiền hoặc xay thành bột.

1211.20

- Rễ cây nhân sâm:

1211.20.10

- - Đã cắt, nghiền hoặc dạng bột

5

1211.20.90

- - Loại khác

5

1211.30

- Lá coca:

1211.30.10

- - Đã cắt, nghiền hoặc dạng bột

5

1211.30.90

- - Loại khác

5

1211.40.00

- Thân cây anh túc

0

1211.90

- Loại khác:

- - Loại chủ yếu dùng làm dược liệu:

1211.90.11

- - - Cây gai dầu, đã cắt, nghiền hoặc dạng bột

10

1211.90.12

- - - Cây gai dầu, ở dạng khác

0

1211.90.13

- - - Rễ cây ba gạc hoa đỏ

5

1211.90.14

- - - Loại khác, đã cắt, nghiền hoặc dạng bột

10

1211.90.19

- - - Loại khác

0

- - Loại khác:

1211.90.91

- - - Cây kim cúc, đã cắt, nghiền hoặc dạng bột

10

1211.90.92

- - - Cây kim cúc, ở dạng khác

0

1211.90.94

- - - Gỗ đàn hương

10

1211.90.95

- - - Mảnh gỗ Gaharu

10

1211.90.96

- - - Rễ cây cam thảo

5

1211.90.97

- - - Vỏ cây Persea (Persea Kurzii Kosterm)

0

1211.90.98

- - - Loại khác, đã cắt, nghiền hoặc dạng bột

0

1211.90.99

- - - Loại khác

0

12.12

Quả bồ kết, rong biển và tảo biển khác, củ cải đường và mía đường, tươi, ướp lạnh, đông lạnh hoặc khô, đã hoặc chưa nghiền; hạt và nhân của hạt và các sản phẩm rau khác (kể cả rễ rau diếp xoăn chưa rang thuộc loài Cichorium intybus satibium) chủ yếu dùng làm thức ăn cho người, chưa được chi tiết hoặc ghi ở nơi khác.

- Rong biển và các loại tảo khác:

1212.21

- - Thích hợp dùng làm thức ăn cho người:

1212.21.10

- - - Eucheuma spp.

10

1212.21.20

- - - Gracilaria lichenoides

10

1212.21.90

- - - Loại khác

10

1212.29

- - Loại khác:

- - - Tươi, ướp lạnh hoặc khô, dùng cho công nghệ nhuộm, thuộc da, làm nước hoa, làm dược phẩm, hoặc làm thuốc trừ sâu, thuốc diệt nấm hoặc các mục đích tương tự:

1212.29.11

- - - - Loại dùng làm dược phẩm

10

1212.29.19

- - - - Loại khác

10

1212.29.20

- - - Loại khác, tươi, ướp lạnh hoặc khô

10

1212.29.30

- - - Loại khác, đông lạnh

10

- Loại khác:

1212.91.00

- - Củ cải đường

10

1212.92.00

- - Quả bồ kết (carob)

10

1212.93

- - Mía:

1212.93.10

- - - Phù hợp để làm giống

0

1212.93.90

- - - Loại khác

10

1212.94.00

- - Rễ rau diếp xoăn

10

1212.99.00

- - Loại khác

10

1213.00.00

Rơm, rạ và trấu từ cây ngũ cốc, chưa xử lý, đã hoặc chưa băm, nghiền, ép hoặc làm thành dạng viên.

10

12.14

Củ cải Thuỵ Điển, củ cải, rễ cỏ khô, cỏ khô, cỏ linh lăng, cỏ ba lá, cây hồng đậu, cải xoăn, đậu lu-pin, đậu tằm và các sản phẩm tương tự dùng làm thức ăn cho gia súc, đã hoặc chưa làm thành viên.

1214.10.00

- Bột thô và viên cỏ linh lăng (alfalfa)

0

1214.90.00

- Loại khác

0

Chương 13

Nhựa cánh kiến đỏ; gôm, nhựa cây, các chất nhựa

và các chất chiết xuất từ thực vật khác

Chú giải.

1. Nhóm 13.02 áp dụng cho các chất chiết xuất từ cây cam thảo và cây kim cúc, cây hublong (hoa bia), cây lô hội và cây thuốc phiện.

Nhóm này không áp dụng cho:

(a) Chất chiết xuất từ cây cam thảo có hàm lượng trên 10% tính theo trọng lượng là đường sucroza hoặc kẹo (nhóm 17.04);

(b) Chất chiết xuất từ malt (nhóm 19.01);

(c) Chất chiết xuất từ cà phê, chè hay chè paragoay (nhóm 21.01);

(d) Các loại nhựa hoặc chất chiết xuất thực vật để làm đồ uống có cồn (Chương 22);

(e) Long não (Camphor), glycyrrhizin hay các sản phẩm khác thuộc nhóm 29.14 hoặc 29.38;

(f) Dịch chiết đậm đặc từ thân cây anh túc có chứa hàm lượng alkaloid từ 50% trở lên tính theo trọng lượng (nhóm 29.39);

(g) Dược phẩm thuộc nhóm 30.03 hoặc 30.04 hoặc thuốc thử nhóm máu (nhóm 30.06);

(h) Chất chiết xuất làm thuốc nhuộm hoặc thuộc da (nhóm 32.01 hoặc 32.03);

(i) Tinh dầu, thể rắn, nguyên chất, chất tựa nhựa, nhựa dầu, nước cất tinh dầu hoặc dung dịch nước của tinh dầu hoặc các chế phẩm từ chất có mùi thơm sử dụng để sản xuất đồ uống (Chương 33); hoặc

(k) Cao su tự nhiên, nhựa cây balata, nhựa két, nhựa cây cúc cao su, nhựa hồng xiêm hoặc các loại nhựa tự nhiên tương tự (nhóm 40.01).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

13.01

Nhựa cánh kiến đỏ; gôm tự nhiên, nhựa cây, nhựa gôm và nhựa dầu (ví dụ, nhựa thơm từ cây balsam).

1301.20.00

- Gôm Ả rập

5

1301.90

- Loại khác:

1301.90.10

- - Gôm benjamin

5

1301.90.20

- - Gôm damar

5

1301.90.30

- - Nhựa cây gai dầu

5

1301.90.40

- - Nhựa cánh kiến đỏ

5

1301.90.90

- - Loại khác

5

13.02

Nhựa và các chiết xuất từ thực vật; chất pectic, muối của axit pectinic muối của axit pectic; thạch, các chất nhầy và các chất làm đặc, làm dày khác, đã hoặc chưa cải biến, thu được từ các sản phẩm thực vật.

- Nhựa và các chất chiết xuất từ thực vật:

1302.11

- - Từ thuốc phiện:

1302.11.10

- - - Từ Pulvis opii

5

1302.11.90

- - - Loại khác

5

1302.12.00

- - Từ cam thảo

5

1302.13.00

- - Từ hoa bia (hublong)

5

1302.19

- - Loại khác:

1302.19.20

- - - Chiết xuất và cồn thuốc của cây gai dầu

5

1302.19.30

- - - Chiết xuất khác để làm thuốc

5

1302.19.40

- - - Nhựa và các chiết xuất thực vật từ hoa cúc hoặc rễ cây có chứa rotenone

5

1302.19.50

- - - Sơn mài (sơn mài tự nhiên)

5

1302.19.90

- - - Loại khác

5

1302.20.00

- Chất pectic, muối của axit pectinic, muối của axit pectic

5

- Chất nhầy và chất làm đặc, làm dày, đã hoặc chưa biến đổi thu được từ các sản phẩm thực vật:

1302.31.00

- - Thạch rau câu

5

1302.32.00

- - Chất nhầy và chất làm đặc, làm dày, đã hoặc chưa biến đổi, thu được từ quả bồ kết gai, hạt bồ kết gai hoặc hạt guar

5

1302.39

- - Loại khác:

1302.39.10

- - - Làm từ rong biển

5

1302.39.90

- - - Loại khác

5

Chương 14

Vật liệu thực vật dùng để tết bện; các sản phẩm

thực vật chưa được chi tiết hoặc ghi ở nơi khác

Chú giải.

1. Chương này không bao gồm các sản phẩm sau đây đã được xếp trong Phần XI: vật liệu thực vật hoặc xơ từ nguyên liệu thực vật đã chế biến chủ yếu dùng cho ngành dệt, hoặc các vật liệu thực vật khác, đã xử lý thích hợp chỉ để dùng làm vật liệu dệt.

2. Nhóm 14.01 áp dụng cho, các loại tre (đã hoặc chưa chẻ, xẻ dọc, cắt dọc, tiện tròn đầu, tẩy, chống cháy, đánh bóng hoặc nhuộm), liễu giỏ đã tách, sậy và các loại tương tự, lõi mây hoặc mây chẻ. Nhóm này không áp dụng cho nan gỗ (nhóm 44.04).

3. Nhóm 14.04 không áp dụng cho sợi gỗ (nhóm 44.05) và túm hoặc búi đã làm sẵn dùng để làm chổi hoặc bàn chải (nhóm 96.03).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

14.01

Nguyên liệu thực vật chủ yếu dùng để tết bện (như: tre, song, mây, sậy, liễu gai, cây bấc, cọ sợi, đã rửa sạch, chuội hoặc các loại rơm, rạ ngũ cốc đã tẩy hoặc nhuộm và vỏ cây đoạn).

1401.10.00

- Tre

5

1401.20

- Song, mây:

- - Nguyên cây:

1401.20.11

- - - Thô

5

1401.20.12

- - - Đã rửa sạch và sulphurơ hóa

5

1401.20.19

- - - Loại khác

5

- - Lõi cây mây đã tách:

1401.20.21

- - - Đường kính không quá 12 mm

5

1401.20.29

- - - Loại khác

5

1401.20.30

- - Vỏ (cật) cây mây đã tách

5

1401.20.90

- - Loại khác

5

1401.90.00

- Loại khác

5

14.04

Các sản phẩm từ thực vật chưa được chi tiết hoặc ghi ở nơi khác.

1404.20.00

- Xơ của cây bông

5

1404.90

- Loại khác:

1404.90.20

- - Loại dùng chủ yếu trong công nghệ thuộc da hoặc nhuộm màu

5

1404.90.30

- - Bông gòn

5

1404.90.90

- - Loại khác

5

PHẦN III

MỠ VÀ DẦU ĐỘNG VẬT HOẶC THỰC VẬT VÀ CÁC SẢN

PHẨM TÁCH TỪ CHÚNG; MỠ ĂN ĐƯỢC ĐÃ CHẾ BIẾN;

CÁC LOẠI SÁP ĐỘNG VẬT HOẶC THỰC VẬT

Chương 15

Mỡ và dầu động vật hoặc thực vật và các sản phẩm tách từ chúng;

mỡ ăn được đã chế biến; các loại sáp động vật hoặc thực vật

Chú giải.

1. Chương này không bao gồm:

(a) Mỡ lợn hoặc mỡ gia cầm thuộc nhóm 02.09;

(b) Bơ ca cao, mỡ hoặc dầu ca cao (nhóm 18.04);

(c) Các chế phẩm ăn được có chứa hàm lượng trên 15% tính theo trọng lượng các sản phẩm của nhóm 04.05 (thường thuộc Chương 21);

(d) Tóp mỡ (nhóm 23.01) hoặc phế liệu thuộc nhóm 23.04 đến 23.06;

(e) Axít béo, sáp đã chế biến, dược phẩm, sơn, vecni, xà phòng, nước hoa, mỹ phẩm hoặc sản phẩm trang điểm (vệ sinh), dầu đã được sulphonat hoá hay các mặt hàng khác thuộc Phần VI; hoặc

(f) Chất thay thế cao su được điều chế từ dầu (nhóm 40.02).

2. Nhóm 15.09 không áp dụng cho các loại dầu ô liu thu được bằng phương pháp tách chiết dung môi (nhóm 15.10).

3. Nhóm 15.18 không bao gồm mỡ hoặc dầu hay phân đoạn của chúng, đã bị làm biến chất, những loại đó được xếp vào nhóm thích hợp tương ứng với các loại mỡ và dầu và phân đoạn của chúng chưa bị biến chất.

4. Nguyên liệu sản xuất xà phòng, cặn dầu, hắc ín stearin, hắc ín glycerin và phế liệu mỡ lông cừu xếp vào nhóm 15.22.

Chú giải phân nhóm.

1. Theo mục đích của các phân nhóm 1514.11 và 1514.19, cụm từ "dầu hạt cải (Rape hoặc Colza seeds) có hàm lượng axít erucic thấp" có nghĩa là một lượng dầu nhất định có chứa hàm lượng axit eruxic dưới 2% tính theo trọng lượng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

15.01

Mỡ lợn (bao gồm mỡ từ mỡ lá và mỡ khổ) và mỡ gia cầm, trừ các loại thuộc nhóm 02.09 hoặc 15.03.

1501.10.00

- Mỡ lợn từ mỡ lá và mỡ khổ

10

1501.20.00

- Mỡ lợn khác

10

1501.90.00

- Loại khác

10

15.02

Mỡ của động vật họ trâu bò, cừu hoặc dê, trừ các loại mỡ thuộc nhóm 15.03.

1502.10

- Mỡ (tallow):

1502.10.10

- - Ăn được

10

1502.10.90

- - Loại khác

10

1502.90

- Loại khác:

1502.90.10

- - Ăn được

10

1502.90.90

- - Loại khác

10

15.03

Stearin mỡ lợn, dầu mỡ lợn, oleostearin, dầu oleo và dầu mỡ (dầu tallow), chưa nhũ hoá, chưa pha trộn hoặc chưa chế biến cách khác.

1503.00.10

- Stearin mỡ lợn hoặc oleostearin

15

1503.00.90

- Loại khác

15

15.04

Mỡ và dầu và các phần phân đoạn của chúng, từ cá hoặc các loài động vật có vú sống ở biển, đã hoặc chưa tinh chế nhưng không thay đổi về mặt hoá học.

1504.10

- Dầu gan cá và các phần phân đoạn của chúng:

1504.10.20

- - Các phần phân đoạn thể rắn

5

1504.10.90

- - Loại khác

5

1504.20

- Mỡ và dầu và các phần phân đoạn của chúng, từ cá, trừ dầu gan cá:

1504.20.10

- - Các phần phân đoạn thể rắn

5

1504.20.90

- - Loại khác

5

1504.30

- Mỡ và dầu và các phần phân đoạn của chúng, từ động vật có vú ở biển:

1504.30.10

- - Các phần phân đoạn thể rắn

5

1504.30.90

- - Loại khác

5

15.05

Mỡ lông và chất béo thu được từ mỡ lông (kể cả lanolin).

1505.00.10

- Lanolin

10

1505.00.90

- Loại khác

10

1506.00.00

Mỡ và dầu động vật khác và các phần phân đoạn của chúng, đã hoặc chưa tinh chế nhưng không thay đổi về mặt hoá học.

5

15.07

Dầu đậu tương và các phần phân đoạn của dầu đậu tương, đã hoặc chưa tinh chế nhưng không thay đổi về mặt hoá học.

1507.10.00

- Dầu thô, đã hoặc chưa khử chất nhựa

5

1507.90

- Loại khác:

1507.90.10

- - Các phần phân đoạn của dầu đậu tương chưa tinh chế

5

1507.90.90

- - Loại khác

15

15.08

Dầu lạc và các phần phân đoạn của dầu lạc, đã hoặc chưa tinh chế nhưng không thay đổi về mặt hoá học.

1508.10.00

- Dầu thô

5

1508.90

- Loại khác:

1508.90.10

- - Các phần phân đoạn của dầu lạc chưa tinh chế

5

1508.90.90

- - Loại khác

25

15.09

Dầu ô liu và các phần phân đoạn của dầu ô liu, đã hoặc chưa tinh chế nhưng không thay đổi về mặt hoá học.

1509.10

- Dầu thô (virgin):

1509.10.10

- - Đóng gói với trọng lượng tịnh không quá 30 kg

5

1509.10.90

- - Loại khác

5

1509.90

- Loại khác:

- - Các phần phân đoạn của dầu chưa tinh chế:

1509.90.11

- - - Đóng gói với trọng lượng tịnh không quá 30 kg

5

1509.90.19

- - - Loại khác

5

- - Loại khác:

1509.90.91

- - - Đóng gói với trọng lượng tịnh không quá 30 kg

20

1509.90.99

- - - Loại khác

20

15.10

Dầu khác và các phần phân đoạn của chúng duy nhất thu được từ ô liu, đã hoặc chưa tinh chế, nhưng chưa thay đổi về mặt hoá học, kể cả hỗn hợp của các loại dầu này hoặc các phần phân đoạn của các loại dầu này với dầu hoặc phần phân đoạn của dầu thuộc nhóm 15.09.

1510.00.10

- Dầu thô

5

1510.00.20

- Các phần phân đoạn của dầu chưa tinh chế

5

1510.00.90

- Loại khác

25

15.11

Dầu cọ và các phần phân đoạn của dầu cọ, đã hoặc chưa tinh chế nhưng không thay đổi về mặt hoá học.

1511.10.00

- Dầu thô

5

1511.90

- Loại khác:

- - Các phần phân đoạn của dầu chưa tinh chế:

1511.90.11

- - - Các phần phân đoạn thể rắn

5

1511.90.19

- - - Loại khác

5

- - Loại khác:

1511.90.91

- - - Các phần phân đoạn thể rắn

25

1511.90.92

- - - Loại khác, đóng gói với trọng lượng tịnh không quá 20 kg

25

1511.90.99

- - - Loại khác

25

15.12

Dầu hạt hướng dương, dầu cây rum, dầu hạt bông và các phần phân đoạn của chúng, đã hoặc chưa tinh chế, nhưng không thay đổi về mặt hoá học.

- Dầu hạt hướng dương hoặc dầu cây rum và các phần phân đoạn của chúng:

1512.11.00

- - Dầu thô

5

1512.19

- - Loại khác:

1512.19.10

- - - Các phần phân đoạn của dầu hướng dương hoặc dầu cây rum chưa tinh chế

5

1512.19.90

- - - Loại khác

15

- Dầu hạt bông và các phần phân đoạn của chúng:

1512.21.00

- - Dầu thô, đã hoặc chưa khử gossypol

5

1512.29

- - Loại khác:

1512.29.10

- - - Các phần phân đoạn của dầu hạt bông chưa tinh chế

5

1512.29.90

- - - Loại khác

25

15.13

Dầu dừa, dầu hạt cọ hoặc dầu cọ ba-ba-su và các phần phân đoạn của chúng đã hoặc chưa tinh chế, nhưng không thay đổi về mặt hoá học.

- Dầu dừa (copra) và các phân đoạn của dầu dừa:

1513.11.00

- - Dầu thô

5

1513.19

- - Loại khác:

1513.19.10

- - - Các phần phân đoạn của dầu dừa chưa tinh chế

5

1513.19.90

- - - Loại khác

25

- Dầu hạt cọ hoặc dầu cọ ba-ba-su và các phần phân đoạn của chúng:

1513.21

- - Dầu thô:

1513.21.10

- - - Dầu hạt cọ

5

1513.21.90

- - - Loại khác

5

1513.29

- - Loại khác:

- - - Các phần phân đoạn của dầu hạt cọ hoặc dầu cọ ba-ba-su chưa tinh chế:

1513.29.11

- - - - Các phần phân đoạn thể rắn của dầu hạt cọ chưa tinh chế

5

1513.29.12

- - - - Các phần phân đoạn thể rắn của dầu cọ ba-ba-su chưa tinh chế

5

1513.29.13

- - - - Loại khác, của dầu hạt cọ chưa tinh chế

5

1513.29.14

- - - - Loại khác, của dầu cọ ba-ba-su chưa tinh chế

5

- - - Loại khác:

1513.29.91

- - - - Các phần phân đoạn thể rắn của dầu hạt cọ

25

1513.29.92

- - - - Các phần phân đoạn thể rắn của dầu cọ ba-ba-su

25

1513.29.94

- - - - Olein hạt cọ, đã tinh chế, tẩy và khử mùi

25

1513.29.95

- - - - Dầu hạt cọ, đã tinh chế, tẩy và khử mùi

25

1513.29.96

- - - - Loại khác, của dầu hạt cọ

25

1513.29.97

- - - - Loại khác, của dầu cọ ba-ba-su

25

15.14

Dầu hạt cải (Rape, Colza oil) hoặc dầu mù tạt và các phần phân đoạn của chúng, đã hoặc chưa tinh chế, nhưng không thay đổi về mặt hoá học.

- Dầu hạt cải hàm lượng axít eruxic thấp và các phần phân đoạn của chúng:

1514.11.00

- - Dầu thô

5

1514.19

- - Loại khác:

1514.19.10

- - - Các phần phân đoạn của dầu chưa tinh chế

5

1514.19.90

- - - Loại khác

5

- Loại khác:

1514.91

- - Dầu thô:

1514.91.10

- - - Dầu hạt cải khác

5

1514.91.90

- - - Loại khác

5

1514.99

- - Loại khác:

1514.99.10

- - - Các phần phân đoạn của dầu chưa tinh chế

5

- - - Loại khác:

1514.99.91

- - - - Dầu hạt cải khác

20

1514.99.99

- - - - Loại khác

20

15.15

Mỡ và dầu thực vật xác định khác (kể cả dầu Jojoba) và các phần phân đoạn của chúng, đã hoặc chưa tinh chế, nhưng không thay đổi về mặt hoá học.

- Dầu hạt lanh và các phần phân đoạn của dầu hạt lanh:

1515.11.00

- - Dầu thô

5

1515.19.00

- - Loại khác

10

- Dầu hạt ngô và các phần phân đoạn của dầu hạt ngô:

1515.21.00

- - Dầu thô

5

1515.29

- - Loại khác:

- - - Các phần phân đoạn của dầu chưa tinh chế:

1515.29.11

- - - - Các phần phân đoạn thể rắn

5

1515.29.19

- - - - Loại khác

5

- - - Loại khác:

1515.29.91

- - - - Các phần phân đoạn thể rắn

20

1515.29.99

- - - - Loại khác

20

1515.30

- Dầu thầu dầu và các phần phân đoạn của dầu thầu dầu:

1515.30.10

- - Dầu thô

5

1515.30.90

- - Loại khác

10

1515.50

- Dầu hạt vừng và các phần phân đoạn của dầu hạt vừng:

1515.50.10

- - Dầu thô

5

1515.50.20

- - Các phần phân đoạn của dầu hạt vừng chưa tinh chế

5

1515.50.90

- - Loại khác

25

1515.90

- Loại khác:

- - Dầu tengkawang:

1515.90.11

- - - Dầu thô

5

1515.90.12

- - - Các phần phân đoạn của dầu chưa tinh chế

5

1515.90.19

- - - Loại khác

25

- - Dầu tung:

1515.90.21

- - - Dầu thô

5

1515.90.22

- - - Các phần phân đoạn của dầu chưa tinh chế

5

1515.90.29

- - - Loại khác

10

- - Dầu Jojoba:

1515.90.31

- - - Dầu thô

5

1515.90.32

- - - Các phần phân đoạn của dầu chưa tinh chế

5

1515.90.39

- - - Loại khác

25

- - Loại khác:

1515.90.91

- - - Dầu thô

5

1515.90.92

- - - Các phần phân đoạn của dầu chưa tinh chế

5

1515.90.99

- - - Loại khác

25

15.16

Mỡ và dầu động vật hoặc thực vật và các phần phân đoạn của chúng, đã qua hydro hoá, este hoá liên hợp, tái este hoá hoặc eledin hoá toàn bộ hoặc một phần, đã hoặc chưa tinh chế, nhưng chưa chế biến thêm.

1516.10

- Mỡ và dầu động vật và các phần phân đoạn của chúng:

1516.10.10

- - Đóng gói với trọng lượng tịnh từ 10 kg trở lên

22

1516.10.90

- - Loại khác

22

1516.20

- Mỡ và dầu thực vật và các phần phân đoạn của chúng:

- - Mỡ và dầu đã tái este hoá và các phần phân đoạn của chúng:

1516.20.11

- - - Của đậu nành

20

1516.20.12

- - - Của quả cọ dầu, dạng thô

25

1516.20.13

- - - Của quả cọ dầu, trừ dạng thô

25

1516.20.14

- - - Của dừa

25

1516.20.15

- - - Của hạt cọ, dạng thô

25

1516.20.16

- - - Của hạt cọ, đã tinh chế, tẩy và khử mùi (RBD)

25

1516.20.17

- - - Của lạc

25

1516.20.18

- - - Của hạt lanh

25

1516.20.19

- - - Loại khác

25

- - Mỡ đã qua hydro hoá dạng lớp, miếng:

1516.20.21

- - - Của lạc, đậu nành, quả cọ dầu, hạt cọ hoặc dừa

25

1516.20.22

- - - Của hạt lanh

25

1516.20.23

- - - Của ô liu

25

1516.20.29

- - - Loại khác

25

- - Loại khác, stearin cọ, có chỉ số iốt không quá 48:

1516.20.51

- - - Chưa tinh chế

25

1516.20.52

- - - Đã tinh chế, tẩy và khử mùi (RBD)

25

1516.20.59

- - - Loại khác

25

- - Loại khác:

1516.20.92

- - - Của hạt lanh

25

1516.20.93

- - - Của ô liu

25

1516.20.94

- - - Của đậu nành

25

1516.20.95

- - - Dầu thầu dầu đã hyđro hóa

25

1516.20.96

- - - Stearin hạt cọ đã tinh chế, tẩy và khử mùi (RBD)

25

1516.20.97

- - - Stearin hoặc olein hạt cọ đã hydro hoá và tinh chế, tẩy và khử mùi (RBD)

25

1516.20.98

- - - Loại khác, của lạc, cọ dầu hoặc dừa

25

1516.20.99

- - - Loại khác

25

15.17

Margarin; các hỗn hợp hoặc các chế phẩm ăn được của mỡ hoặc dầu động vật hoặc thực vật hoặc các phần phân đoạn của các loại mỡ hoặc dầu khác nhau thuộc Chương này, trừ mỡ hoặc dầu ăn được hoặc các phần phân đoạn của chúng thuộc nhóm 15.16.

1517.10.00

- Margarin (trừ loại margarin lỏng)

20

1517.90

- Loại khác:

1517.90.10

- - Chế phẩm giả ghee

30

1517.90.20

- - Mragarin lỏng

25

1517.90.30

- - Của một loại sử dụng như chế phẩm tách khuôn

30

- - Chế phẩm giả mỡ lợn; shortening:

1517.90.43

- - - Shortening

20

1517.90.44

- - - Chế phẩm giả mỡ lợn

25

- - Hỗn hợp hoặc chế phẩm khác của mỡ hay dầu thực vật hoặc của các phần phân đoạn của chúng:

1517.90.50

- - - Hỗn hợp hoặc chế phẩm ở dạng rắn

30

- - - Hỗn hợp hoặc chế phẩm ở dạng lỏng:

1517.90.61

- - - - Thành phần chủ yếu là dầu lạc

30

1517.90.62

- - - - Thành phần chủ yếu là dầu cọ thô

30

1517.90.63

- - - - Thành phần chủ yếu là dầu cọ khác, đóng gói với trọng lượng tịnh dưới 20kg

30

1517.90.64

- - - - Thành phần chủ yếu là dầu cọ khác, đóng gói với trọng lượng tịnh từ 20kg trở lên

30

1517.90.65

- - - - Thành phần chủ yếu là dầu hạt cọ

30

1517.90.66

- - - - Thành phần chủ yếu là olein hạt cọ

30

1517.90.67

- - - - Thành phần chủ yếu là dầu đậu nành

30

1517.90.68

- - - - Thành phần chủ yếu là dầu hạt illipe

30

1517.90.69

- - - - Loại khác

30

1517.90.90

- - Loại khác

30

15.18

Mỡ và dầu động vật hoặc thực vật và các phần phân đoạn của chúng đã đun sôi, ô xi hoá, khử nước, sulphat hoá, thổi khô, polyme hoá bằng cách đun nóng trong chân không hoặc trong khí trơ, hoặc bằng biện pháp thay đổi về mặt hoá học khác, trừ loại thuộc nhóm 15.16; các hỗn hợp và các chế phẩm không ăn được từ mỡ hoặc dầu động vật hoặc thực vật hoặc từ các phần phân đoạn của các loại mỡ hoặc dầu khác nhau thuộc Chương này, chưa được chi tiết hoặc ghi ở nơi khác.

- Mỡ và dầu động vật hoặc thực vật và các phần phân đoạn của chúng, đã đun sôi, ô xi hoá, khử nước, sun phát hoá, thổi khô, polyme hoá bằng cách đun nóng trong chân không hoặc trong khí trơ hoặc bằng biện pháp thay đổi về mặt hoá học khác trừ loại thuộc nhóm 15.16:

1518.00.12

- - Mỡ và dầu động vật

5

1518.00.14

- - Dầu lạc, dầu đậu nành, dầu cọ hoặc dầu dừa

5

1518.00.15

- - Dầu hạt lanh và các phần phân đoạn của dầu hạt lanh

5

1518.00.16

- - Dầu ô liu và các phần phân đoạn của dầu ô liu

5

1518.00.19

- - Loại khác

5

1518.00.20

- Các hỗn hợp hoặc các chế phẩm không ăn được từ mỡ hoặc dầu động vật hoặc từ các phần phân đoạn của các loại mỡ hoặc dầu khác nhau

5

- Các hỗn hợp hoặc các chế phẩm không ăn được từ mỡ hoặc dầu thực vật hoặc từ các phần phân đoạn của các loại mỡ hoặc dầu khác nhau:

1518.00.31

- - Của quả cây cọ dầu hoặc hạt cọ

5

1518.00.33

- - Của hạt lanh

5

1518.00.34

- - Của ôliu

5

1518.00.35

- - Của lạc

5

1518.00.36

- - Của đậu nành hoặc dừa

5

1518.00.37

- - Của hạt bông

5

1518.00.39

- - Loại khác

5

1518.00.60

- Các hỗn hợp hoặc các chế phẩm không ăn được từ mỡ hoặc dầu động vật hoặc từ các phần phân đoạn của chúng và mỡ hoặc dầu thực vật hoặc các phần phân đoạn của chúng

5

15.20

Glycerin, thô; nước glycerin và dung dịch kiềm glycerin.

1520.00.10

- Glycerin thô

3

1520.00.90

- Loại khác

3

15.21

Sáp thực vật (trừ triglyxerit), sáp ong, sáp côn trùng khác và sáp cá nhà táng, đã hoặc chưa tinh chế hay pha màu.

1521.10.00

- Sáp thực vật

3

1521.90

- Loại khác:

1521.90.10

- - Sáp ong và sáp côn trùng khác

3

1521.90.20

- - Sáp cá nhà táng

3

15.22

Chất nhờn; bã, cặn còn lại sau quá trình xử lý các chất béo hoặc sáp động vật hoặc thực vật.

1522.00.10

- Chất nhờn

3

1522.00.90

- Loại khác

3

PHẦN IV

THỰC PHẨM CHẾ BIẾN; ĐỒ UỐNG, RƯỢU MẠNH VÀ GIẤM; THUỐC LÁ VÀ CÁC LOẠI NGUYÊN LIỆU THAY THẾ THUỐC LÁ ĐÃ CHẾ BIẾN

Chú giải.

1. Trong Phần này khái niệm "bột viên" (pellets) chỉ các sản phẩm được liên kết bằng phương pháp ép trực tiếp hay bằng cách pha thêm chất kết dính theo tỷ lệ không quá 3% tính theo trọng lượng.

Chương 16

Các chế phẩm từ thịt, cá hay động vật giáp xác, động vật

thân mềm hoặc động vật thuỷ sinh không xương sống khác

Chú giải.

1. Chương này không bao gồm các loại thịt, các phụ phẩm dạng thịt sau giết mổ, cá, động vật giáp xác, động vật thân mềm hay động vật thuỷ sinh không xương sống khác, đã chế biến hay bảo quản theo các quy trình đã ghi trong Chương 2 hoặc Chương 3 hoặc nhóm 05.04.

2. Chế phẩm thực phẩm được xếp vào Chương này với điều kiện các chế phẩm này chứa trên 20% tính theo trọng lượng là xúc xích, thịt, các phụ phẩm dạng thịt sau giết mổ, tiết, cá hoặc động vật giáp xác, động vật thân mềm hay động vật thuỷ sinh không xương sống khác, hoặc hỗn hợp bất kỳ của các loại trên. Nếu chế phẩm có chứa 2 hay nhiều thành phần trên, thì xếp vào nhóm tương ứng với thành phần hoặc những thành phần chiếm trọng lượng lớn hơn trong chế phẩm đó thuộc Chương 16. Những quy định này không áp dụng với các sản phẩm nhồi thuộc nhóm 19.02 hay các chế phẩm thuộc nhóm 21.03 hay 21.04.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 1602.10, khái niệm "chế phẩm đồng nhất" được hiểu là chế phẩm từ thịt, các phụ phẩm dạng thịt sau giết mổ hoặc tiết, được làm đồng nhất mịn, dùng làm thực phẩm cho trẻ em hoặc để ăn kiêng, đóng gói để bán lẻ với trọng lượng tịnh không quá 250g. Khi ứng dụng định nghĩa này không cần quan tâm đến những thành phần có trọng lượng nhỏ thêm vào làm gia vị, để bảo quản hoặc các mục đích khác. Các chế phẩm này có thể chứa một lượng nhỏ mảnh vụn thịt hoặc phụ phẩm dạng thịt sau giết mổ có thể nhìn thấy được. Phân nhóm này được xếp đầu tiên trong nhóm 16.02.

2. Cá, động vật giáp xác, động vật thân mềm và động vật thủy sinh không xương sống khác được ghi theo tên thông thường trong các phân nhóm của nhóm 16.04 hoặc 16.05, là các loài cùng tên tương ứng được chi tiết ở Chương 3.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

16.01

Xúc xích và các sản phẩm tương tự làm từ thịt, từ phụ phẩm dạng thịt sau giết mổ hoặc tiết; các chế phẩm thực phẩm từ các sản phẩm đó.

1601.00.10

- Đóng hộp kín khí

22

1601.00.90

- Loại khác

22

16.02

Thịt, các phụ phẩm dạng thịt sau giết mổ hoặc tiết, đã chế biến hoặc bảo quản khác.

1602.10

- Chế phẩm đồng nhất:

1602.10.10

- - Chứa thịt lợn, đóng hộp kín khí

30

1602.10.90

- - Loại khác

30

1602.20.00

- Từ gan động vật

30

- Từ gia cầm thuộc nhóm 01.05:

1602.31

- - Từ gà tây:

1602.31.10

- - - Đóng hộp kín khí

22

- - - Loại khác:

1602.31.91

- - - - Thịt đã được lọc hoặc tách khỏi xương bằng phương pháp cơ học

22

1602.31.99

- - - - Loại khác

22

1602.32

- - Từ gà thuộc loài Gallus domesticus:

1602.32.10

- - - Ca-ri gà, đóng hộp kín khí

40

1602.32.90

- - - Loại khác

22

1602.39.00

- - Loại khác

22

- Từ lợn:

1602.41

- - Thịt mông nguyên miếng và cắt mảnh:

1602.41.10

- - - Đóng hộp kín khí

22

1602.41.90

- - - Loại khác

22

1602.42

- - Thịt vai nguyên miếng và cắt mảnh:

1602.42.10

- - - Đóng hộp kín khí

22

1602.42.90

- - - Loại khác

22

1602.49

- - Loại khác, kể cả các sản phẩm pha trộn:

- - - Thịt nguội:

1602.49.11

- - - - Đóng hộp kín khí

22

1602.49.19

- - - - Loại khác

22

- - - Loại khác:

1602.49.91

- - - - Đóng hộp kín khí

22

1602.49.99

- - - - Loại khác

22

1602.50.00

- Từ động vật họ trâu bò

35

1602.90

- Loại khác, kể cả sản phẩm chế biến từ tiết động vật:

1602.90.10

- - Ca-ri cừu, đóng hộp kín khí

35

1602.90.90

- - Loại khác

35

16.03

Sản phẩm chiết xuất và nước ép từ thịt, cá hoặc từ động vật giáp xác, động vật thân mềm hoặc động vật thuỷ sinh không xương sống khác.

1603.00.10

- Từ thịt gà, có thảo mộc

30

1603.00.20

- Từ thịt gà, không có thảo mộc

30

1603.00.30

- Loại khác, có thảo mộc

30

1603.00.90

- Loại khác

30

16.04

Cá đã được chế biến hay bảo quản; trứng cá tầm muối và sản phẩm thay thế trứng cá tầm muối chế biến từ trứng cá.

- Cá, nguyên con hoặc dạng miếng, nhưng chưa cắt nhỏ:

1604.11

- - Từ cá hồi:

1604.11.10

- - - Đóng hộp kín khí

30

1604.11.90

- - - Loại khác

30

1604.12

- - Từ cá trích:

1604.12.10

- - - Đóng hộp kín khí

32

1604.12.90

- - - Loại khác

32

1604.13

- - Từ cá sác-đin và cá trích kê (brisling) hoặc cá trích cơm (sprats):

- - - Từ cá sác-đin:

1604.13.11

- - - - Đóng hộp kín khí

30

1604.13.19

- - - - Loại khác

30

- - - Loại khác:

1604.13.91

- - - - Đóng hộp kín khí

30

1604.13.99

- - - - Loại khác

30

1604.14

- - Từ cá ngừ, cá ngừ vằn và cá ngừ sọc dưa (Sarda spp.):

- - - Đóng hộp kín khí:

1604.14.11

- - - -Từ cá ngừ

30

1604.14.19

- - - - Loại khác

30

1604.14.90

- - - Loại khác

30

1604.15

- - Từ cá thu:

1604.15.10

- - - Đóng hộp kín khí

30

1604.15.90

- - - Loại khác

30

1604.16

- - Từ cá cơm (cá trỏng):

1604.16.10

- - - Đóng hộp kín khí

35

1604.16.90

- - - Loại khác

35

1604.17

- - Cá chình:

1604.17.10

- - - Đóng hộp kín khí

30

1604.17.90

- - - Loại khác

30

1604.19

- - Loại khác:

1604.19.20

- - - Cá ngừ (horse mackerel), đóng hộp kín khí

30

1604.19.30

- - - Loại khác, đóng hộp kín khí

30

1604.19.90

- - - Loại khác

30

1604.20

- Cá đã được chế biến hoặc bảo quản cách khác:

- - Vây cá mập, đã chế biến để sử dụng ngay:

1604.20.11

- - - Đóng hộp kín khí

20

1604.20.19

- - - Loại khác

20

- - Xúc xích cá:

1604.20.21

- - - Đóng hộp kín khí

30

1604.20.29

- - - Loại khác

30

- - Loại khác:

1604.20.91

- - - Đóng hộp kín khí

30

1604.20.93

- - - Cá cắt nhỏ đông lạnh, đã luộc chín hoặc hấp chín

30

1604.20.99

- - - Loại khác

30

- Trứng cá tầm muối và sản phẩm thay thế trứng cá tầm muối:

1604.31.00

- - Trứng cá tầm muối

35

1604.32.00

- - Sản phẩm thay thế trứng cá tầm muối

35

16.05

Động vật giáp xác, động vật thân mềm và động vật thuỷ sinh không xương sống khác, đã được chế biến hoặc bảo quản.

1605.10

- Cua, ghẹ:

1605.10.10

- - Đóng gói kín khí

35

1605.10.90

- - Loại khác

35

- Tôm shrimp và tôm prawn:

1605.21

- - Không đóng hộp kín khí:

1605.21.10

- - -Tôm shrimp dạng bột nhão

30

1605.21.90

- - - Loại khác

30

1605.29

- - Loại khác:

1605.29.10

- - -Tôm shrimp dạng bột nhão

30

1605.29.90

- - - Loại khác

30

1605.30.00

- Tôm hùm

35

1605.40.00

- Động vật giáp xác khác

35

- Động vật thân mềm:

1605.51.00

- - Hàu

25

1605.52.00

- - Điệp, kể cả điệp nữ hoàng

25

1605.53.00

- - Vẹm (Mussels)

25

1605.54.00

- - Mực nang và mực ống

25

1605.55.00

- - Bạch tuộc

25

1605.56.00

- - Trai, sò

25

1605.57.00

- - Bào ngư

25

1605.58.00

- - Ốc, trừ ốc biển

25

1605.59.00

- - Loại khác

25

- Động vật thủy sinh không xương sống khác:

1605.61.00

- - Hải sâm

25

1605.62.00

- - Nhím biển

25

1605.63.00

- - Sứa

25

1605.69.00

- - Loại khác

25

Chương 17

Đường và các loại kẹo đường

Chú giải.

1. Chương này không bao gồm:

(a) Các loại kẹo đường chứa ca cao (nhóm 18.06);

(b) Các loại đường tinh khiết về mặt hoá học (trừ sucroza, lactoza, maltoza, glucoza và fructoza) hoặc các sản phẩm khác của nhóm 29.40; hoặc

(c) Thuốc hoặc các sản phẩm khác của Chương 30.

Chú giải phân nhóm.

1. Theo mục đích của các phân nhóm 1701.12, 1701.13 và 1701.14, khái niệm "đường thô" có nghĩa là các loại đường có hàm lượng sucroza tính theo trọng lượng, ở thể khô, dưới 99,5o đọc kết quả tương ứng trên phân cực kế.

2. Phân nhóm 1701.13 chỉ bao gồm đường mía, thu được không qua quá trình ly tâm, trong đó hàm lượng đường saccaro tính theo trọng lượng, ở thể khô, tương ứng với kết quả trên phân cực kế từ 69o đến dưới 93o. Sản phẩm này chỉ chứa các vi tinh thể anhedran tự nhiên, có hình dạng không đều, không thể quan sát được bằng mắt thường, được bao phủ bằng phế liệu từ mật mía và các thành phần khác của cây mía đường.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

17.01

Đường mía hoặc đường củ cải và đường sucroza tinh khiết về mặt hoá học, ở thể rắn.

- Đường thô chưa pha thêm hương liệu hoặc chất màu:

1701.12.00

- - Đường củ cải

15

1701.13.00

- - Đường mía đã nêu trong Chú giải phân nhóm 2 của Chương này

15

1701.14.00

- - Các loại đường mía khác

15

- Loại khác:

1701.91.00

- - Đã pha thêm hương liệu hoặc chất màu

15

1701.99

- - Loại khác:

- - - Đường đã tinh luyện:

1701.99.11

- - - - Đường trắng

15

1701.99.19

- - - - Loại khác

15

1701.99.90

- - - Loại khác

15

17.02

Đường khác, kể cả đường lactoza, mantoza, glucoza và fructoza, tinh khiết về mặt hoá học, ở thể rắn; xirô đường chưa pha thêm hương liệu hoặc chất màu; mật ong nhân tạo đã hoặc chưa pha trộn với mật ong tự nhiên; đường caramen.

- Lactoza và xirô lactoza:

1702.11.00

- - Có hàm lượng lactoza khan từ 99% trở lên, tính theo trọng lượng chất khô

0

1702.19.00

- - Loại khác

0

1702.20.00

- Đường từ cây thích (maple) và xirô từ cây thích

3

1702.30

- Glucoza và xirô glucoza, không chứa hoặc có chứa hàm lượng fructoza không quá 20% tính theo trọng lượng ở thể khô:

1702.30.10

- - Glucoza

10

1702.30.20

- - Xirô glucoza

10

1702.40.00

- Glucoza và xirô glucoza, chứa hàm lượng fructoza ít nhất là 20% nhưng dưới 50% tính theo trọng lượng ở thể khô, trừ đường nghịch chuyển

10

1702.50.00

- Fructoza tinh khiết về mặt hoá học

3

1702.60

- Fructoza và xirô fructoza khác, chứa hàm lượng fructoza trên 50% tính theo trọng lượng ở thể khô, trừ đường nghịch chuyển:

1702.60.10

- - Fructoza

3

1702.60.20

- - Xirô fructoza

3

1702.90

- Loại khác, kể cả đường nghịch chuyển và đường khác và hỗn hợp xirô đường có chứa hàm lượng fructoza là 50% tính theo trọng lượng ở thể khô:

- - Mantoza và xirô mantoza:

1702.90.11

- - - Mantoza tinh khiết về mặt hoá học

5

1702.90.19

- - - Loại khác

5

1702.90.20

- - Mật ong nhân tạo, đã hoặc chưa pha trộn với mật ong tự nhiên

10

1702.90.30

- - Đường đã pha hương liệu hoặc chất màu (trừ mantoza)

5

1702.90.40

- - Đường caramen

5

- - Loại khác:

1702.90.91

- - - Xi rô

5

1702.90.99

- - - Loại khác

5

17.03

Mật thu được từ chiết xuất hoặc tinh chế đường.

1703.10

- Mật mía:

1703.10.10

- - Đã pha hương liệu hoặc chất màu

10

1703.10.90

- - Loại khác

10

1703.90

- Loại khác:

1703.90.10

- - Đã pha hương liệu hoặc chất màu

10

1703.90.90

- - Loại khác

10

17.04

Các loại kẹo đường (kể cả sô cô la trắng), không chứa ca cao.

1704.10.00

- Kẹo cao su, đã hoặc chưa bọc đường

25

1704.90

- Loại khác:

1704.90.10

- - Kẹo và viên ngậm ho

20

1704.90.20

- - Sô cô la trắng

20

- - Loại khác:

1704.90.91

- - - Dẻo, có chứa gelatin

15

1704.90.99

- - - Loại khác

15

Chương 18

Ca cao và các chế phẩm từ ca cao

Chú giải.

1. Chương này không bao gồm các chế phẩm thuộc các nhóm 04.03, 19.01, 19.04, 19.05, 21.05, 22.02, 22.08, 30.03 hoặc 30.04.

2. Nhóm 18.06 bao gồm các loại kẹo đường có chứa ca cao và, các loại chế phẩm thực phẩm khác chứa ca cao, trừ các chế phẩm thuộc các nhóm đã ghi trong Chú giải 1 Chương này.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

1801.00.00

Hạt ca cao, đã hoặc chưa vỡ mảnh, sống hoặc đã rang.

10

1802.00.00

Vỏ quả, vỏ hạt, vỏ lụa và phế liệu ca cao khác.

10

18.03

Bột ca cao nhão, đã hoặc chưa khử chất béo.

1803.10.00

- Chưa khử chất béo

10

1803.20.00

- Đã khử một phần hoặc toàn bộ chất béo

10

1804.00.00

Bơ ca cao, chất béo và dầu ca cao.

10

1805.00.00

Bột ca cao, chưa pha thêm đường hoặc chất làm ngọt khác.

20

18.06

Sô cô la và các chế phẩm thực phẩm khác có chứa ca cao.

1806.10.00

- Bột ca cao, đã pha thêm đường hoặc chất làm ngọt khác

20

1806.20

- Chế phẩm khác ở dạng khối, miếng hoặc thanh có trọng lượng trên 2 kg hoặc ở dạng lỏng, bột nhão, bột mịn, dạng hạt hay dạng rời khác đóng trong thùng hoặc gói sẵn, trọng lượng trên 2 kg:

1806.20.10

- - Kẹo sô cô la ở dạng khối, miếng hoặc thanh

20

1806.20.90

- - Loại khác

18

- Loại khác, ở dạng khối, miếng hoặc thanh:

1806.31

- - Có nhân:

1806.31.10

- - - Kẹo sô cô la

12

1806.31.90

- - - Loại khác

30

1806.32

- - Không có nhân:

1806.32.10

- - - Kẹo sô cô la

20

1806.32.90

- - - Loại khác

30

1806.90

- Loại khác:

1806.90.10

- - Kẹo sô cô la ở dạng viên hoặc viên ngậm

12

1806.90.30

- - Các chế phẩm thực phẩm làm từ bột, bột thô, tinh bột hoặc chiết xuất từ malt (mạch nha), có chứa từ 40% đến dưới 50% tính theo trọng lượng là ca cao

25

1806.90.40

- - Các chế phẩm thực phẩm làm từ sản phẩm thuộc các nhóm 04.01 đến 04.04, có chứa từ 5% đến dưới 10% tính theo trọng lượng là ca cao, được chế biến đặc biệt để sử dụng cho trẻ em, chưa đóng gói để bán lẻ

25

1806.90.90

- - Loại khác

20

Chương 19

Chế phẩm từ ngũ cốc, bột, tinh bột hoặc sữa; các loại bánh

Chú giải.

1. Chương này không bao gồm:

(a) Các chế phẩm thực phẩm có chứa trên 20% tính theo trọng lượng là xúc xích, thịt, phụ phẩm dạng thịt sau giết mổ, tiết, cá hoặc động vật giáp xác, động vật thân mềm hay động vật thuỷ sinh không xương sống khác, hay hỗn hợp các loại trên (thuộc Chương 16), trừ các sản phẩm được nhồi thuộc nhóm 19.02;

(b) Bánh bích quy hoặc các sản phẩm khác làm từ bột hoặc tinh bột, được chế biến đặc biệt dùng để chăn nuôi động vật (nhóm 23.09); hoặc

(c) Thuốc hoặc các sản phẩm khác thuộc Chương 30.

2. Theo mục đích của nhóm 19.01:

(a) Thuật ngữ "tấm" có nghĩa là tấm từ ngũ cốc thuộc Chương 11;

(b) Thuật ngữ "bột" và "bột thô" có nghĩa là:

(1) Bột và bột thô từ ngũ cốc thuộc Chương 11, và

(2) Bột, bột thô và bột mịn nguồn gốc thực vật ở bất kỳ Chương nào, trừ bột, bột thô hoặc bột mịn của rau khô (nhóm 07.12), của khoai tây (nhóm 11.05) hoặc của các loại rau họ đậu khô (nhóm 11.06).

3. Nhóm 19.04 không bao gồm các chế phẩm có chứa trên 6% tính theo trọng lượng là ca cao được tính trên cơ sở đã khử toàn bộ chất béo hoặc được phủ sô cô la hay các chế phẩm thực phẩm khác có chứa ca cao thuộc nhóm 18.06 (nhóm 18.06).

4. Theo mục đích nhóm 19.04, thuật ngữ "chế biến cách khác" có nghĩa là được chế biến hoặc gia công ngoài phạm vi quy định tại các nhóm hoặc các Chú giải của các Chương 10 hoặc 11.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

19.01

Chiết xuất malt; chế phẩm thực phẩm từ bột, tấm, bột thô, tinh bột hoặc từ chiết xuất malt, không chứa ca cao hoặc chứa dưới 40% trọng lượng là ca cao đã khử toàn bộ chất béo, chưa được chi tiết hoặc ghi ở nơi khác; chế phẩm thực phẩm từ sản phẩm thuộc các nhóm 04.01 đến 04.04, không chứa ca cao hoặc chứa dưới 5% trọng lượng là ca cao đã khử toàn bộ chất béo, chưa được chi tiết hoặc ghi ở nơi khác.

1901.10

- Chế phẩm dùng cho trẻ em, đã đóng gói để bán lẻ:

1901.10.10

- - Từ chiết xuất malt

10

1901.10.20

- - Từ sản phẩm thuộc các nhóm từ 04.01 đến 04.04

10

1901.10.30

- - Từ bột đỗ tương

20

- - Loại khác:

1901.10.91

- - - Sản phẩm dinh dưỡng y tế

10

1901.10.99

- - - Loại khác

10

1901.20

- Bột trộn và bột nhào để chế biến thành các loại bánh thuộc nhóm 19.05:

1901.20.10

- - Từ bột, tấm, bột thô, tinh bột hoặc chiết xuất malt, không chứa ca cao

15

1901.20.20

- - Từ bột, tấm, bột thô, tinh bột hoặc chiết xuất malt, chứa ca cao

15

1901.20.30

- - Loại khác, không chứa ca cao

15

1901.20.40

- - Loại khác, chứa ca cao

15

1901.90

- Loại khác:

- - Chế phẩm dùng cho trẻ em, chưa đóng gói để bán lẻ:

1901.90.11

- - - Sản phẩm dinh dưỡng y tế

10

1901.90.19

- - - Loại khác

10

1901.90.20

- - Chiết xuất malt

10

- - Loại khác, làm từ sản phẩm thuộc nhóm từ 04.01 đến 04.04:

1901.90.31

- - - Chứa sữa

10

1901.90.32

- - - Loại khác, chứa bột ca cao

10

1901.90.39

- - - Loại khác

10

- - Các chế phẩm khác từ đỗ tương:

1901.90.41

- - - Dạng bột

20

1901.90.49

- - - Dạng khác

20

- - Loại khác:

1901.90.91

- - - Sản phẩm dinh dưỡng y tế

10

1901.90.99

- - - Loại khác

15

19.02

Sản phẩm từ bột nhào, đã hoặc chưa làm chín hoặc nhồi (thịt hoặc các chất khác) hoặc chế biến cách khác, như spaghety, macaroni, mì sợi, mì dẹt, gnochi, ravioli, cannelloni; couscous, đã hoặc chưa chế biến.

- Sản phẩm từ bột nhào chưa làm chín, chưa nhồi hoặc chưa chế biến cách khác:

1902.11.00

- - Có chứa trứng

38

1902.19

- - Loại khác:

1902.19.20

- - - Mì, bún làm từ gạo (bee hoon)

38

1902.19.30

- - - Miến

20

1902.19.40

- - - Mì sợi

20

1902.19.90

- - - Loại khác

20

1902.20

- Sản phẩm từ bột nhào đã được nhồi, đã hoặc chưa nấu chín hay chế biến cách khác:

1902.20.10

- - Được nhồi thịt hoặc phụ phẩm thịt

38

1902.20.30

- - Được nhồi cá, động vật giáp xác hoặc động vật thân mềm

38

1902.20.90

- - Loại khác

38

1902.30

- Sản phẩm từ bột nhào khác:

1902.30.20

- - Mì, bún làm từ gạo ăn liền

35

1902.30.30

- - Miến

35

1902.30.40

- - Mì ăn liền khác

30

1902.30.90

- - Loại khác

35

1902.40.00

- Couscous

38

1903.00.00

Sản phẩm từ tinh bột sắn và sản phẩm thay thế chế biến từ tinh bột, ở dạng mảnh, hạt, bột xay, bột rây hay các dạng tương tự.

40

19.04

Thực phẩm chế biến thu được từ quá trình rang hoặc nổ ngũ cốc hoặc các sản phẩm ngũ cốc (ví dụ bỏng ngô); ngũ cốc (trừ ngô), ở dạng hạt hoặc dạng mảnh hoặc đã làm thành dạng hạt khác (trừ bột, tấm và bột thô), đã làm chín sơ hoặc chế biến cách khác, chưa được chi tiết hoặc ghi ở nơi khác.

1904.10

- Thực phẩm chế biến thu được từ quá trình rang hoặc nổ ngũ cốc hoặc các sản phẩm ngũ cốc:

1904.10.10

- - Chứa ca cao

15

1904.10.90

- - Loại khác

15

1904.20

- Thực phẩm chế biến từ mảnh ngũ cốc chưa rang hoặc từ hỗn hợp của mảnh ngũ cốc chưa rang và mảnh ngũ cốc đã rang hoặc ngũ cốc đã nổ:

1904.20.10

- - Thực phẩm chế biến từ mảnh ngũ cốc chưa rang

35

1904.20.90

- - Loại khác

35

1904.30.00

- Lúa mì sấy khô đóng bánh

35

1904.90

- Loại khác:

1904.90.10

- - Các chế phẩm từ gạo, kể cả gạo đã nấu chín sơ

35

1904.90.90

- - Loại khác

20

19.05

Bánh mì, bánh ngọt, bánh nướng, bánh quy và các loại bánh khác, có hoặc không chứa ca cao; bánh thánh, vỏ viên nhộng dùng trong ngành dược, bánh quế, bánh đa và các sản phẩm tương tự.

1905.10.00

- Bánh mì giòn

40

1905.20.00

- Bánh mì có gừng và loại tương tự

40

- Bánh quy ngọt; bánh quế (waffles) và bánh xốp (wafers):

1905.31

- - Bánh quy ngọt:

1905.31.10

- - - Không chứa ca cao

15

1905.31.20

- - - Chứa ca cao

15

1905.32.00

- - Bánh quế và bánh xốp

35

1905.40

- Bánh bít cốt, bánh mì nướng và các loại bánh nướng tương tự:

1905.40.10

- - Chưa thêm đường, mật ong, trứng, chất béo, pho mát hoặc trái cây

40

1905.40.90

- - Loại khác

40

1905.90

- Loại khác:

1905.90.10

- - Bánh quy không ngọt dùng cho trẻ mọc răng hoặc thay răng

20

1905.90.20

- - Bánh quy không ngọt khác

20

1905.90.30

- - Bánh ga tô (cakes)

30

1905.90.40

- - Bánh bột nhào

30

1905.90.50

- - Các loại bánh không bột

30

1905.90.60

- - Vỏ viên nhộng và sản phẩm tương tự dùng trong dược phẩm

10

1905.90.70

- - Bánh thánh, bánh quế, bánh đa và các sản phẩm tương tự

30

1905.90.80

- - Các sản phẩm thực phẩm giòn có hương liệu khác

20

1905.90.90

- - Loại khác

20

Chương 20

Các chế phẩm từ rau, quả, quả hạch hoặc các sản phẩm khác của cây

Chú giải.

1. Chương này không bao gồm:

(a) Các loại rau, quả hoặc quả hạch, được chế biến hoặc bảo quản theo quy trình đã ghi trong Chương 7, 8 hoặc 11;

(b) Các chế phẩm thực phẩm có trên 20% tính theo trọng lượng là xúc xích, thịt, phụ phẩm dạng thịt sau giết mổ, tiết, cá hoặc động vật giáp xác, động vật thân mềm hay các loại động vật thuỷ sinh không xương sống, hoặc hỗn hợp của các sản phẩm trên (Chương 16);

(c) Các loại bánh và sản phẩm khác thuộc nhóm 19.05; hoặc

(d) Các chế phẩm thực phẩm tổng hợp đồng nhất thuộc nhóm 21.04.

2. Các nhóm 20.07 và 20.08 không áp dụng cho các loại thạch trái cây, bột nhão từ quả, các loại quả hạnh bọc đường hoặc các sản phẩm tượng tự chế biến dưới dạng kẹo đường (nhóm 17.04) hoặc kẹo sôcôla (nhóm 18.06).

3. Các nhóm 20.01, 20.04 và 20.05, tuỳ theo từng trường hợp, chỉ bao gồm những sản phẩm thuộc Chương 7 hay nhóm 11.05 hoặc 11.06 (trừ bột, bột thô và bột mịn của các sản phẩm đã ghi trong Chương 8) đã được chế biến hay bảo quản theo các quy trình khác với quy trình đã ghi trong Chú giải 1(a).

4. Nước ép cà chua có hàm lượng chất khô từ 7% trở lên được xếp vào nhóm 20.02.

5. Theo mục đích của nhóm 20.07, khái niệm "thu được từ quá trình đun nấu" có nghĩa là thu được bằng cách xử lý nhiệt ở áp suất không khí hoặc giảm áp suất để làm tăng độ dẻo của một sản phẩm thông qua việc giảm lượng nước hoặc thông qua biện pháp khác.

6. Theo mục đích của nhóm 20.09, khái niệm " các loại nước ép, chưa lên men và chưa pha rượu" để chỉ các loại nước ép có nồng độ rượu không quá 0,5% tính theo thể tích (xem thêm Chú giải (2) của Chương 22).

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 2005.10, khái niệm " rau đồng nhất" chỉ các loại chế phẩm từ rau, đã đồng nhất mịn, dùng làm thức ăn cho trẻ em hoặc để ăn kiêng, đóng gói để bán lẻ, trong bao bì với trọng lượng tịnh không quá 250 gam. Đối với các chế phẩm này không cần quan tâm đến những thành phần có trọng lượng nhỏ cho thêm vào làm gia vị, để bảo quản hoặc đáp ứng các mục đích khác. Các chế phẩm này có thể chứa một trọng lượng nhỏ mảnh vụn rau có thể nhìn thấy được. Phân nhóm 2005.10 được xếp đầu tiên trong nhóm 20.05.

2. Theo mục đích của phân nhóm 2007.10, khái niệm "chế phẩm đồng nhất" chỉ các loại chế phẩm của quả, đã đồng nhất mịn, dùng làm thức ăn cho trẻ em hoặc để ăn kiêng, đóng gói để bán lẻ trong bao bì với trọng lượng tịnh không quá 250 gam. Khi áp dụng định nghĩa này không cần quan tâm đến những thành phần có trọng lượng nhỏ cho thêm vào làm gia vị, để bảo quản hoặc đáp ứng các mục đích khác. Các chế phẩm này có thể chứa một trọng lượng nhỏ mảnh vụn quả có thể nhìn thấy được. Phân nhóm 2007.10 được xếp đầu tiên trong nhóm 20.07.

3. Theo mục đích của các phân nhóm 2009.12, 2009.21, 2009.31, 2009.41, 2009.61 và 2009.71, khái niệm "giá trị Brix" có nghĩa là đọc trực tiếp độ Brix từ tỷ trọng kế Brix hoặc của chỉ số khúc xạ được biểu thị theo khái niệm tỷ lệ phần trăm thành phần sucroza đo bằng khúc xạ kế, ở nhiệt độ 20°C hoặc được hiệu chỉnh về 20°C nếu phép đo được tiến hành ở một nhiệt độ khác.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

20.01

Rau, quả, quả hạch và các phần ăn được khác của cây, đã chế biến hoặc bảo quản bằng giấm hoặc axít axetic.

2001.10.00

- Dưa chuột và dưa chuột ri

40

2001.90

- Loại khác:

2001.90.10

- - Hành tây

35

2001.90.90

- - Loại khác

35

20.02

Cà chua đã chế biến hoặc bảo quản bằng cách khác trừ loại bảo quản bằng giấm hoặc axít axetic.

2002.10

- Cà chua, nguyên quả hoặc dạng miếng:

2002.10.10

- - Nấu chín bằng cách khác trừ hấp bằng hơi hoặc luộc bằng nước

30

2002.10.90

- - Loại khác

30

2002.90

- Loại khác:

2002.90.10

- - Bột cà chua dạng sệt

20

2002.90.20

- - Bột cà chua

20

2002.90.90

- - Loại khác

20

20.03

Nấm và nấm cục, đã chế biến hoặc bảo quản bằng cách khác trừ bảo quản bằng giấm hoặc axít axetic.

2003.10.00

- Nấm thuộc chi Agaricus

40

2003.90

- Loại khác:

2003.90.10

- - Nấm cục (dạng củ)

40

2003.90.90

- - Loại khác

40

20.04

Rau khác, đã chế biến hoặc bảo quản bằng cách khác trừ bảo quản bằng giấm hoặc axít axetic, đã đông lạnh, trừ các sản phẩm thuộc nhóm 20.06.

2004.10.00

- Khoai tây

15

2004.90

- Rau khác và hỗn hợp các loại rau:

2004.90.10

- - Thực phẩm cho trẻ em

40

2004.90.90

- - Loại khác

40

20.05

Rau khác, đã chế biến hoặc bảo quản bằng cách khác trừ bảo quản bằng giấm hoặc axít axetic, không đông lạnh, trừ các sản phẩm thuộc nhóm 20.06.

2005.10

- Rau đồng nhất:

2005.10.10

- - Đóng hộp kín khí

40

2005.10.90

- - Loại khác

40

2005.20

- Khoai tây:

- - Khoai tây chiên:

2005.20.11

- - - Đóng hộp kín khí

18

2005.20.19

- - - Loại khác

18

- - Loại khác:

2005.20.91

- - - Đóng hộp kín khí

35

2005.20.99

- - - Loại khác

35

2005.40.00

- Đậu Hà lan (Pisum sativum)

35

- Đậu hạt (Vigna spp., Phaseolus spp.):

2005.51.00

- - Đã bóc vỏ

35

2005.59

- - Loại khác:

2005.59.10

- - - Đóng hộp kín khí

35

2005.59.90

- - - Loại khác

35

2005.60.00

- Măng tây

30

2005.70.00

- Ô liu

25

2005.80.00

- Ngô ngọt (Zea mays var. saccharata)

40

- Rau khác và hỗn hợp các loại rau:

2005.91.00

- - Măng tre

32

2005.99

- - Loại khác:

2005.99.10

- - - Đóng hộp kín khí

32

2005.99.90

- - - Loại khác

32

2006.00.00

Rau, quả, quả hạch, vỏ quả và các phần khác của cây, được bảo quản bằng đường (dạng khô có tẩm đường, ngâm trong nước đường hoặc bọc đường).

35

20.07

Mứt, thạch trái cây, mứt từ quả thuộc chi cam quýt, bột nghiền và bột nhão từ quả hoặc quả hạch, thu được từ quá trình đun nấu, đã hoặc chưa pha thêm đường hay chất làm ngọt khác.

2007.10.00

- Chế phẩm đồng nhất

35

- Loại khác:

2007.91.00

- - Từ quả thuộc chi cam quýt

35

2007.99

- - Loại khác:

2007.99.10

- - - Bột nhão từ quả trừ bột nhão xoài, dứa hoặc dâu tây

40

2007.99.90

- - - Loại khác

40

20.08

Quả, quả hạch và các phần khác ăn được của cây, đã chế biến hoặc bảo quản bằng cách khác, đã hoặc chưa pha thêm đường hay chất làm ngọt khác hoặc rượu, chưa được chi tiết hoặc ghi ở nơi khác.

- Quả hạch, lạc và hạt khác, đã hoặc chưa pha trộn với nhau:

2008.11

- - Lạc:

2008.11.10

- - - Lạc rang

30

2008.11.20

- - - Bơ lạc

18

2008.11.90

- - - Loại khác

20

2008.19

- - Loại khác, kể cả hỗn hợp:

2008.19.10

- - - Hạt điều

35

2008.19.90

- - - Loại khác

18

2008.20.00

- Dứa

40

2008.30

- Quả thuộc chi cam quýt:

2008.30.10

- - Đã pha thêm đường hoặc chất làm ngọt khác hoặc rượu

40

2008.30.90

- - Loại khác

40

2008.40

- Lê:

2008.40.10

- - Đã pha thêm đường hoặc chất làm ngọt khác hoặc rượu

35

2008.40.90

- - Loại khác

35

2008.50

- Mơ:

2008.50.10

- - Đã pha thêm đường hoặc chất làm ngọt khác hoặc rượu

40

2008.50.90

- - Loại khác

40

2008.60

- Anh đào (Cherries):

2008.60.10

- - Đã pha thêm đường hoặc chất làm ngọt khác hoặc rượu

40

2008.60.90

- - Loại khác

40

2008.70

- Đào, kể cả quả xuân đào:

2008.70.10

- - Đã pha thêm đường hoặc chất làm ngọt khác hoặc rượu

35

2008.70.90

- - Loại khác

35

2008.80

- Dâu tây:

2008.80.10

- - Đã pha thêm đường hoặc chất làm ngọt khác hoặc rượu

35

2008.80.90

- - Loại khác

35

- Loại khác, kể cả dạng hỗn hợp trừ loại thuộc phân nhóm 2008.19:

2008.91.00

- - Lõi cây cọ

40

2008.93.00

- - Quả nam việt quất (Vaccinium macrocarpon, Vaccinium oxycoccos, Vaccinium Vitis-idaea)

30

2008.97

- - Dạng hỗn hợp:

2008.97.10

- - - Từ thân cây, rễ cây và các phần ăn được khác của cây, không bao gồm quả hoặc quả hạch

30

2008.97.20

- - - Loại khác, đã pha thêm đường hoặc chất làm ngọt khác hoặc rượu

30

2008.97.90

- - - Loại khác

30

2008.99

- - Loại khác:

2008.99.10

- - - Quả vải

40

2008.99.20

- - - Quả nhãn

40

2008.99.30

- - - Từ thân cây, rễ cây và các phần ăn được khác của cây, không bao gồm quả hoặc quả hạch

40

2008.99.40

- - - loại khác, đã pha thêm đường hoặc chất làm ngọt khác hoặc rượu

30

2008.99.90

- - - Loại khác

30

20.09

Các loại nước ép trái cây (kể cả hèm nho) và nước rau ép, chưa lên men và chưa pha thêm rượu, đã hoặc chưa pha thêm đường chất làm ngọt khác.

- Nước cam ép:

2009.11.00

- - Đông lạnh

20

2009.12.00

- - Không đông lạnh, với trị giá Brix không quá 20

30

2009.19.00

- - Loại khác

30

- Nước bưởi ép (kể cả nước quả bưởi chùm):

2009.21.00

- - Với trị giá Brix không quá 20

35

2009.29.00

- - Loại khác

35

- Nước ép từ một loại quả thuộc chi cam quýt khác:

2009.31.00

- - Với trị giá Brix không quá 20

35

2009.39.00

- - Loại khác

35

- Nước dứa ép:

2009.41.00

- - Với trị giá Brix không quá 20

35

2009.49.00

- - Loại khác

35

2009.50.00

- Nước cà chua ép

35

- Nước nho ép (kể cả hèm nho):

2009.61.00

- - Với trị giá Brix không quá 30

35

2009.69.00

- - Loại khác

30

- Nước táo ép:

2009.71.00

- - Với trị giá Brix không quá 20

30

2009.79.00

- - Loại khác

25

- Nước ép từ một loại quả hoặc rau khác:

2009.81

- - Quả nam việt quất (Vaccinium macrocarpon, Vaccinium oxycoccos, Vaccinium Vitis-idaea):

2009.81.10

- - - Dùng cho trẻ em

25

2009.81.90

- - - Loại khác

25

2009.89

- - Loại khác:

2009.89.10

- - - Nước ép từ quả phúc bồn đen

25

- - - Loại khác:

2009.89.91

- - - - Dùng cho trẻ em

25

2009.89.99

- - - - Loại khác

25

2009.90

- Nước ép hỗn hợp:

2009.90.10

- - Dùng cho trẻ em

25

2009.90.90

- - Loại khác

25

Chương 21

Các chế phẩm ăn được khác

Chú giải.

1. Chương này không bao gồm:

(a) Các loại rau hỗn hợp thuộc nhóm 07.12;

(b) Các chất thay thế cà phê rang có chứa cà phê theo tỷ lệ bất kỳ (nhóm 09.01);

(c) Chè đã pha hương liệu (nhóm 09.02);

(d) Các gia vị hoặc các sản phẩm khác thuộc các nhóm từ 09.04 đến 09.10;

(e) Các chế phẩm thực phẩm, trừ các sản phẩm ghi trong nhóm 21.03 hoặc 21.04, có chứa trên 20% tính theo trọng lượng của xúc xích, thịt, phụ phẩm dạng thịt sau giết mổ, tiết, cá hay động vật giáp xác, động vật thân mềm hay động vật thuỷ sinh không xương sống khác, hoặc hỗn hợp các sản phẩm trên (Chương 16);

(f) Men được đóng gói như dược phẩm hay các sản phẩm khác thuộc nhóm 30.03 hay 30.04; hoặc

(g) Enzim đã pha chế thuộc nhóm 35.07.

2. Các chiết xuất từ các chất thay thế ghi trong Chú giải 1(b) trên đây được xếp vào nhóm 21.01.

3. Theo mục đích của nhóm 21.04, khái niệm "chế phẩm thực phẩm tổng hợp đồng nhất" có nghĩa là các loại chế phẩm bao gồm một hỗn hợp đồng nhất mịn của hai hay nhiều thành phần cơ bản như thịt, cá, rau, quả hoặc quả hạch, được đóng gói với trọng lượng tịnh không quá 250g để bán lẻ, dùng làm thức ăn cho trẻ em hoặc ăn kiêng. Khi ứng dụng định nghĩa này, không cần quan tâm đến thành phần những trọng lượng nhỏ cho thêm vào để làm gia vị, để bảo quản hoặc cho các mục đích khác. Các chế phẩm này có thể chứa một lượng nhỏ những mẩu vụn có thể nhìn thấy được của thành phần nói trên.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

21.01

Chất chiết xuất, tinh chất và chất cô đặc, từ cà phê, chè hoặc chè Paragoay, và các chế phẩm có thành phần cơ bản từ các sản phẩm này hoặc có thành phần cơ bản từ cà phê, chè, chè Paragoay; rau diếp xoăn rang và các chất thay thế cà phê rang khác, và các chiết xuất, tinh chất và chất cô đặc của chúng.

- Chất chiết xuất, tinh chất và các chất cô đặc từ cà phê, và các chế phẩm có thành phần cơ bản từ các chất chiết xuất, tinh chất hoặc các chất cô đặc này hoặc có thành phần cơ bản là cà phê:

2101.11

- - Chất chiết xuất, tinh chất và các chất cô đặc:

2101.11.10

- - - Cà phê tan

40

2101.11.90

- - - Loại khác

40

2101.12

- - Các chế phẩm có thành phần cơ bản từ các chất chiết xuất, tinh chất hoặc các chất cô đặc hoặc có thành phần cơ bản là cà phê:

2101.12.10

- - - Hỗn hợp dạng bột nhão có thành phần cơ bản từ cà phê rang, có chứa chất béo thực vật

40

2101.12.90

- - - Loại khác

40

2101.20

- Chất chiết xuất, tinh chất và các chất cô đặc, từ chè hoặc chè Paragoay, và các chế phẩm có thành phần cơ bản từ các chất chiết xuất, tinh chất hoặc các chất cô đặc này hoặc có thành phần cơ bản từ chè hoặc chè Paragoay:

2101.20.10

- - Các chế phẩm chè kể cả hỗn hợp của chè, sữa bột và đường

40

2101.20.90

- - Loại khác

40

2101.30.00

- Rau diếp xoăn rang và các chất thay thế cà phê rang khác, và chất chiết xuất, tinh chất và các chất cô đặc từ các sản phẩm trên

40

21.02

Men (sống hoặc ỳ); các vi sinh đơn bào khác, ngừng hoạt động (nhưng không bao gồm các loại vắc xin thuộc nhóm 30.02); bột nở đã pha chế.

2102.10.00

- Men sống

10

2102.20.00

- Men ỳ; các vi sinh đơn bào khác, ngừng hoạt động

5

2102.30.00

- Bột nở đã pha chế

5

21.03

Nước xốt và các chế phẩm làm nước xốt; đồ gia vị hỗn hợp và bột canh hỗn hợp; bột mịn và bột thô từ hạt mù tạt và mù tạt đã chế biến.

2103.10.00

- Nước xốt đậu tương

32

2103.20.00

- Ketchup cà chua và nước xốt cà chua khác

35

2103.30.00

- Bột mịn và bột thô từ hạt mù tạt và mù tạt đã chế biến

35

2103.90

- Loại khác:

2103.90.10

- - Tương ớt

30

2103.90.30

- - Nước mắm

32

2103.90.40

- - Gia vị hỗn hợp khác và bột canh hỗn hợp, kể cả bột tôm (belachan)

30

2103.90.90

- - Loại khác

20

21.04

Súp và nước xuýt và chế phẩm để làm súp và nước xuýt; chế phẩm thực phẩm đồng nhất.

2104.10

- Súp và nước xuýt và chế phẩm để làm súp và nước xuýt:

- - Chứa thịt:

2104.10.11

- - - Dùng cho trẻ em

40

2104.10.19

- - - Loại khác

40

- - Loại khác:

2104.10.91

- - - Dùng cho trẻ em

40

2104.10.99

- - - Loại khác

40

2104.20

- Chế phẩm thực phẩm đồng nhất:

- - Chứa thịt:

2104.20.11

- - - Dùng cho trẻ em

40

2104.20.19

- - - Loại khác

40

- - Loại khác:

2104.20.91

- - - Dùng cho trẻ em

40

2104.20.99

- - - Loại khác

40

2105.00.00

Kem lạnh và sản phẩm ăn được tương tự khác, có hoặc không chứa ca cao.

20

21.06

Các chế phẩm thực phẩm chưa được chi tiết hoặc ghi ở nơi khác.

2106.10.00

- Protein cô đặc và chất protein được làm rắn

5

2106.90

- Loại khác:

2106.90.10

- - Phù trúc (váng đậu khô) và đậu phụ

25

2106.90.20

- - Xirô đã pha màu hoặc hương liệu

20

2106.90.30

- - Kem không sữa

20

- - Chất chiết nấm men tự phân:

2106.90.41

- - - Dạng bột

15

2106.90.49

- - - Loại khác

15

- - Các chế phẩm không chứa cồn được sử dụng để chế biến hoặc sản xuất đồ uống:

2106.90.51

- - - Chế phẩm được sử dụng làm nguyên liệu thô để sản xuất chất cô đặc tổng hợp

15

2106.90.52

- - - Chất cô đặc tổng hợp để pha đơn giản với nước làm đồ uống

15

2106.90.53

- - - Sản phẩm từ sâm

15

2106.90.59

- - - Loại khác

15

- - Các chế phẩm có chứa cồn được sử dụng để chế biến hoặc sản xuất đồ uống:

- - - Chế phẩm được sử dụng làm nguyên liệu thô để sản xuất chất cô đặc tổng hợp:

2106.90.61

- - - - Loại sử dụng để sản xuất đồ uống có cồn, dạng lỏng

20

2106.90.62

- - - - Loại sử dụng để sản xuất đồ uống có cồn, dạng khác

20

- - - Chất cô đặc tổng hợp dùng để pha đơn giản với nước làm đồ uống:

2106.90.64

- - - - Loại sử dụng để sản xuất đồ uống có cồn, dạng lỏng

20

2106.90.65

- - - - Loại sử dụng để sản xuất đồ uống có cồn, dạng khác

20

2106.90.66

- - - Loại khác, sử dụng để sản xuất đồ uống có cồn, dạng lỏng

15

2106.90.67

- - - Loại khác, sử dụng để sản xuất đồ uống có cồn, dạng khác

15

2106.90.69

- - - Loại khác

15

2106.90.70

- - Thực phẩm bổ sung

15

2106.90.80

- - Hỗn hợp vi lượng để bổ sung vào thực phẩm

15

- - Loại khác:

2106.90.91

- - - Hỗn hợp khác của hoá chất với thực phẩm hoặc các chất khác có giá trị dinh dưỡng, dùng để chế biến thực phẩm

15

2106.90.92

- - - Chế phẩm từ sâm

15

2106.90.93

- - - Chế phẩm thực phẩm dùng cho trẻ em thiếu lactaza

15

2106.90.94

- - - Các chế phẩm thực phẩm khác dùng cho trẻ em

15

2106.90.95

- - - Seri kaya

15

2106.90.96

- - - Sản phẩm dinh dưỡng y tế khác

10

2106.90.98

- - - Các chế phẩm hương liệu khác

5

2106.90.99

- - - Loại khác

15

Chương 22

Đồ uống, rượu và giấm

Chú giải.

1. Chương này không bao gồm:

(a) Các sản phẩm của Chương này (trừ các sản phẩm của nhóm 22.09) được chế biến cho mục đích nấu nướng và không phù hợp để làm đồ uống (thường ở nhóm 21.03);

(b) Nước biển (nhóm 25.01);

(c) Nước cất hoặc nước khử độ dẫn hay các loại nước khử độ tinh khiết tương tự (nhóm 28.53);

(d) Axít axetic đậm đặc có nồng độ axetic trên 10% tính theo trọng lượng (nhóm 29.15);

(e) Dược phẩm thuộc nhóm 30.03 hay 30.04; hoặc

(f) Các chế phẩm nước hoa hoặc chế phẩm vệ sinh (Chương 33).

2. Theo mục đích của Chương này và các Chương 20 và 21, "nồng độ cồn tính theo thể tích" sẽ được xác định ở nhiệt độ 20o C.

3. Theo mục đích của nhóm 22.02, khái niệm "đồ uống không chứa cồn" có nghĩa là các loại đồ uống có nồng độ cồn không quá 0,5% tính theo thể tích. Đồ uống có cồn được xếp vào các nhóm thích hợp từ 22.03 đến 22.06 hoặc nhóm 22.08.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 2204.10, khái niệm "rượu vang có ga nhẹ" là loại rượu khi bảo quản ở nhiệt độ 20oC trong thùng kín, có mức áp suất vượt từ 3 bars.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

22.01

Nước, kể cả nước khoáng tự nhiên hoặc nhân tạo và nước có ga, chưa pha thêm đường hoặc chất làm ngọt khác hay hương liệu; nước đá và tuyết.

2201.10.00

- Nước khoáng và nước có ga

35

2201.90

- Loại khác:

2201.90.10

- - Nước đá và tuyết

40

2201.90.90

- - Loại khác

40

22.02

Nước, kể cả nước khoáng và nước có ga, đã pha thêm đường hoặc chất làm ngọt khác hay hương liệu và đồ uống không chứa cồn khác, không bao gồm nước quả ép hoặc nước rau ép thuộc nhóm 20.09.

2202.10

- Nước, kể cả nước khoáng và nước có ga, đã pha thêm đường hoặc chất làm ngọt khác hay hương liệu:

2202.10.10

- - Nước khoáng xô đa hoặc nước có ga, có hương liệu

35

2202.10.90

- - Loại khác

35

2202.90

- Loại khác:

2202.90.10

- - Sữa tươi tiệt trùng có hương liệu

30

2202.90.20

- - Sữa đậu nành

30

2202.90.30

- - Đồ uống không có ga khác dùng ngay được không cần pha loãng

30

2202.90.90

- - Loại khác

20

22.03

Bia sản xuất từ malt.

2203.00.10

- Bia đen hoặc bia nâu

35

2203.00.90

- Loại khác, kể cả bia ale

35

22.04

Rượu vang làm từ nho tươi, kể cả rượu vang cao độ; hèm nho trừ loại thuộc nhóm 20.09.

2204.10.00

- Rượu vang có ga nhẹ

50

- Rượu vang khác; hèm nho đã pha cồn để ngăn ngừa hoặc cản sự lên men của rượu:

2204.21

- - Loại trong đồ đựng không quá 2 lít:

- - - Rượu vang:

2204.21.11

- - - - Có nồng độ tính theo thể tích không quá 15%

50

2204.21.13

- - - - Có nồng độ cồn tính theo thể tích trên 15% nhưng không quá 23%

50

2204.21.14

- - - - Có nồng độ tính theo thể tích trên 23%

50

- - - Hèm nho đã pha cồn để ngăn ngừa hoặc cản sự lên men của rượu:

2204.21.21

- - - - Có nồng độ cồn tính theo thể tích không quá 15%

50

2204.21.22

- - - - Có nồng độ cồn tính theo thể tích trên 15%

50

2204.29

- - Loại khác:

- - - Rượu vang:

2204.29.11

- - - - Có nồng độ cồn tính theo thể tích không quá 15%

50

2204.29.13

- - - - Có nồng độ cồn tính theo thể tích trên 15% nhưng không quá 23%

50

2204.29.14

- - - - Có nồng độ tính theo thể tích trên 23%

50

- - - Hèm nho đã pha cồn để ngăn ngừa hoặc cản sự lên men của rượu:

2204.29.21

- - - - Có nồng độ cồn tính theo thể tích không quá 15%

50

2204.29.22

- - - - Có nồng độ cồn tính theo thể tích trên 15%

50

2204.30

- Hèm nho khác:

2204.30.10

- - Có nồng độ cồn tính theo thể tích không quá 15%

55

2204.30.20

- - Có nồng độ cồn tính theo thể tích trên 15%

55

22.05

Rượu Vermouth và rượu vang khác làm từ nho tươi đã pha thêm hương vị từ thảo mộc hoặc chất thơm.

2205.10

- Loại trong đồ đựng không quá 2 lít:

2205.10.10

- - Có nồng độ cồn tính theo thể tích không quá 15%

55

2205.10.20

- - Có nồng độ cồn tính theo thể tích trên 15%

55

2205.90

- Loại khác:

2205.90.10

- - Có nồng độ cồn tính theo thể tích không quá 15%

55

2205.90.20

- - Có nồng độ cồn tính theo thể tích trên 15%

55

22.06

Đồ uống đã lên men khác (ví dụ, vang táo, vang lê, vang mật ong); hỗn hợp của đồ uống đã lên men và hỗn hợp của đồ uống đã lên men với đồ uống không chứa cồn, chưa chi tiết hay ghi ở nơi khác.

2206.00.10

- Vang táo hoặc vang lê

55

2206.00.20

- Rượu sa kê (rượu gạo)

55

2206.00.30

- Toddy

55

2206.00.40

- Shandy

55

- Loại khác, kể cả vang có mật ong:

2206.00.91

- - Rượu gạo khác (bao gồm cả rượu thuốc)

55

2206.00.99

- - Loại khác

55

22.07

Cồn ê-ti-lích chưa biến tính có nồng độ cồn tính theo thể tích từ 80% trở lên; cồn ê-ti-lích và rượu mạnh khác, đã biến tính, ở mọi nồng độ.

2207.10.00

- Cồn ê-ti-lích chưa biến tính có nồng độ cồn tính theo thể tích từ 80% trở lên

40

2207.20

- Cồn ê-ti-lích và rượu mạnh khác, đã biến tính, ở mọi nồng độ:

- - Cồn ê-ti-lích đã biến tính, kể cả rượu mạnh đã methyl hoá:

2207.20.11

- - - Cồn ê-ti lích có nồng độ trên 99% tính theo thể tích

20

2207.20.19

- - - Loại khác

20

2207.20.90

- - Loại khác

40

22.08

Cồn ê-ti-lích chưa biến tính có nồng độ cồn dưới 80% tính theo thể tích; rượu mạnh, rượu mùi và đồ uống có rượu khác.

2208.20

- Rượu mạnh thu được từ cất rượu vang nho hoặc rượu bã nho:

2208.20.50

- - Rượu Brandy

48

2208.20.90

- - Loại khác

48

2208.30.00

- Rượu whisky

48

2208.40.00

- Rượu rum và rượu mạnh khác được cất từ mật mía

48

2208.50.00

- Rượu gin và rượu Geneva

48

2208.60.00

- Rượu vodka

48

2208.70.00

- Rượu mùi và rượu bổ

48

2208.90

- Loại khác:

2208.90.10

- - Rượu bổ sam-su có nồng độ cồn không quá 40% tính theo thể tích

48

2208.90.20

- - Rượu bổ sam-su có nồng độ cồn trên 40% tính theo thể tích

48

2208.90.30

- - Rượu sam-su khác có nồng độ cồn không quá 40% tính theo thể tích

48

2208.90.40

- - Rượu sam-su khác có nồng độ cồn trên 40% tính theo thể tích

48

2208.90.50

- - Rượu arrack và rượu dứa có nồng độ cồn không quá 40% tính theo thể tích

48

2208.90.60

- - Rượu arrack và rượu dứa có nồng độ cồn trên 40% tính theo thể tích

48

2208.90.70

- - Rượu đắng và các loại đồ uống tương tự có nồng độ cồn không quá 57% tính theo thể tích

48

2208.90.80

- - Rượu đắng và các loại đồ uống tương tự có nồng độ cồn trên 57% tính theo thể tích

48

2208.90.90

- - Loại khác

48

2209.00.00

Giấm và chất thay thế giấm làm từ axít axetíc.

20

Chương 23

Phế liệu và phế thải từ ngành công nghiệp

thực phẩm; thức ăn gia súc đã chế biến

Chú giải.

1. Nhóm 23.09 kể cả các sản phẩm dùng trong chăn nuôi động vật, chưa được ghi hoặc chi tiết ở nơi khác, thu được từ quá trình chế biến nguyên liệu gốc thực vật hoặc động vật đến mức các nguyên liệu đó mất hết tính chất cơ bản của nguyên liệu ban đầu, trừ các phế liệu thực vật, phế thải thực vật và các sản phẩm phụ từ quá trình chế biến đó.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 2306.41, khái niệm "cây cải dầu hoặc hạt cải dầu có hàm lượng axít erucic thấp" có nghĩa là các loại hạt đã được định nghĩa trong Chú giải phân nhóm 1 của Chương 12.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

23.01

Bột mịn, bột thô và bột viên, từ thịt hoặc phụ phẩm thịt sau giết mổ, từ cá hay động vật giáp xác, động vật thân mềm hay động vật thuỷ sinh không xương sống khác, không thích hợp dùng làm thức ăn cho người; tóp mỡ.

2301.10.00

- Bột mịn, bột thô và bột viên, từ thịt hoặc phụ phẩm dạng thịt sau giết mổ; tóp mỡ

0

2301.20

- Bột mịn, bột thô và bột viên, từ cá hay động vật giáp xác, động vật thân mềm hay động vật thuỷ sinh không xương sống khác:

2301.20.10

- - Từ cá, có hàm lượng protein ít hơn 60% tính theo trọng lượng

0

2301.20.20

- - Từ cá, có hàm lượng protein từ 60% trở lên tính theo trọng lượng

0

2301.20.90

- - Loại khác

0

23.02

Cám, tấm và phế liệu khác, ở dạng bột viên hoặc không ở dạng bột viên, thu được từ quá trình giần, sàng, rây, xay xát hoặc chế biến cách khác từ các loại ngũ cốc hay các loại cây họ đậu.

2302.10.00

- Từ ngô

0

2302.30.00

- Từ lúa mì

0

2302.40

- Từ ngũ cốc khác:

2302.40.10

- - Từ thóc gạo

0

2302.40.90

- - Loại khác

0

2302.50.00

- Từ cây họ đậu

0

23.03

Phế liệu từ quá trình sản xuất tinh bột và phế liệu tương tự, bã ép củ cải đường, bã mía và phế liệu khác từ quá trình sản xuất đường, bã và phế liệu từ quá trình ủ hay chưng cất, ở dạng bột viên hoặc không ở dạng bột viên.

2303.10

- Phế liệu từ quá trình sản xuất tinh bột và phế liệu tương tự:

2303.10.10

- - Từ sắn hoặc cọ sago

0

2303.10.90

- - Loại khác

0

2303.20.00

- Bã ép củ cải đường, phế liệu mía và phế liệu khác từ quá trình sản xuất đường

0

2303.30.00

- Bã và phế liệu từ quá trình ủ hoặc chưng cất

0

2304.00

Khô dầu và phế liệu rắn khác, đã hoặc chưa xay hoặc ở dạng bột viên, thu được từ quá trình chiết xuất dầu đậu tương:

2304.00.10

- Bột đậu tương đã được khử chất béo, thích hợp dùng làm thức ăn cho người

0

2304.00.90

- Loại khác

0

2305.00.00

Khô dầu và phế liệu rắn khác, đã hoặc chưa xay hoặc ở dạng bột viên, thu được từ quá trình chiết xuất dầu lạc.

0

23.06

Khô dầu và phế liệu rắn khác, đã hoặc chưa xay hoặc ở dạng bột viên, thu được từ quá trình chiết xuất mỡ hoặc dầu thực vật, trừ các loại thuộc nhóm 23.04 hoặc 23.05.

2306.10.00

- Từ hạt bông

0

2306.20.00

- Từ hạt lanh

0

2306.30.00

- Từ hạt hướng dương

0

- Từ hạt cải dầu (Rape seeds) hoặc hạt cải dầu Pháp (Colza seeds):

2306.41

- - Từ hạt cải dầu (Rape seeds) hoặc hạt cải dầu Pháp (Colza seeds) có hàm lượng axít eruxic thấp:

2306.41.10

- - - Từ hạt cải dầu (Rape seeds) có hàm lượng axít eruxic thấp

0

2306.41.20

- - - Từ hạt cải dầu Pháp (Colza seeds) có hàm lượng axít eruxic thấp

0

2306.49

- - Loại khác:

2306.49.10

- - - Từ hạt cải dầu (Rape seeds) khác

0

2306.49.20

- - - Từ hạt cải dầu Pháp (Colza seeds) khác

0

2306.50.00

- Từ dừa hoặc cùi dừa

0

2306.60.00

- Từ hạt hoặc nhân hạt cọ

0

2306.90

- Loại khác:

2306.90.10

- - Từ mầm ngô

0

2306.90.90

- - Loại khác

0

2307.00.00

Bã rượu vang; cặn rượu.

0

2308.00.00

Nguyên liệu thực vật và phế liệu thực vật, phế liệu và sản phẩm phụ từ thực vật, ở dạng bột viên hoặc không ở dạng bột viên, loại dùng trong chăn nuôi động vật, chưa được chi tiết hoặc ghi ở nơi khác.

0

23.09

Chế phẩm dùng trong chăn nuôi động vật.

2309.10

- Thức ăn cho chó hoặc mèo, đã đóng gói để bán lẻ:

2309.10.10

- - Chứa thịt

7

2309.10.90

- - Loại khác

7

2309.90

- Loại khác:

- - Thức ăn hoàn chỉnh:

2309.90.11

- - - Loại dùng cho gia cầm

3

2309.90.12

- - - Loại dùng cho lợn

3

2309.90.13

- - - Loại dùng cho tôm

0

2309.90.14

- - - Loại dùng cho động vật linh trưởng

0

2309.90.19

- - - Loại khác

0

2309.90.20

- - Chất tổng hợp, chất bổ sung thức ăn hoặc thêm vào thức ăn

0

2309.90.30

- - Loại khác, có chứa thịt

0

2309.90.90

- - Loại khác

0

Chương 24

Thuốc lá và nguyên liệu thay thế thuốc lá lá đã chế biến

Chú giải.

1. Chương này không bao gồm các loại thuốc lá dược phẩm (Chương 30).

Chú giải phân nhóm

1. Theo mục đích của phân nhóm 2403.11, thuật ngữ "thuốc lá để sử dụng với tẩu nước" có nghĩa là thuốc lá hút sử dụng bằng tẩu nước và thuốc lá này bao gồm hỗn hợp thuốc lá và glycerol, có hoặc không có thêm dầu thơm và tinh dầu, mật mía hoặc đường, có hoặc không chứa hương thơm từ quả. Tuy nhiên, những sản phẩm không chứa thuốc lá dùng để hút sử dụng tẩu nước thì bị loại trừ ra khỏi phân nhóm này.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

24.01

Lá thuốc lá chưa chế biến; phế liệu lá thuốc lá.

2401.10

- Lá thuốc lá chưa tước cọng:

2401.10.10

- - Loại Virginia, đã sấy bằng không khí nóng

30

2401.10.20

- - Loại Virginia, chưa sấy bằng không khí nóng

30

2401.10.40

- - Loại Burley

30

2401.10.50

- - Loại khác, được sấy bằng không khí nóng (flue-cured)

30

2401.10.90

- - Loại khác

30

2401.20

- Lá thuốc lá, đã tước cọng một phần hoặc toàn bộ:

2401.20.10

- - Loại Virginia, đã sấy bằng không khí nóng

30

2401.20.20

- - Loại Virginia, chưa sấy bằng không khí nóng

30

2401.20.30

- - Loại Oriental

30

2401.20.40

- - Loại Burley

30

2401.20.50

- - Loại khác, đã sấy bằng không khí nóng

30

2401.20.90

- - Loại khác

30

2401.30

- Phế liệu lá thuốc lá:

2401.30.10

- - Cọng thuốc lá

15

2401.30.90

- - Loại khác

30

24.02

Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá.

2402.10.00

- Xì gà, xì gà xén hai đầu và xì gà nhỏ, làm từ lá thuốc lá

100

2402.20

- Thuốc lá điếu làm từ lá thuốc lá:

2402.20.10

- - Thuốc lá Bi-đi (Beedies)

135

2402.20.20

- - Thuốc lá điếu, có chứa thành phần từ đinh hương

135

2402.20.90

- - Loại khác

135

2402.90

- Loại khác:

2402.90.10

- - Xì gà, xì gà xén hai đầu và xì gà nhỏ làm từ chất thay thế lá thuốc lá

135

2402.90.20

- - Thuốc lá điếu làm từ chất thay thế lá thuốc lá

135

24.03

Lá thuốc lá đã chế biến và các chất thay thế thuốc lá đã chế biến khác; thuốc lá "thuần nhất" hoặc thuốc lá "hoàn nguyên"; chiết xuất và tinh chất lá thuốc lá.

- Lá thuốc lá để hút, có hoặc không chứa chất thay thế lá thuốc lá với tỷ lệ bất kỳ:

2403.11.00

- - Thuốc lá sử dụng tẩu nước đã được chi tiết ở Chú giải phân nhóm 1 của Chương này

30

2403.19

- - Loại khác:

- - - Đã được đóng gói để bán lẻ:

2403.19.11

- - - - Ang Hoon

50

2403.19.19

- - - - Loại khác

30

2403.19.20

- - - Lá thuốc lá đã chế biến khác để sản xuất thuốc lá điếu

30

2403.19.90

- - - Loại khác

30

- Loại khác:

2403.91

- - Lá thuốc lá "thuần nhất" hoặc "hoàn nguyên" (thuốc lá tấm):

2403.91.10

- - - Đã được đóng gói để bán lẻ

50

2403.91.90

- - - Loại khác

50

2403.99

- - Loại khác:

2403.99.10

- - - Chiết xuất và tinh chất lá thuốc lá

30

2403.99.30

- - - Nguyên liệu thay thế lá thuốc lá đã chế biến

30

2403.99.40

- - - Thuốc lá bột để hít, khô hoặc không khô

50

2403.99.50

- - - Thuốc lá dạng hút và dạng nhai

50

2403.99.90

- - - Loại khác

50

PHẦN V

KHOÁNG SẢN

Chương 25

Muối; lưu huỳnh; đất và đá; thạch cao, vôi và xi măng

Chú giải.

1. Trừ một số trường hợp hoặc Chú giải (4) của Chương này có những yêu cầu khác, các nhóm của Chương này chỉ bao gồm các sản phẩm ở dạng thô hoặc mới chỉ được làm sạch (thậm chí có thể dùng các chất hoá học để khử những tạp chất nhưng không làm thay đổi cơ cấu sản phẩm), đã nghiền, ép, nghiền thành bột, bột mịn, đã rây, sàng, tuyển bằng phương pháp tuyển nổi, tách bằng từ hay các qui trình cơ hoặc lý khác (trừ sự kết tinh), nhưng không phải là các sản phẩm đã nung, tôi hoặc thu được từ việc trộn lẫn hoặc từ qui trình khác với qui trình đã ghi trong từng nhóm hàng.

Các sản phẩm của Chương này có thể chứa chất chống bụi với điều kiện các phụ gia đó không làm cho sản phẩm đặc biệt phù hợp cho công dụng riêng hơn là công dụng chung.

2. Chương này không bao gồm:

(a) Lưu huỳnh thăng hoa, lưu huỳnh kết tủa hoặc lưu huỳnh dạng keo (nhóm 28.02);

(b) Chất màu từ đất có chứa từ 70% tính theo trọng lượng trở lên là sắt hoá hợp như Fe2O3 (nhóm 28.21);

(c) Dược phẩm hoặc các sản phẩm khác thuộc Chương 30;

(d) Nước hoa, mỹ phẩm hoặc các chế phẩm vệ sinh (Chương 33);

(e) Đá lát, đá lát lề đường hoặc phiến đá lát đường (nhóm 68.01); đá khối để khảm tranh hoặc các loại tương tự (nhóm 68.02); đá lợp mái, đá ốp mặt hoặc đá kè đập (nhóm 68.03);

(f) Đá quý hoặc đá bán quý (nhóm 71.02 hoặc 71.03);

(g) Tinh thể cấy (trừ các bộ phận quang học), mỗi tinh thể nặng từ 2,5g trở lên bằng natri clorua hay oxit magiê, thuộc nhóm 38.24; các bộ phận quang học làm từ natri clorua hay oxit magiê (nhóm 90.01);

(h) Phấn chơi bi-a (nhóm 95.04); hoặc

(ij) Phấn vẽ hoặc phấn viết hoặc phấn dùng cho thợ may (nhóm 96.09).

3. Bất kỳ sản phẩm nào có thể xếp vào nhóm 25.17 và vào bất kỳ nhóm nào khác của Chương này thì phải được xếp vào nhóm 25.17.

4. Trong số những mặt hàng khác nhau được xếp vào nhóm 25.30, có thể kể đến: đá vecmiculit, đá trân châu và clorit, chưa giãn nở; chất màu từ đất đã hoặc chưa nung, hoặc pha trộn với nhau; các loại oxit sắt mica tự nhiên; đá bọt biển (đã hoặc chưa làm thành dạng viên đánh bóng); hổ phách; đá bọt biển kết tụ và hổ phách kết tụ, ở dạng phiến, thanh, que hoặc các dạng tương tự, chưa gia công sau khi đúc; hạt huyền; strontianit (đã hoặc chưa nung), trừ oxit stronti; mảnh vỡ của đồ gốm, gạch hoặc bê tông.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

25.01

Muối (kể cả muối ăn và muối đã bị làm biến tính) và natri clorua tinh khiết, có hoặc không ở dạng dung dịch nước hoặc có chứa chất chống đóng bánh hoặc chất làm tăng độ chẩy; nước biển.

2501.00.10

- Muối ăn

30

2501.00.20

- Muối mỏ

30

2501.00.50

- Nước biển

15

2501.00.90

- Loại khác

10

2502.00.00

Pirít sắt chưa nung.

0

2503.00.00

Lưu huỳnh các loại, trừ lưu huỳnh thăng hoa, lưu huỳnh kết tủa và lưu huỳnh dạng keo.

0

25.04

Graphít tự nhiên.

2504.10.00

- Ở dạng bột hay dạng mảnh

5

2504.90.00

- Loại khác

5

25.05

Các loại cát tự nhiên, đã hoặc chưa nhuộm màu, trừ cát chứa kim loại thuộc Chương 26.

2505.10.00

- Cát oxit silic và cát thạch anh

0

2505.90.00

- Loại khác

0

25.06

Thạch anh (trừ cát tự nhiên); quartzite, đã hoặc chưa đẽo thô hoặc mới chỉ cắt, bằng cưa hoặc cách khác, thành khối hoặc tấm hình chữ nhật (kể cả hình vuông).

2506.10.00

- Thạch anh

5

2506.20.00

- Quartzite

5

2507.00.00

Cao lanh và đất sét cao lanh khác, đã hoặc chưa nung.

0

25.08

Đất sét khác (không kể đất sét trương nở thuộc nhóm 68.06), andaluzit, kyanite và silimanite, đã hoặc chưa nung; mullite; đất chịu lửa (chamotte) hay đất dinas.

2508.10.00

- Bentonite

3

2508.30.00

- Đất sét chịu lửa

3

2508.40

- Đất sét khác:

2508.40.10

- - Đất hồ (đất tẩy màu)

3

2508.40.90

- - Loại khác

3

2508.50.00

- Andaluzit, kyanit và sillimanit

3

2508.60.00

- Mullit

3

2508.70.00

- Đất chịu lửa hay đất dinas

3

2509.00.00

Đá phấn.

0

25.10

Canxi phosphat tự nhiên, canxi phosphat nhôm tự nhiên, và đá phấn có chứa phosphat.

2510.10

- Chưa nghiền:

2510.10.10

- - Apatít (apatite)

0

2510.10.90

- - Loại khác

0

2510.20

- Đã nghiền:

2510.20.10

- - Apatít (apatite)

0

2510.20.90

- - Loại khác

0

25.11

Bari sulphat tự nhiên (barytes); bari carbonat tự nhiên (witherite), đã hoặc chưa nung, trừ bari oxit thuộc nhóm 28.16.

2511.10.00

- Bari sulphat tự nhiên (barytes)

3

2511.20.00

- Bari carbonat tự nhiên (witherite)

3

2512.00.00

Bột hóa thạch silic (ví dụ, đất tảo cát, tripolite và diatomite) và đất silic tương tự, đã hoặc chưa nung, có trọng lượng riêng không quá 1.

0

25.13

Đá bọt; đá nhám; corundum tự nhiên, ngọc thạch lựu tự nhiên và đá mài tự nhiên khác, đã hoặc chưa qua xử lý nhiệt.

2513.10.00

- Đá bọt

3

2513.20.00

- Đá nhám, corundum tự nhiên, ngọc thạch lựu (garnet) tự nhiên và đá mài tự nhiên khác

3

2514.00.00

Đá phiến, đã hoặc chưa đẽo thô hay mới chỉ cắt, bằng cưa hoặc cách khác, thành khối hoặc tấm hình chữ nhật (kể cả hình vuông).

0

25.15

Đá cẩm thạch, đá vôi vàng nhạt, ecaussine và đá vôi khác để làm tượng đài hoặc đá xây dựng có trọng lượng riêng từ 2,5 trở lên, và thạch cao tuyết hoa, đã hoặc chưa đẽo thô hoặc mới chỉ cắt bằng cưa hay bằng cách khác, thành các khối hoặc tấm hình chữ nhật (kể cả hình vuông).

- Đá cẩm thạch và đá vôi vàng nhạt:

2515.11.00

- - Thô hoặc đã đẽo thô

0

2515.12

- - Mới chỉ cắt, bằng cưa hoặc cách khác, thành các khối hoặc tấm hình chữ nhật (kể cả hình vuông):

2515.12.10

- - - Dạng khối

0

2515.12.20

- - - Dạng tấm

0

2515.20.00

- Ecôtxin và đá vôi khác để làm tượng đài hoặc đá xây dựng; thạch cao tuyết hoa

0

25.16

Đá granit, đá pocfia, bazan, đá cát kết (sa thạch) và đá khác để làm tượng đài hay đá xây dựng, đã hoặc chưa đẽo thô hay mới chỉ cắt bằng cưa hoặc cách khác, thành khối hoặc tấm hình chữ nhật (kể cả hình vuông).

- Granit:

2516.11.00

- - Thô hoặc đã đẽo thô

0

2516.12

- - Mới chỉ cắt, bằng cưa hoặc cách khác, thành khối hoặc tấm hình chữ nhật (kể cả hình vuông):

2516.12.10

- - - Dạng khối

0

2516.12.20

- - - Dạng tấm

0

2516.20

- Đá cát kết:

2516.20.10

- - Đá thô hoặc đã đẽo thô

0

2516.20.20

- - Chỉ cắt, bằng cưa hoặc cách khác, thành khối hoặc tấm hình chữ nhật (kể cả hình vuông)

0

2516.90.00

- Đá khác để làm tượng đài hoặc làm đá xây dựng

0

25.17

Đá cuội, sỏi, đá đã vỡ hoặc nghiền, chủ yếu để làm cốt bê tông, để rải đường bộ hay đường sắt hoặc đá balat khác, đá cuội nhỏ và đá flin (đá lửa tự nhiên), đã hoặc chưa qua xử lý nhiệt; đá dăm vảy, xỉ từ công nghiệp luyện kim hay phế liệu công nghiệp tương tự, có hoặc không kèm theo các vật liệu trong phần đầu của nhóm này; đá dăm trộn nhựa đường; đá ở dạng viên, mảnh và bột, làm từ các loại đá thuộc nhóm 25.15 hoặc 25.16, đã hoặc chưa qua xử lý nhiệt.

2517.10.00

- Đá cuội, sỏi, đá đã vỡ hoặc nghiền, chủ yếu để làm cốt bê tông, để rải đường bộ hay đường sắt hoặc đá balat khác, đá cuội nhỏ và đá flin, đã hoặc chưa qua xử lý nhiệt

0

2517.20.00

- Đá dăm vảy, xỉ từ công nghiệp luyện kim hoặc phế liệu công nghiệp tương tự, có hoặc không kết hợp với các vật liệu trong phần đầu của phân nhóm 2517.10

0

2517.30.00

- Đá dăm trộn nhựa đường

0

- Đá ở dạng viên, mảnh và bột, làm từ các loại đá thuộc nhóm 25.15 hoặc 25.16, đã hoặc chưa qua xử lý nhiệt:

2517.41.00

- - Từ đá cẩm thạch

0

2517.49.00

- - Từ đá khác

0

25.18

Dolômit, đã hoặc chưa nung hoặc thiêu kết, kể cả đolomit đã đẽo thô hay mới chỉ cắt bằng cưa hoặc các cách khác, thành các khối hoặc tấm hình chữ nhật (kể cả hình vuông); hỗn hợp đolomit dạng nén.

2518.10.00

- Đolomit, chưa nung hoặc thiêu kết

0

2518.20.00

- Đolomit đã nung hoặc thiêu kết

0

2518.30.00

- Hỗn hợp đolomit dạng nén

0

25.19

Magiê cacbonat tự nhiên (magiezit); magiê ô xít nấu chảy; magiê ô xít nung trơ (thiêu kết), có hoặc không thêm một lượng nhỏ ôxít khác trước khi nung kết; magiê ôxít khác, tinh khiết hoặc không tinh khiết.

2519.10.00

- Magie carbonat tự nhiên (magnesite)

0

2519.90

- Loại khác:

2519.90.10

- - Magiê ô xít nấu chảy; magiê ô xít nung trơ (thiêu kết)

0

2519.90.20

- - Loại khác

0

25.20

Thạch cao; thạch cao khan; thạch cao plaster (bao gồm thạch cao nung hay canxi sulphat đã nung), đã hoặc chưa nhuộm màu, có hoặc không thêm một lượng nhỏ chất xúc tác hay chất ức chế.

2520.10.00

- Thạch cao; thạch cao khan

0

2520.20

- Thạch cao plaster:

2520.20.10

- - Dùng trong nha khoa

0

2520.20.90

- - Loại khác

0

2521.00.00

Chất gây chảy gốc đá vôi; đá vôi và đá có chứa canxi khác, dùng để sản xuất vôi hay xi măng.

0

25.22

Vôi sống, vôi tôi và vôi chịu nước, trừ oxit canxi và hydroxit canxi thuộc nhóm 28.25.

2522.10.00

- Vôi sống

5

2522.20.00

- Vôi tôi

5

2522.30.00

- Vôi chịu nước

5

25.23

Xi măng Portland, xi măng nhôm, xi măng xỉ (xốp), xi măng super sulphat và xi măng chịu nước (xi măng thuỷ lực) tương tự, đã hoặc chưa pha màu hoặc ở dạng clanhke.

2523.10

- Clanhke xi măng:

2523.10.10

- - Để sản xuất xi măng trắng

25

2523.10.90

- - Loại khác

25

- Xi măng Portland:

2523.21.00

- - Xi măng trắng, đã hoặc chưa pha màu nhân tạo

35

2523.29

- - Loại khác:

2523.29.10

- - - Xi măng màu

35

2523.29.90

- - - Loại khác

35

2523.30.00

- Xi măng nhôm

32

2523.90.00

- Xi măng chịu nước khác

32

25.24

Amiăng.

2524.10.00

- Crocidolite

5

2524.90.00

- Loại khác

5

25.25

Mi ca, kể cả mi ca tách lớp; phế liệu mi ca.

2525.10.00

- Mi ca thô và mi ca đã tách thành tấm hay lớp

5

2525.20.00

- Bột mi ca

5

2525.30.00

- Phế liệu mi ca

3

25.26

Quặng steatit tự nhiên, đã hoặc chưa đẽo thô hoặc mới chỉ cắt, bằng cưa hay các cách khác, thành các khối hoặc tấm hình chữ nhật (kể cả hình vuông); talc.

2526.10.00

- Chưa nghiền, chưa làm thành bột

0

2526.20

- Đã nghiền hoặc làm thành bột:

2526.20.10

- - Bột Talc

0

2526.20.90

- - Loại khác

0

2528.00.00

Quặng borat tự nhiên và tinh quặng borat (đã hoặc chưa nung), nhưng không kể borat tách từ nước biển tự nhiên; axit boric tự nhiên chứa không quá 85% H3B03 tính theo trọng lượng khô.

0

25.29

Tràng thạch (đá bồ tát); lơxit (leucite), nephelin và nephelin xienit; khoáng florit.

2529.10.00

- Tràng thạch (đá bồ tát)

5

- Khoáng flourit:

2529.21.00

- - Có chứa canxi florua không quá 97% tính theo trọng lượng

3

2529.22.00

- - Có chứa canxi florua trên 97% tính theo trọng lượng

3

2529.30.00

- Lơxit; nephelin và nephelin xienit

3

25.30

Các chất khoáng chưa được chi tiết hoặc ghi ở nơi khác.

2530.10.00

- Vermiculit (chất khoáng bón cây), đá trân châu và clorit, chưa giãn nở

3

2530.20

- Kiezerit, epsomit (magie sulphat tự nhiên):

2530.20.10

- - Kiezerit

3

2530.20.20

- - Epsomit

3

2530.90

- Loại khác:

2530.90.10

- - Zeconi silicat loại dùng làm chất cản quang

3

2530.90.90

- - Loại khác

3

Chương 26

Quặng, xỉ và tro

Chú giải

1. Chương này không bao gồm:

(a) Xỉ hay các phế liệu công nghiệp tương tự đã được gia công như đá dăm (nhóm 25.17);

(b) Magie carbonat tự nhiên (magnesite) đã hoặc chưa nung (nhóm 25.19);

(c) Cặn từ thùng chứa dầu có nguồn gốc từ dầu mỏ, chứa chủ yếu là các loại dầu này (nhóm 27.10);

(d) Xỉ bazơ thuộc Chương 31;

(e) Sợi xỉ, sợi silicat hoặc các loại sợi khoáng tương tự (nhóm 68.06);

(f) Phế liệu hoặc mảnh vụn của kim loại quý hay kim loại dát phủ kim loại quý; phế liệu hoặc phế thải khác chứa kim loại quý hoặc hỗn hợp kim loại quý, thuộc loại sử dụng chủ yếu cho việc thu hồi kim loại quý (nhóm 71.12); hoặc

(g) Đồng, niken hay coban sten sản xuất bằng quy trình nấu chảy (Phần XV).

2. Theo mục đích của các nhóm từ 26.01 đến 26.17, thuật ngữ "quặng" dùng để chỉ các loại quặng khoáng dùng trong công nghiệp luyện kim để tách thuỷ ngân và kim loại thuộc nhóm 28.44 hoặc các kim loại thuộc Phần XIV hoặc XV, ngay cả khi các quặng này không dùng để luyện kim. Tuy nhiên, các nhóm từ 26.01 đến 26.17 không bao gồm các loại khoáng đã qua các quy trình không thông thường đối với ngành công nghiệp luyện kim.

3. Nhóm 26.20 chỉ áp dụng đối với:

(a) Xỉ, tro và cặn dùng trong công nghiệp tách kim loại hay dùng để sản xuất các hợp kim hoá học, trừ tro và cặn từ quá trình đốt rác thải của đô thị (nhóm 26.21); và

(b) Xỉ, tro và cặn chứa arsen, có chứa hay không chứa kim loại, là loại dùng để tách arsen hoặc kim loại hoặc dùng để sản xuất các hợp chất hoá học của chúng.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 2620.21, " cặn của xăng pha chì và cặn của hợp chất chì chống kích nổ " nghĩa là cặn thu được từ các thùng chứa xăng pha chì và các hợp chất chì chống kích nổ (ví dụ, chì tetraethyl), và bao gồm chủ yếu là chì, hợp chất chì và ôxit sắt.

2. Xỉ, tro và cặn chứa arsen, thuỷ ngân, tali hoặc các hỗn hợp của chúng, thuộc loại dùng để tách arsen hoặc những kim loại trên hoặc dùng để sản xuất các hợp chất hoá học của chúng, được phân loại vào phân nhóm 2620.60.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

26.01

Quặng sắt và tinh quặng sắt, kể cả pirit sắt đã nung.

- Quặng sắt và tinh quặng sắt, trừ pirit sắt đã nung:

2601.11.00

- - Chưa nung kết

0

2601.12.00

- - Đã nung kết

0

2601.20.00

- Pirit sắt đã nung

0

2602.00.00

Quặng mangan và tinh quặng mangan, kể cả quặng mangan chứa sắt và tinh quặng mangan chứa sắt với hàm lượng mangan từ 20% trở lên, tính theo trọng lượng khô.

0

2603.00.00

Quặng đồng và tinh quặng đồng.

0

2604.00.00

Quặng niken và tinh quặng niken.

0

2605.00.00

Quặng coban và tinh quặng coban.

0

2606.00.00

Quặng nhôm và tinh quặng nhôm.

0

2607.00.00

Quặng chì và tinh quặng chì.

0

2608.00.00

Quặng kẽm và tinh quặng kẽm.

0

2609.00.00

Quặng thiếc và tinh quặng thiếc.

0

2610.00.00

Quặng crôm và tinh quặng crôm.

0

2611.00.00

Quặng vonfram và tinh quặng vonfram.

0

26.12

Quặng urani hoặc thori và tinh quặng urani hoặc tinh quặng thori.

2612.10.00

- Quặng urani và tinh quặng urani

0

2612.20.00

- Quặng thori và tinh quặng thori

0

26.13

Quặng molipden và tinh quặng molipden.

2613.10.00

- Đã nung

0

2613.90.00

- Loại khác

0

26.14

Quặng titan và tinh quặng titan.

2614.00.10

- Quặng inmenit và tinh quặng inmenit

0

2614.00.90

- Loại khác

0

26.15

Quặng niobi, tantali, vanadi hay zircon và tinh quặng của các loại quặng đó.

2615.10.00

- Quặng zircon và tinh quặng zircon

0

2615.90.00

- Loại khác

0

26.16

Quặng kim loại quý và tinh quặng kim loại quý.

2616.10.00

- Quặng bạc và tinh quặng bạc

0

2616.90.00

- Loại khác

0

26.17

Các quặng khác và tinh quặng của các quặng đó.

2617.10.00

- Quặng antimon và tinh quặng antimon

0

2617.90.00

- Loại khác

0

2618.00.00

Xỉ hạt nhỏ (xỉ cát) từ công nghiệp luyện sắt hoặc thép.

10

2619.00.00

Xỉ, địa xỉ (trừ xỉ hạt), vụn xỉ và các phế thải khác từ công nghiệp luyện sắt hoặc thép.

10

26.20

Xỉ, tro và cặn (trừ tro và cặn thu được từ quá trình sản xuất sắt hoặc thép), có chứa arsen, kim loại hoặc các hợp chất của chúng.

- Chứa chủ yếu là kẽm:

2620.11.00

- - Kẽm tạp chất cứng (sten tráng kẽm)

10

2620.19.00

- - Loại khác

10

- Chứa chủ yếu là chì:

2620.21.00

- - Cặn của xăng pha chì và cặn của hợp chất chì chống kích nổ

10

2620.29.00

- - Loại khác

10

2620.30.00

- Chứa chủ yếu là đồng

10

2620.40.00

- Chứa chủ yếu là nhôm

10

2620.60.00

- Chứa asen, thuỷ ngân, tali hoặc hỗn hợp của chúng, là loại dùng để tách asen hoặc những kim loại trên hoặc dùng để sản xuất các hợp chất hoá học của chúng

10

- Loại khác:

2620.91.00

- - Chứa antimon, berily, cađimi, crom hoặc các hỗn hợp của chúng

10

2620.99

- - Loại khác:

2620.99.10

- - - Xỉ và phần chưa cháy hết (hardhead) của thiếc

10

2620.99.90

- - - Loại khác

10

26.21

Xỉ và tro khác, kể cả tro tảo biển (tảo bẹ); tro và cặn từ quá trình đốt rác thải đô thị.

2621.10.00

- Tro và cặn từ quá trình đốt rác thải đô thị

10

2621.90.00

- Loại khác

10

Chương 27

Nhiên liệu khoáng, dầu khoáng và các sản phẩm chưng cất

từ chúng; các chất chứa bi-tum; các loại sáp khoáng chất

Chú giải

1. Chương này không bao gồm:

(a) Các hợp chất hữu cơ đã được xác định riêng về mặt hoá học, trừ metan và propan nguyên chất đã được phân loại ở nhóm 27.11;

(b) Dược phẩm thuộc nhóm 30.03 hoặc 30.04; hoặc

(c) Hỗn hợp hydro carbon chưa no thuộc nhóm 33.01, 33.02 hoặc 38.05.

2. Trong nhóm 27.10, khái niệm "dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ khoáng bi-tum" không chỉ bao gồm dầu có nguồn gốc từ dầu mỏ và dầu thu được từ khoáng bi-tum mà còn bao gồm các loại dầu tương tự, cũng như loại dầu khác chủ yếu chứa hỗn hợp hydrô carbon chưa no, thu được bằng phương pháp bất kỳ, với điều kiện trọng lượng cấu tử không thơm cao hơn cấu tử thơm.

Tuy nhiên, khái niệm này không bao gồm các polyolefin tổng hợp lỏng, loại dưới 60% thể tích chưng cất ở 300oC, sau khi sử dụng phương pháp chưng cất giảm áp suất sẽ chuyển đổi sang 1.013 millibar (Chương 39)

3. Theo mục đích của nhóm 27.10, "dầu thải" có nghĩa là các chất thải chứa chủ yếu là dầu có nguồn gốc từ dầu mỏ và các loại dầu chế từ khoáng bitum (theo mô tả Chú giải 2 của Chương này), có hoặc không có nước. Bao gồm:

(a) Các loại dầu không còn dùng được như là sản phẩm ban đầu (ví dụ, dầu bôi trơn đã sử dụng, dầu thuỷ lực đã sử dụng và dầu biến thế đã sử dụng);

(b) Dầu cặn từ bể chứa dầu có nguồn gốc từ dầu mỏ, chứa chủ yếu là dầu này và nồng độ chất phụ gia cao (ví dụ, hoá chất) dùng để sản xuất các sản phẩm gốc; và

(c) Các loại dầu này ở dạng nhũ tương trong nước hoặc hoà lẫn với nước, như dầu thu hồi từ dầu tràn, từ rửa bể chứa dầu, hoặc từ dầu cắt để chạy máy.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 2701.11, " than antraxit" có nghĩa là loại than có giới hạn chất dễ bay hơi (trong điều kiện khô, không có khoáng chất) không vượt quá 14%.

2. Theo mục đích của phân nhóm 2701.12, "than bi-tum" là loại than có giới hạn chất dễ bay hơi (trong điều kiện khô, không có khoáng chất) trên 14% và giới hạn nhiệt lượng từ 5.833 kcal/kg trở lên (trong điều kiện ẩm, không có khoáng chất).

3. Theo mục đích của các phân nhóm 2707.10, 2707.20, 2707.30 và 2707.40 khái niệm "benzen", "toluen", "xylen" và "naphthalen" chỉ áp dụng cho các sản phẩm chứa hơn 50% tính theo trọng lượng tương ứng là benzen, toluen, xylen hoặc naphthalen.

4. Theo mục đích của phân nhóm 2710.11, "dầu nhẹ và các chế phẩm" là các loại dầu có thể tích thành phần cất từ 90% trở lên (kể cả hao hụt) ở nhiệt độ 210o C (theo phương pháp ASTM D 86).

5. Theo mục đích của các phân nhóm thuộc nhóm 27.10, thuật ngữ "diesel sinh học" có nghĩa là mono-alkyl este của các axít béo, loại sử dụng làm nhiên liệu, được làm từ dầu mỡ động thực vật đã hoặc chưa qua sử dụng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

27.01

Than đá; than bánh, than quả bàng và nhiên liệu rắn tương tự sản xuất từ than đá.

- Than đá, đã hoặc chưa nghiền thành bột, nhưng chưa đóng bánh:

2701.11.00

- - Than antraxit

0

2701.12

- - Than bi tum:

2701.12.10

- - - Than để luyện cốc

0

2701.12.90

- - - Loại khác

0

2701.19.00

- - Than đá loại khác

0

2701.20.00

- Than bánh, than quả bàng và nhiên liệu rắn tương tự sản xuất từ than đá

0

27.02

Than non, đã hoặc chưa đóng bánh, trừ than huyền.

2702.10.00

- Than non, đã hoặc chưa nghiền thành bột, nhưng chưa đóng bánh

0

2702.20.00

- Than non đã đóng bánh

0

27.03

Than bùn (kể cả bùn rác), đã hoặc chưa đóng bánh.

2703.00.10

- Than bùn, đã hoặc chưa ép thành kiện, nhưng chưa đóng bánh

0

2703.00.20

- Than bùn đã đóng bánh

0

27.04

Than cốc và than nửa cốc (luyện từ than đá), than non hoặc than bùn, đã hoặc chưa đóng bánh; muội bình chưng than đá.

2704.00.10

- Than cốc và than nửa cốc luyện từ than đá

0

2704.00.20

- Than cốc và than nửa cốc luyện từ than non hay than bùn

0

2704.00.30

- Muội bình chưng than đá

0

2705.00.00

Khí than đá, khí than ướt, khí than và các oại khí tương tự, trừ các loại khí dầu mỏ và khí hydrocarbon khác.

0

2706.00.00

Hắc ín chưng cất từ than đá, than non hoặc than bùn, và các loại hắc ín khoáng chất khác, đã hoặc chưa khử nước hay chưng cất từng phần, kể cả hắc ín tái chế.

0

27.07

Dầu và các sản phẩm khác từ chưng cất hắc ín than đá ở nhiệt độ cao; các sản phẩm tương tự có khối lượng cấu tử thơm lớn hơn cấu tử không thơm.

2707.10.00

- Benzen

0

2707.20.00

- Toluen

0

2707.30.00

- Xylen

0

2707.40.00

- Naphthalen

0

2707.50.00

- Các hỗn hợp hydrocarbon thơm khác có thành phần cất từ 65% thể tích trở lên (kể cả hao hụt) được cất ở nhiệt độ 250oC theo phương pháp ASTM D 86

0

- Loại khác:

2707.91.00

- - Dầu creosote

0

2707.99

- - Loại khác:

2707.99.10

- - - Nguyên liệu để sản xuất than đen

0

2707.99.90

- - - Loại khác

0

27.08

Nhựa chưng (hắc ín) và than cốc nhựa chưng, thu được từ hắc ín than đá hoặc hắc ín khoáng chất khác.

2708.10.00

- Nhựa chưng (hắc ín)

0

2708.20.00

- Than cốc nhựa chưng

0

27.09

Dầu mỏ và các loại dầu thu được từ các khoáng bi- tum, ở dạng thô.

2709.00.10

- Dầu mỏ thô

0

2709.00.20

- Condensate

0

2709.00.90

- Loại khác

0

27.10

Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum, trừ dầu thô; các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó; dầu thải.

- Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, trừ nhiên liệu sinh học và trừ dầu thải:

2710.12

- - Dầu nhẹ và các chế phẩm:

- - - Xăng động cơ:

2710.12.11

- - - - RON 97 và cao hơn, có pha chì

0

2710.12.12

- - - - RON 97 và cao hơn, không pha chì

0

2710.12.13

- - - - RON 90 và cao hơn, nhưng dưới RON 97 có pha chì

0

2710.12.14

- - - - RON 90 và cao hơn, nhưng dưới RON 97 không pha chì

0

2710.12.15

- - - - Loại khác, có pha chì

0

2710.12.16

- - - - Loại khác, không pha chì

0

2710.12.20

- - - Xăng máy bay, trừ loại sử dụng làm nhiên liệu máy bay phản lực

0

2710.12.30

- - - Tetrapropylen

0

2710.12.40

- - - Dung môi trắng (white spirit)

0

2710.12.50

- - - Dung môi có hàm lượng cấu tử thơm thấp dưới 1% tính theo trọng lượng

0

2710.12.60

- - - Dung môi nhẹ khác

0

2710.12.70

- - - Naphtha, reformate và các chế phẩm khác để pha chế xăng động cơ

0

2710.12.80

- - - Alpha olefin khác

0

2710.12.90

- - - Loại khác

0

2710.19

- - Loại khác:

2710.19.20

- - - Dầu thô đã tách phần nhẹ

5

2710.19.30

- - - Nguyên liệu để sản xuất than đen

5

- - - Dầu và mỡ bôi trơn:

2710.19.41

- - - - Dầu khoáng đã tinh chế để sản xuất dầu bôi trơn

5

2710.19.42

- - - - Dầu bôi trơn cho động cơ máy bay

5

2710.19.43

- - - - Dầu bôi trơn khác

5

2710.19.44

- - - - Mỡ bôi trơn

5

2710.19.50

- - - Dầu dùng trong bộ hãm thuỷ lực (dầu phanh)

3

2710.19.60

- - - Dầu biến thế và dầu dùng cho bộ phận ngắt mạch

5

- - - Nhiên liệu diesel; các loại dầu nhiên liệu:

2710.19.71

- - - - Nhiên liệu diesel cho ô tô

5

2710.19.72

- - - - Nhiên liệu diesel khác

5

2710.19.79

- - - - Dầu nhiên liệu

0

2710.19.81

- - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy từ 23o C trở lên

0

2710.19.82

- - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy dưới 23o C

0

2710.19.83

- - - Các kerosine khác

5

2710.19.89

- - - Dầu trung khác và các chế phẩm

15

2710.19.90

- - - Loại khác

3

2710.20.00

- Dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa từ 70% trọng lượng trở lên là dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, có chứa dầu diesel sinh học, trừ dầu thải

5

- Dầu thải:

2710.91.00

- - Có chứa biphenyl đã polyclo hóa (PCBs), terphenyl đã polyclo hóa (PCTs) hoặc biphenyl đã polybrom hóa (PBBs)

20

2710.99.00

- - Loại khác

20

27.11

Khí dầu mỏ và các loại khí hydrocarbon khác.

- Dạng hóa lỏng:

2711.11.00

- - Khí tự nhiên

5

2711.12.00

- - Propan

5

2711.13.00

- - Butan

5

2711.14

- - Etylen, propylen, butylen và butadien:

2711.14.10

- - - Etylen

5

2711.14.90

- - - Loại khác

5

2711.19.00

- - Loại khác

5

- Dạng khí:

2711.21

- - Khí tự nhiên:

2711.21.10

- - - Loại sử dụng làm nhiên liệu động cơ

0

2711.21.90

- - - Loại khác

0

2711.29.00

- - Loại khác

0

27.12

Vazơlin (petroleum jelly); sáp parafin, sáp dầu lửa vi tinh thể, sáp than cám, ozokerite, sáp than non, sáp than bùn, sáp khoáng khác, và sản phẩm tương tự thu được từ qui trình tổng hợp hay qui trình khác, đã hoặc chưa nhuộm màu.

2712.10.00

- Vazơlin (petroleum jelly)

3

2712.20.00

- Sáp parafin có hàm lượng dầu dưới 0,75% tính theo trọng lượng

3

2712.90

- Loại khác:

2712.90.10

- - Sáp parafin

3

2712.90.90

- - Loại khác

3

27.13

Cốc dầu mỏ, bi-tum dầu mỏ và các cặn khác từ dầu có nguồn gốc từ dầu mỏ hoặc từ các loại dầu thu được từ các khoáng bi-tum.

- Cốc dầu mỏ:

2713.11.00

- - Chưa nung

0

2713.12.00

- - Đã nung

0

2713.20.00

- Bi-tum dầu mỏ

0

2713.90.00

- Cặn khác từ dầu có nguồn gốc từ dầu mỏ hoặc từ các loại dầu thu được từ các khoáng bi-tum

0

27.14

Bi-tum và nhựa đường (asphalt), ở dạng tự nhiên; đá phiến sét dầu hoặc đá phiến sét bi-tum và cát hắc ín; asphaltit và đá chứa asphaltic.

2714.10.00

- Đá phiến sét dầu hoặc đá phiến sét bi-tum và cát hắc ín

0

2714.90.00

- Loại khác

0

2715.00.00

Hỗn hợp chứa bi-tum có thành phần chính là asphalt tự nhiên, bi-tum tự nhiên, bi-tum dầu mỏ, hắc ín khoáng chất hoặc nhựa hắc ín khoáng chất (ví dụ, matít có chứa bi-tum, cut-backs).

0

2716.00.00

Năng lượng điện.

1

PHẦN VI

SẢN PHẨM CỦA NGÀNH CÔNG NGHIỆP HOÁ CHẤT

HOẶC CÁC NGÀNH CÔNG NGHIỆP LIÊN QUAN

Chú giải.

1. (A) Các mặt hàng (trừ quặng phóng xạ) đáp ứng các mô tả trong nhóm 28.44 hoặc 28.45 phải được xếp vào các nhóm đó và không được đưa vào nhóm nào khác của Danh mục.

(B) Theo Chú giải mục (A) trên, các mặt hàng đáp ứng các mô tả trong nhóm 28.43, 28.46 hoặc 28.52 được xếp vào các nhóm đó và không được đưa vào nhóm nào khác của Phần này.

2. Theo Chú giải 1 ở trên, các mặt hàng xếp vào các nhóm 30.04, 30.05, 30.06, 32.12, 33.03, 33.04, 33.05, 33.06, 33.07, 35.06, 37.07 hoặc 38.08 vì đã được đóng gói theo liều lượng hoặc đóng gói để bán lẻ được xếp vào các nhóm đó và không xếp vào bất cứ nhóm nào khác của Danh mục.

3. Các mặt hàng đóng gói thành bộ gồm từ hai hoặc nhiều phần cấu thành riêng biệt, trong đó một vài hay tất cả các phần cấu thành của các mặt hàng đó nằm trong Phần này và chúng được trộn với nhau để tạo ra một sản phẩm của Phần VI hay VII, phải được xếp vào nhóm phù hợp với sản phẩm đó, với điều kiện là các chất cấu thành phải:

(a) theo cách thức đóng gói của chúng cho thấy rõ ràng là chúng được sử dụng cùng nhau mà không cần phải đóng gói lại;

(b) được trình bày đi kèm cùng với nhau; và

(c) có thể nhận biết là chúng nhằm bổ sung cho nhau, thông qua bản chất hoặc tỷ lệ tương ứng của chúng trong sản phẩm.

Chương 28

Hoá chất vô cơ; các hợp chất vô cơ hay hữu cơ của kim loại quý,

kim loại đất hiếm, các nguyên tố phóng xạ hoặc các chất đồng vị

Chú giải.

1. Trừ khi có yêu cầu khác, các nhóm thuộc Chương này chỉ bao gồm:

(a) Các nguyên tố hoá học riêng biệt và các hợp chất được xác định về mặt hoá học riêng biệt, có hoặc không chứa tạp chất;

(b) Các sản phẩm được nêu ở mục (a) trên đây đã được hoà tan trong nước;

(c) Các sản phẩm nêu ở mục (a) trên đây hoà tan trong các dung môi khác miễn là sự hoà tan chỉ là một phương pháp thông thường và cần thiết để đóng gói những sản phẩm nhằm mục đích duy nhất là bảo đảm an toàn hoặc để vận chuyển và dung môi ấy không làm cho sản phẩm có công dụng đặc biệt ngoài công dụng thông thường của nó;

(d) Các sản phẩm được đề cập ở mục (a), (b) hoặc (c) trên đây có thêm một chất ổn định (kể cả chất chống đóng cứng) cần thiết cho sự bảo quản hay vận chuyển;

(e) Các sản phẩm được đề cập ở mục (a), (b), (c) hoặc (d) trên đây có thêm chất chống bụi hoặc chất màu để dễ nhận biết hay để đảm bảo an toàn miễn là sự pha thêm này không làm cho sản phẩm có công dụng đặc biệt ngoài công dụng thông thường của nó.

2. Thêm vào dithionit và sulphosilat, đã được làm ổn định bằng các chất hữu cơ (nhóm 28.31), carbonat và peroxocarbonat của các bazơ vô cơ (nhóm 28.36), xianua, oxit xianua và xianua phức của các bazơ vô cơ (nhóm 28.37), fulminat, xyanat và thioxyanat, của các bazơ vô cơ (nhóm 28.42), các sản phẩm hữu cơ thuộc các nhóm từ 28.43 đến 28.46 và 28.52 và cacbua (nhóm 28.49), chỉ các hợp chất carbon sau đây là được xếp vào Chương này:

(a) Oxit carbon, hydroxianua và axit funminic, isoxianic, thioxianic và các axit xianic đơn hoặc phức khác (nhóm 28.11);

(b) Các oxít halogenua của carbon (nhóm 28.12);

(c) Carbon disulphua (nhóm 28.13);

(d) Thiocarbonat, selenocarbonat, tellurocarbonat, selenocyanat, telluroxianat, tetrathio-xianat-diamminocromat và các xianat phức khác, của các bazơ vô cơ (nhóm 28.42);

(e) Peroxit hydrô, được làm rắn bằng urê (nhóm 28.47), oxysunphua carbon, halogenua thiocarbonyl, xianogen, halogenua xianogen và xianamit và các dẫn xuất kim loại của chúng (nhóm 28.53) trừ xianamit canxi, dạng tinh khiết hoặc không tinh khiết (Chương 31).

3. Theo Chú giải 1 của Phần VI, Chương này không bao gồm:

(a) Natri clorua hoặc magiê oxit, tinh khiết hoặc không tinh khiết, hay các sản phẩm khác của Phần V;

(b) Các hợp chất hữu cơ - vô cơ trừ các hợp chất đã nêu tại Chú giải 2 trên đây;

(c) Các sản phẩm nêu tại Chú giải 2, 3, 4 hoặc 5 của Chương 31;

(d) Các sản phẩm vô cơ sử dụng như chất phát quang, thuộc nhóm 32.06; hỗn hợp nấu thuỷ tinh và thuỷ tinh khác ở dạng bột, hạt hoặc mảnh, thuộc nhóm 32.07;

(e) Graphit nhân tạo (nhóm 38.01); các sản phẩm dùng như chất dập lửa, để nạp cho bình cứu hoả hoặc lựu đạn dập lửa, thuộc nhóm 38.13; chất tẩy mực đóng gói để bán lẻ, thuộc nhóm 38.24; tinh thể nuôi cấy (trừ các bộ phận quang học) halogenua kim loại kiềm hoặc kiềm thổ được tạo ra nặng không dưới 2,5g mỗi tinh thể, thuộc nhóm 38.24;

(f) Đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo) hay bụi hoặc bột của các loại đá đó (nhóm 71.02 đến 71.05), hay kim loại quý hoặc hợp kim kim loại quý thuộc Chương 71;

(g) Kim loại, nguyên chất hoặc không nguyên chất, các hợp kim hoặc gốm kim loại, kể cả cacbua kim loại được thiêu kết (cacbua kim loại được thiêu kết với kim loại), thuộc Phần XV; hoặc

(h) Các bộ phận quang học, ví dụ, loại làm bằng halogenua kim loại kiềm hay kiềm thổ (nhóm 90.01).

4. Các axit phức đã được xác định về mặt hoá học bao gồm một axit phi kim loại thuộc phân Chương II và một axit kim loại thuộc phân Chương IV phải được xếp vào nhóm 28.11.

5. Các nhóm 28.26 đến 28.42 chỉ bao gồm muối kim loại hoặc muối amoni hoặc muối peroxy.

Loại trừ có yêu cầu khác, các muối kép và phức được phân loại trong nhóm 28.42

6. Nhóm 28.44 chỉ áp dụng cho:

(a) Tecneti (nguyên tố số 43), prometi (nguyên tố số 61), poloni (nguyên tố số 84) và tất cả các nguyên tố có số thứ tự trong bảng tuần hoàn lớn hơn 84;

(b) Các chất đồng vị phóng xạ tự nhiên hoặc nhân tạo (kể cả các chất đồng vị phóng xạ của kim loại quý hay kim loại cơ bản thuộc Phần XIV và XV), đã hoặc chưa pha trộn với nhau;

(c) Hợp chất, vô cơ hay hữu cơ, của các nguyên tố hoặc các chất đồng vị của chúng, đã hoặc chưa xác định về mặt hoá học, đã hoặc chưa trộn với nhau;

(d) Hợp kim, các chất phân tán (kể cả gốm kim loại), các sản phẩm gốm và hỗn hợp chứa các nguyên tố hoặc chất đồng vị hoặc các hợp chất vô cơ hoặc hữu cơ từ các chất đó, có nồng độ phóng xạ riêng (đặc trưng) trên 74 Bq/g (0,002μCi/g);

(e) Ống (cartridges) nhiên liệu đã bức xạ của lò phản ứng hạt nhân;

(f) Chất thải phóng xạ còn sử dụng được hoặc không.

Theo mục đích của Chú giải này và cách diễn đạt của các nhóm 28.44 và 28.45, thuật ngữ “chất đồng vị”, đề cập tới:

- các hạt nhân riêng lẻ, không kể những hạt nhân tồn tại trong thiên nhiên dưới dạng chất đồng vị đơn ;

- hỗn hợp các chất đồng vị của một nguyên tố và nguyên tố đó, đã được làm giàu bằng một hay vài chất đồng vị nói trên, nghĩa là các nguyên tố mà thành phần đồng vị tự nhiên đã được làm thay đổi một cách nhân tạo.

7. Nhóm 28.48 kể cả phospho đồng (đồng phospho) có chứa hơn 15% tính theo trọng lượng của phospho.

8. Các nguyên tố hoá học (ví dụ, silíc và selen) đã được kích tạp dùng trong ngành điện tử phải xếp vào Chương này, nhưng chúng phải ở dạng chưa gia công như kéo, hoặc ở dạng hình trụ hay dạng que. Khi được cắt thành hình đĩa, miếng hoặc hình dáng tương tự, chúng phải được xếp vào nhóm 38.18.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 2852.10, thuật ngữ "xác định về mặt hóa học" có nghĩa là tất cả các hợp chất vô cơ và hữu cơ của thủy ngân đáp ứng yêu cầu của đoạn (a) tới (e) của Chú giải 1 Chương 28 hoặc đoạn (a) tới (h) của Chú giải 1 chương 29.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

PHÂN CHƯƠNG I

CÁC NGUYÊN TỐ HOÁ HỌC

28.01

Flo, clo, brom và iot.

2801.10.00

- Clo

3

2801.20.00

- Iot

0

2801.30.00

- Flo; brom

0

2802.00.00

Lưu huỳnh, thăng hoa hoặc kết tủa; lưu huỳnh dạng keo.

3

28.03

Carbon (muội carbon và các dạng khác của carbon chưa được chi tiết hoặc ghi ở nơi khác).

2803.00.20

- Muội axetylen

10

2803.00.40

- Muội carbon khác

0

2803.00.90

- Loại khác

3

28.04

Hydro, khí hiếm và các phi kim loại khác.

2804.10.00

- Hydro

0

- Khí hiếm:

2804.21.00

- - Argon

3

2804.29.00

- - Loại khác

3

2804.30.00

- Nitơ

3

2804.40.00

- Oxy

3

2804.50.00

- Boron; tellurium

0

- Silic:

2804.61.00

- - Chứa silic với hàm lượng không dưới 99,99% tính theo trọng lượng

0

2804.69.00

- - Loại khác

0

2804.70.00

- Phospho

0

2804.80.00

- Asen

0

2804.90.00

- Selen

0

28.05

Kim loại kiềm hoặc kim loại kiềm thổ; kim loại đất hiếm, scandium và yttrium, đã hoặc chưa pha trộn hoặc tạo hợp kim với nhau; thủy ngân.

- Kim loại kiềm hoặc kim loại kiềm thổ:

2805.11.00

- - Natri

0

2805.12.00

- - Canxi

0

2805.19.00

- - Loại khác

0

2805.30.00

- Kim loại đất hiếm, scandi và ytri đã hoặc chưa pha trộn hoặc tạo hợp kim với nhau

0

2805.40.00

- Thủy ngân

0

PHÂN CHƯƠNG II

AXIT VÔ CƠ VÀ CÁC HỢP CHẤT VÔ CƠ

CÓ CHỨA OXY CỦA CÁC PHI KIM LOẠI

28.06

Hydro clorua (hydrochloric acid); axit closulphuric.

2806.10.00

- Hydro clorua (hydrochloric acid)

10

2806.20.00

- Axit closulphuric

3

2807.00.00

Axit sulphuric; axit sulphuric bốc khói (oleum).

10

2808.00.00

Axit nitric; axit sulphonitric.

0

28.09

Diphosphorous pentaoxide; axit phosphoric; axit polyphosphoric, đã hoặc chưa xác định về mặt hoá học.

2809.10.00

- Diphosphorous pentaoxit

0

2809.20

- Axit phosphoric và axit polyphosphoric:

- - Loại dùng cho thực phẩm:

2809.20.31

- - - Axit hypophosphoric

5

2809.20.39

- - - Loại khác

5

- - Loại khác:

2809.20.91

- - - Axit hypophosphoric

5

2809.20.99

- - - Loại khác

5

2810.00.00

Oxit boron; axit boric.

0

28.11

Axit vô cơ khác và các hợp chất vô cơ chứa oxy khác của các phi kim loại.

- Axit vô cơ khác:

2811.11.00

- - Hydro florua (hydrofuoric acids)

0

2811.19

- - Loại khác:

2811.19.10

- - - Axit asenic

0

2811.19.90

- - - Loại khác

0

- Hợp chất vô cơ chứa oxy khác của phi kim loại:

2811.21.00

- - Cacbon dioxit

0

2811.22

- - Silic dioxit:

2811.22.10

- - - Bột oxit silic

0

2811.22.90

- - - Loại khác

0

2811.29

- - Loại khác:

2811.29.10

- - - Diasenic pentaoxit

0

2811.29.20

- - - Sulphur dioxide

0

2811.29.90

- - - Loại khác

0

PHÂN CHƯƠNG III

HỢP CHẤT HALOGEN HOẶC HỢP

CHẤT SULFUA CỦA PHI KIM LOẠI

28.12

Halogenua và oxit halogenua của phi kim loại.

2812.10.00

- Clorua và oxit clorua

0

2812.90.00

- Loại khác

0

28.13

Sulphua của phi kim loại; phospho trisulphua thương phẩm.

2813.10.00

- Carbon disulphua

0

2813.90.00

- Loại khác

0

PHÂN CHƯƠNG IV

BAZƠ VÀ OXIT VÔ CƠ, HYDROXIT

VÀ PEROXIT KIM LOẠI

28.14

Amoniac, dạng khan hoặc dạng dung dịch nước.

2814.10.00

- Dạng khan

0

2814.20.00

- Dạng dung dịch nước

3

28.15

Natri hydroxit (xút ăn da); kali hydroxit (potash ăn da); natri peroxit hoặc kali peroxit.

- Natri hydroxit (xút ăn da):

2815.11.00

- - Dạng rắn

10

2815.12.00

- - Dạng dung dịch nước (soda kiềm hoặc soda lỏng)

20

2815.20.00

- Kali hydroxit (potash ăn da)

0

2815.30.00

- Natri hoặc kali peroxit

0

28.16

Magie hydroxit và magie peroxit; oxit, hydroxit và peroxit, của stronti hoặc bari.

2816.10.00

- Magie hydroxit và magie peroxit

5

2816.40.00

- Oxit, hydroxit và peroxit, của stronti hoặc bari

5

28,17

Kẽm oxit; kẽm peroxit.

2817.00.10

- Kẽm oxit

0

2817.00.20

- Kẽm peroxit

0

28.18

Corundum nhân tạo, đã hoặc chưa xác định về mặt hóa học; ôxit nhôm; hydroxit nhôm.

2818.10.00

- Corundum nhân tạo, đã hoặc chưa xác định về mặt hóa học

0

2818.20.00

- Oxit nhôm, trừ corudum nhân tạo

0

2818.30.00

- Nhôm hydroxit

3

28.19

Crom oxit và hydroxit.

2819.10.00

- Crom trioxit

0

2819.90.00

- Loại khác

0

28.20

Mangan oxit.

2820.10.00

- Mangan dioxit

0

2820.90.00

- Loại khác

0

28.21

Oxit sắt và hydroxit sắt; chất màu từ đất có hàm lượng sắt hóa hợp Fe2O3 chiếm 70% trở lên.

2821.10.00

- Hydoxit và oxit sắt

0

2821.20.00

- Chất màu từ đất

0

2822.00.00

Coban oxit và hydroxit; coban oxit thương phẩm.

0

2823.00.00

Titan oxit.

0

28.24

Chì oxit ; chì đỏ và chì da cam.

2824.10.00

- Chì monoxit (chì ôxit, môxicot)

0

2824.90.00

- Loại khác

0

28.25

Hydrazin và hydroxilamin và các muối vô cơ của chúng; các loại bazơ vô cơ; các oxit, hydroxit và peroxit kim loại khác.

2825.10.00

- Hydrazin và hydroxilamin và các muối vô cơ của chúng

0

2825.20.00

- Hydroxit và oxit liti

0

2825.30.00

- Hydroxit và oxit vanađi

0

2825.40.00

- Hydroxit và oxit niken

0

2825.50.00

- Hydroxit và oxit đồng

0

2825.60.00

- Germani oxit và zircon dioxit

0

2825.70.00

- Hydroxit và oxit molipđen

0

2825.80.00

- Antimon oxit

0

2825.90.00

- Loại khác

0

PHÂN CHƯƠNG V

MUỐI VÀ MUỐI PEROXIT, CỦA CÁC

AXIT VÔ CƠ VÀ CÁC KIM LOẠI

28.26

Florua; florosilicat, floroaluminat và các loại muối flo phức khác.

- Florua:

2826.12.00

- - Của nhôm

0

2826.19.00

- - Loại khác

0

2826.30.00

- Nhôm hexaflorua natri (criolit tổng hợp)

0

2826.90.00

- Loại khác

0

28.27

Clorua, clorua oxit và clorua hydroxit; bromua và oxit bromua; iođua và iođua oxit.

2827.10.00

- Amoni clorua

0

2827.20

- Canxi clorua:

2827.20.10

- - Loại thương phẩm

15

2827.20.90

- - Loại khác

10

- Clorua khác:

2827.31.00

- - Của magiê

0

2827.32.00

- - Của nhôm

3

2827.35.00

- - Của niken

0

2827.39

- - Loại khác:

2827.39.10

- - - Của bari hoặc của coban

0

2827.39.20

- - - Của sắt

0

2827.39.90

- - - Loại khác

0

- Clorua oxit và clorua hydroxit:

2827.41.00

- - Bằng đồng

0

2827.49.00

- - Loại khác

0

- Bromua và bromua oxit:

2827.51.00

- - Natri bromua hoặc kali bromua

0

2827.59.00

- - Loại khác

0

2827.60.00

- Iođua và iođua oxit

0

28.28

Hypoclorit; canxi hypoclorit thương phẩm; clorit; hypobromit.

2828.10.00

- Canxi hypoclorit thương phẩm và canxi hypoclorit khác

0

2828.90

- Loại khác:

2828.90.10

- - Natri hypoclorit

0

2828.90.90

- - Loại khác

0

28.29

Clorat và peclorat; bromat và pebromat; iotdat và peiodat.

- Clorat:

2829.11.00

- - Của natri

0

2829.19.00

- - Loại khác

0

2829.90

- Loại khác:

2829.90.10

- - Natri perchlorat

0

2829.90.90

- - Loại khác

0

28.30

Sulphua; polysulphua, đã hoặc chưa xác định về mặt hoá học.

2830.10.00

- Natri sulphua

0

2830.90

- Loại khác:

2830.90.10

- - Sulphua cađimi hoặc sulphua kẽm

0

2830.90.90

- - Loại khác

0

28.31

Dithionit và sulphosilat.

2831.10.00

- Của natri

0

2831.90.00

- Loại khác

0

28.32

Sulphit; thiosulphat.

2832.10.00

- Natri sulphit

0

2832.20.00

- Sulphit khác

0

2832.30.00

- Thiosulphat

0

28.33

Sulphat; phèn (alums); peroxosulphat (persulphat).

- Natri sulphat:

2833.11.00

- - Dinatri sulphat

5

2833.19.00

- - Loại khác

5

- Sulphat loại khác:

2833.21.00

- - Của magiê

5

2833.22

- - Của nhôm:

2833.22.10

- - - Loại thương phẩm

5

2833.22.90

- - - Loại khác

5

2833.24.00

- - Của niken

5

2833.25.00

- - Của đồng

5

2833.27.00

- - Của bari

5

2833.29

- - Loại khác:

2833.29.20

- - - Chì sulphat tribazơ

5

2833.29.30

- - - Của crôm

5

2833.29.90

- - - Loại khác

5

2833.30.00

- Phèn

10

2833.40.00

- Peroxosulphates (persulphates)

5

28.34

Nitrit; nitrat.

2834.10.00

- Nitrit

0

- Nitrat:

2834.21.00

- - Của kali

0

2834.29

- - Loại khác:

2834.29.10

- - - Của bitmut

3

2834.29.90

- - - Loại khác

3

28.35

Phosphinat (hypophosphit), phosphonat (phosphit) và phosphat; polyphosphat, đã hoặc chưa xác định về mặt hoá học.

2835.10.00

- Phosphinat (hypophosphit) và phosphonat (phosphit)

0

- Phosphat:

2835.22.00

- - Của mono- hoặc dinatri

0

2835.24.00

- - Của kali

0

2835.25

- - Canxi hydro orthophosphat (“dicanxi phosphat”):

2835.25.10

- - - Loại dùng cho thức ăn gia súc

0

2835.25.90

- - - Loại khác

0

2835.26.00

- - Của canxi phosphat khác

0

2835.29

- - Loại khác:

2835.29.10

- - - Của trinatri

0

2835.29.90

- - - Loại khác

0

- Poly phosphat:

2835.31

- - Natri triphosphat (natri tripolyphosphat):

2835.31.10

- - - Loại dùng cho thực phẩm

5

2835.31.90

- - - Loại khác

5

2835.39

- - Loại khác:

2835.39.10

- - - Tetranatri pyrophosphat

0

2835.39.90

- - - Loại khác

0

28.36

Carbonat; peroxocarbonat (percarbonat); amoni carbonat thương phẩm có chứa amonium carbamate.

2836.20.00

- Dinatri carbonat

0

2836.30.00

- Natri hydrogencarbonat (natri bicarbonat)

0

2836.40.00

- Kali carbonat

0

2836.50.00

- Canxi carbonat

10

2836.60.00

- Bari carbonat

0

- Loại khác:

2836.91.00

- - Liti carbonat

0

2836.92.00

- - Stronti cacbonat

0

2836.99

- - Loại khác:

2836.99.10

- - - Amoni cacbonat thương phẩm

0

2836.99.20

- - - Chì cacbonat

0

2836.99.90

- - - Loại khác

0

28.37

Xyanua, xyanua oxit và xyanua phức.

- Xyanua và xyanua oxit:

2837.11.00

- - Của natri

0

2837.19.00

- - Loại khác

0

2837.20.00

- Xyanua phức

0

28.39

Silicat; silicat kim loại kiềm thương phẩm.

- Của natri:

2839.11.00

- - Natri metasilicat

3

2839.19

- - Loại khác:

2839.19.10

- - - Natri silicat

3

2839.19.90

- - - Loại khác

0

2839.90.00

- Loại khác

0

28.40

Borat; peroxoborat (perborat).

- Dinatri tetraborat (borat tinh chế - hàn the):

2840.11.00

- - Dạng khan

0

2840.19.00

- - Dạng khác

0

2840.20.00

- Borat khác

0

2840.30.00

- Peroxoborat (perborat)

0

28.41

Muối của axit oxometalic hoặc axit peroxometalic.

2841.30.00

- Natri dicromat

0

2841.50.00

- Cromat và dicromat khác; peroxocromat

0

- Manganit, manganat và permanganat:

2841.61.00

- - Kali permanganat

0

2841.69.00

- - Loại khác

0

2841.70.00

- Molipdat

0

2841.80.00

- Vonframat

0

2841.90.00

- Loại khác

0

28.42

Muối khác của axit vô cơ hay peroxo axit (kể cả nhôm silicat đã hoặc chưa xác định về mặt hoá học), trừ các chất azit.

2842.10.00

- Silicat kép hay phức, kể cả alumino silicat đã hoặc chưa xác định về mặt hoá học

0

2842.90

- Loại khác:

2842.90.10

- - Natri asenit

0

2842.90.20

- - Muối của đồng hoặc crom

0

2842.90.30

- - Fulminat khác, xyanat và thioxyanat

0

2842.90.90

- - Loại khác

0

PHÂN CHƯƠNG VI

LOẠI KHÁC

28.43

Kim loại quý dạng keo; hợp chất hữu cơ hay vô cơ của kim loại quý, đã hoặc chưa xác định về mặt hóa học; hỗn hống của kim loại quý.

2843.10.00

- Kim loại quý dạng keo

0

- Hợp chất bạc:

2843.21.00

- - Nitrat bạc

0

2843.29.00

- - Loại khác

0

2843.30.00

- Hợp chất vàng

0

2843.90.00

- Hợp chất khác; hỗn hống

0

28.44

Các nguyên tố hóa học phóng xạ và các đồng vị phóng xạ (kể cả các nguyên tố hóa học và các đồng vị có khả năng phân hạch hoặc làm giầu) và các hợp chất của chúng; hỗn hợp và các phế liệu có chứa các sản phẩm trên.

2844.10

- Urani tự nhiên và các hợp chất của nó; hợp kim, các chất tán xạ (kể cả gốm kim loại), sản phẩm gốm và hỗn hợp có chứa urani tự nhiên hay các hợp chất uran tự nhiên:

2844.10.10

- - Urani tự nhiên và các hợp chất của nó

0

2844.10.90

- - Loại khác

0

2844.20

- Urani đã làm giàu thành U 235 và hợp chất của nó; pluton và hợp chất của nó; hợp kim, các chất tán xạ (kể cả gốm kim loại), sản phẩm gốm và các chất hỗn hợp có chứa urani đã được làm giàu thành U 235, plutoni hay hợp chất của các sản phẩm này:

2844.20.10

- - Urani và hợp chất của nó; plutoni và hợp chất của nó

0

2844.20.90

- - Loại khác

0

2844.30

- Urani đã được làm nghèo tới U 235 và các hợp chất của nó; thori và các hợp chất của nó; hợp kim, các chất tán xạ (kể cả gốm kim loại), sản phẩm gốm kim loại và các chất hỗn hợp chứa urani đã được làm nghèo tới U 235, thori hay các hợp chất của các sản phẩm trên:

2844.30.10

- - Urani và hợp chất của nó; thori và hợp chất của nó

0

2844.30.90

- - Loại khác

0

2844.40

- Nguyên tố phóng xạ và đồng vị phóng xạ và các hợp chất trừ loại thuộc phân nhóm 2844.10, 2844.20 hoặc 2844.30; hợp kim, các chất tán xạ (kể cả gốm kim loại), sản phẩm gốm và các chất hỗn hợp có chứa các nguyên tố, đồng vị hoặc các hợp chất trên; chất thải phóng xạ:

- - Nguyên tố phóng xạ và đồng vị phóng xạ và các hợp chất của nó; chất thải phóng xạ:

2844.40.11

- - - Rađi và muối của nó

0

2844.40.19

- - - Loại khác

0

2844.40.90

- - Loại khác

0

2844.50.00

- Hộp (cartridges) nhiên liệu đã bức xạ của lò phản ứng hạt nhân

0

28.45

Chất đồng vị trừ các đồng vị thuộc nhóm 28.44; các hợp chất, vô cơ hay hữu cơ, của các đồng vị này, đã hoặc chưa xác định về mặt hóa học.

2845.10.00

- Nước nặng (deuterium oxide)

0

2845.90.00

- Loại khác

0

28.46

Các hợp chất, vô cơ hay hữu cơ, của kim loại đất hiếm, của ytri hoặc của scandi hoặc của hỗn hợp các kim loại này.

2846.10.00

- Hợp chất xeri

0

2846.90.00

- Loại khác

0

28.47

Hydro peroxit, đã hoặc chưa làm rắn bằng ure.

2847.00.10

- Dạng lỏng

0

2847.00.90

- Loại khác

0

2848.00.00

Phosphua, đã hoặc chưa xác định về mặt hóa học, trừ phosphua sắt.

0

28.49

Cacbua, đã hoặc chưa xác định về mặt hóa học.

2849.10.00

- Của canxi

0

2849.20.00

- Của silic

0

2849.90.00

- Loại khác

0

2850.00.00

Hydrua, nitrua, azit, silicua và borua, đã hoặc chưa xác định về mặt hóa học, trừ các hợp chất cacbua của nhóm 28.49.

0

28.52

Các hợp chất vô cơ hoặc hữu cơ của thủy ngân, đã hoặc chưa xác định về mặt hóa học, trừ hỗn hống.

2852.10

- Được xác định về mặt hoá học:

2852.10.10

- - Thuỷ ngân sulphat

3

2852.10.20

- - Các hợp chất của thủy ngân được dùng như chất phát quang

0

2852.10.90

- - Loại khác

0

2852.90

- Loại khác:

2852.90.10

- - Thủy ngân tanat, chưa xác định về mặt hóa học

0

2852.90.90

- - Loại khác

0

2853.00.00

Các hợp chất vô cơ khác (kể cả nước cất hoặc nước khử độ dẫn và các loại nước tinh khiết tương tự); không khí hóa lỏng (đã hoặc chưa loại bỏ khí hiếm); không khí nén; hỗn hống, trừ hỗn hống của kim loại quý.

0

Chương 29

Hoá chất hữu cơ

Chú giải.

1. Trừ khi có yêu cầu khác, các nhóm của Chương này chỉ bao gồm:

(a) Các hợp chất hữu cơ riêng biệt, đã được xác định riêng về mặt hoá học, có hoặc không chứa tạp chất;

(b) Các hỗn hợp của hai hay nhiều chất đồng phân của cùng một hợp chất hữu cơ (có hoặc không chứa tạp chất), trừ hỗn hợp các chất đồng phân hydro carbon mạch hở (trừ các chất đồng phân lập thể), no hoặc chưa no (Chương 27);

(c) Các sản phẩm thuộc các nhóm từ 29.36 đến 29.39 hoặc ete đường, acetal đường và este đường, và các muối của chúng, của nhóm 29.40, hoặc các sản phẩm của nhóm 29.41, đã hoặc chưa xác định về mặt hoá học;

(d) Các sản phẩm được nêu ở mục (a), (b) hoặc (c) đã hoà tan trong nước;

(e) Các sản phẩm được nêu ở (a), (b) hoặc (c) trên đây đã hoà tan trong các dung môi khác nhưng sự hoà tan chỉ là một phương pháp thông thường và cần thiết để đóng gói những sản phẩm nhằm mục đích duy nhất là bảo đảm an toàn hoặc để vận chuyển và dung môi này không tạo cho sản phẩm một công dụng đặc biệt nào khác ngoài công dụng thông thường của chúng;

(f) Các sản phẩm đã nêu ở (a), (b), (c), (d) hoặc (e) trên đây đã pha thêm chất ổn định (kể cả chất chống đóng cứng) cần thiết để bảo quản hoặc vận chuyển;

(g) Các sản phẩm đã nêu ở (a), (b), (c), (d), (e) hoặc (f) đã pha thêm tác nhân chống bụi hoặc chất màu hay chất có mùi thơm để dễ nhận biết hoặc vì lý do an toàn, việc pha thêm đó không làm cho sản phẩm trên có công dụng đặc biệt ngoài công dụng thông thường của nó;

(h) Các sản phẩm dưới đây, pha loãng theo nồng độ tiêu chuẩn, để sản xuất thuốc nhuộm azo: muối diazoni, các chất tiếp hợp dùng cho loại muối này và các chất amin có khả năng diazo hoá và các muối của chúng.

2. Chương này không bao gồm:

(a) Hàng hoá thuộc nhóm 15.04 hoặc glyxerin thô thuộc nhóm 15.20;

(b) Cồn êtylic (nhóm 22.07 hoặc 22.08);

(c) Metan hoặc propan (nhóm 27.11);

(d) Hợp chất carbon được nêu ở Chú giải 2 của Chương 28;

(e) Sản phẩm miễn dịch thuộc nhóm 30.02;

(f) Urê (nhóm 31.02 hoặc 31.05);

(g) Chất màu gốc động vật hoặc thực vật (nhóm 32.03), chất màu hữu cơ tổng hợp, các sản phẩm hữu cơ tổng hợp được sử dụng như tác nhân tăng sáng huỳnh quang hay chất phát quang (nhóm 32.04) hoặc thuốc nhuộm hay chất màu khác được làm thành một dạng nhất định hoặc đóng gói để bán lẻ (nhóm 32.12);

(h) Enzim (nhóm 35.07);

(ij) Metaldehyde, hexamethylennetetramine hoặc chất tương tự, làm thành dạng nhất định (ví dụ, viên, que hay các dạng tương tự) để sử dụng như nhiên liệu, hoặc nhiên liệu lỏng hay khí hoá lỏng đựng trong đồ chứa có dung tích không quá 300 cm3 dùng để bơm hoặc bơm lại ga bật lửa hút thuốc hoặc các loại bật lửa tương tự (nhóm 36.06);

(k) Các sản phẩm dùng như chất dập lửa để nạp cho các bình cứu hoả hoặc các loại lựu đạn dập lửa, thuộc nhóm 38.13; các chất tẩy mực đóng gói để bán lẻ, thuộc nhóm 38.24; hoặc

(l) Các bộ phận quang học, ví dụ, ethylenediamine tartrate (nhóm 90.01).

3. Các mặt hàng có thể xếp vào hai hay nhiều nhóm thuộc Chương này phải xếp vào nhóm có số thứ tự sau cùng.

4. Đối với các nhóm từ 29.04 đến 29.06, từ 29.08 đến 29.11 và từ 29.13 đến 29.20, khi đề cập đến các dẫn xuất halogen hoá, sulphonat hoá, nitrat hoá hoặc nitroso hoá đều đề cập đến các dẫn xuất hợp chất, như sulpho-halogen hoá, nitro- halogen hoá, nitro-sulpho hoá hoặc nitro-sulpho-halogen hoá.

Theo mục đích của nhóm 29.29, các nhóm nitro hoá hay nitroso hoá không được coi là có "chức nitơ".

Theo mục đích của các nhóm 29.11, 29.12, 29.14, 29.18 và 29.22, "chức ôxi" được hạn chế trong khuôn khổ các chức được nói đến trong nhóm 29.05 đến 29.20 (các nhóm có chứa ôxi hữu cơ đặc trưng).

5. (A) Este của hợp chất hữu cơ chức axit thuộc phân Chương I đến VII với các hợp chất hữu cơ của các phân Chương này phải xếp cùng nhóm với các hợp chất ấy có nghĩa là được xếp vào nhóm có số thứ tự sau cùng trong các phân Chương này.

(B) Este của cồn etylic với các hợp chất hữu cơ có chức axit trong phân Chương từ I đến VII phải xếp vào cùng nhóm với các hợp chất có chức axit tương ứng.

(C) Theo Chú giải 1 của Phần VI và Chú giải 2 của Chương 28 thì:

(1) Muối vô cơ của các hợp chất hữu cơ như các hợp chất có chức axit-, phenol- hoặc enol - hoặc các bazơ hữu cơ, của các phân Chương từ I đến X hoặc nhóm 29.42, phải được xếp vào trong nhóm tương ứng với hợp chất hữu cơ;

(2) Các muối được tạo nên giữa các hợp chất hữu cơ của các phân Chương I đến X hoặc nhóm 29.42 phải được xếp vào nhóm tương ứng với bazơ hay axit (kể cả các hợp chất có chức phenol hay enol) mà chính từ đó chúng được tạo thành, phải xếp vào nhóm có số thứ tự sau cùng trong Chương; và

(3) Hợp chất phối trí, trừ các sản phẩm có thể được phân loại trong phân Chương XI hoặc nhóm 29.41, được phân loại trong nhóm có thứ tự sau cùng trong Chương 29, trong số những phân đoạn phù hợp được tạo bởi “quá trình bẻ gãy” của tất cả các liên kết kim loại, trừ liên kết carbon – kim loại.

(D) Alcoholate kim loại phải xếp vào cùng nhóm với rượu tương ứng trừ rượu etanol (nhóm 29.05).

(E) Halogenua của axit cacboxylic phải xếp vào cùng nhóm với axit tương đương.

6. Các hợp chất của các nhóm 29.30 và 29.31 là các hợp chất hữu cơ mà trong đó các phân tử chứa, cả các nguyên tử hydro, oxy hoặc nitơ, cả các nguyên tử của các phi kim loại hoặc của kim loại khác (như lưu huỳnh, asen hay chì) liên kết trực tiếp với các nguyên tử carbon.

Nhóm 29.30 (hợp chất lưu huỳnh hữu cơ) và nhóm 29.31 (hợp chất vô cơ - hữu cơ khác) không bao gồm các dẫn xuất đã sulphonat hoá hoặc halogen hoá (kể cả các dẫn xuất hợp chất), ngoài hydro, oxy và nitơ, chỉ có nguyên tử của lưu huỳnh hoặc halogen trực tiếp liên kết với carbon, điều này làm cho các hợp chất trên mang tính chất của dẫn xuất halogen hoá hoặc sulphonat hoá (hoặc các hợp chất dẫn xuất).

7. Nhóm 29.32, 29.33 và 29.34 không bao gồm epoxit có vòng 3 cạnh (có 3 nguyên tử ở trên vòng), xeton peroxit, polyme vòng của aldehyt hoặc của thioaldehyt, anhydrit của các axit carboxilic đa bazơ, este vòng của rượu đa chức hoặc phenol đa chức với axit đa bazơ, hoặc imit của axit đa bazơ.

Các quy định này chỉ áp dụng khi các dị tố loại ở trên vòng là kết quả duy nhất của chức năng đóng vòng hay các chức năng kể đến ở đây.

8. Theo mục đích của nhóm 29.37:

(a) thuật ngữ “hormon” bao gồm các yếu tố làm tiết hormon hoặc kích thích hormon, các chất ức chế và kháng hormon (anti-hormon);

(b) khái niệm "được sử dụng chủ yếu như hoóc môn" không chỉ bao gồm những dẫn xuất hormon và những chất có cấu trúc tương tự được sử dụng với tác dụng chủ yếu như hormon, mà còn bao gồm những dẫn xuất hormon và những chất có cấu trúc tương tự được sử dụng chủ yếu như chất trung gian trong quá trình tổng hợp các sản phẩm thuộc nhóm này.

Chú giải phân nhóm.

1. Trong bất kỳ nhóm nào của Chương này, các dẫn xuất của một hợp chất hoá học (hay một nhóm các hợp chất hoá học) cần được xếp vào cùng một phân nhóm với hợp chất ấy (hay nhóm hợp chất) với điều kiện là không có sự miêu tả đặc trưng hơn trong các phân nhóm khác và không có phân nhóm nào mang tên “Loại khác” trong những phân nhóm có liên quan.

2. Chú giải 3 Chương 29 không áp dụng cho các phân nhóm của Chương này.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

PHÂN CHƯƠNG 1

HYDROCARBON VÀ CÁC DẪN XUẤT HALOGEN HOÁ, SUNFONAT HOÁ, NITRO HOÁ HOẶC NITROSO HOÁ CỦA CHÚNG

29.01

Hydrocarbon mạch hở.

2901.10.00

- No

0

- Chưa no:

2901.21.00

- - Etylen

0

2901.22.00

- - Propen (propylen)

0

2901.23.00

- - Buten (butylen) và các đồng phân của nó

0

2901.24.00

- - 1,3 - butadien và isopren

0

2901.29

- - Loại khác:

2901.29.10

- - - Axetylen

0

2901.29.90

- - - Loại khác

0

29.02

Hydrocacbon mạch vòng.

- Xyclan, xyclen và xycloterpen:

2902.11.00

- - Xyclohexan

0

2902.19.00

- - Loại khác

0

2902.20.00

- Benzen

0

2902.30.00

- Toluen

0

- Xylen:

2902.41.00

- - o-Xylen

0

2902.42.00

- - m-Xylen

0

2902.43.00

- - p-Xylen

0

2902.44.00

- - Hỗn hợp các đồng phân của xylen

0

2902.50.00

- Styren

0

2902.60.00

- Etylbenzen

0

2902.70.00

- Cumen

0

2902.90

- Loại khác:

2902.90.10

- - Dodecylbenzen

0

2902.90.20

- - Các loại alkylbenzen khác

0

2902.90.90

- - Loại khác

0

29.03

Dẫn xuất halogen hóa của hydrocarbon.

- Dẫn xuất clo hoá no của hydrocarbon mạch hở:

2903.11

- - Clorometan (clorua metyl) và cloroetan (clorua etyl):

2903.11.10

- - - Clorua metyl

5

2903.11.90

- - - Loại khác

5

2903.12.00

- - Dichlorometan (metylen clorua)

0

2903.13.00

- - Cloroform (trichlorometan)

0

2903.14.00

- - Carbon tetraclorua

5

2903.15.00

- - Etylendiclorua (ISO) (1,2- dicloetan)

5

2903.19

- - Loại khác:

2903.19.10

- - - 1,2 - Dichloropropane (propylene dichloride) và dichlorobutanes

5

2903.19.20

- - -1,1,1-Trichloroethane (methyl chloroform)

5

2903.19.90

- - - Loại khác

5

- Dẫn xuất clo hoá chưa bão hoà của hydrocarbon mạch hở:

2903.21.00

- - Vinyl chloride (chloroethylene)

3

2903.22.00

- - Trichloroethylene

5

2903.23.00

- - Tetrachloroethylen (perchloroethylen)

5

2903.29.00

- - Loại khác

5

- Dẫn xuất flo hoá, brom hoá hoặc iot hoá của hydrocarbon mạch hở:

2903.31.00

- - Etylen dibromua (ISO) (1,2- dibrometan)

5

2903.39

- - Loại khác:

2903.39.10

- - - Methyl bromua

0

2903.39.90

- - - Loại khác

5

- Dẫn xuất halogen hóa của hydrocacbon mạch hở chứa hai hoặc nhiều halogen khác nhau:

2903.71.00

- - Chlorodifluoromethane

5

2903.72.00

- - Các hợp chất dichlorotrifluoroethane

5

2903.73.00

- - Các hợp chất dichlorofluoroethane

5

2903.74.00

- - Các hợp chất chlorodifluoroethane

5

2903.75.00

- - Các hợp chất dichloropentafluoropropane

5

2903.76.00

- - Bromochlorodifluoromethane, bromotrifluoromethane và các hợp chất dibromotetrafluoroethane

5

2903.77.00

- - Loại khác, perhalogen hóa chỉ với flo và clo

5

2903.78.00

- - Các dẫn xuất perhalogen hóa khác

5

2903.79.00

- - Loại khác

5

- Dẫn xuất halogen hóa của hydrocarbon cyclanic, cyclenic hoặc cycloterpenic:

2903.81.00

- - 1,2,3,4,5,6-Hexachlorocyclohexane (HCH (ISO)), bao gồm Lindane (ISO, INN)

5

2903.82.00

- - Aldrin (ISO), chlordane (ISO) và heptachlor (ISO)

5

2903.89.00

- - Loại khác

5

- Dẫn xuất halogen hóa của hydrocacbon thơm:

2903.91.00

- - Chlorobenzene, o-dichlorobenzene và p-dichlorobenzene

5

2903.92.00

- - Hexachlorobenzene (ISO) và DDT (ISO) (clofenotane (INN), 1,1,1-trichloro-2,2-bis (p-chlorophenyl) etan)

5

2903.99.00

- - Loại khác

5

29.04

Dẫn xuất sulphonat hoá, nitro hoá hoặc nitroso hoá của hydrocarbon, đã hoặc chưa halogen hóa.

2904.10.00

- Dẫn xuất chỉ chứa các nhóm sulpho, muối và các etyl este của chúng

3

2904.20

- Dẫn xuất chỉ chứa các nhóm nitro hoặc các nhóm nitroso:

2904.20.10

- - Trinitrotoluene

3

2904.20.90

- - Loại khác

3

2904.90.00

- Loại khác

3

PHÂN CHƯƠNG II

RƯỢU VÀ CÁC DẪN XUẤT HALOGEN HOÁ, SUNFONAT HOÁ, NITRO HOÁ HOẶC NITROSO HOÁ CỦA CHÚNG

29.05

Rượu mạch hở và các dẫn xuất halogen hóa, đã sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng.

- Rượu no đơn chức (monohydric):

2905.11.00

- - Metanol (rượu metylic)

0

2905.12.00

- - Propan-1-ol (rượu propyl) và propan-2-ol (rượu isopropyl)

0

2905.13.00

- - Butan-1-ol (rượu n-butylic)

0

2905.14.00

- - Butanol khác

0

2905.16.00

- - Octanol (rượu octyl) và đồng phân của nó

0

2905.17.00

- - Dodecan-1-ol (rượu laurylic), hexadecan-1-ol (rượu xetylic) và octadecan-1-ol (rượu stearylic)

0

2905.19.00

- - Loại khác

0

- Rượu đơn chức chưa no:

2905.22.00

- - Rượu tecpen mạch hở

0

2905.29.00

- - Loại khác

0

- Rượu hai chức:

2905.31.00

- - Etylen glycol (ethanediol)

0

2905.32.00

- - Propylen glycol (propan-1,2-diol)

0

2905.39.00

- - Loại khác

0

- Rượu đa chức khác:

2905.41.00

- - 2-Etyl-2-(hydroxymethyl)propan-1,3-diol (trimethylolpropan)

0

2905.42.00

- - Pentaerythritol

0

2905.43.00

- - Mannitol

0

2905.44.00

- - D-glucitol (sorbitol)

0

2905.45.00

- - Glycerol

0

2905.49.00

- - Loại khác

0

- Dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của rượu mạch hở:

2905.51.00

- - Ethchlorvynol (INN)

0

2905.59.00

- - Loại khác

0

29.06

Rượu mạch vòng và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa, hoặc nitroso hóa của chúng.

- Cyclanic, cyclenic hay cycloterpenic:

2906.11.00

- - Menthol

0

2906.12.00

- - Cyclohexanol, methylcyclohexanol và dimethylcyclohexanol

0

2906.13.00

- - Sterols và inositols

0

2906.19.00

- - Loại khác

0

- Loại thơm:

2906.21.00

- - Rượu benzyl

0

2906.29.00

- - Loại khác

0

PHÂN CHƯƠNG III

PHENOL, RƯỢU-PHENOL, VÀ CÁC DẪN XUẤT HALOGEN HOÁ, SUNFONAT HOÁ, NITRO HOÁ HOẶC NITROSO HOÁ CỦA CHÚNG

29.07

Phenol; rượu-phenol.

- Monophenol:

2907.11.00

- - Phenol (hydroxybenzene) và muối của nó

0

2907.12.00

- - Cresol và muối của chúng

0

2907.13.00

- - Octylphenol, nonylphenol và các chất đồng phân của chúng; muối của chúng

0

2907.15.00

- - Naphtol và muối của chúng

0

2907.19.00

- - Loại khác

0

- Polyphenol; rượu-phenol:

2907.21.00

- - Resorcinol và muối của nó

0

2907.22.00

- - Hydroquinone (quinol) và muối của nó

0

2907.23.00

- - 4,4’-Isopropylidenediphenol (bisphenolA, diphenylolpropan) và muối của nó

0

2907.29

- - Loại khác:

2907.29.10

- - - Rượu Phenol

0

2907.29.90

- - - Loại khác

0

29.08

Dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của phenol hoặc của rượu-phenol.

- Dẫn xuất chỉ chứa halogen và muối của chúng:

2908.11.00

- - Pentaclophenol (ISO)

0

2908.19.00

- - Loại khác

0

- Loại khác:

2908.91.00

- - Dinoseb (ISO) và muối của nó

0

2908.92.00

- - 4,6-Dinitro-o-cresol (DNOC (ISO)) và muối của nó

0

2908.99.00

- - Loại khác

0

PHÂN CHƯƠNG IV

ETE, PEROXIT RƯỢU, PEROXIT ETE, PEROXIT XETON, EPOXIT CÓ VÒNG BA CẠNH, AXETAL VÀ HEMIAXETAL, VÀ CÁC DẪN XUẤT HALOGEN HOÁ, SUNFONAT HOÁ, NITRO HOÁ HOẶC NITROSO HOÁ CỦA CÁC CHẤT TRÊN

29.09

Ete, rượu-ete, phenol-ete, phenol-rượu-ete, peroxit rượu, peroxit ete, peroxit xeton, (đã hoặc chưa xác định về mặt hóa học), và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của các chất trên.

- Ete mạch hở và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng:

2909.11.00

- - Dietyl ete

0

2909.19.00

- - Loại khác

0

2909.20.00

- Ete cyclanic, cyclenic hoặc cycloterpenic và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng

0

2909.30.00

- Ete thơm và các dẫn xuất đã halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng

0

- Rượu ete và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng:

2909.41.00

- - 2,2’-Oxydiethanol (dietylen glycol, digol)

0

2909.43.00

- - Ete monobutyl của etylen glycol hoặc của dietylen glycol

0

2909.44.00

- - Ete monoalkyl khác của etylen glycol hoặc của dietylen glycol

0

2909.49.00

- - Loại khác

0

2909.50.00

- Phenol ete, Phenol rượu ete và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng

0

2909.60.00

- Peroxit rượu, peroxit ete, peroxit xeton, và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng

0

29.10

Epoxit, rượu epoxy, phenol epoxy và ete epoxy có vòng ba cạnh và các dẫn xuất đã halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng.

2910.10.00

- Oxirane (etylen oxit)

0

2910.20.00

- Methyloxirane (propylen oxit)

0

2910.30.00

- 1- Chloro- 2,3 epoxypropan (epichlorohydrin)

0

2910.40.00

- Dieldrin (ISO, INN)

0

2910.90.00

- Loại khác

0

2911.00.00

Axetal và hemiaxetal, có hoặc không có chức oxy khác, và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng.

0

PHÂN CHƯƠNG V

HỢP CHẤT CHỨC ALDEHYT

29.12

Aldehyt, có hoặc không có chức oxy khác; polyme mạch vòng của aldehyt; paraformaldehyt.

- Aldehyt mạch hở không có chức oxy khác:

2912.11

- - Metanal (formaldehyt):

2912.11.10

- - - Formalin

3

2912.11.90

- - - Loại khác

3

2912.12.00

- - Etanal (acetaldehyt)

0

2912.19

- - Loại khác:

2912.19.10

- - - Butanal

0

2912.19.90

- - - Loại khác

0

- Aldehyt mạch vòng không có chức oxy khác:

2912.21.00

- - Benzaldehyt

0

2912.29.00

- - Loại khác

0

- Ete - Aldehyt, phenol - Aldehyt và aldehyt có chức oxy khác:

2912.41.00

- - Vanillin (4- hydroxy- 3- methoxybenzaldehyt)

0

2912.42.00

- - Ethylvanillin (3-ethoxy-4-hydroxybenzaldehyt)

0

2912.49.00

- - Loại khác

0

2912.50.00

- Polyme mạch vòng của aldehyt

0

2912.60.00

- Paraformaldehyt

0

2913.00.00

Dẫn xuất halogen hóa, sulphonat hóa, nitro hóa, hoặc nitroso hóa của các sản phẩm thuộc nhóm 29.12.

0

PHÂN CHƯƠNG VI

HỢP CHẤT CHỨC XETON VÀ HỢP CHẤT CHỨC QUINON

29.14

Xeton và quinon, có hoặc không có chức oxy khác, và các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng.

- Xeton mạch hở không có chức oxy khác:

2914.11.00

- - Axeton

0

2914.12.00

- - Butanon (methyl ethyl keton)

0

2914.13.00

- - 4- Metylpentan-2-one (methyl isobutyl keton)

0

2914.19.00

- - Loại khác

0

- Xeton cyclanic, cyclenic hoặc cycloterpenic không có chức oxy khác:

2914.22.00

- - Cyclohexanone và methylcyclohexanones

0

2914.23.00

- - Ionones và methylionones

0

2914.29

- - Loại khác:

2914.29.10

- - - Long não

0

2914.29.90

- - - loại khác

0

- Xeton thơm không có chức oxy khác:

2914.31.00

- - Phenylaceton (phenylpropan -2- one)

0

2914.39.00

- - Loại khác

0

2914.40.00

- Rượu xeton và aldehyt xeton

0

2914.50.00

- Phenol-xeton và xeton có chức oxy khác

0

- Quinon:

2914.61.00

- - Anthraquinon

0

2914.69.00

- - Loại khác

0

2914.70.00

- Dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa

0

PHÂN CHƯƠNG VII

AXIT CARBOXYLIC VÀ CÁC ALHYDRIT,

HALOGENUA, PEROXIT VÀ PEROXYAXIT

CỦA CHÚNG VÀ CÁC DẪN XUẤT

HALOGEN HOÁ, SUNFONAT HOÁ,

NITRO HOÁ HOẶC NITROSO HOÁ CỦA CÁC CHẤT TRÊN

29.15

Axit carboxylic đơn chức đã bão hoà mạch hở và các anhydrit, halogenua, peroxit và peroxyaxit của chúng; các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của các chất trên.

- Axit fomic, muối và este của nó:

2915.11.00

- - Axit fomic

0

2915.12.00

- - Muối của axit fomic

0

2915.13.00

- - Este của axit fomic

0

- Axit axetic và muối của nó; anhydrit axetic:

2915.21.00

- - Axit axetic

0

2915.24.00

- - Anhydrit axetic

0

2915.29

- - Loại khác:

2915.29.10

- - - Natri axetat; coban axetat

0

2915.29.90

- - - Loại khác

0

- Este của axit axetic:

2915.31.00

- - Etyl axetat

0

2915.32.00

- - Vinyl axetat

0

2915.33.00

- - n-Butyl axetat

0

2915.36.00

- - Dinoseb(ISO) axetat

0

2915.39

- - Loại khác:

2915.39.10

- - - Isobutyl axetat

0

2915.39.20

- - - 2 - Ethoxyetyl axetat

0

2915.39.90

- - - Loại khác

0

2915.40.00

- Axit mono-, di- hoặc tricloaxetic, muối và este của chúng

0

2915.50.00

- Axit propionic, muối và este của chúng

0

2915.60.00

- Axit butanoic, axit pentanoic, muối và este của chúng

0

2915.70

- Axit palmitic, axit stearic, muối và este của chúng:

2915.70.10

- - Axit palmitic, muối và este của nó

0

2915.70.20

- - Axit stearic

0

2915.70.30

- - Muối và este của axit stearic

0

2915.90

- Loại khác:

2915.90.10

- - Clorua axetyl

0

2915.90.20

- - Axit lauric, axit myristic, muối và este của chúng

0

2915.90.90

- - Loại khác

0

29.16

Axit carboxylic đơn chức mạch hở chưa bão hoà, axit carboxylic đơn chức mạch vòng, các anhydrit, halogenua, peroxit và peroxyaxit của chúng; các dẫn xuất halogen hoá, sulphonat hoá, nitro hoá hoặc nitroso hoá của chúng.

- Axit carboxylic đơn chức mạch hở, chưa bão hoà, các anhydrit, halogenua, peroxit và peroxyaxit của chúng và các dẫn xuất của các chất trên:

2916.11.00

- - Axit acrylic và muối của nó

0

2916.12.00

- - Este của axit acrylic

0

2916.13.00

- - Axit metacrylic và muối của nó

0

2916.14

- - Este của axit metacrylic:

2916.14.10

- - - Metyl metacrylat

0

2916.14.90

- - - Loại khác

0

2916.15.00

- - Axit oleic, axit linoleic hoặc axit linolenic, muối và este của nó

0

2916.16.00

- - Binapacryl (ISO)

0

2916.19.00

- - Loại khác

0

2916.20.00

- Axit carboxylic đơn chức, cyclanic, cyclenic hoặc cycloterpenic, các anhydrit, halogenua, peroxit, peroxyaxit của chúng và các dẫn xuất của các chất trên

0

- Axit carboxylic thơm đơn chức, các anhydrit, halogenua, peroxit, peroxyaxit của chúng và các dẫn xuất của các chất trên:

2916.31.00

- - Axit benzoic, muối và este của nó

0

2916.32.00

- - Peroxit bezoyl và clorua benzoyl

0

2916.34.00

- - Axit phenylaxetic và muối của nó

0

2916.39

- - Loại khác:

2916.39.10

- - - Axit axetic 2,4- Dichlorophenyl và muối và este của chúng

0

2916.39.20

- - - Este của acit phenylaxetic

0

2916.39.90

- - - Loại khác

0

29.17

Axit carboxylic đa chức, các anhydrit, halogenua, peroxit và peroxyaxit của chúng; các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của các chất trên.

- Axit carboxylic đa chức mạch hở, các anhydrit, halogenua, peroxit, peroxyaxit của chúng và các dẫn xuất của các chất trên:

2917.11.00

- - Axit oxalic, muối và este của nó

0

2917.12

- - Axit adipic, muối và este của nó:

2917.12.10

- - - Dioctyl adipat

5

2917.12.90

- - - Loại khác

0

2917.13.00

- - Axit azelaic, axit sebacic, muối và este của chúng

0

2917.14.00

- - Anhydrit maleic

0

2917.19.00

- - Loại khác

0

2917.20.00

- Axit carboxylic đa chức cyclanic, cyclenic hoặc cycloterpenic, các anhydrit, halogenua, peroxit và peroxyaxit của chúng và các dẫn xuất của các chất trên

0

- Axit carboxylic thơm đa chức, các anhydrit, halogenua, peroxit và peroxyaxit của chúng và các dẫn xuất của các chất trên:

2917.32.00

- - Dioctyl orthophthalates

10

2917.33.00

- - Dinonyl hoặc didecyl orthophthalates

10

2917.34

- - Este khác của các axit orthophthalates:

2917.34.10

- - - Dibutyl orthophthalates

10

2917.34.90

- - - Loại khác

10

2917.35.00

- - Phthalic anhydride

0

2917.36.00

- - Axit terephthalic và muối của nó

0

2917.37.00

- - Dimethyl terephthalate

0

2917.39

- - Loại khác:

2917.39.10

- - - Trioctyltrimellitate

5

2917.39.20

- - - Các hợp chất phthalic khác của loại được sử dụng như là chất hoá dẻo và este của anhydrit phthalic

0

2917.39.90

- - - Loại khác

0

29.18

Axit carboxylic có thêm chức oxy và các anhydrit, halogenua, peroxit và peroxyaxit của chúng; các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của các chất trên.

- Axit carboxylic có chức rượu nhưng không có chức oxy khác, các anhydrit, halogenua, peroxit, peroxyaxit của chúng và các dẫn xuất của các chất trên:

2918.11.00

- - Axit lactic, muối và este của nó

0

2918.12.00

- - Axit tactaric

0

2918.13.00

- - Muối và este của axit tactaric

0

2918.14.00

- - Axit citric

5

2918.15

- - Muối và este của axit citric:

2918.15.10

- - - Canxi citrat

5

2918.15.90

- - - Loại khác

5

2918.16.00

- - Axit gluconic, muối và este của nó

0

2918.18.00

- - Chlobenzilat (ISO)

0

2918.19.00

- - Loại khác

0

- Axit carboxylic có chức phenol nhưng không có chức oxy khác, các anhydrit, halogenua, peroxit và peroxyaxit của chúng và các dẫn xuất của các chất trên:

2918.21.00

- - Axit salicylic và muối của nó

0

2918.22.00

- - Axit o-axetylsali cylic, muối và este của nó

0

2918.23.00

- - Este khác của axit salicylic và muối của nó

0

2918.29

- - Loại khác:

2918.29.10

- - - Este sulphonic alkyl của phenol

0

2918.29.90

- - - Loại khác

0

2918.30.00

- Axit carboxylic có chức aldehyt hoặc chức xeton nhưng không có chức oxy khác, các anhydrit, halogenua, peroxit và peroxyaxit của chúng và các dẫn xuất của các chất trên

0

- Loại khác:

2918.91.00

- - 2,4,5-T (ISO) (2,4,5-triclophenoxy acetic) muối và este của nó

0

2918.99.00

- - Loại khác

0

PHÂN CHƯƠNG VIII

ESTE CỦA CÁC AXIT VÔ CƠ CỦA CÁC PHI KIM LOẠI VÀ MUỐI CỦA CHÚNG, CÁC DẪN XUẤT HALOGEN HOÁ, SUNFONAT HOÁ, NITRO HOÁ, HOẶC NITROSO HOÁ CỦA CÁC CHẤT TRÊN

29.19

Este phosphoric và muối của chúng, kể cả lacto phosphat; các dẫn xuất đã halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng.

2919.10.00

- Tri (2,3-dibromopropyl) phosphat

3

2919.90.00

- Loại khác

3

29.20

Este của axit vô cơ khác của các phi kim loại (trừ este của hydro halogenua) và muối của chúng; các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của các chất trên.

- Este thiophosphoric (phosphorothioates) và muối của chúng; các dẫn xuất halogen hóa, sulphonat hóa, nitro hóa hoặc nitroso hóa của chúng:

2920.11.00

- - Parathion (ISO) và parathion –methyl (ISO) (methyl-parathion)

0

2920.19.00

- - Loại khác

0

2920.90

- Loại khác:

2920.90.10

- - Dimetyl sulphat

0

2920.90.90

- - Loại khác

0

PHÂN CHƯƠNG IX

HỢP CHẤT CHỨC NITƠ

29.21

Hợp chất chức amin.

- Amin đơn chức mạch hở và các dẫn xuất của chúng; muối của chúng:

2921.11.00

- - Methylamin, di- hoặc trimethylamin và muối của chúng

0

2921.19.00

- - Loại khác

0

- Amin đa chức mạch hở và các dẫn xuất của chúng, muối của chúng:

2921.21.00

- - Ethylenediamin và muối của nó

0

2921.22.00

- - Hexamethylenediamin và muối của nó

0

2921.29.00

- - Loại khác

0

2921.30.00

- Amin đơn hoặc đa chức cyclanic, cyclenic hoặc cycloterpenic, và các dẫn xuất của chúng; muối của chúng

0

- Amin thơm đơn chức và các dẫn xuất của chúng; muối của chúng:

2921.41.00

- - Anilin và muối của nó

0

2921.42.00

- - Các dẫn xuất anilin và muối của chúng

0

2921.43.00

- - Toluidin và các dẫn xuất của chúng; muối của chúng

0

2921.44.00

- - Diphenylamin và các dẫn xuất của chúng; muối của chúng

0

2921.45.00

- - 1- Naphthylamin (alpha-naphthylamin), 2-Naphthylamin (beta-naphthylamin) và các dẫn xuất của chúng; muối của chúng

0

2921.46.00

- - Amfetamin (INN), benzfetamin (INN), dexamfetamin (INN), etilamfetamin (INN), fencamfamin (INN), lefetamin (INN), levamfetamin (INN), mefenorex (INN) và phentermin (INN); muối của chúng

0

2921.49.00

- - Loại khác

0

- Amin thơm đa chức và các chất dẫn xuất của chúng; muối của chúng:

2921.51.00

- - o-, m-, p- Phenylenediamin, diaminotoluenes và các dẫn xuất của chúng; muối của chúng

0

2921.59.00

- - Loại khác

0

29.22

Hợp chất amino chức oxy.

- Rượu amino, trừ loại chứa 2 chức oxy trở lên, ete và este của chúng; muối của chúng:

2922.11.00

- - Monoethanolamin và muối của chúng

3

2922.12.00

- - Diethanolamin và muối của chúng

3

2922.13.00

- - Triethanolamine và muối của chúng

3

2922.14.00

- - Dextropropoxyphen (INN) và muối của chúng

0

2922.19

- - Loại khác:

2922.19.10

- - - Ethambutol và muối của nó, este và các dẫn xuất khác dùng để sản xuất chế phẩm chống lao

0

2922.19.20

- - - Rượu n-butyl D-2-Amino (D-2-Amino-n-Butyl-alcohol)

3

2922.19.90

- - - Loại khác

3

- Amino-naphtol và amino-phenol khác, trừ loại chứa hai chức oxy trở lên, ete và este của chúng; muối của chúng:

2922.21.00

- - Axit aminohydroxynaphthalenesulphonic và muối của chúng

3

2922.29.00

- - Loại khác

3

- Amino aldehyt, amino-xeton và amino-quinon, trừ loại chứa hai chức oxy trở lên; muối của chúng:

2922.31.00

- - Amfepramon (INN), methadon (INN) và normethadon (INN); muối của chúng

0

2922.39.00

- - Loại khác

3

- Axit amino, trừ loại chứa 2 chức oxy trở lên, và este của chúng; muối của chúng:

2922.41.00

- - Lysin và este của nó; muối của chúng

0

2922.42

- - Axit glutamic và muối của chúng:

2922.42.10

- - - Axit glutamic

10

2922.42.20

- - - Muối natri của axit glutamic (MSG)

20

2922.42.90

- - - Muối khác

20

2922.43.00

- - Axit anthranilic và muối của nó

3

2922.44.00

- - Tilidin (INN) và muối của nó

3

2922.49

- - Loại khác:

2922.49.10

- - - Axit mefenamic và muối của chúng

0

2922.49.90

- - - Loại khác

0

2922.50

- Phenol rượu amino, phenol axit amino và các hợp chất amino khác có chức oxy:

2922.50.10

- - p-Aminosalicylic axit và muối, este và các dẫn xuất khác của chúng

0

2922.50.90

- - Loại khác

0

29.23

Muối và hydroxit amoni bậc 4; lecithin và chất phosphoaminolipids khác, đã hoặc chưa xác định về mặt hoá học.

2923.10.00

- Choline và muối của nó

0

2923.20

- Lecithin và các phosphoaminolipids khác:

2923.20.10

- - Lecithin, đã hoặc chưa xác định về mặt hóa học

3

2923.20.90

- - Loại khác

0

2923.90.00

- Loại khác

0

29.24

Hợp chất chức carboxyamit; hợp chất chức amit của axit carbonic.

- Amit mạch hở (kể cả carbamates mạch hở) và các dẫn xuất của chúng; muối của chúng:

2924.11.00

- - Meprobamat (INN)

0

2924.12.00

- - Floaxetamit (ISO), monocrotophos (ISO) và phosphamidon (ISO)

0

2924.19.00

- - Loại khác

0

- Amit mạch vòng (kể cả carbamates mạch vòng) và các dẫn xuất của chúng; muối của chúng:

2924.21

- - Ureines và các dẫn xuất của chúng; muối của chúng:

2924.21.10

- - - 4- Ethoxyphenylurea (dulcin)

0

2924.21.20

- - - Diuron và monuron

0

2924.21.90

- - - Loại khác

0

2924.23.00

- - 2-axit acetamidobenzoic (N - axit acetylanthranilic) và muối của chúng

3

2924.24.00

- - Ethinamat (INN)

0

2924.29

- - Loại khác:

2924.29.10

- - - Aspartam

10

2924.29.20

- - - Butylphenylmethyl cacbamat; methyl isopropyl phenyl carbamat

3

2924.29.90

- - - Loại khác

0

29.25

Hợp chất chức carboxyimit (kể cả sacarin và muối của nó) và các hợp chất chức imin.

- Imit và các dẫn xuất của chúng; muối của chúng:

2925.11.00

- - Sacarin và muối của nó

10

2925.12.00

- - Glutethimit (INN)

0

2925.19.00

- - Loại khác

0

- Imin và các dẫn xuất của chúng; muối của chúng:

2925.21.00

- - Clodimeform (ISO)

0

2925.29.00

- - Loại khác

0

29,26

Hợp chất chức nitril.

2926.10.00

- Acrylonitril

0

2926.20.00

- 1-cyanoguanidin (dicyandiamit)

0

2926.30.00

- Fenproporex (INN) và muối của nó; methadon (INN) intermediat (4-cyano-2-dimethylamino-4,4- diphenylbutan)

0

2926.90.00

- Loại khác

0

29.27

Hợp chất diazo-, azo- hoặc azoxy.

2927.00.10

- Azodicarbonamit

0

2927.00.90

- Loại khác

0

29.28

Dẫn xuất hữu cơ của hydrazin hoặc của hydroxylamin.

2928.00.10

- Linuron

0

2928.00.90

- Loại khác

0

29,29

Hợp chất chức nitơ khác.

2929.10

- Isoxianat:

2929.10.10

- - Diphenylmethane diisocyanate (MDI)

0

2929.10.20

- - Toluene diisocyanate

0

2929.10.90

- - Loại khác

5

2929.90

- Loại khác:

2929.90.10

- - Natri cyclamat

5

2929.90.20

- - Cyclamat khác

5

2929.90.90

- - Loại khác

0

PHÂN CHƯƠNG X

HỢP CHẤT HỮU CƠ-VÔ CƠ, HỢP CHẤT DỊ VÒNG, AXIT NUCLEIC VÀ CÁC MUỐI CỦA CHÚNG, VÀ CÁC SULFONAMIT

29.30

Hợp chất lưu huỳnh-hữu cơ.

2930.20.00

- Thiocarbamat và dithiocarbamat

0

2930.30.00

- Thiuram mono-, di- hoặc tetrasulphua

0

2930.40.00

- Methionin

0

2930.50.00

- Captafol (ISO) và metamidophos (ISO)

0

2930.90

- Loại khác:

2930.90.10

- - Dithiocarbonates

0

2930.90.90

- - Loại khác

0

29.31

Hợp chất vô cơ - hữu cơ khác.

2931.10

- Chì tetramethyl và chì tetraethyl:

2931.10.10

- - Chì tetramethyl

0

2931.10.20

- - Chì tetraethyl

0

2931.20.00

- Hợp chất tributyltin

0

2931.90

- Loại khác:

2931.90.20

- - N-glycine (phosphonomethyl) và muối của chúng

0

2931.90.30

- - Ethephone

0

- - Các hợp chất hữu cơ, thạch tín (Hợp chất Organo-arsenic):

2931.90.41

- - - Dạng lỏng

0

2931.90.49

- - - Loại khác

0

2931.90.90

- - Loại khác

0

29.32

Hợp chất dị vòng chỉ chứa (các) dị tố oxy.

- Hợp chất có chứa một vòng furan chưa ngưng tụ (đã hoặc chưa hydro hóa) trong cấu trúc:

2932.11.00

- - Tetrahydrofuran

0

2932.12.00

- - 2-Furaldehyt (fufuraldehyt)

0

2932.13.00

- - Rượu furfuryl và rượu tetrahydrofurfuryl

0

2932.19.00

- - Loại khác

0

2932.20.00

- Lactones

0

- Loại khác:

2932.91.00

- - Isosafrole

0

2932.92.00

- - 1-(1,3-benzodioxol-5-yl) propan-2-one

0

2932.93.00

- - Piperonal

0

2932.94.00

- - Safrole

0

2932.95.00

- - Tetrahydrofucannabinols (tất cả các đồng phân)

0

2932.99

- - Loại khác:

2932.99.10

- - - Carbofuran

0

2932.99.90

- - - Loại khác

0

29.33

Hợp chất dị vòng chỉ chứa (các) dị tố ni tơ.

- Hợp chất có chứa một vòng pyrazole chưa ngưng tụ (đã hoặc chưa hydro hóa) trong cấu trúc:

2933.11

- - Phenazon (antipyrin) và các dẫn xuất của nó:

2933.11.10

- - - Dipyron (analgin)

0

2933.11.90

- - - Loại khác

0

2933.19.00

- - Loại khác

0

- Hợp chất có chứa một vòng imidazole chưa ngưng tụ (đã hoặc chưa hydro hóa) trong cấu trúc:

2933.21.00

- - Hydantoin và các dẫn xuất của nó

0

2933.29

- - Loại khác:

2933.29.10

- - - Cimetiđin

0

2933.29.90

- - - Loại khác

0

- Hợp chất có chứa một vòng pyridin chưa ngưng tụ (đã hoặc chưa hydro hóa) trong cấu trúc:

2933.31.00

- - Piridin và muối của nó

0

2933.32.00

- - Piperidin và muối của nó

0

2933.33.00

- - Alfentanil (INN), anileridin (INN), bezitramid (INN), bromazepam (INN), difenoxin (INN), diphenoxylat (INN), dipipanon (INN), fentanyl (INN), ketobemidon (INN), methylphenidat (INN), pentazocin (INN), pethidin (INN), pethidin (INN) chất trung gian A, phencyclidin (INN) (PCP), phenoperidin (INN), pipradrol (INN), piritramit (INN), propiram (INN) và trimeperidin (INN); muối của chúng

0

2933.39

- - Loại khác:

2933.39.10

- - - Clopheniramin và isoniazit

0

2933.39.30

- - - Muối paraquat

0

2933.39.90

- - - Loại khác

0

- Hợp chất chứa trong cấu trúc 1 vòng quinolin hoặc isoquinolin (đã hoặc chưa hydro hóa), chưa ngưng tụ thêm:

2933.41.00

- - Levorphanol (INN) và muối của nó

0

2933.49.00

- - Loại khác

0

- Hợp chất có chứa 1 vòng pyrimidin (đã hoặc chưa hydro hóa) hoặc vòng piperazin trong cấu trúc:

2933.52.00

- - Malonylurea (axit bacbituric) và các muối của nó

0

2933.53.00

- - Allobarbital (INN), amobarbital (INN), barbital (INN), butalbital (INN), butobarbital, cyclobarbital (INN), methyl phenobarbital (INN), pentobarbital (INN), phenobarbital(INN), secbutabarbital (INN), secobarbital (INN) và vinylbital (INN); các muối của chúng

0

2933.54.00

- - Các dẫn xuất khác của malonylurea (axit barbituric); muối của chúng

0

2933.55.00

- - Loprazolam (INN), mecloqualon (INN), methaqualon (INN) và zipeprol (INN); muối của chúng

0

2933.59

- - Loại khác:

2933.59.10

- - - Diazinon

0

2933.59.90

- - - Loại khác

0

- Hợp chất chứa vòng triazin chưa ngưng tụ (đã hoặc chưa hydro hóa) trong cấu trúc:

2933.61.00

- - Melamin

0

2933.69.00

- - Loại khác

0

- Lactam:

2933.71.00

- - 6-Hexanelactam (epsilon-caprolactam)

0

2933.72.00

- - Clobazam (INN) và methyprylon (INN)

0

2933.79.00

- - Lactam khác

0

- Loại khác:

2933.91.00

- - Alprazolam (INN), camazepam (INN), chlordiazepoxide (INN), clonazepam (INN), clorazepate, delorazepam (INN), diazepam (INN), estazolam (INN), ethyl loflazepate (INN), fludiazepam (INN), flunitrazepam (INN), flurazepam (INN), halazepam (INN), lorazepam (INN), lormetazepam (INN), mazindol (INN), medazepam (INN), midazolam (INN), nimetazepam (INN), nitrazepam (INN), norđazepam (INN), oxazepam (INN), pinazepam (INN), prazepam (INN), pyrovalerone (INN), temazepam (INN), tetrazepam (INN) và triazolam (INN); muối của chúng

0

2933.99

- - Loại khác:

2933.99.10

- - - Mebendazol hoặc parbendazol

0

2933.99.90

- - - Loại khác

0

29.34

Các axit nucleic và muối của chúng; đã hoặc chưa xác định về mặt hoá học; hợp chất dị vòng khác.

2934.10.00

- Hợp chất có chứa 1 vòng thiazol chưa ngưng tụ (đã hoặc chưa hydro hóa) trong cấu trúc

0

2934.20.00

- Hợp chất có chứa trong cấu trúc 1 vòng benzothiazol (đã hoặc chưa hydro hóa), chưa ngưng tụ thêm

0

2934.30.00

- Hợp chất có chứa trong cấu trúc 1 vòng phenothiazin (đã hoặc chưa hydro hóa), chưa ngưng tụ thêm

0

- Loại khác:

2934.91.00

- - Aminorex (INN), brotizolam (INN), clotiazepam (INN), cloxazolam (INN),dextromoramit (INN), haloxazolam (INN), ketazolam (INN), mesocarb (INN), oxazolam (INN), pemolin (INN), phedimetrazin (INN), phenmetrazin (INN) và sufentanil (INN); muối của chúng

0

2934.99

- - Loại khác:

2934.99.10

- - - Axit nucleic và muối của nó

10

2934.99.20

- - - Sultones; sultams; diltiazem

5

2934.99.30

- - - Axit penicillanic 6-Amino

0

2934.99.40

- - - 3-Azido-3-deoxythymidine

5

2934.99.50

- - - Oxadiazon, với độ tinh khiết tối thiểu là 94%

0

2934.99.90

- - - Loại khác

5

2935.00.00

Sulphonamit.

0

PHÂN CHƯƠNG XI

TIỀN VITAMIN, VITAMIN VÀ HORMON

29.36

Tiền vitamin và vitamin các loại, tự nhiên hoặc tái tạo bằng phương pháp tổng hợp (kể cả các chất cô đặc tự nhiên), các dẫn xuất của chúng sử dụng chủ yếu như vitamin, và hỗn hợp của các chất trên, có hoặc không có bất kỳ loại dung môi nào.

- Vitamin và các dẫn xuất của nó, chưa pha trộn:

2936.21.00

- - Vitamin A và các dẫn xuất của nó

0

2936.22.00

- - Vitamin B1 và các dẫn xuất của nó

0

2936.23.00

- - Vitamin B2 và các dẫn xuất của nó

0

2936.24.00

- - Axit D- hoặc DL-Pantothenic (vitamin B3 hoặc vitamin B5) và các dẫn xuất của nó

0

2936.25.00

- - Vitamin B6 và các dẫn xuất của nó

0

2936.26.00

- - Vitamin B12 và các dẫn xuất của nó

0

2936.27.00

- - Vitamin C và các dẫn xuất của nó

0

2936.28.00

- - Vitamin E và các dẫn xuất của nó

0

2936.29.00

- - Vitamin khác và các dẫn xuất của nó

0

2936.90.00

- Loại khác, kể cả các chất cô đặc tự nhiên

0

29.37

Các hormon, prostaglandins, thromboxanes và leukotrienes, tự nhiên hoặc tái tạo bằng phương pháp tổng hợp; các dẫn xuất và các chất có cấu trúc tương tự của chúng, kể cả chuỗi polypeptit cải biến, được sử dụng chủ yếu như hormon.

- Các hormon polypeptit , các hormon protein và các hormon glycoprotein, các dẫn xuất và các chất có cấu trúc tương tự của chúng:

2937.11.00

- - Somatotropin, các dẫn xuất và các chất có cấu trúc tương tự của chúng

0

2937.12.00

- - Insulin và muối của nó

0

2937.19.00

- - Loại khác

0

- Các hormon steroit, các dẫn xuất và các chất có cấu trúc tương tự của chúng:

2937.21.00

- - Cortisone, hydrocortisone, prednisone (dehydrocortisone) và prednisolone (dehydrohydrocortisone)

0

2937.22.00

- - Các dẫn xuất halogen hóa của các hormon corticosteroit (corticosteroidal hormones)

0

2937.23.00

- - Oestrogens và progestogens

0

2937.29.00

- - Loại khác

0

2937.50.00

- Prostaglandins, thromboxanes và leukotrienes, các dẫn xuất và các chất có cấu trúc tương tự của chúng

0

2937.90

- Loại khác:

2937.90.10

- - Hợp chất amino chức oxy

0

2937.90.90

- - Loại khác

0

PHÂN CHƯƠNG XII

GLYCOSIT VÀ ALCALOIT THỰC VẬT, TỰ NHIÊN HOẶC TÁI TẠO BẰNG PHƯƠNG PHÁP TỔNG HỢP, CÁC MUỐI, ETE, ESTE VÀ CÁC DẪN XUẤT KHÁC CỦA CHÚNG

29.38

Glycosit, tự nhiên hoặc tái tạo bằng phương pháp tổng hợp, và các muối, ete, este và các dẫn xuất khác của chúng.

2938.10.00

- Rutosit (rutin) và các dẫn xuất của nó

3

2938.90.00

- Loại khác

3

29.39

Alcaloit thực vật, tự nhiên hoặc tái tạo bằng phương pháp tổng hợp, và các muối, ete, este và các dẫn xuất của chúng.

- Alcaloit từ thuốc phiện và các dẫn xuất của chúng; muối của chúng:

2939.11

- - Cao thuốc phiện; buprenorphin (INN), codein, dihydrocodein (INN), ethylmorphin, etorphin (INN), heroin, hydrocodon (INN), hydromorphon (INN), morphin, nicomorphin (INN), oxycodon (INN), oxymorphon (INN), pholcodin (INN), thebacon (INN) và thebaine; các muối của chúng:

2939.11.10

- - - Cao thuốc phiện và muối của chúng

0

2939.11.90

- - - Loại khác

0

2939.19.00

- - Loại khác

0

2939.20

- Alkaloit của cây canh-ki-na và dẫn xuất của chúng; muối của chúng:

2939.20.10

- - Quinine và các muối của nó

0

2939.20.90

- - Loại khác

0

2939.30.00

- Cafein và các muối của nó

0

- Ephedrines và muối của chúng:

2939.41.00

- - Ephedrine và muối của nó

0

2939.42.00

- - Pseudoephedrine (INN) và muối của nó

0

2939.43.00

- - Cathine (INN) và muối của nó

0

2939.44.00

- - Norephedrine và muối của nó

0

2939.49.00

- - Loại khác

0

-Theophyllin và aminophyllin (theophyllin-ethylendiamin) và các dẫn xuất của chúng; muối của chúng:

2939.51.00

- - Fenetylline (INN) và muối của nó

0

2939.59.00

- - Loại khác

0

- Alcaloit của hạt cựa (mầm) lúa mạch (alkaloids of rye ergot) và các dẫn xuất của chúng; muối của chúng:

2939.61.00

- - Ergometrin (INN) và các muối của nó

0

2939.62.00

- - Ergotamin (INN) và các muối của nó

0

2939.63.00

- - Axit lysergic và các muối của nó

0

2939.69.00

- - Loại khác

0

- Loại khác:

2939.91

- - Cocain, ecgonin, levometamfetamin, metamfetamin (INN), metamfetamin racemat; các muối, este và các dẫn xuất khác của chúng:

2939.91.10

- - - Cocain và các dẫn xuất của nó

0

2939.91.90

- - - Loại khác

0

2939.99

- - Loại khác:

2939.99.10

- - - Nicotin sulphat

0

2939.99.90

- - - Loại khác

0

PHÂN CHƯƠNG XIII

HỢP CHẤT HỮU CƠ KHÁC

2940.00.00

Đường, tinh khiết về mặt hóa học, trừ sucroza, lactoza, mantoza, glucoza và fructoza; ete đường, axetal đường và este đường, và muối của chúng, trừ các sản phẩm thuộc nhóm 29.37, 29.38, hoặc 29.39.

3

29.41

Kháng sinh.

2941.10

- Các penicillin và các dẫn xuất của chúng có cấu trúc là axit penicillanic; muối của chúng:

- - Amoxicillins và muối của nó:

2941.10.11

- - - Loại không tiệt trùng

10

2941.10.19

- - - Loại khác

10

2941.10.20

- - Ampicillin và các muối của nó

5

2941.10.90

- - Loại khác

0

2941.20.00

- Streptomycin và các dẫn xuất của chúng; muối của chúng

0

2941.30.00

- Các tetracyclin và các dẫn xuất của chúng; muối của chúng

0

2941.40.00

- Cloramphenicol và các dẫn xuất của nó; muối của chúng

0

2941.50.00

- Erythromycin và các dẫn xuất của nó; muối của chúng

0

2941.90.00

- Loại khác

0

2942.00.00

Hợp chất hữu cơ khác.

0

Chương 30

Dược phẩm

Chú giải.

1. Chương này không bao gồm:

(a) Đồ ăn hay đồ uống (như đồ ăn theo chế độ ăn kiêng, tiểu đường hoặc đồ ăn để bồi dưỡng sức khoẻ, thực phẩm bổ sung, đồ uống tăng lực và nước khoáng), trừ các chế phẩm dinh dưỡng để truyền tĩnh mạch (Phần IV);

(b) Chế phẩm, như ở dạng viên, kẹo nhai hoặc dạng miếng (thẩm thấu qua da), để trợ giúp người nghiện thuốc lá cai thuốc (nhóm 21.06 hoặc 38.24);

(c) Thạch cao đã nung hoặc nghiền mịn dùng trong nha khoa (nhóm 25.20);

(d) Nước cất hoặc dung dịch nước của các loại tinh dầu, dùng cho y tế (nhóm 33.01);

(e) Các chế phẩm thuộc các nhóm từ 33.03 đến 33.07, ngay cả khi các chế phẩm đó có tính năng phòng bệnh hay chữa bệnh;

(f) Xà phòng hoặc các sản phẩm khác thuộc nhóm 34.01 có chứa thêm dược phẩm;

(g) Các chế phẩm dùng trong nha khoa với thành phần cơ bản là thạch cao (nhóm 34.07); hoặc

(h) Albumin máu chưa điều chế để dùng cho phòng bệnh hoặc chữa bệnh (nhóm 35.02).

2. Theo mục đích của nhóm 30.02, cụm từ "các sản phẩm miễn dịch" áp dụng cho peptit và protein (trừ hàng hóa của nhóm 29.37) chúng liên quan trực tiếp đến sự điều chỉnh các quá trình miễn dịch, như kháng thể đơn dòng (MAB), mảng kháng thể, tiếp hợp kháng thể và tiếp hợp mảng kháng thể, interleukins, interferons (IFN), chemokines và các nhân tố tiêu diệt u bướu (TNF), nhân tố phát triển (GF), hematopoietins và các nhân tố kích thích khuẩn lạc (CSF).

3. Theo mục đích của nhóm 30.03 và 30.04 và Chú giải 4(d) của Chương này, những mục dưới đây cần hiểu như sau:

(a) Những sản phẩm không pha trộn gồm:

(1) Sản phẩm không pha trộn đã hoà tan trong nước;

(2) Toàn bộ các mặt hàng thuộc Chương 28 hoặc 29; và

(3) Các chiết xuất thực vật bằng phương pháp đơn giản thuộc nhóm 13.02, mới chỉ được chuẩn hoá hoặc hoà tan trong dung môi bất kỳ;

(b) Những sản phẩm đã pha trộn:

(1) Các dung dịch keo và huyền phù (trừ lưu huỳnh dạng keo);

(2) Các chiết xuất thực vật thu được từ việc xử lý hỗn hợp các nguyên liệu thực vật; và

(3) Muối và chất cô đặc thu được từ việc làm bay hơi nước khoáng tự nhiên.

4. Nhóm 30.06 chỉ áp dụng cho các chất sau đây, những chất này phải xếp vào nhóm này và không thể đưa vào nhóm nào khác của Danh mục:

(a) Chỉ catgut phẫu thuật vô trùng, các vật liệu vô trùng tương tự (kể cả chỉ phẫu thuật tự tiêu và chỉ nha khoa vô trùng) và băng dính vô trùng dùng băng bó vết thương trong phẫu thuật;

(b) Tảo nong và nút tảo nong vô trùng;

(c) Các sản phẩm cầm máu vô trùng dùng cho giải phẫu hoặc nha khoa; các miếng chắn dính vô trùng dùng trong phẫu thuật hoặc nha khoa, có hay không tự tiêu;

(d) Chất cản quang dùng để chiếu, chụp X-quang và các thuốc thử chẩn đoán bệnh cho bệnh nhân là các sản phẩm không pha trộn đóng gói theo liều lượng hoặc các sản phẩm gồm hai thành phần trở lên đã pha trộn dùng cho mục đích trên;

(e) Thuốc thử nhóm máu;

(f) Xi măng hàn răng và các chất hàn răng khác; xi măng gắn xương;

(g) Hộp và bộ dụng cụ cấp cứu;

(h) Chế phẩm hoá học tránh thai dựa trên hormon, trên các sản phẩm khác thuộc nhóm 29.37 hoặc trên các chất diệt tinh trùng;

(ij) Các chế phẩm gel được sản xuất để sử dụng cho người hoặc thú y như chất bôi trơn cho các bộ phận của cơ thể khi tiến hành phẫu thuật hoặc khám bệnh hoặc như một chất gắn kết giữa cơ thể và các thiết bị y tế;

(k) Phế thải dược phẩm, đó là, các loại dược phẩm không thích hợp đối với mục đích dự kiến ban đầu của nó, ví dụ, hết hạn sử dụng; và

(l) Dụng cụ chuyên dụng cho mổ tạo hậu môn giả, đã được cắt thành hình dạng nhất dịnh và gắn với các viên nhện hoặc tấm mặt của chúng dùng cho như thông ruột, hồi tràng và mở niệu đạo.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

30.01

Các tuyến và các bộ phận cơ thể khác dùng để chữa bệnh, ở dạng khô, đã hoặc chưa làm thành dạng bột; chiết xuất từ các tuyến hoặc các bộ phận khác hoặc từ các dịch tiết của chúng dùng để chữa bệnh; heparin và các muối của nó; các chất khác từ người hoặc động vật được điều chế dùng cho phòng bệnh hoặc chữa bệnh, chưa được chi tiết hoặc ghi ở nơi khác.

3001.20.00

- Chiết xuất từ các tuyến hoặc các bộ phận khác hoặc từ các dịch tiết của chúng

0

3001.90.00

- Loại khác

0

30.02

Máu người; máu động vật đã điều chế dùng cho chữa bệnh, phòng bệnh hoặc chẩn đoán bệnh; kháng huyết thanh, các sản phẩm khác của máu và các chế phẩm miễn dịch, có hoặc không cải biến hoặc thu được từ qui trình công nghệ sinh học; vắc xin, độc tố, vi sinh nuôi cấy (trừ các loại men) và các sản phẩm tương tự.

3002.10

- Kháng huyết thanh và các sản phẩm khác của máu và các chế phẩm miễn dịch, có hoặc không cải biến hoặc thu được từ qui trình công nghệ sinh học:

3002.10.10

- - Dung dịch đạm huyết thanh

0

3002.10.30

- - Kháng huyết thanh và các chế phẩm miễn dịch, có hoặc không cải biến hoặc thu được từ qui trình công nghệ sinh học

0

3002.10.40

- - Bột hemoglobin

0

3002.10.90

- - Loại khác

0

3002.20

- Vắc xin cho người:

3002.20.10

- - Vắc xin uốn ván

0

3002.20.20

- - Vắc xin ho gà, sởi, viêm màng não hoặc bại liệt

0

3002.20.90

- - Loại khác

0

3002.30.00

- Vắc xin thú y

0

3002.90.00

- Loại khác

0

30.03

Thuốc (trừ các mặt hàng thuộc nhóm 30.02, 30.05 hoặc 30.06) gồm từ hai hay nhiều thành phần trở lên đã pha trộn với nhau dùng cho phòng bệnh hoặc chữa bệnh, chưa được đóng gói theo liều lượng hoặc làm thành dạng nhất định hoặc đóng gói để bán lẻ.

3003.10

- Chứa penicillin hoặc dẫn xuất của chúng, có cấu trúc axit penicillanic, hoặc streptomycin hoặc các dẫn xuất của chúng:

3003.10.10

- - Chứa amoxicillin (INN) hoặc muối của nó

8

3003.10.20

- - Chứa ampicillin (INN) hoặc muối của nó

8

3003.10.90

- - Loại khác

0

3003.20.00

- Chứa các chất kháng sinh khác

0

- Chứa hormon hoặc các sản phẩm khác thuộc nhóm 29.37 nhưng không chứa kháng sinh:

3003.31.00

- - Chứa insulin

0

3003.39.00

- - Loại khác

0

3003.40.00

- Chứa alkaloit hoặc dẫn xuất của chúng nhưng không chứa hormon hoặc các sản phẩm khác thuộc nhóm 29.37 hoặc các chất kháng sinh

0

3003.90.00

- Loại khác

0

30.04

Thuốc (trừ các mặt hàng thuộc nhóm 30.02, 30.05 hoặc 30.06) gồm các sản phẩm đã hoặc chưa pha trộn dùng cho phòng bệnh hoặc chữa bệnh, đã được đóng gói theo liều lượng (kể cả các sản phẩm thuộc loại dùng để hấp thụ qua da) hoặc làm thành dạng nhất định hoặc đóng gói để bán lẻ.

3004.10

- Chứa penicillin hoặc các dẫn xuất của chúng, có cấu trúc axit penicillanic, hoặc các streptomycin hoặc các dẫn xuất của chúng:

- - Chứa các penicillin hoặc các dẫn xuất của chúng:

3004.10.15

- - - Chứa penicillin G (trừ penicillin G benzathin), phenoxymethyl penicillin hoặc muối của chúng

5

3004.10.16

- - - Chứa ampicillin, amoxycillin hoặc muối của nó, dạng uống

8

3004.10.19

- - - Loại khác

0

- - Chứa các streptomycin hoặc các dẫn xuất của chúng:

3004.10.21

- - - Dạng mỡ

0

3004.10.29

- - - Loại khác

0

3004.20

- Chứa các chất kháng sinh khác:

3004.20.10

- - Chứa gentamycin, lincomycin, sulphamethoxazole hoặc các dẫn xuất của chúng, dạng uống hoặc dạng mỡ

5

- - Chứa erythromycin hoặc các dẫn xuất của chúng:

3004.20.31

- - - Dạng uống

5

3004.20.32

- - - Dạng mỡ

5

3004.20.39

- - - Loại khác

0

- - Chứa tetracylin hoặc chloramphenicol hoặc các dẫn xuất của chúng:

3004.20.71

- - - Dạng uống hoặc dạng mỡ

5

3004.20.79

- - - Loại khác

0

- - Loại khác:

3004.20.91

- - - Dạng uống hoặc dạng mỡ

0

3004.20.99

- - - Loại khác

0

- Chứa hormon hoặc các sản phẩm khác thuộc nhóm 29.37, nhưng không chứa các chất kháng sinh:

3004.31.00

- - Chứa insulin

0

3004.32

- - Chứa hormon tuyến thượng thận, các dẫn xuất của chúng hoặc cấu trúc tương tự:

3004.32.10

- - - Chứa dexamethasone hoặc các dẫn xuất của chúng

5

3004.32.40

- - - Chứa hydrocortisone natri succinate acetonide hoặc fluocinolone acetonide

0

3004.32.90

- - - Loại khác

0

3004.39.00

- - Loại khác

0

3004.40

- Chứa alkaloit hoặc các dẫn xuất của chúng, nhưng không chứa hormon, các sản phẩm khác thuộc nhóm 29.37 hoặc các chất kháng sinh:

3004.40.10

- - Chứa morphin hoặc các dẫn xuất của nó, dạng tiêm

0

3004.40.20

- - Chứa quinine hydrochloride hoặc clorua dihydroquinine, dạng tiêm

0

3004.40.30

- - Chứa quinin sulphate hoặc bisulphate, dạng uống

0

3004.40.40

- - Chứa quinin hoặc các muối của nó hoặc các chất chống sốt rét khác, trừ hàng hoá thuộc phân nhóm 3004.40.20 hoặc 3004.40.30

0

3004.40.50

- - Chứa papaverine hoặc berberine, dạng uống

5

3004.40.60

- - Chứa theophyline, dạng uống

5

3004.40.70

- - Chứa atropin sulphat

5

3004.40.90

- - Loại khác

0

3004.50

- Các thuốc có chứa vitamin hoặc các sản phẩm khác thuộc nhóm 29.36:

3004.50.10

- - Loại phù hợp cho trẻ em, dạng xirô

0

- - Loại khác, chứa nhiều hơn một loại vitamin:

3004.50.21

- - - Dạng uống

5

3004.50.29

- - - Loại khác

0

- - Loại khác:

3004.50.91

- - - Chứa vitamin A, B hoặc C

0

3004.50.99

- - - Loại khác

0

3004.90

- Loại khác:

3004.90.10

- - Miếng thẩm thấu qua da dùng điều trị bệnh ung thư hoặc bệnh tim

0

3004.90.20

- - Nước vô trùng đóng kín để xông, loại dược phẩm

0

3004.90.30

- - Thuốc khử trùng

0

- - Chất gây tê, gây mê (Anaesthetic):

3004.90.41

- - - Có chứa Procain hydrochloride

5

3004.90.49

- - - Loại khác

0

- - Thuốc giảm đau, thuốc hạ sốt và các loại dược phẩm khác dùng để điều trị ho hoặc cảm lạnh, có hoặc không chứa chất kháng histamin:

3004.90.51

- - - Chứa acetylsalicylic acid, paracetamol hoặc dipyrone (INN), dạng uống

5

3004.90.52

- - - Chứa clorpheniramin maleat

5

3004.90.53

- - - Chứa diclofenac, dạng uống

5

3004.90.54

- - - Chứa piroxicam (INN) hoặc ibuprofen

0

3004.90.55

- - - Loại khác, dạng dầu xoa bóp

5

3004.90.59

- - - Loại khác

0

- - Thuốc chống sốt rét:

3004.90.61

- - - Chứa artemisinin, artesunate hoặc chloroquine

5

3004.90.62

- - - Chứa primaquine

5

- - - Loại khác:

3004.90.63

- - - - Thuốc đông y từ thảo dược

5

3004.90.69

- - - - Loại khác

0

- - Thuốc tẩy giun:

3004.90.71

- - - Chứa piperazine hoặc mebendazole (INN)

5

- - - Loại khác:

3004.90.72

- - - - Thuốc đông y từ thảo dược

5

3004.90.79

- - - - Loại khác

0

- - Các thuốc khác điều trị ung thư, HIV/AIDS hoặc các bệnh khó chữa khác:

3004.90.81

- - - Chứa deferoxamine, dạng tiêm

0

3004.90.82

- - - Thuốc chống HIV/AIDS

0

3004.90.89

- - - Loại khác

0

- - Loại khác:

3004.90.91

- - - Chứa natri clorua hoặc glucose, dạng truyền

0

3004.90.92

- - - Chứa sorbitol hoặc salbutamol, dạng truyền

0

3004.90.93

- - - Chứa sorbitol hoặc salbutamol, ở dạng khác

5

3004.90.94

- - - Chứa cimetidine (INN) hoặc ranitidine (INN) trừ dạng tiêm

5

3004.90.95

- - - Chứa phenobarbital, diazepam hoặc chlorpromazine, trừ dạng tiêm hoặc dạng truyền

5

3004.90.96

- - - Thuốc nhỏ mũi có chứa naphazoline, xylometazoline hoặc oxymetazoline

5

- - - Loại khác:

3004.90.98

- - - - Thuốc đông y từ thảo dược

5

3004.90.99

- - - - Loại khác

0

30.05

Bông, gạc, băng và các sản phẩm tương tự (ví dụ, băng để băng bó, cao dán, thuốc đắp), đã thấm tẩm hoặc tráng bằng dược chất hoặc làm thành dạng nhất định hoặc đóng gói để bán lẻ dùng cho y tế, phẫu thuật, nha khoa hoặc thú y.

3005.10

- Băng dính và các sản phẩm khác có một lớp dính:

3005.10.10

- - Đã tráng phủ hoặc thấm tẩm dược chất

7

3005.10.90

- - Loại khác

7

3005.90

- Loại khác:

3005.90.10

- - Băng

7

3005.90.20

- - Gạc

7

3005.90.90

- - Loại khác

7

30.06

Các mặt hàng dược phẩm ghi trong Chú giải 4 của Chương này.

3006.10

- Chỉ catgut phẫu thuật vô trùng, các vật liệu vô trùng tương tự (kể cả chỉ phẫu thuật tự tiêu hoặc chỉ nha khoa vô trùng) và keo tạo màng vô trùng dùng để khép miệng vết thương trong phẫu thuật; tảo nong và nút tảo nong vô trùng; sản phẩm cầm máu trong phẫu thuật hoặc nha khoa; miếng chắn dính vô trùng dùng trong nha khoa hoặc phẫu thuật, có hoặc không tự tiêu:

3006.10.10

- - Chỉ tự tiêu vô trùng dùng cho nha khoa hoặc phẫu thuật; miếng chắn dính vô trùng dùng trong nha khoa hoặc phẫu thuật, có hoặc không tự tiêu

0

3006.10.90

- - Loại khác

0

3006.20.00

- Chất thử nhóm máu

0

3006.30

- Chất cản quang dùng trong chiếu chụp bằng tia X; các chất thử chẩn đoán bệnh được chỉ định dùng cho bệnh nhân:

3006.30.10

- - Bari sulphat, dạng uống

7

3006.30.20

- - Các chất thử nguồn gốc vi khuẩn, loại phù hợp để chẩn đoán sinh học trong thú y

0

3006.30.30

- - Các chất thử chẩn đoán vi sinh khác

0

3006.30.90

- - Loại khác

0

3006.40

- Xi măng hàn răng và các chất hàn răng khác; xi măng gắn xương:

3006.40.10

- - Xi măng hàn răng và các chất hàn răng khác

0

3006.40.20

- - Xi măng gắn xương

0

3006.50.00

- Hộp và bộ dụng cụ cấp cứu

0

3006.60.00

- Các chế phẩm hóa học dùng để tránh thai dựa trên hormon, dựa trên các sản phẩm khác của nhóm 29.37 hoặc dựa trên các chất diệt tinh trùng

0

3006.70.00

- Các chế phẩm gel được sản xuất để dùng cho người hoặc thú y như chất bôi trơn cho các bộ phận của cơ thể khi tiến hành phẫu thuật hoặc khám bệnh hoặc như một chất gắn kết giữa cơ thể và thiết bị y tế

0

- Loại khác:

3006.91.00

- - Dụng cụ chuyên dụng cho mổ tạo hậu môn giả

5

3006.92

- - Phế thải dược phẩm:

3006.92.10

- - - Của thuốc điều trị ung thư, HIV/AIDS hoặc các bệnh khó chữa khác

14

3006.92.90

- - - Loại khác

14

Chương 31

Phân bón

Chú giải.

1. Chương này không bao gồm:

(a) Máu động vật thuộc nhóm 05.11;

(b) Các hợp chất riêng biệt đã được xác định về mặt hoá học (trừ những mặt hàng đã ghi trong các Chú giải 2(a), 3(a), 4(a) hoặc 5 dưới đây); hoặc

(c) Các tinh thể kali clorua nuôi cấy (trừ các bộ phận quang học) mỗi tinh thể nặng từ 2,5g trở lên, thuộc nhóm 38.24; các bộ phận quang học bằng kali clorua (nhóm 90.01).

2. Nhóm 31.02 chỉ áp dụng cho các mặt hàng sau đây, với điều kiện không được đóng gói theo cách thức đã được mô tả trong nhóm 31.05:

(a) Mặt hàng đáp ứng một trong các mô tả sau:

(i) Natri nitrat, tinh khiết hoặc không tinh khiết;

(ii) Amoni nitrat, tinh khiết hoặc không tinh khiết;

(iii) Muối kép, tinh khiết hoặc không tinh khiết, của amoni sulphat và amoni nitrat;

(iv) Amoni sulphat, tinh khiết hoặc không tinh khiết;

(v) Muối kép (tinh khiết hoặc không tinh khiết) hoặc hỗn hợp canxi nitrat và amoni nitrat;

(vi) Muối kép (tinh khiết hoặc không tinh khiết) hoặc hỗn hợp canxi nitrat và magie nitrat;

(vii) Canxi xianamit, tinh khiết hoặc không tinh khiết hoặc xử lý bằng dầu;

(viii) Urê, tinh khiết hoặc không tinh khiết.

(b) Phân bón gồm bất kỳ các loại nào đã ghi trong mục (a) trên được pha trộn với nhau.

(c) Phân bón chứa amoni clorua hoặc các loại bất kỳ đã ghi trong mục (a) hoặc (b) trên đây được pha trộn với đá phấn, thạch cao hoặc các chất vô cơ không phải là phân bón.

(d) Phân bón ở dạng lỏng gồm những mặt hàng ghi trong mục (a)(ii) hoặc (viii) kể trên, hoặc hỗn hợp của những mặt hàng này, ở dạng dung dịch nước hoặc dạng dung dịch amoniac.

3. Nhóm 31.03 chỉ áp dụng cho các mặt hàng dưới đây, với điều kiện không được đóng gói theo cách thức đã được mô tả trong nhóm 31.05:

(a) Mặt hàng đáp ứng một trong các mô tả sau:

(i) Xỉ bazơ;

(ii) Phosphat tự nhiên thuộc nhóm 25.10, đã nung hoặc xử lý bằng nhiệt để loại bỏ tạp chất;

(iii) Supephosphat (đơn, kép hoặc ba);

(iv) Canxi hydro orthophosphat có hàm lượng flo từ 0,2% trở lên tính trên trọng lượng sản phẩm khô khan nước.

(b) Phân bón gồm bất kỳ các loại được mô tả ở mục (a) trên đây đã pha trộn với nhau, nhưng không xem xét hàm lượng flo.

(c) Phân bón chứa bất kỳ các loại được mô tả trong mục (a) hoặc (b) trên đây, nhưng không hạn chế hàm lượng flo, được trộn với đá phấn, thạch cao hoặc các chất vô cơ khác không phải là phân bón.

4. Nhóm 31.04 chỉ áp dụng cho các loại mặt hàng dưới đây, với điều kiện là chúng không đóng gói theo cách thức được mô tả ở nhóm 31.05:

(a) Mặt hàng đáp ứng với một trong các mô tả sau:

(i) Muối kali tự nhiên dạng thô (ví dụ, cacnalit, kainit và xinvit);

(ii) Kali clorua, tinh khiết hoặc không tinh khiết, trừ loại ghi trong Chú giải 1(c) ở trên;

(iii) Kali sulphat, tinh khiết hoặc không tinh khiết;

(iv) Magie kali sulphat, tinh khiết hoặc không tinh khiết.

(b) Phân bón gồm bất kỳ các loại đã mô tả trong mục (a) trên đây được pha trộn với nhau.

5. Amoni dihydroorthophosphat (monoamoni phosphat) và diamoni hydroorthophosphat (diamoni phosphat), tinh khiết hoặc không tinh khiết, và hỗn hợp của 2 loại đó, được xếp vào nhóm 31.05.

6. Theo mục đích của nhóm 31.05, khái niệm "các loại phân bón khác" chỉ áp dụng cho các sản phẩm cùng loại được sử dụng như phân bón và chứa ít nhất một trong các nguyên tố cấu thành cơ bản của phân bón như nitơ, phospho hoặc kali.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

31.01

Phân bón gốc thực vật hoặc động vật, đã hoặc chưa pha trộn với nhau hoặc qua xử lý hóa học; phân bón sản xuất bằng cách pha trộn hoặc xử lý hóa học các sản phẩm động vật hoặc thực vật.

- Nguồn gốc chỉ từ thực vật:

3101.00.11

- - Phân bón bổ sung dạng lỏng, chưa xử lý hóa học

0

3101.00.12

- - Loại khác, đã xử lý hóa học

0

3101.00.19

- - Loại khác

0

- Loại khác:

3101.00.91

- - Phân bón bổ sung dạng lỏng, chưa xử lý hóa học

0

3101.00.92

- - Loại khác, có nguồn gốc động vật (trừ phân chim, dơi), đã qua xử lý hóa học

0

3101.00.99

- - Loại khác

0

31.02

Phân khoáng hoặc phân hóa học, có chứa nitơ.

3102.10.00

- Urê, có hoặc không ở dạng dung dịch nước

0

- Amoni sulphat; muối kép và hỗn hợp của amoni sulphat và amoni nitrat:

3102.21.00

- - Amoni sulphat

0

3102.29.00

- - Loại khác

0

3102.30.00

- Amoni nitrat, có hoặc không ở dạng dung dịch nước

3

3102.40.00

- Hỗn hợp của amoni nitrat với canxi carbonat hoặc các chất vô cơ khác không phải phân bón

0

3102.50.00

- Natri nitrat

0

3102.60.00

- Muối kép và hỗn hợp của canxi nitrat và amoni nitrat

0

3102.80.00

- Hỗn hợp urê và amoni nitrat ở dạng dung dịch nước hoặc dung dịch amoniac

0

3102.90.00

- Loại khác, kể cả hỗn hợp chưa được chi tiết trong các phân nhóm trước

0

31.03

Phân khoáng hoặc phân hóa học, có chứa phosphat (phân lân).

3103.10

- Supephosphat:

3103.10.10

- - Loại dùng làm thức ăn chăn nuôi

6

3103.10.90

- - Loại khác

6

3103.90

- Loại khác:

3103.90.10

- - Phân phosphat đã nung

6

3103.90.90

- - Loại khác

0

31,04

Phân khoáng hoặc phân hóa học, phân kali.

3104.20.00

- Kali clorua

0

3104.30.00

- Kali sulphat

0

3104.90.00

- Loại khác

0

31.05

Phân khoáng hoặc phân hóa học chứa hai hoặc ba nguyên tố cấu thành phân bón là nitơ, phospho và ka li; phân bón khác; các mặt hàng của Chương này ở dạng viên hoặc các dạng tương tự hoặc đóng gói với trọng lượng cả bì không quá 10 kg.

3105.10

- Các mặt hàng của Chương này ở dạng viên hoặc các dạng tương tự hoặc đóng gói với trọng lượng cả bì không quá 10 kg:

3105.10.10

- - Superphosphat và phân bón có chứa phosphat đã nung

6

3105.10.20

- - Phân khoáng hoặc phân hóa học có chứa hai hoặc ba trong số các nguyên tố nitơ, phospho và kali

6

3105.10.90

- - Loại khác

0

3105.20.00

- Phân khoáng hoặc phân hóa học có chứa ba nguyên tố là nitơ, phospho và kali

6

3105.30.00

- Diamoni hydro orthophosphat (diammoni phosphat)

0

3105.40.00

- Amoni dihydro orthophosphat (monoamoni phosphat) và hỗn hợp của nó với diamoni hydro orthophosphat (diamoni phosphat)

0

- Phân khoáng hoặc phân hóa học khác có chứa hai nguyên tố là nitơ và phospho:

3105.51.00

- - Chứa nitrat và phosphat

0

3105.59.00

- - Loại khác

0

3105.60.00

- Phân khoáng hoặc phân hóa học có chứa hai nguyên tố là phospho và kali

0

3105.90.00

- Loại khác

0

Chương 32

Các chất chiết xuất làm thuốc nhuộm hoặc thuộc da;

ta nanh và các chất dẫn xuất của chúng; thuốc nhuộm,

thuốc màu và các chất màu khác; sơn và véc ni;

chất gắn và các loại ma tít khác; các loại mực

Chú giải

1. Chương này không bao gồm:

(a) Các nguyên tố hoặc hợp chất đã được xác định riêng về mặt hoá học (trừ những chất hay hợp chất thuộc nhóm 32.03 hay 32.04, các chất vô cơ sử dụng như chất phát quang (nhóm 32.06), thuỷ tinh thu được từ thạch anh nung chảy hoặc silic đã nung chảy khác ở dạng đã nêu trong nhóm 32.07, và kể cả thuốc nhuộm và các chất màu khác đã làm thành dạng nhất định hay đóng gói để bán lẻ thuộc nhóm 32.12);

(b) Tanat hoặc các chất dẫn xuất tananh khác của các sản phẩm thuộc các nhóm từ 29.36 đến 29.39, 29.41 hoặc 35.01 đến 35.04; hoặc

(c) Matit asphalt hoặc matit bitum khác (nhóm 27.15).

2. Nhóm 32.04 kể các các hỗn hợp của muối diazoni ổn định và các chất tiếp hợp để sản xuất các phẩm nhuộm azo.

3. Các nhóm 32.03, 32.04, 32.05 và 32.06 chỉ áp dụng cho các chế phẩm dựa trên các chất màu (kể cả trường hợp thuộc nhóm 32.06, các chất màu thuộc nhóm 25.30 hoặc Chương 28, vảy và bột kim loại) sử dụng để nhuộm màu mọi chất liệu hoặc dùng như là nguyên liệu trong việc sản xuất các chế phẩm màu. Tuy nhiên nhóm này không áp dụng cho các chất màu phân tán trong môi trường không chứa nước, ở dạng lỏng hoặc dạng bột nhão, dùng để sản xuất sơn, kể cả chất men tráng (nhóm 32.12) hay dùng cho các chế phẩm khác thuộc nhóm 32.07, 32.08, 32.09, 32.10, 32.12, 32.13 hoặc 32.15.

4. Nhóm 32.08 kể cả các dung dịch (trừ colodion) gồm có sản phẩm bất kỳ đã mô tả trong các nhóm từ 39.01 đến 39.13 trong các dung môi hữu cơ dễ bay hơi khi trọng lượng dung môi vượt quá 50% tính theo trọng lượng dung dịch.

5. Khái niệm "chất màu" trong Chương này không bao gồm các sản phẩm dùng như chất độn trong các loại sơn dầu, mặc dù có hoặc không phù hợp cho các chất keo màu.

6. Khái niệm "lá phôi dập" trong nhóm 32.12 chỉ áp dụng cho các tấm mỏng thuộc loại dùng để in, ví dụ, bìa sách hoặc dải băng mũ, và làm bằng:

(a) Bột kim loại (kể cả các kim loại quý) hoặc chất màu, đông kết bằng keo, gelatin hoặc chất kết dính khác; hoặc

(b) Kim loại (kể cả kim loại quý) hoặc chất màu, kết tủa trên một tấm làm nền bằng vật liệu bất kỳ.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

32.01

Chất chiết xuất thuộc da gốc thực vật; ta nanh và các muối, ete, este của chúng và các chất dẫn xuất khác.

3201.10.00

- Chất chiết xuất từ cây mẻ rìu (Quebracho)

0

3201.20.00

- Chất chiết xuất từ cây keo (Wattle)

0

3201.90

- Loại khác:

3201.90.10

- - Gambier

0

3201.90.90

- - Loại khác

0

32.02

Chất thuộc da hữu cơ tổng hợp; chất thuộc da vô cơ; các chế phẩm thuộc da, có hoặc không chứa chất thuộc da tự nhiên; các chế phẩm enzim dùng để chuẩn bị thuộc da.

3202.10.00

- Chất thuộc da hữu cơ tổng hợp

0

3202.90.00

- Loại khác

0

32.03

Các chất màu gốc động vật hoặc thực vật (kể cả chất chiết xuất nhuộm nhưng trừ muội than động vật), đã hoặc chưa xác định về mặt hóa học; các chế phẩm làm từ chất màu gốc động vật hoặc thực vật đã ghi trong Chú giải 3 của Chương này.

3203.00.10

- Loại sử dụng trong công nghiệp thực phẩm hoặc đồ uống

5

3203.00.90

- Loại khác

5

32.04

Chất màu hữu cơ tổng hợp, đã hoặc chưa xác định về mặt hóa học; các chế phẩm làm từ chất màu hữu cơ tổng hợp như đã ghi trong Chú giải 3 của Chương này; các sản phẩm hữu cơ tổng hợp được dùng như tác nhân tăng sáng huỳnh quang hoặc như các chất phát quang, đã hoặc chưa xác định về mặt hóa học.

- Chất màu hữu cơ tổng hợp và các chế phẩm từ chúng như đã ghi trong Chú giải 3 của Chương này:

3204.11

- - Thuốc nhuộm phân tán và các chế phẩm từ chúng:

3204.11.10

- - - Dạng thô

0

3204.11.90

- - - Loại khác

0

3204.12

- - Thuốc nhuộm axit, có hoặc không tạo phức kim loại và các chế phẩm từ chúng; thuốc nhuộm cầm màu và các chế phẩm từ chúng:

3204.12.10

- - - Thuốc nhuộm axit

0

3204.12.90

- - - Loại khác

0

3204.13.00

- - Thuốc nhuộm bazơ và các chế phẩm từ chúng

0

3204.14.00

- - Thuốc nhuộm trực tiếp và các chế phẩm từ chúng

0

3204.15.00

- - Thuốc nhuộm chàm (kể cả loại có thể dùng như thuốc màu) và các chế phẩm từ chúng

0

3204.16.00

- - Thuốc nhuộm hoạt tính và các chế phẩm từ chúng

0

3204.17.00

- - Thuốc màu và các chế phẩm từ chúng

0

3204.19.00

- - Loại khác, kể cả hỗn hợp chất màu từ hai phân nhóm (của các phân nhóm từ 3204.11 đến 3204.19) trở lên

0

3204.20.00

- Các sản phẩm hữu cơ tổng hợp được dùng như chất tác nhân tăng sáng huỳnh quang

0

3204.90.00

- Loại khác

0

3205.00.00

Các chất màu; các chế phẩm từ các chất màu như đã ghi trong Chú giải 3 của Chương này.

0

32.06

Chất màu khác; các chế phẩm như đã ghi trong Chú giải 3 của Chương này, trừ các loại thuộc nhóm 32.03, 32.04 hoặc 32.05; các sản phẩm vô cơ được dùng như chất phát quang, đã hoặc chưa xác định về mặt hóa học.

- Thuốc màu và các chế phẩm từ dioxit titan:

3206.11

- - Chứa hàm lượng dioxit titan từ 80% trở lên tính theo trọng lượng khô:

3206.11.10

- - - Thuốc màu

0

3206.11.90

- - - Loại khác

0

3206.19

- - Loại khác:

3206.19.10

- - - Thuốc màu

0

3206.19.90

- - - Loại khác

0

3206.20

- Thuốc màu và các chế phẩm từ hợp chất crom:

3206.20.10

- - Màu vàng crom, màu xanh crom và màu da cam molybdat, hoặc màu đỏ từ hợp chất crom

0

3206.20.90

- - Loại khác

0

- Chất màu khác và các chế phẩm khác:

3206.41

- - Chất màu xanh nước biển và các chế phẩm từ chúng:

3206.41.10

- - - Các chế phẩm

0

3206.41.90

- - - Loại khác

0

3206.42

- - Litopon và các thuốc màu khác và các chế phẩm từ kẽm sulphua:

3206.42.10

- - - Các chế phẩm

0

3206.42.90

- - - Loại khác

0

3206.49

- - Loại khác:

3206.49.10

- - - Các chế phẩm

0

3206.49.90

- - - Loại khác

0

3206.50

- Các sản phẩm vô cơ được dùng như chất phát quang:

3206.50.10

- - Các chế phẩm

0

3206.50.90

- - Loại khác

0

32.07

Thuốc màu đã pha chế, các chất cản quang đã pha chế và các loại màu đã pha chế, các chất men kính và men sứ, men sành, các chất láng bóng dạng lỏng và các chế phẩm tương tự dùng trong công nghiệp gốm sứ, tráng men hoặc thủy tinh; phối liệu để nấu thủy tinh và thủy tinh khác, ở dạng bột, hạt hoặc vẩy

3207.10.00

- Thuốc màu đã pha chế, chất cản quang đã pha chế, các loại màu đã pha chế và các chế phẩm tương tự đã pha chế

0

3207.20

- Men kính và men sứ, men sành (slips) và các chế phẩm tương tự:

3207.20.10

- - Phối liệu men kính

0

3207.20.90

- - Loại khác

0

3207.30.00

- Các chất láng bóng dạng lỏng và các chế phẩm tương tự

0

3207.40.00

- Phối liệu để nấu thuỷ tinh và thuỷ tinh khác, ở dạng bột, hạt hoặc vẩy

0

32.08

Sơn và vecni (kể cả men tráng và dầu bóng) làm từ các loại polyme tổng hợp hoặc các polyme tự nhiên đã biến đổi về mặt hóa học, đã phân tán hay hòa tan trong môi trường không chứa nước; các dung dịch như đã ghi trong Chú giải 4 của Chương này.

3208.10

- Từ polyeste:

- - Vecni (kể cả dầu bóng):

3208.10.11

- - - Dùng trong nha khoa

5

3208.10.19

- - - Loại khác

10

3208.10.90

- - Loại khác

10

3208.20

- Từ polyme acrylic hoặc polyme vinyl:

3208.20.40

- - Sơn chống hà hoặc sơn chống ăn mòn dùng để sơn vỏ tàu thủy

10

3208.20.70

- - Vecni (kể cả dầu bóng), loại dùng trong nha khoa

5

3208.20.90

- - Loại khác

10

3208.90

- Loại khác:

- - Vecni (kể cả dầu bóng), loại chịu được nhiệt trên 100 oC:

3208.90.11

- - - Dùng trong nha khoa

5

3208.90.19

- - - Loại khác

10

- - Vecni (kể cả dầu bóng), loại chịu nhiệt không quá 100oC:

3208.90.21

- - - Loại dùng trong nha khoa

5

3208.90.29

- - - Loại khác

10

3208.90.90

- - Loại khác

10

32.09

Sơn và vecni (kể cả các loại men tráng (enamels) và dầu bóng) làm từ các loại polyme tổng hợp hoặc các polyme tự nhiên đã biến đổi về mặt hóa học, đã phân tán hay hòa tan trong môi trường nước.

3209.10

- Từ polyme acrylic hoặc polyme vinyl:

3209.10.10

- - Vecni (kể cả dầu bóng)

10

3209.10.40

- - Sơn cho da thuộc

5

3209.10.50

- - Sơn chống hà và sơn chống ăn mòn dùng để sơn vỏ tàu thủy

10

3209.10.90

- - Loại khác

20

3209.90.00

- Loại khác

10

32.10

Sơn và vecni khác (kể cả các loại men tráng (enamels) và dầu bóng và màu keo); các loại thuốc màu nước đã pha chế dùng để hoàn thiện da.

3210.00.10

- Vecni (kể cả dầu bóng)

10

3210.00.20

- Màu keo

0

3210.00.30

- Thuốc màu nước đã pha chế dùng để hoàn thiện da

5

3210.00.50

- Chất phủ hắc ín polyurethan

20

- Loại khác:

3210.00.91

- - Sơn chống hà và sơn chống ăn mòn dùng để sơn vỏ tàu thủy

10

3210.00.99

- - Loại khác

20

3211.00.00

Chất làm khô đã điều chế.

3

32.12

Thuốc màu (pigments) (kể cả bột và vẩy kim loại) được phân tán trong môi trường không có nước, ở dạng lỏng hay dạng bột nhão, dùng để sản xuất sơn (kể cả men tráng); lá phôi dập; thuốc nhuộm và các chất màu khác đã làm thành dạng nhất định hay đã đóng gói để bán lẻ.

3212.10.00

- Lá phôi dập

3

3212.90

- Loại khác:

- - Thuốc màu (kể cả bột và vẩy kim loại) được phân tán trong môi trường không có nước, ở dạng lỏng hay dạng bột nhão, dùng để sản xuất sơn (kể cả men tráng):

3212.90.11

- - - Bột nhão nhôm

3

3212.90.13

- - - Loại chì trắng phân tán trong dầu

3

3212.90.14

- - - Loại khác, dùng cho da thuộc

3

3212.90.19

- - - Loại khác

3

- - Thuốc nhuộm và chất màu khác đã làm thành dạng nhất định hoặc đóng gói để bán lẻ:

3212.90.21

- - - Loại dùng trong công nghiệp thực phẩm hoặc đồ uống

3

3212.90.22

- - - Loại khác, thuốc nhuộm

3

3212.90.29

- - - Loại khác

3

32.13

Chất màu dùng cho nghệ thuật hội họa, học đường hoặc sơn bảng hiệu, chất màu pha, màu trang trí và các loại màu tương tự ở dạng viên, tuýp, hộp, lọ, khay hay các dạng hoặc đóng gói tương tự.

3213.10.00

- Bộ màu vẽ

5

3213.90.00

- Loại khác

5

32.14

Ma tít để gắn kính, để ghép nối, các chất gắn nhựa, các hợp chất dùng để trát, gắn và các loại ma tít khác; các chất bả bề mặt trước khi sơn; các vật liệu phủ bề mặt không chịu nhiệt, dùng để phủ bề mặt chính nhà, tường trong nhà, sàn, trần nhà hoặc tương tự.

3214.10.00

- Ma tít để gắn kính, ma tít để ghép nối, các chất gắn nhựa, các hợp chất dùng để trát, gắn và các loại ma tít khác; chất bả bề mặt trước khi sơn

5

3214.90.00

- Loại khác

5

32.15

Mực in, mực viết hoặc mực vẽ và các loại mực khác, đã hoặc chưa cô đặc hoặc làm thành thể rắn.

- Mực in:

3215.11

- - Màu đen:

3215.11.10

- - - Mực in được làm khô bằng tia cực tím

5

3215.11.90

- - - Loại khác

5

3215.19.00

- - Loại khác

5

3215.90

- Loại khác:

3215.90.10

- - Khối carbon loại dùng để sản xuất giấy than dùng 1 lần

7

3215.90.60

- - Mực vẽ và mực viết

5

3215.90.70

- - Mực dùng cho máy nhân bản thuộc nhóm 84.72

7

3215.90.90

- - Loại khác

7

Chú giải mặt hàng.

1. Mặt hàng “Bán thành phẩm của sơn”, tuỳ theo loại sơn được phân loại vào các phân nhóm 32.08, 32.09, 32.10 là sản phẩm ở dạng lỏng và dạng bột nhão, (không phải là chất màu thuộc các nhóm 32.04, 32.06 và 32.12), có tính chất, hàm lượng chất màu, chất tạo màng gần tương tự như sơn, sau khi được pha thêm một ít loại phụ gia và dung môi hữu cơ là tạo thành sơn thành phẩm.

Chương 33

Tinh dầu và các chất tựa nhựa; nước hoa, mỹ phẩm

hoặc các chế phẩm dùng cho vệ sinh

Chú giải.

1. Chương này không bao gồm:

(a) Nhựa dầu tự nhiên hoặc chiết xuất thực vật thuộc nhóm 13.01 hoặc 13.02;

(b) Xà phòng hoặc các sản phẩm khác thuộc nhóm 34.01; hoặc

(c) Gôm, dầu gỗ thông hoặc dầu thông sulphat hoặc các sản phẩm khác thuộc nhóm 38.05.

2. Khái niệm "chất thơm" trong nhóm 33.02 chỉ liên quan tới các chất thuộc nhóm 33.01, các thành phần thơm tách từ các chất đó hoặc chất thơm tổng hợp.

3. Các nhóm từ 33.03 đến 33.07 áp dụng, không kể những cái khác, cho các sản phẩm, đã hoặc chưa pha trộn (trừ nước cất tinh dầu và dung dịch nước của tinh dầu), phù hợp dùng cho các hàng hoá đã ghi trong các nhóm này và được đóng gói để bán lẻ.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

33.01

Tinh dầu (đã hoặc chưa khử terpen), kể cả tinh dầu sáp và tinh dầu nguyên chất; chất tựa nhựa; nhựa chứa dầu đã chiết; tinh dầu đậm đặc trong mỡ, trong các loại dầu không bay hơi, trong các loại sáp hay các chất tương tự, thu được bằng phương pháp tách hương liệu hoặc ngâm tẩm; sản phẩm phụ terpen từ quá trình khử terpen các loại tinh dầu; nước cất tinh dầu và dung dịch nước của các loại tinh dầu.

- Tinh dầu của các loại quả chi cam quýt:

3301.12.00

- - Của cam

5

3301.13.00

- - Của chanh

5

3301.19.00

- - Loại khác

5

- Tinh dầu khác trừ tinh dầu của các loại quả chi cam quýt:

3301.24.00

- - Của cây bạc hà cay (Mantha piperita)

5

3301.25.00

- - Của cây bạc hà khác

5

3301.29.00

- - Loại khác

5

3301.30.00

- Chất tựa nhựa

5

3301.90

- Loại khác:

3301.90.10

- - Nước cất và dung dịch nước của các loại tinh dầu phù hợp dùng để làm thuốc

5

3301.90.90

- - Loại khác

5

33.02

Hỗn hợp các chất thơm và các hỗn hợp (kể cả dung dịch cồn) với thành phần chủ yếu gồm một hoặc nhiều các chất thơm này, dùng làm nguyên liệu thô trong công nghiệp; các chế phẩm khác làm từ các chất thơm, dùng cho sản xuất đồ uống.

3302.10

- Loại dùng trong công nghiệp thực phẩm hoặc đồ uống:

3302.10.10

- - Chế phẩm rượu thơm, loại dùng để sản xuất đồ uống có rượu, ở dạng lỏng

10

3302.10.20

- - Chế phẩm rượu thơm, loại dùng để sản xuất đồ uống có rượu, ở dạng khác

10

3302.10.90

- - Loại khác

5

3302.90.00

- Loại khác

5

3303.00.00

Nước hoa và nước thơm.

18

33.04

Mỹ phẩm hoặc các chế phẩm để trang điểm và các chế phẩm dưỡng da (trừ dược phẩm), kể cả các chế phẩm chống nắng hoặc bắt nắng; các chế phẩm dùng để trang điểm móng tay hoặc móng chân.

3304.10.00

- Chế phẩm trang điểm môi

22

3304.20.00

- Chế phẩm trang điểm mắt

25

3304.30.00

- Chế phẩm trang điểm móng tay và móng chân

22

- Loại khác:

3304.91.00

- - Phấn, đã hoặc chưa nén

25

3304.99

- - Loại khác:

3304.99.20

- - - Kem trị mụn trứng cá

10

3304.99.30

- - - Kem bôi mặt hoặc kem bôi da khác và nước bôi da (lotion)

20

3304.99.90

- - - Loại khác

20

33.05

Chế phẩm dùng cho tóc.

3305.10

- Dầu gội đầu:

3305.10.10

- - Có tính chất chống nấm

15

3305.10.90

- - Loại khác

20

3305.20.00

- Chế phẩm uốn tóc hoặc làm duỗi tóc

18

3305.30.00

- Keo xịt tóc

18

3305.90.00

- Loại khác

20

33.06

Chế phẩm dùng cho vệ sinh răng hoặc miệng, kể cả kem và bột làm chặt chân răng; chỉ nha khoa, đã đóng gói để bán lẻ.

3306.10

- Thuốc đánh răng:

3306.10.10

- - Dạng kem hoặc bột để ngăn ngừa các bệnh về răng

20

3306.10.90

- - Loại khác

20

3306.20.00

- Chỉ nha khoa

12

3306.90.00

- Loại khác

20

33.07

Các chế phẩm dùng trước, trong hoặc sau khi cạo mặt, các chất khử mùi cơ thể, các chế phẩm dùng để tắm rửa, thuốc làm rụng lông và các chế phẩm nước hoa, mỹ phẩm hoặc vệ sinh khác, chưa được chi tiết hoặc ghi ở nơi khác; các chất khử mùi nhà (trong phòng) đã được pha chế, có hoặc không có mùi thơm hoặc có đặc tính tẩy uế.

3307.10.00

- Các chế phẩm dùng trước, trong hoặc sau khi cạo mặt

22

3307.20.00

- Chất khử mùi cá nhân và chất chống ra nhiều mồ hôi

20

3307.30.00

- Muối thơm dùng để tắm và các chế phẩm dùng để tắm khác

20

- Các chế phẩm dùng để làm thơm hoặc khử mùi trong phòng, kể cả các chế phẩm có mùi dùng trong nghi lễ tôn giáo:

3307.41

- - "Nhang, hương" và các chế phẩm có mùi thơm khi đốt cháy:

3307.41.10

- - - Bột thơm (hương) sử dụng trong nghi lễ tôn giáo

20

3307.41.90

- - - Loại khác

20

3307.49

- - Loại khác:

3307.49.10

- - - Các chế phẩm làm thơm phòng, có hoặc không có đặc tính tẩy uế

20

3307.49.90

- - - Loại khác

20

3307.90

- Loại khác:

3307.90.10

- - Chế phẩm vệ sinh động vật

20

3307.90.30

- - Khăn và giấy, đã được thấm hoặc phủ nước hoa hoặc mỹ phẩm khác

20

3307.90.40

- - Nước hoa hoặc mỹ phẩm khác, kể cả thuốc làm rụng lông

20

3307.90.50

- - Dung dịch dùng cho kính áp tròng hoặc mắt nhân tạo

15

3307.90.90

- - Loại khác

22

Chương 34

Xà phòng, các chất hữu cơ hoạt động bề mặt, các chế phẩm dùng để giặt, rửa, các chế phẩm bôi trơn, các loại sáp nhân tạo, sáp chế biến, các chế phẩm dùng để đánh bóng hoặc tẩy sạch, nến và các sản phẩm tương tự, bột nhão dùng làm hình mẫu, sáp dùng trong nha khoa và các chế phẩm dùng trong nha khoa có thành phần cơ bản là thạch cao

Chú giải.

1. Chương này không bao gồm:

(a) Chế phẩm hay hỗn hợp ăn được chế biến từ mỡ hay dầu động vật hoặc thực vật được dùng như chế phẩm tách khuôn (nhóm 15.17);

(b) Các hợp chất đã xác định về mặt hoá học riêng biệt; hoặc

(c) Dầu gội đầu, bột hoặc kem đánh răng, kem cạo râu và bọt cạo râu, hoặc các chế phẩm dùng để tắm, chứa xà phòng hay chất hữu cơ hoạt động bề mặt khác (nhóm 33.05, 33.06 hoặc 33.07).

2. Theo mục đích của nhóm 34.01, khái niệm "xà phòng" chỉ áp dụng cho loại xà phòng hoà tan trong nước. Xà phòng và các sản phẩm khác thuộc nhóm 34.01 có thể chứa các chất phụ trợ (ví dụ chất tẩy, bột mài mòn, chất độn hoặc dược phẩm). Các sản phẩm có chứa bột mài mòn phải xếp vào nhóm 34.01 nếu dùng ở dạng thanh, bánh dạng viên hay dạng khuôn nén. Các dạng khác sẽ được xếp vào nhóm 34.05 như "bột cọ rửa và các chế phẩm tương tự".

3. Theo mục đích của nhóm 34.02 "các chất hữu cơ hoạt động bề mặt" là các sản phẩm khi hoà tan trong nước với nồng độ 0,5% ở nhiệt độ 20oC, để trong một giờ ở nhiệt độ như trên:

(a) Cho một chất lỏng trong suốt hay trắng mờ hoặc thể sữa mà không bị phân tách các chất không hoà tan; và.

(b) Giảm sức căng bề mặt nước xuống 4,5 x 10-2 N/m (45 dyne/cm) hoặc thấp hơn

4.Trong nhóm 34.03 khái niệm "dầu có nguồn gốc từ dầu mỏ và dầu thu được từ khoáng bitum" áp dụng với các sản phẩm như đã định nghĩa tại Chú giải 2 Chương 27.

5. Trong nhóm 34.04, căn cứ vào giới hạn quy định dưới đây, khái niệm “sáp nhân tạo và sáp chế biến" chỉ áp dụng cho:

(a) Các sản phẩm hữu cơ có tính chất sáp được sản xuất bằng phương pháp hoá học, có hoặc không hoà tan trong nước;

(b) Các sản phẩm thu được bằng phương pháp pha trộn các loại sáp khác nhau;

(c) Các sản phẩm có tính chất sáp với thành phần cơ bản là một hay nhiều loại sáp và chứa chất béo, nhựa, khoáng chất hay nguyên liệu khác.

Nhóm này không áp dụng với:

(a) Các sản phẩm thuộc nhóm 15.16, 34.02 hoặc 38.23 ngay cả khi các sản phẩm đó có tính chất sáp;

(b) Sáp động vật hoặc thực vật không pha trộn, đã hoặc chưa tinh chế hoặc pha màu của nhóm 15.21;

(c) Sáp khoáng chất hay sản phẩm tương tự thuộc nhóm 27.12, đã hoặc chưa trộn lẫn hay mới chỉ pha màu; hoặc

(d) Sáp pha trộn, phân tán hay hoà tan trong dung môi lỏng (nhóm 34.05, 38.09, v.v...).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

34.01

Xà phòng; các sản phẩm và các chế phẩm hữu cơ hoạt động bề mặt dùng như xà phòng, ở dạng thỏi, miếng, bánh hoặc các hình dạng khác, có hoặc không chứa xà phòng; các sản phẩm và các chế phẩm hữu cơ hoạt động bề mặt dùng để làm sạch da, ở dạng lỏng hoặc ở dạng kem và đã được đóng gói để bán lẻ, có hoặc không chứa xà phòng; giấy, mền xơ, nỉ và sản phẩm không dệt, đã thấm tẩm, tráng hoặc phủ xà phòng hoặc chất tẩy.

- Xà phòng và các sản phẩm và các chế phẩm hữu cơ hoạt động bề mặt, ở dạng thỏi, miếng, bánh hoặc các hình dạng khác, và giấy, mền xơ, nỉ và sản phẩm không dệt, đã thấm tẩm, tráng hoặc phủ xà phòng hoặc chất tẩy:

3401.11

- - Dùng cho vệ sinh (kể cả các sản phẩm đã tẩm thuốc):

3401.11.10

- - - Sản phẩm đã tẩm thuốc

20

3401.11.20

- - - Xà phòng tắm

20

3401.11.30

- - - Loại khác, bằng nỉ hoặc sản phẩm không dệt, đã được thấm tẩm, tráng hoặc phủ xà phòng hoặc chất tẩy

20

3401.11.90

- - - Loại khác

20

3401.19

- - Loại khác:

3401.19.10

- - - Bằng nỉ hoặc sản phẩm không dệt, đã được thấm tẩm, tráng hoặc phủ xà phòng hoặc chất tẩy

25

3401.19.90

- - - Loại khác

25

3401.20

- Xà phòng ở dạng khác:

3401.20.20

- - Phôi xà phòng

17

- - Loại khác:

3401.20.91

- - - Dùng để tẩy mực, khử mực giấy tái chế

22

3401.20.99

- - - Loại khác

22

3401.30.00

- Các sản phẩm và chế phẩm hữu cơ hoạt động bề mặt dùng để làm sạch da, ở dạng lỏng hoặc dạng kem và đã được đóng gói để bán lẻ, có hoặc không chứa xà phòng

27

34.02

Chất hữu cơ hoạt động bề mặt (trừ xà phòng); các chế phẩm hoạt động bề mặt, các chế phẩm dùng để giặt, rửa (kể cả các chế phẩm dùng để giặt, rửa phụ trợ) và các chế phẩm làm sạch, có hoặc không chứa xà phòng, trừ các loại thuộc nhóm 34.01.

- Các chất hữu cơ hoạt động bề mặt, đã hoặc chưa đóng gói để bán lẻ:

3402.11

- - Dạng anion:

3402.11.10

- - - Cồn béo đã sulphat hóa

7

3402.11.40

- - - Alkylbenzene đã sulphat hóa

7

- - - Loại khác:

3402.11.91

- - - - Chất thấm ướt dùng để sản xuất thuốc diệt cỏ

7

3402.11.99

- - - - Loại khác

7

3402.12

- - Dạng cation:

3402.12.10

- - - Chất thấm ướt dùng để sản xuất thuốc diệt cỏ

7

3402.12.90

- - - Loại khác

7

3402.13

- - Dạng không phân ly (non - ionic):

3402.13.10

- - - Hydroxyl-terminated polybutadiene (HTPB)

5

3402.13.90

- - - Loại khác

3

3402.19

- - Loại khác:

3402.19.10

- - - Loại thích hợp để sử dụng trong các chế phẩm chữa cháy

0

3402.19.90

- - - Loại khác

7

3402.20

- Chế phẩm đã đóng gói để bán lẻ:

- - Dạng lỏng:

3402.20.11

- - - Chế phẩm hoạt động bề mặt dạng anion

7

3402.20.12

- - - Chế phẩm giặt, rửa hoặc chế phẩm làm sạch dạng anion, kể cả các chế phẩm tẩy trắng, làm sạch hoặc tẩy nhờn

10

3402.20.13

- - - Chế phẩm hoạt động bề mặt khác

7

3402.20.19

- - - Chế phẩm giặt, rửa hoặc chế phẩm làm sạch khác, kể cả các chế phẩm tẩy trắng, làm sạch hoặc tẩy nhờn

10

- - Loại khác:

3402.20.91

- - - Chế phẩm hoạt động bề mặt dạng anion

7

3402.20.92

- - - Chế phẩm giặt, rửa hoặc chế phẩm làm sạch dạng anion, kể cả các chế phẩm tẩy trắng, làm sạch hoặc tẩy nhờn

10

3402.20.93

- - - Chế phẩm hoạt động bề mặt khác

7

3402.20.99

- - - Chế phẩm giặt, rửa hoặc chế phẩm làm sạch khác, kể cả các chế phẩm tẩy trắng, làm sạch hoặc tẩy nhờn

10

3402.90

- Loại khác:

- - Ở dạng lỏng:

- - - Chế phẩm hoạt động bề mặt dạng anion:

3402.90.11

- - - - Chất thấm ướt

7

3402.90.12

- - - - Loại khác

7

3402.90.13

- - - Chế phẩm giặt, rửa hoặc chế phẩm làm sạch dạng anion, kể cả các chế phẩm tẩy trắng, làm sạch hoặc tẩy nhờn

10

- - - Chế phẩm hoạt động bề mặt khác:

3402.90.14

- - - - Chất thấm ướt

7

3402.90.15

- - - - Loại khác

7

3402.90.19

- - - Chế phẩm giặt, rửa hoặc chế phẩm làm sạch khác, kể cả các chế phẩm tẩy trắng, làm sạch hoặc tẩy nhờn

10

- - Loại khác:

- - - Chế phẩm hoạt động bề mặt dạng anion:

3402.90.91

- - - - Chất thấm ướt

7

3402.90.92

- - - - Loại khác

7

3402.90.93

- - - Chế phẩm giặt, rửa hoặc chế phẩm làm sạch dạng anion, kể cả các chế phẩm tẩy trắng, làm sạch hoặc tẩy nhờn

7

- - - Chế phẩm hoạt động bề mặt khác:

3402.90.94

- - - - Chất thấm ướt

7

3402.90.95

- - - - Loại khác

7

3402.90.99

- - - Chế phẩm giặt, rửa hoặc chế phẩm làm sạch khác, kể cả các chế phẩm tẩy trắng, làm sạch hoặc tẩy nhờn

7

34.03

Các chế phẩm bôi trơn (kể cả các chế phẩm dầu cắt, các chế phẩm dùng cho việc tháo bu lông hoặc đai ốc, các chế phẩm chống gỉ hoặc chống mài mòn và các chế phẩm dùng cho việc tách khuôn đúc, có thành phần cơ bản là dầu bôi trơn) và các chế phẩm dùng để xử lý bằng dầu hoặc mỡ cho các vật liệu dệt, da thuộc, da lông hoặc các vật liệu khác, nhưng trừ các chế phẩm có thành phần cơ bản chứa 70% trở lên tính theo trọng lượng là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ khoáng bi-tum.

- Có chứa các loại dầu có nguồn gốc từ dầu mỏ hoặc dầu thu được từ khoáng bi-tum:

3403.11

- - Chế phẩm dùng để xử lý các vật liệu dệt, da thuộc, da lông hoặc các vật liệu khác:

- - - Dạng lỏng:

3403.11.11

- - - - Chế phẩm dầu bôi trơn

5

3403.11.19

- - - - Loại khác

5

3403.11.90

- - - Loại khác

5

3403.19

- - Loại khác:

- - - Ở dạng lỏng:

3403.19.11

- - - - Dùng cho động cơ máy bay

5

3403.19.12

- - - - Chế phẩm chứa dầu silicon

5

3403.19.19

- - - - Loại khác

17

3403.19.90

- - - Loại khác

10

- Loại khác:

3403.91

- - Chế phẩm dùng để xử lý các vật liệu dệt, da thuộc, da lông hay các vật liệu khác:

- - - Dạng lỏng:

3403.91.11

- - - - Chế phẩm chứa dầu silicon

5

3403.91.19

- - - - Loại khác

5

3403.91.90

- - - Loại khác

5

3403.99

- - Loại khác:

- - - Dạng lỏng:

3403.99.11

- - - - Dùng cho động cơ máy bay

5

3403.99.12

- - - - Chế phẩm khác chứa dầu silicon

5

3403.99.19

- - - - Loại khác

20

3403.99.90

- - - Loại khác

10

34.04

Sáp nhân tạo và sáp chế biến.

3404.20.00

- Từ poly(oxyetylen) (polyetylen glycol)

3

3404.90

- Loại khác:

3404.90.10

- - Than non ở dạng hóa học

3

3404.90.90

- - Loại khác

3

34.05

Chất đánh bóng và các loại kem, dùng cho giày dép, đồ đạc, sàn nhà, khuôn cửa, kính hoặc kim loại, các loại bột nhão và bột khô để cọ rửa và chế phẩm tương tự (có hoặc không ở dạng giấy, mền xơ, tấm không dệt, plastic xốp hoặc cao su xốp, đã được thấm tẩm, tráng hoặc phủ bằng các chế phẩm trên), trừ các loại sáp thuộc nhóm 34.04.

3405.10.00

- Chất đánh bóng, kem và các chế phẩm tương tự dùng cho giày dép hoặc da thuộc

20

3405.20.00

- Chất đánh bóng, kem và các chế phẩm tương tự dùng để bảo quản đồ gỗ, sàn gỗ hoặc các hàng hoá khác bằng gỗ

20

3405.30.00

- Chất đánh bóng và các chế phẩm tương tự dùng để đánh bóng khuôn cửa, trừ các chất đánh bóng kim loại

20

3405.40

- Bột nhão và bột khô để cọ rửa và các chế phẩm cọ rửa khác:

3405.40.10

- - Bột nhão và bột khô để cọ rửa

15

3405.40.90

- - Loại khác

15

3405.90

- Loại khác:

3405.90.10

- - Chất đánh bóng kim loại

20

3405.90.90

- - Loại khác

20

3406.00.00

Nến, nến cây và các loại tương tự.

20

34.07

Bột nhão dùng để làm khuôn mẫu, tạo hình, kể cả đất nặn dùng cho trẻ em; các chế phẩm được coi như "sáp dùng trong nha khoa" hay như "các hợp chất tạo khuôn răng", đã đóng gói thành bộ để bán lẻ hoặc ở dạng phiến, dạng móng ngựa, dạng thanh hoặc các dạng tương tự; các chế phẩm khác dùng trong nha khoa, với thành phần cơ bản là thạch cao plaster (thạch cao nung hoặc canxi sulphat nung).

3407.00.10

- Chất bột nhão dùng để làm khuôn mẫu, tạo hình, kể cả loại đất nặn hình dùng cho trẻ em

5

3407.00.20

- Các chế phẩm được coi như "sáp dùng trong nha khoa" hoặc như "hợp chất làm khuôn răng", đã đóng gói thành bộ để bán lẻ hoặc ở dạng phiến, dạng móng ngựa, dạng thanh hoặc các dạng tương tự

0

3407.00.30

- Chế phẩm khác dùng trong nha khoa có thành phần cơ bản là thạch cao plaster (thạch cao nung hoặc canxi sulphat nung)

0

Chú giải mặt hàng.

1. Mặt hàng “Phôi xà phòng” thuộc phân nhóm 3401.20.20 là xà phòng ở dạng bán thành phẩm, chưa có bao bì, nhãn mác.

2. Mặt hàng “Chế phẩm dập lửa” được sửa đổi tên gọi thành "Chất hoạt động bề mặt thích hợp để sản xuất chế phẩm chữa cháy" thuộc phân nhóm 3402.19.10 phải có xác nhận của Cục Cảnh sát phòng cháy chữa cháy về công dụng.

Chương 35

Các chất chứa anbumin; các dạng tinh bột biến tính; keo hồ; enzim

Chú giải.

1. Chương này không bao gồm:

(a) Men (nhóm 21.02);

(b) Các phân đoạn của máu (trừ anbumin máu chưa điều chế dùng cho phòng bệnh hoặc chữa bệnh), thuốc hoặc các sản phẩm khác thuộc Chương 30;

(c) Các chế phẩm enzym dùng để chuẩn bị thuộc da (nhóm 32.02);

(d) Các chế phẩm enzym dùng để ngâm, rửa hoặc các sản phẩm khác thuộc Chương 34;

(e) Các loại protein làm cứng (nhóm 39.13); hoặc

(f) Các sản phẩm gelatin thuộc ngành công nghiệp in (Chương 49).

2. Theo mục đích của nhóm 35.05, khái niệm "dextrin" chỉ các sản phẩm tinh bột đã phân giải với hàm lượng đường khử, tính theo hàm lượng chất khô dextroza, không quá 10%.

Như vậy các sản phẩm có hàm lượng đường khử trên 10% sẽ thuộc nhóm 17.02.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

35.01

Casein, các muối của casein và các chất dẫn xuất casein khác; keo casein.

3501.10.00

- Casein

10

3501.90

- Loại khác:

3501.90.10

- - Các muối của casein và các chất dẫn xuất casein khác

10

3501.90.20

- - Keo casein

10

35.02

Anbumin (kể cả các chất cô đặc của hai hoặc nhiều whey protein, chứa trên 80% whey protein tính theo trọng lượng khô), muối albumin và các chất dẫn xuất albumin khác.

- Anbumin trứng:

3502.11.00

- - Đã làm khô

10

3502.19.00

- - Loại khác

10

3502.20.00

- Albumin sữa, kể cả các chất cô đặc của hai hoặc nhiều whey protein

10

3502.90.00

- Loại khác

10

35.03

Gelatin (kể cả gelatin ở dạng tấm hình chữ nhật (kể cả hình vuông), đã hoặc chưa gia công bề mặt hoặc nhuộm màu) và các dẫn xuất gelatin; keo điều chế từ bong bóng cá; các chất keo khác có nguồn gốc động vật, trừ keo casein thuộc nhóm 35.01.

- Keo:

3503.00.11

- - Các loại keo có nguồn gốc từ cá

10

3503.00.19

- - Loại khác

10

3503.00.30

- Keo điều chế từ bong bóng cá

5

- Gelatin và các dẫn xuất gelatin:

3503.00.41

- - Dạng bột có độ trương nở từ A-250 hoặc B-230 trở lên theo hệ thống thang đo Bloom

3

3503.00.49

- - Loại khác

5

3504.00.00

Peptones và các dẫn xuất của chúng; protein khác và các dẫn xuất của chúng, chưa được chi tiết hoặc ghi ở nơi khác; bột da sống, đã hoặc chưa crom hóa.

5

35.05

Dextrin và các dạng tinh bột biến tính khác (ví dụ, tinh bột đã tiền gelatin hóa hoặc este hóa); các loại keo có thành phần chính là tinh bột, hoặc dextrin hoặc các dạng tinh bột biến tính khác.

3505.10

- Dextrin và các dạng tinh bột biến tính khác:

3505.10.10

- - Dextrin; tinh bột tan hoặc tinh bột đã nung

5

3505.10.90

- - Loại khác

5

3505.20.00

- Keo

20

35.06

Keo đã điều chế và các chất dính đã điều chế khác, chưa được chi tiết hoặc ghi ở nơi khác; các sản phẩm phù hợp dùng như keo hoặc các chất kết dính, đã đóng gói để bán lẻ như keo hoặc như các chất kết dính, trọng lượng tịnh không quá 1 kg.

3506.10.00

- Các sản phẩm phù hợp dùng như keo hoặc như các chất kết dính, đã đóng gói để bán lẻ như keo hoặc như các chất kết dính, trọng lượng tịnh không quá 1kg

14

- Loại khác:

3506.91.00

- - Chất kết dính làm từ polyme thuộc các nhóm từ 39.01 đến 39.13 hoặc từ cao su

14

3506.99.00

- - Loại khác

14

35.07

Enzym; enzym đã chế biến chưa được chi tiết hoặc ghi ở nơi khác.

3507.10.00

- Rennet và dạng cô đặc của nó

3

3507.90.00

- Loại khác

3

Chương 36

Chất nổ; các sản phẩm pháo; diêm; các hợp

kim tự cháy; các chế phẩm dễ cháy khác

Chú giải.

1. Chương này không bao gồm các hợp chất đã được xác định riêng về mặt hoá học trừ những loại được mô tả ở Chú giải 2(a) hoặc 2(b) dưới đây.

2. Khái niệm “các sản phẩm làm từ vật liệu dễ cháy” thuộc nhóm 36.06 chỉ áp dụng cho:

(a) Metaldehyde, hexamethylenetetramine và các chất tương tự, đã làm thành dạng nhất định (ví dụ, viên, que hoặc các dạng tương tự) dùng làm nhiên liệu; nhiên liệu có thành phần chủ yếu là cồn, và nhiên liệu đã điều chế tương tự, ở dạng rắn hoặc bán rắn;

(b) Nhiên liệu lỏng hoặc nhiên liệu khí hoá lỏng đựng trong bình dùng cho nạp hoặc nạp lại ga bật lửa châm thuốc hoặc các bật lửa tương tự và có dung tích không quá 300 cm3; và

(c) Nhựa thông, các vật tạo sáng bằng lửa và loại tương tự.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

3601.00.00

Bột nổ đẩy.

0

3602.00.00

Thuốc nổ đã điều chế, trừ bột nổ đẩy.

0

36.03

Dây cháy chậm; ngòi nổ; nụ xòe hoặc kíp nổ; bộ phận đánh lửa; kíp nổ điện.

3603.00.10

- Dây cháy chậm bán thành phẩm; kíp nổ cơ bản; tuýp tín hiệu

0

3603.00.20

- Dây cháy chậm hoặc ngòi nổ

0

3603.00.90

- Loại khác

0

36.04

Pháo hoa, pháo hiệu, pháo mưa, pháo hiệu sương mù và các sản phẩm pháo khác.

3604.10.00

- Pháo hoa

20

3604.90

- Loại khác:

3604.90.20

- - Pháo hoa nhỏ và kíp nổ dùng làm đồ chơi

20

3604.90.30

- - Pháo hiệu hoặc pháo thăng thiên

0

3604.90.90

- - Loại khác

0

3605.00.00

Diêm, trừ các sản phẩm pháo hoa thuộc nhóm 36.04.

20

36.06

Hợp kim xeri-sắt và các hợp kim tự cháy khác ở tất cả các dạng; các sản phẩm làm từ vật liệu dễ cháy như đã nêu trong Chú giải 2 của Chương này.

3606.10.00

- Nhiên liệu lỏng hoặc nhiên liệu khí hóa lỏng đựng trong thùng dùng cho bơm hoặc thay thế ga bật lửa, có dung tích không quá 300cm3

20

3606.90

- Loại khác:

3606.90.10

- - Nhiên liệu rắn hoặc bán rắn, cồn rắn và các nhiên liệu được điều chế tương tự khác

20

3606.90.20

- - Đá lửa dùng cho bật lửa

20

3606.90.30

- - Hợp kim fero xeri và các hợp kim tự cháy khác ở tất cả các dạng

20

3606.90.40

- - Đuốc nhựa cây, các vật tạo sáng bằng lửa và các loại tương tự

20

3606.90.90

- - Loại khác

20

Chương 37

Vật liệu ảnh hoặc điện ảnh

Chú giải.

1. Chương này không bao gồm các phế liệu hoặc phế thải.

2. Trong Chương này từ “ảnh” liên quan đến quá trình tạo các ảnh có thể nhìn thấy được, bằng cách chiếu tia sáng hoặc bằng tác động các dạng tia phát xạ khác lên bề mặt nhạy sáng trực tiếp hay gián tiếp.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

37.01

Các tấm và phim dùng để chụp ảnh ở dạng phẳng, có phủ lớp chất nhạy, chưa phơi sáng, bằng vật liệu bất kỳ trừ giấy, bìa hoặc vật liệu dệt; phim in ngay dạng phẳng, có phủ lớp chất nhạy, chưa phơi sáng, đã hoặc chưa đóng gói.

3701.10.00

- Dùng cho chụp X quang

0

3701.20.00

- Phim in ngay

6

3701.30.00

- Tấm và phim loại khác, có một chiều trên 255 mm

6

- Loại khác:

3701.91

- - Dùng cho chụp ảnh màu (đa màu):

3701.91.10

- - - Loại phù hợp dùng cho công nghiệp in

5

3701.91.90

- - - Loại khác

6

3701.99

- - Loại khác:

3701.99.10

- - - Loại phù hợp dùng cho công nghiệp in

5

3701.99.90

- - - Loại khác

6

37.02

Phim chụp ảnh ở dạng cuộn, có phủ lớp chất nhạy, chưa phơi sáng, bằng vật liệu bất kỳ trừ giấy, bìa hoặc vật liệu dệt; phim in ngay ở dạng cuộn, có phủ lớp chất nhạy, chưa phơi sáng.

3702.10.00

- Dùng cho chụp X quang

0

- Phim khác, không có dãy lỗ kéo phim, có chiều rộng không quá 105 mm:

3702.31.00

- - Dùng cho chụp ảnh màu (đa màu)

5

3702.32.00

- - Loại khác, có tráng nhũ tương bạc halogenua

5

3702.39.00

- - Loại khác

5

- Phim loại khác, không có dãy lỗ kéo phim, có chiều rộng trên 105 mm:

3702.41.00

- - Loại chiều rộng trên 610 mm và chiều dài trên 200 m, dùng cho chụp ảnh màu (đa màu sắc)

3

3702.42.00

- - Loại chiều rộng trên 610 mm và chiều dài trên 200 m, trừ loại dùng cho chụp ảnh màu

3

3702.43.00

- - Loại chiều rộng trên 610 mm và chiều dài không quá 200 m

3

3702.44.00

- - Loại chiều rộng trên 105 mm nhưng không quá 610 mm

3

- Phim loại khác, dùng cho chụp ảnh màu (đa màu):

3702.52

- - Loại chiều rộng không quá 16 mm:

3702.52.20

- - - Loại phù hợp dùng cho quay phim điện ảnh

0

3702.52.90

- - - Loại khác

3

3702.53.00

- - Loại chiều rộng trên 16 mm nhưng không quá 35 mm và chiều dài không quá 30 m, dùng làm các phim chiếu

3

3702.54

- - Loại chiều rộng trên 16 mm nhưng không quá 35 mm và chiều dài không quá 30 m, trừ loại dùng làm các phim chiếu:

3702.54.40

- - - Loại phù hợp dùng cho y tế, phẫu thuật, nha khoa hoặc thú ý hoặc trong công nghiệp in

0

3702.54.90

- - - Loại khác

5

3702.55

- - Loại chiều rộng trên 16 mm nhưng không quá 35 mm và chiều dài trên 30 m:

3702.55.20

- - - Loại phù hợp dùng cho quay phim điện ảnh

0

3702.55.50

- - - Loại phù hợp dùng cho y tế, phẫu thuật, nha khoa hoặc thú y hoặc trong công nghiệp in

0

3702.55.90

- - - Loại khác

5

3702.56

- - Loại chiều rộng trên 35 mm:

3702.56.20

- - - Loại phù hợp dùng cho quay phim điện ảnh

0

3702.56.90

- - - Loại khác

5

- Loại khác:

3702.96

- - Loại chiều rộng không quá 35 mm và chiều dài không quá 30 m:

3702.96.10

- - - Loại phù hợp dùng cho quay phim điện ảnh

0

3702.96.90

- - - Loại khác

5

3702.97

- - Loại chiều rộng không quá 35 mm và chiều dài trên 30 m:

3702.97.10

- - - Loại phù hợp dùng cho quay phim điện ảnh

5

3702.97.90

- - - Loại khác

5

3702.98

- - Loại chiều rộng trên 35 mm:

3702.98.10

- - - Loại phù hợp dùng cho quay phim điện ảnh

0

3702.98.30

- - - Loại khác, chiều dài từ 120 m trở lên

6

3702.98.90

- - - Loại khác

5

37,03

Phim chụp ảnh bằng giấy, bìa và vật liệu dệt, có phủ lớp chất nhạy, chưa phơi sáng.

3703.10

- Ở dạng cuộn, có chiều rộng trên 610 mm:

3703.10.10

- - Chiều rộng không quá 1.000 mm

6

3703.10.90

- - Loại khác

6

3703.20.00

- Loại khác, dùng cho chụp ảnh màu (đa màu)

6

3703.90.00

- Loại khác

6

37.04

Tấm, phim, giấy, bìa và vật liệu dệt chụp ảnh, đã phơi sáng nhưng chưa tráng.

3704.00.10

- Tấm hoặc phim dùng cho chụp tia X quang

5

3704.00.90

- Loại khác

6

37.05

Tấm và phim chụp ảnh, đã phơi sáng, đã tráng, trừ phim dùng trong điện ảnh.

3705.10.00

- Dùng cho in offset

3

3705.90

- Loại khác:

3705.90.10

- - Dùng cho chụp tia X quang

5

3705.90.20

- - Vi phim (microfilm)

3

3705.90.90

- - Loại khác

6

37.06

Phim điện ảnh đã phơi sáng và đã tráng, đã hoặc chưa có rãnh tiếng hoặc chỉ có duy nhất rãnh tiếng.

3706.10

- Loại chiều rộng từ 35 mm trở lên:

3706.10.10

- - Phim thời sự, phim du lịch, phim kỹ thuật và phim khoa học

5

3706.10.30

- - Phim tài liệu khác

5

3706.10.40

- - Loại khác, chỉ có duy nhất rãnh tiếng

5

3706.10.90

- - Loại khác

5

3706.90

- Loại khác:

3706.90.10

- - Phim thời sự, phim du lịch, phim kỹ thuật và phim khoa học

5

3706.90.30

- - Phim tài liệu khác

5

3706.90.40

- - Loại khác, chỉ có duy nhất rãnh tiếng

5

3706.90.90

- - Loại khác

5

37.07

Chế phẩm hóa chất dùng trong nhiếp ảnh (trừ vecni, keo hồ, chất kết dính và các chế phẩm tương tự); các sản phẩm chưa pha trộn dùng trong nhiếp ảnh, đã đóng gói theo định lượng hoặc đóng gói để bán lẻ ở dạng sử dụng được ngay.

3707.10.00

- Dạng nhũ tương nhạy

3

3707.90

- Loại khác:

3707.90.10

- - Vật liệu phát sáng

3

3707.90.90

- - Loại khác

3

Chương 38

Các sản phẩm hóa chất khác

Chú giải.

1. Chương này không bao gồm:

(a) Các nguyên tố hoặc các hợp chất được xác định riêng về mặt hoá học trừ những trường hợp sau:

(1) Graphit nhân tạo (nhóm 38.01);

(2) Thuốc trừ sâu và côn trùng gây hại, thuốc diệt nấm, thuốc diệt cỏ, thuốc chống nảy mầm, thuốc điều hoà sinh trưởng cây trồng, thuốc khử trùng và các sản phẩm tương tự đã đóng gói theo cách thức được mô tả ở nhóm 38.08;

(3) Các sản phẩm dùng như vật liệu nạp cho bình dập lửa hoặc lựu đạn dập lửa (nhóm 38.13);

(4) Các chất quy chiếu được chứng nhận nêu tại Chú giải 2 dưới đây;

(5) Các sản phẩm ghi trong Chú giải 3(a) hoặc 3(c) dưới đây;

(b) Hỗn hợp hoá chất với thực phẩm hoặc các chất có giá trị dinh dưỡng khác, dùng trong quá trình chế biến thực phẩm cho người (chủ yếu thuộc nhóm 21.06);

(c) Xỉ, tro và cặn bã (kể cả bùn cặn, trừ bùn cặn của nước thải) chứa kim loại, arsen hoặc hỗn hợp của chúng và thoả mãn các yêu cầu của Chú giải 3(a) hoặc 3(b) thuộc Chương 26 (nhóm 26.20);

(d) Dược phẩm (nhóm 30.03 hoặc 30.04); hoặc

(e) Chất xúc tác đã qua sử dụng dùng cho tách kim loại cơ bản hoặc dùng cho sản xuất các hợp chất hoá học của kim loại (nhóm 26.20), chất xúc tác đã qua sử dụng dùng chủ yếu cho việc thu hồi kim loại quý (nhóm 71.12) hoặc chất xúc tác chứa các kim loại hoặc các hợp kim kim loại ở các dạng, ví dụ, bột mịn hoặc được sàng qua lưới dệt (Phần XIV hoặc XV).

2.(A) Theo mục đích của nhóm 38.22, thuật ngữ “các chất qui chiếu được chứng nhận” có nghĩa là các chất qui chiếu được cấp một giấy chứng nhận công bố các tiêu chuẩn về các tính chất được công nhận, các phương pháp để xác định những tiêu chuẩn đó, độ tin cậy của mỗi tiêu chuẩn phù hợp cho mục đích phân tích, chuẩn hoá hoặc qui chiếu.

(B) Ngoại trừ các sản phẩm của Chương 28 hoặc 29, để phân loại các chất qui chiếu được chứng nhận, nhóm 38.22 sẽ được ưu tiên trước so với bất cứ một nhóm nào khác trong Danh mục.

3. Nhóm 38.24 kể cả những hàng hoá được nêu dưới đây, những hàng hoá này không được xếp vào bất kỳ nhóm nào trong Danh mục:

(a) Tinh thể nuôi cấy (trừ các bộ phận quang học) có trọng lượng mỗi tinh thể không dưới 2,5 g, bằng oxit magiê hoặc các muối halogenua của kim loại kiềm hoặc kiềm thổ;

(b) Dầu rượu tạp; dầu dippel;

(c) Chất tẩy mực đã đóng gói để bán lẻ;

(d) Chất sửa giấy nến, các chất lỏng dùng để xoá khác và băng xóa (trừ các sản phẩm thuộc nhóm 96.12), được đóng gói để bán lẻ; và

(e) Chất thử gia nhiệt gốm sứ, nóng chảy được (ví dụ, nón Seger).

4. Trong toàn bộ Danh mục, “rác thải đô thị” có nghĩa là rác thải được thu hồi từ các hộ gia đình, khách sạn, nhà hàng, bệnh viện, cửa hàng, văn phòng,… rác thải thu được do quét vỉa hè và đường phố cũng như rác thải thu được do phá huỷ và xây dựng. Nhìn chung rác thải đô thị chứa một lượng lớn các vật liệu như nhựa, cao su, gỗ, giấy, các sản phẩm dệt, thuỷ tinh, kim loại, thức ăn, đồ đạc nội thất bị hỏng và các vật dụng bị hỏng hoặc thải loại khác. Tuy nhiên, thuật ngữ “rác thải đô thị”, không bao gồm:

(a) Vật liệu hoặc vật phẩm riêng biệt đã được phân loại từ rác thải, như phế thải nhựa, cao su, gỗ, giấy, đồ dệt, thuỷ tinh hoặc kim loại và ắc qui đã qua sử dụng, được đưa vào các nhóm phù hợp của chúng trong Danh mục;

(b) Phế thải công nghiệp;

(c) Phế thải dược phẩm, như được ghi trong Chú giải 4 (k) của Chương 30; hoặc

(d) Rác thải bệnh viện, như được nêu trong Chú giải 6 (a) dưới đây.

5. Theo mục đích của nhóm 38.25, “bùn cặn của nước thải” có nghĩa là bùn cặn thu được từ nhà máy xử lý nước thải đô thị và kể cả phế thải trước khi xử lý, các chất phát sinh do cọ rửa và bùn cặn chưa làm ổn định. Bùn cặn đã làm ổn định thích hợp để sử dụng như phân bón bị loại trừ khỏi Chương này (Chương 31).

6. Theo mục đích của nhóm 38.25, khái niệm “chất thải khác” áp dụng đối với:

(a) Rác thải bệnh viện, là rác thải bẩn từ việc nghiên cứu y khoa, chẩn đoán, điều trị hoặc từ các khâu y khoa khác, phẫu thuật, nha khoa hoặc thú y, thường chứa các mầm bệnh và các chất dược liệu và đòi hỏi quy trình xử lý đặc biệt (ví dụ, băng bẩn, găng tay đã sử dụng và ống tiêm đã sử dụng);

(b) Dung môi hữu cơ thải;

(c) Chất thải từ dung dịch tẩy kim loại, chất lỏng thuỷ lực, chất lỏng dùng cho phanh và chất lỏng chống đông; và

(d) Chất thải khác từ ngành công nghiệp hoá chất hoặc các ngành công nghiệp có liên quan.

Tuy nhiên, khái niệm “chất thải khác” không bao gồm chất thải chứa chủ yếu dầu có nguồn gốc từ dầu mỏ hoặc dầu thu được từ các khoáng bitum (nhóm 27.10).

7. Theo mục đích nhóm 38.26, thuật ngữ "diesel sinh học" nghĩa là este mono-alkyl của các axit béo được sử dụng làm nhiên liệu, có nguồn gốc từ dầu, mỡ của động thực vật, đã hoặc chưa sử dụng.

Chú giải phân nhóm.

1. Phân nhóm 3808.50 chỉ bao gồm những hàng hoá thuộc nhóm 38.08, chứa một hay nhiều các chất sau đây: aldrin (ISO); binapacryl (ISO); camphechlor (ISO) (toxaphene); captafol (ISO); chlordane (ISO); chlordimeform (ISO); chlorobenzilate (ISO); DDT (ISO) (clofenotane (INN), 1,1,1-trichloro-2,2-bis(p-chlorophenyl)ethane); dieldrin (ISO, INN); 4,6-dinitro-o-cresol (DNOC (ISO)) hoặc muối của nó; dinoseb (ISO), các muối hoặc các este của chúng; ethylene dibromide (ISO) (1,2-dibromoethane); ethylene dichloride (ISO) (1,2-dichloroethane); fluoroacetamide (ISO); heptachlor (ISO); hexachlorobenzene (ISO); 1,2,3,4,5,6-hexachlorocyclohexane (HCH (ISO)), kể cả lindan (ISO, INN); các hợp chất của thuỷ ngân; methamidophos (ISO); monocrotophos (ISO); oxirane (ethylene oxide); parathion (ISO); parathion-methyl (ISO) (methyl-parathion); pentachlorophenol (ISO), các muối hoặc các este của chúng; phosphamidon (ISO); 2,4,5-T (ISO) (2,4,5-trichlorophenoxyacetic acid), các muối của chúng hoặc các este của chúng; hợp chất của chúng.

Phân nhóm 3808.50 cũng bao gồm các bột có khả năng tạo thành kích thước hạt mịn hơn chứa hỗn hợp của benomyl (ISO), carbofuran (ISO) and thiram (ISO).

2. Theo mục đích của các phân nhóm 3825.41 và 3825.49, “dung môi hữu cơ thải” là các chất thải có chứa chủ yếu dung môi hữu cơ, không còn phù hợp để sử dụng tiếp như các sản phẩm ban đầu, được hoặc không được sử dụng cho mục đích thu hồi dung môi.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

38.01

Graphit nhân tạo; graphit dạng keo hoặc dạng bán keo; các chế phẩm làm từ graphit hoặc carbon khác ở dạng bột nhão, khối, tấm hoặc ở dạng bán thành phẩm khác.

3801.10.00

- Graphit nhân tạo

3

3801.20.00

- Graphit dạng keo hoặc dạng bán keo

3

3801.30.00

- Bột nhão carbon làm điện cực và các dạng bột nhão tương tự dùng để lót lò nung

3

3801.90.00

- Loại khác

3

38.02

Carbon hoạt tính; các sản phẩm khoáng chất tự nhiên hoạt tính; muội động vật, kể cả tàn muội động vật.

3802.10.00

- Carbon hoạt tính

0

3802.90

- Loại khác:

3802.90.10

- - Bauxit hoạt tính

0

3802.90.20

- - Đất sét hoạt tính hoặc đất hoạt tính

0

3802.90.90

- - Loại khác

0

3803.00.00

Dầu nhựa thông, đã hoặc chưa tinh chế.

0

38.04

Dung dịch kiềm thải ra trong quá trình sản xuất bột giấy từ gỗ, đã hoặc chưa cô đặc, khử đường hoặc xử lý hóa học, kể cả lignin sulphonat, nhưng trừ dầu nhựa thông thuộc nhóm 38.03.

3804.00.10

- Dung dịch kiềm sulphit cô đặc

0

3804.00.90

- Loại khác

0

38.05

Dầu turpentin gôm, dầu turpentin gỗ hoặc dầu turpentin sulphat và các loại dầu tecpen khác được sản xuất bằng phương pháp chưng cất hoặc xử lý cách khác từ gỗ cây lá kim; chất dipenten thô; dầu sulphit nhựa thông và các chất para-xymen thô khác; dầu thông có chứa chất alpha-tecpineol như thành phần chủ yếu.

3805.10.00

- Dầu turpentin gôm, dầu turpentin gỗ hoặc dầu turpentin sulphat

5

3805.90.00

- Loại khác

5

38.06

Colophan và axit nhựa cây, và các dẫn xuất của chúng; cồn colophan và dầu colophan; gôm nấu chảy lại.

3806.10.00

- Colophan và axit nhựa cây

5

3806.20.00

- Muối colophan, muối của axit nhựa cây hoặc muối của các dẫn xuất của colophan hoặc axit nhựa cây, trừ các muối của sản phẩm cộng của colophan

5

3806.30

- Gôm este:

3806.30.10

- - Dạng khối

5

3806.30.90

- - Loại khác

5

3806.90

- Loại khác:

3806.90.10

- - Gôm nấu chảy lại ở dạng khối

5

3806.90.90

- - Loại khác

5

3807.00.00

Hắc ín gỗ; dầu hắc ín gỗ; chất creosote gỗ; chất naphtha gỗ; hắc ín thực vật; hắc ín từ quá trình ủ rượu, bia và các chế phẩm tương tự làm từ colophan, axít nhựa cây hay các hắc ín thực vật.

3

38.08

Thuốc trừ côn trùng, thuốc diệt loài gậm nhấm, thuốc diệt nấm, thuốc diệt cỏ, thuốc chống nẩy mầm và thuốc điều hoà sinh trưởng cây trồng, thuốc khử trùng và các loại tương tự, đóng gói sẵn hoặc đóng gói để bán lẻ hoặc như các chế phẩm hoặc sản phẩm (ví dụ, băng, bấc và nến đã xử lý lưu huỳnh và giấy bẫy ruồi).

3808.50

- Hàng hoá đã nêu trong Chú giải phân nhóm 1 của Chương này:

3808.50.10

- - Thuốc trừ côn trùng

3

- - Thuốc diệt nấm:

3808.50.21

- - - Dạng bình xịt

3

3808.50.29

- - - Loại khác

3

- - Thuốc diệt cỏ:

3808.50.31

- - - Dạng bình xịt

0

3808.50.39

- - - Loại khác

0

3808.50.40

- - Thuốc chống nảy mầm

0

3808.50.50

- - Thuốc điều hòa sinh trưởng cây trồng

0

3808.50.60

- - Thuốc khử trùng

0

- - Loại khác:

3808.50.91

- - - Thuốc bảo quản gỗ, là chế phẩm chứa chất diệt côn trùng hoặc diệt nấm, trừ chất phủ bề mặt

0

3808.50.99

- - - Loại khác

0

- Loại khác:

3808.91

- - Thuốc trừ côn trùng:

- - - Chế phẩm trung gian để sản xuất thuốc trừ côn trùng:

3808.91.11

- - - - Có 2-(1-Methylpropyl) phenol methylcarbamate)

0

3808.91.19

- - - - Loại khác

3

3808.91.20

- - - Hương vòng chống muỗi

5

3808.91.30

- - - Tấm thuốc diệt muỗi

5

- - - Loại khác:

- - - - Dạng bình xịt:

3808.91.91

- - - - - Có chức năng khử mùi

3

3808.91.92

- - - - - Loại khác

3

- - - - Loại khác:

3808.91.93

- - - - - Có chức năng khử mùi

3

3808.91.99

- - - - - Loại khác

3

3808.92

- - Thuốc diệt nấm:

- - - Dạng bình xịt:

3808.92.11

- - - - Có hàm lượng validamycin không vượt quá 3% tính theo trọng lượng tịnh

3

3808.92.19

- - - - Loại khác

0

3808.92.90

- - - Loại khác

3

3808.93

- - Thuốc diệt cỏ, thuốc chống nảy mầm và thuốc điều hoà sinh trưởng cây trồng:

- - - Thuốc diệt cỏ:

3808.93.11

- - - - Dạng bình xịt

0

3808.93.19

- - - - Loại khác

0

3808.93.20

- - - Thuốc chống nảy mầm

0

3808.93.30

- - - Thuốc điều hoà sinh trưởng cây trồng

0

3808.94

- - Thuốc khử trùng:

3808.94.10

- - - Có chứa hỗn hợp các axit nhựa than đá và các chất kiềm

0

3808.94.20

- - - Loại khác, dạng bình xịt

0

3808.94.90

- - - Loại khác

0

3808.99

- - Loại khác:

3808.99.10

- - -Thuốc bảo quản gỗ, chứa chất diệt côn trùng hoặc diệt nấm

0

3808.99.90

- - - Loại khác

0

38.09

Chất để hoàn tất, các chất tải thuốc để làm tăng tốc độ nhuộm màu hoặc để hãm màu và các sản phẩm và chế phẩm khác (ví dụ, chất xử lý hoàn tất vải và thuốc gắn màu), dùng trong ngành dệt, giấy, thuộc da hoặc các ngành công nghiệp tương tự, chưa được chi tiết hoặc ghi ở nơi khác.

3809.10.00

- Dựa trên thành phần cơ bản là tinh bột

0

- Loại khác:

3809.91

- - Loại dùng trong công nghiệp dệt hoặc các ngành công nghiệp tương tự:

3809.91.10

- - - Tác nhân làm mềm (chất làm mềm)

5

3809.91.90

- - - Loại khác

0

3809.92.00

- - Loại dùng trong công nghiệp giấy hoặc các ngành công nghiệp tương tự

0

3809.93.00

- - Loại dùng trong công nghiệp thuộc da hoặc các ngành công nghiệp tương tự

0

38.10

Chế phẩm làm sạch bề mặt kim loại; chất giúp chảy và các chế phẩm phụ trợ khác dùng cho hàn thiếc, hàn hơi hoặc hàn điện; bột và bột nhão gồm kim loại và các vật liệu khác dùng để hàn thiếc, hàn hơi hoặc hàn điện; các chế phẩm dùng làm lõi hoặc vỏ cho điện cực hàn hoặc que hàn.

3810.10.00

- Các chế phẩm làm sạch bề mặt kim loại; bột và bột nhão gồm kim loại và các vật liệu khác dùng để hàn thiếc, hàn hơi hoặc hàn điện

3

3810.90.00

- Loại khác

3

38.11

Chế phẩm chống kích nổ, chất ức chế quá trình ô xy hóa, chất chống dính, chất làm tăng độ nhớt, chế phẩm chống ăn mòn và các chất phụ gia đã điều chế khác, dùng cho dầu khoáng (kể cả xăng) hoặc cho các loại chất lỏng dùng như dầu khoáng.

- Chế phẩm chống kích nổ:

3811.11.00

- - Từ hợp chất chì

0

3811.19.00

- - Loại khác

0

- Các phụ gia cho dầu bôi trơn:

3811.21

- - Chứa dầu mỏ hoặc các loại dầu thu được từ khoáng bitum:

3811.21.10

- - - Đã đóng gói để bán lẻ

0

3811.21.90

- - - Loại khác

0

3811.29.00

- - Loại khác

0

3811.90

- Loại khác:

3811.90.10

- - Chế phẩm chống gỉ hoặc chống ăn mòn

0

3811.90.90

- - Loại khác

0

38.12

Chất xúc tác lưu hoá cao su đã điều chế; các hợp chất hóa dẻo cao su hoặc plastic, chưa được chi tiết hoặc ghi ở nơi khác; các chế phẩm chống oxy hóa và các hợp chất khác làm ổn định cao su hoặc plastic.

3812.10.00

- Chất xúc tiến lưu hoá cao su đã điều chế

0

3812.20.00

- Hợp chất hoá dẻo dùng cho cao su hay plastic

0

3812.30.00

- Các chế phẩm chống ô xy hóa và các hợp chất khác làm ổn định cao su hay plastic

0

3813.00.00

Các chế phẩm và các vật liệu nạp cho bình dập lửa; lựu đạn đã nạp chất dập lửa.

0

3814.00.00

Hỗn hợp dung môi hữu cơ và các chất pha loãng, chưa được chi tiết hoặc ghi ở nơi khác; các chất tẩy sơn hoặc tẩy vecni đã pha chế.

3

38,15

Chất khơi mào phản ứng, các chất xúc tác phản ứng và các chế phẩm xúc tác, chưa được chi tiết hoặc ghi ở nơi khác.

- Chất xúc tác có nền:

3815.11.00

- - Chứa niken hoặc hợp chất niken như chất hoạt tính

3

3815.12.00

- - Chứa kim loại quý hoặc hợp chất kim loại quý như chất hoạt tính

3

3815.19.00

- - Loại khác

3

3815.90.00

- Loại khác

3

38.16

Xi măng, vữa, bê tông chịu lửa và các loại vật liệu kết cấu tương tự, trừ các sản phẩm thuộc nhóm 38.01.

3816.00.10

- Xi măng chịu lửa

5

3816.00.90

- Loại khác

5

3817.00.00

Các loại alkylbenzen hỗn hợp và các loại alkylnaphthalen hỗn hợp, trừ các chất thuộc nhóm 27.07 hoặc nhóm 29.02.

0

3818.00.00

Các nguyên tố hóa học đã được kích tạp dùng trong điện tử, ở dạng đĩa, tấm mỏng hoặc các dạng tương tự; các hợp chất hóa học đã được kích tạp dùng trong điện tử.

0

3819.00.00

Chất lỏng dùng trong bộ hãm thủy lực và các chất lỏng đã được điều chế khác dùng cho sự truyền động thủy lực, không chứa hoặc chứa dưới 70% tính theo trọng lượng dầu có nguồn gốc từ dầu mỏ hay các loại dầu thu được từ khoáng bitum.

3

3820.00.00

Chế phẩm chống đông và chất lỏng chống đóng băng đã điều chế.

3

38.21

Môi trường nuôi cấy đã điều chế để phát triển hoặc nuôi các vi sinh vật (kể cả các virút và các loại tương tự) hoặc thực vật, các tế bào của người hoặc động vật.

3821.00.10

- Môi trường nuôi cấy đã điều chế để phát triển các vi sinh vật

0

3821.00.90

- Loại khác

0

38.22

Chất thử chẩn đoán hoặc chất thử thí nghiệm có lớp bồi, chất thử chẩn đoán hoặc chất thử thí nghiệm được điều chế có hoặc không có lớp bồi, trừ loại thuộc nhóm 30.02 hoặc nhóm 30.06; các chất quy chiếu được chứng nhận.

3822.00.10

- Tấm, phiến, màng, lá và dải bằng plastic được thấm, tẩm hoặc tráng phủ chất thử chẩn đoán bệnh hoặc chất thử thí nghiệm

0

3822.00.20

- Bìa giấy, nỉ xenlulo và băng giấy bằng sợi xenlulo được thấm, tẩm hoặc tráng phủ chất thử chẩn đoán bệnh hay chất thử thí nghiệm

0

3822.00.30

- Dải và băng chỉ thị màu dùng cho nồi hấp khử trùng

0

3822.00.90

- Loại khác

0

38.23

Axit béo monocarboxylic công nghiệp; dầu axit từ quá trình tinh lọc; cồn béo công nghiệp.

- Axit béo monocarboxylic công nghiệp; dầu axit từ quá trình tinh lọc:

3823.11.00

- - Axit stearic

7

3823.12.00

- - Axit oleic

7

3823.13.00

- - Axit béo dầu nhựa thông

10

3823.19

- - Loại khác:

3823.19.10

- - - Dầu axit từ quá trình tinh lọc

10

3823.19.90

- - - Loại khác

10

3823.70

- Cồn béo công nghiệp:

3823.70.10

- - Dạng sáp

5

3823.70.90

- - Loại khác

5

38.24

Chất gắn đã điều chế dùng cho các loại khuôn đúc hoặc lõi đúc; các sản phẩm và chế phẩm hóa học của ngành công nghiệp hóa chất hoặc các ngành công nghiệp có liên quan (kể cả các sản phẩm và chế phẩm chứa hỗn hợp các sản phẩm tự nhiên), chưa được chi tiết hoặc ghi ở nơi khác.

3824.10.00

- Các chất gắn đã điều chế dùng cho khuôn đúc hoặc lõi đúc

0

3824.30.00

- Cacbua kim loại không kết tụ trộn với nhau hoặc trộn với các chất gắn kim loại

0

3824.40.00

- Phụ gia đã điều chế dùng cho xi măng, vữa hoặc bê tông

5

3824.50.00

- Vữa và bê tông không chịu lửa

5

3824.60.00

- Sorbitol trừ loại thuộc phân nhóm 2905.44

0

- Hỗn hợp chứa các dẫn xuất halogen hoá của metan, etan hoặc propan:

3824.71

- - Chứa chlorofluorocarbons (CFCs), chứa hoặc không chứa hydrochlorofluorocarbons (HCFCs), perfluorocarbons (PFCs) hoặc hydrofluorocarbons (HFCs):

3824.71.10

- - - Dầu dùng cho máy biến thế và bộ phận ngắt mạch, có hàm lượng ít hơn 70% hoặc các loại dầu mỏ hoặc các loại dầu thu được từ các khoáng bitum tính theo trọng lượng

5

3824.71.90

- - - Loại khác

0

3824.72.00

- - Chứa bromochlorodifluoromethane, bromotrifluoromethane hoặc dibromotetrafluoroethanes

0

3824.73.00

- - Chứa hydrobromofluorocarbons (HBFCs)

0

3824.74

- - Chứa hydrochlorofluorocarbons (HCFCs), chứa hoặc không chứa perfluorocarbons (PFCs) hoặc hydrofluorocarbons (HFCs), nhưng không chứa chlorofluorocarbons (CFCs):

3824.74.10

- - - Dầu dùng cho máy biến thế và bộ phận ngắt mạch, có hàm lượng hoặc của các loại dầu mỏ hoặc của các loại dầu thu được từ các khoáng bitum nhỏ hơn 70% tính theo trọng lượng

5

3824.74.90

- - - Loại khác

0

3824.75.00

- - Chứa tetrachloride cacbon

0

3824.76.00

- - Chứa 1,1,1-trichloroethane (methyl chloroform)

0

3824.77.00

- - Chứa bromomethane (methyl bromide) hoặc bromochloromethane

0

3824.78.00

- - Chứa perfluorocarbons (PFCs) or hydrofluorocarbons (HFCs), nhưng không chứa chlorofluorocarbons (CFCs) hoặc hydrochlorofluorocarbons (HCFCs)

0

3824.79.00

- - Loại khác

0

- Hỗn hợp và các chế phẩm chứa oxirane (oxit etylen), polybrominated biphenyls (PBBs), polychlorinated biphenyls (PCBs), polychlorinated terphenyls (PCTs) hoặc tris(2,3-dibromopropyl) phosphate:

3824.81.00

- - Chứa oxirane (oxit etylen)

0

3824.82.00

- - Chứa polychlorinated biphenyls (PCBs), polychlorinated terphenyls (PCTs) hoặc polybrominated biphenyls (PBBs)

0

3824.83.00

- - Chứa (2,3-dibromopropyl) phosphate

0

3824.90

- Loại khác:

3824.90.10

- - Chất tẩy mực, sửa bản in từ khuôn tô và chất tẩy rửa dạng lỏng khác, đã đóng gói để bán lẻ

5

3824.90.30

- - Bột nhão để sao in làm từ gelatin, đã đóng thành trọng lượng lớn hoặc dùng ngay (ví dụ: bồi trên giấy hay trên vật liệu dệt)

0

3824.90.40

- - Hỗn hợp dung môi vô cơ

0

3824.90.50

- - Dầu acetone

0

3824.90.60

- - Các chế phẩm hoá chất có chứa bột ngọt (monosodium glutamate)

15

3824.90.70

- - Các chế phẩm hóa chất khác, dùng trong chế biến thực phẩm

5

- - Loại khác:

3824.90.91

- - - Naphthenic axit, muối không tan trong nước và este của chúng

0

3824.90.99

- - - Loại khác

0

38.25

Các sản phẩm còn lại của ngành công nghiệp hoá chất hoặc các ngành công nghiệp có liên quan, chưa được chi tiết hoặc ghi ở nơi khác; rác thải đô thị; bùn cặn của nước thải; các chất thải khác được nêu ở Chú giải 6 của Chương này.

3825.10.00

- Rác thải đô thị

20

3825.20.00

- Bùn cặn của nước thải

20

3825.30

- Rác thải bệnh viện:

3825.30.10

- - Bơm tiêm, kim tiêm, ống dẫn lưu và các loại tương tự

20

3825.30.90

- - Loại khác

20

- Dung môi hữu cơ thải:

3825.41.00

- - Đã halogen hoá

20

3825.49.00

- - Loại khác

20

3825.50.00

- Chất thải từ dung dịch tẩy kim loại, chất lỏng thuỷ lực, dầu phanh và chất lỏng chống đông

20

- Chất thải khác từ ngành công nghiệp hoá chất hoặc các ngành công nghiệp có liên quan:

3825.61.00

- - Chứa chủ yếu các hợp chất hữu cơ

20

3825.69.00

- - Loại khác

20

3825.90.00

- Loại khác

20

38.26

Diesel sinh học và hỗn hợp của chúng, không chứa hoặc chứa dưới 70% trọng lượng của dầu mỏ hoặc dầu thu được từ các khoáng bitum.

3826.00.10

- Este metyl dầu dừa (CME)

0

3826.00.90

- Loại khác

0

Chú giải mặt hàng.

1. Mặt hàng “Chất kết dính Ca2LS Lignosulphonat Canxi (Calcium Lignosulfonate) dùng trong sản xuất gạch chịu lửa” thuộc phân nhóm 3804.00.90 là một loại polyme thiên nhiên được sử dụng với vai trò chất kết dính hữu cơ dùng trong sản xuất gạch chịu lửa có thành phần cấu tạo như sau:

- Calcium Lignosulfonate;

- Sulphite sulphur khoảng 2,3%;

- Tổng Sulphur khoảng 6,9%;

- Reducing Surgar khoảng 5%;

- Reducing Sugar Hexoses khoảng 3,8%;

- Ash khoảng 14%;

- pH khoảng 6,5%.

PHẦN VII

PLASTIC VÀ CÁC SẢN PHẨM BẰNG PLASTIC;

CAO SU VÀ CÁC SẢN PHẨM BẰNG CAO SU

Chú giải.

1. Các mặt hàng xếp thành bộ từ hai hay nhiều phần cấu thành riêng biệt, trong đó một số hoặc tất cả các phần cấu thành của các mặt hàng nằm trong Phần này được trộn với nhau để tạo ra một sản phẩm của Phần VI hay VII, phải được xếp vào nhóm phù hợp với sản phẩm đó, với điều kiện các phần cấu thành đó thoả mãn:

(a) theo cách thức đóng gói của chúng cho thấy rõ ràng là chúng được sử dụng cùng nhau mà không cần phải đóng gói lại;

(b) được đi kèm cùng với nhau; và

(c) có thể nhận biết, thông qua tính chất hoặc tỷ lệ tương đối mà các phần cấu thành tạo nên, bổ sung cho nhau.

2. Trừ những mặt hàng trong nhóm 39.18 hoặc 39.19, plastic, cao su và các sản phẩm của chúng, đã in hoa văn, các ký tự hoặc biểu tượng tranh ảnh, mà không chỉ đơn thuần phục vụ cho công dụng chính của sản phẩm đó, được xếp vào Chương 49.

Chương 39

Plastic và các sản phẩm bằng plastic

Chú giải.

1. Trong toàn bộ Danh mục khái niệm “plastic” có nghĩa là các loại nguyên liệu thuộc nhóm 39.01 đến 39.14 có khả năng tạo thành hình dạng dưới tác động bên ngoài (thường là nhiệt độ, áp suất, nếu cần có thể thêm dung môi hay các chất hóa dẻo) tại thời điểm polyme hóa hoặc tại các giai đoạn tiếp theo bằng phương pháp đúc, đổ khuôn, đùn, cán hay các quá trình tạo hình khác và giữ nguyên hình dạng khi không còn tác động bên ngoài.

Trong toàn bộ Danh mục, bất kỳ nội dung nào liên quan đến “plastic” cũng bao gồm sợi lưu hóa. Tuy nhiên, thuật ngữ này không áp dụng đối với các vật liệu được coi là vật liệu dệt thuộc Phần XI.

2. Chương này không bao gồm:

(a) Các chế phẩm dầu bôi trơn của nhóm 27.10 hoặc 34.03;

(b) Các loại sáp thuộc nhóm 27.12 hay 34.04;

(c) Các hợp chất hữu cơ được xác định riêng về mặt hóa học (Chương 29);

(d) Heparin hoặc muối của nó (nhóm 30.01);

(e) Dung dịch (trừ dung dịch keo) gồm các sản phẩm bất kỳ được mô tả trong nhóm 39.01 đến 39.13 trong các dung môi hữu cơ dễ bay hơi khi trọng lượng dung môi vượt quá 50% tính theo trọng lượng dung dịch (nhóm 32.08); lá phôi dập thuộc nhóm 32.12;

(f) Các chất hữu cơ hoạt động bề mặt hoặc các chế phẩm thuộc nhóm 34.02;

(g) Gôm nấu chảy hoặc gôm este (nhóm 38.06);

(h) Các chất phụ gia đã điều chế dùng cho dầu khoáng (kể cả xăng) hoặc cho các loại chất lỏng sử dụng như dầu khoáng (nhóm 38.11);

(ij) Các chất lỏng thuỷ lực đã được điều chế từ polyglycol, silicon hoặc các polyme khác thuộc Chương 39 (nhóm 38.19);

(k) Chất thử chuẩn đoán hoặc chất thử thí nghiệm có lớp bồi bằng nhựa (nhóm 38.22);

(l) Cao su tổng hợp, như định nghĩa của Chương 40, hoặc các sản phẩm của chúng;

(m) Bộ đồ yên cương (nhóm 42.01) hay các loại hòm, vali, túi xách tay hay các loại hộp đựng khác thuộc nhóm 42.02;

(n) Dây tết bện, các sản phẩm bằng liễu gai hoặc các sản phẩm khác thuộc Chương 46;

(o) Các loại tấm phủ tường thuộc nhóm 48.14;

(p) Các mặt hàng thuộc Phần XI (nguyên liệu và các sản phẩm dệt);

(q) Các mặt hàng thuộc Phần XII (ví dụ, hàng giầy dép , mũ và các vật đội đầu khác, dù, ô che nắng, ba toong, roi da, roi điều khiển súc vật kéo hay các bộ phận của các mặt hàng trên);

(r) Đồ trang sức làm bằng chất liệu khác thuộc nhóm 71.17;

(s) Các mặt hàng thuộc Phần XVI (máy và các thiết bị cơ khí hay điện);

(t) Phụ tùng máy bay hoặc xe thuộc Phần XVII;

(u) Các mặt hàng thuộc Chương 90 (ví dụ, các bộ phận quang học, gọng kính đeo, dụng cụ vẽ);

(v) Các mặt hàng thuộc Chương 91 (ví dụ, vỏ đồng hồ thời gian hay vỏ đồng hồ cá nhân);

(w) Các mặt hàng thuộc Chương 92 (ví dụ, nhạc cụ hay các bộ phận của nhạc cụ);

(x) Các mặt hàng thuộc Chương 94 (ví dụ, đồ nội thất, đèn và bộ đèn, biển hiệu được chiếu sáng, nhà lắp ghép);

(y) Các mặt hàng thuộc Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi, dụng cụ thể thao); hoặc

(z) Các mặt hàng thuộc Chương 96 (ví dụ, bàn chải, khuy, khoá kéo, lược, ống tẩu hút thuốc lá, đót thuốc lá hay các loại tương tự, bộ phận bình chân không hoặc các loại tương tự, bút, bút chì bấm).

3. Nhóm 39.01 đến 39.11 chỉ áp dụng đối với các mặt hàng được sản xuất bằng phương pháp tổng hợp hoá học, thuộc các loại sau:

(a) Các loại polyolefin tổng hợp dạng lỏng có hàm lượng dưới 60% tính theo thể tích cất thu được bằng phương pháp chưng cất giảm áp ở nhiệt độ 300oC, áp suất 1.013 milibar (nhóm 39.01 và 39.02);

(b) Các loại nhựa chưa được polyme hoá ở mức độ cao, thuộc loại comarone-indene (nhóm 39.11);

(c) Các loại polyme tổng hợp khác trung bình có tối thiểu 5 đơn vị monome trong mạch;

(d) Silicon (nhóm 39.10);

(e) Resol (nhóm 39.09) và các tiền polyme khác.

4. Thuật ngữ “copolyme” dùng để chỉ tất cả các loại polyme trong thành phần của nó không chứa loại monome đơn nào chiếm 95% tính theo trọng lượng trở lên của tổng hàm lượng polyme.

Theo mục đích của Chương này, trừ khi có yêu cầu khác, các copolyme (kể cả copolyme ngưng tụ, các sản phẩm copolyme cộng hợp, copolyme khối và copolyme ghép) và hỗn hợp polyme pha trộn được xếp vào nhóm các loại polyme của đơn vị comonome nào chiếm tỷ trọng cao hơn các đơn vị comonome đơn khác. Theo mục đích của Chú giải này các đơn vị comonome cấu thành các polyme thuộc cùng nhóm sẽ cùng được xem xét.

Nếu không có loại comonome đơn nào chiếm tỷ trọng cao hơn, các copolyme hay hỗn hợp polyme pha trộn trong trường hợp này sẽ được xếp vào nhóm cuối cùng theo số thứ tự, trong các nhóm tương đương được xem xét.

5. Các loại polyme đã biến đổi về mặt hoá học, đó là những polyme mà chỉ có phần thêm vào trong mạch chính polyme bị biến đổi do phản ứng hóa học, chúng được xếp vào nhóm cùng với các loại polyme chưa biến đổi. Quy định này không áp dụng đối với các copolyme ghép.

6. Trong các nhóm từ 39.01 đến 39.14, thuật ngữ “dạng nguyên sinh” chỉ áp dụng với những dạng sau:

(a) Dạng lỏng và dạng bột nhão, kể cả dạng phân tán (dạng nhũ tương và huyền phù) và dạng dung dịch;

(b) Các khối với hình dạng không đều, cục, bột (kể cả bột đúc khuôn), hạt, mảnh và các dạng khối tương tự.

7. Nhóm 39.15 không áp dụng đối với các loại phế liệu, phế thải và mảnh vụn của một loại vật liệu nhựa nhiệt dẻo đơn, đã được chuyển sang dạng nguyên sinh (các nhóm từ 39.01 đến 39.14).

8. Theo mục đích của nhóm 39.17 thuật ngữ “ống, ống dẫn và ống mềm” dùng để chỉ các sản phẩm rỗng nòng ở dạng bán thành phẩm hoặc thành phẩm, loại thường dùng làm ống dẫn vận chuyển, đường ống dẫn hoặc phân phối khí hoặc chất lỏng (ví dụ, ống mềm tưới trong vườn, ống đục lỗ). Thuật ngữ này cũng bao gồm các vỏ xúc xích và các loại ống vỏ có thành mỏng khác. Tuy nhiên, trừ những loại nêu trong phần cuối này, những sản phẩm có mặt cắt trong không phải hình tròn, ô van, chữ nhật (chiều dài không quá 1,5 lần chiều rộng) hoặc dạng hình đa giác đều sẽ không được xem là ống, ống dẫn và ống mềm, mà phải xem như là ở dạng hình.

9. Theo mục đích của nhóm 39.18, thuật ngữ “tấm phủ tường hoặc phủ trần bằng plastic” sẽ áp dụng đối với các sản phẩm ở dạng cuộn, có chiều rộng từ 45 cm trở lên, thích hợp cho việc trang trí tường hoặc trần, loại tấm này được phủ plastic trên lớp nền bằng vật liệu bất kỳ trừ giấy, lớp plastic (trên một mặt) được sơn giả vân, rập nổi, tạo màu, in các mẫu thiết kế hoặc được trang trí bằng cách khác.

10. Trong nhóm 39.20 và 39.21, thuật ngữ “tấm, phiến, màng, lá và dải" chỉ áp dụng cho các loại tấm, phiến, màng, lá và dải (trừ loại thuộc Chương 54) và cho các dạng khối hình học đều, đã hoặc chưa in hay được gia công bề mặt bằng cách khác, chưa cắt hay được cắt thành hình chữ nhật (kể cả hình vuông) nhưng chưa được gia công thêm (thậm chí khi cắt như vậy chúng trở thành các sản phẩm có thể dùng ngay được).

11. Nhóm 39.25 chỉ áp dụng đối với các sản phẩm sau đây, những sản phẩm không thuộc các nhóm trước của phân Chương II:

(a) Các loại thùng, bể ( kể cả bể tự hoại), vại và các loại đồ chứa tương tự, có dung tích trên 300 lít;

(b) Các cấu kiện dùng trong xây dựng, ví dụ, làm sàn, tường, vách ngăn, trần hoặc mái nhà;

(c) Ống máng và các phụ kiện của chúng;

(d) Cửa ra vào, cửa sổ và bộ khung của chúng và ngưỡng cửa ra vào;

(e) Ban công, lan can, hàng rào, cổng và các loại hàng rào chắn tương tự;

(f) Cửa chớp, rèm che (kể cả mành chớp) và các sản phẩm tương tự và các phụ tùng và phụ kiện của chúng;

(g) Các giá, kệ có kích thước lớn để lắp ráp và lắp đặt cố định, ví dụ, lắp trong cửa hiệu, công xưởng, kho tàng;

(h) Các cấu kiện kiến trúc trang trí, ví dụ, nếp máng cong, vòm nhà, chuồng chim câu; và

(ij) Các phụ kiện và khung giá để lắp cố định ở trong hoặc trên cửa ra vào, cửa sổ, cầu thang, tường hoặc các bộ phận khác của nhà, ví dụ, tay cầm, quả đấm, bản lề cửa, công-xon, tay vịn lan can, thanh vắt khăn mặt, biển xoay và các loại biển bảo vệ khác.

Chú giải phân nhóm.

1. Trong Chương này, polyme (kể cả copolyme) và polyme đã thay đổi về mặt hóa học được phân loại theo các nguyên tắc sau:

(a) Khi có phân nhóm “Loại khác” trong các phân nhóm của cùng một nhóm:

(1) Việc gọi tên một polyme trong 1 phân nhóm với tiếp đầu ngữ “poly” (ví dụ như polyetylen và polyamit -6,6) nghĩa là đơn vị monome cấu thành hoặc các đơn vị monome của polyme đã được gọi tên phải chiếm 95% tính theo trọng lượng trở lên trong tổng thành phần polyme.

(2) Các copolyme được gọi tên trong các phân nhóm 3901.30, 3903.20, 3903.30 và 3904.30 đuợc phân loại vào các phân nhóm đó, với điều kiện là các đơn vị comonome của copolyme được gọi tên chiếm 95% tính theo trọng lượng trở lên trong tổng thành phần polyme.

(3) Các polyme biến đổi về mặt hóa học được xếp vào phân nhóm “Loại khác”, với điều kiện các polyme đã biến đổi về mặt hóa học không được mô tả chi tiết hơn trong các phân nhóm khác.

(4) Các polyme không thỏa mãn các điều kiện (1), (2) hoặc (3) ở trên, sẽ được xếp vào phân nhóm còn lại của nhóm, bao gồm các polyme của đơn vị monome có trọng lượng cao hơn tất cả các đơn vị comonome đơn khác. Do đó, các đơn vị monome cấu thành polyme thuộc cùng một phân nhóm cũng sẽ được xem xét. Chỉ có các đơn vị comonome cấu thành các polyme trong nhóm của các phân nhóm được xem xét mới được so sánh.

(b) Khi không có phân nhóm “Loại khác” trong các phân nhóm của cùng một nhóm:

(1) Các polyme được phân loại vào phân nhóm bao gồm các polyme của đơn vị monome có trọng lượng cao hơn tất cả các đơn vị comonome đơn khác. Do đó, các đơn vị monome cấu thành polyme thuộc cùng một phân nhóm cũng sẽ được xem xét. Chỉ có các đơn vị comonome cấu thành các polyme trong các nhóm được xem xét mới được so sánh.

(2) Các polyme biến đổi hóa học được phân loại vào phân nhóm tương ứng với polyme chưa biến đổi.

Các hỗn hợp polyme pha trộn được phân loại vào cùng một phân nhóm như các polyme của cùng các đơn vị monome theo các tỷ lệ giống nhau.

2. Theo mục đích của nhóm 3920.43, thuật ngữ “chất hóa dẻo” kể cả chất hóa dẻo thứ cấp.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

PHÂN CHƯƠNG I

DẠNG NGUYÊN SINH

39.01

Polyme từ etylen, dạng nguyên sinh.

3901.10

- Polyetylen có trọng lượng riêng dưới 0,94:

- - Dạng lỏng hoặc bột nhão:

3901.10.12

- - - Polyetylen cấu trúc thẳng có nhánh ngắn tỷ trọng thấp (LLDPE)

0

3901.10.19

- - - Loại khác

0

- - Loại khác:

3901.10.92

- - - Polyetylen cấu trúc thẳng có nhánh ngắn tỷ trọng thấp (LLDPE)

0

3901.10.99

- - - Loại khác

0

3901.20.00

- Polyetylen có trọng lượng riêng từ 0,94 trở lên

0

3901.30.00

- Copolyme etylen-vinyl axetat

0

3901.90

- Loại khác:

3901.90.40

- - Dạng phân tán

0

3901.90.90

- - Loại khác

0

39.02

Polyme từ propylen hoặc từ các olefin khác, dạng nguyên sinh.

3902.10

- Polypropylen:

3902.10.30

- - Dạng phân tán

0

3902.10.90

- - Loại khác

0

3902.20.00

- Polyisobutylene

0

3902.30

- Copolyme propylen:

3902.30.30

- - Dạng lỏng hoặc bột nhão

0

3902.30.90

- - Loại khác

0

3902.90

- Loại khác:

3902.90.10

- - Polypropylene đã clo hóa dùng để sản xuất mực in

0

3902.90.90

- - Loại khác

0

39.03

Polyme từ styren, dạng nguyên sinh.

- Polystyren:

3903.11

- - Loại giãn nở được:

3903.11.10

- - - Dạng hạt

3

3903.11.90

- - - Dạng khác

5

3903.19

- - Loại khác:

3903.19.10

- - - Dạng phân tán

5

- - - Dạng hạt:

3903.19.21

- - - - Polystyren loại chịu tác động cao (HIPS)

3

3903.19.29

- - - - Loại khác

3

- - - Loại khác:

3903.19.91

- - - - Polystyren loại chịu tác động cao (HIPS)

5

3903.19.99

- - - - Loại khác

5

3903.20

- Copolyme styren-acrylonitril (SAN):

3903.20.40

- - Dạng phân tán trong môi trường nước

10

3903.20.50

- - Dạng phân tán trong môi trường không chứa nước

5

3903.20.90

- - Loại khác

5

3903.30

- Copolyme acrylonitril-butadien-styren (ABS):

3903.30.40

- - Dạng phân tán trong môi trường nước

8

3903.30.50

- - Dạng phân tán trong môi trường không chứa nước

5

3903.30.60

- - Dạng hạt

3

3903.30.90

- - Loại khác

5

3903.90

- Loại khác:

3903.90.30

- - Dạng phân tán

5

- - Loại khác:

3903.90.91

- - - Polystyren loại chịu tác động cao (HIPS)

5

3903.90.99

- - - Loại khác

5

39.04

Polyme từ vinyl clorua hoặc từ olefin đã halogen hóa khác, dạng nguyên sinh.

3904.10

- Poly (vinyl clorua), chưa pha trộn với bất kỳ chất nào khác:

3904.10.10

- - Polyme đồng nhất, sản xuất theo công nghệ huyền phù

5

- - Loại khác:

3904.10.91

- - - Dạng hạt

10

3904.10.92

- - - Dạng bột

5

3904.10.99

- - - Loại khác

0

- Poly (vinyl clorua) khác:

3904.21

- - Chưa hóa dẻo:

3904.21.10

- - - Dạng hạt

8

3904.21.20

- - - Dạng bột

7

3904.21.90

- - - Loại khác

0

3904.22

- - Đã hóa dẻo:

3904.22.10

- - - Dạng phân tán

0

3904.22.20

- - - Dạng hạt

8

3904.22.30

- - - Dạng bột

7

3904.22.90

- - - Loại khác

0

3904.30

- Copolyme vinyl clorua-vinyl axetat:

3904.30.10

- - Dạng hạt

5

3904.30.20

- - Dạng bột

3

3904.30.90

- - Loại khác

0

3904.40

- Copolyme vinyl clorua khác:

3904.40.10

- - Dạng hạt

5

3904.40.20

- - Dạng bột

3

3904.40.90

- - Loại khác

0

3904.50

- Polyme vinyliden clorua:

3904.50.40

- - Dạng phân tán

0

3904.50.50

- - Dạng hạt

5

3904.50.60

- - Dạng bột

3

3904.50.90

- - Loại khác

0

- Fluoro-polyme:

3904.61

- - Polytetrafluoroethylene:

3904.61.10

- - - Dạng hạt

5

3904.61.20

- - - Dạng bột

3

3904.61.90

- - - Loại khác

0

3904.69

- - Loại khác:

3904.69.30

- - - Dạng phân tán

0

3904.69.40

- - - Dạng hạt

5

3904.69.50

- - - Dạng bột

3

3904.69.90

- - - Loại khác

0

3904.90

- Loại khác:

3904.90.30

- - Dạng phân tán

0

3904.90.40

- - Dạng hạt

5

3904.90.50

- - Dạng bột

3

3904.90.90

- - Loại khác

0

39.05

Polyme từ vinyl axetat hay từ các vinyl este khác, dạng nguyên sinh; các polyme vinyl khác ở dạng nguyên sinh.

- Poly (vinyl axetat):

3905.12.00

- - Dạng phân tán trong môi trường nước

5

3905.19

- - Loại khác:

3905.19.10

- - - Dạng lỏng hoặc bột nhão

5

3905.19.90

- - - Loại khác

0

- Copolyme vinyl axetat:

3905.21.00

- - Dạng phân tán trong môi trường nước

10

3905.29.00

- - Loại khác

5

3905.30

- Poly (vinyl alcohol), có hoặc không chứa các nhóm axetat chưa thuỷ phân:

3905.30.10

- - Dạng phân tán

5

3905.30.90

- - Loại khác

5

- Loại khác:

3905.91

- - Copolymers:

3905.91.10

- - - Dạng phân tán

5

3905.91.90

- - - Loại khác

5

3905.99

- - Loại khác:

3905.99.10

- - - Dạng phân tán trong môi trường nước

10

3905.99.20

- - - Dạng phân tán trong môi trường không chứa nước

5

3905.99.90

- - - Loại khác

0

39.06

Polyme acrylic dạng nguyên sinh.

3906.10

- Poly (metyl methacrylat):

3906.10.10

- - Dạng phân tán

5

3906.10.90

- - Loại khác

5

3906.90

- Loại khác:

3906.90.20

- - Dạng phân tán

5

- - Loại khác:

3906.90.92

- - - Natri polyacrylat

0

3906.90.99

- - - Loại khác

5

39.07

Polyaxetal, polyete khác và nhựa epoxit, dạng nguyên sinh; polycarbonat, nhựa ankyt, este polyalyl và các polyeste khác, dạng nguyên sinh.

3907.10.00

- Polyaxetal

0

3907.20

- Polyete khác:

3907.20.10

- - Polytetrametylen ete glycol

0

3907.20.90

- - Loại khác

0

3907.30

- Nhựa epoxit:

3907.30.20

- - Loại dùng để phủ, dạng bột

3

3907.30.30

- - Dạng lỏng hoặc bột nhão

0

3907.30.90

- - Loại khác

0

3907.40.00

- Polycarbonat

0

3907.50

- Nhựa alkyt:

3907.50.10

- - Dạng lỏng hoặc bột nhão

3

3907.50.90

- - Loại khác

0

3907.60

- Poly (etylen terephthalat):

3907.60.10

- - Dạng phân tán

0

3907.60.20

- - Dạng hạt

5

3907.60.90

- - Loại khác

0

3907.70.00

- Poly (axit lactic)

0

- Polyeste khác:

3907.91

- - Chưa no:

3907.91.20

- - - Dạng mảnh vỡ

0

3907.91.30

- - - Dạng lỏng hoặc bột nhão

3

3907.91.90

- - - Loại khác

0

3907.99

- - Loại khác:

3907.99.40

- - - Loại dùng để phủ, dạng bột

3

3907.99.90

- - - Loại khác

0

39.08

Polyamit dạng nguyên sinh.

3908.10

- Polyamide-6, -11, -12, -6,6, -6,9, -6,10 or -6,12:

3908.10.10

- - Polyamit-6

0

3908.10.90

- - Loại khác

0

3908.90.00

- Loại khác

0

39.09

Nhựa amino, nhựa phenolic và polyurethan, dạng nguyên sinh.

3909.10

- Nhựa ure; nhựa thioure:

3909.10.10

- - Hợp chất dùng để đúc

3

3909.10.90

- - Loại khác

3

3909.20

- Nhựa melamin:

3909.20.10

- - Hợp chất dùng để đúc

3

3909.20.90

- - Loại khác

3

3909.30

- Nhựa amino khác:

3909.30.10

- - Hợp chất dùng để đúc

3

- - Loại khác:

3909.30.91

- - - Nhựa Glyoxal monourein

0

3909.30.99

- - - Loại khác

0

3909.40

- Nhựa phenol:

3909.40.10

- - Hợp chất dùng để đúc trừ phenol formaldehyt

3

3909.40.90

- - Loại khác

3

3909.50.00

- Polyurethan

0

39.10

Silicon dạng nguyên sinh.

3910.00.20

- Dạng phân tán hoặc dạng hoà tan

0

3910.00.90

- Loại khác

0

39.11

Nhựa từ dầu mỏ, nhựa cumaron-inden, polyterpen, polysulphua, polysulphon và các sản phẩm khác đã nêu trong Chú giải 3 của Chương này, chưa được chi tiết hoặc ghi ở nơi khác, dạng nguyên sinh.

3911.10.00

- Nhựa từ dầu mỏ, nhựa cumaron, nhựa inden hoặc nhựa cumaron-inden và polyterpen

0

3911.90.00

- Loại khác

0

39.12

Xenlulo và các dẫn xuất hóa học của nó, chưa được chi tiết hoặc ghi ở nơi khác, dạng nguyên sinh.

- Axetat xenlulo:

3912.11.00

- - Chưa hóa dẻo

0

3912.12.00

- - Đã hóa dẻo

0

3912.20

- Nitrat xenlulo (bao gồm cả dung dịch dạng keo):

- - Chưa hóa dẻo:

3912.20.11

- - - Nitroxelulo bán hoàn thiện đã ngâm nước

0

3912.20.19

- - - Loại khác

0

3912.20.20

- - Đã hóa dẻo

0

- Ete xenlulo:

3912.31.00

- - Carboxymethylxenlulo và muối của nó

0

3912.39.00

- - Loại khác

0

3912.90

- Loại khác:

3912.90.20

- - Dạng hạt

0

3912.90.90

- - Loại khác

0

39.13

Polyme tự nhiên (ví dụ, axit alginic) và các polyme tự nhiên đã biến đổi (ví dụ, protein đã làm cứng, các dẫn xuất hóa học của cao su tự nhiên), chưa được chi tiết hoặc ghi ở nơi khác, dạng nguyên sinh.

3913.10.00

- Axit alginic, các muối và este của nó

0

3913.90

- Loại khác:

3913.90.10

- - Protein đã được làm rắn

0

3913.90.20

- - Các dẫn xuất hóa học của cao su tự nhiên

0

3913.90.30

- - Polymer từ tinh bột

0

3913.90.90

- - Loại khác

0

3914.00.00

Chất trao đổi ion làm từ các polyme thuộc các nhóm từ 39.01 đến 39.13, dạng nguyên sinh.

0

PHÂN CHƯƠNG II

PHẾ LIỆU, PHẾ THẢI VÀ MẨU VỤN;

BÁN THÀNH PHẨM; THÀNH PHẨM

39.15

Phế liệu, phế thải và mẩu vụn, của plastic.

3915.10

- Từ polyme etylen:

3915.10.10

- - Dạng xốp, không cứng

10

3915.10.90

- - Loại khác

10

3915.20

- Từ Polyme styren:

3915.20.10

- - Dạng xốp, không cứng

10

3915.20.90

- - Loại khác

10

3915.30

- Từ polyme vinyl clorua:

3915.30.10

- - Dạng xốp, không cứng

10

3915.30.90

- - Loại khác

10

3915.90.00

- Từ plastic khác

10

39.16

Plastic dạng sợi monofilament có kích thước mặt cắt ngang bất kỳ trên 1 mm, dạng thanh, que và các dạng hình, đã hoặc chưa gia công bề mặt, nhưng chưa gia công cách khác.

3916.10

- Từ polyme etylen:

3916.10.10

- - Sợi monofilament

5

3916.10.20

- - Dạng thanh, que và hình

10

3916.20

- Từ polyme vinyl clorua:

3916.20.10

- - Sợi monofilament

5

3916.20.20

- - Dạng thanh, que và hình

10

3916.90

- Từ plastic khác:

- - Từ protein đã được làm rắn:

3916.90.41

- - - Sợi monofilament

5

3916.90.49

- - - Loại khác

10

3916.90.50

- - Từ sợi lưu hóa

10

3916.90.60

- - Từ các dẫn xuất hóa học của cao su tự nhiên

10

- - Loại khác:

3916.90.91

- - - Sợi monofilament

5

3916.90.99

- - - Loại khác

10

39.17

Các loại ống, ống dẫn, ống vòi và các phụ kiện dùng để ghép nối chúng, bằng plastic (ví dụ, các đoạn nối, khuỷu, vành đệm).

3917.10

- Ruột nhân tạo (vỏ xúc xích) bằng protein đã được làm rắn hoặc bằng chất liệu xenlulo:

3917.10.10

- - Từ protein đã được làm rắn

10

3917.10.90

- - Loại khác

10

- Ống, ống dẫn và ống vòi, loại cứng:

3917.21.00

- - Bằng polyme etylen

12

3917.22.00

- - Bằng polyme propylen

12

3917.23.00

- - Bằng polyme vinyl clorua

17

3917.29.00

- - Bằng plastic khác

17

- Ống, ống dẫn và ống vòi khác:

3917.31.00

- - Ống, ống dẫn và ống mềm có áp suất bục tối thiểu là 27,6 MPa

12

3917.32

- - Loại khác, chưa gia cố hoặc kết hợp với chất liệu khác, không kèm các phụ kiện:

3917.32.10

- - - Vỏ xúc xích hoặc vỏ giăm bông

10

3917.32.90

- - - Loại khác

17

3917.33.00

- - Loại khác, chưa gia cố hoặc kết hợp với chất liệu khác, có kèm các phụ kiện

17

3917.39.00

- - Loại khác

15

3917.40.00

- Các phụ kiện

15

39.18

Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã nêu trong Chú giải 9 của Chương này.

3918.10

- Từ polyme vinyl clorua:

- - Tấm trải sàn:

3918.10.11

- - - Dạng tấm rời để ghép

27

3918.10.19

- - - Loại khác

27

3918.10.90

- - Loại khác

27

3918.90

- Từ plastic khác:

- - Tấm trải sàn:

3918.90.11

- - - Dạng tấm rời để ghép, bằng polyetylen

27

3918.90.13

- - - Loại khác, bằng polyetylen

27

3918.90.14

- - - Từ dẫn xuất hóa học của cao su tự nhiên

27

3918.90.19

- - - Loại khác

27

- - Loại khác:

3918.90.91

- - - Bằng polyetylen

27

3918.90.92

- - - Bằng dẫn xuất hóa học của cao su tự nhiên

27

3918.90.99

- - - Loại khác

27

39.19

Tấm, phiến, màng, lá, băng, dải và các loại tấm phẳng khác tự dính, làm bằng plastic, có hoặc không ở dạng cuộn.

3919.10

- Ở dạng cuộn, chiều rộng không quá 20 cm:

3919.10.10

- - Bằng polyme vinyl clorua

12

3919.10.20

- - Bằng polyetylen

12

3919.10.90

- - Loại khác

12

3919.90

- Loại khác:

3919.90.10

- - Bằng polyme vinyl clorua

12

3919.90.20

- - Bằng protein đã được làm rắn

12

3919.90.90

- - Loại khác

12

39.20

Tấm, phiến, màng, lá và dải khác, bằng plastic, không xốp và chưa được gia cố, chưa gắn lớp mặt, chưa được bổ trợ hoặc chưa được kết hợp tương tự với các vật liệu khác.

3920.10.00

- Từ polyme etylen

7

3920.20

- Từ polyme propylen:

3920.20.10

- - Màng propylen định hướng hai chiều (BOPP)

5

3920.20.90

- - Loại khác

7

3920.30

- Từ polyme styren:

3920.30.10

- - Loại được sử dụng như chất kết dính bằng cách làm nóng chảy

8

3920.30.20

- - Tấm Acrylonitril butadien styren (ABS) sử dụng trong sản xuất tủ lạnh

5

3920.30.90

- - Loại khác

8

- Từ polyme vinyl clorua:

3920.43.00

- - Có hàm lượng chất hoá dẻo không dưới 6% tính theo trọng lượng

7

3920.49.00

- - Loại khác

7

- Từ polyme acrylic:

3920.51.00

- - Từ poly(metyl metacrylat)

8

3920.59.00

- - Loại khác

8

- Từ polycarbonat, nhựa alkyt, este polyallyl hoặc polyeste khác:

3920.61

- - Từ polycarbonat:

3920.61.10

- - - Dạng tấm và phiến

8

3920.61.90

- - - Loại khác

8

3920.62.00

- - Từ poly (etylen terephtalat)

8

3920.63.00

- - Từ polyeste chưa no

8

3920.69.00

- - Từ polyeste khác

8

- Từ xenlulo hoặc các dẫn xuất hóa học của nó:

3920.71

- - Từ xelulo tái sinh:

3920.71.10

- - - Màng xenlophan

8

3920.71.90

- - - Loại khác

8

3920.73.00

- - Từ xelulo axetat

8

3920.79

- - Từ các dẫn xuất xenlulo khác:

3920.79.10

- - - Từ nitrocellulose (thuốc nổ bông)

8

3920.79.90

- - - Loại khác

8

- Từ plastic khác:

3920.91

- - Từ poly (vinyl butyral):

3920.91.10

- - - Màng dùng làm kính an toàn, độ dày từ 0,38 mm nhưng không quá 0,76 mm, và chiều rộng không quá 2 m

3

3920.91.90

- - - Loại khác

3

3920.92

- - Từ polyamit:

3920.92.10

- - - Từ polyamit-6

8

3920.92.90

- - - Loại khác

8

3920.93.00

- - Từ nhựa amino

8

3920.94

- - Từ nhựa phenol:

3920.94.10

- - - Dạng tấm phenol formaldehyt (bakelit)

8

3920.94.90

- - - Loại khác

8

3920.99

- - Từ plastic khác:

3920.99.10

- - - Từ protein đã được làm rắn hoặc dẫn xuất hóa học của cao su tự nhiên

8

3920.99.90

- - - Loại khác

8

39.21

Tấm, phiến, màng, lá, dải khác, bằng plastic.

- Loại xốp:

3921.11

- - Từ polyme styren:

3921.11.20

- - - Loại cứng

8

3921.11.90

- - - Loại khác

8

3921.12.00

- - Từ polyme vinyl clorua

7

3921.13

- - Từ polyurethan:

3921.13.10

- - - Loại cứng

8

3921.13.90

- - - Loại khác

8

3921.14

- - Từ xelulo tái sinh:

3921.14.20

- - - Loại cứng

8

3921.14.90

- - - Loại khác

8

3921.19

- - Từ plastic khác:

3921.19.20

- - - Loại cứng

7

3921.19.90

- - - Loại khác

7

3921.90

- Loại khác:

3921.90.10

- - Từ sợi lưu hóa

7

3921.90.20

- - Từ protein đã được làm rắn

7

3921.90.30

- - Từ các dẫn xuất hóa học của cao su tự nhiên

7

3921.90.90

- - Loại khác

7

39.22

Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xả nước và các thiết bị vệ sinh tương tự, bằng plastic.

3922.10

- Bồn tắm, bồn tắm vòi sen, bồn rửa và chậu rửa:

3922.10.10

- - Bồn tắm

25

3922.10.90

- - Loại khác

25

3922.20.00

- Bệ và nắp xí bệt

25

3922.90

- Loại khác:

- - Bệ rửa, bình xả nước và bệ tiểu:

3922.90.11

- - - Bộ phận của bình xả nước

25

3922.90.12

- - - Bình xả nước đã lắp sẵn các bộ phận

25

3922.90.19

- - - Loại khác

25

3922.90.90

- - Loại khác

25

39.23

Các sản phẩm dùng trong vận chuyển hoặc đóng gói hàng hóa, bằng plastic; nút, nắp, mũ van và các loại nút đậy khác bằng plastic.

3923.10

- Hộp, hòm, thùng thưa và các loại tương tự:

3923.10.10

- - Hộp đựng phim, băng từ hoặc đĩa quang

12

3923.10.90

- - Loại khác

10

- Bao và túi (kể cả loại hình nón):

3923.21

- - Từ polyme etylen:

- - - Túi vô trùng được gia cố bằng lá nhôm (trừ túi đáy nở-retort):

3923.21.11

- - - - Có chiều rộng từ 315 mm trở lên và có chiều dài từ 410 mm trở lên, kết hợp với nắp đệm kín

17

3923.21.19

- - - - Loại khác

17

- - - Loại khác:

3923.21.91

- - - - Túi vô trùng không được gia cố bằng lá nhôm (trừ túi đáy nở-retort), chiều rộng từ 315 mm trở lên và chiều dài từ 410 mm trở lên, gắn với nắp đệm kín

15

3923.21.99

- - - - Loại khác

15

3923.29

- - Từ plastic khác:

3923.29.10

- - - Túi vô trùng đã hoặc chưa gia cố bằng lá nhôm (trừ túi đáy nở-retort), chiều rộng từ 315 mm trở lên và chiều dài từ 410 mm trở lên, gắn với nắp đệm kín

17

3923.29.90

- - - Loại khác

15

3923.30

- Bình, chai, lọ, bình thót cổ và các sản phẩm tương tự:

3923.30.20

- - Bình chứa nhiên liệu nhiều lớp được gia cố bằng sợi thủy tinh

5

3923.30.90

- - Loại khác

15

3923.40

- Suốt chỉ, ống chỉ, lõi và các vật phẩm tương tự:

3923.40.10

- - Loại phù hợp sử dụng với máy móc thuộc nhóm 84.44, 84.45 hoặc 84.48

5

3923.40.90

- - Loại khác

5

3923.50.00

- Nút, nắp, mũ van và các nút đậy khác

5

3923.90

- Loại khác:

3923.90.10

- - Tuýp để đựng kem đánh răng

10

3923.90.90

- - Loại khác

18

39.24

Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic.

3924.10.00

- Bộ đồ ăn, bộ đồ dùng nhà bếp

27

3924.90

- Loại khác:

3924.90.10

- - Bô để giường bệnh, bô đi tiểu (loại xách tay được) hoặc bô để phòng ngủ

27

3924.90.90

- - Loại khác

27

39.25

Đồ vật bằng plastic dùng trong xây lắp, chưa được chi tiết hoặc ghi ở nơi khác.

3925.10.00

- Thùng chứa, bể và các loại đồ chứa đựng tương tự, dung tích trên 300 lít

25

3925.20.00

- Cửa ra vào, cửa sổ và khung của chúng và ngưỡng cửa ra vào

27

3925.30.00

- Cửa chớp, mành che (kể cả mành chớp lật), các sản phẩm tương tự và các bộ phận của nó

27

3925.90.00

- Loại khác

20

39.26

Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14.

3926.10.00

- Đồ dùng trong văn phòng hoặc trường học

20

3926.20

- Hàng may mặc và đồ phụ trợ may mặc (kể cả găng tay, găng hở ngón và găng bao tay):

3926.20.60

- - Hàng may mặc dùng để phòng hoá, phóng xạ hoặc lửa

10

3926.20.90

- - Loại khác

20

3926.30.00

- Phụ kiện lắp vào đồ đạc trong nhà, trên thân xe (coachwork) hoặc các loại tương tự

20

3926.40.00

- Tượng nhỏ và các đồ trang trí khác

20

3926.90

- Loại khác:

3926.90.10

- - Phao cho lưới đánh cá

18

3926.90.20

- - Quạt và màn che kéo bằng tay, khung và các dụng cụ cầm tay kèm theo, các bộ phận của chúng

18

- - Các sản phẩm vệ sinh, y tế và phẫu thuật:

3926.90.32

- - - Khuôn plastic lấy dấu răng

10

3926.90.39

- - - Loại khác

5

- - Các thiết bị, dụng cụ an toàn và bảo vệ:

3926.90.41

- - - Lá chắn bảo vệ của cảnh sát

5

3926.90.42

- - - Mặt nạ bảo hộ và các vật phẩm tương tự sử dụng khi hàn và trong các công việc tương tự

10

3926.90.44

- - - Đệm cứu sinh dùng để bảo vệ người ngã từ trên cao xuống

10

3926.90.49

- - - Loại khác

10

- - Các sản phẩm dùng cho công nghiệp:

3926.90.53

- - - Băng truyền hoặc băng tải hoặc dây curoa

10

3926.90.55

- - - Móc hình chữ J hoặc khối chùm bằng plastic dùng cho ngòi nổ, kíp nổ

10

3926.90.59

- - - Loại khác

10

3926.90.60

- - Để chăm sóc gia cầm

14

3926.90.70

- - Miếng đệm cho các sản phẩm may mặc hoặc các đồ phụ trợ của quần áo

15

- - Tấm thẻ để trình bày đồ nữ trang hoặc những đồ vật nhỏ để trang điểm cá nhân; chuỗi hạt; phom giầy:

3926.90.81

- - - Phom giầy

0

3926.90.82

- - - Chuỗi hạt cầu nguyện

14

3926.90.89

- - - Loại khác

14

- - Loại khác:

3926.90.91

- - - Loại dùng để chứa ngũ cốc

15

3926.90.92

- - - Vỏ viên nhộng loại dùng để làm thuốc

10

3926.90.99

- - - Loại khác

14

Chương 40

Cao su và các sản phẩm bằng cao su

Chú giải.

1. Trừ khi có yêu cầu khác, trong toàn bộ Danh mục, khái niệm “cao su” chỉ những sản phẩm dưới đây, đã hoặc chưa lưu hóa hoặc ở dạng cứng: cao su tự nhiên, nhựa cây balata, nhựa két, nhựa cây cúc cao su, nhựa cây họ sacolasea và các loại nhựa tự nhiên tương tự, cao su tổng hợp, các dẫn xuất thế cao su từ các loại dầu, và những chất như vậy được tái sinh.

2. Chương này không bao gồm:

(a) Các loại hàng hóa trong Phần XI (nguyên liệu dệt và các sản phẩm dệt);

(b) Giầy dép và các bộ phận của giầy dép thuộc Chương 64;

(c) Mũ và các vật đội đầu khác hoặc các bộ phận của chúng (kể cả mũ tắm) thuộc Chương 65;

(d) Dụng cụ điện hoặc cơ khí và các bộ phận của chúng thuộc Phần XVI (kể cả đồ điện các loại), làm bằng cao su cứng;

(e) Sản phẩn thuộc các Chương 90, 92, 94 hoặc 96; hoặc

(f) Sản phẩm thuộc Chương 95 (trừ găng tay thể thao, găng hở ngón, găng tay bao và các sản phẩm thuộc các nhóm từ 40.11 đến 40.13).

3. Trong các nhóm 40.01 đến 40.03 và 40.05, khái niệm “dạng nguyên sinh” chỉ áp dụng cho các dạng dưới đây:

(a) Dạng lỏng và dạng bột nhão (kể cả latex, đã hay chưa tiền lưu hóa, và các dạng phân tán và dung dịch khác);

(b) Các khối có hình dạng không đều, cục, tấm, phiến, bột, hạt, miếng và dạng khối tương tự.

4. Theo Chú giải 1 của Chương này và nhóm 40.02, khái niệm “cao su tổng hợp” chỉ các sản phẩm sau:

(a) Các chất tổng hợp chưa no mà chúng có thể chuyển đổi một chiều thành chất nhựa nhiệt cứng (non-thermoplastic) bằng quá trình lưu hóa với lưu huỳnh, chất này khi ở khoảng nhiệt độ từ 180C và 290C, sẽ không đứt dù cho kéo dãn đến ba lần chiều dài ban đầu của chúng, và nó sẽ co lại nhiều nhất đến 1,5 lần chiều dài ban đầu, trong vòng 5 phút sau khi bị kéo giãn tới 2 lần chiều dài ban đầu. Theo mục đích của phương pháp thử này thì các chất tạo liên kết ngang, như các chất xúc tác hoặc các chất kích hoạt lưu hoá, có thể được thêm vào; sự có mặt của các chất theo quy định của Chú giải 5(B)(ii) và (iii) cũng được chấp nhận. Tuy nhiên, sự có mặt của bất kỳ một chất nào không cần thiết để tạo liên kết ngang, như chất độn, chất hoá dẻo và chất trương nở, là không được chấp nhận;

(b) Chất dẻo lưu huỳnh (TM); và

(c) Cao su tự nhiên đã biến đổi do ghép hoặc pha trộn với plastic, cao su tự nhiên đã khử trùng hợp, hỗn hợp của các chất tổng hợp chưa no với các polyme tổng hợp no với điều kiện là các sản phẩm kể trên đáp ứng các yêu cầu về lưu hoá và đàn hồi như đã nêu ở mục (a) trên.

5. (A) Các nhóm 40.01 và 40.02 không áp dụng cho bất kỳ loại cao su hay hỗn hợp cao su nào đã kết hợp trước hoặc sau khi đông tụ với:

(i) các chất lưu hoá , chất xúc tác, chất hãm hoặc các chất kích hoạt (trừ các chất được thêm vào để chuẩn bị quá trình tiền lưu hoá mủ cao su);

(ii) bột mầu hoặc các chất mầu khác, trừ trường hợp những chất này thêm vào chỉ để nhận biết;

(iii) các chất hoá dẻo hoặc chất trương nở (trừ dầu khoáng trong trường hợp cao su chịu dầu), chất độn, tác nhân gia cố, các dung môi hữu cơ hay bất kỳ chất nào khác, trừ những chất trong mục (B);

(B) Sự có mặt của những chất dưới đây trong bất kỳ một loại cao su hay hỗn hợp cao su nào sẽ không ảnh hưởng đến việc phân loại mặt hàng đó trong nhóm 40.01 hoặc 40.02, miễn là cao su hoặc hỗn hợp cao su đó vẫn giữ được đặc trưng cơ bản như một nguyên liệu thô, có thể trong những trường hợp sau:

(i) các chất nhũ hoá hoặc chất chống dính;

(ii) một lượng nhỏ các sản phẩm để phân nhỏ chất nhũ hoá;

(iii) một lượng rất nhỏ các chất sau đây: chất nhạy nhiệt (thông thường để sản xuất latex cao su nhạy nhiệt), tác nhân hoạt động bề mặt cation (thông thường sản xuất cao su có điện dương), chất chống oxy hoá, chất đông tụ, chất làm bở, chất chịu lạnh, chất bảo quản, chất pepti hoá, chất ổn định, chất điều chỉnh độ nhớt hoặc các chất phụ gia với mục đích đặc biệt tương tự.

6. Theo mục đích của nhóm 40.04, khái niệm “phế liệu, phế thải và mảnh vụn" chỉ các chất thải cao su, chất phế liệu, mảnh vụn từ quá trình sản xuất hoặc gia công cao su và các sản phẩm cao su không còn sử dụng được như mục đích ban đầu của chúng vì cắt ra thành từng mảnh, mài mòn hoặc các lý do khác.

7. Sợi dây hoàn toàn bằng cao su lưu hoá, có kích thước mặt cắt ngang trên 5 mm, được phân loại như các loại dải, thanh hoặc dạng hình khác thuộc nhóm 40.08.

8. Nhóm 40.10 gồm cả băng tải, đai tải, băng truyền (dây curoa) hoặc dây truyền bằng vải dệt đã ngâm tẩm, tráng, phủ, hoặc ép với cao su hoặc làm từ sợi dệt, dây bện đã ngâm tẩm, tráng phủ hoặc bao ngoài bằng cao su.

9. Trong các nhóm 40.01, 40.02, 40.03, 40.05 và 40.08 khái niệm “tấm","lá" và "dải” chỉ áp dụng cho các loại tấm, lá, và dải và khối hình học đều, chưa cắt hoặc mới chỉ cắt đơn giản thành hình chữ nhật (kể cả hình vuông), có hoặc chưa có tính chất của sản phẩm đã hoặc chưa in hoặc gia công bề mặt theo cách khác, nhưng chưa cắt thành hình hoặc gia công theo cách khác.

Trong nhóm 40.08 khái niệm “thanh” và “dạng hình” chỉ áp dụng cho sản phẩm như đã mô tả, đã hoặc chưa cắt theo chiều dài hoặc gia công bề mặt nhưng chưa gia công cách khác.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

40.01

Cao su tự nhiên, nhựa cây balata, nhựa két, nhựa cây cúc cao su, nhựa cây họ sacolasea và các loại nhựa tự nhiên tương tự, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải.

4001.10

- Mủ cao su tự nhiên, đã hoặc chưa tiền lưu hóa:

- - Chứa trên 0,5% hàm lượng amoniac tính theo thể tích:

4001.10.11

- - - Được cô đặc bằng ly tâm

0

4001.10.19

- - - Loại khác

0

- - Chứa không quá 0,5% hàm lượng amoniac tính theo thể tích:

4001.10.21

- - - Được cô đặc bằng ly tâm

0

4001.10.29

- - - Loại khác

0

- Cao su tự nhiên ở dạng khác:

4001.21

- - Tấm cao su xông khói:

4001.21.10

- - - RSS hạng 1

3

4001.21.20

- - - RSS hạng 2

3

4001.21.30

- - - RSS hạng 3

3

4001.21.40

- - - RSS hạng 4

3

4001.21.50

- - - RSS hạng 5

3

4001.21.90

- - - Loại khác

3

4001.22

- - Cao su tự nhiên đã định chuẩn về kỹ thuật (TSNR):

4001.22.10

- - - TSNR 10

3

4001.22.20

- - - TSNR 20

3

4001.22.30

- - - TSNR L

3

4001.22.40

- - - TSNR CV

3

4001.22.50

- - - TSNR GP

3

4001.22.90

- - - Loại khác

3

4001.29

- - Loại khác:

4001.29.10

- - - Cao su tấm được làm khô bằng không khí

3

4001.29.20

- - - Crếp từ mủ cao su

3

4001.29.30

- - - Crếp làm đế giầy

3

4001.29.40

- - - Crếp tái chế, kể cả vỏ crếp làm từ mẩu cao su vụn

3

4001.29.50

- - - Crếp loại khác

3

4001.29.60

- - - Cao su chế biến cao cấp

3

4001.29.70

- - - Váng cao su

3

4001.29.80

- - - Loại tận thu (trên cây, dưới đất hoặc loại đã hun khói) và phần thừa lại trên cốc

3

- - - Loại khác:

4001.29.91

- - - - Dạng nguyên sinh

3

4001.29.99

- - - - Loại khác

3

4001.30

- Nhựa cây balata, nhựa két, nhựa cây cúc cao su, nhựa cây họ sacolasea và các loại nhựa tự nhiên tương tự:

- - Jelutong:

4001.30.11

- - - Dạng nguyên sinh

3

4001.30.19

- - - Loại khác

3

- - Loại khác:

4001.30.91

- - - Dạng nguyên sinh

3

4001.30.99

- - - Loại khác

3

40.02

Cao su tổng hợp và các chất thay thế cao su dẫn xuất từ dầu, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải; hỗn hợp của một sản phẩm bất kỳ của nhóm 40.01 với một sản phẩm bất kỳ của nhóm này, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải.

- Cao su styren-butadien (SBR); cao su styren-butadien đã được carboxyl hoá (XSBR):

4002.11.00

- - Dạng latex (dạng mủ cao su)

0

4002.19

- - Loại khác:

4002.19.10

- - - Dạng nguyên sinh hoặc dạng tấm, lá hoặc dải chưa lưu hóa, chưa pha trộn

0

4002.19.90

- - - Loại khác

0

4002.20

- Cao su butadien (BR):

4002.20.10

- - Dạng nguyên sinh

0

4002.20.90

- - Loại khác

0

- Cao su isobuten-isopren (butyl) (IIR); cao su halo-isobuten-isopren (CIIR hoặc BIIR):

4002.31

- - Cao su isobuten-isopren (butyl) (IIR):

4002.31.10

- - - Dạng tấm, lá hoặc dải chưa lưu hóa, chưa pha trộn

0

4002.31.90

- - - Loại khác

0

4002.39

- - Loại khác:

4002.39.10

- - - Dạng tấm, lá hoặc dải chưa lưu hóa, chưa pha trộn

0

4002.39.90

- - - Loại khác

0

- Cao su clopren (clobutadien) (CR):

4002.41.00

- - Dạng latex (dạng mủ cao su)

0

4002.49

- - Loại khác:

4002.49.10

- - - Dạng nguyên sinh

0

4002.49.90

- - - Loại khác

0

- Cao su acrylonitril-butadien (NBR):

4002.51.00

- - Dạng latex (dạng mủ cao su)

0

4002.59

- - Loại khác:

4002.59.10

- - - Dạng nguyên sinh

0

4002.59.90

- - - Loại khác

0

4002.60

- Cao su isopren (IR):

4002.60.10

- - Dạng nguyên sinh

0

4002.60.90

- - Loại khác

0

4002.70

- Cao su diene chưa liên hợp - etylen-propylen (EPDM):

4002.70.10

- - Dạng nguyên sinh

0

4002.70.90

- - Loại khác

0

4002.80

- Hỗn hợp của sản phẩm bất kỳ thuộc nhóm 40.01 với sản phẩm bất kỳ của nhóm này:

4002.80.10

- - Hỗn hợp mủ cao su tự nhiên với mủ cao su tổng hợp

3

4002.80.90

- - Loại khác

3

- Loại khác:

4002.91.00

- - Dạng latex (dạng mủ cao su)

0

4002.99

- - Loại khác:

4002.99.20

- - - Dạng nguyên sinh hoặc dạng tấm, lá hoặc dải chưa lưu hóa, chưa pha trộn

3

4002.99.90

- - - Loại khác

3

4003.00.00

Cao su tái sinh, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải.

0

4004.00.00

Phế liệu, phế thải và mảnh vụn từ cao su (trừ cao su cứng) và bột và hạt thu được từ chúng.

3

40.05

Cao su hỗn hợp, chưa lưu hóa, ở dạng nguyên sinh hoặc dạng tấm, lá hoặc dải.

4005.10

- Hỗn hợp với muội carbon hoặc oxit silic:

4005.10.10

- - Của keo tự nhiên

5

4005.10.90

- - Loại khác

5

4005.20.00

- Dạng dung dịch; dạng phân tán trừ các sản phẩm thuộc phân nhóm 4005.10

5

- Loại khác:

4005.91

- - Dạng tấm, lá và dải:

4005.91.10

- - - Của keo tự nhiên

5

4005.91.90

- - - Loại khác

5

4005.99

- - Loại khác:

4005.99.10

- - - Dạng latex (dạng mủ cao su)

5

4005.99.90

- - - Loại khác

5

40.06

Các dạng khác (ví dụ, thanh, ống và dạng hình) và các sản phẩm khác (ví dụ, đĩa, vòng) bằng cao su chưa lưu hóa.

4006.10.00

- Dải "camel-back" dùng để đắp lại lốp cao su

3

4006.90

- Loại khác:

4006.90.10

- - Của keo tự nhiên

3

4006.90.90

- - Loại khác

3

4007.00.00

Chỉ và dây bện bằng cao su lưu hóa.

5

40.08

Tấm, lá, dải, thanh và dạng hình, bằng cao su lưu hoá trừ cao su cứng.

- Từ cao su xốp:

4008.11

- - Dạng tấm, lá và dải:

4008.11.10

- - - Chiều dày trên 5 mm, có một mặt được lót vải dệt

3

4008.11.20

- - - Loại khác, miếng, tấm ghép với nhau lát nền và ốp tường

3

4008.11.90

- - - Loại khác

3

4008.19.00

- - Loại khác

3

- Từ cao su không xốp:

4008.21

- - Dạng tấm, lá và dải:

4008.21.10

- - - Chiều dày trên 5 mm, có một mặt được lót vải

3

4008.21.20

- - - Loại khác, miếng, tấm ghép với nhau lát nền và ốp tường

3

4008.21.90

- - - Loại khác

3

4008.29.00

- - Loại khác

3

40.09

Các loại ống, ống dẫn bằng cao su lưu hóa, trừ cao su cứng, có hoặc không kèm theo các phụ kiện để ghép nối (ví dụ, các đoạn nối, khớp, khuỷu, vành đệm).

- Chưa gia cố hoặc kết hợp với các vật liệu khác:

4009.11.00

- - Không kèm phụ kiện ghép nối

3

4009.12

- - Có kèm phụ kiện ghép nối:

4009.12.10

- - - Ống hút và xả bùn dùng trong khai thác mỏ

3

4009.12.90

- - - Loại khác

3

- Đã gia cố hoặc kết hợp duy nhất với kim loại:

4009.21

- - Không kèm phụ kiện ghép nối:

4009.21.10

- - - Ống hút và xả bùn dùng trong khai thác mỏ

3

4009.21.90

- - - Loại khác

3

4009.22

- - Có kèm phụ kiện ghép nối:

4009.22.10

- - - Ống hút và xả bùn dùng trong khai thác mỏ

3

4009.22.90

- - - Loại khác

3

- Đã gia cố hoặc kết hợp duy nhất với vật liệu dệt:

4009.31

- - Không kèm phụ kiện ghép nối:

4009.31.10

- - - Ống hút và xả bùn dùng trong khai thác mỏ

3

- - - Loại khác:

4009.31.91

- - - - Ống dẫn nhiên liệu, ống dẫn nhiệt và ống dẫn nước, dùng cho xe gắn động cơ thuộc nhóm 87.02, 87.03, 87.04 hoặc 87.11

3

4009.31.99

- - - - Loại khác

3

4009.32

- - Có kèm phụ kiện ghép nối:

4009.32.10

- - - Ống hút và xả bùn dùng trong khai thác mỏ

3

4009.32.90

- - - Loại khác

3

- Đã gia cố hoặc kết hợp với vật liệu khác:

4009.41.00

- - Không kèm phụ kiện ghép nối

3

4009.42

- - Có kèm phụ kiện ghép nối:

4009.42.10

- - - Ống hút và xả bùn dùng trong khai thác mỏ

3

4009.42.90

- - - Loại khác

3

40.10

Băng tải hoặc đai tải băng truyền (dây cu roa) hoặc đai truyền, bằng cao su lưu hóa.

- Băng tải hoặc đai tải:

4010.11.00

- - Chỉ được gia cố bằng kim loại

5

4010.12.00

- - Chỉ được gia cố bằng vật liệu dệt

5

4010.19.00

- - Loại khác

5

- Băng truyền hoặc đai truyền:

4010.31.00

- - Băng truyền liên tục có mặt cắt hình thang (băng chữ V), có gân hình chữ V, với chu vi ngoài trên 60 cm đến 180 cm

15

4010.32.00

- - Băng truyền có mặt cắt hình thang (băng chữ V), trừ băng truyền có gân hình chữ V, với chu vi ngoài trên 60 cm đến 180 cm

15

4010.33.00

- - Băng truyền liên tục có có mặt cắt hình thang (băng chữ V), có gân hình chữ V, với chu vi ngoài trên 180 cm đến 240 cm

15

4010.34.00

- - Băng truyền liên tục có mặt cắt hình thang (băng chữ V), trừ băng truyền có gân hình chữ V, với chu vi ngoài trên 180 cm đến 240 cm

15

4010.35.00

- - Băng truyền đồng bộ liên tục, có chu vi ngoài trên 60 cm đến 150 cm

5

4010.36.00

- - Băng truyền đồng bộ liên tục có chu vi ngoài trên 150 cm đến 198 cm

5

4010.39.00

- - Loại khác

5

40.11

Lốp loại bơm hơi bằng cao su, chưa qua sử dụng.

4011.10.00

- Loại sử dụng cho ô tô con (kể cả loại ô tô chở người có khoang chở hành lý chung (station wagons) và ô tô đua)

25

4011.20

- Loại dùng cho ô tô buýt hoặc ô tô vận tải:

4011.20.10

- - Chiều rộng không quá 450 mm

25

4011.20.90

- - Loại khác

10

4011.30.00

- Loại dùng cho máy bay

0

4011.40.00

- Loại dùng cho xe môtô

35

4011.50.00

- Loại dùng cho xe đạp

35

- Loại khác, có hoa lốp hình chữ chi hoặc tương tự:

4011.61

- - Loại dùng cho xe và máy nông nghiệp hoặc lâm nghiệp:

4011.61.10

- - - Loại dùng cho máy kéo nông nghiệp hoặc lâm nghiệp thuộc nhóm 87.01 hoặc dùng cho máy nông nghiệp hoặc lâm nghiệp thuộc nhóm 84.29 hoặc 84.30

15

4011.61.90

- - - Loại khác

20

4011.62

- - Loại dùng cho xe và máy xây dựng hoặc xếp dỡ công nghiệp và có kích thước vành không quá 61 cm:

4011.62.10

- - - Loại dùng cho máy kéo, máy thuộc nhóm 84.29 hoặc 84.30, xe nâng hàng hoặc xe và máy xếp dỡ công nghiệp khác

15

4011.62.90

- - - Loại khác

20

4011.63

- - Loại dùng cho xe và máy xây dựng hoặc xếp dỡ công nghiệp và có kích thước vành trên 61 cm:

4011.63.10

- - - Loại dùng cho máy kéo, máy thuộc nhóm 84.29 hoặc 84.30, xe nâng hàng hoặc xe và máy xếp dỡ công nghiệp khác

15

4011.63.90

- - - Loại khác

20

4011.69.00

- - Loại khác

10

- Loại khác:

4011.92

- - Loại dùng cho xe và máy nông nghiệp hoặc lâm nghiệp:

4011.92.10

- - - Loại dùng cho máy kéo, máy thuộc phân nhóm 84.29 hoặc 84.30 hoặc xe cút kít

15

4011.92.90

- - - Loại khác

20

4011.93

- - Loại dùng cho xe và máy xây dựng hoặc xếp dỡ công nghiệp và có kích thước vành không quá 61 cm:

4011.93.10

- - - Loại dùng cho máy kéo, máy thuộc nhóm 84.29 hoặc 84.30, xe nâng hàng hoặc xe và máy xếp dỡ công nghiệp khác

15

4011.93.90

- - - Loại khác

20

4011.94

- - Loại dùng cho xe và máy xây dựng hoặc xếp dỡ công nghiệp và có kích thước vành trên 61cm:

4011.94.10

- - - Loại dùng cho máy thuộc nhóm 84.29 hoặc 84.30

15

4011.94.20

- - - Loại dùng cho máy kéo, xe nâng hàng hoặc xe và máy xếp dỡ công nghiệp khác

20

4011.94.90

- - - Loại khác

20

4011.99

- - Loại khác:

4011.99.10

- - - Loại dùng cho xe thuộc Chương 87

20

4011.99.20

- - - Loại dùng cho máy thuộc nhóm 84.29 hoặc 84.30

15

4011.99.30

- - - Loại khác, có chiều rộng trên 450 mm

10

4011.99.90

- - - Loại khác

10

40.12

Lốp loại bơm hơi đã qua sử dụng hoặc đắp lại, bằng cao su; lốp đặc hoặc nửa đặc, hoa lốp và lót vành, bằng cao su.

- Lốp đắp lại:

4012.11.00

- - Loại sử dụng cho ô tô con (kể cả loại ô tô chở người có khoang chở hành lý chung (station wagons) và ô tô đua)

30

4012.12

- - Loại dùng cho ô tô buýt hoặc ô tô vận tải:

4012.12.10

- - - Chiều rộng không quá 450 mm

30

4012.12.90

- - - Loại khác

10

4012.13.00

- - Loại dùng cho máy bay

0

4012.19

- - Loại khác:

4012.19.10

- - - Loại dùng cho xe môtô

35

4012.19.20

- - - Loại dùng cho xe đạp

35

4012.19.30

- - - Loại dùng cho máy thuộc nhóm 84.29 hoặc 84.30

20

4012.19.40

- - - Loại dùng cho các xe khác thuộc Chương 87

20

4012.19.90

- - - Loại khác

20

4012.20

- Lốp loại bơm hơi đã qua sử dụng:

4012.20.10

- - Loại sử dụng cho ô tô con (kể cả loại ô tô chở người có khoang chở hành lý chung (station wagons) và ô tô đua)

25

- - Loại dùng cho ô tô buýt hoặc ô tô vận tải:

4012.20.21

- - - Chiều rộng không quá 450 mm

25

4012.20.29

- - - Loại khác

25

4012.20.30

- - Loại dùng cho máy bay

0

4012.20.40

- - Loại dùng cho xe môtô

25

4012.20.50

- - Loại dùng cho xe đạp

25

4012.20.60

- - Loại dùng cho máy thuộc nhóm 84.29 hoặc 84.30

20

4012.20.70

- - Loại dùng cho các xe khác thuộc Chương 87

20

- - Loại khác:

4012.20.91

- - - Lốp trơn

20

4012.20.99

- - - Loại khác

20

4012.90

- Loại khác:

- - Lốp đặc:

4012.90.14

- - - Lốp đặc có đường kính ngoài trên 250 mm, chiều rộng không quá 450 mm

5

4012.90.15

- - - Lốp đặc có đường kính ngoài trên 250 mm, chiều rộng trên 450 mm, dùng cho xe thuộc nhóm 87.09

5

4012.90.16

- - - Lốp đặc khác có đường kính ngoài trên 250 mm, chiều rộng trên 450 mm

30

4012.90.19

- - - Loại khác

30

- - Lốp nửa đặc:

4012.90.21

- - - Có chiều rộng không quá 450 mm

30

4012.90.22

- - - Có chiều rộng trên 450 mm

5

4012.90.70

- - Lốp có thể đắp lại hoa lốp chiều rộng không quá 450 mm

30

4012.90.80

- - Lót vành

30

4012.90.90

- - Loại khác

5

40.13

Săm các loại, bằng cao su.

4013.10

- Loại dùng cho ô tô con (kể cả ô tô chở người có khoang chở hành lý chung (station wagons) và ô tô đua), ô tô buýt hoặc ô tô tải:

- - Loại dùng cho ô tô con (kể cả ô tô chở người có khoang chở hành lý chung (station wagons) và ô tô đua):

4013.10.11

- - - Dùng cho loại lốp có chiều rộng không quá 450 mm

30

4013.10.19

- - - Dùng cho loại lốp có chiều rộng trên 450 mm

10

- - Loại dùng cho ô tô buýt hoặc ô tô tải:

4013.10.21

- - - Dùng cho loại lốp có chiều rộng không quá 450 mm

30

4013.10.29

- - - Dùng cho loại lốp có chiều rộng trên 450 mm

10

4013.20.00

- Loại dùng cho xe đạp

35

4013.90

- Loại khác:

- - Loại dùng cho máy thuộc nhóm 84.29 hoặc 84.30:

4013.90.11

- - - Phù hợp lắp cho loại lốp có chiều rộng không quá 450 mm

20

4013.90.19

- - - Phù hợp lắp cho loại lốp có chiều rộng trên 450 mm

5

4013.90.20

- - Loại dùng cho xe môtô

35

- - Loại dùng cho các xe khác thuộc Chương 87:

4013.90.31

- - - Phù hợp lắp cho loại lốp có chiều rộng không quá 450 mm

30

4013.90.39

- - - Phù hợp lắp cho loại lốp có chiều rộng trên 450 mm

10

4013.90.40

- - Loại dùng cho máy bay

0

- - Loại khác:

4013.90.91

- - - Phù hợp lắp cho loại lốp có chiều rộng không quá 450 mm

30

4013.90.99

- - - Phù hợp lắp cho loại lốp có chiều rộng trên 450 mm

10

40.14

Sản phẩm vệ sinh hoặc y tế (kể cả núm vú cao su), bằng cao su lưu hóa trừ cao su cứng, có hoặc không kèm theo các phụ kiện lắp ráp bằng cao su cứng.

4014.10.00

- Bao tránh thai

5

4014.90

- Loại khác:

4014.90.10

- - Núm vú của bình cho trẻ em ăn và các loại tương tự

3

4014.90.40

- - Nút chai dùng cho dược phẩm

3

4014.90.90

- - Loại khác

3

40.15

Sản phẩm may mặc và đồ phụ trợ may mặc (kể cả găng tay, găng hở ngón và găng bao tay), dùng cho mọi mục đích, bằng cao su lưu hóa trừ cao su cứng.

- Găng tay, găng tay hở ngón và găng bao tay:

4015.11.00

- - Dùng trong phẫu thuật

20

4015.19.00

- - Loại khác

20

4015.90

- Loại khác:

4015.90.10

- - Tạp dề chì để chống phóng xạ

5

4015.90.20

- - Trang phục lặn

15

4015.90.90

- - Loại khác

20

40.16

Các sản phẩm khác bằng cao su lưu hóa trừ cao su cứng.

4016.10

- Bằng cao su xốp:

4016.10.10

- - Miếng đệm cho các sản phẩm may mặc hoặc các đồ phụ trợ của quần áo

20

4016.10.20

- - Tấm, miếng ghép để trải nền và ốp tường

20

4016.10.90

- - Loại khác

20

- Loại khác:

4016.91

- - Tấm phủ sàn và tấm (đệm) trải sàn:

4016.91.10

- - - Tấm đệm

30

4016.91.20

- - - Dạng miếng ghép với nhau

30

4016.91.90

- - - Loại khác

30

4016.92

- - Tẩy:

4016.92.10

- - - Đầu tẩy (eraser tips)

20

4016.92.90

- - - Loại khác

20

4016.93

- - Miếng đệm, vòng đệm và các miếng chèn khác:

4016.93.10

- - - Đầu bịt cách điện cho các chân tụ điện

3

4016.93.20

- - - Miếng đệm và vành khung tròn, loại dùng cho xe có động cơ thuộc nhóm 87.02, 87.03, 87.04 hoặc 87.11

3

4016.93.90

- - - Loại khác

3

4016.94.00

- - Đệm chống va cho tàu thuyền hoặc ụ tàu, có hoặc không bơm phồng được

5

4016.95.00

- - Các sản phẩm có thể bơm phồng khác

5

4016.99

- - Loại khác:

- - - Bộ phận và phụ kiện dùng cho xe thuộc Chương 87:

4016.99.13

- - - - Viền cao su quanh kính cửa, dùng cho xe có động cơ thuộc nhóm 87.02, 87.03 hoặc 87.04

10

4016.99.14

- - - - Loại khác, dùng cho xe thuộc nhóm 87.02, 87.03, 87.04, 87.05 hoặc 87.11

10

4016.99.15

- - - - Dùng cho xe thuộc nhóm 87.09, 87.13, 87.15 hoặc 87.16

10

4016.99.16

- - - - Chắn bùn xe đạp

25

4016.99.17

- - - - Bộ phận của xe đạp

25

4016.99.18

- - - - Phụ kiện khác của xe đạp

25

4016.99.19

- - - - Loại khác

5

4016.99.20

- - - Bộ phận và phụ kiện của dù xoay thuộc nhóm 88.04

5

4016.99.30

- - - Dải cao su

5

4016.99.40

- - - Miếng ghép với nhau để ốp tường

5

- - - Các sản phẩm khác sử dụng cho máy hoặc các thiết bị điện hoặc cơ khí, hoặc cho các mục đích kỹ thuật khác:

4016.99.51

- - - - Trục lăn cao su

3

4016.99.52

- - - - Cốt làm lốp (Tyre mould bladders)

3

4016.99.53

- - - - Nắp chụp cách điện

3

4016.99.54

- - - - Vòng và vỏ bọc bằng cao su sử dụng cho hệ thống dây điện của ô tô

5

4016.99.59

- - - - Loại khác

3

4016.99.60

- - - Lót đường ray xe lửa (rail pad)

5

4016.99.70

- - - Loại chịu lực xây dựng kể cả lực cầu

5

- - - Loại khác:

4016.99.91

- - - - Khăn trải bàn

20

4016.99.99

- - - - Loại khác

5

40.17

Cao su cứng (ví dụ, ebonit) ở các dạng, kể cả phế liệu và phế thải; các sản phẩm bằng cao su cứng.

4017.00.10

- Miếng ghép với nhau để ốp tường, lát sàn

10

4017.00.20

- Các sản phẩm bằng cao su cứng khác

10

4017.00.90

- Loại khác

10

PHẦN VIII

DA SỐNG, DA THUỘC, DA LÔNG VÀ CÁC SẢN PHẨM TỪ DA;

BỘ ĐỒ YÊN CƯƠNG, HÀNG DU LỊCH, TÚI XÁCH TAY

VÀ CÁC LOẠI ĐỒ CHỨA TƯƠNG TỰ CÁC MẶT HÀNG

TỪ RUỘT ĐỘNG VẬT (TRỪ TƠ TỪ RUỘT CON TẰM)

Chương 41

Da sống (trừ da lông) và da thuộc

Chú giải.

1. Chương này không bao gồm:

(a) Da vụn và phế liệu tương tự từ da sống (nhóm 05.11);

(b) Da chim hoặc các phần da chim, còn lông vũ hoặc lông tơ, thuộc nhóm 05.05 hoặc nhóm 67.01; hoặc

(c) Da sống còn lông đã thuộc ta nanh hoặc chuội (Chương 43). Tuy nhiên, những sản phẩm sau vẫn được xếp vào Chương 41, các loại da sống còn lông, của động vật họ trâu bò (kể cả trâu), ngựa, cừu (trừ các loại cừu Astrakhan, cừu Broadtail, cừu Ba Tư, hoặc cừu Ấn độ, cừu Trung Quốc, cừu Mông cổ hoặc cừu Tây tạng) hoặc thuộc loài dê (trừ dê Yemen, dê Mông Cổ hoặc dê Tây tạng), lợn (kể cả lợn lòi Pecari), sơn dương, linh dương gazen, lạc đà (kể cả lạc đà một bướu), tuần lộc, nai Anxet, hươu, hoẵng hoặc chó.

2. (A) Các nhóm từ 41.04 đến 41.06 không bao gồm da sống đã qua quy trình thuộc ta nanh (kể cả chuẩn bị thuộc da) có thể lộn được (các nhóm từ 41.01 đến 41.03, trong trường hợp có thể).

(B) Theo mục đích của các nhóm từ 41.04 đến 41.06, thuật ngữ “da mộc” kể cả da sống đã được thuộc lại, nhuộm mầu hoặc được thấm nhũ tương dầu (thêm chất béo) trước khi làm khô.

3. Trong toàn bộ Danh mục khái niệm “da tổng hợp” chỉ các chất liệu quy định trong nhóm 41.15.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

41.01

Da sống của họ trâu bò (kể cả trâu) hoặc động vật họ ngựa (tươi, hoặc muối, khô, ngâm vôi, axit hoá hoặc được bảo quản cách khác, nhưng chưa thuộc, chưa làm thành da trống hoặc gia công thêm), đã hoặc chưa khử lông hoặc lạng xẻ.

4101.20

- Da sống nguyên con, trọng lượng da một con không quá 8 kg khi làm khô, 10 kg khi muối khô, hoặc 16 kg ở dạng tươi, dạng muối ướt hoặc bảo quản cách khác:

4101.20.10

- - Đã được chuẩn bị để thuộc

0

4101.20.90

- - Loại khác

0

4101.50

- Da sống nguyên con, trọng lượng trên 16 kg:

4101.50.10

- - Đã được chuẩn bị để thuộc

0

4101.50.90

- - Loại khác

0

4101.90

- Loại khác, kể cả da lưng, 1/2 da lưng và da bụng:

4101.90.10

- - Đã được chuẩn bị để thuộc

5

4101.90.90

- - Loại khác

0

41.02

Da sống của cừu (tươi, hoặc muối, khô, ngâm vôi, axít hoá hoặc được bảo quản cách khác, nhưng chưa thuộc, chưa làm thành da trống hoặc gia công thêm), đã hoặc chưa khử lông hoặc lạng xẻ, trừ các loại đã ghi ở Chú giải 1(c) của Chương này.

4102.10.00

- Loại còn lông

0

- Loại không còn lông:

4102.21.00

- - Đã được axít hoá

0

4102.29

- - Loại khác:

4102.29.10

- - - Đã được chuẩn bị để thuộc

0

4102.29.90

- - - Loại khác

0

41.03

Da sống của loài động vật khác (tươi, hoặc muối, khô, ngâm vôi, axít hoá hoặc được bảo quản cách khác, nhưng chưa thuộc, chưa làm thành da trống hoặc gia công thêm), đã hoặc chưa khử lông hoặc lạng xẻ, trừ các loại đã loại trừ trong Chú giải 1(b) hoặc 1(c) của Chương này.

4103.20

- Của loài bò sát:

4103.20.10

- - Đã được chuẩn bị để thuộc

0

4103.20.90

- - Loại khác

0

4103.30.00

- Của lợn

5

4103.90.00

- Loại khác

0

41.04

Da thuộc hoặc da mộc của loài bò (kể cả trâu) hoặc loài ngựa, không có lông, đã hoặc chưa lạng xẻ, nhưng chưa được gia công thêm.

- Ở dạng ướt (kể cả xanh-ướt):

4104.11.00

- - Da cật, chưa xẻ; da váng có mặt cật (da lộn)

3

4104.19.00

- - Loại khác

3

- Ở dạng khô (mộc):

4104.41.00

- - Da cật, chưa xẻ; da váng có mặt cật (da lộn)

5

4104.49.00

- - Loại khác

5

41.05

Da thuộc hoặc da mộc của cừu, không có lông, đã hoặc chưa xẻ, nhưng chưa được gia công thêm.

4105.10.00

- Ở dạng ướt (kể cả xanh-ướt)

0

4105.30.00

- Ở dạng khô (mộc)

5

41.06

Da thuộc hoặc da mộc của các loài động vật khác, không có lông, đã hoặc chưa xẻ, nhưng chưa được gia công thêm.

- Của dê:

4106.21.00

- - Ở dạng ướt (kể cả xanh-ướt)

0

4106.22.00

- - Ở dạng khô (mộc)

5

- Của lợn:

4106.31.00

- - Ở dạng ướt (kể cả xanh-ướt)

0

4106.32.00

- - Ở dạng khô (mộc)

0

4106.40

- Của loài bò sát:

4106.40.10

- - Ở dạng ướt (kể cả xanh-ướt)

0

4106.40.20

- - Ở dạng khô (mộc)

0

- Loại khác:

4106.91.00

- - Ở dạng ướt (kể cả xanh-ướt)

0

4106.92.00

- - Ở dạng khô (mộc)

5

41.07

Da thuộc đã được gia công thêm sau khi thuộc hoặc làm mộc, kể cả da trống, của bò (kể cả trâu) hoặc của ngựa, không có lông, đã hoặc chưa xẻ, trừ da thuộc nhóm 41.14.

- Da nguyên con:

4107.11.00

- - Da cật, chưa xẻ

10

4107.12.00

- - Da váng có mặt cật (da lộn)

10

4107.19.00

- - Loại khác

10

- Loại khác, kể cả nửa con:

4107.91.00

- - Da cật, chưa xẻ

10

4107.92.00

- - Da váng có mặt cật (da lộn)

5

4107.99.00

- - Loại khác

10

4112.00.00

Da thuộc đã được gia công thêm sau khi thuộc hoặc làm mộc, kể cả da trống, của cừu, không có lông, đã hoặc chưa xẻ, trừ da thuộc nhóm 41.14.

10

41.13

Da thuộc đã được gia công thêm sau khi thuộc hoặc làm mộc, kể cả da trống, của các loài động vật khác, không có lông, đã hoặc chưa xẻ, trừ da thuộc nhóm 41.14.

4113.10.00

- Của dê

10

4113.20.00

- Của lợn

5

4113.30.00

- Của loài bò sát

10

4113.90.00

- Loại khác

10

41.14

Da thuộc dầu (kể cả da thuộc dầu kết hợp); da láng và da láng bằng màng mỏng được tạo trước; da nhũ.

4114.10.00

- Da thuộc dầu (kể cả da thuộc dầu kết hợp)

5

4114.20.00

- Da láng và da láng bằng màng mỏng được tạo trước; da nhũ

5

41.15

Da thuộc tổng hợp với thành phần cơ bản là da thuộc hoặc sợi da thuộc, dạng tấm, tấm mỏng hoặc dạng dải, có hoặc không ở dạng cuộn; da vụn và phế liệu khác từ da thuộc hoặc da tổng hợp, không phù hợp dùng cho sản xuất hàng da; bụi da và các loại bột da.

4115.10.00

- Da thuộc tổng hợp với thành phần cơ bản là da thuộc hoặc sợi da thuộc, dạng tấm, tấm mỏng hoặc dạng dải, có hoặc không ở dạng cuộn

5

4115.20.00

- Da vụn và phế liệu khác từ da thuộc hoặc da tổng hợp, không phù hợp dùng cho sản xuất hàng da; bụi da, các loại bột da

5

Chương 42

Các sản phẩm bằng da thuộc; yên cương và bộ yên cương;

các mặt hàng du lịch, túi xách và các loại đồ chứa tương tự;

các sản phẩm làm từ ruột động vật (trừ tơ từ ruột con tằm)

Chú giải.

1. Theo mục đích của chương này, thuật ngữ "da thuộc" gồm cả da thuộc của sơn dương (bao gồm cả da sơn dương kết hợp), da thuộc đã làm bóng, da thuộc gắn lớp mặt bóng và da thuộc kim loại.

2. Chương này không bao gồm:

(a) Chỉ catgut vô trùng dùng trong phẫu thuật hoặc các vật liệu khâu vô trùng tương tự dùng trong phẫu thuật (nhóm 30.06);

(b) Hàng may mặc hoặc đồ phụ trợ quần áo (trừ găng tay, găng hở ngón và găng tay bao), được lót bằng da lông hoặc da lông nhân tạo hoặc gắn da lông hoặc da lông nhân tạo ở mặt ngoài trừ đồ trang trí thuần túy (nhóm 43.03 hoặc 43.04);

(c) Các loại lưới hoàn chỉnh (nhóm 56.08);

(d) Các mặt hàng thuộc Chương 64;

(e) Mũ và các vật đội đầu khác hoặc các bộ phận của các sản phẩm trên thuộc Chương 65;

(f) Roi da, roi điều khiển súc vật hoặc các mặt hàng khác thuộc nhóm 66.02;

(g) Khuy măng sét, vòng tay hoặc các đồ trang sức làm bằng chất liệu khác (nhóm 71.17);

(h) Các đồ gắn trang trí cho bộ đồ yên cương, như bàn đạp ở yên cương ngựa, hàm thiếc ngựa, yếm ngựa và khóa yên ngựa, được trình bầy riêng (chủ yếu ở Phần XV);

(ij) Dây da, da để làm trống hoặc loại tương tự, hoặc các bộ phận khác của nhạc cụ (nhóm 92.09);

(k) Các sản phẩm thuộc Chương 94 (ví dụ, đồ nội thất (giường, tủ, bàn, ghế…), đèn và bộ đèn);

(l) Các sản phẩm thuộc Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi, dụng cụ thể thao); hoặc

(m) Khuy các loại, cúc bấm, khuy tán bấm, cốt khuy bọc hoặc phụ tùng khác của các vật phẩm này, khuy bán thành phẩm thuộc nhóm 96.06.

3. (A) Ngoài các loại trừ của Chú giải 1 nói trên, nhóm 42.02 không bao gồm:

(a) Túi làm bằng các tấm plastic, có hoặc không được in, có tay cầm, không được thiết kế để sử dụng lâu dài (nhóm 39.23);

(b) Sản phẩm bằng vật liệu tết bện (nhóm 46.02).

(B) Các sản phẩm của nhóm 42.02 và 42.03 có các bộ phận làm bằng kim loại quý hoặc kim loại mạ kim loại quý, ngọc trai tự nhiên hay nuôi cấy, đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo) cũng được phân loại vào nhóm này ngay cả khi các bộ phận như vậy không chỉ nằm ghép nối hoặc trang trí đơn giản, miễn là chúng không làm cho sản phẩm có thêm đặc tính khác. Trong trường hợp, các bộ phận đó tạo ra đặc tính cho sản phẩm thì sản phẩm đó được xếp vào Chương 71.

4. Theo mục đích của nhóm 42.03, thuật ngữ “hàng may mặc và đồ phụ trợ quần áo” chỉ các loại găng tay, găng hở ngón và găng tay bao (kể cả các loại găng dùng trong thể thao và bảo hộ), tạp dề và các loại quần áo bảo hộ khác, thắt lưng, dây đeo quần, dây đeo súng và đai da cổ tay, nhưng trừ dây đeo đồng hồ (nhóm 91.13).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

4201.00.00

Yên cương và bộ yên cương dùng cho các loại động vật (kể cả dây kéo, dây dắt, miếng đệm đầu gối, đai hoặc rọ bịt mõm, vải lót yên, túi yên, áo chó và các loại tương tự), làm bằng vật liệu bất kỳ.

20

42.02

Hòm, va ly, xắc đựng đồ nữ trang, cặp tài liệu, cặp sách, túi cặp học sinh, bao kính, bao ống nhòm, hộp camera, hộp nhạc cụ, bao súng, bao súng ngắn mắc vào yên ngựa và các loại đồ chứa tương tự; túi du lịch, túi đựng đồ ăn hoặc đồ uống có phủ lớp cách, túi đựng đồ vệ sinh cá nhân, ba lô, túi xách tay, túi đi chợ, xắc cốt, ví, túi đựng bản đồ, hộp đựng thuốc lá điếu, hộp đựng thuốc lá sợi, túi để dụng cụ, túi thể thao, túi đựng chai rượu, hộp đựng đồ trang sức, hộp đựng phấn, hộp đựng dao kéo và các loại túi hộp tương tự bằng da thuộc hoặc da thuộc tổng hợp, bằng tấm plastic, bằng vật liệu dệt, bằng sợi lưu hóa hoặc bằng bìa, hoặc được phủ toàn bộ hay chủ yếu bằng các vật liệu trên hoặc bằng giấy.

- Hòm, valy, xắc đựng đồ nữ trang, cặp tài liệu, cặp sách, cặp học sinh và các loại đồ chứa tương tự:

4202.11.00

- - Mặt ngoài bằng da thuộc, da tổng hợp

25

4202.12

- - Mặt ngoài bằng plastic hoặc vật liệu dệt:

- - - Cặp, túi đeo vai cho học sinh:

4202.12.11

- - - - Mặt ngoài bằng sợi lưu hóa

25

4202.12.19

- - - - Loại khác

25

- - - Loại khác:

4202.12.91

- - - - Mặt ngoài bằng sợi lưu hóa

25

4202.12.99

- - - - Loại khác

25

4202.19

- - Loại khác:

4202.19.20

- - - Mặt ngoài bằng bìa

25

4202.19.90

- - - Loại khác

25

- Túi xách tay, có hoặc không có quai đeo vai, kể cả loại không có tay cầm:

4202.21.00

- - Mặt ngoài bằng da thuộc hoặc da tổng hợp

25

4202.22.00

- - Mặt ngoài bằng plastic hoặc vật liệu dệt

25

4202.29.00

- - Loại khác

25

- Các đồ vật thuộc loại thường mang theo trong túi hoặc trong túi xách tay:

4202.31.00

- - Mặt ngoài bằng da thuộc hoặc da tổng hợp

25

4202.32.00

- - Mặt ngoài bằng tấm plastic hoặc vật liệu dệt

25

4202.39

- - Loại khác:

4202.39.10

- - - Bằng đồng

25

4202.39.20

- - - Bằng ni-ken

25

4202.39.30

- - - Bằng gỗ hoặc kẽm hoặc vật liệu được trạm khắc từ nguồn động vật hoặc thực vật hoặc khoáng vật

25

4202.39.90

- - - Loại khác

25

- Loại khác:

4202.91

- - Mặt ngoài bằng da thuộc hoặc da tổng hợp:

- - - Túi đựng đồ thể thao:

4202.91.11

- - - - Túi đựng đồ Bowling

25

4202.91.19

- - - - Loại khác

25

4202.91.90

- - - Loại khác

25

4202.92

- - Mặt ngoài bằng plastic hoặc vật liệu dệt:

4202.92.10

- - - Túi dùng trong nhà vệ sinh, làm bằng plastic

25

4202.92.20

- - - Túi đựng đồ Bowling

25

4202.92.90

- - - Loại khác

25

4202.99

- - Loại khác:

4202.99.10

- - - Mặt ngoài bằng sợi lưu hóa hoặc bìa

25

4202.99.20

- - - Bằng đồng

25

4202.99.30

- - - Bằng ni-ken

25

4202.99.40

- - - Bằng gỗ hoặc kẽm hoặc vật liệu được trạm khắc từ nguồn động vật hoặc thực vật hoặc khoáng vật

25

4202.99.90

- - - Loại khác

25

42.03

Hàng may mặc và đồ phụ trợ quần áo, bằng da thuộc hoặc bằng da tổng hợp.

4203.10.00

- Hàng may mặc

25

- Găng tay thường, găng tay hở ngón và găng tay bao:

4203.21.00

- - Thiết kế đặc biệt dùng cho thể thao

20

4203.29

- - Găng tay khác:

4203.29.10

- - - Găng tay bảo hộ lao động

25

4203.29.90

- - - Loại khác

25

4203.30.00

- Thắt lưng và dây đeo súng

25

4203.40.00

- Đồ phụ trợ quần áo khác

25

42.05

Sản phẩm khác bằng da thuộc hoặc da tổng hợp.

4205.00.10

- Dây buộc giầy; tấm lót

20

4205.00.20

- Dây đai an toàn và dây bảo vệ dùng trong công nghiệp

20

4205.00.30

- Dây hoặc dây tết bằng da thuộc dùng để trang sức hoặc sản phẩm trang điểm cá nhân

20

4205.00.40

- Sản phẩm khác dùng cho máy móc hoặc thiết bị cơ khí hoặc mục đích kỹ thuật khác

0

4205.00.90

- Loại khác

20

42.06

Sản phẩm làm bằng ruột động vật (trừ tơ từ ruột con tằm), bằng màng ruột già (dùng trong kỹ thuật dát vàng), bằng bong bóng hoặc bằng gân.

4206.00.10

- Hộp đựng thuốc lá

0

4206.00.90

- Loại khác

0

Chương 43

Da lông và da lông nhân tạo; các sản phẩm

làm từ da lông và da lông nhân tạo

Chú giải.

1. Trong toàn bộ Danh mục những nội dung liên quan đến “da lông”, trừ da lông sống thuộc nhóm 43.01, áp dụng cho da sống hoặc da của các loài động vật có lông đã thuộc hoặc chuội, còn lông.

2. Chương này không bao gồm:

(a) Da chim hoặc mảnh da chim, có lông vũ hoặc lông tơ (nhóm 05.05 hay 67.01);

(b) Da sống, còn lông thuộc Chương 41 (xem Chú giải 1(c) Chương này);

(c) Găng tay, găng hở ngón và găng tay bao, bằng da thuộc và da lông hoặc bằng da thuộc và da lông nhân tạo (nhóm 42.03);

(d) Các vật phẩm thuộc Chương 64;

(e) Mũ và các vật đội đầu khác hoặc các bộ phận của chúng thuộc Chương 65; hoặc

(f) Các mặt hàng thuộc Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi, dụng cụ thể thao).

3. Nhóm 43.03 kể cả da lông và các phần da lông, được ghép cùng với vật liệu khác, và da lông và các chi tiết bằng da lông, được may lại với nhau tạo thành quần áo hay các chi tiết hoặc phụ trợ quần áo hoặc dưới dạng sản phẩm khác.

4. Hàng may mặc và phụ trợ quần áo (trừ các sản phẩm mà phần Chú giải 2 đã loại trừ) được lót bằng da lông hoặc da lông nhân tạo hoặc ở mặt ngoài được đính da lông hoặc da lông nhân tạo trừ đồ trang trí thuần túy được xếp vào nhóm 43.03 hay 43.04 tùy theo từng trường hợp.

5. Trong toàn bộ Danh mục cụm từ “da lông nhân tạo” là loại giả da lông gồm lông cừu, lông động vật hay các loại sợi khác được gắn hoặc may lên da thuộc, lên vải dệt hoặc lên các loại vật liệu khác, nhưng không bao gồm giả da lông làm bằng cách dệt thoi hay dệt kim (thông thường, thuộc nhóm 58.01 hay 60.01).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

43.01

Da lông sống (kể cả đầu, đuôi, bàn chân và các mẩu hoặc các mảnh cắt khác, sử dụng được trong thuộc da lông), trừ da sống trong các nhóm 41.01, 41.02 hoặc 41.03.

4301.10.00

- Của loài chồn vizôn, da nguyên con, có hoặc không có đầu, đuôi hoặc bàn chân

0

4301.30.00

- Của các giống cừu như: Astrakhan, Broadtail, Caracul, Ba Tư và các giống cừu tương tự, cừu Ấn Độ, Mông Cổ, Trung Quốc hoặc Tây Tạng, da nguyên con, có hoặc không có đầu, đuôi hoặc bàn chân

0

4301.60.00

- Của loài cáo, da nguyên con, có hoặc không có đầu, đuôi hoặc bàn chân

0

4301.80.00

- Của loài động vật khác, da nguyên con, có hoặc không có đầu, đuôi hoặc bàn chân

0

4301.90.00

- Đầu, đuôi, bàn chân và các mẩu hoặc mảnh cắt khác, sử dụng được trong thuộc da lông

0

43.02

Da lông đã thuộc hoặc chuội (kể cả đầu, đuôi, bàn chân và các mẩu hoặc các mảnh cắt khác), đã hoặc chưa ghép nối (không có thêm các vật liệu phụ trợ khác) trừ loại thuộc nhóm 43.03.

- Loại da nguyên con, có hoặc không có đầu, đuôi hoặc bàn chân, chưa ghép nối:

4302.11.00

- - Của loài chồn vizon

0

4302.19.00

- - Loại khác

0

4302.20.00

- Đầu, đuôi, bàn chân và các mẩu hoặc các mảnh cắt, chưa ghép nối

0

4302.30.00

- Loại da nguyên con và các mẩu hoặc các mảnh cắt của chúng, đã ghép nối

0

43.03

Hàng may mặc, đồ phụ trợ quần áo và các vật phẩm khác bằng da lông.

4303.10.00

- Hàng may mặc và đồ phụ trợ quần áo

25

4303.90

- Loại khác:

4303.90.20

- - Sản phẩm dùng cho mục đích công nghiệp

25

4303.90.90

- - Loại khác

15

43.04

Da lông nhân tạo và các sản phẩm làm bằng da lông nhân tạo.

4304.00.10

- Da lông nhân tạo

25

4304.00.20

- Sản phẩm dùng cho mục đích công nghiệp

25

- Loại khác:

4304.00.91

- - Túi thể thao

25

4304.00.99

- - Loại khác

25

PHẦN IX

GỖ VÀ CÁC MẶT HÀNG BẰNG GỖ; THAN TỪ GỖ;

LIE VÀ CÁC SẢN PHẨM BẰNG LIE; CÁC SẢN PHẨM

TỪ RƠM, CỎ GIẤY HOẶC CÁC VẬT LIỆU TẾT BỆN KHÁC;

CÁC SẢN PHẨM BẰNG LIỄU GAI VÀ SONG MÂY

Chương 44

Gỗ và các mặt hàng bằng gỗ; than từ gỗ

Chú giải.

1. Chương này không bao gồm:

(a) Gỗ, dưới dạng mảnh, mẩu vụn, vỏ bào, được nghiền hoặc tán nhỏ thành bột, dùng chủ yếu trong công nghệ làm nước hoa, dược phẩm, hoặc thuốc diệt côn trùng, diệt nấm hay các mục đích tương tự (nhóm 12.11);

(b) Tre nứa hoặc các vật liệu khác có tính chất như gỗ loại chủ yếu dùng để tết bện, dạng thô, đã hoặc chưa chẻ, xẻ hoặc cắt theo chiều dài (nhóm 14.01);

(c) Gỗ, dưới dạng mảnh, mẩu vụn, đã được nghiền thành bột, dùng chủ yếu cho công nghệ nhuộm hoặc thuộc da (nhóm 14.04);

(d) Than hoạt tính (nhóm 38.02);

(e) Các sản phẩm thuộc nhóm 42.02;

(f) Các mặt hàng thuộc Chương 46;

(g) Giầy dép hoặc các bộ phận của chúng thuộc Chương 64;

(h) Các mặt hàng thuộc Chương 66 (ví dụ, ô dù, batoong và các bộ phận của chúng);

(ij) Các mặt hàng thuộc nhóm 68.08;

(k) Đồ trang sức làm bằng chất liệu khác thuộc nhóm 71.17;

(l) Các mặt hàng thuộc Phần XVI hoặc Phần XVII (ví dụ, các bộ phận của máy móc, hòm, vỏ, hộp dùng cho máy móc, thiết bị và đồ dùng của thợ đóng xe);

(m) Các mặt hàng thuộc Phần XVIII (ví dụ, vỏ đồng hồ, nhạc cụ và các bộ phận của chúng);

(n) Các bộ phận của súng (nhóm 93.05);

(o) Các mặt hàng thuộc Chương 94 (ví dụ, đồ nội thất (giường, tủ, bàn ghế…), đèn và bộ đèn, nhà lắp ghép);

(p) Các mặt hàng thuộc Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi, dụng cụ thể thao);

(q) Các mặt hàng thuộc Chương 96 (ví dụ , tẩu hút thuốc và phụ tùng của chúng, khuy, bút chì) trừ thân và tay cầm, bằng gỗ, dùng cho các sản phẩm thuộc nhóm 96.03; hoặc

(r) Các mặt hàng thuộc Chương 97 (ví dụ, các tác phẩm nghệ thuật).

2. Trong Chương này, khái niệm "gỗ đã được làm tăng độ rắn" chỉ loại gỗ đã qua xử lý về mặt hoá học hoặc lý học (trong trường hợp loại gỗ này, được cấu tạo bằng các lớp được liên kết với nhau, việc xử lý thêm chỉ để đảm bảo sự liên kết tốt giữa các lớp), và do đó đã tăng tỷ trọng (mật độ) hoặc độ cứng cũng như tăng sức bền cơ học hoặc độ bền khi có tác động hoá học hoặc điện.

3. Các nhóm từ 44.14 đến 44.21 bao gồm các mặt hàng có mô tả riêng của các loại ván dăm hoặc tương tự, ván sợi ép, ván ghép hoặc gỗ đã được làm tăng độ rắn.

4. Các mặt hàng thuộc nhóm 44.10, 44.11 hoặc 44.12 có thể được gia công tạo hình như đã đưa ra trong nhóm 44.09, đã được uốn cong, uốn thành múi, đột lỗ, được cắt hoặc tạo dáng thành các hình dạng khác nhau, trừ hình chữ nhật hoặc hình vuông, hoặc tạo dáng kiểu khác, miễn là không tạo cho chúng những đặc trưng của các mặt hàng thuộc nhóm khác.

5. Nhóm 44.17 không bao gồm các dụng cụ có lưỡi, gờ, bề mặt hoặc bộ phận làm việc khác được tạo ra từ vật liệu bất kỳ được chi tiết ở Chú giải 1 của Chương 82.

6. Theo mục đích của Chú giải 1 ở trên và trừ khi có yêu cầu khác, khái niệm "gỗ" trong một nhóm của Chương này cũng kể cả tre nứa và các vật liệu khác có tính chất gỗ.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 4401.31, thuật ngữ "viên gỗ" có nghĩa là các sản phẩm phụ như mùn cưa, vỏ bào của quá trình chế biến gỗ cơ học trong công nghiệp, trong công nghiệp làm đồ nội thất hoặc trong các quá trình chế biến gỗ khác đã được đông kết bằng cách ép trực tiếp hoặc thêm chất kết dính với hàm lượng không quá 3% theo trọng lượng. Những "viên gỗ" đó có hình trụ với đường kính không vượt quá 25mm và chiều dài không quá 100mm.

2. Theo mục đích của các phân nhóm từ 4403.41 đến 4403.49, 4407.21 đến 4407.29, 4408.31 đến 4408.39 và 4412.31, thuật ngữ "gỗ nhiệt đới" chỉ một trong các loại gỗ dưới đây:

Abura, Acajou d'Afrique, Afrormosia, Ako, Alan, Andiroba, Aningré, Avodiré, Azobé, Balau, Balsa, Bossé clair, Bossé foncé, Cativo, Cedro, Dabema, Meranti đỏ sẫm, Dibétou, Doussié, Framiré, Freijo, Fromager, Fuma, Gerongang, Ilomba, Imbuia, Ipé, Iroko, Jaboty, Jelutong, Jequitiba, Jongkong, Kapur, Kempas, Keruing, Kosipo, Kotibé, Koto, Meranti đỏ nhạt, Limba, Louro, Macaranduba, Mahogany, Makoré, Mandioqueira, Mansonia, Mengkulang, Meranti Bakau, Merawan, Merbau, Merpauh, Mersawa, Moabi, Niangon, Nyatoh, Obeche, Okoumé, Onzabili, Orey, Ovengkol, Ozigo, Padauk, Paldao, Palissandre de Guatemala, Palissandre de Para, Palissandre de Rio, Palissandre de Rose, Pau Amarelo, Pau Marfim, Pulai, Punah, Quaruba, Ramin, Sapelli, Saqui-Saqui, Sepetir, Sipo, Sucupira, Suren, Tauari, Teak, Tiama, Tola, Virola, Lauan trắng, Meranti trắng, Seraya trắng, Meranti vàng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

44.01

Gỗ nhiên liệu, dạng khúc, thanh nhỏ, cành, bó hoặc các dạng tương tự; vỏ bào, dăm gỗ; phế liệu gỗ và mùn cưa, đã hoặc chưa đóng thành khối, bánh, viên hoặc các dạng tương tự.

4401.10.00

- Gỗ nhiên liệu, dạng khúc, thanh nhỏ, cành, bó hoặc các dạng tương tự

3

- Vỏ bào hoặc dăm gỗ:

4401.21.00

- - Từ cây lá kim

3

4401.22.00

- - Từ cây không thuộc loại lá kim

3

- Mùn cưa và phế liệu gỗ, đã hoặc chưa đóng thành dạng khối, bánh, viên hoặc các dạng tương tự:

4401.31.00

- - Viên gỗ

3

4401.39.00

- - Loại khác

3

44.02

Than củi (kể cả than đốt từ vỏ quả hoặc hạt), đã hoặc chưa đóng thành khối.

4402.10.00

- Của tre

10

4402.90

- Loại khác:

4402.90.10

- - Than gáo dừa

0

4402.90.90

- - Loại khác

10

44.03

Gỗ cây, đã hoặc chưa bóc vỏ hoặc dác gỗ hoặc đẽo vuông thô.

4403.10

- Đã xử lý bằng sơn, chất màu, chất creozot hoặc các chất bảo quản khác:

4403.10.10

- - Cột sào, khúc gỗ xẻ và gỗ lạng

0

4403.10.90

- - Loại khác

0

4403.20

- Loại khác, thuộc cây lá kim:

4403.20.10

- - Cột sào, khúc gỗ xẻ và gỗ lạng

0

4403.20.90

- - Loại khác

0

- Loại khác, bằng gỗ nhiệt đới đã nêu trong Chú giải phân nhóm 2 của Chương này:

4403.41

- - Meranti đỏ sẫm, gỗ Meranti đỏ nhạt và gỗ Meranti Bakau:

4403.41.10

- - - Cột sào, khúc gỗ xẻ và gỗ lạng

0

4403.41.90

- - - Loại khác

0

4403.49

- - Loại khác:

4403.49.10

- - - Cột sào, khúc gỗ xẻ và gỗ lạng

0

4403.49.90

- - - Loại khác

0

- Loại khác:

4403.91

- - Gỗ sồi (Quercus spp.):

4403.91.10

- - - Cột sào, khúc gỗ xẻ và gỗ lạng

0

4403.91.90

- - - Loại khác

0

4403.92

- - Gỗ sồi (Fagus spp):

4403.92.10

- - - Cột sào, khúc gỗ xẻ và gỗ lạng

0

4403.92.90

- - - Loại khác

0

4403.99

- - Loại khác:

4403.99.10

- - - Cột sào, khúc gỗ xẻ và gỗ lạng

0

4403.99.90

- - - Loại khác

0

44.04

Gỗ đai thùng; cọc chẻ; sào, cột và cọc bằng gỗ, vót nhọn, nhưng không xẻ dọc; gậy gỗ, đã cắt nhưng chưa tiện, uốn cong hoặc gia công cách khác, phù hợp cho sản xuất ba toong, cán ô, chuôi, tay cầm dụng cụ hoặc tương tự; nan gỗ (chipwood) và các dạng tương tự.

4404.10.00

- Từ cây lá kim

3

4404.20

- Từ cây không thuộc loại lá kim:

4404.20.10

- - Nan gỗ (Chipwood)

3

4404.20.90

- - Loại khác

3

44.05

Sợi gỗ; bột gỗ.

4405.00.10

- Sợi gỗ

0

4405.00.20

- Bột gỗ

0

44.06

Tà vẹt đường sắt hoặc đường xe điện (thanh ngang) bằng gỗ.

4406.10.00

- Loại chưa được ngâm tẩm

0

4406.90.00

- Loại khác

0

44.07

Gỗ đã cưa hoặc xẻ theo chiều dọc, lạng hoặc bóc, đã hoặc chưa bào, đánh giấy ráp hoặc ghép nối đầu, có độ dầy trên 6 mm.

4407.10.00

- Gỗ từ cây lá kim

0

- Các loại gỗ nhiệt đới được nêu trong Chú giải phân nhóm 2 của Chương này:

4407.21

- - Gỗ Mahogany (Swietenia spp.):

4407.21.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.21.90

- - - Loại khác

0

4407.22

- - Gỗ Virola, Imbuia và Balsa:

4407.22.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.22.90

- - - Loại khác

0

4407.25

- - Gỗ Meranti đỏ sẫm, gỗ Meranti đỏ nhạt và gỗ Meranti Bakau:

- - - Gỗ Meranti đỏ sẫm hoặc gỗ Meranti đỏ nhạt:

4407.25.11

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.25.19

- - - - Loại khác

0

- - - Gỗ Meranti Bakau:

4407.25.21

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.25.29

- - - - Loại khác

0

4407.26

- - Gỗ Lauan trắng, gỗ Meranti trắng, gỗ Seraya trắng, gỗ Meranti vàng và gỗ Alan:

4407.26.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.26.90

- - - Loại khác

0

4407.27

- - Gỗ Sapelli:

4407.27.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.27.90

- - - Loại khác

0

4407.28

- - Gỗ Iroko:

4407.28.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.28.90

- - - Loại khác

0

4407.29

- - Loại khác:

- - - Gỗ Jelutong (Dyera spp.):

4407.29.11

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.19

- - - - Loại khác

0

- - - Gỗ Kapur (Dryobalanops spp.):

4407.29.21

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.29

- - - - Loại khác

0

- - - Gỗ Kempas (Koompassia spp.):

4407.29.31

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.39

- - - - Loại khác

0

- - - Gỗ Keruing (Dipterocarpus spp.):

4407.29.41

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.49

- - - - Loại khác

0

- - - Gỗ Ramin (Gonystylus spp.):

4407.29.51

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.59

- - - - Loại khác

0

- - - Gỗ Tếch (Tectong spp.):

4407.29.61

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.69

- - - - Loại khác

0

- - - Gỗ Balau (Shorea spp.):

4407.29.71

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.79

- - - - Loại khác

0

- - - Gỗ Mengkulang (Heritiera spp.):

4407.29.81

- - - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.89

- - - - Loại khác

0

- - - Loại khác:

4407.29.91

- - - - Gỗ Jongkong (Dactylocladus spp.) và gỗ Merbau (Intsia spp.), đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.92

- - - - Gỗ Jongkong (Dactylocladus spp.) và gỗ Merbau (Intsia spp.), loại khác

0

4407.29.93

- - - - Loại khác, đã bào, đã đánh giáp hoặc nối đầu

0

4407.29.99

- - - - Loại khác

0

- Loại khác:

4407.91

- - Gỗ sồi (Quercus spp.):

4407.91.10

- - - Đã bào, đã đánh giấy ráp hoặc nối đầu

0

4407.91.90

- - - Loại khác

0

4407.92

- - Gỗ sồi (Fagus spp.):

4407.92.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.92.90

- - - Loại khác

0

4407.93

- - Gỗ thích (Acer spp.):

4407.93.10

- - - Bào, đánh giấy ráp hoặc ghép nối đầu

0

4407.93.90

- - - Loại khác

0

4407.94

- - Gỗ anh đào (Prunus spp.):

4407.94.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.94.90

- - - Loại khác

0

4407.95

- - Gỗ tần bì (Fraxinus spp.):

4407.95.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.95.90

- - - Loại khác

0

4407.99

- - Loại khác:

4407.99.10

- - - Đã bào, đã đánh giáp hoặc nối đầu

0

4407.99.90

- - - Loại khác

0

44.08

Tấm gỗ để làm lớp mặt (kể cả những tấm thu được bằng cách lạng gỗ ghép), để làm gỗ dán hoặc để làm gỗ ép tương tự khác và gỗ khác, đã được xẻ dọc, lạng hoặc bóc tách, đã hoặc chưa bào, đánh giấy ráp, ghép hoặc nối đầu, có độ dày không quá 6 mm.

4408.10

- Gỗ từ cây lá kim:

4408.10.10

- - Thanh mỏng bằng gỗ tuyết tùng đã gia công để sản xuất bút chì; gỗ thông để sản xuất ván ghép

0

4408.10.30

- - Ván lạng làm lớp mặt

0

4408.10.90

- - Loại khác

0

- Các loại gỗ nhiệt đới được ghi trong Chú giải phân nhóm 2 của Chương này:

4408.31.00

- - Gỗ Meranti đỏ sẫm, gỗ Meranti đỏ nhạt và gỗ Meranti bakau

0

4408.39

- - Loại khác:

4408.39.10

- - - Thanh mỏng gỗ Jelutong đã gia công để sản xuất bút chì

0

4408.39.90

- - - Loại khác

0

4408.90.00

- Loại khác

0

44.09

Gỗ (kể cả gỗ ván và viền dải gỗ trang trí để làm sàn, chưa lắp ghép) được tạo dáng liên tục (làm mộng, soi rãnh, bào rãnh, vát cạnh, ghép chữ V, tạo gân, gờ dạng chuỗi hạt, tạo khuôn hình, tiện tròn hoặc gia công tương tự) dọc theo các cạnh, đầu hoặc bề mặt, đã hoặc chưa bào, đánh giấy ráp hoặc nối đầu.

4409.10.00

- Gỗ từ cây lá kim

3

- Gỗ từ cây không thuộc loại lá kim:

4409.21.00

- - Từ tre

3

4409.29.00

- - Loại khác

3

44.10

Ván dăm, ván dăm định hướng (OSB) và các loại ván tương tự (ví dụ, ván xốp) bằng gỗ hoặc bằng các loại vật liệu có chất gỗ khác, đã hoặc chưa liên kết bằng keo hoặc bằng chất kết dính hữu cơ khác.

- Bằng gỗ:

4410.11.00

- - Ván dăm

5

4410.12.00

- - Ván dăm định hướng và ván xốp (OSB)

5

4410.19.00

- - Loại khác

5

4410.90.00

- Loại khác

5

44.11

Ván sợi bằng gỗ hoặc bằng các loại vật liệu có chất gỗ khác, đã hoặc chưa ghép lại bằng keo hoặc bằng các chất kết dính hữu cơ khác.

- Ván sợi có tỷ trọng trung bình (MDF):

4411.12.00

- - Loại có chiều dày không quá 5 mm

5

4411.13.00

- - Loại có chiều dày trên 5 mm nhưng không quá 9 mm

5

4411.14.00

- - Loại có chiều dày trên 9 mm

5

- Loại khác:

4411.92.00

- - Có tỷ trọng trên 0,8 g/cm3

5

4411.93.00

- - Có tỷ trọng trên 0,5 g/cm3 nhưng không quá 0,8 g/cm3

5

4411.94.00

- - Có tỷ trọng không quá 0,5 g/cm3

5

44.12

Gỗ dán, tấm gỗ dán ván lạng và các tấm ván gỗ ép tương tự.

4412.10.00

- Từ tre

5

- Gỗ dán khác, chỉ bao gồm những lớp gỗ (trừ tre), mỗi lớp có chiều dày không quá 6 mm:

4412.31.00

- - Có ít nhất một lớp mặt ngoài bằng gỗ nhiệt đới đã được nêu trong Chú giải phân nhóm 2 của Chương này

5

4412.32.00

- - Loại khác, với ít nhất một lớp mặt ngoài bằng gỗ không thuộc loại lá kim

5

4412.39.00

- - Loại khác

5

- Loại khác:

4412.94.00

- - Tấm khối, tấm mỏng và tấm lót

5

4412.99.00

- - Loại khác

5

4413.00.00

Gỗ đã được làm tăng độ rắn, ở dạng khối, tấm, thanh hoặc tạo hình.

3

4414.00.00

Khung tranh, khung ảnh, khung gương bằng gỗ hoặc các sản phẩm bằng gỗ tương tự.

25

44.15

Hòm, hộp, thùng thưa, thùng hình trống và các loại bao bì tương tự, bằng gỗ; tang cuốn cáp bằng gỗ; giá kệ để kê hàng, giá để hàng kiểu thùng và các loại giá để hàng khác, bằng gỗ; vành đệm giá kệ để hàng bằng gỗ.

4415.10.00

- Hòm, hộp, thùng thưa, thùng hình trống và các loại bao bì tương tự; tang cuốn cáp

20

4415.20.00

- Giá kệ để kê hàng, giá kệ để hàng kiểu thùng và các loại giá để hàng khác; vành đệm giá kệ để hàng

20

44.16

Thùng tô nô, thùng tròn, thùng hình trống, hình trụ, có đai, các loại thùng có đai khác và các bộ phận của chúng, bằng gỗ, kể cả các loại tấm ván cong.

4416.00.10

- Tấm ván cong

20

4416.00.90

- Loại khác

20

44.17

Dụng cụ các loại, thân dụng cụ, tay cầm dụng cụ, thân và cán chổi hoặc bàn chải, bằng gỗ; cốt hoặc khuôn giầy, ủng, bằng gỗ.

4417.00.10

- Cốt hoặc khuôn (phom) của giấy, ủng

20

4417.00.90

- Loại khác

20

44.18

Ván ghép và đồ mộc dùng trong xây dựng, kể cả panen có lõi xốp, panen lát sàn và ván lợp đã lắp ghép.

4418.10.00

- Cửa sổ, cửa sổ sát đất và khung cửa sổ

5

4418.20.00

- Cửa ra vào và khung cửa ra vào và ngưỡng cửa của chúng

5

4418.40.00

- Ván cốp pha xây dựng

5

4418.50.00

- Ván lợp

5

4418.60.00

- Cột trụ và xà, rầm

3

- Panen lát sàn đã lắp ghép:

4418.71.00

- - Cho sàn đã khảm

3

4418.72.00

- - Loại khác, nhiều lớp

3

4418.79.00

- - Loại khác

3

4418.90

- Loại khác:

4418.90.10

- - Panen có lõi xốp

3

4418.90.90

- - Loại khác

3

4419.00.00

Bộ đồ ăn và bộ đồ làm bếp, bằng gỗ.

25

44.20

Gỗ khảm và dát; tráp và các loại hộp đựng đồ trang sức hoặc đựng dao kéo, và các sản phẩm tương tự, bằng gỗ; tượng nhỏ và đồ trang trí, bằng gỗ; các loại đồ dùng bằng gỗ không thuộc Chương 94.

4420.10.00

- Tượng nhỏ và các đồ trang trí khác, bằng gỗ

20

4420.90

- Loại khác:

4420.90.10

- - Các đồ nội thất bằng gỗ không thuộc Chương 94

20

4420.90.90

- - Loại khác

20

44.21

Các sản phẩm bằng gỗ khác.

4421.10.00

- Mắc treo quần áo

25

4421.90

- Loại khác:

4421.90.10

- - Lõi cuộn chỉ, ống sợi và suốt sợi, guồng cuốn chỉ may và các sản phẩm tương tự

20

4421.90.20

- - Thanh gỗ để làm diêm

25

4421.90.30

- - Móc gỗ hoặc ghim gỗ dùng cho giầy dép

25

4421.90.40

- - Que kẹo, que kem và thìa xúc kem

25

4421.90.70

- - Quạt tay và màn che kéo bằng tay, khung và cán của khung và bộ phận của khung và cán

25

4421.90.80

- - Tăm

25

- - Loại khác:

4421.90.93

- - - Chuỗi hạt cầu nguyện

25

4421.90.94

- - - Chuỗi hạt khác

25

4421.90.99

- - - Loại khác

25

Chương 45

Lie và các sản phẩm bằng lie

Chú giải.

1. Chương này không bao gồm:

(a) Giầy dép hoặc các bộ phận của giầy dép thuộc Chương 64;

(b) Mũ và các vật đội đầu khác hay các bộ phận của chúng thuộc Chương 65; hoặc

(c) Các mặt hàng thuộc Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi, dụng cụ thể thao).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

45.01

Lie tự nhiên, thô hoặc đã sơ chế; lie phế liệu; lie đã ép, nghiền thành hạt hoặc thành bột.

4501.10.00

- Lie tự nhiên, thô hoặc đã sơ chế

0

4501.90.00

- Loại khác

0

4502.00.00

Lie tự nhiên, đã bóc vỏ hoặc đã đẽo thô thành hình vuông, hoặc ở dạng khối, tấm, lá, hình chữ nhật (kể cả hình vuông) hoặc dải (kể cả dạng phôi lie đã cắt cạnh dùng làm nút hoặc nắp đậy).

5

45.03

Các sản phẩm bằng lie tự nhiên.

4503.10.00

- Nút và nắp đậy

20

4503.90.00

- Loại khác

20

45.04

Lie kết dính (có hoặc không có chất gắn) và các sản phẩm bằng lie kết dính.

4504.10.00

- Dạng khối, tấm, lá và dải; tấm lát ở mọi hình dạng; dạng hình trụ đặc, kể cả dạng đĩa

10

4504.90.00

- Loại khác

20

Chương 46

Sản phẩm làm từ rơm, cỏ giấy hoặc từ các loại vật liệu

tết bện khác; các sản phẩm bằng liễu gai và song mây

Chú giải

1. Trong Chương này khái niệm "vật liệu tết bện" dùng để chỉ các loại vật liệu ở trạng thái hoặc hình dạng thích hợp cho việc tết bện hoặc gia công tương tự; kể cả rơm, liễu gai hoặc liễu, tre, bấc, sậy, dải gỗ mỏng, dải từ vật liệu gốc thực vật khác (ví dụ, dải vỏ cây, các lá dài hẹp chiều ngang, cây cọ sợi hoặc các dải khác thu được từ các lá to), sợi dệt tự nhiên chưa xe, sợi monofilamen, dải và dạng tương tự bằng plastic và dải giấy, nhưng không bao gồm dải bằng da thuộc hoặc da tổng hợp hoặc dải bằng nỉ hay sản phẩm không dệt, tóc, lông đuôi hoặc bờm ngựa, sợi dệt thô hoặc sợi dệt, hoặc monofilament, dải và dạng tương tự thuộc Chương 54.

2. Chương này không bao gồm:

(a) Tấm phủ tường thuộc nhóm 48.14;

(b) Dây xe, chão bện (cordage), thừng hoặc cáp, đã hoặc chưa tết bện (nhóm 56.07);

(c) Giầy, dép hoặc mũ và các vật đội đầu khác hoặc các bộ phận của chúng thuộc Chương 64 hoặc 65;

(d) Xe hoặc thân xe bằng song mây (thuộc Chương 87); hoặc

(e) Các mặt hàng thuộc Chương 94 (ví dụ, đồ nội thất (giường, tủ, bàn, ghế...), các loại đèn và bộ đèn).

3. Theo mục đích của nhóm 46.01, khái niệm "vật liệu tết bện, dây bện và các sản phẩm tương tự bằng vật liệu tết bện, đã kết lại với nhau thành các tao dây song song" dùng để chỉ các vật liệu tết bện, các dây bện và các sản phẩm tương tự bằng vật liệu tết bện, đã được xếp kề cạnh và liên kết với nhau, thành dạng tấm, có hoặc không có vật liệu kết nối là vật liệu dệt đã xe.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

46.01

Dây tết bện và các sản phẩm tương tự làm bằng vật liệu tết bện, đã hoặc chưa ghép thành dải; các vật liệu tết bện, các dây bện và các sản phẩm tương tự bằng vật liệu tết bện, đã kết lại với nhau trong các tao dây song song hoặc đã được dệt, thành tấm, ở dạng thành phẩm hoặc bán thành phẩm (ví dụ, chiếu, thảm, mành).

- Chiếu, thảm và mành bằng vật liệu thực vật:

4601.21.00

- - Từ tre

20

4601.22.00

- - Từ song mây

20

4601.29.00

- - Loại khác

20

- Loại khác:

4601.92

- - Từ tre:

4601.92.10

- - - Dây tết bện và các sản phẩm tết bện tương tự của vật liệu tết bện, đã hoặc chưa ghép thành dải

20

4601.92.90

- - - Loại khác

20

4601.93

- - Từ song mây:

4601.93.10

- - - Dây tết bện và các sản phẩm tết bện tương tự của vật liệu tết bện, đã hoặc chưa ghép thành dải

20

4601.93.90

- - - Loại khác

20

4601.94

- - Từ vật liệu thực vật khác:

4601.94.10

- - - Dây tết bện và các sản phẩm tết bện tương tự của vật liệu tết bện, đã hoặc chưa ghép thành dải

20

4601.94.90

- - - Loại khác

20

4601.99

- - Loại khác:

4601.99.10

- - - Chiếu và thảm

20

4601.99.20

- - - Dây tết bện và các sản phẩm tết bện tương tự của vật liệu tết bện, đã hoặc chưa ghép thành dải

20

4601.99.90

- - - Loại khác

20

46.02

Hàng mây tre, liễu gai và các mặt hàng khác, làm trực tiếp từ vật liệu tết bện hoặc làm từ các mặt hàng thuộc nhóm 46.01; các sản phẩm từ cây họ mướp.

- Bằng vật liệu thực vật:

4602.11.00

- - Từ tre

20

4602.12.00

- - Từ song mây

20

4602.19.00

- - Loại khác

20

4602.90.00

- Loại khác

20

PHẦN X

BỘT GIẤY TỪ GỖ HOẶC TỪ NGUYÊN LIỆU XƠ SỢI XENLULO KHÁC; GIẤY LOẠI HOẶC BÌA LOẠI THU HỒI (PHẾ LIỆU VÀ VỤN THỪA) GIẤY VÀ BÌA VÀ CÁC SẢN PHẨM CỦA CHÚNG

Chương 47

Bột giấy từ gỗ hoặc từ nguyên liệu xơ xenlulo khác;

giấy loại hoặc bìa loại thu hồi (phế liệu và vụn thừa)

Chú giải.

1. Theo mục đích của nhóm 47.02, khái niệm "bột giấy hoá học từ gỗ, loại hoà tan" có nghĩa là bột giấy hoá học từ gỗ có hàm lượng phần không hoà tan từ 92% trở lên đối với bột giấy sản xuất bằng phương pháp sulphat hoặc kiềm hoặc 88% trở lên đối với bột giấy sản xuất bằng phương pháp sulphit sau khi ngâm một giờ trong dung dịch natri hydroxit (NaOH) nồng độ 18% ở nhiệt độ 20°C, và đối với bột giấy sản xuất bằng phương pháp sulphit hàm lượng tro không được lớn hơn 0,15% tính theo trọng lượng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

4701.00.00

Bột giấy cơ học từ gỗ.

0

4702.00.00

Bột giấy hoá học từ gỗ, loại hoà tan.

0

47.03

Bột giấy hoá học từ gỗ, sản xuất bằng phương pháp sulphat hoặc kiềm, trừ loại hòa tan.

- Chưa tẩy trắng:

4703.11.00

- - Từ gỗ cây lá kim

0

4703.19.00

- - Từ gỗ không thuộc loại cây lá kim

0

- Đã qua bán tẩy trắng hoặc tẩy trắng:

4703.21.00

- - Từ gỗ cây lá kim

0

4703.29.00

- - Từ gỗ không thuộc loại cây lá kim

0

47.04

Bột giấy hoá học từ gỗ, sản xuất bằng phương pháp sulphít, trừ loại hòa tan.

- Chưa tẩy trắng:

4704.11.00

- - Từ gỗ cây lá kim

0

4704.19.00

- - Từ gỗ không thuộc loại cây lá kim

0

- Đã qua bán tẩy trắng hoặc tẩy trắng:

4704.21.00

- - Từ gỗ cây lá kim

0

4704.29.00

- - Từ gỗ không thuộc loại cây lá kim

0

4705.00.00

Bột giấy từ gỗ thu được bằng việc kết hợp các phương pháp nghiền cơ học và hoá học.

0

47.06

Bột giấy từ giấy loại hoặc bìa loại thu hồi (phế liệu và vụn thừa) hoặc từ vật liệu xơ sợi xenlulo khác.

4706.10.00

- Bột giấy từ xơ bông vụn

0

4706.20.00

- Bột giấy từ giấy loại hoặc bìa loại thu hồi (phế liệu và vụn thừa)

0

4706.30.00

- Loại khác, từ tre

0

- Loại khác:

4706.91.00

- - Thu được từ quá trình cơ học

0

4706.92.00

- - Thu được từ quá trình hoá học

0

4706.93.00

- - Thu được từ quá trình kết hợp cơ học và hóa học

0

47.07

Giấy loại hoặc bìa loại thu hồi (phế liệu và vụn thừa).

4707.10.00

- Giấy kraft hoặc bìa kraft hoặc giấy hoặc bìa sóng, chưa tẩy trắng

0

4707.20.00

- Giấy hoặc bìa khác được làm chủ yếu bằng bột giấy thu được từ quá trình hóa học đã tẩy trắng, chưa nhuộm màu toàn bộ

0

4707.30.00

- Giấy hoặc bìa được làm chủ yếu bằng bột giấy thu được từ quá trình cơ học (ví dụ, giấy in báo, tạp chí và các ấn phẩm tương tự)

0

4707.90.00

- Loại khác, kể cả phế liệu và vụn thừa chưa phân loại

0

Chương 48

Giấy và bìa; các sản phẩm làm bằng bột giấy, bằng giấy hoặc bằng bìa

Chú giải.

1. Theo mục đích của Chương này, trừ khi có yêu cầu khác, mọi sự đề cập đến “giấy” đều kể đến bìa (bất kể độ dày hoặc định lượng).

2. Chương này không bao gồm:

(a) Các sản phẩm thuộc Chương 30;

(b) Lá phôi dập của nhóm 32.12;

(c) Các loại giấy thơm hoặc các loại giấy đã thấm tẩm hoặc tráng bằng các loại mỹ phẩm (Chương 33);

(d) Giấy hoặc tấm lót xenlulo đã thấm tẩm, tráng hoặc phủ bằng xà phòng hoặc chất tẩy (nhóm 34.01), hoặc bằng các chất đánh bóng, kem hoặc các chế phẩm tương tự (nhóm 34.05);

(e) Giấy hoặc bìa có phủ lớp chất nhạy thuộc các nhóm từ 37.01 đến 37.04;

(f) Giấy được thấm tẩm chất thử chẩn đoán hoặc chất thử dùng trong thí nghiệm (nhóm 38.22);

(g) Giấy được gia cố bằng tấm plastic, hoặc một lớp giấy hoặc bìa được tráng hoặc phủ một lớp plastic, lớp plastic này dày hơn 1/2 tổng bề dày, hoặc các sản phẩm làm bằng loại giấy này, trừ các tấm phủ tường thuộc nhóm 48.14 (Chương 39);

(h) Các sản phẩm thuộc nhóm 42.02 (ví dụ hàng du lịch);

(ij) Các sản phẩm thuộc Chương 46 (các sản phẩm làm bằng vật liệu tết bện);

(k) Sợi giấy hoặc các sản phẩm dệt bằng sợi giấy (Phần XI);

(l) Các sản phẩm thuộc Chương 64 hoặc 65;

(m) Bìa hoặc giấy ráp (nhóm 68.05) hoặc bìa hoặc giấy bồi mica (nhóm 68.14) (tuy nhiên, bìa hoặc giấy tráng phủ với bột mica, được xếp vào Chương này);

(n) Lá kim loại bồi trên giấy hoặc bìa (thường thuộc Phần XIV hoặc XV);

(o) Các sản phẩm thuộc nhóm 92.09;

(p) Các sản phẩm thuộc Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi, dụng cụ thể thao); hoặc

(q) Các sản phẩm thuộc Chương 96 (ví dụ, các loại khuy, cúc, băng (miếng) và nút bông vệ sinh, tã lót (bỉm) và khăn lót vệ sinh cho trẻ.

3. Theo nội dung Chú giải 7, các nhóm từ 48.01 đến 48.05 kể cả giấy và bìa được cán láng, cán láng cao cấp, làm bóng hoặc hoàn thiện bằng các phương pháp tương tự, làm giả hình bóng nước hoặc gia keo bề mặt, và cũng kể cả các loại giấy, bìa, tấm xenlulo và màng xơ sợi xenlulo, đã nhuộm màu hoặc tạo vân toàn bộ chiều dày bằng phương pháp bất kỳ. Trừ khi nhóm 48.03 có yêu cầu khác, các nhóm này không áp dụng cho giấy, bìa, màng xơ sợi xenlulo hoặc súc xơ sợi xenlulo được xử lý theo các phương pháp khác.

4. Trong Chương này "giấy in báo" có nghĩa là loại giấy không tráng sử dụng để in báo, có hàm lượng bột gỗ thu được từ quá trình cơ học hoặc quá trình hoá cơ-hóa học không nhỏ hơn 50% so với tổng lượng bột giấy, không gia keo hoặc được gia keo nhẹ, có độ nhám bề mặt Parker Print Surf (1MPa) cho cả hai mặt trên 2,5 micromet (microns), định lượng từ 40 g/m2 đến 65 g/m2.

5. Theo mục đích của nhóm 48.02 , các thuật ngữ “giấy và bìa, loại dùng để viết, in hoặc các mục đích đồ bản khác” và “giấy làm thẻ và giấy băng chưa đục lỗ” nghĩa là giấy và bìa được làm chủ yếu từ bột giấy tẩy trắng hoặc bột giấy thu được từ quá trình cơ học hoặc quá trình hoá học-cơ học và thoả mãn một trong những tiêu chí sau đây:

Đối với loại giấy hoặc bìa định lượng không quá 150 g/m2:

(a) có hàm lượng bột giấy thu được từ quá trình cơ học hoặc quá trình hoá học-cơ học từ 10% so với tổng lượng bột giấy trở lên, và

1. định lượng không quá 80 g/m2, hoặc

2. được nhuộm màu toàn bộ; hoặc

(b) có hàm lượng tro trên 8%, và

1. định lượng không quá 80 g/m2 , hoặc

2. được nhuộm màu toàn bộ; hoặc

(c) có hàm lượng tro trên 3% và độ trắng từ 60% trở lên; hoặc

(d) có hàm lượng tro trên 3% đến 8%, độ trắng dưới 60%, và chỉ số bục từ 2,5 kPa.m2/g trở xuống; hoặc

(e) có hàm lượng tro từ 3% trở xuống, độ trắng từ 60% trở lên và chỉ số bục từ 2,5 kPa.m2/g trở xuống.

Đối với loại giấy hoặc bìa có định lượng trên 150 g/m2:

(a). được nhuộm màu toàn bộ; hoặc

(b) có độ trắng từ 60 % trở lên, và

1. độ dày từ 225 micromet trở xuống, hoặc

2. độ dày trên 225 micromet (microns) đến 508 micromet và hàm lượng tro trên 3 %; hoặc

(c) có độ trắng dưới 60%, độ dày từ 254 micromet (microns) trở xuống và hàm lượng tro trên 8 %.

Tuy nhiên, nhóm 48.02 không bao gồm giấy hoặc bìa lọc (kể cả giấy làm túi lọc chè) hoặc giấy nỉ hoặc bìa nỉ.

6. Trong Chương này "giấy và bìa kraft" có nghĩa là loại giấy và bìa có hàm lượng bột giấy sản xuất bằng quá trình sulphat hoặc kiềm không dưới 80% so với tổng lượng bột giấy.

7. Trừ khi nội dung của nhóm có yêu cầu khác, giấy, bìa, tấm xenlulo và màng xơ sợi xenlulo đáp ứng mô tả trong 2 hoặc nhiều nhóm từ 48.01 đến 48.11 được phân loại vào nhóm có số thứ tự cuối cùng trong Danh mục.

8. Các nhóm 48.01 và từ 48.03 đến 48.09 chỉ áp dụng đối với giấy, bìa, tấm xenlulo và màng xơ sợi xenlulo:

(a) ở dạng dải hoặc cuộn có chiều rộng trên 36 cm; hoặc

(b) ở dạng tờ hình chữ nhật (kể cả hình vuông) với một chiều trên 36 cm và chiều kia trên 15 cm ở dạng không gấp.

9. Theo mục đích của nhóm 48.14, khái niệm "giấy dán tường và các loại tấm phủ tường tương tự" chỉ áp dụng đối với:

(a) Giấy ở dạng cuộn, chiều rộng từ 45 cm đến 160 cm, thích hợp với trang trí tường hoặc trần nhà:

(i) Giả vân, rập nổi, tạo màu bề mặt, in các mẫu thiết kế hoặc trang trí bề mặt bằng cách khác (ví dụ, bằng vụn xơ dệt), có hoặc không tráng hoặc phủ bằng lớp plastic trong suốt để bảo vệ;

(ii) Mặt gồ ghề do gắn trang trí bằng vụn rơm, vụn gỗ, v.v.;

(iii) Tráng hoặc phủ bề mặt bằng plastic, lớp plastic được làm giả vân, rập nổi, tạo màu, in theo mẫu hoặc trang trí kiểu khác; hoặc

(iv) Phủ bề mặt bằng vật liệu tết bện, có hoặc không gắn với nhau theo kiểu các tao song song hoặc dệt thoi;

(b) Các loại diềm và băng trang trí, bằng giấy, được xử lý như trên, có hoặc không ở dạng cuộn, thích hợp cho việc trang trí tường hoặc trần nhà;

(c) Giấy phủ tường đã làm thành các tấm panel, ở dạng cuộn hoặc tờ, đã được in để ghép làm phông cảnh, mẫu thiết kế hoặc môtip khi phủ lên tường.

Các sản phẩm bằng giấy hoặc bìa, thích hợp cho cả việc dùng để trải sàn và phủ tường, được phân loại trong nhóm 48.23.

10. Nhóm 48.20 không bao gồm các loại tờ rời hoặc thiếp, thẻ rời, đã cắt theo cỡ, đã hoặc chưa in, rập nổi hoặc đục lỗ.

11. Nhóm 48.23 áp dụng cho các loại thiếp, thẻ đã đục lỗ, làm bằng giấy hoặc bìa dùng cho máy Jacquard hoặc các loại máy tương tự và ren giấy.

12. Trừ các hàng hoá thuộc nhóm 48.14 hoặc 48.21, giấy, bìa, súc xơ sợi xenlulo và các sản phẩm của chúng, đã in các motip, các ký tự hoặc biểu tượng tranh ảnh, mà không chỉ đơn thuần phục vụ cho công dụng chính của sản phẩm đó, được xếp vào Chương 49.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 4804.11 và 4804.19, "kraft lớp mặt" có nghĩa là loại giấy và bìa được sản xuất hoàn chỉnh trực tiếp trên máy hoặc làm bóng bề mặt trên máy, có hàm lượng bột giấy sản xuất theo quá trình sulphat hoặc kiềm từ 80% trở lên so với tổng lượng bột giấy tính theo trọng lượng, ở dạng cuộn, định lượng lớn hơn 115 g/m2 và có độ bục tối thiểu như đã chỉ ra trong bảng dưới đây hoặc giá trị tương đương nội suy hoặc ngoại suy tuyến tính cho các loại có định lượng khác.

Định lượng

g/m2

Độ bục tối thiểu

kPa

115

393

125

417

200

637

300

824

400

961

2. Theo mục đích của các phân nhóm 4804.21 và 4804.29, "giấy kraft làm bao" có nghĩa là loại giấy được sản xuất hoàn chỉnh trực tiếp trên máy, có hàm lượng bột giấy sản xuất theo quá trình sulphat hoặc kiềm từ 80% trở lên so với tổng lượng bột giấy tính theo trọng lượng, ở dạng cuộn, định lượng từ 60 g/m2 đến 115 g/m2 và thoả mãn một trong các bộ tiêu chí sau đây:

a) Chỉ số bục không dưới 3,7 kPa.m2/g và hệ số giãn dài trên 4,5% theo chiều ngang và trên 2% theo chiều dọc.

b) Có độ bền xé và độ bền kéo tối thiểu được chỉ ra trong bảng sau đây hoặc giá trị tương đương nội suy tuyến tính cho các định lượng khác:

Định lượng g/m2

Độ bền xé tối thiểu

mN

Độ bền kéo tối thiểu

kN/m

Chiều dọc

Chiều dọc + chiều ngang

Chiều ngang

Chiều dọc + chiều ngang

60

700

1.510

1,9

6

70

830

1.790

2,3

7,1

80

965

2.070

2,8

8,3

100

1.230

2.635

3,7

10,6

115

1.425

3.060

4,4

12,3

3. Theo mục đích của phân nhóm 4805.11, "giấy để tạo lớp sóng sản xuất từ bột giấy bán hoá học" có nghĩa là giấy, ở dạng cuộn, mà hàm lượng bột giấy gỗ cứng chưa tẩy trắng thu được từ việc kết hợp quá trình sản xuất cơ học và hóa học không nhỏ hơn 65% so với tổng lượng bột giấy tính theo trọng lượng, và có độ bền nén CMT 30 (phép thử độ bền nén phẳng sau khi đã làm sóng trong phòng thí nghiệm với thời gian để điều hoà mẫu 30 phút) lớn hơn 1,8 N/g/m2 trong điều kiện thử nghiệm có độ ẩm tương đối là 50%, nhiệt độ 230C.

4. Phân nhóm 4805.12 bao gồm giấy, dạng cuộn, được làm chủ yếu từ bột giấy rơm rạ thu được từ việc kết hợp quá trình sản xuất cơ học và hóa học, định lượng từ 130 g/m2 trở lên, và có độ bền nén CMT 30 (phép thử độ bền nén phẳng sau khi đã làm sóng trong phòng thí nghiệm với thời gian để điều hoà mẫu 30 phút) trên 1,4 N/g/m2 trong điều kiện thử nghiệm có độ ẩm tương đối là 50 %, nhiệt độ 23oC.

5. Các phân nhóm 4805.24 và 4805.25 bao gồm giấy và bìa được làm toàn bộ hoặc chủ yếu bằng bột giấy tái chế từ giấy loại và bìa loại (phế liệu và mảnh vụn). Bìa lớp mặt có thể có mặt trên được nhuộm màu hoặc được làm từ bột giấy không phải là bột giấy tái chế đã tẩy trắng hoặc không tẩy trắng. Các sản phẩm này có chỉ số bục không nhỏ hơn 2 kPa·m2/g.

6. Theo mục đích của phân nhóm 4805.30, "giấy bao gói làm từ bột giấy sulphit" có nghĩa là loại giấy được làm bóng trên máy, có hàm lượng bột giấy từ gỗ thu được từ quá trình sulphit trên 40% so với tổng lượng bột giấy tính theo trọng lượng, hàm lượng tro không quá 8 % và chỉ số bục Mullen không dưới 1,47 kPa·m2/g.

7. Theo mục đích của phân nhóm 4810.22, "giấy tráng nhẹ" là loại giấy, được tráng 2 mặt, có định lượng không quá 72 g/m2, trọng lượng chất tráng trên mỗi mặt không quá 15 g/m2, trên giấy nền có hàm lượng bột giấy từ gỗ thu được từ quá trình cơ học không nhỏ hơn 50% so với tổng lượng bột giấy tính theo trọng lượng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

48.01

Giấy in báo, dạng cuộn hoặc tờ.

4801.00.10

- Định lượng không quá 55g/m2

20

4801.00.90

- Loại khác

20

48.02

Giấy và bìa không tráng, loại dùng để in, viết hoặc dùng cho các mục đích đồ bản khác, và giấy làm thẻ và giấy băng chưa đục lỗ, dạng cuộn hoặc tờ hình chữ nhật (kể cả hình vuông), kích thước bất kỳ, trừ giấy thuộc nhóm 48.01 hoặc 48.03; giấy và bìa sản xuất thủ công.

4802.10.00

- Giấy và bìa sản xuất thủ công

20

4802.20

- Giấy và bìa sử dụng làm nền cho sản xuất giấy và bìa nhạy sáng, nhạy nhiệt hoặc nhạy điện:

4802.20.10

- - Ở dạng cuộn có chiều rộng không quá 15cm hoặc ở dạng tờ hình chữ nhật (bao gồm cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp

5

4802.20.90

- - Loại khác

5

4802.40

- Giấy làm nền sản xuất giấy dán tường:

4802.40.10

- - Ở dạng cuộn có chiều rộng không quá 15cm hoặc ở dạng tờ hình chữ nhật (bao gồm cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp

5

4802.40.90

- - Loại khác

5

- Giấy và bìa khác, không chứa bột giấy thu được từ quá trình cơ học hoặc quá trình hoá cơ hoặc có hàm lượng các bột giấy này không quá 10% so với tổng lượng bột giấy tính theo trọng lượng:

4802.54

- - Có định lượng dưới 40 g/m2:

- - - Giấy làm nền sản xuất giấy carbon, có định lượng dưới 20g/m2:

4802.54.11

- - - - Ở dạng cuộn với chiều rộng không lớn hơn 15 cm hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp

5

4802.54.19

- - - - Loại khác

5

- - - Giấy làm nền sản xuất giấy cabon khác:

4802.54.21

- - - - Ở dạng cuộn với chiều rộng không lớn hơn 15 cm hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp

5

4802.54.29

- - - - Loại khác

5

4802.54.30

- - - Giấy làm nền sản xuất giấy tráng nhôm

5

4802.54.90

- - - Loại khác

20

4802.55

- - Có định lượng từ 40 g/m2 đến 150g/m2, dạng cuộn:

4802.55.20

- - - Giấy và bìa trang trí, kể cả loại có hình bóng nước, loại làm giả vân đá, loại có hoa văn xơ sợi, đốm mầu hoặc hoa văn da giả cổ

20

- - - Giấy làm nền sản xuất giấy cacbon:

4802.55.31

- - - - Với chiều rộng không quá 150mm

5

4802.55.39

- - - - Loại khác

5

4802.55.40

- - - Giấy làm nền sản xuất giấy tráng nhôm

5

4802.55.50

- - - Giấy làm nền sản xuất giấy chống dính

5

4802.55.90

- - - Loại khác

20

4802.56

- - Có định lượng từ 40g/m2 đến 150g/m2, dạng tờ với một chiều không quá 435 mm và chiều kia không quá 297 mm ở dạng không gấp:

4802.56.20

- - - Giấy và bìa trang trí, kể cả loại có hình bóng nước, loại làm giả vân đá, loại có hoa văn xơ sợi, đốm mầu hoặc hoa văn da giả cổ

25

- - - Giấy làm nền sản xuất giấy cacbon:

4802.56.31

- - - - Không có chiều nào trên 36cm ở dạng không gấp

5

4802.56.39

- - - - Loại khác

5

4802.56.90

- - - Loại khác

20

4802.57

- - Loại khác, định lượng từ 40 g/m2 đến 150 g/m2:

- - - Giấy làm nền sản xuất giấy cacbon:

4802.57.11

- - - - Không có chiều nào trên 36 cm ở dạng không gấp

5

4802.57.19

- - - - Loại khác

5

4802.57.90

- - - Loại khác

20

4802.58

- - Định lượng lớn hơn 150g/m2:

- - - Giấy và bìa trang trí, kể cả loại có hình bóng nước, loại làm giả vân đá, loại có hoa văn xơ sợi, đốm mầu hoặc hoa văn da giả cổ:

4802.58.21

- - - - Ở dạng cuộn với chiều rộng từ 15 cm trở xuống hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) với một chiều từ 36 cm trở xuống và chiều kia từ 15 cm trở xuống ở dạng không gấp

20

4802.58.29

- - - - Loại khác

20

4802.58.90

- - - Loại khác

20

- Giấy và bìa khác, có hàm lượng bột giấy thu được từ quá trình cơ học hoặc cơ - hoá trên 10% so với tổng bột giấy tính theo trọng lượng:

4802.61

- - Dạng cuộn:

4802.61.30

- - - Giấy và bìa trang trí kể cả loại có hình bóng nước, loại làm giả vân đá, loại có các sợi, hỗn hợp các đốm mầu hoặc giấy da giả cổ

20

4802.61.40

- - - Giấy làm nền sản xuất giấy tráng nhôm

5

4802.61.90

- - - Loại khác

20

4802.62

- - Dạng tờ với một chiều không quá 435 mm và chiều kia không quá 297 mm ở dạng không gấp:

4802.62.10

- - - Giấy và bìa trang trí, kể cả loại có hình bóng nước, loại làm giả vân đá, loại có hoa văn xơ sợi, đốm mầu hoặc hoa văn da giả cổ, dạng tờ hình chữ nhật (kể cả hình vuông) với một chiều từ 36 cm trở xuống và chiều kia từ 15 cm trở xuống ở dạng không gấp

20

4802.62.20

- - - Giấy và bìa trang trí, kể cả loại có hình bóng nước, loại làm giả vân đá, loại có hoa văn xơ sợi, đốm mầu hoặc hoa văn da giả cổ

20

4802.62.90

- - - Loại khác

20

4802.69.00

- - Loại khác

20

48.03

Giấy để làm giấy vệ sinh hoặc lau mặt, khăn giấy, khăn ăn và các loại giấy tương tự dùng trong gia đình hoặc vệ sinh, tấm xenlulo và màng xơ sợi xenlulo, đã hoặc chưa làm chun, làm nhăn, rập nổi, đục lỗ, nhuộm màu bề mặt, trang trí hoặc in bề mặt, ở dạng cuộn hoặc tờ.

4803.00.30

- Tấm xenlulo hoặc màng xơ sợi xenlulo

18

4803.00.90

- Loại khác

18

48.04

Giấy và bìa kraft không tráng, ở dạng cuộn hoặc tờ, trừ loại thuộc nhóm 48.02 hoặc 48.03.

- Kraft lớp mặt:

4804.11.00

- - Loại chưa tẩy trắng

15

4804.19.00

- - Loại khác

17

- Giấy kraft làm bao:

4804.21

- - Loại chưa tẩy trắng:

4804.21.10

- - - Loại dùng làm bao xi măng

3

4804.21.90

- - - Loại khác

17

4804.29.00

- - Loại khác

17

- Giấy và bìa kraft khác có định lượng từ 150 g/m2 trở xuống:

4804.31

- - Loại chưa tẩy trắng:

4804.31.10

- - - Giấy kraft cách điện

5

4804.31.30

- - - Có độ bền ướt từ 40 g đến 60 g, dùng để sản xuất băng dán gỗ dán

10

4804.31.40

- - - Giấy làm nền sản xuất giấy ráp

5

4804.31.50

- - - Loại dùng làm bao xi măng

3

4804.31.90

- - - Loại khác

20

4804.39

- - Loại khác:

4804.39.10

- - - Có độ bền ướt từ 40 g đến 60 g, để làm băng dán trong sản xuất gỗ dán

10

4804.39.20

- - - Giấy gói thực phẩm

17

4804.39.90

- - - Loại khác

17

- Giấy và bìa kraft khác có định lượng trên 150 g/m2 đến dưới 225 g/m2:

4804.41

- - Loại chưa tẩy trắng:

4804.41.10

- - - Giấy kraft cách điện

5

4804.41.90

- - - Loại khác

20

4804.42.00

- - Loại đã được tẩy trắng toàn bộ và có trên 95% trọng lượng của bột giấy là bột gỗ thu được từ quá trình hóa học

20

4804.49

- - Loại khác:

4804.49.10

- - - Bìa gói thực phẩm

20

4804.49.90

- - - Loại khác

20

- Giấy và bìa kraft khác có định lượng từ 225 g/m2 trở lên:

4804.51

- - Loại chưa tẩy trắng:

4804.51.10

- - - Giấy kraft cách điện

5

4804.51.20

- - - Bìa ép có định lượng từ 600g/m2 trở lên

5

4804.51.30

- - - Có độ bền ướt từ 40 g đến 60 g, để làm băng dán gỗ dán

10

4804.51.90

- - - Loại khác

20

4804.52.00

- - Loại đã được tẩy trắng toàn bộ và có trên 95% trọng lượng của bột giấy là bột gỗ thu được từ quá trình hóa học

17

4804.59.00

- - Loại khác

20

48.05

Giấy và bìa không tráng khác, ở dạng cuộn hoặc tờ, chưa được gia công hơn mức đã chi tiết trong Chú giải 3 của Chương này.

- Giấy để tạo lớp sóng:

4805.11.00

- - Từ bột giấy bán hóa

10

4805.12

- - Từ bột giấy rơm rạ:

4805.12.10

- - - Có định lượng trên 150 g/m2 đến dưới 225 g/m2

10

4805.12.90

- - - Loại khác

10

4805.19

- - Loại khác:

4805.19.10

- - - Có định lượng trên 150 g/m2 nhưng dưới 225 g/m2

10

4805.19.90

- - - Loại khác

10

- Bìa lớp mặt (chủ yếu hoặc toàn bộ từ bột giấy tái chế):

4805.24.00

- - Có định lượng từ 150 g/m2 trở xuống

10

4805.25

- - Có định lượng trên 150 g/m2:

4805.25.10

- - - Có định lượng nhỏ hơn 225 g/m2

10

4805.25.90

- - - Loại khác

10

4805.30

- Giấy bao gói làm từ bột giấy sulphit:

4805.30.10

- - Giấy bao quanh hộp diêm, đã nhuộm màu

10

4805.30.90

- - Loại khác

10

4805.40.00

- Giấy lọc và bìa lọc

5

4805.50.00

- Giấy nỉ và bìa nỉ

10

- Loại khác:

4805.91

- - Có định lượng từ 150 g/m2 trở xuống:

4805.91.10

- - - Giấy dùng để lót vào giữa các sản phẩm thuỷ tinh phẳng khi đóng gói, có hàm lượng nhựa không quá 0,6% tính theo trọng lượng

5

4805.91.20

- - - Giấy vàng mã

20

4805.91.90

- - - Loại khác

5

4805.92

- - Có định lượng trên 150 g/m2 đến dưới 225 g/m2:

4805.92.10

- - - Giấy và bìa nhiều lớp

10

4805.92.90

- - - Loại khác

10

4805.93

- - Có định lượng từ 225 g/m2 trở lên:

4805.93.10

- - - Giấy và bìa nhiều lớp

10

4805.93.20

- - - Giấy thấm

10

4805.93.90

- - - Loại khác

10

48.06

Giấy giả da gốc thực vật, giấy không thấm dầu mỡ, giấy can, giấy bóng mờ và giấy bóng trong hoặc các loại giấy trong khác, dạng cuộn hoặc tờ.

4806.10.00

- Giấy giả da gốc thực vật

3

4806.20.00

- Giấy không thấm dầu mỡ

10

4806.30.00

- Giấy can

3

4806.40.00

- Giấy bóng mờ và giấy bóng trong hoặc các loại giấy trong khác

5

4807.00.00

Giấy và bìa bồi (được làm bằng cách dán các lớp giấy phẳng hoặc bìa phẳng với nhau bằng keo dính), chưa tráng hoặc chưa thấm tẩm bề mặt, đã hoặc chưa được gia cố bên trong, ở dạng cuộn hoặc tờ.

20

48.08

Giấy và bìa, đã tạo sóng (có hoặc không dán các lớp mặt phẳng), đã làm chun, làm nhăn, rập nổi hoặc đục lỗ, ở dạng cuộn hoặc tờ, trừ các loại thuộc nhóm 48.03.

4808.10.00

- Giấy và bìa sóng, đã hoặc chưa đục lỗ

10

4808.40.00

- Giấy kraft, đã làm chun hoặc làm nhăn, có hoặc không rập nổi hoặc đục lỗ

10

4808.90

- Loại khác:

4808.90.20

- - Đã làm chun hoặc làm nhăn

10

4808.90.30

- - Đã dập nổi

10

4808.90.90

- - Loại khác

10

48.09

Giấy than, giấy tự nhân bản và các loại giấy sao chép hoặc giấy chuyển khác (kể cả giấy đã tráng hoặc thấm tẩm dùng cho giấy nến nhân bản hoặc các tấm in offset), đã hoặc chưa in, dạng cuộn hoặc tờ.

4809.20.00

- Giấy tự nhân bản

10

4809.90

- Loại khác:

4809.90.10

- - Giấy than và các loại giấy sao chép tương tự

20

4809.90.90

- - Loại khác

20

48.10

Giấy và bìa, đã tráng một hoặc cả hai mặt bằng cao lanh (China clay) hoặc bằng các chất vô cơ khác, có hoặc không có chất kết dính, và không có lớp phủ tráng nào khác, có hoặc không nhuộm màu bề mặt, có hoặc không trang trí hoặc in bề mặt, ở dạng cuộn hoặc tờ hình chữ nhật (kể cả hình vuông), với mọi kích cỡ.

- Giấy và bìa loại dùng để viết, in hoặc các mục đích đồ bản khác, không chứa bột giấy thu được từ quá trình cơ học hoặc quá trình hoá cơ hoặc có hàm lượng các bột giấy này không quá 10% so với tổng lượng bột giấy tính theo trọng lượng:

4810.13

- - Dạng cuộn:

- - - Đã in, dùng cho máy ghi tự động, có chiều rộng từ 150 mm trở xuống:

4810.13.11

- - - - Dùng cho các máy điện tim, siêu âm, phế dung kế, não điện kế và kiểm tra thai nhi

5

4810.13.19

- - - - Loại khác

10

- - - Loại khác:

4810.13.91

- - - - Có chiều rộng từ 150mm trở xuống

10

4810.13.99

- - - - Loại khác

10

4810.14

- - Dạng tờ có một cạnh không quá 435 mm và cạnh kia không quá 297 mm ở dạng không gấp:

- - - Đã in, dùng cho máy ghi tự động, không có chiều nào trên 360 mm:

4810.14.11

- - - - Dùng cho các máy điện tim, siêu âm, phế dung kế, não điện kế và kiểm tra thai nhi

5

4810.14.19

- - - - Loại khác

10

- - - Loại khác:

4810.14.91

- - - - Không có chiều nào trên 360mm

10

4810.14.99

- - - - Loại khác

10

4810.19

- - Loại khác:

- - - Đã in, dùng cho máy ghi tự động, có một chiều không quá 360 mm ở dạng không gấp:

4810.19.11

- - - - Dùng cho các máy điện tim, siêu âm, phế dung kế, não điện kế và kiểm tra thai nhi

5

4810.19.19

- - - - Loại khác

10

- - - Loại khác:

4810.19.91

- - - - Không có chiều nào trên 360mm

10

4810.19.99

- - - - Loại khác

10

- Giấy và bìa loại dùng để viết, in hoặc các mục đích đồ bản khác, có hàm lượng bột giấy thu được từ quá trình cơ học hoặc quá trình hoá cơ trên 10% so với tổng lượng bột giấy tính theo trọng lượng:

4810.22

- - Giấy tráng nhẹ:

- - - Đã in, dùng cho máy ghi tự động, dạng cuộn có chiều rộng từ 150 mm trở xuống hoặc dạng tờ không có chiều nào quá 360 mm ở dạng không gấp:

4810.22.11

- - - - Dùng cho máy điện tim, siêu âm, phế dung kế, não điện kế và kiểm tra thai nhi

5

4810.22.19

- - - - Loại khác

10

- - - Loại khác:

4810.22.91

- - - - Dạng cuộn có chiều rộng không quá 150 mm, hoặc dạng tờ không có chiều nào quá 360 mm ở dạng không gấp

5

4810.22.99

- - - - Loại khác

10

4810.29

- - Loại khác:

- - - Đã in, dùng cho máy ghi tự động, dạng cuộn có chiều rộng từ 150 mm trở xuống, hoặc dạng tờ không có chiều nào quá 360 mm ở dạng không gấp:

4810.29.11

- - - - Dùng cho các máy điện tim, siêu âm, phế dung kế, não điện kế và kiểm tra thai nhi

5

4810.29.19

- - - - Loại khác

10

- - - Loại khác:

4810.29.91

- - - - Dạng cuộn có chiều rộng từ 150 mm trở xuống, hoặc dạng tờ không có chiều nào trên 360 mm ở dạng không gấp

5

4810.29.99

- - - - Loại khác

10

- Giấy kraft và bìa kraft, trừ loại dùng để viết, in hoặc dùng cho các mục đích đồ bản khác:

4810.31

- - Loại làm toàn bộ bằng bột giấy tẩy trắng có hàm lượng bột giấy từ gỗ thu được từ quá trình hoá học trên 95% so với tổng lượng bột giấy tính theo trọng lượng, và có định lượng từ 150g/m2 trở xuống:

- - - Dạng cuộn có chiều rộng không quá 150 mm hoặc dạng tờ không có chiều nào trên 360 mm ở dạng không gấp:

4810.31.31

- - - - Giấy làm nền sản xuất giấy tráng nhôm

10

4810.31.39

- - - - Loại khác

10

- - - Loại khác:

4810.31.91

- - - - Giấy làm nền sản xuất giấy tráng nhôm

10

4810.31.99

- - - - Loại khác

10

4810.32

- - Loại làm toàn bộ bằng bột giấy tẩy trắng có hàm lượng bột giấy từ gỗ thu được từ quá trình hoá học trên 95% so với tổng lượng bột giấy tính theo trọng lượng, và có định lượng trên 150 g/m2:

4810.32.30

- - - Dạng cuộn có chiều rộng không quá 150 mm hoặc ở dạng tờ không có chiều nào trên 360 mm ở dạng không gấp

5

4810.32.90

- - - Loại khác

5

4810.39

- - Loại khác:

4810.39.30

- - - Dạng cuộn có chiều rộng không quá 150 mm hoặc ở dạng tờ không có chiều nào trên 360 mm ở dạng không gấp

10

4810.39.90

- - - Loại khác

10

- Giấy và bìa khác:

4810.92

- - Loại nhiều lớp:

4810.92.40

- - - Dạng cuộn có chiều rộng không quá 150 mm hoặc ở dạng tờ không có chiều nào trên 360 mm ở dạng không gấp

10

4810.92.90

- - - Loại khác

10

4810.99

- - Loại khác:

4810.99.40

- - - Dạng cuộn có chiều rộng không quá 150 mm hoặc ở dạng tờ không có chiều nào trên 360 mm ở dạng không gấp

10

4810.99.90

- - - Loại khác

10

48.11

Giấy, bìa, tấm xenlulo và màng xơ sợi xenlulo, đã tráng, thấm tẩm, phủ, nhuộm màu bề mặt, trang trí hoặc in bề mặt, ở dạng cuộn hoặc tờ hình chữ nhật (kể cả hình vuông), với kích thước bất kỳ, trừ các loại thuộc các nhóm 48.03, 48.09 hoặc 48.10.

4811.10

- Giấy và bìa đã quét hắc ín, chất bi-tum hoặc nhựa đường:

- - Dạng cuộn có chiều rộng từ 15 cm trở xuống hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp:

4811.10.21

- - - Tấm phủ sàn làm từ giấy hoặc bìa

25

4811.10.29

- - - Loại khác

5

- - Loại khác:

4811.10.91

- - - Tấm phủ sàn làm từ giấy hoặc bìa

25

4811.10.99

- - - Loại khác

5

- Giấy và bìa dính hoặc đã quét lớp keo dính:

4811.41

- - Loại tự dính:

4811.41.20

- - - Dạng cuộn có chiều rộng từ 15 cm trở xuống hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp

15

4811.41.90

- - - Loại khác

15

4811.49

- - Loại khác:

4811.49.20

- - - Dạng cuộn có chiều rộng từ 15 cm trở xuống hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp

15

4811.49.90

- - - Loại khác

15

- Giấy và bìa đã tráng, thấm tẩm hoặc phủ bằng plastic (trừ chất dính):

4811.51

- - Loại đã tẩy trắng, định lượng trên 150 g/m2:

- - - Dạng cuộn có chiều rộng từ 15 cm trở xuống hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp:

4811.51.31

- - - - Tấm phủ sàn làm từ giấy hoặc bìa

25

4811.51.39

- - - - Loại khác

15

- - - Loại khác:

4811.51.91

- - - -Tấm phủ sàn làm từ giấy hoặc bìa

25

4811.51.99

- - - - Loại khác

15

4811.59

- - Loại khác:

4811.59.20

- - - Giấy và bìa đã phủ cả hai mặt bằng màng plastic trong suốt và được lót trong bằng một lớp nhôm mỏng, sử dụng để đựng thực phẩm dạng lỏng

3

- - - Dạng cuộn có chiều rộng từ 15 cm trở xuống hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp:

4811.59.41

- - - -Tấm phủ sàn làm từ giấy hoặc bìa

25

4811.59.49

- - - - Loại khác

15

- - - Loại khác:

4811.59.91

- - - -Tấm phủ sàn làm từ giấy hoặc bìa

25

4811.59.99

- - - - Loại khác

15

4811.60

- Giấy và bìa, đã tráng, thấm, tẩm hoặc phủ bằng sáp, sáp parafin, stearin, dầu hoặc glycerol:

4811.60.20

- - Dạng cuộn có chiều rộng từ 15 cm trở xuống hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp

15

4811.60.90

- - Loại khác

15

4811.90

- Giấy, bìa, tấm xenlulo và màng xơ sợi xenlulo khác:

- - Dạng cuộn có chiều rộng từ 15 cm trở xuống hoặc ở dạng tờ hình chữ nhật (kể cả hình vuông) không có chiều nào trên 36 cm ở dạng không gấp:

4811.90.41

- - - Tấm phủ sàn làm từ giấy hoặc bìa

25

4811.90.49

- - - Loại khác

5

- - Loại khác:

4811.90.91

- - - Tấm phủ sàn làm từ giấy hoặc bìa

25

4811.90.99

- - - Loại khác

5

4812.00.00

Khối, tấm, miếng lọc, bằng bột giấy.

0

48.13

Giấy cuốn thuốc lá, đã hoặc chưa cắt theo cỡ hoặc ở dạng tập nhỏ hoặc cuốn sẵn thành ống.

4813.10.00

- Dạng tập hoặc cuốn sẵn thành ống

20

4813.20.00

- Dạng cuộn với chiều rộng không quá 5 cm

20

4813.90

- Loại khác:

4813.90.10

- - Dạng cuộn với chiều rộng trên 5 cm, đã phủ

20

4813.90.90

- - Loại khác

20

48.14

Giấy dán tường và các loại tấm phủ tường tương tự; tấm che cửa sổ trong suốt bằng giấy.

4814.20.00

- Giấy dán tường và các loại tấm phủ tường tương tự, bao gồm giấy đã được tráng hoặc phủ, trên bề mặt, bằng một lớp plastic có hạt nổi, rập nổi, nhuộm mầu, in hình hoặc trang trí cách khác

25

4814.90.00

- Loại khác

20

48.16

Giấy than, giấy tự nhân bản và các loại giấy dùng để sao chụp khác hoặc giấy chuyển (trừ các loại thuộc nhóm 48.09), giấy nến nhân bản và các tấm in offset, bằng giấy, đã hoặc chưa đóng hộp.

4816.20

- Giấy tự nhân bản:

4816.20.10

- - Dạng cuộn với chiều rộng trên 15 cm nhưng không quá 36 cm

10

4816.20.90

- - Loại khác

10

4816.90

- Loại khác:

4816.90.10

- - Giấy than

20

4816.90.20

- - Giấy dùng để sao chụp khác

20

4816.90.30

- - Tấm in offset

10

4816.90.40

- - Giấy chuyển nhiệt

15

4816.90.90

- - Loại khác

20

48.17

Phong bì, bưu thiếp, bưu thiếp trơn và các loại danh thiếp, bằng giấy hoặc bìa; các loại hộp, túi ví, cặp tài liệu và cặp hồ sơ in sẵn, bằng giấy hoặc bìa, có chứa văn phòng phẩm bằng giấy.

4817.10.00

- Phong bì

25

4817.20.00

- Bưu thiếp, bưu thiếp trơn và danh thiếp

25

4817.30.00

- Hộp, túi ví, cặp tài liệu và cặp hồ sơ in sẵn, bằng giấy hoặc bìa, có chứa văn phòng phẩm bằng giấy

25

48.18

Giấy vệ sinh và giấy tương tự, tấm xenlulô hoặc màng xơ sợi xenlulo, dùng trong gia đình hoặc vệ sinh, dạng cuộn có chiều rộng không quá 36 cm, hoặc cắt theo hình dạng hoặc kích thước; khăn lau tay, giấy lụa lau, khăn mặt, khăn trải bàn, khăn ăn, khăn trải giường và các đồ dùng nội trợ, vệ sinh hoặc các vật phẩm dùng cho bệnh viện tương tự, các vật phẩm trang trí và đồ phụ kiện may mặc, bằng bột giấy, giấy, tấm xenlulo hoặc súc xơ sợi xenlulo.

4818.10.00

- Giấy vệ sinh

18

4818.20.00

- Khăn tay, giấy lụa lau chùi hoặc lau mặt và khăn mặt

18

4818.30

- Khăn trải bàn và khăn ăn:

4818.30.10

- - Khăn trải bàn

20

4818.30.20

- - Khăn ăn

20

4818.50.00

- Các vật phẩm dùng cho trang trí và đồ phụ kiện may mặc

20

4818.90.00

- Loại khác

20

48.19

Thùng, hộp, vỏ chứa, túi xách và các loại bao bì khác, bằng giấy, bìa, tấm xenlulo hoặc màng xơ sợi xenlulo; hộp đựng hồ sơ (files), khay thư, và các vật phẩm tương tự, bằng giấy hoặc bìa dùng cho văn phòng, cửa hàng hoặc những nơi tương tự.

4819.10.00

- Thùng, hộp và vỏ chứa, bằng giấy sóng hoặc bìa sóng

15

4819.20.00

- Thùng, hộp và vỏ chứa, bằng giấy hoặc bìa không sóng

15

4819.30.00

- Bao và túi xách, có đáy rộng từ 40 cm trở lên

20

4819.40.00

- Bao và túi xách loại khác, kể cả hình nón cụt (cones)

20

4819.50.00

- Bao bì đựng khác, kể cả túi đựng đĩa

20

4819.60.00

- Hộp đựng hồ sơ (box files), khay thư, hộp lưu trữ và các vật phẩm tương tự, loại dùng trong văn phòng, cửa hàng hoặc những nơi tương tự

20

48.20

Sổ đăng ký, sổ sách kế toán, vở ghi chép, sổ đặt hàng, quyển biên lai, tập viết thư, tập ghi nhớ, sổ nhật ký và các ấn phẩm tương tự, vở bài tập, quyển giấy thấm, quyển bìa đóng hồ sơ (loại tờ rời hoặc loại khác), bìa kẹp hồ sơ, vỏ bìa kẹp hồ sơ, biểu mẫu thương mại các loại, tập giấy ghi chép có chèn giấy than và các vật phẩm văn phòng khác, bằng giấy hoặc bìa; album dùng để đựng mẫu hoặc để các bộ sưu tập và các loại bìa sách, bằng giấy hoặc bìa.

4820.10.00

- Sổ đăng ký, sổ kế toán, vở ghi chép, sổ đặt hàng, quyển biên lai, tập viết thư, tập ghi nhớ, sổ nhật ký và các ấn phẩm tương tự

25

4820.20.00

- Vở bài tập

25

4820.30.00

- Bìa đóng hồ sơ (trừ bìa đóng sách), bìa kẹp hồ sơ và vỏ bìa kẹp hồ sơ

25

4820.40.00

- Biểu mẫu thương mại và tập giấy ghi chép có chèn giấy than

25

4820.50.00

- Album để mẫu hay để các bộ sưu tập khác

25

4820.90.00

- Loại khác

25

48.21

Các loại nhãn mác bằng giấy hoặc bìa, đã hoặc chưa in.

4821.10

- Đã in:

4821.10.10

- - Nhãn mác dùng cho đồ trang sức, kể cả loại cho đồ trang sức cá nhân hoặc các vật dụng cá nhân được để trong ví, túi xách hoặc mang trên người

20

4821.10.90

- - Loại khác

20

4821.90

- Loại khác:

4821.90.10

- - Nhãn mác dùng cho đồ trang sức, kể cả loại cho đồ trang sức cá nhân hoặc các vật dụng cá nhân được để trong ví, túi xách hoặc mang trên người

20

4821.90.90

- - Loại khác

20

48.22

Ống lõi, suốt, cúi và các loại lõi tương tự bằng bột giấy, giấy hoặc bìa (đã hoặc chưa đục lỗ hoặc làm cứng).

4822.10

- Loại dùng để cuốn sợi dệt:

4822.10.10

- - Hình nón cụt (cones)

5

4822.10.90

- - Loại khác

5

4822.90

- Loại khác:

4822.90.10

- - Hình nón cụt (cones)

5

4822.90.90

- - Loại khác

5

48.23

Giấy, bìa, tấm xenlulo và màng xơ sợi xenlulo khác, đã cắt theo kích cỡ hoặc hình dạng; các vật phẩm khác bằng bột giấy, giấy, bìa, tấm xenlulo hoặc màng xơ sợi xenlulo.

4823.20

- Giấy lọc và bìa lọc:

4823.20.10

- - Dạng dải, cuộn hoặc tờ

5

4823.20.90

- - Loại khác

5

4823.40

- Dạng cuộn, tờ và đĩa, đã in dùng cho máy tự ghi:

- - Dùng cho máy điện ghi trong ngành y:

4823.40.21

- - - Giấy ghi điện tâm đồ

0

4823.40.29

- - - Loại khác

0

4823.40.90

- - Loại khác

0

- Khay, bát, đĩa, cốc, chén và các sản phẩm tương tự, bằng giấy hoặc bìa:

4823.61.00

- - Loại làm bằng bột giấy từ tre (bamboo)

20

4823.69.00

- - Loại khác

20

4823.70.00

- Các sản phẩm đúc hoặc nén bằng bột giấy

5

4823.90

- Loại khác:

4823.90.10

- - Khung kén tằm

20

4823.90.20

- - Thẻ trưng bày đồ trang sức, kể cả loại cho đồ trang sức cá nhân hoặc các vật dụng cá nhân được để trong ví, túi xách hoặc mang trên người

20

4823.90.30

- - Bìa tráng polyetylen đã cắt dập thành hình để sản xuất cốc giấy

20

4823.90.40

- - Bộ ống giấy để sản xuất pháo hoa

20

- - Giấy kraft ở dạng cuộn có chiều rộng 209 mm, loại sử dụng làm bao gói cho thỏi dynamit:

4823.90.51

- - - Định lượng từ 150 g/m2 trở xuống

10

4823.90.59

- - - Loại khác

20

4823.90.60

- - Thẻ jacquard đã đục lỗ

20

4823.90.70

- - Quạt và màn che kéo bằng tay

20

- - Loại khác:

4823.90.92

- - - Giấy vàng mã

20

4823.90.94

- - - Súc xơ sợi xenlulo và màng xơ sợi xenlulo, được nhuộm màu hoặc tạo vân đá cẩm thạch toàn bộ chiều dày

20

4823.90.95

- - - Tấm phủ sàn làm từ giấy hoặc bìa

20

4823.90.96

- - - Loại khác, đã cắt thành hình trừ hình chữ nhật hoặc hình vuông

20

4823.90.99

- - - Loại khác

20

Chú giải mặt hàng.

1. Mặt hàng “Giấy làm vỏ bao xi măng” thuộc các mã số 4804.21.10 và 4804.31.50 phải thoả mãn các tiêu chuẩn kỹ thuật về giấy làm vỏ bao xi măng quy định tại TCVN 7062: 2007 do Bộ Khoa học và Công nghệ công bố.

2. Mặt hàng “Giấy phức hợp đã in và mặt hàng hộp loại chưa ghép hoặc đã ghép thành hình ống, chưa tạo thành hộp hoàn chỉnh”, kể cả các mặt hàng “giấy và các tông, đã tráng hoặc phủ lớp nhôm ở mặt trong, có gắn chữ hoặc nhãn để chỉ ra rằng loại giấy hoặc các tông này được dùng để đựng sữa” và mặt hàng “vỏ bao, vỏ tút thuốc lá, có cấu tạo ở dạng giấy, các tông đã in hình, in chữ, đã cắt rời thành từng chiếc, mới chỉ gấp nếp theo hình vỏ tút, vỏ bao thuốc lá, chưa phải là hộp hoàn chỉnh” thuộc các nhóm 4811, mã số 4811.90.49, 4811.90.99 tuỳ theo từng chủng loại.

3. Mặt hàng “Giấy tạo vân” thuộc mã số 4811.90.99, là giấy tạo bề mặt sản phẩm giả da, có vân gồ ghề, vân mịn hoặc láng bóng. Cấu tạo gồm có:

- Lớp đế: là giấy chịu nhiệt cao từ 150 độ C – 220 độ C.

- Lớp mặt: là màng plastic hay silicon.

- Đáp ứng các tiêu chuẩn kỹ thuật sau:

+ Chịu nhiệt cao từ 150 độ C – 220 độ C;

+ Xử lý quay vòng đến 20 lần;

+ Độ dày: 0.15 mm – 0,25 mm;

+ Dạng cuộn, khổ 150 cm – 155 cm;

+ Trọng lượng 115 – 220 g/m2;

+ Chịu được trong môi trường dung môi: Metyl Etyl Xeton, Toluen.

Chương 49

Sách, báo, tranh ảnh và các sản phẩm khác của công nghiệp in;

các loại bản thảo viết bằng tay, đánh máy và sơ đồ

Chú giải

1. Chương này không bao gồm:

(a) Phim ảnh âm bản hoặc dương bản (Chương 37);

(b) Bản đồ, sơ đồ hoặc quả địa cầu, dạng nổi, đã hoặc chưa in (nhóm 90.23);

(c) Bộ bài để chơi hoặc hàng hoá khác thuộc Chương 95; hoặc

(d) Bản khắc, bản in hoặc bản in đá gốc (nhóm 97.02), tem bưu chính hoặc tem thuế, dấu in cước, phong bì ngày phát hành đầu tiên, ấn phẩm bưu chính hoặc những loại hàng hoá tương tự thuộc nhóm 97.04, đồ cổ có tuổi trên 100 năm hoặc các loại hàng hoá khác thuộc Chương 97.

2. Theo mục đích của Chương 49, khái niệm "đã in" cũng có nghĩa là đã được tái bản bằng máy nhân bản, được tạo ra nhờ một máy xử lý dữ liệu tự động, được rập nổi, được chụp lại, được photocopy, được copy nhiệt hoặc được đánh máy.

3. Các loại báo, tạp chí chuyên ngành và các xuất bản phẩm định kỳ được đóng thành tập có từ 2 số trở lên trong một bìa, khác với các loại báo, tạp chí chuyên ngành, xuất bản phẩm định kỳ thông thường, thì phải được xếp vào nhóm 49.01, có hoặc không chứa tư liệu quảng cáo.

4.Nhóm 49.01 cũng bao gồm:

(a) Bộ sưu tập các tái bản, ví dụ như của các tác phẩm nghệ thuật hoặc tranh vẽ, có kèm theo phần lời đề mục, chủ đề, với cách đánh số trang phù hợp để đóng gói thành một hoặc nhiều tập;

(b) Tập tranh ảnh minh họa, và phụ lục cho một cuốn sách; và

(c) Các phần đã in của sách hoặc sách nhỏ, ở dạng đã xếp thành tập hoặc tờ rời hoặc đã có ký hiệu trang để đóng gói thành bộ hoàn chỉnh hoặc từng phần của tác phẩm hoàn chỉnh và được thiết kế để đóng quyển.

Tuy nhiên, các loại tranh ảnh minh họa đã in không kèm theo lời đề mục, hoặc ở dạng tập có số trang hoặc ở dạng tờ rời, thì được xếp vào nhóm 49.11.

5. Theo Chú giải 3 của Chương này, nhóm 49.01 không bao gồm các xuất bản phẩm chỉ dành riêng cho việc quảng cáo (ví dụ, các loại sách gấp, sách chuyên đề (pamphlet), sách mỏng, tờ rời, catalogue quảng cáo thương mại, niên giám do các tổ chức thương mại, cơ quan tuyên truyền du lịch xuất bản). Các ấn phẩm này được phân loại trong nhóm 49.11.

6. Theo mục đích của nhóm 49.03, khái niệm "sách tranh ảnh cho trẻ em" có nghĩa là loại sách dành cho trẻ em trong đó chủ yếu là tranh ảnh và lời chỉ là phụ.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

49.01

Các loại sách in, sách gấp, sách mỏng và các ấn phẩm in tương tự, dạng tờ đơn hoặc không phải dạng tờ đơn.

4901.10.00

- Dạng tờ đơn, có hoặc không gấp

5

- Loại khác:

4901.91.00

- - Từ điển và bộ bách khoa toàn thư, và các phụ chương của chúng

0

4901.99

- - Loại khác:

4901.99.10

- - - Sách giáo dục, kỹ thuật, khoa học, lịch sử hoặc văn hoá xã hội

0

4901.99.90

- - - Loại khác

5

49.02

Báo, tạp chí chuyên ngành và các xuất bản phẩm định kỳ, có hoặc không có minh họa tranh ảnh hoặc chứa nội dung quảng cáo.

4902.10.00

- Phát hành ít nhất 4 lần trong một tuần

0

4902.90

- Loại khác:

4902.90.10

- - Tạp chí và ấn phẩm định kỳ về giáo dục, kỹ thuật, khoa học, lịch sử hoặc văn hoá

0

4902.90.90

- - Loại khác

0

4903.00.00

Sách tranh ảnh, sách vẽ hoặc sách tô màu cho trẻ em.

0

4904.00.00

Bản nhạc, in hoặc viết tay, đã hoặc chưa đóng thành quyển hoặc minh họa tranh ảnh.

5

49.05

Bản đồ và biểu đồ thủy văn hoặc các loại biểu đồ tương tự, kể cả tập bản đồ, bản đồ treo tường, bản đồ địa hình và quả địa cầu, đã in.

4905.10.00

- Quả địa cầu

0

- Loại khác:

4905.91.00

- - Dạng quyển

0

4905.99.00

- - Loại khác

0

49.06

Các loại sơ đồ và bản vẽ cho kiến trúc, kỹ thuật, công nghiệp, thương mại, địa hình hoặc các mục đích tương tự, là bản gốc vẽ tay; văn bản viết tay; các bản sao chụp lại bằng giấy có phủ lớp chất nhạy và bằng giấy than của các loại kể trên.

4906.00.10

- Các loại sơ đồ và bản vẽ, kể cả các bản sao chụp lại trên giấy có chất nhạy sáng

0

4906.00.90

- Loại khác

0

49.07

Các loại tem bưu chính, tem thuế hoặc tem tương tự đang được lưu hành hoặc mới phát hành, chưa sử dụng tại nước mà chúng có, hoặc sẽ có giá trị, mệnh giá được công nhận; giấy có dấu tem sẵn; các loại giấy bạc (tiền giấy); mẫu séc, chứng khoán, cổ phiếu hoặc chứng chỉ trái phiếu và các loại tương tự.

4907.00.10

- Giấy bạc (tiền giấy), hợp pháp nhưng chưa đưa vào lưu thông

0

- Tem bưu chính, tem thuế hoặc các loại tem tương tự chưa sử dụng:

4907.00.21

- - Tem bưu chính

20

4907.00.29

- - Loại khác

0

4907.00.40

- Chứng khoán, cổ phiếu hoặc chứng chỉ trái phiếu và các loại chứng từ, tài liệu tương tự; mẫu séc

0

4907.00.90

- Loại khác

20

49.08

Đề can các loại (decalconamias).

4908.10.00

- Đề can các loại (decalcomainis), dùng cho các sản phẩm thủy tinh

5

4908.90.00

- Loại khác

20

4909.00.00

Bưu thiếp in hoặc bưu ảnh, các loại thiếp chúc mừng in sẵn, điện tín, thư tín hoặc thông báo, có hoặc không có minh hoạ, có hoặc không có phong bì kèm theo hoặc phụ kiện trang trí.

20

4910.00.00

Các loại lịch in, kể cả bloc lịch.

20

49.11

Các ấn phẩm in khác, kể cả tranh và ảnh in.

4911.10

- Các ấn phẩm quảng cáo thương mại, các catalog thương mại và các ấn phẩm tương tự:

4911.10.10

- - Catalog liệt kê tên sách và các ấn phẩm về giáo dục, kỹ thuật, khoa học, lịch sử, văn hoá

20

4911.10.90

- - Loại khác

20

- Loại khác:

4911.91

- - Tranh, bản thiết kế và ảnh các loại:

- - - Tranh ảnh và sơ đồ treo tường dùng cho mục đích hướng dẫn:

4911.91.21

- - - - Biểu đồ và đồ thị giải phẫu động vật hoặc thực vật

10

4911.91.29

- - - - Loại khác

20

- - - Tranh in và ảnh khác:

4911.91.31

- - - - Biểu đồ và đồ thị giải phẫu động vật hoặc thực vật

10

4911.91.39

- - - - Loại khác

20

4911.91.90

- - - Loại khác

20

4911.99

- - Loại khác:

4911.99.10

- - - Thẻ in sẵn cho đồ trang sức hoặc cho các đồ tư trang nhỏ trang điểm cá nhân hoặc đồ dùng cá nhân thường được mang theo trong ví, túi sách tay hoặc mang theo người

20

4911.99.20

- - - Nhãn đã được in để báo nguy hiểm dễ nổ

20

4911.99.30

- - - Bộ thẻ đã được in nội dung về giáo dục, kỹ thuật, khoa học, lịch sử hoặc văn hoá

20

4911.99.90

- - - Loại khác

20

PHẦN XI

NGUYÊN LIỆU DỆT VÀ CÁC SẢN PHẨM DỆT

Chú giải.

1. Phần này không bao gồm:

(a) Lông cứng hoặc lông động vật dùng làm bàn chải (nhóm 05.02); lông đuôi hoặc bờm ngựa hoặc phế liệu lông đuôi hoặc bờm ngựa (nhóm 05.11);

(b) Tóc hoặc các sản phẩm bằng tóc (nhóm 05.01, 67.03 hoặc 67.04), trừ vải lọc dùng trong công nghệ ép dầu hoặc tương tự (nhóm 59.11);

(c) Xơ nhung tách từ hạt bông hoặc các vật liệu thực vật khác thuộc Chương 14;

(d) Amiăng (asbestos) thuộc nhóm 25.24 hoặc các sản phẩm từ amiăng hoặc các sản phẩm khác thuộc nhóm 68.12 hoặc 68.13;

(e) Các sản phẩm thuộc nhóm 30.05 hoặc 30.06; chỉ tơ nha khoa, đóng gói để bán lẻ, thuộc nhóm 33.06;

(f) Các loại vải dệt có phủ lớp chất nhạy thuộc các nhóm từ 37.01 đến 37.04;

(g) Sợi monofilamen có kích thước mặt cắt ngang bất kỳ trên 1 mm hoặc sợi dạng dải hoặc các dạng tương tự (ví dụ, rơm nhân tạo) có chiều rộng biểu kiến trên 5 mm, bằng plastic (Chương 39), hoặc các loại dây tết bện hoặc vải hoặc sản phẩm dạng song mây tre đan khác hoặc liễu gai làm bằng sợi monofilamen hoặc sợi dạng dải đó (Chương 46);

(h) Các loại vải dệt thoi, dệt kim hoặc móc, phớt hoặc sản phẩm không dệt, đã ngâm tẩm, tráng, phủ hoặc ép với plastic, hoặc các sản phẩm làm từ các vật liệu đó, thuộc Chương 39;

(ij) Các loại vải dệt thoi, dệt kim hoặc móc, phớt hoặc sản phẩm không dệt, đã ngâm tẩm, tráng, phủ hoặc ép với cao su, hoặc các sản phẩm làm từ các vật liệu đó, thuộc Chương 40;

(k) Da sống còn lông (Chương 41 hoặc 43) hoặc sản phẩm da lông, da lông nhân tạo hoặc các sản phẩm làm bằng các vật liệu đó, thuộc nhóm 43.03 hoặc 43.04;

(l) Các loại hàng hoá làm bằng vật liệu dệt thuộc nhóm 42.01 hoặc 42.02;

(m) Các sản phẩm hoặc hàng hoá thuộc Chương 48 (ví dụ, mền xơ xenlulo);

(n) Giày dép hoặc các bộ phận của giày dép, ghệt hoặc xà cạp hoặc các mặt hàng tương tự thuộc Chương 64;

(o) Lưới tóc hoặc các vật đội đầu khác hoặc các bộ phận của chúng thuộc Chương 65;

(p) Hàng hoá thuộc Chương 67;

(q) Vật liệu dệt đã phủ bột mài (nhóm 68.05) và xơ carbon hoặc các sản phẩm bằng xơ carbon thuộc nhóm 68.15;

(r )Xơ thuỷ tinh hoặc các sản phẩm bằng xơ thuỷ tinh, trừ hàng thêu bằng chỉ thuỷ tinh trên vải lộ nền (Chương 70);

(s) Hàng hoá thuộc Chương 94 (ví dụ, đồ nội thất, bộ đồ giường, đèn và bộ đèn);

(t) Hàng hoá thuộc Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi, dụng cụ thể thao và lưới);

(u) Hàng hoá thuộc Chương 96 (ví dụ, bàn chải, bộ đồ khâu du lịch, khoá kéo và ruy băng máy chữ, khăn vệ sinh (miếng đệm) và băng vệ sinh, tã lót (bỉm) và khăn lót vệ sinh cho trẻ); hoặc

(v) Hàng hoá thuộc Chương 97.

2.(A) Hàng hoá có thể phân loại vào các Chương từ 50 đến 55 hoặc các nhóm 58.09 hoặc 59.02 và được làm từ hỗn hợp của hai hay nhiều loại vật liệu dệt được phân loại như nó được làm duy nhất bằng một loại vật liệu dệt chiếm tỷ trọng trội hơn bất kỳ loại vật liệu dệt đơn nào khác.

Khi không có một vật liệu dệt nào chiếm tỷ trọng trội hơn, hàng hoá sẽ được phân loại xem như nó được làm toàn bộ từ một vật liệu dệt của nhóm có thứ tự cuối cùng trong số các nhóm tương đương cùng đưa ra xem xét.

(B) Qui tắc trên được hiểu là:

(a) Sợi quấn từ lông đuôi và bờm ngựa (nhóm 51.10) và sợi trộn kim loại (nhóm 56.05) được phân loại như một loại vật liệu dệt có trọng lượng bằng tổng trọng lượng của các thành phần của nó; để phân loại vải dệt thoi, sợi kim loại được coi như là một vật liệu dệt;

(b) Để chọn nhóm thích hợp trước tiên phải lựa chọn Chương phù hợp và sau đó lựa chọn nhóm thích hợp trong Chương đó, kể cả trong thành phần hàng hóa không có loại vật liệu không thuộc Chương này;

(c) Khi cả hai Chương 54 và 55 đều liên quan đến một Chương khác, thì Chương 54 và 55 được xem như một Chương;

(d) Trường hợp một Chương hoặc một nhóm có các hàng hoá làm bằng vật liệu dệt khác nhau, các vật liệu dệt này được xem như một loại vật liệu đồng nhất.

(C) Các nguyên tắc của phần (A) và (B) trên đây cũng áp dụng cho các loại sợi nêu trong Chú giải 3, 4, 5 hoặc 6 dưới đây.

3.(A) Theo mục đích của Phần này, và những nội dung loại trừ trong phần (B) tiếp theo, các loại sợi (đơn, xe hoặc cáp) mô tả dưới đây sẽ được xem như "sợi xe, chão bện (cordage), thừng và cáp":

(a) Từ tơ tằm hoặc phế liệu tơ tằm, độ mảnh trên 20.000 decitex;

(b) Từ các xơ nhân tạo (kể cả sợi từ 2 hoặc nhiều sợi monofilamen thuộc Chương 54), độ mảnh trên 10.000 decitex;

(c) Từ gai dầu hoặc lanh:

(i) Đã chuốt hoặc làm bóng, độ mảnh 1.429 decitex trở lên; hoặc

(ii) Chưa chuốt hoặc chưa làm bóng, độ mảnh trên 20.000 decitex;

(d) Từ xơ dừa, chập 3 hoặc nhiều hơn;

(e) Từ xơ thực vật khác, độ mảnh trên 20.000 decitex; hoặc

(f) Được tăng cường bằng chỉ kim loại

(B) Một số loại trừ:

(a) Sợi bằng lông cừu hoặc lông động vật khác và bằng sợi giấy, trừ sợi được tăng cường bằng chỉ kim loại;

(b) Bó sợi filamăng nhân tạo cắt ngắn thuộc Chương 55 và sợi multifilament không xoắn hoặc xoắn dưới 5 vòng xoắn trên mét thuộc Chương 54;

(c) Đoạn tơ từ ruột con tằm thuộc nhóm 50.06, và các sợi monofilament thuộc Chương 54;

(d) Sợi trộn kim loại thuộc nhóm 56.05; sợi được tăng cường bằng chỉ kim loại đã nêu trong thuộc Phần (A) (f) trên; và

(e) Sợi sơnin, sợi quấn và sợi sùi vòng thuộc nhóm 56.06.

4.(A) Theo với mục đích của các Chương 50, 51, 52, 54 và 55, khái niệm sợi "đóng gói để bán lẻ" có nghĩa là, lưu ý xem xét cả những loại trừ trong Phần (B) dưới đây, sợi (đơn, xe hoặc cáp) đóng gói ở các dạng:

(a) Trên bìa, guồng gờ, ống tuýp hoặc cuộn có lõi tương tự, với trọng lượng (kể cả lõi) không quá:

(i) 85 g đối với tơ tằm, phế liệu tơ tằm hoặc sợi filamăng nhân tạo; hoặc

(ii) 125 g đối với các loại sợi khác;

(b) Dạng hình cầu, con sợi hoặc cuộn sợi với trọng lượng không quá:

(i) 85 g đối với sợi filamăng nhân tạo độ mảnh dưới 3.000 decitex, tơ tằm hoặc phế liệu tơ tằm;

(ii) 125g đối với các loại sợi khác có độ mảnh dưới 2.000 decitex; hoặc

(iii) 500g đối với các loại sợi khác.

(c) Dạng con sợi hoặc cuộn sợi gồm các con sợi hoặc cuộn sợi nhỏ hơn được phân cách nhau bởi các đường chỉ làm cho chúng độc lập với nhau, mỗi con sợi hoặc cuộn sợi nhỏ có trọng lượng đồng nhất không quá:

(i) 85g đối với tơ tằm, phế liệu tơ tằm hoặc sợi filamăng nhân tạo; hoặc

(ii) 125g đối với các loại sợi khác.

(B) Loại trừ:

(a) Sợi đơn bằng nguyên liệu dệt bất kỳ, trừ:

(i) Sợi đơn bằng lông cừu hoặc lông động vật loại mịn, chưa tẩy trắng; và

(ii) Sợi đơn bằng lông cừu hoặc lông động vật loại mịn, đã tẩy trắng, nhuộm hoặc đã in, độ mảnh trên 5.000 decitex;

(b) Sợi xe hoặc sợi cáp, chưa tẩy trắng:

(i) Bằng tơ tằm hoặc phế liệu tơ tằm, đã đóng gói; hoặc

(ii) Bằng nguyên liệu dệt khác trừ lông cừu hoặc lông động vật loại mịn, ở dạng con sợi hoặc cuộn sợi;

(c) Sợi xe hoặc sợi cáp bằng tơ tằm hoặc phế liệu tơ tằm, đã tẩy trắng, nhuộm hoặc in, độ mảnh từ 133 decitex trở xuống; và

(d) Sợi đơn, sợi xe hoặc sợi cáp bằng nguyên liệu dệt bất kỳ:

(i) Ở dạng con sợi hoặc cuộn sợi được guồng chéo; hoặc

(ii) Cuộn trên lõi hoặc cuộn cách khác chỉ ra sử dụng của nó trong công nghiệp dệt (ví dụ, cuộn trên ống sợi con, ống sợi xe, suốt ngang, bobin côn hoặc cọc sợi, hoặc cuốn theo dạng kén tằm dùng cho các máy thêu).

5. Theo mục đích của các nhóm 52.04, 54.01 và 55.08, khái niệm "chỉ khâu" có nghĩa là loại sợi xe hoặc sợi cáp:

(a) Cuộn trên lõi (ví dụ, guồng gờ, ống tuýp) trọng lượng không quá 1.000g (kể cả lõi);

(b) Đã hoàn tất để sử dụng làm chỉ khâu; và

(c) Có xoắn "Z" cuối cùng.

6. Theo mục đích của Phần này, khái niệm "sợi có độ bền cao" có nghĩa là loại sợi có độ bền tương đối đo bằng cN/tex (xen ti newton một tex), lớn hơn các tiêu chuẩn sau đây:

Sợi đơn bằng ni lông hoặc các polyamit khác, hoặc bằng polyeste.60cN/tex

Sợi xe (folded) hoặc sợi cáp bằng ni lông hoặc các polyamit khác, hoặc bằng polyeste.53 cN/tex

Sợi đơn, sợi xe (folded) hoặc sợi cáp bằng visco rayon.27 cN/tex

7. Theo mục đích của Phần này, khái niệm "hoàn thiện" nghĩa là:

(a) Đã cắt thành hình trừ hình vuông hoặc hình chữ nhật;

(b) Sản phẩm đã hoàn tất, sẵn sàng để sử dụng (hoặc chỉ cần tách ra bằng cách cắt các đường chỉ phân chia) mà không cần phải khâu, may hoặc gia công thêm (ví dụ, khăn lau, khăn bông, khăn trải bàn, khăn vuông, mền chăn);

(c) Cắt theo cỡ và có ít nhất một cạnh được làm kín bằng nhiệt mà đường viền được nén hoặc vuốt thon nhận ra dễ dàng và các cạnh khác được xử lý như đã mô tả trong phần khác bất kỳ của chú giải này, nhưng trừ các vải có các mép đã được làm cho khỏi sổ bằng cách cắt nóng hoặc bằng các phương pháp đơn giản khác;

(d) Đã viền lại hoặc cuộn mép, hoặc thắt nút tại bất kỳ mép nào nhưng trừ các loại vải có các mép cắt được làm cho khỏi sổ bằng cách khâu vắt hoặc các cách đơn giản khác;

(e) Cắt theo cỡ và đã trải qua công đoạn gia công rút chỉ;

(f) Đã ghép bằng cách khâu, may, dán dính hoặc cách khác (trừ loại hàng dệt tấm gồm ít nhất hai tấm có chất liệu dệt tương tự được ghép nối đuôi nhau và những tấm làm từ ít nhất hai loại vật liệu dệt được ghép thành lớp, có hoặc không có đệm);

(g) Đan hoặc móc thành các hình dạng, hoặc trình bày ở dạng các chi tiết riêng biệt hoặc ở dạng một số các chi tiết gắn thành một dải.

8. Theo mục đích của các Chương từ 50 đến 60:

(a) Các Chương từ 50 đến 55 và Chương 60 và, trừ khi có yêu cầu khác, các Chương từ 56 đến 59, không áp dụng cho hàng hoá hoàn thiện đã nêu tại mục 7 trên đây; và

(b) Các Chương từ 50 đến 55 và Chương 60 không áp dụng cho các hàng hoá của các Chương từ 56 đến 59.

9. Vải dệt thoi thuộc các Chương từ 50 đến 55 kể cả các loại vải có các lớp sợi dệt song song được đan đặt lên nhau theo góc nhọn hoặc góc vuông. Những lớp này được gắn tại các giao điểm của sợi bằng các chất dính hoặc liên kết bằng nhiệt.

10. Sản phẩm có tính đàn hồi bằng những vật liệu dệt kết hợp với sợi cao su cũng được phân loại trong Phần này.

11. Theo mục đích của Phần này, khái niệm "đã ngâm tẩm" kể cả "đã nhúng".

12. Theo mục đích của Phần này, khái niệm "polyamit" gồm cả "aramit".

13. Theo mục đích của Phần này và, cũng như một số trường hợp thuộc Danh mục này, khái niệm “sợi đàn hồi” có nghĩa là sợi filamăng, kể cả monofilamăng, bằng chất liệu dệt tổng hợp, trừ sợi dún, không bị đứt khi bị kéo dãn ra gấp ba lần độ dài ban đầu và khi kéo dãn ra gấp hai lần độ dài ban đầu trong thời gian năm phút sẽ co lại còn độ dài không lớn hơn 1,5 lần độ dài ban đầu.

14. Trừ khi có quy định khác, hàng dệt may sẵn thuộc các nhóm khác nhau phải được phân loại theo các nhóm phù hợp của từng loại ngay cả khi sắp xếp theo bộ để bán lẻ. Theo mục đích của Chú giải này, khái niệm "hàng dệt may sẵn" nghĩa là các hàng hoá của các nhóm từ 61.01 đến 61.14 và từ 62.01 đến 62.11.

Chú giải Phân nhóm.

1. Trong Phần này cũng như những Phần khác của Danh mục, các khái niệm dưới đây có ý nghĩa là:

(a) Sợi chưa tẩy trắng

Là loại sợi:

(i) có màu tự nhiên của các loại xơ gốc và chưa tẩy trắng, nhuộm (cả khối hoặc không) hoặc in; hoặc

(ii) có màu không xác định được ("sợi xám"), được sản xuất từ nguyên liệu tái sinh.

Loại sợi này có thể được xử lý bằng cách hồ không màu hoặc nhuộm không bền màu (mất màu sau khi giặt bình thường bằng xà phòng) và, nếu là xơ nhân tạo thì có thể được xử lý cả khối với tác nhân khử bóng (ví dụ, titan điôxit).

(b) Sợi đã tẩy trắng

Là loại sợi:

(i) đã qua quá trình tẩy trắng, được làm từ các xơ đã tẩy trắng hoặc, trừ khi có qui định khác, đã được nhuộm tăng trắng (cả khối hoặc không hoàn toàn cả khối) hoặc đã xử lý bằng hồ trắng;

(ii) gồm hỗn hợp của xơ đã tẩy trắng và chưa tẩy trắng; hoặc

(iii) sợi xe hoặc sợi cáp được làm từ sợi đã tẩy trắng và chưa tẩy trắng.

(c) Sợi màu (đã nhuộm hoặc đã in)

Là loại sợi:

(i) đã nhuộm (cả khối hoặc không hoàn toàn cả khối) trừ màu trắng hoặc màu không bền, hoặc đã in, hoặc làm từ các loại xơ đã nhuộm hoặc đã in;

(ii) gồm hỗn hợp của các xơ đã nhuộm từ màu khác nhau hoặc hỗn hợp của xơ chưa tẩy trắng hoặc đã tẩy trắng với các xơ màu (sợi macnơ hoặc sợi hỗn hợp), hoặc được in một hay nhiều màu cách khoảng tạo thành các chấm đốm;

(iii) làm từ cúi hoặc sợi thô đã in; hoặc

(iv) là sợi xe hoặc sợi cáp và gồm cả sợi đã tẩy trắng hoặc chưa tẩy trắng và sợi màu.

Những định nghĩa trên đây cũng áp dụng, một cách tương tự, cho sợi monofilament và sợi dạng dải hoặc dạng tương tự của Chương 54.

(d) Vải dệt thoi chưa tẩy trắng

Vải dệt thoi được làm từ sợi chưa tẩy trắng và vải đó chưa được tẩy trắng, nhuộm hoặc in. Loại vải này có thể được xử lý bằng cách hồ không màu hoặc nhuộm không bền màu.

(e) Vải dệt thoi đã tẩy trắng

Loại vải dệt thoi:

(i) đã được tẩy trắng hoặc, trừ khi có yêu cầu khác, nhuộm tăng trắng, hoặc xử lý bằng loại hồ tăng trắng, ở dạng mảnh;

(ii) dệt từ sợi đã tẩy trắng; hoặc

(iii) dệt từ sợi đã tẩy trắng và sợi chưa tẩy trắng.

(f) Vải dệt thoi đã nhuộm

Là loại vải dệt thoi:

(i) đã được nhuộm đồng đều một màu trừ màu trắng (trừ một số trường hợp có yêu cầu khác) hoặc được xử lý bằng sự hoàn thiện màu trừ màu trắng (trừ một số trường hợp có yêu cầu khác), ở dạng mảnh; hoặc

(ii) dệt từ sợi được nhuộm đồng đều một màu.

(g) Vải dệt thoi bằng các loại sợi màu khác nhau

Là vải dệt thoi (trừ vải dệt thoi đã in):

(i) bằng các loại sợi có màu khác nhau hoặc các loại sợi cùng màu nhưng có ánh màu khác nhau (trừ màu tự nhiên của các loại xơ hợp thành);

(ii) bằng các loại sợi chưa tẩy trắng hoặc đã tẩy trắng và sợi nhuộm màu; hoặc

(iii) dệt bằng sợi macnơ hoặc sợi hỗn hợp

(Trong mọi trường hợp, loại trừ các loại sợi dùng làm sợi biên hoặc sợi đầu tấm).

(h) Vải dệt thoi đã in

Là loại vải dệt thoi đã được in ở dạng mảnh, được dệt hoặc không dệt từ các sợi có màu khác nhau.

(Các loại sau đây cũng được xem như vải dệt thoi đã in: vải có các hình được tạo ra bằng cách, ví dụ, dùng bàn chải hoặc súng phun, dùng giấy chuyển màu, bằng cấy nhung hoặc bằng quá trình batik.)

Quá trình kiềm bóng không ảnh hưởng đến việc phân loại của các loại sợi hoặc các loại vải kể trên. Các định nghĩa tại các phần từ (d) đến (h) nêu trên cũng được áp dụng tương tự với các loại vải dệt kim hoặc móc.

(ij) Vải dệt vân điểm

Là loại vải có cấu trúc trong đó mỗi sợi ngang tuần tự đan xen ở trên và ở dưới sợi dọc kế tiếp và mỗi sợi dọc tuần tự đan xen ở trên và ở dưới sợi ngang kế tiếp.

2. (A) Các sản phẩm thuộc các Chương từ 56 đến 63 làm từ hai hay nhiều loại vật liệu dệt được coi như chỉ làm từ một loại vật liệu duy nhất tương tự như quy định phân loại sản phẩm từ các Chương 50 đến 55 hoặc của nhóm 58.09 tại Chú giải 2 Phần này nghĩa là coi như các nguyên liệu trong nhóm giống nhau.

(B) Để áp dụng qui tắc này:

(a) Trong trường hợp thích hợp, chỉ có phần quyết định việc phân loại theo Qui tắc Giải thích 3 mới được đưa ra xem xét;

(b) Trường hợp sản phẩm dệt làm từ một lớp vải nền và lớp bề mặt có tuyết hoặc vòng thì không cần xem xét đến vải nền;

(c) Trường hợp hàng thêu thuộc nhóm 58.10 và sản phẩm của nó, chỉ cần phân loại theo vải nền. Tuy nhiên, đồ thêu không lộ nền, và cả sản phẩm của nó, được phân loại theo chỉ thêu.

Chương 50

Tơ tằm

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

5001.00.00

Kén tằm phù hợp dùng làm tơ.

5

5002.00.00

Tơ tằm thô (chưa xe).

5

5003.00.00

Tơ tằm phế phẩm (kể cả kén không thích hợp để quay tơ, xơ sợi phế liệu và xơ sợi tái chế).

10

5004.00.00

Sợi tơ tằm (trừ sợi tách từ phế liệu tơ tằm) chưa đóng gói để bán lẻ.

5

5005.00.00

Sợi kéo từ phế liệu tơ tằm, chưa đóng gói để bán lẻ.

5

5006.00.00

Sợi tơ tằm và sợi tách từ phế liệu tơ tằm, đã đóng gói để bán lẻ; ruột con tằm.

5

50.07

Vải dệt thoi dệt từ tơ tằm hoặc từ phế liệu tơ tằm.

5007.10

- Vải dệt thoi từ tơ vụn:

5007.10.10

- - Được in bởi quá trình batik truyền thống

12

5007.10.90

- - Loại khác

12

5007.20

- Các loại vải khác, có chứa 85% trở lên tính theo trọng lượng của tơ hoặc phế liệu tơ tằm tơ vụn khác:

5007.20.10

- - Được in bởi quá trình batik truyền thống

12

5007.20.90

- - Loại khác

12

5007.90

- Các loại vải khác:

5007.90.10

- - Được in bởi quá trình batik truyền thống

12

5007.90.90

- - Loại khác

12

Chương 51

Lông cừu, lông động vật loại mịn hoặc loại thô; sợi từ lông

đuôi hoặc bờm ngựa và vải dệt thoi từ các nguyên liệu trên

Chú giải.

1. Trong toàn bộ Danh mục:

(a) "Lông cừu" là lông xơ tự nhiên mọc từ con cừu non hoặc con cừu trưởng thành;

(b) "Lông động vật loại mịn" là lông của dê alpaca, lông lạc đà không bướu llama, lông lạc đà không bướu vicuna, lông lạc đà (kể cả lông lạc đà một bướu), lông bò Tây Tạng, lông dê Angora, lông dê Tibetan, lông dê Kashmir hoặc lông của các loại dê tương tự (trừ loại dê thông thường), lông thỏ (kể cả lông thỏ Angora), lông thỏ rừng, lông hải ly, lông chuột hải ly hoặc lông chuột nước;

(c) "Lông động vật loại thô" là lông của các loại động vật không kể ở trên, trừ lông cứng và lông bờm dùng làm bàn chải (nhóm 05.02) và lông đuôi hoặc bờm ngựa (nhóm 05.11).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

51.01

Lông cừu, chưa chải thô hoặc chải kỹ.

- Nhờn, bao gồm len lông cừu đã rửa sạch:

5101.11.00

- - Lông cừu đã xén

0

5101.19.00

- - Loại khác

0

- Đã tẩy nhờn, chưa được carbon hóa:

5101.21.00

- - Lông cừu đã xén

0

5101.29.00

- - Loại khác

0

5101.30.00

- Đã được carbon hóa

0

51.02

Lông động vật loại thô hoặc mịn, chưa chải thô hoặc chải kỹ.

- Lông động vật loại mịn:

5102.11.00

- - Của dê Ca-sơ-mia (len casơmia)

0

5102.19.00

- - Loại khác

0

5102.20.00

- Lông động vật loại thô

0

51.03

Phế liệu lông cừu hoặc lông động vật loại mịn hoặc loại thô, kể cả phế liệu sợi nhưng trừ lông tái chế.

5103.10.00

- Xơ vụn từ lông cừu hoặc từ lông động vật loại mịn

10

5103.20.00

- Phế liệu khác từ lông cừu hoặc từ lông động vật loại mịn

10

5103.30.00

- Phế liệu từ lông động vật loại thô

10

5104.00.00

Lông cừu hoặc lông động vật loại mịn hoặc thô tái chế.

3

51.05

Lông cừu và lông động vật loại mịn hoặc loại thô, đã chải thô hoặc chải kỹ (kể cả lông cừu chải kỹ dạng từng đoạn).

5105.10.00

- Lông cừu chải thô

0

- Cúi (top) lông cừu và lông cừu chải kỹ khác:

5105.21.00

- - Lông cừu chải kỹ dạng từng đoạn

0

5105.29.00

- - Loại khác

0

- Lông động vật loại mịn, đã chải thô hoặc chải kỹ:

5105.31.00

- - Của dê Ca-sơ-mia (len casơmia)

0

5105.39.00

- - Loại khác

0

5105.40.00

- Lông động vật loại thô, đã chải thô hoặc chải kỹ

0

51.06

Sợi len lông cừu chải thô, chưa đóng gói để bán lẻ.

5106.10.00

- Có tỷ trọng lông cừu từ 85% trở lên

5

5106.20.00

- Có tỷ trọng lông cừu dưới 85%

5

51.07

Sợi len lông cừu chải kỹ, chưa đóng gói để bán lẻ.

5107.10.00

- Có tỷ trọng lông cừu từ 85% trở lên

5

5107.20.00

- Có tỷ trọng lông cừu dưới 85%

5

51.08

Sợi lông động vật loại mịn (chải thô hoặc chải kỹ), chưa đóng gói để bán lẻ.

5108.10.00

- Chải thô

5

5108.20.00

- Chải kỹ

5

51.09

Sợi len lông cừu hoặc lông động vật loại mịn, đã đóng gói để bán lẻ.

5109.10.00

- Có tỷ trọng lông cừu hoặc lông động vật loại mịn từ 85% trở lên

5

5109.90.00

- Loại khác

5

5110.00.00

Sợi làm từ lông động vật loại thô hoặc từ lông đuôi hoặc bờm ngựa (kể cả sợi quấn bọc từ lông đuôi hoặc bờm ngựa), đã hoặc chưa đóng gói để bán lẻ.

5

51.11

Vải dệt thoi từ sợi len lông cừu chải thô hoặc từ sợi lông động vật loại mịn chải thô.

- Có tỷ trọng lông cừu hoặc lông động vật loại mịn từ 85% trở lên:

5111.11

- - Trọng lượng không quá 300 g/m2:

5111.11.10

- - - Đã được in kiểu batik truyền thống

12

5111.11.90

- - - Loại khác

12

5111.19

- - Loại khác:

5111.19.10

- - - Đã được in kiểu batik truyền thống

12

5111.19.90

- - - Loại khác

12

5111.20.00

- Loại khác, pha chủ yếu hoặc pha duy nhất với sợi filament nhân tạo

12

5111.30.00

- Loại khác, pha chủ yếu hoặc pha duy nhất với xơ staple nhân tạo

12

5111.90.00

- Loại khác

12

51.12

Vải dệt thoi từ sợi len lông cừu chải kỹ hoặc sợi từ lông động vật loại mịn chải kỹ.

- Có tỷ trọng lông cừu hoặc lông động vật loại mịn từ 85% trở lên:

5112.11

- - Trọng lượng không quá 200 g/m2:

5112.11.10

- - - Đã được in kiểu batik truyền thống

12

5112.11.90

- - - Loại khác

12

5112.19

- - Loại khác:

5112.19.10

- - - Đã được in kiểu batik truyền thống

12

5112.19.90

- - - Loại khác

12

5112.20.00

- Loại khác, pha chủ yếu hoặc pha duy nhất với sợi filament nhân tạo

12

5112.30.00

- Loại khác, pha chủ yếu hoặc pha duy nhất với xơ staple nhân tạo

12

5112.90.00

- Loại khác

12

5113.00.00

Vải dệt thoi từ sợi lông động vật loại thô hoặc sợi lông đuôi hoặc bờm ngựa.

12

Chương 52

Bông

Chú giải phân nhóm.

1. Theo mục đích của các phân nhóm 5209.42 và 5211.42, từ "denim" là vải dệt từ các sợi có các màu khác nhau, kiểu dệt là vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vân chéo gãy, mặt phải của vải có hiệu ứng dọc, các sợi dọc được nhuộm cùng một màu và sợi ngang là sợi không tẩy trắng, đã tẩy trắng, nhuộm màu xám hoặc nhuộm màu nhạt hơn so với màu sợi dọc.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

5201.00.00

Xơ bông, chưa chải thô hoặc chưa chải kỹ.

0

52.02

Phế liệu bông (kể cả phế liệu sợi và bông tái chế).

5202.10.00

- Phế liệu sợi (kể cả phế liệu chỉ)

10

- Loại khác:

5202.91.00

- - Bông tái chế

10

5202.99.00

- - Loại khác

10

5203.00.00

Xơ bông, chải thô hoặc chải kỹ.

0

52.04

Chỉ khâu làm từ bông, đã hoặc chưa đóng gói để bán lẻ.

- Chưa đóng gói để bán lẻ:

5204.11.00

- - Có tỷ trọng bông từ 85% trở lên

5

5204.19.00

- - Loại khác

5

5204.20.00

- Đã đóng gói để bán lẻ

5

52.05

Sợi bông (trừ chỉ khâu), có tỷ trọng bông từ 85% trở lên, chưa đóng gói để bán lẻ.

- Sợi đơn, làm từ xơ không chải kỹ:

5205.11.00

- - Sợi có độ mảnh từ 714,29 decitex trở lên (chi số mét không quá 14)

5

5205.12.00

- - Sợi có độ mảnh từ 232,56 decitex đến dưới 714,29 decitex (chi số mét từ trên 14 đến 43)

5

5205.13.00

- - Sợi có độ mảnh từ 192,31 decitex đến dưới 232,56 decitex (chi số mét trên 43 đến 52)

5

5205.14.00

- - Sợi có độ mảnh từ 125 decitex đến dưới 192,31 decitex (chi số mét trên 52 đến 80)

5

5205.15.00

- - Sợi có độ mảnh dưới 125 decitex (chi số mét trên 80)

5

- Sợi đơn, làm từ xơ chải kỹ:

5205.21.00

- - Sợi có độ mảnh từ 714,29 decitex trở lên (chi số mét không quá 14)

5

5205.22.00

- - Sợi có độ mảnh từ 232,56 decitex đến dưới 714,29 decitex (chi số mét trên 14 đến 43)

5

5205.23.00

- - Sợi có độ mảnh từ 192,31 decitex đến dưới 232,56 decitex (chi số mét trên 43 đến 52)

5

5205.24.00

- - Sợi có độ mảnh từ 125 decitex đến dưới 192,31 decitex (chi số mét trên 52 đến 80)

5

5205.26.00

- - Sợi có độ mảnh từ 106,38 decitex đến dưới 125 dexitex (chi số mét trên 80 đến 94)

5

5205.27.00

- - Sợi có độ mảnh từ 83,33 decitex đến dưới 106,38 dexitex (chi số mét trên 94 đến 120)

5

5205.28.00

- - Sợi có độ mảnh dưới 83,33 decitex (chi số mét trên 120)

5

- Sợi xe hoặc sợi cáp, làm từ xơ không chải kỹ:

5205.31.00

- - Từ mỗi sợi đơn có độ mảnh từ 714.29 decitex trở lên (chi số mét sợi đơn không quá 14)

5

5205.32.00

- - Từ mỗi sợi đơn có độ mảnh từ 232,56 decitex đến dưới 714,29 decitex (chi số mét sợi đơn trên 14 đến 43)

5

5205.33.00

- - Từ mỗi sợi đơn có độ mảnh từ 192,31 decitex đến dưới 232,56 decitex (chi số mét sợi đơn trên 43 đến 52)

5

5205.34.00

- - Từ mỗi sợi đơn có độ mảnh từ 125 decitex đến dưới 192,31 decitex (chi số mét sợi đơn trên 52 đến 80)

5

5205.35.00

- - Từ mỗi sợi đơn có độ mảnh dưới 125 decitex (chi số mét sợi đơn trên 80)

5

- Sợi xe hoặc sợi cáp, từ xơ chải kỹ:

5205.41.00

- - Từ mỗi sợi đơn có độ mảnh từ 714,29 decitex trở lên (chi số mét sợi đơn không quá 14)

5

5205.42.00

- - Từ mỗi sợi đơn có độ mảnh từ 232,56 decitex đến dưới 714,29 decitex (chi số mét sợi đơn trên 14 đến 43)

5

5205.43.00

- - Từ mỗi sợi đơn có độ mảnh từ 192,31 decitex đến dưới 232,56 decitex (chi số mét sợi đơn trên 43 đến 52)

5

5205.44.00

- - Từ mỗi sợi đơn có độ mảnh từ 125 decitex đến dưới 192,31 decitex (chi số mét sợi đơn trên 52 đến 80)

5

5205.46.00

- - Từ mỗi sợi đơn có độ mảnh từ 106,38 decitex đến dưới 125 decitex (chi số mét sợi đơn trên 80 đến 94)

5

5205.47.00

- - Từ mỗi sợi đơn có độ mảnh từ 83,33 decitex đến dưới 106,38 dexitex (chi số mét sợi đơn trên 94 đến 120)

5

5205.48.00

- - Từ mỗi sợi đơn có độ mảnh dưới 83,33 decitex (chi số mét sợi đơn trên 120)

5

52.06

Sợi bông (trừ chỉ khâu), có tỷ trọng bông dưới 85%, chưa đóng gói để bán lẻ.

- Sợi đơn, làm từ xơ không chải kỹ:

5206.11.00

- - Sợi có độ mảnh từ 714,29 decitex trở lên (chi số mét không quá 14)

5

5206.12.00

- - Sợi có độ mảnh từ 232,56 decitex đến dưới 714,29 decitex (chi số mét trên 14 đến 43)

5

5206.13.00

- - Sợi có độ mảnh từ 192,31 decitex đến dưới 232,56 decitex (chi số mét trên 43 đến 52)

5

5206.14.00

- - Sợi có độ mảnh từ 125 decitex đến dưới 192,31 decitex (chi số mét trên 52 đến 80)

5

5206.15.00

- - Sợi có độ mảnh dưới 125 decitex (chi số mét trên 80)

5

- Sợi đơn, làm từ xơ đã chải kỹ:

5206.21.00

- - Sợi có độ mảnh từ 714,29 decitex trở lên (chi số mét không quá 14)

5

5206.22.00

- - Sợi có độ mảnh từ 232,56 decitex đến dưới 714,29 decitex (chi số mét trên 14 đến 43)

5

5206.23.00

- - Sợi có độ mảnh từ 192,31 decitex đến dưới 232,56 decitex (chi số mét trên 43 đến 52)

5

5206.24.00

- - Sợi có độ mảnh từ 125 decitex đến dưới 192,31 decitex (chi số mét trên 52 đến 80)

5

5206.25.00

- - Sợi có độ mảnh dưới 125 decitex (chi số mét trên 80)

5

- Sợi xe hoặc sợi cáp, làm từ xơ không chải kỹ:

5206.31.00

- - Từ mỗi sợi đơn có độ mảnh từ 714,29 decitex trở lên (chi số mét sợi đơn không quá 14)

5

5206.32.00

- - Từ mỗi sợi đơn có độ mảnh từ 232,56 decitex đến dưới 714,29 decitex (chi số mét sợi đơn trên 14 đến 43)

5

5206.33.00

- - Từ mỗi sợi đơn có độ mảnh từ 192,31 decitex đến dưới 232,56 decitex (chi số mét sợi đơn trên 43 đến 52)

5

5206.34.00

- - Từ mỗi sợi đơn có độ mảnh từ 125 decitex đến dưới 192,31 decitex (chi số mét sợi đơn trên 52 đến 80)

5

5206.35.00

- - Từ mỗi sợi đơn có độ mảnh dưới 125 decitex (chi số mét sợi đơn trên 80)

5

- Sợi xe hoặc sợi cáp, từ xơ chải kỹ:

5206.41.00

- - Từ mỗi sợi đơn có độ mảnh từ 714,29 decitex trở lên (chi số mét sợi đơn không quá 14)

5

5206.42.00

- - Từ mỗi sợi đơn có độ mảnh từ 232,56 decitex đến dưới 714,29 decitex (chi số mét sợi đơn trên 14 đến 43)

5

5206.43.00

- - Từ mỗi sợi đơn có độ mảnh từ 192,31 decitex đến dưới 232,56 decitex (chi số mét sợi đơn trên 43 đến 52)

5

5206.44.00

- - Từ mỗi sợi đơn có độ mảnh từ 125 decitex đến dưới 192,31 decitex (chi số mét sợi đơn trên 52 đến 80)

5

5206.45.00

- - Từ mỗi sợi đơn có độ mảnh dưới 125 decitex (chi số mét sợi đơn trên 80)

5

52.07

Sợi bông (trừ chỉ khâu) đã đóng gói để bán lẻ.

5207.10.00

- Có tỷ trọng bông từ 85% trở lên

5

5207.90.00

- Loại khác

5

52.08

Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng không quá 200 g/m2.

- Chưa tẩy trắng:

5208.11.00

- - Vải vân điểm, trọng lượng không quá 100 g/m2

12

5208.12.00

- - Vải vân điểm, trọng lượng trên 100 g/m2

12

5208.13.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5208.19.00

- - Vải dệt khác

12

- Đã tẩy trắng:

5208.21.00

- - Vải vân điểm, trọng lượng không quá 100 g/m2

12

5208.22.00

- - Vải vân điểm, trọng lượng trên 100 g/m2

12

5208.23.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5208.29.00

- - Vải dệt khác

12

- Đã nhuộm:

5208.31.00

- - Vải vân điểm, trọng lượng không quá 100 g/m2

12

5208.32.00

- - Vải vân điểm, trọng lượng trên 100 g/m2

12

5208.33.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5208.39.00

- - Vải dệt khác

12

- Từ các sợi có các màu khác nhau:

5208.41.00

- - Vải vân điểm, trọng lượng không quá 100 g/m2

12

5208.42.00

- - Vải vân điểm, trọng lượng trên 100 g/m2

12

5208.43.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5208.49.00

- - Vải dệt khác

12

- Đã in:

5208.51

- - Vải vân điểm, trọng lượng không quá 100 g/m2:

5208.51.10

- - - Đã được in kiểu batik truyền thống

12

5208.51.90

- - - Loại khác

12

5208.52

- - Vải vân điểm, trọng lượng trên 100 g/m2:

5208.52.10

- - - Đã được in kiểu batik truyền thống

12

5208.52.90

- - - Loại khác

12

5208.59

- - Vải dệt khác:

5208.59.10

- - - Đã được in kiểu batik truyền thống

12

5208.59.90

- - - Loại khác

12

52.09

Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng trên 200 g/m2.

- Chưa tẩy trắng:

5209.11.00

- - Vải vân điểm

12

5209.12.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5209.19.00

- - Vải dệt khác

12

- Đã tẩy trắng:

5209.21.00

- - Vải vân điểm

12

5209.22.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5209.29.00

- - Vải dệt khác

12

- Đã nhuộm:

5209.31.00

- - Vải vân điểm

12

5209.32.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5209.39.00

- - Vải dệt khác

12

- Từ các sợi có các màu khác nhau:

5209.41.00

- - Vải vân điểm

12

5209.42.00

- - Vải denim

12

5209.43.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5209.49.00

- - Vải dệt khác

12

- Đã in:

5209.51

- - Vải vân điểm:

5209.51.10

- - - Đã được in kiểu batik truyền thống

12

5209.51.90

- - - Loại khác

12

5209.52

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân:

5209.52.10

- - - Đã được in kiểu batik truyền thống

12

5209.52.90

- - - Loại khác

12

5209.59

- - Vải dệt khác:

5209.59.10

- - - Đã được in kiểu batik truyền thống

12

5209.59.90

- - - Loại khác

12

52.10

Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng không quá 200 g/m2.

- Chưa tẩy trắng:

5210.11.00

- - Vải vân điểm

12

5210.19.00

- - Vải dệt khác

12

- Đã tẩy trắng:

5210.21.00

- - Vải vân điểm

12

5210.29.00

- - Vải dệt khác

12

- Đã nhuộm:

5210.31.00

- - Vải vân điểm

12

5210.32.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5210.39.00

- - Vải dệt khác

12

- Từ các sợi có màu khác nhau:

5210.41.00

- - Vải vân điểm

12

5210.49.00

- - Vải dệt khác

12

- Đã in:

5210,51

- - Vải vân điểm:

5210.51.10

- - - Đã được in kiểu batik truyền thống

12

5210.51.90

- - - Loại khác

12

5210.59

- - Vải dệt khác:

5210.59.10

- - - Đã được in kiểu batik truyền thống

12

5210.59.90

- - - Loại khác

12

52.11

Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng trên 200 g/m2.

- Chưa tẩy trắng:

5211.11.00

- - Vải vân điểm

12

5211.12.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5211.19.00

- - Vải dệt khác

12

5211.20.00

- Đã tẩy trắng

12

- Đã nhuộm:

5211.31.00

- - Vải vân điểm

12

5211.32.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5211.39.00

- - Vải dệt khác

12

- Từ các sợi có các màu khác nhau:

5211.41.00

- - Vải vân điểm

12

5211.42.00

- - Vải denim

12

5211.43.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân

12

5211.49.00

- - Vải dệt khác

12

- Đã in:

5211.51

- - Vải vân điểm:

5211.51.10

- - - Đã được in kiểu batik truyền thống

12

5211.51.90

- - - Loại khác

12

5211.52

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo dấu nhân:

5211.52.10

- - - Đã được in kiểu batik truyền thống

12

5211.52.90

- - - Loại khác

12

5211.59

- - Vải dệt khác:

5211.59.10

- - - Đã được in kiểu batik truyền thống

12

5211.59.90

- - - Loại khác

12

52.12

Vải dệt thoi khác từ bông.

- Trọng lượng không quá 200 g/m2:

5212.11.00

- - Chưa tẩy trắng

12

5212.12.00

- - Đã tẩy trắng

12

5212.13.00

- - Đã nhuộm

12

5212.14.00

- - Từ các sợi có các màu khác nhau

12

5212.15

- - Đã in:

5212.15.10

- - - Đã được in kiểu batik truyền thống

12

5212.15.90

- - - Loại khác

12

- Trọng lượng trên 200 g/m2:

5212.21.00

- - Chưa tẩy trắng

12

5212.22.00

- - Đã tẩy trắng

12

5212.23.00

- - Đã nhuộm

12

5212.24.00

- - Từ các sợi có màu khác nhau

12

5212.25

- - Đã in:

5212.25.10

- - - Đã được in kiểu batik truyền thống

12

5212.25.90

- - - Loại khác

12

Chương 53

Xơ dệt gốc thực vật khác; sợi giấy và vải dệt thoi từ sợi giấy

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

53.01

Lanh, dạng nguyên liệu thô hoặc đã chế biến nhưng chưa kéo thành sợi; xơ lanh dạng ngắn và phế liệu lanh (kể cả phế liệu sợi và sợi tái chế).

5301.10.00

- Lanh, dạng nguyên liệu thô hoặc đã ngâm

0

- Lanh, đã tách lõi, đã đập, đã chải hoặc gia công bằng cách khác, nhưng chưa kéo thành sợi:

5301.21.00

- - Đã tách lõi hoặc đã đập

0

5301.29.00

- - Loại khác

0

5301.30.00

- Xơ lanh dạng ngắn hoặc phế liệu lanh

0

53.02

Gai dầu (Cannabis sativa L.), dạng nguyên liệu thô hoặc đã chế biến nhưng chưa kéo thành sợi; xơ gai dầu dạng ngắn và phế liệu gai (kể cả phế liệu sợi và sợi tái chế).

5302.10.00

- Gai dầu, dạng nguyên liệu thô hoặc đã ngâm

0

5302.90.00

- Loại khác

0

53.03

Đay và các loại xơ libe dệt khác (trừ lanh, gai dầu và gai ramie), dạng nguyên liệu thô hoặc đã chế biến nhưng chưa kéo thành sợi; xơ dạng ngắn và phế liệu của các loại xơ này (kể cả phế liệu sợi và sợi tái chế).

5303.10.00

- Đay và các loại xơ libe dệt khác, dạng nguyên liệu thô hoặc đã ngâm

3

5303.90.00

- Loại khác

3

53.05

Xơ dừa, xơ chuối (loại xơ gai Manila hoặc Musa textilis Nee), xơ gai ramie và xơ dệt gốc thực vật khác, chưa được ghi hay chi tiết ở nơi khác hoặc kể cả, thô hoặc đã chế biến nhưng chưa kéo thành sợi; xơ dạng ngắn, xơ vụn và phế liệu của các loại xơ này (kể cả phế liệu sợi và sợi tái chế).

5305.00.10

- Sợi xidan và xơ dệt khác của cây thùa; sợi ngắn và phế liệu của các loại xơ này (kể cả phế liệu sợi và sợi tái chế)

5

5305.00.20

- Sợi dừa (xơ dừa) và các sợi xơ chuối

5

5305.00.90

- Loại khác

5

53.06

Sợi lanh.

5306.10.00

- Sợi đơn

3

5306.20.00

- Sợi xe hoặc sợi cáp

3

53.07

Sợi đay hoặc sợi từ các loại xơ libe dệt khác thuộc nhóm 53.03.

5307.10.00

- Sợi đơn

5

5307.20.00

- Sợi xe (folded) hoặc sợi cáp

5

53.08

Sợi từ các loại xơ dệt gốc thực vật khác; sợi giấy.

5308.10.00

- Sợi dừa

5

5308.20.00

- Sợi gai dầu

5

5308.90

- Loại khác:

5308.90.10

- - Sợi giấy

5

5308.90.90

- - Loại khác

5

53.09

Vải dệt thoi từ sợi lanh.

- Có tỷ trọng lanh từ 85% trở lên:

5309.11

- - Chưa hoặc đã tẩy trắng:

5309.11.10

- - - Đã được in kiểu batik truyền thống

12

5309.11.90

- - - Loại khác

12

5309.19

- - Loại khác:

5309.19.10

- - - Đã được in kiểu batik truyền thống

12

5309.19.90

- - - Loại khác

12

- Có tỷ trọng lanh dưới 85%:

5309.21

- - Chưa hoặc đã tẩy trắng:

5309.21.10

- - - Đã được in kiểu batik truyền thống

12

5309.21.90

- - - Loại khác

12

5309.29

- - Loại khác:

5309.29.10

- - - Đã được in kiểu batik truyền thống

12

5309.29.90

- - - Loại khác

12

53.10

Vải dệt thoi từ sợi đay hoặc từ các loại xơ libe dệt khác thuộc nhóm 53.03.

5310.10.00

- Chưa tẩy trắng

12

5310.90

- Loại khác:

5310.90.10

- - Đã được in kiểu batik truyền thống

12

5310.90.90

- - Loại khác

12

53.11

Vải dệt thoi từ các loại sợi dệt gốc thực vật khác; vải dệt thoi từ sợi giấy.

5311.00.10

- Đã được in kiểu batik truyền thống

12

5311.00.90

- Loại khác

12

Chương 54

Sợi filament nhân tạo; sợi dạng dải và các

dạng tương tự từ nguyên liệu dệt nhân tạo

Chú giải.

1. Trong toàn bộ Danh mục, thuật ngữ “sợi nhân tạo” có nghĩa là những loại sợi staple và sợi filamen bằng polyme hữu cơ được sản xuất từ một trong hai quá trình công nghiệp sau:

(a) Bằng quá trình polyme hoá các monome hữu cơ để sản xuất polyme như polyamit, polyeste, polyolefin hay polyurethan, hoặc quá trình biến đổi hoá học để sản xuất polyme (ví dụ, poly(vinyl alcohol) được kết hợp bởi quá trình thuỷ phân poly(axetat vinyl)); hoặc

(b) Bằng quá trình xử lý hoá học hay phân huỷ các polyme hữu cơ tự nhiên (như, xelulo) để sản xuất polyme như cupram rayon (cupro) hoặc visco rayon, hoặc quá trình biến đổi hoá học các polyme hữu cơ tự nhiên (ví dụ, xelulo, casein và các protein khác, hoặc axit alginic), để sản xuất polyme như axetat xelulo hoặc alginat.

Các khái niệm “tổng hợp (synthetic)” và “tái tạo (artificial)”, liên quan đến các loại sợi, có nghĩa: tổng hợp: các loại xơ, sợi như định nghĩa ở (a); tái tạo: các loại xơ, sợi như định nghĩa ở (b). Sợi dạng dải và các dạng tương tự thuộc nhóm 54.04 hoặc 54.05 không được coi là xơ nhân tạo.

Các khái niệm “nhân tạo (man-made)”, "tổng hợp (synthetic)" và "tái tạo (artificial)” sẽ có cùng nghĩa như nhau khi sử dụng trong lĩnh vực “nguyên liệu dệt”.

2. Các nhóm 54.02 và 54.03 không áp dụng cho sợi filamentt tổng hợp hoặc tái tạo của Chương 55.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

54.01

Chỉ khâu làm từ sợi filament nhân tạo, đã hoặc chưa đóng gói để bán lẻ.

5401.10

- Từ sợi filament tổng hợp:

5401.10.10

- - Đóng gói để bán lẻ

5

5401.10.90

- - Loại khác

5

5401.20

- Từ sợi filament tái tạo:

5401.20.10

- - Đóng gói để bán lẻ

5

5401.20.90

- - Loại khác

5

54.02

Sợi filament tổng hợp (trừ chỉ khâu), chưa đóng gói để bán lẻ, kể cả sợi monofilament tổng hợp có độ mảnh dưới 67 decitex.

- Sợi có độ bền cao làm từ ni lông hoặc các polyamit khác:

5402.11.00

- - Từ các aramit

0

5402.19.00

- - Loại khác

0

5402.20.00

- Sợi có độ bền cao từ polyeste

0

- Sợi dún:

5402.31.00

- - Từ ni lông hoặc các polyamit khác, độ mảnh mỗi sợi đơn không quá 50 tex

0

5402.32.00

- - Từ ni lông hoặc các polyamit khác, độ mảnh mỗi sợi đơn trên 50 tex

0

5402.33.00

- - Từ các polyeste

0

5402.34.00

- - Từ polypropylen

0

5402.39.00

- - Loại khác

0

- Sợi khác, đơn, không xoắn hoặc xoắn không quá 50 vòng xoắn trên mét:

5402.44.00

- - Từ nhựa đàn hồi

0

5402.45.00

- - Loại khác, từ ni lông hoặc từ các polyamit khác

0

5402.46.00

- - Loại khác, từ các polyeste, được định hướng một phần

0

5402.47.00

- - Loại khác, từ các polyeste

0

5402.48.00

- - Loại khác, từ polypropylen

0

5402.49.00

- - Loại khác

0

- Sợi khác, đơn, xoắn trên 50 vòng xoắn trên mét:

5402.51.00

- - Từ ni lông hoặc các polyamit khác

0

5402.52.00

- - Từ polyeste

0

5402.59

- - Loại khác:

5402.59.10

- - - Từ polypropylene

0

5402.59.90

- - - Loại khác

0

- Sợi khác, sợi xe (folded) hoặc sợi cáp:

5402.61.00

- - Từ ni lông hoặc các polyamit khác

0

5402.62.00

- - Từ polyeste

0

5402.69

- - Loại khác:

5402.69.10

- - - Từ polypropylene

0

5402.69.90

- - - Loại khác

0

54.03

Sợi filament tái tạo (trừ chỉ khâu), chưa đóng gói để bán lẻ, kể cả sợi monofilament tái tạo có độ mảnh dưới 67 decitex.

5403.10.00

- Sợi có độ bền cao từ tơ tái tạo vit-cô (viscose)

0

- Sợi khác, đơn:

5403.31

- - Từ tơ tái tạo vit-cô (viscose), không xoắn hoặc xoắn không quá 120 vòng xoắn trên mét:

5403.31.10

- - - Sợi đã được dệt

0

5403.31.90

- - - Loại khác

0

5403.32

- - Từ tơ tái tạo vit-cô (viscose), xoắn trên 120 vòng xoắn trên mét:

5403.32.10

- - - Sợi đã được dệt

0

5403.32.90

- - - Loại khác

0

5403.33

- - Từ xenlulo axetat:

5403.33.10

- - - Sợi đã được dệt

0

5403.33.90

- - - Loại khác

0

5403.39

- - Loại khác:

5403.39.10

- - - Sợi đã được dệt

0

5403.39.90

- - - Loại khác

0

- Sợi khác, sợi xe (folded) hoặc sợi cáp:

5403.41

- - Từ tơ tái tạo vit-cô (viscose):

5403.41.10

- - - Sợi đã được dệt

0

5403.41.90

- - - Loại khác

0

5403.42

- - Từ xenlulo axetat:

5403.42.10

- - - Sợi đã được dệt

0

5403.42.90

- - - Loại khác

0

5403.49

- - Loại khác:

5403.49.10

- - - Sợi đã được dệt

0

5403.49.90

- - - Loại khác

0

54.04

Sợi monofilament tổng hợp có độ mảnh từ 67 decitex trở lên và kích thước mặt cắt ngang không quá 1 mm; sợi dạng dải và dạng tương tự (ví dụ, sợi giả rơm) từ nguyên liệu dệt tổng hợp có chiều rộng bề mặt không quá 5 mm.

- Sợi monofilament:

5404.11.00

- - Từ nhựa đàn hồi

0

5404.12.00

- - Loại khác, từ polypropylen

0

5404.19.00

- - Loại khác

0

5404.90.00

- Loại khác

0

5405.00.00

Sợi monofilament tái tạo có độ mảnh từ 67 decitex trở lên và kích thước mặt cắt ngang không quá 1 mm; sợi dạng dải và dạng tương tự (ví dụ, sợi giả rơm) từ vật liệu dệt tái tạo có chiều rộng bề mặt không quá 5 mm.

0

5406.00.00

Sợi filament nhân tạo (trừ chỉ khâu), đã đóng gói để bán lẻ.

5

54.07

Vải dệt thoi bằng sợi filament tổng hợp, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.04.

5407.10

- Vải dệt thoi từ sợi có độ bền cao bằng ni lông hoặc các polyamit hoặc các polyeste khác:

5407.10.20

- - Vải làm lốp xe; vải làm băng tải

12

5407.10.90

- - Loại khác

12

5407.20.00

- Vải dệt thoi từ sợi dạng dải hoặc dạng tương tự

12

5407.30.00

- Vải dệt thoi đã được nêu ở Chú giải 9 Phần XI

12

- Vải dệt thoi khác, có tỷ trọng sợi filament bằng ni lông họăc các polyamit khác từ 85% trở lên:

5407.41

- - Chưa hoặc đã tẩy trắng:

5407.41.10

- - - Vải lưới ni lông dệt thoi từ sợi filament không xoắn thích hợp để sử dụng như vật liệu gia cố cho vải sơn dầu

12

5407.41.90

- - - Loại khác

12

5407.42.00

- - Đã nhuộm

12

5407.43.00

- - Từ các sợi có các màu khác nhau

12

5407.44.00

- - Đã in

12

- Vải dệt thoi khác, có tỷ trọng sợi filament polyeste dún từ 85% trở lên:

5407.51.00

- - Chưa hoặc đã tẩy trắng

12

5407.52.00

- - Đã nhuộm

12

5407.53.00

- - Từ các sợi có các màu khác nhau

12

5407.54.00

- - Đã in

12

- Vải dệt thoi khác, có tỷ trọng sợi filament polyeste từ 85% trở lên:

5407.61.00

- - Có tỷ trọng sợi filament polyeste không dún từ 85% trở lên

12

5407.69.00

- - Loại khác

12

- Vải dệt thoi khác, có tỷ trọng sợi filament tổng hợp từ 85% trở lên:

5407.71.00

- - Chưa hoặc đã tẩy trắng

12

5407.72.00

- - Đã nhuộm

12

5407.73.00

- - Từ các sợi có các màu khác nhau

12

5407.74.00

- - Đã in

12

- Vải dệt thoi khác, có tỷ trọng sợi filament tổng hợp dưới 85%, được pha chủ yếu hay pha duy nhất với bông:

5407.81.00

- - Chưa hoặc đã tẩy trắng

12

5407.82.00

- - Đã nhuộm

12

5407.83.00

- - Từ các sợi có các màu khác nhau

12

5407.84.00

- - Đã in

12

- Vải dệt thoi khác:

5407.91.00

- - Chưa hoặc đã tẩy trắng

12

5407.92.00

- - Đã nhuộm

12

5407.93.00

- - Từ các sợi có các màu khác nhau

12

5407.94.00

- - Đã in

12

54.08

Vải dệt thoi bằng sợi filament tái tạo, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.05.

5408.10.00

- Vải dệt thoi bằng sợi có độ bền cao từ tơ tái tạo vit-cô (viscose)

12

- Vải dệt thoi khác, có tỷ trọng sợi filament tái tạo hoặc sợi dạng dải hoặc dạng tương tự từ 85% trở lên:

5408.21.00

- - Chưa hoặc đã tẩy trắng

12

5408.22.00

- - Đã nhuộm

12

5408.23.00

- - Từ các sợi có các màu khác nhau

12

5408.24.00

- - Đã in

12

- Vải dệt thoi khác:

5408.31.00

- - Chưa hoặc đã tẩy trắng

12

5408.32.00

- - Đã nhuộm

12

5408.33.00

- - Từ các sợi có các màu khác nhau

12

5408.34.00

- - Đã in

12

Chương 55

Xơ sợi staple nhân tạo

Chú giải.

1. Các nhóm 55.01 và 55.02 chỉ áp dụng với tô filament nhân tạo, bao gồm các filament song song có cùng chiều dài tương đương chiều dài của tô, thoả mãn các chỉ tiêu kỹ thuật dưới đây:

(a) Chiều dài của tô trên 2m;

(b) Xoắn dưới 5 vòng trên mét;

(c) Độ mảnh mỗi filament dưới 67 dexitex;

(d) Nếu là tô filament tổng hợp: tô phải được kéo duỗi nhưng không thể kéo dài hơn 100% chiều dài của nó;

(e) Tổng độ mảnh của tô trên 20.000 dexitex.

Tô có chiều dài không quá 2 m thì được xếp vào nhóm 55.03 hoặc 55.04.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

55.01

Tô (tow) filament tổng hợp.

5501.10.00

- Từ ni lông hoặc từ polyamit khác

0

5501.20.00

- Từ các polyeste

0

5501.30.00

- Từ acrylic hoặc modacrylic

0

5501.40.00

- Từ polypropylen

0

5501.90.00

- Loại khác

0

5502.00.00

Tô (tow) filament tái tạo.

0

55.03

Xơ staple tổng hợp, chưa chải thô, chưa chải kỹ hoặc chưa gia công cách khác để kéo sợi.

- Từ ni lông hoặc từ các polyamit khác:

5503.11.00

- - Từ các aramit

0

5503.19.00

- - Loại khác

0

5503.20.00

- Từ các polyeste

0

5503.30.00

- Từ acrylic hoặc modacrylic

0

5503.40.00

- Từ polypropylen

0

5503.90.00

- Loại khác

0

55.04

Xơ staple tái tạo, chưa chải thô, chưa chải kỹ hoặc chưa gia công cách khác để kéo sợi.

5504.10.00

- Từ tơ tái tạo vit-cô (viscose)

0

5504.90.00

- Loại khác

0

55.05

Phế liệu (kể cả phế liệu xơ, phế liệu sợi và nguyên liệu tái chế) từ xơ nhân tạo.

5505.10.00

- Từ các xơ tổng hợp

3

5505.20.00

- Từ các xơ tái tạo

3

55.06

Xơ staple tổng hợp, đã chải thô, chải kỹ hoặc gia công cách khác để kéo sợi.

5506.10.00

- Từ ni lông hay từ các polyamit khác

0

5506.20.00

- Từ các polyeste

0

5506.30.00

- Từ acrylic hoặc modacrylic

0

5506.90.00

- Loại khác

0

5507.00.00

Xơ staple tái tạo, đã chải thô, chải kỹ hoặc gia công cách khác để kéo sợi.

0

55.08

Chỉ khâu làm từ xơ staple nhân tạo, đã hoặc chưa đóng gói để bán lẻ.

5508.10

- Từ xơ staple tổng hợp:

5508.10.10

- - Đóng gói để bán lẻ

5

5508.10.90

- - Loại khác

5

5508.20

- Từ xơ staple tái tạo:

5508.20.10

- - Đóng gói để bán lẻ

5

5508.20.90

- - Loại khác

5

55.09

Sợi (trừ chỉ khâu) từ xơ staple tổng hợp, chưa đóng gói để bán lẻ.

- Có tỷ trọng xơ staple bằng ni lông hoặc các polyamit khác từ 85% trở lên:

5509.11.00

- - Sợi đơn

5

5509.12.00

- - Sợi xe (folded) hoặc sợi cáp

5

- Có tỷ trọng xơ staple polyeste từ 85% trở lên:

5509.21.00

- - Sợi đơn

5

5509.22.00

- - Sợi xe (folded) hoặc sợi cáp

5

- Có tỷ trọng xơ staple bằng acrylic hoặc modacrylic từ 85% trở lên:

5509.31.00

- - Sợi đơn

5

5509.32.00

- - Sợi xe (folded) hoặc sợi cáp

5

- Sợi khác, có tỷ trọng xơ staple tổng hợp từ 85% trở lên:

5509.41.00

- - Sợi đơn

5

5509.42.00

- - Sợi xe (folded) hoặc sợi cáp

5

- Sợi khác, từ xơ staple polyeste:

5509.51.00

- - Được pha chủ yếu hoặc pha duy nhất với xơ staple tái tạo

5

5509,52

- - Được pha chủ yếu hoặc pha duy nhất với lông cừu hay lông động vật loại mịn:

5509.52.10

- - - Sợi đơn

0

5509.52.90

- - - Loại khác

5

5509.53.00

- - Được pha chủ yếu hoặc pha duy nhất với bông

5

5509.59.00

- - Loại khác

5

- Sợi khác, từ xơ staple bằng acrylic hoặc modacrylic:

5509.61.00

- - Được pha chủ yếu hoặc pha duy nhất với lông cừu hay lông động vật loại mịn

5

5509.62.00

- - Được pha chủ yếu hoặc pha duy nhất với bông

5

5509.69.00

- - Loại khác

5

- Sợi khác:

5509.91.00

- - Được pha chủ yếu hoặc pha duy nhất với lông cừu hay lông động vật loại mịn

5

5509.92.00

- - Được pha chủ yếu hoặc pha duy nhất với bông

5

5509.99.00

- - Loại khác

5

55.10

Sợi (trừ chỉ khâu) từ xơ staple tái tạo, chưa đóng gói để bán lẻ.

- Có tỷ trọng xơ staple tái tạo từ 85% trở lên:

5510.11.00

- - Sợi đơn

5

5510.12.00

- - Sợi xe (folded) hoặc sợi cáp

5

5510.20.00

- Sợi khác, được pha chủ yếu hoặc duy nhất với lông cừu hay lông động vật loại mịn

5

5510.30.00

- Sợi khác, được pha chủ yếu hoặc duy nhất với bông

5

5510.90.00

- Sợi khác

5

55.11

Sợi (trừ chỉ khâu) từ xơ staple nhân tạo, đã đóng gói để bán lẻ.

5511.10

- Từ xơ staple tổng hợp, có tỷ trọng loại xơ này từ 85% trở lên:

5511.10.10

- - Sợi dệt kim, sợi móc, và chỉ thêu

5

5511.10.90

- - Loại khác

5

5511.20

- Từ xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%:

5511.20.10

- - Sợi dệt kim, sợi móc, và chỉ thêu

5

5511.20.90

- - Loại khác

5

5511.30.00

- Từ xơ staple tái tạo

5

55.12

Các loại vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này từ 85% trở lên.

- Có tỷ trọng xơ staple polyeste từ 85% trở lên:

5512.11.00

- - Chưa hoặc đã tẩy trắng

12

5512.19.00

- - Loại khác

12

- Có tỷ trọng xơ staple bằng acrylic hoặc modacrylic từ 85% trở lên:

5512.21.00

- - Chưa hoặc đã tẩy trắng

12

5512.29.00

- - Loại khác

12

- Loại khác:

5512.91.00

- - Chưa hoặc đã tẩy trắng

12

5512.99.00

- - Loại khác

12

55.13

Vải dệt thoi bằng xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng không quá 170 g/m2.

- Chưa hoặc đã tẩy trắng:

5513.11.00

- - Từ xơ staple polyeste, dệt vân điểm

12

5513.12.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo chữ nhân, từ xơ staple polyeste

12

5513.13.00

- - Vải dệt thoi khác từ xơ staple polyeste

12

5513.19.00

- - Vải dệt thoi khác

12

- Đã nhuộm:

5513.21.00

- - Từ xơ staple polyeste, dệt vân điểm

12

5513.23.00

- - Vải dệt thoi khác từ xơ staple polyeste

12

5513.29.00

- - Vải dệt thoi khác

12

- Từ các sợi có các màu khác nhau:

5513.31.00

- - Từ xơ staple polyeste, dệt vân điểm

12

5513.39.00

- - Vải dệt thoi khác

12

- Đã in:

5513.41.00

- - Từ xơ staple polyeste, dệt vân điểm

12

5513.49.00

- - Vải dệt thoi khác

12

55.14

Vải dệt thoi bằng xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng trên 170 g/m2.

- Chưa hoặc đã tẩy trắng:

5514.11.00

- - Từ xơ staple polyeste, dệt vân điểm

12

5514.12.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo chữ nhân, từ xơ staple polyeste

12

5514.19.00

- - Vải dệt thoi khác

12

- Đã nhuộm:

5514.21.00

- - Từ xơ staple polyeste, dệt vân điểm

12

5514.22.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo chữ nhân, từ xơ staple polyeste

12

5514.23.00

- - Vải dệt thoi khác từ xơ staple polyeste

12

5514.29.00

- - Vải dệt thoi khác

12

5514.30.00

- Từ các sợi có các màu khác nhau

12

- Đã in:

5514.41.00

- - Từ xơ staple polyeste, dệt vân điểm

12

5514.42.00

- - Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo chữ nhân, từ xơ staple polyeste

12

5514.43.00

- - Vải dệt thoi khác từ xơ staple polyeste

12

5514.49.00

- - Vải dệt thoi khác

12

55.15

Các loại vải dệt thoi khác từ xơ staple tổng hợp.

- Từ xơ staple polyeste:

5515.11.00

- - Pha chủ yếu hoặc pha duy nhất với xơ staple tơ tái tạo vit-cô (viscose)

12

5515.12.00

- - Pha chủ yếu hoặc pha duy nhất với sợi filament nhân tạo

12

5515.13.00

- - Pha chủ yếu hoặc pha duy nhất với lông cừu hoặc lông động vật loại mịn

12

5515.19.00

- - Loại khác

12

- Từ xơ staple bằng acrylic hoặc modacrylic:

5515.21.00

- - Pha chủ yếu hoặc pha duy nhất với sợi filament nhân tạo

12

5515.22.00

- - Pha chủ yếu hoặc pha duy nhất với lông cừu hoặc lông động vật loại mịn

12

5515.29.00

- - Loại khác

12

- Vải dệt thoi khác:

5515.91.00

- - Pha chủ yếu hoặc pha duy nhất với sợi filament nhân tạo

12

5515.99

- - Loại khác:

5515.99.10

- - - Pha chủ yếu hoặc duy nhất với lông cừu hoặc lông động vật loại mịn

12

5515.99.90

- - - Loại khác

12

55.16

Vải dệt thoi từ xơ staple tái tạo.

- Có tỷ trọng xơ staple tái tạo từ 85% trở lên:

5516.11.00

- - Chưa hoặc đã tẩy trắng

12

5516.12.00

- - Đã nhuộm

12

5516.13.00

- - Từ các sợi có các màu khác nhau

12

5516.14.00

- - Đã in

12

- Có tỷ trọng xơ staple tái tạo dưới 85%, được pha chủ yếu hoặc pha duy nhất với sợi filament tái tạo:

5516.21.00

- - Chưa hoặc đã tẩy trắng

12

5516.22.00

- - Đã nhuộm

12

5516.23.00

- - Từ các sợi có các màu khác nhau

12

5516.24.00

- - Đã in

12

- Có tỷ trọng xơ staple tái tạo dưới 85%, được pha chủ yếu hoặc pha duy nhất với lông cừu hoặc lông động vật loại mịn:

5516.31.00

- - Chưa hoặc đã tẩy trắng

12

5516.32.00

- - Đã nhuộm

12

5516.33.00

- - Từ các sợi có các màu khác nhau

12

5516.34.00

- - Đã in

12

- Có tỷ trọng xơ staple tái tạo dưới 85%, được pha chủ yếu hoặc pha duy nhất với bông:

5516.41.00

- - Chưa hoặc đã tẩy trắng

12

5516.42.00

- - Đã nhuộm

12

5516.43.00

- - Từ các sợi có các màu khác nhau

12

5516.44.00

- - Đã in

12

- Loại khác:

5516.91.00

- - Chưa hoặc đã tẩy trắng

12

5516.92.00

- - Đã nhuộm

12

5516.93.00

- - Từ các sợi có các màu khác nhau

12

5516.94.00

- - Đã in

12

Chương 56

Mền xơ, phớt và các sản phẩm không dệt; các loại sợi đặc biệt;

sợi xe, chão bện (cordage), thừng và cáp và các sản phẩm của chúng

Chú giải.

1. Chương này không bao gồm:

(a) Mền xơ, phớt hoặc các sản phẩm không dệt, đã ngâm tẩm, tráng hoặc phủ bằng các chất hoặc các chế phẩm (ví dụ, nước hoa hoặc mỹ phẩm thuộc Chương 33, xà phòng hoặc các chất tẩy thuộc nhóm 34.01, các chất đánh bóng, kem hoặc các chế phẩm tương tự thuộc nhóm 34.05, các chẩt làm mềm vải thuộc nhóm 38.09) ở đó vật liệu dệt chỉ được xem như là vật liệu kèm theo;

(b) Các sản phẩm dệt thuộc nhóm 58.11;

(c) Bột hoặc hạt mài tự nhiên hoặc nhân tạo, bồi trên nền phớt hoặc trên nền sản phẩm không dệt (nhóm 68.05);

(d) Mica đã liên kết khối hoặc tái chế, bồi trên nền phớt hoặc trên nền vật liệu không dệt (nhóm 68.14); hoặc

(e) Lá kim loại bồi trên nền phớt hoặc bồi trên vật liệu không dệt (thường Phần XIV hoặc XV); hoặc

(f) Khăn vệ sinh (tấm lót) và băng vệ sinh, khăn và tã lót cho trẻ sơ sinh và các vật tương tự thuộc nhóm 96,19.

2. Thuật ngữ “phớt” kể cả phớt xuyên kim (needleloom) và vải được cấu tạo từ một màng bằng xơ dệt được liên kết tốt hơn do khâu đính chính xơ của màng đó.

3. Các nhóm 56.02 và 56.03 bao gồm phớt và các sản phẩm không dệt, đã ngâm tẩm, tráng, phủ hoặc ép với plastic hoặc cao su bất kể tính chất của các vật liệu này (đặc hoặc xốp).

Nhóm 56.03 cũng kể cả các sản phẩm không dệt trong đó plastic hoặc cao su tạo thành chất kết dính.

Tuy nhiên, các nhóm 56.02 và 56.03, không bao gồm:

(a) Phớt đã ngâm tẩm, tráng, phủ hoặc ép với plastic hoặc cao su, có chứa vật liệu dệt từ 50% trở xuống tính theo trọng lượng hoặc phớt đã bọc hoàn toàn bằng plastic hoặc cao su (Chương 39 hoặc 40);

(b) Sản phẩm không dệt, hoặc bọc hoàn toàn bằng plastic hoặc cao su, hoặc tráng hoăc phủ cả hai mặt bằng vật liệu trên, với điều kiện là việc tráng hoặc phủ như vậy có thể nhìn thấy được bằng mắt thường mà không cần quan tâm đến sự biến đổi về mầu sắc (Chương 39 hoặc 40); hoặc

(c) Tấm, bản mỏng hoặc dải bằng plastic xốp hoặc cao su xốp kết hợp với phớt hoặc vật liệu không dệt, trong đó vật liệu dệt chỉ đơn thuần là vật liệu để gia cố (Chương 39 hoặc 40).

4. Nhóm 56.04 không bao gồm sợi dệt, hoặc sợi dạng dải hoặc các dạng tương tự thuộc nhóm 54.04 hoặc 54.05, trong đó chất ngâm tẩm, tráng hoặc phủ không thể nhìn được bằng mắt thường (thường thuộc các Chương từ 50 đến 55); theo mục đích của phần này, không cần quan tâm đến bất cứ sự thay đổi nào về màu sắc.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

56.01

Mền xơ bằng vật liệu dệt và các sản phẩm của nó; các loại xơ dệt, chiều dài không quá 5 mm (xơ vụn), bụi xơ và kết xơ (neps) từ công nghiệp dệt.

- Mền xơ; các sản phẩm khác làm từ mền xơ:

5601.21.00

- - Từ bông

5

5601.22.00

- - Từ xơ nhân tạo

5

5601.29.00

- - Loại khác

5

5601.30

- Xơ vụn và bụi xơ và kết xơ từ công nghiệp dệt:

5601.30.10

- - Xơ vụn polyamit

5

5601.30.20

- - Xơ vụn bằng polypropylen

5

5601.30.90

- - Loại khác

5

56.02

Phớt, nỉ đã hoặc chưa ngâm tẩm, tráng, phủ hoặc ép lớp.

5602.10.00

- Phớt, nỉ xuyên kim và vải khâu đính

12

- Phớt, nỉ khác, chưa ngâm tẩm, tráng, phủ hoặc ép:

5602.21.00

- - Từ lông cừu hoặc lông động vật loại mịn

12

5602.29.00

- - Từ vật liệu dệt khác

12

5602.90.00

- Loại khác

12

56.03

Các sản phẩm không dệt, đã hoặc chưa ngâm tẩm, tráng phủ hoặc ép lớp.

- Từ sợi filament nhân tạo:

5603.11.00

- - Trọng lượng không quá 25 g/m2

12

5603.12.00

- - Trọng lượng trên 25 g/m2 nhưng không quá 70 g/m2

12

5603.13.00

- - Trọng lượng trên 70 g/m2 nhưng không quá 150 g/m2

12

5603.14.00

- - Trọng lượng trên 150 g/m2

12

- Loại khác:

5603.91.00

- - Trọng lượng không quá 25 g/m2

12

5603.92.00

- - Trọng lượng trên 25 g/m2 nhưng không quá 70 g/m2

12

5603.93.00

- - Trọng lượng trên 70 g/m2 nhưng không quá 150 g/m2

12

5603.94.00

- - Trọng lượng trên 150 g/m2

12

56.04

Chỉ cao su và sợi (cord) cao su, được bọc bằng vật liệu dệt; sợi dệt, và dải và dạng tương tự thuộc nhóm 54.04 hoặc 54.05, đã ngâm tẩm, tráng, phủ hoặc bao ngoài bằng cao su hoặc plastic.

5604.10.00

- Chỉ cao su và sợi (cord) cao su, được bọc bằng vật liệu dệt

5

5604.90

- Loại khác:

5604.90.10

- - Chỉ giả catgut, bằng sợi tơ tằm

5

5604.90.20

- - Sợi dệt được ngâm tẩm cao su

5

5604.90.30

- - Sợi có độ bền cao từ polyeste, ni lông hoặc polyamit khác hoặc từ sợi vít cô (viscose) nhân tạo

5

5604.90.90

- - Loại khác

5

5605.00.00

Sợi trộn kim loại, có hoặc không quấn bọc, là loại sợi dệt hoặc dải hoặc dạng tương tự thuộc nhóm 54.04 hoặc 54.05, được kết hợp với kim loại ở dạng dây, dải hoặc bột hoặc phủ bằng kim loại.

5

5606.00.00

Sợi cuốn bọc, và sợi dạng dải và các dạng tương tự thuộc nhóm 54.04 hoặc 54.05, đã quấn bọc (trừ các loại thuộc nhóm 56.05 và sợi quấn bọc lông bờm ngựa); sợi sơnin (chenille) (kể cả sợi sơnin xù); sợi sùi vòng.

12

56.07

Dây xe, chão bện (cordage), thừng và cáp, đã hoặc chưa tết hoặc bện và đã hoặc chưa ngâm tẩm, tráng, phủ hoặc bao ngoài bằng cao su hoặc plastic.

- Từ xizan (sisal) hoặc từ xơ dệt khác của các cây thuộc chi cây thùa:

5607.21.00

- - Dây xe để buộc hoặc đóng kiện

12

5607.29.00

- - Loại khác

12

- Từ polyetylen hoặc polypropylen:

5607.41.00

- - Dây xe để buộc hoặc đóng kiện

12

5607.49.00

- - Loại khác

12

5607.50

- Từ xơ tổng hợp khác:

5607.50.10

- - Sợi bện (cord) cho dây đai chữ V làm từ xơ nhân tạo đã xử lý bằng resoxin formaldehyt; sợi polyamit và sợi polytetrafloro-ethylen có độ mảnh lớn hơn 10.000 decitex, dùng để làm kín các loại bơm, van và các sản phẩm tương tự

12

5607.50.90

- - Loại khác

12

5607.90

- Loại khác:

5607.90.10

- - Từ sợi nhân tạo

12

5607.90.20

- - Từ tơ chuối abaca (Manila hemp hoặc Musa textilis Nee) hoặc các sợi (lá thực vật) cứng khác

12

5607.90.30

- - Từ sợi đay hoặc sợi libe khác thuộc nhóm 53.03

12

5607.90.90

- - Loại khác

12

56.08

Tấm lưới được thắt gút bằng sợi xe, chão bện (cordage) hoặc thừng; lưới đánh cá và các loại lưới khác đã hoàn thiện, từ vật liệu dệt.

- Từ vật liệu dệt nhân tạo:

5608.11.00

- - Lưới đánh cá thành phẩm

12

5608.19

- - Loại khác:

5608.19.20

- - - Túi lưới

12

5608.19.90

- - - Loại khác

10

5608.90

- Loại khác:

5608.90.10

- - Túi lưới

12

5608.90.90

- - Loại khác

10

5609.00.00

Các sản phẩm làm từ sợi, sợi dạng dải hoặc dạng tương tự thuộc nhóm 54.04 hoặc 54.05, dây xe, chão bện (cordage), thừng hoặc cáp, chưa được chi tiết hoặc ghi ở nơi khác.

12

Chương 57

Thảm và các loại hàng dệt trải sàn khác

Chú giải.

1. Theo mục đích của Chương này, cụm từ “thảm và các loại hàng dệt trải sàn khác” có nghĩa là các loại trải sàn trong đó vật liệu dệt được dùng làm bề mặt của sản phẩm khi sử dụng và gồm cả các sản phẩm có các đặc tính của hàng dệt trải sàn nhưng dự định dùng cho các mục đích khác.

2. Chương này không bao gồm các loại lót của hàng dệt trải sàn.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

57.01

Thảm và các loại hàng dệt trải sàn khác, thắt gút, đã hoặc chưa hoàn thiện.

5701.10

- Từ lông cừu hoặc lông động vật loại mịn:

5701.10.10

- - Thảm cầu nguyện

12

5701.10.90

- - Loại khác

12

5701.90

- Từ các vật liệu dệt khác:

- - Từ bông:

5701.90.11

- - - Thảm cầu nguyện

12

5701.90.19

- - - Loại khác

12

- - Loại khác:

5701.90.91

- - - Thảm cầu nguyện

12

5701.90.99

- - - Loại khác

12

57.02

Thảm và các loại hàng dệt trải sàn khác, dệt thoi, không chần sợi vòng hoặc phủ xơ vụn, đã hoặc chưa hoàn thiện, kể cả thảm “Kelem”, “Schumacks”, “Karamanie” và các loại thảm dệt thủ công tương tự.

5702.10.00

- Thảm “Kelem”, “Schumacks”, “Karamanie” và các loại thảm dệt thủ công tương tự

12

5702.20.00

- Hàng dệt trải sàn từ xơ dừa

12

- Loại khác, có cấu tạo vòng lông, chưa hoàn thiện:

5702.31.00

- - Từ lông cừu hoặc lông động vật loại mịn

12

5702.32.00

- - Từ các vật liệu dệt nhân tạo

12

5702.39

- - Từ các loại vật liệu dệt khác:

5702.39.10

- - - Từ bông

12

5702.39.20

- - - Từ xơ đay

12

5702.39.90

- - - Loại khác

12

- Loại khác, có cấu tạo vòng lông, đã hoàn thiện:

5702.41

- - Từ lông cừu hoặc lông động vật loại mịn:

5702.41.10

- - - Thảm cầu nguyện

12

5702.41.90

- - - Loại khác

12

5702,42

- - Từ các vật liệu dệt nhân tạo:

5702.42.10

- - - Thảm cầu nguyện

12

5702.42.90

- - - Loại khác

12

5702.49

- - Từ các vật liệu dệt khác:

- - - Từ bông:

5702.49.11

- - - - Thảm cầu nguyện

12

5702.49.19

- - - - Loại khác

12

5702.49.20

- - - Từ xơ đay

12

5702.49.90

- - - Loại khác

12

5702.50

- Loại khác, không có cấu tạo vòng lông, chưa hoàn thiện:

5702.50.10

- - Từ bông

12

5702.50.20

- - Từ xơ đay

12

5702.50.90

- - Loại khác

12

- Loại khác, không có cấu tạo vòng lông, đã hoàn thiện:

5702.91

- - Từ lông cừu hoặc lông động vật loại mịn:

5702.91.10

- - - Thảm cầu nguyện

12

5702.91.90

- - - Loại khác

12

5702.92

- - Từ các vật liệu dệt nhân tạo:

5702.92.10

- - - Thảm cầu nguyện

12

5702.92.90

- - - Loại khác

12

5702.99

- - Từ các loại vật liệu dệt khác:

- - - Từ bông:

5702.99.11

- - - - Thảm cầu nguyện

12

5702.99.19

- - - - Loại khác

12

5702.99.20

- - - Từ xơ đay

12

5702.99.90

- - - Loại khác

12

57.03

Thảm và các loại hàng dệt trải sàn khác, được chần, đã hoặc chưa hoàn thiện.

5703.10

- Từ lông cừu hoặc lông động vật loại mịn:

5703.10.10

- - Thảm trải sàn, loại dùng cho xe có động cơ thuộc nhóm 87.02, 87.03 hoặc 87.04

12

5703.10.20

- - Thảm cầu nguyện

12

5703.10.90

- - Loại khác

12

5703.20

- Từ ni lông hoặc các polyamit khác:

5703.20.10

- - Thảm cầu nguyện

12

5703.20.90

- - Loại khác

12

5703.30

- Từ các vật liệu dệt nhân tạo khác:

5703.30.10

- - Thảm cầu nguyện

12

5703.30.90

- - Loại khác

12

5703.90

- Từ các vật liệu dệt khác:

- - Từ bông:

5703.90.11

- - - Thảm cầu nguyện

12

5703.90.19

- - - Loại khác

12

- - Từ xơ đay:

5703.90.21

- - - Thảm trải sàn, loại dùng cho xe có động cơ thuộc nhóm 87.02, 87.03 hoặc 87.04

12

5703.90.29

- - - Loại khác

12

- - Loại khác:

5703.90.91

- - - Thảm trải sàn, loại dùng cho xe có động cơ thuộc nhóm 87.02, 87.03 hoặc 87.04

12

5703.90.99

- - - Loại khác

12

57.04

Thảm và các loại hàng dệt trải sàn khác, từ phớt, không chần hoặc phủ xơ vụn, đã hoặc chưa hoàn thiện.

5704.10.00

- Các tấm nhỏ, có diện tích bề mặt tối đa là 0,3 m2

12

5704.90.00

- Loại khác

12

57.05

Các loại thảm khác và các loại hàng dệt trải sàn khác, đã hoặc chưa hoàn thiện.

- Từ bông:

5705.00.11

- - Thảm cầu nguyện

12

5705.00.19

- - Loại khác

12

- Từ xơ đay:

5705.00.21

- - Tấm trải sàn không dệt, loại dùng cho xe có động cơ thuộc nhóm 87.02, 87.03 hoặc 87.04

12

5705.00.29

- - Loại khác

12

- Loại khác:

5705.00.91

- - Thảm cầu nguyện

12

5705.00.92

- - Tấm trải sàn không dệt, loại dùng cho xe có động cơ thuộc nhóm 87.02, 87.03 hoặc 87.04

12

5705.00.99

- - Loại khác

12

Chương 58

Các loại vải dệt thoi đặc biệt; các loại vải dệt chần sợi vòng;

hàng ren; thảm trang trí; hàng trang trí; hàng thêu

Chú giải.

1. Chương này không áp dụng cho các loại vải dệt nêu trong Chú giải 1 của Chương 59, đã ngâm tẩm, tráng, phủ hoặc ép lớp, hoặc những mặt hàng khác thuộc Chương 59.

2. Nhóm 58.01 cũng bao gồm các loại vải dệt thoi có sợi ngang nổi vòng, chưa được cắt phần nổi, ở trạng thái này chúng không có lông đứng.

3. Theo mục đích của nhóm 58.03, vải “dệt quấn” (gauze) là loại vải có sợi dọc gồm toàn bộ hoặc một phần của sợi dựng hoặc sợi nền và sợi cuốn cả vòng hoặc nửa vòng đi bắt chéo qua sợi dựng hoặc sợi nền tạo thành nửa vòng, một vòng hoàn chỉnh hoặc nhiều hơn để tạo thành vòng sợi cho sợi ngang đi qua.

4. Nhóm 58.04 không áp dụng cho vải lưới thắt nút từ dây xe, chão bện (cordage) hoặc thừng, thuộc nhóm 56.08.

5. Theo mục đích của nhóm 58.06, cụm từ “vải dệt thoi khổ hẹp” là:

(a) Vải dệt thoi có khổ rộng không quá 30 cm, hoặc được dệt sẵn như thế hoặc được cắt từ những tấm rộng hơn, với điều kiện đã tạo biên ở hai mép (dệt thoi, gắn keo hoặc bằng cách khác);

(b) Vải dệt thoi dạng ống có chiều rộng khi trải phẳng không quá 30 cm; và

(c) Vải cắt xiên với các mép gấp, có chiều rộng khi chưa gấp mép không quá 30 cm.

Vải dệt thoi khổ hẹp có tua viền được phân loại vào nhóm 58.08.

6. Trong nhóm 58.10, không kể những cái khác, khái niệm “hàng thêu” là hàng thêu bằng chỉ kim loại hoặc chỉ thuỷ tinh trên vải lộ nền, và hàng được khâu đính trang trí đồng tiền Xê kin (Sequin), hạt hoặc các mẫu trang trí bằng vật liệu dệt hoặc vật liệu khác. Nhóm này không bao gồm loại thảm trang trí thêu tay (nhóm 58.05).

7. Ngoài các sản phẩm của nhóm 58.09, Chương này cũng bao gồm các mặt hàng làm từ sợi kim loại và loại làm trang trí như các loại vải dùng cho nội thất hoặc dùng cho các mục đích tương tự.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

58.01

Các loại vải dệt nổi vòng và các loại vải sơnin (chenille), trừ các loại vải thuộc nhóm 58.02 hoặc 58.06.

5801.10

- Từ lông cừu hoặc lông động vật loại mịn:

5801.10.10

- - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.10.90

- - Loại khác

12

- Từ bông:

5801.21

- - Vải có sợi ngang nổi vòng không cắt:

5801.21.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.21.90

- - - Loại khác

12

5801.22

- - Nhung kẻ đã cắt:

5801.22.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.22.90

- - - Loại khác

12

5801.23

- - Vải có sợi ngang nổi vòng khác:

5801.23.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.23.90

- - - Loại khác

12

5801.26

- - Các loại vải sơnin:

5801.26.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.26.90

- - - Loại khác

12

5801.27

- - Vải có sợi dọc nổi vòng:

5801.27.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.27.90

- - - Loại khác

12

- Xơ nhân tạo:

5801.31

- - Vải có sợi ngang nổi vòng chưa cắt:

12

5801.31.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.31.90

- - - Loại khác

5801.32

- - Nhung kẻ đã cắt:

12

5801.32.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.32.90

- - - Loại khác

5801.33

- - Vải có sợi ngang nổi vòng khác:

12

5801.33.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.33.90

- - - Loại khác

5801.36

- - Các loại vải sơnin:

12

5801.36.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.36.90

- - - Loại khác

5801.37

- - Vải có sợi dọc nổi vòng:

12

5801.37.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

5801.37.90

- - - Loại khác

12

5801.90

- Từ các vật liệu dệt khác:

- - Từ lụa:

5801.90.11

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.90.19

- - - Loại khác

12

- - Loại khác:

5801.90.91

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5801.90.99

- - - Loại khác

12

58.02

Vải khăn lông và các loại vải dệt thoi tạo vòng lông tương tự, trừ các loại vải khổ hẹp thuộc nhóm 58.06; các loại vải dệt chần sợi nổi vòng, trừ các sản phẩm thuộc nhóm 57.03.

- Vải khăn lông và các loại vải dệt thoi tạo vòng lông tương tự, từ bông:

5802.11.00

- - Chưa tẩy trắng

12

5802.19.00

- - Loại khác

12

5802.20.00

- Vải khăn lông và các loại vải dệt thoi tạo vòng lông tương tự, từ các vật liệu dệt khác

12

5802.30

- Các loại vải dệt có chần sợi nổi vòng:

5802.30.10

- - Đã ngâm tẩm, tráng hoặc phủ

12

5802.30.20

- - Dệt thoi, từ bông hoặc sợi nhân tạo

12

5802.30.30

- - Dệt thoi, từ vật liệu khác

12

5802.30.90

- - Loại khác

12

58.03

Vải dệt quấn, trừ các loại vải khổ hẹp thuộc nhóm 58.06.

5803.00.10

- Từ bông

12

5803.00.20

- Từ xơ nhân tạo

12

- Loại khác:

5803.00.91

- - Loại sử dụng để phủ cây trồng

12

5803.00.99

- - Loại khác

12

58.04

Các loại vải tuyn và các loại vải dệt lưới khác, không bao gồm vải dệt thoi, dệt kim hoặc móc; hàng ren dạng mảnh, dạng dải hoặc dạng mẫu hoa văn, trừ các loại vải thuộc các nhóm từ 60.02 đến 60.06.

5804.10

- Vải tuyn và vải dệt lưới khác:

- - Từ lụa:

5804.10.11

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5804.10.19

- - - Loại khác

12

- - Từ bông:

5804.10.21

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5804.10.29

- - - Loại khác

12

- - Loại khác:

5804.10.91

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5804.10.99

- - - Loại khác

12

- Ren dệt bằng máy:

5804,21

- - Xơ nhân tạo:

5804.21.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5804.21.90

- - - Loại khác

12

5804,29

- - Từ vật liệu dệt khác:

5804.29.10

- - - Đã ngâm tẩm, tráng, phủ hoặc ép bề mặt

12

5804.29.90

- - - Loại khác

12

5804.30.00

- Ren làm băng tay

12

58.05

Thảm trang trí dệt thủ công theo kiểu Gobelins, Flanders, Aubusson, Beauvais và các kiểu tương tự, và các loại thảm trang trí thêu tay (ví dụ, thêu mũi nhỏ, thêu chữ thập), đã hoặc chưa hoàn thiện.

5805.00.10

- Từ bông

12

5805.00.90

- Loại khác

12

58.06

Vải dệt thoi khổ hẹp, trừ các loại hàng thuộc nhóm 58.07; vải khổ hẹp gồm toàn sợi dọc không có sợi ngang liên kết với nhau bằng chất keo dính (bolducs).

5806.10

- Vải dệt thoi có tạo vòng lông (kể cả vải khăn lông và vải dệt tạo vòng lông tương tự) và vải dệt từ sợi sơnin:

5806.10.10

- - Từ tơ tằm

12

5806.10.20

- - Từ bông

12

5806.10.90

- - Loại khác

12

5806.20

- Vải dệt thoi khác, có chứa sợi đàn hồi (elastomeric) hoặc sợi cao su từ 5% trở lên tính theo trọng lượng:

5806.20.10

- - Băng thể thao loại dùng để quấn tay cầm của các dụng cụ thể thao

12

5806.20.90

- - Loại khác

12

- Vải dệt thoi khác:

5806.31

- - Từ bông:

5806.31.10

- - - Vải dệt thoi khổ hẹp thích hợp cho sản xuất băng mực dùng cho máy chữ hoặc các loại máy tương tự

12

5806.31.20

- - - Làm nền cho giấy cách điện

12

5806.31.90

- - - Loại khác

12

5806.32

- - Từ xơ nhân tạo:

5806.32.10

- - - Vải dệt thoi khổ hẹp thích hợp cho sản xuất băng mực dùng cho máy chữ hoặc các loại máy tương tự; băng vải dùng làm dây đai an toàn ghế ngồi

12

5806.32.40

- - - Làm nền cho giấy cách điện

12

5806.32.90

- - - Loại khác

12

5806.39

- - Từ vật liệu dệt khác:

5806.39.10

- - - Từ tơ tằm

12

- - - Loại khác:

5806.39.91

- - - - Làm nền cho giấy cách điện

12

5806.39.99

- - - - Loại khác

12

5806.40.00

- Các loại vải dệt chỉ có sợi dọc không có sợi ngang liên kết với nhau bằng chất kết dính (bolducs)

12

58.07

Các loại nhãn, phù hiệu và các mặt hàng tương tự từ vật liệu dệt, dạng chiếc, dạng dải hoặc đã cắt theo hình hoặc kích cỡ, không thêu.

5807.10.00

- Dệt thoi

12

5807.90.00

- Loại khác

12

58.08

Các dải bện dạng chiếc; dải, mảnh trang trí dạng chiếc, không thêu, trừ loại dệt kim hoặc móc; tua, ngù và các mặt hàng tương tự.

5808.10

- Các dải bện dạng chiếc:

5808.10.10

- - Kết hợp với sợi cao su

12

5808.10.90

- - Loại khác

12

5808.90

- Loại khác:

5808.90.10

- - Kết hợp với sợi cao su

12

5808.90.90

- - Loại khác

12

5809.00.00

Vải dệt thoi từ sợi kim loại và vải dệt thoi từ sợi trộn kim loại thuộc nhóm 56.05, sử dụng để trang trí, như các loại vải trang trí nội thất hoặc cho các mục đích tương tự, chưa được chi tiết hay ghi ở nơi khác.

12

58.10

Hàng thêu dạng chiếc, dạng dải hoặc dạng theo mẫu hoa văn.

5810.10.00

- Hàng thêu không lộ nền

12

- Hàng thêu khác:

5810.91.00

- - Từ bông

12

5810.92.00

- - Từ xơ nhân tạo

12

5810.99.00

- - Từ vật liệu dệt khác

12

58.11

Các sản phẩm dệt đã chần dạng chiếc, bao gồm một hay nhiều lớp vật liệu dệt kết hợp với lớp đệm bằng cách khâu hoặc cách khác, trừ hàng thêu thuộc nhóm 58.10.

5811.00.10

- Từ lông cừu hoặc lông động vật loại mịn hoặc loại thô

12

5811.00.90

- Loại khác

12

Chương 59

Các loại vải dệt đã được ngâm tẩm, tráng, phủ hoặc ép lớp;

các mặt hàng dệt thích hợp dùng trong công nghiệp

Chú giải.

1. Trừ khi có yêu cầu khác, theo mục đích của Chương này khái niệm "vải dệt" chỉ áp dụng đối với vải dệt thoi thuộc các Chương từ 50 đến 55 và các nhóm 58.03 và 58.06, dải viền và vải trang trí ở dạng cuộn, chiếc, tấm thuộc nhóm 58.08 và vải dệt kim hoặc móc thuộc nhóm 60.02 đến 60.06.

2. Nhóm 59.03 áp dụng đối với:

(a) Các loại vải dệt, đã ngâm tẩm, tráng, phủ hoặc ép với plastic, bất kể trọng lượng tính trên 1m2 và bất kể tính chất của vật liệu plastic (đặc hoặc xốp), trừ:

(1) Vải trong đó chất ngâm tẩm, tráng hoặc phủ không thể nhìn được bằng mắt thường (thường ở các Chương từ 50 đến 55, 58 hoặc 60); theo mục đích của phần này, không cần quan tâm đến sự thay đổi về màu sắc;

(2) Các sản phẩm không thể được quấn bằng tay quanh một trục tròn có đường kính 7mm, ở nhiệt độ từ 15oC đến 30oC mà không bị nứt vỡ (thường thuộc Chương 39);

(3) Các sản phẩm trong đó vải dệt hoặc được bọc hoàn toàn bằng plastic hoặc được tráng hoặc phủ cả hai mặt bằng vật liệu đó, miễn là việc tráng hoặc phủ có thể nhìn được bằng mắt thường mà không cần quan tâm đến sự thay đổi về màu sắc (Chương 39);

(4) Vải được tráng hoặc phủ từng phần bằng plastic và có hoạ tiết do việc xử lí đó tạo nên (thường gặp ở các Chương từ 50 đến 55, 58 hoặc 60);

(5) Tấm, lá hoặc dải bằng plastic xốp, kết hợp với vải dệt, mà trong đó vải dệt chỉ đơn thuần nhằm mục đích gia cố (Chương 39); hoặc

(6) Các sản phẩm dệt thuộc nhóm 58.11.

(b) Vải dệt từ sợi, dải và từ các dạng tương tự, đã ngâm tẩm, tráng, phủ hoặc bao ngoài bằng plastic, thuộc nhóm 56.04.

3. Theo mục đích của nhóm 59.05, khái niệm "các loại hàng dệt phủ tường" áp dụng đối với các sản phẩm ở dạng cuộn, chiều rộng không dưới 45 cm, dùng để trang trí trần nhà hoặc tường, có bề mặt dệt được gắn chặt trên lớp bồi hoặc được xử lý mặt sau (ngâm tẩm hoặc tráng để có thể phết hồ).

Tuy nhiên, nhóm này không áp dụng cho các hàng phủ tường có phủ vụn dệt hoặc bụi xơ dệt gắn trực tiếp trên lớp bồi giấy (nhóm 48.14) hoặc trên lớp bồi vật liệu dệt (thường thuộc nhóm 59.07).

4. Theo mục đích của nhóm 59.06, khái niệm "vải dệt đã được cao su hóa" có nghĩa là:

(a) Vải dệt đã ngâm tẩm, tráng, phủ hoặc ép với cao su,

(i) Trọng lượng không quá 1.500 g/m2; hoặc

(ii) Trọng lượng trên 1.500 g/m2 và chứa vật liệu dệt trên 50% tính theo trọng lượng;

(b) Các loại vải làm từ sợi, dải hoặc các dạng tương tự, đã được ngâm tẩm, tráng, phủ hoặc bao ngoài bằng cao su, thuộc nhóm 56.04; và

(c) Các loại vải gồm sợi dệt đặt song song được liên kết với cao su, bất kể trọng lượng tính trên 1m2 của chúng.

Tuy nhiên, nhóm này không áp dụng cho các tấm, tấm mỏng hoặc dải bằng cao su xốp, kết hợp với vải dệt, mà trong đó vải dệt chỉ đơn thuần phục vụ cho mục đích gia cố (Chương 40), hoặc các sản phẩm dệt thuộc nhóm 58.11.

5. Nhóm 59.07 không áp dụng cho:

(a) Các loại vải trong đó việc ngâm tẩm, tráng hoặc phủ không thể nhìn thấy được bằng mắt thường (thông thường thuộc các Chương từ 50 đến 55, 58 hoặc 60); theo mục đích của phần này, không tính đến sự thay đổi về mầu sắc;

(b) Vải được vẽ các hoạ tiết (trừ vải bạt đã sơn vẽ để làm phông cảnh cho rạp hát, phông trường quay hoặc các loại tương tự);

(c) Vải được phủ từng phần bằng xơ vụn, bụi xơ, bột cây bần hoặc các loại tương tự và mang hoạ tiết do việc xử lý đó tạo nên; tuy nhiên, các loại vải giả tạo vòng cũng được phân loại trong nhóm này;

(d) Vải được hoàn thiện bằng cách hồ thông thường có thành phần cơ bản là tinh bột hoặc các chất tương tự khác;

(e) Gỗ được trang trí trên lớp bồi là vải dệt (nhóm 44.08);

(f) Bột hoặc hạt mài tự nhiên hoặc nhân tạo, trên lớp bồi bằng vải dệt (nhóm 68.05);

(g) Mica tự nhiên hoặc nhân tạo, trên lớp bồi bằng vải dệt (nhóm 68.14); hoặc

(h) Lá kim loại trên lớp bồi bằng vải dệt (thường thuộc Phần XIV hoặc XV).

6. Nhóm 59.10 không áp dụng đối với:

(a) Băng truyền hoặc băng tải, bằng vật liệu dệt, có độ dày dưới 3 mm; hoặc

(b) Băng truyền hoặc băng tải hoặc dây cuaroa bằng vải dệt đã ngâm tẩm, tráng, phủ hoặc ép với cao su hoặc làm từ sợi dệt hoặc sợi bện (cord) đã ngâm tẩm, tráng, phủ hoặc bao ngoài bằng cao su (nhóm 40.10).

7. Nhóm 59.11 áp dụng đối với các loại hàng hoá dưới đây, những loại hàng hoá này không xếp vào bất kỳ nhóm nào khác của Phần XI:

(a) Sản phẩm dệt dạng tấm, được cắt thành đoạn dài hoặc đơn giản là cắt thành hình chữ nhật (kể cả hình vuông) (trừ các loại sản phẩm có đặc tính của các sản phẩm thuộc các nhóm từ 59.08 đến 59.10), chỉ có các loại sau:

(i) Vải dệt, phớt và vải dệt thoi lót phớt, đã được tráng, phủ, bọc hoặc ép với cao su, da thuộc hoặc vật liệu khác, dùng để làm vải nền kim chải, và các loại vải tương tự sử dụng cho các mục đích kỹ thuật khác, kể cả vải nhung khổ hẹp được ngâm tẩm bằng cao su, dùng để bọc các trục dệt (các thùng dệt);

(ii) Vải dùng để rây sàng;

(iii) Vải lọc dùng trong công nghệ ép dầu hoặc các mục đích tương tự, làm từ vật liệu dệt hoặc làm từ tóc;

(iv) Vải dệt nhiều lớp với nhiều lớp sợi dọc hoặc sợi ngang, có hoặc không tạo phớt, đã được ngâm tẩm hoặc tráng, dùng cho máy móc hoặc cho các mục đích kỹ thuật khác;

(v) Vải dệt được gia cố bằng kim loại, dùng cho các mục đích kỹ thuật;

(vi) Sợi bện (cord), dây tết hoặc loại tương tự, có hoặc không ngâm tẩm, tráng hoặc gia cố bằng kim loại, dùng trong công nghiệp như vật liệu để đóng gói hoặc vật liệu bôi trơn;

(b) Các mặt hàng dệt (trừ các sản phẩm thuộc các nhóm từ 59.08 đến 59.10) loại sử dụng cho các mục đích kỹ thuật (ví dụ, vải dệt và phớt, được dệt vòng liền hoặc kèm theo cơ cấu nối ráp, dùng trong máy sản xuất giấy hoặc các máy tương tự (ví dụ, để chế biến bột giấy hoặc ximăng amiăng), các miếng đệm, gioăng, đĩa đánh bóng hoặc các chi tiết máy khác).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

59.01

Vải dệt được tráng keo hoặc hồ tinh bột, dùng để bọc ngoài bìa sách hoặc loại tương tự; vải can; vải bạt đã xử lý để vẽ; vải hồ cứng và các loại vải dệt đã được làm cứng tương tự để làm cốt mũ.

5901.10.00

- Vải dệt được tráng keo hoặc hồ tinh bột, dùng để bọc ngoài bìa sách hoặc các loại tương tự

12

5901.90

- Loại khác:

5901.90.10

- - Vải can

12

5901.90.20

- - Vải bạt đã xử lý để vẽ

12

5901.90.90

- - Loại khác

12

59.02

Vải mành dùng làm lốp từ sợi có độ bền cao từ ni lông hoặc các polyamit khác, các polyeste hoặc tơ nhân tạo vitcô.

5902.10

- Từ ni lông hoặc các polyamit khác:

- - Vải tráng cao su làm mép lốp:

5902.10.11

- - - Từ sợi ni lông 6 (Nylon-6)

3

5902.10.19

- - - Loại khác

5

- - Loại khác:

5902.10.91

- - - Từ sợi ni lông 6 (Nylon-6)

5

5902.10.99

- - - Loại khác

5

5902.20

- Từ polyeste:

5902.20.20

- - Vải tráng cao su làm mép lốp

0

- - Loại khác:

5902.20.91

- - - Chứa bông

0

5902.20.99

- - - Loại khác

0

5902.90

- Loại khác:

5902.90.10

- - Vải tráng cao su làm mép lốp

0

5902.90.90

- - Loại khác

0

59.03

Vải dệt đã được ngâm tẩm, tráng, phủ hoặc ép với plastic, trừ các loại thuộc nhóm 59.02.

5903.10.00

- Với poly (vinyl chlorit)

12

5903.20.00

- Với polyurethan

12

5903.90.00

- Loại khác

12

59.04

Vải sơn, đã hoặc chưa cắt theo hình; các loại trải sàn có một lớp tráng hoặc phủ gắn trên lớp bồi là vật liệu dệt, đã hoặc chưa cắt thành hình.

5904.10.00

- Vải sơn

12

5904.90.00

- Loại khác

12

59.05

Các loại vải dệt phủ tường.

5905.00.10

- Từ lông cừu hoặc lông động vật loại mịn hoặc loại thô

12

5905.00.90

- Loại khác

12

59.06

Vải dệt cao su hoá, trừ các loại thuộc nhóm 59.02.

5906.10.00

- Băng dính có chiều rộng không quá 20 cm

10

- Loại khác:

5906.91.00

- - Vải dệt kim hoặc vải móc

10

5906.99

- - Loại khác:

5906.99.10

- - - Tấm vải cao su dùng cho bệnh viện

5

5906.99.90

- - - Loại khác

5

59.07

Các loại vải dệt được ngâm tẩm, tráng hoặc phủ bằng cách khác; bạt đã vẽ làm phông màn cho sân khấu, phông trường quay hoặc loại tương tự.

5907.00.10

- Các loại vải dệt được ngâm tẩm, tráng hoặc phủ với dầu hoặc các chế phẩm từ dầu

10

5907.00.30

- Các loại vải dệt được ngâm tẩm, tráng hoặc phủ với hoá chất chịu lửa

5

5907.00.40

- Các loại vải được ngâm tẩm, tráng hoặc phủ với nhung xơ vụn, toàn bộ bề mặt được phủ với xơ vụn dệt

10

5907.00.50

- Các loại vải được ngâm tẩm, tráng hoặc phủ lớp sáp, hắc ín, bitum hoặc các sản phẩm tương tự

10

5907.00.60

- Các loại vải được ngâm tẩm, tráng hoặc phủ bằng các vật liệu khác

10

5907.00.90

- Loại khác

10

59.08

Các loại bấc dệt thoi, kết, tết hoặc dệt kim, dùng cho đèn, bếp dầu, bật lửa, nến hoặc loại tương tự; mạng đèn măng xông và các loại vải dệt kim hình ống dùng làm mạng đèn măng xông, đã hoặc chưa ngâm tẩm.

5908.00.10

- Bấc; mạng đèn măng xông

12

5908.00.90

- Loại khác

12

59.09

Các loại ống dẫn dệt mềm và các loại ống dệt tương tự có lót hoặc không lót, bọc vỏ cứng hoặc có các phụ kiện từ vật liệu khác.

5909.00.10

- Các loại vòi cứu hỏa

0

5909.00.90

- Loại khác

0

5910.00.00

Băng tải hoặc băng truyền hoặc băng đai, bằng vật liệu dệt, đã hoặc chưa ngâm tẩm, tráng, phủ hoặc ép bằng plastic, hoặc gia cố bằng kim loại hoặc vật liệu khác.

6

59.11

Các sản phẩm và mặt hàng dệt, phục vụ cho mục đích kỹ thuật, đã nêu tại Chú giải 7 của Chương này.

5911.10.00

- Vải dệt, phớt và vải dệt thoi lót phớt đã được tráng, phủ, hoặc ép bằng cao su, da thuộc hoặc vật liệu khác, loại sử dụng cho băng kim máy chải, và vải tương tự phục vụ cho mục đích kỹ thuật khác, kể cả vải khổ hẹp làm từ nhung được ngâm tẩm cao su, để bọc các lõi, trục dệt

0

5911.20.00

- Vải dùng để sàng, đã hoặc chưa hoàn thiện

0

- Vải dệt và phớt, được dệt liền hoặc kèm theo cơ cấu nối ráp, dùng cho máy sản xuất giấy hoặc các máy tương tự (ví dụ, để chế biến bột giấy hoặc xi măng amiăng):

5911.31.00

- - Trọng lượng dưới 650 g/m2

0

5911.32.00

- - Trọng lượng từ 650 g/m2 trở lên

0

5911.40.00

- Vải lọc dùng trong ép dầu hoặc loại tương tự, kể cả loại làm từ tóc người

0

5911.90

- Loại khác:

5911.90.10

- - Các loại hàng dệt làm bao bì và miếng đệm

0

5911.90.90

- - Loại khác

0

Chương 60

Các loại hàng dệt kim hoặc móc

Chú giải.

1. Chương này không bao gồm:

(a) Hàng ren, móc thuộc nhóm 58.04;

(b) Các loại nhãn, phù hiệu hoặc các sản phẩm tương tự, dệt kim hoặc móc, thuộc nhóm 58.07; hoặc

(c) Vải dệt kim hoặc móc, đã ngâm tẩm, tráng, phủ hoặc ép lớp, thuộc Chương 59. Tuy nhiên, các loại vải dệt kim hoặc móc có tạo vòng lông, được ngâm tẩm, tráng, phủ hoặc ép lớp, vẫn được phân loại vào nhóm 60.01.

2. Chương này cũng kể cả các loại vải làm từ sợi kim loại và được sử dụng trong trang trí, như vải trang trí nội thất hoặc dùng cho các mục đích tương tự.

3. Trong toàn bộ Danh mục bất kỳ sự liên quan nào đến hàng “dệt kim" kể cả hàng khâu đính trong đó các mũi khâu móc xích đều được tạo thành bằng sợi dệt.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

60.01

Vải có tạo vòng lông, kể cả các loại vải "vòng lông dài" và vải khăn lông, dệt kim hoặc móc.

6001.10.00

- Vải "vòng lông dài":

12

- Vải tạo vòng lông bằng dệt kim:

6001.21.00

- - Từ bông

12

6001.22.00

- - Từ xơ nhân tạo

12

6001.29.00

- - Từ các loại vật liệu dệt khác

12

- Loại khác:

6001.91.00

- - Từ bông

12

6001.92

- - Từ xơ nhân tạo:

6001.92.20

- - - Vải có tạo vòng lông từ sợi xơ staple 100% polyester, có chiều rộng không nhỏ hơn 63,5 mm nhưng không quá 76,2 mm, sử dụng trong sản xuất con lăn sơn

12

6001.92.30

- - - Chứa sợi đàn hồi hoặc sợi cao su

12

6001.92.90

- - - Loại khác

12

6001.99

- - Từ vật liệu dệt khác:

- - - Chưa tẩy trắng, không ngâm kiềm:

6001.99.11

- - - - Chứa sợi đàn hồi hoặc sợi cao su

12

6001.99.19

- - - - Loại khác

12

- - - Loại khác:

6001.99.91

- - - - Chứa sợi đàn hồi hoặc sợi cao su

12

6001.99.99

- - - - Loại khác

12

60.02

Vải dệt kim hoặc móc có khổ rộng không quá 30 cm, có tỷ trọng sợi đàn hồi hoặc sợi cao su từ 5% trở lên, trừ loại thuộc nhóm 60.01.

6002.40.00

- Có tỷ trọng sợi đàn hồi từ 5% trở lên nhưng không có sợi cao su

12

6002.90.00

- Loại khác

12

60.03

Vải dệt kim hoặc móc có khổ rộng không quá 30 cm, trừ loại thuộc nhóm 60.01 hoặc 60.02.

6003.10.00

- Từ lông cừu hoặc lông động vật loại mịn

12

6003.20.00

- Từ bông

12

6003.30.00

- Từ xơ tổng hợp

12

6003.40.00

- Từ xơ nhân tạo

12

6003.90.00

- Loại khác

12

60.04

Vải dệt kim hoặc móc có khổ rộng hơn 30 cm, có tỷ trọng sợi đàn hồi hoặc sợi cao su từ 5% trở lên, trừ các loại thuộc nhóm 60.01.

6004.10

- Có tỷ trọng sợi đàn hồi từ 5% trở lên nhưng không có sợi cao su:

6004.10.10

- - Có tỷ trọng sợi đàn hồi không quá 20%

12

6004.10.90

- - Loại khác

12

6004.90.00

- Loại khác

12

60.05

Vải dệt kim sợi dọc (kể cả các loại làm trên máy dệt kim dệt dải trang trí), trừ loại thuộc các nhóm 60.01 đến 60.04.

- Từ bông:

6005.21.00

- - Chưa hoặc đã tẩy trắng

12

6005.22.00

- - Đã nhuộm

12

6005.23.00

- - Từ các sợi có màu khác nhau

12

6005.24.00

- - Đã in

12

- Từ xơ tổng hợp:

6005.31

- - Chưa hoặc đã tẩy trắng:

6005.31.10

- - - Vải dệt kim làm từ polyeste và polybutylen terephthalat trong đó polyeste chiếm tỷ trọng lớn hơn dùng để làm quần áo bơi

12

6005.31.90

- - - Loại khác

12

6005.32

- - Đã nhuộm:

6005.32.10

- - - Vải dệt kim làm từ polyeste và polybutylen terephthalat trong đó polyeste chiếm tỷ trọng lớn hơn dùng để làm quần áo bơi

12

6005.32.90

- - - Loại khác

12

6005.33

- - Từ các sợi có màu khác nhau:

6005.33.10

- - - Vải dệt kim làm từ polyestervà polybutylen terephthalat trong đó polyeste chiếm tỷ trọng lớn hơn dùng để làm quần áo bơi

12

6005.33.90

- - - Loại khác

12

6005.34

- - Đã in:

6005.34.10

- - - Vải dệt kim làm từ polyeste và polybutylen terephthalat trong đó polyeste chiếm tỷ trọng lớn hơn dùng để làm quần áo bơi

12

6005.34.90

- - - Loại khác

12

- Từ xơ tái tạo:

6005.41.00

- - Chưa hoặc đã tẩy trắng

12

6005.42.00

- - Đã nhuộm

12

6005.43.00

- - Từ các sợi có màu khác nhau

12

6005.44.00

- - Đã in

12

6005.90

- Loại khác:

6005.90.10

- - Từ lông cừu hoặc lông động vật loại mịn

12

6005.90.90

- - Loại khác

12

60.06

Vải dệt kim hoặc móc khác.

6006.10.00

- Từ lông cừu hoặc lông động vật loại mịn

12

- Từ bông:

6006.21.00

- - Chưa hoặc đã tẩy trắng

12

6006.22.00

- - Đã nhuộm

12

6006.23.00

- - Từ các sợi có màu khác nhau

12

6006.24.00

- - Đã in

12

- Từ xơ sợi tổng hợp:

6006.31

- - Chưa hoặc đã tẩy trắng:

6006.31.10

- - - Tấm lưới từ sợi ni lông dùng làm vật liệu bồi cho các tấm ghép khảm

12

6006.31.20

- - - Đàn hồi (kết hợp với sợi cao su)

12

6006.31.90

- - - Loại khác

12

6006.32

- - Đã nhuộm:

6006.32.10

- - - Tấm lưới từ sợi ni lông dùng làm vật liệu bồi cho các tấm ghép khảm

12

6006.32.20

- - - Đàn hồi (kết hợp với sợi cao su)

12

6006.32.90

- - - Loại khác

12

6006,33

- - Từ các sợi có màu khác nhau:

6006.33.10

- - - Đàn hồi (kết hợp với sợi cao su)

12

6006.33.90

- - - Loại khác

12

6006,34

- - Đã in:

6006.34.10

- - - Đàn hồi (kết hợp với sợi cao su)

12

6006.34.90

- - - Loại khác

12

- Từ xơ tái tạo:

6006,41

- - Chưa hoặc đã tẩy trắng:

6006.41.10

- - - Đàn hồi (kết hợp với sợi cao su)

12

6006.41.90

- - - Loại khác

12

6006,42

- - Đã nhuộm:

6006.42.10

- - - Đàn hồi (kết hợp với sợi cao su)

12

6006.42.90

- - - Loại khác

12

6006,43

- - Từ các sợi có màu khác nhau:

6006.43.10

- - - Đàn hồi (kết hợp với sợi cao su)

12

6006.43.90

- - - Loại khác

12

6006,44

- - Đã in:

6006.44.10

- - - Đàn hồi (kết hợp với sợi cao su)

12

6006.44.90

- - - Loại khác

12

6006.90.00

- Loại khác

12

Chương 61

Quần áo và hàng may mặc phụ trợ, dệt kim hoặc móc

Chú giải.

1. Chương này chỉ áp dụng với mặt hàng may mặc sẵn được dệt kim hoặc móc.

2. Chương này không bao gồm:

(a) Những mặt hàng thuộc nhóm 62.12;

(b) Quần áo hoặc các sản phẩm may mặc đã qua sử dụng khác thuộc nhóm 63.09; hoặc

(c) Dụng cụ chỉnh hình, đai thắt phẫu thuật, băng giữ hoặc loại tương tự (nhóm 90.21).

3. Theo mục đích của các nhóm 61.03 và 61.04:

(a) Khái niệm "bộ com-lê" có nghĩa là một bộ quần áo có hai hoặc ba chiếc, có lớp ngoài may bằng cùng một loại vải và bao gồm:

- một áo vét hoặc jacket có lớp ngoài, trừ tay áo, gồm từ 4 mảnh trở lên, được thiết kế để che phần trên của cơ thể, có thể kèm theo một áo gilê có hai thân trước may bằng cùng một loại vải như lớp ngoài của những chiếc khác trong cùng bộ và thân sau may bằng loại vải giống như vải lót của áo vét hoặc jacket; và

- một bộ trang phục được thiết kế để che phần dưới của cơ thể và bao gồm một quần dài, quần ống chẽn hoặc quần soóc (trừ quần bơi), váy hoặc chân váy, không có yếm cũng như dây đeo.

Tất cả các bộ phận cấu thành của một "bộ com-lê" phải may bằng cùng một loại vải, cùng màu sắc và thành phần nguyên liệu; chúng phải giống về kiểu dáng và kích cỡ tương ứng hoặc phù hợp với nhau. Tuy nhiên, các bộ phận này có thể có các dải viền (dải bằng vải khâu vào đường nối) bằng các loại vải khác.

Nếu một vài thành phần riêng biệt để che phần dưới của cơ thể được trình bày cùng nhau (ví dụ, hai quần dài hoặc quần dài kèm quần soóc, hoặc váy hoặc chân váy kèm quần dài), thì bộ phận cấu thành của phần dưới là một quần dài hoặc, đối với trường hợp bộ com-lê của phụ nữ hoặc trẻ em gái, là váy hoặc chân váy, các hàng may mặc khác được xem xét một cách riêng rẽ.

Khái niệm "bộ com-lê" kể cả những bộ quần áo dưới đây, dù có hoặc không có đủ các điều kiện nêu trên:

- bộ lễ phục ban ngày, gồm một áo jacket trơn (áo khoác dài) có vạt sau tròn trễ xuống và một quần sọc;

- bộ lễ phục buổi tối (áo đuôi tôm) thường bằng vải màu đen, áo jacket tương đối ngắn ở phía trước, không cài khuy, vạt áo hẹp được cắt đến ngang hông và trễ xuống ở phía sau;

- bộ jacket dạ tiệc, trong đó có một jacket giống kiểu jacket thông thường (mặc dù loại áo này có thể để lộ mặt trước áo sơ mi nhiều hơn), nhưng có ve áo làm bằng lụa bóng tơ tằm hoặc giả tơ tằm.

(b) Khái niệm "bộ quần áo đồng bộ" có nghĩa là bộ quần áo (trừ bộ com-lê và quần áo thuộc nhóm 61.07, 61.08 hoặc 61.09), gồm một số chiếc được may sẵn bằng cùng một loại vải, được xếp bộ để bán lẻ, và bao gồm:

- một áo được thiết kế để che phần trên của cơ thể, trừ áo chui đầu là chiếc áo thứ hai mặc trong của bộ áo kép, và một áo gilê cũng tạo thành một chiếc áo thứ hai, và

- một hoặc hai loại trang phục khác nhau, được thiết kế để che phần dưới của cơ thể và gồm có quần dài, quần yếm có dây đeo, quần ống chẽn, quần soóc (trừ đồ bơi), váy hoặc chân váy.

Tất cả các bộ phận của một bộ quần áo đồng bộ phải được may bằng cùng một loại vải, cùng kiểu cách, màu sắc và thành phần nguyên liệu; chúng phải có kích cỡ tương ứng hoặc phù hợp với nhau. Khái niệm "bộ quần áo đồng bộ" không bao gồm bộ quần áo thể thao hoặc bộ quần áo trượt tuyết, thuộc nhóm 61.12.

4. Các nhóm 61.05 và 61.06 không bao gồm các loại áo có túi ở phía dưới thắt lưng, có dây thắt lưng kẻ gân nổi hoặc có dây, đai khác thắt ở gấu áo, hoặc loại áo có bình quân dưới 10 mũi khâu/1 cm dài theo mỗi chiều tính trên một đơn vị diện tích ít nhất là 10 cm x 10 cm. Nhóm 61.05 không bao gồm áo không tay.

5. Nhóm 61.09 không bao gồm áo có dây rút, dây thắt lưng kẻ gân nổi hoặc dây đai khác thắt ở gấu.

6. Theo mục đích của nhóm 61.11:

Khái niệm "quần áo và hàng may mặc phụ trợ dùng cho trẻ em" chỉ các sản phẩm dùng cho trẻ có chiều cao không quá 86 cm;

(b) Những mặt hàng mà xét sơ bộ có thể vừa xếp vào nhóm 61.11, vừa xếp được vào các nhóm khác của Chương này phải được xếp vào nhóm 61.11.

7. Theo mục đích của nhóm 61.12, “bộ quần áo trượt tuyết" có nghĩa là quần, áo hoặc bộ quần áo mà, theo hình thức và chất vải, chúng được sử dụng chủ yếu để mặc cho trượt tuyết (việt dã hoặc leo núi). Gồm có:

(a) một "bộ đồ trượt tuyết liền quần", là một bộ đồ liền được thiết kế để che phần trên và dưới của cơ thể; bộ đồ trượt tuyết liền quần có thể có túi hoặc dây đai chân ngoài tay áo và cổ áo; hoặc

(b) một "bộ đồ trượt tuyết đồng bộ", là bộ quần áo gồm hai hoặc ba chiếc, được xếp bộ để bán lẻ và bao gồm:

- một áo như kiểu áo khoác có mũ trùm, áo chắn gió, áo jacket chắn gió hoặc loại tương tự, được cài bằng khoá rút (khoá kéo), có thể kèm thêm một áo gilê, và

- một quần có cạp cao hơn hoặc không cao quá thắt lưng, một quần ống chẽn hoặc một quần yếm và quần có dây đeo.

"Bộ quần áo đồng bộ trượt tuyết" có thể cũng bao gồm một áo liền quần tương tự như loại áo đã nêu ở mục (a) trên và một kiểu áo jacket có lót đệm, không có ống tay mặc ở ngoài bộ áo liền quần.

Tất cả các bộ phận của một "bộ quần áo đồng bộ trượt tuyết" phải được may bằng cùng loại vải, kiểu dáng và thành phần nguyên liệu, đồng màu hoặc khác màu; chúng phải có kích cỡ tương ứng hoặc phù hợp với nhau.

8. Loại quần áo mà, thoạt nhìn, có thể vừa xếp được vào nhóm 61.13 và vừa xếp được vào các nhóm khác của Chương này, trừ nhóm 61.11, thì được xếp vào nhóm 61.13.

9. Quần áo thuộc Chương này được thiết kế để cài thân trước từ trái qua phải được coi là quần áo nam giới hoặc trẻ em trai, và quần áo được thiết kế để cài thân trước từ phải qua trái được coi là quần áo phụ nữ hoặc trẻ em gái. Quy định này không áp dụng cho những loại quần áo mà cách cắt may của chúng thể hiện rõ ràng là dùng cho nam hoặc nữ.

Quần áo không thể nhận biết được là quần áo nam hoặc nữ thì được xếp vào nhóm quần áo phụ nữ hoặc trẻ em gái.

10. Các mặt hàng của Chương này có thể được làm bằng sợi kim loại.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

61.01

Áo khoác dài, áo khoác mặc khi đi xe (car-coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.03.

6101.20.00

- Từ bông

20

6101.30.00

- Từ sợi nhân tạo

20

6101.90.00

- Từ các vật liệu dệt khác

20

61.02

Áo khoác dài, áo khoác mặc khi đi xe (car-coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.04.

6102.10.00

- Từ lông cừu hoặc lông động vật loại mịn

20

6102.20.00

- Từ bông

20

6102.30.00

- Từ sợi nhân tạo

20

6102.90.00

- Từ các vật liệu dệt khác

20

61.03

Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc.

6103.10.00

- Bộ com-lê

20

- Bộ quần áo đồng bộ:

6103.22.00

- - Từ bông

20

6103.23.00

- - Từ sợi tổng hợp

20

6103.29.00

- - Từ các vật liệu dệt khác

20

- Áo jacket và áo khoác thể thao:

6103.31.00

- - Từ lông cừu hoặc lông động vật loại mịn

20

6103.32.00

- - Từ bông

20

6103.33.00

- - Từ sợi tổng hợp

20

6103.39.00

- - Từ các vật liệu dệt khác

20

- Quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc:

6103.41.00

- - Từ lông cừu hoặc lông động vật loại mịn

20

6103.42.00

- - Từ bông

20

6103.43.00

- - Từ sợi tổng hợp

20

6103.49.00

- - Từ các vật liệu dệt khác

20

61.04

Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, chân váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc .

- Bộ com-lê:

6104.13.00

- - Từ sợi tổng hợp

20

6104.19

- - Từ các vật liệu dệt khác:

6104.19.20

- - - Từ bông

20

6104.19.90

- - - Loại khác

20

- Bộ quần áo đồng bộ:

6104.22.00

- - Từ bông

20

6104.23.00

- - Từ sợi tổng hợp

20

6104.29.00

- - Từ các vật liệu dệt khác

20

- Áo jacket và áo khoác thể thao:

6104.31.00

- - Từ lông cừu hoặc lông động vật loại mịn

20

6104.32.00

- - Từ bông

20

6104.33.00

- - Từ sợi tổng hợp

20

6104.39.00

- - Từ các vật liệu dệt khác

20

- Áo váy dài:

6104.41.00

- - Từ lông cừu hoặc lông động vật loại mịn

20

6104.42.00

- - Từ bông

20

6104.43.00

- - Từ sợi tổng hợp

20

6104.44.00

- - Từ sợi tái tạo

20

6104.49.00

- - Từ các vật liệu dệt khác

20

- Các loại váy và quần váy:

6104.51.00

- - Từ lông cừu hoặc lông động vật loại mịn

20

6104.52.00

- - Từ bông

20

6104.53.00

- - Từ sợi tổng hợp

20

6104.59.00

- - Từ các vật liệu dệt khác

20

- Các loại quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc:

6104.61.00

- - Từ lông cừu hoặc lông động vật loại mịn

20

6104.62.00

- - Từ bông

20

6104.63.00

- - Từ sợi tổng hợp

20

6104.69.00

- - Từ các vật liệu dệt khác

20

61.05

Áo sơ mi nam giới hoặc trẻ em trai, dệt kim hoặc móc.

6105.10.00

- Từ bông

20

6105.20.00

- Từ sợi nhân tạo

20

6105.90.00

- Từ các vật liệu dệt khác

20

61.06

Áo khoác ngắn (blouses), áo sơ mi và áo sơ mi phỏng kiểu nam dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc.

6106.10.00

- Từ bông

20

6106.20.00

- Từ sợi nhân tạo

20

6106.90.00

- Từ các vật liệu dệt khác

20

61.07

Quần lót, quần sịp, áo ngủ, bộ pyjama, áo choàng tắm, áo khoác ngoài mặc trong nhà và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc.

- Quần lót và quần sịp:

6107.11.00

- - Từ bông

20

6107.12.00

- - Từ sợi nhân tạo

20

6107.19.00

- - Từ các vật liệu dệt khác

20

- Các loại áo ngủ và bộ pyjama:

6107.21.00

- - Từ bông

20

6107.22.00

- - Từ sợi nhân tạo

20

6107.29.00

- - Từ các vật liệu dệt khác

20

- Loại khác:

6107.91.00

- - Từ bông

20

6107.99.00

- - Từ các vật liệu dệt khác

20

61.08

Váy lót có dây đeo, váy lót trong, quần xi líp, quần đùi bó, váy ngủ, bộ pyjama, áo mỏng mặc trong nhà, áo choàng tắm, áo khoác ngoài mặc trong nhà và các loại tương tự dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc.

- Váy lót có dây đeo và váy lót trong:

6108.11.00

- - Từ sợi nhân tạo

20

6108.19

- - Từ các vật liệu dệt khác:

6108.19.20

- - - Từ lông cừu hoặc lông động vật mịn

20

6108.19.30

- - - Từ bông

20

6108.19.90

- - - Loại khác

20

- Quần xi líp và quần đùi bó:

6108.21.00

- - Từ bông

20

6108.22.00

- - Từ sợi nhân tạo

20

6108.29.00

- - Từ các vật liệu dệt khác

20

- Váy ngủ và bộ pyjama:

6108.31.00

- - Từ bông

20

6108.32.00

- - Từ sợi nhân tạo

20

6108.39.00

- - Từ các vật liệu dệt khác

20

- Loại khác:

6108.91.00

- - Từ bông

20

6108.92.00

- - Từ sợi nhân tạo

20

6108.99.00

- - Từ các vật liệu dệt khác

20

61.09

Áo phông, áo may ô và các loại áo lót khác, dệt kim hoặc móc.

6109.10

- Từ bông:

6109.10.10

- - Dùng cho nam giới hoặc trẻ em trai

20

6109.10.20

- - Dùng cho phụ nữ hoặc trẻ em gái

20

6109.90

- Từ các vật liệu dệt khác:

6109.90.10

- - Dùng cho nam giới hoặc trẻ em trai, từ gai (ramie), lanh hoặc tơ tằm

20

6109.90.20

- - Dùng cho nam giới hoặc trẻ em trai, từ các vật liệu khác

20

6109.90.30

- - Dùng cho phụ nữ hoặc trẻ em gái

20

61.10

Áo bó, áo chui đầu, áo cài khuy (cardigans), gi-lê và các mặt hàng tương tự, dệt kim hoặc móc.

- Từ lông cừu hoặc lông động vật loại mịn:

6110.11.00

- - Từ lông cừu

20

6110.12.00

- - Từ lông dê Ca-sơ-mia

20

6110.19.00

- - Loại khác

20

6110.20.00

- Từ bông

20

6110.30.00

- Từ sợi nhân tạo

20

6110.90.00

- Từ các vật liệu dệt khác

20

61.11

Quần áo và hàng may mặc phụ trợ dùng cho trẻ em, dệt kim hoặc móc.

6111.20.00

- Từ bông

20

6111.30.00

- Từ sợi tổng hợp

20

6111.90.00

- Từ các vật liệu dệt khác

20

61.12

Bộ quần áo thể thao, bộ quần áo trượt tuyết và bộ quần áo bơi, dệt kim hoặc móc.

- Bộ quần áo thể thao:

6112.11.00

- - Từ bông

20

6112.12.00

- - Từ sợi tổng hợp

20

6112.19.00

- - Từ các vật liệu dệt khác

20

6112.20.00

- Bộ quần áo trượt tuyết

20

- Quần áo bơi cho nam giới hoặc trẻ em trai:

6112.31.00

- - Từ sợi tổng hợp

20

6112.39.00

- - Từ các vật liệu dệt khác

20

- Quần áo bơi cho phụ nữ hoặc trẻ em gái:

6112.41.00

- - Từ sợi tổng hợp

20

6112.49.00

- - Từ các vật liệu dệt khác

20

61.13

Quần áo được may từ các loại vải dệt kim hoặc móc thuộc nhóm 59.03, 59.06 hoặc 59.07.

6113.00.10

- Bộ đồ của thợ lặn

20

6113.00.30

- Quần áo chống cháy

5

6113.00.40

- Quần áo bảo hộ khác

20

6113.00.90

- Loại khác

20

61.14

Các loại quần áo khác, dệt kim hoặc móc.

6114.20.00

- Từ bông

20

6114.30

- Từ sợi nhân tạo:

6114.30.20

- - Quần áo chống cháy

5

6114.30.90

- - Loại khác

20

6114.90.00

- Từ các vật liệu dệt khác

20

61.15

Quần tất, quần áo nịt, bít tất dài (trên đầu gối), bít tất ngắn và các loại hàng bít tất dệt kim khác, kể cả nịt chân (ví dụ, dùng cho người giãn tĩnh mạch) và giày dép không đế, dệt kim hoặc móc.

6115.10

- Nịt chân (ví dụ, dùng cho người giãn tĩnh mạch):

6115.10.10

- - Vớ cho giãn tĩnh mạch, từ sợi tổng hợp

20

6115.10.90

- - Loại khác

20

- Quần chật ống, áo nịt khác:

6115.21.00

- - Từ sợi tổng hợp, có độ mảnh sợi đơn dưới 67 dexitex

20

6115.22.00

- - Từ sợi tổng hợp, có độ mảnh sợi đơn từ 67 dexitex trở lên

20

6115.29

- - Từ các vật liệu dệt khác:

6115.29.10

- - - Từ bông

20

6115.29.90

- - - Loại khác

20

6115.30

- Tất dài đến đầu gối hoặc trên đầu gối dùng cho phụ nữ, có độ mảnh mỗi sợi đơn dưới 67 dexitex:

6115.30.10

- - Từ bông

20

6115.30.90

- - Loại khác

20

- Loại khác:

6115.94.00

- - Từ lông cừu hoặc lông động vật loại mịn

20

6115.95.00

- - Từ bông

20

6115.96.00

- - Từ sợi tổng hợp

20

6115.99.00

- - Từ các vật liệu dệt khác

20

61.16

Găng tay, găng tay hở ngón và găng tay bao, dệt kim hoặc móc.

6116.10

- Được ngâm tẩm, tráng hoặc phủ với plastic hoặc cao su:

6116.10.10

- - Găng tay của thợ lặn

20

6116.10.90

- - Loại khác

20

- Loại khác:

6116.91.00

- - Từ lông cừu hoặc lông động vật loại mịn

20

6116.92.00

- - Từ bông

20

6116.93.00

- - Từ sợi tổng hợp

20

6116.99.00

- - Từ các vật liệu dệt khác

20

61.17

Hàng may mặc phụ trợ đã hoàn chỉnh, dệt kim hoặc móc khác; các chi tiết dệt kim hoặc móc của quần áo hoặc của hàng may mặc phụ trợ.

6117.10

- Khăn choàng, khăn quàng cổ, khăn choàng rộng đội đầu, khăn choàng vai, mạng che mặt và các loại tương tự:

6117.10.10

- - Từ bông

20

6117.10.90

- - Loại khác

20

6117.80

- Các đồ phụ trợ khác:

- - Nơ thường, nơ con bướm và cà vạt:

6117.80.11

- - - Từ lông cừu hoặc lông động vật loại mịn

20

6117.80.19

- - - Loại khác

20

6117.80.20

- - Băng cổ tay, băng đầu gối, băng mắt cá chân

20

6117.80.90

- - Loại khác

20

6117.90.00

- Các chi tiết

20

Chương 62

Quần áo và các hàng may mặc phụ trợ, không dệt kim hoặc móc

Chú giải.

1. Chương này chỉ áp dụng đối với những mặt hàng may sẵn bằng vải dệt bất kỳ trừ mền xơ, không bao gồm các sản phẩm dệt kim hoặc móc (trừ các mặt hàng thuộc nhóm 62.12).

2. Chương này không bao gồm:

(a) Quần áo hoặc hàng may mặc đã qua sử dụng khác thuộc nhóm 63.09; hoặc

(b) Dụng cụ chỉnh hình, đai thắt phẫu thuật, băng giữ hoặc loại tương tự (nhóm 90.21).

3. Theo mục đích của các nhóm 62.03 và 62.04:

(a) Khái niệm "bộ com-lê" có nghĩa là một bộ quần áo có hai hoặc ba chiếc, có lớp ngoài may bằng cùng một loại vải và bao gồm:

- một áo vét hoặc jacket có lớp ngoài, trừ tay áo, gồm từ 4 mảnh trở lên, được thiết kế để che phần trên của cơ thể, có thể kèm theo một áo gilê có thân trước may bằng cùng một loại vải như mặt ngoài của những chiếc khác trong cùng bộ và thân sau may bằng loại vải giống như vải lót của áo vét hoặc jacket; và

- một bộ trang phục được thiết kế để che phần dưới của cơ thể và bao gồm quần dài, quần ống chẽn hoặc quần sooc (trừ quần bơi), một váy hoặc một chân váy, không có yếm cũng như dây đeo.

Tất cả các bộ phận cấu thành của một "bộ com-lê" phải may bằng cùng một loại vải, cùng màu sắc và thành phần nguyên liệu; chúng phải giống nhau về kiểu dáng và kích cỡ tương ứng hoặc phù hợp với nhau. Tuy nhiên, các bộ phận này có thể có các dải viền (dải bằng vải khâu vào đường nối) bằng một loại vải khác.

Nếu một vài thành phần riêng biệt để che phần dưới của cơ thể được trình bày cùng nhau (ví dụ, hai quần dài hoặc quần dài kèm quần soóc, hoặc váy hoặc chân váy kèm quần dài), thì bộ phận cấu thành của phần dưới là một quần dài hoặc, đối với trường hợp bộ com-lê của phụ nữ hoặc trẻ em gái, thì phải là váy hoặc chân váy, các hàng may mặc khác được xem xét một cách riêng rẽ.

Khái niệm "bộ com-lê" kể cả những bộ quần áo dưới đây, dù có hoặc không đáp ứng đủ các điều kiện nêu trên:

- bộ lễ phục ban ngày, gồm một áo jacket trơn (áo khoác dài) có vạt sau tròn trễ xuống và một quần sọc;

- bộ lễ phục buổi tối (áo đuôi tôm), thường bằng vải màu đen, áo jacket tương đối ngắn ở phía trước, không cài khuy, vạt áo hẹp được cắt đến ngang hông và trễ xuống ở phía sau;

- bộ jacket dạ tiệc, trong đó một jacket giống kiểu jacket thông thường (mặc dù có thể để lộ mặt trước của áo sơ mi nhiều hơn), nhưng có ve áo làm bằng lụa bóng tơ tằm hoặc giả tơ tằm.

(b) Thuật ngữ "bộ quần áo đồng bộ" có nghĩa là bộ quần áo (trừ bộ com-lê và quần áo thuộc nhóm 62.07 hoặc 62.08) gồm một số chiếc được may sẵn bằng cùng một loại vải, được xếp bộ để bán lẻ, và bao gồm:

- một áo được thiết kế để che phần trên của cơ thể, trừ áo gilê cũng có thể tạo thành chiếc áo thứ hai, và

- một hoặc hai loại trang phục khác nhau, được thiết kế để che phần dưới của cơ thể và gồm quần dài, quần yếm có dây đeo, quần ống chẽn, quần soóc (trừ đồ bơi), váy hoặc chân váy.

Tất cả các bộ phận của một bộ quần áo đồng bộ phải có cùng một loại vải, cùng kiểu dáng, màu sắc và thành phần nguyên liệu; chúng phải có kích cỡ tương ứng hoặc phù hợp với nhau. Khái niệm “bộ quần áo đồng bộ” không áp dụng cho bộ đồ thể thao hoặc bộ đồ trượt tuyết, thuộc nhóm 62.11.

4. Theo mục đích của nhóm 62.09:

(a) Khái niệm "quần áo và hàng phụ trợ may mặc dùng cho trẻ em" chỉ các sản phẩm dùng cho trẻ em có chiều cao không quá 86 cm;

(b) Những hàng hoá mà, thoạt nhìn, có thể vừa xếp được vào nhóm 62.09 và vừa có thể xếp được vào các nhóm khác của Chương này phải được xếp vào nhóm 62.09.

5. Các mặt hàng mà, thoạt nhìn, có thể vừa xếp được vào nhóm 62.10 và vừa có thể xếp vào các nhóm khác của Chương này, trừ nhóm 62.09, phải được xếp vào nhóm 62.10.

6. Theo mục đích của nhóm 62.11, "bộ quần áo trượt tuyết" có nghĩa là quần, áo hoặc bộ quần áo, mà xét theo hình thức và chất vải, chúng được sử dụng chủ yếu để mặc cho trượt tuyết (việt dã hoặc leo núi). Gồm có:

(a) một "bộ đồ trượt tuyết liền quần" là một bộ đồ liền được thiết kế để che các phần trên và dưới của cơ thể; bộ đồ trượt tuyết liền quần có thể có túi hoặc dây đai chân ngoài tay áo và một cổ áo; hoặc

(b) một "bộ quần áo đồng bộ trượt tuyết", là bộ quần áo gồm hai hoặc ba chiếc, được xếp bộ để bán lẻ và bao gồm:

- một áo như kiểu áo khoác có mũ trùm, áo khoác chắn gió, áo jacket chắn gió hoặc loại tương tự, được cài bằng khoá rút (khoá kéo), có thể kèm thêm một áo gilê, và

- một quần có cạp cao hơn hoặc không cao quá thắt lưng, một quần ống chẽn hoặc một quần yếm có dây đeo.

"Bộ quần áo đồng bộ trượt tuyết" cũng có thể gồm một bộ quần áo liền quần giống như bộ quần áo đã nêu ở mục (a) ở trên và một áo jacket có lót đệm, không có ống tay mặc ở ngoài bộ áo liền quần đó.

Tất cả các bộ phận của một "bộ quần áo đồng bộ trượt tuyết" phải được may bằng cùng một loại vải, cùng kiểu dáng và thành phần nguyên liệu, đồng màu hoặc khác màu; chúng cũng phải có kích cỡ tương ứng hoặc phù hợp với nhau.

7. Khăn choàng và các mặt hàng thuộc dạng khăn quàng, vuông hoặc gần như vuông, không có cạnh nào trên 60 cm, phải được phân loại như khăn tay (nhóm 62.13). Khăn tay có cạnh trên 60 cm phải được xếp vào nhóm 62.14.

8. Quần áo của Chương này được thiết kế để cài thân trước từ trái qua phải sẽ được coi là cho nam giới hoặc trẻ em trai, và áo được thiết kế để cài thân trước từ phải qua trái được coi là quần áo dùng cho phụ nữ hoặc trẻ em gái. Quy định này không áp dụng cho những quần áo mà cách cắt may của chúng thể hiện rõ ràng là dùng cho nam hoặc nữ.

Quần áo mà không thể phân biệt được là dùng cho nam hoặc nữ thì được xếp vào nhóm dùng cho phụ nữ hoặc trẻ em gái.

9. Các mặt hàng của Chương này có thể được làm bằng sợi kim loại.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

62.01

Áo khoác ngoài, áo choàng mặc khi đi xe (car-coats), áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, trừ các loại thuộc nhóm 62.03.

- Áo khoác ngoài, áo mưa, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay và các loại tương tự:

6201.11.00

- - Từ lông cừu hay lông động vật loại mịn

20

6201.12.00

- - Từ bông

20

6201.13.00

- - Từ sợi nhân tạo

20

6201.19.00

- - Từ các vật liệu dệt khác

20

- Loại khác:

6201.91.00

- - Từ lông cừu hay lông động vật loại mịn

20

6201.92.00

- - Từ bông

20

6201.93.00

- - Từ sợi nhân tạo

20

6201.99.00

- - Từ các vật liệu dệt khác

20

62.02

Áo khoác ngoài, áo choàng mặc khi đi xe (car-coats), áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữ hoặc trẻ em gái, trừ loại thuộc nhóm 62.04.

- Áo khoác ngoài, áo mưa, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay và các loại tương tự:

6202.11.00

- - Từ lông cừu hay lông động vật loại mịn

20

6202.12.00

- - Từ bông

20

6202.13.00

- - Từ sợi nhân tạo

20

6202.19.00

- - Từ các vật liệu dệt khác

20

- Loại khác:

6202.91.00

- - Từ lông cừu hay lông động vật loại mịn

20

6202.92.00

- - Từ bông

20

6202.93.00

- - Từ sợi nhân tạo

20

6202.99.00

- - Từ các vật liệu dệt khác

20

62.03

Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi) dùng cho nam giới hoặc trẻ em trai.

- Bộ com-lê:

6203.11.00

- - Từ lông cừu hay lông động vật loại mịn

20

6203.12.00

- - Từ sợi tổng hợp

20

6203.19

- - Từ các vật liệu dệt khác:

6203.19.10

- - - Từ bông

20

6203.19.90

- - - Loại khác

20

- Bộ quần áo đồng bộ:

6203.22.00

- - Từ bông

20

6203.23.00

- - Từ sợi tổng hợp

20

6203,29

- - Từ các vật liệu dệt khác:

6203.29.10

- - - Từ lông động vật loại mịn hoặc thô

20

6203.29.90

- - - Loại khác

20

- Áo jacket và áo khoác thể thao:

6203.31.00

- - Từ lông cừu hay lông động vật loại mịn

20

6203.32.00

- - Từ bông

20

6203.33.00

- - Từ sợi tổng hợp

20

6203.39.00

- - Từ các vật liệu dệt khác

20

- Quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc:

6203.41.00

- - Từ lông cừu hay lông động vật loại mịn

20

6203.42

- - Từ bông:

6203.42.10

- - - Quần yếm có dây đeo

20

6203.42.90

- - - Loại khác

20

6203.43.00

- - Từ sợi tổng hợp

20

6203.49.00

- - Từ các vật liệu dệt khác

20

62.04

Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, váy dài, váy, chân váy, quần dài, quần yếm có dây đeo, quần ống chẽn, và quần soóc (trừ quần áo bơi) dùng cho phụ nữ hoặc trẻ em gái.

- Bộ com-lê:

6204.11.00

- - Từ lông cừu hay lông động vật loại mịn

20

6204.12.00

- - Từ bông

20

6204.13.00

- - Từ sợi tổng hợp

20

6204.19.00

- - Từ các vật liệu dệt khác

20

- Bộ quần áo đồng bộ:

6204.21.00

- - Từ lông cừu hay lông động vật loại mịn

20

6204.22.00

- - Từ bông

20

6204.23.00

- - Từ sợi tổng hợp

20

6204.29.00

- - Từ các vật liệu dệt khác

20

- Áo jacket và áo khoác thể thao:

6204.31.00

- - Từ lông cừu hay lông động vật loại mịn

20

6204.32.00

- - Từ bông

20

6204.33.00

- - Từ sợi tổng hợp

20

6204.39.00

- - Từ các vật liệu dệt khác

20

- Áo váy dài:

6204.41.00

- - Từ lông cừu hay lông động vật loại mịn

20

6204.42.00

- - Từ bông

20

6204.43.00

- - Từ sợi tổng hợp

20

6204.44.00

- - Từ sợi tái tạo

20

6204.49.00

- - Từ các vật liệu dệt khác

20

- Váy và chân váy:

6204.51.00

- - Từ lông cừu hay lông động vật loại mịn

20

6204.52.00

- - Từ bông

20

6204.53.00

- - Từ sợi tổng hợp

20

6204.59.00

- - Từ các vật liệu dệt khác

20

- Quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc:

6204.61.00

- - Từ lông cừu hay lông động vật loại mịn

20

6204.62.00

- - Từ bông

20

6204.63.00

- - Từ sợi tổng hợp

20

6204.69.00

- - Từ các vật liệu dệt khác

20

62.05

Áo sơ mi nam giới hoặc trẻ em trai.

6205.20.00

- Từ bông

20

6205.30.00

- Từ sợi nhân tạo

20

6205.90

- Từ các vật liệu dệt khác:

6205.90.10

- - Từ lông cừu hay lông động vật loại mịn

20

6205.90.90

- - Loại khác

20

62.06

Áo choàng, áo sơ mi và áo choàng sơ mi phỏng kiểu nam dùng cho phụ nữ hoặc trẻ em gái.

6206.10.00

- Từ tơ tằm hoặc phế liệu tơ tằm

20

6206.20.00

- Từ lông cừu hay lông động vật loại mịn

20

6206.30.00

- Từ bông

20

6206.40.00

- Từ sợi nhân tạo

20

6206.90.00

- Từ các vật liệu dệt khác

20

62.07

Áo may ô và các loại áo lót khác, quần lót, quần đùi, quần sịp, áo ngủ, bộ pyjama, áo choàng tắm, áo khoác ngoài mặc trong nhà và các loại tương tự dùng cho nam giới hoặc trẻ em trai.

- Quần lót, quần đùi và quần sịp:

6207.11.00

- - Từ bông

20

6207.19.00

- - Từ vật liệu dệt khác

20

- Áo ngủ và bộ pyjama:

6207.21.00

- - Từ bông

20

6207.22.00

- - Từ sợi nhân tạo

20

6207.29.00

- - Từ vật liệu dệt khác

20

- Loại khác:

6207.91.00

- - Từ bông

20

6207,99

- - Từ vật liệu dệt khác:

6207.99.10

- - - Sợi nhân tạo

20

6207.99.90

- - - Loại khác

20

62.08

Áo may ô và các loại áo lót khác, váy lót, váy lót trong, quần xi líp, quần đùi bó, váy ngủ, bộ pyjama, áo mỏng mặc trong nhà, áo choàng tắm, áo khoác ngoài mặc trong nhà và các loại tương tự dùng cho phụ nữ hoặc trẻ em gái.

- Váy lót và váy lót trong:

6208.11.00

- - Từ sợi nhân tạo

20

6208.19.00

- - Từ vật liệu dệt khác

20

- Váy ngủ và bộ pyjama:

6208.21.00

- - Từ bông

20

6208.22.00

- - Từ sợi nhân tạo

20

6208.29.00

- - Từ vật liệu dệt khác

20

- Loại khác:

6208.91.00

- - Từ bông

20

6208.92.00

- - Từ sợi nhân tạo

20

6208.99

- - Từ vật liệu dệt khác:

6208.99.10

- - - Từ lông cừu hay lông động vật loại mịn

20

6208.99.90

- - - Loại khác

20

62.09

Quần áo may sẵn và phụ kiện may mặc cho trẻ em.

6209.20

- Từ bông:

6209.20.30

- - Áo phông, áo sơ mi, bộ quần áo pyjama và các loại tương tự

20

6209.20.90

- - Loại khác

20

6209.30

- Từ sợi tổng hợp:

6209.30.10

- - Bộ com-lê, quần và các loại tương tự

20

6209.30.30

- - Áo phông, áo sơ mi, bộ quần áo pyjama và các loại tương tự

20

6209.30.40

- - Phụ kiện may mặc

20

6209.30.90

- - Loại khác

20

6209.90.00

- Từ vật liệu dệt khác

20

62.10

Quần áo may từ các loại vải thuộc nhóm 56.02, 56.03, 59.03, 59.06 hoặc 59.07.

6210.10

- Từ các loại vải thuộc nhóm 56.02 hoặc 56.03:

- - Quần áo bảo hộ dùng trong công nghiệp:

6210.10.11

- - - Quần áo chống các chất hóa học, phóng xạ hoặc chống cháy

20

6210.10.19

- - - Loại khác

20

6210.10.90

- - Loại khác

20

6210.20

- Quần áo khác, loại được mô tả từ phân nhóm 6201.11 đến 6201.19:

6210.20.20

- - Quần áo chống cháy

5

6210.20.30

- - Quần áo chống các chất hóa học hoặc phóng xạ

20

6210.20.40

- - Các loại quần áo bảo hộ khác

20

6210.20.90

- - Loại khác

20

6210.30

- Quần áo khác, loại được mô tả từ phân nhóm 6202.11 đến 6202.19:

6210.30.20

- - Quần áo chống cháy

5

6210.30.30

- - Quần áo chống các chất hóa học hoặc phóng xạ

20

6210.30.40

- - Các loại quần áo bảo hộ khác

20

6210.30.90

- - Loại khác

20

6210.40

- Quần áo khác dùng cho nam giới hoặc trẻ em trai:

6210.40.10

- - Quần áo chống cháy

5

6210.40.20

- - Quần áo chống các chất hóa học hoặc phóng xạ

20

6210.40.90

- - Loại khác

20

6210.50

- Quần áo khác dùng cho phụ nữ hoặc trẻ em gái:

6210.50.10

- - Quần áo chống cháy

5

6210.50.20

- - Quần áo chống các chất hóa học hoặc phóng xạ

20

6210.50.90

- - Loại khác

20

62.11

Bộ quần áo thể thao, bộ quần áo trượt tuyết và quần áo bơi; quần áo khác.

- Quần áo bơi:

6211.11.00

- - Dùng cho nam giới hoặc trẻ em trai

20

6211.12.00

- - Dùng cho phụ nữ hoặc trẻ em gái

20

6211.20.00

- Bộ quần áo trượt tuyết

20

- Quần áo khác, dùng cho nam giới hoặc trẻ em trai:

6211.32

- - Từ bông:

6211.32.10

- - - Quần áo đấu kiếm hoặc đấu vật

20

6211.32.20

- - - Áo choàng hành hương (erham)

20

6211.32.90

- - - Loại khác

20

6211,33

- - Từ sợi nhân tạo:

6211.33.10

- - - Quần áo đấu kiếm hoặc đấu vật

20

6211.33.20

- - - Quần áo chống cháy

5

6211.33.30

- - - Quần áo chống các chất hóa học hoặc phóng xạ

20

6211.33.90

- - - Loại khác

20

6211.39

- - Từ vật liệu dệt khác:

6211.39.10

- - - Quần áo đấu kiếm hoặc đấu vật

20

6211.39.20

- - - Quần áo chống cháy

5

6211.39.30

- - - Quần áo chống các chất hóa học hoặc phóng xạ

20

6211.39.90

- - - Loại khác

20

- Quần áo khác dùng cho phụ nữ hoặc trẻ em gái:

6211.42

- - Từ bông:

6211.42.10

- - - Quần áo đấu kiếm hoặc đấu vật

20

6211.42.20

- - - Áo choàng không tay dùng để cầu nguyện

20

6211.42.90

- - - Loại khác

20

6211.43

- - Từ sợi nhân tạo:

6211.43.10

- - - Áo phẫu thuật

20

6211.43.20

- - - Áo choàng không tay dùng để cầu nguyện

20

6211.43.30

- - - Bộ quần áo bảo hộ chống nổ

20

6211.43.40

- - - Quần áo đấu kiếm hoặc đấu vật

20

6211.43.50

- - - Quần áo chống các chất hóa học, phóng xạ hoặc chống cháy

20

6211.43.90

- - - Loại khác

20

6211.49

- - Từ vật liệu dệt khác:

6211.49.10

- - - Quần áo đấu kiếm hoặc đấu vật

20

6211.49.20

- - - Quần áo chống các chất hóa học, phóng xạ hoặc chống cháy

20

6211.49.30

- - - Áo choàng không tay dùng để cầu nguyện

20

6211.49.40

- - - Loại khác, từ lông động vật loại mịn hoặc thô

20

6211.49.90

- - - Loại khác

20

62.12

Xu chiêng, gen, áo nịt ngực, dây đeo quần, dây móc bít tất, nịt tất, các sản phẩm tương tự và các chi tiết của chúng, được làm hoặc không được làm từ dệt kim hoặc móc.

6212.10

- Xu chiêng:

6212.10.10

- - Từ bông

20

6212.10.90

- - Từ các loại vật liệu dệt khác

20

6212.20

- Gen và quần gen:

6212.20.10

- - Từ bông

20

6212.20.90

- - Từ các loại vật liệu dệt khác

20

6212.30

- Áo nịt toàn thân:

6212.30.10

- - Từ bông

20

6212.30.90

- - Từ các loại vật liệu dệt khác

20

6212.90

- Loại khác:

- - Từ bông:

6212.90.11

- - - Hàng may mặc, loại có tính đàn hồi bó chặt, để điều trị mô vết sẹo và ghép da

20

6212.90.12

- - - Vật hỗ trợ cho các môn điền kinh

20

6212.90.19

- - - Loại khác

20

- - Từ vật liệu dệt khác:

6212.90.91

- - - Hàng may mặc, loại có tính đàn hồi bó chặt, để điều trị mô vết sẹo và ghép da

20

6212.90.92

- - - Vật hỗ trợ cho các môn điền kinh

20

6212.90.99

- - - Loại khác

20

62.13

Khăn tay và khăn vuông nhỏ quàng cổ.

6213.20

- Từ bông:

6213.20.10

- - Được in bởi kiểu batik truyền thống

20

6213.20.90

- - Loại khác

20

6213.90

- Từ các loại vật liệu dệt khác:

- - Từ tơ tằm hoặc tơ tằm phế phẩm:

6213.90.11

- - - Được in bởi kiểu batik truyền thống

20

6213.90.19

- - - Loại khác

20

- - Loại khác:

6213.90.91

- - - Được in bởi kiểu batik truyền thống

20

6213.90.99

- - - Loại khác

20

62.14

Khăn san, khăn choàng vai, khăn quàng cổ, khăn choàng rộng đội đầu và choàng vai, mạng che mặt và các loại tương tự.

6214.10

- Từ tơ tằm hoặc phế liệu tơ tằm:

6214.10.10

- - Được in bởi kiểu batik truyền thống

20

6214.10.90

- - Loại khác

20

6214.20.00

- Từ lông cừu hoặc lông động vật loại mịn

20

6214.30

- Từ sợi tổng hợp:

6214.30.10

- - Được in bởi kiểu batik truyền thống

20

6214.30.90

- - Loại khác

20

6214.40

- Từ sợi tái tạo:

6214.40.10

- - Được in bởi kiểu batik truyền thống

20

6214.40.90

- - Loại khác

20

6214.90

- Từ vật liệu dệt khác:

6214.90.10

- - Được in bởi kiểu batik truyền thống

20

6214.90.90

- - Loại khác

20

62.15

Nơ thường, nơ con bướm và cà vạt.

6215.10

- Từ tơ tằm hoặc phế liệu tơ tằm:

6215.10.10

- - Được in bởi kiểu batik truyền thống

20

6215.10.90

- - Loại khác

20

6215.20

- Từ sợi nhân tạo:

6215.20.10

- - Được in bởi kiểu batik truyền thống

20

6215.20.90

- - Loại khác

20

6215.90

- Từ vật liệu dệt khác:

6215.90.10

- - Vải dệt khác

20

6215.90.90

- - Loại khác

20

62.16

Găng tay, găng tay hở ngón và găng tay bao.

6216.00.10

- Găng tay bảo hộ lao động, găng tay hở ngón và găng tay bao

20

- Loại khác:

6216.00.91

- - Từ lông cừu hoặc lông động vật loại mịn

20

6216.00.92

- - Từ bông

20

6216.00.99

- - Loại khác

20

62.17

Hàng may mặc phụ trợ đã hoàn chỉnh khác; các chi tiết của quần áo hoặc của hàng may mặc phụ trợ, trừ các loại thuộc nhóm 62.12.

6217.10

- Hàng phụ trợ:

6217.10.10

- - Đai Ju đô

20

6217.10.90

- - Loại khác

20

6217.90.00

- Các chi tiết của quần áo

20

Chương 63

Các mặt hàng dệt đã hoàn thiện khác; bộ vải; quần áo dệt

và các loại hàng dệt đã qua sử dụng khác; vải vụn

Chú giải.

1. Phân Chương I chỉ áp dụng đối với các sản phẩm dệt đã hoàn thiện, được làm từ bất cứ loại vải nào.

2. Phân Chương I không bao gồm:

(a) Hàng hóa thuộc các Chương từ 56 đến 62; hoặc

(b) Quần áo cũ hoặc các mặt hàng cũ khác thuộc nhóm 63.09.

3. Nhóm 63.09 chỉ bao gồm những mặt hàng dưới đây:

(a) Các mặt hàng làm bằng vật liệu dệt:

(i) Quần áo và các phụ kiện, và các chi tiết rời của chúng;

(ii) Chăn và tấm đắp du lịch;

(iii) Vỏ ga, gối, đệm trải giường, khăn trải bàn, khăn vệ sinh và khăn nhà bếp;

(iv) Các mặt hàng dùng cho nội thất, trừ thảm thuộc nhóm các nhóm từ 57.01 đến 57.05 và các thảm thêu trang trí thuộc nhóm 58.05;

(b) Giày dép, mũ và các vật đội đầu khác làm bằng vật liệu bất kỳ trừ amiăng.

Để được xếp vào nhóm này, các mặt hàng đã nêu ở trên phải thoả mãn cả hai điều kiện sau đây:

(i) chúng phải có ký hiệu là hàng còn mặc được; và

(ii) chúng phải được thể hiện ở dạng đóng gói cỡ lớn hoặc kiện, bao hoặc các kiểu đóng gói tương tự.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

PHÂN CHƯƠNG I

CÁC MẶT HÀNG MAY SẴN

HOÀN THIỆN KHÁC

63.01

Chăn và chăn du lịch.

6301.10.00

- Chăn điện

12

6301.20.00

- Chăn (trừ chăn điện) và chăn du lịch, từ lông cừu hoặc lông động vật loại mịn

12

6301.30.00

- Chăn (trừ chăn điện) và chăn du lịch, từ sợi bông

12

6301.40.00

- Chăn (trừ chăn điện) và chăn du lịch, từ xơ sợi tổng hợp

12

6301.90.00

- Chăn và chăn du lịch khác

12

63.02

Khăn trải giường, khăn trải bàn, khăn trong phòng vệ sinh và khăn nhà bếp.

6302.10.00

- Khăn trải giường, dệt kim hoặc móc

12

- Khăn trải giường khác, đã in:

6302.21.00

- - Từ sợi bông

12

6302.22

- - Từ sợi nhân tạo:

6302.22.10

- - - Từ vải không dệt

12

6302.22.90

- - - Loại khác

12

6302.29.00

- - Từ vật liệu dệt khác

12

- Khăn trải giường khác:

6302.31.00

- - Từ sợi bông

12

6302.32

- - Từ sợi nhân tạo:

6302.32.10

- - - Từ vải không dệt

12

6302.32.90

- - - Loại khác

12

6302.39.00

- - Từ vật liệu dệt khác

12

6302.40.00

- Khăn trải bàn, dệt kim hoặc móc

12

- Khăn trải bàn khác:

6302.51.00

- - Từ sợi bông

12

6302.53.00

- - Từ sợi nhân tạo

12

6302.59.00

- - Từ vật liệu dệt khác

12

6302.60.00

- Khăn trong phòng vệ sinh và khăn nhà bếp, từ vải dệt vòng lông hoặc các loại vải dệt vòng lông tương tự, từ sợi bông

12

- Loại khác:

6302.91.00

- - Từ sợi bông

12

6302.93.00

- - Từ sợi nhân tạo

12

6302.99.00

- - Từ vật liệu dệt khác

12

63.03

Màn che (kể cả rèm trang trí) và rèm mờ che phía trong; diềm màn che hoặc diềm giường.

- Dệt kim hoặc móc:

6303.12.00

- - Từ sợi tổng hợp

12

6303.19

- - Từ vật liệu dệt khác:

6303.19.10

- - - Từ sợi bông

12

6303.19.90

- - - Loại khác

12

- Loại khác:

6303.91.00

- - Từ sợi bông

12

6303.92.00

- - Từ sợi tổng hợp

12

6303.99.00

- - Từ vật liệu dệt khác

12

63.04

Các sản phẩm trang trí nội thất khác, trừ các loại thuộc nhóm 94.04.

- Các bộ khăn phủ giường:

6304.11.00

- - Dệt kim hoặc móc

12

6304.19

- - Loại khác:

6304.19.10

- - - Từ sợi bông

12

6304.19.20

- - - Loại khác, không dệt

12

6304.19.90

- - - Loại khác

12

- Loại khác:

6304.91

- - Dệt kim hoặc móc:

6304.91.10

- - - Màn chống muỗi

12

6304.91.90

- - - Loại khác

12

6304.92.00

- - Không dệt kim hoặc móc, từ sợi bông

12

6304.93.00

- - Không dệt kim hoặc móc, từ sợi tổng hợp

12

6304.99.00

- - Không dệt kim hoặc móc, từ vật liệu dệt khác

12

63.05

Bao và túi, loại dùng để đóng, gói hàng.

6305.10

- Từ đay hoặc các nguyên liệu dệt từ sợi libe khác thuộc nhóm 53.03:

- - Mới:

6305.10.11

- - - Từ đay

12

6305.10.19

- - - Loại khác

12

- - Cũ:

6305.10.21

- - - Từ đay

12

6305.10.29

- - - Loại khác

12

6305.20.00

- Từ sợi bông

12

- Từ vật liệu dệt nhân tạo:

6305.32

- - Túi, bao đựng hàng loại lớn có thể gấp, mở linh hoạt:

6305.32.10

- - - Từ vải không dệt

12

6305.32.20

- - - Dệt kim hoặc móc

12

6305.32.90

- - - Loại khác

12

6305.33

- - Loại khác, từ polyetylen hoặc dải polypropylen hoặc dạng tương tự:

6305.33.10

- - - Dệt kim hoặc móc

12

6305.33.20

- - - Bằng sợi dệt dạng dải hoặc tương tự

12

6305.33.90

- - - Loại khác

12

6305.39

- - Loại khác:

6305.39.10

- - - Từ vải không dệt

12

6305.39.20

- - - Dệt kim hoặc móc

12

6305.39.90

- - - Loại khác

12

6305.90

- Từ vật liệu dệt khác:

6305.90.10

- - Từ gai dầu thuộc nhóm 53.05

12

6305.90.20

- - Từ dừa (xơ dừa) thuộc nhóm 53.05

12

6305.90.90

- - Loại khác

12

63.06

Tấm vải chống thấm nước, tấm hiên và tấm che nắng; tăng; buồm cho tàu thuyền, ván lướt hoặc ván lướt cát; các sản phẩm dùng cho cắm trại.

- Tấm vải chống thấm nước, tấm hiên và tấm che nắng:

6306.12.00

- - Từ sợi tổng hợp

12

6306.19

- - Từ vật liệu dệt khác:

6306.19.10

- - - Từ sợi dệt thực vật thuộc nhóm 53.05

12

6306.19.20

- - - Từ sợi bông

12

6306.19.90

- - - Loại khác

12

- Tăng:

6306.22.00

- - Từ sợi tổng hợp

12

6306.29

- - Từ vật liệu dệt khác:

6306.29.10

- - - Từ sợi bông

12

6306.29.90

- - - Loại khác

12

6306.30.00

- Buồm cho tàu thuyền

12

6306.40

- Đệm hơi:

6306.40.10

- - Từ sợi bông

12

6306.40.90

- - Loại khác

12

6306.90.00

- Loại khác

12

63.07

Các mặt hàng đã hoàn thiện khác, kể cả mẫu cắt may.

6307.10

- Khăn lau sàn, khăn lau bát đĩa, khăn lau bụi và các loại khăn lau tương tự:

6307.10.10

- - Từ vải không dệt trừ phớt

12

6307.10.20

- - Từ phớt

12

6307.10.90

- - Loại khác

12

6307.20.00

- Áo cứu sinh và đai cứu sinh

0

6307.90

- Loại khác:

6307.90.30

- - Tấm phủ ô che cắt sẵn hình tam giác

20

6307.90.40

- - Khẩu trang phẫu thuật

5

- - Các loại đai an toàn:

6307.90.61

- - - Thích hợp dùng trong công nghiệp

5

6307.90.69

- - - Loại khác

20

6307.90.70

- - Quạt và màn che kéo bằng tay

20

6307.90.90

- - Loại khác

20

PHÂN CHƯƠNG II

BỘ VẢI KÈM CHỈ TRANG TRÍ

6308.00.00

Bộ vải bao gồm vải và chỉ, có hoặc không có phụ kiện dùng để làm chăn, thảm trang trí, khăn trải bàn hoặc khăn ăn đã thêu, hoặc các sản phẩm dệt tương tự, đóng gói sẵn để bán lẻ.

20

PHÂN CHƯƠNG III

QUẦN ÁO VÀ CÁC SẢN PHẨM DỆT MAY

ĐÃ QUA SỬ DỤNG; VẢI VỤN

6309.00.00

Quần áo và các sản phẩm dệt may đã qua sử dụng khác.

100

63.10

Vải vụn, mẩu dây xe, chão bện (cordage), thừng và cáp đã qua sử dụng hoặc mới và các phế liệu từ vải vụn, dây xe, chão bện (cordage), thừng hoặc cáp, từ vật liệu dệt.

6310.10

- Đã được phân loại:

6310.10.10

- - Vải vụn cũ hoặc mới

50

6310.10.90

- - Loại khác

50

6310.90

- Loại khác:

6310.90.10

- - Vải vụn cũ hoặc mới

50

6310.90.90

- - Loại khác

50

PHẦN XII

GIÀY, DÉP, MŨ VÀ CÁC VẬT ĐỘI ĐẦU KHÁC, Ô, DÙ, BA TOONG, GẬY TAY CẦM CÓ THỂ CHUYỂN THÀNH GHẾ, ROI GẬY ĐIỀU KHIỂN, ROI ĐIỀU KHIỂN SÚC VẬT THỒ KÉO VÀ CÁC BỘ PHẬN CỦA CÁC LOẠI HÀNG TRÊN; LÔNG VŨ CHẾ BIẾN VÀ CÁC SẢN PHẨM LÀM TỪ LÔNG VŨ CHẾ BIẾN; HOA NHÂN TẠO; CÁC SẢN PHẨM LÀM TỪ TÓC NGƯỜI

Chương 64

Giày, dép, ghệt và các sản phẩm tương tự;

các bộ phận của các sản phẩm trên

Chú giải.

1. Chương này không bao gồm:

(a) Giày hoặc dép đi một lần bằng vật liệu mỏng (như: giấy, tấm plastic) không gắn đế. Các sản phẩm này được phân loại theo vật liệu làm ra chúng;

b) Giày dép bằng vật liệu dệt, không có đế ngoài, gắn với mũi giày, bằng cách khâu hoặc cách dán khác (Phần XI);

(c) Giày dép cũ thuộc nhóm 63.09;

(d) Các sản phẩm bằng amiăng (nhóm 68.12);

(e) Giày dép chỉnh hình hoặc các thiết bị chỉnh hình khác, hoặc các bộ phận của chúng (nhóm 90.21); hoặc

(f) Giày dép đồ chơi hoặc giày ống có gắn lưỡi trượt băng hoặc trượt patanh; giày thể thao bảo vệ ống chân hoặc giày bảo hộ tương tự (Chương 95).

2. Theo mục đích của nhóm 64.06, khái niệm “các bộ phận” không bao gồm các móc gài, bộ phận bảo vệ, khoen, móc cài, khoá cài, vật trang trí, đai viền, đăng ten, búp cài hoặc các vật trang trí khác (được xếp trong các nhóm thích hợp) hoặc các loại khuy hoặc các hàng hoá khác thuộc nhóm 96.06.

3. Theo mục đích của Chương này:

a) khái niệm “cao su” và “plastic” kể cả vải dệt thoi hoặc các sản phẩm dệt khác có lớp ngoài bằng cao su hoặc plastic có thể nhìn thấy được bằng mắt thường; theo mục đích của phần này, không tính đến sự thay đổi về màu sắc; và

(b) khái niệm “da thuộc” liên quan đến các mặt hàng thuộc các nhóm 41.07 và từ 41.12 đến 41.14.

4. Theo Chú giải 3 của Chương này:

a) vật liệu làm mũ giày được xếp theo loại vật liệu cấu thành có diện tích mặt ngoài lớn nhất, không tính đến các phụ kiện hoặc đồ phụ trợ như những mảng ở mắt cá chân, mép viền, vật trang trí, khoá cài, mác nhãn, dây giày hoặc các vật gắn lắp tương tự;

(b) vật liệu cấu thành của đế ngoài được tính là vật liệu có bề mặt rộng nhất trong việc tiếp xúc với đất, không tính đến phụ tùng hoặc các vật phụ trợ như đinh đóng đế giày, đinh, que, các vật bảo hiểm hoặc các vật gắn lắp tương tự.

Chú giải phân nhóm.

1. Theo mục đích của các phân nhóm 6402.12, 6402.19, 6403.12, 6403.19 và 6404.11, khái niệm “giày dép thể thao” chỉ áp dụng với:

(a) giày dép được thiết kế cho hoạt động thể thao và đã có, hoặc chuẩn bị sẵn để gắn, đóng đinh, bịt đầu, ghim kẹp, chốt hoặc tương tự;

(b) giày ống trượt băng, giày ống trượt tuyết và trượt tuyết việt dã, giày ống gắn ván trượt, giày ống đấu vật , giày ống đấu quyền Anh và giày đua xe đạp.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

64.01

Giày, dép không thấm nước có đế ngoài và mũ bằng cao su hoặc plastic, mũ giày, dép không gắn hoặc lắp ghép với đế bằng cách khâu, tán đinh, xoáy ốc, cắm đế hoặc các cách tương tự.

6401.10.00

- Giày, dép có gắn mũi kim loại bảo vệ

30

- Giày, dép khác:

6401.92.00

- - Giày cổ cao quá mắt cá chân nhưng không qua đầu gối

30

6401.99.00

- - Loại khác

30

64.02

Các loại giày, dép khác có đế ngoài và mũ bằng cao su hoặc plastic.

- Giày, dép thể thao:

6402.12.00

- - Giày ống trượt tuyết, giày ống trượt tuyết việt dã và giày ống gắn ván trượt

30

6402,19

- - Loại khác:

6402.19.10

- - - Giày dép cho đấu vật

30

6402.19.90

- - - Loại khác

30

6402.20.00

- Giày, dép có đai hoặc dây gắn mũ giày với đế bằng chốt cài

30

- Giày, dép khác:

6402.91

- - Giày cổ cao quá mắt cá chân:

6402.91.10

- - - Giày lặn

30

- - - Loại khác:

6402.91.91

- - - - Mũi giày được gắn kim loại để bảo vệ

30

6402.91.99

- - - - Loại khác

30

6402,99

- - Loại khác:

6402.99.10

- - - Mũi giày được gắn kim loại để bảo vệ

0

6402.99.90

- - - Loại khác

0

64.03

Giày, dép có đế ngoài bằng cao su, plastic, da thuộc hoặc da tổng hợp và mũ giày bằng da thuộc.

- Giày, dép thể thao:

6403.12.00

- - Giày ống trượt tuyết, giày ống trượt tuyết việt dã và giày ống gắn ván trượt

30

6403.19

- - Loại khác:

6403.19.10

- - - Giày, dép có gắn đinh, gắn miếng đế chân hoặc các loại tương tự

30

6403.19.20

- - - Ủng đi ngựa hoặc giày chơi bowling

30

6403.19.30

- - - Giày, dép dùng trong đấu vật, cử tạ hoặc thể dục thể hình

30

6403.19.90

- - - Loại khác

30

6403.20.00

- Giày dép có đế ngoài bằng da thuộc, và mũ giày có đai vòng qua mu bàn chân và quai xỏ ngón chân cái

30

6403.40.00

- Giày, dép khác, có mũi bằng kim loại để bảo vệ

30

- Giày, dép khác có đế ngoài bằng da thuộc:

6403.51.00

- - Giày cổ cao quá mắt cá chân

30

6403.59.00

- - Loại khác

30

- Giày, dép khác:

6403.91.00

- - Giày cổ cao quá mắt cá chân

30

6403.99.00

- - Loại khác

30

64.04

Giày, dép có đế ngoài bằng cao su, plastic, da thuộc hoặc da tổng hợp và mũ giày bằng vật liệu dệt.

- Giày, dép có đế ngoài bằng cao su hoặc plastic:

6404.11

- - Giày, dép thể thao, giày tennis, giày bóng rổ, giày thể dục, giày luyện tập và các loại tương tự:

6404.11.10

- - - Giày, dép có gắn đinh, gắn miếng đế chân hoặc các loại tương tự

30

6404.11.20

- - - Giày, dép dùng trong đấu vật, cử tạ hoặc thể dục thể hình

30

6404.11.90

- - - Loại khác

30

6404.19.00

- - Loại khác

30

6404.20.00

- Giày, dép có đế ngoài bằng da thuộc hoặc da tổng hợp

30

64.05

Giày, dép khác.

6405.10.00

- Có mũ giày bằng da thuộc hoặc da tổng hợp

30

6405.20.00

- Có mũ giày bằng vật liệu dệt

30

6405.90.00

- Loại khác

30

64.06

Các bộ phận của giày, dép (kể cả mũi giày đã hoặc chưa gắn đế trừ đế ngoài); miếng lót của giày, dép có thể tháo rời, gót giày và các sản phẩm tương tự; ghệt, quần ôm sát chân và các sản phẩm tương tự, và các bộ phận của chúng.

6406.10

- Mũ giày và các bộ phận của chúng, trừ miếng lót bằng vật liệu cứng trong mũ giày:

6406.10.10

- - Mũi giày bằng kim loại

15

6406.10.90

- - Loại khác

15

6406.20.00

- Đế ngoài và gót giày, bằng cao su hoặc plastic

30

6406.90

- Loại khác:

6406.90.10

- - Bằng gỗ

15

- - Bằng kim loại:

6406.90.21

- - - Bằng sắt hoặc thép

5

6406.90.29

- - - Loại khác

5

- - Bằng plastic hoặc cao su:

6406.90.31

- - - Tấm lót giày

5

6406.90.32

- - - Đế giày đã hoàn thành

5

6406.90.39

- - - Loại khác

5

- - Loại khác:

6406.90.91

- - - Ghệt, quần ôm sát chân và các loại tương tự và bộ phận của chúng

5

6406.90.99

- - - Loại khác

5

Chương 65

Mũ và các vật đội đầu khác và các bộ phận của chúng

Chú giải.

1. Chương này không bao gồm:

(a) Mũ và các vật đội đầu khác, cũ thuộc nhóm 63.09;

(b) Mũ và các vật đội đầu khác, bằng amiăng (nhóm 68.12); hoặc

(c) Mũ búp bê, mũ đồ chơi khác, hoặc các mặt hàng dùng trong lễ hội hoá trang của Chương 95.

2. Nhóm 65.02 không bao gồm khung mũ được làm bằng cách khâu, trừ các khung mũ được làm một cách đơn giản bàng cách khâu các dải theo hình xoáy ốc.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

6501.00.00

Các loại thân mũ hình nón, hình chuông bằng phớt (nỉ, dạ), chưa dựng theo khuôn, chưa làm vành; thân mũ chóp bằng và thân mũ hình trụ (kể cả thân mũ hình trụ đa giác), bằng phớt (nỉ, dạ).

10

6502.00.00

Các loại thân mũ, được làm bằng cách tết hoặc ghép các dải làm bằng vật liệu bất kỳ, chưa dựng theo khuôn, chưa làm vành, chưa có lót, chưa có trang trí.

10

6504.00.00

Các loại mũ và các vật đội đầu khác, được làm bằng cách tết hoặc ghép các dải làm bằng chất liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.

25

65.05

Các loại mũ và các vật đội đầu khác, dệt kim hoặc móc, hoặc làm từ ren, nỉ hoặc vải dệt khác, ở dạng mảnh (trừ dạng dải), đã hoặc chưa lót hoặc trang trí; lưới bao tóc bằng vật liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.

6505.00.10

- Mũ thuộc loại sử dụng cho mục đích tôn giáo

25

6505.00.20

- Lưới bao tóc

25

6505.00.90

- Loại khác

25

65.06

Mũ và các vật đội đầu khác, đã hoặc chưa lót hoặc trang trí.

6506.10

- Mũ bảo hộ:

6506.10.10

- - Mũ bảo hiểm cho người đi xe máy

20

6506.10.20

- - Mũ bảo hộ công nghiệp và mũ bảo hiểm cho lính cứu hoả, trừ mũ bảo hộ bằng thép

0

6506.10.30

- - Mũ bảo hộ bằng thép

0

6506.10.40

- - Mũ dùng trong chơi water-polo

0

6506.10.90

- - Loại khác

0

- Loại khác:

6506.91.00

- - Bằng cao su hoặc plastic

25

6506.99

- - Bằng vật liệu khác:

6506.99.10

- - - Bằng da lông

25

6506.99.90

- - - Loại khác

25

6507.00.00

Băng lót vành trong thân mũ, lớp lót, lớp bọc, cốt, khung, lưỡi trai và quai dùng để sản xuất mũ và các vật đội đầu khác.

25

Chương 66

Ô, dù che, ba toong, gậy tay cầm có thể chuyển thành ghế, roi, gậy điều khiển,

roi điều khiển súc vật thồ kéo và các bộ phận của các sản phẩm trên

Chú giải.

1. Chương này không bao gồm:

(a) Gậy chống dùng để đo hoặc loại tương tự (nhóm 90.17);

(b) Báng súng, chuôi kiếm, gậy chống chịu lực hoặc loại tương tự (Chương 93); hoặc

(c) Hàng hoá thuộc Chương 95 (ví dụ, ô, dù che, loại dùng làm đồ chơi).

2. Nhóm 66.03 không bao gồm các bộ phận, đồ trang trí hoặc đồ phụ trợ bằng vật liệu dệt, hoặc bao bì, tuarua, dây da, hộp đựng ô hoặc các loại tương tự, bằng vật liệu bất kỳ. Những hàng hoá này đi kèm, nhưng không gắn vào, các sản phẩm của nhóm 66.01 hoặc 66.02 được phân loại riêng và không được xem như là bộ phận tạo thành của các sản phẩm đó.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

66.01

Các loại ô và dù (kể cả ô có cán là ba toong, dù che trong vườn và các loại ô, dù tương tự).

6601.10.00

- Dù che trong vườn và các loại ô, dù tương tự

25

- Loại khác:

6601.91.00

- - Có cán kiểu ống lồng

25

6601.99.00

- - Loại khác

25

6602.00.00

Ba toong, gậy tay cầm có thể chuyển thành ghế, roi da, roi điều khiển súc vật thồ, kéo và các loại tương tự.

25

66.03

Các bộ phận, đồ trang trí và đồ phụ trợ cho các mặt hàng thuộc nhóm 66.01 hoặc 66.02.

6603.20.00

- Khung ô, kể cả khung có gắn với cán (thân gậy)

25

6603.90

- Loại khác:

6603.90.10

- - Cho hàng hoá thuộc nhóm 66.01

25

6603.90.20

- - Cho hàng hoá thuộc nhóm 66.02

25

Chương 67

Lông vũ và lông tơ chế biến, các sản phẩm bằng lông vũ

hoặc lông tơ; hoa nhân tạo; các sản phẩm làm từ tóc người

Chú giải.

1. Chương này không bao gồm:

(a) Vải lọc loại làm bằng tóc (nhóm 59.11);

(b) Các motif trang trí bằng ren, đồ thêu hoặc vải dệt khác (Phần XI);

(c) Giày, dép (Chương 64);

(d) Mũ và các vật đội đầu khác hoặc lưới bao tóc (Chương 65);

(e) Đồ chơi, dụng cụ thể thao hoặc các mặt hàng dùng trong lễ hội hoá trang (Chương 95); hoặc

(f) Chổi phất trần, nùi bông thoa phấn bằng lông vũ hoặc mạng lọc bằng lông (Chương 96).

2. Nhóm 67.01 không bao gồm:

(a) Các sản phẩm mà trong đó lông vũ hoặc lông tơ chỉ dùng làm đệm, lót, nhồi (ví dụ, đệm giường thuộc nhóm 94.04);

(b) Các sản phẩm may mặc hoặc đồ phụ trợ của quần áo mà trong đó lông vũ hoặc lông tơ chỉ dùng như vật trang trí hoặc lót đệm; hoặc

(c) Hoa hoặc cành lá nhân tạo hoặc các phần của chúng hoặc các sản phẩm làm sẵn thuộc nhóm 67.02.

3. Nhóm 67.02 không bao gồm:

(a) Các sản phẩm bằng thuỷ tinh (Chương 70); hoặc

(b) Hoa, cành, lá, quả nhân tạo bằng gốm, đá, kim loại, gỗ hoặc vật liệu khác, được làm trên một tấm bằng cách đúc, luyện, khắc, ép hoặc cách khác, hoặc gồm các bộ phận được lắp ráp lại với nhau trừ việc ghép, gắn bằng keo, lắp với một vật khác hoặc các phương pháp tương tự.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

6701.00.00

Da và các bộ phận khác của loài chim có lông vũ hoặc lông tơ, lông vũ, các phần của lông vũ, lông tơ và các sản phẩm làm từ chúng (trừ các mặt hàng thuộc nhóm 05.05 và các ống, lông cánh, lông đuôi đã chế biến).

20

67.02

Hoa, cành, lá, quả nhân tạo và các phần của chúng; các sản phẩm làm bằng hoa, lá hoặc quả nhân tạo.

6702.10.00

- Bằng plastic

25

6702.90

- Bằng vật liệu khác:

6702.90.10

- - Bằng giấy

30

6702.90.20

- - Bằng vật liệu dệt

30

6702.90.90

- - Loại khác

30

6703.00.00

Tóc người đã được chải, chuốt, tẩy hoặc xử lý bằng cách khác; lông cừu hoặc lông động vật khác hoặc loại vật liệu dệt khác, được chế biến để dùng làm tóc giả hoặc sản phẩm tương tự.

20

67.04

Tóc giả, râu, lông mi, lông mày giả, tóc độn và các loại sản phẩm tương tự bằng tóc người, bằng lông động vật hoặc bằng các loại vật liệu dệt; các sản phẩm bằng tóc người chưa được chi tiết hay ghi ở nơi khác.

- Bằng vật liệu dệt tổng hợp:

6704.11.00

- - Bộ tóc giả hoàn chỉnh

25

6704.19.00

- - Loại khác

25

6704.20.00

- Bằng tóc người

25

6704.90.00

- Bằng vật liệu khác

25

PHẦN XIII

SẢN PHẨM BẰNG ĐÁ, THẠCH CAO, XI MĂNG, AMIĂNG,

MICA HOẶC CÁC VẬT LIỆU TƯƠNG TỰ; ĐỒ GỐM;

THUỶ TINH VÀ CÁC SẢN PHẨM BẰNG THUỶ TINH

Chương 68

Sản phẩm làm bằng đá, thạch cao, xi măng,

amiăng, mica hoặc các vật liệu tương tự

Chú giải.

1. Chương này không bao gồm:

(a) Hàng hoá thuộc Chương 25;

(b) Giấy và bìa đã được tráng, ngâm tẩm hoặc phủ thuộc nhóm 48.10 hoặc 48.11 (ví dụ, giấy và bìa đã được tráng bột mica hoặc than chì, bitum hoặc giấy và bìa được thấm, tẩm asphalt);

(c) Vải dệt đã được tráng, ngâm tẩm hoặc phủ thuộc Chương 56 hoặc 59 (ví dụ, vải được tráng hoặc phủ bột mica, bitum hoặc vải được thấm, tẩm asphalt);

(d) Các sản phẩm của Chương 71;

(e) Dụng cụ hoặc các bộ phận của dụng cụ, thuộc Chương 82;

(f) Đá in litô thuộc nhóm 84.42;

(g) Vật liệu cách điện (nhóm 85.46) hoặc các khớp gioăng làm bằng vật liệu cách điện thuộc nhóm 85.47;

(h) Đầu mũi khoan, mài răng (nhóm 90.18);

(ij) Các sản phẩm thuộc Chương 91 (ví dụ, đồng hồ và vỏ đồng hồ);

(k) Các sản phẩm thuộc Chương 94 (ví dụ, đồ nội thất (giường, tủ, bàn ghế...), đèn và bộ đèn, nhà lắp ghép);

(l) Các sản phẩm của Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi hoặc dụng cụ thể thao);

(m) Các sản phẩm của nhóm 96.02, nếu làm bằng các vật liệu đã được ghi trong Chú giải 2(b) của Chương 96, hoặc của nhóm 96.06 (ví dụ, khuy), nhóm 96.09 (ví dụ, bút chì bằng đá phiến) hoặc nhóm 96.10 (ví dụ, bảng đá phiến dùng để vẽ); hoặc

(n) Các sản phẩm thuộc Chương 97 (ví dụ, các tác phẩm nghệ thuật).

2. Trong nhóm 68.02, khái niệm "đá xây dựng hoặc đá làm tượng đài đã được gia công" được áp dụng không chỉ đối với nhiều loại đá đã được nêu ra trong nhóm 25.15 hoặc 25.16 mà còn đối với tất cả các loại đá thiên nhiên khác (ví dụ, đá thạch anh, đá lửa, khoáng đolomit và steatit) đã được gia công tương tự; tuy nhiên, không áp dụng đối với đá phiến.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

6801.00.00

Các loại đá lát, đá lát lề đường và phiến đá lát đường, bằng đá tự nhiên (trừ đá phiến).

20

68.02

Đá làm tượng đài hoặc đá xây dựng đã được gia công (trừ đá phiến) và các sản phẩm làm từ các loại đá trên, trừ các sản phẩm thuộc nhóm 68.01; đá khối dùng để khảm và các loại tương tự, bằng đá tự nhiên (kể cả đá phiến), có hoặc không có lớp lót; đá hạt, đá dăm và bột đá đã nhuộm màu nhân tạo, làm bằng đá tự nhiên (kể cả đá phiến).

6802.10.00

- Đá lát, đá khối và các sản phẩm tương tự, dạng hình chữ nhật hoặc dạng khác (kể cả dạng hình vuông), mà diện tích bề mặt lớn nhất của nó có thể nằm gọn trong một hình vuông có cạnh nhỏ hơn 7 cm; đá hạt, đá dăm và bột đá đã nhuộm màu nhân tạo

20

- Đá làm tượng đài hoặc đá xây dựng khác và các sản phẩm làm từ chúng, mới chỉ cắt hoặc cưa đơn giản, có bề mặt nhẵn hoặc phẳng:

6802.21.00

- - Đá cẩm thạch, tra-véc-tin và thạch cao tuyết hoa

10

6802.23.00

- - Đá granit

10

6802,29

- - Đá khác:

6802.29.10

- - - Đá vôi khác

10

6802.29.90

- - - Loại khác

10

- Loại khác:

6802.91

- - Đá cẩm thạch, tra-véc-tin và thạch cao tuyết hoa:

6802.91 10

- - - Đá cẩm thạch

10

6802.91 90

- - - Loại khác

10

6802.92.00

- - Đá vôi khác

20

6802.93.00

- - Đá granit

10

6802.99.00

- - Đá khác

20

6803.00.00

Đá phiến đã gia công và các sản phẩm làm bằng đá phiến hoặc làm bằng đá phiến kết khối (từ bột đá phiến kết lại thành khối).

20

68.04

Đá nghiền, đá mài, đá mài dạng hình tròn và tương tự, không có cốt, dùng để nghiền, mài, đánh bóng, giũa hoặc cắt, đá mài hoặc đá đánh bóng bằng tay, và các phần của chúng, bằng đá tự nhiên, bằng các vật liệu mài tự nhiên hoặc nhân tạo đã được kết khối, hoặc bằng gốm, có hoặc không kèm theo các bộ phận bằng các vật liệu khác.

6804.10.00

- Đá nghiền (thớt cối xay) và đá mài để nghiền, mài hoặc xay thành bột

20

- Đá nghiền, đá mài khác, đá mài dạng hình tròn và dạng tương tự:

6804.21.00

- - Bằng kim cương tự nhiên hoặc kim cương nhân tạo kết khối

0

6804.22.00

- - Bằng vật liệu mài kết khối hoặc bằng gốm

20

6804.23.00

- - Bằng đá tự nhiên

20

6804.30.00

- Đá mài hoặc đá đánh bóng bằng tay

20

68.05

Bột mài hoặc hạt mài tự nhiên hay nhân tạo, có nền bằng vật liệu dệt, giấy, bìa hoặc các vật liệu khác, đã hoặc chưa cắt thành hình hoặc đã khâu hoặc hoàn thiện bằng cách khác.

6805.10.00

- Trên nền bằng vải dệt

10

6805.20.00

- Trên nền bằng giấy hoặc bìa

10

6805.30.00

- Trên nền bằng vật liệu khác

10

68.06

Sợi xỉ, sợi silicat và các loại sợi khoáng tương tự; khoáng mica (vermiculit) đã tách lớp, đất sét trương nở, xỉ bọt và các loại vật liệu quặng khoáng trương nở tương tự; các hỗn hợp và các sản phẩm cách nhiệt, cách âm hoặc các vật liệu khoáng hấp thụ âm, trừ các sản phẩm thuộc nhóm 68.11 hoặc 68.12 hoặc Chương 69.

6806.10.00

- Sợi xỉ, sợi silicat và các loại sợi khoáng tương tự (kể cả hỗn hợp của chúng), ở dạng rời, dạng tấm hoặc dạng cuộn

5

6806.20.00

- Khoáng mica (vermiculite) đã tách lớp, đất sét trương nở, xỉ bọt và các loại vật liệu quặng khoáng trương nở tương tự (kể cả hỗn hợp của chúng)

5

6806.90.00

- Loại khác

5

68.07

Các sản phẩm bằng asphalt hoặc bằng vật liệu tương tự (ví dụ, bitum dầu mỏ hoặc hắc ín, than đá).

6807.10.00

- Dạng cuộn

5

6807.90

- Loại khác:

6807.90.10

- - Ngói

5

6807.90.90

- - Loại khác

5

68.08

Panen, tấm, ngói, gạch, khối và các sản phẩm tương tự làm bằng sợi thực vật, sợi rơm rạ hoặc bằng phoi bào, mạt gỗ, gỗ dăm hoặc phế liệu khác, bằng gỗ, đã được kết khối bằng xi măng, thạch cao hoặc chất dính khoáng khác.

6808.00.10

- Ngói lợp mái, panen, tấm, khối và các sản phẩm tương tự

30

6808.00.90

- Loại khác

30

68.09

Các sản phẩm làm bằng thạch cao hoặc bằng các hỗn hợp có thành phần cơ bản là thạch cao.

- Tấm, lá, panen, ngói và các sản phẩm tương tự, chưa được trang trí:

6809.11.00

- - Được phủ mặt hoặc gia cố chỉ bằng giấy hoặc bìa

30

6809,19

- - Loại khác:

6809.19.10

- - - Ngói

30

6809.19.90

- - - Loại khác

30

6809.90

- Các sản phẩm khác:

6809.90.10

- - Khuôn bằng thạch cao dùng trong nha khoa

10

6809.90.90

- - Loại khác

30

68.10

Các sản phẩm bằng xi măng, bằng bê tông hoặc đá nhân tạo, đã hoặc chưa được gia cố.

- Ngói, phiến đá lát đường, gạch và các sản phẩm tương tự:

6810.11.00

- - Gạch và gạch khối xây dựng

35

6810.19

- - Loại khác:

6810.19.10

- - - Ngói

35

6810.19.90

- - - Loại khác

35

- Sản phẩm khác:

6810.91.00

- - Các cấu kiện làm sẵn cho xây dựng hoặc kỹ thuật dân dụng

35

6810.99.00

- - Loại khác

35

68.11

Các sản phẩm bằng xi măng-amiăng, bằng xi măng-sợi xenlulô hoặc tương tự.

6811.40

- Chứa amiăng:

6811.40.10

- - Tấm làn sóng

20

- - Tấm, panen, ngói và các sản phẩm tương tự khác:

6811.40.21

- - - Gạch lát nền hoặc ốp tường chứa plastic

20

6811.40.29

- - - Loại khác

20

6811.40.30

- - Ống hoặc ống dẫn

20

6811.40.40

- - Các khớp nối ống hoặc ống dẫn

20

6811.40.90

- - Loại khác

20

- Không chứa amiăng:

6811.81.00

- - Tấm làn sóng

20

6811.82

- - Tấm, panen, ngói và các sản phẩm tương tự khác:

6811.82.10

- - - Gạch lát nền hoặc ốp tường chứa plastic

20

6811.82.90

- - - Loại khác

20

6811.89

- - Loại khác:

6811.89.10

- - - Ống hoặc ống dẫn

20

6811.89.20

- - - Các khớp nối ống hoặc ống dẫn

20

6811.89.90

- - - Loại khác

20

68.12

Sợi amiăng đã được gia công; các hỗn hợp với thành phần cơ bản là amiăng hoặc thành phần chính là amiăng và magie carbonat; các sản phẩm làm từ hỗn hợp đó hoặc làm từ amiăng (ví dụ, chỉ, vải dệt thoi, quần áo, mũ và vật đội đầu khác, giầy dép, các miếng đệm), đã hoặc chưa được gia cố, trừ các loại thuộc nhóm 68.11 hoặc 68.13.

6812.80

- Bằng crocidolite:

6812.80.20

- - Quần áo

10

6812.80.30

- - Giấy, bìa cứng và nỉ

10

6812.80.40

- - Gạch lát nền hoặc ốp tường

10

6812.80.50

- - Phụ kiện quần áo, giầy dép và vật đội đầu; sợi crocidolite đã được gia công; các chất hỗn hợp với thành phần cơ bản là crocidolite hoặc có thành phần cơ bản là crocidolite và magie carbonat; sợi và chỉ; sợi bện (cord) và dây, đã hoặc chưa bện; vải dệt kim hoặc dệt thoi

10

6812.80.90

- - Loại khác

10

- Loại khác:

6812.91

- - Quần áo, phụ kiện quần áo, giầy dép và vật đội đầu:

6812.91.10

- - - Quần áo

10

6812.91.90

- - - Loại khác

10

6812.92.00

- - Giấy, bìa cứng và nỉ

10

6812.93.00

- - Vật liệu ghép nối làm bằng sợi amiăng ép, ở dạng tấm hoặc cuộn

10

6812.99

- - Loại khác:

- - - Sợi amiăng (trừ loại làm từ crocidolite) đã được gia công; các chất hỗn hợp với thành phần cơ bản là amiăng (trừ loại làm từ crocidolite) hoặc có thành phần cơ bản là amiăng (trừ loại làm từ crocidolite) và magie carbonat; sợi và chỉ; sợi bện (cord) và dây, đã hoặc chưa bện; vải dệt kim hoặc dệt thoi:

6812.99.11

- - - - Các chất hỗn hợp với thành phần cơ bản là amiăng hoặc có thành phần cơ bản là amiăng và magie carbonat loại dùng để sản xuất các mặt hàng thuộc nhóm 68.13

10

6812.99.19

- - - - Loại khác

10

6812.99.20

- - - Gạch lát nền hoặc ốp tường

10

6812.99.90

- - - Loại khác

10

68.13

Vật liệu ma sát và các sản phẩm từ vật liệu ma sát (ví dụ, tấm mỏng, cuộn, dải, đoạn, đĩa, vòng đệm, tấm lót), chưa lắp ráp, để làm phanh, côn hoặc các sản phẩm tương tự, với thành phần chính là amiăng, các chất khoáng khác hoặc xenlulo, đã hoặc chưa kết hợp với vật liệu dệt hoặc các vật liệu khác.

6813.20

- Chứa amiăng:

6813.20.10

- - Lót và đệm phanh

10

6813.20.90

- - Loại khác

10

- Không chứa amiăng:

6813.81.00

- - Lót và đệm phanh

10

6813.89.00

- - Loại khác

10

68.14

Mica đã gia công và các sản phẩm làm từ mica, kể cả mica đã được liên kết khối hoặc tái chế, có hoặc không có lớp nền bằng giấy, bìa hoặc các vật liệu khác.

6814.10.00

- Tấm, lá và dải bằng mica đã được kết khối hoặc tái chế, có hoặc không có lớp nền phụ trợ

10

6814.90.00

- Loại khác

10

68.15

Các sản phẩm bằng đá hoặc bằng các chất liệu khoáng khác (kể cả sợi carbon, các sản phẩm bằng sợi carbon và các sản phẩm làm bằng than bùn), chưa được chi tiết hay ghi ở nơi khác.

6815.10

- Các sản phẩm làm từ grafit hoặc carbon khác không phải là sản phẩm điện:

6815.10.10

- - Sợi hoặc chỉ

5

6815.10.20

- - Gạch, đá lát nền, các loại vật liệu dùng để lát và các sản phẩm xây dựng tương tự

15

- - Loại khác:

6815.10.91

- - - Sợi carbon

10

6815.10.99

- - - Loại khác

15

6815.20.00

- Sản phẩm từ than bùn

20

- Các loại sản phẩm khác:

6815.91.00

- - Có chứa magiezit, dolomit hoặc cromit

10

6815.99.00

- - Loại khác

5

Chương 69

Đồ gốm, sứ

Chú giải.

1. Chương này chỉ áp dụng đối với những sản phẩm gốm, sứ đã được nung sau khi tạo hình. Các nhóm từ 69.04 đến 69.14 chỉ áp dụng đối với những sản phẩm như vậy trừ những sản phẩm được phân loại trong các nhóm từ 69.01 đến 69.03.

2. Chương này không bao gồm:

(a) Các sản phẩm thuộc nhóm 28.44;

(b) Các sản phẩm thuộc nhóm 68.04;

(c) Các sản phẩm thuộc Chương 71 (ví dụ, đồ trang sức làm bằng chất liệu khác);

(d) Gốm kim loại thuộc nhóm 81.13;

(e) Các sản phẩm thuộc Chương 82;

(f) Vật cách điện (nhóm 85.46) hoặc các khớp gioăng làm bằng vật liệu cách điện thuộc nhóm 85.47;

(g) Răng giả (nhóm 90.21);

(h) Các sản phẩm thuộc Chương 91 (ví dụ, đồng hồ và vỏ đồng hồ);

(ij) Các sản phẩm thuộc Chương 94 (ví dụ, đồ nội thất (giường, tủ, bàn ghế...), đèn và bộ đèn, nhà lắp ghép);

(k) Các sản phẩm của Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi và dụng cụ thể thao);

(l) Các sản phẩm thuộc nhóm 96.06 (ví dụ, khuy) hoặc thuộc nhóm 96.14 (ví dụ, tẩu hút thuốc); hoặc

(m) Các sản phẩm thuộc Chương 97 (ví dụ, các tác phẩm nghệ thuật).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

PHÂN CHƯƠNG I

CÁC LOẠI HÀNG HOÁ BẰNG BỘT HOÁ THẠCH SILIC HOẶC BẰNG CÁC LOẠI ĐẤT SILIC TƯƠNG TỰ, VÀ CÁC SẢN PHẦM CHỊU LỬA

6901.00.00

Gạch, gạch khối, ngói và các loại hàng gốm khác làm từ bột silic hóa thạch (ví dụ, đất tảo cát, đá tảo silic hoặc diatomit) hoặc từ các loại đất silic tương tự.

20

69.02

Gạch, gạch khối, ngói chịu lửa và các loại vật liệu xây dựng bằng gốm chịu lửa tương tự, trừ các sản phẩm làm bằng bột silic hóa thạch hoặc đất silic tương tự.

6902.10.00

- Chứa trên 50% tính theo trọng lượng là 1 hay nhiều nguyên tố magie (Mg), canxi (Ca) hoặc crom (Cr), thể hiện ở dạng magie oxit (MgO), canxi oxit (CaO) hoặc crom oxit (Cr2O3)

10

6902.20.00

- Chứa trên 50% tính theo trọng lượng là oxit nhôm (Al2O3), dioxit silic (SiO2) hoặc hỗn hợp hay hợp chất của các chất này

10

6902.90.00

- Loại khác

10

69.03

Các loại hàng gốm, sứ chịu lửa khác (ví dụ, bình cổ cong, nồi nấu kim loại, bình thử vàng, nút, phích cắm, nắp giá đỡ, chén thử vàng bạc, các loại ống, ống dẫn, bao vỏ và tay cầm), trừ các sản phẩm làm bằng bột silic hóa thạch hoặc đất silic tương tự.

6903.10.00

- Chứa trên 50% tính theo trọng lượng là graphit hoặc carbon khác hoặc hỗn hợp của các sản phẩm này

5

6903.20.00

- Chứa trên 50% tính theo trọng lượng là oxit nhôm (Al2O3) hoặc hỗn hợp hay hợp chất của oxit nhôm và dioxit silic (SiO2)

5

6903.90.00

- Loại khác

5

PHÂN CHƯƠNG II

CÁC SẢN PHẨM GỐM, SỨ KHÁC

69.04

Gạch xây dựng, gạch lát nền, ngói lót hoặc ngói đệm và các loại tương tự bằng gốm, sứ.

6904.10.00

- Gạch xây dựng

35

6904.90.00

- Loại khác

35

69.05

Ngói lợp, ống khói, chụp ống khói, lớp lót trong ống khói, hàng trang trí kiến trúc và hàng xây dựng bằng gốm, sứ khác.

6905.10.00

- Ngói lợp mái

45

6905.90.00

- Loại khác

45

6906.00.00

Ống dẫn, máng dẫn, máng thoát nước và các phụ kiện để lắp ráp bằng gốm, sứ.

35

69.07

Các loại tấm lát đường và vật liệu lát, gạch lát tường hoặc lát nền, lòng lò sưởi bằng gốm, sứ không tráng men; các khối khảm và các loại sản phẩm tương tự bằng gốm, sứ không tráng men, có hoặc không có lớp nền.

6907.10

- Gạch, đá lát, khối và các sản phẩm tương tự, dạng hình chữ nhật hoặc dạng khác, diện tích bề mặt lớn nhất của nó có thể nằm gọn trong một hình vuông có cạnh dưới 7 cm:

6907.10.10

- - Các loại vật liệu lát, gạch lát tường hoặc lát nền, lòng lò sưởi

45

6907.10.90

- - Loại khác

45

6907.90

- Loại khác:

6907.90.10

- - Các loại vật liệu lát, gạch lát tường hoặc lát nền, lòng lò sưởi

35

6907.90.20

- - Gạch lót dùng cho máy nghiền

20

6907.90.90

- - Loại khác

35

69.08

Gạch lát nền, ốp tường và lát nền, lòng lò sưởi bằng gốm, sứ đã tráng men; các khối khảm và các sản phẩm tương tự bằng gốm, sứ đã tráng men, có hoặc không có lớp nền.

6908.10

- Gạch, khối và các sản phẩm tương tự dạng hình chữ nhật hoặc dạng khác, mà diện tích bề mặt lớn nhất của nó có thể nằm gọn trong một hình vuông có cạnh nhỏ hơn 7cm:

6908.10.10

- - Gạch lát nền, ốp tường hoặc lát lòng lò sưởi

45

6908.10.90

- - Loại khác

45

6908.90

- Loại khác:

- - Gạch trơn (chưa có hoa văn):

6908.90.11

- - - Gạch lát nền, ốp tường hoặc lát lòng lò sưởi

35

6908.90.19

- - - Loại khác

35

- - Loại khác:

6908.90.91

- - - Gạch lát nền, ốp tường hoặc lát lòng lò sưởi

35

6908.90.99

- - - Loại khác

35

69.09

Đồ gốm sứ dùng trong phòng thí nghiệm, dùng trong lĩnh vực hóa học hoặc kỹ thuật khác; máng, chậu và các vật chứa tương tự dùng trong nông nghiệp bằng gốm, sứ; bình, hủ, liễn và các sản phẩm tương tự bằng gốm, sứ dùng trong việc chuyên chở hoặc đóng hàng.

- Đồ gốm sứ dùng trong phòng thí nghiệm, dùng trong hóa học hoặc kỹ thuật khác:

6909.11.00

- - Bằng sứ

5

6909.12.00

- - Các sản phẩm có độ cứng tương đương từ 9 trở lên trong thang đo độ cứng Mohs

5

6909.19.00

- - Loại khác

5

6909.90.00

- Loại khác

20

69.10

Bồn rửa, chậu giặt, bệ chậu giặt, bồn tắm, chậu vệ sinh dành cho phụ nữ, bệ xí bệt, bình xối nước, bệ đi tiểu nam và các sản phẩm vệ sinh tương tự gắn cố định bằng gốm, sứ.

6910.10.00

- Bằng sứ

35

6910.90.00

- Loại khác

35

69.11

Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ vệ sinh khác, bằng sứ.

6911.10.00

- Bộ đồ ăn và bộ đồ nhà bếp

35

6911.90.00

- Loại khác

35

6912.00.00

Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ vệ sinh bằng gốm, trừ loại bằng sứ

35

69.13

Các loại tượng nhỏ và các loại sản phẩm trang trí bằng gốm, sứ khác.

6913.10

- Bằng sứ:

6913.10.10

- - Hộp đựng thuốc lá và gạt tàn trang trí (Ornamental cigarette boxes and ash-trays)

30

6913.10.90

- - Loại khác

30

6913.90

- Loại khác:

6913.90.10

- - Hộp đựng thuốc lá và gạt tàn trang trí (Ornamental cigarette boxes and ash-trays)

30

6913.90.90

- - Loại khác

30

69.14

Các sản phẩm bằng gốm, sứ khác.

6914.10.00

- Bằng sứ

30

6914.90.00

- Loại khác

30

Chương 70

Thuỷ tinh và các sản phẩm bằng thuỷ tinh

Chú giải.

1. Chương này không bao gồm:

(a) Hàng hoá thuộc nhóm 32.07 (ví dụ, các chất men nước và men sứ, nguyên liệu để nấu thuỷ tinh, thuỷ tinh khác ở dạng bột, hạt hoặc vẩy);

(b) Các sản phẩm thuộc Chương 71 (ví dụ, đồ trang sức làm bằng chất liệu khác);

(c) Cáp sợi quang thuộc nhóm 85.44, vật cách điện (nhóm 85.46) hoặc các khớp gioăng bằng vật liệu cách điện thuộc nhóm 85.47;

(d) Sợi quang học, các bộ phận quang học đã được gia công quang học, ống tiêm dưới da, mắt giả, nhiệt kế, dụng cụ đo khí áp, máy đo tỷ trọng chất lỏng hoặc các sản phẩm khác của Chương 90;

(e) Đèn hoặc bộ đèn, các biển hộp được chiếu sáng, các biển đề tên được chiếu sáng hoặc các loại tương tự, có nguồn sáng cố định thường xuyên, hoặc các bộ phận của chúng thuộc nhóm 94.05;

(f) Đồ chơi, thiết bị trò chơi, dụng cụ thể thao, các đồ trang trí cây thông Nôen hoặc các sản phẩm khác thuộc Chương 95 (trừ mắt thuỷ tinh không có bộ phận điều khiển, dùng cho búp bê hoặc cho các sản phẩm khác thuộc Chương 95); hoặc

(g) Khuy, bình chân không, bình xịt dầu thơm hoặc các bình xịt tương tự hoặc các sản phẩm khác thuộc Chương 96.

2. Theo mục đích của các nhóm 70.03, 70.04 và 70.05:

(a) thuỷ tinh không được coi là "đã gia công" bởi bất cứ một quá trình nào trước khi tôi luyện;

(b) việc cắt thành hình không ảnh hưởng đến phân loại thuỷ tinh dạng tấm, lá;

(c) khái niệm "lớp hấp thụ, lớp phản chiếu hoặc không phản chiếu" có nghĩa là lớp phủ cực mỏng bằng kim loại hoặc bằng hợp chất hoá học (ví dụ oxit kim loại) mà lớp đó có tác dụng hấp thụ, ví dụ, hấp thụ tia hồng ngoại hoặc để tăng tính phản chiếu của kính trong khi vẫn giữ được độ trong suốt hoặc mờ; hoặc không cho ánh sáng phản chiếu từ bề mặt của kính.

3. Những sản phẩm được kể đến trong nhóm 70.06 vẫn được phân loại trong nhóm đó cho dù có hoặc không có đặc trưng của hàng hoá.

4. Theo nhóm 70.19, khái niệm "len thuỷ tinh" có nghĩa là:

(a) Len khoáng vật với hàm lượng silic đioxit (SiO2) không dưới 60% tính theo trọng lượng;

(b) Len khoáng vật với hàm lượng oxit silic (SiO2) dưới 60% tính theo trọng lượng nhưng với một hàm lượng oxit kiềm (K2O hoặc Na2O) trên 5% tính theo trọng lượng hoặc hàm lượng oxit boric (B2O3) trên 2 % tính theo trọng lượng.

Len khoáng vật không có những đặc diểm kỹ thuật ở trên được phân loại trong nhóm 68.06.

5. Trong bảng Danh mục này, khái niệm "thuỷ tinh" kể cả thạch anh nấu chảy và đioxit silic nấu chảy khác.

Chú giải phân nhóm.

1.Theo mục đích của các phân nhóm 7013.22, 7013.33, 7013.41 và 7013.91, khái niệm "pha lê chì" có nghĩa là chỉ loại thuỷ tinh có hàm lượng chì monoxit (PbO) tối thiểu là 24% theo trọng lượng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

7001.00.00

Thủy tinh vụn và thủy tinh phế liệu và mảnh vụn khác; thủy tinh ở dạng khối.

0

70.02

Thủy tinh ở dạng hình cầu (trừ loại hạt siêu nhỏ thuộc nhóm 70.18), dạng thanh hoặc ống, chưa gia công.

7002.10.00

- Dạng hình cầu

3

7002.20.00

- Dạng thanh

3

- Dạng ống:

7002.31

- - Bằng thạch anh nung chảy hoặc các dạng silic đioxyt nung chảy khác:

7002.31.10

- - - Loại sử dụng để sản xuất ống chân không

25

7002.31.90

- - - Loại khác

3

7002.32

- - Bằng thủy tinh khác có hệ số giãn nở tuyến tính không quá 5 x10-6 độ Kenvin khi ở nhiệt độ từ 0oC đến 300oC:

7002.32.10

- - - Loại sử dụng để sản xuất ống chân không

25

7002.32.20

- - - Ống thuỷ tinh trung tính trong suốt, đường kính từ 3mm đến 22mm

5

7002.32.90

- - - Loại khác

3

7002.39

- - Loại khác:

7002.39.10

- - - Loại sử dụng để sản xuất ống chân không

25

7002.39.20

- - - Ống thuỷ tinh trung tính trong suốt, đường kính từ 3mm đến 22mm

5

7002.39.90

- - - Loại khác

3

70.03

Thuỷ tinh đúc và thuỷ tinh cán, ở dạng tấm hoặc dạng hình, đã hoặc chưa tráng lớp hấp thụ, lớp phản chiếu hoặc không phản chiếu, nhưng chưa gia công cách khác.

- Dạng tấm không có cốt thép:

7003.12

- - Thuỷ tinh được phủ màu toàn bộ, mờ, sáng hoặc có tráng lớp hấp thụ, lớp phản chiếu hoặc không phản chiếu:

7003.12.10

- - - Thuỷ tinh quang học, chưa được gia công về mặt quang học

5

7003.12.20

- - - Loại khác, hình vuông hoặc hình chữ nhật (kể cả loại đã cắt 1, 2, 3 hoặc 4 góc)

40

7003.12.90

- - - Loại khác

40

7003.19

- - Loại khác:

7003.19.10

- - - Thuỷ tinh quang học, chưa được gia công về mặt quang học

5

7003.19.90

- - - Loại khác

40

7003.20.00

- Dạng tấm có cốt thép

40

7003.30.00

- Dạng hình

40

70.04

Kính kéo và kính thổi, ở dạng tấm, đã hoặc chưa tráng lớp hấp thụ, lớp phản chiếu hoặc không phản chiếu, nhưng chưa gia công cách khác.

7004.20

- Kính, được phủ màu toàn bộ, mờ, sáng hoặc có tráng lớp hấp thụ, lớp phản chiếu hoặc không phản chiếu:

7004.20.10

- - Kính quang học, chưa được gia công về mặt quang học

5

7004.20.90

- - Loại khác

40

7004.90

- Loại kính khác:

7004.90.10

- - Kính quang học, chưa được gia công về mặt quang học

5

7004.90.90

- - Loại khác

40

70.05

Kính nổi và kính đã mài hoặc đánh bóng bề mặt, ở dạng tấm, đã hoặc chưa tráng lớp hấp thụ, lớp phản chiếu hoặc không phản chiếu, nhưng chưa gia công cách khác.

7005.10

- Kính không có cốt thép, có tráng lớp hấp thụ, lớp phản chiếu hoặc không phản chiếu:

7005.10.10

- - Kính quang học, chưa được gia công về mặt quang học

5

7005.10.90

- - Loại khác

30

- Kính không có cốt thép khác:

7005.21

- - Phủ màu toàn bộ, mờ, sáng hoặc chỉ mài bề mặt:

7005.21.10

- - - Kính quang học, chưa được gia công về mặt quang học

5

7005.21.90

- - - Loại khác

40

7005.29

- - Loại khác:

7005.29.10

- - - Kính quang học, chưa được gia công về mặt quang học

5

7005.29.90

- - - Loại khác

40

7005.30.00

- Kính có cốt thép

25

70.06

Kính thuộc các nhóm 70.03, 70.04 hoặc 70.05, đã uốn cong, gia công cạnh, khắc, khoan, tráng hoặc gia công cách khác, nhưng chưa làm khung hoặc lắp với các vật liệu khác.

7006.00.10

- Kính quang học, chưa được gia công về mặt quang học

5

7006.00.90

- Loại khác

30

70.07

Kính an toàn, làm bằng thuỷ tinh cứng (đã tôi) hoặc thủy tinh nhiều lớp.

- Kính an toàn cứng (đã tôi):

7007.11

- - Có kích cỡ và hình dạng phù hợp với từng loại xe, máy bay, tàu vũ trụ hoặc tàu thuyền:

7007.11.10

- - - Phù hợp dùng cho xe thuộc Chương 87

15

7007.11.20

- - - Phù hợp dùng cho máy bay hoặc tàu vũ trụ thuộc Chương 88

0

7007.11.30

- - - Phù hợp dùng cho đầu máy xe lửa hoặc xe điện hoặc toa, đầu máy loại khác di chuyển trên đường sắt hay đường xe điện thuộc Chương 86

3

7007.11.40

- - - Phù hợp dùng cho tàu, thuyền hoặc các kết cấu nổi thuộc Chương 89

3

7007.19

- - Loại khác:

7007.19.10

- - - Phù hợp dùng cho các máy thuộc nhóm 84.29 hoặc 84.30

15

7007.19.90

- - - Loại khác

15

- Kính an toàn nhiều lớp:

7007.21

- - Có kích cỡ và hình dạng phù hợp với từng loại xe, máy bay, tàu vũ trụ hoặc tàu thuyền:

7007.21.10

- - - Phù hợp dùng cho xe thuộc Chương 87

15

7007.21.20

- - - Phù hợp dùng cho máy bay hoặc tàu vũ trụ thuộc Chương 88

0

7007.21.30

- - - Phù hợp dùng cho đầu máy xe lửa hoặc xe điện hoặc toa, đầu máy loại khác di chuyển trên đường sắt hay đường xe điện thuộc Chương 86

3

7007.21.40

- - - Phù hợp dùng cho tàu, thuyền hoặc các kết cấu nổi thuộc Chương 89

3

7007.29

- - Loại khác:

7007.29.10

- - - Phù hợp dùng cho các máy thuộc nhóm 84.29 hoặc 84.30

15

7007.29.90

- - - Loại khác

15

7008.00.00

Kính dùng làm tường ngăn nhiều lớp.

25

70.09

Gương thuỷ tinh, có hoặc không có khung, kể cả gương chiếu hậu.

7009.10.00

- Gương chiếu hậu dùng cho xe

15

- Loại khác:

7009.91.00

- - Chưa có khung

25

7009.92.00

- - Có khung

30

70.10

Bình lớn có vỏ bọc ngoài, chai, bình thót cổ, lọ, ống, ống đựng thuốc tiêm và các loại đồ chứa khác, bằng thủy tinh, dùng trong vận chuyển hoặc đóng hàng; lọ, bình bảo quản bằng thủy tinh; nút chai, nắp đậy và các loại nắp khác, bằng thủy tinh.

7010.10.00

- Ống đựng thuốc tiêm

10

7010.20.00

- Nút chai, nắp đậy và các loại nắp khác

20

7010.90

- Loại khác:

7010.90.10

- - Bình lớn có vỏ bọc ngoài và bình thót cổ

20

7010.90.40

- - Chai và lọ để đựng thuốc kháng sinh, huyết thanh và các chất tiêm truyền khác; chai để đựng dung dịch tiêm, truyền tĩnh mạch

5

7010.90.90

- - Loại khác

20

70.11

Vỏ bóng đèn thủy tinh (kể cả bóng dạng bầu và dạng ống), dạng hở, và các bộ phận bằng thủy tinh của vỏ bóng đèn, chưa có các bộ phận lắp ghép, dùng cho đèn điện, ống đèn tia âm cực hoặc các loại tương tự.

7011.10

- Dùng cho đèn điện:

7011.10.10

- - Trụ (stem) giữ dây tóc bóng đèn

5

7011.10.90

- - Loại khác

25

7011.20.00

- Dùng cho ống đèn tia âm cực

0

7011.90.00

- Loại khác

25

70.13

Bộ đồ ăn, đồ nhà bếp, đồ vệ sinh, đồ dùng văn phòng, đồ trang trí nội thất hoặc đồ dùng cho các mục đích tương tự bằng thủy tinh (trừ các sản phẩm thuộc nhóm 70.10 hoặc 70.18).

7013.10.00

- Bằng gốm thủy tinh

35

- Bộ đồ uống bằng thủy tinh, trừ loại bằng gốm thủy tinh:

7013.22.00

- - Bằng pha lê chì

30

7013.28.00

- - Loại khác

35

- Bộ đồ uống bằng thủy tinh, trừ loại bằng gốm thủy tinh:

7013.33.00

- - Bằng pha lê chì

30

7013.37.00

- - Loại khác

35

- Bộ đồ ăn (trừ bộ đồ dùng để uống) hoặc đồ nhà bếp bằng thủy tinh, trừ loại bằng gốm thủy tinh:

7013.41.00

- - Bằng pha lê chì

30

7013.42.00

- - Bằng thủy tinh có hệ số giãn nở tuyến tính không quá 5 x 10-6 độ Kenvin khi ở nhiệt độ từ 0oC đến 300 oC

35

7013.49.00

- - Loại khác

35

- Đồ dùng bằng thủy tinh khác:

7013.91.00

- - Bằng pha lê chì

30

7013.99.00

- - Loại khác

35

70.14

Dụng cụ tín hiệu bằng thủy tinh và các bộ phận quang học bằng thủy tinh (trừ những sản phẩm thuộc nhóm 70.15), chưa được gia công về mặt quang học.

7014.00.10

- Loại phù hợp dùng cho xe có động cơ

5

7014.00.90

- Loại khác

5

70.15

Kính đồng hồ treo tường hoặc kính đồng hồ cá nhân và các loại kính tương tự, các loại kính đeo để hiệu chỉnh hoặc không hiệu chỉnh, được uốn cong, làm lồi, lõm hoặc tương tự, chưa được gia công về mặt quang học; hạt thủy tinh rỗng và mảnh của chúng, dùng để sản xuất các loại kính trên.

7015.10.00

- Các loại kính hiệu chỉnh dùng cho kính đeo mắt

3

7015.90

- Loại khác:

7015.90.10

- - Kính đồng hồ treo tường, để bàn hoặc đồng hồ cá nhân

5

7015.90.90

- - Loại khác

5

70.16

Khối lát, tấm, gạch, tấm vuông, ngói và các sản phẩm khác bằng thủy tinh ép hoặc thủy tinh đúc, có hoặc không có cốt thép, thuộc loại được sử dụng trong xây dựng hoặc mục đích xây dựng; khối thủy tinh nhỏ và đồ thủy tinh nhỏ khác, có hoặc không có lớp lót nền, dùng để khảm hoặc cho các mục đích trang trí tương tự; đèn phủ chì và các loại tương tự; thủy tinh đa phân tử hoặc thuỷ tinh bọt dạng khối, panen, tấm, lớp, vỏ hoặc các dạng tương tự.

7016.10.00

- Thủy tinh dạng khối và đồ thủy tinh nhỏ khác, có hoặc không có lớp lót nền, dùng để khảm hoặc các mục đích trang trí tương tự

25

7016.90.00

- Loại khác

45

70.17

Đồ thủy tinh dùng cho phòng thí nghiệm, cho vệ sinh hoặc dược phẩm, đã hoặc chưa được chia độ hoặc định cỡ.

7017.10

- Bằng thạch anh nấu chảy hoặc dioxit silic nấu chảy khác:

7017.10.10

- - Ống thạch anh dùng trong lò phản ứng và vòng kẹp được thiết kế để chèn vào lò luyện khuếch tán và lò ôxi hóa để sản xuất tấm bán dẫn mỏng

0

7017.10.90

- - Loại khác

0

7017.20.00

- Bằng thủy tinh khác có hệ số giãn nở tuyến tính không quá 5 x10-6 độ Kenvin khi ở nhiệt độ từ 0oC đến 300 oC

0

7017.90.00

- Loại khác

0

70.18

Hạt thủy tinh, thủy tinh giả ngọc trai, thủy tinh giả đá quý hoặc đá bán quý và các đồ vật nhỏ tương tự bằng thủy tinh, và các sản phẩm làm từ các loại trên trừ đồ trang sức làm bằng chất liệu khác; mắt thủy tinh trừ các bộ phận cơ thể giả khác; tượng nhỏ và các đồ trang trí khác, trừ đồ trang sức làm bằng chất liệu khác; hạt thủy tinh có đường kính không quá 1 mm.

7018.10.00

- Hạt thủy tinh, thủy tinh giả ngọc trai, thủy tinh giả đá quý hoặc đá bán quý và các đồ vật nhỏ tương tự bằng thủy tinh

30

7018.20.00

- Hạt thủy tinh đường kính không quá 1 mm

0

7018.90.00

- Loại khác

30

70.19

Sợi thủy tinh (kể cả len thủy tinh) và các sản phẩm của nó (ví dụ, sợi, vải dệt).

- Ở dạng bị cắt mảnh, sợi thô, sợi xe và sợi bện đã cắt đoạn:

7019.11.00

- - Sợi bện đã cắt đoạn, chiều dài không quá 50 mm

3

7019.12.00

- - Sợi thô

3

7019.19

- - Loại khác:

7019.19.10

- - - Sợi xe

3

7019.19.90

- - - Loại khác

3

- Tấm mỏng (voan), mạng, chiếu, đệm, tấm và các sản phẩm không dệt tương tự:

7019.31.00

- - Chiếu

3

7019.32.00

- - Tấm mỏng (voan)

3

7019.39

- - Loại khác:

7019.39.10

- - - Vật liệu bọc ngoài đường ống bằng sợi thủy tinh đã được thấm tẩm nhựa đường hoặc nhựa than đá

3

7019.39.90

- - - Loại khác

10

7019.40.00

- Vải dệt thoi từ sợi thô

3

- Vải dệt thoi khác:

7019.51.00

- - Có chiều rộng không quá 30 cm

3

7019.52.00

- - Có chiều rộng trên 30 cm, dệt trơn, trọng lượng dưới 250 g/m2, dệt từ sợi filament có độ mảnh mỗi sợi đơn không quá 136 tex

3

7019.59.00

- - Loại khác

3

7019.90

- Loại khác:

7019.90.10

- - Sợi thuỷ tinh (kể cả len thuỷ tinh)

3

7019.90.90

- - Loại khác

3

70.20

Các sản phẩm khác bằng thủy tinh.

- Khuôn bằng thủy tinh:

7020.00.11

- - Loại dùng để sản xuất các sản phẩm có acrylic

0

7020.00.19

- - Loại khác

0

7020.00.20

- Ống thạch anh dùng trong lò phản ứng và vòng kẹp được thiết kế để chèn vào lò luyện khuếch tán và lò ôxi hóa để sản xuất tấm bán dẫn mỏng

0

7020.00.30

- Ruột phích và ruột bình chân không khác

40

7020.00.40

- Ống chân không sử dụng trong bình nước nóng năng lượng mặt trời

3

- Loại khác:

7020.00.91

- - Thuỷ tinh đục (Blinds)

30

7020.00.99

- - Loại khác

30

PHẦN XIV

NGỌC TRAI TỰ NHIÊN HOẶC NUÔI CẤY, ĐÁ QUÝ HOẶC

ĐÁ BÁN QUÝ, KIM LOẠI QUÝ, KIM LOẠI ĐƯỢC DÁT PHỦ

KIM LOẠI QUÝ, VÀ CÁC SẢN PHẨM CỦA CHÚNG; ĐỒ

TRANG SỨC LÀM BẰNG CHẤT LIỆU KHÁC; TIỀN KM LOẠI

Chương 71

Ngọc trai tự nhiên hoặc nuôi cấy, đá quý hoặc đá bán quý,

kim loại quý, kim loại được dát phủ kim loại quý, và các sản phẩm

của chúng; đồ trang sức làm bằng chất liệu khác; tiền kim loại

Chú giải.

1. Theo Chú giải 1 (A) của Phần VI và loại trừ những sản phẩm được đưa ra ở dưới đây, thì tất cả các sản phẩm gồm toàn bộ hoặc từng phần bằng:

(a) Ngọc trai tự nhiên hoặc nuôi cấy hoặc bằng đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo), hoặc

(b) Kim loại quý hoặc kim loại dát phủ kim loại quý, được phân loại trong Chương này.

2. (A) Nhóm 71.13, 71.14 và 71.15 không bao gồm các sản phẩm mà trong đó kim loại quý hoặc kim loại được dát phủ kim loại quý được biểu hiện chỉ như là thành phần phụ, chẳng hạn như các đồ đính kèm hoặc đồ trang trí phụ (ví dụ, chữ lồng, đai và viền), và mục (b) của Chú giải trên không áp dụng cho các sản phẩm này.

(B) Nhóm 71.16 không bao gồm các sản phẩm có chứa kim loại quý hoặc kim loại dát phủ kim loại quý (trừ khi chúng được coi như là thành phần phụ).

3. Chương này không bao gồm:

(a) Hỗn hợp của kim loại quý, hoặc kim loại quý dạng keo (nhóm 28.43);

(b) Vật liệu khâu vô trùng trong phẫu thuật, các chất hàn răng hoặc các hàng hoá khác thuộc Chương 30;

(c) Các sản phẩm thuộc Chương 32 (ví dụ, các chất bóng);

(d) Các chất xúc tác hỗ trợ (nhóm 38.15);

(e) Các sản phẩm thuộc nhóm 42.02 hoặc 42.03 ghi trong Chú giải 3 (B) của Chương 42;

(f) Các sản phẩm thuộc nhóm 43.03 hoặc 43.04;

(g) Hàng hoá thuộc Phần XI (nguyên liệu dệt và các sản phẩm dệt);

(h) Giày dép, mũ và các vật đội đầu khác hoặc các sản phẩm khác thuộc Chương 64 hoặc 65;

(ij) Ô dù, batoong, gậy chống hoặc các sản phẩm khác thuộc Chương 66;

(k) Những sản phẩm dùng để mài mòn thuộc nhóm 68.04 hoặc 68.05 hoặc Chương 82, có chứa bụi hoặc bột đá quý hoặc đá bán quý (tự nhiên hoặc tổng hợp); các sản phẩm thuộc Chương 82 có bộ phận làm việc bằng đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo); máy móc, các thiết bị cơ khí hoặc hàng điện tử, hoặc các bộ phận của chúng, thuộc Phần XVI. Tuy nhiên, các sản phẩm và các bộ phận của chúng, toàn bộ bằng đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo) vẫn được phân loại trong Chương này, trừ đá saphia và kim cương đã được gia công nhưng chưa được gắn dùng cho đầu kim máy hát (nhóm 85.22);

(l) Các sản phẩm thuộc Chương 90, 91 hoặc 92 (dụng cụ khoa học, đồng hồ và đồng hồ đeo tay, nhạc cụ);

(m) Vũ khí hoặc các bộ phận của chúng (thuộc Chương 93);

(n) Các sản phẩm ghi trong Chú giải 2 của Chương 95;

(o) Các sản phẩm được phân loại trong Chương 96 theo Chú giải 4 của Chương đó; hoặc

(p) Các tác phẩm điêu khắc hoặc tượng tạc nguyên bản (nhóm 97.03), đồ sưu tập (nhóm 97.05) hoặc đồ cổ trên 100 năm tuổi (nhóm 97.06), trừ ngọc trai tự nhiên hoặc nuôi cấy hoặc đá quý hoặc đá bán quý.

4. (A) Khái niệm "kim loại quý" nghĩa là bạc, vàng và bạch kim.

(B) Khái niệm "bạch kim" nghĩa là platin, iridi, osmi, palladi, rodi và rutheni.

(C) Khái niệm "đá quý hoặc đá bán quý" không bao gồm bất cứ một loại nào đã được ghi trong Chú giải 2(b) của Chương 96.

5. Theo mục đích của Chương này, hợp kim bất kỳ (kể cả hỗn hợp thiêu kết và hợp chất liên kết kim loại) có chứa kim loại quý được xem như là một hợp kim của kim loại quý nếu kim loại quý đó cấu thành bằng 2 % tính theo trọng lượng của hợp kim. Các hợp kim của kim loại quý được phân loại theo các quy tắc sau:

(a) Một hợp kim có chứa 2 % trở lên, tính theo trọng lượng, là bạch kim thì được coi là một hợp kim của bạch kim;

(b) Một hợp kim có chứa 2 % trở lên, tính theo trọng lượng, là vàng, nhưng không có bạch kim, hoặc có dưới 2 % tính theo trọng lượng, là bạch kim, thì được coi là hợp kim vàng;

(c) Các hợp kim khác chứa 2 % trở lên, tính theo trọng lượng, là bạc thì được coi là hợp kim bạc.

6. Trong Danh mục này, trừ khi có yêu cầu khác, khi đề cập đến một kim loại quý hoặc một kim loại quý đặc biệt cần đề cập đến cả các hợp kim đã được coi như hợp kim của kim loại quý hoặc của kim loại quý đặc biệt theo quy định đã nêu trong Chú giải 5 trên đây, nhưng không áp dụng với kim loại được dát phủ kim loại quý hoặc kim loại cơ bản hoặc phi kim loại dát phủ kim loại quý.

7. Trong toàn bộ Danh mục này khái niệm "kim loại được dát phủ kim loại quý" có nghĩa là vật liệu có nền là kim loại mà trên một mặt hoặc nhiều mặt của kim loại đó được phủ kim loại quý bằng cách hàn thiếc, hàn hơi, hàn điện, cán nóng hoặc các phương pháp bọc phủ cơ khí tương tự. Trừ khi có yêu cầu khác, thuật ngữ này cũng kể cả kim loại cơ bản được khảm dát kim loại quý.

8. Theo Chú giải 1(A) Phần VI, các hàng hoá giống như mô tả của nhóm 71.12 được phân loại vào nhóm đó và không được xếp vào nhóm nào khác của Danh mục.

9. Theo mục đích của nhóm 71.13, khái niệm "đồ trang sức" có nghĩa là:

(a) Các đồ vật nhỏ để trang sức cá nhân (được nạm dát ngọc hoặc không) (ví dụ, nhẫn, vòng đeo tay, dây chuyền, trâm cài, hoa tai, dây đồng hồ, dây đeo đồng hồ bỏ túi, mặt dây chuyền, ghim cài cà vạt, khuy cài cổ tay áo, khuy cúc khác, huy chương và phù hiệu tôn giáo hoặc huy chương và phù hiệu khác); và

(b) Các sản phẩm sử dụng cá nhân thuộc loại bỏ túi thông thường, loại để trong túi xách tay hoặc mang theo người (ví dụ, hộp đựng thuốc lá điếu hoặc hộp đựng xì-gà, hộp đựng kẹo cao su hoặc hộp đựng thuốc viên, hộp phấn, ví tay có dây hoặc chuỗi tràng hạt).

Các sản phẩm này có thể được kết hợp hoặc là một bộ, ví dụ, với ngọc trai tự nhiên hoặc ngọc trai nuôi cấy, đá quý hoặc đá bán quý, đá quý hoặc đá bán quý tổng hợp hoặc tái tạo, mai rùa, xà cừ, ngà voi, hổ phách, tự nhiên hoặc tái tạo, hạt huyền hoặc san hô.

10. Theo mục đích của nhóm 71.14, khái niệm “mặt hàng vàng bạc” hoặc "đồ kỹ nghệ vàng bạc" kể cả các sản phẩm như các đồ vật trang trí, bộ đồ ăn, đồ vệ sinh, đồ dùng của người hút thuốc và các sản phẩm khác sử dụng trong gia đình, văn phòng hoặc tôn giáo.

11. Theo mục đích của nhóm 71.17, khái niệm "đồ trang sức làm bằng chất liệu khác" có nghĩa là các sản phẩm trang sức như đã mô tả trong nội dung của mục (a) Chú giải 9 ở trên (nhưng không kể các loại khuy cài hoặc các sản phẩm khác thuộc nhóm 96.06, hoặc lược chải, trâm cài tóc hoặc các loại tương tự, hoặc ghim cài tóc, thuộc nhóm 96.15), không gắn ngọc trai tự nhiên hoặc nuôi cấy, đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo) cũng không gắn kim loại quý hoặc kim loại dát phủ kim loại quý (trừ trường hợp tráng mạ hoặc chỉ là thành phần phụ).

Chú giải phân nhóm.

1. Theo mục đích của các phân nhóm 7106.10, 7108.11, 7110.11, 7110.21, 7110.31 và 7110.41, khái niệm "bột" và "dạng bột" có nghĩa là các sản phẩm có 90% tính theo trọng lượng trở lên lọt qua rây (sàng) có đường kính mắt rây (sàng) 0,5 mm.

2. Mặc dù đã quy định trong Chú giải 4 (B) của Chương này, nhưng theo các phân nhóm 7110.11 và 7110.19, khái niệm "bạch kim" không bao gồm iridi, osmi, palladi, rodi hoặc rutheni.

3. Theo phân loại các hợp kim trong các phân nhóm của nhóm 71.10, mỗi hợp kim được phân loại theo kim loại, bạch kim, paladi, rodi, iridi, osmi hoặc rutheni có hàm lượng trội hơn so với mỗi kim loại khác.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

PHÂN CHƯƠNG I

NGỌC TRAI TỰ NHIÊN HOẶC NUÔI CẤY

VÀ ĐÁ QUÝ HOẶC ĐÁ BÁN QUÝ

71.01

Ngọc trai, tự nhiên hoặc nuôi cấy, đã hoặc chưa được gia công hoặc phân loại nhưng chưa xâu thành chuỗi, chưa gắn hoặc nạm dát; ngọc trai, tự nhiên hoặc nuôi cấy, đã được xâu thành chuỗi tạm thời để tiện vận chuyển.

7101.10.00

- Ngọc trai tự nhiên

3

- Ngọc trai nuôi cấy:

7101.21.00

- - Chưa được gia công

3

7101.22.00

- - Đã gia công

3

71.02

Kim cương, đã hoặc chưa được gia công, nhưng chưa được gắn hoặc nạm dát.

7102.10.00

- Chưa được phân loại

1

- Kim cương công nghiệp:

7102.21.00

- - Chưa gia công hoặc mới chỉ được cắt, tách một cách đơn giản hay mới chỉ được chuốt hoặc mài sơ qua

0

7102.29.00

- - Loại khác

0

- Kim cương phi công nghiệp:

7102.31.00

- - Chưa gia công hoặc mới chỉ được cắt, tách một cách đơn giản hay mới chỉ được chuốt hoặc mài sơ qua

0

7102.39.00

- - Loại khác

0

71.03

Đá quý (trừ kim cương) và đá bán quý, đã hoặc chưa được gia công hoặc phân loại nhưng chưa xâu chuỗi, chưa gắn hoặc nạm dát; đá quý (trừ kim cương) và đá bán quý chưa được phân loại, đã được xâu thành chuỗi tạm thời để tiện vận chuyển.

7103.10

- Chưa gia công hoặc mới chỉ được cắt đơn giản hoặc tạo hình thô:

7103.10.10

- - Rubi

0

7103.10.20

- - Ngọc bích (nephrite và jadeite)

0

7103.10.90

- - Khác

0

- Đã gia công cách khác:

7103,91

- - Rubi, saphia và ngọc lục bảo:

7103.91.10

- - - Rubi

0

7103.91.90

- - - Khác

0

7103.99.00

- - Loại khác

0

71.04

Đá quý hoặc đá bán quý tổng hợp hoặc tái tạo, đã hoặc chưa gia công hoặc phân loại nhưng chưa xâu thành chuỗi, chưa gắn hoặc nạm dát; đá quý hoặc đá bán quý tổng hợp hoặc tái tạo chưa phân loại, đã được xâu thành chuỗi tạm thời để tiện vận chuyển.

7104.10

- Thạch anh áp điện:

7104.10.10

- - Chưa gia công

0

7104.10.20

- - Đã gia công

0

7104.20.00

- Loại khác, chưa gia công hoặc mới chỉ được cắt đơn giản hoặc tạo hình thô

0

7104.90.00

- Loại khác

0

71.05

Bụi và bột của đá quý hoặc đá bán quý tự nhiên hoặc tổng hợp.

7105.10.00

- Của kim cương

1

7105.90.00

- Loại khác

1

PHÂN CHƯƠNG II

KIM LOẠI QUÝ VÀ KIM LOẠI

ĐƯỢC DÁT PHỦ KIM LOẠI QUÝ

71.06

Bạc (kể cả bạc được mạ vàng hoặc bạch kim), chưa gia công hoặc ở dạng bán thành phẩm, hoặc dạng bột.

7106.10.00

- Dạng bột

1

- Dạng khác:

7106.91.00

- - Chưa gia công

1

7106.92.00

- - Dạng bán thành phẩm

1

7107.00.00

Kim loại cơ bản được dát phủ bạc, chưa gia công quá mức bán thành phẩm.

1

71.08

Vàng (kể cả vàng mạ bạch kim) chưa gia công hoặc ở dạng bán thành phẩm, hoặc ở dạng bột.

- Không phải dạng tiền tệ:

7108.11.00

- - Dạng bột

0

7108.12.00

- - Dạng chưa gia công khác

0

7108.13.00

- - Dạng bán thành phẩm khác

0

7108.20.00

- Dạng tiền tệ

0

7109.00.00

Kim loại cơ bản hoặc bạc, dát phủ vàng, chưa được gia công quá mức bán thành phẩm.

1

71.10

Bạch kim, chưa gia công hoặc ở dạng bán thành phẩm, hoặc dạng bột.

- Bạch kim:

7110.11.00

- - Chưa gia công hoặc ở dạng bột

1

7110.19.00

- - Loại khác

1

- Paladi:

7110.21.00

- - Chưa gia công hoặc ở dạng bột

1

7110.29.00

- - Loại khác

1

- Rodi:

7110.31.00

- - Chưa gia công hoặc ở dạng bột

1

7110.39.00

- - Loại khác

1

- Iridi, osmi và ruteni:

7110.41.00

- - Chưa gia công hoặc ở dạng bột

1

7110.49.00

- - Loại khác

1

71.11

Kim loại cơ bản, bạc hoặc vàng, dát phủ bạch kim, chưa gia công quá mức bán thành phẩm.

7111.00.10

- Bạc hoặc vàng, mạ bạch kim

1

7111.00.90

- Loại khác

1

71.12

Phế liệu và mảnh vụn của kim loại quý hoặc kim loại dát phủ kim loại quý; phế liệu và mảnh vụn khác chứa kim loại quý hoặc các hợp chất kim loại quý, loại sử dụng chủ yếu cho việc thu hồi kim loại quý.

7112.30.00

- Tro (xỉ) có chứa kim loại quý hoặc các hợp chất kim loại quý

1

- Loại khác:

7112.91.00

- - Từ vàng, kể cả kim loại dát phủ vàng trừ mảnh vụn có chứa các kim loại quý khác

1

7112.92.00

- - Từ bạch kim, kể cả kim loại dát phủ bạch kim trừ mảnh vụn có chứa các kim loại quý khác

1

7112.99

- - Loại khác:

7112.99.10

- - - Từ bạc, kể cả kim loại dát phủ bạc trừ mảnh vụn có chứa các kim loại quý khác

1

7112.99.90

- - - Loại khác

1

PHÂN CHƯƠNG III

ĐỒ TRANG SỨC, ĐỒ KỸ NGHỆ VÀNG BẠC

VÀ CÁC SẢN PHẨM KHÁC

71.13

Đồ trang sức và các bộ phận rời của đồ trang sức, bằng kim loại quý hoặc kim loại được dát phủ kim loại quý.

- Bằng kim loại quý đã hoặc chưa mạ hoặc dát phủ kim loại quý:

7113.11

- - Bằng bạc, đã hoặc chưa mạ hoặc dát phủ kim loại quý khác:

7113.11.10

- - - Bộ phận

30

7113.11.90

- - - Loại khác

30

7113.19

- - Bằng kim loại quý khác, đã hoặc chưa mạ hoặc dát phủ kim loại quý:

7113.19.10

- - - Bộ phận

25

7113.19.90

- - - Loại khác

25

7113.20

- Bằng kim loại cơ bản dát phủ kim loại quý:

7113.20.10

- - Bộ phận

30

7113.20.90

- - Loại khác

30

71.14

Đồ kỹ nghệ vàng hoặc bạc và các bộ phận rời của đồ kỹ nghệ vàng bạc, bằng kim loại quý hoặc kim loại dát phủ kim loại quý.

- Bằng kim loại quý đã hoặc chưa mạ hoặc dát phủ kim loại quý:

7114.11.00

- - Bằng bạc, đã hoặc chưa mạ hoặc dát phủ kim loại quý khác

30

7114.19.00

- - Bằng kim loại quý khác, đã hoặc chưa mạ hoặc dát phủ kim loại quý

30

7114.20.00

- Bằng kim loại cơ bản dát phủ kim loại quý

30

71.15

Các sản phẩm khác bằng kim loại quý hoặc kim loại dát phủ kim loại quý.

7115.10.00

- Vật xúc tác ở dạng tấm đan hoặc lưới, bằng bạch kim

30

7115.90

- Loại khác:

7115.90.10

- - Bằng vàng hoặc bạc

30

7115.90.20

- - Bằng kim loại mạ vàng hoặc mạ bạc

30

7115.90.90

- - Loại khác

30

71.16

Sản phẩm bằng ngọc trai tự nhiên hoặc nuôi cấy, đá quý và đá bán quý (tự nhiên, tổng hợp hoặc tái tạo).

7116.10.00

- Bằng ngọc trai tự nhiên hoặc nuôi cấy

30

7116.20.00

- Bằng đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo)

30

71.17

Đồ trang sức làm bằng chất liệu khác.

- Bằng kim loại cơ bản, đã hoặc chưa mạ kim loại quý:

7117.11

- - Khuy măng sét và khuy rời:

7117.11.10

- - - Bộ phận

30

7117.11.90

- - - Loại khác

30

7117.19

- - Loại khác:

7117.19.10

- - - Vòng

25

7117.19.20

- - - Đồ trang sức khác làm bằng kim loại cơ bản, đã hoặc chưa mạ kim loại quý

25

7117.19.90

- - - Bộ phận

25

7117.90

- Loại khác:

- - Vòng:

7117.90.11

- - - Làm toàn bộ bằng plastic hoặc bằng thuỷ tinh

25

7117.90.12

- - - Làm toàn bộ bằng gỗ, vật liệu khắc từ mai rùa, ngà voi, xương, sừng, san hô, ngọc trai và các loại động vật khác đã gia công, vật liệu khắc từ thực vật đã gia công hoặc vật liệu khoáng sản đã gia công

25

7117.90.13

- - - Làm toàn bộ bằng sứ

25

7117.90.19

- - - Làm toàn bộ bằng chất liệu khác

25

- - Đồ trang sức khác làm bằng chất liệu khác:

7117.90.21

- - - Làm toàn bộ bằng plastic hoặc bằng thuỷ tinh

25

7117.90.22

- - - Làm toàn bộ bằng gỗ, vật liệu khắc từ mai rùa, ngà voi, xương, sừng, san hô, ngọc trai và các loại động vật khác đã gia công, vật liệu khắc từ thực vật đã gia công hoặc vật liệu khoáng sản đã gia công

25

7117.90.23

- - - Làm toàn bộ bằng sứ

25

7117.90.29

- - - Làm toàn bộ bằng chất liệu khác

25

- - Bộ phận:

7117.90.91

- - - Làm toàn bộ bằng plastic hoặc bằng thuỷ tinh

25

7117.90.92

- - - Làm toàn bộ bằng gỗ, vật liệu khắc từ mai rùa, ngà voi, xương, sừng, san hô, ngọc trai và các loại động vật khác đã gia công, vật liệu khắc từ thực vật đã gia công hoặc vật liệu khoáng sản đã gia công

25

7117.90.93

- - - Làm toàn bộ bằng sứ

25

7117.90.99

- - - Làm toàn bộ bằng chất liệu khác

25

71.18

Tiền kim loại.

7118.10

- Tiền kim loại (trừ tiền vàng), không được coi là tiền tệ chính thức:

7118.10.10

- - Tiền bằng bạc

30

7118.10.90

- - Loại khác

30

7118.90

- Loại khác:

7118.90.10

- - Tiền bằng vàng, được coi là tiền tệ chính thức hoặc không chính thức

25

7118.90.20

- - Tiền bằng bạc, loại được coi là tiền tệ chính thức

25

7118.90.90

- - Loại khác

25

PHẦN XV

KIM LOẠI CƠ BẢN VÀ CÁC SẢN PHẨM

BẰNG KIM LOẠI CƠ BẢN

Chú giải.

1. Phần này không bao gồm:

(a) Sơn, mực hoặc các sản phẩm khác đã được pha chế với chất cơ bản là vảy hoặc bột kim loại (các nhóm từ 32.07 đến 32.10, 32.12, 32.13 hoặc 32.15);

(b) Hợp kim ferro-xeri hoặc các hợp kim tự cháy khác (nhóm 36.06);

(c) Mũ và các vật đội đầu khác hoặc các bộ phận của chúng thuộc nhóm 65.06 hoặc 65.07;

(d) Khung ô hoặc các sản phẩm khác thuộc nhóm 66.03;

(e) Hàng hoá thuộc Chương 71 (ví dụ, hợp kim kim loại quý, kim loại cơ bản dát phủ kim loại quý, đồ trang sức làm bằng chất liệu khác);

(f) Các sản phẩm thuộc Phần XVI (máy móc, các thiết bị cơ khí và đồ điện);

(g) Đường ray xe lửa hoặc xe điện đã được lắp ráp (nhóm 86.08) hoặc các sản phẩm khác thuộc Phần XVII (xe, tầu và thuyền, phương tiện bay);

(h) Dụng cụ hoặc thiết bị phụ tùng thuộc Phần XVIII, kể cả dây cót của đồng hồ cá nhân hoặc đồng hồ thời gian khác;

(ij) Các viên chì nhỏ được chế tạo để sản xuất đạn dược (nhóm 93.06) hoặc các sản phẩm khác thuộc Phần XIX (vũ khí và đạn dược);

(k) Các sản phẩm thuộc Chương 94 (ví dụ, đồ nội thất, lót đệm giường, đèn và bộ đèn, biển hộp được chiếu sáng, nhà lắp ghép);

(l) Các sản phẩm thuộc Chương 95 (ví dụ, đồ chơi, thiết bị trò chơi, dụng cụ thể thao);

(m) Giần, sàng bằng tay, khuy, bút máy, quản bút chì, ngòi bút hoặc các sản phẩm khác thuộc Chương 96 (các mặt hàng khác); hoặc

(n) Các sản phẩm thuộc Chương 97 (ví dụ, tác phẩm nghệ thuật).

2. Trong Danh mục này, khái niệm “các bộ phận có công dụng chung” có nghĩa:

(a) Các sản phẩm thuộc nhóm 73.07, 73.12, 73.15, 73.17 hoặc 73.18 và các sản phẩm tương tự bằng kim loại cơ bản khác;

(b) Lò xo và lá lò xo, bằng kim loại cơ bản, trừ dây cót dùng cho đồng hồ cá nhân hoặc đồng hồ thời gian khác (nhóm 91.14); và

(c) Sản phẩm thuộc các nhóm 83.01, 83.02, 83.08, 83.10 và khung và gương bằng kim loại cơ bản, thuộc nhóm 83.06.

Từ Chương 73 đến Chương 76 và từ Chương 78 đến Chương 82 (nhưng trừ nhóm 73.15) các bộ phận của hàng hoá thuộc các chương này không bao gồm các bộ phận có công dụng chung như đã nêu ở trên.

Theo nội dung trên và theo Chú giải 1 của Chương 83, các sản phẩm thuộc Chương 82 hoặc 83 được loại trừ khỏi các Chương từ Chương 72 đến Chương 76 và từ Chương 78 đến Chương 81.

3. Trong Danh mục này, khái niệm “kim loại cơ bản” có nghĩa là: sắt và thép, đồng, niken, nhôm, chì, kẽm, thiếc, vonfram, molypđen, tantali, magie, coban, bismut, cađimi, titan, zircon, antimon, mangan, berili, crom, gemani, vanadi, gali, hafini, indi, niobi (columbi), rheni và tali.

4. Trong Danh mục này, khái niệm “gốm kim loại” chỉ các sản phẩm có sự kết hợp dị thể của một thành phần kim loại và một thành phần gốm trong cấu trúc tế vi. Khái niệm “gốm kim loại” cũng kể cả cacbua kim loại thiêu kết (cacbua kim loại thiêu kết với một kim loại).

5. Việc phân loại các hợp kim (trừ hợp kim fero và các hợp kim chủ như đã được xác định trong Chương 72 và 74):

(a) Một hợp kim cấu thành từ các kim loại cơ bản được phân loại vào nhóm hợp kim của kim loại có hàm lượng trội hơn so với từng kim loại khác có trong hợp kim;

(b) Một hợp kim mà thành phần gồm các kim loại cơ bản thuộc Phần này và các nguyên tố không thuộc Phần này thì hợp kim đó sẽ được coi như hợp kim của các kim loại thuộc phần này nếu tổng trọng lượng của các kim loại cơ bản đó bằng hoặc lớn hơn tổng trọng lượng của các thành phần khác có mặt trong hợp kim;

(c) Trong Phần này khái niệm "hợp kim" kể cả hỗn hợp bột kim loại thiêu kết, hỗn hợp dị thể trộn kỹ thu được bằng cách nung chảy (trừ gốm kim loại), và hợp chất liên kết kim loại (thường gọi là hợp chất liên kim).

6. Trừ khi có những yêu cầu khác, khi việc xem xét có liên quan đến bất cứ một kim loại cơ bản nào trong Danh mục này, cũng cần phải xem xét những hợp kim mà chúng được phân loại như những hợp kim của kim loại đó theo Chú giải 5 ở trên.

7. Việc phân loại các sản phẩm hỗn hợp:

Trừ khi có yêu cầu khác, các sản phẩm bằng kim loại cơ bản (kể cả các sản phẩm bằng nguyên vật liệu pha trộn được coi như sản phẩm bằng kim loại cơ bản theo các nguyên tắc giải thích) gồm hai hoặc nhiều kim loại cơ bản thì được coi như sản phẩm của kim loại cơ bản nào có hàm lượng trội hơn so với từng kim loại khác. Theo mục đích này:

(a) Sắt và thép, hoặc các dạng khác của sắt hoặc thép, được coi như là một và là cùng một kim loại;

(b) Một hợp kim được coi như chứa toàn bộ một loại kim loại khi mà hợp kim của kim loại đó được phân loại theo Chú giải 5; và

(c) Gốm kim loại của nhóm 81.13 được coi như một loại kim loại cơ bản.

8. Trong Phần này, các khái niệm sau đây có nghĩa:

(a) Phế liệu và mảnh vụn

Phế liệu và mảnh vụn kim loại từ quá trình sản xuất hoặc gia công kim loại bằng phương pháp cơ khí và các sản phẩm bằng kim loại chắc chắn không thể sử dụng được vì nguyên nhân bị gãy, cắt ra, bị mài mòn hoặc các nguyên nhân khác.

(b) Bột

Là sản phẩm có hàm lượng từ 90% trở lên tính theo trọng lượng lọt qua được rây (sàng) có đường kính mắt rây bằng 1 mm.

Chương 72

Sắt và thép

Chú giải.

1. Trong Chương này và, trong các Chú giải (d), (e) và (f) của Danh mục, các khái niệm sau có nghĩa:

(a) Gang thỏi

Là loại hợp kim sắt-carbon không có tính rèn, có hàm lượng carbon trên 2% tính theo trọng lượng và có thể chứa một hoặc nhiều nguyên tố khác trong giới hạn dưới đây:

- Crôm không quá 10%

- Mangan không quá 6%

- Phospho không quá 3%

- Silic không quá 8%

- Tổng các nguyên tố khác không quá 10%.

(b) Gang kính (gang thỏi giàu mangan)

Là loại hợp kim sắt-carbon chứa trên 6% nhưng không quá 30% mangan tính theo trọng lượng và các thành phần khác theo giới hạn đã nêu ở điểm (a) nêu trên.

(c) Hợp kim fero

Là các hợp kim có dạng thỏi, khối, cục hoặc dạng thô tương tự và các dạng thu được bằng phương pháp đúc liên tục, cũng như dạng hạt hoặc dạng bột, đã hoặc chưa nung kết, thường được sử dụng như một chất phụ gia cho quá trình sản xuất các hợp kim khác hoặc như chất khử ôxy, khử lưu huỳnh hoặc cho mục đích tương tự trong ngành luyện kim đen và thông thường hợp kim này không có tính rèn, có hàm lượng sắt từ 4% trở lên tính theo trọng lượng và một hoặc nhiều nguyên tố khác dưới đây:

- Crôm trên 10%

- Mangan trên 30%

- Phospho trên 3%

- Silic trên 8%

- Tổng các nguyên tố khác trên 10%, trừ carbon, riêng hàm lượng của đồng tối đa là 10 %.

(d) Thép

Là các vật liệu dễ uốn có chứa sắt trừ các vật liệu thuộc nhóm 72.03 (không kể loại được sản xuất bằng phương pháp đúc) và có hàm lượng cacbon không quá 2% tính theo trọng lượng. Tuy nhiên, riêng thép crom có thể có hàm lượng cacbon cao hơn.

(e) Thép không gỉ

Là loại thép hợp kim có hàm lượng carbon không quá 1,2% tính theo trọng lượng và crôm từ 10,5% tính theo trọng lượng trở lên, có thể chứa hoặc không chứa các nguyên tố khác.

(f) Thép hợp kim khác

Là những loại thép có thành phần không tuân theo định nghĩa của "thép không gỉ" và chứa ít nhất một trong các nguyên tố với hàm lượng sau:

- Nhôm từ 0,3% trở lên

- Bo từ 0,0008% trở lên

- Crôm từ 0,3% trở lên

- Coban từ 0,3% trở lên

- Đồng từ 0,4% trở lên

- Chì từ 0,4% trở lên

- Mangan từ 1,65% trở lên

- Molybđen từ 0,08% trở lên

- Nikel từ 0,3% trở lên

- Niobi từ 0,06% trở lên

- Silic từ 0,6% trở lên

- Titan từ 0,05% trở lên

- Vonfram từ 0,3% trở lên

- Vanadi từ 0,1% trở lên

- Zircon từ 0,05% trở lên

- Các nguyên tố khác tính cho mỗi nguyên tố từ 0,1% trở lên (trừ lưu huỳnh, phstpho, carbon và nitơ).

(g) Các thỏi sắt hoặc thép từ phế liệu nấu lại

Các sản phẩm đúc thô dạng thỏi không có đậu rót hoặc đậu ngót, có những khuyết tật bề mặt rõ ràng, thành phần hoá học của chúng không giống với gang thỏi, gang kính hoặc hợp kim fero.

(h) Hạt

Là những sản phẩm có dưới 90% tính theo trọng lượng lọt qua mắt sàng 1 mm và 90% trở lên tính theo trọng lượng lọt qua mắt sàng 5 mm.

(ij) Bán thành phẩm

Các sản phẩm đúc liên tục có mặt cắt đông đặc, đã hoặc chưa qua cán nóng thô; và

Các sản phẩm khác có mặt cắt đông đặc, chưa được gia công quá mức cán nóng thô hoặc được tạo hình bằng phương pháp rèn, kể cả phôi để tạo các sản phẩm dạng góc, khuôn hoặc hình.

Các sản phẩm này không ở dạng cuộn.

(k) Các sản phẩm được cán phẳng

Các sản phẩm cán có mặt cắt ngang đông đặc hình chữ nhật (trừ hình vuông), không thích hợp như định nghĩa tại mục (ij) nêu trên ở dạng sau:

- cuộn từ các lớp được chồng lên nhau liên tiếp, hoặc

- đoạn thẳng, nếu chiều dày của nó dưới 4,75 mm thì chiều rộng tối thiểu phải gấp 10 lần chiều dày hoặc nếu chiều dày từ 4,75 mm trở lên thì chiều rộng phải trên 150 mm và tối thiểu phải gấp 2 lần chiều dày.

Các sản phẩm cán phẳng kể cả các sản phẩm đó với các hình nổi được tạo ra trực tiếp từ quá trình cán (ví dụ, rãnh, gân, kẻ carô, hình giọt nước, hình núm, hình thoi) và các sản phẩm được khoan, gấp nếp hoặc đánh bóng, với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của các nhóm khác.

Các sản phẩm cán phẳng có hình dạng khác hình chữ nhật hoặc hình vuông, với mọi kích thước, được phân loại như các sản phẩm có chiều rộng 600 mm trở lên, nếu chúng không mang đặc tính của các mặt hàng hoặc các sản phẩm thuộc nhóm khác.

(l) Thanh và que, cán nóng, ở dạng cuộn cuốn không đều

Các sản phẩm cán nóng dạng cuộn cuốn không đều, có mặt cắt ngang đông đặc hình tròn, hình dẻ quạt, bầu dục, chữ nhật (kể cả hình vuông), tam giác hoặc đa giác lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có 2 cạnh đối diện là vòng cung lồi, 2 cạnh kia thẳng, chiều dài bằng nhau và song song). Các sản phẩm này có thể được khía răng cưa, gân, rãnh hoặc các dạng khác được tạo ra trong quá trình cán (tăng độ bền cho thanh và que).

(m) Thanh và que khác

Các sản phẩm không phù hợp với các định nghĩa tại mục (ij), (k) hoặc (l) ở trên hoặc định nghĩa về dây, có mặt cắt ngang đông đặc đều nhau dọc theo chiều dài hình dạng mặt cắt là hình tròn, hình dẻ quạt, bầu dục, chữ nhật (kể cả hình vuông), tam giác hoặc đa giác lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có 2 cạnh đối diện là vòng cung lồi, 2 cạnh kia thẳng, chiều dài bằng nhau và song song). Các sản phẩm này có thể:

- có khía răng cưa, rãnh, gân hoặc các dạng khác được tạo ra trong quá trình cán (thanh và que gia cố);

- được xoắn sau khi cán.

(n) Góc, khuôn và hình

Các sản phẩm có mặt cắt ngang đông đặc đều nhau dọc chiều dài và không thích hợp với mọi định nghĩa về sản phẩm tại mục (ij), (k), (l) hoặc (m) ở trên hoặc định nghĩa về dây.

Chương 72 không kể đến các sản phẩm của nhóm 73.01 hoặc 73.02.

(o) Dây

Các sản phẩm được tạo hình nguội, ở dạng cuộn, có mặt cắt ngang đông đặc đều nhau dọc chiều dài, khác với định nghĩa về sản phẩm được cán phẳng.

(p) Thanh và que rỗng

Thanh và que rỗng với mặt cắt ngang bất kỳ, thích hợp cho các mũi khoan, kích thước bên ngoài lớn nhất của mặt cắt trên 15 mm nhưng không quá 52 mm, và kích thước bên trong lớn nhất của mặt cắt không quá 1/2 kích thước bên ngoài lớn nhất. Thanh và que rỗng bằng sắt hoặc thép không đúng như định nghĩa này được phân loại vào nhóm 73.04.

2. Kim loại đen được phủ bằng kim loại đen khác được phân loại như những sản phẩm từ kim loại đen có trọng lượng trội hơn.

3. Các sản phẩm sắt hoặc thép thu được bằng phương pháp điện phân, bằng đúc áp lực hoặc thiêu kết được phân loại vào các nhóm của Chương này như các sản phẩm được cán nóng tương tự, theo hình dạng, thành phần và mô tả bề ngoài của chúng.

Chú giải phân nhóm.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Gang thỏi hợp kim

Gang thỏi chứa 1 hoặc nhiều nguyên tố có phần trăm tính theo trọng lượng như sau:

- Crôm trên 0,2%

- Đồng trên 0,3%

- Niken trên 0,3%

- Trên 0,1% của một trong các nguyên tố bất kỳ sau: nhôm, molypden, titan, vonfram, vanadi.

(b) Thép không hợp kim dễ cắt gọt

Thép không hợp kim chứa 1 hoặc nhiều nguyên tố sau có phần trăm tính theo trọng lượng như sau:

- Lưu huỳnh từ 0,08% trở lên

- Chì từ 0,1% trở lên

- Selen trên 0,05%

- Telu trên 0,01%

- Bismut trên 0,05%

(c) Thép silic kỹ thuật điện

Thép hợp kim có hàm lượng silic tối thiểu là 0,6% nhưng không quá 6% và chứa hàm lượng carbon không quá 0,08% tính theo trọng lượng. Trong thành phần của chúng có thể chứa nhôm theo hàm lượng không quá 1% tính theo trọng lượng và chứa các nguyên tố khác theo một tỷ lệ hợp lý khiến cho chúng không mang đặc tính của thép hợp kim khác.

(d) Thép gió

Thép hợp kim chứa ít nhất 2 trong 3 nguyên tố molybden, vonfram và vanadi với hàm lượng tổng cộng từ 7% trở lên tính theo trọng lượng, carbon từ 0,6% trở lên tính theo trọng lượng và crôm từ 3% đến 6% tính theo trọng lượng; có hoặc không có các nguyên tố khác.

(e) Thép silic-mangan

Thép hợp kim chứa các nguyên tố sau theo hàm lượng:

- Carbon không quá 0,7%,

- Mangan từ 0,5% đến 1,9%, và

- Silic từ 0,6% đến 2,3%, và các nguyên tố khác theo tỷ lệ hợp lý khiến cho thép này không mang đặc tính của thép hợp kim khác.

2. Khi phân loại các hợp kim fero trong các phân nhóm của nhóm 72.02 cần lưu ý các nguyên tắc sau:

Một hợp kim fero được coi như 2 nguyên tố và được phân loại vào phân nhóm thích hợp (nếu có) nếu chỉ 1 trong các nguyên tố của hợp kim vượt quá tỷ lệ phần trăm tối thiểu được nêu ở Chú giải 1 (c) của Chương này; tương tự, nó sẽ được coi như 3 hoặc 4 nguyên tố nếu 2 hoặc 3 nguyên tố của hợp kim vượt quá phần trăm tối thiểu trên.

Để áp dụng nguyên tắc này hàm lượng "mỗi nguyên tố khác" không được nói rõ trong Chú giải 1 (c) của Chương này phải trên 10% tính theo trọng lượng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

PHÂN CHƯƠNG I

NGUYÊN LIỆU CHƯA QUA CHẾ BIẾN, CÁC SẢN PHẨM Ở DẠNG HẠT HOẶC DẠNG BỘT

72.01

Gang thỏi và, gang kính ở dạng thỏi, dạng khối hoặc dạng thô khác.

7201.10.00

- Gang thỏi không hợp kim có hàm lượng phospho từ 0,5% trở xuống tính theo trọng lượng

0

7201.20.00

- Gang thỏi không hợp kim có hàm lượng phospho trên 0,5% tính theo trọng lượng

0

7201.50.00

- Gang thỏi hợp kim; gang kính

0

72.02

Hợp kim fero.

- Fero - mangan:

7202.11.00

- - Có hàm lượng carbon trên 2% tính theo trọng lượng

5

7202.19.00

- - Loại khác

5

- Fero - silic:

7202.21.00

- - Có hàm lượng silic trên 55% tính theo trọng lượng

0

7202.29.00

- - Loại khác

5

7202.30.00

- Fero - silic - mangan

5

- Fero - crom:

7202.41.00

- - Có hàm lượng carbon trên 4% tính theo trọng lượng

5

7202.49.00

- - Loại khác

0

7202.50.00

- Fero - silic - crom

0

7202.60.00

- Fero - niken

0

7202.70.00

- Fero - molipđen

0

7202.80.00

- Fero - vonfram và fero - silic - vonfram

0

- Loại khác:

7202.91.00

- - Fero - titan và fero - silic - titan

0

7202.92.00

- - Fero - vanadi

0

7202.93.00

- - Fero - niobi

0

7202.99.00

- - Loại khác

0

72.03

Các sản phẩm chứa sắt được hoàn nguyên trực tiếp từ quặng sắt và các sản phẩm sắt xốp khác, dạng tảng, cục hoặc các dạng tương tự; sắt có độ tinh khiết tối thiểu là 99,94%, ở dạng tảng, cục hoặc các dạng tương tự.

7203.10.00

- Các sản phẩm chứa sắt được hoàn nguyên trực tiếp từ quặng sắt

0

7203.90.00

- Loại khác

0

72.04

Phế liệu, mảnh vụn sắt; thỏi đúc phế liệu nấu lại từ sắt hoặc thép.

7204.10.00

- Phế liệu và mảnh vụn của gang

3

- Phế liệu và mảnh vụn của thép hợp kim:

7204.21.00

- - Bằng thép không gỉ

0

7204.29.00

- - Loại khác

0

7204.30.00

- Phế liệu và mảnh vụn của sắt hoặc thép tráng thiếc

0

- Phế liệu và mảnh vụn khác:

7204.41.00

- - Phoi tiện, phoi bào, mảnh vỡ, vảy cán, mạt cưa, mạt giũa, phoi cắt và bavia, đã hoặc chưa được ép thành khối hay đóng thành kiện, bánh, bó

3

7204.49.00

- - Loại khác

0

7204.50.00

- Thỏi đúc phế liệu nấu lại

3

72.05

Hạt và bột, của gang thỏi, gang kính, sắt hoặc thép.

7205.10.00

- Hạt

0

- Bột:

7205.21.00

- - Của thép hợp kim

0

7205.29.00

- - Loại khác

0

PHÂN CHƯƠNG II

SẮT VÀ THÉP KHÔNG HỢP KIM

72.06

Sắt và thép không hợp kim dạng thỏi đúc hoặc các dạng thô khác (trừ sản phẩm có chứa sắt thuộc nhóm 72.03).

7206.10

- Dạng thỏi đúc:

7206.10.10

- - Có hàm lượng carbon trên 0,6% tính theo trọng lượng

1

7206.10.90

- - Loại khác

1

7206.90.00

- Loại khác

1

72.07

Sắt hoặc thép không hợp kim ở dạng bán thành phẩm.

- Có hàm lượng carbon dưới 0,25% tính theo trọng lượng:

7207.11.00

- - Mặt cắt ngang hình chữ nhật (kể cả hình vuông), có chiều rộng nhỏ hơn hai lần chiều dày

7

7207.12

- - Loại khác có mặt cắt ngang hình chữ nhật (trừ hình vuông):

7207.12.10

- - - Phôi dẹt (dạng phiến)

0

7207.12.90

- - - Loại khác

7

7207.19.00

- - Loại khác

7

7207.20

- Có hàm lượng carbon từ 0,25% trở lên tính theo trọng lượng:

- - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng:

7207.20.10

- - - Phôi dẹt (dạng phiến)

0

- - - Loại khác:

7207.20.21

- - - - Dạng khối được tạo hình qua rèn thô; phôi dạng tấm

0

7207.20.29

- - - - Loại khác

7

- - Loại khác:

7207.20.91

- - - Phôi dẹt (dạng phiến)

0

- - - Loại khác:

7207.20.92

- - - - Sắt hoặc thép dạng khối được tạo hình qua rèn thô; phôi dạng tấm

0

7207.20.99

- - - - Loại khác

7

72.08

Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, có chiều rộng từ 600mm trở lên, được cán nóng, chưa phủ, mạ hoặc tráng.

7208.10.00

- Dạng cuộn, không được gia công quá mức cán nóng, có hình dập nổi

0

- Loại khác, dạng cuộn, không được gia công quá mức cán nóng, đã ngâm tẩy gỉ:

7208.25.00

- - Chiều dày từ 4,75 mm trở lên

0

7208.26.00

- - Chiều dày từ 3 mm đến dưới 4,75 mm

0

7208.27

- - Chiều dày dưới 3mm:

7208.27.10

- - - Chiều dày dưới 2mm

0

7208.27.90

- - - Loại khác

0

- Loại khác, dạng cuộn, không được gia công quá mức cán nóng:

7208.36.00

- - Chiều dày trên 10 mm

0

7208.37.00

- - Chiều dày từ 4,75 mm đến 10 mm

0

7208.38.00

- - Chiều dày từ 3 mm đến dưới 4,75 mm

0

7208.39.00

- - Chiều dày dưới 3 mm

0

7208.40.00

- Dạng không cuộn, không được gia công quá mức cán nóng, có hình dập nổi trên bề mặt

0

- Loại khác, dạng không cuộn, không được gia công quá mức cán nóng:

7208.51.00

- - Chiều dày trên 10 mm

0

7208.52.00

- - Chiều dày từ 4,75 mm đến 10 mm

0

7208.53.00

- - Chiều dày từ 3 mm đến dưới 4,75 mm

0

7208.54.00

- - Chiều dày dưới 3 mm

0

7208.90.00

- Loại khác

0

72.09

Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, có chiều rộng từ 600mm trở lên, cán nguội (ép nguội), chưa dát phủ, mạ hoặc tráng.

- Ở dạng cuộn, không được gia công quá mức cán nguội (ép nguội):

7209.15.00

- - Có chiều dày từ 3 mm trở lên

7

7209.16.00

- - Có chiều dày trên 1 mm đến dưới 3 mm

7

7209.17.00

- - Có chiều dày từ 0,5 mm đến 1 mm

7

7209.18

- - Có chiều dày dưới 0,5 mm:

7209.18.10

- - - Tấm thép đen (tôn đen) cán để tráng thiếc (Tin - mill blackplate - TMBP)

0

- - - Loại khác:

7209.18.91

- - - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 0,17 mm

7

7209.18.99

- - - - Loại khác

7

- Ở dạng không cuộn, không được gia công quá mức cán nguội (ép nguội):

7209.25.00

- - Có chiều dày từ 3 mm trở lên

7

7209.26.00

- - Có chiều dày trên 1mm đến dưới 3mm

7

7209.27.00

- - Có chiều dày từ 0,5 mm đến 1 mm

7

7209.28

- - Có chiều dày dưới 0,5 mm:

7209.28.10

- - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 0,17 mm

7

7209.28.90

- - - Loại khác

7

7209.90

- Loại khác:

7209.90.10

- - Hình lượn sóng

7

7209.90.90

- - Loại khác

7

72.10

Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, có chiều rộng từ 600mm trở lên, đã phủ, mạ hoặc tráng.

- Được mạ hoặc tráng thiếc:

7210.11

- - Có chiều dày từ 0,5 mm trở lên:

7210.11.10

- - - Có hàm lượng carbon từ 0,6% trở lên tính theo trọng lượng

5

7210.11.90

- - - Loại khác

5

7210.12

- - Có chiều dày dưới 0,5 mm:

7210.12.10

- - - Có hàm lượng carbon từ 0,6% trở lên tính theo trọng lượng

5

7210.12.90

- - - Loại khác

5

7210.20

- Được mạ hoặc tráng chì, kể cả hợp kim chì thiếc:

7210.20.10

- - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

0

7210.20.90

- - Loại khác

0

7210.30

- Được mạ hoặc tráng kẽm bằng phương pháp điện phân:

- - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng:

7210.30.11

- - - Chiều dày không quá 1,2mm

10

7210.30.12

- - - Chiều dày trên 1,2mm nhưng không quá 1,5mm

5

7210.30.19

- - - Loại khác

5

- - Loại khác:

7210.30.91

- - - Chiều dày không quá 1,2mm

10

7210.30.99

- - - Loại khác

5

- Được mạ hoặc tráng kẽm bằng phương pháp khác:

7210.41

- - Hình lượn sóng:

- - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng:

7210.41.11

- - - - Chiều dày không quá 1,2mm

15

7210.41.12

- - - - Chiều dày trên 1,2mm nhưng không quá 1,5mm

10

7210.41.19

- - - - Loại khác

10

- - - Loại khác:

7210.41.91

- - - - Chiều dày không quá 1,2mm

15

7210.41.99

- - - - Loại khác

10

7210.49

- - Loại khác:

- - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng:

7210.49.11

- - - - Được phủ, mạ hoặc tráng kẽm bằng phương pháp hợp kim hoá bề mặt có hàm lượng carbon dưới 0,04% tính theo trọng lượng và chiều dày không quá 1,2mm

0

7210.49.12

- - - - Loại khác, chiều dày không quá 1,2mm

15

7210.49.13

- - - - Chiều dày trên 1,2mm nhưng không quá 1,5mm

10

7210.49.19

- - - - Loại khác

10

- - - Loại khác:

7210.49.91

- - - - Chiều dày không quá 1,2mm

15

7210.49.99

- - - - Loại khác

10

7210.50.00

- Được mạ hoặc tráng bằng oxit crom hoặc bằng crom và oxit crom

5

- Được mạ hoặc tráng nhôm:

7210.61

- - Được mạ hoặc tráng hợp kim nhôm-kẽm:

- - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng:

7210.61.11

- - - - Chiều dày không quá 1,2mm

15

7210.61.12

- - - - Chiều dày trên 1,2mm nhưng không quá 1,5mm

10

7210.61.19

- - - - Loại khác

10

- - - Loại khác:

7210.61.91

- - - - Chiều dày không quá 1,2mm

15

7210.61.99

- - - - Loại khác

10

7210.69

- - Loại khác:

- - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng:

7210.69.11

- - - - Chiều dày không quá 1,2mm

15

7210.69.12

- - - - Chiều dày trên 1,2mm nhưng không quá 1,5mm

10

7210.69.19

- - - - Loại khác

10

- - - Loại khác:

7210.69.91

- - - - Chiều dày không quá 1,2mm

15

7210.69.99

- - - - Loại khác

10

7210.70

- Được sơn, quét vécni hoặc phủ plastic:

7210.70.10

- - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

5

7210.70.90

- - Loại khác

3

7210.90

- Loại khác:

7210.90.10

- - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

5

7210.90.90

- - Loại khác

5

72.11

Các sản phẩm sắt hoặc thép không hợp kim cán phẳng, có chiều rộng dưới 600mm, chưa phủ, mạ hoặc tráng.

- Không được gia công quá mức cán nóng:

7211.13

- - Được cán 4 mặt hoặc ở dạng khuôn hộp kín, có chiều rộng trên 150 mm và chiều dày không dưới 4 mm, không ở dạng cuộn và không có hình nổi:

7211.13.10

- - - Dạng đai và dải, chiều rộng trên 150 mm nhưng không quá 400 mm

0

7211.13.90

- - - Loại khác

0

7211.14

- - Loại khác, chiều dày từ 4,75 mm trở lên:

- - - Chiều dày từ 4,75mm trở lên nhưng không quá 10 mm:

7211.14.11

- - - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7211.14.12

- - - - Hình lượn sóng, có hàm lượng carbon dưới 0,6% tính theo trọng lượng

0

7211.14.19

- - - - Loại khác

0

- - - Chiều dày trên 10mm:

7211.14.21

- - - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7211.14.22

- - - - Hình lượn sóng, có hàm lượng carbon dưới 0,6% tính theo trọng lượng

0

7211.14.29

- - - - Loại khác

0

7211.19

- - Loại khác:

- - - Chiều dày từ 2 mm trở lên nhưng dưới 4,75 mm:

7211.19.11

- - - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7211.19.12

- - - - Hình lượn sóng, có hàm lượng carbon dưới 0,6% tính theo trọng lượng

5

7211.19.19

- - - - Loại khác

0

- - - Chiều dày dưới 2 mm:

7211.19.21

- - - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7211.19.22

- - - - Hình lượn sóng, có hàm lượng carbon dưới 0,6% tính theo trọng lượng

5

7211.19.23

- - - - Loại khác, chiều dày không quá 0,17mm

0

7211.19.29

- - - - Loại khác

0

- Chưa được gia công quá mức cán nguội (ép nguội):

7211.23

- - Có hàm lượng carbon dưới 0,25% tính theo trọng lượng:

7211.23.10

- - - Dạng lượn sóng

5

7211.23.20

- - - Dạng đai và dải, chiều rộng không quá 400 mm

5

7211.23.30

- - - Loại khác, chiều dày không quá 0,17 mm

5

7211.23.90

- - - Loại khác

5

7211.29

- - Loại khác:

7211.29.10

- - - Dạng lượn sóng

5

7211.29.20

- - - Dạng đai và dải, chiều rộng không quá 400 mm

5

7211.29.30

- - - Loại khác, chiều dày không quá 0,17 mm

5

7211.29.90

- - - Loại khác

5

7211.90

- Loại khác:

7211.90.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

5

7211.90.20

- - Dạng lượn sóng, có hàm lượng carbon dưới 0,6% tính theo trọng lượng

5

7211.90.30

- - Loại khác, chiều dày không quá 0,17 mm

5

7211.90.90

- - Loại khác

5

72.12

Các sản phẩm sắt hoặc thép không hợp kim cán phẳng, có chiều rộng dưới 600mm, đã phủ, mạ hoặc tráng.

7212.10

- Được mạ hoặc tráng thiếc:

7212.10.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

5

- - Loại khác:

7212.10.91

- - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng

5

7212.10.99

- - - Loại khác

5

7212.20

- Được mạ hoặc tráng kẽm bằng phương pháp điện phân:

7212.20.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

5

7212.20.20

- - Loại khác, có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

5

7212.20.90

- - Loại khác

5

7212.30

- Được mạ hoặc tráng kẽm bằng phương pháp khác:

7212.30.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

10

7212.30.20

- - Loại khác, có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

10

- - Loại khác:

7212.30.91

- - - Được phủ, mạ hoặc tráng kẽm bằng phương pháp hợp kim hoá bề mặt có hàm lượng carbon dưới 0,04% tính theo trọng lượng

0

7212.30.99

- - - Loại khác

10

7212.40

- Được sơn, quét vécni hoặc phủ plastic:

7212.40.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

5

7212.40.20

- - Loại khác, có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

5

7212.40.90

- - Loại khác

5

7212.50

- Được mạ hoặc tráng bằng phương pháp khác:

- - Mạ hoặc tráng bằng oxit crom hoặc bằng crom và oxit crom:

7212.50.11

- - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7212.50.12

- - - Loại khác, có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

0

7212.50.19

- - - Loại khác

0

- - Mạ hoặc tráng hợp kim nhôm-kẽm:

7212.50.21

- - - Dạng đai và dải, chiều rộng không quá 400 mm

10

7212.50.22

- - - Loại khác, có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

10

7212.50.29

- - - Loại khác

10

- - Loại khác:

7212.50.91

- - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7212.50.92

- - - Loại khác, có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

0

7212.50.99

- - - Loại khác

0

7212.60

- Được dát phủ:

7212.60.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

0

7212.60.20

- - Loại khác, có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 1,5 mm

0

7212.60.90

- - Loại khác

0

72.13

Sắt hoặc thép không hợp kim, dạng thanh và que, dạng cuộn cuốn không đều, được cán nóng.

7213.10.00

- Có răng khía, rãnh, gân hoặc các dạng khác được tạo thành trong quá trình cán

15

7213.20.00

- Loại khác, bằng thép dễ cắt gọt

0

- Loại khác:

7213.91

- - Có đường kính mặt cắt ngang hình tròn dưới 14 mm:

7213.91.10

- - - Loại dùng để sản xuất que hàn

5

7213.91.20

- - - Thép cốt bê tông

15

7213.91.90

- - - Loại khác

0

7213.99

- - Loại khác:

7213.99.10

- - - Loại dùng để sản xuất que hàn

5

7213.99.20

- - - Thép cốt bê tông

15

7213.99.90

- - - Loại khác

0

72.14

Sắt hoặc thép không hợp kim ở dạng thanh và que khác, mới chỉ qua rèn, cán nóng, kéo nóng hoặc ép đùn nóng, kể cả công đoạn xoắn sau khi cán.

7214.10

- Đã qua rèn:

- - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng:

7214.10.11

- - - Có mặt cắt ngang hình tròn

0

7214.10.19

- - - Loại khác

0

- - Loại khác:

7214.10.21

- - - Có mặt cắt ngang hình tròn

0

7214.10.29

- - - Loại khác

0

7214.20

- Có răng khía, rãnh, gân hoặc các dạng khác được tạo thành trong quá trình cán hoặc xoắn sau khi cán:

- - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng:

- - - Có mặt cắt ngang hình tròn:

7214.20.31

- - - - Thép cốt bê tông

15

7214.20.39

- - - - Loại khác

0

- - - Loại khác:

7214.20.41

- - - - Thép cốt bê tông

15

7214.20.49

- - - - Loại khác

0

- - Loại khác:

- - - Có mặt cắt ngang hình tròn:

7214.20.51

- - - - Thép cốt bê tông

15

7214.20.59

- - - - Loại khác

0

- - - Loại khác:

7214.20.61

- - - - Thép cốt bê tông

15

7214.20.69

- - - - Loại khác

0

7214.30.00

- Loại khác, bằng thép dễ cắt gọt

0

- Loại khác:

7214.91

- - Mặt cắt ngang hình chữ nhật (trừ hình vuông):

7214.91.10

- - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng

0

7214.91.20

- - - Có hàm lượng carbon từ 0,6% trở lên tính theo trọng lượng

0

7214.99

- - Loại khác:

7214.99.10

- - - Có hàm lượng carbon từ 0,6% trở lên tính theo trọng lượng, loại trừ dạng mặt cắt ngang hình tròn

0

7214.99.90

- - - Loại khác

0

72.15

Sắt hoặc thép không hợp kim ở dạng thanh và que khác.

7215.10.00

- Bằng thép dễ cắt gọt, mới chỉ được tạo hình nguội hoặc gia công kết thúc nguội

0

7215.50

- Loại khác, mới chỉ được tạo hình nguội hoặc gia công kết thúc nguội:

7215.50.10

- - Có hàm lượng carbon từ 0,6% trở lên tính theo trọng lượng, trừ dạng mặt cắt ngang hình tròn

0

- - Loại khác:

7215.50.91

- - - Thép cốt bê tông

15

7215.50.99

- - - Loại khác

0

7215.90

- Loại khác:

7215.90.10

- - Thép cốt bê tông

15

7215.90.90

- - Loại khác

0

72.16

Sắt hoặc thép không hợp kim dạng góc, khuôn, hình.

7216.10.00

- Hình chữ U, I hoặc H, không gia công quá mức cán nóng, kéo nóng hoặc ép đùn, có chiều cao dưới 80 mm

10

- Hình chữ L hoặc chữ T, không được gia công quá mức cán nóng, kéo nóng hoặc ép đùn, có chiều cao dưới 80 mm:

7216.21.00

- - Hình chữ L

10

7216.22.00

- - Hình chữ T

10

- Hình chữ U, I hoặc H, không gia công quá mức cán nóng, kéo nóng hoặc ép đùn có chiều cao từ 80 mm trở lên:

7216.31.00

- - Hình chữ U

10

7216.32.00

- - Hình chữ I

10

7216.33.00

- - Hình chữ H

10

7216.40.00

- Hình chữ L hoặc chữ T, không gia công quá mức cán nóng, kéo nóng hoặc ép đùn, có chiều cao từ 80 mm trở lên

10

7216.50

- Góc, khuôn và hình khác, không gia công quá mức cán nóng, kéo nóng hoặc ép đùn qua khuôn:

7216.50.10

- - Có chiều cao dưới 80 mm

10

7216.50.90

- - Loại khác

10

- Góc, khuôn và hình khác, không gia công quá mức tạo hình nguội hoặc gia công kết thúc nguội:

7216.61.00

- - Thu được từ các sản phẩm cán phẳng

10

7216.69.00

- - Loại khác

10

- Loại khác:

7216.91.00

- - Được tạo hình hoặc hoàn thiện trong quá trình gia công nguội từ các sản phẩm cán phẳng

10

7216.99.00

- - Loại khác

10

72.17

Dây của sắt hoặc thép không hợp kim.

7217.10

- Không được mạ hoặc tráng, đã hoặc chưa được đánh bóng:

7217.10.10

- - Có hàm lượng carbon dưới 0,25% tính theo trọng lượng

15

- - Có hàm lượng carbon từ 0,25% đến dưới 0,6% tính theo trọng lượng:

7217.10.22

- - - Dây tanh; thép dây dẹt cuộn tang; thép dây dự ứng lực; dây thép dễ cắt gọt

0

7217.10.29

- - - Loại khác

10

- - Có hàm lượng carbon từ 0,6% trở lên tính theo trọng lượng:

7217.10.31

- - - Dây thép làm nan hoa; dây tanh; thép dây dẹt cuộn tang; thép dây dự ứng lực; dây thép dễ cắt gọt

0

7217.10.39

- - - Loại khác

5

7217.20

- Được mạ hoặc tráng kẽm:

7217.20.10

- - Chứa hàm lượng carbon dưới 0,25% tính theo trọng lượng

10

7217.20.20

- - Chứa hàm lượng carbon từ 0,25% đến dưới 0,45% tính theo trọng lượng

5

- - Chứa hàm lượng carbon từ 0,45% trở lên tính theo trọng lượng:

7217.20.91

- - - Dây thép dùng làm lõi cho cáp dẫn điện bằng nhôm (ACSR)

0

7217.20.99

- - - Loại khác

5

7217.30

- Được mạ hoặc tráng kim loại cơ bản khác:

- - Có hàm lượng carbon dưới 0,25% tính theo trọng lượng:

7217.30.11

- - - Mạ hoặc tráng thiếc

10

7217.30.19

- - - Loại khác

10

- - Có hàm lượng carbon từ 0,25% đến dưới 0,6% tính theo trọng lượng:

7217.30.21

- - - Mạ hoặc tráng thiếc

5

7217.30.29

- - - Loại khác

5

- - Có hàm lượng carbon từ 0,6% trở lên tính theo trọng lượng:

7217.30.31

- - - Dây thép carbon cao phủ hợp kim đồng loại dùng để làm tanh lốp cao su loại bơm hơi (dây tanh)

0

7217.30.32

- - - Loại khác, mạ hoặc tráng thiếc

5

7217.30.39

- - - Loại khác

5

7217.90

- Loại khác:

7217.90.10

- - Có hàm lượng carbon dưới 0,25% tính theo trọng lượng

10

7217.90.90

- - Loại khác

5

PHÂN CHƯƠNG III

THÉP KHÔNG GỈ

72.18

Thép không gỉ ở dạng thỏi đúc hoặc dạng thô khác; bán thành phẩm của thép không gỉ.

7218.10.00

- Ở dạng thỏi đúc và dạng thô khác

0

- Loại khác:

7218.91.00

- - Có mặt cắt ngang hình chữ nhật (trừ hình vuông)

0

7218.99.00

- - Loại khác

0

72.19

Các sản phẩm của thép không gỉ cán phẳng, có chiều rộng từ 600 mm trở lên.

- Không gia công quá mức cán nóng, ở dạng cuộn:

7219.11.00

- - Chiều dày trên 10 mm

0

7219.12.00

- - Chiều dày từ 4,75 mm đến 10 mm

0

7219.13.00

- - Chiều dày từ 3 mm đến dưới 4,75 mm

0

7219.14.00

- - Chiều dày dưới 3 mm

0

- Không gia công quá mức cán nóng, không ở dạng cuộn:

7219.21.00

- - Chiều dày trên 10 mm

0

7219.22.00

- - Chiều dày từ 4,75 mm đến 10 mm

0

7219.23.00

- - Chiều dày từ 3 mm đến dưới 4,75mm

0

7219.24.00

- - Chiều dày dưới 3 mm

0

- Không gia công quá mức cán nguội:

7219.31.00

- - Chiều dày từ 4,75 mm trở lên

0

7219.32.00

- - Chiều dày từ 3 mm đến dưới 4,75 mm

0

7219.33.00

- - Chiều dày trên 1mm đến dưới 3 mm

5

7219.34.00

- - Chiều dày từ 0,5 mm đến 1 mm

5

7219.35.00

- - Chiều dày dưới 0,5 mm

5

7219.90.00

- Loại khác

0

72.20

Các sản phẩm thép không gỉ được cán phẳng, có chiều rộng dưới 600 mm.

- Không gia công quá mức cán nóng:

7220.11

- - Chiều dày từ 4,75mm trở lên:

7220.11.10

- - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7220.11.90

- - - Loại khác

0

7220.12

- - Chiều dày dưới 4,75 mm:

7220.12.10

- - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7220.12.90

- - - Loại khác

0

7220.20

- Không gia công quá mức cán nguội:

7220.20.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

5

7220.20.90

- - Loại khác

5

7220.90

- Loại khác:

7220.90.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

0

7220.90.90

- - Loại khác

0

7221.00.00

Thanh và que thép không gỉ được cán nóng, dạng cuộn cuốn không đều.

0

72.22

Thép không gỉ dạng thanh và que khác; thép không gỉ ở dạng góc, khuôn và hình khác.

- Dạng thanh và que, không gia công quá mức cán nóng, kéo nóng hoặc ép đùn qua khuôn:

7222.11.00

- - Có mặt cắt ngang hình tròn

0

7222.19.00

- - Loại khác

0

7222.20

- Dạng thanh và que, chưa được gia công quá mức tạo hình nguội hoặc gia công kết thúc nguội:

7222.20.10

- - Có mặt cắt ngang hình tròn

0

7222.20.90

- - Loại khác

0

7222.30

- Các thanh và que khác:

7222.30.10

- - Có mặt cắt ngang hình tròn

0

7222.30.90

- - Loại khác

0

7222.40

- Các dạng góc, khuôn và hình:

7222.40.10

- - Không được gia công quá mức cán nóng, kéo nóng hoặc ép đùn qua khuôn

0

7222.40.90

- - Loại khác

0

7223.00.00

Dây thép không gỉ.

10

PHÂN CHƯƠNG IV

THÉP HỢP KIM KHÁC; CÁC DẠNG

THANH, QUE RỖNG BẰNG THÉP

HỢP KIM HOẶC KHÔNG HỢP KIM

72.24

Thép hợp kim khác ở dạng thỏi đúc hoặc dạng thô khác; các bán thành phẩm bằng thép hợp kim khác.

7224.10.00

- Ở dạng thỏi đúc và dạng thô khác

0

7224.90.00

- Loại khác

0

72.25

Thép hợp kim khác được cán phẳng, có chiều rộng từ 600 mm trở lên.

- Bằng thép silic kỹ thuật điện:

7225.11.00

- - Các hạt (cấu trúc tế vi) kết tinh có định hướng

0

7225.19.00

- - Loại khác

0

7225.30

- Loại khác, không gia công quá mức cán nóng, ở dạng cuộn:

7225.30.10

- - Thép gió

0

7225.30.90

- - Loại khác

0

7225.40

- Loại khác, không gia công quá mức cán nóng, không ở dạng cuộn:

7225.40.10

- - Thép gió

0

7225.40.90

- - Loại khác

0

7225.50

- Loại khác, chưa được gia công quá mức cán nguội:

7225.50.10

- - Thép gió

0

7225.50.90

- - Loại khác

0

- Loại khác:

7225,91

- - Được mạ hoặc tráng kẽm bằng phương pháp điện phân:

7225.91.10

- - - Thép gió

0

7225.91.90

- - - Loại khác

0

7225,92

- - Được mạ hoặc tráng kẽm bằng phương pháp khác:

7225.92.10

- - - Thép gió

0

7225.92.90

- - - Loại khác

0

7225,99

- - Loại khác:

7225.99.10

- - - Thép gió

0

7225.99.90

- - - Loại khác

0

72.26

Sản phẩm của thép hợp kim khác được cán phẳng, có chiều rộng dưới 600 mm.

- Bằng thép silic kỹ thuật điện:

7226.11

- - Các hạt tinh thể (cấu trúc tế vi) có định hướng:

7226.11.10

- - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7226.11.90

- - - Loại khác

0

7226.19

- - Loại khác:

7226.19.10

- - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7226.19.90

- - - Loại khác

0

7226.20

- Bằng thép gió:

7226.20.10

- - Dạng đai và dải, chiều rộng không quá 400 mm

0

7226.20.90

- - Loại khác

0

- Loại khác:

7226.91

- - Chưa được gia công quá mức cán nóng:

7226.91.10

- - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7226.91.90

- - - Loại khác

0

7226.92

- - Chưa gia công quá mức cán nguội (ép nguội):

7226.92.10

- - - Dạng đai và dải, chiều rộng không quá 400 mm

0

7226.92.90

- - - Loại khác

0

7226.99

- - Loại khác:

- - - Dạng đai và dải, chiều rộng không quá 400 mm:

7226.99.11

- - - - Mạ hoặc tráng kẽm

0

7226.99.19

- - - - Loại khác

0

- - - Loại khác:

7226.99.91

- - - - Mạ hoặc tráng kẽm

0

7226.99.99

- - - - Loại khác

0

72.27

Các dạng thanh và que, của thép hợp kim khác, được cán nóng, dạng cuộn không đều.

7227.10.00

- Bằng thép gió

0

7227.20.00

- Bằng thép mangan - silic

0

7227.90.00

- Loại khác

0

72.28

Các dạng thanh và que khác bằng thép hợp kim khác; các dạng góc, khuôn và hình, bằng thép hợp kim khác; thanh và que rỗng, bằng thép hợp kim hoặc không hợp kim.

7228.10

- Ở dạng thanh và que, bằng thép gió:

7228.10.10

- - Có mặt cắt ngang hình tròn

0

7228.10.90

- - Loại khác

0

7228.20

- Ở dạng thanh và que, bằng thép silic-mangan:

- - Có mặt cắt ngang hình tròn:

7228.20.11

- - - Chưa gia công quá mức cán nóng, kéo nóng hoặc ép đùn qua khuôn

0

7228.20.19

- - - Loại khác

0

- - Loại khác:

7228.20.91

- - - Chưa gia công quá mức cán nóng, kéo nóng hoặc ép đùn qua khuôn

0

7228.20.99

- - - Loại khác

0

7228.30

- Dạng thanh và que khác, không gia công quá mức cán nóng, kéo nóng hoặc ép đùn:

7228.30.10

- - Có mặt cắt ngang hình tròn

0

7228.30.90

- - Loại khác

0

7228.40

- Các loại thanh và que khác, không gia công quá mức rèn:

7228.40.10

- - Có mặt cắt ngang hình tròn

0

7228.40.90

- - Loại khác

0

7228.50

- Các loại thanh và que khác, không gia công quá mức cán nguội hoặc gia công kết thúc nguội:

7228.50.10

- - Có mặt cắt ngang hình tròn

0

7228.50.90

- - Loại khác

0

7228.60

- Các loại thanh và que khác:

7228.60.10

- - Có mặt cắt ngang hình tròn

0

7228.60.90

- - Loại khác

0

7228.70

- Các dạng góc, khuôn và hình:

7228.70.10

- - Chưa gia công quá mức cán nóng, kéo nóng hoặc ép đùn qua khuôn

0

7228.70.90

- - Loại khác

0

7228.80

- Thanh và que rỗng:

- - Có hàm lượng carbon từ 0,6% trở lên tính theo trọng lượng:

7228.80.11

- - - Có mặt cắt ngang hình tròn

0

7228.80.19

- - - Loại khác

0

7228.80.90

- - Loại khác

0

72.29

Dây thép hợp kim khác.

7229.20.00

- Bằng thép silic-mangan

0

7229.90

- Loại khác:

7229.90.10

- - Bằng thép gió

0

7229.90.90

- - Loại khác

0

Chú giải mặt hàng.

1. Mặt hàng “Tấm thép đen (tôn đen) để tráng thiếc” được phân loại vào phân nhóm 7209.18.10.00, là thép lá cán nguội, thường có độ dày từ ≥ 0.15 mm đến ≤ 0,5 mm. Có bề mặt bóng, độ phẳng cao, mép phẳng hơn thép cán nóng.

Mặt hàng “Tấm thép đen (tôn đen) để tráng thiếc” đáp ứng theo một trong các tiêu chuẩn sau đây:

- G3303 (Tiêu chuẩn công nghiệp Nhật bản – Japanese Industrial Standard – JIS);

- A0625, A0650, A0657 (Hiệp hội kiểm tra nguyên liệu Mỹ – American Scociety for Testing and Materials- ASTM)

- 11951 (Tổ chức tiêu chuẩn quốc tế - International Organization for Standardization – ISO)

- 10203, 10205 (Tiêu chuẩn Anh - British Standard – European Norm – BS-EN).

Cơ quan Hải quan yêu cầu người khai hải quan xuất trình các tài liệu như giấy chứng nhận giám định (Inspection Certificate) hoặc giấy chứng nhận sản xuất (Manufacturer’s Certificate) chứng minh mặt hàng này được sử dụng để sản xuất mặt hàng thép tráng thiếc tại thời điểm làm thủ tục hải quan và sau đó nếu cần thiết sẽ tiến hành kiểm tra thực tế tại nơi sản xuất về việc sử dụng mặt hàng này theo mục đích đã khai báo.

10. Mặt hàng “Thép cán nóng chiều dày dưới 3 mm” phân loại vào nhóm 72.08, là loại thép cán nóng được sản xuất từ phôi thép có hình phiến bằng phương pháp cán qua nhiệt, thường ở dạng cuộn, tấm, lá có bề mặt bị ôxi hoá nhiều, có nhiều màu khác nhau trên một diện tích bề mặt (ghi, xám hoặc màu gỉ sắt), dung sai kích thước thường lớn.

Cơ quan Hải quan yêu cầu người khai hải quan xuất trình các tài liệu như giấy chứng nhận giám định (Inspection Certificate) hoặc giấy chứng nhận sản xuất (Manufacturer’s Certificate) chứng minh mặt hàng này là thép cán nóng được sản xuất theo tiêu chuẩn nào tại thời điểm làm thủ tục hải quan và căn cứ vào qui định trong chú giải phần và chú giải chương 72 (chú giải HS).

11. Mặt hàng “Thép cán nguội chiều dày từ 0,5mm đến 3 mm” phân loại vào nhóm 72.09 là loại được sản xuất từ thép cuộn cán nóng bằng phương pháp cán không qua nhiệt, thường ở dạng cuộn và dạng lá. Có bề mặt bóng, độ phẳng cao, bề mặt màu sáng (nếu chưa bị ô xy hoá).

Cơ quan Hải quan yêu cầu người khai hải quan xuất trình các tài liệu như giấy chứng nhận giám định (Inspection Certificate) hoặc giấy chứng nhận sản xuất (Manufacturer’s Certificate) chứng minh mặt hàng này là thép cán nguội được sản xuất theo tiêu chuẩn nào tại thời điểm làm thủ tục hải quan và căn cứ vào qui định trong chú giải phần và chú giải chương 72 (chú giải HS).

12. Mặt hàng “Thép mạ hoặc tráng thiếc” thuộc phân nhóm 7210.11 và 7210.12, mặt hàng “Thép mạ hoặc tráng oxit crôm hoặc bằng crôm và oxit crôm” thuộc phân nhóm 7210.50.

a) Nhận dạng cảm quan thông thường: Mạ thiếc, crôm hoặc oxit crôm thường sáng đục còn mặt hàng mạ kẽm có màu sáng trắng hơn (đôi khi có vân hoa);

b) Đáp ứng theo một trong các tiêu chuẩn sau đây:

- G3303 (Tiêu chuẩn công nghiệp Nhật bản – Japanese Industrial Standard – JIS G XXX);

- A0599 - XX, A0624- XX, A0626 - XX (Hiệp hội kiểm tra nguyên liệu Mỹ – American Scociety for Testing and Materials- ASTM)

- 11949 (Tổ chức tiêu chuẩn quốc tế - International Organization for Standardization – ISO XXXX)

- 10203 (Tiêu chuẩn Anh (British Standard – European Norm – BS-EN XXXX:XXXX)

c) Cơ quan Hải quan yêu cầu người khai hải quan xuất trình các tài liệu như giấy chứng nhận giám định (Inspection Certificate) hoặc giấy chứng nhận sản xuất (Manufacturer’s Certificate) chứng minh mặt hàng này là thép mạ hoặc tráng các chất nêu trên tại thời điểm làm thủ tục hải quan.

13. Mặt hàng “Thép cốt bê tông” thuộc nhóm 72.13, 72.14, 72.15 là loại thép dùng trong cấu kiện bê tông cốt thép, sử dụng trong xây dựng và theo một trong các tiêu chuẩn sau đây:

- TCVN 1651-1:2008; TCVN 1651-2:2008

- JIS G 3109

- JIS G 3112

- JIS G 3117

- GB 1499:1998

- Các tiêu chuẩn thép cốt bê tông quốc tế hoặc quốc gia khác.

Trong trường hợp doanh nghiệp nhập khẩu khai báo vào thép “loại khác” thì phải xuất trình được giấy chứng nhận của nhà sản xuất hoặc giám định của cơ quan, đơn vị có chức năng thực hiện giám định xác nhận mặt hàng thép nhập khẩu không thuộc một trong các tiêu chuẩn nêu trên.

Chương 73

Các sản phẩm bằng sắt hoặc thép

Chú giải.

1. Trong Chương này khái niệm “gang đúc” áp dụng cho các sản phẩm thu được từ quá trình đúc trong đó hàm lượng sắt tính theo trọng lượng lớn hơn hàm lượng của từng nguyên tố khác và thành phần hoá học của nó khác với thành phần hóa học của thép theo định nghĩa của Chú giải 1(d) Chương 72.

2. Chương này từ "dây" là các loại sản phẩm được tạo hình nóng hoặc nguội, có hình dạng mặt cắt ngang bất kỳ với kích thước không vượt quá 16 mm.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

73.01

Cọc cừ (sheet piling) bằng sắt hoặc thép, đã hoặc chưa khoan lỗ, đục lỗ hoặc ghép từ các bộ phận lắp ráp; sắt hoặc thép, ở dạng góc, khuôn và dạng hình đã được hàn.

7301.10.00

- Cọc cừ

0

7301.20.00

- Dạng góc, khuôn và hình

5

73.02

Vật liệu xây dựng đường ray xe lửa hoặc xe điện bằng sắt hoặc thép, như: ray, ray dẫn hướng và ray có răng, lưỡi ghi, ghi chéo (cóc đường ray), cần bẻ ghi và các đoạn nối chéo khác, tà vẹt (dầm ngang), thanh nối ray, gối ray, tấm đệm ray, tấm xiết (kẹp ray), thanh chống xô, bệ đỡ (bedplate) và vật liệu chuyên dùng khác cho việc ghép hoặc định vị đường ray.

7302.10.00

- Ray

0

7302.30.00

- Lưỡi ghi, ghi chéo (cóc đường ray), cần bẻ ghi và các đoạn nối khác

0

7302.40.00

- Thanh nối ray và tấm đệm ray (tà vẹt dọc)

0

7302.90

- Loại khác:

7302.90.10

- - Tà vẹt (dầm ngang)

0

7302.90.90

- - Loại khác

0

73.03

Các loại ống, ống dẫn và thanh hình có mặt cắt rỗng, bằng gang đúc.

- Các loại ống và ống dẫn:

7303.00.11

- - Ống không có đầu nối

10

7303.00.19

- - Loại khác

10

7303.00.90

- Loại khác

3

73.04

Các loại ống, ống dẫn và thanh hình có mặt cắt rỗng, không nối, bằng sắt (trừ gang đúc) hoặc thép.

- Ống dẫn sử dụng cho đường ống dẫn dầu hoặc khí:

7304.11.00

- - Bằng thép không gỉ

0

7304.19.00

- - Loại khác

0

- Ống chống, ống và ống khoan, sử dụng cho khoan dầu hoặc khí:

7304.22.00

- - Ống khoan bằng thép không gỉ

0

7304.23.00

- - Ống khoan khác

0

7304.24.00

- - Loại khác, bằng thép không gỉ

0

7304.29.00

- - Loại khác

0

- Loại khác, có mặt cắt ngang hình tròn, bằng sắt hoặc thép không hợp kim:

7304.31

- - Được kéo nguội hoặc cán nguội (ép nguội):

7304.31.10

- - - Cần khoan và ống nối có ren trong và ống nối có ren ngoài dùng để khoan

5

7304.31.20

- - - Ống dẫn chịu áp lực cao

0

7304.31.40

- - - Loại khác, có đường kính ngoài dưới 140mm và hàm lượng carbon dưới 0,45% tính theo trọng lượng

10

7304.31.90

- - - Loại khác

5

7304.39

- - Loại khác:

7304.39.20

- - - Ống dẫn chịu áp lực cao

0

7304.39.40

- - - Loại khác, có đường kính ngoài dưới 140mm và hàm lượng carbon dưới 0,45% tính theo trọng lượng

10

7304.39.90

- - - Loại khác

5

- Loại khác, có mặt cắt ngang hình tròn, bằng thép không gỉ:

7304.41.00

- - Được kéo nguội hoặc cán nguội (ép nguội)

0

7304.49.00

- - Loại khác

0

- Loại khác, có mặt cắt ngang hình tròn, bằng thép hợp kim khác:

7304.51

- - Được kéo nguội hoặc cán nguội (ép nguội):

7304.51.10

- - - Cần khoan và ống nối có ren trong và ống nối có ren ngoài dùng để khoan

0

7304.51.90

- - - Loại khác

0

7304.59.00

- - Loại khác

0

7304.90

- Loại khác:

7304.90.10

- - Ống dẫn chịu áp lực cao

0

7304.90.30

- - Loại khác, có đường kính ngoài dưới 140mm và hàm lượng carbon dưới 0,45% tính theo trọng lượng

10

7304.90.90

- - Loại khác

5

73.05

Các loại ống và ống dẫn khác bằng sắt hoặc thép (ví dụ, được hàn, tán bằng đinh hoặc ghép với nhau bằng cách tương tự), có mặt cắt hình tròn, đường kính mặt cắt ngoài trên 406,4 mm.

- Ống dẫn được sử dụng cho đường ống dẫn dầu hoặc khí:

7305.11.00

- - Hàn chìm theo chiều dọc bằng hồ quang

5

7305.12

- - Loại khác, hàn theo chiều dọc:

7305.12.10

- - - Hàn kháng điện

5

7305.12.90

- - - Loại khác

5

7305.19

- - Loại khác:

7305.19.10

- - - Hàn chìm xoắn hoặc xoắn ốc bằng hồ quang

10

7305.19.90

- - - Loại khác

10

7305.20.00

- Ống chống sử dụng trong khoan dầu hoặc khí

5

- Loại khác, được hàn:

7305.31

- - Hàn theo chiều dọc:

7305.31.10

- - - Ống và ống dẫn bằng thép không gỉ

5

7305.31.90

- - - Loại khác

5

7305.39

- - Loại khác:

7305.39.10

- - - Ống dẫn chịu áp lực cao

5

7305.39.90

- - - Loại khác

10

7305.90.00

- Loại khác

5

73.06

Các loại ống, ống dẫn và thanh hình có mặt cắt rỗng khác, bằng sắt hoặc thép (ví dụ, nối mở, hàn, tán đinh hoặc ghép bằng cách tương tự).

- Ống dẫn sử dụng cho đường ống dẫn dầu hoặc khí:

7306.11

- - Hàn, bằng thép không gỉ:

7306.11.10

- - - Hàn kháng điện theo chiều dọc

5

7306.11.20

- - - Hàn chìm xoắn hoặc xoắn ốc bằng hồ quang

5

7306.11.90

- - - Loại khác

5

7306.19

- - Loại khác:

7306.19.10

- - - Hàn kháng điện theo chiều dọc

5

7306.19.20

- - - Hàn chìm xoắn hoặc xoắn ốc bằng hồ quang

5

7306.19.90

- - - Loại khác

5

- Ống chống và ống sử dụng cho khoan dầu hoặc khí:

7306.21.00

- - Hàn, bằng thép không gỉ

5

7306.29.00

- - Loại khác

5

7306.30

- Loại khác, được hàn, có mặt cắt ngang hình tròn, bằng sắt hoặc thép không hợp kim:

7306.30.10

- - Ống dùng cho nồi hơi

10

7306.30.20

- - Ống thép được mạ đồng, tráng nhựa flo hóa hoặc phủ kẽm cromat có đường kính ngoài không quá 15 mm

10

7306.30.30

- - Ống được bọc vỏ (ống nhiệt) dùng cho các bộ phận phát nhiệt của bàn là điện phẳng hoặc nồi cơm điện, có đường kính ngoài không quá 12 mm

10

7306.30.40

- - Ống dẫn chịu áp lực cao

5

7306.30.90

- - Loại khác

10

7306.40

- Loại khác, được hàn, có mặt cắt ngang hình tròn, bằng thép không gỉ:

7306.40.10

- - Ống dùng cho nồi hơi

7

7306.40.20

- - Ống và ống dẫn bằng thép không gỉ, có đường kính ngoài trên 105 mm

7

7306.40.30

- - Ống và ống dẫn có chứa hàm lượng niken ít nhất là 30% tính theo trọng lượng, với đường kính ngoài không quá 10 mm

7

7306.40.90

- - Loại khác

7

7306.50

- Loại khác, được hàn, có mặt cắt ngang hình tròn, bằng thép hợp kim khác:

7306.50.10

- - Ống dùng cho nồi hơi

5

7306.50.90

- - Loại khác

5

- Loại khác, được hàn, có mặt cắt ngang không phải là hình tròn:

7306.61.00

- - Mặt cắt ngang hình vuông hoặc hình chữ nhật

5

7306.69.00

- - Loại khác, có mặt cắt ngang không phải là hình tròn

5

7306.90

- Loại khác:

7306.90.10

- - Ống và ống dẫn hàn đồng (cooper brazed)

10

7306.90.90

- - Loại khác

10

73.07

Phụ kiện ghép nối cho ống và ống dẫn (ví dụ, khớp nối, khuỷu, măng sông), bằng sắt hoặc thép.

- Phụ kiện dạng đúc:

7307,11

- - Bằng gang không dẻo:

7307.11.10

- - - Phụ kiện của ống không có đầu nối

5

7307.11.90

- - - Loại khác

5

7307.19.00

- - Loại khác

5

- Loại khác, bằng thép không gỉ:

7307.21

- - Loại có mép bích để ghép nối:

7307.21.10

- - - Có đường kính trong dưới 15 cm

5

7307.21.90

- - - Loại khác

5

7307,22

- - Loại ống khuỷu, khuỷu nối ống và măng sông có ren để ghép nối:

7307.22.10

- - - Có đường kính trong dưới 15 cm

5

7307.22.90

- - - Loại khác

5

7307.23

- - Loại hàn giáp mối:

7307.23.10

- - - Có đường kính trong dưới 15 cm

5

7307.23.90

- - - Loại khác

5

7307.29

- - Loại khác:

7307.29.10

- - - Có đường kính trong dưới 15 cm

5

7307.29.90

- - - Loại khác

5

- Loại khác:

7307,91

- - Loại có mép bích để ghép nối:

7307.91.10

- - - Có đường kính trong dưới 15 cm

5

7307.91.90

- - - Loại khác

5

7307.92

- - Loại ống khuỷu, khuỷu nối ống và măng sông có ren để ghép nối:

7307.92.10

- - - Có đường kính trong dưới 15 cm

5

7307.92.90

- - - Loại khác

5

7307.93

- - Loại hàn giáp mối:

7307.93.10

- - - Có đường kính trong dưới 15 cm

5

7307.93.90

- - - Loại khác

5

7307.99

- - Loai khác:

7307.99.10

- - - Có đường kính trong dưới 15 cm

5

7307.99.90

- - - Loại khác

5

73.08

Các kết cấu bằng sắt hoặc thép (trừ nhà lắp ghép thuộc nhóm 94.06) và các bộ phận rời của các kết cấu (ví dụ, cầu và nhịp cầu, cửa cống, tháp, cột lưới, mái nhà, khung mái, cửa ra vào, cửa sổ, và các loại khung cửa, ngưỡng cửa ra vào, cửa chớp, lan can, cột trụ và các loại cột khác), bằng sắt hoặc thép; tấm, thanh, góc, khuôn, hình ống và các loại tương tự, đã được gia công để dùng làm kết cấu xây dựng, bằng sắt hoặc thép.

7308.10

- Cầu và nhịp cầu:

7308.10.10

- - Dạng cấu kiện tiền chế được lắp ráp bằng các khớp nối

0

7308.10.90

- - Loại khác

0

7308.20

- Tháp và cột lưới (kết cấu giàn):

- - Tháp:

7308.20.11

- - - Dạng cấu kiện tiền chế được lắp ráp bằng các khớp nối

0

7308.20.19

- - - Loại khác

0

- - Cột lưới (kết cấu giàn):

7308.20.21

- - - Dạng cấu kiện tiền chế được lắp ráp bằng các khớp nối

5

7308.20.29

- - - Loại khác

5

7308.30.00

- Cửa ra vào, cửa sổ và các loại khung cửa và ngưỡng cửa ra vào

10

7308.40

- Thiết bị dùng cho giàn giáo, ván khuôn, vật chống hoặc cột trụ chống hầm lò:

7308.40.10

- - Dạng cấu kiện tiền chế được lắp ráp bằng các khớp nối

3

7308.40.90

- - Loại khác

3

7308.90

- Loại khác:

7308.90.20

- - Dạng cấu kiện tiền chế được lắp ráp bằng các khớp nối

10

7308.90.40

- - Tấm mạ kẽm được làm lượn sóng và uốn cong dùng trong ống dẫn, cống ngầm hoặc đường hầm

10

7308.90.50

- - Khung ray dùng để vận chuyển công-ten-nơ trên tàu thủy

10

7308.90.60

- - Máng đỡ cáp điện có lỗ

10

- - Loại khác:

7308.90.92

- - - Lan can bảo vệ

10

7308.90.99

- - - Loại khác

10

73.09

Các loại bể chứa, két, bình chứa và các thùng chứa tương tự dùng để chứa mọi loại vật liệu (trừ ga nén hoặc ga lỏng), bằng sắt hoặc thép, có dung tích trên 300 lít, đã hoặc chưa được lót hoặc tạo lớp cách nhiệt, nhưng chưa được lắp ráp với thiết bị cơ khí hoặc thiết bị nhiệt.

- Loại sử dụng trong vận chuyển hoặc đóng gói hàng hoá:

7309.00.11

- - Được lót hoặc tạo lớp cách nhiệt

5

7309.00.19

- - Loại khác

5

- Loại khác:

7309.00.91

- - Được lót hoặc tạo lớp cách nhiệt

5

7309.00.99

- - Loại khác

5

73.10

Các loại đồ chứa dạng két, thùng phuy, thùng hình trống, hình hộp, lon và các loại đồ chứa tương tự, dùng để chứa mọi loại vật liệu (trừ ga nén hoặc ga lỏng), bằng sắt hoặc thép, dung tích không quá 300 lít, đã hoặc chưa được lót hoặc tạo lớp cách nhiệt, nhưng chưa được ghép với thiết bị cơ khí hoặc thiết bị nhiệt.

7310.10

- Có dung tích từ 50 lít trở lên:

7310.10.10

- - Được tráng thiếc

10

7310.10.90

- - Loại khác

10

- Có dung tích dưới 50 lít:

7310.21

- - Lon, hộp được đóng kín bằng cách hàn hoặc gấp nếp (vê mép):

7310.21.10

- - - Có dung tích dưới 1 lít

12

- - - Loại khác:

7310.21.91

- - - - Được tráng thiếc

10

7310.21.99

- - - - Loại khác

10

7310.29

- - Loại khác:

7310.29.10

- - - Có dung tích dưới 1 lít

15

- - - Loại khác:

7310.29.91

- - - - Được tráng thiếc

10

7310.29.99

- - - - Loại khác

10

73.11

Các loại thùng chứa ga nén hoặc ga lỏng, bằng sắt hoặc thép.

- Dạng hình trụ bằng thép đúc liền:

7311.00.21

- - Có dung tích dưới 30 lít

17

7311.00.22

- - Có dung tích từ 30 lít trở lên nhưng dưới 110 lít

5

7311.00.29

- - Loại khác

0

- Loại khác:

7311.00.93

- - Có dung tích dưới 30 lít

17

7311.00.94

- - Có dung tích từ 30 lít trở lên nhưng dưới 110 lít

5

7311.00.99

- - Loại khác

0

73.12

Dây bện tao, thừng, cáp, băng tết, dây treo và các loại tương tự, bằng sắt hoặc thép, chưa cách điện.

7312.10

- Dây bện tao, thừng và cáp:

7312.10.10

- - Cuộn dây bện tao kiểu bọc, dây tao dẹt và dây cáp xoắn ngược

5

7312.10.20

- - Loại được mạ hoặc tráng bằng đồng thau và có đường kính danh định không quá 3 mm

5

- - Loại khác:

7312.10.91

- - - Cáp thép dự ứng lực

3

7312.10.99

- - - Loại khác

5

7312.90.00

- Loại khác

5

7313.00.00

Dây gai bằng sắt hoặc thép; dây đai xoắn hoặc dây đơn dẹt có gai hoặc không có gai, và dây đôi xoắn, dùng làm hàng rào, bằng sắt hoặc thép.

30

73.14

Tấm đan (kể cả đai liền), phên, lưới và rào, làm bằng dây sắt hoặc thép; sản phẩm dạng lưới bằng sắt hoặc thép được tạo hình bằng phương pháp kéo dãn.

- Tấm đan:

7314.12.00

- - Loại đai liền dùng cho máy móc, bằng thép không gỉ

0

7314.14.00

- - Tấm đan khác, bằng thép không gỉ

0

7314.19

- - Loại khác:

7314.19.10

- - - Đai liền dùng cho máy móc, trừ loại bằng thép không gỉ

10

7314.19.90

- - - Loại khác

10

7314.20.00

- Phên, lưới và rào, được hàn ở mắt nối, bằng dây với kích thước mặt cắt tối đa từ 3 mm trở lên và có cỡ mắt lưới từ 100 cm2 trở lên

15

- Các loại phên, lưới và rào khác, được hàn ở các mắt nối:

7314.31.00

- - Được mạ hoặc tráng kẽm

20

7314.39.00

- - Loại khác

20

- Tấm đan, phên, lưới và rào khác:

7314.41.00

- - Được mạ hoặc tráng kẽm

30

7314.42.00

- - Được tráng plastic

30

7314.49.00

- - Loại khác

30

7314.50.00

- Sản phẩm dạng lưới được tạo hình bằng phương pháp đột dập và kéo dãn thành lưới (expanded metal)

20

73.15

Xích và các bộ phận rời của xích, bằng sắt hoặc thép.

- Xích gồm nhiều mắt được nối bằng khớp dạng bản lề và các bộ phận của nó:

7315.11

- - Xích con lăn:

7315.11.10

- - - Xích xe đạp và xích xe mô tô

35

- - - Loại khác:

7315.11.91

- - - - Xích truyền, có độ dài mắt xích từ 6 mm đến 32 mm

0

7315.11.99

- - - - Loại khác

0

7315.12

- - Xích khác:

7315.12.10

- - - Xích xe đạp và xích xe mô tô

0

7315.12.90

- - - Loại khác

0

7315.19

- - Các bộ phận:

7315.19.10

- - - Xích xe đạp và xích xe mô tô

30

7315.19.90

- - - Loại khác

0

7315.20.00

- Xích trượt

0

- Xích khác:

7315.81.00

- - Nối bằng chốt có ren hai đầu

0

7315.82.00

- - Loại khác, ghép nối bằng mối hàn

0

7315.89

- - Loại khác:

7315.89.10

- - - Xích xe đạp và xích xe mô tô

30

7315.89.90

- - - Loại khác

0

7315.90

- Các bộ phận khác:

7315.90.20

- - Xích xe đạp và xích xe mô tô

30

7315.90.90

- - Loại khác

0

7316.00.00

Neo, móc và các bộ phận rời của chúng, bằng sắt hoặc thép.

3

73.17

Đinh, đinh bấm, đinh ấn (đinh rệp), đinh gấp, ghim dập (trừ các sản phẩm thuộc nhóm 83.05) và các sản phẩm tương tự, bằng sắt hoặc thép, có hoặc không có đầu bằng vật liệu khác, nhưng trừ loại có đầu bằng đồng.

7317.00.10

- Đinh dây

20

7317.00.20

- Ghim dập

20

7317.00.90

- Loại khác

20

73.18

Vít, bu lông, đai ốc, vít đầu vuông, vít treo, đinh tán, chốt hãm, chốt định vị, vòng đệm (kể cả vòng đệm vênh) và các sản phẩm tương tự bằng sắt hoặc thép.

- Các sản phẩm đã ren:

7318.11.00

- - Vít đầu vuông

5

7318.12.00

- - Vít gỗ khác

10

7318.13.00

- - Đinh móc và Đinh vòng

10

7318.14.00

- - Vít tự hãm

10

7318.15.00

- - Đinh vít và bu lông khác, có hoặc không có đai ốc hoặc vòng đệm

10

7318.16.00

- - Đai ốc

10

7318.19.00

- - Loại khác

10

- Các sản phẩm không có ren:

7318.21.00

- - Vòng đệm lò xo vênh và vòng đệm hãm khác

10

7318.22.00

- - Vòng đệm khác

10

7318.23.00

- - Đinh tán

10

7318.24.00

- - Chốt hãm và chốt định vị

10

7318.29.00

- - Loại khác

10

73.19

Kim khâu, kim đan, cái xỏ dây, kim móc, kim thêu và các loại tương tự, để sử dụng bằng tay, bằng sắt hoặc thép; kim băng và các loại kim khác bằng sắt hoặc thép, chưa được ghi hoặc chi tiết ở nơi khác.

7319.40.00

- Kim băng và các loại kim khác

30

7319.90

- Loại khác:

7319.90.10

- - Kim khâu, kim mạng hoặc kim thêu

30

7319.90.90

- - Loại khác

30

73.20

Lò xo và lá lò xo, bằng sắt hoặc thép.

7320.10

- Lò xo lá và các lá lò xo:

- - Dùng cho xe có động cơ hoặc các loại máy thuộc nhóm 84.29 hoặc 84.30:

7320.10.11

- - - Dùng cho xe có động cơ thuộc nhóm 87.02, 87.03, 87.04

10

7320.10.19

- - - Loại khác

3

7320.10.90

- - Loại khác

3

7320.20

- Lò xo cuộn:

7320.20.10

- - Dùng cho xe có động cơ hoặc các loại máy thuộc nhóm 84.29 hoặc 84.30

3

7320.20.90

- - Loại khác

3

7320.90

- Loại khác:

7320.90.10

- - Dùng cho xe có động cơ

3

7320.90.90

- - Loại khác

3

73.21

Bếp lò, vỉ lò, lò sấy, bếp nấu (kể cả loại có nồi hơi phụ dùng cho hệ thống nhiệt trung tâm), vỉ nướng, lò nướng, lò ga hình vòng, lò hâm nóng dạng tấm và các loại đồ dùng gia đình không dùng điện tương tự, và các bộ phận rời của chúng, bằng sắt hoặc thép.

- Dụng cụ nấu và lò hâm nóng dạng tấm:

7321.11.00

- - Loại dùng nhiên liệu khí hoặc dùng cả khí và nhiên liệu khác

15

7321.12.00

- - Loại dùng nhiên liệu lỏng

20

7321.19.00

- - Loại khác, kể cả dụng cụ dùng nhiên liệu rắn

20

- Dụng cụ khác:

7321.81.00

- - Loại dùng nhiên liệu khí hoặc dùng cả khí và nhiên liệu khác

15

7321.82.00

- - Loại dùng nhiên liệu lỏng

25

7321.89.00

- - Loại khác, kể cả dụng cụ dùng nhiên liệu rắn

20

7321.90

- Bộ phận:

7321.90.10

- - Của bếp dầu hỏa

10

7321.90.20

- - Của bếp và tấm nhiệt dùng nhiên liệu khí

10

7321.90.90

- - Loại khác

10

73.22

Lò sưởi của hệ thống nhiệt trung tâm không dùng điện và các bộ phận rời của nó, bằng sắt hoặc thép; thiết bị làm nóng không khí và bộ phận phân phối khí nóng (kể cả loại có khả năng phân phối không khí tự nhiên hoặc khí điều hoà), không sử dụng năng lượng điện, có lắp quạt chạy bằng mô tơ hoặc quạt gió, và bộ phận của chúng, bằng sắt hoặc thép.

- Lò sưởi và bộ phận của chúng:

7322.11.00

- - Bằng gang

27

7322.19.00

- - Loại khác

30

7322.90.00

- Loại khác

17

73.23

Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận rời của chúng, bằng sắt hoặc thép; bùi nhùi bằng sắt hoặc thép; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng sắt hoặc thép.

7323.10.00

- Bùi nhùi bằng sắt hoặc thép; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự

25

- Loại khác:

7323.91

- - Bằng gang, chưa tráng men:

7323.91.10

- - - Đồ dùng nhà bếp

30

7323.91.20

- - - Gạt tàn thuốc lá

30

7323.91.90

- - - Loại khác

30

7323.92.00

- - Bằng gang, đã tráng men

30

7323.93

- - Bằng thép không gỉ:

7323.93.10

- - - Đồ dùng nhà bếp

30

7323.93.20

- - - Gạt tàn thuốc lá

30

7323.93.90

- - - Loại khác

30

7323.94.00

- - Bằng sắt (trừ gang) hoặc thép, đã tráng men

30

7323.99

- - Loại khác:

7323.99.10

- - - Đồ dùng nhà bếp

20

7323.99.20

- - - Gạt tàn thuốc lá

20

7323.99.90

- - - Loại khác

20

73.24

Thiết bị vệ sinh và các bộ phận rời của chúng, bằng sắt hoặc thép.

7324.10

- Chậu rửa và bồn rửa, bằng thép không gỉ:

7324.10.10

- - Bồn rửa nhà bếp

20

7324.10.90

- - Loại khác

20

- Bồn tắm:

7324.21

- - Bằng gang, đã hoặc chưa được tráng men:

7324.21.10

- - - Bồn tắm hình dài

35

7324.21.90

- - - Loại khác

35

7324.29.00

- - Loại khác

35

7324.90

- Loại khác, kể cả các bộ phận:

7324.90.10

- - Dùng cho bệ xí hoặc bệ tiểu giật nước (loại cố định)

20

7324.90.30

- - Bô, lọ đựng nước tiểu và bô đi tiểu loại có thể di chuyển được

20

- - Loại khác:

7324.90.91

- - - Bộ phận của bồn rửa nhà bếp và bồn tắm

20

7324.90.93

- - - Bộ phận của bệ xí hoặc bệ tiểu giật nước (loại cố định)

20

7324.90.99

- - - Loại khác

20

73.25

Các sản phẩm đúc khác bằng sắt hoặc thép.

7325.10

- Bằng gang không dẻo:

7325.10.20

- - Nắp cống, lưới che cống và khung của nắp cống và lưới che cống

20

7325.10.90

- - Loại khác

15

- Loại khác:

7325.91.00

- - Bi nghiền và các hàng hoá tương tự dùng cho máy nghiền

20

7325.99

- - Loại khác:

7325.99.20

- - - Nắp cống, lưới che cống và khung của nắp cống và lưới che cống

20

7325.99.90

- - - Loại khác

20

73.26

Các sản phẩm khác bằng sắt hoặc thép.

- Đã được rèn hoặc dập, nhưng chưa được gia công tiếp:

7326.11.00

- - Bi nghiền và các hàng hoá tương tự dùng cho máy nghiền

20

7326.19.00

- - Loại khác

10

7326.20

- Sản phẩm bằng dây sắt hoặc thép:

7326.20.50

- - Lồng nuôi gia cầm và loại tương tự

20

7326.20.90

- - Loại khác

20

7326.90

- Loại khác:

7326.90.10

- - Bánh lái tàu thuỷ

5

7326.90.30

- - Bộ kẹp bằng thép không gỉ đã lắp với măng sông cao su dùng cho các ống không có đầu nối và phụ kiện ghép nối bằng gang

15

7326.90.60

- - Đèn Bunsen

15

7326.90.70

- - Móng ngựa; mấu, gai, đinh móc lắp trên giầy để thúc ngựa

15

- - Loại khác:

7326.90.91

- - - Hộp đựng thuốc lá điếu

15

7326.90.99

- - - Loại khác

15

Chương 74

Đồng và các sản phẩm bằng đồng

Chú giải.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Đồng nguyên chất

Kim loại có ít nhất 99,85% tính theo trọng lượng là đồng; hoặc

Kim loại có ít nhất 97,5% tính theo trọng lượng là đồng, với điều kiện hàm lượng các tạp chất không vượt quá giới hạn ghi trong bảng sau:

Bảng – Các nguyên tố khác

Nguyên tố

Hàm lượng giới hạn (% trọng lượng)

Ag

Bạc

0,25

As

Asen

0,5

Cd

Catmi

1,3

Cr

Crom

1,4

Mg

Magie

0,8

Pb

Chì

1,5

S

Lưu huỳnh

0,7

Sn

Thiếc

0,8

Te

Telu

0,8

Zn

Kẽm

1,0

Zr

Ziriconi

0,3

Các nguyên tố khác (*), tính cho mỗi nguyên tố

0,3

(*) Các nguyên tố khác, ví dụ: Al (nhôm), Be (Berili), Co (Cobal), Fe (Sắt), Mn (Mangan), Ni (Niken), Si (Silic)

(b) Hợp kim đồng

Vật liệu kim loại khác với đồng chưa tinh luyện trong đó hàm lượng đồng tính theo trọng lượng lớn hơn so với từng nguyên tố khác, với điều kiện:

(i) Hàm lượng của ít nhất một trong các nguyên tố khác phải lớn hơn giới hạn đã nêu trong bảng trên; hoặc

(ii) Tổng hàm lượng của các nguyên tố khác lớn hơn 2,5%.

(c) Các hợp kim đồng chủ

Hợp kim chứa các nguyên tố khác với hàm lượng lớn hơn 10% tính theo trọng lượng của đồng, thường không có tính rèn và sử dụng như chất phụ gia trong sản xuất các hợp kim khác hoặc như chất khử ô-xi, khử lưu huỳnh hoặc tác dụng tương tự trong ngành luyện kim màu. Riêng đồng phospho có hàm lượng phospho trên 15% tính theo trọng lượng phải xếp vào nhóm 28.48.

(d) Thanh và que

Các sản phẩm được cán, ép đùn, kéo hoặc rèn, không ở dạng cuộn, có mặt cắt ngang đông đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song). Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng. Khái niệm này cũng áp dụng cho các sản phẩm được đúc hay thiêu kết có cùng hình dạng hoặc kích thước đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của các nhóm khác.

Các loại que và thanh dây có đầu nhọn hay được xử lý đơn giản khác để dễ đưa vào máy cho quá trình gia công tiếp theo, ví dụ, thành thanh kéo (thanh dây) hoặc ống, được đưa vào nhóm 74.03 đồng chưa gia công.

(e) Dạng hình

Các sản phẩm được cán, ép đùn, kéo, rèn hoặc tạo hình, ở dạng cuộn hoặc không, mặt cắt ngang đều nhau dọc theo chiều dài, và khác với định nghĩa về thanh, que, dây, tấm, phiến, dải, lá mỏng, ống hoặc ống dẫn. Khái niệm này cũng kể cả các sản phẩm được đúc hoặc thiêu kết, có cùng hình dạng, đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của nhóm khác.

(f) Dây

Các sản phẩm được cán, ép đùn, kéo, ở dạng cuộn, có mặt cắt ngang đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau song song). Các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng.

(g) Tấm, lá, dải và lá mỏng

Các sản phẩm có bề mặt được làm phẳng (trừ các sản phẩm chưa gia công nhóm 74.03), ở dạng cuộn hoặc không, có mặt cắt ngang đặc hình chữ nhật (trừ hình vuông) có hoặc không có các góc được làm tròn (kể cả "hình chữ nhật biến dạng", có 2 cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song) chiều dày bằng nhau, cụ thể:

- với dạng hình chữ nhật (kể cả hình vuông) chiều dày không quá 1/10 chiều rộng,

- với các hình dạng khác trừ hình chữ nhật và hình vuông, với mọi loại kích thước, với điều kiện chúng không mang đặc tính của mặt hàng hay sản phẩm của nhóm khác.

Các nhóm 74.09 và 74.10 áp dụng cho các tấm, lá, dải và lá mỏng đã được gia công theo hình mẫu (ví dụ, rãnh, gân, kẻ carô, hình giọt nước, hình núm, hình thoi) và các sản phẩm đó được khoan, làm lượn sóng, đánh bóng hoặc tráng với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hay sản phẩm của nhóm khác.

(h) Ống và ống dẫn

Các sản phẩm rỗng, cuộn hoặc không, có mặt cắt ngang rỗng đều nhau dọc theo chiều dài, mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi, độ dày thành ống bằng nhau. Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi có thể có góc được làm tròn dọc theo chiều dài, cũng được coi là ống hay ống dẫn với điều kiện là mặt cắt ngang bên trong và bên ngoài đồng tâm, đồng dạng và đồng hướng. ống và ống dẫn có mặt cắt như vậy có thể được đánh bóng, tráng, uốn cong, ren, khoan, thắt lại, nở ra, xếp được, hình côn hoặc nối với các mặt bích, mép, đai hoặc vòng.

Chú giải phân nhóm.

1. Trong Chương này, các khái niệm sau có nghĩa:

(a) Hợp kim trên cơ sở đồng-kẽm (đồng thau)

Hợp kim đồng và kẽm, có hoặc không có các nguyên tố khác. Khi có các nguyên tố khác:

-Hàm lượng kẽm trội hơn so với hàm lượng của mỗi nguyên tố khác;

-Hàm lượng niken dưới 5% tính theo trọng lượng (xem phần hợp kim đồng-niken-kẽm (bạc niken)); và

-Hàm lượng thiếc dưới 3% tính theo trọng lượng (xem phần hợp kim đồng-thiếc (đồng thanh)).

(b) Hợp kim trên cơ sở đồng-thiếc (đồng thanh)

Hợp kim đồng và thiếc, có hoặc không có các nguyên tố khác. Trường hợp có nguyên tố khác, hàm lượng thiếc phải trội hơn so với hàm lượng của từng nguyên tố khác, trừ trường hợp khi thành phần thiếc từ 3% trở lên thì hàm lượng kẽm có thể cao hơn thiếc nhưng phải dưới 10% tính theo trọng lượng.

(c) Hợp kim trên cơ sở đồng-niken-kẽm (bạc niken)

Hợp kim đồng, niken và kẽm, có hoặc không có các nguyên tố khác. Hàm lượng niken từ 5% tính theo trọng lượng trở lên (xem phần hợp kim đồng kẽm (đồng thau)).

(d) Hợp kim trên cơ sở đồng và niken

Hợp kim đồng và niken, có hoặc không có các nguyên tố khác nhưng trong mọi trường hợp, hàm lượng kẽm chứa trong đó không quá 1% tính theo trọng lượng. Trong trường hợp có nguyên tố khác, trọng lượng của niken phải trội hơn so với trọng lượng của từng nguyên tố khác.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

7401.00.00

Sten đồng; đồng xi măng hoá (đồng kết tủa).

0

7402.00.00

Đồng chưa tinh luyện; cực dương đồng dùng cho điện phân tinh luyện.

0

74.03

Đồng tinh luyện và hợp kim đồng chưa gia công.

- Đồng tinh luyện:

7403.11.00

- - Cực âm và các phần của cực âm

0

7403.12.00

- - Thanh để kéo dây

0

7403.13.00

- - Que

0

7403.19.00

- - Loại khác

0

- Hợp kim đồng:

7403.21.00

- - Hợp kim trên cơ sơ đồng-kẽm (đồng thau)

0

7403.22.00

- - Hợp kim trên cơ sở đồng-thiếc (đồng thanh)

0

7403.29.00

- - Hợp kim đồng khác (trừ các loại hợp kim đồng chủ thuộc nhóm 74.05)

0

7404.00.00

Đồng phế liệu và mảnh vụn.

0

7405.00.00

Hợp kim đồng chủ.

0

74.06

Bột và vảy đồng.

7406.10.00

- Bột không có cấu trúc lớp

0

7406.20.00

- Bột có cấu trúc lớp; vảy đồng

0

74.07

Đồng ở dạng thanh, que và dạng hình.

7407.10

- Bằng đồng tinh luyện:

7407.10.30

- - Dạng hình

0

7407.10.40

- - Dạng thanh và que

3

- Bằng hợp kim đồng:

7407.21.00

- - Bằng hợp kim đồng-kẽm (đồng thau)

0

7407.29.00

- - Loại khác

0

74.08

Dây đồng.

- Bằng đồng tinh luyện:

7408,11

- - Có kích thước mặt cắt ngang tối đa trên 6 mm:

7408.11.10

- - - Có kích thước mặt cắt ngang tối đa không quá 14 mm

10

7408.11.90

- - - Loại khác

5

7408.19.00

- - Loại khác

10

- Bằng hợp kim đồng:

7408.21.00

- - Bằng hợp kim đồng-kẽm (đồng thau)

0

7408.22.00

- - Bằng hợp kim đồng-niken (đồng kền) hoặc hợp kim đồng-niken-kẽm (bạc-niken)

0

7408.29.00

- - Loại khác

0

74.09

Đồng ở dạng tấm, lá, dải có chiều dày trên 0,15 mm.

- Bằng đồng tinh chế:

7409.11.00

- - Dạng cuộn

0

7409.19.00

- - Loại khác

0

- Bằng hợp kim đồng-kẽm (đồng thau):

7409.21.00

- - Dạng cuộn

0

7409.29.00

- - Loại khác

0

- Bằng hợp kim đồng-thiếc (đồng thanh):

7409.31.00

- - Dạng cuộn

0

7409.39.00

- - Loại khác

0

7409.40.00

- Bằng hợp kim đồng-niken (đồng niken) hoặc hợp kim đồng-niken-kẽm (bạc-niken)

0

7409.90.00

- Bằng hợp kim đồng khác

0

74.10

Đồng lá mỏng (đã hoặc chưa ép hoặc bồi trên giấy, bìa, plastic hoặc vật liệu bồi tương tự), với chiều dày (không kể phần bồi) không quá 0,15 mm.

- Chưa được bồi:

7410.11.00

- - Bằng đồng tinh luyện

0

7410.12.00

- - Bằng đồng hợp kim

0

- Đã được bồi:

7410.21.00

- - Bằng đồng tinh luyện

0

7410.22.00

- - Bằng hợp kim đồng khác

0

74.11

Các loại ống và ống dẫn bằng đồng.

7411.10.00

- Bằng đồng tinh luyện

5

- Bằng đồng hợp kim:

7411.21.00

- - Bằng hợp kim đồng-kẽm (đồng thau)

5

7411.22.00

- - Bằng hợp kim đồng-niken (đồng kền) hoặc hợp kim đồng-niken-kẽm (bạc-niken)

5

7411.29.00

- - Loại khác

3

74.12

Các loại ống nối của ống hoặc ống dẫn bằng đồng (ví dụ, khớp nối đôi, nối khuỷu, măng sông).

7412.10.00

- Bằng đồng tinh luyện

0

7412.20

- Bằng đồng hợp kim:

7412.20.10

- - Bằng hợp kim đồng-kẽm (đồng thau)

0

7412.20.90

- - Loại khác

0

74.13

Dây bện tao, cáp, dây tết và các loại tương tự, bằng đồng, chưa được cách điện.

7413.00.10

- Có đường kính không quá 28,28mm

15

7413.00.90

- Loại khác

0

74.15

Đinh, đinh bấm, đinh ấn (đinh rệp), ghim dập (trừ các loại thuộc nhóm 83.05) và các sản phẩm tương tự, bằng đồng hoặc bằng sắt, thép có đầu bịt đồng; đinh vít, bu lông, đinh ốc, đinh tán, chốt máy, ghim khoá, vòng đệm (kể cả vòng đệm lò xo) và các sản phẩm tương tự, bằng đồng.

7415.10

- Đinh và đinh bấm, đinh ấn, ghim dập và các sản phẩm tương tự:

7415.10.10

- - Đinh

20

7415.10.20

- - Ghim dập

20

7415.10.90

- - Loại khác

20

- Các loại khác, chưa được ren:

7415.21.00

- - Vòng đệm (kể cả vòng đệm lò xo)

10

7415.29.00

- - Loại khác

10

- Loại khác đã được ren:

7415.33

- - Đinh vít; bu lông và đai ốc:

7415.33.10

- - - Đinh vít

10

7415.33.20

- - - Bu lông và đai ốc

10

7415.39.00

- - Loại khác

10

74.18

Bộ đồ ăn, đồ nhà bếp hoặc đồ gia dụng khác và các bộ phận rời của chúng, bằng đồng; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng đồng; đồ trang bị trong nhà vệ sinh và các bộ phận rời của chúng, bằng đồng.

7418.10

- Bộ đồ ăn, đồ nhà bếp hoặc các đồ gia dụng khác và các bộ phận rời của chúng; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự:

7418.10.10

- - Miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự

25

7418.10.30

- - Thiết bị nấu hoặc đun nóng dùng trong gia đình, không dùng điện và các bộ phận của các sản phẩm này

25

7418.10.90

- - Loại khác

25

7418.20.00

- Đồ trang bị trong nhà vệ sinh và các bộ phận rời của chúng

30

74.19

Các sản phẩm khác bằng đồng.

7419.10.00

- Xích và các bộ phận rời của xích

5

- Loại khác:

7419.91.00

- - Đã được đúc, đúc khuôn, rập hoặc rèn nhưng không được gia công thêm

5

7419.99

- - Loại khác:

- - - Tấm đan (kể cả đai liền), phên và lưới, bằng dây đồng; sản phẩm dạng lưới bằng đồng được tạo hình bằng phương pháp đột dập và kéo dãn thành lưới (expanded metal):

7419.99.31

- - - - Dùng cho máy móc

0

7419.99.39

- - - - Loại khác

0

7419.99.40

- - - Lò xo

0

7419.99.50

- - - Hộp đựng thuốc lá điếu

5

7419.99.60

- - - Thiết bị nấu hoặc đun nóng dùng trong gia đình, không dùng điện và các bộ phận của các sản phẩm này

5

7419.99.70

- - - Các vật dụng được thiết kế riêng sử dụng trong nghi lễ tôn giáo

5

7419.99.90

- - - Loại khác

5

Chương 75

Niken và các sản phẩm bằng niken

Chú giải.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Thanh và que

Các sản phẩm được cán, ép đùn, kéo hoặc rèn, không ở dạng cuộn, có mặt cắt ngang đông đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng" có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song). Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng. Khái niệm này cũng áp dụng cho các sản phẩm được đúc hay thiêu kết có cùng hình dạng hoặc kích thước đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của các nhóm khác.

(b) Dạng hình

Các sản phẩm được cán, ép đùn, kéo, rèn hoặc tạo hình, ở dạng cuộn hoặc không, mặt cắt ngang đều nhau dọc theo chiều dài, và khác với định nghĩa về thanh, que, dây, tấm, lá, dải, lá mỏng, ống hoặc ống dẫn. Khái niệm này cũng kể cả các sản phẩm được đúc hoặc thiêu kết, có cùng hình dạng, đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của nhóm khác.

(c) Dây

Các sản phẩm được cán, ép đùn, kéo, dạng cuộn, có mặt cắt ngang đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau song song). Các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng.

(d) Tấm, lá, dải và lá mỏng

Các sản phẩm có bề mặt được làm phẳng (trừ các sản phẩm chưa gia công thuộc nhóm 75.02), ở dạng cuộn hoặc không, có mặt cắt ngang đặc hình chữ nhật (trừ hình vuông) có hoặc không có các góc được làm tròn (kể cả "hình chữ nhật biến dạng", có 2 cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song) chiều dày bằng nhau, cụ thể:

- với dạng hình chữ nhật (kể cả hình vuông), chiều dày không quá 1/10 chiều rộng,

- với các hình dạng khác trừ hình chữ nhật và hình vuông, với mọi loại kích thước, với điều kiện chúng không mang đặc tính của mặt hàng hay sản phẩm của nhóm khác.

Ngoài các mặt hàng khác, nhóm 75.06 áp dụng cho các tấm, lá, dải và lá mỏng đã gia công theo hình mẫu (ví dụ, rãnh, gân, kẻ carô, hình giọt nước, hình núm, hình thoi) và các sản phẩm đó được khoan, làm lượn sóng, đánh bóng hoặc mạ, với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hay sản phẩm của nhóm khác.

(e) Ống và ống dẫn

Các sản phẩm rỗng, cuộn hoặc không, có mặt cắt ngang rỗng đều nhau dọc theo chiều dài, mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi, độ dày thành ống bằng nhau. Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác đều, hoặc đa giác đều lồi có thể có góc được làm tròn dọc theo chiều dài, cũng được coi là ống hay ống dẫn với điều kiện là mặt cắt ngang bên trong và bên ngoài đồng tâm, đồng dạng và đồng hướng. Ống và ống dẫn có mặt cắt như vậy có thể được đánh bóng, tráng, uốn cong, ren, khoan, thắt lại, nở ra, hình côn hoặc nối với các mép bích, đai hoặc vòng.

Chú giải phân nhóm.

1. Trong Chương này, các khái niệm sau có nghĩa:

(a) Niken không hợp kim

Là kim loại có hàm lượng ít nhất 99% tính theo trọng lượng là niken và có thêm coban, với điều kiện:

(i) hàm lượng coban không quá 1,5% tính theo trọng lượng, và

(ii) hàm lượng của bất kỳ nguyên tố nào khác không vượt quá giới hạn nêu trong bảng sau:

Bảng – Các nguyên tố khác

Nguyên tố

Hàm lượng giới hạn (% trọng lượng)

Fe

Sắt

0,5

O

Oxy

0,4

Nguyên tố khác, mỗi nguyên tố

0,3

(b) Hợp kim niken

Vật liệu kim loại mà trong đó hàm lượng của niken trội hơn so với hàm lượng của mỗi nguyên tố nào khác với điều kiện:

(i) hàm lượng của coban trên 1,5% tính theo trọng lượng,

(ii) hàm lượng tính theo trọng lượng của ít nhất 1 trong các nguyên tố khác trong thành phần vượt quá giới hạn nêu ở bảng trên, hoặc

(iii) tổng hàm lượng của các nguyên tố khác trừ niken và coban lớn hơn 1% tính theo trọng lượng.

2. Theo Chú giải 1(c) và mục đích của phân nhóm 7508.10 khái niệm “dây" chỉ áp dụng cho các sản phẩm, dù ở dạng cuộn hoặc không ở dạng cuộn, có hình dạng mặt cắt ngang bất kỳ, nhưng kích thước mặt cắt ngang không vượt quá 6 mm.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

75.01

Niken sten, oxit niken thiêu kết và các sản phẩm trung gian khác của quá trình luyện niken.

7501.10.00

- Niken sten

0

7501.20.00

- Oxit niken thiêu kết và các sản phẩm trung gian khác của quá trình luyện niken

0

75.02

Niken chưa gia công.

7502.10.00

- Niken, không hợp kim

0

7502.20.00

- Hợp kim niken

0

7503.00.00

Niken phế liệu và mảnh vụn.

0

7504.00.00

Bột và vảy niken.

0

75.05

Niken ở dạng thanh, que, hình và dây.

- Thanh, que và hình:

7505.11.00

- - Bằng niken, không hợp kim

0

7505.12.00

- - Bằng hợp kim niken

0

- Dây:

7505.21.00

- - Bằng niken, không hợp kim

0

7505.22.00

- - Bằng hợp kim niken

0

75.06

Niken ở dạng tấm, lá, dải và lá mỏng.

7506.10.00

- Bằng niken, không hợp kim

0

7506.20.00

- Bằng hợp kim niken

0

75.07

Các loại ống, ống dẫn và các phụ kiện của ống nối hoặc ống dẫn bằng niken (ví dụ, khớp nối, khuỷu, măng sông).

- Ống và ống dẫn:

7507.11.00

- - Bằng niken, không hợp kim

0

7507.12.00

- - Bằng hợp kim niken

0

7507.20.00

- Phụ kiện của ống và ống dẫn

0

75.08

Sản phẩm khác bằng niken.

7508.10.00

- Tấm đan, phên và lưới, bằng dây niken

0

7508.90

- Loại khác:

7508.90.30

- - Bulông và đai ốc

0

7508.90.40

- - Các sản phẩm khác dùng trong xây dựng

0

7508.90.50

- - Các sản phẩm mạ điện cực dương, bao gồm cả các sản phẩm sản xuất bằng phương pháp điện phân

0

7508.90.90

- - Loại khác

0

Chương 76

Nhôm và các sản phẩm bằng nhôm

Chú giải.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Thanh và que

Các sản phẩm được cán, ép đùn, kéo hoặc rèn, không ở dạng cuộn, có mặt cắt ngang đông đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song). Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng. Khái niệm này cũng áp dụng cho các sản phẩm được đúc hay thiêu kết có cùng hình dạng hoặc kích thước đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của các nhóm khác.

(b) Dạng hình

Các sản phẩm được cán, ép đùn, kéo, rèn hoặc tạo hình, ở dạng cuộn hoặc không, mặt cắt ngang đều nhau dọc theo chiều dài, và khác với định nghĩa về thanh, que, dây, tấm, lá, dải, lá mỏng, ống hoặc ống dẫn. Khái niệm này cũng kể cả các sản phẩm được đúc hoặc thiêu kết, có cùng hình dạng, đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của nhóm khác.

(c) Dây

Các sản phẩm được cán, ép đùn, kéo, ở dạng cuộn, có mặt cắt ngang đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau song song). Các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng.

(d) Tấm, lá, dải và lá mỏng

Các sản phẩm có bề mặt được làm phẳng (trừ các sản phẩm chưa gia công thuộc nhóm 76.01), ở dạng cuộn hoặc không, có mặt cắt ngang đặc hình chữ nhật (trừ hình vuông) có hoặc không có các góc được làm tròn (kể cả "hình chữ nhật biến dạng", có 2 cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song) chiều dày bằng nhau, cụ thể:

- với dạng hình chữ nhật (kể cả hình vuông) chiều dày không quá 1/10 chiều rộng,

- với các hình dạng khác trừ hình chữ nhật và hình vuông, với mọi kích thước, với điều kiện chúng không mang đặc tính của mặt hàng hay sản phẩm của nhóm khác.

Ngoài những mặt hàng khác, các nhóm 76.06 và 76.07 áp dụng cho các tấm, lá, dải và lá mỏng đã gia công theo hình mẫu (ví dụ, rãnh, gân, carô, hình giọt nước, hình núm, hình thoi) và các sản phẩm đó được khoan, gấp nếp, đánh bóng hoặc mạ với điều kiện là bằng cách đó chúng không mang các đặc tính của mặt hàng hay sản phẩm của nhóm khác.

(e) Ống và ống dẫn

Các sản phẩm rỗng, cuộn hoặc không, có mặt cắt ngang rỗng đều nhau dọc theo chiều dài, mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi, độ dày thành ống bằng nhau. Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi có thể có góc được làm tròn dọc theo chiều dài, cũng được coi là ống hay ống dẫn với điều kiện là mặt cắt ngang bên trong và bên ngoài đồng tâm, đồng dạng và đồng hướng. Ống và ống dẫn có mặt cắt như vậy có thể được đánh bóng, tráng, uốn cong, ren, khoan, thắt lại, nở ra, hình côn hoặc nối với các mép bích, đai hoặc vòng.

Chú giải phân nhóm.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Nhôm, không hợp kim

Là kim loại có hàm lượng nhôm chiếm ít nhất 99% tính theo trọng lượng, với điều kiện hàm lượng của bất kỳ nguyên tố nào khác không vượt quá giới hạn nêu trong bảng sau:

Bảng – Các nguyên tố khác

Nguyên tố

Hàm lượng giới hạn tính theo trọng lượng (%)

Sắt + Silic

1

Nguyên tố khác(1), tính cho mỗi nguyên tố

0,3(2)

(1) Các nguyên tố khác, ví dụ Cr, Cu, Mg, Mn, Ni, Zn.

(2) Tỷ lệ đồng cho phép lớn hơn 0,1%, nhưng không quá 0,2%, nếu như tỷ lệ crôm hoặc măngan không quá 0,05%.

(b) Hợp kim nhôm

Vật liệu kim loại mà trong đó hàm lượng nhôm lớn hơn so với hàm lượng của mỗi nguyên tố khác tính theo trọng lượng, với điều kiện:

(i) hàm lượng của ít nhất 1 trong các nguyên tố khác hoặc của sắt với silic phải lớn hơn giới hạn nêu ở bảng trên; hoặc

(ii) tổng hàm lượng của các nguyên tố khác trong thành phần vượt quá 1% tính theo trọng lượng.

2. Theo Chú giải 1(c) của Chương này, theo mục đích của phân nhóm 7616.91, khái niệm “dây" chỉ áp dụng cho các sản phẩm ở dạng cuộn hoặc không ở dạng cuộn, mặt cắt ngang ở hình dạng bất kỳ, kích thước mặt cắt ngang không quá 6 mm.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

76.01

Nhôm chưa gia công.

7601.10.00

- Nhôm, không hợp kim

0

7601.20.00

- Nhôm hợp kim

0

7602.00.00

Nhôm phế liệu và mảnh vụn.

0

76.03

Bột và vảy nhôm.

7603.10.00

- Bột không có cấu trúc vảy

0

7603.20.00

- Bột có cấu trúc vảy; vảy nhôm

0

76.04

Nhôm ở dạng thanh, que và hình.

7604.10

- Bằng nhôm, không hợp kim:

7604.10.10

- - Dạng thanh và que

5

7604.10.90

- - Loại khác

10

- Bằng nhôm hợp kim:

7604.21

- - Dạng hình rỗng:

7604.21.10

- - - Dàn ống dùng để làm dàn lạnh của máy điều hoà không khí cho xe có động cơ

10

7604.21.90

- - - Loại khác

10

7604.29

- - Loại khác:

7604.29.10

- - - Dạng thanh và que được ép đùn

5

7604.29.30

- - - Dạng hình chữ Y dùng cho các cặp zíp (cặp bằng ghim), ở dạng cuộn

10

7604.29.90

- - - Loại khác

10

76.05

Dây nhôm.

- Bằng nhôm, không hợp kim:

7605.11.00

- - Kích thước mặt cắt ngang lớn nhất trên 7 mm

10

7605,19

- - Loại khác:

7605.19.10

- - - Đường kính không quá 0,0508 mm

10

7605.19.90

- - - Loại khác

10

- Bằng nhôm hợp kim:

7605.21.00

- - Kích thước mặt cắt ngang lớn nhất trên 7 mm

3

7605.29.00

- - Loại khác

3

76.06

Nhôm ở dạng tấm, lá và dải, chiều dày trên 0,2 mm.

- Hình chữ nhật (kể cả hình vuông):

7606,11

- - Bằng nhôm, không hợp kim:

7606.11.10

- - - Được dát phẳng hoặc tạo hình bằng phương pháp cán hay ép nhưng chưa xử lý bề mặt

0

7606.11.90

- - - Loại khác

0

7606.12

- - Bằng nhôm hợp kim:

7606.12.10

- - - Để làm lon kể cả để làm phần nắp và làm phần móc mở nắp lon, dạng cuộn

3

7606.12.20

- - - Đế bản nhôm, chưa nhạy, dùng trong công nghệ in

0

- - - Dạng lá:

7606.12.31

- - - - Bằng nhôm hợp kim 5082 hoặc 5182, chiều rộng trên 1m, dạng cuộn

3

7606.12.39

- - - - Loại khác

3

7606.12.90

- - - Loại khác

3

- Loại khác:

7606.91.00

- - Bằng nhôm, không hợp kim

0

7606.92.00

- - Bằng nhôm hợp kim

3

76.07

Nhôm lá mỏng (đã hoặc chưa ép hoặc bồi trên giấy, bìa, plastic hoặc vật liệu bồi tương tự) có chiều dày (trừ phần bồi) không quá 0,2 mm.

- Chưa được bồi:

7607.11.00

- - Đã được cán nhưng chưa gia công thêm

0

7607.19.00

- - Loại khác

3

7607.20.00

- Đã bồi

3

76.08

Các loại ống và ống dẫn bằng nhôm.

7608.10.00

- Bằng nhôm, không hợp kim

3

7608.20.00

- Bằng hợp kim nhôm

3

7609.00.00

Các phụ kiện của ống nối hoặc ống dẫn (ví dụ, khớp nối đôi, khuỷu, măng sông) bằng nhôm.

3

76.10

Các kết cấu bằng nhôm (trừ nhà lắp ghép thuộc nhóm 94.06) và các bộ phận rời của cấu kiện (ví dụ, cầu và nhịp cầu, tháp, cột lưới, mái nhà, khung mái, cửa ra vào và cửa sổ và các loại khung cửa và ngưỡng cửa ra vào, cửa chớp, lan can, cột trụ và các loại cột) bằng nhôm; tấm, thanh, dạng hình, ống và các loại tương tự bằng nhôm, đã được gia công để sử dụng làm kết cấu.

7610.10.00

- Cửa ra vào, cửa sổ và các loại khung cửa và ngưỡng cửa ra vào

15

7610.90

- Loại khác:

7610.90.20

- - Mái phao trong và mái phao ngoài dùng cho bể chứa xăng dầu

3

7610.90.90

- - Loại khác

15

7611.00.00

Các loại bể chứa nước, két, bình chứa và các loại tương tự, dùng để chứa các loại vật liệu (trừ ga nén hoặc ga lỏng), có dung tích trên 300 lít, bằng nhôm, đã hoặc chưa lót hoặc cách nhiệt, nhưng chưa lắp ghép với thiết bị cơ khí hoặc thiết bị nhiệt.

0

76.12

Thùng phuy, thùng hình trống, lon, hộp và các loại đồ chứa tương tự (kể cả các loại thùng chứa hình ống cứng hoặc có thể xếp lại được), để chứa mọi loại vật liệu (trừ ga nén hoặc ga lỏng), dung tích không quá 300 lít, đã hoặc chưa lót hoặc cách nhiệt, nhưng chưa lắp ghép với thiết bị cơ khí hoặc thiết bị nhiệt.

7612.10.00

- Thùng chứa hình ống có thể xếp lại được

20

7612.90

- Loại khác:

7612.90.10

- - Đồ chứa được đúc liền phù hợp dùng để đựng sữa tươi

15

7612.90.90

- - Loại khác

15

7613.00.00

Các loại thùng chứa ga nén hoặc ga lỏng bằng nhôm.

0

76.14

Dây bện tao, cáp, băng tết và các loại tương tự, bằng nhôm, chưa cách điện.

7614.10

- Có lõi thép:

- - Cáp:

7614.10.11

- - - Có đường kính không quá 25,3 mm

20

7614.10.12

- - - Có đường kính trên 25,3 mm nhưng không quá 28,28 mm

15

7614.10.19

- - - Loại khác

10

7614.10.90

- - Loại khác

5

7614.90

- Loại khác:

- - Cáp:

7614.90.11

- - - Có đường kính không quá 25,3 mm

20

7614.90.12

- - - Có đường kính trên 25,3 mm nhưng không quá 28,28 mm

15

7614.90.19

- - - Loại khác

10

7614.90.90

- - Loại khác

5

76.15

Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận của chúng, bằng nhôm; miếng dùng để cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự bằng nhôm; đồ trang bị trong nhà vệ sinh và phụ tùng của nó, bằng nhôm.

7615.10

- Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận của chúng; miếng dùng để cọ nồi và cọ rửa hoặc đánh bóng, bao tay và tương tự:

7615.10.10

- - Miếng dùng để cọ nồi và cọ rửa hoặc đánh bóng, bao tay và loại tương tự

30

7615.10.90

- - Loại khác

22

7615.20

- Đồ trang bị trong nhà vệ sinh và bộ phận của chúng:

7615.20.20

- - Bô, lọ đựng nước tiểu và chậu đựng nước tiểu trong phòng

30

7615.20.90

- - Loại khác

30

76.16

Các sản phẩm khác bằng nhôm.

7616.10

- Đinh, đinh bấm, ghim dập (trừ các loại thuộc nhóm 83.05), đinh ốc, bu lông, đai ốc, móc có vít, đinh tán, chốt máy, ghim khóa, vòng đệm và các sản phẩm tương tự:

7616.10.10

- - Đinh

20

7616.10.20

- - Ghim dập và đinh móc; bulông và đai ốc

20

7616.10.90

- - Loại khác

20

- Loại khác:

7616.91.00

- - Tấm đan, phên, lưới và lưới rào, bằng dây nhôm

20

7616.99

- - Loại khác:

7616.99.20

- - - Nhôm bịt đầu ống loại phù hợp dùng để sản xuất bút chì

20

7616.99.30

- - - Đồng xèng, hình tròn, kích thước chiều dày trên 1/10 đường kính

20

7616.99.40

- - - Ống chỉ, lõi suốt, guồng quay tơ và sản phẩm tương tự dùng cho sợi dệt

20

7616.99.60

- - - Ống và cốc loại phù hợp dùng thu nhựa mủ

20

- - - Loại khác:

7616.99.91

- - - - Hộp đựng thuốc lá điếu; mành

15

7616.99.92

- - - - Nhôm được kéo và dát thành mắt lưới

15

7616.99.99

- - - - Loại khác

15

Chương 78

Chì và các sản phẩm bằng chì

Chú giải.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Thanh và que

Các sản phẩm được cán, ép đùn, kéo hoặc rèn, không ở dạng cuộn, có mặt cắt ngang đông đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng" có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song). Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng. Khái niệm này cũng áp dụng cho các sản phẩm được đúc hay thiêu kết, có cùng hình dạng hoặc kích thước, đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của các nhóm khác.

(b) Dạng hình

Các sản phẩm được cán, ép đùn, kéo, rèn hoặc tạo hình, ở dạng cuộn hoặc không, mặt cắt ngang đều nhau dọc theo chiều dài, khác với định nghĩa về thanh, que, dây, tấm, lá, dải, lá mỏng, ống hoặc ống dẫn. Khái niệm này cũng kể cả các sản phẩm được đúc hoặc thiêu kết, có cùng hình dạng, đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của nhóm khác.

(c) Dây

Các sản phẩm được cán, ép đùn, kéo, ở dạng cuộn, có mặt cắt ngang đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau song song). Các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng.

(d) Tấm, lá, dải và lá mỏng

Các sản phẩm có bề mặt được làm phẳng (trừ các sản phẩm chưa gia công nhóm 78.01), ở dạng cuộn hoặc không, có mặt cắt ngang đặc hình chữ nhật (trừ hình vuông) có hoặc không có các góc được làm tròn (kể cả "hình chữ nhật biến dạng", có 2 cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song) chiều dày bằng nhau, cụ thể:

- với dạng hình chữ nhật (kể cả hình vuông) chiều dày không quá 1/10 chiều rộng,

- với các hình dạng khác trừ hình chữ nhật và hình vuông, với mọi loại kích thước, với điều kiện chúng không mang đặc tính của mặt hàng hay sản phẩm của nhóm khác.

Ngoài các mặt hàng khác, nhóm 78.04 áp dụng cho các tấm, lá, dải và lá mỏng đã gia công theo hình mẫu (ví dụ, rãnh, gân, kẻ carô, hình giọt nước, hình núm, hình thoi) và các sản phẩm đó được khoan, gấp nếp, đánh bóng hoặc tráng, với điều kiện là bằng cách đó chúng không mang các đặc tính của mặt hàng hay sản phẩm của nhóm khác.

(e) Ống và ống dẫn

Các sản phẩm rỗng, cuộn hoặc không, có mặt cắt ngang rỗng đều nhau dọc theo chiều dài, mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi, độ dày thành ống bằng nhau. Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi có thể có góc được làm tròn dọc theo chiều dài, cũng được coi là ống hay ống dẫn với điều kiện là mặt cắt ngang bên trong và bên ngoài đồng tâm, đồng dạng và đồng hướng. Ống và ống dẫn có mặt cắt như vậy có thể được đánh bóng, tráng, uốn cong, ren, khoan, thắt lại, nở ra, hình côn hoặc nối với các mép bích, đai hoặc vòng.

Chú giải phân nhóm.

1. Trong Chương này khái niệm “chì tinh luyện" có nghĩa:

Là kim loại chứa ít nhất 99,9% tính theo trọng lượng là chì, với điều kiện hàm lượng của mỗi nguyên tố khác trong thành phần không vượt quá giới hạn nêu trong bảng sau:

Bảng – Các nguyên tố khác

Nguyên tố

Hàm lượng giới hạn (% trọng lượng)

Ag

Bạc

0,02

As

Arsen

0,005

Bi

Bismut

0,05

Ca

Canxi

0,002

Cd

Catmi

0,002

Cu

Đồng

0,08

Fe

Sắt

0,002

S

Lưu huỳnh

0,002

Sb

Antimon

0,005

Sn

Thiiếc

0,005

Zn

Kẽm

0,002

Các nguyên tố khác, (ví dụ Telu), tính cho mỗi nguyên tố

0,001

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

78.01

Chì chưa gia công.

7801.10.00

- Chì tinh luyện

0

- Loại khác:

7801.91.00

- - Có hàm lượng antimon tính theo trọng lượng theo Bảng các nguyên tố khác trong chú giải phân nhóm chương này

0

7801.99.00

- - Loại khác

0

7802.00.00

Chì phế liệu và mảnh vụn.

0

78.04

Chì ở dạng tấm, lá, dải và lá mỏng; bột và vảy chì.

- Chì ở dạng tấm, lá, dải và lá mỏng:

7804.11.00

- - Lá, dải và lá mỏng có chiều dày (trừ phần bồi) không quá 0,2 mm

0

7804.19.00

- - Loại khác

0

7804.20.00

- Bột và vảy chì

0

78.06

Các sản phẩm khác bằng chì.

7806.00.20

- Thanh, que, dạng hình và dây

0

7806.00.30

- Các loại ống, ống dẫn và phụ kiện của ống hoặc ống dẫn (ví dụ, khớp nối đôi, ống nối cong, măng sông)

0

7806.00.90

- Loại khác

0

Chương 79

Kẽm và các sản phẩm bằng kẽm

Chú giải.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Thanh và que

Các sản phẩm được cán, ép đùn, kéo hoặc rèn, không ở dạng cuộn, có mặt cắt ngang đông đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng" có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song). Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng. Khái niệm này cũng áp dụng cho các sản phẩm được đúc hay thiêu kết có cùng hình dạng hoặc kích thước đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ) với điều kiện bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của các nhóm khác.

(b) Dạng hình

Các sản phẩm được cán, ép đùn, kéo, rèn hoặc tạo hình, ở dạng cuộn hoặc không, mặt cắt ngang đều nhau dọc theo chiều dài, khác với định nghĩa về thanh, que, dây, tấm, lá, dải, lá mỏng, ống hoặc ống dẫn. Khái niệm này cũng kể cả các sản phẩm được đúc hoặc thiêu kết, có cùng hình dạng, đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của nhóm khác.

(c) Dây

Các sản phẩm được cán, ép đùn, kéo, ở dạng cuộn, có mặt cắt ngang đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau song song). Các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng.

(d) Tấm, lá, dải và lá mỏng

Các sản phẩm có bề mặt được làm phẳng (trừ các sản phẩm chưa gia công nhóm 79.01), ở dạng cuộn hoặc không, có mặt cắt ngang đặc hình chữ nhật (trừ hình vuông) có hoặc không có các góc được làm tròn (kể cả "hình chữ nhật biến dạng", có 2 cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song) chiều dày bằng nhau, cụ thể:

- với dạng hình chữ nhật (kể cả hình vuông) chiều dày không quá 1/10 chiều rộng,

- với các hình dạng khác trừ hình chữ nhật và hình vuông, với mọi loại kích thước, với điều kiện chúng không mang đặc tính của mặt hàng hay sản phẩm của nhóm khác.

Nhóm 79.05 áp dụng cho cả các tấm, lá, dải và lá mỏng đã gia công theo hình mẫu (ví dụ, rãnh, gân, kẻ carô, hình giọt nước, hình núm, hình thoi) và các sản phẩm được khoan, gấp nếp, đánh bóng hoặc mạ, với điều kiện bằng cách đó chúng không mang đặc tính của các mặt hàng hay sản phẩm của nhóm khác.

(e) Ống và ống dẫn

Các sản phẩm rỗng, cuộn hoặc không, có mặt cắt ngang rỗng đều nhau dọc theo chiều dài, mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi, độ dày thành ống bằng nhau. Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi có thể có góc được làm tròn dọc theo chiều dài, cũng được coi là ống hay ống dẫn với điều kiện là mặt cắt ngang bên trong và bên ngoài đồng tâm, đồng dạng và đồng hướng. Ống và ống dẫn có mặt cắt như vậy có thể được đánh bóng, tráng, uốn cong, ren, khoan, thắt lại, nở ra, hình côn hoặc nối với các mép bích, đai hoặc vòng.

Chú giải phân nhóm.

1. Trong Chương này khái niệm “chì tinh luyện" có nghĩa:

(a) Kẽm, không hợp kim

Là kim loại có hàm lượng kẽm ít nhất 97,5% tính theo trọng lượng.

(b) Hợp kim kẽm

Vật liệu kim loại mà trong đó hàm lượng của kẽm lớn hơn so với hàm lượng lượng của mỗi nguyên tố khác, với điều kiện tổng hàm lượng tính theo trọng lượng của các nguyên tố khác trên 2,5%.

(c) Bụi kẽm

Bụi thu được từ quá trình ngưng tụ hơi kẽm, bao gồm những hạt hình cầu nhỏ hơn bột kẽm. Có tối thiểu 80% tính theo trọng lượng các hạt lọt qua mắt sàng 63 micromét. Hàm lượng của kẽm ít nhất là 85% tính theo trọng lượng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

79.01

Kẽm chưa gia công.

- Kẽm, không hợp kim:

7901.11.00

- - Có hàm lượng kẽm từ 99,99% trở lên tính theo trọng lượng

0

7901.12.00

- - Có hàm lượng kẽm dưới 99,99% tính theo trọng lượng

0

7901.20.00

- Kẽm hợp kim

0

7902.00.00

Kẽm phế liệu và mảnh vụn.

0

79.03

Bột, bụi và vảy kẽm.

7903.10.00

- Bụi kẽm

0

7903.90.00

- Loại khác

0

7904.00.00

Kẽm ở dạng thanh, que, hình và dây.

0

79.05

Kẽm ở dạng tấm, lá, dải và lá mỏng.

7905.00.30

- Dạng lá có chiều dày không quá 0,25 mm

0

7905.00.90

- Loại khác

0

79.07

Các sản phẩm khác bằng kẽm.

7907.00.30

- Ống máng, mái nhà, khung cửa sổ của mái nhà và các cấu kiện xây dựng khác

10

7907.00.40

- Các loại ống, ống dẫn và phụ kiện của ống hoặc ống dẫn (ví dụ, khớp nối đôi, ống nối cong, măng sông)

0

- Loại khác:

7907.00.91

- - Hộp đựng thuốc lá điếu; gạt tàn thuốc lá

10

7907.00.92

- - Các sản phẩm gia dụng khác

10

7907.00.99

- - Loại khác

10

Chương 80

Thiếc và các sản phẩm bằng thiếc

Chú giải.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Thanh và que

Các sản phẩm được cán, ép đùn, kéo hoặc rèn, không ở dạng cuộn, có mặt cắt ngang đông đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng" có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song). Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng. Khái niệm này cũng áp dụng cho các sản phẩm được đúc hay thiêu kết có cùng hình dạng hoặc kích thước đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của các nhóm khác.

(b) Dạng hình

Các sản phẩm được cán, ép đùn, kéo, rèn hoặc tạo hình, ở dạng cuộn hoặc không, mặt cắt ngang đều nhau dọc theo chiều dài, và khác với định nghĩa về thanh, que, dây, tấm, lá, dải, lá mỏng, ống hoặc ống dẫn. Khái niệm này cũng kể cả các sản phẩm được đúc hoặc thiêu kết, có cùng hình dạng, đã được gia công thêm sau khi sản xuất (trừ cách cắt gọt đơn giản hoặc cạo gỉ), với điều kiện là bằng cách đó chúng không mang đặc tính của các mặt hàng hoặc sản phẩm của nhóm khác.

(c) Dây

Các sản phẩm được cán, ép đùn, kéo, ở dạng cuộn, có mặt cắt ngang đặc đều nhau dọc theo chiều dài, hình dạng mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi (kể cả "hình tròn phẳng" và "hình chữ nhật biến dạng", có hai cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau song song). Các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả hình vuông), tam giác hoặc đa giác có thể có góc được làm tròn dọc theo chiều dài. Chiều dày của các sản phẩm có mặt cắt ngang hình chữ nhật (kể cả "hình chữ nhật biến dạng") phải trên 1/10 chiều rộng.

(d) Tấm, lá, dải và lá mỏng

Các sản phẩm có bề mặt được làm phẳng (trừ các sản phẩm chưa gia công nhóm 80.01), ở dạng cuộn hoặc không, có mặt cắt ngang đặc hình chữ nhật (trừ hình vuông) có hoặc không có các góc được làm tròn (kể cả "hình chữ nhật biến dạng", có 2 cạnh đối diện là vòng cung lồi, hai cạnh kia thẳng, chiều dài bằng nhau và song song) chiều dày bằng nhau, cụ thể:

- với dạng hình chữ nhật (kể cả hình vuông), chiều dày không quá 1/10 chiều rộng,

- với các hình dạng khác trừ hình chữ nhật và hình vuông, với mọi loại kích thước, với điều kiện chúng không mang đặc tính của mặt hàng hay sản phẩm của nhóm khác.

(e) Ống và ống dẫn

Các sản phẩm rỗng, cuộn hoặc không, có mặt cắt ngang rỗng đều nhau dọc theo chiều dài, mặt cắt là hình tròn, bầu dục, chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi, độ dày thành ống bằng nhau. Các sản phẩm có mặt cắt ngang là hình chữ nhật (kể cả hình vuông), tam giác đều hoặc đa giác đều lồi có thể có góc được làm tròn dọc theo chiều dài, cũng được coi là ống hay ống dẫn với điều kiện là mặt cắt ngang bên trong và bên ngoài đồng tâm, đồng dạng và đồng hướng. Ống và ống dẫn có mặt cắt như vậy có thể được đánh bóng, tráng, uốn cong, ren, khoan, thắt lại, nở ra, hình côn hoặc nối với các mép bích, đai hoặc vòng.

Chú giải phân nhóm.

1. Trong Chương này các khái niệm sau có nghĩa:

(a) Thiếc, không hợp kim

Là kim loại có hàm lượng thiếc chiếm ít nhất 99% tính theo trọng lượng, với điều kiện hàm lượng của bismut hoặc đồng phải thấp hơn giới hạn ở bảng sau:

Bảng – Các nguyên tố

Nguyên tố

Hàm lượng giới hạn

(% trọng lượng)

Bi

Bismut

0,1

Cu

Đồng

0,4

(b) Hợp kim thiếc

Vật liệu kim loại mà trong đó hàm lượng thiếc lớn hơn so với trọng lượng của mỗi nguyên tố khác, với điều kiện:

(i) tổng hàm lượng các nguyên tố khác trên 1% tính theo trọng lượng; hoặc

(ii) hàm lượng của bismut hoặc đồng phải bằng hoặc lớn hơn giới hạn nêu ở bảng trên.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

80.01

Thiếc chưa gia công.

8001.10.00

- Thiếc, không hợp kim

3

8001.20.00

- Hợp kim thiếc

3

8002.00.00

Phế liệu và mảnh vụn thiếc.

3

80.03

Thiếc ở dạng thanh, que, dạng hình và dây.

8003.00.10

- Thanh hàn

10

8003.00.90

- Loại khác

3

80.07

Các sản phẩm khác bằng thiếc.

8007.00.20

- Dạng tấm, lá và dải, có chiều dày trên 0,2 mm

3

8007.00.30

- Lá mỏng (đã hoặc chưa in hoặc bồi trên giấy, bìa, plastic hoặc vật liệu bồi tương tự), có chiều dày (trừ phần bồi) không quá 0,2 mm; dạng bột và vảy

3

8007.00.40

- Các loại ống, ống dẫn và phụ kiện của ống hoặc ống dẫn (ví dụ, khớp nối ống, ống nối cong, măng sông)

5

- Loại khác:

8007.00.91

- - Hộp đựng thuốc lá điếu; gạt tàn thuốc lá

20

8007.00.92

- - Các sản phẩm gia dụng khác

20

8007.00.99

- - Loại khác

20

Chương 81

Kim loại cơ bản khác; gốm kim loại; các sản phẩm của chúng

Chú giải phân nhóm.

1. Khái niệm “thanh và que”, “hình”, “dây”, và “tấm, lá, dải và lá mỏng" đã định nghĩa trong Chú giải 1 của Chương 74 với những sửa đổi phù hợp cũng được áp dụng cho Chương này.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

81.01

Vonfram và các sản phẩm làm từ vonfram, kể cả phế liệu và mảnh vụn.

8101.10.00

- Bột

0

- Loại khác:

8101.94.00

- - Vonfram chưa gia công, kể cả thanh và que thu được từ quá trình thiêu kết

0

8101.96.00

- - Dây

0

8101.97.00

- - Phế liệu và mảnh vụn

0

8101,99

- - Loại khác:

8101.99.10

- - - Thanh và que, trừ các loại thu được từ quá trình thiêu kết; tấm, lá, dải và lá mỏng

0

8101.99.90

- - - Loại khác

0

81.02

Molypđen và các sản phẩm làm từ molypđen, kể cả phế liệu và mảnh vụn.

8102.10.00

- Bột

0

- Loại khác:

8102.94.00

- - Molypđen chưa gia công, kể cả thanh và que thu được từ quá trình thiêu kết

0

8102.95.00

- -Thanh và que, trừ các loại thu được từ quá trình thiêu kết, dạng hình, tấm, lá, dải và lá mỏng

0

8102.96.00

- - Dây

0

8102.97.00

- - Phế liệu và mảnh vụn

0

8102.99.00

- - Loại khác

0

81.03

Tantan và các sản phẩm làm từ tantan, kể cả phế liệu và mảnh vụn.

8103.20.00

- Tantan chưa gia công, kể cả thanh và que thu được từ quá trình thiêu kết; bột

0

8103.30.00

- Phế liệu và mảnh vụn

0

8103.90.00

- Loại khác

0

81.04

Magie và các sản phẩm của magie, kể cả phế liệu và mảnh vụn.

- Magie chưa gia công:

8104.11.00

- - Có chứa hàm lượng magie ít nhất 99,8% tính theo trọng lượng

0

8104.19.00

- - Loại khác

0

8104.20.00

- Phế liệu và mảnh vụn

0

8104.30.00

- Mạt giũa, phoi tiện và hạt, đã được phân loại theo cùng kích cỡ; bột

0

8104.90.00

- Loại khác

0

81.05

Coban sten và các sản phẩm trung gian khác từ luyện coban; coban và các sản phẩm bằng coban, kể cả phế liệu và mảnh vụn.

8105.20

- Coban sten và các sản phẩm trung gian khác từ luyện coban; coban chưa gia công; bột:

8105.20.10

- - Co ban chưa gia công

0

8105.20.90

- - Loại khác

0

8105.30.00

- Phế liệu và mảnh vụn

0

8105.90.00

- Loại khác

0

81.06

Bismut và các sản phẩm làm từ bismut, kể cả phế liệu và mảnh vụn.

8106.00.10

- Bismut chưa gia công; phế liệu và mảnh vụn; bột

0

8106.00.90

- Loại khác

0

81.07

Cađimi và các sản phẩm làm từ cađimi, kể cả phế liệu và mảnh vụn.

8107.20.00

- Cađimi chưa gia công; bột

0

8107.30.00

- Phế liệu và mảnh vụn

0

8107.90.00

- Loại khác

0

81.08

Titan và các sản phẩm làm từ titan, kể cả phế liệu và mảnh vụn.

8108.20.00

- Titan chưa gia công; bột

0

8108.30.00

- Phế liệu và mảnh vụn

0

8108.90.00

- Loại khác

0

81.09

Zircon và các sản phẩm làm từ zircon, kể cả phế liệu và mảnh vụn.

8109.20.00

- Zircon chưa gia công; bột

0

8109.30.00

- Phế liệu và mảnh vụn

0

8109.90.00

- Loại khác

0

81.10

Antimon và các sản phẩm làm từ antimon, kể cả phế liệu và mảnh vụn.

8110.10.00

- Antimon chưa gia công; bột

0

8110.20.00

- Phế liệu và mảnh vụn

0

8110.90.00

- Loại khác

0

8111.00.00

Mangan và các sản phẩm làm từ mangan, kể cả phế liệu và mảnh vụn.

0

81.12

Beryli, crom, germani, vanadi, gali, hafini, indi, niobi (columbi), reni, tali, và các sản phẩm từ các kim loại này, kể cả phế liệu và mảnh vụn.

- Beryli:

8112.12.00

- - Chưa gia công; bột

0

8112.13.00

- - Phế liệu và mảnh vụn

0

8112.19.00

- - Loại khác

0

- Crom:

8112.21.00

- - Chưa gia công; bột

0

8112.22.00

- - Phế liệu và mảnh vụn

0

8112.29.00

- - Loại khác

0

- Tali:

8112.51.00

- - Chưa gia công; bột

0

8112.52.00

- - Phế liệu và mảnh vụn

0

8112.59.00

- - Loại khác

0

- Loại khác:

8112.92.00

- - Chưa gia công; phế liệu và mảnh vụn; bột

0

8112.99.00

- - Loại khác

0

8113.00.00

Gốm kim loại và các sản phẩm làm từ gốm kim loại, kể cả phế liệu và mảnh vụn.

0

Chương 82

Dụng cụ, đồ nghề, dao, kéo và bộ đồ ăn làm từ kim loại cơ bản;

các bộ phận của chúng làm từ kim loại cơ bản

Chú giải.

1. Ngoài các mặt hàng như đèn hàn, bộ bệ rèn xách tay, các loại đá mài có lắp gá đỡ, bộ sửa móng tay hoặc móng chân, và các mặt hàng thuộc nhóm 82.09, Chương này chỉ bao gồm các sản phẩm có lưỡi, cạnh sắc, bề mặt làm việc hoặc bộ phận làm việc khác bằng:

(a) Kim loại cơ bản;

(b) Cacbua kim loại hoặc gốm kim loại;

(c) Đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo) gắn với nền kim loại cơ bản, cacbua kim loại hoặc gốm kim loại; hoặc

(d) Vật liệu mài gắn với nền kim loại cơ bản, với điều kiện các sản phẩm đó có răng cắt, đường máng, đường rãnh soi hoặc tương tự, bằng kim loại cơ bản, các sản phẩm đó vẫn giữ được đặc tính và chức năng sau khi được gắn với vật liệu mài.

2. Các bộ phận bằng kim loại cơ bản của các sản phẩm thuộc Chương này được phân loại theo các sản phẩm đó, trừ các bộ phận chuyên dụng đặc biệt và tay cầm cho các loại dụng cụ cầm tay (nhóm 84.66). Tuy nhiên, các bộ phận có chức năng chung nêu trong Chú giải 2 Phần XV được loại trừ khỏi Chương này trong mọi trường hợp.

Đầu, lưỡi dao của máy cạo râu dùng điện hoặc tông đơ cắt tóc dùng điện được xếp vào nhóm 85.10.

3. Bộ gồm 1 hoặc nhiều dao thuộc nhóm 82.11 và ít nhất là một số lượng tương đương các sản phẩm thuộc nhóm 82.15 được phân loại trong nhóm 82.15.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

82.01

Dụng cụ cầm tay, gồm: mai, xẻng, cuốc chim, cuốc, dụng cụ xới và làm tơi đất, chĩa và cào; rìu, câu liêm và các dụng cụ tương tự dùng để cắt chặt; kéo cắt cây và kéo tỉa cây các loại; hái, liềm, dao cắt cỏ, kéo tỉa xén hàng rào, cái nêm gỗ và các dụng cụ khác dùng trong nông nghiệp, làm vườn hoặc trong lâm nghiệp.

8201.10.00

- Mai và xẻng

20

8201.30

- Cuốc chim, cuốc, dụng cụ xới và cào đất:

8201.30.10

- - Dụng cụ xới và cào đất

20

8201.30.90

- - Loại khác

20

8201.40.00

- Rìu, câu liêm và các dụng cụ tương tự dùng để cắt chặt

20

8201.50.00

- Kéo tỉa cây và kéo cắt tỉa tương tự loại sử dụng một tay của người làm vườn và kéo để tỉa loại lớn (kể cả kéo xén lông gia cầm)

20

8201.60.00

- Kéo tỉa xén hàng rào, dao cắt xén và các dụng cụ tương tự loại sử dụng hai tay

20

8201.90.00

- Dụng cụ cầm tay khác thuộc loại sử dụng trong nông nghiệp, làm vườn hoặc lâm nghiệp

20

82.02

Cưa tay; lưỡi cưa các loại (kể cả các loại lưỡi rạch, lưỡi khía răng cưa hoặc lưỡi cưa không răng).

8202.10.00

- Cưa tay

20

8202.20

- Lưỡi cưa vòng:

8202.20.10

- - Lưỡi cưa vòng dạng cuộn

10

8202.20.90

- - Loại khác

10

- Lưỡi cưa đĩa (kể cả các loại lưỡi cưa đã rạch hoặc khía):

8202.31

- - Có bộ phận vận hành làm bằng thép:

8202.31.10

- - - Lưỡi cưa lọng

0

8202.31.90

- - - Loại khác

0

8202.39.00

- - Loại khác, kể cả các bộ phận

0

8202.40.00

- Lưỡi cưa xích

0

- Lưỡi cưa khác:

8202.91.00

- - Lưỡi cưa thẳng, để gia công kim loại

0

8202.99

- - Loại khác:

8202.99.10

- - - Lưỡi cưa thẳng

0

8202.99.90

- - - Loại khác

0

82.03

Giũa, nạo, kìm (kể cả kìm cắt), panh, nhíp, lưỡi cắt kim loại, dụng cụ cắt ống, xén bu lông, khoan và các dụng cụ cầm tay tương tự.

8203.10.00

- Giũa, nạo và các dụng cụ tương tự

20

8203.20.00

- Kìm (kể cả kìm cắt), panh, nhíp và dụng cụ tương tự

20

8203.30.00

- Lưỡi cắt kim loại và dụng cụ tương tự

5

8203.40.00

- Dụng cụ cắt ống, xén bu lông, khoan và các dụng cụ cầm tay tương tự

10

82.04

Cờ lê và thanh vặn ốc (bu lông) loại vặn bằng tay (kể cả cờ lê định lực nhưng trừ thanh vặn tarô); đầu cờ lê có thể thay đổi được, có hoặc không có tay vặn.

- Cờ lê và thanh vặn ốc (bu lông) và đai ốc, loại vặn bằng tay:

8204.11.00

- - Không điều chỉnh được

20

8204.12.00

- - Điều chỉnh được

20

8204.20.00

- Đầu cờ lê có thể thay đổi, có hoặc không có tay vặn

20

82.05

Dụng cụ cầm tay (kể cả đầu nạm kim cương để cắt kính), chưa được ghi hay chi tiết ở nơi khác; đèn xì; mỏ cặp, bàn cặp và các đồ nghề tương tự, trừ các loại phụ kiện và các bộ phận phụ trợ của máy công cụ; đe; bộ bệ rèn xách tay; bàn mài quay hoạt động bằng tay hoặc chân.

8205.10.00

- Dụng cụ để khoan, ren hoặc ta rô

5

8205.20.00

- Búa và búa tạ

20

8205.30.00

- Bào, đục, đục máng và dụng cụ cắt tương tự cho việc chế biến gỗ

20

8205.40.00

- Tuốc nơ vít

20

- Dụng cụ cầm tay khác (kể cả đầu nạm kim cương để cắt kính):

8205.51

- - Dụng cụ dùng trong gia đình:

8205.51.10

- - - Bàn là phẳng

20

8205.51.90

- - - Loại khác

20

8205.59.00

- - Loại khác

20

8205.60.00

- Đèn hàn

20

8205.70.00

- Mỏ cặp, bàn cặp và các đồ nghề tương tự

20

8205.90.00

- Loại khác, bao gồm bộ dụng cụ của hai phân nhóm trở lên thuộc nhóm này

20

8206.00.00

Bộ dụng cụ từ hai nhóm trở lên thuộc các nhóm từ 82.02 đến 82.05, đã đóng bộ để bán lẻ.

20

82.07

Các dụng cụ cầm tay có thể thay đổi được, có hoặc không có trợ lực, hoặc dùng cho máy công cụ (ví dụ, để ép, dập, đục lỗ, ta rô, ren, khoan, chuốt, phay, cán tiện hay bắt, đóng vít), kể cả khuôn kéo để kéo hoặc ép đùn kim loại, và các loại dụng cụ để khoan đá hoặc khoan đất.

- Dụng cụ để khoan đá hay khoan đất:

8207.13.00

- - Có bộ phận làm việc bằng gốm kim loại

0

8207.19.00

- - Loại khác, kể cả bộ phận

0

8207.20.00

- Khuôn dùng để kéo hoặc ép đùn kim loại

0

8207.30.00

- Dụng cụ để ép, dập hoặc đục lỗ

0

8207.40.00

- Dụng cụ để tarô hoặc ren

0

8207.50.00

- Dụng cụ để khoan, trừ các loại để khoan đá

0

8207.60.00

- Dụng cụ để doa hoặc chuốt

0

8207.70.00

- Dụng cụ để cán

0

8207.80.00

- Dụng cụ để tiện

0

8207.90.00

- Các loại dụng cụ khác có thể thay đổi được

0

82.08

Dao và lưỡi cắt, dùng cho máy hoặc dụng cụ cơ khí.

8208.10.00

- Để gia công kim loại

0

8208.20.00

- Để chế biến gỗ

0

8208.30.00

- Dùng cho dụng cụ nhà bếp hoặc cho máy dùng trong công nghiệp thực phẩm

20

8208.40.00

- Dùng cho máy nông nghiệp, làm vườn hoặc lâm nghiệp

0

8208.90.00

- Loại khác

0

8209.00.00

Chi tiết hình đĩa, thanh cỡ nhỏ, mũi chóp và các chi tiết tương tự cho dụng cụ, chưa lắp ráp, làm bằng gốm kim loại.

0

8210.00.00

Đồ dùng cơ khí cầm tay, nặng 10 kg trở xuống, dùng để chế biến, pha chế hoặc phục vụ việc làm đồ ăn hoặc đồ uống.

20

82.11

Dao có lưỡi cắt, có hoặc không có răng cưa (kể cả dao tỉa), trừ loại dao thuộc nhóm 82.08, và lưỡi của nó.

8211.10.00

- Bộ sản phẩm tổ hợp

5

- Loại khác:

8211.91.00

- - Dao ăn có lưỡi cố định

5

8211.92

- - Dao khác có lưỡi cố định:

8211.92.50

- - - Loại phù hợp dùng trong nông nghiệp, làm vườn hoặc lâm nghiệp

5

8211.92.90

- - - Loại khác

5

8211.93

- - Dao khác, trừ loại có lưỡi cố định:

8211.93.20

- - - Dùng trong nông nghiệp, làm vườn hoặc lâm nghiệp

5

8211.93.90

- - - Loại khác

5

8211,94

- - Lưỡi dao:

8211.94.10

- - - Loại phù hợp dùng trong nông nghiệp, làm vườn hoặc lâm nghiệp

5

8211.94.90

- - - Loại khác

5

8211.95.00

- - Cán dao bằng kim loại cơ bản

5

82.12

Dao cạo và lưỡi dao cạo (kể cả lưỡi dao cạo chưa hoàn thiện ở dạng dải).

8212.10.00

- Dao cạo

20

8212.20

- Lưỡi dao cạo an toàn, kể cả lưỡi dao cạo chưa hoàn thiện ở dạng dải:

8212.20.10

- - Lưỡi dao cạo kép

20

8212.20.90

- - Loại khác

20

8212.90.00

- Các bộ phận khác

17

8213.00.00

Kéo, kéo thợ may và các loại tương tự, và lưỡi của chúng.

25

82.14

Đồ dao kéo khác (ví dụ, tông đơ cắt tóc, dao pha dùng cho cửa hàng thịt hoặc làm bếp, dao bầu và dao băm, dao rọc giấy); bộ, hộp dụng cụ cắt sửa móng tay hoặc móng chân (kể cả dũa móng).

8214.10.00

- Dao rọc giấy, mở thư, dao cào giấy, vót bút chì và lưỡi của các loại dao đó

25

8214.20.00

- Bộ đồ và dụng cụ cắt sửa móng tay, móng chân (kể cả dũa móng)

25

8214.90.00

- Loại khác

25

82.15

Thìa, dĩa, muôi, thìa hớt kem, hớt bọt, đồ xúc bánh, dao ăn cá, dao cắt bơ, kẹp gắp đường và các loại đồ dùng nhà bếp hoặc bộ đồ ăn tương tự.

8215.10.00

- Bộ sản phẩm có ít nhất một thứ đã được mạ kim loại quý

25

8215.20.00

- Bộ sản phẩm tổ hợp khác

25

- Loại khác:

8215.91.00

- - Được mạ kim loại quý

25

8215.99.00

- - Loại khác

25

Chương 83

Hàng tạp hoá làm từ kim loại cơ bản

Chú giải.

1. Theo mục đích của Chương này, các bộ phận của sản phẩm bằng kim loại cơ bản được phân loại theo sản phẩm gốc. Tuy nhiên, các sản phẩm bằng sắt hoặc thép thuộc nhóm 73.12, 73.15, 73.17, 73.18 hoặc 73.20, hoặc các sản phẩm tương tự bằng kim loại cơ bản khác (Chương 74 đến 76 và 78 đến 81) sẽ không được xem như các bộ phận của các sản phẩm thuộc Chương này.

2. Theo mục đích của nhóm 83.02, thuật ngữ “bánh xe đẩy loại nhỏ" có nghĩa là loại bánh xe đẩy có đường kính không quá 75 mm (kể cả bánh lốp, tại các phân nhóm tương ứng) hoặc bánh xe đẩy có đường kính trên 75 mm (kể cả bánh lốp, tại các phân nhóm tương ứng) với điều kiện là bánh xe hoặc bánh lốp lắp vào đó có chiều rộng dưới 30 mm.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

83.01

Khóa móc và ổ khoá (loại mở bằng chìa, số hoặc điện), bằng kim loại cơ bản; chốt móc và khung có chốt móc, đi cùng ổ khoá, bằng kim loại cơ bản; chìa của các loại khóa trên, bằng kim loại cơ bản.

8301.10.00

- Khóa móc

25

8301.20.00

- Ổ khoá thuộc loại sử dụng cho xe có động cơ

25

8301.30.00

- Ổ khoá thuộc loại sử dụng cho đồ dùng trong nhà

25

8301.40

- Khóa loại khác:

8301.40.10

- - Còng, xích tay

0

8301.40.90

- - Loại khác

25

8301.50.00

- Chốt móc và khung có chốt móc, đi cùng với ổ khóa

25

8301.60.00

- Bộ phận

25

8301.70.00

- Chìa rời

25

83.02

Giá, khung, phụ kiện và các sản phẩm tương tự bằng kim loại cơ bản dùng cho đồ đạc trong nhà, cho cửa ra vào, cầu thang, cửa sổ, mành che, khung vỏ xe, yên cương, rương, hòm và các loại tương tự; giá để mũ, mắc mũ, chân giá đỡ và các loại giá cố định tương tự; bánh xe có giá đỡ bằng kim loại cơ bản; cơ cấu đóng cửa tự động bằng kim loại cơ bản.

8302.10.00

- Bản lề (Hinges)

20

8302.20

- Bánh xe đẩy loại nhỏ:

8302.20.10

- - Loại có đường kính (bao gồm cả lốp) trên 100 mm nhưng không quá 250 mm

20

8302.20.90

- - Loại khác

20

8302.30

- Giá, khung, phụ kiện và các sản phẩm tương tự khác dùng cho xe có động cơ:

8302.30.10

- - Móc khóa (Hasps)

20

8302.30.90

- - Loại khác

20

- Giá, khung, phụ kiện và các sản phẩm tương tự khác:

8302.41

- - Dùng cho xây dựng:

- - - Bản lề và đinh kẹp dùng cho cửa ra vào; móc và mắt cài khóa; chốt cửa:

8302.41.31

- - - - Bản lề

20

8302.41.39

- - - - Loại khác

20

8302.41.90

- - - Loại khác

20

8302.42

- - Loại khác, dùng cho đồ đạc trong nhà:

8302.42.20

- - - Bản lề

20

8302.42.90

- - - Loại khác

20

8302.49

- - Loại khác:

8302.49.10

- - - Dùng cho yên cương

20

- - - Loại khác:

8302.49.91

- - - - Bản lề

20

8302.49.99

- - - - Loại khác

20

8302.50.00

- Giá để mũ, mắc mũ, chân giá đỡ và các loại giá cố định tương tự

25

8302.60.00

- Cơ cấu đóng cửa tự động

17

8303.00.00

Két an toàn đã được bọc thép hoặc gia cố, két bạc và cửa bọc thép và két để đồ an toàn có khoá dùng cho phòng bọc thép, hòm để tiền hay tủ đựng chứng từ tài liệu và các loại tương tự, bằng kim loại cơ bản.

25

83.04

Tủ đựng hồ sơ, tủ đựng bộ phiếu thư mục, khay để giấy tờ, giá kẹp giấy, khay để bút, giá để con dấu văn phòng và các loại đồ dùng văn phòng hoặc các thiết bị bàn tương tự, bằng kim loại cơ bản, trừ đồ đạc văn phòng thuộc nhóm 94.03.

8304.00.10

- Tủ đựng tài liệu hồ sơ và tủ đựng bộ phiếu thư mục

25

- Loại khác:

8304.00.91

- - Bằng nhôm

25

8304.00.99

- - Loại khác

25

83.05

Các chi tiết ghép nối dùng cho cặp giữ bìa rời hoặc hồ sơ tài liệu rời, cái kẹp thư, để thư, kẹp giấy, kẹp phiếu mục lục và các vật phẩm văn phòng tương tự, bằng kim loại cơ bản; ghim dập dạng băng (ví dụ, dùng cho văn phòng, dùng cho công nghệ làm đệm, đóng gói), bằng kim loại cơ bản.

8305.10

- Các chi tiết ghép nối dùng cho cặp giữ tờ rời hoặc hồ sơ tài liệu rời:

8305.10.10

- - Dùng cho bìa gáy xoắn

25

8305.10.90

- - Loại khác

25

8305.20

- Ghim dập dạng băng:

8305.20.10

- - Loại sử dụng cho văn phòng

25

8305.20.20

- - Loại khác, bằng sắt hoặc thép

25

8305.20.90

- - Loại khác

25

8305.90

- Loại khác, kể cả phụ tùng:

8305.90.10

- - Kẹp giấy

25

8305.90.90

- - Loại khác

25

83.06

Chuông, chuông đĩa và các loại tương tự, không dùng điện, bằng kim loại cơ bản; tượng nhỏ và đồ trang trí khác, bằng kim loại cơ bản; khung ảnh, khung tranh hay các loại khung tương tự, bằng kim loại cơ bản; gương bằng kim loại cơ bản.

8306.10

- Chuông, chuông đĩa và các loại tương tự:

8306.10.10

- - Dùng cho xe đạp chân

25

8306.10.20

- - Loại khác, bằng đồng

25

8306.10.90

- - Loại khác

25

- Tượng nhỏ và đồ trang trí khác:

8306.21.00

- - Được mạ bằng kim loại quý

25

8306.29

- - Loại khác:

8306.29.10

- - - Bằng đồng hoặc chì

25

8306.29.20

- - - Bằng niken

25

8306.29.30

- - - Bằng nhôm

25

8306.29.90

- - - Loại khác

25

8306.30

- Khung ảnh, khung tranh và các loại khung tương tự; gương:

8306.30.10

- - Bằng đồng

25

- - Loại khác:

8306.30.91

- - - Gương kim loại phản chiếu hình ảnh giao thông đặt tại các giao lộ hoặc các góc đường

25

8306.30.99

- - - Loại khác

25

83.07

Ống dễ uốn bằng kim loại cơ bản, có hoặc không có phụ kiện.

8307.10.00

- Bằng sắt hoặc thép

10

8307.90.00

- Bằng kim loại cơ bản khác

10

83.08

Móc cài, khóa móc cài, khóa thắt lưng, cài thắt lưng, khóa có chốt, mắt cài khóa, lỗ xâu dây và các loại tương tự, bằng kim loại cơ bản, dùng cho quần áo, giày dép, tăng bạt, túi xách tay, hàng du lịch hoặc các sản phẩm hoàn thiện khác; đinh tán hình ống hoặc đinh tán có chân xòe, bằng kim loại cơ bản; hạt trang trí và trang kim, bằng kim loại cơ bản.

8308.10.00

- Khóa có chốt, mắt cài khóa, lỗ xâu dây

27

8308.20.00

- Đinh tán hình ống hoặc đinh tán có chân xòe

20

8308.90

- Loại khác, kể cả bộ phận:

8308.90.10

- - Hạt trang trí của chuỗi hạt

25

8308.90.90

- - Loại khác

25

83.09

Nút chai lọ, nút bịt và nắp đậy (kể cả nút, nắp hình vương miện, nút xoáy và nút một chiều), bao thiếc bịt nút chai, nút thùng có ren, tấm đậy lỗ thoát của thùng, dụng cụ niêm phong và bộ phận đóng gói khác, bằng kim loại cơ bản.

8309.10.00

- Nút hình vương miện

15

8309.90

- Loại khác:

8309.90.10

- - Bao thiếc bịt nút chai

15

8309.90.20

- - Nắp hộp (lon) nhôm

15

8309.90.60

- - Nắp bình phun xịt, bằng thiếc

15

8309.90.70

- - Nắp hộp khác

15

- - Loại khác, bằng nhôm:

8309.90.81

- - - Nút chai và nút xoáy

15

8309.90.89

- - - Loại khác

15

- - Loại khác:

8309.90.91

- - - Nút chai và nút xoáy

15

8309.90.99

- - - Loại khác

15

8310.00.00

Biển chỉ dẫn, ghi tên, ghi địa chỉ và các loại biển báo tương tự, chữ số, chữ và các loại biểu tượng khác, bằng kim loại cơ bản, trừ các loại thuộc nhóm 94.05.

10

83.11

Dây, que, ống, tấm, cực điện và các sản phẩm tương tự, bằng kim loại cơ bản hoặc cacbua kim loại, được bọc, phủ hoặc có lõi bằng chất dễ chẩy, loại dùng để hàn xì, hàn hơi, hàn điện hoặc bằng cách ngưng tụ kim loại hoặc cacbua kim loại; dây và thanh, được kết tụ bằng bột kim loại cơ bản, sử dụng trong phun kim loại.

8311.10.00

- Điện cực bằng kim loại cơ bản, đã được phủ chất trợ dung , để hàn hồ quang điện

20

8311.20

- Dây hàn bằng kim loại cơ bản, có lõi là chất trợ dung, dùng để hàn hồ quang điện:

8311.20.20

- - Dây hàn bằng thép hợp kim, có lõi là chất trợ dung chứa hàm lượng carbon từ 4,5% trở lên và hàm lượng crôm từ 20% trở lên

0

8311.20.90

- - Loại khác

25

8311.30

- Dạng que hàn được phủ, bọc và dây hàn có lõi, bằng kim loại cơ bản, dùng để hàn chảy, hàn hơi hoặc hàn bằng ngọn lửa:

8311.30.20

- - Dây hàn bằng thép hợp kim, có lõi là chất trợ dung chứa hàm lượng carbon từ 4,5% trở lên và hàm lượng crôm từ 20% trở lên

0

8311.30.90

- - Loại khác

25

8311.90.00

- Loại khác

25

PHẦN XVI

MÁY VÀ CÁC TRANG THIẾT BỊ CƠ KHÍ; THIẾT BỊ ĐIỆN;

CÁC BỘ PHẬN CỦA CHÚNG; THIẾT BỊ GHI VÀ TÁI TẠO ÂM THANH, THIẾT BỊ GHI VÀ TÁI TẠO HÌNH ẢNH, ÂM THANH TRUYỀN HÌNH VÀ CÁC BỘ PHẬN VÀ PHỤ KIỆN CỦA CÁC THIẾT BỊ TRÊN

Chú giải.

1. Phần này không bao gồm:

(a) Băng truyền hoặc băng tải hoặc dây đai, bằng plastic thuộc Chương 39, hoặc bằng cao su lưu hóa (nhóm 40.10), hoặc các sản phẩm khác sử dụng cho máy móc hoặc thiết bị cơ khí hay thiết bị điện hay sản phẩm sử dụng cho mục đích kỹ thuật khác, bằng cao su lưu hóa, trừ loại cao su cứng (nhóm 40.16);

(b) Các sản phẩm bằng da thuộc hoặc bằng da tổng hợp (nhóm 42.05) hoặc bằng da lông (nhóm 43.03), sử dụng trong các máy móc hoặc thiết bị cơ khí hoặc các mục đích kỹ thuật khác;

(c) Ống chỉ, trục cuốn, ống lõi sợi con, lõi ống sợi, lõi ống côn, lõi guồng hoặc các loại lõi tương tự, bằng vật liệu bất kỳ (ví dụ, Chương 39, 40, 44 hoặc 48 của Phần XV);

(d) Thẻ đục lỗ răng cưa dùng cho máy Jacquard hoặc các máy tương tự (ví dụ, Chương 39 hoặc 48 hoặc Phần XV);

(e) Băng truyền hoặc băng tải hoặc dây coroa bằng vật liệu dệt (nhóm 59.10) hoặc các sản phẩm khác bằng vật liệu dệt dùng cho các mục đích kỹ thuật (nhóm 59.11);

(f) Đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo) thuộc các nhóm 71.02 đến 71.04, hoặc các sản phẩm làm toàn bộ bằng loại đá này thuộc nhóm 71.16, trừ đá saphia và kim cương đã được gia công nhưng chưa gắn để làm đầu kim đĩa hát (nhóm 85.22);

(g) Các bộ phận có công dụng chung, như đã xác định trong Chú giải 2 Phần XV, bằng kim loại cơ bản (Phần XV), hoặc các loại hàng hóa tương tự bằng plastic (Chương 39);

(h) Ống khoan (nhóm 73.04);

(ij) Đai liên tục bằng dây hoặc dải kim loại (Phần XV);

(k) Các sản phẩm thuộc Chương 82 hoặc 83;

(l) Các sản phẩm thuộc Phần XVII;

(m) Các sản phẩm thuộc Chương 90;

(n) Đồng hồ thời gian, đồng hồ cá nhân và các sản phẩm khác thuộc Chương 91;

(o) Các dụng cụ có thể thay thế lẫn nhau thuộc nhóm 82.07 hoặc bàn chải sử dụng như các bộ phận của máy (nhóm 96.03); những dụng cụ có thể thay đổi tương tự được phân loại theo vật liệu cấu thành bộ phận làm việc của chúng (ví dụ, trong Chương 40, 42, 43, 45 hoặc Chương 59 hoặc nhóm 68.04 hoặc 69.09);

(p) Các sản phẩm thuộc Chương 95; hoặc

(q) Ruy băng máy chữ hoặc ruy băng tương tự, đã hoặc chưa cuộn vào lõi hoặc nằm trong vỏ (được phân loại theo chất liệu tạo thành, hoặc trong nhóm 96.12 nếu chúng đã nạp mực hoặc được gia công công đoạn thêm để dùng cho in ấn).

2. Theo Chú giải 1 của Phần này, Chú giải 1 Chương 84 và Chú giải 1 Chương 85, các bộ phận của máy (ngoài các bộ phận của hàng hóa thuộc nhóm 84.84, 85.44, 85.45, 85.46 hoặc 85.47) được phân loại theo các qui tắc sau:

(a) Các bộ phận đã được định danh tại nhóm nào đó của Chương 84 hoặc 85 (trừ các nhóm 84.09, 84.31, 84.48, 84.66, 84.73, 84.87, 85.03, 85.22, 85.29, 85.38 và 85.48) được phân loại vào nhóm đó trong mọi trường hợp;

(b) Các bộ phận khác, nếu phù hợp để chỉ sử dụng hoặc chủ yếu sử dụng cho các loại máy cụ thể, hoặc cho một số loại máy cùng nhóm (kể cả máy thuộc nhóm 84.79 hoặc 85.43) được phân loại theo bộ phận của máy đó hoặc vào nhóm thích hợp như 84.09, 84.31, 84.48, 84.66, 84.73, 85.03, 85.22, 85.29 hoặc 85.38. Tuy nhiên, bộ phận phù hợp để chỉ sử dụng cho các hàng hóa thuộc các nhóm 85.17 và 85.25 đến 85.28 được phân loại vào nhóm 85.17;

(c) Tất cả các bộ phận được phân loại trong nhóm thích hợp như 84.09, 84.31, 84.48, 84.66, 84.73, 85.03, 85.22, 85.29 hoặc 85.38 hoặc, nếu không thì, phân loại vào nhóm 84.87 hoặc 85.48.

3. Trừ khi có yêu cầu cụ thể khác, các loại máy liên hợp gồm hai hoặc nhiều máy lắp ghép với nhau thành một thiết bị đồng bộ và các loại máy khác được thiết kế để thực hiện hai hay nhiều chức năng khác nhau hay bổ trợ lẫn nhau được phân loại theo bộ phận chính hoặc máy thực hiện chức năng chính.

4. Khi một máy (kể cả một tổ hợp máy) gồm các bộ phận cấu thành riêng lẻ (dù tách biệt hoặc được liên kết với nhau bằng ống, bằng bộ phận truyền, bằng cáp điện hoặc bằng bộ phận khác) để thực hiện một chức năng được xác định rõ đã quy định chi tiết tại một trong các nhóm của Chương 84 hoặc Chương 85, thì toàn bộ máy đó phải được phân loại vào nhóm phù hợp với chức năng xác định của máy.

5. Theo mục đích của Chú giải này, khái niệm “máy” có nghĩa là bất kỳ máy, máy móc, thiết bị, bộ dụng cụ hoặc dụng cụ đã nêu trong các nhóm của Chương 84 hoặc 85.

Chương 84

Lò phản ứng hạt nhân, nồi hơi, máy

và thiết bị cơ khí; các bộ phận của chúng

Chú giải.

1. Chương này không bao gồm:

(a) Đá nghiền, đá mài hoặc các sản phẩm khác của Chương 68;

(b) Máy móc hoặc thiết bị (ví dụ, bơm) bằng vật liệu gốm sứ và các bộ phận bằng gốm sứ của máy hoặc thiết bị bằng vật liệu bất kỳ (Chương 69);

(c) Đồ thủy tinh dùng cho phòng thí nghiệm (nhóm 70.17); máy, thiết bị hoặc các sản phẩm khác dùng cho các mục đích kỹ thuật hoặc các bộ phận của chúng, bằng thủy tinh (nhóm 70.19 hoặc 70.20);

(d) Các sản phẩm thuộc nhóm 73.21 hoặc 73.22 hoặc các sản phẩm tương tự bằng kim loại cơ bản khác (từ Chương 74 đến Chương 76 hoặc từ 78 đến 81);

(e) Máy hút bụi thuộc nhóm 85.08;

(f) Thiết bị cơ điện gia dụng của nhóm 85.09; camera kỹ thuật số của nhóm 85.25; hoặc

(g) Máy quét sàn cơ khí thao tác bằng tay, không lắp mô tơ (nhóm 96.03).

2. Theo nội dung của Chú giải 3 Phần XVI và Chú giải 9 của Chương này, máy móc hoặc thiết bị thỏa mãn mô tả của một hay nhiều nhóm từ 84.01 đến 84.24, hoặc nhóm 84.86 và đồng thời thỏa mãn mô tả của một hay nhiều nhóm từ 84.25 đến 84.80 thì được phân loại vào một nhóm thích hợp trong số các nhóm từ 84.01 đến 84.24 hoặc 84.86, mà không được phân loại vào một trong các nhóm 84.25 đến 84.80.

Tuy nhiên, nhóm 84.19 không bao gồm:

(a) Máy ươm cây giống, máy hoặc lò ấp trứng gia cầm (nhóm 84.36);

(b) Máy làm sạch hạt (nhóm 84.37);

(c) Máy khuếch tán dùng để chiết xuất đường quả (nhóm 84.38);

(d) Máy để xử lý nhiệt đối với sợi dệt, vải hoặc các sản phẩm dệt (nhóm 84.51); hoặc

(e) Máy hoặc thiết bị, được thiết kế để hoạt động bằng cơ, trong đó sự thay đổi nhiệt cho dù cần thiết chỉ là phần bổ sung.

Nhóm 84.22 không bao gồm:

(a) Máy khâu dùng để đóng túi hoặc các loại bao bì tương tự (nhóm 84.52); hoặc

(b) Máy móc văn phòng thuộc nhóm 84.72.

Nhóm 84.24 không bao gồm:

(a) Máy in phun mực (nhóm 84.43); hoặc

(b) Máy cắt bằng tia nước (nhóm 84.56)

3. Máy công cụ để gia công loại vật liệu nào đó mà nó đáp ứng mô tả trong nhóm 84.56 và đồng thời đáp ứng mô tả trong nhóm 84.57, 84.58, 84.59, 84.60, 84.61, 84.64 hoặc 84.65 được phân loại trong nhóm 84.56.

4. Nhóm 84.57 chỉ áp dụng cho máy công cụ để gia công kim loại, trừ máy tiện (kể cả trung tâm gia công tiện hay còn gọi là thiết bị gia công trung tâm), loại này có thể thực hiện được các kiểu thao tác gia công khác nhau:

(a) bằng cách thay đổi công cụ công tác tự động từ hộp đựng hoặc theo đúng Chương trình gia công (trung tâm gia công cơ khí),

(b) bằng việc sử dụng tự động, đồng thời hoặc tuần tự các đầu gia công tổ hợp khác nhau để tác động lên một vật gia công ở vị trí cố định (máy kết cấu dạng khối, một ổ dao), hoặc

(c) bằng cách di chuyển tự động vật gia công đến các đầu gia công tổ hợp khác nhau (máy có nhiều ổ dao chuyển đổi dụng cụ tự động).

5. (A) Theo mục đích của nhóm 84.71, khái niệm "máy xử lý dữ liệu tự động" là máy có khả năng:

(i) Lưu trữ chương trình xử lý hoặc các chương trình và ít nhất lưu trữ các dữ liệu cần ngay cho việc lập trình;

(ii) Lập chương trình tùy theo yêu cầu của người sử dụng;

(iii) Thực hiện các phép tính số học tùy theo yêu cầu của người sử dụng; và

(iv) Thực hiện một chương trình xử lý đòi hỏi máy phải biến đổi quy trình thực hiện, bằng các quyết định lôgíc trong quá trình chạy chương trình, mà không có sự can thiệp của con người.

(B) Máy xử lý dữ liệu tự động có thể ở dạng hệ thống bao gồm nhiều bộ phận riêng biệt, biến thiên.

(C) Theo đoạn (D) và (E) dưới đây, bộ phận được xem như là bộ phận của một hệ thống xử lý dữ liệu tự động nếu thoả mãn các điều kiện sau:

(i) Là loại chỉ sử dụng hoặc chủ yếu sử dụng trong hệ thống xử lý dữ liệu tự động;

(ii) Có khả năng kết nối với bộ xử lý trung tâm hoặc trực tiếp hoặc thông qua một hay nhiều bộ phận khác; và

(iii) Có khả năng tiếp nhận hoặc cung cấp dữ liệu định dạng (đã mã hóa hoặc tín hiệu thông thường) để hệ thống có thể sử dụng được.

Những bộ phận riêng biệt của máy xử lý dữ liệu tự động được phân loại vào nhóm 84.71.

Tuy nhiên, bàn phím, thiết bị nhập tọa độ và bộ (ổ) ghi đĩa đáp ứng các điều kiện của đoạn (C) (ii) và (C) (iii) ở trên, trong mọi trường hợp đều được phân loại như bộ phận của nhóm 84.71.

(D) Nhóm 84.71 không bao gồm các hàng hóa sau đây khi nó được trình bày riêng rẽ, ngay cả khi nó đáp ứng tất cả các điều kiện trong Chú giải 5 (C) nêu trên:

(i) Máy in, máy photocopy, máy sao chụp, có hoặc không liên hợp;

(ii) Thiết bị truyền dẫn hay nhận âm thanh, hình ảnh hoặc dữ liệu, bao gồm thiết bị viễn thông kết nối có dây hoặc không dây (như mạng nội bộ hoặc diện rộng);

(iii) Loa phóng thanh và microphone;

(iv) Camera truyền hình, camera kỹ thuật số và máy quay video;

(v) Màn hình máy tính và máy chiếu, không được kết nối với thiết bị thu truyền hình.

(E) Các máy kết hợp hoặc làm việc kết hợp với một máy xử lý dữ liệu tự động và thực hiện một chức năng riêng biệt không phải là chức năng xử lý dữ liệu được phân loại vào nhóm thích hợp với chức năng tương ứng của chúng hoặc, nếu không, sẽ được phân loại vào các nhóm còn lại.

6. Không kể những mặt hàng khác, nhóm 84.82 áp dụng cho các bi thép đã đánh bóng, có dung sai lớn nhất và nhỏ nhất so với đường kính danh nghĩa không quá 1% hoặc không quá 0,05 mm, theo mức dung sai nhỏ hơn.

Các loại bi thép khác được xếp vào nhóm 73.26.

7. Theo yêu cầu của phân loại, máy móc sử dụng cho hai mục đích trở lên được phân loại theo mục đích sử dụng chính và mục đích này được coi như mục đích sử dụng duy nhất.

Theo Chú giải 2 của Chương này và Chú giải 3 của Phần XVI, loại máy mà công dụng chính của nó không được mô tả trong bất kỳ nhóm nào hoặc không có công dụng nào là chủ yếu, nếu nội dung nhóm không có yêu cầu khác, thì được phân loại vào nhóm 84.79.

Nhóm 84.79 cũng bao gồm các máy để làm thừng hoặc cáp (ví dụ, máy bện, xoắn hoặc đánh cáp) bằng dây kim loại, sợi dệt hoặc bất kỳ vật liệu nào khác hoặc bằng các vật liệu kết hợp.

8. Theo nội dung của nhóm 84.70, khái niệm “loại bỏ túi” chỉ áp dụng cho máy móc có kích thước không quá 170 mm x 100 mm x 45 mm.

9. (A) Chú giải 8 (a) và 8 (b) Chương 85 cũng áp dụng đối với khái niệm “thiết bị bán dẫn” và “mạch điện tử tích hợp” (vi mạch điện tử), như đã được sử dụng trong Chú giải và nhóm 84.86. Tuy nhiên, theo mục đích của Chú giải này và của nhóm 84.86, khái niệm “thiết bị bán dẫn” cũng bao gồm các thiết bị bán dẫn nhạy sáng (cảm quang) và diot phát sáng.

(B) Theo mục đích của Chú giải này và của nhóm 84.86, khái niệm “sản xuất màn hình dẹt” bao gồm chế tạo các lớp nền (các lớp cơ bản cấu thành) của tấm phẳng màn hình. Nó không bao gồm công đoạn gia công, sản xuất kính hoặc lắp ráp các tấm mạch in hoặc các bộ phận điện tử khác vào tấm phẳng màn hình. Khái niệm “màn hình dẹt” không áp dụng cho loại sử dụng công nghệ ống đèn hình ca-tốt.

(C) Nhóm 84.86 cũng bao gồm những máy móc và thiết bị chỉ sử dụng hoặc chủ yếu sử dụng để:

(i) sản xuất hoặc sửa chữa màn (khuôn in) và lưới quang;

(ii) lắp ghép thiết bị bán dẫn hoặc các mạch điện tử tích hợp;

(iii) bộ phận nâng, giữ, xếp vào hoặc tháo dỡ khối bán dẫn, tấm bán dẫn mỏng , thiết bị bán dẫn, mạch điện tử tích hợp và tấm màn hình dẹt.

(D) Theo Chú giải 1 Phần XVI và Chú giải 1 Chương 84, máy móc và thiết bị đáp ứng mô tả của nhóm 84.86 được phân loại trong nhóm này và không phân loại vào nhóm khác của Danh mục.

Chú giải phân nhóm.

1. Theo mục đích của phân nhóm 8471.49, khái niệm “hệ thống” nghĩa là các máy xử lý dữ liệu tự động mà các bộ phận của nó đáp ứng các điều kiện nêu tại Chú giải 5 (C) Chương 84 và nó gồm ít nhất một bộ xử lý trung tâm, một bộ nhập (ví dụ, bàn phím hoặc bộ quét), và một bộ xuất (ví dụ, một bộ hiển thị hoặc máy in).

2. Phân nhóm 8482.40 chỉ áp dụng cho ổ bi đũa có đường kính của bi đũa không quá 5 mm và có chiều dài ít nhất gấp 3 lần đường kính. Hai đầu bi đũa có thể được tiện tròn.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

84.01

Lò phản ứng hạt nhân; các bộ phận chứa nhiên liệu (cartridges), không bị bức xạ, dùng cho các lò phản ứng hạt nhân; máy và thiết bị để tách chất đồng vị.

8401.10.00

- Lò phản ứng hạt nhân

0

8401.20.00

- Máy và thiết bị để tách chất đồng vị, và bộ phận của chúng

0

8401.30.00

- Bộ phận chứa nhiên liệu (cartridges), không bị bức xạ

0

8401.40.00

- Các bộ phận của lò phản ứng hạt nhân

0

84.02

Nồi hơi tạo ra hơi nước hoặc tạo ra hơi khác (trừ các nồi hơi đun nóng nước trung tâm có khả năng sản xuất ra hơi với áp suất thấp); nồi hơi nước quá nhiệt.

- Nồi hơi nước hoặc tạo ra hơi khác:

8402.11

- - Nồi hơi dạng ống nước với công suất hơi nước trên 45 tấn/giờ:

8402.11.10

- - - Hoạt động bằng điện

0

8402.11.20

- - - Không hoạt động bằng điện

0

8402.12

- - Nồi hơi dạng ống nước với công suất hơi nước không quá 45 tấn/giờ:

- - - Hoạt động bằng điện:

8402.12.11

- - - - Nồi hơi với công suất hơi nước trên 15 tấn/giờ

3

8402.12.19

- - - - Loại khác

3

- - - Không hoạt động bằng điện:

8402.12.21

- - - - Nồi hơi với công suất hơi nước trên 15 tấn/giờ

3

8402.12.29

- - - - Loại khác

3

8402.19

- - Nồi hơi tạo ra hơi khác, kể cả loại nồi hơi kiểu lai ghép:

- - - Hoạt động bằng điện:

8402.19.11

- - - - Nồi hơi với công suất hơi nước trên 15 tấn/giờ

3

8402.19.19

- - - - Loại khác

3

- - - Không hoạt động bằng điện:

8402.19.21

- - - - Nồi hơi với công suất hơi nước trên 15 tấn/giờ

3

8402.19.29

- - - - Loại khác

3

8402.20

- Nồi hơi nước quá nhiệt:

8402.20.10

- - Hoạt động bằng điện

0

8402.20.20

- - Không hoạt động bằng điện

0

8402.90

- Bộ phận:

8402.90.10

- - Thân hoặc vỏ nồi hơi

0

8402.90.90

- - Loại khác

0

84.03

Nồi đun nước sưởi trung tâm, trừ các loại thuộc nhóm 84.02.

8403.10.00

- Nồi hơi

0

8403.90

- Bộ phận:

8403.90.10

- - Thân hoặc vỏ nồi hơi

0

8403.90.90

- - Loại khác

0

84.04

Thiết bị phụ trợ dùng cho các loại nồi hơi thuộc nhóm 84.02 hoặc 84.03 (ví dụ, bộ tiết kiệm nhiên liệu, thiết bị quá nhiệt, máy cạo rửa nồi hơi, thiết bị thu hồi chất khí); thiết bị ngưng tụ dùng cho các tổ máy động lực hơi nước hoặc hơi khác.

8404.10

- Thiết bị phụ trợ dùng cho các loại nồi hơi thuộc nhóm 84.02 hoặc 84.03:

8404.10.10

- - Dùng cho nồi hơi thuộc nhóm 84.02

0

8404.10.20

- - Dùng cho nồi hơi thuộc nhóm 84.03

0

8404.20.00

- Thiết bị ngưng tụ dùng cho tổ máy động lực hơi nước hoặc hơi khác

0

8404.90

- Bộ phận:

- - Của thiết bị thuộc phân nhóm 8404.10.10:

8404.90.11

- - - Thân hoặc vỏ nồi hơi

0

8404.90.19

- - - Loại khác

0

- - Của thiết bị thuộc phân nhóm 8404.10.20:

8404.90.21

- - - Thân hoặc vỏ nồi hơi

0

8404.90.29

- - - Loại khác

0

8404.90.90

- - Loại khác

0

84.05

Máy sản xuất chất khí hoặc hơi nước, có hoặc không kèm theo bộ lọc; máy sản xuất khí acetylen và các loại máy sản xuất chất khí theo qui trình xử lý bằng nước tương tự, có hoặc không kèm theo bộ lọc.

8405.10.00

- Máy sản xuất chất khí hoặc hơi nước, có hoặc không kèm theo bộ lọc; máy sản xuất khí acetylen và các loại máy sản xuất chất khí theo qui trình xử lý bằng nước tương tự, có hoặc không kèm theo bộ lọc

0

8405.90.00

- Bộ phận

0

84.06

Tua bin hơi nước và các loại tua bin hơi khác.

8406.10.00

- Tua bin dùng cho đẩy thủy

0

- Tua bin loại khác:

8406.81.00

- - Công suất trên 40 MW

0

8406.82.00

- - Công suất không quá 40 MW

0

8406.90.00

- Bộ phận

0

84.07

Động cơ đốt trong kiểu piston chuyển động tịnh tiến hoặc kiểu piston chuyển động quay tròn, đốt cháy bằng tia lửa điện.

8407.10.00

- Động cơ máy bay

0

- Động cơ đẩy thủy:

8407.21

- - Động cơ gắn ngoài:

8407.21.10

- - - Công suất không quá 22,38 kW (30hp)

25

8407.21.90

- - - Loại khác

5

8407.29

- - Loại khác:

8407.29.20

- - - Công suất không quá 22,38 kW (30hp)

25

8407.29.90

- - - Loại khác

5

- Động cơ đốt trong kiểu piston chuyển động tịnh tiến dùng để tạo động lực cho các loại xe thuộc Chương 87:

8407.31.00

- - Dung tích xi lanh không quá 50 cc

50

8407,32

- - Dung tích xi lanh trên 50 cc nhưng không quá 250 cc:

- - - Dung tích xilanh trên 50 cc nhưng không quá 110 cc:

8407.32.11

- - - - Dùng cho các loại xe thuộc nhóm 87.01

30

8407.32.12

- - - - Dùng cho các loại xe thuộc nhóm 87.11

45

8407.32.19

- - - - Loại khác

30

- - - Dung tích xilanh trên 110 cc nhưng không quá 250 cc:

8407.32.21

- - - - Dùng cho các loại xe thuộc nhóm 87.01

30

8407.32.22

- - - - Dùng cho các loại xe thuộc nhóm 87.11

45

8407.32.29

- - - - Loại khác

30

8407,33

- - Dung tích xi lanh trên 250 cc nhưng không quá 1.000 cc:

8407.33.10

- - - Dùng cho các loại xe thuộc nhóm 87.01

25

8407.33.20

- - - Dùng cho các loại xe thuộc nhóm 87.11

32

8407.33.90

- - - Loại khác

20

8407.34

- - Dung tích xi lanh trên 1.000 cc:

- - - Đã lắp ráp hoàn chỉnh:

8407.34.40

- - - - Dùng cho máy kéo cầm tay, dung tích xi lanh không quá 1.100 cc

25

8407.34.50

- - - - Dùng cho các loại xe thuộc nhóm 87.01

25

8407.34.60

- - - - Dùng cho các loại xe thuộc nhóm 87.11

32

- - - - Loại khác:

8407.34.71

- - - - - Dung tích xi lanh không quá 2.000 cc

20

8407.34.72

- - - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 3.000 cc

20

8407.34.73

- - - - - Dung tích xi lanh trên 3.000 cc

20

- - - Loại khác:

8407.34.91

- - - - Dùng cho máy kéo cầm tay, dung tích xi lanh không quá 1.100 cc

25

8407.34.92

- - - - Dùng cho các loại xe thuộc nhóm 87.01

25

8407.34.93

- - - - Dùng cho các loại xe thuộc nhóm 87.11

32

- - - - Loại khác:

8407.34.94

- - - - - Dung tích xi lanh không quá 2.000 cc

18

8407.34.95

- - - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 3.000 cc

18

8407.34.99

- - - - - Dung tích xi lanh trên 3.000 cc

18

8407.90

- Động cơ khác:

8407.90.10

- - Công suất không quá 18,65 kW

25

8407.90.20

- - Công suất trên 18,65 kW nhưng không quá 22,38 kW

25

8407.90.90

- - Loại khác

3

84.08

Động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel).

8408.10

- Động cơ máy thủy:

8408.10.10

- - Công suất không quá 22,38 kW

20

8408.10.20

- - Công suất trên 22,38 nhưng không quá 100 kW

3

8408.10.90

- - Loại khác

0

8408.20

- Động cơ dùng để tạo động lực cho các loại xe thuộc Chương 87:

- - Đã lắp ráp hoàn chỉnh:

8408.20.10

- - - Dùng cho xe thuộc phân nhóm 8701.10

25

- - - Loại khác:

8408.20.21

- - - - Dung tích xi lanh không quá 2.000 cc

20

8408.20.22

- - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 3.500 cc

20

8408.20.23

- - - - Dung tích xi lanh trên 3.500 cc

5

- - Loại khác:

8408.20.93

- - - Dùng cho xe thuộc phân nhóm 8701.10

25

- - - Loại khác:

8408.20.94

- - - - Dung tích xi lanh không quá 2.000 cc

20

8408.20.95

- - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 3.500 cc

20

8408.20.96

- - - - Dung tích xi lanh trên 3.500 cc

15

8408.90

- Động cơ khác:

8408.90.10

- - Công suất không quá 18,65 kW

22

8408.90.50

- - Công suất trên 100 kW

3

- - Loại khác:

8408.90.91

- - - Dùng cho máy thuộc nhóm 84.29 hoặc 84.30

10

8408.90.99

- - - Loại khác

10

84.09

Các bộ phận chỉ dùng hoặc chủ yếu dùng cho các loại động cơ thuộc nhóm 84.07 hoặc 84.08.

8409.10.00

- Dùng cho động cơ máy bay

0

- Loại khác:

8409.91

- - Chỉ dùng hoặc chủ yếu dùng cho động cơ đốt trong kiểu đốt cháy bằng tia lửa điện:

- - - Dùng cho các máy thuộc nhóm 84.29 hoặc 84.30:

8409.91.11

- - - - Chế hòa khí và bộ phận của chúng

10

8409.91.12

- - - - Thân động cơ

10

8409.91.13

- - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

10

8409.91.14

- - - - Ống xi lanh khác

10

8409.91.15

- - - - Quy lát và nắp quy lát

10

8409.91.16

- - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.91.17

- - - - Piston khác

10

8409.91.18

- - - - Bạc piston và chốt piston

10

8409.91.19

- - - - Loại khác

10

- - - Dùng cho xe của nhóm 87.01:

8409.91.21

- - - - Chế hòa khí và bộ phận của chúng

10

8409.91.22

- - - - Thân động cơ

10

8409.91.23

- - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên, nhưng không quá 155 mm

10

8409.91.24

- - - - Ống xi lanh khác

10

8409.91.25

- - - - Quy lát và nắp quy lát

10

8409.91.26

- - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.91.27

- - - - Piston khác

10

8409.91.28

- - - - Bạc piston và chốt piston

10

8409.91.29

- - - - Loại khác

10

- - - Dùng cho xe của nhóm 87.11:

8409.91.31

- - - - Chế hòa khí và bộ phận của chúng

27

8409.91.32

- - - - Thân động cơ; hộp trục khuỷu

27

8409.91.34

- - - - Ống xi lanh

27

8409.91.35

- - - - Quy lát và nắp quy lát

27

8409.91.37

- - - - Piston

27

8409.91.38

- - - - Bạc piston và chốt piston

27

8409.91.39

- - - - Loại khác

27

- - - Dùng cho xe khác thuộc Chương 87:

8409.91.41

- - - - Chế hòa khí và bộ phận của chúng

10

8409.91.42

- - - - Thân động cơ; hộp trục khuỷu

10

8409.91.43

- - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên, nhưng không quá 155 mm

10

8409.91.44

- - - - Ống xi lanh khác

10

8409.91.45

- - - - Quy lát và nắp quy lát

10

8409.91.46

- - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.91.47

- - - - Piston khác

10

8409.91.48

- - - - Bạc piston và chốt piston

10

8409.91.49

- - - - Loại khác

10

- - - Dùng cho tàu thuyền thuộc Chương 89:

- - - - Cho động cơ máy thủy công suất không quá 22,38 kW:

8409.91.51

- - - - - Thân động cơ; hộp trục khuỷu

15

8409.91.52

- - - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên, nhưng không quá 155 mm

15

8409.91.53

- - - - - Ống xi lanh khác

15

8409.91.54

- - - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

15

8409.91.55

- - - - - Piston khác

15

8409.91.59

- - - - - Loại khác

15

- - - - Cho động cơ máy thủy công suất trên 22,38 kW:

8409.91.61

- - - - - Thân động cơ; hộp trục khuỷu

3

8409.91.62

- - - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

3

8409.91.63

- - - - - Ống xi lanh khác

3

8409.91.64

- - - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

3

8409.91.65

- - - - - Piston khác

3

8409.91.69

- - - - - Loại khác

3

- - - Dùng cho động cơ khác:

8409.91.71

- - - - Chế hòa khí và bộ phận của chúng

10

8409.91.72

- - - - Thân động cơ

10

8409.91.73

- - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

10

8409.91.74

- - - - Ống xi lanh khác

10

8409.91.75

- - - - Quy lát và nắp quy lát

10

8409.91.76

- - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.91.77

- - - - Piston khác

10

8409.91.78

- - - - Bạc piston và chốt piston

10

8409.91.79

- - - - Loại khác

10

8409.99

- - Loại khác:

- - - Dùng cho động cơ của máy thuộc nhóm 84.29 hoặc 84.30:

8409.99.11

- - - - Chế hòa khí và bộ phận của chúng

10

8409.99.12

- - - - Thân động cơ

10

8409.99.13

- - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.14

- - - - Ống xi lanh khác

10

8409.99.15

- - - - Quy lát và nắp quy lát

10

8409.99.16

- - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.17

- - - - Piston khác

10

8409.99.18

- - - - Bạc piston và chốt piston

10

8409.99.19

- - - - Loại khác

10

- - - Dùng cho xe của nhóm 87.01:

8409.99.21

- - - - Chế hòa khí và bộ phận của chúng

10

8409.99.22

- - - - Thân động cơ

10

8409.99.23

- - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.24

- - - - Ống xi lanh khác

10

8409.99.25

- - - - Quy lát và nắp quy lát

10

8409.99.26

- - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.27

- - - - Piston khác

10

8409.99.28

- - - - Bạc piston và chốt piston

10

8409.99.29

- - - - Loại khác

10

- - - Dùng cho xe của nhóm 87.11:

8409.99.31

- - - - Chế hòa khí và bộ phận của chúng

15

8409.99.32

- - - - Thân động cơ; hộp trục khuỷu

15

8409.99.33

- - - - Ống xi lanh

15

8409.99.34

- - - - Quy lát và nắp quy lát

15

8409.99.35

- - - - Piston

15

8409.99.36

- - - - Bạc piston và chốt piston

15

8409.99.39

- - - - Loại khác

15

- - - Dùng cho động cơ của xe khác thuộc Chương 87:

8409.99.41

- - - - Chế hòa khí và bộ phận của chúng

10

8409.99.42

- - - - Thân động cơ; hộp trục khuỷu

10

8409.99.43

- - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.44

- - - - Ống xi lanh khác

10

8409.99.45

- - - - Quy lát và nắp quy lát

10

8409.99.46

- - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.47

- - - - Piston khác

10

8409.99.48

- - - - Bạc piston và chốt piston

10

8409.99.49

- - - - Loại khác

10

- - - Dùng cho động cơ tàu thuyền thuộc Chương 89:

- - - - Cho động cơ máy thủy công suất không quá 22,38 kW:

8409.99.51

- - - - - Thân động cơ; hộp trục khuỷu

10

8409.99.52

- - - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.53

- - - - - Ống xi lanh khác

10

8409.99.54

- - - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.55

- - - - - Piston khác

10

8409.99.59

- - - - - Loại khác

10

- - - - Cho động cơ máy thủy công suất trên 22,38 kW:

8409.99.61

- - - - - Thân động cơ; hộp trục khuỷu

8409.99.62

- - - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

3

8409.99.63

- - - - - Ống xi lanh khác

3

8409.99.64

- - - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

3

8409.99.65

- - - - - Piston khác

3

8409.99.69

- - - - - Loại khác

3

- - - Loại khác:

8409.99.71

- - - - Chế hòa khí và bộ phận của chúng

10

8409.99.72

- - - - Thân máy

10

8409.99.73

- - - - Ống xi lanh, có đường kính trong từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.74

- - - - Ống xi lanh khác

10

8409.99.75

- - - - Quy lát và nắp quy lát

10

8409.99.76

- - - - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

10

8409.99.77

- - - - Piston khác

10

8409.99.78

- - - - Bạc piston và chốt piston

10

8409.99.79

- - - - Loại khác

10

84.10

Tua bin thủy lực, bánh xe guồng nước, và các bộ điều chỉnh của chúng.

- Tua bin thủy lực và bánh xe guồng nước:

8410.11.00

- - Công suất không quá 1.000 kW

0

8410.12.00

- - Công suất trên 1.000 kW nhưng không quá 10.000 kW

0

8410.13.00

- - Công suất trên 10.000 kW

0

8410.90.00

- Bộ phận, kể cả bộ điều chỉnh

0

84.11

Tua bin phản lực, tua bin cánh quạt và các loại tua bin khí khác.

- Tua bin phản lực:

8411.11.00

- - Có lực đẩy không quá 25 kN

0

8411.12.00

- - Có lực đẩy trên 25 kN

0

- Tua bin cánh quạt:

8411.21.00

- - Công suất không quá 1.100 kW

0

8411.22.00

- - Công suất trên 1.100 kW

0

- Các loại tua bin khí khác:

8411.81.00

- - Công suất không quá 5.000 kW

0

8411.82.00

- - Công suất trên 5.000 kW

0

- Bộ phận:

8411.91.00

- - Của tua bin phản lực hoặc tua bin cánh quạt

0

8411.99.00

- - Loại khác

0

84.12

Động cơ và mô tơ khác.

8412.10.00

- Động cơ phản lực trừ tua bin phản lực

0

- Động cơ và mô tơ thủy lực:

8412.21.00

- - Chuyển động tịnh tiến (xi lanh)

0

8412.29.00

- - Loại khác

0

- Động cơ và mô tơ dùng khí nén:

8412.31.00

- - Chuyển động tịnh tiến (xi lanh)

0

8412.39.00

- - Loại khác

0

8412.80.00

- Loại khác

0

8412.90

- Bộ phận:

8412.90.10

- - Của động cơ thuộc phân nhóm 8412.10

0

8412.90.90

- - Loại khác

0

84.13

Bơm chất lỏng, có hoặc không lắp thiết bị đo lường; máy đẩy chất lỏng.

- Bơm có lắp hoặc thiết kế để lắp thiết bị đo lường:

8413.11.00

- - Bơm phân phối nhiên liệu hoặc dầu bôi trơn, loại dùng cho trạm đổ xăng hoặc trạm sửa chữa bảo dưỡng ô tô, xe máy

3

8413.19.00

- - Loại khác

3

8413.20

- Bơm tay, trừ loại thuộc phân nhóm 8413.11 hoặc 8413.19:

8413.20.10

- - Bơm nước

20

8413.20.90

- - Loại khác

20

8413.30

- Bơm nhiên liệu, dầu bôi trơn hoặc chất làm mát dùng cho động cơ đốt trong kiểu piston:

- - Loại chuyển động tịnh tiến hoặc chuyển động quay:

8413.30.12

- - - Bơm nước hoặc bơm nhiên liệu, loại sử dụng cho động cơ của xe thuộc nhóm 87.02, 87.03 hoặc 87.04

3

8413.30.19

- - - Loại khác

3

- - Loại ly tâm:

8413.30.21

- - - Bơm nước hoặc bơm nhiên liệu, loại sử dụng cho động cơ của xe thuộc nhóm 87.02, 87.03 hoặc 87.04

3

8413.30.29

- - - Loại khác

3

- - Loại khác:

8413.30.92

- - - Bơm nước hoặc bơm nhiên liệu, loại sử dụng cho động cơ của xe thuộc nhóm 87.02, 87.03 hoặc 87.04

3

8413.30.99

- - - Loại khác

3

8413.40.00

- Bơm bê tông

0

8413.50

- Bơm hoạt động kiểu piston chuyển động tịnh tiến khác:

8413.50.30

- - Bơm nước, với công suất không quá 8.000 m3/h

10

8413.50.40

- - Bơm nước, với công suất trên 8.000 m3/h nhưng không quá 13.000 m3/h

10

8413.50.90

- - Loại khác

0

8413.60

- Bơm hoạt động kiểu piston quay khác:

8413.60.30

- - Bơm nước, với công suất không quá 8.000 m3/h

10

8413.60.40

- - Bơm nước, với công suất trên 8.000 m3/h nhưng không quá 13.000 m3/h

10

8413.60.90

- - Loại khác

0

8413.70

- Bơm ly tâm khác:

- - Bơm nước một tầng, một chiều hút, trục ngang được truyền động bằng dây đai hoặc khớp nối trực tiếp, trừ loại bơm đồng trục với động cơ:

8413.70.11

- - - Với đường kính cửa hút không quá 200 mm

20

8413.70.19

- - - Loại khác

20

- -Bơm nước được thiết kế đặt chìm dưới biến:

8413.70.31

- - - Với đường kính cửa hút không quá 200 mm

10

8413.70.39

- - - Loại khác

10

- - Bơm nước khác, với công suất không quá 8.000 m3/h:

8413.70.41

- - - Với đường kính cửa hút không quá 200 mm

10

8413.70.49

- - - Loại khác

10

- - Bơm nước khác, với công suất trên 8.000 m3/h nhưng không quá 13.000 m3/h:

8413.70.51

- - - Với đường kính cửa hút không quá 200 mm

10

8413.70.59

- - - Loại khác

10

- - Loại khác:

8413.70.91

- - - Với đường kính cửa hút không quá 200 mm

0

8413.70.99

- - - Loại khác

0

- Bơm khác; máy đẩy chất lỏng:

8413.81

- - Bơm:

8413.81.11

- - - Bơm nước, với công suất không quá 8.000 m3 / h

10

8413.81.12

- - - Bơm nước, với công suất trên 8.000 m3/h nhưng không quá 13.000 m3/h

10

8413.81.19

- - - Loại khác

0

8413.82.00

- - Máy đẩy chất lỏng

0

- Bộ phận:

8413.91

- - Của bơm:

8413.91.10

- - - Của bơm thuộc phân nhóm 8413.20.10

5

8413.91.20

- - - Của bơm thuộc phân nhóm 8413.20.90

5

8413.91.30

- - - Của bơm thuộc phân nhóm 8413.70.11 và 8413.70.19

5

8413.91.40

- - - Của bơm ly tâm khác

5

8413.91.90

- - - Của bơm khác

0

8413.92.00

- - Của máy đẩy chất lỏng

0

84.14

Bơm không khí hoặc bơm chân không, máy nén không khí hay chất khí khác và quạt; nắp chụp điều hòa gió hoặc thông gió có kèm theo quạt, có hoặc không lắp bộ phận lọc.

8414.10.00

- Bơm chân không

10

8414.20

- Bơm không khí điều khiển bằng tay hoặc chân:

8414.20.10

- - Bơm xe đạp

20

8414.20.90

- - Loại khác

20

8414.30

- Máy nén sử dụng trong thiết bị lạnh :

8414.30.20

- - Dùng cho máy điều hoà xe ô tô

5

8414.30.30

- - Loại khác, dạng kín dùng cho máy điều hoà không khí

0

8414.30.40

- - Loại khác, có công suất trên 21,10 kW, hoặc có dung tích công tác trên một chu kỳ từ 220 cc trở lên

0

8414.30.90

- - Loại khác

0

8414.40.00

- Máy nén khí lắp trên khung có bánh xe di chuyển

5

- Quạt:

8414.51

- - Quạt bàn, quạt sàn, quạt tường, quạt cửa sổ, quạt trần hoặc quạt mái, có động cơ điện gắn liền với công suất không quá 125 W:

8414.51.10

- - - Quạt bàn và quạt dạng hộp

30

- - - Loại khác:

8414.51.91

- - - - Có lưới bảo vệ

25

8414.51.99

- - - - Loại khác

25

8414.59

- - Loại khác:

- - - Công suất không quá 125 kW:

8414.59.20

- - - - Quạt gió phòng nổ, loại sử dụng trong hầm lò

5

8414.59.30

- - - - Máy thổi khí

15

- - - - Loại khác:

8414.59.41

- - - - - Có lưới bảo vệ

15

8414.59.49

- - - - - Loại khác

15

- - - Loại khác:

8414.59.50

- - - - Máy thổi khí

10

- - - - Loại khác:

8414.59.91

- - - - - Có lưới bảo vệ

10

8414.59.99

- - - - - Loại khác

10

8414.60

- Nắp chụp hút có kích thước chiều ngang tối đa không quá 120 cm:

- - Đã lắp với bộ phận lọc:

8414.60.11

- - - Tủ hút, lọc không khí sử dụng trong phòng thí nghiệm

15

8414.60.19

- - - Loại khác

15

- - Loại khác:

8414.60.91

- - - Phù hợp dùng trong công nghiệp

15

8414.60.99

- - - Loại khác

15

8414.80

- Loại khác:

- - Nắp chụp hút có kích thước chiều ngang tối đa trên 120 cm:

- - - Đã lắp với bộ phận lọc:

8414.80.13

- - - - Tủ hút, lọc không khí sử dụng trong phòng thí nghiệm

5

8414.80.14

- - - - Loại khác

5

8414.80.15

- - - Chưa lắp với bộ phận lọc, sử dụng trong công nghiệp

5

8414.80.19

- - - Chưa lắp với bộ phận lọc, trừ loại sử dụng trong công nghiệp

5

8414.80.30

- - Thiết bị tạo gió có cơ cấu piston dịch chuyển tự do dùng cho tua bin khí

5

- - Máy nén trừ loại thuộc phân nhóm 8414.30 và 8414.40:

8414.80.41

- - - Modun nén khí sử dụng trong khoan dầu mỏ

5

8414.80.49

- - - Loại khác

5

8414.80.50

- - Máy bơm không khí

5

8414.80.90

- - Loại khác

5

8414.90

- Bộ phận:

- - Của bơm hoặc máy nén:

8414.90.13

- - - Của hàng hóa thuộc phân nhóm 8414.10

0

8414.90.14

- - - Của hàng hóa thuộc phân nhóm 8414.20

10

8414.90.15

- - - Của hàng hóa thuộc phân nhóm 8414.30

0

8414.90.16

- - - Của hàng hóa thuộc phân nhóm 8414.40

0

8414.90.19

- - - Loại khác

0

- - Của quạt:

8414.90.21

- - - Của loại quạt dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 85.09 hoặc 85.16

5

8414.90.29

- - - Loại khác

17

- - Của nắp chụp hút:

8414.90.31

- - - Của các mặt hàng thuộc phân nhóm 8414.60

10

8414.90.32

- - - Của các mặt hàng thuộc phân nhóm 8414.80

0

84.15

Máy điều hòa không khí, gồm có một quạt chạy bằng mô tơ và các bộ phận làm thay đổi nhiệt độ và độ ẩm, kể cả loại máy không điều chỉnh độ ẩm một cách riêng biệt.

8415.10

- Loại lắp vào cửa sổ hoặc lắp vào tường, kiểu một khối (lắp liền trong cùng một vỏ, một cục) hoặc "hệ thống nhiều khối chức năng" (cục nóng, cục lạnh tách biệt):

8415.10.10

- - Công suất không quá 26,38 kW

30

8415.10.90

- - Loại khác

20

8415.20

- Loại sử dụng cho người, trong xe có động cơ:

8415.20.10

- - Công suất không quá 26,38 kW

25

8415.20.90

- - Loại khác

17

- Loại khác:

8415.81

- - Kèm theo các bộ phận làm lạnh và một van đảo chiều chu trình nóng/lạnh (bơm nhiệt có đảo chiều):

- - - Dùng cho máy bay:

8415.81.11

- - - - Công suất không quá 21,10 kW

0

8415.81.12

- - - - Công suất trên 21,10 kW và có tốc độ dòng không khí đi qua mỗi dàn bay hơi trên 67,96 m3/phút

0

8415.81.19

- - - - Loại khác

0

- - - Sử dụng cho xe chạy trên đường ray:

8415.81.21

- - - - Công suất không quá 26,38 kW

25

8415.81.29

- - - - Loại khác

17

- - - Sử dụng cho xe có động cơ (trừ loại thuộc phân nhóm 8415.20):

8415.81.31

- - - - Công suất không quá 26,38 kW

25

8415.81.39

- - - - Loại khác

17

- - - Loại khác:

8415.81.91

- - - - Công suất trên 21,10 kW, có tốc độ dòng không khí đi qua mỗi dàn bay hơi trên 67,96 m3/phút

17

- - - - Loại khác:

8415.81.93

- - - - - Công suất không quá 21,10 kW

25

8415.81.94

- - - - - Công suất trên 21,10 kW nhưng không quá 26,38 kW

25

8415.81.99

- - - - - Loại khác

17

8415.82

- - Loại khác, có kèm theo bộ phận làm lạnh:

- - - Sử dụng cho máy bay:

8415.82.11

- - - - Công suất trên 21,10 kW và có tốc độ dòng không khí đi qua mỗi dàn bay hơi trên 67,96 m3/phút

0

8415.82.19

- - - - Loại khác

0

- - - Sử dụng cho xe chạy trên đường ray:

8415.82.21

- - - - Công suất không quá 26,38 kW

25

8415.82.29

- - - - Loại khác

15

- - - Sử dụng cho xe có động cơ (trừ loại thuộc phân nhóm 8415.20):

8415.82.31

- - - - Công suất không quá 26,38 kW

25

8415.82.39

- - - - Loại khác

15

- - - Loại khác:

8415.82.91

- - - - Công suất không quá 26,38 kW

25

8415.82.99

- - - - Loại khác

15

8415.83

- - Không gắn kèm bộ phận làm lạnh:

- - - Sử dụng cho máy bay:

8415.83.11

- - - - Công suất trên 21,10 kW và có tốc độ dòng không khí đi qua mỗi dàn bay hơi trên 67,96 m3/phút

0

8415.83.19

- - - - Loại khác

0

- - - Sử dụng cho xe chạy trên đường ray:

8415.83.21

- - - - Công suất không quá 26,38 kW

25

8415.83.29

- - - - Loại khác

17

- - - Sử dụng cho xe có động cơ (trừ loại thuộc phân nhóm 8415.20):

8415.83.31

- - - - Công suất không quá 26,38 kW

25

8415.83.39

- - - - Loại khác

17

- - - Loại khác:

8415.83.91

- - - - Công suất không quá 26,38 kW

25

8415.83.99

- - - - Loại khác

17

8415.90

- Bộ phận:

- - Của máy có công suất không quá 21,10 kW:

8415.90.13

- - - Loại dùng cho máy bay hoặc xe chạy trên đường ray

0

8415.90.14

- - - Thiết bị làm bay hơi hoặc ngưng tụ dùng cho máy điều hoà không khí lắp trên xe có động cơ

5

8415.90.19

- - - Loại khác

3

- - Của máy có công suất trên 21,10 kW nhưng không quá 26,38 kW:

- - - Có tốc độ dòng không khí đi qua một dàn bay hơi vượt quá 67,96 m3/phút:

8415.90.24

- - - - Loại dùng cho máy bay hoặc xe chạy trên đường ray

0

8415.90.25

- - - - Loại khác

3

- - - Loại khác:

8415.90.26

- - - - Loại dùng cho máy bay hoặc xe chạy trên đường ray

0

8415.90.29

- - - - Loại khác

3

- - Của máy có công suất trên 26,38 kW nhưng không quá 52,75 kW:

- - - Có tốc độ dòng không khí đi qua mỗi dàn bay hơi trên 67,96 m3/phút:

8415.90.34

- - - - Loại dùng cho máy bay hoặc xe chạy trên đường ray

0

8415.90.35

- - - - Loại khác

3

- - - Loại khác:

8415.90.36

- - - - Loại dùng cho máy bay hoặc xe chạy trên đường ray

0

8415.90.39

- - - - Loại khác

3

- - Của máy có công suất trên 52,75 kW:

- - - Có tốc độ dòng không khí đi qua mỗi dàn bay hơi trên 67,96 m3/phút:

8415.90.44

- - - - Loại dùng cho máy bay hoặc xe chạy trên đường ray

0

8415.90.45

- - - - Loại khác

3

- - - Loại khác:

8415.90.46

- - - - Loại dùng cho máy bay hoặc xe chạy trên đường ray

0

8415.90.49

- - - - Loại khác

3

84.16

Đầu đối dùng cho lò luyện, nung sử dụng nhiên liệu lỏng, nhiên liệu rắn dạng bụi, tán thành bột hoặc bằng chất khí; máy nạp nhiên liệu cơ khí, kể cả ghi lò, bộ phận xả tro xỉ và các bộ phận tương tự.

8416.10.00

- Đầu đốt cho lò luyện, nung sử dụng nhiên liệu lỏng

0

8416.20.00

- Đầu đốt cho lò luyện, nung khác, kể cả lò luyện, nung dùng nhiên liệu kết hợp

0

8416.30.00

- Máy nạp nhiên liệu cơ khí, kể cả ghi lò, bộ phận xả tro xỉ và các bộ phận tương tự

0

8416.90.00

- Bộ phận

0

84.17

Lò luyện, nung và lò dùng trong công nghiệp hoặc trong phòng thí nghiệm, kể cả lò thiêu, không dùng điện.

8417.10.00

- Lò luyện, nung và lò dùng để nung, nấu chảy chảy hoặc xử lý nhiệt các loại quặng, quặng pirit hoặc kim loại

0

8417.20.00

- Lò nướng bánh, kể cả lò nướng bánh quy

10

8417.80.00

- Loại khác

0

8417.90.00

- Bộ phận

0

84.18

Máy làm lạnh, máy làm đông lạnh và thiết bị làm lạnh hoặc thiết bị đông lạnh khác, loại dùng điện hoặc loại khác; bơm nhiệt trừ máy điều hòa không khí thuộc nhóm 84.15.

8418.10

- Máy làm lạnh - đông lạnh liên hợp (dạng thiết bị lạnh có buồng làm đá và làm lạnh riêng biệt), có các cửa mở riêng biệt:

8418.10.10

- - Loại sử dụng trong gia đình

25

8418.10.90

- - Loại khác

3

- Máy làm lạnh (tủ lạnh), loại sử dụng trong gia đình:

8418.21.00

- - Loại sử dụng máy nén

25

8418.29.00

- - Loại khác

35

8418.30

- Máy làm đông lạnh kiểu tủ, dung tích không quá 800 lít:

8418.30.10

- - Dung tích không quá 200 lít

20

8418.30.90

- - Loại khác

20

8418.40

- Máy làm đông lạnh kiểu đứng, dung tích không quá 900 lít:

8418.40.10

- - Dung tích không quá 200 lít

20

8418.40.90

- - Loại khác

20

8418.50

- Loại có kiểu dáng nội thất khác (tủ, tủ ngăn, quầy hàng, tủ bày hàng và loại tương tự) để bảo quản và trưng bày, có lắp thiết bị làm lạnh hoặc đông lạnh:

- - Quầy hàng, tủ bày hàng và các loại tương tự, có lắp thiết bị làm lạnh, dung tích trên 200 lít:

8418.50.11

- - - Phù hợp dùng trong y tế, phẫu thuật hoặc phòng thí nghiệm

5

8418.50.19

- - - Loại khác

12

- - Loại khác:

8418.50.91

- - - Phù hợp dùng trong y tế, phẫu thuật hoặc phòng thí nghiệm

5

8418.50.99

- - - Loại khác

20

- Thiết bị làm lạnh hoặc đông lạnh khác; bơm nhiệt:

8418.61.00

- - Bơm nhiệt trừ loại máy điều hòa không khí của nhóm 84.15

10

8418.69

- - Loại khác:

8418.69.10

- - - Thiết bị làm lạnh đồ uống

10

8418.69.30

- - - Thiết bị làm lạnh nước uống

10

- - - Thiết bị làm lạnh nước có công suất trên 21,10 kW:

8418.69.41

- - - - Dùng cho máy điều hoà không khí

10

8418.69.49

- - - - Loại khác

10

8418.69.50

- - - Thiết bị sản xuất đá vảy

3

8418.69.90

- - - Loại khác

10

- Bộ phận:

8418.91.00

- - Có kiểu dáng nội thất được thiết kế để lắp đặt thiết bị làm lạnh hoặc đông lạnh

3

8418.99

- - Loại khác:

8418.99.10

- - - Thiết bị làm bay hơi và ngưng tụ

0

8418.99.40

- - - Panô nhôm cán-ghép dùng cho hàng hóa thuộc phân nhóm 8418.10.10, 8418.21.00 hoặc 8418.29.00

0

8418.99.90

- - - Loại khác

0

84.19

Máy, thiết bị dùng cho công xưởng hoặc cho phòng thí nghiệm, gia nhiệt bằng điện hoặc không bằng điện (trừ lò nấu luyện, lò nung sấy và các thiết bị khác thuộc nhóm 85.14) để xử lý các loại vật liệu bằng quá trình thay đổi nhiệt như làm nóng, nấu, rang, chưng cất, tinh cất, sát trùng, thanh trùng, phun hơi nước, sấy, làm bay hơi, làm khô, cô đặc hoặc làm mát trừ các loại máy hoặc thiết bị dùng cho gia đình; bình đun nước nóng ngay hoặc bình chứa nước nóng, không dùng điện.

- Máy, thiết bị đun nước nóng nhanh hoặc bình đun chứa nước nóng, không dùng điện:

8419.11

- - Máy, thiết bị đun nước nóng nhanh bằng ga:

8419.11.10

- - - Loại sử dụng trong gia đình

10

8419.11.90

- - - Loại khác

10

8419.19

- - Loại khác:

8419.19.10

- - - Loại sử dụng trong gia đình

10

8419.19.90

- - - Loại khác

10

8419.20.00

- Thiết bị khử trùng trong y tế, phẫu thuật hoặc phòng thí nghiệm

0

- Máy sấy:

8419.31

- - Dùng để sấy nông sản:

8419.31.10

- - - Hoạt động bằng điện

0

8419.31.20

- - - Không hoạt động bằng điện

0

8419.32

- - Dùng để sấy gỗ, bột giấy, giấy hoặc bìa:

8419.32.10

- - - Hoạt động bằng điện

0

8419.32.20

- - - Không hoạt động bằng điện

0

8419.39

- - Loại khác:

- - - Hoạt động bằng điện:

8419.39.11

- - - - Máy xử lý vật liệu bằng quá trình nung nóng, để sản xuất tấm mạch in, tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8419.39.19

- - - - Loại khác

0

8419.39.20

- - - Không hoạt động bằng điện

0

8419.40

- Thiết bị chưng cất hoặc tinh cất:

8419.40.10

- - Hoạt động bằng điện

0

8419.40.20

- - Không hoạt động bằng điện

0

8419.50

- Bộ phận trao đổi nhiệt:

8419.50.10

- - Tháp làm mát

3

8419.50.90

- - Loại khác

3

8419.60

- Máy hóa lỏng không khí hay các loại chất khí khác:

8419.60.10

- - Hoạt động bằng điện

0

8419.60.20

- - Không hoạt động bằng điện

0

- Máy và thiết bị khác:

8419.81

- - Để làm nóng đồ uống hoặc nấu hoặc hâm nóng thực phẩm:

8419.81.10

- - - Hoạt động bằng điện

15

8419.81.20

- - - Không hoạt động bằng điện

15

8419.89

- - Loại khác:

- - - Hoạt động bằng điện:

8419.89.13

- - - - Máy xử lý vật liệu bằng quá trình gia nhiệt, để sản xuất tấm mạch in, tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8419.89.19

- - - - Loại khác

0

8419.89.20

- - - Không hoạt động bằng điện

0

8419.90

- Bộ phận:

- - Của thiết bị hoạt động bằng điện:

8419.90.12

- - - Của máy xử lý vật liệu bằng quá trình gia nhiệt, để sản xuất tấm mạch in, tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8419.90.13

- - - Vỏ của tháp làm mát

0

8419.90.19

- - - Loại khác

0

- - Của thiết bị không hoạt động bằng điện:

8419.90.21

- - - Loại sử dụng trong gia đình

0

8419.90.29

- - - Loại khác

0

84.20

Các loại máy cán là hay máy cán ép phẳng kiểu trục con lăn khác, trừ các loại máy dùng để cán, ép kim loại, thủy tinh, và các loại trục cán của chúng.

8420.10

- Máy cán là hoặc máy cán ép phẳng kiểu trục con lăn khác:

8420.10.10

- - Thiết bị có ứng dụng phim khô hay dung dịch cảm quang, lớp cảm quang, bột hàn nhão, vật liệu hàn hoặc vật liệu kết dính phủ lên các đế của tấm mạch in hoặc tấm mạch dây in hoặc các linh kiện của chúng

0

8420.10.20

- - Dùng cho máy là và máy vắt phù hợp sử dụng trong gia đình

5

8420.10.90

- - Loại khác

0

- Bộ phận:

8420.91

- - Trục cán:

8420.91.10

- - - Bộ phận của thiết bị có ứng dụng phim khô hay dung dịch cảm quang, lớp cảm quang, bột hàn nhão, vật liệu hàn hoặc vật liệu kết dính phủ lên các đế của tấm mạch in hoặc tấm mạch dây in hoặc các linh kiện của chúng

0

8420.91.90

- - - Loại khác

3

8420.99

- - Loại khác:

8420.99.10

- - - Bộ phận của thiết bị có ứng dụng phim khô hay dung dịch cảm quang, lớp cảm quang, bột hàn nhão, vật liệu hàn hoặc vật liệu kết dính phủ lên các đế của tấm mạch in hoặc tấm mạch dây in hoặc các linh kiện của chúng

0

8420.99.90

- - - Loại khác

3

84.21

Máy ly tâm, kể cả máy làm khô bằng ly tâm; máy và thiết bị lọc hay tinh chế chất lỏng hoặc chất khí.

- Máy ly tâm, kể cả máy làm khô bằng ly tâm:

8421.11.00

- - Máy tách kem

10

8421.12.00

- - Máy làm khô quần áo

18

8421.19

- - Loại khác:

8421.19.10

- - - Loại sử dụng sản xuất đường

5

8421.19.90

- - - Loại khác

5

- Máy và thiết bị lọc hoặc tinh chế chất lỏng:

8421.21

- - Để lọc hoặc tinh chế nước:

- - - Công suất lọc không quá 500 lít/giờ:

8421.21.11

- - - - Máy và thiết bị lọc sử dụng trong gia đình

10

8421.21.19

- - - - Loại khác

10

- - - Công suất lọc trên 500 lít/giờ:

8421.21.22

- - - - Hoạt động bằng điện

5

8421.21.23

- - - - Không hoạt động bằng điện

10

8421.22

- - Để lọc hoặc tinh chế đồ uống trừ nước:

8421.22.30

- - - Hoạt động bằng điện, công suất trên 500 lít/giờ

15

8421.22.90

- - - Loại khác

10

8421.23

- - Bộ lọc dầu hoặc xăng cho động cơ đốt trong:

- - - Dùng cho các máy thuộc nhóm 84.29 hoặc 84.30:

8421.23.11

- - - - Bộ lọc dầu

0

8421.23.19

- - - - Loại khác

0

- - - Dùng cho xe có động cơ thuộc Chương 87:

8421.23.21

- - - - Bộ lọc dầu

15

8421.23.29

- - - - Loại khác

15

- - - Loại khác:

8421.23.91

- - - - Bộ lọc dầu

0

8421.23.99

- - - - Loại khác

0

8421.29

- - Loại khác:

8421.29.10

- - - Loại phù hợp sử dụng trong y tế hoặc phòng thí nghiệm

0

8421.29.20

- - - Loại sử dụng trong sản xuất đường

0

8421.29.30

- - - Loại sử dụng trong hoạt động khoan dầu

0

8421.29.40

- - - Loại khác, thiết bị lọc xăng

0

8421.29.50

- - - Loại khác, thiết bị lọc dầu

0

8421.29.90

- - - Loại khác

0

- Máy và thiết bị lọc hoặc tinh chế các loại khí:

8421.31

- - Bộ lọc khí nạp cho động cơ đốt trong:

8421.31.10

- - - Dùng cho các máy thuộc nhóm 84.29 hoặc 84.30

0

8421.31.20

- - - Dùng cho xe có động cơ thuộc Chương 87

10

8421.31.90

- - - Loại khác

0

8421.39

- - Loại khác:

8421.39.20

- - - Máy lọc không khí

0

8421.39.90

- - - Loại khác

0

- Bộ phận:

8421.91

- - Của máy ly tâm, kể cả máy làm khô bằng ly tâm:

8421.91.10

- - - Của hàng hóa thuộc phân nhóm 8421.12.00

0

8421.91.20

- - - Của hàng hóa thuộc phân nhóm 8421.19.10

0

8421.91.90

- - - Của hàng hóa thuộc phân nhóm 8421.11.00 hoặc 8421.19.90

0

8421.99

- - Loại khác:

8421.99.20

- - - Lõi lọc của thiết bị lọc thuộc phân nhóm 8421.23

0

8421.99.30

- - - Của hàng hóa thuộc phân nhóm 8421.31

0

- - - Loại khác:

8421.99.91

- - - - Của hàng hóa thuộc phân nhóm 8421.29.20

0

8421.99.94

- - - - Của hàng hóa thuộc phân nhóm 8421.21.11

0

8421.99.95

- - - - Của hàng hóa thuộc phân nhóm 8421.23.11, 8421.23.19, 8421.23.91 hoặc 8421.23.99

0

8421.99.99

- - - - Loại khác

0

84.22

Máy rửa bát đĩa; máy làm sạch hoặc làm khô chai lọ hoặc các loại đồ chứa khác; máy rót, đóng kín, gắn xi, đóng nắp hoặc dán nhãn vào các chai, lon, hộp, túi hoặc đồ chứa khác; máy bọc chai lọ, ống và các loại đồ chứa tương tự; máy đóng gói hay bao gói khác (kể cả máy bọc màng co); máy nạp ga cho đồ uống.

- Máy rửa bát đĩa:

8422.11.00

- - Loại sử dụng trong gia đình

20

8422.19.00

- - Loại khác

15

8422.20.00

- Máy làm sạch hay làm khô chai lọ hoặc các loại đồ chứa khác

5

8422.30.00

- Máy rót, đóng kín, đóng nắp, làm kín hoặc dán nhãn, vào các chai, lon, hộp, túi hoặc đồ chứa khác; máy bọc chai, lọ, ống và các đồ chứa tương tự; máy nạp ga cho đồ uống

0

8422.40.00

- Máy đóng gói khác hoặc bao gói khác (kể cả máy bọc màng co nhiệt)

0

8422.90

- Bộ phận:

8422.90.10

- - Của các máy thuộc phân nhóm 8422.11

5

8422.90.90

- - Loại khác

0

84.23

Cân (trừ loại cân đo có độ nhậy 5 cg hoặc nhậy hơn), kể cả máy đếm hoặc máy kiểm tra, hoạt động bằng nguyên lý cân; các loại quả cân.

8423.10

- Cân người, kể cả cân trẻ em; cân sử dụng trong gia đình:

8423.10.10

- - Hoạt động bằng điện

20

8423.10.20

- - Không hoạt động bằng điện

20

8423.20

- Cân hàng hóa sử dụng trong băng truyền:

8423.20.10

- - Hoạt động bằng điện

0

8423.20.20

- - Không hoạt động bằng điện

0

8423.30

- Cân trọng lượng cố định và cân dùng cho việc đóng gói vật liệu với trọng lượng xác định trước vào bao túi hoặc đồ chứa, kể cả cân phễu:

8423.30.10

- - Hoạt động bằng điện

0

8423.30.20

- - Không hoạt động bằng điện

0

- Cân trọng lượng khác:

8423.81

- - Có khả năng cân tối đa không quá 30 kg:

8423.81.10

- - - Hoạt động bằng điện

20

8423.81.20

- - - Không hoạt động bằng điện

20

8423.82

- - Có khả năng cân tối đa trên 30 kg nhưng không quá 5.000 kg:

- - - Hoạt động bằng điện:

8423.82.11

- - - - Có khả năng cân tối đa không quá 1.000 kg

7

8423.82.19

- - - - Loại khác

3

- - - Không hoạt động bằng điện:

8423.82.21

- - - - Có khả năng cân tối đa không quá 1.000 kg

15

8423.82.29

- - - - Loại khác

3

8423.89

- - Loại khác:

8423.89.10

- - - Hoạt động bằng điện

3

8423.89.20

- - - Không hoạt động bằng điện

3

8423.90

- Quả cân của các loại cân; các bộ phận của cân:

8423.90.10

- - Quả cân

15

- - Bộ phận khác của cân:

8423.90.21

- - - Của máy hoạt động bằng điện

5

8423.90.29

- - - Của máy không hoạt động bằng điện

5

84.24

Thiết bị cơ khí (được điều khiển bằng tay hoặc không) để phun bắn, phun rải, hoặc phun áp lực các chất lỏng hoặc chất bột; bình dập lửa, đã hoặc chưa nạp; súng phun và các loại tương tự; máy phun bắn bằng hơi nước hoặc cát và các loại máy phun bắn tia tương tự.

8424.10

- Bình dập lửa, đã hoặc chưa nạp:

8424.10.10

- - Loại sử dụng trên máy bay

0

8424.10.90

- - Loại khác

0

8424.20

- Súng phun và các thiết bị tương tự:

- - Hoạt động bằng điện:

8424.20.11

- - - Dùng trong nông nghiệp hoặc làm vườn

0

8424.20.19

- - - Loại khác

0

- - Không hoạt động bằng điện:

8424.20.21

- - - Dùng trong nông nghiệp hoặc làm vườn

0

8424.20.29

- - - Loại khác

0

8424.30.00

- Máy phun bắn bằng hơi nước hoặc cát và các loại máy bắn tia tương tự

0

- Thiết bị khác:

8424.81

- - Dùng trong nông nghiệp hoặc làm vườn:

8424.81.10

- - - Hệ thống tưới kiểu nhỏ giọt

0

8424.81.30

- - - Thiết bị phun thuốc trừ sâu hoạt động bằng tay

15

8424.81.40

- - - Loại khác, không hoạt động bằng điện

0

8424.81.50

- - - Loại khác, hoạt động bằng điện

0

8424.89

- - Loại khác:

8424.89.10

- - - Thiết bị phun, xịt điều khiển bằng tay sử dụng trong gia đình có dung tích không quá 3 lít

7

8424.89.20

- - - Đầu bình phun, xịt có gắn vòi

7

8424.89.40

- - - Thiết bị gia công ướt, bằng cách phun bắn, phun rải hoặc phun áp lực các dung dịch hóa học hoặc điện hóa lên các đế của các tấm mạch in hoặc tấm mạch dây in; thiết bị tạo vết của các chất lỏng, bột hàn nhão, bi hàn, vật liệu hàn hoặc chất bịt kín lên tấm mạch in, tấm mạch dây in hoặc linh kiện của chúng; thiết bị có ứng dụng phim khô, dung dịch cản quang, lớp cảm quang, bột hàn nhão, vật liệu hàn hoặc vật liệu kết dính lên các đế của tấm mạch in, tấm mạch dây in hoặc linh kiện của chúng

0

8424.89.50

- - - Loại khác, hoạt động bằng điện

0

8424.89.90

- - - Loại khác, không hoạt động bằng điện

0

8424.90

- Bộ phận:

8424.90.10

- - Của bình dập lửa

0

- - Của súng phun và các thiết bị tương tự:

- - - Hoạt động bằng điện:

8424.90.21

- - - - Của hàng hóa thuộc phân nhóm 8424.20.11

0

8424.90.23

- - - - Loại khác

0

- - - Không hoạt động bằng điện:

8424.90.24

- - - - Của hàng hóa thuộc phân nhóm 8424.20.21

0

8424.90.29

- - - - Loại khác

0

8424.90.30

- - Của máy phun bắn bằng hơi nước hoặc cát và các loại máy bắn tia tương tự

0

- - Của thiết bị khác:

8424.90.93

- - - Của hàng hóa thuộc phân nhóm 8424.81.10

0

8424.90.94

- - - Của hàng hóa thuộc phân nhóm 8424.81.30 hoặc 8424.81.40

0

8424.90.95

- - - Của hàng hóa thuộc phân nhóm 8424.81.50

0

8424.90.99

- - - Loại khác

0

84.25

Hệ ròng rọc và hệ tời, trừ tời nâng kiểu thùng (trục tải thùng kíp); tời ngang và tời dọc; kích các loại.

- Hệ ròng rọc và hệ tời, trừ tời nâng kiểu thùng (trục tải thùng kíp) hoặc hệ tời dùng để nâng xe:

8425.11.00

- - Loại chạy bằng động cơ điện

0

8425.19.00

- - Loại khác

0

- Tời ngang; tời dọc:

8425.31.00

- - Loại chạy bằng động cơ điện

0

8425.39.00

- - Loại khác

0

- Kích; tời nâng xe:

8425.41.00

- - Hệ thống kích tầng dùng trong ga ra ô tô

0

8425.42

- - Loại kích và tời khác, dùng thủy lực:

8425.42.10

- - - Kích nâng dùng cho cơ cấu tự đổ của xe tải

0

8425.42.90

- - - Loại khác

0

8425.49

- - Loại khác:

8425.49.10

- - - Hoạt động bằng điện

0

8425.49.20

- - - Không hoạt động bằng điện

0

84.26

Cần cẩu của tầu thủy; cần trục, kể cả cần trục cáp; khung thang nâng di động, xe chuyên chở kiểu khung đỡ cột chống và xe công xưởng có lắp cần cẩu.

- Cần trục trượt trên giàn trượt (cần trục cổng di động), cần trục vận tải, cổng trục, cầu trục, khung thang nâng di động và xe chuyên chở kiểu khung đỡ cột chống:

8426.11.00

- - Cần trục cầu chạy lắp trên đế cố định

5

8426.12.00

- - Khung nâng di động bằng bánh lốp xe và xe chuyên chở kiểu khung đỡ cột chống

0

8426.19

- - Loại khác:

8426.19.20

- - - Cầu trục

0

8426.19.30

- - - Cổng trục

0

8426.19.90

- - - Loại khác

0

8426.20.00

- Cần trục tháp

0

8426.30.00

- Cần trục cổng hoặc cần trục cánh xoay

5

- Máy khác, loại tự hành:

8426.41.00

- - Chạy bánh lốp

0

8426.49.00

- - Loại khác

0

- Máy khác:

8426.91.00

- - Thiết kế để nâng xe cơ giới đường bộ

0

8426.99.00

- - Loại khác

0

84.27

Xe nâng hạ xếp tầng hàng bằng cơ cấu càng nâng; các loại xe công xưởng khác có lắp thiết bị nâng hạ hoặc xếp hàng.

8427.10.00

- Xe tự hành chạy bằng mô tơ điện

0

8427.20.00

- Xe tự hành khác

0

8427.90.00

- Các loại xe khác

0

84.28

Máy nâng hạ, giữ, xếp hoặc dỡ hàng khác (ví dụ, thang máy nâng hạ theo chiều thẳng đứng, cầu thang máy, băng tải chuyển hàng, thùng cáp treo).

8428.10

- Thang máy nâng hạ theo chiều đứng và tời nâng kiểu thùng (trục tải thùng kíp):

8428.10.10

- - Thang máy kiểu dân dụng

10

- - Thang máy nâng hạ khác:

8428.10.21

- - - Loại sử dụng trong xây dựng

10

8428.10.29

- - - Loại khác

10

8428.10.90

- - Tời nâng kiểu thùng (trục tải thùng kíp)

0

8428.20

- Máy nâng và băng tải dùng khí nén:

8428.20.10

- - Loại sử dụng trong nông nghiệp

5

8428.20.20

- - Máy tự động để chuyên chở, kẹp giữ và bảo quản tấm mạch in, tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8428.20.90

- - Loại khác

5

- Máy nâng hạ và băng tải hoạt động liên tục khác, để vận tải hàng hóa hoặc vật liệu:

8428.31.00

- - Thiết kế chuyên sử dụng dưới lòng đất

5

8428.32

- - Loại khác, dạng gàu:

8428.32.10

- - - Loại sử dụng trong nông nghiệp

5

8428.32.90

- - - Loại khác

5

8428.33

- - Loại khác, dạng băng tải:

8428.33.10

- - - Loại sử dụng trong nông nghiệp

5

8428.33.20

- - - Máy tự động để chuyên chở, kẹp giữ và bảo quản tấm mạch in, tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8428.33.90

- - - Loại khác

5

8428.39

- - Loại khác:

8428.39.10

- - - Loại sử dụng trong nông nghiệp

5

8428.39.30

- - - Máy tự động để chuyên chở, kẹp giữ và bảo quản tấm mạch in, tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8428.39.90

- - - Loại khác

5

8428.40.00

- Cầu thang máy và băng tải tự động dùng cho người đi bộ

5

8428.60.00

- Thùng cáp treo, ghế treo, cơ cấu kéo người trượt tuyết lên cao dùng trong môn trượt tuyết; cơ cấu kéo dùng cho đường sắt leo núi

0

8428.90

- Máy khác:

8428.90.20

- - Máy tự động để chuyên chở, kẹp giữ và bảo quản tấm mạch in, tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8428.90.30

- - Thiết bị đẩy xe goòng trong hầm mỏ, thanh ngang xe goòng hoặc đầu máy và các thiết bị giữ xe goòng chạy đường ray tương tự

0

8428.90.90

- - Loại khác

0

84.29

Máy ủi đất lưỡi thẳng, máy ủi đất lưỡi nghiêng, máy san đất, máy cạp đất, máy xúc, máy đào đất, máy chuyển đất bằng gàu tự xúc, máy đầm và xe lu lăn đường, loại tự hành.

- Máy ủi đất lưỡi thẳng và máy ủi đất lưỡi nghiêng:

8429.11.00

- - Loại bánh xích

0

8429.19.00

- - Loại khác

0

8429.20.00

- Máy san đất

0

8429.30.00

- Máy cạp

0

8429.40

- Máy đầm và xe lu lăn đường:

8429.40.30

- - Máy đầm

0

8429.40.40

- - Xe lu rung, với lực rung của trống không quá 20 tấn tính theo trọng lượng

5

8429.40.50

- - Các loại xe lu rung khác

0

8429.40.90

- - Loại khác

0

- Máy xúc, máy đào đất và máy chuyển đất bằng gàu tự xúc:

8429.51.00

- - Máy chuyển đất bằng gàu tự xúc lắp phía trước

0

8429.52.00

- - Máy có cơ cấu phần trên quay được 360o

0

8429.59.00

- - Loại khác

0

84.30

Các máy ủi xúc dọn, cào, san, cạp, đào, đầm, nén, xúc hoặc khoan khác dùng trong công việc về đất, khoáng hoặc quặng; máy đóng cọc và nhổ cọc; máy xới tuyết và dọn tuyết.

8430.10.00

- Máy đóng cọc và nhổ cọc

0

8430.20.00

- Máy xới và dọn tuyết

0

- Máy đào đường hầm và máy cắt vỉa than hoặc đá:

8430.31.00

- - Loại tự hành

0

8430.39.00

- - Loại khác

0

- Máy khoan hoặc máy đào sâu khác:

8430.41.00

- - Loại tự hành

0

8430.49

- - Loại khác:

8430.49.10

- - - Bệ dàn khoan và các mảng cấu kiện tích hợp sử dụng trong các công đoạn khoan

0

8430.49.90

- - - Loại khác

0

8430.50.00

- Máy khác, loại tự hành

0

- Máy khác, loại không tự hành:

8430.61.00

- - Máy đầm hoặc máy nén

0

8430.69.00

- - Loại khác

0

84.31

Các bộ phận chỉ sử dụng hoặc chủ yếu sử dụng cho các loại máy thuộc các nhóm từ 84.25 đến 84.30.

8431.10

- Của máy thuộc nhóm 84.25:

- - Của máy hoạt động bằng điện:

8431.10.13

- - - Của hàng hóa thuộc phân nhóm 8425.11.00, 8425.31.00 hoặc 8425.49.10

0

8431.10.19

- - - Loại khác

0

- - Của máy không hoạt động bằng điện:

8431.10.22

- - - Của hàng hóa thuộc phân nhóm 8425.19.00, 8425.39.00, 8425.41.00, 8425.42.10 hoặc 8425.42.90

0

8431.10.29

- - - Loại khác

0

8431.20.00

- Của máy móc thuộc nhóm 84.27

0

- Của máy móc thuộc nhóm 84.28:

8431.31

- - Của thang máy nâng hạ theo chiều đứng, tời nâng kiểu thùng (trục tải thùng kíp) hoặc cầu thang máy:

8431.31.10

- - - Của hàng hóa thuộc phân nhóm 8428.10.21, 8428.10.29 hoặc 8428.10.90

0

8431.31.20

- - - Của hàng hóa thuộc phân nhóm 8428.10.10 hoặc 8428.40.00

0

8431.39

- - Loại khác:

8431.39.10

- - - Của hàng hóa thuộc phân nhóm 8428.20.10, 8428.32.10, 8428.33.10 hoặc 8428.39.10

0

8431.39.20

- - - Của hàng hóa thuộc phân nhóm 8428.90

0

8431.39.40

- - - Của máy tự động dùng để chuyên chở, kẹp giữ và bảo quản các tấm mạch in, tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8431.39.90

- - - Loại khác

0

- Của máy thuộc nhóm 84.26, 84.29 hoặc 84.30:

8431,41

- - Gầu xúc, xẻng xúc, gầu ngoạm và gầu kẹp:

8431.41.10

- - - Dùng cho hàng hoá thuộc nhóm 84.26

10

8431.41.90

- - - Loại khác

10

8431.42.00

- - Lưỡi của máy ủi đất lưỡi thẳng hoặc máy ủi đất lưỡi nghiêng

10

8431.43.00

- - Bộ phận của máy khoan hoặc máy đào sâu thuộc phân nhóm 8430.41 hoặc 8430.49

0

8431.49

- - Loại khác:

8431.49.10

- - - Bộ phận của máy thuộc nhóm 84.26

0

8431.49.20

- - - Lưỡi cắt hoặc mũi lưỡi cắt dùng cho máy cào, máy san hoặc máy cạp

0

8431.49.40

- - - Lưỡi cắt hoặc mũi lưỡi cắt dùng cho máy ủi đất lưỡi thẳng hoặc máy ủi đất lưỡi nghiêng

0

8431.49.50

- - - Của xe lu lăn đường

0

8431.49.60

- - - Của hàng hoá thuộc phân nhóm 8430.20.00

0

8431.49.90

- - - Loại khác

0

84.32

Máy nông nghiệp, làm vườn hoặc lâm nghiệp dùng cho việc làm đất hoặc trồng trọt; máy cán cỏ hoặc sân chơi thể thao.

8432.10.00

- Máy cày

20

- Máy bừa, máy cào, máy xới, máy làm cỏ và máy cuốc:

8432.21.00

- - Bừa đĩa

20

8432.29.00

- - Loại khác

20

8432.30.00

- Máy gieo hạt, máy trồng cây và máy cấy

5

8432.40.00

- Máy vãi phân và máy rắc phân

5

8432.80

- Máy khác:

8432.80.10

- - Dùng trong nông nghiệp hoặc làm vườn

5

8432.80.20

- - Máy cán cho bãi cỏ hay sân chơi thể thao

5

8432.80.90

- - Loại khác

5

8432.90

- Bộ phận:

8432.90.10

- - Của máy thuộc phân nhóm 8432.80.90

0

8432.90.20

- - Của máy cán cho bãi cỏ hay sân chơi thể thao

0

8432.90.90

- - Loại khác

0

84.33

Máy thu hoạch hoặc máy đập, kể cả máy đóng bó, bánh (kiện) rơm hoặc cỏ khô; máy cắt cỏ tươi hoặc cỏ khô; máy làm sạch, phân loại hoặc lựa chọn trứng, hoa quả hoặc nông sản khác, trừ các loại máy thuộc nhóm 84.37.

- Máy cắt cỏ dùng cho các bãi cỏ, công viên hay sân chơi thể thao:

8433.11.00

- - Chạy bằng động cơ, với chi tiết cắt quay trên mặt phẳng ngang

5

8433.19

- - Loại khác:

8433.19.10

- - - Không dùng động cơ

5

8433.19.90

- - - Loại khác

5

8433.20.00

- Máy cắt cỏ khác, kể cả các thanh cắt lắp vào máy kéo

5

8433.30.00

- Máy dọn cỏ khô khác

5

8433.40.00

- Máy đóng bó, bánh (kiện) rơm hoặc cỏ khô, kể cả máy nâng (thu dọn) các kiện đã được đóng

5

- Máy thu hoạch khác; máy đập:

8433.51.00

- - Máy gặt đập liên hợp

5

8433.52.00

- - Máy đập khác

5

8433.53.00

- - Máy thu hoạch sản phẩm củ hoặc rễ

5

8433.59

- - Loại khác:

8433.59.10

- - - Máy hái bông và máy nhặt hạt bông khỏi bông

5

8433.59.90

- - - Loại khác

5

8433.60

- Máy làm sạch, phân loại hay chọn trứng, hoa quả hay nông sản khác:

8433.60.10

- - Hoạt động bằng điện

0

8433.60.20

- - Không hoạt động bằng điện

0

8433.90

- Bộ phận:

8433.90.10

- - Các bánh xe, có đường kính (gồm cả lốp) trên 100 mm nhưng không quá 250 mm, với kích thước chiều ngang của bánh xe hoặc lốp lắp trên loại bánh xe đó vượt quá 30 mm

0

8433.90.20

- - Loại khác, của hàng hóa thuộc phân nhóm 8433.11 hoặc 8433.19.90

0

8433.90.30

- - Loại khác, của hàng hóa thuộc phân nhóm 8433.19.10

0

8433.90.90

- - Loại khác

0

84.34

Máy vắt sữa và máy chế biến sữa.

8434.10

- Máy vắt sữa:

8434.10.10

- - Hoạt động bằng điện

0

8434.10.20

- - Không hoạt động bằng điện

0

8434.20

- Máy chế biến sữa:

8434.20.10

- - Hoạt động bằng điện

0

8434.20.20

- - Không hoạt động bằng điện

0

8434.90

- Bộ phận:

8434.90.10

- - Của máy hoạt động bằng điện

0

8434.90.20

- - Của máy không hoạt động bằng điện

0

84.35

Máy ép, máy nghiền và các loại máy tương tự dùng trong sản xuất rượu vang, rượu táo, nước trái cây hoặc các loại đồ uống tương tự.

8435.10

- Máy:

8435.10.10

- - Hoạt động bằng điện

0

8435.10.20

- - Không hoạt động bằng điện

0

8435.90

- Bộ phận:

8435.90.10

- - Của máy hoạt động bằng điện

0

8435.90.20

- - Của máy không hoạt động bằng điện

0

84.36

Các loại máy khác dùng trong nông nghiệp, làm vườn, lâm nghiệp, chăn nuôi gia cầm hoặc nuôi ong, kể cả máy ươm hạt giống có lắp thiết bị cơ khí hoặc thiết bị nhiệt; máy ấp trứng gia cầm và thiết bị sưởi ấm gia cầm mới nở.

8436.10

- Máy chế biến thức ăn gia súc:

8436.10.10

- - Hoạt động bằng điện

20

8436.10.20

- - Không hoạt động bằng điện

20

- Máy chăm sóc gia cầm, máy ấp trứng gia cầm và thiết bị sưởi ấm gia cầm mới nở:

8436.21

- - Máy ấp trứng gia cầm và thiết bị sưởi ấm gia cầm mới nở:

8436.21.10

- - - Hoạt động bằng điện

3

8436.21.20

- - - Không hoạt động bằng điện

3

8436.29

- - Loại khác:

8436.29.10

- - - Hoạt động bằng điện

3

8436.29.20

- - - Không hoạt động bằng điện

3

8436.80

- Máy khác:

- - Hoạt động bằng điện:

8436.80.11

- - - Dùng trong nông nghiệp hoặc làm vườn

3

8436.80.19

- - - Loại khác

3

- - Không hoạt động bằng điện:

8436.80.21

- - - Dùng trong nông nghiệp hoặc làm vườn

3

8436.80.29

- - - Loại khác

3

- Bộ phận:

8436.91

- - Của máy chăm sóc gia cầm hoặc máy ấp trứng gia cầm và thiết bị sưởi ấm gia cầm mới nở:

8436.91.10

- - - Của máy và thiết bị hoạt động bằng điện

0

8436.91.20

- - - Của máy và thiết bị không hoạt động bằng điện

0

8436.99

- - Loại khác:

- - - Của máy và thiết bị hoạt động bằng điện:

8436.99.11

- - - - Dùng trong nông nghiệp hoặc làm vườn

0

8436.99.19

- - - - Loại khác

0

- - - Của máy và thiết bị không hoạt động bằng điện:

8436.99.21

- - - - Dùng trong nông nghiệp hoặc làm vườn

0

8436.99.29

- - - - Loại khác

0

84.37

Máy làm sạch, tuyển chọn hoặc phân loại hạt giống, hạt ngũ cốc hay các loại đậu đã được làm khô; máy dùng trong công nghiệp xay sát, chế biến ngũ cốc hoặc đậu dạng khô, trừ các loại máy nông nghiệp.

8437.10

- Máy làm sạch, tuyển chọn hoặc phân loại hạt giống, hạt ngũ cốc hay các loại đậu đã được làm khô:

8437.10.10

- - Dùng cho các loại hạt ngũ cốc, hoạt động bằng điện; máy sàng sảy hạt và các loại máy làm sạch tương tự, hoạt động bằng điện

5

8437.10.20

- - Dùng cho các loại hạt ngũ cốc, không hoạt động bằng điện; máy sàng sảy hạt và các loại máy làm sạch tương tự, không hoạt động bằng điện

5

8437.10.30

- - Loại khác, hoạt động bằng điện

5

8437.10.40

- - Loại khác, không hoạt động bằng điện

5

8437.80

- Máy khác:

8437.80.10

- - Máy bóc vỏ trấu và máy xát gạo hình côn, hoạt động bằng điện

20

8437.80.20

- - Máy bóc vỏ trấu và máy xát gạo hình côn, không hoạt động bằng điện

20

8437.80.30

- - Máy nghiền cà phê và ngô dạng công nghiệp, hoạt động bằng điện

20

8437.80.40

- - Máy nghiền cà phê và ngô dạng công nghiệp, không hoạt động bằng điện

20

- - Loại khác, hoạt động bằng điện:

8437.80.51

- - - Máy đánh bóng gạo, máy giần, sàng, rây, máy làm sạch cám và máy bóc vỏ

20

8437.80.59

- - - Loại khác

20

- - Loại khác, không hoạt động bằng điện:

8437.80.61

- - - Máy đánh bóng gạo, máy giần, sàng, rây, máy làm sạch cám và máy bóc vỏ

20

8437.80.69

- - - Loại khác

20

8437.90

- Bộ phận:

- - Của máy hoạt động bằng điện:

8437.90.11

- - - Của máy thuộc phân nhóm 8437.10

0

8437.90.19

- - - Loại khác

0

- - Của máy không hoạt động bằng điện:

8437.90.21

- - - Của máy thuộc phân nhóm 8437.10

0

8437.90.29

- - - Loại khác

0

84.38

Máy chế biến công nghiệp hoặc sản xuất thực phẩm hay đồ uống, chưa được ghi hay chi tiết ở nơi khác trong Chương này, trừ các loại máy để chiết xuất hay chế biến dầu hoặc mỡ động vật hoặc dầu hoặc chất béo từ thực vật.

8438.10

- Máy làm bánh mỳ và máy để sản xuất mỳ macaroni, spaghetti hoặc các sản phẩm tương tự:

8438.10.10

- - Hoạt động bằng điện

3

8438.10.20

- - Không hoạt động bằng điện

3

8438.20

- Máy sản xuất mứt kẹo, ca cao hay sô cô la:

8438.20.10

- - Hoạt động bằng điện

3

8438.20.20

- - Không hoạt động bằng điện

3

8438.30

- Máy sản xuất đường:

8438.30.10

- - Hoạt động bằng điện

3

8438.30.20

- - Không hoạt động bằng điện

3

8438.40.00

- Máy sản xuất bia

3

8438.50

- Máy chế biến thịt gia súc hoặc gia cầm:

8438.50.10

- - Hoạt động bằng điện

0

8438.50.20

- - Không hoạt động bằng điện

0

8438.60

- Máy chế biến hoa quả, quả hạch hoặc rau:

8438.60.10

- - Hoạt động bằng điện

0

8438.60.20

- - Không hoạt động bằng điện

0

8438.80

- Máy loại khác:

- - Máy xay vỏ cà phê:

8438.80.11

- - - Hoạt động bằng điện

0

8438.80.12

- - - Không hoạt động bằng điện

0

- - Loại khác:

8438.80.91

- - - Hoạt động bằng điện

0

8438.80.92

- - - Không hoạt động bằng điện

0

8438.90

- Bộ phận:

- - Của máy hoạt động bằng điện:

8438.90.11

- - - Của hàng hóa thuộc phân nhóm 8438.30.10

0

8438.90.12

- - - Của máy xay vỏ cà phê

0

8438.90.19

- - - Loại khác

0

- - Của máy không hoạt động bằng điện:

8438.90.21

- - - Của hàng hóa thuộc phân nhóm 8438.30.20

0

8438.90.22

- - - Của máy sát tách vỏ cà phê

0

8438.90.29

- - - Loại khác

0

84.39

Máy chế biến bột giấy từ vật liệu sợi xenlulô hoặc máy dùng cho quá trình sản xuất hoặc hoàn thiện giấy hoặc bìa.

8439.10.00

- Máy chế biến bột giấy từ vật liệu sợi xenlulô

0

8439.20.00

- Máy dùng sản xuất giấy hoặc bìa

0

8439.30.00

- Máy hoàn thiện sản phẩm giấy hoặc bìa

0

- Bộ phận:

8439.91.00

- - Của máy sản xuất bột giấy từ vật liệu sợi xenlulô

0

8439.99.00

- - Loại khác

0

84.40

Máy đóng sách, kể cả máy khâu sách.

8440.10

- Máy:

8440.10.10

- - Hoạt động bằng điện

0

8440.10.20

- - Không hoạt động bằng điện

0

8440.90

- Bộ phận:

8440.90.10

- - Của máy hoạt động bằng điện

0

8440.90.20

- - Của máy không hoạt động bằng điện

0

84.41

Các máy khác dùng để sản xuất bột giấy, giấy hoặc bìa, kể cả máy cắt xén các loại.

8441.10

- Máy cắt xén các loại:

8441.10.10

- - Hoạt động bằng điện

0

8441.10.20

- - Không hoạt động bằng điện

0

8441.20

- Máy làm túi, bao hoặc phong bì:

8441.20.10

- - Hoạt động bằng điện

0

8441.20.20

- - Không hoạt động bằng điện

0

8441.30

- Máy làm thùng bìa, hộp, hòm, thùng hình ống, hình trống hoặc đồ chứa tương tự, trừ loại máy sử dụng phương pháp đúc khuôn:

8441.30.10

- - Hoạt động bằng điện

0

8441.30.20

- - Không hoạt động bằng điện

0

8441.40

- Máy làm các sản phẩm từ bột giấy, giấy hoặc bìa bằng phương pháp đúc khuôn:

8441.40.10

- - Hoạt động bằng điện

0

8441.40.20

- - Không hoạt động bằng điện

0

8441.80

- Máy loại khác:

8441.80.10

- - Hoạt động bằng điện

0

8441.80.20

- - Không hoạt động bằng điện

0

8441.90

- Bộ phận:

8441.90.10

- - Của máy hoạt động bằng điện

0

8441.90.20

- - Của máy không hoạt động bằng điện

0

84.42

Máy, thiết bị và dụng cụ (trừ loại máy công cụ thuộc các nhóm từ 84.56 đến 84.65) dùng để đúc chữ hoặc chế bản, làm bản in, bát chữ, trục lăn và các bộ phận in ấn khác; mẫu kí tự in, bản in, bát chữ, trục lăn và các bộ phận in khác; khối, tấm, trục lăn và đá in ly tô, được chuẩn bị cho các mục đích in (ví dụ, đã được làm phẳng, đã được làm nổi hạt hoặc đã được đánh bóng).

8442.30

- Máy, thiết bị và dụng cụ:

8442.30.10

- - Hoạt động bằng điện

0

8442.30.20

- - Không hoạt động bằng điện

0

8442.40

- Bộ phận của các máy, thiết bị hoặc dụng cụ kể trên:

8442.40.10

- - Của máy, thiết bị hoặc dụng cụ hoạt động bằng điện

0

8442.40.20

- - Của máy, thiết bị hoặc dụng cụ không hoạt động bằng điện

0

8442.50.00

- Khuôn in (bát chữ), trục lăn và các bộ phận in khác; khuôn in, trục lăn và đá in ly tô, được chuẩn bị cho các mục đích in (ví dụ, đã được làm phẳng, nổi vân hạt hoặc đánh bóng)

0

84.43

Máy in sử dụng các bộ phận in như khuôn in (bát chữ), trục lăn và các bộ phận in của nhóm 84.42; máy in khác, máy copy (copying machines) và máy fax, có hoặc không kết hợp với nhau; bộ phận và các phụ kiện của chúng.

- Máy in sử dụng các bộ phận in như khuôn in (bát chữ), trục lăn và các bộ phận in khác thuộc nhóm 84.42:

8443.11.00

- - Máy in offset, in cuộn

0

8443.12.00

- - Máy in offset, in theo tờ, loại sử dụng trong văn phòng (sử dụng giấy với kích thước giấy một chiều không quá 22 cm và chiều kia không quá 36 cm)

0

8443.13.00

- - Máy in offset khác

0

8443.14.00

- - Máy in nổi, in cuộn, trừ loại máy in nổi bằng khuôn mềm

0

8443.15.00

- - Máy in nổi, trừ loại in cuộn, trừ loại máy in nổi bằng khuôn mềm

0

8443.16.00

- - Máy in nổi bằng khuôn mềm

0

8443.17.00

- - Máy in ảnh trên bản kẽm

0

8443.19.00

- - Loại khác

0

- Máy in khác, máy copy và máy fax, có hoặc không kết hợp với nhau:

8443.31

- - Máy kết hợp hai hoặc nhiều chức năng in, copy hoặc fax, có khả năng kết nối với máy xử lý dữ liệu tự động hoặc kết nối mạng:

8443.31.10

- - - Máy in- copy, in bằng công nghệ in phun

0

8443.31.20

- - - Máy in-copy, in bằng công nghệ laser

0

8443.31.30

- - - Máy in-copy-fax kết hợp

0

8443.31.90

- - - Loại khác

0

8443.32

- - Loại khác, có khả năng kết nối với máy xử lý dữ liệu tự động hoặc kết nối mạng:

8443.32.10

- - - Máy in kim

0

8443.32.20

- - - Máy in phun

0

8443.32.30

- - - Máy in laser

0

8443.32.40

- - - Máy fax

0

8443.32.50

- - - Máy in kiểu lưới dùng để sản xuất các tấm mạch in hoặc tấm mạch dây in

0

8443.32.60

- - - Máy vẽ ( Plotters)

0

8443.32.90

- - - Loại khác

0

8443.39

- - Loại khác:

- - - Máy photocopy tĩnh điện, hoạt động bằng cách tái tạo hình ảnh gốc trực tiếp lên bản sao (quá trình tái tạo trực tiếp):

8443.39.11

- - - - Loại màu

0

8443.39.19

- - - - Loại khác

0

8443.39.20

- - - Máy photocopy tĩnh điện, hoạt động bằng cách tái tạo hình ảnh gốc lên bản sao thông qua bước trung gian (quá trình tái tạo gián tiếp), hoạt động thông qua việc mã hóa dữ liệu gốc

7

8443.39.30

- - - Máy photocopy khác kết hợp hệ thống quang học

0

8443.39.40

- - - Máy in phun

5

8443.39.90

- - - Loại khác

5

- Bộ phận và phụ kiện:

8443.91.00

- - Bộ phận và phụ kiện của máy in sử dụng các bộ phận in như khuôn in (bát chữ), trục lăn và các bộ phận in khác của nhóm 84.42

0

8443.99

- - Loại khác:

8443.99.10

- - - Của máy in kiểu lưới dùng để sản xuất tấm mạch in hay tấm mạch dây in

0

8443.99.20

- - - Hộp mực in đã có mực in

0

8443.99.30

- - - Bộ phận cung cấp và phân loại giấy

0

8443.99.90

- - - Loại khác

0

84.44

Máy ép đùn, kéo chuỗi, tạo dún hoặc máy cắt vật liệu dệt nhân tạo.

8444.00.10

- Hoạt động bằng điện

0

8444.00.20

- Không hoạt động bằng điện

0

84.45

Máy chuẩn bị xơ sợi dệt; máy kéo sợi, máy đậu sợi hoặc máy xe sợi và các loại máy khác dùng cho sản xuất sợi dệt; máy guồng hoặc máy đánh ống sợi dệt (kể cả máy đánh suốt sợi ngang) và các loại máy chuẩn bị sơ sợi dệt dùng cho máy thuộc nhóm 84.46 hoặc 84.47.

- Máy chuẩn bị sợi dệt:

8445.11

- - Máy chải thô:

8445.11.10

- - - Hoạt động bằng điện

0

8445.11.20

- - - Không hoạt động bằng điện

0

8445.12

- - Máy chải kỹ:

8445.12.10

- - - Hoạt động bằng điện

0

8445.12.20

- - - Không hoạt động bằng điện

0

8445.13

- - Máy ghép cúi hoặc máy sợi thô:

8445.13.10

- - - Hoạt động bằng điện

0

8445.13.20

- - - Không hoạt động bằng điện

0

8445.19

- - Loại khác:

8445.19.10

- - - Hoạt động bằng điện

0

8445.19.20

- - - Không hoạt động bằng điện

0

8445.20

- Máy kéo sợi:

8445.20.10

- - Hoạt động bằng điện

0

8445.20.20

- - Không hoạt động bằng điện

0

8445.30

- Máy đậu hoặc máy xe sợi:

8445.30.10

- - Hoạt động bằng điện

0

8445.30.20

- - Không hoạt động bằng điện

0

8445.40

- Máy đánh ống (kể cả máy đánh suốt sợi ngang) hoặc máy guồng sợi:

8445.40.10

- - Hoạt động bằng điện

0

8445.40.20

- - Không hoạt động bằng điện

0

8445.90

- Loại khác:

8445.90.10

- - Hoạt động bằng điện

0

8445.90.20

- - Không hoạt động bằng điện

0

84.46

Máy dệt.

8446.10

- Cho vải dệt có khổ rộng không quá 30 cm:

8446.10.10

- - Hoạt động bằng điện

0

8446.10.20

- - Không hoạt động bằng điện

0

- Cho vải dệt có khổ rộng từ 30 cm trở lên, loại dệt thoi:

8446.21.00

- - Máy dệt khung cửi có động cơ

0

8446.29.00

- - Loại khác

0

8446.30.00

- Cho vải dệt có khổ rộng từ 30 cm trở lên, loại dệt không thoi

0

84.47

Máy dệt kim, máy khâu đính và máy tạo sợi cuốn, sản xuất vải tuyn, ren, thêu, trang trí, dây tết hoặc lưới và chần sợi nổi vòng.

- Máy dệt kim tròn:

8447.11

- - Có đường kính trục cuốn không quá 165 mm:

8447.11.10

- - - Hoạt động bằng điện

0

8447.11.20

- - - Không hoạt động bằng điện

0

8447.12

- - Có đường kính trục cuốn trên 165 mm:

8447.12.10

- - - Hoạt động bằng điện

0

8447.12.20

- - - Không hoạt động bằng điện

0

8447.20

- Máy dệt kim phẳng; máy khâu đính:

8447.20.10

- - Hoạt động bằng điện

0

8447.20.20

- - Không hoạt động bằng điện

0

8447.90

- Loại khác:

8447.90.10

- - Hoạt động bằng điện

0

8447.90.20

- - Không hoạt động bằng điện

0

84.48

Máy phụ trợ dùng với các máy thuộc nhóm 84.44, 84.45, 84.46 hoặc 84.47 (ví dụ, đầu tay kéo, đầu Jacquard, cơ cấu tự dừng, cơ cấu thay thoi); các bộ phận và phụ kiện phù hợp để chỉ dùng hoặc chủ yếu dùng cho các máy thuộc nhóm này hoặc của nhóm 84.44, 84.45, 84.46 hoặc 84.47 (ví dụ, cọc sợi và gàng, kim chải, lược chải kỹ, phễu đùn sợi, thoi, go và khung go, kim dệt).

- Máy phụ trợ dùng cho các loại máy thuộc nhóm 84.44, 84.45, 84.46 hoặc 84.47:

8448.11

- - Đầu tay kéo và đầu Jacquard; máy thu nhỏ bìa, máy sao bìa, máy đục lỗ hoặc các máy ghép bìa được sử dụng cho mục đích trên:

8448.11.10

- - - Hoạt động bằng điện

0

8448.11.20

- - - Không hoạt động bằng điện

0

8448.19

- - Loại khác:

8448.19.10

- - - Hoạt động bằng điện

0

8448.19.20

- - - Không hoạt động bằng điện

0

8448.20.00

- Bộ phận và phụ kiện của máy thuộc nhóm 84.44 hoặc các máy phụ trợ của chúng

0

- Bộ phận và phụ kiện của máy thuộc nhóm 84.45 hoặc các máy phụ trợ của chúng:

8448.31.00

- - Kim chải

0

8448.32.00

- - Của máy chuẩn bị xơ sợi dệt, trừ kim chải

0

8448.33.00

- - Cọc sợi, gàng, nồi và khuyên

0

8448.39.00

- - Loại khác

0

- Bộ phận và phụ kiện của máy dệt (khung cửi) hoặc máy phụ trợ của chúng:

8448.42.00

- - Lược dệt, go và khung go

0

8448.49

- - Loại khác:

8448.49.10

- - - Thoi

0

- - - Loại khác:

8448.49.91

- - - - Bộ phận của máy hoạt động bằng điện

0

8448.49.92

- - - - Bộ phận của máy không hoạt động bằng điện

0

- Bộ phận và phụ kiện của máy thuộc nhóm 84.47 hoặc máy phụ trợ của chúng:

8448.51.00

- - Platin tạo vòng (sinker), kim dệt và các chi tiết tạo vòng khác

0

8448.59.00

- - Loại khác

0

84.49

Máy dùng để sản xuất hay hoàn tất phớt hoặc các sản phẩm không dệt dạng mảnh hoặc dạng hình, kể cả máy làm mũ phớt; cốt làm mũ.

8449.00.10

- Hoạt động bằng điện

0

8449.00.20

- Không hoạt động bằng điện

0

84.50

Máy giặt gia đình hoặc trong hiệu giặt, kể cả máy giặt có chức năng sấy khô.

- Máy giặt, có sức chứa không quá 10 kg vải khô một lần giặt:

8450.11

- - Máy tự động hoàn toàn:

8450.11.10

- - - Loại có sức chứa không quá 6 kg vải khô một lần giặt

25

8450.11.90

- - - Loại khác

25

8450.12.00

- - Máy giặt khác, có chức năng sấy ly tâm

25

8450.19

- - Loại khác:

8450.19.10

- - - Hoạt động bằng điện

25

8450.19.90

- - - Loại khác

25

8450.20.00

- Máy giặt, có sức chứa trên 10 kg vải khô một lần giặt

25

8450.90

- Bộ phận:

8450.90.10

- - Của máy thuộc phân nhóm 8450.20.00

3

8450.90.20

- - Của máy thuộc phân nhóm 8450.11, 8450.12.00 hoặc 8450.19

3

84.51

Các loại máy (trừ máy thuộc nhóm 84.50) dùng để giặt, làm sạch, vắt, sấy, là hơi, ép (kể cả ép mếch), tẩy trắng, nhuộm, hồ bóng, hoàn tất, tráng phủ hoặc ngâm tẩm sợi, vải dệt hoặc hàng dệt đã hoàn thiện và các máy dùng để phết hồ lên lớp vải đế hoặc lớp vải nền khác, dùng trong sản xuất hàng trải sàn như vải sơn lót sàn; máy để quấn, tở, gấp, cắt hoặc cắt hình răng cưa vải dệt.

8451.10.00

- Máy giặt khô

0

- Máy sấy:

8451.21.00

- - Công suất mỗi lần sấy không quá 10 kg vải khô

15

8451.29.00

- - Loại khác

3

8451.30

- Máy là và là hơi ép (kể cả ép mếch):

8451.30.10

- - Máy là trục đơn, loại gia dụng

0

8451.30.90

- - Loại khác

0

8451.40.00

- Máy giặt, tẩy trắng hoặc nhuộm

0

8451.50.00

- Máy để quấn, tở, gấp, cắt hoặc cắt hình răng cưa vải dệt

0

8451.80.00

- Máy loại khác

0

8451.90

- Bộ phận:

- - Của máy có công suất mỗi lần sấy không quá 10 kg vải khô:

8451.90.11

- - - Loại gia dụng

3

8451.90.19

- - - Loại khác

3

8451.90.90

- - Loại khác

0

84.52

Máy khâu, trừ các loại máy khâu sách thuộc nhóm 84.40; bàn, tủ, chân máy và nắp thiết kế chuyên dùng cho các loại máy khâu; kim máy khâu.

8452.10.00

- Máy khâu dùng cho gia đình

25

- Máy khâu khác:

8452.21.00

- - Loại tự động

0

8452.29.00

- - Loại khác

0

8452.30.00

- Kim máy khâu

10

8452.90

- Bàn, tủ, chân máy và nắp cho máy khâu và các bộ phận của chúng; bộ phận khác của máy khâu:

- - Của máy thuộc phân nhóm 8452.10.00:

8452.90.11

- - - Thân trên và thân dưới máy, đế đỡ có hoặc không có khung; bánh đà; bộ phận che chắn dây đai; bàn đạp các loại

25

8452.90.12

- - - Bàn, tủ, chân máy và nắp và các bộ phận của chúng

25

8452.90.19

- - - Loại khác

25

- - Loại khác:

8452.90.91

- - - Thân trên và thân dưới máy, đế đỡ có hoặc không có khung; bánh đà; bộ phận che chắn dây đai; bàn đạp các loại

0

8452.90.92

- - - Bàn, tủ, chân máy và nắp và các bộ phận của chúng

0

8452.90.99

- - - Loại khác

0

84.53

Máy dùng để sơ chế, thuộc da hoặc chế biến da sống, da thuộc hoặc máy để sản xuất hay sửa chữa giày dép hoặc các sản phẩm khác từ da sống hoặc da thuộc, trừ các loại máy may.

8453.10

- Máy dùng để sơ chế, thuộc hoặc chế biến da sống hoặc da thuộc:

8453.10.10

- - Hoạt động bằng điện

0

8453.10.20

- - Không hoạt động bằng điện

0

8453.20

- Máy để sản xuất hoặc sửa chữa giày dép:

8453.20.10

- - Hoạt động bằng điện

0

8453.20.20

- - Không hoạt động bằng điện

0

8453.80

- Máy khác:

8453.80.10

- - Hoạt động bằng điện

0

8453.80.20

- - Không hoạt động bằng điện

0

8453.90.00

- Bộ phận

0

84.54

Lò thổi, nồi rót, khuôn đúc thỏi và máy đúc, dùng trong luyện kim hay đúc kim loại.

8454.10.00

- Lò thổi

0

8454.20.00

- Khuôn đúc thỏi và nồi rót

5

8454.30.00

- Máy đúc

0

8454.90.00

- Bộ phận

0

84.55

Máy cán kim loại và trục cán của nó.

8455.10.00

- Máy cán ống

0

- Máy cán khác:

8455.21.00

- - Máy cán nóng hay máy cán nóng và nguội kết hợp

0

8455.22.00

- - Máy cán nguội

0

8455.30.00

- Trục cán dùng cho máy cán

0

8455.90.00

- Bộ phận khác

0

84.56

Máy công cụ để gia công mọi loại vật liệu bằng cách bóc tách vật liệu, bằng các quy trình sử dụng tia laser hoặc tia sáng khác hoặc chùm phô-tông, siêu âm, phóng điện, điện hóa, chùm tia điện tử, chùm tia i-on hoặc quá trình xử lý plasma hồ quang; máy cắt bằng tia nước.

8456.10.00

- Hoạt động bằng tia laser hoặc tia sáng khác hoặc chùm tia phô-tông

0

8456.20.00

- Hoạt động bằng phương pháp siêu âm

0

8456.30.00

- Hoạt động bằng phương pháp phóng điện tử

0

8456.90

- Loại khác:

8456.90.10

- - Máy công cụ, điều khiển số, để gia công vật liệu bằng phương pháp bóc tách vật liệu, phương pháp plasma, để sản xuất các tấm mạch in hay tấm mạch dây in

0

8456.90.20

- - Thiết bị gia công ướt ứng dụng công nghệ nhúng dung dịch điện hóa, có hoặc không dùng để tách vật liệu trên các đế của tấm mạch in hay tấm mạch dây in

0

8456.90.90

- - Loại khác

0

84.57

Trung tâm gia công cơ, máy kết cấu một vị trí và máy nhiều vị trí gia công chuyển dịch để gia công kim loại.

8457.10.00

- Trung tâm gia công cơ

0

8457.20.00

- Máy một vị trí gia công

0

8457.30.00

- Máy nhiều vị trí gia công chuyển dịch

0

84.58

Máy tiện kim loại (kể cả trung tâm gia công tiện) để bóc tách kim loại.

- Máy tiện ngang:

8458.11.00

- - Điều khiển số

0

8458.19

- - Loại khác:

8458.19.10

- - - Có bán kính gia công tiện không quá 300 mm

15

8458.19.90

- - - Loại khác

0

- Máy tiện khác:

8458.91.00

- - Điều khiển số

0

8458,99

- - Loại khác:

8458.99.10

- - - Có bán kính gia công tiện không quá 300 mm

15

8458.99.90

- - - Loại khác

0

84.59

Máy công cụ (kể cả đầu gia công tổ hợp có thể di chuyển được) dùng để khoan, doa, phay, ren hoặc ta rô bằng phương pháp bóc tách kim loại, trừ các loại máy tiện (kể cả trung tâm gia công tiện) thuộc nhóm 84.58.

8459.10

- Đầu gia công tổ hợp có thể di chuyển được:

8459.10.10

- - Hoạt động bằng điện

0

8459.10.20

- - Không hoạt động bằng điện

0

- Máy khoan khác:

8459.21.00

- - Điều khiển số

0

8459.29

- - Loại khác:

8459.29.10

- - - Hoạt động bằng điện

0

8459.29.20

- - - Không hoạt động bằng điện

0

- Máy doa-phay khác:

8459.31.00

- - Điều khiển số

0

8459.39

- - Loại khác:

8459.39.10

- - - Hoạt động bằng điện

0

8459.39.20

- - - Không hoạt động bằng điện

0

8459.40

- Máy doa khác:

8459.40.10

- - Hoạt động bằng điện

0

8459.40.20

- - Không hoạt động bằng điện

0

- Máy phay, kiểu công xôn:

8459.51.00

- - Điều khiển số

0

8459.59

- - Loại khác:

8459.59.10

- - - Hoạt động bằng điện

0

8459.59.20

- - - Không hoạt động bằng điện

0

- Máy phay khác:

8459.61.00

- - Điều khiển số

0

8459.69

- - Loại khác:

8459.69.10

- - - Hoạt động bằng điện

0

8459.69.20

- - - Không hoạt động bằng điện

0

8459.70

- Máy ren hoặc máy ta rô khác:

8459.70.10

- - Hoạt động bằng điện

0

8459.70.20

- - Không hoạt động bằng điện

0

84.60

Máy công cụ dùng để mài bavia, mài sắc, mài nhẵn, mài khôn, mài rà, đánh bóng hoặc bằng cách khác để gia công hoàn thiện kim loại hoặc gốm kim loại bằng các loại đá mài, vật liệu mài hoặc các chất đánh bóng, trừ các loại máy cắt răng, mài răng hoặc gia công hoàn thiện bánh răng thuộc nhóm 84.61.

- Máy mài phẳng, trong đó việc xác định vị trí theo trục tọa độ nào đó có thể đạt tới độ chính xác tối thiểu là 0,01 mm:

8460.11.00

- - Điều khiển số

0

8460.19

- - Loại khác:

8460.19.10

- - - Hoạt động bằng điện

0

8460.19.20

- - - Không hoạt động bằng điện

0

- Máy mài khác, trong đó việc xác định vị trí theo trục tọa độ nào đó có thể đạt tới độ chính xác tối thiểu là 0,01 mm:

8460.21.00

- - Điều khiển số

0

8460.29

- - Loại khác:

8460.29.10

- - - Hoạt động bằng điện

0

8460.29.20

- - - Không hoạt động bằng điện

0

- Máy mài sắc (mài dụng cụ làm việc hay lưỡi cắt):

8460.31

- - Điều khiển số:

8460.31.10

- - - Máy công cụ, điều khiển số, có bộ phận đồ gá kẹp mẫu gia công hình ống lắp cố định và có công suất không quá 0,74 kW, để mài sắc các mũi khoan bằng vật liệu các bua với đường kính chuôi không quá 3,175 mm

0

8460.31.90

- - - Loại khác

0

8460.39

- - Loại khác:

8460.39.10

- - - Hoạt động bằng điện

0

8460.39.20

- - - Không hoạt động bằng điện

0

8460.40

- Máy mài khôn hoặc máy mài rà:

8460.40.10

- - Hoạt động bằng điện

0

8460.40.20

- - Không hoạt động bằng điện

0

8460.90

- Loại khác:

8460.90.10

- - Hoạt động bằng điện

0

8460.90.20

- - Không hoạt động bằng điện

0

84.61

Máy bào, máy bào ngang, máy xọc, máy chuốt, máy cắt bánh răng, mài hoặc máy gia công răng lần cuối, máy cưa, máy cắt đứt và các loại máy công cụ khác gia công bằng cách bóc tách kim loại hoặc gốm kim loại, chưa được ghi hay chi tiết ở nơi khác.

8461.20

- Máy bào ngang hoặc máy xọc:

8461.20.10

- - Hoạt động bằng điện

5

8461.20.20

- - Không hoạt động bằng điện

5

8461.30

- Máy chuốt:

8461.30.10

- - Hoạt động bằng điện

0

8461.30.20

- - Không hoạt động bằng điện

0

8461.40

- Máy cắt bánh răng, mài hoặc gia công răng lần cuối:

8461.40.10

- - Hoạt động bằng điện

0

8461.40.20

- - Không hoạt động bằng điện

0

8461.50

- Máy cưa hoặc máy cắt đứt:

8461.50.10

- - Hoạt động bằng điện

5

8461.50.20

- - Không hoạt động bằng điện

5

8461.90

- Loại khác:

- - Hoạt động bằng điện:

8461.90.11

- - - Máy bào

5

8461.90.19

- - - Loại khác

0

- - Không hoạt động bằng điện:

8461.90.91

- - - Máy bào

5

8461.90.99

- - - Loại khác

0

84.62

Máy công cụ (kể cả máy ép) dùng để gia công kim loại bằng cách rèn, gò hoặc dập khuôn; máy công cụ (kể cả máy ép) để gia công kim loại bằng cách uốn, gấp, kéo thẳng, dát phẳng, cắt xén, đột rập, hoặc cắt rãnh hình chữ V; máy ép để gia công kim loại hoặc các bua kim loại chưa được chi tiết ở trên.

8462.10

- Máy rèn hay máy dập khuôn (kể cả máy ép) và búa máy:

8462.10.10

- - Hoạt động bằng điện

0

8462.10.20

- - Không hoạt động bằng điện

0

- Máy uốn, gấp, làm thẳng hoặc dát phẳng (kể cả máy ép):

8462.21.00

- - Điều khiển số

0

8462.29

- - Loại khác:

8462.29.10

- - - Hoạt động bằng điện

0

8462.29.20

- - - Không hoạt động bằng điện

0

- Máy xén (kể cả máy dập), trừ máy cắt (xén) và đột liên hợp:

8462.31.00

- - Điều khiển số

0

8462.39

- - Loại khác:

8462.39.10

- - - Hoạt động bằng điện

0

8462.39.20

- - - Không hoạt động bằng điện

0

- Máy đột dập hay mắt cắt rãnh hình chữ V (kể cả máy ép), máy xén và đột dập liên hợp:

8462.41.00

- - Điều khiển số

0

8462.49

- - Loại khác:

8462.49.10

- - - Hoạt động bằng điện

0

8462.49.20

- - - Không hoạt động bằng điện

0

- Loại khác:

8462.91.00

- - Máy ép thủy lực

0

8462.99

- - Loại khác:

8462.99.10

- - - Máy sản xuất thùng, can và đồ chứa tương tự từ thiếc tấm, hoạt động bằng điện

0

8462.99.20

- - - Máy sản xuất thùng, can và đồ chứa tương tự từ tấm mạ thiếc, không hoạt động bằng điện

0

8462.99.50

- - - Loại khác, hoạt động bằng điện

0

8462.99.60

- - - Loại khác, không hoạt động bằng điện

0

84.63

Máy công cụ khác để gia công kim loại hoặc gốm kim loại, không cần bóc tách vật liệu.

8463.10

- Máy kéo thanh, ống, hình, dây hoặc loại tương tự:

8463.10.10

- - Hoạt động bằng điện

0

8463.10.20

- - Không hoạt động bằng điện

0

8463.20

- Máy lăn ren:

8463.20.10

- - Hoạt động bằng điện

0

8463.20.20

- - Không hoạt động bằng điện

0

8463.30

- Máy gia công dây:

8463.30.10

- - Hoạt động bằng điện

0

8463.30.20

- - Không hoạt động bằng điện

0

8463.90

- Loại khác:

8463.90.10

- - Hoạt động bằng điện

0

8463.90.20

- - Không hoạt động bằng điện

0

84.64

Máy công cụ để gia công đá, gốm, bê tông, xi măng - amiăng hoặc các loại khoáng vật tương tự hoặc máy dùng để gia công nguội thủy tinh.

8464.10

- Máy cưa:

8464.10.10

- - Hoạt động bằng điện

0

8464.10.20

- - Không hoạt động bằng điện

0

8464.20

- Máy mài nhẵn hay mài bóng:

8464.20.10

- - Hoạt động bằng điện

0

8464.20.20

- - Không hoạt động bằng điện

0

8464.90

- Loại khác:

8464.90.10

- - Hoạt động bằng điện

0

8464.90.20

- - Không hoạt động bằng điện

0

84.65

Máy công cụ (kể cả máy đóng đinh, đóng ghim, dán hoặc lắp ráp bằng cách khác) dùng để gia công gỗ, lie, xương, cao su cứng, plastic cứng hay các vật liệu cứng tương tự.

8465.10.00

- Máy có thể thực hiện các nguyên công gia công cơ khác nhau mà không cần thay dụng cụ giữa các nguyên công

0

- Loại khác:

8465.91

- - Máy cưa:

8465.91.10

- - - Để khắc vạch lên các tấm mạch in hay tấm mạch dây in hoặc các tấm đế của tấm mạch in hay tấm đế của tấm mạch dây in, hoạt động bằng điện

3

8465.91.20

- - - Loại khác, hoạt động bằng điện

3

8465.91.90

- - - Loại khác

3

8465.92

- - Máy bào, máy phay hay máy tạo khuôn (bằng phương pháp cắt):

8465.92.10

- - - Để khắc vạch lên các tấm mạch in hay tấm mạch dây in hoặc các tấm đế của tấm mạch in hay tấm đế của tấm mạch dây in, có thể lắp vừa được mũi khắc có đường kính chuôi không quá 3,175 mm, dùng để khắc vạch lên các tấm mạch in hay tấm mạch dây in hoặc các tấm đế của tấm mạch in hay tấm đế của tấm mạch dây in

3

8465.92.20

- - - Loại khác, hoạt động bằng điện

3

8465.92.90

- - - Loại khác

3

8465.93

- - Máy mài nhẵn, máy phun cát hoặc máy mài bóng:

8465.93.10

- - - Hoạt động bằng điện

3

8465.93.20

- - - Không hoạt động bằng điện

3

8465.94

- - Máy uốn hoặc máy lắp ráp:

8465.94.10

- - - Hoạt động bằng điện

3

8465.94.20

- - - Không hoạt động bằng điện

3

8465.95

- - Máy khoan hoặc đục mộng:

8465.95.10

- - - Máy khoan để sản xuất các tấm mạch in hoặc tấm mạch dây in, có tốc độ quay trên 50.000 vòng/phút và có thể lắp vừa được mũi khoan có đường kính chuôi không quá 3,175 mm

3

8465.95.30

- - - Loại khác, hoạt động bằng điện

3

8465.95.90

- - - Loại khác

3

8465.96

- - Máy xẻ, lạng hay máy bóc tách:

8465.96.10

- - - Hoạt động bằng điện

3

8465.96.20

- - - Không hoạt động bằng điện

3

8465.99

- - Loại khác:

8465.99.30

- - - Máy tiện, hoạt động bằng điện

3

8465.99.40

- - - Máy tiện, không hoạt động bằng điện

3

8465.99.50

- - - Máy để đẽo bavia bề mặt của tấm mạch in hoặc tấm mạch dây in trong quá trình sản xuất; để khắc vạch lên tấm mạch in hoặc tấm mạch dây in hoặc tấm đế của tấm mạch in hay tấm mạch dây in; máy ép lớp mỏng để sản xuất tấm mạch in hay tấm mạch dây in

3

8465.99.60

- - - Loại khác, hoạt động bằng điện

3

8465.99.90

- - - Loại khác

3

84.66

Bộ phận và phụ kiện chỉ dùng hay chủ yếu dùng với các máy thuộc các nhóm từ 84.56 đến 84.65, kể cả gá kẹp sản phẩm hay giá kẹp dụng cụ, đầu cắt ren tự mở, đầu chia độ và những bộ phận phụ trợ chuyên dùng khác dùng cho các máy công cụ; giá kẹp dụng cụ dùng cho mọi loại dụng cụ để làm việc bằng tay.

8466.10

- Bộ phận kẹp dụng cụ và đầu cắt ren tự mở:

8466.10.10

- - Dùng cho máy công cụ thuộc các phân nhóm 8456.90.10, 8456.90.20, 8460.31.10, 8465.91.10, 8465.92.10, 8465.95.10 hoặc 8465.99.50

0

8466.10.90

- - Loại khác

0

8466.20

- Bộ phận kẹp sản phẩm:

8466.20.10

- - Dùng cho máy công cụ thuộc các phân nhóm 8456.90.10, 8456.90.20, 8460.31.10, 8465.91.10, 8465.92.10, 8465.95.10 hoặc 8465.99.50

0

8466.20.90

- - Loại khác

0

8466.30

- Đầu chia độ và những bộ phận phụ trợ chuyên dùng khác dùng cho máy công cụ:

8466.30.10

- - Dùng cho máy công cụ thuộc phân nhóm 8456.90.10, 8456.90.20, 8460.31.10, 8465.91.10, 8465.92.10, 8465.95.10 hoặc 8465.99.50

0

8466.30.90

- - Loại khác

0

- Loại khác:

8466.91.00

- - Dùng cho máy thuộc nhóm 84.64

0

8466.92

- - Dùng cho máy thuộc nhóm 84.65:

8466.92.10

- - - Dùng cho máy thuộc phân nhóm 8465.91.10, 8465.92.10, 8465.95.10 hoặc 8465.99.50

0

8466.92.90

- - - Loại khác

0

8466.93

- - Dùng cho máy thuộc nhóm 84.56 đến 84.61:

8466.93.20

- - - Dùng cho máy thuộc phân nhóm 8456.90.10, 8456.90.20 hoặc 8460.31.10

0

8466.93.90

- - - Loại khác

0

8466.94.00

- - Dùng cho máy thuộc nhóm 84.62 hoặc 84.63

0

84.67

Dụng cụ cầm tay, hoạt động bằng khí nén, thủy lực hoặc có gắn động cơ dùng điện hay không dùng điện.

- Hoạt động bằng khí nén:

8467.11.00

- - Dạng quay (kể cả dạng kết hợp chuyển động quay và chuyển động va đập)

0

8467.19.00

- - Loại khác

0

- Gắn động cơ điện (phần động lực được lắp liền với dụng cụ):

8467.21.00

- - Khoan các loại

10

8467.22.00

- - Cưa

10

8467.29.00

- - Loại khác

10

- Dụng cụ khác:

8467.81.00

- - Cưa xích

0

8467.89.00

- - Loại khác

0

- Bộ phận:

8467.91

- - Của cưa xích:

8467.91.10

- - - Của loại cơ điện

0

8467.91.90

- - - Loại khác

0

8467.92.00

- - Của dụng cụ hoạt động bằng khí nén

0

8467.99

- - Loại khác:

8467.99.10

- - - Của hàng hóa thuộc phân nhóm 8467.21.00, 8467.22.00 hoặc 8467.29.00

5

8467.99.90

- - - Loại khác

5

84.68

Thiết bị và dụng cụ dùng để hàn nhiệt độ thấp, hàn nhiệt độ cao, có hoặc không có khả năng cắt, trừ các loại thuộc nhóm 85.15; thiết bị và dụng cụ dùng để tôi bề mặt sử dụng khí ga.

8468.10.00

- Ống xì cầm tay

0

8468.20

- Thiết bị và dụng cụ sử dụng khí ga khác:

8468.20.10

- - Dụng cụ hàn hoặc cắt kim loại sử dụng khí ga, điều khiển bằng tay

0

8468.20.90

- - Loại khác

0

8468.80.00

- Máy và thiết bị khác

0

8468.90

- Bộ phận:

8468.90.10

- - Của hàng hóa thuộc phân nhóm 8468.10.00

0

8468.90.20

- - Của hàng hóa thuộc phân nhóm 8468.20.10

0

8468.90.90

- - Loại khác

0

84.69

Máy chữ trừ các loại máy in thuộc nhóm 84.43; máy xử lý văn bản.

8469.00.10

- Máy xử lý văn bản

0

8469.00.90

- Loại khác

0

84.70

Máy tính và các máy ghi, sao và hiển thị dữ liệu loại bỏ túi có chức năng tính toán; máy kế toán; máy đóng dấu miễn cước bưu phí, máy bán vé và các loại máy tương tự, có gắn bộ phận tính toán; máy tính tiền.

8470.10.00

- Máy tính điện tử có thể hoạt động không cần nguồn điện ngoài và máy ghi, sao và hiển thị dữ liệu, loại bỏ túi có chức năng tính toán

0

- Máy tính điện tử khác:

8470.21.00

- - Có gắn bộ phận in

0

8470.29.00

- - Loại khác

0

8470.30.00

- Máy tính khác

0

8470.50.00

- Máy tính tiền

0

8470.90

- Loại khác:

8470.90.10

- - Máy đóng dấu bưu phí

0

8470.90.20

- - Máy kế toán

0

8470.90.90

- - Loại khác

0

84.71

Máy xử lý dữ liệu tự động và các khối chức năng của chúng; đầu đọc từ tính hay đầu đọc quang học, máy truyền dữ liệu lên các phương tiện truyền dữ liệu dưới dạng mã hóa và máy xử lý những dữ liệu này, chưa được chi tiết hay ghi ở nơi khác.

8471.30

- Máy xử lý dữ liệu tự động loại xách tay, có trọng lượng không quá 10 kg, gồm ít nhất một đơn vị xử lý dữ liệu trung tâm, một bàn phím và một màn hình:

8471.30.10

- - Máy tính nhỏ cầm tay bao gồm máy tính mini và sổ ghi chép điện tử kết hợp máy tính (PDAs)

0

8471.30.20

- - Máy tính xách tay kể cả notebook và subnotebook

0

8471.30.90

- - Loại khác

0

- Máy xử lý dữ liệu tự động khác:

8471.41

- - Chứa trong cùng một vỏ có ít nhất một đơn vị xử lý trung tâm, một đơn vị nhập và một đơn vị xuất, kết hợp hoặc không kết hợp với nhau:

8471.41.10

- - - Máy tính cá nhân trừ máy tính xách tay của phân nhóm 8471.30

0

8471.41.90

- - - Loại khác

0

8471.49

- - Loại khác, ở dạng hệ thống:

8471.49.10

- - - Máy tính cá nhân trừ máy tính bỏ túi của phân nhóm 8471.30

0

8471.49.90

- - - Loại khác

0

8471.50

- Bộ xử lý trừ loại của phân nhóm 8471.41 hoặc 8471.49, có hoặc không chứa trong cùng vỏ của một hoặc hai thiết bị sau: bộ lưu trữ, bộ nhập, bộ xuất:

8471.50.10

- - Bộ xử lý dùng cho máy tính cá nhân (kể cả loại máy xách tay)

0

8471.50.90

- - Loại khác

0

8471.60

- Bộ nhập hoặc bộ xuất, có hoặc không chứa bộ lưu trữ trong cùng một vỏ:

8471.60.30

- - Bàn phím máy tính

0

8471.60.40

- - Thiết bị nhập theo tọa độ X-Y, bao gồm chuột, bút quang, cần điều khiển, bi xoay, và màn hình cảm ứng

0

8471.60.90

- - Loại khác

0

8471.70

- Bộ lưu trữ:

8471.70.10

- - Ổ đĩa mềm

0

8471.70.20

- - Ổ đĩa cứng

0

8471.70.30

- - Ổ băng

0

8471.70.40

- - Ổ đĩa quang, kể cả ổ CD-ROM, ổ DVD và ổ CD có thể ghi được (CD-R)

0

8471.70.50

- - Các bộ lưu trữ được định dạng riêng kể cả các vật mang tin dùng cho máy xử lý dữ liệu tự động, có hoặc không có các vật mang tin có thể thay đổi được, là sản phẩm của công nghệ từ, quang hoặc công nghệ khác

0

- - Loại khác:

8471.70.91

- - - Hệ thống sao lưu tự động

0

8471.70.99

- - - Loại khác

0

8471.80

- Các bộ khác của máy xử lý dữ liệu tự động:

8471.80.10

- - Bộ điều khiển và bộ thích ứng

0

8471.80.70

- - Card âm thanh hoặc card hình ảnh

0

8471.80.90

- - Loại khác

0

8471.90

- Loại khác:

8471.90.10

- - Máy đọc mã vạch

0

8471.90.20

- - Máy đọc ký tự quang học, máy quét ảnh hoặc tài liệu

0

8471.90.90

- - Loại khác

0

84.72

Máy văn phòng khác (ví dụ, máy nhân bản in keo hoặc máy nhân bản sử dụng giấy sáp, máy ghi địa chỉ, máy rút tiền giấy tự động, máy phân loại tiền kim loại, máy đếm hoặc đóng gói tiền kim loại, máy gọt bút chì, máy đột lỗ hay máy dập ghim).

8472.10

- Máy nhân bản:

8472.10.10

- - Hoạt động bằng điện

3

8472.10.20

- - Không hoạt động bằng điện

3

8472.30

- Máy phân loại hoặc gấp thư hoặc cho thư vào phong bì hoặc băng giấy, máy mở, gấp hay gắn kín và máy đóng dán tem hay hủy tem bưu chính:

8472.30.10

- - Hoạt động bằng điện

3

8472.30.20

- - Không hoạt động bằng điện

3

8472.90

- Loại khác:

8472.90.10

- - Máy thanh toán tiền tự động

0

8472.90.20

- - Hệ thống nhận dạng vân tay điện tử

3

8472.90.30

- - Loại khác, hoạt động bằng điện

3

8472.90.90

- - Loại khác, không hoạt động bằng điện

3

84.73

Bộ phận và phụ kiện (trừ vỏ, hộp đựng và các loại tương tự) chỉ dùng hoặc chủ yếu dùng với các máy thuộc các nhóm từ 84.69 đến 84.72.

8473.10

- Bộ phận và phụ kiện của máy thuộc nhóm 84.69:

8473.10.10

- - Tấm mạch in đã lắp ráp dùng cho máy xử lý văn bản

0

8473.10.90

- - Loại khác

0

- Bộ phận và phụ kiện của máy thuộc nhóm 84.70:

8473.21.00

- - Của máy tính điện tử thuộc phân nhóm 8470.10.00, 8470.21.00 hoặc 8470.29.00

0

8473.29.00

- - Loại khác

0

8473.30

- Bộ phận và phụ kiện của máy thuộc nhóm 84.71:

8473.30.10

- - Tấm mạch in đã lắp ráp

0

8473.30.90

- - Loại khác

0

8473.40

- Bộ phận và phụ kiện của máy thuộc nhóm 84.72:

- - Dùng cho máy hoạt động bằng điện:

8473.40.11

- - - Bộ phận, kể cả tấm mạch in đã lắp ráp sử dụng cho máy thanh toán tiền tự động

0

8473.40.19

- - - Loại khác

0

8473.40.20

- - Dùng cho máy không hoạt động bằng điện

0

8473.50

- Bộ phận và phụ kiện thích hợp dùng cho máy thuộc hai hay nhiều nhóm của các nhóm từ 84.69 đến 84.72:

- - Dùng cho máy hoạt động bằng điện:

8473.50.11

- - - Thích hợp dùng cho máy thuộc nhóm 84.71

0

8473.50.19

- - - Loại khác

0

8473.50.20

- - Dùng cho máy không hoạt động bằng điện

0

84.74

Máy dùng để phân loại, sàng lọc, phân tách, rửa, nghiền, xay, trộn hay nhào đất, đá, quặng hoặc các khoáng vật khác, dạng rắn (kể cả dạng bột hoặc dạng bột nhão); máy dùng để đóng khối, tạo hình hoặc đúc khuôn các nhiên liệu khoáng rắn, bột gốm nhão, xi măng chưa đông cứng, thạch cao hoặc các sản phẩm khoáng khác ở dạng bột hoặc bột nhão; máy để tạo khuôn đúc bằng cát.

8474.10

- Máy phân loại, sàng lọc, phân tách hoặc rửa:

8474.10.10

- - Hoạt động bằng điện

0

8474.10.20

- - Không hoạt động bằng điện

0

8474.20

- Máy nghiền hoặc xay:

- - Hoạt động bằng điện:

8474.20.11

- - - Dùng cho đá

0

8474.20.19

- - - Loại khác

0

- - Không hoạt động bằng điện:

8474.20.21

- - - Dùng cho đá

0

8474.20.29

- - - Loại khác

0

- Máy trộn hoặc nhào:

8474.31

- - Máy trộn bê tông hoặc nhào vữa:

8474.31.10

- - - Hoạt động bằng điện

0

8474.31.20

- - - Không hoạt động bằng điện

0

8474.32

- - Máy trộn khoáng vật với bi-tum:

- - - Hoạt động bằng điện:

8474.32.11

- - - - Có công suất không quá 80 tấn/giờ

5

8474.32.19

- - - - Loại khác

0

- - - Không hoạt động bằng điện:

8474.32.21

- - - - Có công suất không quá 80 tấn /giờ

5

8474.32.29

- - - - Loại khác

0

8474.39

- - Loại khác:

8474.39.10

- - - Hoạt động bằng điện

0

8474.39.20

- - - Không hoạt động bằng điện

0

8474.80

- Máy khác:

8474.80.10

- - Hoạt động bằng điện

0

8474.80.20

- - Không hoạt động bằng điện

0

8474.90

- Bộ phận:

8474.90.10

- - Của máy hoạt động bằng điện

0

8474.90.20

- - Của máy không hoạt động bằng điện

0

84.75

Máy để lắp ráp đèn điện hoặc đèn điện tử, bóng đèn ống, đèn chân không hoặc đèn nháy, với vỏ bọc bằng thủy tinh; máy để chế tạo hoặc gia công nóng thủy tinh hay đồ thủy tinh.

8475.10

- Máy để lắp ráp đèn điện hay đèn điện tử, đèn ống hoặc đèn chân không hay đèn nháy, với vỏ bọc bằng thủy tinh:

8475.10.10

- - Hoạt động bằng điện

0

8475.10.20

- - Không hoạt động bằng điện

0

- Máy để chế tạo hoặc gia công nóng thủy tinh hay đồ thủy tinh:

8475.21.00

- - Máy sản xuất sợi quang học và phôi tạo hình trước của chúng

0

8475.29.00

- - Loại khác

0

8475.90

- Bộ phận:

8475.90.10

- - Của máy hoạt động bằng điện

0

8475.90.20

- - Của máy không hoạt động bằng điện

0

84.76

Máy bán hàng tự động (ví dụ, máy bán tem bưu điện, máy bán thuốc lá, máy bán thực phẩm hoặc đồ uống), kể cả máy đổi tiền.

- Máy bán đồ uống tự động:

8476.21.00

- - Có kèm thiết bị làm nóng hay làm lạnh

0

8476.29.00

- - Loại khác

0

- Máy khác:

8476.81.00

- - Có kèm thiết bị làm nóng hay làm lạnh

0

8476.89.00

- - Loại khác

0

8476.90.00

- Bộ phận

0

84.77

Máy dùng để gia công cao su hoặc plastic hay dùng trong việc sản xuất các sản phẩm từ những vật liệu trên, chưa được chi tiết hay ghi ở nơi khác trong Chương này.

8477.10

- Máy đúc phun:

8477.10.10

- - Để đúc cao su

0

- - Để đúc plastic:

8477.10.31

- - - Máy đúc phun sản phẩm poly (vinyl chloride) (PVC)

0

8477.10.39

- - - Loại khác

0

8477.20

- Máy đùn:

8477.20.10

- - Để đùn cao su

0

8477.20.20

- - Để đùn plastic

0

8477.30.00

- Máy đúc thổi

0

8477.40

- Máy đúc chân không và các loại máy đúc nhiệt khác:

8477.40.10

- - Để đúc hay tạo hình cao su

0

8477.40.20

- - Để đúc hay tạo hình plastic

0

- Máy đúc hay tạo hình khác:

8477.51.00

- - Để đúc hay tái chế lốp hơi hay để đúc hay tạo hình loại săm khác

0

8477.59

- - Loại khác:

8477.59.10

- - - Dùng cho cao su

0

8477.59.20

- - - Dùng cho plastic

0

8477.80

- Máy khác:

8477.80.10

- - Để chế biến cao su hoặc sản xuất các sản phẩm từ cao su, hoạt động bằng điện

0

8477.80.20

- - Để chế biến cao su hoặc sản xuất các sản phẩm từ cao su, không hoạt động bằng điện

0

- - Để chế biến plastic hoặc sản xuất các sản phẩm từ plastic, hoạt động bằng điện:

8477.80.31

- - - Máy ép lớp mỏng dùng để sản xuất tấm mạch in hoặc tấm mạch dây in

0

8477.80.39

- - - Loại khác

0

8477.80.40

- - Để chế biến plastic hoặc sản xuất các sản phẩm từ plastic không hoạt động bằng điện

0

8477.90

- Bộ phận:

8477.90.10

- - Của máy chế biến cao su hoặc sản xuất các sản phẩm từ cao su hoạt động bằng điện

0

8477.90.20

- - Của máy để chế biến cao su hoặc sản xuất các sản phẩm từ cao su không hoạt động bằng điện

0

- - Của máy chế biến plastic hoặc sản xuất các sản phẩm từ plastic hoạt động bằng điện:

8477.90.32

- - - Bộ phận của máy ép lớp mỏng dùng để sản xuất tấm mạch in hoặc tấm mạch dây in

0

8477.90.39

- - - Loại khác

0

8477.90.40

- - Để chế biến plastic hoặc các sản phẩm từ plastic, không hoạt động bằng điện

0

84.78

Máy chế biến hay đóng gói thuốc lá, chưa được chi tiết hay ghi ở nơi khác trong Chương này.

8478.10

- Máy:

8478.10.10

- - Hoạt động bằng điện

0

8478.10.20

- - Không hoạt động bằng điện

0

8478.90

- Bộ phận:

8478.90.10

- - Của máy hoạt động bằng điện

0

8478.90.20

- - Của máy không hoạt động bằng điện

0

84.79

Máy và thiết bị cơ khí có chức năng riêng biệt, chưa được chi tiết hay ghi ở nơi khác thuộc Chương này.

8479.10

- Máy dùng cho các công trình công cộng, xây dựng hoặc các mục đích tương tự:

8479.10.10

- - Hoạt động bằng điện

0

8479.10.20

- - Không hoạt động bằng điện

0

8479.20

- Máy dùng để chiết xuất hoặc chế biến dầu hoặc mỡ động vật, dầu hoặc mỡ thực vật:

8479.20.10

- - Hoạt động bằng điện

0

8479.20.20

- - Không hoạt động bằng điện

0

8479.30

- Máy ép dùng để sản xuất tấm, ván ép từ sơ sợi hoặc dăm gỗ hay từ các vật liệu bằng gỗ khác và các loại máy khác dùng để xử lý gỗ hoặc lie:

8479.30.10

- - Hoạt động bằng điện

0

8479.30.20

- - Không hoạt động bằng điện

0

8479.40

- Máy sản xuất dây cáp hoặc dây chão:

8479.40.10

- - Hoạt động bằng điện

0

8479.40.20

- - Không hoạt động bằng điện

0

8479.50.00

- Rô bốt công nghiệp, chưa được chi tiết hay ghi ở nơi khác

0

8479.60.00

- Máy làm mát không khí bằng bay hơi

0

- Cầu vận chuyển hành khách:

8479.71.00

- - Loại sử dụng ở sân bay

0

8479.79.00

- - Loại khác

0

- Máy và thiết bị cơ khí khác:

8479.81

- - Để gia công kim loại, kể cả máy cuộn ống dây điện:

8479.81.10

- - - Hoạt động bằng điện

0

8479.81.20

- - - Không hoạt động bằng điện

0

8479.82

- - Máy trộn, máy nhào, máy xay, máy nghiền, máy sàng, máy rây, máy trộn đồng hóa, máy tạo nhũ tương hoặc máy khuấy:

8479.82.10

- - - Hoạt động bằng điện

0

8479.82.20

- - - Không hoạt động bằng điện

0

8479.89

- - Loại khác:

8479.89.20

- - - Máy lắp ráp các bo mạch nhánh của bộ xử lý trung tâm (CPU) vào các vỏ, hộp đựng bằng plastic; thiết bị tái sinh dung dịch hóa học dùng trong sản xuất tấm mạch in hoặc tấm mạch dây in; thiết bị làm sạch cơ học bề mặt của tấm mạch in hoặc tấm mạch dây in trong sản xuất; thiết bị tự động sắp đặt hoặc loại bỏ các linh kiện hoặc phần tử tiếp xúc trên các tấm mạch in hay tấm mạch dây in hoặc tấm đế khác; thiết bị đồng chỉnh tấm mạch in hay tấm mạch dây in hay tấm mạch in đã lắp ráp trong quá trình sản xuất

0

8479.89.30

- - - Loại khác, hoạt động bằng điện

0

8479.89.40

- - - Loại khác, không hoạt động bằng điện

0

8479.90

- Bộ phận:

8479.90.20

- - Của hàng hóa thuộc phân nhóm 8479.89.20

0

8479.90.30

- - Của máy hoạt động bằng điện khác

0

8479.90.40

- - Của máy không hoạt động bằng điện

0

84.80

Hộp khuôn đúc kim loại; đế khuôn; mẫu làm khuôn; khuôn dùng cho kim loại (trừ khuôn đúc thỏi), các bua kim loại, thủy tinh, khoáng vật, cao su hay plastic.

8480.10.00

- Hộp khuôn đúc kim loại

0

8480.20.00

- Đế khuôn

0

8480.30

- Mẫu làm khuôn:

8480.30.10

- - Bằng đồng

0

8480.30.90

- - Loại khác

0

- Mẫu khuôn dùng để đúc kim loại hoặc các bua kim loại:

8480.41.00

- - Loại phun hoặc nén

0

8480.49.00

- - Loại khác

0

8480.50.00

- Khuôn đúc thủy tinh

0

8480.60.00

- Khuôn đúc khoáng vật

5

- Khuôn đúc cao su hoặc plastic:

8480,71

- - Loại phun hoặc nén:

8480.71.10

- - - Khuôn làm đế giày, dép

3

8480.71.90

- - - Loại khác

0

8480,79

- - Loại khác:

8480.79.10

- - - Khuôn làm đế giày, dép

3

8480.79.90

- - - Loại khác

0

84.81

Vòi, van và các thiết bị tương tự dùng cho đường ống, thân nồi hơi, bể chứa hay các loại tương tự, kể cả van giảm áp và van điều chỉnh bằng nhiệt.

8481.10

- Van giảm áp:

- - Bằng sắt hoặc thép:

8481.10.11

- - - Van cổng điều khiển bằng tay có đường kính trong cửa nạp hoặc cửa thoát trên 5 cm nhưng không quá 40 cm

5

8481.10.19

- - - Loại khác

3

- - Bằng đồng hoặc hợp kim đồng:

8481.10.21

- - - Có đường kính trong không quá 2,5 cm

3

8481.10.22

- - - Có đường kính trong trên 2,5 cm

3

- - Loại khác:

8481.10.91

- - - Bằng plastic, loại có đường kính trong từ 1cm đến 2,5 cm

3

8481.10.99

- - - Loại khác

3

8481.20

- Van dùng trong truyền động dầu thủy lực hay khí nén:

8481.20.10

- - Van cổng điều khiển bằng tay có đường kính trong cửa nạp hoặc cửa thoát trên 5 cm nhưng không quá 40 cm

5

8481.20.20

- - Bằng đồng hoặc hợp kim đồng, có đường kính trong không quá 2,5 cm, hoặc bằng plastic, có đường kính trong từ 1 cm đến 2,5 cm

0

8481.20.90

- - Loại khác

3

8481.30

- Van kiểm tra (van một chiều):

8481.30.10

- - Van đúc thuộc loại van cản (van kiểm tra) có đường kính trong cửa nạp từ 4 cm đến 60 cm

0

8481.30.20

- - Bằng đồng hoặc hợp kim đồng, có đường kính trong từ 2,5 cm trở xuống

0

8481.30.30

- - Bằng plastic, có đường kính trong từ 10 cm đến 25 cm

0

8481.30.90

- - Loại khác

0

8481.40

- Van an toàn hay van xả:

8481.40.10

- - Bằng đồng hoặc hợp kim đồng, với đường kính trong từ 2,5 cm trở xuống

5

8481.40.20

- - Bằng plastic, có đường kính trong từ 10 cm đến 25 cm

5

8481.40.90

- - Loại khác

5

8481.80

- Thiết bị khác:

- - Van dùng cho săm:

8481.80.11

- - - Bằng đồng hay hợp kim đồng

5

8481.80.12

- - - Bằng vật liệu khác

5

- - Van dùng cho lốp không cần săm:

8481.80.13

- - - Bằng đồng hay hợp kim đồng

5

8481.80.14

- - - Bằng kim loại khác

5

- - Van xi lanh LPG bằng đồng hoặc hợp kim đồng, có kích thước như sau:

8481.80.21

- - - Có đường kính cửa nạp hoặc cửa thoát không quá 2,5 cm

5

8481.80.22

- - - Có đường kính cửa nạp hoặc cửa thoát trên 2,5 cm

5

8481.80.30

- - Van, đã hoặc chưa lắp bộ phận đánh lửa điện từ, dùng cho các bếp nấu hoặc bếp có lò nướng bằng ga

5

- - Van chai nước sô đa; bộ phận nạp bia hoạt động bằng ga:

8481.80.41

- - - Bằng plastic và có đường kính trong từ 1 cm đến 2,5 cm

5

8481.80.49

- - - Loại khác

5

- -Van và vòi có khoang pha trộn lưu chất:

8481.80.51

- - - Bằng plastic và có đường kính trong từ 1 cm đến 2,5 cm

20

8481.80.59

- - - Loại khác

20

- - Van đường ống nước:

- - - Van cổng đúc bằng thép có đường kính cửa nạp từ 4 cm trở lên và van bướm đúc bằng thép có đường kính cửa nạp từ 8 cm trở lên:

8481.80.61

- - - - Van cổng và van cống điều khiển bằng tay có đường kính trong cửa nạp hoặc cửa thoát trên 5 cm nhưng không quá 40 cm

15

8481.80.62

- - - - Loại khác

15

8481.80.63

- - - Loại khác

15

- - Núm uống nước dùng cho lợn:

8481.80.64

- - - Bằng plastic và có đường kính trong từ 1 cm đến 2,5 cm

10

8481.80.65

- - - Loại khác

10

- - Van nối có núm:

8481.80.66

- - - Bằng plastic và có đường kính trong từ 1 cm đến 2,5 cm

10

8481.80.67

- - - Loại khác

10

- - Loại khác:

- - - Van bi:

8481.80.71

- - - - Bằng plastic và có đường kính trong từ 1 cm đến 2,5 cm

10

8481.80.72

- - - - Loại khác

10

- - - Van cổng, điều khiển bằng tay, bằng sắt hoặc thép, có kích thước như sau:

8481.80.73

- - - - Có đường kính trong cửa nạp và cửa thoát trên 5 cm nhưng không quá 40 cm

5

8481.80.74

- - - - Có đường kính trong cửa nạp và cửa thoát trên 40 cm

5

- - - Van nhiều cửa:

8481.80.75

- - - - Bằng plastic và có đường kính trong từ 1 cm đến 2,5 cm

5

8481.80.76

- - - - Loại khác

5

- - - Van điều khiển bằng khí nén:

8481.80.81

- - - - Bằng plastic và có đường kính trong từ 1 cm đến 2,5 cm

3

8481.80.82

- - - - Loại khác

3

- - - Van plastic khác:

8481.80.83

- - - - Có đường kính cửa nạp không dưới 1 cm và đường kính cửa thoát không quá 2,5 cm

5

8481.80.84

- - - - Có đường kính cửa nạp không dưới 1 cm và đường kính cửa thoát trên 2,5 cm

5

- - - - Loại khác:

8481.80.87

- - - - - Van ngắt nhiên liệu dùng cho xe thuộc nhóm 87.02, 87.03 hoặc 87.04

10

8481.80.88

- - - - - Loại khác

10

8481.80.89

- - - Loại khác, điều khiển bằng tay, trọng lượng dưới 3 kg, đã được xử lý bề mặt hoặc làm bằng thép không gỉ hoặc niken

10

- - - Loại khác:

8481.80.91

- - - - Vòi nước bằng đồng hoặc hợp kim đồng, có đường kính trong từ 2,5 cm trở xuống

10

- - - - Loại khác:

8481.80.92

- - - - - Van ngắt nhiên liệu dùng cho xe thuộc nhóm 87.02, 87.03 hoặc 87.04

10

8481.80.99

- - - - - Loại khác

10

8481.90

- Bộ phận:

8481.90.10

- - Vỏ của van cổng hoặc van cống điều khiển bằng tay có đường kính trong cửa nạp hoặc cửa thoát trên 50 mm nhưng không quá 400 mm

0

- - Dùng cho vòi, van các loại (trừ van dùng cho săm và lốp không cần săm) và các thiết bị tương tự, có đường kính trong từ 25 mm trở xuống:

8481.90.21

- - - Thân, dùng cho vòi nước

10

8481.90.22

- - - Thân, dùng cho van xi lanh bình gas hoá lỏng (LPG)

0

8481.90.23

- - - Thân, loại khác

3

8481.90.29

- - - Loại khác

3

- - Thân hoặc đầu van của săm hoặc lốp không cần săm:

8481.90.31

- - - Bằng đồng hoặc hợp kim đồng

3

8481.90.39

- - - Loại khác

3

- - Lõi van của săm hoặc lốp không cần săm:

8481.90.41

- - - Bằng đồng hoặc hợp kim đồng

3

8481.90.49

- - - Loại khác

3

8481.90.90

- - Loại khác

0

84.82

Ổ bi hoặc ổ đũa.

8482.10.00

- Ổ bi

3

8482.20.00

- Ổ đũa côn, kể cả cụm linh kiện vành côn và đũa côn

3

8482.30.00

- Ổ đũa lòng cầu

3

8482.40.00

- Ổ đũa kim

3

8482.50.00

- Các loại ổ đũa hình trụ khác

3

8482.80.00

- Loại khác, kể cả ổ kết hợp bi cầu/bi đũa

3

- Bộ phận:

8482.91.00

- - Bi, kim và đũa

0

8482.99.00

- - Loại khác

0

84.83

Trục truyền động (kể cả trục cam và trục khuỷu) và tay biên; gối đỡ trục dùng ổ lăn và gối đỡ trục dùng ổ trượt; bánh răng và cụm bánh răng; vít bi hoặc vít đũa; hộp số và các cơ cấu điều tốc khác, kể cả bộ biến đổi mô men xoắn; bánh đà và ròng rọc, kể cả khối puli; ly hợp và khớp nối trục (kể cả khớp nối vạn năng).

8483.10

- Trục truyền động (kể cả trục cam và trục khuỷu) và tay biên:

8483.10.10

- - Dùng cho các máy thuộc nhóm 84.29 hoặc 84.30

20

- - Trục cam và trục khuỷu dùng cho động cơ xe của Chương 87:

8483.10.24

- - - Dùng cho xe thuộc nhóm 87.11

20

- - - Loại khác:

8483.10.25

- - - - Cho xe có dung tích xi lanh không quá 2.000 cc

20

8483.10.26

- - - - Cho xe có dung tích xi lanh trên 2.000 cc đến 3.000 cc

20

8483.10.27

- - - - Cho xe có dung tích xi lanh trên 3.000 cc

3

- - Dùng cho động cơ đẩy thủy:

8483.10.31

- - - Công suất không quá 22,38 kW

10

8483.10.39

- - - Loại khác

0

8483.10.90

- - Loại khác

20

8483.20

- Gối đỡ, dùng ổ bi hoặc ổ đũa:

8483.20.20

- - Dùng cho các máy thuộc nhóm 84.29 hoặc 84.30

0

8483.20.30

- - Dùng cho động cơ xe của Chương 87

10

8483.20.90

- - Loại khác

0

8483.30

- Gối đỡ, không dùng ổ bi hay ổ đũa, ổ trượt:

8483.30.20

- - Dùng cho các máy thuộc nhóm 84.29 hoặc 84.30

0

8483.30.30

- - Dùng cho động cơ xe của Chương 87

10

8483.30.90

- - Loại khác

0

8483.40

- Bộ bánh răng và cụm bánh răng ăn khớp, trừ bánh xe có răng, đĩa xích và các bộ phận truyền chuyển động ở dạng riêng biệt; vít bi hoặc vít đũa; hộp số và các cơ cấu điều tốc khác, kể cả bộ biến đổi mô men xoắn:

8483.40.20

- - Dùng cho tàu thuyền

10

8483.40.30

- - Dùng cho máy thuộc nhóm 84.29 hoặc 84.30

15

8483.40.90

- - Loại khác

10

8483.50.00

- Bánh đà và ròng rọc, kể cả khối pu li

10

8483.60.00

- Ly hợp và khớp nối trục (kể cả khớp nối vạn năng)

0

8483.90

- Bánh xe có răng, đĩa xích và các bộ phận truyền chuyển động riêng biệt; các bộ phận:

- - Bộ phận của hàng hóa thuộc phân nhóm 8483.10:

8483.90.11

- - - Dùng cho máy kéo thuộc phân nhóm 8701.10 hoặc 8701.90

10

8483.90.13

- - - Dùng cho máy kéo khác thuộc nhóm 8701

10

8483.90.14

- - - Dùng cho hàng hóa thuộc nhóm 87.11

10

8483.90.15

- - - Dùng cho hàng hóa khác thuộc Chương 87

5

8483.90.19

- - - Loại khác

10

- - Loại khác:

8483.90.91

- - - Dùng cho hàng hóa thuộc phân nhóm 8701.10 hoặc 8701.90

10

8483.90.93

- - - Dùng cho máy kéo khác thuộc nhóm 87.01

10

8483.90.94

- - - Dùng cho hàng hóa thuộc nhóm 87.11

10

8483.90.95

- - - Dùng cho hàng hóa khác thuộc Chương 87

5

8483.90.99

- - - Loại khác

10

84.84

Đệm và gioăng tương tự làm bằng tấm kim loại mỏng kết hợp với các vật liệu dệt khác hoặc bằng hai hay nhiều lớp kim loại; bộ hoặc một số chủng loại đệm và gioăng tương tự, thành phần khác nhau, được đóng trong các túi, bao hoặc đóng gói tương tự; phớt làm kín.

8484.10.00

- Đệm và gioăng tương tự làm bằng tấm kim loại mỏng kết hợp với các vật liệu dệt khác hoặc bằng hai hay nhiều lớp kim loại

3

8484.20.00

- Phớt làm kín

3

8484.90.00

- Loại khác

3

84.86

Máy và thiết bị chỉ sử dụng hoặc chủ yếu sử dụng để sản xuất các khối bán dẫn hoặc tấm bán dẫn mỏng, linh kiện bán dẫn, mạch điện tử tích hợp hoặc màn hình phẳng; máy và thiết bị nêu ở Chú giải 9 (C) của Chương này; bộ phận và linh kiện.

8486.10

- Máy và thiết bị để sản xuất khối hoặc tấm bán dẫn mỏng:

8486.10.10

- - Thiết bị làm nóng nhanh tấm bán dẫn mỏng

0

8486.10.20

- - Máy sấy khô bằng phương pháp quay ly tâm để sản chế tạo tấm bán dẫn mỏng

0

8486.10.30

- - Máy công cụ để gia công mọi vật liệu bằng cách bóc tách vật liệu, bằng quy trình sử dụng tia laser hoặc tia sáng khác hoặc chùm phô-tông trong sản xuất tấm bán dẫn mỏng

0

8486.10.40

- - Máy và thiết bị để cắt khối bán dẫn đơn tinh thể thành các lớp, hoặc cưa miếng mỏng đơn tinh thể thành các chip

0

8486.10.50

- - Máy mài, đánh bóng và phủ dùng trong chế tạo tấm bán dẫn mỏng

0

8486.10.60

- - Thiết bị làm phát triển hoặc kéo khối bán dẫn đơn tinh thể

0

8486.10.90

- - Loại khác

0

8486.20

- Máy và thiết bị để sản xuất linh kiện bán dẫn hoặc mạch điện tử tích hợp:

- - Thiết bị tạo lớp màng mỏng:

8486.20.11

- - - Thiết bị kết tủa khí hoá dùng cho ngành sản xuất bán dẫn

0

8486.20.12

- - - Máy kết tủa epitaxi dùng cho các tấm bán dẫn mỏng; thiết bị để tạo lớp phủ nhũ tương in ảnh lên các tấm bán dẫn mỏng bằng phương pháp quay

0

8486.20.13

- - - Thiết bị tạo kết tủa vật lý bằng phương pháp phun phủ lên các tấm bán dẫn mỏng; thiết bị lắng đọng vật lý dùng cho sản xuất bán dẫn

0

8486.20.19

- - - Loại khác

0

- - Thiết bị tạo hợp kim hóa:

8486.20.21

- - - Máy cấy ghép ion cho quá trình xử lý vật liệu bán dẫn

0

8486.20.29

- - - Loại khác

0

- - Thiết bị tẩy rửa và khắc axít:

8486.20.31

- - - Máy dùng tia sáng để làm sạch và tẩy rửa chất bẩn bám trên các đầu chân dẫn điện kim loại của các cụm linh kiện bán dẫn trước khi tiến hành điện phân; dụng cụ phun dùng để khắc axit, tẩy rửa hoặc làm sạch các tấm bán dẫn mỏng

0

8486.20.32

- - - Thiết bị sử dụng cho các bản mẫu khắc khô trên vật liệu bán dẫn

0

8486.20.33

- - - Thiết bị để khắc axit ướt, hiện ảnh, tẩy rửa hoặc làm sạch các tấm bán dẫn mỏng

0

8486.20.39

- - - Loại khác

0

- - Thiết bị in ly tô:

8486.20.41

- - - Thiết bị in trực tiếp lên tấm bán dẫn mỏng

0

8486.20.42

- - - Thiết bị hiệu chỉnh vị trí mẫu theo bước và lặp lại

0

8486.20.49

- - - Loại khác

0

- - Thiết bị xử lý các tấm bán dẫn mỏng đã được phơi sáng hiện ảnh:

8486.20.51

- - - Thiết bị khắc để đánh dấu hoặc khắc vạch lên các tấm bán dẫn mỏng

0

8486.20.59

- - - Loại khác

0

- - Loại khác:

8486.20.91

- - - Máy cắt laser để cắt các đường tiếp xúc bằng các chùm tia laser trong các sản phẩm bán dẫn

0

8486.20.92

- - - Máy uốn, gấp và làm thẳng các đầu chân dẫn điện của bán dẫn

0

8486.20.93

- - - Lò sấy và lò luyện dùng điện trở sử dụng trong sản xuất linh kiện bán dẫn trên các tấm bán dẫn mỏng

0

8486.20.94

- - - Lò sấy và lò luyện hoạt động bằng hiệu ứng cảm ứng điện hoặc điện môi dùng cho sản xuất linh kiện bán dẫn trên các tấm bán dẫn mỏng

0

8486.20.95

- - - Máy tự động dịch chuyển hoặc bóc tách các linh kiện hoặc phần tiếp xúc trên các nguyên liệu bán dẫn

0

8486.20.99

- - - Loại khác

0

8486.30

- Máy và thiết bị dùng để sản xuất tấm màn hình dẹt:

8486.30.10

- - Thiết bị khắc axít bằng phương pháp khô lên tấm đế của màn hình dẹt

0

8486.30.20

- - Thiết bị khắc axít bằng phương pháp ướt, hiện ảnh, tẩy rửa hoặc làm sạch tấm màn hình dẹt

0

8486.30.30

- - Thiết bị kết tủa và bay hơi dùng để sản xuất màn hình dẹt; thiết bị để tạo phủ lớp nhũ tương cảm quang lên các đế của màn hình dẹt bằng phương pháp quay; thiết bị tạo kết tủa vật lý lên các lớp đế của màn hình dẹt

0

8486.30.90

- - Loại khác

0

8486.40

- Máy và thiết bị nêu tại Chú giải 9 (C) Chương này:

8486.40.10

- - Máy phay bằng chùm tia ion hội tụ để sản xuất hoặc sửa chữa màn và lưới quang của các định dạng trên linh kiện bán dẫn

0

8486.40.20

- - Thiết bị gắn khuôn, nối băng tự động, nối dây và bọc nhựa để lắp ráp các chất bán chất; máy tự động để chuyên chở, xử lý và bảo quản các tấm bán dẫn mỏng, các khung miếng mỏng, hộp mỏng và vật liệu khác dùng cho thiết bị bán dẫn

0

8486.40.30

- - Khuôn để sản xuất linh kiện bán dẫn

0

8486.40.40

- - Kính hiển vi quang học soi nổi được lắp với thiết bị chuyên dùng để kẹp giữ và dịch chuyển tấm bán dẫn bản mỏng hoặc tấm lưới bán dẫn

0

8486.40.50

- - Kính hiển vi chụp ảnh được lắp với thiết bị chuyên dùng để kẹp giữ và dịch chuyển tấm bán dẫn bản mỏng hoặc tấm lưới bán dẫn

0

8486.40.60

- - Kính hiển vi điện tử được lắp với thiết bị chuyên dùng để kẹp giữ và dịch chuyển tấm bán dẫn bản mỏng hoặc tấm lưới bán dẫn

0

8486.40.70

- - Thiết bị tạo mẫu dùng cho quá trình tạo màn (khuôn in) hoặc lưới quang trên các đế phủ lớp chịu axít trong quá trình khắc

0

8486.40.90

- - Loại khác

0

8486.90

- Bộ phận và linh kiện:

- - Của máy móc và thiết bị để sản xuất khối hoặc tấm bán dẫn mỏng:

8486.90.11

- - - Của thiết bị nung nóng nhanh tấm bán dẫn mỏng

0

8486.90.12

- - - Của thiết bị sấy khô bằng phương pháp quay dùng cho quá trình gia công tấm bản mỏng

0

8486.90.13

- - - Của máy công cụ để gia công mọi vật liệu bằng cách bóc tách vật liệu, bằng quy trình sử dụng tia laser hoặc tia sáng khác hoặc chùm phô-tông trong sản xuất tấm bán dẫn mỏng

0

- - - Của máy dùng để cắt khối bán dẫn đơn tinh thể thành các lớp, hoặc cưa miếng mỏng đơn tinh thể thành các chip:

8486.90.14

- - - - Bộ phận kẹp dụng cụ và đầu cắt ren tự mở; bộ phận kẹp sản phẩm; đầu chia độ và những bộ phận phụ trợ đặc biệt khác dùng cho máy công cụ

0

8486.90.15

- - - - Loại khác

0

8486.90.16

- - - Của máy mài, đánh bóng và mài rà dùng cho quá trình sản xuất tấm bán dẫn mỏng

0

8486.90.17

- - - Của thiết bị làm phát triển hoặc kéo dài khối bán dẫn đơn tinh thể

0

8486.90.19

- - - Loại khác

0

- - Của máy và thiết bị sản xuất linh kiện bán dẫn hoặc mạch điện tử tích hợp:

8486.90.21

- - - Của thiết bị kết tủa và bay hơi dùng cho sản xuất bán dẫn

0

8486.90.22

- - - Của máy kết tủa epitaxi dùng cho các tấm bán dẫn mỏng; của thiết bị để tạo lớp phủ nhũ tương cảm quang in ảnh lên các tấm bán dẫn mỏng bằng phương pháp quay

0

8486.90.23

- - - Của máy cấy ghép ion cho quá trình xử lý vật liệu bán dẫn; của thiết bị tạo kết tủa vật lý bằng phương pháp phun phủ lên tấm bán dẫn; của thiết bị để lắng đọng vật lý; của thiết bị ghi trực tiếp lên tấm bán dẫn mỏng, thiết bị hiệu chỉnh vị trí mẫu theo bước và lặp lại và thiết bị in ly tô khác

0

- - - Của dụng cụ phun dùng để khắc axit, tẩy rửa hoặc làm sạch các tấm bán dẫn mỏng; của thiết bị để khắc axít ướt, hiện ảnh, tẩy rửa hoặc làm sạch các tấm bản dẫn mỏng; của các bản mẫu khắc khô trên vật liệu bán dẫn:

8486.90.24

- - - - Bộ phận kẹp dụng cụ và đầu cắt ren tự mở; bộ phận kẹp sản phẩm; đầu chia độ và những bộ phận liên kết đặc biệt khác dùng cho máy công cụ

0

8486.90.25

- - - - Loại khác

0

- - - Của máy khắc để đánh dấu hoặc khắc vạch lên các tấm bán dẫn mỏng; của máy cắt laser để cắt các đường tiếp xúc bằng các chùm tia laser trong các sản phẩm bán dẫn; của máy uốn, gấp và làm thẳng các đầu chân dẫn điện của bán dẫn:

8486.90.26

- - - - Bộ phận kẹp dụng cụ và đầu cắt ren tự mở; bộ phận kẹp sản phẩm; đầu chia độ và những bộ phận liên kết đặc biệt khác dùng cho máy công cụ

0

8486.90.27

- - - - Loại khác

0

8486.90.28

- - - Của lò sấy và lò luyện dùng điện trở sử dụng trong sản xuất linh kiện bán dẫn trên tấm bán dẫn mỏng; của lò sấy và lò luyện hoạt động bằng hiệu ứng cảm ứng điện hoặc điện môi dùng trong sản xuất linh kiện bán dẫn trên tấm bán dẫn mỏng

0

8486.90.29

- - - Loại khác

0

- - Của máy và thiết bị sản xuất tấm màn hình dẹt:

8486.90.31

- - - Của thiết bị để khắc axít bằng phương pháp khô lên các lớp đế của tấm màn hình dẹt

0

- - - Của thiết bị khắc axít bằng phương pháp ướt, máy điện ảnh, thiết bị tẩy rửa hoặc làm sạch tấm màn hình dẹt:

8486.90.32

- - - - Bộ phận kẹp dụng cụ và đầu cắt ren tự mở; bộ phận kẹp sản phẩm; đầu chia độ và những bộ phận liên kết đặc biệt khác dùng cho máy công cụ

0

8486.90.33

- - - - Loại khác

0

8486.90.34

- - - Của thiết bị kết tủa và bay hơi dùng để sản xuất tấm màn hình dẹt

0

8486.90.35

- - - Của thiết bị để tạo lớp phủ nhũ tương cảm quang lên các đế của màn hình dẹt

0

8486.90.36

- - - Của thiết bị để tạo kết tủa vật lý lên các đế của màn hình dẹt

0

8486.90.39

- - - Loại khác

0

- - Của máy hoặc thiết bị nêu tại Chú giải 9 (C) của Chương này:

8486.90.41

- - - Của máy phay bằng chùm tia ion hội tụ để sản xuất hoặc sửa chữa màn và lưới quang của các định dạng trên linh kiện bán dẫn

0

8486.90.42

- - - Của thiết bị gắn khuôn, nối băng tự động, nối dây và bọc nhựa để lắp ráp các chất bán chất

0

8486.90.43

- - - Của máy tự động để chuyên chở, xử lý và bảo quản các tấm bán dẫn mỏng, các khung miếng mỏng, hộp mỏng và vật liệu khác dùng cho thiết bị bán dẫn

0

8486.90.44

- - - Của kính hiển vi quang học soi nổi và kính hiển vi chụp ảnh được lắp với thiết bị chuyên dùng để kẹp giữ và dịch chuyển tấm bán dẫn bản mỏng hoặc tấm lưới bán dẫn

0

8486.90.45

- - - Của kính hiển vi điện tử được lắp với thiết bị chuyên dùng để kẹp giữ và dịch chuyển tấm bán dẫn bản mỏng hoặc tấm lưới bán dẫn

0

8486.90.46

- - - Của máy phay bằng chùm tia ion hội tụ để sản xuất hoặc sửa chữa màn và lưới quang của các định dạng trên linh kiện bán dẫn, kể cả tấm mạch in đã lắp ráp

0

8486.90.49

- - - Loại khác

0

84.87

Phụ tùng máy móc, không bao gồm đầu nối điện, màng ngăn, cuộn, công tắc điện hoặc các phụ tùng điện khác, không được ghi hoặc chi tiết ở nơi khác trong Chương này.

8487.10.00

- Chân vịt của tàu hoặc thuyền và cánh của chân vịt

0

8487.90.00

- Loại khác

0

Chương 85

Máy điện và thiết bị điện và các bộ phận của chúng; máy ghi

và tái tạo âm thanh, máy ghi và tái tạo hình ảnh và âm thanh

truyền hình, bộ phận và phụ kiện của các loại máy trên

Chú giải.

1. Chương này không bao gồm:

(a) Chăn, đệm giường, bao ủ chân hoặc các sản phẩm tương tự sưởi ấm bằng điện; quần áo, giày dép hoặc đệm lót tai hoặc các mặt hàng khác được sưởi ấm bằng điện để mặc hoặc sử dụng cho người;

(b) Các sản phẩm thủy tinh thuộc nhóm 70.11;

(c) Máy và thiết bị của nhóm 84.86;

(d) Thiết bị hút dựa trên nguyên lý chân không sử dụng trong lĩnh vực y tế, phẫu thuật, nha khoa hoặc thú y (nhóm 90.18); hoặc

(e) Đồ nội thất được làm nóng bằng điện thuộc Chương 94.

2. Các nhóm từ 85.01 đến 85.04 không áp dụng cho các loại hàng hóa đã mô tả trong các nhóm 85.11, 85.12, 85.40, 85.41 hoặc 85.42.

Tuy nhiên, thiết bị chỉnh lưu hồ quang thuỷ ngân vỏ kim loại vẫn được xếp vào nhóm 85.04.

3. Nhóm 85.09 chỉ gồm những máy cơ điện loại thông thường được sử dụng cho mục đích gia dụng:

(a) Máy đánh bóng sàn, máy nghiền và trộn thực phẩm, và máy ép rau hoặc quả, với trọng lượng bất kỳ;

(b) Các loại máy khác có trọng lượng của các loại máy đó không quá 20 kg.

Tuy nhiên, nhóm này không bao gồm quạt, chụp hút để thông gió hoặc hoàn lưu gió có kèm theo quạt, có hoặc không lắp các bộ lọc (nhóm 84.14), máy làm khô quần áo bằng ly tâm (nhóm 84.21), máy rửa bát đĩa (nhóm 84.22), máy giặt dùng cho gia đình (nhóm 84.50), các loại máy cán hay máy là khác (nhóm 84.20 hoặc 84.51), máy khâu (nhóm 84.52), kéo điện (nhóm 84.67) hoặc các dụng cụ nhiệt điện (nhóm 85.16).

4. Theo mục đích của nhóm 85.23:

(a) "Các thiết bị lưu trữ bền vững, thể rắn (sản phẩm lưu trữ bán dẫn không bị xoá dữ liệu khi không còn nguồn điện cung cấp)" (ví dụ, “thẻ nhớ flash (flash memory cards)” hoặc “thẻ lưu trữ điện tử flash (flash electronic storage cards)”) là chi tiết lưu trữ gắn với đầu kết nối (đầu cắm nối), có chứa trong cùng một vỏ một hoặc nhiều linh kiện nhớ flash (ví dụ, “FLASH E2 PROM”) dưới dạng mạch tích hợp lắp ghép trên tấm mạch in. Chúng có thể gồm phần điều khiển dưới dạng mạch tích hợp và phần tử thụ động riêng rẽ, như tụ điện hoặc điện trở;

(b) Khái niệm “thẻ thông minh” nghĩa là thẻ được gắn bên trong một hoặc nhiều mạch điện tử tích hợp (chip vi xử lý, bộ nhớ truy cập ngẫu nhiên (RAM) hoặc bộ nhớ chỉ đọc (ROM) ở dạng chip. Các thẻ này có thể bao gồm bộ phận tiếp điện, dải từ tính hoặc ăng ten gắn bên trong nhưng không chứa bất cứ phần tử chủ động hoặc thụ động nào khác.

5. Theo mục đích của nhóm 85.34 “mạch in” là mạch được tạo ra trên một tấm cách điện bằng một quy trình in mạch nào đó (ví dụ, rập nổi, mạ, khắc axit) hoặc bằng kỹ thuật tạo “mạch điện trên màng mỏng”, các phần tử dẫn điện, các tiếp điểm hoặc các thành phần dùng cho mạch in khác (ví dụ, cuộn cảm, điện trở, tụ điện) đơn lẻ hoặc được liên kết theo sơ đồ mẫu đã thiết kế trước, trừ các phần tử có thể phát (tạo ra), chỉnh lưu, điều biến hoặc khuếch đại tín hiệu điện (ví dụ, các phần tử bán dẫn).

Thuật ngữ “mạch in” không bao gồm mạch đã tổ hợp với các phần tử trừ các phần tử đã được hình thành trong quá trình in mạch, và cũng không bao gồm điện trở, tụ điện hoặc cuộn cảm đơn lẻ hoặc bố trí ghép nối rời rạc. Tuy nhiên, những mạch in này có thể gắn với phần tử kết nối không qua quá trình in mạch.

Mạch màng mỏng hoặc dầy bao gồm phần tử chủ động và thụ động hợp thành trong cùng một qui trình công nghệ được phân loại trong nhóm 85.42.

6. Theo mục đích của nhóm 85.36, “đầu nối dùng cho sợi quang, bó sợi quang hoặc cáp quang” nghĩa là đầu nối chỉ dùng để ghép nối đối đầu một cách cơ học các sợi quang trong hệ thống đường truyền kỹ thuật số. Chúng không có chức năng khác, như khuếch đại, tái tạo hoặc biến đổi tín hiệu.

7. Nhóm 85.37 không gồm các thiết bị sóng hồng ngoại (không dây) dùng cho điều khiển từ xa của vô tuyến hoặc các thiết bị điện tử khác (nhóm 85.43).

8. Theo mục đích của nhóm 85.41 và 85.42:

(a) “Điốt, tranzito và các chi tiết bán dẫn tương tự" là các chi tiết bán dẫn hoạt động dựa trên sự biến đổi của điện trở dưới tác động của điện trường;

(b) “Mạch điện tử tích hợp” là:

(i) Mạch tích hợp đơn khối trong đó các phần tử của mạch điện (điốt, tranzito, điện trở, tụ điện, cảm kháng, v.v) được tạo (chủ yếu) trong khối đó và trên bề mặt của một vật bán dẫn hoặc vật liệu bán dẫn kết hợp (ví dụ, silic đã kích tạp, gali asenua, silic-germani, indi photphua) và ở dạng liên kết chặt chẽ (không tách biệt);

(ii) Mạch tích hợp lai trong đó các phần tử thụ động (điện trở, tụ điện, các bộ phận nối v.v), được tạo thành từ công nghệ màng mỏng hoặc màng dày và các phần tử chủ động (điốt, tranzito, mạch tích hợp đơn khối v.v), được tạo thành nhờ công nghệ bán dẫn, các phần tử này được kết nối không tách rời, bằng việc gắn kết với nhau hoặc bằng dây liên kết, trên một tấm cách điện đơn (thủy tinh, gốm sứ...). Những mạch này cũng có thể kể cả các linh kiện bố trí rời rạc;

(iii) Mạch tích hợp đa chíp bao gồm hai hoặc nhiều mạch tích hợp đơn khối gắn với nhau không tách rời, có hoặc không gắn một hay nhiều tấm đế cách điện, có hoặc không có khung dây, nhưng không gắn phần tử mạch chủ động hoặc thụ động khác.

Để phân loại những mặt hàng được định nghĩa trong Chú giải này, các nhóm 85.41 và 85.42 được ưu tiên xem xét trước hết so với bất kỳ nhóm nào khác trong Danh mục hàng hóa, trừ các mặt hàng thuộc nhóm 85.23.

9. Theo mục đích của nhóm 85.48, “các loại pin và ắc qui điện đã sử dụng hết” là các loại pin và ắc qui không sử dụng được nữa do bị hỏng, bị vỡ, cắt phá, mòn hoặc do các nguyên nhân khác, cũng không có khả năng nạp lại.

Chú giải phân nhóm.

1. Phân nhóm 8527.12 chỉ gồm các loại máy cát xét lắp sẵn với bộ khuếch đại, không có loa, có khả năng hoạt động không cần nguồn điện ngoài và kích thước không quá 170 mm x 100 mm x 45 mm.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

85.01

Động cơ điện và máy phát điện (trừ tổ máy phát điện).

8501.10

- Động cơ có công suất không quá 37,5 W:

- - Động cơ một chiều:

- - - Động cơ bước:

8501.10.21

- - - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.10.29

- - - - Loại khác

25

8501.10.30

- - - Động cơ hướng trục

10

- - - Loại khác:

8501.10.41

- - - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.10.49

- - - - Loại khác

25

- - Động cơ khác, kể cả động cơ vạn năng (một chiều/xoay chiều):

- - - Động cơ bước:

8501.10.51

- - - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.10.59

- - - - Loại khác

25

8501.10.60

- - - Động cơ hướng trục

10

- - - Loại khác:

8501.10.91

- - - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.10.99

- - - - Loại khác

25

8501.20

- Động cơ một chiều/xoay chiều đa năng có công suất trên 37,5 W:

- - Công suất không quá 1 kW:

8501.20.12

- - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.20.19

- - - Loại khác

20

- - Công suất trên 1 kW:

8501.20.21

- - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.20.29

- - - Loại khác

20

- Động cơ một chiều khác; máy phát điện một chiều:

8501.31

- - Công suất không quá 750 W:

8501.31.30

- - - Động cơ dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.31.40

- - - Động cơ khác

20

8501.31.50

- - - Máy phát điện

20

8501,32

- - Công suất trên 750 W nhưng không quá 75 kW:

- - - Công suất trên 37.5 kW:

8501.32.11

- - - - Động cơ dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.32.12

- - - - Động cơ khác

5

8501.32.13

- - - - Máy phát điện

5

- - - Loại khác:

8501.32.91

- - - - Động cơ dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.32.92

- - - - Động cơ khác

10

8501.32.93

- - - - Máy phát điện

10

8501.33.00

- - Công suất trên 75 kW nhưng không quá 375 kW

0

8501.34.00

- - Công suất trên 375 kW

0

8501.40

- Động cơ xoay chiều khác, một pha:

- - Công suất không quá 1 kW:

8501.40.11

- - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.40.19

- - - Loại khác

20

- - Công suất trên 1 kW:

8501.40.21

- - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.40.29

- - - Loại khác

20

- Động cơ xoay chiều khác, đa pha:

8501,51

- - Công suất không quá 750 W:

8501.51.11

- - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.51.19

- - - Loại khác

15

8501.52

- - Công suất trên 750 W nhưng không quá 75 kW:

- - - Công suất không quá 1 kW:

8501.52.11

- - - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.52.19

- - - - Loại khác

10

- - - Công suất trên 1 kW nhưng không quá 37,5 kW:

8501.52.21

- - - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

3

8501.52.29

- - - - Loại khác

10

- - - Công suất trên 37,5 kW:

8501.52.31

- - - - Dùng cho các mặt hàng thuộc nhóm 84.15, 84.18, 84.50, 85.09 hoặc 85.16

0

8501.52.39

- - - - Loại khác

0

8501.53.00

- - Công suất trên 75 kW

0

- Máy phát điện xoay chiều (máy dao điện):

8501.61

- - Công suất không quá 75 kVA:

8501.61.10

- - - Công suất không quá 12,5 kVA

20

8501.61.20

- - - Công suất trên 12,5 kVA

20

8501.62

- - Công suất trên 75 kVA nhưng không quá 375 kVA:

8501.62.10

- - - Công suất trên 75 kVA nhưng không quá 150 kVA

7

8501.62.90

- - - Công suất trên 150 kVA nhưng không quá 375 kVA

7

8501.63.00

- - Công suất trên 375 kVA nhưng không quá 750 kVA

0

8501.64.00

- - Công suất trên 750 kVA

0

85.02

Tổ máy phát điện và máy biến đổi điện quay.

- Tổ máy phát điện với động cơ đốt trong kiểu piston đốt cháy bằng sức nén (động cơ diesel hoặc bán diesel):

8502.11.00

- - Công suất không quá 75 kVA

15

8502.12

- - Công suất trên 75 kVA nhưng không quá 375 kVA:

8502.12.10

- - - Công suất không quá 125 kVA

10

8502.12.20

- - - Công suất trên 125 kVA

10

8502.13

- - Công suất trên 375 kVA:

8502.13.10

- - - Công suất từ 12.500 kVA (10.000 kW) trở lên

5

8502.13.90

- - - Loại khác

5

8502.20

- Tổ máy phát điện với động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8502.20.10

- - Công suất không quá 75 kVA

20

8502.20.20

- - Công suất trên 75 kVA nhưng không quá 100 kVA

10

8502.20.30

- - Công suất trên 100 kVA nhưng không quá 10.000 kVA

10

- - Công suất trên 10.000 kVA:

8502.20.41

- - - Công suất từ 12.500 kVA (10.000 kW) trở lên

10

8502.20.49

- - - Loại khác

10

- Tổ máy phát điện khác:

8502.31

- - Chạy bằng sức gió:

8502.31.10

- - - Công suất không quá 10.000 kVA

0

8502.31.20

- - - Công suất trên 10.000 kVA

0

8502.39

- - Loại khác:

8502.39.10

- - - Công suất không quá 10 kVA

0

8502.39.20

- - - Công suất trên 10 kVA nhưng không quá 10.000 kVA

0

- - - Công suất trên 10.000 kVA:

8502.39.31

- - - - Công suất từ 12.500 kVA (10.000 kW) trở lên

0

8502.39.39

- - - - Loại khác

0

8502.40.00

- Máy biến đổi điện quay

0

85.03

Các bộ phận chỉ dùng hoặc chủ yếu dùng cho các loại máy thuộc nhóm 85.01 hoặc 85.02.

8503.00.10

- Các bộ phận dùng để sản xuất động cơ điện thuộc nhóm 85.01; các bộ phận của máy phát điện thuộc nhóm 85.01 hoặc 85.02 có công suất từ 10.000 kW trở lên

5

8503.00.90

- Loại khác

5

85.04

Biến thế điện, máy biến đổi điện tĩnh (ví dụ, bộ chỉnh lưu) và cuộn cảm.

8504.10.00

- Chấn lưu dùng cho đèn phóng hoặc ống phóng

15

- Máy biến điện sử dụng điện môi lỏng:

8504.21

- - Có công suất danh định không quá 650 kVA:

8504.21.10

- - - Máy ổn áp từng nấc (biến áp tự ngẫu); máy biến áp điện dùng cho thiết bị đo lường có công suất danh định không quá 5 kVA

20

- - - Loại khác:

8504.21.92

- - - - Có công suất danh định trên 10 kVA và đầu điện áp cao từ 110kV trở lên

5

8504.21.93

- - - - Có công suất danh định trên 10 kVA và đầu điện áp cao từ 66 kV trở lên, nhưng không quá 110 kV

20

8504.21.99

- - - - Loại khác

15

8504.22

- - Có công suất danh định trên 650 kVA nhưng không quá 10.000 kVA:

- - - Máy ổn áp từng nấc (biến áp tự ngẫu):

8504.22.11

- - - - Đầu điện áp cao từ 66.000 V trở lên

25

8504.22.19

- - - - Loại khác

25

- - - Loại khác:

8504.22.92

- - - - Đầu điện áp cao từ 110kV trở lên

5

8504.22.93

- - - - Đầu điện áp cao từ 66kV trở lên, nhưng không quá 110 kV

25

8504.22.99

- - - - Loại khác

15

8504.23

- - Có công suất danh định trên 10.000 kVA:

8504.23.10

- - - Có công suất danh định không quá 15.000 kVA

5

- - - Có công suất danh định trên 15.000 kVA:

8504.23.21

- - - - Không quá 20.000 kVA

5

8504.23.22

- - - - Trên 20.000 KVA nhưng không quá 30.000 kVA

5

8504.23.29

- - - - Loại khác

5

- Máy biến điện khác:

8504.31

- - Có công suất danh định không quá 1 kVA:

- - - Máy biến áp dùng cho thiết bị đo lường:

8504.31.11

- - - - Điện áp từ 110 kV trở lên

5

8504.31.12

- - - - Điện áp từ 66 kV trở lên nhưng không quá 110 kV

15

8504.31.13

- - - - Điện áp từ 1kV trở lên nhưng không quá 66 kV

15

8504.31.19

- - - - Loại khác

20

- - - Máy biến dòng dùng cho thiết bị đo lường:

- - - - Dùng cho đường dây có điện áp từ 110 kV trở lên:

8504.31.21

- - - - - Máy biến dòng dạng vòng dùng cho đường dây có điện áp không quá 220 kV

5

8504.31.22

- - - - - Loại khác

5

8504.31.23

- - - - Dùng cho đường dây có điện áp từ 66 kV trở lên nhưng không quá 110 kV

15

8504.31.24

- - - - Dùng cho đường dây có điện áp từ 1kV trở lên nhưng không quá 66 kV

15

8504.31.29

- - - - Loại khác

20

8504.31.30

- - - Máy biến áp quét về (biến áp tần số quét ngược)

3

8504.31.40

- - - Máy biến áp trung tần

5

- - - Loại khác:

8504.31.91

- - - - Sử dụng cho đồ chơi, mô hình thu nhỏ hoặc các mô hình giải trí tương tự

20

8504.31.92

- - - - Biến áp thích ứng khác

20

8504.31.99

- - - - Loại khác

20

8504.32

- - Công suất danh định trên 1 kVA nhưng không quá 16 kVA:

- - - Máy biến điện đo lường (máy biến điện thế và máy biến dòng) loại công suất danh định không quá 5 kVA:

8504.32.11

- - - - Biến áp thích ứng

10

8504.32.19

- - - - Loại khác

10

8504.32.20

- - - Loại khác, sử dụng cho đồ chơi, mô hình thu nhỏ hoặc các mô hình giải trí tương tự

20

8504.32.30

- - - Loại khác, tần số tối thiểu 3 MHz

0

- - - Loại khác, có công suất danh định không quá 10 kVA:

8504.32.41

- - - - Biến áp thích ứng

10

8504.32.49

- - - - Loại khác

10

- - - Loại khác, công suất danh định trên 10 kVA:

8504.32.51

- - - - Biến áp thích ứng

10

8504.32.59

- - - - Loại khác

10

8504.33

- - Có công suất danh định trên 16 kVA nhưng không quá 500 kVA:

- - - Có đầu điện áp cao từ 66 kV trở lên:

8504.33.11

- - - - Biến áp thích ứng

20

8504.33.19

- - - - Loại khác

10

- - - Loại khác:

8504.33.91

- - - - Biến áp thích ứng

10

8504.33.99

- - - - Loại khác

10

8504.34

- - Có công suất danh định trên 500 kVA:

- - - Có công suất danh định không vượt quá 15.000 kVA:

- - - - Có công suất danh định trên 10.000 kVA và đầu điện áp cao từ 66 kV trở lên:

8504.34.11

- - - - - Biến áp thích ứng

10

8504.34.12

- - - - - Loại khác

10

- - - - Loại khác:

8504.34.13

- - - - - Biến áp thích ứng

10

8504.34.14

- - - - - Loại khác

10

- - - Có công suất danh định trên 15.000 kVA:

- - - - Đầu điện áp cao từ 66 kV trở lên:

8504.34.22

- - - - - Biến áp thích ứng

10

8504.34.23

- - - - - Loại khác

10

- - - - Loại khác:

8504.34.24

- - - - - Biến áp thích ứng

10

8504.34.29

- - - - - Loại khác

10

8504.40

- Máy biến đổi tĩnh điện:

- - Dùng cho các máy xử lý dữ liệu tự động, cho thiết bị phụ trợ của máy xử lý dữ liệu tự động và thiết bị viễn thông:

8504.40.11

- - - Bộ nguồn cấp điện liên tục (UPS)

0

8504.40.19

- - - Loại khác

0

8504.40.20

- - Máy nạp ắc qui, pin có công suất danh định trên 100 kVA

0

8504.40.30

- - Bộ chỉnh lưu khác

0

8504.40.40

- - Bộ nghịch lưu

0

8504.40.90

- - Loại khác

0

8504.50

- Cuộn cảm khác:

8504.50.10

- - Cuộn cảm dùng cho bộ nguồn cấp điện của các thiết bị xử lý dữ liệu tự động và máy phụ trợ của chúng, và thiết bị viễn thông

0

8504.50.20

- - Cuộn cảm cố định kiểu con chip

0

- - Loại khác:

8504.50.93

- - - Có công suất danh định không quá 2.500 kVA

0

8504.50.94

- - - Có công suất danh định trên 2.500 kVA nhưng không quá 10.000 kVA

0

8504.50.95

- - - Có công suất danh định trên 10.000 kVA

0

8504.90

- Bộ phận:

8504.90.10

- - Của hàng hóa thuộc phân nhóm 8504.10

5

8504.90.20

- - Tấm mạch in đã lắp ráp dùng cho hàng hóa thuộc phân nhóm 8504.40.11, 8504.40.19 hoặc 8504.50.10

0

- - Dùng cho máy biến đổi điện có công suất không quá 10.000 kVA:

8504.90.31

- - - Tấm tản nhiệt; ống tản nhiệt đã lắp ráp thành dạng tấm phằng cho biến áp phân phối và biến áp nguồn

5

8504.90.39

- - - Loại khác

5

- - Dùng cho biến thế điện có công suất trên 10.000 kVA:

8504.90.41

- - - Tấm tản nhiệt; ống tản nhiệt đã lắp ráp thành dạng tấm phẳng loại dùng cho biến áp phân phối và biến áp nguồn

0

8504.90.49

- - - Loại khác

0

8504.90.50

- - Loại khác, dùng cho cuộn cảm có công suất không quá 2.500 kVA

0

8504.90.60

- - Loại khác, dùng cho cuộn cảm có công suất trên 2.500 kVA

0

8504.90.90

- - Loại khác

0

85.05

Nam châm điện; nam châm vĩnh cửu và các mặt hàng được dùng làm nam châm vĩnh cửu sau khi từ hóa; bàn cặp, giá kẹp và các dụng cụ để giữ khác, hoạt động bằng nam châm điện hoặc nam châm vĩnh cửu; các khớp nối, khớp ly hợp và phanh hoạt động bằng điện từ; đầu nâng hoạt động bằng điện từ.

- Nam châm vĩnh cửu và các mặt hàng được dùng làm nam châm vĩnh cửu sau khi từ hóa:

8505.11.00

- - Bằng kim loại

0

8505.19.00

- - Loại khác

0

8505.20.00

- Các khớp nối, ly hợp và phanh hoạt động bằng điện từ

0

8505.90.00

- Loại khác, kể cả bộ phận

0

85.06

Pin và bộ pin.

8506.10

- Bằng dioxit mangan:

8506.10.10

- - Có thể tích ngoài không quá 300 cm3

25

8506.10.90

- - Loại khác

5

8506.30.00

- Bằng oxit thủy ngân

20

8506.40.00

- Bằng oxit bạc

20

8506.50.00

- Bằng liti

20

8506.60

- Bằng kẽm-khí:

8506.60.10

- - Có thể tích ngoài không quá 300cm3

20

8506.60.90

- - Loại khác

5

8506.80

- Pin và bộ pin khác:

8506.80.10

- - Bằng kẽm carbon, có thể tích ngoài không quá 300 cm3

25

8506.80.20

- - Bằng kẽm carbon, có thể tích ngoài trên 300 cm3

5

- - Loại khác:

8506.80.91

- - - Có thể tích ngoài không quá 300cm3

25

8506.80.99

- - - Loại khác

5

8506.90.00

- Bộ phận

5

85.07

Ắc qui điện, kể cả tấm vách ngăn của nó, hình chữ nhật hoặc hình khác (kể cả hình vuông).

8507.10

- Bằng axit - chì, loại dùng để khởi động động cơ piston:

8507.10.10

- - Dùng cho máy bay

0

- - Loại khác:

- - - 6V hoặc 12V, có dung lượng phóng điện không quá 200Ah:

8507.10.92

- - - - Chiều cao (không bao gồm đầu cực và tay cầm) không quá 13 cm

25

8507.10.93

- - - - Loại khác

25

- - - Loại khác:

8507.10.94

- - - - Chiều cao (không bao gồm đầu cực và tay cầm) không quá 13 cm

20

8507.10.99

- - - - Loại khác

20

8507.20

- Ắc qui axit - chì khác:

8507.20.10

- - Loại dùng cho máy bay

0

- - Loại khác:

- - - 6V hoặc 12V, có dung lượng phóng điện không quá 200Ah:

8507.20.91

- - - - Chiều cao (không bao gồm đầu cực và tay cầm) trên 13 cm nhưng không quá 23cm

25

8507.20.92

- - - - Loại khác

25

- - - Loại khác:

8507.20.93

- - - - Chiều cao (không bao gồm đầu cực và tay cầm) trên 13 cm nhưng không quá 23cm

20

8507.20.99

- - - - Loại khác

20

8507.30

- Bằng niken-cađimi:

8507.30.10

- - Loại dùng cho máy bay

0

8507.30.90

- - Loại khác

20

8507.40

- Bằng niken-sắt:

8507.40.10

- - Loại dùng cho máy bay

0

8507.40.90

- - Loại khác

20

8507.50.00

- Bằng Nikel - hydrua kim loại

0

8507.60

- Bằng ion liti:

8507.60.10

- - Loại dùng cho máy tính xách tay (kể cả loại notebook và subnotebook)

0

8507.60.90

- - Loại khác

0

8507.80

- Ắc qui khác:

8507.80.10

- - Loại dùng cho máy bay

0

- - Loại khác:

8507.80.91

- - - Loại dùng cho máy tính xách tay (kể cả loại notebook và subnotebook)

0

8507.80.99

- - - Loại khác

0

8507.90

- Bộ phận:

- - Các bản cực:

8507.90.11

- - - Của hàng hóa thuộc phân nhóm 8507.10.92, 8507.10.93, 8507.10.94 và 8507.10.99

5

8507.90.12

- - - Của loại sử dụng cho máy bay

0

8507.90.19

- - - Loại khác

5

- - Loại khác:

8507.90.91

- - - Của loại sử dụng cho máy bay

0

8507.90.92

- - - Vách ngăn ắc qui, làm từ mọi vật liệu trừ PVC

5

8507.90.93

- - - Loại khác, của hàng hóa thuộc phân nhóm 8507.10.92, 8507.10.93, 8507.10.94 hoặc 8507.10.99

5

8507.90.99

- - - Loại khác

5

85.08

Máy hút bụi.

- Có động cơ điện lắp liền:

8508.11.00

- - Công suất không quá 1.500 W và có túi hứng bụi hay đồ chứa khác với sức chứa không quá 20 lít

25

8508,19

- - Loại khác:

8508.19.10

- - - Loại phù hợp dùng cho mục đích gia dụng

25

8508.19.90

- - - Loại khác

0

8508.60.00

- Máy hút bụi loại khác

0

8508.70

- Bộ phận:

8508.70.10

- - Máy hút bụi của phân nhóm 8508.11.00 hoặc 8508.19.10

0

8508.70.90

- - Loại khác

0

85.09

Thiết bị cơ điện gia dụng có lắp động cơ điện, trừ máy hút bụi của nhóm 85.08.

8509.40.00

- Máy nghiền và trộn thức ăn; máy ép quả hay rau

25

8509.80

- Thiết bị khác:

8509.80.10

- - Máy đánh bóng sàn nhà

25

8509.80.20

- - Thiết bị tiêu hủy chất thải nhà bếp

25

8509.80.90

- - Loại khác

25

8509.90

- Bộ phận:

8509.90.10

- - Của hàng hóa thuộc phân nhóm 8509.80.10

3

8509.90.90

- - Loại khác

7

85.10

Máy cạo râu, tông đơ cắt tóc và các dụng cụ cắt tóc, có lắp động cơ điện.

8510.10.00

- Máy cạo râu

20

8510.20.00

- Tông đơ cắt tóc

20

8510.30.00

- Dụng cụ cắt tóc

20

8510.90.00

- Bộ phận

20

85.11

Thiết bị đánh lửa hoặc khởi động bằng điện loại dùng cho động cơ đốt trong đốt cháy bằng tia lửa điện hoặc bằng sức nén (ví dụ, magneto, dynamo magneto, bobin đánh lửa, bugi và nến đánh lửa (glow plugs), động cơ khởi động); máy phát điện (ví dụ, máy phát điện một chiều, máy phát điện xoay chiều) và thiết bị ngắt mạch loại được sử dụng cùng các động cơ nêu trên.

8511.10

- Bugi:

8511.10.10

- - Sử dụng cho động cơ máy bay

0

8511.10.20

- - Sử dụng cho động cơ ô tô

10

8511.10.90

- - Loại khác

20

8511.20

- Magneto đánh lửa; dynamo mangneto; bánh đà từ tính:

8511.20.10

- - Sử dụng cho động cơ máy bay

0

- - Sử dụng cho động cơ ô tô:

8511.20.21

- - - Loại chưa được lắp ráp

10

8511.20.29

- - - Loại khác

10

- - Loại khác:

8511.20.91

- - - Loại chưa được lắp ráp

20

8511.20.99

- - - Loại khác

20

8511.30

- Bộ phân phối điện; cuộn đánh lửa:

8511.30.30

- - Sử dụng cho động cơ máy bay

0

- - Sử dụng cho động cơ ô tô:

8511.30.41

- - - Loại chưa được lắp ráp

10

8511.30.49

- - - Loại khác

10

- - Loại khác:

8511.30.91

- - - Loại chưa được lắp ráp

20

8511.30.99

- - - Loại khác

20

8511.40

- Động cơ khởi động và máy tổ hợp hai tính năng khởi động và phát điện:

8511.40.10

- - Sử dụng cho động cơ máy bay

0

- - Động cơ khởi động khác chưa lắp ráp:

8511.40.21

- - - Sử dụng cho động cơ của nhóm 87.02, 87.03, 87.04 hoặc 87.05

10

8511.40.29

- - - Loại khác

20

- - Động cơ khởi động đã lắp ráp sử dụng cho động cơ của các nhóm từ 87.01 đến 87.05:

8511.40.31

- - - Sử dụng cho động cơ nhóm 87.01

20

8511.40.32

- - - Sử dụng cho động cơ của các nhóm 87.02, 87.03 hoặc 87.04

10

8511.40.33

- - - Sử dụng cho động cơ của nhóm 87.05

10

- - Loại khác:

8511.40.91

- - - Sử dụng cho động cơ của các nhóm 87.02, 87.03, 87.04 hoặc 87.05

10

8511.40.99

- - - Loại khác

20

8511.50

- Máy phát điện khác:

8511.50.10

- - Sử dụng cho động cơ máy bay

0

- - Máy phát điện xoay chiều khác chưa lắp ráp:

8511.50.21

- - - Sử dụng cho động cơ của các nhóm 87.02, 87.03, 87.04 hoặc 87.05

10

8511.50.29

- - - Loại khác

20

- - Máy phát điện xoay chiều dùng cho xe thuộc các nhóm từ 87.01 đến 87.05:

8511.50.31

- - - Sử dụng cho động cơ nhóm 87.01

20

8511.50.32

- - - Sử dụng cho động cơ của các nhóm 87.02, 87.03 hoặc 87.04

10

8511.50.33

- - - Sử dụng cho động cơ của nhóm 87.05

10

- - Loại khác:

8511.50.91

- - - Sử dụng cho động cơ của nhóm 87.02, 87.03, 87.04 hoặc 87.05

10

8511.50.99

- - - Loại khác

20

8511.80

- Thiết bị khác:

8511.80.10

- - Sử dụng cho động cơ máy bay

0

8511.80.20

- - Sử dụng cho động cơ xe ô tô

10

8511.80.90

- - Loại khác

20

8511.90

- Bộ phận:

8511.90.10

- - Của loại sử dụng cho động cơ máy bay

0

8511.90.20

- - Của loại sử dụng cho động cơ xe ô tô

0

8511.90.90

- - Loại khác

5

85.12

Thiết bị chiếu sáng hoặc thiết bị tín hiệu bằng điện (trừ loại thuộc nhóm 85.39), cái gạt nước, gạt sương và gạt tuyết trên kính chắn, loại dùng cho xe đạp hoặc xe có động cơ.

8512.10.00

- Thiết bị chiếu sáng hoặc tạo tín hiệu quan sát bằng mắt dùng cho xe đạp

25

8512.20

- Thiết bị chiếu sáng hoặc tạo tín hiệu trực quan khác:

8512.20.20

- - Thiết bị chiếu sáng hoặc tạo tín hiệu trực quan chưa lắp ráp

25

- - Loại khác:

8512.20.91

- - - Dùng cho xe máy

25

8512.20.99

- - - Loại khác

25

8512.30

- Thiết bị tín hiệu âm thanh khác:

8512.30.10

- - Còi, đã lắp ráp

25

8512.30.20

- - Thiết bị tín hiệu âm thanh chưa lắp ráp

25

- - Loại khác:

8512.30.91

- - - Thiết bị dò chướng ngại vật (cảnh báo) cho xe ô tô

20

8512.30.99

- - - Loại khác

20

8512.40.00

- Cái gạt nước, gạt và chống tạo sương và tuyết

25

8512.90

- Bộ phận:

8512.90.10

- - Của hàng hóa thuộc phân nhóm 8512.10

20

8512.90.20

- - Của hàng hóa thuộc phân nhóm 8512.20, 8512.30 hoặc 8512.40

15

85.13

Đèn điện xách tay, được thiết kế để hoạt động bằng nguồn năng lượng riêng của nó (ví dụ, pin khô, ắc qui, magneto), trừ thiết bị chiếu sáng thuộc nhóm 85.12.

8513.10

- Đèn:

8513.10.10

- - Đèn thợ mỏ

0

8513.10.20

- - Đèn thợ khai thác đá

0

8513.10.90

- - Loại khác

20

8513.90

- Bộ phận:

8513.90.10

- - Của đèn mũ thợ mỏ và của đèn thợ khai thác đá

0

8513.90.30

- - Bộ phản quang của đèn chớp; chi tiết trượt (gạt) bằng plastic dùng cho cơ cấu công tắc đèn chớp

20

8513.90.90

- - Loại khác

20

85.14

Lò luyện, nung và lò sấy điện dùng trong công nghiệp, hoặc trong phòng thí nghiệm (kể cả các loại hoạt động bằng cảm ứng điện hoặc tổn hao điện môi); các thiết bị khác dùng trong công nghiệp hoặc trong phòng thí nghiệm để xử lý nhiệt vật liệu bằng cảm ứng điện hoặc tổn hao điện môi.

8514.10.00

- Lò luyện, nung và lò sấy gia nhiệt bằng điện trở

0

8514.20

- Lò luyện, nung và lò sấy hoạt động bằng cảm ứng điện hoặc tổn hao điện môi:

8514.20.20

- - Lò luyện, nung hoặc lò sấy điện cho sản xuất tấm mạch in/tấm dây in hoặc tấm mạch in đã lắp ráp

0

8514.20.90

- - Loại khác

0

8514.30

- Lò luyện, nung và lò sấy khác:

8514.30.20

- - Lò luyện, nung hoặc lò sấy điện cho sản xuất tấm mạch in/tấm dây in hoặc tấm mạch in đã lắp ráp

0

8514.30.90

- - Loại khác

0

8514.40.00

- Thiết bị khác để xử lý nhiệt các vật liệu bằng cảm ứng điện hoặc tổn hao điện môi

0

8514.90

- Bộ phận:

8514.90.20

- - Bộ phận của lò luyện hoặc lò sấy dùng trong công nghiệp hay phòng thí nghiệm sản xuất các tấm mạch in hay tấm mạch dây in hoặc tấm mạch in đã lắp ráp

0

8514.90.90

- - Loại khác

0

85.15

Máy và dụng cụ hàn các loại dùng điện (kể cả khí ga nung nóng bằng điện), dùng chùm tia laser hoặc chùm tia sáng khác, chùm phô-tông, siêu âm, chùm electron, xung từ hoặc hồ quang, có hoặc không có khả năng cắt; máy, dụng cụ dùng điện để xì nóng kim loại hoặc gốm kim loại.

- Máy và dụng cụ để hàn chảy (nguyên lý hàn thiếc, chỉ có phần nguyên liệu hàn được làm nóng chảy, đối tượng được hàn không bị nóng chảy):

8515.11.00

- - Mỏ hàn sắt và súng hàn

0

8515.19

- - Loại khác:

8515.19.10

- - - Máy và thiết bị để hàn các linh kiện trên tấm mạch in/tấm mạch dây in

0

8515.19.90

- - - Loại khác

0

- Máy và thiết bị để hàn kim loại bằng nguyên lý điện trở:

8515.21.00

- - Loại tự động hoàn toàn hoặc một phần

0

8515.29.00

- - Loại khác

0

- Máy và thiết bị hàn hồ quang kim loại (kể cả hồ quang plasma):

8515.31.00

- - Loại tự động hoàn toàn hoặc một phần

0

8515.39

- - Loại khác:

8515.39.10

- - - Máy hàn hồ quang dùng điện xoay chiều, kiểu biến thế

0

8515.39.90

- - - Loại khác

0

8515.80

- Máy và thiết bị khác:

8515.80.10

- - Máy và thiết bị điện để xì nóng kim loại hoặc cácbua kim loại đã thiêu kết

0

8515.80.90

- - Loại khác

0

8515.90

- Bộ phận:

8515.90.10

- - Của máy hàn hồ quang điện xoay chiều, kiểu biến thế

0

8515.90.20

- - Bộ phận của máy và thiết bị để hàn linh kiện trên tấm mạch in/tấm mạch dây in

0

8515.90.90

- - Loại khác

0

85.16

Dụng cụ điện đun nước nóng tức thời hoặc đun và chứa nước nóng kiểu nhúng; dụng cụ điện làm nóng không gian dùng điện và làm nóng đất; dụng cụ nhiệt điện làm tóc (ví dụ, máy sấy tóc, máy uốn tóc, dụng cụ kẹp uốn tóc) và máy sấy làm khô tay; bàn là điện; dụng cụ nhiệt điện gia dụng khác; các loại điện trở đốt nóng bằng điện, trừ loại thuộc nhóm 85.45.

8516.10

- Dụng cụ điện đun nước nóng tức thời hoặc đun và chứa nước nóng và đun nước nóng kiểu nhúng:

8516.10.10

- - Loại đun nước nóng tức thời hoặc đun và chứa nước nóng

20

8516.10.30

- - Loại đun nước nóng kiểu nhúng

20

- Dụng cụ điện làm nóng không gian và làm nóng đất:

8516.21.00

- - Máy sưởi giữ nhiệt

25

8516.29.00

- - Loại khác

25

- Dụng cụ làm tóc hoặc máy sấy làm khô tay nhiệt điện:

8516.31.00

- - Máy sấy khô tóc

25

8516.32.00

- - Dụng cụ làm tóc khác

25

8516.33.00

- - Máy sấy làm khô tay

25

8516.40

- Bàn là điện:

8516.40.10

- - Loại được thiết kế sử dụng hơi nước từ hệ thống nồi hơi công nghiệp

20

8516.40.90

- - Loại khác

25

8516.50.00

- Lò vi sóng

25

8516.60

- Các loại lò khác; nồi nấu, bếp đun dạng tấm đun, vòng đun sôi, thiết bị kiểu vỉ nướng và lò nướng:

8516.60.10

- - Nồi nấu cơm

20

8516.60.90

- - Loại khác

20

- Dụng cụ nhiệt điện gia dụng khác:

8516.71.00

- - Dụng cụ pha chè hoặc cà phê

25

8516.72.00

- - Lò nướng bánh (toasters)

25

8516.79

- - Loại khác:

8516.79.10

- - - Ấm đun nước

20

8516.79.90

- - - Loại khác

20

8516.80

- Điện trở đốt nóng bằng điện:

8516.80.10

- - Dùng cho đúc chữ hoặc máy sắp chữ; dùng cho lò công nghiệp

10

8516.80.30

- - Dùng cho thiết bị gia dụng

20

8516.80.90

- - Loại khác

10

8516.90

- Bộ phận:

- - Của hàng hoá thuộc phân nhóm 8516.33, 8516.50, 8516.60, 8516.71 hoặc 8516.79.10:

8516.90.21

- - - Các tấm toả nhiệt (sealed hotplates) dùng cho thiết bị gia dụng

3

8516.90.29

- - - Loại khác

3

8516.90.30

- - Của hàng hoá thuộc phân nhóm 8516.10

3

8516.90.40

- - Của điện trở đốt nóng bằng điện dùng cho máy đúc chữ hoặc máy sắp chữ

3

8516.90.90

- - Loại khác

3

85.17

Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác; thiết bị khác để truyền và nhận tiếng, hình ảnh hoặc dữ liệu khác, kể cả các thiết bị viễn thông nối mạng hữu tuyến hoặc không dây (như loại sử dụng trong mạng nội bộ hoặc mạng diện rộng), trừ loại thiết bị truyền và thu của nhóm 84.43, 85.25, 85.27 hoặc 85.28.

- Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác:

8517.11.00

- - Bộ điện thoại hữu tuyến với điện thoại cầm tay không dây

5

8517.12.00

- - Điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác

0

8517.18.00

- - Loại khác

5

- Thiết bị khác để phát hoặc nhận tiếng, hình ảnh hoặc dữ liệu, kể cả thiết bị thông tin hữu tuyến hoặc vô tuyến (như loại sử dụng trong mạng nội bộ hoặc mạng diện rộng):

8517.61.00

- - Trạm thu phát gốc

0

8517.62

- - Máy thu, đổi và truyền hoặc tái tạo âm thanh, hình ảnh hoặc dạng dữ liệu khác, kể cả thiết bị chuyển mạch và thiết bị định tuyến:

8517.62.10

- - - Thiết bị phát và thu sóng vô tuyến sử dụng cho phiên dịch trực tiếp tại các hội nghị sử dụng nhiều thứ tiếng

0

- - - Bộ phận của máy xử lý dữ liệu tự động trừ loại của nhóm 84.71:

8517.62.21

- - - - Bộ điều khiển và bộ thích ứng (adaptor), kể cả cổng nối, cầu nối và bộ định tuyến

0

8517.62.29

- - - - Loại khác

0

8517.62.30

- - - Thiết bị chuyển mạch điện báo hay điện thoại

0

- - - Thiết bị dùng cho hệ thống hữu tuyến sóng mang hoặc hệ thống hữu tuyến kỹ thuật số:

8517.62.41

- - - - Bộ điều biến/giải biến (modem) kể cả loại sử dụng cáp nối và dạng thẻ cắm

0

8517.62.42

- - - - Bộ tập trung hoặc bộ dồn kênh

0

8517.62.49

- - - - Loại khác

0

- - - Thiết bị truyền dẫn khác kết hợp với thiết bị thu:

8517.62.51

- - - - Thiết bị mạng nội bộ không dây

0

8517.62.52

- - - - Thiết bị phát và thu dùng cho phiên dịch trực tiếp tại các hội nghị sử dụng nhiều thứ tiếng

0

8517.62.53

- - - - Thiết bị phát dùng cho điện báo hay điện thoại truyền dẫn dưới dạng sóng khác

0

8517.62.59

- - - - Loại khác

0

- - - Thiết bị truyền dẫn khác:

8517.62.61

- - - - Dùng cho điện báo hay điện thoại

0

8517.62.69

- - - - Loại khác

0

- - - Loại khác:

8517.62.91

- - - - Thiết bị thu xách tay để gọi, báo hiệu hoặc nhắn tin và thiết bị cảnh báo bằng tin nhắn, kể cả máy nhắn tin

0

8517.62.92

- - - - Dùng cho điện báo hay điện thoại truyền dẫn dưới dạng sóng (vô tuyến)

10

8517.62.99

- - - - Loại khác

0

8517.69.00

- - Loại khác

5

8517.70

- Bộ phận:

8517.70.10

- - Của bộ điều khiển và bộ thích ứng (adaptor) kể cả cổng nối, cầu nối và bộ định tuyến

0

- - Của thiết bị truyền dẫn, trừ loại dùng cho phát thanh sóng vô tuyến hoặc thiết bị phát truyền hình, hoặc của loại thiết bị thu xách tay để gọi, báo hiệu hoặc nhắn tin và thiết bị cảnh báo bằng tin nhắn, kể cả máy nhắn tin:

8517.70.21

- - - Của điện thoại di động (telephones for cellular networks)

0

8517.70.29

- - - Loại khác

0

- - Tấm mạch in khác, đã lắp ráp:

8517.70.31

- - - Dùng cho điện thoại hay điện báo hữu tuyến

0

8517.70.32

- - - Dùng cho điện báo hay điện thoại truyền dẫn dưới dạng sóng (vô tuyến)

3

8517.70.39

- - - Loại khác

0

8517.70.40

- - Anten sử dụng với thiết bị điện báo hay điện thoại truyền dẫn dưới dạng sóng (vô tuyến)

0

- - Loại khác:

8517.70.91

- - - Dùng cho điện báo hoặc điện thoại hữu tuyến

0

8517.70.92

- - - Dùng cho điện báo hoặc điện thoại truyền dẫn dưới dạng sóng (vô tuyến)

3

8517.70.99

- - - Loại khác

0

85.18

Micro và giá đỡ micro; loa đã hoặc chưa lắp ráp vào trong vỏ loa; tai nghe có khung chụp qua đầu và tai nghe không có khung chụp qua đầu, có hoặc không ghép nối với một micro, và các bộ gồm có một micro và một hoặc nhiều loa; thiết bị điện khuếch đại âm tần; bộ tăng âm điện.

8518.10

- Micro và giá micro:

- - Micro:

8518.10.11

- - - Micro có dải tần số từ 300 Hz đến 3.400 Hz, với đường kính không quá 10 mm và cao không quá 3 mm, dùng trong viễn thông

5

8518.10.19

- - - Micro loại khác, đã hoặc chưa lắp ráp cùng với giá micro

15

8518.10.90

- - Loại khác

15

- Loa, đã hoặc chưa lắp vào hộp loa:

8518,21

- - Loa đơn, đã lắp vào hộp loa:

8518.21.10

- - - Loa thùng

20

8518.21.90

- - - Loại khác

20

8518,22

- - Bộ loa , đã lắp vào cùng một thùng loa:

8518.22.10

- - - Loa thùng

20

8518.22.90

- - - Loại khác

20

8518.29

- - Loại khác:

8518.29.20

- - - Loa, không có hộp, có dải tần số 300 Hz đến 3.400 Hz, với đường kính không quá 50 mm, sử dụng trong viễn thông

5

8518.29.90

- - - Loại khác

15

8518.30

- Tai nghe có khung chụp qua đầu và tai nghe không có khung chụp qua đầu, có hoặc không nối với một micro, và các bộ gồm một micro và một hoặc nhiều loa:

8518.30.10

- - Tai nghe có khung chụp qua đầu

15

8518.30.20

- - Tai nghe không có khung chụp qua đầu

15

8518.30.40

- - Bộ tổ hợp (nghe - nói) của điện thọai hữu tuyền

5

- - Bộ micro / loa kết hợp khác:

8518.30.51

- - - Cho hàng hóa của phân nhóm 8517.12.00

15

8518.30.59

- - - Loại khác

15

8518.30.90

- - Loại khác

15

8518.40

- Thiết bị điện khuyếch đại âm tần:

8518.40.20

- - Sử dụng như bộ lặp (nhắc lại) trong điện thoại hữu tuyến

10

8518.40.30

- - Sử dụng như bộ lặp (nhắc lại) trong điện thoại, trừ điện thoại hữu tuyến

5

8518.40.40

- - Loại khác, có từ 6 đường tín hiệu đầu vào trở lên, có hoặc không kết hợp với phần tử dùng cho khuếch đại công suất

10

8518.40.90

- - Loại khác

20

8518.50

- Bộ tăng âm điện:

8518.50.10

- - Có dải công suất từ 240W trở lên

10

8518.50.20

- - Loại khác, có loa phóng thanh, loại thích hợp cho phát sóng, có giải điện áp 50 V hoặc hơn nhưng không quá 100 V

10

8518.50.90

- - Loại khác

20

8518.90

- Bộ phận:

8518.90.10

- - Của hàng hoá thuộc phân nhóm 8518.10.11, 8518.29.20, 8518.30.40 hoặc 8518.40.20, kể cả tấm mạch in đã lắp ráp

5

8518.90.20

- - Của hàng hoá thuộc phân nhóm 8518.40.40

0

8518.90.30

- - Của hàng hóa thuộc phân nhóm 8518.21 hoặc 8518.22

10

8518.90.40

- - Của hàng hóa thuộc phân nhóm 8518.29.90

10

8518.90.90

- - Loại khác

0

85.19

Thiết bị ghi và tái tạo âm thanh.

8519.20

- Thiết bị hoạt động bằng đồng xu, tiền giấy, thẻ ngân hàng, thẻ tín dụng, xèng (vật nhỏ tròn giống đồng xu - tokens) hoặc bằng hình thức thanh toán khác:

8519.20.10

- - Máy ghi hoạt động bằng đĩa hoặc đồng xu

25

8519.20.20

- - Loại khác

25

8519.30.00

- Đầu quay đĩa (có thể có bộ phận lưu trữ) nhưng không có bộ phận khuếch đại và không có bộ phận phát âm thanh (loa)

25

8519.50.00

- Máy trả lời điện thoại

0

- Thiết bị khác:

8519.81

- - Thiết bị truyền thông sử dụng công nghệ từ tính, quang học hoặc bán dẫn:

8519.81.10

- - - Máy ghi âm cassette bỏ túi, kích thước không quá 170 mm x 100 mm x 45 mm

25

8519.81.20

- - - Máy ghi âm dùng băng cassette, có bộ phận khuếch đại và một hoặc nhiều loa, hoạt động chỉ bằng nguồn điện ngoài

25

8519.81.30

- - - Đầu đĩa compact

30

- - - Máy sao âm:

8519.81.41

- - - - Loại dùng cho điện ảnh hoặc phát thanh

10

8519.81.49

- - - - Loại khác

25

8519.81.50

- - - Máy ghi điều lọc (dictating machines), loại chỉ hoạt động bằng nguồn điện ngoài

10

- - - Máy ghi băng từ có gắn với thiết bị tái tạo âm thanh, loại âm thanh số:

8519.81.61

- - - - Loại dùng cho điện ảnh hoặc phát thanh

10

8519.81.69

- - - - Loại khác

25

- - - Thiết bị tái tạo âm thanh khác, kiểu cassette:

8519.81.71

- - - - Loại dùng cho điện ảnh hoặc phát thanh

10

8519.81.79

- - - - Loại khác

25

- - - Loại khác:

8519.81.91

- - - - Loại dùng cho điện ảnh hoặc phát thanh

10

8519.81.99

- - - - Loại khác

20

8519.89

- - Loại khác:

- - - Máy tái tạo âm thanh dùng trong điện ảnh:

8519.89.11

- - - - Dùng cho phim có chiều rộng dưới 16 mm

10

8519.89.12

- - - - Dùng cho phim có chiều rộng từ 16 mm trở lên

10

8519.89.20

- - - Máy ghi phát âm thanh có hoặc không có loa

25

8519.89.30

- - - Của loại thích hợp sử dụng cho kỹ thuật điện ảnh hoặc phát thanh

10

8519.89.90

- - - Loại khác

20

85.21

Máy ghi hoặc tái tạo video, có hoặc không gắn bộ phận thu tín hiệu video.

8521.10

- Loại dùng băng từ:

8521.10.10

- - Loại dùng cho điện ảnh hoặc phát thanh truyền hình

10

8521.10.90

- - Loại khác

30

8521.90

- Loại khác:

- - Đầu đĩa laser:

8521.90.11

- - - Loại dùng cho điện ảnh hoặc phát thanh truyền hình

10

8521.90.19

- - - Loại khác

35

- - Loại khác:

8521.90.91

- - - Loại dùng cho điện ảnh hoặc phát thanh truyền hình

10

8521.90.99

- - - Loại khác

35

85.22

Bộ phận và đồ phụ trợ dùng hoặc chủ yếu dùng cho các thiết bị của nhóm 85.19 hoặc 85.21.

8522.10.00

- Cụm đầu đọc-ghi

0

8522.90

- Loại khác:

8522.90.20

- -Tấm mạch in đã lắp ráp dùng cho máy trả lời điện thoại

5

8522.90.30

- - Tấm mạch in đã lắp ráp dùng cho máy ghi và tái tạo âm thanh dùng trong lĩnh vực điện ảnh

0

8522.90.40

- - Cơ cấu ghi hoặc đọc băng video hoặc audio và đĩa compact

0

8522.90.50

- - Đầu đọc hình hoặc âm thanh, kiểu từ tính; đầu hoặc thanh xoá từ

0

- - Loại khác:

8522.90.91

- - - Bộ phận và phụ kiện khác của thiết bị ghi hoặc tái tạo âm thanh dùng trong điện ảnh

5

8522.90.92

- - - Bộ phận khác của máy trả lời điện thoại

10

8522.90.93

- - - Bộ phận và phụ kiện khác của hàng hoá thuộc phân nhóm 8519.81 hoặc nhóm 85.21

3

8522.90.99

- - - Loại khác

3

85.23

Đĩa, băng, các thiết bị lưu trữ bền vững, thể rắn (các thiết bị bán dẫn không mất dữ liệu khi không có nguồn điện cung cấp), “thẻ thông minh” và các phương tiện lưu giữ thông tin khác để ghi âm hoặc ghi các hiện tượng khác, đã hoặc chưa ghi, kể cả bản khuôn mẫu và bản gốc để sản xuất ghi đĩa, nhưng không bao gồm các sản phẩm của Chương 37.

- Phương tiện lưu trữ thông tin bằng từ:

8523.21

- - Thẻ có dải từ:

8523.21.10

- - - Chưa ghi

5

8523.21.90

- - - Loại khác

20

8523.29

- - Loại khác:

- - - Băng từ, có chiều rộng không quá 4 mm:

- - - - Loại chưa ghi:

8523.29.11

- - - - - Băng máy tính

0

8523.29.19

- - - - - Loại khác

5

- - - - Loại khác:

8523.29.21

- - - - - Băng video

5

8523.29.29

- - - - - Loại khác

5

- - - Băng từ, có chiều rộng trên 4 mm nhưng không quá 6,5 mm:

- - - - Loại chưa ghi:

8523.29.31

- - - - - Băng máy tính

0

8523.29.33

- - - - - Băng video

5

8523.29.39

- - - - - Loại khác

0

- - - - Loại khác:

8523.29.41

- - - - - Băng máy tính

0

8523.29.42

- - - - - Loại dùng cho phim điện ảnh

5

8523.29.43

- - - - - Loại băng video khác

5

8523.29.49

- - - - - Loại khác

5

- - - Băng từ, có chiều rộng trên 6,5 mm:

- - - - Loại chưa ghi:

8523.29.51

- - - - - Băng máy tính

0

8523.29.52

- - - - - Băng video

5

8523.29.59

- - - - - Loại khác

0

- - - - Loại khác:

8523.29.61

- - - - - Loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)

10

8523.29.62

- - - - - Loại dùng cho phim điện ảnh

10

8523.29.63

- - - - - Băng video khác

25

8523.29.69

- - - - - Loại khác

10

- - - Đĩa từ:

- - - - Loại chưa ghi:

8523.29.71

- - - - - Đĩa cứng hoặc đĩa mềm máy vi tính

0

8523.29.79

- - - - - Loại khác

0

- - - - Loại khác:

- - - - - Của loại để tái tạo các hiện tượng trừ âm thanh hoặc hình ảnh:

8523.29.81

- - - - - - Loại thích hợp dùng cho máy vi tính

0

8523.29.82

- - - - - - Loại khác

0

8523.29.83

- - - - - Loại khác, của loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)

5

8523.29.84

- - - - - Loại khác, dùng cho phim điện ảnh

5

8523.29.89

- - - - - Loại khác

5

- - - Loại khác:

- - - - Loại chưa ghi:

8523.29.91

- - - - - Loại sử dụng cho máy vi tính

0

8523.29.92

- - - - - Loại khác

5

- - - - Loại khác:

- - - - - Loại sử dụng để tái tạo các hiện tượng trừ âm thanh hoặc hình ảnh:

8523.29.93

- - - - - - Loại phù hợp sử dụng cho máy vi tính

0

8523.29.94

- - - - - - Loại khác

0

8523.29.95

- - - - - Loại khác, của loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)

5

8523.29.99

- - - - - Loại khác

5

- Phương tiện lưu trữ thông tin quang học:

8523,41

- - Loại chưa ghi:

8523.41.10

- - - Loại thích hợp sử dụng cho máy vi tính

0

8523.41.90

- - - Loại khác

5

8523.49

- - Loại khác:

- - - Đĩa dùng cho hệ thống đọc bằng laser:

8523.49.11

- - - - Loại sử dụng để tái tạo các hiện tượng trừ âm thanh hoặc hình ảnh

0

- - - - Loại chỉ sử dụng để tái tạo âm thanh:

8523.49.12

- - - - - Đĩa chứa nội dung Giáo dục, kỹ thuật, khoa học, lịch sử hoặc văn hóa

15

8523.49.13

- - - - - Loại khác

15

8523.49.14

- - - - Loại khác, của loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)

3

8523.49.19

- - - - Loại khác

15

- - - Loại khác:

8523.49.91

- - - - Loại sử dụng để tái tạo các hiện tượng trừ âm thanh hoặc hình ảnh

0

8523.49.92

- - - - Loại chỉ sử dụng để tái tạo âm thanh

15

8523.49.93

- - - - Loại khác, của loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)

5

8523.49.99

- - - - Loại khác

10

- Phương tiện lưu trữ thông tin bán dẫn:

8523.51

- - Các thiết bị lưu trữ bán dẫn không xoá:

- - - Loại chưa ghi:

8523.51.11

- - - - Loại phù hợp sử dụng cho máy vi tính

0

8523.51.19

- - - - Loại khác

5

- - - Loại khác:

- - - - Loại sử dụng để tái tạo các hiện tượng trừ âm thanh hoặc hình ảnh:

8523.51.21

- - - - - Loại thích hợp sử dụng cho máy vi tính

0

8523.51.29

- - - - - Loại khác

8

8523.51.30

- - - - Loại khác, loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng nhị phân để máy có thể đọc được, và có khả năng thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)

5

8523.51.90

- - - - Loại khác

10

8523.52.00

- - "Thẻ thông minh"

0

8523.59

- - Loại khác:

8523.59.10

- - - Thẻ không tiếp xúc (proximity cards) và thẻ HTML (tags)

0

- - - Loại khác, chưa ghi:

8523.59.21

- - - - Loại phù hợp sử dụng cho máy vi tính

0

8523.59.29

- - - - Loại khác

5

- - - Loại khác:

8523.59.30

- - - - Loại dùng cho tái tạo các hiện tượng trừ âm thanh hoặc hình ảnh

0

8523.59.40

- - - - Loại khác, loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng nhị phân để máy có thể đọc được, và có khả năng thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)

5

8523.59.90

- - - - Loại khác

10

8523.80

- Loại khác:

8523.80.40

- - Đĩa ghi âm sử dụng kỹ thuật analog

25

- - Loại khác, chưa ghi:

8523.80.51

- - - Loại thích hợp sử dụng cho máy vi tính

0

8523.80.59

- - - Loại khác

0

- - Loại khác:

8523.80.91

- - - Loại dùng cho tái tạo các hiện tượng trừ âm thanh hoặc hình ảnh

0

8523.80.92

- - - Loại khác, loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng nhị phân để máy có thể đọc được, và có khả năng thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)

5

8523.80.99

- - - Loại khác

10

85.25

Thiết bị phát dùng cho phát thanh sóng vô tuyến hoặc truyền hình, có hoặc không gắn với thiết bị thu hoặc ghi hoặc tái tạo âm thanh; camera truyền hình, camera số và camera ghi hình ảnh nền.

8525.50.00

- Thiết bị phát

0

8525.60.00

- Thiết bị phát có gắn với thiết bị thu

0

8525.80

- Camera truyền hình, camera số và camera ghi hình ảnh:

8525.80.10

- - Webcam

15

- - Camera ghi hình ảnh:

8525.80.31

- - - Của loại sử dụng cho lĩnh vực phát thanh

5

8525.80.39

- - - Loại khác

5

8525.80.40

- - Camera truyền hình

5

8525.80.50

- - Loại camera kỹ thuật số khác

5

85.26

Ra đa, các thiết bị dẫn đường bằng sóng vô tuyến và các thiết bị điều khiển từ xa bằng vô tuyến.

8526.10

- Rađa:

8526.10.10

- - Ra đa, loại dùng trên mặt đất, hoặc trang bị trên máy bay dân dụng, hoặc chỉ dùng cho tàu thuyền đi biển

0

8526.10.90

- - Loại khác

0

- Loại khác:

8526.91

- - Thiết bị dẫn đường vô tuyến:

8526.91.10

- - - Thiết bị dẫn đường vô tuyến, loại dùng trên máy bay dân dụng, hoặc chuyên dụng cho tàu thuyền đi biển

0

8526.91.90

- - - Loại khác

0

8526.92.00

- - Thiết bị điều khiển từ xa bằng sóng vô tuyến

0

85.27

Máy thu dùng cho phát thanh sóng vô tuyến, có hoặc không kết hợp với thiết bị ghi hoặc tái tạo âm thanh hoặc với đồng hồ trong cùng một khối.

- Máy thu thanh sóng vô tuyến có thể hoạt động không cần dùng nguồn điện ngoài:

8527.12.00

- - Radio cát sét loại bỏ túi

30

8527.13

- - Máy khác kết hợp với máy ghi hoặc tái tạo âm thanh:

8527.13.10

- - - Loại xách tay

30

8527.13.90

- - - Loại khác

30

8527.19

- - Loại khác:

- - - Máy thu có chức năng lập sơ đồ, quản lý và giám sát phổ điện từ:

8527.19.11

- - - - Loại xách tay

30

8527.19.19

- - - - Loại khác

30

- - - Loại khác:

8527.19.91

- - - - Loại xách tay

30

8527.19.99

- - - - Loại khác

30

- Máy thu thanh sóng vô tuyến chỉ hoạt động với nguồn điện ngoài, loại dùng cho xe có động cơ:

8527.21.00

- - Kết hợp với máy ghi hoặc tái tạo âm thanh

25

8527.29.00

- - Loại khác

25

- Loại khác:

8527.91

- - Kết hợp với máy ghi hoặc tái tạo âm thanh:

8527.91.10

- - - Loại xách tay

30

8527.91.90

- - - Loại khác

30

8527.92

- - Không kết hợp với máy ghi hoặc tái tạo âm thanh nhưng gắn với đồng hồ:

8527.92.10

- - - Loại xách tay

30

- - - Loại khác:

8527.92.91

- - - - Hoạt động bằng dòng điện xoay chiều

30

8527.92.99

- - - - Loại khác

30

8527.99

- - Loại khác:

8527.99.10

- - - Loại xách tay

30

- - - Loại khác:

8527.99.91

- - - - Hoạt động bằng dòng điện xoay chiều

30

8527.99.99

- - - - Loại khác

30

85.28

Màn hình và máy chiếu, không gắn với máy thu dùng trong truyền hình; máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh.

- Màn hình sử dụng ống đèn hình tia ca-tốt:

8528.41

- - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:

8528.41.10

- - - Loại màu

0

8528.41.20

- - - Loại đơn sắc

0

8528.49

- - Loại khác:

8528.49.10

- - - Loại màu

12

8528.49.20

- - - Loại đơn sắc

10

- Màn hình khác:

8528.51

- - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:

8528.51.10

- - - Màn hình dẹt kiểu chiếu hắt

0

8528.51.20

- - - Loại khác, màu

0

8528.51.30

- - - Loại khác, đơn sắc

0

8528.59

- - Loại khác:

8528.59.10

- - - Loại màu

12

8528.59.20

- - - Loại đơn sắc

10

- Máy chiếu:

8528.61

- - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:

8528.61.10

- - - Kiểu màn hình dẹt

0

8528.61.90

- - - Loại khác

0

8528,69

- - Loại khác:

8528.69.10

- - - Công suất chiếu lên màn ảnh từ 300 inch trở lên

5

8528.69.90

- - - Loại khác

5

- Máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh hoặc hình ảnh:

8528.71

- - Không thiết kế để gắn với thiết bị hiển thị video hoặc màn ảnh:

- - - Thiết bị chuyển đổi tín hiệu (set top boxes which have a communication function):

8528.71.11

- - - - Hoạt động bằng dòng điện xoay chiều

0

8528.71.19

- - - - Loại khác

0

- - - Loại khác:

8528.71.91

- - - - Hoạt động bằng dòng điện xoay chiều

35

8528.71.99

- - - - Loại khác

25

8528.72

- - Loại khác, màu:

8528.72.10

- - - Hoạt động bằng pin

35

- - - Loại khác:

8528.72.91

- - - - Loại sử dụng ống đèn hình tia ca-tốt

35

8528.72.92

- - - - LCD, LED và kiểu màn hình dẹt khác

35

8528.72.99

- - - - Loại khác

35

8528.73.00

- - Loại khác, đơn sắc

25

85.29

Bộ phận chuyên dùng hoặc chủ yếu dùng với các thiết bị thuộc các nhóm từ 85.25 đến 85.28.

8529.10

- Ăng ten và bộ phản xạ của ăng ten; các bộ phận sử dụng kèm:

- - Chảo phản xạ của ăng ten parabol sử dụng cho hệ phát trực tiếp đa phương tiện và các bộ phận kèm theo:

8529.10.21

- - - Dùng cho máy thu truyền hình

10

8529.10.29

- - - Loại khác

10

8529.10.30

- - Ăng ten vệ tinh, ăng ten lưỡng cực và các loại ăng ten roi (rabbit antenae) sử dụng cho máy thu hình hoặc máy thu thanh

15

8529.10.40

- - Bộ lọc và tách tín hiệu ăng ten

10

8529.10.60

- - Loa hoặc phễu tiếp sóng (ống dẫn sóng)

10

- - Loại khác:

8529.10.92

- - - Sử dụng với thiết bị dùng trong phát thanh sóng vô tuyến hoặc truyền hình

10

8529.10.99

- - - Loại khác

10

8529.90

- Loại khác:

8529.90.20

- - Dùng cho bộ giải mã

0

8529.90.40

- - Dùng cho máy camera số hoặc máy ghi video camera

0

- - Tấm mạch in khác, đã lắp ráp hoàn chỉnh:

8529.90.51

- - - Dùng cho hàng hoá thuộc phân nhóm 8525.50 hoặc 8525.60

0

8529.90.52

- - - Dùng cho hàng hoá thuộc phân nhóm 8527.13, 8527.19, 8527.21, 8527.29, 8527.91 hoặc 8527.99

3

- - - Dùng cho hàng hoá thuộc nhóm 85.28:

8529.90.53

- - - - Dùng cho màn hình phẳng

0

8529.90.54

- - - - Loại khác, dùng cho máy thu truyền hình

3

8529.90.55

- - - - Loại khác

0

8529.90.59

- - - Loại khác

0

- - Loại khác:

8529.90.91

- - - Dùng cho máy thu truyền hình

3

8529.90.94

- - - Dùng cho màn hình dẹt

0

8529.90.99

- - - Loại khác

0

85.30

Thiết bị điện phát tín hiệu thông tin, bảo đảm an toàn hoặc điều khiển giao thông, dùng cho đường sắt, đường xe điện, đường bộ, đường sông, điểm dừng đỗ, cảng hoặc sân bay (trừ loại thuộc nhóm 86.08).

8530.10.00

- Thiết bị dùng cho đường sắt hay đường xe điện

0

8530.80.00

- Thiết bị khác

0

8530.90.00

- Bộ phận

0

85.31

Thiết bị phát tín hiệu âm thanh hoặc hình ảnh (ví dụ, chuông, còi báo, bảng chỉ báo, báo động chống trộm hoặc báo cháy), trừ các thiết bị thuộc nhóm 85.12 hoặc 85.30.

8531.10

- Báo động chống trộm hoặc báo cháy và các thiết bị tương tự:

8531.10.10

- - Báo trộm

0

8531.10.20

- - Báo cháy

0

8531.10.30

- - Báo khói; chuông báo động cá nhân bỏ túi (còi rú)

0

8531.10.90

- - Loại khác

0

8531.20.00

- Bảng chỉ báo có gắn màn hình tinh thể lỏng (LCD) hoặc điốt phát quang (LED)

0

8531.80

- Thiết bị khác:

- - Chuông điện tử và các thiết bị phát tín hiệu âm thanh khác:

8531.80.11

- - - Chuông cửa và thiết bị phát tín hiệu âm thanh khác dùng cho cửa

20

8531.80.19

- - - Loại khác

20

- - Màn hình dẹt (kể cả loại công nghệ quang điện tử, plasma và công nghệ khác):

8531.80.21

- - - Màn hình sử dụng huỳnh quang chân không

0

8531.80.29

- - - Loại khác

0

8531.80.90

- - Loại khác

5

8531.90

- Bộ phận:

8531.90.10

- - Bộ phận kể cả tấm mạch in đã lắp ráp của phân nhóm 8531.20, 8531.80.21 hoặc 8531.80.29

0

8531.90.20

- - Của chuông cửa hoặc các thiết bị phát tín hiệu khác dùng cho cửa

10

8531.90.30

- - Của chuông hoặc thiết bị phát tín hiệu âm thanh khác

10

8531.90.90

- - Loại khác

0

85.32

Tụ điện, loại có điện dung cố định, biến đổi hoặc điều chỉnh được (theo mức định trước).

8532.10.00

- Tụ điện cố định được thiết kế dùng trong mạch có tần số 50/60 Hz và có giới hạn công suất phản kháng cho phép không dưới 0,5 kvar (tụ nguồn)

0

- Tụ điện cố định khác:

8532.21.00

- - Tụ tantan (tantalum)

0

8532.22.00

- - Tụ nhôm

0

8532.23.00

- - Tụ gốm, một lớp

0

8532.24.00

- - Tụ gốm, nhiều lớp

0

8532.25.00

- - Tụ giấy hay plastic

0

8532.29.00

- - Loại khác

0

8532.30.00

- Tụ điện biến đổi hay tụ điện điều chỉnh được (theo mức định trước)

0

8532.90.00

- Bộ phận

0

85.33

Điện trở (kể cả biến trở và chiết áp), trừ điện trở nung nóng.

8533.10

- Điện trở than cố định, dạng kết hợp hay dạng màng:

8533.10.10

- - Điện trở dán

0

8533.10.90

- - Loại khác

0

- Điện trở cố định khác:

8533.21.00

- - Có giới hạn công suất cho phép không quá 20 W

0

8533.29.00

- - Loại khác

0

- Điện trở biến đổi kiểu dây quấn, kể cả biến trở và chiết áp:

8533.31.00

- - Có giới hạn công suất cho phép không quá 20 W

0

8533.39.00

- - Loại khác

0

8533.40.00

- Điện trở biến đổi khác, kể cả biến trở và chiết áp

0

8533.90.00

- Bộ phận

0

85.34

Mạch in.

8534.00.10

- Một mặt

0

8534.00.20

- Hai mặt

0

8534.00.30

- Nhiều lớp

0

8534.00.90

- Loại khác

0

85.35

Thiết bị điện để đóng ngắt mạch hay bảo vệ mạch điện, hoặc dùng để đấu nối hay lắp trong mạch điện (ví dụ, cầu dao, công tắc, cầu chì, bộ chống sét, bộ khống chế điện áp, bộ triệt xung điện, phích cắm, hộp đấu nối) dùng cho điện áp trên 1.000 V.

8535.10.00

- Cầu chì

0

- Bộ ngắt mạch tự động:

8535.21

- - Có điện áp dưới 72,5 kV:

8535.21.10

- - - Loại hộp đúc

3

8535.21.90

- - - Loại khác

3

8535.29.00

- - Loại khác

3

8535.30

- Cầu dao cách ly và thiết bị đóng - ngắt điện:

- - Dùng cho điện áp trên 1 kV nhưng không quá 40 kV:

8535.30.11

- - - Thiết bị ngắt có điện áp dưới 36kV

7

8535.30.19

- - - Loại khác

5

8535.30.20

- - Dùng cho điện áp từ 66 kV trở lên

5

8535.30.90

- - Loại khác

5

8535.40.00

- Bộ chống sét, bộ khống chế điện áp và bộ triệt quá điện áp xung

0

8535.90

- Loại khác:

8535.90.10

- - Đầu nối đã lắp ráp và bộ chuyển đổi đầu nối điện dùng cho phân phối điện hoặc máy biến áp nguồn

0

8535.90.90

- - Loại khác

0

85.36

Thiết bị điện để đóng ngắt mạch hay bảo vệ mạch điện, hoặc dùng để đấu nối hay lắp trong mạch điện (ví dụ, cầu dao, rơ le, công tắc, chi tiết đóng ngắt mạch, cầu chì, bộ triệt xung điện, phích cắm, đui đèn và các đầu nối khác, hộp đấu nối), dùng cho điện áp không quá 1.000V; đầu nối dùng cho sợi quang, bó sợi hoặc cáp quang.

8536.10

- Cầu chì:

- - Cầu chì nhiệt; cầu chì thủy tinh:

8536.10.11

- - - Sử dụng cho quạt điện

25

8536.10.12

- - - Loại khác, có giới hạn dòng danh định không quá 16 A

25

8536.10.13

- - - Khối cầu chì, loại sử dụng cho xe có động cơ

25

8536.10.19

- - - Loại khác

25

- - Loại khác:

8536.10.91

- - - Sử dụng cho quạt điện

25

8536.10.92

- - - Loại khác, có giới hạn dòng danh định không quá 16 A

25

8536.10.93

- - - Khối cầu chì, loại sử dụng cho xe có động cơ

25

8536.10.99

- - - Loại khác

25

8536.20

- Bộ ngắt mạch tự động:

- - Loại hộp đúc:

8536.20.11

- - - Dòng điện dưới 16 A

15

8536.20.12

- - - Dòng điện từ 16 A trở lên nhưng không quá 32A

15

8536.20.13

- - - Dòng điện từ 32A trở lên nhưng không quá 1000A

10

8536.20.19

- - - Loại khác

5

8536.20.20

- - Để lắp ghép với thiết bị nhiệt điện gia dụng thuộc nhóm 85.16

20

- - Loại khác:

8536.20.91

- - - Dòng điện dưới 16 A

15

8536.20.99

- - - Loại khác

15

8536.30

- Thiết bị bảo vệ mạch điện khác:

8536.30.10

- - Bộ chống sét

0

8536.30.20

- - Loại sử dụng trong các thiết bị thu thanh hoặc quạt điện

25

8536.30.90

- - Loại khác

15

- Rơ-le:

8536.41

- - Dùng cho điện áp không quá 60 V:

8536.41.10

- - - Rơ le kỹ thuật số

3

8536.41.20

- - - Của loại sử dụng trong các thiết bị thu thanh

10

8536.41.30

- - - Của loại sử dụng cho quạt điện

10

8536.41.40

- - - Loại khác, có dòng điện dưới 16 A

10

8536.41.90

- - - Loại khác

10

8536.49

- - Loại khác:

8536.49.10

- - - Rơ le kỹ thuật số

3

8536.49.90

- - - Loại khác

10

8536.50

- Cầu dao khác:

8536.50.20

- - Cầu dao khi có hiện tượng rò điện và quá tải

10

- - Ngắt mạch và đảo mạch dùng cho lò nướng và lò sấy; công tắc micro; công tắc nguồn máy thu hình hoặc thu thanh; công tắc cho quạt điện; công tắc xoay, công tắc trượt, công tắc bập bênh và công tắc từ cho máy điều hoà không khí:

8536.50.32

- - - Của loại dùng cho quạt điện hoặc thiết bị thu thanh

15

8536.50.33

- - - Loại khác, dùng cho dòng điện dưới 16 A

15

8536.50.39

- - - Loại khác

15

8536.50.40

- - Công tắc mini dùng cho nồi cơm điện hoặc lò rán nướng

15

- - Công tắc điện tử dùng cho mạch xoay chiều gồm mạch vào và mạch ra kết nối điều khiển bằng quang học (công tắc dùng cho mạch xoay chiều điều khiển bằng thyristor); công tắc điện tử, kể cả công tắc bảo vệ quá nhiệt điện tử gồm một tranzito và một chip logic (công nghệ chip-on-chip) dùng cho điện áp không quá 1.000 V; công tắc điện cơ bật nhanh dùng cho dòng điện không quá 11 A:

8536.50.51

- - - Dòng điện dưới 16A

5

8536.50.59

- - - Loại khác

5

- - Bộ phận đóng-ngắt mạch dùng trong mạng điện gia đình điện áp không quá 500 V và giới hạn dòng định danh không quá 20 A:

8536.50.61

- - - Có giới hạn dòng danh định không quá 16 A

15

8536.50.69

- - - Loại khác

15

- - Loại khác:

8536.50.92

- - - Của loại thích hợp dùng cho quạt điện

15

8536.50.95

- - - Loại khác, thiết bị khởi động cho động cơ điện hoặc cầu chì chuyển mạch

15

8536.50.99

- - - Loại khác

10

- Đui đèn, phích cắm và ổ cắm:

8536.61

- - Đui đèn:

8536.61.10

- - - Dùng cho đèn com-pac hoặc đèn ha-lo-gien

5

- - - Loại khác:

8536.61.91

- - - - Dòng điện dưới 16 A

25

8536.61.99

- - - - Loại khác

25

8536.69

- - Loại khác:

- - - Phích cắm điện thoại:

8536.69.11

- - - - Có giới hạn dòng danh định không quá 16 A

25

8536.69.19

- - - - Loại khác

25

- - - Đầu cắm tín hiệu hình / tiếng và đầu cắm đèn chân không dùng cho máy thu hình hoặc máy thu thanh:

8536.69.22

- - - - Dòng điện dưới 16 A

15

8536.69.29

- - - - Loại khác

15

- - - Đầu cắm và phích cắm cho cáp đồng trục và mạch in:

8536.69.32

- - - - Dòng điện dưới 16 A

5

8536.69.39

- - - - Loại khác

5

- - - Loại khác:

8536.69.92

- - - - Dòng điện dưới 16 A

25

8536.69.99

- - - - Loại khác

25

8536.70

- Đầu nối dùng cho sợi quang, bó sợi quang hoặc cáp quang:

8536.70.10

- - Bằng gốm

0

8536.70.20

- - Bằng đồng

5

8536.70.90

- - Loại khác

5

8536.90

- Thiết bị khác:

- - Đầu nối và các bộ phận dùng để nối cho dây dẫn và cáp; đầu dò dẹt dưới dạng miếng lát nhiều lớp (wafer prober):

8536.90.12

- - - Có giới hạn dòng danh định không quá 16 A

5

8536.90.19

- - - Loại khác

5

- - Hộp đấu nối:

8536.90.22

- - - Có giới hạn dòng danh định không quá 16 A

20

8536.90.29

- - - Loại khác

20

- - Đầu nối cáp gồm một phích cắm kiểu giắc, đầu cuối có hoặc không có chốt, đầu nối và bộ thích ứng (adaptor) sử dụng cho cáp đồng trục; vành đổi chiều:

8536.90.32

- - - Có giới hạn dòng danh định không quá 16 A

20

8536.90.39

- - - Loại khác

20

- - Loại khác:

- - - Có giới hạn dòng danh định không quá 16 A:

8536.90.93

- - - - Phiến đầu nối và khối đấu nối cáp điện thoại

15

8536.90.94

- - - - Loại khác

25

8536.90.99

- - - Loại khác

20

85.37

Bảng, panen, giá đỡ, bàn tủ và các loại hộp khác, được lắp với hai hay nhiều thiết bị thuộc nhóm 85.35 hoặc 85.36, dùng để điều khiển hoặc phân phối điện, kể cả các loại trên có lắp các dụng cụ hay thiết bị thuộc Chương 90, và các thiết bị điều khiển số, trừ các thiết bị chuyển mạch thuộc nhóm 85.17.

8537.10

- Dùng cho điện áp không quá 1.000 V:

- - Bảng chuyển mạch và bảng điều khiển:

8537.10.11

- - - Bảng điều khiển của loại thích hợp sử dụng cho hệ thống điều khiển phân tán

0

8537.10.12

- - - Bảng điều khiển có trang bị bộ xử lý lập trình

0

8537.10.13

- - - Bảng điều khiển khác của loại thích hợp dùng cho hàng hóa của nhóm 84.15, 84.18, 84.50, 85.08, 85.09 hoặc 85.16

0

8537.10.19

- - - Loại khác

15

8537.10.20

- - Bảng phân phối (gồm cả panen đỡ và tấm đỡ phẳng) chỉ dùng hoặc chủ yếu dùng với các hàng hoá thuộc nhóm 84.71, 85.17 hoặc 85.25

10

8537.10.30

- - Bộ điều khiển logic có khả năng lập trình cho máy tự động để di chuyển, kẹp giữ và lưu giữ khối tinh thể bán dẫn cho sản xuất chi tiết bán dẫn

10

- - Loại khác:

8537.10.91

- - - Loại sử dụng trong các thiết bị thu thanh hoặc quạt điện

15

8537.10.92

- - - Loại phù hợp sử dụng cho hệ thống điều khiển phân tán

0

8537.10.99

- - - Loại khác

15

8537.20

- Dùng cho điện áp trên 1.000 V:

- - Bảng chuyển mạch:

8537.20.11

- - - Gắn với thiết bị điện để ngắt, nối hoặc bảo vệ mạch điện có điện áp từ 66.000 V trở lên

5

8537.20.19

- - - Loại khác

5

- - Bảng điều khiển:

8537.20.21

- - - Gắn với thiết bị điện để ngắt, nối hoặc bảo vệ mạch điện có điện áp từ 66.000 V trở lên

5

8537.20.29

- - - Loại khác

5

8537.20.90

- - Loại khác

5

85.38

Bộ phận chuyên dùng hay chủ yếu dùng với các thiết bị thuộc nhóm 85.35, 85.36 hoặc 85.37.

8538.10

- Bảng, panen, giá đỡ, bàn tủ và các loại hộp, vỏ và đế khác dùng cho các mặt hàng thuộc nhóm 85.37, chưa được lắp đặt các thiết bị của chúng:

- - Dùng cho điện áp không quá 1.000 V:

8538.10.11

- - - Dùng cho bộ điều khiển logic lập trình cho máy tự động để di chuyển, điều khiển và lưu giữ đế bán dẫn cho sản xuất chi tiết bán dẫn

15

8538.10.12

- - - Dùng cho thiết bị radio

15

8538.10.19

- - - Loại khác

15

- - Dùng cho điện áp trên 1.000 V:

8538.10.21

- - - Dùng cho bộ điều khiển logic lập trình cho máy tự động để di chuyển, điều khiển và lưu giữ đế bán dẫn cho sản xuất chi tiết bán dẫn

5

8538.10.22

- - - Dùng cho thiết bị radio

5

8538.10.29

- - - Loại khác

5

8538.90

- Loại khác:

- - Dùng cho điện áp không quá 1.000 V:

8538.90.11

- - - Bộ phận kể cả tấm mạch in đã lắp ráp của phích cắm điện thoại; đầu nối và các bộ phận dùng để nối cho dây và cáp; đầu dò dẹt dưới dạng miếng lát nhiều lớp (wafer prober)

12

8538.90.12

- - - Bộ phận của hàng hoá thuộc phân nhóm 8536.50.50, 8536.69.31, 8536.69.39, 8536.90.11 hoặc 8536.90.19

12

8538.90.13

- - - Bộ phận của hàng hoá thuộc phân nhóm 8537.10.20

12

8538.90.19

- - - Loại khác

12

- - Dùng cho điện áp trên 1.000 V:

8538.90.21

- - - Bộ phận kể cả tấm mạch in đã lắp ráp của phích cắm điện thoại; đầu nối và các bộ phận dùng để nối cho dây và cáp; đầu dò dẹt dưới dạng miếng lát nhiều lớp (wafer prober)

3

8538.90.29

- - - Loại khác

3

85.39

Đèn điện dây tóc hoặc đèn phóng điện, kể cả đèn pha gắn kín và đèn tia cực tím hoặc tia hồng ngoại; đèn hồ quang.

8539.10

- Đèn pha gắn kín (sealed beam lamp units):

8539.10.10

- - Dùng cho xe có động cơ thuộc Chương 87

20

8539.10.90

- - Loại khác

0

- Các loại bóng đèn dây tóc khác, trừ bóng đèn tia cực tím hoặc tia hồng ngoại:

8539.21

- - Bóng đèn ha-lo-gien vonfram:

8539.21.20

- - - Dùng cho thiết bị y tế

0

8539.21.30

- - - Dùng cho xe có động cơ

20

8539.21.40

- - - Bóng đèn phản xạ khác

10

8539.21.90

- - - Loại khác

0

8539.22

- - Loại khác, có công suất không quá 200 W và điện áp trên 100 V:

8539.22.20

- - - Dùng cho thiết bị y tế

0

8539.22.30

- - - Bóng đèn phản xạ khác

10

8539.22.90

- - - Loại khác

25

8539.29

- - Loại khác:

8539.29.10

- - - Dùng cho thiết bị y tế

0

8539.29.20

- - - Dùng cho xe có động cơ

25

8539.29.30

- - - Bóng đèn phản xạ khác

10

- - - Bóng đèn chớp; bóng đèn hiệu cỡ nhỏ, danh định trên 2,25 V:

8539.29.41

- - - - Loại thích hợp dùng cho thiết bị y tế

0

8539.29.49

- - - - Loại khác

10

8539.29.50

- - - Loại khác, có công suất trên 200 W nhưng không quá 300 W và điện áp trên 100 V

25

8539.29.60

- - - Loại khác, có công suất không quá 200 W và điện áp không quá 100 V

10

8539.29.90

- - - Loại khác

7

- Bóng đèn phóng, trừ đèn tia cực tím:

8539.31

- - Bóng đèn huỳnh quang, ca-tốt nóng:

8539.31.10

- - - Ống huỳnh quang dùng cho đèn com-pắc

25

8539.31.90

- - - Loại khác

25

8539.32.00

- - Bóng đèn hơi thuỷ ngân hoặc natri; bóng đèn ha-lo-gien kim loại

0

8539.39

- - Loại khác:

8539.39.10

- - - Ống huỳnh quang dùng cho đèn com-pắc

10

8539.39.30

- - - Bóng đèn huỳnh quang ca-tốt lạnh khác

10

8539.39.90

- - - Loại khác

8

- Bóng đèn tia cực tím hoặc bóng đèn tia hồng ngoại; đèn hồ quang:

8539.41.00

- - Đèn hồ quang

0

8539.49.00

- - Loại khác

0

8539.90

- Bộ phận:

8539.90.10

- - Nắp bịt nhôm dùng cho bóng đèn huỳnh quang; đui xoáy nhôm dùng cho bóng đèn dây tóc

5

8539.90.20

- - Loại khác, dùng cho đèn của xe có động cơ

15

8539.90.90

- - Loại khác

0

85.40

Đèn điện tử và ống điện tử dùng nhiệt điện tử, ca tốt lạnh hoặc ca tốt quang điện (ví dụ, đèn điện tử và ống đèn chân không hoặc nạp khí hoặc hơi, đèn và ống điện tử chỉnh lưu hồ quang thuỷ ngân, ống điện tử dùng tia âm cực, ống điện tử camera truyền hình).

- Ống đèn hình vô tuyến dùng tia âm cực, kể cả ống đèn hình của màn hình video dùng tia âm cực:

8540.11.00

- - Loại màu

5

8540.12.00

- - Loại đơn sắc

10

8540.20.00

- Ống camera truyền hình; bộ chuyển đổi hình ảnh và bộ tăng cường hình ảnh; ống đèn âm cực quang điện khác

10

8540.40

- Ống hiển thị dữ liệu/đồ họa, đơn sắc; ống hiển thị/đồ họa, loại màu, với điểm lân quang có bước nhỏ hơn 0,4 mm:

8540.40.10

- - Ống hiển thị dữ liệu/đồ họa, loại màu, của loại dùng cho hàng hoá thuộc nhóm 85.25

0

8540.40.90

- - Loại khác

0

8540.60.00

- Ống tia âm cực khác

0

- Ống đèn có bước sóng cực ngắn hay ống đèn vi sóng (ví dụ, magnetrons, klytrons, ống đèn sóng lan truyền, carcinotron), trừ ống đèn điều khiển lưới:

8540.71.00

- - Magnetrons

0

8540.79.00

- - Loại khác

0

- Đèn điện tử và ống điện tử khác:

8540.81.00

- - Đèn điện tử và ống điện tử của máy thu hay máy khuếch đại

0

8540.89.00

- - Loại khác

0

- Bộ phận:

8540.91.00

- - Của ống đèn tia âm cực

0

8540.99

- - Loại khác:

8540.99.10

- - - Của ống đèn có bước sóng cực ngắn

0

8540.99.90

- - - Loại khác

0

85.41

Điốt, tranzito và các thiết bị bán dẫn tương tự; bộ phận bán dẫn cảm quang, kể cả tế bào quang điện đã hoặc chưa lắp ráp thành các mảng module hoặc thành bảng; điốt phát sáng; tinh thể áp điện đã lắp ráp hoàn chỉnh.

8541.10.00

- Điốt, trừ loại cảm quang hay điốt phát quang

0

- Tranzito, trừ tranzito cảm quang:

8541.21.00

- - Có tỷ lệ tiêu tán năng lượng dưới 1 W

0

8541.29.00

- - Loại khác

0

8541.30.00

- Thyristors, diacs và triacs, trừ thiết bị cảm quang

0

8541.40

- Thiết bị bán dẫn cảm quang, kể cả tế bào quang điện đã hoặc chưa lắp ráp thành các mảng module hoặc thành bảng; điốt phát sáng:

8541.40.10

- - Điốt phát sáng

0

- - Tế bào quang điện, kể cả điốt cảm quang và tranzito cảm quang:

8541.40.21

- - - Tế bào quang điện có lớp chặn, chưa lắp ráp

0

8541.40.22

- - - Tế bào quang điện có lớp chặn được lắp ráp ở các mô-đun hoặc làm thành tấm

0

8541.40.29

- - - Loại khác

0

8541.40.90

- - Loại khác

0

8541.50.00

- Thiết bị bán dẫn khác

0

8541.60.00

- Tinh thể áp điện đã lắp ráp

0

8541.90.00

- Bộ phận

0

85.42

Mạch điện tử tích hợp.

- Mạch điện tử tích hợp:

8542.31.00

- - Đơn vị xử lý và đơn vị điều khiển, có hoặc không kết hợp với bộ nhớ, bộ chuyển đổi, mạch logic, khuếch đại, đồng hồ và mạch định giờ, hoặc các mạch khác

0

8542.32.00

- - Thẻ nhớ

0

8542.33.00

- - Khuếch đại

0

8542.39.00

- - Loại khác

0

8542.90.00

- Bộ phận

0

85.43

Máy và thiết bị điện, có chức năng riêng, chưa được chi tiết hay ghi ở nơi khác trong Chương này.

8543.10.00

- Máy gia tốc hạt

0

8543.20.00

- Máy phát tín hiệu

0

8543.30

- Máy và thiết bị dùng trong mạ điện, điện phân hay điện di:

8543.30.20

- - Thiết bị xử lý ướt bằng phương pháp nhúng trong dung dịch hoá chất hoặc điện hoá, để tách hoặc không tách vật liệu gia công trên nền (tấm đế) của bản mạch PCB/PWB

0

8543.30.90

- - Loại khác

0

8543.70

- Máy và thiết bị khác:

8543.70.10

- - Máy cung cấp năng lượng cho hàng rào điện

0

8543.70.20

- - Thiết bị điều khiển từ xa, trừ thiết bị điều khiển từ xa bằng sóng radio

0

8543.70.30

- - Máy, thiết bị điện có chức năng phiên dịch hay từ điển

0

8543.70.40

- - Máy tách bụi hoặc khử tĩnh điện trong quá trình chế tạo tấm mạch PCB/PWBs hoặc PCAs; máy làm đóng rắn vật liệu bằng tia cực tím dùng trong sản xuất tấm mạch PCB/PWBs hoặc PCAs

0

8543.70.50

- - Bộ thu / giải mã tích hợp (IRD) cho hệ thống đa phương tiện truyền thông trực tiếp

0

8543.70.90

- - Loại khác

0

8543.90

- Bộ phận:

8543.90.10

- - Của hàng hoá thuộc phân nhóm 8543.10 hoặc 8543.20

0

8543.90.20

- - Của hàng hoá thuộc phân nhóm 8543.30.20

0

8543.90.30

- - Của hàng hoá thuộc phân nhóm 8543.70.30

0

8543.90.40

- - Của hàng hoá thuộc phân nhóm 8543.70.40

0

8543.90.50

- - Của hàng hoá thuộc phân nhóm 8543.70.50

0

8543.90.90

- - Loại khác

0

85.44

Dây, cáp điện (kể cả cáp đồng trục) cách điện (kể cả loại đã tráng men cách điện hoặc mạ lớp cách điện) và dây dẫn cách điện khác, đã hoặc chưa gắn với đầu nối; cáp sợi quang, làm bằng các bó sợi đơn có vỏ bọc riêng biệt từng sợi, có hoặc không gắn với dây dẫn điện hoặc gắn với đầu nối.

- Dây đơn dạng cuộn:

8544.11

- - Bằng đồng:

8544.11.10

- - - Có một lớp phủ ngoài bằng sơn hoặc tráng men

15

8544.11.20

- - - Có một lớp phủ ngoài hoặc bọc bằng giấy, vật liệu dệt hoặc PVC

15

8544.11.90

- - - Loại khác

10

8544.19.00

- - Loại khác

5

8544.20

- Cáp đồng trục và các dây dẫn điện đồng trục khác:

- - Cáp cách điện đã gắn với đầu nối, dùng cho điện áp không quá 66 kV:

8544.20.11

- - - Cách điện bằng cao su hoặc plastic

10

8544.20.19

- - - Loại khác

10

- - Cáp cách điện chưa gắn với đầu nối, dùng cho điện áp không quá 66 kV:

8544.20.21

- - - Cách điện bằng cao su hoặc plastic

10

8544.20.29

- - - Loại khác

10

- - Cáp cách điện đã gắn với đầu nối, dùng cho điện áp trên 66 kV:

8544.20.31

- - - Cách điện bằng cao su hoặc plastic

0

8544.20.39

- - - Loại khác

0

- - Cáp cách điện chưa gắn với đầu nối, dùng cho điện áp trên 66 kV:

8544.20.41

- - - Cách điện bằng cao su hoặc plastic

0

8544.20.49

- - - Loại khác

0

8544.30

- Bộ dây đánh lửa và bộ dây khác loại sử dụng cho xe có động cơ, máy bay hoặc tàu thuyền:

- - Dây điện sử dụng cho hệ thống điện của xe có động cơ:

- - - Cách điện bằng cao su hoặc plastic:

8544.30.12

- - - - Cho xe cơ giới thuộc nhóm 87.02, 87.03, 87.04 hoặc 87.11

20

8544.30.13

- - - - Loại khác

20

- - - Loại khác:

8544.30.14

- - - - Cho xe cơ giới thuộc nhóm 87.02, 87.03, 87.04 hoặc 87.11

20

8544.30.19

- - - - Loại khác

20

- - Loại khác:

8544.30.91

- - - Cách điện bằng cao su hoặc plastic

5

8544.30.99

- - - Loại khác

5

- Dây dẫn điện khác, dùng cho điện áp không quá 1.000 V:

8544.42

- - Đã lắp với đầu nối điện:

- - - Dùng cho viễn thông, điện áp không quá 80 V:

8544.42.11

- - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển

0

8544.42.12

- - - - Cáp điện thoại, điện báo và cáp chuyển tiếp vô tuyến, loại khác

3

8544.42.19

- - - - Loại khác

5

- - - Dùng cho viễn thông, điện áp trên 80 V nhưng không quá 1.000 V:

8544.42.21

- - - - Cáp điện thoại, điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển

0

8544.42.22

- - - - Cáp điện thoại, điện báo và cáp chuyển tiếp vô tuyến, loại khác

0

8544.42.29

- - - - Loại khác

0

- - - Cáp ắc qui:

- - - - Cách điện bằng cao su hoặc plastic:

8544.42.32

- - - - - Cho xe cơ giới thuộc nhóm 87.02, 87.03,87.04 hoặc 87.11

15

8544.42.33

- - - - - Loại khác

15

- - - - Loại khác:

8544.42.34

- - - - - Cho xe cơ giới thuộc nhóm 87.02, 87.03, 87.04 hoặc 87.11

15

8544.42.39

- - - - - Loại khác

15

- - - Loại khác:

8544.42.91

- - - - Dây cáp điện bọc plastic có đường kính lõi không quá 19,5 mm

15

8544.42.92

- - - - Dây cáp điện bọc plastic khác

15

8544.42.99

- - - - Loại khác

10

8544.49

- - Loại khác:

- - - Dùng cho viễn thông, điện áp không quá 80 V:

8544.49.11

- - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển

0

8544.49.12

- - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, loại khác

3

8544.49.19

- - - - Loại khác

0

- - - Loại không dùng cho viễn thông, điện áp không quá 80 V:

8544.49.21

- - - - Dây đơn có vỏ bọc (chống nhiễu) dùng trong sản xuất bó dây dẫn điện của máy tự động

10

- - - - Loại khác:

8544.49.22

- - - - - Dây cáp điện bọc cách điện bằng plastic có đường kính lõi không quá 19,5 mm

15

8544.49.23

- - - - - Dây cáp điện bọc cách điện bằng plastic khác

15

8544.49.29

- - - - - Loại khác

10

- - - Dùng cho viễn thông, điện áp trên 80 V nhưng không quá 1.000 V:

8544.49.31

- - - - Cáp điện thoại, cáp điện báo và cáp dùng cho trạm chuyển tiếp sóng vô tuyến, ngầm dưới biển

0

8544.49.32

- - - - Loại khác, cách điện bằng plastic

10

8544.49.39

- - - - Loại khác

10

- - - Loại không dùng cho viễn thông, điện áp trên 80 V nhưng không quá 1.000 V:

8544.49.41

- - - - Cáp bọc cách điện bằng plastic

10

8544.49.49

- - - - Loại khác

10

8544.60

- Các dây dẫn điện khác, dùng cho điện áp trên 1000 V:

- - Dùng cho điện áp trên 1kV nhưng không quá 36kV:

8544.60.11

- - - Cáp được bọc cách điện bằng plastic có đường kính lõi nhỏ hơn 22,7mm

20

8544.60.19

- - - Loại khác

5

- - Dùng cho điện áp trên 36 kV nhưng không quá 66 kV:

8544.60.21

- - - Cáp được bọc cách điện bằng plastic có đường kính lõi nhỏ hơn 22,7mm

5

8544.60.29

- - - Loại khác

5

8544.60.30

- - Dùng cho điện áp trên 66 kV

5

8544.70

- Cáp sợi quang:

8544.70.10

- - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển

0

8544.70.90

- - Loại khác

0

85.45

Điện cực than, chổi than, carbon cho chế tạo bóng đèn, carbon cho chế tạo pin, ắc qui và các sản phẩm khác làm bằng graphit hoặc carbon khác, có hoặc không có thành phần kim loại, dùng cho kỹ thuật điện.

- Điện cực:

8545.11.00

- - Dùng cho lò nung, luyện

0

8545.19.00

- - Loại khác

5

8545.20.00

- Chổi than

5

8545.90.00

- Loại khác

5

85.46

Cách điện làm bằng vật liệu bất kỳ.

8546.10.00

- Bằng thuỷ tinh

0

8546.20

- Bằng gốm:

8546.20.10

- - Dùng cho đầu nối máy biến áp và thiết bị ngắt dòng

3

8546.20.90

- - Loại khác

5

8546.90.00

- Loại khác

0

85.47

Phụ kiện cách điện dùng cho máy điện, dụng cụ điện hay thiết bị điện, được làm hoàn toàn bằng vật liệu cách điện trừ một số phụ kiện thứ yếu bằng kim loại (ví dụ, phần ống có ren) đã làm sẵn khi đúc chủ yếu để lắp, trừ cách điện thuộc nhóm 85.46; ống dẫn dây điện và các khớp nối của chúng, bằng kim loại cơ bản được lót lớp vật liệu cách điện.

8547.10.00

- Phụ kiện cách điện bằng gốm sứ

0

8547.20.00

- Phụ kiện cách điện bằng plastic

0

8547.90

- Loại khác:

8547.90.10

- - Ống cách điện và phụ kiện nối của nó làm bằng kim loại cơ bản được lót bằng vật liệu cách điện

0

8547.90.90

- - Loại khác

0

85.48

Phế liệu và phế thải của các loại pin, ắc qui; các loại pin và ắc qui điện đã sử dụng hết; các bộ phận điện của máy móc hay thiết bị, chưa được chi tiết hay ghi ở nơi khác trong Chương này.

8548.10

- Phế liệu và phế thải của các loại pin, ắc qui và pin xạc; các loại pin, ắc qui và pin xạc đã sử dụng hết:

- - Phế thải pin, ắc qui axit chì, đã hoặc chưa tháo dung dịch axít:

8548.10.12

- - - Của loại dùng cho máy bay

20

8548.10.19

- - - Loại khác

20

- - Phế liệu và phế thải chủ yếu chứa sắt:

8548.10.22

- - - Của pin và bộ pin

20

8548.10.23

- - - Của ắc qui điện loại dùng cho máy bay

20

8548.10.29

- - - Loại khác

20

- - Phế liệu và phế thải chủ yếu chứa đồng:

8548.10.32

- - - Của pin và bộ pin

20

8548.10.33

- - - Của ắc qui điện loại dùng cho máy bay

20

8548.10.39

- - - Loại khác

20

- - Loại khác:

8548.10.91

- - - Của pin và bộ pin

20

8548.10.92

- - - Của ắc qui điện loại dùng cho máy bay

20

8548.10.99

- - - Loại khác

20

8548.90

- Loại khác:

8548.90.10

- - Bộ cảm biến ảnh kiểu tiếp xúc gồm một bộ cảm biến quang dẫn, một tụ tích điện, một nguồn sáng của điốt phát quang, một ma trận (tấm khuôn mẫu) tranzito màng mỏng và bộ phận hội tụ ánh sáng dòng quét, có khả năng quét văn bản

0

8548.90.20

- - Tấm mạch in đã lắp ráp hoàn chỉnh bao gồm mạch đã lắp ráp cho kết nối bên ngoài

0

8548.90.90

- - Loại khác

0

PHẦN XVII

XE CỘ, PHƯƠNG TIỆN BAY, TÀU THUYỀN

VÀ CÁC THIẾT BỊ VẬN TẢI LIÊN HỢP

Chú giải.

1. Phần này không bao gồm các mặt hàng thuộc các nhóm 95.03 hoặc 95.08 hoặc xe trượt băng, xe trượt tuyết hoặc loại tương tự thuộc nhóm 95.06.

2. Khái niệm "bộ phận" và "bộ phận và phụ kiện" không áp dụng cho các sản phẩm sau đây, dù chúng có hoặc không được nhận biết như những bộ phận dùng cho hàng hoá thuộc Phần này:

(a) Tấm đệm, vòng đệm hoặc loại tương tự bằng vật liệu bất kỳ (được phân loại theo vật liệu cấu thành hoặc được xếp vào nhóm 84.84) hoặc các sản phẩm khác bằng cao su lưu hoá trừ cao su cứng (nhóm 40.16);

(b) Các bộ phận có công dụng chung, như đã định nghĩa tại Chú giải 2 của Phần XV, làm bằng kim loại cơ bản (Phần XV), hoặc các mặt hàng tương tự làm bằng plastic (Chương 39);

(c) Các mặt hàng thuộc Chương 82 (dụng cụ các loại);

(d) Các mặt hàng thuộc nhóm 83.06;

(e) Máy móc hoặc thiết bị thuộc nhóm 84.01 đến 84.79, hoặc các bộ phận của chúng; các mặt hàng thuộc nhóm 84.81 hoặc 84.82 hoặc, nếu chúng cấu thành các bộ phận bên trong của động cơ hay mô tơ, các mặt hàng thuộc nhóm 84.83;

(f) Máy điện hoặc thiết bị điện (Chương 85);

(g) Các mặt hàng thuộc Chương 90;

(h) Các mặt hàng thuộc Chương 91;

(ij) Vũ khí (Chương 93);

(k) Đèn hoặc bộ đèn thuộc nhóm 94.05; hoặc

(l) Bàn chải các loại được sử dụng như là bộ phận của các phương tiện (nhóm 96.03).

3. Khi đề cập đến các Chương từ 86 đến Chương 88 khái niệm “bộ phận” hoặc "phụ kiện" không áp dụng cho loại bộ phận hoặc phụ tùng không phù hợp để chỉ dùng hoặc chủ yếu dùng với các mặt hàng thuộc các Chương này. Một loại bộ phận hoặc phụ tùng đáp ứng mô tả trong hai hay nhiều nhóm thuộc các Chương này phải phân loại vào nhóm tương ứng với công dụng chủ yếu của loại bộ phận hay phụ tùng ấy.

4. Theo mục đích của Phần này:

(a) Các phương tiện được thiết kế đặc biệt để chạy cả trên đường bộ và đường ray được phân loại vào nhóm thích hợp của Chương 87;

(b) Xe lội nước có động cơ được phân loại vào nhóm thích hợp của Chương 87;

(c) Phương tiện bay được thiết kế đặc biệt để cũng có thể sử dụng như loại phương tiện đường bộ được phân loại vào nhóm thích hợp của Chương 88.

5. Các phương tiện chạy trên đệm không khí được phân loại trong Phần này cùng với các phương tiện giống chúng nhất cụ thể như sau:

(a) Xếp vào Chương 86 nếu chúng được thiết kế để chạy trên đường ray dẫn (tàu hoả chạy trên đệm không khí);

(b) Xếp vào Chương 87 nếu chúng được thiết kế để chạy không tiếp đất hoặc cả không tiếp đất và không tiếp nước;

(c) Xếp vào Chương 89 nếu chúng được thiết kế để chạy không tiếp nước, có hoặc không có khả năng đỗ xuống bờ hoặc bến tàu hoặc cũng có thể chạy không tiếp mặt băng.

Bộ phận và phụ kiện của các phương tiện chạy trên đệm không khí được phân loại theo cách phân loại các phương tiện chạy trên đệm không khí đã quy định trên đây.

Các bộ phận cố định và khớp nối của đường ray tàu chạy đệm không khí được phân loại như các bộ phận cố định và ghép nối của đường ray tàu hoả và thiết bị tín hiệu, an toàn hoặc điều khiển giao thông dùng cho hệ thống vận tải trên đệm không khí, được phân loại như thiết bị tín hiệu, an toàn hoặc điều khiển giao thông của đường sắt.

Chương 86

Đầu máy xe lửa hoặc xe điện, toa xe lửa và các bộ phận

của chúng; vật cố định và ghép nối đường ray xe lửa hoặc

xe điện và bộ phận của chúng; thiết bị tín hiệu giao thông

bằng cơ khí (kể cả cơ điện) các loại

Chú giải.

1. Chương này không bao gồm:

(a) Tà vẹt đường xe lửa hoặc xe điện bằng gỗ hoặc bằng bê tông, hoặc đường ray dẫn bằng bê tông của tàu chạy trên đệm không khí (nhóm 44.06 hoặc 68.10);

(b) Vật liệu xây dựng đường xe điện hoặc xe lửa bằng sắt hoặc thép thuộc nhóm 73.02; hoặc

(c) Thiết bị tín hiệu, an toàn hoặc điều khiển giao thông bằng điện thuộc nhóm 85.30.

2. Nhóm 86.07, không kể những mặt hàng khác, áp dụng cho:

(a) Trục, bánh xe, bánh răng, lốp kim loại, vành và may ơ và các bộ phận khác của bánh xe;

(b) Khung, gầm, giá chuyển hướng và trục bitxen;

(c) Hộp ổ trục; cơ cấu phanh;

(d) Bộ đệm giảm chấn cho đầu máy- toa xe, móc và các bộ phận ghép nối khác và các phần nối ở hành lang toa xe;

(e) Toa xe.

3. Theo các quy định của Chú giải 1 trên đây, không kể những mặt hàng khác, nhóm 86.08 áp dụng cho:

(a) Đường ray đã lắp ghép, bàn quay, thanh đệm chắn va ở bậc thềm đường sắt, giới hạn chất hàng;

(b) Cột tín hiệu, đĩa tín hiệu cơ, thiết bị điều khiển chỗ chắn tàu, dụng cụ chỉ đường và đánh tín hiệu, và các thiết bị điều khiển giao thông, tín hiệu hoặc an toàn bằng cơ học (kể cả cơ điện) khác, đã hoặc chưa lắp đặt cho hệ thống điện chiếu sáng, cho đường xe lửa, đường xe điện, đường bộ, đường sông nội địa, bến đỗ, cảng hoặc sân bay.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

86.01

Đầu máy đường sắt chạy bằng nguồn điện bên ngoài hay bằng ắc qui điện.

8601.10.00

- Loại chạy bằng nguồn điện bên ngoài

0

8601.20.00

- Loại chạy bằng ắc qui điện

0

86.02

Đầu máy đường sắt khác; toa tiếp liệu đầu máy.

8602.10.00

- Đầu máy chạy điện diesel

0

8602.90.00

- Loại khác

0

86.03

Toa xe lửa hoặc toa xe điện tự hành, toa hàng và toa hành lý, trừ loại thuộc nhóm 86.04.

8603.10.00

- Loại chạy bằng nguồn điện bên ngoài

0

8603.90.00

- Loại khác

0

8604.00.00

Xe bảo dưỡng hay phục vụ dùng trong đường sắt hay đường xe điện, loại tự hành hoặc không (ví dụ, toa xưởng, xe gắn cần cẩu, toa làm đầm tầu, đầu máy dùng để kéo, toa thử nghiệm và xe kiểm tra đường ray).

0

8605.00.00

Toa xe lửa hay xe điện chở khách, không tự hành; toa hành lý, toa bưu điện và toa xe lửa hay xe điện chuyên dùng cho mục đích đặc biệt khác, không tự hành (trừ các loại thuộc nhóm 86.04).

0

86.06

Toa xe lửa hoặc xe điện chở hàng và toa goòng, không tự hành.

8606.10.00

- Toa xi téc và các loại toa tương tự

0

8606.30.00

- Toa chở hàng và toa goòng tự dỡ tải, trừ loại thuộc phân nhóm 8606.10

0

- Loại khác:

8606.91.00

- - Loại có nắp đậy và đóng kín

0

8606.92.00

- - Loại mở, với các mặt bên không thể tháo rời có chiều cao trên 60cm

0

8606.99.00

- - Loại khác

0

86.07

Các bộ phận của đầu máy xe lửa hoặc xe điện hoặc của thiết bị di chuyển trên đường sắt hay đường xe điện.

- Giá chuyển hướng, trục bitxen, trục và bánh xe và các phụ tùng của chúng:

8607.11.00

- - Giá chuyển hướng và trục bitxen của đầu máy

0

8607.12.00

- - Giá chuyển hướng và trục bitxen khác

0

8607.19.00

- - Loại khác, kể cả các phụ tùng

0

- Phanh và các phụ tùng phanh:

8607.21.00

- - Phanh hơi và phụ tùng phanh hơi

0

8607.29.00

- - Loại khác

0

8607.30.00

- Móc toa và các dụng cụ ghép nối toa khác, bộ đệm giảm chấn, và phụ tùng của chúng

0

- Loại khác:

8607.91.00

- - Của đầu máy

0

8607.99.00

- - Loại khác

0

86.08

Bộ phận cố định và các khớp nối của đường ray xe lửa hoặc xe điện; thiết bị tín hiệu, an toàn hoặc điều khiển giao thông bằng cơ (kể cả cơ điện) dùng cho đường xe lửa, đường xe điện, đường bộ, đường sông, điểm dừng đỗ, cảng hoặc sân bay; các bộ phận của các loại trên.

8608.00.20

- Thiết bị cơ điện

0

8608.00.90

- Loại khác

0

8609.00.00

Công-ten-nơ (Container) (kể cả công-ten-nơ dùng vận chuyển chất lỏng) được thiết kế và trang bị đặc biệt để vận chuyển theo một hoặc nhiều phương thức.

0

Chương 87

Xe cộ trừ phương tiện chạy trên đường xe lửa hoặc

xe điện, và các bộ phận và phụ kiện của chúng

Chú giải.

1. Chương này không bao gồm phương tiện chạy trên đường xe lửa hoặc xe điện được thiết kế chỉ để chạy trên đường ray.

2. Theo mục đích của Chương này, "máy kéo" có nghĩa là phương tiện được thiết kế chủ yếu để kéo hoặc đẩy một phương tiện, một thiết bị hoặc một vật nặng khác, chúng có hoặc không bao gồm bộ phận phụ trợ, được gắn vào để chuyên chở, công cụ, các loại hạt (giống), phân bón hoặc hàng hoá khác.

Máy móc và công cụ làm việc được thiết kế để gắn vào máy kéo của nhóm 87.01 mà các trang thiết bị làm việc này có thể thay đổi (tháo lắp) thì vẫn được phân loại vào các nhóm riêng của chúng ngay cả khi chúng đi kèm với máy kéo, và có hoặc không được gắn vào máy kéo.

3. Khung gầm gắn với cabin xếp ở các nhóm từ 87.02 đến 87.04, và không thuộc nhóm 87.06.

4. Nhóm 87.12 kể cả xe đạp trẻ em các loại. Các loại xe trẻ em khác được xếp trong nhóm 95.03.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

87.01

Máy kéo (trừ máy kéo thuộc nhóm 87.09).

8701.10

- Máy kéo cầm tay:

- - Công suất không quá 22,5 kW, có hoặc không hoạt động bằng điện:

8701.10.11

- - - Dùng cho nông nghiệp

30

8701.10.19

- - - Loại khác

30

- - Loại khác:

8701.10.91

- - - Dùng cho nông nghiệp

10

8701.10.99

- - - Loại khác

10

8701.20

- Máy kéo đường bộ dùng cho bán rơ moóc (rơ moóc 1 trục):

8701.20.10

- - Dạng CKD

5

8701.20.90

- - Loại khác

5

8701.30.00

- Máy kéo bánh xích

0

8701.90

- Loại khác:

8701.90.10

- - Máy kéo nông nghiệp

5

8701.90.90

- - Loại khác

5

87.02

Xe ô tô chở 10 người trở lên, kể cả lái xe.

8702.10

- Loại động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

- - Dạng CKD:

8702.10.10

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

Theo hướng dẫn tại Chương 98

- - - Xe khách, xe buýt hoặc xe mini buýt:

8702.10.41

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

Theo hướng dẫn tại Chương 98

8702.10.49

- - - - Loại khác

Theo hướng dẫn tại Chương 98

8702.10.50

- - - Loại khác

Theo hướng dẫn tại Chương 98

- - Loại khác:

8702.10.60

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

70

- - - Xe chở từ 30 người trở lên và được thiết kế đặc biệt để sử dụng trong sân bay:

8702.10.71

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

5

8702.10.79

- - - - Loại khác

5

- - - Xe khách, xe buýt hoặc xe mini buýt khác:

8702.10.81

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

70

8702.10.89

- - - - Loại khác

70

8702.10.90

- - - Loại khác

70

8702.90

- Loại khác:

- - Dạng CKD:

8702.90.12

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

Theo hướng dẫn tại Chương 98

8702.90.13

- - - Xe chở người từ 30 chỗ trở lên

Theo hướng dẫn tại Chương 98

8702.90.14

- - - Xe khách, xe buýt hoặc xe mini buýt khác

Theo hướng dẫn tại Chương 98

8702.90.19

- - - Loại khác

Theo hướng dẫn tại Chương 98

- - Loại khác:

8702.90.92

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

70

- - - Xe chở người từ 30 chỗ trở lên:

8702.90.93

- - - - Xe được thiết kế đặc biệt để sử dụng trong sân bay

5

8702.90.94

- - - - Loại khác

70

8702.90.95

- - - Xe khách, xe buýt hoặc xe buýt mini khác

70

8702.90.99

- - - Loại khác

70

87.03

Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua.

8703.10

- Xe được thiết kế đặc biệt để đi trên tuyết; xe ô tô chơi gôn (golf car) và các loại xe tương tự:

8703.10.10

- - Xe ô tô chơi gôn, kể cả xe phục vụ sân gôn (golf buggies)

78

8703.10.90

- - Loại khác

78

- Xe khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8703.21

- - Loại dung tích xi lanh không quá 1.000 cc:

8703.21.10

- - - Xe ô tô đua nhỏ

78

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van):

- - - - Dạng CKD:

8703.21.22

- - - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.21.23

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8703.21.24

- - - - - Xe bốn bánh chủ động

78

8703.21.29

- - - - - Loại khác

78

- - - Xe khác, dạng CKD:

8703.21.31

- - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.21.39

- - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Loại khác:

8703.21.91

- - - - Xe cứu thương

15

8703.21.92

- - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

8703.21.99

- - - - Loại khác

78

8703.22

- - Loại dung tích xi lanh trên 1.000 cc nhưng không quá 1.500 cc:

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van):

8703.22.11

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.22.19

- - - - Loại khác

78

- - - Xe khác, dạng CKD:

8703.22.21

- - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.22.29

- - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Loại khác:

8703.22.91

- - - - Xe cứu thương

15

8703.22.92

- - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

8703.22.99

- - - - Loại khác

78

8703.23

- - Của loại xe có dung tích xilanh trên 1.500 cc nhưng không quá 3.000 cc:

8703.23.10

- - - Xe cứu thương

15

- - - Xe tang lễ:

8703.23.21

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.23.29

- - - - Loại khác

15

- - - Xe chở phạm nhân:

8703.23.31

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.23.39

- - - - Loại khác

15

8703.23.40

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

74

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD:

8703.23.51

- - - - Dung tích xi lanh không quá 1.800 cc

Theo hướng dẫn tại Chương 98

8703.23.52

- - - - Dung tích xi lanh trên 1.800 cc nhưng không quá 2.000 cc

Theo hướng dẫn tại Chương 98

8703.23.53

- - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 2.500 cc

Theo hướng dẫn tại Chương 98

8703.23.54

- - - - Dung tích xi lanh trên 2.500 cc

Theo hướng dẫn tại Chương 98

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:

8703.23.61

- - - - Dung tích xi lanh không quá 1.800 cc

78

8703.23.62

- - - - Dung tích xi lanh trên 1.800 cc nhưng không quá 2.000 cc

78

8703.23.63

- - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 2.500 cc

78

8703.23.64

- - - - Dung tích xi lanh trên 2.500 cc

74

- - - Xe ô tô khác, dạng CKD:

8703.23.71

- - - - Dung tích xi lanh không quá 1.800 cc

Theo hướng dẫn tại Chương 98

8703.23.72

- - - - Dung tích xi lanh trên 1.800 cc nhưng không quá 2.000 cc

Theo hướng dẫn tại Chương 98

8703.23.73

- - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 2.500 cc

Theo hướng dẫn tại Chương 98

8703.23.74

- - - - Dung tích xi lanh trên 2.500 cc

Theo hướng dẫn tại Chương 98

- - - Loại khác:

8703.23.91

- - - - Dung tích xi lanh không quá 1.800 cc

78

8703.23.92

- - - - Dung tích xi lanh trên 1.800 cc nhưng không quá 2.000 cc

78

8703.23.93

- - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 2.500 cc

78

8703.23.94

- - - - Dung tích xi lanh trên 2.500 cc

74

8703.24

- - Dung tích xi lanh trên 3.000 cc:

8703.24.10

- - - Xe cứu thương

15

- - - Xe tang lễ:

8703.24.21

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.24.29

- - - - Loại khác

15

- - - Xe chở phạm nhân:

8703.24.31

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.24.39

- - - - Loại khác

15

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD:

8703.24.41

- - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.24.49

- - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:

8703.24.51

- - - - Xe bốn bánh chủ động

68

8703.24.59

- - - - Loại khác

74

8703.24.70

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

74

- - - Loại xe cộ khác, dạng CKD:

8703.24.81

- - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.24.89

- - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Loại khác:

8703.24.91

- - - - Xe bốn bánh chủ động

68

8703.24.99

- - - - Loại khác

74

- Xe ô tô khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8703.31

- - Loại dung tích xi lanh không quá 1.500 cc:

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD:

8703.31.11

- - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.31.19

- - - - Loại khác

Theo hướng dẫn tại Chương 98

8703.31.20

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác

78

8703.31.40

- - - Xe cứu thương

15

8703.31.50

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

- - - Loại xe khác, dạng CKD:

8703.31.81

- - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.31.89

- - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Loại khác:

8703.31.91

- - - - Xe bốn bánh chủ động

78

8703.31.99

- - - - Loại khác

78

8703.32

- - Loại dung tích xi lanh trên 1.500 cc nhưng không quá 2.500 cc:

8703.32.10

- - - Xe cứu thương

15

- - - Xe tang lễ:

8703.32.21

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.32.29

- - - - Loại khác

15

- - - Xe chở phạm nhân:

8703.32.31

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.32.39

- - - - Loại khác

15

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD:

- - - - Loại dung tích xi lanh không quá 2.000 cc:

8703.32.42

- - - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.32.43

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8703.32.44

- - - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.32.49

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:

- - - - Loại dung tích xi lanh không quá 2.000 cc:

8703.32.52

- - - - - Xe bốn bánh chủ động

78

8703.32.53

- - - - - Loại khác

78

- - - - Loại khác:

8703.32.54

- - - - - Xe bốn bánh chủ động

78

8703.32.59

- - - - - Loại khác

78

8703.32.60

- - - Xe ô tô có nội thất thiết kế như căn hộ (Motor-homes)

78

- - - Xe khác, dạng CKD:

- - - - Loại dung tích xi lanh không quá 2.000 cc:

8703.32.71

- - - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.32.72

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8703.32.73

- - - - - Xe bốn bánh chủ động

Thuế suất theo chương 98

8703.32.79

- - - - - Loại khác

Thuế suất theo chương 98

- - - Loại khác:

- - - - Loại dung tích xilanh không quá 2.000 cc:

8703.32.92

- - - - - Xe bốn bánh chủ động

78

8703.32.93

- - - - - Loại khác

78

- - - - Loại khác:

8703.32.94

- - - - - Xe bốn bánh chủ động

78

8703.32.99

- - - - - Loại khác

78

8703.33

- - Loại dung tích xi lanh trên 2.500 cc:

8703.33.10

- - - Xe cứu thương

15

- - - Xe tang lễ:

8703.33.21

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.33.29

- - - - Loại khác

15

- - - Xe chở phạm nhân:

8703.33.31

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.33.39

- - - - Loại khác

15

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD:

- - - - Dung tích xi lanh trên 2.500 cc nhưng không quá 3.000 cc:

8703.33.43

- - - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.33.44

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại dung tích xi lanh trên 3.000 cc:

8703.33.45

- - - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.33.49

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:

- - - - Dung tích xi lanh trên 2.500 cc nhưng không quá 3.000 cc:

8703.33.53

- - - - - Xe bốn bánh chủ động

78

8703.33.54

- - - - - Loại khác

78

- - - - Loại dung tích xi lanh trên 3.000 cc:

8703.33.55

- - - - - Xe bốn bánh chủ động

78

8703.33.59

- - - - - Loại khác

78

8703.33.70

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

- - - Xe khác, dạng CKD:

8703.33.81

- - - - Xe bốn bánh chủ động

Theo hướng dẫn tại Chương 98

8703.33.89

- - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Loại khác:

8703.33.91

- - - - Xe bốn bánh chủ động

78

8703.33.99

- - - - Loại khác

78

- Loại khác:

8703.90

- - Xe hoạt động bằng điện:

8703.90.11

- - - Xe cứu thương

15

8703.90.12

- - - Xe ô tô đua nhỏ

78

- - - Loại khác:

8703.90.13

- - - - Dạng CKD

Theo hướng dẫn tại Chương 98

8703.90.19

- - - - Loại khác

78

- - Loại khác:

8703.90.50

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD

Theo hướng dẫn tại Chương 98

8703.90.70

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác

78

8703.90.80

- - - Xe khác, dạng CKD

Theo hướng dẫn tại Chương 98

8703.90.90

- - - Loại khác

78

87.04

Xe có động cơ dùng để vận tải hàng hóa.

8704.10

- Xe tự đổ được thiết kế để sử dụng trên các loại đường không phải đường quốc lộ:

- - Dạng CKD:

8704.10.13

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

8704.10.14

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

Theo hướng dẫn tại Chương 98

8704.10.15

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

Theo hướng dẫn tại Chương 98

8704.10.16

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn

Theo hướng dẫn tại Chương 98

8704.10.17

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn

Theo hướng dẫn tại Chương 98

8704.10.18

- - - Tổng trọng lượng có tải tối đa trên 45 tấn

Theo hướng dẫn tại Chương 98

- - Loại khác:

8704.10.23

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

65

8704.10.24

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

50

8704.10.25

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

30

8704.10.26

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn

20

8704.10.27

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn

10

8704.10.28

- - - Tổng trọng lượng có tải tối đa trên 45 tấn

0

- Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8704.21

- - Tổng trọng lượng có tải tối đa không quá 5 tấn:

- - - Dạng CKD:

8704.21.11

- - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.21.19

- - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Loại khác:

8704.21.21

- - - - Xe đông lạnh

15

8704.21.22

- - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.21.23

- - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.21.24

- - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.21.25

- - - - Xe chở bùn có thùng rời nâng hạ được

15

8704.21.29

- - - - Loại khác

68

8704.22

- - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 20 tấn:

- - - Tổng trọng lượng có tải tối đa không quá 6 tấn:

- - - - Dạng CKD:

8704.22.11

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.22.19

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.22.21

- - - - - Xe đông lạnh

15

8704.22.22

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.22.23

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.22.24

- - - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.22.25

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

8704.22.29

- - - - - Loại khác

50

- - - Tổng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 20 tấn:

- - - - Dạng CKD:

8704.22.31

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.22.39

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.22.41

- - - - - Xe đông lạnh

15

8704.22.42

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.22.43

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.22.44

- - - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.22.45

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

- - - - - Loại khác:

8704.22.51

- - - - - - Tổng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 10 tấn

50

8704.22.59

- - - - - - Loại khác

30

8704.23

- - Tổng trọng lượng có tải tối đa trên 20 tấn:

- - - Tổng trọng lượng có tải tối đa không quá 24 tấn:

- - - - Dạng CKD:

8704.23.11

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.23.19

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.23.21

- - - - - Xe đông lạnh

15

8704.23.22

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.23.23

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.23.24

- - - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.23.25

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

8704.23.29

- - - - - Loại khác

20

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn:

- - - - Dạng CKD:

8704.23.51

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.23.59

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.23.61

- - - - - Xe đông lạnh

15

8704.23.62

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.23.63

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.23.64

- - - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.23.65

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

8704.23.66

- - - - - Xe tự đổ

10

8704.23.69

- - - - - Loại khác

15

- - - Tổng trọng lượng có tải tối đa trên 45 tấn:

- - - - Dạng CKD:

8704.23.71

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.23.79

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.23.81

- - - - - Xe đông lạnh

0

8704.23.82

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

0

8704.23.83

- - - - -Xe xi téc, xe chở xi măng kiểu bồn

0

8704.23.84

- - - - - Xe bọc thép để chở hàng hóa có giá trị

0

8704.23.85

- - - - - Xe chở bùn có thùng rời nâng hạ được

0

8704.23.86

- - - - - Xe tự đổ

0

8704.23.89

- - - - - Loại khác

0

- Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8704.31

- - Tổng trọng lượng có tải tối đa không quá 5 tấn:

- - - Dạng CKD:

8704.31.11

- - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.31.19

- - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - Loại khác:

8704.31.21

- - - - Xe đông lạnh

15

8704.31.22

- - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.31.23

- - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.31.24

- - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.31.25

- - - - Xe chở bùn có thùng rời nâng hạ được

15

8704.31.29

- - - - Loại khác

68

8704.32

- - Tổng trọng lượng có tải tối đa trên 5 tấn:

- - - Tổng trọng lượng có tải tối đa không quá 6 tấn:

- - - - Dạng CKD:

8704.32.11

- - - - - Xe đông lạnh

8704.32.19

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.32.21

- - - - - Xe đông lạnh

15

8704.32.22

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.32.23

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.32.24

- - - - - Xe bọc thép để vận chuyển hàng hóa có giá trị

15

8704.32.25

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

8704.32.29

- - - - - Loại khác

50

- - - Tổng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 20 tấn:

- - - - Dạng CKD:

8704.32.31

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.32.39

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.32.41

- - - - - Xe đông lạnh

15

8704.32.42

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.32.43

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.32.44

- - - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.32.45

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

- - - - - Loại khác:

8704.32.46

- - - - - - Tổng trọng lượng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 10 tấn

50

8704.32.49

- - - - - - Loại khác

30

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn:

- - - - Dạng CKD:

8704.32.51

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.32.59

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.32.61

- - - - - Xe đông lạnh

15

8704.32.62

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.32.63

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.32.64

- - - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.32.65

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

8704.32.69

- - - - - Loại khác

20

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn:

- - - - Dạng CKD:

8704.32.72

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.32.79

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.32.81

- - - - - Xe đông lạnh

15

8704.32.82

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

8704.32.83

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

8704.32.84

- - - - - Xe bọc thép để chở hàng hóa có giá trị

15

8704.32.85

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

8704.32.86

- - - - - Xe tự đổ

10

8704.32.89

- - - - - Loại khác

15

- - - Tổng trọng lượng có tải tối đa trên 45 tấn:

- - - - Dạng CKD:

8704.32.91

- - - - - Xe đông lạnh

Theo hướng dẫn tại Chương 98

8704.32.92

- - - - - Loại khác

Theo hướng dẫn tại Chương 98

- - - - Loại khác:

8704.32.93

- - - - - Xe đông lạnh

0

8704.32.94

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

0

8704.32.95

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

0

8704.32.96

- - - - - Xe bọc thép để chở hàng hóa có giá trị

0

8704.32.97

- - - - - Xe chở bùn có thùng rời nâng hạ được

0

8704.32.98

- - - - - Xe tự đổ

0

8704.32.99

- - - - - Loại khác

0

8704.90

- Loại khác:

8704.90.10

- - Dạng CKD

Theo hướng dẫn tại Chương 98

- - Loại khác:

8704.90.91

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

68

8704.90.92

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

50

8704.90.93

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

30

8704.90.94

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 45 tấn

15

8704.90.99

- - - Loại khác

0

87.05

Xe chuyên dùng có động cơ, trừ các loại được thiết kế chủ yếu dùng để chở người hay hàng hóa (ví dụ, xe cứu hộ, xe cần cẩu, xe cứu hỏa, xe trộn bê tông, xe quét đường, xe phun tưới, xe sửa chữa lưu động, xe chiếu chụp X-quang).

8705.10.00

- Xe cần cẩu

0

8705.20.00

- Xe cần trục khoan

0

8705.30.00

- Xe cứu hỏa

0

8705.40.00

- Xe trộn bê tông

15

8705.90

- Loại khác:

8705.90.50

- - Xe làm sạch đường; xe hút bùn, bể phốt; xe cứu thương lưu động; xe phun tưới các loại

5

8705.90.90

- - Loại khác

0

87.06

Khung gầm đã lắp động cơ, dùng cho xe có động cơ thuộc các nhóm từ 87.01 đến 87.05.

- Dùng cho xe thuộc nhóm 87.01:

8706.00.11

- - Dùng cho máy kéo nông nghiệp thuộc phân nhóm 8701.10 hoặc 8701.90

10

8706.00.19

- - Loại khác

10

- Dùng cho xe thuộc nhóm 87.02:

8706.00.21

- - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

30

8706.00.29

- - Loại khác

30

- Dùng cho xe thuộc nhóm 87.03:

8706.00.31

- - Dùng cho xe ô tô đua nhỏ (go-karts) và xe chơi gôn (golf cars), kể cả xe phục vụ sân gôn (golf buggies)

32

8706.00.32

- - Dùng cho xe cứu thương

32

8706.00.33

- - Dùng cho xe ô tô (bao gồm cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van)

32

8706.00.39

- - Loại khác

32

8706.00.40

- Dùng cho xe thuộc nhóm 87.04

30

8706.00.50

- Dùng cho xe thuộc nhóm 87.05

10

87.07

Thân xe (kể cả ca-bin), dùng cho xe có động cơ thuộc các nhóm từ 87.01 đến 87.05.

8707.10

- Dùng cho xe thuộc nhóm 87.03:

8707.10.10

- - Dùng cho xe ô tô đua nhỏ (go-karts) và xe chơi gôn (golf cars), kể cả xe phục vụ sân gôn (golf buggies)

32

8707.10.20

- - Dùng cho xe cứu thương

32

8707.10.90

- - Loại khác

32

8707.90

- Loại khác:

8707.90.10

- - Dùng cho xe thuộc nhóm 87.01

10

- - Dùng cho xe thuộc nhóm 87.02:

8707.90.21

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

27

8707.90.29

- - - Loại khác

27

8707.90.30

- - Dùng cho xe thuộc nhóm 87.05

10

8707.90.90

- - Loại khác

27

87.08

Bộ phận và phụ kiện của xe có động cơ thuộc các nhóm từ 87.01 đến 87.05.

8708.10

- Thanh chắn chống va đập (ba đờ xốc) và phụ tùng của nó:

8708.10.10

- - Dùng cho xe thuộc nhóm 87.01

15

8708.10.90

- - Loại khác

20

- Bộ phận và phụ kiện khác của thân xe (kể cả ca-bin):

8708.21.00

- - Dây đai an toàn

20

8708.29

- - Loại khác:

- - - Các bộ phận của cửa xe:

8708.29.11

- - - - Dùng cho xe thuộc nhóm 87.01

15

8708.29.12

- - - - Dùng cho xe thuộc nhóm 87.03

15

8708.29.14

- - - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

15

8708.29.19

- - - - Loại khác

15

8708.29.20

- - - Bộ phận của dây đai an toàn

20

- - - Loại khác:

8708.29.92

- - - - Dùng cho xe thuộc nhóm 87.01

15

- - - - Dùng cho xe thuộc nhóm 87.03:

8708.29.93

- - - - - Phụ kiện trang trí nội thất; chắn bùn

15

8708.29.94

- - - - - Thanh chống nắp ca pô

15

8708.29.95

- - - - - Loại khác

15

- - - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04:

8708.29.96

- - - - - Phụ kiện trang trí nội thất; chắn bùn

15

8708.29.97

- - - - - Thanh chống nắp ca pô

15

8708.29.98

- - - - - Loại khác

15

8708.29.99

- - - - Loại khác

15

8708.30

- Phanh và trợ lực phanh; phụ tùng của nó:

8708.30.10

- - Dùng cho xe thuộc nhóm 87.01

15

- - Dùng cho xe thuộc nhóm 87.03:

8708.30.21

- - - Phanh trống, phanh đĩa hoặc phanh hơi

20

8708.30.29

- - - Loại khác

20

8708.30.30

- - Phanh trống, phanh đĩa hoặc phanh hơi cho xe thuộc nhóm 87.02 hoặc 87.04

10

8708.30.90

- - Loại khác

10

8708.40

- Hộp số và bộ phận của chúng:

- - Hộp số, chưa lắp hoàn chỉnh:

8708.40.11

- - - Dùng cho xe thuộc nhóm 87.03

18

8708.40.13

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

10

8708.40.14

- - - Dùng cho xe thuộc nhóm 87.01

15

8708.40.19

- - - Loại khác

10

- - Hộp số, đã lắp ráp hoàn chỉnh:

8708.40.25

- - - Dùng cho xe thuộc nhóm 87.01

15

8708.40.26

- - - Dùng cho xe thuộc nhóm 87.03

20

8708.40.27

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

15

8708.40.29

- - - Loại khác

15

- - Bộ phận:

8708.40.91

- - - Dùng cho xe thuộc nhóm 87.01

10

8708.40.92

- - - Dùng cho xe thuộc nhóm 87.03

10

8708.40.99

- - - Loại khác

10

8708.50

- Cầu chủ động có vi sai, có hoặc không kèm theo chi tiết khác của cụm hộp số, và các trục không lái; các bộ phận của chúng:

- - Chưa lắp ráp hoàn chỉnh:

8708.50.11

- - - Dùng cho xe thuộc nhóm 87.03

20

8708.50.13

- - - Dùng cho xe thuộc nhóm 87.04 hoặc nhóm 87.05

7

8708.50.15

- - - Dùng cho xe thuộc nhóm 87.01

15

8708.50.19

- - - Loại khác

10

- - Đã lắp ráp hoàn chỉnh:

8708.50.25

- - - Dùng cho xe thuộc nhóm 87.01

15

8708.50.26

- - - Dùng cho xe thuộc nhóm 87.03

20

8708.50.27

- - - Dùng cho xe thuộc nhóm 87.04 hoặc nhóm 87.05

10

8708.50.29

- - - Loại khác

10

- - Bộ phận:

- - - Dùng cho xe thuộc nhóm 87.01:

8708.50.91

- - - - Bánh răng vành khăn và bánh răng quả dứa (bộ bánh răng vi sai)

10

8708.50.92

- - - - Loại khác

10

8708.50.93

- - - Dùng cho xe thuộc nhóm 87.03

10

8708.50.99

- - - Loại khác

5

8708.70

- Cụm bánh xe và bộ phận và phụ kiện của chúng:

- - Nắp đậy trục bánh xe:

8708.70.15

- - - Dùng cho xe thuộc nhóm 87.01

15

8708.70.16

- - - Dùng cho xe thuộc nhóm 87.03

15

8708.70.17

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

20

8708.70.19

- - - Loại khác

20

- - Bánh xe đã được lắp lốp:

8708.70.21

- - - Dùng cho xe thuộc nhóm 87.01

25

8708.70.22

- - - Dùng cho xe thuộc nhóm 87.03

25

8708.70.29

- - - Loại khác

25

- - Bánh xe chưa được lắp lốp:

8708.70.31

- - - Dùng cho xe thuộc nhóm 87.01

25

8708.70.32

- - - Dùng cho xe thuộc nhóm 87.03

20

8708.70.39

- - - Loại khác

20

- - Loại khác:

8708.70.95

- - - Dùng cho xe thuộc nhóm 87.01

25

8708.70.96

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

20

8708.70.97

- - - Dùng cho xe thuộc nhóm 87.03

20

8708.70.99

- - - Loại khác

20

8708.80

- Hệ thống giảm chấn và bộ phận của nó (kể cả giảm sóc):

- - Hệ thống giảm chấn:

8708.80.15

- - - Dùng cho xe thuộc nhóm 87.01

15

8708.80.16

- - - Dùng cho xe thuộc nhóm 87.03

20

8708.80.17

- - - Dùng cho xe thuộc phân nhóm 8704.10 hoặc nhóm 87.05

7

8708.80.19

- - - Loại khác

7

- - Bộ phận:

8708.80.91

- - - Dùng cho xe thuộc nhóm 87.01

10

8708.80.92

- - - Dùng cho xe thuộc nhóm 87.03

10

8708.80.99

- - - Loại khác

5

- Bộ phận khác và các phụ kiên:

8708.91

- - Két nước làm mát và bộ phận của chúng:

- - - Két nước làm mát:

8708.91.15

- - - - Dùng cho xe thuộc nhóm 87.01

15

8708.91.16

- - - - Dùng cho xe thuộc nhóm 87.03

20

8708.91.17

- - - - Dùng cho xe thuộc nhóm 87.02 hoặc nhóm 87.04

10

8708.91.19

- - - - Loại khác

10

- - - Bộ phận:

8708.91.91

- - - - Dùng cho xe thuộc nhóm 87.01

10

8708.91.92

- - - - Dùng cho xe thuộc nhóm 87.03

10

8708.91.99

- - - - Loại khác

10

8708.92

- - Ống xả và bộ giảm thanh; bộ phận của nó:

8708.92.10

- - - Dùng cho xe thuộc nhóm 87.01

15

8708.92.20

- - - Dùng cho xe thuộc nhóm 87.03

20

8708.92.40

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

15

8708.92.90

- - - Loại khác

15

8708.93

- - Ly hợp và bộ phận của nó:

8708.93.50

- - - Dùng cho xe thuộc nhóm 87.01

15

8708.93.60

- - - Dùng cho xe thuộc nhóm 87.03

20

8708.93.70

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

10

8708.93.90

- - - Loại khác

10

8708.94

- - Vô lăng, trụ lái và cơ cấu lái; bộ phận của nó:

8708.94.10

- - - Vô lăng lắp với túi khí hoàn chỉnh

20

- - - Loại khác:

8708.94.94

- - - - Dùng cho xe thuộc nhóm 87.01

15

8708.94.95

- - - - Dùng cho xe thuộc nhóm 87.03

25

8708.94.99

- - - - Loại khác

15

8708.95

- - Túi khí an toàn lắp với hệ thống bơm phồng; bộ phận của nó:

8708.95.10

- - - Túi khí an toàn với hệ thống bơm phồng

10

8708.95.90

- - - Bộ phận

10

8708.99

- - Loại khác:

8708.99.10

- - - Dùng cho xe thuộc nhóm 87.01

15

- - - Dùng cho xe thuộc nhóm 87.02, 87.03 hoặc 87.04:

- - - - Thùng nhiên liệu và bộ phận của chúng:

8708.99.21

- - - - - Thùng nhiên liệu

15

8708.99.23

- - - - - Bộ phận

15

8708.99.30

- - - - Chân ga (bàn đạp ga), chân phanh (bàn đạp phanh), chân côn (bàn đạp côn)

15

8708.99.40

- - - - Giá đỡ hoặc khay đỡ bình ắc qui và khung của nó

15

8708.99.50

- - - - Vỏ két nước làm mát

15

- - - - Khung xe hoặc các bộ phận của chúng:

8708.99.61

- - - - - Dùng cho xe thuộc nhóm 87.02

15

8708.99.62

- - - - - Dùng cho xe thuộc nhóm 87.03

17

8708.99.63

- - - - - Dùng cho xe thuộc nhóm 87.04

10

8708.99.70

- - - - Loại khác

15

8708.99.90

- - - Loại khác

15

87.09

Xe vận chuyển, loại tự hành, không lắp kèm thiết bị nâng hạ hoặc cặp giữ, thuộc loại dùng trong nhà máy, kho hàng, bến cảng hoặc sân bay để vận chuyển hàng hóa trong phạm vi gần; máy kéo loại dùng trong sân ga xe lửa; bộ phận của các loại xe kể trên.

- Xe:

8709.11.00

- - Loại chạy điện

3

8709.19.00

- - Loại khác

3

8709.90.00

- Bộ phận

3

8710.00.00

Xe tăng và các loại xe chiến đấu bọc thép khác, loại cơ giới, có hoặc không lắp kèm vũ khí, và bộ phận của các loại xe này.

0

87.11

Mô tô (kể cả moped) và xe đạp có gắn động cơ phụ trợ, có hoặc không có thùng xe bên cạnh; mô tô thùng.

8711.10

- Có động cơ đốt trong kiểu piston với dung tích xi lanh không quá 50 cc:

- - Dạng CKD:

8711.10.12

- - - Xe đạp máy (Moped) và xe đạp có động cơ

75

8711.10.13

- - - Xe mô tô khác và xe scooter

75

8711.10.19

- - - Loại khác

75

- - Loại khác:

8711.10.92

- - - Xe đạp máy (Moped) và xe đạp có động cơ

75

8711.10.93

- - - Xe mô tô khác và xe scooter

75

8711.10.99

- - - Loại khác

75

8711.20

- Có động cơ đốt trong kiểu piston với dung tích xi lanh trên 50 cc nhưng không quá 250 cc:

8711.20.10

- - Xe mô tô địa hình

75

8711.20.20

- - Xe đạp máy (Moped) và xe đạp có động cơ

75

- - Loại khác, dạng CKD:

- - - Mô tô (có hoặc không có thùng xe bên cạnh), bao gồm cả xe scooter:

8711.20.31

- - - - Loại dung tích xi lanh trên 150 cc nhưng không quá 200 cc

75

8711.20.32

- - - - Loại dung tích xi lanh trên 200 cc nhưng không quá 250 cc

75

8711.20.39

- - - - Loại khác

75

- - - Loại khác:

8711.20.45

- - - - Dùng cho loại có dung tích xilanh không quá 200 cc

75

8711.20.49

- - - - Loại khác

75

- - Loại khác:

- - - Mô tô (có hoặc không có thùng xe bên cạnh), bao gồm cả xe scooter:

8711.20.51

- - - - Loại dung tích xi lanh trên 150 cc nhưng không quá 200 cc

75

8711.20.52

- - - - Loại dung tích xi lanh trên 200 cc nhưng không quá 250 cc

75

8711.20.59

- - - - Loại khác

75

8711.20.90

- - - Loại khác

75

8711.30

- Có động cơ đốt trong kiểu piston với dung tích xi lanh trên 250 cc nhưng không quá 500 cc:

8711.30.10

- - Xe mô tô địa hình

75

8711.30.30

- - Loại khác, dạng CKD

75

8711.30.90

- - Loại khác

75

8711.40

- Có động cơ đốt trong kiểu piston với dung tích xi lanh trên 500 cc nhưng không quá 800 cc:

8711.40.10

- - Xe mô tô địa hình

75

8711.40.20

- - Loại khác, dạng CKD

75

8711.40.90

- - Loại khác

75

8711.50

- Có động cơ đốt trong kiểu piston với dung tích xi lanh trên 800 cc:

8711.50.20

- - Dạng CKD

75

8711.50.90

- - Loại khác

55

8711.90

- Loại khác:

8711.90.40

- - Xe mô tô 3 bánh ( loại xe gắn thùng bên cạnh)

75

- - Loại khác, dạng CKD:

8711.90.51

- - - Xe mô tô chạy điện

70

8711.90.52

- - - Loại khác, có dung tích xi lanh không quá 200cc

70

8711.90.53

- - - Loại khác, có dung tích xi lanh trên 200cc nhưng không quá 500cc

70

8711.90.54

- - - Loại khác, có dung tích xi lanh trên 500cc

70

- - Loại khác:

8711.90.91

- - - Xe mô tô chạy điện

65

8711.90.99

- - - Loại khác

65

87.12

Xe đạp hai bánh và xe đạp khác (kể cả xe xích lô ba bánh chở hàng), không lắp động cơ.

8712.00.10

- Xe đạp đua

5

8712.00.20

- Xe đạp được thiết kế dành cho trẻ em

45

8712.00.30

- Xe đạp khác

45

8712.00.90

- Loại khác

45

87.13

Các loại xe dành cho người tàn tật, có hoặc không lắp động cơ hoặc cơ cấu đẩy cơ khí khác.

8713.10.00

- Loại không có cơ cấu đẩy cơ khí

0

8713.90.00

- Loại khác

0

87.14

Bộ phận và phụ kiện của xe thuộc các nhóm từ 87.11 đến 87.13.

8714.10

- Của mô tô (kể cả xe đạp máy):

8714.10.10

- - Yên xe

35

8714.10.20

- - Nan hoa và ốc bắt đầu nan hoa

32

8714.10.90

- - Loại khác

32

8714.20

- Của xe dành cho người tàn tật:

- - Bánh xe nhỏ:

8714.20.11

- - - Có đường kính (kể cả lốp) trên 75 mm nhưng không quá 100 mm, chiều rộng của bánh xe hoặc lốp lắp vào không dưới 30 mm

0

8714.20.12

- - - Có đường kính (kể cả lốp) trên 100 mm nhưng không quá 250 mm, chiều rộng của bánh xe hoặc lốp lắp vào không dưới 30 mm

0

8714.20.19

- - - Loại khác

0

8714.20.90

- - Loại khác

0

- Loại khác:

8714.91

- - Khung xe và càng xe, và các bộ phận của chúng:

8714.91.10

- - - Dùng cho xe đạp thuộc phân nhóm 8712.00.20

45

- - - Loại khác:

8714.91.91

- - - - Bộ phận của phuộc xe đạp

40

8714.91.99

- - - - Loại khác

40

8714.92

- - Vành bánh xe và nan hoa:

8714.92.10

- - - Dùng cho xe đạp thuộc phân nhóm 8712.00.20

45

8714.92.90

- - - Loại khác

40

8714.93

- - Moay ơ, trừ phanh chân, phanh moay ơ và líp xe:

8714.93.10

- - - Dùng cho xe thuộc phân nhóm 8712.00.20

45

8714.93.90

- - - Loại khác

45

8714.94

- - Phanh, bao gồm chân phanh moay ơ và phanh moay ơ và các bộ phận của chúng:

8714.94.10

- - - Dùng cho xe đạp thuộc phân nhóm 8712.00.20

45

8714.94.90

- - - Loại khác

40

8714.95

- - Yên xe:

8714.95.10

- - - Dùng cho xe đạp thuộc phân nhóm 8712.00.20

45

8714.95.90

- - - Loại khác

45

8714.96

- - Pê đan và đùi đĩa, và bộ phận của chúng:

8714.96.10

- - - Dùng cho xe đạp thuộc phân nhóm 8712.00.20

45

8714.96.90

- - - Loại khác

45

8714.99

- - Loại khác:

- - - Dùng cho xe đạp thuộc phân nhóm 8712.00.20:

8714.99.11

- - - - Tay lái, cọc lái, chắn bùn, chi tiết phản xạ, giá đỡ, cáp điều khiển, giá hoặc vấu bắt đèn; phụ kiện khác

45

8714.99.12

- - - - Bánh xích và trục khuỷu; bộ phận khác

45

- - - Loại khác:

8714.99.91

- - - - Tay lái, cọc lái, chắn bùn, chi tiết phản xạ, giá đỡ, cáp điều khiển, giá hoặc vấu bắt đèn; phụ kiện khác

45

8714.99.92

- - - - Bánh xích và trục khuỷu; bộ phận khác

45

8715.00.00

Xe đẩy trẻ mới sinh và phụ tùng của chúng.

30

87.16

Rơ-moóc và bán rơ-moóc; xe khác, không có cơ cấu đẩy cơ khí; các bộ phận của chúng.

8716.10.00

- Rơ-moóc và bán rơ-moóc loại nhà lưu động, dùng làm nhà ở hoặc cắm trại

20

8716.20.00

- Rơ-moóc và bán rơ-moóc loại tự bốc hoặc dỡ hàng dùng trong nông nghiệp

5

- Rơ-moóc và bán rơ-moóc khác dùng để vận chuyển hàng hóa:

8716.31.00

- - Rơ-moóc và bán rơ-moóc gắn xi téc

5

8716.39

- - Loại khác:

8716.39.40

- - - Rơ-moóc và bán rơ-moóc dùng trong nông nghiệp

20

- - - Loại khác:

8716.39.91

- - - - Có tải trọng (trọng tải) trên 200 tấn

5

8716.39.99

- - - - Xe khác

20

8716.40.00

- Rơ-moóc và bán rơ-moóc khác

20

8716.80

- Xe khác:

8716.80.10

- - Xe kéo và xe đẩy, xe kéo, xe đẩy bằng tay để chở hàng và các loại xe tương tự được vận hành bằng tay sử dụng trong các nhà máy hay phân xưởng, trừ xe cút kít

20

8716.80.20

- - Xe cút kít

20

8716.80.90

- - Loại khác

20

8716.90

- Bộ phận:

- - Dùng cho xe rơ-moóc và bán rơ-moóc:

8716.90.13

- - - Dùng cho hàng hoá thuộc phân nhóm 8716.20

15

8716.90.19

- - - Loại khác

15

- - Dùng cho xe khác:

- - - Dùng cho hàng hóa thuộc phân nhóm 8716.80.10 hoặc 8716.80.20:

8716.90.92

- - - - Bánh xe, có đường kính (kể cả lốp) trên 100mm nhưng không quá 250mm có độ rộng của bánh xe hoặc đã lắp lốp lớn hơn 30mm

15

8716.90.93

- - - - Loại khác

15

- - - Loại khác:

8716.90.94

- - - - Nan hoa và ốc bắt đầu nan hoa

15

8716.90.95

- - - - Bánh xe, dùng cho hàng hoá thuộc phân nhóm 8716.80.90, có đường kính (kể cả lốp) trên 100mm nhưng không quá 250mm có độ rộng của bánh xe hoặc đã lắp lốp lớn hơn 30mm

15

8716.90.96

- - - - Loại bánh xe khác

15

8716.90.99

- - - - Loại khác

15

Chú giải mặt hàng.

1. Mặt hàng “xe bọc thép chở hàng hóa có giá trị” thuộc phân nhóm 8704.21.24, 8704.22.24, 8704.22.44, 8704.23.24, 8704.23.64, 8704.23.84, 8704.31.24, 8704.32.24; 8704.32.44, 8704.32.64, 8704.32.84, 8704.32.96 tùy theo tổng trọng lượng có tải của xe.

Mặt hàng xe ô tô được phân loại là xe bọc thép chở hàng hóa có giá trị thuộc các phân nhóm nêu trên nếu đáp ứng các tiêu chí thông tin kỹ thuật cơ bản sau:

- Cabin: Bọc thép tấm, kính có khả năng chống đạn, vật liệu chống đạn. Cabin có đủ chỗ ngồi cho 03 người. Cửa cabin có khoá an toàn, trên nóc cabin có cửa thoát hiểm.

- Khoang chở đồ có giá trị: Được đóng thùng kín, liền khối và được thiết kế không tách rời đối với xe; khoang chở đồ có 3 lớp, lớp ngoài và lớp trong bằng thép chống gỉ, ở giữa là lớp cách nhiệt và chống cháy bằng vật liệu tổng hợp; trong cùng là bọc thép tấm có khả năng chống đạn.

- Cửa khoang chở đồ có giá trị: Ở phía sau xe, có 2 lớp cửa, có bản lề, then và khoá chắc chắn (khoá nhíp và khoá số). Cửa và sàn khoang chở tiền phải thuận tiện trong bốc, xếp hàng đặc biệt. Khoang chở đồ có giá trị có đèn chiếu sáng, thiết bị báo động chống đột nhập, thiết bị báo cháy và chữa cháy có ô cửa nhìn sang cabin

- Bánh xe: Có khả năng chạy tiếp khoảng 50 km, vận tốc 40-50km/h khi bị thủng lốp (có thể sử dụng bánh xe có lõi phẳng).

- Hệ thống đảm bảo an toàn, anh ninh: Trung tâm điều khiển gồm có báo động đột nhập, khoá cửa, mở nắp bình xăng, đèn, còi... đặt ở cabin;

- Có hệ thống phát tín hiệu báo động nếu khoang chở tiền chưa khoá;

- Trang bị đủ phương tiện chữa cháy, phương tiện thông tin liên lạc.

2. Xe tải tự đổ: Mặt hàng xe ô tô tải tự đổ có tổng trọng lượng có tải tối đa trên 24 tấn đến không quá 45 tấn được phân loại vào phân nhóm 8704.10 phải đáp ứng đầy đủ các tiêu chí:

a) Phần trước của thùng được kéo dài lên trên cabin của lái xe để bảo vệ buồng lái, toàn bộ hoặc một phần sau xe dốc lên phía sau;

b) Thiếu bộ phận hãm trục;

c) Tỉ lệ giữa tự trọng của xe và trọng tải tối đa của hàng hóa không vượt quá 1:1,6;

d) Có đủ 3 hệ thống phanh: Hệ thống phanh chính (dạng khí nén); hệ thống phanh khẩn cấp (tác động lên cầu sau, dạng khí nén); hệ thống phanh phụ (phanh động cơ).

Chương 88

Phương tiện bay, tầu vũ trụ, và các bộ phận của chúng

Chú giải phân nhóm.

1.Theo mục đích của các phân nhóm từ 8802.11 đến 8802.40, khái niệm "trọng lượng không tải" nghĩa là trọng lượng của máy móc ở chế độ bay bình thường, không bao gồm trọng lượng của đội lái và trọng lượng của nhiên liệu và thiết bị trừ các thiết bị được gắn cố định.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

8801.00.00

Khí cầu và khinh khí cầu điều khiển được; tầu lượn, tầu lượn treo và các phương tiện bay khác không dùng động cơ.

0

88.02

Phương tiện bay khác (ví dụ, trực thăng, máy bay); tầu vũ trụ (kể cả vệ tinh) và tầu bay trong quĩ đạo và phương tiện đẩy để phóng tầu vũ trụ.

- Trực thăng:

8802.11.00

- - Trọng lượng không tải không quá 2.000 kg

0

8802.12.00

- - Trọng lượng không tải trên 2.000 kg

0

8802.20

- Máy bay và phương tiện bay khác, có trọng lượng không tải không quá 2.000 kg:

8802.20.10

- - Máy bay

0

8802.20.90

- - Loại khác

0

8802.30

- Máy bay và phương tiện bay khác, có trọng lượng không tải trên 2.000 kg nhưng không quá 15.000kg:

8802.30.10

- - Máy bay

0

8802.30.90

- - Loại khác

0

8802.40

- Máy bay và phương tiện bay khác, có trọng lượng không tải trên 15.000kg:

8802.40.10

- - Máy bay

0

8802.40.90

- - Loại khác

0

8802.60.00

- Tàu vũ trụ (kể cả vệ tinh) và tầu bay trong quĩ đạo và phương tiện đẩy để phóng tầu vũ trụ

0

88.03

Các bộ phận của các mặt hàng thuộc nhóm 88.01 hoặc 88.02.

8803.10.00

- Cánh quạt và rôto và các bộ phận của chúng

0

8803.20.00

- Càng, bánh và các bộ phận của chúng

0

8803.30.00

- Các bộ phận khác của máy bay hoặc trực thăng

0

8803.90

- Loại khác:

8803.90.10

- - Của vệ tinh viễn thông

0

8803.90.20

- - Của khí cầu, tàu lượn hoặc diều

0

8803.90.90

- - Loại khác

0

88.04

Dù (kể cả dù điều khiển được và dù lượn) và dù xoay; các bộ phận và phụ kiện của chúng.

8804.00.10

- Dù xoay và bộ phận của chúng

0

8804.00.90

- Loại khác

0

88.05

Thiết bị phóng dùng cho phương tiện bay; dàn hãm tốc độ dùng cho tầu sân bay hoặc thiết bị tương tự; thiết bị huấn luyện bay mặt đất; các bộ phận của các thiết bị trên.

8805.10.00

- Thiết bị phóng dùng cho phương tiện bay và các bộ phận của chúng; dàn hãm tốc độ dùng cho tầu sân bay hoặc thiết bị tương tự và các bộ phận của chúng

0

- Thiết bị huấn luyện bay mặt đất và các bộ phận của chúng:

8805.21.00

- - Thiết bị mô phỏng tập trận trên không và các bộ phận của chúng

0

8805.29

- - Loại khác:

8805.29.10

- - - Thiết bị huấn luyện bay mặt đất

0

8805.29.90

- - - Loại khác

0

Chương 89

Tàu thuỷ, thuyền và các kết cấu nổi

Chú giải.

1. Thân tàu, tàu chưa hoàn chỉnh hoặc chưa hoàn thiện, đã lắp ráp, hoặc chưa lắp ráp hoặc tháo rời, hoặc tàu hoàn chỉnh chưa lắp ráp hoặc tháo rời, được phân loại vào nhóm 89.06 nếu không có đặc trưng cơ bản của một loại tàu cụ thể.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

89.01

Tàu thủy chở khách, du thuyền, phà, tàu thuỷ chở hàng, xà lan và các tàu thuyền tương tự để vận chuyển người hoặc hàng hóa.

8901.10

- Tàu thủy chở khách, du thuyền và các tàu thuyền tương tự được thiết kế chủ yếu để vận chuyển người; phà các loại:

8901.10.10

- - Tấn đăng ký không quá 26

10

8901.10.20

- - Tấn đăng ký trên 26 nhưng không quá 500

10

8901.10.60

- - Tấn đăng ký trên 500 nhưng không quá 1.000

10

8901.10.70

- - Tấn đăng ký trên 1.000 nhưng không quá 4.000

10

8901.10.80

- - Tấn đăng ký trên 4.000 nhưng không quá 5.000

10

8901.10.90

- - Tấn đăng ký trên 5.000

5

8901.20

- Tàu chở chất lỏng hoặc khí hoá lỏng:

8901.20.50

- - Tấn đăng ký không quá 5,000

10

8901.20.70

- - Tấn đăng ký trên 5.000 nhưng không quá 50.000

0

8901.20.80

- - Tấn đăng ký trên 50.000

0

8901.30

- Tàu thuyền đông lạnh, trừ loại thuộc phân nhóm 8901.20:

8901.30.50

- - Tấn đăng ký không quá 5.000

10

8901.30.70

- - Tấn đăng ký trên 5.000 nhưng không quá 50.000

0

8901.30.80

- - Tấn đăng ký trên 50.000

0

8901.90

- Tàu thuyền khác để vận chuyển hàng hóa và tàu thuyền khác để vận chuyển cả người và hàng hóa:

- - Không có động cơ đẩy:

8901.90.11

- - - Tấn đăng ký không quá 26

10

8901.90.12

- - - Tấn đăng ký trên 26 nhưng không quá 500

10

8901.90.14

- - - Tấn đăng ký trên 500

10

- - Có động cơ đẩy:

8901.90.31

- - - Tấn đăng ký không quá 26

10

8901.90.32

- - - Tấn đăng ký trên 26 nhưng không quá 500

10

8901.90.33

- - - Tấn đăng ký trên 500 nhưng không quá 1.000

10

8901.90.34

- - - Tấn đăng ký trên 1.000 nhưng không quá 4.000

10

8901.90.35

- - - Tấn đăng ký trên 4.000 nhưng không quá 5.000

10

8901.90.36

- - - Tấn đăng ký trên 5.000 nhưng không quá 50.000

0

8901.90.37

- - - Tấn đăng ký trên 50.000

0

89.02

Tàu thuyền đánh bắt thuỷ sản; tàu chế biến và các loại tàu khác dùng cho chế biến hay bảo quản thuỷ sản đánh bắt.

- Tàu thuyền đánh bắt thủy sản:

8902.00.21

- - Tấn đăng ký không quá 26

10

8902.00.22

- - Tấn đăng ký trên 26 nhưng không quá 40

10

8902.00.23

- - Tấn đăng ký từ 40 trở lên nhưng không quá 250

10

8902.00.24

- - Tấn đăng ký trên 250 nhưng không quá 1.000

5

8902.00.25

- - Tấn đăng ký trên 1.000 nhưng không quá 4.000

5

8902.00.26

- - Tấn đăng ký trên 4.000

0

- Loại khác:

8902.00.91

- - Tấn đăng ký không quá 26

10

8902.00.92

- - Tấn đăng ký trên 26 nhưng không quá 40

10

8902.00.93

- - Tấn đăng ký từ 40 trở lên nhưng không quá 250

10

8902.00.94

- - Tấn đăng ký trên 250 nhưng không quá 1.000

5

8902.00.95

- - Tấn đăng ký trên 1.000 nhưng không quá 4.000

5

8902.00.96

- - Tấn đăng ký trên 4.000

0

89.03

Du thuyền hạng nhẹ và các loại tàu thuyền khác phục vụ nghỉ ngơi, giải trí hoặc thể thao; thuyền dùng mái chèo và canô.

8903.10.00

- Loại có thể bơm hơi hoặc tự bơm hơi được

10

- Loại khác:

8903.91.00

- - Thuyền buồm, có hoặc không có động cơ phụ trợ

10

8903.92.00

- - Thuyền máy, trừ loại thuyền máy có gắn máy bên ngoài

10

8903.99.00

- - Loại khác

10

89.04

Tàu kéo và tàu đẩy.

8904.00.10

- Tấn đăng ký không quá 26

5

- Tấn đăng ký trên 26:

8904.00.31

- - Dùng cho loại có công suất không quá 4.000 hp

5

8904.00.39

- - Loại khác

0

89.05

Tàu đèn hiệu, tàu cứu hỏa, tàu hút nạo vét (tàu cuốc), cần cẩu nổi và tàu thuyền khác mà tính năng di động trên mặt nước chỉ nhằm bổ sung cho chức năng chính của các tàu thuyền này; ụ nổi sửa chữa tàu; dàn khoan hoặc dàn sản xuất nổi hoặc nửa nổi nửa chìm.

8905.10.00

- Tàu hút nạo vét (tàu cuốc)

5

8905.20.00

- Dàn khoan hoặc dàn sản xuất nổi hoặc nửa nổi nửa chìm

5

8905.90

- Loại khác:

8905.90.10

- - Ụ nổi sửa chữa tàu

5

8905.90.90

- - Loại khác

5

89.06

Tàu thuyền khác, kể cả tàu chiến và xuồng cứu sinh trừ thuyền dùng mái chèo.

8906.10.00

- Tàu chiến

0

8906.90

- Loại khác:

8906.90.10

- - Có lượng giãn nước không quá 30 tấn

5

8906.90.20

- - Có lượng giãn nước trên 30 tấn nhưng không quá 300 tấn

5

8906.90.90

- - Khác

0

89.07

Kết cấu nổi khác (ví dụ, bè mảng, thùng chứa chất lỏng, ketxon giếng kín, cầu lên bờ, các loại phao nổi và mốc hiệu).

8907.10.00

- Bè mảng có thể bơm hơi

5

8907.90

- Loại khác:

8907.90.10

- - Các loại phao nổi (buoys)

0

8907.90.90

- - Loại khác

0

8908.00.00

Tàu thuyền và kết cấu nổi khác để phá dỡ.

0

PHẦN XVIII

DỤNG CỤ, THIẾT BỊ VÀ MÁY QUANG HỌC, NHIẾP ẢNH, ĐIỆN ẢNH, ĐO LƯỜNG, KIỂM TRA ĐỘ CHÍNH XÁC, Y TẾ HOẶC PHẪU THUẬT; ĐỒNG HỒ CÁ NHÂN VÀ ĐỒNG HỒ THỜI GIAN KHÁC; NHẠC CỤ; CÁC BỘ PHẬN VÀ PHỤ KIỆN CỦA CHÚNG

Chương 90

Dụng cụ, thiết bị quang học, nhiếp ảnh, điện ảnh,

đo lường, kiểm tra độ chính xác, y tế hoặc phẫu thuật;

các bộ phận và phụ kiện của chúng

Chú giải.

1. Chương này không bao gồm:

(a) Các mặt hàng sử dụng trong máy, thiết bị hoặc cho các mục đích kỹ thuật khác, bằng cao su lưu hoá trừ cao su cứng (nhóm 40.16), bằng da thuộc hoặc da tổng hợp (nhóm 42.05) hoặc bằng vật liệu dệt (nhóm 59.11);

(b) Băng, đai hoặc các sản phẩm trợ giúp khác bằng vật liệu dệt, có tính đàn hồi được dùng làm dụng cụ để nâng hoặc giữ bộ phận cơ thể (ví dụ, đai nâng dùng cho phụ nữ có thai, băng nâng ngực, băng giữ bụng, băng nẹp khớp hoặc cơ) (Phần XI);

(c) Hàng hóa chịu lửa của nhóm 69.03; đồ gốm sứ dùng trong phòng thí nghiệm, cho ngành hoá chất hoặc các mục đích kỹ thuật khác, thuộc nhóm 69.09;

(d) Gương thủy tinh, chưa gia công quang học, thuộc nhóm 70.09, hoặc gương bằng kim loại cơ bản hoặc gương bằng kim loại quý, không phải là bộ phận quang học (nhóm 83.06 hoặc Chương 71);

(e) Hàng hoá thuộc nhóm 70.07, 70.08, 70.11, 70.14, 70.15 hoặc 70.17;

(f) Các bộ phận có công dụng chung, như đã định nghĩa trong Chú giải 2 của Phần XV, bằng kim loại cơ bản (Phần XV) hoặc các loại hàng hoá tương tự bằng plastic (Chương 39);

(g) Bơm có gắn các thiết bị đo lường, thuộc nhóm 84.13; máy đếm hoặc máy kiểm tra hoạt động bằng nguyên lý cân, hoặc cân thăng bằng (nhóm 84.23); máy nâng hoặc hạ (từ nhóm 84.25 đến 84.28); các loại máy cắt xén giấy hoặc bìa (nhóm 84.41); bộ phận điều chỉnh hoặc dụng cụ lắp trên máy công cụ, thuộc nhóm 84.66, bao gồm các bộ phận có lắp các dụng cụ quang học để đọc thang đo (ví dụ, đầu chia độ "quang học") nhưng thực tế chúng không phải là dụng cụ quang học (ví dụ, kính thiên văn thẳng); máy tính (nhóm 84.70); van hoặc các thiết bị khác thuộc nhóm 84.81; máy và các thiết bị (kể cả các thiết bị dùng để chiếu hoặc vẽ mạch điện lên vật liệu bán dẫn có độ nhạy) thuộc nhóm 84.86;

(h) Đèn pha hoặc đèn rọi loại dùng cho xe đạp hoặc xe có động cơ (nhóm 85.12); đèn điện xách tay thuộc nhóm 85.13; máy ghi âm, máy tái tạo âm thanh hoặc máy ghi lại âm thanh dùng trong điện ảnh (nhóm 85.19); đầu từ ghi âm (nhóm 85.22); camera ghi hình, camera kỹ thuật số và camera ghi hình video (nhóm 85.25); thiết bị ra đa, các thiết bị trợ giúp dẫn đường bằng sóng vô tuyến hoặc các thiết bị điều khiển từ xa bằng sóng vô tuyến (nhóm 85.26); đầu nối sợi quang, bó hoặc cáp sợi quang (nhóm 85.36); các thiết bị điều khiển số thuộc nhóm 85.37; đèn pha gắn kín của nhóm 85.39; cáp sợi quang thuộc nhóm 85.44;

(ij) Đèn pha hoặc đèn rọi thuộc nhóm 94.05;

(k) Các mặt hàng thuộc Chương 95;

(l) Dụng cụ đo dung tích, được phân loại theo vật liệu cấu thành chúng; hoặc

(m) Suốt chỉ, ống hoặc các loại lõi tương tự (được phân loại theo vật liệu cấu thành của chúng, ví dụ, nhóm 39.23 hoặc Phần XV).

2. Theo Chú giải 1 ở trên, các bộ phận và phụ kiện cho các máy, thiết bị, dụng cụ hoặc các mặt hàng của Chương này được phân loại theo các nguyên tắc sau:

a) Các bộ phận và phụ kiện là hàng hoá thuộc nhóm bất kỳ trong Chương này hoặc Chương 84, 85 hoặc 91 (trừ các nhóm 84.87, 85.48 hoặc 90.33) trong mọi trường hợp được phân loại vào các nhóm riêng của chúng;

b) Các bộ phận và phụ kiện khác, nếu chỉ dùng hoặc chủ yếu dùng cho một loại máy, thiết bị hoặc dụng cụ riêng biệt, hoặc với một số loại máy, thiết bị hoặc dụng cụ trong cùng một nhóm (kể cả máy, thiết bị hoặc dụng cụ của nhóm 90.10, 90.13 hoặc 90.31) được phân loại theo máy, thiết bị hoặc dụng cụ cùng loại đó;

c) Tất cả các bộ phận và phụ kiện khác được phân loại trong nhóm 90.33.

3. Các quy định trong Chú giải 3 và 4 của Phần XVI cũng áp dụng đối với Chương này.

4. Nhóm 90.05 không áp dụng cho kính ngắm dùng để lắp vào vũ khí, kính ngắm tiềm vọng để lắp vào tầu ngầm hoặc xe tăng, hoặc kính viễn vọng dùng cho máy, thiết bị, dụng cụ hoặc đồ dùng của Chương này hoặc của Phần XVI; kính ngắm và kính viễn vọng như vậy được phân loại vào nhóm 90.13.

5. Theo Chú giải này, những dụng cụ, thiết bị hoặc máy quang học dùng để đo hoặc kiểm tra, có thể phân loại ở cả 2 nhóm 90.13 và 90.31 thì phải xếp vào nhóm 90.31.

6. Theo mục đích của nhóm 90.21, thuật ngữ "các dụng cụ chỉnh hình" được hiểu là các dụng cụ dùng để:

- Ngăn ngừa hoặc điều chỉnh một số biến dạng của cơ thể; hoặc

- Trợ giúp hoặc nẹp giữ các bộ phận cơ thể sau khi bị bệnh, phẫu thuật hoặc bị thương.

Các dụng cụ chỉnh hình kể cả giầy, dép và các đế đặc biệt bên trong của giày, dép được thiết kế để cố định tình trạng sau khi chỉnh hình, với điều kiện là chúng hoặc (1) được làm theo số đo hoặc (2) được sản xuất hàng loạt, dưới hình thức độc dạng và không theo đôi và được thiết kế để dùng cho cả hai chân.

7. Nhóm 90.32 chỉ áp dụng với:

(a) Các thiết bị và dụng cụ dùng để điều khiển tự động dòng chảy, mức, áp suất hoặc các biến số khác của chất lỏng hoặc chất khí, hoặc dùng để điều khiển tự động nhiệt độ, cho dù các hoạt động của chúng có hoặc không phụ thuộc vào sự biến đổi của một hiện tượng điện mà hiện tượng điện đó biến đổi theo yếu tố được điều khiển tự động, chúng được thiết kế để điều chỉnh, và duy trì yếu tố này ở một giá trị mong muốn, được thiết lập để chống lại các yếu tố bất thường, thông qua việc định kỳ hoặc thường xuyên đo lường giá trị thực của nó; và

(b) Các thiết bị điều chỉnh tự động các đại lượng điện, và các thiết bị hoặc dụng cụ điều khiển tự động các đại lượng phi điện, mà hoạt động của chúng phụ thuộc vào một hiện tượng điện biến đổi theo yếu tố được điều khiển, chúng được thiết kế để điều chỉnh và duy trì yếu tố này ở một giá trị mong muốn, được thiết lập để chống lại các yếu tố bất thường thông qua việc định kỳ hoặc thường xuyên đo lường giá trị thực của nó.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

90.01

Sợi quang và bó sợi quang; cáp sợi quang trừ các loại thuộc nhóm 85.44; vật liệu phân cực dạng tấm, lá; thấu kính (kể cả thấu kính áp tròng), lăng kính, gương và các bộ phận quang học khác bằng vật liệu bất kỳ, chưa lắp ráp trừ loại bằng thủy tinh chưa gia công về mặt quang học.

9001.10

- Sợi quang, bó sợi quang và cáp sợi quang:

9001.10.10

- - Sử dụng cho viễn thông và cho ngành điện khác

0

9001.10.90

- - Loại khác

0

9001.20.00

- Vật liệu phân cực dạng tấm và lá

0

9001.30.00

- Thấu kính áp tròng

0

9001.40.00

- Thấu kính thuỷ tinh làm kính đeo mắt

5

9001.50.00

- Thấu kính bằng vật liệu khác làm kính đeo mắt

0

9001.90

- Loại khác:

9001.90.10

- - Sử dụng cho máy ảnh hoặc máy quay phim hoặc máy chiếu

0

9001.90.90

- - Loại khác

0

90.02

Thấu kính, lăng kính, gương và các bộ phận quang học khác, bằng vật liệu bất kỳ, đã lắp ráp, là các bộ phận hoặc để lắp vào các dụng cụ hoặc thiết bị, trừ loại làm bằng thuỷ tinh chưa được gia công quang học.

- Vật kính:

9002.11

- - Dùng cho máy ảnh, máy chiếu hoặc máy phóng to hoặc thu nhỏ ảnh:

9002.11.10

- - - Dùng cho máy chiếu phim

0

9002.11.90

- - - Loại khác

0

9002.19.00

- - Loại khác

0

9002.20

- Kính lọc ánh sáng:

9002.20.10

- - Dùng cho máy chiếu phim

0

9002.20.20

- - Dùng cho máy quay phim, máy ảnh và máy chiếu khác

0

9002.20.30

- - Dùng cho kính viễn vọng hoặc kính hiển vi

0

9002.20.90

- - Loại khác

0

9002.90

- Loại khác:

9002.90.20

- - Dùng cho máy chiếu phim

0

9002.90.30

- - Dùng cho máy quay phim, máy ảnh và máy chiếu khác

0

9002.90.90

- - Loại khác

0

90.03

Khung và gọng cho kính đeo, kính bảo hộ hoặc các loại tương tự, và các bộ phận của chúng.

- Khung và gọng:

9003.11.00

- - Bằng plastic

10

9003.19.00

- - Bằng vật liệu khác

10

9003.90.00

- Bộ phận

10

90.04

Kính đeo, kính bảo hộ và các loại tương tự, kính thuốc, kính bảo vệ mắt hoặc loại khác.

9004.10.00

- Kính râm

20

9004.90

- Loại khác:

9004.90.10

- - Kính hiệu chỉnh

0

9004.90.50

- - Kính bảo hộ

0

9004.90.90

- - Loại khác

20

90.05

Ống nhòm loại hai mắt, ống nhòm đơn, kính viễn vọng quang học khác, và khung giá của các loại trên; các dụng cụ thiên văn khác và khung giá của chúng, trừ các dụng cụ dùng cho thiên văn học vô tuyến.

9005.10.00

- Ống nhòm loại hai mắt

0

9005.80

- Dụng cụ khác:

9005.80.10

- - Dụng cụ thiên văn, trừ dụng cụ thiên văn vô tuyến

0

9005.80.90

- - Loại khác

0

9005.90

- Bộ phận và phụ kiện (kể cả khung giá):

9005.90.10

- - Dùng cho dụng cụ thiên văn, trừ dụng cụ thiên văn vô tuyến

0

9005.90.90

- - Loại khác

0

90.06

Máy ảnh (trừ máy quay phim); thiết bị đèn chớp và đèn flash máy ảnh trừ đèn phóng điện thuộc nhóm 85.39.

9006.10

- Máy ảnh dùng để chuẩn bị khuôn in hoặc trục in:

9006.10.10

- - Máy vẽ ảnh laser

0

9006.10.90

- - Loại khác

0

9006.30.00

- Máy ảnh được thiết kế đặc biệt để dùng dưới nước, để thám không (aerial survey) hoặc dùng trong y tế hoặc trong phẫu thuật nội tạng; máy ảnh đối chiếu dùng cho ngành toà án hoặc khoa học hình sự

0

9006.40.00

- Máy chụp lấy ảnh ngay

25

- Máy ảnh loại khác:

9006.51.00

- - Có bộ ngắm qua thấu kính (kính phản chiếu đơn (SLR)), sử dụng phim cuộn khổ rộng không quá 35 mm

25

9006.52.00

- - Loại khác, sử dụng phim cuộn khổ rộng dưới 35 mm

15

9006.53.00

- - Loại khác, sử dụng phim cuộn khổ rộng 35 mm

10

9006.59

- - Loại khác:

9006.59.10

- - - Máy vẽ ảnh laser hoặc máy tạo dựng ảnh với bộ xử lý ảnh mành

0

9006.59.90

- - - Loại khác

0

- Thiết bị đèn chớp và đèn flash máy ảnh:

9006.61.00

- - Đèn phóng điện ("điện tử")

20

9006.69.00

- - Loại khác

20

- Các bộ phận và phụ kiện:

9006.91

- - Sử dụng cho máy ảnh:

9006.91.10

- - - Sử dụng cho máy vẽ ảnh laser thuộc phân nhóm 9006.10.10

0

9006.91.30

- - - Loại khác, sử dụng cho máy ảnh thuộc các phân nhóm từ 9006.40 đến 9006.53

15

9006.91.90

- - - Loại khác

0

9006.99

- - Loại khác:

9006.99.10

- - - Sử dụng cho thiết bị đèn chớp máy ảnh

15

9006.99.90

- - - Loại khác

15

90.07

Máy quay phim và máy chiếu phim, có hoặc không kèm thiết bị ghi hoặc tái tạo âm thanh.

9007.10.00

- Máy quay phim

0

9007.20

- Máy chiếu phim:

9007.20.10

- - Dùng cho phim khổ rộng dưới 16 mm

0

9007.20.90

- - Loại khác

0

- Bộ phận và phụ kiện:

9007.91.00

- - Dùng cho máy quay phim

0

9007.92.00

- - Dùng cho máy chiếu phim

0

90.08

Máy chiếu hình ảnh, trừ máy chiếu phim; máy phóng và máy thu nhỏ ảnh (trừ máy chiếu phim).

9008.50

- Máy chiếu hình ảnh, máy phóng và thu nhỏ ảnh:

9008.50.10

- - Máy đọc vi phim, vi thẻ hoặc vi bản khác, có hoặc không có khả năng sao chép

0

9008.50.90

- - Loại khác

0

9008.90

- Bộ phận và phụ kiện:

9008.90.20

- - Của máy phóng và thu nhỏ ảnh (trừ máy chiếu phim)

0

9008.90.90

- - Loại khác

0

90.10

Máy và thiết bị dùng trong phòng làm ảnh (kể cả điện ảnh), chưa được ghi hay chi tiết ở nơi nào khác thuộc Chương này; máy xem âm bản; màn ảnh của máy chiếu.

9010.10.00

- Máy và thiết bị sử dụng cho việc tráng tự động phim hoặc giấy ảnh (kể cả điện ảnh) dạng cuộn hoặc dùng cho việc phơi sáng tự động các phim đã tráng lên các cuộn giấy ảnh

5

9010.50

- Máy và thiết bị khác sử dụng trong phòng làm ảnh (kể cả điện ảnh); máy xem âm bản:

9010.50.10

- - Máy để chiếu hoặc vẽ mạch lên các chất nền có độ nhạy sáng để sản xuất tấm mạch in/ tấm dây in

5

9010.50.90

- - Loại khác

5

9010,60

- Màn ảnh của máy chiếu:

9010.60.10

- - Của loại từ 300 inch trở lên

0

9010.60.90

- - Loại khác

5

9010.90

- Bộ phận và phụ kiện:

9010.90.10

- - Của hàng hóa thuộc phân nhóm 9010.10 hoặc 9010.60

0

9010.90.30

- - Bộ phận và phụ kiện của máy để chiếu hoặc vẽ mạch lên các chất nền có độ nhạy sáng để sản xuất tấm mạch in/ tấm dây in

0

9010.90.90

- - Loại khác

0

90.11

Kính hiển vi quang học phức hợp, kể cả loại để xem vi ảnh, vi phim quay hay vi chiếu.

9011.10.00

- Kính hiển vi soi nổi

0

9011.20.00

- Kính hiển vi khác để xem vi ảnh, vi phim quay hoặc vi chiếu

0

9011.80.00

- Các loại kính hiển vi khác

0

9011.90.00

- Bộ phận và phụ kiện

0

90.12

Kính hiển vi trừ kính hiển vi quang học; thiết bị nhiễu xạ.

9012.10.00

- Kính hiển vi trừ kính hiển vi quang học; thiết bị nhiễu xạ

0

9012.90.00

- Bộ phận và phụ kiện

0

90.13

Thiết bị tinh thể lỏng chưa được lắp thành các sản phẩm đã được chi tiết ở các nhóm khác; thiết bị tạo tia laser, trừ điốt laser; các thiết bị và dụng cụ quang học khác, chưa được nêu hay chi tiết ở nơi nào khác trong Chương này.

9013.10.00

- Kính ngắm để lắp vào vũ khí; kính tiềm vọng; kính lồng được thiết kế là bộ phận của máy, thiết bị, dụng cụ hoặc bộ dụng cụ của Chương này hoặc Phần XVI

0

9013.20.00

- Thiết bị tạo tia laser, trừ điốt laser

0

9013.80

- Các bộ phận, thiết bị và dụng cụ khác:

9013.80.10

- - Thiết bị quang học để xác định và sửa lỗi trong sản xuất tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp

0

9013.80.20

- - Thiết bị tinh thể lỏng

0

9013.80.90

- - Loại khác

0

9013.90

- Bộ phận và phụ kiện:

9013.90.10

- - Của hàng hoá thuộc phân nhóm 9013.20

0

9013.90.50

- - Của hàng hoá thuộc phân nhóm 9013.80.20

0

9013.90.60

- - Của hàng hoá thuộc phân nhóm 9013.80 .10

0

9013.90.90

- - Loại khác

0

90.14

La bàn xác định phương hướng; các thiết bị và dụng cụ dẫn đường khác.

9014.10.00

- La bàn xác định phương hướng

0

9014.20.00

- Thiết bị và dụng cụ dẫn đường hàng không hoặc hàng hải (trừ la bàn)

0

9014.80

- Thiết bị và dụng cụ khác:

9014.80.10

- - Loại dùng trên tàu thuyền, kết hợp hoặc hoạt động cùng với máy xử lý dữ liệu tự động

0

9014.80.90

- - Loại khác

0

9014.90

- Bộ phận và phụ kiện:

9014.90.10

- - Của thiết bị và dụng cụ, dùng trên tầu thuyền, hoạt động cùng với máy xử lý dữ liệu tự động

0

9014.90.90

- - Loại khác

0

90.15

Thiết bị và dụng cụ dùng để quan trắc (kể cả quan trắc ảnh), dùng cho thủy văn học, hải dương học, thủy học, khí tượng học hoặc địa lý học, trừ la bàn; máy đo xa.

9015.10

- Máy đo xa:

9015.10.10

- - Dùng trong việc chụp ảnh hoặc quay phim

0

9015.10.90

- - Loại khác

0

9015.20.00

- Máy kinh vĩ và tốc kế góc (máy toàn đạc -tacheometers)

0

9015.30.00

- Dụng cụ đo cân bằng (levels)

0

9015.40.00

- Thiết bị và dụng cụ quan trắc ảnh

0

9015.80

- Thiết bị và dụng cụ khác:

9015.80.10

- - Thiết bị quan trắc sóng vô tuyến và gió điện từ

0

9015.80.90

- - Loại khác

0

9015.90.00

- Bộ phận và phụ kiện

0

9016.00.00

Cân với độ nhậy 5cg (50mg) hoặc chính xác hơn, có hoặc không có quả cân.

10

90.17

Dụng cụ vẽ, vạch mức dấu hay dụng cụ tính toán toán học (ví dụ, máy vẽ phác, máy vẽ truyền, thước đo góc, bộ đồ vẽ, thước logarit, bàn tính dùng đĩa); dụng cụ đo chiều dài, dùng tay (ví dụ, thước thanh và thước dây, thước micromet, thước cặp), chưa được chi tiết hoặc ghi ở nơi khác trong Chương này.

9017.10

- Bảng và máy vẽ phác, tự động hoặc không tự động:

9017.10.10

- - Máy vẽ

0

9017.10.90

- - Loại khác

0

9017.20

- Dụng cụ vẽ, vạch mức hay dụng cụ tính toán toán học khác:

9017.20.10

- - Thước

5

9017.20.30

- - Máy để chiếu hoặc vẽ mạch lên các chất nền có độ nhạy sáng để sản xuất tấm mạch in/ tấm dây in

5

9017.20.40

- - Máy vẽ ảnh để sản xuất tấm mạch in/ tấm dây in

5

9017.20.50

- - Máy vẽ khác

0

9017.20.90

- - Loại khác

5

9017.30.00

- Thước micromet, thước cặp và dụng cụ đo có thể điều chỉnh được

0

9017.80.00

- Các dụng cụ khác

5

9017.90

- Bộ phận và phụ kiện:

9017.90.20

- - Bộ phận và phụ kiện của máy để chiếu hoặc máy vẽ mạch lên các chất nền có độ nhạy sáng để sản xuất tấm mạch in/ tấm dây in

0

9017.90.30

- - Bộ phận và phụ kiện của máy vẽ ảnh để sản xuất tấm mạch in/ tấm dây in

0

9017.90.40

- - Bộ phận và phụ kiện, kể cả tấm mạch in đã lắp ráp, của máy vẽ khác

0

9017.90.90

- - Loại khác

0

90.18

Thiết bị và dụng cụ dùng cho ngành y, phẫu thuật, nha khoa hoặc thú y, kể cả thiết bị ghi biểu đồ nhấp nháy, thiết bị điện y học khác và thiết bị kiểm tra thị lực.

- Thiết bị điện chẩn đoán (kể cả thiết bị kiểm tra thăm dò chức năng hoặc kiểm tra thông số sinh lý):

9018.11.00

- - Thiết bị điện tim

0

9018.12.00

- - Thiết bị siêu âm

0

9018.13.00

- - Thiết bị hiện ảnh cộng hưởng từ

0

9018.14.00

- - Thiết bị ghi biểu đồ nhấp nháy

0

9018.19.00

- - Loại khác

0

9018.20.00

- Thiết bị tia cực tím hay tia hồng ngoại

0

- Bơm tiêm, kim tiêm, ống thông, ống dẫn lưu và loại tương tự:

9018.31

- - Bơm tiêm, có hoặc không có kim tiêm:

9018.31.10

- - - Bơm tiêm dùng một lần

0

9018.31.90

- - - Loại khác

0

9018.32.00

- - Kim tiêm bằng kim loại và kim khâu vết thương

0

9018.39

- - Loại khác:

9018.39.10

- - - Ống thông đường tiểu

0

9018.39.90

- - - Loại khác

0

- Các thiết bị và dụng cụ khác, dùng trong nha khoa:

9018.41.00

- - Khoan dùng trong nha khoa, có hoặc không gắn liền cùng một giá đỡ với thiết bị nha khoa khác

0

9018.49.00

- - Loại khác

0

9018.50.00

- Thiết bị và dụng cụ nhãn khoa khác

0

9018.90

- Thiết bị và dụng cụ khác:

9018.90.20

- - Bộ theo dõi tĩnh mạch

0

9018.90.30

- - Dụng cụ và thiết bị điện tử

0

9018.90.90

- - Loại khác

0

90.19

Thiết bị trị liệu cơ học; máy xoa bóp; máy thử nghiệm trạng thái tâm lý; máy trị liệu bằng ôzôn, bằng ôxi, bằng xông, máy hô hấp nhân tạo hoặc máy hô hấp trị liệu khác.

9019.10

- Máy trị liệu cơ học; máy xoa bóp; máy thử nghiệm trạng thái tâm lý:

9019.10.10

- - Loại điện tử

0

9019.10.90

- - Loại khác

0

9019.20.00

- Máy trị liệu bằng ôzôn, bằng ôxi, bằng xông, máy hô hấp nhân tạo hoặc máy hô hấp trị liệu khác

0

9020.00.00

Thiết bị thở và mặt nạ phòng khí khác, trừ các mặt nạ bảo hộ mà không có bộ phận cơ khí hoặc không có phin lọc có thể thay thế được.

0

90.21

Dụng cụ chỉnh hình, kể cả nạng, băng dùng trong phẫu thuật và băng cố định; nẹp và các dụng cụ cố định vết gẫy khác; các bộ phận nhân tạo của cơ thể người; thiết bị trợ thính và dụng cụ khác được lắp hoặc mang theo, hoặc cấy vào cơ thể, để bù đắp khuyết tật hay sự suy giảm của một bộ phận cơ thể.

9021.10.00

- Các dụng cụ chỉnh hình hoặc nẹp xương

0

- Răng giả và chi tiết gắn dùng trong nha khoa:

9021.21.00

- - Răng giả

0

9021.29.00

- - Loại khác

0

- Các bộ phận nhân tạo khác của cơ thể người:

9021.31.00

- - Khớp giả

0

9021.39.00

- - Loại khác

0

9021.40.00

- Thiết bị trợ thính, trừ các bộ phận và phụ kiện

0

9021.50.00

- Thiết bị điều hoà nhịp tim dùng cho việc kích thích cơ tim, trừ các bộ phận và phụ kiện

0

9021.90.00

- Loại khác

0

90.22

Thiết bị sử dụng tia X hoặc tia phóng xạ alpha, beta hay gamma, có hoặc không dùng cho mục đích y học, phẫu thuật, nha khoa hay thú y, kể cả thiết bị chụp hoặc thiết bị điều trị bằng các tia đó, ống phát tia X và thiết bị tạo tia X khác, thiết bị tạo tia cường độ cao, bảng và bàn điều khiển, màn hình, bàn, ghế và các loại tương tự, dùng để khám hoặc điều trị.

- Thiết bị sử dụng tia X, có hoặc không dùng cho mục đích y học, phẫu thuật, nha khoa hay thú y, kể cả thiết bị chụp hoặc thiết bị điều trị bằng tia X:

9022.12.00

- - Thiết bị chụp cắt lớp điều khiển bằng máy tính

0

9022.13.00

- - Loại khác, sử dụng trong nha khoa

0

9022.14.00

- - Loại khác, sử dụng cho mục đích y học, phẫu thuật hoặc thú y

0

9022.19

- - Cho các mục đích khác:

9022.19.10

- - - Thiết bị sử dụng tia X để kiểm tra vật lý các điểm hàn nối trên tấm mạch in/ tấm dây in

0

9022.19.90

- - - Loại khác

0

- Thiết bị sử dụng tia alpha, beta hay gama, có hoặc không dùng cho mục đích y học, phẫu thuật, nha khoa hay thú y, kể cả thiết bị chụp hoặc điều trị bằng các loại tia đó:

9022.21.00

- - Dùng cho mục đích y học, phẫu thuật, nha khoa hay thú y

0

9022.29.00

- - Dùng cho các mục đích khác

0

9022.30.00

- Ống phát tia X

0

9022.90

- Loại khác, kể cả bộ phận và phụ kiện:

9022.90.10

- - Bộ phận và phụ kiện của thiết bị sử dụng tia X để kiểm tra vật lý các điểm hàn nối trên tấm mạch in đã lắp ráp

0

9022.90.90

- - Loại khác

0

9023.00.00

Các dụng cụ, máy và mô hình, được thiết kế cho mục đích trưng bày (ví dụ, dùng trong giáo dục hoặc triển lãm), không sử dụng được cho các mục đích khác.

0

90.24

Máy và thiết bị thử độ cứng, độ bền, độ nén, độ đàn hồi hoặc các tính chất cơ học khác của vật liệu (ví dụ, kim loại, gỗ, hàng dệt, giấy, plastic).

9024.10

- Máy và thiết bị thử kim loại:

9024.10.10

- - Hoạt động bằng điện

0

9024.10.20

- - Không hoạt động bằng điện

0

9024.80

- Máy và thiết bị khác:

9024.80.10

- - Hoạt động bằng điện

0

9024.80.20

- - Không hoạt động bằng điện

0

9024.90

- Bộ phận và phụ kiện:

9024.90.10

- - Của máy và thiết bị hoạt động bằng điện

0

9024.90.20

- - Của máy và thiết bị không hoạt động bằng điện

0

90.25

Tỷ trọng kế và các dụng cụ đo dạng nổi tương tự, nhiệt kế, hoả kế, khí áp kế, ẩm kế, có hoặc không ghi, và tổ hợp của chúng.

- Nhiệt kế và hỏa kế, không kết hợp với các dụng cụ khác:

9025.11.00

- - Chứa chất lỏng, để đọc trực tiếp

0

9025.19

- - Loại khác:

- - - Hoạt động bằng điện:

9025.19.11

- - - - Máy đo nhiệt độ dùng cho xe có động cơ

0

9025.19.19

- - - - Loại khác

0

9025.19.20

- - - Không hoạt động bằng điện

0

9025.80

- Dụng cụ khác:

9025.80.20

- - Hoạt động bằng điện

0

9025.80.30

- - Không hoạt động bằng điện

0

9025.90

- Bộ phận và phụ kiện:

9025.90.10

- - Của thiết bị hoạt động bằng điện

0

9025.90.20

- - Của thiết bị không hoạt động bằng điện

0

90.26

Dụng cụ và máy đo hoặc kiểm tra lưu lượng, mức, áp suất hoặc biến số của chất lỏng hay chất khí (ví dụ, dụng cụ đo lưu lượng, dụng cụ đo mức, áp kế, nhiệt kế), trừ các dụng cụ và thiết bị thuộc nhóm 90.14, 90.15, 90.28 hoặc 90.32.

9026.10

- Để đo hoặc kiểm tra lưu lượng hoặc mức của chất lỏng:

9026.10.10

- - Dụng cụ đo mức sử dụng cho xe có động cơ, hoạt động bằng điện

0

9026.10.20

- - Dụng cụ đo mức sử dụng cho xe có động cơ, không hoạt động bằng điện

0

9026.10.30

- - Loại khác, hoạt động bằng điện

0

9026.10.90

- - Loại khác, không hoạt động bằng điện

0

9026.20

- Để đo hoặc kiểm tra áp suất:

9026.20.10

- - Máy đo áp suất sử dụng cho xe có động cơ, hoạt động bằng điện

0

9026.20.20

- - Máy đo áp suất sử dụng cho xe có động cơ, không hoạt động bằng điện

0

9026.20.30

- - Loại khác, hoạt động bằng điện

0

9026.20.40

- - Loại khác, không hoạt động bằng điện

0

9026.80

- Thiết bị hoặc dụng cụ khác:

9026.80.10

- - Hoạt động bằng điện

0

9026.80.20

- - Không hoạt động bằng điện

0

9026.90

- Bộ phận và phụ kiện:

9026.90.10

- - Sử dụng cho các dụng cụ và thiết bị hoạt động bằng điện

0

9026.90.20

- - Sử dụng cho các dụng cụ và thiết bị không hoạt động bằng điện

0

90.27

Dụng cụ và thiết bị phân tích lý hoặc hóa học (ví dụ, máy đo phân cực, đo khúc xạ, quang phổ kế, máy phân tích khí hoặc khói); dụng cụ và thiết bị đo hoặc kiểm tra độ nhớt, độ xốp, độ giãn nở, sức căng bề mặt hoặc các loại tương tự; dụng cụ và thiết bị đo hoặc kiểm tra nhiệt lượng, âm lượng hoặc ánh sáng (kể cả máy đo độ phơi sáng); thiết bị vi phẫu.

9027.10

- Thiết bị phân tích khí hoặc khói:

9027.10.10

- - Hoạt động bằng điện

0

9027.10.20

- - Không hoạt động bằng điện

0

9027.20

- Máy sắc ký và điện di:

9027.20.10

- - Hoạt động bằng điện

0

9027.20.20

- - Không hoạt động bằng điện

0

9027.30

- Quang phổ kế, ảnh phổ và quang phổ ký sử dụng bức xạ quang học (tia cực tím, tia có thể nhìn thấy được, tia hồng ngoại):

9027.30.10

- - Hoạt động bằng điện

0

9027.30.20

- - Không hoạt động bằng điện

0

9027.50

- Dụng cụ và thiết bị khác sử dụng bức xạ quang học (tia cực tím, tia có thể nhìn thấy được, tia hồng ngoại):

9027.50.10

- - Hoạt động bằng điện

0

9027.50.20

- - Không hoạt động bằng điện

0

9027.80

- Dụng cụ và thiết bị khác:

9027.80.10

- - Lộ sáng kế

0

9027.80.30

- - Loại khác, hoạt động bằng điện

0

9027.80.40

- - Loại khác, không hoạt động bằng điện

0

9027.90

- Thiết bị vi phẫu; các bộ phận và phụ kiện:

9027.90.10

- - Bộ phận và phụ kiện, kể cả tấm mạch in đã lắp ráp của các hàng hóa thuộc nhóm 90.27, trừ loại dùng cho thiết bị phân tích khí hoặc khói hoặc thiết bị vi phẫu

0

- - Loại khác:

9027.90.91

- - - Hoạt động bằng điện

0

9027.90.99

- - - Loại khác

0

90.28

Thiết bị đo khí, chất lỏng hoặc lượng điện được sản xuất hoặc cung cấp, kể cả thiết bị kiểm tra kích cỡ sử dụng cho các thiết bị trên.

9028.10

- Thiết bị đo đơn vị khí:

9028.10.10

- - Thiết bị đo đơn vị khí loại lắp trên bình ga

10

9028.10.90

- - Loại khác

0

9028.20

- Thiết bị đo chất lỏng:

9028.20.20

- - Công tơ nước

10

9028.20.90

- - Loại khác

0

9028.30

- Công tơ điện:

9028.30.10

- - Máy đếm ki-lô-oát giờ

25

9028.30.90

- - Loại khác

25

9028.90

- Bộ phận và phụ kiện:

9028.90.10

- - Vỏ hoặc thân của công tơ nước

0

9028.90.90

- - Loại khác

0

90.29

Máy đếm vòng quay, máy đếm sản lượng, máy đếm cây số để tính tiền taxi, máy đếm dặm, máy đo bước và máy tương tự; đồng hồ chỉ tốc độ và máy đo tốc độ góc, trừ các loại máy thuộc nhóm 90.14 hoặc 90.15; máy hoạt nghiệm.

9029.10

- Máy đếm vòng quay, máy đếm sản lượng, máy đếm cây số để tính tiền taxi, máy đếm dặm, máy đo bước và máy tương tự:

9029.10.20

- - Máy đếm cây số để tính tiền taxi

20

9029.10.90

- - Loại khác

0

9029.20

- Đồng hồ chỉ tốc độ và máy đo tốc độ góc; máy hoạt nghiệm:

9029.20.10

- - Đồng hồ tốc độ dùng cho xe có động cơ

20

9029.20.20

- - Máy đo tốc độ góc cho xe có động cơ

0

9029.20.90

- - Loại khác

0

9029.90

- Bộ phận và phụ kiện:

9029.90.10

- - Của hàng hoá thuộc phân nhóm 9029.10 hoặc của máy hoạt nghiệm thuộc phân nhóm 9029.20

0

9029.90.20

- - Của hàng hoá khác thuộc phân nhóm 9029.20

0

90.30

Máy hiện sóng, máy phân tích phổ và các dụng cụ và thiết bị khác để đo hoặc kiểm tra đại lượng điện, trừ các loại máy thuộc nhóm 90.28; các thiết bị và dụng cụ đo hoặc phát hiện tia alpha, beta, gamma, tia X, tia vũ trụ hoặc các bức xạ ion khác.

9030.10.00

- Dụng cụ và thiết bị để đo hoặc phát hiện các bức xạ ion

0

9030.20.00

- Máy hiện sóng và máy ghi dao động

0

- Dụng cụ và thiết bị khác, để đo hoặc kiểm tra điện thế, dòng điện, điện trở hoặc công suất:

9030.31.00

- - Máy đo đa năng không bao gồm thiết bị ghi

0

9030.32.00

- - Máy đo đa năng bao gồm thiết bị ghi

0

9030.33

- - Loại khác, không bao gồm thiết bị ghi:

9030.33.10

- - - Dụng cụ và thiết bị để đo hoặc kiểm tra điện áp, dòng điện, điện trở hoặc công suất của tấm mạch in/tấm dây in hoặc tấm mạch in đã lắp ráp

0

9030.33.20

- - - Dụng cụ và thiết bị đo trở kháng được thiết kế để cảnh báo dưới dạng hình ảnh và/hoặc dưới dạng âm thanh trong môi trường phóng tĩnh điện mà có thể làm hỏng mạch điện tử; dụng cụ kiểm tra thiết bị điều khiển tĩnh điện và thiết bị tĩnh điện nối đất/cố định

0

9030.33.30

- - - Ampe kế và vôn kế dùng cho xe có động cơ

0

9030.33.90

- - - Loại khác

0

9030.39.00

- - Loại khác, có gắn thiết bị ghi

0

9030.40.00

- Thiết bị và dụng cụ khác, chuyên dụng cho viễn thông (ví dụ máy đo xuyên âm, thiết bị đo độ khuếch đại, máy đo hệ số biến dạng âm thanh, máy đo tạp âm)

0

- Dụng cụ và thiết bị khác:

9030.82

- - Để đo hoặc kiểm tra các vi mạch hoặc linh kiện bán dẫn:

9030.82.10

- - - Máy kiểm tra vi mạch tích hợp

0

9030.82.90

- - - Loại khác

0

9030.84

- - Loại khác, có kèm thiết bị ghi:

9030.84.10

- - - Dụng cụ và thiết bị để đo hoặc kiểm tra đại lượng điện của tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp

0

9030.84.90

- - - Loại khác

0

9030.89

- - Loại khác:

9030.89.10

- - - Dụng cụ và thiết bị, không kèm thiết bị ghi, dùng để đo hoặc kiểm tra đại lượng điện của tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp, trừ loại được nêu trong phân nhóm 9030.39

0

9030.89.90

- - - Loại khác

0

9030.90

- Bộ phận và phụ kiện:

9030.90.10

- - Bộ phận và phụ kiện (kể cả tấm mạch in đã lắp ráp) của các hàng hoá thuộc phân nhóm 9030.40 hoặc 9030.82

0

9030.90.30

- - Bộ phận và phụ kiện của dụng cụ và thiết bị quang học để đo hoặc kiểm tra tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp

0

9030.90.40

- - Bộ phận và phụ kiện của dụng cụ và thiết bị dùng để đo hoặc kiểm tra đại lượng điện của tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp

0

9030.90.90

- - Loại khác

0

90.31

Máy, thiết bị và dụng cụ đo lường hoặc kiểm tra, chưa được ghi hay chi tiết ở nơi khác trong Chương này; máy chiếu biên dạng.

9031.10

- Thiết bị đo để cân chỉnh các bộ phận cơ khí:

9031.10.10

- - Hoạt động bằng điện

0

9031.10.20

- - Không hoạt động bằng điện

0

9031.20

- Bàn kiểm tra:

9031.20.10

- - Hoạt động bằng điện

0

9031.20.20

- - Không hoạt động bằng điện

0

- Các thiết bị và dụng cụ quang học khác:

9031.41.00

- - Để kiểm tra các vi mạch hoặc linh kiện bán dẫn hoặc kiểm tra mạng che quang hoặc lưới carô sử dụng trong sản xuất các linh kiện bán dẫn

0

9031.49

- - Loại khác:

9031.49.10

- - - Dụng cụ và thiết bị quang học để đo độ nhiễm bẩn bề mặt của các vi mạch bán dẫn

0

9031.49.20

- - - Thiết bị quang học để xác định lỗi và sửa lỗi cho tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp

0

9031.49.30

- - - Dụng cụ và thiết bị quang học khác để đo hoặc kiểm tra tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp

0

9031.49.90

- - - Loại khác

0

9031.80

- Dụng cụ, thiết bị và máy khác:

9031.80.10

- - Thiết bị kiểm tra cáp

0

9031.80.90

- - Loại khác

0

9031.90

- Bộ phận và phụ kiện:

- - Cho các thiết bị hoạt động bằng điện:

9031.90.11

- - - Bộ phận và phụ kiện kể cả tấm mạch in đã lắp ráp dùng cho các dụng cụ và thiết bị quang học để kiểm tra các vi mạch hoặc linh kiện bán dẫn hoặc kiểm tra mạng, mạng che quang hoặc lưới ca rô sử dụng trong sản xuất các linh kiện bán dẫn; bộ phận và phụ kiện của các thiết bị đo độ nhiễm bẩn bề mặt của vi mạch bán dẫn

0

9031.90.12

- - - Của thiết bị quang học xác định và sửa lỗi cho tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp

0

9031.90.13

- - - Của dụng cụ và thiết bị quang học khác để đo hoặc kiểm tra tấm mạch in/tấm dây in và tấm mạch in đã lắp ráp

0

9031.90.19

- - - Loại khác

0

9031.90.20

- - Cho các thiết bị không hoạt động bằng điện

0

90.32

Dụng cụ và thiết bị điều chỉnh hoặc điều khiển tự động.

9032.10

- Bộ ổn nhiệt:

9032.10.10

- - Hoạt động bằng điện

0

9032.10.20

- - Không hoạt động bằng điện

0

9032.20

- Bộ điều chỉnh áp lực:

9032.20.10

- - Hoạt động bằng điện

20

9032.20.20

- - Không hoạt động bằng điện

20

- Dụng cụ và thiết bị khác:

9032.81.00

- - Loại dùng thuỷ lực hoặc khí nén

0

9032.89

- - Loại khác:

9032.89.10

- - - Dụng cụ và thiết bị đi kèm hoặc hoạt động cùng với máy xử lý dữ liệu tự động, để điều chỉnh hoặc điều khiển tự động hệ thống đẩy, giữ thăng bằng hoặc xếp hàng hoá của tàu thuyền

0

9032.89.20

- - - Dụng cụ và thiết bị tự động để điều chỉnh hoặc điều khiển dung dịch hoá chất hoặc điện hoá trong sản xuất tấm mạch in/tấm dây in hoặc tấm mạch in đã lắp ráp

0

- - - Loại khác, hoạt động bằng điện:

9032.89.31

- - - - Bộ điều chỉnh điện áp tự động (ổn áp)

5

9032.89.39

- - - - Loại khác

0

9032.89.90

- - - Loại khác

0

9032.90

- Bộ phận và phụ kiện:

9032.90.10

- - Của hàng hoá thuộc phân nhóm 9032.89.10

0

9032.90.20

- - Của hàng hoá thuộc phân nhóm 9032.89.20

0

9032.90.30

- - Của hàng hoá khác hoạt động bằng điện

0

9032.90.90

- - Loại khác

0

90.33

Bộ phận và phụ kiện (chưa được chi tiết hoặc ghi ở các nhóm khác thuộc Chương này) dùng cho máy, thiết bị, dụng cụ hoặc đồ dùng thuộc Chương 90.

9033.00.10

- Của thiết bị hoạt động bằng điện

0

9033.00.20

- Của thiết bị không hoạt động bằng điện

0

Chương 91

Đồng hồ thời gian và các bộ phận của chúng

Chú giải.

1. Chương này không bao gồm:

(a) Mặt kính đồng hồ thời gian hoặc đồng hồ cá nhân hoặc quả lắc đồng hồ (được phân loại theo vật liệu cấu thành);

(b) Dây đeo đồng hồ cá nhân (tuỳ theo từng trường hợp, thuộc nhóm 71.13 hoặc 71.17);

(c) Các bộ phận có công dụng chung đã định nghĩa trong Chú giải 2 Phần XV, bằng kim loại cơ bản (Phần XV), hoặc các hàng hoá tương tự bằng plastic (Chương 39) hoặc bằng kim loại quý hoặc kim loại dát phủ kim loại quý (nhóm 71.15); tuy nhiên, lò xo đồng hồ thời gian hoặc đồng hồ cá nhân, được phân loại như các bộ phận của các loại đồng hồ đó (nhóm 91.14);

(d) Ổ bi (tuỳ theo từng trường hợp, thuộc nhóm 73.26 hoặc 84.82);

(e) Các mặt hàng thuộc nhóm 84.12 được cấu tạo để làm việc mà không có bộ phận điều tốc;

(f) Vòng bi (nhóm 84.82); hoặc

(h) Các mặt hàng thuộc Chương 85, chưa lắp ráp với nhau hoặc với các bộ phận cấu thành khác để làm thành máy của đồng hồ cá nhân và đồng hồ thời gian khác hoặc làm thành các mặt hàng chỉ dùng hoặc chủ yếu dùng như các bộ phận của máy đồng hồ (Chương 85).

2. Nhóm 91.01 chỉ bao gồm loại đồng hồ cá nhân có vỏ làm hoàn toàn bằng kim loại quý hoặc kim loại dát phủ kim loại quý, hoặc bằng cùng loại vật liệu kết hợp với ngọc trai thiên nhiên hoặc ngọc trai nuôi cấy, hoặc với đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo) thuộc các nhóm từ 71.01 đến 71.04. Đồng hồ cá nhân với vỏ bằng kim loại khảm kim loại quý xếp vào nhóm 91.02.

3. Trong Chương này, khái niệm "máy đồng hồ cá nhân" (bộ phận chuyển động của đồng hồ) được hiểu là các bộ phận được điều chỉnh bằng con lắc và dây tóc, tinh thể thạch anh hoặc bất kỳ một hệ thống nào khác có khả năng xác định khoảng cách thời gian, có kèm theo mặt hiển thị hoặc hệ thống có mặt hiển thị bằng cơ học. Máy đồng hồ như vậy có chiều dày không quá 12 mm và chiều rộng, chiều dài hoặc đường kính không quá 50 mm.

4. Ngoài các quy định đã nêu trong Chú giải 1, máy đồng hồ và các bộ phận khác sử dụng cho cả 2 loại đồng hồ thời gian hoặc đồng hồ cá nhân và dùng cho các mặt hàng khác (ví dụ, thiết bị chính xác) được phân loại trong Chương này.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

91.01

Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, với vỏ làm bằng kim loại quý hay kim loại dát phủ kim loại quý.

- Đồng hồ đeo tay, hoạt động bằng điện, có hoặc không lắp kèm bộ phận bấm giờ:

9101.11.00

- - Chỉ có mặt hiển thị bằng cơ học

15

9101.19.00

- - Loại khác

20

- Đồng hồ đeo tay khác, có hoặc không lắp kèm bộ phận bấm giờ:

9101.21.00

- - Có bộ phận lên giây tự động

15

9101.29.00

- - Loại khác

20

- Loại khác:

9101.91.00

- - Hoạt động bằng điện

20

9101.99.00

- - Loại khác

20

91.02

Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, trừ các loại thuộc nhóm 91.01.

- Đồng hồ đeo tay, hoạt động điện, có hoặc không lắp kèm bộ phận bấm giờ:

9102.11.00

- - Chỉ có mặt hiển thị bằng cơ học

15

9102.12.00

- - Chỉ có mặt hiển thị bằng quang điện tử

20

9102.19.00

- - Loại khác

20

- Đồng hồ đeo tay khác, có hoặc không lắp kèm bộ phận bấm giờ:

9102.21.00

- - Có bộ phận lên giây tự động

15

9102.29.00

- - Loại khác

20

- Loại khác:

9102.91

- - Hoạt động bằng điện:

9102.91.10

- - - Đồng hồ bấm giờ

20

9102.91.90

- - - Loại khác

20

9102.99.00

- - Loại khác

20

91.03

Đồng hồ thời gian có lắp máy đồng hồ cá nhân, trừ các loại đồng hồ thuộc nhóm 91.04.

9103.10.00

- Hoạt động bằng điện

20

9103.90.00

- Loại khác

20

91.04

Đồng hồ lắp trên bàn điều khiển phương tiện và các loại đồng hồ tương tự dùng cho xe cộ, máy bay, tầu vũ trụ hoặc tầu thủy.

9104.00.10

- Dùng cho xe cộ

10

9104.00.20

- Dùng cho máy bay

0

9104.00.30

- Dùng cho tàu thuỷ

0

9104.00.90

- Loại khác

0

91.05

Đồng hồ thời gian khác.

- Đồng hồ báo thức:

9105.11.00

- - Hoạt động bằng điện

25

9105.19.00

- - Loại khác

25

- Đồng hồ treo tường:

9105.21.00

- - Hoạt động bằng điện

25

9105.29.00

- - Loại khác

25

- Loại khác:

9105,91

- - Hoạt động bằng điện:

9105.91.10

- - - Đồng hồ đo thời gian hàng hải

10

9105.91.90

- - - Loại khác

25

9105,99

- - Loại khác:

9105.99.10

- - - Đồng hồ đo thời gian hàng hải

10

9105.99.90

- - - Loại khác

25

91.06

Thiết bị ghi thời gian và các thiết bị dùng để đo, ghi hoặc biểu thị các khoảng thời gian bằng cách khác, kèm theo máy đồng hồ thời gian và đồng hồ cá nhân hoặc kèm theo động cơ đồng bộ (ví dụ, thiết bị ghi nhận thời gian, thiết bị tính thời gian).

9106.10.00

- Thiết bị ghi nhận thời gian; thiết bị tính thời gian

5

9106.90

- Loại khác:

9106.90.10

- - Dụng cụ đo thời gian đậu xe

5

9106.90.90

- - Loại khác

5

9107.00.00

Thiết bị định giờ kèm theo máy đồng hồ cá nhân hoặc đồng hồ thời gian hoặc kèm theo động cơ đồng bộ.

5

91.08

Máy đồng hồ cá nhân, hoàn chỉnh và đã lắp ráp.

- Hoạt động bằng điện:

9108.11.00

- - Chỉ có mặt hiển thị bằng cơ học hoặc kèm theo thiết bị để gắn mặt hiển thị cơ học

20

9108.12.00

- - Chỉ có mặt hiển thị bằng quang điện tử

20

9108.19.00

- - Loại khác

20

9108.20.00

- Có bộ phận lên giây tự động

20

9108.90.00

- Loại khác

20

91.09

Máy đồng hồ thời gian, hoàn chỉnh và đã lắp ráp.

9109.10.00

- Hoạt động bằng điện

20

9109.90.00

- Loại khác

20

91.10

Máy đồng hồ thời gian hoặc đồng hồ cá nhân đồng bộ, chưa lắp ráp hoặc đã lắp ráp từng phần (cụm máy); máy đồng hồ thời gian hoặc máy đồng hồ cá nhân chưa đủ bộ, đã lắp ráp; máy đồng hồ thời gian hoặc máy đồng hồ cá nhân chưa đủ bộ, chưa lắp ráp.

- Của đồng hồ cá nhân:

9110.11.00

- - Máy đồng hồ đồng bộ, chưa lắp ráp hoặc đã lắp ráp từng phần (cụm máy)

20

9110.12.00

- - Máy đồng hồ chưa đủ bộ, đã lắp ráp

20

9110.19.00

- - Máy đồng hồ chưa đủ bộ, chưa lắp ráp

20

9110.90.00

- Loại khác

20

91.11

Vỏ đồng hồ cá nhân và các bộ phận của nó.

9111.10.00

- Vỏ đồng hồ bằng kim loại quý hoặc kim loại dát phủ kim loại quý

20

9111.20.00

- Vỏ đồng hồ bằng kim loại cơ bản, đã hoặc chưa được mạ vàng hoặc mạ bạc

20

9111.80.00

- Vỏ đồng hồ loại khác

20

9111.90.00

- Bộ phận

20

91.12

Vỏ đồng hồ thời gian và các loại tương tự dùng cho các mặt hàng khác của Chương này, và các bộ phận của chúng.

9112.20.00

- Vỏ

20

9112.90.00

- Bộ phận

20

91.13

Dây đeo, quai đeo và vòng đeo đồng hồ cá nhân, và các bộ phận của chúng.

9113.10.00

- Bằng kim loại quý hoặc kim loại dát phủ kim loại quý

20

9113.20.00

- Bằng kim loại cơ bản, đã hoặc chưa mạ vàng hoặc bạc

20

9113.90.00

- Loại khác

20

91.14

Các bộ phận khác của đồng hồ thời gian hoặc đồng hồ cá nhân.

9114.10.00

- Lò xo, kể cả dây tóc

20

9114.30.00

- Mặt số

20

9114.40.00

- Mâm và trục

20

9114.90.00

- Loại khác

20

Chương 92

Nhạc cụ; các bộ phận và phụ kiện của chúng

Chú giải.

1. Chương này không bao gồm:

(a) Các bộ phận có công dụng chung, như đã định nghĩa trong Chú giải 2 Phần XV, bằng kim loại cơ bản (Phần XV), hoặc các mặt hàng tương tự bằng plastic (Chương 39);

(b) Micro, amply, loa phóng thanh, tai nghe, công tắc, dụng cụ quan sát hoạt động máy (máy hoạt nghiệm) hoặc thiết bị phụ trợ khác, máy hoặc thiết bị của Chương 85 hoặc 90, sử dụng phối hợp nhưng không lắp hoặc ghép vào cùng một vỏ như các thiết bị của Chương này;

(c) Dụng cụ hoặc nhạc cụ đồ chơi (nhóm 95.03);

(d) Chổi để làm sạch nhạc cụ (nhóm 96.03); hoặc

(e) Bộ sưu tập hoặc đồ cổ (nhóm 97.05 hoặc 97.06).

2. Cần kéo và que và các dụng cụ tương tự để chơi nhạc cụ thuộc nhóm 92.02 hoặc 92.06 đi kèm những loại nhạc cụ đó với số lượng kèm theo thông thường và được xác định rõ là sử dụng cùng với nhạc cụ, được phân loại cùng nhóm với nhạc cụ liên quan.

Thẻ, đĩa và trục quay thuộc nhóm 92.09 đi kèm với nhạc cụ được xem là một mặt hàng riêng biệt và không phải là bộ phận cấu thành nhạc cụ đó.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

92.01

Đàn piano, kể cả piano tự động; đàn clavecin (hapsichords) và các loại đàn dây có phím bấm khác.

9201.10.00

- Đàn piano loại đứng

3

9201.20.00

- Đại dương cầm

3

9201.90.00

- Loại khác

3

92.02

Các nhạc cụ có dây khác (ví dụ, ghi ta, vi-ô-lông, đàn hạc).

9202.10.00

- Loại sử dụng cần kéo

3

9202.90.00

- Loại khác

3

92.05

Nhạc cụ hơi (ví dụ, các loại đàn organ ống có phím, đàn accordion, clarinet, trumpet, kèn túi), trừ các loại đàn organ phiên chợ và nhạc cụ cơ khí cho lễ hội.

9205.10.00

- Các loại kèn đồng

3

9205.90

- Loại khác:

9205.90.10

- - Các loại đàn organ ống có phím; đàn đạp hơi (harmonium) và loại nhạc cụ có phím tương tự có bộ phận lưỡi gà không bằng kim loại

3

9205.90.90

- - Loại khác

3

9206.00.00

Nhạc cụ thuộc bộ gõ (ví dụ, trống, mộc cầm, chũm chọe, castanet, chuông gõ).

3

92.07

Nhạc cụ, mà âm thanh được tạo ra, hoặc phải khuếch đại, bằng điện (ví dụ, đàn organ, ghi ta, accordion).

9207.10.00

- Nhạc cụ có phím bấm, trừ accordion

5

9207.90.00

- Loại khác

3

92.08

Đàn hộp, đàn organ phiên chợ, đàn quay gió của người hát rong trên đường phố, nhạc cụ cơ khí tạo tiếng chim hót, đàn kéo và các nhạc cụ khác không được xếp ở bất kỳ nhóm nào khác của Chương này; dụng cụ tạo âm thanh để nhử mồi các loại; còi, tù và và dụng cụ thổi bằng miệng khác để tạo âm thanh.

9208.10.00

- Đàn hộp

3

9208.90

- Loại khác:

9208.90.10

- - Dụng cụ tạo âm thanh để nhử mồi, tù và và các dụng cụ thổi bằng miệng khác để tạo âm thanh

3

9208.90.90

- - Loại khác

3

92.09

Các bộ phận (ví dụ, bộ phận cơ cho đàn hộp) và các phụ kiện (ví dụ, thẻ (card), đĩa và trục quay dùng cho nhạc cụ cơ học) của nhạc cụ; máy nhịp, thanh mẫu, tiêu và sáo các loại.

9209.30.00

- Dây nhạc cụ

3

- Loại khác:

9209.91

- - Bộ phận và phụ kiện của đàn piano:

9209.91.10

- - - Tấm đỡ đàn dây, đàn phím và khung kim loại của đàn piano loại đứng

3

9209.91.90

- - - Loại khác

3

9209.92.00

- - Bộ phận và phụ kiện cho nhạc cụ thuộc nhóm 92.02

3

9209.94.00

- - Bộ phận và phụ kiện cho nhạc cụ thuộc nhóm 92.07

3

9209.99.00

- - Loại khác

3

PHẦN XIX

VŨ KHÍ VÀ ĐẠN; CÁC BỘ PHẬN VÀ PHỤ KIỆN CỦA CHÚNG

Chương 93

Vũ khí và đạn; các bộ phận và phụ kiện của chúng

Chú giải.

1. Chương này không bao gồm:

(a) Hàng hoá thuộc Chương 36 (ví dụ, ngòi nổ, kíp nổ, pháo hiệu);

(b) Những bộ phận có công dụng chung, như đã định nghĩa trong Chú giải 2 của Phần XV, bằng kim loại cơ bản (Phần XV), hoặc hàng hoá tương tự bằng plastic (Chương 39);

(c) Xe chiến đấu bọc thép (nhóm 87.10);

(d) Kính ngắm hoặc thiết bị quang học khác phù hợp để sử dụng với vũ khí, trừ loại đã được lắp với súng phát hỏa cầm tay hoặc loại được thiết kế phù hợp và đi cùng với súng phát hỏa cầm tay (Chương 90);

(e) Cung, tên, kiếm bịt đầu hoặc đồ chơi (Chương 95); hoặc

(f) Bộ sưu tập hoặc đồ cổ (nhóm 97.05 hoặc 97.06).

2. Trong nhóm 93.06, khái niệm "bộ phận của chúng" không bao gồm thiết bị vô tuyến hoặc ra đa thuộc nhóm 85.26.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

93.01

Vũ khí quân sự, trừ súng lục ổ quay, súng lục và các loại vũ khí thuộc nhóm 93.07.

9301.10.00

- Vũ khí pháo binh (ví dụ, súng, súng cối và súng moóc trê)

0

9301.20.00

- Bệ phóng tên lửa; súng phun lửa; súng phóng lựu đạn; ống phóng ngư lôi và các loại súng phóng tương tự

0

9301.90.00

- Loại khác

0

9302.00.00

Súng lục ổ quay và súng lục, trừ các loại thuộc nhóm 93.03 hoặc 93.04.

0

93.03

Súng phát hỏa cầm tay khác và các loại tương tự hoạt động bằng cách đốt cháy lượng thuốc nổ đã nạp (ví dụ, súng ngắn thể thao và súng trường thể thao, súng bắn pháo hiệu ngắn nạp đạn đằng nòng, súng ngắn và các loại khác được thiết kế chỉ để phóng pháo hiệu, súng lục và súng lục ổ quay để bắn đạn giả, súng bắn gia súc giết mổ, súng phóng dây).

9303.10.00

- Súng nạp đạn đằng nòng

0

9303.20.00

- Súng ngắn thể thao, súng săn ngắn nòng hoặc súng ngắn bắn bia khác, kể cả súng ngắn liên hoàn

0

9303.30.00

- Súng trường thể thao, súng trường săn hoặc súng trường bắn bia khác

0

9303.90.00

- Loại khác

0

93.04

Vũ khí khác (ví dụ, súng và súng lục sử dụng lò xo, hơi hoặc khí ga, dùi cui), trừ các loại thuộc nhóm 93.07.

9304.00.10

- Súng hơi, hoạt động với áp suất dưới 7 kgf/cm2

30

9304.00.90

- Loại khác

0

93.05

Bộ phận và phụ kiện của các loại vũ khí thuộc các nhóm từ 93.01 đến 93.04.

9305.10.00

- Của súng lục ổ quay hoặc súng lục

0

9305.20.00

- Của súng ngắn hoặc súng trường thuộc nhóm 93.03

0

- Loại khác:

9305.91

- - Của vũ khí quân sự thuộc nhóm 93.01:

9305.91.10

- - - Bằng da thuộc hoặc vật liệu dệt

0

9305.91.90

- - - Loại khác

0

9305.99

- - Loại khác:

- - - Của hàng hoá thuộc phân nhóm 9304.00.90:

9305.99.11

- - - - Bằng da thuộc hoặc vật liệu dệt

0

9305.99.19

- - - - Loại khác

0

- - - Loại khác:

9305.99.91

- - - - Bằng da thuộc hoặc vật liệu dệt

30

9305.99.99

- - - - Loại khác

30

93.06

Bom, lựu đạn, ngư lôi, mìn, tên lửa và các loại đạn dược tương tự và bộ phận của chúng; đạn cát tút (cartridge) và các loại đạn khác và đầu đạn và các bộ phận của chúng, kể cả nùi đạn gém và nùi đạn cát tút (cartridge).

- Đạn cát tút (cartridge) cho súng ngắn và các bộ phận của chúng; đạn viên cho súng hơi:

9306.21.00

- - Đạn cát tút (cartridge)

0

9306.29.00

- - Loại khác

0

9306.30

- Đạn cát tút (cartridge) khác và các bộ phận của chúng:

- - Dùng cho súng lục ổ quay và súng lục của nhóm 93.02:

9306.30.11

- - - Đạn cỡ .22

0

9306.30.19

- - - Loại khác

0

9306.30.20

- - Đạn dùng cho dụng cụ tán đinh hoặc dụng cụ tương tự hoặc cho súng bắn gia súc giết mổ và các bộ phận của chúng

0

- - Loại khác:

9306.30.91

- - - Đạn cỡ .22

0

9306.30.99

- - - Loại khác

0

9306.90.00

- Loại khác

0

9307.00.00

Kiếm, đoản kiếm, lưỡi lê, giáo và các loại vũ khí tương tự và bộ phận của chúng, vỏ và bao của chúng.

5

PHẦN XX

CÁC MẶT HÀNG KHÁC

Chương 94

Đồ nội thất; bộ đồ giường, đệm, khung đệm, nệm và các

đồ dùng nhồi tương tự; đèn và bộ đèn, chưa được chi tiết

hoặc ghi ở nơi khác; biển hiệu được chiếu sáng, biển đề tên

được chiếu sáng và các loại tương tự; nhà lắp ghép

Chú giải.

1. Chương này không bao gồm:

(a) Đệm, gối hoặc nệm bằng hơi hoặc nước, thuộc Chương 39, 40 hoặc 63;

(b) Gương được thiết kế để đặt trên sàn hoặc nền (ví dụ, gương đứng ngả được (gương quay)) thuộc nhóm 70.09;

(c) Các mặt hàng thuộc Chương 71;

(d) Các bộ phận có công dụng chung như đã định nghĩa trong Chú giải 2 của Phần XV, bằng kim loại cơ bản (Phần XV), hoặc các loại hàng hoá tương tự bằng plastic (Chương 39), hoặc két an toàn thuộc nhóm 83.03;

(e) Đồ dùng được thiết kế đặc biệt như bộ phận của các thiết bị làm lạnh hoặc thiết bị làm đông lạnh thuộc nhóm 84.18; đồ dùng được thiết kế đặc biệt dùng cho máy khâu (nhóm 84.52);

(f) Đèn hoặc các bộ đèn thuộc Chương 85;

(g) Đồ dùng được thiết kế đặc biệt như bộ phận của các thiết bị thuộc nhóm 85.18 (nhóm 85.18), thuộc nhóm 85.19 hoặc 85.21 (nhóm 85.22) hoặc thuộc các nhóm từ 85.25 đến 85.28 (nhóm 85.29);

(h) Các mặt hàng thuộc nhóm 87.14;

(ij) Ghế nha khoa có gắn kèm các dụng cụ chữa răng thuộc nhóm 90.18 hoặc ống nhổ dùng trong nha khoa (nhóm 90.18);

(k) Các mặt hàng thuộc Chương 91 (ví dụ, đồng hồ thời gian và vỏ đồng hồ thời gian); hoặc

(l) Đồ dùng có tính chất đồ chơi hoặc đèn hoặc bộ đèn đồ chơi (nhóm 95.03), bàn bi-a hoặc đồ dùng khác được cấu tạo đặc biệt dùng cho các trò chơi (nhóm 95.04), đồ dùng cho trò ảo thuật hoặc để trang trí (trừ các loại vòng hoa điện) như đèn lồng Trung quốc (nhóm 95.05).

2. Các mặt hàng (trừ các bộ phận) thuộc các nhóm từ 94.01 đến 94.03 được phân loại trong các nhóm này chỉ khi chúng được thiết kế để đặt trên nền hoặc sàn.

Tuy nhiên, các đồ vật sau đây được phân loại vào các nhóm kể trên dù là chúng được thiết kế để treo, gắn vào tường hoặc để đứng trên 1 đồ vật khác:

(a) Tủ có ngăn, giá sách, đồ nội thất có ngăn (bao gồm kệ đơn với các bộ phận phụ trợ để cố định chúng trên tường) và các đồ đạc khác;

(b) Ghế và giường.

3. (A) Bộ phận của hàng hóa trong các nhóm từ 94.01 đến 94.03 không bao gồm các dạng tấm hoặc phiến (đã hoặc chưa cắt theo hình mẫu nhưng không kết hợp với các bộ phận khác) bằng thuỷ tinh (kể cả gương), bằng đá cẩm thạch (marble) hoặc đá khác hoặc bằng loại vật liệu bất kỳ khác thuộc Chương 68 hoặc 69.

(B) Hàng hoá mô tả trong nhóm 94.04, dưới hình thức tách biệt, thì không phân loại như bộ phận của các hàng hoá trong nhóm 94.01, 94.02 hoặc 94.03.

4. Theo mục đích của nhóm 94.06, khái niệm "nhà lắp ghép" có nghĩa là nhà đã hoàn chỉnh trong nhà máy hoặc đóng gói như các bộ phận nhà đi kèm với nhau, để lắp ghép tại chỗ, như nhà ở hoặc nhà làm việc, văn phòng, trường học, cửa hàng, lán trại, gara hoặc các loại nhà tương tự.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

94.01

Ghế ngồi (trừ các loại thuộc nhóm 94.02), có hoặc không chuyển được thành giường, và bộ phận của chúng.

9401.10.00

- Ghế dùng cho máy bay

0

9401.20

- Ghế dùng cho xe có động cơ:

9401.20.10

- - Của xe thuộc nhóm 87.02, 87.03 hoặc 87.04

25

9401.20.90

- - Loại khác

25

9401.30.00

- Ghế quay có điều chỉnh độ cao

25

9401.40.00

- Ghế có thể chuyển thành giường, trừ ghế trong vườn hoặc đồ cắm trại

25

- Ghế bằng mây, liễu gai, tre hoặc các vật liệu tương tự:

9401.51.00

- - Bằng tre hoặc bằng song, mây

25

9401.59.00

- - Loại khác

25

- Ghế khác, có khung bằng gỗ:

9401.61.00

- - Đã nhồi đệm

25

9401.69.00

- - Loại khác

25

- Ghế khác, có khung bằng kim loại:

9401.71.00

- - Đã nhồi đệm

25

9401.79.00

- - Loại khác

25

9401.80.00

- Ghế khác

25

9401.90

- Bộ phận:

9401.90.10

- - Của ghế thuộc phân nhóm 9401.10.00

0

- - Của ghế thuộc phân nhóm 9401.20:

9401.90.31

- - - Miếng lót cho tựa đầu của ghế thuộc phân nhóm 9401.20.10

20

9401.90.39

- - - Loại khác

20

9401.90.40

- - Của ghế thuộc phân nhóm 9401.30.00

20

- - Loại khác:

9401.90.92

- - - Bằng plastic

20

9401.90.99

- - - Loại khác

20

94.02

Đồ nội thất trong ngành y, giải phẫu, nha khoa hoặc thú y (ví dụ, bàn mổ, bàn khám, giường bệnh có lắp các bộ phận cơ khí, ghế nha khoa); ghế cắt tóc và các loại ghế tương tự, có thể xoay, ngả và nâng hạ; bộ phận của các mặt hàng trên.

9402.10

- Ghế nha khoa, ghế cắt tóc hoặc các loại ghế tương tự và các bộ phận của chúng:

9402.10.10

- - Ghế nha khoa và các bộ phận của chúng

0

9402.10.30

- - Ghế cắt tóc và các bộ phận của chúng

0

9402.10.90

- - Loại khác

0

9402.90

- Loại khác:

9402.90.10

- - Đồ nội thất được thiết kế đặc biệt để dùng trong ngành y, giải phẫu hoặc thú y và bộ phận của chúng

0

9402.90.90

- - Loại khác

0

94.03

Đồ nội thất khác và các bộ phận của chúng.

9403.10.00

- Đồ nội thất bằng kim loại được sử dụng trong văn phòng

20

9403.20

- Đồ nội thất bằng kim loại khác:

9403.20.10

- - Tủ hút hơi độc

15

9403.20.90

- - Loại khác

10

9403.30.00

- Đồ nội thất bằng gỗ được sử dụng trong văn phòng

25

9403.40.00

- Đồ nội thất bằng gỗ được sử dụng trong nhà bếp

25

9403.50.00

- Đồ nội thất bằng gỗ được sử dụng trong phòng ngủ

25

9403.60

- Đồ nội thất bằng gỗ khác:

9403.60.10

- - Tủ hút hơi độc

20

9403.60.90

- - Loại khác

10

9403.70

- Đồ nội thất bằng plastic:

9403.70.10

- - Xe tập đi cho trẻ em

25

9403.70.20

- - Tủ hút hơi độc

20

9403.70.90

- - Loại khác

20

- Đồ nội thất bằng vật liệu khác, kể cả mây, liễu gai, tre hoặc các vật liệu tương tự:

9403.81.00

- - Bằng tre hoặc song, mây

25

9403,89

- - Loại khác:

9403.89.10

- - - Tủ hút hơi độc

20

9403.89.90

- - - Loại khác

25

9403.90

- Bộ phận:

9403.90.10

- - Của xe tập đi cho trẻ em thuộc phân nhóm 9403.70.10

20

9403.90.90

- - Loại khác

20

94.04

Khung đệm; các mặt hàng thuộc bộ đồ giường và các loại tương tự (ví dụ, đệm, chăn bông, chăn nhồi lông, nệm, đệm ghế loại dài và gối) có gắn lò xo hoặc nhồi hoặc lắp bên trong bằng vật liệu bất kỳ hoặc bằng cao su xốp hoặc plastic xốp, có hoặc không bọc.

9404.10.00

- Khung đệm

25

- Đệm:

9404.21.00

- - Bằng cao su xốp hoặc plastic xốp, đã hoặc chưa bọc

25

9404.29

- - Bằng vật liệu khác:

9404.29.10

- - - Đệm lò xo

25

9404.29.20

- - - Loại khác, làm nóng/làm mát

25

9404.29.90

- - - Loại khác

25

9404.30.00

- Túi ngủ

25

9404.90

- Loại khác:

9404.90.10

- - Chăn bông, các bộ khăn phủ giường và bọc đệm

20

9404.90.90

- - Loại khác

20

94.05

Đèn và bộ đèn kể cả đèn pha và đèn rọi và bộ phận của chúng, chưa được chi tiết hoặc ghi ở nơi khác; biển hiệu được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự, có nguồn sáng cố định thường xuyên, và bộ phận của chúng chưa được chi tiết hoặc ghi ở nơi khác.

9405.10

- Bộ đèn chùm và đèn điện trần hoặc đèn điện tường khác, trừ các loại được sử dụng ở nơi công cộng hoặc đường phố lớn:

9405.10.20

- - Đèn cho phòng mổ

0

- - Loại khác:

9405.10.30

- - - Đèn rọi

5

9405.10.40

- - - Bộ đèn và đèn huỳnh quang

30

9405.10.90

- - - Loại khác

30

9405.20

- Đèn bàn, đèn giường hoặc đèn cây dùng điện:

9405.20.10

- - Đèn cho phòng mổ

0

9405.20.90

- - Loại khác

25

9405.30.00

- Bộ đèn dùng cho cây nô-en

25

9405.40

- Đèn và bộ đèn điện khác:

9405.40.20

- - Đèn pha

25

9405.40.40

- - Đèn rọi khác

5

9405.40.50

- - Loại khác, được sử dụng ở nơi công cộng hoặc đường phố lớn

20

9405.40.60

- - Loại chiếu sáng bên ngoài khác

20

9405.40.70

- - Đèn tín hiệu không nhấp nháy dùng cho sân bay; đèn dùng cho toa đường sắt, đầu máy xe lửa, tầu thủy, máy bay, hoặc hải đăng, bằng kim loại cơ bản

5

9405.40.80

- - Đèn báo hiệu dùng cho thiết bị nhiệt điện gia dụng thuộc nhóm 85.16

10

- - Loại khác:

9405.40.91

- - - Đèn sợi quang loại dùng đeo trên đầu, được thiết kế dùng trong y học

0

9405.40.99

- - - Loại khác

10

9405.50

- Đèn và bộ đèn không hoạt động bằng điện:

- - Loại đốt bằng dầu:

9405.50.11

- - - Bằng đồng sử dụng trong nghi lễ tôn giáo

25

9405.50.19

- - - Loại khác

25

9405.50.40

- - Đèn bão

25

9405.50.90

- - Loại khác

5

9405.60

- Biển hiệu được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự:

9405.60.10

- - Biển cảnh báo, biển tên đường phố, biển báo giao thông và đường bộ

20

9405.60.90

- - Loại khác

20

- Bộ phận:

9405.91

- - Bằng thủy tinh:

9405.91.10

- - - Dùng cho đèn phòng mổ

0

9405.91.20

- - - Dùng cho đèn rọi

5

9405.91.40

- - - Chao đèn hình cầu hoặc thông phong đèn

20

9405.91.50

- - - Dùng cho đèn pha

20

9405.91.90

- - - Loại khác

5

9405.92

- - Bằng plastic:

9405.92.10

- - - Dùng cho đèn phòng mổ

0

9405.92.20

- - - Dùng cho đèn rọi

5

9405.92.30

- - - Dùng cho đèn pha

20

9405.92.90

- - - Loại khác

5

9405.99

- - Loại khác:

9405.99.10

- - - Chụp đèn bằng vật liệu dệt

20

9405.99.20

- - - Chụp đèn bằng vật liệu khác

20

9405.99.30

- - - Của đèn thuộc phân nhóm 9405.50.11 hoặc 9405.50.19

20

9405.99.40

- - - Dùng cho đèn pha hoặc đèn rọi

20

9405.99.90

- - - Loại khác

20

94.06

Nhà lắp ghép.

- Nhà trồng cây được gắn với thiết bị cơ khí hoặc thiết bị nhiệt:

9406.00.11

- - Bằng plastic

15

9406.00.19

- - Loại khác

15

- Nhà lắp ghép khác:

9406.00.92

- - Bằng gỗ

15

9406.00.94

- - Bằng sắt hoặc thép

15

9406.00.95

- - Bằng plastic hoặc bằng nhôm

15

9406.00.96

- - Bằng bê tông hoặc đá nhân tạo

15

9406.00.99

- - Loại khác

15

Chương 95

Đồ chơi, thiết bị trò chơi và dụng cụ thể thao;

các bộ phận và phụ kiện của chúng

Chú giải.

1. Chương này không bao gồm:

(a) Nến (nhóm 34.06);

(b) Pháo hoa hoặc các sản phẩm pháo khác thuộc nhóm 36.04;

(c) Sợi, monofilament, dây bện hoặc dây cước hoặc các loại dây tương tự dùng cho đánh bắt thuỷ sản, đã cắt theo chiều dài nhưng chưa làm thành dây câu, thuộc Chương 39, nhóm 42.06 hoặc Phần XI;

(d) Túi thể thao hoặc bao bì khác thuộc nhóm 42.02, 43.03 hoặc 43.04;

(e) Quần áo thể thao hoặc quần áo hoá trang, bằng vải dệt, thuộc Chương 61 hoặc 62;

(f) Cờ hoặc cờ đuôi nheo bằng vải dệt, hoặc buồm dùng cho thuyền, ván lướt hoặc ván trượt, của Chương 63;

(g) Giầy dép thể thao (trừ loại đã gắn lưỡi trượt băng hoặc trượt patanh) thuộc Chương 64, hoặc mũ và các vật đội đầu thể thao thuộc Chương 65;

(h) Gậy chống để đi bộ, roi, roi điều khiển súc vật hoặc các mặt hàng tương tự (nhóm 66.02), hoặc các bộ phận của chúng (nhóm 66.03);

(ij) Mắt thuỷ tinh chưa lắp dùng cho búp bê hoặc đồ chơi khác, thuộc nhóm 70.18;

(k) Các bộ phận có công dụng chung, như định nghĩa trong Chú giải 2 của Phần XV, bằng kim loại cơ bản (Phần XV), hoặc các hàng hoá tương tự bằng plastic (Chương 39);

(l) Chuông, cồng chiêng hoặc các loại tương tự thuộc nhóm 83.06;

(m) Bơm chất lỏng (nhóm 84.13), mà thiết bị lọc hay tinh chế chất lỏng hoặc chất khí (nhóm 84.21), động cơ điện (nhóm 85.01), biến thế điện (nhóm 85.04), đĩa, băng, các thiết bị lưu trữ bền vững, thể rắn (các thiết bị bán dẫn không mất dữ liệu khi không có nguồn điện cung cấp), “thẻ thông minh” và các phương tiện lưu giữ thông tin khác để ghi âm hoặc ghi các hiện tượng khác, đã hoặc chưa ghi (nhóm 85.23), thiết bị điều khiển từ xa bằng sóng vô tuyến (nhóm 85.26) hoặc thiết bị điều khiển từ xa không dây bằng tia hồng ngoại (nhóm 85.43);

(n) Xe thể thao (trừ xe trượt, xe trượt tuyết và các loại xe tương tự) thuộc Phần XVII;

(o) Xe đạp trẻ em (nhóm 87.12);

(p) Tầu thuyền thể thao như ca nô và xuồng nhỏ (Chương 89), hoặc phương tiện đẩy của chúng (Chương 44 dùng cho các mặt hàng bằng gỗ);

(q) Kính đeo, kính bảo hộ hoặc các loại kính tương tự, dùng cho thể thao hoặc cho các trò chơi ngoài trời (nhóm 90.04);

(r) Dụng cụ tạo âm thanh để nhử mồi hoặc còi (nhóm 92.08);

(s) Vũ khí hoặc các mặt hàng khác thuộc Chương 93;

(t) Vòng hoa điện các loại (nhóm 94.05);

(u) Dây căng vợt, lều bạt hoặc các đồ phục vụ cắm trại khác, hoặc găng tay, găng tay hở ngón (phân loại theo vật liệu cấu thành); hoặc

(v) Bộ đồ ăn, bộ đồ bếp, vật dụng toilet, thảm và tấm trải sàn bằng vải dệt khác, đồ thêu, khăn trải giường, khăn trải bàn, khăn trong phòng vệ sinh, khăn nhà bếp và các vật dụng tương tự có chức năng sử dụng thực tế (được phân loại theo vật liệu cấu thành).

2. Chương này bao gồm các sản phẩm trong đó có ngọc trai thiên nhiên hoặc nuôi cấy, đá quý hoặc đá bán quý (thiên nhiên, tổng hợp hoặc tái tạo), kim loại quý hoặc kim loại dát phủ kim loại quý chỉ là thành phần thứ yếu.

3. Theo Chú giải 1 ở trên, các bộ phận và phụ kiện chỉ dùng hoặc chủ yếu dùng với các mặt hàng của Chương này được phân loại cùng với các mặt hàng đó.

4. Theo quy định tại Chú giải 1 nêu trên, không kể những quy định khác, nhóm 95.03 được áp dụng cho, vật dùng của nhóm này mà được kết hợp với một hoặc nhiều chi tiết, mà không được xem như là một bộ theo điều kiện của qui tắc 3 (b) của Nguyên tắc phân loại chung, và nếu chỉ tồn tại riêng lẻ, thì sẽ được phân loại vào nhóm khác, gồm các vật dụng được đóng thành bộ để bán lẻ và sự kết hợp tạo nên đặc trưng cơ bản của đồ chơi.

5. Nhóm 95.03 không bao gồm các mặt hàng mà, theo thiết kế, hình dáng hoặc vật liệu cấu thành, có thể xác định chúng chỉ được sử dụng riêng cho động vật, ví dụ, "đồ chơi cho vật nuôi cảnh trong gia đình" (phân loại vào nhóm thích hợp của chúng).

Chú giải phân nhóm.

1. Phân nhóm 9504.50 bao gồm:

(a) Các bộ điều khiển trò chơi video mà hình ảnh được tái tạo trên một bộ tiếp nhận truyền hình, một màn hình hoặc bề mặt bên ngoài khác; hoặc

(b) Các máy trò chơi video loại có màn hình video, có hoặc không có tay cầm.

Phân nhóm này không bao gồm các máy hoặc các bộ điều khiển trò chơi video hoạt động bằng tiền xu, tiền giấy, thẻ ngân hàng, xèng hoặc bất kỳ phương tiện thanh toán khác (phân nhóm 9504.30).

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

95.03

Xe đạp ba bánh, xe đẩy, xe có bàn đạp và đồ chơi tương tự có bánh; xe của búp bê; búp bê; đồ chơi khác; mẫu thu nhỏ theo tỷ lệ ("scale") và các mẫu đồ chơi giải trí tương tự, có hoặc không vận hành; các loại đồ chơi đố trí.

9503.00.10

- Xe đạp ba bánh, xe đẩy, xe có bàn đạp và đồ chơi tương tự có bánh; xe của búp bê

10

- Búp bê:

9503.00.21

- - Búp bê, có hoặc không có trang phục

10

- - Bộ phận và phụ kiện:

9503.00.22

- - - Quần áo và phụ kiện quần áo; giầy và mũ

10

9503.00.29

- - - Loại khác

10

9503.00.30

- Xe điện, kể cả đường ray, đèn hiệu và các phụ kiện khác của chúng

10

9503.00.40

- Các mô hình thu nhỏ theo tỷ lệ ("scale") và các mô hình giải trí tương tự, có hoặc không vận hành

10

9503.00.50

- Đồ chơi và bộ đồ chơi xây dựng khác, bằng mọi loại vật liệu trừ plastic

20

9503.00.60

- Đồ chơi hình con vật hoặc sinh vật không phải hình người

20

9503.00.70

- Các loại đồ chơi đố trí

10

- Loại khác:

9503.00.91

- - Đồ chơi, xếp khối hoặc cắt rời hình chữ số; chữ cái hoặc hình con vật; bộ xếp chữ; bộ đồ chơi tạo chữ và tập nói; bộ đồ chơi in hình; bộ đồ chơi đếm (abaci); máy may đồ chơi; máy chữ đồ chơi

20

9503.00.92

- - Dây nhảy

20

9503.00.93

- - Hòn bi

20

9503.00.99

- - Loại khác

20

95.04

Các máy và bộ điều khiển trò chơi video, dụng cụ dùng cho giải trí, cho các trò chơi trên bàn hoặc trong phòng khách, kể cả bàn sử dụng trong trò chơi bắn bi (pin-table), bi-a, bàn chuyên dụng dùng cho trò chơi ở sòng bạc và các thiết bị dùng cho đường chạy bowling tự động.

9504.20

- Các mặt hàng và phụ kiện dùng cho trò chơi bi-a:

9504.20.20

- - Bàn bi-a các loại

25

9504.20.30

- - Phấn xoa đầu gậy bi-a

20

9504.20.90

- - Loại khác

25

9504.30

- Máy trò chơi khác, hoạt động bằng đồng xu, tiền giấy, thẻ ngân hàng, xèng hoặc các loại tương tự, trừ các thiết bị dùng cho đường chạy bowling tự động:

9504.30.10

- - Máy trò chơi pin-table hoặc các máy trò chơi tự động (có khe nhét xèng hoặc xu)

20

9504.30.20

- - Bộ phận bằng gỗ, bằng giấy hoặc bằng plastic

20

9504.30.90

- - Loại khác

20

9504.40.00

- Bộ bài

25

9504.50.00

- Các máy và bộ điều khiển game video, trừ loại thuộc phân nhóm 9504.30

20

9504.90

- Loại khác:

9504.90.10

- - Các loại đồ phụ trợ để chơi bowling

25

9504.90.20

- - Trò chơi ném phi tiêu và các bộ phận và phụ kiện của chúng

25

- - Thiết bị chơi bạc và đồ phụ trợ đi kèm:

9504.90.31

- - - Bàn thiết kế để chơi bạc

25

9504.90.39

- - - Loại khác

25

- - Loại khác:

- - - Bàn thiết kế để chơi trò chơi:

9504.90.92

- - - - Bằng gỗ hoặc bằng plastic

25

9504.90.93

- - - - Loại khác

25

- - - Loại khác:

9504.90.94

- - - - Bằng gỗ hoặc bằng plastic

25

9504.90.99

- - - - Loại khác

25

95.05

Đồ dùng trong lễ hội, hội hoá trang hoặc trong các trò chơi giải trí khác, kể cả các mặt hàng dùng cho trò chơi ảo thuật hoặc trò vui cười.

9505.10.00

- Đồ dùng trong lễ Nô-en

25

9505.90.00

- Loại khác

25

95.06

Dụng cụ và thiết bị dùng cho tập luyện thể chất nói chung, thể dục, điền kinh, các môn thể thao khác (kể cả bóng bàn) hoặc trò chơi ngoài trời, chưa được chi tiết hoặc ghi ở nơi khác trong Chương này; bể bơi và bể bơi nông (paddling pools).

- Ván trượt tuyết và các thiết bị trượt tuyết khác:

9506.11.00

- - Ván trượt tuyết

5

9506.12.00

- - Dây buộc ván trượt

5

9506.19.00

- - Loại khác

5

- Ván trượt nước, ván lướt sóng, ván buồm và các thiết bị thể thao dưới nước khác:

9506.21.00

- - Ván buồm

5

9506.29.00

- - Loại khác

5

- Gậy chơi gôn và các thiết bị chơi gôn khác:

9506.31.00

- - Gậy và bộ gậy chơi gôn

5

9506.32.00

- - Bóng

5

9506.39.00

- - Loại khác

5

9506.40

- Dụng cụ và thiết bị cho môn bóng bàn:

9506.40.10

- - Bàn

5

9506.40.90

- - Loại khác

5

- Vợt tennis, vợt cầu lông hoặc các vợt tương tự khác, đã hoặc chưa căng lưới:

9506.51.00

- - Vợt tennis, đã hoặc chưa căng lưới

5

9506.59.00

- - Loại khác

5

- Bóng, trừ bóng chơi gôn và bóng chơi bóng bàn:

9506.61.00

- - Bóng tennis

5

9506.62.00

- - Bóng có thể bơm hơi

5

9506.69.00

- - Loại khác

5

9506.70.00

- Lưỡi giầy trượt băng và lưỡi trượt có bánh xe, kể cả giày trượt có gắn lưỡi trượt

5

- Loại khác:

9506.91.00

- - Các mặt hàng và thiết bị cho tập luyện thể chất nói chung, thể dục hoặc điền kinh

5

9506.99.00

- - Loại khác

5

95.07

Cần câu, lưỡi câu và các loại dây câu khác; vợt lưới bắt cá, vợt lưới bắt bướm và các loại lưới tương tự; chim giả làm mồi (trừ các loại thuộc nhóm 92.08 hoặc 97.05) và các dụng cụ cần thiết dùng cho săn hoặc bắn tương tự.

9507.10.00

- Cần câu

5

9507.20.00

- Lưỡi câu, có hoặc không có dây cước

5

9507.30.00

- Bộ cuộn dây câu

5

9507.90.00

- Loại khác

5

95.08

Vòng ngựa gỗ, đu, phòng tập bắn và các trò chơi tại khu giải trí khác; rạp xiếc lưu động và bầy thú xiếc lưu động; nhà hát lưu động.

9508.10.00

- Rạp xiếc lưu động và bầy thú xiếc lưu động

10

9508.90.00

- Loại khác

10

Chương 96

Các mặt hàng khác

Chú giải.

1. Chương này không bao gồm:

(a) Bút chì dùng để trang điểm (Chương 33);

(b) Các mặt hàng thuộc Chương 66 (ví dụ, các bộ phận của ô hoặc gậy chống);

(c) Đồ trang sức làm bằng chất liệu khác (nhóm 71.17);

(d) Các bộ phận có công dụng chung, như đã định nghĩa ở Chú giải 2 của Phần XV, làm bằng kim loại cơ bản (Phần XV), hoặc các sản phẩm tương tự làm bằng plastic (Chương 39);

(e) Dao kéo hoặc các mặt hàng khác thuộc Chương 82 có cán hoặc các bộ phận khác được khảm hoặc đúc; tuy nhiên, cán hoặc các bộ phận khác được khảm hoặc đúc của các mặt hàng này được trình bày riêng lẻ thuộc nhóm 96.01 hoặc 96.02;

(f) Các mặt hàng thuộc Chương 90 (ví dụ, gọng kính đeo (nhóm 90.03), bút vẽ toán học (nhóm 90.17), bàn chải chuyên dùng trong nha khoa hoặc y tế, phẫu thuật hoặc thú y (nhóm 90.18));

(g) Các mặt hàng thuộc Chương 91 (ví dụ, vỏ đồng hồ cá nhân hoặc vỏ đồng hồ thời gian);

(h) Nhạc cụ hoặc bộ phận hoặc phụ kiện của nhạc cụ (Chương 92);

(i) Các mặt hàng thuộc Chương 93 (vũ khí và bộ phận của chúng);

(k) Các mặt hàng thuộc Chương 94 (ví dụ, đồ nội thất, đèn và bộ đèn);

(l) Các mặt hàng thuộc Chương 95 (đồ chơi, thiết bị trò chơi, dụng cụ thể thao); hoặc

(m) Các tác phẩm nghệ thuật, đồ sưu tầm hoặc đồ cổ (Chương 97).

2. Trong nhóm 96.02 khái niệm "vật liệu chạm khắc có nguồn gốc thực vật hoặc khoáng chất" có nghĩa là:

(a) Hạt cứng, hột, vỏ quả và quả hạch và vật liệu từ thực vật tương tự dùng để chạm khắc (ví dụ, quả dừa ngà và cọ dum);

(b) Hổ phách, đá bọt, hổ phách và đá bọt kết tụ, hạt huyền và chất khoáng thay thế cho hạt huyền này.

3. Trong nhóm 96.03 khái niệm "túm và búi đã làm sẵn để làm chổi hoặc bàn chải" chỉ bao gồm những túm và búi chưa được buộc bằng lông động vật, sợi thực vật hoặc vật liệu khác, đã chuẩn bị sẵn để bó mà không phân biệt là để làm chổi hay làm bàn chải, hoặc mới chỉ gia công đơn giản hơn như cắt tỉa để tạo dáng ở ngọn, cho đủ điều kiện để bó.

4. Các mặt hàng thuộc Chương này, trừ các nhóm từ 96.01 đến 96.06 hoặc 96.15, vẫn được phân loại vào Chương này dù có hoặc không chứa một phần hoặc toàn bộ kim loại quý hoặc kim loại dát phủ kim loại quý, ngọc trai thiên nhiên hoặc nuôi cấy, hoặc đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo). Tuy nhiên, các nhóm từ 96.01 đến 96.06 và 96.15 kể cả các mặt hàng có chứa ngọc trai thiên nhiên hoặc nuôi cấy, đá quý hoặc đá bán quý (tự nhiên, tổng hợp hoặc tái tạo), kim loại quý hoặc kim loại được dát phủ kim loại quý nhưng những chất liệu này chỉ là thành phần phụ.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

96.01

Ngà, xương, đồi mồi, sừng, nhánh gạc, san hô, xà cừ và các vật liệu chạm khắc có nguồn gốc động vật khác đã gia công, và các mặt hàng làm từ các vật liệu này (kể cả các sản phẩm đúc).

9601.10.00

- Ngà đã gia công và các vật phẩm bằng ngà

25

9601.90

- Loại khác:

9601.90.10

- - Xà cừ hoặc đồi mồi đã gia công và các sản phẩm làm từ chúng

25

- - Loại khác:

9601.90.91

- - - Hộp đựng xì gà hoặc thuốc lá điếu, bình đựng thuốc lá; đồ trang trí

25

9601.90.99

- - - Loại khác

25

96.02

Vật liệu khảm có nguồn gốc thực vật hoặc khoáng đã được gia công và các sản phẩm làm từ các loại vật liệu này; các vật liệu đúc hay chạm khắc bằng sáp, bằng stearin, bằng gôm tự nhiên hay nhựa tự nhiên hoặc bằng bột nhão làm mô hình, và sản phẩm được đúc hay chạm khắc khác, chưa được chi tiết hay ghi ở nơi khác; gelatin đã chế biến nhưng chưa đóng cứng (trừ gelatin thuộc nhóm 35.03) và các sản phẩm làm bằng gelatin chưa đóng cứng.

9602.00.10

- Vỏ viên nhộng bằng gelatin dùng cho dược phẩm

10

9602.00.20

- Hộp đựng xì gà hoặc thuốc lá điếu, bình đựng thuốc lá; đồ trang trí

20

9602.00.90

- Loại khác

20

96.03

Chổi, bàn chải (kể cả các loại bàn chải là những bộ phận của máy, dụng cụ hoặc xe), dụng cụ cơ học vận hành bằng tay để quét sàn, không có động cơ, giẻ lau sàn và chổi bằng lông vũ; túm và búi đã làm sẵn để làm chổi hoặc bàn chải; miếng thấm và con lăn để sơn hoặc vẽ; chổi cao su (trừ con lăn bằng cao su).

9603.10

- Chổi và bàn chải, gồm các cành nhỏ hoặc các chất liệu từ thực vật khác buộc lại với nhau, có hoặc không có cán:

9603.10.10

- - Bàn chải

25

9603.10.20

- - Chổi

25

- Bàn chải đánh răng, chổi xoa bọt cạo râu, bàn chải chải tóc, chổi sơn móng tay, chải mi mắt và bàn chải vệ sinh khác dùng cho người, kể cả bàn chải tương tự là bộ phận của các thiết bị gia dụng:

9603.21.00

- - Bàn chải đánh răng, kể cả bàn chải dùng cho răng mạ

25

9603.29.00

- - Loại khác

25

9603.30.00

- Bút lông vẽ, bút lông để viết và bút lông tương tự dùng cho việc trang điểm

25

9603.40.00

- Chổi quét sơn, chổi quét keo, chổi quét vecni hoặc các loại chổi tương tự (trừ các loại bút lông thuộc phân nhóm 9603.30); miếng thấm và con lăn để quét sơn hoặc vẽ

25

9603.50.00

- Các loại bàn chải khác là các bộ phận của máy móc, thiết bị gia dụng hoặc xe

25

9603.90

- Loại khác:

9603.90.10

- - Túm và búi đã làm sẵn để làm chổi hoặc bàn chải

25

9603.90.20

- - Dụng cụ cơ học vận hành bằng tay để quét sàn, không có động cơ

25

9603.90.40

- - Bàn chải khác

25

9603.90.90

- - Loại khác

25

96.04

Giần và sàng tay.

9604.00.10

- Bằng kim loại

25

9604.00.90

- Loại khác

25

9605.00.00

Bộ đồ du lịch dùng cho vệ sinh cá nhân, bộ đồ khâu hoặc bộ đồ làm sạch giầy dép hoặc quần áo.

25

96.06

Khuy, khuy bấm, khoá bấm và khuy tán bấm, lõi khuy (loại khuy bọc) và các bộ phận khác của các mặt hàng này; khuy chưa hoàn chỉnh (button blanks).

9606.10

- Khuy bấm, khóa bấm và khuy tán bấm và bộ phận của chúng:

9606.10.10

- - Bằng plastic

25

9606.10.90

- - Loại khác

25

- Khuy:

9606.21.00

- - Bằng plastic, không bọc vật liệu dệt

25

9606.22.00

- - Bằng kim loại cơ bản, không bọc vật liệu dệt

25

9606.29.00

- - Loại khác

25

9606.30

- Lõi khuy và các bộ phận khác của khuy; khuy chưa hoàn chỉnh:

9606.30.10

- - Bằng plastic

25

9606.30.90

- - Loại khác

25

96.07

Khóa kéo và các bộ phận của chúng.

- Khóa kéo:

9607.11.00

- - Có răng bằng kim loại cơ bản

20

9607.19.00

- - Loại khác

20

9607.20.00

- Bộ phận

15

96.08

Bút bi; bút phớt và bút phớt có ruột khác và bút đánh dấu; bút máy, bút máy ngòi ống và các loại bút khác; bút viết giấy nhân bản (duplicating stylos); các loại bút chì bấm hoặc bút chì đẩy; quản bút mực, quản bút chì và các loại quản bút tương tự; bộ phận (kể cả nắp và kẹp bút) của các loại bút kể trên, trừ các loại thuộc nhóm 96.09.

9608.10

- Bút bi:

9608.10.10

- - Bằng plastic

25

9608.10.90

- - Loại khác

25

9608.20.00

- Bút phớt và bút phớt có ruột khác và bút đánh dấu

25

9608.30

- Bút máy, bút máy ngòi ống và các loại bút khác:

9608.30.10

- - Bút vẽ mực Ấn Độ

25

9608.30.90

- - Loại khác

25

9608.40.00

- Bút chì bấm hoặc bút chì đẩy

25

9608.50.00

- Bộ vật phẩm có từ hai mặt hàng trở lên thuộc các phân nhóm trên

25

9608.60

- Ruột thay thế của bút bi, gồm cả bi và ống mực:

9608.60.10

- - Bằng plastic

10

9608.60.90

- - Loại khác

10

- Loại khác:

9608.91

- - Ngòi bút và bi ngòi:

9608.91.10

- - - Bằng vàng hoặc mạ vàng

10

9608.91.90

- - - Loại khác

10

9608.99

- - Loại khác:

9608.99.10

- - - Bút viết giấy nhân bản

25

- - - Loại khác:

9608.99.91

- - - - Bộ phận của bút bi, bằng plastic

25

9608.99.99

- - - - Loại khác

25

96.09

Bút chì (trừ các loại bút chì thuộc nhóm 96.08), bút màu, ruột chì, phấn màu, than vẽ, phấn vẽ hoặc viết và phấn thợ may.

9609.10

- Bút chì và bút chì màu, có lõi chì trong vỏ cứng:

9609.10.10

- - Bút chì đen

25

9609.10.90

- - Loại khác

25

9609.20.00

- Ruột chì, đen hoặc màu

25

9609.90

- Loại khác:

9609.90.10

- - Bút chì viết bảng đá đen dùng cho trường học

25

9609.90.30

- - Bút chì và bút màu khác trừ loại thuộc phân nhóm 9609.10

25

- - Loại khác:

9609.90.91

- - - Phấn vẽ hoặc phấn viết

25

9609.90.99

- - - Loại khác

25

96.10

Bảng đá đen và bảng, có bề mặt dùng để viết hoặc vẽ, có hoặc không có khung.

9610.00.10

- Bảng đá đen trong trường học

25

9610.00.90

- Loại khác

25

9611.00.00

Con dấu ngày, con dấu niêm phong hay con dấu đánh số, và loại tương tự (kể cả dụng cụ để in hay dập nổi nhãn hiệu), được thiết kế để sử dụng thủ công; con dấu đóng để sử dụng thủ công và các bộ in bằng tay kèm theo các con dấu đó.

25

96.12

Ruy băng máy chữ hoặc tương tự, đã phủ mực hay làm sẵn bằng cách khác để in ấn, đã hoặc chưa cuộn vào lõi hoặc nằm trong vỏ; tấm mực dấu, đã hoặc chưa tẩm mực, có hoặc không có hộp.

9612.10

- Ruy băng:

9612.10.10

- - Bằng vật liệu dệt

10

9612.10.90

- - Loại khác

10

9612.20.00

- Tấm mực dấu

5

96.13

Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện, và các bộ phận của chúng trừ đá lửa và bấc.

9613.10

- Bật lửa bỏ túi, dùng ga, không thể nạp lại:

9613.10.10

- - Bằng plastic

25

9613.10.90

- - Loại khác

25

9613.20

- Bật lửa bỏ túi, dùng ga, có thể nạp lại:

9613.20.10

- - Bằng plastic

25

9613.20.90

- - Loại khác

25

9613.80

- Bật lửa khác:

9613.80.10

- - Bật lửa áp điện dùng cho lò và bếp

25

9613.80.20

- - Bật lửa châm thuốc lá hoặc bật lửa để bàn bằng plastic

25

9613.80.30

- - Bật lửa châm thuốc lá hoặc bật lửa để bàn, trừ loại bằng plastic

25

9613.80.90

- - Loại khác

25

9613.90

- Bộ phận:

9613.90.10

- - Ống chứa hoặc bộ phận chứa khác có thể nạp lại của bật lửa cơ khí, có chứa nhiên liệu lỏng

25

9613.90.90

- - Loại khác

25

96.14

Tẩu thuốc (kể cả điếu bát) và đót xì gà hoặc đót thuốc lá, và bộ phận của chúng.

9614.00.10

- Gỗ hoặc rễ cây đã tạo dáng thô để làm tẩu thuốc

25

9614.00.90

- Loại khác

25

96.15

Lược, trâm cài tóc và loại tương tự; ghim cài tóc, cặp uốn tóc, kẹp uốn tóc, lô cuộn tóc và loại tương tự, trừ các loại thuộc nhóm 85.16, và bộ phận của chúng.

- Lược, trâm cài tóc và loại tương tự:

9615.11

- - Bằng cao su cứng hoặc plastic:

9615.11.20

- - - Bằng cao su cứng

20

9615.11.30

- - - Bằng plastic

20

9615.19.00

- - Loại khác

20

9615.90

- Loại khác:

- - Ghim cài tóc trang trí:

9615.90.11

- - - Bằng nhôm

20

9615.90.12

- - - Bằng sắt hoặc thép

20

9615.90.13

- - - Bằng plastic

20

9615.90.19

- - - Loại khác

20

- - Bộ phận:

9615.90.21

- - - Bằng plastic

20

9615.90.22

- - - Bằng sắt hoặc thép

20

9615.90.23

- - - Bằng nhôm

20

9615.90.29

- - - Loại khác

20

- - Loại khác:

9615.90.91

- - - Bằng nhôm

20

9615.90.92

- - - Bằng sắt hoặc thép

20

9615.90.93

- - - Bằng plastic

20

9615.90.99

- - - Loại khác

20

96.16

Bình, lọ xịt nước hoa hoặc bình, lọ xịt để trang điểm tương tự, và các bộ phận gá lắp và đầu xịt của chúng; miếng và tấm để xoa và chấm mỹ phẩm hoặc các sản phẩm trang điểm.

9616.10

- Bình, lọ xịt nước hoa hoặc bình, lọ xịt để trang điểm tương tự, và các bộ phận gá lắp và đầu xịt của chúng:

9616.10.10

- - Bình, lọ xịt

25

9616.10.20

- - Các bộ phận gá lắp và đầu xịt

10

9616.20.00

- Miếng và tấm để xoa và chấm mỹ phẩm hoặc các sản phẩm trang điểm

25

96.17

Phích chân không và các loại bình chân không khác, có kèm vỏ; bộ phận của chúng trừ ruột phích thủy tinh.

9617.00.10

- Phích chân không và các loại bình chân không khác

30

9617.00.20

- Các bộ phận

25

9618.00.00

Ma-nơ-canh dùng trong ngành may và các mô hình cơ thể khác; mô hình tự động và các vật trưng bày cử động được khác dùng cho cửa hàng may mặc.

25

96.19

Băng (miếng) và nút bông vệ sinh, khăn và tã lót cho trẻ sơ sinh và các vật phẩm tương tự, bằng mọi vật liệu.

- Loại dùng một lần:

9619.00.11

- - Lõi thấm hút bằng vật liệu dệt

5

9619.00.19

- - Loại khác

15

- Loại khác:

9619.00.91

- - Dệt kim hoặc móc

20

9619.00.99

- - Loại khác

20

PHẦN XXI

CÁC TÁC PHẨM NGHỆ THUẬT, ĐỒ SƯU TẦM VÀ ĐỒ CỔ

Chương 97

Các tác phẩm nghệ thuật, đồ sưu tầm và đồ cổ

Chú giải.

1. Chương này không bao gồm:

(a) Tem bưu chính hoặc tem thuế chưa sử dụng, bưu thiếp (đã đóng sẵn tem) hoặc loại tương tự, thuộc nhóm 49.07;

(b) Phông sân khấu, phông trường quay hoặc loại tương tự, bằng vải bạt đã sơn vẽ (nhóm 59.07) trừ khi chúng có thể xếp được vào nhóm 97.06; hoặc

(c) Ngọc trai, tự nhiên hoặc nuôi cấy, hoặc đá quý hoặc đá bán quý (thuộc các nhóm từ 71.01 đến 71.03).

2. Theo nội dung của nhóm 97.02, khái niệm “bản khắc, bản in và bản in lytô nguyên bản” có nghĩa là các bản in được in trực tiếp, đen và trắng hoặc in màu, bằng một hoặc một vài bản kẽm do các nghệ nhân thực hiện hoàn toàn bằng tay, không phân biệt quy trình hoặc loại nguyên liệu mà họ sử dụng, nhưng không bao gồm quá trình cơ học hoặc quang cơ.

3. Nhóm 97.03 không áp dụng đối với các phiên bản hoặc tác phẩm được sản xuất hàng loạt bằng kỹ năng thông thường phục vụ cho mục đích thương mại, cho dù mặt hàng này được thiết kế hoặc tạo ra bởi các nghệ nhân.

4. (A) Theo các Chú giải từ 1 đến 3 nêu trên, các mặt hàng thuộc Chương này phải được xếp vào Chương này và không được xếp vào bất kỳ Chương nào khác của Danh mục.

(B) Nhóm 97.06 không áp dụng cho những mặt hàng thuộc các nhóm trên đây của Chương này.

5. Khung của các bức tranh vẽ, tranh phác hoạ, tranh bột màu, hình ghép nghệ thuật hoặc phù điêu trang trí tương tự, bản khắc, bản in hoặc bản in lytô được phân loại cùng với các vật phẩm này, với điều kiện là chúng cùng chủng loại và có giá trị tương ứng với các mặt hàng này. Các loại khung mà không cùng chủng loại hoặc không có giá trị tương ứng với các vật phẩm được đề cập trong Chú giải này được phân loại riêng.

Mã hàng

Mô tả hàng hoá

Thuế suất

(%)

97.01

Tranh vẽ, tranh phác họa và tranh bột màu, được vẽ hoàn toàn bằng tay, trừ các loại tranh phác họa thuộc nhóm 49.06 và trừ các tác phẩm vẽ hoặc trang trí bằng tay; các tác phẩm ghép và phù điêu trang trí tương tự.

9701.10.00

- Tranh vẽ, tranh phác họa và tranh bột màu

5

9701.90.00

- Loại khác

5

9702.00.00

Nguyên bản các bản khắc, bản in và bản in lytô.

0

97.03

Nguyên bản tác phẩm điêu khắc và tượng tạc, làm bằng mọi loại vật liệu.

9703.00.10

- Bằng kim loại

0

9703.00.20

- Bằng đá

0

9703.00.30

- Bằng plastic

0

9703.00.40

- Bằng gỗ

0

9703.00.50

- Bằng đất sét

0

9703.00.90

- Bằng vật liệu khác

0

9704.00.00

Tem bưu chính hoặc tem thuế, dấu in cước thay tem bưu chính, phong bì có tem đóng dấu ngày phát hành đầu tiên, các ấn phẩm bưu chính (ấn phẩm có in sẵn tem), và các ấn phẩm tương tự, đã hoặc chưa sử dụng, trừ loại thuộc nhóm 49.07.

20

9705.00.00

Bộ sưu tập và các vật phẩm sưu tập chủng loại động vật, thực vật, khoáng vật, giải phẫu học, sử học, khảo cổ, cổ sinh vật học, dân tộc học hoặc các loại tiền.

0

9706.00.00

Đồ cổ có tuổi trên 100 năm.

0

Mục II

CHƯƠNG 98 - QUI ĐỊNH MÃ SỐ VÀ MỨC THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI RIÊNG ĐỐI VỚI MỘT SỐ NHÓM MẶT HÀNG, MẶT HÀNG

–––––––

I. CHÚ GIẢI VÀ ĐIỀU KIỆN ÁP DỤNG THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI RIÊNG TẠI CHƯƠNG 98

1. Chú giải Chương

Chương này bao gồm một số nhóm mặt hàng, mặt hàng đã được quy định mã số và thuế suất thuế nhập khẩu ưu đãi tại 97 Chương thuộc mục I phụ lục II nhưng được quy định tên, mã số tại Chương 98 để quy định mức thuế suất thuế nhập khẩu ưu đãi riêng.

Chương này bao gồm các nhóm mặt hàng, mặt hàng có tên cụ thể sau đây:

a) Nhóm 98.01: Thịt và phụ phẩm ăn được sau giết mổ, của gà lôi (gà Nhật Bản), đã chặt mảnh, tươi, ướp lạnh, hoặc đông lạnh;

b) Nhóm 98.02: Cá chép, để làm giống (trừ phân nhóm 0301.93.10 thuộc mục I phụ lục II);

c) Nhóm 98.03: Bong bóng cá;

d) Nhóm 98.04: Động vật giáp xác, đã được hun khói;

e) Nhóm 98.05: Đậu triều, đậu săng, loại để làm giống;

f) Nhóm 98.06: Chất xử lý bề mặt dùng trong sản xuất vải tráng, vải giả da;

g) Nhóm 98.07: Giấy kraft dùng làm bao xi măng, đã tẩy trắng;

h) Nhóm 98.08: Vải dệt dùng làm lớp cốt cho vải tráng phủ cao su;

i) Nhóm 98.09: Mắt thủy tinh;

j) Nhóm 98.10: Sản phẩm bằng dây sắt hoặc thép, loại để sản xuất tanh lốp xe;

k) Nhóm 98.11: Thép hợp kim có chứa nguyên tố Bo;

l) Nhóm 98.12: Động cơ chạy bằng diesel, dùng cho xe thuộc nhóm 8701.10 thuộc mục I phụ lục II, có công suất trên 60kW;

m) Nhóm 98.13: Máy biến áp điện sử dụng điện môi lỏng dùng cho thiết bị đo lường có công suất danh định không quá 1kVA và điện áp tối đa từ 110kV trở lên;

n) Nhóm 98.14: Đĩa quang dùng cho hệ thống đọc bằng laser, loại dùng cho phim điện ảnh, đã ghi;

o) Nhóm 98.15: Súng săn ngắn nòng và súng trường săn;

p) Nhóm 98.16: Khung đèn thợ mỏ hoặc thợ khai thác đá; bộ phận khác dùng cho đèn thợ mỏ, đèn mổ;

q) Nhóm 98.17: Các mặt hàng máy móc, thiết bị phòng nổ chuyên dùng khai thác than trong hầm lò và một số vật tư, thiết bị để sản xuất, lắp ráp các máy móc, thiết bị phòng nổ chuyên dùng cho khai thác than trong hầm lò;

r) Nhóm 98.18: Các mặt hàng phục vụ cho việc đóng mới, sửa chữa, bảo dưỡng đầu máy, toa xe;

s) Nhóm 98.19: Vật tư, thiết bị nhập khẩu để sản xuất sản phẩm cơ khí trọng điểm và để đầu tư sản xuất sản phẩm cơ khí trọng điểm;

t) Nhóm 98.20: Các phụ tùng và vật tư dùng cho máy bay;

u) Nhóm 98.21: Bộ linh kiện rời đồng bộ và không đồng bộ của ô tô để sản xuất, lắp ráp ô tô;

v) Nhóm 98.22: Vật tư, thiết bị phục vụ dự án chế tạo thiết bị sản xuất vật liệu xây không nung nhẹ và sản xuất gạch xi măng cốt liệu công suất từ 7 triệu viên quy tiêu chuẩn/năm trở lên.

2. Chú giải nhóm

2.1. Các mặt hàng CKD của ô tô thuộc Chương 87 mục I phụ lục II không được ghi thuế suất thuế nhập khẩu ưu đãi mà thực hiện phân loại, áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng theo bộ linh kiện rời đồng bộ hoặc không đồng bộ để sản xuất, lắp ráp ô tô ghi tại nhóm 98.21.

Đối với các bộ linh kiện ô tô nhập khẩu của xe có động cơ dùng để vận tải hàng hoá (xe tải) có tổng trọng lượng có tải tối đa trên 20 tấn, doanh nghiệp sản xuất, lắp ráp ô tô được lựa chọn cách tính thuế theo thuế suất thuế nhập khẩu ưu đãi của từng linh kiện, phụ tùng ghi tại 97 chương thuộc mục I phụ lục II hoặc tính thuế theo thuế suất thuế nhập khẩu ưu đãi riêng của bộ linh kiện xe ô tô có tổng trọng lượng có tải tối đa trên 20 tấn quy định tại Chương 98 (nhóm 98.21). Trường hợp doanh nghiệp lựa chọn cách tính thuế theo từng linh kiện, phụ tùng ô tô thì phải đáp ứng các điều kiện theo qui định tại điểm b.5.1 và điểm b.5.2 khoản 3 mục này.

2.2. Mặt hàng chất xử lý bề mặt dùng trong sản xuất vải tráng, vải giả da thuộc nhóm 98.06 phải đáp ứng các tiêu chuẩn kỹ thuật như sau:

Thành phần chính

Hàm lượng (%)

Nhựa thông dụng:

- Polyvinychlorit (PVC)

- Polyurethan (PU)

- Polyamit (PAD)

- Polyacrylic

- Polytetrafluoroethylen

- Polyvinylacetat

- Polyethylen, Polypropylen

- Polysiloxan

10 – 30

Dung môi

Toluen, Metyl Etyl Keton, Dimetyl Focmamide

70 – 89

Phụ gia (SiO2)

1 – 5

Khi nhập khẩu, cơ quan Hải quan yêu cầu người khai hải quan xuất trình các tài liệu chứng minh mặt hàng này được sử dụng để sản xuất vải giả da và vải tráng nhựa tại thời điểm làm thủ tục hải quan và sau đó nếu cần thiết sẽ tiến hành kiểm tra thực tế tại nơi sản xuất về việc sử dụng mặt hàng này theo mục đích đã khai báo.

2.3. Mặt hàng giấy kraft dùng làm bao xi măng, đã tẩy trắng thuộc nhóm 98.07 phải đáp ứng các tiêu chuẩn kỹ thuật về giấy làm vỏ bao xi măng quy định tại TCVN 7062: 2007 do Bộ Khoa học và Công nghệ công bố.

2.4. Mặt hàng thép hợp kim có chứa nguyên tố Bo thuộc nhóm 98.11 bao gồm các mặt hàng thép hợp kim (không bao gồm chủng loại thép cán mỏng, cán phẳng được cán nóng) đảm bảo tiêu chí qui định tại điểm f khoản 1 Chú giải đầu chương 72 ghi tại mục I phụ lục II và là loại thép trong thành phần có chứa nguyên tố Bo hàm lượng từ 0,0008% trở lên (Bo là nguyên tố duy nhất quyết định yếu tố thép hợp kim).

3. Cách thức phân loại, điều kiện để được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng ghi tại Chương 98, quyết toán nhập khẩu và sử dụng

3.1. Cách thức phân loại

Các mặt hàng, nhóm mặt hàng có tên tại mục I Chương 98 thì khi làm thủ tục hải quan, người khai hải quan phải kê khai phân loại theo mã số 08 số ghi tại 97 Chương thuộc mục I phụ lục II và ghi chú mã số theo mục II Chương 98 vào bên cạnh.

3.2. Điều kiện để áp dụng mức thuế suất thuế nhập khẩu ưu đãi qui định tại Chương 98

a) Việc áp dụng thuế suất thuế nhập khẩu ưu đãi riêng cho các nhóm mặt hàng từ nhóm 98.01 đến nhóm 98.16 phải theo đúng mô tả hàng hóa quy định tại danh mục biểu thuế nhập khẩu ghi tại mục II Chương 98, không áp dụng mức thuế suất thuế nhập khẩu ưu đãi quy định cho mặt hàng, nhóm mặt hàng đó tại 97 Chương thuộc mục I phụ lục II.

- Việc áp dụng thuế suất thuế nhập khẩu ưu đãi riêng ghi tại mục II Chương 98 cho các nhóm hàng từ nhóm 98.17 đến nhóm 98.22 phải đáp ứng các điều kiện và phải thực hiện quyết toán việc nhập khẩu, sử dụng hàng hoá theo qui định tại điểm b khoản 3 mục I Chương 98 (trừ nhóm 98.20 và nhóm 98.21 không phải thực hiện quyết toán). Trường hợp không đáp ứng các điều kiện qui định tại điểm b khoản 3 mục I Chương 98 thì phải áp dụng theo mức thuế suất thuế nhập khẩu ưu đãi ghi tại 97 chương thuộc mục I phụ lục II.

b) Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi riêng và quyết toán nhập khẩu, sử dụng cho các mặt hàng thuộc nhóm 98.17 đến nhóm 98.22:

b.1) Hàng hoá nhập khẩu thuộc nhóm 98.17:

b.1.1) Điều kiện áp dụng:

- Không thuộc Danh mục máy móc, thiết bị, vật tư trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư, Bộ Công Thương ban hành;

- Nhập khẩu để lắp đặt trong hầm lò phục vụ cho việc khai thác than, hoặc phục vụ cho việc sản xuất, lắp ráp các máy móc, thiết bị lắp đặt, sử dụng trong hầm lò;

- Do Tập đoàn Công nghiệp Than - Khoáng sản Việt Nam (VINACOMIN) và các doanh nghiệp trực thuộc VINACOMIN nhập khẩu hoặc uỷ thác nhập khẩu. Trường hợp các doanh nghiệp khác không thuộc VINACOMIN nhập khẩu thì phải có văn bản thông báo trúng thầu mua bán của VINACOMIN hay doanh nghiệp trực thuộc VINACOMIN hoặc hợp đồng mua bán với VINACOMIN hay doanh nghiệp trực thuộc VINACOMIN (giá bán không bao gồm thuế nhập khẩu).

b.1.2) Quyết toán nhập khẩu và sử dụng:

- VINACOMIN và các doanh nghiệp trực thuộc có trách nhiệm quyết toán việc thực hiện nhập khẩu, sử dụng đúng mục đích các máy móc, thiết bị phòng nổ chuyên dùng cho khai thác hầm lò và một số vật tư, thiết bị để sản xuất, lắp ráp các máy móc, thiết bị này với cơ quan hải quan nơi đăng ký tờ khai hàng hóa nhập khẩu để quản lý theo dõi, kiểm tra việc thực hiện nhập khẩu, sử dụng toàn bộ hàng hoá đã nhập khẩu. Trường hợp doanh nghiệp nhập khẩu không thuộc VINACOMIN thì doanh nghiệp nhập khẩu kết hợp với doanh nghiệp sử dụng quyết toán với cơ quan hải quan tình hình nhập khẩu và sử dụng toàn bộ hàng hóa đã nhập khẩu.

- Thời hạn quyết toán và nội dung quyết toán thực hiện theo qui định tại Điều 104 Thông tư số 194/2010/TT-BTC ngày 6/12/2010 của Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu. Trong đó: Thời hạn quyết toán chậm nhất 45 ngày kể từ ngày kết thúc năm tài chính; nội dung quyết toán được thay cụm từ “miễn thuế” bằng cụm từ “theo thuế suất thuế nhập khẩu ưu đãi tại Chương 98”.

- Trường hợp sử dụng sai mục đích phải áp dụng theo mức thuế suất thuế nhập khẩu ưu đãi quy định tại 97 Chương thuộc mục I phụ lục II tại thời điểm đăng ký Tờ khai hải quan hàng nhập khẩu với cơ quan Hải quan.

b.2) Hàng hoá nhập khẩu thuộc nhóm 98.18:

b.2.1) Điều kiện áp dụng:

- Hàng hóa nhập khẩu để phục vụ đóng mới, sửa chữa, bảo dưỡng đầu máy, toa xe;

- Người khai hải quan phải tự xác định nhu cầu sử dụng và xây dựng Danh mục vật tư, thiết bị nhập khẩu, kèm theo Phiếu theo dõi trừ lùi và đăng ký với cơ quan Hải quan trước khi đăng ký tờ khai nhập khẩu đầu tiên. Danh mục vật tư, thiết bị nhập khẩu và Phiếu theo dõi trừ lùi được xây dựng 01 lần cho cả dự án, hoặc từng giai đoạn thực hiện dự án đầu tư. Trường hợp số lượng vật tư, thiết bị hoặc trị giá vật tư, thiết bị nhập khẩu ghi trên Danh mục có sai sót hoặc thay đổi thì doanh nghiệp được bổ sung, điều chỉnh nhưng vật tư, thiết bị bổ sung phải phù hợp với nhu cầu đóng mới, sửa chữa, bảo dưỡng đầu máy, toa xe;

- Nơi đăng ký Danh mục là Cục Hải quan tỉnh, thành phố nơi thực hiện dự án đầu tư đóng mới, sửa chữa, bảo dưỡng đầu máy, toa xe. Khi làm thủ tục hải quan, người khai hải quan nộp, xuất trình cho cơ quan Hải quan hồ sơ sau:

+ Hồ sơ hải quan theo qui định hiện hành;

+ Công văn đề nghị áp dụng mức thuế suất thuế nhập khẩu ưu đãi theo Chương 98 của doanh nghiệp sử dụng vật tư, thiết bị nhập khẩu; trong đó nêu rõ loại vật tư, thiết bị, trị giá, tờ khai hải quan; trường hợp có nhiều loại vật tư, thiết bị, thuộc nhiều tờ khai hải quan thì phải liệt kê các loại hàng hoá, các tờ khai hải quan đề nghị áp dụng mức thuế nhập khẩu ưu đãi theo Chương 98; cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích.

+ Giấy xác nhận của Đường sắt Việt Nam đối với hàng hoá nhập khẩu phục vụ cho việc đóng mới, sửa chữa, bảo dưỡng đầu máy, toa xe.

- Trên cơ sở điều kiện, hồ sơ nêu trên, cơ quan hải quan cập nhật số lượng, trị giá vật tư, thiết bị đã nhập khẩu vào bản chính phiếu theo dõi trừ lùi của người nộp thuế và ký xác nhận theo qui định, lưu 01 bản sao Danh mục vật tư, thiết bị nhập khẩu áp dụng thuế nhập khẩu ưu đãi theo Chương 98 và phiếu trừ lùi đã ghi rõ số lượng, trị giá vật tư, thiết bị nhập khẩu đã áp dụng thuế nhập khẩu ưu đãi theo Chương 98 cùng hồ sơ nhập khẩu. Hết lượng vật tư, thiết bị nhập khẩu ghi trên Danh mục, Lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người nộp thuế, photocopy 01 bản gửi Cục Hải quan nơi đăng ký Danh mục để làm cơ sở kiểm tra sau thông quan việc sử dụng vật tư, thiết bị nhập khẩu áp dụng thuế nhập khẩu ưu đãi theo Chương 98.

b.2.2) Quyết toán nhập khẩu và sử dụng:

Đối tượng được hưởng ưu đãi thuế theo mức thuế suất ưu đãi riêng qui định tại nhóm 98.18 phải thực hiện việc báo cáo, kiểm tra, quyết toán việc nhập khẩu và sử dụng hàng hóa. Thời hạn quyết toán và nội dung quyết toán thực hiện như quy định của nhóm 98.17.

b.3) Hàng hoá nhập khẩu thuộc nhóm 98.19:

- Hàng hóa nhập khẩu phải là vật tư, thiết bị để phục vụ sản xuất sản phẩm cơ khí trọng điểm và để phục vụ dự án đầu tư sản xuất sản phẩm cơ khí trọng điểm qui định tại Phụ lục I (Danh mục các sản phẩm cơ khí trọng điểm giai đoạn từ năm 2009 đến năm 2015) và Phụ lục II (Danh mục các dự án đầu tư sản xuất sản phẩm cơ khí trọng điểm giai đoạn từ năm 2009 đến năm 2015) ban hành kèm theo Quyết định số 10/2009/QĐ-TTg ngày 16/01/2009 của Thủ tướng Chính phủ về cơ chế hỗ trợ phát triển sản xuất sản phẩm cơ khí trọng điểm;

- Người khai hải quan phải tự xác định nhu cầu sử dụng và xây dựng Danh mục vật tư, thiết bị nhập khẩu, kèm theo Phiếu theo dõi trừ lùi và đăng ký với cơ quan Hải quan trước khi đăng ký tờ khai nhập khẩu đầu tiên; Danh mục vật tư, thiết bị nhập khẩu và Phiếu theo dõi trừ lùi được xây dựng 1 lần cho cả dự án, hoặc từng giai đoạn thực hiện dự án đầu tư sản xuất sản phẩm cơ khí trọng điểm, từng sản phẩm cơ khí trọng điểm. Trường hợp số lượng vật tư, thiết bị hoặc trị giá vật tư, thiết bị nhập khẩu ghi trên Danh mục có sai sót hoặc thay đổi thì doanh nghiệp được bổ sung, điều chỉnh nhưng vật tư, thiết bị bổ sung phải phù hợp với nhu cầu dự án sản xuất sản phẩm cơ khí trọng điểm hoặc sản phẩm cơ khí trọng điểm.

- Nơi đăng ký Danh mục là Cục Hải quan tỉnh, thành phố nơi doanh nghiệp thực hiện sản xuất sản phẩm cơ khí trọng điểm hoặc thực hiện dự án đầu tư sản xuất sản phẩm cơ khí trọng điểm;

- Khi làm thủ tục hải quan, người khai hải quan nộp, xuất trình cho cơ quan Hải quan hồ sơ sau:

+ Hồ sơ hải quan theo qui định hiện hành;

+ Xác nhận của Ban Chỉ đạo Chương trình sản phẩm cơ khí trọng điểm là loại hình doanh nghiệp sản xuất các mặt hàng cơ khí trọng điểm;

+ Công văn đề nghị áp dụng mức thuế nhập khẩu ưu đãi theo Chương 98 của doanh nghiệp sử dụng vật tư, thiết bị nhập khẩu; trong đó nêu rõ loại vật tư, thiết bị, trị giá, tờ khai hải quan; trường hợp có nhiều loại vật tư, thiết bị, thuộc nhiều tờ khai hải quan thì phải liệt kê các loại hàng hoá, các tờ khai hải quan đề nghị áp dụng mức thuế nhập khẩu ưu đãi theo Chương 98; cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích.

- Trên cơ sở điều kiện, hồ sơ nêu trên, cơ quan hải quan cập nhật số lượng, trị giá vật tư, thiết bị đã nhập khẩu vào bản chính phiếu theo dõi trừ lùi của người nộp thuế và ký xác nhận theo qui định, lưu 01 bản sao Danh mục vật tư, thiết bị nhập khẩu áp dụng thuế nhập khẩu ưu đãi theo Chương 98 và phiếu trừ lùi đã ghi rõ số lượng, trị giá vật tư, thiết bị nhập khẩu đã áp dụng thuế nhập khẩu ưu đãi theo Chương 98 cùng hồ sơ nhập khẩu. Hết lượng vật tư, thiết bị nhập khẩu ghi trên Danh mục, lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người nộp thuế, photocopy 01 bản gửi Cục Hải quan nơi đăng ký Danh mục để làm cơ sở kiểm tra sau thông quan việc sử dụng vật tư, thiết bị nhập khẩu áp dụng thuế nhập khẩu ưu đãi theo Chương 98.

Đối tượng được hưởng ưu đãi thuế theo mức thuế suất ưu đãi riêng qui định tại nhóm 98.19 phải thực hiện việc báo cáo, kiểm tra, quyết toán việc nhập khẩu và sử dụng hàng hóa. Thời hạn quyết toán và nội dung quyết toán thực hiện như quy định của nhóm 98.17.

b.4) Hàng hoá nhập khẩu thuộc nhóm 98.20:

- Đối tượng áp dụng: Tổ chức sản xuất, bảo dưỡng hoặc thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay tại Việt Nam có giấy phép do Bộ Giao thông vận tải cấp theo quy định của Luật Hàng không dân dụng Việt Nam trực tiếp nhập khẩu hoặc ủy thác nhập khẩu.

- Đối với phụ tùng: Khi nhập khẩu doanh nghiệp phải xuất trình chứng chỉ phù hợp tiêu chuẩn sử dụng cho máy bay theo mẫu quy định của Tổ chức hàng không dân dụng quốc tế (ICAO), như: Authorized Release Certificate của FAA (Mỹ), EASA (Châu Âu) hoặc các chứng chỉ tương đương theo quy định của ICAO. Mỗi phụ tùng có một chứng chỉ riêng trên đó ghi rõ nhà sản xuất, tình trạng thiết bị, số sản xuất gắn liền với hàng khi nhập khẩu.

- Đối với vật tư: Vật tư nhập khẩu phải có tên trong tài liệu tra cứu phụ tùng vật tư máy bay (IPC) của nhà chế tạo máy bay hoặc tài liệu hướng dẫn khai thác tàu bay, hoặc tài liệu hướng dẫn khai thác bay cho tổ lái hoặc danh mục vật tư tiêu hao do Cục Hàng không Việt Nam công nhận và phải có văn bản chứng nhận chất lượng do nhà sản xuất cấp (chứng chỉ hợp cách - COC) của lô hàng nhập khẩu hoặc số lô.

b.5) Hàng hoá nhập khẩu thuộc nhóm 98.21:

Doanh nghiệp nhập khẩu linh kiện dưới hình thức bộ linh kiện rời đồng bộ hoặc không đồng bộ được phân loại và tính thuế theo mức thuế suất thuế nhập khẩu ưu đãi của từng linh kiện, phụ tùng ghi tại 97 chương thuộc mục I phụ lục II nếu đáp ứng các điều kiện qui định tại điểm b.5.1 và điểm b.5.2 khoản này.

b.5.1) Điều kiện áp dụng:

- Linh kiện phải do các doanh nghiệp đảm bảo Tiêu chuẩn doanh nghiệp sản xuất, lắp ráp ô tô theo quy định của Bộ Công Thương trực tiếp nhập khẩu;

- Các linh kiện (các chi tiết, cụm chi tiết, bộ phận) là những sản phẩm đã hoàn thiện nhưng chưa được lắp ráp hoặc chưa phải là sản phẩm hoàn thiện nhưng đã có đặc trưng cơ bản của sản phẩm hoàn thiện với mức độ rời rạc tối thiểu bằng mức độ rời rạc của linh kiện ô tô theo quy định của Bộ Khoa học và Công nghệ về tỷ lệ nội địa hóa đối với ô tô.

b.5.2) Trường hợp trong bộ linh kiện rời đồng bộ hoặc không đồng bộ có một hoặc một số linh kiện chưa đảm bảo độ rời rạc như qui định tại gạch đầu dòng thứ 2 điểm b.5.1 khoản này thì thực hiện phân loại, áp dụng mức thuế suất thuế nhập khẩu ưu đãi của cả bộ linh kiện theo mã số và thuế suất của từng linh kiện ghi tại 97 chương thuộc mục I phụ lục II nếu doanh nghiệp có văn bản cam kết đáp ứng đủ các điều kiện sau:

- Tổng trị giá của các linh kiện nhập khẩu chưa đảm bảo mức độ rời rạc không vượt quá 10% (mười phần trăm) tổng trị giá của các linh kiện (nhập khẩu và mua trong nước nếu có) để sản xuất, lắp ráp thành ô tô hoàn chỉnh hoặc xe ô tô sát xi (không phân biệt theo từng loại xe mà tính chung cho các loại xe của doanh nghiệp sản xuất, lắp ráp trong một năm tài chính).

- Linh kiện đó không phải là: Khung xe, thân xe, thùng xe (không phân biệt loại xe); ca bin (đối với xe tải).

Các doanh nghiệp thực hiện tính thuế theo qui định tại điểm b.5.2 khoản này phải thực hiện quyết toán với cơ quan hải quan việc nhập khẩu và sử dụng.

b.5.3) Trường hợp các linh kiện nhập khẩu để sản xuất, lắp ráp ô tô không đáp ứng các điều kiện quy định tại điểm b.5.1 và điểm b.5.2 khoản này thì thực hiện phân loại, tính thuế của cả bộ linh kiện theo mức thuế suất thuế nhập khẩu ưu đãi riêng ghi tại nhóm 98.21 qui định tại mục II Chương 98 tùy theo chủng loại xe (trừ các trường hợp nêu tại điểm b.5.4 dưới đây) và không phải thực hiện quyết toán việc nhập khẩu và sử dụng.

b.5.4) Bộ linh kiện rời đồng bộ hoặc không đồng bộ hoặc khung gầm có gắn động cơ (xe ô tô sát xi) nhập khẩu để lắp ráp xe cứu thương, xe tang lễ (xe chở quan tài), xe chở phạm nhân thuộc nhóm 87.03; xe đông lạnh, xe thu gom phế thải có bộ phận nén phế thải, xe xi téc, xe chở xi măng kiểu bồn, xe chở bùn có thùng rời nâng hạ được, xe bọc thép để chở hàng hóa có giá trị thuộc nhóm 87.04 và các loại xe chuyên dùng thuộc nhóm 87.05 hoặc để sản xuất, lắp ráp các chủng loại xe ô tô theo hợp đồng gia công xuất khẩu hoặc theo loại hình sản xuất xuất khẩu không phải đáp ứng điều kiện về mức độ rời rạc theo quy định của Bộ Khoa học và Công nghệ về tỷ lệ nội địa hóa; việc tính thuế nhập khẩu bộ linh kiện hoặc xe ô tô sát xi được thực hiện theo mức thuế suất thuế nhập khẩu ưu đãi qui định tại mục I phụ lục II đối với từng linh kiện ô tô hoặc ô tô sát xi.

b.5.5) Trường hợp doanh nghiệp nhập khẩu bộ linh kiện hoặc xe ô tô sát xi để sản xuất, lắp ráp thành các loại xe ô tô có tên cụ thể tại điểm b.5.4 nêu trên nếu tổng số tiền thuế nhập khẩu phải nộp cho bộ linh kiện hoặc xe ô tô sát xi cao hơn số tiền thuế nhập khẩu phải nộp tính theo mặt hàng xe ô tô đó ở dạng nguyên chiếc thì được hoàn lại một phần số thuế nhập khẩu đã nộp theo cách tính như sau:

Số thuế nhập khẩu được hoàn

=

Số thuế nhập khẩu đã nộp cho toàn bộ linh kiện/xe ô tô sát xi đã đóng thành xe ô tô nguyên chiếc, tính theo mức thuế suất thuế nhập khẩu ưu đãi của từng linh kiện qui định tại mục I Biểu thuế nhập khẩu tại thời điểm tính thuế

-

Số thuế nhập khẩu phải nộp cho toàn bộ linh kiện/xe ô tô sát xi đã đóng thành xe ô tô nguyên chiếc, tính theo mức thuế suất thuế nhập khẩu ưu đãi của xe ô tô nguyên chiếc tại thời điểm tính thuế nhập khẩu ưu đãi linh kiện/xe ô tô sát xi

Trong đó:

- Trị giá tính thuế nhập khẩu trong cách tính trên được thực hiện thống nhất theo trị giá tính thuế nhập khẩu áp dụng đối với Tờ khai hải quan hàng hoá nhập khẩu linh kiện/xe ô tô sát xi.

- Trường hợp tổng số tiền thuế nhập khẩu phải nộp cho toàn bộ linh kiện hoặc xe ô tô sát xi thấp hơn số tiền thuế nhập khẩu phải nộp tính theo mặt hàng xe ô tô đó ở dạng nguyên chiếc thì không phải nộp thêm số thuế chênh lệch này.

- Thủ tục, trình tự và hồ sơ xét hoàn thuế quy định tại khoản này thực hiện theo hướng dẫn tại Thông tư số 61/2008/TT-BTC ngày 04/7/2008 của Bộ Tài chính hướng dẫn hoàn thuế nhập khẩu xe ô tô sát xi để sản xuất, lắp ráp xe ô tô chuyên dùng.

b.6) Hàng hoá nhập khẩu thuộc nhóm 98.22:

- Đối tượng áp dụng: Dự án chế tạo thiết bị sản xuất vật liệu xây dựng không nung bao gồm: Gạch bê tông khi chưng áp, gạch bê tông bọt và sản xuất gạch xi măng – cốt liệu công suất từ 7 triệu viên quy tiêu chuẩn/năm trở lên theo quy định tại Quyết định số 567/QĐ-TTg ngày 28/4/2010 của Thủ tướng Chính phủ.

- Doanh nghiệp nhập khẩu hoặc uỷ thác nhập khẩu cam kết sử dụng đúng mục đích vật tư, thiết bị phục vụ dự án chế tạo thiết bị sản xuất vật liệu xây không nung nhẹ và sản xuất gạch xi măng - cốt liệu công suất từ 7 triệu viên quy tiêu chuẩn/năm trở lên. Các trường hợp sử dụng không đúng mục đích thì các vật tư, thiết bị nhập khẩu này áp dụng theo mức thuế nhập khẩu ưu đãi quy định tại mục I phụ lục II tại thời điểm đăng ký Tờ khai hải quan hàng nhập khẩu với cơ quan Hải quan.

- Doanh nghiệp nhập khẩu hoặc uỷ thác nhập khẩu phải có văn bản xác nhận của cơ quan quản lý chuyên ngành về lô hàng vật tư, thiết bị nhập khẩu phục vụ dự án chế tạo thiết bị sản xuất vật liệu xây không nung. Giấy xác nhận được lập thành 02 bản, 01 bản để doanh nghiệp nhập khẩu nộp cho cơ quan hải quan khi làm thủ tục nhập khẩu, 01 bản để doanh nghiệp nhập khẩu lưu. Cơ quan quản lý chuyên ngành là Bộ Xây dựng, hoặc Sở Xây dựng chịu trách nhiệm trước pháp luật về việc xác nhận của mình.

- Hồ sơ, thủ tục nhập khẩu hoặc uỷ thác nhập khẩu, báo cáo, quyết toán vật tư, thiết bị nhập khẩu để phục vụ dự án chế tạo thiết bị sản xuất vật liệu xây không nung thực hiện theo quy định tại Thông tư của Bộ Tài chính hướng dẫn về thủ tục, kiểm tra giám sát hải quan, thuế xuất nhập khẩu và quản lý thuế đối với hàng hoá xuất nhập khẩu.

II. DANH MỤC NHÓM MẶT HÀNG, MẶT HÀNG VÀ MỨC THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI

Mã hàng

Mô tả hàng hoá

Mã số tương ứng tại mục I phụ lục II

Thuế suất

(%)

9801

00

00

Thịt và phụ phẩm ăn được sau giết mổ, của gà lôi (gà Nhật Bản), đã chặt mảnh, tươi, ướp lạnh, hoặc đông lạnh.

0207

60

00

15

9802

00

00

Cá chép, để làm giống (trừ nhóm 0301.93.10).

0301

99

40

0

9803

00

00

Bong bóng cá.

0305

72

10

5

98.04

Động vật giáp xác, đã được hun khói.

- Đông lạnh

9804

11

00

- - Tôm hùm đá và các loại tôm biển khác (Palinurus spp., Panulirus spp., Jasus spp.)

0306

11

00

27

9804

12

00

- - Tôm hùm (Homarus spp.)

0306

12

00

27

9804

14

- - Cua:

9804

14

10

- - - Cua vỏ mềm

0306

14

10

27

9804

14

90

- - - Loại khác

0306

14

90

27

9804

15

00

- - Tôm hùm Na Uy (Nephrops norvegicus)

0306

15

00

27

9804

16

00

- - Tôm Shrimps và tôm Pan - Dan nước lạnh (Pandalus spp., Crangon crangon),

0306

16

00

27

9804

17

- - Tôm Shrimps và tôm Pan – Dan khác:

9804

17

10

- - - Tôm sú (Penaeus monodon)

0306

17

10

27

9804

17

20

- - - Tôm thẻ chân trắng (Litopenaeus vannamei)

0306

17

20

27

9804

17

30

- - - Tôm sú (Macrobrachium rosenbergii)

0306

17

30

27

9804

17

90

- - - Loại khác

0306

17

90

27

9804

19

00

- - Loại khác, bao gồm bột thô, bột mịn và bột viên của động vật giáp xác, thích hợp dùng làm thức ăn cho người

0306

19

00

27

- Không đông lạnh:

9804

21

- - Tôm hùm đá và các loại tôm biển khác:

9804

21

10

- - - Đóng hộp kín khí

0306

21

91

27

9804

21

90

- - - Loại khác

0306

21

99

27

9804

22

- - Tôm hùm (Homarus spp.):

9804

22

10

- - - Đóng hộp kín khí

0306

22

91

27

9804

22

99

- - - Loại khác

0306

22

99

27

9804

23

- - Cua:

9804

23

10

- - - Đóng hộp kín khí

0306

24

91

27

9804

23

90

- - - Loại khác

0306

24

99

27

9804

24

00

- - Tôm hùm NaUy (Nephrops norvegicus)

0306

25

00

27

9804

25

- - Tôm Shrimps và tôm Pan - Dan nước lạnh (Pandalus spp., Crangon crangon):

9804

25

10

- - - Đóng hộp kín khí

0306

26

91

27

9804

25

90

- - - Loại khác

0306

26

99

27

9804

26

- - Tôm Shrimps và tôm Pan - Dan loại khác:

9804

26

10

- - - Đóng hộp kín khí

0306

27

91

27

9804

26

90

- - - Loại khác

0306

27

99

27

9804

27

- - Loại khác, bao gồm bột thô, bột mịn và bột viên của động vật giáp xác, thích hợp dùng làm thức ăn cho người:

9804

27

10

- - - Đóng hộp kín khí

0306

29

91

27

9804

27

90

- - - Loại khác

0306

29

99

27

9805

00

00

Đậu triều, đậu săng, loại phù hợp để làm giống.

0713

60

00

0

98.06

Chất xử lý bề mặt dùng trong sản xuất vải tráng, vải giả da.

9806

00

10

- Từ polyme acrylic hoặc polyme vinyl

3208

20

90

5

9806

00

90

- Loại khác

3208

90

90

5

9807

00

00

Giấy kraft dùng làm bao xi măng, đã tẩy trắng.

4804

29

00

3

9808

00

00

Vải dệt đã được ngâm tẩm, tráng, phủ hoặc ép với plastic khác trừ loại với polyvinyl chlorit và polyurethan dùng làm lớp cốt cho vải tráng phủ cao su.

5903

90

00

0

9809

00

00

Mắt thuỷ tinh.

7018

90

00

0

9810

00

00

Sản phẩm bằng dây sắt hoặc thép, loại để sản xuất tanh lốp xe.

7326

20

90

0

9811

00

00

Thép hợp kim có chứa nguyên tố Bo trừ chủng loại thép cán mỏng, cán phẳng được cán nóng.

72.25

72.26

72.27

72.28

10

98.12

Động cơ chạy bằng diesel, dùng cho xe thuộc nhóm 8701.10, có công suất trên 60kW.

9812

00

10

- Đã lắp ráp hoàn chỉnh

8408

20

10

5

9812

00

90

- Loại khác

8408

20

93

5

9813

00

00

Máy biến áp điện sử dụng điện môi lỏng dùng cho thiết bị đo lường có công suất danh định không quá 1kVA và điện áp tối đa từ 110kV trở lên.

8504

21

10

5

9814

00

00

Đĩa quang dùng cho hệ thống đọc bằng laser, loại dùng cho phim điện ảnh, đã ghi.

8523

49

19

5

98.15

Súng phát hỏa cầm tay khác và các loại tương tự hoạt động bằng cách đốt cháy lượng thuốc nổ đã nạp.

9815

00

10

- Súng săn ngắn nòng

9303

20

00

30

9815

00

90

- Súng trường săn

9303

30

00

30

9816

00

00

Khung đèn thợ mỏ hoặc thợ khai thác đá; Bộ phận khác dùng cho đèn thợ mỏ, đèn mổ.

9405

99

90

0

98.17

Các mặt hàng máy móc, thiết bị phòng nổ chuyên dùng khai thác than trong hầm lò và một số vật tư, thiết bị để sản xuất, lắp ráp các máy móc, thiết bị phòng nổ chuyên dùng cho khai thác than trong hầm lò.

9817

10

00

- Máy bơm phòng nổ trong hầm lò

8413

81

19

3

9817

20

00

- Quạt gió phòng nổ, loại sử dụng trong hầm lò, công suất trên 125 kW

8414

59

99

3

9817

30

00

- Khoan búa cầm tay phòng nổ dùng trong hầm lò

8467

21

00

3

9817

40

- Máy biến thế khô, trạm biến áp khô trọn bộ đi động, phòng nổ trong hầm lò, loại có công suất danh định trên 16 kVA và có điện áp tối đa từ 66 kV trở lên:

9817

40

10

- - Biến áp thích ứng

8504

33

11

3

8504

34

11

8504

34

13

8504

34

22

9817

40

90

- - Loại khác

8504

33

19

3

8504

34

12

8504

34

14

8504

34

23

98.18

Các mặt hàng phục vụ cho việc đóng mới, sửa chữa, bảo dưỡng đầu máy, toa xe.

9818

11

- Các sản phẩm bằng cao su xốp:

9818

11

10

- - Nắp chụp cách điện

4016

99

53

0

9818

11

90

- - Loại khác

4016

99

59

0

9818

12

- Sắt hoặc thép không hợp kim dạng hình chữ U hoặc chữ I, không gia công quá mức cán nóng, kéo nóng hoặc ép đùn, có chiều cao từ 80 mm trở lên:

9818

12

10

- - Hình chữ U

7216

31

00

0

9818

12

90

- - Hình chữ I

7216

32

00

0

9818

13

- Vít, bu lông, đai ốc, vít đầu vuông, vít treo, đinh tán, chốt hãm, chốt định vị, vòng đệm (kể cả vòng đệm vênh) và các sản phẩm tương tự:

9818

13

10

- - Vít cho kim loại

7318

15

00

0

9818

13

90

- - Chốt hãm và chốt định vị

7318

24

00

0

9818

14

- Lò xo và lá lò xo, bằng sắt hoặc thép:

9818

14

10

- - Lò xo lá và các lá lò xo

7320

10

90

0

9818

14

90

- - Lò xo cuộn

7320

20

90

0

9818

15

00

- Thiết bị làm nóng không khí và bộ phận phân phối khí nóng (kể cả loại có khả năng phân phối không khí tự nhiên hoặc khí điều hoà), không sử dụng năng lượng điện, có lắp quạt chạy bằng mô tơ hoặc quạt gió, và bộ phận của chúng, bằng sắt hoặc thép

7322

90

00

10

9818

16

00

- Các sản phẩm đúc khác, bằng sắt hoặc thép, trừ loại bằng gang không dẻo

7325

99

90

0

9818

17

00

- Cơ cấu đóng cửa tự động

8302

60

00

10

9818

18

00

- Động cơ đốt trong kiểu piston đốt cháy bằng sức nén khác có công suất trên 100kW

8408

90

50

0

9818

19

- Các bộ phận chỉ dùng hoặc chủ yếu dùng cho các loại động cơ khác thuộc nhóm 8407 hoặc 8408, trừ: loại dùng cho động cơ của máy thuộc nhóm 8429, 8430; loại dùng cho động cơ của xe thuộc nhóm 8701, 8711 và xe khác thuộc chương 87; loại dùng cho động cơ của tàu thuyền thuộc chương 89:

9818

19

10

- - Chế hòa khí và bộ phận của chúng

8409

99

71

0

9818

19

20

- - Thân máy

8409

99

72

0

9818

19

30

- - Ống xi lanh, có đường kính trong từ 50 mm trở lên, nhưng không quá 155 mm

8409

99

73

0

9818

19

40

- - Ống xi lanh khác

8409

99

74

0

9818

19

50

- - Quy lát và nắp quy lát

8409

99

75

0

9818

19

60

- - Piston, có đường kính ngoài từ 50 mm trở lên nhưng không quá 155 mm

8409

99

76

0

9818

19

70

- - Piston khác

8409

99

77

0

9818

19

90

- - Loại khác

8409

99

79

0

9818

20

- Bơm chất lỏng, không lắp dụng cụ đo lường:

9818

20

10

- - Bơm nước bằng tay

8413

20

10

0

- - Bơm nước hoặc bơm nhiên liệu, dùng cho động cơ đốt trong kiểu piston:

9818

20

21

- - - Loại ly tâm

8413

30

29

0

9818

20

29

- - - Loại khác

8413

30

99

0

- - Bơm nước một tầng, một cửa hút, trục ngang được truyền động bằng dây đai hay khớp nối trực tiếp, trừ loại bơm đồng trục với động cơ dẫn động:

9818

20

31

- - - Với đường kính cửa hút không quá 200mm

8413

70

11

0

9818

20

39

- - - Loại khác

8413

70

19

0

9818

20

90

- - Bộ phận của bơm thuộc mã số 9815.20.31 và 9815.20.31

8413

91

30

0

9818

21

- Quạt khác có công suất trên 125kW, trừ quạt bàn, quạt sàn, quạt tường, quạt cửa sổ, quạt trần hoặc quạt mái, có động cơ điện gắn liền với công suất không quá 125 W:

9818

21

10

- - Máy thổi khí

8414

59

50

0

- - Loại khác:

9818

21

21

- - - Có lưới bảo vệ

8414

59

91

0

9818

21

29

- - - Loại khác

8414

59

99

0

9818

22

- Máy điều hoà không khí, sử dụng cho xe chạy trên đường ray:

- - Kèm theo các bộ phận làm lạnh và một van đảo chiều chu trình nóng lạnh (bơm nhiệt có đảo chiều):

9818

22

11

- - - Có công suất không quá 26,38kW

8415

81

21

0

9818

22

19

- - - Loại khác

8415

81

29

0

9818

22

20

- - Máy điều hoà không khí, loại khác, có kèm theo bộ phận làm lạnh, sử dụng cho xe chạy trên đường ray, có công suất trên 26,38kW

8415

82

29

0

- - Bộ phận:

9818

22

31

- - - Của máy có công suất làm lạnh trên 26,38 kW nhưng không quá 52,75 kW, có tốc độ dòng khí đi qua mối dàn bay hơi không quá 67,96 m3/phút

8415

90

36

0

9818

22

39

- - - Của máy có công suất làm lạnh trên 52,75 kW, có tốc độ dòng khí đi qua mối dàn bay hơi không quá 67,96 m3/phút

8415

90

46

0

9818

23

00

- Thiết bị làm lạnh hoặc đông lạnh khác, trừ: thiết bị làm lạnh đồ uống, nước uống, thiết bị làm lạnh nước có công suất làm lạnh từ 100.000 lít trở lên và thiết bị sản xuất đá vảy:

8418

69

90

0

9818

24

00

- Bộ phận trao đổi nhiệt khác, trừ tháp làm mát và bộ ngưng dùng cho máy điều hoà không khí

8419

50

90

0

9818

25

00

- Máy xử lý dữ liệu tự động khác, trừ máy tính cá nhân, máy tính xách tay

8471

41

90

0

- Van an toàn hay van xả:

9818

26

10

- - Bằng plastic, có đường kính trong từ 10 cm đến 25 cm

8481

40

20

0

9818

26

90

- - Loại khác, trừ loại bằng đồng hoặc hợp kim đồng với đường kính trong từ 25mm trở xuống

8481

40

90

0

9818

27

00

- Ổ đũa côn, kể cả cụm linh kiện vành côn và đũa côn

8482

20

00

0

9818

28

00

- Trục truyền động (kể cả trục cam và trục khuỷu) và tay biên khác

8483

10

90

0

9818

29

00

- Bộ bánh răng và cụm bánh răng ăn khớp khác, trừ bánh xe có răng, đĩa xích và các bộ phận truyền chuyển động ở dạng riêng biệt; vít bi hoặc vít đũa; hộp số và các cơ cấu điều tốc khác, kể cả bộ biến đổi mô men xoắn

8483

40

90

0

9818

30

00

- Đệm và gioăng tương tự làm bằng tấm kim loại mỏng kết hợp với các vật liệu dệt khác hoặc bằng hai hay nhiều lớp kim loại

8484

10

00

0

9818

31

00

- Tổ máy phát điện với động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện, công suất trên 100 kVA nhưng không quá 10.000 kVA

8502

20

30

0

9818

32

00

- Bộ phận kể cả tấm mạch in đã lắp ráp của phích cắm điện thoại; đầu nối và các bộ phận dùng để nối cho dây và cáp; đầu dò dẹt dưới dạng miếng lát nhiều lớp (wafer prober)

8538

90

11

0

9818

33

00

- Chổi than

8545

20

00

0

9819

00

00

Vật tư, thiết bị nhập khẩu để sản xuất sản phẩm cơ khí trọng điểm và để đầu tư sản xuất sản phẩm cơ khí trọng điểm.

Tùy theo bản chất mặt hàng để phân loại vào mã số ghi tại các chương khác qui định tại mục I phụ lục II

0 hoặc theo mức thấp nhất của khung thuế suất do Uỷ ban Thường vụ Quốc hội quy định (nếu mức thấp nhất của khung thuế suất cao hơn 0)

9820

00

00

Các phụ tùng và vật tư dùng cho máy bay.

Tùy theo bản chất mặt hàng để phân loại vào mã số ghi tại các chương khác qui định tại mục I phụ lục II

0 hoặc theo mức thấp nhất của khung thuế suất do Uỷ ban Thường vụ Quốc hội quy định (nếu mức thấp nhất của khung thuế suất cao hơn 0)

98.21

Bộ linh kiện rời đồng bộ và không đồng bộ của ô tô để sản xuất, lắp ráp ô tô.

9821

10

- Của xe ôtô chở 10 người trở lên:

87.02

- - Loại động cơ đốt trong đốt cháy bằng sức nén (diesel hoặc bán diesel):

9821

10

11

- - - Của xe chở từ 30 người trở lên và được thiết kế đặc biệt để sử dụng trong sân bay

5

9821

10

19

- - - Loại khác

70

- - Loại khác:

9821

10

21

- - - Của xe được thiết kế đặc biệt để sử dụng trong sân bay

5

9821

10

29

- - - Loại khác

70

9821

20

- Của xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý riêng và ô tô đua:

87.03

9821

20

10

- - Của loại dung tích xi lanh không quá 2500 cc

78

9821

20

20

- - Của loại dung tích xilanh trên 2.500 cc, bao gồm cả của xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

74

9821

20

90

- - Của xe bốn bánh chủ động, loại dung tích xilanh trên 3.000 cc

68

9821

30

- Của xe có động cơ dùng để vận tải hàng hóa:

87.04

- - Của xe tự đổ được thiết kế để sử dụng trên các loại đường không phải đường quốc lộ:

8704

10

9821

30

11

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

8704

10

23

65

9821

30

12

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

8704

10

24

50

9821

30

13

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

8704

10

25

30

9821

30

14

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn

8704

10

26

7

9821

30

15

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn

8704

10

27

7

9821

30

19

- - - Tổng trọng lượng có tải tối đa trên 45 tấn

8704

10

28

0

- - Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8704

9821

30

21

- - - Của loại có tổng trọng lượng có tải tối đa không quá 5 tấn

8704

21

29

68

9821

30

22

- - - Của loại có tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 6 tấn

8704

22

29

50

9821

30

23

- - - Của loại có tổng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 10 tấn

8704

22

51

50

9821

30

24

- - - Của loại có tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

8704

22

59

30

9821

30

25

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn

8704

23

29

7

9821

30

26

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn

8704

23

23

66

69

7

9821

30

29

- - - Tổng trọng lượng có tải tối đa trên 45 tấn

8704

23

23

86

89

0

- - Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

9821

30

31

- - - Của loại có tổng trọng lượng có tải tối đa không quá 5 tấn

8704

31

29

68

9821

30

32

- - - Của loại có tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 6 tấn

8704

32

29

50

9821

30

33

- - - Của loại có tổng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 10 tấn

8704

32

46

50

9821

30

34

- - - Của loại có tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

8704

32

49

30

9821

30

35

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn

8704

32

69

7

9821

30

36

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn

8704

8704

32

32

86

89

7

9821

30

39

- - - Tổng trọng lượng có tải tối đa trên 45 tấn

8704

8704

32

32

98

99

0

- - Loại khác:

9821

30

41

- - - Của loại có tổng trọng lượng có tải tối đa không quá 5 tấn

8704

32

91

68

9821

30

42

- - - Của loại có tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

8704

32

92

50

9821

30

43

- - - Của loại có tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

8704

32

93

30

9821

30

44

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 45 tấn

8704

32

94

7

9821

30

49

- - - Loại khác

8704

32

99

0

98.22

Vật tư, thiết bị phục vụ dự án chế tạo thiết bị sản xuất vật liệu xây không nung nhẹ và sản xuất gạch xi măng cốt liệu công suất từ 7 triệu viên quy tiêu chuẩn/năm trở lên.

9822

10

00

- Xe nâng, xe xúc lật

Tùy theo bản chất mặt hàng để phân loại vào mã số ghi tại các chương khác qui định tại mục I phụ lục II

0

9822

20

00

- Máy ép thủy lực

0

9822

30

00

- Máy cắt

0

9822

40

00

- Thiết bị chưng áp

0

9822

50

00

- Máy dỡ gạch

0

9822

90

00

- Bột nhôm (hàm lượng Al>85%)

0


TT 119.2012 Bieu thue XNK uu dai

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------- | Độc lập – Tự do – Hạnh phúc
Số: 119/2012/TT-BTC | -------------------------
 | Hà Nội, ngày 20 tháng 7 năm 2012

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 157/2011/TT-BTC ngày 14/11/2011

của Bộ Tài chính ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu

ưu đãi theo danh mục mặt hàng chịu thuế

––––––––––

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14/6/2005;

Căn cứ Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 của Ủy ban Thường vụ Quốc hội về việc ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện chỉ đạo của Thủ tướng Chính phủ tại công văn số 3899/VPCP-KTTH ngày 08/6/2010 về việc thuế xe ô tô thiết kế chở tiền;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 157/2011/TT-BTC ngày 14/11/2011 của Bộ Tài chính ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế (sau đây gọi là Thông tư số 157/2011/TT-BTC).

Điều 1. Sửa đổi, bổ sung phần I, mục II, Phụ lục II Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế ban hành kèm theo Thông tư số 157/2011/TT-BTC như sau:

1. Bổ sung vào khoản 1 - Chú giải Chương - điểm x) Nhóm 98.23: Xe thiết kế chở tiền.

2. Bổ sung vào điểm 3.2, khoản 3 - Cách thức phân loại, điều kiện để được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng ghi tại Chương 98, quyết toán nhập khẩu và sử dụng như sau:

“b.7) Hàng hoá nhập khẩu thuộc nhóm 98.23:

- Có xác nhận bằng văn bản của Ngân hàng Nhà nước Việt Nam theo Mẫu tại phụ lục ban hành kèm theo Thông tư này về đảm bảo tiêu chuẩn xe thiết kế chở tiền do Ngân hàng Nhà nước Việt Nam quy định (Giấy xác nhận ghi rõ số trang, các trang được đóng dấu giáp lai và lập thành 4 bản: 02 bản giao doanh nghiệp nhập khẩu (01 bản để doanh nghiệp nhập khẩu nộp cho cơ quan hải quan khi làm thủ tục nhập khẩu, 01 bản để doanh nghiệp nhập khẩu lưu), Ngân hàng Nhà nước Việt Nam lưu 02 bản).

- Đối tượng sử dụng loại xe thiết kế chở tiền là Ngân hàng Nhà nước Việt Nam và các đơn vị trực thuộc; các tổ chức tín dụng; Kho bạc Nhà nước; Ngân hàng Phát triển Việt Nam.

- Doanh nghiệp nhập khẩu xe thiết kế chở tiền khi nhập khẩu, ngoài các chứng từ quy định chung đối với hàng hoá nhập khẩu phải xuất trình cho cơ quan hải quan xác nhận của Ngân hàng Nhà nước Việt Nam về việc đáp ứng tiêu chuẩn xe thiết kế chở tiền theo quy định của Ngân hàng Nhà nước Việt Nam.

- Chậm nhất là 3 tháng kể từ thời điểm hoàn thành thủ tục hải quan, doanh nghiệp nhập khẩu phải gửi cho Ngân hàng Nhà nước Việt Nam bản sao hoá đơn bán hàng cho các đối tượng sử dụng loại xe thiết kế chở tiền nêu tại điểm này có xác nhận của doanh nghiệp nhập khẩu để Ngân hàng Nhà nước Việt Nam lưu, theo dõi quản lý.

- Các trường hợp không đáp ứng quy định nêu trên hoặc chuyển đổi mục đích sử dụng, thay đổi đối tượng sử dụng thì phải thực hiện nộp thuế theo chủng loại xe nhập khẩu tương ứng với mã số hàng hoá và thuế suất thuế nhập khẩu ưu đãi quy định tại mục I phụ lục II Biểu thuế nhập khẩu ưu đãi.”

3. Đối với các lô xe thiết kế chở tiền nhập khẩu từ ngày 01/8/2012 trở đi nếu đáp ứng các điều kiện về đối tượng sử dụng và có văn bản xác nhận của Ngân hàng Nhà nước Việt Nam về đảm bảo đủ điều kiện là xe thiết kế chở tiền theo quy định tại khoản 2 Điều này thì thực hiện phân loại và tính thuế nhập khẩu theo quy định tại Thông tư này.

Điều 2. Bổ sung phần II, mục II, Phụ lục II Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế ban hành kèm theo Thông tư số 157/2011/TT-BTC như sau:

Mã hàng |  |  | Mô tả hàng hoá | Mã số tương ứng tại mục I phụ lục II |  |  | Thuế suất (%)
9823 | 00 | 00 | Xe thiết kế chở tiền | 8705 | 90 | 90 | 10

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 03 tháng 9 năm 2012./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Thủ tướng Chính phủ, các Phó TTCP; - Văn phòng TW và các ban của Đảng; - Văn phòng Tổng Bí thư; Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Toà án nhân dân TC; - Viện Kiểm sát nhân dân TC; - Kiểm toán Nhà nước; - Văn phòng BCĐTW về phòng chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - UBND các tỉnh, thành phố trực thuộc Trung ương; - Phòng Thương mại và Công nghiệp Việt Nam; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Cục Hải quan các tỉnh, thành phố; - Công báo; - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (PXNK). | THỨ TRƯỞNG
 | (Đã ký) Vũ Thị Mai

Phụ lục I: Mẫu đơn đề nghị xác nhận đạt tiêu chuẩn xe thiết kế chở tiền

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

––––––––––––––––––––––––––

ĐỀ NGHỊ XÁC NHẬN

ĐẠT TIÊU CHUẨN XE THIẾT KẾ CHỞ TIỀN

Số…………….

Kính gửi: Ngân Hàng Nhà nước Việt Nam

1. Tên đơn vị nhập khẩu: ……………………

2. Địa chỉ: ………………………………..

3. Điện thoại: Fax

4. Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh số:

5. Nơi cấp: Ngày cấp:

6. Mã số XNK:….. Nơi cấp

7. Công ty nhập khẩu xe thiết kế chở tiền theo Hợp đồng thương mại số……… ngày……… với Công ty ……………….., địa chỉ ………………………………………....

8. Đặc điểm xe:

STT | NHÃN HIỆU, SỐ LOẠI | NĂM SẢN XUẤT | MÀU SƠN | DUNG TÍCH XI LANH | SỐ KHUNG | SỐ MÁY
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

9. Tài liệu kèm theo gồm:

- Catalog của xe

- …………………

Đề nghị Ngân hàng Nhà nước Việt Nam xác nhận về chủng loại xe trên./.

………, Ngày……tháng…. năm 20…..

Đại điện doanh nghiệp nhập khẩu

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Phụ lục II: Mẫu giấy xác nhận đạt tiêu chuẩn xe thiết kế chở tiền

theo quy định của Ngân hàng Nhà nước Việt Nam

NGÂN HÀNG NHÀ NƯỚC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
VIỆT NAM | Độc lập – Tự do – Hạnh phúc
––––– | ––––––––––––––––––––––––––
Số:……………. | Hà Nội, ngày tháng năm

GIẤY XÁC NHẬN

ĐẠT TIÊU CHUẨN XE THIẾT KẾ CHỞ TIỀN

THEO QUY ĐỊNH CỦA NGÂN HÀNG NHÀ NƯỚC VIỆT NAM

–––––––––––

Căn cứ…………..;

Căn cứ……………..;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại Công văn số 3899/VPCP-KTTH ngày 08/6/2010 về thuế xe ô tô thiết kế chở tiền;

Căn cứ Thông tư số /2012/TT-BTC ngày / /2012 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 157/2011/TT-BTC ngày 14/11/2011 của Bộ Tài chính ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế;

Xét Đơn đề nghị xác nhận đạt tiêu chuẩn xe thiết kế chở tiền số…. ngày… của ……………. và hồ sơ liên quan về việc xác nhận đạt tiêu chuẩn xe thiết kế chở tiền theo quy định của Ngân hàng Nhà nước Việt Nam.

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM XÁC NHẬN

1. Số xe ô tô nhập khẩu sau (theo mẫu đính kèm):

STT | NHÃN HIỆU, SỐ LOẠI | NĂM SẢN XUẤT | MÀU SƠN | DUNG TÍCH XI LANH | SỐ KHUNG | SỐ MÁY
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

của……. (tên đơn vị nhập khẩu)

- Địa chỉ:

- Điện thoại: Fax

- Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh số:………….. Nơi cấp: ………………………… Ngày cấp:…………………..................

- Mã số XNK:….. Nơi cấp…………………………………………..

Đạt tiêu chuẩn xe thiết kế chở tiền do Ngân hàng Nhà nước Việt Nam quy định.

2. Công ty nhập khẩu xe thiết kế chở tiền theo Hợp đồng số……. ngày……. với:

Tên đơn vị sử dụng [tên đầy đủ bằng tiếng Việt, tiếng Anh và tên viết tắt (nếu có)]

- Địa chỉ trụ sở chính:

- Điện thoại: Fax:

- Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh (nếu có)[1] số:

- Nơi cấp: Ngày cấp:

- Mã số XNK (nếu có): Nơi cấp:

Chậm nhất là 3 tháng kể từ thời điểm hoàn thành thủ tục hải quan, đơn vị nhập khẩu phải gửi cho Ngân hàng Nhà nước Việt Nam bản sao hoá đơn bán hàng cho đơn vị sử dụng (bản sao này phải có xác nhận của đơn vị sử dụng).

Giấy xác nhận này gồm ……….. trang.

Nơi nhận: | TL. THỐNG ĐỐC
- Doanh nghiệp nhập khẩu (02 bản); | CỤC TRƯỞNG CỤC PHÁT HÀNH VÀ KHO QUỸ
- Lưu: VT, PHKQ. |

[1] Nội dung này không áp dụng đối với Ngân hàng Nhà nước Việt Nam và các đơn vị trực thuộc.


TT 111.2012 DM hang hoa ap dung han ngach thue quan

BỘ TÀI CHÍNH

---------

Số: 111/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------

Hà Nội, ngày 04 tháng 7 năm 2012
THÔNG TƯ

Ban hành Danh mục hàng hoá và thuế suất thuế nhập khẩu

để áp dụng hạn ngạch thuế quan

__________________

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14/6/2005;

Căn cứ Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 của Uỷ ban Thường vụ Quốc hội về việc ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23/1/2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện Danh mục hàng hoá và thuế suất thuế nhập khẩu để áp dụng hạn ngạch thuế quan đối với hàng hoá nhập khẩu.

Điều 1. Danh mục và thuế suất thuế nhập khẩu áp dụng hạn ngạch

Ban hành kèm theo Thông tư này Danh mục hàng hoá và thuế suất để áp dụng hạn ngạch thuế quan đối với hàng hoá nhập khẩu (không phân biệt xuất xứ của hàng hoá).

Điều 2. Lượng hạn ngạch và thuế suất áp dụng

1. Lượng hạn ngạch nhập khẩu hàng năm theo quy định của Bộ Công Thương.

2. Hàng hoá nhập khẩu ngoài số lượng hạn ngạch nhập khẩu hàng năm áp dụng thuế suất thuế nhập khẩu quy định tại Thông tư này.

3. Trường hợp theo Hiệp định khu vực thương mại tự do mà Việt Nam ký kết có cam kết thuế suất thuế nhập khẩu ngoài hạn ngạch đối với các mặt hàng có tên trong Danh mục hàng hoá quy định tại Thông tư này mà mức thuế suất nhập khẩu ưu đãi đặc biệt ngoài hạn ngạch cam kết thấp hơn mức thuế suất thuế nhập khẩu ngoài hạn ngạch quy định tại Thông tư này thì áp dụng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt ngoài hạn ngạch (nếu thoả mãn các điều kiện để được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt này) quy định tại các Hiệp định khu vực thương mại tự do. Trường hợp mức thuế suất thuế nhập khẩu ưu đãi đặc biệt ngoài hạn ngạch cao hơn mức thuế suất thuế nhập khẩu ngoài hạn ngạch quy định tại Thông tư này thì áp dụng mức thuế suất thuế nhập khẩu ngoài hạn ngạch quy định tại Thông tư này.

4. Hàng hoá nhập khẩu trong số lượng hạn ngạch nhập khẩu hàng năm áp dụng thuế suất thuế nhập khẩu quy định tại Biểu thuế nhập khẩu ưu đãi hiện hành hoặc áp dụng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt mà Việt Nam có cam kết (nếu thoả mãn các điều kiện để được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt này).

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 18 tháng 8 năm 2012, thay thế Thông tư số 188/2009/TT-BTC ngày 29/9/2009 của Bộ Tài chính về việc ban hành Danh mục hàng hoá và thuế suất thuế nhập khẩu để áp dụng hạn ngạch thuế quan./.

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Tổng bí thư;

- Văn phòng Chủ tịch nước;

- Viện kiểm sát NDTC, Toà án NDTC;

- VP Ban CĐ TW về phòng, chống tham nhũng;

- Cơ quan Trung ương của các đoàn thể;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, thành phố trực thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Cục Hải quan tỉnh, thành phố;

- Công báo;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CST (PXNK).
KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Vũ Thị Mai

DANH MỤC HÀNG HOÁ VÀ THUẾ SUẤT THUẾ NHẬP KHẨU

ĐỂ ÁP DỤNG HẠN NGẠCH THUẾ QUAN

(Ban hành kèm theo Thông tư số 111/2012/TT-BTC

ngày 04/7/2012 của Bộ Tài chính)

Mã hàng |  |  | Mô tả hàng hoá | Thuế suất ngoài hạn ngạch (%)
04.07 |  |  | Trứng chim và trứng gia cầm nguyên vỏ, tươi, đã bảo quản, hoặc đã làm chín. |
 |  |  | - Trứng sống khác: |
0407 | 21 | 00 | - - Của gà thuộc loài Gallus domesticus | 80
0407 | 29 |  | - - Loại khác: |
0407 | 29 | 10 | - - - Của vịt | 80
0407 | 29 | 90 | - - - Loại khác | 80
0407 | 90 |  | - Loại khác: |
0407 | 90 | 10 | - - Của gà thuộc loài Gallus domesticus | 80
0407 | 90 | 20 | - - Của vịt | 80
0407 | 90 | 90 | - - Loại khác | 80
17.01 |  |  | Đường mía hoặc đường củ cải và đường sucroza tinh khiết về mặt hoá học, ở thể rắn. |
 |  |  | - Đường thô chưa pha thêm hương liệu hoặc chất màu: |
1701 | 12 | 00 | - - Đường củ cải | 80
1701 | 13 | 00 | - - Đường mía đã nêu trong Chú giải phân nhóm 2 của Chương này | 80
1701 | 14 | 00 | - - Các loại đường mía khác | 80
 |  |  | - Loại khác: |
1701 | 91 | 00 | - - Đã pha thêm hương liệu hoặc chất màu | 100
1701 | 99 |  | - - Loại khác: |
 |  |  | - - - Đường đã tinh luyện: |
1701 | 99 | 11 | - - - - Đường trắng | 85
1701 | 99 | 19 | - - - - Loại khác | 85
1701 | 99 | 90 | - - - Loại khác | 85
24.01 |  |  | Thuốc lá lá chưa chế biến; phế liệu lá thuốc lá. |
2401 | 10 |  | - Lá thuốc lá chưa tước cọng: |
2401 | 10 | 10 | - - Loại Virginia, đã sấy bằng không khí nóng | 80
2401 | 10 | 20 | - - Loại Virginia, chưa sấy bằng không khí nóng | 90
2401 | 10 | 40 | - - Loại Burley |
2401 | 10 | 50 | - - Loại khác, được sấy bằng không khí nóng (flue -cured) | 80
2401 | 10 | 90 | - - Loại khác | 90
2401 | 20 |  | - Lá thuốc lá, đã tước cọng một phần hoặc toàn bộ: |
2401 | 20 | 10 | - - Loại Virginia, đã sấy bằng không khí nóng | 80
2401 | 20 | 20 | - - Loại Virginia, chưa sấy bằng không khí nóng | 90
2401 | 20 | 30 | - - Loại Oriental | 90
2401 | 20 | 40 | - - Loại Burley | 80
2401 | 20 | 50 | - - Loại khác, đã sấy bằng không khí nóng | 80
2401 | 20 | 90 | - - Loại khác | 90
2401 | 30 |  | - Phế liệu lá thuốc lá: |
2401 | 30 | 10 | - - Cọng thuốc lá | 80
2401 | 30 | 90 | - - Loại khác | 90
25.01 |  |  | Muối (kể cả muối ăn và muối đã bị làm biến tính) và natri clorua tinh khiết, có hoặc không ở dạng dung dịch nước hoặc có chứa chất chống đóng bánh hoặc chất làm tăng độ chẩy; nước biển. |
2501 | 00 | 10 | - Muối ăn | 60
2501 | 00 | 20 | - Muối mỏ | 60
2501 | 00 | 50 | - Nước biển | 50
2501 | 00 | 90 | - Loại khác | 50


TT 109.2012 Bieu thue XNK uu dai nhom 2710

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 109/2012/TT-BTC | Hà Nội, ngày 03 tháng 07 năm 2012

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐỐI VỚI MỘT SỐ MẶT HÀNG THUỘC NHÓM 2710 TẠI BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14/6/2005;

Căn cứ Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 của Ủy ban Thường vụ Quốc hội về việc ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị định số 84/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi.

Điều 1. Mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi

Điều chỉnh mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 quy định tại Biểu thuế nhập khẩu ưu đãi ban hành tại Thông tư số 103/2012/TT-BTC ngày 22/6/2012 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi thành mức thuế suất thuế nhập khẩu ưu đãi mới quy định tại Danh mục ban hành kèm theo Thông tư này.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày ký và thay thế Thông tư số 103/2012/TT-BTC ngày 22/6/2012 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, thành phố trực thuộc TW;
- VP BCĐ TƯ về phòng, chống tham nhũng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Cục Hải quan tỉnh, thành phố;
- Công báo;
- Website Chính phủ và Website Bộ Tài chính;
- Lưu: VT, Vụ CST (PXNK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

DANH MỤC

THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐỐI VỚI MỘT SỐ MẶT HÀNG THUỘC NHÓM 2710
(Ban hành kèm theo Thông tư số 109/2012/TT-BTC Ngày 03/07/2012 của Bộ Tài chính)

Mã hàng | Mô tả hàng hoá | Thuế suất (%)
27.10 | Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum, trừ dầu thô; các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó; dầu thải. |
 | - Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, trừ nhiên liệu sinh học và trừ dầu thải: |
2710.12 | - - Dầu nhẹ và các chế phẩm: |
 | - - - Xăng động cơ: |
2710.12.11 | - - - - RON 97 và cao hơn, có pha chì | 12
2710.12.12 | - - - - RON 97 và cao hơn, không pha chì | 12
2710.12.13 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 có pha chì | 12
2710.12.14 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 không pha chì | 12
2710.12.15 | - - - - Loại khác, có pha chì | 12
2710.12.16 | - - - - Loại khác, không pha chì | 12
2710.12.20 | - - - Xăng máy bay, trừ loại sử dụng làm nhiên liệu máy bay phản lực | 12
2710.12.30 | - - - Tetrapropylen | 12
2710.12.40 | - - - Dung môi trắng (white spirit) | 12
2710.12.50 | - - - Dung môi có hàm lượng cấu tử thơm thấp dưới 1% tính theo trọng lượng | 12
2710.12.60 | - - - Dung môi nhẹ khác | 12
2710.12.70 | - - - Naphtha, reformate và các chế phẩm khác để pha chế xăng động cơ | 12
2710.12.80 | - - - Alpha olefin khác | 12
2710.12.90 | - - - Loại khác | 12
2710.19 | - - Loại khác: |
2710.19.20 | - - - Dầu thô đã tách phần nhẹ | 5
2710.19.30 | - - - Nguyên liệu để sản xuất than đen | 5
 | - - - Dầu và mỡ bôi trơn: |
2710.19.41 | - - - - Dầu khoáng đã tinh chế để sản xuất dầu bôi trơn | 5
2710.19.42 | - - - - Dầu bôi trơn cho động cơ máy bay | 5
2710.19.43 | - - - - Dầu bôi trơn khác | 5
2710.19.44 | - - - - Mỡ bôi trơn | 5
2710.19.50 | - - - Dầu dùng trong bộ hãm thuỷ lực (dầu phanh) | 3
2710.19.60 | - - - Dầu biến thế và dầu dùng cho bộ phận ngắt mạch | 5
 | - - - Nhiên liệu diesel; các loại dầu nhiên liệu: |
2710.19.71 | - - - - Nhiên liệu diesel cho ô tô | 10
2710.19.72 | - - - - Nhiên liệu diesel khác | 10
2710.19.79 | - - - - Dầu nhiên liệu | 12
2710.19.81 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy từ 23o C trở lên | 12
2710.19.82 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy dưới 23o C | 12
2710.19.83 | - - - Các kerosine khác | 12
2710.19.89 | - - - Dầu trung khác và các chế phẩm | 15
2710.19.90 | - - - Loại khác | 3
2710.20.00 | - Dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa từ 70% trọng lượng trở lên là dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, có chứa dầu diesel sinh học, trừ dầu thải | 5
 | - Dầu thải: |
2710.91.00 | - - Có chứa biphenyl đã polyclo hóa (PCBs), terphenyl đã polyclo hóa (PCTs) hoặc biphenyl đã polybrom hóa (PBBs) | 20
2710.99.00 | - - Loại khác | 20


TT 103.2012 thue XNK uu dai nhom 2710

BỘ TÀI CHÍNH
---------

Số: 103/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

Hà Nội, ngày 22 tháng 06 năm 2012

THÔNG TƯ

Hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số

mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi

________________

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14/6/2005;

Căn cứ Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 của Uỷ ban Thường vụ Quốc hội về việc ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị định số 84/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi.

Điều 1. Mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi

Điều chỉnh mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 quy định tại Biểu thuế nhập khẩu ưu đãi ban hành tại Thông tư số 94/2012/TT-BTC ngày 8/6/2012 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi thành mức thuế suất thuế nhập khẩu ưu đãi mới quy định tại Danh mục ban hành kèm theo Thông tư này.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày ký và thay thế Thông tư số 94/2012/TT-BTC ngày 8/6/2012 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi./.

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Viện kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, thành phố trực thuộc TW;

- VP BCĐ TƯ về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Cục Hải quan tỉnh, thành phố;

- Công báo;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CST (PXNK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

DANH MỤC

THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐỐI VỚI MỘT SỐ

MẶT HÀNG THUỘC NHÓM 2710
(Ban hành kèm theo Thông tư số 103/2012/TT-BTC Ngày 22/06/2012

của Bộ Tài chính)

Mã hàng | Mô tả hàng hoá | Thuế suất (%)
27.10 | Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum, trừ dầu thô; các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó; dầu thải. |
 | - Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, trừ nhiên liệu sinh học và trừ dầu thải: |
2710.12 | - - Dầu nhẹ và các chế phẩm: |
 | - - - Xăng động cơ: |
2710.12.11 | - - - - RON 97 và cao hơn, có pha chì | 10
2710.12.12 | - - - - RON 97 và cao hơn, không pha chì | 10
2710.12.13 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 có pha chì | 10
2710.12.14 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 không pha chì | 10
2710.12.15 | - - - - Loại khác, có pha chì | 10
2710.12.16 | - - - - Loại khác, không pha chì | 10
2710.12.20 | - - - Xăng máy bay, trừ loại sử dụng làm nhiên liệu máy bay phản lực | 10
2710.12.30 | - - - Tetrapropylen | 10
2710.12.40 | - - - Dung môi trắng (white spirit) | 10
2710.12.50 | - - - Dung môi có hàm lượng cấu tử thơm thấp dưới 1% tính theo trọng lượng | 10
2710.12.60 | - - - Dung môi nhẹ khác | 10
2710.12.70 | - - - Naphtha, reformate và các chế phẩm khác để pha chế xăng động cơ | 10
2710.12.80 | - - - Alpha olefin khác | 10
2710.12.90 | - - - Loại khác | 10
2710.19 | - - Loại khác: |
2710.19.20 | - - - Dầu thô đã tách phần nhẹ | 5
2710.19.30 | - - - Nguyên liệu để sản xuất than đen | 5
 | - - - Dầu và mỡ bôi trơn: |
2710.19.41 | - - - - Dầu khoáng đã tinh chế để sản xuất dầu bôi trơn | 5
2710.19.42 | - - - - Dầu bôi trơn cho động cơ máy bay | 5
2710.19.43 | - - - - Dầu bôi trơn khác | 5
2710.19.44 | - - - - Mỡ bôi trơn | 5
2710.19.50 | - - - Dầu dùng trong bộ hãm thuỷ lực (dầu phanh) | 3
2710.19.60 | - - - Dầu biến thế và dầu dùng cho bộ phận ngắt mạch | 5
 | - - - Nhiên liệu diesel; các loại dầu nhiên liệu: |
2710.19.71 | - - - - Nhiên liệu diesel cho ô tô | 8
2710.19.72 | - - - - Nhiên liệu diesel khác | 8
2710.19.79 | - - - - Dầu nhiên liệu | 10
2710.19.81 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy từ 23o C trở lên | 10
2710.19.82 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy dưới 23o C | 10
2710.19.83 | - - - Các kerosine khác | 10
2710.19.89 | - - - Dầu trung khác và các chế phẩm | 15
2710.19.90 | - - - Loại khác | 3
2710.20.00 | - Dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa từ 70% trọng lượng trở lên là dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, có chứa dầu diesel sinh học, trừ dầu thải | 5
 | - Dầu thải: |
2710.91.00 | - - Có chứa biphenyl đã polyclo hoá (PCBs), terphenyl đã polyclo hoá (PCTs) hoặc biphenyl đã polybrom hoá (PBBs) | 20
2710.99.00 | - - Loại khác | 20


TT 100.2012 thue XNK uu dai nhom 2711

BỘ TÀI CHÍNH
-----------

Số: 100/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 20 tháng 06 năm 2012

THÔNG TƯ

Hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với

một số mặt hàng thuộc nhóm 2711 tại Biểu thuế nhập khẩu ưu đãi

____________

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14/6/2005;

Căn cứ Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 của Uỷ ban Thường vụ Quốc hội về việc ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị định số 84/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2711 tại Biểu thuế nhập khẩu ưu đãi như sau:

Điều 1. Mức thuế suất thuế nhập khẩu ưu đãi

Điều chỉnh mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng khí dầu mỏ và các loại khí hydrocarbon khác thuộc nhóm 2711 tại Biểu thuế nhập khẩu ưu đãi theo Danh mục mặt hàng chịu thuế tại Thông tư số 37/2012/TT-BTC ngày 2/3/2012 của Bộ Tài chính thành mức thuế suất thuế nhập khẩu ưu đãi mới quy định tại Danh mục ban hành kèm theo Thông tư này.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày ký và thay thế Thông tư số 37/2012/TT-BTC ngày 2/3/2012 của Bộ Tài chính hướng dẫn hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2711 tại Biểu thuế nhập khẩu ưu đãi.

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Viện kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, thành phố trực thuộc TW;

- VP BCĐ TƯ về phòng, chống tham nhũng;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Cục Hải quan tỉnh, thành phố;

- Công báo;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CST (PXNK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

DANH MỤC

THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐỐI VỚI

MỘT SỐ MẶT HÀNG THUỘC NHÓM 2711
(Ban hành kèm theo Thông tư số 100/2012/TT-BTC ngày 20/6/2012 của Bộ Tài chính)

Mã hàng |  |  | Mô tả hàng hoá | Thuế suất (%)
27.11 |  |  | Khí dầu mỏ và các loại khí hydrocarbon khác. |
 |  |  | - Dạng hoá lỏng: |
2711 | 11 | 00 | - - Khí tự nhiên | 5
2711 | 12 | 00 | - - Propan | 5
2711 | 13 | 00 | - - Butan | 5
2711 | 14 |  | - - Etylen, propylen, butylen và butadien: | 5
2711 | 14 | 10 | - - - Etylen | 5
2711 | 14 | 90 | - - - Loại khác | 5
2711 | 19 | 00 | - - Loại khác | 5
 |  |  | - Dạng khí: |
2711 | 21 |  | - - Khí tự nhiên: |
2711 | 21 | 10 | - - - Loại sử dụng làm nhiên liệu động cơ | 0
2711 | 21 | 90 | - - - Loại khác | 0
2711 | 29 | 00 | - - Loại khác | 0


TT 94.2012 bieu thue XNK uu dai nhom 2710

BỘ TÀI CHÍNH
---------------

Số: 94/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 08 tháng 06 năm 2012

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐỐI VỚI MỘT

SỐ MẶT HÀNG THUỘC NHÓM 2710 TẠI BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14/6/2005;

Căn cứ Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 của Ủy ban Thường vụ Quốc hội về việc ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị định số 84/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi,

Điều 1. Mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi

Điều chỉnh mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 quy định tại Biểu thuế nhập khẩu ưu đãi ban hành tại Thông tư số 84/2012/TT-BTC ngày 24/5/2012 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi thành mức thuế suất thuế nhập khẩu ưu đãi mới quy định tại Danh mục ban hành kèm theo Thông tư này.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày ký và thay thế Thông tư số 84/2012/TT-BTC ngày 24/5/2012 của Bộ Tài chính hướng dẫn thực hiện mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 2710 tại Biểu thuế nhập khẩu ưu đãi./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, thành phố trực thuộc TW;
- VP BCĐ TƯ về phòng, chống tham nhũng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Cục Hải quan tỉnh, thành phố;
- Công báo;
- Website Chính phủ và Website Bộ Tài chính;
- Lưu: VT, Vụ CST (PXNK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

DANH MỤC

THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐỐI VỚI MỘT SỐ

MẶT HÀNG THUỘC NHÓM 2710
(Ban hành kèm theo Thông tư số 94/2012/TT-BTC

ngày 8/6/2012 của Bộ Tài chính)

Mã hàng | Mô tả hàng hoá | Thuế suất (%)
27.10 | Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum, trừ dầu thô; các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó; dầu thải. |
 | - Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, trừ nhiên liệu sinh học và trừ dầu thải: |
2710.12 | - - Dầu nhẹ và các chế phẩm: |
 | - - - Xăng động cơ: |
2710.12.11 | - - - - RON 97 và cao hơn, có pha chì | 7
2710.12.12 | - - - - RON 97 và cao hơn, không pha chì | 7
2710.12.13 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 có pha chì | 7
2710.12.14 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 không pha chì | 7
2710.12.15 | - - - - Loại khác, có pha chì | 7
2710.12.16 | - - - - Loại khác, không pha chì | 7
2710.12.20 | - - - Xăng máy bay, trừ loại sử dụng làm nhiên liệu máy bay phản lực | 7
2710.12.30 | - - - Tetrapropylen | 7
2710.12.40 | - - - Dung môi trắng (white spirit) | 7
2710.12.50 | - - - Dung môi có hàm lượng cấu tử thơm thấp dưới 1% tính theo trọng lượng | 7
2710.12.60 | - - - Dung môi nhẹ khác | 7
2710.12.70 | - - - Naphtha, reformate và các chế phẩm khác để pha chế xăng động cơ | 7
2710.12.80 | - - - Alpha olefin khác | 7
2710.12.90 | - - - Loại khác | 7
2710.19 | - - Loại khác: |
2710.19.20 | - - - Dầu thô đã tách phần nhẹ | 5
2710.19.30 | - - - Nguyên liệu để sản xuất than đen | 5
 | - - - Dầu và mỡ bôi trơn: |
2710.19.41 | - - - - Dầu khoáng đã tinh chế để sản xuất dầu bôi trơn | 5
2710.19.42 | - - - - Dầu bôi trơn cho động cơ máy bay | 5
2710.19.43 | - - - - Dầu bôi trơn khác | 5
2710.19.44 | - - - - Mỡ bôi trơn | 5
2710.19.50 | - - - Dầu dùng trong bộ hãm thuỷ lực (dầu phanh) | 3
2710.19.60 | - - - Dầu biến thế và dầu dùng cho bộ phận ngắt mạch | 5
 | - - - Nhiên liệu diesel; các loại dầu nhiên liệu: |
2710.19.71 | - - - - Nhiên liệu diesel cho ô tô | 6
2710.19.72 | - - - - Nhiên liệu diesel khác | 6
2710.19.79 | - - - - Dầu nhiên liệu | 8
2710.19.81 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy từ 23o C trở lên | 7
2710.19.82 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy dưới 23o C | 7
2710.19.83 | - - - Các kerosine khác | 8
2710.19.89 | - - - Dầu trung khác và các chế phẩm | 15
2710.19.90 | - - - Loại khác | 3
2710.20.00 | - Dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa từ 70% trọng lượng trở lên là dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, có chứa dầu diesel sinh học, trừ dầu thải | 5
 | - Dầu thải: |
2710.91.00 | - - Có chứa biphenyl đã polyclo hóa (PCBs), terphenyl đã polyclo hóa (PCTs) hoặc biphenyl đã polybrom hóa (PBBs) | 20
2710.99.00 | - - Loại khác | 20


TT 11.2012 mien thue XK voi VLXD

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------------- | Độc lập – Tự do – Hạnh phúc
Số: 11/2012/TT-BTC | ----------------------------
 | Hà Nội, ngày 04 tháng 02 năm 2012

THÔNG TƯ

Hướng dẫn miễn thuế xuất khẩu đối với hàng hóa là vật liệu xây dựng đưa từ thị trường trong nước vào khu phi thuế quan để xây dựng, sửa chữa và bảo dưỡng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội chung trong khu phi thuế quan

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14/6/2005;

Căn cứ Luật Quản lý thuế ngày 29/11/2006 và các văn bản hướng dẫn thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị định số 29/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế;

Căn cứ Quyết định số 33/2009/QĐ-TTG ngày 02/3/2009 và Quyết định ố 93/2009/QĐ-TTg ngày 10/7/2009 sửa đổi, bổ sung khoản 4 Điều 21 Quyết định số 33/2009/QĐ-TTg của Thủ tướng Chính phủ Ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu;

Căn cứ Quyết định số 100/2009/QĐ-TTg ngày 30/7/2009 của Thủ tướng Chính phủ về việc ban hành Quy chế hoạt động của khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 5579/VPCP-KTTH ngày 15/8/2011 của Văn phòng Chính phủ;

Bộ Tài chính hướng dẫn miễn thuế xuất khẩu đối với hàng hoá là vật liệu xây dựng đưa từ thị trường trong nước vào khu phi thuế quan để xây dựng, sửa chữa và bảo dưỡng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội chung trong khu phi thuế quan như sau:

Điều 1. Phạm vi, đối tượng áp dụng

Thông tư này áp dụng đối với hàng hóa là vật liệu xây dựng đưa từ thị trường trong nước (xuất khẩu) vào khu phi thuế quan để xây dựng, sửa chữa và bảo dưỡng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội chung trong khu phi thuế quan.

Điều 2. Thuế xuất khẩu

1. Hàng hóa quy định tại Điều 1 Thông tư này được miễn thuế xuất khẩu.

2. Hàng hóa là vật liệu xây dựng xuất khẩu vào khu phi thuế quan để sử dụng cho các mục đích khác với quy định tại Điều 1 Thông tư này phải chịu thuế xuất khẩu theo quy định hiện hành.

Điều 3. Hồ sơ, thủ tục miễn thuế

1. Hồ sơ, thủ tục đăng ký danh mục hàng hóa xuất khẩu miễn thuế

Hàng hóa qui định tại khoản 1 Điều 2 Thông tư này phải được đăng ký danh mục hàng hóa xuất khẩu miễn thuế theo quy định như sau:

a) Thủ tục đăng ký

- Người đăng ký danh mục hàng hóa xuất khẩu miễn thuế: Chủ dự án xây dựng, sửa chữa và bảo dưỡng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội chung trong khu phi thuế quan là người đăng ký danh mục hàng hóa xuất khẩu miễn thuế. Trường hợp chủ dự án không trực tiếp xuất khẩu hàng hoá miễn thuế mà nhà thầu chính hoặc nhà thầu phụ xuất khẩu hàng hóa thì nhà thầu sử dụng danh mục hàng hoá miễn thuế và phiếu theo dõi, trừ lùi do chủ dự án đăng ký với cơ quan hải quan khi thực hiện đăng ký tờ khai xuất khẩu hàng miễn thuế với cơ quan hải quan.

- Chủ dự án xây dựng danh mục hàng hóa xuất khẩu miễn thuế kèm theo phiếu theo dõi, trừ lùi và đăng ký với cơ quan hải quan nơi có khu phi thuế quan trước khi đăng ký tờ khai xuất khẩu lần đầu tiên.

- Danh mục hàng hóa xuất khẩu miễn thuế và phiếu theo dõi trừ lùi được xây dựng một lần cho cả dự án hoặc từng giai đoạn thực hiện, từng hạng mục công trình của dự án nếu tại giấy phép, giấy chứng nhận đầu tư của cơ quan có thẩm quyền cấp hoặc luận chứng kinh tế kỹ thuật, các tài liệu thiết kế kỹ thuật của dự án thể hiện dự án thực hiện theo từng giai đoạn hoặc theo từng hạng mục công trình.

- Trường hợp danh mục đã đăng ký có sai sót hoặc cần thay đổi thì người khai hải quan được sửa đổi, bổ sung với điều kiện phải có giấy tờ, tài liệu nộp cho cơ quan hải quan trước thời điểm xuất khẩu hàng hóa để chứng minh việc bổ sung, điều chỉnh là phù hợp với nhu cầu của dự án.

- Nơi đăng ký danh mục hàng hóa xuất khẩu miễn thuế là Cục Hải quan tỉnh, thành phố nơi có khu phi thuế quan. Trường hợp Cục Hải quan tỉnh, thành phố quản lý hải quan đối với một số tỉnh thì Cục trưởng Cục Hải quan tỉnh, thành phố xem xét quyết định giao Chi cục Hải quan quản lý hải quan đối với khu phi thuế quan thực hiện đăng ký danh mục hàng hoá miễn thuế đối với dự án xây dựng, sửa chữa, bảo dưỡng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội chung trong khu đó.

b) Hồ sơ đăng ký

Khi thực hiện đăng ký danh mục hàng hóa xuất khẩu miễn thuế với cơ quan hải quan, người đăng ký danh mục hàng hoá xuất khẩu miễn thuế nộp, xuất trình cho cơ quan hải quan hồ sơ gồm:

- Công văn đăng ký danh mục hàng hóa xuất khẩu miễn thuế nêu rõ số lượng hàng hóa, lý do đề nghị được miễn thuế xuất khẩu (theo mẫu số 01 Phụ lục ban hành kèm theo Thông tư này).

- Danh mục hàng hóa xuất khẩu được miễn thuế: Nộp 02 bản chính kèm theo 01 phiếu theo dõi, trừ lùi (theo mẫu số 02 Phụ lục ban hành kèm theo Thông tư này).

- Bảng kê danh mục tài liệu hồ sơ đăng ký danh mục hàng hóa xuất khẩu miễn thuế: Nộp 01 bản chính.

- Tài liệu thiết kế kỹ thuật của dự án: Nộp 01 bản chính.

c) Trách nhiệm của người đăng ký danh mục hàng hoá xuất khẩu miễn thuế

- Người đăng ký danh mục hàng hoá xuất khẩu miễn thuế tự xác định nhu cầu sử dụng hàng hoá và xây dựng danh mục hàng xuất khẩu miễn thuế.

- Người đăng ký danh mục hàng hoá xuất khẩu miễn thuế chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng xuất khẩu tại danh mục miễn thuế và việc sử dụng đúng mục đích đối với số hàng hóa này.

d) Trách nhiệm của cơ quan hải quan khi tiếp nhận, kiểm tra và xử lý hồ sơ:

d.1) Trường hợp hồ sơ không đầy đủ thì trong vòng ba ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do).

d.2) Trường hợp hồ sơ đầy đủ thì trong vòng mười ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với các qui định tại Điều 1, Điều 2 và điểm a, điểm b khoản 1 Điều này để xác định đối tượng được miễn thuế xuất khẩu, tính thống nhất và chính xác của hồ sơ đăng ký danh mục hàng hóa xuất khẩu miễn thuế và xử lý như sau:

- Trường hợp hàng hoá không thuộc đối tượng miễn thuế theo quy định thì không xác nhận danh mục hàng hoá xuất khẩu miễn thuế, có văn bản trả lời người đăng ký danh mục hàng hoá xuất khẩu miễn thuế.

- Trường hợp hàng hoá thuộc đối tượng miễn thuế, các nội dung trên hồ sơ phù hợp thì thực hiện vào sổ theo dõi, ký, đóng dấu xác nhận vào 02 bản Danh mục hàng hóa xuất khẩu miễn thuế và 01 phiếu theo dõi trừ lùi (giao cho người đăng ký danh mục hàng hoá xuất khẩu miễn thuế để xuất trình cho cơ quan hải quan thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hóa thực tế xuất khẩu) theo quy định.

- Cơ quan hải quan nơi đăng ký danh mục hàng hoá xuất khẩu miễn thuế thực hiện báo cáo Tổng cục Hải quan số lượng các trường hợp đăng ký danh mục hàng xuất khẩu miễn thuế tại đơn vị mình theo quy định tại điểm b khoản 8 Điều 102 Thông tư số 194/2010/TT-BTC ngày 6/12/2010 của Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu (sau đây gọi là Thông tư số 194/2010/TT-BTC).

2. Hồ sơ, thủ tục miễn thuế

a) Hồ sơ hải quan

Khi làm thủ tục hải quan, người khai hải quan nộp, xuất trình cho cơ quan Hải quan hồ sơ theo qui định tại khoản 1 Điều 11 Thông tư số 194/2010/TT-BTC.

b) Thủ tục miễn thuế

- Trên cơ sở qui định tại Điều 1, Điều 2 và hồ sơ qui định tại điểm a khoản 2 Điều này, cơ quan hải quan cập nhật số lượng, trị giá hàng hóa miễn thuế xuất khẩu vào bản chính phiếu theo dõi trừ lùi của người khai hải quan và ký xác nhận theo qui định, lưu 01 bản sao danh mục hàng hóa xuất khẩu miễn thuế và phiếu trừ lùi đã ghi rõ số lượng, trị giá hàng hóa xuất khẩu cùng hồ sơ xuất khẩu.

- Hết lượng hàng hóa xuất khẩu ghi trên danh mục, Lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người khai hải quan, trong thời hạn không quá ba ngày, sao 1 bản (đóng dấu sao y bản chính) gửi Cục Hải quan nơi đăng ký danh mục để làm cơ sở kiểm tra sau thông quan việc sử dụng hàng hóa xuất khẩu miễn thuế.

- Cơ quan hải quan chỉ thực hiện miễn thuế xuất khẩu trong trường hợp đăng ký tờ khai hải quan sau khi đăng ký danh mục hàng hóa xuất khẩu miễn thuế.

Điều 4. Quyết toán việc xuất khẩu, sử dụng hàng hóa miễn thuế

1. Các trường hợp được miễn thuế xuất khẩu nêu tại khoản 1 Điều 2 Thông tư này, ngoài việc phải sử dụng hàng hóa đã được miễn thuế theo đúng quy định, người đăng ký danh mục hàng hoá xuất khẩu miễn thuế có trách nhiệm quyết toán việc thực hiện xuất khẩu, sử dụng hàng hóa miễn thuế theo danh mục đã đăng ký với cơ quan hải quan nơi đăng ký danh mục (theo mẫu số 03 Phụ lục ban hành kèm theo Thông tư này) để quản lý, theo dõi, kiểm tra việc thực hiện xuất khẩu, sử dụng toàn bộ hàng hóa được miễn thuế.

2. Thời hạn và nội dung quyết toán

a) Chậm nhất là bốn mươi lăm ngày kể từ ngày kết thúc xuất khẩu hàng hoá thuộc danh mục hàng hoá miễn thuế đã đăng ký với cơ quan hải quan, người đăng ký danh mục hàng hoá xuất khẩu miễn thuế phải quyết toán với cơ quan hải quan nơi đăng ký danh mục việc xuất khẩu và sử dụng hàng hoá xuất khẩu đã được miễn thuế xuất khẩu theo các nội dung sau:

- Số lượng hàng hóa xuất khẩu được miễn thuế;

- Định mức tiêu hao hàng hóa xuất khẩu thực tế;

- Số lượng hàng hóa xuất khẩu được miễn thuế đã sử dụng;

- Số lượng hàng hóa xuất khẩu được miễn thuế đã sử dụng vào mục đích khác.

b) Người đăng ký danh mục hàng hoá xuất khẩu miễn thuế có trách nhiệm:

- Nộp quyết toán việc sử dụng hàng hoá xuất khẩu miễn thuế theo đúng hướng dẫn tại điểm a khoản 2 Điều này và chịu trách nhiệm trước pháp luật về nội dung quyết toán đã nộp cho cơ quan hải quan.

- Nộp đủ tiền thuế và tiền phạt (nếu có) theo quy định đối với trường hợp hàng hoá đã được miễn thuế theo kê khai nhưng sử dụng sai mục đích hoặc hàng hoá không đúng đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan theo kê khai của người khai hải quan.

c) Trách nhiệm của cơ quan hải quan

- Trên cơ sở hồ sơ người đăng ký danh mục hàng hoá xuất khẩu miễn thuế gửi theo qui định tại điểm a khoản 2 Điều này, thực hiện thu đủ thuế, xử phạt (nếu có) đối với các trường hợp nêu tại gạch đầu dòng thứ 2 điểm b khoản 2 Điều này.

- Trên cơ sở kiểm tra hồ sơ quyết toán của chủ dự án, thông tin trên hệ thống quản lý rủi ro, các nguồn thông tin thu thập được, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với các trường hợp cần thiết.

- Thực hiện ấn định thuế, thu đủ số tiền thuế, phạt chậm nộp (nếu có) đối với các trường hợp sau khi kiểm tra phát hiện doanh nghiệp không tự khai báo theo qui định đối với các trường hợp như: Thay đổi mục đích sử dụng đối với hàng hóa được miễn thuế, hàng hóa không thuộc đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan.

- Ra quyết định xử phạt vi phạm hành chính đối với trường hợp xác định có hành vi vi phạm hành chính.

Điều 5. Tổ chức thực hiện

1. Đối với hàng hóa là vật liệu xây dựng đưa từ thị trường trong nước vào khu phi thuế quan để tiếp tục xây dựng, sửa chữa và bảo dưỡng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội chung trong khu phi thuế quan kể từ ngày Thông tư này có hiệu lực thi hành thì chủ dự án thực hiện hồ sơ, thủ tục miễn thuế theo quy định tại Điều 2 và quyết toán việc xuất khẩu, sử dụng hàng hoá miễn thuế theo quy định tại Điều 4 Thông tư này đối với số lượng vật liệu xây dựng được miễn thuế.

2. Cơ quan hải quan nơi có thẩm quyền thực hiện thủ tục hải quan, kiểm tra, giám sát hải quan, thực hiện việc miễn thuế và các nội dung quản lý thuế khác theo đúng quy định hiện hành và hướng dẫn tại Thông tư này.

3. Ban Quản lý khu kinh tế cửa khẩu, khu kinh tế có khu phi thuế quan có trách nhiệm phối hợp với cơ quan hải quan và các cơ quan quản lý nhà nước có liên quan trong việc kiểm tra, giám sát việc quản lý, miễn thuế theo đúng quy định hiện hành và hướng dẫn tại Thông tư này.

4. Tổ chức, cá nhân có liên quan không thực hiện trách nhiệm của mình theo quy định của Thông tư này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 3 năm 2012.

2. Đối với các khu phi thuế quan được áp dụng chính sách ưu đãi về thuế xuất khẩu theo quy định của Thủ tướng Chính phủ khác với hướng dẫn tại Thông tư này thì vẫn tiếp tục thực hiện chính sách thuế xuất khẩu theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Thủ tướng Chính phủ, các Phó TTCP; - Văn phòng TW và các ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Toà án nhân dân TC; - Viện Kiểm sát nhân dân TC; - Kiểm toán Nhà nước; - Văn phòng BCĐTW về phòng chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - UBND các tỉnh, thành phố trực thuộc Trung ương; - Phòng Thương mại và Công nghiệp Việt Nam; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Cục Hải quan các tỉnh, thành phố; - Công báo; - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (PXNK). | THỨ TRƯỞNG
 | Vũ Thị Mai

Phụ lục

DANH MỤC MẪU BIỂU

(Ban hành kèm theo Thông tư số11/2012/TT-BTC

ngày 04/02/2012 của Bộ Tài chính)

––––––––––

Mẫu số 01 - | Công văn đăng ký danh mục hàng hóa xuất khẩu miễn thuế
Mẫu số 02 - | Phiếu theo dõi, trừ lùi hàng hoá xuất khẩu được miễn thuế xuất khẩu
Mẫu số 03 - | Quyết toán hàng hóa xuất khẩu miễn thuế

Mẫu số 01 - Công văn đăng ký danh mục hàng hóa xuất khẩu miễn thuế

Tên tổ chức/cá nhân

Số ………/……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

………, ngày tháng năm 200…

V/v đăng ký danh mục hàng hóa xuất khẩu miễn thuế xuất khẩu

Kính gửi: Cơ quan hải quan …………

Tên tổ chức/cá nhân: …………… .. (1)

Mã số thuế:……………………. (2)

Địa chỉ: ………………………… (3)

Số điện thoại:……………………….; số Fax:…………………….. (4)

Mục tiêu hoạt động ghi theo lý do được miễn thuế xuất khẩu theo hướng dẫn tại điểm…Thông tư…của Bộ Tài chính):…………………………………….. (5)

Nay, tổ chức/cá nhân đăng ký danh mục xuất khẩu hàng hóa được miễn thuế xuất khẩu thuộc:

Dự án đầu tư ………………………………………… (6)

- Hạng mục công trình ………………………………

- Hạng mục công trình ………………………………

- ………………………

(Nếu xuất khẩu hàng hóa cho toàn bộ dự án thì không cần ghi chi tiết hạng mục công trình)

Theo giấy phép đầu tư hoặc giấy chứng nhận đầu tư hoặc giấy phép của cơ quan có thẩm quyền số…………………….., ngày………, được cấp bởi cơ quan…………………. (7)

Thời gian dự kiến xuất khẩu từ………… đến ……….. (8)

Các giấy tờ kèm theo công văn này gồm: (9)

- 02 danh mục hàng hóa đăng ký xuất khẩu; 01 phiếu theo dõi, trừ lùi.

- Giấy phép đầu tư, giấy chứng nhận đầu tư hoặc giấy chứng nhận ưu đãi đầu tư (Nộp bản sao, xuất trình bản chính đối chiếu khi được yêu cầu);

- Bảng kê vốn thực hiện dự án đầu tư;

- Các giấy tờ khác:

+ ………

+ ………..

Tổ chức/cá nhân cam kết sử dụng hàng hóa xuất khẩu đúng mục đích đã được miễn thuế, không để thay thế, dự trữ. Tổ chức/cá nhân sẽ thực hiện đúng quy định hiện hành về xuất khẩu hàng hóa và chịu trách nhiệm trước pháp luật về cam kết này. (10)

Tổ chức/cá nhân kính đề nghị Cơ quan hải quan … kiểm tra, cấp đăng ký danh mục hàng hoá miễn thuế nhập khẩu cho Tổ chức/cá nhân theo quy định hiện hành./.

Nơi nhận

- Như trên;

- Lưu:
Người đại diện theo pháp luật của doanh nghiệp/Thủ trưởng của tổ chức (hoặc người được ủy quyền)/Cá nhân

( Ký tên, đóng dấu)

Mẫu số 02 - Phiếu theo dõi, trừ lùi hàng hoá xuất khẩu được miễn thuế xuất khẩu

Số tờ…...

Tờ số…...

PHIẾU THEO DÕI, TRỪ LÙI HÀNG HOÁ XUẤT KHẨU

ĐƯỢC MIỄN THUẾ XUẤT KHẨU

––––––––––

1- Kèm theo danh mục hàng hoá xuất khẩu miễn thuế số.....; ngày.... tháng.... năm..........

2- Tên tổ chức/cá nhân:………………....; Mã số tổ chức/cá nhân:…………………

3- Địa chỉ trụ sở tổ chức/cá nhân:........………………………………………………

4- Tên dự án đầu tư…………………………………………………………………..

Số TT | Số, ký hiệu, ngày tờ khai hải quan | Tên hàng, quy cách phẩm chất | Đơn vị tính | Hàng hoá xuất khẩu theo tờ khai hải quan |  | Hàng hoá còn lại chưa xuất khẩu |  | Công chức hải quan thống kê, trừ lùi ký tên, đóng dấu công chức
 |  |  |  | Lượng | Trị giá | Lượng | Trị giá
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Cơ quan hải quan cấp Phiếu theo dõi, trừ lùi

(Ký tên; đóng dấu )

Ghi chú:

- Số tờ, tờ số và các tiêu chí tại các mục 1,2,3,4 do Hải quan nơi cấp phiếu theo dõi, trừ lùi ghi. Khi cấp phiếu theo dõi, trừ lùi, nếu 01 phiếu gồm nhiều tờ thì đơn vị Hải quan phải đóng dấu treo lên tất cả các tờ.

- Số liệu tại các cột từ 1 đến 9 của Phiếu do Hải quan nơi làm thủ tục xuất khẩu hàng hoá ghi.

- Khi doanh nghiệp đã xuất khẩu hết hàng hoá theo danh mục đã đăng ký thì Chi cục Hải quan cuối cùng xác nhận lên bản chính “đã xuất hết hàng hoá miễn thuế” và sao 01 bản (đóng dấu sao y bản chính) gửi Cục Hải quan nơi đăng ký danh mục hàng hoá miễn thuế.

Mẫu số 03 - Quyết toán hàng hóa xuất khẩu miễn thuế

Tên doanh nghiệp …………………………………………………..Mã số thuế…………………….

Tên dự án đầu tư (Hạng mục đầu tư):……………………………………………….

Giấy phép đầu tư số:……………………..ngày:……………….Nơi cấp:…………..

(ĐVT: Đồng)

TT | Tên hàng | Hàng hóa xuất khẩu theo danh mục miễn thuế đã đăng ký |  |  | Tờ khai số, ngày… | Hàng hóa tồn đầu kỳ |  | Hàng hóa xuất khẩu trong kỳ |  | Hàng hóa đã sử dụng trong kỳ |  | Chuyển mục đích khác |  | Hàng hóa tồn cuối kỳ |  | Định mức tiêu hao/đơn vị sản phẩm
 |  | Số lượng | Trị giá | Số danh mục, nơi đăng ký |  | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1 | Hàng hóa A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Hàng hóa B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

…..,ngày…..tháng…..năm…..

CHỦ DỰ ÁN

(Ký tên, đóng dầu)

Ghi chú:

- Cột (7), (8): Là kết quả của cột (15), (16) của lần báo cáo liền kề trước.

- Cột (15) = (7+9) - (11+13)

- Cột (16) = (8+10) - (12+14)

- Hàng hoá thay đổi mục đích sử dụng (cột 13) phải kê khai nộp thuế theo quy định.


Luat thue TTDB so 27-2008

LUẬT

THUẾ TIÊU THỤ ĐẶC BIỆT

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ TƯ

SỐ 27/2008/QH12 NGÀY 14 THÁNG 11 NĂM 2008

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế tiêu thụ đặc biệt.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ tính thuế, hoàn thuế, khấu trừ thuế và giảm thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

1. Hàng hóa:

a) Thuốc lá điếu, xì gà và chế phẩm khác từ cây thuốc lá dùng để hút, hít, nhai, ngửi, ngậm;

b) Rượu;

c) Bia;

d) Xe ô tô dưới 24 chỗ, kể cả xe ô tô vừa chở người, vừa chở hàng loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng;

đ) Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3;

e) Tàu bay, du thuyền;

g) Xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác để pha chế xăng;

h) Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống;

i) Bài lá;

k) Vàng mã, hàng mã.

2. Dịch vụ:

a) Kinh doanh vũ trường;

b) Kinh doanh mát-xa (massage), ka-ra-ô-kê (karaoke);

c) Kinh doanh ca-si-nô (casino); trò chơi điện tử có thưởng bao gồm trò chơi bằng máy giắc-pót (jackpot), máy sờ-lot (slot) và các loại máy tương tự;

d) Kinh doanh đặt cược;

đ) Kinh doanh gôn (golf) bao gồm bán thẻ hội viên, vé chơi gôn;

e) Kinh doanh xổ số.

Điều 3. Đối tượng không chịu thuế

Hàng hóa quy định tại khoản 1 Điều 2 của Luật này không thuộc diện chịu thuế tiêu thụ đặc biệt trong các trường hợp sau:

1. Hàng hóa do cơ sở sản xuất, gia công trực tiếp xuất khẩu hoặc bán, ủy thác cho cơ sở kinh doanh khác để xuất khẩu;

2. Hàng hóa nhập khẩu bao gồm:

a) Hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ;

b) Hàng hóa vận chuyển quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hóa chuyển khẩu theo quy định của Chính phủ;

c) Hàng tạm nhập khẩu, tái xuất khẩu và tạm xuất khẩu, tái nhập khẩu không phải nộp thuế nhập khẩu, thuế xuất khẩu trong thời hạn theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế; hàng nhập khẩu để bán miễn thuế theo quy định của pháp luật;

3. Tàu bay, du thuyền sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch;

4. Xe ô tô cứu thương; xe ô tô chở phạm nhân; xe ô tô tang lễ; xe ô tô thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông;

5. Hàng hoá nhập khẩu từ nước ngoài vào khu phi thuế quan, hàng hoá từ nội địa bán vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hoá được mua bán giữa các khu phi thuế quan với nhau, trừ xe ô tô chở người dưới 24 chỗ.

Điều 4. Người nộp thuế

Người nộp thuế tiêu thụ đặc biệt là tổ chức, cá nhân sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt.

Trường hợp tổ chức, cá nhân có hoạt động kinh doanh xuất khẩu mua hàng hoá thuộc diện chịu thuế tiêu thụ đặc biệt của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước thì tổ chức, cá nhân có hoạt động kinh doanh xuất khẩu là người nộp thuế tiêu thụ đặc biệt.

CHƯƠNG II

CĂN CỨ TÍNH THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế tiêu thụ đặc biệt là giá tính thuế của hàng hóa, dịch vụ chịu thuế và thuế suất. Số thuế tiêu thụ đặc biệt phải nộp bằng giá tính thuế tiêu thụ đặc biệt nhân với thuế suất thuế tiêu thụ đặc biệt.

Điều 6. Giá tính thuế

Giá tính thuế tiêu thụ đặc biệt đối với hàng hoá, dịch vụ là giá bán ra, giá cung ứng dịch vụ chưa có thuế tiêu thụ đặc biệt và chưa có thuế giá trị gia tăng được quy định như sau:

1. Đối với hàng hóa sản xuất trong nước là giá do cơ sở sản xuất bán ra;

2. Đối với hàng hóa nhập khẩu là giá tính thuế nhập khẩu cộng với thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm;

3. Đối với hàng hóa gia công là giá tính thuế của hàng hóa bán ra của cơ sở giao gia công hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại cùng thời điểm bán hàng;

4. Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá bán theo phương thức bán trả tiền một lần của hàng hóa đó không bao gồm khoản lãi trả góp, lãi trả chậm;

5. Đối với dịch vụ là giá cung ứng dịch vụ của cơ sở kinh doanh. Giá cung ứng dịch vụ đối với một số trường hợp được quy định như sau:

a) Đối với kinh doanh gôn là giá bán thẻ hội viên, giá bán vé chơi gôn bao gồm cả tiền phí chơi gôn và tiền ký quỹ (nếu có);

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, kinh doanh đặt cược là doanh thu từ hoạt động này trừ số tiền đã trả thưởng cho khách;

c) Đối với kinh doanh vũ trường, mát-xa, ka-ra-ô-kê là doanh thu của các hoạt động kinh doanh trong vũ trường, cơ sở kinh doanh mát-xa, ka-ra-ô-kê;

6. Đối với hàng hóa, dịch vụ dùng để trao đổi hoặc tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm, được thu (nếu có) mà cơ sở kinh doanh được hưởng.

Giá tính thuế được tính bằng Đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Chính phủ quy định cụ thể Điều này.

Điều 7. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt đối với hàng hoá, dịch vụ được quy định theo Biểu thuế tiêu thụ đặc biệt sau đây:

BIỂU THUẾ TIÊU THỤ ĐẶC BIỆT

STT | Hàng hoá, dịch vụ | Thuế suất (%)
I | Hàng hoá |
1 | Thuốc lá điếu, xì gà và các chế phẩm khác từ cây thuốc lá | 65
2 | Rượu |
 | a) Rượu từ 20 độ trở lên |
 | Từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012 | 45
 | Từ ngày 01 tháng 01 năm 2013 | 50
 | b) Rượu dưới 20 độ | 25
3 | Bia |
 | Từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012 | 45
 | Từ ngày 01 tháng 01 năm 2013 | 50
4 | Xe ô tô dưới 24 chỗ |
 | a) Xe ô tô chở người từ 9 chỗ trở xuống, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này |
 | Loại có dung tích xi lanh từ 2.000 cm3 trở xuống | 45
 | Loại có dung tích xi lanh trên 2.000 cm3 đến 3.000 cm3 | 50
 | Loại có dung tích xi lanh trên 3.000 cm3 | 60
 | b) Xe ô tô chở người từ 10 đến dưới 16 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 30
 | c) Xe ô tô chở người từ 16 đến dưới 24 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 15
 | d) Xe ô tô vừa chở người, vừa chở hàng, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 15
 | đ) Xe ô tô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng. | Bằng 70% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d Điều này
 | e) Xe ô tô chạy bằng năng lượng sinh học | Bằng 50% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d Điều này
 | g) Xe ô tô chạy bằng điện |
 | Loại chở người từ 9 chỗ trở xuống | 25
 | Loại chở người từ 10 đến dưới 16 chỗ | 15
 | Loại chở người từ 16 đến dưới 24 chỗ | 10
 | Loại thiết kế vừa chở người, vừa chở hàng | 10
5 | Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3 | 20
6 | Tàu bay | 30
7 | Du thuyền | 30
8 | Xăng các loại, nap-ta, chế phẩm tái hợp và các chế phẩm khác để pha chế xăng | 10
9 | Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống | 10
10 | Bài lá | 40
11 | Vàng mã, hàng mã | 70
II | Dịch vụ |
1 | Kinh doanh vũ trường | 40
2 | Kinh doanh mát-xa, ka-ra-ô-kê | 30
3 | Kinh doanh ca-si-nô, trò chơi điện tử có thưởng | 30
4 | Kinh doanh đặt cược | 30
5 | Kinh doanh gôn | 20
6 | Kinh doanh xổ số | 15

CHƯƠNG III

HOÀN THUẾ, KHẤU TRỪ THUẾ, GIẢM THUẾ

Điều 8. Hoàn thuế, khấu trừ thuế

1. Người nộp thuế tiêu thụ đặc biệt được hoàn thuế đã nộp trong các trường hợp sau:

a) Hàng tạm nhập khẩu, tái xuất khẩu;

b) Hàng hóa là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu;

c) Quyết toán thuế khi sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chuyển đổi doanh nghiệp, chấm dứt hoạt động có số thuế nộp thừa;

d) Có quyết định hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế tiêu thụ đặc biệt theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Việc hoàn thuế tiêu thụ đặc biệt theo quy định tại điểm a và điểm b khoản này chỉ thực hiện đối với hàng hoá thực tế xuất khẩu.

2. Người nộp thuế sản xuất hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng nguyên liệu đã nộp thuế tiêu thụ đặc biệt nếu có chứng từ hợp pháp thì được khấu trừ số thuế đã nộp đối với nguyên liệu khi xác định số thuế tiêu thụ đặc biệt phải nộp ở khâu sản xuất.

Chính phủ quy định cụ thể Điều này.

Điều 9. Giảm thuế

Người nộp thuế sản xuất hàng hoá thuộc diện chịu thuế tiêu thụ đặc biệt gặp khó khăn do thiên tai, tai nạn bất ngờ được giảm thuế.

Mức giảm thuế được xác định trên cơ sở tổn thất thực tế do thiên tai, tai nạn bất ngờ gây ra nhưng không quá 30% số thuế phải nộp của năm xảy ra thiệt hại và không vượt quá giá trị tài sản bị thiệt hại sau khi được bồi thường (nếu có).

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2009; các quy định đối với mặt hàng rượu và bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Bãi bỏ các quy định tại Luật thuế tiêu thụ đặc biệt số 05/1998/QH10; Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt số 08/2003/QH11; Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11, trừ các quy định đối với mặt hàng rượu và bia tiếp tục có hiệu lực thi hành đến hết ngày 31 tháng 12 năm 2009.

Điều 11. Hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật này; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

______________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 4 thông qua ngày 14 tháng 11 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


CV 916-2009 Trien khai luat thue TTDB

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

------------

Số: 916/TCT-CS

V/v triển khai thực hiện Luật thuế tiêu thụ đặc biệt.

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 17 tháng 3 năm 2009

Kính gửi: Cục thuế các tỉnh, thành phố trực thuộc trung ương.

Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 được Quốc hội thông qua ngày 14/11/2008 và có hiệu lực áp dụng từ ngày 01/4/2009, riêng các quy định đối với mặt hàng rượu và bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

Trong khi chờ Nghị định của Chính phủ và Thông tư của Bộ Tài chính hướng dẫn thi hành, để chủ động triển khai thực hiện đúng quy định, Tổng cục Thuế đề nghị các Cục thuế tổ chức phổ biến, quán triệt một số nội dung sửa đổi, bổ sung mới của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 trong nội bộ ngành và tới người nộp thuế trên địa bàn quản lý như sau:

1. Về đối tượng chịu thuế: Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 có bổ sung thêm một số nhóm hàng hóa, dịch vụ thuộc đối tượng chịu thuế, cụ thể:

a. Hàng hóa

- Nhóm thuốc lá điếu, xì gà: Bổ sung chế phẩm khác từ cây thuốc lá dùng để hút, hít, nhai, ngửi, ngậm;

- Nhóm ôtô dưới 24 chỗ ngồi: Bổ sung xe ô tô dưới 24 chỗ ngồi vừa chở người, vừa chở hàng loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng;

- Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3;

- Tàu bay, du thuyền;

b. Dịch vụ

- Bổ sung trò chơi điện tử có thưởng bao gồm trò chơi bằng máy giắc-pót (jackpot), máy sờ-lot (slot) và các loại máy tương tự.

2. Về thuế suất: Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 có điều chỉnh thuế suất thuế TTĐB đối với một số hàng hóa, dịch vụ như sau:

2.1. Đối với các loại hàng hóa, dịch vụ (trừ rượu, bia) việc áp dụng thuế suất thống nhất từ ngày 01/4/2009, một số trường hợp như sau:

a) Đối với ôtô dưới 24 chỗ ngồi

Thuế suất thuế TTĐB áp dụng khác nhau đối với các loại ôtô sử dụng nhiêu liệu khác nhau: ôtô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng; ô tô chạy bằng năng lượng sinh học; ô tô chạy bằng điện.

Việc áp dụng thuế suất thuế TTĐB đối với ôtô như sau:

- Thuế suất thuế TTĐB đối với xe ô tô chở người từ 9 chỗ trở xuống được áp dụng theo dung tích xi lanh (trừ loại ôtô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng; ô tô chạy bằng năng lượng sinh học; ô tô chạy bằng điện).

Loại có dung tích xi lanh từ 2.000 cm3 trở xuống áp dụng thuế suất 45%

Loại có dung tích xi lanh trên 2.000 cm3 đến 3.000 cm3 áp dụng thuế suất 50%.

Loại có dung tích xi lanh trên 3.000 cm3 áp dụng thuế suất 60%.

- Xe ô tô chở người từ 10 đến dưới 16 chỗ áp dụng thuế suất 30%, trừ loại ôtô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng; ô tô chạy bằng năng lượng sinh học; ô tô chạy bằng điện.

- Xe ô tô chở người từ 16 đến dưới 24 chỗ áp dụng thuế suất 15%, trừ loại ôtô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng; ô tô chạy bằng năng lượng sinh học; ô tô chạy bằng điện.

- Xe ô tô vừa chở người, vừa chở hàng áp dụng thuế suất 15% trừ loại ôtô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng; ô tô chạy bằng năng lượng sinh học; ô tô chạy bằng điện.

- Xe ô tô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng thì thuế suất thuế TTĐB áp dụng bằng 70% mức thuế suất áp dụng cho xe cùng loại.

- Xe ô tô chạy bằng năng lượng sinh học thì thuế suất thuế TTĐB áp dụng bằng 50% mức thuế suất áp dụng cho xe cùng loại.

- Xe ôtô chạy bằng điện: Loại chở người từ 9 chỗ trở xuống áp dụng thuế suất 25%, từ 10 đến dưới 16 chỗ áp dụng thuế suất 15%, từ 16 đến dưới 24 chỗ và loại thiết kế vừa chở người vừa chở hàng áp dụng thuế suất 10%.

b) Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3 áp dụng thuế suất 20%.

c) Tàu bay, du thuyền áp dụng thuế suất 30%.

đ) Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống áp dụng thuế suất 10%.

e) Dịch vụ kinh doanh vũ trường, áp dụng thuế suất 40%.

g) Dịch vụ kinh doanh ca-si-nô, trò chơi điện tử có thưởng ; Kinh doanh đặt cược áp dụng thuế suất 30%.

h) Dịch vụ kinh doanh gôn áp dụng thuế suất 20%.

2.2. Đối với rượu, bia, các quy định của Luật thuế Tiêu thụ đặc biệt được áp dụng từ ngày 01 tháng 01 năm 2010.

Cụ thể:

a) Đối với rượu: Việc áp dụng thuế suất thuế TTĐB được chia thành 2 nhóm:

- Rượu từ 20 độ trở lên

Từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012: áp dụng thuế suất 45%.

Từ ngày 01 tháng 01 năm 2013 áp dụng thuế suất 50%.

- Đối với rượu dưới 20 độ: Từ ngày 01 tháng 01 năm 2010 áp dụng thuế suất 25%.

b) Đối với bia:

- Từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012 áp dụng thuế suất 45%.

- Từ ngày 01 tháng 01 năm 2013 áp dụng thuế suất 50%.

3. Về giá tính thuế

Nguyên tắc: giá tính thuế tiêu thụ đặc biệt đối với hàng hoá, dịch vụ là giá bán ra, giá cung ứng dịch vụ chưa có thuế tiêu thụ đặc biệt và chưa có thuế giá trị gia tăng. Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ bao gồm cả khoản thu thêm, khoản được thu (nếu có) mà cơ sở kinh doanh được hưởng.

4. Về giảm thuế TTĐB

Người nộp thuế sản xuất hàng hoá thuộc diện chịu thuế tiêu thụ đặc biệt gặp khó khăn do thiên tai, tai nạn bất ngờ được giảm thuế. Mức giảm thuế được xác định trên cơ sở tổn thất thực tế do thiên tai, tai nạn bất ngờ gây ra nhưng không quá 30% số thuế phải nộp của năm xảy ra thiệt hại và không vượt quá giá trị tài sản bị thiệt hại sau khi được bồi thường (nếu có).

5. Về hiệu lực thi hành

Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 được Quốc hội thông qua ngày 14/11/2008 và có hiệu lực áp dụng từ ngày 01/4/2009, riêng các quy định đối với mặt hàng rượu và bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

Trên đây là một số nội dung sửa đổi, bổ sung mới của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, đề nghị các Cục thuế quán triệt và hướng dẫn người nộp thuế áp dụng đúng theo quy định./.

Nơi nhận:

- Như trên;

- Lãnh đạo Bộ (để báo cáo);

- Vụ PC;

- Lãnh đạo Tổng cục;

- Ban PC, KK, HT, DT;

- Lưu: VT, CS (3b).

KT. TỔNG CỤC TRƯỞNG

PHÓ TỔNG CỤC TRƯỞNG

Đã ký

Phạm Duy Khương


ND 26.2009 HD luat thue TTDB

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 03 NĂM 2009

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế tiêu thụ đặc biệt ngày 14 tháng 11 năm 2008;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

1. Đối tượng chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 2 của Luật Thuế tiêu thụ đặc biệt.

a) Đối với tàu bay, du thuyền quy định tại điểm e khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt là loại sử dụng cho mục đích dân dụng.

b) Đối với xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (refomlade component) và các chế phẩm khác để pha chế xăng quy định tại điểm g, khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt bao gồm cả condensate.

c) Đối với hàng mã quy định tại điểm k khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt không bao gồm hàng mã là đồ chơi trẻ em, đồ dùng dạy học và dùng để trang trí.

d) Đối với kinh doanh đặt cược quy định tại điểm d khoản 2 Điều 2 của Luật Thuế tiêu thụ đặc biệt bao gồm: đặt cược thể thao, giải trí và các hình thức đặt cược khác theo quy định của pháp luật.

2. Đối tượng chịu thuế tiêu thụ đặc biệt đối với hàng hoá quy định tại khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt là các sản phẩm hàng hoá hoàn chỉnh, không bao gồm bộ linh kiện để lắp ráp các hàng hoá này.

Điều 3. Đối tượng không chịu thuế

Đối tượng không chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 3 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hoá nhập khẩu thuộc diện không chịu thuế tiêu thụ đặc biệt quy định tại điểm a, khoản 2 Điều 3 của Luật thuế tiêu thụ đặc biệt, bao gồm:

a) Hàng viện trợ nhân đạo, hàng viện trợ không hoàn lại, bao gồm cả hàng hoá nhập khẩu bằng nguồn vốn viện trợ không hoàn lại được cơ quan có thẩm quyền phê duyệt, hàng trợ giúp nhân đạo, hàng cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh;

b) Quà tặng của các tổ chức, cá nhân ở nước ngoài cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân;

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam theo định mức quy định của pháp luật.

2. Đối với hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam, hàng chuyển khẩu quy định tại điểm b khoản 2 Điều 3 của Luật Thuế tiêu thụ đặc biệt, bao gồm:

a) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua của khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam và đưa vào kho ngoại quan nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

c) Hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định ký kết giữa Chính phủ Việt Nam với Chính phủ nước ngoài hoặc giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài uỷ quyền;

d) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam.

3. Đối với tàu bay, du thuyền là loại sử dụng vào mục đích kinh doanh vận chuyển hàng hoá, hành khách và kinh doanh du lịch.

Trường hợp tàu bay, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách và kinh doanh du lịch thì phải chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt và hướng dẫn của Bộ Tài chính.

4. Đối với xe ô tô quy định tại khoản 4 Điều 3 của Luật Thuế tiêu thụ đặc biệt là các loại xe theo thiết kế của nhà sản xuất được sử dụng làm xe cứu thương, xe chở phạm nhân, xe tang lễ; xe thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông.

5. Đối với điều hoà nhiệt độ là loại có công suất từ 90.000 BTU trở xuống theo thiết kế của nhà sản xuất chỉ để lắp trên phương tiện vận tải, bao gồm ô tô, toa xe lửa, tàu, thuyền, tàu bay.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 4. Giá tính thuế tiêu thụ đặc biệt

Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 6 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hoá sản xuất trong nước, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá bán chưa có thuế giá trị gia tăng

Giá tính thuế tiêu thụ đặc biệt =

1 + Thuế suất thuế tiêu thụ đặc biệt

Trong đó, giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng.

a) Trường hợp cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do cơ sở trực thuộc hạch toán phụ thuộc bán ra. Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định và chỉ hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán do cơ sở sản xuất quy định chưa trừ hoa hồng.

b) Trường hợp cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân của cơ sở kinh doanh thương mại bán ra.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định.

2. Đối với hàng nhập khẩu, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hoá chịu thuế tiêu thụ đặc biệt, giá tính thuế không loại trừ giá trị vỏ bao bì, vỏ chai.

Đối với mặt hàng bia chai nếu có đặt tiền cược vỏ chai, định kỳ hàng quý cơ sở sản xuất và khách hàng thực hiện quyết toán số tiền đặt cược vỏ chai mà số tiền đặt cược tương ứng với giá trị số vỏ chai không thu hồi được phải đưa vào doanh thu tính thuế tiêu thụ đặc biệt.

4. Đối với hàng hoá gia công thuộc diện chịu thuế tiêu thụ đặc biệt là giá bán hàng hoá của cơ sở giao gia công bán ra hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại thời điểm bán.

5. Đối với hàng hoá sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sở hữu thương hiệu (nhãn hiệu) hàng hoá, công nghệ sản xuất thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của cơ sở sở hữu thương hiệu hàng hoá, công nghệ sản xuất.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm, giá tính thuế tiêu thụ đặc biệt là giá bán của hàng hóa bán theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp, lãi trả chậm.

7. Đối với dịch vụ, giá tính thuế tiêu thụ đặc biệt là giá cung ứng dịch vụ của cơ sở kinh doanh dịch vụ bán ra.

a) Đối với kinh doanh gôn giá tính thuế tiêu thụ đặc biệt là giá bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền phí chơi gôn và tiền ký quỹ (nếu có). Trường hợp có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc đối tượng chịu thuế tiêu thụ đặc biệt thì các hàng hóa, dịch vụ đó không phải chịu thuế tiêu thụ đặc biệt.

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, giá tính thuế tiêu thụ đặc biệt là doanh thu từ kinh doanh ca-si-nô, trò chơi điện tử có thưởng trừ (-) đi số tiền trả thưởng cho khách hàng.

c) Đối với kinh doanh đặt cược giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé đặt cược đã trừ tiền trả thưởng.

d) Đối với kinh doanh vũ trường, mát-xa và ka-ra-ô-kê, giá tính thuế tiêu thụ đặc biệt là doanh thu của các hoạt động trong vũ trường, cơ sở mát-xa và ka-ra-ô-kê bao gồm cả doanh thu của dịch vụ ăn uống và các dịch vụ khác đi kèm.

đ) Đối với kinh doanh xổ số giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé các loại hình xổ số được phép kinh doanh theo quy định của pháp luật.

8. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho, khuyến mại giá tính thuế tiêu thụ đặc biệt là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh hoạt động trao đổi, tiêu dùng nội bộ, biếu, tặng, khuyến mại các hàng hoá, dịch vụ này.

9. Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, giá cung ứng dịch vụ (nếu có) mà cơ sở sản xuất, kinh doanh được hưởng.

a) Giá tính thuế được tính bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

b) Thời điểm phát sinh doanh thu đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền; đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hoá đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

Điều 5. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt thực hiện theo Biểu thuế tiêu thụ đặc biệt quy định tại Điều 7 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với xe ô tô loại thiết kế vừa chở người vừa chở hàng quy định tại các điểm 4d, 4g Biểu thuế tiêu thụ đặc biệt là loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng.

2. Xe ô tô chạy bằng xăng kết hợp năng lượng sinh học hoặc điện quy định tại điểm 4đ Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất có tỷ lệ xăng pha trộn không quá 70% tổng số nhiên liệu sử dụng và loại xe kết hợp động cơ điện với động cơ xăng (xe hybrid) có tỷ lệ xăng sử dụng theo tiêu chuẩn nhà sản xuất không quá 70% số năng lượng sử dụng so với loại xe chạy xăng tiết kiệm nhất, có cùng số chỗ ngồi và cùng dung tích xi lanh có mặt trên thị trường Việt Nam.

3. Xe ô tô chạy bằng năng lượng sinh học, năng lượng điện quy định tại các điểm 4e, 4g Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất chạy hoàn toàn bằng năng lượng sinh học, năng lượng điện.

Chương III

HOÀN THUẾ, KHẤU TRỪ THUẾ TIÊU THỤ ĐẶC BIỆT

Điều 6. Hoàn thuế

Việc hoàn thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 8 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hoá tạm nhập khẩu, tái xuất khẩu quy định tại điểm a khoản 1 Điều 8 của Luật Thuế tiêu thụ đặc biệt gồm:

a) Hàng hoá nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan, được tái xuất ra nước ngoài;

b) Hàng hoá nhập khẩu đã nộp thuế tiêu thụ đặc biệt để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường qua cảng Việt Nam hoặc các phương tiện của Việt Nam trên các tuyến đường vận tải quốc tế theo quy định của pháp luật;

c) Hàng tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập, tái xuất khi tái xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số hàng thực tế tái xuất khẩu;

d) Hàng nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng tái xuất khẩu ra nước ngoài được hoàn lại số thuế tiêu thụ đặc biệt đã nộp đối với số hàng xuất trả lại nước ngoài;

đ) Hàng tạm nhập khẩu để dự hội chợ, triển lãm, giới thiệu sản phẩm hoặc để phục vụ công việc khác trong thời hạn nhất định theo quy định của pháp luật và đã nộp thuế tiêu thụ đặc biệt, khi tái xuất khẩu được hoàn thuế.

Trường hợp hàng tạm nhập khẩu để tái xuất khẩu, nếu đã thực tái xuất khẩu trong thời hạn nộp thuế theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế tiêu thụ đặc biệt tương ứng với số hàng thực tế đã tái xuất.

2. Hàng hóa là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số nguyên liệu dùng để sản xuất hàng hóa thực tế xuất khẩu.

3. Thủ tục, hồ sơ, trình tự và thẩm quyền giải quyết hoàn thuế tiêu thụ đặc biệt đối với hàng nhập khẩu của các trường hợp quy định tại khoản 1, 2 Điều này được thực hiện theo quy định như đối với việc giải quyết hoàn thuế nhập khẩu của pháp luật thuế xuất khẩu, thuế nhập khẩu.

4. Cơ sở sản xuất, kinh doanh quyết toán thuế khi sáp nhập, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước có số thuế tiêu thụ đặc biệt nộp thừa.

5. Việc hoàn thuế quy định tại điểm d khoản 1 Điều 8 của Luật thuế tiêu thụ đặc biệt gồm:

a) Hoàn thuế theo quyết định của cơ quan có thẩm quyền theo quy định của pháp luật;

b) Hoàn thuế theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

c) Hoàn thuế trong trường hợp số tiền thuế tiêu thụ đặc biệt đã nộp lớn hơn số tiền thuế tiêu thụ đặc biệt phải nộp theo quy định của pháp luật.

Điều 7. Khấu trừ thuế

1. Người nộp thuế sản xuất hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu khi xác định số thuế tiêu thụ đặc biệt phải nộp ở khâu sản xuất. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

2. Việc khấu trừ tiền thuế tiêu thụ đặc biệt được thực hiện khi kê khai nộp thuế tiêu thụ đặc biệt.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2009; các quy định về thuế tiêu thụ đặc biệt tại Nghị định này áp dụng đối với mặt hàng rượu, bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Nghị định này thay thế Nghị định số 149/2003/NĐ-CP ngày 04 tháng 12 năm 2003 và Điều 1 Nghị định số 156/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ, trừ quy định về thuế tiêu thụ đặc biệt đối với mặt hàng rượu, bia được tiếp tục thực hiện đến hết ngày 31 tháng 12 năm 2009.

Điều 9. Hướng dẫn thi hành

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 113.2011 sua doi bo sung ND 26

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 113/2011/NĐ-CP | Hà Nội, ngày 08 tháng 12 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2009 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế tiêu thụ đặc biệt ngày 14 tháng 11 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt như sau:

1. Điểm b khoản 1 Điều 2 được sửa đổi, bổ sung như sau:

“b. Đối với xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác bao gồm cả condensate để pha chế xăng quy định tại điểm g khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt, không bao gồm nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác dùng làm nguyên liệu để sản xuất sản phẩm (trừ sản xuất xăng) do cơ sở kinh doanh trực tiếp nhập khẩu hoặc mua trực tiếp của cơ sở sản xuất bán ra.

Bộ Tài chính hướng dẫn hồ sơ, thủ tục để xác định đối tượng không chịu thuế quy định tại điểm này.”

2. Khoản 4 Điều 3 được sửa đổi, bổ sung như sau:

“4. Đối với xe ôtô quy định tại khoản 4 Điều 3 của Luật Thuế tiêu thụ đặc biệt là các loại xe theo thiết kế của nhà sản xuất được sử dụng làm xe cứu thương, xe chở phạm nhân, xe tang lễ; xe thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ôtô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông và các loại xe chuyên dụng, xe không đăng ký lưu hành, không tham gia giao thông do Bộ Tài chính phối hợp với các Bộ, cơ quan liên quan quy định cụ thể.”

3. Điều 4 được sửa đổi, bổ sung như sau:

“Điều 4. Giá tính thuế

1. Đối với hàng hóa sản xuất trong nước, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt

=

Giá bán chưa có thuế giá trị gia tăng

-

Thuế bảo vệ môi trường
(nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt

Trong đó, giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng.

a) Trường hợp cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc, thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do cơ sở trực thuộc hạch toán phụ thuộc bán ra. Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định và chỉ hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán do cơ sở sản xuất quy định chưa trừ hoa hồng.

b) Trường hợp cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân của cơ sở kinh doanh thương mại bán ra. Riêng mặt hàng xe ôtô giá bán bình quân của cơ sở kinh doanh thương mại để so sánh là giá bán xe ôtô chưa bao gồm các lựa chọn về trang thiết bị, phụ tùng mà cơ sở kinh doanh thương mại lắp đặt thêm theo yêu cầu của khách hàng.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định.

2. Đối với hàng nhập khẩu, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hóa chịu thuế tiêu thụ đặc biệt, giá tính thuế không loại trừ giá trị vỏ bao bì, vỏ chai.

Đối với mặt hàng bia chai nếu có đặt tiền cược vỏ chai, định kỳ hàng quý cơ sở sản xuất và khách hàng thực hiện quyết toán số tiền đặt cược vỏ chai mà số tiền đặt cược tương ứng với giá trị số vỏ chai không thu hồi được phải đưa vào doanh thu tính thuế tiêu thụ đặc biệt.

4. Đối với hàng hóa gia công thuộc diện chịu thuế tiêu thụ đặc biệt là giá bán hàng hóa của cơ sở giao gia công bán ra hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại thời điểm bán.

5. Đối với hàng hóa sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sử dụng hoặc sở hữu thương hiệu (nhãn hiệu) hàng hóa, công nghệ sản xuất thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của cơ sở sử dụng hoặc sở hữu thương hiệu hàng hóa, công nghệ sản xuất. Trường hợp cơ sở sản xuất theo giấy phép nhượng quyền và chuyển giao hàng hóa cho chi nhánh hoặc đại diện của công ty nước ngoài tại Việt Nam để tiêu thụ sản phẩm thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của chi nhánh, đại diện công ty nước ngoài tại Việt Nam.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm, giá tính thuế tiêu thụ đặc biệt là giá bán của hàng hóa bán theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp, lãi trả chậm.

7. Đối với dịch vụ, giá tính thuế tiêu thụ đặc biệt là giá cung ứng dịch vụ của cơ sở kinh doanh dịch vụ bán ra.

a) Đối với kinh doanh gôn là doanh thu chưa có thuế giá trị gia tăng về bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền bán vé tập gôn, tiền bảo dưỡng sân cỏ, hoạt động cho thuê xe (buggy) và thuê người giúp việc trong khi chơi gôn (caddy), tiền ký quỹ (nếu có) và các khoản thu khác do người chơi gôn, hội viên trả cho cơ sở kinh doanh gôn. Trường hợp cơ sở kinh doanh gôn có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc đối tượng chịu thuế tiêu thụ đặc biệt như: khách sạn, ăn uống, bán hàng hóa, hoặc các trò chơi thì các hàng hóa, dịch vụ đó không phải chịu thuế tiêu thụ đặc biệt.

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, giá tính thuế tiêu thụ đặc biệt là doanh thu từ kinh doanh ca-si-nô, trò chơi điện có thưởng trừ (-) đi số tiền trả thưởng cho khách hàng.

c) Đối với kinh doanh đặt cược giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé đặt cược đã trừ tiền trả thưởng.

d) Đối với kinh doanh vũ trường, mát-xa và ka-ra-ô-kê, giá tính thuế tiêu thụ đặc biệt là doanh thu của các hoạt động trong vũ trường, cơ sở mát-xa và ka-ra-ô-kê bao gồm cả doanh thu của dịch vụ ăn uống và các dịch vụ khác đi kèm.

đ) Đối với kinh doanh xổ số giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé các loại hình xổ số được phép kinh doanh theo quy định của pháp luật.

8. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho, khuyến mại giá tính thuế tiêu thụ đặc biệt là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh hoạt động trao đổi, tiêu dùng nội bộ, biếu, tặng, khuyến mại các hàng hóa, dịch vụ này.

9. Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, giá cung ứng dịch vụ (nếu có) mà cơ sở sản xuất, kinh doanh được hưởng.

a) Giá tính thuế được tính bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

b) Thời điểm phát sinh doanh thu đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền; đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hóa đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.”

4. Điều 5 được sửa đổi, bổ sung như sau:

“Điều 5. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt thực hiện theo Biểu thuế tiêu thụ đặc biệt quy định tại Điều 7 Luật Thuế tiêu thụ đặc biệt.

1. Đối với xe ôtô loại thiết kế vừa chở người vừa chở hàng quy định tại các điểm 4d, 4g Biểu thuế tiêu thụ đặc biệt là loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng theo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ quy định.

2. Xe ôtô chạy bằng xăng kết hợp năng lượng sinh học hoặc điện quy định tại điểm 4đ Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất có tỷ lệ xăng pha trộn không quá 70% tổng số nhiêu liệu sử dụng và loại xe kết hợp động cơ điện với động cơ xăng có tỷ lệ xăng sử dụng theo tiêu chuẩn nhà sản xuất không quá 70% số năng lượng sử dụng so với loại xe chạy xăng tiết kiệm nhất, có cùng số chỗ ngồi và cùng dung tích xi lanh có mặt trên thị trường Việt Nam.

3. Xe ôtô chạy bằng năng lượng sinh học, năng lượng điện quy định tại các điểm 4e, 4g Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất chạy hoàn toàn bằng năng lượng sinh học, năng lượng điện.”

5. Khoản 1 Điều 7 được sửa đổi, bổ sung như sau:

“1. Người nộp thuế sản xuất hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu nhập khẩu hoặc đã trả đối với nguyên liệu mua trực tiếp từ cơ sở sản xuất trong nước khi xác định số thuế tiêu thụ đặc biệt phải nộp. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

Bộ Tài chính hướng dẫn cụ thể việc khấu trừ thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu mua trực tiếp từ cơ sở sản xuất trong nước quy định tại khoản này.”

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 05.2012 HD thi hanh ND26 và 113

BỘ TÀI CHÍNH
----------------

Số: 05/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 05 tháng 01 năm 2012

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2009 VÀ NGHỊ ĐỊNH SỐ 113 /2011/NĐ-CP NGÀY 8 THÁNG 12 NĂM 2011 CỦA CHÍNH PHỦ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2009 QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt và Nghị định số 113 /2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Nghị định số 113 /2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Nghị định số 113/2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế tiêu thụ đặc biệt (TTĐB) được thực hiện theo quy định tại Điều 2 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Điều 2 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ, khoản 1 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ.

Đối với mặt hàng điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống thuộc đối tượng chịu thuế TTĐB: Trường hợp cơ sở sản xuất bán hoặc cơ sở nhập khẩu nhập tách riêng từng bộ phận là cục nóng hoặc cục lạnh thì hàng hóa bán ra hoặc nhập khẩu (cục nóng, cục lạnh) vẫn thuộc đối tượng chịu thuế TTĐB như đối với sản phẩm hoàn chỉnh (máy điều hoà nhiệt độ hoàn chỉnh).

Điều 3. Đối tượng không chịu thuế

Hàng hóa quy định tại Điều 2 Thông tư này không thuộc diện chịu thuế tiêu thụ đặc biệt trong các trường hợp sau:

1. Hàng hóa do cơ sở sản xuất, gia công trực tiếp xuất khẩu hoặc bán, ủy thác cho cơ sở kinh doanh khác để xuất khẩu bao gồm:

1.1. Hàng hoá do các cơ sở sản xuất, gia công trực tiếp xuất khẩu ra nước ngoài bao gồm cả hàng hoá bán, gia công cho doanh nghiệp chế xuất, trừ ô tô dưới 24 chỗ ngồi bán cho doanh nghiệp chế xuất.

Cơ sở có hàng hoá thuộc đối tượng không chịu thuế TTĐB quy định tại điểm này phải có hồ sơ chứng minh là hàng đã thực tế xuất khẩu, cụ thể như sau:

- Hợp đồng bán hàng hoặc hợp đồng gia công cho nước ngoài.

- Hoá đơn bán hàng hoá xuất khẩu hoặc trả hàng, thanh toán tiền gia công.

- Tờ khai hàng hoá xuất khẩu

- Chứng từ thanh toán qua Ngân hàng.

Thanh toán qua ngân hàng là việc chuyển tiền từ tài khoản của bên nhập khẩu sang tài khoản mang tên bên xuất khẩu mở tại ngân hàng theo các hình thức thanh toán phù hợp với thỏa thuận trong hợp đồng và quy định của ngân hàng. Chứng từ thanh toán tiền là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của ngân hàng bên nhập khẩu. Trường hợp thanh toán chậm trả, phải có thỏa thuận ghi trong hợp đồng xuất khẩu, đến thời hạn thanh toán cơ sở kinh doanh phải có chứng từ thanh toán qua ngân hàng. Trường hợp uỷ thác xuất khẩu thì bên nhận uỷ thác xuất khẩu phải thanh toán với nước ngoài qua ngân hàng.

1.2. Cơ sở sản xuất hàng hoá thuộc diện chịu thuế TTĐB nếu tạm xuất khẩu, tái nhập khẩu theo giấy phép tạm xuất khẩu, tái nhập khẩu, trong thời hạn chưa phải nộp thuế xuất khẩu, thuế nhập khẩu theo chế độ quy định thì khi tái nhập khẩu không phải nộp thuế TTĐB, nhưng khi cơ sở sản xuất bán hàng hoá này phải nộp thuế TTĐB.

1.3. Hàng hóa do cơ sở sản xuất bán hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu theo hợp đồng kinh tế.

Cơ sở sản xuất có hàng hoá thuộc trường hợp không phải chịu thuế TTĐB quy định tại điểm này phải có hồ sơ chứng minh là hàng hoá đã thực tế xuất khẩu như sau:

- Hợp đồng mua bán hàng hoá để xuất khẩu hoặc hợp đồng ủy thác xuất khẩu đối với trường hợp uỷ thác xuất khẩu giữa cơ sở sản xuất và cơ sở kinh doanh xuất khẩu.

- Hóa đơn bán hàng, giao hàng uỷ thác xuất khẩu.

- Biên bản thanh lý (thanh lý toàn bộ hoặc từng phần) hợp đồng bán hàng hoá để xuất khẩu, biên bản thanh lý hợp đồng uỷ thác xuất khẩu thể hiện rõ các nội dung sau:

Tên, số lượng, chủng loại, mặt hàng, giá bán của hàng hoá đã thực tế xuất khẩu; hình thức thanh toán; số tiền và số, ngày chứng từ thanh toán hàng hoá xuất khẩu qua ngân hàng của người mua nước ngoài cho cơ sở xuất khẩu; số tiền và số, ngày của chứng từ thanh toán giữa cơ sở sản xuất với cơ sở xuất khẩu hoặc cơ sở nhận uỷ thác xuất khẩu; số, ngày của hợp đồng xuất khẩu, bản sao tờ khai Hải quan đối với hàng hoá xuất khẩu.

Đối với hàng hoá cơ sở xuất khẩu mua, nhận uỷ thác xuất khẩu để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước, cơ sở kinh doanh xuất khẩu phải kê khai, nộp thuế TTĐB đối với các hàng hoá này khi tiêu thụ (bán) trong nước.

1.4. Hàng hoá mang ra nước ngoài để bán tại hội chợ triển lãm ở nước ngoài.

Cơ sở có hàng hoá mang ra nước ngoài để bán tại hội chợ triển lãm phải có đủ thủ tục:

- Giấy mời hoặc giấy đăng ký tham gia hội chợ triển lãm ở nước ngoài.

- Tờ khai hàng hoá xuất khẩu có xác nhận của cơ quan Hải quan về hàng hoá đã xuất khẩu.

- Bảng kê hàng bán tại hội chợ triển lãm.

- Chứng từ thanh toán tiền đối với hàng hoá bán tại hội chợ triển lãm, trường hợp bán hàng thu tiền mặt có giá trị trên mức quy định thì phải khai báo với cơ quan Hải quan, có chứng từ nộp tiền vào ngân hàng theo quy định hiện hành.

2. Hàng hóa nhập khẩu trong các trường hợp sau:

2.1. Hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng, quà biếu bao gồm:

a) Hàng viện trợ nhân đạo và hàng viện trợ không hoàn lại, bao gồm cả hàng nhập khẩu bằng nguồn viện trợ không hoàn lại được cơ quan có thẩm quyền phê duyệt; hàng trợ giúp nhân đạo, cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh.

b) Quà tặng của các tổ chức, cá nhân ở nước ngoài cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân.

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam theo định mức quy định của pháp luật.

2.2. Hàng hóa quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hóa chuyển khẩu, bao gồm:

a) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

c) Hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định đã ký kết giữa Chính phủ Việt Nam với Chính phủ nước ngoài hoặc giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài ủy quyền.

d) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam.

2.3. Hàng tạm nhập khẩu, tái xuất khẩu, nếu thực tái xuất khẩu trong thời hạn không phải nộp thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế TTĐB tương ứng với số hàng thực tái xuất khẩu.

Hàng hóa tạm xuất khẩu, tái nhập khẩu, nếu thực tái nhập khẩu trong thời hạn không phải nộp thuế xuất khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế TTĐB tương ứng với số hàng thực tái nhập khẩu.

2.4. Hàng tạm nhập khẩu để dự hội chợ, triển lãm, nếu thực tái xuất khẩu trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định.

Hết thời gian hội chợ, triển lãm mà tổ chức, cá nhân không tái xuất hàng tạm nhập khẩu thì phải kê khai, nộp thuế TTĐB; nếu tổ chức, cá nhân không kê khai mà bị kiểm tra, phát hiện thì ngoài việc truy thu thuế TTĐB còn bị xử phạt theo quy định của pháp luật.

2.5. Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao theo quy định của pháp luật về miễn trừ ngoại giao.

2.6. Hàng mang theo người trong tiêu chuẩn hành lý miễn thuế nhập khẩu của cá nhân người Việt Nam và người nước ngoài khi xuất, nhập cảnh qua cửa khẩu Việt Nam.

2.7. Hàng nhập khẩu để bán miễn thuế tại các cửa hàng bán hàng miễn thuế theo quy định của pháp luật.

3. Hàng hoá nhập khẩu từ nước ngoài vào khu phi thuế quan, hàng hoá từ nội địa bán vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hoá được mua bán giữa các khu phi thuế quan với nhau, trừ xe ô tô chở người dưới 24 chỗ.

Hồ sơ, trình tự và thẩm quyền giải quyết không thu thuế TTĐB đối với các trường hợp quy định tại Khoản 2, Khoản 3 Điều này được thực hiện như quy định về giải quyết không thu thuế, miễn thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Cơ sở nhập khẩu các mặt hàng thuộc các trường hợp không phải chịu thuế TTĐB khi nhập khẩu theo quy định tại khoản 2, khoản 3 Điều này, nếu dùng vào mục đích khác thì phải kê khai, nộp thuế TTĐB khâu nhập khẩu với cơ quan hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

4. Tàu bay, du thuyền sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách và kinh doanh du lịch.

Trường hợp tàu bay, du thuyền thuộc diện không chịu thuế tiêu thụ đặc biệt nhưng sau đó không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách và kinh doanh du lịch thì phải chịu thuế tiêu thụ đặc biệt.

Cơ sở kinh doanh có tàu bay, du thuyền nhập khẩu chuyển đổi mục đích nêu trên phải kê khai nộp thuế TTĐB với cơ quan hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Cơ sở kinh doanh có tàu bay, du thuyền được sản xuất trong nước chuyển đổi mục đích nêu trên phải kê khai nộp thuế TTĐB theo giá trị còn lại sau khi trừ giá trị đã khấu hao theo quy định với cơ quan thuế quản lý trực tiếp.

5. Đối với xe ô tô quy định tại khoản 4 Điều 3 của Luật Thuế tiêu thụ đặc biệt là các loại xe theo thiết kế của nhà sản xuất được sử dụng làm xe cứu thương, xe chở phạm nhân, xe tang lễ; xe kiểm tra, kiểm soát tần số vô tuyến điện; xe bọc thép phóng thang; xe truyền hình lưu động; xe thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông và các loại xe chuyên dụng, xe không đăng ký lưu hành, không tham gia giao thông do Bộ Tài chính phối hợp với các Bộ, cơ quan liên quan có hướng dẫn cụ thể.

Cơ sở kinh doanh nhập khẩu xe ô tô có thiết kế chỉ dùng để chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông thuộc đối tượng không chịu thuế tiêu thụ đặc biệt nêu tại khoản 5 Điều này phải xuất trình cho cơ quan hải quan nơi mở tờ khai nhập khẩu hồ sơ, thủ tục sau:

- Bản sao Giấy chứng nhận đăng ký kinh doanh chứng minh cơ sở nhập khẩu có chức năng kinh doanh khu vui chơi, giải trí, thể thao (có chữ ký, đóng dấu của cơ sở nhập khẩu).

- Cơ sở kinh doanh nhập khẩu ghi rõ trên Tờ khai hàng hoá nhập khẩu nội dung: “xe ô tô được thiết kế, chế tạo chỉ dùng chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông”. Cơ sở nhập khẩu phải chịu trách nhiệm về tính chính xác của hồ sơ nhập khẩu.

Cơ quan Hải quan nơi cơ sở kinh doanh nhập khẩu đăng ký mở Tờ khai hàng hóa nhập khẩu kiểm tra hàng hóa và không thu thuế TTĐB mặt hàng nêu trên, không cấp Tờ khai xác nhận nguồn gốc xe nhập khẩu cho cơ sở kinh doanh nhập khẩu.

Trường hợp xe ô tô có thiết kế chỉ dùng chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông không phải chịu thuế TTĐB, cơ sở nhập khẩu đã làm thủ tục nhập khẩu như hướng dẫn tại khoản 5 Điều này với cơ quan Hải quan, nếu thay đổi mục đích sử dụng so với khi nhập khẩu, không sử dụng trong khu vui chơi, giải trí, thể thao và là loại xe ô tô thuộc đối tượng chịu thuế TTĐB thì cơ sở nhập khẩu phải kê khai, nộp thuế TTĐB với cơ quan hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu. Trường hợp cơ sở nhập khẩu không khai báo với cơ quan hải quan nơi làm thủ tục nhập khẩu để nộp thuế TTĐB do thay đổi mục đích sử dụng so với khi nhập khẩu thì cơ sở nhập khẩu sẽ bị xử phạt theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

6. Nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác dùng làm nguyên liệu để sản xuất sản phẩm (trừ sản xuất xăng) do cơ sở sản xuất sản phẩm trực tiếp nhập khẩu;

Nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác do cơ sở sản xuất ra nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác trực tiếp bán ra cho cơ sở sản xuất khác để sử dụng làm nguyên liệu sản xuất sản phẩm (trừ sản xuất xăng ).

Hàng hóa thuộc đối tượng không chịu thuế TTĐB theo quy định tại điểm này phải đáp ứng hồ sơ, thủ tục:

a) Đối với trường hợp cơ sở sản xuất sản phẩm trực tiếp nhập khẩu, cơ sở phải xuất trình cho cơ quan hải quan các hồ sơ theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu (trường hợp uỷ thác nhập khẩu phải có thêm hợp đồng uỷ thác nhập khẩu); Bản sao Giấy chứng nhận đăng ký kinh doanh (có chữ ký, đóng dấu của cơ sở sản xuất nhập khẩu) và Bản cam kết của người đại diện theo pháp luật của cơ sở sản xuất nhập khẩu về các loại hàng hoá là nap-ta (naptha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác nhập khẩu được sử dụng làm nguyên liệu để sản xuất sản phẩm (trừ sản xuất xăng);

Đối với trường hợp cơ sở sản xuất trong nước trực tiếp bán ra cho cơ sở khác để sử dụng làm nguyên liệu sản xuất sản phẩm (trừ sản xuất xăng) là: Hợp đồng mua bán hàng hóa; Bản sao Giấy chứng nhận đăng ký kinh doanh của bên mua hàng (có chữ ký, đóng dấu của bên mua hàng) và Bản cam kết của người đại diện theo pháp luật của bên mua về hàng hoá là nap-ta (naptha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác được bên mua hàng sử dụng làm nguyên liệu để sản xuất sản phẩm (trừ sản xuất xăng);

b) Chứng từ thanh toán qua ngân hàng.

Cơ sở sản xuất nhập khẩu các mặt hàng thuộc trường hợp không phải chịu thuế TTĐB theo quy định tại khoản 6 Điều này nếu dùng vào mục đích khác thì phải kê khai nộp thuế TTĐB khâu nhập khẩu với cơ quan hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Trường hợp cơ sở sản xuất nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác trong nước trực tiếp bán cho các cơ sở khác để sử dụng làm nguyên liệu sản xuất sản phẩm (trừ sản xuất xăng) thì khi xuất hóa đơn, trên hóa đơn ghi rõ hàng hóa thuộc đối tượng không chịu thuế TTĐB.

Cơ sở sản xuất sản phẩm mua hàng trực tiếp từ cơ sở sản xuất nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác thuộc trường hợp không phải chịu thuế TTĐB theo quy định tại khoản 6 Điều này nếu tiêu thụ (bán ra) trong nước hoặc xuất dùng vào mục đích khác thì cơ sở mua hàng phải kê khai, nộp thuế TTĐB đối với các loại hàng hoá này khi tiêu thụ (bán ra) trong nước hoặc xuất dùng vào mục đích khác.

Riêng đối với trường hợp cơ sở sản xuất nhập khẩu hoặc mua trực tiếp từ các nhà sản xuất trong nước nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác để làm nguyên liệu sản xuất đồng thời ra xăng, dầu và các dung môi hóa dầu thì các cơ sở sản xuất xăng, dầu thực hiện nộp, trả thuế TTĐB khi mua nguyên liệu. Số thuế TTĐB mà cơ sở sản xuất đã nộp hoặc đã trả được khấu trừ theo hướng dẫn tại Điều 8 Thông tư này.

Ví dụ 1: Công ty cổ phần lọc hoá dầu A nhập khẩu condensate để làm nguyên liệu sản xuất ra xăng, dầu diesel và một số dung môi hoá dầu khác. Công ty A thực hiện nộp thuế TTĐB khi nhập khẩu condensate. Số thuế TTĐB mà công ty A đã nộp đối với nguyên liệu condensate này được khấu trừ theo hướng dẫn tại Điều 8 Thông tư này.

Ví dụ 2: Công ty cổ phần lọc hoá dầu B mua condensate từ Công ty Dầu khí C trực tiếp sản xuất ra condensate để làm nguyên liệu sản xuất ra xăng, dầu diesel và một số dung môi hoá dầu khác. Công ty B thanh toán cho Công ty C theo giá đã bao gồm thuế TTĐB. Số thuế TTĐB mà Công ty B đã trả cho Công ty C được Công ty B khấu trừ theo hướng dẫn tại Điều 8 Thông tư này.

7. Điều hoà nhiệt độ có công suất từ 90.000 BTU trở xuống, theo thiết kế của nhà sản xuất chỉ để lắp trên phương tiện vận tải, bao gồm ô tô, toa xe lửa, tàu, thuyền, tàu bay.

Trường hợp cơ sở kinh doanh nhập khẩu; uỷ thác nhập khẩu hệ thống điều hoà trung tâm trên 90.000 BTU hoặc cơ sở kinh doanh nhập khẩu ký hợp đồng với nhà thầu lắp đặt thiết bị trong nước về việc cung cấp hệ thống điều hòa trung tâm trên 90.000 BTU; việc giao hàng tùy thuộc vào tiến độ thi công công trình (hệ thống điều hòa này được nhập khẩu thành nhiều lần nhiều chuyến) để không phải tính nộp thuế TTĐB đối với từng lần nhập khẩu là các chi tiết của thiết bị nhập khẩu như cục nóng hoặc cục lạnh thì hồ sơ cần xuất trình với cơ quan hải quan gồm:

- Hợp đồng nhập khẩu (trường hợp uỷ thác nhập khẩu phải có thêm hợp đồng uỷ thác nhập khẩu) hoặc hợp đồng mua bán (bản chính hoặc bản sao có đóng dấu của doanh nghiệp nhập khẩu) hệ thống điều hòa trung tâm với nhà thầu thi công trong nước; trong hợp đồng phải thể hiện đây là thiết bị đồng bộ có công suất trên 90.000 BTU được nhập khẩu nguyên chiếc theo tiêu chuẩn của nhà sản xuất kèm theo bảng kê số lượng các chi tiết của thiết bị nhập khẩu.

- Sơ đồ kết nối hệ thống điều hòa trung tâm có xác nhận của đơn vị nhập khẩu và nhà thầu thi công (trong trường hợp có nhà thầu thi công).

- Chứng thư giám định về công suất và tính đồng bộ của thiết bị nhập khẩu, đồng thời các bộ phận tách rời (cục nóng, cục lạnh) hoặc nhóm các bộ phận tách rời của thiết bị không thể tự hoạt động độc lập do cơ quan giám định có thẩm quyền theo quy định của pháp luật cấp.

Trường hợp từng bộ phận tách rời hoặc một số bộ phận tách rời lắp được thành một máy điều hòa nhiệt độ hoàn chỉnh, có công suất từ 90.000 BTU trở xuống hoạt động độc lập không cần kết nối với hệ thống thì từng bộ phận này vẫn phải chịu thuế TTĐB.

- Bản cam kết của cơ sở kinh doanh nhập khẩu về việc sử dụng hàng nhập khẩu đúng mục đích và tự chịu trách nhiệm trước pháp luật về cam kết của mình.

Căn cứ vào hồ sơ xuất trình của cơ sở kinh doanh, cơ quan hải quan lập phiếu theo dõi trừ lùi như phụ lục số 1 kèm theo Thông tư này để theo dõi quản lý.

Điều 4. Người nộp thuế

1. Người nộp thuế TTĐB là tổ chức, cá nhân có sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế TTĐB, bao gồm:

1.1. Các tổ chức kinh doanh được thành lập và đăng ký kinh doanh theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp) và Luật Hợp tác xã.

1.2. Các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức chính trị - xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác.

1.3. Các doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam (nay là Luật đầu tư); các tổ chức, cá nhân nước ngoài hoạt động kinh doanh ở Việt Nam nhưng không thành lập pháp nhân tại Việt Nam.

1.4. Cá nhân, hộ gia đình, nhóm người kinh doanh độc lập và các đối tượng khác có hoạt động sản xuất, kinh doanh, nhập khẩu.

2. Cơ sở kinh doanh xuất khẩu mua hàng chịu thuế TTĐB của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước thì cơ sở kinh doanh xuất khẩu là người nộp thuế TTĐB. Khi bán hàng hóa, cơ sở kinh doanh xuất khẩu phải kê khai và nộp đủ thuế TTĐB.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 5. Giá tính thuế tiêu thụ đặc biệt

Giá tính thuế TTĐB của hàng hóa, dịch vụ là giá bán hàng hoá, giá cung ứng dịch vụ của cơ sở sản xuất, kinh doanh chưa có thuế TTĐB, thuế bảo vệ môi trường (nếu có) và thuế giá trị gia tăng, được xác định cụ thể như sau:

1. Đối với hàng hoá sản xuất trong nước, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt

=

Giá bán chưa có thuế GTGT

-

Thuế bảo vệ môi trường (nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt

Trong đó, giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng, thuế bảo vệ môi trường xác định theo pháp luật về thuế bảo vệ môi trường.

a) Trường hợp cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc, thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá do cơ sở trực thuộc hạch toán phụ thuộc bán ra chưa có thuế GTGT và thuế bảo vệ môi trường (nếu có). Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định và chỉ hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT và thuế bảo vệ môi trưòng (nếu có) do cơ sở sản xuất quy định chưa trừ hoa hồng.

b) Trường hợp cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT và thuế bảo vệ môi trường (nếu có) của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân của cơ sở kinh doanh thương mại đó bán ra. Riêng mặt hàng xe ô tô, giá bán bình quân của cơ sở kinh doanh thương mại để so sánh là giá bán xe ô tô theo tiêu chuẩn chất lượng sản phẩm được nhà sản xuất công bố đối với từng loại xe chưa bao gồm các lựa chọn về trang thiết bị, phụ tùng mà cơ sở kinh doanh thương mại lắp đặt thêm theo yêu cầu của khách hàng.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành

2. Đối với hàng nhập khẩu: Giá tính thuế đối với hàng nhập khẩu được xác định như sau:

Giá tính thuế TTĐB = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của Luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hoá chịu thuế TTĐB, giá tính thuế TTĐB là giá chưa có thuế GTGT, thuế bảo vệ môi trường (nếu có) và chưa có thuế TTĐB và không loại trừ giá trị vỏ bao bì.

Đối với mặt hàng bia chai nếu có đặt tiền cược vỏ chai, định kỳ hàng quý cơ sở sản xuất và khách hàng thực hiện quyết toán số tiền đặt cược vỏ chai thì số tiền đặt cược tương ứng giá trị số vỏ chai không thu hồi được phải đưa vào doanh thu tính thuế TTĐB.

Ví dụ 3: Đối với bia hộp, năm 2012 giá bán của 1lít bia hộp chưa có thuế GTGT là 20.000đ, thuế suất thuế TTĐB mặt hàng bia (từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012) là 45% thì giá tính thuế TTĐB được xác định như sau:

Giá tính thuế TTĐB 1 lít bia hộp

=

20.000đ

=

13.793đ

1+ 45%

Ví dụ 4: Quý II/2012, giá bán của một két bia chai Hà Nội chưa có thuế GTGT là 120.000đ/két, thì giá tính thuế TTĐB xác định như sau:

Giá tính thuế TTĐB 1 két bia

=

120.000đ

=

82.758đ

1+ 45%

Ví dụ 5: Quý III/2012, Công ty bia A bán 1.000 chai bia cho khách hàng B và có thu tiền cược vỏ chai với mức 1.200đ/vỏ chai, tổng số tiền đặt cược là 1.200.000đ. Hết quý Công ty A và khách hàng B thực hiện quyết toán: số vỏ chai thu hồi là 800 vỏ chai, số vỏ chai không thu hồi được là 200 vỏ chai, căn cứ số lượng vỏ chai thu hồi, Công ty A trả lại cho khách hàng B số tiền là 960.000đ, số tiền đặt cược tương ứng số vỏ chai không thu hồi được là 240.000đ (200 vỏ chai x 1.200đ/vỏ chai) Công ty A phải đưa vào doanh thu tính thuế TTĐB.

4. Đối với hàng hoá gia công là giá tính thuế của hàng hoá bán ra của cơ sở giao gia công hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại cùng thời điểm bán hàng chưa có thuế GTGT, thuế bảo vệ môi trường (nếu có) và chưa có thuế TTĐB.

5. Đối với hàng hoá sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sử dụng hoặc sở hữu thương hiệu (nhãn hiệu) hàng hoá, công nghệ sản xuất thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán ra chưa có thuế GTGT và thuế bảo vệ môi trường (nếu có) của cơ sở sử dụng hoặc sở hữu thương hiệu hàng hoá, công nghệ sản xuất. Trường hợp cơ sở sản xuất theo giấy phép nhượng quyền và chuyển giao hàng hoá cho chi nhánh hoặc đại diện của công ty nước ngoài tại Việt Nam để tiêu thụ sản phẩm thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của chi nhánh, đại diện công ty nước ngoài tại Việt Nam.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm, giá tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT, thuế bảo vệ môi trường (nếu có) và chưa có thuế TTĐB của hàng hóa bán theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp, lãi trả chậm.

7. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho, khuyến mại là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

8. Đối với cơ sở kinh doanh xuất khẩu mua hàng chịu thuế TTĐB của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà bán trong nước thì giá tính thuế TTĐB trong trường hợp này là bán chưa có thuế TTĐB, thuế bảo vệ môi trường (nếu có) và chưa có thuế GTGT được xác định cụ thể như sau:

Giá tính thuế tiêu thụ đặc biệt

=

Giá bán trong nước của cơ sở xuất khẩu chưa có thuế GTGT

-

Thuế bảo vệ môi trường (nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt

Trường hợp cơ sở kinh doanh xuất khẩu kê khai giá bán (đã có thuế GTGT, thuế bảo vệ môi trường (nếu có) và thuế TTĐB) làm căn cứ xác định giá tính thuế TTĐB thấp hơn 10% so với giá bán trên thị trường thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

9. Đối với dịch vụ, giá tính thuế TTĐB là giá cung ứng dịch vụ của cơ sở kinh doanh chưa có thuế GTGT và chưa có thuế TTĐB, được xác định như sau:

Giá tính thuế TTĐB

=

Giá dịch vụ chưa có thuế GTGT

1 + Thuế suất thuế TTĐB

Giá dịch vụ chưa có thuế GTGT làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt đối với một số dịch vụ quy định như sau:

a) Đối với kinh doanh gôn (bao gồm cả kinh doanh sân tập gôn) là doanh thu chưa có thuế GTGT về bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền bán vé tập gôn, tiền bảo dưỡng sân cỏ, hoạt động cho thuê xe (buggy) và thuê người giúp việc trong khi chơi gôn (caddy), tiền ký quỹ (nếu có) và các khoản thu khác liên quan đến chơi gôn do người chơi gôn, hội viên trả cho cơ sở kinh doanh gôn. Trường hợp khoản ký quỹ được trả lại người ký quỹ thì cơ sở sẽ được hoàn lại số thuế đã nộp bằng cách khấu trừ vào số phải nộp của kỳ tiếp theo, nếu không khấu trừ thì cơ sở sẽ được hoàn theo quy định. Trường hợp cơ sở kinh doanh gôn có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc đối tượng chịu thuế tiêu thụ đặc biệt như: khách sạn, ăn uống, bán hàng hóa, hoặc các trò chơi thì các hàng hóa, dịch vụ đó không phải chịu thuế tiêu thụ đặc biệt.

Ví dụ 6: cơ sở kinh doanh gôn có tổ chức các hoạt động kinh doanh khách sạn, ăn uống, bán hàng hóa, hoặc các trò chơi không thuộc diện chịu thuế TTĐB thì các hàng hóa, dịch vụ này không phải chịu thuế TTĐB.

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, giá làm căn cứ xác định giá tính thuế TTĐB là doanh thu từ kinh doanh ca-si-nô, trò chơi điện tử có thưởng đã trừ tiền trả thưởng cho khách tức là bằng số tiền thu được (chưa có thuế GTGT) do đổi cho khách trước khi chơi tại quầy đổi tiền hoặc bàn chơi, máy chơi trừ đi số tiền đổi trả lại khách hàng.

c) Đối với kinh doanh đặt cược, giá làm căn cứ xác định giá tính thuế TTĐB là doanh thu bán vé đặt cược trừ (-) tiền trả thưởng cho khách hàng (giá chưa có thuế GTGT), không bao gồm doanh số bán vé vào cửa xem các sự kiện giải trí gắn với hoạt động đặt cược.

d) Đối với kinh doanh vũ trường, mát-xa và ka-ra-ô-kê, giá làm căn cứ xác định giá tính thuế TTĐB là doanh thu chưa có thuế GTGT của các hoạt động trong vũ trường, cơ sở mát-xa và karaoke, bao gồm cả doanh thu của dịch vụ ăn uống và các dịch vụ khác đi kèm (ví dụ tắm, xông hơi trong cơ sở mát-xa).

Ví dụ 7: Doanh thu chưa có thuế GTGT kinh doanh vũ trường (bao gồm cả doanh thu dịch vụ ăn uống) của cơ sở kinh doanh A trong kỳ tính thuế là 100.000.000đ.

Giá tính thuế TTĐB

=

100.000.000đ

=

71.428.571đ

1 + 40%

đ) Đối với kinh doanh xổ số, giá làm căn cứ xác định giá tính thuế TTĐB là doanh thu bán vé các loại hình xổ số được phép kinh doanh theo quy định của pháp luật (doanh thu chưa có thuế GTGT).

10. Giá tính thuế TTĐB đối với hàng hóa, dịch vụ quy định từ khoản 1 đến khoản 9 Điều này bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, giá cung ứng dịch vụ (nếu có) mà cơ sở sản xuất kinh doanh được hưởng.

Giá tính thuế được tính bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Đối với hàng hóa nhập khẩu: Việc quy đổi tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định trị giá tính thuế được thực hiện theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

11. Trường hợp cơ sở sản xuất, kinh doanh không thực hiện hoặc thực hiện không đúng chế độ hóa đơn, chứng từ thì cơ quan thuế căn cứ vào tình hình sản xuất kinh doanh thực tế để ấn định doanh thu theo quy định của Luật Quản lý thuế và xác định số thuế TTĐB phải nộp.

12. Thời điểm xác định thuế TTĐB như sau:

- Đối với hàng hóa: thời điểm phát sinh doanh thu đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền;

- Đối với dịch vụ: thời điểm phát sinh doanh thu là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hoá đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

- Đối với hàng hóa nhập khẩu là thời điểm đăng ký tờ khai hải quan.

13. Cơ sở sản xuất, nhập khẩu hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải thực hiện đúng chế độ kế toán, hóa đơn, chứng từ khi mua, bán hàng hóa, kinh doanh dịch vụ và vận chuyển hàng hóa theo quy định của pháp luật.

Cơ sở sản xuất khi bán hàng hóa, giao hàng cho các chi nhánh, cơ sở phụ thuộc, đại lý đều phải sử dụng hóa đơn. Trường hợp chi nhánh, cửa hàng trực thuộc đặt trên cùng một tỉnh, thành phố với cơ sở sản xuất hoặc hàng xuất chuyển kho thì cơ sở được sử dụng phiếu xuất kho kiêm vận chuyển nội bộ kèm theo lệnh điều động nội bộ.

Cơ sở sản xuất mặt hàng chịu thuế TTĐB có sử dụng nhãn hiệu hàng hóa phải đăng ký mẫu nhãn hiệu hàng hóa sử dụng theo quy định.

Điều 6. Thuế suất thuế TTĐB

1. Thực hiện theo quy định tại Điều 7 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Điều 5 Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 của Chính phủ và khoản 4 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 8/12/2011 của Chính phủ.

2. Trường hợp cơ sở sản xuất nhiều loại hàng hóa và kinh doanh nhiều loại dịch vụ chịu thuế TTĐB có các mức thuế suất khác nhau thì phải kê khai nộp thuế TTĐB theo từng mức thuế suất quy định đối với từng loại hàng hóa, dịch vụ; nếu cơ sở sản xuất hàng hóa, kinh doanh dịch vụ không xác định được theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hóa, dịch vụ mà cơ sở có sản xuất, kinh doanh.

Chương III

HOÀN THUẾ, KHẤU TRỪ, GIẢM THUẾ TIÊU THỤ ĐẶC BIỆT

Điều 7. Hoàn thuế

Người nộp thuế TTĐB được hoàn thuế đã nộp trong các trường hợp sau đây:

Hàng tạm nhập khẩu, tái xuất khẩu bao gồm:

a) Hàng hoá nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài.

b) Hàng hoá nhập khẩu đã nộp thuế tiêu thụ đặc biệt để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo qui định của Chính phủ.

c) Hàng tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập tái xuất khi tái xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số hàng tái xuất khẩu.

d) Hàng nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng tái xuất khẩu ra nước ngoài được hoàn lại số thuế tiêu thụ đặc biệt đã nộp đối với số hàng xuất trả lại nước ngoài.

đ) Hàng tạm nhập khẩu để dự hội chợ, triển lãm, giới thiệu sản phẩm hoặc để phục vụ công việc khác trong thời hạn nhất định đã nộp thuế tiêu thụ đặc biệt, khi tái xuất khẩu được hoàn thuế.

e) Hàng nhập khẩu đã nộp thuế TTĐB theo khai báo, nhưng thực tế nhập khẩu ít hơn so với khai báo; hàng nhập khẩu trong quá trình nhập khẩu bị hư hỏng, mất có lý do xác đáng, đã nộp thuế TTĐB.

g) Đối với hàng nhập khẩu chưa phù hợp về chất lượng, chủng loại theo hợp đồng, giấy phép nhập khẩu (do phía chủ hàng nước ngoài gửi sai), có giám định của cơ quan có thẩm quyền kiểm nghiệm và xác nhận của chủ hàng nước ngoài mà được phép nhập khẩu thì cơ quan Hải quan kiểm tra và xác nhận lại số thuế TTĐB phải nộp, nếu có số thuế đã nộp thừa thì được hoàn lại, nếu nộp thiếu thì phải nộp đủ số phải nộp.

Trường hợp được phép xuất khẩu trả lại nước ngoài thì được hoàn lại số thuế TTĐB đã nộp đối với số hàng xuất trả lại nước ngoài.

Trường hợp trả lại hàng cho bên nước ngoài trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định thì cơ quan Hải quan kiểm tra thủ tục và thực hiện việc không thu thuế TTĐB phù hợp với số hàng nhập khẩu trả lại nước ngoài.

2. Hàng hoá là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số nguyên liệu dùng để sản xuất hàng hoá thực tế xuất khẩu.

Việc hoàn thuế TTĐB theo quy định tại khoản 1, khoản 2 Điều này chỉ thực hiện đối với hàng hóa thực tế xuất khẩu và thủ tục, hồ sơ, trình tự, thẩm quyền giải quyết hoàn thuế tiêu thụ đặc biệt đối với hàng nhập khẩu được thực hiện theo quy định như đối với việc giải quyết hoàn thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Cơ sở sản xuất, kinh doanh quyết toán thuế khi sáp nhập, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước có số thuế tiêu thụ đặc biệt nộp thừa, cơ sở có quyền đề nghị cơ quan thuế hoàn lại số thuế tiêu thụ đặc biệt nộp thừa.

4. Hoàn thuế TTĐB trong các trường hợp:

a) Hoàn thuế theo quyết định của cơ quan có thẩm quyền theo quy định của pháp luật.

b) Hoàn thuế theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

c) Hoàn thuế trong trường hợp có số tiền thuế tiêu thụ đặc biệt đã nộp lớn hơn số tiền thuế tiêu thụ đặc biệt phải nộp theo quy định.

Thủ tục, hồ sơ, trình tự, thẩm quyền giải quyết hoàn thuế TTĐB theo quy định tại khoản 3, khoản 4 Điều này được thực hiện theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 8. Khấu trừ thuế

Người nộp thuế sản xuất hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu nhập khẩu hoặc đã trả đối với nguyên liệu mua trực tiếp từ cơ sở sản xuất trong nước khi xác định số thuế tiêu thụ đặc biệt phải nộp. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

Trường hợp người nộp thuế sản xuất đồng thời ra xăng, dầu và các dung môi hóa dầu bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu nhập khẩu hoặc đã trả đối với nguyên liệu mua trực tiếp từ cơ sở sản xuất trong nước khi xác định số thuế tiêu thụ đặc biệt phải nộp. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

Điều kiện khấu trừ thuế tiêu thụ đặc biệt được quy định như sau:

- Đối với trường hợp nhập khẩu nguyên liệu chịu thuế TTĐB để sản xuất hàng hoá chịu thuế TTĐB thì chứng từ để làm căn cứ khấu trừ thuế TTĐB là chứng từ nộp thuế TTĐB khâu nhập khẩu.

- Đối với trường hợp mua nguyên liệu trực tiếp của nhà sản xuất trong nước:

+ Hợp đồng mua bán hàng hoá, trong hợp đồng phải có nội dung thể hiện hàng hoá do cơ sở bán hàng trực tiếp sản xuất; Bản sao Giấy chứng nhận kinh doanh của cơ sở bán hàng (có chữ ký, đóng dấu của cơ sở bán hàng);

+ Chứng từ thanh toán qua ngân hàng;

+ Chứng từ để làm căn cứ khấu trừ thuế TTĐB là hoá đơn GTGT khi mua hàng. Số thuế TTĐB mà đơn vị mua hàng đã trả khi mua nguyên liệu được xác định = giá tính thuế TTĐB nhân (x) thuế suất thuế TTĐB; trong đó:

Giá tính thuế tiêu thụ đặc biệt

=

Giá mua chưa có thuế GTGT (thể hiện trên hóa đơn GTGT)

-

Thuế bảo vệ môi trường (nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt

Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

Việc khấu trừ tiền thuế tiêu thụ đặc biệt được thực hiện khi kê khai thuế tiêu thụ đặc biệt, thuế tiêu thụ đặc biệt phải nộp được xác định theo công thức sau:

Số thuế TTĐB phải nộp

=

Số thuế TTĐB phải nộp của hàng hoá chịu thuế TTĐB xuất kho tiêu thụ trong kỳ

-

Số thuế TTĐB đã nộp hoặc đã trả ở khâu nguyên liệu mua vào tương ứng với số hàng hoá xuất kho tiêu thụ trong kỳ

Ví dụ 8:

Trong kỳ kê khai thuế, cơ sở A phát sinh các nghiệp vụ sau:

+ Nhập khẩu 10.000 lít rượu nước, đã nộp thuế TTĐB khi nhập khẩu 250 triệu đồng (căn cứ biên lai nộp thuế TTĐB ở khâu nhập khẩu).

+ Xuất kho 8.000 lít để sản xuất 12.000 chai rượu.

+ Xuất bán 9.000 chai rượu, số thuế TTĐB phát sinh khi xuất bán của 9.000 chai rượu xuất bán là 350 triệu đồng.

+ Số thuế TTĐB đã nộp ở khâu nhập khẩu nước rượu phân bổ cho 9.000 chai rượu đã bán ra là 150 triệu đồng.

Số thuế TTĐB cơ sở A phải nộp trong kỳ là:

350 triệu đồng - 150 triệu đồng = 200 triệu đồng.

Trường hợp chưa xác định được chính xác số thuế TTĐB đã nộp (hoặc đã trả) cho số nguyên vật liệu tương ứng với số sản phẩm tiêu thụ trong kỳ thì có thể căn cứ vào số liệu của kỳ trước để tính số thuế TTĐB được khấu trừ và sẽ xác định theo số thực tế vào cuối quý, cuối năm. Trong mọi trường hợp, số thuế TTĐB được phép khấu trừ tối đa không vượt quá số thuế TTĐB tính cho phần nguyên liệu theo tiêu chuẩn định mức kinh tế kỹ thuật của sản phẩm. Cơ sở sản xuất phải đăng ký định mức kinh tế kỹ thuật của sản phẩm với cơ quan thuế trực tiếp quản lý cơ sở.

Điều 9. Giảm thuế

Việc giảm thuế TTĐB được thực hiện theo quy định tại Điều 9 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12.

Thủ tục, hồ sơ giảm thuế được thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Thông tư có hiệu lực thi hành từ ngày Nghị định 113/2011/NĐ-CP có hiệu lực thi hành (ngày 01/02/2012).

2.Thông tư này thay thế Thông tư số 64/2009/TT-BTC ngày 27/3/2009 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt

Điều 11. Tổ chức thực hiện

1. Cơ quan Thuế chịu trách nhiệm tổ chức thực hiện quản lý thu thuế TTĐB và hoàn, giảm thuế TTĐB đối với cơ sở kinh doanh.

2. Cơ quan Hải quan chịu trách nhiệm tổ chức thực hiện quản lý thu thuế TTĐB, hoàn thuế TTĐB đối với hàng hóa nhập khẩu.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP Chủ tịch nước, VP Quốc hội;
- Hội đồng dân tộc và các Uỷ ban của Quốc hội;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- Viện kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- VP Ban chỉ đạo TW về phòng chống tham nhũng;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND, Sở TC các tỉnh, TP trực thuộc TW;
- Cục thuế, cục Hải quan các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số 05/2012/TT-BTC ngày 05 tháng 01 năm 2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.)

PHIẾU THEO DÕI TRỪ LÙI CÁC CHI TIẾT NHẬP KHẨU CỦA HỆ THỐNG ĐIỀU HÒA TRUNG TÂM CÓ CÔNG SUẤT TRÊN 90.000 BTU NHẬP KHẨU

Số tờ ….

Tờ số…..

1. Kèm theo bảng kê số lượng các chi tiết nhập khẩu của hệ thống điều hòa trung tâm có công suất trên 90.000 BTU nhập khẩu của hợp đồng số…... ; ngày … tháng … năm ……………….

2. Tên tổ chức/cá nhân:.......................................... ; Mã số tổ chức/cá nhân ..............

3. Địa chỉ trụ sở tổ chức/cá nhân:..................................................................................

Số TT | Số, ký hiệu, ngày tờ khai hải quan | Tên hàng, quy cách phẩm chất | Đơn vị tính | Hàng hóa nhập khẩu theo tờ khai hải quan |  | Hàng hóa còn lại chưa nhập khẩu |  | Công chức hải quan thống kê, trừ lùi ký tên, đóng dấu công chức
 |  |  |  | Lượng | Trị giá | Lượng | Trị giá
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Cơ quan hải quan cấp Phiếu theo dõi, trừ lùi

(Ký tên; đóng dấu)

Ghi chú:

- Số tờ, tờ số và các tiêu chí tại các mục 1, 2, 3, 4 do Hải quan nơi cấp phiếu theo dõi, trừ lùi ghi. Khi cấp phiếu theo dõi, trừ lùi, nếu 01 phiếu gồm nhiều tờ thì đơn vị Hải quan phải đóng dấu treo lên tất cả các tờ.

- Số liệu tại các cột từ 1 đến 9 của Phiếu do Hải quan nơi làm thủ tục nhập khẩu hàng hóa ghi.

- Khi doanh nghiệp đã nhập khẩu hết hàng hóa theo Danh mục đã đăng ký thì Chi cục Hải quan cuối cùng thu lại Danh mục và Phiếu theo dõi trừ lùi của doanh nghiệp để nộp lại cho cơ quan hải quan nơi đăng ký ban đầu.


Luat thue tai nguyen 45.2009

LUẬT

THUẾ TÀI NGUYÊN

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 6
SỐ 45/2009/QH12 NGÀY 25 THÁNG 11 NĂM 2009

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế tài nguyên.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, người nộp thuế, căn cứ tính thuế, kê khai thuế, nộp thuế, miễn thuế, giảm thuế tài nguyên.

Điều 2. Đối tượng chịu thuế

1. Khoáng sản kim loại.

2. Khoáng sản không kim loại.

3. Dầu thô.

4. Khí thiên nhiên, khí than.

5. Sản phẩm của rừng tự nhiên, trừ động vật.

6. Hải sản tự nhiên, bao gồm động vật và thực vật biển.

7. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất.

8. Yến sào thiên nhiên.

9. Tài nguyên khác do Ủy ban thường vụ Quốc hội quy định.

Điều 3. Người nộp thuế

1. Người nộp thuế tài nguyên là tổ chức, cá nhân khai thác tài nguyên thuộc đối tượng chịu thuế tài nguyên.

2. Người nộp thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

a) Doanh nghiệp khai thác tài nguyên được thành lập trên cơ sở liên doanh thì doanh nghiệp liên doanh là người nộp thuế;

b) Bên Việt Nam và bên nước ngoài tham gia hợp đồng hợp tác kinh doanh khai thác tài nguyên thì trách nhiệm nộp thuế của các bên phải được xác định cụ thể trong hợp đồng hợp tác kinh doanh;

c) Tổ chức, cá nhân khai thác tài nguyên nhỏ, lẻ bán cho tổ chức, cá nhân làm đầu mối thu mua và tổ chức, cá nhân làm đầu mối thu mua cam kết chấp thuận bằng văn bản về việc kê khai, nộp thuế thay cho tổ chức, cá nhân khai thác thì tổ chức, cá nhân làm đầu mối thu mua là người nộp thuế.

CHƯƠNG II

CĂN CỨ TÍNH THUẾ

Điều 4. Căn cứ tính thuế

Căn cứ tính thuế tài nguyên là sản lượng tài nguyên tính thuế, giá tính thuế và thuế suất.

Điều 5. Sản lượng tài nguyên tính thuế

1. Đối với tài nguyên khai thác xác định được số lượng, trọng lượng hoặc khối lượng thì sản lượng tài nguyên tính thuế là số lượng, trọng lượng hoặc khối lượng của tài nguyên thực tế khai thác trong kỳ tính thuế.

2. Đối với tài nguyên khai thác chưa xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác do chứa nhiều chất, tạp chất khác nhau thì sản lượng tài nguyên tính thuế được xác định theo số lượng, trọng lượng hoặc khối lượng của từng chất thu được sau khi sàng tuyển, phân loại.

3. Đối với tài nguyên khai thác không bán mà đưa vào sản xuất sản phẩm khác nếu không trực tiếp xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác thì sản lượng tài nguyên tính thuế được xác định căn cứ vào sản lượng sản phẩm sản xuất trong kỳ tính thuế và định mức sử dụng tài nguyên tính trên một đơn vị sản phẩm.

4. Đối với nước thiên nhiên dùng cho sản xuất thuỷ điện thì sản lượng tài nguyên tính thuế là sản lượng điện của cơ sở sản xuất thuỷ điện bán cho bên mua điện theo hợp đồng mua bán điện hoặc sản lượng điện giao nhận trong trường hợp không có hợp đồng mua bán điện được xác định theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam, có xác nhận của bên mua, bên bán hoặc bên giao, bên nhận.

5. Đối với nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên dùng cho mục đích công nghiệp thì sản lượng tài nguyên tính thuế được xác định bằng mét khối (m3) hoặc lít (l) theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam.

6. Đối với tài nguyên được khai thác thủ công, phân tán hoặc khai thác lưu động, không thường xuyên, sản lượng tài nguyên khai thác dự kiến trong một năm có giá trị dưới 200.000.000 đồng thì thực hiện khoán sản lượng tài nguyên khai thác theo mùa vụ hoặc định kỳ để tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế.

Chính phủ quy định chi tiết Điều này.

Điều 6. Giá tính thuế

1. Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên của tổ chức, cá nhân khai thác chưa bao gồm thuế giá trị gia tăng.

2. Trường hợp tài nguyên chưa xác định được giá bán thì giá tính thuế tài nguyên được xác định theo một trong những căn cứ sau:

a) Giá bán thực tế trên thị trường khu vực của đơn vị sản phẩm tài nguyên cùng loại nhưng không thấp hơn giá tính thuế do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quy định;

b) Trường hợp tài nguyên khai thác có chứa nhiều chất khác nhau thì giá tính thuế xác định theo giá bán đơn vị của từng chất và hàm lượng của từng chất trong tài nguyên khai thác nhưng không thấp hơn giá tính thuế do Uỷ ban nhân dân cấp tỉnh quy định.

3. Giá tính thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

a) Đối với nước thiên nhiên dùng cho sản xuất thủy điện là giá bán điện thương phẩm bình quân;

b) Đối với gỗ là giá bán tại bãi giao; trường hợp chưa xác định được giá bán tại bãi giao thì giá tính thuế được xác định căn cứ vào giá tính thuế do Uỷ ban nhân dân cấp tỉnh quy định;

c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là giá xuất khẩu;

d) Đối với dầu thô, khí thiên nhiên, khí than là giá bán tại điểm giao nhận. Điểm giao nhận là điểm được thoả thuận trong hợp đồng dầu khí mà ở đó dầu thô, khí thiên nhiên, khí than được chuyển giao quyền sở hữu cho các bên tham gia hợp đồng dầu khí.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế đối với tài nguyên chưa xác định được giá bán đơn vị sản phẩm tài nguyên, trừ dầu thô, khí thiên nhiên, khí than và nước thiên nhiên dùng cho sản xuất thủy điện.

Chính phủ quy định chi tiết Điều này.

Điều 7. Thuế suất

1. Biểu khung thuế suất thuế tài nguyên được quy định như sau:

Số thứ tự | Nhóm, loại tài nguyên | Thuế suất (%)
I | Khoáng sản kim loại |
1 | Sắt, măng-gan (mangan) | 7-20
2 | Ti-tan (titan) | 7-20
3 | Vàng | 9-25
4 | Đất hiếm | 12-25
5 | Bạch kim, bạc, thiếc | 7-25
6 | Vôn-phờ-ram (wolfram), ăng-ti-moan (antimoan) | 7-25
7 | Chì, kẽm, nhôm, bô-xít (bouxite), đồng, ni-ken (niken) | 7-25
8 | Cô-ban (coban), mô-lip-đen (molipden), thuỷ ngân, ma-nhê (magie), va-na-đi (vanadi) | 7-25
9 | Khoáng sản kim loại khác | 5-25
II | Khoáng sản không kim loại |
1 | Đất khai thác để san lấp, xây dựng công trình | 3- 10
2 | Đá, trừ đá nung vôi và sản xuất xi măng; sỏi; cát, trừ cát làm thủy tinh | 5-15
3 | Đất làm gạch | 5-15
4 | Gờ-ra-nít (granite), sét chịu lửa | 7-20
5 | Đô-lô-mít (dolomite), quắc-zít (quartzite) | 7-20
6 | Cao lanh, mi-ca (mica), thạch anh kỹ thuật, cát làm thủy tinh | 7-15
7 | Pi-rít (pirite), phốt-pho-rít (phosphorite), đá nung vôi và sản xuất xi măng | 5-15
8 | A-pa-tít (apatit), séc-păng-tin (secpentin) | 3-10
9 | Than an-tra-xít (antraxit) hầm lò | 4-20
10 | Than an-tra-xít (antraxit) lộ thiên | 6-20
11 | Than nâu, than mỡ | 6-20
12 | Than khác | 4-20
13 | Kim cương, ru-bi (rubi), sa-phia (sapphire) | 16-30
14 | E-mô-rốt (emerald), a-lếch-xan-đờ-rít (alexandrite), ô-pan (opan) quý màu đen | 16-30
15 | Adít, rô-đô-lít (rodolite), py-rốp (pyrope), bê-rin (berin), sờ-pi-nen (spinen), tô-paz (topaz) | 12-25
16 | Thạch anh tinh thể màu tím xanh, vàng lục, da cam; cờ-ri-ô-lít (cryolite); ô-pan (opan) quý màu trắng, đỏ lửa; phen-sờ-phát (fenspat); birusa; nê-phờ-rít (nefrite) | 12-25
17 | Khoáng sản không kim loại khác | 4-25
III | Dầu thô | 6-40
IV | Khí thiên nhiên, khí than | 1-30
V | Sản phẩm của rừng tự nhiên |
1 | Gỗ nhóm I | 25-35
2 | Gỗ nhóm II | 20-30
3 | Gỗ nhóm III, IV | 15-20
4 | Gỗ nhóm V, VI, VII, VIII và các loại gỗ khác | 10-15
5 | Cành, ngọn, gốc, rễ | 10-20
6 | Củi | 1-5
7 | Tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô | 10-15
8 | Trầm hương, kỳ nam | 25-30
9 | Hồi, quế, sa nhân, thảo quả | 10-15
10 | Sản phẩm khác của rừng tự nhiên | 5-15
VI | Hải sản tự nhiên |
1 | Ngọc trai, bào ngư, hải sâm | 6-10
2 | Hải sản tự nhiên khác | 1-5
VII | Nước thiên nhiên |
1 | Nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên tinh lọc đóng chai, đóng hộp | 8-10
2 | Nước thiên nhiên dùng cho sản xuất thủy điện | 2-5
3 | Nước thiên nhiên dùng cho sản xuất, kinh doanh, trừ nước quy định tại điểm 1 và điểm 2 Nhóm này |
3.1 | Nước mặt | 1-3
3.2 | Nước dưới đất | 3-8
VIII | Yến sào thiên nhiên | 10-20
IX | Tài nguyên khác | 1-20

2. Thuế suất cụ thể đối với dầu thô, khí thiên nhiên, khí than được xác định lũy tiến từng phần theo sản lượng dầu thô, khí thiên nhiên, khí than khai thác bình quân mỗi ngày.

3. Căn cứ vào quy định tại khoản 1 và khoản 2 Điều này, Ủy ban thường vụ Quốc hội quy định mức thuế suất cụ thể đối với từng loại tài nguyên trong từng thời kỳ bảo đảm các nguyên tắc sau:

a) Phù hợp với danh mục nhóm, loại tài nguyên và trong phạm vi khung thuế suất do Quốc hội quy định;

b) Góp phần quản lý nhà nước đối với tài nguyên; bảo vệ, khai thác, sử dụng hợp lý, tiết kiệm và hiệu quả nguồn tài nguyên;

c) Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường.

CHƯƠNG III

KÊ KHAI, NỘP THUẾ; MIỄN, GIẢM THUẾ

Điều 8. Kê khai, nộp thuế

Người nộp thuế tài nguyên thực hiện đăng ký, kê khai, tính và nộp thuế theo quy định của pháp luật về quản lý thuế.

Điều 9. Miễn, giảm thuế

1. Người nộp thuế tài nguyên gặp thiên tai, hoả hoạn, tai nạn bất ngờ gây tổn thất đến tài nguyên đã kê khai, nộp thuế thì được xét miễn, giảm thuế phải nộp cho số tài nguyên bị tổn thất; trường hợp đã nộp thuế thì được hoàn trả số thuế đã nộp hoặc trừ vào số thuế tài nguyên phải nộp của kỳ sau.

2. Miễn thuế đối với hải sản tự nhiên.

3. Miễn thuế đối với cành, ngọn, củi, tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô do cá nhân được phép khai thác phục vụ sinh hoạt.

4. Miễn thuế đối với nước thiên nhiên dùng cho sản xuất thuỷ điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt.

5. Miễn thuế đối với nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

6. Miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê; đất khai thác để san lấp, xây dựng công trình an ninh, quân sự, đê điều.

7. Trường hợp khác được miễn, giảm thuế do Ủy ban thường vụ Quốc hội quy định.

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2010.

2. Các văn bản quy phạm pháp luật sau đây hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực:

a) Pháp lệnh thuế tài nguyên số 05/1998/PL-UBTVQH10;

b) Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh thuế tài nguyên số 07/2008/PL-UBTVQH12.

3. Đối với dự án đầu tư hoặc hợp đồng dầu khí đã được ký kết trước ngày 01 tháng 7 năm 2010 mà trong Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí có quy định về thuế tài nguyên thì thực hiện theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí đã ký kết. Trường hợp ưu đãi về thuế tài nguyên quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí thấp hơn ưu đãi về thuế tài nguyên quy định tại Luật này thì áp dụng ưu đãi về thuế theo quy định của Luật này cho thời gian còn lại.

Điều 11. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 6 thông qua ngày 25 tháng 11 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 50.2010 HD luat

CHÍNH PHỦ
----------

Số: 50/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-----------------

Hà Nội, ngày 14 tháng 05 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TÀI NGUYÊN

--------------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành Điều 2, Điều 5, Điều 6, Điều 7 và Điều 9 của Luật Thuế tài nguyên.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế tài nguyên thực hiện theo quy định tại Điều 2 Luật Thuế tài nguyên, bao gồm:

1. Khoáng sản kim loại.

2. Khoáng sản không kim loại.

3. Dầu thô theo quy định tại khoản 2 Điều 3 Luật Dầu khí năm 1993.

4. Khí thiên nhiên theo quy định tại khoản 3 Điều 3 Luật Dầu khí năm 1993.

5. Khí than theo quy định tại khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Dầu khí năm 2008.

6. Sản phẩm của rừng tự nhiên, bao gồm các loại thực vật và các loại sản phẩm khác của rừng tự nhiên, trừ động vật và hồi, quế, sa nhân, thảo quả do người nộp thuế trồng tại khu vực rừng tự nhiên được giao khoanh nuôi, bảo vệ.

7. Hải sản tự nhiên, bao gồm động vật và thực vật biển.

8. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất.

9. Yến sào thiên nhiên.

10. Tài nguyên khác do Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Ủy ban Thường vụ Quốc hội xem xét, quyết định.

Chương 2.

CĂN CỨ TÍNH THUẾ

Điều 3. Sản lượng tài nguyên tính thuế

Sản lượng tài nguyên tính thuế thực hiện theo quy định tại Điều 5 Luật Thuế tài nguyên.

Đối với nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên dùng cho mục đích công nghiệp thì sản lượng tài nguyên tính thuế được xác định bằng mét khối (m3) hoặc lít (l) theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam. Trường hợp không trực tiếp xác định được sản lượng tính thuế thông qua hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam thì thực hiện khoán sản lượng tài nguyên khai thác theo kỳ tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế căn cứ vào tình hình khai thác thực tế, định mức tiêu chuẩn kỹ thuật ngành hoặc sản lượng khai thác sử dụng của tổ chức, cá nhân khác tương đương.

Bộ Tài chính quy định phương thức xác định sản lượng tính thuế quy định tại Điều này.

Điều 4. Giá tính thuế

Giá tính thuế tài nguyên thực hiện theo quy định tại Điều 6 Luật Thuế tài nguyên, cụ thể:

1. Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên của tổ chức, cá nhân khai thác chưa bao gồm thuế giá trị gia tăng.

2. Trường hợp tài nguyên chưa xác định được giá bán thì giá tính thuế tài nguyên được xác định theo một trong những căn cứ sau:

a) Giá bán thực tế trên thị trường khu vực trong phạm vi địa bàn cấp tỉnh của đơn vị sản phẩm tài nguyên cùng loại nhưng không thấp hơn giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định;

b) Trường hợp tài nguyên khai thác có chứa nhiều chất khác nhau thì giá tính thuế xác định theo giá bán đơn vị của từng chất và hàm lượng của từng chất trong tài nguyên khai thác nhưng không thấp hơn giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá tính thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

a) Đối với nước thiên nhiên dùng cho sản xuất thủy điện là giá bán điện thương phẩm bình quân;

b) Đối với gỗ là giá bán tại bãi giao (kho, bãi nơi khai thác); trường hợp chưa xác định được giá bán tại bãi giao thì giá tính thuế được xác định căn cứ vào giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định;

c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là giá xuất khẩu đơn vị sản phẩm tài nguyên (FOB); trường hợp tài nguyên khai thác vừa tiêu thụ nội địa và xuất khẩu thì đối với phần tiêu thụ nội địa là giá bán đơn vị sản phẩm tài nguyên chưa bao gồm thuế giá trị gia tăng, đối với phần xuất khẩu là giá xuất khẩu;

d) Đối với dầu thô, khí thiên nhiên, khí than là giá bán tại điểm giao nhận. Điểm giao nhận là điểm được thỏa thuận trong hợp đồng dầu khí mà ở đó dầu thô, khí thiên nhiên, khí than được chuyển giao quyền sở hữu cho các bên tham gia hợp đồng dầu khí.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế tài nguyên quy định tại khoản 2, điểm b khoản 3 Điều này.

5. Bộ Tài chính quy định việc xác định giá tính thuế tài nguyên quy định tại điểm a, d khoản 3 Điều này và các trường hợp cụ thể khác.

Điều 5. Thuế suất

1. Mức thuế suất cụ thể đối với từng loại tài nguyên thực hiện theo Biểu mức thuế suất thuế tài nguyên do Ủy ban Thường vụ Quốc hội ban hành.

2. Căn cứ các nguyên tắc quy định tại khoản 3 Điều 7 Luật Thuế tài nguyên, Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Ủy ban Thường vụ Quốc hội xem xét, quyết định điều chỉnh mức thuế suất đối với từng loại tài nguyên trong Biểu mức thuế suất thuế tài nguyên.

Chương 3.

MIỄN, GIẢM THUẾ

Điều 6. Miễn, giảm thuế

Miễn, giảm thuế tài nguyên thực hiện theo quy định tại Điều 9 Luật Thuế tài nguyên.

Trường hợp khác được miễn, giảm thuế tài nguyên, Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Ủy ban Thường vụ Quốc hội xem xét, quyết định.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 7. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2010. Bãi bỏ Nghị định số 05/2009/NĐ-CP ngày 19 tháng 01 năm 2009 của Chính phủ quy định chi tiết thi hành Pháp lệnh Thuế tài nguyên và Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh Thuế tài nguyên.

Điều 8. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 105.2010 HD ND 50

BỘ TÀI CHÍNH
------------

Số: 105/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Hà Nội, ngày 23 tháng 7 năm 2010

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TÀI NGUYÊN VÀ HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 50/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TÀI NGUYÊN

Căn cứ Luật Thuế tài nguyên số 45/2009/QH12 ngày 25 tháng 11 năm 2009;

Căn cứ Luật Dầu khí năm 1993, Luật sửa đổi, bổ sung một số điều của Luật dầu khí số 19/2000/QH10, Luật sửa đổi, bổ sung một số điều của Luật Dầu khí số 10/2008/QH12;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn về người nộp thuế; đối tượng chịu thuế; căn cứ tính thuế; miễn, giảm thuế tài nguyên và tổ chức thực hiện các quy định tại Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định chi tiết thi hành Luật Thuế tài nguyên số 45/2009/QH12 và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên số 45/2009/QH12.

Hoạt động tìm kiếm thăm dò, khai thác dầu thô, condensat (sau đây gọi chung là dầu thô) và khí thiên nhiên, khí đồng hành, khí than (sau đây gọi chung là khí thiên nhiên) tại Việt Nam theo qui định của pháp luật về dầu khí do các tổ chức, cá nhân (sau đây gọi là nhà thầu) thực hiện, có khai thác tài nguyên đều thuộc phạm vi áp dụng của Thông tư này.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế tài nguyên theo quy định tại Thông tư này là các tài nguyên thiên nhiên trong phạm vi đất liền, hải đảo, nội thuỷ, lãnh hải, vùng đặc quyền kinh tế và thềm lục địa thuộc chủ quyền và quyền tài phán của nước Cộng hoà Xã hội chủ nghĩa Việt Nam, bao gồm:

1. Khoáng sản kim loại;

2. Khoáng sản không kim loại;

3. Dầu thô theo quy định tại khoản 2 Điều 3 Luật Dầu khí năm 1993;

4. Khí thiên nhiên theo quy định tại khoản 3 Điều 3 Luật Dầu khí năm 1993;

5. Khí than theo quy định tại khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Dầu khí năm 2008;

6. Sản phẩm của rừng tự nhiên, bao gồm các loại thực vật và các loại sản phẩm khác của rừng tự nhiên, trừ động vật và hồi, quế, sa nhân, thảo quả do người nộp thuế trồng tại khu vực rừng tự nhiên được giao khoanh nuôi, bảo vệ;

7. Hải sản tự nhiên, gồm động vật và thực vật biển;

8. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất;

9. Yến sào thiên nhiên;

10. Tài nguyên thiên nhiên khác do Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Uỷ ban thường vụ Quốc hội xem xét, quyết định.

Điều 3. Người nộp thuế

1. Người nộp thuế tài nguyên là tổ chức, cá nhân khai thác tài nguyên thuộc đối tượng chịu thuế tài nguyên theo quy định tại Điều 2 Thông tư này bao gồm: Công ty Nhà nước, Công ty cổ phần, Công ty trách nhiệm hữu hạn, công ty hợp danh, Hợp tác xã, Doanh nghiệp tư nhân, Doanh nghiệp có vốn đầu tư nước ngoài hay Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh, các tổ chức, hộ gia đình và cá nhân khác, không phân biệt ngành nghề, quy mô, hình thức hoạt động, có khai thác tài nguyên thiên nhiên theo quy định của pháp luật Việt Nam là đối tượng nộp thuế tài nguyên theo quy định tại Điều 3 Luật Thuế tài nguyên.

2. Người nộp thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

2.1. Doanh nghiệp khai thác tài nguyên được thành lập trên cơ sở liên doanh thì doanh nghiệp liên doanh là người nộp thuế;

2.2. Bên Việt Nam và bên nước ngoài cùng tham gia thực hiện hợp đồng hợp tác kinh doanh khai thác tài nguyên thì trách nhiệm nộp thuế của các bên phải được xác định cụ thể trong hợp đồng hợp tác kinh doanh; Trường hợp trong hợp đồng hợp tác kinh doanh không xác định cụ thể bên có trách nhiệm nộp thuế tài nguyên thì các bên tham gia hợp đồng đều phải kê khai nộp thuế tài nguyên hoặc phải cử ra người đại diện nộp thuế tài nguyên của hợp đồng hợp tác kinh doanh.

2.3. Tổ chức, cá nhân khai thác tài nguyên nhỏ, lẻ bán cho tổ chức, cá nhân làm đầu mối thu mua và tổ chức, cá nhân làm đầu mối thu mua cam kết chấp thuận bằng văn bản về việc kê khai nộp thay thuế tài nguyên cho tổ chức, cá nhân khai thác thì tổ chức, cá nhân làm đầu mối thu mua là người nộp thuế.

Tổ chức, cá nhân đầu mối thu mua phải lập bảng kê tổ chức, cá nhân khai thác tài nguyên nhỏ, lẻ do đơn vị mình khai, nộp thay thuế tài nguyên và gửi cho cơ quan thuế trực tiếp quản lý thu thuế tài nguyên cùng với hồ sơ khai thuế nộp thay của tháng đầu tiên phát sinh hoạt động thu mua gom tài nguyên để theo dõi quản lý thuế các kỳ tiếp theo; Khi có thay đổi tổ chức, cá nhân nộp thay thuế tài nguyên thì lập khai bổ sung kèm theo hồ sơ khai thuế tài nguyên của tháng có thay đổi; Khi chấm dứt việc uỷ thác nộp thuế thay thì hai bên phải lập văn bản chấm dứt việc nộp thuế thay và bên nộp thuế thay gửi cho cơ quan thuế trong tháng kết thúc việc nộp thuế thay.

2.4. Tổ chức, cá nhân nhận thầu thi công, không có giấy phép tài nguyên, nhưng trong quá trình thi công có phát sinh sản lượng tài nguyên khai thác tiêu thụ (như nhận thầu nạo vét kênh, mương, hồ, đầm có phát sinh sản lượng cát, đất, bùn bán ra; khai thác đá dùng chế biến làm vật liệu xây dựng thi công công trình) thì đều phải khai, nộp thuế tài nguyên với cơ quan thuế địa phương khai thác tài nguyên.

2.5. Tổ chức, cá nhân (sau đây gọi là nhà thầu) tiến hành hoạt động tìm kiếm thăm dò, khai thác dầu thô và khí thiên nhiên tại Việt Nam theo quy định của Luật Dầu khí thì người nộp thuế được xác định từng trường hợp như sau:

a. Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng chia sản phẩm, người nộp thuế là người điều hành thực hiện hợp đồng.

b. Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng điều hành chung, người nộp thuế là công ty điều hành chung.

c. Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng liên doanh, người nộp thuế là doanh nghiệp liên doanh.

d. Đối với trường hợp Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam tự tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên, người nộp thuế là Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam.

2.6. Tổ chức, cá nhân sử dụng nước từ công trình thuỷ lợi được đầu tư bằng nguồn vốn không thuộc ngân sách nhà nước hoặc có một phần vốn ngân sách nhà nước để phát điện là đơn vị phải nộp thuế tài nguyên và tiền sử dụng nước theo quy định.

2.7. Đối với tài nguyên thiên nhiên cấm khai thác hoặc khai thác trái phép bị bắt giữ, tịch thu thuộc đối tượng chịu thuế tài nguyên và được phép bán ra thì tổ chức được giao bán phải nộp thuế tài nguyên trước khi trích các khoản chi phí liên quan đến hoạt động bắt giữ, bán đấu giá, trích thưởng theo chế độ quy định.

Phần II

CĂN CỨ TÍNH THUẾ THUẾ TÀI NGUYÊN

Điều 4. Căn cứ tính thuế

Căn cứ tính thuế tài nguyên là sản lượng tài nguyên tính thuế, giá tính thuế đơn vị tài nguyên, thuế suất thuế tài nguyên, trong đó giá tính thuế đơn vị tài nguyên được áp dụng tương ứng với loại tài nguyên chịu thuế của kỳ tính thuế.

Số thuế tài nguyên phải nộp được tính như sau:

Thuế tài nguyên phải nộp trong kỳ

=

Sản lượng tài nguyên tính thuế

x

Giá tính thuế đơn vị tài nguyên

x

Thuế suất thuế tài nguyên

Trường hợp được cơ quan nhà nước ấn định mức thuế tài nguyên phải nộp trên một đơn vị tài nguyên khai thác thì số thuế tài nguyên phải nộp được xác định như sau:

Thuế tài nguyên phải nộp trong kỳ

=

Sản lượng tài nguyên tính thuế

x

Mức thuế tài nguyên ấn định trên một đơn vị tài nguyên khai thác

Việc ấn định thuế tài nguyên được thực hiện căn cứ vào cơ sở dữ liệu của cơ quan Thuế, phù hợp với các quy định về ấn định thuế đối với doanh nghiệp chưa thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ hoặc các quy định xử lý vi phạm về thuế và giá tính thuế do UBND cấp tỉnh quy định tại khoản 4, Điều 6 Thông tư này.

Điều 5. Sản lượng tài nguyên tính thuế

Sản lượng tài nguyên tính thuế là sản lượng tài nguyên thực tế khai thác theo quy định tại Điều 5 Luật Thuế tài nguyên và được xác định như sau:

1. Đối với tài nguyên khai thác xác định được số lượng, trọng lượng hoặc khối lượng thì sản lượng tài nguyên tính thuế là số lượng, trọng lượng hoặc khối lượng của tài nguyên thực tế khai thác trong kỳ tính thuế.

Đối với loại tài nguyên khai thác thu được sản phẩm tài nguyên có nhiều cấp độ, chất lượng, giá trị thương mại khác nhau thì sản lượng tính thuế được phân loại theo sản lượng tài nguyên có cùng cấp độ, chất lượng, giá trị thương mại như nhau hoặc quy đổi ra đơn vị sản lượng tài nguyên để làm căn cứ xác định sản lượng tính thuế cho toàn bộ sản lượng tài nguyên khai thác.

Ví dụ 1: Đơn vị khai thác đá sau nổ mìn, khai thác thu được đá hộc, đá dăm các ly khác nhau thì được phân loại theo từng cấp độ, chất lượng từng loại đá thu được để xác định sản lượng đá tính thuế của mỗi loại. Trường hợp, sau khai thác bán một phần sản lượng đá hộc, số đá hộc, đá dăm còn lại được đưa vào nghiền để sản xuất xi măng thì phải quy đổi sản lượng đá dăm ra đá hộc để xác định sản lượng đá hộc thực tế khai thác chịu thuế tài nguyên.

2. Đối với tài nguyên khai thác chưa xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác do chứa nhiều chất, tạp chất khác nhau thì sản lượng tài nguyên được xác định trong một số trường hợp như sau:

a. Đối với tài nguyên khai thác phải chuyển qua khâu sàng tuyển, phân loại mới bán thì sản lượng tài nguyên tính thuế được xác định theo số lượng, trọng lượng hoặc khối lượng của từng chất thu được sau khi sàng tuyển, phân loại. Tài nguyên qua sàng tuyển, phân loại vẫn ở trạng thái quặng, chưa thành sản phẩm khác. Đối với đất, đá, phế thải, bã xít ... thu được qua sàng tuyển nếu bán ra thì xác định sản lượng tính thuế tài nguyên theo từng loại chất tương ứng.

Ví dụ 2: Đối với than khai thác từ mỏ chứa tạp chất, đất, đá phải vận chuyển đến khâu sàng tuyển, phân loại mới bán thì sản lượng than thực tế khai thác để tính thuế tài nguyên là sản lượng đã qua sàng tuyển, phân loại.

Trường hợp khai thác quặng phải sàng tuyển một khối lượng đất, đá lớn (không thể xác định được cụ thể sản lượng) để thu được 2 kg vàng cốm, 100 tấn quặng sắt thì thuế tài nguyên được tính trên số lượng vàng cốm và quặng sắt thu được này. Đồng thời xác định sản lượng loại tài nguyên khác có khai thác sử dụng cho hoạt động khai thác khoáng sản, như nước khai thác sử dụng cho hoạt động sàng, tuyển.

b. Đối với tài nguyên khai thác có chứa nhiều chất khác nhau nhưng không qua sàng, tuyển, phân loại và không xác định được sản lượng từng chất khi bán ra thì sản lượng tài nguyên tính thuế của từng chất được xác định theo sản lượng tài nguyên thực tế khai thác và tỷ lệ của từng chất có trong tài nguyên đã được kiểm định theo mẫu quặng tài nguyên khai thác.

Ví dụ 3: Đơn vị khai thác quặng tại mỏ đồng, với sản lượng quặng đồng khai thác trong tháng là 1000 tấn, có lẫn nhiều chất khác nhau. Theo Giấy phép khai thác và hồ sơ thiết kế khai thác tài nguyên đã được cơ quan thẩm quyền phê duyệt và tỷ lệ tài nguyên đã được kiểm định đối với từng chất trong quặng đồng khai thác là: đồng: 60%; bạc: 0,2%; thiếc: 0,5%.

Sản lượng tài nguyên tính thuế của từng chất được xác định như sau:

- Quặng đồng: 1.000 tấn x 60% = 600 tấn.

- Quặng bạc : 1.000 tấn x 0,2% = 2 tấn.

- Quặng thiếc: 1.000 tấn x 0,5% = 5 tấn

Căn cứ sản lượng của từng chất trong quặng đồng đã xác định để áp dụng giá tính thuế đơn vị tài nguyên của từng chất tương ứng khi tính thuế tài nguyên theo hướng dẫn tại điểm 2.2, khoản 2, Điều 6 Thông tư này.

3. Đối với tài nguyên khai thác không bán ra mà đưa vào sản xuất sản phẩm khác nếu không trực tiếp xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác thì sản lượng tài nguyên tính thuế được xác định căn cứ vào sản lượng sản phẩm sản xuất trong kỳ tính thuế và định mức sử dụng tài nguyên tính trên một đơn vị sản phẩm.

Định mức sử dụng tài nguyên phải tương ứng với tiêu chuẩn công nghệ sản xuất, chế biến sản phẩm đang ứng dụng và được người nộp thuế đăng ký với cơ quan thuế vào kỳ khai thuế đầu tiên. Trường hợp mức tiêu hao tài nguyên để sản xuất một đơn vị sản phẩm cao hơn 5% so với tiêu chuẩn công nghệ thiết kế thì cơ quan thuế phối hợp với các cơ quan liên quan để thẩm định làm cơ sở ấn định sản lượng tài nguyên khai thác chịu thuế.

Ví dụ 4: Để sản xuất ra 1.000 viên gạch mộc (chưa nung) thì phải sử dụng 1 m3 đất sét. Trong tháng, cơ sở khai thác đất sét sản xuất được 100.000 viên gạch thì sản lượng đất sét khai thác chịu thuế tài nguyên là 100.000 viên chia (:) 1.000 viên = 100 m3.

4. Đối với nước thiên nhiên dùng cho sản xuất thuỷ điện thì sản lượng tài nguyên tính thuế là sản lượng điện của cơ sở sản xuất điện bán cho bên mua điện theo hợp đồng mua bán điện hoặc sản lượng điện giao nhận trong trường hợp không có hợp đồng mua bán điện được xác định theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam, có xác nhận của bên mua, bên bán hoặc bên giao, bên nhận.

5. Đối với nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên dùng cho mục đích công nghiệp thì sản lượng tài nguyên tính thuế được xác định bằng mét khối (m3) hoặc lít (l) theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam.

Người nộp thuế tài nguyên phải lắp đặt thiết bị đo đếm sản lượng nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên khai thác để làm căn cứ tính thuế. Thiết bị lắp đặt phải có giấy kiểm định của cơ quan quản lý đo lường chất lượng tiêu chuẩn Việt Nam và thông báo lần đầu với cơ quan thuế kèm theo hồ sơ khai thuế tài nguyên trong kỳ khai thuế gần nhất kể từ ngày lắp đặt xong thiết bị.

Trường hợp do điều kiện khách quan không thể lắp đặt được thiết bị đo đếm sản lượng nước khai thác sử dụng và không trực tiếp xác định được sản lượng tính thuế thì thực hiện khoán sản lượng tài nguyên khai thác theo kỳ tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế tài nguyên theo hướng dẫn tại khoản 6 điều này.

6. Đối với tài nguyên được khai thác thủ công, phân tán hoặc khai thác lưu động, không thường xuyên, sản lượng tài nguyên khai thác dự kiến trong một năm có giá trị dưới 200.000.000 đồng thì thực hiện khoán sản lượng tài nguyên khai thác theo mùa vụ hoặc định kỳ để tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế.

Việc khoán thuế phải căn cứ vào tình hình khai thác thực tế, quy trình công nghệ sử dụng khai thác, sản xuất sản phẩm theo hồ sơ thiết kế, định mức tiêu chuẩn kỹ thuật ngành hoặc sản lượng khai thác sử dụng của tổ chức, cá nhân khác tương đương.

Cơ quan Thuế căn cứ hồ sơ đăng ký thuế tài nguyên, hồ sơ thiết kế kỹ thuật công nghệ khai thác tài nguyên, hồ sơ khai thuế tài nguyên, mức độ hạn chế về điều kiện khai thuế tài nguyên để phân tích, phối hợp với các cơ quan quản lý ngành liên quan xác định sản lượng và giá trị tài nguyên khai thác trong năm để xác định thuộc diện khoán sản lượng tài nguyên chịu thuế.

7. Trường hợp tổ chức, cá nhân ký hợp đồng thu mua tài nguyên từ các tổ chức, cá nhân khai thác tài nguyên nhỏ lẻ và tổ chức, cá nhân đầu mối thu mua cam kết bằng văn bản chấp thuận kê khai nộp thuế thay thì sản lượng tài nguyên tính thuế là sản lượng tài nguyên thực tế thu mua.

Điều 6. Giá tính thuế tài nguyên

Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên của tổ chức, cá nhân khai thác chưa bao gồm thuế giá trị gia tăng theo quy định tại Điều 4 Nghị định số 50/2010/NĐ-CP và phải được thể hiện trên chứng từ bán hàng, nhưng không được thấp hơn giá tính thuế tài nguyên do UBND cấp tỉnh quy định; trường hợp giá bán tài nguyên khai thác thấp hơn giá tính thuế tài nguyên do UBND cấp tỉnh thì tính thuế tài nguyên theo giá do UBND cấp tỉnh quy định. Giá tính thuế tài nguyên được xác định đối với từng trường hợp như sau:

1. Trường hợp xác định được giá bán đơn vị sản phẩm tài nguyên.

1.1. Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên khai thác chưa bao gồm thuế giá trị gia tăng (không phân biệt địa bàn tiêu thụ) và được áp dụng làm giá tính thuế cho toàn bộ sản lượng tài nguyên khai thác trong tháng có cùng phẩm cấp, chất lượng, không phân biệt một phần vận chuyển đi nơi khác tiêu thụ hoặc đưa vào sản xuất, chế biến, sàng tuyển, phân loại; Giá bán của một đơn vị tài nguyên được tính bằng tổng doanh thu (chưa có thuế GTGT) của loại tài nguyên bán ra chia cho tổng sản lượng loại tài nguyên tương ứng bán ra trong tháng.

Trường hợp tổ chức, cá nhân khai thác tài nguyên cho Tập đoàn, Tổng công ty, Công ty để tập trung một đầu mối tiêu thụ theo hợp đồng thoả thuận giữa các bên thì áp dụng giá tính thuế đơn vị tài nguyên do UBND cấp tỉnh tại địa phương khai thác tài nguyên quy định theo khoản 4, Điều 6 Thông tư này.

1.2. Trường hợp trong tháng có phát sinh sản lượng tài nguyên khai thác, nhưng không phát sinh doanh thu bán tài nguyên thì giá tính thuế đơn vị tài nguyên được xác định theo giá tính thuế đơn vị tài nguyên bình quân gia quyền của tháng trước liền kề, nhưng nếu tính thuế bình quân gia quyền của tháng trước liền kề thấp hơn giá tính thuế tài nguyên do UBND cấp tỉnh quy định tại khoản 4, Điều 6 Thông tư này thì tính thuế tài nguyên theo giá UBND cấp tỉnh quy định.

2. Trường hợp tài nguyên chưa xác định được giá bán tài nguyên khai thác theo hướng dẫn tại khoản 1, Điều này thì giá tính thuế tài nguyên được xác định theo một trong những căn cứ sau:

2.1. Giá bán thực tế trên thị trường khu vực của đơn vị sản phẩm tài nguyên cùng loại, có giá trị tương đương, nhưng không thấp hơn giá tính thuế do Uỷ ban nhân dân cấp tỉnh quy định theo hướng dẫn tại khoản 4 Điều này.

2.2. Trường hợp tài nguyên khai thác có chứa nhiều chất khác nhau thì giá tính thuế xác định theo giá bán đơn vị của từng chất và hàm lượng của từng chất trong tài nguyên khai thác, nhưng không thấp hơn giá tính thuế do Uỷ ban nhân dân cấp tỉnh quy định.

Ví dụ 5: Trường hợp đơn vị khai thác 1.000 tấn quặng tại mỏ đồng (tiếp theo ví dụ 3). Theo Giấy phép khai thác, hồ sơ thiết kế khai thác tài nguyên, hồ sơ kiểm định được cơ quan thẩm quyền phê duyệt và tỷ lệ tài nguyên đã được kiểm định đối với từng chất trong quặng đồng khai thác như sau: đồng: 60%; bạc: 0,2%; thiếc: 0,5%. Giá tính thuế đơn vị tài nguyên nguyên chất do UBND cấp tỉnh quy định như sau: Đồng 8.000.000 đồng/tấn; bạc: 600.000.000 đồng/ tấn; thiếc 40.000.000 đồng/tấn.

Căn cứ giá tính thuế đơn vị tài nguyên nguyên chất do UBND cấp tỉnh quy định và sản lượng của từng chất để xác định giá tính thuế tài nguyên của từng chất, cụ thể:

- Quặng đồng là: 600 tấn x 8.000.000 đồng/tấn = 4.800.000.000 đồng

- Quặng bạc là: 2 tấn x 600.000.000 đồng/tấn = 1.200.000.000 đồng

- Quặng thiếc là: 5 tấn x 40.000.000 đồng/tấn = 200.000.000 đồng

Căn cứ giá tính thuế tài nguyên của từng chất có trong quặng đồng để áp dụng mức thuế suất thuế tài nguyên của từng chất tương ứng.

Trường hợp tài nguyên khai thác đưa vào chế biến, sản xuất sản phẩm và thu được sản phẩm tài nguyên đồng hành thì áp dụng giá tính thuế đơn vị tài nguyên theo từng trường hợp cụ thể nêu tại Điều này.

Ví dụ 6: Trường hợp trong quá trình luyện quặng sắt thu được 0,05 tấn tinh quặng đồng trên 01 tấn gang và giá bán đồng là 8.500.000 đồng/tấn thì giá tính thuế tài nguyên đối với 0,05 tấn quặng đồng là: 0,05 x 8.500.000 đồng = 425.000 đồng. Trường hợp không bán ra thì áp dụng giá tính thuế đơn vị tài nguyên do UBND cấp tỉnh quy định.

2.3. Tổ chức, cá nhân khai thác tài nguyên thông báo với cơ quan thuế việc áp dụng phương pháp xác định giá tính thuế đối với từng loại tài nguyên có khai thác theo quy định tại khoản 2, Điều này và được gửi một lần kèm theo hồ sơ đăng ký thuế hoặc hồ sơ khai thuế tài nguyên của tháng đầu tiên có khai thác. Trường hợp có thay đổi phương pháp xác định giá tính thuế thì gửi thông báo lại với cơ quan thuế trong tháng có thay đổi phương pháp xác định giá tính thuế.

3. Giá tính thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

3.1. Giá tính thuế tài nguyên đối với nước thiên nhiên dùng sản xuất thủy điện là giá bán điện thương phẩm bình quân.

Giá bán điện thương phẩm bình quân để tính thuế tài nguyên đối với các cơ sở sản xuất thủy điện do Bộ Tài chính công bố.

3.2. Đối với gỗ là giá bán tại bãi giao (kho, bãi nơi khai thác); trường hợp chưa xác định được giá bán tại bãi giao thì giá tính thuế được xác định căn cứ vào giá tính thuế do Uỷ ban nhân dân cấp tỉnh quy định theo hướng dẫn tại khoản 4, Điều này.

3.3. Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là giá xuất khẩu đơn vị sản phẩm tài nguyên (theo giá FOB); trường hợp tài nguyên khai thác vừa tiêu thụ nội địa và xuất khẩu thì đối với phần tiêu thụ nội địa là giá bán đơn vị sản phẩm tài nguyên chưa bao gồm thuế giá trị gia tăng, đối với phần xuất khẩu là giá xuất khẩu.

Tổ chức, cá nhân khai thác tài nguyên phải kê riêng sản lượng tài nguyên tiêu thụ nội địa, sản lượng tài nguyên xuất khẩu để khai thuế tài nguyên phải nộp trong tháng, khai quyết toán thuế tài nguyên theo quy định.

3.4. Đối với dầu thô, khí thiên nhiên là giá bán được xác định theo hướng dẫn tại Điều 14 Thông tư này.

3.5. Đối với nước khoáng, nước nóng thiên nhiên, nước thiên nhiên dùng vào sản xuất sản phẩm, kinh doanh dịch vụ, mà không có giá bán ra thì giá tính thuế tài nguyên do UBND cấp tỉnh quy định theo nguyên tắc hướng dẫn tại khoản 4, Điều này.

4. Tổ chức, cá nhân khai thác tài nguyên nhưng không bán ra; hoặc không thực hiện đầy đủ chế độ sổ sách kế toán, chứng từ kế toán theo chế độ quy định; tổ chức, cá nhân nộp thuế tài nguyên theo phương pháp ấn định hoặc trường hợp loại tài nguyên xác định được sản lượng ở khâu khai thác nhưng do mô hình tổ chức, khai thác, sàng tuyển, tiêu thụ qua nhiều khâu độc lập nên không có đủ căn cứ để xác định giá bán tài nguyên khai thác thì áp dụng giá bán đơn vị tài nguyên do UBND cấp tỉnh tại địa phương có khai thác tài nguyên quy định cho từng thời kỳ để tính thuế tài nguyên.

Đối với nước khoáng, nước nóng thiên nhiên, nước thiên nhiên khai thác không có căn cứ xác định giá tính thuế đơn vị tài nguyên thì giá tính thuế đơn vị tài nguyên được áp dụng giá tính thuế do UBND cấp tỉnh quy định theo quy định tại khoản này.

Căn cứ đặc điểm, yêu cầu về xây dựng giá tính thuế tài nguyên tại địa phương, UBND cấp tỉnh có văn bản chỉ đạo, giao Sở Tài chính chủ trì, phối hợp với Cục Thuế, Sở Tài nguyên và Môi trường xây dựng phương án giá tính thuế tài nguyên trình UBND cấp tỉnh quyết định.

Việc xây dựng giá tính thuế tài nguyên phải đảm bảo phù hợp với hàm lượng, chất lượng, sản lượng của loại tài nguyên, tỷ lệ thu hồi tài nguyên, giá tài nguyên bán ra trên thị trường địa phương có tài nguyên khai thác và tham khảo thêm giá bán tài nguyên trên thị trường của địa phương lân cận.

Khi giá bán của loại tài nguyên có biến động tăng hoặc giảm 20% trở lên thì phải điều chỉnh giá tính thuế tài nguyên. Sở Tài chính tỉnh, thành phố chủ trì phối hợp với Cục Thuế, Sở Tài nguyên và Môi trường tổ chức khảo sát tình hình về giá bán tài nguyên trên thị trường địa phương và lập phương án điều chỉnh giá tính thuế trình UBND cấp tỉnh quyết định và báo cáo về Bộ Tài chính (Tổng cục Thuế).

Cơ quan thuế trực tiếp quản lý thu thuế tài nguyên niêm yết công khai giá tính thuế đơn vị tài nguyên tại trụ sở cơ quan thuế.

Điều 7. Thuế suất thuế tài nguyên

Thuế suất thuế tài nguyên làm căn cứ tính thuế tài nguyên đối với từng loại tài nguyên khai thác được quy định tại Biểu mức thuế suất thuế tài nguyên ban hành kèm theo Nghị quyết số 928/2010/UBTVQH12 ngày 19 tháng 4 năm 2010 của Uỷ ban thường vụ Quốc hội.

Riêng việc áp dụng thuế suất thuế tài nguyên đối với nước khoáng, nước nóng thiên nhiên, nước thiên nhiên khai thác, sử dụng tại Mục V Biểu mức thuế suất thuế tài nguyên ban hành kèm theo Nghị quyết số 928/2010/UBTVQH12 trong một số trường hợp được xác định như sau:

- Nước khoáng, nước nóng thiên nhiên, nước thiên nhiên tinh lọc đóng chai, đóng hộp (kể cả đóng bình, đóng thùng có thể chiết ra thành chai, thành hộp) đều áp dụng cùng mức thuế suất thuế tài nguyên như loại được đóng chai, đóng hộp.

- Mức thuế suất thuế tài nguyên áp dụng đối với nước thiên nhiên khai thác dùng cho sản xuất thuỷ điện tại điểm 2, Mục V; nước thiên nhiên dùng cho sản xuất kinh doanh tại điểm 3, Mục V, có lẫn nước khoáng, nước nóng thiên nhiên, nhưng căn cứ hồ sơ thiết, quy trình công nghệ sản xuất, cung ứng dịch vụ được cơ quan thẩm quyền phê duyệt xác định không thuộc diện sản xuất sản phẩm nước khoáng, nước nóng thiên nhiên, nước tinh lọc đóng chai, đóng hộp thì áp dụng mức thuế suất thuế tài nguyên theo mục đích sử dụng tương ứng.

Phần III

ĐĂNG KÝ, KHAI THUẾ, NỘP THUẾ, QUYẾT TOÁN THUẾ

Điều 8. Đăng ký thuế, khai thuế, nộp thuế, quyết toán thuế.

1. Việc đăng ký thuế, khai thuế, nộp thuế, quyết toán thuế được thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành Luật Quản lý thuế.

2. Riêng đối với hoạt động tìm kiếm thăm dò và khai thác dầu khí trong một số trường hợp được bổ sung như sau:

2.1. Trường hợp một tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo nhiều hợp đồng dầu khí khác nhau thì việc thực hiện qui định về thuế theo hướng dẫn tại Thông tư này được thực hiện riêng rẽ theo từng hợp đồng dầu khí.

2.2. Trường hợp các bên nhà thầu tham gia một hợp đồng dầu khí dưới hình thức hợp đồng chia sản phẩm hoặc hợp đồng điều hành chung, nhận các phần chia theo hợp đồng bằng dầu thô, khí thiên nhiên và chịu trách nhiệm tiêu thụ phần dầu thô, khí thiên nhiên được chia thì mỗi bên phải khai và nộp các loại thuế tài nguyên theo sản lượng được chia.

Phần IV

MIỄN, GIẢM THUẾ TÀI NGUYÊN

Điều 9. Miễn, giảm thuế tài nguyên

1. Các trường hợp được miễn, giảm thuế tài nguyên theo quy định tại Điều 6, Nghị định số 50/2010/NĐ-CP, bao gồm:

1.1. Người nộp thuế tài nguyên gặp thiên tai, hoả hoạn, tai nạn bất ngờ gây tổn thất đến tài nguyên đã kê khai, nộp thuế thì được xét miễn, giảm thuế phải nộp cho số tài nguyên bị tổn thất; trường hợp đã nộp thuế thì được hoàn trả số thuế đã nộp hoặc trừ vào số thuế tài nguyên phải nộp của kỳ sau.

1.2. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác hải sản tự nhiên.

1.3. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác cành, ngọn, củi, tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô do cá nhân được phép khai thác phục vụ sinh hoạt.

1.4. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác nước thiên nhiên dùng cho sản xuất thuỷ điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt.

1.5. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

1.6. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác đất và sử dụng tại chỗ trên diện tích đất được giao, được thuê; đất khai thác để san lấp, xây dựng công trình an ninh, quân sự, đê điều. Đất khai thác và sử dụng tại chỗ được miễn thuế tại điểm này bao gồm cả cát, đá, sỏi có lẫn trong đất khai thác không xác định được cụ thể từng chất và được sử dụng ở dạng thô để san lấp, xây dựng công trình; kể cả trường hợp đất đào lên từ khuôn viên đất được giao, được thuê bắt buộc phải xúc bỏ đi; nếu đưa đi trao đổi, bán thu tiền thì tổ chức, cá nhân khai thác phải kê khai nộp thuế tài nguyên theo quy định.

1.7. Trường hợp khác được miễn, giảm thuế tài nguyên, Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Uỷ ban thường vụ Quốc hội xem xét, quyết định.

2. Trình tự, thủ tục kê khai miễn, giảm thuế tài nguyên, thẩm quyền miễn, giảm thuế tài nguyên được thực hiện theo hướng dẫn tại Mục II, Phần E Thông tư số 60/2007/TT-BTC ngày 14/7/2007 của Bộ Tài chính; ngoài ra một số trường hợp được miễn thuế tài nguyên dưới đây không phải khai sản lượng tài nguyên khai thác, số tiền thuế được miễn giảm và thực hiện như sau:

2.1. Tổ chức, cá nhân hoạt động khai thác hải sản trên biển thuộc diện miễn thuế tài nguyên không phải lập tờ khai thuế tài nguyên hàng tháng và quyết toán thuế thuế tài nguyên năm.

2.2. Miễn thuế đối với nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt thì không phải lập tờ khai thuế tài nguyên tháng và tờ khai quyết toán thuế tài nguyên năm.

2.3. Thủ tục miễn thuế đối với nước thiên nhiên dùng cho sản xuất thuỷ điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt: Hộ gia đình, cá nhân sử dụng nước thiên nhiên tự sản xuất thuỷ điện sản xuất phục vụ sinh hoạt phải có đơn đề nghị miễn thuế, kèm theo bản giải trình về thiết bị sản xuất thuỷ điện phục vụ cho sinh hoạt gia đình, có xác nhận của UBND cấp xã. Khi bắt đầu đi vào hoạt động hộ gia đình phải khai báo lần đầu với cơ quan thuế trực tiếp quản lý để hưởng miễn thuế tài nguyên.

2.4. Thủ tục miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê:

Tổ chức, cá nhân khai thác đất (kể cả đơn vị nhận thầu thực hiện) phải có văn bản đề nghị miễn thuế, kèm theo bản sao có đóng dấu chứng thực quyết định giao đất, cho thuê đất và hồ sơ liên quan đã được cơ quan có thẩm quyền phê duyệt về việc xây dựng công trình tại địa phương của chủ đầu tư và gửi bộ hồ sơ cho cơ quan thuế trực tiếp quản lý nơi khai thác để biết và theo dõi việc miễn thuế.

Phần V

THUẾ TÀI NGUYÊN ĐỐI VỚI DẦU THÔ, KHÍ THIÊN NHIÊN

I. MỘT SỐ QUY ĐỊNH CHUNG

Điều 10. Địa điểm đăng ký thuế, khai, nộp thuế

1. Địa điểm đăng ký thuế, khai, nộp thuế (trừ thuế nhập khẩu, thuế xuất khẩu) là Cục thuế địa phương nơi người nộp thuế đặt văn phòng điều hành chính.

2. Đối với các hợp đồng dầu khí đã tiến hành khai thác trước ngày Thông tư này có hiệu lực thi hành, địa điểm khai, nộp thuế thực hiện theo các văn bản hướng dẫn trước khi Thông tư này có hiệu lực thi hành.

Điều 11. Kỳ tính thuế

Kỳ tính thuế tài nguyên là năm dương lịch.

- Kỳ tính thuế tài nguyên đầu tiên bắt đầu từ ngày khai thác dầu thô, khí thiên nhiên đầu tiên cho đến ngày kết thúc năm dương lịch.

- Kỳ tính thuế tài nguyên cuối cùng bắt đầu từ ngày đầu tiên của năm dương lịch đến ngày kết thúc khai thác dầu thô, khí thiên nhiên.

Điều 12. Đồng tiền nộp thuế tài nguyên

Trường hợp dầu thô, khí thiên nhiên được bán bằng đô la Mỹ hoặc tiền ngoại tệ tự do chuyển đổi thì đồng tiền nộp thuế tài nguyên là đô la Mỹ hoặc tiền ngoại tệ tự do chuyển đổi.

Trường hợp dầu thô, khí thiên nhiên, được bán bằng tiền đồng Việt Nam thì đồng tiền nộp thuế tài nguyên là đồng Việt Nam.

Trường hợp dầu thô, khí thiên nhiên, được bán vừa bằng đô la Mỹ hoặc ngoại tệ tự do chuyển đổi, vừa bằng đồng Việt Nam thì đồng tiền nộp thuế tài nguyên là đồng Việt Nam.

Việc quy đổi từ đô la Mỹ hoặc ngoại tệ tự do chuyển đổi sang đồng Việt Nam để nộp thuế được thực hiện theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nộp thuế.

Trường hợp dầu thô khai thác được bán cho các đơn vị lọc dầu trong nước đã có văn bản hướng dẫn riêng của Bộ Tài chính thực hiện theo các văn bản đó.

II. PHƯƠNG PHÁP TÍNH THUẾ, KHAI NỘP THUẾ

Điều 13. Sản lượng tính thuế tài nguyên

1. Là toàn bộ sản lượng dầu thô và khí thiên nhiên khai thác và giữ được từ diện tích hợp đồng dầu khí, được đo tại điểm giao nhận (sản lượng dầu thô, khí thiên nhiên thực tế khai thác).

2. Trường hợp Chính phủ Việt Nam sử dụng khoản khí đồng hành của người nộp thuế loại bỏ, không trao đổi, bán thu tiền thì người nộp thuế không phải nộp thuế tài nguyên đối với khoản khí đồng hành này.

3. Trường hợp trong quá trình khai thác dầu thô và khí thiên nhiên, người nộp thuế được phép khai thác tài nguyên khác, thuộc đối tượng chịu thuế tài nguyên thì thực hiện nộp thuế tài nguyên đối với từng trường hợp cụ thể theo qui định tại Thông tư này.

Điều 14. Giá tính thuế tài nguyên

1. Giá tính thuế tài nguyên đối với dầu thô, khí thiên nhiên là giá bán tại điểm giao nhận. Điểm giao nhận là điểm được thoả thuận trong hợp đồng dầu khí mà ở đó dầu thô, khí thiên nhiên được chuyển giao quyền sở hữu cho các bên tham gia hợp đồng dầu khí.

2. Xác định giá tính thuế dầu thô, khí thiên nhiên trong trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng.

Trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng, cơ quan quản lý thuế (cơ quan thuế và cơ quan hải quan) sẽ xác định giá tính thuế theo nguyên tắc sau:

- Đối với dầu thô: Giá tính thuế là giá bán trung bình cộng của dầu thô cùng loại trên thị trường quốc tế của 3 tuần liên tục: Tuần trước, tuần bán và tuần tiếp theo tuần bán dầu thô. Người nộp thuế có trách nhiệm cung cấp cho cơ quan thuế các thông tin về thành phần, chất lượng của dầu thô đang khai thác. Khi cần thiết, cơ quan quản lý thuế tham khảo giá bán trên thị trường Mỹ (WTI), thị trường Anh (Brent) hay thị trường Singapore (Plátt’s) hoặc tham khảo ý kiến cơ quan nhà nước có thẩm quyền về việc xác định giá dầu thô đang khai thác của người nộp thuế.

- Đối với khí thiên nhiên: Giá tính thuế là giá bán khí thiên nhiên cùng loại trên thị trường, tại địa điểm giao nhận và các yếu tố liên quan khác. Khi cần thiết, cơ quan quản lý thuế có thể tham khảo ý kiến cơ quan nhà nước có thẩm quyền về việc xác định giá khí thiên nhiên đang khai thác của người nộp thuế.

Điều 15. Xác định số thuế tài nguyên phải nộp

1. Thuế tài nguyên đối với dầu thô, khí thiên nhiên được xác định trên cơ sở luỹ tiến từng phần của tổng sản lượng dầu thô, khí thiên nhiên thực khai thác trong mỗi kỳ nộp thuế tính theo sản lượng dầu thô, khí thiên nhiên bình quân mỗi ngày khai thác được của hợp đồng dầu khí, thuế suất thuế tài nguyên và số ngày khai thác trong kỳ tính thuế.

2. Xác định thuế tài nguyên bằng dầu thô hoặc khí thiên nhiên phải nộp:

Thuế tài nguyên bằng dầu thô, hoặc khí thiên nhiên phải nộp

=

Sản lượng dầu thô, hoặc khí thiên nhiên, chịu thuế tài nguyên bình quân/ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác dầu thô, hoặc khí thiên nhiên trong kỳ tính thuế

Trong đó:

- Sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên bình quân/ngày trong kỳ tính thuế là toàn bộ sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên khai thác trong kỳ tính thuế chia cho số ngày khai thác trong kỳ tính thuế.

- Thuế suất thuế tài nguyên: Quy định tại mục 2, Biểu mức thuế suất thuế tài nguyên ban hành kèm theo Nghị quyết số 928/2010/UBTVQH12 ngày 19 tháng 4 năm 2010 của Uỷ ban thường vụ Quốc hội.

Việc xác định dự án khuyến khích đầu tư dầu khí để làm căn cứ áp dụng thuế suất thuế tài nguyên dựa vào danh mục các dự án khuyến khích đầu tư dầu khí do Thủ tướng Chính phủ quy định.

- Số ngày khai thác dầu thô hoặc khí thiên nhiên trong kỳ tính thuế là số ngày tiến hành hoạt động khai thác dầu thô hoặc khí thiên nhiên trong kỳ tính thuế, trừ các ngày ngừng sản xuất do mọi nguyên nhân.

Ví dụ 7: Xác định thuế tài nguyên bằng dầu thô phải nộp đối với trường hợp khai thác dầu thô:

Giả sử:

+ Tổng sản lượng dầu thô chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 72.000.000 thùng

+ Số ngày sản xuất trong kỳ nộp thuế: 360 ngày

+ Sản lượng dầu thô chịu thuế tài nguyên bình quân ngày trong kỳ nộp thuế: 200.000 thùng/ngày (72.000.000 thùng: 360 ngày)

+ Dầu thô được khai thác từ hợp đồng không thuộc danh mục dự án khuyến khích đầu tư (trường hợp dầu thô được khai thác từ hợp đồng thuộc danh mục dự án khuyến khích đầu tư thì tính tương tự với thuế suất thuế tài nguyên áp dụng đối với dự án khuyến khích đầu tư)

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ nộp thuế:

{(20.000 x 10%) + (30.000 x 12%) + (25.000 x 14%) + (25.000 x 19%) + (50.000 x 24%) + (50.000 x 29%)} x 360 ngày = 14.526.000 thùng.

Ví dụ 8: Xác định thuế tài nguyên bằng khí thiên nhiên, phải nộp đối với trường hợp khai thác khí thiên nhiên:

Giả sử:

+ Tổng sản lượng khí thiên nhiên chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 3.960.000.000 m3

+ Số ngày sản xuất trong kỳ tính thuế: 360 ngày.

+ Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân ngày trong kỳ nộp thuế: 11.000.000 m3/ngày (3.960.000.000 m3: 360 ngày).

+ Khí thiên nhiên được khai thác từ hợp đồng không thuộc danh mục dự án khuyến khích đầu tư (trường hợp khí thiên nhiên được khai thác từ hợp đồng thuộc danh mục dự án khuyến khích đầu tư thì tính tương tự với thuế suất thuế tài nguyên áp dụng đối với dự án khuyến khích đầu tư).

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ nộp thuế:

{(5.000.000 x 2%) + (5.000.000 x 5%) + (1.000.000 x 10%)} x 360 ngày = 162.000.000 m3

Điều 16. Khai, nộp thuế tài nguyên tạm tính

1. Xác định số tiền thuế tài nguyên tạm tính:

Số tiền thuế tài nguyên tạm tính

=

Sản lượng dầu thô hoặc khí thiên nhiên thực tế bán

x

Giá tính thuế tài nguyên tạm tính

x

Tỷ lệ thuế tài nguyên tạm tính

Trong đó:

- Sản lượng dầu thô, khí thiên nhiên thực tế bán là sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên đã bán.

- Giá tính thuế tài nguyên tạm tính là giá bán dầu thô hoặc khí thiên nhiên tại điểm giao nhận của từng lần bán theo hợp đồng giao dịch sòng phẳng, không bao gồm thuế giá trị gia tăng.

- Tỷ lệ thuế tài nguyên tạm tính được xác định như hướng dẫn dưới đây:

Tỷ lệ thuế tài nguyên tạm tính

=

Thuế tài nguyên bằng dầu thô, khí thiên nhiên, dự kiến phải nộp trong kỳ tính thuế Sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế

x 100%

+ Thuế tài nguyên bằng dầu thô, khí thiên nhiên dự kiến phải nộp trong kỳ tính thuế được xác định theo hướng dẫn tại Điều 15 Thông tư này, trên cơ sở sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế, số ngày dự kiến khai thác.

+ Sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế là sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên, dự kiến khai thác trong kỳ tính thuế.

Căn cứ sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác hàng năm và Biểu thuế tài nguyên đối với dầu thô và khí thiên nhiên người nộp thuế xác định tỷ lệ thuế tài nguyên tạm tính hàng năm và thông báo cho cơ quan thuế địa phương nơi đăng ký thuế biết và gửi kèm theo hồ sơ khai thuế chậm nhất là ngày 01 tháng 12 của kỳ tính thuế tài nguyên năm trước liền kề.

Trong kỳ tính thuế, trường hợp dự kiến sản lượng dầu thô, khí thiên nhiên khai thác, dự kiến số ngày khai thác dầu khí 6 tháng cuối năm thay đổi dẫn đến tăng hoặc giảm tỷ lệ tạm nộp thuế tài nguyên từ 15% trở lên so với tỷ lệ tạm nộp thuế tài nguyên tạm tính đã thông báo với cơ quan thuế thì người nộp thuế có trách nhiệm xác định và thông báo tỷ lệ thuế tài nguyên tạm tính mới cho cơ quan thuế biết và gửi kèm theo hồ sơ khai thuế chậm nhất là ngày 01 tháng 5 năm đó.

Ví dụ 9: Xác định tỷ lệ thuế tài nguyên tạm tính:

- Xác định tỷ lệ thuế tài nguyên tạm tính đối với dầu thô:

Giả định:

+ Tổng sản lượng dầu thô chịu thuế tài nguyên, dự kiến khai thác trong kỳ tính thuế: 72.000.000 thùng.

+ Số ngày dự kiến khai thác trong kỳ tính thuế: 360 ngày.

+ Sản lượng dầu thô chịu thuế tài nguyên bình quân ngày trong kỳ tính thuế: 200.000 thùng/ngày (72.000.000 thùng : 360 ngày).

+ Thuế tài nguyên dự kiến phải nộp trong kỳ tính thuế (xác định như hướng dẫn tại Điều 16 Thông tư này): 14.526.000 thùng.

Tỷ lệ thuế tài nguyên tạm tính từ khai thác dầu thô là:

14.526.000

x

100%

=

20,18%

72.000.000

- Xác định tỷ lệ thuế tài nguyên tạm tính đối với khí thiên nhiên:

Giả định:

+ Tổng sản lượng khí thiên chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 3.960.000.000 m3

+ Số ngày sản xuất trong kỳ nộp thuế: 360 ngày.

+ Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân ngày trong kỳ tính thuế: 11.000.000 m3/ ngày (3.960.000.000 m3: 360 ngày).

+ Thuế tài nguyên dự kiến phải nộp trong kỳ tính thuế (xác định như hướng dẫn tại Điều 16 Thông tư này): 162.000.000 m3 .

Tỷ lệ thuế tài nguyên tạm tính từ khai thác khí thiên nhiên là:

162.000.000

x

100%

=

4,09%

3.960.000.000

2. Khai, nộp thuế tài nguyên tạm tính:

2.1. Đối với khai thác dầu thô:

2.1.1. Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

2.1.2. Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 35 kể từ ngày xuất bán (đối với dầu thô bán tại thị trường nội địa) hoặc ngày cơ quan hải quan xác nhận dầu thô xuất khẩu. Trường hợp ngày thứ 35 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (sau đây gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

2.1.3. Thời hạn nộp thuế tài nguyên tạm tính: như thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính.

2.2. Đối với khai thác khí thiên nhiên:

2.2.1. Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

2.2.3. Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 20 hàng tháng. Trường hợp ngày thứ 20 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của các ngày nghỉ đó.

2.2.4. Thời hạn nộp thuế tài nguyên tạm tính: như thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính.

Điều 17. Quyết toán thuế tài nguyên

1. Đối với khai thác dầu thô:

1.1. Xác định số tiền thuế tài nguyên phải nộp:

1.1.1.Xác định thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế:

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

=

Sản lượng dầu thô chịu thuế tài nguyên bình quân/ ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác dầu thô trong kỳ tính thuế

1.1.2.Xác định tỷ lệ thuế tài nguyên bằng dầu thô so với sản lượng dầu thô khai thác trong kỳ tính thuế:

Tỷ lệ thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế Sản lượng dầu thô khai thác trong kỳ tính thuế

x

100%

1.1.3.Xác định thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế:

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

=

Sản lượng dầu thô bán

x

Tỷ lệ thuế tài nguyên bằng dầu thô trong kỳ tính thuế

1.1.4.Xác định số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế:

Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

x

Giá tính thuế tài nguyên đối với dầu thô

Trong đó:

+ Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế xác định như hướng dẫn tại điểm 1.1.3, khoản 1, Điều này;

+ Giá tính thuế tài nguyên đối với dầu thô: là giá bình quân gia quyền của dầu thô được bán tại điểm giao nhận theo hợp đồng giao dịch sòng phẳng trong kỳ tính thuế, không bao gồm thuế giá trị gia tăng.

1.1.5.Xác định thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế để làm cơ sở quyết toán thuế tài nguyên bằng dầu thô phải nộp cho kỳ tính thuế tiếp theo:

Thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế trước

+

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

-

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

Trường hợp dầu thô không được bán theo hợp đồng giao dịch sòng phẳng thì giá tính thuế tài nguyên xác định như hướng dẫn tại khoản 2, Điều 14 Thông tư này.

Ví dụ 10: Xác định giá tính thuế tài nguyên:

Giả sử: sản lượng dầu thô được bán trong kỳ tính thuế là (4.000.000 thùng) được bán thành 3 lô: lô 1 có sản lượng là 2.000.000 thùng, bán với giá 65 USD/ thùng; lô 2 có sản lượng là 1.000.000 thùng, bán với giá 68 USD/ thùng; lô 3 có sản lượng là 1.000.000 thùng, bán với giá 70 USD/ thùng.

Giá tính thuế tài nguyên đối với dầu thô

=

(2.000.0000 x 65) + (1.000.0000 x 68) + (1.000.0000 x 70)

=

67 USD/ thùng

4.000.000

1.1.6. Xác định số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế:

Số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

-

Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế

Trong đó:

+ Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế: xác định như hướng dẫn tại điểm 1.1.4, khoản 1, Điều này.

+ Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế: là tổng số thuế tài nguyên tạm tính đã nộp theo Bảng kê số tiền thuế tài nguyên tạm tính đã nộp (theo Mẫu số 02-2/TAIN-DK ban hành kèm theo Thông tư này).

1.2.Khai, nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

1.2.1. Hồ sơ khai quyết toán thuế tài nguyên gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê sản lượng và doanh thu bán dầu thô hoặc khí thiên nhiên khai thác trong kỳ tính thuế theo mẫu số 02-1/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê số tiền thuế tài nguyên tạm tính trong kỳ tính thuế theo mẫu số 02-2/TAIN - DK ban hành kèm theo Thông tư này.

1.2.2.Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên:

- Chậm nhất là ngày thứ 90, kể từ ngày kết thúc năm dương lịch.

- Chậm nhất là ngày thứ 45, kể từ ngày kết thúc hợp đồng dầu khí.

Trường hợp ngày thứ 90 hoặc ngày thứ 45 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

1.2.3.Nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

Căn cứ hồ sơ khai quyết toán thuế tài nguyên, người nộp thuế xác định:

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế lớn hơn số thuế phải nộp thì số thuế nộp thừa được trừ vào số thuế phải nộp của lần nộp thuế tài nguyên tạm tính tiếp theo hoặc làm thủ tục hoàn thuế tài nguyên nộp thừa theo quy định của pháp luật về quản lý thuế hiện hành, nếu không có kỳ nộp thuế tài nguyên tiếp theo.

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế ít hơn số thuế phải nộp thì người nộp thuế phải nộp đủ số thuế còn thiếu vào Kho bạc Nhà nước cùng với thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên.

2. Đối với khai thác khí thiên nhiên:

2.1.Xác định số tiền thuế tài nguyên phải nộp:

2.1.1.Xác định thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế:

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

=

Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân/ ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác khí thiên nhiên trong kỳ tính thuế

2.1.2.Xác định số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế:

Số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế

=

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

x

Giá tính thuế tài nguyên đối với khí thiên nhiên

Trong đó:

+ Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế: xác định như hướng dẫn tại điểm 2.1.1, khoản 2, Điều này.

+ Giá tính thuế tài nguyên đối với khí thiên nhiên: là giá bán theo hợp đồng giao dịch sòng phẳng tại điểm giao nhận trong kỳ tính thuế, không bao gồm thuế giá trị gia tăng.

Trường hợp khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng thì giá tính thuế tài nguyên xác định như hướng dẫn tại khoản 2, Điều 14 Thông tư này.

2.1.3.Xác định số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế:

Số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế

=

Số tiền xuất bán thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

-

Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế

Trong đó:

+ Số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế: xác định như hướng dẫn tại điểm 2.1.3, khoản 2, Điều này.

+ Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế: là tổng số thuế tài nguyên tạm tính đã nộp theo Bảng kê số tiền thuế tài nguyên tạm tính đã nộp (theo Mẫu số 02-2/TAIN-DK ban hành kèm theo Thông tư này).

2.2.Khai, nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

2.2.1.Hồ sơ khai quyết toán thuế tài nguyên gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê sản lượng và doanh thu bán dầu thô hoặc khí thiên nhiên khai thác trong kỳ tính thuế theo mẫu số 02-1/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế theo mẫu số 02-2/TAIN - DK ban hành kèm theo Thông tư này.

2.2.2.Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên:

- Chậm nhất là ngày thứ 90, kể từ ngày kết thúc năm dương lịch.

- Chậm nhất là ngày thứ 45, kể từ ngày kết thúc hợp đồng dầu khí.

Trường hợp ngày thứ 90 hoặc ngày thứ 45 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

2.2.3.Nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

Căn cứ hồ sơ khai quyết toán thuế tài nguyên, người nộp thuế xác định:

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế lớn hơn số thuế phải nộp thì số thuế nộp thừa được trừ vào số thuế phải nộp của lần nộp thuế tài nguyên tạm tính tiếp theo hoặc làm thủ tục hoàn thuế tài nguyên nộp thừa theo quy định của pháp luật về quản lý thuế hiện hành nếu không có kỳ nộp thuế tài nguyên tiếp theo.

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế ít hơn số thuế phải nộp thì người nộp thuế phải nộp đủ số thuế còn thiếu vào Kho bạc Nhà nước cùng với thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên.

Phần VI

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực áp dụng kể từ kỳ khai thuế tài nguyên tháng 7 năm 2010 trở đi, thay thế Thông tư số 124/2009/TT-BTC ngày 17 tháng 6 năm 2009 của Bộ Tài chính hướng dẫn thi hành hành Nghị định số 05/2009/NĐ-CP ngày 19 tháng 01 năm 2009 của Chính phủ quy định chi tiết thi hành Pháp lệnh Thuế tài nguyên và Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh Thuế tài nguyên, bãi bỏ các quy định về thuế tài nguyên tại Thông tư số 32/2009/TT-BTC ngày 19 tháng 2 năm 2009 của Bộ Tài chính hướng dẫn thực hiện qui định về thuế đối với các tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo qui định của Luật Dầu khí.

Đối với sản lượng tài nguyên khai thác phát sinh trước ngày 01 tháng 7 năm 2010, nhưng chưa tiêu thụ hoặc đưa vào quy trình sản xuất, chế biến tiếp theo thì vẫn thực hiện khai thuế tài nguyên theo quy định tại các văn bản pháp luật về thuế tài nguyên có hiệu lực trước ngày 01 tháng 7 năm 2010.

2. Đối với dự án đầu tư hoặc hợp đồng dầu khí đã được ký kết trước ngày 01 tháng 7 năm 2010 mà trong Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí có quy định về thuế tài nguyên thì thực hiện theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí đã ký kết. Trường hợp ưu đãi về thuế tài nguyên quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí thấp hơn ưu đãi về thuế tài nguyên quy định tại Luật này thì áp dụng ưu đãi về thuế theo quy định của Luật này cho thời gian còn lại;

Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết kịp thời./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐÍNH KÈM VĂN BẢN


Luat thue bao ve moi truong 57.2010

QUỐC HỘI
__________

Luật số: 57/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
__________________

LUẬT

THUẾ BẢO VỆ MÔI TRƯỜNG

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế bảo vệ môi trường.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ tính thuế, khai thuế, tính thuế, nộp thuế và hoàn thuế bảo vệ môi trường.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thuế bảo vệ môi trường là loại thuế gián thu, thu vào sản phẩm, hàng hóa (sau đây gọi chung là hàng hóa) khi sử dụng gây tác động xấu đến môi trường.

2. Mức thuế tuyệt đối là mức thuế được quy định bằng số tiền tính trên một đơn vị hàng hóa chịu thuế.

3. Túi ni lông thuộc diện chịu thuế là loại túi, bao bì được làm từ màng nhựa đơn polyetylen, tên kỹ thuật là túi nhựa xốp.

4. Dung dịch hydro-chloro-fluoro-carbon (HCFC) là nhóm chất gây suy giảm tầng ô dôn dùng làm môi chất lạnh.

Điều 3. Đối tượng chịu thuế

1. Xăng, dầu, mỡ nhờn, bao gồm:

a) Xăng, trừ etanol;

b) Nhiên liệu bay;

c) Dầu diezel;

d) Dầu hỏa;

đ) Dầu mazut;

e) Dầu nhờn;

g) Mỡ nhờn.

2. Than đá, bao gồm:

a) Than nâu;

b) Than an-tra-xít (antraxit);

c) Than mỡ;

d) Than đá khác.

3. Dung dịch hydro-chloro-fluoro-carbon (HCFC).

4. Túi ni lông thuộc diện chịu thuế.

5. Thuốc diệt cỏ thuộc loại hạn chế sử dụng.

6. Thuốc trừ mối thuộc loại hạn chế sử dụng.

7. Thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng.

8. Thuốc khử trùng kho thuộc loại hạn chế sử dụng.

9. Trường hợp xét thấy cần thiết phải bổ sung đối tượng chịu thuế khác cho phù hợp với từng thời kỳ thì Ủy ban thường vụ Quốc hội xem xét, quy định.

Chính phủ quy định chi tiết Điều này.

Điều 4. Đối tượng không chịu thuế

1. Hàng hóa không quy định tại Điều 3 của Luật này không thuộc đối tượng chịu thuế bảo vệ môi trường.

2. Hàng hóa quy định tại Điều 3 của Luật này không chịu thuế bảo vệ môi trường trong các trường hợp sau:

a) Hàng hóa vận chuyển quá cảnh hoặc chuyển khẩu qua cửa khẩu, biên giới Việt Nam theo quy định của pháp luật, bao gồm hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam; hàng hóa quá cảnh qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định ký kết giữa Chính phủ Việt Nam và Chính phủ nước ngoài hoặc thỏa thuận giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài ủy quyền theo quy định của pháp luật;

b) Hàng hóa tạm nhập khẩu, tái xuất khẩu trong thời hạn theo quy định của pháp luật;

c) Hàng hóa do cơ sở sản xuất trực tiếp xuất khẩu hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu, trừ trường hợp tổ chức, hộ gia đình, cá nhân mua hàng hóa thuộc đối tượng chịu thuế bảo vệ môi trường để xuất khẩu.

Điều 5. Người nộp thuế

1. Người nộp thuế bảo vệ môi trường là tổ chức, hộ gia đình, cá nhân sản xuất, nhập khẩu hàng hóa thuộc đối tượng chịu thuế quy định tại Điều 3 của Luật này.

2. Người nộp thuế bảo vệ môi trường trong một số trường hợp cụ thể được quy định như sau:

a) Trường hợp ủy thác nhập khẩu hàng hóa thì người nhận ủy thác nhập khẩu là người nộp thuế;

b) Trường hợp tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua than khai thác nhỏ, lẻ mà không xuất trình được chứng từ chứng minh hàng hóa đã được nộp thuế bảo vệ môi trường thì tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua là người nộp thuế.

CHƯƠNG II

CĂN CỨ TÍNH THUẾ

Điều 6. Căn cứ tính thuế

1. Căn cứ tính thuế bảo vệ môi trường là số lượng hàng hóa tính thuế và mức thuế tuyệt đối.

2. Số lượng hàng hóa tính thuế được quy định như sau:

a) Đối với hàng hóa sản xuất trong nước, số lượng hàng hóa tính thuế là số lượng hàng hóa sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho;

b) Đối với hàng hóa nhập khẩu, số lượng hàng hóa tính thuế là số lượng hàng hóa nhập khẩu.

3. Mức thuế tuyệt đối để tính thuế được quy định tại Điều 8 của Luật này.

Điều 7. Phương pháp tính thuế

Số thuế bảo vệ môi trường phải nộp bằng số lượng đơn vị hàng hóa chịu thuế nhân với mức thuế tuyệt đối quy định trên một đơn vị hàng hóa.

Điều 8. Biểu khung thuế

1. Mức thuế tuyệt đối được quy định theo Biểu khung thuế dưới đây:

Số thứ tự | Hàng hóa | Đơn vị tính | Mức thuế (đồng/1 đơn vị hàng hóa)
I | Xăng, dầu, mỡ nhờn |  |
1 | Xăng, trừ etanol | lít | 1.000-4.000
2 | Nhiên liệu bay | lít | 1.000-3.000
3 | Dầu diezel | lít | 500-2.000
4 | Dầu hỏa | lít | 300-2.000
5 | Dầu mazut | lít | 300-2.000
6 | Dầu nhờn | lít | 300-2.000
7 | Mỡ nhờn | kg | 300-2.000
II | Than đá |  |
1 | Than nâu | tấn | 10.000-30.000
2 | Than an-tra-xít (antraxit) | tấn | 20.000-50.000
3 | Than mỡ | tấn | 10.000-30.000
4 | Than đá khác | tấn | 10.000-30.000
III | Dung dịch Hydro-chloro-fluoro-carbon (HCFC) | kg | 1.000-5.000
IV | Túi ni lông thuộc diện chịu thuế | kg | 30.000-50.000
V | Thuốc diệt cỏ thuộc loại hạn chế sử dụng | kg | 500-2.000
VI | Thuốc trừ mối thuộc loại hạn chế sử dụng | kg | 1.000-3.000
VII | Thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng | kg | 1.000-3.000
VIII | Thuốc khử trùng kho thuộc loại hạn chế sử dụng | kg | 1.000-3.000

2. Căn cứ vào Biểu khung thuế quy định tại khoản 1 Điều này, Ủy ban thường vụ Quốc hội quy định mức thuế cụ thể đối với từng loại hàng hóa chịu thuế bảo đảm các nguyên tắc sau:

a) Mức thuế đối với hàng hóa chịu thuế phù hợp với chính sách phát triển kinh tế - xã hội của Nhà nước trong từng thời kỳ;

b) Mức thuế đối với hàng hóa chịu thuế được xác định theo mức độ gây tác động xấu đến môi trường của hàng hóa.

CHƯƠNG III

KHAI THUẾ, TÍNH THUẾ, NỘP THUẾ VÀ HOÀN THUẾ

Điều 9. Thời điểm tính thuế

1. Đối với hàng hóa sản xuất bán ra, trao đổi, tặng cho, thời điểm tính thuế là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa.

2. Đối với hàng hóa sản xuất đưa vào tiêu dùng nội bộ, thời điểm tính thuế là thời điểm đưa hàng hóa vào sử dụng.

3. Đối với hàng hóa nhập khẩu, thời điểm tính thuế là thời điểm đăng ký tờ khai hải quan.

4. Đối với xăng, dầu sản xuất hoặc nhập khẩu để bán, thời điểm tính thuế là thời điểm đầu mối kinh doanh xăng, dầu bán ra.

Điều 10. Khai thuế, tính thuế, nộp thuế

1. Việc khai thuế, tính thuế, nộp thuế bảo vệ môi trường đối với hàng hóa sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho được thực hiện theo tháng và theo quy định của pháp luật về quản lý thuế.

2. Việc khai thuế, tính thuế, nộp thuế bảo vệ môi trường đối với hàng hóa nhập khẩu được thực hiện cùng thời điểm với khai thuế và nộp thuế nhập khẩu.

3. Thuế bảo vệ môi trường chỉ nộp một lần đối với hàng hóa sản xuất hoặc nhập khẩu.

Điều 11. Hoàn thuế

Người nộp thuế bảo vệ môi trường được hoàn thuế đã nộp trong các trường hợp sau:

1. Hàng hóa nhập khẩu còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan được tái xuất khẩu ra nước ngoài;

2. Hàng hóa nhập khẩu để giao, bán cho nước ngoài thông qua đại lý tại Việt Nam; xăng, dầu bán cho phương tiện vận tải của hãng nước ngoài trên tuyến đường qua cảng Việt Nam hoặc phương tiện vận tải của Việt Nam trên tuyến đường vận tải quốc tế theo quy định của pháp luật;

3. Hàng hóa tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập, tái xuất.

4. Hàng hóa nhập khẩu do người nhập khẩu tái xuất khẩu ra nước ngoài;

5. Hàng hóa tạm nhập khẩu để tham gia hội chợ, triển lãm, giới thiệu sản phẩm theo quy định của pháp luật khi tái xuất khẩu ra nước ngoài.

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2012.

2. Các quy định về thu phí xăng, dầu tại Pháp lệnh về phí và lệ phí số 38/2001/PL-UBTVQH10 hết hiệu lực thi hành từ ngày Luật này có hiệu lực.

Điều 13. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 15 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

(đã ký)

Nguyễn Phú Trọng


ND 67.2011 HD luat thue BVMT

CHÍNH PHỦ
------------

Số: 67/2011/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

Hà Nội, ngày 08 tháng 08 năm 2011

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành một số điều của

Luật thuế bảo vệ môi trường

__________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế bảo vệ môi trường ngày 15 tháng 11 năm 2010;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu thuế, căn cứ tính thuế, khai thuế, tính thuế, nộp thuế và hoàn thuế bảo vệ môi trường.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế thực hiện theo quy định tại Điều 3 của Luật Thuế bảo vệ môi trường.

1. Đối với xăng, dầu, mỡ nhờn quy định tại Khoản 1 Điều 3 của Luật Thuế bảo vệ môi trường là các loại xăng, dầu, mỡ nhờn gốc hoá thạch. Đối với nhiên liệu hỗn hợp chứa nhiên liệu sinh học và xăng, dầu, mỡ nhờn gốc hoá thạch, chỉ tính thu thuế bảo vệ môi trường đối với phần xăng, dầu, mỡ nhờn gốc hoá thạch.

2. Đối với dung dịch hydro-chloro-fluoro-carbon (ký hiệu là HCFC) quy định tại khoản 3 Điều 3 của Luật Thuế bảo vệ môi trường là loại gas dùng làm môi chất sử dụng trong thiết bị lạnh và trong công nghiệp bán dẫn.

3. Đối với túi ni lông thuộc diện chịu thuế (túi nhựa) quy định tại Khoản 4 Điều 3 của Luật Thuế bảo vệ môi trường là loại túi, bao bì nhựa mỏng làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hoá và túi ni lông đáp ứng tiêu chí thân thiện với môi trường theo quy định của Bộ Tài nguyên và Môi trường.

4. Đối với thuốc diệt cỏ thuộc loại hạn chế sử dụng, thuốc trừ mối thuộc loại hạn chế sử dụng, thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng, thuốc khử trùng kho thuộc loại hạn chế sử dụng, quy định tại Khoản 5, 6, 7 và Khoản 8 Điều 3 Luật Thuế bảo vệ môi trường: Chi tiết thực hiện theo quy định tại Nghị quyết số 1269/2011/UBTVQH12 ngày 14 tháng 7 năm 2011 của Uỷ ban Thường vụ Quốc hội về biểu thuế bảo vệ môi trường.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 3. Số lượng hàng hoá tính thuế

Số lượng hàng hoá tính thuế được thực hiện theo quy định tại Điều 6 Luật Thuế bảo vệ môi trường. Trường hợp nhiên liệu hỗn hợp chứa xăng, dầu, mỡ nhờn gốc hoá thạch và nhiên liệu sinh học thì số lượng hàng hoá tính thuế chỉ tính cho số lượng xăng, dầu, mỡ nhờn gốc hoá thạch trong nhiên liệu hỗn hợp.

Điều 4. Mức thuế

Mức thuế cụ thể đối với từng hàng hoá chịu thuế thực hiện theo Biểu thuế bảo vệ môi trường do Uỷ ban Thường vụ Quốc hội ban hành.

Chương III

KHAI THUẾ, TÍNH THUẾ, NỘP THUẾ VÀ HOÀN THUẾ

Điều 5. Khai thuế, tính thuế và nộp thuế

Khai thuế, tính thuế và nộp thuế thực hiện theo quy định tại Điều 10 Luật Thuế bảo vệ môi trường và pháp luật về quản lý thuế.

1. Đối với hàng hoá sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho thực hiện khai thuế, tính thuế và nộp thuế theo tháng. Đối với hàng hoá nhập khẩu, hàng hoá nhập khẩu uỷ thác thực hiện khai thuế, tính thuế và nộp thuế theo từng lần phát sinh.

2. Khai thuế, tính thuế và nộp thuế bảo vệ môi trường đối với xăng, dầu, mỡ nhờn: Các công ty kinh doanh xăng dầu đầu mối thực hiện khai, nộp thuế bảo vệ môi trường và ngân sách nhà nước đối với lượng xăng dầu xuất, bán (bao gồm cả xuất để tiêu dùng nội bộ, xuất để trao đổi sản phẩm hàng hoá khác, xuất trả hàng nhập khẩu uỷ thác, bán cho tổ chức, cá nhân khác; trừ bán cho công ty kinh doanh xăng dầu đầu mối khác) tại địa phương nơi kê khai, nộp thuế giá trị gia tăng.

Bộ Tài chính quy định công ty đầu mối kê khai nộp thuế bảo vệ môi trường đối với xăng dầu.

3. Khai thuế, tính thuế và nộp thuế bảo vệ môi trường đối với than thực hiện theo nguyên tắc: Than tiêu thụ nội địa phải khai, nộp thuế bảo vệ môi trường; than xuất khẩu không thuộc đối tượng chịu thuế bảo vệ môi trường. Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương hướng dẫn cụ thể quy định tại Khoản này.

4. Thuế bảo vệ môi trường chỉ phải nộp một lần đối với hàng hoá sản xuất hoặc nhập khẩu. Trường hợp hàng hoá xuất khẩu đã nộp thuế bảo vệ môi trường nhưng phải nhập khẩu trở lại Việt Nam thì không phải nộp thuế bảo vệ môi trường khi nhập khẩu.

Điều 6. Hoàn thuế

Hoàn thuế bảo vệ môi trường được thực hiện theo quy định tại Điều 11 Luật Thuế bảo vệ môi trường.

Đối với xăng dầu, quy định tại Khoản 2 Điều 11 Luật Thuế bảo vệ môi trường, người nộp thuế được hoàn số thuế bảo vệ môi trường đã nộp tương ứng lượng xăng dầu đã cung ứng. Người nộp thuế chịu trách nhiệm trước pháp luật về tính chính xác về số liệu kê khai hoàn thuế. Trình tự, thủ tục kê khai, hoàn thuế được thực hiện theo quy định pháp luật về quản lý thuế và pháp luật về hải quan.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 7. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Quy định về thu phí xăng, dầu tại Nghị định số 78/2000/NĐ-CP ngày 26 tháng 12 năm 2000 của Chính phủ về phí xăng dầu và Quyết định số 03/2009/QĐ-TTg ngày 09 tháng 01 năm 2009 của Thủ tướng Chính phủ về điều chỉnh mức thu phí xăng, dầu hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Điều 8. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Uỷ ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 69.2012 sua doi ND 67.2011

CHÍNH PHỦ
-------------

Số: 69/2012/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 14 tháng 09 năm 2012

NGHỊ ĐỊNH

Sửa đổi, bổ sung khoản 3 điều 2 Nghị định số 67/2011/NĐ-CP

ngày 08 tháng 8 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn

thi hành một số điều của Luật thuế bảo vệ môi trường

____________

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thuế bảo vệ môi trường ngày 15 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung Khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường,

Điều 1. Sửa đổi, bổ sung Khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường như sau:

“3. Đối với túi ni lông thuộc diện chịu thuế (túi nhựa) quy định tại Khoản 4 Điều 3 của Luật thuế bảo vệ môi trường là loại túi, bao bì nhựa mỏng có hình dạng túi (có miệng túi, có đáy túi, có thành túi và có thể đựng sản phẩm trong đó) được làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hoá và túi ni lông đáp ứng tiêu chí thân thiện với môi trường theo quy định của Bộ Tài nguyên và Môi trường.

Bao bì đóng gói sẵn hàng hoá quy định tại Khoản này (kể cả có hình dạng túi và không có hình dạng túi), bao gồm:

a) Bao bì đóng gói sẵn hàng hoá nhập khẩu;

b) Bao bì mà tổ chức, hộ gia đình, cá nhân tự sản xuất hoặc nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói;

c) Bao bì mà tổ chức, hộ gia đình, cá nhân mua trực tiếp của người sản xuất hoặc người nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.”

Điều 2. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2012.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Tổng bí thư;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Uỷ ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 159.2012-TT-BTC HD thi hanh Luat Thue BVMT

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 159/2012/TT-BTC | Hà Nội, ngày 28 tháng 09 năm 2012

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 152/2011/TT-BTC NGÀY 11/11/2011 HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 67/2011/NĐ-CP NGÀY 08/08/2011 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật quản lý thuế;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 09 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 152/2011/TT-BTC ngày 11/11/2011 hướng dẫn thi hành Nghị định số 67/2011/NĐ-CP (được sửa đổi, bổ sung tại Nghị định số 69/2012/NĐ-CP của Chính phủ).

Điều 1. Sửa đổi, bổ sung khoản 4 Điều 1 như sau:

“4. Túi ni lông thuộc diện chịu thuế (túi nhựa) là loại túi, bao bì nhựa mỏng có hình dạng túi (có miệng túi, có đáy túi, có thành túi và có thể đựng sản phẩm trong đó) được làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hóa và túi ni lông đáp ứng tiêu chí thân thiện với môi trường kể từ ngày được cơ quan có thẩm quyền cấp Giấy chứng nhận túi ni lông thân thiện với môi trường theo quy định của Bộ Tài nguyên và Môi trường.

Bao bì đóng gói sẵn hàng hoá (kể cả có hình dạng túi và không có hình dạng túi) tại khoản này được quy định cụ thể như sau:

a) Bao bì đóng gói sẵn hàng hóa bao gồm:

a1) Bao bì đóng gói sẵn hàng hoá nhập khẩu.

a2) Bao bì mà tổ chức, hộ gia đình, cá nhân tự sản xuất hoặc nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.

Ví dụ 1: Doanh nghiệp A tự sản xuất hoặc nhập khẩu 100 kg bao bì (túi ni lông) để đóng gói sản phẩm giầy (sản phẩm giầy do doanh nghiệp A sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 100 kg bao bì nêu trên không thuộc diện chịu thuế bảo vệ môi trường.

Bao bì mà người sản xuất hoặc người nhập khẩu đã có cam kết hoặc khai báo tại khâu nhập khẩu để đóng gói sản phẩm, nhưng sau đó không sử dụng để đóng gói sản phẩm mà đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho thì người sản xuất hoặc người nhập khẩu bao bì phải kê khai, nộp thuế bảo vệ môi trường và bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 2: Doanh nghiệp A tự sản xuất hoặc nhập khẩu 100 kg bao bì (túi ni lông), doanh nghiệp A đã có cam kết hoặc khai báo tại khâu nhập khẩu để đóng gói sản phẩm giầy (sản phẩm giầy do doanh nghiệp A sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói), nếu doanh nghiệp A chỉ sử dụng 20 kg bao bì để đóng gói sản phẩm giầy và đã sử dụng 30kg bao bì để trao đổi, 40kg bao bì để tiêu dùng nội bộ, 10kg bao bì để tặng cho thì doanh nghiệp A phải kê khai, nộp thuế bảo vệ môi trường đối với 80 kg bao bì đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho và bị xử lý theo quy định của pháp luật về quản lý thuế.

a3) Bao bì mà tổ chức, hộ gia đình, cá nhân mua trực tiếp của người sản xuất hoặc người nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.

Ví dụ 3: Doanh nghiệp B mua trực tiếp của doanh nghiệp A (là người sản xuất hoặc người nhập khẩu bao bì) 200 kg bao bì để đóng gói sản phẩm áo sơ mi (sản phẩm áo sơ mi do doanh nghiệp B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 200 kg bao bì nêu trên không thuộc diện chịu thuế bảo vệ môi trường.

Bao bì mà người mua không sử dụng để đóng gói sản phẩm (đã có cam kết về việc mua bao bì để đóng gói sản phẩm) mà đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho hoặc bán cho tổ chức, hộ gia đình, cá nhân khác thì người mua bao bì phải kê khai, nộp thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp và bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 4: Doanh nghiệp B mua trực tiếp của doanh nghiệp A (là người sản xuất hoặc người nhập khẩu bao bì) 200 kg bao bì để đóng gói sản phẩm (đã có cam kết về việc mua bao bì để đóng gói sản phẩm), sản phẩm giầy do doanh nghiệp B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói thì nếu doanh nghiệp B chỉ sử dụng 50 kg bao bì để đóng gói sản phẩm giầy và đã sử dụng 20kg bao bì để trao đổi, 30kg bao bì để tiêu dùng nội bộ, 40kg bao bì để tặng cho, 60kg bao bì bán cho doanh nghiệp C thì doanh nghiệp B phải kê khai, nộp thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp đối với 150 kg bao bì đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho, bán cho Doanh nghiệp C và bị xử lý theo quy định của pháp luật về quản lý thuế.

a4) Bao bì đóng gói sẵn hàng hóa quy định tại tiết a2 và a3 điểm này không bao gồm túi đựng hàng hóa khi bán hàng.

Ví dụ 5: Siêu thị A hoặc cửa hàng B mua trực tiếp 100 kg túi ni lông của doanh nghiệp C (là người sản xuất hoặc người nhập khẩu), trong đó 50 kg túi ni lông để đựng hàng hoá do siêu thị A hoặc cửa hàng B bán ra cho khách hàng và 50 kg túi ni lông để đóng gói sản phẩm (sản phẩm do Siêu thị A hoặc cửa hàng B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 50 kg túi ni lông để đựng hàng hoá trong trường hợp này không phải là bao bì đóng gói sẵn hàng hoá.

b) Bao bì sản xuất hoặc nhập khẩu được xác định là bao bì đóng gói sẵn hàng hoá quy định tại tiết a2 và a3 điểm a khoản này phải có các giấy tờ sau:

b1) Đối với bao bì do tổ chức, hộ gia đình, cá nhân tự sản xuất (gọi tắt là người sản xuất bao bì):

- Trường hợp bao bì để đóng gói sản phẩm do người sản xuất bao bì đó sản xuất hoặc gia công ra thì người sản xuất bao bì phải có Bản chính văn bản cam kết có chữ ký của đại diện theo pháp luật của người sản xuất bao bì và đóng dấu (nếu người sản xuất bao bì là pháp nhân) về việc tự sản xuất bao bì để đóng gói sản phẩm gửi cơ quan thuế quản lý trực tiếp khi sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng bao bì sản xuất, số lượng sản phẩm dự kiến sản xuất hoặc gia công ra, số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

- Trường hợp bao bì để đóng gói sản phẩm do người sản xuất bao bì mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói thì ngoài Bản chính văn bản cam kết có chữ ký của đại diện theo pháp luật của người sản xuất bao bì và đóng dấu (nếu người sản xuất bao bì là pháp nhân) về việc tự sản xuất bao bì để đóng gói sản phẩm gửi cơ quan thuế quản lý trực tiếp khi sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng bao bì sản xuất, số lượng sản phẩm dự kiến mua về hoặc nhận đóng gói, số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm); người sản xuất bao bì phải có thêm: Bản chụp Hợp đồng mua bán sản phẩm (trường hợp mua sản phẩm về để đóng gói) hoặc Bản chụp Hợp đồng đóng gói sản phẩm (trường hợp làm dịch vụ đóng gói) được ký trực tiếp giữa người sản xuất bao bì và tổ chức, hộ gia đình, cá nhân bán sản phẩm hoặc có sản phẩm cần đóng gói.

- Trường hợp bao bì sản xuất được bán trực tiếp cho tổ chức, hộ gia đình, cá nhân khác (gọi tắt là người mua bao bì) để đóng gói sản phẩm thì người sản xuất bao bì phải có:

+ Bản chụp Hợp đồng mua bán bao bì được ký trực tiếp giữa người sản xuất bao bì và người mua bao bì.

+ Bản chính văn bản cam kết về việc mua bao bì để đóng gói sản phẩm có chữ ký của đại diện theo pháp luật của người mua bao bì và đóng dấu (nếu người mua bao bì là pháp nhân) do người mua bao bì gửi cho người sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng sản phẩm dự kiến sản xuất hoặc gia công ra đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình sản xuất hoặc gia công ra; số lượng sản phẩm dự kiến mua về để đóng gói đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình mua về; số lượng sản phẩm dự kiến nhận đóng gói đối với trường hợp người mua bao bì làm dịch vụ đóng gói; số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

+ Bảng kê hoá đơn bán bao bì theo mẫu số 03/TBVMT ban hành kèm theo Thông tư này. Khi lập hoá đơn bán bao bì phải ghi đầy đủ các chỉ tiêu được quy định trên hoá đơn giá trị gia tăng (hoặc hoá đơn bán hàng dùng cho cơ sở nộp thuế giá trị gia tăng theo phương pháp trực tiếp), ngoài ra ghi thêm dòng bán theo Hợp đồng... số... ngày... tháng... không chịu thuế bảo vệ môi trường trên hoá đơn.

b2) Đối với bao bì nhập khẩu thì người nhập khẩu bao bì phải cung cấp cho cơ quan hải quan khi nhập khẩu: Hồ sơ hải quan bao bì nhập khẩu theo quy định. Người nhập khẩu tự khai báo, tự chịu trách nhiệm theo quy định của pháp luật về nội dung khai báo nhập khẩu bao bì để đóng gói sản phẩm hoặc để bán trực tiếp cho người mua bao bì để đóng gói sản phẩm.

Khi bán trực tiếp bao bì nhập khẩu (đã khai báo để đóng gói sản phẩm khi nhập khẩu) cho người mua bao bì để đóng gói sản phẩm thì người nhập khẩu bao bì phải có:

+ Bản chụp Hợp đồng mua bán bao bì được ký trực tiếp giữa người nhập khẩu bao bì và người mua bao bì.

+ Bản chính văn bản cam kết về việc mua bao bì để đóng gói sản phẩm có chữ ký của đại diện theo pháp luật của người mua bao bì và đóng dấu (nếu người mua bao bì là pháp nhân) do người mua bao bì gửi cho người nhập khẩu bao bì (trong văn bản cam kết nêu rõ số lượng sản phẩm dự kiến sản xuất hoặc gia công ra đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình sản xuất hoặc gia công ra; số lượng sản phẩm dự kiến mua về để đóng gói đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình mua về; số lượng sản phẩm dự kiến nhận đóng gói đối với trường hợp người mua bao bì làm dịch vụ đóng gói; số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

+ Bảng kê hoá đơn bán bao bì theo mẫu số 03/TBVMT ban hành kèm theo Thông tư này. Khi lập hoá đơn bán bao bì phải ghi đầy đủ các chỉ tiêu được quy định trên hoá đơn giá trị gia tăng (hoặc hoá đơn bán hàng dùng cho cơ sở nộp thuế giá trị gia tăng theo phương pháp trực tiếp), ngoài ra ghi thêm dòng bán theo Hợp đồng... số... ngày... tháng... không chịu thuế bảo vệ môi trường trên hoá đơn.

Trường hợp bao bì nhập khẩu đã được thông quan theo quy định của pháp luật thì người nhập khẩu bao bì không được kê khai lại để được áp dụng đối tượng không chịu thuế bảo vệ môi trường.”

Điều 2. Sửa đổi, bổ sung điểm 2.4 khoản 2 Điều 2 như sau:

“2.4. Hàng hóa xuất khẩu ra nước ngoài (bao gồm cả hàng hoá xuất khẩu được gia công từ nguyên liệu, vật tư nhập khẩu) do cơ sở sản xuất (bao gồm cả gia công) trực tiếp xuất khẩu hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu thì cơ quan hải quan không thu thuế bảo vệ môi trường đối với hàng hoá xuất khẩu và nguyên liệu, vật tư nhập khẩu để gia công sau đó xuất khẩu ra nước ngoài khi nhập khẩu.

Trường hợp hàng hóa thuộc đối tượng chịu thuế bảo vệ môi trường được tổ chức, hộ gia đình, cá nhân mua để xuất khẩu thì cơ sở sản xuất hàng hoá phải kê khai, nộp thuế bảo vệ môi trường khi bán hàng hoá.

Ví dụ 6: Doanh nghiệp A nhập khẩu 40 kg túi ni lông về để gia công thêm một số chi tiết như in nhãn hoặc gia công thêm để thành sản phẩm khác so với túi ni lông ban đầu nhập khẩu, sau đó xuất khẩu thì Doanh nghiệp A không phải kê khai, nộp thuế bảo vệ môi trường đối với 40 kg túi ni lông nêu trên khi nhập khẩu.

Ví dụ 7: Doanh nghiệp B nhập khẩu 100 kg thuốc trừ mối thuộc loại hạn chế sử dụng làm nguyên liệu, vật tư để sử dụng trong quá trình gia công hàng hoá xuất khẩu thì doanh nghiệp B không phải kê khai, nộp thuế bảo vệ môi trường đối với 100 kg thuốc trừ mối thuộc loại hạn chế sử dụng nêu trên khi nhập khẩu.”

Điều 3. Bổ sung thêm điểm 1.4 vào khoản 1 Điều 5 như sau:

“1.4. Đối với túi ni lông đa lớp được sản xuất hoặc gia công từ màng nhựa đơn HDPE, LDPE, LLDPE và các loại màng nhựa khác (PP, PA,...) hoặc các chất khác như nhôm, giấy… thì thuế bảo vệ môi trường được xác định theo tỷ lệ % trọng lượng màng nhựa đơn HDPE, LDPE, LLDPE có trong túi ni lông đa lớp. Căn cứ định mức lượng màng nhựa đơn HDPE, LDPE, LLDPE sử dụng sản xuất hoặc gia công túi ni lông đa lớp, người sản xuất hoặc người nhập khẩu túi ni lông đa lớp tự kê khai, tự chịu trách nhiệm về việc kê khai của mình.

Ví dụ 8: Doanh nghiệp A sản xuất hoặc nhập khẩu 100 kg túi ni lông đa lớp, trong đó trọng lượng màng nhựa đơn HDPE, LDPE, LLDPE có trong túi ni lông đa lớp là 70% và trọng lượng màng nhựa khác (PA, PP,..) là 30%.

Như vậy, số thuế bảo vệ môi trường của doanh nghiệp A phải nộp đối với 100 kg túi ni lông đa lớp là: 100 kg x 70% x 40.000 đồng/kg = 2.800.000 đồng.”

Điều 4. Bổ sung vào cuối điểm 2.2 khoản 2 Điều 7 như sau:

“- Trường hợp xăng, dầu, mỡ nhờn nhập khẩu về sử dụng cho mục đích khác không phải để bán; dầu nhờn, mỡ nhờn được đóng gói riêng khi nhập khẩu kèm với vật tư, phụ tùng cho máy bay hoặc kèm với máy móc, thiết bị thì người nộp thuế kê khai, nộp thuế bảo vệ môi trường với cơ quan hải quan.

- Xăng dầu được xuất, bán ra theo sản lượng ghi trên hoá đơn, chứng từ xuất, bán thì người nộp thuế phải kê khai, nộp thuế bảo vệ môi trường theo sản lượng ghi trên hoá đơn, chứng từ xuất, bán đó.”

Điều 5. Bổ sung thêm điểm 2.4 vào khoản 2 Điều 7 như sau:

“2.4. Hàng hoá thuộc đối tượng chịu thuế bảo vệ môi trường được sản xuất trong nước hoặc trong khu phi thuế quan và bán ra giữa trong nước và khu phi thuế quan, trong khu phi thuế quan, giữa các khu phi thuế quan với nhau và xuất nhập khẩu tại chỗ (trong lãnh thổ Việt Nam) (trừ bao bì được sản xuất để đóng gói sản phẩm theo quy định tại tiết a2 và a3 điểm a Điều 1 Thông tư này) thì cơ sở sản xuất hàng hoá phải kê khai, nộp thuế bảo vệ môi trường.

Việc xác định hàng hoá xuất khẩu, nhập khẩu để tính thuế bảo vệ môi trường là khi hàng hoá được xuất khẩu, nhập khẩu qua biên giới Việt Nam.”

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2012.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, Sở TNMT các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, Website Bộ Tài chính;
- Lưu: VT, Vụ CST (P4).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 152.2011 HD thi hanh nghi dinh 67

BỘ TÀI CHÍNH
-------------

Số: 152/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------

Hà Nội, ngày 11 tháng 11 năm 2011

THÔNG TƯ

Hướng dẫn thi hành Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011

của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Thuế bảo vệ môi trường

________________

Căn cứ Luật thuế Bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị quyết số 1269/2011/NQ-UBTVQH12 ngày 14 tháng 7 năm 2011 của Uỷ ban thường vụ Quốc hội về biểu thuế bảo vệ môi trường;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế Bảo vệ môi trường;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện như sau:

Chương I

PHẠM VI ÁP DỤNG

Điều 1. Đối tượng chịu thuế

Đối tượng chịu thuế quy định tại Điều 3 của Luật thuế Bảo vệ môi trường và Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08/08/2011 của Chính phủ được hướng dẫn cụ thể như sau:

1. Xăng, dầu, mỡ nhờn, bao gồm:

1.1. Xăng, trừ etanol;

1.2. Nhiên liệu bay;

1.3. Dầu diezel;

1.4. Dầu hoả;

1.5. Dầu mazut;

1.6. Dầu nhờn;

1.7. Mỡ nhờn.

Xăng, dầu, mỡ nhờn quy định tại khoản này là các loại xăng, dầu, mỡ nhờn (sau đây gọi chung là xăng dầu) gốc hoá thạch xuất bán tại Việt Nam, không bao gồm chế phẩm sinh học (như etanol, dầu thực phẩm, mỡ động vật...).

Đối với nhiên liệu hỗn hợp chứa nhiên liệu sinh học và xăng dầu gốc hoá thạch thì chỉ tính thu thuế bảo vệ môi trường đối với phần xăng dầu gốc hoá thạch.

2. Than đá bao gồm:

2.1. Than nâu;

2.2. Than an-tra-xít (antraxit);

2.3. Than mỡ;

2.4. Than đá khác.

3. Dung dịch hydro-chloro-fluoro-carbon (HCFC) là nhóm chất gây suy giảm tầng ô dôn dùng làm môi chất lạnh sử dụng trong thiết bị làm lạnh và trong công nghiệp bán dẫn, được sản xuất trong nước, nhập khẩu riêng hoặc chứa trong các thiết bị điện lạnh nhập khẩu.

4. Túi ni lông thuộc diện chịu thuế (túi nhựa xốp) là loại túi, bao bì nhựa mỏng làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hoá và túi ni lông đáp ứng tiêu chí thân thiện với môi trường theo quy định của pháp luật về bảo vệ môi trường và hướng dẫn của Bộ Tài nguyên và Môi trường.

5. Thuốc diệt cỏ thuộc loại hạn chế sử dụng.

6. Thuốc trừ mối thuộc loại hạn chế sử dụng.

7. Thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng.

8. Thuốc khử trùng kho thuộc loại hạn chế sử dụng.

Chi tiết các loại thuốc diệt cỏ thuộc loại hạn chế sử dụng, thuốc trừ mối thuộc loại hạn chế sử dụng, thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng, thuốc khử trùng kho thuộc loại hạn chế sử dụng được xác định theo quy định tại Nghị quyết số 1269/2011/NQ-UBTVQH12 ngày 14 tháng 7 năm 2011 của Uỷ ban thường vụ Quốc hội về biểu thuế bảo vệ môi trường.

Điều 2. Đối tượng không chịu thuế

1. Hàng hoá không quy định tại Điều 3 Luật thuế Bảo vệ môi trường và hướng dẫn tại Điều 2 Nghị định số 67/2011/NĐ-CP, Điều 1 Thông tư này thuộc đối tượng không chịu thuế bảo vệ môi trường.

2. Hàng hoá quy định tại Điều 3 Luật thuế bảo vệ môi trường và hướng dẫn tại Điều 2 Nghị định số 67/2011/NĐ-CP, Điều 1 Thông tư này không chịu thuế trong các trường hợp sau:

2.1. Hàng hoá được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam (quá cảnh hoặc chuyển khẩu qua cửa khẩu biên giới, gồm cả trường hợp đã đưa vào kho ngoại quan) nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

2.2. Hàng hoá quá cảnh qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định ký kết giữa Chính phủ Việt Nam và Chính phủ nước ngoài hoặc giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài uỷ quyền theo quy định của pháp luật.

2.3. Hàng hoá tạm nhập khẩu, tái xuất khẩu trong thời hạn theo quy định của pháp luật.

2.4. Hàng hoá xuất khẩu ra nước ngoài do cơ sở sản xuất (bao gồm cả gia công) trực tiếp xuất khẩu hoặc uỷ thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu, trừ trường hợp tổ chức, hộ gia đình, cá nhân mua hàng hoá thuộc đối tượng chịu thuế bảo vệ môi trường để xuất khẩu.

Căn cứ vào hồ sơ hải quan của hàng hoá, cơ quan hải quan nơi làm thủ tục hải quan xác định hàng hoá thuộc đối tượng không chịu thuế bảo vệ môi trường quy định tại khoản này.

Điều 3. Người nộp thuế

1. Người nộp thuế bảo vệ môi trường là tổ chức, hộ gia đình, cá nhân sản xuất, nhập khẩu hàng hoá thuộc đối tượng chịu thuế quy định tại Điều 1 của Thông tư này.

2. Người nộp thuế bảo vệ môi trường trong một số trường hợp cụ thể được quy định như sau:

2.1. Người nhận uỷ thác nhập khẩu hàng hoá là người nộp thuế bảo vệ môi trường, không phân biệt hình thức nhận uỷ thác nhập khẩu và xuất giao trả hàng cho người uỷ thác hay nhận uỷ thác nhập khẩu.

2.2. Tổ chức, hộ gia đình và cá nhân sản xuất, nhận gia công đồng thời nhận uỷ thác bán hàng hoá vào thị trường Việt Nam là người nộp thuế bảo vệ môi trường. Trường hợp tổ chức, hộ gia đình, cá nhân nhận gia công nhưng không nhận uỷ thác bán hàng thì tổ chức, hộ gia đình, cá nhân giao gia công là người nộp thuế bảo vệ môi trường khi xuất, bán hàng hoá tại Việt Nam.

2.3. Trường hợp tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua than khai thác nhỏ, lẻ mà không xuất trình được chứng từ chứng minh hàng hoá đã được nộp thuế bảo vệ môi trường thì tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua là người nộp thuế.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 4. Phương pháp tính thuế

Thuế bảo vệ môi trường phải nộp được tính theo công thức sau:

Thuế bảo vệ môi trường phải nộp

=

Số lượng đơn vị hàng hoá tính thuế

x

Mức thuế tuyệt đối trên một đơn vị hàng hoá

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế bảo vệ môi trường là số lượng hàng hoá tính thuế và mức thuế tuyệt đối

1. Số lượng hàng hoá tính thuế được quy định như sau:

1.1. Đối với hàng hoá sản xuất trong nước, số lượng hàng hoá tính thuế là số lượng hàng hoá sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho, khuyến mại, quảng cáo.

1.2. Đối với hàng hoá nhập khẩu, số lượng hàng hoá tính thuế là số lượng hàng hoá nhập khẩu.

Đối với trường hợp số lượng hàng hoá chịu thuế bảo vệ môi trường xuất, bán và nhập khẩu tính bằng đơn vị đo lường khác đơn vị quy định tính thuế tại biểu mức thuế Bảo vệ môi trường do Uỷ ban thường vụ Quốc hội ban hành thì phải qui đổi ra đơn vị đo lường quy định tại biểu mức thuế Bảo vệ môi trường để tính thuế.

1.3. Đối với hàng hoá là nhiên liệu hỗn hợp chứa xăng, dầu, mỡ nhờn gốc hoá thạch và nhiên liệu sinh học thì số lượng hàng hoá tính thuế trong kỳ là số lượng xăng, dầu, mỡ nhờn gốc hoá thạch có trong số lượng nhiên liệu hỗn hợp nhập khẩu hoặc sản xuất bán ra, trao đổi, tặng cho, đưa vào tiêu dùng nội bộ được quy đổi ra đơn vị đo lường quy định tính thuế của hàng hoá tương ứng. Cách xác định như sau:

Số lượng xăng, dầu, mỡ nhờn gốc hoá thạch tính thuế

=

Số lượng nhiên liệu hỗn hợp nhập khẩu, sản xuất bán ra, tiêu dùng, trao đổi, tặng cho

x

Tỷ lệ phần trăm (%) xăng, dầu, mỡ nhờn gốc hoá thạch có trong nhiên liệu hỗn hợp

Căn cứ tiêu chuẩn kỹ thuật chế biến nhiên liệu hỗn hợp được cơ quan có thẩm quyền phê duyệt (kể cả trường hợp có thay đổi tỷ lệ phần trăm (%) xăng, dầu, mỡ nhờn gốc hoá thạch có trong nhiên liệu hỗn hợp), người nộp thuế tự tính toán, kê khai, nộp thuế bảo vệ môi trường đối với số lượng xăng, dầu, mỡ nhờn gốc hoá thạch; Đồng thời có trách nhiệm thông báo với cơ quan thuế về tỷ lệ phần trăm (%) xăng, dầu, mỡ nhờn có gốc hoá thạch chứa trong nhiên liệu hỗn hợp và nộp cùng với tờ khai thuế của tháng tiếp theo tháng bắt đầu có bán (hoặc có thay đổi tỷ lệ) nhiên liệu hỗn hợp.

2. Mức thuế tuyệt đối làm căn cứ tính thuế bảo vệ môi trường đối với từng loại hàng hoá là mức thuế được quy định tại Biểu mức thuế bảo vệ môi trường ban hành kèm theo Nghị quyết số 1269/2011/NQ-UBTVQH12 ngày 14 tháng 7 năm 2011 của Uỷ ban thường vụ Quốc hội.

Chương III

KHAI THUẾ, NỘP THUẾ VÀ HOÀN THUẾ

Điều 6. Thời điểm tính thuế

1. Đối với hàng hoá sản xuất bán ra, trao đổi, tặng cho, khuyến mại, quảng cáo, thời điểm tính thuế là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá.

2. Đối với hàng hoá sản xuất đưa vào tiêu dùng nội bộ, thời điểm tính thuế là thời điểm đưa hàng hoá vào sử dụng.

3. Đối với hàng hoá nhập khẩu, thời điểm tính thuế là thời điểm đăng ký tờ khai hải quan, trừ xăng dầu nhập khẩu để bán quy định tại khoản 4 điều này.

4. Đối với xăng, dầu sản xuất hoặc nhập khẩu để bán, thời điểm tính thuế là thời điểm doanh nghiệp đầu mối kinh doanh xăng, dầu bán ra.

Điều 7. Khai thuế, nộp thuế.

1. Việc khai thuế, nộp thuế được thực hiện theo quy định của Luật thuế bảo vệ môi trường, Luật Quản lý thuế và các văn bản hướng dẫn thi hành Luật Quản lý thuế cụ thể như sau:

1.1. Hồ sơ khai thuế bảo vệ môi trường là tờ khai theo mẫu số 01/TBVMT ban hành kèm theo Thông tư này và các tài liệu liên quan đến việc khai thuế, tính thuế.

Đối với hàng hoá xuất khẩu, nhập khẩu, quá cảnh, tạm nhập - tái xuất khẩu thì hồ sơ hải quan của hàng hoá được sử dụng làm hồ sơ khai thuế bảo vệ môi trường.

Tổ chức, cá nhân sản xuất kinh doanh hàng hoá tự chịu trách nhiệm về việc kê khai thuế bảo vệ môi trường. Trường hợp phát hiện khai sai, gian lận, trốn thuế thì phải bị xử lý theo quy định của pháp luật về quản lý thuế.

1.2. Địa điểm nộp hồ sơ khai thuế:

a) Đối với hàng hoá sản xuất trong nước (trừ than đá tiêu thụ nội địa của Tập đoàn công nghiệp than-Khoáng sản Việt Nam và sản xuất kinh doanh xăng dầu), người nộp thuế bảo vệ môi trường thực hiện nộp hồ sơ khai thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp.

Trường hợp người nộp thuế có cơ sở sản xuất hàng hoá chịu thuế bảo vệ môi trường tại tỉnh, thành phố trực thuộc trung ương khác với trụ sở chính thì nộp hồ sơ khai thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp tại địa phương nơi có cơ sở sản xuất hàng hoá chịu thuế bảo vệ môi trường.

b) Đối với hàng hoá nhập khẩu (trừ trường hợp xăng dầu nhập khẩu để bán), người nộp thuế nộp hồ sơ khai thuế với cơ quan hải quan nơi làm thủ tục hải quan.

1.3. Khai thuế bảo vệ môi trường:

a) Đối với hàng hoá sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho, khuyến mại, quảng cáo thực hiện khai thuế, tính thuế và nộp thuế theo tháng theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

Trường hợp trong tháng không phát sinh thuế bảo vệ môi trường phải nộp thì người nộp thuế vẫn kê khai và nộp tờ khai cho cơ quan quản lý thuế để theo dõi.

b) Đối với hàng hoá nhập khẩu, hàng hoá nhập khẩu uỷ thác thuộc diện chịu thuế bảo vệ môi trường thì người nộp thuế thực hiện khai thuế, tính thuế và nộp thuế theo từng lần phát sinh (trừ trường hợp xăng dầu nhập khẩu để bán).

Việc khai thuế, tính thuế, nộp thuế bảo vệ môi trường đối với hàng hoá nhập khẩu được thực hiện cùng thời điểm với việc khai thuế và nộp thuế nhập khẩu, trừ mặt hàng xăng dầu nhập khẩu được thực hiện theo quy định tại khoản 2 Điều 7 Thông tư này.

Thời hạn nộp thuế bảo vệ môi trường trong trường hợp này là thời hạn nộp thuế nhập khẩu theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Kê khai, nộp thuế bảo vệ môi trường trong một số trường hợp cụ thể được thực hiện như sau:

2.1. Tổ chức, cá nhân sản xuất, kinh doanh nhập khẩu túi nilông và nhập khẩu thiết bị điện lạnh có chứa HCFC căn cứ tiêu chuẩn chất lượng hàng hoá sản xuất, nhập khẩu và các tài liệu hồ sơ liên quan để kê khai và nộp thuế bảo vệ môi trường theo quy định.

2.2. Đối với xăng dầu:

Các công ty kinh doanh xăng dầu đầu mối thực hiện đăng ký, kê khai, nộp thuế bảo vệ môi trường vào ngân sách nhà nước tại cơ quan thuế địa phương nơi kê khai, nộp thuế giá trị giá tăng, cụ thể:

- Các công ty kinh doanh xăng dầu đầu mối trực tiếp nhập khẩu, sản xuất, chế biến xăng dầu (gọi chung là các đơn vị đầu mối) thực hiện kê khai, nộp thuế tại địa phương nơi các đơn vị đầu mối đóng trụ sở chính đối với lượng xăng dầu do các đơn vị này trực tiếp xuất, bán bao gồm xuất để tiêu dùng nội bộ, xuất để trao đổi sản phẩm hàng hoá khác, xuất trả hàng nhập khẩu uỷ thác, bán cho tổ chức, cá nhân khác ngoài hệ thống của đơn vị đầu mối (kể cả các doanh nghiệp mà đơn vị đầu mối có cổ phần từ 50% trở xuống); trừ lượng xăng dầu xuất bán và nhập khẩu uỷ thác cho công ty kinh doanh xăng dầu đầu mối khác.

- Các đơn vị thành viên hạch toán độc lập trực thuộc đơn vị đầu mối; các Chi nhánh trực thuộc đơn vị đầu mối; các Công ty cổ phần do đơn vị đầu mối nắm cổ phần chi phối (trên 50% cổ phần) hoặc các Chi nhánh trực thuộc các đơn vị thành viên, các Chi nhánh trực thuộc các Công ty cổ phần nêu trên (gọi chung là các đơn vị thành viên) thực hiện kê khai, nộp thuế tại địa phương nơi các đơn vị thành viên đóng trụ sở chính đối với lượng xăng dầu do các đơn vị thành viên xuất, bán cho tổ chức, cá nhân khác ngoài hệ thống.

- Tổ chức khác trực tiếp nhập khẩu, sản xuất, chế biến xăng dầu thực hiện kê khai, nộp thuế tại cơ quan thuế địa phương nơi kê khai, nộp thuế giá trị gia tăng khi xuất, bán xăng dầu.

- Đối với các trường hợp xăng dầu dùng làm nguyên liệu pha chế xăng sinh học mà chưa kê khai nộp thuế bảo vệ môi trường thì khi xuất bán xăng sinh học đơn vị bán xăng sinh học phải kê khai nộp thuế bảo vệ môi trường theo quy định.

2.3. Đối với than khai thác và tiêu thụ nội địa:

2.3.1. Đối với than do Tập đoàn công nghiệp Than- Khoáng sản Việt Nam (Vinacomin) quản lý và giao cho các đơn vị thành viên khai thác, chế biến và tiêu thụ việc kê khai và nộp thuế bảo vệ môi trường thực hiện như sau:

a) Hàng tháng các Công ty làm đầu mối tiêu thụ than của Vinacomin thực hiện phân bổ số thuế bảo vệ môi trường phải nộp cho các địa phương nơi có than khai thác tương ứng với sản lượng than thu mua của các Công ty sản xuất khai thác than tại địa phương và lập Biểu tính thuế bảo vệ môi trường theo mẫu phụ lục số 02/TBVMT ban hành kèm theo Thông tư này.

Số thuế bảo vệ môi trường phân bổ cho các địa phương nơi khai thác than được xác định căn cứ trên tỷ lệ phần trăm (%) than tiêu thụ nội địa trong tổng số than bán ra và số lượng than khai thác tại địa phương bán cho công ty đầu mối tiêu thụ than của Vinacomin, được xác định theo công thức sau:

Tỷ lệ (%)

Sản lượng than tiêu thụ nội địa trong kỳ

=

Sản lượng than tiêu thụ nội địa trong kỳ

________________________________

Tổng số than tiêu thụ trong kỳ

Số thuế bảo vệ môi trường phải nộp cho địa phương có than khai thác trong kỳ

=

Tỷ lệ (%) than tiêu thụ nội địa trong kỳ

x

Sản lượng than mua của các đơn vị tại địa phương nơi có than khai thác trong kỳ

x

Mức thuế tuyệt đối trên 1 tấn than tiêu thụ

b) Công ty đầu mối tiêu thụ than kê khai và nộp thuế bảo vệ môi trường cho toàn bộ số thuế bảo vệ môi trường phát sinh đối với than khai thác và tiêu thụ nội địa theo mẫu tờ khai số 01/TBVMT và phụ lục số 02/TBVMT ban hành kèm theo Thông tư này với cơ quan thuế quản lý trực tiếp công ty đầu mối, đồng thời gửi 1 bản phụ lục số 02/TBVMT cho cơ quan thuế quản lý công ty khai thác.

c) Căn cứ số thuế bảo vệ môi trường được tính nộp cho từng địa phương trên phụ lục số 02/TBVMT trong kỳ tính thuế, công ty đầu mối tiêu thụ than lập chứng từ nộp thuế bảo vệ môi trường cho địa phương nơi đóng trụ sở chính (nếu có phát sinh số thuế phải nộp) và các địa phương nơi có than khai thác.

Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi công ty đầu mối đăng ký khai thuế và cơ quan thuế địa phương nơi có công ty khai thác than.

Kho bạc Nhà nước nơi Công ty đầu mối tiêu thụ than đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của công ty khai thác than.

2.3.2. Các cơ sở sản xuất, kinh doanh than khác (gồm cả trường hợp tiêu dùng nội bộ) thực hiện kê khai, nộp thuế bảo vệ môi trường tại cơ quan thuế địa phương nơi khai thác.

2.3.4. Trường hợp người nộp thuế là tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua than khai thác nhỏ lẻ thì thực hiện kê khai thuế bảo vệ môi trường với cơ quan thuế trực tiếp quản lý người nộp thuế.

3. Đối với than nhập khẩu: người nộp thuế kê khai theo quy định tại tiết b điểm 1.3 khoản 1 điều này. Trường hợp nhập khẩu than nguyên khai có hàm lượng than antraxít thì người nộp thuế phải kê khai riêng lượng than antraxit nhập khẩu để nộp thuế bảo vệ môi trường theo mức quy định đối với than antraxit. Nếu khối lượng thực tế than antraxit nhập khẩu khác với đã kê khai khi nhập khẩu thì người nộp thuế phải kê khai bổ sung, điều chỉnh.

4. Thuế bảo vệ môi trường chỉ phải nộp một lần đối với hàng hoá sản xuất hoặc nhập khẩu. Trường hợp hàng hoá xuất khẩu đã nộp thuế bảo vệ môi trường nhưng phải nhập khẩu trở lại Việt Nam thì không phải nộp thuế bảo vệ môi trường khi nhập khẩu.

Đối với các tổ chức, cá nhân mua hàng hoá đã được nộp thuế bảo vệ môi trường về để sản xuất, kinh doanh thì thuế bảo vệ môi trường của hàng mua được hạch toán vào giá vốn hàng hoá hoặc giá thành sản phẩm sản xuất. Đối với các tổ chức, cá nhân bán hàng hoá chịu thuế bảo vệ môi trường thì giá tính thuế giá trị gia tăng là giá đã bao gồm thuế bảo vệ môi trường.

Điều 8. Hoàn thuế

Người nộp thuế bảo vệ môi trường được hoàn thuế bảo vệ môi trường đã nộp trong một số trường hợp sau:

1. Hàng hoá nhập khẩu còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan được tái xuất khẩu ra nước ngoài.

2. Hàng hoá nhập khẩu để giao, bán cho nước ngoài thông qua đại lý tại Việt Nam; xăng, dầu bán cho phương tiện vận tải của hãng nước ngoài trên tuyến đường qua cảng Việt Nam hoặc phương tiện vận tải của Việt Nam trên tuyến đường vận tải quốc tế theo quy định của pháp luật.

3. Hàng hoá tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập, tái xuất được hoàn lại số thuế bảo vệ môi trường đã nộp tương ứng với số hàng tái xuất khẩu.

4. Hàng nhập khẩu do người nhập khẩu tái xuất khẩu (kể cả trường hợp trả lại hàng) ra nước ngoài được hoàn lại số thuế bảo vệ môi trường đã nộp đối với số hàng tái xuất ra nước ngoài.

5. Hàng tạm nhập khẩu để tham gia hội chợ, triển lãm, giới thiệu sản phẩm được hoàn lại số thuế bảo vệ môi trường đã nộp tương ứng với số hàng hoá khi tái xuất khẩu ra nước ngoài.

Việc hoàn thuế bảo vệ môi trường theo quy định tại Điều này chỉ thực hiện đối với hàng hoá thực tế xuất khẩu. Thủ tục, hồ sơ, trình tự, thẩm quyền giải quyết hoàn thuế bảo vệ môi trường đối với hàng xuất khẩu được thực hiện theo quy định như đối với việc giải quyết hoàn thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Phân bổ số thu ngân sách nhà nước

Việc phân bổ ngân sách nhà nước đối với khoản thu từ thuế bảo vệ môi trường thực hiện theo quy định của cơ quan nhà nước có thẩm quyền.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01/01/2012. Bãi bỏ Thông tư số 06/2001/TT-BTC ngày 17 tháng 1 năm 2001 của Bộ Tài Chính hướng dẫn thực hiện nghị định số 78/2000/NĐ-CP ngày 26/12/2000 của Chính phủ về phí xăng dầu, Thông tư số 63/2001/TT-BTC ngày 09/08/2001, Thông tư số 70/2002/TT-BTC ngày 19/8/2002 hướng dẫn bổ sung, sửa đổi Thông tư số 06/2001/TT-BTC nêu trên và nội dung quy định về quản lý thuế về phí xăng dầu tại Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Các tổ chức, cá nhân sản xuất, kinh doanh xăng dầu không phải kê khai, nộp thuế bảo vệ môi trường đối với lượng xăng dầu đã kê khai, nộp phí xăng dầu từ trước ngày 01/01/2012.

3. Quy định về xử lý các hành vi vi phạm về thuế bảo vệ môi trường thực hiện theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng TƯ Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát NDTC;

- Văn phòng BCĐ phòng chống tham nhũng;

- Toà án NDTC;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước,

Sở Tài nguyên và Môi trường các tỉnh, TP;

- Công báo;

- Cục Kiểm tra văn bản Bộ Tư pháp;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 01/TBVMT

(Ban hành kèm theo Thông tư số 152/2011/TT-BTC

Ngày 11/11/2011 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

TỜ KHAI THUẾ BẢO VỆ MÔI TRƯỜNG

[01] Kỳ tính thuế: tháng. ....... năm. ......

[02] Người nộp thuế: …………………………………………………………………..

[03] Mã số thuế: ………………………………………………………………………..

[04] Địa chỉ: …………………………………………………………………………….

[05] Quận/huyện:. ........................... [06] Tỉnh/ Thành phố: …………………………

[07] Điện thoại:. ....................... [08] Fax:. ........................ [09] E-mail:. .......................

[10] Đại lý thuế (nếu có): ............................................................................................

[11] Mã số thuế:. ......................................................................................................

[12] Địa chỉ:. ...................................................................................................................

[13] Quận/huyện:. .................. [14] Tỉnh/Thành phố:. .................................................

[15] Điện thoại:. .................... [16] Fax:. ................. [17] Email:. ................................

[18] Hợp đồng đại lý thuế, số:. .................. ngày. ..........................................................

Đơn vị tiền: Việt Nam đồng

STT | Tên hàng hoá | Số lượng tính thuế |  | Mức thuế | Thuế BVMT phải nộp trong kỳ
 |  | ĐVT | Số lượng
(1) | (2) | (3) | (4) | (5) | (6) = (4) x (5)
 | Hàng hoá A |  |  |  |
 | Hàng hoá B |  |  |  |
 | Tổng cộng |  |  |  |

Tôi cam đoan số liệu kê khai trên là đúng sự thật và tự chịu trách nhiệm trước pháp luật về những số liệu đã kê khai./.

ĐẠI LÝ THUẾ

Họ và tên:. ....

Số chứng chỉ hành nghề:. .........

............, ngày. .....tháng. .... ..năm. ...

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu

Mẫu số: 02/TBVMT

(Ban hành kèm theo Thông tư số 152/2011/TT-BTC

Ngày 11/11/2011 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

BẢNG PHÂN BỔ SỐ THUẾ BẢO VỆ MÔI TRƯỜNG PHẢI NỘP CHO CÁC ĐỊA PHƯƠNG

Kèm theo tờ khai thuế BVMT số 01/TBVMT ngày. .................

[01] Kỳ tính thuế: ………… Tháng….. năm…...

[02] Người nộp thuế: …………………………………………………………………………………………………………………….…………………..

[03] Mã số thuế: ……………………………………………………………………………………………………………………….……………………..

[04] Địa chỉ: …………………………………………………………………………………………………………………………………………………...

[05] Quận/huyện:. ............................................ [06] Tỉnh/ Thành phố: ……………………………………………………………………………………

[07] Điện thoại:. ....................................................... [08] Fax:. .................................................. [09] E-mail:. ....................................................................

[10] Đại lý thuế (nếu có):.............................................................................................................................................................................................

[11] Mã số thuế:. ......................................................................................................................................................................................................

[12] Địa chỉ:. .............................................................................................................................................................................................................................

[13] Quận/huyện:. .......................................... [14] Tỉnh/Thành phố:. ...................................................................................................................................

[15] Điện thoại:. .................................................... [16] Fax:. .................................................... [17] Email:. .......................................................................

[18] Hợp đồng đại lý thuế, số:. .......................................................................... ngày. ............................................................................................................

Đơn vị tiền: Việt Nam đồng

STT | Chỉ tiêu | Số than tiêu thụ nội địa trong kỳ | Tổng số than tiêu thụ trong kỳ | Tỷ lệ phân bổ (%) | Sản lượng than mua của địa phương nơi có than khai thác trong kỳ | Mức thuế BVMT (đồng/tấn) | Số thuế phát sinh phải nộp
(1) | (2) | (3) | (4) | (5)=(3)/(4) | (6) | (7) | (8)
1 | Doanh nghiệp đầu mối |  |  |  |  |  |
 | Nộp tại nơi có trụ sở chính |  |  |  |  |  |
2 | Tại địa phương A |  |  |  |  |  |
 | - Tên cơ sở khai thác |  |  |  |  |  |
 | - Mã số thuế |  |  |  |  |  |
3 | Tại địa phương B |  |  |  |  |  |
 | - Tên cơ sở khai thác |  |  |  |  |  |
 | - Mã số thuế |  |  |  |  |  |
4 | Tại địa phương C |  |  |  |  |  |
 | - Tên cơ sở khai thác |  |  |  |  |  |
 | - Mã số thuế |  |  |  |  |  |
 | .... |  |  |  |  |  |

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên:.......

Chứng chỉ hành nghề số:................

..........................., ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

(Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)


TT 30.2013 Hoan thue BVMT

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2013/TT-BTC | Hà Nội, ngày 18 tháng 3 năm 2013

THÔNG TƯ

HƯỚNG DẪN HOÀN LẠI TIỀN THUẾ BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI TÚI NI LÔNG LÀM BAO BÌ ĐÓNG GÓI SẴN HÀNG HÓA THEO NGHỊ QUYẾT SỐ 02/NQ-CP NGÀY 07/01/2013 CỦA CHÍNH PHỦ

Căn cứ Luật thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật quản lý thuế;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 9 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ;

Căn cứ Nghị quyết số 02/NQ-CP ngày 07/01/2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn hoàn lại tiền thuế bảo vệ môi trường đối với túi ni lông làm bao bì đóng gói sẵn hàng hóa.

Điều 1. Phạm vi điều chỉnh

Tổ chức, hộ gia đình, cá nhân sản xuất hoặc nhập khẩu (gọi tắt là người sản xuất hoặc người nhập khẩu) được hoàn lại tiền thuế bảo vệ môi trường đã nộp và tiền phạt chậm nộp nếu có (gọi tắt là hoàn lại tiền thuế), không truy nộp thuế nếu đã kê khai nhưng chưa nộp và tiền phạt chậm nộp nếu có (gọi tắt là không truy nộp thuế) từ ngày 01 tháng 01 năm 2012 đến hết ngày 14 tháng 11 năm 2012 đối với túi ni lông làm bao bì đóng gói sẵn hàng hóa (sau đây gọi là bao bì để đóng gói sản phẩm), bao gồm:

1. Người nhập khẩu bao bì để đóng gói sản phẩm do người nhập khẩu đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.

2. Người sản xuất hoặc người nhập khẩu bao bì bán trực tiếp cho tổ chức, hộ gia đình, cá nhân khác (gọi tắt là người mua bao bì) để đóng gói sản phẩm do người mua bao bì sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.

Điều 2. Hồ sơ, trình tự, thủ tục hoàn lại tiền thuế bảo vệ môi trường

1. Hồ sơ hoàn lại tiền thuế bảo vệ môi trường đối với trường hợp người sản xuất hoặc người nhập khẩu bao bì để đóng gói sản phẩm thuộc đối tượng được hoàn lại tiền thuế theo quy định tại Điều 1 Thông tư này (đã kê khai và nộp một phần hoặc toàn bộ tiền thuế, tiền phạt chậm nộp):

a) Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28 tháng 02 năm 2011 của Bộ Tài chính.

b) Tờ khai bổ sung hồ sơ khai thuế, tiền phạt chậm nộp theo mẫu số 01/KHBS ban hành kèm theo Thông tư này.

c) Chứng từ nộp thuế bảo vệ môi trường, tiền phạt chậm nộp.

d) Trường hợp người nhập khẩu bao bì để đóng gói sản phẩm do người nhập khẩu đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói, ngoài giấy tờ quy định tại điểm a, b, c nêu trên, phải có thêm:

- Hồ sơ hải quan theo quy định.

- Bản chính văn bản cam kết về việc nhập khẩu bao bì để đóng gói sản phẩm có chữ ký của đại diện theo pháp luật của người nhập khẩu bao bì và đóng dấu (nếu người nhập khẩu bao bì là pháp nhân), trong văn bản cam kết nêu rõ số lượng bao bì nhập khẩu, số lượng sản phẩm sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói, số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm.

- Bản chụp Hợp đồng mua bán sản phẩm hoặc Hợp đồng nguyên tắc về việc mua bán sản phẩm hoặc Đơn hàng trong trường hợp không có Hợp đồng (trường hợp mua sản phẩm về để đóng gói) hoặc Bản chụp Hợp đồng đóng gói sản phẩm (trường hợp làm dịch vụ đóng gói) được ký trực tiếp giữa người nhập khẩu bao bì và tổ chức, hộ gia đình, cá nhân bán sản phẩm hoặc có sản phẩm cần đóng gói.

Bao bì mà người nhập khẩu đã có văn bản cam kết về việc nhập khẩu bao bì để đóng gói sản phẩm nêu trên, nhưng không sử dụng để đóng gói sản phẩm mà đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho thì người nhập khẩu bao bì phải kê khai, nộp thuế bảo vệ môi trường và bị xử lý theo quy định của pháp luật về quản lý thuế.

e) Trường hợp người sản xuất hoặc người nhập khẩu bao bì bán trực tiếp cho người mua bao bì để đóng gói sản phẩm do người mua bao bì sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói, ngoài giấy tờ quy định tại điểm a, b, c nêu trên, phải có thêm:

- Hồ sơ hải quan theo quy định (nếu có).

- Bản chụp Hợp đồng mua bán bao bì hoặc Hợp đồng nguyên tắc về việc mua bán bao bì hoặc Đơn hàng trong trường hợp không có Hợp đồng được ký trực tiếp giữa người sản xuất hoặc người nhập khẩu bao bì với người mua bao bì.

- Bản chính văn bản cam kết về việc mua bao bì để đóng gói sản phẩm có chữ ký của đại diện theo pháp luật của người mua bao bì và đóng dấu (nếu người mua bao bì là pháp nhân), trong văn bản cam kết nêu rõ số lượng sản phẩm sản xuất hoặc gia công ra đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình sản xuất hoặc gia công ra; số lượng sản phẩm mua về để đóng gói đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình mua về; số lượng sản phẩm nhận đóng gói đối với trường hợp người mua bao bì làm dịch vụ đóng gói; số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm.

- Bản chính Biên bản xác nhận của người sản xuất hoặc người nhập khẩu bao bì về số lượng bao bì mà người sản xuất hoặc người nhập khẩu bao bì đã bán cho người mua bao bì để đóng gói sản phẩm, trong đó nêu rõ số thuế bảo vệ môi trường mà người mua bao bì phải trả cho người sản xuất hoặc người nhập khẩu bao bì.

- Bảng kê hoá đơn bán bao bì để đóng gói sản phẩm theo mẫu số 02/TBVMT ban hành kèm theo Thông tư này.

Bao bì mà người mua đã có văn bản cam kết về việc mua bao bì để đóng gói sản phẩm nêu trên, nhưng không sử dụng để đóng gói sản phẩm mà đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho hoặc bán cho tổ chức, hộ gia đình, cá nhân khác thì người mua bao bì phải kê khai, nộp thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp và bị xử lý theo quy định của pháp luật về quản lý thuế.

2. Hồ sơ khai bổ sung đối với trường hợp người sản xuất hoặc người nhập khẩu bao bì để đóng gói sản phẩm thuộc đối tượng không truy nộp thuế theo quy định tại Điều 1 Thông tư này:

a) Tờ khai bổ sung hồ sơ khai thuế, tiền phạt chậm nộp theo mẫu số 01/KHBS ban hành kèm theo Thông tư này.

b) Các giấy tờ theo quy định tại điểm d, điểm e (không cần giấy tờ quy định tại điểm a, c) Khoản 1 Điều này.

3. Trình tự, thủ tục hoàn lại tiền thuế và không truy nộp thuế được thực hiện theo quy định của pháp luật về quản lý thuế.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2. Người sản xuất hoặc người nhập khẩu bao bì để đóng gói sản phẩm thuộc đối tượng được hoàn lại tiền thuế và không truy nộp thuế theo quy định tại Điều 1 Thông tư này:

a) Chịu trách nhiệm trước pháp luật về tính trung thực, chính xác, đầy đủ của các nội dung kê khai, cam kết theo quy định tại Khoản 1, Khoản 2 Điều 2 Thông tư này.

b) Hoàn tất hồ sơ và nộp trước ngày 30/6/2013 cho cơ quan thuế hoặc cơ quan hải quan nơi đã khai, nộp thuế.

c) Điều chỉnh số liệu trên sổ sách kế toán.

3. Cơ quan thuế, cơ quan hải quan:

a) Có trách nhiệm phổ biến, hướng dẫn việc hoàn lại tiền thuế và không truy nộp thuế theo quy định tại Thông tư này.

b) Kiểm tra tính đầy đủ, chính xác của hồ sơ hoàn lại tiền thuế và hồ sơ khai bổ sung đối với trường hợp không truy nộp thuế để thực hiện hoàn lại tiền thuế và không truy nộp thuế theo quy định của pháp luật về quản lý thuế.

c) Điều chỉnh số liệu kế toán thuế.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Viện Kiểm sát NDTC; Toà án NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, Website Bộ Tài chính;
- Lưu: VT, Vụ CST (P4).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


Luat thue su dung dat phi nong nghiep 48.2010

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------
Luật số: 48/2010/QH12 | Hà Nội, ngày 17 tháng 06 năm 2010

LUẬT

THUẾ SỬ DỤNG ĐẤT PHI NÔNG NGHIỆP

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật thuế sử dụng đất phi nông nghiệp,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế; người nộp thuế; căn cứ tính thuế; đăng ký, khai, tính và nộp thuế; miễn, giảm thuế sử dụng đất phi nông nghiệp.

Điều 2. Đối tượng chịu thuế

1. Đất ở tại nông thôn, đất ở tại đô thị.

2. Đất sản xuất, kinh doanh phi nông nghiệp bao gồm: đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất khai thác, chế biến khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm.

3. Đất phi nông nghiệp quy định tại Điều 3 của Luật này sử dụng vào mục đích kinh doanh.

Điều 3. Đối tượng không chịu thuế

Đất phi nông nghiệp sử dụng không vào mục đích kinh doanh bao gồm:

1. Đất sử dụng vào mục đích công cộng bao gồm: đất giao thông, thủy lợi; đất xây dựng công trình văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng công trình công cộng khác theo quy định của Chính phủ;

2. Đất do cơ sở tôn giáo sử dụng;

3. Đất làm nghĩa trang, nghĩa địa;

4. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

5. Đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

6. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp, đất sử dụng vào mục đích quốc phòng, an ninh;

7. Đất phi nông nghiệp khác theo quy định của pháp luật.

Điều 4. Người nộp thuế

1. Người nộp thuế là tổ chức, hộ gia đình, cá nhân có quyền sử dụng đất thuộc đối tượng chịu thuế quy định tại Điều 2 của Luật này.

2. Trường hợp tổ chức, hộ gia đình, cá nhân chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) thì người đang sử dụng đất là người nộp thuế.

3. Người nộp thuế trong một số trường hợp cụ thể được quy định như sau:

a) Trường hợp được Nhà nước cho thuê đất để thực hiện dự án đầu tư thì người thuê đất ở là người nộp thuế;

b) Trường hợp người có quyền sử dụng đất cho thuê đất theo hợp đồng thì người nộp thuế được xác định theo thỏa thuận trong hợp đồng. Trường hợp trong hợp đồng không có thỏa thuận về người nộp thuế thì người có quyền sử dụng đất là người nộp thuế;

c) Trường hợp đất đã được cấp Giấy chứng nhận nhưng đang có tranh chấp thì trước khi tranh chấp được giải quyết, người đang sử dụng đất là người nộp thuế. Việc nộp thuế không phải là căn cứ để giải quyết tranh chấp về quyền sử dụng đất;

d) Trường hợp nhiều người cùng có quyền sử dụng một thửa đất thì người nộp thuế là người đại diện hợp pháp của những người cùng có quyền sử dụng thửa đất đó;

đ) Trường hợp người có quyền sử dụng đất góp vốn kinh doanh bằng quyền sử dụng đất mà hình thành pháp nhân mới có quyền sử dụng đất thuộc đối tượng chịu thuế quy định tại Điều 2 của Luật này thì pháp nhân mới là người nộp thuế.

Chương 2.

CĂN CỨ TÍNH THUẾ, ĐĂNG KÝ, KHAI, TÍNH VÀ NỘP THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế là giá tính thuế và thuế suất.

Điều 6. Giá tính thuế

1. Giá tính thuế đối với đất được xác định bằng diện tích đất tính thuế nhân với giá của 1m2 đất.

2. Diện tích đất tính thuế được quy định như sau:

a) Diện tích đất tính thuế là diện tích đất thực tế sử dụng.

Trường hợp có quyền sử dụng nhiều thửa đất ở thì diện tích đất tính thuế là tổng diện tích các thửa đất tính thuế.

Trường hợp được Nhà nước giao đất, cho thuê đất để xây dựng khu công nghiệp thì diện tích đất tính thuế không bao gồm diện tích đất xây dựng kết cấu hạ tầng sử dụng chung;

b) Đối với đất ở nhà nhiều tầng nhiều hộ ở, nhà chung cư bao gồm cả trường hợp vừa để ở, vừa để kinh doanh thì diện tích đất tính thuế được xác định bằng hệ số phân bổ nhân với diện tích nhà của từng tổ chức, hộ gia đình, cá nhân sử dụng.

Hệ số phân bổ được xác định bằng diện tích đất xây dựng nhà nhiều tầng nhiều hộ ở, nhà chung cư chia cho tổng diện tích nhà của các tổ chức, hộ gia đình, cá nhân sử dụng.

Trường hợp nhà nhiều tầng nhiều hộ ở, nhà chung cư có tầng hầm thì 50% diện tích tầng hầm của các tổ chức, hộ gia đình, cá nhân sử dụng trong tầng hầm được cộng vào diện tích nhà của các tổ chức, hộ gia đình, cá nhân sử dụng để tính hệ số phân bổ;

c) Đối với công trình xây dựng dưới mặt đất thì áp dụng hệ số phân bổ bằng 0,5 diện tích đất xây dựng chia cho tổng diện tích công trình của các tổ chức, hộ gia đình, cá nhân sử dụng.

3. Giá của 1m2 đất là giá đất theo mục đích sử dụng do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định và được ổn định theo chu kỳ 5 năm, kể từ ngày Luật này có hiệu lực thi hành.

Điều 7. Thuế suất

1. Thuế suất đối với đất ở bao gồm cả trường hợp sử dụng để kinh doanh áp dụng theo biểu thuế lũy tiến từng phần được quy định như sau:

Bậc thuế | Diện tích đất tính thuế (m2) | Thuế suất (%)
1 | Diện tích trong hạn mức | 0,03
2 | Phần diện tích vượt không quá 3 lần hạn mức | 0,07
3 | Phần diện tích vượt trên 3 lần hạn mức | 0,15

2. Hạn mức đất ở làm căn cứ tính thuế là hạn mức giao đất ở mới theo quy định của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, kể từ ngày Luật này có hiệu lực thi hành.

Trường hợp đất ở đã có hạn mức theo quy định trước ngày Luật này có hiệu lực thi hành thì áp dụng như sau:

a) Trường hợp hạn mức đất ở theo quy định trước ngày Luật này có hiệu lực thi hành thấp hơn hạn mức giao đất ở mới thì áp dụng hạn mức giao đất ở mới để làm căn cứ tính thuế;

b) Trường hợp hạn mức đất ở theo quy định trước ngày Luật này có hiệu lực thi hành cao hơn hạn mức giao đất ở mới thì áp dụng hạn mức đất ở cũ để làm căn cứ tính thuế.

3. Đất ở nhà nhiều tầng nhiều hộ ở, nhà chung cư, công trình xây dựng dưới mặt đất áp dụng mức thuế suất 0,03%.

4. Đất sản xuất, kinh doanh phi nông nghiệp áp dụng mức thuế suất 0,03%.

5. Đất phi nông nghiệp quy định tại Điều 3 của Luật này sử dụng vào mục đích kinh doanh áp dụng mức thuế suất 0,03%.

6. Đất sử dụng không đúng mục đích, đất chưa sử dụng theo đúng quy định áp dụng mức thuế suất 0,15%. Trường hợp đất của dự án đầu tư phân kỳ theo đăng ký của nhà đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt thì không coi là đất chưa sử dụng và áp dụng mức thuế suất 0,03%.

7. Đất lấn, chiếm áp dụng mức thuế suất 0,2% và không áp dụng hạn mức. Việc nộp thuế không phải là căn cứ để công nhận quyền sử dụng đất hợp pháp của người nộp thuế đối với diện tích đất lấn, chiếm.

Điều 8. Đăng ký, khai, tính và nộp thuế

1. Người nộp thuế đăng ký, khai, tính và nộp thuế theo quy định của pháp luật về quản lý thuế.

2. Người nộp thuế đăng ký, khai, tính và nộp thuế tại cơ quan thuế huyện, quận, thị xã, thành phố thuộc tỉnh nơi có quyền sử dụng đất.

Trường hợp ở vùng sâu, vùng xa, điều kiện đi lại khó khăn, người nộp thuế có thể thực hiện việc đăng ký, khai, tính và nộp thuế tại Ủy ban nhân dân xã. Cơ quan thuế tạo điều kiện để người nộp thuế thực hiện nghĩa vụ của mình.

3. Trường hợp người nộp thuế có quyền sử dụng nhiều thửa đất ở thì diện tích tính thuế là tổng diện tích các thửa đất ở tính thuế trong phạm vi tỉnh, thành phố trực thuộc trung ương. Việc đăng ký, khai, tính và nộp thuế được quy định như sau:

a) Người nộp thuế đăng ký, khai, tính và nộp thuế tại cơ quan thuế huyện, quận, thị xã, thành phố thuộc tỉnh nơi có quyền sử dụng đất;

b) Người nộp thuế được lựa chọn hạn mức đất ở tại một huyện, quận, thị xã, thành phố thuộc tỉnh nơi có quyền sử dụng đất. Trường hợp có một hoặc nhiều thửa đất ở vượt hạn mức thì người nộp thuế được lựa chọn một nơi có thửa đất ở vượt hạn mức để xác định diện tích vượt hạn mức của các thửa đất.

Giá tính thuế được áp dụng theo giá đất của từng huyện, quận, thị xã, thành phố thuộc tỉnh tại nơi có thửa đất.

Người nộp thuế lập tờ khai tổng hợp theo mẫu quy định để xác định tổng diện tích các thửa đất ở có quyền sử dụng và số thuế đã nộp, gửi cơ quan thuế nơi người nộp thuế đã lựa chọn để xác định hạn mức đất ở để nộp phần chênh lệch giữa số thuế phải nộp theo quy định của Luật này và số thuế đã nộp.

Chương 3.

MIỄN THUẾ, GIẢM THUẾ

Điều 9. Miễn thuế

1. Đất của dự án đầu tư thuộc lĩnh vực đặc biệt khuyến khích đầu tư; dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc lĩnh vực khuyến khích đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn; đất của doanh nghiệp sử dụng trên 50% số lao động là thương binh, bệnh binh.

2. Đất của cơ sở thực hiện xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

3. Đất xây dựng nhà tình nghĩa, nhà đại đoàn kết, cơ sở nuôi dưỡng người già cô đơn, người khuyết tật, trẻ mồ côi; cơ sở chữa bệnh xã hội.

4. Đất ở trong hạn mức tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

5. Đất ở trong hạn mức của người hoạt động cách mạng trước ngày 19/8/1945; thương binh hạng 1/4, 2/4; người hưởng chính sách như thương binh hạng 1/4, 2/4; bệnh binh hạng 1/3; anh hùng lực lượng vũ trang nhân dân; mẹ Việt Nam anh hùng; cha đẻ, mẹ đẻ, người có công nuôi dưỡng liệt sĩ khi còn nhỏ; vợ, chồng của liệt sĩ; con của liệt sĩ được hưởng trợ cấp hàng tháng; người hoạt động cách mạng bị nhiễm chất độc da cam; người bị nhiễm chất độc da cam mà hoàn cảnh gia đình khó khăn.

6. Đất ở trong hạn mức của hộ nghèo theo quy định của Chính phủ.

7. Hộ gia đình, cá nhân trong năm bị thu hồi đất ở theo quy hoạch, kế hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được miễn thuế trong năm thực tế có thu hồi đối với đất tại nơi bị thu hồi và đất tại nơi ở mới.

8. Đất có nhà vườn được cơ quan nhà nước có thẩm quyền xác nhận là di tích lịch sử - văn hóa.

9. Người nộp thuế gặp khó khăn do sự kiện bất khả kháng nếu giá trị thiệt hại về đất và nhà trên đất trên 50% giá tính thuế.

Điều 10. Giảm thuế

Giảm 50% số thuế phải nộp cho các trường hợp sau đây:

1. Đất của dự án đầu tư thuộc lĩnh vực khuyến khích đầu tư; dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn; đất của doanh nghiệp sử dụng từ 20% đến 50% số lao động là thương binh, bệnh binh;

2. Đất ở trong hạn mức tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

3. Đất ở trong hạn mức của thương binh hạng 3/4, 4/4; người hưởng chính sách như thương binh hạng 3/4, 4/4; bệnh binh hạng 2/3, 3/3; con của liệt sĩ không được hưởng trợ cấp hàng tháng;

4. Người nộp thuế gặp khó khăn do sự kiện bất khả kháng nếu giá trị thiệt hại về đất và nhà trên đất từ 20% đến 50% giá tính thuế.

Điều 11. Nguyên tắc miễn thuế, giảm thuế

1. Người nộp thuế được hưởng cả miễn thuế và giảm thuế đối với cùng một thửa đất thì được miễn thuế; người nộp thuế thuộc hai trường hợp được giảm thuế trở lên quy định tại Điều 10 của Luật này thì được miễn thuế.

2. Người nộp thuế đất ở chỉ được miễn thuế hoặc giảm thuế tại một nơi do người nộp thuế lựa chọn, trừ trường hợp quy định tại khoản 9 Điều 9 và khoản 4 Điều 10 của Luật này.

3. Người nộp thuế có nhiều dự án đầu tư được miễn thuế, giảm thuế thì thực hiện miễn, giảm theo từng dự án đầu tư.

4. Miễn thuế, giảm thuế chỉ áp dụng trực tiếp đối với người nộp thuế và chỉ tính trên số tiền thuế phải nộp theo quy định của Luật này.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2012.

2. Các văn bản quy phạm pháp luật sau đây hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực:

a) Pháp lệnh thuế nhà, đất năm 1992;

b) Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh thuế nhà, đất năm 1994.

Điều 13. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành những nội dung cần thiết của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 7 thông qua ngày 17 tháng 6 năm 2010.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 53.2011 HD thi hanh luat

CHÍNH PHỦ
---------------

Số: 53/2011/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

Hà Nội, ngày 01 tháng 07 năm 2011

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế sử dụng

đất phi nông nghiệp

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế sử dụng đất phi nông nghiệp ngày 17 tháng 6 năm 2010;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế sử dụng đất phi nông nghiệp.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế sử dụng đất phi nông nghiệp thực hiện theo quy định tại Điều 2 Luật Thuế sử dụng đất phi nông nghiệp. Cụ thể như sau:

1. Đất ở tại nông thôn, đất ở tại đô thị:

2. Đất sản xuất, kinh doanh phi nông nghiệp quy định tại khoản 2 Điều 2 Luật Thuế sử dụng đất phi nông nghiệp, gồm:

a) Đất xây dựng khu công nghiệp bao gồm đất để xây dựng cụm công nghiệp, khu công nghiệp, khu chế xuất và các khu sản xuất, kinh doanh tập trung khác có cùng chế độ sử dụng đất;

b) Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh bao gồm đất để xây dựng cơ sở sản xuất công nghiệp, tiểu thủ công nghiệp; xây dựng cơ sở kinh doanh thương mại, dịch vụ và các công trình khác phục vụ cho sản xuất, kinh doanh (kể cả đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh trong khu công nghệ cao, khu kinh tế);

c) Đất để khai thác khoáng sản, đất làm mặt bằng chế biến khoáng sản, trừ trường hợp khai thác khoáng sản mà không ảnh hưởng đến lớp đất mặt hoặc mặt đất;

d) Đất sản xuất vật liệu xây dựng, làm đồ gốm bao gồm đất để khai thác nguyên liệu và đất làm mặt bằng chế biến, sản xuất vật liệu xây dựng, làm đồ gốm.

3. Đất phi nông nghiệp quy định tại Điều 3 Nghị định này được các tổ chức, hộ gia đình, cá nhân sử dụng vào mục đích kinh doanh.

Điều 3. Đối tượng không chịu thuế

Đất phi nông nghiệp sử dụng không vào mục đích kinh doanh quy định tại Điều 3 Luật Thuế sử dụng đất phi nông nghiệp thuộc đối tượng không chịu thuế, cụ thể:

1. Đất sử dụng vào mục đích công cộng gồm:

a) Đất giao thông, thuỷ lợi bao gồm đất sử dụng vào mục đích xây dựng công trình đường giao thông, cầu, cống, vỉa hè, đường sắt, đất xây dựng kết cấu hạ tầng cảng hàng không, sân bay, bao gồm cả đất nằm trong quy hoạch xây dựng cảng hàng không, sân bay nhưng chưa xây dựng do được phân kỳ đầu tư theo từng giai đoạn phát triển được cơ quan nhà nước có thẩm quyền phê duyệt, đất xây dựng các hệ thống cấp nước (không bao gồm nhà máy sản xuất nước), hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập và đất thuộc hành lang bảo vệ an toàn giao thông, an toàn thuỷ lợi;

b) Đất xây dựng công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng bao gồm đất sử dụng làm nhà trẻ, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, công trình văn hoá, điểm bưu điện - văn hoá xã, phường, thị trấn, tượng đài, bia tưởng niệm, bảo tàng, cơ sở phục hồi chức năng cho người khuyết tật, cơ sở dạy nghề, cơ sở cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm; khu nuôi dưỡng người già và trẻ em có hoàn cảnh khó khăn;

c) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) quyết định bảo vệ;

d) Đất xây dựng công trình công cộng khác bao gồm đất sử dụng cho mục đích công cộng trong khu đô thị, khu dân cư nông thôn; đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp, khu công nghệ cao, khu kinh tế theo quy hoạch được cấp có thẩm quyền phê duyệt; đất xây dựng công trình hệ thống đường dây tải điện, hệ thống mạng truyền thông, hệ thống dẫn xăng, dầu, khí và đất thuộc hành lang bảo vệ an toàn các công trình trên; đất trạm điện; đất hồ, đập thuỷ điện; đất xây dựng nhà tang lễ, nhà hoả táng; đất để chất thải, bãi rác, khu xử lý chất thải được cơ quan nhà nước có thẩm quyền cho phép.

2. Đất do cơ sở tôn giáo sử dụng bao gồm đất thuộc nhà chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo, các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động.

3. Đất làm nghĩa trang, nghĩa địa.

4. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng.

5. Đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ bao gồm diện tích đất xây dựng công trình là đình, đền, miếu, am, từ đường, nhà thờ họ theo khuôn viên của thửa đất có các công trình này.

6. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp gồm:

a) Đất xây dựng trụ sở cơ quan nhà nước, trụ sở tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công lập; trụ sở các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài tại Việt Nam và các tổ chức quốc tế liên chính phủ được hưởng ưu đãi, miễn trừ tương đương cơ quan đại diện ngoại giao nước ngoài tại Việt Nam;

b) Đất xây dựng các công trình sự nghiệp thuộc các ngành và lĩnh vực về kinh tế, văn hoá, xã hội, khoa học và công nghệ, ngoại giao của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công lập.

7. Đất sử dụng vào mục đích quốc phòng, an ninh gồm:

a) Đất thuộc doanh trại, trụ sở đóng quân;

b) Đất làm căn cứ quân sự;

c) Đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh;

d) Đất làm ga, cảng quân sự;

đ) Đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh;

e) Đất làm kho tàng của các đơn vị vũ trang nhân dân;

g) Đất làm trường bắn, thao trường, bãi tập, bãi thử vũ khí, bãi huỷ vũ khí;

h) Đất làm nhà khách, nhà công vụ, nhà thi đấu, nhà tập luyện thể dục, thể thao và các cơ sở khác thuộc khuôn viên doanh trại, trụ sở đóng quân của các đơn vị vũ trang nhân dân;

i) Đất làm trại giam, trại tạm giam, nhà tạm giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

k) Đất xây dựng các công trình chiến đấu, công trình nghiệp vụ quốc phòng, an ninh khác do Chính phủ quy định.

8. Đất phi nông nghiệp để xây dựng các công trình của hợp tác xã phục vụ trong lĩnh vực sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; đất tại đô thị sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất; xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thuỷ sản; xây dựng cơ sở ươm tạo cây giống, con giống; xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

Chương II

CĂN CỨ TÍNH THUẾ, ĐĂNG KÝ, KHAI, TÍNH,

NỘP THUẾ VÀ MIỄN THUẾ, GIẢM THUẾ

Điều 4. Diện tích đất tính thuế

Diện tích đất tính thuế là diện tích đất phi nông nghiệp thực tế sử dụng.

1. Trường hợp người nộp thuế có quyền sử dụng nhiều thửa đất ở trong phạm vi tỉnh, thành phố trực thuộc trung ương thì diện tích đất tính thuế là tổng diện tích các thửa đất ở tính thuế.

2. Đối với đất ở nhà nhiều tầng nhiều hộ ở, nhà chung cư, bao gồm cả trường hợp vừa để ở, vừa để kinh doanh thì diện tích đất tính thuế của từng tổ chức, hộ gia đình, cá nhân được xác định bằng hệ số phân bổ nhân với diện tích nhà (công trình) của từng tổ chức, hộ gia đình, cá nhân sử dụng.

Hệ số phân bổ đối với trường hợp không có tầng hầm

=

Diện tích đất xây dựng nhà nhiều tầng nhiều hộ ở, nhà chung cư

_________________________________________

Tổng diện tích nhà của các tổ chức, hộ gia đình, cá nhân sử dụng

Hệ số phân bổ đối với trường hợp có tầng hầm | = | Diện tích đất xây dựng nhà nhiều tầng, nhiều hộ ở, nhà chung cư
 |  | Tổng diện tích nhà của các tổ chức, hộ gia đình, cá nhân sử dụng (phần trên mặt đất) | + | 50% diện tích tầng hầm của các tổ chức, hộ gia đình, cá nhân sử dụng

Hệ số phân bổ đối với trường hợp chỉ có công trình xây dựng dưới mặt đất

=

0,5 x

Diện tích đất trên bề mặt tương ứng với công trình xây dựng dưới mặt đất

Tổng diện tích công trình của các tổ chức, hộ gia đình, cá nhân sử dụng dưới mặt đất

Diện tích nhà (công trình) của từng tổ chức, hộ gia đình, cá nhân sử dụng là diện tích sàn thực tế sử dụng của tổ chức, hộ gia đình, cá nhân theo hợp đồng mua bán hoặc theo Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận).

Điều 5. Giá của 1 m2 đất tính thuế

1. Giá của 1 m2 đất tính thuế là giá đất theo mục đích sử dụng của thửa đất tính thuế do Uỷ ban nhân dân cấp tỉnh quy định và được ổn định theo chu kỳ 5 năm, kể từ ngày 01 tháng 01 năm 2012.

2. Trường hợp trong chu kỳ ổn định có sự thay đổi người nộp thuế hoặc phát sinh các yếu tố dẫn đến thay đổi giá của 1 m2 đất tính thuế thì không phải xác định lại giá của 1 m2 đất tính thuế cho thời gian còn lại của chu kỳ.

3. Trường hợp được Nhà nước giao đất, cho thuê đất, trường hợp chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất phi nông nghiệp hoặc từ đất sản xuất, kinh doanh phi nông nghiệp sang đất ở trong chu kỳ ổn định thì giá của 1 m2 đất tính thuế là giá đất theo mục đích sử dụng do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm được giao đất, cho thuê đất hoặc thời điểm chuyển mục đích sử dụng đất và được ổn định trong thời gian còn lại của chu kỳ.

Điều 6. Hạn mức đất ở tính thuế

1. Hạn mức đất ở làm căn cứ tính thuế đối với trường hợp được giao đất ở mới từ ngày 01 tháng 01 năm 2012 trở đi là hạn mức giao đất ở do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm giao đất ở mới.

2. Hạn mức đất ở làm căn cứ tính thuế đối với trường hợp đất ở đang sử dụng trước ngày 01 tháng 01 năm 2012 được xác định như sau:

a) Trường hợp tại thời điểm cấp Giấy chứng nhận mà Uỷ ban nhân dân cấp tỉnh đã có quy định về hạn mức giao đất ở, hạn mức công nhận đất ở và diện tích đất ở trong Giấy chứng nhận được xác định theo hạn mức công nhận đất ở thì áp dụng hạn mức công nhận đất ở để làm căn cứ tính thuế. Trường hợp hạn mức công nhận đất ở đó thấp hơn hạn mức giao đất ở hiện hành thì áp dụng hạn mức giao đất ở hiện hành để làm căn cứ tính thuế;

b) Trường hợp tại thời điểm cấp Giấy chứng nhận mà Uỷ ban nhân dân cấp tỉnh đã có quy định về hạn mức giao đất ở, hạn mức công nhận đất ở và diện tích đất ở trong Giấy chứng nhận được xác định theo hạn mức giao đất ở thì áp dụng hạn mức giao đất ở để làm căn cứ tính thuế. Trường hợp hạn mức giao đất ở đó thấp hơn hạn mức giao đất ở hiện hành thì áp dụng hạn mức giao đất ở hiện hành để làm căn cứ tính thuế;

c) Trường hợp tại thời điểm cấp Giấy chứng nhận mà Uỷ ban nhân dân cấp tỉnh chưa quy định về hạn mức giao đất ở, hạn mức công nhận đất ở thì toàn bộ diện tích đất ở ghi trên Giấy chứng nhận được xác định là diện tích đất ở trong hạn mức;

d) Trường hợp chưa được cấp Giấy chứng nhận thì không áp dụng hạn mức. Khi người sử dụng đất đã được cấp Giấy chứng nhận thì hạn mức đất ở làm căn cứ tính thuế áp dụng theo nguyên tắc quy định tại các điểm a, b, c khoản này.

3. Trường hợp thay đổi người nộp thuế thì hạn mức đất ở tính thuế là hạn mức giao đất ở hiện hành do Uỷ ban nhân dân cấp tỉnh quy định và được áp dụng kể từ năm tính thuế tiếp theo, trừ trường hợp thay đổi người nộp thuế do nhận thừa kế, biếu, tặng giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau thì hạn mức đất ở tính thuế được thực hiện theo hạn mức đất ở quy định và áp dụng đối với người chuyển quyền.

4. Không áp dụng hạn mức đất ở đối với đất lấn, chiếm và đất sử dụng không đúng mục đích và đất chưa sử dụng theo đúng quy định.

Điều 7. Đăng ký, khai, tính và nộp thuế

1. Người nộp thuế đăng ký, khai, tính và nộp thuế theo quy định của pháp luật về quản lý thuế.

2. Người nộp thuế đăng ký, khai, tính và nộp thuế tại cơ quan thuế huyện, quận, thị xã, thành phố thuộc tỉnh hoặc khai thuế, nộp thuế tại cơ quan, cá nhân được cơ quan thuế uỷ quyền theo quy định của pháp luật (sau đây gọi chung là cơ quan thuế cấp huyện) nơi có quyền sử dụng đất.

Trường hợp ở vùng sâu, vùng xa, điều kiện đi lại khó khăn, người nộp thuế có thể đăng ký, khai, tính và nộp thuế tại Uỷ ban nhân dân xã.

3. Việc đăng ký, khai, tính và nộp thuế đối với trường hợp người nộp thuế có quyền sử dụng nhiều thửa đất ở trong phạm vi tỉnh, thành phố trực thuộc Trung ương được quy định như sau:

a) Người nộp thuế đăng ký, khai, tính và nộp thuế đối với từng thửa đất ở có quyền sử dụng tại cơ quan thuế cấp huyện nơi có quyền sử dụng đất như đối với trường hợp có quyền sử dụng một thửa đất;

b) Trường hợp không có thửa đất ở nào vượt hạn mức đất ở tại nơi có thửa đất đó thì người nộp thuế được lựa chọn hạn mức đất ở tại một nơi có thửa đất để xác định số thuế phải nộp. Phần diện tích đất ở ngoài hạn mức được xác định bằng tổng diện tích các thửa đất ở có quyền sử dụng trừ đi hạn mức đất ở nơi mà người nộp thuế đã lựa chọn;

c) Trường hợp có một thửa đất ở vượt hạn mức đất ở tại nơi có thửa đất đó thì người nộp thuế lựa chọn hạn mức đất ở tại nơi có thửa đất vượt hạn mức để xác định số thuế phải nộp. Phần diện tích đất ở ngoài hạn mức được xác định bằng phần diện tích vượt hạn mức của thửa đất ở nơi đã lựa chọn hạn mức cộng với phần diện tích của tất cả các thửa đất ở khác có quyền sử dụng;

d) Trường hợp có từ hai thửa đất ở trở lên vượt hạn mức đất ở tại nơi có thửa đất đó thì người nộp thuế chỉ được lựa chọn hạn mức đất ở tại một nơi có thửa đất ở vượt hạn mức để xác định số thuế phải nộp. Phần diện tích đất ở ngoài hạn mức được xác định bằng phần diện tích vượt hạn mức của thửa đất ở nơi đã lựa chọn hạn mức cộng với phần diện tích của tất cả các thửa đất ở khác có quyền sử dụng;

đ) Người nộp thuế lập tờ khai tổng hợp theo mẫu do Bộ Tài chính quy định để xác định tổng diện tích các thửa đất ở có quyền sử dụng và số thuế đã nộp, gửi cơ quan thuế nơi người nộp thuế đã lựa chọn hạn mức đất ở làm căn cứ tính thuế để nộp phần chênh lệch giữa số thuế phải nộp theo quy định của Nghị định này và số thuế đã nộp tại các cơ quan thuế cấp huyện nơi có quyền sử dụng đất.

4. Bộ Tài chính quy định cụ thể việc đăng ký, khai, tính và nộp thuế quy định tại Điều này.

Điều 8. Miễn thuế, giảm thuế và nguyên tắc miễn, giảm thuế

Đối tượng miễn thuế, giảm thuế và nguyên tắc miễn, giảm thuế sử dụng đất phi nông nghiệp thực hiện theo quy định tại Điều 9, Điều 10 và Điều 11 Luật Thuế sử dụng đất phi nông nghiệp. Một số nội dung được quy định cụ thể như sau:

1. Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại khoản 1, khoản 4 Điều 9 và khoản 1, khoản 2 Điều 10 Luật Thuế sử dụng đất phi nông nghiệp được thực hiện theo quy định của pháp luật về đầu tư.

2. Các cơ sở thực hiện xã hội hoá được miễn thuế quy định tại khoản 2 Điều 9 Luật Thuế sử dụng đất phi nông nghiệp phải đáp ứng các quy định về loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở sở thực hiện xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hoá, thể thao, môi trường theo Quyết định của Thủ tướng Chính phủ.

3. Việc xác định hộ nghèo được miễn thuế quy định tại khoản 6 Điều 9 Luật Thuế sử dụng đất phi nông nghiệp được căn cứ theo Quyết định của Thủ tướng Chính phủ về chuẩn hộ nghèo. Trường hợp Uỷ ban nhân dân cấp tỉnh có quy định cụ thể chuẩn hộ nghèo áp dụng tại địa phương theo quy định của pháp luật thì căn cứ vào chuẩn hộ nghèo do địa phương ban hành để xác định hộ nghèo.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 9. Trách nhiệm của một số Bộ, Uỷ ban nhân dân cấp tỉnh

1. Trong quý III năm 2011, Bộ Tài nguyên và Môi trường có trách nhiệm ban hành văn bản quy định và hướng dẫn cơ quan tài nguyên và môi trường địa phương về việc xác định diện tích đất sử dụng không đúng mục đích, diện tích đất lấn, chiếm và diện tích đất chưa sử dụng theo đúng quy định để làm căn cứ tính thuế theo quy định của Luật Thuế sử dụng đất phi nông nghiệp.

2. Bộ Tài chính có trách nhiệm:

a) Chỉ đạo xây dựng cơ sở dữ liệu về quản lý thu thuế trên cơ sở dữ liệu về quản lý đất đai do cơ quan tài nguyên và môi trường cung cấp;

b) Hướng dẫn, chỉ đạo các cơ quan thuế tổ chức, quản lý thu thuế sử dụng đất phi nông nghiệp theo quy định của Nghị định này và pháp luật quản lý thuế.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Quy định và công bố giá đất, hạn mức đất ở từng khu vực, từng thời kỳ tại địa phương để làm căn cứ tính thuế theo quy định của Nghị định này.

b) Chỉ đạo các cơ quan, đơn vị trên địa bàn tổ chức thực hiện tốt Luật Thuế sử dụng đất phi nông nghiệp và quy định của Nghị định này.

Điều 10. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2012 và thay thế Nghị định số 94-CP ngày 25 tháng 8 năm 1994 của Chính phủ quy định chi tiết thi hành Pháp lệnh về thuế nhà, đất và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về thuế nhà, đất.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Uỷ ban Giám sát tài chính Quốc gia;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Uỷ ban Trung ương Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 153.2011 HD ve thue SD dat phi NN

BỘ TÀI CHÍNH
------------

Số: 153/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

Hà Nội, ngày 11 tháng 11 năm 2011

THÔNG TƯ

Hướng dẫn về thuế sử dụng đất phi nông nghiệp

___________________

Căn cứ Luật Thuế sử dụng đất phi nông nghiệp số 48/2010/QH12 ngày 17 tháng 06 năm 2010;

Căn cứ Luật Đất đai năm 2003;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 53/2011/NĐ-CP ngày 01 tháng 07 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế sử dụng đất phi nông nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng chịu thuế

1. Đất ở tại nông thôn, đất ở tại đô thị quy định tại Luật Đất đai năm 2003 và các văn bản hướng dẫn thi hành.

2. Đất sản xuất, kinh doanh phi nông nghiệp gồm:

2.1. Đất xây dựng khu công nghiệp bao gồm đất để xây dựng cụm công nghiệp, khu công nghiệp, khu chế xuất và các khu sản xuất, kinh doanh tập trung khác có cùng chế độ sử dụng đất;

2.2. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh bao gồm đất để xây dựng cơ sở sản xuất công nghiệp, tiểu thủ công nghiệp; xây dựng cơ sở kinh doanh thương mại, dịch vụ và các công trình khác phục vụ cho sản xuất, kinh doanh (kể cả đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh trong khu công nghệ cao, khu kinh tế);

2.3. Đất để khai thác khoáng sản, đất làm mặt bằng chế biến khoáng sản, trừ trường hợp khai thác khoáng sản mà không ảnh hưởng đến lớp đất mặt hoặc mặt đất;

Ví dụ 1: Công ty A được nhà nước cho thuê đất để khai thác than, trong tổng diện tích đất được thuê là 2000m2 đất có 1000m2 trên mặt đất là đất rừng, còn lại là mặt bằng cho việc khai thác và sản xuất than. Việc khai thác than không ảnh hưởng đến diện tích đất rừng, thì phần diện tích đất rừng đó không thuộc đối tượng chịu thuế.

2.4. Đất sản xuất vật liệu xây dựng, làm đồ gốm bao gồm đất để khai thác nguyên liệu và đất làm mặt bằng chế biến, sản xuất vật liệu xây dựng, làm đồ gốm.

3. Đất phi nông nghiệp quy định tại Điều 2 Thông tư này được các tổ chức, hộ gia đình, cá nhân sử dụng vào mục đích kinh doanh.

Điều 2. Đối tượng không chịu thuế.

Đất phi nông nghiệp không sử dụng vào mục đích kinh doanh thuộc đối tượng không chịu thuế bao gồm:

1. Đất sử dụng vào mục đích công cộng, gồm:

1.1. Đất giao thông, thuỷ lợi bao gồm đất sử dụng vào mục đích xây dựng công trình đường giao thông, cầu, cống, vỉa hè, đường sắt, đất xây dựng kết cấu hạ tầng cảng hàng không, sân bay, bao gồm cả đất nằm trong quy hoạch xây dựng cảng hàng không, sân bay nhưng chưa xây dựng do được phân kỳ đầu tư theo từng giai đoạn phát triển được cơ quan nhà nước có thẩm quyền phê duyệt, đất xây dựng các hệ thống cấp nước (không bao gồm nhà máy sản xuất nước), hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập và đất thuộc hành lang bảo vệ an toàn giao thông, an toàn thuỷ lợi;

Việc xác định đất xây dựng kết cấu hạ tầng cảng hàng không, sân bay được thực hiện theo quy định tại Nghị định số 83/2007/NĐ-CP ngày 25/5/2007 của Chính phủ về quản lý, khai thác cảng hàng không, sân bay và các văn bản hướng dẫn thi hành, văn bản sửa đổi, bổ sung (nếu có).

1.2. Đất xây dựng công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng bao gồm đất sử dụng làm nhà trẻ, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, công trình văn hoá, điểm bưu điện - văn hoá xã, phường, thị trấn, tượng đài, bia tưởng niệm, bảo tàng, cơ sở phục hồi chức năng cho người khuyết tật, cơ sở dạy nghề, cơ sở cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm; khu nuôi dưỡng người già và trẻ em có hoàn cảnh khó khăn;

1.3. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) quyết định bảo vệ;

1.4. Đất xây dựng công trình công cộng khác bao gồm đất sử dụng cho mục đích công cộng trong khu đô thị, khu dân cư nông thôn; đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp, khu công nghệ cao, khu kinh tế theo quy hoạch được cấp có thẩm quyền phê duyệt; đất xây dựng công trình hệ thống đường dây tải điện, hệ thống mạng truyền thông, hệ thống dẫn xăng, dầu, khí và đất thuộc hành lang bảo vệ an toàn các công trình trên; đất trạm điện; đất hồ, đập thuỷ điện; đất xây dựng nhà tang lễ, nhà hoả táng, lò hoả táng; đất để chất thải, bãi rác, khu xử lý chất thải được cơ quan nhà nước có thẩm quyền cho phép.

Việc xác định đất sử dụng cho mục đích công cộng trong khu đô thị, khu dân cư nông thôn thực hiện theo quy định tại Thông tư số 06/2007/TT-BTNMT ngày 15/6/2007 của Bộ Tài nguyên và Môi trường và các văn bản sửa đổi, bổ sung (nếu có).

2. Đất do cơ sở tôn giáo sử dụng bao gồm đất thuộc nhà chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo, các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động.

3. Đất làm nghĩa trang, nghĩa địa.

4. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng.

5. Đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ bao gồm diện tích đất xây dựng công trình là đình, đền, miếu, am, từ đường, nhà thờ họ theo khuôn viên của thửa đất có các công trình này.

Trường hợp này, đất phải thuộc diện đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất quy định tại Khoản 8 Điều 50 Luật Đất đai năm 2003 và các văn bản hướng dẫn thi hành.

6. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp gồm:

6.1. Đất xây dựng trụ sở cơ quan nhà nước, trụ sở tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công lập; trụ sở các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài tại Việt Nam và các tổ chức quốc tế liên chính phủ được hưởng ưu đãi, miễn trừ tương đương cơ quan đại diện ngoại giao nước ngoài tại Việt Nam;

Trường hợp các tổ chức cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp sử dụng đất được nhà nước giao để xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp của cơ quan, tổ chức, đơn vị vào mục đích khác thì thực hiện theo quy định tại Luật quản lý, sử dụng tài sản nhà nước và các các văn bản hướng dẫn thi hành

6.2. Đất xây dựng các công trình sự nghiệp thuộc các ngành và lĩnh vực về kinh tế, văn hoá, xã hội, khoa học và công nghệ, ngoại giao của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công lập.

7. Đất sử dụng vào mục đích quốc phòng, an ninh gồm:

7.1. Đất thuộc doanh trại, trụ sở đóng quân;

7.2. Đất làm căn cứ quân sự;

7.3. Đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh;

7.4. Đất làm ga, cảng quân sự;

7.5. Đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh;

7.6. Đất làm kho tàng của các đơn vị vũ trang nhân dân;

7.7. Đất làm trường bắn, thao trường, bãi tập, bãi thử vũ khí, bãi huỷ vũ khí;

7.8. Đất làm nhà khách, nhà công vụ, nhà thi đấu, nhà tập luyện thể dục, thể thao và các cơ sở khác thuộc khuôn viên doanh trại, trụ sở đóng quân của các đơn vị vũ trang nhân dân;

7.9. Đất làm trại giam, trại tạm giam, nhà tạm giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

7.10. Đất xây dựng các công trình chiến đấu, công trình nghiệp vụ quốc phòng, an ninh khác do Chính phủ quy định.

8. Đất phi nông nghiệp để xây dựng các công trình của hợp tác xã phục vụ trong lĩnh vực sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; Đất tại đô thị sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; Đất xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thuỷ sản; Đất xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng nhà, kho của hộ gia đình, cá nhân chỉ để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

Điều 3. Người nộp thuế

1. Người nộp thuế là tổ chức, hộ gia đình, cá nhân có quyền sử dụng đất thuộc đối tượng chịu thuế quy định tại Điều 1 Thông tư này.

2. Trường hợp tổ chức, hộ gia đình, cá nhân chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) thì người đang sử dụng đất là người nộp thuế.

3. Người nộp thuế (NNT) trong một số trường hợp cụ thể được quy định như sau:

3.1. Trường hợp được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư thì người được nhà nước giao đất, cho thuê đất là người nộp thuế;

3.2. Trường hợp người có quyền sử dụng đất cho thuê đất theo hợp đồng thì người nộp thuế được xác định theo thoả thuận trong hợp đồng. Trường hợp trong hợp đồng không có thoả thuận về người nộp thuế thì người có quyền sử dụng đất là người nộp thuế;

Ví dụ 2: Ông A có thửa đất tại tỉnh B nhưng chưa được cấp Giấy chứng nhận quyền sử dụng đất (đất không có giấy tờ hoặc chỉ có một trong các giấy tờ quy định tại Khoản 1 Điều 50 Luật Đất đai năm 2003) thì Ông A là người nộp thuế đối với thửa đất đó. Tuy nhiên, Ông A không sử dụng mà xây nhà và cho Ông B thuê. Người nộp thuế được xác định như sau:

- Trường hợp Ông B chỉ thuê nhà (không thuê đất) của Ông A thì Ông A là người nộp thuế;

- Trường hợp Ông B thuê cả nhà và đất của Ông A nhưng không có hợp đồng hoặc trong hợp đồng không quy định rõ người nộp thuế thì Ông A là người nộp thuế;

- Trường hợp trong hợp đồng thuê nhà, đất giữa Ông B và Ông A quy định rõ người nộp thuế thì người nộp thuế là người được xác định theo thoả thuận trong hợp đồng đã ký.

3.3. Trường hợp đất đã được cấp Giấy chứng nhận nhưng đang có tranh chấp thì trước khi tranh chấp được giải quyết, người đang sử dụng đất là người nộp thuế. Việc nộp thuế không phải là căn cứ để giải quyết tranh chấp về quyền sử dụng đất;

3.4. Trường hợp nhiều người cùng có quyền sử dụng một thửa đất thì người nộp thuế là người đại diện hợp pháp của những người cùng có quyền sử dụng thửa đất đó;

3.5. Trường hợp người có quyền sử dụng đất góp vốn kinh doanh bằng quyền sử dụng đất mà hình thành pháp nhân mới có quyền sử dụng đất thuộc đối tượng chịu thuế quy định tại Điều 1 Thông tư này thì pháp nhân mới là người nộp thuế.

3.6. Trường hợp thuê nhà thuộc sở hữu nhà nước thì người nộp thuế là người cho thuê nhà (đơn vị được giao ký hợp đồng với người thuê).

3.7. Trường hợp được nhà nước giao đất, cho thuê đất để thực hiện dự án xây nhà ở để bán, cho thuê thì người nộp thuế là người được nhà nước giao đất, cho thuê đất. Trường hợp chuyển nhượng quyền sử dụng đất cho các tổ chức, cá nhân khác thì người nộp thuế là người nhận chuyển nhượng.

Chương II

CĂN CỨ TÍNH THUẾ, PHƯƠNG PHÁP TÍNH THUẾ

Điều 4. Căn cứ tính thuế

Căn cứ tính thuế sử dụng đất phi nông nghiệp (SDĐPNN) là diện tích đất tính thuế, giá 1m2 đất tính thuế và thuế suất.

Điều 5. Diện tích đất tính thuế:

Diện tích đất tính thuế là diện tích đất phi nông nghiệp thực tế sử dụng.

1. Đất ở, bao gồm cả trường hợp đất ở sử dụng vào mục đích kinh doanh.

1.1. Trường hợp người nộp thuế có nhiều thửa đất ở trong phạm vi một tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là tỉnh) thì diện tích đất tính thuế là tổng diện tích các thửa đất ở thuộc diện chịu thuế trong tỉnh.

1.2. Trường hợp đất đã được cấp Giấy chứng nhận thì diện tích đất tính thuế là diện tích ghi trên Giấy chứng nhận; Trường hợp diện tích đất ở ghi trên Giấy chứng nhận nhỏ hơn diện tích đất thực tế sử dụng thì diện tích đất tính thuế là diện tích thực tế sử dụng.

Trường hợp nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng trên một thửa đất mà chưa được cấp Giấy chứng nhận thì diện tích đất tính thuế đối với từng người nộp thuế là diện tích đất thực tế sử dụng của từng người nộp thuế đó.

Trường hợp nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng trên một thửa đất đã được cấp Giấy chứng nhận thì diện tích đất tính thuế là diện tích đất ghi trên Giấy chứng nhận.

1.3. Đối với đất ở nhà nhiều tầng có nhiều hộ gia đình ở, nhà chung cư, bao gồm cả trường hợp vừa để ở, vừa để kinh doanh thì diện tích đất tính thuế của từng người nộp thuế được xác định bằng hệ số phân bổ nhân với diện tích nhà (công trình) mà người nộp thuế đó sử dụng, trong đó:

a) Diện tích nhà (công trình) của từng tổ chức, hộ gia đình, cá nhân sử dụng là diện tích sàn thực tế sử dụng của tổ chức, hộ gia đình, cá nhân theo hợp đồng mua bán hoặc theo Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b) Hệ số phân bổ được xác định như sau:

b1) Trường hợp không có tầng hầm:

Hệ số phân bổ =

Diện tích đất xây dựng nhà nhiều tầng nhiều hộ ở, nhà chung cư

____________________________________________________

Tổng diện tích nhà của các tổ chức, hộ gia đình, cá nhân sử dụng

b2) Trường hợp có tầng hầm:

Hệ số phân bổ = | Diện tích đất xây dựng nhà nhiều tầng, nhiều hộ ở, nhà chung cư
 | Tổng diện tích nhà của các tổ chức, hộ gia đình, cá nhân sử dụng (phần trên mặt đất) | + | 50% diện tích tầng hầm của các tổ chức, hộ gia đình, cá nhân sử dụng

b3) Trường hợp chỉ có công trình xây dựng dưới mặt đất:

Hệ số phân bổ =

0,5

x

Diện tích đất trên bề mặt tương ứng với công trình xây dựng dưới mặt đất

Tổng diện tích công trình của các tổ chức, hộ gia đình, cá nhân sử dụng dưới mặt đất

Trường hợp gặp khó khăn khi xác định diện tích đất xây dựng đối với nhà nhiều tầng, nhiều hộ ở, nhà chung cư thì Uỷ ban nhân dân (UBND) cấp tỉnh xem xét, xử lý từng trường hợp cụ thể phù hợp với thực tế tại địa phương.

1.4. Hạn mức đất ở làm căn cứ tính thuế.

a) Trường hợp được giao đất ở mới từ ngày 01/01/2012 trở đi thì áp dụng hạn mức giao đất ở do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm được giao đất ở mới.

b) Trường hợp đất ở đang sử dụng trước ngày 01/01/2012 thì hạn mức đất ở làm căn cứ tính thuế được xác định như sau:

b1) Trường hợp tại thời điểm cấp Giấy chứng nhận mà Uỷ ban nhân dân cấp tỉnh đã có quy định về hạn mức giao đất ở, hạn mức công nhận đất ở và diện tích đất ở trong Giấy chứng nhận được xác định theo hạn mức công nhận đất ở thì áp dụng hạn mức công nhận đất ở để làm căn cứ tính thuế. Trường hợp hạn mức công nhận đất ở đó thấp hơn hạn mức giao đất ở hiện hành thì áp dụng hạn mức giao đất ở hiện hành để làm căn cứ tính thuế;

b2) Trường hợp tại thời điểm cấp Giấy chứng nhận mà Uỷ ban nhân dân cấp tỉnh đã có quy định về hạn mức giao đất ở, hạn mức công nhận đất ở và diện tích đất ở trong Giấy chứng nhận được xác định theo hạn mức giao đất ở thì áp dụng hạn mức giao đất ở để làm căn cứ tính thuế. Trường hợp hạn mức giao đất ở đó thấp hơn hạn mức giao đất ở hiện hành thì áp dụng hạn mức giao đất ở hiện hành để làm căn cứ tính thuế;

b3) Trường hợp tại thời điểm cấp Giấy chứng nhận mà Uỷ ban nhân dân cấp tỉnh chưa quy định về hạn mức giao đất ở, hạn mức công nhận đất ở thì toàn bộ diện tích đất ở ghi trên Giấy chứng nhận được xác định là diện tích đất ở trong hạn mức;

b4) Trường hợp chưa được cấp Giấy chứng nhận thì không áp dụng hạn mức. Toàn bộ diện tích đất ở tính thuế của người nộp thuế áp dụng theo thuế suất đối với diện tích đất trong hạn mức.

Trường hợp này, đất đang sử dụng phải là đất ở theo quy định tại Luật Đất đai năm 2003 và các văn bản hướng dẫn thi hành.

Khi người sử dụng đất được cấp Giấy chứng nhận thì hạn mức đất ở làm căn cứ tính thuế áp dụng theo nguyên tắc quy định tại các điểm b1, b2, b3 tiết 1.4 khoản này.

c) Trường hợp thay đổi người nộp thuế thì hạn mức đất ở tính thuế là hạn mức giao đất ở hiện hành do Uỷ ban nhân dân cấp tỉnh quy định và được áp dụng kể từ năm tính thuế tiếp theo, trừ trường hợp thay đổi người nộp thuế do nhận thừa kế, biếu, tặng giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau thì hạn mức đất ở tính thuế được thực hiện theo hạn mức đất ở quy định và áp dụng đối với người chuyển quyền.

d) Trường hợp người nộp thuế có nhiều thửa đất ở trong một tỉnh thì người nộp thuế chỉ được lựa chọn một thửa đất tại một quận, huyện, thị xã, thành phố nơi có quyền sử dụng đất để làm căn cứ xác định hạn mức đất tính thuế, trong đó:

d1) Trường hợp không có thửa đất ở nào vượt hạn mức đất ở thì người nộp thuế được lựa chọn hạn mức đất ở tại một nơi có quyền sử dụng đất để xác định số thuế phải nộp. Phần diện tích đất ở ngoài hạn mức được xác định bằng tổng diện tích các thửa đất ở có quyền sử dụng trừ đi hạn mức đất ở của nơi người nộp thuế đã lựa chọn;

d2) Trường hợp có thửa đất ở vượt hạn mức đất ở nơi có quyền sử dụng đất thì người nộp thuế được lựa chọn hạn mức đất ở tại nơi có thửa đất ở vượt hạn mức để xác định số thuế phải nộp. Phần diện tích đất ở ngoài hạn mức được xác định bằng phần diện tích vượt hạn mức của thửa đất ở nơi đã lựa chọn hạn mức cộng với phần diện tích của tất cả các thửa đất ở khác có quyền sử dụng;

2. Đất sản xuất, kinh doanh phi nông nghiệp

Diện tích đất tính thuế là tổng diện tích đất được nhà nước giao, cho thuê sử dụng vào mục đích kinh doanh ghi trên Giấy chứng nhận, Quyết định giao đất, Quyết định hoặc Hợp đồng cho thuê đất của cơ quan nhà nước có thẩm quyền; Trường hợp diện tích đất ghi trên Giấy chứng nhận, Quyết định giao đất, Quyết định hoặc Hợp đồng cho thuê đất của cơ quan nhà nước có thẩm quyền thấp hơn diện tích đất thực tế sử dụng vào mục đích kinh doanh thì diện tích đất tính thuế là diện tích đất thực tế sử dụng.

Đối với đất phi nông nghiệp quy định tại Điều 2 ( trừ diện tích đất quy định tại tiết 6.1 Khoản 6) Thông tư này sử dụng vào mục đích kinh doanh thì diện tích tính thuế là toàn bộ diện tích đất phi nông nghiệp sử dụng vào mục đích kinh doanh. Trường hợp không xác định được cụ thể diện tích đất sử dụng vào mục đích kinh doanh thì diện tích đất chịu thuế được xác định theo phương pháp phân bổ theo tỷ lệ doanh số quy định tại Khoản 2 Điều 8 Thông tư này.

3. Đất sử dụng không đúng mục đích, đất lấn, chiếm và đất chưa sử dụng theo đúng quy định:

Diện tích đất lấn, chiếm, đất sử dụng không đúng mục đích, đất chưa sử dụng theo đúng quy định được xác định theo quy định của Bộ Tài nguyên và Môi trường.

Ví dụ 3: Hộ gia đình ông A đang sử dụng 2000 m2 đất đã được cấp Giấy chứng nhận quyền sử dụng đất, trên Giấy chứng nhận ghi: 200 m2 đất ở, 1.800m2 đất vườn. Diện tích đất thực tế sử dụng để ở là 400 m2. Hạn mức đất ở tại thời điểm cấp Giấy chứng nhận là 200m2.

Ông A phải tính thuế đối với diện tích đất gia đình Ông thực tế sử dụng để ở là: đất ở 400 m2.

Cơ quan thuế sẽ tính thuế như sau: tổng diện tích đất ở tính thuế SDĐPNN là 400 m2, trong đó: diện tích đất ở trong hạn mức 200m2, diện tích đất ở ngoài hạn mức: 200 m2.

Nếu cơ quan có thẩm quyền xác định diện tích 200 m2đất vườn mà gia đình Ông A đã sử dụng để ở là đất sử dụng không đúng mục đích thì diện tích đất tính thuế của Ông A được xác định lại là: 200 m2đất ở trong hạn mức; 200m2 sử dụng không đúng mục đích.

Điều 6. Giá của 1 m2 đất tính thuế

Giá của 1 m2 đất tính thuế là giá đất theo mục đích sử dụng của thửa đất tính thuế do Uỷ ban nhân dân cấp tỉnh quy định và được ổn định theo chu kỳ 5 năm, kể từ ngày 01/01/2012.

1. Trường hợp trong chu kỳ ổn định có sự thay đổi về người nộp thuế hoặc phát sinh các yếu tố làm thay đổi giá của 1 m2 đất tính thuế thì không phải xác định lại giá của 1 m2 đất cho thời gian còn lại của chu kỳ.

2. Trường hợp được Nhà nước giao đất, cho thuê đất, chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất phi nông nghiệp hoặc từ đất sản xuất, kinh doanh phi nông nghiệp sang đất ở trong chu kỳ ổn định thì giá của 1m2 đất tính thuế là giá đất theo mục đích sử dụng do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm được giao đất, cho thuê đất hoặc chuyển mục đích sử dụng đất và được ổn định trong thời gian còn lại của chu kỳ.

3. Trường hợp đất sử dụng không đúng mục đích hoặc lấn, chiếm thì giá của 1 m2 tính thuế là giá đất theo mục đích đang sử dụng do UBND cấp tỉnh quy định áp dụng tại địa phương.

Điều 7. Thuế suất.

1. Đất ở:

a) Đất ở bao gồm cả trường hợp sử dụng để kinh doanh áp dụng theo biểu thuế luỹ tiến từng phần như sau:

BẬC THUẾ | DIỆN TÍCH ĐẤT TÍNH THUẾ (m2) | THUẾ SUẤT (%)
1 | Diện tích trong hạn mức | 0,03
2 | Phần diện tích vượt không quá 3 lần hạn mức | 0,07
3 | Phần diện tích vượt trên 3 lần hạn mức | 0,15

b) Đất ở nhà nhiều tầng nhiều hộ ở, nhà chung cư, công trình xây dựng dưới mặt đất áp dụng mức thuế suất 0,03%.

2. Đất sản xuất, kinh doanh phi nông nghiệp, đất phi nông nghiệp quy định tại Điều 2 Thông tư này sử dụng vào mục đích kinh doanh áp dụng mức thuế suất 0,03%.

3. Đất sử dụng không đúng mục đích, đất chưa sử dụng theo đúng quy định áp dụng mức thuế suất 0,15%.

4. Đất của dự án đầu tư phân kỳ theo đăng ký của nhà đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt áp dụng mức thuế suất 0,03%.

5. Đất lấn, chiếm áp dụng mức thuế suất 0,2%.

Điều 8. Phương pháp tính thuế

1. Nguyên tắc tính thuế

1.1. Số thuế phải nộp của mỗi người nộp thuế được xác định trong phạm vi một (01) tỉnh.

1.2. Trường hợp người nộp thuế có đất thuộc diện chịu thuế tại nhiều quận, huyện trong phạm vi một (01) tỉnh thì số thuế phải nộp được xác định cho từng thửa đất tại cơ quan Thuế nơi có đất chịu thuế; Nếu người nộp thuế có thửa đất vượt hạn mức hoặc tổng diện tích đất chịu thuế vượt hạn mức tại nơi có quyền sử dụng đất thì phải kê khai tổng hợp tại cơ quan Thuế do người nộp thuế lựa chọn theo quy định tại Điều 16 Thông tư này.

1.3. Trường hợp trong năm có sự thay đổi người nộp thuế thì số thuế phải nộp của mỗi người nộp thuế được tính kể từ tháng phát sinh sự thay đổi.

Trường hợp trong năm phát sinh các yếu tố làm thay đổi căn cứ tính thuế (trừ trường hợp thay đổi giá 1m2 đất tính thuế) thì số thuế phải nộp được xác định từ tháng phát sinh sự thay đổi.

2. Xác định số thuế phải nộp đối với mỗi thửa đất.

2.1. Số thuế SDĐPNN phải nộp đối với diện tích đất ở, đất sản xuất kinh doanh, đất phi nông nghiệp quy định tại Điều 2 Thông tư này sử dụng vào mục đích kinh doanh được xác định theo công thức sau:

Số thuế phải nộp

(đồng)

=

Số thuế phát sinh

(đồng)

-

Số thuế được miễn, giảm (nếu có)

(đồng)

Số thuế phát sinh

(đồng)

=

Diện tích đất tính thuế

(m2)

x

Giá của 1m2 đất

(đồng/m2)

x

Thuế suất

(%)

2.2. Đối với đất ở nhà nhiều tầng, nhiều hộ ở, nhà chung cư (bao gồm cả trường hợp có tầng hầm) và công trình xây dựng dưới mặt đất thì số thuế phải nộp được xác định như sau:

Số thuế phải nộp = Số thuế phát sinh - Số thuế được miễn, giảm (nếu có)

Số thuế phát sinh

=

Diện tích nhà của từng tổ chức, hộ gia đình, cá nhân

x

Hệ số phân bổ

x

Giá của 1m2 đất tương ứng

x

Thuế suất

Trường hợp chỉ có công trình xây dựng dưới mặt đất:

Số thuế phát sinh

=

Diện tích sử dụng công trình của tổ chức, hộ gia đình, cá nhân

x

Hệ số phân bổ

x

Giá của 1m2 đất tương ứng

x

Thuế suất

2.3. Trường hợp đất phi nông nghiệp quy định tại Điều 2 Thông tư này sử dụng vào mục đích kinh doanh mà không xác định được diện tích đất sử dụng vào mục đích kinh doanh thì số thuế phát sinh được xác định như sau:

Số thuế phát sinh

=

Diện tích đất sử dụng vào kinh doanh

(m2)

x

Giá của 1m2 đất

(đồng)

x

Thuế suất

(%)

Diện tích đất sử dụng vào kinh doanh

(m2)

=

Tổng diện tích đất sử dụng

x

Doanh thu hoạt động kinh doanh

__________________________

Tổng doanh thu cả năm

2.4. Ví dụ về cách xác định số thuế phải nộp trong một số trường hợp:

Ví dụ 4: Trường hợp người nộp thuế có nhiều thửa đất ở tại các quận, huyện khác nhau, không có thửa đất nào vượt hạn mức nhưng tổng diện tích các thửa đất thì vượt hạn mức đất ở tại nơi có quyền sử dụng đất. Cụ thể:

Gia đình ông A có 3 thửa đất ở đã có quyền sử dụng đất tại 3 quận, huyện khác nhau thuộc thành phố Hà Nội, như sau:

Địa điểm (quận, huyện) | Diện tích (m2) | Hạn mức (m2) | Giá 1m2 đất tính thuế (tr/m2)
Hoàn Kiếm | 80 | 100 | 50
Ba Đình | 100 | 110 | 40
Ba Vì | 350 | 400 | 2
Tổng số | 530 |

- Ông A phải tính thuế cho từng thửa đất và nộp thuế tại Chi cục Thuế nơi có đất chịu thuế như sau:

+ Số thuế phải nộp cho thửa đất tại Hoàn kiếm: 80 x 50tr x 0.03% = 1,2 tr đ.

+ Số thuế phải nộp đối với thửa đất tại Ba Đình: 100 x 40tr x 0.03% = 1,2 tr đ.

+ Số thuế phải nộp đối với thửa đất tại Ba Vì: 350 x 2tr x 0.03%= 0, 21trđ. Tổng số thuế phải nộp là: 1,2 tr đ + 1,2 tr đ + 0, 21tr đ = 2, 61tr đ.

- Do ông A thuộc diện phải khai tổng hợp đối với diện tích đất vượt hạn mức nên Ông phải thực hiện như sau:

Theo quy định, Ông A có quyền lựa chọn hạn mức đất ở tại bất cứ nơi nào làm căn cứ xác định diện tích đất vượt hạn mức. Tuy nhiên, do hạn mức đất tại Ba Vì là lớn nhất mà giá đất lại thấp nhất nên Ông A sẽ lựa chọn thửa đất ở tại Ba Vì là nơi để làm căn cứ xác định diện tích đất vượt hạn mức.

Số thuế phải nộp trong trường hợp này được xác định như sau:

+ Do hạn mức tính thuế là hạn mức đất tại Ba Vì là 400 m2, nên diện tích đất vượt hạn mức chịu thuế là: 530 m2 - 400 m2 = 130 m2 (diện tích này vượt không quá 3 lần hạn mức, phải chịu thuế theo thuế suất 0.07%).

+ Số thuế phải nộp đối với diện tích đất trong hạn mức: 400 m2, thuế suất 0.03%, bao gồm 350 m2 đất tại Ba Vì, 50 m2 đất tại Ba Đình hoặc Hoàn Kiếm tuỳ Ông A lựa chọn, trường hợp Ông A lựa chọn Hoàn Kiếm thì số thuế phải nộp là:

{ 350 m2 (đất tại Ba vì) x 2 trđ/m2 + 50m2(đất tại Hoàn Kiếm) x 50trđ/m2 } x 0.03 % = 0,96 tr đ

+ Số thuế phải nộp đối với diện tích đất vượt hạn mức là 130m2, thuế suất 0,07% bao gồm phần diện tích đất tại Ba Đình và Hoàn Kiếm còn lại:

{30 m2 (đất tại Hoàn Kiếm) x 50 trđ/m2 + 100 m2 (đất tại Ba Đình) x 40 tr đ/m2 }x 0.07 % = 3,85 tr đ

Số thuế còn phải nộp là: 0,96 tr đ + 3,85 tr đ – 2,61 tr đ = 2,2 tr đ.

Ví dụ 5: Trường hợp người nộp thuế có nhiều thửa đất ở tại các quận, huyện khác nhau, trong đó có 01 thửa đất vượt hạn mức đất ở tại nơi có quyền sử dụng đất. Cụ thể:

Ông B được cha mẹ để lại cho 01 thửa đất ở tại quận Hoàn Kiếm với diện tích 150m2 (hạn mức đất là 100m2) với giá đất là 50trđ/m2. Ông B có 01 thửa đất ở Ba Vì có diện tích là 120m2 (hạn mức đất là 400m2) với giá đất là 2trđ/m2 thì Ông B thực hiện như sau:

- Ông B phải tính thuế cho từng thửa đất và nộp thuế tại Chi cục Thuế nơi có đất chịu thuế như sau:

+ Tại Hoàn Kiếm: số thuế đất phải nộp được xác định như sau: 100m2 diện tích đất trong hạn mức áp dụng thuế suất 0,03%, 50m2 diện tích đất ngoài hạn mức áp dụng thuế suất 0,07%, cụ thể là:

100m2 x 50tr/m2 x 0,03% + 50 m2 x 50tr/m2 x 0,07% = 3, 25trđ;

+ Tại Ba Vì: số thuế đất phải nộp là 120x 2tr x 0,03% = 0,072trđ;

- Do ông B thuộc diện phải khai tổng hợp đối với diện tích đất vượt hạn mức nên Ông phải thực hiện như sau:

Ông B phải chọn hạn mức tại Hoàn Kiếm để làm căn cứ xác định diện tích đất vượt hạn mức của các thửa đất. Theo đó, số thuế phải nộp được xác định như sau:

+ Diện tích đất vượt hạn mức chịu thuế là: 150 m2 + 120 m2 - 100 m2 = 170 m2

+ Số thuế phải nộp được xác định như sau: 100 m2 đất (tại Hoàn Kiếm) trong hạn mức, áp dụng thuế suất 0,03%, diện tích đất vượt hạn mức là 170m2, bao gồm phần diện tích đất tại Ba Vì và Hoàn Kiếm còn lại, áp dụng thuế suất 0,07%, cụ thể:

100m2 x 50trđ/m2 x 0,03% + {50m2 x 50trđ/m2 + 120m2 x 2trđ/m2} x 0,07% = 3, 418 trđ

Số thuế còn phải nộp là: 3, 418 tr – 3,25 tr – 0,072tr = 0.096 (trđ)

Ví dụ 6: Trường hợp người nộp thuế có nhiều thửa đất ở tại các quận, huyện khác nhau, trong đó có hơn 01 thửa đất vượt hạn mức đất ở tại nơi có quyền sử dụng đất. Cụ thể:

Bà C có 3 thửa đất ở đã có quyền sử dụng đất tại 3 quận, huyện khác nhau thuộc thành phố Hà Nội, như sau:

Địa điểm (quận, huyện) | Diện tích (m2) | Hạn mức (m2) | Giá 1m2 đất tính thuế (tr/m2)
Hoàn Kiếm | 300 | 100 | 50tr/m2
Ba Đình | 400 | 110 | 40tr/m2
Ba Vì | 50 | 400 | 2tr/m2
Tổng số | 750 |

- Bà C phải tính thuế cho từng thửa đất và nộp thuế tại Chi cục Thuế nơi có đất chịu thuế như sau:

+ Tại Hoàn Kiếm: số thuế đất phải nộp được xác định như sau: 100m2 diện tích đất trong hạn mức áp dụng thuế suất 0,03%, 200m2 diện tích đất ngoài hạn mức áp dụng thuế suất 0,07%, cụ thể là:

100 x 50tr x 0.03% + 200 x 50tr x 0.07% = 8,5 (tr đ)

+ Tại Ba Đình: số thuế đất phải nộp được xác định như sau: 110m2 diện tích đất trong hạn mức áp dụng thuế suất 0,03%, 290m2 diện tích đất ngoài hạn mức áp dụng thuế suất 0,07%, cụ thể là: 110 x 40tr x 0.03% + 290 x 40tr x 0.07% = 9,44 (trđ)

+ Tại Ba Vì: số thuế đất phải nộp được xác định như sau: 50m2 diện tích đất trong hạn mức áp dụng thuế suất 0,03%, cụ thể là: 50 x 2tr x 0.03% = 0,03 trđ.

Tổng số thuế phải nộp là: 17, 97 trđ (= 9,44 + 8,5 + 0,03 )

- Do Bà C thuộc diện phải khai tổng hợp đối với diện tích đất vượt hạn mức nên Bà phải thực hiện như sau:

* Nếu Bà C lựa chọn hạn mức tính thuế tại quận Hoàn Kiếm

+ Tổng diện tích đất chịu thuế: 750m2.

+ Diện tích đất trong hạn mức: 100m2 đất tại Hoàn Kiếm (thuế suất 0.03%, giá đất tại Hoàn kiếm).

+ Diện tích đất vượt hạn mức là:

o Diện tích vượt không quá 3 lần hạn mức là 300m2 (thuế suất 0.07%), bao gồm: 200 m2 là phần diện tích còn lại của thửa đất tại Hoàn Kiếm và lấy thêm phần diện tích 100 m2 của thửa đất tại nơi khác, nhưng nếu lấy tại nơi nào thì phải lấy hết diện tích của thửa đất tại nơi đó (phần diện tích 100 m2 này có thể được lấy của thửa đất ở Ba Đình hoặc Ba Vì do người nộp thuế lựa chọn. Tuy nhiên, do giá đất tại Ba Đình cao hơn giá đất tại Ba Vì, nên người nộp thuế sẽ lấy thêm phần diện tích của thửa đất tại Ba Đình )

o Diện tích vượt trên 3 lần hạn mức là 350m2 (thuế suất 0.15%), bao gồm: 300m2 là phần diện tích còn lại của thửa đất tại Ba Đình và 50m2 là toàn bộ diện tích của thửa đất tại Ba Vì.

Số thuế phải nộp sẽ là:

100 x 50tr x 0.03% + {200 x 50tr + 100 x 40tr }x 0.07% + {300 x 40tr + 50 x 2tr } x 0.15% = 29, 45 trđ.

Số thuế còn phải nộp là: 29, 45 – 17, 97 = 11,48 trđ

* Nếu Bà C lựa chọn hạn mức tính thuế tại quận Ba Đình thì:

+ Tổng diện tích đất chịu thuế: 750m2.

+ Diện tích đất trong hạn mức là 110m2 (thuế suất 0.03%).

+ Diện tích đất vượt hạn mức là:

o Diện tích vượt không quá 3 lần hạn mức: 330m2 (thuế suất 0.07%), bao gồm: 290 m2 là phần diện tích còn lại của thửa đất tại Ba Đình và lấy thêm phần diện tích 40 m2 của thửa đất tại Hoàn Kiếm (phần diện tích 40 m2 này có thể được lấy của thửa đất ở Hoàn Kiếm hoặc Ba Vì do người nộp thuế lựa chọn. Tuy nhiên, do giá đất tại Hoàn Kiếm cao hơn giá đất tại Ba Vì nên người nộp thuế sẽ lấy thêm phần diện tích của thửa đất tại Hoàn Kiếm ).

o Diện tích vượt trên 3 lần hạn mức: 310m2 (thuế suất 0.15%), bao gồm: 260m2 là là phần diện tích còn lại của thửa đất tại Hoàn Kiếm và 50m2 là toàn bộ diện tích của thửa đất tại Ba Vì.

Số thuế phải nộp sẽ là:

110 x 40tr x 0.03% + {290 x 40tr + 40 x 50trđ } x 0.07% +{ 260 x 50trđ + 50 x 2trđ} x 0.15% = 30, 49 trđ.

Số thuế còn phải nộp là: 30,49 trđ– 17,97 trđ = 12, 52 trđ

Ví dụ 7: Trường hợp đất ở của hộ gia đình tại chung cư không có tầng hầm. Cụ thể:

Gia đình chị M là gia đình công chức, sống tại Khu nhà C3 Thành Công, quận Ba Đình, Hà Nội; Căn hộ có diện tích 50m2. Khu nhà có 5 tầng, mỗi tầng 8 căn hộ, diện tích mỗi căn hộ như nhau. Theo hồ sơ thì diện tích đất xây dựng của khu nhà là 460 m2. Giá đất do UBND TP Hà Nội quy định là 40 triệu đồng/m2.

Số thuế SDĐPNN chị M phải nộp được xác định như sau:

Số thuế phải nộp =

50 x

460

__________

50 x 8 x 5

x 40trđ x 0,03% = 0, 138 (trđ)

Ví dụ 8: Trường hợp đất ở của hộ gia đình tại chung cư có tầng hầm

Anh H sống tại chung cư thuộc quận 3 TP Hồ Chí Minh; căn hộ có diện tích 100 m2. Diện tích đất xây dựng chung cư là 2.000 m2, trong đó tổng diện tích nhà/căn hộ là 1.400 m2 /tầng. Chung cư có 15 tầng trên mặt đất và 2 tầng ngầm để xe, trong đó phần diện tích dưới mặt đất mà các hộ gia đình, cá nhân sống trong chung cư được sử dụng là 1500 m2/tầng. Giá đất do UBND TP Hồ Chí Minh quy định là 35 triệu đồng/m2.

Số thuế SDĐPNN anh H phải nộp được xác định như sau:

Số thuế phải nộp | = | 100 x | 2.000 ______________________ 1.400x 15 + 50% x 3.000 | x 35 trđ x 0.03%
 | = | 0,093 (tr đ) |  |

Chương III

MIỄN THUẾ, GIẢM THUẾ

Điều 9. Nguyên tắc miễn, giảm thuế.

1. Miễn thuế, giảm thuế chỉ áp dụng trực tiếp đối với người nộp thuế và chỉ tính trên số tiền thuế theo quy định tại Luật Thuế SDĐPNN và hướng dẫn tại Thông tư này.

2.Việc miễn thuế hoặc giảm thuế đối với đất ở chỉ áp dụng đối với đất ở tại một nơi do người nộp thuế đứng tên và lựa chọn, trừ trường hợp quy định tại Khoản 9 Điều 10 và khoản 4 Điều 11 Thông tư này.

3. Trường hợp người nộp thuế được hưởng cả miễn thuế và giảm thuế đối với cùng một thửa đất thì được miễn thuế; Trường hợp người nộp thuế thuộc diện được giảm thuế theo hai (2) điều kiện trở lên quy định tại Điều 11 của Thông tư này thì được miễn thuế.

Trường hợp người nộp thuế thuộc diện được giảm 50% thuế và trong hộ gia đình có thêm một (01) thành viên trở lên thuộc diện được giảm 50% thuế thì hộ gia đình đó được miễn thuế. Các thành viên này phải có quan hệ gia đình với nhau là ông, bà, bố, mẹ, con, cháu và phải có tên trong hộ khẩu thường trú của gia đình.

4. Người nộp thuế có nhiều dự án đầu tư được miễn thuế, giảm thuế thì được miễn, giảm thuế theo từng dự án đầu tư.

Điều 10. Miễn thuế.

1. Đất của dự án đầu tư thuộc lĩnh vực đặc biệt khuyến khích đầu tư (đặc biệt ưu đãi đầu tư); dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc lĩnh vực khuyến khích đầu tư (ưu đãi đầu tư) tại địa bàn có điều kiện kinh tế - xã hội khó khăn; đất của doanh nghiệp sử dụng trên 50% số lao động là thương binh, bệnh binh.

Danh mục lĩnh vực khuyến khích đầu tư (ưu đãi đầu tư), lĩnh vực đặc biệt khuyến khích đầu tư ( đặc biệt ưu đãi đầu tư), địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của pháp luật về đầu tư.

Số lao động là thương binh, bệnh binh phải là lao động thường xuyên bình quân năm theo quy định tại Thông tư số 40/2009/TT-LĐTBXH ngày 03/12/2009 của Bộ Lao động - Thương binh và xã hội và các văn bản sửa đổi bổ sung.

2. Đất của cơ sở thực hiện xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hoá, thể thao, môi trường gồm:

2.1. Các cơ sở ngoài công lập được thành lập và có đủ điều kiện hoạt động theo quy định của cơ quan nhà nước có thẩm quyền trong các lĩnh vực xã hội hoá;

2.2. Các tổ chức, cá nhân hoạt động theo Luật Doanh nghiệp có các dự án đầu tư, liên doanh, liên kết hoặc thành lập các cơ sở hoạt động trong các lĩnh vực xã hội hoá có đủ điều kiện hoạt động theo quy định của cơ quan nhà nước có thẩm quyền;

2.3. Các cơ sở sự nghiệp công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập các cơ sở hạch toán độc lập hoặc doanh nghiệp hoạt động trong các lĩnh vực xã hội hoá theo quyết định của cơ quan nhà nước có thẩm quyền;

2.4. Đối với các dự án đầu tư nước ngoài trong lĩnh vực xã hội hoá do Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Bộ Kế hoạch và Đầu tư và các Bộ quản lý chuyên ngành có liên quan.

Các cơ sở thực hiện xã hội hoá trong lĩnh vực giáo dục, dạy nghề, y tế, văn hoá, thể thao, môi trường phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo Quyết định của Thủ tướng Chính phủ.

3. Đất xây dựng nhà tình nghĩa, nhà đại đoàn kết, cơ sở nuôi dưỡng người già cô đơn, người khuyết tật, trẻ mồ côi, cơ sở chữa bệnh xã hội.

4. Đất ở trong hạn mức tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

5. Đất ở trong hạn mức của người hoạt động cách mạng trước ngày 19/8/1945; thương binh hạng 1/4, 2/4; người hưởng chính sách như thương binh hạng 1/4, 2/4; bệnh binh hạng 1/3; anh hùng lực lượng vũ trang nhân dân; mẹ Việt Nam anh hùng; cha đẻ, mẹ đẻ, người có công nuôi dưỡng liệt sỹ khi còn nhỏ; vợ, chồng của liệt sỹ; con của liệt sỹ đang được hưởng trợ cấp hàng tháng; người hoạt động cách mạng bị nhiễm chất độc da cam; người bị nhiễm chất độc da cam mà hoàn cảnh gia đình khó khăn.

6. Đất ở trong hạn mức của hộ nghèo theo Quyết định của Thủ tướng Chính phủ về chuẩn hộ nghèo. Trường hợp Uỷ ban nhân dân cấp tỉnh có quy định cụ thể chuẩn hộ nghèo áp dụng tại địa phương theo quy định của pháp luật thì căn cứ vào chuẩn hộ nghèo do địa phương ban hành để xác định hộ nghèo.

7. Hộ gia đình, cá nhân trong năm bị thu hồi đất ở theo quy hoạch, kế hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được miễn thuế trong năm thực tế có thu hồi đối với đất tại nơi bị thu hồi và đất tại nơi ở mới.

8. Đất có nhà vườn được cơ quan nhà nước có thẩm quyền xác nhận là di tích lịch sử - văn hoá.

9. Người nộp thuế gặp khó khăn do sự kiện bất khả kháng nếu giá trị thiệt hại về đất và nhà trên đất trên 50% giá tính thuế.

Trường hợp này, người nộp thuế phải có xác nhận của UBND cấp xã nơi có đất bị thiệt hại.

Điều 11. Giảm thuế

Giảm 50% số thuế phải nộp trong các trường hợp sau:

1. Đất của dự án đầu tư thuộc lĩnh vực ưu đãi đầu tư; dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn; đất của doanh nghiệp sử dụng từ 20% đến 50% số lao động là thương binh, bệnh binh.

Danh mục lĩnh vực khuyến khích đầu tư (ưu đãi đầu tư), lĩnh vực đặc biệt khuyến khích đầu tư ( đặc biệt ưu đãi đầu tư), địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của pháp luật về đầu tư.

Số lao động là thương binh, bệnh binh phải là lao động thường xuyên bình quân năm theo quy định tại Thông tư số 40/2009/TT-LĐTBXH ngày 03/12/2009 của Bộ Lao động - Thương binh và xã hội và các văn bản sửa đổi bổ sung.

2. Đất ở trong hạn mức tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

3. Đất ở trong hạn mức của thương binh hạng 3/4, 4/4; người hưởng chính sách như thương binh hạng 3/4, 4/4; bệnh binh hạng 2/3, 3/3; con của liệt sỹ không được hưởng trợ cấp hàng tháng.

4. Người nộp thuế gặp khó khăn do sự kiện bất khả kháng nếu giá trị thiệt hại về đất và nhà trên đất từ 20% đến 50% giá tính thuế.

Trường hợp này, người nộp thuế phải có xác nhận của UBND cấp xã nơi có đất bị thiệt hại.

Điều 12. Thẩm quyền quyết định miễn, giảm thuế.

1. Cơ quan thuế trực tiếp quản lý căn cứ vào hồ sơ khai thuế quy định tại Điều 15 Thông tư này để xác định số tiền thuế SDĐPNN được miễn, giảm và quyết định miễn, giảm thuế SDĐPNN cho người nộp thuế theo kỳ tính thuế.

2. Một số trường hợp cụ thể thực hiện như sau:

a) Trường hợp miễn, giảm thuế SDĐPNN đối với các hộ gia đình, cá nhân theo quy định tại Khoản 4, Khoản 5, Khoản 6 Điều 10 và Khoản 2, Khoản 3 Điều 11 Thông tư này thì Chi cục trưởng Chi cục Thuế ban hành quyết định chung căn cứ danh sách đề nghị của UBND cấp xã.

Hàng năm, UBND cấp xã có trách nhiệm rà soát và gửi danh sách các đối tượng được miễn giảm thuế theo quy định để cơ quan thuế thực hiện miễn, giảm thuế theo thẩm quyền.

b) Trường hợp miễn, giảm thuế theo quy định tại Khoản 9 Điều 10 và khoản 4 Điều 11 Thông tư này thì Thủ trưởng Cơ quan Thuế quản lý trực tiếp ban hành quyết định căn cứ đơn đề nghị của người nộp thuế và xác nhận của UBND cấp xã nơi có đất bị thiệt hại.

c) Các trường hợp khác, người nộp thuế phải gửi hồ sơ kèm theo các giấy tờ chứng minh thuộc đối tượng miễn, giảm thuế SDĐPNN theo quy định hoặc xác nhận của UBND cấp xã nơi có đất chịu thuế tới cơ quan thuế trực tiếp quản lý để được giải quyết.

Chương IV

ĐĂNG KÝ, KÊ KHAI, NỘP THUẾ

Điều 13. Cấp mã số thuế

1. Người nộp thuế được cơ quan thuế cấp mã số thuế theo quy định tại Thông tư này để thực hiện kê khai, nộp thuế sử dụng đất phi nông nghiệp.

2. Trường hợp người nộp thuế đã được cơ quan thuế cấp mã số thuế theo quy định tại Luật quản lý thuế và các văn bản hướng dẫn thi hành thì mã số thuế đã cấp được tiếp tục sử dụng trong việc thực hiện kê khai, nộp thuế sử dụng đất phi nông nghiệp với ngân sách nhà nước.

Điều 14. Thủ tục cấp mã số thuế

1. Đối với tổ chức, hộ gia đình và cá nhân kinh doanh, thủ tục đăng ký cấp mã số thuế thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Đối với hộ gia đình, cá nhân không kinh doanh:

2.1. Hồ sơ đăng ký cấp mã số thuế là hồ sơ khai thuế phải nộp của năm đầu tiên, bao gồm:

- Tờ khai thuế sử dụng đất phi nông nghiệp theo mẫu số 01/TK-SDDPNN ban hành kèm theo Thông tư này.

- Bản chụp chứng minh thư nhân dân hoặc chứng minh thư quân đội hoặc hộ chiếu đối với người nước ngoài có chứng thực của cơ quan nhà nước có thẩm quyền.

2.2. Trường hợp NNT chưa có mã số thuế theo quy định tại Luật quản lý thuế và các văn bản hướng dẫn thi hành thì Chi cục Thuế căn cứ hồ sơ đăng ký cấp mã số thuế thực hiện cấp mã số thuế và thông báo mã số thuế cho NNT.

Mã số thuế cấp cho hộ gia đình, cá nhân không kinh doanh được cơ quan thuế ghi trên Thông báo nộp thuế sử dụng đất phi nông nghiệp.

2.3. Trường hợp NNT có nhiều hơn một thửa đất thì NNT phải nộp hồ sơ đăng ký cấp mã số thuế tại một trong các Chi cục Thuế nơi có thửa đất chịu thuế. Trường hợp nơi đăng ký hộ khẩu trùng với nơi có thửa đất chịu thuế thì NNT phải thực hiện nộp hồ sơ đăng ký cấp mã số thuế tại Chi cục Thuế nơi có hộ khẩu thường trú.

2.4. Trường hợp có nhiều người đứng tên đồng sở hữu trên Giấy chứng nhận thì người đại diện theo uỷ quyền hợp pháp của những người đứng tên đồng sở hữu trên Giấy chứng nhận được cấp mã số thuế. Mã số thuế của người đại diện được sử dụng để khai, nộp thuế đối với tất cả các thửa đất thuộc diện chịu thuế trên cùng một tỉnh/thành phố hoặc khai thuế, nộp thuế đối với tất cả các thửa đất thuộc diện chịu thuế trên địa bàn tỉnh/thành phố khác cho bản thân người đại diện.

Điều 15. Hồ sơ khai thuế sử dụng đất phi nông nghiệp

1. Đối với trường hợp khai thuế sử dụng đất phi nông nghiệp phải nộp của năm, hồ sơ gồm:

- Tờ khai thuế sử dụng đất phi nông nghiệp cho từng thửa đất chịu thuế theo mẫu số 01/TK-SDDPNN áp dụng đối với hộ gia đình, cá nhân hoặc mẫu số 02/TK-SDDPNN áp dụng cho tổ chức, ban hành kèm theo Thông tư này ;

- Bản chụp các giấy tờ liên quan đến thửa đất chịu thuế như: Giấy chứng nhận quyền sử dụng đất, Quyết định giao đất, Quyết định hoặc Hợp đồng cho thuê đất, Quyết định cho phép chuyển mục đích sử dụng đất;

- Bản chụp các giấy tờ chứng minh thuộc diện được miễn, giảm thuế (nếu có).

2. Đối với trường hợp khai tổng hợp thuế sử dụng đất phi nông nghiệp, hồ sơ gồm:

- Tờ khai tổng hợp thuế sử dụng đất phi nông nghiệp mẫu số 03/TKTH- SDDPNN ban hành kèm theo Thông tư này.

Điều 16. Khai thuế

1. Nguyên tắc khai thuế:

1.1. NNT có trách nhiệm khai chính xác vào Tờ khai thuế các thông tin liên quan đến NNT như: tên, số CMT, mã số thuế, địa chỉ nhận thông báo thuế; Các thông tin liên quan đến thửa đất chịu thuế như diện tích, mục đích sử dụng. Nếu đất đã được cấp Giấy chứng nhận thì phải khai đầy đủ các thông tin trên Giấy chứng nhận như số, ngày cấp, số tờ bản đồ, diện tích đất, hạn mức (nếu có).

Đối với hồ sơ khai thuế đất ở của hộ gia đình, cá nhân, UBND cấp xã xác định các chỉ tiêu tại phần xác định của cơ quan chức năng trên tờ khai và chuyển cho Chi cục Thuế để làm căn cứ tính thuế.

Đối với hồ sơ khai thuế của tổ chức, trường hợp cần làm rõ một số chỉ tiêu liên quan làm căn cứ tính thuế theo đề nghị của cơ quan Thuế, cơ quan Tài nguyên và Môi trường có trách nhiệm xác nhận và gửi cơ quan Thuế.

1.2. Hàng năm, NNT không phải thực hiện khai lại nếu không có sự thay đổi về NNT và các yếu tố dẫn đến thay đổi số thuế phải nộp.

Trường hợp phát sinh các sự việc dẫn đến sự thay đổi về NNT thì NNT mới phải kê khai và nộp hồ sơ khai thuế theo quy định tại Thông tư này trong thời hạn 30 (ba mươi) ngày kể từ ngày phát sinh các sự việc trên; Trường hợp phát sinh các yếu tố làm thay đổi số thuế phải nộp (trừ trường hợp thay đổi giá 1m2 đất tính thuế) thì NNT phải kê khai và nộp hồ sơ khai thuế trong thời hạn 30 (ba mươi) ngày kể từ ngày phát sinh các yếu tố làm thay đổi số thuế phải nộp.

1.3. Việc kê khai tổng hợp thuế sử dụng đất phi nông nghiệp chỉ áp dụng đối với đất ở.

Người nộp thuế thuộc diện phải kê khai tổng hợp theo quy định tại Thông tư này thì phải thực hiện lập tờ khai tổng hợp và nộp tại Chi cục Thuế nơi NNT đã chọn và đăng ký.

2. Khai thuế đối với một số trường hợp cụ thể

2.1. Đối với tổ chức:

NNT thực hiện kê khai và nộp hồ sơ khai thuế tại Chi cục Thuế nơi có đất chịu thuế.

2.2. Đối với hộ gia đình, cá nhân. a) Đối với đất ở.

a1) Trường hợp NNT có quyền sử dụng đối với một (01) thửa đất hoặc nhiều thửa đất tại cùng một quận, huyện nhưng tổng diện tích đất chịu thuế không vượt hạn mức đất ở tại nơi có quyền sử dụng đất thì NNT thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã và không phải lập tờ khai thuế tổng hợp.

Ví dụ 9: Ông Nguyễn Văn A có 2 thửa đất ở tại quận Ba Đình thuộc thành phố Hà Nội, với diện tích đất ở cụ thể như sau:

- Thửa đất thứ nhất là 50m2 (hạn mức 200m2);

- Thửa đất thứ hai là 50m2 (hạn mức 100m2).

Trường hợp này, Ông A phải lập 2 Tờ khai thuế và nộp cho UBND phường nơi có đất chịu thuế để kê khai riêng cho từng thửa đất; Ông A không phải lập tờ khai thuế tổng hợp.

a2) Trường hợp NNT có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện khác nhau nhưng không có thửa đất nào vượt hạn mức và tổng diện tích các thửa đất chịu thuế không vượt quá hạn mức đất ở nơi có quyền sử dụng đất thì NNT phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và không phải lập tờ khai tổng hợp thuế.

a3) Trường hợp NNT có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện và không có thửa đất nào vượt hạn mức nhưng tổng diện tích các thửa đất chịu thuế vượt quá hạn mức đất ở nơi có quyền sử dụng đất: NNT phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và lập tờ khai tổng hợp thuế nộp tại Chi cục Thuế nơi NNT chọn để làm thủ tục kê khai tổng hợp.

Ví dụ 10:

Ông Nguyễn Văn C có 2 thửa đất ở tại quận Hoàn Kiếm và huyện Ba Vì thuộc thành phố Hà Nội, cụ thể như sau:

- Thửa đất tại quận Hoàn Kiếm là 50m2 (hạn mức 80m2);

- Thửa đất tại huyện Ba Vì là 170m2 (hạn mức 200m2).

Ông Nguyễn Văn C thực hiện lập 2 tờ khai thuế để khai riêng cho từng thửa đất và nộp Tờ khai thuế cho UBND phường nơi có đất chịu thuế thuộc quận Hoàn Kiếm (thửa 50m2) và UBND xã nơi có đất chịu thuế thuộc huyện Ba Vì (thửa 170m2); Đồng thời, Ông phải đăng ký, chọn 1 cơ quan thuế (Chi cục Thuế) để làm thủ tục kê khai tổng hợp.

Nếu Ông C lựa chọn hạn mức đất ở tại quận Hoàn Kiếm thì phải nộp Tờ khai tổng hợp tại Chi cục Thuế quận Hoàn Kiếm để làm thủ tục kê khai tổng hợp.

Nếu Ông C lựa chọn hạn mức đất ở tại huyện Ba Vì thì phải nộp Tờ khai tổng hợp tại Chi cục Thuế Ba Vì để làm thủ tục kê khai tổng hợp.

a4) Trường hợp NNT có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện khác nhau và chỉ có một (01) thửa đất vượt hạn mức đất ở nơi có quyền sử dụng đất thì NNT phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và phải lập tờ khai tổng hợp tại Chi cục Thuế nơi có thửa đất ở vượt hạn mức.

Ví dụ 11:

Ông Nguyễn Văn B có 2 thửa đất ở tại quận Hai Bà Trưng và huyện Gia Lâm thuộc thành phố Hà Nội, với diện tích đất ở cụ thể như sau:

+ Thửa đất tại quận Hai Bà Trưng là 50m2 (hạn mức 80m2);

+ Thửa đất tại huyện Gia Lâm là 200m2 (hạn mức 150m2).

Ông Nguyễn Văn B phải thực hiện lập 2 tờ khai thuế để khai riêng cho từng thửa đất và nộp Tờ khai thuế cho UBND phường nơi có đất chịu thuế thuộc quận Hai Bà Trưng (thửa 50m2) và UBND xã nơi có đất chịu thuế thuộc huyện Gia Lâm (thửa 200m2); Đồng thời thực hiện kê khai tổng hợp tại Chi cục Thuế huyện Gia Lâm.

a5) Trường hợp NNT có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện và có thửa đất vượt hạn mức đất ở nơi có quyền sử dụng đất thì NNT phải thực hiện lập tờ khai thuế cho từng thửa đất và nộp tại UBND cấp xã nơi có đất chịu thuế; đồng thời lựa chọn Chi cục Thuế nơi có đất chịu thuế vượt hạn mức để thực hiện lập tờ khai tổng hợp.

a6) Chậm nhất là ngày ba mươi mốt tháng 3 (31/03) của năm dương lịch tiếp theo, NNT lập Tờ khai tổng hợp thuế theo mẫu số 03/TKTH-SDDPNN gửi Chi cục Thuế nơi NNT thực hiện kê khai tổng hợp và tự xác định phần chênh lệch giữa số thuế phải nộp theo quy định với số thuế phải nộp trên Tờ khai NNT đã kê khai tại các Chi cục Thuế nơi có đất chịu thuế.

b) Đối với đất SXKD phi nông nghiệp và đất phi nông nghiệp quy định tại Điều 2 Thông tư này sử dụng vào mục đích kinh doanh.

Người nộp thuế nộp hồ sơ khai thuế tại Chi cục Thuế nơi có đất chịu thuế hoặc tại tổ chức, cá nhân được cơ quan thuế uỷ quyền theo quy định của pháp luật.

2.3. Khai bổ sung hồ sơ khai thuế:

a) Trường hợp phát sinh các yếu tố làm thay đổi căn cứ tính thuế dẫn đến tăng, giảm số thuế phải nộp thì NNT phải kê khai bổ sung theo mẫu số 01/TK- SDDPNN hoặc mẫu số 02/TK-SDDPNN trong thời hạn ba mươi (30) ngày kể từ ngày phát sinh các yếu tố đó.

b) Trường hợp phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót, nhầm lẫn gây ảnh hưởng đến số thuế phải nộp thì NNT được khai bổ sung.

Trường hợp đến sau ngày 31/3 năm sau mà người nộp thuế mới phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót, nhầm lẫn thì được khai bổ sung (khai cho cả Tờ khai thuế năm và Tờ khai tổng hợp) trong năm đó.

Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào.

Trường hợp NNT là tổ chức thì thời hạn nộp hồ sơ khai thuế bổ sung phải trước thời điểm cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở NNT.

Điều 17. Nộp thuế

1. Đối với hộ gia đình, cá nhân.

1.1. Căn cứ Tờ khai của NNT đã có xác nhận của cơ quan nhà nước có thẩm quyền, cơ quan thuế tính, lập Thông báo nộp thuế theo mẫu số 01/TB- SDDPNN ban hành kèm theo Thông tư này.

Chậm nhất là ngày 30 tháng 9 hàng năm, Cơ quan thuế có trách nhiệm gửi Thông báo nộp thuế tới NNT.

Trong thời gian 10 (mười) ngày làm việc, kể từ ngày nhận được Thông báo nộp thuế của cơ quan thuế, NNT có quyền phản hồi (sửa chữa, kê khai bổ sung) về các thông tin trên Thông báo và gửi tới nơi nhận hồ sơ khai thuế. Cơ quan thuế có trách nhiệm trả lời trong vòng 10 ngày làm việc kể từ ngày nhận được ý kiến phản hồi của NNT. Trường hợp NNT không có ý kiến phản hồi thì số thuế đã ghi trên Thông báo được coi là số thuế phải nộp.

NNT có trách nhiệm nộp đủ tiền thuế vào ngân sách nhà nước theo thời hạn quy định tại Khoản 3 Điều này.

1.2. Trường hợp thuộc diện kê khai tổng hợp:

Căn cứ Tờ khai tổng hợp, NNT phải nộp ngay số thuế chênh lệch tăng thêm vào NSNN; Trường hợp phát sinh số tiền thuế nộp thừa thì được xử lý theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Đối với tổ chức.

NNT có trách nhiệm tính và nộp tiền thuế sử dụng đất phi nông nghiệp theo thời hạn quy định tại Khoản 3 Điều này.

3. Thời hạn nộp thuế.

3.1 Thời hạn nộp tiền thuế hàng năm chậm nhất là ngày 31 tháng 12 hàng năm.

NNT được quyền lựa chọn nộp thuế một lần hoặc hai lần trong năm và phải hoàn thành nghĩa vụ thuế chậm nhất là ngày 31 tháng 12 hàng năm.

Thời hạn nộp tiền chênh lệch theo xác định của NNT tại Tờ khai tổng hợp chậm nhất là ngày 31 tháng 3 năm sau.

3.2. Trường hợp trong chu kỳ ổn định 5 năm mà NNT đề nghị được nộp thuế một lần cho nhiều năm thì hạn nộp thuế chậm nhất là ngày 31 tháng 12 của năm đề nghị.

3.3 Đối với trường hợp phát sinh các sự việc dẫn đến sự thay đổi về NNT, người chuyển quyền sử dụng đất có trách nhiệm hoàn tất việc nộp thuế vào NSNN nơi có đất chịu thuế trước khi thực hiện các thủ tục pháp lý; Trường hợp thừa kế, nếu chưa hoàn tất việc nộp thuế vào NSNN thì người nhận thừa kế có trách nhiệm hoàn tất việc nộp thuế vào NSNN.

4. Tổ chức thu, nộp thuế:

4.1. Căn cứ thời hạn nộp thuế theo qui định, NNT thực hiện nộp tiền thuế, tiền phạt (nếu có) vào NSNN theo địa chỉ ghi trên Thông báo nộp thuế của cơ quan Thuế.

4.2. Đối với đất ở của các hộ gia đình, cá nhân, Chi cục Thuế có thể uỷ nhiệm cho UBND cấp xã thực hiện thu thuế của NNT. Phạm vi uỷ nhiệm, trách nhiệm của cơ quan thuế và đơn vị uỷ nhiệm thu thực hiện theo qui định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

4.3. Sau khi nhận tiền thuế từ người nộp thuế, cơ quan thuế hoặc tổ chức/cá nhân được cơ quan thuế uỷ nhiệm thu thuế phải cấp biên lai thu thuế sử dụng đất phi nông nghiệp theo mẫu qui định ban hành kèm theo Thông tư này hoặc giấy nộp tiền vào ngân sách nhà nước theo mẫu quy định của Bộ Tài chính cho người nộp thuế.

4.4. Cơ quan thuế phải theo dõi việc thực hiện nghĩa vụ thuế của NNT.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 18. Xử lý tồn tại.

1. Các tổ chức, hộ gia đình, cá nhân thuộc diện phải nộp thuế nhà đất tính đến 31/12/2011 mà chưa nộp đủ số thuế phát sinh thì cơ quan Thuế phải tiếp tục theo dõi, thu đủ vào Ngân sách nhà nước.

2. Các trường hợp thuộc diện được miễn, giảm thuế nhà đất của năm thuế 2011 nhưng cơ quan thuế chưa làm thủ tục miễn giảm thì NNT được trừ số tiền thuế nhà đất được miễn giảm vào số tiền thuế sử dụng đất phi nông nghiệp phải nộp của năm tiếp theo.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01/01/2012.

2. Bãi bỏ các quy định trước đây về thuế nhà đất.

3. Đối với kỳ tính thuế sử dụng đất phi nông nghiệp năm 2012 thực hiện như sau:

3.1. Thời hạn thu hồi tờ khai: chậm nhất đến ngày 30/6/2012 cơ quan thuế phải hoàn thành việc thu hồi Tờ khai thuế của NNT.

3.2. Thời hạn lập và gửi thông báo nộp thuế: chậm nhất đến ngày 30/9/2012 cơ quan thuế phải lập và gửi Thông báo nộp thuế đến NNT.

3.3. Thời hạn nộp thuế năm 2012: chậm nhất là ngày 31/12/2012.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng TƯ Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát NDTC;

- Văn phòng BCĐ phòng chống tham nhũng;

- Toà án NDTC;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước,

Sở Tài nguyên và Môi trường các tỉnh, TP;

- Công báo;

- Cục Kiểm tra văn bản Bộ Tư pháp;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Mẫu số: 01/TK-SDDPNN

(Ban hành kèm theo Thông tư số 153/TT-BTC ngày 11/11/2011 của Bộ Tài chính)

Độc lập - Tự do - Hạnh phúc

_____________________________

TỜ KHAI THUẾ SỬ DỤNG ĐẤT PHI NÔNG NGHIỆP

(Dùng cho hộ gia đình, cá nhân)

[01] Kỳ tính thuế: Năm 20...

[02] lần đầu: € [03] bổ sung lần thứ: .........

I/ PHẦN NGƯỜI NỘP THUẾ TỰ KHAI

1. Người nộp thuế [04] Họ và tên:

[05] Ngày tháng năm sinh: [06] Mã số thuế:

[07] Số CMND/hộ chiếu: [08] Ngày cấp: [09] Nơi cấp:

[10] Địa chỉ nhận thông báo thuế:

[10.1] Tổ/thôn:

[10.2] Phường/xã/thị trấn:

[10.3] Quận/huyện:

[10.4] Tỉnh/Thành phố:

[11] Điện thoại:

[12] Số tài khoản-tại ngân hàng (nếu có):

2. Đại lý thuế (nếu có) [13] Tên tổ chức:

[14] Mã số thuế:

[15] Địa chỉ nhận thông báo thuế:

[15.1] Phường/xã/thị trấn:

[15.2] Quận/huyện: [15.3] Tỉnh/Thành phố:

[15.4] Điện thoại: Fax: Email:

[15.5] Hợp đồng đại lý thuế: Số hợp đồng : Ngày : .../.../.....

3. Thửa đất chịu thuế

[16] Địa chỉ:….

[17] Tổ/Thôn:

[18] Phường/xã/thị trấn:

[19] Quận/huyện:

[20] Tỉnh/Thành phố:

[21] Là thửa đất duy nhất: € [22] Đăng ký kê khai tổng hợp tại (quận/huyện):

[23] Đã có giấy chứng nhận: € Số GCN:

[23.1] Ngày cấp:

[23.2] Thửa đất số:

[23.3] Tờ bản đồ số:

[23.4] Diện tích đất phi nông

nghiệp ghi trên GCN:

[23.5] Mục đích sử dụng đất phi nông nghiệp

(đất ở, đất sản xuất kinh doanh...):

[24] Tổng diện tích thực tế sử dụng cho mục đích phi nông nghiệp:

[24.1]

Diện tích đất sử dụng đúng mục đích [24.3] Hạn mức (nếu có):

[24.2]

Diện tích đất sử dụng sai mục đích /chưa sử dụng theo đúng quy định:

[24.4]

Diện tích đất lấn, chiếm:

[25] Chưa có giấy chứng nhận: € [25.1] Diện tích:

[25.2] Mục đích đang sử dụng:

4. [26] Đối với đất ở nhà chung cư (tính trên diện tích sàn thực tế sử dụng):

[26.1] Loại nhà: [26.2] Diện tích: [26.3] Hệ số phân bổ:

5. [27] Trường hợp miễn, giảm thuế: (ghi rõ trường hợp thuộc diện được miễn, giảm thuế như: thương binh, gia đình thương binh liệt sỹ, đối tượng chính sách,...)

6. Đăng ký nộp thuế:

€ Nộp thuế một lần trong năm

€ Nộp thuế theo 2 lần trong năm

€ Nộp cho cả thời kỳ ổn định: năm: ....

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên:

Chứng chỉ hành nghề số:..........

Ngày .... tháng..... năm.....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, ghi rõ họ tên; chức vụ và đóng dấu

(nếu có)

PHẦN XÁC ĐỊNH CỦA CƠ QUAN CHỨC NĂNG

Đơn vị tiền: Đồng Việt Nam

1. Người nộp thuế [28] Họ và tên:
[29] Ngày tháng năm sinh: [30] Mã số thuế:
[31] Số CMND/hộ chiếu: [32] Ngày cấp: [33] Nơi cấp:
2. Thửa đất chịu thuế |  |  |
[34] Địa chỉ: |  |  |  |  |  | [35] Tổ/Thôn:
[36] Phường/xã/thị trấn: |  |  | [37] Quận/huyện: |  |  | [38] Tỉnh/Thành phố:
[39] Đã có giấy chứng nhận € Số GCN: |  |  |  |  |  | [39.1] Ngày cấp:
[39.2] Thửa đất số: |  |  | [39.3] Tờ bản đồ số: |  |  |
[39.4] Diện tích trên GCN: |  |  | [39.5] Diện tích thực tế sử dụng:
[39.6] Mục đích sử dụng: |  |  |  |  |  | [39.7] Hạn mức: (Hạn mức tại thời điểm cấp GCN)
[40] Chưa có giấy chứng nhận: € [40.1] Diện tích:
[40.2] Mục đích đang sử dụng:
3. Trường hợp miễn, giảm thuế: [41] (ghi rõ trường hợp thuộc diện được miễn, giảm thuế như: thương binh, gia đình thương binh liệt sỹ, đối tượng chính sách ...)
4. Căn cứ tính thuế
[42] Diện tích đất thực tế sử dụng: |  |  |  |  |  | [43] Hạn mức tính thuế:
[44] Thông tin xác định giá đất: |  |  | [44.1] Loại đất:
[44.2] Tên đường/vùng: |  |  |  |
[44.3] Đoạn đường/khu vực: |  |  |  |
[44.4] Loại đường: |  |  |  | [44.5] Vị trí/hạng:
[44.6] Giá đất: |  |  |  | [44.7] Hệ số (đường/hẻm):
[44.8] Giá 1 m2 đất (Giá đất theo mục đích sử dụng): |  |  |  |
5. Diện tích đất tính thuế
5.1. Đất ở (Tính cho đất ở, bao gồm cả trường hợp sử dụng đất ở để kinh doanh) Tính trên diện tích có quyền sử dụng:
[45] Diện tích trong hạn mức (thuế suất: 0,03%) |  | [46] Diện tích vượt không quá 3 lần hạn mức (thuế suất: 0,07%) |  |  |  |  | [47] Diện tích vượt trên 3 lần hạn mức (thuế suất 0,15%)
... |  | ... |  |  |  |  | ...
5.2. Đất ở nhà chung cư (tính trên diện tích sàn thực tế sử dụng):
[48] Diện tích: |  |  |  |  | [49] Hệ số phân bổ:
5.3. [50] Diện tích đất sản xuất kinh doanh – Tính trên diện tích sử dụng đúng mục đích:
5.4. [51] | Diện tích đất sử dụng không đúng mục đích hoặc chưa sử dụng theo đúng quy định: |  |  |  | [52] Mục đích đang sử dụng:
5.5. [53] Diện tích đất lấn, chiếm: [54] Mục đích đang sử dụng:

Ngày .... tháng..... năm..... Ngày .... tháng..... năm.....

Cán bộ địa chính xã /phường CHỦ TỊCH UBND XÃ /PHƯỜNG (Ký tên , ghi rõ họ tên) (Ký tên, ghi rõ họ tên, đóng dấu)

Mẫu số: 02/TK-SDDPNN

(Ban hành kèm theo Thông tư số 153/TT-BTC ngày 11/11/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________

TỜ KHAI THUẾ SỬ DỤNG ĐẤT PHI NÔNG NGHIỆP

(Dùng cho tổ chức)

[01] Kỳ tính thuế: Năm 20...

[02] lần đầu: € [03] bổ sung lần thứ: ........

Đơn vị tiền: Đồng Việt Nam

1. Người nộp thuế
[04] Tên tổ chức: [05] Mã số thuế:
[06] Địa chỉ nhận thông báo thuế: |
[06.1] Tổ/thôn: |  | [06.2] Phường/xã/thị trấn:
[06.3] Quận/huyện: |  | [06.4] Tỉnh/Thành phố:
[07] Điện thoại: | [08] Số tài khoản-tại ngân hàng (nếu có):
2. Đại lý thuế (nếu có) | [09] Tên tổ chức:
[10] Mã số thuế:
[11] Địa chỉ nhận thông báo thuế: |
[11.1] Phường/xã/thị trấn:
[11.2] Quận/huyện: [11.3] Tỉnh/Thành phố:
[11.4] Điện thoại: Fax: Email:................
[11.5] Hợp đồng đại lý thuế : Số: Ngày .../.../.....

3. Thửa đất chịu thuế |
[12] Địa chỉ: |  |  |  | [13] Tổ/Thôn:
[14] Phường/xã/thị trấn: | [15] Quận/huyện: |  |  | [16] Tỉnh/Thành phố:
[17] Đã có giấy chứng nhận (GCN) số: |  |  |  | [17.1] Ngày cấp:
[17.2] Thửa đất số: | [17.3] Tờ bản đồ số: |  |  | [17.4] Diện tích:
[17.5] Mục đích sử dụng: |  |  |  |
4. [18] Đối tượng miễn, giảm thuế:
5. Căn cứ tính thuế:
[19] Diện tích đất thực tế sử dụng: |  |  |  |
[20] Thông tin xác định giá đất: | [20.1] Loại đất:
[20.2] Tên đường/vùng: |  |  |
[20.3] Đoạn đường/khu vực: |  |  |
[20.4] Loại đường: |  |  | [20.5] Vị trí/hạng:
[20.6] Giá đất: |  |  | [20.7] Hệ số (đường/hẻm):
[20.8] Giá 1 m2 đất (Giá đất theo mục đích sử dụng): |  |  |
6. Tính thuế
6.1. Đất ở (Tính cho đất ở, bao gồm cả trường hợp sử dụng đất ở để kinh doanh) Tính trên diện tích có quyền sử dụng
[21] Diện tích: |  | [22] Số thuế phải nộp: [22]=[21]*[20.8]*0,03%
6.2. Đất ở nhà nhiều tầng, có nhiều hộ ở - Tính trên diện tích sàn có quyền sử dụng
[23] Diện tích: | [24] Hệ số phân bổ: |  |  | [25] Số thuế phải nộp: [25]=[23]*[24]*[20.8]*0,03%
6.3. Đất sản xuất kinh doanh – Tính trên diện tích sử dụng đúng mục đích
[26] Diện tích: | [27] Số thuế phải nộp ([27]=[26]*[20.8]*0,03% ):
6.4. Đất sử dụng không đúng mục đích hoặc chưa sử dụng theo đúng quy định: [28] Mục đích đang sử dụng:
[29] Diện tích: | [30] Giá 1m2 đất:
[31] Số thuế phải nộp ([31]=[29]*[30]*0,15% ):
6.5. Đất lấn, chiếm [32] Mục đích đang sử dụng:
[33] Diện tích: | [34] Giá 1m2 đất:
[35] Số thuế phải nộp ([35]=[33]*[34]*0,2% ):
7. [36] Tổng số thuế phải nộp trước miễn giảm ([36]=[22]+[25]+[27]+[31]+[35]):
8. [37] Số thuế được miễn, giảm:
9. [38] Tổng số thuế phải nộp: [38]=[36] - [37]
10. [39] Nộp một lần cho 5 năm (trong chu kỳ ổn định 5 năm) ([39]=[38]* 5):
11 .Thời hạn nộp thuế: € Nộp thuế một lần trong năm. € Nộp thuế theo 2 lần trong năm. € Nộp thuế cho cả thời kỳ ổn định: Năm:

Tôi xin cam đoan số liệu kê khai trên là đúng và chịu trách nhiệm trước pháp luật về nội dung kê khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên:

Chứng chỉ hành nghề số:..........

Ngày .... tháng..... năm.....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, ghi rõ họ tên; chức vụ và đóng dấu

(nếu có)

Mẫu số: 03/TKTH-SDDPNN

(Ban hành kèm theo Thông tư số 153/2011 /TT-BTC ngày 11/11/2011 của Bộ Tài chính.
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

TỜ KHAI TỔNG HỢP THUẾ SỬ DỤNG ĐẤT PHI NÔNG NGHIỆP

(Dùng cho hộ gia đình, cá nhân kê khai tổng hợp đất ở)

[01] Kỳ tính thuế: Năm ..... [02]Lần đầu: € [03] Bổ sung lần thứ: .....

1. [04] Họ và tên người nộp thuế: [05] Mã số thuế
[06] Địa chỉ: | Phường/xã/thị trấn : Quận/huyện: Tỉnh/Thành phố:
[07] Điện thoại: | Fax: | Email:
[08] Số tài khoản ngân hàng (nếu có): |  | Mở tại:
2. Đại lý thuế (nếu có): [09] Tên tổ chức: [10] Mã số thuế:
[11] Địa chỉ: Phường/xã/thị trấn Quận/huyện: Tỉnh/Thành phố
[12] Điện thoại: Fax: Email:

3. Kê khai tổng hợp tại: [13] Quận/Huyện : [14] Hạn mức đất lựa chọn : …..m2

4. Tổng hợp các thửa đất trong Tỉnh/Thành phố Đơn vị tiền: Đồng Việt Nam

Thửa đất chịu thuế |  |  | Diện tích đất ở trên GCN | Giá 1 m2 đất | Diện tích trong hạn mức (m2) (thuế suất 0,03%) | Diện tích vượt không quá 3 lần hạn mức (m2) (thuế suất 0,07%) | Diện tích vượt trên 3 lần hạn mức (m2) (thuế suất 0,15%) | Số thuế sử dụng đất phi NN phải nộp | Số thuế đã kê khai (chưa trừ miễn, giảm thuế) | Số thuế đã miễn, giảm | Lý do miễn, giảm
Địa chỉ thửa đất ở | Phường/xã | Quận/Huyện
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12)
C |  |  |  |  |  |  |  |  |  |  |
B |  |  |  |  |  |  |  |  |  |  |
A |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG |  |  |  |  |  |  |  | Tổng (9) | Tổng (10) | Tổng (11) |

* Kê khai thửa đất thuộc địa bàn lựa chọn hạn mức trước. Thứ tự kê khai các thửa đất ảnh hưởng đến giá trị diện tích vượt hạn mức và số thuế phải nộp.

[15] Số thuế chênh lệch kê khai phải nộp (Tổng cột (9) - Tổng cột (10) ):………………

Đề nghị hoàn trả € Trừ vào số phải nộp năm sau € Ngày .... tháng..... năm.....

NGƯỜI NỘP THUẾ hoặc

Ghi chú: ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

- Cột(4) : Chỉ kê khai tổng hợp với đất ở, có GCN. Lấy từ mục 5.1 trên Thông báo nộp thuế Ký, ghi rõ họ tên; chức vụ và đóng dấu

- Cột (9) = (6) x(5) x 0,03% + (7) x(5) x 0,07% + (8)x(5)x 0,15%

- Cột (10): Số thuế tính cho đất ở trên GCN. Lấy từ mục 7.1 trên Thông báo nộp thuế.

PHỤ LỤC

Hướng dẫn kê khai một số chỉ tiêu Tờ khai thuế sử dụng đất phi nông nghiệp:

Ban hành kèm theo Thông tư số 153/2011/TT-BTC ngày 11 tháng 11 năm 2011 của Bộ Tài chính hướng dẫn về Thuế sử dụng đất phi nông nghiệp

A. Hướng dẫn chung:

Có 2 mẫu tờ khai dùng riêng cho tổ chức và cá nhân để kê khai đất ở và đất dùng vào mục đích sản xuất kinh doanh:

- Mẫu số 01/TK-SDDPNN là “Tờ khai thuế sử dụng đất phi nông nghiệp (dùng cho hộ gia đình, cá nhân)”;

- Mẫu số 02/TK-SDDPNN là “Tờ khai thuế sử dụng đất phi nông nghiệp (dùng cho tổ chức)”.

B. Hướng dẫn kê khai Mẫu số 01/TK-SDDPNN “Tờ khai thuế sử dụng đất phi nông nghiệp (dùng cho hộ gia đình, cá nhân)”:

Tờ khai được chia làm 2 phần:

- Phần I: Người nộp thuế tự khai;

- Phần II: Phần xác định của cơ quan chức năng.

I- Phần I: Người nộp thuế tự khai:

[01]. Kỳ tính thuế: Ghi năm tính thuế (2012).

[02]. Khai lần đầu: Tờ khai lần đầu của người nộp thuế cho năm 2012 hoặc trường hợp phát sinh mới.

[03]. Khai bổ sung: Nếu người nộp thuế có thay đổi các căn cứ tính thuế nêu tại Khoản 2.3, Điều 16, Thông tư số 153/2011/TT-BTC ngày 11/11/2011 của Bộ Tài chính (gọi tắt là Thông tư 153/2011/TT-BTC).

[04]. Họ và tên: Họ và tên ghi bằng chữ in Hoa tên của người nộp thuế được quy định tại Điều 3, Thông tư 153/2011/TT-BTC.

[05]. Ngày tháng năm sinh: ghi ngày tháng năm sinh của người nộp thuế.

[06]. Mã số thuế (MST): ghi mã số thuế của người nộp thuế đã được cấp (mã số thuế cá nhân dùng để nộp thuế Thu nhập cá nhân hoặc mã số thuế của cá nhân, hộ gia đình sản xuất kinh doanh) tương ứng với người nộp thuế ở chỉ tiêu [04].

Trường hợp NNT chưa được cấp MST thì bỏ trống chỉ tiêu này, cơ quan thuế căn cứ các thông tin trên Tờ khai thuế sử dụng đất phi nông nghiệp (SDDPNN) để cấp MST cho NNT theo qui định tại Thông tư 153/2011/TT-BTC.

[07], [08], [09]: Ghi số, ngày cấp, nơi cấp chứng minh nhân dân của NNT hoặc chứng minh thư quân đội hoặc hộ chiếu đối với người nước ngoài.

[10]. Địa chỉ nhận thông báo thuế: Ghi theo địa chỉ NNT đăng ký với CQT để nhận thông báo thuế, chi tiết theo số nhà, đường phố, tổ/thôn, phường/xã/thị trấn, quận/huyện, tỉnh/thành phố.

[11]. Điện thoại: ghi số điện thoại cố định hoặc di động của NNT.

[12]. Số tài khoản-tại ngân hàng (nếu có): Ghi rõ số tài khoản, tên ngân hàng nơi NNT mở tài khoản.

[13] đến [15]. Ghi các thông tin về Đại lý thuế (nếu có)

[16], [17], [18], [19], [20]- Ghi theo địa chỉ thửa đất chịu thuế, chi tiết theo số nhà, đường phố, tổ/thôn, phường/xã, quận/huyện, tỉnh/thành phố.

[21]. Là thửa đất duy nhất: đánh dấu x vào ô € của chỉ tiêu này nếu người nộp thuế chỉ có một lô đất trên cùng một địa bàn tỉnh/thành phố.

[22]. Đăng ký kê khai tổng hợp tại: Ghi rõ tên Chi cục Thuế nơi NNT lựa chọn để thực hiện kê khai tổng hợp đối với trường hợp NNT có từ 2 thửa đất chịu thuế trở lên trên cùng địa bàn một tỉnh, thành phố.

[23]. Đã có giấy chứng nhận (GCN): đánh dấu x vào ô € của chỉ tiêu này nếu người nộp thuế đã có giấy chứng nhận cho thửa đất đang được kê khai.

[23.1],[23.2],[23.3]. Ghi các thông tin trên GCN: số GCN, ngày cấp, thửa đất số, tờ bản đồ số, mục đích sử dụng.

[23.4]. Diện tích trên GCN: ghi phần diện tích thuộc diện chịu thuế SDDPNN ghi trên GCN. Ví dụ GCN ghi 100m2 đất ở, 200 m2 đất vườn, thì NNT ghi Diện tích trên GCN là 100m2.

[23.5]. Ghi mục đích sử dụng đất trên GCN.

[24]. Tổng diện tích thực tế sử dụng cho mục đích phi nông nghiệp: ghi tổng diện tích thực tế sử dụng. Ví dụ GCN ghi 100m2 đất ở, 200 m2 đất vườn. NNT sử dụng 100 m2 đất ở và 20 m2 đất vườn để ở, thì NNT ghi Diện tích thực tế sử dụng để làm đất ở 120m2.

[24.1]. Diện tích đất sử dụng đúng mục đích ghi trên giấy chứng nhận

[24.2]. Diện tích đất sử dụng sai mục đích/chưa sử dụng theo đúng quy định nhưng đã được cấp GCN: NNT ghi phần diện tích sử dụng sai mục đích/chưa đúng mục đích ghi trên CGN, ví dụ ở trường hợp nêu tại chỉ tiêu [24] thì 20m2 dùng đất vườn để ở là đất sử dụng sai mục đích.

[24.4]. Diện tích đất lấn chiếm: ví dụ NNT sử dụng thêm 10m2 đất để ở ngoài khuôn viên đã được cấp GCN.

[25]. Chưa có giấy chứng nhận: Trường hợp chưa được cấp GCN quyền sử dụng đất, NNT đánh dấu x vào ô € của chỉ tiêu này; đồng thời ghi các thông tin kê khai thực tế như: [25.1]. Diện tích, [25.2]. Mục đích đang sử dụng.

[26.1][26.2]. Ghi theo trên giấy chứng nhận (nếu có)

[26.3]. theo hướng dẫn tại Mục 1.3 Khoản 1 Điều 5 Thông tư 153/2011-TT-BTC

[27]. NNT ghi rõ trường hợp được miễn, giảm như: thương binh, gia đình liệt sỹ, đối tượng chính sách… theo qui định tại Chương III. Miễn thuế, giảm thuế Thông tư 153/2011-TT-BTC.

Đăng ký nộp thuế: NNT có thể lựa chọn nộp một lần hoặc 2 lần trong năm; hoặc nộp cho cả thời kỳ ổn định (NNT tích vào ô vuông theo lựa chọn).

II- Phần xác định của cơ quan chức năng : Phần này dành cho UBND xã, phường, thị trấn hoặc cơ quan Tài nguyên môi trường.

Nội dung cụ thể:

1. Người nộp thuế, từ [28] đến [33]: ý nghĩa như chỉ tiêu [04] đến [09].

2.Thửa đất chịu thuế, từ [34] đến [39]: căn cứ kê khai của NNT, đối chiếu với tài liệu quản lý của địa chính xã/phường hoặc cơ quan tài nguyên, môi trường để xác định lại các chỉ tiêu về thửa đất chịu thuế, như địa chỉ, GCN quyền sử dụng đất, diện tích, mục đích sử dụng.

[39.5] .Căn cứ theo thực tế, xác định diện tích đất thực tế sử dụng

[39.7]. Hạn mức: là hạn mức trên GCN (nếu có) hoặc xác định hạn mức tại thời điểm cấp GCN.

3. Trường hợp miễn, giảm thuế: UBND xã/phường căn cứ kê khai của NNT, đối chiếu với chế độ chính sách để xác định các đối tượng được miễn, giảm thuế theo qui định tại Chương III. Miễn thuế, giảm thuế Thông tư hướng dẫn Nghị Định số 53/2011/NĐ-CP ngày 01/7/2011.

4. Căn cứ tính thuế:

[42]. Diện tích đất thực tế sử dụng: căn cứ hồ sơ quản lý đất đai của địa chính xã/phường hoặc cơ quan tài nguyên môi trường và căn cứ thực tế để xác định tổng diện tích đất thực tế NNT đang sử dụng. Diện tích này là toàn bộ diện tích tính thuế.

Ví dụ: NNT sử dụng 100m2 đất ở đã có GCN (GCN ghi rõ 100m2 ở ) và 20 m2 đất lấn chiếm (là đất không có GCN). Khi đó chỉ tiêu [39.4] [39.5] là 100m2 và chỉ tiêu [40.1] là 20 m2

Chỉ tiêu [42] là: 100m2 + 20 m2 = 120m2 = tổng diện tích chịu thuế.

[43] Hạn mức tính thuế: ghi hạn mức đất ở làm căn cứ tính thuế theo quy định tại Điều 5 Thông tư hướng dẫn Nghị Định số 53/2011/NĐ-CP ngày 01/7/2011.

[44] Thông tin xác định giá đất:

[44.1]. Loại đất: ghi rõ loại đất là đất đô thị, đất ven trục đường giao thông, đất dân cư nông thôn, đất ven đô thị hoặc các loại đất khác được xác định giá đất trong quyết định giá đất của UBND cấp tỉnh quy định.

[44.2]. Tên đường/vùng: ghi rõ tên đường nơi có lô đất chịu thuế hoặc vùng theo quy định trong bảng giá đất của UBND cấp tỉnh quy định.

[44.3]. Đoạn đường/khu vực: ghi rõ đoạn đường (từ… đến…) nơi có lô đất chịu thuế hoặc khu vực theo quy định trong bảng giá đất của UBND cấp tỉnh quy định.

[44.4]. Loại đường: ghi theo quyết định của UBND cấp tỉnh đối với đoạn đường/khu vực nơi có lô đất chịu thuế.

[44.5]. Vị trí/hạng: Ghi vị trí của lô (thửa) đất - theo quyết định của UBND cấp tỉnh.

[44.6]. Giá đất: Căn cứ theo quyết định của UBND cấp tỉnh về giá đất, xác định giá đất tương ứng với vị trí của thửa đất.

[44.7]. Hệ số (đường/hẻm): ghi theo quyết định của UBND tỉnh/thành phố trực thuộc trung ương.

[44.8]. Giá 1m2 đất: là giá theo mục đích sử dụng của thửa đất theo Quyết định ban hành Bảng giá đất của UBND tỉnh tương ứng theo từng loại đất và vị trí đất; được ổn định theo chu kỳ 5 năm kể từ ngày 01/01/2012.

Trường hợp không xác định hệ số đường/hẻm (hệ số =1): Giá 1m2 đất = Giá đất trong quyết định của UBND cấp tỉnh về giá đất. Trường hợp có hệ số đường/hẻm thì Giá 1m2 đất = Giá đất * Hệ số đường/hẻm.

Đất đã có GCN thì chỉ tiêu [44.8] là giá 1m2 đất theo mục đích sử dụng ghi trên GCN.

Đất chưa có GCN thì chỉ tiêu [44.8] là giá 1m2 đất theo mục đích đang sử dụng.

Trường hợp đặc biệt (ví dụ như một thửa đất được chia làm nhiều phần có vị trí khác nhau) thì cơ quan chức năng gửi kèm bảng kê chi tiết.

Trường hợp trên GCN xác định một phần diện tích có mục đích để ở và một phần diện tích có mục đích sản xuất kinh doanh thì phải tách thành 2 tờ khai riêng biệt.

5. Diện tích đất tính thuế:

5.1. Đất ở (Tính cho đất ở, bao gồm cả trường hợp sử dụng đất ở để kinh doanh):

Căn cứ xác định của UBND xã/phường hoặc cơ quan tài nguyên môi trường tại các chỉ tiêu [39.4], [39.5], [43] để xác định diện tích chịu thuế tương ứng với từng mức thuế suất khác nhau tại các chỉ tiêu [45], [46], [47] .

Trường hợp chưa được cấp Giấy chứng nhận thì không áp dụng hạn mức. Toàn bộ diện tích đất ở tính thuế của người nộp thuế áp dụng theo thuế suất đối với diện tích đất trong hạn mức [45].

5.2. Đất ở nhà chung cư:

[48] Diện tích: ghi theo diện tích thực tế sử dụng

[49] Hệ số phân bổ: theo hướng dẫn tại Mục 1.3 Khoản 1 Điều 5 Thông tư 153/2011/TT-BTC. Cụ thể:

Hệ số phân bổ đối với trường hợp không có tầng hầm

=

Diện tích đất xây dựng nhà nhiều tầng nhiều hộ ở, nhà chung cư

Tổng diện tích nhà của các tổ chức, hộ gia đình, cá nhân sử dụng

Hệ số phân bổ đối với trường hợp có tầng hầm | = | Diện tích đất xây dựng nhà nhiều tầng, nhiều hộ ở, nhà chung cư
 |  | Tổng diện tích nhà của các tổ chức, hộ gia đình, cá nhân sử dụng (phần trên mặt đất) | + | 50% diện tích tầng hầm của các tổ chức, hộ gia đình, cá nhân sử dụng

Hệ số phân bổ đối với trường hợp chỉ có công trình xây dựng dưới mặt đất

=

0,5 x

Diện tích đất trên bề mặt tương ứng với công trình xây dựng dưới mặt đất

Tổng diện tích công trình của các tổ chức, hộ gia đình, cá nhân sử dụng dưới mặt đất

[50] Diện tích đất sản xuất kinh doanh: xác định theo diện tích sử dụng đúng mục đích đất được giao.

[51] Diện tích đất sử dụng không đúng mục đích hoặc chưa sử dụng theo đúng quy định: được xác định theo quy định của Bộ Tài nguyên và Môi trường.

Xác định mục đích đang sử dụng hiện tại ghi vào chỉ tiêu [52].

[53] Diện tích đất lấn, chiếm: được xác định theo quy định của Bộ Tài nguyên và Môi trường.

Xác định mục đích đang sử dụng hiện tại vào chỉ tiêu [54].

C. Hướng dẫn kê khai Mẫu 02/TK-SD DPNN “Tờ khai thuế SD đất phi NN (dùng cho tổ chức)”

Nguyên tắc xác định: NNT tự khai, tự tính thuế và tự chịu trách nhiệm về các nội dung, thông tin NNT kê khai trên tờ khai. Thông tin về quản lý đất đai do cơ quan Tài nguyên môi trường xác định, cung cấp là căn cứ để cơ quan thuế tiến hành kiểm tra việc kê khai thuế của NNT.

Các chỉ tiêu khác: kê khai tương tự như nội dung NNT tự kê khai và xác định của cơ quan chức năng trên Mẫu số 01/TK-SD DPNN “Tờ khai thuế sử dụng đất phi nông nghiệp dùng cho hộ gia đình, cá nhân”.


Luat dat dai 23.2003

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ13/2003/QH11 VỀ ĐẤT ĐAI

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về quản lý và sử dụng đất đai.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền hạn và trách nhiệm của Nhà nước đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý về đất đai, chế độ quản lý và sử dụng đất đai, quyền và nghĩa vụ của người sử dụng đất.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Luật này bao gồm:

1. Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai;

2. Người sử dụng đất;

3. Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 3. Áp dụng pháp luật

1. Việc quản lý và sử dụng đất đai phải tuân theo quy định của Luật này. Trường hợp Luật này không quy định thì áp dụng các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà nước giao đất là việc Nhà nước trao quyền sử dụng đất bằng quyết định hành chính cho đối tượng có nhu cầu sử dụng đất.

2. Nhà nước cho thuê đất là việc Nhà nước trao quyền sử dụng đất bằng hợp đồng cho đối tượng có nhu cầu sử dụng đất.

3. Nhà nước công nhận quyền sử dụng đất đối với người đang sử dụng đất ổn định là việc Nhà nước cấp giấy chứng nhận quyền sử dụng đất lần đầu cho người đó.

4. Nhận chuyển quyền sử dụng đất là việc xác lập quyền sử dụng đất do được người khác chuyển quyền sử dụng đất theo quy định của pháp luật thông qua các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới.

5. Thu hồi đất là việc Nhà nước ra quyết định hành chính để thu lại quyền sử dụng đất hoặc thu lại đất đã giao cho tổ chức, Uỷ ban nhân dân xã, phường, thị trấn quản lý theo quy định của Luật này.

6. Bồi thường khi Nhà nước thu hồi đất là việc Nhà nước trả lại giá trị quyền sử dụng đất đối với diện tích đất bị thu hồi cho người bị thu hồi đất.

7. Hỗ trợ khi Nhà nước thu hồi đất là việc Nhà nước giúp đỡ người bị thu hồi đất thông qua đào tạo nghề mới, bố trí việc làm mới, cấp kinh phí để di dời đến địa điểm mới.

8. Hồ sơ địa giới hành chính là hồ sơ phục vụ quản lý nhà nước đối với địa giới hành chính.

9. Bản đồ địa giới hành chính là bản đồ thể hiện các mốc địa giới hành chính và các yếu tố địa vật, địa hình có liên quan đến mốc địa giới hành chính.

10. Bản đồ hành chính là bản đồ thể hiện ranh giới các đơn vị hành chính kèm theo địa danh và một số yếu tố chính về tự nhiên, kinh tế, xã hội.

11. Thửa đất là phần diện tích đất được giới hạn bởi ranh giới xác định trên thực địa hoặc được mô tả trên hồ sơ.

12. Hồ sơ địa chính là hồ sơ phục vụ quản lý nhà nước đối với việc sử dụng đất.

13. Bản đồ địa chính là bản đồ thể hiện các thửa đất và các yếu tố địa lý có liên quan, lập theo đơn vị hành chính xã, phường, thị trấn, được cơ quan nhà nước có thẩm quyền xác nhận.

14. Sổ địa chính là sổ được lập cho từng đơn vị xã, phường, thị trấn để ghi người sử dụng đất và các thông tin về sử dụng đất của người đó.

15. Sổ mục kê đất đai là sổ được lập cho từng đơn vị xã, phường, thị trấn để ghi các thửa đất và các thông tin về thửa đất đó.

16. Sổ theo dõi biến động đất đai là sổ được lập để theo dõi các trường hợp có thay đổi trong sử dụng đất gồm thay đổi kích thước và hình dạng thửa đất, người sử dụng đất, mục đích sử dụng đất, thời hạn sử dụng đất, quyền và nghĩa vụ của người sử dụng đất.

17. Bản đồ hiện trạng sử dụng đất là bản đồ thể hiện sự phân bố các loại đất tại một thời điểm xác định, được lập theo đơn vị hành chính.

18. Bản đồ quy hoạch sử dụng đất là bản đồ được lập tại thời điểm đầu kỳ quy hoạch, thể hiện sự phân bổ các loại đất tại thời điểm cuối kỳ quy hoạch.

19. Đăng ký quyền sử dụng đất là việc ghi nhận quyền sử dụng đất hợp pháp đối với một thửa đất xác định vào hồ sơ địa chính nhằm xác lập quyền và nghĩa vụ của người sử dụng đất.

20. Giấy chứng nhận quyền sử dụng đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người sử dụng đất để bảo hộ quyền và lợi ích hợp pháp của người sử dụng đất.

21. Thống kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính về hiện trạng sử dụng đất tại thời điểm thống kê và tình hình biến động đất đai giữa hai lần thống kê.

22. Kiểm kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính và trên thực địa về hiện trạng sử dụng đất tại thời điểm kiểm kê và tình hình biến động đất đai giữa hai lần kiểm kê.

23. Giá quyền sử dụng đất (sau đây gọi là giá đất) là số tiền tính trên một diện tích đất mà người có nhu cầu sử dụng đất phải trả để được sử dụng diện tích đất đó trong thời hạn sử dụng đất xác định.

24. Giá trị quyền sử dụng đất là giá trị được thể hiện bằng tiền của quyền sử dụng đất đối với một diện tích đất xác định trong thời hạn sử dụng đất xác định.

25. Tiền sử dụng đất là số tiền mà người sử dụng đất phải trả trong trường hợp được Nhà nước giao đất có thu tiền sử dụng đất đối với một diện tích đất xác định.

26. Tranh chấp đất đai là tranh chấp về quyền và nghĩa vụ của người sử dụng đất giữa hai hoặc nhiều bên trong quan hệ đất đai.

27. Hủy hoại đất là hành vi làm biến dạng địa hình, làm suy giảm chất lượng đất, gây ô nhiễm đất làm mất hoặc giảm khả năng sử dụng đất theo mục đích đã được xác định.

28. Tổ chức sự nghiệp công là tổ chức do các cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập, có chức năng thực hiện các hoạt động dịch vụ công do ngân sách nhà nước chi trả.

Điều 5. Sở hữu đất đai

1. Đất đai thuộc sở hữu toàn dân do Nhà nước đại diện chủ sở hữu.

2. Nhà nước thực hiện quyền định đoạt đối với đất đai như sau:

a) Quyết định mục đích sử dụng đất thông qua việc quyết định, xét duyệt quy hoạch sử dụng đất, kế hoạch sử dụng đất (sau đây gọi chung là quy hoạch, kế hoạch sử dụng đất);

b) Quy định về hạn mức giao đất và thời hạn sử dụng đất;

c) Quyết định giao đất, cho thuê đất, thu hồi đất, cho phép chuyển mục đích sử dụng đất;

d) Định giá đất.

3. Nhà nước thực hiện quyền điều tiết các nguồn lợi từ đất đai thông qua các chính sách tài chính về đất đai như sau:

a) Thu tiền sử dụng đất, tiền thuê đất;

b) Thu thuế sử dụng đất; thuế thu nhập từ việc chuyển quyền sử dụng đất;

c) Điều tiết phần giá trị tăng thêm từ đất mà không do đầu tư của người sử dụng đất mang lại.

4. Nhà nước trao quyền sử dụng đất cho người sử dụng đất thông qua hình thức giao đất, cho thuê đất, công nhận quyền sử dụng đất đối với người đang sử dụng đất ổn định; quy định quyền và nghĩa vụ của người sử dụng đất.

Điều 6. Quản lý nhà nước về đất đai

1. Nhà nước thống nhất quản lý về đất đai.

2. Nội dung quản lý nhà nước về đất đai bao gồm:

a) Ban hành các văn bản quy phạm pháp luật về quản lý, sử dụng đất đai và tổ chức thực hiện các văn bản đó;

b) Xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính, lập bản đồ hành chính;

c) Khảo sát, đo đạc, đánh giá, phân hạng đất; lập bản đồ địa chính, bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất;

d) Quản lý quy hoạch, kế hoạch sử dụng đất;

đ) Quản lý việc giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất;

e) Đăng ký quyền sử dụng đất, lập và quản lý hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất;

g) Thống kê, kiểm kê đất đai;

h) Quản lý tài chính về đất đai;

i) Quản lý và phát triển thị trường quyền sử dụng đất trong thị trường bất động sản;

k) Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về đất đai và xử lý vi phạm pháp luật về đất đai;

l) Giải quyết tranh chấp về đất đai; giải quyết khiếu nại, tố cáo các vi phạm trong việc quản lý và sử dụng đất đai;

m) Quản lý các hoạt động dịch vụ công về đất đai.

3. Nhà nước có chính sách đầu tư cho việc thực hiện các nhiệm vụ quản lý nhà nước về đất đai, xây dựng hệ thống quản lý đất đai hiện đại, đủ năng lực, bảo đảm quản lý đất đai có hiệu lực và hiệu quả.

Điều 7. Nhà nước thực hiện quyền đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý nhà nước về đất đai

1. Quốc hội ban hành pháp luật về đất đai, quyết định quy hoạch, kế hoạch sử dụng đất cả nước; thực hiện quyền giám sát tối cao đối với việc quản lý và sử dụng đất đai trong phạm vi cả nước.

2. Chính phủ quyết định quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương và quy hoạch, kế hoạch sử dụng đất sử dụng vào mục đích quốc phòng, an ninh; thống nhất quản lý nhà nước về đất đai trong phạm vi cả nước.

Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc quản lý nhà nước về đất đai.

3. Hội đồng nhân dân các cấp thực hiện quyền giám sát việc thi hành pháp luật về đất đai tại địa phương.

4. Uỷ ban nhân dân các cấp thực hiện quyền đại diện chủ sở hữu về đất đai và quản lý nhà nước về đất đai tại địa phương theo thẩm quyền quy định tại Luật này.

Điều 8. Quyền hạn và trách nhiệm của Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và công dân

Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và công dân có quyền hạn và trách nhiệm giám sát việc quản lý và sử dụng đất đai, phối hợp với các cơ quan nhà nước trong việc bảo đảm thực hiện nghiêm các quy định của Nhà nước về quản lý và sử dụng đất đai.

Điều 9. Người sử dụng đất

Người sử dụng đất quy định trong Luật này bao gồm:

1. Các tổ chức trong nước bao gồm cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, tổ chức kinh tế – xã hội, tổ chức sự nghiệp công, đơn vị vũ trang nhân dân (sau đây gọi chung là tổ chức) được Nhà nước giao đất, cho thuê đất hoặc được Nhà nước công nhận quyền sử dụng đất; tổ chức kinh tế nhận chuyển quyền sử dụng đất;

2. Hộ gia đình, cá nhân trong nước (sau đây gọi chung là hộ gia đình, cá nhân) được Nhà nước giao đất, cho thuê đất, được Nhà nước công nhận quyền sử dụng đất, nhận chuyển quyền sử dụng đất;

3. Cộng đồng dân cư trong nước (sau đây gọi là cộng đồng dân cư) gồm cộng đồng người Việt Nam sinh sống trên cùng địa bàn thôn, làng, ấp, bản, buôn, phum, sóc và các điểm dân cư tương tự có cùng phong tục, tập quán hoặc có chung dòng họ được Nhà nước giao đất, được Nhà nước công nhận quyền sử dụng đất;

4. Cơ sở tôn giáo trong nước (sau đây gọi cơ sở tôn giáo) gồm nhà chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động được Nhà nước công nhận quyền sử dụng đất hoặc được Nhà nước giao đất;

5. Tổ chức nước ngoài có chức năng ngoại giao gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận, cơ quan đại diện của tổ chức thuộc Liên hợp quốc tại Việt Nam, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ tại Việt Nam được Nhà nước Việt Nam cho thuê đất;

6. Người Việt Nam định cư ở nước ngoài về đầu tư vào Việt Nam theo pháp luật về đầu tư, về hoạt động văn hoá hoặc khoa học thường xuyên tại Việt Nam, về sống ổn định ở Việt Namtại Việt Nam được Nhà nước Việt Nam Việt Nam giao đất, cho thuê đất, được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam;

7. Tổ chức, cá nhân nước ngoài đầu tư vào Việt Nam theo pháp luật về đầu tư được Nhà nước Việt Nam Việt Nam cho thuê đất.

Điều 10. Những bảo đảm cho người sử dụng đất

1. Nhà nước cấp giấy chứng nhận quyền sử dụng đất cho người sử dụng đất.

2. Nhà nước không thừa nhận việc đòi lại đất đã được giao theo quy định của Nhà nước cho người khác sử dụng trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Nhà nước có chính sách tạo điều kiện cho người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối có đất để sản xuất; đồng thời có chính sách ưu đãi đầu tư, đào tạo nghề, phát triển ngành nghề, giải quyết việc làm cho lao động ở nông thôn phù hợp với quá trình chuyển đổi cơ cấu sử dụng đất và chuyển đổi cơ cấu kinh tế nông thôn theo hướng công nghiệp hoá, hiện đại hoá.

Điều 11. Nguyên tắc sử dụng đất

Việc sử dụng đất phải bảo đảm các nguyên tắc sau đây:

1. Đúng quy hoạch, kế hoạch sử dụng đất và đúng mục đích sử dụng đất;

2. Tiết kiệm, có hiệu quả, bảo vệ môi trường và không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh;

3. Người sử dụng đất thực hiện các quyền, nghĩa vụ của mình trong thời hạn sử dụng đất theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 12. Khuyến khích đầu tư vào đất đai

Nhà nước có chính sách khuyến khích người sử dụng đất đầu tư lao động, vật tư, tiền vốn và áp dụng thành tựu khoa học và công nghệ vào các việc sau đây:

1. Bảo vệ, cải tạo, làm tăng độ màu mỡ của đất;

2. Khai hoang, phục hoá, lấn biển, đưa diện tích đất trống, đồi núi trọc, đất có mặt nước hoang hoá vào sử dụng;

3. Phát triển kết cấu hạ tầng để làm tăng giá trị của đất.

Điều 13. Phân loại đất

Căn cứ vào mục đích sử dụng chủ yếu, đất đai được phân loại như sau:

1. Đất nông nghiệp bao gồm các loại đất:

a) Đất trồng cây hàng năm gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Đất trồng cây lâu năm;

c) Đất rừng sản xuất;

d) Đất rừng phòng hộ;

đ) Đất rừng đặc dụng;

e) Đất nuôi trồng thuỷ sản;

g) Đất làm muối;

h) Đất nông nghiệp khác theo quy định của Chính phủ;

2. Đất phi nông nghiệp bao gồm các loại đất:

a) Đất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp;

c) Đất sử dụng vào mục đích quốc phòng, an ninh;

d) Đất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Đất sử dụng vào mục đích công cộng gồm đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ;

e) Đất do các cơ sở tôn giáo sử dụng;

g) Đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

h) Đất làm nghĩa trang, nghĩa địa;

i) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

k) Đất phi nông nghiệp khác theo quy định của Chính phủ;

3. Đất chưa sử dụng bao gồm các loại đất chưa xác định mục đích sử dụng.

Điều 14. Căn cứ để xác định loại đất trên thực địa

Việc xác định loại đất trên thực địa theo các căn cứ sau đây:

1. Theo hiện trạng sử dụng đất phù hợp với quy hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt;

2. Theo quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền;

3. Theo đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép chuyển mục đích sử dụng đất.

Điều 15. Những hành vi bị nghiêm cấm

Nhà nước nghiêm cấm hành vi lấn, chiếm đất đai; không sử dụng, sử dụng đất không đúng mục đích; vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố; huỷ hoại đất; không thực hiện đúng quy định của pháp luật khi sử dụng các quyền của người sử dụng đất; không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ, trách nhiệm của người sử dụng đất.

Nhà nước nghiêm cấm hành vi lợi dụng chức vụ, quyền hạn, vượt quá quyền hạn hoặc thiếu trách nhiệm của người có thẩm quyền để làm trái các quy định về quản lý đất đai.

CHƯƠNG II
QUYỀN CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI VÀ
QUẢN LÝ NHÀ NƯỚC VỀ ĐẤT ĐAI

MỤC 1
LẬP, QUẢN LÝ HỒ SƠ ĐỊA GIỚI HÀNH CHÍNH VÀ
CÁC LOẠI BẢN ĐỒ VỀ ĐẤT ĐAI

Điều 16. Địa giới hành chính

1. Chính phủ chỉ đạo việc xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính các cấp trong phạm vi cả nước.

Bộ Nội vụ quy định về trình tự, thủ tục xác định địa giới hành chính, quản lý mốc địa giới và hồ sơ địa giới hành chính.

Bộ Tài nguyên và Môi trường quy định về kỹ thuật và định mức kinh tế trong việc cắm mốc địa giới hành chính, lập hồ sơ địa giới hành chính các cấp.

2. Uỷ ban nhân dân các cấp tổ chức thực hiện việc xác định địa giới hành chính trên thực địa, lập hồ sơ địa giới hành chính trong phạm vi địa phương.

Điều 17. Hồ sơ địa giới hành chính

1. Hồ sơ địa giới hành chính bao gồm:

a) Quyết định của cơ quan nhà nước có thẩm quyền về việc thành lập đơn vị hành chính hoặc điều chỉnh địa giới hành chính (nếu có);

b) Bản đồ địa giới hành chính;

c) Sơ đồ vị trí các mốc địa giới hành chính;

d) Bảng tọa độ các mốc địa giới hành chính, các điểm đặc trưng trên đường địa giới hành chính;

đ) Bản mô tả tình hình chung về địa giới hành chính;

e) Biên bản xác nhận mô tả đường địa giới hành chính;

g) Phiếu thống kê về các yếu tố địa lý có liên quan đến địa giới hành chính;

h) Biên bản bàn giao mốc địa giới hành chính;

i) Thống kê các tài liệu về địa giới hành chính của các đơn vị hành chính cấp dưới.

2. Hồ sơ địa giới hành chính cấp nào được lưu trữ tại Uỷ ban nhân dân cấp đó, Uỷ ban nhân dân cấp trên, Bộ Nội vụ, Bộ Tài nguyên và Môi trường.

3. Hồ sơ địa giới hành chính cấp dưới do Uỷ ban nhân dân cấp trên trực tiếp xác nhận; hồ sơ địa giới hành chính tỉnh, thành phố trực thuộc trung ương do Bộ Nội vụ xác nhận.

4. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm quản lý mốc địa giới hành chính trên thực địa tại địa phương; trường hợp mốc địa giới hành chính bị xê dịch, hư hỏng phải báo cáo kịp thời lên Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh.

Điều 18. Bản đồ hành chính

1. Bản đồ hành chính của địa phương nào thì được lập trên cơ sở bản đồ địa giới hành chính của địa phương đó.

2. Việc lập bản đồ hành chính được quy định như sau:

a) Bộ Tài nguyên và Môi trường chỉ đạo việc lập bản đồ hành chính các cấp trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hành chính toàn quốc, tỉnh, thành phố trực thuộc trung ương;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập bản đồ hành chính huyện, quận, thị xã, thành phố thuộc tỉnh.

Điều 19. Bản đồ địa chính

1. Bản đồ địa chính là thành phần của hồ sơ địa chính phục vụ thống nhất quản lý nhà nước về đất đai.

2. Bộ Tài nguyên và Môi trường chỉ đạo việc khảo sát, đo đạc, lập và quản lý bản đồ địa chính trong phạm vi cả nước.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc khảo sát, đo đạc, lập và quản lý bản đồ địa chính ở địa phương.

4. Bản đồ địa chính được quản lý, lưu trữ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn.

Điều 20. Bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất

1. Bản đồ hiện trạng sử dụng đất được lập năm năm một lần gắn với việc kiểm kê đất đai quy định tại Điều 53 của Luật này để phục vụ cho việc quản lý quy hoạch, kế hoạch sử dụng đất.

2. Bản đồ quy hoạch sử dụng đất được lập mười năm một lần gắn với kỳ quy hoạch sử dụng đất quy định tại Điều 24 của Luật này.

Bản đồ quy hoạch sử dụng đất của xã, phường, thị trấn được lập trên bản đồ địa chính gọi là bản đồ quy hoạch sử dụng đất chi tiết.

3. Bộ Tài nguyên và Môi trường chỉ đạo việc khảo sát, đo đạc, lập và quản lý bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất của cả nước.

4. Uỷ ban nhân dân có trách nhiệm thực hiện việc kiểm kê đất đai ở địa phương nào thì tổ chức thực hiện việc lập bản đồ hiện trạng sử dụng đất của địa phương đó.

Uỷ ban nhân dân có trách nhiệm tổ chức thực hiện việc lập quy hoạch sử dụng đất của địa phương nào thì tổ chức thực hiện việc lập bản đồ quy hoạch sử dụng đất của địa phương đó.

MỤC 2
QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 21. Nguyên tắc lập quy hoạch, kế hoạch sử dụng đất

Việc lập quy hoạch, kế hoạch sử dụng đất phải bảo đảm các nguyên tắc sau đây:

1. Phù hợp với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh;

2. Được lập từ tổng thể đến chi tiết; quy hoạch, kế hoạch sử dụng đất của cấp dưới phải phù hợp với quy hoạch, kế hoạch sử dụng đất của cấp trên; kế hoạch sử dụng đất phải phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt;

3. Quy hoạch, kế hoạch sử dụng đất của cấp trên phải thể hiện nhu cầu sử dụng đất của cấp dưới;

4. Sử dụng đất tiết kiệm và có hiệu quả;

5. Khai thác hợp lý tài nguyên thiên nhiên và bảo vệ môi trường;

6. Bảo vệ, tôn tạo di tích lịch sử - văn hoá, danh lam thắng cảnh;

7. Dân chủ và công khai;

8. Quy hoạch, kế hoạch sử dụng đất của mỗi kỳ phải được quyết định, xét duyệt trong năm cuối của kỳ trước đó.

Điều 22. Căn cứ để lập quy hoạch, kế hoạch sử dụng đất

1. Căn cứ để lập quy hoạch sử dụng đất bao gồm:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước; quy hoạch phát triển của các ngành và các địa phương;

b) Kế hoạch phát triển kinh tế - xã hội của Nhà nước;

c) Điều kiện tự nhiên, kinh tế, xã hội và nhu cầu của thị trường;

d) Hiện trạng sử dụng đất và nhu cầu sử dụng đất;

đ) Định mức sử dụng đất;

e) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất;

g) Kết quả thực hiện quy hoạch sử dụng đất kỳ trước.

2. Căn cứ để lập kế hoạch sử dụng đất bao gồm:

a) Quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt;

b) Kế hoạch phát triển kinh tế - xã hội năm năm và hàng năm của Nhà nước;

c) Nhu cầu sử dụng đất của tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư;

d) Kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

đ) Khả năng đầu tư thực hiện các dự án, công trình có sử dụng đất.

Điều 23. Nội dung quy hoạch, kế hoạch sử dụng đất

1. Nội dung quy hoạch sử dụng đất bao gồm:

a) Điều tra, nghiên cứu, phân tích, tổng hợp điều kiện tự nhiên, kinh tế, xã hội và hiện trạng sử dụng đất; đánh giá tiềm năng đất đai;

b) Xác định phương hướng, mục tiêu sử dụng đất trong kỳ quy hoạch;

c) Xác định diện tích các loại đất phân bổ cho nhu cầu phát triển kinh tế - xã hội, quốc phòng, an ninh;

d) Xác định diện tích đất phải thu hồi để thực hiện các công trình, dự án;

đ) Xác định các biện pháp sử dụng, bảo vệ, cải tạo đất và bảo vệ môi trường;

e) Giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

2. Nội dung kế hoạch sử dụng đất bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

b) Kế hoạch thu hồi diện tích các loại đất để phân bổ cho nhu cầu xây dựng kết cấu hạ tầng; phát triển công nghiệp, dịch vụ; phát triển đô thị, khu dân cư nông thôn; quốc phòng, an ninh;

c) Kế hoạch chuyển diện tích đất chuyên trồng lúa nước và đất có rừng sang sử dụng vào mục đích khác, chuyển đổi cơ cấu sử dụng đất trong đất nông nghiệp;

d) Kế hoạch khai hoang mở rộng diện tích đất để sử dụng vào các mục đích;

đ) Cụ thể hoá kế hoạch sử dụng đất năm năm đến từng năm;

e) Giải pháp tổ chức thực hiện kế hoạch sử dụng đất.

Điều 24. Kỳ quy hoạch, kế hoạch sử dụng đất

1. Kỳ quy hoạch sử dụng đất của cả nước, tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn là mười năm.

2. Kỳ kế hoạch sử dụng đất của cả nước, tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn là năm năm.

Điều 25. Lập quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của cả nước.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương.

3. Uỷ ban nhân dân huyện thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch, kế hoạch sử dụng đất của thị trấn thuộc huyện.

Uỷ ban nhân dân huyện, quận thuộc thành phố trực thuộc trung ương, Uỷ ban nhân dân thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch, kế hoạch sử dụng đất của các đơn vị hành chính cấp dưới, trừ trường hợp quy định tại khoản 4 Điều này.

4. Uỷ ban nhân dân xã không thuộc khu vực quy hoạch phát triển đô thị trong kỳ quy hoạch sử dụng đất tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương.

5. Quy hoạch sử dụng đất của xã, phường, thị trấn được lập chi tiết gắn với thửa đất (sau đây gọi là quy hoạch sử dụng đất chi tiết); trong quá trình lập quy hoạch sử dụng đất chi tiết, cơ quan tổ chức thực hiện việc lập quy hoạch sử dụng đất phải lấy ý kiến đóng góp của nhân dân.

Kế hoạch sử dụng đất của xã, phường, thị trấn được lập chi tiết gắn với thửa đất (sau đây gọi là kế hoạch sử dụng đất chi tiết).

6. Uỷ ban nhân dân cấp có trách nhiệm tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất trước khi trình cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 26. Thẩm quyền quyết định, xét duyệt quy hoạch, kế hoạch sử dụng đất

1. Quốc hội quyết định quy hoạch, kế hoạch sử dụng đất của cả nước do Chính phủ trình.

Quy hoạch, kế hoạch sử dụng đất của cả nước được trình đồng thời với kế hoạch phát triển kinh tế - xã hội của Nhà nước.

2. Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xét duyệt quy hoạch, kế hoạch sử dụng đất của đơn vị hành chính cấp dưới trực tiếp.

4. Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt quy hoạch, kế hoạch sử dụng đất của xã quy định tại khoản 4 Điều 25 của Luật này.

Điều 27. Điều chỉnh quy hoạch, kế hoạch sử dụng đất

1. Việc điều chỉnh quy hoạch sử dụng đất chỉ được thực hiện trong các trường hợp sau đây:

a) Có sự điều chỉnh mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất;

b) Do tác động của thiên tai, chiến tranh làm thay đổi mục đích, cơ cấu, vị trí, diện tích sử dụng đất;

c) Có sự điều chỉnh quy hoạch sử dụng đất của cấp trên trực tiếp làm ảnh hưởng tới quy hoạch sử dụng đất của cấp mình;

d) Có sự điều chỉnh địa giới hành chính của địa phương.

2. Việc điều chỉnh kế hoạch sử dụng đất chỉ được thực hiện khi có sự điều chỉnh quy hoạch sử dụng đất hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất.

3. Nội dung điều chỉnh quy hoạch sử dụng đất là một phần của nội dung quy hoạch sử dụng đất.

Nội dung điều chỉnh kế hoạch sử dụng đất là một phần của nội dung kế hoạch sử dụng đất.

4. Cơ quan nhà nước có thẩm quyền quyết định, xét duyệt quy hoạch, kế hoạch sử dụng đất của cấp nào thì có thẩm quyền quyết định, xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của cấp đó.

Điều 28. Công bố quy hoạch, kế hoạch sử dụng đất

Trong thời hạn không quá ba mươi ngày làm việc, kể từ ngày được cơ quan nhà nước có thẩm quyền quyết định hoặc xét duyệt, quy hoạch, kế hoạch sử dụng đất phải được công bố công khai theo quy định sau đây:

1. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm công bố công khai quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của địa phương tại trụ sở Uỷ ban nhân dân;

2. Cơ quan quản lý đất đai các cấp có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất của địa phương tại trụ sở cơ quan;

3. Việc công bố công khai được thực hiện trong suốt thời gian của kỳ quy hoạch, kế hoạch sử dụng đất có hiệu lực.

Điều 29. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất của cả nước; kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương; kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương cấp dưới trực tiếp.

Uỷ ban nhân dân xã, phường, thị trấn tổ chức, chỉ đạo thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương; phát hiện, ngăn chặn các hành vi sử dụng đất trái với quy hoạch, kế hoạch sử dụng đất đã được công bố.

2. Trường hợp quy hoạch, kế hoạch sử dụng đất đã được công bố trong đó có diện tích đất phải thu hồi mà Nhà nước chưa thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng thì người sử dụng đất được tiếp tục sử dụng theo mục đích đã xác định trước khi công bố quy hoạch, kế hoạch sử dụng đất; nếu người sử dụng đất không còn nhu cầu sử dụng thì Nhà nước thu hồi đất và bồi thường hoặc hỗ trợ theo quy định của pháp luật.

Nhà nước nghiêm cấm mọi hoạt động tự ý xây dựng, đầu tư bất động sản trong khu vực đất phải thu hồi để thực hiện quy hoạch, kế hoạch sử dụng đất. Trường hợp có nhu cầu cải tạo, sửa chữa nhà ở, công trình gắn liền với đất phải thu hồi mà làm thay đổi quy mô, cấp công trình hiện có thì phải được cơ quan nhà nước có thẩm quyền cho phép.

3. Diện tích đất ghi trong kế hoạch sử dụng đất đã được công bố phải thu hồi để thực hiện dự án, công trình hoặc phải chuyển mục đích sử dụng đất mà sau ba năm không được thực hiện theo kế hoạch thì cơ quan nhà nước có thẩm quyền xét duyệt kế hoạch sử dụng đất phải điều chỉnh hoặc huỷ bỏ và công bố.

Điều 30. Quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Bộ Quốc phòng, Bộ Công an tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh trình Chính phủ xét duyệt.

2. Chính phủ quy định cụ thể việc lập, xét duyệt, điều chỉnh, thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

MỤC 3
GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 31. Căn cứ để giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất bao gồm:

1. Quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt;

2. Nhu cầu sử dụng đất thể hiện trong dự án đầu tư, đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất.

Điều 32. Giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác

Việc quyết định giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác chỉ được thực hiện sau khi có quyết định thu hồi đất đó.

Điều 33. Giao đất không thu tiền sử dụng đất

Nhà nước giao đất không thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà nguồn sống chủ yếu là thu nhập có được từ các hoạt động sản xuất đó được Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận, sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật này;

2. Tổ chức sử dụng đất vào mục đích nghiên cứu, thí nghiệm, thực nghiệm về nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

3. Đơn vị vũ trang nhân dân được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối hoặc sản xuất kết hợp với nhiệm vụ quốc phòng, an ninh;

4. Tổ chức sử dụng đất để xây dựng nhà ở phục vụ tái định cư theo các dự án của Nhà nước;

5. Hợp tác xã nông nghiệp sử dụng đất làm mặt bằng xây dựng trụ sở hợp tác xã, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

6. Người sử dụng đất rừng phòng hộ; đất rừng đặc dụng; đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp quy định tại Điều 88 của Luật này; đất sử dụng vào mục đích quốc phòng, an ninh; đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa;

7. Cộng đồng dân cư sử dụng đất nông nghiệp; cơ sở tôn giáo sử dụng đất phi nông nghiệp quy định tại Điều 99 của Luật này.

Điều 34. Giao đất có thu tiền sử dụng đất

Nhà nước giao đất có thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân được giao đất ở;

2. Tổ chức kinh tế được giao đất sử dụng vào mục đích xây dựng nhà ở để bán hoặc cho thuê;

3. Tổ chức kinh tế được giao đất sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn với kết cấu hạ tầng đó;

4. Tổ chức kinh tế, hộ gia đình, cá nhân được giao đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

5. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng nhằm mục đích kinh doanh;

6. Tổ chức kinh tế được giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

7. Người Việt Nam định cư ở nước ngoài được giao đất để thực hiện các dự án đầu tư tại Việt Nam theo pháp luật về đầu tư.

Điều 35. Cho thuê đất

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân thuê đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết theo quy định tại khoản 2 Điều 67 của Luật này;

c) Hộ gia đình, cá nhân sử dụng đất nông nghiệp vượt hạn mức giao đất từ ngày 01 tháng 01 năm 1999 đến trước ngày Luật này có hiệu lực thi hành, trừ diện tích đất do nhận chuyển quyền sử dụng đất;

d) Hộ gia đình, cá nhân thuê đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

e) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm;

g) Tổ chức nước ngoài có chức năng ngoại giao thuê đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê;

b) Tổ chức nước ngoài có chức năng ngoại giao thuê đất để xây dựng trụ sở làm việc.

Điều 36. Chuyển mục đích sử dụng đất

Việc chuyển mục đích sử dụng đất giữa các loại đất quy định tại Điều 13 của Luật này được thực hiện như sau:

1. Trường hợp chuyển mục đích sử dụng đất phải được phép của cơ quan nhà nước có thẩm quyền bao gồm:

a) Chuyển đất chuyên trồng lúa nước sang đất trồng cây lâu năm, đất trồng rừng, đất nuôi trồng thuỷ sản;

b) Chuyển đất rừng đặc dụng, đất rừng phòng hộ, đất rừng sản xuất sang sử dụng vào mục đích khác;

c) Chuyển đất nông nghiệp sang đất phi nông nghiệp;

d) Chuyển đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc thuê đất;

đ) Chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

2. Trường hợp chuyển mục đích sử dụng đất không thuộc quy định tại khoản 1 Điều này thì người sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền, nhưng phải đăng ký với văn phòng của tổ chức có thẩm quyền đăng ký quyền sử dụng đất (sau đây gọi chung là văn phòng đăng ký quyền sử dụng đất) hoặc Uỷ ban nhân dân xã nơi có đất;

3. Khi chuyển mục đích sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều này thì chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất được áp dụng theo loại đất sau khi được chuyển mục đích sử dụng; thời hạn sử dụng đất được thực hiện theo quy định tại Điều 68 của Luật này;

4. Khi chuyển mục đích sử dụng đất trong các trường hợp quy định tại các điểm c, d và đ khoản 1 Điều này thì người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định sau đây:

a) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng đối với trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng, đất phi nông nghiệp không thu tiền sử dụng đất sang đất phi nông nghiệp có thu tiền sử dụng đất;

b) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng trừ đi đi giá trị quyền sử dụng đất của loại đất trước khi chuyển mục đích sử dụng tính theo giá đất do Nhà nước quy định tại thời điểm được phép chuyển mục đích sử dụng đất đối với trường hợp chuyển đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang đất phi nông nghiệp có thu tiền sử dụng đất;

c) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng trừ đi tiền sử dụng đất theo loại đất trước khi chuyển mục đích sử dụng đối với trường hợp chuyển giữa các loại đất phi nông nghiệp có mức giá trị quyền sử dụng đất khác nhau, chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

d) Trả tiền thuê đất theo loại đất sau khi chuyển mục đích sử dụng đối với trường hợp người sử dụng đất lựa chọn hình thức thuê đất;

đ) Việc tính giá trị quyền sử dụng đất được áp dụng chế độ miễn, giảm tiền sử dụng đất theo quy định của Chính phủ.

Điều 37. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với tổ chức; giao đất đối với cơ sở tôn giáo; giao đất, cho thuê đất đối với người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với hộ gia đình, cá nhân; giao đất đối với cộng đồng dân cư.

3. Uỷ ban nhân dân xã, phường, thị trấn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

4. Cơ quan có thẩm quyền quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này không được ủy quyền.

MỤC 4
THU HỒI ĐẤT

Điều 38. Các trường hợp thu hồi đất

Nhà nước thu hồi đất trong các trường hợp sau đây:

1. Nhà nước sử dụng đất vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế;

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất thu tiền thuê đất hàng năm bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất;

3. Sử dụng đất không đúng mục đích, sử dụng đất không có hiệu quả;

4. Người sử dụng đất cố ý hủy hoại đất;

5. Đất được giao không đúng đối tượng hoặc không đúng thẩm quyền;

6. Đất bị lấn, chiếm trong các trường hợp sau đây:

a) Đất chưa sử dụng bị lấn, chiếm;

b) Đất không được chuyển quyền sử dụng đất theo quy định của Luật này mà người sử dụng đất do thiếu trách nhiệm để bị lấn, chiếm;

7. Cá nhân sử dụng đất chết mà không có người thừa kế;

8. Người sử dụng đất tự nguyện trả lại đất;

9. Người sử dụng đất cố ý không thực hiện nghĩa vụ đối với Nhà nước;

10. Đất được Nhà nước giao, cho thuê có thời hạn mà không được gia hạn khi hết thời hạn;

11. Đất trồng cây hàng năm không được sử dụng trong thời hạn mười hai tháng liền; đất trồng cây lâu năm không được sử dụng trong thời hạn mười tám tháng liền; đất trồng rừng không được sử dụng trong thời hạn hai mươi bốn tháng liền;

12. Đất được Nhà nước giao, cho thuê để thực hiện dự án đầu tư mà không được sử dụng trong thời hạn mười hai tháng liền hoặc tiến độ sử dụng đất chậm hơn hai mươi bốn tháng so với tiến độ ghi trong dự án đầu tư, kể từ khi nhận bàn giao đất trên thực địa mà không được cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đó cho phép.

Điều 39. Thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng

1. Nhà nước thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng sau khi quy hoạch, kế hoạch sử dụng đất được công bố hoặc khi dự án đầu tư có nhu cầu sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Trước khi thu hồi đất, chậm nhất là chín mươi ngày đối với đất nông nghiệp và một trăm tám mươi ngày đối với đất phi nông nghiệp, cơ quan nhà nước có thẩm quyền phải thông báo cho người bị thu hồi đất biết lý do thu hồi, thời gian và kế hoạch di chuyển, phương án tổng thể về bồi thường, giải phóng mặt bằng, tái định cư.

3. Sau khi có quyết định thu hồi đất và phương án bồi thường, giải phóng mặt bằng, tái định cư đã được cơ quan nhà nước có thẩm quyền xét duyệt, được công bố công khai, có hiệu lực thi hành, người bị thu hồi đất phải chấp hành quyết định thu hồi đất.

Trường hợp người bị thu hồi đất không chấp hành quyết định thu hồi đất thì Uỷ ban nhân dân cấp có thẩm quyền quyết định thu hồi đất ra quyết định cưỡng chế. Người bị cưỡng chế thu hồi đất phải chấp hành quyết định cưỡng chế và có quyền khiếu nại.

Điều 40. Thu hồi đất để sử dụng vào mục đích phát triển kinh tế

1. Nhà nước thực hiện việc thu hồi đất để sử dụng vào mục đích phát triển kinh tế trong trường hợp đầu tư xây dựng khu công nghiệp, khu công nghệ cao, khu kinh tế và các dự án đầu tư lớn theo quy định của Chính phủ.

Việc thu hồi đất được thực hiện theo quy định tại Điều 39 của Luật này.

2. Đối với dự án sản xuất, kinh doanh phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì nhà đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của các tổ chức kinh tế, hộ gia đình, cá nhân. Trường hợp nhà đầu tư tự thỏa thuận để nhận quyền sử dụng đất thì Nhà nước không thực hiện việc thu hồi đất, giao đất, cho thuê đất.

Điều 41. Việc thu hồi đất và quản lý quỹ đất đã thu hồi

1. Nhà nước thực hiện thu hồi đất và giao cho nhà đầu tư để thực hiện dự án đối với các trường hợp đã có dự án đầu tư được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhà nước quyết định thu hồi đất và giao đất cho tổ chức phát triển quỹ đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thành lập để thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng và trực tiếp quản lý quỹ đất đã thu hồi đối với trường hợp sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư. đất

3. Cơ quan có thẩm quyền thu hồi đất thực hiện việc thu hồi đất đối với các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật này; đất đã thu hồi thuộc khu vực nông thôn được giao cho Uỷ ban nhân dân xã quản lý, đất thuộc khu vực đô thị và khu vực đã được quy hoạch để phát triển đô thị được giao cho tổ chức phát triển quỹ đất quản lý.

Điều 42. Bồi thường, tái định cư cho người có đất bị thu hồi

1. Nhà nước thu hồi đất của người sử dụng đất mà người bị thu hồi đất có giấy chứng nhận quyền sử dụng đất hoặc đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 50 của Luật này thì người bị thu hồi đất được bồi thường, trừ các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 và các điểm b, c, d, đ và g khoản 1 Điều 43 của Luật này.

2. Người bị thu hồi loại đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương lập và thực hiện các dự án tái định cư trước khi thu hồi đất để bồi thường bằng nhà ở, đất ở cho người bị thu hồi đất ở mà phải di chuyển chỗ ở. Khu tái định cư được quy hoạch chung cho nhiều dự án trên cùng một địa bàn và phải có điều kiện phát triển bằng hoặc tốt hơn nơi ở cũ.

Trường hợp không có khu tái định cư thì người bị thu hồi đất được bồi thường bằng tiền và được ưu tiên mua hoặc thuê nhà ở thuộc sở hữu của Nhà nước đối với khu vực đô thị; bồi thường bằng đất ở đối với khu vực nông thôn, trường hợp giá trị quyền sử dụng đất ở bị thu hồi lớn hơn đất ở được bồi thường thì người bị thu hồi đất được bồi thường bằng tiền đối với phần chênh lệch đó.

4. Trường hợp thu hồi đất của hộ gia đình, cá nhân trực tiếp sản xuất mà không có đất để bồi thường cho việc tiếp tục sản xuất thì ngoài việc được bồi thường bằng tiền, người bị thu hồi đất còn được Nhà nước hỗ trợ để ổn định đời sống, đào tạo chuyển đổi ngành nghề, bố trí việc làm mới.

5. Trường hợp người sử dụng đất được Nhà nước bồi thường khi thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi giá trị nghĩa vụ tài chính chưa thực hiện trong giá trị được bồi thường, hỗ trợ.

6. Chính phủ quy định việc bồi thường, tái định cư cho người có đất bị thu hồi và việc hỗ trợ để thực hiện thu hồi đất.

Điều 43. Những trường hợp thu hồi đất mà không bồi thường

1. Nhà nước thu hồi đất mà không bồi thường về đất trong các trường hợp sau đây:

a) Thu hồi đất trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật này;

b) Người sử dụng đất được Nhà nước giao đất không thu tiền sử dụng đất đối với đất rừng phòng hộ; đất rừng đặc dụng; đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa;

c) Cộng đồng dân cư sử dụng đất nông nghiệp;

d) Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước;

đ) Người sử dụng đất thuê của Nhà nước;

e) Trường hợp không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất quy định tại Điều 50 của Luật này;

g) Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

2. Khi Nhà nước thu hồi đất, người bị thu hồi đất không được bồi thường về tài sản gắn liền với đất trong các trường hợp sau đây:

a) Tài sản gắn liền với đất được tạo ra tại khu vực đất bị thu hồi sau khi quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được công bố mà không được cơ quan nhà nước có thẩm quyền cho phép;

b) Tài sản gắn liền với đất được tạo ra trước khi có quyết định thu hồi đất mà trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất tại thời điểm xây dựng công trình đó;

c) Người có đất bị thu hồi thuộc các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 của Luật này.

3. Người bị thu hồi đất quy định tại khoản 1 nhưng không thuộc khoản 2 Điều này được bồi thường thiệt hại về tài sản gắn liền với đất bị thu hồi.

4. Chính phủ quy định việc xử lý đối với tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất trong trường hợp thu hồi đất quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật này.

Điều 44. Thẩm quyền thu hồi đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, trừ trường hợp quy định tại khoản 2 Điều này.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

3. Cơ quan nhà nước có thẩm quyền thu hồi đất quy định tại khoản 1 và khoản 2 Điều này không được uỷ quyền.

Điều 45. Trưng dụng đất có thời hạn

1. Nhà nước trưng dụng đất có thời hạn trong trường hợp có nhu cầu khẩn cấp của chiến tranh, thiên tai hoặc trong tình trạng khẩn cấp khác.

Hết thời hạn trưng dụng đất hoặc đã thực hiện xong mục đích trưng dụng đất, Nhà nước trả lại đất và bồi thường thiệt hại cho người bị trưng dụng đất do việc trưng dụng đất gây ra.

2. Chính phủ quy định cụ thể về việc trưng dụng đất.

MỤC 5

ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT, LẬP VÀ QUẢN LÝ HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THỐNG KÊ,
KIỂM KÊ ĐẤT ĐAI

Điều 46. Đăng ký quyền sử dụng đất

Việc đăng ký quyền sử dụng đất được thực hiện tại văn phòng đăng ký quyền sử dụng đất trong các trường hợp sau đây:

1. Người đang sử dụng đất chưa được cấp giấy chứng nhận quyền sử dụng đất;

2. Người sử dụng đất thực hiện quyền chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của củaLuật này;

3. Người nhận chuyển quyền sử dụng đất;

4. Người sử dụng đất đã có giấy chứng nhận quyền sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép đổi tên, chuyển mục đích sử dụng đất, thay đổi thời hạn sử dụng đất hoặc có thay đổi đường ranh giới thửa đất;

5. Người được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án, quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

Điều 47. Lập và quản lý hồ sơ địa chính

1. Hồ sơ địa chính bao gồm:

a) Bản đồ địa chính;

b) Sổ địa chính;

c) Sổ mục kê đất đai;

d) Sổ theo dõi biến động đất đai.

2. Nội dung hồ sơ địa chính bao gồm các thông tin về thửa đất sau đây:

a) Số hiệu, kích thước, hình thể, diện tích, vị trí;

b) Người sử dụng thửa đất;

c) Nguồn gốc, mục đích, thời hạn sử dụng đất;

d) Giá đất, tài sản gắn liền với đất, nghĩa vụ tài chính về đất đai đã thực hiện và chưa thực hiện;

đ) Giấy chứng nhận quyền sử dụng đất, quyền và những hạn chế về quyền của người sử dụng đất;

e) Biến động trong quá trình sử dụng đất và các thông tin khác có liên quan.

3. Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính, hướng dẫn việc lập, chỉnh lý và quản lý hồ sơ địa chính.

Điều 48. Giấy chứng nhận quyền sử dụng đất

1. Giấy chứng nhận quyền sử dụng đất được cấp cho người sử dụng đất theo một mẫu thống nhất trong cả nước đối với mọi loại đất.

Trường hợp có tài sản gắn liền với đất thì tài sản đó được ghi nhận trên giấy chứng nhận quyền sử dụng đất; chủ sở hữu tài sản phải đăng ký quyền sở hữu tài sản theo quy định của pháp luật về đăng ký bất động sản.

2. Giấy chứng nhận quyền sử dụng đất do Bộ Tài nguyên và Môi trường phát hành.

3. Giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất.

Trường hợp quyền sử dụng đất là tài sản chung của vợ và chồng thì giấy chứng nhận quyền sử dụng đất phải ghi cả họ, tên vợ và họ, tên chồng.

Trường hợp thửa đất có nhiều cá nhân, hộ gia đình, tổ chức cùng sử dụng thì giấy chứng nhận quyền sử dụng đất được cấp cho từng cá nhân, từng hộ gia đình, từng tổ chức đồng quyền sử dụng.

Trường hợp thửa đất thuộc quyền sử dụng chung của cộng đồng dân cư thì giấy chứng nhận quyền sử dụng đất được cấp cho cộng đồng dân cư và trao cho người đại diện hợp pháp của cộng đồng dân cư đó.

Trường hợp thửa đất thuộc quyền sử dụng chung của cơ sở tôn giáo thì giấy chứng nhận quyền sử dụng đất được cấp cho cơ sở tôn giáo và trao cho người có trách nhiệm cao nhất của cơ sở tôn giáo đó.

Chính phủ quy định cụ thể việc cấp giấy chứng nhận quyền sử dụng đất đối với nhà chung cư, nhà tập thể.

4. Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất, giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị thì không phải đổi giấy chứng nhận đó sang giấy chứng nhận quyền sử dụng đất theo quy định của củaLuật này. Khi chuyển quyền sử dụng đất thì người nhận quyền sử dụng đất đó được cấp giấy chứng nhận quyền sử dụng đất theo quy định của củaLuật này.

Điều 49. Những trường hợp được cấp giấy chứng nhận quyền sử dụng đất

Nhà nước cấp giấy chứng nhận quyền sử dụng đất cho những trường hợp sau:

1. Người được Nhà nước giao đất, cho thuê đất, trừ trường hợp thuê đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn;

2. Người được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành mà chưa được cấp giấy chứng nhận quyền sử dụng đất;

3. Người đang sử dụng đất theo quy định tại Điều 50 và Điều 51 của Luật này mà chưa được cấp giấy chứng nhận quyền sử dụng đất;

4. Người được chuyển đổi, nhận chuyển nhượng, được thừa kế, được tặng cho quyền sử dụng đất; người nhận quyền sử dụng đất khi xử lý hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất để thu hồi nợ; tổ chức sử dụng đất là pháp nhân mới được hình thành do các bên góp vốn bằng quyền sử dụng đất;

5. Người được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành;

6. Người trúng đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất;

7. Người sử dụng đất trong khu công nghiệp theo quy định tại điều 90 của Luật này; trong khu công nghệ cao quy định tại Điều 91của Luật này; trong khu kinh tế theo quy định tại 92 của Luật này;

8. Người mua nhà ở gắn liền với đất ở;

9. Người được Nhà nước thanh lý, hoá giá nhà ở gắn liền với đất ở.

Điều 50. Cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân, cộng đồng dân cư đang sử dụng đất

1. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đã sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 1 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến trước ngày Luật này có hiệu lực thi hành chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1 Điều này nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất đã được xét duyệt đối với nơi đã có quy hoạch sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

5. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án, quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành thì được cấp giấy chứng nhận quyền sử dụng đất sau khi thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất đã được xét duyệt đối với nơi đã có quy hoạch sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất và phải nộp tiền sử dụng đất theo quy định của Chính phủ.

7. Hộ gia đình, cá nhân đang sử dụng đất được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành mà chưa được cấp giấy chứng nhận quyền sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất; trường hợp chưa thực hiện nghĩa vụ tài chính thì phải thực hiện theo quy định của pháp luật.

8. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ được cấp giấy chứng nhận quyền sử dụng đất khi có các điều kiện sau đây:

a) Có đơn đề nghị xin cấp giấy chứng nhận quyền sử dụng đất;

b) Được Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

Điều 51. Cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo đang sử dụng đất

1. Tổ chức đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất đối với phần diện tích đất sử dụng đúng mục đích, có hiệu quả.

2. Phần diện tích đất mà tổ chức đang sử dụng nhưng không được cấp giấy chứng nhận quyền sử dụng đất được giải quyết như sau:

a) Nhà nước thu hồi phần diện tích đất không sử dụng, sử dụng không đúng mục đích, sử dụng không hiệu quả;

b) Tổ chức phải bàn giao phần diện tích đã sử dụng làm đất ở cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp doanh nghiệp nhà nước sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối đã được Nhà nước giao đất mà doanh nghiệp đó cho hộ gia đình, cá nhân sử dụng một phần quỹ đất làm đất ở thì phải bố trí lại diện tích đất ở thành khu dân cư trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có đất xét duyệt trước khi bàn giao cho địa phương quản lý.

3. Đối với tổ chức kinh tế lựa chọn hình thức thuê đất thì cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương làm thủ tục ký hợp đồng thuê đất trước khi cấp giấy chứng nhận quyền sử dụng đất.

4. Cơ sở tôn giáo đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất khi có các điều kiện sau đây:

a) Cơ sở tôn giáo được Nhà nước cho phép hoạt động;

b) Có đề nghị bằng văn bản của tổ chức tôn giáo có cơ sở tôn giáo đó;

c) Có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất của cơ sở tôn giáo đó.

Điều 52. Thẩm quyền cấp giấy chứng nhận quyền sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, trừ trường hợp quy định tại khoản 2 Điều này.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất quy định tại khoản 1 và khoản 2 Điều này được uỷ quyền cho cơ quan quản lý đất đai cùng cấp.

Chính phủ quy định điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất.

Điều 53. Thống kê, kiểm kê đất đai

1. Việc thống kê, kiểm kê đất đai được thực hiện theo quy định sau đây:

a) Đơn vị thống kê, kiểm kê đất đai là xã, phường, thị trấn;

b) Việc thống kê đất đai được tiến hành một năm một lần;

c) Việc kiểm kê đất đai được tiến hành năm năm một lần.

2. Trách nhiệm thực hiện việc thống kê, kiểm kê đất đai được quy định như sau:

a) Uỷ ban nhân dân các cấp tổ chức thực hiện việc thống kê, kiểm kê đất đai của địa phương;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn báo cáo kết quả thống kê, kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp; Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương báo cáo kết quả thống kê, kiểm kê đất đai lên Bộ Tài nguyên và Môi trường;

c) Bộ Tài nguyên và Môi trường tổng hợp báo cáo Chính phủ kết quả thống kê đất đai hàng năm, kết quả kiểm kê đất đai năm năm của cả nước;

d) Chính phủ trình Quốc hội kết quả kiểm kê đất đai năm năm đồng thời với kế hoạch sử dụng đất năm năm của cả nước.

3. Bộ Tài nguyên và Môi trường quy định biểu mẫu và hướng dẫn phương pháp thống kê, kiểm kê đất đai.

MỤC 6
TÀI CHÍNH VỀ ĐẤT ĐAI VÀ GIÁ ĐẤT

Điều 54. Nguồn thu ngân sách nhà nước từ đất đai

1. Nguồn thu ngân sách nhà nước từ đất đai bao gồm:

a) Tiền sử dụng đất trong các trường hợp giao đất có thu tiền sử dụng đất, chuyển mục đích sử dụng đất từ đất được Nhà nước giao không thu tiền sử dụng đất sang đất được Nhà nước giao có thu tiền sử dụng đất, chuyển từ hình thức thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

b) Tiền thuê đất đối với đất do Nhà nước cho thuê;

c) Thuế sử dụng đất;

d) Thuế thu nhập từ chuyển quyền sử dụng đất;

đ) Tiền thu từ việc xử phạt vi phạm pháp luật về đất đai;

e) Tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai;

g) Phí và lệ phí trong quản lý, sử dụng đất đai.

2. Chính phủ quy định về việc thu tiền sử dụng đất, tiền thuê đất, tiền xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai.

Điều 55. Giá đất

Giá đất được hình thành trong các trường hợp sau đây:

1. Do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định giá theo quy định tại khoản 3 và khoản 4 Điều 56 của Luật này;

2. Do đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất;

3. Do người sử dụng đất thoả thuận về giá đất với những người có liên quan khi thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; góp vốn bằng quyền sử dụng đất.

Điều 56. Giá đất do Nhà nước quy định

1. Việc định giá đất của Nhà nước phải bảo đảm các nguyên tắc sau đây:

a) Sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường; khi có chênh lệch lớn so với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường thì phải điều chỉnh cho phù hợp;

b) Các thửa đất liền kề nhau, có điều kiện tự nhiên, kinh tế, xã hội, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau;

c) Đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc trung ương, có điều kiện tự nhiên, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau.

2. Chính phủ quy định phương pháp xác định giá đất; khung giá các loại đất cho từng vùng, theo từng thời gian; trường hợp phải điều chỉnh giá đất và việc xử lý chênh lệch giá đất liền kề giữa các tỉnh, thành phố trực thuộc trung ương.

3. Căn cứ vào nguyên tắc định giá đất quy định tại khoản 1 Điều này, phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quy định, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xây dựng giá đất cụ thể tại địa phương trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi quyết định.

4. Giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định được công bố công khai vào ngày 01 tháng 01 hàng năm được sử dụng làm căn cứ để tính thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất; tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất; tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất, lệ phí trước bạ, bồi thường khi Nhà nước thu hồi đất; tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước.

Điều 57. Tư vấn giá đất

1. Tổ chức có đủ điều kiện, năng lực và được hoạt động dịch vụ về giá đất thì được tư vấn giá đất.

2. Việc xác định giá đất tư vấn phải tuân theo các nguyên tắc định giá đất, phương pháp xác định giá đất do Chính phủ quy định.

3. Giá đất tư vấn được sử dụng để tham khảo trong quản lý nhà nước về tài chính đất đai và trong hoạt động giao dịch về quyền sử dụng đất.

Điều 58. Đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất

1. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất trong các trường hợp sau đây:

a) Đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng;

c) Sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng;

d) Sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

đ) Cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

e) Các trường hợp khác do Chính phủ quy định.

2. Thực hiện đấu giá quyền sử dụng đất để thi hành án, xử lý hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất để thu hồi nợ.

3. Giá trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án có sử dụng đất không được thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định.

4. Việc đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất quy định tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật về đấu giá, đấu thầu.

Điều 59. Giá trị quyền sử dụng đất trong tài sản của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất và trong tài sản của doanh nghiệp nhà nước

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì giá trị quyền sử dụng đất được tính vào giá trị tài sản giao cho tổ chức đó; tổ chức được giao đất có trách nhiệm bảo toàn quỹ đất.

2. Doanh nghiệp nhà nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng đã trả có nguồn gốc từ ngân sách nhà nước thì số tiền đó được ghi vào giá trị vốn của Nhà nước tại doanh nghiệp; doanh nghiệp có trách nhiệm bảo toàn quỹ đất theo quy định tại khoản 1 Điều này.

3. Khi cổ phần hoá doanh nghiệp nhà nước đối với các trường hợp quy định tại khoản 2 Điều này mà doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải xác định lại giá trị quyền sử dụng đất đó sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường.

4. Chính phủ quy định cụ thể việc tính giá trị quyền sử dụng đất đối với các trường hợp quy định tại các khoản 1, 2 và 3 Điều này.

Điều 60. Miễn, giảm tiền sử dụng đất, tiền thuê đất

1. Người sử dụng đất mà Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất được miễn, giảm tiền sử dụng đất, tiền thuê đất trong các trường hợp sau đây:

a) Sử dụng đất vào mục đích sản xuất, kinh doanh thuộc lĩnh vực, địa bàn ưu đãi đầu tư;

b) Sử dụng đất để xây dựng các công trình công cộng có mục đích kinh doanh;

c) Thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng, hộ gia đình nghèo, người có thu nhập thấp,, đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn;

d) Nhà máy, xí nghiệp phải di dời vào các cụm công nghiệp, khu công nghiệp theo quy hoạch;

đ) Sử dụng đất để xây dựng nhà chung cư cho công nhân của các khu công nghiệp, ký túc xá sinh viên, nhà ở cho người phải di dời do thiên tai;

e) Các trường hợp khác theo quy định của Chính phủ.

2. Chính phủ quy định cụ thể việc miễn, giảm tiền sử dụng đất, tiền thuê đất.

MỤC 7
QUYỀN SỬ DỤNG ĐẤT TRONG THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 61. Đất được tham gia thị trường bất động sản

Đất được tham gia thị trường bất động sản bao gồm:

1. Đất mà Luật này cho phép người sử dụng đất thực hiện một trong các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

2. Đất thuê mà trên đó có tài sản được pháp luật cho phép tham gia vào thị trường bất động sản.

Điều 62. Điều kiện để đất tham gia thị trường bất động sản

Đất được tham gia thị trường bất động sản nếu người sử dụng đất đó có đủ các điều kiện quy định tại khoản 1 Điều 106 của Luật này.

Đối với trường hợp đất mà Nhà nước giao, cho thuê để thực hiện các dự án đầu tư thì phải đầu tư vào đất theo đúng dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 63. Quản lý đất đai trong việc phát triển thị trường bất động sản

Nhà nước quản lý đất đai trong việc phát triển thị trường bất động sản bằng các biện pháp sau đây:

1. Tổ chức đăng ký hoạt động giao dịch về quyền sử dụng đất;

2. Tổ chức đăng ký hoạt động phát triển quỹ đất, đầu tư xây dựng kinh doanh bất động sản;

3. Tổ chức đăng ký hoạt động cung cấp dịch vụ hỗ trợ cho thị trường bất động sản;

4. Bảo vệ quyền và lợi ích hợp pháp của người tham gia giao dịch về quyền sử dụng đất trong thị trường bất động sản;

5. Thực hiện các biện pháp bình ổn giá đất, chống đầu cơ đất đai.

MỤC 8
TỔ CHỨC CƠ QUAN QUẢN LÝ ĐẤT ĐAI

Điều 64. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được thành lập thống nhất từ trung ương đến cơ sở.

2. Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường.

Cơ quan quản lý đất đai ở địa phương được thành lập ở tỉnh, thành phố trực thuộc trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh.

Cơ quan quản lý đất đai cấp nào trực thuộc cơ quan hành chính nhà nước cấp đó.

Cơ quan quản lý đất đai ở địa phương có văn phòng đăng ký quyền sử dụng đất là cơ quan dịch vụ công thực hiện chức năng quản lý hồ sơ địa chính gốc, chỉnh lý thống nhất hồ sơ địa chính, phục vụ người sử dụng đất thực hiện các quyền và nghĩa vụ.

Điều 65. Cán bộ địa chính xã, phường, thị trấn

1. Xã, phường, thị trấn có cán bộ địa chính.

2. Cán bộ địa chính xã, phường, thị trấn có trách nhiệm giúp Uỷ ban nhân dân xã, phường, thị trấn trong việc quản lý đất đai của địa phương.

3. Cán bộ địa chính xã, phường, thị trấn do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh bổ nhiệm, miễn nhiệm.

CHƯƠNG III
CHẾ ĐỘ SỬ DỤNG CÁC LOẠI ĐẤT

MỤC 1
THỜI HẠN SỬ DỤNG ĐẤT

Điều 66. Đất sử dụng ổn định lâu dài

Người sử dụng đất được sử dụng đất ổn định lâu dài trong các trường hợp sau đây:

1. Đất rừng phòng hộ, đất rừng đặc dụng;

2. Đất nông nghiệp do cộng đồng dân cư sử dụng quy định tại4 Điều 84 của Luật này;

3. Đất ở;

4. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh của hộ gia đình, cá nhân đang sử dụng ổn định được Nhà nước công nhận quyền sử dụng đất;

5. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp quy định tại Điều 88 của Luật này;

6. Đất sử dụng vào mục đích quốc phòng, an ninh;

7. Đất do cơ sở tôn giáo sử dụng quy định tại Điều 99 của Luật này;

8. Đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

9. Đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh;

10. Đất làm nghĩa trang, nghĩa địa.

Điều 67. Đất sử dụng có thời hạn

Người sử dụng đất được sử dụng đất có thời hạn trong các trường hợp sau đây:

1. Thời hạn giao đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối cho hộ gia đình, cá nhân sử dụng quy định tại khoản 1 và khoản 4 Điều 70 của Luật này là hai mươi năm; thời hạn giao đất trồng cây lâu năm, đất rừng sản xuất cho hộ gia đình, cá nhân sử dụng quy định tại các khoản 1, 34 Điều 70 của Luật này là năm mươi năm.

Thời hạn cho thuê đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối cho hộ gia đình, cá nhân sử dụng là không quá hai mươi năm; thời hạn cho thuê đất trồng cây lâu năm, đất rừng sản xuất cho hộ gia đình, cá nhân sử dụng là không quá năm mươi năm.

Thời hạn giao đất, cho thuê đất được tính từ ngày có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền; trường hợp đất được Nhà nước giao, cho thuê trước ngày 15 tháng 10 năm 1993 thì thời hạn giao đất, cho thuê đất được tính từ ngày 15 tháng 10 năm 1993.

Khi hết thời hạn, người sử dụng đất được Nhà nước tiếp tục giao đất, cho thuê đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

2. Thời hạn sử dụng đối với diện tích đất nông nghiệp vượt hạn mức do được giao trước ngày 01 tháng 01 năm 1999 bằng một phần hai thời hạn quy định tại khoản 1 Điều này, sau đó phải chuyển sang thuê đất;

3. Thời hạn giao đất, cho thuê đất đối với tổ chức kinh tế để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; tổ chức kinh tế để thực hiện các dự án đầu tư; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện các dự án đầu tư tại Việt Nam được xem xét, quyết định trên cơ sở dự án đầu tư hoặc đơn xin giao đất, thuê đất nhưng không quá năm mươi năm; đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế – xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, cho thuê đất là không quá bảy mươi năm.

Khi hết thời hạn, người sử dụng đất được Nhà nước xem xét gia hạn sử dụng đất hoặc cho phép lập dự án mới nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

4. Thời hạn cho thuê đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao quy định tại khoản 5 Điều 9 của Luật này là không quá chín mươi chín năm.

Khi hết thời hạn, tổ chức nước ngoài có chức năng ngoại giao được Nhà nước Việt Nam xem xét gia hạn hoặc cho thuê đất khác nếu có nhu cầu sử dụng đất;

5. Thời hạn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn là không quá năm năm; trường hợp cho thuê đất trước ngày 01 tháng 01 năm 1999 thì thời hạn thuê đất được xác định theo hợp đồng thuê đất.

Điều 68. Thời hạn sử dụng đất khi chuyển mục đích sử dụng đất

1. Thời hạn sử dụng đất đối với hộ gia đình, cá nhân khi chuyển mục đích sử dụng đất được quy định như sau:

a) Trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng sang sử dụng vào mục đích khác thì thời hạn được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm được chuyển mục đích sử dụng đất;

b) Trường hợp chuyển đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang trồng rừng phòng hộ, trồng rừng đặc dụng thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài;

c) Trường hợp chuyển mục đích sử dụng giữa các loại đất bao gồm đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối thì hộ gia đình, cá nhân sử dụng đất được tiếp tục sử dụng đất đó theo thời hạn đã được giao, cho thuê.

Khi hết thời hạn, hộ gia đình, cá nhân sử dụng đất được Nhà nước tiếp tục giao đất, cho thuê đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

d) Trường hợp chuyển đất nông nghiệp sang sử dụng vào mục đích phi nông nghiệp thì thời hạn sử dụng đất được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm được chuyển mục đích sử dụng đất;

đ) Trường hợp chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài.

2. Thời hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư không thuộc khu công nghiệp, khu công nghệ cao khi chuyển mục đích sử dụng đất được xác định theo dự án đầu tư quy định tại khoản 3 Điều 67 của Luật này.Trường hợp chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì tổ chức kinh tế được sử dụng đất ổn định lâu dài.

Trường hợp chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì thời hạn sử dụng đất là ổn định lâu dài.

Điều 69. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất

1. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất đối với loại đất có quy định thời hạn là thời gian sử dụng đất còn lại của thời hạn sử dụng đất trước khi chuyển quyền sử dụng đất.

2 Người nhận chuyển quyền sử dụng đất đối với loại đất được sử dụng ổn định lâu dài thì được sử dụng đất ổn định lâu dài.

MỤC 2
ĐẤT NÔNG NGHIỆP

Điều 70. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối cho mỗi hộ gia đình, cá nhân không quá ba héc ta đối với .

2. Hạn mức giao đất trồng cây lâu năm cho mỗi hộ gia đình, cá nhân không quá mười héc ta đối với các xã, phường, thị trấn ở đồng bằng; không quá ba mươi héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

3. Hạn mức giao đất rừng phòng hộ, đất rừng phòng hộ, đất rừng sản xuất cho mỗi hộ gia đình, cá nhân không quá ba mươi héc ta đối với mỗi loại đất.

4. Trường hợp hộ gia đình, cá nhân được giao nhiều loại đất bao gồm đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối thì tổng hạn mức giao đất không quá năm héc ta.

Trường hợp hộ gia đình, cá nhân được giao thêm đất trồng cây lâu năm thì hạn mức đất trồng cây lâu năm là không quá năm héc ta đối với các xã, phường, thị trấn ở đồng bằng; không quá hai mươi lăm héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

Trường hợp hộ gia đình, cá nhân được giao thêm đất rừng sản xuất thì tổng hạn mức giao đất rừng sản xuất là không quá hai mươi lăm héc ta.

5. Trường hợp hộ gia đình, cá nhân được giao cả đất rừng phòng hộ và đất rừng sản xuất thì tổng hạn mức giao đất rừng phòng hộ và đất rừng sản xuất không quá năm mươi (50) ha.

6. Hạn mức giao đất trống, đồi núi trọc cho hộ gia đình, cá nhân để cải tạo, đưa vào sử dụng theo quy hoạch để sản xuất nông nghiệpkhông quá hạn mức giao đất quy định tại các khoản 1, 2 và 3 Điều này. Diện tích đất trống, đồi núi trọc được giao không tính vào hạn mức giao đất nông nghiệp cho hộ gia đình, cá nhân.

7. Căn cứ vào quỹ đất và tình hình thực tế tại địa phương, ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định hạn mức giao đất cụ thể đối với các trường hợp quy định tại Điều này và quy định hạn mức giao đất rừng phòng hộ, đất rừng sản xuất cho cộng đồng dân cư.của .

Điều 71. Đất nông nghiệp do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng

1. Đất nông nghiệp do hộ gia đình, cá nhân sử dụng bao gồm đất nông nghiệp được Nhà nước giao, cho thuê; do thuê quyền sử dụng đất của tổ chức, hộ gia đình, cá nhân khác; do nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất theo quy định của pháp luật.

2. Việc sử dụng đất nông nghiệp do Nhà nước giao cho hộ gia đình, cá nhân được quy định như sau:

a) Hộ gia đình, cá nhân đã được Nhà nước giao đất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng theo thời hạn giao đất còn lại;

b) Đối với những địa phương chưa giao đất cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập phương án giao đất và đề nghị Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất;

c) Đối với những địa phương mà Uỷ ban nhân dân các cấp đã hướng dẫn hộ gia đình, cá nhân thương lượng điều chỉnh đất cho nhau trong quá trình thực hiện các chính sách, pháp luật về đất đai trước ngày 15 tháng 10 năm 1993 đến nay đã sử dụng ổn định thì được tiếp tục sử dụng;

d) Thời hạn sử dụng đất đối với các trường hợp quy định tại các điểm a, b và c khoản này được xác định theo quy định tại khoản 1 Điều 66 và Điều 67 của Luật này.

3. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân do Chính phủ trình Uỷ ban Thường vụ Quốc hội quyết định.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng được quy định như sau:

a) Đất được Nhà nước giao cho cộng đồng dân cư sử dụng để bảo tồn bản sắc dân tộc gắn với phong tục, tập quán của các dân tộc thiểu số;

b) Cộng đồng dân cư được giao đất nông nghiệp có trách nhiệm bảo vệ diện tích đất được giao, được sử dụng đất kết hợp với mục đích sản xuất nông nghiệp và nuôi trồng thuỷ sản, không được chuyển sang sử dụng vào mục đích khác.

Điều 72. Đất nông nghiệp sử dụng vào mục đích công ích

1. Căn cứ vào quỹ đất, đặc điểm và nhu cầu của địa phương, mỗi xã, phường, thị trấn được lập quỹ đất nông nghiệp sử dụng vào mục đích công ích không quá 5% tổng diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thuỷ sản để phục vụ cho các nhu cầu công ích của địa phương.

Đất nông nghiệp do tổ chức, hộ gia đình, cá nhân trả lại hoặc tặng cho quyền sử dụng cho Nhà nước, đất khai hoang, đất nông nghiệp thu hồi là nguồn để hình thành hoặc bổ sung cho quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

Đối với những nơi đã để lại quỹ đất nông nghiệp sử dụng vào mục đích công ích vượt quá 5% thì diện tích ngoài mức 5% được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, nuôi trồng thuỷ sản tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

2. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thuỷ sản và được sử dụng vào các mục đích khác theo quy định của Chính phủ.

Tiền thu được từ việc cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích phải nộp vào ngân sách nhà nước do Uỷ ban nhân dân xã, phường, thị trấn quản lý và chỉ được dùng cho nhu cầu công ích của xã, phường, thị trấn theo quy định của pháp luật.

3. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý sử dụng.

Điều 73. Đất nông nghiệp do tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng

1. Tổ chức kinh tế có nhu cầu sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì được Nhà nước xem xét giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất hàng năm.

Người Việt Nam định cư ở nước ngoài có dự án đầu tư vào lĩnh vực nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được cơ quan nhà nước có thẩm quyền xét duyệt thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc cho thuê đất thu tiền thuê đất hàng năm để thực hiện dự án đầu tư.

Tổ chức, cá nhân nước ngoài có dự án đầu tư vào lĩnh vực nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được cơ quan nhà nước có thẩm quyền xét duyệt thì được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm để thực hiện dự án đầu tư.

2. Trường hợp doanh nghiệp nhà nước đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trước ngày 01 tháng 01 năm 1999 phải chuyển sang thuê đất hoặc được giao đất có thu tiền sử dụng đất.

3. Trường hợp tổ chức được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối nhưng không sử dụng, sử dụng không đúng mục đích hoặc sử dụng không có hiệu quả thì Nhà nước thu hồi đất để giao cho địa phương đưa vào sử dụng theo quy định của Luật này.

Điều 74. Đất chuyên trồng lúa nước

1. Nhà nước có chính sách bảo vệ đất chuyên trồng lúa nước, hạn chế chuyển đất chuyên trồng lúa nước sang sử dụng vào mục đích phi nông nghiệp. Trường hợp cần thiết phải chuyển một phần diện tích đất chuyên trồng lúa nước sang sử dụng vào mục đích khác thì Nhà nước có biện pháp bổ sung diện tích đất hoặc tăng hiệu quả sử dụng đất chuyên trồng lúa nước.

Nhà nước có chính sách hỗ trợ, đầu tư xây dựng cơ sở hạ tầng, áp dụng khoa học và công nghệ hiện đại cho vùng quy hoạch chuyên trồng lúa nước có năng suất, chất lượng cao.

2. Người sử dụng đất chuyên trồng lúa nước có trách nhiệm cải tạo, làm tăng độ màu mỡ của đất; không được chuyển sang sử dụng vào mục đích trồng cây lâu năm, trồng rừng, nuôi trồng thuỷ sản và vào mục đích phi nông nghiệp nếu không được cơ quan nhà nước có thẩm quyền cho phép.

Điều 75. Đất rừng sản xuất

1. Đất rừng sản xuất được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất lâm nghiệp.

Đất rừng sản xuất được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư sản xuất lâm nghiệp.

Đất rừng sản xuất được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất lâm nghiệp.

2. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất rừng sản xuất được sử dụng diện tích đất chưa có rừng để trồng rừng hoặc trồng cây lâu năm.

3. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất rừng sản xuất được kết hợp kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

4. Đất rừng sản xuất tập trung ở những nơi xa khu dân cư không thể giao trực tiếp cho hộ gia đình, cá nhân thì được Nhà nước giao cho các tổ chức để bảo vệ và phát triển rừng kết hợp với sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản.

Điều 76. Đất rừng phòng hộ

1. Đất rừng phòng hộ bao gồm:

a) Đất rừng phòng hộ đầu nguồn;

b) Đất rừng phòng hộ chắn gió, chắn cát bay;

c) Đất rừng phòng hộ chắn sóng, lấn biển;

d) Đất rừng phòng hộ bảo vệ môi trường sinh thái.

2. Nhà nước giao đất rừng phòng hộ đầu nguồn cho tổ chức quản lý rừng phòng hộ để quản lý, bảo vệ và phát triển rừng.

3. Tổ chức quản lý rừng phòng hộ giao khoán đất rừng phòng hộ đầu nguồn cho hộ gia đình, cá nhân đang sinh sống tại đó để bảo vệ, phát triển rừng. Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh giao đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đó sử dụng.

4. Đất rừng phòng hộ đầu nguồn mà chưa có tổ chức quản lý rừng phòng hộ; đất rừng phòng hộ chắn gió, chắn cát bay; đất rừng phòng hộ chắn sóng, lấn biển; đất rừng phòng hộ bảo vệ môi trường sinh thái được giao cho tổ chức, tổ chức, hộ gia đình, cá nhân tại chỗ có nhu cầu và khả năng đểđể bảo vệ và phát triển rừng.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định cho tổ chức kinh tế thuê đất rừng phòng hộ thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

6. Chính phủ quy định cụ thể việc giao, giao khoán đất rừng phòng hộ; quyền, nghĩa vụ và lợi ích của tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được giao, được giao khoán đất rừng phòng hộ.

Điều 77. Đất rừng đặc dụng

1. Nhà nước giao đất rừng đặc dụng cho tổ chức quản lý rừng đặc dụng để quản lý, bảo vệ theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Tổ chức quản lý rừng đặc dụng giao khoán ngắn hạn đất rừng đặc dụng trong phân khu bảo vệ nghiêm ngặt cho hộ gia đình, cá nhân chưa có điều kiện chuyển ra khỏi khu vực đó để bảo vệ rừng.

3. Tổ chức quản lý rừng đặc dụng giao khoán đất rừng đặc dụng thuộc phân khu phục hồi sinh thái cho hộ gia đình, cá nhân sinh sống ổn định tại khu vực đó để bảo vệ và phát triển rừng.

4. Uỷ ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất quyết định giao đất, cho thuê đất vùng đệm của rừng đặc dụng đối với tổ chức, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch phát triển rừng của vùng đệm.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định cho tổ chức kinh tế thuê đất rừng đặc dụng thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

6. Chính phủ quy định cụ thể việc giao khoán đất rừng đặc dụng; quyền, nghĩa vụ và lợi ích của tổ chức, hộ gia đình, cá nhân được giao khoán đất rừng đặc dụng; giao đất, cho thuê đất vùng đệm của rừng đặc dụng; cho thuê đất rừng đặc dụng kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

Điều 78. Đất có mặt nước nội địa

Việc sử dụng đất có mặt nước nội địa để nuôi trồng thuỷ sản, sản xuất nông nghiệp được quy định như sau:

1. Ao, hồ, đầm được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thuỷ sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư nuôi trồng thuỷ sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thuỷ sản, sản xuất nông nghiệp;

2. Đối với hồ, đầm thuộc địa phận nhiều xã, phường, thị trấn thì việc sử dụng do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định. Đối với hồ, đầm thuộc địa phận nhiều huyện, quận, thị xã, thành phố thuộc tỉnh thì việc sử dụng do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định. Đối với hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc trung ương thì việc sử dụng do Chính phủ quy định.

Điều 79. Đất có mặt nước ven biển

1. Đất có mặt nước ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối.

Đất có mặt nước ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối.

2. Việc sử dụng đất có mặt nước ven biển để nuôi trồng thuỷ sản, sản xuất nông nghiệp, lâm nghiệp theo quy định sau đây:

a) Đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt;

b) Bảo vệ đất, làm tăng sự bồi tụ đất ven biển;

c) Bảo vệ hệ sinh thái, môi trường và cảnh quan;

d) Không cản trở việc bảo vệ an ninh quốc gia và giao thông trên biển.

Điều 80. Đất bãi bồi ven sông, ven biển

1. Đất bãi bồi ven sông, ven biển bao gồm đất bãi bồi ven sông, đất cù lao trên sông, đất bãi bồi ven biển và đất cù lao trên biển.

2. Đất bãi bồi ven sông, ven biển thuộc địa phận xã, phường, thị trấn nào thì do Uỷ ban nhân dân xã, phường, thị trấn đó quản lý.

Đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quản lý và bảo vệ theo quy định của Chính phủ.

3. Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

Đất bãi bồi ven sông, ven biển chưa sử dụng được Nhà nước giao cho hộ gia đình, cá nhân tại địa phương chưa được giao đất hoặc thiếu đất sản xuất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

4. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển thì được tiếp tục sử dụng theo thời hạn giao đất còn lại.

5. Nhà nước khuyến khích tổ chức kinh tế, hộ gia đình, cá nhân đầu tư đưa đất bãi bồi ven sông, ven biển vào sử dụng.

Điều 81. Đất làm muối

1. Đất làm muối được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sản xuất muối.

Đất làm muối được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư sản xuất muối.

Đất làm muối được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất muối.

2. Những vùng đất làm muối có năng suất, chất lượng cao phải được bảo vệ và ưu tiên cho việc sản xuất muối.

3. Nhà nước khuyến khích việc sử dụng những vùng đất có khả năng làm muối để sản xuất muối phục vụ cho nhu cầu công nghiệp và đời sống.

Điều 82. Đất sử dụng cho kinh tế trang trại

1. Nhà nước khuyến khích hình thức kinh tế trang trại của hộ gia đình, cá nhân nhằm khai thác có hiệu quả đất đai để phát triển sản xuất, mở rộng quy mô và nâng cao hiệu quả sử dụng đất trong sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối gắn với dịch vụ, chế biến và tiêu thụ sản phẩm nông nghiệp.

2. Đất sử dụng cho kinh tế trang trại bao gồm đất được Nhà nước giao không thu tiền sử dụng đất trong hạn mức giao đất cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối quy định tại Điều 70 của Luật này; đất do Nhà nước cho thuê; đất do thuê, nhận chuyển nhượng, nhận thừa kế, được tặng cho; đất do nhận khoán của tổ chức; đất do hộ gia đình, cá nhân góp.

3. Hộ gia đình, cá nhân sử dụng đất làm kinh tế trang trại được chủ động chuyển đổi mục đích sử dụng các loại đất theo phương án sản xuất, kinh doanh đã được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt.

4. Hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại phù hợp quy hoạch, kế hoạch sử dụng đất đã được xét duyệt, được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là không có tranh chấp thì được tiếp tục sử dụng theo quy định sau đây:

a) Trường hợp đất được giao không thu tiền sử dụng đất trong hạn mức cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì được tiếp tục sử dụng trong thời hạn còn lại;

b) Trường hợp đất được giao không thu tiền sử dụng đất cho hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì phải chuyển sang thuê đất;

c) Trường hợp sử dụng đất do được Nhà nước cho thuê, nhận chuyển nhượng, được thừa kế, nhận khoán của tổ chức, do hộ gia đình, cá nhân góp vốn thì được tiếp tục sử dụng theo quy định của Luật này:

5. Nghiêm cấm việc lợi dụng hình thức kinh tế trang trại để bao chiếm, tích tụ đất đai không vì mục đích sản xuất.

MỤC 3
ĐẤT PHI NÔNG NGHIỆP

Điều 83. Đất ở tại nông thôn

1. Đất ở của hộ gia đình, cá nhân tại nông thôn bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống, vườn, ao trong cùng một thửa đất thuộc khu dân cư nông thôn, phù hợp với quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Căn cứ vào quỹ đất của địa phương và quy hoạch phát triển nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định hạn mức đất giao cho mỗi hộ gia đình, cá nhân để làm nhà ở tại nông thôn phù hợp với điều kiện và tập quán tại địa phương.

3. Việc phân bổ đất ở tại nông thôn trong quy hoạch, kế hoạch sử dụng đất phải đồng bộ với quy hoạch các công trình công cộng, công trình sự nghiệp bảo đảm thuận tiện cho sản xuất, đời sống của nhân dân, vệ sinh môi trường và theo hướng hiện đại hoá nông thôn.

4. Nhà nước có chính sách tạo điều kiện cho những người sống ở nông thôn có chỗ ở trên cơ sở tận dụng đất trong những khu dân cư sẵn có, hạn chế việc mở rộng khu dân cư trên đất nông nghiệp, không được xây dựng các khu dân cư mới hoặc mở rộng các khu dân cư sẵn có ven các trục đường giao thông khi chưa có quy hoạch xây dựng khu dân cư được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 84. Đất ở tại đô thị

1. Đất ở tại đô thị bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống trong cùng một thửa đất thuộc khu dân cư đô thị, phù hợp với quy hoạch xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Đất ở tại đô thị phải bố trí đồng bộ với đất sử dụng cho mục đích xây dựng các công trình công cộng, công trình sự nghiệp, bảo đảm vệ sinh môi trường và cảnh quan đô thị hiện đại.

3. Nhà nước có quy hoạch sử dụng đất để xây dựng nhà ở tại đô thị, có chính sách tạo điều kiện để những người sống ở đô thị có chỗ ở.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất ở hoặc cho thuê đất ở tại đô thị trong các trường hợp sau đây:

a) Giao đất ở cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài thực hiện theo dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Cho thuê đất ở thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư xây dựng nhà ở để cho thuê;

c) Cho thuê đất ở thu tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê theo quy định của Chính phủ.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào quy hoạch xây dựng đô thị và quỹ đất của địa phương quy định hạn mức đất ở giao cho mỗi hộ gia đình, cá nhân tự xây dựng nhà ở đối với trường hợp chưa đủ điều kiện để giao đất theo dự án đầu tư xây dựng nhà ở.

6. Việc chuyển đất ở sang đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh phải bảo đảm phù hợp với quy hoạch xây dựng đô thị và tuân thủ các quy định về trật tự, an toàn, bảo vệ môi trường đô thị.

Điều 85. Đất xây dựng nhà chung cư

1. Đất nhà chung cư bao gồm đất để xây dựng nhà chung cư, xây dựng các công trình trực tiếp phục vụ đời sống của những hộ trong nhà chung cư theo quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Khi xây dựng nhà chung cư phải bố trí đồng bộ với các công trình công cộng, bảo vệ môi trường.

3. Chính phủ quy định cụ thể về chế độ sử dụng đất khu chung cư.

3. Tổ chức, hộ gia đình, cá nhân có quyền sử dụng căn hộ trong nhà chung cư thì có quyền và nghĩa vụ như nhau đối với việc sử dụng đất nhà chung cư.Điều 86. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Đất sử dụng để chỉnh trang, phát triển đô thị bao gồm đất chỉnh trang khu vực nội thành, nội thị hiện có; đất được quy hoạch để mở rộng đô thị hoặc phát triển đô thị mới.

Đất sử dụng để chỉnh trang, phát triển khu dân cư nông thôn bao gồm đất chỉnh trang trong khu dân cư hiện có, đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích.

2. Việc sử dụng đất để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức việc lập và giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án theo quy định của pháp luật về đầu tư để chỉnh trang hoặc xây dựng khu đô thị mới, khu dân cư nông thôn mới. Đất cho các dự án này phải được phân bổ đồng bộ trong quy hoạch, kế hoạch sử dụng đất cho toàn khu vực, bao gồm đất sử dụng để xây dựng kết cấu hạ tầng, đất ở, đất xây dựng các công trình công cộng, công trình sự nghiệp, đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh. Đất cho dự án chỉnh trang, xây dựng khu đô thị, khu dân cư nông thôn mới bao gồm đất để mở rộng, xây dựng đường và đất hai bên đường phù hợp với yêu cầu bảo đảm cảnh quan đô thị hiện đại.

4. Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ thì việc tự nguyện góp quyền sử dụng đất, bồi thường hoặc hỗ trợ do cộng đồng dân cư và người sử dụng đất đó thoả thuận.

Điều 87. Xác định diện tích đất ở đối với trường hợp có vườn, ao

1. Đất vườn, ao được xác định là đất ở phải trong cùng một thửa đất có nhà ở thuộc khu dân cư.

2. Đối với trường hợp thửa đất ở có vườn, ao được hình thành trước ngày 18 tháng 12 năm 1980 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này thì diện tích đất vườn, ao đó được xác định là đất ở.

3. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày Luật này có hiệu lực thi hành và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà trong giấy tờ đó ghi rõ diện tích đất ở thì diện tích đất có vườn, ao được xác định theo giấy tờ đó.

4. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày Luật này có hiệu lực thi hành và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà trong giấy tờ đó không ghi rõ diện tích đất ở thì diện tích đất có vườn, ao được xác định như sau:

a) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào điều kiện, tập quán tại địa phương quy định hạn mức công nhận đất ở theo số lượng nhân khẩu trong hộ gia đình;

b) Trường hợp diện tích thửa đất lớn hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định bằng hạn mức công nhận đất ở tại địa phương;

c) Trường hợp diện tích thửa đất nhỏ hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định là toàn bộ diện tích thửa đất.

5. Đối với trường hợp không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này thì diện tích đất ở có vườn, ao được xác định theo mức đất ở giao cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật này.

Điều 88. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp

1. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp bao gồm:

a) Đất xây dựng trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công;

b) Đất xây dựng trụ sở của các tổ chức khác do Chính phủ quyết định, trừ trường hợp quy định tại điểm a khoản này;

c) Đất xây dựng các công trình sự nghiệp thuộc các ngành và lĩnh vực về kinh tế, văn hoá, xã hội, khoa học và công nghệ, ngoại giao của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công.

2. Việc sử dụng đất quy định tại khoản 1 Điều này phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

3. Người đứng đầu cơ quan, tổ chức được giao đất có trách nhiệm bảo toàn diện tích đất được giao, sử dụng đất đúng mục đích.

Nghiêm cấm việc sử dụng đất được giao để xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp vào mục đích khác.

Điều 89. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh bao gồm:

a) Đất cho các đơn vị đóng quân;

b) Đất làm căn cứ quân sự;

c) Đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh;

d) Đất làm ga, cảng quân sự;

đ) Đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh;

e) Đất làm kho tàng của lực lượng vũ trang nhân dân;

g) Đất làm trường bắn, thao trường, bãi thử vũ khí, bãi huỷ vũ khí;

h) Đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân;

i) Đất làm nhà công vụ của lực lượng vũ trang nhân dân;

k) Đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

l) Đất xây dựng các công trình quốc phòng, an ninh khác do Chính phủ quy định.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện việc quản lý nhà nước đối với đất sử dụng vào mục đích quốc phòng, an ninh trong phạm vi địa phương.

Bộ Quốc phòng, Bộ Công an phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bảo đảm phù hợp với yêu cầu phát triển kinh tế - xã hội, củng cố quốc phòng, an ninh.

3. Đối với những khu vực nằm trong quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh nhưng chưa có nhu cầu sử dụng thì người đang sử dụng đất được tiếp tục sử dụng đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền nhưng không được làm biến dạng địa hình tự nhiên.

Điều 90. Đất khu công nghiệp

1. Đất khu công nghiệp bao gồm đất để xây dựng cụm công nghiệp, khu công nghiệp, khu chế xuất và các khu sản xuất, kinh doanh tập trung khác có cùng chế độ sử dụng đất.

2. Việc sử dụng đất để xây dựng khu công nghiệp phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch chi tiết xây dựng khu công nghiệp đã được cơ quan nhà nước có thẩm quyền xét duyệt. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp phải bảo đảm đồng bộ với quy hoạch đất xây dựng nhà ở, đất xây dựng các công trình công cộng phục vụ cho đời sống của người lao động làm việc trong khu công nghiệp.

3. Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Đối với diện tích đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp thì nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất.

4. Tổ chức kinh tế, hộ gia đình, cá nhân đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất hoặc thuê đất của Nhà nước; nhận chuyển nhượng, thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất, thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài khác đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Tổ chức, cá nhân nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài khác đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

5. Người sử dụng đất trong khu công nghiệp phải sử dụng đất đúng mục đích đã được xác định, được cấp giấy chứng nhận quyền sử dụng đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghiệp thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

6. Người thuê lại đất trong khu công nghiệp trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê lại đất cho cả thời gian thuê lại hoặc trả trước tiền thuê lại đất cho nhiều năm mà thời hạn thuê lại đất đã trả tiền còn lại ít nhất là năm năm thì tổ chức kinh tế có các quyền quy định tại Điều 110 của Luật này, hộ gia đình, cá nhân có các quyền quy định tại Điều 113 của Luật này.

Điều 91. Đất sử dụng cho khu công nghệ cao

1. Đất sử dụng cho khu công nghệ cao theo quyết định thành lập của Thủ tướng Chính phủ bao gồm các loại đất có chế độ sử dụng khác nhau phục vụ sản xuất, kinh doanh sản phẩm công nghệ cao; nghiên cứu phát triển và ứng dụng công nghệ cao; đào tạo nhân lực công nghệ cao.

2. Ban quản lý khu công nghệ cao được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất một lần cho toàn khu công nghệ cao, được giao lại đất, cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức, cá nhân; giao lại đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao.

Người sử dụng đất được Ban quản lý khu công nghệ cao giao lại đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này; người sử dụng đất được Ban quản lý khu công nghệ cao cho thuê đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

3. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được lập chung cho toàn khu công nghệ cao.

4. Nhà nước khuyến khích các tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghệ cao và khuyến khích tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất vào mục đích phát triển khoa học và công nghệ.

5. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích đã được xác định, được cấp giấy chứng nhận quyền sử dụng đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghệ cao thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

6. Chính phủ quy định cụ thể việc quản lý, sử dụng đất trong khu công nghệ cao.

Điều 92. Đất sử dụng cho khu kinh tế

1. Đất sử dụng cho khu kinh tế bao gồm đất để xây dựng khu kinh tế mở, khu kinh tế cửa khẩu và các khu kinh tế khác được thành lập theo quyết định của Thủ tướng Chính phủ. Đất sử dụng cho khu kinh tế bao gồm các loại đất có chế độ sử dụng khác nhau trong khu vực riêng biệt nhằm khuyến khích đặc biệt cho các hoạt động đầu tư và xuất khẩu.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất cho Ban quản lý khu kinh tế đối với diện tích đất đã thu hồi theo quy hoạch phát triển khu kinh tế đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Ban quản lý khu kinh tế được giao lại đất, cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức, hộ gia đình, cá nhân; giao lại đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài sử dụng đất trong khu kinh tế.

Người sử dụng đất được Ban quản lý khu kinh tế giao lại đất trong khu kinh tế có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này; người sử dụng đất được Ban quản lý khu kinh tế cho thuê đất trong khu kinh tế có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

3. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được lập chung cho toàn khu kinh tế.

4. Nhà nước khuyến khích đặc biệt các tổ chức đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu kinh tế và khuyến khích tổ chức, hộ gia đình, cá nhân sử dụng đất vào mục đích phát triển kinh tế.

5. Chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất trong khu kinh tế được áp dụng đối với từng loại đất theo quy định của Luật này.

6. Chính phủ quy định cụ thể việc quản lý, sử dụng đất trong khu kinh tế.

Điều 93. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh bao gồm đất để xây dựng cơ sở sản xuất công nghiệp, tiểu công nghiệp, thủ công nghiệp; xây dựng cơ sở kinh doanh thương mại, dịch vụ và các công trình khác phục vụ cho sản xuất, kinh doanh.

2. Việc sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và các quy định về bảo vệ môi trường.

3. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất hoặc thuê đất của Nhà nước; nhận chuyển quyền sử dụng đất, thuê đất, thuê lại đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân khác, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài.

Người Việt Nam định cư ở nước ngoài sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất, thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất của tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài khác; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài. Người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này còn được nhận thừa kế, được tặng cho quyền sử dụng đất để làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh.

Tổ chức, cá nhân nước ngoài sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài khác.

Điều 94. Đất sử dụng cho hoạt động khoáng sản

1. Đất sử dụng cho hoạt động khoáng sản bao gồm đất để thăm dò, khai thác, chế biến khoáng sản.

2. Đất để thăm dò, khai thác khoáng sản được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được phép thực hiện dự án thăm dò, khai thác khoáng sản.

Đất để làm mặt bằng chế biến khoáng sản thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

3. Việc sử dụng đất cho hoạt động khoáng sản phải tuân theo các quy định sau đây:

a) Có giấy phép hoạt động khoáng sản và quyết định cho thuê đất để thăm dò, khai thác khoáng sản hoặc quyết định giao đất, cho thuê đất để làm mặt bằng chế biến khoáng sản của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh;

c) Sử dụng đất phù hợp với tiến độ thăm dò, khai thác khoáng sản; khi kết thúc việc thăm dò, khai thác khoáng sản, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất;

d) Trường hợp thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt hoặc không ảnh hưởng đến việc sử dụng mặt đất thì không phải thuê đất.

Điều 95. Đất sản xuất vật liệu xây dựng, làm đồ gốm

1. Đất sản xuất vật liệu xây dựng, làm đồ gốm bao gồm đất để khai thác nguyên liệu và đất để làm mặt bằng để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm.

2. Đất để khai thác nguyên liệu được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức, hộ gia đình, cá nhân được phép khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm; đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được phép thực hiện dự án đầu tư khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm.

Đất để làm mặt bằng sản xuất vật liệu xây dựng, làm đồ gốm thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

3. Việc sử dụng đất để sản xuất vật liệu xây dựng, làm đồ gốm phải tuân theo các quy định sau đây:

a) Có quyết định cho thuê đất vào mục đích khai thác nguyên liệu hoặc quyết định giao đất, cho thuê đất để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống và ảnh hưởng xấu đến môi trường;

c) Khi kết thúc việc khai thác nguyên liệu, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất.

Điều 96. Đất sử dụng vào mục đích công cộng

1. Việc sử dụng đất vào mục đích công cộng phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhà nước khuyến khích các tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất vào mục đích phát triển văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao.

3. Đất để làm mặt bằng xây dựng công trình công cộng có mục đích kinh doanh có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

Điều 97. Đất xây dựng các công trình công cộng có hành lang bảo vệ an toàn

1. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn bao gồm đất xây dựng các hệ thống giao thông, thuỷ lợi, đê điều, hệ thống cấp nước, hệ thống thoát nước, hệ thống xử lý chất thải, hệ thống dẫn điện, dẫn xăng dầu, dẫn khí, thông tin liên lạc và đất thuộc hành lang bảo vệ an toàn các công trình này.

2. Việc sử dụng đất xây dựng công trình công cộng có hành lang bảo vệ an toàn phải bảo đảm kết hợp khai thác cả phần trên không và trong lòng đất, bố trí kết hợp các loại công trình trên cùng một khu đất nhằm tiết kiệm đất và phải tuân theo các quy định của pháp luật chuyên ngành có liên quan về bảo vệ an toàn công trình.

3. Người đang sử dụng đất được pháp luật thừa nhận mà đất đó nằm trong hành lang bảo vệ an toàn công trình thì được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và không được gây cản trở cho việc bảo vệ an toàn công trình.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục, nếu không khắc phục được thì Nhà nước thu hồi đất và bồi thường theo quy định của pháp luật.

4. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm công bố công khai mốc giới hành lang bảo vệ an toàn công trình, chịu trách nhiệm chính về việc bảo vệ an toàn công trình; trường hợp hành lang bảo vệ an toàn công trình bị lấn, chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Uỷ ban nhân dân xã, phường, thị trấn nơi có hành lang bảo vệ an toàn bị lấn, chiếm, sử dụng trái phép để xử lý.

5. Uỷ ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; công bố mốc giới sử dụng đất trong hành lang bảo vệ an toàn công trình; kịp thời xử lý những trường hợp lấn, chiếm, sử dụng trái phép hành lang bảo vệ an toàn công trình.

Điều 98. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định bảo vệ thì phải được quản lý nghiêm ngặt.

2. Trong trường hợp đặc biệt cần thiết phải sử dụng đất có di tích lịch sử - văn hoá, danh lam thắng cảnh vào mục đích khác thì phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 99. Đất do cơ sở tôn giáo sử dụng

1. Đất do cơ sở tôn giáo sử dụng gồm đất thuộc nhà chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo, các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào chính sách tôn giáo của Nhà nước và quỹ đất của địa phương, quyết định diện tích đất giao cho cơ sở tôn giáo.

Điều 100. Đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ

1. Việc sử dụng đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ phải đúng mục đích, phù hợp với quy hoạch sử dụng đất chi tiết sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Việc xây dựng, mở rộng các công trình của cộng đồng phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 101. Đất làm nghĩa trang, nghĩa địa

1. Đất làm nghĩa trang, nghĩa địa phải quy hoạch thành khu tập trung, xa khu dân cư, thuận tiện cho việc chôn cất, thăm viếng, hợp vệ sinh và tiết kiệm đất.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định mức đất làm nghĩa trang, nghĩa địa và chế độ quản lý việc xây dựng phần mộ, tượng đài, bia tưởng niệm trong nghĩa trang, nghĩa địa.

Điều 102. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng

1. Căn cứ vào mục đích sử dụng chủ yếu đã xác định, đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng được quản lý và sử dụng theo quy định sau đây:

a) Nhà nước giao cho tổ chức để quản lý kết hợp sử dụng, khai thác đất có mặt nước chuyên dùng vào mục đích phi nông nghiệp hoặc phi nông nghiệp kết hợp với nuôi trồng và khai thác thuỷ sản;

b) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để nuôi trồng thủy sản;

c) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản.

2. Việc khai thác, sử dụng đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng phải bảo đảm không ảnh hưởng đến mục đích sử dụng chủ yếu đã được xác định; phải tuân theo quy định về kỹ thuật của các ngành, lĩnh vực có liên quan và các quy định về bảo vệ cảnh quan, môi trường sinh thái; không làm cản trở dòng chảy tự nhiên; không gây cản trở giao thông đường thuỷ.

MỤC 4
ĐẤT CHƯA SỬ DỤNG

Điều 103. Quản lý đất chưa sử dụng

1. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm quản lý, bảo vệ đất chưa sử dụng tại địa phương và đăng ký vào hồ sơ địa chính.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quản lý đất chưa sử dụng tại các đảo chưa có người ở.

Điều 104. Đưa đất chưa sử dụng vào sử dụng

1. Căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được xét duyệt Uỷ ban nhân dân các cấp có kế hoạch đầu tư, khai hoang, phục hóa, cải tạo đất để đưa đất chưa sử dụng vào sử dụng.

2. Nhà nước khuyến khích tổ chức, hộ gia đình, cá nhân nhận và đầu tư để đưa đất chưa sử dụng vào sử dụng.

3. Đối với diện tích đất được quy hoạch sử dụng vào mục đích nông nghiệp thì ưu tiên giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

CHƯƠNG IV
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

MỤC 1
QUY ĐỊNH CHUNG VỀ QUYỀN VÀ NGHĨA VỤ CỦA
NGƯỜI SỬ DỤNG ĐẤT

Điều 105. Quyền chung của người sử dụng đất

Người sử dụng đất có các quyền chung sau đây:

1. Được cấp giấy chứng nhận quyền sử dụng đất;

2. Hưởng thành quả lao động, kết quả đầu tư trên đất;

3. Hưởng các lợi ích do công trình của Nhà nước về bảo vệ, cải tạo đất nông nghiệp;

4. Được Nhà nước hướng dẫn và giúp đỡ trong việc cải tạo, bồi bổ đất nông nghiệp ;

5. Được Nhà nước bảo hộ khi bị người khác xâm phạm đến quyền sử dụng đất hợp pháp của mình;

6. Khiếu nại, tố cáo, khởi kiện về những hành vi vi phạm quyền sử dụng đất hợp pháp của mình và những hành vi khác vi phạm pháp luật về đất đai.

Điều 106. Quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; quyền thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất; quyền được bồi thường khi Nhà nước thu hồi đất

1. Người sử dụng đất được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định tại khoản 2 Điều 110;, khoản 2 khoản 3 Điều 112;, các khoản 2, 3, 4, 5, 6, 7 và 8 Điều 113;, khoản 2 Điều 115;, điểm b khoản 1,,các điểm b, c, d, đ và e khoản 3 Điều 119;, điểm b khoản 1, điểm b và điểm c khoản 2 Điều 120 của Luật này khi có các điều kiện sau đây:

a) Có giấy chứng nhận quyền sử dụng đất;

b) Đất không có tranh chấp;

c) Quyền sử dụng đất không bị kê biên để bảo đảm thi hành án;

d) Trong thời hạn sử dụng đất.

2. Người sử dụng đất được bồi thường khi Nhà nước thu hồi đất theo quy định tại Mục 4 Chương II của Luật này.

Điều 107. Nghĩa vụ chung của người sử dụng đất

Người sử dụng đất có các nghĩa vụ chung sau đây:

1. Sử dụng đất đúng mục đích, đúng ranh giới thửa đất, đúng quy định về sử dụng độ sâu trong lòng đất và chiều cao trên không, bảo vệ các công trình công cộng trong lòng đất và tuân theo các quy định khác của pháp luật;

2. Đăng ký quyền sử dụng đất, làm đầy đủ thủ tục khi chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật;

3. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

4. Thực hiện các biện pháp bảo vệ và làm tăng khả năng sinh lợi của đất;

5. Tuân theo các quy định về bảo vệ môi trường, không làm tổn hại đến lợi ích hợp pháp của người sử dụng đất có liên quan;

6. Tuân theo các quy định của pháp luật về việc tìm thấy vật trong lòng đất;

7. Giao lại đất khi Nhà nước có quyết định thu hồi đất hoặc khi hết thời hạn sử dụng đất.

Điều 108. Quyền lựa chọn hình thức giao đất, thuê đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh; tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất.

2. Người Việt Nam định cư ở nước ngoài thực hiện các dự án đầu tư tại Việt Nam được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

3. Tổ chức, cá nhân nước ngoài thực hiện các dự án đầu tư tại Việt Nam, tổ chức nước ngoài có chức năng ngoại giao được lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

4. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đã thuê đất của Nhà nước để làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, xây dựng công trình công cộng nhằm mục đích kinh doanh, xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì được chuyển sang hình thức giao đất có thu tiền sử dụng đất nếu có nhu cầu và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

MỤC 2
QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC SỬ DỤNG ĐẤT

Điều 109. Quyền và nghĩa vụ của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất không có quyền chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

3. Tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất để xây dựng các công trình không bằng nguồn vốn từ ngân sách nhà nước được quyền bán tài sản thuộc sở hữu của mình gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất. Người mua tài sản được Nhà nước tiếp tục giao đất không thu tiền sử dụng đất theo mục đích đã được xác định.

Điều 110. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất

1. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ sau đây:

a) Chuyển nhượng quyền sử dụng đất và công trình kiến trúc, kết cấu hạ tầng đã được xây dựng gắn liền với đất;

b) Cho thuê quyền sử dụng đất và công trình kiến trúc, kết cấu hạ tầng đã được xây dựng gắn liền với đất;

c) Tặng cho quyền sử dụng đất cho Nhà nước, tặng cho quyền sử dụng đất cho cộng đồng dân cư để xây dựng các công trình phục vụ lợi ích chung của cộng đồng, tặng cho nhà tình nghĩa gắn liền với đất đối với những người có công với nước theo quy định của pháp luật;

d) Thế chấp, bảo lãnh bằng quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn theo quy định của pháp luật;

đ) Góp vốn bằng quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài theo quy định của pháp luật.

3. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì có các quyền, nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

Điều 111. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất thuê

1. Tổ chức kinh tế được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Thế chấp, bảo lãnh bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn sản xuất, kinh doanh theo quy định của pháp luật;

c) Bán tài sản, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

d) Cho thuê lại đất đã được xây dựng xong kết cấu hạ tầng trong trường hợp được phép đầu tư xây dựng kinh doanh kết cấu hạ tầng tại khu công nghiệp, khu công nghệ cao, khu kinh tế;

đ) Tổ chức kinh tế được Nhà nước cho thuê đất trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm thì có các quyền và nghĩa vụ quy định tại Điều 110 của Luật này trong thời hạn đã trả tiền thuê đất; trường hợp có nhu cầu chuyển sang hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất trừ đi tiền thuê đất đã trả và có các quyền, nghĩa vụ quy định tại Điều 110 của Luật này.

2. Tổ chức kinh tế thuê lại đất trong khu công nghiệp thì có các quyền và nghĩa vụ quy định tại khoản 1 Điều này.

3. Tổ chức kinh tế sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 2 Điều này thì có các quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 112. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng đó không có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

Trường hợp nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng đó có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

3. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất được quy định như sau:

a) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước mà tổ chức kinh tế sử dụng đất chọn hình thức giao đất có thu tiền sử dụng đất thì có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này;

b) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước mà tổ chức kinh tế sử dụng đất chọn hình thức thuê đất thì có các quyền và nghĩa vụ quy định tại các điểm b, c và d khoản 1 Điều 111 của Luật này;

c) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

MỤC 3

QUYỀN VÀ NGHĨA VỤ CỦA HỘ GIA ĐÌNH, CÁ NHÂN,
CỘNG ĐỒNG DÂN CƯ SỬ DỤNG ĐẤT

Điều 113. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất không phải là đất thuê

Hộ gia đình, cá nhân sử dụng đất không phải là đất thuê có các quyền và nghĩa vụ sau đây:

1. Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

2. Chuyển đổi quyền sử dụng đất nông nghiệp trong cùng một xã, phường, thị trấn với hộ gia đình, cá nhân khác;

3. Chuyển nhượng quyền sử dụng đất, trừ trường hợp chuyển nhượng có điều kiện theo quy định của Chính phủ;

4. Cho tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam thuê quyền sử dụng đất;

5. Cá nhân có quyền để thừa kế quyền sử dụng đất của mình theo di chúc hoặc theo pháp luật.

Hộ gia đình được Nhà nước giao đất, nếu trong hộ có thành viên chết thì quyền sử dụng đất của thành viên đó được để thừa kế theo di chúc hoặc theo pháp luật.

Trường hợp người được thừa kế là người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này thì được nhận thừa kế quyền sử dụng đất, nếu không thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này thì chỉ được hưởng giá trị của phần thừa kế đó;

6. Tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 110 của Luật này; tặng cho quyền sử dụng đất đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này;

7. Thế chấp, bảo lãnh bằng quyền sử dụng đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế hoặc cá nhân để vay vốn sản xuất, kinh doanh;

8. Góp vốn bằng quyền sử dụng đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh.

Điều 114. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất thuê

1. Hộ gia đình, cá nhân được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán, để thừa kế, tặng cho tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua, người nhận thừa kế, người được tặng cho tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

c) Thế chấp, bảo lãnh bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế hoặc cá nhân để vay vốn sản xuất, kinh doanh;

d) Góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê trong thời hạn thuê đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh.

2. Hộ gia đình, cá nhân được Nhà nước cho thuê đất trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm thì có các quyền và nghĩa vụ quy định tại các khoản 1, 3, 4, 5, 6, 7 và 8 Điều 113 của Luật này trong thời hạn đã trả tiền thuê đất; trường hợp có nhu cầu chuyển sang hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất trừ đi tiền thuê đất đã trả và có các quyền, nghĩa vụ quy định tại Điều 113 của Luật này.

3. Hộ gia đình, cá nhân thuê lại đất trong khu công nghiệp thì có các quyền và nghĩa vụ quy định tại khoản 1 Điều này.

4. Hộ gia đình, cá nhân sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 3 Điều này thì có quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 115. Quyền và nghĩa vụ của hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất

1. Hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất.

Trường hợp hộ gia đình, cá nhân chọn hình thức giao đất có thu tiền sử dụng đất thì có các quyền quy định tại các khoản 2, 3, 4, 5, 6, 7 và 8 Điều 113 của Luật này;

Trường hợp hộ gia đình, cá nhân thuê đất thì có các quyền quy định tại các điểm b, c và d khoản 1 Điều 114 của Luật này.

Điều 116. Giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân trước đây đã cho cơ quan nhà nước mượn đất, nay có nhu cầu sử dụng thì gửi hồ sơ đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có đất cho mượn. Hồ sơ gồm có:

a) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định tại khoản 1 Điều 48 của Luật này;

b) Giấy tờ cho mượn đất mà các bên đã ký kết tại thời điểm cho mượn đất;

c) Đơn yêu cầu trả lại quyền sử dụng đất.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm xem xét, giải quyết. Trường hợp hồ sơ hợp lệ thì giải quyết theo các phương thức sau đây:

a) Trả lại quyền sử dụng đất đã mượn nếu đất đó chưa giao cho người khác sử dụng;

b) Bồi thường bằng tiền hoặc giao đất mới, chỗ ở mới nếu đất đó đã giao cho người khác sử dụng.

3. Chính phủ quy định cụ thể về việc giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân.

Điều 117. Quyền và nghĩa vụ của cơ sở tôn giáo, cộng đồng dân cư sử dụng đất

1. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất không được chuyển đổi, chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; không được thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

MỤC 4

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở
NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI SỬ DỤNG ĐẤT

Điều 118. Quyền và nghĩa vụ của tổ chức nước ngoài có chức năng ngoại giao

Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất tại Việt Nam có các quyền và nghĩa vụ sau đây:

1. Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

2. Xây dựng các công trình trên đất theo giấy phép của cơ quan nhà nước Việt Nam có thẩm quyền;

3. Sở hữu công trình do mình xây dựng trên đất thuê trong thời hạn thuê đất;

4. Ngoài các quyền quy định tại các khoản 1, 2 và 3 Điều này còn được hưởng các quyền theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập; được hưởng các quyền khác ghi trong hợp đồng thuê đất.

Điều 119. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài và tổ chức, cá nhân nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài về đầu tư tại Việt Nam được Nhà nước Việt Nam giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

2. Người Việt Nam định cư ở nước ngoài và tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

c) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê; trường hợp người mua tài sản là tổ chức, cá nhân thì được Nhà nước giao đất hoặc cho thuê đất thu tiền thuê đất hàng năm; trường hợp người mua tài sản là tổ chức, cá nhân nước ngoài thì được Nhà nước Việt Nam tiếp tục cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm. Người được giao đất, thuê đất tiếp tục sử dụng theo đúng mục đích đã được xác định trong thời hạn còn lại;

d) Cho thuê nhà ở trong trường hợp được phép đầu tư xây dựng kinh doanh nhà ở.

3. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Chuyển nhượng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn thuê đất;

c) Cho thuê lại quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn thuê đất;

d) Thế chấp, bảo lãnh bằng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất tại các tổ chức tín dụng được phép hoạt động tại Việt Nam trong thời hạn thuê đất;

đ) Góp vốn bằng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh trong thời hạn thuê đất;

e) Trường hợp được phép đầu tư xây dựng kinh doanh nhà ở thì có quyền bán hoặc cho thuê nhà ở theo quy định của Chính phủ; người mua nhà ở được cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật này.

Điều 120. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài và tổ chức, cá nhân nước ngoài sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế

1. Người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế và có các quyền, nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

2. Người Việt Nam định cư ở nước ngoài và tổ chức, cá nhân nước ngoài thuê đất, thuê lại đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán, thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê, đất thuê lại đối với trường hợp trả tiền thuê đất hàng năm;

c) Chuyển nhượng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất; thế chấp, bảo lãnh bằng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam; góp vốn bằng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác liên doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài và tổ chức, cá nhân nước ngoài trong thời hạn thuê đất, thuê lại đất đối với trường hợp đã trả tiền thuê đất một lần cho cả thời gian thuê, thời gian thuê lại.

Điều 121. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây thì được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam:

a) Người về đầu tư lâu dài có nhu cầu nhà ở trong thời gian đầu tư tại Việt Nam;

b) Người có công đóng góp với đất nước;

c) Những nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước;

d) Người có nhu cầu về sống ổn định tại Việt Nam;

đ) Các đối tượng khác theo quy định của Uỷ ban thường vụ Quốc hội.

2. Người Việt Nam định cư ở nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán nhà ở gắn liền với đất ở cho tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này;

c) Thế chấp nhà ở gắn liền với đất ở tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Để thừa kế nhà ở gắn liền với quyền sử dụng đất ở cho hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này theo quy định của pháp luật về dân sự; trường hợp người thừa kế là người Việt Nam định cư ở nước ngoài không thuộc đối tượng quy định tại khoản 1 Điều này hoặc cá nhân nước ngoài thì chỉ được hưởng giá trị của phần thừa kế đó;

đ) Tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 110 của Luật này; tặng cho nhà ở gắn liền với quyền sử dụng đất ở đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này.

CHƯƠNG V
THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI

Điều 122. Trình tự, thủ tục giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất

1. Việc nộp hồ sơ xin giao đất, thuê đất được quy định như sau:

a) Tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài xin giao đất, thuê đất nộp hai bộ hồ sơ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương nơi có đất.

Hộ gia đình, cá nhân xin giao đất, thuê đất nộp hai bộ hồ sơ tại cơ quan quản lý đất đai của huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất;

b) Hồ sơ xin giao đất, thuê đất gồm đơn xin giao đất, thuê đất; dự án đầu tư của tổ chức theo quy định của pháp luật về đầu tư; đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thì phải có dự án đầu tư và bản sao giấy phép đầu tư theo quy định của pháp luật về đầu tư có chứng nhận của công chứng nhà nước.

2. Việc giao đất, cho thuê đất đối với đất đã được giải phóng mặt bằng được quy định như sau:

a) Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất xin giao, xin thuê; xác định mức thu tiền sử dụng đất, tiền thuê đất; thực hiện các thủ tục về giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất theo quy định và trao quyết định giao đất hoặc cho thuê đất cho người được giao đất, thuê đất;

b) Trong thời hạn không quá mười ngày làm việc, kể từ ngày người được giao đất, thuê đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan quản lý đất đai ký hợp đồng thuê đất đối với trường hợp thuê đất, tổ chức bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất.

3. Việc giao đất, cho thuê đất đối với đất chưa được giải phóng mặt bằng được quy định như sau:

a) Trong thời hạn không quá ba mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn thành việc giới thiệu địa điểm; trích lục bản đồ địa chính hoặc trích đo địa chính khu đất xin giao, xin thuê; xác định mức thu tiền sử dụng đất, tiền thuê đất; thực hiện các thủ tục về giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất theo quy định và trao quyết định giao đất hoặc cho thuê đất cho người được giao đất, thuê đất;

b) Căn cứ vào quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc bồi thường, giải phóng mặt bằng;

c) Trong thời hạn không quá mười ngày làm việc, kể từ ngày thực hiện xong việc giải phóng mặt bằng và người được giao đất, thuê đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan quản lý đất đai ký hợp đồng thuê đất đối với trường hợp thuê đất; tổ chức bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất.

Điều 123. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất

1. Việc nộp hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Người xin cấp giấy chứng nhận quyền sử dụng đất nộp hồ sơ tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân tại nông thôn xin cấp giấy chứng nhận quyền sử dụng đất thì nộp hồ sơ tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất gồm đơn xin cấp giấy chứng nhận quyền sử dụng đất, giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này (nếu có), văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Trong thời hạn không quá năm mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm chuyển hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để thực hiện các thủ tục về cấp giấy chứng nhận quyền sử dụng đất; trường hợp phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định mức nghĩa vụ tài chính theo quy định của pháp luật; thông báo cho người được cấp giấy chứng nhận quyền sử dụng đất thực hiện nghĩa vụ tài chính; trường hợp không đủ điều kiện thì trả lại hồ sơ và thông báo lý do cho người xin cấp giấy chứng nhận quyền sử dụng đất biết.

3. Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, người được cấp giấy chứng nhận quyền sử dụng đất đến nơi đã nộp hồ sơ để nhận giấy chứng nhận quyền sử dụng đất.

Điều 124. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép

1. Người có nhu cầu chuyển mục đích sử dụng đất nộp tờ khai đăng ký chuyển mục đích sử dụng đất và giấy chứng nhận quyền sử dụng đất tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

2. Trong thời hạn không quá bảy ngày làm việc, kể từ ngày nhận được các giấy tờ quy định tại khoản 1 Điều này, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra tờ khai đăng ký, chuyển giấy chứng nhận quyền sử dụng đất đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để chỉnh lý và chuyển giấy chứng nhận quyền sử dụng đất đã chỉnh lý đến nơi đã nhận hồ sơ để trả lại người đăng ký chuyển mục đích sử dụng đất.

Điều 125. Trình tự, thủ tục chuyển mục đích sử dụng đất đối với trường hợp phải xin phép

1. Việc nộp hồ sơ xin chuyển mục đích sử dụng đất đối với trường hợp phải xin phép được quy định như sau:

a) Tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài xin chuyển mục đích sử dụng đất nộp hồ sơ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương nơi có đất.

Hộ gia đình, cá nhân xin chuyển mục đích sử dụng đất nộp hồ sơ tại cơ quan quản lý đất đai huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất;

b) Hồ sơ xin chuyển mục đích sử dụng đất gồm đơn xin chuyển mục đích sử dụng đất, giấy chứng nhận quyền sử dụng đất, dự án đầu tư của tổ chức theo quy định của pháp luật về đầu tư.

2. Trong thời hạn không quá hai mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm thực hiện các thủ tục hành chính cho phép chuyển mục đích sử dụng đất; xác định mức thu tiền sử dụng đất đối với trường hợp phải nộp tiền sử dụng đất, thông báo cho người được chuyển mục đích sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trường hợp không đủ điều kiện thì trả lại hồ sơ và thông báo lý do cho người xin chuyển mục đích sử dụng đất biết.

3. Trong thời hạn không quá năm ngày làm việc, kể từ ngày người được phép chuyển mục đích sử dụng đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan tiếp nhận hồ sơ trao giấy chứng nhận quyền sử dụng đất đã chỉnh lý cho người được phép chuyển mục đích sử dụng đất.

Điều 126. Trình tự, thủ tục chuyển đổi quyền sử dụng đất của hộ gia đình, cá nhân

1. Việc nộp hồ sơ chuyển đổi quyền sử dụng đất được quy định như sau:

a) Hồ sơ chuyển đổi quyền sử dụng đất nộp tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ chuyển đổi quyền sử dụng đất gồm hợp đồng chuyển đổi quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng chuyển đổi quyền sử dụng đất của hộ gia đình, cá nhân phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất hoặc chứng nhận của công chứng nhà nước.

2. Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất chuyển hồ sơ cho cơ quan quản lý đất đai huyện, quận, thị xã, thành phố thuộc tỉnh để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp các bên chuyển đổi phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho các bên chuyển đổi thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, các bên chuyển đổi nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 127. Trình tự, thủ tục chuyển nhượng quyền sử dụng đất

1. Việc nộp hồ sơ chuyển nhượng quyền sử dụng đất được quy định như sau:

a) Hồ sơ chuyển nhượng quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ chuyển nhượng quyền sử dụng đất gồm hợp đồng chuyển nhượng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng chuyển nhượng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng chuyển nhượng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trong thời hạn không quá mười lăm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, gửi hồ sơ cho cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp các bên chuyển nhượng phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho các bên chuyển nhượng thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, các bên tham gia chuyển nhượng quyền sử dụng đất nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 128. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Việc nộp hồ sơ cho thuê, cho thuê lại quyền sử dụng đất (sau đây gọi chung là cho thuê quyền sử dụng đất) được quy định như sau:

a) Hồ sơ cho thuê quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ cho thuê quyền sử dụng đất gồm hợp đồng thuê quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng thuê quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng thuê quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất thực hiện thủ tục đăng ký cho thuê quyền sử dụng đất vào hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trả lại hợp đồng thuê quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất cho người cho thuê đất tại nơi đã nộp hồ sơ.

Điều 129. Trình tự, thủ tục đăng ký thừa kế, tặng cho quyền sử dụng đất

1. Việc nộp hồ sơ thừa kế, tặng cho quyền sử dụng đất được quy định như sau:

a) Hồ sơ thừa kế, tặng cho quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ thừa kế quyền sử dụng đất gồm di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp về thừa kế quyền sử dụng đất của Toà án nhân dân đã có hiệu lực pháp luật và giấy chứng nhận quyền sử dụng đất; trường hợp người được nhận thừa kế là người duy nhất thì hồ sơ thừa kế gồm đơn đề nghị và giấy chứng nhận quyền sử dụng đất.

Hồ sơ tặng cho quyền sử dụng đất gồm văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định của tổ chức tặng cho quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Văn bản cam kết tặng cho hoặc hợp đồng tặng cho quyền sử dụng đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất hoặc chứng nhận của công chứng nhà nước.

2. Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, chuyển hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp bên nhận quyền sử dụng đất phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho bên nhận quyền sử dụng đất thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, người nhận quyền sử dụng đất nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 130. Trình tự, thủ tục đăng ký, xóa đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất và xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ

1. Việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất được quy định như sau:

a) Hồ sơ đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất gồm hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất. Hồ sơ nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp bên thế chấp, bên được bảo lãnh là hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

Hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày ký kết hợp đồng tín dụng, bên thế chấp, bên được bảo lãnh bằng quyền sử dụng đất nộp hồ sơ đăng ký thế chấp, bảo lãnh theo quy định tại điểm a khoản này;

c) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký thế chấp, bảo lãnh vào hồ sơ địa chính, giấy chứng nhận quyền sử dụng đất và trả lại giấy chứng nhận quyền sử dụng đất cho bên nhận bảo lãnh, bên nhận thế chấp.

2. Việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh bằng quyền sử dụng đất được quy định như sau:

a) Sau khi hoàn thành nghĩa vụ trả nợ, người đã thế chấp, đã được bảo lãnh bằng quyền sử dụng đất gửi đơn xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh đến nơi đã đăng ký thế chấp, bảo lãnh;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh, văn phòng đăng ký quyền sử dụng đất kiểm tra việc hoàn thành nghĩa vụ trả nợ của người xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh và thực hiện việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh trong hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp cần thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất khi xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ thì văn phòng đăng ký quyền sử dụng đất gửi hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền để làm thủ tục thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất.

3. Việc xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ được quy định như sau:

a) Khi bên thế chấp, bên được bảo lãnh bằng quyền sử dụng đất không thực hiện hoặc thực hiện không đúng nghĩa vụ trả nợ theo hợp đồng tín dụng thì quyền sử dụng đất đã thế chấp, đã bảo lãnh được xử lý theo thoả thuận trong hợp đồng thế chấp, hợp đồng bảo lãnh; trường hợp không xử lý được theo thoả thuận đã ghi trong hợp đồng thì bên nhận thế chấp, bên nhận bảo lãnh có quyền chuyển nhượng quyền sử dụng đất đã được thế chấp, đã được bảo lãnh cho người khác để thu hồi nợ hoặc yêu cầu cơ quan nhà nước có thẩm quyền bán đấu giá quyền sử dụng đất hoặc khởi kiện tại Toà án nhân dân theo quy định của pháp luật;

b) Người nhận quyền sử dụng đất quy định tại điểm a khoản này được cấp giấy chứng nhận quyền sử dụng đất, được sử dụng đất theo mục đích đã xác định và có các quyền, nghĩa vụ theo quy định của Luật này trong thời hạn sử dụng đất còn lại; đối với đất ở thì người sử dụng đất được sử dụng ổn định lâu dài.

Điều 131. Trình tự, thủ tục đăng ký, xóa đăng ký góp vốn bằng quyền sử dụng đất và xử lý quyền sử dụng đất khi chấm dứt việc góp vốn

1. Việc đăng ký góp vốn bằng quyền sử dụng đất được thực hiện như sau:

a) Hồ sơ đăng ký góp vốn gồm hợp đồng góp vốn bằng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất. Hồ sơ nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp bên góp vốn là hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

Hợp đồng góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng góp vốn bằng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, đối với trường hợp đủ điều kiện góp vốn thì thực hiện đăng ký góp vốn vào hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp việc góp vốn phát sinh pháp nhân mới thì gửi hồ sơ đăng ký góp vốn đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để cấp giấy chứng nhận quyền sử dụng đất cho pháp nhân mới đó.

2. Việc góp vốn bằng quyền sử dụng đất chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn góp vốn bằng quyền sử dụng đất;

b) Một bên hoặc các bên đề nghị theo thoả thuận trong hợp đồng góp vốn; trường hợp liên doanh với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thì phải được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chấp thuận;

c) Bị thu hồi đất theo quy định tại Điều 38 của Luật này;

d) Bên góp vốn bằng quyền sử dụng đất trong hợp đồng hợp tác kinh doanh hoặc doanh nghiệp liên doanh bị tuyên bố phá sản, giải thể;

đ) Cá nhân tham gia hợp đồng góp vốn chết; bị tuyên bố mất tích; bị mất hoặc hạn chế năng lực hành vi dân sự; bị cấm hoạt động trong lĩnh vực hợp tác kinh doanh mà hợp đồng góp vốn phải do cá nhân đó thực hiện;

e) Pháp nhân tham gia hợp đồng góp vốn bị chấm dứt hoạt động mà hợp đồng góp vốn phải do pháp nhân đó thực hiện.

3. Việc xóa đăng ký góp vốn bằng quyền sử dụng đất được quy định như sau:

a) Người sử dụng đất chấm dứt góp vốn bằng quyền sử dụng đất quy định tại khoản 2 Điều này gửi đơn xin xoá đăng ký góp vốn đến nơi đã đăng ký góp vốn;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn xin xoá đăng ký góp vốn, văn phòng đăng ký quyền sử dụng đất thực hiện việc xoá đăng ký góp vốn trong hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp cần thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất khi chấm dứt góp vốn thì văn phòng đăng ký quyền sử dụng đất gửi hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất.

4. Việc xử lý quyền sử dụng đất khi chấm dứt việc góp vốn được quy định như sau:

a) Trường hợp hết thời hạn góp vốn hoặc do thoả thuận của các bên về chấm dứt việc góp vốn thì bên góp vốn bằng quyền sử dụng đất được tiếp tục sử dụng đất đó trong thời hạn còn lại.

Trường hợp thời hạn sử dụng đất đã hết hoặc bên góp vốn bằng quyền sử dụng đất không còn nhu cầu tiếp tục sử dụng thì Nhà nước cho doanh nghiệp liên doanh tiếp tục thuê đất; nếu doanh nghiệp liên doanh chấm dứt hoạt động thì Nhà nước thu hồi đất đó;

b) Trường hợp chấm dứt việc góp vốn theo quyết định của cơ quan nhà nước có thẩm quyền do vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất đó;

c) Trường hợp doanh nghiệp liên doanh hoặc bên góp vốn bằng quyền sử dụng đất bị phá sản thì quyền sử dụng đất đã góp vốn được xử lý theo quyết định tuyên bố phá sản của Toà án nhân dân.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Toà án nhân dân là tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài thì được tiếp tục sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Toà án nhân dân là tổ chức, cá nhân nước ngoài thì được Nhà nước cho thuê đất và phải sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại.

Trường hợp không có người nhận quyền sử dụng đất và tài sản gắn liền với đất thì Nhà nước thu hồi đất đó và tài sản đó;

d) Trường hợp cá nhân tham gia hợp đồng góp vốn chết thì quyền sử dụng đất đã góp vốn được để thừa kế theo quy định của pháp luật về dân sự;

đ) Trường hợp cá nhân tham gia hợp đồng góp vốn bị tuyên bố mất tích, mất hoặc hạn chế năng lực hành vi dân sự thì được giải quyết theo quy định của pháp luật về dân sự;

e) Trường hợp doanh nghiệp liên doanh giải thể hoặc bên góp vốn bằng quyền sử dụng đất là tổ chức giải thể thì quyền sử dụng đất đã góp vốn được xử lý theo thoả thuận giữa các bên phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

CHƯƠNG VI
THANH TRA, GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI,
TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI

MỤC 1
THANH TRA ĐẤT ĐAI

Điều 132. Thanh tra đất đai

1. Thanh tra đất đai là thanh tra chuyên ngành về đất đai.

Bộ Tài nguyên và Môi trường chịu trách nhiệm chỉ đạo, tổ chức thực hiện thanh tra đất đai trong cả nước.

Cơ quan quản lý đất đai ở địa phương chịu trách nhiệm tổ chức thực hiện thanh tra đất đai tại địa phương.

2. Nội dung thanh tra đất đai bao gồm:

a) Thanh tra việc quản lý nhà nước về đất đai của Uỷ ban nhân dân các cấp;

b) Thanh tra việc chấp hành pháp luật về đất đai của người sử dụng đất và của tổ chức, cá nhân khác.

3. Thanh tra đất đai có các nhiệm vụ sau đây:

a) Thanh tra việc chấp hành pháp luật của cơ quan nhà nước, người sử dụng đất trong việc quản lý và sử dụng đất đai;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đất đai.

4. Chính phủ quy định về tổ chức và hoạt động của thanh tra chuyên ngành về đất đai.

Điều 133. Quyền hạn và trách nhiệm của đoàn thanh tra và thanh tra viên đất đai

1. Đoàn thanh tra và thanh tra viên đất đai khi tiến hành thanh tra có quyền hạn sau đây:

a) Yêu cầu cơ quan nhà nước, người sử dụng đất và các đối tượng khác có liên quan cung cấp tài liệu và giải trình những vấn đề cần thiết cho việc thanh tra;

b) Quyết định tạm thời đình chỉ việc sử dụng phần đất không đúng pháp luật và chịu trách nhiệm trước pháp luật về quyết định đó, đồng thời báo cáo ngay với cơ quan nhà nước có thẩm quyền quyết định xử lý;

c) Xử lý theo thẩm quyền hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đất đai;

d) Các quyền khác theo quy định của pháp luật về thanh tra.

2. Đoàn thanh tra và thanh tra viên đất đai khi tiến hành thanh tra có trách nhiệm sau đây:

a) Xuất trình quyết định thanh tra, thẻ thanh tra viên với đối tượng thanh tra;

b) Thực hiện chức năng, nhiệm vụ và trình tự, thủ tục thanh tra theo quy định của pháp luật;

c) Chịu trách nhiệm trước pháp luật về kết luận, quyết định của mình;

d) Thực hiện các trách nhiệm khác theo quy định của pháp luật về thanh tra.

Điều 134. Quyền và nghĩa vụ của đối tượng thanh tra

1. Đối tượng thanh tra có các quyền sau đây:

a) Yêu cầu đoàn thanh tra hoặc thanh tra viên thi hành công vụ giải thích rõ các yêu cầu về thanh tra;

b) Giải trình trong quá trình thanh tra, tham gia ý kiến về kết luận thanh tra; trường hợp không nhất trí với kết luận thanh tra, quyết định xử lý vi phạm pháp luật của thanh tra đất đai thì có quyền khiếu nại với cơ quan có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo;

c) Tố cáo với cơ quan nhà nước có thẩm quyền nếu đoàn thanh tra hoặc thanh tra viên vi phạm lợi ích hợp pháp của mình, của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân;

d) Các quyền khác theo quy định của pháp luật về thanh tra.

2. Đối tượng thanh tra có nghĩa vụ sau đây:

a) Không được cản trở, gây khó khăn cho đoàn thanh tra hoặc thanh tra viên thực hiện nhiệm vụ;

b) Cung cấp tài liệu, giải trình các vấn đề cần thiết liên quan đến nội dung thanh tra đất đai; chấp hành các quyết định của đoàn thanh tra, thanh tra viên trong quá trình thanh tra và của cơ quan nhà nước có thẩm quyền sau khi kết thúc thanh tra;

c) Thực hiện các nghĩa vụ khác theo quy định của pháp luật về thanh tra.

MỤC 2
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ ĐẤT ĐAI

Điều 135. Hoà giải tranh chấp đất đai

1. Nhà nước khuyến khích các bên tranh chấp đất đai tự hoà giải hoặc giải quyết tranh chấp đất đai thông qua hoà giải ở cơ sở.

2. Tranh chấp đất đai mà các bên tranh chấp không hoà giải được thì gửi đơn đến Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp.

Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm phối hợp với Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, các tổ chức xã hội khác để hoà giải tranh chấp đất đai.

Thời hạn hoà giải là ba mươi ngày làm việc, kể từ ngày Uỷ ban nhân dân xã, phường, thị trấn nhận được đơn.

Kết quả hoà giải tranh chấp đất đai phải được lập thành biên bản có chữ ký của các bên tranh chấp và xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất. Trường hợp kết quả hoà giải khác với hiện trạng sử dụng đất thì Uỷ ban nhân dân xã, phường, thị trấn chuyển kết quả hoà giải đến cơ quan nhà nước có thẩm quyền để giải quyết theo quy định về quản lý đất đai.

Điều 136. Thẩm quyền giải quyết tranh chấp đất đai

Tranh chấp đất đai đã được hoà giải tại Uỷ ban nhân dân xã, phường, thị trấn mà một bên hoặc các bên đương sự không nhất trí thì được giải quyết như sau:

1. Tranh chấp về quyền sử dụng đất mà đương sự có giấy chứng nhận quyền sử dụng đất hoặc có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này và tranh chấp về tài sản gắn liền với đất thì do Toà án nhân dân giải quyết;

2. Tranh chấp về quyền sử dụng đất mà đương sự không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này được giải quyết như sau:

a) Trường hợp Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết lần đầu mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết; quyết định của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương là quyết định giải quyết cuối cùng;

b) Trường hợp Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết lần đầu mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Bộ trưởng Bộ Tài nguyên và Môi trường; quyết định của Bộ trưởng Bộ Tài nguyên và Môi trường là quyết định giải quyết cuối cùng.

Điều 137. Giải quyết tranh chấp đất đai liên quan đến địa giới hành chính

1. Tranh chấp đất đai liên quan đến địa giới giữa các đơn vị hành chính do Uỷ ban nhân dân của các đơn vị đó cùng phối hợp giải quyết. Trường hợp không đạt được sự nhất trí hoặc việc giải quyết làm thay đổi địa giới hành chính thì thẩm quyền giải quyết được quy định như sau:

a) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính tỉnh, thành phố trực thuộc trung ương thì do Quốc hội quyết định;

b) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn thì do Chính phủ quyết định.

2. Bộ Tài nguyên và Môi trường, cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm cung cấp các tài liệu cần thiết và phối hợp với cơ quan nhà nước có thẩm quyền để giải quyết các tranh chấp đất đai liên quan đến địa giới hành chính.

Điều 138. Giải quyết khiếu nại về đất đai

1. Người sử dụng đất có quyền khiếu nại quyết định hành chính hoặc hành vi hành chính về quản lý đất đai.

2. Việc giải quyết khiếu nại được thực hiện như sau:

a) Trường hợp khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai do Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết lần đầu mà người khiếu nại không đồng ý với quyết định giải quyết thì có quyền khởi kiện tại Toà án nhân dân hoặc tiếp tục khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương. Trong trường hợp khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thì quyết định của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương là quyết định giải quyết cuối cùng;

b) Trường hợp khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết lần đầu mà người khiếu nại không đồng ý với quyết định giải quyết thì có quyền khởi kiện tại Toà án nhân dân;

c) Thời hiệu khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai là ba mươi ngày, kể từ ngày nhận được quyết định hành chính hoặc biết được có hành vi hành chính đó. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại đến cơ quan nhà nước có thẩm quyền hoặc khởi kiện tại Tòa án nhân dân.

3. Việc giải quyết khiếu nại về đất đai quy định tại khoản 2 Điều này không bao gồm trường hợp khiếu nại về quyết định giải quyết tranh chấp đất đai quy định tại khoản 2 Điều 136 của Luật này.

Điều 139. Giải quyết tố cáo về đất đai

1. Cá nhân có quyền tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai.

2. Việc giải quyết tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

MỤC 3
XỬ LÝ VI PHẠM

Điều 140. Xử lý đối với người vi phạm pháp luật về đất đai

Người nào lấn, chiếm đất đai, không sử dụng đất hoặc sử dụng không đúng mục đích, chuyển mục đích sử dụng đất trái phép, huỷ hoại đất, không thực hiện hoặc thực hiện không đầy đủ các nghĩa vụ tài chính, các thủ tục hành chính, các quyết định của Nhà nước trong quản lý đất đai, chuyển quyền sử dụng đất trái phép hoặc các hành vi khác vi phạm pháp luật về đất đai thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất hoặc đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất nhưng không phải chuyển sang thuê đất hoặc không phải trả tiền sử dụng đất mà để đất bị lấn, chiếm, thất thoát thì phải bồi thường và bị xử lý theo quy định của pháp luật đối với giá trị quyền sử dụng đất của diện tích đất bị lấn, chiếm, thất thoát.

Chính phủ quy định cụ thể các hành vi vi phạm pháp luật về đất đai và biện pháp xử lý hành chính.

Điều 141. Xử lý đối với người quản lý vi phạm pháp luật về đất đai

Người nào lợi dụng chức vụ, quyền hạn làm trái với quy định của pháp luật trong giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, chuyển quyền sử dụng đất, thực hiện quy hoạch, kế hoạch sử dụng đất, xác định nghĩa vụ tài chính về đất đai, quản lý hồ sơ địa chính, ra quyết định hành chính trong quản lý đất đai; thiếu trách nhiệm trong quản lý để xảy ra vi phạm pháp luật về đất đai hoặc có hành vi khác gây thiệt hại đến tài nguyên đất đai, quyền và nghĩa vụ của người sử dụng đất thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 142. Xử lý vi phạm pháp luật về đất đai gây thiệt hại cho Nhà nước, cho người khác

Người nào có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước, cho người khác, ngoài việc bị xử lý theo quy định tại Điều 140 và Điều 141 của Luật này còn phải bồi thường theo mức thiệt hại thực tế cho Nhà nước hoặc cho người bị thiệt hại.

Điều 143. Trách nhiệm của Chủ tịch Uỷ ban nhân dân các cấp trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất đai

1. Chủ tịch Uỷ ban nhân dân các cấp có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời những vi phạm pháp luật về quản lý và sử dụng đất đai tại địa phương.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm phát hiện và ngăn chặn kịp thời việc chuyển quyền sử dụng đất trái phép, chuyển mục đích sử dụng đất trái phép; phát hiện và áp dụng các biện pháp ngăn chặn kịp thời việc xây dựng các công trình trên đất lấn, chiếm, đất sử dụng không đúng mục đích ở địa phương và buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm.

Điều 144. Xử lý trách nhiệm của thủ trưởng, công chức, viên chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính xã, phường, thị trấn trong việc vi phạm trình tự thực hiện các thủ tục hành chính

1. Tổ chức, cá nhân khi phát hiện công chức, viên chức thuộc cơ quan quản lý đất đai các cấp, cán bộ địa chính xã, phường, thị trấn vi phạm các quy định về trình tự, thủ tục, thời hạn đối với việc giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất, làm thủ tục thực hiện các quyền của người sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất thì có quyền gửi đơn kiến nghị đến người có thẩm quyền theo quy định sau:

a) Đối với vi phạm của cán bộ địa chính xã, phường, thị trấn thì gửi kiến nghị đến Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn;

b) Đối với những vi phạm của công chức, viên chức thuộc cơ quan quản lý đất đai cấp nào thì gửi kiến nghị đến thủ trưởng cơ quan quản lý đất đai cấp đó;

c) Đối với vi phạm của thủ trưởng cơ quan quản lý đất đai thì gửi kiến nghị đến Chủ tịch Uỷ ban nhân dân cùng cấp.

2. Trong thời hạn không quá mười lăm ngày làm việc, kể từ ngày nhận được đơn kiến nghị, Chủ tịch Uỷ ban nhân dân hoặc thủ trưởng cơ quan quản lý đất đai quy định tại khoản 1 Điều này có trách nhiệm xem xét, giải quyết và thông báo cho người có kiến nghị biết.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 145. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 07 7năm 2004.

Luật này thay thế Luật đất đai năm 1993; Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 1998; Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 2001.

Bãi bỏ Pháp lệnh về quyền và nghĩa vụ của tổ chức, cá nhân nước ngoài thuê đất tại Việt Nam năm 1994.

Điều 146. Hướng dẫn thi hành

1. Chính phủ quy định về thời hạn hoàn thành việc cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất trong phạm vi cả nước. Trong thời hạn này, người đang sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà chưa được cấp giấy chứng nhận quyền sử dụng đất thì cũng được thực hiện các quyền của người sử dụng đất theo quy định của Luật này.

2. Căn cứ vào yêu cầu của cải cách hành chính và tiến bộ khoa học - công nghệ trong quản lý đất đai, Chính phủ quy định cụ thể về trình tự, thủ tục hành chính trong quản lý đất đai theo nguyên tắc không thêm thủ tục, không vượt thời hạn giải quyết thủ tục quy định tại Chương V của Luật này.

3. Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.


Luat sua doi luat dat dai 2009

LUẬT

SỬA ĐỔI, BỔ SUNG ĐIỀU 126 CỦA LUẬT NHÀ Ở

VÀ ĐIỀU 121 CỦA LUẬT ĐẤT ĐAI

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 5
SỐ 34/2009/QH12 NGÀY 18 THÁNG 06 NĂM 2009

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung Điều 126 của Luật nhà ở số 56/2005/QH11 và Điều 121 của Luật đất đai số 13/2003/QH11.

Điều 1

Điều 126 của Luật nhà ở được sửa đổi, bổ sung như sau:

“Điều 126. Quyền sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây được cơ quan có thẩm quyền của Việt Nam cho phép cư trú tại Việt Nam từ ba tháng trở lên thì có quyền sở hữu nhà ở để bản thân và các thành viên trong gia đình sinh sống tại Việt Nam:

a) Người có quốc tịch Việt Nam;

b) Người gốc Việt Nam thuộc diện người về đầu tư trực tiếp tại Việt Nam theo pháp luật về đầu tư; người có công đóng góp cho đất nước; nhà khoa học, nhà văn hoá, người có kỹ năng đặc biệt mà cơ quan, tổ chức của Việt Nam có nhu cầu và đang làm việc tại Việt Nam; người có vợ hoặc chồng là công dân Việt Nam sinh sống ở trong nước.

2. Người gốc Việt Nam không thuộc các đối tượng quy định tại điểm b khoản 1 Điều này được cơ quan có thẩm quyền của Việt Nam cấp Giấy miễn thị thực và được phép cư trú tại Việt Nam từ ba tháng trở lên thì có quyền sở hữu một nhà ở riêng lẻ hoặc một căn hộ chung cư tại Việt Nam để bản thân và các thành viên trong gia đình sinh sống tại Việt Nam.”

Điều 2

Điều 121 của Luật đất đai được sửa đổi, bổ sung như sau:

“Điều 121. Quyền và nghĩa vụ về sử dụng đất ở của người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng quy định tại Điều 126 của Luật nhà ở có quyền sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

2. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Chuyển quyền sử dụng đất ở khi bán, tặng cho, để thừa kế, đổi nhà ở cho tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam để ở; tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 110 của Luật này. Trường hợp tặng cho, để thừa kế cho đối tượng không thuộc diện được sở hữu nhà ở tại Việt Nam thì đối tượng này chỉ được hưởng giá trị của nhà ở gắn liền với quyền sử dụng đất ở;

c) Thế chấp nhà ở gắn liền với quyền sử dụng đất ở tại tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Được bồi thường khi Nhà nước thu hồi đất theo quy định của pháp luật Việt Nam;

đ) Cho thuê, ủy quyền quản lý nhà ở trong thời gian không sử dụng.”

Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 18 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 181.2004 thi hanh luat dat dai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 181/2004/NĐ-CP NGÀY 29 THÁNG 10 NĂM 2004
VỀ THI HÀNH LUẬT ĐẤT ĐAI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định việc thi hành Luật Đất đai đã được Quốc hội khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.

2. Việc quy định phương pháp xác định giá đất, khung giá các loại đất; thu tiền sử dụng đất, thu tiền thuê đất; bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế; thanh tra đất đai; xử phạt vi phạm hành chính trong lĩnh vực đất đai được thực hiện theo quy định tại các nghị định khác của Chính phủ.

3. Đối tượng áp dụng của Nghị định này bao gồm:

a) Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai;

b) Người sử dụng đất theo quy định tại Điều 9 của Luật Đất đai;

c) Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 2. Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất

Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất được quy định như sau:

1. Người đứng đầu của tổ chức, tổ chức nước ngoài là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của tổ chức mình.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất nông nghiệp vào mục đích công ích; đất phi nông nghiệp đã giao cho Uỷ ban nhân dân xã, phường, thị trấn để sử dụng vào mục đích xây dựng trụ sở Uỷ ban nhân dân và các công trình công cộng phục vụ hoạt động văn hóa, giáo dục, y tế, thể dục, thể thao, vui chơi, giải trí, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác của địa phương.

3. Người đại diện cho cộng đồng dân cư là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đã giao cho cộng đồng dân cư.

4. Người đứng đầu cơ sở tôn giáo là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đã giao cho cơ sở tôn giáo.

5. Chủ hộ gia đình là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của hộ gia đình.

6. Cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của mình.

7. Người đại diện cho những người sử dụng đất mà có quyền sử dụng chung thửa đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đó.

Điều 3. Người chịu trách nhiệm trước Nhà nước đối với đất được giao để quản lý

1. Người đứng đầu của tổ chức chịu trách nhiệm trước Nhà nước đối với việc quản lý đất trong các trường hợp sau:

a) Tổ chức được giao quản lý các công trình công cộng quy định tại khoản 3 Điều 91 của Nghị định này;

b) Tổ chức kinh tế được giao quản lý diện tích đất để thực hiện các dự án đầu tư theo hình thức xây dựng - chuyển giao (BT) theo quy định tại khoản 1 Điều 87 của Nghị định này;

c) Tổ chức được giao quản lý đất có mặt nước của các sông lớn và đất có mặt nước chuyên dùng;

d) Tổ chức phát triển quỹ đất được giao quản lý quỹ đất đã thu hồi theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm trước Nhà nước đối với việc quản lý đất sử dụng vào mục đích công cộng được giao để quản lý, đất đã thu hồi thuộc khu vực nông thôn đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai, đất chưa giao, đất chưa cho thuê tại địa phương.

3. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm trước Nhà nước đối với việc quản lý đất chưa sử dụng tại các đảo chưa có người ở thuộc địa phương.

4. Người đại diện của cộng đồng dân cư chịu trách nhiệm trước Nhà nước đối với đất lâm nghiệp được giao cho cộng đồng dân cư để bảo vệ, phát triển rừng theo quy định của Luật Bảo vệ và phát triển rừng.

Điều 4. Những bảo đảm cho người sử dụng đất

1. Nhà nước không thừa nhận việc đòi lại đất và không xem xét giải quyết khiếu nại về việc đòi lại đất mà Nhà nước đã giao cho người khác sử dụng theo các chính sách ruộng đất trước ngày 15 tháng 10 năm 1993 trong các trường hợp sau:

a) Đất bị tịch thu, trưng thu, trưng mua khi thực hiện cải cách ruộng đất ở miền Bắc; chính sách xoá bỏ triệt để tàn tích chiếm hữu ruộng đất và các hình thức bóc lột thực dân, phong kiến ở miền Nam;

b) Đất đã hiến tặng cho Nhà nước, cho hợp tác xã và tổ chức khác, cho hộ gia đình, cá nhân;

c) Đất đã góp vào hợp tác xã nông nghiệp theo quy định của Điều lệ hợp tác xã nông nghiệp bậc cao;

d) Đất thổ cư mà Nhà nước đã giao cho người khác để làm đất ở; đất ở và đất vườn đã giao lại cho hợp tác xã để đi khai hoang; ruộng đất đã bị thu hồi để giao cho người khác hoặc điều chỉnh cho người khác khi giải quyết tranh chấp ruộng đất;

đ) Đất đã chia cho người khác khi hưởng ứng cuộc vận động san sẻ bớt một phần ruộng đất để chia cho người không có ruộng và thiếu ruộng tại miền Nam sau ngày giải phóng.

2. Việc giải quyết các trường hợp khiếu nại, tranh chấp về đất đai phải căn cứ vào pháp luật về đất đai tại thời điểm xảy ra các quan hệ đất đai dẫn đến khiếu nại, tranh chấp bao gồm các văn bản có liên quan đến đất đai sau đây:

a) Luật cải cách ruộng đất ban hành ngày 04 tháng 12 năm 1953 của nước Việt Nam dân chủ cộng hoà;

b) Thông tư số 73/TTg ngày 07 tháng 7 năm 1962 của Thủ tướng Chính phủ nước Việt Nam dân chủ cộng hoà về việc quản lý đất của tư nhân cho thuê, đất vắng chủ, đất bỏ hoang tại nội thành, nội thị;

c) Điều lệ hợp tác xã nông nghiệp bậc cao ban hành ngày 01 tháng 5 năm 1969;

d) Nghị quyết số 125-CP ngày 28 tháng 6 năm 1971 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc tăng cường công tác quản lý ruộng đất;

đ) Nghị định số 47-CP ngày 15 tháng 3 năm 1972 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà ban hành Điều lệ tạm thời về việc lựa chọn địa điểm công trình và quản lý đất xây dựng;

e) Nghị quyết số 28-CP ngày 16 tháng 12 năm 1973 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc di chuyển dân cư để giải phóng lòng sông;

g) Quyết định số 129-CP ngày 25 tháng 5 năm 1974 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc ban hành chính sách đối với các hợp tác xã mở rộng diện tích phát triển nông nghiệp, lâm nghiệp ở trung du và miền núi;

h) Nghị định số 01/NĐ/75 ngày 05 tháng 3 năm 1975 của Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam về chính sách ruộng đất;

i) Chỉ thị số 235-CT/TW ngày 20 tháng 8 năm 1976 của Ban Chấp hành Trung ương Đảng Lao động Việt Nam về việc thực hiện Nghị quyết của Bộ Chính trị về vấn đề ruộng đất ở miền Nam;

k) Quyết định số 188/CP ngày 25 tháng 9 năm 1976 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về chính sách xoá bỏ triệt để tàn tích chiếm hữu ruộng đất và các hình thức bóc lột thực dân, phong kiến ở miền Nam Việt Nam;

l) Quyết định số 318/CP ngày 14 tháng 12 năm 1978 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về xoá bỏ hình thức bóc lột tư bản chủ nghĩa về ruộng đất và xúc tiến điều chỉnh ruộng đất ở nông thôn miền Nam;

m) Quyết định số 201/CP ngày 01 tháng 7 năm 1980 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về việc thống nhất quản lý ruộng đất và tăng cường công tác quản lý ruộng đất trong cả nước;

n) Luật Đất đai năm 1987 và Nghị định số 30/HĐBT ngày 23 tháng 3 năm 1989 của Hội đồng Bộ trưởng về việc thi hành Luật Đất đai năm 1987;

o) Quyết định số 13-HĐBT ngày 01 tháng 02 năm 1989 của Hội đồng Bộ trưởng nước Cộng hoà xã hội chủ nghĩa Việt Nam về việc giải quyết một số vấn đề cấp bách về ruộng đất.

3. Việc giải quyết đất ở, đất sản xuất kinh doanh phi nông nghiệp có công trình xây dựng trên đất do Nhà nước quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 được thực hiện theo quy định tại Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội và văn bản quy phạm pháp luật hướng dẫn thi hành Nghị quyết này.

Điều 5. Kinh phí cho công tác quản lý nhà nước về đất đai

1. Ngân sách nhà nước bảo đảm kinh phí cho hoạt động quản lý nhà nước về đất đai và đầu tư cho hoạt động sự nghiệp địa chính (bao gồm khảo sát, đo đạc, lập các loại bản đồ về đất đai; đánh giá phân hạng đất; lập, thẩm định, công bố và điều chỉnh quy hoạch, kế hoạch sử dụng đất; lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất; thống kê, kiểm kê đất đai và các hoạt động sự nghiệp địa chính khác) theo quy định của pháp luật.

2. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các Bộ, cơ quan có liên quan xây dựng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật cho các hoạt động sự nghiệp địa chính để làm cơ sở cho việc bố trí và quản lý kinh phí.

3. Ngân sách trung ương bảo đảm nhiệm vụ chi cho công tác quản lý nhà nước về đất đai và sự nghiệp địa chính ở Trung ương. Ngân sách địa phương bảo đảm nhiệm vụ chi cho công tác quản lý nhà nước về đất đai và sự nghiệp địa chính ở địa phương theo quy định về phân cấp quản lý.

Điều 6. Phân loại đất

1. Loại đất, mục đích sử dụng đất của mỗi thửa đất được xác định theo một trong các căn cứ sau:

a) Quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền;

b) Giấy chứng nhận quyền sử dụng đất đã cấp cho người đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất;

c) Đăng ký chuyển mục đích sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất đối với trường hợp không phải xin phép chuyển mục đích sử dụng đất;

d) Đất đang sử dụng ổn định phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

đ) Đối với trường hợp chưa có căn cứ quy định tại các điểm a, b, c và d khoản này thì căn cứ vào hiện trạng sử dụng đất ổn định, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xác định loại đất, mục đích sử dụng đất.

2. Ngoài mục đích sử dụng đất chính đã được xác định theo quy định tại khoản 1 Điều này, người sử dụng đất được sử dụng kết hợp vào các mục đích khác nhưng không làm ảnh hưởng đến mục đích sử dụng chính và không trái với quy định của pháp luật về đất đai.

3. Đất đai được phân loại theo các nhóm như sau:

a) Nhóm đất nông nghiệp;

b) Nhóm đất phi nông nghiệp;

c) Nhóm đất chưa sử dụng.

4. Nhóm đất nông nghiệp được chia thành các phân nhóm sau:

a) Đất sản xuất nông nghiệp bao gồm đất trồng cây hàng năm, đất trồng cây lâu năm.

Đất trồng cây hàng năm bao gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Đất lâm nghiệp bao gồm đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng;

c) Đất nuôi trồng thuỷ sản;

d) Đất làm muối;

đ) Đất nông nghiệp khác.

Đất nông nghiệp khác là đất tại nông thôn sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất; xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, làm muối, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống; xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

5. Nhóm đất phi nông nghiệp được chia thành các phân nhóm sau:

a) Đất ở bao gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất chuyên dùng bao gồm đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp; đất sử dụng vào mục đích công cộng.

Đất sử dụng vào mục đích công cộng là đất sử dụng vào mục đích xây dựng công trình đường giao thông, cầu, cống, vỉa hè, cảng đường thuỷ, bến phà, bến xe ô tô, bãi đỗ xe, ga đường sắt, cảng hàng không; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; hệ thống đường dây tải điện, hệ thống mạng truyền thông, hệ thống dẫn xăng, dầu, khí; đất sử dụng làm nhà trẻ, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, khu an dưỡng, khu nuôi dưỡng người già và trẻ em có hoàn cảnh khó khăn, cơ sở tập luyện thể dục - thể thao, công trình văn hoá, điểm bưu điện - văn hoá xã, tượng đài, bia tưởng niệm, nhà tang lễ, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, cơ sở phục hồi chức năng cho người khuyết tật, cơ sở dạy nghề, cơ sở cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ; đất để chất thải, bãi rác, khu xử lý chất thải;

c) Đất tôn giáo, tín ngưỡng bao gồm đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

d) Đất làm nghĩa trang, nghĩa địa;

đ) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

e) Đất phi nông nghiệp khác.

Đất phi nông nghiệp khác là đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở; đất làm nhà nghỉ, lán, trại cho người lao động; đất tại đô thị sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

6. Nhóm đất chưa sử dụng được chia thành các loại đất sau:

a) Đất bằng chưa sử dụng;

b) Đất đồi núi chưa sử dụng;

c) Núi đá không có rừng cây.

Điều 7. Xác định thửa đất

1. Thửa đất mà trên đó có một mục đích sử dụng đất được xác định trong các trường hợp sau:

a) Thửa đất có ranh giới xác định trong quá trình sử dụng đất;

b) Thửa đất có ranh giới được xác định khi Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất;

c) Thửa đất có ranh giới được xác định khi hợp nhiều thửa đất thành một thửa đất (gọi là hợp thửa) hoặc tách một thửa đất thành nhiều thửa đất (gọi là tách thửa) do yêu cầu của quản lý hoặc yêu cầu của người sử dụng đất phù hợp với quy định của pháp luật về đất đai.

2. Thửa đất mà trên đó có nhiều mục đích sử dụng đất được xác định trong các trường hợp sau:

a) Trường hợp mà xác định được ranh giới phân chia giữa các mục đích sử dụng thì thửa đất được xác định theo từng mục đích sử dụng;

b) Trường hợp có mục đích sử dụng chính và các mục đích sử dụng phụ được sử dụng theo mùa vụ trong năm hoặc sử dụng đồng thời trên diện tích đất đó thì thửa đất được xác định như quy định tại khoản 1 Điều này và phải xác định mục đích sử dụng chính và mục đích sử dụng phụ, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều 45 của Nghị định này.

CHƯƠNG II
HỆ THỐNG TỔ CHỨC QUẢN LÝ ĐẤT ĐAI VÀ DỊCH VỤ
VỀ QUẢN LÝ, SỬ DỤNG ĐẤT ĐAI

Điều 8. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được thành lập thống nhất từ trung ương đến cơ sở gắn với quản lý tài nguyên và môi trường, có bộ máy tổ chức cụ thể như sau:

a) Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường;

b) Cơ quan quản lý đất đai ở tỉnh, thành phố trực thuộc Trung ương là Sở Tài nguyên và Môi trường;

c) Cơ quan quản lý đất đai ở huyện, quận, thị xã, thành phố thuộc tỉnh là Phòng Tài nguyên và Môi trường.

2. Xã, phường, thị trấn có cán bộ địa chính.

3. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nội vụ hướng dẫn cụ thể về tổ chức bộ máy của Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường; hướng dẫn việc bổ nhiệm và miễn nhiệm cán bộ địa chính xã, phường, thị trấn; quy định nhiệm vụ và tiêu chuẩn của cán bộ địa chính xã, phường, thị trấn.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xây dựng tổ chức bộ máy quản lý đất đai tại địa phương và bố trí cán bộ địa chính xã, phường, thị trấn bảo đảm hoàn thành nhiệm vụ.

Điều 9. Văn phòng đăng ký quyền sử dụng đất

1. Văn phòng đăng ký quyền sử dụng đất là cơ quan dịch vụ công có chức năng tổ chức thực hiện đăng ký sử dụng đất và biến động về sử dụng đất, quản lý hồ sơ địa chính và giúp cơ quan tài nguyên và môi trường trong việc thực hiện thủ tục hành chính về quản lý, sử dụng đất đai.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường và thành lập các chi nhánh của Văn phòng tại các địa bàn cần thiết.

Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào nhu cầu đăng ký quyền sử dụng đất trên địa bàn quyết định thành lập Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường.

3. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ hướng dẫn về tổ chức và hoạt động của Văn phòng đăng ký quyền sử dụng đất.

Điều 10. Tổ chức phát triển quỹ đất

1. Tổ chức phát triển quỹ đất hoạt động theo loại hình đơn vị sự nghiệp có thu hoặc doanh nghiệp nhà nước thực hiện nhiệm vụ công ích do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập để thực hiện bồi thường, giải phóng mặt bằng trong trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư; nhận chuyển nhượng quyền sử dụng đất trong khu vực có quy hoạch phải thu hồi đất mà người sử dụng đất có nhu cầu chuyển đi nơi khác trước khi Nhà nước quyết định thu hồi đất; quản lý quỹ đất đã thu hồi và tổ chức đấu giá quyền sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền đối với diện tích đất được giao quản lý.

2. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ hướng dẫn về tổ chức và hoạt động của Tổ chức phát triển quỹ đất.

Điều 11. Tổ chức hoạt động dịch vụ trong quản lý, sử dụng đất đai

1. Tổ chức sự nghiệp có thu, doanh nghiệp thuộc các thành phần kinh tế có đủ điều kiện theo quy định tại khoản 3 Điều này thì được cấp phép hoạt động hoặc được đăng ký hoạt động dịch vụ trong quản lý, sử dụng đất đai.

2. Các lĩnh vực hoạt động dịch vụ trong quản lý, sử dụng đất đai bao gồm:

a) Tư vấn về giá đất;

b) Tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

c) Dịch vụ về đo đạc và bản đồ địa chính;

d) Dịch vụ về thông tin đất đai.

3. Trách nhiệm quy định điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động dịch vụ trong quản lý, sử dụng đất đai như sau:

a) Bộ Tài chính quy định điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động tư vấn về giá đất;

b) Bộ Tài nguyên và Môi trường quy định điều kiện hoạt động, đăng ký hoạt động tư vấn về lập quy hoạch, kế hoạch sử dụng đất, dịch vụ về thông tin đất đai; điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động dịch vụ về đo đạc và bản đồ địa chính.

CHƯƠNG III
QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 12. Nội dung quy hoạch sử dụng đất

1. Điều tra, nghiên cứu, phân tích, tổng hợp điều kiện tự nhiên, kinh tế, xã hội trên địa bàn thực hiện quy hoạch.

2. Đánh giá hiện trạng và biến động sử dụng đất trong kỳ quy hoạch trước theo các mục đích sử dụng gồm đất trồng lúa nước, đất trồng cây hàng năm khác, đất trồng cây lâu năm; đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng; đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác; đất ở tại nông thôn, đất ở tại đô thị; đất xây dựng trụ sở cơ quan và công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp; đất sử dụng vào mục đích công cộng; đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng; đất tôn giáo, tín ngưỡng; đất nghĩa trang, nghĩa địa; đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

3. Đánh giá tiềm năng đất đai và sự phù hợp của hiện trạng sử dụng đất so với tiềm năng đất đai, so với xu hướng phát triển kinh tế - xã hội, khoa học - công nghệ theo quy định sau:

a) Đối với đất đang sử dụng thì đánh giá sự phù hợp và không phù hợp của hiện trạng sử dụng đất so với tiềm năng đất đai, so với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, khả năng áp dụng tiến bộ khoa học - công nghệ trong sử dụng đất;

b) Đối với đất chưa sử dụng thì đánh giá khả năng đưa vào sử dụng cho các mục đích.

4. Đánh giá kết quả thực hiện các chỉ tiêu quy hoạch sử dụng đất đã được quyết định, xét duyệt của kỳ quy hoạch trước.

5. Xác định phương hướng, mục tiêu sử dụng đất trong kỳ quy hoạch và định hướng cho kỳ tiếp theo phù hợp với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước, của các ngành và các địa phương.

6. Xây dựng các phương án phân bổ diện tích các loại đất cho nhu cầu phát triển kinh tế - xã hội, quốc phòng, an ninh trong kỳ quy hoạch được thực hiện như sau:

a) Khoanh định trên bản đồ hiện trạng sử dụng đất các khu vực sử dụng đất nông nghiệp theo mục đích sử dụng đất, loại đất mà khi chuyển mục đích sử dụng phải được phép của cơ quan nhà nước có thẩm quyền; các khu vực sử dụng đất phi nông nghiệp theo chức năng làm khu dân cư đô thị, khu dân cư nông thôn, khu hành chính, khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dịch vụ, khu di tích lịch sử, văn hoá, danh lam, thắng cảnh, khu vực đất quốc phòng, an ninh và các công trình, dự án khác có quy mô sử dụng đất lớn; các khu vực đất chưa sử dụng.

Việc khoanh định được thực hiện đối với khu vực đất có diện tích thể hiện được lên bản đồ quy hoạch sử dụng đất;

b) Xác định diện tích đất không thay đổi mục đích sử dụng; diện tích đất phải chuyển mục đích sử dụng sang mục đích khác, trong đó có diện tích đất dự kiến phải thu hồi để thực hiện các công trình, dự án.

7. Phân tích hiệu quả kinh tế, xã hội, môi trường của từng phương án phân bổ quỹ đất theo nội dung sau:

a) Phân tích hiệu quả kinh tế bao gồm việc dự kiến các nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế có liên quan đến đất đai và chi phí cho việc bồi thường, giải phóng mặt bằng, tái định cư;

b) Phân tích ảnh hưởng xã hội bao gồm việc dự kiến số hộ dân phải di dời, số lao động mất việc làm do bị thu hồi đất, số việc làm mới được tạo ra từ việc chuyển đổi cơ cấu sử dụng đất;

c) Đánh giá tác động môi trường của việc sử dụng đất theo mục đích sử dụng mới của phương án phân bổ quỹ đất.

8. Lựa chọn phương án phân bổ quỹ đất hợp lý căn cứ vào kết quả phân tích hiệu quả kinh tế, xã hội, môi trường thực hiện ở khoản 7 Điều này.

9. Thể hiện phương án quy hoạch sử dụng đất được lựa chọn trên bản đồ quy hoạch sử dụng đất.

10. Xác định các biện pháp sử dụng, bảo vệ, cải tạo đất và bảo vệ môi trường cần phải áp dụng đối với từng loại đất, phù hợp với địa bàn quy hoạch.

11. Xác định giải pháp tổ chức thực hiện quy hoạch sử dụng đất phù hợp với đặc điểm của địa bàn quy hoạch.

Điều 13. Nội dung kế hoạch sử dụng đất

1. Đánh giá, phân tích kết quả thực hiện kế hoạch sử dụng đất kỳ trước gồm:

a) Kết quả thực hiện các chỉ tiêu sử dụng đất đối với từng loại đất;

b) Kết quả thực hiện các chỉ tiêu chuyển đổi giữa các loại đất;

c) Kết quả khai hoang mở rộng diện tích đất để sử dụng vào các mục đích;

d) Chất lượng việc thực hiện các chỉ tiêu trong kế hoạch sử dụng đất;

đ) Việc thực hiện các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế liên quan đến đất đai và chi phí cho bồi thường, hỗ trợ, tái định cư;

e) Nguyên nhân của những tồn tại, yếu kém trong việc thực hiện kế hoạch sử dụng đất.

2. Lập kế hoạch thu hồi diện tích các loại đất để phân bổ cho nhu cầu xây dựng kết cấu hạ tầng; phát triển công nghiệp, dịch vụ; phát triển đô thị, khu dân cư nông thôn; quốc phòng, an ninh; đối với các công trình, dự án đã có chủ đầu tư thì lập danh mục kèm theo quy mô sử dụng đất, địa điểm, dự kiến tiến độ thực hiện và tiến độ thu hồi đất.

3. Lập kế hoạch chuyển diện tích đất chuyên trồng lúa nước và đất có rừng sang sử dụng vào mục đích khác, xác định khu vực được chuyển đổi cơ cấu sử dụng đất trong đất nông nghiệp theo các nội dung sau:

a) Xác định địa điểm, diện tích và tiến độ chuyển đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất sang sử dụng vào mục đích khác;

b) Xác định khu vực đất được đăng ký chuyển đổi cơ cấu sử dụng các loại đất trong nhóm đất nông nghiệp.

4. Lập kế hoạch đưa đất chưa sử dụng vào sử dụng cho các mục đích bao gồm việc xác định địa điểm, diện tích và tiến độ khai hoang đưa đất chưa sử dụng vào sử dụng cho mục đích nông nghiệp, phi nông nghiệp.

5. Cụ thể hoá việc phân bổ diện tích các loại đất trong kế hoạch sử dụng đất đến từng năm.

6. Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế có liên quan đến đất đai và chi phí cho việc bồi thường, hỗ trợ, tái định cư.

7. Xác định giải pháp tổ chức thực hiện kế hoạch sử dụng đất bảo đảm thực hiện đúng tiến độ kế hoạch.

Điều 14. Nội dung quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã, phường, thị trấn, khu công nghệ cao, khu kinh tế

1. Quy hoạch sử dụng đất chi tiết bao gồm các nội dung theo quy định tại Điều 12 của Nghị định này; phương án quy hoạch sử dụng đất được lựa chọn phải được thể hiện trên bản đồ địa chính; trường hợp quy hoạch chi tiết xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt thì phải thể hiện trên bản đồ địa chính.

2. Kế hoạch sử dụng đất chi tiết bao gồm các nội dung theo quy định tại Điều 13 của Nghị định này và gắn với thửa đất.

Điều 15. Trách nhiệm lập quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường có trách nhiệm giúp Chính phủ tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của cả nước.

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của Bộ, ngành, địa phương.

2. Bộ Quốc phòng tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng.

Bộ Quốc phòng có trách nhiệm phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xác định nhu cầu sử dụng đất vào mục đích quốc phòng tại địa phương.

3. Bộ Công an tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích an ninh.

Bộ Công an có trách nhiệm phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xác định nhu cầu sử dụng đất vào mục đích an ninh tại địa phương.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương. Sở Tài nguyên và Môi trường có trách nhiệm giúp Uỷ ban nhân dân cùng cấp thực hiện nhiệm vụ lập quy hoạch, kế hoạch sử dụng đất.

Sở, ban, ngành của tỉnh, thành phố trực thuộc Trung ương và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm phối hợp với Sở Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của ngành, địa phương.

5. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị. Phòng Tài nguyên và Môi trường có trách nhiệm giúp Uỷ ban nhân dân cùng cấp thực hiện nhiệm vụ lập quy hoạch, kế hoạch sử dụng đất.

Phòng, ban của huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân phường, thị trấn, Uỷ ban nhân dân xã thuộc khu vực quy hoạch phát triển đô thị có trách nhiệm phối hợp với Phòng Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của ngành, địa phương.

6. Uỷ ban nhân dân xã nơi không thuộc khu vực quy hoạch phát triển đô thị có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã.

7. Ban quản lý khu công nghệ cao có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết cho toàn khu công nghệ cao.

8. Ban quản lý khu kinh tế có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đối với phần diện tích đất giao cho Ban quản lý khu kinh tế được xác định trong quy hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương; việc lập quy hoạch, kế hoạch sử dụng đất đối với phần diện tích đất còn lại được thể hiện trong quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh và quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã, phường, thị trấn.

9. Cơ quan, tổ chức có nhiệm vụ lập quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được thuê các tổ chức được phép hoạt động trong lĩnh vực lập quy hoạch, kế hoạch sử dụng đất làm tư vấn trong việc lập quy hoạch, kế hoạch sử dụng đất.

10. Không phải lập quy hoạch sử dụng đất, kế hoạch sử dụng đất đối với huyện, quận, thị xã, thành phố thuộc tỉnh, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đối với xã, phường, thị trấn nếu việc sử dụng đất trong kỳ quy hoạch sử dụng đất tiếp theo không có thay đổi; trường hợp có thay đổi mục đích sử dụng giữa các loại đất trong cùng một nhóm mà diện tích đất phải thay đổi mục đích sử dụng dưới mười phần trăm (10%) so với kỳ quy hoạch trước thì chỉ quyết định việc điều chỉnh phần diện tích đất phải chuyển mục đích sử dụng.

Quy hoạch sử dụng đất chi tiết của khu công nghệ cao được lập một lần cho toàn khu; trường hợp có thay đổi nhu cầu sử dụng đất thì lập điều chỉnh quy hoạch sử dụng đất chi tiết.

Điều 16. Lập và điều chỉnh quy hoạch sử dụng đất của cả nước

1. Quy hoạch sử dụng đất của cả nước được lập dựa vào các căn cứ quy định tại khoản 1 Điều 22 của Luật Đất đai.

2. Trước khi kết thúc kỳ quy hoạch sử dụng đất mười tám (18) tháng, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm gửi văn bản đề xuất nhu cầu sử dụng đất của ngành và địa phương trong kỳ quy hoạch sử dụng đất tiếp theo đến Bộ Tài nguyên và Môi trường.

3. Trong thời gian năm (05) tháng kể từ khi nhận được nhu cầu sử dụng đất của các ngành và địa phương, Bộ Tài nguyên và Môi trường có trách nhiệm lập quy hoạch sử dụng đất của cả nước theo quy định sau:

a) Thẩm tra nhu cầu sử dụng đất của các ngành và địa phương trong kỳ quy hoạch sử dụng đất tiếp theo;

b) Xây dựng các phương án phân bổ quỹ đất cho kỳ quy hoạch sử dụng đất tiếp theo bảo đảm cho việc thực hiện phương án chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước;

c) Gửi dự thảo báo cáo thuyết minh quy hoạch sử dụng đất của cả nước đến các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để lấy ý kiến.

4. Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được dự thảo báo cáo, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

5. Trong thời hạn không quá hai (02) tháng kể từ ngày nhận được ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp ý kiến, hoàn chỉnh báo cáo thuyết minh quy hoạch sử dụng đất của cả nước để trình Chính phủ.

6. Hồ sơ quy hoạch sử dụng đất của cả nước gồm có:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về quy hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh quy hoạch sử dụng đất của cả nước;

c) Bản đồ hiện trạng sử dụng đất của cả nước;

d) Bản đồ quy hoạch sử dụng đất của cả nước.

7. Việc điều chỉnh quy hoạch sử dụng đất của cả nước được thực hiện trong trường hợp có sự điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh mục tiêu chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất hoặc trong trường hợp do tác động của thiên tai, chiến tranh làm thay đổi cơ cấu sử dụng đất. Bộ Tài nguyên và Môi trường có trách nhiệm lập hồ sơ điều chỉnh quy hoạch sử dụng đất của cả nước để trình Chính phủ. Khi lập hồ sơ điều chỉnh quy hoạch sử dụng đất, Bộ Tài nguyên và Môi trường lấy ý kiến góp ý của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đến loại đất phải điều chỉnh. Hồ sơ điều chỉnh quy hoạch sử dụng đất của cả nước gồm có:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về việc điều chỉnh quy hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất của cả nước;

c) Bản đồ điều chỉnh quy hoạch sử dụng đất của cả nước.

Điều 17. Lập và điều chỉnh kế hoạch sử dụng đất của cả nước

1. Kế hoạch sử dụng đất của cả nước được lập dựa vào các căn cứ quy định tại khoản 2 Điều 22 của Luật Đất đai.

2. Việc lập kế hoạch sử dụng đất của cả nước đối với năm (05) năm đầu của kỳ quy hoạch sử dụng đất (gọi là kế hoạch sử dụng đất kỳ đầu) được thực hiện đồng thời với việc lập quy hoạch sử dụng đất của cả nước quy định tại Điều 16 của Nghị định này. Hồ sơ kế hoạch sử dụng đất kỳ đầu được lập chung với hồ sơ quy hoạch sử dụng đất. Nội dung kế hoạch sử dụng đất là tiến độ triển khai nội dung quy hoạch sử dụng đất cho năm (05) năm đầu của kỳ quy hoạch và cụ thể hoá đến từng năm bảo đảm cho việc thực hiện phương án kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước.

3. Việc lập kế hoạch sử dụng đất của cả nước năm (05) năm cuối của kỳ quy hoạch sử dụng đất (gọi là kế hoạch sử dụng đất kỳ cuối) được quy định như sau:

a) Trước khi bắt đầu kế hoạch sử dụng đất kỳ cuối mười hai (12) tháng, Bộ Tài nguyên và Môi trường căn cứ vào quy hoạch sử dụng đất của cả nước và quy định tại khoản 1 Điều này để xây dựng các phương án phân bổ quỹ đất cho kế hoạch sử dụng đất kỳ cuối bảo đảm cho việc thực hiện phương án kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước và xây dựng dự thảo báo cáo thuyết minh kế hoạch sử dụng đất; gửi dự thảo báo cáo thuyết minh đến các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để lấy ý kiến;

b) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được dự thảo báo cáo, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá hai (02) tháng kể từ ngày nhận được ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp ý kiến, hoàn chỉnh báo cáo thuyết minh kế hoạch sử dụng đất để trình Chính phủ.

4. Hồ sơ kế hoạch sử dụng đất kỳ cuối bao gồm:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về kế hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh kế hoạch sử dụng đất của cả nước;

c) Bản đồ hiện trạng sử dụng đất của cả nước.

5. Việc điều chỉnh kế hoạch sử dụng đất của cả nước được thực hiện trong trường hợp có sự điều chỉnh quy hoạch sử dụng đất của cả nước, điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất. Bộ Tài nguyên và Môi trường có trách nhiệm lập hồ sơ điều chỉnh kế hoạch sử dụng đất của cả nước để trình Chính phủ. Khi lập hồ sơ điều chỉnh, Bộ Tài nguyên và Môi trường lấy ý kiến góp ý của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đến loại đất phải điều chỉnh. Hồ sơ điều chỉnh kế hoạch sử dụng đất của cả nước bao gồm:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về việc điều chỉnh kế hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh điều chỉnh kế hoạch sử dụng đất của cả nước.

Điều 18. Tổ chức lấy ý kiến đóng góp của nhân dân đối với quy hoạch sử dụng đất chi tiết

1. Việc lấy ý kiến đóng góp của nhân dân trong quá trình lập quy hoạch sử dụng đất chi tiết của xã, phường, thị trấn quy định tại khoản 5 Điều 25 của Luật Đất đai được thực hiện như sau:

a) Dự thảo quy hoạch sử dụng đất chi tiết phải được giới thiệu đến từng tổ dân phố, thôn, xóm, buôn, ấp, làng, bản, phum, sóc và các điểm dân cư khác; đồng thời phải được niêm yết công khai tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Tổ chức tiếp nhận ý kiến đóng góp trực tiếp của nhân dân hoặc ý kiến đóng góp thông qua đại diện của điểm dân cư, Mặt trận Tổ quốc Việt Nam và các tổ chức đoàn thể ở địa phương; lấy ý kiến của Thường trực Hội đồng nhân dân xã, phường, thị trấn nơi có đất.

2. Thời hạn lấy ý kiến đóng góp của nhân dân quy định tại khoản 1 Điều này là ba mươi (30) ngày.

3. Cơ quan lập quy hoạch sử dụng đất chi tiết của xã, phường, thị trấn có trách nhiệm tổng hợp, tiếp thu ý kiến đóng góp của nhân dân để hoàn chỉnh dự thảo quy hoạch sử dụng đất chi tiết.

Điều 19. Xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trình Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất;

b) Báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất đối với trường hợp xét duyệt quy hoạch sử dụng đất.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất đến các Bộ, cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các Bộ, cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương để hoàn chỉnh hồ sơ;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn chỉnh hồ sơ và trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất; gửi năm (5) bộ hồ sơ đã được Hội đồng nhân dân thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất quy định tại điểm b khoản này, Bộ Tài nguyên và Môi trường có trách nhiệm trình Chính phủ xét duyệt.

Điều 20. Xét duyệt quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch, kế hoạch sử dụng đất;

b) Báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất đối với trường hợp xét duyệt quy hoạch sử dụng đất.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để hoàn chỉnh hồ sơ;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn chỉnh hồ sơ và trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất; gửi ba (3) bộ hồ sơ đã được Hội đồng nhân dân thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất quy định tại điểm b khoản này, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

Điều 21. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Hội đồng nhân dân cùng cấp thông qua quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết; gửi bốn (04) bộ hồ sơ đã được Hội đồng nhân dân cùng cấp thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại điểm b khoản này, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

3. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị được trình đồng thời với hồ sơ xét duyệt quy hoạch sử dụng đất, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh quy định tại Điều 20 của Nghị định này hoặc được trình muộn hơn nhưng phải được xét duyệt trong năm cuối của kỳ quy hoạch sử dụng đất, kế hoạch sử dụng đất trước đó.

Điều 22. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Phòng Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân xã trình Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Phòng Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Phòng Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Phòng Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân xã để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Uỷ ban nhân dân xã trình Hội đồng nhân dân xã thông qua quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết; gửi ba (03) bộ hồ sơ đã được Hội đồng nhân dân xã thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Phòng Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại điểm b khoản này, Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt.

Điều 23. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường nơi có đất để thẩm định; hồ sơ gồm có:

a) Tờ trình của Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết.

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Ban Quản lý khu công nghệ cao, khu kinh tế để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Ban Quản lý khu công nghệ cao, khu kinh tế gửi bốn (04) bộ hồ sơ đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đã được hoàn chỉnh, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

Điều 24. Quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Kỳ quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được quy định như sau:

a) Kỳ quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh là mười (10) năm phù hợp với kỳ quy hoạch sử dụng đất của địa phương và của cả nước;

b) Kỳ kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh là năm (05) năm phù hợp với kỳ kế hoạch sử dụng đất của địa phương và của cả nước.

2. Nội dung quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh bao gồm:

a) Đánh giá tình hình quản lý, sử dụng đất vào mục đích quốc phòng, an ninh;

b) Xác định nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh trong kỳ quy hoạch sử dụng đất phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh và kế hoạch phát triển kinh tế - xã hội của Nhà nước;

c) Xác định vị trí, diện tích đất quốc phòng, an ninh giao lại cho địa phương để sử dụng vào mục đích phát triển kinh tế - xã hội;

d) Các giải pháp để tổ chức thực hiện quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

3. Nội dung kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bao gồm:

a) Đánh giá tình hình quản lý, sử dụng đất quốc phòng, an ninh của kỳ kế hoạch trước đó;

b) Xác định vị trí, diện tích đất sử dụng vào mục đích quốc phòng, an ninh trong kế hoạch năm (05) năm và cụ thể hoá đến từng năm;

c) Xác định cụ thể vị trí, diện tích đất quốc phòng, an ninh bàn giao lại cho địa phương quản lý trong năm (05) năm;

d) Các giải pháp để tổ chức thực hiện kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

Điều 25. Xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Bộ Quốc phòng, Bộ Công an trình Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh;

b) ý kiến bằng văn bản của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh tại địa phương;

c) Báo cáo thuyết minh tổng hợp về quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được thực hiện như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đến các Bộ, ngành có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các Bộ, ngành có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Bộ Quốc phòng, Bộ Công an để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Bộ Quốc phòng, Bộ Công an gửi năm (05) bộ hồ sơ đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đã được hoàn chỉnh, Bộ Tài nguyên và Môi trường có trách nhiệm trình Chính phủ xét duyệt.

Điều 26. Điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết

1. Nội dung điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết gồm:

a) Bổ sung, điều chỉnh hoặc huỷ bỏ các công trình, dự án trong kỳ quy hoạch, kế hoạch;

b) Thay đổi cơ cấu các loại đất trong nhóm đất nông nghiệp; thay đổi vị trí, diện tích các khu đất đã khoanh định theo chức năng trong nhóm đất phi nông nghiệp; thay đổi chỉ tiêu đưa đất chưa sử dụng vào sử dụng;

c) Thay đổi tiến độ thực hiện kế hoạch nhanh hơn hoặc chậm hơn từ ba (03) năm trở lên so với kế hoạch sử dụng đất, kế hoạch sử dụng đất chi tiết đã được xét duyệt;

d) Giải pháp tổ chức thực hiện điều chỉnh quy hoạch, kế hoạch sử dụng đất.

2. Việc điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được thực hiện trong trường hợp có sự điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh mục tiêu chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất hoặc trong trường hợp do tác động của thiên tai, chiến tranh làm thay đổi cơ cấu sử dụng đất.

3. Hồ sơ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; của huyện, quận, thị xã, thành phố thuộc tỉnh và của phường, thị trấn, xã thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; của xã không thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Phòng Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân cấp lập quy hoạch sử dụng đất, kế hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết trình cơ quan nhà nước có thẩm quyền xét duyệt;

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ quy hoạch sử dụng đất của khu vực cần điều chỉnh đối với trường hợp điều chỉnh quy hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết.

4. Hồ sơ xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Ban Quản lý khu công nghệ cao, khu kinh tế trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết.

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ quy hoạch sử dụng đất chi tiết khu vực cần điều chỉnh đối với trường hợp điều chỉnh quy hoạch sử dụng đất chi tiết.

5. Hồ sơ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Bộ Quốc phòng, Bộ Công an trình Chính phủ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh;

b) Ý kiến bằng văn bản của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về điều chỉnh nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh tại địa phương;

c) Báo cáo thuyết minh điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

6. Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết thực hiện như sau:

a) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương thực hiện như quy định tại khoản 2 Điều 19 của Nghị định này;

b) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện như quy định tại khoản 2 Điều 20 của Nghị định này;

c) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị thực hiện như quy định tại khoản 2 Điều 21 của Nghị định này;

d) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị thực hiện như quy định tại khoản 2 Điều 22 của Nghị định này;

đ) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được thực hiện như quy định tại khoản 2 Điều 23 của Nghị định này;

e) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được thực hiện như quy định tại khoản 2 Điều 25 của Nghị định này;

g) Việc lấy ý kiến khi thẩm định điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết chỉ thực hiện đối với các cơ quan có liên quan đến diện tích các loại đất phải điều chỉnh.

Điều 27. Công bố quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch, kế hoạch sử dụng đất của cả nước đã được Quốc hội quyết định tại trụ sở cơ quan Bộ trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; đăng Công báo; công bố trên mạng thông tin quản lý nhà nước của Chính phủ và trích đăng trên một báo hàng ngày của Trung ương.

2. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch, kế hoạch sử dụng đất của địa phương đã được xét duyệt tại trụ sở cơ quan mình trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; công bố trên mạng thông tin quản lý nhà nước của tỉnh, thành phố trực thuộc Trung ương và trích đăng trên báo của địa phương.

3. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết và các dự án, công trình đầu tư đã được xét duyệt tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn trong suốt kỳ quy hoạch, kế hoạch sử dụng đất.

4. Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt tại trụ sở Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; công bố trên trang thông tin điện tử của khu công nghệ cao, khu kinh tế và trích đăng trên một báo ngành và một báo địa phương nơi có quy hoạch đó.

5. Toàn bộ tài liệu về điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt phải được công bố công khai như việc công bố quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại các khoản 1, 2, 3 và 4 Điều này.

6. Hồ sơ quy hoạch, kế hoạch sử dụng đất và hồ sơ điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được quản lý theo chế độ mật.

Điều 28. Quản lý quy hoạch, kế hoạch sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất phải theo đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm phát hiện và xử lý kịp thời các trường hợp vi phạm quy hoạch, kế hoạch sử dụng đất tại địa phương.

2. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm theo dõi việc thực hiện quy hoạch, kế hoạch sử dụng đất tại địa phương. Khi phát hiện những trường hợp sử dụng đất không đúng quy hoạch, kế hoạch đã được công bố thì xử lý theo thẩm quyền hoặc đề nghị với cơ quan nhà nước có thẩm quyền để xử lý.

Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm chính về việc không ngăn chặn, không xử lý kịp thời, để xảy ra trường hợp sử dụng đất không đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt tại địa phương.

3. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường và cán bộ địa chính xã, phường, thị trấn tổ chức kiểm tra, thanh tra việc thực hiện quy hoạch, kế hoạch sử dụng đất tại địa phương; phát hiện và xử lý theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm về quy hoạch, kế hoạch sử dụng đất. Trường hợp phát hiện vi phạm về thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh thì Sở Tài nguyên và Môi trường có văn bản gửi Bộ Quốc phòng, Bộ Công an để xem xét xử lý.

Trường hợp phát hiện nhu cầu thực tế cần điều chỉnh quy hoạch, kế hoạch sử dụng đất thì báo cáo Uỷ ban nhân dân cùng cấp về nhu cầu đó.

4. Hàng năm, Uỷ ban nhân dân các cấp có trách nhiệm báo cáo kết quả thực hiện kế hoạch sử dụng đất của địa phương đến ngày 31 tháng 12; thời hạn nộp báo cáo được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trước ngày 15 tháng 01 năm sau;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trước ngày 31 tháng 01 năm sau;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương báo cáo Bộ Tài nguyên và Môi trường trước ngày 15 tháng 02 năm sau.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an có trách nhiệm chỉ đạo việc thực hiện và kiểm tra, thanh tra việc thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn cả nước.

Hàng năm, Bộ Quốc phòng, Bộ Công an có trách nhiệm báo cáo Chính phủ về kết quả thực hiện kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đến ngày 31 tháng 12 đồng thời gửi một (01) bản đến Bộ Tài nguyên và Môi trường để tổng hợp; thời hạn nộp báo cáo là trước ngày 31 tháng 01 năm sau.

6. Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp kết quả thực hiện kế hoạch sử dụng đất hàng năm của cả nước để báo cáo Chính phủ; thời hạn nộp báo cáo là trước ngày 15 tháng 3 năm sau.

7. Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kế hoạch sử dụng đất kỳ đầu thì phải kèm theo báo cáo tổng hợp việc thực hiện cả kỳ kế hoạch sử dụng đất.

Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kỳ quy hoạch sử dụng đất thì phải kèm theo báo cáo tổng hợp việc thực hiện cả kế hoạch sử dụng đất kỳ cuối và báo cáo tổng hợp việc thực hiện cả kỳ quy hoạch sử dụng đất.

Điều 29. Xử lý đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng trong kế hoạch sử dụng đất đã được công bố mà sau ba (03) năm không được thực hiện

1. Cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch, kế hoạch sử dụng đất được phép điều chỉnh vào quy hoạch, kế hoạch sử dụng đất kỳ này hoặc kỳ tiếp theo đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng trong kế hoạch sử dụng đất đã được công bố mà sau ba (03) năm không được thực hiện trong các trường hợp sau:

a) Diện tích đất để thực hiện các công trình, dự án đầu tư phục vụ mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng nhưng chưa đủ kinh phí để thực hiện;

b) Diện tích đất để thực hiện các công trình, dự án đầu tư phục vụ mục đích phát triển kinh tế mà xác định được nhà đầu tư vào năm cuối của thời hạn ba (03) năm phải công bố điều chỉnh hoặc huỷ bỏ kế hoạch sử dụng đất theo quy định tại khoản 3 Điều 29 của Luật Đất đai.

2. Các trường hợp không thuộc quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch, kế hoạch sử dụng đất phải công bố huỷ bỏ kế hoạch sử dụng đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng.

CHƯƠNG IV
GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH
SỬ DỤNG ĐẤT, THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT

Điều 30. Căn cứ giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất bao gồm:

1. Nhu cầu sử dụng đất thể hiện trong các văn bản sau:

a) Dự án đầu tư của tổ chức có sử dụng nguồn vốn từ ngân sách nhà nước đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc dự án có vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền cấp giấy phép đầu tư.

b) Văn bản thẩm định về nhu cầu sử dụng đất để thực hiện dự án đầu tư của tổ chức kinh tế không sử dụng vốn ngân sách nhà nước hoặc không phải là dự án có vốn đầu tư nước ngoài. Sở Tài nguyên và Môi trường chủ trì phối hợp với các Sở, ban, ngành có liên quan thẩm định về nhu cầu sử dụng đất trên cơ sở xem xét hồ sơ dự án đầu tư theo quy định của pháp luật về đầu tư.

c) Dự án xây dựng cơ sở tôn giáo đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

d) Đơn xin giao đất, chuyển mục đích sử dụng đất của hộ gia đình, cá nhân có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất đối với trường hợp xin giao đất nông nghiệp trong hạn mức giao đất hoặc giao đất làm nhà ở.

đ) Đơn xin giao đất của cộng đồng dân cư có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất.

2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

3. Quy hoạch sử dụng đất chi tiết hoặc kế hoạch sử dụng đất chi tiết hoặc quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp chưa có quy hoạch sử dụng đất chi tiết hoặc kế hoạch sử dụng đất chi tiết thì căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 31. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất

1. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thực hiện theo quy định tại Điều 37 của Luật Đất đai.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cho Tổ chức phát triển quỹ đất để quản lý.

2. Thẩm quyền thu hồi đất thực hiện theo quy định tại Điều 44 của Luật Đất đai.

Trường hợp thu hồi đất để giao, cho thuê đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài mà trên khu đất bị thu hồi có hộ gia đình, cá nhân đang sử dụng hoặc có cả tổ chức, hộ gia đình, cá nhân đang sử dụng thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi toàn bộ diện tích đất. Căn cứ vào quyết định thu hồi toàn bộ diện tích đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với từng hộ gia đình, cá nhân.

3. Trường hợp người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất do điều chỉnh dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép chuyển mục đích sử dụng đất.

Điều 32. Thẩm quyền điều chỉnh quyết định giao đất, cho thuê đất đối với đất đã giao, đã cho thuê trước ngày Luật Đất đai có hiệu lực thi hành

Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất quy định tại Điều 37 của Luật Đất đai là cơ quan có thẩm quyền quyết định điều chỉnh đối với trường hợp người sử dụng đất đã có quyết định giao đất, cho thuê đất trước ngày Luật Đất đai có hiệu lực thi hành (ngày 01 tháng 7 năm 2004).

Điều 33. Thời hạn sử dụng đất do Nhà nước giao, cho thuê

1. Đất do Nhà nước giao, cho thuê thì thời hạn sử dụng đất tính từ ngày có quyết định giao, cho thuê của cơ quan nhà nước có thẩm quyền.

Trường hợp đất đã được giao, cho thuê trước ngày 15 tháng 10 năm 1993 mà trong quyết định giao đất hoặc trong hợp đồng thuê đất không ghi rõ thời hạn giao, cho thuê thì thời hạn giao đất, cho thuê đất được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 68, Điều 71, Điều 78, khoản 5 Điều 84, khoản 3 Điều 86, khoản 1 Điều 87 của Nghị định này và được tính từ ngày 15 tháng 10 năm 1993.

2. Người sử dụng đất được tiếp tục sử dụng trong thời hạn còn lại của thời hạn ghi trong quyết định giao đất hoặc trong hợp đồng thuê đất.

Điều 34. Tiếp tục giao đất, cho thuê đất nông nghiệp; gia hạn thời hạn sử dụng đất hoặc thu hồi đất khi hết thời hạn sử dụng

1. Khi hết thời hạn sử dụng đất, hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất nông nghiệp do được Nhà nước giao, cho thuê, công nhận quyền sử dụng, nhận chuyển quyền sử dụng được tiếp tục sử dụng đất với thời hạn sử dụng đất quy định tại khoản 1 Điều 67 của Luật Đất đai, trừ trường hợp Nhà nước có quyết định thu hồi đất quy định tại các khoản 1, 4, 7, 8 và 11 Điều 38 của Luật Đất đai.

2. Việc gia hạn thời hạn sử dụng đối với các loại đất sử dụng có thời hạn không thuộc quy định tại khoản 1 Điều này được thực hiện theo quy định sau:

a) Trước thời điểm kết thúc thời hạn sử dụng đất sáu (06) tháng, nếu có nhu cầu tiếp tục sử dụng đất thì người sử dụng đất làm đơn gửi cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất để xem xét, giải quyết theo quy định tại các khoản 1, 3 và 4 Điều 67 của Luật Đất đai;

b) Thời hạn gia hạn sử dụng đất đối với trường hợp hộ gia đình, cá nhân thuê đất nông nghiệp được xác định theo quy định tại khoản 1 Điều 67 của Luật Đất đai;

c) Thời hạn gia hạn sử dụng đất đối với trường hợp tổ chức kinh tế sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; tổ chức kinh tế sử dụng đất để thực hiện dự án đầu tư; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam được xác định theo dự án bổ sung đã được cơ quan nhà nước có thẩm quyền xét duyệt nhưng không vượt quá thời hạn đã được Nhà nước giao đất, cho thuê đất.

3. Trường hợp người sử dụng đất không có nhu cầu tiếp tục hoặc xin gia hạn sử dụng đất theo quy định tại khoản 2 Điều này hoặc không được cơ quan nhà nước có thẩm quyền cho phép gia hạn sử dụng đất thì Nhà nước thu hồi đất theo quy định tại khoản 10 Điều 38 của Luật Đất đai.

4. Hàng năm, Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất chỉ đạo cơ quan tài nguyên và môi trường rà soát về thời hạn sử dụng đất để quyết định thu hồi đất đối với những trường hợp quy định tại khoản 3 Điều này.

Điều 35. Xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất trong trường hợp thu hồi đất quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật Đất đai

1. Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất thành lập Hội đồng định giá để xác định phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với trường hợp tiền sử dụng đất, tiền thuê đất, tiền đầu tư trên đất không có nguồn gốc từ ngân sách nhà nước; phần giá trị còn lại đó thuộc sở hữu của người bị thu hồi đất.

Trường hợp đất do Nhà nước giao không thu tiền sử dụng đất, do Nhà nước cho thuê trả tiền thuê đất hàng năm, do Nhà nước giao có thu tiền sử dụng đất hoặc do Nhà nước cho thuê trả tiền thuê đất cho cả thời gian thuê hoặc do Nhà nước cho thuê trả tiền thuê đất cho nhiều năm mà tiền sử dụng đất, tiền thuê đất đã trả có nguồn gốc từ ngân sách nhà nước thì chỉ có phần giá trị còn lại đã đầu tư trên đất mà không có nguồn gốc từ ngân sách nhà nước thuộc sở hữu của người bị thu hồi đất.

2. Phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất được giải quyết theo quy định sau:

a) Trường hợp đất bị thu hồi thuộc khu vực đô thị hoặc khu vực quy hoạch phát triển đô thị mà giao cho tổ chức phát triển quỹ đất thì tổ chức phát triển quỹ đất có trách nhiệm trả cho người bị thu hồi đất; ở những nơi chưa có tổ chức phát triển quỹ đất thì do ngân sách của cấp quản lý đất sau khi thu hồi trả cho người bị thu hồi đất;

b) Trường hợp đất bị thu hồi thuộc khu vực nông thôn mà giao cho Uỷ ban nhân dân xã, thị trấn để quản lý hoặc để bổ sung vào quỹ đất công ích thì Uỷ ban nhân dân xã, thị trấn có trách nhiệm trả cho người bị thu hồi đất;

c) Trường hợp đất bị thu hồi được Nhà nước giao cho người khác hoặc cho người khác thuê thì người được giao đất, thuê đất có trách nhiệm trả cho người bị thu hồi đất.

3. Trường hợp đất bị thu hồi thuộc nhóm đất phi nông nghiệp được tham gia thị trường bất động sản thì Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất được áp dụng hình thức đấu giá quyền sử dụng đất, tài sản đã đầu tư trên đất và giải quyết phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất theo quy định sau:

a) Nếu số tiền thu được do đấu giá sau khi trừ chi phí tổ chức việc đấu giá mà thấp hơn phần giá trị còn lại thuộc sở hữu của người bị thu hồi đất thì người bị thu hồi đất được nhận lại toàn bộ số tiền đó;

b) Nếu số tiền thu được do đấu giá sau khi trừ chi phí tổ chức việc đấu giá mà cao hơn hoặc bằng phần giá trị còn lại thuộc sở hữu của người bị thu hồi đất thì người bị thu hồi đất được nhận phần giá trị còn lại thuộc sở hữu của mình; phần chênh lệch được nộp vào ngân sách nhà nước.

4. Trường hợp thu hồi đất do nhận chuyển nhượng quyền sử dụng đất thì tiền nhận chuyển nhượng, giá trị còn lại của tài sản đã đầu tư trên đất được giải quyết như đối với trường hợp thu hồi đất do được Nhà nước giao đất có thu tiền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này.

5. Trường hợp thu hồi đất mà người bị thu hồi đất đã cho thuê đất, thế chấp, bảo lãnh hoặc góp vốn bằng quyền sử dụng đất thì quyền lợi của người thuê đất, nhận thế chấp, nhận bảo lãnh hoặc nhận góp vốn bằng quyền sử dụng đất được giải quyết theo quy định tại Điều 65 của Nghị định này.

Điều 36. Thu hồi đất và quản lý quỹ đất đã thu hồi

1. Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng trong những trường hợp sau:

a) Sử dụng đất cho mục đích quốc phòng, an ninh;

b) Sử dụng đất để xây dựng trụ sở cơ quan, công trình sự nghiệp được Nhà nước giao đất không thu tiền sử dụng đất;

c) Sử dụng đất để xây dựng trụ sở của tổ chức nước ngoài có chức năng ngoại giao;

d) Sử dụng đất để xây dựng các công trình công cộng không nhằm mục đích kinh doanh;

đ) Sử dụng đất để chỉnh trang, phát triển khu đô thị và khu dân cư nông thôn;

e) Sử dụng đất để phát triển rừng phòng hộ, rừng đặc dụng;

g) Sử dụng đất cho các cơ sở tôn giáo;

h) Sử dụng đất làm nghĩa trang, nghĩa địa.

2. Nhà nước thu hồi đất để sử dụng vào mục đích phát triển kinh tế trong các trường hợp sau:

a) Sử dụng đất để đầu tư xây dựng khu công nghiệp quy định tại Điều 90 của Luật Đất đai, khu công nghệ cao quy định tại Điều 91 của Luật Đất đai, khu kinh tế quy định tại Điều 92 của Luật Đất đai;

b) Sử dụng đất để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ, du lịch thuộc nhóm A theo quy định của pháp luật về đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cho phép đầu tư mà dự án đó không thể đầu tư trong khu công nghiệp, khu công nghệ cao, khu kinh tế;

c) Sử dụng đất để thực hiện các dự án đầu tư có nguồn vốn hỗ trợ phát triển chính thức (ODA);

d) Sử dụng đất để thực hiện dự án có một trăm phần trăm (100%) vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cho phép đầu tư mà dự án đó không thể đầu tư trong khu công nghiệp, khu công nghệ cao, khu kinh tế.

3. Tất cả các trường hợp thu hồi đất quy định tại khoản 1 và khoản 2 Điều này đều phải nằm trong quy hoạch, kế hoạch sử dụng đất chi tiết; quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

4. Diện tích đất đã thu hồi quy định tại điểm d và điểm đ khoản 1 và tại khoản 2 Điều này được giao cho tổ chức phát triển quỹ đất để quản lý đối với trường hợp sau khi quy hoạch, kế hoạch sử dụng đất đã được công bố mà chưa có dự án đầu tư; giao đất hoặc cho nhà đầu tư thuê đất đối với trường hợp đã có dự án đầu tư, chủ đầu tư phải sử dụng đất đúng mục đích được giao hoặc thuê.

5. Nhà nước thu hồi đất đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai và giao cho Uỷ ban nhân dân xã quản lý nếu đất đã thu hồi thuộc khu vực nông thôn, giao cho tổ chức phát triển quỹ đất quản lý nếu đất đã thu hồi thuộc khu vực đô thị và khu vực có quy hoạch phát triển đô thị.

6. Nhà nước không thực hiện việc thu hồi đất vào mục đích phát triển kinh tế đối với các dự án không thuộc quy định tại khoản 2 Điều này hoặc trong trường hợp nhà đầu tư nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của người đang sử dụng đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất hoặc nhận góp vốn bằng quyền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh mà làm thay đổi mục đích sử dụng đất thì người nhận chuyển quyền sử dụng đất phải được phép chuyển mục đích sử dụng đất theo quy định tại khoản 1 Điều 36 của Luật Đất đai hoặc đăng ký chuyển mục đích sử dụng đất theo quy định tại khoản 2 Điều 36 của Luật Đất đai.

Trường hợp thuê đất của người đang sử dụng đất thì người thuê đất không được chuyển mục đích sử dụng đất.

7. Không được chuyển mục đích sử dụng đất đối với đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở.

8. Việc giải quyết khiếu nại về thu hồi đất trong trường hợp quy định tại khoản 1 và khoản 2 Điều này được giải quyết theo quy định tại các Điều 162, 163 và 164 của Nghị định này.

Việc giải quyết tranh chấp về quyền sử dụng đất trong các trường hợp quy định tại khoản 6 Điều này được giải quyết theo quy định của pháp luật về dân sự.

Điều 37. Trưng dụng đất có thời hạn

1. Trường hợp Nhà nước ban bố tình trạng khẩn cấp theo quy định của pháp luật về tình trạng khẩn cấp, trường hợp khẩn cấp của chiến tranh, thiên tai, hoả hoạn hoặc các trường hợp khẩn cấp khác đe dọa nghiêm trọng đến tài sản của Nhà nước, của tổ chức, tài sản, tính mạng của nhân dân mà cần sử dụng đất thì Chính phủ; Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có thẩm quyền trưng dụng đất.

Quyết định trưng dụng đất phải ghi rõ mục đích trưng dụng đất và thời hạn trưng dụng đất.

2. Hết thời hạn trưng dụng đất mà chưa thực hiện xong mục đích trưng dụng đất thì cơ quan nhà nước đã trưng dụng đất ra quyết định kéo dài thời hạn trưng dụng đất; thời hạn kéo dài trưng dụng đất không vượt quá thời hạn đã trưng dụng đất.

3. Cơ quan nhà nước đã trưng dụng đất có trách nhiệm trả lại đất và bồi thường thiệt hại do việc trưng dụng đất gây ra cho người có đất bị trưng dụng khi đã thực hiện xong mục đích trưng dụng đất hoặc đã hết thời hạn trưng dụng đất; việc bồi thường thiệt hại được thực hiện trong thời hạn không quá sáu (06) tháng kể từ ngày hết thời hạn trưng dụng đất.

Trường hợp việc trưng dụng đất ảnh hưởng đến thu nhập bảo đảm đời sống của người bị trưng dụng đất thì việc bồi thường phải được thực hiện không quá ba (03) tháng một lần đối với thiệt hại do việc trưng dụng đất gây ra.

CHƯƠNG V
ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT, LẬP VÀ QUẢN LÝ
HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN
SỬ DỤNG ĐẤT, THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI

Điều 38. Đăng ký quyền sử dụng đất

1. Đăng ký quyền sử dụng đất gồm đăng ký quyền sử dụng đất lần đầu và đăng ký biến động về sử dụng đất.

2. Đăng ký quyền sử dụng đất lần đầu được thực hiện trong các trường hợp sau:

a) Được Nhà nước giao đất, cho thuê đất để sử dụng;

b) Người đang sử dụng đất mà thửa đất đó chưa được cấp giấy chứng nhận quyền sử dụng đất.

3. Đăng ký biến động về sử dụng đất được thực hiện đối với người sử dụng thửa đất đã được cấp giấy chứng nhận quyền sử dụng đất mà có thay đổi về việc sử dụng đất trong các trường hợp sau:

a) Người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

b) Người sử dụng đất được phép đổi tên;

c) Có thay đổi về hình dạng, kích thước, diện tích thửa đất;

d) Chuyển mục đích sử dụng đất;

đ) Có thay đổi thời hạn sử dụng đất;

e) Chuyển đổi từ hình thức Nhà nước cho thuê đất sang hình thức Nhà nước giao đất có thu tiền sử dụng đất;

g) Có thay đổi về những hạn chế quyền của người sử dụng đất;

h) Nhà nước thu hồi đất.

Điều 39. Người chịu trách nhiệm đăng ký quyền sử dụng đất

1. Người chịu trách nhiệm đăng ký quyền sử dụng đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất quy định tại Điều 2 của Nghị định này.

Đối với đơn vị thuộc lực lượng vũ trang nhân dân sử dụng đất thì người chịu trách nhiệm đăng ký quyền sử dụng đất là Thủ trưởng đơn vị lực lượng vũ trang nhân dân được xác định là người sử dụng đất theo quy định tại khoản 3 Điều 83 của Nghị định này.

2. Người chịu trách nhiệm đăng ký quyền sử dụng đất quy định tại khoản 1 Điều này được ủy quyền cho người khác đăng ký quyền sử dụng đất theo quy định của pháp luật về dân sự.

Điều 40. Hồ sơ địa chính

1. Hồ sơ địa chính được lập chi tiết đến từng thửa đất theo đơn vị hành chính xã, phường, thị trấn.

Mỗi thửa đất phải có số hiệu riêng và không trùng với số hiệu của các thửa đất khác trong phạm vi cả nước.

2. Nội dung của hồ sơ địa chính phải được thể hiện đầy đủ, chính xác, kịp thời, phải được chỉnh lý thường xuyên đối với các biến động theo quy định của pháp luật trong quá trình sử dụng đất.

3. Hồ sơ địa chính được lập thành một (01) bản gốc và hai (02) bản sao từ bản gốc; bản gốc được lưu tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường, một bản sao được lưu tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường, một bản sao được lưu tại Uỷ ban nhân dân xã, phường, thị trấn.

Bản gốc hồ sơ địa chính phải được chỉnh lý kịp thời khi có biến động về sử dụng đất, bản sao hồ sơ địa chính phải được chỉnh lý phù hợp với bản gốc hồ sơ địa chính.

4. Bản đồ địa chính được lập theo quy định sau:

a) Bản đồ địa chính được lập theo chuẩn kỹ thuật thống nhất trên hệ thống tọa độ nhà nước;

b) Nội dung bản đồ địa chính thể hiện thửa đất; hệ thống thuỷ văn, thuỷ lợi; hệ thống đường giao thông; mốc giới và đường địa giới hành chính các cấp, mốc giới hành lang an toàn công trình; điểm tọa độ địa chính; địa danh và các ghi chú thuyết minh;

c) Thửa đất phải được thể hiện chính xác về ranh giới; đỉnh thửa phải có toạ độ chính xác. Mỗi thửa đất phải kèm theo thông tin về số hiệu thửa đất, diện tích thửa đất và ký hiệu loại đất;

d) Bản đồ địa chính phải do các đơn vị được cấp giấy phép hành nghề hoặc được đăng ký hành nghề đo đạc bản đồ lập.

5. Hồ sơ địa chính được lưu giữ và quản lý dưới dạng tài liệu trên giấy và từng bước chuyển sang dạng số để quản lý trên máy tính. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm đầu tư tin học hoá hệ thống hồ sơ địa chính.

6. Bộ Tài nguyên và Môi trường ban hành quy phạm, tiêu chuẩn kỹ thuật, định mức kinh tế đối với việc lập hồ sơ địa chính trên giấy và hồ sơ địa chính dạng số; hướng dẫn việc lập, chỉnh lý và quản lý hồ sơ địa chính trên giấy và hồ sơ địa chính dạng số; quy định tiến trình thay thế hệ thống hồ sơ địa chính trên giấy bằng hệ thống hồ sơ địa chính dạng số.

Điều 41. Giấy chứng nhận quyền sử dụng đất

1. Giấy chứng nhận quyền sử dụng đất theo một mẫu thống nhất trong cả nước đối với mọi loại đất do Bộ Tài nguyên và Môi trường phát hành.

Mọi người sử dụng đất đều được cấp giấy chứng nhận quyền sử dụng đất trừ các trường hợp quy định tại khoản 2 Điều này.

2. Nhà nước không cấp giấy chứng nhận quyền sử dụng đất cho những trường hợp sau:

a) Đất do Nhà nước giao để quản lý quy định tại Điều 3 của Nghị định này;

b) Đất nông nghiệp thuộc quỹ đất công ích do Uỷ ban nhân dân xã, phường, thị trấn quản lý sử dụng;

c) Người sử dụng đất do thuê, thuê lại của người khác mà không phải là đất thuê, thuê lại trong khu công nghiệp quy định tại điểm d khoản 5 Điều này;

d) Người đang sử dụng đất mà không đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 50 và Điều 51 của Luật Đất đai;

đ) Người nhận khoán đất trong các nông trường, lâm trường.

3. Giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất gồm hai (02) bản, trong đó một bản cấp cho người sử dụng đất và một bản được lưu tại Văn phòng đăng ký quyền sử dụng đất. Trường hợp cấp giấy chứng nhận quyền sử dụng đất có nhà chung cư thì thực hiện theo quy định tại các khoản 2, 3, 4 và 5 Điều 46 của Nghị định này.

4. Trong quá trình sử dụng đất, những biến động sau đây phải được ghi nhận trên giấy chứng nhận quyền sử dụng đất:

a) Khi người sử dụng đất thực hiện chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới đối với cả thửa đất; cho thuê, cho thuê lại quyền sử dụng đất (trừ trường hợp cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp quy định tại điểm d khoản 5 Điều này) hoặc thế chấp, bảo lãnh bằng quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân mới đối với cả thửa đất hoặc một phần thửa đất;

b) Những biến động đối với cả thửa đất khi thực hiện kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thực hiện quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; thực hiện văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật đối với cả thửa đất; thực hiện việc chia tách quyền sử dụng đất theo văn bản phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

c) Người sử dụng đất được phép đổi tên;

d) Giảm diện tích thửa đất do sạt lở tự nhiên;

đ) Tăng hoặc giảm diện tích thửa đất do sai số khi đo đạc;

e) Có thay đổi thông tin về số hiệu, tên đơn vị hành chính nơi có thửa đất;

g) Chuyển mục đích sử dụng đất;

h) Có thay đổi thời hạn sử dụng đất;

i) Chuyển từ hình thức được Nhà nước cho thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

k) Có thay đổi về những hạn chế quyền của người sử dụng đất;

l) Có thay đổi về nghĩa vụ tài chính mà người sử dụng đất phải thực hiện.

5. Trong quá trình sử dụng đất, những trường hợp sau đây phải được cấp mới giấy chứng nhận quyền sử dụng đất:

a) Tạo thửa đất mới do được Nhà nước giao đất, cho thuê đất;

b) Tạo thửa đất mới do hợp nhiều thửa đất thành một thửa;

c) Tạo thửa đất mới trong trường hợp chuyển quyền sử dụng một phần thửa đất, chuyển mục đích sử dụng một phần thửa đất, Nhà nước thu hồi một phần thửa đất, người sử dụng đất đề nghị tách thửa đất thành nhiều thửa mà pháp luật cho phép;

d) Khi người sử dụng đất cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp; cho thuê, cho thuê lại quyền sử dụng đất đã có hoặc để xây dựng nhà xưởng, cơ sở dịch vụ công nghệ cao và sản xuất, kinh doanh sản phẩm công nghệ cao trong khu công nghệ cao; cho thuê, cho thuê lại quyền sử dụng đất trong khu phi thuế quan và khu công nghiệp, khu giải trí đặc biệt, khu du lịch trong khu thuế quan của khu kinh tế (gọi là cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp);

đ) Ranh giới thửa đất bị thay đổi khi thực hiện kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thực hiện quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; thực hiện văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp pháp luật; thực hiện việc chia tách quyền sử dụng đất theo văn bản phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

e) Giấy chứng nhận quyền sử dụng đất của người sử dụng đất bị ố, nhòe, rách, hư hại hoặc bị mất.

6. Giấy chứng nhận quyền sử dụng đất đã cấp theo quy định của Luật Đất đai năm 1987, Luật Đất đai năm 1993; giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị có giá trị pháp lý như giấy chứng nhận quyền sử dụng đất được cấp theo quy định của Luật Đất đai và được gọi chung là giấy chứng nhận quyền sử dụng đất. Khi có biến động về sử dụng đất quy định tại khoản 5 Điều này thì cơ quan tài nguyên và môi trường trực thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp và làm thủ tục cấp giấy chứng nhận quyền sử dụng đất mới cho người sử dụng đất theo quy định của Luật Đất đai.

7. Các trường hợp có giấy chứng nhận liên quan đến quyền sử dụng đất đã được cấp trước ngày Nghị định này có hiệu lực thi hành mà không thuộc trường hợp quy định tại khoản 6 Điều này thì người sử dụng đất phải làm thủ tục xin cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 135, 136, 137, 138, 139 và 140 của Nghị định này.

8. Trường hợp khi cấp giấy chứng nhận quyền sử dụng đất mà người sử dụng đất được phép chậm thực hiện nghĩa vụ tài chính theo quy định của pháp luật thì phải ghi phần nghĩa vụ tài chính chưa thực hiện trên giấy chứng nhận quyền sử dụng đất và trong hồ sơ địa chính.

Điều 42. Đính chính, thu hồi giấy chứng nhận quyền sử dụng đất

1. Khi phát hiện nội dung ghi trên giấy chứng nhận quyền sử dụng đất có sai sót thì Sở Tài nguyên và Môi trường có trách nhiệm đính chính đối với giấy chứng nhận quyền sử dụng đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cấp; Phòng Tài nguyên và Môi trường có trách nhiệm đính chính đối với giấy chứng nhận quyền sử dụng đất do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp.

2. Việc thu hồi giấy chứng nhận quyền sử dụng đất đã cấp được thực hiện theo quy định sau:

a) Thu hồi giấy chứng nhận quyền sử dụng đất trong trường hợp cấp đổi giấy chứng nhận quyền sử dụng đất; sạt lở tự nhiên đối với cả thửa đất; có thay đổi ranh giới thửa đất mà phải cấp mới giấy chứng nhận quyền sử dụng đất;

b) Thu hồi giấy chứng nhận quyền sử dụng đất trong trường hợp thu hồi đất theo quy định tại Điều 38 của Luật Đất đai;

c) Trường hợp không thu hồi được giấy chứng nhận quyền sử dụng đất thì thông báo cho Văn phòng đăng ký quyền sử dụng đất và Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

d) Sở Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất thuộc thẩm quyền cấp giấy của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Phòng Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất thuộc thẩm quyền cấp giấy của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh đối với trường hợp quy định tại điểm a và điểm b khoản này.

3. Trường hợp đã cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất ổn định được Nhà nước công nhận quyền sử dụng đất thì việc thu hồi giấy chứng nhận quyền sử dụng đất chỉ được thực hiện khi có bản án hoặc quyết định của Toà án nhân dân đã được thi hành trừ trường hợp quy định tại khoản 2 Điều này.

Điều 43. Ghi tên người sử dụng đất trên giấy chứng nhận quyền sử dụng đất

1. Đối với tổ chức, tổ chức nước ngoài sử dụng đất thì ghi tên tổ chức theo quyết định thành lập, giấy đăng ký kinh doanh, giấy phép đầu tư.

Đối với đơn vị vũ trang nhân dân sử dụng đất vào mục đích quốc phòng, an ninh thì ghi tên đơn vị sử dụng đất quy định tại khoản 3 Điều 83 của Nghị định này.

2. Đối với cơ sở tôn giáo sử dụng đất thì ghi tên cơ sở tôn giáo đó.

3. Đối với hộ gia đình sử dụng đất được thực hiện theo quy định sau:

a) Trường hợp hộ gia đình sử dụng đất nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất hoặc quyền sử dụng đất là tài sản chung của cả vợ và chồng thì ghi cả họ, tên vợ và họ, tên chồng; trường hợp hộ gia đình đề nghị chỉ ghi họ, tên vợ hoặc họ, tên chồng thì phải có văn bản thoả thuận của vợ và chồng có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn.

b) Trường hợp hộ gia đình sử dụng đất là tài sản chung của cả hộ gia đình không thuộc trường hợp quy định tại điểm a khoản này thì ghi họ, tên chủ hộ.

c) Trường hợp hộ gia đình sử dụng đất mà vợ hoặc chồng là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc trường hợp quy định tại Điều 121 của Luật Đất đai thì chỉ ghi họ, tên vợ hoặc họ, tên chồng là cá nhân trong nước.

Đối với hộ gia đình sử dụng đất mà vợ hoặc chồng là người Việt Nam định cư ở nước ngoài thuộc trường hợp quy định tại Điều 121 của Luật Đất đai thì việc ghi tên trên giấy chứng nhận quyền sử dụng đất được thực hiện theo quy định tại điểm a và điểm b khoản này.

4. Đối với cộng đồng dân cư sử dụng đất thì ghi tên cộng đồng dân cư đó.

5. Đối với cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài sử dụng đất thì ghi họ, tên cá nhân đó.

6. Đối với trường hợp nhiều người sử dụng đất có quyền sử dụng chung thửa đất thì ghi tên tất cả những người sử dụng đất đó, trừ trường hợp nhà chung cư.

Đối với nhà chung cư thì việc ghi tên trên giấy chứng nhận quyền sử dụng đất được thực hiện theo quy định tại Điều 46 của Nghị định này.

7. Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày 01 tháng 7 năm 2004 mà việc ghi tên trên giấy chứng nhận quyền sử dụng đất không phù hợp với quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, nếu có nhu cầu thì làm thủ tục chỉnh lý trên giấy chứng nhận quyền sử dụng đất đã cấp.

Điều 44. Giấy chứng nhận quyền sử dụng đất trong trường hợp có tài sản gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất trong trường hợp có nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm gắn liền với đất thì nhà ở, công trình kiến trúc, cây rừng, cây lâu năm đó được ghi nhận trên giấy chứng nhận quyền sử dụng đất và hồ sơ địa chính. Việc đăng ký quyền sở hữu tài sản gắn liền với đất thực hiện theo quy định của pháp luật về đăng ký bất động sản.

2. Trường hợp đất sử dụng vào mục đích quốc phòng, an ninh mà có công trình trên đất thì chỉ đo vẽ và thể hiện đường ranh giới thửa đất trên giấy chứng nhận quyền sử dụng đất.

Điều 45. Cấp giấy chứng nhận quyền sử dụng đất ở cho hộ gia đình, cá nhân trong trường hợp thửa đất ở có vườn, ao

1. Diện tích đất ở đối với hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành được xác định theo quy định sau:

a) Diện tích đất ở là diện tích ghi trên giấy chứng nhận quyền sử dụng đất đã cấp;

b) Trường hợp người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất từ đất vườn, ao sang đất ở thì diện tích đất ở được xác định lại theo quy định tại các khoản 2, 3 và 4 Điều 87 của Luật Đất đai, khoản 2 và khoản 3 Điều 80 của Nghị định này; hộ gia đình, cá nhân không phải nộp tiền sử dụng đất đối với phần diện tích chênh lệch giữa diện tích đất ở được xác định lại và diện tích đất ở ghi trên giấy chứng nhận quyền sử dụng đất;

c) Trường hợp Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế thì diện tích đất ở được xác định lại theo quy định tại điểm b khoản này và người bị thu hồi đất được bồi thường theo giá đất ở đối với diện tích đất ở đã được xác định lại.

2. Trường hợp đất ở có vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư được sử dụng trước ngày 18 tháng 12 năm 1980 mà trong hồ sơ địa chính hoặc các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai có ghi nhận rõ ranh giới thửa đất ở (hoặc thổ cư) thì toàn bộ diện tích đất đó được xác định là đất ở theo quy định tại khoản 2 Điều 87 của Luật Đất đai; trường hợp ranh giới thửa đất chưa được xác định trong hồ sơ địa chính hoặc trên các giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì diện tích đất ở được xác định không quá năm (05) lần hạn mức diện tích giao đất ở của tỉnh, thành phố trực thuộc Trung ương quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai nhưng tổng diện tích không vượt quá diện tích đất mà hộ gia đình, cá nhân đang sử dụng; phần diện tích đất còn lại sau khi đã xác định thửa đất ở thì được xác định theo hiện trạng sử dụng đất.

3. Trường hợp đất ở có vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư được sử dụng từ ngày 18 tháng 12 năm 1980 đến trước ngày 01 tháng 7 năm 2004 thì diện tích đất ở được xác định theo quy định tại các khoản 3, 4 và 5 Điều 87 của Luật Đất đai.

Điều 46. Cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng nhà chung cư, nhà tập thể

1. Đất xây dựng nhà chung cư và các công trình trực tiếp phục vụ nhà chung cư thuộc chế độ đồng quyền sử dụng của những người sở hữu căn hộ chung cư; trường hợp nhà chung cư và các công trình trực tiếp phục vụ nhà chung cư cho thuê thì quyền sử dụng đất thuộc chủ sở hữu nhà chung cư.

2. Việc cấp giấy chứng nhận quyền sử dụng đất cho nhà chung cư theo quy định sau:

a) Chủ đầu tư sử dụng đất để thực hiện dự án xây dựng kinh doanh nhà chung cư được cấp giấy chứng nhận quyền sử dụng đất;

b) Trường hợp toàn bộ nhà chung cư thuộc quyền sở hữu của một chủ sở hữu hoặc nhóm các chủ sở hữu là tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì giấy chứng nhận quyền sử dụng đất được cấp mới hoặc chỉnh lý để giao cho chủ sở hữu hoặc nhóm chủ sở hữu nhà chung cư đó;

c) Trường hợp chủ đầu tư hoặc chủ sở hữu nhà chung cư bán căn hộ của nhà chung cư thì người mua căn hộ của nhà chung cư được cấp giấy chứng nhận quyền sử dụng đất với hình thức sử dụng đất là sử dụng chung; giấy chứng nhận quyền sử dụng đất đã cấp cho chủ đầu tư hoặc chủ sở hữu nhà chung cư được chỉnh lý cho phù hợp với hình thức sử dụng đất là sử dụng chung.

3. Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất để xây dựng các công trình trực tiếp phục vụ nhà chung cư hoặc cho nhiều nhà chung cư thì được cấp riêng cho chủ sở hữu công trình hoặc tổ chức quản lý công trình; trường hợp không có chủ sở hữu hoặc không có tổ chức quản lý công trình thì giao cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý diện tích đất có công trình.

4. Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng nhà tập thể được quy định như sau:

a) Đất xây dựng nhà tập thể bao gồm đất để xây dựng nhà tập thể, đất sân, vườn và đất xây dựng công trình trực tiếp phục vụ sinh hoạt của người sống trong nhà tập thể;

b) Nhà tập thể thuộc sở hữu của tổ chức kinh tế để bố trí chỗ ở cho người lao động hoặc nhà tập thể của tổ chức hoạt động đào tạo, nghiên cứu để bố trí chỗ ở cho học viên thì giấy chứng nhận quyền sử dụng đất được cấp cho tổ chức đó;

c) Nhà công vụ của các cơ quan, tổ chức của Đảng và Nhà nước để bố trí chỗ ở cho cán bộ, công chức thì giấy chứng nhận quyền sử dụng đất được cấp cho cơ quan, tổ chức đó.

5. Không cấp giấy chứng nhận quyền sử dụng đất đối với đất sử dụng làm sân, vườn, nơi vui chơi công cộng hoặc các công trình công cộng khác phục vụ chung cho nhiều nhà chung cư, nhà tập thể, nhà công vụ mà giao cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý.

Điều 47. Cấp giấy chứng nhận quyền sử dụng đất cho người có nhà ở thuộc sở hữu chung

1. Nhà ở thuộc sở hữu chung mà các chủ sở hữu tự thoả thuận phân chia toàn bộ diện tích đất thành từng thửa đất sử dụng riêng thì giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất đó.

2. Nhà ở thuộc sở hữu chung mà các chủ sở hữu tự thoả thuận phân chia phần diện tích đất sử dụng riêng và có phần diện tích sử dụng chung thì giấy chứng nhận quyền sử dụng đất cấp cho từng chủ sở hữu nhà; trên giấy chứng nhận quyền sử dụng đất phải ghi phần diện tích đất sử dụng chung và phần diện tích đất sử dụng riêng.

3. Nhà ở thuộc sở hữu chung mà các chủ sở hữu không tự thoả thuận phân chia diện tích đất sử dụng riêng thì giấy chứng nhận quyền sử dụng đất cấp cho từng chủ sở hữu nhà; trên giấy chứng nhận quyền sử dụng đất phải ghi diện tích đất là sử dụng chung.

Điều 48. Cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất

Việc xem xét cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất được thực hiện theo quy định sau:

1. Hộ gia đình, cá nhân đang sử dụng đất mà toàn bộ thửa đất hoặc một phần thửa đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai mà không có tranh chấp thì diện tích đất có giấy tờ được cấp giấy chứng nhận quyền sử dụng đất, trừ trường hợp đất thuộc khu vực phải thu hồi theo quy hoạch mà đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

2. Hộ gia đình, cá nhân đang sử dụng đất mà toàn bộ thửa đất hoặc một phần thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai được cấp giấy chứng nhận quyền sử dụng đất đối với phần diện tích đất không có giấy tờ khi có đủ các điều kiện sau:

a) Đất không có tranh chấp;

b) Đất đã được sử dụng trước thời điểm quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn được xét duyệt; trường hợp đất được sử dụng sau thời điểm quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn được xét duyệt thì phải phù hợp với quy hoạch hoặc kế hoạch đó. Thời điểm sử dụng đất do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận;

c) Trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì phải nộp tiền sử dụng đất theo quy định của Chính phủ về thu tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý thì hộ gia đình, cá nhân đó được tiếp tục sử dụng, được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

Điều 49. Cấp giấy chứng nhận quyền sử dụng đất cho tổ chức sự nghiệp, doanh nghiệp nhà nước đang sử dụng đất nông nghiệp

1. Các tổ chức sự nghiệp, doanh nghiệp nhà nước (trong Điều này gọi chung là tổ chức) tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất và cơ quan cấp trên là Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty nhà nước.

2. Tổ chức sự nghiệp, doanh nghiệp nhà nước có trách nhiệm lập quy hoạch sử dụng đất chi tiết căn cứ vào kết quả rà soát hiện trạng sử dụng đất; đề án sắp xếp, đổi mới và phát triển doanh nghiệp nhà nước theo quy định của Chính phủ; quy hoạch, kế hoạch sử dụng đất của địa phương đã được xét duyệt; quy hoạch phát triển ngành.

Nội dung quy hoạch sử dụng đất chi tiết phải xác định rõ diện tích từng loại đất được giữ lại sử dụng, phương án sử dụng đất, thời hạn sử dụng đất, diện tích đất bàn giao cho địa phương.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết của tổ chức sử dụng đất tại địa phương.

4. Căn cứ vào quy hoạch chi tiết sử dụng đất đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất, cho thuê đất theo quy định của pháp luật về đất đai đối với diện tích đất mà tổ chức được giữ lại sử dụng.

5. Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

6. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo thực hiện việc xác định cụ thể ranh giới, mốc giới sử dụng đất, đo đạc, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất cho tổ chức sử dụng đất.

7. Việc xử lý đối với đất không thuộc quy hoạch chi tiết sử dụng đất của tổ chức sự nghiệp, doanh nghiệp nhà nước sử dụng đất nông nghiệp và đất nông nghiệp của tổ chức bị giải thể được thực hiện theo quy định của Chính phủ.

Điều 50. Cấp giấy chứng nhận quyền sử dụng đất đối với đất sử dụng cho kinh tế trang trại

1. Uỷ ban nhân dân xã, phường, thị trấn rà soát hiện trạng sử dụng đất và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh đối với đất sử dụng cho kinh tế trang trại mà chưa được cấp giấy chứng nhận quyền sử dụng đất theo nội dung sau:

a) Hiện trạng sử dụng đất so với hồ sơ địa chính và quy hoạch sử dụng đất chi tiết đã được xét duyệt;

b) Kết quả đầu tư sản xuất, kinh doanh và dịch vụ phục vụ trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối của trang trại;

c) Diện tích đất được Nhà nước giao, cho thuê; nhận chuyển nhượng, nhận thừa kế, được tặng cho, nhận góp vốn của hộ gia đình, cá nhân khác; nhận khoán của tổ chức.

2. Trên cơ sở báo cáo của Uỷ ban nhân dân xã, phường, thị trấn và quy hoạch sử dụng đất chi tiết đã được xét duyệt, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất theo quy định sau:

a) Hộ gia đình, cá nhân sử dụng đất nông nghiệp cho kinh tế trang trại mà sử dụng đất không đúng mục đích; tự ý xây dựng nhà ở, công trình sử dụng vào mục đích kinh doanh phi nông nghiệp, các công trình kiến trúc khác thì phải tự khắc phục, tháo dỡ công trình để sử dụng đất đúng mục đích đã được xác định; trường hợp không tự khắc phục, tháo dỡ thì Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện biện pháp cưỡng chế hoặc thu hồi đất;

b) Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Nhà nước giao đất mà đã sử dụng để làm kinh tế trang trại thì được tiếp tục sử dụng trong thời hạn còn lại đối với diện tích đất không vượt quá hạn mức quy định tại Điều 70 của Luật Đất đai; đối với diện tích đất vượt hạn mức thì xử lý theo quy định tại Điều 67 của Luật Đất đai;

c) Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Nhà nước giao đất mà đã sử dụng để làm kinh tế trang trại thì phải chuyển sang thuê đất; thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất;

d) Hộ gia đình, cá nhân sử dụng đất để làm kinh tế trang trại do được Nhà nước cho thuê đất hoặc do nhận khoán của tổ chức, nhận góp vốn của hộ gia đình, cá nhân khác thì được tiếp tục sử dụng theo hợp đồng đã ký kết;

đ) Hộ gia đình, cá nhân sử dụng đất để làm kinh tế trang trại do nhận chuyển nhượng, nhận thừa kế, được tặng cho thì xử lý theo quy định tại khoản 3 Điều 71 của Luật Đất đai.

3. Diện tích đất quy định tại các điểm b, c, d và đ khoản 2 Điều này (trừ trường hợp nhận khoán của tổ chức) mà có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn là không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất.

Điều 51. Cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng trụ sở cơ quan, công trình sự nghiệp

1. Các tổ chức đang sử dụng đất đã được Nhà nước giao để xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất và cơ quan cấp trên trực tiếp.

2. Trên cơ sở báo cáo của tổ chức, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế sử dụng đất và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước giao mà nay đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho các tổ chức khác, hộ gia đình, cá nhân thuê hoặc mượn sử dụng; diện tích đất đã liên doanh, liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

c) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất quản lý; trường hợp người sử dụng đất ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt thì được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

d) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

Điều 52. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do doanh nghiệp đang sử dụng làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Doanh nghiệp đang sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của doanh nghiệp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang sử dụng đúng mục đích nhưng chưa chuyển sang thuê đất thì phải chuyển sang thuê đất; trường hợp lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức khác, cá nhân thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

d) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất quy định tại điểm b khoản 2 Điều này thì doanh nghiệp phải lập phương án sản xuất, kinh doanh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt; mục đích sử dụng đất, thời hạn sử dụng đất phải được xác định trong phương án sản xuất, kinh doanh. Sau khi phương án sản xuất, kinh doanh được xét duyệt thì doanh nghiệp được cấp giấy chứng nhận quyền sử dụng đất.

Điều 53. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do hợp tác xã đang sử dụng

1. Hợp tác xã đang sử dụng đất mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của hợp tác xã, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước, đất do xã viên góp vào hợp tác xã đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất và tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang được sử dụng đúng mục đích nhưng chưa chuyển sang thuê đất thì phải chuyển sang thuê đất; trường hợp lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất.

Đối với diện tích đất của hợp tác xã nông nghiệp xây dựng trụ sở, nhà kho, sân phơi, xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì được Nhà nước giao đất không thu tiền sử dụng đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức, cá nhân khác thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

d) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất quy định tại điểm b khoản 2 Điều này thì hợp tác xã phải lập phương án sử dụng đất gửi Sở Tài nguyên và Môi trường thẩm định trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định về mục đích sử dụng đất, thời hạn sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất.

Điều 54. Cấp giấy chứng nhận quyền sử dụng đất đối với đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thực hiện theo quy định sau:

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh độc lập thì giấy chứng nhận quyền sử dụng đất được cấp cho tổ chức trực tiếp quản lý di tích lịch sử - văn hoá, danh lam thắng cảnh.

2. Đất có di tích lịch sử - văn hoá mà di tích lịch sử - văn hoá đó thuộc sở hữu của tư nhân thì giấy chứng nhận quyền sử dụng đất được cấp cho chủ sở hữu tư nhân.

3. Đất có di tích lịch sử - văn hoá của cộng đồng dân cư thì giấy chứng nhận quyền sử dụng đất được cấp cho cộng đồng dân cư.

4. Trường hợp di tích lịch sử - văn hoá, danh lam thắng cảnh là một khu vực rộng, có các loại đất khác xen kẽ thì không cấp giấy chứng nhận quyền sử dụng đất cho toàn bộ khu di tích lịch sử - văn hoá, danh lam thắng cảnh mà cấp giấy chứng nhận quyền sử dụng đất cho từng người sử dụng các loại đất trong khu vực.

Người sử dụng đất phải tuân theo các quy định về bảo vệ di tích lịch sử - văn hoá, danh lam thắng cảnh.

Điều 55. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do cơ sở tôn giáo đang sử dụng

1. Cơ sở tôn giáo đang sử dụng đất có chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo các nội dung sau:

a) Tổng diện tích đất đang sử dụng và ranh giới thửa đất theo hiện trạng sử dụng;

b) Diện tích đất mà cơ sở tôn giáo đã cho tổ chức, hộ gia đình, cá nhân mượn, ở nhờ, thuê;

c) Diện tích đất mà cơ sở tôn giáo đã mượn, đã nhận tặng cho của tổ chức, hộ gia đình, cá nhân;

d) Diện tích đất đã bị người khác lấn, chiếm;

đ) Diện tích đất mà cơ sở tôn giáo được cơ quan nhà nước có thẩm quyền giao để mở rộng cơ sở tôn giáo;

e) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế, xác định ranh giới cụ thể của thửa đất và quyết định xử lý theo quy định sau:

a) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thì căn cứ vào nhu cầu sử dụng đất của cơ sở tôn giáo và tổ chức, hộ gia đình, cá nhân đó để giải quyết nhằm bảo đảm quyền lợi về sử dụng đất của các bên phù hợp với thực tế;

b) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì giải quyết như đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại Điều 113 của Nghị định này;

c) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất của cơ sở tôn giáo sau khi đã xử lý theo quy định tại khoản 2 Điều này và có đủ điều kiện quy định tại khoản 4 Điều 51 của Luật Đất đai thì cơ sở tôn giáo được cấp giấy chứng nhận quyền sử dụng đất.

Điều 56. Uỷ quyền cấp giấy chứng nhận quyền sử dụng đất

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương uỷ quyền cho Sở Tài nguyên và Môi trường thực hiện việc cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài trong các trường hợp sau:

1. Người sử dụng đất đã có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền mà chưa được cấp giấy chứng nhận quyền sử dụng đất; có quyết định giao lại đất hoặc hợp đồng thuê đất của Ban quản lý khu công nghệ cao, Ban quản lý khu kinh tế; có văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; có kết quả hoà giải tranh chấp đất đai được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương công nhận; có quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; có văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; có thoả thuận về xử lý quyền sử dụng đất đã thế chấp, bảo lãnh để thu hồi nợ theo quy định của pháp luật; có quyết định hành chính về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, có bản án hoặc quyết định của Toà án nhân dân, quyết định của cơ quan thi hành án đã được thi hành.

2. Người sử dụng đất thực hiện đăng ký biến động về sử dụng đất khi hợp thửa, tách thửa theo quy định tại điểm c khoản 1 Điều 7 của Nghị định này mà thửa đất trước khi hợp thửa, tách thửa đã được cấp giấy chứng nhận quyền sử dụng đất.

3. Người sử dụng đất được cấp lại hoặc cấp đổi giấy chứng nhận quyền sử dụng đất thuộc trường hợp quy định tại điểm e khoản 5 Điều 41 của Nghị định này.

4. Cấp đổi giấy chứng nhận quyền sử dụng đất đối với các loại giấy chứng nhận quyền sử dụng đất đã cấp theo pháp luật về đất đai trước ngày 01 tháng 7 năm 2004 quy định tại khoản 6 Điều 41 của Nghị định này.

Điều 57. Thẩm quyền chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất

Thẩm quyền chỉnh lý biến động về sử dụng đất quy định tại khoản 4 Điều 41 của Nghị định này được quy định như sau:

1. Sở Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại các điểm b, c, d, đ, e, g, h, i, k và l khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

2. Phòng Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại các điểm b, c, d, đ, e, g, h, i, k và l khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở.

3. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại điểm a khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

4. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại điểm a khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở.

Điều 58. Thống kê, kiểm kê đất đai

1. Số liệu thống kê, kiểm kê đất đai được sử dụng vào các mục đích sau:

a) Đánh giá hiện trạng sử dụng đất, làm căn cứ để lập quy hoạch, kế hoạch sử dụng đất, làm cơ sở để kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất;

b) Làm tài liệu điều tra cơ bản về tài nguyên đất phục vụ cho việc xây dựng chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước, của các ngành và các địa phương;

c) Công bố trong niên giám thống kê quốc gia;

d) Phục vụ nhu cầu sử dụng dữ liệu về đất đai trong nghiên cứu khoa học, đào tạo và các nhu cầu khác.

2. Việc thống kê, kiểm kê đất đai được thực hiện theo quy định tại khoản 1 Điều 53 của Luật Đất đai; không thực hiện thống kê đất đai trong năm thực hiện kiểm kê đất đai.

3. Bộ Tài nguyên và Môi trường quy định nội dung công việc thống kê, kiểm kê đất đai; biểu mẫu sử dụng để thống kê, kiểm kê đất đai; nội dung bản đồ hiện trạng sử dụng đất thể hiện số liệu kiểm kê đất đai.

4. Thời điểm thống kê, kiểm kê đất đai được quy định như sau:

a) Thời điểm thống kê đất đai hàng năm là ngày 01 tháng 01 năm sau;

b) Thời điểm kiểm kê đất đai là ngày 01 tháng 01 năm cuối của kỳ kế hoạch sử dụng đất.

5. Thời điểm hoàn thành và nộp báo cáo số liệu thống kê đất đai được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 15 tháng 01 năm sau;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 31 tháng 01 năm sau;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Bộ Tài nguyên và Môi trường trước ngày 15 tháng 02 năm sau;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả thống kê đất đai của cả nước lên Chính phủ trước ngày 15 tháng 3 năm sau.

6. Thời điểm hoàn thành và nộp báo cáo số liệu kiểm kê đất đai được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 30 tháng 4;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 30 tháng 6;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Bộ Tài nguyên và Môi trường trước ngày 15 tháng 8;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của cả nước lên Chính phủ trước ngày 31 tháng 10.

CHƯƠNG VI
QUYỀN SỬ DỤNG ĐẤT TRONG THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 59. Đất được tham gia thị trường bất động sản

1. Đất mà tài sản gắn liền với đất và quyền sử dụng đất được tham gia thị trường bất động sản bao gồm:

a) Đất sản xuất nông nghiệp, đất rừng sản xuất không phải là rừng tự nhiên được Nhà nước giao không thu tiền sử dụng đất đối với hộ gia đình, cá nhân;

b) Đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng ổn định vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối đã được Nhà nước công nhận quyền sử dụng đất;

c) Đất nông nghiệp được Nhà nước giao có thu tiền sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài;

d) Đất nông nghiệp được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài;

đ) Đất ở được Nhà nước giao cho hộ gia đình, cá nhân để làm nhà ở; đất ở được Nhà nước giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài để đầu tư xây dựng kinh doanh nhà ở; đất ở được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài để đầu tư xây dựng kinh doanh nhà ở;

e) Đất ở do hộ gia đình, cá nhân đang sử dụng vào mục đích làm nhà ở đã được Nhà nước công nhận quyền sử dụng đất;

g) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh được Nhà nước giao có thu tiền sử dụng đất đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài;

h) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài;

i) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh do hộ gia đình, cá nhân, tổ chức kinh tế đang sử dụng đã được Nhà nước công nhận quyền sử dụng đất.

2. Đất thuê của Nhà nước trả tiền thuê đất hàng năm mà tài sản gắn liền với đất được tham gia thị trường bất động sản bao gồm:

a) Đất trồng cây lâu năm có vườn cây, đất rừng sản xuất có rừng, đất làm muối và đất nuôi trồng thuỷ sản đã đầu tư hạ tầng;

b) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh mà đã đầu tư hạ tầng hoặc có công trình gắn liền với đất.

3. Người nhận tài sản gắn liền với đất thuộc trường hợp quy định tại khoản 2 Điều này được Nhà nước tiếp tục cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết.

4. Khi hết thời hạn sử dụng đất, người được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất; người nhận quyền sử dụng đất từ người khác quy định tại khoản 1 Điều này; người nhận tài sản gắn liền với đất thuê của Nhà nước từ người khác quy định tại khoản 2 Điều này nếu có nhu cầu gia hạn sử dụng đất thì đều được xem xét gia hạn theo quy định tại khoản 2 Điều 34 của Nghị định này.

Điều 60. Nội dung hoạt động của thị trường quyền sử dụng đất trong thị trường bất động sản

Nội dung hoạt động của thị trường quyền sử dụng đất trong thị trường bất động sản bao gồm:

1. Nhà nước giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân.

2. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thông qua đấu giá hoặc theo giá do Nhà nước quy định.

3. Hộ gia đình, cá nhân chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

4. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

5. Tổ chức nước ngoài, cá nhân nước ngoài cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

6. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài đầu tư xây dựng kinh doanh nhà ở, cơ sở sản xuất kinh doanh, kết cấu hạ tầng.

7. Hộ gia đình, cá nhân, tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài bán, cho thuê, tặng cho tài sản gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất; cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài để thừa kế tài sản gắn liền với đất.

8. Người Việt Nam định cư ở nước ngoài quy định tại khoản 1 Điều 121 của Luật Đất đai mua nhà ở gắn liền với quyền sử dụng đất ở; được tặng cho, nhận thừa kế quyền sử dụng đất và tài sản gắn liền với đất.

9. Tổ chức sự nghiệp, tổ chức kinh tế được phép hoạt động các dịch vụ hỗ trợ thị trường bất động sản về đăng ký quyền sử dụng đất, đăng ký giao dịch bảo đảm, đo đạc lập bản đồ địa chính; cung cấp thông tin đất đai, giới thiệu địa điểm đầu tư; định giá và thẩm định giá đất, bất động sản; nhận thế chấp, bảo lãnh bằng quyền sử dụng đất, bất động sản; tổ chức sàn giao dịch về quyền sử dụng đất, bất động sản; đấu giá quyền sử dụng đất, bất động sản, đấu thầu dự án có sử dụng đất; chứng khoán bất động sản.

Điều 61. Các trường hợp đấu giá và không đấu giá quyền sử dụng đất

1. Đấu giá quyền sử dụng đất được áp dụng khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất hoặc khi thi hành án, thu hồi nợ có liên quan đến quyền sử dụng đất, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Không đấu giá quyền sử dụng đất được áp dụng khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất hoặc khi thi hành án, thu hồi nợ có liên quan đến quyền sử dụng đất trong các trường hợp sau:

a) Các trường hợp sử dụng đất quy định tại khoản 1 Điều 60 của Luật Đất đai;

b) Trường hợp tổ chức kinh tế chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất;

c) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất;

d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá không thành.

Điều 62. Đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất đối với quỹ đất được sử dụng để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng

1. Việc sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng được thực hiện theo một trong hai hình thức sau:

a) Đấu giá quyền sử dụng đất tạo nguồn vốn bằng tiền để sử dụng trực tiếp cho đầu tư xây dựng kết cấu hạ tầng;

b) Đấu thầu xây dựng công trình và đấu giá quyền sử dụng đất để tạo vốn xây dựng công trình đó trong cùng một gói thầu.

2. Trường hợp sử dụng hình thức đấu giá quyền sử dụng đất tạo nguồn vốn bằng tiền để sử dụng trực tiếp cho đầu tư xây dựng kết cấu hạ tầng thì được thực hiện theo nguyên tắc sau:

a) Việc đấu giá quyền sử dụng đất và đấu thầu xây dựng công trình được tiến hành độc lập;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương phải xác định rõ mục đích và cơ cấu sử dụng đất đối với đất đưa ra đấu giá.

3. Trường hợp sử dụng hình thức đấu thầu xây dựng công trình và đấu giá quyền sử dụng đất để tạo vốn xây dựng công trình đó trong cùng một gói thầu thì được thực hiện theo nguyên tắc sau:

a) Thang điểm để chấm thầu xây dựng công trình và thang điểm để chấm đấu giá quyền sử dụng đất được xây dựng riêng;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải xác định rõ mục đích và cơ cấu sử dụng đất đối với đất đưa ra đấu giá;

c) Khi sử dụng đất trúng đấu giá, người trúng đấu giá phải lập dự án và dự án phải được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

4. Trình tự, thủ tục đấu giá quyền sử dụng đất, đấu thầu công trình có sử dụng đất được thực hiện theo quy chế do Thủ tướng Chính phủ ban hành.

5. Hàng năm, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương lập và trình Hội đồng nhân dân cùng cấp thông qua danh mục các dự án đầu tư xây dựng kết cấu hạ tầng được sử dụng quỹ đất để tạo vốn và diện tích khu đất được sử dụng để tạo vốn thực hiện các dự án đó.

Điều 63. Quyền sử dụng đất của doanh nghiệp nhà nước khi cổ phần hoá

1. Quyền sử dụng đất của doanh nghiệp nhà nước do được Nhà nước giao đất, cho thuê đất, nhận quyền sử dụng đất là tài sản của Nhà nước tại doanh nghiệp phải được tính giá trị vào giá trị tài sản doanh nghiệp khi cổ phần hoá.

2. Giá trị quyền sử dụng đất được xác định để đưa vào giá trị tài sản doanh nghiệp khi cổ phần hoá phải sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường nhưng không thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm cổ phần hoá.

3. Khi cổ phần hoá doanh nghiệp nhà nước, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm rà soát lại quỹ đất doanh nghiệp đang sử dụng, xử lý và cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 49 và Điều 52 của Nghị định này.

Điều 64. Đăng ký các giao dịch bảo đảm về quyền sử dụng đất

1. Đăng ký giao dịch bảo đảm về quyền sử dụng đất gồm các trường hợp sau:

a) Đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

b) Đăng ký thay đổi nội dung đã đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

c) Đăng ký sửa chữa sai sót trong nội dung đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

d) Đăng ký huỷ hoặc xoá kết quả đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

đ) Đăng ký kết quả về việc xử lý tài sản thế chấp, bảo lãnh bằng quyền sử dụng đất.

2. Người yêu cầu đăng ký là một trong các đối tượng sau:

a) Bên thế chấp hoặc bên nhận thế chấp bằng quyền sử dụng đất;

b) Bên bảo lãnh hoặc bên nhận bảo lãnh bằng quyền sử dụng đất;

c) Bên thế chấp mới hoặc bên nhận thế chấp mới trong trường hợp thay đổi một trong các bên quy định tại điểm a khoản này;

d) Bên bảo lãnh mới hoặc bên nhận bảo lãnh mới trong trường hợp thay đổi một trong các bên quy định tại điểm b khoản này;

đ) Người được một trong các bên tham gia hợp đồng thế chấp, bảo lãnh uỷ quyền theo quy định của pháp luật về dân sự.

3. Cơ quan thực hiện đăng ký giao dịch bảo đảm về quyền sử dụng đất là Văn phòng đăng ký quyền sử dụng đất.

4. Nguyên tắc đăng ký giao dịch bảo đảm về quyền sử dụng đất được quy định như sau:

a) Các đăng ký giao dịch bảo đảm về quyền sử dụng đất được đăng ký theo nội dung trong đơn và hợp đồng thế chấp hoặc hợp đồng bảo lãnh.

Các bên tham gia hợp đồng thế chấp hoặc hợp đồng bảo lãnh phải chịu trách nhiệm về nội dung đăng ký;

b) Cơ quan thực hiện đăng ký phải đăng ký chính xác theo đúng nội dung đơn và hợp đồng thế chấp hoặc hợp đồng bảo lãnh;

c) Đăng ký giao dịch bảo đảm về quyền sử dụng đất được ghi nhận trong hồ sơ địa chính và trên giấy chứng nhận quyền sử dụng đất mà không cấp giấy chứng nhận khác về đăng ký giao dịch bảo đảm;

d) Thông tin về đăng ký giao dịch bảo đảm về quyền sử dụng đất được cung cấp cho mọi tổ chức, cá nhân có yêu cầu;

đ) Việc đăng ký giao dịch bảo đảm về quyền sử dụng đất có giá trị pháp lý theo quy định của pháp luật về dân sự.

5. Giá trị quyền sử dụng đất trong giao dịch bảo đảm được xác định theo quy định sau:

a) Giá trị quyền sử dụng đất trong trường hợp hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp không thu tiền sử dụng đất thì được xác định theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mà không khấu trừ giá trị quyền sử dụng đất đối với thời gian đã sử dụng;

b) Giá trị quyền sử dụng đất đối với trường hợp không thuộc quy định tại điểm a khoản này thì do các bên tham gia giao dịch bảo đảm thoả thuận.

6. Người yêu cầu đăng ký, người yêu cầu cung cấp thông tin về đăng ký giao dịch bảo đảm về quyền sử dụng đất phải nộp phí và lệ phí theo quy định của pháp luật.

Điều 65. Xử lý quyền sử dụng đất đang cho thuê, đang thế chấp, bảo lãnh, góp vốn khi Nhà nước thu hồi đất

1. Đất đang cho thuê, thế chấp, bảo lãnh, góp vốn mà Nhà nước thu hồi theo quy định tại khoản 1 Điều 38 của Luật Đất đai thì hợp đồng thuê đất, hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt. Bên thuê đất, bên nhận thế chấp, bên nhận bảo lãnh, bên nhận góp vốn được người bị thu hồi đất bồi thường thiệt hại theo quy định của pháp luật về dân sự.

2. Đất đang cho thuê, góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà thuộc trường hợp bị thu hồi theo quy định tại các khoản 3, 4, 9, 11 và 12 Điều 38 của Luật Đất đai thì hợp đồng thuê đất, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt và việc thu hồi đất thực hiện theo quy định sau:

a) Trường hợp bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất. Bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất phải bồi thường thiệt hại cho bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về dân sự;

b) Trường hợp bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước không thực hiện việc thu hồi đất mà thu hồi giá trị quyền sử dụng đất. Bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất phải nộp cho Nhà nước khoản tiền tương đương với giá trị quyền sử dụng đất tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nộp tiền và phải bồi thường thiệt hại cho bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về dân sự.

3. Đất đang thế chấp, bảo lãnh bằng quyền sử dụng đất mà thuộc trường hợp bị thu hồi theo quy định tại các khoản 3, 4, 9, 11 và 12 Điều 38 của Luật Đất đai thì Nhà nước thu hồi đất; hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất bị chấm dứt và việc hoàn trả khoản vay được xử lý theo quy định sau:

a) Trường hợp thế chấp thì bên thế chấp phải hoàn trả khoản vay cho bên nhận thế chấp theo quy định của pháp luật về dân sự;

b) Trường hợp bảo lãnh thì bên được bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng tín dụng đã ký kết; nếu bên được bảo lãnh không có khả năng hoàn trả khoản vay thì bên bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo quy định của pháp luật về dân sự.

4. Đất do người sử dụng đất là cá nhân cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà cá nhân đó chết nhưng không có người thừa kế thì Nhà nước thu hồi đất; hợp đồng thuê đất, hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt và quyền sử dụng đất được giải quyết như sau:

a) Trường hợp thuê đất thì bên thuê đất được Nhà nước cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết;

b) Trường hợp góp vốn bằng quyền sử dụng đất thì bên nhận góp vốn được tiếp tục sử dụng đất trong thời hạn còn lại của hợp đồng góp vốn đã ký kết;

c) Trường hợp thế chấp bằng quyền sử dụng đất thì Uỷ ban nhân dân đã cấp giấy chứng nhận quyền sử dụng đất tổ chức đấu giá quyền sử dụng đất để hoàn trả khoản vay cho bên nhận thế chấp theo hợp đồng thế chấp đã ký kết; nếu giá trị quyền sử dụng đất đã thế chấp được xác định thông qua đấu giá nhỏ hơn khoản vay thì bên nhận thế chấp chỉ được nhận khoản tiền tương đương với giá trị quyền sử dụng đất đã thế chấp;

d) Trường hợp bảo lãnh bằng quyền sử dụng đất thì bên được bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng tín dụng đã ký kết; nếu bên được bảo lãnh không có khả năng hoàn trả khoản vay thì Uỷ ban nhân dân đã cấp giấy chứng nhận quyền sử dụng đất tổ chức đấu giá quyền sử dụng đất để hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng bảo lãnh đã ký kết, nếu giá trị quyền sử dụng đất đã bảo lãnh được xác định thông qua đấu giá nhỏ hơn khoản vay thì bên nhận bảo lãnh chỉ được nhận khoản tiền tương đương với giá trị quyền sử dụng đất đã bảo lãnh.

Điều 66. Sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất

1. Sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất là nơi thực hiện các hoạt động sau:

a) Giới thiệu người có nhu cầu chuyển quyền hoặc nhận chuyển quyền sử dụng đất, tài sản gắn liền với đất;

b) Giới thiệu người có nhu cầu thuê, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất;

c) Giới thiệu địa điểm đầu tư, cung cấp thông tin về quy hoạch, kế hoạch sử dụng đất, giá đất, tình trạng pháp lý của quyền sử dụng đất và tài sản gắn liền với đất, các thông tin khác về đất đai và tài sản gắn liền với đất;

d) Tổ chức phiên giao dịch về quyền sử dụng đất, tài sản gắn liền với đất;

đ) Tổ chức đấu giá quyền sử dụng đất, tài sản gắn liền với đất theo yêu cầu.

2. Doanh nghiệp thuộc mọi thành phần kinh tế có đăng ký kinh doanh trong lĩnh vực kinh doanh bất động sản, tư vấn dịch vụ trong quản lý, sử dụng đất đai; dịch vụ bán đấu giá bất động sản được tổ chức sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất.

Điều 67. Quản lý dịch vụ cung cấp thông tin đất đai

1. Thông tin đất đai bao gồm thông tin về thửa đất, quyền sử dụng đất, tài sản gắn liền với đất và tình trạng thực hiện các quyền của người sử dụng đất được cung cấp công khai cho người có yêu cầu.

2. Văn phòng đăng ký quyền sử dụng đất là cơ quan duy nhất được cung cấp thông tin có giá trị pháp lý về thửa đất và người sử dụng đất.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc quản lý dịch vụ cung cấp thông tin đất đai.

CHƯƠNG VII
CHẾ ĐỘ SỬ DỤNG ĐẤT NÔNG NGHIỆP

Điều 68. Chế độ sử dụng đất nông nghiệp khác

1. Đất nông nghiệp khác quy định tại điểm đ khoản 4 Điều 6 của Nghị định này được Nhà nước cho thuê đối với hộ gia đình, cá nhân; được Nhà nước giao không thu tiền sử dụng đất đối với hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp tại xã, phường, thị trấn nơi có đất; được Nhà nước giao có thu tiền sử dụng đất hoặc cho thuê đất đối với tổ chức kinh tế sản xuất nông nghiệp.

Người sử dụng đất đối với đất trồng cây hàng năm mà không phải là đất chuyên trồng lúa nước, đất trồng cây lâu năm, đất rừng sản xuất được đăng ký chuyển mục đích sử dụng đất sang đất nông nghiệp khác kèm theo phương án sản xuất trên đất nông nghiệp khác. Trường hợp chuyển mục đích sử dụng đất từ đất chuyên trồng lúa nước sang đất nông nghiệp khác phải được phép của cơ quan nhà nước có thẩm quyền.

2. Thời hạn giao đất, cho thuê đất nông nghiệp khác được quy định như sau:

a) Thời hạn giao đất đối với hộ gia đình, cá nhân là năm mươi (50) năm;

b) Thời hạn cho thuê đất đối với hộ gia đình, cá nhân là không quá năm mươi (50) năm;

c) Thời hạn giao đất hoặc cho thuê đất đối với tổ chức kinh tế là thời hạn được xác định trong dự án nhưng không quá thời hạn quy định tại khoản 3 Điều 67 của Luật Đất đai.

3. Thời hạn sử dụng đất nông nghiệp khác đối với trường hợp chuyển mục đích sử dụng từ đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là thời hạn sử dụng đất của loại đất trước khi chuyển mục đích sử dụng.

4. Hạn mức giao đất nông nghiệp khác cho hộ gia đình, cá nhân được tính trong hạn mức giao đất quy định tại khoản 4 Điều 70 của Luật Đất đai và Điều 69 của Nghị định này.

Điều 69. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối của mỗi hộ gia đình, cá nhân không quá ba (03) ha cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương thuộc khu vực Đông Nam bộ và khu vực đồng bằng sông Cửu Long; không quá hai (02) ha cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương khác.

2. Hạn mức giao đất nông nghiệp trồng cây hàng năm, trồng cây lâu năm, trồng rừng, nuôi trồng thuỷ sản, làm muối thuộc vùng đệm của rừng đặc dụng cho mỗi hộ gia đình, cá nhân được thực hiện theo quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều này.

3. Đối với diện tích đất nông nghiệp của hộ gia đình, cá nhân đang sử dụng ở ngoài xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú thì hộ gia đình, cá nhân được tiếp tục sử dụng, nếu là đất được giao không thu tiền sử dụng đất thì được tính vào hạn mức giao đất nông nghiệp của mỗi hộ gia đình, cá nhân.

Phòng Tài nguyên và Môi trường nơi đã giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân gửi thông báo cho Uỷ ban nhân dân xã, phường, thị trấn nơi hộ gia đình, cá nhân đó đăng ký hộ khẩu thường trú để tính hạn mức giao đất nông nghiệp.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định hạn mức giao đất trống, đồi núi trọc, đất có mặt nước chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch nhưng không quá hạn mức giao đất quy định tại khoản 5 Điều 70 của Luật Đất đai.

5. Diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển nhượng, thuê, thuê lại, nhận thừa kế, được tặng cho quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất từ người khác, nhận khoán, được Nhà nước cho thuê đất không tính vào hạn mức giao đất nông nghiệp quy định tại khoản 1 và khoản 2 Điều này.

Điều 70. Giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân đã được Nhà nước giao đất nông nghiệp trước ngày 01 tháng 7 năm 2004 thì được tiếp tục sử dụng theo thời hạn giao đất còn lại.

2. Những địa phương chưa thực hiện việc giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập phương án đề nghị Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giao đất nông nghiệp cho nhân khẩu có nguồn sống chính bằng sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thường trú tại địa phương kể cả những người đang làm nghĩa vụ quân sự.

Uỷ ban nhân dân xã, phường, thị trấn xem xét, đưa vào phương án giao đất cho hộ gia đình, cá nhân có nhu cầu sử dụng đất nông nghiệp để sản xuất thuộc các đối tượng sau:

a) Những người có nguồn sống chính bằng sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là cư trú lâu dài tại địa phương nhưng chưa có hộ khẩu thường trú;

b) Những hộ gia đình, cá nhân trước đây hoạt động trong các ngành nghề phi nông nghiệp và có hộ khẩu thường trú tại địa phương nay không có việc làm;

c) Cán bộ, công chức, viên chức nhà nước, công nhân và bộ đội nghỉ mất sức hoặc nghỉ việc do sắp xếp lại sản xuất, tinh giản biên chế hưởng trợ cấp một lần hoặc hưởng trợ cấp một số năm về sống thường trú tại địa phương;

d) Con của cán bộ, công chức, viên chức, công nhân sống tại địa phương đến tuổi lao động nhưng chưa có việc làm.

3. Việc giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân được thực hiện theo nguyên tắc sau:

a) Trên cơ sở hiện trạng, thúc đẩy sản xuất phát triển, ổn định nông thôn;

b) Đúng đối tượng, bảo đảm công bằng, tránh manh mún ruộng đất.

Điều 71. Giải quyết trường hợp đã giao đất nông nghiệp vượt hạn mức

Căn cứ vào hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và quy định tại Điều 69 của Nghị định này, Uỷ ban nhân dân xã, phường, thị trấn rà soát, lập danh sách các hộ gia đình, cá nhân có diện tích đất nông nghiệp được giao vượt hạn mức và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để cho thuê theo quy định sau:

1. Hộ gia đình sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày 01 tháng 01 năm 1999 thì được tiếp tục sử dụng theo thời hạn bằng một phần hai thời hạn giao đất quy định tại khoản 1 Điều 67 của Luật Đất đai, sau đó chuyển sang thuê đất.

2. Hộ gia đình sử dụng diện tích đất nông nghiệp được giao vượt hạn mức từ ngày 01 tháng 01 năm 1999 đến trước ngày 01 tháng 7 năm 2004 đã chuyển sang thuê đất thì được tiếp tục thuê đất theo thời hạn còn lại của thời hạn thuê đất ghi trong hợp đồng thuê đất; trường hợp chưa chuyển sang thuê đất thì phải chuyển sang thuê đất từ ngày 01 tháng 7 năm 2004, thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất đó.

3. Cá nhân sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày 01 tháng 7 năm 2004 thì phải chuyển sang thuê đất kể từ ngày 01 tháng 7 năm 2004; thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất đó.

Điều 72. Sử dụng đất rừng phòng hộ, đất rừng đặc dụng

1. Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng được Nhà nước giao đất không thu tiền sử dụng đất để quản lý, bảo vệ, khoanh nuôi tái sinh rừng và trồng rừng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng thực hiện việc giao khoán rừng đặc dụng, rừng phòng hộ để bảo vệ, khoanh nuôi tái sinh rừng theo quy định của Chính phủ.

2. Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

3. Tổ chức, hộ gia đình, cá nhân được Nhà nước giao đất rừng phòng hộ nơi chưa có tổ chức quản lý rừng phòng hộ và đất quy hoạch trồng rừng phòng hộ để bảo vệ, phát triển rừng thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Tổ chức, hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất vùng đệm của rừng đặc dụng để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch bảo vệ và phát triển rừng của vùng đệm thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

5. Cộng đồng dân cư được Nhà nước giao rừng phòng hộ theo quy định của Luật Bảo vệ và phát triển rừng thì được giao đất rừng phòng hộ để bảo vệ, phát triển rừng; có quyền và nghĩa vụ theo quy định của Luật Bảo vệ và phát triển rừng.

Điều 73. Giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong doanh nghiệp nhà nước

Việc giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được quy định như sau:

1. Bên giao khoán là doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất nông nghiệp để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

2. Bên nhận khoán là tổ chức, hộ gia đình, cá nhân được nhận khoán để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

3. Quyền và nghĩa vụ của bên giao khoán, bên nhận khoán được thực hiện theo quy định của Chính phủ.

Điều 74. Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn

1. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn được sử dụng vào các mục đích sau:

a) Để xây dựng các công trình công cộng của xã, phường, thị trấn bao gồm công trình văn hóa, thể dục, thể thao, vui chơi, giải trí công cộng, y tế, giáo dục, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác theo quy định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Để bồi thường cho người có đất được sử dụng để xây dựng các công trình công cộng quy định tại điểm a khoản này;

c) Để xây dựng nhà tình nghĩa.

2. Đối với diện tích đất chưa sử dụng vào các mục đích quy định tại khoản 1 Điều này thì Uỷ ban nhân dân xã, phường, thị trấn cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thủy sản theo hình thức đấu giá để nhận thầu. Thời hạn sử dụng đất đối với mỗi lần thuê không quá năm (05) năm.

Điều 75. Đất sử dụng cho kinh tế trang trại

1. Đất sử dụng cho kinh tế trang trại của hộ gia đình, cá nhân quy định tại Điều 82 của Luật Đất đai bao gồm:

a) Đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; đất xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả hình thức trồng trọt không trực tiếp trên đất; đất ươm cây giống, nuôi con giống;

b) Đất làm đường đi, kênh mương trong nội bộ trang trại;

c) Đất xây dựng các cơ sở chế biến thức ăn chăn nuôi, chế biến sản phẩm nông nghiệp, lâm nghiệp, ngư nghiệp, muối; đất làm sân phơi, làm nhà kho; đất xây dựng cơ sở dịch vụ phục vụ trực tiếp cho sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; đất xây dựng nhà để nghỉ cho người lao động và người bảo vệ trang trại;

2. Hộ gia đình, cá nhân sử dụng đất nông nghiệp cho kinh tế trang trại phải sử dụng đất đúng mục đích đã được xác định; trường hợp chuyển đổi mục đích sử dụng các loại đất thì phải lập phương án sản xuất, kinh doanh gắn với việc sử dụng đất trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt, phải đăng ký chuyển mục đích sử dụng đất và nộp tiền sử dụng đất theo quy định của pháp luật.

Điều 76. Đất nông nghiệp do cộng đồng dân cư sử dụng

1. Cộng đồng dân cư thuộc các dân tộc thiểu số đang sử dụng đất nông nghiệp phù hợp với phong tục tập quán thì được tiếp tục sử dụng.

2. Cộng đồng dân cư thuộc các dân tộc thiểu số có nhu cầu sử dụng đất nông nghiệp để bảo tồn bản sắc dân tộc thì được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xem xét giao đất và không thu tiền sử dụng đất.

3. Thời hạn giao đất nông nghiệp được thực hiện theo quy định tại khoản 1 Điều 67 của Luật Đất đai.

4. Cộng đồng dân cư sử dụng đất nông nghiệp quy định tại khoản 1 và khoản 2 Điều này được cấp giấy chứng nhận quyền sử dụng đất.

5. Cộng đồng dân cư thuộc các dân tộc thiểu số sử dụng đất nông nghiệp có trách nhiệm bảo vệ đất được giao, được sử dụng kết hợp để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản; không được chuyển sang sử dụng vào mục đích khác.

Điều 77. Đất có mặt nước nội địa thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương

1. Bộ Thủy sản quyết định thành lập Ban Quản lý để quản lý, khai thác hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất có mặt nước hồ, đầm thuộc địa phương cho Ban Quản lý.

3. Ban Quản lý được giao khoán cho tổ chức kinh tế, hộ gia đình, cá nhân sử dụng diện tích mặt nước để nuôi trồng, khai thác nguồn lợi thuỷ sản hoặc kết hợp với du lịch sinh thái.

4. Người sử dụng diện tích mặt nước để nuôi trồng và khai thác nguồn lợi thuỷ sản phải bảo vệ môi trường, cảnh quan.

CHƯƠNG VIII
CHẾ ĐỘ SỬ DỤNG ĐẤT PHI NÔNG NGHIỆP

Điều 78. Thời hạn sử dụng đất phi nông nghiệp khác

Thời hạn sử dụng đất phi nông nghiệp khác quy định tại điểm e khoản 5 Điều 6 của Nghị định này được quy định như sau:

1. Thời hạn là ổn định lâu dài đối với các trường hợp sau:

a) Đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở;

b) Đất quy định tại điểm b khoản 2 Điều này mà được Nhà nước giao cho các đơn vị sự nghiệp công.

2. Thời hạn theo quy định tại khoản 3 Điều 67 của Luật Đất đai đối với các trường hợp sau:

a) Đất làm nhà nghỉ, lán, trại cho người lao động tại trang trại ở nông thôn;

b) Đất để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất thuộc khu vực đô thị mà không phải là đất Nhà nước giao cho các đơn vị sự nghiệp công.

Điều 79. Hạn mức giao đất ở cho hộ gia đình, cá nhân

Hạn mức giao đất ở cho hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai chỉ áp dụng khi Nhà nước giao đất ở cho hộ gia đình, cá nhân kể từ ngày 01 tháng 7 năm 2004 và trường hợp được Nhà nước cấp giấy chứng nhận quyền sử dụng đất quy định tại khoản 5 Điều 87 của Luật Đất đai.

Điều 80. Đất ở có vườn, ao và đất nông nghiệp có vườn, ao trong khu dân cư

1. Người sử dụng đất ở có vườn, ao thuộc trường hợp quy định tại khoản 5 Điều 87 của Luật Đất đai khi được cấp giấy chứng nhận quyền sử dụng đất thì phải nộp tiền sử dụng đất theo quy định tại khoản 6 Điều 50 của Luật Đất đai đối với diện tích được xác định là đất ở.

2. Đối với phần diện tích đất đã xây dựng nhà ở mà vượt diện tích được xác định là đất ở theo hạn mức quy định tại khoản 4 và khoản 5 Điều 87 của Luật Đất đai thì phần diện tích vượt hạn mức đó được xác định là đất ở và phải nộp tiền sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất.

3. Trường hợp người sử dụng đất ở đã được cấp giấy chứng nhận quyền sử dụng đất hoặc đất ở đã được xác định theo quy định tại Điều 87 của Luật Đất đai mà có nhu cầu mở rộng diện tích đất ở thì phải xin phép chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất, trừ trường hợp quy định tại khoản 1 Điều 45 của Nghị định này.

Trường hợp mở rộng diện tích đất ở tại khu dân cư đô thị thì ngoài việc xin phép chuyển mục đích sử dụng đất, nộp tiền sử dụng đất còn phải phù hợp với quy định tại khoản 5 Điều này.

4. Sau khi đã xác định diện tích đất ở theo quy định tại các khoản 1, 2 và 3 Điều này thì phần diện tích đất còn lại được xác định theo hiện trạng sử dụng đất.

5. Căn cứ vào quy hoạch xây dựng đô thị đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tỷ lệ diện tích được xây dựng nhà ở trên thửa đất ở có vườn, ao phù hợp với cảnh quan đô thị.

Người sử dụng đất nông nghiệp có vườn, ao để làm nhà ở thì phải xin phép chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất.

Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn, tỷ lệ diện tích được xây dựng nhà ở theo quy định tại khoản này và nhu cầu thực tế của người sử dụng đất để xem xét, quyết định cho phép chuyển mục đích sử dụng đất.

6. Đất nông nghiệp có vườn, ao trong khu dân cư quy định tại khoản 4 Điều này là nguồn bổ sung cho đất ở.

Điều 81. Đất có dự án đầu tư xây dựng nhà ở để bán do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện

1. Người mua nhà ở gắn liền với quyền sử dụng đất ở thuộc dự án đầu tư xây dựng nhà ở để bán do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện thì được cấp giấy chứng nhận quyền sử dụng đất ổn định lâu dài.

2. Nhà đầu tư nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất đã trả cho Nhà nước theo quy định sau:

a) Tiền sử dụng đất được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nộp tiền chênh lệch;

b) Đối với nhà biệt thự thì số tiền chênh lệch phải nộp tại thời điểm bán nhà;

c) Đối với nhà chung cư thì số tiền chênh lệch phải nộp chậm nhất là tại thời điểm kết thúc dự án.

Điều 82. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Diện tích đất phải thu hồi để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải được thể hiện trong quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, phải được xác định cụ thể và công bố công khai tại điểm dân cư nơi có đất bị thu hồi tại thời điểm và theo thời hạn công bố quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại Điều 27 của Nghị định này.

Đối với quy hoạch mở rộng hoặc xây dựng mới các tuyến đường giao thông đô thị và khu dân cư nông thôn thì phải xác định rõ diện tích đất sử dụng để làm đường và diện tích đất hai bên đường sẽ thu hồi để khai thác quỹ đất, tạo cảnh quan và bảo vệ môi trường.

2. Diện tích đất phải thu hồi để thực hiện quy hoạch chỉnh trang, phát triển đô thị, khu dân cư nông thôn nhưng chưa có quyết định thu hồi để thực hiện quy hoạch thì người đang sử dụng đất được tiếp tục sử dụng theo đúng mục đích đã được xác định, không được chuyển mục đích sử dụng đất, không được xây dựng mới hoặc mở rộng các công trình hiện có; trường hợp có nhu cầu sửa chữa thì phải chấp hành đúng quy định của pháp luật về xây dựng đối với khu vực đất đã quy hoạch.

Điều 83. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh là các loại đất quy định tại các điểm a, b, c, d, đ, e, g, h, i và k khoản 1 Điều 89 của Luật Đất đai và đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng.

2. Đất do đơn vị vũ trang nhân dân quản lý, sử dụng nhưng không thuộc loại đất được quy định tại khoản 1 Điều này thì không thuộc đất sử dụng vào mục đích quốc phòng, an ninh.

3. Người sử dụng đất quốc phòng, an ninh được quy định như sau:

a) Các đơn vị trực thuộc Bộ Quốc phòng, Bộ Công an là người sử dụng đất đối với đất cho các đơn vị đóng quân trừ trường hợp quy định tại điểm c khoản này; đất làm căn cứ quân sự; đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh; nhà công vụ của lực lượng vũ trang nhân dân; đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng;

b) Các đơn vị trực tiếp sử dụng đất là người sử dụng đất đối với đất làm ga, cảng quân sự; đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh; đất làm kho tàng của lực lượng vũ trang nhân dân; đất làm trường bắn, thao trường, bãi thử vũ khí, bãi huỷ vũ khí; đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân; đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

c) Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương; Ban Chỉ huy quân sự huyện, quận, thị xã, thành phố thuộc tỉnh; Công an tỉnh, thành phố trực thuộc Trung ương; Công an huyện, quận, thị xã, thành phố thuộc tỉnh; Công an phường, thị trấn; đồn biên phòng là người sử dụng đất đối với đất xây dựng trụ sở.

4. Đất sử dụng vào mục đích quốc phòng, an ninh phải được sử dụng đúng mục đích đã được xác định. Đối với diện tích đất không sử dụng hoặc sử dụng không đúng mục đích thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông báo cho đơn vị sử dụng đất để đưa đất vào sử dụng đúng mục đích; sau 12 tháng kể từ ngày được thông báo, nếu đơn vị sử dụng đất không khắc phục để đưa đất vào sử dụng đúng mục đích thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thu hồi để giao cho người khác sử dụng.

5. Trường hợp chuyển mục đích sử dụng đất trong nội bộ đất quốc phòng, an ninh theo quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được xét duyệt thì đơn vị sử dụng đất phải xin chuyển mục đích sử dụng đất tại Sở Tài nguyên và Môi trường kèm theo ý kiến bằng văn bản của Bộ Quốc phòng, Bộ Công an.

6. Đất do các đơn vị vũ trang nhân dân đang sử dụng nhưng không thuộc quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được xét duyệt thì phải bàn giao cho địa phương quản lý.

Đối với diện tích đất do hộ gia đình cán bộ, chiến sỹ thuộc đơn vị vũ trang nhân dân sử dụng làm nhà ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

Đối với đất sử dụng vào mục đích sản xuất kinh doanh phi nông nghiệp thì phải do các doanh nghiệp quốc phòng, an ninh sử dụng và phải chuyển sang hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất theo phương án sản xuất, kinh doanh đã được Bộ Quốc phòng hoặc Bộ Công an xét duyệt; mục đích sử dụng đất và thời hạn sử dụng đất phải được xác định trong phương án sản xuất, kinh doanh; doanh nghiệp quốc phòng, an ninh được cấp giấy chứng nhận quyền sử dụng đất.

7. Cơ quan nhà nước có thẩm quyền giải quyết dứt điểm diện tích đất đang có tranh chấp để xác định người sử dụng đất.

Điều 84. Đất khu công nghiệp

1. Khu công nghiệp được thành lập trên đất mà trước đó Nhà nước đã giao, cho thuê để sản xuất, kinh doanh thì người sử dụng đất được lựa chọn hình thức sử dụng như sau:

a) Tiếp tục giữ nguyên hình thức được Nhà nước giao đất, cho thuê đất; tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đã được Nhà nước cho thuê đất nếu có nhu cầu thì được chuyển sang hình thức giao đất có thu tiền sử dụng đất;

b) Thuê lại đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp. Số tiền sử dụng đất, tiền thuê đất mà người sử dụng đất đã trả trước cho Nhà nước được tính vào số tiền mà doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp phải nộp cho Nhà nước và khấu trừ vào tiền thuê đất, tiền thuê kết cấu hạ tầng khu công nghiệp của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp theo thoả thuận giữa hai bên.

2. Người có nhu cầu sử dụng đất trong khu công nghiệp được nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất trong khu công nghiệp của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp theo quy định sau:

a) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất hoặc thuê đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước giao đất có thu tiền sử dụng đất;

b) Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được thuê đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước giao đất có thu tiền sử dụng đất;

c) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được thuê lại đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước cho thuê đất.

3. Người có nhu cầu sử dụng đất trong khu công nghiệp được đầu tư bằng nguồn vốn có nguồn gốc từ ngân sách nhà nước thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất theo quy định sau:

a) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất;

b) Tổ chức nước ngoài, cá nhân nước ngoài được Nhà nước cho thuê đất.

4. Người sử dụng đất trong khu công nghiệp, kể cả trường hợp thuê lại đất được cấp giấy chứng nhận quyền sử dụng đất.

5. Thời hạn sử dụng đất trong khu công nghiệp theo thời hạn của dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp thời hạn của dự án đầu tư dài hơn thời hạn sử dụng đất còn lại của khu công nghiệp thì doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp phải xin phép cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp nhưng tổng thời hạn sử dụng đất không quá bảy mươi (70) năm và phải nộp tiền sử dụng đất hoặc tiền thuê đất đối với phần diện tích đất được gia hạn sử dụng.

6. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào hiện trạng các khu dân cư tại địa phương, nhu cầu nhà ở của người lao động làm việc trong khu công nghiệp để bố trí quỹ đất cho khu chung cư, các công trình văn hoá, xã hội, dịch vụ ngoài khu công nghiệp phục vụ đời sống của người lao động làm việc trong khu công nghiệp phù hợp với quy hoạch chung của địa phương.

Điều 85. Đất khu công nghệ cao

1. Ban Quản lý khu công nghệ cao lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết chung cho toàn khu công nghệ cao và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất xét duyệt.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất một lần cho Ban Quản lý khu công nghệ cao để tổ chức xây dựng, phát triển khu công nghệ cao theo quy hoạch đã được xét duyệt. Ban Quản lý khu công nghệ cao được giao lại đất theo hình thức giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định tại khoản 2 Điều này.

2. Ban Quản lý khu công nghệ cao giao lại đất, cho thuê đất theo quy định sau:

a) Giao đất không thu tiền sử dụng đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; cho thuê đất miễn nộp tiền thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao.

Người được giao đất không thu tiền sử dụng đất, người thuê đất được miễn nộp tiền thuê đất có quyền bán, cho thuê, thế chấp, bảo lãnh, góp vốn đối với tài sản đã đầu tư trên đất; không được quyền chuyển nhượng, cho thuê hoặc cho thuê lại, thế chấp, bảo lãnh, góp vốn đối với quyền sử dụng đất;

b) Giao đất có thu tiền sử dụng đất hoặc cho thuê đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài để xây dựng kinh doanh các công trình hạ tầng kỹ thuật khu công nghệ cao, nhà xưởng, cơ sở dịch vụ công nghệ cao và sản xuất, kinh doanh sản phẩm công nghệ cao, dịch vụ dân sinh, xây dựng nhà ở để cho thuê.

3. Người sử dụng đất trong khu công nghệ cao được nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng theo quy định sau:

a) Trường hợp doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được giao đất có thu tiền sử dụng đất thì tổ chức kinh tế, cá nhân, người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất, thuê đất; tổ chức nước ngoài, cá nhân nước ngoài được thuê đất;

b) Trường hợp doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được Ban Quản lý khu công nghệ cao cho thuê đất thì người có nhu cầu sử dụng đất trong khu công nghệ cao được thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng.

4. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích được ghi trong quyết định giao lại đất hoặc trong hợp đồng thuê đất.

5. Tổ chức, cá nhân được Ban Quản lý khu công nghệ cao giao lại đất, cho thuê đất để đầu tư xây dựng nhà ở chỉ được quyền cho thuê nhà ở đã xây dựng.

Điều 86. Đất khu kinh tế

1. Ban Quản lý khu kinh tế lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết theo quy định tại khoản 8 Điều 15 của Nghị định này trong đó xác định rõ ranh giới sử dụng đất giữa khu phi thuế quan, khu thuế quan và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất xét duyệt.

Sau khi quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu kinh tế đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện việc thu hồi đất đối với diện tích đất được quy hoạch để xây dựng khu phi thuế quan và các khu công nghiệp thuộc khu thuế quan; thu hồi đất theo kế hoạch sử dụng đất chi tiết đã được xét duyệt đối với diện tích đất còn lại thuộc khu thuế quan.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cho Ban Quản lý khu kinh tế để tổ chức xây dựng khu kinh tế theo quy định sau:

a) Giao đất một lần cho Ban Quản lý khu kinh tế để xây dựng khu phi thuế quan; khu công nghiệp thuộc khu thuế quan của khu kinh tế;

b) Giao đất theo kế hoạch sử dụng đất chi tiết đã được xét duyệt của khu kinh tế đối với diện tích đất còn lại phải thu hồi thuộc khu thuế quan.

3. Ban Quản lý khu kinh tế có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với diện tích đất được cơ quan nhà nước có thẩm quyền thu hồi để giao cho mình trước khi giao lại đất, cho thuê đất. Ban Quản lý khu kinh tế được giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất cho người có nhu cầu sử dụng đất theo quy định của pháp luật về đất đai.

Thời hạn sử dụng đất để sản xuất, kinh doanh trong khu kinh tế là không quá bảy mươi (70) năm.

4. Ban Quản lý khu kinh tế quyết định mức thu tiền sử dụng đất, tiền thuê đất, mức miễn, giảm tiền sử dụng đất, tiền thuê đất theo từng dự án nhằm bảo đảm khuyến khích đầu tư trên cơ sở giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định đối với trường hợp giao lại đất, cho thuê đất mà không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất.

5. Người sử dụng đất trong khu kinh tế được đầu tư xây dựng kinh doanh nhà ở, kết cấu hạ tầng, được sản xuất kinh doanh, hoạt động dịch vụ và có các quyền, nghĩa vụ tương ứng với hình thức được giao đất, thuê đất theo quy định của pháp luật về đất đai.

6. Ban Quản lý khu kinh tế thực hiện nhiệm vụ lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, giao lại đất, cho thuê đất đối với đất đã thu hồi; các nhiệm vụ khác về quản lý đất đai trong khu kinh tế do cơ quan hành chính các cấp thực hiện theo quy định của pháp luật về đất đai.

Điều 87. Đất để thực hiện dự án xây dựng - chuyển giao (BT) và dự án xây dựng - kinh doanh - chuyển giao (BOT)

1. Nhà nước giao cho nhà đầu tư quản lý diện tích đất để thực hiện dự án xây dựng - chuyển giao (BT); nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất trong thời gian xây dựng công trình theo dự án được xét duyệt và có trách nhiệm bảo toàn diện tích đất được giao quản lý, sử dụng theo đúng mục đích đã ghi trong dự án.

Thời hạn chuyển giao dự án phải thực hiện đúng theo thời hạn ghi trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc thời hạn đã được cơ quan nhà nước có thẩm quyền cho phép kéo dài thời hạn chuyển giao. Trường hợp quá thời hạn phải chuyển giao mà nhà đầu tư chưa chuyển giao thì phải thuê đất của Nhà nước, thời điểm thuê đất được tính từ thời điểm kết thúc thời gian xây dựng công trình theo dự án đã được xét duyệt.

2. Nhà nước giao đất hoặc cho thuê đất đối với nhà đầu tư để thực hiện dự án xây dựng - kinh doanh - chuyển giao (BOT); nhà đầu tư được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

3. Người nhận chuyển giao công trình để sử dụng và khai thác thì được Nhà nước giao đất, cho thuê đất hoặc giao để quản lý diện tích đất có công trình đó theo quy định của pháp luật về đất đai.

Điều 88. Đất cụm công nghiệp nhỏ, làng nghề

1. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh chỉ đạo việc lập và xét duyệt quy hoạch, kế hoạch sử dụng đất chi tiết đồng thời với quy hoạch xây dựng điểm dân cư nông thôn, cụm công nghiệp nhỏ, làng nghề phù hợp với yêu cầu phát triển sản xuất và bảo vệ môi trường.

2. Đất nông nghiệp trong làng nghề truyền thống được ưu tiên sử dụng vào mục đích mở rộng cơ sở sản xuất, kinh doanh phi nông nghiệp và cơ sở xử lý chất thải; khi chuyển mục đích sử dụng đất phải được phép của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, người sử dụng đất được miễn, giảm tiền sử dụng đất theo quy định của Chính phủ.

3. Chế độ sử dụng đất trong cụm công nghiệp nhỏ được thực hiện như chế độ sử dụng đất trong khu công nghiệp quy định tại Điều 90 của Luật Đất đai và Điều 84 của Nghị định này.

Điều 89. Đất sử dụng cho hoạt động khoáng sản

1. Tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản được Nhà nước cho thuê đất; trường hợp thăm dò khoáng sản không ảnh hưởng đến việc sử dụng đất hoặc khai thác khoáng sản mà không ảnh hưởng lớp đất mặt hoặc không ảnh hưởng đến mặt đất thì không phải thuê đất.

2. Tổ chức, cá nhân có nhu cầu sử dụng đất làm mặt bằng để chế biến khoáng sản được lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất; nhận chuyển quyền sử dụng đất, thuê đất của tổ chức kinh tế, hộ gia đình, cá nhân khác.

3. Uỷ ban nhân dân cấp có thẩm quyền cho thuê đất và có thẩm quyền cấp phép thăm dò, khai thác khoáng sản thì việc cấp phép được thực hiện đồng thời với việc quyết định cho thuê đất.

Trường hợp Uỷ ban nhân dân cấp có thẩm quyền cho thuê đất mà không có thẩm quyền cấp phép thăm dò, khai thác khoáng sản thì việc quyết định cho thuê đất được thực hiện sau khi người có nhu cầu sử dụng đất đã được cấp phép thăm dò, khai thác khoáng sản.

4. Người sử dụng đất cho hoạt động khoáng sản phải thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh; khi kết thúc việc thăm dò, khai thác khoáng sản, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất.

Điều 90. Đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm

1. Việc sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm phải tận dụng các loại đất đồi, gò không canh tác, đất bãi hoang, đất lòng sông hoặc ao, hồ cần khơi sâu, đất ven sông ngòi không sản xuất nông nghiệp, đất đê bối không còn sử dụng, đất do cải tạo đồng ruộng.

2. Nghiêm cấm sử dụng những loại đất sau đây để khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm:

a) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ;

b) Đất nằm trong phạm vi hành lang bảo vệ an toàn công trình.

3. Căn cứ để cơ quan nhà nước có thẩm quyền quyết định cho thuê đất sử dụng vào mục đích khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm bao gồm:

a) Giấy đăng ký kinh doanh ngành nghề sản xuất gạch ngói, làm đồ gốm hoặc giấy phép đầu tư sản xuất gạch ngói, làm đồ gốm do cơ quan nhà nước có thẩm quyền cấp;

b) Nhu cầu sử dụng đất phù hợp với dự án đầu tư hoặc năng lực sản xuất của cơ sở sản xuất gạch ngói, làm đồ gốm;

c) Quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

4. Trong quá trình sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm, người sử dụng đất phải áp dụng các biện pháp công nghệ thích hợp để khai thác sử dụng đất hợp lý, tiết kiệm; phải thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống của những người sử dụng đất xung quanh và không ảnh hưởng xấu đến môi trường.

Điều 91. Đất sử dụng vào mục đích công cộng

1. Người sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất, được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

2. Người sử dụng đất xây dựng công trình công cộng không có mục đích kinh doanh thì được Nhà nước giao đất không thu tiền sử dụng đất.

3. Nhà nước giao đất để quản lý mà không cấp giấy chứng nhận quyền sử dụng đất trong các trường hợp sau:

a) Đất để xây dựng công trình đường giao thông, cầu, cống, vỉa hè, bến phà; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; quảng trường, tượng đài, bia tưởng niệm;

b) Đất sử dụng vào mục đích công cộng giao cho Uỷ ban nhân dân xã, phường, thị trấn quản lý.

4. Các trường hợp sử dụng đất vào mục đích xây dựng công trình công cộng không thuộc quy định tại khoản 3 Điều này thì người sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất.

Điều 92. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Đất hành lang bảo vệ an toàn công trình công cộng đã được cơ quan nhà nước có thẩm quyền quyết định mà công trình không sử dụng lớp đất mặt thì chỉ phải thuê đất trong thời gian thi công xây dựng công trình.

2. Căn cứ vào quy định về phạm vi của hành lang bảo vệ công trình đã được cơ quan nhà nước có thẩm quyền ban hành, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Uỷ ban nhân dân nơi có công trình xây dựng phương án cắm mốc giới xác định hành lang bảo vệ an toàn cụ thể và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình phê duyệt; đồng thời thông báo cho Uỷ ban nhân dân các cấp nơi có công trình biết để phối hợp bảo vệ hành lang an toàn công trình.

3. Trong thời hạn không quá ba mươi (30) ngày làm việc, kể từ ngày được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt phương án cắm mốc giới xác định hành lang bảo vệ an toàn, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì, phối hợp với Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, Uỷ ban nhân dân xã, phường, thị trấn nơi có công trình trong việc công bố công khai mốc giới hành lang bảo vệ an toàn công trình và cắm mốc giới trên thực địa, bàn giao mốc giới cho Uỷ ban nhân dân xã, phường, thị trấn nơi có công trình để quản lý.

4. Tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Uỷ ban nhân dân xã, phường, thị trấn và Phòng Tài nguyên và Môi trường nơi có công trình rà soát hiện trạng sử dụng đất trong phạm vi hành lang bảo vệ an toàn công trình để kiến nghị cơ quan nhà nước có thẩm quyền giải quyết theo quy định sau:

a) Trường hợp sử dụng đất có ảnh hưởng đến việc bảo vệ an toàn công trình hoặc trường hợp hoạt động của công trình có ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì cơ quan có chức năng quản lý nhà nước đối với công trình tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Uỷ ban nhân dân cấp có thẩm quyền để quyết định thu hồi đất đó. Người có đất bị thu hồi được bồi thường, hỗ trợ đối với đất và tài sản gắn liền với đất đã có từ trước khi hành lang an toàn công trình được công bố theo quy định của pháp luật.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục. Chủ công trình phải chịu trách nhiệm đối với việc khắc phục đó; nếu không khắc phục được thì Nhà nước thu hồi đất và người bị thu hồi đất được bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

b) Trường hợp sử dụng đất không thuộc quy định tại điểm a khoản này thì người đang sử dụng đất trong hành lang bảo vệ an toàn công trình được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và phải tuân theo các quy định về bảo vệ an toàn công trình.

c) Đất trong hành lang an toàn công trình được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54 và 55 của Nghị định này, trừ trường hợp phải di dời hoặc thu hồi mà đã có quyết định di dời hoặc quyết định thu hồi đất.

Người được cấp giấy chứng nhận quyền sử dụng đất chỉ được sử dụng đất theo quy định tại điểm b khoản này.

5. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn chịu trách nhiệm chính về việc bảo vệ an toàn công trình. Trường hợp hành lang bảo vệ an toàn công trình bị lấn, bị chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Uỷ ban nhân dân xã, phường, thị trấn nơi có hành lang bảo vệ an toàn công trình để xử lý.

6. Chủ tịch Uỷ ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm sau:

a) Phát hiện và xử lý kịp thời những trường hợp lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình; ngăn chặn kịp thời các công trình xây dựng trái phép trên đất hành lang bảo vệ an toàn công trình; buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm;

b) Phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc công bố mốc giới hành lang bảo vệ an toàn công trình;

c) Trường hợp để xảy ra hiện tượng lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình tại địa phương thì Chủ tịch Uỷ ban nhân dân các cấp phải liên đới chịu trách nhiệm theo qui định của pháp luật.

Điều 93. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ phải được quản lý nghiêm ngặt theo quy định sau:

a) Đối với di tích lịch sử - văn hoá, danh lam thắng cảnh do tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư trực tiếp quản lý thì người quản lý chịu trách nhiệm chính trong việc quản lý đất có di tích lịch sử - văn hoá, danh lam thắng cảnh theo quy định của pháp luật về di sản văn hoá.

Trường hợp đất bị lấn, bị chiếm hoặc chủ sở hữu di tích sử dụng đất không đúng mục đích, trái pháp luật thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời;

b) Đối với di tích lịch sử - văn hoá, danh lam thắng cảnh không thuộc quy định tại điểm a khoản này thì Uỷ ban nhân dân xã, phường, thị trấn nơi có di tích lịch sử - văn hoá, danh lam thắng cảnh chịu trách nhiệm chính trong việc quản lý diện tích đất có di tích lịch sử - văn hoá, danh lam thắng cảnh.

Trường hợp đất bị lấn, bị chiếm, sử dụng không đúng mục đích, sử dụng trái pháp luật thì Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời.

2. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh bị lấn, bị chiếm, sử dụng không đúng mục đích xảy ra trước ngày 01 tháng 7 năm 2004 thì chủ sở hữu di tích, tổ chức hoặc Uỷ ban nhân dân xã, phường, thị trấn được giao quản lý di tích có trách nhiệm báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để xử lý dứt điểm.

3. Việc chuyển mục đích sử dụng đất có di tích lịch sử - văn hoá, danh lam thắng cảnh sang sử dụng vào mục đích khác phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt và phải thực hiện theo quy định sau:

a) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được Bộ Văn hoá - Thông tin xếp hạng thì trước khi Uỷ ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất phải có ý kiến chấp thuận bằng văn bản của Bộ trưởng Bộ Văn hoá - Thông tin;

b) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thì trước khi Uỷ ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất phải có ý kiến chấp thuận bằng văn bản của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 94. Đất làm nghĩa trang, nghĩa địa

1. Việc bố trí khu đất để xây dựng nghĩa trang, nghĩa địa mới phải phù hợp với quy hoạch, kế hoạch sử dụng đất của địa phương.

2. ủỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tiêu chuẩn, định mức sử dụng đất mai táng bảo đảm tiết kiệm đất; tổ chức và có chính sách khuyến khích việc an táng người chết không sử dụng đất.

3. Nghiêm cấm việc lập nghĩa trang, nghĩa địa riêng trái với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

CHƯƠNG IX
QUẢN LÝ VÀ ĐƯA ĐẤT CHƯA SỬ DỤNG VÀO SỬ DỤNG

Điều 95. Quản lý đất chưa sử dụng

Uỷ ban nhân dân các cấp có trách nhiệm quản lý chặt chẽ quỹ đất chưa sử dụng và việc đưa đất chưa sử dụng vào sử dụng tại địa phương theo quy định sau:

1. Khi thống kê, kiểm kê đất đai thì đất chưa sử dụng được chia thành ba (03) loại gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

Đối với mỗi loại đất cần xác định rõ diện tích đất mà Nhà nước chưa đưa vào sử dụng nhưng đang bị bao chiếm trái pháp luật.

2. Khi thực hiện thống kê, kiểm kê đất đai cần xác định rõ diện tích đất đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất nhưng đang trong tình trạng hoang hoá để thu hồi, bổ sung vào quỹ đất chưa sử dụng của địa phương.

3. Khi lập quy hoạch sử dụng đất phải xác định rõ quỹ đất chưa sử dụng sẽ được đưa vào sử dụng trong kỳ quy hoạch đó; khi lập kế hoạch sử dụng đất phải xác định rõ tiến độ hàng năm đưa đất chưa sử dụng vào sử dụng.

Điều 96. Biện pháp đưa đất chưa sử dụng vào sử dụng theo kế hoạch sử dụng đất đã được xét duyệt

1. Giao đất không thu tiền sử dụng đất đối với đất chưa sử dụng tại vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân cho đơn vị vũ trang nhân dân, đơn vị thanh niên xung phong, tổ chức kinh tế để khai hoang đưa vào sử dụng.

2. Giao đất không thu tiền sử dụng đất đối với đất chưa sử dụng cho hộ gia đình, cá nhân trực tiếp lao động nông nghiệp tại địa phương mà chưa được giao đất hoặc thiếu đất sản xuất để cải tạo, sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối theo hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 4 Điều 69 của Nghị định này.

Trường hợp vượt hạn mức giao đất theo quy định tại khoản 4 Điều 69 của Nghị định này thì hộ gia đình, cá nhân phải thuê đất đối với diện tích đất vượt hạn mức.

3. Cho thuê đất chưa sử dụng đối với hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp tại địa phương và các địa phương khác để cải tạo, sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

4. Giao đất có thu tiền sử dụng đất, cho thuê đất chưa sử dụng đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất kinh doanh nông nghiệp hoặc phi nông nghiệp.

5. Nhà nước có chính sách đầu tư cơ sở hạ tầng đối với vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân, vùng có điều kiện tự nhiên khó khăn để thực hiện kế hoạch đưa đất chưa sử dụng vào sử dụng cho mục đích sản xuất nông nghiệp.

Nhà nước có chính sách miễn, giảm tiền sử dụng đất, tiền thuê đất đối với trường hợp giao đất, cho thuê đất chưa sử dụng để cải tạo đưa vào sử dụng.

Điều 97. Đất tự khai hoang, đất chưa sử dụng bị bao chiếm

1. Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp do tự khai hoang mà đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt, không có tranh chấp, sử dụng đất có hiệu quả thì được Nhà nước công nhận quyền sử dụng đất đối với diện tích đất trong hạn mức giao đất nông nghiệp quy định tại các khoản 1, 2, 3 và 4 Điều 70 của Luật Đất đai; trường hợp vượt hạn mức thì được tính thêm hạn mức quy định tại khoản 5 Điều 70 của Luật Đất đai và khoản 4 Điều 69 của Nghị định này; nếu vượt hạn mức đã tính thêm thì phải chuyển sang thuê đất đối với diện tích vượt hạn mức. Tất cả các trường hợp nêu tại khoản này được cấp giấy chứng nhận quyền sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất phi nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại khoản 6 Điều 50 của Luật Đất đai.

3. Tổ chức đang sử dụng đất nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Điều 49 của Nghị định này.

4. Tổ chức đang sử dụng đất phi nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại các Điều 51, 52 và 53 của Nghị định này.

5. Trường hợp đất chưa sử dụng bị bao chiếm nhưng không đầu tư cải tạo để đưa vào sử dụng thì Nhà nước thu hồi đất.

CHƯƠNG X
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 98. Thời điểm được thực hiện các quyền của người sử dụng đất

1. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất do Nhà nước giao có thu tiền sử dụng đất, cho thuê, cho phép chuyển mục đích sử dụng phải nộp tiền sử dụng đất được quy định như sau:

a) Trường hợp người sử dụng đất không được phép chậm thực hiện nghĩa vụ tài chính hoặc không được ghi nợ nghĩa vụ tài chính thì chỉ được thực hiện các quyền của người sử dụng đất kể từ khi thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật;

b) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền quyết định cho chậm thực hiện nghĩa vụ tài chính hoặc cho ghi nợ nghĩa vụ tài chính thì được thực hiện các quyền của người sử dụng đất kể từ khi có quyết định đó;

c) Trường hợp người sử dụng đất được chậm thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính theo quy định của pháp luật thì được thực hiện các quyền của người sử dụng đất kể từ khi có quyết định giao đất, cho phép chuyển mục đích sử dụng đất, ký hợp đồng thuê đất.

2. Thời điểm hộ gia đình, cá nhân được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất nông nghiệp do Nhà nước giao không thu tiền sử dụng đất được xác định từ khi quyết định giao đất có hiệu lực thi hành.

3. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất chuyển hình thức thuê đất sang hình thức giao đất được xác định từ khi thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật.

4. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với trường hợp được miễn nghĩa vụ tài chính theo quy định của pháp luật được xác định từ khi có quyết định giao đất, ký hợp đồng thuê đất.

5. Thời điểm người thực hiện dự án xây dựng kinh doanh nhà ở để bán và cho thuê được chuyển nhượng quyền sử dụng đất thực hiện theo quy định tại khoản 1 Điều 101 của Nghị định này.

Điều 99. Nhận quyền sử dụng đất

1. Người nhận quyền sử dụng đất được quy định như sau:

a) Hộ gia đình, cá nhân được nhận quyền sử dụng đất nông nghiệp thông qua chuyển đổi quyền sử dụng đất quy định tại khoản 2 Điều 113 của Luật Đất đai và Điều 102 của Nghị định này;

b) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trừ trường hợp quy định tại Điều 103 của Nghị định này; người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế;

c) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận quyền sử dụng đất thông qua nhận tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 110 và khoản 6 Điều 113 của Luật Đất đai trừ trường hợp quy định tại Điều 103 của Nghị định này;

d) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận quyền sử dụng đất thông qua nhận thừa kế quyền sử dụng đất;

đ) Người Việt Nam định cư ở nước ngoài thuộc trường hợp quy định tại Điều 121 của Luật Đất đai được nhận quyền sử dụng đất ở thông qua mua nhà ở, nhận thừa kế nhà ở, được tặng cho nhà ở gắn liền với quyền sử dụng đất ở;

e) Tổ chức kinh tế là pháp nhân mới được hình thành thông qua góp vốn bằng quyền sử dụng đất được nhận quyền sử dụng đất từ người tham gia góp vốn;

g) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước giao đất;

h) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước cho thuê đất;

i) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo được nhận quyền sử dụng đất thông qua việc Nhà nước công nhận quyền sử dụng đất đối với đất đang được sử dụng ổn định;

k) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được nhận quyền sử dụng đất theo kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thoả thuận trong hợp đồng thế chấp, bảo lãnh để xử lý nợ; quyết định hành chính của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai; quyết định hoặc bản án của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

l) Tổ chức là pháp nhân mới được hình thành thông qua việc chia tách hoặc sáp nhập theo quyết định của cơ quan, tổ chức có thẩm quyền hoặc văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật được nhận quyền sử dụng đất từ các tổ chức là pháp nhân bị chia tách hoặc sáp nhập.

2. Người nhận chuyển quyền sử dụng đất phải sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất.

3. Hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất tại nơi đăng ký hộ khẩu thường trú và tại địa phương khác trừ trường hợp quy định tại khoản 3 và khoản 4 Điều 103 và Điều 104 của Nghị định này.

Tổ chức kinh tế có nhu cầu sử dụng đất để sản xuất, kinh doanh thì được nhận chuyển nhượng quyền sử dụng đất tại nơi đăng ký kinh doanh và tại địa phương khác trừ trường hợp quy định tại khoản 1 và khoản 2 Điều 103 của Nghị định này.

Người nhận chuyển nhượng quyền sử dụng đất quy định tại khoản này được cấp giấy chứng nhận quyền sử dụng đất mà không phụ thuộc vào điều kiện về nơi đăng ký hộ khẩu, nơi đăng ký kinh doanh.

Điều 100. Điều kiện nhận chuyển nhượng quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp

1. Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp khi có các điều kiện sau:

a) Mục đích sử dụng diện tích đất nhận chuyển nhượng phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

b) Được Uỷ ban nhân dân cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất, xác định thời hạn sử dụng đất đồng thời với việc xét duyệt nhu cầu sử dụng đất theo những căn cứ quy định tại Điều 30 của Nghị định này;

c) Phải thực hiện nghĩa vụ tài chính đối với việc chuyển mục đích sử dụng đất theo quy định tại Điều 36 của Luật Đất đai và quy định của Chính phủ về thu tiền sử dụng đất.

2. Đối với các dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp mà người sử dụng đất đã nhận chuyển nhượng quyền sử dụng đất nông nghiệp trước ngày Nghị định này có hiệu lực thi hành nhưng trong quyết định xét duyệt dự án hoặc trong quyết định cho phép chuyển mục đích sử dụng đất chưa xác định thời hạn sử dụng đất thì thời hạn sử dụng đất là 50 năm kể từ ngày quyết định cho phép chuyển mục đích sử dụng đất có hiệu lực thi hành.

Điều 101. Điều kiện để chuyển nhượng quyền sử dụng đất trong thực hiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất thực hiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê chỉ được phép chuyển nhượng quyền sử dụng đất đối với diện tích đất đã hoàn thành việc đầu tư xây dựng nhà ở theo dự án được xét duyệt; trường hợp dự án đầu tư xây dựng nhà ở có dự án thành phần thì được phép chuyển nhượng quyền sử dụng đất sau khi đã hoàn thành việc đầu tư theo dự án thành phần của dự án đầu tư được xét duyệt; không cho phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền mà chưa xây dựng nhà ở.

2. Trường hợp người thực hiện dự án đầu tư không thể tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; phần còn lại của tiền sử dụng đất, tiền thuê đất, giá trị đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất được giải quyết theo quy định tại Điều 35 của Nghị định này.

Điều 102. Trường hợp được chuyển đổi quyền sử dụng đất nông nghiệp

Hộ gia đình, cá nhân sử dụng đất nông nghiệp do được Nhà nước giao đất hoặc do chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất hợp pháp từ người khác thì được chuyển đổi quyền sử dụng đất nông nghiệp đó cho hộ gia đình, cá nhân khác trong cùng xã, phường, thị trấn để thuận lợi cho sản xuất nông nghiệp.

Hộ gia đình, cá nhân chuyển đổi quyền sử dụng đất nông nghiệp theo chủ trương chung về “dồn điền đổi thửa” thì không phải nộp thuế thu nhập từ việc chuyển quyền sử dụng đất, lệ phí trước bạ, lệ phí địa chính.

Điều 103. Trường hợp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất đối với trường hợp mà pháp luật không cho phép chuyển nhượng, tặng cho quyền sử dụng đất.

2. Tổ chức kinh tế không được nhận chuyển nhượng quyền sử dụng đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng của hộ gia đình, cá nhân, trừ trường hợp được chuyển mục đích sử dụng đất theo quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

3. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất chuyên trồng lúa nước.

4. Hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất ở, đất nông nghiệp trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng; trong khu vực rừng phòng hộ nếu không sinh sống trong khu vực rừng đặc dụng, rừng phòng hộ đó.

Điều 104. Trường hợp hộ gia đình, cá nhân chuyển nhượng, tặng cho quyền sử dụng đất có điều kiện

1. Hộ gia đình, cá nhân đã được Nhà nước giao đất lần đầu đối với đất nông nghiệp không thu tiền sử dụng đất, đất ở được miễn tiền sử dụng đất mà đã chuyển nhượng và không còn đất sản xuất, không còn đất ở, nếu được Nhà nước giao đất lần thứ hai đối với đất nông nghiệp không thu tiền sử dụng đất, đất ở được miễn tiền sử dụng đất thì không được chuyển nhượng, tặng cho quyền sử dụng đất trong thời hạn mười (10) năm kể từ ngày được giao đất lần thứ hai.

2. Hộ gia đình, cá nhân đang sinh sống xen kẽ trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng nhưng chưa có điều kiện chuyển ra khỏi phân khu đó thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất rừng kết hợp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản cho hộ gia đình, cá nhân sinh sống trong phân khu đó.

3. Hộ gia đình, cá nhân được Nhà nước giao đất ở, đất sản xuất nông nghiệp trong khu vực rừng phòng hộ thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đang sinh sống trong khu vực rừng phòng hộ đó.

Điều 105. Trường hợp đất nông nghiệp vượt hạn mức do nhận chuyển quyền sử dụng đất

Việc xử lý diện tích đất nông nghiệp do hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất vượt hạn mức theo quy định của Uỷ ban Thường vụ Quốc hội được thực hiện theo quy định sau:

1. Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất mà không có hộ khẩu thường trú có trách nhiệm thông báo cho Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân đăng ký hộ khẩu thường trú về diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất tại địa phương.

2. Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân đăng ký hộ khẩu thường trú có trách nhiệm tính tổng diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất để xác định diện tích đất nông nghiệp vượt hạn mức nhận chuyển quyền sử dụng đất và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định.

3. Đối với diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất mà vượt hạn mức nhận chuyển quyền sử dụng đất do Uỷ ban Thường vụ Quốc hội quy định thì việc chuyển sang thuê đất thực hiện theo quy định của Uỷ ban Thường vụ Quốc hội.

Trong khi Uỷ ban Thường vụ Quốc hội chưa quy định về hạn mức nhận chuyển quyền sử dụng đất thì diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển quyền không phải chuyển sang thuê đất.

4. Đối với diện tích đất nông nghiệp của hộ gia đình do nhận chuyển nhượng, nhận thừa kế mà vượt hạn mức sử dụng đất theo quy định của Luật Đất đai năm 1993 và đã chuyển sang thuê đất nhưng không vượt hạn mức nhận chuyển quyền sử dụng đất do Uỷ ban Thường vụ Quốc hội quy định thì không phải chuyển sang thuê đất đó kể từ ngày 01 tháng 7 năm 2004; thời hạn sử dụng đất là thời hạn còn lại của thời hạn giao đất.

Trong khi Uỷ ban Thường vụ Quốc hội chưa quy định về hạn mức nhận chuyển quyền sử dụng đất thì diện tích đất nông nghiệp của hộ gia đình do nhận chuyển nhượng, nhận thừa kế không phải chuyển sang thuê đất.

5. Phòng Tài nguyên và Môi trường nơi đăng ký hộ khẩu thường trú của người nhận chuyển quyền sử dụng đất vượt hạn mức có trách nhiệm thông báo cho người đó biết diện tích đất nông nghiệp phải chuyển sang thuê; người nhận chuyển quyền sử dụng đất vượt hạn mức nhận chuyển quyền được quyền lựa chọn thửa đất chuyển sang thuê.

Điều 106. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phi nông nghiệp hợp pháp từ tổ chức kinh tế, hộ gia đình, cá nhân do được Nhà nước giao đất có thu tiền sử dụng đất hoặc từ hộ gia đình, cá nhân được Nhà nước công nhận quyền sử dụng đất được quy định như sau:

a) Trường hợp tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải nộp tiền sử dụng đất, không phải chuyển sang thuê đất và có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

b) Trường hợp tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì tổ chức kinh tế nhận chuyển nhượng quyền sử dụng phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; nếu tổ chức kinh tế lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Thời hạn sử dụng đất là thời hạn còn lại của thời hạn sử dụng đất trước khi nhận chuyển nhượng đối với trường hợp đất trước khi nhận chuyển nhượng được sử dụng có thời hạn; thời hạn sử dụng đất là ổn định lâu dài đối với trường hợp đất trước khi nhận chuyển nhượng được sử dụng ổn định lâu dài.

2. Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất nông nghiệp kèm theo chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2004 được quy định như sau:

a) Trường hợp tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải nộp tiền sử dụng đất, không phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

b) Trường hợp tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất có nguồn gốc từ ngân sách nhà nước thì tổ chức kinh tế phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; nếu tổ chức kinh tế lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất đối với loại đất đã chuyển mục đích sử dụng theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Thời hạn sử dụng đất là thời hạn của dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 107. Quyền và nghĩa vụ của doanh nghiệp là pháp nhân mới được hình thành do góp vốn bằng quyền sử dụng đất

1. Doanh nghiệp được hình thành do các bên là tổ chức, hộ gia đình, cá nhân trong nước góp vốn bằng quyền sử dụng đất thì không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai trong các trường hợp sau:

a) Đất của tổ chức kinh tế góp vốn do được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất của tổ chức kinh tế góp vốn do nhận chuyển nhượng quyền sử dụng đất không phải là đất thuê của Nhà nước mà tiền đã trả cho việc nhận chuyển nhượng không có nguồn gốc từ ngân sách nhà nước;

c) Đất của hộ gia đình, cá nhân góp vốn mà không phải là đất thuê của Nhà nước.

2. Doanh nghiệp được hình thành do liên doanh giữa tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài với tổ chức kinh tế trong nước góp vốn bằng quyền sử dụng đất thuộc trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì doanh nghiệp liên doanh không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai.

3. Doanh nghiệp nhà nước được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 mà được sử dụng giá trị quyền sử dụng đất như ngân sách nhà nước cấp cho doanh nghiệp, không phải ghi nhận nợ và không phải hoàn trả tiền thuê đất theo quy định của pháp luật về đất đai để góp vốn liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh không phải thuê đất và có quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai. Giá trị quyền sử dụng đất là phần vốn của Nhà nước đóng góp vào doanh nghiệp liên doanh.

4. Người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất góp vốn bằng quyền sử dụng đất với tư cách là tổ chức kinh tế trong nước vào liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai.

5. Doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng quyền sử dụng đất nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thì doanh nghiệp một trăm phần trăm (100%) vốn nước ngoài phải thuê đất của Nhà nước, có quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 119 của Luật Đất đai.

Điều 108. Quyền của doanh nghiệp liên doanh có vốn đầu tư nước ngoài đã thuê đất của hộ gia đình, cá nhân nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài

1. Doanh nghiệp liên doanh có vốn đầu tư nước ngoài đã thuê đất của hộ gia đình, cá nhân nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thì được tiếp tục thực hiện hợp đồng thuê đất đã ký kết và phải sử dụng đất theo đúng mục đích đã được xác định.

2. Bộ Tài nguyên và Môi trường có trách nhiệm theo dõi hiệu quả sử dụng đất đối với trường hợp doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thuê đất của hộ gia đình, cá nhân như mô hình thử nghiệm và tổng kết để báo cáo Chính phủ.

Điều 109. Quyền sử dụng đất của hợp tác xã khi bị giải thể, phá sản

Việc giải quyết đất của hợp tác xã khi bị giải thể, phá sản được thực hiện theo quy định sau:

1. Đối với đất được Nhà nước giao không thu tiền sử dụng đất; được Nhà nước cho thuê; được Nhà nước giao có thu tiền sử dụng đất, mua tài sản gắn liền với quyền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền mua tài sản, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì Nhà nước thu hồi đất đó;

2. Đối với đất được Nhà nước giao có thu tiền sử dụng đất, mua tài sản gắn liền với quyền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền mua tài sản, tiền nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; đất do xã viên góp quyền sử dụng vào hợp tác xã thì Nhà nước không thu hồi đất đó, quyền sử dụng đất là tài sản của hợp tác xã và được xử lý theo điều lệ của hợp tác xã hoặc Nghị quyết của Đại hội xã viên.

Điều 110. Quyền của người sử dụng đất xây dựng nhà chung cư

1. Tổ chức kinh tế sử dụng đất được Nhà nước giao không thu tiền sử dụng đất hoặc được Nhà nước giao có thu tiền sử dụng đất, do nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền đã trả cho việc nhận quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Bán, tặng cho, cho thuê căn hộ của nhà chung cư;

c) Thế chấp, bảo lãnh bằng các căn hộ của nhà chung cư không thuộc trường hợp quy định tại điểm b khoản này;

d) Giá trị quyền sử dụng đất xây dựng nhà chung cư không được tính vào giá căn hộ của nhà chung cư khi bán, cho thuê; quyền sử dụng đất không được sử dụng để thế chấp, bảo lãnh, góp vốn.

2. Tổ chức kinh tế sử dụng đất được Nhà nước giao có thu tiền sử dụng đất hoặc nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền đã trả cho việc nhận quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; người Việt Nam định cư ở nước ngoài được Nhà nước giao có thu tiền sử dụng đất để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Giá trị quyền sử dụng đất xây dựng nhà chung cư được tính vào giá căn hộ của nhà chung cư khi bán, cho thuê.

3. Hộ gia đình, cá nhân nhận quyền sử dụng đất thông qua chuyển nhượng quyền sử dụng đất để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đầu tư phù hợp với quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt có các quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại khoản 3 Điều 119 của Luật Đất đai;

b) Quyền và nghĩa vụ quy định tại Điều 81 của Nghị định này.

Điều 111. Quyền và nghĩa vụ của nhóm người sử dụng đất mà quyền sử dụng đất là tài sản chung

1. Nhóm người sử dụng đất gồm nhiều thành viên là tổ chức kinh tế, hộ gia đình, cá nhân mà quyền sử dụng đất là tài sản chung có các quyền và nghĩa vụ như sau:

a) Trường hợp các thành viên của nhóm chỉ gồm hộ gia đình, cá nhân thì nhóm người sử dụng đất có quyền và nghĩa vụ như quyền và nghĩa vụ của hộ gia đình, cá nhân quy định tại Điều 113 của Luật Đất đai;

b) Trường hợp trong nhóm có thành viên là tổ chức kinh tế thì nhóm người sử dụng đất có quyền và nghĩa vụ như quyền và nghĩa vụ của tổ chức kinh tế quy định tại Điều 112 của Luật Đất đai.

2. Việc thực hiện quyền và nghĩa vụ của nhóm người sử dụng đất quy định tại khoản 1 Điều này được quy định như sau:

a) Trường hợp quyền sử dụng đất của nhóm mà phân chia được theo phần thì từng thành viên của nhóm được thực hiện quyền và nghĩa vụ của mình đối với phần diện tích đất thuộc quyền sử dụng;

b) Trường hợp quyền sử dụng đất của nhóm mà không chia được theo phần thì do người đại diện của nhóm thực hiện quyền và nghĩa vụ.

Từng thành viên của nhóm được uỷ nhiệm cho người đại diện của nhóm để thực hiện quyền và nghĩa vụ quy định tại điểm a khoản này theo quy định của pháp luật về dân sự;

c) Khi thực hiện quyền và nghĩa vụ của nhóm quy định tại điểm b khoản này, người đại diện phải có văn bản đồng ý của tất cả các thành viên của nhóm kèm theo giấy chứng nhận quyền sử dụng đất đã cấp cho các thành viên của nhóm.

Điều 112. Giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân

1. Cơ quan nhà nước đã mượn đất của hộ gia đình, cá nhân quy định tại khoản 1 Điều 116 của Luật Đất đai là cơ quan, đơn vị, tổ chức của Nhà nước, của Đảng Cộng sản Việt Nam, Mặt trận Tổ quốc Việt Nam và các tổ chức chính trị - xã hội.

2. Hộ gia đình, cá nhân đã cho cơ quan nhà nước mượn đất mà giấy tờ về quyền sử dụng đất, giấy tờ cho mượn đất chỉ còn lưu tại cơ quan nhà nước thì cơ quan nhà nước có trách nhiệm cung cấp các giấy tờ đang lưu giữ để hộ gia đình, cá nhân hoàn thiện hồ sơ theo quy định tại khoản 1 Điều 116 của Luật Đất đai.

3. Trường hợp cơ quan nhà nước đã mượn đất ở gắn với nhà ở của hộ gia đình, cá nhân trước ngày 01 tháng 7 năm 1991 thì giải quyết theo quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 của Uỷ ban Thường vụ Quốc hội.

4. Việc bồi thường bằng tiền hoặc bằng đất mới được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

5. Việc giải quyết trả lại đất mà Nhà nước đã mượn của hộ gia đình, cá nhân được thực hiện đến hết ngày 31 tháng 12 năm 2010.

Điều 113. Giải quyết trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác

1. Việc giải quyết trường hợp hộ gia đình, cá nhân mượn, thuê đất ở gắn liền với nhà ở của hộ gia đình, cá nhân khác mà nay trên đất đó còn nhà ở hoặc không còn nhà ở; hộ gia đình, cá nhân mượn, thuê đất làm mặt bằng sản xuất, kinh doanh có nhà xưởng hoặc không còn nhà xưởng của hộ gia đình, cá nhân khác được thực hiện khi có các điều kiện sau:

a) Hộ gia đình, cá nhân cho mượn, cho thuê đất phải có giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai;

b) Có văn bản thoả thuận về việc mượn đất, thuê đất.

2. Việc giải quyết trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại khoản 1 Điều này được áp dụng như sau:

a) Quyền sử dụng đất là tài sản của người cho mượn, cho thuê đất;

b) Nhà xưởng sản xuất, kinh doanh gắn liền với đất là tài sản của người cho mượn, cho thuê nhà xưởng;

c) Quyền sử dụng đất; nhà xưởng sản xuất, kinh doanh gắn liền với đất; nhà ở gắn liền với đất không thuộc danh sách các trường hợp đã thực hiện các chính sách cải tạo của Nhà nước về đất đai, nhà ở, nhà xưởng;

d) Việc giải quyết đối với quyền sử dụng đất, nhà xưởng sản xuất, kinh doanh gắn liền với đất được thực hiện như đối với nhà ở gắn liền với đất quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 của Uỷ ban Thường vụ Quốc hội về giao dịch dân sự về nhà ở được xác lập trước ngày 01 tháng 7 năm 1991.

3. Trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác mà không có văn bản thoả thuận về việc mượn đất, thuê đất quy định tại điểm b khoản 1 Điều này, nay tự nguyện trả lại đất đã mượn, đã thuê thì việc trả lại đất phải được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định công nhận.

Điều 114. Giải quyết trường hợp tổ chức mượn đất, thuê đất hoặc cho mượn đất, cho thuê đất

1. Trường hợp bên mượn đất, thuê đất là tổ chức không thuộc quy định tại khoản 1 Điều 112 của Nghị định này thì việc giải quyết được thực hiện như việc giải quyết đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại Điều 113 của Nghị định này.

2. Trường hợp bên cho mượn đất, cho thuê đất là tổ chức thì việc giải quyết được thực hiện theo quy định tại điểm b khoản 2 Điều 51, điểm c khoản 2 Điều 52 và điểm c khoản 2 Điều 53 của Nghị định này.

Điều 115. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất

1. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất quy định tại Điều 2 của Nghị định này.

2. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất quy định tại khoản 1 Điều này được ủy quyền cho người khác theo quy định của pháp luật về dân sự.

3. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất phải là người có đủ năng lực hành vi dân sự theo quy định của pháp luật về dân sự. Việc ủy quyền cho người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất quy định tại khoản 2 Điều này phải bằng văn bản.

Đối với hộ gia đình, cá nhân thì văn bản ủy quyền phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú hoặc chứng nhận của công chứng nhà nước.

CHƯƠNG XI
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ
VÀ SỬ DỤNG ĐẤT ĐAI

MỤC 1
THỦ TỤC HÀNH CHÍNH ÁP DỤNG CHUNG KHI
NGƯỜI SỬ DỤNG ĐẤT THỰC HIỆN CÁC QUYỀN VÀ NGHĨA VỤ

Điều 116. Thực hiện thủ tục hành chính trong trường hợp người sử dụng đất chưa được cấp giấy chứng nhận quyền sử dụng đất

Người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai khi thực hiện thủ tục hành chính về đất đai được giải quyết theo quy định sau:

1. Trường hợp thu hồi toàn bộ thửa đất thì cơ quan nhà nước có thẩm quyền quyết định thu hồi thửa đất và thu hồi giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai.

2. Trường hợp thực hiện thủ tục hành chính đối với toàn bộ thửa đất, trừ trường hợp quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền thu hồi giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 135, 136 và 137 của Nghị định này khi thực hiện bước đầu tiên của thủ tục hành chính có liên quan đến giấy chứng nhận quyền sử dụng đất.

3. Trường hợp thực hiện thủ tục hành chính đối với một phần thửa đất thì cơ quan nhà nước có thẩm quyền thực hiện việc tách thửa theo quy định tại Điều 145 của Nghị định này; thực hiện trình tự, thủ tục hành chính đối với từng thửa đất và trao giấy chứng nhận quyền sử dụng đất cho người được sử dụng các thửa đất sau khi tách thửa.

Điều 117. Thực hiện thủ tục hành chính trong việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với một phần thửa đất

1. Trường hợp thửa đất đã được cấp giấy chứng nhận quyền sử dụng đất thì thực hiện như sau:

a) Người sử dụng đất thực hiện quyền chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới và cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp thì trong hồ sơ khi thực hiện các quyền phải nêu rõ phần diện tích cần tách thửa;

b) Người sử dụng đất thực hiện quyền cho thuê quyền sử dụng đất không thuộc trường hợp cho thuê đất trong khu công nghiệp, thế chấp, bảo lãnh bằng quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân mới nếu có nhu cầu tách thửa thì lập hồ sơ tách thửa trước khi thực hiện quyền theo quy định tại khoản 1 Điều 145 của Nghị định này;

c) Cơ quan tài nguyên và môi trường thực hiện thủ tục hành chính đối với việc tách thửa theo quy định tại khoản 2 Điều 145 của Nghị định này trước khi thực hiện thủ tục hành chính đối với việc thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với phần thửa đất mà người sử dụng đất có nhu cầu và trao giấy chứng nhận quyền sử dụng đất cho người được sử dụng phần diện tích đất còn lại.

Trường hợp người sử dụng đất thực hiện các quyền quy định tại điểm b khoản 1 Điều này mà không có nhu cầu tách thửa thì Văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

2. Trường hợp thửa đất chưa được cấp giấy chứng nhận quyền sử dụng đất thì thực hiện theo quy định tại khoản 3 Điều 116 của Nghị định này.

Điều 118. Thu hồi giấy chứng nhận quyền sử dụng đất hoặc giấy tờ về quyền sử dụng đất trong trường hợp Nhà nước thu hồi đất

1. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày thực hiện xong việc bồi thường, giải phóng mặt bằng đối với trường hợp quy định tại khoản 1 Điều 38 của Luật Đất đai hoặc quyết định thu hồi đất của Uỷ ban nhân dân cấp có thẩm quyền có hiệu lực thi hành đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai, cơ quan tài nguyên và môi trường trực thuộc có trách nhiệm thông báo cho người có đất bị thu hồi nộp giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được thông báo quy định tại khoản 1 Điều này, người có đất bị thu hồi phải nộp giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có) cho cơ quan tài nguyên và môi trường đã gửi thông báo.

3. Trường hợp hết thời hạn quy định tại khoản 2 Điều này mà người có đất bị thu hồi không thực hiện quy định tại khoản 2 Điều này thì cơ quan tài nguyên và môi trường có trách nhiệm thông báo cho Văn phòng đăng ký quyền sử dụng đất và Uỷ ban nhân dân xã, phường, thị trấn nơi có đất biết những trường hợp chưa thu hồi được giấy chứng nhận quyền sử dụng đất.

Điều 119. Việc chứng nhận của công chứng nhà nước, chứng thực của Uỷ ban nhân dân xã, phường, thị trấn đối với hợp đồng hoặc văn bản khi người sử dụng đất thực hiện các quyền

1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn theo quy định sau:

a) Đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì phải có chứng nhận của công chứng nhà nước;

b) Đối với hộ gia đình, cá nhân thì phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

c) Trường hợp thực hiện các quyền của người sử dụng đất mà một bên tham gia thuộc đối tượng quy định tại điểm a khoản này và bên còn lại thuộc đối tượng quy định tại điểm b khoản này thì phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trường hợp thực hiện các quyền của người sử dụng đất mà bên tham gia có yêu cầu chứng thực của Uỷ ban nhân dân xã, phường, thị trấn thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm chứng thực hợp đồng hoặc giấy tờ.

3. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn thực hiện việc chứng nhận của công chứng nhà nước và chứng thực của Uỷ ban nhân dân xã, phường, thị trấn đối với hợp đồng hoặc văn bản khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

Điều 120. Việc thực hiện nghĩa vụ tài chính của người sử dụng đất trong khi thực hiện trình tự, thủ tục hành chính về quản lý và sử dụng đất đai

1. Nghĩa vụ tài chính về tiền sử dụng đất, tiền thuê đất, các loại thuế có liên quan đến đất do cơ quan thuế xác định căn cứ vào số liệu địa chính của Văn phòng đăng ký quyền sử dụng đất cung cấp.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được số liệu địa chính do Văn phòng đăng ký quyền sử dụng đất gửi đến, cơ quan thuế có trách nhiệm thông báo cho Văn phòng đăng ký quyền sử dụng đất về mức nghĩa vụ tài chính mà người sử dụng đất phải thực hiện; Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thông báo mức nghĩa vụ tài chính trực tiếp cho người phải thực hiện nghĩa vụ tài chính hoặc thông qua cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc thông qua Uỷ ban nhân dân xã, thị trấn nơi có đất đối với trường hợp hồ sơ nộp tại Uỷ ban nhân dân xã, thị trấn. Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo về nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất, cơ quan tài nguyên và môi trường, Uỷ ban nhân dân xã, thị trấn có trách nhiệm thông báo cho người phải thực hiện nghĩa vụ tài chính để nộp tiền vào kho bạc nhà nước theo quy định của pháp luật.

2. Phí và lệ phí có liên quan đến quản lý, sử dụng đất đai mà người sử dụng đất phải nộp khi thực hiện thủ tục hành chính về quản lý, sử dụng đất do Văn phòng đăng ký quyền sử dụng đất xác định theo quy định của pháp luật, thông báo và hướng dẫn người sử dụng đất nộp trong quá trình thực hiện thủ tục hành chính.

Điều 121. Thời gian thực hiện thủ tục hành chính

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm quy định thời hạn cụ thể để thực hiện các bước của thủ tục hành chính trong quản lý, sử dụng đất đai mà trong Nghị định này chưa quy định thời hạn cụ thể của mỗi bước thủ tục.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh được quyền quy định thời hạn thực hiện các bước ngắn hơn so với thời hạn quy định trong Nghị định này.

2. Đối với địa phương thuộc khu vực miền núi, hải đảo, vùng sâu, vùng xa thì thời gian thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai có thể được tăng thêm nhưng không quá mười lăm (15) ngày làm việc đối với mỗi trường hợp.

3. Trường hợp phải trích đo địa chính đối với nơi chưa có bản đồ địa chính khi thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai thì thời gian thực hiện thủ tục hành chính có thể được tăng thêm nhưng không quá hai mươi (20) ngày làm việc đối với mỗi trường hợp.

Điều 122. Việc nộp hồ sơ và trả lại kết quả giải quyết khi thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai

1. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp xin giao đất, thuê đất, xin phép chuyển mục đích sử dụng đất, xin gia hạn sử dụng đất quy định tại các Điều 123, 124, 125, 126, 127, 134, 135 và 141 của Nghị định này được thực hiện như sau:

a) Việc nộp hồ sơ thực hiện theo quy định cụ thể tại từng Điều;

b) Trường hợp đủ điều kiện và đã được giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày Uỷ ban nhân dân cấp có thẩm quyền quyết định, cơ quan tài nguyên và môi trường có trách nhiệm trao quyết định kèm theo bản chính giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý cho người sử dụng đất đã nộp hồ sơ tại cơ quan tài nguyên và môi trường hoặc gửi Uỷ ban nhân dân xã, phường, thị trấn để trao cho người sử dụng đất đã nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được giấy chứng nhận quyền sử dụng đất, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trao giấy chứng nhận quyền sử dụng đất;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày có kết luận không giải quyết của cơ quan có thẩm quyền, cơ quan tài nguyên và môi trường có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ tại cơ quan tài nguyên và môi trường hoặc gửi Uỷ ban nhân dân xã, phường, thị trấn để trả lại cho người đã nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận lại hồ sơ, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trả lại cho người đã nộp hồ sơ và thông báo rõ lý do.

2. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp sử dụng đất trong khu công nghệ cao, khu kinh tế quy định tại Điều 128 và Điều 142 của Nghị định này được thực hiện theo quy định sau:

a) Hồ sơ nộp tại Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

b) Trường hợp đủ điều kiện giải quyết theo quyết định của Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế thì trong thời hạn không quá ba (03) ngày làm việc, cơ quan tài nguyên và môi trường nơi có đất có trách nhiệm gửi giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ.

3. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và đăng ký biến động về sử dụng đất quy định tại các Điều 129, 133, 136, 137, 138, 139, 140, 143, 144, 148, 149, 150, 151, 152, 153, 154, 155, 156 và 157 của Nghị định này được thực hiện theo quy định sau:

a) Nộp tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng đất tại phường và người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở; nộp tại Uỷ ban nhân dân xã, thị trấn đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng đất tại xã, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, thị trấn có trách nhiệm chuyển hồ sơ cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

b) Trường hợp đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ khi cơ quan có thẩm quyền quyết định hoặc chấp thuận, cơ quan tài nguyên và môi trường có trách nhiệm gửi bản chính giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý đến Văn phòng đăng ký quyền sử dụng đất nơi đã nhận hồ sơ hoặc gửi thông qua Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường cho Uỷ ban nhân dân xã, thị trấn đối với trường hợp nộp hồ sơ tại Uỷ ban nhân dân xã, thị trấn; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường đối với trường hợp người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài hoặc cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường đối với trường hợp người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được giấy chứng nhận quyền sử dụng đất, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm trao hoặc trả lại giấy chứng nhận quyền sử dụng đất;

c) Trường hợp không đủ điều kiện giải quyết theo quy định của pháp luật thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày có kết luận không giải quyết của cơ quan có thẩm quyền, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất hoặc gửi Uỷ ban nhân dân xã, thị trấn để trả lại cho người đã nộp hồ sơ tại Uỷ ban nhân dân xã, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận lại hồ sơ, Uỷ ban nhân dân xã, thị trấn có trách nhiệm trả lại cho người đã nộp hồ sơ và thông báo rõ lý do.

4. Trường hợp thu hồi đất quy định tại các Điều 130, 131 và 132 của Nghị định này thì trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày thu hồi xong giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 118 của Nghị định này, cơ quan tài nguyên và môi trường có trách nhiệm gửi bản sao quyết định thu hồi đất, bản chính giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có), bản thông báo danh sách những trường hợp không thu hồi được giấy chứng nhận quyền sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất trực thuộc và gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

5. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với trường hợp chuyển đổi quyền sử dụng đất nông nghiệp quy định tại Điều 147 của Nghị định này được thực hiện theo quy định sau:

a) Hồ sơ nộp tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trường hợp đủ điều kiện giải quyết thì trong thời hạn không quá hai (02) ngày làm việc, Phòng Tài nguyên và Môi trường có trách nhiệm gửi bản chính giấy chứng nhận quyền sử dụng đất đối với thửa đất chuyển đổi cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất; gửi bản lưu giấy giấy chứng nhận quyền sử dụng đất đối với thửa đất chuyển đổi và giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá hai (02) ngày làm việc, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trả lại hồ sơ.

MỤC 2
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH TRONG QUẢN LÝ ĐẤT ĐAI

Điều 123. Trình tự, thủ tục giao đất, cho thuê đất nông nghiệp đối với hộ gia đình, cá nhân

1. Việc giao đất trồng cây hàng năm, đất làm muối cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, làm muối được thực hiện theo phương án do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập và trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt. Trình tự, thủ tục giao đất được thực hiện theo quy định sau:

a) Uỷ ban nhân dân xã, phường, thị trấn lập phương án giải quyết chung cho tất cả các trường hợp được giao đất tại địa phương; lập Hội đồng tư vấn giao đất của địa phương gồm có Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân là Chủ tịch Hội đồng, đại diện của Mặt trận Tổ quốc Việt Nam, đại diện của Hội Nông dân, trưởng các điểm dân cư thuộc địa phương và cán bộ địa chính (sau đây gọi là Hội đồng tư vấn giao đất) để xem xét và đề xuất ý kiến đối với các trường hợp được giao đất;

b) Căn cứ vào ý kiến của Hội đồng tư vấn giao đất, Uỷ ban nhân dân xã, phường, thị trấn hoàn chỉnh phương án giao đất, niêm yết công khai danh sách các trường hợp được giao đất tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn trong thời hạn mười lăm (15) ngày làm việc và tổ chức tiếp nhận ý kiến đóng góp của nhân dân; hoàn chỉnh phương án giao đất trình Hội đồng nhân dân cùng cấp thông qua trước khi trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (qua Phòng Tài nguyên và Môi trường) xét duyệt;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm định phương án giao đất; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc hoàn thành việc đo đạc lập bản đồ địa chính, lập hồ sơ địa chính; trình Uỷ ban nhân dân cùng cấp quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

Thời gian thực hiện các bước công việc quy định tại điểm này không quá năm mươi (50) ngày làm việc kể từ ngày Phòng Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

2. Việc giao đất, cho thuê đất trồng cây lâu năm, đất rừng sản xuất, đất rừng phòng hộ, đất vùng đệm của rừng đặc dụng, đất nuôi trồng thủy sản, đất nông nghiệp khác đối với hộ gia đình, cá nhân được thực hiện theo quy định sau:

a) Hộ gia đình, cá nhân nộp đơn xin giao đất, thuê đất tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất; trong đơn phải ghi rõ yêu cầu về diện tích đất sử dụng.

Đối với trường hợp xin giao đất, thuê đất để nuôi trồng thuỷ sản thì phải có dự án nuôi trồng thuỷ sản được cơ quan quản lý thuỷ sản huyện, quận, thị xã, thành phố thuộc tỉnh thẩm định và phải có báo cáo đánh giá tác động môi trường theo quy định của pháp luật về môi trường;

b) Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm thẩm tra, ghi ý kiến xác nhận vào đơn xin giao đất, thuê đất về nhu cầu sử dụng đất của hộ gia đình, cá nhân đối với trường hợp đủ điều kiện và gửi đến Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

c) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm xem xét lại hồ sơ; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến Phòng Tài nguyên và Môi trường;

d) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra các trường hợp xin giao đất, thuê đất, xác minh thực địa khi cần thiết, trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất và cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được thuê đất.

3. Thời gian thực hiện các công việc quy định tại các điểm b, c và d khoản 2 Điều này không quá năm mươi (50) ngày làm việc kể từ ngày Uỷ ban nhân dân xã, phường, thị trấn nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 124. Trình tự, thủ tục giao đất làm nhà ở đối với hộ gia đình, cá nhân tại nông thôn không thuộc trường hợp phải đấu giá quyền sử dụng đất

1. Hộ gia đình, cá nhân có nhu cầu sử dụng đất để làm nhà ở nộp đơn xin giao đất tại Uỷ ban nhân dân xã nơi có đất.

2. Việc giao đất được quy định như sau:

a) Uỷ ban nhân dân xã căn cứ vào quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của địa phương đã được xét duyệt, lập phương án giao đất làm nhà ở gửi Hội đồng tư vấn giao đất của xã quy định tại điểm a khoản 1 Điều 123 của Nghị định này xem xét, đề xuất ý kiến đối với phương án giao đất; niêm yết công khai danh sách các trường hợp được giao đất tại trụ sở Uỷ ban nhân dân xã trong thời hạn mười lăm (15) ngày làm việc và tổ chức tiếp nhận ý kiến đóng góp của nhân dân; hoàn chỉnh phương án giao đất, lập hồ sơ xin giao đất gửi Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường. Hồ sơ được lập hai (02) bộ gồm tờ trình của Uỷ ban nhân dân xã về việc giao đất làm nhà ở; danh sách kèm theo đơn xin giao đất làm nhà ở của hộ gia đình, cá nhân; ý kiến của Hội đồng tư vấn giao đất của xã;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm xem xét lại hồ sơ; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm hồ sơ quy định tại điểm a khoản này đến Phòng Tài nguyên và Môi trường; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ địa chính; xác minh thực địa; trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

d) Căn cứ vào quyết định giao đất, Uỷ ban nhân dân xã nơi có đất có trách nhiệm tổ chức bàn giao đất trên thực địa.

3. Thời gian thực hiện các công việc quy định tại các điểm b, c và d khoản 2 Điều này không quá bốn mươi (40) ngày làm việc (không kể thời gian bồi thường, giải phóng mặt bằng và người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 125. Trình tự, thủ tục giao đất, cho thuê đất đã được giải phóng mặt bằng hoặc không phải giải phóng mặt bằng đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài

1. Người có nhu cầu xin giao đất, thuê đất liên hệ với cơ quan được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao nhiệm vụ thoả thuận địa điểm hoặc tổ chức phát triển quỹ đất nơi có đất để được giới thiệu địa điểm sử dụng đất.

2. Sau khi có văn bản thoả thuận địa điểm hoặc văn bản cho phép đầu tư hoặc văn bản đồng ý cho xây dựng công trình của cơ quan nhà nước có thẩm quyền trên địa điểm đã được xác định, người xin giao đất, thuê đất nộp hai (02) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất; hồ sơ gồm có:

a) Đơn xin giao đất, thuê đất;

b) Văn bản thoả thuận địa điểm hoặc văn bản cho phép đầu tư hoặc văn bản đồng ý cho xây dựng công trình của cơ quan nhà nước có thẩm quyền trên địa điểm đã được xác định;

c) Quyết định dự án đầu tư hoặc bản sao giấy phép đầu tư có chứng nhận của công chứng nhà nước; trường hợp dự án đầu tư của tổ chức không sử dụng vốn ngân sách nhà nước hoặc không phải dự án có vốn đầu tư nước ngoài thì phải có văn bản thẩm định về nhu cầu sử dụng đất của Sở Tài nguyên và Môi trường nơi có đất theo quy định tại điểm b khoản 1 Điều 30 của Nghị định này;

d) Trường hợp dự án thăm dò, khai thác khoáng sản phải có giấy phép kèm theo bản đồ thăm dò, khai thác mỏ; trường hợp sử dụng đất vào mục đích sản xuất gạch ngói, làm đồ gốm phải có quyết định hoặc đăng ký kinh doanh sản xuất gạch ngói hoặc dự án đầu tư được cơ quan nhà nước có thẩm quyền xét duyệt;

đ) Văn bản xác nhận của Sở Tài nguyên và Môi trường nơi có đất về việc chấp hành pháp luật về đất đai đối với các dự án đã được Nhà nước giao đất, cho thuê đất trước đó.

3. Việc giao đất, cho thuê đất được quy định như sau:

a) Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra và chỉ đạo Văn phòng đăng ký quyền sử dụng đất làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính (đối với các dự án sử dụng đất để xây dựng các công trình trên phạm vi rộng như đê điều, thủy điện, đường điện, đường bộ, đường sắt, đường dẫn nước, đường dẫn dầu, đường dẫn khí thì được dùng bản đồ địa hình được thành lập mới nhất có tỷ lệ không nhỏ hơn 1/25.000 để thay thế bản đồ địa chính), trích sao hồ sơ địa chính;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ địa chính; xác minh thực địa; trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất, cho thuê đất và cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được thuê đất; chỉ đạo Phòng Tài nguyên và Môi trường, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tổ chức bàn giao đất trên thực địa.

4. Thời gian thực hiện các công việc quy định tại khoản 3 Điều này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Sở Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 126. Trình tự, thủ tục giao đất, cho thuê đất chưa được giải phóng mặt bằng đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài

1. Người có nhu cầu xin giao đất, thuê đất liên hệ với cơ quan được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao nhiệm vụ thoả thuận địa điểm để được giới thiệu địa điểm sử dụng đất.

2. Người xin giao đất, thuê đất nộp hồ sơ theo quy định tại khoản 2 Điều 125 của Nghị định này.

3. Việc thu hồi đất, bồi thường, giải phóng mặt bằng được thực hiện theo trình tự quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 130 của Nghị định này và quy định của Chính phủ về bồi thường, hỗ trợ, tái định cư.

4. Việc giao đất, cho thuê đất sau khi đã giải phóng mặt bằng được thực hiện theo quy định tại khoản 3 Điều 125 của Nghị định này.

5. Thời gian thực hiện các công việc quy định tại khoản 4 Điều này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày giải phóng xong mặt bằng và Sở Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 127. Trình tự, thủ tục giao đất để sử dụng vào mục đích quốc phòng, an ninh

1. Đơn vị vũ trang nhân dân quy định tại khoản 3 Điều 83 của Nghị định này xin giao đất để sử dụng vào mục đích quốc phòng, an ninh nộp hai (02) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất; hồ sơ gồm có:

a) Đơn xin giao đất;

b) Trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Văn bản đề nghị giao đất của Bộ Quốc phòng, Bộ Công an hoặc Thủ trưởng đơn vị được Bộ Quốc phòng, Bộ Công an uỷ nhiệm.

2. Việc giao đất được quy định như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra và gửi một (01) bộ hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; hướng dẫn Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh lập phương án bồi thường, giải phóng mặt bằng;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ xin giao đất cho Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường quyết định thu hồi đất, giao đất, giấy chứng nhận quyền sử dụng đất đối với trường hợp đủ điều kiện; thông báo cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để thực hiện việc bồi thường, giải phóng mặt bằng;

đ) Việc thu hồi đất, bồi thường, giải phóng mặt bằng được thực hiện theo trình tự quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 130 của Nghị định này và quy định của Chính phủ về bồi thường, hỗ trợ, tái định cư;

e) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày thực hiện xong việc bồi thường, giải phóng mặt bằng, Sở Tài nguyên và Môi trường chỉ đạo Phòng Tài nguyên và Môi trường, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tổ chức bàn giao đất trên thực địa.

Điều 128. Trình tự, thủ tục giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế

1. Người xin giao lại đất, thuê đất nộp hai (02) bộ hồ sơ; hồ sơ gồm có:

a) Đơn xin giao lại đất, thuê đất;

b) Dự án đầu tư đối với tổ chức theo quy định của pháp luật về đầu tư;

c) Giấy phép đầu tư, dự án đầu tư đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài theo quy định của pháp luật về đầu tư.

2. Việc giao lại đất, cho thuê đất được quy định như sau:

a) Trong thời hạn không quá chín (09) ngày làm việc kể từ ngày nhận được hồ sơ, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm xem xét; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính; quyết định giao lại đất hoặc ký hợp đồng thuê đất; thông báo cho người sử dụng đất biết để nộp tiền sử dụng đất hoặc tiền thuê đất theo quy định của pháp luật; gửi quyết định giao lại đất hoặc hợp đồng thuê đất kèm theo trích lục bản đồ địa chính hoặc bản trích đo địa chính đến cơ quan tài nguyên và môi trường thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được quyết định giao lại đất hoặc hợp đồng thuê đất, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất hoặc Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất; gửi giấy chứng nhận quyền sử dụng đất cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày người sử dụng đất thực hiện xong nghĩa vụ tài chính, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất.

Điều 129. Trình tự, thủ tục đối với trường hợp chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất

1. Người thuê đất có nhu cầu chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đăng ký chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất;

b) Hợp đồng thuê đất và giấy chứng nhận quyền sử dụng đất.

2. Việc chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất được quy định như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra; đối với trường hợp đủ điều kiện thì làm trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày người sử dụng đất thực hiện xong nghĩa vụ tài chính, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trường hợp người sử dụng đất có nhu cầu chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất kết hợp với việc chuyển mục đích sử dụng đất thì phải thực hiện thủ tục chguyển mục đích sử dụng đất trước khi thực hiện thủ tục chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất.

Điều 130. Trình tự thu hồi đất đối với trường hợp quy định tại khoản 1 Điều 38 của Luật Đất đai

1. Căn cứ quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm giao cho cơ quan tài nguyên và môi trường trực thuộc chỉ đạo Văn phòng đăng ký quyền sử dụng đất làm trích lục bản đồ địa chính hoặc trích đo địa chính khu vực đất thu hồi đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính để gửi cho cơ quan, tổ chức có trách nhiệm lập phương án bồi thường, giải phóng mặt bằng quy định tại khoản 2 và khoản 3 Điều này.

2. Trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao cho Tổ chức phát triển quỹ đất lập phương án tổng thể về bồi thường, giải phóng mặt bằng trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

3. Trường hợp thu hồi đất để thực hiện dự án đầu tư thì Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập phương án tổng thể về bồi thường, giải phóng mặt bằng trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

4. Sau khi phương án tổng thể về bồi thường, giải phóng mặt bằng được xét duyệt, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất bị thu hồi thông báo trước ít nhất chín mươi (90) ngày đối với trường hợp thu hồi đất nông nghiệp và một trăm tám mươi (180) ngày đối với trường hợp thu hồi đất phi nông nghiệp cho người đang sử dụng đất biết về lý do thu hồi, thời gian và kế hoạch di chuyển, phương án bồi thường, giải phóng mặt bằng.

5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm trình phương án bồi thường, giải phóng mặt bằng và Sở Tài nguyên và Môi trường có trách nhiệm trình quyết định thu hồi đất lên Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các thửa đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoặc Tổ chức phát triển quỹ đất quyết định thu hồi đất, quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm quyết định thu hồi diện tích đất cụ thể đối với từng thửa đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

7. Tổ chức phát triển quỹ đất có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư; Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm tổ chức thực hiện việc bồi thường, giải phóng mặt bằng đối với trường hợp thu hồi đất để giao hoặc cho thuê thực hiện dự án đầu tư.

8. Sau khi hoàn thành việc bồi thường, giải phóng mặt bằng, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất cho Tổ chức phát triển quỹ đất để quản lý hoặc giao đất, cho thuê đất cho nhà đầu tư để thực hiện dự án.

Điều 131. Trình tự thu hồi đất đối với các trường hợp quy định tại khoản 2 và khoản 8 Điều 38 của Luật Đất đai

1. Việc thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất; người sử dụng đất tự nguyện trả lại đất được thực hiện như sau:

a) Trường hợp người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì gửi văn bản trả lại đất và giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có) đến Sở Tài nguyên và Môi trường nơi có đất; trường hợp người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư thì gửi đến Phòng Tài nguyên và Môi trường nơi có đất;

b) Trong thời hạn không quá hai mươi (20) ngày làm việc kể từ ngày nhận văn bản trả lại đất, cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

c) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất.

2. Việc thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay bị giải thể, phá sản được thực hiện như sau:

a) Trong thời hạn không quá hai mươi (20) ngày làm việc kể từ ngày nhận được quyết định giải thể, phá sản của cơ quan nhà nước có thẩm quyền, Sở Tài nguyên và Môi trường nơi có đất tiến hành thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường quyết định thu hồi đất.

Điều 132. Trình tự thu hồi đất đối với các trường hợp quy định tại các khoản 3, 4, 5, 6, 7, 9, 10, 11 và 12 Điều 38 của Luật Đất đai

1. Việc thu hồi đất đối với các trường hợp quy định tại các khoản 3, 4, 5, 6, 9, 11 và 12 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được kết luận của thanh tra, cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa khi cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất; chỉ đạo xử lý để xác định giá trị còn lại của giá trị đã đầu tư vào đất hoặc tài sản gắn liền với đất (nếu có) theo quy định của pháp luật.

2. Việc thu hồi đất đối với trường hợp quy định tại khoản 7 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được giấy chứng tử hoặc quyết định tuyên bố mất tích của cơ quan nhà nước có thẩm quyền và văn bản xác nhận không có người thừa kế của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất, Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra, xác minh thực tế, trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký và gửi cho Phòng Tài nguyên và Môi trường quyết định thu hồi đất.

3. Việc thu hồi đất đối với trường hợp quy định tại khoản 10 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày hết thời hạn sử dụng đất, cơ quan tài nguyên và môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất.

Điều 133. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép

1. Người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Tờ khai đăng ký chuyển mục đích sử dụng đất theo mẫu do Bộ Tài nguyên và Môi trường quy định;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Người sử dụng đất được chuyển mục đích sử dụng đất sau hai mươi (20) ngày kể từ ngày nộp hồ sơ, trừ trường hợp Văn phòng đăng ký quyền sử dụng đất có thông báo không được chuyển mục đích sử dụng đất do không phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai.

3. Việc đăng ký chuyển mục đích sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; trường hợp đăng ký chuyển mục đích sử dụng đất không phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai thì trả lại hồ sơ và thông báo rõ lý do; trường hợp đăng ký chuyển mục đích sử dụng đất phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai thì xác nhận vào tờ khai đăng ký và chuyển hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp để chỉnh lý giấy chứng nhận quyền sử dụng đất;

b) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

4. Thời gian thực hiện các công việc quy định tại khoản 3 Điều này không quá mười tám (18) ngày làm việc kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất đã chỉnh lý.

Điều 134. Trình tự, thủ tục chuyển mục đích sử dụng đất đối với trường hợp phải xin phép

1. Người xin chuyển mục đích sử dụng đất nộp một (01) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; tại Phòng Tài nguyên và Môi trường nơi có đất đối với hộ gia đình, cá nhân; hồ sơ gồm có:

a) Đơn xin chuyển mục đích sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Dự án đầu tư theo quy định của pháp luật về đầu tư đối với trường hợp người xin chuyển mục đích sử dụng đất là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

2. Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ, xác minh thực địa; xem xét tính phù hợp với quy hoạch, kế hoạch sử dụng đất chi tiết hoặc quy hoạch, kế hoạch sử dụng đất đối với trường hợp chưa có quy hoạch, kế hoạch sử dụng đất chi tiết; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc làm trích sao hồ sơ địa chính.

3. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính gửi cơ quan tài nguyên và môi trường cùng cấp và gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính.

4. Cơ quan tài nguyên và môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp quyết định cho chuyển mục đích sử dụng đất; chỉnh lý giấy chứng nhận quyền sử dụng đất; ký lại hợp đồng thuê đất đối với trường hợp thuê đất.

5. Thời gian thực hiện các công việc quy định tại các khoản 2, 3 và 4 Điều này không quá ba mươi (30) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất đã chỉnh lý.

Điều 135. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất tại xã, thị trấn

1. Hộ gia đình, cá nhân nộp tại Uỷ ban nhân dân xã, thị trấn nơi có đất một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Uỷ ban nhân dân xã, thị trấn có trách nhiệm thẩm tra, xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất về tình trạng tranh chấp đất đai đối với thửa đất; trường hợp người đang sử dụng đất không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thẩm tra, xác nhận về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt; công bố công khai danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất tại trụ sở Uỷ ban nhân dân xã, thị trấn trong thời gian mười lăm (15) ngày; xem xét các ý kiến đóng góp đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất; gửi hồ sơ đến Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất và ghi ý kiến đối với trường hợp không đủ điều kiện; trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất thì làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi hồ sơ những trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất kèm theo trích lục bản đồ địa chính, trích sao hồ sơ địa chính đến Phòng Tài nguyên và Môi trường;

c) Phòng Tài nguyên và Môi trường có trách nhiệm kiểm tra hồ sơ, trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

d) Thời gian thực hiện các công việc quy định tại các điểm a, b và c khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian công bố công khai danh sách các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Uỷ ban nhân dân xã, thị trấn nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

3. Đối với trường hợp cấp giấy chứng nhận quyền sử dụng đất cho trang trại thì trước khi cấp giấy chứng nhận quyền sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều này phải thực hiện rà soát hiện trạng sử dụng đất theo quy định tại Điều 50 của Nghị định này.

Điều 136. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất tại phường

1. Hộ gia đình, cá nhân nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác minh thực địa khi cần thiết; lấy ý kiến xác nhận của Uỷ ban nhân dân phường về tình trạng tranh chấp đất đai đối với thửa đất; trường hợp người đang sử dụng đất không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì lấy ý kiến của Uỷ ban nhân dân phường về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt; công bố công khai danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất tại Văn phòng đăng ký quyền sử dụng đất trong thời gian mười lăm (15) ngày; xem xét các ý kiến đóng góp đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất; xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất đối với những trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất và ghi ý kiến đối với trường hợp không đủ điều kiện; trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất thì làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi hồ sơ những trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất kèm theo trích lục bản đồ địa chính, trích sao hồ sơ địa chính đến Phòng Tài nguyên và Môi trường;

b) Phòng Tài nguyên và Môi trường có trách nhiệm kiểm tra hồ sơ, trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian công bố công khai danh sách các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 137. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho tổ chức đang sử dụng đất

1. Tổ chức đang sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có);

d) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại các Điều 49, 51, 52, 53 và 55 của Nghị định này.

Trường hợp tổ chức đang sử dụng đất chưa thực hiện việc tự rà soát hiện trạng sử dụng đất thì Sở Tài nguyên và Môi trường chỉ đạo tổ chức thực hiện theo quy định tại các Điều 49, 51, 52, 53 và 55 của Nghị định này;

đ) Quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về việc xử lý đất của tổ chức đó (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Căn cứ vào quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về việc xác định diện tích đất mà tổ chức được tiếp tục sử dụng, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp tổ chức sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất đến Sở Tài nguyên và Môi trường;

b) Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất đối với trường hợp được uỷ quyền; trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất đối với trường hợp không được uỷ quyền; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 138. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho đơn vị vũ trang nhân dân đang sử dụng đất vào mục đích quốc phòng, an ninh

1. Đơn vị vũ trang nhân dân đang sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Quyết định của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an về vị trí đóng quân hoặc địa điểm công trình;

c) Văn bản ủy quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có);

d) Bản sao quyết định của Thủ tướng Chính phủ phê duyệt quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn các quân khu, trên địa bàn các đơn vị thuộc Bộ Tư lệnh bộ đội biên phòng, trên địa bàn tỉnh, thành phố trực thuộc Trung ương mà có tên đơn vị xin cấp giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất của cơ quan nhà nước có thẩm quyền hoặc giấy tờ xác minh là đất tiếp quản hoặc có tên trong sổ địa chính của xã, phường, thị trấn được Uỷ ban nhân dân xã, phường, thị trấn xác nhận đã sử dụng ổn định và không có tranh chấp.

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính (chỉ đo bao ranh giới thửa đất, không đo vẽ công trình quốc phòng, an ninh, công trình kiến trúc trên khu đất), trích sao hồ sơ địa chính; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất đến Sở Tài nguyên và Môi trường;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất đối với trường hợp được ủy quyền; trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất đối với trường hợp không được uỷ quyền;

c) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá sáu (06) ngày làm việc kể từ ngày nhận được giấy chứng nhận, Sở Tài nguyên và Môi trường có trách nhiệm gửi giấy chứng nhận quyền sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để trao giấy chứng nhận quyền sử dụng đất cho đơn vị được cấp giấy chứng nhận quyền sử dụng đất.

Điều 139. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người trúng đấu giá quyền sử dụng đất, trúng đấu thầu dự án có sử dụng đất

1. Tổ chức đã thực hiện việc đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất có trách nhiệm nộp thay người trúng đấu giá, đấu thầu một (01) bộ hồ sơ gồm có:

a) Văn bản công nhận kết quả trúng đấu giá quyền sử dụng đất, trúng đấu thầu dự án có sử dụng đất theo quy định của pháp luật về đấu giá quyền sử dụng đất;

b) Trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính;

c) Chứng từ đã thực hiện nghĩa vụ tài chính (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp.

3. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất; cơ quan tài nguyên và môi trường gửi giấy chứng nhận quyền sử dụng đất đã ký cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để trao cho người trúng đấu giá, đấu thầu.

Điều 140. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người nhận quyền sử dụng đất thuộc trường hợp quy định tại điểm k và điểm l khoản 1 Điều 99 của Nghị định này

1. Người nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Một trong các loại văn bản gồm biên bản về kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thoả thuận xử lý nợ theo hợp đồng thế chấp, bảo lãnh; quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, trých lôc bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung; quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật;

b) Chứng từ đã thực hiện nghĩa vụ tài chính (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp.

3. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất.

Điều 141. Trình tự, thủ tục gia hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất; hộ gia đình, cá nhân sử dụng đất phi nông nghiệp; hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp được Nhà nước cho thuê đất nông nghiệp

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp một (01) bộ hồ sơ tại Sở Tài nguyên và Môi trường đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân; hồ sơ gồm có:

a) Đơn xin gia hạn sử dụng đất đối với hộ gia đình, cá nhân hoặc đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài xin gia hạn sử dụng đất không vượt quá mười hai (12) tháng;

b) Dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài xin gia hạn sử dụng đất trên mười hai (12) tháng.

Cơ quan nhà nước có thẩm quyền xét duyệt dự án đầu tư thực hiện xét duyệt dự án bổ sung đối với trường hợp dự án sử dụng vốn ngân sách nhà nước và dự án có vốn đầu tư nước ngoài. Sở Kế hoạch và Đầu tư thực hiện việc xét duyệt dự án bổ sung đối với dự án sản xuất, kinh doanh phi nông nghiệp mà không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài. Sở Nông nghiệp và Phát triển nông thôn thực hiện việc xét duyệt dự án bổ sung đối với dự án sản xuất nông nghiệp mà không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài.

2. Việc gia hạn được quy định như sau:

a) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ, xác định nhu cầu sử dụng đất phù hợp với đơn xin gia hạn hoặc dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt; trình Uỷ ban nhân dân cùng cấp quyết định gia hạn; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc làm trích sao hồ sơ địa chính;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính gửi cơ quan tài nguyên và môi trường cùng cấp và gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Người sử dụng đất có trách nhiệm nộp giấy chứng nhận quyền sử dụng đất đã hết hạn, nộp chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên giấy chứng nhận quyền sử dụng đất đối với trường hợp được gia hạn sử dụng đất;

đ) Thời gian thực hiện các công việc quy định tại các điểm a, b, c và d khoản này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 142. Trình tự, thủ tục gia hạn sử dụng đất trong khu công nghệ cao, khu kinh tế

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu tiếp tục sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin gia hạn sử dụng đất;

b) Dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt đối với trường hợp xin gia hạn sử dụng đất trên mười hai (12) tháng.

Trường hợp dự án sử dụng vốn ngân sách nhà nước và dự án có vốn đầu tư nước ngoài thì việc xét duyệt dự án bổ sung do cơ quan nhà nước có thẩm quyền xét duyệt dự án đầu tư thực hiện.

Trường hợp dự án không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài thì việc xét duyệt dự án bổ sung do Ban Quản lý khu công nghệ cao hoặc Ban Quản lý khu kinh tế thực hiện.

2. Việc gia hạn được quy định như sau:

a) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ xin gia hạn sử dụng đất, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm xem xét, quyết định gia hạn giao lại đất, gia hạn hợp đồng thuê đất; thông báo cho người được gia hạn sử dụng đất biết để thực hiện nghĩa vụ tài chính;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ sau ngày hết thời hạn sử dụng đất, người sử dụng đất có trách nhiệm nộp giấy chứng nhận quyền sử dụng đất đã hết hạn, nộp chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho Ban Quản lý khu công nghệ cao hoặc Ban Quản lý khu kinh tế;

c) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được giấy chứng nhận và chứng từ tài chính, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm nộp cho cơ quan tài nguyên và môi trường có thẩm quyền chỉnh lý giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được giấy chứng nhận và chứng từ tài chính, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên giấy chứng nhận quyền sử dụng đất và gửi cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

đ) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được giấy chứng nhận, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm trao giấy chứng nhận quyền sử dụng đất đã chỉnh lý cho người sử dụng đất được gia hạn sử dụng đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 143. Trình tự, thủ tục đăng ký biến động về sử dụng đất do đổi tên, giảm diện tích thửa đất do sạt lở tự nhiên, thay đổi về quyền, thay đổi về nghĩa vụ tài chính

1. Người sử dụng đất có nhu cầu đăng ký biến động về sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin đăng ký biến động về sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Các giấy tờ pháp lý khác có liên quan đến việc đăng ký biến động về sử dụng đất.

2. Việc đăng ký biến động sử dụng đất được quy định như sau:

a) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác nhận vào đơn xin đăng ký biến động; làm trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất do sạt lở tự nhiên thì phải thực hiện trích đo địa chính thửa đất), trích sao hồ sơ địa chính và gửi kèm theo hồ sơ xin đăng ký biến động đến cơ quan tài nguyên và môi trường cùng cấp;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

Điều 114. Trình tự, thủ tục cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất

1. Người sử dụng đất có nhu cầu cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất trong trường hợp cấp đổi.

2. Việc cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; xác nhận vào đơn xin cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất đến cơ quan tài nguyên và môi trường cùng cấp;

b) Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá hai mươi tám (28) ngày làm việc kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho đến ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Trường hợp xin cấp lại do mất giấy chứng nhận quyền sử dụng đất thì Văn phòng đăng ký quyền sử dụng đất được thêm thời gian không quá bốn mươi (40) ngày làm việc, trong đó mười (10) ngày để thẩm tra nội dung của giấy chứng nhận quyền sử dụng đất đã bị mất và ba mươi (30) ngày để niêm yết thông báo về giấy chứng nhận quyền sử dụng đất đã mất tại Văn phòng đăng ký quyền sử dụng đất và tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

Điều 145. Trình tự, thủ tục tách thửa hoặc hợp thửa

1. Hồ sơ tách thửa hoặc hợp thửa gồm có:

a) Đơn xin tách thửa hoặc hợp thửa của người sử dụng đất đối với trường hợp người sử dụng đất có nhu cầu khi thực hiện quyền đối với một phần thửa đất hoặc quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền khi thu hồi một phần thửa đất hoặc một trong các loại văn bản quy định tại điểm a khoản 1 Điều 140 của Nghị định này khi thực hiện đối với một phần thửa đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc tách thửa, hợp thửa theo nhu cầu của người sử dụng đất được thực hiện như sau:

a) Người có nhu cầu xin tách thửa hoặc hợp thửa lập một (01) bộ hồ sơ nộp tại Sở Tài nguyên và Môi trường đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tài nguyên và môi trường có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan tài nguyên và môi trường cùng cấp;

d) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Phòng Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai, trình Uỷ ban nhân dân cùng cấp xem xét và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới; Sở Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới trong trường hợp được uỷ quyền hoặc trình Uỷ ban nhân dân cùng cấp xem xét và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới trong trường hợp không được uỷ quyền;

đ) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc giấy chứng nhận quyền sử dụng đất đối với thửa đất mới, trừ trường hợp Sở Tài nguyên và Môi trường được uỷ quyền;

e) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày giấy chứng nhận được ký, cơ quan tài nguyên và môi trường có trách nhiệm trao bản chính giấy chứng nhận quyền sử dụng đất đối với thửa đất mới cho người sử dụng đất; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký, bản chính giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

3. Việc tách thửa, hợp thửa trong trường hợp Nhà nước thu hồi một phần thửa đất hoặc trong các trường hợp quy định tại điểm đ khoản 5 Điều 41 của Nghị định này được thực hiện như sau:

a) Căn cứ quyết định thu hồi đất hoặc một trong các loại văn bản quy định tại điểm a khoản 1 Điều 140 của Nghị định này, cơ quan tài nguyên và môi trường có trách nhiệm lập hồ sơ tách thửa, hợp thửa quy định tại khoản 1 Điều này;

b) Thực hiện việc tách thửa, hợp thửa theo quy định tại các điểm b, c, d, đ và e khoản 2 Điều này.

MỤC 3
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH TRONG VIỆC THỰC HIỆN
CÁC QUYỀN CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 146. Hợp đồng về quyền sử dụng đất

1. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất; văn bản thừa kế quyền sử dụng đất do các bên liên quan lập nhưng không trái với quy định của pháp luật về dân sự.

2. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất thuộc quyền sử dụng chung của hộ gia đình phải được tất cả các thành viên có đủ năng lực hành vi dân sự trong hộ gia đình đó thống nhất và ký tên hoặc có văn bản uỷ quyền theo quy định của pháp luật về dân sự.

3. Hợp đồng chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất thuộc quyền sử dụng chung của nhóm người sử dụng đất phải được tất cả các thành viên trong nhóm thống nhất và ký tên hoặc có văn bản uỷ quyền theo quy định của pháp luật về dân sự.

4. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất có hiệu lực kể từ thời điểm đăng ký tại Văn phòng đăng ký quyền sử dụng đất. Thứ tự ưu tiên thanh toán nghĩa vụ liên quan đến quyền sử dụng đất được xác định theo thứ tự đăng ký tại Văn phòng đăng ký quyền sử dụng đất.

Hiệu lực của di chúc hoặc biên bản chia thừa kế, văn bản cam kết tặng cho quyền sử dụng đất thực hiện theo quy định của pháp luật về dân sự.

Điều 147. Trình tự, thủ tục chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

1. Trường hợp chuyển đổi theo chủ trương chung về “dồn điền đổi thửa” thì thực hiện theo quy định sau:

a) Các hộ gia đình, cá nhân sử dụng đất nông nghiệp tự thoả thuận với nhau bằng văn bản về việc chuyển đổi quyền sử dụng đất nông nghiệp; nộp văn bản thoả thuận kèm theo giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

b) Uỷ ban nhân dân xã, phường, thị trấn lập phương án chuyển đổi quyền sử dụng đất nông nghiệp chung cho toàn xã, phường, thị trấn (bao gồm cả tiến độ thời gian thực hiện chuyển đổi) và gửi phương án đến Phòng Tài nguyên và Môi trường;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra phương án và chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

d) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến Phòng Tài nguyên và Môi trường;

đ) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ và trình Uỷ ban nhân dân cùng cấp quyết định;

e) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký giấy chứng nhận quyền sử dụng đất đối với các thửa đất chuyển đổi và gửi cho Phòng Tài nguyên và Môi trường.

2. Việc chuyển đổi quyền sử dụng đất nông nghiệp giữa hai hộ gia đình, cá nhân được thực hiện như sau:

a) Hộ gia đình, cá nhân có nhu cầu chuyển đổi quyền sử dụng đất nông nghiệp nộp một (01) bộ hồ sơ gồm hợp đồng chuyển đổi quyền sử dụng đất, giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

b) Trong thời hạn không quá hai (02) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 148. Trình tự, thủ tục chuyển nhượng quyền sử dụng đất

1. Bên nhận chuyển nhượng nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng chuyển nhượng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc chuyển nhượng quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính; chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm thông báo cho bên chuyển nhượng và bên nhận chuyển nhượng thực hiện nghĩa vụ tài chính;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên chuyển nhượng và bên nhận chuyển nhượng thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm trao giấy chứng nhận quyền sử dụng đất cho người nhận chuyển nhượng quyền sử dụng đất.

Điều 149. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Bên cho thuê, cho thuê lại quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng thuê, thuê lại quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thực hiện thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

3. Trình tự, thủ tục cho thuê, cho thuê lại đất quy định tại Điều này không áp dụng đối với trường hợp cho thuê, cho thuê lại đất trong khu công nghiệp.

Điều 150. Trình tự, thủ tục xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Sau khi hợp đồng thuê, thuê lại quyền sử dụng đất hết hiệu lực, người đã cho thuê, cho thuê lại quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Xác nhận thanh lý hợp đồng thuê đất trong Hợp đồng thuê đất đã ký kết hoặc Bản thanh lý hợp đồng thuê đất;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thực hiện xoá đăng ký cho thuê, cho thuê lại trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

Điều 151. Trình tự, thủ tục thừa kế quyền sử dụng đất

1. Người nhận thừa kế nộp một (01) bộ hồ sơ gồm có:

a) Di chúc; biên bản phân chia thừa kế; bản án, quyết định giải quyết tranh chấp về thừa kế quyền sử dụng đất của Toà án nhân dân đã có hiệu lực pháp luật; đơn đề nghị của người nhận thừa kế đối với trường hợp người nhận thừa kế là người duy nhất.

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc đăng ký thừa kế được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích sao hồ sơ địa chính; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính (nếu có); chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm thông báo cho bên nhận thừa kế quyền sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên nhận thừa kế quyền sử dụng đất thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm trao giấy chứng nhận quyền sử dụng đất.

Điều 152. Trình tự, thủ tục tặng cho quyền sử dụng đất

1. Bên được tặng cho quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho quyền sử dụng đất của tổ chức;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc tặng cho quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính (nếu có); chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm thông báo cho bên được tặng cho quyền sử dụng đất thực hiện nghĩa vụ tài chính;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên được tặng cho thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm trao giấy chứng nhận quyền sử dụng đất.

Điều 153. Trình tự, thủ tục đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất

1. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày ký kết hợp đồng tín dụng, các bên tham gia thế chấp, bảo lãnh bằng quyền sử dụng đất phải nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký thế chấp, đăng ký bảo lãnh vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

3. Việc đăng ký thay đổi nội dung đã đăng ký thế chấp, đã đăng ký bảo lãnh bằng quyền sử dụng đất; sửa chữa sai sót trong nội dung đăng ký thế chấp, đăng ký bảo lãnh bằng quyền sử dụng đất được thực hiện theo trình tự, thủ tục đối với việc đăng ký thế chấp, đăng ký bảo lãnh bằng quyền sử dụng đất quy định tại khoản 2 Điều này.

Điều 154. Trình tự, thủ tục đăng ký xoá đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất

1. Sau khi hoàn thành xong nghĩa vụ trả nợ, bên đã thế chấp, bên đã bảo lãnh bằng quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Xác nhận của Bên nhận thế chấp, bảo lãnh về việc đã hoàn thành nghĩa vụ trả nợ trong Hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất hoặc Bản xác nhận của Bên nhận thế chấp, bảo lãnh về việc đã hoàn thành nghĩa vụ trả nợ;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất kiểm tra việc hoàn thành nghĩa vụ trả nợ của người xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh; thực hiện việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trình tự, thủ tục đối với việc đăng ký huỷ đăng ký thế chấp, đăng ký huỷ đăng ký bảo lãnh bằng quyền sử dụng đất; đăng ký kết quả về việc xử lý tài sản thế chấp bằng quyền sử dụng đất, đăng ký kết quả về việc xử lý tài sản bảo lãnh bằng quyền sử dụng đất được thực hiện theo trình tự, thủ tục đối với việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh bằng quyền sử dụng đất quy định tại khoản 1 và khoản 2 Điều này.

Điều 155. Trình tự, thủ tục đăng ký góp vốn bằng quyền sử dụng đất

1. Bên góp vốn bằng quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng góp vốn bằng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, thực hiện đăng ký góp vốn vào hồ sơ địa chính, chỉnh lý giấy chứng nhận quyền sử dụng đất hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 156. Trình tự, thủ tục xoá đăng ký góp vốn bằng quyền sử dụng đất

1. Bên đã góp vốn hoặc bên nhận góp vốn bằng quyền sử dụng đất hoặc cả hai bên nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng chấm dứt góp vốn;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trường hợp xoá đăng ký góp vốn mà trước đây khi góp vốn chỉ chỉnh lý giấy chứng nhận quyền sử dụng đất (do không thay đổi thửa đất) thì trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, thực hiện xoá đăng ký góp vốn trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trường hợp xoá đăng ký góp vốn mà trước đây khi góp vốn đã cấp giấy chứng nhận quyền sử dụng đất cho pháp nhân mới (do có thay đổi thửa đất) thì thực hiện như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến Sở Tài nguyên và Môi trường;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường thực hiện chỉnh lý giấy chứng nhận quyền sử dụng đất (đối với trường hợp không thay đổi thửa đất) hoặc thu hồi giấy chứng nhận quyền sử dụng đất đã cấp cho pháp nhân mới (đối với trường hợp có thay đổi thửa đất); trường hợp bên góp vốn là tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn thì ký giấy chứng nhận quyền sử dụng đất để cấp cho bên đã góp vốn và gửi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; trường hợp bên góp vốn là hộ gia đình, cá nhân mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn thì gửi giấy chứng nhận quyền sử dụng đất đã thu hồi của pháp nhân mới cho Phòng Tài nguyên và Môi trường nơi có đất;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ và trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy nhận quyền sử dụng đất cho hộ gia đình, cá nhân đã góp vốn mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn;

d) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký giấy chứng nhận quyền sử dụng đất.

4. Trường hợp thời hạn sử dụng đất kết thúc cùng lúc với chấm dứt góp vốn nếu bên góp vốn có nhu cầu tiếp tục sử dụng đất thì lập thủ tục xin gia hạn sử dụng đất theo quy định tại Điều 141 và Điều 142 của Nghị định này; nếu bên góp vốn không xin gia hạn hoặc không được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện thủ tục thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 157. Trình tự, thủ tục đăng ký nhận quyền sử dụng đất do xử lý hợp đồng thế chấp, bảo lãnh, góp vốn, kê biên bán đấu giá quyền sử dụng đất

1. Tổ chức đã thực hiện việc xử lý quyền sử dụng đất đã thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất hoặc kê biên bán đấu giá quyền sử dụng đất để thi hành án theo quy định của pháp luật có trách nhiệm nộp thay người được nhận quyền sử dụng đất một (01) bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất hoặc quyết định kê biên bán đấu giá quyền sử dụng đất của cơ quan thi hành án;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Chứng từ thực hiện nghĩa vụ tài chính (nếu có);

d) Văn bản về kết quả đấu giá trong trường hợp đấu giá quyền sử dụng đất.

2. Việc đăng ký nhận quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 158. Trình tự, thủ tục mua bán, cho thuê, thừa kế, tặng cho tài sản gắn liền với đất, thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất

1. Trình tự thủ tục mua bán, cho thuê, thừa kế, tặng cho nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm thuộc sở hữu của người sử dụng đất gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm thuộc sở hữu của người sử dụng đất gắn liền với đất được thực hiện theo trình tự chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất quy định tại các Điều 148, 149, 151, 152, 153 và 155 của Nghị định này.

2. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường và các Bộ, ngành có liên quan hướng dẫn cụ thể việc thực hiện các quyền mua bán, cho thuê, thừa kế, tặng cho tài sản gắn liền với đất, thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất.

CHƯƠNG XII
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI VỀ ĐẤT ĐAI

Điều 159. Hoà giải tranh chấp đất đai

1. Các bên tranh chấp đất đai phải chủ động gặp gỡ để tự hoà giải, nếu không thoả thuận được thì thông qua hoà giải ở cơ sở để giải quyết tranh chấp đất đai.

2. Trường hợp các bên tranh chấp không hoà giải được thì gửi đơn đến Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp để hoà giải. Việc hoà giải phải được lập thành biên bản có chữ ký của các bên và có xác nhận hoà giải thành hoặc hoà giải không thành của Uỷ ban nhân dân xã, phường, thị trấn.

Biên bản hoà giải được gửi đến các bên tranh chấp, lưu tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp.

3. Đối với trường hợp hoà giải thành mà có thay đổi hiện trạng về ranh giới, chủ sử dụng đất thì Uỷ ban nhân dân xã, phường, thị trấn gửi biên bản hoà giải đến Phòng Tài nguyên và Môi trường đối với trường hợp tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau; gửi đến Sở Tài nguyên và Môi trường đối với các trường hợp khác.

Phòng Tài nguyên và Môi trường, Sở Tài nguyên và Môi trường trình Uỷ ban nhân dân cùng cấp quyết định công nhận việc thay đổi ranh giới thửa đất và cấp mới giấy chứng nhận quyền sử dụng đất.

Điều 160. Thẩm quyền giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất

Tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì các bên tranh chấp gửi đơn đến cơ quan hành chính để được giải quyết. Cơ quan hành chính các cấp giải quyết tranh chấp đất đai theo quy định sau:

1. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết đối với tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau.

Trường hợp không đồng ý với quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thì các bên tranh chấp có quyền gửi đơn xin giải quyết tranh chấp đất đai đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; quyết định giải quyết tranh chấp đất đai của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết đối với tranh chấp đất đai giữa tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài với nhau hoặc giữa tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài với hộ gia đình, cá nhân, cộng đồng dân cư.

Trường hợp không đồng ý với quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì các bên tranh chấp có quyền gửi đơn xin giải quyết tranh chấp đất đai đến Bộ Tài nguyên và Môi trường; quyết định giải quyết tranh chấp đất đai của Bộ trưởng Bộ Tài nguyên và Môi trường là quyết định giải quyết cuối cùng.

Điều 161. Căn cứ để giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất

Tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì việc giải quyết tranh chấp được thực hiện dựa theo các căn cứ sau:

1. Chứng cứ về nguồn gốc và quá trình sử dụng đất do các bên tranh chấp đưa ra.

2. Ý kiến của Hội đồng tư vấn giải quyết tranh chấp đất đai của xã, phường, thị trấn do Uỷ ban nhân dân xã, phường, thị trấn thành lập gồm có:

a) Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn là Chủ tịch Hội đồng;

b) Đại diện của Mặt trận Tổ quốc Việt Nam xã phường, thị trấn;

c) Tổ trưởng tổ dân phố đối với khu vực đô thị; trưởng thôn, ấp, bản, buôn, phum, sóc đối với khu vực nông thôn;

d) Đại diện của một số hộ dân sinh sống lâu đời tại xã, phường, thị trấn biết rõ về nguồn gốc và quá trình sử dụng đối với thửa đất đó;

đ) Cán bộ địa chính, cán bộ tư pháp xã, phường, thị trấn.

3. Thực tế diện tích đất mà các bên tranh chấp đang sử dụng ngoài diện tích đất đang có tranh chấp và bình quân diện tích đất cho một nhân khẩu tại địa phương.

4. Sự phù hợp của hiện trạng sử dụng thửa đất đang có tranh chấp với quy hoạch sử dụng đất chi tiết đã được xét duyệt.

5. Chính sách ưu đãi người có công của Nhà nước.

6. Quy định của pháp luật về giao đất, cho thuê đất.

Điều 162. Các quyết định hành chính hoặc hành vi hành chính bị khiếu nại

1. Quyết định hành chính trong quản lý đất đai bị khiếu nại bao gồm:

a) Quyết định giao đất, cho thuê đất, thu hồi đất, trưng dụng đất, cho phép chuyển mục đích sử dụng đất;

b) Quyết định bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư;

c) Cấp hoặc thu hồi giấy chứng nhận quyền sử dụng đất;

d) Quyết định gia hạn thời hạn sử dụng đất.

2. Hành vi hành chính trong quản lý đất đai bị khiếu nại là hành vi của cán bộ, công chức nhà nước khi giải quyết công việc thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 163. Trình tự giải quyết khiếu nại đối với quyết định hành chính của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; hành vi hành chính của cán bộ, công chức thuộc Uỷ ban nhân dân xã, phường, thị trấn, thuộc Phòng Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh

1. Trong thời hạn không quá ba mươi (30) ngày kể từ ngày Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có quyết định hành chính trong quản lý đất đai hoặc cán bộ, công chức thuộc Uỷ ban nhân dân xã, phường, thị trấn, thuộc Phòng Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có hành vi hành chính trong khi giải quyết công việc về quản lý đất đai mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày có quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 164. Trình tự giải quyết khiếu nại đối với quyết định hành chính của Sở Tài nguyên và Môi trường, của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; hành vi hành chính của cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Trong thời hạn không quá ba mươi (30) ngày kể từ ngày Sở Tài nguyên và Môi trường, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyết định hành chính trong quản lý đất đai hoặc cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có hành vi hành chính trong giải quyết công việc về quản lý đất đai mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày có quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 165. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về quản lý đất đai không thuộc trường hợp quy định tại Điều 162 của Nghị định này

Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về quản lý đất đai không thuộc trường hợp quy định tại Điều 162 của Nghị định này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG XIII
PHÁT HIỆN VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI
ĐỐI VỚI NGƯỜI QUẢN LÝ

MỤC 1
NGUYÊN TẮC XỬ LÝ VI PHẠM, HÌNH THỨC KỶ LUẬT VÀ BIỆN PHÁP XỬ LÝ TRÁCH NHIỆM VẬT CHẤT ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 166. Đối tượng bị xử lý vi phạm

1. Người đứng đầu tổ chức, Thủ trưởng cơ quan có thẩm quyền quyết định về quản lý đất đai mà có hành vi vi phạm pháp luật về đất đai.

2. Cán bộ, công chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính, xã, phường, thị trấn có hành vi vi phạm các quy định về trình tự, thủ tục hành chính trong quản lý đất đai.

3. Người đứng đầu, cán bộ, công chức, viên chức, nhân viên của tổ chức được Nhà nước giao đất để quản lý trong các trường hợp quy định tại khoản 1 Điều 3 của Nghị định này mà có hành vi vi phạm pháp luật về đất đai đối với đất được giao để quản lý.

Điều 167. Nguyên tắc xử lý vi phạm

1. Mọi vi phạm phải được phát hiện, đình chỉ, xử lý kịp thời. Việc xử lý kỷ luật và trách nhiệm vật chất phải được tiến hành nhanh chóng, công minh, triệt để; mọi hậu quả do vi phạm gây ra phải được khắc phục theo quy định của Nghị định này và quy định của pháp luật có liên quan.

2. Hình thức kỷ luật được áp dụng độc lập; biện pháp xử lý trách nhiệm vật chất được áp dụng kèm theo hình thức kỷ luật đối với những hành vi vi phạm có quy định biện pháp xử lý trách nhiệm vật chất được quy định trong Nghị định này.

Hình thức, mức độ kỷ luật được xác định căn cứ vào tính chất, mức độ hậu quả của hành vi vi phạm, nhân thân của người có hành vi vi phạm.

3. Các hành vi vi phạm pháp luật về đất đai của cán bộ, công chức khi thực hiện công vụ có liên quan đến quản lý đất đai mà không thuộc các trường hợp quy định tại Mục 2 của Chương này thì bị xử lý kỷ luật và trách nhiệm vật chất theo quy định của pháp luật có liên quan.

4. Việc xử lý kỷ luật và trách nhiệm vật chất phải do người có thẩm quyền quyết định.

5. Một hành vi vi phạm chỉ áp dụng một hình thức kỷ luật.

Nhiều người cùng thực hiện một hành vi vi phạm thì từng người vi phạm đều bị xử lý.

Một người cùng một lúc thực hiện nhiều hành vi vi phạm thì bị xử lý về từng hành vi vi phạm và chịu hình thức kỷ luật cao hơn một mức so với hình thức kỷ luật tương ứng với hành vi vi phạm nặng nhất.

6. Thời hạn xử lý kỷ luật trong lĩnh vực quản lý đất đai là ba (03) tháng kể từ ngày phát hiện hành vi vi phạm; trường hợp hành vi vi phạm có những tình tiết phức tạp cần có thời gian để thẩm tra, xác minh thì thời hạn được xem xét kéo dài nhưng không quá sáu (06) tháng, trừ trường hợp quy định tại khoản 4 Điều 9 của Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

Trong thời hạn xử lý kỷ luật mà cá nhân có hành vi vi phạm mới thuộc các hành vi quy định trong Nghị định này hoặc cố tình trốn tránh, cản trở việc xử lý kỷ luật thì thời hạn được tính lại kể từ ngày phát hiện hành vi vi phạm mới hoặc từ ngày chấm dứt hành vi cố tình trốn tránh, cản trở việc xử lý kỷ luật.

7. Trường hợp hành vi vi phạm có dấu hiệu tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của Bộ luật Hình sự.

Điều 108. Hình thức kỷ luật, biện pháp xử lý trách nhiệm vật chất

1. Các hình thức kỷ luật bao gồm:

a) Khiển trách;

b) Cảnh cáo;

c) Hạ bậc lương;

d) Hạ ngạch;

đ) Cách chức;

e) Buộc thôi việc.

2. Các biện pháp xử lý trách nhiệm vật chất bao gồm:

a) Buộc bồi thường cho Nhà nước, cho người bị thiệt hại do hành vi vi phạm gây ra;

b) Buộc hoàn trả cho cơ quan, tổ chức khoản tiền mà cơ quan, tổ chức đã bồi thường cho người bị thiệt hại do hành vi vi phạm gây ra.

MỤC 2
HÀNH VI VI PHẠM, HÌNH THỨC XỬ LÝ VI PHẠM
ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 169. Vi phạm quy định về hồ sơ và mốc địa giới hành chính

1. Vi phạm quy định về hồ sơ và mốc địa giới hành chính bao gồm các hành vi sau:

a) Làm sai lệch sơ đồ vị trí, bảng tọa độ, biên bản bàn giao mốc địa giới hành chính;

b) Cắm mốc địa giới hành chính sai vị trí trên thực địa.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo, tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 170. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất

1. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất bao gồm các hành vi sau:

a) Không công bố hoặc chậm công bố quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt; không công bố hoặc chậm công bố việc điều chỉnh hoặc huỷ bỏ kế hoạch sử dụng đất; làm mất, làm sai lệch bản đồ quy hoạch sử dụng đất chi tiết;

b) Cắm mốc chỉ giới quy hoạch sử dụng đất chi tiết sai vị trí trên thực địa;

c) Để xảy ra việc xây dựng, đầu tư bất động sản trái quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết trong khu vực đất phải thu hồi để thực hiện quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b và điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo, tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 171. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất

1. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất bao gồm các hành vi sau:

a) Giao đất, giao lại đất, cho thuê đất không đúng vị trí và diện tích đất trên thực địa;

b) Giao đất, giao lại đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất không đúng thẩm quyền, không đúng đối tượng, không phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; tái phạm do thiếu trách nhiệm thì bị hạ ngạch hoặc cách chức; do cố ý thì bị cách chức; tái phạm do cố ý thì bị buộc thôi việc.

Điều 172. Vi phạm quy định về thu hồi đất

1. Vi phạm quy định về thu hồi đất bao gồm các hành vi sau:

a) Không thông báo trước cho người có đất bị thu hồi theo quy định tại Điều 39 của Luật Đất đai; không công khai phương án bồi thường, tái định cư;

b) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường cho người có đất bị thu hồi; làm sai lệch hồ sơ thu hồi đất; xác định sai vị trí và diện tích đất bị thu hồi trên thực địa;

c) Thu hồi đất không đúng thẩm quyền; không đúng đối tượng; không đúng với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo, cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo, tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

c) Có hành vi quy định tại điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ ngạch; cố ý thì bị hạ ngạch hoặc cách chức; tái phạm do cố ý thì bị buộc thôi việc.

Điều 173. Vi phạm quy định về trưng dụng đất

1. Vi phạm quy định về trưng dụng đất bao gồm các hành vi sau:

a) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường, thời hạn bồi thường cho người có đất bị trưng dụng;

b) Trưng dụng đất không đúng các trường hợp quy định tại khoản 1 Điều 37 của Nghị định này.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương, tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 174. Vi phạm quy định về quản lý đất được Nhà nước giao để quản lý

1. Vi phạm quy định về quản lý đất do được Nhà nước giao để quản lý bao gồm các hành vi sau:

a) Để xảy ra tình trạng người được pháp luật cho phép sử dụng đất tạm thời mà sử dụng đất sai mục đích;

b) Sử dụng đất sai mục đích;

c) Để đất bị lấn, bị chiếm, bị thất thoát.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này thì bị khiển trách hoặc cảnh cáo; tái phạm thì bị hạ bậc lương;

b) Có hành vi quy định tại điểm b khoản 1 Điều này thì bị cảnh cáo; tái phạm thì bị hạ ngạch hoặc cách chức;

c) Có hành vi quy định tại điểm c khoản 1 Điều này thì bị cảnh cáo hoặc hạ bậc lương; tái phạm thì bị hạ ngạch hoặc cách chức.

Điều 175. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất

1. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất bao gồm các hành vi sau:

a) Không nhận hồ sơ đã hợp lệ, đầy đủ, không hướng dẫn cụ thể khi tiếp nhận hồ sơ, gây phiền hà đối với người nộp hồ sơ, nhận hồ sơ mà không ghi vào sổ theo dõi;

b) Tự đặt ra các thủ tục hành chính ngoài quy định chung, gây phiền hà đối với người xin làm các thủ tục hành chính;

c) Giải quyết thủ tục hành chính không đúng trình tự quy định, trì hoãn việc giao các loại giấy tờ đã được cơ quan có thẩm quyền ký cho người xin làm thủ tục hành chính;

d) Giải quyết thủ tục hành chính chậm trễ so với thời hạn quy định;

đ) Từ chối thực hiện hoặc không thực hiện thủ tục hành chính mà theo quy định của pháp luật đã đủ điều kiện để thực hiện;

e) Thực hiện thủ tục hành chính không đúng thẩm quyền;

g) Quyết định, ghi ý kiến hoặc xác nhận vào hồ sơ không đúng quy định gây thiệt hại hoặc tạo điều kiện cho người xin làm thủ tục hành chính gây thiệt hại cho Nhà nước, tổ chức và công dân;

h) Làm mất, làm hư hại, làm sai lệch nội dung hồ sơ.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a và điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b và điểm đ khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

c) Có hành vi quy định tại điểm d khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

d) Có hành vi quy định tại điểm e và điểm g khoản 1 Điều này thì bị cảnh cáo hoặc hạ ngạch; tái phạm thì bị cách chức hoặc buộc thôi việc;

đ) Có hành vi quy định tại điểm h khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo; tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 176. áp dụng biện pháp xử lý trách nhiệm vật chất

Ngoài các hình thức kỷ luật quy định tại khoản 2 các Điều 169, 170, 171, 172, 173, 174 và 175 của Nghị định này, người có các hành vi vi phạm quy định tại khoản 1 các Điều 169, 170, 171, 172, 173, 174 và 175 của Nghị định này còn bị áp dụng biện pháp xử lý trách nhiệm vật chất quy định tại Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

MỤC 3
THẨM QUYỀN, TRÌNH TỰ XỬ LÝ KỶ LUẬT ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 177. Thẩm quyền, trình tự xử lý kỷ luật

1. Thẩm quyền xử lý kỷ luật cán bộ, công chức có hành vi vi phạm được thực hiện theo quy định chung về phân cấp quản lý cán bộ.

2. Trình tự xử lý kỷ luật và trách nhiệm vật chất được thực hiện theo quy định tại Nghị định số 96/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về chế độ thôi việc đối với cán bộ, công chức và Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

3. Trường hợp đã xử lý kỷ luật nhưng xét thấy để cán bộ, công chức ở vị trí công tác đã bị vi phạm không có lợi thì cơ quan có thẩm quyền bố trí cán bộ, công chức làm công việc khác.

4. Trong quá trình xem xét xử lý kỷ luật cán bộ, công chức mà phát hiện có dấu hiệu tội phạm thì người có thẩm quyền xử lý kỷ luật đề nghị cơ quan có thẩm quyền truy cứu trách nhiệm hình sự.

Điều 178. Quyền của người bị xử lý kỷ luật

1. Cán bộ, công chức bị xử lý kỷ luật có quyền khiếu nại về quyết định xử lý kỷ luật; có quyền tố cáo hành vi lợi dụng chức vụ, quyền hạn hoặc vượt quá quyền hạn của người có thẩm quyền xử lý kỷ luật quy định tại khoản 1 Điều 177 của Nghị định này.

2. Việc giải quyết khiếu nại quyết định xử lý kỷ luật, tố cáo đối với truờng hợp quy định tại khoản 1 Điều này được thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Điều 179. Xử lý vi phạm pháp luật đất đai đối với người quản lý xảy ra trước ngày Nghị định này có hiệu lực thi hành

1. Các hành vi vi phạm mà đã bị xử lý trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng quy định của Nghị định này.

2. Các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực thi hành mà được phát hiện và chưa bị xử lý thì xử lý theo quy định của pháp luật về cán bộ, công chức.

MỤC 4
PHÁT HIỆN, XỬ LÝ CÁC TRƯỜNG HỢP VI PHẠM PHÁP LUẬT
VỀ ĐẤT ĐAI

Điều 180. Tổ chức việc tiếp nhận phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai

1. Uỷ ban nhân dân và cơ quan quản lý đất đai các cấp có trách nhiệm công bố công khai số điện thoại riêng, hòm thư riêng, địa điểm riêng để tiếp nhận phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai; đối với những cơ quan nhà nước có điều kiện thì tổ chức thêm việc tiếp nhận phát hiện, kiến nghị của tổ chức, công dân thông qua hình thức gửi fax, thư điện tử, trang thông tin điện tử hoặc các hình thức thông tin khác.

2. Uỷ ban nhân dân và cơ quan quản lý đất đai các cấp có trách nhiệm bố trí cán bộ tiếp nhận ý kiến phát hiện, kiến nghị của tổ chức, công dân; cán bộ tiếp nhận ý kiến phát hiện, kiến nghị có trách nhiệm ghi vào sổ theo dõi giải quyết phát hiện, kiến nghị.

3. Cơ quan nhà nước nhận được các phát hiện, kiến nghị của tổ chức, công dân mà không thuộc thẩm quyền giải quyết của mình thì có trách nhiệm chuyển phát hiện, kiến nghị đó đến cơ quan nhà nước có thẩm quyền giải quyết quy định tại khoản 1 Điều 144 của Luật Đất đai.

4. Tổ chức, công dân khi phát hiện các trường hợp vi phạm pháp luật về đất đai có quyền và trách nhiệm chuyển phát hiện, kiến nghị của mình đến cơ quan nhà nước có thẩm quyền giải quyết quy định tại khoản 1 Điều 144 của Luật Đất đai.

5. Tổ chức, công dân có thể gửi phát hiện, kiến nghị của mình đến các cơ quan thông tấn, báo chí; các cơ quan thông tấn, báo chí xem xét việc công bố công khai phát hiện, kiến nghị trên các phương tiện thông tin đại chúng và chuyển đến các cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 144 của Luật Đất đai để giải quyết.

Điều 181. Giải quyết phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai

Cơ quan nhà nước quy định tại khoản 1 Điều 144 của Luật Đất đai có trách nhiệm giải quyết các phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai theo quy định sau:

1. Xử lý kỷ luật theo thẩm quyền đối với cán bộ, công chức thực hiện công vụ có liên quan đến quản lý đất đai theo quy định tại Nghị định này hoặc xử phạt vi phạm hành chính theo thẩm quyền đối với các trường hợp khác theo quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực đất đai đối với trường hợp có hành vi vi phạm pháp luật về đất đai và thông báo cho người phát hiện, kiến nghị biết;

2. Khắc phục những hậu quả do việc vi phạm gây ra.

Điều 182. Trách nhiệm của cán bộ địa chính và Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất

1. Cán bộ địa chính xã, phường, thị trấn có trách nhiệm thường xuyên kiểm tra tình hình sử dụng đất tại địa phương để phát hiện kịp thời những trường hợp lấn, chiếm đất đai, không sử dụng đất, sử dụng đất không đúng mục đích, chuyển mục đích sử dụng đất trái pháp luật, người sử dụng đất thực hiện các quyền và nghĩa vụ không đúng với quy định của pháp luật và các trường hợp khác có vi phạm hành chính trong quản lý và sử dụng đất đai; trong thời hạn không quá một (01) ngày kể từ khi phát hiện sai phạm phải báo cáo bằng văn bản lên Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi có đất để xử lý, đồng gửi Phòng Tài nguyên và Môi trường.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm chỉ đạo thường xuyên việc kiểm tra phát hiện các hành vi lấn chiếm đất đai, sử dụng đất không đúng mục đích, chuyển mục đích sử dụng đất trái pháp luật, người sử dụng đất thực hiện các quyền và nghĩa vụ không đúng với quy định của pháp luật. Trong thời hạn không quá một (01) ngày kể từ khi phát hiện vi phạm hoặc được báo cáo có vi phạm thì phải tổ chức việc kiểm tra, lập biên bản, ra quyết định đình chỉ hành vi vi phạm, xử phạt hành chính theo thẩm quyền và yêu cầu tự khôi phục lại tình trạng sử dụng đất ban đầu; nếu người có hành vi vi phạm không chấp hành quyết định đình chỉ thì ra quyết định cưỡng chế khôi phục lại tình trạng sử dụng đất ban đầu và báo cáo bằng văn bản lên Uỷ ban nhân dân cấp trên trực tiếp.

CHƯƠNG XIV
ĐIỀU KHOẢN THI HÀNH

Điều 183. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân các cấp, người sử dụng đất

1. Bộ Tài nguyên và Môi trường, Bộ Tài chính trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các cấp và người sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Điều 184. Thời hạn thống nhất thực hiện các giao dịch về quyền sử dụng đất bằng giấy chứng nhận quyền sử dụng đất

Kể từ ngày 01 tháng 01 năm 2007 người sử dụng đất phải có giấy chứng nhận quyền sử dụng đất mới được thực hiện các quyền về chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

Điều 185. Việc thành lập được Văn phòng đăng ký quyền sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải hoàn thành việc thành lập Văn phòng đăng ký quyền sử dụng đất đủ năng lực để thực hiện các nhiệm vụ quy định tại Nghị định này trước ngày 01 tháng 7 năm 2005.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện thủ tục hành chính trong quản lý và sử dụng đất đai trong thời gian Văn phòng đăng ký quyền sử dụng đất chưa được thành lập và trong trường hợp Phòng Tài nguyên và Môi trường không có Văn phòng đăng ký quyền sử dụng đất.

Điều 186. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau mười lăm (15) ngày kể từ ngày đăng Công báo.

2. Nghị định này thay thế các Nghị định sau:

a) Nghị định số 64/CP ngày 27 tháng 9 năm 1993 ban hành bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp;

b) Nghị định số 88/CP ngày 17 tháng 8 năm 1994 về quản lý và sử dụng đất đô thị;

c) Nghị định số 11/CP ngày 24 tháng 01 năm 1995 quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức, cá nhân nước ngoài thuê đất tại Việt Nam;

d) Nghị định số 09/CP ngày 12 tháng 02 năm 1996 về chế độ quản lý, sử dụng đất quốc phòng, an ninh; Nghị định số 69/2000/NĐ-CP ngày 20 tháng 11 năm 2000 sửa đổi, bổ sung một số điều của Nghị định số 09/CP ngày 12 tháng 02 năm 1996 về chế độ quản lý sử dụng đất quốc phòng, an ninh;

đ) Nghị định số 17/1999/NĐ-CP ngày 29 tháng 3 năm 1999 về thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế quyền sử dụng đất và thế chấp, góp vốn bằng giá trị quyền sử dụng đất; Nghị định số 79/2001/NĐ-CP ngày 01 tháng 11 năm 2001 sửa đổi, bổ sung một số điều của Nghị định số 17/1999/NĐ-CP ngày 29 tháng 3 năm 1999 về thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế quyền sử dụng đất và thế chấp, góp vốn bằng giá trị quyền sử dụng đất;

e) Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài;

g) Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp;

h) Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai; Nghị định số 66/2001/NĐ-CP ngày 28 tháng 9 năm 2001 sửa đổi, bổ sung một số điều của Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;

i) Nghị định số 68/2001/NĐ-CP ngày 01 tháng 10 năm 2001 về quy hoạch, kế hoạch sử dụng đất đai.

3. Bãi bỏ các quy định về quản lý và sử dụng đất đai của các Nghị định sau đây mà trái với quy định của Nghị định này:

a) Khoản 2 Điều 1; các Điều 3, 10, 11, 12, 13, 14, 15, 16, 17 và 20; quy định về đăng ký đất ở và mẫu đăng ký đất ở tại Điều 8; quy định về nghĩa vụ đăng ký đất ở tại Điều 9 của Nghị định số 60/CP ngày 05 tháng 7 năm 1994 về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

b) Quy định về việc cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở cho người mua nhà tại Điều 10 của Nghị định số 61/CP ngày 05 tháng 7 năm 1994 về mua bán và kinh doanh nhà ở;

c) Quy định về đăng ký đất đai tại khoản 1 Điều 9; quy định về thẩm quyền thu hồi đất đai tại khoản 2 Điều 14 của Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 về quản lý tài sản nhà nước;

d) Các Điều 24, 25 và 26; quy định về đơn xin cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở tại khoản 1 Điều 15, khoản 1 Điều 16, khoản 1 Điều 18, khoản 1 Điều 21 và khoản 1 Điều 23 của Nghị định số 25/1999/NĐ-CP ngày 19 tháng 4 năm 1999 về phương thức trả nhà ở, giá cho thuê nhà ở khi chưa trả lại nhà và thủ tục xác lập quyền sở hữu nhà ở được quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 về giao dịch dân sự về nhà ở được xác lập trước ngày 01 tháng 7 năm 1991;

đ) Quy định về Nhà nước giao đất ổn định lâu dài và không thu tiền sử dụng đất đối với các cơ sở ngoài công lập tại khoản 1 Điều 7 của Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao;

e) Điểm d và điểm đ khoản 1, điểm d và điểm đ khoản 2 Điều 8; khoản 4 và khoản 5 Điều 25 của Nghị định số 08/2000/NĐ-CP ngày 10 tháng 3 năm 2000 về đăng ký giao dịch bảo đảm;

g) Quy định về việc giữ nguyên giá trị quyền sử dụng đất ghi trong giấy phép đầu tư khi cổ phần hoá doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng giá trị quyền sử dụng đất tại khoản 3 Điều 9 của Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần.

4. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Đất đai năm 2003, của Nghị định này và các Nghị định khác thi hành Luật Đất đai năm 2003 để sửa đổi, bổ sung hoặc huỷ bỏ.

Văn phòng Chính phủ có trách nhiệm chỉ đạo các cơ quan thuộc Chính phủ rà soát các văn bản quy phạm pháp luật do cơ quan thuộc Chính phủ đã ban hành trái với quy định của Luật Đất đai năm 2003, của Nghị định này và các Nghị định khác thi hành Luật Đất đai năm 2003 để Văn phòng Chính phủ sửa đổi, bổ sung hoặc huỷ bỏ.


ND 17.2006 sua doi ND 181

NGHỊ ĐỊNH

của Chính phủ số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006

Về sửa đổi, bổ sung một số điều của các nghị định

hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP

về việc chuyển công ty nhà nước thành công ty cổ phần

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Nghị định số 182/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực đất đai (gọi là Nghị định số 182/2004/NĐ-CP); Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP), Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP), Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 187/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP

1. Sửa đổi khoản 2 Điều 30 như sau:

"2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

Trường hợp người xin giao đất, thuê đất là tổ chức kinh tế không thuộc sở hữu nhà nước thì phải kê khai tất cả diện tích đất, tình trạng sử dụng đất mà Nhà nước đã giao, đã cho thuê đối với tổ chức kinh tế đó và các tổ chức kinh tế khác có cùng chủ sở hữu."

2. Bổ sung khoản 4 vào Điều 30 như sau:

“4. Suất đầu tư trên một đơn vị diện tích đất được tính bằng tổng số vốn đầu tư trên đất chia cho tổng diện tích đất của dự án. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình cụ thể của địa phương để quy định suất đầu tư tối thiểu trên một đơn vị diện tích đất phù hợp với từng loại dự án và từng địa bàn đầu tư làm căn cứ cho việc thẩm định dự án và thẩm định nhu cầu sử dụng đất của dự án đầu tư”.

3. Bổ sung điểm đ và điểm e vào khoản 2 Điều 36 như sau:

“đ) Sử dụng đất để thực hiện các dự án đầu tư thăm dò, khai thác khoáng sản theo quy định của pháp luật về đầu tư và pháp luật về khoáng sản; sử dụng đất để làm mặt bằng di dời các cơ sở sản xuất, kinh doanh dịch vụ theo yêu cầu bảo vệ môi trường hoặc theo quy hoạch mà không thể bố trí vào khu công nghiệp, khu công nghệ cao, khu kinh tế.

e) Sử dụng đất để thực hiện các dự án đầu tư kết cấu hạ tầng phục vụ công cộng bao gồm các công trình giao thông, điện lực, thuỷ lợi, cấp nước, thoát nước, vệ sinh môi trường, thông tin liên lạc, đường ống dẫn xăng dầu, đường ống dẫn khí, giáo dục, đào tạo, văn hoá, khoa học kỹ thuật, y tế, thể dục, thể thao, chợ”.

4. Sửa đổi khoản 7 Điều 36 như sau:

“7. Không được chuyển đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở, đất ở trừ trường hợp được cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Luật Đất đai cho phép chuyển mục đích sử dụng đất và phù hợp với căn cứ chuyển mục đích sử dụng đất quy định tại Điều 31 của Luật Đất đai.”

5. Sửa đổi điểm d và bổ sung điểm đ, điểm e, điểm g vào khoản 2 Điều 61 như sau:

“d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá ít nhất là hai lần nhưng không thành hoặc trường hợp chỉ có một nhà đầu tư lập dự án xin giao hoặc thuê một diện tích đất cụ thể để thực hiện dự án đầu tư phù hợp với quy hoạch;

đ) Các trường hợp sử dụng đất để thực hiện các dự án đầu tư xây dựng nhà ở tái định cư, xây dựng nhà ở cho người nghèo và người có thu nhập thấp thuê hoặc mua, xây dựng nhà ở công vụ;

e) Trường hợp giao đất ở cho cán bộ, công chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Đất chưa được bồi thường, giải phóng mặt bằng”.

6. Sửa đổi khoản 1 Điều 63 như sau:

“1. Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao hoặc cho thuê mà thực hiện cổ phần hoá thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất”.

7. Bổ sung khoản 7 vào Điều 84 như sau:

“7. Đơn vị sự nghiệp kinh tế tự đảm bảo chi phí hoạt động thường xuyên được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng”.

8. Sửa đổi khoản 1 Điều 101 như sau:

“1. Việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê được quy định như sau:

a) Đối với các thành phố, thị xã, các khu đô thị mới của các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã, không cho phép chuyển nhượng quyền sử dụng đất cho hộ gia đình, cá nhân dưới hình thức bán nền mà chưa xây dựng nhà ở. Chủ đầu tư được chuyển nhượng quyền sử dụng đất cho tổ chức kinh tế đối với diện tích đất đã hoàn thành việc đầu tư xây dựng đồng bộ hạ tầng theo dự án được xét duyệt hoặc theo dự án thành phần của dự án đầu tư đã được xét duyệt; tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng nội dung xây dựng và tiến độ ghi trong dự án đó;

b) Đối với các khu vực khác, việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư kinh doanh nhà ở được thực hiện như quy định tại điểm a khoản này, trường hợp có dự án đầu tư xây dựng đồng bộ hạ tầng khu dân cư thì chủ đầu tư phải hoàn thành đúng với nội dung dự án đã được xét duyệt thì mới được chuyển nhượng quyền sử dụng đất gắn với hạ tầng đó cho tổ chức kinh tế, hộ gia đình, cá nhân”.

9. Bổ sung Điều 111a như sau:

"Điều 111a. Quyền và nghĩa vụ của người sử dụng đất đối với trường hợp được giao đất ở, đất làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất

1. Người được Nhà nước giao đất ở hoặc được Nhà nước cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất.

2. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng.

3. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Trường hợp đang trong thời gian đầu tư xây dựng công trình mà người sử dụng đất không có khả năng tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; tài sản đã đầu tư trên đất được xử lý theo quy định tại Điều 35 của Nghị định số 181/2004/NĐ-CP.

Trường hợp dự án đã hoàn thành giai đoạn xây dựng cơ bản mà nhà đầu tư không có khả năng tiếp tục thực hiện dự án thì được bán tài sản gắn liền với đất; người mua tài sản được tiếp tục thực hiện dự án và phải sử dụng đất theo đúng mục đích đã được xét duyệt".

10. Sửa đổi khoản 1 Điều 119 như sau:

"1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao theo quy định sau:

a) Trường hợp chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì phải có xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao;

b) Trường hợp không thuộc quy định tại điểm a khoản 1 Điều này thì phải có chứng nhận của công chứng nhà nước đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất đối với hộ gia đình, cá nhân; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất cho bên tham gia là hộ gia đình, cá nhân và bên còn lại là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài".

11. Sửa đổi khoản 5, khoản 6 Điều 130 như sau:

“5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về quyết định thu hồi đất .

Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các diện tích đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Sau khi có quyết định thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập và trình phương án bồi thường, giải phóng mặt bằng.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng”.

12. Bãi bỏ khoản 3 Điều 149

13. Sửa đổi khoản 3 Điều 163 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan”.

14. Sửa đổi khoản 3 Điều 164 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân”.

Điều 3. Sửa đổi khoản 7 Điều 7 của Nghị định số 182/2004/NĐ-CP như sau:

“7. Hình thức, mức độ xử phạt được xác định căn cứ vào tính chất, mức độ vi phạm, hậu quả của hành vi vi phạm hành chính, nhân thân của người có hành vi vi phạm hành chính, tình tiết giảm nhẹ, tình tiết tăng nặng. Tình tiết giảm nhẹ, tình tiết tăng nặng được áp dụng theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính”.

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 197/2004/NĐ-CP

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 3 như sau:

“b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã ứng trước tiền để thực hiện việc bồi thường, hỗ trợ giải phóng mặt bằng thì được trừ số tiền đã bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước; mức được trừ không vượt quá số tiền sử dụng đất, tiền thuê đất phải nộp".

2. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng; trường hợp tại thời điểm có quyết định thu hồi đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

3. Bổ sung khoản 3 vào Điều 28 như sau:

“3. Trường hợp hộ gia đình, cá nhân bị thu hồi đất có mức sống thuộc diện hộ nghèo theo tiêu chí hộ nghèo do Bộ Lao động - Thương binh và Xã hội công bố trong từng thời kỳ thì được hỗ trợ để vượt qua hộ nghèo; mức hỗ trợ và thời gian hỗ trợ cụ thể do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định nhưng không dưới 3 năm và không quá 10 năm kể từ ngày hoàn thành việc thu hồi đất”.

4. Sửa đổi Điều 29 như sau:

“Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo quy định sau đây:

1. Được giao đất có thu tiền sử dụng đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp; mức đất được giao do Uỷ ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định; giá đất được giao bằng giá đất nông nghiệp tương ứng cộng với chi phí đầu tư hạ tầng trên đất nhưng không cao hơn giá đất tại thời điểm thu hồi đất đã được Uỷ ban nhân dân cấp tỉnh quy định và công bố;

2. Trường hợp đặc biệt không có đất để bố trí như quy định tại khoản 1 Điều này thì những thành viên trong hộ gia đình còn trong độ tuổi lao động được hỗ trợ đào tạo chuyển đổi nghề nghiệp; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế ở địa phương; việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức học nghề tại các cơ sở dạy nghề”.

5. Bổ sung khoản 3 vào Điều 36 như sau:

"3. Hộ gia đình, cá nhân bị thu hồi đất ở phải tái định cư thì việc bố trí tái định cư phải gắn với tạo việc làm hoặc chuyển đổi nghề nghiệp theo quy định sau đây:

a) Nếu là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng với đất nông nghiệp đã bị thu hồi thì việc bố trí tái định cư được gắn với giao đất làm mặt bằng sản xuất, dịch vụ phi nông nghiệp như quy định tại khoản 1 Điều 29 của Nghị định này;

b) Nếu là hộ gia đình, cá nhân sản xuất, dịch vụ phi nông nghiệp thì việc tái định cư phải gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp; trường hợp đặc biệt không có đất đủ điều kiện để tái định cư gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp thì hộ gia đình, cá nhân được hỗ trợ đào tạo chuyển đổi nghề nghiệp theo quy định tại khoản 2 Điều 29 của Nghị định này”.

6. Sửa đổi khoản 2 Điều 48 như sau:

“2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ, tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn thì có thể cân đối mức kinh phí được trích của từng dự án cho phù hợp với thực tế nhưng phải bảo đảm tổng kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án không quá 2% tổng số kinh phí bồi thường, hỗ trợ, tái định cư của các dự án đó”.

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP

1. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2.Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; trường hợp tại thời điểm giao đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

2. Sửa đổi, bổ sung điểm a khoản 2 Điều 6 như sau:

"a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất vườn, ao không được công nhận là đất ở hoặc đất nông nghiệp sang đất sản xuất, kinh doanh phi nông nghiệp thì thu tiền sử dụng đất bằng chênh lệch giữa thu tiền sử dụng đất tính theo giá đất sản xuất, kinh doanh phi nông nghiệp với thu tiền sử dụng đất tính theo giá đất nông nghiệp".

3. Sửa đổi, bổ sung khoản 4 Điều 11 như sau:

"4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh, trừ trường hợp khi chuyển sang hình thức giao đất có thu tiền sử dụng đất thuộc đối tượng được miễn tiền sử dụng đất quy định tại Điều 12 của Nghị định số 198/2004/NĐ-CP".

4. Bổ sung khoản 4 và khoản 5 vào Điều 15 như sau:

“4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư nhưng không được công nhận là đất ở hoặc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 của Nghị định này và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 của Nghị định này, nếu chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước thì được ghi nợ số tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất; số tiền sử dụng đất ghi nợ được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Khi hộ gia đình, cá nhân thực hiện các giao dịch về quyền sử dụng đất (chuyển nhượng, cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất), tặng cho quyền sử dụng đất đối với người ngoài diện thừa kế theo quy định của pháp luật dân sự (trừ trường hợp quy định tại điểm c khoản 2 Điều 110 của Luật Đất đai) hoặc được bồi thường về đất khi Nhà nước thu hồi thì phải nộp cho Nhà nước số tiền còn nợ. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất có trách nhiệm chỉnh lý xoá số tiền nợ đã ghi trên giấy chứng nhận quyền sử dụng đất trong các trường hợp hộ gia đình, cá nhân đã nộp đủ tiền sử dụng đất còn nợ cho Nhà nước.

Các giao dịch về quyền sử dụng đất đối với đất có giấy chứng nhận quyền sử dụng đất còn ghi nợ tiền phải nộp cho Nhà nước đều không có giá trị pháp lý.

5. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất để đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất ghi trong dự án đầu tư đã được xét duyệt”.

5. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Hộ gia đình, cá nhân đang sử dụng đất mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất, nếu còn nợ tiền sử dụng đất thì được tiếp tục ghi nợ và phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại khoản 4 Điều 15 của Nghị định này".

Điều 6. Sửa đổi điểm b khoản 1 Điều 19 của Nghị định số 187/2004/NĐ-CP như sau:

“b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo giá đất đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; nếu giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai”.

Điều 7. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các quy định trước đây trái với quy định của Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn thực hiện Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải


ND 142.2005 Tien thue dat

CHÍNH PHỦ ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 142/2005/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2005

NGHỊ ĐỊNH

VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền thuê đất, thuê mặt nước khi:

1. Nhà nước cho thuê đất.

2. Chuyển từ hình thức được Nhà nước giao đất sang cho thuê đất.

3. Nhà nước cho thuê mặt nước.

Điều 2. Đối tượng thu tiền thuê đất, thuê mặt nước

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân:

- Thuê đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

- Có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết theo quy định tại khoản 2 Điều 67 của Luật Đất đai 2003.

- Sử dụng đất nông nghiệp vượt hạn mức giao đất từ ngày 01 tháng 01 năm 1999 đến trước ngày Luật Đất đai 2003 có hiệu lực thi hành, trừ diện tích đất do nhận chuyển quyền sử dụng đất.

- Thuê đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; hoạt động khoáng sản; sản xuất vật liệu xây dựng, làm đồ gốm.

- Sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh.

- Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất không thu tiền sử dụng đất phải chuyển sang thuê đất theo quy định tại điểm b khoản 4 Điều 82 Luật Đất đai 2003.

b) Tổ chức kinh tế thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm.

c) Doanh nghiệp nhà nước đã được nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trước ngày 01 tháng 01 năm 1999 phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 73 Luật Đất đai 2003.

d) Tổ chức kinh tế được nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất và đã trả tiền nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng quyền sử dụng đất đã trả thuộc vốn ngân sách nhà nước; tổ chức kinh tế đã mua tài sản thanh lý, hoá giá, nhượng bán do phá sản, hết nhu cầu sử dụng gắn với đất chưa nộp tiền sử dụng đất được chuyển sang thuê đất.

đ) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

2. Nhà nước cho thuê đất, thuê mặt nước thu tiền thuê hàng năm hoặc thu tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước trong các trường hợp sau đây:

a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê.

b) Tổ chức nước ngoài có chức năng ngoại giao, tổ chức phi chính phủ thuê đất để xây dựng trụ sở làm việc.

c) Tổ chức kinh tế, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai 2003 để thực hiện dự án đầu tư.

d) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 3. Đối tượng không thu tiền thuê đất

1. Người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai.

2. Người được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 34 Luật Đất đai.

3. Tổ chức, cá nhân sử dụng đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo quy hoạch được cấp có thẩm quyền phê duyệt.

4. Tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt và không làm ảnh hưởng đến việc sử dụng lớp đất mặt thì không thu tiền thuê đất đối với diện tích không sử dụng trên mặt đất.

Chương 2:

QUY ĐỊNH CỤ THỂ VỀ TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 4. Đơn giá thuê đất

1. Đơn giá thuê đất một năm tính bằng 0,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ, thì căn cứ vào thực tế địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất cao hơn đơn giá theo quy định nhưng tối đa không quá 04 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

3. Đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn đơn giá thuê đất theo quy định, nhưng mức giá cho thuê đất thấp nhất bằng 0,5 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

4. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá.

Điều 5. Khung giá thuê mặt nước

1. Mặt nước không thuộc phạm vi quy định tại Điều 13 Luật Đất đai 2003, khung giá thuê được quy định như sau:

a) Dự án sử dụng mặt nước cố định : từ 10.000.000 đồng đến 100.000.000 đồng/km2/năm.

b) Dự án sử dụng mặt nước không cố định : từ 50.000.000 đồng đến 250.000.000 đồng/km2/năm.

2. Giá thuê mặt nước của từng dự án do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định; trường hợp mặt biển thuê thuộc địa giới hành chính của từ hai tỉnh, thành phố trực thuộc Trung ương trở lên thì Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thống nhất giá thuê mặt nước; nếu không thống nhất được thì báo cáo Thủ tướng Chính phủ quyết định.

3. Bộ Tài chính hướng dẫn xác định tiền thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam.

Điều 6. Xác định đơn giá thuê đất cho từng dự án cụ thể

1. Căn cứ giá đất do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất; căn cứ đơn giá thuê đất quy định tại Điều 4 Nghị định này; Ủy ban nhân dân cấp tỉnh ban hành đơn giá thuê đất cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí, hạng đất.

2. Căn cứ vào đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định:

a) Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài , tổ chức, cá nhân nước ngoài thuê đất.

b) Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng dự án cụ thể đối với hộ gia đình, cá nhân thuê đất.

Trường hợp có ý kiến khác nhau về đơn giá thuê đất giữa người thuê đất với cơ quan có thẩm quyền quyết định giá thuê đất thì quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định cuối cùng.

Điều 7. Xác định tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích thuê nhân với đơn giá thuê đất, thuê mặt nước.

2. Tiền thuê đất, thuê mặt nước được thu kể từ ngày có quyết định cho thuê đất, thuê mặt nước của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất, mặt nước trên thực địa không đúng với thời điểm ghi trong quyết định cho thuê đất, thuê mặt nước thì thu tiền thuê đất, thuê mặt nước theo thời điểm bàn giao đất, mặt nước.

3. Người được Nhà nước cho thuê đất mà ứng trước tiền bồi thường đất, hỗ trợ đất thì được trừ vào tiền thuê đất phải nộp; trường hợp đến hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất, hỗ trợ đất thì được trừ vào thời hạn được gia hạn thuê đất tiếp theo.

Trường hợp hết thời hạn thuê đất, Nhà nước thu hồi đất thì tiền bồi thường đất, hỗ trợ đất chưa trừ hết vào tiền thuê đất, được bồi thường theo quy định của pháp luật về bồi thường, hỗ trợ khi Nhà nước thu hồi đất.

Điều 8. Thời gian ổn định đơn giá thuê đất, thuê mặt nước

1. Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện điều chỉnh đơn giá thuê đất áp dụng cho thời hạn tiếp theo. Đơn giá thuê đất áp dụng cho thời hạn tiếp theo được điều chỉnh theo quy định tại Điều 4, Điều 6 Nghị định này.

2. Đơn giá thuê mặt nước của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê mặt nước áp dụng cho thời hạn tiếp theo. Đơn giá thuê mặt nước áp dụng cho thời hạn tiếp theo được điều chỉnh theo quy định tại Điều 5 Nghị định này.

3. Điều chỉnh đơn giá thuê đất, thuê mặt nước trong các trường hợp sau đây:

a) Dự án đã thực hiện thu tiền thuê đất, thuê mặt nước hết thời hạn ổn định theo quy định tại khoản 1, khoản 2 Điều này.

b) Dự án thay đổi mục đích sử dụng đất thuê thì thực hiện điều chỉnh lại đơn giá thuê theo mục đích sử dụng mới tại thời điểm thay đổi mục đích sử dụng đất.

4. Việc điều chỉnh đơn giá thuê đất, thuê mặt nước không áp dụng cho các trường hợp:

a) Tại thời điểm Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê đất, thuê mặt nước, chưa hết thời gian ổn định đơn giá thuê trừ trường hợp quy định tại khoản 2 Điều 9 Nghị định này.

b) Dự án trả tiền thuê đất, thuê mặt nước 01 lần cho cả thời hạn thuê mà tại thời điểm Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê đất, thuê mặt nước đã xác định xong đơn giá thuê đất, thuê mặt nước, đã nộp tiền thuê đất, thuê mặt nước.

Điều 9. Áp dụng đơn giá thuê đất, thuê mặt nước

1. Dự án thuê đất, thuê mặt nước từ ngày 01 tháng 01 năm 2006 thì áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 4, Điều 5, Điều 6 Nghị định này.

2. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 mà nộp tiền thuê đất, thuê mặt nước hàng năm, thì nay xác định lại đơn giá thuê theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định này và được áp dụng kể từ ngày 01 tháng 01 năm 2006.

3. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực mà đã nộp trước tiền thuê đất, thuê mặt nước cho nhiều năm, thì trong thời hạn đã nộp tiền thuê đất, thuê mặt nước không phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Hết thời hạn đã nộp tiền thuê đất, thuê mặt nước thì xác định lại đơn giá thuê đất, thuê mặt nước của thời gian tiếp theo, theo quy định tại Nghị định này.

4. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực đã nộp tiền thuê đất, thuê mặt nước 01 lần cho cả thời gian thuê đất, thuê mặt nước thì không xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Nghị định này.

5. Các trường hợp đã được các cơ quan có thẩm quyền cho phép dùng giá trị quyền sử dụng đất thuê (tiền thuê đất, thuê mặt nước) góp vốn liên doanh, liên kết trước ngày Nghị định này có hiệu lực thì không điều chỉnh theo quy định của Nghị định này. Hết thời hạn góp vốn liên doanh, liên kết bằng giá trị quyền sử dụng đất thì phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định này.

Điều 10. Chuyển từ giao đất sang thuê đất đối với hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất, thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

2. Hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất, thì được trừ giá trị quyền sử dụng đất tính theo giá đất theo mục đích sử dụng đất được giao, mục đích sử dụng đất khi nhận chuyển nhượng vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Điều 11. Chuyển từ giao đất sang thuê đất đối với tổ chức

1. Tổ chức được giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước nay được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất, thì được trừ giá trị quyền sử dụng đất vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

2. Tổ chức được giao đất không thu tiền sử dụng đất được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì nộp tiền thuê đất theo quy định tại Điều 4, Điều 6 Nghị định này.

3. Tổ chức nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước nay chuyển sang thuê đất, thì được trừ giá trị quyền sử dụng đất tính theo giá đất tại thời điểm chuyển sang thuê đất vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Điều 12. Xác định tiền bồi thường đất, hỗ trợ đất, giá trị quyền sử dụng đất được giao, do nhận chuyển nhượng được trừ vào tiền thuê đất

1. Tiền bồi thường đất, hỗ trợ đất được trừ vào tiền thuê đất phải nộp quy định tại khoản 3 Điều 7 Nghị định này được tính theo giá đất tính bồi thường tại thời điểm trừ tiền bồi thường đất, hỗ trợ đất của loại đất cùng mục đích sử dụng với đất đã bồi thường, hỗ trợ do Ủy ban nhân dân cấp tỉnh ban hành.

2. Giá trị quyền sử dụng đất được giao, do nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất phải nộp quy định tại Điều 10, Điều 11 Nghị định này được tính theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng tại thời điểm chuyển từ giao đất sang thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.

Chương 3:

MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 13. Nguyên tắc thực hiện miễn, giảm tiền thuê đất, thuê mặt nước

1. Đất thuê, mặt nước thuê để thực hiện dự án đầu tư thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước thì được thực hiện theo từng dự án đầu tư.

2. Trong trường hợp đất thuê, mặt nước thuê thuộc đối tượng được hưởng cả miễn và giảm tiền thuê đất, thuê mặt nước thì chỉ được hưởng miễn tiền thuê đất, thuê mặt nước; trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất.

3. Không áp dụng miễn, giảm tiền thuê đất trong trường hợp đấu giá quyền sử dụng đất để cho thuê đất.

4. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 14, Điều 15 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được thuê và tính trên số tiền thuê đất, thuê mặt nước phải nộp.

5. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước cao hơn quy định của Nghị định này thì được hưởng mức ưu đãi cho thời gian còn lại; trường hợp mức ưu đãi thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại.

Điều 14. Miễn tiền thuê đất, thuê mặt nước

Miễn tiền thuê đất, thuê mặt nước trong các trường hợp sau:

1. Dự án đầu tư thuộc lĩnh vực đặc biệt khuyến khích đầu tư được đầu tư tại địa bàn kinh tế - xã hội đặc biệt khó khăn.

2. Dự án sử dụng đất xây dựng nhà chung cư cho công nhân của các khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt bao gồm cả giá bán hoặc giá cho thuê nhà, trong cơ cấu giá bán hoặc giá cho thuê nhà không có chi phí về tiền thuê đất; dự án sử dụng đất xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước, đơn vị được giao quản lý sử dụng cho sinh viên ở chỉ được tính thu phí đủ trang trải chi phí phục vụ, điện nước, chi phí quản lý và chi phí khác có liên quan, không được tính chi phí về tiền thuê đất và khấu hao giá trị nhà; dự án sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc lĩnh vực giáo dục, y tế, văn hoá, thể dục, thể thao, khoa học - công nghệ.

3. Trong thời gian xây dựng theo dự án được cấp có thẩm quyền phê duyệt; trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì miễn tiền thuê theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; trường hợp không thể tính riêng được từng hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

4. Kể từ ngày xây dựng hoàn thành đưa dự án vào hoạt động, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư; tại cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư.

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của Chính phủ.

5. Dự án đang sử dụng đất được giao khi chuyển sang thuê đất, nếu dự án đó thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước theo quy định tại khoản 1, khoản 3, khoản 4 Điều này thì được miễn tiền thuê đất cho thời gian còn lại của thời hạn được miễn tiền thuê đất.

6. Dự án gặp khó khăn phải tạm ngừng xây dựng, tạm ngừng hoạt động được miễn tiền thuê đất, thuê mặt nước trong thời gian tạm ngừng xây dựng cơ bản, tạm ngừng hoạt động theo sự xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh.

7. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

8. Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 15. Giảm tiền thuê đất, thuê mặt nước

Giảm tiền thuê đất, thuê mặt nước trong các trường hợp sau:

1. Thuê đất để sử dụng làm mặt bằng sản xuất kinh doanh đối với hợp tác xã được giảm 50% tiền thuê đất.

2. Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại dưới 40% sản lượng được xét giảm tiền thuê tương ứng; thiệt hại từ 40% trở lên thì được miễn tiền thuê đối với năm bị thiệt hại.

3. Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng thì được giảm 50% tiền thuê đất, mặt nước trong thời gian ngừng sản xuất kinh doanh.

4. Đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

5. Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 16. Thẩm quyền quyết định miễn, giảm tiền thuê đất, thuê mặt nước

Cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 14, Điều 15 Nghị định này để xác định số tiền thuê đất, thuê mặt nước phải nộp, số tiền thuê đất, thuê mặt nước được miễn, giảm.

Cục trưởng Cục thuế quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuê đất.

Chi cục trưởng Chi cục thuế quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với hộ gia đình, cá nhân thuê đất.

Chương 4:

THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 17. Trình tự xác định tiền thuê đất, thuê mặt nước

1. Đối với trường hợp thuê đất, thuê mặt nước mới:

a) Hồ sơ địa chính về thuê đất do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, quyết định giá cho thuê đất, thuê mặt nước của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính hoặc Chủ tịch Ủy ban nhân dân cấp huyện là căn cứ để cơ quan thuế xác định số tiền thuê đất, thuê mặt nước mà tổ chức, hộ gia đình, cá nhân phải nộp.

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, cơ quan thuế phải thực hiện:

- Kiểm tra hồ sơ (số liệu) địa chính, xác định số tiền thuê đất, thuê mặt nước phải nộp; viết thông báo tiền thuê đất, thuê mặt nước gửi đến người có nghĩa vụ phải nộp; thông báo phải ghi rõ số tiền thuê nộp một lần cho toàn bộ thời gian thuê hoặc tiền thuê nộp hàng năm, thời gian nộp và các nội dung khác theo quy định của Bộ Tài chính. Trường hợp chưa đủ cơ sở để xác định số thu tiền thuê đất, thuê mặt nước thì trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung; sau khi có đủ hồ sơ địa chính thì thời hạn hoàn thành là sau 05 ngày làm việc được tính từ ngày nhận đủ hồ sơ bổ sung.

- Lập hồ sơ theo dõi thu nộp tiền thuê đất, thuê mặt nước theo mẫu do Bộ Tài chính quy định; gửi thông báo nộp tiền thuê đất, thuê mặt nước cho người có nghĩa vụ nộp tiền thuê đất, thuê mặt nước.

2. Đối với trường hợp đang sử dụng đất thuê, mặt nước thuê trước ngày Nghị định này có hiệu lực mà thuộc trường hợp thuê quy định tại khoản 2, khoản 3 Điều 9 Nghị định này; cơ quan thuế căn cứ đơn giá thuê đất hiện hành tổng hợp, báo cáo Sở Tài chính để chủ trì, phối hợp với các ngành liên quan quyết định điều chỉnh đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Căn cứ vào quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính hoặc Chủ tịch Ủy ban nhân dân cấp huyện về điều chỉnh đơn giá thuê đất, thuê mặt nước, cơ quan thuế xác định lại tiền thuê đất, thuê mặt nước phải nộp và ra thông báo cho người phải nộp tiền thuê đất, thuê mặt nước.

3. Sau năm đầu tiên thuê đất, thuê mặt nước và nộp tiền thuê đất, thuê mặt nước do văn phòng đăng ký quyền sử dụng đất gửi thông báo cho người phải nộp tiền thuê đất, thuê mặt nước, các năm tiếp theo vào trước mỗi kỳ nộp tiền thuê đất, thuê mặt nước, cơ quan thuế ra thông báo cho người phải nộp tiền thuê đất, thuê mặt nước. Trường hợp Ủy ban nhân dân cấp có thẩm quyền điều chỉnh giá đất hoặc căn cứ tính tiền thuê đất, thuê mặt nước có thay đổi thì phải xác định lại tiền thuê đất, thuê mặt nước phải nộp, sau đó thông báo cho người có nghĩa vụ thực hiện.

Điều 18. Xác định tiền thuê đất, thuê mặt nước phải nộp

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Trường hợp bình thường

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường đất, hỗ trợ đất phân bổ cho 01 năm trừ vào tiền thuê đất, thuê mặt nước

b) Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc thuê tính theo số tháng thuê.

c) Trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 2 hoặc khoản 3 Điều 15 Nghị định này.

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước phải nộp theo xác định tại điểm a khoản 1 Điều này

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 2 hoặc khoản 3 Điều 15 (nếu có)

2. Trường hợp nộp tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước

Tiền thuê đất, thuê mặt nước phải nộp

=

Số năm phải nộp tiền thuê đất, thuê mặt nước

x

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường đất, hỗ trợ đất

Chú ý: số năm phải nộp tiền thuê đất, thuê mặt nước bằng tổng số năm thuê trừ đi số năm được miễn tiền thuê đất, thuê mặt nước (nếu có).

Điều 19. Thu, nộp tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước nộp ngân sách nhà nước bằng tiền Việt Nam (VNĐ); trường hợp tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài có nhu cầu nộp tiền thuê đất, thuê mặt nước bằng ngoại tệ thì quy đổi (hoặc quy đổi thông qua đồng tiền thứ 3 nếu không có tỷ giá trực tiếp) theo tỷ giá giao dịch bình quân của thị trường liên ngân hàng tại thời điểm nộp tiền thuê đất, thuê mặt nước.

2. Việc nộp tiền thuê đất, thuê mặt nước quy định như sau:

a) Theo thông báo của cơ quan thuế gửi đến, cơ quan tài nguyên và môi trường gửi cho tổ chức, hộ gia đình, cá nhân thuê đất, thuê mặt nước nộp tiền thuê đất, thuê mặt nước.

b) Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất, thuê mặt nước theo đúng quy định tại thông báo của cơ quan thuế.

3. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm:

a) Sau năm đầu tiên nộp tiền thuê, các năm tiếp theo cơ quan thuế thông báo trực tiếp cho người nộp tiền thuê đất, thuê mặt nước.

b) Tiền thuê nộp mỗi năm 2 kỳ, kỳ thứ nhất trước ngày 01 tháng 4, kỳ thứ hai trước ngày 01 tháng 10 hàng năm.

4. Bộ Tài chính quy định tờ khai, chứng từ, sổ theo dõi nộp tiền thuê đất, thuê mặt nước.

Điều 20. Xử lý các tồn tại về thu tiền thuê đất, thuê mặt nước

1. Các trường hợp đã nộp thừa tiền thuê đất, thuê mặt nước của thời gian thuê tính đến trước ngày Nghị định này có hiệu lực:

a) Trường hợp nộp thừa bằng ngoại tệ, thì quy đổi số tiền nộp thừa bằng ngoại tệ thành tiền Việt Nam (VNĐ) để chuyển nộp vào thời gian tiếp theo kể từ ngày Nghị định này có hiệu lực.

b) Trường hợp nộp thừa bằng tiền Việt Nam (VNĐ) thì được chuyển nộp vào thời gian tiếp theo kể từ ngày Nghị định này có hiệu lực.

2. Các trường hợp còn nợ tiền thuê đất, thuê mặt nước của thời gian thuê tính đến trước ngày Nghị định này có hiệu lực.

a) Trường hợp còn nợ tiền thuê bằng tiền ngoại tệ thì quy đổi ra tiền Việt Nam (VNĐ) tại thời điểm nộp tiền thuê.

b) Trường hợp còn nợ tiền thuê bằng tiền Việt Nam (VNĐ) thì nộp đủ số nợ còn lại.

3. Việc nộp hết số tiền thuê đất, thuê mặt nước còn nợ được thực hiện trong năm 2006, quá thời hạn này thì chịu phạt theo quy định tại khoản 1 Điều 22 Nghị định này.

Điều 21. Trách nhiệm của cơ quan thuế, tài nguyên và môi trường, kho bạc và của người nộp tiền thuê đất, thuê mặt nước

1. Cơ quan thuế:

a) Xác định tiền thuê đất, thuê mặt nước và thông báo cho người nộp theo quy định tại Nghị định này.

b) Đôn đốc, hướng dẫn, kiểm tra mọi tổ chức, cá nhân nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước theo đúng thời gian quy định tại Điều 19 Nghị định này.

c) Giải thích những thắc mắc cho người nộp tiền thuê đất, thuê mặt nước; giải quyết khiếu nại về tiền thuê đất, thuê mặt nước.

2. Cơ quan kho bạc:

- Thu đủ số tiền thuê vào Kho bạc Nhà nước theo thông báo nộp tiền thuê đất, thuê mặt nước.

- Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

- Không được từ chối thu vì bất cứ lý do gì.

3. Cơ quan tài nguyên và môi trường:

a) Xác định đúng địa điểm, vị trí, diện tích, loại đất được thuê.

b) Chịu trách nhiệm về sự đầy đủ, hợp pháp của hồ sơ làm căn cứ xác định đơn giá thuê, tiền thuê đất.

c) Xác nhận và ghi đầy đủ các chỉ tiêu làm căn cứ xác định đơn giá thuê, tiền thuê đất.

4. Trách nhiệm của người thuê đất, thuê mặt nước.

a) Nộp tiền thuê đất, thuê mặt nước theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất, thuê mặt nước.

b) Quá thời hạn nộp tiền thuê đất, thuê mặt nước theo thông báo của cơ quan thuế mà không nộp đủ tiền thuê đất, thuê mặt nước thì phải chịu phạt chậm nộp theo quy định tại khoản 1 Điều 22 Nghị định này.

Điều 22. Xử phạt

1. Chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước, thì mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền thuê đất, thuê mặt nước chậm nộp.

2. Người nào lợi dụng chức vụ, quyền hạn, cố ý gây khó khăn, trở ngại cho người nộp tiền thuê đất, thuê mặt nước hoặc chiếm dụng, tham ô tiền thuê đất, thuê mặt nước; làm sai lệch hồ sơ, gây thất thu cho ngân sách nhà nước thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Người thuê đất, thuê mặt nước vi phạm các quy định tại Nghị định này sẽ bị xử phạt hành chính.

Điều 23. Khiếu nại và giải quyết khiếu nại

1. Người phải nộp tiền thuê đất, thuê mặt nước có quyền khiếu nại việc thi hành không đúng những quy định về thu tiền thuê đất, thuê mặt nước theo Nghị định này. Đơn khiếu nại phải được gửi đến cơ quan trực tiếp tính và thu tiền thuê trong thời hạn 30 ngày kể từ ngày nhận được thông báo nộp tiền thuê đất, thuê mặt nước. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền thuê đất, thuê mặt nước đã thông báo.

2. Việc giải quyết khiếu nại thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương 5:

TỔ CHỨC THỰC HIỆN

Điều 24. Bộ Tài chính có trách nhiệm

1. Hướng dẫn việc tính và nộp tiền thuê đất, thuê mặt nước; hướng dẫn thủ tục, hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước.

2. Quy định mẫu sổ để quản lý việc thu nộp tiền thuê đất, thuê mặt nước và phân cấp việc quản lý thu nộp tiền thuê đất, thuê mặt nước phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

3. Phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường để xác định tiền thuê đất, thuê mặt nước theo nguyên tắc một đầu mối tiếp nhận hồ sơ đối với các trường hợp thuê đất mới, chuyển mục đích sử dụng đất thuê, chuyển từ giao đất, nhận chuyển nhượng quyền sử dụng đất sang thuê đất.

Điều 25. Bộ Tài nguyên và Môi trường có trách nhiệm

1. Hướng dẫn việc xác định loại đất, mục đích sử dụng đất, diện tích đất thuê, các loại giấy tờ liên quan khác về thuê đất, thuê mặt nước; chuyển từ giao đất, nhận chuyển nhượng quyền sử dụng đất sang thuê đất.

2. Thống nhất với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ cho cơ quan tài chính, cơ quan thuế các cấp để làm căn cứ xác định đơn giá thuê đất, thuê mặt nước; xác định tiền thuê đất, thuê mặt nước.

3. Hướng dẫn việc xác định vị trí, hạng đất, phân hạng đất làm căn cứ để áp dụng đơn giá thuê đất.

Điều 26. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Quyết định giá thuê mặt nước và ban hành đơn giá thuê đất làm cơ sở để Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng dự án cụ thể.

2. Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được nhà nước cho thuê đất, thuê mặt nước và việc thu nộp tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

3. Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng thuê và thu tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

Kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền thuê đất.

4. Quyết định giải quyết khiếu nại, tố cáo hoặc phân cấp theo thẩm quyền khiếu nại, tố cáo việc thi hành không đúng quy định về thu tiền thuê đất, thuê mặt nước theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 27. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Nghị định này thay thế các quy định về ưu đãi tiền thuê đất quy định tại Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê.

Những quy định trước đây về đơn giá thuê đất, thu tiền thuê đất trái với quy định tại Nghị định này đều bãi bỏ.

Điều 28. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người được nhà nước cho thuê đất, thuê mặt nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 121.2010 BS ND 142

CHÍNH PHỦ
-----------------

Số: 121/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 30 tháng 12 năm 2010

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

---------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi là Nghị định số 142/2005/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP như sau:

1. Sửa đổi Điều 1 như sau:

"Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền thuê đất, thuê mặt nước khi:

1. Nhà nước cho thuê đất, gồm đất trên bề mặt và phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

2. Nhà nước cho thuê đất phần dưới mặt đất để xây dựng công trình ngầm nhằm mục đích kinh doanh theo quy hoạch được duyệt mà không sử dụng phần mặt đất.

3. Chuyển từ hình thức được Nhà nước giao đất sang cho thuê đất.

4. Nhà nước cho thuê mặt nước".

2. Sửa đổi điểm a, điểm c khoản 2 Điều 2 như sau:

"a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (bao gồm cả tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài) thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê.

c) Tổ chức kinh tế, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (bao gồm cả tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài) thuê mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai để thực hiện dự án đầu tư".

3. Bổ sung Điều 5a như sau:

"Điều 5a. Đơn giá thuê đất

1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất một năm tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại địa phương để quyết định mức giá cụ thể cho phù hợp.

2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tối đa không quá hai (02) lần đơn giá thuê đất theo quy định tại khoản 1 Điều này.

3. Đối với đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tối thiểu không dưới 0,5 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

4. Trường hợp nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất.

Trường hợp thời hạn hoạt động của dự án ghi trên Giấy chứng nhận đầu tư (Giấy phép đầu tư) khác với thời hạn thuê đất trong trường hợp trả tiền thuê đất một lần quy định tại điểm này thì thời hạn hoạt động của dự án được điều chỉnh phù hợp với thời hạn thuê đất.

5. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá, cụ thể như sau:

a) Đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê đối với hình thức trả tiền thuê đất một lần cho cả thời hạn thuê đất thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp trong trường hợp này là đơn giá trúng đấu giá nhân (x) với diện tích đất thuê nhân (x) với thời hạn thuê đất (bằng với số tiền sử dụng đất phải nộp và tương ứng như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

b) Đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê đối với hình thức trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá; đơn giá này được ổn định trong 10 năm, hết thời gian ổn định, việc điều chỉnh đơn giá thuê đất áp dụng như trường hợp nhà nước cho thuê đất trả tiền thuê đất hàng năm không theo hình thức đấu giá nhưng mức điều chỉnh của thời kỳ ổn định 10 năm tiếp theo không vượt quá 30% đơn giá thuê đất của kỳ ổn định trước.

6. Đối với công trình kiến trúc xây dựng trên mặt nước thuộc một trong các nhóm đất quy định tại Điều 13 Luật Đất đai thì áp dụng đơn giá thuê đất quy định tại khoản 1, khoản 2, khoản 3, khoản 4, khoản 5 Điều này.

7. Đơn giá thuê đất để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) được xác định không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh áp dụng cho phù hợp với thực tế tại địa phương".

4. Sửa đổi khoản 1 Điều 6 như sau:

"1. Căn cứ giá đất và đơn giá thuê đất quy định tại Điều 5a Nghị định này, Ủy ban nhân dân cấp tỉnh ban hành đơn giá thuê đất (mức tỷ lệ % giá đất theo mục đích sử dụng đất thuê) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí hạng đất".

5. Bổ sung khoản 3 Điều 7 như sau:

"3. Trường hợp người được Nhà nước cho thuê đất thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được duyệt; Mức được trừ không vượt quá số tiền thuê đất phải nộp.

Số tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền thuê đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án".

6. Sửa đổi khoản 1 Điều 8 như sau:

"1. Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố có sự biến động không quá 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định đơn giá thuê đất cho thời hạn tiếp theo.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố có sự biến động từ 20% trở lên so với đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định lại và trình Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh cho phù hợp làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của thời hạn (05 năm) tiếp theo".

7. Sửa đổi khoản 2 Điều 9 như sau:

"2. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 nộp tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

a) Dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê thì được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b) Dự án đầu tư không thuộc quy định tại điểm a khoản 2 Điều này thì thực hiện điều chỉnh đơn giá thuê theo quy định tại Điều 5a, Điều 5, Điều 6 Nghị định này".

8. Bổ sung Điều 12a như sau:

"Điều 12a. Xác định nghĩa vụ tài chính đối với dự án đầu tư sử dụng đất có nguồn gốc do các tổ chức kinh tế đang được nhà nước cho thuê đất trả tiền thuê đất hàng năm.

1. Tổ chức kinh tế đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm, nếu được cấp có thẩm quyền cho phép đầu tư dự án mới về kinh doanh bất động sản (nhà ở, nhà cho thuê), trung tâm thương mại, dịch vụ trên đất Nhà nước đang cho thuê thì:

a) Trường hợp tổ chức kinh tế tự thực hiện dự án đầu tư thì phải chuyển từ hình thức thuê đất trả tiền thuê đất hàng năm sang giao đất có thu tiền sử dụng đất.

b) Trường hợp tổ chức kinh tế được cơ quan nhà nước có thẩm quyền cho phép liên doanh, liên kết với tổ chức kinh tế khác (hình thành pháp nhân mới) để thực hiện dự án đầu tư thì pháp nhân mới phải thực hiện theo hình thức giao đất có thu tiền sử dụng đất (trường hợp pháp nhân mới thuộc đối tượng được giao đất có thu tiền sử dụng đất); phải chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê (trường hợp pháp nhân mới thuộc đối tượng thuê đất trả tiền thuê đất một lần cho cả thời gian thuê).

2. Trường hợp cơ quan nhà nước có thẩm quyền thu hồi đất đang cho tổ chức kinh tế thuê để giao cho tổ chức kinh tế khác đầu tư dự án mới về kinh doanh bất động sản (nhà ở, nhà cho thuê), trung tâm thương mại, dịch vụ thì phải thực hiện giao đất thông qua hình thức đấu giá quyền sử dụng đất hoặc đấu giá cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

3. Việc xác định thu tiền sử dụng đất, tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đối với các trường hợp quy định tại khoản 1 và trường hợp giao đất, cho thuê đất không thực hiện được bằng hình thức đấu giá theo quy định tại khoản 2 Điều này được thực hiện theo quy định của Chính phủ. Giá đất tính thu tiền sử dụng đất, tiền thuê đất trả một lần cho cả thời gian thuê do Ủy ban nhân dân cấp tỉnh quyết định sát với giá đất thực tế trên thị trường trong điều kiện bình thường".

9. Sửa đổi khoản 2 Điều 13 như sau:

"2. Trường hợp người thuê đất, thuê mặt nước vừa thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước vừa thuộc đối tượng được giảm tiền thuê đất, thuê mặt nước thì được miễn tiền thuê đất, thuê mặt nước; hết thời hạn miễn tiền thuê đất, thuê mặt nước thì được giảm tiền thuê đất, thuê mặt nước theo quy định cho thời gian thuê đất còn lại; trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất".

10. Sửa đổi khoản 4 Điều 14 như sau:

“4. Kể từ ngày dự án hoàn thành đưa vào hoạt động, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư, tại cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư; dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của Chính phủ".

11. Sửa đổi khoản 1, khoản 2 Điều 18 như sau:

"1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm

Số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm. Số thời gian thuê đất còn lại được tiếp tục áp dụng nộp tiền thuê đất hàng năm. Số thời gian thuê đất còn lại được tiếp tục áp dụng nộp tiền thuê đất hàng năm như sau:

a) Trường hợp bình thường

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

b) Trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 2 hoặc khoản 3 Điều 15 Nghị định này.

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Tiền thuê đất, thuê mặt nước phải nộp theo xác định tại điểm a khoản 1 Điều này

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 2, khoản 3 Điều 15 Nghị định này (nếu có)

Ghi chú:

- Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng (nếu có) được quy đổi ra năm, tháng và được trừ vào thời gian phải nộp tiền thuê đất nhưng mức trừ tối đa không quá thời gian phải nộp tiền thuê đất.

- Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch từ 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc thuê tính theo số tháng thuê.

2. Trường hợp nộp tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước.

Tiền thuê đất phải nộp

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng với cùng thời hạn

x

Diện tích đất thuê

-

Tiền thuê đất được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất (nếu có)

Tiền thuê mặt nước phải nộp

=

Số năm phải nộp tiền thuê mặt nước

x

Đơn giá thuê mặt nước

x

Diện tích mặt nước thuê

-

Số tiền thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

Ghi chú:

- Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng (nếu có) được trừ vào tiền thuê đất phải nộp một lần nhưng mức trừ tối đa không quá số tiền thuê đất phải nộp.

- Số năm phải nộp tiền thuê đất, thuê mặt nước bằng tổng số năm thuê trừ đi số năm được miễn tiền thuê đất, thuê mặt nước (nếu có)"

12. Sửa đổi khoản 1 Điều 22 như sau:

"1. Trường hợp chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước thì người được thuê đất, thuê mặt nước phải chịu nộp phạt; việc xử phạt chậm nộp tiền thuê đất, thuê mặt nước thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành".

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2011.

2. Xử lý một số vấn đề tồn tại khi Nghị định này có hiệu lực thi hành;

a) Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày 01 tháng 10 năm 2009 thì được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền thuê đất phải nộp, mức được trừ không vượt quá số tiền thuê đất phải nộp.

Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được phê duyệt theo quy định tại Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo quy định tại Điều 15 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ.

b) Đối với các trường hợp đã ký hợp đồng thuê đất và đã xác định đơn giá thuê đất đang thực hiện trong thời gian ổn định tiền thuê đất (05 năm) thì khi hết thời gian ổn định đó mới điều chỉnh đơn giá thuê đất theo quy định tại Nghị định này.

3. Bãi bỏ quy định sau:

Điều 12 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư.

Điều 4. Tổ chức thực hiện

Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 105.2009 Xu ly vi pham trong linh vuc Thue Dat dai

CHÍNH PHỦ

Số: 105/2009/NĐ-CP

-----------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 11 tháng 11 năm 2009

NGHỊ ĐỊNH

Về xử phạt vi phạm hành chính trong lĩnh vực đất đai

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 08 tháng 3 năm 2007; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về xử phạt hành chính đối với những hành vi vi phạm hành chính trong lĩnh vực đất đai.

2. Vi phạm hành chính trong lĩnh vực đất đai quy định trong Nghị định này là hành vi cố ý hoặc vô ý của người sử dụng đất, tổ chức, cá nhân có liên quan, tổ chức hoạt động dịch vụ về đất đai vi phạm các quy định của pháp luật về đất đai mà chưa đến mức bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Nghị định này bao gồm cá nhân trong nước, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài (gọi chung là cá nhân); cơ quan, tổ chức trong nước, tổ chức nước ngoài (gọi chung là tổ chức); hộ gia đình; cơ sở tôn giáo có hành vi vi phạm hành chính trong sử dụng đất đai hoặc trong việc thực hiện các hoạt động dịch vụ về đất đai.

2. Cán bộ, công chức trong khi thi hành công vụ có hành vi vi phạm pháp luật về quản lý đất đai sẽ bị xử lý kỷ luật theo quy định của pháp luật về cán bộ, công chức và Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai; trường hợp hành vi có dấu hiệu cấu thành tội phạm sẽ bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Sử dụng đất không đúng mục đích là hành vi sử dụng đất không đúng với mục đích sử dụng, loại đất ghi trong Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc quyết định giao đất, quyết định cho thuê đất, quyết định cho phép chuyển mục đích sử dụng đất hoặc giấy tờ khác về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai.

2. Lấn đất là việc người đang sử dụng đất tự chuyển dịch mốc giới hoặc ranh giới thửa đất để mở rộng diện tích đất.

3. Chiếm đất là việc sử dụng đất mà không được cơ quan nhà nước có thẩm quyền cho phép hoặc chủ sử dụng đất cho phép sử dụng hoặc việc sử dụng đất do được Nhà nước tạm giao hoặc mượn đất nhưng hết thời hạn tạm giao, mượn đất mà không trả lại đất.

4. Gây cản trở cho việc sử dụng đất của người khác là hành vi đưa vật liệu xây dựng, chất thải, chất độc hại hay các vật khác lên thửa đất của người khác hoặc lên thửa đất của mình hoặc đào bới, xây tường, làm hàng rào và các hành vi khác mà hành vi này gây cản trở, làm giảm khả năng sử dụng đất của người khác hoặc gây thiệt hại cho việc sử dụng đất của người khác.

5. Cung cấp dữ liệu đất đai không đúng quy định của pháp luật là hành vi cung cấp các số liệu, tài liệu về đất đai gồm: số hiệu, kích thước, hình thể, diện tích, vị trí, người sử dụng thửa đất, nguồn gốc, mục đích, thời hạn sử dụng đất, giá đất, tài sản gắn liền với đất, nghĩa vụ tài chính về đất đai đã thực hiện và chưa thực hiện; Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; quyền và những hạn chế về quyền của người sử dụng đất, biến động trong quá trình sử dụng đất và các thông tin khác có liên quan không đúng với quy định của pháp luật về thu thập, quản lý, khai thác, sử dụng dữ liệu đất đai.

6. Chậm cung cấp dữ liệu đất đai là hành vi chậm cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra sau mười (10) ngày kể từ ngày công bố quyết định thanh tra hoặc kể từ ngày nhận được văn bản yêu cầu của người có thẩm quyền, của cơ quan nhà nước theo quy định của pháp luật.

Điều 4. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực đất đai là hai (02) năm kể từ ngày có hành vi vi phạm hành chính được thực hiện.

2. Đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm hành chính thì thời hiệu xử phạt vi phạm hành chính là ba (03) tháng kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ và hồ sơ vụ vi phạm.

3. Trường hợp hết thời hiệu xử phạt vi phạm hành chính mà hành vi vi phạm hành chính chưa bị xử phạt thì người có thẩm quyền không thực hiện xử phạt vi phạm hành chính mà áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này.

4. Trong thời hạn được quy định tại khoản 1 và khoản 2 Điều này mà người có hành vi vi phạm lại có hành vi vi phạm hành chính mới quy định tại Nghị định này hoặc cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt được tính lại kể từ thời điểm có hành vi vi phạm hành chính mới hoặc từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 5. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Các hình thức xử phạt chính bao gồm:

a) Cảnh cáo;

b) Phạt tiền.

2. Hình thức xử phạt bổ sung là tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; tước giấy phép, chứng chỉ hành nghề định giá; cấm hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất.

3. Biện pháp khắc phục hậu quả được áp dụng trong xử phạt vi phạm hành chính về đất đai là buộc khôi phục lại tình trạng của đất như trước khi vi phạm; buộc khắc phục tình trạng làm suy giảm đất, khắc phục việc thải chất độc hại vào đất; buộc trả lại diện tích đất đã nhận chuyển nhượng, nhận tặng cho, nhận góp vốn bằng quyền sử dụng đất; tịch thu lợi ích có được do vi phạm; buộc phải thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai; buộc phải cung cấp thông tin, giấy tờ, tài liệu và chấp hành yêu cầu thanh tra, kiểm tra.

Điều 6. Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực đất đai

1. Mọi vi phạm hành chính phải được phát hiện, đình chỉ, xử lý kịp thời; việc xử phạt vi phạm hành chính phải được tiến hành nhanh chóng, công khai; triệt để; mọi hậu quả do vi phạm hành chính gây ra phải được khắc phục theo quy định của Nghị định này và quy định của pháp luật có liên quan.

2. Việc xử phạt vi phạm hành chính phải do người có thẩm quyền quy định tại các Điều 25, 26 và 27 của Nghị định này thực hiện.

3. Một hành vi vi phạm hành chính chỉ bị xử phạt hành chính một lần.

Nhiều người cùng thực hiện hành vi vi phạm hành chính thì từng người vi phạm đều bị xử phạt.

Một người thực hiện nhiều hành vi vi phạm hành chính thì bị xử phạt về từng hành vi vi phạm.

4. Hình thức xử phạt chính được áp dụng độc lập; hình thức xử phạt bổ sung, biện pháp khắc phục hậu quả chỉ được áp dụng kèm theo hình thức xử phạt chính đối với những hành vi vi phạm hành chính có quy định hình thức xử phạt bổ sung, biện pháp khắc phục hậu quả được quy định trong Nghị định này trừ trường hợp quy định tại khoản 3 Điều 4 của Nghị định này.

5. Hình thức, mức độ xử phạt được xác định căn cứ vào tính chất, mức độ vi phạm, hậu quả của hành vi vi phạm hành chính, nhân thân của người có hành vi vi phạm hành chính, tình tiết giảm nhẹ, tình tiết tăng nặng.

Tình tiết giảm nhẹ, tình tiết tăng nặng được áp dụng theo quy định tại Điều 8 và Điều 9 của Pháp lệnh của Ủy ban Thường vụ Quốc hội số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 về việc xử lý vi phạm hành chính (sau đây gọi là Pháp lệnh số 44/2002/PL-UBTVQH10).

6. Mức phạt cụ thể đối với một hành vi vi phạm là mức trung bình của mức xử phạt quy định đối với hành vi đó; nếu vi phạm có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống mức thấp hơn, nhưng không được giảm quá mức tối thiểu của mức xử phạt; nếu hành vi vi phạm có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên cao hơn, nhưng không được vượt quá mức tối đa của mức xử phạt.

Điều 7. Xác định mức độ hậu quả của hành vi vi phạm hành chính

1. Mức độ hậu quả của hành vi vi phạm hành chính được xác định theo nguyên tắc quy đổi giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thành tiền theo giá đất tại thời điểm xử phạt do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất đó quy định và chia thành bốn (04) mức sau đây:

a) Mức một (1): trường hợp giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền dưới ba mươi triệu (30.000.000) đồng đối với đất nông nghiệp, dưới một trăm năm mươi triệu (150.000.000) đồng đối với đất phi nông nghiệp;

b) Mức hai (2): trường hợp giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ ba mươi triệu (30.000.000) đồng đến dưới tám mươi triệu (80.000.000) đồng đối với đất nông nghiệp, từ một trăm năm mươi triệu (150.000.000) đồng đến dưới bốn trăm triệu (400.000.000) đồng đối với đất phi nông nghiệp;

c) Mức ba (3): trường hợp giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ tám mươi triệu (80.000.000) đồng đến dưới hai trăm triệu (200.000.000) đồng đối với đất nông nghiệp, từ bốn trăm triệu (400.000.000) đồng đến dưới một tỷ (1.000.000.000) đồng đối với đất phi nông nghiệp;

d) Mức bốn (4): trường hợp giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ hai trăm triệu (200.000.000) đồng trở lên đối với đất nông nghiệp, từ một tỷ (1.000.000.000) đồng trở lên đối với đất phi nông nghiệp.

2. Đối với các loại đất chưa được xác định giá mà phải xác định giá để tính mức độ hậu quả của hành vi vi phạm hành chính gây ra thì việc xác định giá thực hiện theo quy định tại khoản 5 Điều 1 của Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC, MỨC XỬ PHẠT

Điều 8. Sử dụng đất không đúng mục đích

1. Sử dụng đất không đúng mục đích mà không thuộc trường hợp quy định tại các khoản 2, 3, 4 và 5 Điều này thì hình thức và mức xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ hai trăm nghìn (200.000) đồng đến năm trăm nghìn (500.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2).

c) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ mười triệu (10.000.000) đồng đến ba mươi triệu (30.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

2. Chuyển đất chuyên trồng lúa nước sang đất phi nông nghiệp, chuyển đất trồng cây lâu năm đất ao, hồ, đầm, nuôi trồng thủy sản sử dụng nước mặn mà không được Ủy ban nhân dân cấp có thẩm quyền cho phép thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ mười triệu (10.000.000) đồng đến năm mươi triệu (50.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ năm mươi triệu (50.000.000) đồng đến hai trăm triệu (200.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ hai trăm triệu (200.000.000) đồng đến năm trăm triệu (500.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

3. Chuyển đất rừng đặc dụng, đất rừng phòng hộ sang sử dụng vào mục đích khác mà không được Ủy ban nhân dân cấp có thẩm quyền cho phép thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ một triệu (1.000.000) đồng đến năm triệu (5.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ năm triệu (5.000.000) đồng đến hai mươi triệu (20.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ hai mươi triệu (20.000.000) đồng đến một trăm triệu (100.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ một trăm triệu (100.000.000) đồng đến bốn trăm triệu (400.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

4. Chuyển từ đất phi nông nghiệp được Nhà nước giao không thu tiền sử dụng đất sang đất phi nông nghiệp theo quy định phải nộp tiền sử dụng đất hoặc chuyển từ đất phi nông nghiệp không phải là đất ở sang đất ở mà không được Ủy ban nhân dân cấp có thẩm quyền cho phép thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ mười triệu (10.000.000) đồng đến ba mươi triệu (30.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ ba mươi triệu (30.000.000) đồng đến một trăm triệu (100.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ một trăm triệu (100.000.000) đồng đến ba trăm triệu (300.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

5. Sử dụng đất để xây dựng công trình, đầu tư bất động sản thuộc khu vực đô thị, khu công nghiệp, khu công nghệ cao, khu kinh tế trái với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được công bố thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ mười triệu (10.000.000) đồng đến ba mươi triệu (30.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ ba mươi triệu (30.000.000) đồng đến một trăm triệu (100.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ một trăm triệu (100.000.000) đồng đến ba trăm triệu (300.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

6. Buộc khôi phục lại tình trạng của đất như trước khi vi phạm đối với các hành vi quy định tại các khoản 1, 2, 3, 4 và 5 Điều này.

Điều 9. Lấn, chiếm đất

1. Lấn, chiếm đất mà không thuộc các trường hợp quy định tại khoản 2 và khoản 3 Điều này thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ mười triệu (10.000.000) đồng đến ba mươi triệu (30.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ ba mươi triệu (30.000.000) đồng đến một trăm triệu (100.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

2. Lấn, chiếm đất thuộc hành lang bảo vệ an toàn công trình, đất thuộc khu vực đô thị, đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thì hình thức và mức xử phạt theo quy định tại nghị định về xử phạt vi phạm hành chính trong lĩnh vực chuyên ngành liên quan đến hành lang bảo vệ an toàn công trình, đô thị, di tích lịch sử - văn hóa, danh lam thắng cảnh; trường hợp pháp luật về chuyên ngành liên quan chưa quy định thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ mười triệu (10.000.000) đồng đến năm mươi triệu (50.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ năm mươi triệu (50.000.000) đồng đến hai trăm triệu (200.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ hai trăm triệu (200.000.000) đồng đến năm trăm triệu (500.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

3. Lấn, chiếm đất quốc phòng, an ninh thì hình thức xử phạt, mức phạt thực hiện theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quốc phòng, an ninh.

4. Buộc khôi phục lại tình trạng của đất như trước khi vi phạm đối với hành vi quy định tại khoản 1 và khoản 2 Điều này.

Điều 10. Hủy hoại đất

1. Làm suy giảm chất lượng đất hoặc làm biến dạng địa hình gây hậu quả làm cho đất giảm hoặc mất khả năng sử dụng theo mục đích sử dụng đã được xác định theo quy định tại khoản 1 Điều 6 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ mười triệu (10.000.000) đồng đến ba mươi triệu (30.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ ba mươi triệu (30.000.000) đồng đến một trăm triệu (100.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

2. Gây ô nhiễm đất dẫn đến hậu quả làm cho đất giảm hoặc mất khả năng sử dụng theo mục đích đã được xác định thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ mười triệu (10.000.000) đồng đến năm mươi triệu (50.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ năm mươi triệu (50.000.000) đồng đến hai trăm triệu (200.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ hai trăm triệu (200.000.000) đồng đến năm trăm triệu (500.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

3. Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính, buộc khắc phục hậu quả làm suy giảm chất lượng đất, khắc phục việc thải chất độc gây ô nhiễm đất, khôi phục lại tình trạng của đất như trước khi vi phạm đối với hành vi quy định tại khoản 1 và khoản 2 Điều này.

Điều 11. Gây cản trở cho việc sử dụng đất của người khác

1. Hộ gia đình, cá nhân có hành vi gây cản trở hoặc gây thiệt hại cho việc sử dụng đất của người khác thì hình thức và mức xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ hai trăm nghìn (200.000) đồng đến một triệu (1.000.000) đồng tại khu vực nông thôn, phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng tại khu vực đô thị đối với hành vi đưa chất thải, chất độc hại, vật liệu xây dựng hoặc các vật khác lên thửa đất của người khác hoặc lên thửa đất của mình gây cản trở cho việc sử dụng đất của người khác;

b) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng tại khu vực nông thôn, phạt tiền từ năm triệu (5.000.000) đồng đến ba mươi triệu (30.000.000) đồng tại khu vực đô thị đối với hành vi đào bới, xây tường, làm hàng rào gây cản trở hoặc gây thiệt hại cho việc sử dụng đất của người khác.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này còn bị áp dụng các biện pháp sau:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính;

b) Buộc khôi phục lại tình trạng của đất như trước khi vi phạm.

Điều 12. Chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất hoặc thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất mà không thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai

1. Phạt tiền từ hai trăm nghìn (200.000) đồng đến hai triệu (2.000.000) đồng tại khu vực nông thôn, phạt tiền từ năm trăm nghìn (500.000) đồng đến năm triệu (5.000.000) đồng tại khu vực đô thị đối với hành vi chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất hoặc thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất nông nghiệp mà không thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai.

2. Phạt tiền từ năm trăm nghìn (500.000) đồng đến năm triệu (5.000.000) đồng tại khu vực nông thôn, phạt tiền từ một triệu (1.000.000) đồng đến mười triệu (10.000.000) đồng tại khu vực đô thị đối với hành vi chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất hoặc thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phi nông nghiệp mà không thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai.

3. Ngoài các hình thức xử phạt quy định tại các khoản 1 và khoản 2 Điều này còn buộc phải thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai.

Điều 13. Tự ý chuyển đổi, chuyển nhượng, tặng cho, cho thuê, cho thuê lại, thừa kế, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với đất không đủ điều kiện

1. Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng tại khu vực nông thôn, phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng tại khu vực đô thị đối với hành vi tự chuyển đổi, chuyển nhượng, tặng cho, cho thuê, cho thuê lại, thừa kế, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với đất nông nghiệp mà không đủ điều kiện theo quy định tại Điều 106 của Luật Đất đai.

2. Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng tại khu vực nông thôn, phạt tiền từ năm triệu (5.000.000) đồng đến hai mươi triệu (20.000.000) đồng tại khu vực đô thị đối với hành vi tự chuyển đổi, chuyển nhượng, tặng cho, cho thuê, cho thuê lại, thừa kế, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với đất phi nông nghiệp mà không đủ điều kiện theo quy định tại Điều 106 của Luật Đất đai.

3. Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng tại khu vực nông thôn, phạt tiền từ năm triệu (5.000.000) đồng đến ba mươi triệu (30.000.000) đồng tại khu vực đô thị đối với hành vi sử dụng đất lấn, chiếm đất nông nghiệp mà đem chuyển đổi, chuyển nhượng, tặng cho, cho thuê, cho thuê lại, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

4. Phạt tiền từ năm triệu (5.000.000) đồng đến ba mươi triệu (30.000.000) đồng tại khu vực nông thôn, phạt tiền từ mười triệu (10.000.000) đồng đến năm mươi triệu (50.000.000) đồng tại khu vực đô thị đối với hành vi sử dụng đất lấn, chiếm đất phi nông nghiệp mà đem chuyển đổi, chuyển nhượng, tặng cho, cho thuê, cho thuê lại, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

5. Ngoài các hình thức xử phạt quy định tại các khoản 1, 2, 3 và 4 Điều này còn bị tịch thu lợi ích có được do vi phạm và buộc khôi phục lại tình trạng của đất như trước khi vi phạm.

Điều 14. Nhận chuyển quyền sử dụng đất nhưng không đủ điều kiện nhận chuyển quyền sử dụng đất theo quy định của pháp luật về đất đai

1. Hộ gia đình, cá nhân có hành vi nhận chuyển nhượng, nhận tặng cho, nhận thừa kế, nhận góp vốn bằng quyền sử dụng đất nhưng không đủ điều kiện thì bị phạt tiền từ một triệu (1.000.000) đồng đến năm triệu (5.000.000) đồng tại khu vực nông thôn, phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng tại khu vực đô thị.

2. Tổ chức, cơ sở tôn giáo có hành vi nhận chuyển nhượng, nhận tặng cho, nhận thừa kế, nhận góp vốn bằng quyền sử dụng đất nhưng không đủ điều kiện thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ năm triệu (5.000.000) đồng đến hai mươi triệu (20.000.000) đồng nếu hậu quả của hành vi thuộc mức một (1);

b) Phạt tiền từ mười triệu (10.000.000) đồng đến năm mươi triệu (50.000.000) đồng nếu hậu quả của hành vi thuộc mức hai (2);

c) Phạt tiền từ năm mươi triệu (50.000.000) đồng đến hai trăm triệu (200.000.000) đồng nếu hậu quả của hành vi thuộc mức ba (3);

d) Phạt tiền từ hai trăm triệu (200.000.000) đồng đến năm trăm triệu (500.000.000) đồng nếu hậu quả của hành vi thuộc mức bốn (4).

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này còn bị áp dụng biện pháp buộc trả lại diện tích đất đã nhận chuyển nhượng, nhận tặng cho, nhận thừa kế, nhận góp vốn bằng quyền sử dụng đất.

Điều 15. Không đăng ký quyền sử dụng đất lần đầu, không đăng ký biến động quyền sử dụng đất, đăng ký không đúng loại đất, không đăng ký khi chuyển mục đích sử dụng đất, không đăng ký gia hạn sử dụng đất khi hết hạn sử dụng đất mà đang sử dụng đất

1. Phạt cảnh cáo hoặc phạt tiền từ hai trăm nghìn (200.000) đồng đến một triệu (1.000.000) đồng tại khu vực nông thôn, phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng tại khu vực đô thị đối với hộ gia đình, cá nhân có hành vi không đăng ký quyền sử dụng đất lần đầu, không đăng ký biến động quyền sử dụng đất, đăng ký không đúng loại đất, không đăng ký khi chuyển mục đích sử dụng đất, không đăng ký gia hạn sử dụng đất khi đến hạn sử dụng đất mà đang sử dụng đất.

2. Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng đối với tổ chức, cơ sở tôn giáo có hành vi không đăng ký quyền sử dụng đất lần đầu, không đăng ký biến động quyền sử dụng đất, đăng ký không đúng loại đất, không đăng ký khi chuyển mục đích sử dụng đất, không đăng ký gia hạn sử dụng đất khi hết hạn sử dụng đất mà đang sử dụng đất.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này còn bị buộc phải thực hiện đúng thủ tục hành chính (đăng ký) theo quy định của pháp luật về đất đai.

Điều 16. Gây cản trở trong việc Nhà nước giao đất, cho thuê đất, thu hồi đất, bồi thường, giải phóng mặt bằng

1. Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng đối với hành vi không có mặt tại địa điểm để bàn giao đất theo yêu cầu của cơ quan nhà nước có thẩm quyền mà không có lý do chính đáng.

2. Phạt tiền từ một triệu (1.000.000) đồng đến năm triệu (5.000.000) đồng đối với hành vi ngăn cản cán bộ, công chức của cơ quan nhà nước có thẩm quyền tiến hành xác định mốc giới, bàn giao đất, cho thuê đất, thu hồi đến trên thực địa, bồi thường, giải phóng mặt bằng.

Điều 17. Không trả lại đất đúng thời hạn theo quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền

1. Phạt tiền năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng đối với hộ gia đình, cá nhân có hành vi không trả lại đất đúng thời hạn theo quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền một triệu (1.000.000) đồng đến mười triệu (10.000.000) đồng đối với tổ chức, cơ sở tôn gió có hành vi không trả lại đất đúng thời hạn theo quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

Điều 18. Tự tiện di chuyển, làm sai lệch, hư hỏng mốc chỉ giới quy hoạch sử dụng đất, mốc chỉ giới hành lang an toàn của công trình, mốc địa giới hành chính

1. Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng đối với hành vi tự tiện di chuyển, làm sai lệch mốc chỉ giới quy hoạch sử dụng đất, mốc chỉ giới hành lang an toàn của công trình, mốc địa giới hành chính.

2. Phạt tiền từ một triệu (1.000.000) đồng đến năm triệu (5.000.000) đồng đối với hành vi làm hư hỏng mốc chỉ giới quy hoạch sử dụng đất, mốc chỉ giới hành lang an toàn của công trình, mốc địa giới hành chính.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này còn bị áp dụng biện pháp tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

Điều 19. Làm sai lệch các giấy tờ, chứng từ trong việc sử dụng đất

1. Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng đối với hành vi tẩy xóa, sửa chữa giấy tờ, chứng từ trong việc sử dụng đất mà không thuộc các trường hợp quy định tại khoản 2 Điều này.

2. Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng đối với hành vi tẩy xóa, sửa chữa giấy tờ, chứng từ trong việc sử dụng đất dẫn đến việc cấp Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; việc chuyển đổi, chuyển nhượng, cho thuê, thừa kế, tặng cho, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất bị sai lệch mà chưa đến mức truy cứu trách nhiệm hình sự.

Điều 20. Chậm đưa đất vào sử dụng theo quy định của pháp luật về đất đai

1. Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng đối với hành vi không sử dụng đất trồng cây hàng năm quá thời hạn mười hai (12) tháng liền; không sử dụng đất trồng cây lâu năm quá thời hạn mười tám (18) tháng liền; không sử dụng đất trồng rừng quá thời hạn hai bốn (24) tháng liền mà không được cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đó cho phép.

2. Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng đối với hành vi không sử dụng đất được Nhà nước giao, cho thuê để thực hiện dự án đầu tư quá thời hạn mười hai (12) tháng liền hoặc tiến độ sử dụng đất chậm hơn hai bốn (24) tháng so với tiến độ ghi trong dự án đầu tư, kể từ khi nhận bàn giao đất trên thực địa mà không được cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đó cho phép.

Điều 21. Chậm hoặc không cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra; cản trở việc thanh tra, kiểm tra về đất đai

1. Hộ gia đình, cá nhân có hành vi chậm hoặc không cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra; cản trở việc thanh tra, kiểm tra về đất đai thì hình thức và mức xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ hai trăm nghìn (200.000) đồng đến một triệu (1.000.000) đồng đối với hành vi chậm cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra về đất đai.

b) Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng đối với hành vi không cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra về đất đai;

c) Phạt tiền từ một triệu (1.000.000) đồng đến năm triệu (5.000.000) đồng đối với hành vi cản trở việc thanh tra, kiểm tra về đất đai.

2. Tổ chức, cơ sở tôn giáo có hành vi chậm hoặc không cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra; cản trở việc thanh tra, kiểm tra về đất đai thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ một triệu (1.000.000) đồng đến năm triệu (5.000.000) đồng đối với hành vi chậm cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra về đất đai;

b) Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng đối với hành vi không cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra về đất đai.

c) Phạt tiền từ năm triệu (5.000.000) đồng đến hai mươi triệu (20.000.000) đồng đối với hành vi cản trở việc thanh tra, kiểm tra về đất đai.

3. Ngoài việc xử phạt quy định tại khoản 1 và khoản 2 Điều này còn buộc phải cung cấp thông tin, giấy tờ, tài liệu và chấp hành yêu cầu thanh tra, kiểm tra.

Điều 22. Hành nghề tư vấn về giá đất mà không thực hiện đúng nguyên tắc, phương pháp xác định giá đất theo quy định của pháp luật hoặc không được cơ quan nhà nước có thẩm quyền cho phép.

1. Phạt tiền từ một triệu (1.000.000) đồng đến năm triệu (5.000.000) đồng đối với hành vi hành nghề tư vấn về giá đất được cơ quan nhà nước có thẩm quyền cho phép nhưng không thực hiện đúng nguyên tắc, phương pháp xác định giá đất theo quy định của pháp luật.

2. Phạt tiền từ hai triệu (2.000.000) đồng đến mười triệu (10.000.000) đồng đối với hành vi hành nghề tư vấn về giá đất là mà không được cơ quan nhà nước có thẩm quyền cho phép.

3. Ngoài việc xử phạt quy định tại khoản 1 Điều này còn bị áp dụng biện pháp tước giấy phép, chứng chỉ hành nghề định giá.

Điều 23. Hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất mà không đăng ký hoạt động hành nghề

1. Phạt tiền từ năm triệu (5.000.000) đồng đến hai mươi triệu (20.000.000) đồng đối với hành vi hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất mà không đăng ký hoạt động hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất theo quy định của pháp luật về đất đai.

2. Ngoài việc xử phạt quy định tại khoản 1 Điều này còn bị áp dụng biện pháp cấm hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất.

Điều 24. Cung cấp dữ liệu đất đai không đúng quy định của pháp luật

1. Phạt tiền từ năm trăm nghìn (500.000) đồng đến hai triệu (2.000.000) đồng đối với hành vi cung cấp dữ liệu đất đai không đúng với quy định của pháp luật về thu thập, quản lý, khai thác, sử dụng dữ liệu đất đai.

2. Phạt tiền từ hai mươi triệu (20.000.000) đồng đến năm mươi triệu (50.000.000) đồng đối với hành vi quy định tại khoản 1 Điều này mà gây thiệt hại cho Nhà nước hoặc cho người khác.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 25. Thẩm quyền của Chủ tịch Ủy ban nhân dân các cấp trong việc xử phạt vi phạm hành chính

1. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến hai triệu (2.000.000) đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến hai triệu (2.000.000) đồng;

d) Buộc khôi phục lại tình trạng của đất như trước khi vi phạm; buộc khắc phục tình trạng làm suy giảm đất, khắc phục việc thải chất độc hại vào đất; tịch thu lợi ích có được do vi phạm có giá trị đến hai triệu (2.000.000) đồng; buộc phải thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai; buộc phải cung cấp thông tin, giấy tờ, tài liệu và chấp hành yêu cầu thanh tra, kiểm tra.

2. Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến ba mươi triệu (30.000.000) đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; tước giấy phép, chứng chỉ hành nghề định giá; cấm hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

d) Buộc khôi phục lại tình trạng của đất như trước khi vi phạm; buộc khắc phục tình trạng làm suy giảm đất, khắc phục việc thải chất độc hại vào đất; buộc trả lại diện tích đất đã nhận chuyển nhượng, nhận tặng cho, nhận góp vốn bằng quyền sử dụng đất; tịch thu lợi ích có được do vi phạm; buộc phải thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai; buộc phải cung cấp thông tin, giấy tờ, tài liệu và chấp hành yêu cầu thanh tra, kiểm tra.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến năm trăm triệu (500.000.000) đồng

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; tước giấy phép, chứng chỉ hành nghề định giá; cấm hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

d) Buộc khôi phục lại tình trạng của đất như trước khi vi phạm; buộc khắc phục tình trạng làm suy giảm đất, khắc phục việc thải chất độc hại vào đất; buộc trả lại diện tích đất đã nhận chuyển nhượng, nhận tặng cho, nhận góp vốn bằng quyền sử dụng đất; tịch thu lợi ích có được do vi phạm; buộc phải thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai; buộc phải cung cấp thông tin, giấy tờ, tài liệu và chấp hành yêu cầu thanh tra, kiểm tra.

Điều 26. Thẩm quyền của Thanh tra chuyên ngành về đất đai trong việc xử phạt vi phạm hành chính

1. Thanh tra viên đất đai đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến năm trăm nghìn (500.000) đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; tịch thu lợi ích có được do vi phạm có giá trị đến hai triệu (2.000.000) đồng;

d) Buộc khôi phục lại tình trạng của đất như trước khi vi phạm.

2. Chánh Thanh tra Sở Tài nguyên và Môi trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến ba mươi triệu (30.000.000) đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; tước giấy phép, chứng chỉ hành nghề định giá; cấm hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

d) Buộc khôi phục lại tình trạng của đất như trước khi vi phạm; buộc khắc phục tình trạng làm suy giảm đất, khắc phục việc thải chất độc hại vào đất; buộc trả lại diện tích đất đã nhận chuyển nhượng, nhận tặng cho, nhận góp vốn bằng quyền sử dụng đất; tịch thu lợi ích có được do vi phạm; buộc phải thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai; buộc phải cung cấp thông tin, giấy tờ, tài liệu và chấp hành yêu cầu thanh tra kiểm tra.

3. Chánh Thanh tra Tổng cục Quản lý đất đai có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến một trăm triệu (100.000.000) đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; tước giấy phép, chứng chỉ hành nghề định giá đất; cấm hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

d) Buộc khôi phục lại tình trạng của đất như trước khi vi phạm; buộc khắc phục tình trạng làm suy giảm đất, khắc phục việc thải chất độc hại vào đất; buộc trả lại diện tích đất đã nhận chuyển nhượng, nhận tặng cho, nhận góp vốn bằng quyền sử dụng đất; tịch thu lợi ích có được do vi phạm; buộc phải thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai; buộc phải cung cấp thông tin, giấy tờ, tài liệu và chấp hành yêu cầu thanh tra, kiểm tra.

4. Chánh Thanh tra Bộ Tài nguyên và Môi trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến năm trăm triệu (500.000.000) đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; tước giấy phép, chứng chỉ hành nghề định giá đất; cấm hành nghề tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

d) Buộc khôi phục lại tình trạng của đất như trước khi vi phạm; buộc khắc phục tình trạng làm suy giảm đất, khắc phục việc thải chất độc hại vào đất; buộc trả lại diện tích đất đã nhận chuyển nhượng, nhận tặng cho, nhận góp vốn bằng quyền sử dụng đất; tịch thu lợi ích có được do vi phạm; buộc phải thực hiện đúng thủ tục hành chính theo quy định của pháp luật về đất đai; buộc phải cung cấp thông tin, giấy tờ, tài liệu và chấp hành yêu cầu thanh tra, kiểm tra.

Điều 27. Ủy quyền xử phạt vi phạm hành chính và nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính

Việc ủy quyền xử phạt vi phạm hành chính và nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại khoản 16 và khoản 17 Điều 1 của Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính của Ủy ban thường vụ Quốc hội số 04/2008/UBTVQH12 ngày 02 tháng 4 năm 2008 (sau đây gọi là Pháp lệnh số 04/2008/UBTVQH12) và quy định của pháp luật có liên quan.

Điều 28. Trách nhiệm của người có thẩm quyền xử phạt vi phạm hành chính đối với trường hợp phải thu hồi đất, phải tạm đình chỉ hoặc đình chỉ hoạt động dịch vụ về đất đai

1. Khi xử lý vi phạm hành chính mà vi phạm hành chính đó thuộc trường hợp phải thu hồi đất quy định tại Điều 38 của Luật Đất đai thì thực hiện theo quy định sau đây:

a) Người có thẩm quyền xử phạt quy định tại khoản 2 và khoản 3 Điều 25 của Nghị định này mà có thẩm quyền thu hồi đất quy định tại Điều 44 của Luật Đất đai thì thực hiện đồng thời việc xử phạt vi phạm hành chính và việc thu hồi đất;

b) Người có thẩm quyền xử phạt quy định tại các Điều 25, 26 và 27 của Nghị định này nhưng không có quyền thu hồi đất thì thực hiện xử phạt vi phạm hành chính và có trách nhiệm gửi văn bản đề nghị Ủy ban nhân dân cấp có thẩm quyền ra quyết định thu hồi đất. Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm thực hiện việc thu hồi đất đối với trường hợp đủ căn cứ; trường hợp không đủ căn cứ theo quy định của pháp luật về đất đai thì phải thông báo cho người đề nghị, người bị xử phạt, Ủy ban nhân dân xã, phường, thị trấn nơi có đất biết rõ lý do;

c) Trường hợp hết thời hiệu xử phạt quy định tại Điều 4 của Nghị định này, người có thẩm quyền xử phạt có trách nhiệm lập biên bản về vi phạm hành chính và ra quyết định thu hồi đất trong trường hợp thuộc thẩm quyền hoặc đề nghị Ủy ban nhân dân cấp có thẩm quyền thu hồi đất trong trường hợp không thuộc thẩm quyền.

2. Khi xử lý vi phạm hành chính mà vi phạm hành chính đó thuộc trường hợp quy định tại Điều 22 và Điều 23 của Nghị định này thì người có thẩm quyền xử phạt vi phạm hành chính có trách nhiệm thông báo cho cơ quan đã cấp giấy phép, chứng chỉ hành nghề, đăng ký hoạt động hành nghề để tiếp tục xử lý theo quy định của pháp luật.

3. Khi xem xét vụ vi phạm để quyết định xử phạt hành chính, nếu xét thấy hành vi vi phạm có dấu hiệu tội phạm, thì người có thẩm quyền xử phạt vi phạm hành chính phải chuyển ngay hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền mà không được giữ lại để xử phạt hành chính.

Trường hợp đã ra quyết định xử phạt, nếu sau đó phát hiện hành vi vi phạm có dấu hiệu tội phạm mà chứa hết thời hiệu truy cứu trách nhiệm hình sự thì người đã ra quyết định xử phạt phải hủy quyết định đó và trong thời hạn ba (03) ngày, kể từ ngày hủy quyết định xử phạt, phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Chương 4.

THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT

Điều 29. Thủ tục xử phạt vi phạm hành chính trong lĩnh vực đất đai

Thủ tục xử phạt vi phạm hành chính trong lĩnh vực đất đai thực hiện theo quy định của Pháp lệnh số 44/2002/PL-UBTVQH10, Pháp lệnh số 04/2008/UBTVQH12 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 30. Thi hành quyết định xử phạt hành chính trong lĩnh vực đất đai

1. Người bị xử phạt vi phạm hành chính trong lĩnh vực đất đai phải chấp hành quyết định xử phạt trong thời hạn mười (10) ngày, kể từ ngày nhận được quyết định xử phạt, trừ trường hợp pháp luật về xử lý vi phạm hành chính có quy định khác.

2. Quá thời hạn quy định tại khoản 1 Điều này mà người bị xử phạt vi phạm hành chính không tự nguyện chấp hành quyết định xử phạt thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Khấu trừ một phần tiền lương hoặc một phần thu nhập hoặc khấu trừ tiền từ tài khoản tại ngân hàng;

b) Kê biên tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá;

c) Các biện pháp cưỡng chế khác để thi hành quyết định xử phạt.

3. Việc hoãn chấp hành quyết định xử phạt tiền thực hiện theo quy định tại Điều 65 của Pháp lệnh số 44/2002/PL-UBTVQH10.

4. Thẩm quyền, thủ tục và việc tổ chức cưỡng chế thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 66 của Pháp lệnh số 44/2002/PL-UBTVQH10, tại khoản 27 và khoản 28 Điều 1 của Pháp lệnh số 04/2008/UBTVQH12.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 31. Tổ chức thực hiện

1. Khi có văn bản của người ban hành quyết định thanh tra hoặc Chủ tịch Ủy ban nhân dân các cấp yêu cầu đo đạc xác định diện tích, xác định giá đất thì cơ quan tài nguyên và môi trường cấp tỉnh, cấp huyện có trách nhiệm tổ chức thực hiện việc đo đạc xác định diện tích và phối hợp với cơ quan tài chính xác định giá đất trong thời gian không quá hai mươi (20) ngày kể từ ngày nhận được văn bản yêu cầu.

2. Kinh phí thực hiện việc đo đạc xác định diện tích đất và xác định giá đất theo quy định tại khoản 1 Điều này do ngân sách nhà nước chi trả.

Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Tài chính hướng dẫn việc quản lý, sử dụng kinh phí quy định tại khoản này.

Điều 32. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2010.

2. Nghị định này thay thế Nghị định số 182/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực đất đai.

Điều 33. Trách nhiệm thi hành

1. Bộ Tài nguyên và Môi trường có trách nhiệm hướng dẫn trình tự, thủ tục cưỡng chế thi hành quyết định xử phạt vi phạm hành chính và ban hành mẫu biểu sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực đất đai.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TT 120.2005 HDND 142

BỘ TÀI CHÍNH ****** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 120/2005/TT-BTC | Hà Nội, ngày 30 tháng 12 năm 2005

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;
Bộ Tài chính hướng dẫn về thu tiền thuê đất, thuê mặt nước như sau:

PHẦN A

NHỮNG QUY ĐỊNH CHUNG

I- Phạm vi điều chỉnh (áp dụng)

Thông tư này hướng dẫn thực hiện thu tiền thuê đất, thuê mặt nước đối với các trường hợp thuê đất, thuê mặt nước quy định tại Điều 1 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi chung là Nghị định số 142/2005/NĐ-CP), bao gồm:

1- Nhà nước cho thuê đất theo quy định tại Điều 35 Luật Đất đai, phạm vi đất theo quy định tại Điều 13 Luật Đất đai (Phụ lục số 01).

2- Nhà nước cho phép chuyển từ hình thức giao đất sang thuê đất trong các trường hợp sau:

2.1- Chuyển từ giao đất không thu tiền sử dụng đất sang thuê đất.

2.2- Chuyển từ giao đất có thu tiền sử dụng đất sang thuê đất.

3- Nhà nước cho thuê mặt nước, mặt biển (gọi chung là thuê mặt nước) thuộc vùng lãnh hải và thềm lục địa Việt Nam không thuộc phạm vi đất quy định tại Điều 13 Luật Đất đai.

II- Đối tượng thu tiền thuê đất, thuê mặt nước

Đối tượng thu tiền thuê đất, mặt nước quy định tại Điều 2 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2 Điều này được hướng dẫn như sau:

1- Khoản 1 quy định các trường hợp nhà nước cho thuê đất thu tiền thuê đất hàng năm; một số trường hợp hướng dẫn cụ thể như sau:

1.1- Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết thì được sử dụng tiếp với thời hạn bằng một phần hai (1/2) thời hạn giao đất, sau đó phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 67 của Luật Đất đai.

1.2- Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất không thu tiền sử dụng đất làm kinh tế trang trại phải chuyển sang thuê đất theo quy định tại tiết b khoản 4 Điều 82 Luật Đất đai được quy định chi tiết tại khoản 1 Điều 75 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

1.3- Tổ chức kinh tế, hộ gia đình, cá nhân thuê đất làm mặt bằng cơ sở sản xuất kinh doanh, hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm theo quy định tại khoản 1 Điều 93, khoản 1 Điều 94, khoản 1 Điều 95 Luật Đất đai; thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối theo quy định từ Điều 74 đến Điều 82 Luật Đất đai; thuê đất để xây dựng công trình công cộng có mục đích kinh doanh theo quy định tại điểm b khoản 5 Điều 6 Nghị định số 181/2004/NĐ-CP.

1.4- Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê đất đã có hạ tầng, bao gồm xây dựng kết cấu hạ tầng khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dân cư nông thôn, khu dân cư đô thị và các trường hợp xây dựng kết cấu hạ tầng khác.

1.5- Đơn vị sự nghiệp công được nhà nước cho thuê đất thực hiện dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt phải trả tiền thuê đất theo Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này.

1.6- Tổ chức đã được Nhà nước giao đất không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc được Nhà nước giao đất có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang sử dụng vào mục đích sản xuất kinh doanh, sử dụng đất vào xây dựng công trình công cộng có mục đích kinh doanh; nay lựa chọn hình thức thuê đất thì phải nộp tiền thuê đất.

2- Khoản 2 quy định về các trường hợp nhà nước cho thuê đất, thuê mặt nước thu tiền thuê hàng năm hoặc thu tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước; một số trường hợp được hướng dẫn cụ thể như sau:

2.1- Điểm b quy định về tổ chức nước ngoài có chức năng ngoại giao, tổ chức phi chính phủ thuê đất để xây dựng trụ sở làm việc gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ, cơ quan hoặc tổ chức phi chính phủ; đại diện của tổ chức phi chính phủ.

2.2- Điểm c quy định về tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho phép sử dụng mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai để thực hiện dự án đầu tư bao gồm cả doanh nghiệp liên doanh có vốn đầu tư nước ngoài, bên Việt Nam trong hợp đồng hợp tác kinh doanh được Nhà nước cho thuê mặt nước, mặt biển để thực hiện dự án đầu tư.

2.3- Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ở tại đô thị để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê phải:

a- Trả tiền thuê đất hàng năm đối với dự án xây dựng nhà ở để cho thuê.

b- Trả tiền thuê đất một lần cho cả thời gian thuê đối với dự án xây dựng nhà ở để bán hoặc cho thuê; khi bán nhà ở, nhà đầu tư phải nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất đã trả như sau:

- Đối với nhà biệt thự thì nộp trong thời hạn một tháng kể từ ngày ký hợp đồng bán nhà.

- Đối với nhà chung cư thì số tiền chênh lệch phải nộp chậm nhất là tại thời điểm kết thúc dự án.

Tiền sử dụng đất được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) quy định tại thời điểm nộp tiền chênh lệch.

3- Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, không thu tiền thuê đất nhưng có sử dụng một phần diện tích đất vào mục đích sản xuất kinh doanh hoặc công trình công cộng có mục đích kinh doanh mà không lựa chọn hình thức nộp tiền sử dụng đất thì phải nộp tiền thuê đất.

III- Đối tượng không thu tiền thuê đất

Đối tượng không thu tiền thuê đất quy định tại Điều 3 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 3 Điều này được hướng dẫn như sau:

1- Khoản 1 quy định về người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai, bao gồm cả trường hợp giao đất không thu tiền sử dụng đất cho tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao theo quy định tại điểm a khoản 2 Điều 85 Nghị định số 181/2004/NĐ-CP.

2- Khoản 3 quy định diện tích đất để xây dựng công trình kết cấu hạ tầng sử dụng chung trong khu công nghiệp; là diện tích đất xây dựng kết cấu hạ tầng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt mà khu công nghiệp không trực tiếp sử dụng vào mục đích sản xuất kinh doanh, không giao lại, cho thuê, chuyển nhượng cho người khác sử dụng làm mặt bằng sản xuất kinh doanh, làm công trình công cộng có mục đích kinh doanh hoặc làm nhà ở theo quy hoạch được cấp có thẩm quyền phê duyệt; các dự án có thuê đất thực hiện trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực không thực hiện theo quy định tại khoản 3 Điều 3 Nghị định số 142/2005/NĐ-CP.

PHẦN B

QUY ĐỊNH CỤ THỂ

I- Đơn giá thuê đất quy định tại Điều 4 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1- Khoản 1 quy định đơn giá thuê đất một năm được tính bằng 0,5% giá đất theo mục đích sử dụng đất thuê do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ; trong trường hợp cho thuê đất xây dựng nhà ở để bán hoặc cho thuê lại thì giá đất xác định đơn giá thuê đất là giá đất ở.

2- Khoản 2 quy định đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ; căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất cao hơn 0,5% giá đất nhưng tối đa không quá 04 lần, tức đơn giá thuê đất cao nhất bằng 2% giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; một số nội dung cụ thể như sau:

- Đất có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ được xác định theo hướng dẫn tại tiết c điểm 2 Mục II Thông tư số 114/2004/TT-BTC ngày 26 tháng 11 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

- Uỷ ban nhân dân cấp tỉnh căn cứ vào thực tế ở địa phương để xác định đất thuộc các vị trí cụ thể: Trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung.

3- Khoản 3 quy định đối với đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế xã hội khó khăn, vùng có điều kiện kinh tế xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, thì căn cứ vào điều kiện và yêu cầu khuyến khích đầu tư của từng địa phương, Uỷ ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn 0,5% giá đất, nhưng mức đơn giá cho thuê đất thấp nhất bằng 0,25% giá đất theo mục đích sử dụng đất thuê do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ; hướng dẫn cụ thể như sau:

- Vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế xã hội khó khăn, vùng có điều kiện kinh tế xã hội đặc biệt khó khăn; dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo quy định của Chính phủ hoặc Thủ tướng Chính phủ.

- Uỷ ban nhân dân cấp tỉnh căn cứ vào thực tế ở địa phương để quy định đơn giá thuê đất cụ thể đối với từng vị trí, lĩnh vực đầu tư cụ thể; mức thấp nhất bằng 0,25% giá đất do Uỷ ban nhân dân cấp tỉnh ban hành.

4- Khoản 4 quy định về đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá; trong trường hợp này, người nộp tiền thuê đất không được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền thuê đất phải nộp.

II- Khung giá cho thuê mặt nước:

Khung giá cho thuê mặt nước theo quy định tại Điều 5 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1- Khoản 1 về khung giá thuê mặt nước, hướng dẫn cụ thể như sau:

a- Dự án sử dụng mặt nước cố định quy định tại điểm a là mặt nước để sử dụng cho dự án hoạt động cố định tại một địa điểm nhất định; xác định rõ địa điểm, tọa độ cố định mặt nước cho thuê trong suốt thời gian thực hiện dự án.

b- Dự án sử dụng mặt nước không cố định quy định tại điểm b là mặt nước cho thuê không xác định rõ được địa điểm, không xác định rõ giới hạn trong phạm vi tọa độ nhất định để cho thuê và dự án hoạt động không cố định tại một địa điểm mặt nước nhất định.

2- Khoản 3 về đơn giá thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại khoản 1, khoản 2 Điều 5 Nghị định số 142/2005/NĐ-CP.

III- Xác định đơn giá thuê đất cho từng dự án cụ thể theo quy định tại Điều 6 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1- Về khoản 1; căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất; Uỷ ban nhân dân cấp tỉnh ban hành tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 4 Nghị định số 142/2005/NĐ-CP cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí, hạng đất.

2- Về khoản 2; căn cứ vào giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; căn cứ tỷ lệ % để tính đơn giá thuê đất do Uỷ ban nhân dân cấp tỉnh quy định theo hướng dẫn tại điểm 1 Mục này; căn cứ vào thực tế sử dụng đất của từng dự án, từng trường hợp do cơ quan tài nguyên – môi trường chuyển đến:

- Giám đốc Sở Tài chính chủ trì phối hợp với các ngành liên quan xác định đơn giá thuê đất cho từng dự án cụ thể đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất. Trên cơ sở đó ra quyết định đơn giá thuê đất cho từng dự án, từng trường hợp cụ thể và chuyển đến cơ quan tài nguyên – môi trường, cơ quan thuế cùng cấp.

- Phòng Tài chính chủ trì phối hợp với các cơ quan chức năng ở cấp huyện trình Chủ tịch Uỷ ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất.

IV- Xác định tiền thuê đất, thuê mặt nước quy định tại Điều 7 Nghị định số 142/2005/NĐ-CP; một số nội dung được hướng dẫn như sau:

1- Khoản 1 quy định "Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích thuê nhân với đơn giá thuê đất, thuê mặt nước"; diện tích thuê được xác định theo quyết định cho thuê của cơ quan nhà nước có thẩm quyền. Trường hợp diện tích thực tế sử dụng khác với diện tích ghi trong quyết định của cơ quan nhà nước có thẩm quyền thì tiền thuê được tính theo diện tích thực tế sử dụng; trường hợp sử dụng đất được giao không thu tiền sử dụng đất vào mục đích sản xuất kinh doanh, dịch vụ mà phải nộp tiền thuê đất thì diện tích tính tiền thuê là diện tích đất thực tế sử dụng vào sản xuất kinh doanh, dịch vụ.

Đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam thì diện tích mặt biển để tính tiền thuê là diện tích nhà thầu thực tế sử dụng.

Thời điểm bắt đầu tính và thu tiền thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 7 Nghị định số 142/2005/NĐ-CP.

2- Khoản 3 về "Người được Nhà nước cho thuê đất mà ứng trước tiền bồi thường đất, hỗ trợ đất thì được trừ vào tiền thuê đất phải nộp; trường hợp đến hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất, hỗ trợ đất thì được trừ vào thời hạn được gia hạn thuê đất tiếp theo.

Trường hợp hết thời hạn thuê đất, Nhà nước thu hồi đất thì tiền bồi thường đất, hỗ trợ đất chưa trừ hết vào tiền thuê đất, được bồi thường theo quy định của pháp luật về bồi thường, hỗ trợ khi Nhà nước thu hồi đất."; tiền bồi thường đất, hỗ trợ đất (gọi chung là tiền bồi thường đất) được trừ vào tiền thuê đất phải nộp chỉ tính cho diện tích đất phải nộp tiền thuê đất và được hướng dẫn cụ thể như sau:

a) Trường hợp thu tiền thuê đất 01 lần cho cả thời hạn thuê thì tiền bồi thường đất được trừ vào tiền thuê đất của cả thời hạn thuê đất; nếu tiền thuê đất của cả thời hạn thuê đất lớn hơn tiền bồi thường đất thì nộp 01 lần phần chênh lệch này vào ngân sách nhà nước; nếu tiền thuê đất của cả thời hạn thuê đất nhỏ hơn tiền bồi thường đất thì xử lý theo quy định tại khoản 3 Điều 7 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại tiết b điểm 2 Mục này.

b) Trường hợp thu tiền thuê đất hàng năm thì xác định thời gian không phải nộp tiền thuê đất (tính bằng năm, viết tắt là n) do được trừ tiền bồi thường đất vào tiền thuê đất phải nộp như sau:

n

=

Tiền bồi thường đất được trừ vào tiền thuê đất phải nộp

Tiền thuê đất phải nộp một năm

- n là số năm được trừ tiền bồi thường đất vào tiền thuê đất phải nộp (không phải nộp tiền thuê đất).

- Tiền bồi thường đất được trừ vào tiền thuê đất phải nộp bằng (=) Giá đất của loại đất đã bồi thường tại thời điểm trừ tiền bồi thường đất vào tiền thuê đất nhân (x) diện tích đất được trừ tiền bồi thường (= diện tích đất phải nộp tiền thuê đất).

- Tiền thuê đất phải nộp 01 năm = Đơn giá thuê đất của dự án x diện tích đất phải nộp tiền thuê.

b1- Trường hợp thời gian thuê đất phải nộp tiền thuê đất (viết tắt là N) lớn hơn số năm được trừ tiền bồi thường đất (N > n) thì phần thời gian chênh lệch này (N – n) phải nộp tiền thuê đất hàng năm theo quy định.

b2- Trường hợp thời gian thuê đất phải nộp tiền thuê đất (N) nhỏ hơn số năm được trừ tiền bồi thường đất (N < n: hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất) thì:

- Nếu tiếp tục thuê đất thì không phải nộp tiền thuê đất cho số năm còn lại (n – N); sau thời gian đó (từ năm n + 1) phải nộp tiền thuê đất theo quy định.

- Nếu không tiếp tục thuê đất, Nhà nước thu hồi đất thì được bồi thường như sau:

Mức bồi thường đất khi Nhà nước thu hồi đất

=

Số năm còn lại

(n – N)

x

Đơn giá thuê đất tại thời điểm thu hồi đất

x

Diện tích đất phải trả tiền thuê đất mà Nhà nước thu hồi

Số năm được trừ tiền bồi thường đất vào tiền thuê đất phải nộp được xác định tại thời điểm trừ tiền bồi thường đất vào tiền thuê đất và được ghi rõ trong giấy tờ của hồ sơ thuê đất.

c- Các trường hợp thuê đất mà không phải nộp tiền thuê; dự án được miễn tiền thuê đất, thuê mặt nước quy định tại khoản 1, khoản 2 Điều 14 Nghị định 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất phải bồi thường đất cho người có đất bị thu hồi theo quy định của pháp luật về bồi thường hỗ trợ và tái định cư; không được trừ vào tiền thuê đất.

d- Dự án được miễn tiền thuê đất, mặt nước theo quy định tại khoản 3, khoản 4 Điều 14 Nghị định số 142/2005/NĐ-CP thì tiền bồi thường đất được trừ vào tiền thuê đất phải nộp ngay sau thời gian được miễn tiền thuê đất, mặt nước.

V- Áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 9 Nghị định số 142/2005/NĐ-CP; khoản 2, khoản 4 hướng dẫn như sau:

1- Khoản 2 về dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 thuộc đối tượng nộp tiền thuê đất, thuê mặt nước hàng năm thì nay phải xác định lại đơn giá thuê theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Mục I, II, III Phần II Thông tư này.

2- Khoản 4 về trường hợp thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 đã có quyết định (thông báo, thoả thuận) của cơ quan nhà nước có thẩm quyền; trong trường hợp trả tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước nhưng chưa nộp tiền thuê hoặc mới nộp cho một số năm thì thời gian chưa nộp tiền thuê phải xác định lại đơn giá thuê theo quy định tại Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này.

VI- Chuyển từ giao đất sang thuê đất của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 142/2005/NĐ-CP; khoản 1 hướng dẫn cụ thể như sau:

1- Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp khi được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì đơn giá thuê đất tính theo giá đất sản xuất kinh doanh phi nông nghiệp và được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp nhưng mức được trừ không vượt quá tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất nông nghiệp được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê, theo giá đất nông nghiệp tại thời điểm trừ vào tiền thuê đất.

2- Hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất thì được trừ giá trị quyền sử dụng đất nhận chuyển nhượng vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất được giao, đất do nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng tại thời điểm trừ vào tiền thuê đất phải nộp.

VII- Chuyển từ giao đất sang thuê đất của tổ chức quy định tại Điều 11 Nghị định số 142/2005/NĐ-CP; một số nội dung tại khoản 1, khoản 3 hướng dẫn như sau:

1- Tổ chức được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất được giao, nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành tại thời điểm trừ giá trị quyền sử dụng đất vào tiền thuê đất, nhưng mức được trừ không vượt quá số tiền thuê đất phải nộp (đã trừ tiền thuê đất được miễn theo quy định tại khoản 3, khoản 4, khoản 7 Điều 14 Nghị định số 142/2005/NĐ-CP).

2- Trường hợp tiền thuê đất phải nộp lớn hơn giá trị quyền sử dụng đất được trừ vào tiền thuê đất phải nộp thì phần chênh lệch này được nộp vào ngân sách nhà nước hàng năm trong thời hạn thuê đất. Khi nộp tiền thuê đất của năm nào thì nộp theo đơn giá thuê đất của năm đó. Trường hợp tổ chức có đề nghị được nộp 01 lần phần chênh lệch này vào ngân sách nhà nước thì được nộp ngay phần chênh lệch đã xác định. Việc xác định số năm còn phải nộp tiền thuê đất được thực hiện như sau:

Số năm còn phải nộp tiền thuê đất

=

Tiền thuê đất phải nộp cho cả thời hạn thuê đất

-

Giá trị quyền sử dụng đất

Tiền thuê đất 01 năm tại thời điểm trừ giá trị quyền sử dụng đất vào tiền thuê đất phải nộp

PHẦN C

MIỄN GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

I- Nguyên tắc miễn giảm tiền thuê đất, thuê mặt nước quy định tại Điều 13 Nghị định số 142/2005/NĐ-CP; khoản 5 hướng dẫn cụ thể như sau:

Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi thấp hơn (miễn, giảm thấp hơn) quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được thực hiện miễn, giảm theo quy định tại Điều 14, Điều 15 của Nghị định số 142/2005/NĐ-CP của thời hạn miễn giảm còn lại. Mức miễn, giảm và thời hạn miễn, giảm còn lại tính theo thời gian quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP trừ đi thời gian đã được miễn, giảm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành.

II- Miễn tiền thuê đất, thuê mặt nước quy định tại Điều 14 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2, khoản 4 hướng dẫn cụ thể như sau:

1- Khoản 1, khoản 4 hướng dẫn như sau: dự án thuộc lĩnh vực khuyến khích đầu tư, đặc biệt khuyến khích đầu tư; địa bàn kinh tế xã hội khó khăn, đặc biệt khó khăn theo quy định của Chính phủ, bao gồm cả tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao quy định tại điểm a khoản 2 Điều 85 Nghị định số 181/2004/NĐ-CP.

2- Khoản 2 hướng dẫn như sau:

a) Dự án thuê đất để xây dựng nhà chung cư cho công nhân các khu công nghiệp được miễn tiền thuê đất thì trong cơ cấu giá bán nhà, giá cho thuê nhà không có chí phí nộp tiền thuê đất và phải được Uỷ ban nhân dân cấp tỉnh phê duyệt giá bán nhà, giá cho thuê nhà.

b) Dự án thuê đất để xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc các lĩnh vực y tế, giáo dục, văn hoá, thể dục, thể thao, khoa học - công nghệ bao gồm cả việc sử dụng đất có nguồn gốc chuyển từ giao đất không thu tiền sử dụng đất để sử dụng vào mục đích công cộng chuyển sang thuê đất để xây dựng công trình công cộng có mục đích kinh doanh thuộc các lĩnh vực trên. Danh mục các dự án thuộc các lĩnh vực y tế, giáo dục, văn hoá, thể dục, thể thao, khoa học – công nghệ được miễn tiền thuê đất hướng dẫn tại điểm này do Bộ, ngành chuyên ngành ban hành.

Việc miễn tiền thuê đất quy định tại khoản 1, khoản 2 Điều 14 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 1, điểm 2 Mục này được thực hiện cho toàn bộ thời gian thuê đất tại quyết định cho thuê đất của Nhà nước.

3- Miễn tiền thuê đất đến năm thuế 2010 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp; nay chuyển sang thuê đất theo quy định của Luật Đất đai.

III- Giảm tiền thuê đất, thuê mặt nước quy định tại Điều 15 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2, khoản 4, khoản 5 hướng dẫn cụ thể như sau:

1- Khoản 1 quy định giảm 50% tiền thuê đất phải nộp cho toàn bộ thời gian thuê đối với đất làm mặt bằng sản xuất kinh doanh, dịch vụ của hợp tác xã. Đối với hợp tác xã nông nghiệp diện tích được giảm 50% tiền thuê đất quy định tại khoản 1 Điều 15 Nghị định số 142/2005/NĐ-CP không thuộc diện tích đất được giao không thu tiền sử dụng đất theo quy định tại khoản 5 Điều 33 Luật Đất đai.

2- Khoản 2 quy định thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại thì:

- Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

- Nếu thiệt hại từ 40% trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

- Mức thiệt hại được xác định bằng tỷ lệ % tính trên giá trị sản phẩm thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó. Giá trị sản phẩm, sản lượng thu hoạch của mùa vụ không bị thiên tai, hoả hoạn được xác định theo số liệu báo cáo thống kê hàng năm. Trình tự, thủ tục xác định mức thiệt hại thực hiện theo quy định đối với xác định thiệt hại để miễn, giảm thuế sử dụng đất nông nghiệp.

3- Giảm 50% tiền thuê đất hàng năm đến năm thuế 2010 đối với diện tích đất sản xuất nông nghiệp của đối tượng không được diện được miễn tiền thuê đất hướng dẫn tại điểm 3 Mục II Phần này và diện tích đất sản xuất nông nghiệp vượt hạn mức theo quy định của pháp luật đối với hộ nông dân, hộ nông trường viên và hộ sản xuất nông nghiệp khác.

4- Khoản 4, trường hợp đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại thì được giảm theo quy định tại điều ước quốc tế đã ký kết hoặc theo nguyên tắc đã thoả thuận.

PHẦN D

THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

I- Trình tự xác định tiền thuê đất, thuê mặt nước phải nộp quy định tại Điều 17 Nghị định số 142/2005/NĐ-CP; hướng dẫn cụ thể như sau:

1- Khoản 1, đối với trường hợp thuê đất, thuê mặt nước mới; Sở Tài chính, UBND cấp huyện gửi quyết định đơn giá thuê đất, thuê mặt nước đến cơ quan tài nguyên – môi trường, cơ quan thuế cùng cấp. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ địa chính, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước viết Thông báo gửi đến người có nghĩa vụ phải nộp. Thông báo nộp tiền thuê đất, thuê mặt nước được lập thành 02 bản; 01 bản gửi cho đối tượng nộp tiền thuê đất, thuê mặt nước; 01 bản lưu tại cơ quan thuế.

2- Khoản 2, đối với trường hợp đang sử dụng đất thuê, mặt nước thuê trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành mà thuộc trường hợp phải xác định lại đơn giá thuê đất, thuê mặt nước thì căn cứ vào kết quả xác định lại đơn giá thuê do cơ quan tài chính (Uỷ ban nhân dân) cùng cấp gửi đến; cơ quan tài nguyên – môi trường điều chỉnh lại đơn giá thuê, cơ quan thuế xác định lại tiền thuê đất, thuê mặt nước phải nộp theo đơn giá mới, gửi Thông báo cho người có nghĩa vụ phải nộp theo hướng dẫn tại điểm 1 Mục I Phần này.

3- Đối với dự án đang hoạt động mà vẫn được hưởng ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 5 Điều 13 Nghị định 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất, thuê mặt nước gửi hồ sơ kê khai xin được tiếp tục miễn, giảm tiền thuê đến cơ quan trực tiếp quản lý thu thuế.

4- Đối với trường hợp thuê đất sau ngày Nghị định số 142/2005/NĐ-CP có hiệu lực; người được nhà nước cho thuê đất, thuê mặt nước thuộc đối tượng được miễn tiền thuê theo quy định tại Điều 14 (trừ khoản 6) của Nghị định số 142/2005/NĐ-CP; được giảm tiền thuê theo quy định tại khoản 1, khoản 4, Điều 15 Nghị định số 142/2005/NĐ-CP phải thực hiện kê khai xin được miễn, giảm tiền thuê gửi kèm hồ sơ về thuê đất, thuê mặt nước để văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để cơ quan này chuyển đến cơ quan thuế.

5- Người được nhà nước cho thuê đất, thuê mặt nước thuộc đối tượng được miễn tiền thuê quy định tại khoản 6 Điều 14; được giảm tiền thuê theo quy định tại khoản 2, khoản 3 Điều 15 của Nghị định số 142/2005/NĐ-CP phải thực hiện kê khai xin được miễn, giảm tiền thuê gửi đến cơ quan trực tiếp quản lý thu thuế.

II- Cơ quan thuế trực tiếp quản lý đối tượng nộp thuế xác định tiền thuê đất, thuê mặt nước phải nộp theo quy định tại Điều 18 Nghị định số 142/2005/NĐ-CP.

III- Thu nộp tiền thuê đất, thuê mặt nước quy định tại Điều 19 Nghị định số 142/2005/NĐ-CP hướng dẫn như sau:

1- Tổ chức, hộ gia đình, cá nhân căn cứ vào thông báo nộp tiền thuê đất, mặt nước của cơ quan thuế, nộp tiền tại địa điểm nộp tiền đã ghi trong Thông báo nộp tiền thuê đất, thuê mặt nước (Theo mẫu số 03-05/TTĐ đính kèm Thông tư liên tịch số 30/TTLT/BTC-BTNMT ngày 18 tháng 4 năm 2005 Hướng dẫn việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính). Thời hạn tối đa không quá 30 ngày làm việc kể từ ngày nhận Thông báo.

2- Cơ quan thuế hoặc Kho bạc Nhà nước khi thu tiền thuê đất, thuê mặt nước phải sử dụng chứng từ thu tiền vào ngân sách nhà nước theo quy định tại Thông tư số 80/2003/TT-BTC ngày 13 tháng 8 năm 2003 về hướng dẫn tập trung, quản lý các khoản thu ngân sách Nhà nước qua Kho bạc Nhà nước.

3- Cơ quan thuế phối hợp với Kho bạc Nhà nước cùng cấp để có biện pháp tổ chức thu tiền thuê đất, thuê mặt nước thuận lợi cho người nộp tiền, bảo đảm an toàn số tiền thuê đất, thuê mặt nước nộp vào Ngân sách Nhà nước.

IV- Xử lý các tồn tại về thu tiền thuê đất, thuê mặt nước quy định tại Điều 20 Nghị định số 142/2005/NĐ-CP hướng dẫn như sau:

1- Điểm a, khoản 1, khoản 2 hướng dẫn như sau: Tỷ giá để quy đổi ngoại tệ ra tiền đồng (VNĐ) áp dụng theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm nộp tiền.

2- Khoản 2 quy định về nộp tiền thuê đất, thuê mặt nước còn nợ: Nợ tiền thuê đất, thuê mặt nước phải nộp đủ trong năm 2006. Hết năm 2006 mà vẫn còn nợ thì từ ngày 01 tháng 01 năm 2007 mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền thuê đất, thuê mặt nước chậm nộp và cơ quan thuế báo cáo Uỷ ban nhân dân cấp có thẩm quyền xem xét không thực hiện nghĩa vụ của người sử dụng đất, sử dụng mặt nước theo quy định của pháp luật đất đai.

V- Khiếu nại và giải quyết khiếu nại quy định tại Điều 23 Nghị định số 142/2005/NĐ-CP; hướng dẫn cụ thể như sau:

1- Người phải nộp tiền thuê đất, mặt nước mà có khiếu nại việc thi hành không đúng những quy định về thu tiền thuê đất, mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP thì có đơn khiếu nại gửi đến cơ quan thuế nơi xác định và thông báo tiền thuê đất, mặt nước phải nộp; trong thời gian chờ giải quyết vẫn phải nộp đủ số tiền thuê đất, mặt nước đã thông báo đúng thời hạn.

2- Cơ quan nhận đơn khiếu nại mà hồ sơ khiếu nại chưa đúng, chưa đủ theo quy định thì yêu cầu người khiếu nại bổ sung hay giải trình thêm và phải thông báo cho người gửi đơn biết trong thời hạn là 10 ngày làm việc kể từ ngày nhận được đơn khiếu nại.

3- Thời gian, trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại và tố cáo.

4- Trong thời hạn không quá 30 ngày kể từ ngày hết thời hạn giải quyết quy định tại Điều 36 Luật Khiếu nại, tố cáo mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại lên cơ quan cấp trên trực tiếp của cơ quan xác định và thông báo tiền thuê đất, thuê mặt nước phải nộp hoặc khởi kiện ra toà án. Với vùng sâu, vùng xa, đi lại khó khăn thì thời hạn nói trên có thể kéo dài hơn nhưng không quá 45 ngày.

5- Quyết định giải quyết khiếu nại về tiền thuê đất, thuê mặt nước của Bộ trưởng Bộ Tài chính sau khi có ý kiến của Uỷ ban nhân dân cấp tỉnh là quyết định cuối cùng.

VI- Tổ chức thực hiện.

1- Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cấp, các ngành thuộc địa phương quản lý phối hợp với cơ quan tài chính, cơ quan thuế, kho bạc nhà nước trên địa bàn thực hiện việc thu tiền thuê đất, mặt nước theo đúng quy định của Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này, kiểm tra và xử lý các trường hợp sai phạm hoặc khiếu nại, tố cáo về kê khai, xác nhận không đúng thực tế thời điểm sử dụng đất gây thiệt hại cho ngân sách nhà nước hoặc người nộp tiền sử dụng đất.

2- Tổng cục Thuế chịu trách nhiệm:

- Chỉ đạo việc tổ chức thu tiền thuê đất, mặt nước theo quy trình cải cách thủ tục hành chính, tiếp nhận hồ sơ từ cơ quan tài nguyên môi trường để xác định tiền bồi thường đất, giá trị quyền sử dụng đất được trừ vào tiền thuê đất phải nộp, số năm còn phải nộp tiền thuê; tiền thuê đất, thuê mặt nước nộp một lần, nộp hàng năm, ... và thông báo nộp tiền thuê đất, mặt nước, các khoản thu khác (nếu có).

- Chỉ đạo việc xem xét và quyết định miễn, giảm tiền thuê đất, mặt nước; xử lý vướng mắc về thu tiền thuê đất, mặt nước.

- Quy định tờ khai, chứng từ, mẫu sổ theo dõi việc thu nộp tiền thuê đất, thuê mặt nước; quy định mẫu tờ khai xin được miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP và Thông tư này.

3- Kho bạc Nhà nước Trung ương chịu trách nhiệm chỉ đạo việc tổ chức thu tiền thuê đất, mặt nước, theo đúng quy trình thu ngân sách nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền thuê đất, mặt nước, thuận lợi cho người nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước.

4- Trách nhiệm của người thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 4 Điều 21 của Nghị định số 142/2005/NĐ-CP.

5- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Thông tư này thay thế việc hướng dẫn thuê đất và nộp tiền thuê đất, thuê mặt nước tại Thông tư số 35/2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước; điểm 1 Mục II Phần B Thông tư số 20/2002/TT-BTC ngày 28 tháng 02 năm 2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 71/2001/NĐ-CP ngày 5 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê; hướng dẫn về thu tiền thuê đất, thuê mặt nước tại Thông tư số 98/2002/TT-BTC ngày 24 tháng 10 năm 2002 của Bộ Tài chính hướng dẫn thực hiện việc miễn thuế, giảm thuế cho các đối tượng được hưởng ưu đãi đầu tư theo Nghị định số 51/1999/NĐ-CP ngày 8 tháng 7 năm 1999 của Chính phủ quy định chi tiết thi hành Luật khuyến khích đầu tư trong nước (sửa đổi) số 03/1998/QH10.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, QLCS, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Thị Nhân

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2006 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước)

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất:

a) Ðất trồng cây hàng năm gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Ðất trồng cây lâu năm;

c) Ðất rừng sản xuất;

d) Ðất rừng phòng hộ;

đ) Ðất rừng đặc dụng;

e) Ðất nuôi trồng thủy sản;

g) Ðất làm muối;

h) Ðất nông nghiệp khác theo quy định của Chính phủ;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất:

a) Ðất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Ðất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp;

c) Ðất sử dụng vào mục đích quốc phòng, an ninh;

d) Ðất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Ðất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ;

e) Ðất do các cơ sở tôn giáo sử dụng;

g) Ðất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

h) Ðất làm nghĩa trang, nghĩa địa;

i) Ðất sông, ngòi, kênh rạch, suối và mặt nước chuyên dùng;

k) Ðất phi nông nghiệp khác theo quy định của Chính phủ;

3. Nhóm đất chưa sử dụng bao gồm các loại đất chưa xác định mục đích sử dụng.


TT 141.2007 sua doi TT120

BỘ TÀI CHÍNH ***** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc *******
Số: 141/2007/TT-BTC | Hà Nội, ngày 30 tháng 11 năm 2007

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30/12/2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi tắt là Nghị định số 181/2004/NĐ-CP);
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất (sau đây gọi tắt là Nghị định số 197/2004/NĐ-CP);
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Nghị định số 142/2005/NĐ-CP);
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 17/2006/NĐ-CP);
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Thông tư số 120/2005/TT-BTC) như sau:

I- BỔ SUNG ĐIỂM 1 MỤC II PHẦN A NHƯ SAU:

“1- Bổ sung vào cuối tiết 1.4 nội dung:

Tổ chức kinh tế được nhà nước cho thuê đất quy định tại tiết 1.3, tiết 1.4 điểm 1 Mục này bao gồm cả tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài theo quy định tại Điều 8 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.”

2- Bổ sung thêm 01 tiết (tiết 1.7) như sau:

1.7- Kể từ ngày 01 tháng 7 năm 2007 trở đi, hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất nông nghiệp dưới các hình thức nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất, xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất; sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối phải chuyển sang thuê đất đối với phần diện tích vượt hạn mức theo quy định tại Nghị quyết số 1126/2007/NQ-UBTVQH11 ngày 21 tháng 6 năm 2007 của Ủy ban Thường vụ Quốc hội quy định về hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để sử dụng vào mục đích nông nghiệp.”

II- THAY THẾ MỤC IV PHẦN B NHƯ SAU:

“IV- Xác định tiền thuê đất, thuê mặt nước quy định tại Điều 7 Nghị định số 142/2005/NĐ-CP; một số nội dung được hướng dẫn như sau:

1- Khoản 1 được hướng dẫn như sau:

1.1- Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích đất thuê nhân với đơn giá thuê đất, thuê mặt nước; diện tích đất thuê được xác định theo quyết định cho thuê đất (hoặc Hợp đồng thuê đất) của cơ quan nhà nước có thẩm quyền. Trường hợp diện tích đất thực tế sử dụng khác với diện tích đất ghi trong quyết định cho thuê đất (hoặc Hợp đồng thuê đất) của cơ quan nhà nước có thẩm quyền thì tính theo diện tích đất thực tế sử dụng.

Trường hợp sử dụng một phần diện tích đất được giao không thu tiền sử dụng đất vào mục đích sản xuất kinh doanh, dịch vụ thì người sử dụng đất phải nộp tiền thuê đất đối với diện tích đất thực tế sử dụng vào sản xuất kinh doanh, dịch vụ.

1.2- Trường hợp người được giao đất không thu tiền sử dụng đất sử dụng đất được giao vừa phục vụ nhiệm vụ chính trị của đơn vị, vừa phục vụ mục đích sản xuất kinh doanh, dịch vụ (không tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ) thì tính tiền thuê đất phải nộp đối với diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ theo phương pháp phân bổ.

Số tiền thuê đất làm căn cứ để tính phân bổ là số tiền thuê đất phải nộp 01 năm được tính trên diện tích khuôn viên đất (được giao) và đơn giá thuê đất do cơ quan/người có thẩm quyền quyết định theo quy định tại Điều 6 Nghị định số 142/2005/NĐ-CP. Tiêu thức phân bổ là doanh thu hàng hoá, dịch vụ thực hiện trong năm và thực hiện theo nguyên tắc quy về một giá (giá kinh doanh) để phân bổ. Căn cứ hệ số giá của 1 hoặc 2 loại dịch vụ chiếm tỷ lệ cao nhất trong tổng doanh thu của đơn vị, cơ quan thuế cùng đơn vị thỏa thuận trên nguyên tắc đảm bảo nghĩa vụ của đơn vị đối với Ngân sách nhà nước, đồng thời tránh lạm thu. Cách tính như ví dụ sau đây:

Ví dụ: Một nhà khách của UBND tỉnh vừa thực hiện nhiệm vụ chính trị, vừa kinh doanh các dịch vụ : Phòng nghỉ, ăn uống, cho thuê phòng họp, trông giữ xe... Tiền thuê đất phải nộp 01 năm tính cho khuôn viên đất của nhà khách là 25 triệu đồng;

- Doanh thu phòng nghỉ kinh doanh là 300 triệu đồng

- Doanh thu phòng nghỉ nội bộ là 100 triệu đồng

- Doanh thu kinh doanh khác là 150 triệu đồng

- Doanh thu nội bộ khác là 50 triệu đồng

Căn cứ tổng doanh thu phòng nghỉ, đơn giá bình quân năm của phòng nghỉ kinh doanh là 150.000đ/giường/ngày đêm, phòng nghỉ nội bộ là 100.000đ/giường/ngày đêm, như vậy hệ số giá kinh doanh và giá nội bộ là 1,5 lần. Tổng doanh thu quy đổi (để tính tiền thuê đất phải nộp) như sau :

300tr + (100 tr x 1,5) + 150 tr + (50 tr x 1,5) = 675 tr.

Tiền thuê đất phải nộp = ( 25tr : 675 tr) x (300tr + 150tr) = 12.150.000đ

Hàng năm, cơ quan thuế căn cứ Báo cáo tài chính năm trước, thỏa thuận với đơn vị về mức tạm nộp tiền thuê đất trong năm. Năm sau, căn cứ báo cáo tài chính năm trước, cơ quan thuế cùng đơn vị thống nhất mức tiền thuê đất phải nộp của năm trước và điều chỉnh vào Thông báo nộp tiền thuê đất trong năm

2- Khoản 2 được hướng dẫn như sau:

Đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam thì việc xác định tiền thuê mặt nước (mặt biển) như sau:

- Diện tích để tính tiền thuê mặt nước (mặt biển) là Diện tích phát triển theo Kế hoạch Phát triển của dự án do Thủ tướng Chính phủ phê duyệt.

- Đơn giá thuê mặt nước (mặt biển) được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại khoản 1, khoản 2 Điều 5 Nghị định số 142/2005/NĐ-CP.

- Thời điểm tính tiền thuê mặt nước (mặt biển) được tính từ thời điểm Kế hoạch Phát triển của dự án khai thác dầu khí có hiệu lực sau khi được Thủ tướng Chính phủ phê duyệt."

3- Việc trừ tiền đã bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp theo quy định tại khoản 3 Điều 7 Nghị định số 142/2005/NĐ-CP (được sửa đổi, bổ sung tại khoản 1 Điều 4 Nghị định số 17/2006/NĐ-CP), chỉ tính cho diện tích đất phải nộp tiền thuê đất và được hướng dẫn cụ thể như sau:

3.1- Tổ chức, cá nhân được nhà nước cho thuê đất đã ứng trước để chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP và thực hiện trả tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP (áp dụng cho thời gian thuê đất kể từ ngày 01 tháng 01 năm 2006 trở đi) thì được khấu trừ số tiền bồi thường đất, hỗ trợ về đất đã chi trả (có đủ chứng từ hợp lệ và theo phương án được cơ quan có thẩm quyền phê duyệt) vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp cho cả thời hạn thuê đất ghi trong quyết định cho thuê đất hoặc hợp đồng thuê đất (không tính cho thời hạn được gia hạn thuê đất tiếp theo).

Trường hợp người được nhà nước cho thuê đất tự thoả thuận mức bồi thường, hỗ trợ về đất và tài sản với người bị thu hồi đất (không thông qua Hội đồng bồi thường, hỗ trợ và tái định cư quy định tại Điều 39 Nghị định số 197/2004/NĐ-CP) thì tiền bồi thường đất, hỗ trợ về đất được trừ được tính theo giá đất của mục đích sử dụng đất được giao hoặc được công nhận quyền sử dụng đất do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành.

Trường hợp tổ chức, cá nhân được nhà nước cho thuê đất trả tiền thuê đất hàng năm đã chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP; Năm 2005 nộp tiền thuê đất theo Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000 của Bộ trưởng Bộ Tài chính về việc ban hành Bản quy định về tiền thuê đất, thuê mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam, Thông tư số 35/2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước thì không được trừ số tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp; Kể từ ngày 01 tháng 01 năm 2006 trở đi, nếu tiếp tục thuê đất và nộp tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì được trừ số tiền bồi thường đất, hỗ trợ về đất (chưa phân bổ vào chi phí sản xuất, kinh doanh) vào tiền thuê đất phải nộp theo quy định trên.

Căn cứ phương án bồi thường, hỗ trợ về đất đã được cơ quan có thẩm quyền phê duyệt và chứng từ, tài liệu khác về số tiền bồi thường đất, hỗ trợ về đất đã chi trả, người thuê đất lập Báo cáo quyết toán về bồi thường, hỗ trợ đất (gồm số liệu tổng hợp và chi tiết), trong đó nêu rõ số liệu theo phương án đã được phê duyệt, số thực chi trả, số chưa phân bổ vào chi phí sản xuất, kinh doanh (đối với dự án đã chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP và đã nộp tiền thuê đất năm 2005 theo các chế độ quy định trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành); gửi Sở Tài chính (đối với phương án bồi thường do UBND cấp tỉnh phê duyệt), UBND cấp huyện (đối với phương án bồi thường do UBND cấp huyện phê duyệt) xác nhận Báo cáo quyết toán. Cơ quan thuế căn cứ Báo cáo quyết toán đã được xác nhận, kiểm tra lại tính chính xác, phù hợp của số liệu (nếu thấy cần thiết), thực hiện việc khấu trừ theo quy định tại Thông tư này, lưu giữ 01 bản chính trong hồ sơ tính tiền thuê đất của người thuê đất.

3.2- Căn cứ số tiền bồi thường đất, hỗ trợ về đất được trừ đã được xác định theo quy định tại tiết 3.1 điểm này, việc trừ tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp được thực hiện như sau:

a) Trường hợp nộp tiền thuê đất 01 lần cho cả thời hạn thuê thì tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất của cả thời hạn thuê đất; nếu tiền thuê đất của cả thời hạn thuê đất lớn hơn tiền bồi thường đất, hỗ trợ về đất thì người thuê đất nộp 01 lần phần chênh lệch này vào ngân sách nhà nước ngay trong năm đầu tiên nộp tiền thuê đất.

b) Trường hợp nộp tiền thuê đất hàng năm, căn cứ số tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất phải nộp và số tiền thuê đất phải nộp hàng năm, cơ quan thuế tính trừ dần vào Thông báo nộp tiền thuê đất hàng năm nhưng không quá số tiền thuê đất phải nộp theo quy định tại khoản 1 Điều 4 Nghị định số 17/2006/NĐ-CP. Người thuê đất phải nộp tiếp sau khi đã trừ hết (nếu vẫn còn trong thời hạn thuê đất).

Các trường hợp đã xác định “số năm (n) được trừ tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp (không phải nộp tiền thuê đất)” theo hướng dẫn tại tiết b điểm 2 Mục IV Phần B Thông tư số 120/2005/TT-BTC thì nay phải thực hiện việc “tính trừ dần” theo hướng dẫn tại Thông tư này.

3.3- Các trường hợp thuê đất mà không phải nộp tiền thuê; dự án được miễn tiền thuê đất, thuê mặt nước quy định tại khoản 1, khoản 2 Điều 14 Nghị định số 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất phải bồi thường, hỗ trợ cho người có đất bị thu hồi theo quy định của pháp luật về bồi thường hỗ trợ và tái định cư; chi phí bồi thường, hỗ trợ và tái định cư được hạch toán vào chi phí đầu tư của dự án.

3.4- Dự án được miễn tiền thuê đất, mặt nước theo quy định tại khoản 3, khoản 4 Điều 14 Nghị định số 142/2005/NĐ-CP thì tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất phải nộp ngay sau thời gian được miễn tiền thuê đất, thuê mặt nước.”

III- SỬA ĐỔI ĐIỂM 1 MỤC V PHẦN B NHƯ SAU:

“1- Khoản 2 được hướng dẫn như sau:

1.1- Các dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất thực hiện như sau:

Đối với các dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy phép đầu tư hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01/4/1990, Quyết định số 1417TC/TCĐN ngày 30/12/1994, Quyết định số 179/1998/QĐ-BTC ngày 24/02/1998, Quyết định số 189/2000/QĐ-BTC ngày 24/11/2000, Quyết định số 1357TC/QĐ-TCT ngày 30/12/1995) thì được:

- Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy phép đầu tư; Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm.

- Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy phép đầu tư; Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

- Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2- Các trường hợp khác (đang trả tiền thuê đất hàng năm hoặc không ghi nguyên tắc điều chỉnh đơn giá tiền thuê đất trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất) thực hiện điều chỉnh đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thực hiện như sau:

- Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại tiết 1.1 trên đây bao gồm: dự án đang trả tiền thuê đất hàng năm mà tại Giấy phép đầu tư hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê hoặc nguyên tắc điều chỉnh đơn giá tiền thuê đất, thì thực hiện điều chỉnh đơn giá thuê theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP.

- Mức giá thuê đất, thuê mặt nước để điều chỉnh thực hiện theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Mục I, II, III Phần B Thông tư số 120/2005/TT-BTC.”

IV- THAY THẾ MỤC VI PHẦN B NHƯ SAU:

“VI- Chuyển từ giao đất sang thuê đất của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 142/2005/NĐ-CP được hướng dẫn cụ thể như sau :

1- Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất nông nghiệp được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê đất, theo giá đất của loại đất nông nghiệp do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển từ giao đất sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền.

2- Hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất thì được trừ giá trị quyền sử dụng đất được giao, nhận chuyển nhượng vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất được giao, đất do nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê đất, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền."

V- THAY THẾ MỤC VII PHẦN B NHƯ SAU:

“VII- Chuyển từ giao đất sang thuê đất của tổ chức quy định tại Điều 11 Nghị định số 142/2005/NĐ-CP; một số nội dung tại khoản 1, khoản 3 được hướng dẫn như sau:

Tổ chức được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước, nay chuyển sang thuê đất thì giá trị quyền sử dụng đất được giao, nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp, được tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Các trường hợp được trừ vào tiền thuê đất phải nộp quy định tại Mục VI, Mục VII Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại Mục IV, Mục V Thông tư này), cơ quan thuế tính trừ dần vào Thông báo nộp tiền thuê đất hàng năm nhưng không vượt quá số tiền thuê đất phải nộp theo quy định tại Điều 10, Điều 11 Nghị định số 142/2005/NĐ-CP. Người thuê đất phải nộp tiếp sau khi đã trừ hết (nếu vẫn còn trong thời hạn thuê đất). Các trường hợp đã xác định “Số năm còn phải nộp tiền thuê đất” theo hướng dẫn tại điểm 2 Mục VII Phần B Thông tư số 120/2005/TT-BTC thì nay phải thực hiện việc “tính trừ dần” theo hướng dẫn trên đây.”

VI- THAY THẾ MỤC I PHẦN C NHƯ SAU:

“I- Nguyên tắc miễn giảm tiền thuê đất, thuê mặt nước quy định tại Điều 13 Nghị định số 142/2005/NĐ-CP; khoản 5 được hướng dẫn cụ thể như sau:

1- Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi thấp hơn (miễn, giảm thấp hơn) quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì mức miễn, giảm được thực hiện theo quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP cho thời hạn miễn, giảm còn lại. Thời hạn miễn, giảm còn lại tính theo thời gian quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP trừ đi thời gian đã được miễn, giảm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành.

Dự án đang hoạt động mà được ưu đãi là dự án đã được cấp Giấy chứng nhận ưu đãi đầu tư/đã được ghi tại Giấy phép đầu tư hoặc đã được cơ quan thuế ra quyết định miễn/giảm theo quy định của pháp luật trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành. Trường hợp ngày bắt đầu tính tiền thuê đất trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, nhưng từ ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, người thuê đất mới làm thủ tục xin miễn, giảm thì áp dụng quy định về miễn, giảm và các quy định khác theo Nghị định số 142/2005/NĐ-CP.

2- Dự án đang hoạt động và thực hiện nộp tiền thuê đất hàng năm, trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành không thuộc diện được miễn, giảm; nay tiếp tục trả tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP, nếu thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được thực hiện miễn, giảm cho thời hạn ưu đãi còn lại.” .

3- Trường hợp người được nhà nước cho thuê đất và thực hiện nộp tiền thuê đất hàng năm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, nay phát sinh dự án đầu tư trên đất đang thuê mà thuộc đối tượng được miễn, giảm theo quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được áp dụng việc miễn, giảm theo quy định tại Nghị định này.”

VII- BỔ SUNG THÊM 01 ĐIỂM MỚI (ĐIỂM 3); SỬA ĐỔI VÀ THAY ĐIỂM 3 BẰNG ĐIỂM 4 MỤC II PHẦN C NHƯ SAU:

“3- Khoản 3 được hướng dẫn thêm như sau:

Trường hợp người thuê đất sử dụng đất vào mục đích sản xuất nông nghiệp (trồng cây lâu năm) theo dự án được cấp có thẩm quyền phê duyệt thì thời gian xây dựng cơ bản vườn cây được miễn tiền thuê đất áp dụng đối với từng loại cây thực hiện theo quy trình kỹ thuật trồng và chăm sóc cây lâu năm do Bộ Nông nghiệp và Phát triển nông thôn quy định.

4- Miễn tiền thuê đất đến năm thuế 2010 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai.”

VIII- THAY THẾ ĐIỂM 2, ĐIỂM 3 MỤC III PHẦN C NHƯ SAU:

“2- Khoản 2 quy định thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại thì:

- Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

- Nếu thiệt hại từ 40% trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

Tỷ lệ % sản lượng thiệt hại được căn cứ theo sản lượng thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó.

3- Giảm 50% tiền thuê đất hàng năm đến năm thuế 2010 đối với diện tích đất sản xuất nông nghiệp của đối tượng không thuộc diện được miễn tiền thuê đất hướng dẫn tại điểm 3 Mục II Phần C Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại điểm 4 Mục VII Thông tư này) và diện tích đất sản xuất nông nghiệp vượt hạn mức theo quy định của pháp luật đối với hộ nông dân, hộ nông trường viên và hộ sản xuất nông nghiệp khác.”

IX- BỔ SUNG THÊM MỤC IV PHẦN C NHƯ SAU:

“IV- Trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước (dưới đây gọi chung là tiền thuê đất) đối với các trường hợp quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thực hiện như sau:

1- Hồ sơ miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được nhà nước cho thuê đất (dưới đây gọi chung là người thuê đất), trong năm đầu được miễn, giảm tiền thuê đất cung cấp cho cơ quan Thuế "hồ sơ miễn, giảm tiền thuê đất" sau đây:

1.1- Đơn đề nghị miễn/giảm tiền thuê đất, ghi rõ: diện tích đất thuê (trong đó: diện tích trong hạn mức, vượt hạn mức - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này); thời hạn thuê đất; lý do miễn/giảm và thời hạn miễn/giảm tiền thuê đất.

Riêng trường hợp thuộc đối tượng được miễn tiền thuê đất theo quy định tại khoản 6 Điều 14 Nghị định số 142/2005/NĐ-CP:

a) Đối với dự án gặp khó khăn phải tạm ngừng xây dựng:

- Chậm nhất sau bảy (07) ngày kể từ ngày tạm ngừng xây dựng, người thuê đất phải gửi cho cơ quan thuế: Đơn đề nghị miễn tiền thuê đất trong thời gian tạm ngừng XDCB, trong đó nêu rõ lý do và thời gian phải tạm ngừng xây dựng, có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh;

- Phụ lục hợp đồng xây dựng hoặc Biên bản (về việc tạm ngừng xây dựng) được lập giữa Bên giao thầu và Bên nhận thầu, trong đó xác định việc tạm dừng thực hiện hợp đồng xây dựng do: Lỗi của Bên giao thầu và Bên nhận thầu; do 2 bên thỏa thuận hay thuộc trường hợp bất khả kháng quy định tại khoản 6.1 Mục II Phần II Thông tư số 02/2005/TT-BXD ngày 25/2/2005 của Bộ Xây dựng hướng dẫn hợp đồng xây dựng trong hoạt động xây dựng.

b) Đối với dự án gặp khó khăn phải tạm ngừng hoạt động: người thuê đất phải gửi cho cơ quan thuế chậm nhất sau bảy (07) ngày kể từ ngày tạm ngừng hoạt động: Đơn đề nghị miễn tiền thuê đất trong thời gian tạm ngừng hoạt động có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh;

1.2- Dự án đầu tư được cấp có thẩm quyền phê duyệt.

1.3- Quyết định cho thuê đất của cơ quan có thẩm quyền theo quy định của pháp luật về đất đai; Hợp đồng thuê đất (và Hợp đồng hoặc văn bản nhận giao khoán đất giữa doanh nghiệp, hợp tác xã sản xuất nông nghiệp với hộ nông trường viên, xã viên - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này).

1.4- Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6 Điều 14 và khoản 1, 2, 3 Điều 15 của Nghị định số 142/2005/NĐ-CP).

1.5- Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp trong trường hợp dự án đầu tư phải được cơ quan nhà nước quản lý đầu tư ghi vào Giấy chứng nhận đầu tư hoặc dự án thuộc diện không phải đăng ký đầu tư nhưng nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư (áp dụng đối với trường hợp quy định tại khoản 1, khoản 4 Điều 14 tại Nghị định số 142/2005/NĐ-CP).

1.6- Đối với trường hợp được miễn theo quy định tại khoản 3 Điều 14 của Nghị định số 142/2005/NĐ-CP, việc nộp hồ sơ chia làm 2 giai đoạn :

a) Trong thời gian đang tiến hành xây dựng cơ bản, tính từ thời điểm phải tính tiền thuê đất theo quy định tại khoản 2 Điều 7 Nghị định số 142/2005/NĐ-CP:

- Giấy phép xây dựng do cơ quan có thẩm quyền cấp;

- Hợp đồng xây dựng;

- Biên bản bàn giao đất trên thực địa;

b) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác/sử dụng:

Biên bản nghiệm thu, bàn giao công trình/hạng mục công trình hoàn thành, đưa vào khai thác/sử dụng được lập giữa chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng công trình.

1.7- Hiệp định, hoặc thoả thuận, hoặc cam kết của Chính phủ Việt Nam với tổ chức quốc tế về việc miễn, giảm tiền thuê đất; hoặc Giấy xác nhận của Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao ủy quyền (áp dụng đối với quy định tại khoản 7 Điều 14 và khoản 4 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.8- Biên bản xác định mức độ thiệt hại theo thủ tục quy định tại Thông tư số 89/TC-TCT ngày 09/11/1993 hướng dẫn thực hiện Nghị định số 74/CP về thuế sử dụng đất nông nghiệp hoặc Biên bản xác định tình trạng, mức độ thiệt hại do bị thiên tai, hỏa hoạn, tai nạn bất khả kháng do Ủy ban nhân xã, phường, thị trấn hoặc cơ quan quản lý nhà nước có liên quan xác nhận (áp dụng đối với trường hợp quy định tại khoản 2 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.9- Biên bản xác định tình trạng, mức độ thiệt hại (do bị thiên tai, hỏa hoạn, tai nạn bất khả kháng) do Ủy ban nhân xã, phường, thị trấn hoặc cơ quản lý nhà nước có liên quan xác nhận (áp dụng đối với trường hợp quy định tại khoản 3 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.10- Quyết định của Thủ tướng Chính phủ (áp dụng đối với trường hợp quy định tại khoản 8 Điều 14 và khoản 5 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.11- Tờ khai tiền thuê đất theo mẫu số 01-05/TTĐ “Tờ khai tiền thuê đất” ban hành kèm theo Thông tư liên tịch số 30/2005/TTLT/BTC-BTNMT ngày 18/4/2005 của Liên Bộ Tài chính - Bộ Tài nguyên và Môi trường hướng dẫn việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính (sau đây gọi tắt là Thông tư số 30/2005/TTLT/BTC-BTNMT).

Người thuê đất thuộc trường hợp miễn, giảm tiền thuê đất quy định tại Điều, khoản nào thì cung cấp loại giấy tờ tương ứng theo quy định trên đây. Các giấy tờ nêu tại tiết 1.1, 1.8, 1.9, và 1.11 của điểm này là bản chính; các giấy tờ nêu tại tiết 1.2, 1.3, 1.4, 1.5, 1.6, 1.7, và 1.10 của điểm này là bản sao có xác nhận của công chứng nhà nước hoặc chủ cơ sở kinh doanh (người thuê đất) ký tên, ghi rõ họ tên và đóng dấu xác nhận sao y bản chính.

2- Nộp hồ sơ đề nghị miễn, giảm tiền thuê đất:

Người thuê đất nộp hồ sơ đề nghị miễn/ giảm tiền thuê đất đồng thời với việc kê khai, nộp tiền thuê đất năm đầu tiên tại Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan Tài nguyên và Môi trường. Trường hợp việc đề nghị miễn/giảm tiền thuê đất không đồng thời với việc kê khai, nộp tiền thuê đất thì “Hồ sơ miễn/giảm tiền thuê đất” được nộp tại cơ quan thuế trực tiếp quản lý thu.

3- Thông báo và quyết định miễn, giảm tiền thuê đất:

3.1- Đối với trường hợp quy định tại khoản 1, 2, 4, 5, 6, 7, 8 Điều 14 và khoản 1, 2 Điều 15 Nghị định số 142/2005/NĐ-CP, điểm 3 Mục II và điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này), căn cứ vào "hồ sơ miễn/giảm tiền thuê đất", cơ quan Thuế kiểm tra và ra quyết định miễn/giảm theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP.

Quyết định miễn hoặc giảm tiền thuê đất phải ghi rõ: lý do được miễn/giảm, thời gian thuê đất, thời gian được miễn/giảm tiền thuê đất và số tiền thuê đất được miễn/giảm theo đơn giá thuê đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm ra quyết định miễn/giảm tiền thuê đất.

3.2- Đối với trường hợp miễn tiền thuê đất quy định tại khoản 3 Điều 14 Nghị định số 142/2005/NĐ-CP:

a) Trong năm đầu của thời hạn được miễn tiền thuê đất, căn cứ vào "hồ sơ miễn giảm tiền thuê đất", cơ quan Thuế kiểm tra và ra thông báo tạm miễn tiền thuê đất theo mẫu ban hành kèm theo Thông tư này (Mẫu số 01-07/TMTTĐ). Thông báo tạm miễn tiền thuê đất phải ghi rõ: lý do miễn, thời hạn tạm miễn tiền thuê đất (phù hợp với thời gian xây dựng công trình ghi trong Hợp đồng xây dựng và tiến độ xây dựng).

Trường hợp trong quá trình xây dựng, dự án gặp khó khăn phải tạm ngừng xây dựng thì người thuê đất phải có đơn đề nghị (và hồ sơ) như quy định tại tiết 1.1(a) điểm 1 Mục này. Căn cứ hồ sơ, cơ quan Thuế ra thông báo kéo dài thời gian được tạm miễn tiền thuê đất trong thời gian tạm ngừng xây dựng.

b) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác/sử dụng, người thuê đất bổ sung hồ sơ quy định tại tiết 1.6 (b) điểm 1 Mục này; Căn cứ hồ sơ, cơ quan Thuế quyết toán số thực miễn theo thực tế và ra quyết định miễn, giảm tiền thuê đất theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP.

Quyết định miễn tiền thuê đất phải ghi rõ: lý do miễn, thời hạn miễn và số tiền thuê đất được miễn theo số đã quyết toán nêu trên.

3.3- Đối với trường hợp giảm tiền thuê đất quy định tại khoản 3 Điều 15 Nghị định số 142/2005/NĐ-CP:

Căn cứ “Biên bản xác định tình trạng, mức độ thiệt hại” quy định tại tiết 1.9 điểm 1 Mục này và các giấy tờ khác theo quy định, cơ quan thuế ra thông báo tạm giảm 50% tiền thuê đất trong thời gian tạm ngừng sản xuất kinh doanh (SXKD).

Chậm nhất sau 07 ngày làm việc kể từ ngày tiếp tục hoạt động SXKD, người thuê đất phải gửi thông báo bằng văn bản cho cơ quan thuế, trong đó ghi rõ thời gian tạm ngừng hoạt động, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng hoạt động và chịu trách nhiệm trước pháp luật về nội dung đã thông báo.

Căn cứ thông báo này, tùy tình hình cụ thể, cơ quan thuế có thể kiểm tra thực tế tại cơ sở SXKD, ra quyết định giảm tiền thuê đất theo thẩm quyền quy định.

3.4- Thời hạn giải quyết miễn/giảm tiền thuê đất : Cơ quan thuế ra Thông báo tạm miễn tiền thuê đất trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Thông tư này.

Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Thông tư này, cơ quan thuế ra quyết định miễn/giảm tiền thuê đất hoặc thông báo cho người thuê đất biết lý do không thuộc diện được miễn/giảm.

Quyết định miễn/giảm tiền thuê đất thực hiện theo mẫu (Mẫu số 04-07/QĐTTĐ) ban hành kèm theo Thông tư này.

4- Luân chuyển hồ sơ và gửi thông báo/quyết định miễn/giảm tiền thuê đất:

4.1- Trường hợp người thuê đất nộp hồ sơ miễn/giảm tiền thuê đất tại cơ quan Tài nguyên và Môi trường thì thực hiện luân chuyển hồ sơ và gửi thông báo/quyết định miễn, giảm tiền thuê đất theo quy định tại Thông tư số 30/2005/TTLT/BTC-BTNMT.

4.2- Trường hợp người thuê đất nộp hồ sơ miễn/giảm tiền thuê đất tại cơ quan Thuế thì cơ quan Thuế có trách nhiệm gửi thông báo/quyết định miễn, giảm tiền thuê đất đến người thuê đất.

Người thuê đất khi nhận thông báo/quyết định miễn/giảm tiền thuê đất phải ghi rõ ngày, tháng, ký và ghi rõ họ tên vào sổ công văn của cơ quan giao thông báo/quyết định.”

X- THAY THẾ MỤC II PHẦN D NHƯ SAU:

"II- Cơ quan thuế trực tiếp quản lý xác định tiền thuê đất, thuê mặt nước phải nộp của người thuê đất theo quy định tại Điều 18 Nghị định số 142/2005/NĐ-CP; tiết b khoản 1 Điều 18 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch, từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu tiên thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc tính theo số tháng thuê.

Trường hợp thời gian thuê đất, thuê mặt nước của tháng thuê đầu tiên hoặc tháng thuê kết thúc không đủ số ngày của một (01) tháng thì:

- Trường hợp số ngày thuê từ 15 ngày trở lên đến đủ tháng( >= 15 ngày) thì tính tròn 01 tháng.

- Trường hợp số ngày thuê dưới 15 ngày (< 15 ngày) thì không tính tiền thuê.”

XI- BỔ SUNG THÊM 01 ĐIỂM (ĐIỂM 4) VÀO MỤC III PHẦN D NHƯ SAU:

“4- Tổng hợp, báo cáo thu tiền thuê đất:

4.1- Cơ quan Thuế nơi trực tiếp thu tiền thuê đất phải mở sổ thu tiền thuê đất tại địa phương, bao gồm:

- Sổ thu tiền thuê đất hàng năm (sổ bộ) theo mẫu ban hành kèm theo Thông tư này (Mẫu số 02-07/SBTTĐ).

- Sổ theo dõi, cập nhật số thu tiền thuê đất đối với từng người thuê đất theo mẫu ban hành kèm theo Thông tư này (Mẫu số 03-07/STTTĐ).

4.2- Định kỳ hàng tháng tổng hợp kết quả thu tiền thuê đất trên địa bàn để báo cáo cơ quan Thuế cấp trên theo chế độ báo cáo quy định.

4.3- Trước ngày 30/4 hàng năm, Cục thuế gửi về Tổng cục Thuế báo cáo quyết toán thu tiền thuê đất năm trước theo mẫu ban hành kèm theo Thông tư này (Mẫu số 05-07/QTTTĐ kèm theo) và Báo cáo bộ tiền thuê đất năm kế hoạch (theo mẫu sổ bộ quy định tại tiết 4.1 điểm này).”

XII- SỬA ĐỔI ĐIỂM 2 MỤC VI PHẦN D NHƯ SAU:

“Bãi bỏ nội dung quy định tại gạch đầu dòng thứ 3 tại điểm 2 Mục VI Phần D”.

XIII- HIỆU LỰC THI HÀNH.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Các văn bản hướng dẫn của Bộ Tài chính trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư này nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó TTCP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP TW Đảng và các ban của Đảng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số 01-07/TMTTĐ

Cục Thuế: ......................... Chi cục Thuế: .................. ***** | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc *******
Số............... | ....., ngày....... tháng ....... năm ............

THÔNG BÁO TẠM MIỄN TIỀN THUÊ ĐẤT

Căn cứ vào Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số ................../VPĐK ngày ............... tháng ............... năm 200.......... của Văn phòng đăng ký quyền sử dụng đất........, cơ quan Thuế thông báo tạm miễn tiền thuê đất như sau:

1. Tên tổ chức, hộ gia đình, cá nhân thuê đất:

- Địa chỉ gửi thông báo nộp tiền: …………………………Số điện thoại:…………………

- Ngành nghề kinh doanh:…………………………………………………………………….

2. Thửa đất số:……………………………………………. Thuộc tờ bản đồ số……….…..

3. Địa chỉ đất thuê:……………………………………………………………………………..

4. Loại đường/khu vực: Vị trí (1, 2, 3, 4...):………………….

5. Mục đích sử dụng đất thuê:…………………………………………………………….….

6. Nguồn gốc đất (Nhà nước có quyết định cho thuê/chuyển từ giao sang thuê):…......

7. Thời hạn thuê đất (năm):……………………………………………………………………

8. Diện tích đất thuê (m2):………………………………………………………………………

8.1. Diện tích phải nộp tiền thuê đất:………………………………………………………….

8.2. Diện tích không phải nộp tiền thuê đất:………………………………………………….

9. Các khoản giảm trừ tiền thuê đất (đồng):………………………………………………….

9.1. Tiền bồi thường, hồ trợ về đất được trừ: ………………………………………………..

9.2. Các khoản giảm trừ khác (nếu có):……………………………………………………….

10. Tạm miễn tiền thuê đất:…………………………………………………………………….

10.1. Lý do miễn:………………………………………………………………………………...

10.2. Thời hạn tạm miễn: ......... năm, từ tháng ...... năm.............. đến tháng..........năm ..............

10.3. Kết thúc thời hạn được tạm miễn tiền thuê đất, thực hiện quyết toán số tiền thuê đất thực miễn và thời hạn thuê đất được miễn theo quy định.

Cơ quan Thuế thông báo để người thuê đất biết và thực hiện./.

Ngày ............ tháng ............. năm 200.............. |
NGƯỜI THUÊ ĐẤT NHẬN THÔNG BÁO Ký tên, ghi rõ họ tên, đóng dấu (nếu là tổ chức) | THỦ TRƯỞNG CƠ QUAN THUẾ (Ký tên, ghi rõ họ tên, đóng dấu)

Mẫu số 02-07/SBTTĐ

Cục Thuế: .........................
Chi cục Thuế: ..................
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

SỔ THU TIỀN THUÊ ĐẤT NĂM .....

Người thuê đất |  |  | Địa chỉ đất thuê | Diện tích đất thuê | Thời hạn thuê | Đơn giá thuê | Các khoản được trừ |  | Số tiền thuê đất phải nộp
Mã số thuế (nếu có) | Họ tên cá nhân hoặc tên tổ chức thuê đất | Địa chỉ |  |  |  |  | Miễn, giảm | Bồi thườnghỗ trợ đất | Số kỳ trước chuyển sang | Số phát sinh kỳ này | Tổng số phải nộp kỳ này

 | .......ngày.....tháng....năm.....
Người lập biểu Họ và tên | Thủ trưởng cơ quan thuế Ký, đóng dấu, ghi rõ họ và tên

Mẫu số 03-07/STTTĐ

Cục Thuế: .........................
Chi cục Thuế: ..................
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

SỔ THEO DÕI THU TIỀN THUÊ ĐẤT

Năm...........

Mã số thuế người thuê đất (nếu có) | Tên người thuê đất | Số tiền thuê đất phải nộp năm ..... | Nộp lần 1 |  | Nộp lần 2
 |  |  | Số chứng từ | Số tiền | Số chứng từ | Số tiền

 | .......ngày.....tháng....năm.....
Người lập biểu Họ và tên | Thủ trưởng cơ quan thuế Ký, đóng dấu, ghi rõ họ và tên

Mẫu số 04-07/QĐTTĐ

TỔNG CỤC THUẾ/CỤC THUẾ... Cục Thuế (Chi cục Thuế )...... ***** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc *******
Số: /QĐ-CT (CCT) | ....., ngày….. tháng….năm 200...

QUYẾT ĐỊNH CỦA CỤC TRƯỞNG

CỤC THUẾ.../CHI CỤC TRƯỞNG CHI CỤC THUẾ...

Về việc miễn/giảm tiền thuê đất

CỤC TRƯỞNG CỤC THUẾ.../CHI CỤC TRƯỞNG CHI CỤC THUẾ...

Căn cứ Quyết định số ... ngày ... của .... về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Thuế trực thuộc Tổng cục Thuế/của Chi cục Thuế trực thuộc Cục Thuế;
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Thông tư số 120/2005/TT-BTC ngày 31/12/2005 của Bộ Tài chính Hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP;
Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;
Căn cứ Giấy phép đầu tư/Giấy chứng nhận đăng ký kinh doanh số...ngày ...của...;
Căn cứ Giấy chứng nhận đầu tư số...ngày ...của...;
Căn cứ đơn đề nghị miễn/giảm tiền thuê đất (và hồ sơ kèm theo) của...;
Xét đề nghị của Trưởng phòng.../Tổ/Đội trưởng...;

QUYẾT ĐỊNH:

Điều 1. Miễn (Giảm ) tiền thuê đất phải nộp đối với ....có trụ sở tại...; Mã số thuế ...; Theo Hợp đồng thuê đất số...ngày....; Diện tích đất thuê ...m2 tại ....;

Điều 2: Số tiền được miễn (giảm): ....đ

Thời hạn miễn/giảm...(năm/tháng)... từ ngày.../.../....đến hết ngày.../.../...

Lý do miễn/giảm: ...(ghi rõ điều khoản áp dụng, nội dung điều khoản đó)...

Điều 3: Quyết định này có hiệu lực thi hành kể từ ngày ký. Các Ông/Bà...Trưởng phòng.../Tổ/Đội trưởng...; Ông/bà ...(đại diện cho người thuê đất) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- ...(tên người thuê đất)..;
- Phòng/Tổ/Đội..;
- .........;
- Lưu: VT, tên đơn vị soạn thảo.

CỤC TRƯỞNG... /CHI CỤC TRƯỞNG...

Họ và tên


TT 94.2011 sua doi BS TT120

BỘ TÀI CHÍNH
--------------------

Số: 94/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 29 tháng 6 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30 THÁNG 12 NĂM 2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC.

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (được sửa đổi, bổ sung tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi Mục I Phần B (hướng dẫn thực hiện khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

“1. Đơn giá thuê đất trả tiền thuê đất hàng năm:

1.1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì tỷ lệ để tính đơn giá thuê đất một năm được tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quy định hoặc quyết định theo quy định tại điểm 1.6 khoản này.

1.2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất nhưng tối đa không quá hai (02) lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.3. Đối với đất thuộc vùng sâu, vùng xa, vùng núi, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn theo danh mục do Chính phủ quy định; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo danh mục do Chính phủ quy định thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất tối thiểu không dưới 0,5 lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.4. Trường hợp trong quá trình sử dụng mà có thay đổi mục đích sử dụng đất thuê ghi trong hợp đồng thuê đất thì tổ chức, hộ gia đình, cá nhân thuê đất đến cơ quan tài nguyên và môi trường đề nghị điều chỉnh hợp đồng thuê đất. Căn cứ vào hợp đồng thuê đất, cơ quan thuế xác định lại tiền thuê đất phù hợp với mục đích sử dụng đất thuê theo chế độ quy định.

1.5. Đơn giá thuê đất để xây dựng công trình ngầm thực hiện như sau:

a. Trường hợp xây dựng công trình ngầm không gắn với công trình xây dựng trên mặt đất (không sử dụng phần đất trên bề mặt) thì đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng với công trình ngầm. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với thực tế tại địa phương.

b. Trường hợp xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền sử dụng đất, tiền thuê đất thì đơn giá thuê đất của phần diện tích vượt thêm này được xác định theo quy định tại tiết a điểm này.

1.6. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất để tính thu tiền thuê đất của các trường hợp tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp.

1.7. Việc xác định mục đích sử dụng đất thuê; giá đất do Ủy ban nhân dân cấp tỉnh quy định; giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này được hướng dẫn như sau:

a. Mục đích sử dụng đất thuê được xác định theo mục đích ghi trong quyết định cho thuê đất. Trường hợp không có quyết định cho thuê đất hoặc trong quyết định cho thuê đất không ghi mục đích sử dụng đất thì mục đích sử dụng đất thuê được xác định theo hợp đồng thuê đất.

b. Giá đất do Ủy ban nhân dân cấp tỉnh quy định là giá đất tại bảng giá đất được Ủy ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

c. Giá đất do Ủy ban nhân dân cấp tỉnh quyết định là giá đất cụ thể đối với từng thửa đất theo quy hoạch được duyệt trong trường hợp giá đất tại bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền thuê đất thực hiện theo quy định của Chính phủ.

2. Đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê:

Trường hợp cho thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng số tiền sử dụng đất phải nộp như trường hợp được giao đất có thu tiền sử dụng đất có cùng vị trí, cùng mục đích sử dụng đất và thời hạn sử dụng đất.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này).

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê.

3.1. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp được tính bằng đơn giá trúng đấu giá (giá giao đất trúng đấu giá) nhân (x) với diện tích đất thuê (tương ứng với số tiền sử dụng đất phải nộp như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

Giá khởi điểm để thực hiện đấu giá quyền sử dụng đất thuê được tính bằng giá giao đất có thu tiền sử dụng đất với cùng vị trí, cùng mục đích sử dụng, cùng thời hạn sử dụng đất và được Ủy ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính nhưng không thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này).

3.2. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá. Giá khởi điểm để thực hiện đấu giá là đơn giá thuê đất được tính bằng giá đất do Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định (nhưng không thấp hơn giá đất tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành) nhân (x) tỷ lệ % quy định tại điểm 1.1, 1.2 và 1.3 khoản 1 Điều này.

Đơn giá thuê đất trong trường hợp này được ổn định trong 10 năm, hết thời gian ổn định phải điều chỉnh lại giá đất để tính đơn giá thuê đất theo nguyên tắc sau:

a. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng dưới 20% so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất cho thời hạn ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng từ 20% trở lên so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này).

4. Việc xác định giá đất cụ thể để tính đơn giá thuê đất kỳ đầu trong trường hợp thuê đất trả tiền thuê đất hàng năm:

4.1. Đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài.

Căn cứ vào hồ sơ thuê đất theo quy định, Sở Tài chính phối hợp với các cơ quan có liên quan xem xét tính phù hợp của giá đất do Ủy ban nhân dân cấp tỉnh quy định với giá đất thực tế trên thị trường trong điều kiện bình thường để xác định giá đất để tính đơn giá thuê đất trình Ủy ban nhân dân cấp tỉnh quyết định như sau:

4.1.1. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm để xác định đơn giá thuê đất.

4.1.2. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì phải xác định lại giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường để tính đơn giá thuê đất; cụ thể như sau:

a. Đối với những thửa đất có giá trị lớn (tính theo giá quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành): từ 15 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 5 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 10 tỷ đồng trở lên đối với các các tỉnh còn lại thì Ủy ban nhân dân cấp tỉnh quyết định giá đất để tính đơn giá thuê đất cho từng thửa đất cụ thể.

Việc xác định giá đất thị trường để tính đơn giá thuê đất trong trường hợp này do Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định. Trên cơ sở giá đất do tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và các cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền thuê đất cho từng trường hợp cụ thể. Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá thì Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền thuê đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b. Đối với những thửa đất có giá trị nhỏ (thấp hơn các mức quy định nêu tại tiết a điểm này cho từng khu vực) thì để đơn giản thủ tục hành chính, Sở Tài chính chủ trì báo cáo Ủy ban nhân dân cấp tỉnh xem xét quyết định việc áp dụng hệ số điều chỉnh giá đất để xác định giá đất tính đơn giá thuê đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định. Hệ số này được xác định bằng tỷ lệ (%) giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại Bảng giá đất.

4.2. Đối với hộ gia đình, cá nhân:

Căn cứ vào hồ sơ thuê đất, căn cứ biến động giá đất thực tế trên thị trường so với giá đất do Ủy ban nhân dân cấp tỉnh quy định, Ủy ban nhân dân cấp huyện thực hiện như sau:

a. Quyết định áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để xác định đơn giá thuê đất đối với hộ gia đình, cá nhân trên địa bàn huyện trong trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì Ủy ban nhân dân cấp huyện báo cáo Sở Tài chính xác định giá đất tính thu tiền thuê đất đối với hộ gia đình, cá nhân theo quy định tại điểm 4.1 (4.1.2) khoản này.

5. Việc xác định giá đất cụ thể để điều chỉnh đơn giá thuê đất khi hết thời kỳ ổn định trong trường hợp thuê đất trả tiền thuê đất hàng năm:

Căn cứ hồ sơ thuê đất, thời hạn điều chỉnh đơn giá thuê đất theo quy định, căn cứ nguyên tắc điều chỉnh đơn giá thuê đất quy định tại Điều 4 Thông tư này, thực hiện như sau:

5.1. Trường hợp áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì Sở Tài chính xác định giá đất để điều chỉnh đơn giá thuê đất (đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài) theo thẩm quyền quy định tại điểm 2.1 khoản 2 Điều 2 Thông tư này; Ủy ban nhân dân cấp huyện xác định giá đất để điều chỉnh đơn giá thuê đất (đối với hộ gia đình, cá nhân) theo thẩm quyền quy định tại điểm 2.2 khoản 2 Điều 2 Thông tư này.

5.2. Trường hợp phải xác định giá đất thị trường trong điều kiện bình thường để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì không phân biệt thửa đất có giá trị lớn hay thửa đất có giá trị nhỏ đều được được áp dụng hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này để thực hiện việc xác định giá đất để điều chỉnh đơn giá thuê đất."

Điều 2. Sửa đổi Mục III Phần B (hướng dẫn thực hiện khoản 4 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1. Tỷ lệ % để tính đơn giá thuê đất trả tiền thuê đất hàng năm:

Căn cứ mục đích sử dụng đất thuê, khả năng sinh lợi, khu vực và lĩnh vực đầu tư, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 5a Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí.

2. Căn cứ vào giá đất tính thu tiền thuê đất, căn cứ tỷ lệ % để tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định tại khoản 1 Điều này:

2.1. Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoàithuê đất.

2.2. Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất."

Điều 3. Bổ sung Mục IVa vào sau Mục III Phần B (hướng dẫn thực hiện khoản 5 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVa. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

Trường hợp tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệtvào tiền thuê đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền thuê đất phải nộp thì chỉ được trừ bằng tiền thuê đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền thuê đất phải nộp không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra thời gian tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm."

(Ví dụ 4, Ví dụ 5 Phụ lục đính kèm Thông tư này).

Điều 4. Bổ sung Mục IVb vào trước Mục V Phần B (hướng dẫn thực hiện khoản 6 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVb. Nguyên tắc điều chỉnh đơn giá thuê đất.

Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời gian ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng dưới 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất của kỳ ổn định (05 năm) tiếp theo nhưng đảm bảo không thấp hơn đơn giá thuê đất của thời gian ổn định liền kề trước đó.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng từ 20% trở lên so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều 1 Thông tư này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (05 năm) tiếp theo.

Hết thời gian ổn định (05 năm) nhưng do nguyên nhân khách quan chưa điều chỉnh được đơn giá thuê đất thì tiếp tục áp dụng đơn giá thuê đất của kỳ ổn định trước để tạm nộp tiền thuê đất cho thời gian đó; khi cơ quan có thẩm quyền thực hiện điều chỉnh đơn giá thuê đất của từng lần điều chỉnh thì áp dụng chính sách và giá đất thu tiền thuê đất tương ứng tại từng lần điều chỉnh đồng thời truy thu tiền thuê đất nộp còn thiếu của thời gian tạm nộp (nếu có)."

Điều 5. Bổ sungđiểm 1a và điểm 1b vào Mục V Phần B (hướng dẫn thực hiện khoản 7 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1a. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 trả tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

1.1. Dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất như sau:

Đối với dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước và pháp luật có liên quan có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995) thì được:

a. Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm. Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b. Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2. Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại điểm 1.1 trên đây gồm: dự án đang trả tiền thuê đất, thuê mặt nước hàng năm mà tại Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê và nguyên tắc điều chỉnh đơn giá tiền thuê đất, nếu đang trong thời hạn ổn định tiền thuê đất không thực hiện điều chỉnh; hết thời hạn ổn định thực hiện điều chỉnh đơn giá thuê mặt nước theo quy định tại Điều 5 Nghị định 142/2005/NĐ-CP, đơn giá thuê đất theo quy định tại Điều 5a Nghị định 142/2005/NĐ-CP (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) và hướng dẫn tại Điều 1, Điều 4 Thông tư này.

1b. Trường hợp đã thực hiện điều chỉnh theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì tiếp tục thực hiện theo mức đã điều chỉnh đến hết thời gian ổn định. Hết thời gian ổn định thì thực hiện điều chỉnh theo quy định tại Nghị định số 121/2010/NĐ-CP và hướng dẫn tại Thông tư này."

Điều 6. Sửa đổi tiết 1.4 điểm 1 Mục IV Phần C (được bổ sung theo quy định tại Mục IX Thông tư số 141/2007/TT-BTC ngày 30 ngày 12 năm 2007 của Bộ Tài chính) như sau:

"1.4 Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6, 8 Điều 14 và khoản 1, 2, 3, 5 Điều 15 Nghị định số 142/2005/NĐ-CP)."

Điều 7. Xử lý tồn tại

1. Đối với dự án thuê đất trả tiền thuê đất hàng năm đang thực hiện khấu trừ chi phí bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì tiếp tục thực hiện phương thức khấu trừ chi phí bồi thường, giải phóng mặt bằng theo quy định tại Nghị định số 142/2005/NĐ-CP (phân bổ chi phí được khấu trừ vào tiền thuê đất phải nộp theo từng năm).

2. Đối với dự án thuê đất trả tiền thuê đất hàng năm thực hiện theo hình thức đấu giá quyền sử dụng đất thuê quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 05 năm, khi hết chu kỳ ổn định 05 năm vào thời điểm Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ có hiệu lực thi hành thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 142/2005/NĐ-CP (với chu kỳ ổn định đơn giá thuê đất 05 năm).

Điều 8. Tổ chức thực hiện

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Thông tư này có hiệu lực kể từ ngày 15 tháng 8 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 3 năm 2011 được thực hiện theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ và hướng dẫn tại Thông tư này.

Bãi bỏ điểm 3 Mục II, Mục III Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 của Bộ Tài chính.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, tổ chức, cá nhân phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Kiểm toán Nhà nước;
- Cổng thông tin điện tử VPCP;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Cổng thông tin điện tử Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính)

Ví dụ 1: Ủy ban nhân dân tỉnh A cho doanh nghiệp X (là doanh nghiệp đầu tư nước ngoài) thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê với mục đích sản xuất kinh doanh phi nông nghiệp với diện tích đất tính thu tiền thuê đất là 5.000 m2.

Tại thời điểm xác định tiền thuê đất trả một lần cho cả thời gian thuê, giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định với cùng vị trí tương ứng với thời hạn giao đất 70 năm là 10 triệu đồng/m2.

- Tiền thuê đất 50 năm được xác định như sau:

+ Tiền sử dụng đất của thời hạn 70 năm là:

10 triệu đồng/m2 x 5.000 m2 = 50.000 triệu đồng

+ Tiền sử dụng đất của thời hạn 50 năm

=

Tiền sử dụng đất của thời hạn 70 năm

- [

Tiền sử dụng đất của thời hạn 70 năm

x (70 – 50) x 1,2% ]

= 50.000 triệu đồng - [ 50.000 triệu đồng x (70 – 50) x 1,2% ] = 38.000 triệu đồng

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm là 38.000 triệu đồng.

- Trường hợp giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định nêu trên theo thời hạn giao đất là 50 năm (phù hợp với thời hạn thuê đất trả tiền thuê đất một lần là 50 năm) thì tiền thuê đất nộp một lần bằng với tiền sử dụng đất của thời hạn sử dụng 50 năm theo giá giao đất 50 năm (không tính giảm trừ 1,2% mỗi năm).

Ví dụ 2: Ủy ban nhân dân tỉnh B thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền một lần cho cả thời gian thuê với thời hạn 50 năm đối với lô đất X là đất sản xuất kinh doanh phi nông nghiệp có diện tích tính thu tiền thuê đất là 5.000 m2.

Giá khởi điểm của lô đất X được xác định là giá giao đất có thu tiền sử dụng đất của đất sản xuất kinh doanh phi nông nghiệp với cùng vị trí và cùng thời hạn sử dụng đất 50 năm là 10 triệu đồng/m2. Giả sử sau khi thực hiện đấu giá theo đúng quy định: Doanh nghiệp Y (là doanh nghiệp đầu tư nước ngoài) trúng đấu giá với giá trúng đấu giá là: 12 triệu đồng/m2.

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm của lô đất X là:

12 triệu đồng/m2 x 5.000 m2 = 60.000 triệu đồng.

Ví dụ 3: Ngày 01/7/2011, Ủy ban nhân dân tỉnh C thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền thuê đất hàng năm của lô đất Z với các chỉ số như sau: Diện tích đất tính thu tiền thuê đất: 5.000 m2; mục đích sử dụng đất: sản xuất kinh doanh phi nông nghiệp; thời gian thuê đất là 50 năm.

Tại thời điểm ngày 01/7/2011, tỷ lệ để tính đơn giá thuê đất là 2%; Giá đất để tính đơn giá thuê đất do UBND tỉnh quyết định là 8.000.000 đồng/m2. Đơn giá thuê đất khởi điểm để đấu giá là 160.000 đồng/m2 (= 8.000.000 đồng/m2 x 2%)

Sau khi tham gia đấu giá, doanh nghiệp K trúng đấu giá với đơn giá thuê đất là: 250.000 đồng/m2/năm. Như vậy giá đất trúng đấu giá là: (250.000 : 2%) = 12.500.000 đồng/m2

Tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ 01/7/2011 đến năm 30/6/2021) là:

250.000 đồng/m2/năm x 5.000 m2 = 1.250 triệu đồng/năm.

Hết thời hạn ổn định (01/7/2011-30/6/2021); năm 2021 điều chỉnh như sau:

1- Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước liền kề tăng dưới 20%:

Tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 14,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (14,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 116 tăng 16% nhỏ hơn 20%); Do đó, theo quy định tại tiết a điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC thì đơn giá thuê đất cho kỳ ổn định tiếp theo là: 14.500.000 đồng/m2 x 2% = 290.000 đồng/m2/năm (Đơn giá này đảm bảo nguyên tắc không vượt quá 30% đơn giá thuê đất của kỳ ổn định liền kề trước đó).

Với trường hợp này, tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(14.500.000 đồng/m2 x 2%) x 5.000 m2 = 1.450 triệu đồng/năm

2. Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước đó liền kề tăng từ 20% trở lên:

Giả sử tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 15,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (15,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 124 tăng 24% lớn hơn 20%) thì theo quy định tại tiết b điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC, Sở Tài chính chủ trì trình UBND tỉnh quyết định giá đất thị trường (thông qua hệ số điều chỉnh giá đất) lô đất Z là 16 triệu đồng/m2; khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.000.000 đồng/m2 x 2%) x 5.000 m2 = 1.600 triệu đồng/năm.

* Lưu ý: Cũng với ví dụ trên trường hợp giá đất do UBND tỉnh quy định cao hơn 30% so với giá đất tính đơn giá thuê đất của kỳ trước, cụ thể là cao hơn 12,5 triệu đồng/m2 x 130% = 16,250 triệu đồng/m2 thì tính đơn giá thuê đất của kỳ ổn định tiếp theo với mức giá đất là 16,250 triệu đồng/m2, khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.250.000 đồng/m2 x 2%) x 5.000 m2 = 1.625 triệu đồng/năm.

Trong quá trình thực hiện, trường hợp có sự thay đổi tỷ lệ để tính đơn giá thuê đất do thay đổi địa giới, địa bàn hoặc lĩnh vực đầu tư thì phải tính cả yếu tố biến động tỷ lệ này vào việc điều chỉnh đơn giá thuê đất.

Ví dụ 4: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất hàng năm.

Doanh nghiệp H được thuê đất với mục đích sản xuất kinh doanh phi nông nghiệp; tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời hạn thuê đất 50 năm (từ thời điểm bàn giao đất thực tế tháng 6/2011 đến tháng 5/2061) với hình thức thuê đất trả tiền thuê đất hàng năm;

Dự án được duyệt có thời gian xây dựng cơ bản là 02 năm.

Tại thời điểm xác định tiền thuê đất (tháng 6/2011): giá đất sản xuất kinh doanh phi nông nghiệp do UBND tỉnh quyết định là: 10 triệu đồng/m2; Tỷ lệ % để tính đơn giá thuê đất do UBND tỉnh quy định là 1,5%; Toàn bộ chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng (gọi chung là chi phí bồi thường) đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là: 3.000 triệu đồng; Dự án được miễn tiền thuê đất của thời gian xây dựng cơ bản là 02 năm..

- Tiền thuê đất một năm (xác định tại thời điểm bàn giao đất thực tế là tháng 06/2011) là:

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên

=

Giá đất tính thu tiền thuê đất

x

Tỷ lệ

(%)

x

Diện tích đất thu tiền thuê đất

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên của DN H

=

10 triệu đồng/m2

x

1,5% x 2.000m2

= 300 triệu đồng/năm

+ Chi phí bồi thường theo phương án được duyệt là 3.000 triệu đồng: số tiền này được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất kỳ đầu để xác định số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm như sau:

3.000 triệu đồng : 300 triệu đồng/năm = 10 năm.

+ Chi phí bồi thường được khấu trừ quy đổi tương ứng với 10 năm thuê đất để trừ vào số năm phải nộp tiền thuê đất.

Như vậy, số thời gian thuê đất còn lại được tiếp tục áp dụng trả tiền thuê đất hàng năm là: 50 năm trừ đi (-) 02 năm (miễn tiền thuê đất của thời gian xây dựng cơ bản) - 10 năm (quy đổi từ chi phí bồi thường được khấu trừ ra số năm, tháng nộp tiền thuê đất) = 38 năm.

Doanh nghiệp H phải nộp tiền thuê đất hàng năm cho 38 năm bắt đầu từ tháng 6/2023 đến tháng 5/2061 theo chính sách và giá đất thu tiền thuê đất tại thời điểm tháng 6/2023; Đơn giá thuê đất được giữ ổn định 5 năm từ tháng 6/2023.

Ví dụ 5: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đất.

Doanh nghiệp K là doanh nghiệp đầu tư nước ngoài thuê đất sản xuất kinh doanh phi nông nghiệp với tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời gian thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; Toàn bộ tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là:

2.000 triệu đồng. Dự án được miễn tiền thuê đất của thời gian XDCB là 02 năm và được miễn tiền thuê đất do đầu tư vào địa bàn kinh tế xã hội khó khăn theo chính sách ưu đãi đầu tư là 07 năm .

Thời gian phải nộp tiền thuê đất của doanh nghiệp K là:

50 năm - 2 năm - 7 năm = 41 năm

Tại thời điểm xác định tiền thuê đất nộp một lần cho cả thời gian thuê giá giao đất có thu tiền sử dụng đất với cùng mục đích, vị trí và thời hạn giao đất tương ứng 41 năm là 6 triệu đồng/m2. Tiền thuê đất phải nộp một lần cho thời hạn 41 năm như sau:

Tiền thuê đất phải nộp (41 năm)

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng (41 năm)

x

Diện tích đất thu tiền thuê đất

-

Tiền bồi thường, hỗ trợ tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được duyệt

= 6 triệu đồng/m2 x 2.000 m2 - 2.000 triệu đồng = 10.000 triệu đồng

* Ghi chú: Các số liệu trong các ví dụ minh họa là giả thiết; việc tính toán các ví dụ minh họa trong điều kiện giả thiết chính sách thu tiền thuê đất theo quy định tại các Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ, các Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 tháng 2005, Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 và Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính không thay đổi./.


ND 75.2002 DC muc thue mon bai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 75/2002/NĐ-CP NGÀY 30 THÁNG 8 NĂM 2002
VỀ VIỆC ĐIỀU CHỈNH MỨC THUẾ MÔN BÀI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Điều lệ thuế công thương nghiệp ban hành kèm theo Quyết định số 200/NQ-TVQH ngày 18 tháng 01 năm 1966 của ủy ban Thường vụ Quốc hội; Pháp lệnh ngày 03 tháng 3 năm 1989 của Hội đồng Nhà nước sửa đổi, bổ sung một số điều trong các Pháp lệnh, Điều lệ về thuế công nghiệp và thuế hàng hoá; Nghị quyết số 473/NQ-HĐNN ngày 10 tháng 9 năm 1991 của Hội đồng Nhà nước về thuế môn bài và thuế sát sinh;

Căn cứ mức trượt giá từ năm 1996 đến nay;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Từ năm 2003 thuế môn bài áp dụng như sau:

1. Các tổ chức kinh doanh nộp thuế môn bài theo 4 mức: 3.000.000 đồng, 2.000.000 đồng, 1.500.000 đồng, 1.000.000 đồng.

2. Hộ cá thể kinh doanh nộp thuế môn bài theo 6 mức: 1.000.000 đồng, 750.000 đồng, 500.000 đồng, 300.000 đồng, 100.000 đồng, 50.000 đồng.

Bộ Tài chính hướng dẫn cụ thể căn cứ tính thuế môn bài áp dụng cho các tổ chức kinh doanh và hộ cá thể kinh doanh theo các mức trên.

Điều 2. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2003, thay thế các mức thuế môn bài quy định tại Nghị định số 52/CP ngày 09 tháng 9 năm 1996 của Chính phủ.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


TT 42.2003 Sua doi TT96

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 42/2003/TT-BTC NGÀY 7 THÁNG 5 NĂM 2003
HƯỚNG DẪN BỔ SUNG, SỬA ĐỔI THÔNG TƯ SỐ 96/2002/TT-BTC
NGÀY 24/10/2002 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN
NGHỊ ĐỊNH SỐ 75/2002/NĐ-CP NGÀY30/8/2002 CỦA CHÍNH PHỦ
VỀ VIỆC ĐIỀU CHỈNH MỨC THUẾ MÔN BÀI

Thực hiện Nghị định số 75/2002/NĐ-CP ngày 30/8/2002 của Chính phủ về việc điều chỉnh mức thuế Môn bài và Công văn số 492/VPCP-KTTH ngày 29/1/2003 của Văn phòng Chính phủ thông báo ý kiến chỉ đạo của Thủ tướng Chính phủ về thuế Môn bài, Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 96/2002/TT-BTC ngày 24/10/2002 hướng dẫn thực hiện Nghị định số 75/2002/NĐ-CP ngày 30/8/2002 của Chính phủ về việc điều chỉnh mức thuế Môn bài và Thông tư số 113/2002/TT-BTC ngày 16/12/2002 hướng dẫn bổ sung Thông tư số 96/2002/TT-BTC ngày 24/10/2002 của Bộ Tài chính như sau:

1- Thay thế điểm 1 mục I của Thông tư số 96/2002/TT-BTC và Thông tư số 113/2002/TT-BTC như sau:

"Các tổ chức kinh tế bao gồm:

- Các Doanh nghiệp Nhà nước, Công ty cổ phần, Công ty trách nhiệm hữu hạn, Doanh nghiệp tư nhân, Doanh nghiệp hoạt động theo Luật đầu tư nước ngoài tại Việt Nam, tổ chức và cá nhân nước ngoài kinh doanh tại Việt nam không theo Luật đầu tư nước ngoài tại Việt Nam, các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, các tổ chức, đơn vị sự nghiệp khác và tổ chức kinh doanh hạch toán kinh tế độc lập khác;

- Các Hợp tác xã, Liên hiệp Hợp tác xã và các Quỹ tín dụng nhân dân (gọi chung là các HTX);

- Các cơ sở kinh doanh là chi nhánh, cửa hàng, cửa hiệu (thuộc công ty hoặc thuộc chi nhánh)... hạch toán phụ thuộc hoặc báo sổ được cấp giấy chứng nhận (đăng ký kinh doanh), có đăng ký nộp thuế, và được cấp mã số thuế ( loại 13 số );

Các tổ chức kinh tế nêu trên nộp thuế Môn bài căn cứ vào vốn đăng ký ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy phép đầu tư theo biểu như sau:

Đơn vị: đồng

Bậc thuế môn bài | Vốn đăng ký | Mức thuế Môn bài cả năm
- Bậc 1 | Trên 10 tỷ | 3.000.000
- Bậc 2 | Từ 5 tỷ đến 10 tỷ | 2.000.000
- Bậc 3 | Từ 2 tỷ đến dưới 5 tỷ | 1.500.000
- Bậc 4 | Dưới 2 tỷ | 1.000.000

- Vốn đăng ký đối với từng trường hợp cụ thể được xác định như sau:

+ Đối với Doanh nghiệp Nhà nước là vốn điều lệ.

+ Đối với Doanh nghiệp có vốn đầu tư Nước ngoài là vốn đầu tư.

+ Đối với Công ty trách nhiệm hữu hạn, Công ty cổ phần, Hợp tác xã là vốn điều lệ.

+ Đối với doanh nghiệp tư nhân là vốn đầu tư.

Trường hợp vốn đăng ký được ghi trong Giấy Chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư bằng ngoại tệ thì quy đổi vốn đăng ký ra tiền đồng Việt Nam theo tỷ giá ngoại tệ mua, bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

- Căn cứ xác định mức thuế môn bài là vốn đăng ký của năm trước năm tính thuế, ví dụ: Công ty TNHH A vốn đăng ký của năm 2002 là 6 tỷ đồng thì mức Môn bài năm 2003 sẽ được xác định căn cứ vào vốn đăng ký là 6 tỷ đồng và mức thuế Môn bài phải nộp năm 2003 là 2.000.000 đồng/năm. Trong năm 2003 nếu có điều chỉnh tăng, giảm vốn đăng ký thì mức thuế Môn bài năm 2003 vẫn được xác định theo vốn đăng ký năm 2002. Vốn đăng ký mới tính đến cuối năm 2003 là căn cứ để phân bậc Môn bài của năm 2004.

Mỗi khi có thay đổi tăng hoặc giảm vốn đăng ký, cơ sở kinh doanh phải kê khai với cơ quan thuế trực tiếp quản lý để làm căn cứ xác định mức thuế Môn bài của năm sau. Nếu không kê khai sẽ bị xử phạt vi phạm hành chính về thuế và bị ấn định mức thuế Môn bài phải nộp.”

2. Quy định việc xác định bậc thuế Môn bài đối với một số trường hợp cụ thể như sau:

- Đối với cơ sở kinh doanh mới thành lập căn cứ vào vốn đăng ký ghi trong ĐKKD năm thành lập để xác định mức thuế Môn bài.

- Các doanh nghiệp thành viên tại các tỉnh, thành phố trực thuộc Trung ương của các Doanh nghiệp hạch toán toàn ngành nộp thuế Môn bài theo mức thống nhất 2.000.000 đồng/năm. Các doanh nghiệp thành viên nêu trên nếu có các chi nhánh tại các quận, huyện, thị xã và các điểm kinh doanh khác nộp thuế Môn bài theo mức thống nhất 1.000.000 đồng/năm.

Ví dụ: Tổng công ty Bảo hiểm Việt Nam là doanh nghiệp hạch toán toàn ngành, có các doanh nghiệp thành viên tại các tỉnh, thành phố trực thuộc trung ương. Doanh nghiệp thành viên có các chi nhánh ở các quận, huyện, thị xã. Tổng công ty bảo hiểm nộp thuế Môn bài 3 triệu đồng/năm, các Doanh nghiệp thành viên tại các tỉnh, Thành phố trực thuộc trung ương nộp thuế Môn bài 2 triệu đồng/năm, chi nhánh ở các quận, huyện, thị xã nộp thuế môn bài 1 triệu đồng/ năm.

- Các cơ sở kinh doanh là chi nhánh hạch toán phụ thuộc hoặc báo sổ, các tổ chức kinh tế khác... không có giấy chứng nhận ĐKKD hoặc có giấy chứng nhận ĐKKD nhưng không có vốn đăng ký thì thống nhất thu thuế Môn bài theo mức 1.000.000 đồng/năm.

- Các trường hợp sau đây áp dụng mức thuế Môn bài theo mức đối với hộ kinh doanh cá thể, quy định tại điểm 2 mục I Thông tư số 96/2002/TT-BTC ngày 24/10/2002 của Bộ Tài chính.

+ Các cửa hàng, quầy hàng, cửa hiệu kinh doanh... trực thuộc cơ sở kinh doanh hạch toán kinh tế độc lập hoặc trực thuộc chi nhánh hạch toán phụ thuộc.

+ Nhóm người lao động thuộc các cơ sở kinh doanh nhận khoán kinh doanh.

3/ Quy định về miễn giảm thuế Môn bài:

- Tạm thời miễn thuế Môn bài đối với:

+ Hộ sản xuất muối; điểm bưu điện văn hoá xã; các loại báo (báo in, báo nói, báo hình) theo công văn số 237/CP-KTTH ngày 25/3/1998 của Chính phủ về việc thuế đối với báo chí.

+ Tổ dịch vụ và cửa hàng, cửa hiệu, kinh doanh trực thuộc Hợp tác xã hoạt động dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp.

- Tạm thời giảm 50% mức thuế Môn bài đối với hộ đánh bắt hải sản; các quỹ tín dụng nhân dân xã; các HTX chuyên kinh doanh dịch vụ phục vụ sản xuất nông nghiệp; các cửa hàng, quầy hàng, cửa hiệu ...của HTX và của Doanh nghiệp tư nhân kinh doanh tại địa bàn miền núi.

(Địa bàn được xác định là miền núi để áp dụng giảm thuế Môn bài thực hiện theo quy định hiện hành của Chính phủ )

Thông tư này có hiệu lực thi hành từ 1/4/2003 thay thế điểm 1 mục I Thông tư số 96/2002/TT-BTC ngày 24/10/2002 và Thông tư số 113/2002/TT-BTC ngày 16/12/2002 của Bộ Tài chính về thuế Môn bài, và áp dụng ngay cho các cơ sở kinh doanh mới thành lập. Trường hợp cơ sở sản xuất, kinh doanh được thành lập từ ngày 1/4/2003 đã nộp thuế Môn bài theo mức quy định tại điểm 1 mục I Thông tư số 96/2002/TT-BTC ngày 24/10/2002 của Bộ Tài chính sẽ được điều chỉnh lại theo mức thuế Môn bài mới được xác định theo quy định tại Thông tư này, nếu mức thuế Môn bài mới cao hơn mức thuế Môn bài đã nộp thì cơ sở kinh doanh không phải nộp thêm; nếu mức thuế Môn bài đã nộp lớn hơn mức thuế Môn bài mới thì số thuế nộp thừa được cơ quan thuế hoàn trả hoặc bù trừ vào số thuế Môn bài năm 2004 theo đề nghị của cơ sở kinh doanh. Đối với các cơ sở sản xuất, kinh doanh đã thành lập và hoạt động trước ngày Thông tư này có hiệu lực thi hành (01/4/2003) thì thuế môn bài phải nộp năm 2003 vẫn thực hiện theo quy định tại Thông tư số 96/2002/TT-BTC ngày 24/10/2002 và Thông tư số 113/2002/TT-BTC ngày 16/12/2002 của Bộ Tài chính, hướng dẫn thực hiện Nghị định số 75/2002/NĐ-CP ngày 30/8/2002 của Chính phủ về việc điều chỉnh mức thuế Môn bài, từ năm 2004 thuế môn bài của các cơ sở sản xuất, kinh doanh được thực hiện theo quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.


TT 96.2002 HD ND75

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 96/ 2002/TT-BTC NGÀY 24 THÁNG 10 NĂM 2002
HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 75/2002/NĐ-CP
NGÀY 30/8/2002 CỦA CHÍNH PHỦ VỀ VIỆC ĐIỀU CHỈNH MỨC
THUẾ MÔN BÀI

Căn cứ Điều lệ thuế công thương nghiệp ban hành kèm theo Quyết định số 200/NQ -TVQH ngày 18 tháng 01 năm 1996 của ủy ban Thường vụ Quốc hội;

Căn cứ Pháp lệnh ngày 03 tháng 3 năm 1989 của Hội đồng Nhà nước sử đổi, bổ sung một số điều trong các Pháp lệnh, điều lệ về thuế công thương nghiệp và thuế hàng hoá;

Căn cứ Nghị quyết số 473/NQ - HĐNN ngày 10 tháng 9 năm 1991 của Hội đồng Nhà nước về thuế môn bài và thuế sát sinh;

Căn cứ Nghị định số 75/2002/NĐ - CP ngày 30 tháng 8 năm 2002 của Chính phủ về việc điều chỉnh mức thuế môn bài.

Bộ Tài chính hướng dẫn thực hiện Nghị định số 75/2002/NĐ - CP của Chính phủ nêu trên như sau:

I- MỨC THUẾ MÔN BÀI:

1- Các tổ chức kinh doanh nộp thuế Môn bài theo 4 mức bao gồm:

a - Thuế Môn bài nộp theo mức thống nhất 3.000.000 đồng một năm đối với các cơ sở kinh doanh hạch toán kinh tế độc lập gồm: Các doanh nghiệp nhà nước, Công ty cổ phần, Công ty trách nhiệm hữu hạn, Doanh nghiệp tư nhân, Doanh nghiệp hoạt động theo Luật đầu tư nước ngoài, tổ chức và cá nhân nước ngoài có kinh doanh tại Việt nam, các cơ sở kinh tế của cơ quan hành chính sự nghiệp, Đảng, Đoàn thể, lực lượng vũ trang và tổ chức kinh doanh hạch toán kinh tế độc lập khác.

b - Thuế Môn bài nộp theo mức 2.000.000 đồng một năm đối với các cơ sở kinh doanh là chi nhánh, cửa hàng cửa hiệu hạch toán phụ thuộc hoặc báo sổ và các tổ hợp sản xuất kinh doanh.

c - Thuế Môn bài nộp theo mức 1.500.000 đồng một năm đối với Các Hợp tác xã ( trừ các HTX qui định ở tiết d điểm này ).

d - Thuế Môn bài nộp theo mức 1.000.000 đồng một năm đối với:

- Các HTX hoạt động dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp, HTX làm muối, HTX đánh bắt hải sản, HTX tín dụng.

- Các cơ sở kinh doanh quy định tại tiết b, c điểm này nếu có các cửa hàng, quầy hàng, cửa hiệu, điểm kinh doanh dịch vụ... ở các địa điểm khác không cùng địa điểm của cơ sở thì mỗi cửa hàng, quầy hàng, cửa hiệu, điểm kinh doanh dịch vụ ... phải nộp thuế Môn bài theo mức 1.000.000 đồng một năm.

2 - Các đối tượng khác, hộ kinh doanh cá thể nộp thuế Môn bài theo 6 mức bao gồm:

- Hộ sản xuất kinh doanh cá thể.

- Người lao động trong các Doanh nghiệp (Doanh nghiệp NQD, Doanh nghiệp nhà nước, Doanh nghiệp hoạt động theo Luật ĐTNN...) nhận khoán tự trang trải mọi khoản chi phí, tự chịu trách nhiệm về kết quả sản xuất kinh doanh.

- Nhóm người lao động thuộc các Doanh nghiệp nhận khoán cùng kinh doanh chung thì nộp chung thuế Môn bài theo qui định tại điểm 1.d nêu trên. Trường hợp nhóm cán bộ công nhân viên, nhóm người lao động nhận khoán nhưng từng cá nhân trong nhóm nhận khoán lại kinh doanh riêng rẽ thì từng cá nhân trong nhóm còn phải nộp thuế môn bài riêng.

- Các cơ sở kinh doanh trên danh nghĩa là Doanh nghiệp nhà nước, Doanh nghiệp hoạt động theo Luật ĐTNN, các Công ty cổ phần, Công ty TNHH... nhưng từng thành viên của đơn vị vẫn kinh doanh độc lập, chỉ nộp một khoản tiền nhất định cho đơn vị để phục vụ yêu cầu quản lý chung thì thuế Môn bài thu theo từng thành viên.

Riêng xã viên, nhóm xã viên HTX ( gọi chung là xã viên HTX ) nhận nhiệm vụ HTX giao nếu đáp ứng đủ điều kiện quy định tại tiết c điểm 1 phần II của Thông tư số 44/1999/TT-BTC ngày 26 tháng 4 năm 1999 của Bộ Tài chính hướng dẫn về ưu đãi thuế đối với Hợp tác xã, thì không phải nộp thuế Môn bài riêng; nếu không đáp ứng đầy đủ các điều kiện theo quy định thì phải nộp thuế Môn bài riêng.

Biểu thuế Môn bài áp dụng đối với các đối tượng nêu trên như sau:

Đơn vị: đồng

Bậc thuế | Thu nhập 1 tháng | Mức thuế cả năm
1 | Trên 1.500.000 | 1.000.000
2 | Trên 1.000.000 đến 1.500.000 | 750.000
3 | Trên 750.000 đến 1.000.000 | 500.000
4 | Trên 500.000 đến 750.000 | 300.000
5 | Trên 300.000 đến 500.000 | 100.000
6 | Bằng hoặc thấp hơn 300.000 | 50.000

II - NỘP THUẾ MÔN BÀI:

1- Thời gian nộp thuế Môn bài:

Cơ sở kinh doanh đang kinh doanh hoặc mới thành lập, được cấp đăng ký thuế và mã số thuế trong thời gian của 6 tháng đầu năm thì nộp mức Môn bài cả năm, nếu thành lập, được cấp đăng ký thuế và mã số thuế trong thời gian 6 tháng cuối năm thì nộp 50% mức thuế Môn bài cả năm. Cơ sở đang sản xuất kinh doanh nộp thuế Môn bài ngay tháng đầu của năm dương lịch; cơ sở mới ra kinh doanh nộp thuế Môn bài ngay trong tháng được cấp đăng ký thuế và cấp mã số thuế.

Cơ sở kinh doanh có thực tế kinh doanh nhưng không kê khai đăng ký thuế, phải nộp mức thuế Môn bài cả năm không phân biệt thời điểm phát hiện là của 6 tháng đầu năm hay 6 tháng cuối năm

2 - Cơ sở kinh doanh đăng ký nộp thuế với cơ quan thuế cấp nào thì nộp thuế Môn bài tại cơ quan thuế cấp đó. Trường hợp cơ sở kinh doanh có nhiều cửa hàng, cửa hiệu trực thuộc nằm ở các điểm khác nhau trong cùng địa phương thì cơ sở kinh doanh nộp thuế Môn bài của bản thân cơ sở, đồng thời nộp thuế Môn bài cho các cửa hàng, cửa hiệu trực thuộc, đóng trên cùng địa phương. Các chi nhánh, cửa hàng, cửa hiệu đóng ở địa phương khác thì nộp thuế Môn bài tại cơ quan thuế nơi có chi nhánh, cửa hàng, cửa hiệu kinh doanh.

Sau khi nộp thuế Môn bài, cơ sở kinh doanh, cửa hàng, cửa hiệu được Cơ quan thuế cấp một thẻ Môn bài hoặc một chứng từ chứng minh đã nộp thuế Môn bài ( biên lai thuế hay giấy nộp tiền vào ngân sách có xác nhận của kho bạc) ghi rõ tên cơ sở kinh doanh, cửa hàng, cửa hiệu, địa chỉ, ngành nghề kinh doanh... làm cơ sở để xuất trình khi các cơ quan chức năng kiểm tra kinh doanh.

Cơ sở kinh doanh không có địa điểm cố định như kinh doanh buôn chuyến, kinh doanh lưu động, hộ xây dựng, vận tải, nghề tự do khác... nộp thuế Môn bài tại cơ quan thuế nơi mình cư trú hoặc nơi mình được cấp ĐKKD.

III - TỔ CHỨC THỰC HIỆN

1- Trong những tháng cuối năm, Cục thuế các tỉnh, thành phố phải rà soát nắm lại toàn bộ cơ sở có hoạt động sản xuất kinh doanh trên địa bàn, điều tra doanh thu, thu nhập thực tế để phân loại và xếp bậc theo qui định của Biểu thuế Môn bài. Trên cơ sở đó lập sổ thuế, duyệt sổ thuế và công khai để thực hiện. Việc rà soát đối tượng kinh doanh, lập bộ và duyệt bộ, phát hành thông báo thuế Môn bài hàng năm phải hoàn thành trước ngày 31/12 năm trước.

2- Cơ sở kinh doanh có trách nhiệm nộp đủ và đúng hạn thuế Môn bài theo thông báo của cơ quan thuế. Nếu nộp chậm thì bị phạt 0,1% ( một phần nghìn )số tiền nộp chậm cho mỗi ngày nộp chậm. Nếu trốn tránh việc nộp thuế Môn bài, khi kiểm tra ngoài việc phải nộp đủ số thuế môn bài đã qui định, tuỳ theo tính chất, mức độ vi phạm cơ sở kinh doanh còn bị phạt tiền từ 1 đến 5 lần số thuế gian lận.

3- Thông tư này có hiệu lực từ ngày 01 tháng 01 năm 2003, thay thế Thông tư số 69 TC/TCT ngày 5 tháng 11 năm 1996 của Bộ Tài chính hướng dẫn về việc thu nộp thuế Môn bài. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để hướng dẫn bổ sung.


ND 45.2011 Ve le phi truoc ba

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 45/2011/NĐ-CP | Hà Nội, ngày 17 tháng 06 năm 2011

NGHỊ ĐỊNH

Về lệ phí trước bạ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu lệ phí trước bạ, người nộp lệ phí trước bạ, các trường hợp không phải nộp lệ phí trước bạ, căn cứ tính lệ phí trước bạ, ghi nợ, miễn lệ phí trước bạ.

Điều 2. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất.

2. Súng săn, súng thể thao.

3. Tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền, kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện), các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ô tô (kể cả ô tô điện), rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

8. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4, 5, 6 và khoản 7 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền.

Điều 3. Người nộp lệ phí trước bạ

Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ quy định tại Điều 2 Nghị định này phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền, trừ các trường hợp quy định tại Điều 4 Nghị định này.

Điều 4. Các trường hợp không phải nộp lệ phí trước bạ

1. Nhà, đất là trụ sở của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc tại Việt Nam.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại điện của tổ chức quốc tế Liên hợp quốc;

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, thành viên cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam được Bộ Ngoại giao Việt Nam cấp chứng minh thư ngoại giao hoặc chứng minh thư công vụ;

c) Tổ chức, cá nhân nước ngoài không thuộc đối tượng quy định tại điểm a, b khoản này, nhưng được miễn hoặc không phải nộp lệ phí trước bạ theo các cam kết quốc tế mà Việt Nam là thành viên.

3. Đất được Nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai;

b) Thăm dò, khai thác khoáng sản; nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền;

c) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất; đầu tư xây dựng nhà để kinh doanh. Các trường hợp này nếu chuyển nhượng thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ; nếu cho thuê hoặc tự sử dụng thì tổ chức, cá nhân được Nhà nước giao đất phải nộp lệ phí trước bạ.

4. Đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng giữa các hộ gia đình, cá nhân theo chủ trương chung về dồn điền đổi thửa.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

7. Đất thuê của Nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động.

9. Đất làm nghĩa trang, nghĩa địa.

10. Nhà, đất nhận thừa kế hoặc là quà tặng giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu.

11. Nhà ở của hộ gia đình, cá nhân tạo lập thông qua hình thức phát triển nhà ở riêng lẻ.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê không phải nộp lệ phí trước bạ; trường hợp công ty cho thuê tài chính mua tài sản của đơn vị có tài sản đã nộp lệ phí trước bạ sau đó cho chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính không phải nộp lệ phí trước bạ.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

15. Nhà, đất được bồi thường (kể cả nhà, đất mua bằng tiền được bồi thường, hỗ trợ) khi Nhà nước thu hồi nhà, đất theo quy định của pháp luật.

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của Nhà nước Việt Nam dân chủ cộng hòa, Chính phủ cách mạng lâm thời Cộng hòa miền Nam Việt Nam, Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận quyền sở hữu, sử dụng nay đổi giấy chứng nhận quyền sở hữu, sử dụng mới mà không thay đổi chủ sở hữu tài sản;

b) Tài sản của doanh nghiệp nhà nước được cổ phần hóa thành sở hữu công ty cổ phần hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật;

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại;

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, hư hỏng;

đ) Trường hợp khi cấp lại giấy chứng nhận quyền sử dụng đất có phát sinh chênh lệch diện tích đất tăng thêm nhưng ranh giới của thửa đất không thay đổi thì không phải nộp lệ phí trước bạ đối với phần diện tích đất tăng thêm.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp lệ phí trước bạ) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã đem tài sản của mình góp vốn vào doanh nghiệp, tổ chức tín dụng, hợp tác xã hoặc khi doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn cho tổ chức, cá nhân thành viên tài sản mà tổ chức, cá nhân thành viên đã góp trước đây;

b) Tài sản của doanh nghiệp điều động cho các đơn vị thành viên hoặc doanh nghiệp điều động tài sản giữa các đơn vị thành viên thuộc doanh nghiệp theo hình thức ghi tăng, ghi giảm vốn hoặc cơ quan, đơn vị hành chính sự nghiệp điều động tài sản trong nội bộ một cơ quan, đơn vị dự toán theo quyết định của cấp có thẩm quyền.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ được chia hay góp do chia, tách, cổ phần hóa, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ chuyển đến địa phương nơi sử dụng mà không thay đổi chủ sở hữu.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo, kể cả đất kèm theo nhà được đăng ký sở hữu, sử dụng tên người được tặng.

21. Xe chuyên dùng: xe cứu hỏa, xe cứu thương, xe cứu hộ, xe chở rác, xe phun tưới, xe quét đường, xe chiếu chụp X-quang; xe chuyên dùng cho thương binh, bệnh binh, người tàn tật, đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách.

23. Tàu, thuyền đánh bắt thủy, hải sản.

24. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 8 Điều 2 Nghị định này được thay thế mà phải đăng ký lại trong thời hạn bảo hành.

25. Nhà xưởng của cơ sở sản xuất, kinh doanh.

26. Tài sản là hàng hóa kinh doanh của các tổ chức, cá nhân đăng ký hoạt động kinh doanh theo quy định của pháp luật mà không đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Chương II

CĂN CỨ TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 5. Căn cứ tính lệ phí trước bạ

Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và mức thu lệ phí trước bạ theo tỷ lệ (%).

Điều 6. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Bộ Tài chính quy định cụ thể trình tự, thủ tục ban hành giá tính lệ phí trước bạ quy định tại Điều này.

Điều 7. Mức thu lệ phí trước bạ theo tỷ lệ (%)

1. Nhà, đất mức thu là 0,5%.

2. Súng săn, súng thể thao mức thu là 2%.

3. Tàu thủy, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay mức thu là 1%.

4. Xe máy mức thu là 2%. Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc Trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%;

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy thấp hơn 5%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

5. Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng: Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ theo mức từ 10% đến 20%. Căn cứ quy định mức thu lệ phí trước bạ tại khoản này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể mức thu lệ phí trước bạ đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) cho phù hợp với điều kiện thực tế của địa phương.

6. Đối với vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4 và 5 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng mức thu lệ phí trước bạ tương ứng của từng loại tài sản.

Mức thu lệ phí trước bạ đối với tài sản quy định tại Điều này khống chế tối đa là 500 triệu đồng/1 tài sản, trừ: ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 8. Ghi nợ lệ phí trước bạ

Ghi nợ lệ phí trước bạ đối với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về thu tiền sử dụng đất. Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân được ghi nợ lệ phí trước bạ nếu chuyển nhượng, chuyển đổi nhà, đất cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

Điều 9. Miễn lệ phí trước bạ

1. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa; nhà ở, đất ở của hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên.

2. Phương tiện thủy nội địa không có động cơ, trọng tải toàn phần đến 15 tấn; phương tiện thủy nội địa có động cơ tổng công suất máy chính đến 15 mã lực; phương tiện thủy nội địa có sức chở người đến 12 người.

3. Nhà, đất của các cơ sở thực hiện xã hội hóa trong các lĩnh vực giáo dục - đào tạo, dạy nghề; y tế; văn hóa; thể dục thể thao; môi trường theo quy định của pháp luật đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động này.

4. Nhà, đất của cơ sở ngoài công lập đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hóa; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em theo quy định của pháp luật, trừ trường hợp quy định tại khoản 3 Điều này.

5. Nhà, đất của doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà theo quy định của pháp luật.

6. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2011 và bãi bỏ các quy định sau đây:

a) Nghị định số 176/1999/NĐ-CP ngày 21 tháng 12 năm 1999, Nghị định số 80/2008/NĐ-CP ngày 29 tháng 7 năm 2008 của Chính phủ về lệ phí trước bạ;

b) Khoản 3 Điều 22 Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính;

c) Quyết định số 245/2003/QĐ-TTg ngày 18 tháng 11 năm 2003 của Thủ tướng Chính phủ về việc ghi nợ lệ phí trước bạ nhà ở, đất ở đối với hộ gia đình, cá nhân ở các xã thuộc Chương trình 135 và hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên;

d) Khoản 1 Điều 7 Nghị định số 53/2006/NĐ-CP ngày 25 tháng 5 năm 2006 của Chính phủ về chính sách khuyến khích phát triển các cơ sở cung ứng dịch vụ ngoài công lập;

(Quy định tại Nghị định 45/2011/NĐ-CP)

đ) Khoản 4 Điều 10 Nghị định số 80/2007/NĐ-CP ngày 19 tháng 5 năm 2007 của Chính phủ về doanh nghiệp khoa học và công nghệ;

e) Các quy định có liên quan đến lệ phí trước bạ nêu tại:

- Điều 102 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

- Khoản 1 Điều 7 Nghị định số 69/2008/NĐ-CP ngày 30 tháng 5 năm 2008 của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) tiếp tục áp dụng mức thu lệ phí trước bạ theo quy định hiện hành cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định này.

Điều 11. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 23.2013 BS ND 45.2011

CHÍNH PHỦ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: 23/2013/NĐ-CP | Hà Nội, ngày 25 tháng 03 năm 2013

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP

ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ như sau:

1. Sửa đổi Khoản 10 Điều 4:

“10. Nhà, đất nhận thừa kế hoặc là quà tặng giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

2. Sửa đổi Khoản 25 Điều 4:

“25. Nhà xưởng của cơ sở sản xuất; nhà kho, nhà ăn, nhà để xe của cơ sở sản xuất, kinh doanh.”

3. Sửa đổi Điều 6:

“Điều 6. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Bộ Tài chính quy định cụ thể trình tự, thủ tục, nguyên tắc ban hành giá tính lệ phí trước bạ quy định tại Điều này.”

4. Sửa đổi Khoản 5 Điều 7:

“5. Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng:

a) Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu với mức thu là 10%. Trường hợp cần áp dụng mức thu cao hơn cho phù hợp với điều kiện thực tế tại từng địa phương, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều chỉnh tăng nhưng tối đa không quá 50% mức quy định chung.

b) Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần thứ 2 trở đi với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

Căn cứ vào loại phương tiện ghi tại Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường do cơ quan đăng kiểm Việt Nam cấp, cơ quan thuế xác định mức thu lệ phí trước bạ đối với ô tô theo quy định tại Khoản này.”

5. Sửa đổi Điều 8:

“Điều 8. Ghi nợ lệ phí trước bạ

Ghi nợ lệ phí trước bạ đối với đất và nhà gắn liền với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại Khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về thu tiền sử dụng đất. Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá nhà, đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân được ghi nợ lệ phí trước bạ nếu chuyển nhượng, chuyển đổi nhà, đất cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.”

Điều 2. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2013.

2. Kể từ ngày Nghị định này có hiệu lực thi hành:

a) Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần đầu ở những tỉnh, thành phố đang áp dụng mức thu cao hơn 10% nhưng không quá 15% thì áp dụng mức thu lệ phí trước bạ theo quy định hiện hành và trường hợp mức thu cao hơn 15% thì áp dụng mức thu 15% cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định này.

b) Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần thứ 2 trở đi nộp lệ phí trước bạ với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TT 140.2013 HD ve Le phi truoc ba

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 140/2013/TT-BTC | Hà Nội, ngày 14 tháng 10 năm 2013

THÔNG TƯ

THÔNG TƯ SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 34/2013/TT-BTC NGÀY 28/3/2013 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị quyết số 112/NQ-CP ngày 4 tháng 10 năm 2013 của Chính phủ phiên họp thường kỳ tháng 9 năm 2013;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn sửa đối, bổ sung Thông tư số 34/2013/TT-BTC ngày 28/3/2013 hướng dẫn về lệ phí trước bạ như sau:

Điều 1. Bổ sung thêm nội dung vào cuối khoản 2, Điều 4 Thông tư số 34/2013/TT-BTC ngày 28/3/2013 như sau:

Đối với các loại xe ô tô biển số ngoại giao, biển số nước ngoài và biển số quốc tế của các tổ chức, cá nhân nước ngoài quy định tại khoản 2, Điều 4 Nghị định số 45/2011/NĐ-CP chuyển nhượng cho các tổ chức, cá nhân khác tại Việt Nam (không thuộc đối tượng quy định Khoản 2, Điều 4 Nghị định 45/2011/NĐ-CP) thì tổ chức, cá nhân nhận chuyển nhượng làm thủ tục kê khai, nộp thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng theo quy định và nộp lệ phí trước bạ với mức thu lần đầu (từ 10% - 15%) theo quy định của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương. Giá tính lệ phí trước bạ đối với trường hợp này được xác định tại thời điểm kê khai, nộp lệ phí trước bạ theo quy định tại Điều 3, Thông tư số 34/2013/TT-BTC.

Đối với các loại xe ô tô biển số nước ngoài mà chủ xe là người nước ngoài (không thuộc đối tượng quy định tại Khoản 2 Điều 4 Nghị định 45/2011/NĐ-CP) khi đăng ký quyền sở hữu, sử dụng chủ tài sản đã kê khai và nộp lệ phí trước bạ theo mức thu lần đầu. Nay người nước ngoài chuyển nhượng lại tài sản cho các tổ chức, cá nhân khác tại Việt Nam thì tổ chức, cá nhân nhận chuyển nhượng phải kê khai nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng theo mức thu 2%.

Điều 2. Bổ sung thêm nội dung vào cuối khoản 3, Điều 6 Thông tư số 34/2013/TT-BTC ngày 28/3/2013 như sau:

Riêng đối với các loại xe ô tô biển số ngoại giao, biển số nước ngoài và biển số quốc tế của các tổ chức, cá nhân nước ngoài quy định tại khoản 2, Điều 4 Nghị định số 45/2011/NĐ-CP chuyển nhượng cho các tổ chức, cá nhân khác tại Việt Nam thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ với mức thu lần đầu (từ 10% - 15%) theo quy định của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/12/2013.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước,
Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS). Hưng

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 34.2013 sua doi TT 124

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số: 34 /2013/TT-BTC

Hà Nội, ngày 28 tháng 3 năm 2013

THÔNG TƯ

Sửa đổi, bổ sung một số điều của Thông tư số 124/2011/TT-BTC

ngày 31/8/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Đất đai 2003 và các Nghị định của Chính phủ quy định chi tiết Luật Đất đai năm 2003;

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điều của Thông tư số 124/2011/TT-BTC ngày 31/8/2011 hướng dẫn về lệ phí trước bạ như sau:

Điều 1. Sửa đổi Điều 3, Chương I như sau:

1. Sửa đổi khoản 10, Điều 3 như sau:

“10. Nhà, đất thừa kế, hoặc là quà tặng giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp này, khi khai lệ phí trước bạ, người nhận tài sản phải xuất trình cho cơ quan thuế các giấy tờ hợp pháp chứng minh mối quan hệ với người thừa kế, cho, tặng hoặc xác nhận của uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ trên.”

2. Sửa đổi Khoản 18, Điều 3 như sau:

“18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu sử dụng do việc chia, tách, cổ phần hoá, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản thì chủ tài sản phải nộp lệ phí trước bạ ”.

3. Sửa đổi khoản 25, Điều 3 như sau:

“25. Nhà xưởng của cơ sở sản xuất; nhà kho, nhà ăn, nhà để xe của cơ sở sản xuất, kinh doanh”.

Điều 2. Sửa đổi Điều 4, Chương II như sau:

“Điều 4. Căn cứ tính lệ phí trước bạ, mức thu lệ phí trước bạ

1. Căn cứ tính lệ phí trước bạ là giá trị tính lệ phí trước bạ và mức thu lệ phí trước bạ theo tỷ lệ (%).

2. Mức thu lệ phí trước bạ:

Xác định theo tỷ lệ phần trăm trên giá trị tài sản tính lệ phí trước bạ được quy định cụ thể đối với từng loại tài sản thuộc đối tượng chịu lệ phí trước bạ tại Điều 7 Nghị định số 45/2011/NĐ-CP ngày 17/6/2011 của Chính phủ về lệ phí trước bạ và sửa đổi bổ sung tại khoản 4 Điều 1 Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ.

3. Số tiền lệ phí trước bạ phải nộp được xác định như sau:

Số tiền lệ phí trước bạ phải nộp

(đồng)

=

Giá trị tài sản tính lệ phí trước bạ

(đồng)

X

Mức thu lệ phí trước bạ theo tỷ lệ (%)

Số tiền lệ phí trước bạ phải nộp ngân sách nhà nước tối đa là 500 triệu đồng/1 tài sản/lần trước bạ, trừ ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.”

Điều 3. Sửa đổi Điều 5, Chương II như sau:

“Điều 5. Giá tính lệ phí trước bạ.

Giá tính lệ phí trước bạ là giá do Uỷ ban nhân dân tỉnh, thành phố thuộc Trung ương ban hành.

Sở Tài chính phối hợp với các sở, ban ngành liên quan xây dựng trình Uỷ ban nhân dân tỉnh, thành phố quyết định việc xây dựng Bảng giá tính lệ phí trước bạ theo quy định như sau:

1. Nguyên tắc ban hành bảng giá tính lệ phí trước bạ:

a) Đối với đất:

Giá đất tính lệ phí trước bạ là giá đất do UBND cấp tỉnh ban hành theo quy định của pháp luật về đất đai tại thời điểm kê khai nộp lệ phí trước bạ.

b) Đối với nhà:

Sở Tài chính chủ trì, phối hợp với Sở Xây dựng, xây dựng giá tính lệ phí trước bạ nhà, căn cứ giá thực tế xây dựng "mới" một (01) m2 sàn nhà đối với từng cấp nhà, hạng nhà để xây dựng Bảng giá tính lệ phí trước bạ nhà trình Uỷ ban nhân dân cấp tỉnh ban hành và áp dụng tại địa phương.

c) Đối với tài sản khác:

Giá trị tài sản tính lệ phí trước bạ được xác định trên cơ sở phù hợp với giá chuyển nhượng tài sản thực tế trên thị trường trong nước.

Giá chuyển nhượng tài sản thực tế trên thị trường được xác định căn cứ cơ sở dữ liệu cơ quan chức năng của địa phương thu thập từ: giá bán do cơ sở sản xuất kinh doanh kê khai với cơ quan thuế; thông tin về giá từ các cơ quan quản lý nhà nước có liên quan (cơ quan Hải quan, Sở Công thương, Trung tâm thẩm định giá thuộc Sở Tài chính...); giá mua bán tài sản cùng loại tại cùng địa phương hoặc ở địa phương khác; thông tin thu thập từ người tiêu dùng; thông tin về giá các loại tài sản trên các phương tiện thông tin đại chúng như báo, tạp chí, bản tin thị trường...

Nguyên tắc xây dựng Bảng giá đối với một số trường hợp cụ thể:

- Đối với tài sản mua bán: giá tính lệ phí trước bạ không được thấp hơn giá ghi trên hoá đơn bán hàng hợp pháp của người bán.

- Đối với tài sản tự sản xuất, chế tạo: giá tính lệ phí trước bạ không được thấp hơn giá bán theo thông báo của đơn vị sản xuất. Trường hợp tài sản tự sản xuất để tiêu dùng thì giá tính lệ phí trước bạ không được thấp hơn giá thành sản phẩm của đơn vị sản xuất.

- Giá trị tính lệ phí trước bạ đối với tài sản mua trực tiếp của cơ sở được phép sản xuất, lắp ráp trong nước (gọi chung là cơ sở sản xuất) bán ra là giá thực tế thanh toán (giá bán bao gồm cả thuế giá trị gia tăng, thuế tiêu thụ đặc biệt - nếu có) ghi trên hoá đơn bán hàng hợp pháp.

Tổ chức, cá nhân mua hàng của các đại lý bán hàng trực tiếp ký hợp đồng đại lý với cơ sở sản xuất và bán đúng giá của cơ sở sản xuất quy định thì cũng được coi là mua trực tiếp của cơ sở sản xuất.

- Đối với tài sản nhập khẩu mà tại thời điểm đăng ký trước bạ chưa có trong Bảng giá do Uỷ ban nhân dân cấp tỉnh quy định thì Sở Tài chính phối hợp với các sở, ban ngành liên quan cần tham khảo giá bán của các tài sản cùng loại tương đương trên thị trường trong nước và giá nhập khẩu theo giá tính thuế nhập khẩu mà cơ quan Hải quan đã xác định và các chi phí liên quan để trình Uỷ ban nhân dân cấp tỉnh ban hành kịp thời.

Uỷ ban nhân dân cấp tỉnh chỉ đạo các cơ quan chức năng xây dựng giá tính lệ phí trước bạ đối với từng loại tài sản để UBND cấp tỉnh có cơ sở xác định và ban hành Bảng giá tính lệ phí trước bạ, phương pháp xác định giá tính lệ phí trước bạ đối với các tài sản là nhà, đất, tàu thuyền, xe ôtô, xe gắn máy, súng săn, súng thể thao áp dụng tại địa phương trong từng thời kỳ.

Trong quá trình quản lý thu lệ phí trước bạ, trường hợp cơ quan thuế phát hiện hoặc nhận được ý kiến của tổ chức, cá nhân về giá tính lệ phí trước bạ của tài sản chưa phù hợp với việc xác định giá quy định tại Thông tư này hoặc giá tài sản đó chưa được quy định trong bảng giá tính lệ phí trước bạ của địa phương thì Cục Thuế phải có ý kiến đề xuất kịp thời (chậm nhất là năm ngày làm việc) gửi Uỷ ban nhân dân tỉnh hoặc cơ quan được uỷ quyền ban hành bảng giá để sửa đổi, bổ sung bảng giá tính lệ phí trước bạ.

Chậm nhất sau 15 ngày kể từ ngày ban hành Bảng giá tính lệ phí trước bạ, cơ quan ban hành phải gửi Bộ Tài chính (Tổng cục Thuế) để theo dõi thực hiện.

2. Căn cứ xác định giá trị tài sản tính lệ phí trước bạ:

a) Đối với đất:

Căn cứ xác định giá trị đất tính lệ phí trước bạ là diện tích đất chịu lệ phí trước bạ và giá đất tính lệ phí trước bạ.

Đối với đất mua theo phương thức đấu giá đúng quy định của pháp luật về đấu thầu, đấu giá thì giá tính lệ phí trước bạ là giá trúng đấu giá thực tế ghi trên hoá đơn bán hàng.

b) Đối với nhà:

Căn cứ xác định giá trị nhà tính lệ phí trước bạ là diện tích nhà chịu lệ phí trước bạ và giá 01 mét vuông nhà tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm tính lệ phí trước bạ.

Một số trường hợp đặc biệt xác định giá tính lệ phí trước bạ nhà như sau:

- Giá tính lệ phí trước bạ nhà thuộc sở hữu nhà nước bán cho người đang thuê theo Nghị định số 61/CP ngày 5/7/1994 của Chính phủ là giá bán thực tế ghi trên hoá đơn bán nhà theo quyết định của Uỷ ban nhân dân cấp tỉnh.

- Giá tính lệ phí trước bạ nhà tái định cư được cơ quan Nhà nước có thẩm quyền phê duyệt giá cụ thể mà giá phê duyệt đã được cân đối bù trừ giữa giá đền bù nơi bị thu hồi và giá nhà nơi tái định cư thì giá tính lệ phí trước bạ là giá nhà được cơ quan nhà nước có thẩm quyền phê duyệt.

- Đối với nhà mua theo phương thức đấu giá đúng quy định của pháp luật về đấu thầu, đấu giá thì giá tính lệ phí trước bạ là giá trúng đấu giá thực tế ghi trên hoá đơn bán hàng.

c) Đối với các tài sản khác như tàu bay, tàu thuỷ, thuyền, xe ôtô, rơ moóc, xe gắn máy, súng săn, súng thể thao…:

Cơ quan thuế căn cứ vào Bảng giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh ban hành để tính lệ phí trước bạ. Trường hợp nếu giá ghi trên hoá đơn cao hơn giá do Uỷ ban nhân dân cấp tỉnh quy định thì lấy theo giá hoá đơn.

Giá trị tài sản tính lệ phí trước bạ là giá tính lệ phí trước bạ quy định tại Bảng giá tính lệ phí trước bạ do UBND cấp tỉnh ban hành theo nguyên tắc quy định tại tiết khoản 1 Điều này.

Trường hợp tài sản mua theo phương thức trả góp thì tính lệ phí trước bạ theo toàn bộ giá trị tài sản trả một lần quy định đối với tài sản đó (không bao gồm lãi trả góp)

Điều 4. Sửa đổi Khoản 4 và khoản 5, Điều 6, Chương II như sau:

1. Bổ sung vào cuối tiết a, khoản 4 quy định sau:

“Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh; thị xã nơi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đóng trụ sở được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ, trong đó: Thành phố trực thuộc Trung ương bao gồm tất cả các quận, huyện trực thuộc thành phố, không phân biệt các quận nội thành hay các huyện ngoại thành, đô thị hay nông thôn; Thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở bao gồm tất cả các phường, xã thuộc thành phố, thị xã, không phân biệt là nội thành, nội thị hay xã ngoại thành, ngoại thị.”

2. Thay thế Khoản 5, Điều 6 bằng Khoản 5 mới như sau:

“5. Ôtô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng:

Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu với mức thu là 10%. Trường hợp cần áp dụng mức thu cao hơn cho phù hợp với điều kiện thực tế tại từng địa phương, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều chỉnh tăng nhưng tối đa không quá 50% mức quy định chung.

Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần thứ 2 trở đi với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

Cơ quan thuế xác định mức thu lệ phí trước bạ xe ô tô trên cơ sở:

- Số chỗ ngồi trên xe ôtô được xác định theo thiết kế của nhà sản xuất.

- Loại xe được xác định như sau:

Trường hợp xe nhập khẩu căn cứ xác định của cơ quan Đăng kiểm ghi tại mục “Loại phương tiện” của Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu hoặc Thông báo miễn kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới nhập khẩu do cơ quan đăng kiểm Việt Nam cấp;

Trường hợp xe sản xuất, lắp ráp trong nước thì căn cứ vào mục “Loại phương tiện” ghi tại Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường ô tô sản xuất, lắp ráp hoặc Phiếu kiểm tra chất lượng xuất xưởng dùng cho xe cơ giới.

Trường hợp tại mục “Loại phương tiện” (loại xe) của các giấy tờ nêu trên không xác định là xe ô tô tải thì áp dụng tỷ lệ thu lệ phí trước bạ đối với xe ô tô chở người.

Cơ quan Công an cấp biển số đăng ký xe kiểm tra loại xe, nếu phát hiện Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường, Thông báo miễn kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới nhập khẩu do cơ quan đăng kiểm Việt Nam cấp hoặc Phiếu kiểm tra chất lượng xuất xưởng dùng cho xe cơ giới ghi chưa đúng loại xe ô tô tải hoặc ô tô chở người dẫn đến việc áp dụng mức thu lệ phí trước bạ xe chưa phù hợp thì thông báo kịp thời với cơ quan Đăng kiểm để xác định lại loại phương tiện trước khi cấp biển số. Trường hợp cơ quan Đăng kiểm xác định lại loại phương tiện dẫn đến phải tính lại mức thu lệ phí trước bạ thì cơ quan Công an chuyển hồ sơ kèm tài liệu xác minh sang cơ quan thuế để phát hành thông báo thu lệ phí trước bạ theo đúng quy định.”

Điều 5. Sửa đổi Điều 7, Chương III như sau:

“Điều 7. Ghi nợ lệ phí trước bạ

1. Đối tượng được ghi nợ lệ phí trước bạ:

Ghi nợ lệ phí trước bạ đối với đất và nhà gắn liền với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30/12/2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất.

2. Thanh toán nợ lệ phí trước bạ:

Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá nhà, đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân thuộc diện được ghi nợ lệ phí trước bạ khi chuyển nhượng, chuyển đổi nhà, đất đó cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

3. Thủ tục ghi nợ lệ phí trước bạ:

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà, đất nêu tại khoản 1 điều này thực hiện nộp hồ sơ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 điều này) tại cơ quan nhà nước có thẩm quyền theo quy định.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà, đất nêu tại khoản 1 điều này thì ghi vào giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất: "Nợ lệ phí trước bạ" trước khi cấp cho chủ sở hữu, sử dụng nhà đất.

Trường hợp nhận được hồ sơ làm thủ tục chuyển nhượng, chuyển đổi quyền sở hữu nhà, quyền sử dụng đất của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất có trách nhiệm chuyển hồ sơ, kèm theo "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" sang cho cơ quan Thuế để tính và thông báo để hộ gia đình, cá nhân có nhà, đất nộp đủ số tiền lệ phí trước bạ còn nợ trước khi làm thủ tục chuyển nhượng, chuyển đổi.”

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/4/2013. Các quy định khác trái với Thông tư này đều bị bãi bỏ.

2. Trường hợp xe đã đăng ký, chuyển nhượng qua nhiều người được giải quyết đăng ký xe theo quy định tại Thông tư số 12/2013/TT-BCA ngày 01/3/2013 của Bộ Công an sửa đổi, bổ sung khoản 3 Điều 20 Thông tư số 36/2010/TT-BCA ngày 12/10/2010 quy định về đăng ký xe thì hồ sơ kê khai nộp lệ phí trước bạ là hồ sơ hợp pháp để đăng ký quyền sở hữu, sử dụng xe bao gồm các giấy tờ theo quy định của Bộ Công an và giấy tờ khác theo quy định của pháp luật về quản lý thuế (trừ chứng từ nộp lệ phí trước bạ).

3. Các tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ, các cơ quan có liên quan chịu trách nhiệm thi hành các quy định của Nghị định số 23/2013/NĐ-CP và Nghị định số 45/2011/NĐ-CP của Chính phủ, hướng dẫn tại Thông tư số 124/2011/TT-BTC và hướng dẫn tại Thông tư này.

Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu mà những tỉnh, thành phố đang áp dụng mức thu cao hơn 10% nhưng không quá 15% thì áp dụng mức thu lệ phí trước bạ theo quy định hiện hành và trường hợp mức thu cao hơn 15% thì áp dụng mức thu 15% cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định số 23/2013/NĐ-CP.

Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần thứ 2 trở đi nộp lệ phí trước bạ với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:

- Văn phòng TƯ Đảng;

- Văn phòng Tổng bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát NDTC;

- Văn phòng BCĐ phòng chống tham nhũng;

- Toà án NDTC;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước,

Sở Tài nguyên và Môi trường các tỉnh, TP;

- Công báo;

- Cục Kiểm tra văn bản Bộ Tư pháp;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 124.2011 HD ve le phi truoc ba

BỘ TÀI CHÍNH
--------------

Số: 124/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 8 năm 2011

THÔNG TƯ

Hướng dẫn về lệ phí trước bạ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Đất đai 2003 và các Nghị định của Chính phủ quy định chi tiết Luật Đất đai năm 2003;

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính; Bộ Tài chính hướng dẫn thực hiện về lệ phí trước bạ như sau:

Chương I

PHẠM VI ÁP DỤNG

Điều 1. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất:

a) Nhà, gồm: nhà ở; nhà làm việc; nhà sử dụng cho các mục đích khác.

b) Đất, gồm: các loại đất nông nghiệp và đất phi nông nghiệp quy định tại Khoản 1, 2 Điều 13 Luật Đất đai năm 2003 thuộc quyền quản lý sử dụng của tổ chức, hộ gia đình, cá nhân (không phân biệt đất đã xây dựng công trình hay chưa xây dựng công trình).

2. Súng săn, súng thể thao.

3. Tàu thuỷ, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền , kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện), các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ôtô (kể cả ô tô điện), rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

Trường hợp các loại máy, thiết bị thuộc diện phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp nhưng không phải là ô tô theo quy định tại Luật Giao thông đường bộ và các văn bản hướng dẫn thi hành thì không phải chịu lệ phí trước bạ.

8. Vỏ, tổng thành khung (gọi chung là khung), tổng thành máy phải chịu lệ phí trước bạ nêu tại khoản 3, 4, 5, 6 và 7 Điều này là các khung, tổng thành máy thay thế có số khung, số máy khác với số khung, số máy đã được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận sở hữu, sử dụng.

Trường hợp cải tạo, sửa chữa khung, máy, thay thân máy (blok-lốc), hoặc sửa chữa, cải tạo, chuyển mục đích sử dụng phải đăng ký kiểm tra chất lượng an toàn kỹ thuật với cơ quan nhà nước có thẩm quyền nhưng không thay đổi số khung, số máy và không thay đổi chủ sở hữu sử dụng thì không phải chịu lệ phí trước bạ.

Điều 2. Người nộp lệ phí trước bạ

Tổ chức, cá nhân (bao gồm cả tổ chức, cá nhân người nước ngoài) có các tài sản thuộc đối tượng chịu lệ phí trước bạ nêu tại Điều 1 Thông tư này, phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Trường hợp không phải nộp lệ phí trước bạ nêu tại Điều 3 và được miễn lệ phí trước bạ nêu tại Điều 8 Thông tư này thì chủ tài sản phải kê khai lệ phí trước bạ với cơ quan Thuế trước khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Điều 3. Các trường hợp không phải nộp lệ phí trước bạ

Các trường hợp thuộc diện không phải nộp lệ phí trước bạ theo quy định tại Điều 4 Nghị định số 45/2011/NĐ-CP ngày 17 tháng 06 năm 2011 của Chính phủ về lệ phí trước bạ được quy định cụ thể như sau:

1. Nhà, đất là trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan ngoại giao, cơ quan lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc của nước ngoài tại Việt Nam.

Trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự là những toà nhà hoặc các bộ phận của toà nhà và phần đất trực thuộc toà nhà được sử dụng vào mục đích chính thức của cơ quan đại diện ngoại giao (bao gồm cả nhà ở và phần đất kèm theo nhà ở của người đứng đầu cơ quan), cơ quan lãnh sự theo quy định tại điểm b, Khoản 1, và điểm c, Khoản 2 Điều 4 Pháp lệnh về quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam năm 1993.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc.

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan đại diện ngoại giao và cơ quan lãnh sự nước ngoài, thành viên cơ quan các tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ bao gồm vợ hoặc chồng và con chưa đủ 18 tuổi cùng sống chung trong gia đình không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam.

c) Tổ chức, cá nhân nước ngoài khác không thuộc đối tượng nêu tại điểm a, b khoản này như cơ quan đại diện của tổ chức quốc tế liên Chính phủ ngoài hệ thống Liên hiệp quốc, cơ quan đại diện của tổ chức phi Chính phủ, các đoàn của tổ chức quốc tế, thành viên của cơ quan và các tổ chức, cá nhân khác nhưng theo điều ước quốc tế mà Việt Nam là thành viên có quy định được miễn nộp hoặc không phải nộp lệ phí trước bạ (hoặc được miễn nộp hoặc không phải nộp toàn bộ các khoản thuế, phí, lệ phí) thì thực hiện theo quy định đó.

Trường hợp điều ước quốc tế mà Việt Nam là thành viên, nếu quy định không thu hoặc miễn thu phí, lệ phí (nói chung) hoặc lệ phí trước bạ (nói riêng), áp dụng đối với cả phía Việt Nam thì đơn vị trực tiếp thực hiện dự án (hoặc Ban quản lý dự án) là phía Việt Nam cũng được miễn nộp hoặc không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng đối với tài sản thuộc Chương trình, Dự án đã ký kết.

3. Đất được nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai.

b) Sử dụng thăm dò, khai thác khoáng sản, nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền.

c) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất; đầu tư xây dựng nhà để kinh doanh.

Trường hợp này, các tổ chức, cá nhân không phải nộp lệ phí trước bạ khi được nhà nước giao đất; Nếu được sử dụng một phần diện tích đất để chuyển nhượng theo quy định của pháp luật thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ; nếu sử dụng một phần diện tích đất để cho thuê hoặc phục vụ cho hoạt động của đơn vị mình thì tổ chức, cá nhân được Nhà nước giao đất phải nộp lệ phí trước bạ đối với diện tích đất đó. Khi khai lệ phí trước bạ, tổ chức, cá nhân được

giao đất phải xuất trình bản sao Quyết định giao đất của cơ quan nhà nước có thẩm quyền.

4. Đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

Trường hợp này người sử dụng đất phải xuất trình bản sao quyết định của cơ quan nhà nước có thẩm quyền về việc giao đất hoặc công nhận đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng đất giữa các hộ gia đình, cá nhân theo chủ trương chung về “dồn điền đổi thửa” theo quy định của pháp luật về đất đai.

Trường hợp này người sử dụng đất phải xuất trình xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có đất được chuyển đổi quyền sử dụng hoặc nơi cư trú của người sử dụng đất.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất.

Trường hợp này người sử dụng đất phải xuất trình xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có đất được khai hoang hoặc nơi cư trú của người sử dụng đất.

7. Đất thuê của nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động, bao gồm:

a) Đất có công trình là chùa, nhà thờ, thánh thất, thánh viện, tu viện, trường học, trụ sở làm việc và các cơ sở khác của tổ chức tôn giáo.

b) Đất có công trình là đình, đền, miếu, am;

9. Đất làm nghĩa trang, nghĩa địa.

10. Nhà, đất thừa kế, hoặc là quà tặng giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu.

Trường hợp này, nhà, đất được miễn lệ phí trước bạ là nhà, đất có nguồn gốc là tài sản thừa kế hoặc quà tặng mà người nhận tài sản lần đầu tiên được nhận thừa kế hoặc nhận quà tặng từ vợ (hoặc chồng), từ cha đẻ (hoặc mẹ đẻ), từ cha nuôi (hoặc mẹ nuôi), từ cha vợ (hoặc mẹ vợ), từ cha chồng (hoặc mẹ chồng), từ ông nội (hoặc bà nội), từ ông ngoại (hoặc bà ngoại), từ con đẻ (hoặc con nuôi), từ con dâu (hoặc con rể) từ cháu nội (hoặc cháu ngoại), từ anh, chị, em ruột.

Ví dụ: Ông A có 3 người con là M, N, O. Khi Ông A mất đi, 3 người con được thừa kế nhà, đất. Anh M tặng phần tài sản thừa kế của mình cho cô O. Như vậy, khi cô O làm thủ tục đăng ký quyền sở hữu nhà, quyền sử dụng đất thì quy định không thu lệ phí trước bạ như trên chỉ áp dụng đối với lần đầu tiên cô O được nhận thừa kế từ ông A hoặc quà tặng từ anh M; Có nghĩa là cô O không phải nộp lệ phí trước bạ đối với phần tài sản được nhận từ ông A và anh M.

Trường hợp này, khi khai lệ phí trước bạ, người nhận tài sản phải xuất trình cho cơ quan thuế các giấy tờ hợp pháp chứng minh mối quan hệ với người cho, tặng hoặc xác nhận của uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ giữa người cho và người nhận tài sản và bản tự cam kết của chủ tài sản về việc lần đầu tiên được nhận quà tặng hoặc thừa kế, nếu khai không đúng thì phải bị truy thu lệ phí trước bạ và phạt theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

11. Nhà ở của hộ gia đình, cá nhân được tạo lập thông qua hình thức phát triển nhà ở riêng lẻ theo quy định của pháp luật.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê không phải nộp lệ phí trước bạ.

Trường hợp tài sản đã được đăng ký, nộp lệ phí trước bạ sau đó chuyển nhượng cho công ty cho thuê tài chính và được chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng với cơ quan nhà nước có thẩm quyền.

Trường hợp trong thời hạn cho thuê tài chính, bên thuê chuyển nhượng hợp đồng thuê tài chính cho tổ chức, cá nhân khác (bên thứ ba) mà không thực hiện thủ tục thanh lý hợp đồng và công ty cho thuê tài chính không ký hợp đồng cho thuê tài chính với bên thứ ba thì bên thứ ba phải nộp lệ phí trước bạ khi kết thúc thời hạn thuê.

Trường hợp này, hoạt động cho thuê tài chính phải đảm bảo các điều kiện theo quy định về một giao dịch cho thuê tài chính và chủ tài sản phải xuất trình đầy đủ hồ sơ hợp pháp về tài sản thuê tài chính như:

- Hợp đồng cho thuê tài chính;

- Biên bản thanh lý hợp đồng;

- Giấy chứng nhận quyền sở hữu, sử dụng tài sản.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh theo quy định của pháp luật như:

a) Các loại nhà, đất chuyên dùng phục vụ quốc phòng, an ninh theo quy định của pháp luật;

b) Tàu thuỷ, thuyền, ôtô, xe gắn máy thuộc danh mục tài sản đặc biệt hoặc tài sản chuyên dùng vào mục đích quốc phòng, an ninh được Bộ Quốc phòng hoặc Bộ Công an cấp giấy đăng ký phương tiện.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị lực lượng vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo quy định của pháp luật.

15. Nhà, đất được bồi thường (kể cả trường hợp mua nhà bằng tiền bồi thường, hỗ trợ) khi nhà nước thu hồi nhà, đất mà tổ chức, cá nhân bị thu hồi nhà, đất đã nộp lệ phí trước bạ (hoặc không phải nộp, hoặc được miễn lệ phí trước bạ hoặc đã khấu trừ lệ phí trước bạ phải nộp khi tính tiền bồi thường nhà đất bị thu hồi theo quy định của pháp luật) .

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ cách mạng lâm thời Cộng hoà miền Nam Việt Nam, nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận sở hữu, sử dụng tài sản, nay đổi giấy chứng nhận sở hữu, sử dụng mới mà không thay đổi chủ tài sản (bao gồm cả trường hợp được nhà nước cấp Giấy chứng nhận quyền sở hữu, sử dụng nhưng còn ghi nợ lệ phí trước bạ hoặc nghĩa vụ tài chính).

Trường hợp diện tích đất tăng so với Giấy chứng nhận quyền sở hữu, sử dụng đã được cấp do trước đây đo chưa chính xác, nhưng ranh giới thửa đất không thay đổi thì chủ tài sản không phải nộp lệ phí trước bạ đối với diện tích tăng thêm.

Trường hợp có thay đổi ranh giới thửa đất so với giấy chứng nhận sở hữu, sử dụng cũ dẫn đến phát sinh tăng diện tích đất thì phải nộp lệ phí trước bạ đối với phần chênh lệch tăng.

b) Tài sản của doanh nghiệp nhà nước được chuyển thành sở hữu của công ty cổ phần theo hình thức cổ phần hoá hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật thì doanh nghiệp mới không phải nộp lệ phí trước bạ.

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình, do một người trong hộ gia đình đứng tên, khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại.

Trường hợp này, khi kê khai lệ phí trước bạ, chủ tài sản phải xuất trình giấy tờ hợp pháp chứng minh mối quan hệ với người đứng tên trên Giấy chứng nhận hoặc xác nhận của UBND xã, phường, thị trấn nơi hộ gia đình đăng ký hộ khẩu thường trú.

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, hư hỏng;

đ) Nhà, đất đã có Quyết định thu hồi theo quy hoạch của nhà nước nay do thay đổi quy hoạch, chủ tài sản đăng ký lại quyền sở hữu, sử dụng.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp theo chính sách hoặc theo quyết định của cơ quan có thẩm quyền) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng thì không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã góp vốn bằng tài sản vào doanh nghiệp, tổ chức tín dụng, hợp tác xã; Doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn trả lại cho tổ chức, cá nhân bằng chính tài sản do tổ chức, cá nhân đã góp vốn trước đây.

b) Doanh nghiệp điều động tài sản cho các đơn vị thành viên hoặc doanh nghiệp điều động tài sản giữa các đơn vị thành viên thuộc doanh nghiệp theo hình thức ghi tăng, ghi giảm vốn.

Trường hợp điều chuyển tài sản giữa doanh nghiệp với các đơn vị thành viên hạch toán kinh tế độc lập hoặc điều chuyển tài sản giữa các đơn vị thành viên hạch toán kinh tế độc lập với nhau không theo hình thức ghi tăng, ghi giảm vốn mà theo phương thức mua bán, chuyển nhượng, trao đổi hoặc điều động tài sản giữa cơ quan, đơn vị dự toán này với cơ quan, đơn vị dự toán khác (đối với hành chính sự nghiệp) thì phải nộp lệ phí trước bạ.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu sử dụng do việc chia, tách, cổ phần hoá, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan nhà nước có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản, tài sản phải đăng ký lại với cơ quan nhà nước có thẩm quyền, phương tiện phải đổi biển kiểm soát thì chủ tài sản phải nộp lệ phí trước bạ.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ, phải đăng ký lại quyền sở hữu sử dụng do chuyển đến địa phương khác mà không thay đổi chủ sở hữu, sử dụng tài sản.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo tương tự theo các chủ trương quyết định của nhà nước từ cấp huyện trở lên, bao gồm cả đất kèm theo nhà được đăng ký quyền sở hữu, sử dụng mang tên người được tặng.

Trường hợp này, người nhận tài sản khi đăng ký quyền sở hữu, quyền sử dụng phải xuất trình với cơ quan thuế xác nhận của UBND cấp xã.

21. Xe chuyên dùng vào các mục đích sau đây:

a) Xe cứu hoả;

b) Xe cứu thương (kể cả xe được trang bị các thiết bị y tế chuyên dùng để khám, chữa bệnh lưu động), xe chiếu, chụp X-quang, xe cứu hộ;

c) Xe chở rác (kể cả xe chở các tạp chất khác trong xử lý vệ sinh, môi trường), xe phun tưới, xe quét đường, xe hút hầm cầu, hút bụi;

d) Xe chuyên dùng cho thương binh, bệnh binh, người tàn tật đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

Xe chuyên dùng nêu tại khoản này (20) là xe có lắp đặt các thiết bị đồng bộ chuyên dùng, như: bồn chuyên dùng chứa nước hoặc hoá chất và vòi phun (đối với xe cứu hoả, xe phun tưới), băng ca, còi ủ (đối với xe cứu thương), gắn các thiết bị chụp X-quang (đối với xe chiếu, chụp X-quang), thùng ép rác hoặc các bộ phận cần cẩu, máy cẩu, xúc rác (đối với xe chở rác), xe 3 bánh gắn máy (đối với xe chuyên dùng cho thương binh, bệnh binh, người tàn tật).

Trường hợp các xe chuyên dùng này được cải tạo theo đúng quy định của pháp luật thành các loại xe: xe vận tải hàng hoá, xe vận tải hành khách, xe ô tô con, xe mô tô 2 bánh các loại, thì không phân biệt đối tượng và mục đích sử dụng, đều phải chịu lệ phí trước bạ.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách công cộng được cơ quan nhà nước có thẩm quyền cấp giấy phép.

Trường hợp sử dụng làm phương tiện giao thông cá nhân thì thuộc diện phải chịu lệ phí trước bạ.

23. Tàu thuyền đánh bắt thuỷ, hải sản.

Trường hợp này, khi khai lệ phí trước bạ, chủ tài sản phải xuất trình giấy đăng ký kiểm tra chất lượng an toàn kỹ thuật của cơ quan nhà nước có thẩm quyền.

24. Vỏ, tổng thành khung, tổng thành máy của tài sản nêu tại khoản 8, Điều 1 Thông tư này phải đăng ký lại do được thay thế trong thời hạn bảo hành.

25. Nhà xưởng của cơ sở sản xuất, kinh doanh, kể cả nhà kho, nhà ăn, nhà để xe của đơn vị.

26. Tài sản là hàng hóa kinh doanh của các tổ chức, cá nhân đăng ký hoạt động kinh doanh theo quy định của pháp luật mà không đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Chương II

CĂN CỨ TÍNH, CÁCH TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 4. Căn cứ tính lệ phí trước bạ, mức thu lệ phí trước bạ

1- Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và tỷ lệ (%) lệ phí trước bạ.

2- Mức thu lệ phí trước bạ: số tiền lệ phí trước bạ phải nộp được xác định như sau:

Số tiền lệ phí trước bạ phải nộp

(đồng)

=

Giá tính lệ phí trước bạ

(đồng)

X

Tỷ lệ

lệ phí trước bạ

(%)

Mức thu lệ phí trước bạ đối với các tài sản quy định tại Điều 1 Thông tư này tối đa là 500 triệu đồng/1 tài sản/lần trước bạ, trừ ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.

Điều 5. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành để làm căn cứ tính lệ phí trước bạ.

1- Nguyên tắc ban hành giá tính lệ phí trước bạ:

1.1- Uỷ ban nhân dân cấp tỉnh căn cứ tình hình thực tế của địa phương, chỉ đạo các cơ quan chức năng xây dựng giá tính lệ phí trước bạ đối với từng loại tài sản để UBND cấp tỉnh có cơ sở xem xét, ban hành Bảng giá tính lệ phí trước bạ tài sản áp dụng tại địa phương trong từng thời kỳ, cụ thể:

- Đối với đất: giá tính thu lệ phí trước bạ là giá đất do UBND cấp tỉnh quy định theo quy định của pháp luật về đất đai .

- Đối với nhà: Sở Tài chính chủ trì, phối hợp với Sở Xây dựng, xây dựng giá tính lệ phí trước bạ nhà, căn cứ giá thực tế xây dựng "mới" một (01) m2 sàn nhà đối với từng cấp nhà, hạng nhà và tỷ lệ chất lượng còn lại của nhà cho phù hợp với tình hình thực tế.

- Đối với các loại tài sản khác: Sở Tài chính chủ trì, phối hợp với Cục Thuế xây dựng giá tính lệ phí trước bạ áp dụng đối với các tài sản thuộc diện chịu lệ phí trước bạ theo nguyên tắc sau:

+ Đối với tài sản mua bán: giá tính lệ phí trước bạ không được thấp hơn giá ghi trên hoá đơn bán hàng hợp pháp của người bán;

+ Đối với tài sản tự sản xuất, chế tạo: giá tính lệ phí trước bạ không được thấp hơn giá thành sản phẩm của đơn vị sản xuất.

1.2- Trong quá trình thực hiện, cơ quan thuế có trách nhiệm phát hiện kịp thời tài sản đăng ký nộp lệ phí trước bạ nhưng chưa được quy định trong bảng giá tính lệ phí trước bạ của địa phương hoặc giá quy định trong bảng giá chưa phù hợp với quy định thì phải có ý kiến đề xuất kịp thời gửi Sở Tài chính để báo cáo Uỷ ban nhân dân tỉnh hoặc cơ quan được uỷ quyền ban hành bảng giá để bổ sung, sửa đổi bảng giá tính lệ phí trước bạ cho phù hợp.

Chậm nhất sau 15 ngày kể từ ngày ban hành Bảng giá tính lệ phí trước bạ, cơ quan ban hành gửi Bộ Tài chính (Tổng cục Thuế) để theo dõi thực hiện.

2- Căn cứ xác định giá tính lệ phí trước bạ:

2.1- Đối với đất: Căn cứ xác định giá tính lệ phí trước bạ đất là diện tích đất chịu lệ phí trước bạ và giá đất tính lệ phí trước bạ.

Trong đó:

a- Diện tích đất chịu lệ phí trước bạ là toàn bộ diện tích thửa đất thuộc quyền sử dụng hợp pháp của tổ chức, cá nhân do Văn phòng đăng ký quyền sử dụng đất xác định và cung cấp cho cơ quan Thuế theo "Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính".

b- Giá đất tính lệ phí trước bạ: là giá đất do UBND cấp tỉnh quy định .

2.2- Đối với nhà: Căn cứ xác định giá tính lệ phí trước bạ nhà là diện tích nhà chịu lệ phí trước bạ và giá nhà tính lệ phí trước bạ.

Trong đó:

a- Diện tích nhà chịu lệ phí trước bạ là toàn bộ diện tích sàn nhà (kể cả diện tích công trình phụ kèm theo) thuộc quyền sở hữu hợp pháp của tổ chức, cá nhân.

b- Giá nhà tính lệ phí trước bạ: là giá do Uỷ ban nhân dân cấp tỉnh quy định.

2.3. Đối với các tài sản khác như tàu bay, tàu thuỷ, thuyền, xe ôtô, rơ moóc, xe gắn máy, súng săn, súng thể thao… : là giá tính lệ phí trước bạ quy định tại Bảng giá tính lệ phí trước bạ do UBND cấp tỉnh ban hành.

Điều 6. Tỷ lệ (%) lệ phí trước bạ

1. Nhà, đất là 0,5%.

2. Súng săn, súng thể thao là 2%.

3. Tàu thuỷ, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay là 1%.

4. Xe máy mức thu là 2%. Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc Trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%;

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy thấp hơn 5%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

Đối với xe máy được kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi, chủ tài sản kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế giấy đăng ký mô tô, xe máy hoặc hồ sơ đăng ký xe do Công an cấp đăng ký trả. Địa bàn đã kê khai nộp lệ phí lần trước được xác định theo “Nơi thường trú”, “Nơi Đăng ký nhân khẩu thường trú” hoặc “Địa chỉ” ghi trong giấy đăng ký mô tô, xe máy hoặc giấy khai đăng ký xe, giấy khai sang tên, di chuyển trong hồ sơ đăng ký xe và được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ.

5. Ôtô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô là 2%.

Riêng: Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), bao gồm cả trường hợp ôtô bán tải vừa chở người, vừa chở hàng thì nộp lệ phí trước bạ theo tỷ lệ từ 10% đến 20%. Căn cứ quy định về tỷ lệ thu lệ phí trước bạ tại điểm này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể tỷ lệ thu lệ phí trước bạ đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) cho phù hợp với điều kiện thực tế của địa phương.

Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh; thị xã nơi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đóng trụ sở được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ, trong đó: Thành phố trực thuộc Trung ương bao gồm tất cả các quận, huyện trực thuộc thành phố, không phân biệt các quận nội thành hay các huyện ngoại thành, đô thị hay nông thôn; Thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở bao gồm tất cả các phường, xã thuộc thành phố, thị xã, không phân biệt là nội thành, nội thị hay xã ngoại thành, ngoại thị.

6. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 3, 4 và 5 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng tỷ lệ thu lệ phí trước bạ tương ứng với tài sản quy định tại khoản 3, 4 và 5 Điều này.

Ví dụ về việc xác định tỷ lệ nộp lệ phí trước bạ của các trường hợp kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi (trong đó địa bàn A là địa bàn trong nhóm các tỉnh, thành phố trực thuộc Trung ương, thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở; địa bàn B là các địa bàn khác) như sau:

+ Trường hợp 1: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 2: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 3: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 4: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 5: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 6: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 7: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A hoặc địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 7. Ghi nợ lệ phí trước bạ

Đối tượng được ghi nợ lệ phí trước bạ:

Nhà ở, đất ở của các hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30/12/2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất.

2. Thanh toán nợ lệ phí trước bạ:

Giá đất làm căn cứ tính số tiền lệ phí trước bạ là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân thuộc diện được nợ lệ phí trước bạ khi chuyển nhượng, chuyển đổi nhà, đất đó cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

3. Thủ tục ghi nợ lệ phí trước bạ:

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thực hiện nộp hồ sơ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 điều này) tại cơ quan nhà nước có thẩm quyền theo quy định.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thì ghi vào giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở: "Nợ lệ phí trước bạ" trước khi cấp cho chủ sở hữu, sử dụng nhà đất.

Trường hợp nhận được hồ sơ làm thủ tục chuyển nhượng, chuyển đổi quyền sở hữu nhà ở, quyền sử dụng đất ở của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở có trách nhiệm chuyển hồ sơ, kèm theo "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" sang cho cơ quan Thuế để tính và thông báo để hộ gia đình, cá nhân có nhà, đất nộp đủ số tiền lệ phí trước bạ còn nợ trước khi làm thủ tục chuyển nhượng, chuyển đổi.

Điều 8. Miễn lệ phí trước bạ

Quy định miễn lệ phí trước bạ tại Điều 9 Nghị định số 45/2011/NĐ-CP được hướng dẫn như sau:

1. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa; nhà ở, đất ở của hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên. Trong đó:

- Hộ nghèo là hộ gia đình mà tại thời điểm kê khai, nộp lệ phí trước bạ có giấy chứng nhận là hộ nghèo do cơ quan có thẩm quyền cấp hoặc được Ủy ban nhân dân xã, phường, thị trấn (cấp xã) nơi cư trú xác nhận là hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

- Hộ gia đình, cá nhân đồng bào dân tộc thiểu số thuộc diện được miễn lệ phí trước bạ là các cá nhân và hộ gia đình trong đó vợ hoặc chồng là người dân tộc thiểu số.

- Vùng khó khăn được xác định theo Quyết định số 30/2007/QĐ-TTg ngày 05/3/2007 của Thủ tướng Chính phủ ban hành Danh mục các đơn vị hành chính thuộc vùng khó khăn và các văn bản sửa đổi, bổ sung (nếu có).

Trường hợp này, các hộ gia đình, cá nhân khi kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế các giấy tờ chứng minh là người dân tộc thiểu số như: Xác nhận của UBND xã phường nơi đăng ký hộ khẩu thường trú hoặc bản sao hộ khẩu thường trú hoặc giấy tờ khác chứng minh cá nhân đăng ký quyền sở hữu nhà, quyền sử dụng đất là người dân tộc thiểu số.

2. Phương tiện thuỷ nội địa không có động cơ, trọng tải toàn phần đến 15 tấn; Phương tiện thuỷ nội địa có động cơ tổng công suất máy chính đến 15 mã lực (CV); Phương tiện thuỷ nội địa có sức chở người đến 12 người; Vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này.

Các phương tiện nêu trên được xác định theo quy định của Luật giao thông đường thuỷ nội địa và các văn bản hướng dẫn thi hành (kể cả vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này).

3. Nhà, đất do cơ sở thực hiện xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể dục thể thao, môi trường đăng ký quyền sở hữu sử dụng với cơ quan nhà nước có thẩm quyền .

Các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

4. Nhà, đất do các cơ sở ngoài công lập đăng ký quyền sở hữu nhà, quyền sử dụng đất vào các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em.

Các cơ sở ngoài công lập hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

5. Nhà, đất do doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho mục đích nghiên cứu khoa học, công nghệ theo quy định của pháp luật.

6. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15/10/2011 và thay thế Thông tư số 68/2010/TT-BTC ngày 26/10/2010 của Bộ Tài chính hướng dẫn về lệ phí trước bạ.

Các tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ, các cơ quan có liên quan chịu trách nhiệm thi hành các quy định của Nghị định số 45/2011/NĐ-CP của Chính phủ và hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận: KT. BỘ TRƯỞNG

- Văn phòng TƯ Đảng; THỨ TRƯỞNG

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát NDTC; đã ký

- Văn phòng BCĐ phòng chống tham nhũng;

- Toà án NDTC; Đỗ Hoàng Anh Tuấn

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước,

Sở Tài nguyên và Môi trường các tỉnh, TP;

- Công báo;

- Cục Kiểm tra văn bản Bộ Tư pháp;

- Website Chính phủ, BTC;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, TCT (VT,CS). Hưng


ND 51.2010 Quy dinh ve HD chung tu

CHÍNH PHỦ
-----------

Số: 51/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-------------------

Hà Nội, ngày 14 tháng 05 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

---------------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc in, phát hành, sử dụng hóa đơn bán hàng hóa, cung ứng dịch vụ (sau đây gọi chung là hóa đơn); xử phạt vi phạm hành chính về hóa đơn; nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, sử dụng hóa đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành, sử dụng hóa đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hóa, cung ứng dịch vụ, gồm:

a) Tổ chức, cá nhân Việt Nam kinh doanh bán hàng hóa, cung ứng dịch vụ (gọi chung là bán hàng hóa, dịch vụ) tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hóa, dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, cá nhân Việt Nam hoặc nước ngoài không kinh doanh nhưng có bán hàng hóa, dịch vụ tại Việt Nam

2. Tổ chức nhận in hóa đơn.

3. Tổ chức, cá nhân mua hàng hóa, dịch vụ

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành, sử dụng hóa đơn

Điều 3. Giải thích từ ngữ

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hóa, dịch vụ theo quy định của pháp luật.

2. Tạo hóa đơn là hoạt động làm ra hóa đơn để sử dụng cho mục đích bán hàng hóa, dịch vụ của tổ chức, cá nhân kinh doanh; gồm: tự in từ các máy móc, thiết bị tại doanh nghiệp; đặt các doanh nghiệp đủ điều kiện in hóa đơn; khởi tạo hóa đơn điện tử theo Luật Giao dịch điện tử.

3. Lập hóa đơn là việc ghi đầy đủ nội dung của hóa đơn theo quy định khi bán hàng hóa, dịch vụ

4. Hóa đơn hợp pháp là hóa đơn đảm bảo đúng, đầy đủ về hình thức và nội dung theo quy định tại Nghị định này.

5. Hóa đơn giả là hóa đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hóa đơn.

6. Hóa đơn chưa có giá trị sử dụng là hóa đơn đã được in, khởi tạo theo quy định tại Nghị định này, nhưng chưa hoàn thành việc thông báo phát hành.

7. Hóa đơn hết giá trị sử dụng là hóa đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hóa đơn bị mất sau khi đã thông báo phát hành, được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hóa đơn của các tổ chức, cá nhân đã ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

8. Sử dụng hóa đơn bất hợp pháp là việc sử dụng hóa đơn giả, hóa đơn chưa có giá trị sử dụng, hết giá trị sử dụng; hoặc sử dụng hóa đơn của tổ chức, cá nhân khác (trừ hóa đơn do cơ quan thuế phát hành) để lập khi bán hàng hóa, dịch vụ, để hạch toán kế toán, khai thuế, thanh toán vốn ngân sách.

9. Sử dụng bất hợp pháp hóa đơn là việc lập khống hóa đơn; cho hoặc bán hóa đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hóa, dịch vụ; cho hoặc bán hóa đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hóa đơn không ghi đầy đủ các nội dung; lập hóa đơn sai lệch nội dung giữa các liên; dùng hóa đơn của hàng hóa, dịch vụ này để chứng minh cho hàng hóa, dịch vụ khác; dùng hóa đơn quay vòng khi vận chuyển hàng hóa trong khâu lưu thông.

10. Hóa đơn lập khống là hóa đơn được lập nhưng nội dung được ghi không có thực một phần hoặc toàn bộ

Điều 4. Loại, hình thức và nội dung hóa đơn

1. Hóa đơn quy định tại Nghị định này gồm các loại sau:

a) Hóa đơn xuất khẩu là hóa đơn dùng trong hoạt động kinh doanh xuất khẩu hàng hóa, dịch vụ ra nước ngoài, xuất khẩu vào khu phi thuế quan;

b) Hóa đơn giá trị gia tăng là hóa đơn bán hàng hóa, dịch vụ nội địa dành cho các tổ chức, cá nhân khai thuế giá trị gia tăng theo phương pháp khấu trừ;

c) Hóa đơn bán hàng là hóa đơn bán hàng hóa, dịch vụ nội địa dành cho các tổ chức, cá nhân khai thuế giá trị gia tăng theo phương pháp trực tiếp;

d) Các loại hóa đơn khác, gồm: vé, thẻ hoặc các chứng từ có tên gọi khác nhưng có hình thức và nội dung quy định tại các khoản 2, 3 Điều này.

2. Hóa đơn được thể hiện bằng các hình thức sau:

a) Hóa đơn tự in là hóa đơn do các tổ chức, cá nhân kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hóa, dịch vụ;

b) Hóa đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hóa, dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hóa đơn đặt in là hóa đơn do các tổ chức, cá nhân kinh doanh đặt in theo mẫu để sử dụng cho hoạt động kinh doanh hàng hóa, dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, cá nhân.

3. Hóa đơn phải có các nội dung sau:

a) Tên hóa đơn, ký hiệu hóa đơn, số hóa đơn, tên liên hóa đơn. Đối với hóa đơn đặt in còn phải ghi tên tổ chức đã nhận in hóa đơn;

b) Tên, địa chỉ, mã số thuế của người bán;

c) Tên, địa chỉ, mã số thuế của người mua;

d) Tên, đơn vị tính, số lượng, đơn giá hàng hóa, dịch vụ; thành tiền chưa có thuế giá trị gia tăng, thuế suất thuế giá trị gia tăng, số tiền thuế giá trị gia tăng trong trường hợp là hóa đơn giá trị gia tăng;

đ) Tổng số tiền thanh toán, chữ ký người mua, chữ ký người bán, dấu người bán (nếu có) và ngày, tháng, năm lập hóa đơn.

Bộ Tài chính quy định cụ thể đối với hóa đơn không cần thiết phải có đủ những nội dung quy định tại khoản này.

4. Hóa đơn được thể hiện bằng chữ Việt. Hóa đơn xuất khẩu hoặc các loại hóa đơn cần kèm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn () hoặc đặt ngay dưới dòng chữ Việt và có kích cỡ nhỏ hơn kích cỡ chữ Việt.

5. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định về nội dung và hình thức hóa đơn khác với quy định tại các khoản 2, 3 Điều này thì thực hiện theo quy định tại điều ước quốc tế đó.

Chương 2.

TẠO VÀ PHÁT HÀNH HÓA ĐƠN

Điều 5. Nguyên tắc tạo và phát hành hóa đơn

1. Tổ chức, cá nhân kinh doanh đáp ứng đủ các điều kiện quy định tại Điều 6, Điều 7 Nghị định này được tự in hóa đơn hoặc khởi tạo hóa đơn điện tử để sử dụng trong việc bán hàng hóa, dịch vụ.

2. Tổ chức, cá nhân kinh doanh có mã số thuế nhưng không đủ điều kiện quy định tại khoản 1 Điều này phải đặt in hóa đơn để phục vụ cho hoạt động bán hàng hóa, dịch vụ của bản thân tổ chức, cá nhân.

3. Cơ quan thuế cấp tỉnh, thành phố (sau đây gọi tắt là Cục Thuế) đặt in, phát hành hóa đơn để cấp, bán cho các tổ chức, cá nhân theo quy định tại Điều 10 Nghị định này.

4. Doanh nghiệp đủ điều kiện theo quy định tại Điều 22 Nghị định này được nhận in hóa đơn cho các tổ chức, cá nhân khác.

5. Tổ chức, cá nhân kinh doanh có thể đồng thời cùng lúc sử dụng nhiều hình thức hóa đơn khác nhau. Nhà nước khuyến khích hình thức hóa đơn điện tử.

6. Tổ chức, cá nhân khi in hóa đơn không được in trùng số trong những hóa đơn có cùng ký hiệu

7. Tổ chức, cá nhân trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ phải thông báo phát hành theo quy định tại Điều 11, Điều 12 Nghị định này.

Điều 6. Hóa đơn tự in

1. Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao; doanh nghiệp có mức vốn điều lệ theo quy định của Bộ Tài chính; các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật được tự in hóa đơn kể từ khi có mã số thuế.

2. Tổ chức, cá nhân kinh doanh trừ các trường hợp quy định tại khoản 1 Điều này, được tự in hóa đơn để sử dụng cho việc bán hàng hóa, dịch vụ nếu có đủ các điều kiện sau:

a) Đã được cấp mã số thuế;

b) Có doanh thu bán hàng hóa, dịch vụ;

c) Không bị xử phạt về các hành vi vi phạm pháp luật về thuế theo mức do Bộ Tài chính quy định trong 365 (ba trăm sáu mươi lăm) ngày liên tục tính đến ngày thông báo phát hành hóa đơn tự in;

d) Có hệ thống thiết bị đảm bảo cho việc in và lập hóa đơn khi bán hàng hóa, dịch vụ;

đ) Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm bán hàng hóa, dịch vụ gắn liền với phần mềm kế toán, đảm bảo việc in và lập hóa đơn chỉ được thực hiện khi nghiệp vụ kế toán phát sinh.

3. Hóa đơn tự in đảm bảo nguyên tắc mỗi số hóa đơn chỉ được lập một lần. Số lượng liên hóa đơn được in căn cứ vào yêu cầu sử dụng cụ thể của nghiệp vụ bán hàng. Tổ chức, cá nhân có trách nhiệm tự quy định bằng văn bản về số lượng liên hóa đơn.

Điều 7. Hóa đơn điện tử

1. Hóa đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức, cá nhân kinh doanh đã được cấp mã số thuế khi bán hàng hóa, dịch vụ và được lưu trữ trên máy tính của các Bên theo quy định của pháp luật về giao dịch điện tử.

2. Hóa đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

Điều 8. Hóa đơn đặt in

1. Hóa đơn đặt in được in ra dưới dạng mẫu in sẵn có nội dung quy định tại khoản 3 Điều 4 Nghị định này. Riêng hóa đơn do các Cục Thuế đặt in phải có tên Cục Thuế ở góc trên bên trái của tờ hóa đơn.

2. Tổ chức, cá nhân kinh doanh có mã số thuế được đặt in hóa đơn để sử dụng cho các hoạt động bán hàng hóa, dịch vụ.

3. Cục Thuế đặt in hóa đơn để bán, cấp cho các tổ chức, cá nhân thuộc đối tượng theo quy định tại Điều 10 Nghị định này.

Tất cả các đơn vị trực thuộc Cục Thuế bán, cấp cùng một loại hóa đơn do Cục Thuế phát hành.

Điều 9. In hóa đơn đặt in

1. Hóa đơn đặt in được in theo hợp đồng giữa tổ chức, cá nhân kinh doanh hàng hóa, dịch vụ hoặc Cục Thuế với doanh nghiệp nhận in hóa đơn có đủ điều kiện theo quy định tại Điều 22 Nghị định này.

2. Hợp đồng in hóa đơn được thể hiện bằng văn bản, trong đó phải ghi rõ số lượng, ký hiệu, số thứ tự hóa đơn đặt in, đồng thời kèm theo mẫu hóa đơn.

3. Trường hợp doanh nghiệp in tự in hóa đơn đặt in để sử dụng cho mục đích bán hàng hóa, dịch vụ, phải có quyết định in hóa đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định tại khoản 2 Điều này.

Điều 10. Bán, cấp hóa đơn do Cục Thuế đặt in

1. Hóa đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí thực tế. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hóa đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

2. Hóa đơn do các Cục Thuế đặt in chỉ được bán cho tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh, hộ gia đình và cá nhân kinh doanh có cơ sở tại địa phương.

3. Hóa đơn do các Cục Thuế đặt in được cấp cho các tổ chức không phải là doanh nghiệp, hộ gia đình và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, dịch vụ cần có hóa đơn để giao cho khách hàng.

Điều 11. Phát hành hóa đơn của tổ chức, cá nhân kinh doanh

1. Tổ chức, cá nhân kinh doanh trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ phải lập Tờ thông báo phát hành hóa đơn.

2. Nội dung Tờ thông báo phát hành hóa đơn gồm: hóa đơn mẫu, ngày bắt đầu sử dụng, ngày lập Tờ thông báo phát hành và chữ ký của người đại diện trước pháp luật.

3. Hóa đơn mẫu là bản in đúng, đủ các nội dung trên liên hóa đơn giao cho người mua loại sẽ phát hành, có số hóa đơn là một dãy các chữ số 0 và in chữ “Mẫu” trên tờ hóa đơn.

4. Tờ thông báo phát hành hóa đơn được gửi đến cơ quan thuế nơi tổ chức, cá nhân phát hành thông báo đóng trụ sở chính, trong thời hạn mười ngày, kể từ ngày ký thông báo phát hành và niêm yết ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

5. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức, cá nhân kinh doanh phải thực hiện thủ tục thông báo phát hành mới theo quy định tại các khoản 2, 3 và 4 Điều này.

Điều 12. Phát hành hóa đơn của Cục Thuế

1. Hóa đơn do Cục Thuế đặt in để bán, cấp trước khi bán, cấp lần đầu phải lập Tờ thông báo phát hành hóa đơn.

2. Nội dung Tờ thông báo phát hành và hóa đơn mẫu được quy định như khoản 2 và 3 Điều 11.

3. Tờ thông báo phát hành hóa đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn 10 (mười) ngày, kể từ ngày lập Tờ thông báo phát hành và niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian sử dụng hóa đơn. Trường hợp Cục Thuế đã đưa nội dung Tờ thông báo lên trang mạng (Website) của ngành thuế thì không phải gửi Tờ thông báo đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo quy định tại khoản 2 và 3 Điều này.

Điều 13. Nhận dạng hóa đơn

1. Tổ chức, cá nhân khi in, phát hành hóa đơn có trách nhiệm ghi các ký hiệu nhận dạng mật trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn giả trong quá trình sử dụng.

2. Khi có yêu cầu của cơ quan nhà nước có thẩm quyền về xác nhận tính hợp pháp của hóa đơn, tổ chức, cá nhân in, phát hành hóa đơn phải có văn bản trả lời trong vòng mười ngày kể từ khi nhận được yêu cầu.

Chương 3.

SỬ DỤNG HÓA ĐƠN

Điều 14. Nguyên tắc sử dụng hóa đơn

1. Tổ chức, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo quy định tại Nghị định này.

2. Tổ chức, cá nhân kinh doanh khi lập hóa đơn phải ghi đầy đủ nội dung và đúng thực tế nghiệp vụ phát sinh.

3. Hóa đơn được lập thành nhiều liên gồm: liên giao cho người mua, liên người bán giữ và một số liên khác theo yêu cầu của hoạt động kinh doanh. Nội dung lập hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

4. Tổ chức, cá nhân kinh doanh trong quá trình sử dụng nếu phát hiện mất hóa đơn đã lập hoặc chưa lập phải báo cáo cho cơ quan thuế quản lý trực tiếp biết để xử lý kịp thời.

5. Các cơ sở kinh doanh trong cùng một đơn vị kế toán theo quy định tại Luật Kế toán, sử dụng hóa đơn của cơ sở chính.

Điều 15. Lập hóa đơn

1. Khi bán hàng hóa, dịch vụ người bán phải lập hóa đơn. Khi lập hóa đơn phải ghi đầy đủ nội dung theo quy định tại Nghị định này.

2. Hóa đơn phải được lập theo thứ tự từ số nhỏ đến số lớn. Bộ Tài chính quy định thứ tự lập hóa đơn đối với trường hợp nhiều cơ sở của cùng đơn vị kế toán sử dụng chung một loại hóa đơn có cùng tên, cùng ký hiệu.

3. Ngày lập hóa đơn là ngày người bán và người mua làm thủ tục ghi nhận hàng hóa, dịch vụ đã được chuyển quyền sở hữu, quyền sử dụng. Các trường hợp pháp luật quy định chuyển quyền sở hữu, quyền sử dụng có hiệu lực kể từ thời điểm đăng ký thì ngày lập hóa đơn là ngày bàn giao hàng hóa.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hóa đơn cho khối lượng, giá trị hàng hóa, dịch vụ được giao tương ứng.

4. Trường hợp bán hàng qua điện thoại, qua mạng; bán hàng hóa, dịch vụ cùng lúc cho nhiều người tiêu dùng, khi lập hóa đơn người bán hoặc người mua không phải ký tên theo quy định của Bộ Tài chính.

5. Hóa đơn điện tử được lập xong sau khi người bán và người mua đã ký xác nhận giao dịch đã được thực hiện theo quy định của pháp luật về giao dịch điện tử.

6. Bộ Tài chính quy định việc lập hóa đơn đối với các trường hợp cụ thể khác.

Điều 16. Bán hàng hóa, dịch vụ không phải lập hóa đơn

1. Bán hàng hóa, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu nhận hóa đơn.

2. Hàng hóa, dịch vụ bán không phải lập hóa đơn quy định tại khoản 1 Điều này được theo dõi trên bảng kê.

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hóa đơn ghi số tiền bán hàng hóa, dịch vụ trong ngày thể hiện trên dòng cộng của bảng kê, ký tên và giữ liên giao cho người mua tại cuống, các liên khác luân chuyển theo quy định. Tên người mua trong hóa đơn này được ghi là “bán lẻ không giao hóa đơn”.

Điều 17. Xử lý thu hồi hóa đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập được giao cho người mua nếu phát hiện lập sai, hoặc theo yêu cầu của một bên, hàng hóa, dịch vụ đã mua bị trả lại hoặc bị đòi lại, hai bên lập biên bản thu hồi các liên của số hóa đơn lập sai, hoặc hóa đơn của hàng hóa, dịch vụ bị trả lại, bị đòi lại và lưu giữ hóa đơn tại người bán.

Biên bản thu hồi hóa đơn phải thể hiện được nội dung lập sai hoặc lý do đòi lại, trả lại hàng hóa, dịch vụ và các thỏa thuận bồi thường giữa hai bên (nếu có).

Điều 18. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng.

2. Tổ chức, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng.

3. Cơ quan thuế quản lý trực tiếp có thông báo việc hết giá trị sử dụng của các hóa đơn chưa lập mà tổ chức, cá nhân kinh doanh bỏ trốn hoặc tự ý ngừng kinh doanh đang sử dụng.

Điều 19. Ủy nhiệm lập hóa đơn

1. Tổ chức, cá nhân có ủy nhiệm bán hàng hóa, dịch vụ cho tổ chức, cá nhân khác, được ủy nhiệm việc lập hóa đơn cho tổ chức, cá nhân nhận ủy nhiệm khi bán hàng hóa, dịch vụ.

2. Việc ủy nhiệm lập hóa đơn cho người mua hoặc bên thứ ba thực hiện theo quy định của Bộ Tài chính.

3. Việc ủy nhiệm lập hóa đơn phải được thể hiện bằng văn bản giữa người ủy nhiệm và người nhận ủy nhiệm.

4. Tổ chức, cá nhân ủy nhiệm lập hóa đơn chịu trách nhiệm về việc tạo, phát hành và sử dụng hóa đơn theo quy định tại Nghị định này.

Điều 20. Việc sử dụng hóa đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật. Hóa đơn dùng cho mục đích này phải là hóa đơn có thông tin xác định được người mua, trừ một số trường hợp theo quy định của Bộ Tài chính.

2. Liên giao cho người mua hàng đã lập sử dụng cho các mục đích nêu tại khoản 1 Điều này được lưu giữ theo quy định tại Điều 26 Nghị định này.

Chương 4.

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG

QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 21. Quyền và nghĩa vụ của tổ chức, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn để sử dụng nếu đáp ứng đủ các điều kiện theo quy định tại Nghị định này;

b) Được mua hóa đơn do Cục Thuế phát hành;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo quy định tại Nghị định này;

b) Ký hợp đồng đặt in hóa đơn với các cơ sở in có đủ điều kiện trong trường hợp đặt in hóa đơn;

c) Lập và gửi tờ Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng. Trừ trường hợp không phải lập hóa đơn theo quy định tại Điều 16 Nghị định này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo việc sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo quy định của Bộ Tài chính.

Điều 22. Điều kiện và trách nhiệm của tổ chức nhận in hóa đơn

1. Điều kiện:

Tổ chức nhận in hóa đơn phải là doanh nghiệp có Giấy phép hoạt động ngành in.

2. Trách nhiệm:

a) In hóa đơn theo đúng hợp đồng đã ký; không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hóa đơn cho tổ chức in khác thực hiện;

b) Quản lý, bảo quản và xử lý khuôn in, phôi in, hóa đơn đã in và các hóa đơn in hỏng theo thỏa thuận giữa hai bên và theo quy định của pháp luật;

c) Thanh lý hợp đồng in với tổ chức, cá nhân đặt in hóa đơn và tiến hành xử lý khuôn in, phế phẩm theo quy định của Bộ Tài chính;

d) Định kỳ 6 tháng, báo cáo việc nhận in hóa đơn gửi cơ quan thuế trực tiếp quản lý.

Điều 23. Trách nhiệm của cơ quan thuế trong quản lý hóa đơn

1. Tổng cục Thuế có trách nhiệm:

a) Thanh tra, kiểm tra hoạt động tạo, phát hành và sử dụng hóa đơn trong phạm vi cả nước;

b) Thông báo rộng rãi các loại hóa đơn đã được phát hành, được báo mất, không còn giá trị sử dụng.

2. Cục Thuế địa phương có trách nhiệm:

a) Quản lý hoạt động tạo, phát hành hóa đơn của các tổ chức, cá nhân trên địa bàn;

b) Quản lý hoạt động in hóa đơn của các doanh nghiệp in trên địa bàn;

c) Đặt in, phát hành các loại hóa đơn để cấp, bán cho các đối tượng theo quy định tại Nghị định này;

d) Thanh tra, kiểm tra hoạt động tạo, phát hành và sử dụng hóa đơn trên địa bàn.

3. Chi cục Thuế địa phương có trách nhiệm:

a) Kiểm tra việc sử dụng hóa đơn bán hàng hóa, dịch vụ trong phạm vi được phân cấp quản lý thuế;

b) Theo dõi, kiểm tra hoạt động hủy hóa đơn theo quy định của Bộ Tài chính trong phạm vi được phân cấp quản lý thuế.

Điều 24. Trách nhiệm của người mua hàng hóa, dịch vụ

1. Yêu cầu người bán lập và giao hóa đơn khi mua hàng hóa, dịch vụ.

2. Cung cấp chính xác thông tin cần thiết để người bán lập hóa đơn.

3. Ký các liên hóa đơn đã ghi đầy đủ nội dung trong trường hợp mua hàng trực tiếp; trừ một số trường hợp theo quy định của Bộ Tài chính.

4. Sử dụng hóa đơn đúng mục đích.

5. Cung cấp thông tin ghi trên hóa đơn cho các cơ quan có thẩm quyền khi được yêu cầu.

Điều 25. Xử lý mất, cháy, hỏng hóa đơn trong đơn vị kế toán

1. Tổ chức, cá nhân kinh doanh có hóa đơn bị mất, cháy, hỏng thì phải lập biên bản về việc mất, cháy, hỏng hóa đơn.

2. Sau khi lập biên bản tổ chức, cá nhân có hóa đơn bị mất, cháy, hỏng phải có đơn khai báo với cơ quan thuế quản lý trực tiếp. Thời hạn khai báo là ngày sau ngày biên bản được lập xong, nhưng chậm nhất không quá 05 (năm) ngày, kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn.

Bộ Tài chính quy định cụ thể việc xử lý hóa đơn sau mất, cháy, hỏng và trình tự, thủ tục khai báo mất, cháy, hỏng hóa đơn.

Điều 26. Lưu trữ, bảo quản hóa đơn

1. Hóa đơn điện tử, hóa đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hóa đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hóa đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hóa đơn đã lập trong các tổ chức, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, cá nhân đó.

Điều 27. Hủy hóa đơn

1. Hóa đơn đặt in bị in sai, in trùng, in thừa phải được hủy chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày thanh lý hợp đồng đặt in hóa đơn.

2. Tổ chức, cá nhân có hóa đơn hết giá trị sử dụng phải thực hiện hủy hóa đơn. Thời hạn hủy hóa đơn chậm nhất là 30 (ba mươi) ngày, kể từ ngày dừng sử dụng hóa đơn, ngày thông báo tìm lại được hóa đơn đã mất hoặc ngày thông báo hết giá trị sử dụng hóa đơn.

3. Tổ chức, cá nhân có các loại hóa đơn tự in, hóa đơn điện tử đã thông báo phát hành, nhưng không tiếp tục sử dụng nữa thì phải hủy hóa đơn chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày không còn sử dụng.

4. Tổ chức, cá nhân mua hóa đơn của cơ quan thuế khi chuyển sang sử dụng các loại hóa đơn khác phải quyết toán và hủy số hóa đơn đã mua còn chưa sử dụng chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày sử dụng hình thức hóa đơn mới.

5. Các loại hóa đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

6. Các loại hóa đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán.

Việc hủy hóa đơn phải được thông qua Hội đồng hủy hóa đơn. Thành phần Hội đồng và thủ tục hủy hóa đơn do Bộ Tài chính quy định.

Chương 5.

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HÓA ĐƠN

Điều 28. Xử phạt các hành vi vi phạm quy định về tự in hóa đơn và khởi tạo hóa đơn điện tử

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi tự in hóa đơn, khởi tạo hóa đơn điện tử không đủ các nội dung quy định tại khoản 3 Điều 4 Nghị định này.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với hành vi tự in hóa đơn hoặc khởi tạo hóa đơn điện tử khi không đủ các điều kiện quy định trong Nghị định này.

3. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi tự in hóa đơn giả, hoặc khởi tạo hóa đơn điện tử giả, đồng thời bị phạt đình chỉ quyền tự in hóa đơn và quyền khởi tạo hóa đơn điện tử trong thời hạn 36 tháng (ba mươi sáu) tháng, kể từ khi hành vi bị phát hiện.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại Điều này phải hủy các hóa đơn được in hoặc khởi tạo không đúng quy định.

Điều 29. Xử phạt các hành vi vi phạm quy định về đặt in hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với các hành vi:

a) Không thanh lý hợp đồng in khi đã lập tờ Thông báo phát hành hóa đơn;

b) Không hủy hóa đơn đặt in chưa phát hành nhưng không còn sử dụng theo quy định tại Điều 27 Nghị định này.

3. Phạt tiền từ 3.000.000 đồng đến 15.000.000 đồng đối với hành vi ký hợp đồng in với cơ sở không đủ điều kiện được in hóa đơn theo quy định tại Điều 22 Nghị định này.

4. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với hành vi không khai báo đúng quy định về việc mất hóa đơn trước khi thông báo phát hành.

5. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in chưa phát hành cho tổ chức, cá nhân khác sử dụng.

6. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi đặt in hóa đơn giả, đồng thời bị chỉ định nhà in khi đặt in hóa đơn trong thời hạn 36 (ba mươi sáu) tháng, kể từ khi phát hiện hành vi đặt in hóa đơn giả.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại các khoản 3, 5, 6 Điều này phải hủy các hóa đơn đặt in không đúng quy định.

Điều 30. Xử phạt các hành vi vi phạm quy định về in hóa đơn đặt in

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm chế độ báo cáo việc in hóa đơn theo quy định của Bộ Tài chính.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với các hành vi:

a) Không thanh lý hợp đồng in khi bên đặt in đã hoàn thành thủ tục thông báo phát hành;

b) Không hủy các sản phẩm in hỏng, in thừa khi tiến hành thanh lý hợp đồng in.

3. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với các hành vi:

a) In hóa đơn khi không đủ điều kiện quy định tại Điều 22 Nghị định này;

b) Không khai báo việc làm mất hóa đơn trong khi in, trước khi giao cho khách hàng.

4. Phạt tiền từ 5.000.000 đồng đến 25.000.000 đồng đối với hành vi chuyển nhượng toàn bộ hoặc một khâu bất kỳ trong hợp đồng in hóa đơn cho cơ sở in khác.

5. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in của khách hàng này cho khách hàng khác.

6. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi in hóa đơn giả, đồng thời bị đình chỉ in hóa đơn trong thời hạn 36 (ba mươi sáu) tháng, kể từ khi hành vi bị phát hiện.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm các khoản 5, 6 Điều này phải hủy các hóa đơn cho, bán hoặc hóa đơn giả.

Điều 31. Xử phạt các hành vi vi phạm quy định về mua hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng với hành vi khai không đúng điều kiện để được mua hóa đơn do cơ quan thuế phát hành.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với hành vi không hủy hóa đơn được mua đã hết hạn sử dụng.

3. Phạt tiền từ 6.000.000 đồng đến 30.000.000 đồng đối với hành vi không khai báo việc làm mất hóa đơn đã mua.

4. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đã mua và chưa lập.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm các khoản 2, 4 Điều này phải hủy các loại hóa đơn được mua đã hết hạn sử dụng; hóa đơn đã mua và chưa lập.

Điều 32. Xử phạt các hành vi vi phạm quy định về phát hành hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với các hành vi:

a) Lập Tờ thông báo phát hành không đầy đủ nội dung;

b) Không gửi, không niêm yết Tờ thông báo phát hành hóa đơn theo đúng quy định.

2. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với hành vi không lập Tờ thông báo phát hành hóa đơn sau khi hóa đơn đã được sử dụng.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại Điều này còn phải thực hiện các thủ tục phát hành hóa đơn theo quy định tại Nghị định này.

Điều 33. Xử phạt các hành vi vi phạm quy định về sử dụng hóa đơn khi bán hàng hóa, dịch vụ

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi không ghi đủ các nội dung in sẵn khi lập hóa đơn, hoặc ghi không đúng theo quy định tại Điều 15 Nghị định này.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với các hành vi:

a) Lập hóa đơn nhưng không giao cho người mua;

b) Không lập bảng kê hoặc không lập hóa đơn tổng hợp theo quy định tại khoản 1, khoản 2 Điều 16 Nghị định này.

3. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng với các hành vi:

a) Không hủy các hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng theo quy định tại Nghị định này;

b) Không nộp báo cáo hóa đơn đã sử dụng theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 15.000.000 đồng đối với hành vi lập hóa đơn không theo thứ tự từ số nhỏ đến số lớn theo quy định.

5. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với hành vi không lập hóa đơn khi bán hàng hóa, dịch vụ có giá trị thanh toán trên 200.000 đồng cho người mua theo quy định tại Nghị định này. Cùng với việc bị xử phạt, tổ chức, cá nhân kinh doanh phải lập hóa đơn giao cho người mua.

6. Phạt tiền từ 5.000.000 đồng đến 25.000.000 đồng đối với các hành vi:

a) Lập hóa đơn có sai lệch nội dung giữa các liên;

b) Không báo cáo việc mất hóa đơn đã phát hành nhưng chưa lập, hoặc hóa đơn đã lập nhưng chưa giao cho khách hàng.

7. Phạt tiền từ 12.000.000 đồng đến 60.000.000 đồng đối với hành vi lập hóa đơn bất hợp pháp.

8. Phạt tiền từ 15.000.000 đồng đến 75.000.000 đồng đối với hành vi cho, bán hóa đơn đã phát hành nhưng chưa lập.

9. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi lập hóa đơn khống.

Ngoài việc phạt tiền, tổ chức, cá nhân vi phạm quy định tại điểm a khoản 3 Điều này còn phải hủy hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng.

Điều 34. Xử phạt các hành vi vi phạm quy định về sử dụng hóa đơn của người mua

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi làm mất hóa đơn đã lập (liên giao cho người mua) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách.

2. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng hóa đơn bất hợp pháp, trừ trường hợp quy định tại khoản 3 Điều này.

3. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng hóa đơn lập khống.

Điều 35. Nguyên tắc, thủ tục xử lý vi phạm, các tình tiết giảm nhẹ, tình tiết tăng nặng, cưỡng chế và thời hạn thi hành quyết định xử phạt

1. Nguyên tắc xử lý vi phạm, thủ tục xử phạt, các tình tiết giảm nhẹ, các tình tiết tăng nặng, thời hiệu xử phạt đối với hành vi vi phạm hành chính về hóa đơn quy định tại Nghị định này thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính.

2. Khi phạt tiền, mức phạt tiền cụ thể đối với một hành vi vi phạm không có tình tiết tăng nặng hoặc giảm nhẹ là mức trung bình của khung tiền phạt được quy định đối với hành vi đó. Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tối thiểu cộng mức tối đa. Trường hợp có một tình tiết tăng nặng hoặc giảm nhẹ sẽ áp dụng mức trung bình tăng thêm hoặc mức trung bình giảm bớt. Mức trung bình tăng thêm hoặc mức trung bình giảm bớt được xác định bằng cách chia đôi tổng số của mức tối thiểu và mức trung bình hoặc chia đôi tổng số giữa mức tối đa và mức trung bình. Có trên một tình tiết tăng nặng hoặc giảm nhẹ sẽ áp dụng mức tối đa hoặc tối thiểu. Trường hợp vừa có tình tiết tăng nặng và tình tiết giảm nhẹ thì được bù trừ để áp dụng khung phạt theo nguyên tắc một tình tiết tăng nặng trừ cho một tình tiết giảm nhẹ.

3. Tổ chức, cá nhân bị xử phạt vi phạm theo Nghị định này phải thi hành quyết định xử phạt trong thời hạn mười ngày, kể từ ngày cơ quan có thẩm quyền giao quyết định xử phạt. Tổ chức, cá nhân bị xử phạt vi phạm hành chính mà không tự nguyện chấp hành quyết định xử phạt thì bị cưỡng chế thi hành theo quy định tại Pháp lệnh Xử lý vi phạm hành chính.

Điều 36. Thanh tra, kiểm tra

1. Cơ quan quản lý thuế các cấp, cơ quan thanh tra chuyên ngành tài chính được quyền thanh tra, kiểm tra các tổ chức, cá nhân trong việc chấp hành các quy định tại Nghị định này.

2. Việc thanh tra, kiểm tra về hóa đơn được thực hiện theo quy định của Bộ Tài chính.

Điều 37. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn

1. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn được thực hiện theo quy định tại các Điều 29, 30, 36 và 38 Pháp lệnh Xử lý vi phạm hành chính.

2. Trường hợp vi phạm các quy định tại các Điều 28, 29, 30, 31, 32, 33 và 34 mà dẫn đến hành vi khai sai làm thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn hoặc dẫn đến hành vi trốn thuế, gian lận thuế thì xử phạt các hành vi đó theo quy định tại Luật Quản lý thuế.

3. Trường hợp vi phạm có liên quan đến hoạt động in hóa đơn giả đến mức truy cứu trách nhiệm hình sự thì chuyển hồ sơ đến cơ quan có thẩm quyền để khởi tố theo quy định của pháp luật.

4. Cơ quan tiến hành tố tụng có trách nhiệm thông báo kết quả xử lý các hành vi vi phạm về hóa đơn cho cơ quan đã đề nghị truy cứu trách nhiệm hình sự.

5. Đối với trường hợp đã ra quyết định xử phạt, nếu sau đó phát hiện hành vi vi phạm có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự thì người đã ra quyết định xử phạt phải hủy quyết định đó và trong thời hạn ba ngày, kể từ ngày hủy quyết định xử phạt, phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 38. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2011 và thay thế Nghị định số 89/2002/NĐ-CP ngày 07 tháng 11 năm 2002 của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hóa đơn.

Điều 39. Hướng dẫn thi hành

Bộ Tài chính hướng dẫn thi hành Nghị định này và phối hợp với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội – nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thực hiện Nghị định này.

Điều 40. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 109.2013_ND-CP Quy dinh xu phat VPHC trong quan ly gia,phi,le phi,hoadon

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 109/2013/NĐ-CP | Hà Nội, ngày 24 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ GIÁ, PHÍ, LỆ PHÍ, HÓA ĐƠN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Căn cứ Pháp lệnh phí và lệ phí ngày 28 tháng 8 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về các hành vi vi phạm hành chính; hình thức xử phạt, mức phạt tiền, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước về giá, phí, lệ phí, hóa đơn.

2. Các hành vi vi phạm hành chính liên quan đến quản lý nhà nước về giá, phí, lệ phí, hóa đơn được quy định tại các Nghị định khác của Chính phủ thì áp dụng quy định tại các Nghị định đó để xử phạt.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau đây:

1. Tổ chức, cá nhân có hành vi vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn.

2. Tổ chức, cá nhân có thẩm quyền xử phạt vi phạm hành chính theo quy định tại Nghị định này.

3. Các đối tượng khác có liên quan đến xử phạt vi phạm hành chính theo quy định tại Nghị định này.

Điều 3. Hình thức xử phạt và nguyên tắc áp dụng

1. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn bao gồm:

a) Phạt cảnh cáo, áp dụng đối với hành vi vi phạm không gây hậu quả nghiêm trọng hoặc hành vi vi phạm lần đầu;

b) Phạt tiền, mức phạt tiền tối đa đối với cá nhân thực hiện hành vi vi phạm trong lĩnh vực quản lý giá là 150.000.000 đồng; trong lĩnh vực quản lý phí, lệ phí, hóa đơn là 50.000.000 đồng;

c) Tước Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

d) Tước Thẻ thẩm định viên về giá; đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá; đình chỉ hoạt động đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ thẩm định giá; đình chỉ quyền tự in hóa đơn, quyền khởi tạo hóa đơn điện tử; đình chỉ in hóa đơn;

đ) Buộc nộp vào Quỹ bình ổn giá số tiền do sử dụng không đúng Quỹ bình ổn giá; nộp ngân sách nhà nước số tiền có được do hành vi vi phạm; trả lại khách hàng số tiền chênh lệch do bán cao hơn mức giá quy định và mọi chi phí phát sinh do hành vi vi phạm gây ra; dừng thực hiện mức giá bán hàng hóa, dịch vụ do tổ chức, cá nhân quy định; cải chính thông tin sai lệch; tiêu hủy hoặc tịch thu tiêu hủy ấn phẩm có nội dung thông tin sai phạm; hủy kết quả thẩm định giá; hủy chứng chỉ bồi dưỡng nghiệp vụ thẩm định giá; hoàn trả tiền phí, lệ phí cho người nộp; hủy các hóa đơn; thực hiện thủ tục phát hành hóa đơn theo quy định.

2. Hình thức xử phạt quy định tại Điểm a và Điểm b Khoản 1 Điều này được áp dụng là hình thức xử phạt chính.

3. Hình thức xử phạt quy định tại Điểm c và Điểm d Khoản 1 Điều này được áp dụng là hình thức xử phạt bổ sung.

4. Các biện pháp quy định tại Điểm đ Khoản 1 Điều này được áp dụng là biện pháp khắc phục hậu quả.

5. Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

a) Mức phạt tiền quy định từ Điều 5 đến Điều 17, Điều 20, từ Điều 22 đến Điều 32 Nghị định này là mức phạt áp dụng đối với cá nhân.

b) Mức phạt tiền đối với hành vi vi phạm từ Điều 33 đến Điều 40 Nghị định này là mức phạt áp dụng đối với tổ chức.

c) Mức phạt tiền đối với các hành vi vi phạm khác được quy định trong từng điều, khoản cụ thể tại Nghị định này.

6. Khi phạt tiền đối với các hành vi vi phạm quy định về giá, phí, lệ phí, hóa đơn, mức phạt cụ thể đối với một hành vi không có tình tiết tăng nặng hoặc giảm nhẹ là mức trung bình của khung tiền phạt quy định đối với hành vi đó. Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tối thiểu cộng mức tối đa.

Trường hợp có một tình tiết tăng nặng hoặc giảm nhẹ thì áp dụng mức trung bình tăng thêm hoặc mức trung bình giảm bớt. Mức trung bình tăng thêm được xác định bằng cách chia đôi tổng số của mức tối đa và mức trung bình. Mức trung bình giảm bớt được xác định bằng cách chia đôi tổng số của mức tối thiểu và mức trung bình.

Trường hợp có từ hai tình tiết tăng nặng thì áp dụng mức tối đa của khung phạt tiền. Trường hợp có từ hai tình tiết giảm nhẹ thì áp dụng mức tối thiểu của khung tiền phạt.

Trường hợp vừa có tình tiết tăng nặng và tình tiết giảm nhẹ thì bù trừ theo nguyên tắc một tình tiết tăng nặng trừ cho một tình tiết giảm nhẹ.

Điều 4. Thời hiệu xử phạt

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực hóa đơn là 01 năm; trong lĩnh vực giá, phí, lệ phí là 02 năm.

2. Đối với hành vi vi phạm hành chính về hóa đơn dẫn đến trốn thuế, gian lận thuế, nộp chậm tiền thuế, khai thiếu nghĩa vụ thuế thì thời hiệu xử phạt vi phạm hành chính theo quy định của pháp luật về thuế.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢN LÝ GIÁ

Điều 5. Hành vi vi phạm quy định về bình ổn giá

1. Phạt cảnh cáo đối với hành vi chậm báo cáo trong thời hạn dưới 05 ngày làm việc so với yêu cầu của cơ quan nhà nước có thẩm quyền để phục vụ công tác bình ổn giá.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi chậm báo cáo quy định tại khoản 1 Điều này trong thời hạn từ 05 ngày làm việc đến 10 ngày làm việc.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chậm báo cáo quy định tại Khoản 1 Điều này quá 10 ngày làm việc.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện không đúng một trong những biện pháp bình ổn giá do cơ quan có thẩm quyền quy định.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện một trong những biện pháp bình ổn giá do cơ quan có thẩm quyền quy định.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi trích lập không đúng hoặc sử dụng Quỹ bình ổn giá không đúng quy định của pháp luật về giá.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi không trích lập Quỹ bình ổn giá.

8. Biện pháp khắc phục hậu quả:

a) Buộc nộp vào Quỹ bình ổn giá toàn bộ số tiền do sử dụng không đúng Quỹ bình ổn giá theo quy định tại Khoản 6 Điều này;

b) Buộc nộp vào Quỹ bình ổn giá toàn bộ số tiền do trích lập không đúng hoặc không trích lập Quỹ bình ổn giá theo quy định tại Khoản 6 và Khoản 7 Điều này.

Điều 6. Hành vi vi phạm chính sách trợ giá, trợ cước

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi khai man, khai khống hồ sơ thanh toán để nhận tiền trợ giá, trợ cước vận chuyển hàng hóa và các khoản tiền hỗ trợ để thực hiện chính sách trợ giá, trợ cước; hành vi sử dụng không đúng mục đích, không đúng đối tượng được sử dụng tiền trợ giá, tiền trợ cước vận chuyển hàng hóa và các khoản tiền hỗ trợ để thực hiện chính sách trợ giá, trợ cước.

2. Biện pháp khắc phục hậu quả:

a) Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do khai man, khai khống hồ sơ thanh toán tiền trợ giá, trợ cước vận chuyển hàng hóa, thực hiện chính sách trợ giá, trợ cước;

b) Buộc nộp vào ngân sách nhà nước toàn bộ số tiền do không sử dụng đúng mục đích, đối tượng được sử dụng tiền trợ giá, trợ cước vận chuyển hàng hóa và các khoản tiền hỗ trợ để thực hiện chính sách trợ giá, trợ cước.

Điều 7. Hành vi vi phạm quy định về hiệp thương giá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định về giá tạm thời trong hiệp thương giá đã được cơ quan tổ chức hiệp thương giá quyết định:

a) Từ chối mua, bán hàng hóa, dịch vụ theo giá tạm thời trong hiệp thương giá;

b) Đã thống nhất được giá và thực hiện theo giá thống nhất nhưng không báo cáo với cơ quan tổ chức hiệp thương theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không thực hiện hiệp thương giá theo yêu cầu của cơ quan có thẩm quyền.

Điều 8. Hành vi không chấp hành đúng giá do cơ quan, người có thẩm quyền quyết định

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá do cơ quan, người có thẩm quyền quyết định, trừ các hành vi quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều này.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định.

3. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quyết định.

4. Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do Chính phủ, Thủ tướng Chính phủ quyết định.

5. Biện pháp khắc phục hậu quả: Buộc trả lại cho khách hàng toàn bộ tiền chênh lệch do bán cao hơn mức giá quy định đối với hành vi vi phạm tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này, trong trường hợp khó hoặc không xác định được khách hàng để trả lại thì nộp vào ngân sách nhà nước.

Điều 9. Hành vi vi phạm quy định về lập phương án giá hàng hóa, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi lập phương án giá hàng hóa, dịch vụ không đúng với hướng dẫn về phương pháp định giá do cơ quan nhà nước có thẩm quyền ban hành.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không lập phương án giá hàng hóa, dịch vụ theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 10. Hành vi vi phạm quy định về giá trong hoạt động kinh doanh xuất khẩu gạo theo quy định của Chính phủ

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không báo cáo giá mua thóc gạo xuất khẩu, gian lận trong việc khai báo giá xuất khẩu gạo; không báo cáo hoặc báo cáo không đúng lượng hàng hóa tồn kho dự trữ lưu thông của thương nhân kinh doanh xuất khẩu gạo với cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi xuất khẩu gạo thấp hơn giá sàn gạo xuất khẩu do cơ quan có thẩm quyền công bố hoặc quy định.

Điều 11. Hành vi vi phạm quy định về đăng ký giá, kê khai giá hàng hóa, dịch vụ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kê khai giá sai so với mẫu văn bản kê khai giá đã được cơ quan nhà nước có thẩm quyền quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi xây dựng các mức giá để đăng ký giá sai so với hướng dẫn của cơ quan nhà nước có thẩm quyền quy định.

3. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi không kê khai giá với cơ quan nhà nước có thẩm quyền theo quy định.

4. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi không đăng ký giá với cơ quan nhà nước có thẩm quyền theo quy định.

5. Biện pháp khắc phục hậu quả:

a) Buộc dừng thực hiện mức giá bán hàng hóa, dịch vụ do tổ chức, cá nhân quy định khi đăng ký giá không đúng với hướng dẫn về phương pháp tính giá do cơ quan có thẩm quyền quyết định đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc nộp vào ngân sách nhà nước toàn bộ tiền chênh lệch giá do vi phạm hành chính quy định tại Khoản 2 Điều này do đăng ký giá không đúng với hướng dẫn về phương pháp định giá do cơ quan có thẩm quyền quy định.

Điều 12. Hành vi vi phạm quy định về công khai thông tin về giá hàng hóa, dịch vụ

1. Phạt cảnh cáo đối với một trong các hành vi sau đây:

a) Không niêm yết giá hàng hóa, dịch vụ tại địa điểm phải niêm yết giá theo quy định của pháp luật;

b) Niêm yết giá không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi tại Khoản 1 Điều này vi phạm từ lần thứ hai trở lên.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bán cao hơn giá niêm yết hàng hóa, dịch vụ do tổ chức, cá nhân định giá không thuộc Khoản 5 Điều này.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không công khai thông tin về giá hàng hóa, dịch vụ bằng hình thức khác theo quy định của pháp luật ngoài hình thức niêm yết giá đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá; Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá, kê khai giá.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi bán cao hơn giá niêm yết đối với hàng hóa, dịch vụ thuộc Danh mục bình ổn giá, hàng hóa, dịch vụ thuộc Danh mục hạn chế kinh doanh hoặc kinh doanh có điều kiện.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không công khai về Quỹ bình ổn giá theo yêu cầu của cơ quan nhà nước có thẩm quyền.

7. Biện pháp khắc phục hậu quả: Buộc trả lại cho khách hàng số tiền đã thu cao hơn giá niêm yết đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 5 Điều này, trường hợp không xác định được khách hàng để trả lại thì nộp vào ngân sách nhà nước.

Điều 13. Hành vi tăng hoặc giảm giá hàng hóa, dịch vụ bất hợp lý

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng nếu hàng hóa, dịch vụ bán tăng giá có tổng giá trị đến 50.000.000 đồng, đối với một trong những hành vi tăng giá sau:

a) Tăng giá bán hàng hóa, dịch vụ cao hơn mức giá đã kê khai hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật;

b) Tăng giá theo giá ghi trong Biểu mẫu đăng ký hoặc văn bản kê khai giá với cơ quan quản lý nhà nước có thẩm quyền nhưng cơ quan nhà nước có thẩm quyền có văn bản yêu cầu giải trình mức giá đăng ký hoặc kê khai hoặc có văn bản yêu cầu đình chỉ áp dụng mức giá mới và thực hiện đăng ký lại, kê khai lại mức giá.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này nếu hàng hóa, dịch vụ có tổng giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này nếu hàng hóa, dịch vụ có tổng giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này nếu hàng hóa, dịch vụ có tổng giá trị từ trên 200.000.000 đồng đến 500.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này nếu hàng hóa, dịch vụ có tổng giá trị trên 500.000.000 đồng.

6. Phạt tiền từ 25.000.000 đồng đến 55.000.000 đồng hành vi tăng hoặc giảm giá hàng hóa, dịch vụ bất hợp lý khi kiểm tra yếu tố hình thành giá theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

7. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước số tiền thu lợi do vi phạm hành chính đối với hành vi quy định tại Điều này.

Điều 14. Hành vi đưa tin thất thiệt về thị trường, giá cả hàng hóa, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường.

2. Phạt tiền từ 75.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trên phương tiện thông tin đại chúng như báo in, báo nói, báo hình, báo điện tử hoặc các ấn phẩm thông tin khác.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc tiêu hủy hoặc tịch thu tiêu hủy các ấn phẩm có nội dung thông tin sai phạm đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 15. Hành vi vi phạm quy định về cung cấp số liệu, tài liệu có liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền

1. Phạt cảnh cáo đối với các hành vi sau:

a) Chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn dưới 05 ngày làm việc thông tin về giá hàng hóa, dịch vụ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền;

b) Chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn dưới 02 ngày làm việc về số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp Nhà nước định giá, kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

2. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn từ 05 ngày làm việc đến 15 ngày làm việc; cung cấp không đầy đủ; cung cấp không chính xác thông tin về giá hàng hóa, dịch vụ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 6.000.000 đồng đến 9.000.000 đồng đối với hành vi chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn từ 02 ngày làm việc đến 10 ngày làm việc; cung cấp không chính xác; cung cấp không đầy đủ số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp Nhà nước định giá, kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

4. Phạt tiền từ 8.000.000 đồng đến 11.000.000 đồng đối với hành vi chậm cung cấp thông tin so với yêu cầu của cơ quan nhà nước có thẩm quyền quá 15 ngày làm việc hoặc quá thời hạn nộp của kỳ báo cáo tiếp theo đối với các báo cáo định kỳ về giá hàng hóa, dịch vụ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 9.000.000 đồng đến 12.000.000 đối với hành vi chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền quá 10 ngày làm việc về số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan có thẩm quyền trong trường hợp Nhà nước định giá, kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

Điều 16. Hành vi gian lận về giá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi gian lận về giá bằng cách thay đổi nội dung đã cam kết mà không thông báo trước với khách hàng về thời gian; địa điểm; điều kiện mua, bán; chất lượng hàng hóa, dịch vụ tại thời điểm giao hàng, cung ứng dịch vụ.

2. Biện pháp khắc phục hậu quả: Buộc trả lại cho khách hàng mọi chi phí phát sinh do hành vi vi phạm hành chính gây ra.

Điều 17. Hành vi lợi dụng khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh và điều kiện bất thường, lợi dụng chính sách của Nhà nước để định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi lợi dụng khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh và điều kiện bất thường khác, lợi dụng chính sách của Nhà nước để định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý.

2. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước số tiền thu lợi do định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý.

Điều 18. Hành vi vi phạm quy định đối với doanh nghiệp thẩm định giá

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với các hành vi chậm thông báo bằng văn bản cho Bộ Tài chính sau thời gian 20 ngày làm việc trong các trường hợp sau:

a) Không bảo đảm một trong các điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định pháp luật về giá;

b) Có sự thay đổi nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

c) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá bị mất, bị rách, bị cháy hoặc bị hủy hoại do thiên tai, địch họa hoặc lý do bất khả kháng khác;

d) Thay đổi về danh sách thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp (gồm: tên, năm sinh, quê quán, chức vụ, số Thẻ thẩm định viên và ngày cấp Thẻ thẩm định viên về giá);

đ) Doanh nghiệp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu;

e) Doanh nghiệp bị giải thể, phá sản, tạm ngừng, tự chấm dứt kinh doanh dịch vụ thẩm định giá;

g) Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Chậm thông báo bằng văn bản cho Bộ Tài chính sau thời gian 35 ngày làm việc kể từ ngày đặt cơ sở hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài;

b) Chậm thực hiện báo cáo, cung cấp thông tin theo quy định của pháp luật về hoạt động cung cấp dịch vụ thẩm định giá sau thời gian 05 ngày làm việc kể từ ngày phải báo cáo, cung cấp thông tin về hoạt động cung cấp dịch vụ thẩm định giá;

c) Chậm cung cấp chứng thư thẩm định giá, báo cáo kết quả thẩm định giá hoặc các tài liệu có liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền sau thời gian 05 ngày làm việc kể từ ngày phải báo cáo, cung cấp thông tin về hoạt động cung cấp dịch vụ thẩm định giá.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo bằng văn bản cho Bộ Tài chính sau thời gian 40 ngày làm việc khi thay đổi một trong các nội dung quy định tại Khoản 1 Điều này;

b) Không thông báo bằng văn bản cho Bộ Tài chính sau thời gian 45 ngày làm việc kể từ ngày đặt cơ sở hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài;

c) Không thực hiện báo cáo, không cung cấp thông tin cho cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật về chế độ báo cáo đối với hoạt động cung cấp dịch vụ thẩm định giá sau 20 ngày làm việc kể từ ngày phải báo cáo, cung cấp thông tin về hoạt động cung cấp dịch vụ thẩm định giá;

d) Không cung cấp chứng thư thẩm định giá, hoặc báo cáo kết quả thẩm định giá, hoặc các tài liệu có liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền sau thời gian 15 ngày làm việc kể từ ngày phải báo cáo, cung cấp thông tin về hoạt động cung cấp dịch vụ thẩm định giá theo văn bản yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Thực hiện thẩm định giá mà không có hợp đồng cung cấp dịch vụ thẩm định giá đồng thời cũng không có văn bản yêu cầu thẩm định giá của khách hàng thẩm định giá;

b) Phát hành Chứng thư thẩm định giá hoặc Báo cáo thẩm định giá không có đủ các thông tin cơ bản theo hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Tranh giành khách hàng dưới hình thức ngăn cản, đe dọa, lôi kéo, mua chuộc và các hành vi cạnh tranh không lành mạnh khác; thông tin không chính xác về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của thẩm định viên về giá, doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá;

b) Gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá khi họ thực hiện đúng chức năng, nhiệm vụ theo quy định của pháp luật;

c) Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá khi không được sự đồng ý của khách hàng thẩm định giá hoặc không được pháp luật cho phép.

6. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau:

a) Không lưu trữ hồ sơ thẩm định giá theo đúng quy định của pháp luật về giá trừ trường hợp nêu tại Điểm d Khoản 8 Điều này;

b) Sửa chữa, thay đổi nội dung hồ sơ thẩm định giá đang được lưu;

c) Không tuân thủ các quy định của pháp luật về bảo quản, khai thác hồ sơ thẩm định giá.

7. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng quy trình thẩm định giá;

b) Không thực hiện đúng phương pháp thẩm định giá theo hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam;

c) Không áp dụng đủ các phương pháp thẩm định giá theo quy định của pháp luật về giá.

8. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Giả mạo, thuê, mượn Thẻ thẩm định viên về giá;

b) Kê khai không đúng hoặc gian lận, giả mạo hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

c) Nhận hoặc yêu cầu bất kỳ một khoản tiền hoặc lợi ích khác từ khách hàng thẩm định giá ngoài mức giá dịch vụ đã được thỏa thuận trong hợp đồng;

d) Không lưu trữ hồ sơ thẩm định giá theo thời hạn quy định của pháp luật.

9. Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi sau:

a) Thực hiện thẩm định giá đối với các trường hợp doanh nghiệp thẩm định giá không được thực hiện thẩm định giá theo quy định của pháp luật về giá;

b) Phát hành chứng thư thẩm định giá hoặc báo cáo kết quả thẩm định giá được ký bởi người không phải thẩm định viên về giá đăng ký hành nghề thẩm định giá tại doanh nghiệp thẩm định giá tại thời điểm phát hành.

10. Phạt tiền từ 120.000.000 đồng đến 150.000.000 đồng đối với hành vi làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá trừ trường hợp nêu tại Khoản 13 Điều này.

11. Phạt tiền từ 150.000.000 đồng đến 180.000.000 đồng đối với hành vi không trích lập quỹ dự phòng rủi ro nghề nghiệp, đồng thời không mua bảo hiểm trách nhiệm nghề nghiệp theo quy định của pháp luật.

12. Phạt tiền từ 180.000.000 đồng đến 220.000.000 đồng đối với hành vi thông đồng với chủ tài sản, khách hàng thẩm định giá, người có liên quan khi thực hiện thẩm định giá làm sai lệch kết quả thẩm định giá.

13. Phạt tiền từ 220.000.000 đồng đến 260.000.000 đồng đối với hành vi làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá dẫn đến thẩm định giá cao hoặc thấp hơn 10% đối với tài sản là bất động sản, thiết bị, phương tiện vận tải; 15% đối với tài sản là vật tư, hàng hóa so với kết quả thẩm định giá cuối cùng của cơ quan quản lý nhà nước có thẩm quyền trong trường hợp doanh nghiệp thẩm định giá và cơ quan nhà nước có thẩm quyền áp dụng cùng một cách tiếp cận thẩm định giá.

14. Hình thức xử phạt bổ sung:

a) Đình chỉ có thời hạn từ 30 ngày đến 40 ngày hoạt động kinh doanh dịch vụ thẩm định giá đối với hành vi vi phạm quy định tại Khoản 6 Điều này;

b) Đình chỉ có thời hạn từ 50 ngày đến 60 ngày hoạt động kinh doanh dịch vụ thẩm định giá đối với hành vi vi phạm quy định tại Khoản 7, Khoản 8, Khoản 9, Khoản 10, Khoản 11, Khoản 12 và Khoản 13 Điều này.

Trong trường hợp doanh nghiệp thẩm định giá bị đình chỉ 02 tháng tại Điểm b Khoản 14 Điều này và không khắc phục được vi phạm trong thời gian bị đình chỉ thì bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định tại Điều 40 của Luật giá.

Điều 19. Hành vi vi phạm quy định đối với thẩm định viên về giá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi:

a) Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá hoặc tài sản được thẩm định giá khi không được sự đồng ý của khách hàng thẩm định giá hoặc không được pháp luật cho phép;

b) Nhận bất kỳ một khoản tiền hoặc lợi ích nào khác từ tổ chức, cá nhân có nhu cầu thẩm định giá ngoài mức giá dịch vụ đã thỏa thuận trong hợp đồng.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam về quy trình thẩm định giá, phương pháp thẩm định giá;

b) Không áp dụng đủ các phương pháp thẩm định giá theo quy định của pháp luật về giá.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Giả mạo, cho thuê, cho mượn Thẻ thẩm định viên về giá;

b) Đăng ký hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên;

c) Hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên;

d) Ký chứng thư thẩm định giá tại một doanh nghiệp thẩm định giá mà không đăng ký hành nghề thẩm định giá tại doanh nghiệp đó.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Thông đồng với chủ tài sản, khách hàng, người có liên quan khi thực hiện thẩm định giá nhằm làm sai lệch kết quả thẩm định giá;

b) Làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá dẫn tới sai lệch kết quả thẩm định giá;

c) Thực hiện thẩm định giá cho đơn vị được thẩm định giá mà thẩm định viên về giá có quan hệ về góp vốn, mua cổ phần, trái phiếu hoặc có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong ban lãnh đạo hoặc kế toán trưởng của đơn vị được thẩm định giá.

5. Hình thức xử phạt bổ sung:

a) Tước có thời hạn từ 30 ngày đến 50 ngày Thẻ thẩm định viên về giá đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Tước có thời hạn từ 50 ngày đến 70 ngày Thẻ thẩm định viên về giá đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

c) Tước có thời hạn từ 70 ngày đến 90 ngày Thẻ thẩm định viên về giá đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước khoản tiền do thông đồng với khách hàng, khoản tiền thu lợi bất chính (nếu có) đối với hành vi vi phạm tại Điểm b Khoản 1, Khoản 2, Điểm a Khoản 3, Khoản 4 Điều này.

Điều 20. Hành vi vi phạm quy định đối với người có tài sản thẩm định giá và người sử dụng kết quả thẩm định giá

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đối với hành vi lựa chọn tổ chức không đủ điều kiện hành nghề thẩm định giá để ký hợp đồng thẩm định giá.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đối với hành vi sử dụng kết quả thẩm định giá không đúng với mục đích thẩm định giá đã được ghi trong hợp đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đối với hành vi cung cấp không chính xác, không trung thực, không đầy đủ thông tin, tài liệu liên quan đến tài sản cần thẩm định giá.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đối với hành vi mua chuộc, hối lộ, thông đồng với thẩm định viên về giá, doanh nghiệp thẩm định giá để làm sai lệch kết quả thẩm định giá.

5. Biện pháp khắc phục hậu quả: Hủy kết quả thẩm định giá do hành vi vi phạm hành chính tại Khoản 1, Khoản 3 và Khoản 4 Điều này.

Điều 21. Hành vi vi phạm đối với tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với các tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có một trong các hành vi:

a) Chậm gửi hồ sơ, tài liệu liên quan đến việc tổ chức khóa đào tạo, bồi dưỡng theo quy định của pháp luật sau 05 ngày làm việc kể từ ngày quy định hoặc thời hạn xác định phải gửi hồ sơ, tài liệu liên quan đến việc tổ chức khóa đào tạo;

b) Chậm bổ sung các tài liệu còn thiếu liên quan đến việc tổ chức khóa đào tạo, bồi dưỡng theo yêu cầu bằng văn bản của Bộ Tài chính sau 05 ngày làm việc kể từ hạn nộp bổ sung tài liệu theo yêu cầu bằng văn bản của Bộ Tài chính hoặc kể từ ngày nhận được công văn yêu cầu của Bộ Tài chính theo dấu bưu điện;

c) Chậm gửi báo cáo kết quả tổ chức khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá đến Bộ Tài chính sau 10 ngày làm việc kể từ ngày kết thúc khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá hoặc ngày khác theo quy định của pháp luật;

d) Không thực hiện việc lấy ý kiến đánh giá của học viên trên Phiếu đánh giá chất lượng khóa học.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với các tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có một trong các hành vi sau:

a) Không gửi hồ sơ, tài liệu liên quan đến việc tổ chức khóa đào tạo, bồi dưỡng theo quy định của pháp luật trong vòng 30 ngày kể từ hạn cuối hoặc ngày phải gửi hồ sơ, tài liệu liên quan đến việc tổ chức khóa đào tạo cho cơ quan có thẩm quyền;

b) Không bổ sung các tài liệu còn thiếu liên quan đến việc tổ chức khóa đào tạo, bồi dưỡng theo yêu cầu bằng văn bản của Bộ Tài chính sau 15 ngày làm việc kể từ hạn nộp bổ sung tài liệu theo yêu cầu bằng văn bản của Bộ Tài chính hoặc kể từ ngày nhận được công văn yêu cầu của Bộ Tài chính theo dấu bưu điện;

c) Không gửi báo cáo kết quả tổ chức khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá đến Bộ Tài chính sau 30 ngày kể từ ngày kết thúc khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá hoặc ngày khác theo quy định của pháp luật;

d) Vi phạm quy định về lưu giữ hồ sơ liên quan đến các khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với các tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có một trong các hành vi sau:

a) Vi phạm quy định về trình tự, nội dung, chương trình và thời gian học;

b) Bố trí giảng viên không đáp ứng điều kiện theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với các tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có một trong các hành vi sau:

a) Cấp chứng chỉ đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá cho những người có tham gia khóa học nhưng không đạt yêu cầu theo quy định của pháp luật về thời gian học và kết quả kiểm tra;

b) Cấp chứng chỉ đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá cho những người thực tế không tham gia khóa học.

5. Biện pháp xử phạt bổ sung:

a) Đình chỉ từ 30 ngày đến 50 ngày hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá đối với hành vi vi phạm tại Khoản 2 và Khoản 3 Điều này;

b) Đình chỉ từ 50 ngày đến 70 ngày hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá đối với hành vi vi phạm tại Điểm a Khoản 4 Điều này;

c) Đình chỉ từ 70 ngày đến 90 ngày hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá đối với hành vi vi phạm tại Điểm b Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Hủy chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá cấp sai quy định của pháp luật đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Buộc nộp vào ngân sách nhà nước số tiền thu lợi do vi phạm hành chính đối hành vi vi phạm quy định tại Khoản 4 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢN LÝ PHÍ, LỆ PHÍ

Điều 22. Hành vi vi phạm quy định đăng ký, kê khai phí, lệ phí

1. Phạt cảnh cáo trong trường hợp vi phạm lần đầu đối với hành vi đăng ký, kê khai chậm thời hạn theo quy định pháp luật phí, lệ phí.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp vi phạm từ lần thứ hai trở đi đối với hành vi đăng ký, kê khai chậm thời hạn theo quy định pháp luật phí, lệ phí.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi khai không đúng, khai không đủ các khoản mục quy định trong các tờ khai thu, nộp phí, lệ phí hay trong tài liệu kế toán để cung cấp cho cơ quan quản lý nhà nước theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không đăng ký, kê khai thu, nộp phí, lệ phí với cơ quan quản lý nhà nước theo quy định.

Điều 23. Hành vi vi phạm quy định công khai chế độ thu phí, lệ phí

Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng khi thực hiện một trong các hành vi sau đây:

1. Không công khai chế độ thu phí, lệ phí theo quy định;

2. Niêm yết hoặc thông báo không đúng quy định, không rõ ràng gây nhầm lẫn cho người nộp phí, lệ phí.

Điều 24. Hành vi vi phạm quy định về nộp phí, lệ phí

1. Phạt cảnh cáo đối với hành vi không thực hiện đúng thông báo nộp tiền phí, lệ phí của cơ quan thuế; thời hạn nộp tiền phí, lệ phí.

2. Phạt tiền từ 1 đến 3 lần số tiền phí, lệ phí gian lận, trốn nộp đối với hành vi gian lận, trốn nộp phí, lệ phí theo quy định. Mức phạt tối đa là 50.000.000 đồng.

Điều 25. Hành vi vi phạm quy định về mức phí, lệ phí

1. Đối với hành vi thu phí, lệ phí không đúng mức phí, lệ phí theo quy định của pháp luật:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm đến dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 300.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả toàn bộ tiền phí, lệ phí do thực hiện sai pháp luật về phí, lệ phí cho người nộp phí, lệ phí. Trong trường hợp không xác định được người để hoàn trả thì nộp vào ngân sách nhà nước;

b) Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do vi phạm pháp luật về mức thu phí, lệ phí.

Điều 26. Hành vi vi phạm quy định về miễn, giảm phí, lệ phí

1. Phạt tiền đối với hành vi khai man, khai khống hồ sơ để được áp dụng quy định miễn, giảm phí, lệ phí. Mức phạt là 20% tính trên số tiền được miễn, giảm. Mức phạt tối thiểu là 500.000 đồng, mức phạt tối đa là 50.000.000 đồng.

2. Đối với hành vi khai man, khai khống hồ sơ để được hưởng chênh lệch từ việc thực hiện chính sách miễn, giảm phí, lệ phí:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch đến dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với vi phạm có số tiền chênh lệch từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với vi phạm có số tiền chênh lệch từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 300.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 27. Hành vi vi phạm quy định về quản lý, sử dụng tiền phí, lệ phí thuộc ngân sách nhà nước đối với trường hợp được giao, ủy quyền thu phí, lệ phí

1. Đối với hành vi sử dụng tiền phí, lệ phí thuộc ngân sách nhà nước sai quy định của pháp luật:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định pháp luật có giá trị dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định có giá trị từ 300.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 28. Hành vi vi phạm quy định về in chứng từ thu phí, lệ phí

1. Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với hành vi nhận in, tự in chứng từ không đúng quy định của pháp luật.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi nhận in, tự in chứng từ trùng ký hiệu, trùng số.

3. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 29. Hành vi vi phạm quy định về đăng ký sử dụng chứng từ thu phí, lệ phí

1. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với hành vi sử dụng chứng từ nhưng không đăng ký với cơ quan nhà nước có thẩm quyền theo quy định.

2. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 30. Hành vi vi phạm quy định về sử dụng chứng từ thu phí, lệ phí

1. Đối với hành vi lập chứng từ không ghi rõ các chỉ tiêu quy định trong chứng từ, trừ các chỉ tiêu xác định số tiền phí, lệ phí:

a) Phạt cảnh cáo đối với hành vi vi phạm lần đầu;

b) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm từ lần thứ hai trở đi.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không lập chứng từ khi thu phí, lệ phí, trừ trường hợp thu phí, lệ phí theo quy định không phải lập chứng từ.

3. Phạt tiền đối với hành vi lập chứng từ có số tiền ghi trong chứng từ chênh lệch giữa các liên của mỗi số chứng từ như sau:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch dưới 1.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 1.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 10.000.000 đồng trở lên.

4. Phạt tiền đối với hành vi lập chứng từ khống như sau:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với mỗi số chứng từ có giá trị dưới 2.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với mỗi số chứng từ có giá trị từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến dưới 8.000.000 đồng đối với mỗi số chứng từ có giá trị từ 5.000.000 đồng trở lên.

5. Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng cho mỗi số chứng từ đối với hành vi sử dụng chứng từ đã hết giá trị sử dụng.

6. Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng cho mỗi số chứng từ đối với hành vi tẩy xóa, sửa chữa nội dung các chỉ tiêu của chứng từ đã sử dụng.

7. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng cho mỗi số chứng từ đối với hành vi sử dụng chứng từ giả.

8. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6 và Khoản 7 Điều này.

Điều 31. Hành vi vi phạm quy định về quản lý chứng từ thu phí, lệ phí

1. Phạt cảnh cáo đối với hành vi thực hiện báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ chậm; lưu trữ, bảo quản chứng từ không đúng quy định; áp dụng trong trường hợp vi phạm lần đầu.

2. Phạt tiền từ 100.000 đồng đến 500.000 đồng đối với hành vi thực hiện báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ chậm; lưu trữ, bảo quản chứng từ không đúng quy định; áp dụng trong trường hợp vi phạm từ lần thứ hai trở đi.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi nhận chứng từ không đúng quy định cho mỗi số chứng từ sử dụng. Mức phạt tối đa là 50.000.000 đồng.

Điều 32. Hành vi làm mất, cho, bán chứng từ thu phí, lệ phí

1. Phạt cảnh cáo đối với hành vi làm mất các liên của mỗi số chứng từ, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm lần đầu.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi làm mất các liên của mỗi số chứng từ, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm từ lần thứ hai trở đi.

3. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi làm mất liên giao cho người nộp tiền của mỗi số chứng từ chưa sử dụng;

4. Trường hợp cho, bán chứng từ phát hiện đã sử dụng:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ dưới 2.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến dưới 8.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 5.000.000 đồng trở lên.

5. Trường hợp cho, bán chứng từ chưa sử dụng thì xử phạt theo mức quy định tại Khoản 1 và Khoản 2 Điều này.

6. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này.

Chương 4.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢN LÝ HÓA ĐƠN

Điều 33. Hành vi vi phạm quy định về tự in hóa đơn và khởi tạo hóa đơn điện tử

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi tự in hóa đơn, khởi tạo hóa đơn điện tử không đủ nội dung quy định.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Tự in hóa đơn hoặc khởi tạo hóa đơn điện tử khi không đủ các điều kiện quy định;

b) Cung cấp phần mềm tự in hóa đơn không đảm bảo nguyên tắc theo quy định hoặc hóa đơn khi in ra không đáp ứng đủ nội dung quy định.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi tự in hóa đơn giả (trừ trường hợp xác định do lỗi khách quan của phần mềm tự in hóa đơn) và hành vi khởi tạo hóa đơn điện tử giả.

4. Hình thức xử phạt bổ sung: Tổ chức, cá nhân vi phạm quy định tại Khoản 3 Điều này bị phạt đình chỉ quyền tự in hóa đơn, quyền khởi tạo hóa đơn điện tử từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành.

5. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Khoản 1, Điểm a Khoản 2 và Khoản 3 Điều này buộc phải hủy các hóa đơn được in hoặc khởi tạo không đúng quy định.

Điều 34. Hành vi vi phạm quy định về đặt in hóa đơn

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Không thanh lý hợp đồng in nếu quá thời hạn thanh lý hợp đồng quy định trong hợp đồng đặt in hóa đơn hoặc thời điểm kết thúc hợp đồng khi đã lập tờ Thông báo phát hành hóa đơn;

b) Không hủy hóa đơn đặt in chưa phát hành nhưng không còn sử dụng theo quy định.

3. Phạt tiền từ 6.000.000 đồng đến 18.000.000 đồng đối với hành vi không khai báo đúng quy định việc mất hóa đơn trước khi thông báo phát hành.

4. Phạt tiền từ 15.000.000 đồng đến 45.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in chưa phát hành cho tổ chức, cá nhân khác sử dụng.

5. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi đặt in hóa đơn giả.

6. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Khoản 4 và Khoản 5 Điều này phải hủy các hóa đơn đặt in không đúng quy định.

Điều 35. Hành vi vi phạm quy định về in hóa đơn đặt in

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm chế độ báo cáo việc in hóa đơn theo quy định của Bộ Tài chính.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Không thanh lý hợp đồng in nếu quá thời hạn thanh lý hợp đồng quy định trong hợp đồng đặt in hóa đơn hoặc thời điểm kết thúc hợp đồng khi bên đặt in đã hoàn thành thủ tục thông báo phát hành;

b) Không hủy các sản phẩm in hỏng, in thừa khi tiến hành thanh lý hợp đồng in.

3. Phạt tiền từ 6.000.000 đồng đến 18.000.000 đồng đối với một trong các hành vi:

a) Nhận in hóa đơn đặt in khi không đáp ứng đủ điều kiện quy định;

b) Không khai báo việc làm mất hóa đơn trong khi in, trước khi giao cho khách hàng.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi chuyển nhượng toàn bộ hoặc một khâu bất kỳ trong hợp đồng in hóa đơn cho cơ sở in khác.

5. Phạt tiền từ 15.000.000 đồng đến 45.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in của khách hàng này cho khách hàng khác.

6. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi in hóa đơn giả.

7. Hình thức xử phạt bổ sung: Tổ chức, cá nhân vi phạm quy định tại khoản 6 Điều này còn bị đình chỉ in hóa đơn từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành.

8. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Khoản 5 và Khoản 6 Điều này phải hủy các hóa đơn cho bán hoặc hóa đơn giả.

Điều 36. Hành vi vi phạm quy định về mua hóa đơn

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi không hủy hóa đơn được mua đã hết hạn sử dụng.

2. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với hành vi không khai báo việc làm mất hóa đơn đã mua nhưng chưa lập.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đã mua nhưng chưa lập.

4. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm Khoản 1 và Khoản 3 Điều này buộc phải hủy hóa đơn được mua đã hết hạn sử dụng; hóa đơn đã mua và chưa lập.

Điều 37. Hành vi vi phạm quy định về phát hành hóa đơn

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi:

a) Lập Thông báo phát hành hóa đơn không đầy đủ nội dung theo quy định;

b) Không niêm yết Thông báo phát hành hóa đơn theo đúng quy định.

2. Phạt tiền từ 6.000.000 đồng đến 18.000.000 đồng đối với hành vi không lập Thông báo phát hành hóa đơn trước khi hóa đơn được đưa vào sử dụng nếu các hóa đơn này gắn với nghiệp vụ kinh tế phát sinh đã được kê khai, nộp thuế theo quy định.

3. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Điều này phải thực hiện thủ tục phát hành hóa đơn theo quy định.

Điều 38. Hành vi vi phạm quy định về sử dụng hóa đơn khi bán hàng hóa, dịch vụ

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi không lập đủ các nội dung bắt buộc trên hóa đơn theo quy định, trừ các trường hợp hóa đơn không nhất thiết phải lập đầy đủ các nội dung theo hướng dẫn của Bộ Tài chính.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng với hành vi không hủy hoặc hủy không đúng quy định các hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng theo quy định.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Lập hóa đơn không đúng thời điểm theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ;

b) Lập hóa đơn không theo thứ tự từ số nhỏ đến số lớn theo quy định;

c) Ngày ghi trên hóa đơn đã lập xảy ra trước ngày mua hóa đơn của cơ quan thuế;

d) Lập hóa đơn nhưng không giao cho người mua, trừ trường hợp trên hóa đơn ghi rõ người mua không lấy hóa đơn hoặc hóa đơn được lập theo bảng kê;

đ) Không lập bảng kê hoặc không lập hóa đơn tổng hợp theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ;

e) Lập sai loại hóa đơn theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ và đã giao cho người mua hoặc đã kê khai thuế.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi:

a) Làm mất, cháy, hỏng hóa đơn đã phát hành nhưng chưa lập hoặc hóa đơn đã lập (liên giao cho khách hàng) nhưng khách hàng chưa nhận được hóa đơn, trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn. Trường hợp mất, cháy, hỏng hóa đơn, trừ liên giao cho khách hàng, trong thời gian lưu trữ thì xử phạt theo pháp luật về kế toán.

Trường hợp người bán tìm lại được hóa đơn đã mất (liên giao cho khách hàng) khi cơ quan thuế chưa ban hành quyết định xử phạt thì người bán không bị phạt tiền.

b) Không lập hóa đơn khi bán hàng hóa, dịch vụ có giá trị thanh toán từ 200.000 đồng trở lên cho người mua theo quy định. Cùng với việc bị xử phạt, tổ chức, cá nhân kinh doanh phải lập hóa đơn giao cho người mua.

5. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng hóa đơn bất hợp pháp (trừ hành vi vi phạm quy định tại Khoản 2 Điều 37 Nghị định này) và hành vi sử dụng bất hợp pháp hóa đơn.

6. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Khoản 2 Điều này còn phải hủy hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng.

Điều 39. Hành vi vi phạm quy định về sử dụng hóa đơn của người mua

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi làm mất, cháy, hỏng hóa đơn đã lập (liên giao cho người mua) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách, trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn.

Trường hợp người mua tìm lại được hóa đơn đã mất khi cơ quan thuế chưa ban hành quyết định xử phạt thì người mua không bị phạt tiền.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng hóa đơn bất hợp pháp và hành vi sử dụng bất hợp pháp hóa đơn.

Điều 40. Hành vi quy định về lập, gửi thông báo và báo cáo (trừ thông báo phát hành hóa đơn) cho cơ quan thuế

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi lập sai hoặc không đầy đủ nội dung của thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn, theo quy định.

Ngoài bị phạt tiền, tổ chức, cá nhân phải lập và gửi lại cơ quan thuế thông báo, báo cáo đúng quy định. Trường hợp tổ chức, cá nhân phát hiện sai sót và lập lại thông báo, báo cáo thay thế đúng quy định gửi cơ quan thuế trong thời hạn quy định nộp thông báo, báo cáo thì không bị phạt tiền.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn, chậm sau 10 ngày kể từ ngày hết thời hạn theo quy định.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng với hành vi không nộp thông báo, báo cáo gửi cơ quan thuế. Hành vi không nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn, được tính sau 20 ngày kể từ ngày hết thời hạn theo quy định.

Chương 5.

THẨM QUYỀN LẬP BIÊN BẢN VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 41. Thẩm quyền lập biên bản vi phạm hành chính

1. Người có thẩm quyền lập biên bản quy định tại Điều này có quyền lập biên bản hành chính về những vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao theo mẫu quy định và chịu trách nhiệm về việc lập biên bản.

2. Những người sau đây có thẩm quyền lập biên bản vi phạm hành chính:

a) Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này khi đang thi hành công vụ.

b) Công chức khi đang thực hiện nhiệm vụ quản lý nhà nước trong lĩnh vực quản lý giá, quản lý thị trường, phí, lệ phí, hóa đơn.

Điều 42. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý giá

1. Chánh Thanh tra Bộ Tài chính có thẩm quyền:

a) Phạt tiền đến mức cao nhất đối với các hành vi vi phạm trong lĩnh vực giá theo quy định của Nghị định này và quy định của pháp luật có liên quan;

b) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

2. Trưởng đoàn thanh tra chuyên ngành giá có thẩm quyền:

a) Phạt tiền đến 200.000.000 đồng đối với các hành vi vi phạm trong lĩnh vực quản lý giá theo quy định của Nghị định này và quy định của pháp luật có liên quan;

b) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

3. Chánh Thanh tra Sở Tài chính có thẩm quyền:

a) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm trong lĩnh vực giá quy định tại Nghị định này;

b) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả về giá quy định tại Nghị định này theo quy định hiện hành của pháp luật.

4. Thanh tra viên, Chánh Thanh tra bộ, cơ quan ngang bộ và các chức danh tương đương có thẩm quyền xử phạt đối với hành vi vi phạm hành chính về giá thuộc lĩnh vực quản lý nhà nước của bộ, cơ quan ngang bộ.

5. Người có thẩm quyền của cơ quan quản lý thị trường quy định tại Điều 45 Luật xử lý vi phạm hành chính có thẩm quyền xử phạt hành chính đối với các hành vi vi phạm quy định tại Điều 5, Điều 8, Điều 10, Điều 12, Điều 13, Điều 14, Điều 16 và Điều 17 Nghị định này có quyền áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả đối với các hành vi vi phạm hành chính quy định tại Nghị định này thuộc địa bàn quản lý của mình.

6. Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi thẩm quyền của mình quy định tại Luật xử lý vi phạm hành chính có thẩm quyền xử phạt vi phạm hành chính về giá theo quy định tại Nghị định này.

7. Chủ tịch Ủy ban nhân dân cấp huyện, cấp xã trong phạm vi thẩm quyền của mình quy định tại Luật xử lý vi phạm hành chính có thẩm quyền xử phạt vi phạm hành chính về giá quy định tại Điều 12 Nghị định này tại địa bàn thuộc quyền quản lý hành chính cấp huyện, cấp xã.

Điều 43. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý phí, lệ phí

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 triệu đồng.

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 3 Điều 25 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm b Khoản 2 Điều 25, Khoản 3 Điều 26, Khoản 2 Điều 27, Khoản 3 Điều 28, Khoản 2 Điều 29, Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng.

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm b Khoản 2 Điều 25, Khoản 3 Điều 26, Khoản 2 Điều 27, Khoản 3 Điều 28, Khoản 2 Điều 29, Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

4. Công chức Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

5. Đội trưởng Đội Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

6. Chi cục trưởng Chi cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

7. Cục trưởng Cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

8. Tổng cục trưởng Tổng cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

9. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 2 Điều 25.

10. Chánh Thanh tra sở và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 triệu đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

11. Chánh Thanh tra bộ, cơ quan ngang bộ và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 triệu đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

Ngoài những người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này, những người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác theo quy định của Luật xử lý vi phạm hành chính trong phạm vi chức năng, nhiệm vụ được giao mà phát hiện hành vi vi phạm hành chính quy định trong Nghị định này thuộc lĩnh vực do mình quản lý thì có quyền xử phạt theo quy định tại Luật xử lý vi phạm hành chính.

Điều 44. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý hóa đơn

1. Công chức Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Chi cục trưởng Chi cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 5 Điều 33, Khoản 6 Điều 34, Khoản 8 Điều 35, Khoản 4 Điều 36, Khoản 3 Điều 37 và Khoản 6 Điều 38 của Nghị định này.

4. Cục trưởng Cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 5 Điều 33, Khoản 6 Điều 34, Khoản 8 Điều 35, Khoản 4 Điều 36, Khoản 3 Điều 37 và Khoản 6 Điều 38 của Nghị định này.

5. Hàng hóa vận chuyển trên đường không có hóa đơn, chứng từ hợp pháp khi cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm thì ngoài việc bị xử phạt vi phạm hành chính về hóa đơn theo quy định tại Nghị định này, người nộp thuế còn bị xử phạt về hành vi trốn thuế theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

6. Trường hợp hành vi vi phạm hành chính về hóa đơn có dấu hiệu tội phạm thì người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực hóa đơn phải chuyển ngay hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền để xử lý theo quy định của pháp luật.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 45. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 09 tháng 11 năm 2013 và thay thế Nghị định số 106/2003/NĐ-CP ngày 23 tháng 9 năm 2003 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí; Nghị định số 84/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giá và Chương V Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ.

2. Các quy định khác về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước về giá, phí, lệ phí, hóa đơn không nêu tại Nghị định được thực hiện theo quy định của Luật xử lý vi phạm hành chính.

Điều 46. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 64.2013 HD thi hành ND 51.2010

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 64/2013/TT-BTC | Hà Nội, ngày 15 tháng 5 năm 2013

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 51/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ HOÁ ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật xử lý vi phạm hành chính số 15/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thi hành về hoá đơn bán hàng hoá, cung ứng dịch vụ như sau:

Chương I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về việc in, phát hành và sử dụng hoá đơn bán hàng hoá, cung ứng dịch vụ (sau đây gọi chung là hoá đơn); xử phạt vi phạm hành chính về hoá đơn; nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, quản lý và sử dụng hoá đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành và sử dụng hoá đơn; kiểm tra, thanh tra về hoá đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hoá, cung ứng dịch vụ, gồm:

a) Tổ chức, hộ, cá nhân Việt Nam kinh doanh bán hàng hoá, cung ứng dịch vụ tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hoá, cung ứng dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, hộ, cá nhân Việt Nam hoặc tổ chức, cá nhân nước ngoài không kinh doanh nhưng có bán hàng hoá, cung ứng dịch vụ tại Việt Nam.

2. Tổ chức nhận in hoá đơn, tổ chức cung ứng phần mềm tự in hoá đơn, tổ chức trung gian cung ứng giải pháp hoá đơn điện tử.

3. Tổ chức, cá nhân mua hàng hoá, dịch vụ.

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành và sử dụng hoá đơn.

Điều 3. Loại và hình thức hoá đơn

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hoá, cung ứng dịch vụ theo quy định của pháp luật.

2. Các loại hóa đơn:

a) Hoá đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hoá đơn dành cho các tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hoá, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu.

b) Hoá đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hoá, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hoá, cung ứng dịch vụ vào nội địa và khi bán hàng hoá, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

c) Hoá đơn xuất khẩu là loại hoá đơn dùng trong hoạt động kinh doanh xuất khẩu hàng hoá, cung ứng dịch vụ ra nước ngoài, hình thức và nội dung theo thông lệ quốc tế và quy định của pháp luật về thương mại (mẫu số 5.4 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng trong nước. Đối với hoạt động xuất khẩu ra nước ngoài, doanh nghiệp A sử dụng hoá đơn xuất khẩu.

- Doanh nghiệp B là doanh nghiệp là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hoá đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa thì sử dụng hóa đơn bán hàng, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”. Khi bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam), doanh nghiệp C sử dụng hóa đơn xuất khẩu.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hoá, dịch vụ trong nước và cho khu phi thuế quan, doanh nghiệp D sử dụng hoá đơn bán hàng, khi xuất khẩu hàng hoá ra nước ngoài, doanh nghiệp D sử dụng hoá đơn xuất khẩu.

d) Hoá đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

đ) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.

3. Hình thức hóa đơn.

Hoá đơn được thể hiện bằng các hình thức sau:

a) Hoá đơn tự in là hoá đơn do các tổ chức kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hoá, cung ứng dịch vụ;

b) Hoá đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hoá, cung ứng dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hoá đơn đặt in là hoá đơn do các tổ chức, hộ, cá nhân kinh doanh đặt in theo mẫu để sử dụng cho hoạt động bán hàng hoá, cung ứng dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, hộ, cá nhân.

4. Các chứng từ được in, phát hành, sử dụng và quản lý như hóa đơn gồm phiếu xuất kho kiêm vận chuyển nội bộ, phiếu xuất kho hàng gửi bán đại lý (mẫu số 5.5 và 5.6 Phụ lục 5 ban hành kèm theo Thông tư này).

Điều 4. Nội dung trên hóa đơn đã lập

1. Nội dung bắt buộc trên hóa đơn đã lập phải được thể hiện trên cùng một mặt giấy.

a) Tên loại hoá đơn

Tên loại hóa đơn thể hiện trên mỗi tờ hoá đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG, HÓA ĐƠN BÁN HÀNG…

Trường hợp hoá đơn còn dùng như một chứng từ cụ thể cho công tác hạch toán kế toán hoặc bán hàng thì có thể đặt thêm tên khác kèm theo, nhưng phải ghi sau tên loại hoá đơn với cỡ chữ nhỏ hơn hoặc ghi trong ngoặc đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU BẢO HÀNH, HOÁ ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU BẢO HÀNH), HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU THU TIỀN, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU THU TIỀN) …

Đối với hoá đơn xuất khẩu, thể hiện tên loại hoá đơn là HOÁ ĐƠN XUẤT KHẨU hoặc tên gọi khác theo thông lệ, tập quán thương mại. Ví dụ: HOÁ ĐƠN XUẤT KHẨU, INVOICE, COMMERCIAL INVOICE…

b) Ký hiệu mẫu số hoá đơn và ký hiệu hoá đơn.

Ký hiệu mẫu số hoá đơn là thông tin thể hiện ký hiệu tên loại hoá đơn, số liên, số thứ tự mẫu trong một loại hoá đơn (một loại hoá đơn có thể có nhiều mẫu).

Ký hiệu hoá đơn là dấu hiệu phân biệt hoá đơn bằng hệ thống chữ cái tiếng Việt và 02 chữ số cuối của năm.

Đối với hoá đơn đặt in, 02 chữ số cuối của năm là năm in hoá đơn đặt in. Đối với hoá đơn tự in, 02 chữ số cuối là năm bắt đầu sử dụng hoá đơn ghi trên thông báo phát hành hoặc năm hoá đơn được in ra.

Ví dụ: Doanh nghiệp X thông báo phát hành hoá đơn tự in vào ngày 7/6/2013 với số lượng hoá đơn là 500 số, từ số 201 đến hết số 700. Đến hết năm 2013, doanh nghiệp X chưa sử dụng hết 500 số hoá đơn đã thông báo phát hành. Năm 2014, doanh nghiệp X được tiếp tục sử dụng cho đến hết 500 số hoá đơn đã thông báo phát nêu trên.

Trường hợp doanh nghiệp X không muốn tiếp tục sử dụng số hoá đơn đã phát hành nhưng chưa sử dụng thì thực hiện huỷ các số hoá đơn chưa sử dụng và thực hiện Thông báo phát hành hoá đơn mới theo quy định.

c) Tên liên hóa đơn

Liên hóa đơn là các tờ trong cùng một số hóa đơn. Mỗi số hoá đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó:

+ Liên 1: Lưu.

+ Liên 2: Giao cho người mua.

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hoá đơn quy định. Riêng hoá đơn do cơ quan thuế cấp lẻ phải có 3 liên, trong đó liên 3 là liên lưu tại cơ quan thuế.

Đối với các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền thì tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền tạo, phát hành hoá đơn có từ 3 liên trở lên, trong đó, giao cho người mua 2 liên: liên 2 “giao cho người mua” và một liên dùng để đăng ký quyền sở hữu, quyền sử dụng theo quy định của pháp luật.

Trường hợp tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng chỉ tạo hoá đơn 2 liên thì tổ chức, cá nhân mua tài sản thuộc loại phải đăng ký quyền sở hữu, quyền sử dụng (ô tô, xe máy…) với cơ quan có thẩm quyền mà liên 2 của hoá đơn phải lưu tại cơ quan quản lý đăng ký tài sản (ví dụ: cơ quan công an…) được sử dụng các chứng từ sau để hạch toán kế toán, kê khai, khấu trừ thuế, quyết toán vốn ngân sách nhà nước theo quy định: Liên 2 hoá đơn (bản chụp có xác nhận của người bán), chứng từ thanh toán theo quy định, biên lai trước bạ (liên 2, bản chụp) liên quan đến tài sản phải đăng ký.

d) Số thứ tự hoá đơn

Số thứ tự của hoá đơn là số thứ tự theo dãy số tự nhiên trong ký hiệu hoá đơn, gồm 7 chữ số trong một ký hiệu hóa đơn.

đ) Tên, địa chỉ, mã số thuế của người bán;

e) Tên, địa chỉ, mã số thuế của người mua;

g) Tên hàng hóa, dịch vụ; đơn vị tính, số lượng, đơn giá hàng hoá, dịch vụ; thành tiền ghi bằng số và bằng chữ.

Đối với hóa đơn giá trị gia tăng, ngoài dòng đơn giá là giá chưa có thuế giá trị gia tăng, phải có dòng thuế suất thuế giá trị gia tăng, tiền thuế giá trị gia tăng, tổng số tiền phải thanh toán ghi bằng số và bằng chữ.

h) Người mua, người bán ký và ghi rõ họ tên, dấu người bán (nếu có) và ngày, tháng, năm lập hoá đơn.

i) Tên tổ chức nhận in hoá đơn, tổ chức cung ứng phần mềm tự in hoá đơn, tổ chức trung gian cung cấp giải pháp hoá đơn điện tử.

Trên hoá đơn đặt in, hoá đơn tự in, hoá đơn điện tử phải thể hiện tên, mã số thuế của tổ chức nhận in hoá đơn, tổ chức cung ứng phần mềm tự in hoá đơn, tổ chức trung gian cung cấp giải pháp hoá đơn điện tử, bao gồm cả trường hợp tổ chức nhận in tự in hoá đơn đặt in, tự cung ứng phần mềm tự in hoá đơn, tự cung cấp giải pháp hoá đơn điện tử.

k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt. Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị. Trường hợp doanh nghiệp sử dụng phần mềm kế toán có sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán; chữ viết trên hóa đơn là chữ tiếng Việt không dấu thì các doanh nghiệp được lựa chọn sử dụng chữ viết là chữ tiếng Việt không dấu và dấu phẩy (,), dấu chấm (.) để phân cách chữ số ghi trên hóa đơn như trên. Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn. Trước khi sử dụng chữ viết trên hóa đơn là chữ tiếng Việt không dấu và chữ số sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên hóa đơn, các doanh nghiệp phải có văn bản đăng ký với cơ quan thuế và tự chịu trách nhiệm về tính chính xác của nội dung hóa đơn lập theo cách ghi chữ viết, chữ số đã đăng ký.

Mỗi mẫu hoá đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hoá đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hoá đơn phụ thuộc vào độ dài của danh mục hàng hoá bán ra).

Đối với hoá đơn xuất khẩu, nội dung đã lập trên hoá đơn xuất khẩu phải bao gồm: số thứ tự hoá đơn; ký hiệu mẫu số hoá đơn; ký hiệu hoá đơn; tên, địa chỉ, mã số thuế đơn vị xuất khẩu; tên, địa chỉ đơn vị nhập khẩu; tên hàng hoá, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền, chữ ký của đơn vị xuất khẩu (tham khảo mẫu số 5.4 Phụ lục 5 ban hành kèm theo Thông tư này). Trường hợp trên hoá đơn xuất khẩu chỉ sử dụng một ngoại ngữ thì sử dụng chữ tiếng Anh.

2. Nội dung không bắt buộc trên hóa đơn đã lập

a) Ngoài nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều này, tổ chức, cá nhân kinh doanh có thể tạo thêm các thông tin khác phục vụ cho hoạt động kinh doanh, kể cả tạo lô-gô, hình ảnh trang trí hoặc quảng cáo.

b) Các thông tin tạo thêm phải đảm bảo phù hợp với pháp luật hiện hành, không che khuất, làm mờ các nội dung bắt buộc phải có trên hóa đơn.

3. Một số trường hợp hóa đơn không nhất thiết có đầy đủ các nội dung bắt buộc:

a) Tổ chức kinh doanh bán hàng hoá, dịch vụ có thể tạo, phát hành và sử dụng hoá đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hoá đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

b) Các trường hợp sau không nhất thiết phải có đầy đủ các nội dung bắt buộc, trừ trường hợp nếu người mua là đơn vị kế toán yêu cầu người bán phải lập hoá đơn có đầy đủ các nội dung hướng dẫn tại khoản 1 Điều này:

- Hóa đơn tự in của tổ chức kinh doanh siêu thị, trung tâm thương mại được thành lập theo quy định của pháp luật không nhất thiết phải có tên, địa chỉ, mã số thuế, chữ ký của người mua, dấu của người bán.

- Đối với tem, vé: Trên tem, vé có mệnh giá in sẵn không nhất thiết phải có chữ ký người bán, dấu của người bán; tên, địa chỉ, mã số thuế, chữ ký người mua.

- Đối với doanh nghiệp sử dụng hóa đơn với số lượng lớn, chấp hành tốt pháp luật thuế, căn cứ đặc điểm hoạt động kinh doanh, phương thức tổ chức bán hàng, cách thức lập hóa đơn của doanh nghiệp và trên cơ sở đề nghị của doanh nghiệp, Cục thuế xem xét và có văn bản hướng dẫn hóa đơn không nhất thiết phải có tiêu thức “dấu của người bán”.

- Các trường hợp khác theo hướng dẫn của Bộ Tài chính.

Chương II

TẠO VÀ PHÁT HÀNH HOÁ ĐƠN

Điều 5. Nguyên tắc tạo hoá đơn

1. Tạo hoá đơn là hoạt động làm ra mẫu hoá đơn để sử dụng cho mục đích bán hàng hoá, cung ứng dịch vụ của tổ chức, hộ, cá nhân kinh doanh thể hiện bằng các hình thức hoá đơn hướng dẫn tại khoản 3 Điều 3 Thông tư này.

2. Tổ chức, hộ, cá nhân kinh doanh có thể đồng thời tạo nhiều hình thức hóa đơn khác nhau (hóa đơn tự in, hóa đơn đặt in, hóa đơn điện tử) theo quy định tại Nghị định số 51/2010/NĐ-CP và Thông tư này.

a) Tổ chức kinh doanh mới thành lập hoặc đang hoạt động được tạo hoá đơn tự in nếu thuộc các trường hợp hướng dẫn tại điểm a khoản 1 Điều 6 Thông tư này.

b) Tổ chức kinh doanh đang hoạt động được tạo hoá đơn tự in nếu đáp ứng điều kiện hướng dẫn tại điểm b khoản 1 Điều 6 Thông tư này.

c) Tổ chức kinh doanh thuộc đối tượng nêu tại điểm a, điểm b khoản này nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

d) Tổ chức, hộ, cá nhân kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế không thuộc đối tượng nêu tại điểm a, điểm b khoản này được tạo hoá đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

đ) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án); hộ, cá nhân kinh doanh được mua hoá đơn đặt in của cơ quan thuế theo hướng dẫn tại khoản 1 Điều 11 Thông tư này.

e) Các đơn vị sự nghiệp công lập có hoạt động sản xuất, kinh doanh theo quy định của pháp luật đáp ứng đủ điều kiện tự in hướng dẫn tại khoản 1 Điều 6 nhưng không tự in hoá đơn thì được tạo hoá đơn đặt in hoặc mua hoá đơn đặt in của cơ quan thuế.

g) Tổ chức không phải là doanh nghiệp; hộ, cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hoá, cung ứng dịch vụ cần có hoá đơn để giao cho khách hàng được cơ quan thuế cấp hoá đơn lẻ.

3. Tổ chức, hộ, cá nhân khi tạo hoá đơn không được tạo trùng số hoá đơn trong cùng ký hiệu.

4. Chất lượng giấy và mực viết hoặc in trên hóa đơn phải đảm bảo thời gian lưu trữ theo quy định của pháp luật về kế toán.

Điều 6. Tạo hóa đơn tự in

1. Đối tượng được tạo hóa đơn tự in

a) Các doanh nghiệp, đơn vị sự nghiệp được tạo hóa đơn tự in kể từ khi có mã số thuế gồm:

- Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao.

- Các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật.

- Doanh nghiệp có mức vốn điều lệ từ một (01) tỷ đồng trở lên tính theo số vốn đã thực góp đến thời điểm thông báo phát hành hóa đơn.

b) Tổ chức kinh doanh đang hoạt động không thuộc các trường hợp nêu tại điểm a khoản này được tự in hoá đơn để sử dụng cho việc bán hàng hoá, cung ứng dịch vụ nếu có đủ các điều kiện sau:

- Đã được cấp mã số thuế;

- Có doanh thu bán hàng hoá, dịch vụ;

- Có hệ thống thiết bị (máy tính, máy in, máy tính tiền) đảm bảo cho việc in và lập hoá đơn khi bán hàng hoá, cung ứng dịch vụ;

- Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm tự in hoá đơn đảm bảo định kỳ hàng tháng dữ liệu từ phần mềm tự in hoá đơn phải được chuyển vào sổ kế toán để hạch toán doanh thu và kê khai trên Tờ khai thuế GTGT gửi cơ quan thuế.

- Không bị xử phạt vi phạm pháp luật về thuế hoặc đã bị xử phạt và đã chấp hành xử phạt vi phạm pháp luật về thuế mà tổng số tiền phạt vi phạm pháp luật về thuế dưới năm mươi (50) triệu đồng trong vòng ba trăm sáu mươi lăm (365) ngày tính liên tục từ ngày thông báo phát hành hoá đơn tự in lần đầu trở về trước.

c) Tổ chức nêu tại điểm a, điểm b khoản này trước khi tạo hoá đơn phải ra quyết định áp dụng hoá đơn tự in và chịu trách nhiệm về quyết định này.

Quyết định áp dụng hoá đơn tự in gồm các nội dung chủ yếu sau:

- Tên hệ thống thiết bị (máy tính, máy in, phần mềm ứng dụng) dùng để in hoá đơn;

- Bộ phận kỹ thuật hoặc tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật tự in hoá đơn;

- Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hoá đơn tự in trong nội bộ tổ chức;

- Mẫu các loại hoá đơn tự in cùng với mục đích sử dụng của mỗi loại phải có các tiêu thức để khi lập đảm bảo đầy đủ các nội dung hướng dẫn tại khoản 1 Điều 4 Thông tư này.

2. Tổ chức được tạo hóa đơn tự in sử dụng chương trình tự in hoá đơn từ các thiết bị tin học, máy tính tiền hoặc các loại máy khác đảm bảo nguyên tắc:

- Việc đánh số thứ tự trên hoá đơn được thực hiện tự động. Mỗi liên của một số hoá đơn chỉ được in ra một lần, nếu in ra từ lần thứ 2 trở đi phải thể hiện là bản sao (copy).

- Phần mềm ứng dụng để in hoá đơn phải đảm bảo yêu cầu về bảo mật bằng việc phân quyền cho người sử dụng, người không được phân quyền sử dụng không được can thiệp làm thay đổi dữ liệu trên ứng dụng.

3. Điều kiện và trách nhiệm của tổ chức cung ứng phần mềm tự in hoá đơn.

a) Điều kiện

Tổ chức cung ứng phần mềm tự in hoá đơn phải là doanh nghiệp có giấy chứng nhận đăng ký kinh doanh (giấy chứng nhận đăng ký doanh nghiệp), trong đó có ngành nghề lập trình máy vi tính hoặc xuất bản phần mềm, trừ trường hợp tổ chức tự cung ứng phần mềm tự in hoá đơn để sử dụng.

b) Trách nhiệm

- Ghi thông tin tên, mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hoá đơn lên các hoá đơn tự in của tổ chức, cá nhân;

- Đảm bảo phần mềm tự in hoá đơn cung cấp cho một đơn vị tuân thủ đúng những quy đinh về tự in hoá đơn; không in giả hoá đơn trùng với các mẫu trong phần mềm đã cung cấp cho doanh nghiệp

- Lập báo cáo về việc cung cấp phần mềm tự in hoá đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức sử dụng phần mềm tự in hoá đơn (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc cung ứng phần mềm tự in hoá đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp một năm hai lần: lần 1 báo cáo cung ứng phần mềm tự in hoá đơn 6 tháng đầu năm chậm nhất là ngày 20 tháng 7, lần 2 báo cáo cung ứng phần mềm tự in hoá đơn 6 tháng cuối năm chậm nhất là ngày 20 tháng 1 năm sau.

Trường hợp tổ chức cung ứng phần mềm tự in hoá đơn ngừng cung ứng phần mềm tự in hoá đơn thì kỳ báo cáo in hoá đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức cung ứng phần mềm tự in hoá đơn ngừng cung ứng phần mềm tự in hoá đơn, thời hạn nộp báo cáo về việc cung ứng phần mềm tự in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động cung ứng phần mềm tự in hoá đơn.

Trường hợp tổ chức cung ứng phần mềm tự in hoá đơn mới bắt đầu hoạt động cung ứng phần mềm tự in hoá đơn hoặc có hoạt động cung ứng phần mềm tự in hoá đơn sau khi ngừng hoạt động cung ứng phần mềm tự in hoá đơn thì thời gian báo cáo tính từ ngày bắt đầu hoặc bắt đầu lại hoạt động cung ứng phần mềm tự in hoá đơn đến hết tháng 6 hoặc hết tháng 12 tùy theo thời điểm bắt đầu hoặc bắt đầu hoạt động cung ứng phần mềm tự in hoá đơn.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

Điều 7. Tạo hóa đơn điện tử

1. Hoá đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức, hộ, cá nhân kinh doanh đã được cấp mã số thuế khi bán hàng hoá, dịch vụ và được lưu trữ trên máy tính của các bên theo quy định của pháp luật về giao dịch điện tử.

2. Hoá đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

3. Việc quản lý, sử dụng hóa đơn điện tử được thực hiện theo Thông tư hướng dẫn của Bộ Tài chính về khởi tạo, phát hành và sử dụng hoá đơn điện tử bán hàng hoá, cung ứng dịch vụ.

Điều 8. Tạo hoá đơn đặt in

1. Đối tượng được tạo hóa đơn đặt in:

a) Tổ chức kinh doanh; hộ và cá nhân kinh doanh có mã số thuế (không bao gồm hộ, cá nhân nộp thuế giá trị gia tăng theo phương pháp trực tiếp) được tạo hoá đơn đặt in để sử dụng cho các hoạt động bán hàng hoá, cung ứng dịch vụ.

b) Cục Thuế tạo hóa đơn đặt in để bán và cấp cho các đối tượng hướng dẫn tại khoản 1 Điều 11 và khoản 1 Điều 12 Thông tư này.

2. Hoá đơn đặt in được in ra dưới dạng mẫu in sẵn phải có các tiêu thức đảm bảo khi lập hoá đơn có đầy đủ nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều 4 Thông tư này.

Đối tượng được tạo hóa đơn đặt in tự quyết định mẫu hóa đơn đặt in.

Tổ chức, hộ và cá nhân kinh doanh đặt in hoá đơn phải in sẵn tên, mã số thuế vào tiêu thức “tên, mã số thuế người bán” trên tờ hoá đơn.

Trường hợp tổ chức, hộ và cá nhân kinh doanh đặt in hóa đơn cho các đơn vị trực thuộc thì tên tổ chức kinh doanh phải được in sẵn phía trên bên trái của tờ hóa đơn. Các đơn vị trực thuộc đóng dấu hoặc ghi tên, mã số thuế, địa chỉ vào tiêu thức “tên, mã số thuế, địa chỉ người bán hàng” để sử dụng.

Đối với hoá đơn do Cục Thuế đặt in, tên Cục Thuế được in sẵn phía trên bên trái của tờ hóa đơn.

3. In hóa đơn đặt in

a) Hoá đơn đặt in được in theo hợp đồng giữa tổ chức, hộ, cá nhân kinh doanh hoặc Cục Thuế với tổ chức nhận in hoá đơn đủ điều kiện tại điểm a khoản 4 Điều này.

b) Hợp đồng in hoá đơn được thể hiện bằng văn bản theo quy định của Luật Dân sự. Hợp đồng ghi cụ thể loại hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hoá đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

c) Trường hợp tổ chức nhận in hoá đơn tự in hoá đơn đặt in để sử dụng cho mục đích bán hàng hoá, cung ứng dịch vụ, phải có quyết định in hoá đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định như loại hóa đơn, mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hoá đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

4. Điều kiện và trách nhiệm của tổ chức nhận in hoá đơn

a) Điều kiện

Tổ chức nhận in hoá đơn phải là doanh nghiệp có đăng ký kinh doanh còn hiệu lực và có giấy phép hoạt động ngành in (bao gồm cả in xuất bản phẩm và không phải xuất bản phẩm).

Trường hợp đơn vị sự nghiệp công lập có hoạt động sản xuất kinh doanh như doanh nghiệp, có giấy phép hoạt động ngành in, có máy móc thiết bị ngành in thì được nhận in hoá đơn đặt in của các tổ chức, cá nhân.

b) Trách nhiệm

- In hoá đơn theo đúng hợp đồng in đã ký, không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hoá đơn cho tổ chức in khác thực hiện;

- Quản lý, bảo quản các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in hóa đơn. Trường hợp muốn sử dụng các bản phim, bản kẽm để in cho các lần sau thì phải niêm phong lưu giữ các bản phim, bản kẽm;

- Hủy hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in;

- Thanh lý hợp đồng in với tổ chức, cá nhân đặt in hoá đơn;

- Lập báo cáo về việc nhận in hoá đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức, cá nhân đặt in; loại, ký hiệu hoá đơn, ký hiệu mẫu số hoá đơn, số lượng hoá đơn đã in (từ số … đến số) cho từng tổ chức, cá nhân (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc nhận in hoá đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp một năm hai lần: lần 1 báo cáo in hoá đơn 6 tháng đầu năm chậm nhất là ngày 20 tháng 7, lần 2 báo cáo in hoá đơn 6 tháng cuối năm chậm nhất là ngày 20 tháng 1 năm sau.

Trường hợp tổ chức nhận in hoá đơn ngừng hoạt động in hoá đơn thì kỳ báo cáo in hoá đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức nhận in ngừng hoạt động in hoá đơn, thời hạn nộp báo cáo về việc nhận in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động in hoá đơn.

Trường hợp tổ chức nhận in hoá đơn mới bắt đầu hoạt động sản xuất kinh doanh hoặc có hoạt động in hoá đơn sau khi ngừng hoạt động in thì thời gian báo cáo về việc nhận in hoá đơn đầu tiên tính từ ngày bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu lại hoạt động in đến hết tháng 6 hoặc hết tháng 12 tùy theo thời điểm bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu hoạt động in.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

Điều 9. Phát hành hoá đơn của tổ chức, hộ, cá nhân kinh doanh

1. Tổ chức, hộ, cá nhân kinh doanh trước khi sử dụng hoá đơn cho việc bán hàng hoá, dịch vụ, trừ hóa đơn được mua, cấp tại cơ quan thuế, phải lập và gửi Thông báo phát hành hoá đơn (mẫu số 3.5 Phụ lục 3 ban hành kèm theo Thông tư này), hoá đơn mẫu cho cơ quan thuế quản lý trực tiếp.

2. Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hoá đơn, mã số thuế, địa chỉ, điện thoại, các loại hoá đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hoá đơn (đối với hoá đơn đặt in), tên và mã số thuế của tổ chức cung ứng phần mềm tự in hoá đơn (đối với hoá đơn tự in), tên và mã số thuế của tổ chức trung gian cung cấp giải pháp hoá đơn điện tử (đối với hoá đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hoá đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hoá đơn kèm theo hoá đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hoá đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hoá đơn đã đặt in nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hoá đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức, hộ và cá nhân kinh doanh vẫn có nhu cầu sử dụng hoá đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức, hộ, cá nhân có nhu cầu tiếp tục sử dụng số hoá đơn đã phát hành chưa sử dụng hết thì đóng dấu địa chỉ mới lên hoá đơn, gửi bảng kê hoá đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế nơi chuyển đến. Nếu tổ chức, hộ, cá nhân không có nhu cầu sử dụng số hoá đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện huỷ các số hoá đơn chưa sử dụng và thông báo kết quả huỷ hoá đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hoá đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức, hộ, cá nhân kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.

Riêng hoá đơn xuất khẩu, nếu có sự thay đổi mẫu hoá đơn nhưng không thay đổi các nội dung bắt buộc thì không phải thực hiện thông báo phát hành mới.

3. Hóa đơn mẫu là bản in thể hiện đúng, đủ các tiêu thức trên liên của hóa đơn giao cho người mua loại được phát hành, có số hóa đơn là một dãy các chữ số 0 và in hoặc đóng chữ “Mẫu” trên tờ hóa đơn. Hoá đơn mẫu kèm thông báo phát hành để gửi cơ quan Thuế và để niêm yết tại các cơ sở sử dụng bán hàng hoá, dịch vụ là liên giao cho người mua hàng.

Trường hợp tổ chức, hộ, cá nhân khi thay đổi tên, địa chỉ thông báo phát hành số lượng hoá đơn còn tiếp tục sử dụng không có hoá đơn mẫu hoặc các chi nhánh trực thuộc sử dụng chung mẫu hoá đơn với trụ sở chính khi thông báo phát hành hoá đơn không đủ hoá đơn mẫu thì được sử dụng 01 số hóa đơn đầu tiên sử dụng theo tên, địa chỉ mới hoặc được phân bổ để làm hoá đơn mẫu. Trên hóa đơn dùng làm mẫu gạch bỏ số thứ tự đã in sẵn và đóng chữ “Mẫu” để làm hóa đơn mẫu. Các hóa đơn dùng làm hóa đơn mẫu không phải thực hiện thông báo phát hành (không kê khai vào số lượng hóa đơn phát hành tại Thông báo phát hành hóa đơn).

4. Thông báo phát hành hóa đơn và hoá đơn mẫu phải được gửi đến cơ quan thuế quản lý trực tiếp chậm nhất năm (05) ngày trước khi tổ chức, hộ, cá nhân kinh doanh bắt đầu sử dụng hóa đơn và trong thời hạn mười (10) ngày, kể từ ngày ký thông báo phát hành. Thông báo phát hành hóa đơn gồm cả hoá đơn mẫu phải được niêm yết rõ ràng ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

Trường hợp tổ chức, hộ, cá nhân kinh doanh khi gửi thông báo phát hành từ lần thứ 2 trở đi, nếu không có sự thay đổi về nội dung và hình thức hóa đơn phát hành thì không cần phải gửi kèm hóa đơn mẫu.

Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng khai thuế GTGT riêng thì từng đơn vị trực thuộc, chi nhánh phải gửi Thông báo phát hành cho cơ quan thuế quản lý trực tiếp. Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng tổ chức thực hiện khai thuế GTGT cho đơn vị trực thuộc, chi nhánh thì đơn vị trực thuộc, chi nhánh không phải Thông báo phát hành hoá đơn.

Tổng cục Thuế có trách nhiệm căn cứ nội dung phát hành hoá đơn của tổ chức, hộ, cá nhân phát hành, tổ chức xây dựng hệ thống dữ liệu thông tin về phát hành hoá đơn trên trang thông tin điện tử của Tổng cục Thuế để mọi tổ chức, cá nhân tra cứu được nội dung cần thiết về hoá đơn đã thông báo phát hành của tổ chức, hộ, cá nhân.

Trường hợp khi nhận được Thông báo phát hành do tổ chức, hộ, cá nhân gửi đến, cơ quan Thuế phát hiện thông báo phát hành không đảm bảo đủ nội dung theo đúng quy định thì trong thời hạn ba (03)ngày làm việc kể từ ngày nhận được Thông báo, cơ quan thuế phải có văn bản thông báo cho tổ chức, hộ, cá nhân biết. Tổ chức, hộ, cá nhân có trách nhiệm điều chỉnh để thông báo phát hành mới.

Điều 10. Phát hành hóa đơn của Cục Thuế

1. Hoá đơn do Cục Thuế đặt in trước khi bán, cấp lần đầu phải lập thông báo phát hành hoá đơn.

2. Nội dung thông báo phát hành hóa đơn, hóa đơn mẫu thực hiện theo hướng dẫn tại khoản 2, khoản 3 Điều 9 Thông tư này và theo mẫu số 3.6 Phụ lục 3 ban hành kèm theo Thông tư này.

3. Thông báo phát hành hoá đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn mười (10) ngày làm việc, kể từ ngày lập thông báo phát hành và trước khi cấp, bán. Thông báo phát hành hóa đơn niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian thông báo phát hành còn hiệu lực tại vị trí dễ thấy khi vào cơ quan thuế.

Trường hợp Cục Thuế đã đưa nội dung Thông báo phát hành hóa đơn lên trang thông tin điện tử của Tổng cục Thuế thì không phải gửi thông báo phát hành hóa đơn đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo hướng dẫn tại khoản 2 và 3 Điều này.

Điều 11. Bán hoá đơn do Cục Thuế đặt in

1. Cơ quan thuế bán hoá đơn cho tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án); hộ, cá nhân kinh doanh.

Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh theo hướng dẫn tại khoản này là các tổ chức có hoạt động kinh doanh nhưng không được thành lập và hoạt động theo Luật Doanh nghiệp và pháp luật kinh doanh chuyên ngành khác.

2. Hoá đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí gồm: giá đặt in và phí phát hành. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hoá đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

Cơ quan thuế quản lý trực tiếp thực hiện bán hoá đơn cho các đối tượng hướng dẫn tại khoản 1 Điều này.

3. Bán hóa đơn tại cơ quan thuế

a) Trách nhiệm của tổ chức, hộ, cá nhân

Tổ chức, hộ, cá nhân kinh doanh thuộc đối tượng được mua hóa đơn do cơ quan thuế phát hành khi mua hoá đơn phải có đơn đề nghị mua hoá đơn (mẫu số 3.3 Phụ lục 3 ban hành kèm theo Thông tư này).

Khi đến mua hóa đơn, người mua hoá đơn (người có tên trong đơn hoặc người được chủ hộ kinh doanh uỷ quyền bằng giấy uỷ quyền theo quy định của pháp luật) phải xuất trình giấy chứng minh nhân dân còn trong thời hạn sử dụng theo quy định của pháp luật về giấy chứng minh nhân dân.

Tổ chức, cá nhân mua hoá đơn do cơ quan thuế phát hành phải tự chịu trách nhiệm ghi hoặc đóng dấu: tên, địa chỉ, mã số thuế trên liên 2 của mỗi số hoá đơn trước khi mang ra khỏi cơ quan thuế nơi mua hoá đơn.

b) Trách nhiệm của cơ quan thuế

Cơ quan thuế bán hoá đơn cho tổ chức, hộ, cá nhân kinh doanh theo tháng.

Sau khi kiểm tra tình hình sử dụng hoá đơn và đề nghị mua hoá đơn trong đơn đề nghị mua hoá đơn, cơ quan thuế giải quyết bán hoá đơn cho tổ chức, hộ, cá nhân kinh doanh trong ngày. Số lượng hoá đơn bán cho tổ chức, hộ, cá nhân kinh doanh không quá số lượng hoá đơn đã sử dụng của tháng mua trước đó.

Số lượng hoá đơn bán cho tổ chức, hộ, cá nhân kinh doanh lần đầu không quá một quyển năm mươi (50) số cho mỗi loại hoá đơn. Trường hợp chưa hết tháng đã sử dụng hết hoá đơn mua lần đầu, cơ quan thuế căn cứ vào thời gian, số lượng hóa đơn đã sử dụng để quyết định số lượng hoá đơn bán lần tiếp theo.

Trường hợp hộ, cá nhân kinh doanh không có nhu cầu sử dụng hóa đơn quyển nhưng có nhu cầu sử dụng hóa đơn lẻ thì cơ quan thuế bán cho hộ, cá nhân kinh doanh hóa đơn lẻ (01 số) theo từng lần phát sinh và không thu tiền.

Điều 12. Cấp hoá đơn do Cục Thuế đặt in

1. Cơ quan thuế cấp hoá đơn cho các tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

Trường hợp tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh bán hàng hoá, dịch vụ thuộc đối tượng không chịu thuế giá trị gia tăng hoặc thuộc trường hợp không phải kê khai, nộp thuế giá trị gia tăng thì cơ quan thuế không cấp hoá đơn.

2. Hoá đơn do cơ quan thuế cấp theo từng số tương ứng với đề nghị của tổ chức, hộ và cá nhân không kinh doanh gọi là hoá đơn lẻ.

Tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hoá, cung ứng dịch vụ cần có hoá đơn để giao cho khách hàng được cơ quan thuế cấp hoá đơn lẻ là loại hoá đơn bán hàng.

Trường hợp doanh nghiệp sau khi đã giải thể, phá sản, đã quyết toán thuế, đã đóng mã số thuế, phát sinh thanh lý tài sản cần có hoá đơn để giao cho người mua được cơ quan thuế cấp hoá đơn lẻ là loại hoá đơn bán hàng.

Riêng đối với tổ chức, cơ quan nhà nước không thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có bán đấu giá tài sản, trường hợp giá trúng đấu giá là giá bán đã có thuế giá trị gia tăng được công bố rõ trong hồ sơ bán đấu giá do cơ quan có thẩm quyền phê duyệt thì được cấp hóa đơn giá trị gia tăng để giao cho người mua.

3. Cơ quan thuế cấp hoá đơn lẻ cho việc bán hàng hoá, cung ứng dịch vụ được xác định như sau:

- Đối với tổ chức: Cơ quan thuế quản lý địa bàn nơi tổ chức đăng ký mã số thuế hoặc nơi tổ chức đóng trụ sở hoặc nơi được ghi trong quyết định thành lập.

- Đối với hộ và cá nhân không kinh doanh: Cơ quan thuế quản lý địa bàn nơi cấp mã số thuế hoặc nơi đăng ký hộ khẩu thường trú trên sổ hộ khẩu hoặc giấy chứng minh nhân dân (hoặc hộ chiếu) còn hiệu lực hoặc nơi cư trú do hộ, cá nhân tự kê khai (không cần có xác nhận của chính quyền nơi cư trú).

Trường hợp tổ chức, hộ và cá nhân không kinh doanh có bất động sản cho thuê thì cơ quan thuế quản lý địa bàn có bất động sản thực hiện cấp hoá đơn lẻ.

Tổ chức, hộ, cá nhân có nhu cầu sử dụng hoá đơn lẻ phải có đơn đề nghị cấp hóa đơn lẻ (mẫu số 3.4 Phụ lục 3 ban hành kèm theo Thông tư này). Căn cứ đơn đề nghị cấp hóa đơn lẻ và các chứng từ mua bán kèm theo, cơ quan thuế có trách nhiệm hướng dẫn người nộp thuế xác định số thuế phải nộp theo quy định của pháp luật về thuế. Riêng trường hợp được cấp hoá đơn giá trị gia tăng lẻ thì số thuế giá trị gia tăng phải nộp là số thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng cấp lẻ.

Người đề nghị cấp hóa đơn lẻ lập hóa đơn đủ 3 liên tại cơ quan thuế và phải nộp thuế đầy đủ theo quy định trước khi nhận hóa đơn lẻ. Sau khi có chứng từ nộp thuế của người đề nghị cấp hoá đơn, cơ quan thuế có trách nhiệm đóng dấu cơ quan thuế vào phía trên bên trái của liên 1, liên 2 và giao cho người đề nghị cấp hóa đơn, liên 3 lưu tại cơ quan thuế.

Điều 13. Các hình thức ghi ký hiệu để nhận dạng hoá đơn

1. Tổ chức, hộ, cá nhân khi in, phát hành hóa đơn quy ước các ký hiệu nhận dạng trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn trong quá trình in, phát hành và sử dụng hoá đơn.

Tuỳ thuộc vào quy mô, đặc điểm hoạt động kinh doanh và yêu cầu quản lý, tổ chức, hộ, cá nhân có thể chọn một hay nhiều hình thức sau để làm ký hiệu nhận dạng như: dán tem chống giả; dùng kỹ thuật in đặc biệt; dùng giấy, mực in đặc biệt; đưa các ký hiệu riêng vào trong từng đợt in hoặc đợt phát hành loại hoá đơn cụ thể, in sẵn các tiêu thức ổn định trên tờ hoá đơn (như tên, mã số thuế, địa chỉ người bán; loại hàng hoá, dịch vụ; đơn giá…), chữ ký và dấu của người bán khi lập hoá đơn...

2. Trường hợp phát hiện các dấu hiệu vi phạm có liên quan đến việc in, phát hành, quản lý, sử dụng hoá đơn, tổ chức, hộ, cá nhân phát hiện phải báo ngay cơ quan thuế. Khi cơ quan thuế và cơ quan nhà nước có thẩm quyền yêu cầu xác nhận hoá đơn đã phát hành, tổ chức, hộ, cá nhân in, phát hành hoá đơn phải có nghĩa vụ trả lời bằng văn bản trong thời hạn mười (10) ngày kể từ khi nhận được yêu cầu.

Chương III

SỬ DỤNG HOÁ ĐƠN

Điều 14. Lập hoá đơn

1. Nguyên tắc lập hoá đơn

a) Tổ chức, hộ, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo hướng dẫn tại Thông tư này.

b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất); xuất hàng hoá dưới các hình thức cho vay, cho mượn hoặc hoàn trả hàng hoá.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì gạch chéo bằng bút mực, loại mực không phai, không sử dụng mực đỏ.

c) Hoá đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

d) Hoá đơn được lập theo thứ tự liên tục từ số nhỏ đến số lớn.

Trường hợp tổ chức kinh doanh có nhiều đơn vị trực thuộc trực tiếp bán hàng hoặc nhiều cơ sở nhận ủy nhiệm cùng sử dụng hình thức hoá đơn đặt in có cùng ký hiệu theo phương thức phân chia cho từng cơ sở trong toàn hệ thống thì tổ chức kinh doanh phải có sổ theo dõi phân bổ số lượng hoá đơn cho từng đơn vị trực thuộc, từng cơ sở nhận ủy nhiệm. Các đơn vị trực thuộc, cơ sở nhận ủy nhiệm phải sử dụng hoá đơn theo thứ tự từ số nhỏ đến số lớn trong phạm vi số hoá đơn được phân chia.

Trường hợp tổ chức kinh doanh có nhiều cơ sở bán hàng hoặc nhiều cơ sở được ủy nhiệm đồng thời cùng sử dụng một loại hoá đơn tự in, hoá đơn điện tử có cùng ký hiệu theo phương thức truy xuất ngẫu nhiên từ một máy chủ thì tổ chức kinh doanh phải có quyết định phương án cụ thể về việc truy xuất ngẫu nhiên của các cơ sở bán hàng và đơn vị được ủy nhiệm. Thứ tự lập hoá đơn được tính từ số nhỏ đến số lớn cho hoá đơn truy xuất toàn hệ thống của tổ chức kinh doanh.

2. Cách lập một số tiêu thức cụ thể trên hoá đơn

a) Tiêu thức “Ngày tháng năm” lập hóa đơn

Ngày lập hóa đơn đối với bán hàng hoá là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

Ngày lập hóa đơn đối với cung ứng dịch vụ là ngày hoàn thành việc cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền. Trường hợp tổ chức cung ứng dịch vụ thực hiện thu tiền trước hoặc trong khi cung ứng dịch vụ thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hoá đơn đối với hoạt động cung cấp điện sinh họat, nước sinh hoạt, dịch vụ viễn thông, dịch vụ truyền hình thực hiện chậm nhất không quá bảy (7) ngày kế tiếp kể từ ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ hoặc ngày kết thúc kỳ quy ước đối với việc cung cấp dịch vụ viễn thông, truyền hình. Kỳ quy ước để làm căn cứ tính lượng hàng hoá, dịch vụ cung cấp căn cứ thoả thuận giữa đơn vị cung cấp dịch vụ viễn thông, truyền hình với người mua.

Ngày lập hóa đơn đối với xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hoá đơn cho khối lượng, giá trị hàng hoá, dịch vụ được giao tương ứng.

Trường hợp tổ chức kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hóa đơn đối với hàng hoá, dịch vụ xuất khẩu do người xuất khẩu tự xác định phù hợp với thoả thuận giữa người xuất khẩu và người nhập khẩu. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan.

Trường hợp bán xăng dầu tại các cửa hàng bán lẻ cho người mua thường xuyên là tổ chức, cá nhân kinh doanh; cung cấp dịch vụ ngân hàng, chứng khoán, ngày lập hoá đơn thực hiện định kỳ theo hợp đồng giữa hai bên kèm bảng kê hoặc chứng từ khác có xác nhận của hai bên, nhưng chậm nhất là ngày cuối cùng của tháng phát sinh hoạt động mua bán hàng hoá hoặc cung cấp dịch vụ.

Các siêu thị, trung tâm thương mại thành lập theo quy định của pháp luật được lập chung một (01) hóa đơn GTGT cho tổng doanh thu người mua không lấy hóa đơn phát sinh trong ngày (không phân biệt tổng giá trị thanh toán trên 200.000 đồng hay dưới 200.000 đồng). Chỉ tiêu người mua trên hoá đơn ghi rõ là khách hàng mua lẻ không lấy hoá đơn. Trường hợp khách hàng mua hàng tại các siêu thị, trung tâm thương mại (không phân biệt tổng giá trị thanh toán trên 200.000 đồng hay dưới 200.000 đồng) có yêu cầu xuất hóa đơn, các siêu thị, trung tâm thương mại phải lập hóa đơn GTGT cho từng khách hàng theo quy định. Các siêu thị, trung tâm thương mại phải chịu trách nhiệm trước pháp luật về tính chính xác của số liệu về hàng bán ra với doanh số lập hoá đơn và hàng tồn kho. Dữ liệu bán hàng phải đảm bảo lưu trữ để phục vụ công tác thanh tra, kiểm tra của cơ quan thuế và các cơ quan chức năng khác.

Ngày lập hoá đơn đối với việc bán dầu thô, khí thiên nhiên, dầu khí chế biến và một số trường hợp đặc thù thực hiện theo hướng dẫn riêng của Bộ Tài chính.

b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”: ghi tên đầy đủ hoặc tên viết tắt theo giấy chứng nhận đăng ký kinh doanh, đăng ký thuế.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hoá đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế”.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hoá đơn, cuối ngày đơn vị phải lập chung một hoá đơn cho tổng doanh thu người mua không lấy hoá đơn phát sinh trong ngày.

c) Tiêu thức “Số thứ tự, tên hàng hóa, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền”: ghi theo thứ tự tên hàng hóa, dịch vụ bán ra; gạch chéo phần bỏ trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì gạch chéo bằng bút mực, loại mực không phai, không sử dụng mực đỏ.

Trường hợp người bán quy định mã hàng hoá, dịch vụ để quản lý thì khi ghi hoá đơn phải ghi cả mã hàng hoá và tên hàng hoá.

Các loại hàng hoá cần phải đăng ký quyền sử dụng, quyền sở hữu thì phải ghi trên hoá đơn các loại số hiệu, ký hiệu đặc trưng của hàng hoá mà khi đăng ký pháp luật có yêu cầu. Ví dụ: số khung, số máy của ô tô, mô tô; địa chỉ, cấp nhà, chiều dài, chiều rộng, số tầng của ngôi nhà hoặc căn hộ…

Các loại hàng hoá, dịch vụ đặc thù như điện, nước, điện thoại, xăng dầu, bảo hiểm…được bán theo kỳ nhất định thì trên hoá đơn phải ghi cụ thể kỳ cung cấp hàng hoá, dịch vụ.

d) Tiêu thức “người bán hàng (ký, đóng dấu, ghi rõ họ tên)”

Trường hợp thủ trưởng đơn vị không ký vào tiêu thức người bán hàng thì phải có giấy ủy quyền của thủ trưởng đơn vị cho người trực tiếp bán ký, ghi rõ họ tên trên hóa đơn và đóng dấu của tổ chức vào phía trên bên trái của tờ hóa đơn.

đ) Tiêu thức “người mua hàng (ký, ghi rõ họ tên)”

Riêng đối với việc mua hàng không trực tiếp như: Mua hàng qua điện thoại, qua mạng, FAX thì người mua hàng không nhất thiết phải ký, ghi rõ họ tên trên hoá đơn. Khi lập hoá đơn tại tiêu thức “người mua hàng (ký, ghi rõ họ tên)”, người bán hàng phải ghi rõ là bán hàng qua điện thoại, qua mạng, FAX.

e) Đồng tiền ghi trên hoá đơn

Đồng tiền ghi trên hoá đơn là đồng Việt Nam.

Trường hợp người bán được bán hàng thu ngoại tệ theo quy định của pháp luật, tổng số tiền thanh toán được ghi bằng nguyên tệ, phần chữ ghi bằng tiếng Việt.

Ví dụ: 10.000 USD - Mười nghìn đô la Mỹ.

Người bán đồng thời ghi trên hoá đơn tỷ giá ngoại tệ với đồng Việt Nam theo tỷ giá giao dịch bình quân của thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập hoá đơn.

Trường hợp ngoại tệ thu về là loại không có tỷ giá với đồng Việt Nam thì ghi tỷ giá chéo với một loại ngoại tệ được Ngân hàng Nhà nước Việt Nam công bố tỷ giá.

Hướng dẫn lập hóa đơn bán hàng hóa, dịch vụ trong một số trường hợp thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 15. Ủy nhiệm lập hóa đơn

1. Người bán hàng được ủy nhiệm cho bên thứ ba lập hoá đơn cho hoạt động bán hàng hoá, dịch vụ. Hóa đơn được ủy nhiệm cho bên thứ ba lập vẫn phải ghi tên đơn vị bán là đơn vị ủy nhiệm và đóng dấu đơn vị ủy nhiệm phía trên bên trái của tờ hóa đơn (trường hợp hóa đơn tự in được in từ thiết bị của bên được uỷ nhiệm hoặc hóa đơn điện tử thì không phải đóng dấu của đơn vị ủy nhiệm). Việc ủy nhiệm phải được xác định bằng văn bản giữa bên ủy nhiệm và bên nhận ủy nhiệm.

2. Nội dung văn bản ủy nhiệm phải ghi đầy đủ các thông tin về hoá đơn ủy nhiệm (hình thức hoá đơn, loại hoá đơn, ký hiệu hoá đơn và số lượng hoá đơn (từ số... đến số...)); mục đích ủy nhiệm; thời hạn ủy nhiệm; phương thức giao nhận hoặc phương thức cài đặt hoá đơn ủy nhiệm (nếu là hoá đơn tự in hoặc hoá đơn điện tử); phương thức thanh toán hoá đơn ủy nhiệm.

3. Bên ủy nhiệm phải lập thông báo ủy nhiệm có ghi đầy đủ các thông tin về hoá đơn ủy nhiệm, mục đích ủy nhiệm, thời hạn ủy nhiệm dựa trên văn bản ủy nhiệm đã ký kết, có tên, chữ ký, dấu (nếu có) của đại diện bên ủy nhiệm cho bên nhận ủy nhiệm. Thông báo ủy nhiệm phải được gửi đến cơ quan thuế quản lý trực tiếp bên ủy nhiệm và bên nhận ủy nhiệm, chậm nhất là ba (03) ngày trước khi bên nhận uỷ nhiệm lập hoá đơn..

4. Bên nhận ủy nhiệm phải niêm yết thông báo ủy nhiệm tại nơi bán hàng hoá, dịch vụ được ủy nhiệm lập hoá đơn để người mua hàng hoá, dịch vụ được biết.

5. Khi hết thời hạn ủy nhiệm hoặc chấm dứt trước hạn ủy nhiệm lập hoá đơn, hai bên phải xác định bằng văn bản và bên nhận ủy nhiệm phải tháo gỡ ngay các thông báo đã niêm yết tại nơi bán hàng hoá, dịch vụ.

6. Bên ủy nhiệm và bên nhận ủy nhiệm phải tổng hợp báo cáo định kỳ việc sử dụng các hoá đơn ủy nhiệm. Bên uỷ nhiệm phải thực hiện báo cáo sử dụng hoá đơn (trong đó có các hoá đơn uỷ nhiệm) hàng quý theo hướng dẫn tại Thông tư này. Bên nhận uỷ nhiệm không phải thực hiện thông báo phát hành hoá đơn uỷ nhiệm và báo cáo tình hình sử dụng hoá đơn uỷ nhiệm.

Điều 16. Bán hàng hóa, dịch vụ không bắt buộc phải lập hóa đơn

1. Bán hàng hoá, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu lập và giao hóa đơn.

2. Khi bán hàng hóa, dịch vụ không phải lập hóa đơn hướng dẫn tại khoản 1 Điều này, người bán phải lập Bảng kê bán lẻ hàng hóa, dịch vụ. Bảng kê phải có tên, mã số thuế và địa chỉ của người bán, tên hàng hoá, dịch vụ, giá trị hàng hoá, dịch vụ bán ra, ngày lập, tên và chữ ký người lập Bảng kê. Trường hợp người bán nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì Bảng kê bán lẻ phải có tiêu thức “thuế suất giá trị gia tăng” và “tiền thuế giá trị gia tăng”. Hàng hoá, dịch vụ bán ra ghi trên Bảng kê theo thứ tự bán hàng trong ngày (mẫu số 5.7 Phụ lục 5 ban hành kèm theo Thông tư này).

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hoá đơn giá trị gia tăng hoặc hóa đơn bán hàng ghi số tiền bán hàng hoá, cung ứng dịch vụ trong ngày thể hiện trên dòng tổng cộng của bảng kê, ký tên và giữ liên giao cho người mua, các liên khác luân chuyển theo quy định. Tiêu thức “Tên, địa chỉ người mua” trên hoá đơn này ghi là “bán lẻ không giao hoá đơn”.

Điều 17. Lập hoá đơn khi danh mục hàng hoá, dịch vụ nhiều hơn số dòng của một số hoá đơn

Trường hợp khi bán hàng hóa, dịch vụ nếu danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn, người bán hàng có thể lập thành nhiều hoá đơn hoặc lựa chọn một trong hai hình thức sau:

1. Người bán hàng ghi liên tiếp nhiều số hoá đơn. Dòng ghi hàng hoá cuối cùng của số hoá đơn trước ghi cụm từ “tiếp số sau” và dòng ghi hàng hoá đầu số hoá đơn sau ghi cụm từ “tiếp số trước”. Các hoá đơn liệt kê đủ các mặt hàng theo thứ tự liên tục từ hoá đơn này đến hoá đơn khác. Thông tin người bán, thông tin người mua được ghi đầy đủ ở số hoá đơn đầu tiên. Chữ ký và dấu người bán (nếu có), chữ ký người mua, giá thanh toán, phụ thu, phí thu thêm, chiết khấu thương mại, thuế giá trị gia tăng được ghi trong hoá đơn cuối cùng và gạch chéo phần còn trống (nếu có).

Trường hợp cơ sở kinh doanh sử dụng hóa đơn tự in, việc lập và in hóa đơn thực hiện trực tiếp từ phần mềm và số lượng hàng hóa, dịch vụ bán ra nhiều hơn số dòng của một trang hóa đơn, Cục thuế xem xét từng trường hợp cụ thể để chấp thuận cho cơ sở kinh doanh được sử dụng hóa đơn nhiều hơn một trang nếu trên phần đầu của trang sau của hóa đơn có hiển thị: cùng số hóa đơn như của trang đầu (do hệ thống máy tính cấp tự động); cùng tên, địa chỉ, MST của người mua, người bán như trang đầu; cùng mẫu và ký hiệu hóa đơn như trang đầu; kèm theo ghi chú bằng tiếng Việt không dấu “tiep theo trang truoc – trang X/Y” (trong đó X là số thứ tự trang và Y là tổng số trang của hóa đơn đó).”

2. Người bán hàng được sử dụng bảng kê để liệt kê các loại hàng hoá, dịch vụ đã bán kèm theo hoá đơn.

a) Nội dung ghi trên hóa đơn

Hóa đơn phải ghi rõ “kèm theo bảng kê số..., ngày..., tháng.... năm...”. Mục “tên hàng” trên hóa đơn chỉ ghi tên gọi chung của mặt hàng.

Các tiêu thức khác ghi trên hóa đơn thực hiện theo hướng dẫn tại khoản 2 Điều 14 Thông tư này.

b) Nội dung trên bảng kê

Bảng kê do người bán hàng tự thiết kế phù hợp với đặc điểm, mẫu mã, chủng loại của các loại hàng hóa nhưng phải đảm bảo các nội dung chính như sau:

+ Tên người bán hàng, địa chỉ liên lạc, mã số thuế

+ Tên hàng, số lượng, đơn giá, thành tiền. Trường hợp người bán hàng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì bảng kê phải có tiêu thức “thuế suất giá trị gia tăng”, “tiền thuế giá trị gia tăng”. Tổng cộng tiền thanh toán (chưa có thuế giá trị gia tăng) đúng với số tiền ghi trên hóa đơn giá trị gia tăng.

Bảng kê phải ghi rõ “kèm theo hóa đơn số... Ngày... tháng.... năm” và có đầy đủ các chữ ký của người bán hàng, chữ ký của người mua hàng như trên hoá đơn.

Trường hợp bảng kê có hơn một (01) trang thì các bảng kê phải được đánh số trang liên tục và phải đóng dấu giáp lai. Trên bảng kê cuối cùng phải có đầy đủ chữ ký của người bán hàng, chữ ký của người mua hàng như trên hoá đơn.

Số bảng kê phát hành phù hợp với số liên hóa đơn. Bảng kê được lưu giữ cùng với hóa đơn để cơ quan thuế kiểm tra, đối chiếu khi cần thiết.

Người bán hàng và người mua hàng thực hiện quản lý và lưu giữ bảng kê kèm theo hóa đơn theo quy định.

Điều 18. Xử lý đối với hoá đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập và giao cho người mua nhưng chưa giao hàng hóa, cung ứng dịch vụ hoặc hoá đơn đã lập và giao cho người mua, người người bán và người mua chưa kê khai thuế nếu phát hiện sai phải hủy bỏ, người bán và người mua lập biên bản thu hồi các liên của số hoá đơn đã lập sai. Biên bản thu hồi hoá đơn phải thể hiện được lý do thu hồi hoá đơn. Người bán gạch chéo các liên, lưu giữ số hoá đơn lập sai và lập lại hóa đơn mới theo quy định.

3. Trường hợp hóa đơn đã lập và giao cho người mua, đã giao hàng hóa, cung ứng dịch vụ, người bán và người mua đã kê khai thuế, sau đó phát hiện sai sót thì người bán và người mua phải lập biên bản hoặc có thoả thuận bằng văn bản ghi rõ sai sót, đồng thời người bán lập hoá đơn điều chỉnh sai sót. Hoá đơn ghi rõ điều chỉnh (tăng, giám) số lượng hàng hoá, giá bán, thuế suất thuế giá trị gia tăng…, tiền thuế giá trị gia tăng cho hoá đơn số…, ký hiệu… Căn cứ vào hoá đơn điều chỉnh, người bán và người mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào. Hoá đơn điều chỉnh không được ghi số âm (-).

4. Hướng dẫn xử lý đối với hóa đơn đã lập trong một số trường hợp cụ thể thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 19. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, hộ, cá nhân thông báo với cơ quan thuế hoá đơn không tiếp tục sử dụng trong các trường hợp sau:

a) Tổ chức, hộ, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế) phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng.

b) Tổ chức, hộ, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng.

c) Tổ chức, hộ, cá nhân kinh doanh mua hóa đơn của cơ quan thuế không tiếp tục sử dụng thì tổ chức, hộ, cá nhân mua hóa đơn phải tiến hành hủy hóa đơn theo hướng dẫn tại Điều 27 Thông tư này.

d) Hoá đơn mất, cháy, hỏng theo hướng dẫn tại Điều 22 Thông tư này.

2. Cơ quan thuế quản lý trực tiếp có trách nhiệm thông báo hết giá trị sử dụng của các hóa đơn sau:

- Hoá đơn không tiếp tục sử dụng do tổ chức, hộ, cá nhân thông báo với cơ quan thuế thuộc các trường hợp nêu tại khoản 1 Điều này.

- Hóa đơn chưa lập mà tổ chức, hộ, cá nhân kinh doanh bỏ trốn khỏi địa chỉ kinh doanh mà không thông báo với cơ quan thuế;

- Hóa đơn chưa lập của tổ chức, hộ, cá nhân tự ý ngừng kinh doanh nhưng không thông báo với cơ quan thuế;

- Hóa đơn mua của cơ quan thuế mà tổ chức, hộ, cá nhân có hành vi cho, bán.

Điều 20. Sử dụng hoá đơn bất hợp pháp

Sử dụng hoá đơn bất hợp pháp là việc sử dụng hoá đơn giả, hoá đơn chưa có giá trị sử dụng, hết giá trị sử dụng.

Hoá đơn giả là hoá đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hoá đơn.

Hoá đơn chưa có giá trị sử dụng là hoá đơn đã được tạo theo hướng dẫn tại Thông tư này, nhưng chưa hoàn thành việc thông báo phát hành.

Hoá đơn hết giá trị sử dụng là hoá đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hoá đơn bị mất sau khi đã thông báo phát hành được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hoá đơn của các tổ chức, cá nhân đã ngừng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

Điều 21. Sử dụng bất hợp pháp hóa đơn

1. Sử dụng bất hợp pháp hoá đơn là việc lập khống hoá đơn; cho hoặc bán hoá đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hoá, cung ứng dịch vụ (trừ các trường hợp được sử dụng hoá đơn do cơ quan thuế bán hoặc cấp và trường hợp được ủy nhiệm lập hóa đơn theo hướng dẫn tại Thông tư này); cho hoặc bán hoá đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hoá đơn không ghi đầy đủ các nội dung bắt buộc; lập hoá đơn sai lệch nội dung giữa các liên; dùng hoá đơn của hàng hoá, dịch vụ này để chứng minh cho hàng hoá, dịch vụ khác.

2. Một số trường hợp cụ thể được xác định là sử dụng bất hợp pháp hóa đơn:

- Hóa đơn có nội dung được ghi không có thực một phần hoặc toàn bộ.

- Sử dụng hoá đơn của tổ chức, cá nhân khác để bán ra, để hợp thức hoá hàng hoá, dịch vụ mua vào không có chứng từ hoặc hàng hoá, dịch vụ bán ra để gian lận thuế, để bán hàng hoá nhưng không kê khai nộp thuế.

- Sử dụng hoá đơn của tổ chức, cá nhân khác để bán hàng hoá, dịch vụ, nhưng không kê khai nộp thuế, gian lận thuế; để hợp thức hàng hoá, dịch vụ mua vào không có chứng từ.

- Hoá đơn có sự chênh lệch về giá trị hàng hoá, dịch vụ hoặc sai lệch các tiêu thức bắt buộc giữa các liên của hoá đơn.

- Sử dụng hoá đơn bán hàng hoá, dịch vụ mà cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã kết luận là sử dụng bất hợp pháp hóa đơn.

Điều 22. Xử lý trong trường hợp mất, cháy, hỏng hoá đơn

1. Tổ chức, hộ, cá nhân kinh doanh nếu phát hiện mất, cháy, hỏng hóa đơn đã lập hoặc chưa lập phải lập báo cáo về việc mất, cháy, hỏng và thông báo với cơ quan thuế quản lý trực tiếp (mẫu số 3.8 Phụ lục 3 ban hành kèm theo Thông tư này) chậm nhất không quá năm (05) ngày kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn. Trường hợp ngày cuối cùng (ngày thứ 05) trùng với ngày nghỉ theo quy định của pháp luật thì ngày cuối cùng của thời hạn được tính là ngày tiếp theo của ngày nghỉ đó.

2. Trường hợp khi bán hàng hóa, dịch vụ người bán đã lập hóa đơn theo đúng quy định nhưng sau đó người bán hoặc người mua làm mất, cháy, hỏng liên 2 hóa đơn bản gốc đã lập thì người bán và người mua lập biên bản ghi nhận sự việc, trong biên bản ghi rõ liên 1 của hóa đơn người bán hàng khai, nộp thuế trong tháng nào, ký và ghi rõ họ tên của người đại diện theo pháp luật (hoặc người được ủy quyền), đóng dấu (nếu có) trên biên bản và người bán sao chụp liên 1 của hóa đơn, ký xác nhận của người đại diện theo pháp luật và đóng dấu trên bản sao hóa đơn để giao cho người mua. Người mua được sử dụng hóa đơn bản sao có ký xác nhận, đóng dấu (nếu có) của người bán kèm theo biên bản về việc mất, cháy, hỏng liên 2 hóa đơn để làm chứng từ kế toán và kê khai thuế. Người bán và người mua phải chịu trách nhiệm về tính chính xác của việc mất, cháy, hỏng hoá đơn.

Trường hợp mất, cháy, hỏng hoá đơn liên 2 đã sử dụng có liên quan đến bên thứ ba (ví dụ: bên thứ ba là bên vận chuyển hàng hoặc bên chuyển hoá đơn) thì căn cứ vào việc bên thứ ba do người bán hoặc người mua thuê để xác định trách nhiệm và xử phạt người bán hoặc người mua theo quy định.

Điều 23. Sử dụng hoá đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật.

2. Hóa đơn được sử dụng trong các trường hợp tại khoản 1 phải là:

- Hóa đơn mua hàng hoá, dịch vụ bản gốc, liên 2 (liên giao khách hàng), trừ các trường hợp nêu tại khoản 1 Điều 4 và Điều 22 Thông tư này.

- Hóa đơn ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn.

- Số liệu, chữ viết, đánh máy hoặc in trên hóa đơn phải rõ ràng, đầy đủ, chính xác theo đúng quy định, không bị tẩy xóa, sửa chữa.

- Hóa đơn không thuộc các trường hợp nêu tại Điều 20 và Điều 21 Thông tư này.

Chương IV

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 24. Quyền và nghĩa vụ của tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn tự in, hoá đơn đặt in để sử dụng nếu đáp ứng đủ các điều kiện theo hướng dẫn tại Thông tư này;

b) Mua hoá đơn do Cục Thuế phát hành nếu thuộc đối tượng được mua hóa đơn theo hướng dẫn tại Thông tư này;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo hướng dẫn tại Thông tư này;

b) Ký hợp đồng đặt in hóa đơn với các tổ chức nhận in có đủ điều kiện hướng dẫn tại khoản 4 Điều 8 Thông tư này trong trường hợp đặt in hóa đơn; ký hợp đồng mua phần mềm tự in hoá đơn với các tổ chức cung ứng phần mềm đủ điều kiện hướng dẫn tại khoản 3 Điều 6 Thông tư này trong trường hợp sử dụng hoá đơn tự in;

c) Lập và gửi Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng, trừ trường hợp không bắt buộc phải lập hóa đơn theo hướng dẫn tại Thông tư này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 25 Thông tư này.

Điều 25. Báo cáo tình hình sử dụng hoá đơn

Hàng quý, tổ chức, hộ, cá nhân bán hàng hoá, dịch vụ (trừ đối tượng được cơ quan thuế cấp hóa đơn) có trách nhiệm nộp báo cáo tình hình sử dụng hoá đơn cho cơ quan thuế quản lý trực tiếp. Báo cáo tình hình sử dụng hoá đơn Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau (mẫu số 3.9 Phụ lục 3 ban hành kèm theo Thông tư này).

Tổ chức, hộ, cá nhân bán hàng hoá, dịch vụ có trách nhiệm nộp báo cáo tình hình sử dụng hoá đơn khi chia, tách, sáp nhập, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp nhà nước cùng với thời hạn nộp hồ sơ quyết toán thuế.

Trường hợp tổ chức, hộ, cá nhân chuyển địa điểm kinh doanh đến địa bàn khác địa bàn cơ quan thuế đang quản lý trực tiếp thì phải nộp báo cáo tình hình sử dụng hoá đơn với cơ quan thuế nơi chuyển đi.

Hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí dịch vụ của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp khác theo hướng dẫn của Bộ Tài chính không phải báo cáo đến từng số hoá đơn mà báo cáo theo số lượng (tổng số) hoá đơn. Cơ sở kinh doanh phải hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của số lượng hoá đơn còn tồn đầu kỳ, tổng số đã sử dụng, tổng số xoá bỏ, mất, huỷ và phải đảm bảo cung cấp được số liệu hoá đơn chi tiết (từ số…đến số) khi cơ quan thuế yêu cầu.

Điều 26. Lưu trữ, bảo quản hoá đơn

1. Hoá đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hoá đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hoá đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hoá đơn đã lập trong các tổ chức, hộ, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, hộ, cá nhân đó.

Điều 27. Hủy hoá đơn

1. Hóa đơn được xác định đã hủy

- Hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in được xác định đã hủy xong khi không còn nguyên dạng của bất kỳ một tờ hoá đơn nào hoặc không còn chữ trên tờ hoá đơn để có thể lắp ghép, sao chụp hoặc khôi phục lại theo nguyên bản.

- Hoá đơn tự in được xác định đã hủy xong nếu phần mềm tạo hoá đơn được can thiệp để không thể tiếp tục tạo ra hoá đơn.

2. Các trường hợp hủy hóa đơn

a) Hoá đơn đặt in bị in sai, in trùng, in thừa phải được hủy trước khi thanh lý hợp đồng đặt in hoá đơn.

b) Tổ chức, hộ, cá nhân có hoá đơn không tiếp tục sử dụng phải thực hiện huỷ hoá đơn. Thời hạn huỷ hoá đơn chậm nhất là ba mươi (30) ngày, kể từ ngày thông báo với cơ quan thuế. Trường hợp tổ chức, hộ, cá nhân còn lưu giữ hoá đơn thuộc các trường hợp cơ quan thuế đã thông báo hết giá trị sử dụng, thời hạn huỷ hoá đơn chậm nhất là mười (10) ngày kể từ ngày cơ quan thuế thông báo hết giá trị sử dụng hoặc từ ngày tìm lại được hoá đơn đã mất.

c) Các loại hoá đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán.

d) Các loại hoá đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

3. Hủy hóa đơn của tổ chức, hộ, cá nhân kinh doanh

a) Tổ chức, hộ, cá nhân kinh doanh phải lập Bảng kiểm kê hoá đơn cần hủy.

b) Tổ chức kinh doanh phải thành lập Hội đồng hủy hoá đơn. Hội đồng huỷ hoá đơn phải có đại diện lãnh đạo, đại diện bộ phận kế toán của tổ chức.

Hộ, cá nhân kinh doanh không phải thành lập Hội đồng khi hủy hoá đơn.

c) Các thành viên Hội đồng hủy hoá đơn phải ký vào biên bản hủy hóa đơn và chịu trách nhiệm trước pháp luật nếu có sai sót.

d) Hồ sơ hủy hoá đơn gồm:

- Quyết định thành lập Hội đồng hủy hoá đơn, trừ trường hợp hộ, cá nhân kinh doanh;

- Bảng kiểm kê hoá đơn cần hủy ghi chi tiết: tên hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng hóa đơn hủy (từ số... đến số... hoặc kê chi tiết từng số hoá đơn nếu số hoá đơn cần huỷ không liên tục);

- Biên bản hủy hóa đơn;

- Thông báo kết quả hủy hoá đơn phải có nội dung: loại, ký hiệu, số lượng hóa đơn hủy từ số… đến số, lý do hủy, ngày giờ hủy, phương pháp hủy (mẫu số 3.11 Phụ lục 3 ban hành kèm theo Thông tư này).

Hồ sơ hủy hóa đơn được lưu tại tổ chức, hộ, cá nhân kinh doanh sử dụng hóa đơn. Riêng Thông báo kết quả hủy hoá đơn được lập thành hai (02) bản, một bản lưu, một bản gửi đến cơ quan thuế quản lý trực tiếp chậm nhất không quá năm (05) ngày kể từ ngày thực hiện huỷ hoá đơn.

4. Hủy hoá đơn của cơ quan thuế

Cơ quan thuế thực hiện hủy hoá đơn do Cục thuế đặt in đã thông báo phát hành chưa bán hoặc chưa cấp nhưng không tiếp tục sử dụng.

Tổng cục Thuế có trách nhiệm quy định quy trình huỷ hoá đơn do Cục thuế đặt in.

Chương V

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HOÁ ĐƠN

Điều 28. Xử phạt vi phạm hành chính về hoá đơn

Việc xử phạt vi phạm hành chính về hoá đơn thực hiện theo quy định tại Luật Xử lý vi phạm hành chính, Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giá, phí, lệ phí và hoá đơn và các văn bản hướng dẫn thi hành.

Điều 29. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn

Thẩm quyền xử phạt vi phạm hành chính về hóa đơn thực hiện theo quy định tại Luật Xử lý vi phạm hành chính, Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giá, phí, lệ phí và hoá đơn và các văn bản hướng dẫn thi hành.

Chương VI

KIỂM TRA, THANH TRA VỀ HOÁ ĐƠN.

Điều 30. Kiểm tra việc in, phát hành, quản lý, sử dụng hoá đơn

1. Kiểm tra tại trụ sở cơ quan thuế

a) Cơ quan thuế thực hiện kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn trên báo cáo tình hình sử dụng hóa đơn của các tổ chức, hộ, cá nhân.

b) Trường hợp cơ quan thuế qua kiểm tra phát hiện có dấu hiệu vi phạm, trong thời hạn năm (05) ngày làm việc kể từ ngày phát hiện, cơ quan thuế có văn bản yêu cầu tổ chức, hộ, cá nhân báo cáo giải trình.

2. Kiểm tra hoá đơn tại trụ sở của tổ chức, hộ, cá nhân sử dụng hóa đơn

a) Trường hợp tổ chức, hộ, cá nhân không giải trình hoặc giải trình không thoả đáng, cơ quan thuế ban hành quyết định kiểm tra hoá đơn tại trụ sở của tổ chức, cá nhân.

b) Nội dung kiểm tra hoá đơn được quy định cụ thể trong quyết định kiểm tra tại trụ sở hoặc điểm bán hàng của đơn vị gồm: căn cứ pháp lý để kiểm tra; đối tượng kiểm tra; nội dung, phạm vi kiểm tra; thời gian tiến hành kiểm tra; trưởng đoàn kiểm tra và các thành viên của đoàn kiểm tra; quyền hạn và trách nhiệm của đoàn kiểm tra và đối tượng kiểm tra.

c) Thủ trưởng cơ quan thuế quản lý trực tiếp tổ chức, hộ, cá nhân ra quyết định kiểm tra và chịu trách nhiệm về quyết định kiểm tra.

d) Chậm nhất là năm (05) ngày làm việc kể từ ngày ký quyết định, quyết định kiểm tra hoá đơn tại trụ sở của tổ chức, hộ, cá nhân phải được gửi cho tổ chức, hộ, cá nhân. Trong thời gian ba (03) ngày làm việc kể từ ngày nhận được quyết định kiểm tra hoá đơn hoặc trước thời điểm tiến hành kiểm tra hoá đơn tại trụ sở tổ chức, hộ, cá nhân, nếu tổ chức, hộ, cá nhân chứng minh được việc lập, phát hành, sử dụng hoá đơn đúng quy định thì Thủ trưởng cơ quan thuế ra quyết định bãi bỏ quyết định kiểm tra hoá đơn.

đ) Việc kiểm tra phải được tiến hành trong thời hạn mười (10) ngày làm việc kể từ ngày cơ quan thuế ban hành quyết định kiểm tra. Trường hợp khi nhận được quyết định kiểm tra hoá đơn, tổ chức, hộ, cá nhân đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để cơ quan thuế xem xét quyết định. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho tổ chức, hộ, cá nhân biết về việc chấp nhận hay không chấp nhận về việc hoãn thời gian kiểm tra.

Thời gian kiểm tra hoá đơn tại trụ sở, cửa hàng của tổ chức, hộ, cá nhân không quá năm (05) ngày làm việc kể từ ngày bắt đầu kiểm tra. Trong trường hợp cần thiết Thủ trưởng cơ quan thuế có thể gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá năm (05) ngày làm việc.

Trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc kiểm tra, đoàn kiểm tra phải lập Biên bản kiểm tra.

Tổ chức, hộ, cá nhân bị kiểm tra được quyền nhận biên bản kiểm tra hóa đơn, yêu cầu giải thích nội dung Biên bản kiểm tra và bảo lưu ý kiến trong Biên bản kiểm tra (nếu có).

e) Xử lý kết quả kiểm tra

- Chậm nhất năm (05) ngày làm việc kể từ ngày ký Biên bản kiểm tra với tổ chức, cá nhân bị kiểm tra, trưởng đoàn kiểm tra phải báo cáo người ra quyết định kiểm tra về kết quả kiểm tra. Trường hợp phát sinh hành vi vi phạm phải xử phạt vi phạm hành chính thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày ký biên bản, Thủ trưởng cơ quan thuế phải ra quyết định xử phạt vi phạm hành chính. Tổ chức, hộ, cá nhân bị kiểm tra có nghĩa vụ chấp hành quyết định xử lý kết quả kiểm tra .

- Trường hợp qua kiểm tra phát hiện hành vi vi phạm về quản lý, sử dụng hóa đơn dẫn đến phải xử lý về thuế thì tuỳ theo tính chất, mức độ vi phạm mà cơ quan thuế ban hành quyết định kiểm tra, thanh tra về thuế theo quy định của Luật Quản lý thuế, Luật Thanh tra và quy trình kiểm tra, thanh tra về thuế.

Điều 31. Thanh tra về hoá đơn

Việc thanh tra về hoá đơn được kết hợp với việc thanh tra chấp hành pháp luật thuế tại trụ sở người nộp thuế.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 32. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013. Bãi bỏ Thông tư số 153/2010/TT-BTC ngày 28/9/2010, Thông tư số 13/2011/TT-BTC ngày 08/2/2011 sửa đổi, bổ sung Thông tư số 153/2010/TT-BTC ngày 28/9/2010. Các nội dung hướng dẫn về hoá đơn tại các văn bản trước đây trái với Thông tư này đều bãi bỏ. Các văn bản hướng dẫn khác về hóa đơn không trái với Thông tư này vẫn còn hiệu lực thi hành.

2. Thông tư này gồm 5 Phụ lục, các phụ lục từ phụ lục 1 đến phụ lục 4 có tính bắt buộc, phụ lục 5 có tính chất tham khảo (không bắt buộc).

Điều 33. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, hộ, cá nhân kinh doanh, không kinh doanh và người mua hàng hoá, dịch vụ thực hiện theo nội dung Thông tư này, kiểm tra và xử lý các vi phạm của tổ chức, hộ, cá nhân sử dụng hoá đơn.

2. Tổ chức, hộ, cá nhân có hoạt động liên quan đến việc in, phát hành và sử dụng hoá đơn thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng bí thư, Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Phụ lục 1

HƯỚNG DẪN KÝ HIỆU VÀ GHI THÔNG TIN BẮT BUỘC TRÊN HÓA ĐƠN

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC

ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

1.1. Tên loại hoá đơn: Gồm: Hoá đơn giá trị gia tăng, Hoá đơn bán hàng; Hoá đơn xuất khẩu; Phiếu xuất kho kiêm vận chuyển nội bộ; Phiếu xuất kho hàng gửi bán đại lý; tem; vé; thẻ.

1.2. Ký hiệu mẫu số hoá đơn (mẫu hoá đơn): ký hiệu mẫu số hoá đơn có 11 ký tự

· 2 ký tự đầu thể hiện loại hoá đơn

· Tối đa 4 ký tự tiếp theo thể hiện tên hoá đơn

· 01 ký tự tiếp theo thể hiện số liên của hóa đơn

· 01 ký tự tiếp theo là “/” để phân biệt số liên với số thứ tự của mẫu trong một loại hóa đơn.

· 03 ký tự tiếp theo là số thứ tự của mẫu trong một loại hóa đơn.

Bảng ký hiệu 6 ký tự đầu của mẫu hóa đơn:

Loại hoá đơn | Mẫu số
1- Hoá đơn giá trị gia tăng. 2- Hoá đơn bán hàng. 3- Hoá đơn xuất khẩu. 4- Hóa đơn bán hàng (dành cho tổ chức, cá nhân trong khu phi thuế quan). 5- Các chứng từ được quản lý như hóa đơn gồm: + Phiếu xuất kho kiêm vận chuyển hàng hóa nội bộ; + Phiếu xuất kho gửi bán hàng đại lý. | 01GTKT 02GTTT 06HDXK 07KPTQ 03XKNB 04HGDL

Ví dụ: Ký hiệu 01GTKT2/001 được hiểu là: Mẫu thứ nhất của loại hóa đơn giá trị gia tăng 2 liên.

Số thứ tự mẫu trong một loại hoá đơn thay đổi khi có một trong các tiêu chí trên mẫu hoá đơn đã thông báo phát hành thay đổi như: một trong các nội dung bắt buộc; kích thước của hoá đơn; nhu cầu sử dụng hoá đơn đến từng bộ phận sử dụng nhằm phục vụ công tác quản lý...

- Đối với tem, vé, thẻ: Bắt buộc ghi 3 ký tự đầu để phân biệt tem, vé, thẻ thuộc loại hóa đơn giá trị gia tăng hay hóa đơn bán hàng. Các thông tin còn lại do tổ chức, cá nhân tự quy định nhưng không vượt quá 11 ký tự.

Cụ thể:

o       Ký hiệu 01/: đối với tem, vé, thẻ thuộc loại hóa đơn GTGT

o       Ký hiệu 02/: đối với tem, vé, thẻ thuộc loại hóa đơn bán hàng

1.3. Ký hiệu hoá đơn: ký hiệu hoá đơn có 6 ký tự đối với hoá đơn của các tổ chức, cá nhân tự in và đặt in và 8 ký tự đối với hoá đơn do Cục Thuế phát hành.

o       2 ký tự đầu để phân biệt các ký hiệu hóa đơn.

Ký tự phân biệt là hai chữ cái trong 20 chữ cái in hoa của bảng chữ cái tiếng Việt bao gồm: A, B, C, D, E, G, H, K, L, M, N, P, Q, R, S, T, U, V, X, Y;

o       3 ký tự cuối cùng thể hiện năm tạo hoá đơn và hình thức hoá đơn.

Năm tạo hoá đơn được thể hiện bằng hai số cuối của năm;

Ký hiệu của hình thức hoá đơn: sử dụng 3 ký hiệu:

E: Hoá đơn điện tử,

T: Hoá đơn tự in,

P: Hoá đơn đặt in;

- Giữa hai phần được phân cách bằng dấu gạch chéo (/).

Ví dụ:

AA/11E: trong đó AA: là ký hiệu hóa đơn; 11: hóa đơn tạo năm 2011; E: là ký hiệu hóa đơn điện tử;

AB/12T: trong đó AB: là ký hiệu hóa đơn; 12: hóa đơn tạo năm 2012; T: là ký hiệu hóa đơn tự in;

AA/13P: trong đó AA: là ký hiệu hóa đơn; 13: hóa đơn tạo năm 2013; P: là ký hiệu hóa đơn đặt in.

Để phân biệt hoá đơn đặt in của các Cục Thuế và hoá đơn của các tổ chức, cá nhân, hoá đơn do Cục Thuế in, phát hành thêm 02 ký tự đầu ký hiệu (gọi là mã hoá đơn do Cục Thuế in, phát hành).

Ví dụ: Hoá đơn do Cục thuế Hà Nội in, phát hành có ký hiệu như sau:

01AA/11P thể hiện Hoá đơn có ký hiệu do Cục Thuế Hà Nội đặt in, tạo năm 2011;

03AB/12P thể hiện Hoá đơn có ký hiệu do Cục Thuế TP HCM đặt in, tạo năm 2012;

(Danh sách Mã hóa đơn của Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phát hành theo Phụ lục 2 kèm theo Thông tư số 64/2013/TT-BTC)

1.4. Số thứ tự hoá đơn: ghi bằng dãy số tự nhiên liên tiếp trong cùng một ký hiệu hoá đơn, bao gồm 7 chữ số.

1.5. Liên hoá đơn: Mỗi số hoá đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó 2 liên bắt buộc:

o       Liên 1: Lưu

o       Liên 2: Giao cho người mua

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hoá đơn quy định.

1.6. Tên, mã số thuế của tổ chức nhận in hóa đơn, tổ chức cung cấp phần mềm tự in hoá đơn: đặt ở phần dưới cùng, chính giữa hoặc bên cạnh của tờ hóa đơn./.

Phụ lục 2 MÃ HÓA ĐƠN CỦA CỤC THUẾ CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG PHÁT HÀNH (Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)
Mã | Tỉnh, thành phố | Mã | Tỉnh, thành phố
01 | Hà Nội | 34 | Bình Thuận
02 | Hải Phòng | 35 | Vũng Tàu
03 | Hồ Chí Minh | 36 | Đồng Nai
04 | Đà Nẵng | 37 | Bình Dương
06 | Nam Định | 38 | Bình Phước
07 | Hà Nam | 39 | Tây Ninh
08 | Hải Dương | 40 | Quảng Nam
09 | Hưng Yên | 41 | Bình Định
10 | Thái Bình | 42 | Khánh Hoà
11 | Long An | 43 | Quảng Ngãi
12 | Tiền Giang | 44 | Phú Yên
13 | Bến Tre | 45 | Ninh Thuận
14 | Đồng Tháp | 46 | Thái Nguyên
15 | Vĩnh Long | 47 | Bắc Kạn
16 | An Giang | 48 | Cao Bằng
17 | Kiên Giang | 49 | Lạng Sơn
18 | Cần Thơ | 50 | Tuyên Quang
19 | Bạc Liêu | 51 | Hà Giang
20 | Cà Mau | 52 | Yên Bái
21 | Trà Vinh | 53 | Lào Cai
22 | Sóc Trăng | 54 | Hoà Bình
23 | Bắc Ninh | 55 | Sơn La
24 | Bắc Giang | 56 | Điện Biên
25 | Vĩnh Phúc | 57 | Quảng Ninh
26 | Phú Thọ | 58 | Lâm Đồng
27 | Ninh Bình | 59 | Gia Lai
28 | Thanh Hoá | 60 | Đắk Lắk
29 | Nghệ An | 61 | Kon Tum
30 | Hà Tĩnh | 62 | Lai Châu
31 | Quảng Bình | 63 | Hậu Giang
32 | Quảng Trị | 64 | Đắk Nông
33 | Thừa Thiên - Huế |  |

Phụ lục 3

CÁC MẪU HÓA ĐƠN, BẢNG BIỂU

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC

ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

3.1. Mẫu Hóa đơn Giá trị gia tăng do Cục Thuế phát hành (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

(In tại Công ty in......., Mã số thuế............)

TÊN CỤC THUẾ:................

Mẫu số: 01GTKT3/001

HÓA ĐƠN GIÁ TRỊ GIA TĂNG

Ký hiệu: 01AA/13P

Liên 1: Lưu Số: 0000001

Ngày………tháng………năm 20.....

Đơn vị bán hàng:.............................................................................................................................................

Mã số thuế:......................................................................................................................................................

Địa chỉ:...........................................................................................................................................................

Điện thoại:........................................................Số tài khoản.........................................................................

Họ tên người mua hàng...................................................................................................................................

Tên đơn vị........................................................................................................................................................

Mã số thuế:......................................................................................................................................................

Địa chỉ...............................................................................................................................................................

Số tài khoản......................................................................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền hàng: ..............................

Thuế suất GTGT:........... %, Tiền thuế GTGT: ……………………

Tổng cộng tiền thanh toán ………………………………………………………….………………..

Số tiền viết bằng chữ:...............................................................................................................................

Người mua hàng

Người bán hàng

(Ký, ghi rõ họ, tên)

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:.....

3.2. Mẫu Hóa đơn bán hàng do Cục Thuế phát hành (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

(In tại Công ty in......., Mã số thuế............)

TÊN CỤC THUẾ................ Mẫu số: 02GTTT3/001

HÓA ĐƠN BÁN HÀNG

Ký hiệu: 03AA/13P

Liên 1: Lưu Số: 0000001

Ngày………tháng………năm 20.....

Đơn vị bán hàng:.............................................................................................................................................

Mã số thuế:......................................................................................................................................................

Địa chỉ:...........................................................................................................................................................

Điện thoại:.......................................................Số tài khoản............................................................................

Họ tên người mua hàng...................................................................................................................................

Tên đơn vị........................................................................................................................................................

Mã số thuế:......................................................................................................................................................

Địa chỉ...............................................................................................................................................................

Số tài khoản......................................................................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ: …...........................

Số tiền viết bằng chữ:..........................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3: ...

3.3. Mẫu Đơn đề nghị mua hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm………

ĐƠN ĐỀ NGHỊ MUA HÓA ĐƠN

Kính gửi:……………………………………………………………………………………

I. Tổ chức, cá nhân đề nghị mua hóa đơn:………………………………………………………

1. Tên tổ chức, cá nhân (Ghi theo đăng ký thuế):………………………………………………...

2. Mã số thuế:……………………………………………………………………………………...

3. Địa chỉ trụ sở chính (Ghi theo đăng ký thuế):………………………………………………….

4. Địa chỉ nhận thông báo thuế (Ghi theo đăng ký thuế):………………………………………..

5. Số điện thoại liên hệ:…………………………………………………………………………...

+ Cố định:………………………………………………………………………………………….

+ Di động:………………………………………………………………………………………….

6. Người đại diện theo pháp luật (Ghi theo đăng ký thuế):………………………………………

7. Vốn điều lệ (ghi theo số đã góp đủ):……………………………………………………………

8. Số lượng lao động:……………………………………………………………………………..

9. Tên người mua hóa đơn (Đối với hộ kinh doanh thì tên người mua hóa đơn là chủ hộ kinh

doanh, trường hợp chủ hộ ủy quyền cho người khác thì phải kèm giấy ủy quyền):……………….

Số CMND người đi mua hóa đơn:………………………………………………………………..

Ngày cấp:.......................................... Nơi cấp:...................................................................................

II. Số lượng hóa đơn, chứng từ đề nghị mua:

Đề nghị cơ quan thuế bán hóa đơn, chứng từ để sử dụng theo số lượng và loại như sau:

Đơn vị tính: Số

S T T | Loại hóa đơn, chứng từ | Tồn đầu kỳ trước | Số lượng mua kỳ trước | Sử dụng trong kỳ |  |  |  |  | Còn cuối kỳ | Số lượng mua kỳ này
 |  |  |  | Sử dụng | Xóa bỏ | Mất | Hủy | Cộng

Tôi xin cam kết:

Đã nghiên cứu kỹ các quy định trong Luật thuế, Nghị định 51/2010/NĐ-CP của Chính phủ và Thông tư số 64/2013/TT-BTC của Bộ Tài chính hướng dẫn về hóa đơn bán hàng hóa cung ứng dịch vụ.

Quản lý và sử dụng hoá đơn do cơ quan thuế phát hành đúng quy định. Nếu vi phạm tổ chức, cá nhân xin hoàn toàn chịu trách nhiệm trước pháp luật.

Ghi chú:

- Hộ, cá nhân kinh doanh không cần đóng dấu.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ, tên)

3.4. Mẫu Đơn đề nghị cấp hóa đơn lẻ (Phụ lục 3 ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm 20……

ĐƠN ĐỀ NGHỊ CẤP HÓA ĐƠN LẺ

Kính gửi: ……………………………………………………………………

I. Tổ chức, cá nhân đề nghị cấp lẻ hóa đơn:

1/ Tên tổ chức, cá nhân:

2/ Địa chỉ:

Số nhà: …………………………………..…….Ngõ (ngách, xóm) ………………………

Đường phố (thôn): ...............………………........................................................................

Phường (xã)…………………………….……........................................................…….....

Quận (huyện): ………………………………Tỉnh (thành phố): ………………………….

3/ Số Quyết định thành lập tổ chức(nếu có):

Cấp ngày:........................................................... Cơ quan cấp.............................................

4/ Mã số thuế (nếu có):......................................................................................................

5/ Tên người nhận hóa đơn (Trường hợp là cá nhân thì tên người nhận hóa đơn là cá nhân đề nghị cấp hóa đơn):..........................................................................................

6/ Số CMND người đi nhận hóa đơn:..............................................................................

Ngày cấp: ............................................. Nơi cấp:................................................................

II. Doanh thu phát sinh từ hoạt động bán hàng hoá, cung ứng dịch vụ:

- Tên hàng hoá, dịch vụ:.............................................................................................

- Tên người mua hàng hoá, dịch vụ:...........................................................................

- Địa chỉ người mua hàng hoá, dịch vụ:......................................................................

- Mã số thuế người mua hàng hoá, dịch vụ:................................................................

- Số, ngày hợp đồng mua bán hàng hoá, dịch vụ(nếu có):..........................................

- Doanh thu phát sinh:.................................................................................................

Là tổ chức (cá nhân) không có đăng ký kinh doanh, không kinh doanh thường xuyên, chúng tôi đã nghiên cứu kỹ các Luật thuế, Nghị định 51/2010/NĐ-CP của Chính phủ và Thông tư số 64/2013/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Nghị định số 51/2010/NĐ-CP.

Chúng tôi xin cam kết:

- Các kê khai trên là hoàn toàn đúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan thuế có quyền từ chối cấp hoá đơn.

- Quản lý hoá đơn do cơ quan Thuế phát hành đúng quy định của Nhà nước. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

Ký, ghi rõ họ tên và đóng dấu (nếu có)

3.5. Mẫu Thông báo phát hành hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Mẫu: TB01/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH HOÁ ĐƠN

(Dành cho tổ chức, cá nhân kinh doanh đặt in, tự in)

1. Tên đơn vị phát hành hoá đơn:..................................................................................................

2. Mã số thuế:...................................................................................................................................

3. Địa chỉ trụ sở chính:....................................................................................................................

4. Điện thoại:....................................................................................................................................

5. Các loại hoá đơn phát hành:

STT | Tên loại hoá đơn | Mẫu số | Ký hiệu | Số lượng | Từ số | Đến số | Ngày bắt đầu sử dụng | Doanh nghiệp in/Doanh nghiệp cung cấp phần mềm |  | Hợp đồng đặt in/cung cấp phần mềm
 |  |  |  |  |  |  |  | Tên | MST | Số | Ngày
 | Hóa đơn GTGT |  | AA/11T |  |  |  |  |  |  |  |

6. Thông tin đơn vị chủ quản (trường hợp tổ chức, cá nhân dùng hóa đơn của đơn vị chủ quản đặt in, tự in):

- Tên đơn vị:.....................................................................................................................................

- Mã số thuế:....................................................................................................................................

7. Tên cơ quan thuế tiếp nhận thông báo:....................................................................................

Ghi chú: Tổ chức, cá nhân tự in hoá đơn không ghi cột Doanh nghiệp in và Hợp đồng đặt in

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên)

3.6. Mẫu Thông báo phát hành hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Mẫu: TB02/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH HOÁ ĐƠN

(Dành cho Cục Thuế)

1. Cục Thuế:…………………………………………………………………………………..

2. Địa chỉ trụ sở:……………………………………………………………………………...

3. Số điện thoại:……………………………………………………………………………....

4. Các loại hoá đơn được phát hành:

STT | Tên loại hoá đơn | Mẫu số | Ký hiệu | Số lượng | Từ số | Đến số | Ngày bắt đầu sử dụng | Doanh nghiệp in |  | Hợp đồng đặt in
 |  |  |  |  |  |  |  | Tên | MST | Số | Ngày
 |  |  | 01AA/13P |  |  |  |  |  |  |  |

……... , ngày………tháng………năm………

CỤC TRƯỞNG

(Ký, đóng dấu, ghi rõ họ tên)

3.7. Mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hoá đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu số: BC01/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

BÁO CÁO VỀ VIỆC NHẬN IN/CUNG CẤP PHẦN MỀM TỰ IN HOÁ ĐƠN

Kỳ…….năm......

Tên tổ chức:.............................................................................................................................................................................

Mã số thuế: ..............................................................................................................................................................................

Địa chỉ: ....................................................................................................................................................................................

Đơn vị tính: Số

STT

Tổ chức, cá nhân

đặt in/sử dụng phần mềm tự in hoá đơn

Hợp đồng

Tên hóa đơn

Ký hiệu mẫu hóa đơn

Ký hiệu hóa đơn

Từ số

Đến số

Số lượng

Mã số

thuế

Tên

Địa

chỉ

Số

Ngày

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(11)

………, ngày………tháng………năm……

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên)

Lưu ý: Tổ chức cung ứng phần mềm tự in hoá đơn không cần báo cáo các cột từ cột thứ (7) đến cột (11)

3.8. Mẫu Báo cáo mất, cháy, hỏng hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu số: BC21/AC

(Ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

........., ngày.........tháng.........năm 20......

BÁO CÁO MẤT, CHÁY, HỎNG HÓA ĐƠN

Tên tổ chức, cá nhân làm mất, cháy, hỏng hóa đơn:............................................

Mã số thuế:...............................................................................................................

Địa chỉ:......................................................................................................................

Căn cứ Biên bản mất, cháy, hỏng hóa đơn.

Hồi...... giờ........ ngày........tháng........năm........, (tổ chức, cá nhân) xảy ra việc mất, cháy, hỏng hóa đơn như sau:

S STT | Tên loại hóa đơn | Mẫu số | Ký hiệu hóa đơn | Từ số | đến số | Số lượng | Liên hóa đơn | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 |  |  | AA/11T |  |  |  |  | Hóa đơn bán hàng hóa dịch vụ đã sử dụng hoặc chưa sử dụng (đã phát hàng hoặc chưa phát hành)
 |  |  |  |  |  |  |  | Hóa đơn mua hàng hóa, dịch vụ

Lý do mất, cháy, hỏng hoá đơn: .......................................................................................

…………………………………………………………………………………………...

Đơn vị cam kết: Việc khai báo trên là đúng sự thật, nếu phát hiện khai sai đơn vị xin chịu trách nhiệm trước pháp luật.

Nơi nhận:

- Cơ quan thuế trực tiếp quản lý

- Lưu.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

Ký đóng dấu và ghi rõ họ tên

3.9. Mẫu Báo cáo tình hình sử dụng hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu số: BC26/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH SỬ DỤNG HOÁ ĐƠN

Quý…….năm......

Tên tổ chức (cá nhân):..............................................................................................................................................................

Mã số thuế: ................................................................................................................................................................................

Địa chỉ: .......................................................................................................................................................................................

Đơn vị tính: Số

STT

Tên loại
hóa đơn

Ký hiệu
mẫu hoá đơn

Ký hiệu
hóa đơn

Số tồn đầu kỳ, mua/phát hành
trong kỳ

Số sử dụng, xóa bỏ, mất, hủy trong kỳ

Tồn cuối kỳ

Tổng số

Số tồn đầu kỳ

Số mua/
phát hành trong kỳ

Tổng số sử dụng, xóa bỏ, mất, hủy

Trong đó

Số lượng đã sử dụng

Xóa bỏ

Mất

Hủy

Từ số

Đến số

Từ số

Đến số

Từ số

Đến số

Cộng

Số
lượng

Số

Số
lượng

Số

Số
lượng

Số

Từ số

Đến số

Số
lượng

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

Hóa đơn
GTGT

01GTKT3/001

AA/13P

200

1

100

101

200

1

104

104

50

3

8,12,22

1

101

50

51-100

105

200

96

Hóa đơn
bán hàng

01GTGT3/001

Phiếu
XKKVCNB

01XKNB3/001

Cam kết báo cáo tình hình sử dụng hóa đơn trên đây là đúng sự thật, nếu sai, đơn vị chịu hoàn toàn trách nhiệm trước pháp luật.

Người lập biểu

(Ký, ghi rõ họ, tên)

............, ngày........... tháng.......... năm...........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ, tên và đóng dấu)

3.10. Mẫu Bảng kê hoá đơn chuyển đi (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

Mẫu: BK01/AC

(Ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

BẢNG KÊ HOÁ ĐƠN CHƯA SỬ DỤNG CỦA TỔ CHỨC, CÁ NHÂN

CHUYỂN ĐỊA ĐIỂM KINH DOANH KHÁC ĐỊA BÀN CƠ QUAN THUẾ QUẢN LÝ

(Đính kèm Báo cáo tình hình sử dụng hoá đơn)

1. Tên tổ chức, cá nhân:

2. Mã số thuế:

3. Các loại hoá đơn chưa sử dụng:

STT | Tên loại hoá đơn | Ký hiệu mẫu | Ký hiệu hoá đơn | Số lượng | Từ số | đến số
1 | Hoá đơn giá trị gia tăng | 01GTKT2/001 | AA/13T | 100,000 | 1 | 100,000

………, ngày………tháng………năm………

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên,đóng dấu)

3.11. Mẫu Thông báo kết quả hủy hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu: TB03/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

THÔNG BÁO KẾT QUẢ HỦY HÓA ĐƠN
Kính gửi:…………………………………………………………………...
Tên tổ chức, cá nhân:....................................................................................................... Mã số thuế:………………………………………………………………………………
Địa chỉ:………………………………………………………………………………….. Phương pháp hủy hóa đơn:…………………………………………………………….
Hồi giờ………ngày………tháng………năm………, (tổ chức, cá nhân) thông báo hủy hóa đơn như sau:
STT | Tên loại hóa đơn | Mẫu số | Ký hiệu hóa đơn | Từ số | Đến số | Số lượng
1 | 2 | 3 | 4 | 5 | 6 | 7

 | Ngày……… tháng………năm………
Người lập biểu | NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
( Ký, ghi rõ họ tên) | (Ký, ghi rõ họ, tên và đóng dấu)

3.12. Mẫu: Bảng kê quyết toán hoá đơn (Phụ lục 3 ban hành kèm theo Thông tư số

64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

BẢNG KÊ CHI TIẾT HOÁ ĐƠN CỦA TỔ CHỨC,

CÁ NHÂN ĐẾN THỜI ĐIỂM QUYẾT TOÁN HOÁ ĐƠN

(Đính kèm báo cáo tình hình sử dụng hoá đơn BC26/AC)

Mẫu số: BK01/AC

(Ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15/5/2013của Bộ Tài chính)

1. Tên tổ chức, cá nhân: ..............................................................................................

2. Mã số thuế:...............................................................................................................

3. Các loại hoá đơn chưa được sử dụng: ..................................................................

STT | Tên loại hoá đơn | Ký hiệu mẫu | Ký hiệu hoá đơn | Số lượng | Từ số | đến số
I | HOÁ ĐƠN HẾT GIÁ TRỊ SỬ DỤNG
1 | Hoá đơn giá trị gia tăng | 01GTKT2/001 | AA/13T | 100,000 | 1 | 100,000
II | HOÁ ĐƠN ĐĂNG KÝ TIẾP TỤC SỬ DỤNG

4. Cơ quan thuế chuyển đến (trường hợp chuyển địa điểm): .................................

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

Dùng cho các trường hợp phải quyết toán thuế

3.13. Mẫu Thông báo điều chỉnh thông tin hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

THÔNG BÁO ĐIỀU CHỈNH THÔNG TIN

TẠI THÔNG BÁO PHÁT HÀNH HÓA ĐƠN

(Dành cho tổ chức, cá nhân kinh doanh phát hành hóa đơn đặt in, tự in)

Mẫu: TB04/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

1. Tên đơn vị phát hành hoá đơn..................................................................

2. Mã số thuế:.................................................................................................

3. Địa chỉ trụ sở chính:...................................................................................

4. Điện thoại:...................................................................................................

Ngày........tháng........năm............., (tổ chức, cá nhân) đã có thông báo phát hành hoá đơn. Nay (tổ chức, cá nhân) đăng ký thông tin thay đổi như sau:

STT | Thông tin thay đổi | Thông tin cũ | Thông tin mới

6. Thông tin đơn vị chủ quản (trường hợp tổ chức, cá nhân dùng hóa đơn của đơn vị chủ quản đặt in, tự in):

- Tên đơn vị:...........................................................................................................................

- Mã số thuế:...........................................................................................................................

7. Tên cơ quan thuế tiếp nhận thông báo:............................................................................

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục 4

HƯỚNG DẪN LẬP HÓA ĐƠN BÁN HÀNG HÓA,

DỊCH VỤ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

1. Tổ chức, cá nhân thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế khi bán hàng hoá, cung ứng dịch vụ phải sử dụng hoá đơn GTGT. Khi lập hoá đơn, tổ chức, cá nhân phải ghi đầy đủ, đúng các yếu tố quy định trên hoá đơn. Trên hoá đơn GTGT phải ghi rõ giá bán chưa có thuế GTGT, phụ thu và phí tính ngoài giá bán (nếu có), thuế GTGT, tổng giá thanh toán đã có thuế.

Tổ chức, cá nhân thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên GTGT, phương pháp khoán khi bán hàng hoá, cung ứng dịch vụ phải sử dụng hoá đơn bán hàng.

2. Trong một số trường hợp việc sử dụng và ghi hóa đơn, chứng từ được thực hiện cụ thể như sau:

2.1. Tổ chức, cá nhân thuộc đối tượng nộp thuế theo phương pháp khấu trừ thuế bán hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT, đối tượng được miễn thuế GTGT thì sử dụng hóa đơn GTGT, trên hoá đơn GTGT chỉ ghi dòng giá bán là giá thanh toán, dòng thuế suất, số thuế GTGT không ghi và gạch bỏ.

Trường hợp tổ chức, cá nhân thuộc đối tượng nộp thuế theo phương pháp khấu trừ thuế nhưng có hoạt động kinh doanh vàng, bạc, đá quý nộp thuế GTGT theo phương pháp trực tiếp thì sử dụng hóa đơn bán hàng cho hoạt động kinh doanh vàng, bạc, đá quý.

2.2. Tổ chức, cá nhân xuất nhập khẩu là đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế nhận nhập khẩu hàng hoá uỷ thác cho các cơ sở khác, khi trả hàng cơ sở nhận uỷ thác lập chứng từ như sau:

Cơ sở nhận nhập khẩu uỷ thác khi xuất trả hàng nhập khẩu uỷ thác, nếu đã nộp thuế GTGT ở khâu nhập khẩu, cơ sở lập hoá đơn GTGT để cơ sở đi uỷ thác nhập khẩu làm căn cứ kê khai, khấu trừ thuế GTGT đầu vào đối với hàng hoá uỷ thác nhập khẩu. Trường hợp cơ sở nhận nhập khẩu uỷ thác chưa nộp thuế GTGT ở khâu nhập khẩu, khi xuất trả hàng nhập khẩu uỷ thác, cơ sở lập phiếu xuất kho kiêm vận chuyển nội bộ kèm theo lệnh điều động nội bộ theo quy định làm chứng từ lưu thông hàng hoá trên thị trường. Sau khi đã nộp thuế GTGT ở khâu nhập khẩu cho hàng hoá nhập khẩu uỷ thác, cơ sở mới lập hoá đơn theo quy định trên.

Hoá đơn GTGT xuất trả hàng nhập khẩu uỷ thác ghi:

(a) Giá bán chưa có thuế GTGT bao gồm: giá trị hàng hoá thực tế nhập khẩu theo giá CIF, thuế nhập khẩu, thuế tiêu thụ đặc biệt và các khoản phải nộp theo chế độ quy định ở khâu nhập khẩu (nếu có).

(b) Thuế suất thuế GTGT và tiền thuế GTGT ghi theo số thuế đã nộp ở khâu nhập khẩu.

(c) Tổng cộng tiền thanh toán (= a + b)

Cơ sở nhận nhập khẩu uỷ thác lập hoá đơn GTGT riêng để thanh toán tiền hoa hồng uỷ thác nhập khẩu.

2.3. Trường hợp tổ chức, cá nhân xuất khẩu tự in hoặc đặt in hóa đơn xuất khẩu để sử dụng khi xuất khẩu hàng hóa, dịch vụ thì tổ chức, cá nhân xuất khẩu sử dụng hóa đơn xuất khẩu tự in hoặc đặt in để kê khai, nộp thuế, hoàn thuế.

Khi xuất hàng hoá để vận chuyển đến cửa khẩu hay đến nơi làm thủ tục xuất khẩu, cơ sở sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm Lệnh điều động nội bộ theo quy định làm chứng từ lưu thông hàng hoá trên thị trường.

Trường hợp uỷ thác xuất khẩu hàng hoá, khi xuất hàng giao cho cơ sở nhận uỷ thác, cơ sở có hàng hoá uỷ thác xuất khẩu sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ. Khi hàng hoá đã thực xuất khẩu có xác nhận của cơ quan hải quan, căn cứ vào các chứng từ đối chiếu, xác nhận về số lượng, giá trị hàng hoá thực tế xuất khẩu của cơ sở nhận uỷ thác xuất khẩu, cơ sở có hàng hoá uỷ thác xuất khẩu lập hoá đơn GTGT để kê khai nộp thuế, hoàn thuế GTGT. Cơ sở nhận uỷ thác xuất khẩu sử dụng hóa đơn xuất khẩu để xuất cho khách hàng nước ngoài.

2.4. Sử dụng hoá đơn, chứng từ đối với hàng hoá, dịch vụ khuyến mại, quảng cáo, hàng mẫu, cho, biếu, tặng và tiêu dùng nội bộ đối với tổ chức, cá nhân kê khai, nộp thuế GTGT theo phương pháp khấu trừ:

a) Đối với hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ (sản phẩm, hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu theo quy định của pháp luật thương mại về hoạt động xúc tiến thương mại) thì phải lập hoá đơn, trên hoá đơn ghi tên và số lượng hàng hoá, ghi rõ là hàng khuyến mại, quảng cáo, hàng mẫu không thu tiền; dòng thuế suất, thuế GTGT không ghi, gạch chéo.

b) Đối với hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ thì phải lập hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng hoá, dịch vụ cho khách hàng.

2.5. Hàng hoá, dịch vụ áp dụng hình thức giảm giá bán, chiết khấu thương mại dành cho khách hàng thì trên hóa đơn GTGT ghi giá bán đã giảm, đã chiết khấu thương mại dành cho khách hàng, thuế GTGT, tổng giá thanh toán đã có thuế GTGT.

Nếu việc giảm giá bán, chiết khấu thương mại căn cứ vào số lượng, doanh số hàng hoá, dịch vụ thì số tiền giảm giá, chiết khấu của hàng hoá đã bán được tính điều chỉnh trên hoá đơn bán hàng hoá, dịch vụ của lần mua cuối cùng hoặc kỳ tiếp sau. Trường hợp số tiền giảm giá, chiết khấu được lập khi kết thúc chương trình (kỳ) giảm giá, chiết khấu hàng bán thì được lập hoá đơn điều chỉnh kèm bảng kê các số hoá đơn cần điều chỉnh, số tiền, tiền thuế điều chỉnh. Căn cứ vào hoá đơn điều chỉnh, bên bán và bên mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào.

2.6. Tổ chức kinh doanh kê khai, nộp thuế GTGT theo phương pháp khấu trừ xuất điều chuyển hàng hoá cho các cơ sở hạch toán phụ thuộc như các chi nhánh, cửa hàng ở khác địa phương (tỉnh, thành phố trực thuộc Trung ương) để bán hoặc xuất điều chuyển giữa các chi nhánh, đơn vị phụ thuộc với nhau; xuất hàng hoá cho cơ sở nhận làm đại lý bán đúng giá, hưởng hoa hồng, căn cứ vào phương thức tổ chức kinh doanh và hạch toán kế toán, cơ sở có thể lựa chọn một trong hai cách sử dụng hoá đơn, chứng từ như sau:

a) Sử dụng hoá đơn GTGT để làm căn cứ thanh toán và kê khai nộp thuế GTGT ở từng đơn vị và từng khâu độc lập với nhau;

b) Sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ; Sử dụng Phiếu xuất kho hàng gửi bán đại lý theo quy định đối với hàng hoá xuất cho cơ sở làm đại lý kèm theo Lệnh điều động nội bộ.

Cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng khi bán hàng phải lập hóa đơn theo quy định giao cho người mua, đồng thời lập Bảng kê hàng hóa bán ra gửi về cơ sở có hàng hóa điều chuyển hoặc cơ sở có hàng hoá gửi bán (gọi chung là cơ sở giao hàng) để cơ sở giao hàng lập hóa đơn GTGT cho hàng hóa thực tế tiêu thụ giao cho cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng.

Trường hợp cơ sở có số lượng và doanh số hàng hoá bán ra lớn, Bảng kê có thể lập cho 05 ngày hay 10 ngày một lần. Trường hợp hàng hoá bán ra có thuế suất thuế GTGT khác nhau phải lập bảng kê riêng cho hàng hoá bán ra theo từng nhóm thuế suất.

Cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng thực hiện kê khai nộp thuế GTGT đối với số hàng xuất bán cho người mua và được kê khai, khấu trừ thuế GTGT đầu vào theo hóa đơn GTGT của cơ sở giao hàng xuất cho.

2.7. Tổ chức, cá nhân làm đại lý thu mua hàng hóa theo các hình thức khi trả hàng hóa cho cơ sở uỷ thác thu mua phải lập hóa đơn cho hàng hóa thu mua đại lý và hoa hồng được hưởng (nếu có).

2.8. Tổ chức, cá nhân mua hàng hoá, người bán đã xuất hoá đơn, người mua đã nhận hàng, nhưng sau đó người mua phát hiện hàng hoá không đúng quy cách, chất lượng phải trả lại toàn bộ hay một phần hàng hoá, khi xuất hàng trả lại cho người bán, cơ sở phải lập hoá đơn, trên hoá đơn ghi rõ hàng hoá trả lại người bán do không đúng quy cách, chất lượng, tiền thuế GTGT.

Trường hợp người mua là đối tượng không có hoá đơn, khi trả lại hàng hoá, bên mua và bên bán phải lập biên bản ghi rõ loại hàng hoá, số lượng, giá trị hàng trả lại theo giá không có thuế GTGT, tiền thuế GTGT theo hoá đơn bán hàng (số ký hiệu, ngày, tháng của hoá đơn), lý do trả hàng và bên bán thu hồi hóa đơn đã lập.

2.9. Tổ chức, cá nhân xuất hàng hoá bán lưu động sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ theo quy định, khi bán hàng cơ sở lập hoá đơn theo quy định.

2.10. Cơ sở xây dựng có công trình xây dựng, lắp đặt mà thời gian thực hiện dài, việc thanh toán tiền thực hiện theo tiến độ hoặc theo khối lượng công việc hoàn thành bàn giao, phải lập hoá đơn thanh toán khối lượng xây lắp bàn giao. Hóa đơn GTGT phải ghi rõ doanh thu chưa có thuế và thuế GTGT. Trường hợp công trình xây dựng hoàn thành đã lập hóa đơn thanh toán giá trị công trình nhưng khi duyệt quyết toán giá trị công trình XDCB có điều chỉnh giá trị khối lượng xây dựng phải thanh toán thì lập hóa đơn, chứng từ điều chỉnh giá trị công trình phải thanh toán.

2.11. Trường hợp tổ chức, cá nhân kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì khi thu tiền, tổ chức, cá nhân phải lập hóa đơn GTGT. Trên hóa đơn ghi rõ số tiền thu, giá đất được giảm trừ trong doanh thu tính thuế GTGT, thuế suất thuế GTGT, số thuế GTGT.

2.12. Tổ chức cho thuê tài chính cho thuê tài sản thuộc đối tượng chịu thuế GTGT phải lập hoá đơn theo quy định.

Tổ chức cho thuê tài chính cho thuê tài sản thuộc đối tượng chịu thuế GTGT phải có hoá đơn GTGT (đối với tài sản mua trong nước) hoặc chứng từ nộp thuế GTGT ở khâu nhập khẩu (đối với tài sản nhập khẩu); tổng số tiền thuế GTGT ghi trên hoá đơn GTGT phải khớp với số tiền thuế GTGT ghi trên hoá đơn GTGT (hoặc chứng từ nộp thuế GTGT khâu nhập khẩu).

Các trường hợp tài sản mua để cho thuê không thuộc đối tượng chịu thuế GTGT, không có hoá đơn GTGT hoặc chứng từ nộp thuế GTGT ở khâu nhập khẩu thì không được ghi thuế GTGT trên hoá đơn.

Việc lập hóa đơn như sau:

- Trường hợp tổ chức cho thuê tài chính chuyển giao toàn bộ số thuế GTGT ghi trên hóa đơn tài sản mua cho thuê tài chính cho bên đi thuê tài chính được kê khai khấu trừ một lần thuế GTGT đầu vào của tài sản cho thuê tài chính, tổ chức cho thuê tài chính lập hóa đơn cho bên đi thuê để làm căn cứ khấu trừ thuế GTGT đầu vào như sau:

Trên hóa đơn GTGT thu tiền lần đầu của dịch vụ cho thuê tài chính, tổ chức cho thuê tài chính ghi rõ: thanh toán dịch vụ cho thuê tài chính và thuế GTGT đầu vào của tài sản cho thuê tài chính, dòng tiền hàng ghi giá trị dịch vụ cho thuê tài chính (không bao gồm thuế GTGT của tài sản), dòng thuế suất không ghi và gạch chéo, dòng tiền thuế GTGT ghi đúng số thuế GTGT đầu vào của tài sản cho thuê tài chính.

- Xử lý lập hóa đơn khi hợp đồng chấm dứt trước thời hạn:

+ Thu hồi tài sản cho thuê tài chính: Trường hợp tổ chức cho thuê tài chính và bên đi thuê lựa chọn khấu trừ toàn bộ số thuế GTGT của tài sản cho thuê, bên đi thuê điều chỉnh thuế GTGT đã khấu trừ tính trên giá trị còn lại chưa có thuế GTGT xác định theo biên bản thu hồi tài sản để chuyển giao cho tổ chức cho thuê tài chính. Trên hóa đơn GTGT ghi rõ: xuất trả tiền thuế GTGT của tài sản thu hồi; dòng tiền hàng, dòng thuế suất không ghi và gạch bỏ; dòng tiền thuế ghi số tiền thuế GTGT tính trên giá trị còn lại chưa có thuế GTGT xác định theo biên bản thu hồi tài sản.

+ Bán tài sản thu hồi: Tổ chức cho thuê tài chính khi bán tài sản thu hồi phải lập hóa đơn GTGT theo quy định giao cho khách hàng.

2.13. Tổ chức, cá nhân có hoạt động mua, bán ngoại tệ phát sinh ở nước ngoài lập Bảng kê chi tiết doanh số mua bán theo từng loại ngoại tệ. Cơ sở phải lưu giữ các chứng từ giao dịch với bên mua, bán ở nước ngoài theo đúng pháp luật về kế toán. Các hoạt động mua, bán ngoại tệ phát sinh ở trong nước phải lập hoá đơn theo quy định.

2.14. Tổ chức, cá nhân mua, bán vàng, bạc, đá quý nếu mua của cá nhân không kinh doanh, không có hoá đơn thì lập Bảng kê hàng hoá mua vào theo mẫu số 01/TNDN (Ban hành kèm theo Thông tư của Bộ Tài chính hướng dẫn về thuế thu nhập doanh nghiệp)

2.15. Hoá đơn, chứng từ đối với tài sản góp vốn, tài sản điều chuyển được thực hiện như sau:

a) Bên có tài sản góp vốn là cá nhân, tổ chức không kinh doanh:

a.1. Trường hợp cá nhân, tổ chức không kinh doanh có góp vốn bằng tài sản vào công ty trách nhiệm hữu hạn, công ty cổ phần thì chứng từ đối với tài sản góp vốn là biên bản chứng nhận góp vốn, biên bản giao nhận tài sản.

a.2. Trường hợp cá nhân dùng tài sản thuộc sở hữu của mình, giá trị quyền sử dụng đất để thành lập doanh nghiệp tư nhân, văn phòng luật sư thì không phải làm thủ tục chuyển quyền sở hữu tài sản, chuyển quyền sử dụng đất cho doanh nghiệp tư nhân, trường hợp không có chứng từ hợp pháp chứng minh giá vốn của tài sản thì phải có văn bản định giá tài sản của tổ chức định giá theo quy định của pháp luật để làm cơ sở hạch toán giá trị tài sản cố định.

b) Bên có tài sản góp vốn, có tài sản điều chuyển là tổ chức, cá nhân kinh doanh:

b.1. Tài sản góp vốn vào doanh nghiệp phải có: biên bản góp vốn sản xuất kinh doanh, hợp đồng liên doanh, liên kết; biên bản định giá tài sản của Hội đồng giao nhận vốn góp của các bên góp vốn (hoặc văn bản định giá của tổ chức có chức năng định giá theo quy định của pháp luật), kèm theo bộ hồ sơ về nguồn gốc tài sản.

b.2. Tài sản điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong tổ chức, cá nhân; tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì tổ chức, cá nhân có tài sản điều chuyển phải có lệnh điều chuyển tài sản, kèm theo bộ hồ sơ nguồn gốc tài sản và không phải xuất hoá đơn.

Trường hợp tài sản điều chuyển giữa các đơn vị hạch toán độc lập hoặc giữa các đơn vị thành viên có tư cách pháp nhân đầy đủ trong cùng một tổ chức, cá nhân thì tổ chức, cá nhân có tài sản điều chuyển phải lập hoá đơn GTGT theo quy định.

Phụ lục 5

MẪU HÓA ĐƠN, BẢNG BIỂU THAM KHẢO

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013của Bộ Tài chính)

5.1. Mẫu tham khảo Hóa đơn Giá trị gia tăng (Phụ lục 5 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

(In tại Công ty .............................................................................., Mã số thuế ………….......)

Mẫu số: 01GTKT3/001

HÓA ĐƠN GIÁ TRỊ GIA TĂNG

Ký hiệu: AA/13P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 20....

Đơn vị bán hàng: CÔNG TY TNHH A

Mã số thuế:

Địa chỉ: 45 phố X, quận Y, thành phố Hà Nội

Điện thoại:.................................................Số tài khoản..................................................................................

Họ tên người mua hàng................................................................ ...... ....... ...................................................

Tên đơn vị........................................................................................................................................................

Mã số thuế:…………………………………………………………………………………………………

Địa chỉ................................................................. ... ....................................................................

Hình thức thanh toán:.......................................Số tài khoản………………………………………………..

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền hàng: …………....

Thuế suất GTGT: ....…… % , Tiền thuế GTGT: …………

Tổng cộng tiền thanh toán ................

Số tiền viết bằng chữ:......................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:.....

5.2. Mẫu tham khảo Hóa đơn bán hàng (Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

(In tại Công ty in .........., Mã số thuế ........)

Mẫu số: 02GTTT3/001

HÓA ĐƠN BÁN HÀNG

Ký hiệu: AB/13P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 20....

Đơn vị bán hàng: CÔNG TY TNHH A

Mã số thuế: 010023400

Địa chỉ: 45 phố X, quận Y, thành phố Hà Nội

Số tài khoản......................................................................................................................................................

Điện thoại:........................................................................................................................................................

Họ tên người mua hàng................................................................ ...... ....... ...................................................

Tên đơn vị........................................................................................................................................................

Địa chỉ................................................................ Số tài khoản..........................................................................

Hình thức thanh toán:.................. MST:...........................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ: ….........................

Số tiền viết bằng chữ:.......................................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3: ...

5.3. Mẫu tham khảo Hóa đơn bán hàng dùng cho tổ chức, cá nhân trong khu phi thuế quan (Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

(In tại Công ty in…….., mã số thuế…….)

Mẫu số: 07KPTQ

HÓA ĐƠN BÁN HÀNG

(Dùng cho tổ chức, cá nhân trong khu phi thuế quan) Ký hiệu: AC/13P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 200....

Đơn vị bán hàng:.Công ty A........................................................................................................................

Địa chỉ: Số 12 Lô A KCX C ....................... Số tài khoản...........................................................................

Điện thoại:........................... MST:...........................................................................................................

Họ tên người mua hàng...................................................................... .........................................................

Tên đơn vị.....................................................................................................................................................

Địa chỉ................................................................ Số tài khoản......................................................................

Hình thức thanh toán:.................... MST:....................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ: .................................. Số tiền viết bằng chữ:..................................................................................................................................

Người mua hàng Người bán hàng

(Ký, ghi rõ họ, tên) (Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:….

5.4. Mẫu tham khảo Hóa đơn xuất khẩu (Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

HÓA ĐƠN XUẤT KHẨU

Mẫu số: 06HDXK2/001

Ký hiệu: AA/13P

Liên 1: Lưu

Số: 0000001

Ngày........tháng.......năm 20....

Tên đơn vị xuất khẩu:.Công ty A.......................................................................................

Địa chỉ:.số 7 phố ................................................ Số tài khoản..........................................

Điện thoại:.................................. Mã số thuế .................................................................

Tên đơn vị nhập khẩu.........................................................................................................

Địa chỉ................................................................ Số tài khoản...........................................

Điện thoại:..........................................................................................................................

Số hợp đồng: :.................................. Ngày hợp đồng:……/…./……

Hình thức thanh toán:.........................................................................................................

Địa điểm giao hàng: ……………………………………………………………………...

Địa điểm nhận hàng: ……………………………………………………………………..

Số vận đơn: ………………………………………………………………………………

Số container:……………………………..Tên đơn vị vận chuyển: ……………………..

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ:........................................................................................

Số tiền viết bằng chữ:..........................................................................................................

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(In tại Công ty in………, Mã số thuế ………)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

5.5. Mẫu tham khảo Phiếu xuất kho kiêm vận chuyển nội bộ (Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

 |  |  |  |  | Mẫu số: 03XKNB
Tên tổ chức, cá nhân: ……………………………………………………………………………
Địa chỉ: ………………………………………………………………………………………….
Mã số thuế:…………………………………………………………… |  |  |  |  |  | Ký hiệu:
 |  |  |  |  |  | Số:
PHIẾU XUẤT KHO KIÊM VẬN CHUYỂN NỘI BỘ
Liên 1: Lưu
Ngày……… tháng………năm ………
Căn cứ lệnh điều động số:………………… |  |  | Ngày…….tháng…………năm……………...
của ……………………………về việc……………… |  |  |  |  |  |  |
Họ tên người vận chuyển………………… |  |  |  | Hợp đồng số………………………
Phương tiện vận chuyển:…………………………………………………………………………
Xuất tại kho: ……………………………………………………………………………………..
Nhập tại kho: …………………………………………………………………………………….
STT | Tên nhãn hiệu, quy cách, phẩm chất vật tư (sản phẩm, hàng hóa) | Mã số | Đơn vị tính | Số lượng |  | Đơn giá | Thành tiền
 |  |  |  | Thực xuất | Thực nhập
 | Tổng cộng: |  |  |  |  |  |
 | Người lập | Thủ kho xuất |  | Người vận chuyển |  | Thủ kho nhập
 | (ký, ghi rõ họ tên) | (ký, ghi rõ họ tên) |  | (ký, ghi rõ họ tên) |  | (ký, ghi rõ họ tên)
(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)
 | Ghi chú: |  |  |  |  |  |
 | - Liên 1: Lưu |  |  |  |  |  |
 | - Liên 2: Dùng để vận chuyển hàng |  |  |  |  |  |
 | - Liên 3: Nội bộ |  |  |  |  |  |

5.6. Mẫu tham khảo Phiếu xuất kho hàng gửi bán đại lý (Phụ lục 5 ban hành kèm

Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

Mẫu số: 04HGDL

Tên tổ chức, cá nhân:........................................................................... |  |  |  |  |  | Ký hiệu:
Địa chỉ:…………………………………………………………… |  |  |  |  |  | Số:
Mã số thuế:………………………………………………………...
PHIẾU XUẤT KHO HÀNG GỬI BÁN ĐẠI LÝ
Liên 1: Lưu
Ngày………tháng………. năm……… |  |  |  |  |  |
Căn cứ hợp đồng kinh tế số: …………… |  |  | Ngày………..tháng…………. năm…………
của ……………………………với (tổ chức, cá nhân)………………MST:………
Họ tên người vận chuyển: …………………………… |  |  |  | Hợp đồng số:…..
Phương tiện vận chuyển: …………………………………………………………………
Xuất tại kho: ……………………………………………………………………………..
Nhập tại kho: ……………………………………………………………………………..
STT | Tên nhãn hiệu, quy cách, phẩm chất vật tư (sản phẩm, hàng hóa) | Mã số | Đơn vị tính | Số lượng | Đơn giá |  | Thành tiền
 | Tổng cộng: |  |  |  |

Người nhận hàng

(ký, ghi rõ họ tên)

Người lập

(ký, ghi rõ họ tên)

Thủ kho xuất

(ký, ghi rõ họ tên)

Người vận chuyển

(ký, ghi rõ họ tên)

Thủ kho nhập

(ký, ghi rõ họ tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú: Liên 1: Lưu

Liên 2: Giao cho đại lý bán hàng

Liên 3: Nội bộ

5.7. Mẫu tham khảo Bảng kê bán lẻ hàng hóa dịch vụ có giá trị dưới 200.000 VND

(Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

BẢNG KÊ BÁN LẺ HÀNG HÓA, DỊCH VỤ TRỰC TIẾP CHO NGƯỜI TIÊU DÙNG
Ngày ………tháng………năm………
Tên tổ chức cá nhân:…………………………………………
Đị chỉ:………………………………………………………..
Mã số thuế:…………………………………………………..
STT | Tên hàng hóa dịch vụ | Đơn vị tính | Số lượng | Đơn giá | Thuế GTGT | Thành tiền | Ghi chú
 | Tổng cộng: |  |  |  |  |  |
Người lập (Ký và ghi rõ họ tên) |  |  |  |  | Kế toán trưởng (Ký và ghi rõ họ tên)

5.8. Mẫu Quyết định về việc áp dụng hóa đơn tự in (Phụ lục 5 ban hành kèm

Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

Đơn vị chủ quản:…………......

Tên tổ chức…………………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm………

QUYẾT ĐỊNH CỦA ………(CÔNG TY, ĐƠN VỊ)

Về việc áp dụng hóa đơn tự in

-----------------

GIÁM ĐỐC …

Căn cứ điểm a (hoặc b) và điểm c khoản 1 Điều 6 Thông tư số 64/2013/TT-BTC ngày 15/5/2013của Bộ Tài chính hướng dẫn Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Quyết định thành lập (hoặc Giấy đăng ký kinh doanh) số …

….

Xét đề nghị của …

QUYẾT ĐỊNH:

Điều 1. Áp dụng hình thức hóa đơn tự in trong đơn vị từ ngày ......../....../20.....trên cơ sở hệ thống thiết bị và các bộ phận kỹ thuật liên quan như sau:

- Hệ thống thiết bị (Máy tính số …, máy in số …, máy tính tiền số …, phần mềm ứng dụng (phần mềm kế toán, phần mềm bán hàng)).

- Các bộ phận kỹ thuật và tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật (Bộ phận kỹ thuật hoặc tên nhà cung cấp dịch vụ)

Điều 2. Mẫu các loại hoá đơn tự in và mục đích sử dụng của mỗi loại hoá đơn (liệt kê chi tiết)

Điều 3. Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hoá đơn tự in trong nội bộ tổ chức (Bộ phận kế toán, bộ phận bán hàng, bộ phận kỹ thuật…).

Điều 4. Quyết định này có hiệu lực thi hành kể từ ngày …/…/20….Lãnh đạo các bộ phận kế toán, bộ phận bán hàng, bộ phận kỹ thuật,… chịu trách nhiệm triển khai, thực hiện Quyết định này./.

Nơi nhận:

- Cơ quan thuế trực tiếp quản lý (Cục, Chi cục…);

- Như Điều 4 (để thực hiện);

- Lãnh đạo đơn vị;

- Lưu.

GIÁM ĐỐC

(Ký, đóng dấu và ghi rõ họ, tên)


TT 32.2011 HD hoa don dien tu

BỘ TÀI CHÍNH
--------------------

Số: 32/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

Hà Nội, ngày 14 tháng 3 năm 2011

THÔNG TƯ

HƯỚNG DẪN VỀ KHỞI TẠO, PHÁT HÀNH VÀ SỬ DỤNG HOÁ ĐƠN ĐIỆN TỬ
BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;
Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003 và các văn bản hướng dẫn thi hành;
Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005, Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 về giao dịch điện tử trong hoạt động tài chính, Nghị định số 35/2007/NĐ-CP ngày 08/03/2007 về giao dịch điện tử trong hoạt động ngân hàng;
Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,
Bộ Tài chính hướng dẫn về khởi tạo, phát hành, sử dụng và quản lý hoá đơn điện tử khi bán hàng hóa, cung ứng dịch vụ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về việc khởi tạo, phát hành, sử dụng, quản lý hoá đơn điện tử khi bán hàng hoá, cung ứng dịch vụ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

- Tổ chức, cá nhân lựa chọn sử dụng hóa đơn điện tử khi mua bán hàng hóa, cung ứng dịch vụ.

- Tổ chức trung gian cung cấp giải pháp hóa đơn điện tử là tổ chức cung cấp giải pháp hỗ trợ việc khởi tạo, truyền, nhận, lưu trữ, phục hồi thông điệp dữ liệu của hóa đơn điện tử giữa người bán hàng và người mua hàng.

- Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc khởi tạo, phát hành và sử dụng hóa đơn điện tử.

Điều 3. Hóa đơn điện tử

1. Hoá đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hoá, cung ứng dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý bằng phương tiện điện tử. Hóa đơn điện tử phải đáp ứng các nội dung quy định tại Điều 6 Thông tư này.

Hoá đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức đã được cấp mã số thuế khi bán hàng hoá, dịch vụ và được lưu trữ trên máy tính của các bên theo quy định của pháp luật về giao dịch điện tử.

Hóa đơn điện tử gồm các loại: hóa đơn xuất khẩu; hóa đơn giá trị gia tăng; hóa đơn bán hàng; hoá đơn khác gồm: tem, vé, thẻ, phiếu thu tiền bảo hiểm…; phiếu thu tiền cước vận chuyển hàng không, chứng từ thu cước phí vận tải quốc tế, chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.

Hóa đơn điện tử đảm bảo nguyên tắc: xác định được số hóa đơn theo nguyên tắc liên tục và trình tự thời gian, mỗi số hóa đơn đảm bảo chỉ được lập và sử dụng một lần duy nhất.

2. Hóa đơn đã lập dưới dạng giấy nhưng được xử lý, truyền hoặc lưu trữ bằng phương tiện điện tử không phải là hóa đơn điện tử.

3. Hóa đơn điện tử có giá trị pháp lý nếu thỏa mãn đồng thời các điều kiện sau:

a) Có sự đảm bảo đủ tin cậy về tính toàn vẹn của thông tin chứa trong hóa đơn điện tử từ khi thông tin được tạo ra ở dạng cuối cùng là hóa đơn điện tử.

Tiêu chí đánh giá tính toàn vẹn là thông tin còn đầy đủ và chưa bị thay đổi, ngoài những thay đổi về hình thức phát sinh trong quá trình trao đổi, lưu trữ hoặc hiển thị hóa đơn điện tử.

b) Thông tin chứa trong hóa đơn điện tử có thể truy cập, sử dụng được dưới dạng hoàn chỉnh khi cần thiết.

Điều 4. Nguyên tắc sử dụng, điều kiện của tổ chức khởi tạo hoá đơn điện tử

1. Nguyên tắc sử dụng hoá đơn điện tử

Trường hợp người bán lựa chọn sử dụng hóa đơn điện tử khi bán hàng hóa, cung cấp dịch vụ, người bán có trách nhiệm thông báo cho người mua về định dạng hóa đơn điện tử, cách thức truyền nhận hóa đơn điện tử giữa người bán và người mua (nêu rõ cách thức truyền nhận hóa đơn điện tử là truyền trực tiếp từ hệ thống của người bán sang hệ thống của người mua; hoặc người bán thông qua hệ thống trung gian của tổ chức cung cấp giải pháp hóa đơn điện tử để lập hóa đơn và truyền cho người mua).

Người bán, người mua, tổ chức trung gian cung cấp giải pháp hóa đơn điện tử (trường hợp thông qua tổ chức trung gian) và các đơn vị có liên quan phải có thoả thuận về yêu cầu kỹ thuật và các điều kiện bảo đảm tính toàn vẹn, bảo mật có liên quan đến hoá đơn điện tử đó.

2. Điều kiện của tổ chức khởi tạo hóa đơn

Người bán hàng hóa, dịch vụ (sau gọi chung là người bán) khởi tạo hóa đơn điện tử phải đáp ứng điều kiện sau:

a) Là tổ chức kinh tế có đủ điều kiện và đang thực hiện giao dịch điện tử trong khai thuế với cơ quan thuế; hoặc là tổ chức kinh tế có sử dụng giao dịch điện tử trong hoạt động ngân hàng.

b) Có địa điểm, các đường truyền tải thông tin, mạng thông tin, thiết bị truyền tin đáp ứng yêu cầu khai thác, kiểm soát, xử lý, sử dụng, bảo quản và lưu trữ hoá đơn điện tử;

c) Có đội ngũ người thực thi đủ trình độ, khả năng tương xứng với yêu cầu để thực hiện việc khởi tạo, lập, sử dụng hoá đơn điện tử theo quy định;

d) Có chữ ký điện tử theo quy định của pháp luật.

đ) Có phần mềm bán hàng hoá, dịch vụ kết nối với phần mềm kế toán, đảm bảo dữ liệu của hoá đơn điện tử bán hàng hoá, cung ứng dịch vụ được tự động chuyển vào phần mềm (hoặc cơ sở dữ liệu) kế toán tại thời điểm lập hoá đơn.

e) Có các quy trình sao lưu dữ liệu, khôi phục dữ liệu, lưu trữ dữ liệu đáp ứng các yêu cầu tối thiểu về chất lượng lưu trữ bao gồm:

- Hệ thống lưu trữ dữ liệu phải đáp ứng hoặc được chứng minh là tương thích với các chuẩn mực về hệ thống lưu trữ dữ liệu;

- Có quy trình sao lưu và phục hồi dữ liệu khi hệ thống gặp sự cố: đảm bảo sao lưu dữ liệu của hóa đơn điện tử ra các vật mang tin hoặc sao lưu trực tuyến toàn bộ dữ liệu.

Điều 5. Điều kiện của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử

Tổ chức trung gian cung cấp giải pháp hóa đơn điện tử phải đáp ứng các điều kiện sau:

- Là doanh nghiệp hoạt động tại Việt Nam có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư của doanh nghiệp đầu tư tại Việt Nam trong lĩnh vực công nghệ thông tin hoặc là ngân hàng được cung cấp dịch vụ giao dịch điện tử trong hoạt động ngân hàng.

- Có chương trình phần mềm về khởi tạo, lập và truyền nhận hóa đơn điện tử đảm bảo hóa đơn điện tử được lập đáp ứng các nội dung theo quy định tại Điều 6 Thông tư này.

- Đã triển khai hệ thống cung cấp giải pháp công nghệ thông tin để phục vụ trao đổi dữ liệu điện tử giữa các doanh nghiệp hoặc giữa các tổ chức với nhau.

- Có hệ thống thiết bị, kỹ thuật đảm bảo cung cấp giải pháp hóa đơn điện tử đáp ứng yêu cầu kinh doanh và quy định pháp luật về phát hành hóa đơn.

- Có khả năng phát hiện, cảnh báo và ngăn chặn các truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng để đảm bảo tính bảo mật, toàn vẹn của dữ liệu trao đổi giữa các bên tham gia.

- Có các quy trình và thực hiện sao lưu dữ liệu, sao lưu trực tuyến dữ liệu, khôi phục dữ liệu; có biện pháp dự phòng khắc phục sự cố liên quan đến việc khôi phục dữ liệu .

- Có giải pháp lưu trữ kết quả các lần truyền nhận giữa các bên tham gia giao dịch; lưu trữ hóa đơn điện tử với yêu cầu thông điệp dữ liệu điện tử phải được lưu giữ trên hệ thống.

- Định kỳ 6 tháng một lần, tổ chức trung gian cung cấp giải pháp hóa đơn điện tử phải có văn bản báo cáo cơ quan thuế (theo Mẫu số 3 Phụ lục ban hành kèm theo Thông tư này) các nội dung sau: danh sách các doanh nghiệp có sử dụng giải pháp hóa đơn điện tử của tổ chức (bao gồm cả người bán hàng, người mua hàng); số lượng hóa đơn đã sử dụng (gồm: loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu, số thứ tự).

Điều 6. Nội dung của hoá đơn điện tử

1. Hóa đơn điện tử phải có các nội dung sau:

a) Tên hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu, số thứ tự hóa đơn;

Ký hiệu hóa đơn, ký hiệu mẫu, số thứ tự trên hóa đơn thực hiện theo quy định tại Phụ lục số 1 Thông tư số 153/2010/TT-BTC của Bộ Tài chính.

b) Tên, địa chỉ, mã số thuế của người bán;

c) Tên, địa chỉ, mã số thuế của người mua;

d) Tên hàng hóa, dịch vụ; đơn vị tính, số lượng, đơn giá hàng hoá, dịch vụ; thành tiền ghi bằng số và bằng chữ.

Đối với hóa đơn giá trị gia tăng, ngoài dòng đơn giá là giá chưa có thuế giá trị gia tăng, phải có dòng thuế suất thuế giá trị gia tăng, tiền thuế giá trị gia tăng, tổng số tiền phải thanh toán ghi bằng số và bằng chữ.

e) Chữ ký điện tử theo quy định của pháp luật của người bán; ngày, tháng năm lập và gửi hóa đơn. Chữ ký điện tử theo quy định của pháp luật của người mua trong trường hợp người mua là đơn vị kế toán.

g) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt. Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị. Trường hợp không có quy định cụ thể giữa người mua và người bán về ngôn ngữ sử dụng trong việc lập hóa đơn điện tử để xuất khẩu hàng hóa, dịch vụ thì ngôn ngữ được sử dụng trên hóa đơn điện tử (hóa đơn xuất khẩu) là tiếng Anh.

Trường hợp sử dụng dấu phân cách là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị để ghi chữ số sau chữ số hàng đơn vị thì tổ chức khởi tạo hóa đơn điện tử phải ghi rõ tại Thông báo phát hành hóa đơn điện tử nội dung này.

Các nội dung quy định từ điểm b đến điểm d khoản 1 Điều này phải phản ánh đúng tính chất, đặc điểm của ngành nghề kinh doanh, xác định được nội dung hoạt động kinh tế phát sinh, số tiền thu được, xác định được người mua hàng (hoặc người nộp tiền, người thụ hưởng dịch vụ…), người bán hàng (hoặc người cung cấp dịch vụ…), tên hàng hóa dịch vụ - hoặc nội dung thu tiền.

2. Một số trường hợp hóa đơn điện tử không có đầy đủ các nội dung bắt buộc được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Chương II

KHỞI TẠO, PHÁT HÀNH VÀ SỬ DỤNG HOÁ ĐƠN ĐIỆN TỬ

Điều 7. Khởi tạo, phát hành hoá đơn điện tử

1. Khởi tạo hóa đơn điện tử là hoạt động tạo định dạng cho hóa đơn, thiết lập đầy đủ các thông tin của người bán, loại hóa đơn, ký hiệu hóa đơn, định dạng truyền – nhận và lưu trữ hóa đơn trước khi bán hàng hoá, dịch vụ trên phương tiện điện tử của tổ chức kinh doanh hoặc của các tổ chức cung cấp dịch vụ về hoá đơn điện tử và được lưu trữ trên phương tiện điện tử của các bên theo quy định của pháp luật.

Tổ chức khởi tạo hóa đơn điện tử trước khi khởi tạo hoá đơn điện tử phải ra quyết định áp dụng hoá đơn điện tử gửi cho cơ quan thuế quản lý trực tiếp bằng văn bản giấy hoặc bằng văn bản điện tử gửi thông qua cổng thông tin điện tử của cơ quan thuế và chịu trách nhiệm về quyết định này (theo Mẫu số 1 Phụ lục ban hành kèm theo Thông tư này).

Quyết định áp dụng hoá đơn điện tử gồm các nội dung chủ yếu sau:

- Tên hệ thống thiết bị (tên các phương tiện điện tử), tên phần mềm ứng dụng dùng để khởi tạo, lập hoá đơn điện tử.

Phương tiện điện tử là phương tiện hoạt động dựa trên công nghệ điện, điện tử, kỹ thuật số, từ tính, truyền dẫn không dây, quang học, điện từ hoặc công nghệ tương tự.

- Bộ phận kỹ thuật hoặc tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật hoá đơn điện tử, phần mềm ứng dụng;

- Quy trình khởi tạo, lập, luân chuyển và lưu trữ dữ liệu hoá đơn điện tử trong nội bộ tổ chức.

- Trách nhiệm của từng bộ phận trực thuộc liên quan việc khởi tạo, lập, xử lý, luân chuyển và lưu trữ dữ liệu hoá đơn điện tử trong nội bộ tổ chức bao gồm cả trách nhiệm của người được thực hiện chuyển đổi hóa đơn điện tử sang hóa đơn giấy.

2. Phát hành hóa đơn điện tử

Trước khi sử dụng hóa đơn điện tử, tổ chức khởi tạo hóa đơn điện tử phải lập Thông báo phát hành hóa đơn điện tử gửi cơ quan thuế quản lý trực tiếp. Thông báo phát hành hóa đơn điện tử (theo Mẫu số 2 Phụ lục ban hành kèm theo Thông tư này) gồm các nội dung: tên đơn vị phát hành hoá đơn điện tử, mã số thuế, địa chỉ, điện thoại, các loại hoá đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), ngày lập Thông báo phát hành; tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị (trường hợp gửi Thông báo phát hành tới cơ quan thuế bằng giấy); hoặc chữ ký điện tử của tổ chức phát hành (trường hợp gửi đến cơ quan thuế bằng đường điện tử thông qua cổng thông tin điện tử của cơ quan thuế).

Trường hợp có sự thay đổi địa chỉ kinh doanh, tổ chức khởi tạo hóa đơn điện tử phải gửi thông báo phát hành hoá đơn cho cơ quan thuế nơi chuyển đến, trong đó nêu rõ số hoá đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức, khởi tạo hóa đơn điện tử thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.

Tổ chức khởi tạo hóa đơn điện tử phải ký số vào hóa đơn điện tử mẫu và gửi hóa đơn điện tử mẫu (theo đúng định dạng gửi cho người mua) đến cơ quan thuế theo đường điện tử.

Thông báo phát hành hóa đơn điện tử (không bao gồm hóa đơn điện tử mẫu) phải niêm yết tại trụ sở tổ chức khởi tạo hóa đơn điện tử hoặc đăng tải trên trang thông tin điện tử của tổ chức khởi tạo hóa đơn điện tử trong thời gian sử dụng hóa đơn điện tử.

3. Tổ chức kinh doanh có thể đồng thời tạo nhiều hình thức hóa đơn khác nhau (hóa đơn tự in, hóa đơn đặt in, hóa đơn điện tử) và phải thực hiện thông báo phát hành từng hình thức hóa đơn theo quy định.

Trường hợp bán hàng hóa, cung cấp dịch vụ, đối với mỗi lần bán hàng hóa, cung cấp dịch vụ, tổ chức kinh doanh chỉ sử dụng một (01) hình thức hóa đơn, cụ thể: nếu tổ chức kinh doanh sử dụng hóa đơn tự in cho lần bán hàng hóa, cung cấp dịch vụ thì không dùng hóa đơn đặt in, hóa đơn điện tử cho lần bán hàng hóa, cung cấp dịch vụ đó; nếu sử dụng hóa đơn điện tử thì không sử dụng hóa đơn tự in, hóa đơn đặt in; nếu sử dụng hóa đơn đặt in thì không sử dụng hóa đơn điện tử, hóa đơn tự in.

Điều 8. Lập hóa đơn điện tử

1. Lập hóa đơn điện tử là việc thiết lập đầy đủ các thông tin quy định tại Điều 6 Thông tư này khi bán hàng hóa, dịch vụ trên định dạng hóa đơn đã được xác định. Các hình thức lập hóa đơn điện tử:

- Người bán hàng hóa, dịch vụ (tổ chức khởi tạo hóa đơn điện tử) thực hiện lập hóa đơn điện tử tại hệ thống phần mềm lập hóa đơn điện tử của người bán;

- Người bán hàng hóa, dịch vụ (tổ chức khởi tạo hóa đơn điện tử) truy cập vào chương trình hệ thống lập hóa đơn điện tử của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử để khởi tạo và lập hóa đơn điện tử.

2. Gửi hóa đơn điện tử là việc truyền dữ liệu của hóa đơn từ người bán hàng hóa, dịch vụ đến người mua hàng hóa, dịch vụ.

Các hình thức gửi hóa đơn điện tử:

- Gửi trực tiếp: Người bán hàng hóa, dịch vụ (tổ chức khởi tạo hóa đơn điện tử) thực hiện lập hóa đơn điện tử tại hệ thống phần mềm lập hóa đơn điện tử của người bán, ký điện tử trên hóa đơn và truyền trực tiếp đến hệ thống của người mua theo cách thức truyền nhận hóa đơn điện tử đã thỏa thuận giữa hai bên. Trường hợp người mua hàng hóa, dịch vụ là đơn vị kế toán thì người mua ký điện tử trên hóa đơn điện tử nhận được và truyền hóa đơn điện tử có đủ chữ ký điện tử cả hai bên cho người bán theo cách thức truyền nhận hóa đơn điện tử đã thỏa thuận giữa hai bên.

- Gửi thông qua tổ chức trung gian cung cấp giải pháp hóa đơn điện tử:

Người bán hàng hóa, dịch vụ (tổ chức khởi tạo hóa đơn) truy cập vào chương trình hệ thống lập hóa đơn điện tử của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử để khởi tạo, lập hóa đơn điện tử bằng chương trình lập hóa đơn điện tử của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử hoặc người bán hàng hóa, dịch vụ đưa dữ liệu hóa đơn điện tử đã được tạo từ hệ thống nội bộ của người bán vào hệ thống của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử để gửi cho người mua hóa đơn điện tử đã có chữ ký điện tử của người bán thông qua hệ thống của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử. Trường hợp người mua là đơn vị kế toán, khi nhận được hóa đơn điện tử có chữ ký điện tử của người bán, người mua thực hiện ký điện tử trên hóa đơn điện tử nhận được và gửi cho người bán hóa đơn điện tử có đủ chữ ký điện tử của người mua và người bán thông qua hệ thống của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử.

Điều 9. Xử lý đối với hóa đơn điện tử đã lập

1. Trường hợp hóa đơn điện tử đã lập và gửi cho người mua nhưng chưa giao hàng hóa, cung ứng dịch vụ hoặc hóa đơn điện tử đã lập và gửi cho người mua, người bán và người mua chưa kê khai thuế, nếu phát hiện sai thì chỉ được hủy khi có sự đồng ý và xác nhận của người bán và người mua. Việc huỷ hóa đơn điện tử có hiệu lực theo đúng thời hạn do các bên tham gia đã thoả thuận. Hóa đơn điện tử đã hủy phải được lưu trữ phục vụ việc tra cứu của cơ quan nhà nước có thẩm quyền.

Người bán thực hiện lập hóa đơn điện tử mới theo quy định tại Thông tư này để gửi cho người mua, trên hóa đơn điên tử mới phải có dòng chữ “hóa đơn này thay thế hóa đơn số…, ký hiệu, gửi ngày tháng năm.

2. Trường hợp hóa đơn đã lập và gửi cho người mua, đã giao hàng hóa, cung ứng dịch vụ, người bán và người mua đã kê khai thuế, sau đó phát hiện sai sót thì người bán và người mua phải lập văn bản thỏa thuận có chữ ký điện tử của cả hai bên ghi rõ sai sót, đồng thời người bán lập hoá đơn điện tử điều chỉnh sai sót. Hoá đơn điện tử lập sau ghi rõ điều chỉnh (tăng, giảm) số lượng hàng hoá, giá bán, thuế suất thuế giá trị gia tăng, tiền thuế giá trị gia tăng cho hoá đơn điện tử số…, ký hiệu… Căn cứ vào hoá đơn điện tử điều chỉnh, người bán và người mua thực hiện kê khai điều chỉnh theo quy định của pháp luật về quản lý thuế và hóa đơn hiện hành. Hoá đơn điều chỉnh không được ghi số âm (-).

Điều 10. Báo cáo sử dụng, ủy nhiệm lập hóa đơn điện tử

Báo cáo sử dụng hóa đơn điện tử và việc ủy nhiệm lập hóa đơn điện tử được thực hiện theo quy định tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính. Tổ chức khởi tạo hóa đơn điện tử được gửi báo cáo sử dụng hóa đơn điện tử theo đường điện tử thông qua cổng thông tin điện tử của cơ quan thuế.

Điều 11. Lưu trữ, hủy và tiêu hủy hóa đơn điện tử

1. Người bán, người mua hàng hoá, dịch vụ sử dụng hóa đơn điện tử để ghi sổ kế toán, lập báo cáo tài chính phải lưu trữ hóa đơn điện tử theo thời hạn quy định của Luật Kế toán. Trường hợp hóa đơn điện tử được khởi tạo từ hệ thống của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử thì tổ chức trung gian này cũng phải thực hiện lưu trữ hóa đơn điện tử theo thời hạn nêu trên.

Người bán, người mua là đơn vị kế toán và tổ chức trung gian cung cấp giải pháp hóa đơn điện tử có trách nhiệm sao lưu dữ liệu của hóa đơn điện tử ra các vật mang tin (ví dụ như: bút nhớ (đĩa flash USB); đĩa CD và DVD; đĩa cứng gắn ngoài; đĩa cứng gắn trong) hoặc thực hiện sao lưu trực tuyến để bảo vệ dữ liệu của hóa đơn điện tử.

2. Hóa đơn điện tử đã lập được lưu trữ dưới dạng thông điệp dữ liệu và phải thoả mãn các điều kiện sau:

a) Nội dung của hoá đơn điện tử có thể truy cập và sử dụng được để tham chiếu khi cần thiết;

b) Nội dung của hoá đơn điện tử được lưu trữ trong chính khuôn dạng mà nó được khởi tạo, gửi, nhận hoặc trong khuôn dạng cho phép thể hiện chính xác nội dung hoá đơn điện tử đó;

c) Hoá đơn điện tử được lưu trữ theo một cách thức nhất định cho phép xác định nguồn gốc khởi tạo, nơi đến, ngày giờ gửi hoặc nhận hoá đơn điện tử.

3. Hủy hóa đơn điện tử là làm cho hóa đơn đó không có giá trị sử dụng.

Tiêu hủy hóa đơn điện tử là làm cho hóa đơn điện tử không thể truy cập và tham chiếu đến thông tin chứa trong nó.

Hóa đơn điện tử đã hết thời hạn lưu trữ theo quy định của Luật Kế toán nếu không có quyết định khác của cơ quan nhà nước có thẩm quyền thì được phép tiêu hủy. Việc tiêu hủy hóa đơn điện tử không được làm ảnh hưởng đến tính toàn vẹn của các hóa đơn điện tử chưa tiêu hủy và phải bảo đảm sự hoạt động bình thường của hệ thống thông tin. Thủ tục tiêu hủy hóa đơn điện tử được thực hiện như thủ tục hủy hóa đơn quy định tại Nghị định số 51/2010/NĐ-CP của Chính phủ và Thông tư số 153/2010/TT-BTC của Bộ Tài chính.

Trường hợp người bán hoặc người mua làm mất hóa đơn điện tử thì nếu các bên liên quan còn lưu trữ hóa đơn dưới dạng thông điệp dữ liệu thì người bán hoặc người mua yêu cầu người bán, người mua hoặc bên liên quan gửi lại hóa đơn điện tử.

Trường hợp người bán hoặc người mua làm mất hóa đơn điện tử và không thể liên hệ với các bên có liên quan để được gửi lại hóa đơn thì người bán, người mua thực hiện báo cáo mất hóa đơn theo quy định tại Thông tư số 153/2010/TT-BTC của Bộ Tài chính.

Điều 12. Chuyển từ hoá đơn điện tử sang hoá đơn giấy

1. Nguyên tắc chuyển đổi

Người bán hàng hóa được chuyển đổi hóa đơn điện tử sang hóa đơn giấy để chứng minh nguồn gốc xuất xứ hàng hoá hữu hình trong quá trình lưu thông và chỉ được chuyển đổi một (01) lần. Hóa đơn điện tử chuyển đổi sang hóa đơn giấy để chứng minh nguồn gốc xuất xứ hàng hóa phải đáp ứng các quy định nêu tại Khoản 2, 3, 4 Điều này và phải có chữ ký người đại diện theo pháp luật của người bán, dấu của người bán.

Người mua, người bán được chuyển đổi hóa đơn điện tử sang hóa đơn giấy để phục vụ việc lưu trữ chứng từ kế tóan theo quy định của Luật Kế tóan. Hóa đơn điện tử chuyển đổi sang hóa đơn giấy phục vụ lưu trữ chứng từ kế tóan phải đáp ứng các quy định nêu tại Khoản 2, 3, 4 Điều này.

2. Điều kiện

Hóa đơn điện tử chuyển sang hóa đơn giấy phải đáp ứng đủ các điều kiện sau:

a) Phản ánh toàn vẹn nội dung của hóa đơn điện tử gốc;

b) Có ký hiệu riêng xác nhận đã được chuyển đổi từ hóa đơn điện tử sang hóa đơn giấy;

c) Có chữ ký và họ tên của người thực hiện chuyển từ hóa đơn điện tử sang hóa đơn giấy.

3. Giá trị pháp lý của các hoá đơn điện tử chuyển đổi

Hóa đơn điện tử chuyển đổi có giá trị pháp lý khi bảo đảm các yêu cầu về tính toàn vẹn của thông tin trên hóa đơn nguồn, ký hiệu riêng xác nhận đã được chuyển đổi và chữ ký, họ tên của người thực hiện chuyển đổi được thực hiện theo quy định của pháp luật về chuyển đổi chứng từ điện tử.

4. Ký hiệu riêng trên hoá đơn chuyển đổi

Ký hiệu riêng trên hoá đơn chuyển đổi từ hoá đơn điện tử sang hoá đơn dạng giấy bao gồm đầy đủ các thông tin sau: dòng chữ phân biệt giữa hoá đơn chuyển đổi và hoá đơn điện tử gốc – hóa đơn nguồn (ghi rõ “HOÁ ĐƠN CHUYỂN ĐỔI TỪ HOÁ ĐƠN ĐIỆN TỬ”); họ và tên, chữ ký của người được thực hiện chuyển đổi; thời gian thực hiện chuyển đổi.

Điều 13. Kiểm tra việc khởi tạo, lập, phát hành, quản lý, sử dụng hoá đơn điện tử

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm thanh tra, kiểm tra, phát hiện và xử lý các vi phạm về hoá đơn điện tử trong hoạt động mua bán hàng hoá, cung ứng dịch vụ.

2. Tổ chức sử dụng hoá đơn điện tử khi bán hàng hóa, cung cấp dịch vụ chịu sự thanh tra, kiểm tra và có trách nhiệm cung cấp đầy đủ dữ liệu của hóa đơn điện tử, các phương tiện lưu trữ hóa đơn điện tử cùng các tài liệu khác cho các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Việc thanh tra, kiểm tra đối với tổ chức sử dụng hóa đơn điện tử khi bán hàng hóa, cung cấp dịch vụ được thực hiện theo quy định của pháp luật.

Việc niêm phong, tạm giữ, tịch thu phương tiện điện tử để khởi tạo hoá đơn điện tử thực hiện theo quy định tại Nghị định số 27/2007/NĐ-CP ngày 23 tháng 2 năm 2007 của Chính phủ.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực từ ngày 01/5/2011.

2. Ngoài các nội dung hướng dẫn cụ thể tại Thông tư này, các nội dung khác được thực hiện theo quy định tại Nghị định số 51/2010/NĐ-CP ngày 14/05/2010 của Chính phủ và Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng.
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu VT, TCT (VT, CS-4b).Thu Hà

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

1. Mẫu Quyết định về việc áp dụng hóa đơn điện tử

(Ban hành kèm theo Thông tư số 32 /2011/TT-BTC ngày14 /2/2011 của Bộ Tài chính)

Đơn vị chủ quản:…………......
Tên tổ chức…………………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………, ngày……… tháng……… năm………

QUYẾT ĐỊNH CỦA ………(CÔNG TY, ĐƠN VỊ)

Về việc áp dụng hóa đơn điện tử

GIÁM ĐỐC …

Căn cứ Thông tư số /2011/TT-BTC ngày /2/2011 của Bộ Tài chính hướng dẫn về khởi tạo, phát hành và sử dụng hoá đơn điện tử bán hàng hóa, cung ứng dịch vụ;

Căn cứ Quyết định thành lập (hoặc Giấy đăng ký kinh doanh) số …

….

Xét đề nghị của …

QUYẾT ĐỊNH:

Điều 1. Áp dụng hình thức hóa đơn điện tử trong đơn vị từ ngày ......../....../20.....trên cơ sở hệ thống thiết bị và các bộ phận kỹ thuật liên quan như sau:

- Tên hệ thống thiết bị (tên các phương tiện điện tử), tên phần mềm ứng dụng dùng để khởi tạo, lập hoá đơn điện tử.

- Bộ phận kỹ thuật hoặc tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật hoá đơn điện tử, phần mềm ứng dụng;

Điều 2. Mẫu các loại hoá đơn điện tử và mục đích sử dụng của mỗi loại hoá đơn (liệt kê chi tiết)

Điều 3. Quy trình khởi tạo, lập, luân chuyển và lưu trữ dữ liệu hoá đơn điện tử trong nội bộ tổ chức.

Điều 4. Trách nhiệm của từng bộ phận trực thuộc liên quan việc khởi tạo, lập, xử lý, luân chuyển và lưu trữ dữ liệu hoá đơn điện tử trong nội bộ tổ chức bao gồm cả trách nhiệm của người được thực hiện chuyển đổi hóa đơn điện tử sang hóa đơn giấy.

Điều 5. Quyết định này có hiệu lực thi hành kể từ ngày …/…/20….Lãnh đạo các bộ phận kế toán, bộ phận bán hàng, bộ phận kỹ thuật,… chịu trách nhiệm triển khai, thực hiện Quyết định này./.

Nơi nhận:
- Cơ quan thuế trực tiếp quản lý (Cục, Chi cục…);
- Như Điều 4 (để thực hiện);
- Lãnh đạo đơn vị;
- Lưu.

GIÁM ĐỐC

(Ký, đóng dấu và ghi rõ họ, tên)

2. Mẫu Thông báo phát hành hóa đơn điện tử

(Ban hành kèm theo Thông tư số 32 /2011/TT-BTC ngày 14 /2/2011 của Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH HOÁ ĐƠN ĐIỆN TỬ

1. Tên tổ chức khởi tạo hoá đơn (Công ty A):.....................................................

2. Mã số thuế:..........................................................................................................

3. Địa chỉ trụ sở chính:...........................................................................................

4. Điện thoại:...........................................................................................................

5. Các loại hoá đơn phát hành:

STT | Tên loại hoá đơn | Mẫu số | Ký hiệu | Số lượng | Từ số | Đến số | Ngày bắt đầu sử dụng
 | Hóa đơn GTGT |  | AA/11T |  |  |  |

6. Tên cơ quan thuế tiếp nhận thông báo:.........................................................

7. Ghi rõ “Đăng ký sử dụng dấu phân cách là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị để ghi chữ số sau chữ số hàng đơn vị” trong trường hợp tổ chức khởi tạo hóa đơn điện tử sử dụng dấu phân cách là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị.

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên

3. Mẫu Báo cáo của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử

(Phụ lục ban hành kèm theo Thông tư số32 /2011/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

BÁO CÁO VỀ VIỆC TRUYỀN HOÁ ĐƠN ĐIỆN TỬ

Kỳ…….năm......

Tên tổ chức:.....................................................................................................................................................................

Mã số thuế: .....................................................................................................................................................................

Địa chỉ: ............................................................................................................................................................................

Đơn vị tính: Số

STT | Doanh nghiệp sử dụng giải pháp hóa đơn điện tử |  |  | Tên hóa đơn | Ký hiệu mẫu hóa đơn | Ký hiệu hóa đơn | Từ số | Đến số | Số lượng
 | Mã số thuế | Tên | Địa chỉ

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên


TTLT 60.2011 Hang hoa NK luu thong

BỘ TÀI CHÍNH - BỘ CÔNG THƯƠNG - BỘ CÔNG AN --------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 60/2011/TTLT-BTC-BCT-BCA | Hà nội, ngày 12 tháng 05 năm 2011

THÔNG TƯ LIÊN TỊCH

Hướng dẫn chế độ hoá đơn, chứng từ đối với

hàng hoá nhập khẩu lưu thông trên thị trường

Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ Luật Hải quan năm 2001, Luật sửa đổi, bổ sung một số điều của Luật Hải quan năm 2005, Luật Thương mại năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế giá trị gia tăng; Luật Thuế tiêu thụ đặc biệt; Luật Thuế thu nhập doanh nghiệp; Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính năm 2002, Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15 tháng 09 năm 2009 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ;

Bộ Tài chính, Bộ Công Thương và Bộ Công an hướng dẫn chế độ hoá đơn, chứng từ đối với hàng hoá nhập khẩu lưu thông trên thị trường như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn chế độ hoá đơn chứng từ đối với hàng hoá nhập khẩu lưu thông trên thị trường bao gồm: hàng hoá nhập khẩu đang trên đường vận chuyển; đang bày bán; để tại kho, bến, bãi, tại cơ sở sản xuất, kinh doanh hàng hoá nhập khẩu hoặc tại địa điểm khác (gọi chung là hàng hoá nhập khẩu); xử lý vi phạm quy định về hoá đơn, chứng từ đối với hàng hoá nhập khẩu lưu thông trên thị trường; quyền, nghĩa vụ, trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

2. Thông tư này không áp dụng đối với:

a) Hàng hoá đưa từ nước ngoài vào kho ngoại quan, kho bảo thuế; vào các địa điểm làm thủ tục hải quan chờ làm thủ tục hải quan theo quy định của pháp luật hải quan (trừ trường hợp là hàng nhập lậu); hàng hoá vận chuyển từ kho ngoại quan này sang kho ngoại quan khác; hàng lưu giữ trong kho ngoại quan, kho bảo thuế;

b) Hàng hoá tạm nhập - tái xuất, hàng hoá tạm xuất - tái nhập; hàng hoá nhập khẩu để thực hiện các dự án đầu tư;

c) Hàng hoá là nguyên liệu, vật tư nhập khẩu để thực hiện các hợp đồng gia công cho thương nhân nước ngoài; các hợp đồng sản xuất hàng xuất khẩu (trừ trường hợp quy định tại khoản 4 Điều 5 Thông tư này);

d) Hàng hoá nhập khẩu chuyển cửa khẩu; hàng hoá chuyển cảng; hàng quá cảnh đang chịu sự kiểm tra, giám sát hải quan;

đ) Hàng hoá nhập khẩu là tài sản của cơ quan, đơn vị hành chính sự nghiệp; hàng hoá mua bán, trao đổi của cư dân biên giới trong định mức miễn thuế và thuộc danh mục hàng hoá được sản xuất từ các nước có chung biên giới nhập khẩu dưới hình thức mua, bán, trao đổi hàng hoá cư dân biên giới; hàng hoá là hành lý của cá nhân trong định mức miễn thuế;

e) Hàng hoá là quà biếu, quà tặng; hàng hoá viện trợ nhân đạo; hàng hoá là hàng mẫu không thanh toán; hàng hoá của cơ quan đại diện ngoại giao, tổ chức quốc tế tại Việt Nam và các cá nhân làm việc tại các cơ quan tổ chức này; hàng hoá tạm nhập khẩu, tạm xuất khẩu của cá nhân được Nhà nước cho miễn thuế; tài sản di chuyển của tổ chức, cá nhân.

Hồ sơ, chứng từ đối với các trường hợp này được quy định tại Thông tư số 194/2010/TT-BTC ngày 06 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu (sau đây viết tắt là Thông tư số 194/2010/TT-BTC ); Thông tư liên tịch số 01/2008/TTLT-BCT-BTC- BGTVT-BNN&PTNT-BYT-NHNN ngày 31 tháng 01 năm 2008 của Liên Bộ Công Thương - Tài chính - Giao thông Vận tải - Nông nghiệp và Phát triển nông thôn - Y tế - Ngân hàng Nhà nước hướng dẫn thực hiện Quyết định số 254/2006/QĐ-TTg ngày 07 tháng 11 năm 2006 của Thủ tướng Chính phủ về quản lý hoạt động thương mại biên giới với các nước có chung biên giới và các văn bản có liên quan.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Tổ chức, cá nhân trực tiếp nhập khẩu hàng hoá hoặc kinh doanh, mua, bán, vận chuyển hàng hoá nhập khẩu (gọi chung là cơ sở kinh doanh hàng hoá nhập khẩu).

2. Cơ quan Thuế, cơ quan Quản lý thị trường, cơ quan Công an, cơ quan Hải quan và các đơn vị, người có thẩm quyền kiểm tra, xử lý vi phạm đối với cơ sở kinh doanh hàng hoá nhập khẩu lưu thông trên thị trường.

3. Tổ chức, cá nhân khác có liên quan chế độ hoá đơn, chứng từ đối với hàng hoá nhập khẩu lưu thông trên thị trường.

Điều 3. Hoá đơn, chứng từ

1. Hoá đơn, chứng từ hợp pháp là các loại giấy tờ, tài liệu phải có theo quy định của pháp luật để chứng minh tính hợp pháp của hàng hoá nhập khẩu lưu thông trên thị trường và được hướng dẫn cụ thể tại Chương II Thông tư này.

2. Cơ sở kinh doanh hàng hoá nhập khẩu có trách nhiệm quản lý, sử dụng, lưu giữ các hoá đơn, chứng từ theo quy định của pháp luật.

Điều 4. Thời hạn xuất trình hoá đơn, chứng từ

1. Đối với hàng hoá nhập khẩu trong các trường hợp dưới đây thì cơ sở kinh doanh hàng hoá nhập khẩu phải xuất trình hoá đơn, chứng từ chứng minh tính hợp pháp của hàng hoá ngay tại thời điểm cơ quan kiểm tra yêu cầu xuất trình; trường hợp cơ sở kinh doanh hàng hóa nhập khẩu không có đại diện trực tiếp áp tải hàng hóa thì phải ủy quyền cho người nhận vận chuyển hoặc người điều khiển phương tiện vận chuyển xuất trình:

a) Hàng hoá nhập khẩu đang trên đường vận chuyển, bao gồm cả trường hợp hàng hoá nhập khẩu đang để tại các địa điểm, kho, bến, bãi nếu không thuộc các trường hợp quy định tại khoản 2 Điều này.

b) Hàng hoá nhập khẩu thuộc Danh mục hàng nhập khẩu có điều kiện theo quy định của pháp luật có liên quan.

2. Đối với hàng hoá nhập khẩu của cơ sở sản xuất, kinh doanh đang bày bán, để tại kho, bến, bãi thuộc quyền sở hữu hoặc sử dụng của cơ sở đó (trong trường hợp cơ sở kinh doanh kho, bến, bãi đã đăng ký hoạt động kinh doanh với cơ quan có thẩm quyền) thì trong thời hạn 72 giờ, kể từ thời điểm kiểm tra hàng hoá của cơ sở kinh doanh hàng hoá nhập khẩu, phải xuất trình hoá đơn, chứng từ chứng minh tính hợp pháp của hàng hóa.

Tại thời điểm kiểm tra, nếu cơ sở kinh doanh hàng hoá nhập khẩu không xuất trình được hoá đơn, chứng từ chứng minh tính hợp pháp của hàng hóa thì cơ quan kiểm tra hàng hoá đó tiến hành tạm giữ hàng hóa để xác minh tính hợp pháp của hàng hóa.

Trường hợp cuối thời hạn 72 giờ liên tục, kể từ thời điểm kiểm tra nếu trùng vào thời gian nghỉ theo quy định của Bộ luật Lao động thì việc xuất trình hồ sơ được thực hiện vào ngày làm việc tiếp theo của ngày nghỉ và cơ quan kiểm tra phải ghi rõ thời gian, địa điểm yêu cầu xuất trình vào Biên bản kiểm tra.

3. Trường hợp cơ sở kinh doanh hàng hóa nhập khẩu xuất trình đầy đủ hồ sơ chứng minh tính hợp pháp của hàng hóa nhưng cơ quan kiểm tra có căn cứ cho rằng nguồn gốc của hàng hóa nhập khẩu không hợp pháp thì cơ quan kiểm tra thực hiện việc đối chiếu hồ sơ, xác minh nguồn gốc hàng hóa đó để xử lý theo quy định của pháp luật.

Chương II

HƯỚNG DẪN CỤ THỂ

Điều 5. Quy định về hoá đơn, chứng từ đối với hàng hoá nhập khẩu vận chuyển từ nơi làm thủ tục hải quan vào nội địa

1. Đối với hàng hoá do cơ sở kinh doanh trực tiếp nhập khẩu khi vận chuyển vào nội địa phải có các hoá đơn, chứng từ theo từng trường hợp cụ thể như sau:

a) Bản chính Tờ khai hải quan có xác nhận đã hoàn thành thủ tục hải quan; trường hợp cơ sở kinh doanh thực hiện khai hải quan điện tử phải có Tờ khai hải quan điện tử đã được xác nhận thông quan điện tử thực hiện theo Thông tư số 222/2009/TT-BTC ngày 25 tháng 11 năm 2009 hướng dẫn thí điểm thủ tục hải quan điện tử của Bộ Tài chính (sau đây viết tắt là Thông tư số 222/2009/TT-BTC).

b) Trường hợp hàng hoá chưa hoàn thành thủ tục hải quan được đưa về bảo quản, hoặc chuyển địa điểm làm thủ tục hải quan thì trên Tờ khai hải quan phải có ý kiến chấp thuận của cơ quan Hải quan theo hướng dẫn tại Điều 25 Thông tư số 194/2010/TT-BTC. Trường hợp khai hải quan điện tử thì thực hiện theo hướng dẫn tại Điều 23, Điều 24 Thông tư số 222/2009/TT-BTC.

c) Trường hợp cơ sở kinh doanh nhập khẩu hàng hoá được đăng ký Tờ khai hải quan một lần theo quy định tại khoản 6 Điều 9 Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan hoặc nhập khẩu hàng hoá phải vận chuyển nhiều lần, bằng nhiều phương tiện vận tải thì phải có bản sao Tờ khai hải quan hàng nhập khẩu và Lệnh điều động của cơ sở kinh doanh hàng hoá nhập khẩu. Lệnh điều động phải ghi rõ số lượng, chủng loại hàng hoá vận chuyển của Tờ khai hải quan hàng hoá nhập khẩu, số, ngày, tháng, năm, nơi đi, nơi đến, phương tiện vận tải, biển số phương tiện vận tải.

2. Đối với hàng hóa trao đổi, mua, bán của cư dân biên giới vượt định mức miễn thuế; hàng hoá không có trong Danh mục hàng hoá được sản xuất từ các nước có chung biên giới nhập khẩu dưới hình thức mua, bán, trao đổi hàng hoá cư dân biên giới; hàng hoá là hành lý của người nhập cảnh vào Việt Nam vượt quá tiêu chuẩn được miễn thuế thì phải khai hải quan và thực hiện các quy định của pháp luật về thuế, chính sách quản lý hàng hóa nhập khẩu. Khi vận chuyển hàng hoá này vào nội địa phải có bản chính Tờ khai hải quan có xác nhận đã hoàn thành thủ tục hải quan và chứng từ nộp thuế.

3. Đối với hàng hoá buôn bán qua biên giới bao gồm: hàng hoá nhập khẩu biên giới; hàng hoá đưa vào chợ biên giới, chợ cửa khẩu, chợ trong khu kinh tế cửa khẩu thì phải có Tờ khai hàng hoá nhập khẩu được cơ quan Hải quan xác nhận hoàn thành thủ tục hải quan.

4. Đối với hàng hoá là sản phẩm; nguyên, phụ liệu của các hợp đồng gia công cho thương nhân nước ngoài hoặc các hợp đồng nhập nguyên liệu sản xuất hàng xuất khẩu được phép tiêu thụ tại thị trường Việt Nam thì hoá đơn, chứng từ thực hiện như sau:

a) Trường hợp cơ sở sản xuất, gia công hàng xuất khẩu vận chuyển, lưu kho và bày bán tại cửa hàng hạch toán phụ thuộc cùng địa bàn tỉnh, thành phố trực thuộc Trung ương phải có bản sao Tờ khai Hải quan hàng nhập khẩu và Phiếu xuất kho kiêm vận chuyển nội bộ.

b) Trường hợp cơ sở sản xuất, gia công hàng xuất khẩu vận chuyển, lưu kho và bày bán tại cửa hàng trực thuộc khác địa bàn hoặc cửa hàng trực thuộc cùng địa bàn hạch toán độc lập thì phải có bản sao Tờ khai hải quan hàng nhập khẩu và Phiếu xuất kho kiêm vận chuyển nội bộ hoặc hoá đơn theo quy định.

c) Trường hợp cơ sở sản xuất, gia công hàng xuất khẩu bán cho các cơ sở kinh doanh khác thì phải có hoá đơn theo quy định.

5. Đối với hàng hoá nhập khẩu là mặt hàng nhà nước quy định phải dán tem hàng nhập khẩu thì ngoài các chứng từ áp dụng đối với từng trường hợp cụ thể, các hàng hoá này phải có tem hàng nhập khẩu dán vào hàng hoá theo quy định.

6. Đối với hàng hoá nhập khẩu thuộc Danh mục hàng nhập khẩu có điều kiện ngoài các hoá đơn, chứng từ quy định đối với hàng nhập khẩu còn phải kèm theo các giấy tờ theo quy định của cơ quan có thẩm quyền. Trường hợp các giấy tờ theo quy định của cơ quan có thẩm quyền đã nộp cho cơ quan Hải quan bản chính thì phải có bản sao có xác nhận sao y bản chính của cơ sở kinh doanh hàng hoá nhập khẩu.

Điều 6. Quy định về hoá đơn, chứng từ đối với hàng hoá nhập khẩu lưu thông trong thị trường nội địa

1. Đối với hàng hoá của cơ sở kinh doanh trực tiếp nhập khẩu khi bày bán tại các cửa hàng hoặc lưu kho thì phải có Phiếu xuất kho kiêm vận chuyển nội bộ (đối với trường hợp cửa hàng hạch toán phụ thuộc cùng địa bàn tỉnh, thành phố), Phiếu xuất kho kiêm vận chuyển nội bộ hoặc hoá đơn (đối với trường hợp cửa hàng hạch toán độc lập hoặc không cùng địa bàn với trụ sở chính), Phiếu nhập kho (đối với trường hợp hàng hoá lưu kho).

2. Đối với hàng hoá nhập khẩu của cơ sở kinh doanh không trực tiếp nhập khẩu vận chuyển, bày bán hoặc lưu kho phải có hoá đơn, chứng từ của cơ sở bán hàng theo hướng dẫn tại Mục IV, Phần B Thông tư số 129/2008/TT-BTC ngày 26 tháng 12 năm 2008 của Bộ Tài chính hướng dẫn thi hành Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số Điều của Luật Thuế giá trị gia tăng và quy định tại Chương III Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung cấp dịch vụ (sau đây viết tắt là Nghị định số 51/2010/NĐ-CP ).

3. Trường hợp cơ sở kinh doanh điều chuyển hàng hoá nhập khẩu cho các cơ sở hạch toán phụ thuộc như các chi nhánh, cửa hàng, cửa hiệu ... ở ngoài tỉnh, thành phố trực thuộc trung ương nơi cơ sở kinh doanh đó đóng trụ sở hoặc điều chuyển giữa các chi nhánh, đơn vị phụ thuộc; xuất trả hàng từ đơn vị phụ thuộc về cơ sở kinh doanh; xuất hàng đi chào hàng; xuất hàng tham gia hội chợ, triển lãm thì phải có hoá đơn hoặc Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động.

4. Đối với hàng hoá nhập khẩu mua của cơ quan có chức năng bán hàng tịch thu thì phải có hoá đơn bán hàng của cơ quan này, trong đó ghi rõ số lượng, chủng loại, giá trị từng loại hàng hoá.

5. Đối với hàng hoá nhập khẩu mua của cơ quan Dự trữ quốc gia phải có hoá đơn bán hàng của cơ quan Dự trữ quốc gia.

6. Đối với Hàng hoá là quà biếu, quà tặng miễn thuế; hàng trao đổi trong định mức miễn thuế của cư dân biên giới thuộc Danh mục hàng hoá được sản xuất từ các nước có chung biên giới nhập khẩu dưới hình thức mua, bán, trao đổi hàng hoá cư dân biên giới; hàng hoá trong tiêu chuẩn hành lý được miễn thuế; hàng hoá miễn thuế bán trong các khu kinh tế cửa khẩu, nếu thay đổi mục đích sử dụng hoặc đem bán thì khi vận chuyển, bày bán, lưu kho ngoài khu kinh tế cửa khẩu, cơ sở kinh doanh phải có chứng từ chứng minh hàng hoá đã được kê khai, nộp thuế.

Chương III

XỬ LÝ VI PHẠM

Điều 7. Xử phạt vi phạm hành chính

Cơ sở kinh doanh hàng hoá nhập khẩu mua, bán, vận chuyển hàng hoá nhập khẩu lưu thông trên thị trường vi phạm các quy định về hoá đơn, chứng từ tại Chương II Thông tư này nhưng chưa đến mức phải truy cứu trách nhiệm hình sự sẽ bị xử phạt vi phạm hành chính như sau:

1. Cơ sở kinh doanh hàng hoá nhập khẩu vi phạm một trong các trường hợp sau đây thì hàng hóa nhập khẩu bị coi là hàng hoá nhập lậu và bị xử phạt theo Nghị định của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại, thuốc lá, rượu, bia:

a) Kinh doanh hàng hoá cấm kinh doanh; hàng hoá cấm nhập khẩu; hàng hoá tạm ngừng nhập khẩu.

b) Kinh doanh hàng hoá nhập khẩu quy định phải dán tem nhập khẩu nhưng không có tem dán vào hàng hoá theo đúng quy định hoặc có tem dán nhưng là tem giả, tem đã qua sử dụng.

c) Kinh doanh hàng hoá nhập khẩu thuộc Danh mục hàng hoá nhập khẩu có điều kiện quy định tại khoản 6 Điều 5 Chương II Thông tư này mà không có giấy phép nhập khẩu hoặc giấy tờ của cơ quan có thẩm quyền cấp theo quy định kèm theo hàng hoá.

d) Hàng hoá nhập khẩu lưu thông trên thị trường không có hoá đơn, chứng từ hoặc có hoá đơn, chứng từ nhưng qua điều tra, xác minh của cơ quan chức năng xác định là hoá đơn, chứng từ không hợp pháp. Hóa đơn không hợp pháp là hóa đơn sử dụng theo các trường hợp quy định tại các khoản 8, khoản 9 Điều 3 Chương I Nghị định số 51/2010/NĐ-CP.

đ) Hàng hóa nhập khẩu đang trên đường vận chuyển; đang bày bán; để tại kho, bến, bãi mà không xuất trình được các hóa đơn, chứng từ chứng minh tính hợp pháp trong thời hạn quy định tại Điều 4 Thông tư này.

2. Đối với các hành vi vi phạm các quy định về hoá đơn, chứng từ đối với hàng hoá nhập khẩu, lưu thông trên thị trường không thuộc quy định tại khoản 1 Điều này thì xử phạt theo các Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực có liên quan.

3. Trường hợp hàng hoá nhập khẩu lưu thông trên thị trường không có hoặc có nhưng không đủ hoá đơn, chứng từ theo quy định tại Chương II Thông tư này do hoả hoạn, mất, hỏng, rách và cơ sở kinh doanh đã làm thủ tục khai báo theo quy định tại Nghị định số 51/2010/NĐ-CP và các văn bản hướng dẫn thi hành; đồng thời, cơ sở kinh doanh chứng minh được nguồn gốc hàng hoá là hợp pháp (thông qua việc sao lại các chứng từ, hoá đơn từ các đơn vị phát hành) thì bị xử phạt theo quy định tại Nghị định số 51/2010/NĐ-CP và bị xử lý truy thu thuế theo quy định của pháp luật về thuế.

Điều 8. Thẩm quyền xử phạt vi phạm hành chính

1. Thẩm quyền xử phạt vi phạm hành chính đối với hành vi vi phạm quy định về hoá đơn, chứng từ đối với hàng hoá nhập khẩu lưu thông trên thị trường thực hiện theo Pháp lệnh Xử lý vi phạm hành chính và các Nghị định của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại, lĩnh vực thuế hoặc lĩnh vực hải quan.

Trường hợp vượt thẩm quyền hoặc không thuộc thẩm quyền xử phạt thì phải chuyển hồ sơ lên cơ quan cấp trên hoặc cơ quan có thẩm quyền để xử lý. Khi chuyển hồ sơ phải thực hiện đúng thủ tục và chuyển đầy đủ tang vật, phương tiện bị tạm giữ hoặc bị tịch thu (nếu có); đồng thời, thông báo cho tổ chức, cá nhân vi phạm biết. Cơ quan có thẩm quyền xử lý sau khi ra quyết định xử lý vụ vi phạm phải thông báo kết quả xử lý cho cơ quan chuyển hồ sơ.

2. Trường hợp hàng hoá nhập khẩu đang chịu sự kiểm tra, giám sát của cơ quan Hải quan thì cơ quan chức năng phát hiện hàng nhập lậu lập biên bản, xác định rõ hành vi vi phạm và chuyển cho cơ quan Hải quan xử lý theo quy định của pháp luật về hải quan; trường hợp phát hiện hàng nhập lậu xảy ra ngoài địa bàn hoạt động của hải quan thì cơ quan chức năng xử lý theo thẩm quyền hoặc chuyển cơ quan có thẩm quyền để xử lý.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Trách nhiệm của cơ quan kiểm tra, xử lý vi phạm

1. Cơ quan Thuế, cơ quan Quản lý thị trường, cơ quan Công an, cơ quan Hải quan và các đơn vị có thẩm quyền khi kiểm tra, xử lý vi phạm đối với cơ sở kinh doanh hàng hoá nhập khẩu lưu thông trên thị trường phải thực hiện theo đúng quy định của pháp luật có liên quan.

2. Khi kiểm tra hàng hoá lưu thông trên thị trường, cơ quan nhà nước, người có thẩm quyền đang thi hành công vụ phải lập biên bản kiểm tra, ghi rõ nội dung kiểm tra, các sai phạm phát hiện qua kiểm tra (nếu có); lập Biên bản vi phạm hành chính đối với các trường hợp phát hiện sai phạm.

3. Các lực lượng kiểm tra phải tuân thủ các quy định về công tác kiểm tra, kiểm soát hàng hoá lưu thông trên thị trường và chịu trách nhiệm trước pháp luật về hoạt động của mình.

Điều 10. Trách nhiệm, quyền của cơ sở kinh doanh hàng hoá nhập khẩu

1. Cơ sở kinh doanh hàng hoá nhập khẩu có trách nhiệm thực hiện đúng, đầy đủ chế độ hoá đơn, chứng từ đối với hàng hoá lưu thông trên thị trường quy định tại Thông tư này và các quy định khác của pháp luật liên quan.

2. Cơ sở kinh doanh hàng hoá nhập khẩu có quyền khiếu nại, tố cáo hoặc khởi kiện hành chính về quyết định xử lý vi phạm hành chính. Cá nhân, tổ chức có quyền tố cáo hành vi trái pháp luật của người có thẩm quyền xử lý. Trình tự, thủ tục, thẩm quyền giải quyết khiếu nại, tố cáo hoặc khởi kiện hành chính thực hiện theo quy định của pháp luật về Khiếu nại, tố cáo và khởi kiện vụ án hành chính.

Trong khi chờ giải quyết khiếu nại tố cáo hoặc chờ quyết định của Toà án, cơ sở kinh doanh vẫn phải thực hiện theo đúng quyết định của cơ quan có thẩm quyền.

Điều 11. Trách nhiệm phối hợp của các cơ quan, tổ chức, cá nhân

Các cơ quan, tổ chức, cá nhân có trách nhiệm:

1. Cung cấp thông tin liên quan đến hàng hoá nhập khẩu đang được kiểm tra của các đối tượng tại khoản 1 Điều 1 Thông tư này.

2. Phối hợp với các cơ quan chức năng và các lực lượng kiểm tra trong việc kiểm tra và xử lý các hành vi vi phạm về nhập khẩu hàng hoá và kinh doanh hàng hoá nhập khẩu.

Điều 12. Điều khoản thi hành

Thông tư này có hiệu lực thi hành từ ngày 1 tháng 7 năm 2011, thay thế Thông tư liên tịch số 12/2007/TTLT-BTC-BTM-BCA ngày 28 tháng 02 năm 2007 của Liên Bộ Tài chính - Bộ Thương mại - Bộ Công an hướng dẫn chế độ hoá đơn, chứng từ đối với hàng hoá nhập khẩu lưu thông trên thị trường.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính, Bộ Công Thương, Bộ Công an để xem xét hướng dẫn sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG
BỘ CÔNG AN
THỨ TRƯỞNG

(Đã ký)

Phạm Quý Ngọ

KT. BỘ TRƯỞNG
BỘ CÔNG THƯƠNG
THỨ TRƯỞNG

(Đã ký)

Nguyễn Cẩm Tú

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


Luat chung khoan 70.2006

QUỐC HỘI

-----------

Luật số: 70/2006/QH 11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

QUỐC HỘI

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, kỳ họp thứ 9

(Từ ngày 16 tháng 5 đến ngày 29 tháng 6 năm 2006)

LUẬT

CHỨNG KHOÁN

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về chứng khoán và thị trường chứng khoán.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động chào bán chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài tham gia đầu tư chứng khoán và hoạt động trên thị trường chứng khoán Việt Nam.

2. Tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán.

Điều 3. Áp dụng Luật chứng khoán, các luật có liên quan và điều ước quốc tế

1. Hoạt động chào bán chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó. Chính phủ quy định cụ thể việc thực hiện điều ước quốc tế phù hợp với lộ trình hội nhập và cam kết quốc tế.

Điều 4. Nguyên tắc hoạt động chứng khoán và thị trường chứng khoán

1. Tôn trọng quyền tự do mua, bán, kinh doanh và dịch vụ chứng khoán của tổ chức, cá nhân.

2. Công bằng, công khai, minh bạch.

3. Bảo vệ quyền, lợi ích hợp pháp của nhà đầu tư.

4. Tự chịu trách nhiệm về rủi ro.

5. Tuân thủ quy định của pháp luật.

Điều 5. Chính sách phát triển thị trường chứng khoán

1. Nhà nước có chính sách khuyến khích, tạo điều kiện thuận lợi để tổ chức, cá nhân thuộc các thành phần kinh tế, các tầng lớp nhân dân tham gia đầu tư và hoạt động trên thị trường chứng khoán nhằm huy động các nguồn vốn trung hạn và dài hạn cho đầu tư phát triển.

2. Nhà nước có chính sách quản lý, giám sát bảo đảm thị trường chứng khoán hoạt động công bằng, công khai, minh bạch, an toàn và hiệu quả.

3. Nhà nước có chính sách đầu tư hiện đại hoá cơ sở hạ tầng cho hoạt động của thị trường chứng khoán, phát triển nguồn nhân lực cho ngành chứng khoán, tuyên truyền, phổ biến kiến thức về chứng khoán và thị trường chứng khoán.

Điều 6. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng khoán là bằng chứng xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với tài sản hoặc phần vốn của tổ chức phát hành. Chứng khoán được thể hiện dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử, bao gồm các loại sau đây:

a) Cổ phiếu, trái phiếu, chứng chỉ quỹ;

b) Quyền mua cổ phần, chứng quyền, quyền chọn mua, quyền chọn bán, hợp đồng tương lai, nhóm chứng khoán hoặc chỉ số chứng khoán.

2. Cổ phiếu là loại chứng khoán xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với một phần vốn cổ phần của tổ chức phát hành.

3. Trái phiếu là loại chứng khoán xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với một phần vốn nợ của tổ chức phát hành.

4. Chứng chỉ quỹ là loại chứng khoán xác nhận quyền sở hữu của nhà đầu tư đối với một phần vốn góp của quỹ đại chúng.

5. Quyền mua cổ phần là loại chứng khoán do công ty cổ phần phát hành kèm theo đợt phát hành cổ phiếu bổ sung nhằm bảo đảm cho cổ đông hiện hữu quyền mua cổ phiếu mới theo những điều kiện đã được xác định.

6. Chứng quyền là loại chứng khoán được phát hành cùng với việc phát hành trái phiếu hoặc cổ phiếu ưu đãi, cho phép người sở hữu chứng khoán được quyền mua một số cổ phiếu phổ thông nhất định theo mức giá đã được xác định trước trong thời kỳ nhất định.

7. Quyền chọn mua, quyền chọn bán là quyền được ghi trong hợp đồng cho phép người mua lựa chọn quyền mua hoặc quyền bán một số lượng chứng khoán được xác định trước trong khoảng thời gian nhất định với mức giá được xác định trước.

8. Hợp đồng tương lai là cam kết mua hoặc bán các loại chứng khoán, nhóm chứng khoán hoặc chỉ số chứng khoán nhất định với một số lượng và mức giá nhất định vào ngày xác định trước trong tương lai.

9. Cổ đông lớn là cổ đông sở hữu trực tiếp hoặc gián tiếp từ năm phần trăm trở lên số cổ phiếu có quyền biểu quyết của tổ chức phát hành.

10. Nhà đầu tư là tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài tham gia đầu tư trên thị trường chứng khoán.

11. Nhà đầu tư chứng khoán chuyên nghiệp là ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức kinh doanh bảo hiểm, tổ chức kinh doanh chứng khoán.

12. Chào bán chứng khoán ra công chúng là việc chào bán chứng khoán theo một trong các phương thức sau đây:

a) Thông qua phương tiện thông tin đại chúng, kể cả Internet;

b) Chào bán chứng khoán cho từ một trăm nhà đầu tư trở lên, không kể nhà đầu tư chứng khoán chuyên nghiệp;

c) Chào bán cho một số lượng nhà đầu tư không xác định.

13. Tổ chức phát hành là tổ chức thực hiện phát hành chứng khoán ra công chúng.

14. Tổ chức bảo lãnh phát hành là công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán và ngân hàng thương mại được Ủy ban Chứng khoán Nhà nước chấp thuận bảo lãnh phát hành trái phiếu theo điều kiện do Bộ Tài chính quy định.

15. Tổ chức kiểm toán được chấp thuận là công ty kiểm toán độc lập thuộc danh mục các công ty kiểm toán được Uỷ ban Chứng khoán Nhà nước chấp thuận kiểm toán theo điều kiện do Bộ Tài chính quy định.

16. Bản cáo bạch là tài liệu hoặc dữ liệu điện tử công khai những thông tin chính xác, trung thực, khách quan liên quan đến việc chào bán hoặc niêm yết chứng khoán của tổ chức phát hành.

17. Niêm yết chứng khoán là việc đưa các chứng khoán có đủ điều kiện vào giao dịch tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

18. Thị trường giao dịch chứng khoán là địa điểm hoặc hình thức trao đổi thông tin để tập hợp lệnh mua, bán và giao dịch chứng khoán.

19. Kinh doanh chứng khoán là việc thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán.

20. Môi giới chứng khoán là việc công ty chứng khoán làm trung gian thực hiện mua, bán chứng khoán cho khách hàng.

21. Tự doanh chứng khoán là việc công ty chứng khoán mua hoặc bán chứng khoán cho chính mình.

22. Bảo lãnh phát hành chứng khoán là việc tổ chức bảo lãnh phát hành cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành trong việc phân phối chứng khoán ra công chúng.

23. Tư vấn đầu tư chứng khoán là việc công ty chứng khoán cung cấp cho nhà đầu tư kết quả phân tích, công bố báo cáo phân tích và khuyến nghị liên quan đến chứng khoán.

24. Lưu ký chứng khoán là việc nhận ký gửi, bảo quản, chuyển giao chứng khoán cho khách hàng, giúp khách hàng thực hiện các quyền liên quan đến sở hữu chứng khoán.

25. Đăng ký chứng khoán là việc ghi nhận quyền sở hữu và các quyền khác của người sở hữu chứng khoán.

26. Quản lý danh mục đầu tư chứng khoán là việc công ty quản lý quỹ đầu tư chứng khoán thực hiện quản lý theo uỷ thác của từng nhà đầu tư trong mua, bán, nắm giữ chứng khoán.

27. Quỹ đầu tư chứng khoán là quỹ hình thành từ vốn góp của nhà đầu tư với mục đích kiếm lợi nhuận từ việc đầu tư vào chứng khoán hoặc các dạng tài sản đầu tư khác, kể cả bất động sản, trong đó nhà đầu tư không có quyền kiểm soát hàng ngày đối với việc ra quyết định đầu tư của quỹ.

28. Quỹ đại chúng là quỹ đầu tư chứng khoán thực hiện chào bán chứng chỉ quỹ ra công chúng.

29. Quỹ thành viên là quỹ đầu tư chứng khoán có số thành viên tham gia góp vốn không vượt quá ba mươi thành viên và chỉ bao gồm thành viên là pháp nhân.

30. Quỹ mở là quỹ đại chúng mà chứng chỉ quỹ đã chào bán ra công chúng phải được mua lại theo yêu cầu của nhà đầu tư.

31. Quỹ đóng là quỹ đại chúng mà chứng chỉ quỹ đã chào bán ra công chúng không được mua lại theo yêu cầu của nhà đầu tư.

32. Thông tin nội bộ là thông tin liên quan đến công ty đại chúng hoặc quỹ đại chúng chưa được công bố mà nếu được công bố có thể ảnh hưởng lớn đến giá chứng khoán của công ty đại chúng hoặc quỹ đại chúng đó.

33. Người biết thông tin nội bộ là:

a) Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc của công ty đại chúng; thành viên Ban đại diện quỹ đại chúng;

b) Cổ đông lớn của công ty đại chúng, quỹ đại chúng;

c) Người kiểm toán báo cáo tài chính của công ty đại chúng, quỹ đại chúng;

d) Người khác tiếp cận được thông tin nội bộ trong công ty đại chúng, quỹ đại chúng;

đ) Công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán và người hành nghề chứng khoán của công ty;

e) Tổ chức, cá nhân có quan hệ hợp tác kinh doanh, cung cấp dịch vụ với công ty đại chúng, quỹ đại chúng và cá nhân làm việc trong tổ chức đó;

g) Tổ chức, cá nhân trực tiếp hoặc gián tiếp có được thông tin nội bộ từ những đối tượng quy định tại các điểm a, b, c, d, đ và e khoản này.

34. Người có liên quan là cá nhân hoặc tổ chức có quan hệ với nhau trong các trường hợp sau đây:

a) Cha, cha nuôi, mẹ, mẹ nuôi, vợ, chồng, con, con nuôi, anh, chị em ruột của cá nhân;

b) Tổ chức mà trong đó có cá nhân là nhân viên, Giám đốc hoặc Tổng giám đốc, chủ sở hữu trên mười phần trăm số cổ phiếu lưu hành có quyền biểu quyết;

c) Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và các chức danh quản lý khác của tổ chức đó;

d) Người mà trong mối quan hệ với người khác trực tiếp, gián tiếp kiểm soát hoặc bị kiểm soát bởi người đó hoặc cùng với người đó chịu chung một sự kiểm soát;

đ) Công ty mẹ, công ty con;

e) Quan hệ hợp đồng trong đó một người là đại diện cho người kia.

Điều 7. Quản lý nhà nước về chứng khoán và thị trường chứng khoán

1. Chính phủ thống nhất quản lý nhà nước về chứng khoán và thị trường chứng khoán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán và có các nhiệm vụ, quyền hạn sau đây:

a) Trình Chính phủ, Thủ tướng Chính phủ ban hành chiến lược, quy hoạch, chính sách phát triển thị trường chứng khoán;

b) Trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về chứng khoán và thị trường chứng khoán;

c) Chỉ đạo Uỷ ban Chứng khoán Nhà nước thực hiện chiến lược, quy hoạch, chính sách phát triển thị trường chứng khoán và các chính sách, chế độ để quản lý và giám sát hoạt động về chứng khoán và thị trường chứng khoán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán.

4. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán tại địa phương.

Điều 8. Uỷ ban Chứng khoán Nhà nước

1. Uỷ ban Chứng khoán Nhà nước là cơ quan thuộc Bộ Tài chính, có các nhiệm vụ, quyền hạn sau đây:

a) Cấp, gia hạn, thu hồi giấy phép, giấy chứng nhận liên quan đến hoạt động chứng khoán và thị trường chứng khoán; chấp thuận những thay đổi liên quan đến hoạt động chứng khoán và thị trường chứng khoán;

b) Quản lý, giám sát hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán và các tổ chức phụ trợ; tạm đình chỉ hoạt động giao dịch, hoạt động lưu ký của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán trong trường hợp có dấu hiệu ảnh hưởng đến quyền và lợi ích hợp pháp của nhà đầu tư;

c) Thanh tra, giám sát, xử phạt vi phạm hành chính và giải quyết khiếu nại, tố cáo trong hoạt động chứng khoán và thị trường chứng khoán;

d) Thực hiện thống kê, dự báo về hoạt động chứng khoán và thị trường chứng khoán; hiện đại hoá công nghệ thông tin trong lĩnh vực chứng khoán và thị trường chứng khoán;

đ) Tổ chức, phối hợp với các cơ quan, tổ chức liên quan đào tạo, bồi dưỡng đội ngũ cán bộ, công chức, viên chức ngành chứng khoán; phổ cập kiến thức về chứng khoán và thị trường chứng khoán cho công chúng;

e) Hướng dẫn quy trình nghiệp vụ về chứng khoán và thị trường chứng khoán và các mẫu biểu có liên quan;

g) Thực hiện hợp tác quốc tế trong lĩnh vực chứng khoán và thị trường chứng khoán.

2. Tổ chức, bộ máy quản lý, điều hành của Uỷ ban Chứng khoán Nhà nước do Chính phủ quy định.

Điều 9. Các hành vi bị cấm

1. Trực tiếp hoặc gián tiếp thực hiện các hành vi gian lận, lừa đảo, tạo dựng thông tin sai sự thật hoặc bỏ sót thông tin cần thiết gây hiểu nhầm nghiêm trọng làm ảnh hưởng đến hoạt động chào bán chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.

2. Công bố thông tin sai lệch nhằm lôi kéo, xúi giục mua, bán chứng khoán hoặc công bố thông tin không kịp thời, đầy đủ về các sự việc xảy ra có ảnh hưởng lớn đến giá chứng khoán trên thị trường.

3. Sử dụng thông tin nội bộ để mua, bán chứng khoán cho chính mình hoặc cho người khác; tiết lộ, cung cấp thông tin nội bộ hoặc tư vấn cho người khác mua, bán chứng khoán trên cơ sở thông tin nội bộ.

4. Thông đồng để thực hiện việc mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo; giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục mua, bán để thao túng giá chứng khoán; kết hợp hoặc sử dụng các phương pháp giao dịch khác để thao túng giá chứng khoán.

Chương II

CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 10. Mệnh giá chứng khoán

1. Chứng khoán chào bán ra công chúng trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam được ghi bằng đồng Việt Nam.

2. Mệnh giá cổ phiếu, chứng chỉ quỹ chào bán lần đầu ra công chúng là mười nghìn đồng Việt Nam. Mệnh giá của trái phiếu chào bán ra công chúng là một trăm nghìn đồng Việt Nam và bội số của một trăm nghìn đồng Việt Nam.

Điều 11. Hình thức chào bán chứng khoán ra công chúng

1. Hình thức chào bán chứng khoán ra công chúng bao gồm chào bán chứng khoán lần đầu ra công chúng, chào bán thêm cổ phần hoặc quyền mua cổ phần ra công chúng và các hình thức khác.

2. Chính phủ quy định cụ thể hình thức chào bán chứng khoán ra công chúng.

Điều 12. Điều kiện chào bán chứng khoán ra công chúng

1. Điều kiện chào bán cổ phiếu ra công chúng bao gồm:

a) Doanh nghiệp có mức vốn điều lệ đã góp tại thời điểm đăng ký chào bán từ mười tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký chào bán phải có lãi, đồng thời không có lỗ luỹ kế tính đến năm đăng ký chào bán;

c) Có phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán được Đại hội đồng cổ đông thông qua.

2. Điều kiện chào bán trái phiếu ra công chúng bao gồm:

a) Doanh nghiệp có mức vốn điều lệ đã góp tại thời điểm đăng ký chào bán từ mười tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký chào bán phải có lãi, đồng thời không có lỗ luỹ kế tính đến năm đăng ký chào bán, không có các khoản nợ phải trả quá hạn trên một năm;

c) Có phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán được Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua;

d) Có cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác.

3. Điều kiện chào bán chứng chỉ quỹ ra công chúng bao gồm:

a) Tổng giá trị chứng chỉ quỹ đăng ký chào bán tối thiểu năm mươi tỷ đồng Việt Nam;

b) Có phương án phát hành và phương án đầu tư số vốn thu được từ đợt chào bán chứng chỉ quỹ phù hợp với quy định của Luật này.

4. Chính phủ quy định điều kiện chào bán chứng khoán ra công chúng đối với doanh nghiệp nhà nước, doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần, doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao; chào bán chứng khoán ra nước ngoài và các trường hợp cụ thể khác.

Điều 13. Đăng ký chào bán chứng khoán ra công chúng

1. Tổ chức phát hành thực hiện chào bán chứng khoán ra công chúng phải đăng ký với Uỷ ban Chứng khoán Nhà nước.

2. Các trường hợp sau đây không phải đăng ký chào bán chứng khoán ra công chúng:

a) Chào bán trái phiếu của Chính phủ Việt Nam;

b) Chào bán trái phiếu của tổ chức tài chính quốc tế được Chính phủ Việt Nam chấp thuận;

c) Chào bán cổ phiếu ra công chúng của doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần;

d) Việc bán chứng khoán theo bản án, quyết định của Toà án hoặc việc bán chứng khoán của người quản lý hoặc người được nhận tài sản trong các trường hợp phá sản hoặc mất khả năng thanh toán.

Điều 14. Hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng gồm có:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng;

b) Bản cáo bạch;

c) Điều lệ của tổ chức phát hành;

d) Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

đ) Cam kết bảo lãnh phát hành (nếu có).

2. Hồ sơ đăng ký chào bán trái phiếu ra công chúng gồm có:

a) Giấy đăng ký chào bán trái phiếu ra công chúng;

b) Bản cáo bạch;

c) Điều lệ của tổ chức phát hành;

d) Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

đ) Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác;

e) Cam kết bảo lãnh phát hành (nếu có).

3. Hồ sơ đăng ký chào bán chứng chỉ quỹ ra công chúng gồm có:

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng;

b) Bản cáo bạch;

c) Dự thảo Điều lệ quỹ đầu tư chứng khoán;

d) Hợp đồng giám sát giữa ngân hàng giám sát và công ty quản lý quỹ đầu tư chứng khoán;

đ) Cam kết bảo lãnh phát hành (nếu có).

4. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng phải kèm theo quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ. Đối với việc chào bán chứng khoán ra công chúng của tổ chức tín dụng, hồ sơ phải có văn bản chấp thuận của Ngân hàng nhà nước Việt Nam.

5. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán chứng khoán ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Uỷ ban Chứng khoán Nhà nước.

6. Các thông tin trong hồ sơ phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung quan trọng ảnh hưởng đến việc quyết định của nhà đầu tư.

7. Bộ Tài chính quy định cụ thể về hồ sơ đăng ký chào bán chứng khoán ra công chúng đối với doanh nghiệp nhà nước, doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần, doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao; chào bán chứng khoán ra nước ngoài và các trường hợp cụ thể khác.

Điều 15. Bản cáo bạch

1. Đối với việc chào bán cổ phiếu, trái phiếu ra công chúng, Bản cáo bạch bao gồm các nội dung sau đây:

a) Thông tin tóm tắt về tổ chức phát hành bao gồm mô hình tổ chức bộ máy, hoạt động kinh doanh, tài sản, tình hình tài chính, Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và cơ cấu cổ đông (nếu có);

b) Thông tin về đợt chào bán và chứng khoán chào bán bao gồm điều kiện chào bán, các yếu tố rủi ro, dự kiến kế hoạch lợi nhuận và cổ tức của năm gần nhất sau khi phát hành chứng khoán, phương án phát hành và phương án sử dụng tiền thu được từ đợt chào bán;

c) Báo cáo tài chính của tổ chức phát hành trong hai năm gần nhất theo quy định tại Điều 16 của Luật này;

d) Các thông tin khác quy định trong mẫu Bản cáo bạch.

2. Đối với việc chào bán chứng chỉ quỹ ra công chúng, Bản cáo bạch bao gồm các nội dung sau đây:

a) Loại hình và quy mô quỹ đầu tư chứng khoán;

b) Mục tiêu đầu tư, chiến lược đầu tư, phương pháp và quy trình đầu tư, hạn chế đầu tư, các yếu tố rủi ro của quỹ đầu tư chứng khoán;

c) Tóm tắt các nội dung cơ bản của dự thảo Điều lệ quỹ đầu tư chứng khoán;

d) Phương án phát hành chứng chỉ quỹ và các thông tin hướng dẫn tham gia đầu tư vào quỹ đầu tư chứng khoán;

đ) Thông tin tóm tắt về công ty quản lý quỹ đầu tư chứng khoán, ngân hàng giám sát và quy định về giao dịch với người có liên quan của công ty quản lý quỹ đầu tư chứng khoán và ngân hàng giám sát;

e) Các thông tin khác quy định trong mẫu Bản cáo bạch.

3. Chữ ký trong Bản cáo bạch:

a) Đối với việc chào bán cổ phiếu, trái phiếu ra công chúng, Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành và người đại diện theo pháp luật của tổ chức bảo lãnh phát hành hoặc tổ chức bảo lãnh phát hành chính (nếu có). Trường hợp ký thay phải có giấy uỷ quyền;

b) Đối với việc chào bán chứng chỉ quỹ ra công chúng, Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc của công ty quản lý quỹ đầu tư chứng khoán và người đại diện theo pháp luật của tổ chức bảo lãnh phát hành (nếu có). Trường hợp ký thay phải có giấy uỷ quyền.

4. Bộ Tài chính ban hành mẫu Bản cáo bạch.

Điều 16. Báo cáo tài chính

1. Báo cáo tài chính bao gồm bảng cân đối kế toán, báo cáo kết quả hoạt động sản xuất, kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính.

2. Trường hợp tổ chức phát hành là công ty mẹ thì tổ chức phát hành phải nộp báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán.

3. Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

4. Trường hợp hồ sơ được nộp trước ngày 01 tháng 3 hằng năm, báo cáo tài chính năm của năm trước đó trong hồ sơ ban đầu có thể là báo cáo chưa có kiểm toán, nhưng phải có báo cáo tài chính được kiểm toán của hai năm trước liền kề.

5. Trường hợp ngày kết thúc kỳ kế toán của báo cáo tài chính gần nhất cách thời điểm gửi hồ sơ đăng ký chào bán chứng khoán ra công chúng hợp lệ cho Uỷ ban Chứng khoán Nhà nước quá chín mươi ngày, tổ chức phát hành phải lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất.

Điều 17. Trách nhiệm của tổ chức, cá nhân liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Tổ chức phát hành phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của hồ sơ đăng ký chào bán chứng khoán ra công chúng.

2. Tổ chức tư vấn phát hành, tổ chức bảo lãnh phát hành, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và bất kỳ tổ chức, cá nhân nào xác nhận hồ sơ phải chịu trách nhiệm trong phạm vi liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng.

Điều 18. Sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Trong thời gian hồ sơ đăng ký chào bán chứng khoán ra công chúng đang được xem xét, tổ chức phát hành có nghĩa vụ sửa đổi, bổ sung hồ sơ nếu phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc thấy cần thiết phải giải trình về vấn đề có thể gây hiểu nhầm.

2. Trong thời gian xem xét hồ sơ, Uỷ ban Chứng khoán Nhà nước có quyền yêu cầu tổ chức phát hành sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng để bảo đảm thông tin được công bố chính xác, trung thực, đầy đủ, bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư.

3. Sau khi Uỷ ban Chứng khoán Nhà nước cấp Giấy chứng nhận chào bán chứng khoán ra công chúng mà phát sinh thông tin quan trọng liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng thì trong thời hạn bảy ngày, tổ chức phát hành phải công bố thông tin phát sinh theo phương thức quy định tại khoản 3 Điều 20 của Luật này và thực hiện việc sửa đổi, bổ sung hồ sơ.

4. Văn bản sửa đổi, bổ sung gửi cho Uỷ ban Chứng khoán Nhà nước phải có chữ ký của những người đã ký trong hồ sơ đăng ký chào bán chứng khoán ra công chúng hoặc của những người có cùng chức danh với những người đó.

5. Thời hạn xem xét hồ sơ đối với các trường hợp quy định tại khoản 1 và khoản 2 Điều này được tính từ ngày Uỷ ban Chứng khoán Nhà nước nhận được văn bản sửa đổi, bổ sung.

Điều 19. Thông tin trước khi chào bán chứng khoán ra công chúng

Trong thời gian Uỷ ban Chứng khoán Nhà nước xem xét hồ sơ đăng ký chào bán chứng khoán ra công chúng, tổ chức phát hành, tổ chức bảo lãnh phát hành và tổ chức, cá nhân có liên quan chỉ được sử dụng trung thực và chính xác các thông tin trong Bản cáo bạch đã gửi Uỷ ban Chứng khoán Nhà nước để thăm dò thị trường, trong đó phải nêu rõ các thông tin về ngày phát hành và giá bán chứng khoán là thông tin dự kiến. Việc thăm dò thị trường không được thực hiện trên phương tiện thông tin đại chúng.

Điều 20. Hiệu lực đăng ký chào bán chứng khoán ra công chúng

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước xem xét và cấp Giấy chứng nhận chào bán chứng khoán ra công chúng. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Giấy chứng nhận chào bán chứng khoán ra công chúng của Uỷ ban Chứng khoán Nhà nước là văn bản xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng đáp ứng đủ điều kiện, thủ tục theo quy định của pháp luật.

3. Trong thời hạn bảy ngày, kể từ ngày Giấy chứng nhận chào bán chứng khoán ra công chúng có hiệu lực, tổ chức phát hành phải công bố Bản thông báo phát hành trên một tờ báo điện tử hoặc báo viết trong ba số liên tiếp.

4. Chứng khoán chỉ được chào bán ra công chúng sau khi đã công bố theo quy định tại khoản 3 Điều này.

Điều 21. Phân phối chứng khoán

1. Việc phân phối chứng khoán chỉ được thực hiện sau khi tổ chức phát hành bảo đảm người mua chứng khoán tiếp cận Bản cáo bạch trong hồ sơ đăng ký chào bán chứng khoán ra công chúng được công bố tại các địa điểm ghi trong Bản thông báo phát hành.

2. Tổ chức phát hành, tổ chức bảo lãnh phát hành hoặc tổ chức đại lý phải phân phối chứng khoán công bằng, công khai và bảo đảm thời hạn đăng ký mua chứng khoán cho nhà đầu tư tối thiểu là hai mươi ngày; thời hạn này phải được ghi trong Bản thông báo phát hành.

Trường hợp số lượng chứng khoán đăng ký mua vượt quá số lượng chứng khoán được phép phát hành thì tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải phân phối hết số chứng khoán được phép phát hành cho nhà đầu tư tương ứng với tỷ lệ đăng ký mua của từng nhà đầu tư.

3. Tiền mua chứng khoán phải được chuyển vào tài khoản phong toả mở tại ngân hàng cho đến khi hoàn tất đợt chào bán và báo cáo Uỷ ban Chứng khoán Nhà nước.

4. Tổ chức phát hành phải hoàn thành việc phân phối chứng khoán trong thời hạn chín mươi ngày, kể từ ngày Giấy chứng nhận chào bán chứng khoán ra công chúng có hiệu lực. Trường hợp tổ chức phát hành không thể hoàn thành việc phân phối chứng khoán ra công chúng trong thời hạn này, Uỷ ban Chứng khoán Nhà nước xem xét gia hạn việc phân phối chứng khoán nhưng tối đa không quá ba mươi ngày.

Trường hợp đăng ký chào bán chứng khoán cho nhiều đợt thì khoảng cách giữa đợt chào bán sau với đợt chào bán trước không quá mười hai tháng.

5. Tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải báo cáo kết quả đợt chào bán cho Uỷ ban Chứng khoán Nhà nước trong thời hạn mười ngày, kể từ ngày kết thúc đợt chào bán, kèm theo bản xác nhận của ngân hàng nơi mở tài khoản phong toả về số tiền thu được trong đợt chào bán.

6. Tổ chức phát hành, tổ chức bảo lãnh phát hành hoặc tổ chức đại lý phải chuyển giao chứng khoán hoặc giấy chứng nhận quyền sở hữu chứng khoán cho người mua trong thời hạn ba mươi ngày, kể từ ngày kết thúc đợt chào bán.

Điều 22. Đình chỉ chào bán chứng khoán ra công chúng

1. Uỷ ban Chứng khoán Nhà nước có quyền đình chỉ chào bán chứng khoán ra công chúng tối đa là sáu mươi ngày trong các trường hợp sau đây:

a) Khi phát hiện hồ sơ đăng ký chào bán chứng khoán ra công chúng có những thông tin sai lệch, bỏ sót nội dung quan trọng có thể ảnh hưởng tới quyết định đầu tư và gây thiệt hại cho nhà đầu tư;

b) Việc phân phối chứng khoán không thực hiện đúng quy định tại Điều 21 của Luật này.

2. Trong thời hạn bảy ngày, kể từ ngày đợt chào bán chứng khoán ra công chúng bị đình chỉ, tổ chức phát hành phải công bố việc đình chỉ chào bán chứng khoán ra công chúng theo phương thức quy định tại khoản 3 Điều 20 của Luật này và phải thu hồi các chứng khoán đã phát hành nếu nhà đầu tư có yêu cầu, đồng thời hoàn trả tiền cho nhà đầu tư trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

3. Khi những thiếu sót dẫn đến việc đình chỉ đợt chào bán chứng khoán ra công chúng được khắc phục, Uỷ ban Chứng khoán Nhà nước ra văn bản thông báo huỷ đình chỉ và chứng khoán được tiếp tục chào bán.

4. Trong thời hạn bảy ngày, kể từ ngày có thông báo hủy đình chỉ, tổ chức phát hành phải công bố việc hủy đình chỉ theo phương thức quy định tại khoản 3 Điều 20 của Luật này.

Điều 23. Huỷ bỏ chào bán chứng khoán ra công chúng

1. Quá thời hạn đình chỉ quy định tại khoản 1 Điều 22 của Luật này, nếu những thiếu sót dẫn đến việc đình chỉ đợt chào bán chứng khoán ra công chúng không được khắc phục, Uỷ ban Chứng khoán Nhà nước huỷ bỏ đợt chào bán và cấm bán chứng khoán đó.

2. Trong thời hạn bảy ngày, kể từ ngày đợt chào bán chứng khoán ra công chúng bị huỷ bỏ, tổ chức phát hành phải công bố việc huỷ bỏ chào bán chứng khoán ra công chúng theo phương thức quy định tại khoản 3 Điều 20 của Luật này và phải thu hồi các chứng khoán đã phát hành, đồng thời hoàn trả tiền cho nhà đầu tư trong thời hạn mười lăm ngày, kể từ ngày đợt chào bán bị huỷ bỏ. Quá thời hạn này, tổ chức phát hành phải bồi thường thiệt hại cho nhà đầu tư theo các điều khoản đã cam kết với nhà đầu tư.

Điều 24. Nghĩa vụ của tổ chức phát hành

1. Tổ chức phát hành đã hoàn thành việc chào bán cổ phiếu ra công chúng trở thành công ty đại chúng và phải thực hiện các nghĩa vụ của công ty đại chúng quy định tại khoản 2 Điều 27 của Luật này. Hồ sơ đăng ký chào bán chứng khoán ra công chúng được coi là hồ sơ công ty đại chúng và tổ chức phát hành không phải nộp hồ sơ công ty đại chúng quy định tại khoản 1 Điều 26 của Luật này cho Uỷ ban Chứng khoán Nhà nước.

2. Tổ chức phát hành hoàn thành việc chào bán trái phiếu ra công chúng phải tuân thủ nghĩa vụ công bố thông tin quy định tại Điều 102 của Luật này.

Chương III

CÔNG TY ĐẠI CHÚNG

Điều 25. Công ty đại chúng

1. Công ty đại chúng là công ty cổ phần thuộc một trong ba loại hình sau đây:

a) Công ty đã thực hiện chào bán cổ phiếu ra công chúng;

b) Công ty có cổ phiếu được niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán;

c) Công ty có cổ phiếu được ít nhất một trăm nhà đầu tư sở hữu, không kể nhà đầu tư chứng khoán chuyên nghiệp và có vốn điều lệ đã góp từ mười tỷ đồng Việt Nam trở lên.

2. Công ty cổ phần theo quy định tại điểm c khoản 1 Điều này phải nộp hồ sơ công ty đại chúng quy định tại khoản 1 Điều 26 của Luật này cho Uỷ ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng.

Điều 26. Hồ sơ công ty đại chúng

1. Hồ sơ công ty đại chúng bao gồm:

a) Điều lệ công ty;

b) Bản sao Giấy chứng nhận đăng ký kinh doanh của công ty;

c) Thông tin tóm tắt về mô hình tổ chức kinh doanh, bộ máy quản lý và cơ cấu cổ đông;

d) Báo cáo tài chính năm gần nhất.

2. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước có trách nhiệm công bố tên, nội dung kinh doanh và các thông tin khác liên quan đến công ty đại chúng trên phương tiện thông tin của Uỷ ban Chứng khoán Nhà nước.

Điều 27. Quyền và nghĩa vụ của công ty đại chúng

1. Công ty đại chúng có các quyền theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Công ty đại chúng có các nghĩa vụ sau đây:

a) Công bố thông tin theo quy định tại Điều 101 của Luật này;

b) Tuân thủ các nguyên tắc quản trị công ty theo quy định tại Điều 28 của Luật này;

c) Thực hiện đăng ký, lưu ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán theo quy định tại Điều 52 và Điều 53 của Luật này;

d) Các nghĩa vụ khác theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

Điều 28. Nguyên tắc quản trị công ty

1. Công ty đại chúng phải tuân thủ các quy định của Luật doanh nghiệp về quản trị công ty.

2. Bộ Tài chính quy định cụ thể về quản trị công ty áp dụng đối với công ty đại chúng có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

Điều 29. Báo cáo về sở hữu của cổ đông lớn

1. Tổ chức, cá nhân trở thành cổ đông lớn của công ty đại chúng phải báo cáo công ty đại chúng, Uỷ ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi cổ phiếu của công ty đại chúng đó được niêm yết trong thời hạn bảy ngày, kể từ ngày trở thành cổ đông lớn.

2. Báo cáo về sở hữu của cổ đông lớn bao gồm các nội dung sau đây:

a) Tên, địa chỉ, ngành, nghề kinh doanh đối với cổ đông lớn là tổ chức; họ tên, tuổi, quốc tịch, nơi cư trú, nghề nghiệp đối với cổ đông lớn là cá nhân;

b) Số lượng và tỷ lệ phần trăm cổ phiếu do tổ chức, cá nhân sở hữu hoặc cùng với tổ chức, cá nhân khác sở hữu trên tổng số cổ phiếu đang lưu hành.

3. Khi có sự thay đổi quan trọng về thông tin nêu trong báo cáo quy định tại khoản 2 Điều này hoặc có thay đổi về số lượng cổ phiếu sở hữu vượt quá một phần trăm số lượng cổ phiếu cùng loại đang lưu hành, thì trong thời hạn bảy ngày kể từ ngày có sự thay đổi trên, cổ đông lớn phải nộp báo cáo sửa đổi, bổ sung cho công ty đại chúng, Uỷ ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi cổ phiếu được niêm yết.

4. Quy định tại các khoản 1, 2 và 3 Điều này cũng áp dụng đối với nhóm người có liên quan sở hữu từ năm phần trăm trở lên số cổ phiếu có quyền biểu quyết của tổ chức phát hành.

Điều 30. Công ty đại chúng mua lại cổ phiếu của chính mình

1. Công ty đại chúng không có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán khi mua lại cổ phiếu của chính mình phải thực hiện theo quy định tại các điều 90, 91 và 92 của Luật doanh nghiệp.

2. Công ty đại chúng có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán khi mua lại cổ phiếu của chính mình phải công khai thông tin về việc mua lại chậm nhất là bảy ngày, trước ngày thực hiện việc mua lại. Thông tin bao gồm các nội dung sau đây:

a) Mục đích mua lại;

b) Số lượng cổ phiếu được mua lại;

c) Nguồn vốn để mua lại;

d) Thời gian thực hiện.

Việc công ty đại chúng mua lại cổ phiếu của chính mình, bán lại số cổ phiếu đã mua được thực hiện theo quy định của Bộ Tài chính.

Điều 31. Thu hồi lợi nhuận đối với các giao dịch không công bằng

1. Công ty đại chúng có quyền thu hồi mọi khoản lợi nhuận do thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, người phụ trách tài chính, phụ trách kế toán và người quản lý khác trong bộ máy quản lý của công ty đại chúng thu được từ việc tiến hành mua và bán hoặc bán và mua chứng khoán của công ty trong thời hạn sáu tháng, kể từ ngày mua hoặc bán.

2. Công ty đại chúng hoặc cổ đông của công ty có quyền khởi kiện tại Toà án để thu hồi khoản lợi nhuận từ các giao dịch không công bằng quy định tại khoản 1 Điều này.

Điều 32. Chào mua công khai

1. Các trường hợp phải chào mua công khai:

a) Chào mua cổ phiếu có quyền biểu quyết dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng;

b) Chào mua mà đối tượng được chào mua bị bắt buộc phải bán cổ phiếu mà họ sở hữu.

2. Tổ chức, cá nhân chào mua công khai cổ phiếu của công ty đại chúng phải gửi đăng ký chào mua đến Uỷ ban Chứng khoán Nhà nước. Trong thời hạn bảy ngày, kể từ ngày nhận được đăng ký chào mua, Uỷ ban Chứng khoán Nhà nước phải có ý kiến trả lời bằng văn bản; trường hợp không chấp thuận, thì phải nêu rõ lý do.

3. Việc chào mua công khai chỉ được thực hiện sau khi Uỷ ban Chứng khoán Nhà nước chấp thuận và đã được tổ chức, cá nhân chào mua công bố trên các phương tiện thông tin đại chúng trước thời điểm dự kiến thực hiện.

4. Bản đăng ký chào mua công khai bao gồm các thông tin sau đây:

a) Tên, địa chỉ của tổ chức, cá nhân chào mua;

b) Loại cổ phiếu được chào mua;

c) Số lượng cổ phiếu được chào mua mà tổ chức, cá nhân đó hiện đang nắm giữ;

d) Số lượng cổ phiếu dự kiến chào mua;

đ) Thời gian thực hiện chào mua;

e) Giá chào mua;

g) Các điều kiện chào mua.

5. Trong quá trình chào mua công khai, tổ chức, cá nhân chào mua không được thực hiện các hành vi sau đây:

a) Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu đang được chào mua bên ngoài đợt chào mua;

b) Bán hoặc cam kết bán cổ phiếu mà mình đang chào mua;

c) Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu đang được chào mua;

d) Cung cấp thông tin riêng cho một số cổ đông nhất định hoặc cung cấp thông tin cho cổ đông ở mức độ không giống nhau hoặc không cùng thời điểm. Quy định này cũng được áp dụng đối với tổ chức bảo lãnh phát hành có cổ phiếu là đối tượng chào mua.

6. Thời gian thực hiện một đợt chào mua công khai không được ngắn hơn ba mươi ngày và không dài quá sáu mươi ngày, kể từ ngày công bố. Việc chào mua bao gồm cả việc chào mua bổ sung hoặc có sự điều chỉnh so với đăng ký ban đầu. Việc chào mua bổ sung hoặc có sự điều chỉnh so với đăng ký ban đầu phải được thực hiện với các điều kiện ưu đãi không thấp hơn các đợt chào mua trước.

7. Tổ chức, cá nhân sở hữu cổ phiếu đã đặt cọc cổ phiếu theo một đợt chào mua công khai có quyền rút cổ phiếu vào bất cứ thời điểm nào trong thời gian chào mua.

8. Trường hợp số cổ phiếu chào mua nhỏ hơn số cổ phiếu đang lưu hành của một công ty hoặc số cổ phiếu đặt bán lớn hơn số cổ phiếu chào mua thì cổ phiếu được mua trên cơ sở tỷ lệ tương ứng.

9. Sau khi thực hiện chào mua công khai, đối tượng chào mua nắm giữ từ tám mươi phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng phải mua tiếp trong thời hạn ba mươi ngày số cổ phiếu cùng loại do các cổ đông còn lại nắm giữ theo giá chào mua đã công bố, nếu các cổ đông này có yêu cầu.

10. Công ty đại chúng có cổ phiếu được chào mua công khai phải công bố ý kiến của công ty về việc chấp thuận hoặc từ chối việc chào mua. Trường hợp từ chối, công ty phải trả lời bằng văn bản và nêu rõ lý do. Văn bản trả lời của công ty phải có chữ ký của ít nhất hai phần ba số thành viên Hội đồng quản trị.

11. Trong thời hạn mười ngày, kể từ ngày kết thúc đợt chào mua công khai, tổ chức, cá nhân thực hiện chào mua phải báo cáo Uỷ ban Chứng khoán Nhà nước bằng văn bản về kết quả đợt chào mua.

Chương IV

THỊ TRƯỜNG GIAO DỊCH CHỨNG KHOÁN

Điều 33. Tổ chức thị trường giao dịch chứng khoán

1. Sở giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán cho chứng khoán của tổ chức phát hành đủ điều kiện niêm yết tại Sở giao dịch chứng khoán.

2. Trung tâm giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán cho chứng khoán của tổ chức phát hành không đủ điều kiện niêm yết tại Sở giao dịch chứng khoán.

3. Ngoài Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán, không tổ chức, cá nhân nào được phép tổ chức thị trường giao dịch chứng khoán.

Điều 34. Tổ chức và hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán là pháp nhân thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

2. Thủ tướng Chính phủ quyết định việc thành lập, giải thể, chuyển đổi cơ cấu tổ chức, hình thức sở hữu của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có chức năng tổ chức và giám sát hoạt động giao dịch chứng khoán niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

4. Hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải tuân thủ quy định của Luật này và Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán chịu sự quản lý và giám sát của Uỷ ban Chứng khoán Nhà nước.

Điều 35. Bộ máy quản lý, điều hành của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát.

2. Chủ tịch Hội đồng quản trị, Giám đốc Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán do Bộ trưởng Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị, sau khi có ý kiến của Chủ tịch Uỷ ban Chứng khoán Nhà nước.

3. Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát được quy định tại Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

Điều 36. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán được Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán sau khi có ý kiến của Chủ tịch Uỷ ban Chứng khoán Nhà nước.

2. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có các nội dung chính sau đây:

a) Tên, địa chỉ;

b) Mục tiêu hoạt động;

c) Vốn điều lệ; cách thức tăng vốn, giảm vốn hoặc chuyển nhượng vốn điều lệ;

d) Tên, địa chỉ và các thông tin cơ bản của cổ đông sáng lập hoặc thành viên góp vốn hoặc Chủ sở hữu;

đ) Phần vốn góp hoặc số cổ phần và giá trị vốn góp của cổ đông sáng lập hoặc thành viên góp vốn;

e) Người đại diện theo pháp luật;

g) Cơ cấu tổ chức quản lý;

h) Quyền và nghĩa vụ của thành viên góp vốn hoặc cổ đông;

i) Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát;

k) Thể thức thông qua quyết định của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

l) Thể thức sửa đổi, bổ sung Điều lệ;

m) Chế độ kế toán, kiểm toán được áp dụng;

n) Việc thành lập các quỹ, cơ chế sử dụng quỹ; nguyên tắc sử dụng lợi nhuận, xử lý lỗ và chế độ tài chính khác;

o) Nguyên tắc giải quyết tranh chấp nội bộ.

Điều 37. Quyền của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Ban hành các quy chế về niêm yết chứng khoán, giao dịch chứng khoán, công bố thông tin và thành viên giao dịch sau khi được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Tổ chức và điều hành hoạt động giao dịch chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

3. Tạm ngừng, đình chỉ hoặc huỷ bỏ giao dịch chứng khoán theo Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong trường hợp cần thiết để bảo vệ nhà đầu tư.

4. Chấp thuận, huỷ bỏ niêm yết chứng khoán và giám sát việc duy trì điều kiện niêm yết chứng khoán của các tổ chức niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Chấp thuận, huỷ bỏ tư cách thành viên giao dịch; giám sát hoạt động giao dịch chứng khoán của các thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

6. Giám sát hoạt động công bố thông tin của các tổ chức niêm yết, thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

7. Cung cấp thông tin thị trường và các thông tin liên quan đến chứng khoán niêm yết.

8. Làm trung gian hoà giải theo yêu cầu của thành viên giao dịch khi phát sinh tranh chấp liên quan đến hoạt động giao dịch chứng khoán.

9. Thu phí theo quy định của Bộ Tài chính.

Điều 38. Nghĩa vụ của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Bảo đảm hoạt động giao dịch chứng khoán trên thị trường được tiến hành công khai, công bằng, trật tự và hiệu quả.

2. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật.

3. Thực hiện công bố thông tin theo quy định tại Điều 107 của Luật này.

4. Cung cấp thông tin và phối hợp với các cơ quan nhà nước có thẩm quyền trong công tác điều tra và phòng, chống các hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán.

5. Phối hợp thực hiện công tác tuyên truyền, phổ biến kiến thức về chứng khoán và thị trường chứng khoán cho nhà đầu tư.

6. Bồi thường thiệt hại cho thành viên giao dịch trong trường hợp Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán gây thiệt hại cho thành viên giao dịch, trừ trường hợp bất khả kháng.

Điều 39. Thành viên giao dịch

1. Thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán là công ty chứng khoán được Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán chấp thuận trở thành thành viên giao dịch.

2. Điều kiện, thủ tục trở thành thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

3. Thành viên giao dịch có các quyền sau đây:

a) Sử dụng hệ thống giao dịch và các dịch vụ do Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán cung cấp;

b) Nhận các thông tin về thị trường giao dịch chứng khoán từ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

c) Đề nghị Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán làm trung gian hoà giải khi có tranh chấp liên quan đến hoạt động giao dịch chứng khoán của thành viên giao dịch;

d) Đề xuất và kiến nghị các vấn đề liên quan đến hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Các quyền khác quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

4. Thành viên giao dịch có các nghĩa vụ sau đây:

a) Tuân thủ các nghĩa vụ quy định tại Điều 71 của Luật này;

b) Chịu sự giám sát của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

c) Nộp phí thành viên, phí giao dịch và các phí dịch vụ khác theo quy định của Bộ Tài chính;

d) Công bố thông tin theo quy định tại Điều 104 của Luật này và Quy chế công bố thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Hỗ trợ các thành viên giao dịch khác theo yêu cầu của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong trường hợp cần thiết;

e) Các nghĩa vụ khác quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

Điều 40. Niêm yết chứng khoán

1. Tổ chức phát hành khi niêm yết chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải đáp ứng các điều kiện về vốn, hoạt động kinh doanh và khả năng tài chính, số cổ đông hoặc số người sở hữu chứng khoán.

2. Tổ chức phát hành nộp hồ sơ niêm yết phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của hồ sơ niêm yết. Tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và bất cứ tổ chức, cá nhân nào xác nhận hồ sơ niêm yết phải chịu trách nhiệm trong phạm vi liên quan đến hồ sơ niêm yết.

3. Chính phủ quy định điều kiện, hồ sơ, thủ tục niêm yết chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và việc niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài.

Điều 41. Giao dịch chứng khoán

1. Giao dịch chứng khoán tại Sở giao dịch chứng khoán:

a) Sở giao dịch chứng khoán tổ chức giao dịch chứng khoán niêm yết theo phương thức khớp lệnh tập trung và phương thức giao dịch khác quy định tại Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán.

b) Chứng khoán niêm yết tại Sở giao dịch chứng khoán không được giao dịch bên ngoài Sở giao dịch chứng khoán, trừ trường hợp quy định tại Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán.

2. Giao dịch chứng khoán tại Trung tâm giao dịch chứng khoán:

a) Trung tâm giao dịch chứng khoán tổ chức giao dịch chứng khoán niêm yết theo phương thức thoả thuận và các phương thức giao dịch khác quy định tại Quy chế giao dịch chứng khoán của Trung tâm giao dịch chứng khoán.

b) Chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán được giao dịch tại công ty chứng khoán là thành viên giao dịch của Trung tâm giao dịch chứng khoán theo Quy chế giao dịch chứng khoán của Trung tâm giao dịch chứng khoán.

3. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán tổ chức giao dịch loại chứng khoán mới, thay đổi và áp dụng phương thức giao dịch mới, đưa vào vận hành hệ thống giao dịch mới phải được Uỷ ban Chứng khoán Nhà nước chấp thuận.

Chương V

ĐĂNG KÝ, LƯU KÝ, BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN

Điều 42. Tổ chức và hoạt động của Trung tâm lưu ký chứng khoán

1. Trung tâm lưu ký chứng khoán là pháp nhân thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

2. Thủ tướng Chính phủ quyết định việc thành lập, giải thể, chuyển đổi cơ cấu tổ chức, hình thức sở hữu của Trung tâm lưu ký chứng khoán theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Trung tâm lưu ký chứng khoán có chức năng tổ chức và giám sát hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

4. Hoạt động của Trung tâm lưu ký chứng khoán phải tuân thủ quy định của Luật này và Điều lệ Trung tâm lưu ký chứng khoán.

5. Trung tâm lưu ký chứng khoán chịu sự quản lý và giám sát của Uỷ ban Chứng khoán Nhà nước.

Điều 43. Bộ máy quản lý, điều hành của Trung tâm lưu ký chứng khoán

1. Trung tâm lưu ký chứng khoán có Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát.

2. Chủ tịch Hội đồng quản trị, Giám đốc Trung tâm lưu ký chứng khoán do Bộ trưởng Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị sau khi có ý kiến của Chủ tịch Uỷ ban Chứng khoán Nhà nước.

3. Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát được quy định tại Điều lệ Trung tâm lưu ký chứng khoán.

Điều 44. Điều lệ Trung tâm lưu ký chứng khoán

1. Điều lệ Trung tâm lưu ký chứng khoán được Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị sau khi có ý kiến của Chủ tịch Uỷ ban Chứng khoán Nhà nước.

2. Điều lệ Trung tâm lưu ký chứng khoán có các nội dung chính sau đây:

a) Tên, địa chỉ trụ sở chính, chi nhánh;

b) Mục tiêu hoạt động;

c) Vốn điều lệ; cách thức tăng vốn, giảm vốn hoặc chuyển nhượng vốn điều lệ;

d) Tên, địa chỉ và các thông tin cơ bản của cổ đông sáng lập hoặc thành viên góp vốn hoặc Chủ sở hữu;

đ) Phần vốn góp hoặc số cổ phần và giá trị vốn góp của cổ đông sáng lập hoặc thành viên góp vốn;

e) Người đại diện theo pháp luật;

g) Cơ cấu tổ chức quản lý;

h) Quyền và nghĩa vụ của thành viên góp vốn hoặc cổ đông;

i) Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát;

k) Thể thức thông qua quyết định của Trung tâm lưu ký chứng khoán;

l) Thể thức sửa đổi, bổ sung Điều lệ;

m) Chế độ kế toán, kiểm toán được áp dụng;

n) Việc thành lập các quỹ, cơ chế sử dụng quỹ; nguyên tắc sử dụng lợi nhuận, xử lý lỗ và chế độ tài chính khác;

o) Nguyên tắc giải quyết tranh chấp nội bộ.

Điều 45. Quyền của Trung tâm lưu ký chứng khoán

1. Ban hành quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán sau khi được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Chấp thuận, huỷ bỏ tư cách thành viên lưu ký; giám sát việc tuân thủ quy định của thành viên lưu ký theo quy chế của Trung tâm lưu ký chứng khoán.

3. Cung cấp dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán và dịch vụ khác có liên quan đến lưu ký chứng khoán theo yêu cầu của khách hàng.

4. Thu phí theo quy định của Bộ Tài chính.

Điều 46. Nghĩa vụ của Trung tâm lưu ký chứng khoán

1. Bảo đảm cơ sở vật chất, kỹ thuật phục vụ cho các hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

2. Xây dựng quy trình hoạt động và quản lý rủi ro cho từng nghiệp vụ.

3. Quản lý tách biệt tài sản của khách hàng.

4. Bồi thường thiệt hại cho khách hàng trong trường hợp không thực hiện nghĩa vụ gây thiệt hại đến lợi ích hợp pháp của khách hàng, trừ trường hợp bất khả kháng.

5. Hoạt động vì lợi ích của người gửi chứng khoán hoặc người sở hữu chứng khoán.

6. Có biện pháp bảo vệ cơ sở dữ liệu và lưu giữ các chứng từ gốc về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định của pháp luật về kế toán, thống kê.

7. Trích lập quỹ phòng ngừa rủi ro nghiệp vụ để bù đắp các tổn thất cho khách hàng do sự cố kỹ thuật, do sơ suất của nhân viên trong quá trình hoạt động. Quỹ phòng ngừa rủi ro nghiệp vụ được trích lập từ các khoản thu nghiệp vụ theo quy định của Bộ Tài chính.

8. Cung cấp các thông tin liên quan đến việc sở hữu chứng khoán của khách hàng theo yêu cầu của công ty đại chúng, tổ chức phát hành.

9. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật; thực hiện chế độ báo cáo về hoạt động lưu ký chứng khoán theo quy định của Bộ Tài chính.

10. Chịu trách nhiệm về hoạt động lưu ký, thanh toán tại trụ sở chính, chi nhánh đã đăng ký hoạt động lưu ký.

Điều 47. Thành viên lưu ký

1. Thành viên lưu ký là công ty chứng khoán, ngân hàng thương mại hoạt động tại Việt Nam được Uỷ ban Chứng khoán Nhà nước cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán và được Trung tâm lưu ký chứng khoán chấp thuận trở thành thành viên lưu ký.

2. Thành viên lưu ký có các quyền sau đây:

a) Cung cấp dịch vụ lưu ký và thanh toán các giao dịch chứng khoán cho khách hàng;

b) Thu phí theo quy định của Bộ Tài chính;

c) Các quyền khác theo quy định của pháp luật và theo quy chế của Trung tâm lưu ký chứng khoán.

3. Thành viên lưu ký có các nghĩa vụ sau đây:

a) Tuân thủ các nghĩa vụ quy định tại Điều 46 của Luật này;

b) Đóng góp quỹ hỗ trợ thanh toán theo quy định tại quy chế của Trung tâm lưu ký chứng khoán;

c) Các nghĩa vụ khác theo quy định của pháp luật và theo quy chế của Trung tâm lưu ký chứng khoán.

Điều 48. Điều kiện đăng ký hoạt động lưu ký chứng khoán

1. Điều kiện đăng ký hoạt động lưu ký chứng khoán đối với ngân hàng thương mại bao gồm:

a) Có Giấy phép thành lập và hoạt động tại Việt Nam;

b) Nợ quá hạn không quá năm phần trăm tổng dư nợ, có lãi trong năm gần nhất;

c) Có địa điểm, trang bị, thiết bị phục vụ hoạt động đăng ký, lưu ký, thanh toán các giao dịch chứng khoán.

2. Điều kiện đăng ký hoạt động lưu ký chứng khoán đối với công ty chứng khoán bao gồm:

a) Có Giấy phép thành lập và hoạt động thực hiện nghiệp vụ môi giới hoặc tự doanh chứng khoán;

b) Có địa điểm, trang bị, thiết bị phục vụ hoạt động đăng ký, lưu ký, thanh toán các giao dịch chứng khoán.

Điều 49. Hồ sơ đăng ký hoạt động lưu ký chứng khoán

1. Giấy đề nghị đăng ký hoạt động lưu ký chứng khoán.

2. Bản sao Giấy phép thành lập và hoạt động.

3. Bản thuyết minh về cơ sở vật chất, kỹ thuật bảo đảm thực hiện hoạt động lưu ký chứng khoán.

4. Báo cáo tài chính đã được kiểm toán của năm gần nhất, trừ trường hợp công ty chứng khoán mới thành lập.

Điều 50. Thời hạn cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán

1. Thời hạn cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán là mười lăm ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, công ty chứng khoán, ngân hàng thương mại phải làm thủ tục đăng ký thành viên lưu ký tại Trung tâm lưu ký chứng khoán và tiến hành hoạt động.

Điều 51. Đình chỉ, thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán

1. Thành viên lưu ký bị đình chỉ hoạt động lưu ký chứng khoán tối đa là chín mươi ngày trong các trường hợp sau đây:

a) Thường xuyên vi phạm nghĩa vụ của thành viên lưu ký do Trung tâm lưu ký chứng khoán quy định;

b) Để xảy ra thiếu sót gây tổn thất nghiêm trọng cho khách hàng.

2. Thành viên lưu ký bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán trong các trường hợp sau đây:

a) Hết thời hạn bị đình chỉ hoạt động lưu ký mà không khắc phục được các vi phạm quy định tại khoản 1 Điều này;

b) Không tiến hành hoạt động lưu ký chứng khoán trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán;

c) Bị thu hồi Giấy phép thành lập và hoạt động;

d) Chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể, phá sản;

đ) Tự nguyện chấm dứt hoạt động lưu ký chứng khoán sau khi được Uỷ ban Chứng khoán Nhà nước chấp thuận.

3. Khi bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, thành viên lưu ký phải làm thủ tục tất toán tài khoản lưu ký chứng khoán theo quy chế của Trung tâm lưu ký chứng khoán.

Điều 52. Đăng ký chứng khoán

1. Chứng khoán của công ty đại chúng phải được đăng ký tập trung tại Trung tâm lưu ký chứng khoán.

2. Chứng khoán của tổ chức phát hành khác uỷ quyền cho Trung tâm lưu ký chứng khoán làm đại lý chuyển nhượng được đăng ký tại Trung tâm lưu ký chứng khoán.

3. Công ty đại chúng, tổ chức phát hành theo quy định tại khoản 1 và khoản 2 Điều này thực hiện đăng ký loại chứng khoán và thông tin về người sở hữu chứng khoán với Trung tâm lưu ký chứng khoán.

Điều 53. Lưu ký chứng khoán

1. Chứng khoán của công ty đại chúng phải được lưu ký tập trung tại Trung tâm lưu ký chứng khoán trước khi thực hiện giao dịch.

2. Chứng khoán lưu ký tại Trung tâm lưu ký chứng khoán dưới hình thức lưu ký tổng hợp. Người sở hữu chứng khoán là người đồng sở hữu chứng khoán lưu ký tổng hợp theo tỷ lệ chứng khoán được lưu ký.

3. Trung tâm lưu ký chứng khoán được nhận lưu ký riêng biệt đối với chứng khoán ghi danh và các tài sản khác theo yêu cầu của người sở hữu.

Điều 54. Chuyển quyền sở hữu chứng khoán

1. Việc chuyển quyền sở hữu đối với các loại chứng khoán đã đăng ký tại Trung tâm lưu ký chứng khoán được thực hiện qua Trung tâm lưu ký chứng khoán.

2. Hiệu lực của việc chuyển quyền sở hữu chứng khoán tại Trung tâm lưu ký chứng khoán được quy định như sau:

a) Trường hợp chứng khoán đã được lưu ký tập trung tại Trung tâm lưu ký chứng khoán, việc chuyển quyền sở hữu chứng khoán có hiệu lực vào ngày thực hiện bút toán ghi sổ trên tài khoản lưu ký chứng khoán tại Trung tâm lưu ký chứng khoán;

b) Trường hợp chứng khoán chưa được lưu ký tập trung tại Trung tâm lưu ký chứng khoán, việc chuyển quyền sở hữu chứng khoán có hiệu lực vào ngày ghi sổ đăng ký chứng khoán do Trung tâm lưu ký chứng khoán quản lý.

Điều 55. Bù trừ và thanh toán giao dịch chứng khoán

1. Việc bù trừ và thanh toán giao dịch chứng khoán được thực hiện theo quy chế của Trung tâm lưu ký chứng khoán.

2. Thanh toán chứng khoán được thực hiện qua Trung tâm lưu ký chứng khoán, thanh toán tiền giao dịch chứng khoán được thực hiện qua ngân hàng thanh toán và phải tuân thủ nguyên tắc chuyển giao chứng khoán đồng thời với thanh toán tiền.

Điều 56. Bảo vệ tài sản của khách hàng

1. Chứng khoán dưới dạng vật chất hoặc phi vật chất, các tài sản khác của khách hàng do Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký quản lý là tài sản của chủ sở hữu và không được coi là tài sản của Trung tâm lưu ký chứng khoán hoặc của thành viên lưu ký.

2. Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký không được sử dụng chứng khoán của khách hàng gửi tại Trung tâm lưu ký chứng khoán hoặc tại thành viên lưu ký để thanh toán các khoản nợ của Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký.

Điều 57. Bảo mật

1. Trung tâm lưu ký chứng khoán và thành viên lưu ký có trách nhiệm bảo mật các thông tin liên quan đến sở hữu chứng khoán của khách hàng, từ chối việc điều tra, phong toả, cầm giữ, trích chuyển tài sản của khách hàng mà không có sự đồng ý của khách hàng.

2. Quy định tại khoản 1 Điều này không áp dụng đối với các trường hợp sau đây:

a) Kiểm toán viên thực hiện kiểm toán báo cáo tài chính của Trung tâm lưu ký chứng khoán hoặc báo cáo tài chính của thành viên lưu ký;

b) Khách hàng của Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký muốn biết thông tin liên quan đến sở hữu chứng khoán của chính họ;

c) Cung cấp thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 58. Quỹ hỗ trợ thanh toán

1. Quỹ hỗ trợ thanh toán hình thành từ sự đóng góp của các thành viên lưu ký để thanh toán thay cho thành viên lưu ký trong trường hợp thành viên lưu ký tạm thời mất khả năng thanh toán giao dịch chứng khoán.

2. Quỹ hỗ trợ thanh toán do Trung tâm lưu ký chứng khoán quản lý và phải được tách biệt với tài sản của Trung tâm lưu ký chứng khoán.

3. Mức đóng góp vào quỹ hỗ trợ thanh toán, phương thức hỗ trợ thanh toán, phương thức quản lý và sử dụng quỹ hỗ trợ thanh toán thực hiện theo quy chế của Trung tâm lưu ký chứng khoán.

Chương VI

CÔNG TY CHỨNG KHOÁN, CÔNG TY QUẢN LÝ QUỸ ĐẦU TƯ CHỨNG KHOÁN

Điều 59. Thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán

1. Công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán (sau đây gọi là công ty quản lý quỹ) được tổ chức dưới hình thức công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật doanh nghiệp.

2. Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho công ty chứng khoán, công ty quản lý quỹ. Giấy phép này đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 60. Nghiệp vụ kinh doanh của công ty chứng khoán

1. Công ty chứng khoán được thực hiện một, một số hoặc toàn bộ nghiệp vụ kinh doanh sau đây:

a) Môi giới chứng khoán;

b) Tự doanh chứng khoán;

c) Bảo lãnh phát hành chứng khoán;

d) Tư vấn đầu tư chứng khoán.

2. Công ty chứng khoán chỉ được phép thực hiện nghiệp vụ bảo lãnh phát hành chứng khoán khi thực hiện nghiệp vụ tự doanh chứng khoán.

3. Ngoài các nghiệp vụ kinh doanh quy định tại khoản 1 Điều này, công ty chứng khoán được cung cấp dịch vụ tư vấn tài chính và các dịch vụ tài chính khác.

Điều 61. Nghiệp vụ kinh doanh của công ty quản lý quỹ

1. Công ty quản lý quỹ được thực hiện các nghiệp vụ kinh doanh sau đây:

a) Quản lý quỹ đầu tư chứng khoán;

b) Quản lý danh mục đầu tư chứng khoán.

2. Các nghiệp vụ kinh doanh quy định tại khoản 1 Điều này được cấp chung trong một Giấy phép thành lập và hoạt động của công ty quản lý quỹ.

3. Ngoài các nghiệp vụ kinh doanh quy định tại khoản 1 Điều này, công ty quản lý quỹ được huy động và quản lý các quỹ đầu tư nước ngoài có mục tiêu đầu tư vào Việt Nam.

Điều 62. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ bao gồm:

a) Có trụ sở; có trang bị, thiết bị phục vụ hoạt động kinh doanh chứng khoán, đối với nghiệp vụ bảo lãnh phát hành chứng khoán và tư vấn đầu tư chứng khoán thì không phải đáp ứng điều kiện về trang bị, thiết bị;

b) Có đủ vốn pháp định theo quy định của Chính phủ;

c) Giám đốc hoặc Tổng giám đốc và các nhân viên thực hiện nghiệp vụ kinh doanh chứng khoán quy định tại khoản 1 Điều 60 và khoản 1 Điều 61 của Luật này phải có Chứng chỉ hành nghề chứng khoán.

2. Trường hợp cổ đông sáng lập hoặc thành viên sáng lập là cá nhân phải có năng lực hành vi dân sự đầy đủ, không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh; trường hợp là pháp nhân phải đang hoạt động hợp pháp và có đủ năng lực tài chính để tham gia góp vốn. Các cổ đông sáng lập hoặc thành viên sáng lập phải sử dụng nguồn vốn của chính mình để góp vốn thành lập công ty chứng khoán, công ty quản lý quỹ.

Điều 63. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Giấy đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ.

2. Bản thuyết minh về cơ sở vật chất, kỹ thuật bảo đảm thực hiện các nghiệp vụ kinh doanh chứng khoán.

3. Xác nhận của ngân hàng về mức vốn pháp định gửi tại tài khoản phong toả mở tại ngân hàng.

4. Danh sách dự kiến Giám đốc hoặc Tổng giám đốc và các nhân viên thực hiện nghiệp vụ kinh doanh chứng khoán kèm theo bản sao Chứng chỉ hành nghề chứng khoán.

5. Danh sách cổ đông sáng lập hoặc thành viên sáng lập kèm theo bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân và Giấy chứng nhận đăng ký kinh doanh đối với pháp nhân.

6. Bản sao báo cáo tài chính năm gần nhất có xác nhận của tổ chức kiểm toán độc lập của cổ đông sáng lập hoặc thành viên sáng lập là pháp nhân tham gia góp vốn từ mười phần trăm trở lên vốn điều lệ đã góp của tổ chức đề nghị cấp giấy phép.

7. Dự thảo Điều lệ công ty.

8. Dự kiến phương án hoạt động kinh doanh trong ba năm đầu phù hợp với nghiệp vụ kinh doanh đề nghị cấp phép kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản lý rủi ro.

Điều 64. Điều lệ công ty chứng khoán, công ty quản lý quỹ

1. Điều lệ công ty chứng khoán, công ty quản lý quỹ có các nội dung chủ yếu sau đây:

a) Các nội dung quy định tại Điều 22 của Luật doanh nghiệp;

b) Quyền và nghĩa vụ của công ty chứng khoán, công ty quản lý quỹ không trái với quy định của Luật này;

c) Các quy định về cấm và hạn chế đối với công ty chứng khoán, công ty quản lý quỹ và Giám đốc hoặc Tổng giám đốc, người hành nghề chứng khoán của công ty chứng khoán, công ty quản lý quỹ.

2. Bộ Tài chính ban hành mẫu Điều lệ công ty chứng khoán, công ty quản lý quỹ.

Điều 65. Thời hạn cấp Giấy phép thành lập và hoạt động

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho công ty chứng khoán, công ty quản lý quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ, Uỷ ban Chứng khoán Nhà nước có quyền đề nghị người đại diện trong số thành viên sáng lập hoặc cổ đông sáng lập hoặc người dự kiến được bổ nhiệm, tuyển dụng làm Giám đốc hoặc Tổng giám đốc của tổ chức đề nghị cấp giấy phép giải trình trực tiếp hoặc bằng văn bản.

Điều 66. Công bố Giấy phép thành lập và hoạt động

1. Trong thời hạn bảy ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, công ty chứng khoán, công ty quản lý quỹ phải công bố Giấy phép thành lập và hoạt động trên phương tiện thông tin của Uỷ ban Chứng khoán Nhà nước và một tờ báo điện tử hoặc báo viết trong ba số liên tiếp.

2. Việc công bố Giấy phép thành lập và hoạt động quy định tại khoản 1 Điều này bao gồm các nội dung chủ yếu sau đây:

a) Tên công ty chứng khoán, công ty quản lý quỹ;

b) Địa chỉ đặt trụ sở chính của công ty, chi nhánh, văn phòng đại diện (nếu có);

c) Số Giấy phép thành lập và hoạt động, ngày cấp, các nghiệp vụ kinh doanh được phép thực hiện;

d) Vốn điều lệ;

đ) Người đại diện theo pháp luật.

Điều 67. Bổ sung Giấy phép thành lập và hoạt động

1. Công ty chứng khoán đã được cấp Giấy phép thành lập và hoạt động khi bổ sung nghiệp vụ kinh doanh chứng khoán phải đề nghị cấp bổ sung Giấy phép thành lập và hoạt động.

2. Hồ sơ đề nghị cấp bổ sung Giấy phép thành lập và hoạt động bao gồm:

a) Giấy đề nghị cấp bổ sung Giấy phép thành lập và hoạt động;

b) Các tài liệu quy định tại các khoản 2, 3 và 8 Điều 63 của Luật này;

c) Điều lệ sửa đổi, bổ sung đã được Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua;

d) Quyết định của Đại hội đồng cổ đông và Hội đồng quản trị hoặc quyết định của Hội đồng thành viên hoặc Chủ sở hữu công ty về việc bổ sung nghiệp vụ kinh doanh chứng khoán.

3. Trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp bổ sung Giấy phép thành lập và hoạt động. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Công ty chứng khoán được cấp bổ sung Giấy phép thành lập và hoạt động phải công bố Giấy phép bổ sung trong thời hạn và theo phương thức quy định tại khoản 1 Điều 66 của Luật này.

Điều 68. Những thay đổi phải được Uỷ ban Chứng khoán Nhà nước chấp thuận

1. Công ty chứng khoán, công ty quản lý quỹ phải được Uỷ ban Chứng khoán Nhà nước chấp thuận bằng văn bản trước khi thực hiện những thay đổi sau đây:

a) Thành lập, đóng cửa chi nhánh, văn phòng đại diện, phòng giao dịch;

b) Thay đổi tên công ty; địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, phòng giao dịch;

c) Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ mười phần trăm trở lên vốn điều lệ đã góp của công ty chứng khoán, công ty quản lý quỹ, trừ trường hợp cổ phiếu của công ty chứng khoán, công ty quản lý quỹ đã được niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

d) Tạm ngừng hoạt động, trừ trường hợp tạm ngừng hoạt động do nguyên nhân bất khả kháng.

2. Hồ sơ, thủ tục chấp thuận các thay đổi được thực hiện theo quy định của Bộ Tài chính.

3. Thời hạn chấp thuận các thay đổi là mười lăm ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 69. Chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty chứng khoán, công ty quản lý quỹ

1. Công ty chứng khoán, công ty quản lý quỹ thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi phải được sự chấp thuận của Uỷ ban Chứng khoán Nhà nước. Thời hạn chấp thuận việc chia, tách, sáp nhập, hợp nhất, chuyển đổi là ba mươi ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Hồ sơ, thủ tục chấp thuận việc chia, tách, sáp nhập, hợp nhất, chuyển đổi được thực hiện theo quy định của Bộ Tài chính.

3. Công ty chứng khoán, công ty quản lý quỹ thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi theo quy định của Luật doanh nghiệp.

4. Công ty mới hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi phải làm thủ tục đề nghị cấp lại Giấy phép thành lập và hoạt động theo quy định tại Điều 63 của Luật này.

Điều 70. Đình chỉ, thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Công ty chứng khoán, công ty quản lý quỹ bị đình chỉ hoạt động trong các trường hợp sau đây:

a) Hồ sơ đề nghị cấp, bổ sung Giấy phép thành lập và hoạt động có thông tin sai sự thật;

b) Sau khi hết thời hạn cảnh báo quy định tại Điều 74 của Luật này, công ty chứng khoán, công ty quản lý quỹ vẫn không khắc phục được tình trạng cảnh báo và có lỗ gộp đạt mức năm mươi phần trăm vốn điều lệ hoặc không còn đáp ứng đủ điều kiện về vốn hoạt động kinh doanh chứng khoán;

c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép thành lập và hoạt động;

d) Không duy trì các điều kiện cấp Giấy phép thành lập và hoạt động quy định tại Điều 62 của Luật này.

2. Công ty chứng khoán, công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh chứng khoán trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy phép thành lập và hoạt động;

b) Không khắc phục được tình trạng quy định tại điểm b khoản 1 Điều này trong thời hạn sáu tháng, kể từ ngày bị đình chỉ hoạt động;

c) Không khắc phục được các vi phạm quy định tại các điểm a, c và d khoản 1 Điều này trong thời hạn sáu mươi ngày, kể từ ngày bị đình chỉ hoạt động;

d) Giải thể, phá sản.

3. Đối với trường hợp thu hồi Giấy phép thành lập và hoạt động quy định tại điểm b khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước có thể chỉ định công ty chứng khoán khác thay thế để hoàn tất các giao dịch, hợp đồng của công ty bị thu hồi Giấy phép thành lập và hoạt động; trong trường hợp này, quan hệ uỷ quyền mặc nhiên được xác lập giữa hai công ty.

4. Khi bị thu hồi Giấy phép thành lập và hoạt động, công ty chứng khoán, công ty quản lý quỹ phải chấm dứt ngay mọi hoạt động ghi trong Giấy phép và thông báo trên một tờ báo điện tử hoặc báo viết trong ba số liên tiếp. Uỷ ban Chứng khoán Nhà nước có trách nhiệm công bố về việc thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ trên phương tiện thông tin của Uỷ ban Chứng khoán Nhà nước.

Điều 71. Nghĩa vụ của công ty chứng khoán

1. Thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ công ty và trong giao dịch với người có liên quan.

2. Quản lý tách biệt chứng khoán của từng nhà đầu tư, tách biệt tiền và chứng khoán của nhà đầu tư với tiền và chứng khoán của công ty chứng khoán.

3. Ký hợp đồng bằng văn bản với khách hàng khi cung cấp dịch vụ cho khách hàng; cung cấp đầy đủ, trung thực thông tin cho khách hàng.

4. Ưu tiên thực hiện lệnh của khách hàng trước lệnh của công ty.

5. Thu thập, tìm hiểu thông tin về tình hình tài chính, mục tiêu đầu tư, khả năng chấp nhận rủi ro của khách hàng; bảo đảm các khuyến nghị, tư vấn đầu tư của công ty cho khách hàng phải phù hợp với khách hàng đó.

6. Tuân thủ các quy định bảo đảm vốn khả dụng theo quy định của Bộ Tài chính.

7. Mua bảo hiểm trách nhiệm nghề nghiệp cho nghiệp vụ kinh doanh chứng khoán tại công ty hoặc trích lập quỹ bảo vệ nhà đầu tư để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật và sơ suất của nhân viên trong công ty.

8. Lưu giữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác các giao dịch của khách hàng và của công ty.

9. Thực hiện việc bán hoặc cho khách hàng bán chứng khoán khi không sở hữu chứng khoán và cho khách hàng vay chứng khoán để bán theo quy định của Bộ Tài chính.

10. Tuân thủ các quy định của Bộ Tài chính về nghiệp vụ kinh doanh chứng khoán.

11. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật.

12. Thực hiện công bố thông tin theo quy định tại Điều 104 của Luật này và chế độ báo cáo theo quy định của Bộ Tài chính.

Điều 72. Nghĩa vụ của công ty quản lý quỹ

1. Tuân thủ các nghĩa vụ quy định tại các khoản 1, 3, 4, 5, 6, 7, 9, 10, 11 và 12 Điều 71 của Luật này.

2. Thực hiện hoạt động quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán theo quy định của Luật này, Điều lệ quỹ đầu tư chứng khoán, hợp đồng ký với khách hàng uỷ thác đầu tư và hợp đồng ký với ngân hàng giám sát.

3. Thực hiện việc xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán theo quy định tại Điều 88 của Luật này, Điều lệ quỹ đầu tư chứng khoán và hợp đồng ký với khách hàng uỷ thác đầu tư.

Điều 73. Quy định về hạn chế đối với công ty chứng khoán, công ty quản lý quỹ

1. Không được đưa ra nhận định hoặc bảo đảm với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của mình hoặc bảo đảm khách hàng không bị thua lỗ, trừ trường hợp đầu tư vào chứng khoán có thu nhập cố định.

2. Không được tiết lộ thông tin về khách hàng, trừ trường hợp được khách hàng đồng ý hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Không được thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán.

4. Không được cho khách hàng vay tiền để mua chứng khoán, trừ trường hợp Bộ Tài chính có quy định khác.

5. Cổ đông sáng lập, thành viên sáng lập của công ty chứng khoán, công ty quản lý quỹ không được chuyển nhượng cổ phần hoặc phần vốn góp của mình trong thời hạn ba năm, kể từ ngày được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho cổ đông sáng lập, thành viên sáng lập khác trong công ty.

Điều 74. Quy định về cảnh báo

Công ty chứng khoán, công ty quản lý quỹ bị cảnh báo trong trường hợp vốn khả dụng giảm xuống dưới một trăm hai mươi phần trăm mức quy định tại khoản 6 Điều 71 của Luật này. Công ty chứng khoán, công ty quản lý quỹ phải khắc phục tình trạng cảnh báo trong thời hạn ba mươi ngày, kể từ ngày bị cảnh báo.

Điều 75. Giải thể, phá sản công ty chứng khoán, công ty quản lý quỹ

1. Việc giải thể công ty chứng khoán, công ty quản lý quỹ được thực hiện theo quy định của Luật doanh nghiệp. Trường hợp công ty chứng khoán, công ty quản lý quỹ tự giải thể trước khi kết thúc thời hạn hoạt động thì phải được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Việc phá sản công ty chứng khoán, công ty quản lý quỹ được thực hiện theo quy định của pháp luật về phá sản đối với các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng.

Điều 76. Cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam

1. Công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam được thành lập dưới hình thức liên doanh, góp vốn cổ phần, công ty một trăm phần trăm vốn nước ngoài do Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động.

2. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam được thực hiện theo quy định tại Điều 62 của Luật này.

3. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam do Chính phủ quy định.

Điều 77. Cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam

1. Điều kiện cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam bao gồm:

a) Là tổ chức kinh doanh chứng khoán đang hoạt động hợp pháp tại nước ngoài;

b) Các điều kiện quy định tại khoản 1 Điều 62 của Luật này.

2. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam do Chính phủ quy định.

Điều 78. Văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam

1. Công ty chứng khoán, công ty quản lý quỹ nước ngoài được lập văn phòng đại diện tại Việt Nam sau khi đăng ký hoạt động với Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đăng ký hoạt động của văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam bao gồm:

a) Giấy đăng ký hoạt động của văn phòng đại diện;

b) Bản sao Giấy phép hoạt động của công ty chứng khoán, công ty quản lý quỹ nước ngoài;

c) Bản sao Điều lệ của công ty chứng khoán, công ty quản lý quỹ nước ngoài;

d) Lý lịch của người dự kiến được bổ nhiệm làm Trưởng văn phòng đại diện tại Việt Nam và danh sách nhân viên làm việc tại văn phòng đại diện (nếu có).

3. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp Giấy chứng nhận đăng ký hoạt động của văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Phạm vi hoạt động của văn phòng đại diện bao gồm một, một số hoặc toàn bộ nội dung sau đây:

a) Thực hiện chức năng văn phòng liên lạc và nghiên cứu thị trường;

b) Xúc tiến xây dựng các dự án hợp tác trong lĩnh vực chứng khoán và thị trường chứng khoán tại Việt Nam;

c) Thúc đẩy, giám sát thực hiện các hợp đồng thoả thuận đã ký kết giữa công ty chứng khoán, công ty quản lý quỹ nước ngoài với các tổ chức kinh tế của Việt Nam;

d) Thúc đẩy, giám sát thực hiện các dự án do công ty chứng khoán, công ty quản lý quỹ nước ngoài tài trợ tại Việt Nam.

5. Văn phòng đại diện không được thực hiện các hoạt động kinh doanh chứng khoán.

6. Văn phòng đại diện chịu sự quản lý, giám sát của Uỷ ban Chứng khoán Nhà nước.

Điều 79. Chứng chỉ hành nghề chứng khoán

1. Chứng chỉ hành nghề chứng khoán được cấp cho cá nhân đáp ứng các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ; không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh;

b) Có trình độ đại học; có trình độ chuyên môn về chứng khoán và thị trường chứng khoán;

c) Đạt yêu cầu trong kỳ thi sát hạch do Uỷ ban Chứng khoán Nhà nước tổ chức; đối với người nước ngoài có chứng chỉ chuyên môn về thị trường chứng khoán hoặc những người đã hành nghề chứng khoán hợp pháp ở nước ngoài thì chỉ cần thi sát hạch pháp luật về chứng khoán của Việt Nam.

2. Hồ sơ cấp Chứng chỉ hành nghề chứng khoán bao gồm:

a) Giấy đề nghị cấp Chứng chỉ hành nghề chứng khoán;

b) Sơ yếu lý lịch có xác nhận của cơ quan chính quyền địa phương nơi cá nhân đó cư trú;

c) Bản sao các văn bằng, chứng chỉ chuyên môn.

3. Đối với người nước ngoài quy định tại điểm c khoản 1 Điều này, hồ sơ đề nghị cấp Chứng chỉ hành nghề chứng khoán bao gồm:

a) Giấy đề nghị cấp Chứng chỉ hành nghề chứng khoán;

b) Sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền của nước mà người đó mang quốc tịch kèm theo bản sao Hộ chiếu;

c) Bản sao chứng chỉ chuyên môn hoặc tài liệu chứng minh đã hành nghề chứng khoán hợp pháp ở nước ngoài.

4. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp Chứng chỉ hành nghề chứng khoán. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời và nêu rõ lý do bằng văn bản.

5. Chứng chỉ hành nghề chứng khoán chỉ có giá trị khi người được cấp chứng chỉ làm việc tại một công ty chứng khoán hoặc công ty quản lý quỹ và được công ty đó thông báo với Uỷ ban Chứng khoán Nhà nước.

6. Công ty chứng khoán, công ty quản lý quỹ có trách nhiệm thông báo với Uỷ ban Chứng khoán Nhà nước trong thời hạn hai ngày, kể từ ngày người được cấp Chứng chỉ hành nghề chứng khoán không còn làm việc cho công ty của mình.

Điều 80. Thu hồi chứng chỉ hành nghề chứng khoán

1. Người hành nghề chứng khoán bị thu hồi Chứng chỉ hành nghề chứng khoán trong các trường hợp sau đây:

a) Không còn đáp ứng điều kiện cấp Chứng chỉ hành nghề chứng khoán quy định tại điểm a khoản 1 Điều 79 của Luật này;

b) Vi phạm các quy định tại Điều 9, khoản 1 và khoản 3 Điều 81 của Luật này;

c) Không hành nghề chứng khoán trong ba năm liên tục.

2. Người hành nghề chứng khoán bị thu hồi Chứng chỉ hành nghề chứng khoán trong các trường hợp quy định tại điểm b khoản 1 Điều này không được cấp lại Chứng chỉ hành nghề chứng khoán.

Điều 81. Trách nhiệm của người hành nghề chứng khoán

1. Người hành nghề chứng khoán không được:

a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với công ty chứng khoán, công ty quản lý quỹ nơi mình đang làm việc;

b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

c) Đồng thời làm Giám đốc hoặc Tổng giám đốc của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết.

2. Người hành nghề chứng khoán khi làm việc cho công ty chứng khoán chỉ được mở tài khoản giao dịch chứng khoán cho mình tại chính công ty chứng khoán đó.

3. Người hành nghề chứng khoán không được sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi không được khách hàng uỷ thác.

4. Người hành nghề chứng khoán phải tham gia các khoá tập huấn về pháp luật, hệ thống giao dịch, loại chứng khoán mới do Uỷ ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán tổ chức.

Chương VII

QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN VÀ NGÂN HÀNG GIÁM SÁT

Mục 1

QUY ĐỊNH CHUNG VỀ QUỸ ĐẦU TƯ CHỨNG KHOÁN

Điều 82. Các loại hình quỹ đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán bao gồm quỹ đại chúng và quỹ thành viên.

2. Quỹ đại chúng bao gồm quỹ mở và quỹ đóng.

Điều 83. Thành lập quỹ đầu tư chứng khoán

1. Việc thành lập và chào bán chứng chỉ quỹ ra công chúng của quỹ đại chúng do công ty quản lý quỹ thực hiện theo quy định tại Điều 90 của Luật này và phải đăng ký với Uỷ ban Chứng khoán Nhà nước.

2. Việc thành lập quỹ thành viên do công ty quản lý quỹ thực hiện theo quy định tại Điều 95 của Luật này và phải báo cáo Uỷ ban chứng khoán Nhà nước.

Điều 84. Quyền và nghĩa vụ của nhà đầu tư tham gia vào quỹ đầu tư chứng khoán

1. Nhà đầu tư có các quyền sau đây:

a) Hưởng lợi từ hoạt động đầu tư của quỹ đầu tư chứng khoán tương ứng với tỷ lệ vốn góp;

b) Hưởng các lợi ích và tài sản được chia hợp pháp từ việc thanh lý tài sản quỹ đầu tư chứng khoán;

c) Yêu cầu công ty quản lý quỹ hoặc ngân hàng giám sát mua lại chứng chỉ quỹ mở;

d) Khởi kiện công ty quản lý quỹ, ngân hàng giám sát hoặc tổ chức liên quan nếu tổ chức này vi phạm quyền và lợi ích hợp pháp của mình;

đ) Thực hiện quyền của mình thông qua Đại hội nhà đầu tư;

e) Chuyển nhượng chứng chỉ quỹ theo quy định tại Điều lệ quỹ đầu tư chứng khoán;

g) Các quyền khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

2. Nhà đầu tư có các nghĩa vụ sau đây:

a) Chấp hành quyết định của Đại hội nhà đầu tư;

b) Thanh toán đủ tiền mua chứng chỉ quỹ;

c) Các nghĩa vụ khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

Điều 85. Đại hội nhà đầu tư quỹ đầu tư chứng khoán

1. Đại hội nhà đầu tư quỹ đầu tư chứng khoán gồm tất cả các nhà đầu tư, là cơ quan quyết định cao nhất của quỹ đầu tư chứng khoán.

2. Đại hội nhà đầu tư quỹ đầu tư chứng khoán có các quyền và nhiệm vụ sau đây:

a) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch và thành viên Ban đại diện quỹ đầu tư chứng khoán;

b) Quyết định mức thù lao và chi phí hoạt động của Ban đại diện quỹ đầu tư chứng khoán;

c) Thay đổi mức phí trả cho công ty quản lý quỹ và ngân hàng giám sát;

d) Xem xét và xử lý vi phạm của công ty quản lý quỹ, ngân hàng giám sát và Ban đại diện quỹ gây tổn thất cho quỹ đầu tư chứng khoán;

đ) Quyết định sửa đổi, bổ sung Điều lệ quỹ đầu tư chứng khoán, Hợp đồng giám sát; quyết định việc niêm yết chứng chỉ quỹ đóng;

e) Quyết định các thay đổi cơ bản trong chính sách đầu tư, phương án phân phối lợi nhuận, mục tiêu đầu tư của quỹ đầu tư chứng khoán và giải thể quỹ đầu tư chứng khoán;

g) Quyết định thay đổi công ty quản lý quỹ, ngân hàng giám sát;

h) Yêu cầu công ty quản lý quỹ, ngân hàng giám sát trình sổ sách hoặc giấy tờ giao dịch tại Đại hội nhà đầu tư;

i) Thông qua các báo cáo về tình hình tài chính, tài sản và hoạt động hàng năm của quỹ đầu tư chứng khoán;

k) Thông qua việc lựa chọn tổ chức kiểm toán được chấp thuận để kiểm toán báo cáo tài chính hàng năm của quỹ đầu tư chứng khoán;

l) Các quyền và nhiệm vụ khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

3. Đại hội nhà đầu tư quỹ đầu tư chứng khoán được triệu tập hàng năm hoặc bất thường nhằm xem xét và quyết định các nội dung thuộc thẩm quyền của Đại hội nhà đầu tư. Việc triệu tập, thể thức tiến hành Đại hội nhà đầu tư và thông qua quyết định của Đại hội nhà đầu tư được thực hiện theo quy định của Bộ Tài chính và Điều lệ quỹ đầu tư chứng khoán.

Điều 86. Điều lệ quỹ đầu tư chứng khoán

1. Điều lệ quỹ đầu tư chứng khoán do công ty quản lý quỹ dự thảo và được Đại hội nhà đầu tư thông qua.

2. Điều lệ quỹ đầu tư chứng khoán có các nội dung chủ yếu sau đây:

a) Tên quỹ đầu tư chứng khoán, công ty quản lý quỹ, ngân hàng giám sát;

b) Ngày thành lập quỹ đầu tư chứng khoán;

c) Mục tiêu hoạt động; lĩnh vực đầu tư; thời hạn hoạt động của quỹ đầu tư chứng khoán;

d) Vốn góp và quy định về tăng vốn của quỹ đầu tư chứng khoán;

đ) Quyền và nghĩa vụ của công ty quản lý quỹ, ngân hàng giám sát; các trường hợp thay đổi công ty quản lý quỹ, ngân hàng giám sát; quy định về việc uỷ quyền cho công ty quản lý quỹ ký hợp đồng giám sát với ngân hàng giám sát;

e) Quy định về Ban đại diện quỹ đầu tư chứng khoán, Đại hội nhà đầu tư;

g) Các hạn chế đầu tư của quỹ đầu tư chứng khoán;

h) Quy định về việc đăng ký sở hữu chứng chỉ quỹ và lưu giữ sổ đăng ký nhà đầu tư của quỹ;

i) Quy định về việc lựa chọn ngân hàng giám sát; lựa chọn và thay đổi tổ chức kiểm toán được chấp thuận;

k) Quy định về chuyển nhượng, phát hành, mua lại chứng chỉ quỹ mở; quy định về việc niêm yết chứng chỉ quỹ đóng;

l) Các loại chi phí và thu nhập của quỹ đầu tư chứng khoán; mức phí, thưởng đối với công ty quản lý quỹ, ngân hàng giám sát; các trường hợp và phương pháp phân chia thu nhập của quỹ đầu tư chứng khoán cho nhà đầu tư;

m) Phương thức xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán, giá trị tài sản ròng của mỗi chứng chỉ quỹ;

n) Quy định về giải quyết xung đột lợi ích;

o) Quy định về chế độ báo cáo;

p) Quy định về giải thể quỹ đầu tư chứng khoán;

q) Cam kết của ngân hàng giám sát và công ty quản lý quỹ về việc thực hiện nghĩa vụ với quỹ đầu tư chứng khoán, nhà đầu tư và tuân thủ Điều lệ quỹ đầu tư chứng khoán;

r) Thể thức tiến hành sửa đổi, bổ sung Điều lệ quỹ đầu tư chứng khoán.

3. Mẫu Điều lệ quỹ đầu tư chứng khoán do Bộ Tài chính quy định.

Điều 87. Giải thể quỹ đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động ghi trong Điều lệ quỹ đầu tư chứng khoán;

b) Đại hội nhà đầu tư quyết định giải thể quỹ đầu tư chứng khoán trước khi kết thúc thời hạn hoạt động ghi trong Điều lệ quỹ đầu tư chứng khoán.

2. Tối thiểu ba tháng trước ngày tiến hành giải thể, Ban đại diện quỹ phải triệu tập Đại hội nhà đầu tư để thông qua phương án giải thể quỹ đầu tư chứng khoán.

3. Công ty quản lý quỹ và ngân hàng giám sát chịu trách nhiệm hoàn tất việc thanh lý tài sản quỹ và phân chia tài sản quỹ cho nhà đầu tư theo phương án được Đại hội nhà đầu tư thông qua.

4. Tiền thu được từ thanh lý tài sản quỹ đầu tư chứng khoán và các tài sản còn lại khi giải thể được thanh toán theo thứ tự sau đây:

a) Nghĩa vụ tài chính với Nhà nước;

b) Các khoản phải trả cho công ty quản lý quỹ, ngân hàng giám sát, các khoản phải trả khác và chi phí giải thể quỹ đầu tư chứng khoán;

c) Phần còn lại được dùng để thanh toán cho nhà đầu tư tương ứng với tỷ lệ góp vốn của nhà đầu tư trong quỹ.

5. Trong thời hạn năm ngày, kể từ ngày hoàn tất việc giải thể quỹ đầu tư chứng khoán, công ty quản lý quỹ và ngân hàng giám sát phải báo cáo Uỷ ban Chứng khoán Nhà nước về kết quả giải thể quỹ đầu tư chứng khoán.

Điều 88. Xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán

1. Việc xác định giá trị tài sản ròng trên một đơn vị quỹ đầu tư chứng khoán do công ty quản lý quỹ thực hiện và được ngân hàng giám sát xác nhận.

2. Việc xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán phải tuân thủ các nguyên tắc sau đây:

a) Đối với chứng khoán niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán, giá của các chứng khoán được xác định là giá đóng cửa hoặc giá trung bình của ngày giao dịch trước ngày định giá;

b) Đối với các tài sản không phải là chứng khoán quy định tại điểm a khoản này, việc xác định giá trị tài sản phải dựa trên quy trình và phương pháp xác định giá trị tài sản được nêu rõ trong Điều lệ quỹ đầu tư chứng khoán. Quy trình và phương pháp định giá phải rõ ràng, hợp lý để áp dụng thống nhất và phải được ngân hàng giám sát xác nhận và Ban đại diện quỹ đầu tư chứng khoán, Đại hội nhà đầu tư phê chuẩn. Các bên tham gia định giá tài sản phải độc lập với công ty quản lý quỹ và ngân hàng giám sát hoặc ngân hàng lưu ký;

c) Các tài sản bằng tiền bao gồm cổ tức, tiền lãi được tính theo giá trị ghi trên sổ kế toán tại thời điểm xác định.

3. Giá trị tài sản ròng của quỹ đầu tư chứng khoán phải được công bố công khai định kỳ theo quy định tại Điều 105 của Luật này.

Điều 89. Báo cáo về quỹ đầu tư chứng khoán

1. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước định kỳ và bất thường về danh mục đầu tư, hoạt động đầu tư, tình hình tài chính của quỹ đầu tư chứng khoán.

2. Bộ Tài chính quy định chi tiết chế độ báo cáo về quỹ đầu tư chứng khoán.

Mục 2

QUỸ ĐẠI CHÚNG VÀ QUỸ THÀNH VIÊN

Điều 90. Huy động vốn để thành lập quỹ đại chúng

1. Việc huy động vốn của quỹ đại chúng được công ty quản lý quỹ thực hiện trong thời hạn chín mươi ngày, kể từ ngày Giấy chứng nhận chào bán chứng chỉ quỹ ra công chúng có hiệu lực. Quỹ đại chúng được thành lập nếu có ít nhất một trăm nhà đầu tư, không kể nhà đầu tư chứng khoán chuyên nghiệp mua chứng chỉ quỹ và tổng giá trị chứng chỉ quỹ đã bán đạt ít nhất là năm mươi tỷ đồng Việt Nam.

2. Toàn bộ vốn góp của nhà đầu tư phải được phong tỏa tại một tài khoản riêng đặt dưới sự kiểm soát của ngân hàng giám sát và không được sử dụng cho đến khi hoàn tất đợt huy động vốn. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước kết quả huy động vốn có xác nhận của ngân hàng giám sát trong thời hạn mười ngày, kể từ ngày kết thúc việc huy động vốn.

3. Trường hợp việc huy động vốn của quỹ đại chúng không đáp ứng quy định tại khoản 1 Điều này thì công ty quản lý quỹ phải hoàn trả cho nhà đầu tư mọi khoản tiền đã đóng góp trong thời hạn mười lăm ngày, kể từ ngày kết thúc việc huy động vốn. Công ty quản lý quỹ phải chịu mọi phí tổn và nghĩa vụ tài chính phát sinh từ việc huy động vốn.

Điều 91. Ban đại diện quỹ đại chúng

1. Ban đại diện quỹ đại chúng đại diện cho quyền lợi của nhà đầu tư, do Đại hội nhà đầu tư bầu. Quyền và nghĩa vụ của Ban đại diện quỹ đại chúng được quy định tại Điều lệ quỹ đầu tư chứng khoán.

2. Quyết định của Ban đại diện quỹ đại chúng được thông qua bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc bằng hình thức khác theo quy định tại Điều lệ quỹ đầu tư chứng khoán. Mỗi thành viên Ban đại diện quỹ đại chúng có một phiếu biểu quyết.

3. Ban đại diện quỹ đại chúng có từ ba đến mười một thành viên, trong đó có ít nhất hai phần ba số thành viên Ban đại diện quỹ là thành viên độc lập, không phải là người có liên quan của công ty quản lý quỹ và ngân hàng giám sát.

4. Nhiệm kỳ, tiêu chuẩn, số lượng thành viên, việc bổ nhiệm, miễn nhiệm và bãi nhiệm, bổ sung thành viên Ban đại diện quỹ, Chủ tịch Ban đại diện quỹ, điều kiện, thể thức họp và thông qua quyết định của Ban đại diện quỹ được quy định tại Điều lệ quỹ đầu tư chứng khoán.

Điều 92. Hạn chế đối với quỹ đại chúng

1. Công ty quản lý quỹ không được sử dụng vốn và tài sản của quỹ đầu tư chứng khoán để thực hiện các hoạt động sau đây:

a) Đầu tư vào chứng chỉ quỹ của chính quỹ đại chúng đó hoặc của một quỹ đầu tư khác;

b) Đầu tư vào chứng khoán của một tổ chức phát hành quá mười lăm phần trăm tổng giá trị chứng khoán đang lưu hành của tổ chức đó;

c) Đầu tư quá hai mươi phần trăm tổng giá trị tài sản của quỹ vào chứng khoán đang lưu hành của một tổ chức phát hành;

d) Đầu tư quá mười phần trăm tổng giá trị tài sản của quỹ đóng vào bất động sản; đầu tư vốn của quỹ mở vào bất động sản;

đ) Đầu tư quá ba mươi phần trăm tổng giá trị tài sản của quỹ đại chúng vào các công ty trong cùng một nhóm công ty có quan hệ sở hữu với nhau;

e) Cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào.

2. Công ty quản lý quỹ không được phép vay để tài trợ cho hoạt động của quỹ đại chúng, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết cho quỹ đại chúng. Tổng giá trị các khoản vay ngắn hạn của quỹ đại chúng không được quá năm phần trăm giá trị tài sản ròng của quỹ đại chúng tại mọi thời điểm và thời hạn vay tối đa là ba mươi ngày.

3. Trừ trường hợp quy định tại điểm e khoản 1 Điều này, cơ cấu đầu tư của quỹ đại chúng có thể sai lệch nhưng không quá mười lăm phần trăm so với các hạn chế đầu tư quy định tại khoản 1 Điều này. Các sai lệch phải là kết quả của việc tăng hoặc giảm giá trị thị trường của tài sản đầu tư và các khoản thanh toán hợp pháp của quỹ đại chúng.

4. Công ty quản lý quỹ có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước và công bố thông tin về các sai lệch trên. Trong thời hạn ba tháng, kể từ ngày sai lệch phát sinh, công ty quản lý quỹ phải điều chỉnh lại danh mục đầu tư để bảo đảm các hạn mức đầu tư quy định tại khoản 1 Điều này.

Điều 93. Quỹ mở

1. Việc công ty quản lý quỹ, ngân hàng giám sát thay mặt quỹ mở mua lại chứng chỉ quỹ mở từ nhà đầu tư và bán lại hoặc phát hành thêm chứng chỉ quỹ mở trong phạm vi vốn góp tối đa của quỹ không cần có quyết định của Đại hội nhà đầu tư.

2. Tần suất và thời gian cụ thể mua lại chứng chỉ quỹ mở được quy định cụ thể trong Điều lệ quỹ.

3. Công ty quản lý quỹ không phải thay mặt quỹ mở thực hiện việc mua lại chứng chỉ quỹ mở khi xảy ra một trong các sự kiện sau đây:

a) Công ty quản lý quỹ không thể thực hiện việc mua lại chứng chỉ quỹ mở theo yêu cầu do nguyên nhân bất khả kháng;

b) Công ty quản lý quỹ không thể xác định giá trị tài sản ròng của quỹ mở vào ngày định giá mua lại chứng chỉ quỹ mở do Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán quyết định đình chỉ giao dịch chứng khoán trong danh mục đầu tư của quỹ;

c) Các sự kiện khác do Điều lệ quỹ quy định.

4. Công ty quản lý quỹ báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện quy định tại khoản 3 Điều này và phải tiếp tục thực hiện việc mua lại chứng chỉ quỹ mở sau khi các sự kiện này chấm dứt.

5. Bộ Tài chính quy định cụ thể việc phát hành và mua lại chứng chỉ quỹ mở.

Điều 94. Quỹ đóng

1. Việc tăng vốn của quỹ đóng phải được sự chấp thuận của Ủy ban Chứng khoán Nhà nước và đáp ứng các điều kiện sau đây:

a) Điều lệ quỹ có quy định việc tăng vốn của quỹ;

b) Lợi nhuận của quỹ trong năm liền trước năm đề nghị tăng vốn phải là số dương;

c) Công ty quản lý quỹ không bị xử phạt vi phạm hành chính về hoạt động chứng khoán và thị trường chứng khoán trong thời hạn hai năm, tính đến thời điểm đề nghị tăng vốn;

d) Phương án phát hành thêm chứng chỉ quỹ đóng phải được Đại hội nhà đầu tư thông qua.

2. Chứng chỉ quỹ đóng chỉ được phát hành cho nhà đầu tư hiện hữu của quỹ thông qua phát hành quyền mua chứng chỉ quỹ đóng được chuyển nhượng.

3. Hồ sơ, thủ tục đề nghị tăng vốn của quỹ đóng do Bộ Tài chính quy định.

Điều 95. Thành lập quỹ thành viên

1. Quỹ thành viên do các thành viên góp vốn thành lập trên cơ sở hợp đồng góp vốn và Điều lệ quỹ.

2. Việc thành lập quỹ thành viên phải đáp ứng các điều kiện sau đây:

a) Vốn góp tối thiểu là năm mươi tỷ đồng Việt Nam;

b) Có tối đa ba mươi thành viên góp vốn và chỉ bao gồm thành viên là pháp nhân;

c) Do một công ty quản lý quỹ quản lý;

d) Tài sản của quỹ thành viên được lưu ký tại một ngân hàng lưu ký độc lập với công ty quản lý quỹ.

Mục 3

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 96. Công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán được tổ chức dưới hình thức công ty cổ phần theo quy định của Luật doanh nghiệp để đầu tư chứng khoán.

2. Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán. Giấy phép này đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 97. Thành lập và hoạt động của công ty đầu tư chứng khoán

1. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán bao gồm:

a) Có vốn tối thiểu là năm mươi tỷ đồng Việt Nam;

b) Giám đốc hoặc Tổng giám đốc và nhân viên quản lý có Chứng chỉ hành nghề chứng khoán trong trường hợp công ty đầu tư chứng khoán tự quản lý vốn đầu tư.

2. Công ty đầu tư chứng khoán phải tuân thủ các quy định sau đây:

a) Các hạn chế đầu tư quy định tại Điều 92 của Luật này;

b) Các nội dung liên quan đến định giá tài sản và chế độ báo cáo quy định tại Điều 88 và Điều 89 của Luật này;

c) Các nghĩa vụ của công ty đại chúng quy định tại khoản 2 Điều 27 của Luật này;

d) Toàn bộ tiền và tài sản của công ty đầu tư chứng khoán phải được lưu ký tại một ngân hàng giám sát.

3. Chính phủ quy định cụ thể việc thành lập, tổ chức, hoạt động của công ty đầu tư chứng khoán.

Mục 4

NGÂN HÀNG GIÁM SÁT

Điều 98. Ngân hàng giám sát

1. Ngân hàng giám sát là ngân hàng thương mại có Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán có chức năng thực hiện các dịch vụ lưu ký và giám sát việc quản lý quỹ đại chúng, công ty đầu tư chứng khoán.

2. Ngân hàng giám sát có các nghĩa vụ sau đây:

a) Thực hiện các nghĩa vụ quy định tại khoản 3 Điều 47 của Luật này;

b) Thực hiện lưu ký tài sản của quỹ đại chúng, công ty đầu tư chứng khoán; quản lý tách biệt tài sản của quỹ đại chúng, công ty đầu tư chứng khoán và các tài sản khác của ngân hàng giám sát;

c) Giám sát để bảo đảm công ty quản lý quỹ quản lý quỹ đại chúng, Giám đốc hoặc Tổng giám đốc công ty đầu tư chứng khoán quản lý tài sản của công ty tuân thủ quy định tại Luật này và Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán;

d) Thực hiện hoạt động thu, chi, thanh toán và chuyển giao tiền, chứng khoán liên quan đến hoạt động của quỹ đại chúng, công ty đầu tư chứng khoán theo yêu cầu hợp pháp của công ty quản lý quỹ hoặc Giám đốc hoặc Tổng giám đốc công ty đầu tư chứng khoán;

đ) Xác nhận báo cáo do công ty quản lý quỹ, công ty đầu tư chứng khoán lập có liên quan đến quỹ đại chúng, công ty đầu tư chứng khoán;

e) Giám sát việc tuân thủ chế độ báo cáo và công bố thông tin của công ty quản lý quỹ, công ty đầu tư chứng khoán theo quy định của Luật này;

g) Báo cáo Uỷ ban Chứng khoán Nhà nước khi phát hiện công ty quản lý quỹ, công ty đầu tư chứng khoán và tổ chức, cá nhân có liên quan vi phạm pháp luật hoặc Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán;

h) Định kỳ cùng công ty quản lý quỹ, công ty đầu tư chứng khoán đối chiếu sổ kế toán, báo cáo tài chính và hoạt động giao dịch của quỹ đại chúng, công ty đầu tư chứng khoán;

i) Các nghĩa vụ khác theo quy định tại Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán.

Điều 99. Hạn chế đối với ngân hàng giám sát

1. Ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên trực tiếp của ngân hàng giám sát làm nhiệm vụ giám sát hoạt động quỹ đại chúng và bảo quản tài sản quỹ của ngân hàng giám sát không được là người có liên quan hoặc có quan hệ sở hữu, vay hoặc cho vay với công ty quản lý quỹ, công ty đầu tư chứng khoán và ngược lại.

2. Ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên của ngân hàng giám sát trực tiếp làm nhiệm vụ giám sát và bảo quản tài sản của quỹ đại chúng, công ty đầu tư chứng khoán không được là đối tác mua, bán trong giao dịch mua, bán tài sản của quỹ đại chúng, công ty đầu tư chứng khoán.

Chương VIII

CÔNG BỐ THÔNG TIN

Điều 100. Đối tượng và phương thức công bố thông tin

1. Tổ chức phát hành, tổ chức niêm yết, công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có nghĩa vụ công bố thông tin đầy đủ, chính xác, kịp thời theo quy định của Luật này.

2. Các đối tượng quy định tại khoản 1 Điều này khi công bố thông tin phải đồng thời báo cáo Uỷ ban Chứng khoán Nhà nước về nội dung thông tin được công bố.

3. Việc công bố thông tin phải do Giám đốc hoặc Tổng giám đốc hoặc người được uỷ quyền công bố thông tin thực hiện.

4. Việc công bố thông tin được thực hiện qua các phương tiện thông tin đại chúng, ấn phẩm của tổ chức, công ty và các phương tiện thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Bộ Tài chính quy định cụ thể nội dung, phương thức công bố thông tin của từng đối tượng quy định tại khoản 1 Điều này.

Điều 101. Công bố thông tin của công ty đại chúng

1. Trong thời hạn mười ngày, kể từ ngày có báo cáo tài chính năm được kiểm toán, công ty đại chúng phải công bố thông tin định kỳ về báo cáo tài chính năm theo quy định tại khoản 1 và khoản 2 Điều 16 của Luật này.

2. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

b) Tạm ngừng kinh doanh;

c) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

d) Thông qua các quyết định của Đại hội đồng cổ đông theo quy định tại Điều 104 của Luật doanh nghiệp;

đ) Quyết định của Hội đồng quản trị về việc mua lại cổ phiếu của công ty mình hoặc bán lại số cổ phiếu đã mua; về ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo quyền mua cổ phiếu hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật doanh nghiệp;

e) Có quyết định khởi tố đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng của công ty; có bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế.

3. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm vốn thực có trở lên;

b) Quyết định của Hội đồng quản trị về chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty; quyết định thay đổi phương pháp kế toán áp dụng;

c) Công ty nhận được thông báo của Toà án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp.

4. Công ty đại chúng phải công bố thông tin theo yêu cầu của Uỷ ban Chứng khoán Nhà nước khi xảy ra một trong các sự kiện sau đây:

a) Có thông tin liên quan đến công ty đại chúng ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư;

b) Có thông tin liên quan đến công ty đại chúng ảnh hưởng lớn đến giá chứng khoán và cần phải xác nhận thông tin đó.

Điều 102. Công bố thông tin của tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng

1. Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng phải công bố thông tin định kỳ theo quy định tại khoản 1 Điều 101 của Luật này.

2. Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai giờ, kể từ khi xảy ra một trong các sự kiện quy định tại các điểm a, b và c khoản 2 và khoản 3 Điều 101 của Luật này.

Điều 103. Công bố thông tin của tổ chức niêm yết

1. Ngoài nghĩa vụ công bố thông tin quy định tại Điều 101 của Luật này, tổ chức niêm yết còn phải công bố các thông tin sau đây:

a) Công bố thông tin trong thời hạn hai mươi bốn giờ, kể từ khi bị tổn thất tài sản có giá trị từ mười phần trăm vốn chủ sở hữu trở lên;

b) Công bố thông tin về báo cáo tài chính quý trong thời hạn năm ngày, kể từ ngày hoàn thành báo cáo tài chính quý;

c) Công bố thông tin theo quy chế của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

2. Tổ chức niêm yết khi công bố thông tin phải đồng thời báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán về nội dung thông tin được công bố.

Điều 104. Công bố thông tin của công ty chứng khoán, công ty quản lý quỹ

1. Trong thời hạn mười ngày, kể từ ngày có báo cáo tài chính năm được kiểm toán, công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin định kỳ về báo cáo tài chính năm.

2. Trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện sau đây, công ty chứng khoán, công ty quản lý quỹ phải báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán để các tổ chức này công bố thông tin theo quy định tại khoản 2 Điều 107 của Luật này:

a) Có quyết định khởi tố đối với thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng;

b) Đại hội đồng cổ đông hoặc Hội đồng thành viên thông qua hợp đồng sáp nhập với một công ty khác;

c) Công ty bị tổn thất từ mười phần trăm giá trị tài sản trở lên;

d) Công ty có sự thay đổi về thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc; công ty bổ nhiệm hay miễn nhiệm người điều hành quỹ đầu tư chứng khoán;

đ) Công ty có những thay đổi quan trọng trong hoạt động kinh doanh.

3. Công ty chứng khoán phải công bố thông tin tại trụ sở chính, các chi nhánh và đại lý nhận lệnh về các thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh và các đại lý nhận lệnh; các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty.

4. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin theo yêu cầu của Uỷ ban Chứng khoán Nhà nước khi có thông tin liên quan đến công ty ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư.

Điều 105. Công bố thông tin về quỹ đại chúng

1. Công ty quản lý quỹ phải công bố thông tin định kỳ về báo cáo tài sản hàng năm của quỹ đại chúng trong thời hạn mười ngày, kể từ ngày báo cáo tài sản được kiểm toán.

2. Công ty quản lý quỹ công bố thông tin định kỳ về quỹ đại chúng trong các trường hợp sau đây:

a) Thay đổi giá trị tài sản ròng của quỹ đại chúng hằng tuần, tháng, quý và hằng năm;

b) Tài sản của quỹ đại chúng hằng tháng, quý và hằng năm;

c) Tình hình và kết quả hoạt động đầu tư của quỹ đại chúng hằng tháng, quý và hằng năm.

3. Trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện sau đây của quỹ đại chúng, công ty quản lý quỹ phải báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán để các tổ chức này công bố thông tin theo quy định tại khoản 2 Điều 107 của Luật này:

a) Thông qua quyết định của Đại hội nhà đầu tư;

b) Quyết định chào bán chứng chỉ quỹ đại chúng;

c) Quyết định thay đổi vốn đầu tư của quỹ đại chúng;

d) Bị thu hồi Giấy chứng nhận chào bán chứng chỉ quỹ đại chúng ra công chúng;

đ) Bị đình chỉ, huỷ bỏ đợt chào bán chứng chỉ quỹ đại chúng.

4. Công ty quản lý quỹ công bố thông tin về quỹ đại chúng theo yêu cầu của Uỷ ban Chứng khoán Nhà nước khi xảy ra một trong các sự kiện sau đây:

a) Có tin đồn ảnh hưởng đến việc chào bán, giá chứng chỉ quỹ đại chúng;

b) Có thay đổi bất thường về giá và khối lượng giao dịch chứng chỉ quỹ đại chúng.

Điều 106. Công bố thông tin của công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán chào bán cổ phiếu ra công chúng phải công bố thông tin theo quy định tại Điều 101 và khoản 2 Điều 105 của Luật này.

2. Công ty đầu tư chứng khoán có cổ phiếu niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải công bố thông tin theo quy định tại Điều 103 của Luật này.

Điều 107. Công bố thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải công bố các thông tin sau đây:

1. Thông tin về giao dịch chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

2. Thông tin về tổ chức niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán; thông tin về công ty chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

3. Thông tin giám sát hoạt động của thị trường chứng khoán.

Chương IX

THANH TRA VÀ XỬ LÝ VI PHẠM

Mục 1

THANH TRA

Điều 108. Thanh tra chứng khoán

1. Thanh tra chứng khoán là thanh tra chuyên ngành về chứng khoán và thị trường chứng khoán.

2. Thanh tra chứng khoán có Chánh thanh tra, Phó Chánh thanh tra và các Thanh tra viên.

3. Thanh tra chứng khoán chịu sự chỉ đạo về nghiệp vụ của Thanh tra Bộ Tài chính theo quy định của pháp luật về thanh tra và quy định tại Luật này.

Điều 109. Đối tượng và phạm vi thanh tra

1. Đối tượng thanh tra bao gồm:

a) Tổ chức chào bán chứng khoán ra công chúng;

b) Công ty đại chúng;

c) Tổ chức niêm yết chứng khoán;

d) Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Trung tâm lưu ký chứng khoán, thành viên lưu ký;

e) Công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát; chi nhánh và văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam;

g) Người hành nghề chứng khoán;

h) Tổ chức, cá nhân tham gia đầu tư và hoạt động trên thị trường chứng khoán;

i) Tổ chức, cá nhân khác liên quan đến hoạt động chứng khoán và thị trường chứng khoán.

2. Phạm vi thanh tra bao gồm:

a) Hoạt động chào bán chứng khoán ra công chúng;

b) Hoạt động niêm yết chứng khoán;

c) Hoạt động giao dịch chứng khoán;

d) Hoạt động kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán;

đ) Hoạt động công bố thông tin;

e) Các hoạt động khác có liên quan đến chứng khoán và thị trường chứng khoán.

Điều 110. Hình thức thanh tra

1. Thanh tra theo chương trình, kế hoạch đã được Chủ tịch Uỷ ban Chứng khoán Nhà nước phê duyệt.

2. Thanh tra đột xuất được tiến hành khi phát hiện tổ chức, cá nhân tham gia đầu tư và hoạt động trên thị trường chứng khoán có dấu hiệu vi phạm pháp luật về chứng khoán và thị trường chứng khoán; theo yêu cầu của việc giải quyết khiếu nại, tố cáo hoặc do Chủ tịch Uỷ ban Chứng khoán Nhà nước giao.

Điều 111. Thẩm quyền, căn cứ ra quyết định thanh tra

1. Hoạt động thanh tra chứng khoán chỉ được thực hiện khi có quyết định thanh tra của người có thẩm quyền quy định tại khoản 2 Điều này.

2. Chánh Thanh tra chứng khoán ra quyết định thanh tra và thành lập Đoàn thanh tra. Khi xét thấy cần thiết, Chủ tịch Uỷ ban Chứng khoán Nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra.

Đoàn thanh tra có Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra.

3. Việc ra quyết định thanh tra phải có một trong các căn cứ sau đây:

a) Chương trình, kế hoạch thanh tra đã được Chủ tịch Uỷ ban Chứng khoán Nhà nước phê duyệt;

b) Yêu cầu của Chủ tịch Uỷ ban Chứng khoán Nhà nước;

c) Khi phát hiện có dấu hiệu vi phạm pháp luật về chứng khoán và thị trường chứng khoán.

Điều 112. Nội dung quyết định thanh tra

1. Quyết định thanh tra phải bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra.

2. Trong thời hạn ba ngày, kể từ ngày ký, quyết định thanh tra phải được gửi cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

3. Quyết định thanh tra phải được công bố trong thời hạn mười lăm ngày, kể từ ngày ra quyết định thanh tra. Việc công bố quyết định thanh tra phải được lập thành văn bản.

Điều 113. Thời hạn thanh tra

1. Thời hạn thực hiện một cuộc thanh tra không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra đến khi kết thúc việc thanh tra tại nơi được thanh tra.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra có thể gia hạn một lần. Thời gian gia hạn không vượt quá thời hạn quy định tại khoản 1 Điều này.

Điều 114. Quyền và nghĩa vụ của đối tượng thanh tra

1. Quyền của đối tượng thanh tra:

a) Giải trình những vấn đề có liên quan đến nội dung thanh tra;

b) Bảo lưu ý kiến trong biên bản thanh tra;

c) Từ chối cung cấp thông tin, tài liệu thuộc bí mật nhà nước khi pháp luật có quy định và thông tin, tài liệu không liên quan đến nội dung thanh tra;

d) Khiếu nại với người ra quyết định thanh tra về quyết định, hành vi của Trưởng Đoàn thanh tra, thành viên Đoàn thanh tra trong quá trình thanh tra khi có căn cứ cho rằng quyết định, hành vi đó trái pháp luật; khiếu nại với Chủ tịch Uỷ ban Chứng khoán Nhà nước về kết luận thanh tra, quyết định xử lý thanh tra khi có căn cứ cho rằng kết luận, quyết định đó là trái pháp luật. Trong thời gian chờ giải quyết thì người khiếu nại vẫn phải chấp hành kết luận thanh tra và quyết định xử lý thanh tra;

đ) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Cá nhân là đối tượng thanh tra có quyền tố cáo về hành vi vi phạm của Chánh Thanh tra, Trưởng Đoàn thanh tra và thành viên Đoàn thanh tra.

2. Nghĩa vụ của đối tượng thanh tra:

a) Chấp hành quyết định thanh tra;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu, dữ liệu điện tử liên quan đến nội dung thanh tra theo yêu cầu của thanh tra và phải chịu trách nhiệm về tính đầy đủ, chính xác, trung thực của thông tin, tài liệu, dữ liệu điện tử đã cung cấp;

c) Chấp hành yêu cầu, kết luận thanh tra, quyết định xử lý của thanh tra và cơ quan nhà nước có thẩm quyền;

d) Ký biên bản thanh tra.

Điều 115. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra

1. Người ra quyết định thanh tra có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra Đoàn thanh tra thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, dữ liệu điện tử báo cáo bằng văn bản, giải trình những vấn đề liên quan đến nội dung thanh tra; yêu cầu tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Trưng cầu giám định về những vấn đề có liên quan đến nội dung thanh tra;

d) Yêu cầu người có thẩm quyền niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán khi xét thấy cần ngăn chặn ngay hành vi vi phạm hoặc để xác minh tình tiết làm chứng cứ cho kết luận thanh tra;

đ) Yêu cầu người có thẩm quyền phong tỏa tài khoản tiền, tài khoản chứng khoán và tài sản thế chấp, cầm cố có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán khi xét thấy cần xác minh tình tiết làm căn cứ quyết định xử lý vi phạm hoặc ngăn chặn ngay hành vi tẩu tán tiền, chứng khoán và tài sản thế chấp, cầm cố có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán;

e) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia thị trường;

g) Ban hành quyết định xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra;

h) Giải quyết khiếu nại, tố cáo có liên quan đến trách nhiệm của Chánh Thanh tra, Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra;

i) Kết luận về nội dung thanh tra;

k) Chuyển hồ sơ vụ việc vi phạm pháp luật sang cơ quan điều tra trong thời hạn năm ngày, kể từ ngày phát hiện có dấu hiệu của tội phạm.

2. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra phải chịu trách nhiệm trước pháp luật về mọi quyết định của mình.

Điều 116. Nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra và thành viên Đoàn thanh tra

1. Nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra:

a) Tổ chức, chỉ đạo các thành viên trong Đoàn thanh tra thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, dữ liệu điện tử, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra;

c) Trường hợp có căn cứ cho rằng nếu không kịp thời niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán thì tài liệu, chứng từ, chứng khoán, dữ liệu điện tử có thể bị tẩu tán, tiêu hủy, Trưởng Đoàn thanh tra có quyền ra quyết định niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử. Trong thời hạn hai mươi bốn giờ, kể từ khi ra quyết định, Trưởng Đoàn thanh tra phải báo cáo và được sự đồng ý bằng văn bản của Chánh thanh tra chứng khoán; trong trường hợp Chánh thanh tra chứng khoán không đồng ý thì Trưởng Đoàn thanh tra phải hủy ngay quyết định niêm phong, tạm giữ và trả lại tài liệu, chứng từ, chứng khoán, dữ liệu điện tử đã bị niêm phong, tạm giữ;

d) Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó;

đ) Lập biên bản thanh tra;

e) Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, Trưởng Đoàn thanh tra phải chịu trách nhiệm trước pháp luật về mọi quyết định của mình.

2. Nhiệm vụ, quyền hạn của thành viên Đoàn thanh tra:

a) Thực hiện nhiệm vụ theo sự phân công của Trưởng Đoàn thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Kiến nghị việc xử lý về những vấn đề liên quan đến nội dung thanh tra;

d) Báo cáo kết quả thực hiện nhiệm vụ được giao với Trưởng Đoàn thanh tra, chịu trách nhiệm trước pháp luật và Trưởng Đoàn thanh tra về tính chính xác, trung thực, khách quan của nội dung đã báo cáo.

Điều 117. Kết luận thanh tra

1. Trong thời hạn mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra phải ra văn bản kết luận thanh tra. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện chính sách, pháp luật, nhiệm vụ của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng; kiến nghị các biện pháp xử lý.

2. Trong quá trình thanh tra, người ra quyết định thanh tra có quyền yêu cầu Trưởng đoàn thanh tra, thành viên Đoàn thanh tra báo cáo; yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra.

3. Kết luận thanh tra được gửi đến Chủ tịch Ủy ban Chứng khoán Nhà nước và đối tượng thanh tra; trường hợp Chủ tịch Ủy ban Chứng khoán Nhà nước ra quyết định thanh tra thì kết luận thanh tra được gửi đến Bộ trưởng Bộ Tài chính.

4. Trong thời hạn mười lăm ngày, kể từ ngày có kết luận thanh tra của Chánh Thanh tra chứng khoán, Chủ tịch Ủy ban Chứng khoán Nhà nước có trách nhiệm xem xét kết luận thanh tra; xử lý tổ chức, cá nhân có hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán; áp dụng các biện pháp theo thẩm quyền hoặc kiến nghị Bộ Tài chính áp dụng biện pháp khắc phục, hoàn thiện cơ chế, chính sách, pháp luật.

Mục 2

XỬ LÝ VI PHẠM

Điều 118. Nguyên tắc xử lý vi phạm

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này và các quy định khác của pháp luật có liên quan đến hoạt động chứng khoán và thị trường chứng khoán thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người nào lợi dụng chức vụ, quyền hạn cản trở hoạt động chứng khoán và thị trường chứng khoán; có hành vi sách nhiễu, gây phiền hà đối với tổ chức, cá nhân tham gia thị trường chứng khoán; không giải quyết kịp thời yêu cầu của tổ chức, cá nhân theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

3. Việc xử phạt vi phạm hành chính thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

Điều 119. Các hình thức xử phạt vi phạm hành chính

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Tuỳ theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung bao gồm đình chỉ hoạt động; thu hồi giấy phép, giấy chứng nhận liên quan đến hoạt động chứng khoán và thị trường chứng khoán, Chứng chỉ hành nghề chứng khoán; tịch thu toàn bộ các khoản thu từ việc thực hiện các hành vi vi phạm mà có và số chứng khoán được sử dụng để vi phạm.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm còn phải thực hiện các biện pháp bao gồm buộc chấp hành đúng các quy định của pháp luật; buộc huỷ bỏ, cải chính những thông tin sai lệch, thông tin sai sự thật; buộc phải thu hồi số chứng khoán đã phát hành, hoàn trả tiền đặt cọc hoặc tiền mua chứng khoán cho nhà đầu tư.

Điều 120. Thẩm quyền xử phạt vi phạm hành chính

1. Chánh Thanh tra chứng khoán có các quyền sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Chủ tịch Uỷ ban Chứng khoán Nhà nước có các quyền sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2 và khoản 3 Điều 119 của Luật này.

3. Chính phủ quy định cụ thể thẩm quyền và mức độ xử phạt đối với từng hành vi vi phạm hành chính trong hoạt động chứng khoán và thị trường chứng khoán quy định tại các điều từ Điều 121 đến Điều 130 của Luật này.

Điều 121. Xử lý hành vi vi phạm quy định về hoạt động chào bán chứng khoán ra công chúng

1. Tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và các tổ chức, cá nhân xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo trong hồ sơ đăng ký chào bán chứng khoán ra công chúng thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; đối với tổ chức phát hành thì bị thu hồi Giấy chứng nhận chào bán chứng khoán ra công chúng, phải trả lại số tiền đã huy động được cộng thêm tiền lãi tiền gửi không kỳ hạn và phải nộp phạt từ một phần trăm đến năm phần trăm tổng số tiền đã huy động trái pháp luật.

2. Tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành cố ý công bố thông tin sai lệch hoặc che giấu sự thật, sử dụng thông tin ngoài Bản cáo bạch để thăm dò thị trường, phân phối chứng khoán không đúng với nội dung của đăng ký chào bán về loại chứng khoán, thời hạn phát hành và khối lượng tối thiểu theo quy định, thông báo phát hành trên các phương tiện thông tin đại chúng không đúng nội dung và thời gian theo quy định thì bị phạt cảnh cáo, phạt tiền, bị đình chỉ hoặc hủy bỏ chào bán chứng khoán ra công chúng hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật. Tổ chức bảo lãnh phát hành thực hiện bảo lãnh có tổng giá trị chứng khoán vượt quá tỷ lệ quy định của pháp luật thì bị phạt cảnh cáo, phạt tiền, bị đình chỉ hoạt động bảo lãnh phát hành.

3. Tổ chức phát hành thực hiện chào bán chứng khoán ra công chúng khi chưa có Giấy chứng nhận chào bán chứng khoán ra công chúng thì bị đình chỉ chào bán chứng khoán ra công chúng, bị tịch thu các khoản thu trái pháp luật và phạt tiền từ một đến năm lần khoản thu trái pháp luật.

Điều 122. Xử lý hành vi vi phạm quy định về công ty đại chúng

1. Công ty quy định tại điểm c khoản 1 Điều 25 của Luật này không nộp hồ sơ công ty đại chúng cho Uỷ ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng thì bị phạt cảnh cáo hoặc phạt tiền và buộc chấp hành đúng các quy định của pháp luật về công ty đại chúng.

2. Công ty đại chúng không tuân thủ các quy định về quản trị công ty thì bị phạt cảnh cáo và buộc chấp hành đúng các quy định của pháp luật về quản trị công ty.

Điều 123. Xử lý hành vi vi phạm quy định về niêm yết chứng khoán

1. Tổ chức niêm yết, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức niêm yết, tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán, tổ chức, cá nhân xác nhận hồ sơ niêm yết có sự giả mạo trong hồ sơ niêm yết, gây hiểu nhầm nghiêm trọng thì bị phạt cảnh cáo, phạt tiền, huỷ bỏ niêm yết hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức niêm yết không chấp hành đầy đủ các quy định về thời gian, nội dung và phương tiện công bố thông tin về việc niêm yết thì bị phạt cảnh cáo, phạt tiền và buộc chấp hành đúng các quy định của pháp luật về việc niêm yết.

Điều 124. Xử lý hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Tổ chức, cá nhân tổ chức thị trường giao dịch chứng khoán trái quy định của Luật này thì bị đình chỉ hoạt động, tịch thu các khoản thu trái pháp luật và phạt tiền từ một đến năm lần khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật, trường hợp không có các khoản thu trái pháp luật thì bị phạt tiền.

2. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc, Phó Giám đốc và các nhân viên của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán vi phạm quy định về niêm yết, thành viên, giao dịch, giám sát và công bố thông tin thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 125. Xử lý hành vi vi phạm quy định về hoạt động kinh doanh chứng khoán và chứng chỉ hành nghề chứng khoán

1. Công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam tiến hành hoạt động kinh doanh chứng khoán khi chưa được cấp giấy phép hoặc cho mượn, cho thuê, chuyển nhượng giấy phép; hoạt động kinh doanh trong lĩnh vực giấy phép không quy định hoặc giấy phép không còn hiệu lực; tẩy xóa, sửa chữa giấy phép; thực hiện các thay đổi liên quan đến chứng khoán và thị trường chứng khoán khi chưa được Uỷ ban Chứng khoán Nhà nước chấp thuận thì bị phạt cảnh cáo, phạt tiền, tịch thu các khoản thu trái pháp luật, đình chỉ hoạt động, thu hồi Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký hoạt động của văn phòng đại diện.

2. Công ty chứng khoán không thực hiện đúng quy định của Luật này về quản lý tài sản tiền, chứng khoán của khách hàng; không duy trì bảo đảm mức vốn khả dụng theo quy định; đầu tư hoặc tham gia góp vốn vượt quá mức quy định; làm trái lệnh của người đầu tư; không thực hiện chế độ bảo mật thông tin của khách hàng thì bị phạt cảnh cáo, phạt tiền, đình chỉ hoạt động hoặc thu hồi Giấy phép thành lập và hoạt động.

3. Công ty chứng khoán và người hành nghề chứng khoán của công ty lợi dụng chức trách, nhiệm vụ để cho mượn tiền, chứng khoán trên tài khoản của khách hàng; cầm cố hoặc sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi chưa được khách hàng uỷ thác thì bị phạt cảnh cáo, phạt tiền và tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công ty quản lý quỹ và người hành nghề chứng khoán của công ty trong quá trình thực hiện quản lý quỹ nếu không tách biệt việc quản lý từng quỹ, không tuân theo Điều lệ quỹ đầu tư chứng khoán và bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư, không thực hiện kiểm soát nội bộ theo quy định, dùng vốn và tài sản của quỹ đầu tư chứng khoán để đầu tư hoặc mua tài sản của quỹ đầu tư khác; vi phạm các quy định về tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay đối với công ty quản lý quỹ và ngược lại thì bị phạt cảnh cáo, phạt tiền và buộc chấp hành đúng các quy định pháp luật về quản lý quỹ đầu tư chứng khoán.

5. Người hành nghề chứng khoán đồng thời làm việc hoặc góp vốn vào hai hoặc nhiều công ty chứng khoán; người hành nghề chứng khoán của công ty quản lý quỹ đồng thời làm Giám đốc hoặc Tổng Giám đốc hoặc là cổ đông sở hữu trên năm phần trăm số cổ phiếu có quyền biểu quyết của một tổ chức chào bán chứng khoán ra công chúng; người hành nghề chứng khoán cho mượn hoặc cho thuê Chứng chỉ hành nghề chứng khoán; tẩy xoá, sửa chữa Chứng chỉ hành nghề chứng khoán thì bị phạt tiền và thu hồi Chứng chỉ hành nghề chứng khoán.

Điều 126. Xử lý hành vi vi phạm quy định về giao dịch chứng khoán

1. Người biết rõ thông tin nội bộ hoặc người có thông tin nội bộ nếu mua, bán chứng khoán, tiết lộ thông tin này hoặc đề nghị người khác mua, bán chứng khoán thì bị phạt tiền, tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân mà pháp luật quy định cấm tham gia vào giao dịch cổ phiếu trực tiếp hoặc gián tiếp nắm giữ hoặc mua bán cổ phiếu bằng cách đổi tên hoặc mượn danh nghĩa người khác thì bị tịch thu số cổ phiếu được sử dụng để vi phạm, tịch thu các khoản thu trái pháp luật và phạt tiền; nếu là cán bộ, công chức thì bị xử lý kỷ luật theo quy định của pháp luật.

3. Tổ chức, cá nhân vi phạm quy định về các hành vi bị cấm để thao túng giá chứng khoán, tạo ra giá chứng khoán giả tạo, giao dịch giả tạo thì bị phạt tiền, tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Nhân viên nghiệp vụ của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, công ty chứng khoán nếu cố ý cung cấp tài liệu giả, làm giả, làm sai lệch hoặc tiêu huỷ tài liệu giao dịch để lừa đảo; dụ dỗ khách hàng mua, bán chứng khoán thì bị phạt tiền, thu hồi Chứng chỉ hành nghề chứng khoán hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Tổ chức, cá nhân tạo dựng và tuyên truyền thông tin sai sự thật gây ảnh hưởng nghiêm trọng đến thị trường chứng khoán, gây lũng đoạn thị trường giao dịch chứng khoán thì bị phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

6. Tổ chức, cá nhân thực hiện hành vi chào mua công khai mà không gửi đăng ký chào mua đến Uỷ ban Chứng khoán Nhà nước; không chào mua công khai theo quy định hoặc thay đổi, điều chỉnh so với đăng ký chào mua mà không báo cáo theo quy định; không áp dụng các điều kiện chào mua công khai cho tất cả cổ đông của công ty đại chúng; từ chối mua cổ phiếu từ bất kỳ cổ đông nào theo điều kiện đã công bố; không chấp hành đúng thời hạn chào mua công khai thì bị phạt tiền và buộc phải chấp hành đúng quy định của pháp luật về chào mua công khai.

Điều 127. Xử lý hành vi vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán, về ngân hàng giám sát

1. Tổ chức đăng ký, lưu ký, bù trừ, thanh toán chứng khoán và nhân viên của tổ chức này vi phạm quy định về thời hạn xác nhận số liệu; chuyển giao chứng khoán; sửa chữa giả mạo chứng từ trong thanh toán; vi phạm chế độ bảo quản chứng khoán; chế độ đăng ký, lưu ký, bù trừ, thanh toán chứng khoán; chế độ bảo mật tài khoản lưu ký của khách hàng; không cung cấp đầy đủ, kịp thời danh sách người nắm giữ chứng khoán cho tổ chức phát hành thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Ngân hàng giám sát và nhân viên của ngân hàng giám sát bảo quản tài sản của quỹ đầu tư chứng khoán trái với Điều lệ quỹ đầu tư chứng khoán; không tách bạch tài sản của quỹ đầu tư chứng khoán với tài sản khác; không tách bạch tài sản của quỹ đầu tư này với tài sản của quỹ đầu tư khác thì bị phạt tiền, bị đình chỉ hoặc thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán.

Điều 128. Xử lý hành vi vi phạm quy định về công bố thông tin

Tổ chức phát hành, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ và công ty đầu tư chứng khoán công bố thông tin không đầy đủ, kịp thời, đúng hạn, đúng phương tiện theo quy định; công bố thông tin sai sự thật hoặc làm lộ bí mật số liệu, tài liệu hoặc không công bố thông tin theo quy định của Luật này thì bị phạt cảnh cáo, phạt tiền, buộc chấp hành đúng quy định của pháp luật về công bố thông tin.

Điều 129. Xử lý hành vi vi phạm quy định về báo cáo

Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát báo cáo không đầy đủ nội dung theo quy định; báo cáo không đúng thời gian theo quy định; báo cáo không đúng mẫu biểu quy định; ngừng hoạt động mà không báo cáo hoặc đã báo cáo nhưng chưa được sự chấp thuận của Uỷ ban Chứng khoán Nhà nước; không báo cáo hoặc báo cáo không kịp thời khi xảy ra sự kiện bất thường có thể ảnh hưởng nghiêm trọng đến khả năng tài chính và hoạt động kinh doanh, dịch vụ chứng khoán thì bị phạt cảnh cáo hoặc phạt tiền và buộc chấp hành đúng quy định của pháp luật về chế độ báo cáo.

Điều 130. Xử lý hành vi cản trở việc thanh tra

Tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, thành viên lưu ký và các tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán có hành vi trì hoãn, trốn tránh hoặc đối phó, không cung cấp đầy đủ, kịp thời thông tin, tài liệu, dữ liệu điện tử theo yêu cầu của Đoàn thanh tra và thanh tra viên, gây cản trở hoạt động thanh tra, sử dụng bạo lực, uy hiếp thành viên Đoàn thanh tra trong khi thực hiện nhiệm vụ thanh tra thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương X

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ BỒI THƯỜNG THIỆT HẠI

Điều 131. Giải quyết tranh chấp

1. Tranh chấp phát sinh trong hoạt động chứng khoán và thị trường chứng khoán tại Việt Nam có thể được giải quyết thông qua thương lượng, hoà giải hoặc yêu cầu Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

2. Thẩm quyền, thủ tục giải quyết tranh chấp phát sinh trong hoạt động chứng khoán và thị trường chứng khoán tại Trọng tài hoặc Tòa án được tiến hành theo quy định của pháp luật.

Điều 132. Bồi thường thiệt hại

1. Tổ chức, cá nhân bị thiệt hại hoặc tổn thất do hành vi vi phạm quy định của Luật này và pháp luật khác có liên quan có quyền tự mình hoặc cùng với tổ chức, cá nhân bị thiệt hại khác tiến hành khởi kiện để yêu cầu tổ chức, cá nhân gây ra thiệt hại phải bồi thường.

2. Việc xác định giá trị thiệt hại hoặc giá trị tổn thất, thủ tục bồi thường thiệt hại được thực hiện theo quy định của pháp luật.

Điều 133. Khiếu nại, tố cáo, khởi kiện

1. Cá nhân có quyền khiếu nại, tố cáo, khởi kiện; tổ chức có quyền khiếu nại, khởi kiện theo quy định của pháp luật. Việc khiếu nại, tố cáo, khởi kiện và giải quyết khiếu nại, tố cáo, khởi kiện trong hoạt động chứng khoán và thị trường chứng khoán được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trong thời hạn khiếu nại, tố cáo, khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của Uỷ ban Chứng khoán Nhà nước; khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền về chứng khoán và thị trường chứng khoán hoặc quyết định, bản án của Toà án đã có hiệu lực pháp luật thì thi hành theo quyết định, bản án đó.

3. Uỷ ban Chứng khoán Nhà nước có trách nhiệm thụ lý đơn khiếu nại, tố cáo của tổ chức, cá nhân thuộc thẩm quyền giải quyết của mình; trong trường hợp nhận được khiếu nại, tố cáo không thuộc thẩm quyền giải quyết của mình, phải kịp thời chuyển đến cơ quan, tổ chức, cá nhân có thẩm quyền để giải quyết và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

4. Thời hạn giải quyết tố cáo là sáu mươi ngày, kể từ ngày thụ lý đơn; đối với vụ việc phức tạp thì thời hạn giải quyết tố cáo có thể kéo dài nhưng không quá chín mươi ngày, kể từ ngày thụ lý đơn.

5. Thời hạn giải quyết khiếu nại lần đầu là ba mươi ngày, giải quyết khiếu nại lần thứ hai là bốn mươi lăm ngày, kể từ ngày thụ lý đơn; đối với vụ việc phức tạp thì thời hạn giải quyết khiếu nại có thể kéo dài nhưng không quá sáu mươi ngày, kể từ ngày thụ lý đơn.

6. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn giải quyết khiếu nại lần đầu quy định tại khoản 5 Điều này mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu của Chủ tịch Uỷ ban Chứng khoán Nhà nước mà người khiếu nại không đồng ý thì có quyền khiếu nại đến Bộ trưởng Bộ Tài chính hoặc khởi kiện vụ án hành chính tại Toà án theo quy định của pháp luật.

7. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn giải quyết khiếu nại lần thứ hai quy định tại khoản 5 Điều này mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại của Bộ trưởng Bộ Tài chính mà người khiếu nại không đồng ý thì có quyền khởi kiện vụ án hành chính tại Toà án theo quy định của pháp luật.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 134. Áp dụng Luật chứng khoán đối với tổ chức hoạt động về chứng khoán và thị trường chứng khoán trước ngày Luật này có hiệu lực thi hành

1. Tổ chức đã đăng ký phát hành chứng khoán ra công chúng, niêm yết, đăng ký giao dịch; quỹ đầu tư chứng khoán đã đăng ký thành lập và hoạt động đáp ứng yêu cầu theo quy định của Luật này không phải thực hiện thủ tục đăng ký lại.

2. Công ty chứng khoán, công ty quản lý quỹ đã thành lập và hoạt động theo giấy phép hoạt động kinh doanh, dịch vụ chứng khoán đáp ứng yêu cầu theo quy định của Luật này không phải thực hiện thủ tục xin cấp lại Giấy phép thành lập và hoạt động.

3. Văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài đã hoạt động theo Giấy phép thành lập văn phòng đại diện không do Uỷ ban Chứng khoán Nhà nước cấp trước ngày Luật này có hiệu lực thi hành phải làm thủ tục đăng ký lại với Uỷ ban Chứng khoán Nhà nước.

4. Công ty chứng khoán đang thực hiện nghiệp vụ quản lý danh mục đầu tư, phải thực hiện thủ tục đổi lại Giấy phép thành lập và hoạt động trong thời hạn một năm, kể từ ngày Luật này có hiệu lực thi hành.

5. Trung tâm giao dịch chứng khoán được thành lập theo Quyết định số 127/1998/QĐ-TTg ngày 11 tháng 7 năm 1998 của Thủ tướng Chính phủ phải thực hiện thủ tục chuyển đổi thành Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán theo quy định của Luật này trong thời hạn mười tám tháng, kể từ ngày Luật này có hiệu lực thi hành.

6. Trung tâm lưu ký chứng khoán được thành lập theo Quyết định số 189/2005/QĐ-TTg ngày 20 tháng 7 năm 2005 của Thủ tướng Chính phủ phải thực hiện thủ tục chuyển đổi thành Trung tâm lưu ký chứng khoán theo quy định của Luật này trong thời hạn mười tám tháng, kể từ ngày Luật này có hiệu lực thi hành.

Điều 135. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

Điều 136. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam, khoá XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

CHỦ TỊCH QUỐC HỘI

Đã ký: Nguyễn Phú Trọng


Luat 62 Sua doi luat CK

QUỐC HỘI

---------

Luật số: 62/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

LUẬT
 SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT CHỨNG KHOÁN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật chứng khoán số 70/2006/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật chứng khoán.

1. Điều 1 được sửa đổi, bổ sung như sau:

“Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động chào bán chứng khoán, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.”

2. Khoản 1 Điều 3 được sửa đổi, bổ sung như sau:

“1. Hoạt động chào bán chứng khoán, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.”

3. Sửa đổi, bổ sung các khoản 1, 5, 13, 20, 22, 23 và 26; bổ sung các khoản 8a, 12a và 27a Điều 6 như sau:

“1. Chứng khoán là bằng chứng xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với tài sản hoặc phần vốn của tổ chức phát hành. Chứng khoán được thể hiện dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử, bao gồm các loại sau đây:

a) Cổ phiếu, trái phiếu, chứng chỉ quỹ;

b) Quyền mua cổ phần, chứng quyền, quyền chọn mua, quyền chọn bán, hợp đồng tương lai, nhóm chứng khoán hoặc chỉ số chứng khoán;

c) Hợp đồng góp vốn đầu tư;

d) Các loại chứng khoán khác do Bộ Tài chính quy định.”

“5. Quyền mua cổ phần là loại chứng khoán do công ty cổ phần phát hành nhằm mang lại cho cổ đông hiện hữu quyền mua cổ phần mới theo điều kiện đã được xác định.”

“8a. Hợp đồng góp vốn đầu tư là hợp đồng góp vốn bằng tiền hoặc tài sản giữa các nhà đầu tư với tổ chức phát hành hợp đồng nhằm mục đích lợi nhuận và được phép chuyển đổi thành chứng khoán khác.”

“12a. Chào bán chứng khoán riêng lẻ là việc tổ chức chào bán chứng khoán cho dưới một trăm nhà đầu tư, không kể nhà đầu tư chứng khoán chuyên nghiệp và không sử dụng phương tiện thông tin đại chúng hoặc Internet.”

“13. Tổ chức phát hành là tổ chức thực hiện chào bán chứng khoán.”

“20. Môi giới chứng khoán là việc làm trung gian thực hiện mua, bán chứng khoán cho khách hàng.”

“22. Bảo lãnh phát hành chứng khoán là việc cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành phân phối chứng khoán ra công chúng.”

“23. Tư vấn đầu tư chứng khoán là việc cung cấp cho nhà đầu tư kết quả phân tích, công bố báo cáo phân tích và khuyến nghị liên quan đến chứng khoán.”

“26. Quản lý danh mục đầu tư chứng khoán là việc quản lý theo ủy thác của từng nhà đầu tư trong việc mua, bán, nắm giữ chứng khoán và các tài sản khác.”

“27a. Quỹ đầu tư bất động sản là quỹ đầu tư chứng khoán được đầu tư chủ yếu vào bất động sản.”

4. Bổ sung khoản 5 Điều 9 như sau:

“5. Thực hiện nghiệp vụ kinh doanh chứng khoán khi chưa được Ủy ban Chứng khoán Nhà nước cấp phép hoặc chấp thuận.”

5. Sửa đổi tên Chương II như sau:

“Chương II

CHÀO BÁN CHỨNG KHOÁN”

6. Bổ sung Điều 10a vào sau Điều 10 như sau:

“Điều 10a. Chào bán chứng khoán riêng lẻ

1. Chào bán chứng khoán riêng lẻ của tổ chức phát hành không phải là công ty đại chúng được thực hiện theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Điều kiện chào bán chứng khoán riêng lẻ của công ty đại chúng bao gồm:

a) Có quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua phương án chào bán và sử dụng số tiền thu được từ đợt chào bán; xác định rõ đối tượng, số lượng nhà đầu tư;

b) Việc chuyển nhượng cổ phần, trái phiếu chuyển đổi chào bán riêng lẻ bị hạn chế tối thiểu một năm, kể từ ngày hoàn thành đợt chào bán, trừ trường hợp chào bán riêng lẻ theo chương trình lựa chọn cho người lao động trong công ty, chuyển nhượng chứng khoán đã chào bán của cá nhân cho nhà đầu tư chứng khoán chuyên nghiệp, chuyển nhượng chứng khoán giữa các nhà đầu tư chứng khoán chuyên nghiệp, theo quyết định của Tòa án hoặc thừa kế theo quy định của pháp luật;

c) Các đợt chào bán cổ phần hoặc trái phiếu chuyển đổi riêng lẻ phải cách nhau ít nhất sáu tháng.

3. Chính phủ quy định cụ thể hồ sơ, thủ tục chào bán chứng khoán riêng lẻ.”

7. Bổ sung điểm d khoản 1 Điều 12 như sau:

“d) Công ty đại chúng đăng ký chào bán chứng khoán ra công chúng phải cam kết đưa chứng khoán vào giao dịch trên thị trường có tổ chức trong thời hạn một năm, kể từ ngày kết thúc đợt chào bán được Đại hội đồng cổ đông thông qua.”

8. Điểm d khoản 1 Điều 14 được sửa đổi, bổ sung như sau:

“d) Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được và cam kết đưa chứng khoán vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức;”

9. Khoản 1 Điều 24 được sửa đổi, bổ sung như sau:

“1. Tổ chức phát hành đã hoàn thành việc chào bán cổ phiếu ra công chúng trở thành công ty đại chúng và phải thực hiện các nghĩa vụ của công ty đại chúng quy định tại khoản 2 Điều 27 của Luật này. Hồ sơ đăng ký chào bán chứng khoán ra công chúng được coi là hồ sơ công ty đại chúng và tổ chức phát hành không phải nộp hồ sơ công ty đại chúng quy định tại khoản 1 Điều 26 của Luật này cho Ủy ban Chứng khoán Nhà nước.

Tổ chức phát hành là công ty đại chúng phải thực hiện cam kết đưa chứng khoán chào bán vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức quy định tại điểm d khoản 1 Điều 12 của Luật này.”

10. Điều 28 được sửa đổi, bổ sung như sau:

“Điều 28. Quản trị công ty đại chúng

1. Việc quản trị công ty đại chúng phải theo các quy định của Luật này, Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Nguyên tắc quản trị công ty đại chúng bao gồm:

a) Bảo đảm cơ cấu quản trị hợp lý; bảo đảm hiệu quả hoạt động của Hội đồng quản trị, Ban kiểm soát;

b) Bảo đảm quyền lợi của cổ đông, những người có liên quan;

c) Bảo đảm đối xử công bằng giữa các cổ đông;

d) Công khai, minh bạch mọi hoạt động của công ty.

3. Bộ Tài chính quy định cụ thể Điều này.”

11. Điều 32 được sửa đổi, bổ sung như sau:

“Điều 32. Chào mua công khai

1. Các trường hợp sau đây phải chào mua công khai:

a) Chào mua cổ phiếu có quyền biểu quyết, chứng chỉ quỹ đóng dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu, chứng chỉ quỹ đang lưu hành của một công ty đại chúng, quỹ đóng;

b) Tổ chức, cá nhân và người có liên quan nắm giữ từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng mua tiếp từ mười phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ đang lưu hành của công ty đại chúng, quỹ đóng;

c) Tổ chức, cá nhân và người có liên quan nắm giữ từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng mua tiếp từ năm đến dưới mười phần trăm cổ phiếu có quyền biểu quyết của công ty đại chúng, quỹ đóng trong thời gian dưới một năm, kể từ ngày kết thúc đợt chào mua công khai trước đó.

2. Các trường hợp sau đây không phải chào mua công khai:

a) Mua cổ phiếu, chứng chỉ quỹ mới phát hành dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng theo phương án phát hành đã được Đại hội đồng cổ đông công ty đại chúng, Ban đại diện quỹ đóng thông qua;

b) Nhận chuyển nhượng cổ phiếu có quyền biểu quyết, chứng chỉ quỹ dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng đã được Đại hội đồng cổ đông công ty đại chúng, Ban đại diện quỹ đóng thông qua;

c) Chuyển nhượng cổ phiếu giữa các công ty trong doanh nghiệp được tổ chức theo mô hình công ty mẹ, công ty con;

d) Tặng, cho, thừa kế cổ phiếu;

đ) Chuyển nhượng vốn theo quyết định của Tòa án;

e) Các trường hợp khác do Bộ Tài chính quyết định.

3. Chính phủ quy định cụ thể việc chào mua công khai cổ phiếu của công ty đại chúng, chứng chỉ quỹ đóng.”

12. Sửa đổi, bổ sung khoản 1 và bổ sung khoản 4 Điều 33 như sau:

“1. Sở giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở giao dịch chứng khoán; việc tổ chức thị trường giao dịch các loại chứng khoán khác theo quy định của Chính phủ.”

“4. Sở giao dịch chứng khoán được thực hiện liên kết với Sở giao dịch chứng khoán của quốc gia khác theo quyết định của Thủ tướng Chính phủ.”

13. Khoản 3 Điều 40 được sửa đổi, bổ sung như sau:

“3. Chính phủ quy định điều kiện, hồ sơ, thủ tục niêm yết chứng khoán của tổ chức phát hành Việt Nam, tổ chức phát hành nước ngoài tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán của Việt Nam; quy định điều kiện, hồ sơ, thủ tục niêm yết chứng khoán của tổ chức phát hành Việt Nam tại Sở giao dịch chứng khoán nước ngoài.”

14. Khoản 3 Điều 60 được sửa đổi, bổ sung như sau:

“3. Ngoài nghiệp vụ kinh doanh chứng khoán quy định tại khoản 1 Điều này, công ty chứng khoán được nhận ủy thác quản lý tài khoản giao dịch chứng khoán của nhà đầu tư cá nhân, cung cấp dịch vụ tư vấn tài chính và các dịch vụ tài chính khác theo quy định của Bộ Tài chính.”

15. Khoản 1 Điều 61 được sửa đổi, bổ sung như sau:

“1. Công ty quản lý quỹ được thực hiện các nghiệp vụ kinh doanh sau đây:

a) Quản lý quỹ đầu tư chứng khoán;

b) Quản lý danh mục đầu tư chứng khoán;

c) Tư vấn đầu tư chứng khoán.”

16. Điều 74 được sửa đổi, bổ sung như sau:

“Điều 74. Quy định về an toàn tài chính và cảnh báo

Công ty chứng khoán, công ty quản lý quỹ phải bảo đảm các chỉ tiêu an toàn tài chính theo quy định của Bộ Tài chính; trường hợp không bảo đảm các chỉ tiêu an toàn tài chính thì bị đưa vào diện cảnh báo hoặc áp dụng các biện pháp bảo đảm an toàn.”

17. Điểm d khoản 1 Điều 92 được sửa đổi, bổ sung như sau:

“d) Đầu tư quá mười phần trăm tổng giá trị tài sản của quỹ đóng vào bất động sản, trừ trường hợp là quỹ đầu tư bất động sản; đầu tư vốn của quỹ mở vào bất động sản;”

18. Khoản 1 và khoản 3 Điều 100 được sửa đổi, bổ sung như sau:

“1. Tổ chức phát hành, công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, người có liên quan có nghĩa vụ công bố thông tin đầy đủ, chính xác, kịp thời.”

“3. Việc công bố thông tin phải do người đại diện theo pháp luật hoặc người được uỷ quyền và người có liên quan thực hiện.”

19. Điều 101 được sửa đổi, bổ sung như sau:

“Điều 101. Công bố thông tin của công ty đại chúng

1. Công ty đại chúng phải công bố thông tin định kỳ về một hoặc một số nội dung sau đây:

a) Báo cáo tài chính năm đã được kiểm toán, báo cáo tài chính sáu tháng đã được soát xét bởi công ty kiểm toán độc lập hoặc tổ chức kiểm toán được chấp thuận, báo cáo tài chính quý;

b) Nghị quyết Đại hội đồng cổ đông thường niên.

2. Công ty đại chúng phải công bố thông tin bất thường khi xảy ra một trong các trường hợp sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

b) Tạm ngừng kinh doanh; bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

c) Thông qua quyết định của Đại hội đồng cổ đông theo quy định của Luật doanh nghiệp;

d) Quyết định của Hội đồng quản trị về việc mua lại, bán lại cổ phiếu của công ty; ngày thực hiện quyền mua cổ phần của người sở hữu trái phiếu kèm theo quyền mua cổ phần hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật doanh nghiệp; chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty; thành lập công ty con, công ty liên kết; đóng, mở chi nhánh, văn phòng đại diện; thay đổi tên, địa chỉ trụ sở chính công ty; góp vốn có giá trị từ mười phần trăm trở lên tổng tài sản của công ty vào một tổ chức khác; góp vốn có giá trị từ năm mươi phần trăm trở lên tổng vốn góp của công ty nhận vốn góp;

đ) Quyết định thay đổi phương pháp kế toán áp dụng; ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến của tổ chức kiểm toán đối với báo cáo tài chính, việc thay đổi công ty kiểm toán;

e) Khi có sự thay đổi thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Giám đốc, Phó Giám đốc, Kế toán trưởng; có quyết định khởi tố đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Giám đốc, Phó giám đốc, Kế toán trưởng của công ty; có bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

g) Mua, bán tài sản có giá trị lớn hơn mười lăm phần trăm tổng tài sản của công ty tính theo bảng cân đối kế toán được kiểm toán gần nhất;

h) Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm vốn chủ sở hữu tại thời điểm báo cáo gần nhất trở lên;

i) Công ty nhận được thông báo của Toà án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp;

k) Bị tổn thất tài sản có giá trị từ mười phần trăm vốn chủ sở hữu trở lên;

l) Có sự kiện ảnh hưởng lớn đến hoạt động sản xuất kinh doanh hoặc tình hình quản trị của tổ chức niêm yết;

m) Khi xảy ra một trong các sự kiện ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư, giá chứng khoán tăng hoặc giảm liên tục trong một thời gian nhất định và sự phát triển bền vững của thị trường chứng khoán theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Bộ Tài chính quy định cụ thể nội dung, thời gian công bố thông tin đối với từng loại hình công ty đại chúng.”

20. Khoản 3 Điều 104 được sửa đổi, bổ sung như sau:

“3. Công ty chứng khoán phải công bố thông tin tại trụ sở chính, chi nhánh về thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh; các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty.”

21. Điều 136 được sửa đổi, bổ sung như sau:

“Điều 136. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.”

Điều 2

Bãi bỏ Điều 103 và khoản 2 Điều 106 của Luật chứng khoán số 70/2006/QH11.

Điều 3

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2011.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 24 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 58.2012 BS sua doi luat CK

CHÍNH PHỦ
---------------

Số: 58/2012/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 20 tháng 07 năm 2012

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán

và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán

_______________

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005:

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Xét đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán về chào bán chứng khoán, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.

Trường hợp doanh nghiệp thuộc ngành, nghề kinh doanh có điều kiện, có quy định của pháp luật chuyên ngành thì phải áp dụng cả pháp luật chuyên ngành. Trường hợp các quy định Nghị định này khác với quy định của pháp luật chuyên ngành, doanh nghiệp sẽ phải tuân thủ các quy định của pháp luật chuyên ngành.

Điều 2. Giải thích thuật ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Cổ phiếu quỹ là cổ phiếu đã được phát hành bởi công ty cổ phần và được mua lại bởi chính tổ chức phát hành đó.

2. Phát hành cổ phiếu để hoán đổi là việc phát hành thêm cổ phiếu và dùng cổ phiếu phát hành thêm để đổi lấy cổ phiếu của công ty cổ phần khác.

3. Hợp đồng quản lý đầu tư là hợp đồng được ký kết giữa công ty đầu tư chứng khoán hoặc tổ chức, cá nhân là nhà đầu tư với công ty quản lý quỹ để uỷ thác cho công ty quản lý quỹ quản lý và đầu tư tài sản.

4. Chứng chỉ lưu ký là chứng khoán được phát hành bên ngoài Việt Nam theo các quy định của nước sở tại trên cơ sở chứng khoán do doanh nghiệp được thành lập và hoạt động hợp pháp tại Việt Nam phát hành.

5. Cổ phần đã phát hành là cổ phần đã được nhà đầu tư thanh toán đầy đủ và những thông tin về người sở hữu được ghi đúng, ghi đủ vào sổ đăng ký cổ đông.

6. Giá trị tài sản ròng của quỹ là tổng giá trị các tài sản của quỹ trừ đi tổng giá trị nợ phải trả của quỹ.

7. Công ty mục tiêu là công ty đại chúng có cổ phiếu là đối tượng của hành vi chào mua công khai.

8. Quỹ đầu tư mục tiêu là quỹ đầu tư chứng khoán có chứng chỉ quỹ là đối tượng của hành vi chào mua công khai.

9. Bảo lãnh phát hành là việc tổ chức bảo lãnh phát hành cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành trong việc phân phối chứng khoán ra công chúng. Bảo lãnh phát hành được thực hiện theo các hình thức sau:

- Cam kết chắc chắn là hình thức mà tổ chức bảo lãnh phát hành nhận mua toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết;

- Cố gắng tối đa là hình thức mà tổ chức bảo lãnh phát hành hỗ trợ tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán ra công chúng và hỗ trợ tổ chức phát hành trong việc phân phối chứng khoán ra công chúng;

- Các hình thức khác trên cơ sở hợp đồng giữa tổ chức phát hành và tổ chức bảo lãnh phát hành.

10. Đại diện người sở hữu trái phiếu là thành viên của Trung tâm lưu ký chứng khoán được tổ chức phát hành chỉ định đại diện quyền lợi cho chủ sở hữu trái phiếu.

11. Công ty đầu tư chứng khoán là quỹ đầu tư chứng khoán được tổ chức dưới hình thức công ty cổ phần. Công ty đầu tư chứng khoán có hai hình thức:

a) Công ty đầu tư chứng khoán riêng lẻ là công ty đầu tư chứng khoán có tối đa 99 cổ đông, trong đó giá trị vốn góp đầu tư của cổ đông tổ chức tối thiểu phải là 03 tỷ đồng và của cá nhân tối thiểu phải là 01 tỷ đồng;

b) Công ty đầu tư chứng khoán đại chúng là công ty đầu tư chứng khoán thực hiện việc chào bán cổ phiếu ra công chúng.

12. Chào mua công khai là việc tổ chức, cá nhân công khai thực hiện việc mua một phần hoặc toàn bộ số cổ phiếu có quyền biểu quyết của một công ty đại chúng, chứng chỉ quỹ của một quỹ đóng nhằm mục đích nắm quyền kiểm soát trong công ty đại chúng, quỹ đóng theo các quy định của pháp luật nhằm đảm bảo công bằng cho các cổ đông của công ty mục tiêu.

13. Tỷ lệ sở hữu nước ngoài tối đa là tỷ lệ sở hữu chứng khoán mà cá nhân, tổ chức nước ngoài được nắm giữ tối đa trong một doanh nghiệp theo quy định của pháp luật Việt Nam.

14. Tổ chức tín dụng được phép là tổ chức tín dụng được phép thực hiện thu, chi ngoại tệ có liên quan đến việc phát hành chứng khoán theo quy định của pháp luật về quản lý ngoại hối.

15. Ngày bắt đầu chào bán:

a) Ngày bắt đầu chào bán chứng khoán ra công chúng là ngày tổ chức phát hành thông báo chào bán và công khai Bản cáo bạch chào bán trên các phương tiện thông tin đại chúng;

b) Ngày bắt đầu chào bán chứng khoán riêng lẻ là ngày tổ chức phát hành xác định trong hồ sơ chào bán riêng lẻ, được cơ quan có thẩm quyền chấp thuận.

16. Ngày hoàn thành đợt chào bán:

a) Ngày hoàn thành đợt chào bán chứng khoán ra công chúng là ngày kết thúc việc thu tiền mua chứng khoán được chào bán từ các nhà đầu tư;

b) Ngày hoàn thành đợt chào bán chứng khoán riêng lẻ là ngày kết thúc việc thu tiền mua chứng khoán được chào bán từ các nhà đầu tư trừ khi tổ chức phát hành có quy định khác.

17. Nước sở tại là quốc gia hoặc vùng lãnh thổ nơi tổ chức phát hành của Việt Nam đăng ký chào bán và niêm yết chứng khoán.

18. Ngân hàng giám sát là ngân hàng thương mại đáp ứng các điều kiện theo quy định tại Khoản 1 Điều 98 Luật chứng khoán.

19. Đại lý chào mua công khai là công ty chứng khoán được tổ chức, cá nhân thực hiện chào mua công khai chỉ định làm đại diện thực hiện các thủ tục chào mua công khai trên cơ sở hợp đồng giữa tổ chức, cá nhân thực hiện chào mua công khai và công ty chứng khoán được chỉ định.

Chương II

CHÀO BÁN CHỨNG KHOÁN

MỤC 1

CHÀO BÁN CỔ PHIẾU RIÊNG LẺ

Điều 3. Đối tượng chào bán cổ phiếu riêng lẻ

1. Công ty cổ phần được thành lập và hoạt động theo Luật doanh nghiệp và các văn bản pháp luật liên quan.

2. Công ty trách nhiệm hữu hạn chào bán cổ phiếu riêng lẻ để chuyển đổi thành công ty cổ phần.

Điều 4. Điều kiện chào bán cổ phiếu riêng lẻ

1. Điều kiện chào bán cổ phiếu riêng lẻ của công ty cổ phần chưa đại chúng:

a) Có quyết định của Đại hội đồng cổ đông thông qua phương án chào bán cổ phiếu riêng lẻ và phương án sử dụng số tiền thu được từ đợt chào bán;

b) Đáp ứng các điều kiện khác theo quy định của pháp luật chuyên ngành trong trường hợp tổ chức phát hành là doanh nghiệp thuộc lĩnh vực ngành, nghề kinh doanh có điều kiện.

2. Điều kiện chào bán cổ phiếu riêng lẻ để chuyển đổi từ công ty trách nhiệm hữu hạn thành công ty cổ phần:

a) Có quyết định của chủ sở hữu hoặc Hội đồng thành viên thông qua đề án chào bán cổ phiếu riêng lẻ để chuyển đổi;

b) Đáp ứng các điều kiện khác theo quy định của pháp luật chuyên ngành trong trường hợp tổ chức phát hành là doanh nghiệp thuộc lĩnh vực ngành, nghề kinh doanh có điều kiện.

3. Điều kiện chào bán cổ phiếu riêng lẻ của công ty đại chúng:

a) Có quyết định của Đại hội đồng cổ đông thông qua phương án chào bán và sử dụng số tiền thu được từ đợt chào bán; xác định rõ đối tượng, số lượng nhà đầu tư;

b) Các điều kiện khác theo quy định tại Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

c) Đáp ứng các điều kiện khác theo quy định của Luật chuyên ngành trong trường hợp tổ chức phát hành là doanh nghiệp thuộc lĩnh vực ngành nghề kinh doanh có điều kiện.

Điều 5. Hồ sơ chào bán cổ phiếu riêng lẻ

1. Hồ sơ chào bán cổ phiếu riêng lẻ của công ty cổ phần chưa đại chúng bao gồm:

a) Giấy đăng ký chào bán cổ phiếu riêng lẻ theo mẫu số 01 Phụ lục ban hành kèm theo Nghị định này;

b) Quyết định của Đại hội đồng cổ đông thông qua phương án chào bán và phương án sử dụng số tiền thu được từ đợt chào bán;

c) Quyết định của Hội đồng quản trị thông qua tiêu chí và danh sách lựa chọn đối tượng được chào bán trong trường hợp được Đại hội đồng cổ đông uỷ quyền;

d) Tài liệu cung cấp thông tin về đợt chào bán cho nhà đầu tư (nếu có);

đ) Tài liệu chứng minh đáp ứng tỷ lệ tham gia của nhà đầu tư nước ngoài và tuân thủ quy định về hình thức đầu tư trong trường hợp chào bán cho nhà đầu tư nước ngoài.

2. Hồ sơ chào bán cổ phiếu riêng lẻ của công ty đại chúng bao gồm:

a) Các tài liệu quy định tại Khoản 1 Điều này;

b) Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền đối với các doanh nghiệp thuộc lĩnh vực, ngành nghề kinh doanh có điều kiện (nếu có).

c) Hồ sơ, thủ tục đăng ký chào bán cổ phiếu riêng lẻ để chuyển đổi từ công ty trách nhiệm hữu hạn thành công ty cổ phần được thực hiện theo quy định của pháp luật về chuyển đổi doanh nghiệp.

Điều 6. Thủ tục đăng ký chào bán cổ phiếu riêng lẻ

1. Tổ chức phát hành gửi hồ sơ đăng ký chào bán cổ phiếu riêng lẻ tới cơ quan nhà nước có thẩm quyền theo quy định tại Điều 8 Nghị định này.

2. Trường hợp hồ sơ chưa đầy đủ và hợp lệ, trong thời hạn 10 ngày kể từ ngày nhận được hồ sơ đăng ký chào bán cổ phần riêng lẻ, cơ quan nhà nước có thẩm quyền phải có ý kiến bằng văn bản yêu cầu tổ chức phát hành bổ sung, sửa đổi hồ sơ. Thời gian nhận hồ sơ đầy đủ và hợp lệ được tính từ thời điểm tổ chức phát hành hoàn thành việc bổ sung, sửa đổi hồ sơ.

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ đăng ký đầy đủ và hợp lệ, cơ quan nhà nước có thẩm quyền thông báo cho tổ chức đăng ký và công bố trên trang thông tin điện tử về việc chào bán cổ phiếu riêng lẻ của tổ chức đăng ký.

4. Trong vòng 10 ngày kể từ khi hoàn thành đợt chào bán, tổ chức phát hành gửi báo cáo kết quả đợt chào bán theo mẫu số 02 Phụ lục ban hành kèm theo Nghị định này cho cơ quan nhà nước có thẩm quyền.

Điều 7. Nghĩa vụ của tổ chức phát hành cổ phiếu riêng lẻ

1. Tổ chức phát hành và các tổ chức, cá nhân có liên quan khác không được quảng cáo việc chào bán trên các phương tiện thông tin đại chúng. Việc công bố thông tin không được chứa đựng nội dung có tính chất quảng cáo hoặc mời chào mua cổ phiếu được chào bán riêng lẻ.

2. Sửa đổi, bổ sung, giải trình các hồ sơ theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Tổ chức thực hiện việc chào bán theo phương án đã đăng ký.

4. Trong thời hạn 10 ngày kể từ ngày có Quyết định của Hội đồng quản trị theo uỷ quyền của Đại hội đồng cổ đông về việc thay đổi phương án sử dụng số tiền thu được từ đợt chào bán cổ phiếu riêng lẻ, tổ chức phát hành phải báo cáo cơ quan nhà nước có thẩm quyền theo mẫu số 03 Phụ lục ban hành kèm theo Nghị định này. Việc thay đổi phương án sử dụng số tiền thu được từ đợt chào bán cổ phiếu riêng lẻ phải được báo cáo Đại hội đồng cổ đông gần nhất. Trường hợp tổ chức phát hành cổ phiếu riêng lẻ là công ty đại chúng thì phải đồng thời công bố báo cáo kết quả chào bán, quyết định thay đổi phương án sử dụng vốn trên trang thông tin điện tử của tổ chức phát hành và thực hiện đầy đủ các nghĩa vụ công bố thông tin theo quy định của pháp luật về chứng khoán và thị trường chứng khoán đối với công ty đại chúng.

Điều 8. Cơ quan nhà nước có thẩm quyền quản lý chào bán cổ phiếu riêng lẻ

1. Cơ quan nhà nước có thẩm quyền quản lý chào bán cổ phiếu riêng lẻ (sau đây gọi chung là cơ quan nhà nước có thẩm quyền) bao gồm:

a) Bộ Tài chính đối với doanh nghiệp bảo hiểm không phải là công ty đại chúng;

b) Ngân hàng Nhà nước Việt Nam đối với tổ chức tín dụng không phải là công ty đại chúng;

c) Uỷ ban Chứng khoán Nhà nước đối với trường hợp tổ chức phát hành là công ty chứng khoán, công ty quản lý quỹ, công ty đại chúng;

d) Sở Kế hoạch và Đầu tư; Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế trong trường hợp tổ chức phát hành là công ty cổ phần chưa đại chúng không thuộc đối tượng quy định tại Điểm a, b và c Khoản này.

2. Trách nhiệm của cơ quan nhà nước có thẩm quyền:

a) Tiếp nhận và xử lý hồ sơ đăng ký chào bán cổ phiếu riêng lẻ theo quy định của Nghị định này và pháp luật có liên quan;

b) Giám sát hoạt động chào bán cổ phiếu riêng lẻ và xử lý theo thẩm quyền các hành vi vi phạm quy định về chào bán cổ phiếu riêng lẻ tại Nghị định này.

MỤC 2

CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 9. Quy định chung về việc chào bán chứng khoán ra công chúng

1. Tổ chức, cá nhân không được chào bán chứng khoán ra công chúng trong các trường hợp sau:

a) Doanh nghiệp không đủ điều kiện chào bán chứng khoán ra công chúng theo quy định tại Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi bổ sung một số điều của Luật chứng khoán;

b) Chào bán chứng khoán ra công chúng để thành lập doanh nghiệp, trừ các trường hợp quy định tại Điều 12, Điều 13 và Điều 14 Nghị định này.

2. Việc đăng ký chào bán chứng khoán ra công chúng phải do tổ chức phát hành thực hiện, trừ các trường hợp sau:

a) Chủ sở hữu Nhà nước (bao gồm cả các Tập đoàn, Tổng Công ty Nhà nước) thực hiện bán phần vốn nhà nước nắm giữ ra công chúng;

b) Cổ đông lớn chào bán phần vốn sở hữu trong các công ty đại chúng ra công chúng.

3. Số tiền thu được từ đợt chào bán phải được chuyển vào tài khoản phong toả theo quy định tại Khoản 3 Điều 21 Luật chứng khoán. Trường hợp tổ chức phát hành là một ngân hàng thương mại thì phải lựa chọn một ngân hàng thương mại khác để phong toả số tiền thu được từ đợt chào bán.

4. Trong thời hạn 10 ngày kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo Uỷ ban Chứng khoán Nhà nước kết quả chào bán kèm theo xác nhận của ngân hàng thương mại nơi mở tài khoản phong toả về số tiền thu được từ đợt chào bán. Sau khi gửi kết quả báo cáo Uỷ ban Chứng khoán Nhà nước, tổ chức phát hành được giải toả số tiền thu được từ đợt chào bán.

5. Báo cáo sử dụng vốn

a) Trường hợp Hội đồng quản trị có quyết định thay đổi mục đích sử dụng vốn theo uỷ quyền của Đại hội đồng cổ đông, trong thời hạn 10 ngày kể từ ngày có quyết định thay đổi mục đích sử dụng vốn, tổ chức phát hành phải báo cáo Uỷ ban Chứng khoán Nhà nước theo mẫu số 04 Phụ lục ban hành kèm theo Nghị định này và công bố thông tin về lý do thay đổi và quyết định Hội đồng quản trị về việc thay đổi hoặc chấp thuận của cơ quan có thẩm quyền cấp giấy chứng nhận đầu tư đối với tổ chức phát hành nước ngoài. Việc thay đổi mục đích sử dụng vốn phải được báo cáo Đại hội đồng cổ đông gần nhất;

b) Đối với trường hợp huy động vốn để thực hiện các dự án đầu tư, định kỳ 06 tháng kể từ ngày hoàn thành đợt chào bán cho đến khi hoàn thành dự án, tổ chức phát hành phải báo cáo Uỷ ban Chứng khoán Nhà nước theo mẫu số 05 Phụ lục ban hành kèm theo Nghị định này và công bố thông tin về tiến độ sử dụng vốn thu được từ đợt chào bán.

Điều 10. Hình thức chào bán chứng khoán ra công chúng

1. Chào bán chứng khoán lần đầu ra công chúng bao gồm:

a) Chào bán cổ phiếu lần đầu ra công chúng để huy động vốn cho tổ chức phát hành;

b) Chào bán chứng chỉ quỹ lần đầu ra công chúng để thành lập quỹ đầu tư chứng khoán;

c) Chào bán cổ phiếu lần đầu ra công chúng để trở thành công ty đại chúng thông qua thay đổi cơ cấu sở hữu nhưng không làm tăng vốn điều lệ của tổ chức phát hành;

d) Chào bán cổ phiếu lần đầu ra công chúng để thành lập doanh nghiệp thuộc lĩnh vực cơ sở hạ tầng, lĩnh vực công nghệ cao, hoặc thành lập tổ chức tín dụng cổ phần;

đ) Chào bán hợp đồng góp vốn đầu tư ra công chúng.

2. Chào bán thêm chứng khoán ra công chúng bao gồm:

a) Công ty đại chúng chào bán thêm cổ phiếu ra công chúng hoặc phát hành quyền mua cổ phần cho cổ đông hiện hữu để tăng vốn điều lệ;

b) Công ty quản lý quỹ chào bán thêm chứng chỉ quỹ ra công chúng để tăng vốn điều lệ của Quỹ đầu tư.

3. Cổ đông lớn bán phần vốn sở hữu trong các công ty đại chúng ra công chúng; công ty đại chúng chào bán trái phiếu và các loại chứng khoán khác ra công chúng.

Điều 11. Điều kiện chào bán chứng khoán ra công chúng

Tổ chức phát hành thực hiện chào bán chứng khoán ra công chúng phải đáp ứng các điều kiện quy định tại Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán. Đối với các trường hợp đặc thù, điều kiện cụ thể được quy định tại các điều từ Điều 12 đến Điều 21 và Điều 23 Nghị định này.

Điều 12. Điều kiện chào bán cổ phiếu ra công chúng của doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng

1. Là doanh nghiệp làm chủ đầu tư xây dựng các công trình cơ sở hạ tầng thuộc đề án phát triển kinh tế - xã hội của các Bộ, ngành và các tỉnh, thành phố trực thuộc Trung ương.

2. Có dự án đầu tư được cấp có thẩm quyền phê duyệt.

3. Có cam kết chịu trách nhiệm liên đới của Hội đồng quản trị hoặc các cổ đông sáng lập đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán.

4. Có cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán.

5. Có ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán.

6. Có cam kết của Hội đồng quản trị hoặc các cổ đông sáng lập về việc đưa cổ phiếu của công ty vào giao dịch trên thị trường chứng khoán tập trung trong thời hạn 01 năm kể từ ngày doanh nghiệp chính thức đi vào hoạt động.

Điều 13. Điều kiện chào bán cổ phiếu ra công chúng để thành lập mới doanh nghiệp thuộc lĩnh vực công nghệ cao

1. Là doanh nghiệp thuộc lĩnh vực công nghệ cao được khuyến khích đầu tư theo quy định của pháp luật.

2. Đáp ứng các điều kiện quy định tại Khoản 2, 3, 4, 5 và 6 Điều 12 Nghị định này.

Điều 14. Điều kiện chào bán cổ phiếu ra công chúng để thành lập tổ chức tín dụng cổ phần

1. Được Ngân hàng Nhà nước Việt Nam chấp thuận nguyên tắc cấp giấy phép thành lập và hoạt động.

2. Có cam kết chịu trách nhiệm của các cổ đông sáng lập đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán.

3. Có cam kết của các cổ đông sáng lập về việc đưa cổ phiếu của tổ chức tín dụng vào giao dịch trên thị trường chứng khoán tập trung trong thời hạn 01 năm kể từ ngày khai trương hoạt động.

4. Các điều kiện khác theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 15. Điều kiện chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền

1. Tổ chức phát hành là doanh nghiệp hoạt động dưới hình thức công ty cổ phần.

2. Có phương án chào bán và phương án sử dụng vốn thu được từ đợt chào bán được Đại hội đồng cổ đông thông qua.

3. Đáp ứng các điều kiện quy định tại Điểm a, b và d Khoản 2 Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

Điều 16. Điều kiện chào bán trái phiếu đảm bảo

1. Đáp ứng các điều kiện quy định tại Khoản 2 Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

2. Có cam kết bảo lãnh thanh toán kèm theo tài liệu chứng minh năng lực tài chính của tổ chức bảo lãnh trong trường hợp bảo đảm bằng bảo lãnh thanh toán hoặc có tài sản đủ thanh toán trái phiếu trong trường hợp bảo đảm bằng tài sản. Giá trị tài sản dùng bảo đảm tối thiểu bằng tổng giá trị trái phiếu đăng ký chào bán. Việc định giá tài sản dùng bảo đảm do cơ quan, tổ chức thẩm định giá có thẩm quyền thực hiện và có giá trị không quá 12 tháng kể từ ngày định giá. Tài sản dùng bảo đảm phải được đăng ký và xử lý theo quy định của pháp luật về đăng ký giao dịch bảo đảm. Quy định này không áp dụng đối với trường hợp tổ chức bảo lãnh thanh toán là Chính phủ hoặc Bộ Tài chính, thay mặt Chính phủ bảo lãnh thanh toán theo thẩm quyền.

3. Tổ chức phát hành phải chỉ định đại diện người sở hữu trái phiếu để giám sát việc thực hiện các cam kết của tổ chức phát hành. Các đối tượng sau đây không được làm đại diện người sở hữu trái phiếu:

a) Tổ chức bảo lãnh việc thanh toán nợ của tổ chức phát hành;

b) Cổ đông lớn của tổ chức phát hành;

c) Tổ chức có cổ đông lớn là tổ chức phát hành;

d) Tổ chức có chung cổ đông lớn với tổ chức phát hành;

đ) Tổ chức có chung người điều hành với tổ chức phát hành hoặc cùng chịu sự kiểm soát của tổ chức phát hành.

Điều 17. Điều kiện đăng ký chào bán chứng khoán ra công chúng cho nhiều đợt chào bán

1. Tổ chức phát hành thực hiện chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt phải đáp ứng các điều kiện sau đây:

a) Các điều kiện quy định tại Khoản 1 hoặc Khoản 2 Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

b) Có nhu cầu huy động vốn làm nhiều đợt phù hợp với dự án đầu tư hoặc kế hoạch sản xuất kinh doanh được cấp có thẩm quyền phê duyệt;

c) Có kế hoạch chào bán trong đó nêu rõ số lượng và thời gian dự kiến chào bán của từng đợt.

2. Tổ chức tín dụng đáp ứng các điều kiện quy định tại Điểm a và c Khoản 1 Điều này được đăng ký chào bán trái phiếu không chuyển đổi ra công chúng cho nhiều đợt trong thời hạn 12 tháng.

Điều 18. Điều kiện chào bán chứng khoán ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp

1. Đáp ứng điều kiện quy định tại Điểm a và c Khoản 1 Điều 12 Luật chứng khoán đối với chào bán cổ phiếu hoặc điều kiện tại Điểm a và c Khoản 2 Điều 12 Luật chứng khoán đối với chào bán trái phiếu.

2. Có thời gian hoạt động từ 01 năm trở lên kể từ ngày thực hiện hợp nhất, sáp nhập và có kết quả hoạt động kinh doanh có lãi tính đến thời điểm đăng ký chào bán.

3. Không có các khoản nợ quá hạn trên 01 năm đối với trường hợp chào bán trái phiếu ra công chúng.

4. Có cam kết của Đại hội đồng cổ đông (đối với cổ phiếu và trái phiếu chuyển đổi) hoặc Hội đồng quản trị (đối với trái phiếu) đưa chứng khoán vào giao dịch tại thị trường tập trung trong thời hạn 01 năm từ ngày kết thúc đợt chào bán.

Điều 19. Điều kiện chào bán chứng khoán ra công chúng tại Việt Nam của tổ chức nước ngoài

1. Hoạt động sản xuất kinh doanh có lãi theo các chuẩn mực kế toán quốc tế trong năm liền kề năm đăng ký chào bán.

2. Có dự án đầu tư vào Việt Nam được cấp có thẩm quyền tại Việt Nam phê duyệt; có phương án phát hành và sử dụng vốn thu được từ đợt chào bán chứng khoán ra công chúng để đầu tư vào dự án tại Việt Nam.

3. Tổng số tiền huy động từ đợt chào bán tại Việt Nam không vượt quá 30% tổng vốn đầu tư của dự án.

4. Có cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với tối thiểu một công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán tại Việt Nam.

5. Có ngân hàng giám sát sử dụng vốn thu được từ đợt chào bán.

6. Tổ chức phát hành nước ngoài phải cam kết không chuyển vốn huy động được ra nước ngoài; không rút vốn tự có đối ứng trong thời hạn dự án được cấp phép; thực hiện đầy đủ các nghĩa vụ của tổ chức phát hành theo quy định của pháp luật Việt Nam; tuân thủ quy định của pháp luật về quản lý ngoại hối đối với việc phát hành chứng khoán tại Việt Nam.

7. Có cam kết của Đại hội đồng cổ đông đối với trường hợp chào bán cổ phiếu và trái phiếu chuyển đổi, cam kết của hội đồng quản trị hoặc hội đồng thành viên đối với trường hợp chào bán trái phiếu về việc đưa chứng khoán vào giao dịch trên thị trường tập trung trong thời hạn 01 năm từ ngày kết thúc đợt chào bán.

Điều 20. Điều kiện chào bán trái phiếu bằng đồng Việt Nam của tổ chức tài chính quốc tế

1. Tổ chức phát hành phải là tổ chức tài chính quốc tế mà Việt Nam là thành viên.

2. Trái phiếu chào bán là trái phiếu có kỳ hạn không dưới 10 năm.

3. Có phương án sử dụng toàn bộ số tiền huy động được từ đợt chào bán trái phiếu ra công chúng cho các dự án tại Việt Nam được cấp có thẩm quyền phê duyệt theo quy định của pháp luật.

4. Tổng số tiền huy động từ đợt chào bán tại Việt Nam không vượt quá 30% tổng vốn đầu tư của dự án. Trường hợp cần phải huy động vượt quá 30% tổng vốn đầu tư của dự án, Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam.

5. Có cam kết thực hiện các nghĩa vụ của tổ chức phát hành đối với các nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác.

6. Có cam kết thực hiện công bố thông tin theo quy định của pháp luật Việt Nam.

7. Có cam kết đưa trái phiếu vào giao dịch trên thị trường tập trung trong thời hạn 01 năm từ ngày kết thúc đợt chào bán.

Điều 21. Điều kiện chào bán cổ phiếu ra công chúng của cổ đông lớn trong công ty đại chúng

1. Cổ phiếu chào bán phải là cổ phiếu của doanh nghiệp đáp ứng điều kiện quy định tại Điểm a và b Khoản 1 Điều 12 Luật chứng khoán;

2. Có công ty chứng khoán tư vấn trong việc lập hồ sơ chào bán cổ phiếu.

Điều 22. Chào bán chứng khoán của doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần kết hợp chào bán cổ phiếu ra công chúng

Việc chào bán chứng khoán của doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần kết hợp chào bán cổ phiếu ra công chúng được thực hiện theo quy định của pháp luật về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần.

Điều 23. Điều kiện phát hành thêm cổ phiếu để hoán đổi

Công ty cổ phần phát hành cổ phiếu để hoán đổi cổ phiếu, phần vốn góp trong công ty khác phải đáp ứng các điều kiện sau:

1. Trường hợp hoán đổi cổ phiếu cho một hoặc một số cổ đông xác định của công ty đại chúng khác nhằm tăng tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng khác:

a) Có phương án phát hành và hoán đổi được Đại hội đồng cổ đông thông qua;

b) Có chấp thuận về nguyên tắc bằng văn bản của các đối tượng được hoán đổi;

c) Được Đại hội đồng cổ đông của công ty đại chúng có cổ phiếu được hoán đổi thông qua trong trường hợp tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng có cổ phiếu được hoán đổi vượt mức phải chào mua công khai theo Điều 32 Luật chứng khoán;

d) Đảm bảo tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp người sở hữu cổ phiếu trong công ty đại chúng có cổ phiếu được hoán đổi là nhà đầu tư nước ngoài.

2. Hoán đổi một phần hoặc toàn bộ cổ phiếu cho số cổ đông không xác định hoặc toàn bộ các cổ đông trong công ty đại chúng khác nhằm tăng tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng:

a) Đáp ứng điều kiện quy định tại Điểm a và d Khoản 1 Điều này;

b) Đảm bảo tuân thủ các điều kiện và thực hiện đầy đủ các quy định liên quan đến trình tự, thủ tục chào mua công khai.

3. Hoán đổi toàn bộ cổ phiếu đang lưu hành trong công ty đại chúng khác theo hợp đồng hợp nhất, sáp nhập giữa tổ chức phát hành và công ty đại chúng khác:

a) Có phương án hợp nhất, sáp nhập, phương án hoán đổi cổ phiếu và phương án hoạt động kinh doanh sau hợp nhất, sáp nhập được Đại hội đồng cổ đông các công ty tham gia hợp nhất, sáp nhập thông qua;

b) Có hợp đồng hợp nhất, sáp nhập được ký giữa các bên tham gia hợp nhất, sáp nhập theo quy định của Luật doanh nghiệp;

c) Dự thảo Điều lệ công ty sau hợp nhất, sáp nhập được Hội đồng quản trị của các bên tham gia hợp nhất, sáp nhập thông qua;

d) Ý kiến chấp thuận bằng văn bản của cơ quan quản lý cạnh tranh về việc hợp nhất, sáp nhập hoặc cam kết tuân thủ các quy định của Luật cạnh tranh của Hội đồng quản trị các bên tham gia hợp nhất, sáp nhập;

đ) Đảm bảo tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp người sở hữu cổ phiếu trong công ty đại chúng có cổ phiếu được hoán đổi là nhà đầu tư nước ngoài.

4. Công ty đại chúng phát hành cổ phiếu mới để hoán đổi cổ phiếu, phần vốn góp của công ty chưa đại chúng:

a) Đáp ứng điều kiện quy định tại Điểm a Khoản 1 Điều này;

b) Đảm bảo tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp người sở hữu cổ phiếu trong công ty chưa đại chúng có cổ phiếu, phần vốn góp được hoán đổi là nhà đầu tư nước ngoài.

Điều 24. Điều kiện phát hành cổ phiếu để trả cổ tức

1. Có quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để trả cổ tức.

2. Có đủ nguồn để thực hiện từ lợi nhuận chưa phân phối của công ty mẹ có xác nhận của kiểm toán. Trường hợp công ty đại chúng là công ty mẹ phát hành cổ phiếu để trả cổ tức, nguồn lợi nhuận chưa phân phối được căn cứ vào nguồn lợi nhuận chưa phân phối thuộc quyền sử dụng của cổ đông công ty mẹ trên báo cáo tài chính hợp nhất.

Điều 25. Điều kiện phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

1. Có quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu.

2. Có đủ vốn để thực hiện từ các nguồn: Thặng dư vốn cổ phần; quỹ đầu tư phát triển; lợi nhuận chưa phân phối; quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty đại chúng là công ty mẹ phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, nguồn sử dụng để tăng vốn cổ phần là nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ. Bộ Tài chính hướng dẫn cụ thể việc phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu.

Điều 26. Chứng khoán của tổ chức nước ngoài thưởng cho người lao động Việt Nam làm việc trong các tổ chức nước ngoài tại Việt Nam

Chứng khoán phát hành ở nước ngoài do các tổ chức nước ngoài thưởng cho người lao động tại Việt Nam phải tuân thủ các điều kiện sau:

1. Việc thực hiện các quyền gắn liền với chứng khoán được thưởng phải đảm bảo tuân thủ các quy định về quản lý ngoại hối của Việt Nam.

2. Chứng khoán thưởng cho người lao động tại Việt Nam không được giao dịch trên thị trường chứng khoán Việt Nam.

MỤC 3

CHÀO BÁN CHỨNG KHOÁN TẠI NƯỚC NGOÀI

CỦA DOANH NGHIỆP VIỆT NAM

Điều 27. Chào bán trái phiếu tại nước ngoài

Việc chào bán trái phiếu của doanh nghiệp Việt Nam tại nước ngoài được thực hiện theo các quy định của pháp luật có liên quan.

Điều 28. Điều kiện chào bán cổ phiếu tại nước ngoài của công ty cổ phần

1. Không thuộc danh mục ngành nghề mà pháp luật Việt Nam cấm bên nước ngoài tham gia và phải đảm bảo tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật.

2. Có quyết định của Đại hội đồng cổ đông thông qua việc chào bán cổ phiếu tại nước ngoài và phương án sử dụng vốn thu được.

3. Tuân thủ các quy định của pháp luật về quản lý ngoại hối.

4. Đáp ứng quy định của pháp luật nước sở tại.

5. Được sự chấp thuận của cơ quan nhà nước có thẩm quyền: Ngân hàng Nhà nước Việt Nam đối với tổ chức tín dụng; Bộ Tài chính đối với doanh nghiệp bảo hiểm; Uỷ ban Chứng khoán Nhà nước đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán.

Điều 29. Điều kiện phát hành chứng khoán làm cơ sở chào bán chứng chỉ lưu ký tại nước ngoài

1. Tổ chức phát hành chứng khoán mới làm cơ sở cho việc phát hành chứng chỉ lưu ký tại nước ngoài phải đáp ứng các điều kiện sau đây:

a) Đáp ứng các điều kiện chào bán chứng khoán ra công chúng theo quy định của Luật chứng khoán;

b) Không thuộc danh mục ngành nghề mà pháp luật cấm bên nước ngoài tham gia;

c) Có quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị theo quy định của Luật doanh nghiệp thông qua việc huy động vốn dưới hình thức phát hành chứng khoán làm cơ sở cho việc chào bán chứng chỉ lưu ký tại nước ngoài và phương án sử dụng vốn thu được từ đợt phát hành;

d) Tổng số lượng cổ phiếu phát hành để làm cơ sở cho việc chào bán chứng chỉ lưu ký và số lượng cổ phiếu do cá nhân và tổ chức nước ngoài sở hữu tại Việt Nam phải đảm bảo tỷ lệ sở hữu nước ngoài theo quy định;

đ) Có đề án phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu mới phát hành và đề án này đáp ứng các điều kiện chào bán theo quy định của nước sở tại.

2. Tổ chức hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam phải đáp ứng các điều kiện quy định tại các Điểm b, c, d và đ Khoản 1 Điều này.

3. Tổ chức phát hành chứng khoán mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành phải tuân thủ các quy định tại Nghị định này và đăng ký với Ủy ban Chứng khoán Nhà nước để được chấp thuận.

4. Bộ Tài chính quy định cụ thể trình tự, thủ tục phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài và hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành, việc hủy bỏ chứng chỉ lưu ký và việc giao dịch, niêm yết của cổ phiếu làm cơ sở cho chứng chỉ lưu ký tại nước ngoài.

Điều 30. Đăng ký chào bán chứng khoán tại nước ngoài

1. Tổ chức phát hành phải gửi Uỷ ban Chứng khoán Nhà nước tài liệu đăng ký chào bán chứng khoán tại nước ngoài trước khi gửi hồ sơ đăng ký chào bán chứng khoán chính thức cho cơ quan có thẩm quyền, tại nước ngoài bao gồm:

a) Quyết định của Đại hội đồng cổ đông, chủ sở hữu hoặc Hội đồng thành viên thông qua phương án chào bán chứng khoán và phương án sử dụng vốn huy động từ đợt chào bán chứng khoán tại nước ngoài;

b) Báo cáo tài chính được lập theo chuẩn mực kế toán quốc tế trong trường hợp pháp luật nước sở tại yêu cầu;

c) Giấy xác nhận tài khoản vốn phát hành chứng khoán bằng ngoại tệ của tổ chức tín dụng được phép;

d) Văn bản chấp thuận phát hành chứng khoán ra nước ngoài của cơ quan nhà nước có thẩm quyền: Ngân hàng Nhà nước Việt Nam đối với tổ chức tín dụng; Bộ Tài chính đối với doanh nghiệp bảo hiểm; Uỷ ban Chứng khoán Nhà nước đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán;

đ) Các hồ sơ đăng ký chào bán với cơ quan có thẩm quyền của nước nơi tổ chức phát hành đăng ký chào bán.

2. Trong thời hạn 10 ngày kể từ ngày nhận được đầy đủ tài liệu báo cáo, Uỷ ban Chứng khoán Nhà nước phải thông báo cho tổ chức phát hành ý kiến chấp thuận hay không chấp thuận về hồ sơ chào bán bằng văn bản và nêu rõ lý do.

Điều 31. Báo cáo kết quả chào bán

1. Trong thời hạn 10 ngày kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo kết quả chào bán chứng khoán cho Uỷ ban Chứng khoán Nhà nước, đồng thời công bố thông tin về kết quả đợt chào bán trên các phương tiện thông tin đại chúng theo quy định.

2. Báo cáo kết quả chào bán gửi Uỷ ban Chứng khoán Nhà nước phải đồng thời gửi Trung tâm lưu ký chứng khoán Việt Nam để điều chỉnh tỷ lệ cổ phần của tổ chức và nhà đầu tư nước ngoài được phép giao dịch tại thị trường chứng khoán Việt Nam, Sở giao dịch chứng khoán trong nước nơi tổ chức phát hành hiện có cổ phiếu niêm yết và các cơ quan khác theo quy định của pháp luật chuyên ngành.

3. Bộ Tài chính quy định cụ thể về mẫu báo cáo và nội dung công bố thông tin.

Điều 32. Báo cáo tiến độ sử dụng vốn

Trong quá trình sử dụng vốn huy động từ đợt chào bán ra nước ngoài, định kỳ 06 tháng kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo Uỷ ban Chứng khoán Nhà nước về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, tổ chức phát hành phải báo cáo Uỷ ban Chứng khoán Nhà nước và công bố thông tin về lý do quyết định thay đổi. Báo cáo tiến độ sử dụng vốn và báo cáo thay đổi mục đích sử dụng vốn được lập theo mẫu số 06 và 07 Phụ lục ban hành kèm theo Nghị định này.

Chương III

CÔNG TY ĐẠI CHÚNG

MỤC 1

ĐĂNG KÝ VÀ HUỶ ĐĂNG KÝ CÔNG TY ĐẠI CHÚNG

Điều 33. Hồ sơ công ty đại chúng

Hồ sơ công ty đại chúng bao gồm:

1. Điều lệ công ty theo quy định của pháp luật về doanh nghiệp.

2. Bản sao có chứng thực Giấy chứng nhận đăng ký kinh doanh.

3. Thông tin tóm tắt về mô hình tổ chức kinh doanh, bộ máy quản lý và cơ cấu cổ đông được lập theo mẫu số 08 Phụ lục ban hành kèm theo Nghị định này.

4. Báo cáo tài chính năm gần nhất được kiểm toán bởi một công ty kiểm toán độc lập.

Điều 34. Đăng ký công ty đại chúng

1. Ngoại trừ các trường hợp quy định tại Điểm a và b Khoản 1 Điều 25 Luật chứng khoán, công ty đại chúng có trách nhiệm nộp hồ sơ đăng ký công ty đại chúng cho Uỷ ban Chứng khoán Nhà nước trong thời hạn 90 ngày kể từ ngày trở thành công ty đại chúng.

2. Trong thời hạn 07 ngày kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước có trách nhiệm công bố tên, nội dung kinh doanh và các thông tin khác liên quan đến công ty đại chúng trên phương tiện thông tin của Uỷ ban Chứng khoán Nhà nước.

3. Ngày trở thành công ty đại chúng được tính từ ngày hoàn thành việc góp vốn đầy đủ và số cổ đông được ghi nhận trong số cổ đông có từ 100 nhà đầu tư trở lên.

Điều 35. Công bố thông tin về việc đăng ký công ty đại chúng

1. Trong thời hạn 07 ngày kể từ ngày Uỷ ban Chứng khoán Nhà nước; công bố tên công ty đại chúng theo Khoản 2 Điều 34 Nghị định này, công ty đại chúng có trách nhiệm công bố thông tin trên một (01) tờ báo trung ương hoặc một (01) tờ báo địa phương nơi đăng ký trụ sở chính.

2. Bản thông tin tóm tắt về mô hình tổ chức kinh doanh, bộ máy quản lý và cơ cấu cổ đông lập theo mẫu số 08 Phụ lục ban hành kèm theo Nghị định này; điều lệ công ty, các báo cáo tài chính phải được đăng trên trang thông tin điện tử của công ty.

Điều 36. Huỷ đăng ký công ty đại chúng

1. Công ty đại chúng có trách nhiệm thông báo cho Uỷ ban Chứng khoán Nhà nước trong thời hạn 15 ngày kể từ ngày không đáp ứng được các điều kiện là công ty đại chúng theo quy định tại Điều 25 Luật chứng khoán.

Ngày công ty không đáp ứng điều kiện là công ty đại chúng là ngày mà vốn điều lệ đã góp không đủ 10 tỷ đồng tính trên báo cáo tài chính năm gần nhất có kiểm toán hoặc có số lượng cổ đông thấp hơn 100 người theo xác nhận của Trung tâm lưu ký chứng khoán hoặc số cổ đông hoặc cả hai điều kiện trên.

2. Ngoại trừ trường hợp công ty không đáp ứng điều kiện là công ty đại chúng do hợp nhất, sáp nhập, phá sản, giải thể, chuyển đổi loại hình doanh nghiệp hoặc bị sở hữu bởi một tổ chức hoặc cá nhân khác, sau 01 năm kể từ ngày không còn đáp ứng được các điều kiện là công ty đại chúng, Uỷ ban Chứng khoán Nhà nước xem xét huỷ đăng ký công ty đại chúng.

3. Công ty phải thực hiện đầy đủ các quy định liên quan đến công ty đại chúng cho đến thời điểm Uỷ ban Chứng khoán Nhà nước thông báo huỷ đăng ký công ty đại chúng.

4. Sau khi nhận được thông báo của Uỷ ban Chứng khoán Nhà nước về việc huỷ đăng ký công ty đại chúng, công ty có trách nhiệm thông báo việc huỷ đăng ký công ty đại chúng trên một (01) tờ báo trung ương, một (01) tờ báo địa phương nơi đăng ký trụ sở và trên trang thông tin điện tử của công ty.

MỤC 2

MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ

CỦA CÔNG TY ĐẠI CHÚNG

Điều 37. Điều kiện mua lại cổ phiếu

1. Công ty đại chúng mua lại cổ phiếu của chính mình để làm cổ phiếu quỹ phải đáp ứng các điều kiện sau:

a) Có quyết định của Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên 10% tổng số cổ phần phổ thông hoặc trên 10% tổng số cổ phần ưu đãi cổ tức đã phát hành hoặc có quyết định của Hội đồng quản trị thông qua đối với trường hợp mua lại không quá 10% tổng số cổ phần phổ thông trong mỗi 12 tháng hoặc không quá 10% tổng số cổ phần ưu đãi cổ tức đã phát hành trong mỗi 12 tháng;

b) Có đủ nguồn để mua lại cổ phiếu từ các nguồn sau: Thặng dư vốn cổ phần hoặc quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối hoặc nguồn vốn chủ sở hữu khác được sử dụng để mua lại cổ phần theo quy định của pháp luật;

c) Có phương án mua lại cổ phiếu được Hội đồng quản trị thông qua, trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá;

d) Có công ty chứng khoán được chỉ định thực hiện giao dịch;

đ) Công ty đại chúng mua lại cổ phiếu phổ thông dẫn đến số lượng cổ phiếu quỹ đạt từ 25% tổng số cổ phiếu cùng loại đang lưu hành của công ty trở lên phải thực hiện chào mua công khai;

e) Đáp ứng các điều kiện theo quy định của pháp luật chuyên ngành trong trường hợp công ty đại chúng thuộc lĩnh vực, ngành nghề kinh doanh có điều kiện.

2. Việc mua lại cổ phần được miễn trừ quy định tại Khoản 1 Điều này trong các trường hợp sau:

a) Mua lại cổ phiếu theo yêu cầu của cổ đông được quy định tại Điều 90 Luật doanh nghiệp;

b) Mua lại cổ phần lẻ theo phương án phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu từ nguồn vốn chủ sở hữu được thực hiện theo hướng dẫn tại Nghị định này;

c) Công ty chứng khoán mua lại cổ phiếu của chính mình để sửa lỗi giao dịch theo quy định của Uỷ ban Chứng khoán Nhà nước.

Điều 38. Các trường hợp không được mua lại cổ phiếu để làm cổ phiếu quỹ

1. Công ty không được thực hiện việc mua lại cổ phiếu để làm cổ phiếu quỹ trong các trường hợp sau:

a) Đang có nợ quá hạn căn cứ báo cáo tài chính năm gần nhất được kiểm toán. Trường hợp thời điểm dự kiến mua lại cổ phiếu là thời điểm sau ngày 30 tháng 6 hàng năm, việc xác định nợ quá hạn được căn cứ vào báo cáo tài chính bán niên gần nhất được kiểm toán hoặc soát xét;

b) Đang trong quá trình chào bán cổ phiếu để huy động thêm vốn;

c) Cổ phiếu của công ty đang là đối tượng chào mua công khai;

d) Đã thực hiện việc mua lại cổ phiếu trong vòng 06 tháng trừ các trường hợp sau: Mua lại cổ phiếu theo Điều 90 Luật doanh nghiệp, mua lại cổ phần lẻ theo phương án phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu từ nguồn vốn chủ sở hữu được thực hiện theo Nghị định này và công ty chứng khoán mua lại cổ phần của chính mình để sửa lỗi giao dịch theo các quy định của Uỷ ban Chứng khoán Nhà nước;

đ) Mua lại cổ phiếu và bán cổ phiếu quỹ trong cùng một đợt.

2. Trừ trường hợp việc mua lại được thực hiện theo tỷ lệ sở hữu của từng cổ đông hoặc trường hợp công ty thực hiện chào mua công khai đối với cổ phiếu đã phát hành, công ty không được mua cổ phần của các đối tượng sau làm cổ phiếu quỹ:

a) Người quản lý công ty và người liên quan theo quy định của Luật chứng khoán;

b) Người sở hữu cổ phần có hạn chế chuyển nhượng theo quy định của pháp luật và điều lệ công ty;

c) Cổ đông lớn theo quy định tại Luật chứng khoán.

Điều 39. Điều kiện bán cổ phiếu quỹ

1. Công ty đại chứng chỉ được bán cổ phiếu quỹ sau 06 tháng kể từ ngày kết thúc đợt mua lại gần nhất, trừ trường hợp cổ phiếu quỹ được bán hoặc dùng làm cổ phiếu thưởng cho người lao động trong công ty hoặc công ty chứng khoán mua lại cổ phần của chính mình để sửa lỗi giao dịch.

2. Có quyết định của Hội đồng quản trị thông qua phương án bán cụ thể trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá.

3. Có công ty chứng khoán được chỉ định thực hiện giao dịch.

4. Trường hợp bán cổ phiếu quỹ theo hình thức chào bán chứng khoán ra công chúng, công ty đại chúng thực hiện theo quy định về chào bán chứng khoán ra công chúng.

Chương IV

CHÀO MUA CÔNG KHAI

Điều 40. Nguyên tắc chào mua công khai

Việc chào mua công khai cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng phải đảm bảo các nguyên tắc sau:

1. Các điều kiện chào mua công khai được áp dụng công bằng đối với tất cả cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu.

2. Các bên tham gia chào mua công khai được cung cấp đầy đủ thông tin để tiếp cận đề nghị mua cổ phiếu, chứng chỉ quỹ đóng.

3. Tôn trọng quyền tự định đoạt của các cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu.

4. Tuân thủ quy định của pháp luật về chứng khoán và thị trường chứng khoán và pháp luật khác có liên quan.

5. Bên chào mua công khai phải chỉ định một công ty chứng khoán làm đại lý chào mua.

Điều 41. Các trường hợp chào mua công khai

1. Các trường hợp chào mua công khai theo quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

2. Ngoài các trường hợp quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán, tổ chức và cá nhân có ý định thực hiện chào mua công khai đối với cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng phải thực hiện đầy đủ các quy định tại Nghị định này.

Điều 42. Hồ sơ đăng ký chào mua công khai

Hồ sơ đăng ký chào mua bao gồm:

1. Giấy đăng ký chào mua công khai theo mẫu do Bộ Tài chính quy định.

2. Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị (đối với công ty cổ phần), Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn), Đại hội nhà đầu tư (đối với quỹ thành viên) thông qua việc chào mua công khai.

3. Quyết định của Đại hội đồng cổ đông trong trường hợp công ty đại chúng mua lại cổ phiếu của chính mình nhằm mục đích giảm vốn điều lệ.

4. Báo cáo tài chính được kiểm toán của năm trước liền kề và các tài liệu xác minh năng lực tài chính theo pháp luật chuyên ngành hoặc xác nhận về khả năng tài chính đối với cá nhân và tổ chức thực hiện chào mua công khai.

5. Tài liệu chứng minh công ty có đủ điều kiện mua lại cổ phiếu trong trường hợp công ty đại chúng mua lại cổ phiếu của chính mình theo hình thức chào mua công khai.

6. Bản công bố thông tin chào mua công khai theo mẫu do Bộ Tài chính quy định.

7. Giấy xác nhận phong toả vốn tại ngân hàng giám sát đối với trường hợp chào mua chứng chỉ quỹ đóng.

Điều 43. Đăng ký chào mua

1. Tổ chức, cá nhân chào mua công khai cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng phải gửi tài liệu đăng ký chào mua đến Uỷ ban Chứng khoán Nhà nước. Tài liệu đăng ký chào mua phải được đồng thời gửi cho công ty mục tiêu, công ty quản lý quỹ. Trong thời hạn 03 ngày kể từ ngày nhận được tài liệu đăng ký chào mua, công ty mục tiêu, công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu có nghĩa vụ công bố thông tin về việc nhận được đề nghị chào mua trên phương tiện công bố thông tin của công ty và Sở giao dịch chứng khoán nơi công ty mục tiêu hoặc quỹ đầu tư mục tiêu niêm yết.

2. Trong thời hạn 15 ngày kể từ ngày nhận được tài liệu đăng ký chào mua, Uỷ ban Chứng khoán Nhà nước phải có ý kiến trả lời bằng văn bản. Trường hợp hồ sơ chưa đầy đủ, rõ ràng, tổ chức hoặc cá nhân đăng ký chào mua phải bổ sung, sửa đổi theo yêu cầu Uỷ ban Chứng khoán Nhà nước.

3. Trong thời hạn 15 ngày kể từ ngày Uỷ ban Chứng khoán Nhà nước có công văn yêu cầu tổ chức, cá nhân chào mua sửa đổi, bổ sung tài liệu đăng ký chào mua, tổ chức hoặc cá nhân chào mua phải hoàn chỉnh hồ sơ theo yêu cầu gửi Uỷ ban Chứng khoán Nhà nước, Nếu quá thời hạn trên mà tổ chức, cá nhân không thực hiện bổ sung, sửa đổi theo yêu cầu, Uỷ ban Chứng khoán Nhà nước dừng việc xem xét tài liệu đăng ký chào mua đó.

Điều 44. Trách nhiệm của Hội đồng quản trị công ty mục tiêu hoặc Ban đại diện quỹ đầu tư mục tiêu

1. Trong thời hạn 10 ngày kể từ ngày nhận được tài liệu đăng ký chào mua, Hội đồng quản trị công ty mục tiêu hoặc công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu phải gửi Uỷ ban Chứng khoán Nhà nước và thông tin cho cổ đông hoặc nhà đầu tư biết ý kiến của công ty mục tiêu, Ban đại diện quỹ đầu tư mục tiêu đối với đề nghị chào mua công khai. Tài liệu gửi Uỷ ban Chứng khoán Nhà nước phải được thể hiện dưới hình thức văn bản và dữ liệu điện tử theo quy định của Uỷ ban Chứng khoán Nhà nước.

2. Ý kiến của Hội đồng quản trị công ty mục tiêu hoặc Ban đại diện quỹ đầu tư mục tiêu phải được thể hiện bằng văn bản, có chữ ký của đa số thành viên Hội đồng quản trị hoặc Ban đại diện quỹ và phải nêu rõ đánh giá của Hội đồng quản trị hoặc Ban đại diện quỹ đối với việc chào mua cổ phiếu hoặc chứng chỉ quỹ đóng. Trường hợp có ý kiến thành viên Hội đồng quản trị hoặc Ban đại diện quỹ khác với đánh giá của Hội đồng quản trị hoặc Ban đại diện quỹ, các bên có liên quan phải công bố kèm theo ý kiến này.

Điều 45. Trách nhiệm của người biết thông tin về chào mua công khai

Thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng, cổ đông lớn và người có liên quan của tổ chức chào mua công khai, công ty mục tiêu hoặc công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu, thành viên Ban đại diện quỹ đầu tư mục tiêu, nhân viên công ty chứng khoán và những người khác biết thông tin về đợt chào mua công khai không được lợi dụng việc biết thông tin để mua, bán chứng khoán cho chính mình; cung cấp thông tin, xúi giục, lôi kéo người khác mua, bán chứng khoán trước thời điểm chào mua công khai chính thức.

Điều 46. Các hành vi bị cấm đối với bên chào mua

1. Kể từ thời điểm gửi tài liệu đăng ký chào mua công khai cho Uỷ ban Chứng khoán Nhà nước đến khi hoàn thành kết thúc đợt chào mua, bên chào mua không được thực hiện các hành vi sau đây:

a) Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu, quyền mua cổ phần và trái phiếu chuyển đổi của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu, quyền mua chứng chỉ quỹ của quỹ đầu tư mục tiêu bên ngoài đợt chào mua công khai;

b) Bán hoặc cam kết bán cổ phiếu, chứng chỉ quỹ đóng mà bên chào mua đang chào mua;

c) Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu, quyền mua cổ phần và trái phiếu chuyển đổi hoặc chứng chỉ quỹ đóng đang được chào mua;

d) Cung cấp thông tin riêng cho cổ đông hoặc nhà đầu tư ở mức độ không giống nhau hoặc không cùng thời điểm;

đ) Từ chối mua cổ phiếu của cổ đông công ty mục tiêu hoặc chứng chỉ quỹ của nhà đầu tư của quỹ đầu tư mục tiêu trong quá trình chào mua;

e) Mua cổ phiếu của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu trái với các điều khoản được công bố trong bản đăng ký chào mua công khai.

2. Nhà đầu tư nước ngoài không được thực hiện việc chào mua công khai đối với công ty đại chúng hoặc chứng chỉ quỹ đóng để sở hữu số lượng cổ phần hoặc chứng chỉ quỹ đóng vượt quá tỷ lệ sở hữu của nhà đầu tư nước ngoài theo quy định của pháp luật.

Điều 47. Nghĩa vụ của công ty chứng khoán làm đại lý chào mua công khai

1. Hướng dẫn tổ chức, cá nhân chào mua thực hiện chào mua theo đúng quy định tại Nghị định này và chịu trách nhiệm liên đới trong trường hợp tổ chức, cá nhân chào mua vi phạm quy định tại Nghị định này và các văn bản pháp luật liên quan, trừ trường hợp bên chào mua công khai cố tình che dấu thông tin hoặc làm giả hồ sơ, tài liệu, thực hiện các hành vi vi phạm ngoài khả năng kiểm soát của đại lý chào mua công khai.

2. Làm đại lý nhận lệnh đặt bán cổ phiếu hoặc chứng chỉ quỹ đóng và chuyển giao cổ phiếu hoặc chứng chỉ quỹ đóng cho bên chào mua trong thời hạn nêu tại Bản đăng ký chào mua công khai.

3. Đảm bảo tổ chức, cá nhân chào mua có đủ tiền để thực hiện chào mua vào thời điểm chính thức chào mua theo đăng ký.

Điều 48. Nguyên tắc xác định giá chào mua công khai

1. Giá chào mua công khai cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng được xác định theo nguyên tắc sau đây:

a) Trường hợp công ty mục tiêu là tổ chức niêm yết hoặc đăng ký giao dịch, mức giá chào mua không được thấp hơn bình quân giá tham chiếu cổ phiếu của công ty mục tiêu do Sở giao dịch chứng khoán công bố trong thời hạn 60 ngày liền trước ngày gửi bản đăng ký chào mua và không thấp hơn giá mua cao nhất của tổ chức, cá nhân thực hiện chào mua đối với cổ phiếu của công ty mục tiêu trong thời gian này;

b) Trường hợp công ty mục tiêu không phải là tổ chức niêm yết hoặc tổ chức đăng ký giao dịch, mức giá chào mua không được thấp hơn giá bình quân cổ phiếu của công ty mục tiêu được ít nhất hai (02) công ty chứng khoán thường xuyên yết giá trong thời hạn 60 ngày liền trước ngày gửi bản đăng ký chào mua hoặc giá chào bán cổ phần trong đợt phát hành gần nhất của công ty mục tiêu và không thấp hơn giá mua cao nhất của tổ chức, cá nhân thực hiện chào mua đối với cổ phiếu của công ty mục tiêu trong thời gian này;

c) Mức giá chào mua chứng chỉ quỹ không được thấp hơn bình quân giá tham chiếu của chứng chỉ quỹ đó do Sở giao dịch chứng khoán công bố trong thời hạn 60 ngày liền trước ngày gửi bản đăng ký chào mua và không thấp hơn giá mua cao nhất của tổ chức, cá nhân thực hiện chào mua đối với chứng chỉ quỹ của quỹ đầu tư mục tiêu trong thời gian này.

2. Trong quá trình chào mua công khai, bên chào mua chỉ được tăng giá chào mua. Việc tăng giá được thực hiện với điều kiện bên chào mua phải công bố việc tăng giá ít nhất 07 ngày trước khi kết thúc đợt chào mua và phải đảm bảo giá tăng thêm được áp dụng đối với tất cả các cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu kể cả các cổ đông hoặc nhà đầu tư đã chấp nhận bán cho bên chào mua.

Điều 49. Rút lại đề nghị chào mua công khai

1. Sau khi công bố chào mua công khai, bên chào mua chỉ được rút lại đề nghị chào mua trong các trường hợp đã được nêu trong Bản đăng ký chào mua công khai như sau:

a) Số lượng cổ phiếu hoặc chứng chỉ quỹ đóng đăng ký bán không đạt tỷ lệ tối thiểu mà bên chào mua đã công bố trong Bản đăng ký chào mua công khai;

b) Công ty mục tiêu tăng hoặc giảm số lượng cổ phiếu có quyền biểu quyết thông qua tách, gộp cổ phiếu hoặc chuyển đổi cổ phần ưu đãi;

c) Công ty mục tiêu giảm vốn cổ phần;

d) Công ty mục tiêu phát hành chứng khoán bổ sung hoặc quỹ đầu tư mục tiêu phát hành chứng chỉ quỹ để tăng vốn điều lệ quỹ;

đ) Công ty mục tiêu bán toàn bộ hoặc một phần tài sản hoặc một bộ phận hoạt động của công ty.

2. Bên chào mua phải báo cáo Uỷ ban Chứng khoán Nhà nước việc rút lại đề nghị chào mua đối với công ty mục tiêu hoặc quỹ đầu tư mục tiêu và phải công bố công khai việc rút lại đề nghị chào mua trên một (01) trang báo điện tử hoặc một (01) tờ báo viết trong ba (03) số liên tiếp sau khi được Uỷ ban Chứng khoán Nhà nước chấp thuận.

Điều 50. Giao dịch chào mua công khai

1. Trong thời hạn 07 ngày kể từ ngày nhận được ý kiến của Uỷ ban Chứng khoán Nhà nước, bên chào mua phải công bố công khai việc chào mua trên một (01) trang báo điện tử hoặc một (01) tờ báo viết trong ba (03) số liên tiếp. Việc chào mua công khai chỉ được thực hiện sau khi Uỷ ban Chứng khoán Nhà nước có văn bản chấp thuận đăng ký chào mua và đã được tổ chức, cá nhân chào mua công bố theo phương thức nêu trên.

Trường hợp công ty mục tiêu là tổ chức niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán tập trung hoặc quỹ đầu tư mục tiêu, tổ chức hoặc cá nhân chào mua phải đồng thời công bố trên phương tiện công bố thông tin của Sở giao dịch chứng khoán nơi cổ phiếu của công ty mục tiêu niêm yết hoặc đăng ký giao dịch hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu niêm yết.

2. Bên chào mua phải chỉ định một công ty chứng khoán làm đại lý thực hiện việc chào mua. Uỷ ban Chứng khoán Nhà nước hướng dẫn quy trình công ty chứng khoán thực hiện nghiệp vụ đại lý chào mua.

3. Thời gian thực hiện một đợt chào mua công khai không được ngắn hơn 30 ngày và không dài quá 60 ngày kể từ ngày chào mua chính thức được xác định trong Giấy đăng ký chào mua công khai gửi Uỷ ban Chứng khoán Nhà nước.

4. Cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu đã chấp thuận đề nghị chào mua có quyền rút lại chấp thuận chào mua trong thời gian chào mua công khai khi các điều kiện chào mua được thay đổi hoặc có tổ chức, cá nhân khác thực hiện chào mua cạnh tranh đối với cổ phần của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu.

5. Trường hợp số cổ phiếu hoặc chứng chỉ quỹ đóng được chào mua nhỏ hơn số cổ phiếu hoặc chứng chỉ quỹ đóng đăng ký bán, số cổ phiếu hoặc chứng chỉ quỹ đóng được mua trên cơ sở tỷ lệ tương ứng với số cổ phiếu mà mỗi cổ đông của công ty mục tiêu hoặc số chứng chỉ quỹ đóng mà nhà đầu tư đăng ký bán và đảm bảo mức giá công bằng đối với tất cả các cổ đông hoặc nhà đầu tư.

Điều 51. Tiếp tục chào mua công khai

Ngoại trừ trường hợp việc chào mua đã được thực hiện đối với toàn bộ số cổ phiếu hoặc chứng chỉ quỹ đóng có quyền biểu quyết đang lưu hành, sau khi thực hiện chào mua công khai, đối tượng chào mua nắm giữ 80% trở lên số cổ phiếu hoặc chứng chỉ quỹ đóng đang lưu hành của một công ty đại chúng hoặc quỹ đóng phải mua tiếp số cổ phiếu hoặc chứng chỉ quỹ đóng còn lại trong thời gian 30 ngày theo quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán với các điều kiện về giá và phương thức thanh toán tương tự với đợt chào mua công khai.

Tổ chức, cá nhân thực hiện chào mua công khai phải thông báo cho Uỷ ban Chứng khoán Nhà nước về việc tiếp tục chào mua công khai trong thời hạn 05 ngày làm việc kể từ ngày kết thúc đợt chào mua công khai, đồng thời công bố thông tin về việc tiếp tục chào mua theo quy định của Luật chứng khoán.

Điều 52. Báo cáo và công bố thông tin về kết quả chào mua công khai

Trong thời hạn 05 ngày kể từ ngày hoàn thành đợt chào mua công khai, tổ chức hoặc cá nhân thực hiện chào mua công khai phải gửi Uỷ ban Chứng khoán Nhà nước báo cáo kết quả chào mua công khai, đồng thời công bố thông tin về kết quả chào mua công khai trên các phương tiện thông tin đại chúng bao gồm trang thông tin của Sở giao dịch chứng khoán trong trường hợp cổ phiếu hoặc chứng chỉ quỹ đóng được chào mua công khai được niêm yết trên Sở giao dịch chứng khoán. Báo cáo kết quả chào mua công khai được lập theo mẫu do Bộ Tài chính quy định.

Chương V

NIÊM YẾT, ĐĂNG KÝ GIAO DỊCH VÀ CÁC GIAO DỊCH BỊ CẤM

MỤC 1

NIÊM YẾT CHỨNG KHOÁN CỦA TỔ CHỨC PHÁT HÀNH TRONG NƯỚC TRÊN CÁC SỞ GIAO DỊCH CHỨNG KHOÁN TẠI VIỆT NAM

Điều 53. Điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán thành phố Hồ Chí Minh

1. Điều kiện niêm yết cổ phiếu:

a) Là công ty cổ phần có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 120 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Có ít nhất 02 năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm đăng ký niêm yết (ngoại trừ doanh nghiệp nhà nước cổ phần hoá gắn với niêm yết); tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm gần nhất tối thiểu là 5% và hoạt động kinh doanh của hai năm liền trước năm đăng ký niêm yết phải có lãi; không có các khoản nợ phải trả quá hạn trên 01 năm; không có lỗ luỹ kế tính đến năm đăng ký niêm yết; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính;

c) Công khai mọi khoản nợ đối với công ty của thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng, cổ đông lớn và những người có liên quan;

d) Tối thiểu 20% cổ phiếu có quyền biểu quyết của công ty do ít nhất ba trăm (300) cổ đông không phải cổ đông lớn nắm giữ, trừ trường hợp doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần theo quy định của Thủ tướng Chính phủ;

đ) Cổ đông là cá nhân, tổ chức có đại diện sở hữu là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty; cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty phải cam kết nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 06 tháng tiếp theo, không tính số cổ phiếu thuộc sở hữu Nhà nước do các cá nhân trên đại diện nắm giữ;

e) Có hồ sơ đăng ký niêm yết cổ phiếu hợp lệ theo quy định.

2. Điều kiện niêm yết trái phiếu doanh nghiệp:

a) Là công ty cổ phần, công ty trách nhiệm hữu hạn có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 120 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của 02 năm liền trước năm đăng ký niêm yết phải có lãi, không có các khoản nợ phải trả quá hạn trên 01 năm và hoàn thành các nghĩa vụ tài chính với Nhà nước;

c) Có ít nhất một trăm (100) người sở hữu trái phiếu cùng một đợt phát hành;

d) Các trái phiếu của một đợt phát hành có cùng ngày đáo hạn;

đ) Có hồ sơ đăng ký niêm yết trái phiếu hợp lệ theo quy định.

3. Điều kiện niêm yết chứng chỉ quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng:

a) Là quỹ đóng có tổng giá trị chứng chỉ quỹ (theo mệnh giá) phát hành từ 50 tỷ đồng Việt Nam trở lên hoặc công ty đầu tư chứng khoán có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 50 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Thành viên Ban đại diện quỹ đầu tư chứng khoán hoặc thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán đại chúng phải cam kết nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ hoặc cổ phiếu này trong thời gian 06 tháng tiếp theo;

c) Có ít nhất 100 người sở hữu chứng chỉ quỹ của quỹ đại chúng hoặc ít nhất 100 cổ đông nắm giữ cổ phiếu của công ty đầu tư chứng khoán đại chúng không bao gồm nhà đầu tư chuyên nghiệp;

d) Có hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng hợp lệ theo quy định.

4. Đối với trường hợp đăng ký niêm yết chứng khoán của tổ chức tín dụng là công ty cổ phần, ngoài các điều kiện quy định tại Khoản 1 và 2 Điều này, phải được sự chấp thuận của Ngân hàng Nhà nước Việt Nam.

Điều 54. Điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Hà Nội

1. Điều kiện niêm yết cổ phiếu

a) Là công ty cổ phần có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 30 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Có ít nhất 01 năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm đăng ký niêm yết (ngoại trừ doanh nghiệp nhà nước cổ phần hoá gắn với niêm yết); tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm liền trước năm đăng ký niêm yết tối thiểu là 5%; không có các khoản nợ phải trả quá hạn trên 01 năm, không có lỗ luỹ kế tính đến thời điểm đăng ký niêm yết; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính;

c) Tối thiểu 15% số cổ phiếu có quyền biểu quyết của công ty do ít nhất 100 cổ đông không phải cổ đông lớn nắm giữ, trừ trường hợp doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần theo quy định của Thủ tướng Chính phủ;

d) Cổ đông là cá nhân, tổ chức có đại diện sở hữu là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty; cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty phải cam kết nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 06 tháng tiếp theo, không tính số cổ phiếu thuộc sở hữu Nhà nước do các cá nhân trên đại diện nắm giữ;

đ) Có hồ sơ đăng ký niêm yết cổ phiếu hợp lệ theo quy định.

2. Điều kiện niêm yết trái phiếu doanh nghiệp:

a) Là công ty cổ phần, công ty trách nhiệm hữu hạn có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 10 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký niêm yết phải có lãi;

c) Các trái phiếu của một đợt phát hành có cùng ngày đáo hạn;

d) Có hồ sơ đăng ký niêm yết trái phiếu hợp lệ theo quy định.

3. Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương được niêm yết trên Sở giao dịch chứng khoán theo quy định của Bộ Tài chính.

4. Đối với trường hợp đăng ký niêm yết chứng khoán của tổ chức tín dụng là công ty cổ phần, ngoài các điều kiện quy định tại Khoản 1 và 2 Điều này, phải được sự chấp thuận của Ngân hàng Nhà nước Việt Nam.

Điều 55. Niêm yết chứng khoán của các công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp và trường hợp tổ chức lại các Sở giao dịch chứng khoán

1. Bộ Tài chính hướng dẫn niêm yết chứng khoán trên Sở giao dịch chứng khoán của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp.

2. Trường hợp tổ chức lại các Sở giao dịch chứng khoán, Thủ tướng Chính phủ quy định tiêu chí phân loại khu vực niêm yết trên cơ sở các điều kiện niêm yết trên các Sở giao dịch chứng khoán.

Điều 56. Đăng ký giao dịch của công ty đại chúng chưa niêm yết (Upcom)

1. Công ty đại chúng theo quy định tại Điều 25 Luật chứng khoán có chứng khoán đã đăng ký lưu ký tại Trung tâm lưu ký chứng khoán và chưa niêm yết tại Sở giao dịch chứng khoán được đăng ký giao dịch tại thị trường công ty đại chúng chưa niêm yết.

2. Công ty đại chúng thực hiện chào bán chứng khoán ra công chúng chưa niêm yết hoặc chưa đáp ứng đủ điều kiện niêm yết thì phải thực hiện đăng ký giao dịch chứng khoán trên thị trường của công ty đại chúng chưa niêm yết theo quy định tại Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

3. Bộ Tài chính quy định cụ thể hồ sơ, thủ tục đăng ký giao dịch của các công ty đại chúng chưa niêm yết.

Điều 57. Hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán

1. Tổ chức đăng ký niêm yết chứng khoán phải nộp hồ sơ đăng ký niêm yết cho Sở giao dịch chứng khoán.

2. Hồ sơ đăng ký niêm yết cổ phiếu bao gồm:

a) Giấy đăng ký niêm yết cổ phiếu;

b) Quyết định của Đại hội đồng cổ đông kỳ gần nhất thông qua việc niêm yết cổ phiếu;

c) Sổ đăng ký cổ đông của tổ chức đăng ký niêm yết được lập trong thời hạn 01 tháng trước thời điểm nộp hồ sơ đăng ký niêm yết;

d) Bản cáo bạch theo mẫu của Bộ Tài chính;

đ) Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng và cam kết của cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 06 tháng tiếp theo;

e) Hợp đồng tư vấn niêm yết (nếu có);

g) Giấy cam kết hạn chế tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật đối với lĩnh vực kinh doanh đặc thù (nếu có);

h) Danh sách những người có liên quan đến các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát và Kế toán trưởng;

i) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

k) Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần.

3. Hồ sơ đăng ký niêm yết trái phiếu bao gồm:

a) Giấy đăng ký niêm yết trái phiếu;

b) Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần), niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên);

c) Sổ đăng ký chủ sở hữu trái phiếu của tổ chức đăng ký niêm yết;

d) Bản cáo bạch theo mẫu của Bộ Tài chính;

đ) Cam kết thực hiện nghĩa vụ của tổ chức đăng ký niêm yết đối với nhà đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

e) Cam kết bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản bảo đảm, kèm tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có bảo đảm. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền;

g) Hợp đồng giữa tổ chức phát hành và đại diện người sở hữu trái phiếu;

h) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

i) Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần.

4. Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Giấy đăng ký niêm yết chứng chỉ quỹ đại chúng hoặc Giấy đăng ký niêm yết cổ phiếu của công ty đầu tư chứng khoán đại chúng;

b) Sổ đăng ký nhà đầu tư nắm giữ chứng chỉ quỹ đại chúng hoặc sổ đăng ký cổ đông của công ty đầu tư chứng khoán đại chúng;

c) Điều lệ Quỹ đại chúng, công ty đầu tư chứng khoán đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội nhà đầu tư hoặc Đại hội đồng cổ đông thông qua;

d) Bản cáo bạch theo mẫu của Bộ Tài chính;

đ) Danh sách và lý lịch tóm tắt của thành viên Ban đại diện quỹ; cam kết bằng văn bản của các thành viên độc lập trong Ban đại diện quỹ về sự độc lập của mình đối với công ty quản lý quỹ và ngân hàng giám sát;

e) Cam kết của thành viên Ban đại diện quỹ đầu tư chứng khoán hoặc của cổ đông là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán đại chúng về việc nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ hoặc cổ phiếu này trong thời gian 06 tháng tiếp theo;

g) Báo cáo kết quả đầu tư của quỹ và công ty đầu tư chứng khoán đại chúng tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

h) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc chứng chỉ quỹ của quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng đã đăng ký, lưu ký tập trung.

5. Sở giao dịch chứng khoán sau khi chấp thuận cho tổ chức đăng ký niêm yết phải nộp cho Uỷ ban Chứng khoán Nhà nước bản sao hồ sơ đăng ký niêm yết.

Điều 58. Thủ tục đăng ký niêm yết

1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Sở giao dịch chứng khoán có trách nhiệm chấp thuận hoặc từ chối đăng ký niêm yết. Trường hợp từ chối đăng ký niêm yết, Sở giao dịch chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

2. Sở giao dịch chứng khoán hướng dẫn cụ thể quy trình đăng ký niêm yết chứng khoán tại Quy chế niêm yết chứng khoán trên Sở giao dịch chứng khoán.

Điều 59. Thay đổi đăng ký niêm yết

1. Tổ chức niêm yết phải làm thủ tục thay đổi đăng ký niêm yết trong các trường hợp sau đây:

a) Tổ chức niêm yết thực hiện tách, gộp cổ phiếu, phát hành thêm cổ phiếu để trả cổ tức hoặc cổ phiếu thưởng hoặc chào bán quyền mua cổ phần cho cổ đông hiện hữu để tăng vốn điều lệ. Trường hợp phát hành thêm cổ phiếu, tổ chức niêm yết phải thực hiện niêm yết bổ sung trong vòng 30 ngày sau khi hoàn thành đợt chào bán;

b) Tổ chức niêm yết bị tách hoặc nhận sáp nhập;

c) Các trường hợp thay đổi số lượng chứng khoán niêm yết khác trên Sở giao dịch chứng khoán.

2. Hồ sơ thay đổi đăng ký niêm yết nộp cho Sở giao dịch chứng khoán bao gồm:

a) Giấy đề nghị thay đổi đăng ký niêm yết, trong đó nêu rõ lý do dẫn đến việc thay đổi niêm yết và các tài liệu có liên quan;

b) Quyết định thông qua việc thay đổi niêm yết cổ phiếu của Đại hội đồng cổ đông, thay đổi niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần); thay đổi niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên); thay đổi niêm yết chứng chỉ Quỹ đầu tư chứng khoán của Đại hội nhà đầu tư hoặc thay đổi niêm yết cổ phiếu của Đại hội đồng cổ đông công ty đầu tư chứng khoán đại chúng.

3. Thủ tục thực hiện thay đổi đăng ký niêm yết thực hiện theo quy định tại Quy chế niêm yết của Sở giao dịch chứng khoán.

Điều 60. Huỷ bỏ niêm yết

1. Chứng khoán bị huỷ bỏ niêm yết khi xảy ra một trong các trường hợp sau đây:

a) Tổ chức niêm yết chứng khoán tại Sở giao dịch chứng khoán không đáp ứng được các điều kiện niêm yết quy định của Nghị định này tại Điểm a, d Khoản 1 Điều 53 hoặc Điểm a, c Khoản 1 Điều 54 đối với cổ phiếu; Điểm a, c Khoản 2 Điều 53 hoặc Điểm a Khoản 2 Điều 54 đối với trái phiếu doanh nghiệp; Điểm a, c Khoản 3 Điều 53 đối với chứng chỉ quỹ trong thời hạn 01 năm;

b) Tổ chức niêm yết ngừng hoặc bị ngừng các hoạt động sản xuất, kinh doanh chính từ 01 năm trở lên;

c) Tổ chức niêm yết bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép hoạt động trong lĩnh vực chuyên ngành;

d) Cổ phiếu không có giao dịch tại Sở giao dịch chứng khoán trong thời hạn 12 tháng;

đ) Kết quả sản xuất, kinh doanh bị thua lỗ trong 03 năm liên tục hoặc tổng số lỗ luỹ kế vượt quá số vốn điều lệ thực góp trong báo cáo tài chính kiểm toán năm gần nhất trước thời điểm xem xét;

e) Tổ chức niêm yết chấm dứt sự tồn tại do sáp nhập, hợp nhất, chia, tách, giải thể hoặc phá sản; quỹ đầu tư chứng khoán chấm dứt hoạt động;

g) Trái phiếu đến thời gian đáo hạn hoặc trái phiếu niêm yết được tổ chức phát hành mua lại toàn bộ trước thời gian đáo hạn;

h) Tổ chức kiểm toán không chấp nhận thực hiện kiểm toán hoặc có ý kiến không chấp nhận hoặc từ chối cho ý kiến đối với báo cáo tài chính năm gần nhất của tổ chức niêm yết;

i) Tổ chức được chấp thuận niêm yết không tiến hành các thủ tục niêm yết tại Sở giao dịch chứng khoán trong thời hạn 03 tháng kể từ ngày được chấp thuận niêm yết;

k) Tổ chức niêm yết vi phạm chậm nộp báo cáo tài chính năm trong 03 năm liên tiếp;

l) Uỷ ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán phát hiện tổ chức niêm yết giả mạo hồ sơ niêm yết hoặc hồ sơ niêm yết chứa đựng những thông tin sai lệch nghiêm trọng ảnh hưởng đến quyết định của nhà đầu tư;

m) Tổ chức niêm yết vi phạm nghiêm trọng nghĩa vụ công bố thông tin và các trường hợp mà Sở giao dịch chứng khoán hoặc Uỷ ban Chứng khoán Nhà nước xét thấy cần thiết phải huỷ niêm yết nhằm bảo vệ quyền lợi của nhà đầu tư.

2. Chứng khoán bị huỷ bỏ niêm yết khi tổ chức niêm yết đề nghị huỷ bỏ niêm yết.

a) Điều kiện được huỷ bỏ niêm yết:

- Tổ chức niêm yết chỉ được huỷ bỏ niêm yết chứng khoán khi Quyết định của Đại hội đồng cổ đông có trên 50% số phiếu biểu quyết của các cổ đông không phải là cổ đông lớn chấp thuận huỷ bỏ niêm yết;

- Tổ chức niêm yết không được đề nghị huỷ bỏ niêm yết trong thời hạn 02 năm kể từ ngày đưa cổ phiếu vào niêm yết theo quy định, tại Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

b) Hồ sơ đề nghị huỷ bỏ niêm yết bao gồm:

- Giấy đề nghị huỷ bỏ niêm yết;

- Quyết định thông qua việc huỷ bỏ niêm yết cổ phiếu của Đại hội đồng cổ đông, huỷ bỏ niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần); huỷ bỏ niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên); huỷ bỏ niêm yết chứng chỉ quỹ đầu tư chứng khoán của Đại hội nhà đầu tư hoặc huỷ bỏ niêm yết cổ phiếu của Đại hội đồng cổ đông công ty đầu tư chứng khoán đại chúng.

3. Tổ chức có chứng khoán bị huỷ bỏ niêm yết chỉ được đăng ký niêm yết lại sau 12 tháng kể từ khi huỷ bỏ niêm yết nếu đáp ứng các điều kiện quy định tại Điều 53 hoặc Điều 54 Nghị định này. Hồ sơ, thủ tục niêm yết thực hiện theo quy định tại Điều 57, Điều 58 Nghị định này.

4. Thủ tục huỷ bỏ niêm yết thực hiện theo quy định tại Quy chế về Niêm yết của Sở giao dịch chứng khoán.

MỤC 2

NIÊM YẾT CHỨNG KHOÁN CỦA TỔ CHỨC PHÁT HÀNH

NƯỚC NGOÀI TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN TẠI VIỆT NAM

Điều 61. Điều kiện niêm yết chứng khoán của tổ chức phát hành nước ngoài trên Sở giao dịch chứng khoán tại Việt Nam

1. Là chứng khoán của tổ chức phát hành nước ngoài đã được chào bán ra công chúng tại Việt Nam theo quy định pháp luật về chứng khoán Việt Nam.

2. Số lượng chứng khoán đăng ký niêm yết tương ứng với số lượng chứng khoán được phép chào bán tại Việt Nam.

3. Đáp ứng các điều kiện niêm yết quy định tại Điều 53 hoặc Điều 54 Nghị định này.

4. Có cam kết thực hiện đầy đủ các nghĩa vụ của tổ chức niêm yết theo quy định của pháp luật Việt Nam.

5. Được một (01) công ty chứng khoán thành lập và hoạt động tại Việt Nam tham gia tư vấn niêm yết chứng khoán.

6. Tuân thủ các quy định của pháp luật Việt Nam về quản lý ngoại hối.

Điều 62. Hồ sơ, thủ tục đăng ký niêm yết

1. Hồ sơ đăng ký niêm yết

Tổ chức phát hành nước ngoài đăng ký niêm yết trên Sở giao dịch chứng khoán Việt Nam phải có hồ sơ đăng ký niêm yết theo quy định tại Điều 57 Nghị định này và các tài liệu khác như sau:

a) Cam kết của tổ chức nước ngoài thực hiện dự án tại Việt Nam;

b) Cam kết không chuyển vốn ra nước ngoài và không rút vốn tự có đối ứng trong thời hạn dự án được cấp phép;

c) Có cam kết thực hiện đầy đủ các nghĩa vụ của tổ chức niêm yết theo quy định của pháp luật Việt Nam;

d) Hợp đồng tư vấn niêm yết.

2. Thủ tục đăng ký niêm yết

a) Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước chấp thuận hoặc từ chối cho tổ chức phát hành nước ngoài làm thủ tục đăng ký niêm yết trên Sở giao dịch chứng khoán tại Việt Nam. Trường hợp từ chối chấp thuận, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do;

b) Sở giao dịch chứng khoán hướng dẫn cụ thể giao dịch chứng khoán tại Việt Nam sau khi được Uỷ ban Chứng khoán Nhà nước chấp thuận.

Điều 63. Huỷ bỏ niêm yết

Chứng khoán của tổ chức phát hành nước ngoài tại Việt Nam bị huỷ bỏ niêm yết khi xảy ra một trong các trường hợp quy định tại Điều 60 Nghị định này hoặc trong trường hợp dự án đầu tư của tổ chức nước ngoài tại Việt Nam bị dừng hoạt động sản xuất, kinh doanh chính từ 01 năm trở lên, hoặc bị thu hồi Giấy phép đầu tư.

MỤC 3

NIÊM YẾT CHỨNG KHOÁN CỦA TỔ CHỨC PHÁT HÀNH VIỆT NAM

TẠI SỞ GIAO DỊCH CHỨNG KHOÁN NƯỚC NGOÀI

Điều 64. Điều kiện niêm yết tại Sở giao dịch chứng khoán nước ngoài

1. Không thuộc danh mục ngành nghề mà pháp luật cấm bên nước ngoài tham gia và phải đảm bảo tỷ lệ sở hữu nước ngoài theo quy định của pháp luật.

2. Tổ chức phát hành niêm yết chứng khoán cơ sở tại Sở giao dịch chứng khoán nước ngoài phải gắn với chào bán chứng khoán ra nước ngoài.

3. Có quyết định thông qua việc niêm yết tại Sở giao dịch chứng khoán nước ngoài của Đại hội đồng cổ đông (đối với công ty cổ phần), của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên).

4. Đáp ứng các điều kiện niêm yết tại Sở giao dịch chứng khoán của nước mà cơ quan quản lý thị trường chứng khoán hoặc Sở giao dịch chứng khoán đã có thoả thuận hợp tác với Uỷ ban Chứng khoán Nhà nước hoặc Sở giao dịch chứng khoán của Việt Nam.

5. Tuân thủ các quy định về quản lý ngoại hối của Việt Nam.

6. Tổ chức phát hành là tổ chức kinh doanh có điều kiện phải được sự chấp thuận của cơ quan quản lý nhà nước chuyên ngành.

7. Được Uỷ ban Chứng khoán Nhà nước chấp thuận hồ sơ đăng ký.

Điều 65. Hồ sơ đăng ký thủ tục chấp thuận của Uỷ ban Chứng khoán Nhà nước

1. Hồ sơ đăng ký gửi Uỷ ban Chứng khoán Nhà nước bao gồm:

a) Bản sao hồ sơ đăng ký niêm yết tại Sở giao dịch chứng khoán nước ngoài;

b) Quyết định của Đại hội đồng cổ đông về việc niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài (đối với công ty cổ phần), của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên).

2. Thủ tục chấp thuận của Uỷ ban Chứng khoán Nhà nước

Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước phải trả lời về việc chấp thuận hoặc từ chối đăng ký niêm yết ra nước ngoài của tổ chức phát hành Việt Nam. Trường hợp từ chối đăng ký niêm yết, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 66. Nghĩa vụ của doanh nghiệp có chứng khoán niêm yết tại Sở giao dịch chứng khoán nước ngoài

1. Công bố thông tin về việc niêm yết tại Sở giao dịch chứng khoán nước ngoài:

a) Trong thời hạn 24 giờ kể từ khi chính thức gửi hồ sơ đăng ký niêm yết chứng khoán cho Sở giao dịch chứng khoán nước ngoài, tổ chức phát hành phải công bố thông tin ra công chúng về việc gửi hồ sơ đăng ký niêm yết cho cơ quan có thẩm quyền nước sở tại;

b) Trong thời hạn 72 giờ kể từ khi nhận được quyết định của cơ quan có thẩm quyền nước sở tại hoặc Sở giao dịch chứng khoán nước sở tại về việc chấp thuận hoặc không chấp thuận việc niêm yết chứng khoán, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước về quyết định của cơ quan có thẩm quyền hoặc Sở giao dịch chứng khoán nước sở tại; đồng thời, công bố quyết định này trên phương tiện thông tin đại chúng;

c) Trong thời hạn 72 giờ kể từ ngày huỷ bỏ niêm yết tại Sở giao dịch chứng khoán nước ngoài, doanh nghiệp phải gửi cho Uỷ ban Chứng khoán Nhà nước quyết định huỷ bỏ niêm yết và công bố thông tin trên các phương tiện thông tin đại chúng.

2. Công bố thông tin thường xuyên:

a) Công bố thông tin theo quy định của pháp luật nước ngoài và pháp luật của Việt Nam. Trường hợp có sự khác biệt về công bố thông tin giữa pháp luật nước ngoài và pháp luật Việt Nam cần phải báo cáo với Uỷ ban Chứng khoán Nhà nước.

Các thông tin được công bố cho các nhà đầu tư và người sở hữu chứng khoán tại thị trường nước ngoài phải được công bố đồng thời bằng tiếng Việt tại Việt Nam trên các phương tiện thông tin đại chúng và báo cáo Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán trong nước nơi tổ chức phát hành có chứng khoán niêm yết và ngược lại;

b) Trường hợp tổ chức đồng thời niêm yết ở thị trường chứng khoán trong nước và nước ngoài, báo cáo tài chính định kỳ phải được lập theo chuẩn mực kế toán quốc tế; trường hợp có yêu cầu của Đại hội đồng cổ đông thì phải lập thêm báo cáo tài chính theo chuẩn mực kế toán Việt Nam kèm theo bản giải trình các điểm khác biệt giữa các chuẩn mực kế toán.

3. Đảm bảo tỷ lệ tham gia của nhà đầu tư nước ngoài theo quy định của pháp luật.

4. Tuân thủ quy định về quản lý ngoại hối của Việt Nam đối với các giao dịch ngoại tệ liên quan đến việc niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài.

Điều 67. Huỷ bỏ niêm yết trên Sở giao dịch chứng khoán nước ngoài để niêm yết trên Sở giao dịch chứng khoán trong nước

1. Tổ chức niêm yết trên Sở giao dịch chứng khoán nước ngoài nếu bị huỷ bỏ niêm yết do không đáp ứng yêu cầu niêm yết của nước sở tại, có thể đăng ký niêm yết bổ sung tại Sở giao dịch chứng khoán trong nước.

2. Tổ chức niêm yết có thể huỷ bỏ niêm yết toàn bộ đợt chào bán và niêm yết trên Sở giao dịch chứng khoán nước ngoài để làm thủ tục đăng ký niêm yết bổ sung trên Sở giao dịch chứng khoán trong nước.

3. Việc đăng ký niêm yết trên Sở giao dịch chứng khoán trong nước sau khi huỷ bỏ niêm yết trên Sở giao dịch chứng khoán nước ngoài được thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán Việt Nam.

Điều 68. Báo cáo và công bố thông tin về việc niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài

1. Tổ chức phát hành chứng khoán cơ sở để phát hành chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài phải báo cáo với Uỷ ban Chứng khoán Nhà nước trước khi đăng ký niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài. Tài liệu báo cáo bao gồm:

a) Quyết định của Đại hội đồng cổ đông thông qua việc phát hành và niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài;

b) Tài liệu liên quan đến đợt chào bán chứng khoán cơ sở hoặc số lượng chứng khoán cơ sở đang lưu hành để phát hành chứng chỉ lưu ký;

c) Bản công bố thông tin theo mẫu số 09 Phụ lục ban hành kèm theo Nghị định này;

d) Bản sao hồ sơ phát hành và niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài.

2. Tổ chức phát hành chính thức gửi hồ sơ đăng ký niêm yết chứng chỉ lưu ký cho Sở giao dịch chứng khoán nước ngoài và khi nhận được quyết định của cơ quan có thẩm quyền của nước sở tại hoặc Sở giao dịch chứng khoán nước sở tại về việc chấp thuận hoặc không chấp thuận việc niêm yết chứng khoán phải thực hiện báo cáo và công bố thông tin theo quy định tại Khoản 1, 2 Điều 66 Nghị định này.

Điều 69. Nghĩa vụ của tổ chức phát hành chứng khoán cơ sở

1. Tổ chức nắm giữ chứng khoán cơ sở để phát hành chứng chỉ lưu ký phải thực hiện nghĩa vụ công bố thông tin về chứng khoán cơ sở nắm giữ và thực hiện các nghĩa vụ liên quan đến người sở hữu chứng chỉ lưu ký.

2. Tổ chức phát hành chứng khoán cơ sở để phát hành chứng chỉ lưu ký phải thực hiện nghĩa vụ theo quy định tại Điều 66 Nghị định này.

MỤC 4

CÁC GIAO DỊCH BỊ CẤM

Điều 70. Các giao dịch bị cấm

1. Giao dịch nội bộ, bao gồm các hành vi sau:

a) Sử dụng thông tin nội bộ để mua bán chứng khoán cho chính mình hoặc cho người khác;

b) Vô tình hay cố ý tiết lộ, cung cấp thông tin nội bộ hoặc tư vấn cho người khác mua, bán chứng khoán trên cơ sở thông tin nội bộ.

2. Giao dịch thao túng thị trường chứng khoán, bao gồm các giao dịch sau:

a) Sử dụng một hoặc nhiều tài khoản giao dịch của mình hoặc của người khác hoặc thông đồng với nhau liên tục mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo;

b) Một người hay một nhóm người thông đồng với nhau đặt lệnh mua và bán cùng loại chứng khoán trong cùng ngày giao dịch hoặc thông đồng với nhau giao dịch mua bán chứng khoán mà không dẫn đến chuyển nhượng thực sự quyền sở hữu hoặc quyền sở hữu chỉ luân chuyển giữa các thành viên trong nhóm nhằm tạo giá chứng khoán, cung cầu giả tạo;

c) Liên tục mua hoặc bán chứng khoán với khối lượng chi phối vào thời điểm mở cửa hoặc đóng cửa thị trường nhằm tạo ra mức giá đóng cửa hoặc giá mở cửa mới cho loại chứng khoán đó trên thị trường;

d) Giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục đặt lệnh mua, bán chứng khoán gây ảnh hưởng lớn đến cung cầu và giá chứng khoán, thao túng giá chứng khoán;

đ) Đưa ra ý kiến một cách trực tiếp hoặc gián tiếp thông qua phương tiện thông tin đại chúng về một loại chứng khoán, về tổ chức phát hành chứng khoán nhằm tạo ảnh hưởng đến giá của loại chứng khoán đó sau khi đã thực hiện giao dịch và nắm giữ vị thế đối với loại chứng khoán đó;

e) Sử dụng các phương thức hoặc thực hiện các hành vi giao dịch khác để tạo cung cầu giả tạo, thao túng giá chứng khoán.

3. Các giao dịch bị cấm khác:

a) Tổ chức, cá nhân trực tiếp hoặc gián tiếp thực hiện các hành vi gian lận, lừa đảo, tạo dựng thông tin sai sự thật hoặc bỏ sót không công bố các thông tin cần thiết về một chứng khoán, gây hiểu nhầm nghiêm trọng sau đó mua hoặc bán chứng khoán đó để kiếm lợi;

b) Công ty chứng khoán thay đổi thứ tự ưu tiên đối với lệnh đặt của khách hàng; lợi dụng việc tiếp cận với thông tin về lệnh đặt của khách hàng khi chưa được nhập vào hệ thống giao dịch để đặt lệnh cho mình hoặc cá nhân, tổ chức khác trên cơ sở dự kiến thông tin trong lệnh giao dịch của khách hàng có khả năng tác động đáng kể đến giá của chứng khoán nhằm kiếm lợi (thu lời hoặc tránh, giảm lỗ) một cách trực tiếp hay gián tiếp từ thay đổi của giá chứng khoán;

c) Chủ sở hữu chứng khoán thực hiện một hoặc một số giao dịch nhằm che dấu quyền sở hữu thực sự đối với một chứng khoán để trốn tránh nghĩa vụ công bố thông tin theo quy định của pháp luật;

d) Công ty quản lý quỹ thông đồng với công ty chứng khoán thực hiện giao dịch quá mức đối với các chứng khoán trong danh mục đầu tư của một quỹ do công ty quản lý quỹ quản lý, khiến công ty chứng khoán thu lợi từ phí môi giới còn nhà đầu tư của quỹ phải chịu thiệt hại;

đ) Các giao dịch có liên quan tới cá nhân, tổ chức thuộc danh sách cá nhân, tổ chức có liên quan đến hoạt động tội phạm do Bộ Công an hoặc cơ quan nhà nước có thẩm quyền cung cấp.

Chương VI

TỔ CHỨC KINH DOANH CHỨNG KHOÁN

Điều 71. Quy định về vốn và cổ đông, thành viên góp vốn tại tổ chức kinh doanh chứng khoán

1. Vốn pháp định cho các nghiệp vụ kinh doanh của công ty chứng khoán tại Việt Nam là:

a) Môi giới chứng khoán: 25 tỷ đồng Việt Nam;

b) Tự doanh chứng khoán: 100 tỷ đồng Việt Nam;

c) Bảo lãnh phát hành chứng khoán: 165 tỷ đồng Việt Nam;

d) Tư vấn đầu tư chứng khoán: 10 tỷ đồng Việt Nam.

2. Trường hợp tổ chức đề nghị cấp giấy phép cho nhiều nghiệp vụ kinh doanh, vốn pháp định là tổng số vốn pháp định tương ứng với từng nghiệp vụ đề nghị cấp phép.

3. Vốn pháp định của công ty quản lý quỹ tại Việt Nam, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam là 25 tỷ đồng Việt Nam.

4. Vốn góp để thành lập tổ chức kinh doanh chứng khoán, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam phải bằng đồng Việt Nam.

5. Quy định đối với cá nhân tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán:

a) Là cá nhân không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định pháp luật về doanh nghiệp và có đủ năng lực tài chính để tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán;

b) Chỉ được sử dụng vốn của chính mình và chứng minh đủ năng lực tài chính thực hiện theo hướng dẫn của Bộ Tài chính.

6. Quy định đối với tổ chức tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán:

a) Có tư cách pháp nhân và không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản và không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp theo quy định pháp luật về doanh nghiệp;

b) Hoạt động kinh doanh có lãi trong 02 năm liền trước và không có lỗ luỹ kế. Ngoài ra:

Trường hợp là ngân hàng thương mại, doanh nghiệp bảo hiểm, tổ chức kinh doanh chứng khoán thì không đang trong tình trạng kiểm soát hoạt động, kiểm soát đặc biệt hoặc các tình trạng cảnh báo khác; đồng thời đáp ứng đầy đủ các điều kiện để được tham gia góp vốn, đầu tư theo quy định của pháp luật chuyên ngành.

Trường hợp là các tổ chức kinh tế khác:

- Có thời gian hoạt động tối thiểu là 05 năm liên tục liền trước năm tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán;

- Sau khi trừ đi tài sản dài hạn, phần còn lại của vốn chủ sở hữu tối thiểu phải bằng số vốn dự kiến góp;

- Vốn lưu động tối thiểu phải bằng số vốn dự kiến góp.

c) Chỉ được sử dụng vốn chủ sở hữu và các nguồn vốn hợp lệ khác theo quy định của pháp luật chuyên ngành, Báo cáo tài chính năm gần nhất đã kiểm toán phải không có ngoại trừ.

7. Cơ cấu cổ đông, thành viên góp vốn tại công ty chứng khoán:

a) Có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức đáp ứng quy định tại Khoản 6 Điều này. Trường hợp công ty chứng khoán được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là doanh nghiệp bảo hiểm hoặc ngân hàng thương mại;

b) Tỷ lệ sở hữu cổ phần, phần vốn góp của các cổ đông sáng lập, thành viên sáng lập là tổ chức tối thiểu là 65% vốn điều lệ, trong đó các tổ chức là doanh nghiệp bảo hiểm, ngân hàng thương mại sở hữu tối thiểu 30% vốn điều lệ;

c) Cổ đông, thành viên góp vốn sở hữu từ 10% trở lên vốn điều lệ của một công ty chứng khoán và người có liên quan của cổ đông, thành viên góp vốn đó (nếu có) không được sở hữu trên 5% vốn điều lệ tại một công ty chứng khoán khác;

d) Công ty chứng khoán hoạt động tại Việt Nam không được góp vốn thành lập, mua cổ phần, phần vốn góp tại một công ty chứng khoán khác tại Việt Nam, ngoại trừ các trường hợp sau:

- Hoạt động hợp nhất, sáp nhập; hoặc

- Mua để sở hữu hoặc cùng với người có liên quan (nếu có) sở hữu không quá 5% số cổ phiếu đang lưu hành của công ty chứng khoán đã đăng ký giao dịch, niêm yết trên Sở giao dịch chứng khoán.

8. Cơ cấu cổ đông, thành viên góp vốn tại công ty quản lý quỹ:

a) Có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức đáp ứng quy định tại Khoản 6 Điều này. Trường hợp công ty quản lý quỹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là doanh nghiệp bảo hiểm hoặc ngân hàng thương mại hoặc công ty chứng khoán.

b) Tỷ lệ sở hữu cổ phần, phần vốn góp của các cổ đông sáng lập, thành viên sáng lập là tổ chức tối thiểu là 65% vốn điều lệ, trong đó các tổ chức là doanh nghiệp bảo hiểm, ngân hàng thương mại, công ty chứng khoán sở hữu tối thiểu 30% vốn điều lệ;

c) Cổ đông, thành viên góp vốn sở hữu từ 10% trở lên vốn điều lệ của một công ty quản lý quỹ và người có liên quan của cổ đông, thành viên góp vốn đó (nếu tham gia) không được sở hữu trên 5% vốn điều lệ tại một công ty quản lý quỹ khác;

d) Công ty quản lý quỹ hoạt động tại Việt Nam không được góp vốn thành lập, mua cổ phần hoặc phần vốn góp tại công ty quản lý quỹ, công ty chứng khoán tại Việt Nam, ngoại trừ các trường hợp sau:

- Hoạt động hợp nhất, sáp nhập; hoặc

- Mua để sở hữu hoặc cùng với người có liên quan (nếu có) sở hữu không quá 5% số cổ phiếu đang lưu hành của công ty quản lý quỹ, công ty chứng khoán đã đăng ký giao dịch, niêm yết trên Sở giao dịch chứng khoán.

9. Nhà đầu tư nước ngoài được mua cổ phần, phần vốn góp để sở hữu tới 49% vốn điều lệ của tổ chức kinh doanh chứng khoán đang hoạt động. Tổ chức nước ngoài khi đáp ứng các điều kiện quy định tại Điểm a, b, d Khoản 10 Điều này được mua để sở hữu toàn bộ 100% vốn điều lệ của tổ chức kinh doanh chứng khoán đang hoạt động. Tổ chức nước ngoài đáp ứng các điều kiện quy định tại Khoản 10 Điều này được thành lập mới tổ chức kinh doanh chứng khoán 100% vốn nước ngoài hoạt động tại Việt Nam.

Việc mua cổ phần, phần vốn góp, tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán của nhà đầu tư nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

10. Điều kiện đối với tổ chức nước ngoài tham gia góp vốn thành lập, mua để sở hữu 100% vốn của tổ chức kinh doanh chứng khoán:

a) Là tổ chức hoạt động trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm và đã có thời gian hoạt động tối thiểu là 02 năm liền trước năm tham gia góp vốn thành lập, mua cổ phần, phần vốn góp;

b) Chịu sự giám sát thường xuyên, liên tục của cơ quan quản lý, giám sát chuyên ngành ở nước ngoài trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm và được cơ quan này chấp thuận bằng văn bản về việc góp vốn thành lập tổ chức kinh doanh chứng khoán tại Việt Nam;

c) Cơ quan quản lý, giám sát chuyên ngành ở nước ngoài trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm và Uỷ ban Chứng khoán Nhà nước đã ký kết thoả thuận hợp tác song phương hoặc đa phương về trao đổi thông tin, hợp tác quản lý, thanh tra, giám sát hoạt động chứng khoán và thị trường chứng khoán;

d) Đáp ứng quy định có liên quan tại Khoản 6 Điều này.

Điều 72. Trình tự, thủ tục, hồ sơ đề nghị cấp giấy phép thành lập và hoạt động đối với tổ chức kinh doanh chứng khoán

1. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động của tổ chức kinh doanh chứng khoán bao gồm:

a) Tài liệu theo quy định tại Điều 63 Luật chứng khoán;

b) Biên bản họp kèm theo nghị quyết của các cổ đông, thành viên dự kiến góp vốn hoặc quyết định của chủ sở hữu về việc thành lập tổ chức kinh doanh chứng khoán;

c) Hợp đồng nguyên tắc thuê trụ sở chính hoặc quyết định giao mặt bằng, trụ sở của chủ sở hữu kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng trụ sở của bên cho thuê hoặc chủ sở hữu;

d) Tài liệu chứng minh năng lực tài chính:

- Đối với cá nhân: Xác nhận của ngân hàng về số dư tiền đồng Việt Nam, ngoại tệ tự do chuyển đổi, xác nhận của Trung tâm lưu ký chứng khoán về số chứng khoán có trên tài khoản lưu ký;

- Đối với tổ chức: Báo cáo tài chính năm gần nhất đã được kiểm toán và các báo cáo tài chính đến quý gần nhất. Đối với tổ chức góp vốn là công ty mẹ thì phải bổ sung báo cáo tài chính hợp nhất năm gần nhất đã được kiểm toán theo quy định của pháp luật về kế toán và kiểm toán. Đối với tổ chức hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán thì phải bổ sung báo cáo tháng về các chỉ tiêu an toàn tài chính, an toàn vốn theo quy định của pháp luật chuyên ngành trong 02 năm gần nhất.

đ) Danh sách thành viên dự kiến của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát (nếu có), bộ phận kiểm toán nội bộ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và tối thiểu năm (05) nhân viên nghiệp vụ đối với hồ sơ thành lập công ty quản lý quỹ hoặc ba (03) nhân viên nghiệp vụ cho mỗi nghiệp vụ kinh doanh đề nghị cấp phép đối với hồ sơ thành lập công ty chứng khoán kèm theo bản sao giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, lý lịch tư pháp, sơ yếu lý lịch và bản sao chứng chỉ hành nghề phù hợp;

e) Danh sách cổ đông, thành viên góp vốn kèm theo các tài liệu sau:

- Đối với cá nhân: Bản sao giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực và sơ yếu lý lịch. Trường hợp cá nhân dự kiến sở hữu trên 10% vốn điều lệ, phải nộp bổ sung lý lịch tư pháp.

- Đối với tổ chức: Bản sao giấy phép thành lập và hoạt động (nếu có), giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác, điều lệ công ty, biên bản họp và quyết định của đại hội đồng cổ đông, hội đồng quản trị hoặc hội đồng thành viên hoặc biên bản họp và quyết định của chủ tịch hội đồng quản trị, hội đồng thành viên hoặc quyết định của chủ sở hữu về việc góp vốn thành lập tổ chức kinh doanh chứng khoán, bản sao giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực và sơ yếu lý lịch của người đại diện theo uỷ quyền kèm theo văn bản uỷ quyền. Trường hợp tổ chức dự kiến sở hữu trên 10% vốn điều lệ thì phải nộp bổ sung lý lịch tư pháp của người đại diện theo uỷ quyền và người đại diện theo pháp luật.

g) Văn bản chấp thuận về việc cho phép góp vốn thành lập của cơ quan quản lý nhà nước có thẩm quyền: Ngân hàng Nhà nước đối với ngân hàng thương mại, Bộ Tài chính đối với doanh nghiệp bảo hiểm;

h) Các tài liệu khác có liên quan chứng minh cá nhân, tổ chức đáp ứng điều kiện quy định tại Điều 71 Nghị định này.

2. Trường hợp cổ đông, thành viên góp vốn là tổ chức nước ngoài, các tài liệu do cơ quan quản lý có thẩm quyền nước ngoài cấp phải được hợp pháp hoá lãnh sự không quá 06 tháng trước ngày nộp hồ sơ và phải được dịch chứng thực ra tiếng Việt bởi tổ chức có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam.

3. Hồ sơ theo quy định tại Khoản 1, 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Uỷ ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Việc sửa đổi, bổ sung hồ sơ được tiến hành khi cổ đông, thành viên góp vốn thấy cần thiết. Bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ đã gửi cho Uỷ ban Chứng khoán Nhà nước. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ, Uỷ ban Chứng khoán Nhà nước có quyền đề nghị người đại diện cổ đông, thành viên sáng lập hoặc người dự kiến làm Giám đốc (Tổng Giám đốc) giải trình trực tiếp hoặc bằng văn bản.

5. Trong thời hạn 30 ngày kể từ ngày Uỷ ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, các cổ đông, thành viên sáng lập thành lập tổ chức kinh doanh chứng khoán phải hoàn thiện bộ hồ sơ đề nghị cấp giấy phép thành lập và hoạt động. Sau thời hạn trên, nếu hồ sơ không được bổ sung và hoàn thiện đầy đủ, Uỷ ban Chứng khoán Nhà nước có quyền từ chối cấp giấy phép thành lập và hoạt động.

6. Trong thời hạn 20 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại Khoản 1, 2, 3, 5 Điều này, Uỷ ban Chứng khoán Nhà nước có văn bản đề nghị hoàn tất các điều kiện cơ sở vật chất và phong toả vốn góp. Cổ đông, thành viên góp vốn được trích phần vốn góp để đầu tư cơ sở vật chất. Phần vốn góp còn lại phải được phong toả trên tài khoản của ngân hàng thương mại theo chỉ định của Uỷ ban Chứng khoán Nhà nước và được giải toả, chuyển vào tài khoản của công ty ngay sau khi được cấp giấy phép thành lập và hoạt động.

7. Sau thời hạn 03 tháng kể từ ngày nhận được thông báo của Uỷ ban Chứng khoán Nhà nước theo quy định tại Khoản 6 Điều này mà các cổ đông, thành viên góp vốn không hoàn thiện cơ sở vật chất, phong toả đủ vốn điều lệ và bổ sung đầy đủ nhân sự, Uỷ ban Chứng khoán Nhà nước có quyền từ chối cấp phép.

8. Trong thời hạn 07 ngày kể từ ngày nhận được giấy xác nhận phong toả vốn, biên bản kiểm tra cơ sở vật chất và các tài liệu hợp lệ khác, Uỷ ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 73. Hoạt động đầu tư ra nước ngoài của tổ chức kinh doanh chứng khoán Việt Nam

1. Tổ chức kinh doanh chứng khoán khi lập chi nhánh, văn phòng đại diện tại nước ngoài, đầu tư ra nước ngoài phải được Uỷ ban Chứng khoán Nhà nước chấp thuận theo quy định của Bộ Tài chính.

2. Sau khi có văn bản chấp thuận của Uỷ ban Chứng khoán Nhà nước, tổ chức kinh doanh chứng khoán thực hiện việc lập chi nhánh, văn phòng đại diện ở nước ngoài và đầu tư ra nước ngoài theo quy định của pháp luật về đầu tư và quản lý ngoại hối.

Điều 74. Điều kiện thành lập chi nhánh, văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam

1. Tổ chức kinh doanh chứng khoán nước ngoài cung cấp dịch vụ quản lý quỹ được thành lập văn phòng đại diện công ty quản lý quỹ tại Việt Nam nếu đáp ứng các điều kiện sau:

a) Đang hoạt động hợp pháp và chịu sự giám sát thường xuyên bởi cơ quan quản lý, giám sát chuyên ngành trong lĩnh vực tài chính, ngân hàng, chứng khoán tại nước nơi tổ chức đó thành lập và hoạt động;

b) Đang hoạt động hợp pháp tại nước mà cơ quan quản lý, giám sát chuyên ngành tại nước đó đã ký kết thoả thuận song phương hoặc đa phương với Uỷ ban Chứng khoán Nhà nước về trao đổi thông tin, hợp tác quản lý, thanh tra, giám sát hoạt động chứng khoán và thị trường chứng khoán hoặc đang quản lý các quỹ đang đầu tư tại Việt Nam. Thời hạn hoạt động còn lại (nếu có) tối thiểu là 01 năm.

2. Tổ chức kinh doanh chứng khoán nước ngoài thực hiện các nghiệp vụ môi giới chứng khoán, bảo lãnh phát hành chứng khoán được thành lập văn phòng đại diện công ty chứng khoán tại Việt Nam nếu đáp ứng các điều kiện theo quy định tại Điểm a, b Khoản 1 Điều này.

3. Tổ chức kinh doanh chứng khoán nước ngoài cung cấp dịch vụ quản lý quỹ được thành lập chi nhánh tại Việt Nam nếu đáp ứng quy định tại Điều 77 Luật chứng khoán và các điều kiện sau:

a) Đang hoạt động hợp pháp và được phép thực hiện hoạt động quản lý quỹ đại chúng theo quy định của nước nguyên xứ và được cơ quan quản lý giám sát chuyên ngành ở nước nguyên xứ chấp thuận bằng văn bản cho phép thành lập chi nhánh hoạt động tại Việt Nam (nếu có theo quy định của pháp luật nước ngoài);

b) Không phải là cổ đông, thành viên góp vốn sở hữu trên 5% vốn điều lệ của một công ty quản lý quỹ tại Việt Nam;

c) Chi nhánh công ty quản lý quỹ nước ngoài chỉ được cung cấp dịch vụ quản lý tài sản huy động tại nước ngoài;

d) Đáp ứng quy định tại Điểm b Khoản 10 Điều 71 Nghị định này hoặc đã có văn phòng đại diện hoạt động tại Việt Nam và đáp ứng quy định tại Điểm b Khoản 1 Điều này;

đ) Trình tự, thủ tục, hồ sơ cấp Giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài và hoạt động của chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện theo quy định của Bộ Tài chính.

Điều 75. Trình tự, thủ tục, hồ sơ đăng ký hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam

1. Hồ sơ đăng ký hoạt động văn phòng đại diện của tổ chức kinh doanh chứng khoán nước ngoài (sau đây gọi là công ty mẹ) tại Việt Nam bao gồm:

a) Tài liệu quy định tại Khoản 2 Điều 78 Luật chứng khoán;

b) Tài liệu xác nhận công ty mẹ đáp ứng các điều kiện quy định tại Khoản 1, 2 Điều 74 Nghị định này, văn bản của cơ quan có thẩm quyền tại nước ngoài cho phép mở văn phòng đại diện hoạt động tại Việt Nam (nếu có theo quy định của pháp luật nước ngoài), báo cáo tài chính năm tài chính gần nhất đã kiểm toán hoặc văn bản xác nhận tình hình thực hiện nghĩa vụ thuế hoặc tài chính trong năm tài chính gần nhất do cơ quan có thẩm quyền nơi công ty mẹ thành lập cấp;

c) Biên bản họp và quyết định của hội đồng quản trị hoặc hội đồng thành viên, hoặc của Giám đốc (Tổng Giám đốc) về việc lập văn phòng đại diện tại Việt Nam, quyết định bổ nhiệm Trưởng đại diện tại Việt Nam, bản sao có chứng thực hộ chiếu còn hiệu lực hoặc giấy chứng minh nhân dân, sơ yếu lý lịch của Trưởng đại diện và nhân viên làm việc tại văn phòng đại diện tại Việt Nam;

d) Hợp đồng nguyên tắc về việc thuê trụ sở văn phòng đại diện kèm theo văn bản xác nhận quyền sở hữu hoặc thẩm quyền cho thuê của bên cho thuê trụ sở.

Trường hợp lập văn phòng đại diện của công ty quản lý quỹ, bổ sung các tài liệu liên quan đến quỹ đang đầu tư tại Việt Nam (nếu có) bao gồm:

- Bản sao được hợp pháp hoá lãnh sự và có chứng thực giấy đăng ký lập quỹ (nếu có) hoặc tài liệu xác nhận việc quỹ đã hoàn tất việc đăng ký thành lập tại nước ngoài, Bản cáo bạch của quỹ hoặc tài liệu tương đương do cơ quan quản lý cấp (nếu có), Điều lệ quỹ, hợp đồng tín thác hoặc biên bản thoả thuận góp vốn hoặc các tài liệu tương đương khác;

- Văn bản của ngân hàng lưu ký xác nhận về quy mô vốn của quỹ tại Việt Nam;

- Bản sao có chứng thực giấy xác nhận việc đăng ký tài khoản vốn đầu tư gián tiếp hoặc giấy chứng nhận đăng ký mã số giao dịch chứng khoán của các quỹ này.

2. Hồ sơ theo quy định tại Khoản 1 Điều này được lập thành hai (02) bộ, một bộ bằng tiếng Việt và một bộ bằng tiếng nước nguyên xứ kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa Uỷ ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện. Các tài liệu do cơ quan quản lý nhà nước có thẩm quyền nước ngoài cấp phải được hợp pháp hoá lãnh sự không quá 06 tháng trước ngày nộp hồ sơ.

Việc sửa đổi, bổ sung hồ sơ được tiến hành khi tổ chức kinh doanh chứng khoán nước ngoài thấy cần thiết hoặc Uỷ ban Chứng khoán Nhà nước yêu cầu sửa đổi, bổ sung. Bản sửa đổi bổ sung phải có chữ ký của những người đã ký trong hồ sơ gửi đến Uỷ ban Chứng khoán Nhà nước hoặc những người có cùng chức danh với những người nói trên.

4. Trong thời hạn 07 ngày kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 76. Quyền và nghĩa vụ của văn phòng đại diện, Trưởng đại diện và nhân viên tại văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam

1. Quyền và nghĩa vụ của văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài:

a) Được mở tài khoản chuyên chi bằng ngoại tệ hoặc bằng đồng Việt Nam có gốc ngoại tệ tại ngân hàng thương mại được phép hoạt động kinh doanh ngoại hối tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của văn phòng đại diện. Việc mở, sử dụng và đóng tài khoản của văn phòng đại diện thực hiện theo quy định của pháp luật liên quan;

b) Được tuyển dụng người lao động nước ngoài vào làm việc tại văn phòng đại diện theo các quy định của pháp luật Việt Nam. Trong thời hạn 15 ngày kể từ ngày tuyển dụng người lao động nước ngoài làm việc tại văn phòng đại diện tại Việt Nam, công ty mẹ phải báo cáo Uỷ ban Chứng khoán Nhà nước về việc tuyển dụng nhân sự nước ngoài kèm theo các văn bản xác nhận sự chấp thuận của các cơ quan quản lý nhà nước có thẩm quyền;

c) Có con dấu riêng theo quy định của pháp luật Việt Nam và chỉ được sử dụng con dấu này trong các văn bản giao dịch thuộc quyền hạn và chức năng của văn phòng đại diện;

d) Chỉ được thực hiện những hoạt động theo nội dung và trong thời hạn, hoạt động quy định tại giấy chứng nhận đăng ký hoạt động văn phòng đại diện; không được thực hiện các hoạt động kinh doanh tại Việt Nam; không được thực hiện việc quản lý tài sản, quản lý vốn đầu tư cho các nhà đầu tư, kể cả phần vốn đầu tư của công ty mẹ tại Việt Nam và các hoạt động kinh doanh chứng khoán khác tại Việt Nam;

đ) Các quyền và nghĩa vụ khác theo quy định của pháp luật.

2. Trưởng đại diện, nhân viên tại văn phòng đại diện không được đồng thời đảm nhiệm các vị trí sau:

a) Người đứng đầu chi nhánh của công ty mẹ, Trưởng đại diện, nhân viên của văn phòng đại diện, chi nhánh của tổ chức nước ngoài khác tại Việt Nam;

b) Người đại diện theo pháp luật, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) hoặc nhân viên làm việc cho doanh nghiệp thành lập theo pháp luật Việt Nam;

c) Người đại diện theo pháp luật, thành viên hội đồng quản trị, hội đồng thành viên, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) của công ty mẹ hoặc cá nhân khác làm việc cho công ty mẹ có quyền thay mặt công ty mẹ ký kết các hợp đồng kinh tế, giao dịch tài sản không cần uỷ quyền bằng văn bản của công ty mẹ.

3. Trưởng đại diện chỉ được thay mặt công ty mẹ để ký kết các hợp đồng liên quan đến hoạt động kinh doanh, đầu tư của công ty mẹ với các tổ chức kinh tế Việt Nam trong trường hợp có uỷ quyền hợp pháp bằng văn bản của người có thẩm quyền của công ty mẹ. Giấy uỷ quyền phải được lập riêng cho mỗi lần ký kết (uỷ quyền từng lần) và phải gửi cho Uỷ ban Chứng khoán Nhà nước bản sao hợp lệ giấy uỷ quyền đó trong thời hạn 10 ngày kể từ ngày có hiệu lực.

Chương VII

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 77. Quy định chung về công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán chỉ phát hành một loại cổ phiếu và không có nghĩa vụ mua lại cổ phiếu đã phát hành trừ trường hợp hợp nhất, sáp nhập doanh nghiệp. Quyền, nghĩa vụ và lợi ích của cổ đông và các vấn đề liên quan đến đại hội đồng cổ đông thực hiện theo quy định của pháp luật về doanh nghiệp.

2. Công ty đầu tư chứng khoán đại chúng phải uỷ thác vốn cho một công ty quản lý quỹ quản lý. Công ty đầu tư chứng khoán riêng lẻ được tự quản lý vốn đầu tư hoặc uỷ thác vốn cho một công ty quản lý quỹ quản lý; Trường hợp công ty đầu tư chứng khoán uỷ thác vốn cho công ty quản lý quỹ quản lý, tối thiểu hai phần ba (2/3) số thành viên hội đồng quản trị của công ty đầu tư chứng khoán phải là các thành viên độc lập theo quy định tại Khoản 1 Điều 80 Nghị định này.

3. Việc chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng được thực hiện theo quy định tại Điều 90 Luật chứng khoán và theo quy định của Bộ Tài chính.

4. Công ty đầu tư chứng khoán riêng lẻ có tỷ lệ sở hữu của nhà đầu tư nước ngoài trên 49% vốn điều lệ phải tuân thủ các quy định áp dụng đối với nhà đầu tư nước ngoài.

5. Việc xác định giá trị tài sản ròng, chế độ báo cáo và công bố thông tin của công ty đầu tư chứng khoán thực hiện theo quy định của Bộ Tài chính.

MỤC 1

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Điều 78. Hồ sơ, trình tự và thủ tục đăng ký chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng

1. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng để thành lập công ty đầu tư chứng khoán đại chúng do công ty quản lý quỹ lập;

b) Điều lệ công ty đầu tư chứng khoán được lập theo hướng dẫn của Bộ Tài chính;

c) Bản cáo bạch theo quy định tại Điều 15 Luật chứng khoán và quy định của Bộ Tài chính về hồ sơ đăng ký chào bán chứng khoán ra công chúng;

d) Hợp đồng nguyên tắc về giám sát, quản lý đầu tư và phân phối cổ phiếu, cam kết bảo lãnh phát hành (nếu có);

đ) Danh sách thành viên dự kiến của hội đồng quản trị, người đại diện theo pháp luật của công ty đầu tư chứng khoán đại chúng, cổ đông sáng lập kèm theo các tài liệu sau:

- Đối với cá nhân: Bản sao Giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, lý lịch tư pháp và sơ yếu lý lịch;

- Đối với tổ chức: Bản sao Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký kinh doanh (nếu có), bản sao Giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, lý lịch tư pháp và sơ yếu lý lịch của đại diện được uỷ quyền kèm theo văn bản uỷ quyền;

e) Cam kết của các cổ đông sáng lập đăng ký mua ít nhất 20% số cổ phiếu đăng ký chào bán ra công chúng và nắm giữ số cổ phiếu này trong thời hạn 03 năm kể từ ngày được cấp giấy phép thành lập và hoạt động, cam kết về tính độc lập đối với công ty quản lý quỹ và ngân hàng giám sát của thành viên Hội đồng quản trị độc lập;

g) Danh sách Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và người điều hành quỹ (nếu có) kèm theo bản sao Giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, lý lịch tư pháp, sơ yếu lý lịch và bản sao chứng chỉ hành nghề quản lý quỹ.

2. Hồ sơ tại Khoản 1 Điều này được lập thành một (01) bộ gốc và gửi đến Uỷ ban Chứng khoán Nhà nước. Tài liệu của cổ đông sáng lập nước ngoài thực hiện theo quy định tại Khoản 2 Điều 72 Nghị định này.

3. Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận chào bán cổ phiếu ra công chúng. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 79. Điều kiện, hồ sơ, trình tự và thủ tục cấp giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng

1. Điều kiện cấp giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Có vốn thực góp tối thiểu là 50 tỷ đồng Việt Nam;

b) Có tối thiểu một trăm (100) cổ đông, không kể cổ đông là nhà đầu tư chứng khoán chuyên nghiệp;

c) Do một công ty quản lý quỹ quản lý;

d) Tài sản được lưu ký tại ngân hàng giám sát;

đ) Tối thiểu hai phần ba (2/3) số thành viên hội đồng quản trị phải độc lập với công ty quản lý quỹ, ngân hàng giám sát theo quy định tại Khoản 1 Điều 80 Nghị định này.

2. Trong thời hạn 10 ngày kể từ ngày kết thúc đợt chào bán cổ phiếu ra công chúng, công ty quản lý quỹ báo cáo kết quả đợt chào bán và nộp hồ sơ đề nghị cấp giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán đại chúng;

b) Báo cáo tóm tắt về kết quả chào bán kèm theo xác nhận của ngân hàng giám sát về số tiền thu được trong đợt chào bán, số lượng cổ phiếu đã bán;

c) Danh sách cổ đông ghi rõ họ tên cổ đông, số chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, địa chỉ liên lạc (đối với cá nhân), tên đầy đủ, tên viết tắt, số giấy chứng nhận đăng ký kinh doanh, địa chỉ trụ sở chính (đối với tổ chức), loại cổ đông, số tài khoản lưu ký chứng khoán (nếu có), số lượng cổ phiếu mua, tỷ lệ sở hữu, ngày mua;

d) Báo cáo tổng hợp ý kiến cổ đông về thành viên hội đồng quản trị và các nội dung liên quan khác (nếu có).

3. Trong thời hạn 10 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng. Giấy phép này đồng thời là Giấy chứng nhận đăng ký kinh doanh. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 30 ngày kể từ ngày Giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng có hiệu lực, công ty quản lý quỹ phải hoàn tất hồ sơ và niêm yết cổ phiếu của công ty đầu tư chứng khoán đại chúng trên Sở giao dịch chứng khoán.

Điều 80. Hội đồng quản trị công ty đầu tư chứng khoán đại chúng

1. Hội đồng quản trị có từ ba (03) đến mười một (11) thành viên, trong đó có ít nhất hai phần ba (2/3) là các thành viên độc lập. Thành viên độc lập của hội đồng quản trị phải đáp ứng các điều kiện sau:

a) Không phải là Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), nhân viên chính thức của công ty quản lý quỹ, ngân hàng giám sát, hoặc công ty mẹ, công ty liên kết, công ty con của công ty quản lý quỹ, ngân hàng giám sát;

b) Không phải là cha, cha nuôi, mẹ, mẹ nuôi, vợ chồng, con, con nuôi, anh, chị em ruột của cá nhân quy định tại Điểm a Khoản này;

c) Đáp ứng các điều kiện làm thành viên hội đồng quản trị theo quy định pháp luật về doanh nghiệp.

2. Quyền, nghĩa vụ và việc bổ nhiệm, miễn nhiệm, bãi nhiệm, thay thế thành viên hội đồng quản trị thực hiện theo quy định tại điều lệ công ty, phù hợp với các quy định của pháp luật doanh nghiệp và chứng khoán.

Điều 81. Hạn chế hoạt động đối với công ty đầu tư chứng khoán đại chúng

1. Không được kinh doanh, sản xuất và cung cấp dịch vụ.

2. Không được phát hành chứng khoán ra công chúng ngoại trừ trường hợp chào bán cổ phiếu lần đầu ra công chúng để thành lập công ty, hoặc phát hành cổ phiếu cho cổ đông hiện hữu để tăng vốn điều lệ hoặc phát hành cổ phiếu để chuyển đổi trong trường hợp hợp nhất, sáp nhập.

3. Tuân thủ các quy định về hạn chế đầu tư tại Khoản 2 Điều 97 Luật chứng khoán, Hoạt động quản lý vốn của công ty đầu tư chứng khoán đại chúng do công ty quản lý quỹ thực hiện và phải được giám sát bởi ngân hàng giám sát theo quy định của Luật chứng khoán và hướng dẫn của Bộ Tài chính.

Điều 82. Tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán đại chúng

1. Công ty đầu tư chứng khoán đại chúng được tăng, giảm vốn điều lệ theo phương án đã được Đại hội đồng cổ đông gần nhất thông qua.

a) Trường hợp giảm vốn điều lệ, công ty đầu tư chứng khoán phải bảo đảm giá trị tài sản ròng sau khi giảm vốn đáp ứng yêu cầu về vốn theo quy định tại Điểm a Khoản 1 Điều 79 Nghị định này;

b) Trường hợp tăng vốn điều lệ thông qua việc phát hành cổ phiếu thưởng hoặc chia cổ tức bằng cổ phiếu, công ty phải có đủ nguồn tài chính từ thặng dư vốn và lợi nhuận sau thuế.

2. Hồ sơ đề nghị tăng, giảm vốn điều lệ bao gồm:

a) Giấy đề nghị tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán;

b) Biên bản họp và quyết định của đại hội đồng cổ đông, biên bản họp và quyết định của hội đồng quản trị về việc tăng, giảm vốn điều lệ kèm theo phương án thực hiện;

c) Báo cáo tài chính đã được kiểm toán đến quý gần nhất;

d) Dự thảo bản thông báo phát hành kèm theo danh sách đại lý phân phối;

đ) Bản cáo bạch, điều lệ công ty (nếu có thay đổi).

3. Trong thời hạn 07 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước xem xét chấp thuận việc tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán đại chúng. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 07 ngày kể từ ngày hoàn tất việc tăng, giảm vốn điều lệ, công ty đầu tư chứng khoán đại chúng báo cáo với Uỷ ban Chứng khoán Nhà nước về kết quả thực hiện việc tăng, giảm vốn điều lệ của công ty bao gồm:

a) Báo cáo tóm tắt về kết quả thực hiện việc tăng, giảm vốn điều lệ kèm theo danh sách nhà đầu tư mới (nếu có) theo quy định tại Điểm c Khoản 2 Điều 79 Nghị định này;

b) Giấy xác nhận về mức vốn tăng thêm đã được phong toả tại ngân hàng giám sát (trong trường hợp tăng vốn) hoặc văn bản xác nhận của ngân hàng giám sát về việc công ty đã hoàn tất việc chi trả, thanh toán cho các cổ đông (trong trường hợp giảm vốn), số lượng cổ đông, số lượng cổ phiếu đang lưu hành (sau khi điều chỉnh vốn). Tài liệu này không phải nộp trong trường hợp bổ sung vốn điều lệ từ lợi nhuận sau thuế.

5. Trong thời hạn 07 ngày kể từ ngày nhận được báo cáo theo quy định tại Khoản 4 Điều này, Uỷ ban Chứng khoán Nhà nước điều chỉnh giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng.

Điều 83. Hợp nhất, sáp nhập công ty đầu tư chứng khoán đại chúng

1. Công ty đầu tư chứng khoán đại chúng được hợp nhất, sáp nhập với công ty đầu tư chứng khoán đại chúng khác theo nguyên tắc sau:

a) Phương án hợp nhất, sáp nhập và hợp đồng hợp nhất, sáp nhập phải được đại hội đồng cổ đông các công ty liên quan thông qua. Phương án hợp nhất, sáp nhập phải nêu rõ lý do, hình thức thực hiện, các tác động dự kiến đến cổ đông, phương pháp xác định giá trị tài sản ròng, tỷ lệ chuyển đổi, tỷ lệ thanh toán bằng tiền (nếu có), nguyên tắc chuyển giao tài sản giữa các công ty đầu tư chứng khoán đại chúng;

b) Chi phí dịch vụ tư vấn pháp lý, chi phí hành chính và các chi phí dịch vụ khác liên quan đến việc hợp nhất, sáp nhập không được hạch toán vào chi phí hoạt động của công ty đầu tư chứng khoán đại chúng hoặc các chi phí khác mà cổ đông phải gánh chịu trừ trường hợp đại hội đồng cổ đông có quyết định khác;

c) Trường hợp hoán đổi cổ phiếu kết hợp chi trả bằng tiền mặt, cổ đông của công ty bị hợp nhất hoặc bị sáp nhập được nhận thêm một khoản tiền không vượt quá 10% giá trị tài sản ròng tính trên một (01) cổ phiếu tại ngày hợp nhất, sáp nhập;

d) Trường hợp cổ đông của công ty đầu tư chứng khoán đại chúng phản đối việc hợp nhất, sáp nhập, cổ đông đó có quyền yêu cầu công ty đầu tư chứng khoán đại chúng bị hợp nhất, bị sáp nhập mua lại cổ phần của mình.

2. Hồ sơ đề nghị Uỷ ban Chứng khoán Nhà nước cấp hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán hợp nhất hoặc nhận sáp nhập bao gồm các tài liệu sau:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng hợp nhất hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty nhận sáp nhập;

b) Bản gốc Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng bị hợp nhất, bị sáp nhập;

c) Quyết định của Đại hội đồng cổ đông về việc hợp nhất, sáp nhập kèm theo biên bản họp, phương án hợp nhất hoặc sáp nhập, dự thảo hợp đồng hợp nhất hoặc sáp nhập và báo cáo phân tích việc hợp nhất hoặc sáp nhập;

d) Báo cáo đánh giá của các ngân hàng giám sát về nguyên tắc xác định giá trị tài sản ròng, tỷ lệ hoán đổi cổ phiếu, tỷ lệ thanh toán tiền (nếu có) và các nội dung khác có liên quan;

đ) Danh sách cổ đông theo quy định tại Điểm c Khoản 2 Điều 79 và các tài liệu khác có liên quan theo quy định tại Điểm c, d, đ, e, g Khoản 1 Điều 78 Nghị định này.

3. Trong thời hạn 15 ngày kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng hợp nhất, hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng nhận sáp nhập. Ngày hợp nhất, sáp nhập là ngày các giấy phép nêu trên có hiệu lực. Trường hợp từ chối, Uỷ ban Chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 30 ngày kể từ ngày hợp nhất hoặc sáp nhập, công ty đầu tư chứng khoán đại chúng hợp nhất, nhận sáp nhập báo cáo Uỷ ban Chứng khoán Nhà nước về kết quả hợp nhất, sáp nhập thông qua công ty quản lý quỹ. Nội dung báo cáo bao gồm:

a) Xác nhận của ngân hàng giám sát về tổng giá trị tài sản, tổng giá trị nợ, giá trị tài sản ròng tính tại ngày hợp nhất, ngày sáp nhập, tỷ lệ chuyển đổi thực hiện, tỷ lệ thanh toán bằng tiền mặt (nếu có) trên một cổ phiếu, số lượng và giá trị cổ phiếu mua lại của cổ đông phản đối việc hợp nhất, sáp nhập;

b) Văn bản của cơ quan nhà nước có thẩm quyền xác nhận các công ty đầu tư chứng khoán đại chúng có liên quan đã hoàn trả con dấu, giấy chứng nhận đăng ký mẫu dấu, giấy chứng nhận đăng ký mã số thuế của doanh nghiệp.

Điều 84. Giải thể công ty đầu tư chứng khoán đại chúng

1. Các trường hợp giải thể công ty đầu tư chứng khoán đại chúng:

a) Hợp đồng quản lý đầu tư bị chấm dứt hoặc công ty quản lý quỹ bị giải thể, phá sản, bị thu hồi giấy phép thành lập và hoạt động mà Hội đồng quản trị không xác lập được công ty quản lý quỹ thay thế trong thời hạn 60 ngày kể từ ngày phát sinh sự kiện;

b) Hợp đồng giám sát bị chấm dứt hoặc ngân hàng giám sát bị giải thể, phá sản, bị thu hồi giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán mà hội đồng quản trị và công ty quản lý quỹ không xác lập được ngân hàng giám sát thay thế trong thời hạn 60 ngày kể từ ngày phát sinh sự kiện;

c) Công ty đầu tư chứng khoán đại chúng kết thúc thời hạn hoạt động ghi trong giấy phép thành lập và hoạt động mà không được gia hạn;

d) Theo quyết định của đại hội đồng cổ đông.

2. Trong thời hạn 30 ngày kể từ ngày công ty đầu tư chứng khoán đại chúng buộc phải giải thể theo quy định tại Điểm a, b Khoản 1 Điều này, hội đồng quản trị công ty đầu tư chứng khoán đại chúng có trách nhiệm triệu tập đại hội đồng cổ đông để thông qua quyết định giải thể công ty.

3. Đại hội đồng cổ đông công ty đầu tư chứng khoán đại chúng được chỉ định một tổ chức kiểm toán đánh giá lại tài sản và giám sát toàn bộ quá trình thanh lý tài sản, giải thể công ty.

4. Trong thời hạn 07 ngày kể từ ngày đại hội đồng cổ đông ra quyết định giải thể công ty, công ty đầu tư chứng khoán đại chúng phải gửi Uỷ ban Chứng khoán Nhà nước hồ sơ đề nghị chấp thuận mở thủ tục giải thể công ty như sau:

a) Giấy đề nghị giải thể công ty đầu tư chứng khoán đại chúng;

b) Biên bản họp kèm theo quyết định của Đại hội đồng cổ đông về việc giải thể công ty;

c) Phương án xử lý các nghĩa vụ nợ và tài sản kèm theo danh sách chủ nợ bao gồm tên, địa chỉ của chủ nợ, loại nợ, số nợ của từng chủ nợ, cơ cấu tài sản của công ty và lộ trình bán thanh lý tài sản.

5. Trong thời hạn 15 ngày kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 4 Điều này, Uỷ ban Chứng khoán Nhà nước có văn bản chấp thuận việc mở thủ tục thanh lý, giải thể của công ty đầu tư chứng khoán, đại chúng. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải từ chối bằng văn bản và nêu rõ lý do.

6. Trình tự, thủ tục giải thể công ty đầu tư chứng khoán đại chúng thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 85. Thu hồi giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng

1. Công ty đầu tư chứng khoán đại chúng bị thu hồi giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động có thông tin sai lệch, giả mạo về điều kiện thành lập công ty theo quy định tại Điều 79 Nghị định này;

b) Không triển khai các hoạt động đầu tư chứng khoán trong thời hạn 12 tháng kể từ ngày được cấp giấy phép thành lập và hoạt động;

c) Giải thể, hợp nhất, bị sáp nhập vào công ty đầu tư chứng khoán đại chúng khác.

2. Uỷ ban Chứng khoán Nhà nước có trách nhiệm công bố việc thu hồi giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng trên trang tin điện tử (website) của Uỷ ban Chứng khoán Nhà nước.

3. Ngay sau khi có quyết định thu hồi giấy phép thành lập và hoạt động của Uỷ ban Chứng khoán Nhà nước, hội đồng quản trị công ty đầu tư chứng khoán đại chúng, công ty quản lý quỹ và ngân hàng giám sát phải tiến hành thủ tục thanh lý, giải thể theo quy định của pháp luật.

Điều 86. Thay đổi phải được chấp thuận

1. Việc thay đổi tên, thay đổi công ty quản lý quỹ, thay đổi ngân hàng giám sát của công ty đầu tư chứng khoán đại chúng phải được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Hồ sơ đề nghị chấp thuận cho các thay đổi quy định tại Khoản 1 Điều này bao gồm:

a) Giấy đề nghị chấp thuận thay đổi;

b) Biên bản họp và quyết định của đại hội đồng cổ đông thông qua các thay đổi quy định tại Khoản 1 Điều này;

c) Tài liệu có liên quan theo quy định tại Khoản 1 Điều này. Trường hợp thay đổi công ty quản lý quỹ hoặc thay đổi ngân hàng giám sát, công ty đầu tư chứng khoán đại chúng phải bổ sung cam kết của các tổ chức này về việc bàn giao quyền, nghĩa vụ cho công ty quản lý quỹ, ngân hàng giám sát thay thế.

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước có văn bản chấp thuận các thay đổi của công ty đầu tư chứng khoán đại chúng. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

MỤC 2

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RIÊNG LẺ

Điều 87. Điều kiện thành lập công ty đầu tư chứng khoán riêng lẻ

1. Điều kiện cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ uỷ thác quản lý vốn bao gồm:

a) Đáp ứng quy định tại Điểm a, c, d và đ Khoản 1 Điều 79 Nghị định này;

b) Có tối đa là chín mươi chín (99) cổ đông, không tính nhà đầu tư chứng khoán chuyên nghiệp. Trong đó, mỗi cổ đông là tổ chức phải góp tối thiểu là 03 tỷ đồng Vỉệt Nam và cổ đông cá nhân phải góp tối thiểu 01 tỷ đồng Việt Nam.

2. Điều kiện cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn bao gồm:

a) Đáp ứng quy định tại Điểm a Khoản 1 Điều 79 và Điểm b Khoản 1 Điều này;

b) Tài sản phải được lưu ký tại ngân hàng lưu ký;

c) Cổ đông trong nước của công ty đầu tư chứng khoán riêng lẻ phải là tổ chức tín dụng hoặc tổ chức kinh doanh chứng khoán hoặc doanh nghiệp bảo hiểm hoặc thành viên hội đồng quản trị, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) của công ty dự kiến thành lập;

d) Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), nhân viên nghiệp vụ phải có tối thiểu 05 năm kinh nghiệm trong hoạt động quản lý tài sản và phân tích đầu tư, có chứng chỉ hành nghề quản lý quỹ hoặc các chứng chỉ quốc tế theo quy định của Bộ Tài chính.

Điều 88. Hồ sơ, trình tự, thủ tục cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán riêng lẻ

1. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ bao gồm:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động kèm theo văn bản uỷ quyền cho công ty quản lý quỹ hoặc đại diện cổ đông hoàn tất thủ tục pháp lý thành lập công ty đầu tư chứng khoán riêng lẻ;

b) Xác nhận của ngân hàng về mức vốn góp gửi tại tài khoản phong toả mở tại ngân hàng;

c) Biên bản họp kèm theo nghị quyết của các cổ đông về việc thành lập công ty đầu tư chứng khoán riêng lẻ;

d) Dự thảo hợp đồng lưu ký, dự thảo hợp đồng quản lý đầu tư (nếu có);

đ) Điều lệ công ty đầu tư chứng khoán riêng lẻ, Bản cáo bạch;

e) Danh sách cổ đông theo quy định tại Điểm c Khoản 2 Điều 79 Nghị định này kèm theo bản sao giấy chứng minh nhân dân, hộ chiếu còn hiệu lực và sơ yếu lý lịch của cổ đông, người đại diện theo uỷ quyền của cổ đông là tổ chức, thành viên hội đồng quản trị, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và các tài liệu sau:

Đối với cổ đông là tổ chức: Bản sao hợp lệ giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh (nếu có) hoặc tài liệu tương đương, biên bản họp và quyết định của đại hội đồng cổ đông, hội đồng quản trị hoặc hội đồng thành viên hoặc chủ sở hữu công ty về việc tham gia góp vốn thành lập công ty đầu tư chứng khoán riêng lẻ và cử người đại diện phần vốn góp theo ủy quyền kèm theo văn bản ủy quyền.

Đối với cổ đông nước ngoài: Bổ sung thêm tài liệu xác minh cổ đông nước ngoài có tài khoản vốn đầu tư mở tại ngân hàng thương mại tại Việt Nam và đã đăng ký mã số giao dịch chứng khoán.

Đối với thành viên hội đồng quản trị độc lập: Bản cam kết về sự độc lập theo quy định tại Khoản 1 Điều 80 Nghị định này.

g) Trường hợp là công ty tự quản lý vốn, bổ sung bản sao chứng chỉ hành nghề quản lý quỹ hoặc các chứng chỉ quốc tế của Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và các nhân viên nghiệp vụ, hợp đồng nguyên tắc thuê trụ sở chính hoặc quyết định giao mặt bằng, trụ sở của chủ sở hữu kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng trụ sở của bên cho thuê hoặc chủ sở hữu (nếu có trụ sở).

2. Tài liệu do cơ quan quản lý nhà nước có thẩm quyền ở nước ngoài cấp thực hiện theo quy định tại Khoản 2 Điều 72 Nghị định này.

3. Hồ sơ đăng ký thành lập công ty đầu tư chứng khoán riêng lẻ theo quy định tại Khoản 1, 2 Điều này được lập thành một (01) bộ gốc và gửi đến Uỷ ban Chứng khoán Nhà nước.

4. Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 1 Điều này, Uỷ ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán riêng lẻ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Công ty quản lý quỹ, đại diện cổ đông công ty phải chịu trách nhiệm về tính đầy đủ, chính xác và hợp lệ của hồ sơ. Trong thời hạn 03 ngày kể từ ngày phát hiện có sai sót hoặc phát sinh sự kiện mới ảnh hưởng đến nội dung trong hồ sơ đã nộp, công ty quản lý quỹ hoặc đại diện cổ đông phải báo cáo Uỷ ban Chứng khoán Nhà nước. Văn bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ hoặc của những người có cùng chức danh với những người nói trên.

6. Ngay sau khi Uỷ ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động, công ty đầu tư chứng khoán riêng lẻ được giải toả toàn bộ phần vốn góp của cổ đông tại ngân hàng lưu ký để chuyển giao cho công ty quản lý quỹ thực hiện việc quản lý theo hợp đồng quản lý đầu tư. Đồng thời, cổ đông góp vốn bằng tài sản phải thực hiện chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định của pháp luật doanh nghiệp và hướng dẫn của Bộ Tài chính.

7. Trong thời hạn 10 ngày kể từ ngày được Uỷ ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động, công ty đầu tư chứng khoán riêng lẻ phải hoàn tất việc lập sổ đăng ký cổ đông và xác nhận quyền sở hữu cổ phần cho các cổ đông.

Điều 89. Hoạt động của công ty đầu tư chứng khoán riêng lẻ

1. Hoạt động của công ty đầu tư chứng khoán riêng lẻ phải đảm bảo:

a) Tuân thủ quy định tại Khoản 1, 2 Điều 81 Nghị định này;

b) Không được tham gia xây dựng, triển khai và phát triển dự án bất động sản;

c) Được đầu tư không hạn chế vào các loại chứng khoán, các loại bất động sản và tài sản khác đáp ứng các điều kiện để đưa vào kinh doanh theo quy định của pháp luật có liên quan.

2. Bộ Tài chính hướng dẫn việc giải thể, hợp nhất, sáp nhập, việc thay đổi tên, thay đổi ngân hàng lưu ký, thay đổi công ty quản lý quỹ, thay đổi nhân sự quản lý, sửa đổi bổ sung điều lệ công ty, chế độ báo cáo, chi tiết hoạt động đầu tư của công ty đầu tư chứng khoán riêng lẻ.

Chương VIII

QUỸ ĐẦU TƯ BẤT ĐỘNG SẢN

Điều 90. Quy định chung

1. Quỹ đầu tư bất động sản được tổ chức và hoạt động dưới hình thức quỹ đầu tư chứng khoán đại chúng, hoặc công ty đầu tư chứng khoán đại chúng (gọi là công ty đầu tư chứng khoán bất động sản).

2. Quỹ đầu tư bất động sản phải được quản lý bởi một công ty quản lý quỹ. Hoạt động quản lý vốn và tài sản của quỹ đầu tư bất động sản phải được giám sát bởi ngân hàng giám sát.

3. Tài sản của quỹ đầu tư bất động sản phải được lưu ký tại ngân hàng giám sát.

4. Chứng chỉ quỹ đầu tư bất động sản phải niêm yết tại Sở giao dịch chứng khoán.

5. Việc huy động vốn, chào bán chứng chỉ quỹ ra công chúng của quỹ đầu tư bất động sản do công ty quản lý quỹ thực hiện theo quy định tại Điều 90 Luật chứng khoán, Điều 78 và Điều 79 Nghị định này và phải đăng ký với Uỷ ban Chứng khoán Nhà nước.

6. Bộ Tài chính hướng dẫn việc đăng ký thành lập và hoạt động của quỹ đầu tư bất động sản.

Điều 91. Hoạt động đầu tư của quỹ đầu tư bất động sản

1. Quỹ đầu tư bất động sản phải bảo đảm:

a) Tối thiểu 65% giá trị tài sản ròng của quỹ được đầu tư vào các bất động sản theo quy định tại Khoản 2 Điều này. Bất động sản đầu tư phải ở Việt Nam với mục đích cho thuê hoặc để khai thác nhằm mục đích thu lợi tức ổn định;

b) Bất động sản phải được nắm giữ trong thời gian tối thiểu là 02 năm kể từ ngày mua, trừ các trường hợp buộc phải bán tài sản theo yêu cầu của pháp luật hoặc theo quyết định của Đại hội nhà đầu tư hoặc Ban đại diện quỹ phù hợp với thẩm quyền được giao quy định tại Điều lệ quỹ;

c) Loại bất động sản đầu tư phải phù hợp với chính sách và mục tiêu đầu tư quy định tại Điều lệ quỹ và Bản cáo bạch;

d) Quỹ đầu tư bất động sản không được thực hiện các hoạt động xây dựng, triển khai và phát triển dự án bất động sản;

đ) Tối đa 35% giá trị tài sản ròng của quỹ được đầu tư vào tiền và các công cụ tương đương tiền, giấy tờ có giá và công cụ chuyển nhượng theo pháp luật ngân hàng, chứng khoán niêm yết, chứng khoán đăng ký giao dịch, trái phiếu Chính phủ hoặc được Chính phủ bảo lãnh. Việc đầu tư vào các tài sản này phải bảo đảm các giới hạn sau:

- Không được đầu tư quá 5% tổng giá trị tài sản của quỹ vào chứng khoán phát hành bởi cùng một tổ chức;

- Không được đầu tư quá 10% tổng giá trị tài sản của quỹ vào chứng khoán phát hành của một nhóm công ty có quan hệ công ty mẹ, công ty con, công ty liên kết;

- Không được đầu tư vào quá 10% tổng số chứng khoán đang lưu hành của một tổ chức phát hành.

e) Quỹ đầu tư bất động sản không được cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào, tổng các khoản vay không vượt quá 5% giá trị tài sản ròng của quỹ tại thời điểm thực hiện.

2. Quỹ đầu tư bất động sản được đầu tư vào bất động sản đáp ứng các điều kiện sau:

a) Là bất động sản được phép đưa vào kinh doanh theo quy định pháp luật về kinh doanh bất động sản;

b) Là nhà, công trình xây dựng đã hoàn thành theo quy định của pháp luật về xây dựng. Trường hợp bất động sản đang trong quá trình xây dựng, quỹ đầu tư bất động sản chỉ được đầu tư khi bảo đảm đáp ứng các điều kiện sau:

- Đã có hợp đồng giao dịch với các khách hàng tiềm năng, bảo đảm bất động sản có thể bán được hoặc có thể sử dụng, cho thuê ngay sau khi hoàn tất;

- Dự án xây dựng đã được thực hiện đúng tiến độ tính đến thời điểm quỹ tham gia góp vốn;

- Tổng giá trị các dự án bất động sản trong quá trình xây dựng mà quỹ đầu tư không vượt quá 10% tổng giá trị tài sản của quỹ;

- Không phải là đất chưa có công trình xây dựng theo quy định của pháp luật về kinh doanh bất động sản và Luật đất đai.

3. Tỷ lệ đầu tư của quỹ đầu tư bất động sản được phép sai lệch so với các hạn chế đầu tư quy định tại Điểm a, đ và e Khoản 1 Điều này do các nguyên nhân sau:

a) Do biến động giá trên thị trường của tài sản trong danh mục đầu tư của quỹ;

b) Do phải thực hiện các khoản thanh toán hợp pháp của quỹ;

c) Do hoạt động hợp nhất, sáp nhập của các tổ chức phát hành;

d) Do quỹ mới được cấp phép thành lập hoặc tách quỹ, hợp nhất quỹ, sáp nhập quỹ mà thời gian hoạt động dưới 06 tháng kể từ ngày được cấp giấy chứng nhận đăng ký thành lập quỹ.

4. Công ty quản lý quỹ phải công bố thông tin về các sai lệch nêu trên, đồng thời báo cáo Uỷ ban Chứng khoán Nhà nước theo hướng dẫn của Bộ Tài chính và phải điều chỉnh lại danh mục đầu tư của quỹ đầu tư bất động sản bảo đảm tuân thủ quy định tại Khoản 1 Điều này trong thời hạn 01 năm kể từ ngày phát sinh sai lệch.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 92. Áp dụng Nghị định đối với tổ chức đăng ký niêm yết trên Sở giao dịch chứng khoán và tổ chức kinh doanh chứng khoán thành lập trước và sau thời điểm Nghị định này có hiệu lực thi hành

1. Tổ chức đã đăng ký niêm yết trên Sở giao dịch chứng khoán trước thời điểm Nghị định này có hiệu lực không đáp ứng điều kiện niêm yết theo quy định của Nghị định này được tiếp tục niêm yết và không phải chuyển đổi Sở giao dịch chứng khoán theo điều kiện niêm yết mới.

2. Tổ chức đăng ký niêm yết trên Sở giao dịch chứng khoán, tổ chức kinh doanh chứng khoán thành lập sau thời điểm Nghị định này có hiệu lực phải thực hiện theo quy định của Nghị định này.

3. Tổ chức kinh doanh chứng khoán thành lập trước thời điểm Nghị định này có hiệu lực không phải thực hiện theo quy định tại Điểm b Khoản 7 và Điểm b Khoản 8 Điều 71 Nghị định này.

Điều 93. Hiệu lực của Nghị định

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2012 và thay thế cho các Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật chứng khoán, Nghị định số 84/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật chứng khoán và Nghị định số 01/2010/NĐ-CP ngày 04 tháng 01 năm 2010 của Chính phủ về chào bán cổ phần riêng lẻ. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 94. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Uỷ ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012

của Chính phủ)

Mẫu số 01 | Giấy đăng ký chào bán cổ phiếu riêng lẻ
Mẫu số 02 | Báo cáo kết quả chào bán cổ phiếu riêng lẻ
Mẫu số 03 | Báo cáo thay đổi (điều chỉnh) phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu riêng lẻ
Mẫu số 04 | Báo cáo thay đổi (điều chỉnh) phương án sử dụng vốn thu được từ đợt chào bán chứng khoán ra công chúng
Mẫu số 05 | Báo cáo tiến độ sử dụng vốn thu được từ đợt chào bán chứng khoán ra công chúng
Mẫu số 06 | Báo cáo thay đổi (điều chỉnh) phương án sử dụng vốn thu được từ đợt chào bán chứng khoán tại nước ngoài
Mẫu số 07 | Báo cáo tiến độ sử dụng vốn thu được từ đợt chào bán chứng khoán tại nước ngoài
Mẫu số 08 | Thông tin tóm tắt về công ty đại chúng
Mẫu số 09 | Công bố thông tin về niêm yết chứng chỉ lưu ký tại Sở Giao dịch Chứng khoán nước ngoài

Mẫu số 01

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_____________________________

GIẤY ĐĂNG KÝ CHÀO BÁN CỔ PHIẾU RIÊNG LẺ

Cổ phiếu: ……………..(tên cổ phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước.

I. GIỚI THIỆU VỀ TỔ CHỨC ĐĂNG KÝ CHÀO BÁN

1. Tên tổ chức đăng ký chào bán (đầy đủ):...................................................................

2. Tên giao dịch:..........................................................................................................

3. Vốn điều lệ (nêu rõ vốn điều lệ theo đăng ký kinh doanh và vốn điều lệ thực góp):.....

4. Địa chỉ trụ sở chính:..................................................................................................

5. Điện thoại: …………………………....Fax:............................................................

6. Nơi mở tài khoản: ……………………Số hiệu tài khoản:........................................

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số. ... ngày ….tháng…….năm…….

- Ngành nghề kinh doanh chủ yếu: ……………………………Mã số:........................

- Sản phẩm/dịch vụ chính:............................................................................................

- Tổng mức vốn kinh doanh:........................................................................................

II. CỔ PHIẾU ĐĂNG KÝ CHÀO BÁN

1. Tên cổ phiếu: ..........................................................................................................

2. Loại cổ phiếu: (nêu rõ các đặc điểm liên quan đến cổ phiếu chào bán trong trường hợp cổ phiếu chào bán không phải là cổ phiếu phổ thông).

...................................................................................................................................

3. Mệnh giá cổ phiếu: ……………………………..đồng.

4. Thời gian hạn chế chuyển nhượng:............................................................................

5. Giá chào bán cao nhất dự kiến: ……………………..đồng/cổ phiếu.

6. Giá chào bán thấp nhất dự kiến: …………………….đồng/cổ phiếu.

7. Số lượng cổ phiếu đăng ký chào bán: ………………cổ phiếu.

8. Thời gian chào bán: (Nêu thời điểm bắt đầu thực hiện chào bán và thời điểm kết thúc việc chào bán).

9. Tổng khối lượng vốn huy động dự kiến: ………………………….đồng.

10. Tỷ lệ số cổ phiếu đăng ký chào bán thêm trên tổng số cổ phiếu đang lưu hành:........

III. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN

(Nêu phương án sử dụng, tiến độ sử dụng số tiền thu được từ đợt chào bán và nguồn vốn đối ứng khác (nếu có)

IV. ĐỐI TƯỢNG ĐƯỢC CHÀO BÁN

a) Tiêu chí lựa chọn đối tượng được chào bán:.............................................................

b) Danh sách dự kiến (đính kèm):.................................................................................

c) Quan hệ của các đối tượng được chào bán với thành viên Hội đồng Quản trị, Ban kiểm soát và Ban giám đốc điều hành (nếu có).

V. CÁC BÊN LIÊN QUAN ĐẾN ĐỢT CHÀO BÁN

- Tổ chức bảo lãnh phát hành (nếu có)

-..................................................................................................................................

VI. TÀI LIỆU KÈM THEO

1. Quyết định của Đại hội đồng cổ đông thông qua phương án chào bán và sử dụng số tiền thu được từ đợt chào bán.

2. Quyết định của Hội đồng quản trị thông qua tiêu chí lựa chọn đối tượng được chào bán cổ phiếu riêng lẻ và danh sách các đối tượng được chào bán dự kiến.

3. Tài liệu cung cấp thông tin cho nhà đầu tư (nếu có).

4. Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền đối với các doanh nghiệp thuộc lĩnh vực, ngành nghề kinh doanh có điều kiện (nếu có).

5. Các giải trình hoặc/và tài liệu chứng minh đáp ứng tỷ lệ tham gia của nhà đầu tư nước ngoài và tuân thủ quy định về hình thức đầu tư trong trường hợp chào bán cho nhà đầu tư nước ngoài.

6. Cam kết bảo lãnh phát hành (nếu có).

7. Các tài liệu khác (nếu có).

…..ngày. .. tháng... năm. ..
(tên tổ chức chào bán)
TM. HỘI ĐỒNG QUẢN TRỊ CHỦ TỊCH
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 02

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
__________________________

BÁO CÁO

KẾT QUẢ CHÀO BÁN CỔ PHIẾU RIÊNG LẺ

Cổ phiếu: ……….(tên cổ phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:.................................................................................................

Địa chỉ trụ sở chính:......................................................................................................

Điện thoại:............................................................ Fax:................................................

I. CỔ PHIẾU CHÀO BÁN RIÊNG LẺ

1. Tên Cổ phiếu chào bán:...........................................................................................

2. Loại cổ phiếu:..........................................................................................................

3. Mệnh giá:................................................................................................................

4. Số lượng cổ phiếu đăng ký chào bán:.......................................................................

5. Tổng số lượng vốn huy động dự kiến:.......................................................................

6. Ngày bắt đầu chào bán:...........................................................................................

7. Ngày hoàn thành đợt chào bán:................................................................................

II. TỔNG HỢP KẾT QUẢ ĐỢT CHÀO BÁN CỒ PHIẾU RIÊNG LẺ

1. Tổng số cổ phiếu đã phân phối: ……., chiếm ………% tổng số cổ phiếu dự kiến chào bán.

2. Giá bán: (nêu giá bán thấp nhất, giá bán cao nhất và giá bán bình quân gia quyền).

3. Tổng số tiền thu từ việc chào bán cổ phiếu: …………………đồng.

4. Tổng chi phí: ………………đồng.

- Phí phân phối cổ phiếu:..............................................................................................

...................................................................................................................................

5. Tổng thu ròng từ đợt chào bán: ……………….đồng.

III. DANH SÁCH VÀ TỶ LỆ SỞ HỮU CỦA CÁC NHÀ ĐẦU TƯ THAM GIA MUA CỔ PHIẾU CHÀO BÁN RIÊNG LẺ

STT | Tên nhà đầu tư | Số Giấy CMND hoặc Hộ chiếu hoặc GCN ĐKKD hoặc Giấy phép TL và HĐ (đối với nhà đầu tư là tổ chức) | Số lượng cổ phiếu sở hữu trước đợt chào bán | Số lượng cổ phiếu được phân phối | Tổng số lượng cổ phiếu sở hữu sau đợt chào bán | Tỷ lệ sở hữu sau đợt chào bán

(Nêu rõ lý do thay đổi nhà đầu tư tham gia mua cổ phiếu trong trường hợp danh sách các nhà đầu tư tham gia mua cổ phiếu có thay đổi so với danh sách đã đăng ký với Uỷ ban Chứng khoán Nhà nước).

…..ngày. .. tháng... năm. ..
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 03

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_____________________________

BÁO CÁO

THAY ĐỔI (ĐIỀU CHỈNH) PHƯƠNG ÁN SỬ DỤNG VỐN THU ĐƯỢC

TỪ ĐỢT CHÀO BÁN CỔ PHIẾU RIÊNG LẺ

Cổ phiếu:.... (tên c ổ phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:...............................................................................................

Địa chỉ trụ sở chính:...................................................................................................

Điện thoại: ………………………………Fax:.........................................................

I. CỔ PHIẾU CHÀO BÁN RIÊNG LẺ

1. Tên cổ phiếu chào bán:............................................................................................

2. Loại cổ phiếu:..........................................................................................................

3. Mệnh giá:................................................................................................................

4. Số lượng cổ phiếu chào bán:....................................................................................

5. Tổng số lượng vốn huy động:...................................................................................

6. Ngày bắt đầu chào bán:...........................................................................................

7. Ngày hoàn thành đợt chào bán:................................................................................

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN RIÊNG LẺ

1. Phương án sử dụng số tiền huy động được từ đợt chào bán riêng lẻ.

2. Phương án thay đổi (điều chỉnh)...............................................................................

3. Lý do thay đổi.........................................................................................................

4. Căn cứ thay đổi: (Nghị quyết HĐQT số …ngày….tháng……năm. ........, Nghị quyết ĐHĐCĐ số…..ngày…….tháng….năm. ........).

5. Phương án thay đổi (điều chỉnh) được công bố tại: ……………, ngày….tháng….năm……

….., ngày. .. tháng... năm. ..
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 04

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________________

BÁO CÁO

THAY ĐỔI (ĐIỀU CHỈNH) PHƯƠNG ÁN SỬ DỤNG VỐN THU ĐƯỢC

TỪ ĐỢT CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Chứng khoán:.... (tên chứng khoán), GCN chào bán số. .../UBCK-GCN

do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày. .../.../20...

Kính gửi: Uỷ ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:.................................................................................................

Địa chỉ trụ sở chính:......................................................................................................

Điện thoại: ………………………………Fax:............................................................

I. CHỨNG KHOÁN CHÀO BÁN RA CÔNG CHÚNG

1. Tên chứng khoán chào bán:

2. Loại chứng khoán:

3. Mệnh giá:

4. Số lượng chứng khoán chào bán:

5. Tổng số lượng vốn huy động:

6. Ngày bắt đầu chào bán:

7. Ngày hoàn thành đợt chào bán:

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN RA CÔNG CHÚNG

1. Phương án sử dụng số tiền huy động được từ đợt chào bán ra công chúng.

2. Phương án thay đổi (điều chỉnh)...............................................................................

3. Lý do thay đổi.........................................................................................................

4. Căn cứ thay đổi: (Nghị quyết HĐQT số……….ngày. .. tháng. .. năm. ...., Nghị quyết HĐCĐ số …….. ngày. ... tháng …… năm ……);

5. Phương án thay đổi (điều chỉnh) được công bố tại: ……………….., ngày ….. tháng ……năm….

…..., ngày. .. tháng... năm. ..
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 05

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
__________________________

BÁO CÁO

TIẾN ĐỘ SỬ DỤNG VỐN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN

CHỨNG KHOÁN RA CÔNG CHÚNG

Chứng khoán:.... (tên chứng khoán) GCN chào bán số. ../UBCK-GCN

do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày. ../.../20...

Kính gửi: Uỷ ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:.................................................................................................

Địa chỉ trụ sở chính:......................................................................................................

Điện thoại: ………………………………….Fax:.......................................................

I. CHỨNG KHOÁN CHÀO BÁN RA CÔNG CHÚNG

1. Tên chứng khoán chào bán:.....................................................................................

2. Loại chứng khoán:...................................................................................................

3. Mệnh giá:................................................................................................................

4. Số lượng chứng khoán chào bán:.............................................................................

5. Tổng số lượng vốn huy động:...................................................................................

6. Ngày bắt đầu chào bán:...........................................................................................

7. Ngày hoàn thành đợt chào bán:................................................................................

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN RA CÔNG CHÚNG

1. Tiến độ dự án đã công bố theo Bản cáo bạch:..........................................................

2. Tiến độ dự án hiện tại:..............................................................................................

3. Những thay đổi, điều chỉnh (nếu có) và nguyên nhân, lý do điều chỉnh.

….., ngày. .. tháng... năm. ..
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 06

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
____________________________

BÁO CÁO

THAY ĐỔI (ĐIỀU CHỈNH) PHƯƠNG ÁN SỬ DỤNG VỐN THU ĐƯỢC

TỪ ĐỢT CHÀO BÁN CHỨNG KHOÁN TẠI NƯỚC NGOÀI

Chứng khoán:. ... (tên chứng khoán), GCN chào bán số. .../UBCK-GCN

do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày …/.../20...

Kính gửi: Uỷ ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:.................................................................................................

Địa chỉ trụ sở chính:......................................................................................................

Điện thoại: ………………………………Fax:............................................................

I. CHỨNG KHOÁN CHÀO BÁN RA CÔNG CHÚNG

1. Tên chứng khoán chào bán:.....................................................................................

2. Loại chứng khoán:...................................................................................................

3. Mệnh giá:................................................................................................................

4. Số lượng chứng khoán chào bán:.............................................................................

5. Tổng số lượng vốn huy động;...................................................................................

6. Ngày bắt đầu chào bán:...........................................................................................

7. Ngày hoàn thành đợt chào bán:................................................................................

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN TẠI NƯỚC NGOÀI

1. Phương án sử dụng số tiền huy động được từ đợt chào bán tại nước ngoài.

2. Phương án thay đổi (điều chỉnh)...............................................................................

3. Lý do thay đổi.........................................................................................................

4. Căn cứ thay đổi: (Nghị quyết HĐQT số……….ngày. .. tháng. .. năm. ....., Nghị quyết ĐHĐCĐ số …….. ngày. ... tháng …… năm ……);

5. Phương án thay đổi (điều chỉnh) được công bố tại: ……………….., ngày ….. tháng ……năm….

….., ngày. .. tháng... năm. ..
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 07

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO

TIẾN ĐỘ SỬ DỤNG VỐN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN CHỨNG KHOÁN TẠI NƯỚC NGOÀI

Chứng khoán:. ... (tên chứng khoán) GCN chào bán số …/ UBCK-GCN

do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày. ./.../20...

Kính gửi: Uỷ ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:.................................................................................................

Địa chỉ trụ sở chính:......................................................................................................

Điện thoại: …………………………………Fax:........................................................

I. CHỨNG KHOÁN CHÀO BÁN TẠI NƯỚC NGOÀI

1. Tên chứng khoán chào bán:.....................................................................................

2. Loại chứng khoán:...................................................................................................

3. Mệnh giá:................................................................................................................

4. Số lượng chứng khoán chào bán:.............................................................................

5. Tổng số lượng vốn huy động:...................................................................................

6. Ngày bắt đầu chào bán:...........................................................................................

7. Ngày hoàn thành đợt chào bán:................................................................................

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN TẠI NƯỚC NGOÀI

1. Tiến độ dự án đã công bố:.......................................................................................

2. Tiến độ dự án hiện tại:..............................................................................................

3. Những thay đổi, điều chỉnh (nếu có) và nguyên nhân, lý do điều chỉnh.

...................................................................................................................................

….., ngày. .. tháng... năm. ..
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 08

THÔNG TIN TÓM TẮT

VỀ CÔNG TY ĐẠI CHÚNG

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD s ố ………..do …….

cấp ngày….tháng……..năm……...

Địa chỉ:…………..……….; Điện thoại:………….; Fax:………….;

Website:………………………..)

Phụ trách công bố thông tin:…………………………………

Họ tên:………………………………………………………….

Số điện thoại:………………………., số fax:……………….

I. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA CÔNG TY ĐẠI CHÚNG

(Phần này có thể được trình bày một cách tóm tắt nhưng vẫn phải đảm bảo đầy đủ các nội dung dưới đây)

1. Tóm tắt quá trình hình thành và phát triển (Tóm tắt quá trình hình thành và phát triển của công ty gồm quá trình tăng vốn từ thời điểm thành lập hoặc cổ phần hoá đối với công ty nhà nước chuyển thành công ty cổ phần).

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải).

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải).

4. Danh sách cổ đông (tên, địa chỉ) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỷ lệ cổ phần nắm giữ (nếu các quy định về hạn chế chuyển nhượng còn hiệu lực); Cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ).

5. Danh sách những công ty mẹ và công ty con của công ty đại chúng, những công ty mà công ty đại chúng đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với công ty đại chúng.

6. Hoạt động kinh doanh.

7. Báo cáo kết quả hoạt động sản xuất kinh doanh trong 2 năm gần nhất.

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành.

9. Chính sách đối với người lao động

- Số lượng người lao động trong công ty;

- Chính sách đào tạo, lương thưởng, trợ cấp,. ..

10. Chính sách cổ tức (nêu rõ tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc trả cổ tức).

11. Tình hình tài chính.

12. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty).

13. Kế hoạch lợi nhuận và cổ tức năm tiếp theo.

Chỉ tiêu | Năm X+1 |  | Năm X+2
 | Kế hoạch | % tăng giảm so với năm X | Kế hoạch | % tăng giảm so với năm X+1
Doanh thu thuần |  |  |  |
Lợi nhuận sau thuế |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Doanh thu thuần |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |  |  |
Cổ tức |  |  |  |

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

14. Thông tin về những cam kết nhưng chưa thực hiện của công ty đại chúng (thông tin về trái phiếu chuyển đổi, cam kết bảo lãnh, cam kết vay, cho vay...).

15. Chiến lược, định hướng phát triển sản xuất kinh doanh.

16. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty (nếu có).

II. QUẢN TRỊ CÔNG TY

1. Cơ cấu, thành phần và hoạt động Hội đồng quản trị (giới thiệu cơ cấu Hội đồng quản trị bao gồm cơ cấu các tiểu ban của Hội đồng quản trị (nếu có), danh sách và sơ yếu lý lịch các thành viên Hội đồng quản trị, phân biệt rõ thành viên Hội đồng quản trị độc lập, thành viên Hội đồng quản trị không điều hành và thành viên Hội đồng quản trị điều hành).

2. Ban kiểm soát.

3. Giám đốc (Tổng giám đốc) và các cán bộ quản lý.

4. Kế hoạch tăng cường quản trị công ty.

III. PHỤ LỤC

Mẫu số 09

CÔNG BỐ THÔNG TIN

CÔNG TY: ……………………..............

(Giấy chứng nhận ĐKKD số………do………….

cấp ngày …tháng …năm…..)

NIÊM YẾT CHỨNG CHỈ LƯU KÝ TẠI
SỞ GIAO DỊCH CHỨNG KHOÁN NƯỚC NGOÀI

(Theo Giấy chứng nhận đăng ký/giấy niêm yết số….do………..................

cấp ngày…/…/… tại …..)

Tên chứng khoán: ……………………………………

Mệnh giá: ……………………………………………...

Tổng số lượng đăng ký niêm yết: …………………

Ngân hàng lưu ký: ……………………………………..

Tổ chức tư vấn tài chính: ……………………………..

Tổ chức tư vấn luật:. .................................................

Tổ chức kiểm toán: ……………………………………..

I. TÌNH HÌNH ĐẶC ĐIỂM CỦA TỔ CHỨC PHÁT HÀNH

1. Tên, địa chỉ, số điện thoại, số fax, địa chỉ website, vốn điều lệ, số lượng cổ phần đang lưu hành:

2. Sơ lược về ngành nghề kinh doanh, tình hình hoạt động, định hướng, kế hoạch phát triển:

3. Tình hình tài chính và các chỉ tiêu tài chính: (theo chuẩn mực kế toán Việt Nam nếu có và chuẩn mực kế toán tại nước sở tại, giải trình có xác nhận của kiểm toán các điểm khác biệt nếu có):.............................

4. Cơ cấu cổ đông (vào ngày……tháng…..năm…….):

Trong đó:

- Cổ đông nước ngoài:

+ Số lượng:...............................................................................................................

+ Tỷ lệ nắm giữ:........................................................................................................

- Cổ đông trong nước:

+ Số lượng:.................................................................................................................

+ Tỷ lệ nắm giữ:...........................................................................................................

II. PHƯƠNG ÁN NIÊM YẾT CHỨNG CHỈ LƯU KÝ

1. Đặc điểm chứng chỉ lưu ký:

a) Tổng số chứng chỉ lưu ký dự kiến niêm yết (số lượng và tỷ lệ): ……

b) Quyền và nghĩa vụ của người nắm giữ chứng chỉ tại nước ngoài (theo quy định của pháp luật nước sở tại):

2. Thị trường niêm yết dự kiến:..................................................................................

3. Thời gian niêm yết:.................................................................................................

4. Phương thức lựa chọn cổ phiếu và hình thức hoán đổi lấy chứng chỉ lưu ký của ngân hàng lưu ký: (Trong trường hợp cổ phiếu cơ sở để phát hành chứng chỉ lưu ký là một phần cổ phiếu hiện đang giao dịch tại Việt Nam).

5. Cá nhân, tổ chức liên quan:

- Tổ chức tư vấn luật:..................................................................................................

- Tổ chức bảo lãnh (tổ chức bảo lãnh phát hành chính và tổ chức đồng bảo lãnh):

...................................................................................................................................

- Tổ chức kiểm toán:...................................................................................................

-..................................................................................................................................

6. Đánh giá của tổ chức tư vấn về hiệu quả của việc niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài:......................................................................................................................................

III. NGHĨA VỤ CỦA TỔ CHỨC PHÁT HÀNH: (các nghĩa vụ về công bố thông tin, quản trị công ty theo pháp luật nước sở tại).

IV. NGHĨA VỤ CỦA NGÂN HÀNG LƯU KÝ

V. CÁC THÔNG TIN KHÁC

1. Địa điểm công bố bản cáo bạch:..............................................................................

2. Người phụ trách công bố thông tin: (tên, địa chỉ, số điện thoại, fax):

...................................................................................................................................

VI. CAM KẾT CỦA HỘI ĐỒNG QUẢN TRỊ

Hội đồng quản trị Công ty đảm bảo các thông tin và số liệu trong Bản công bố thông tin này là chính xác và phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

TM. HỘI ĐỒNG QUẢN TRỊ
CHỦ TỊCH


TT 91-2013-TT-BTC HD dang ky thanh lap VPDD KD chung khoan NN

BỘ TÀI CHÍNH

------------

Số: 91/2013/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 28 tháng 6 năm 2013

THÔNG TƯ

Hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh

công ty quản lý quỹ nước ngoài tại Việt Nam

_______________

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn việc đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tại Việt Nam của tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

2. Đối tượng áp dụng bao gồm: văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài (sau đây gọi tắt là văn phòng đại diện); chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài (sau đây gọi tắt là chi nhánh tại Việt Nam); và các cá nhân, tổ chức liên quan đến việc đăng ký thành lập, tổ chức và hoạt động của văn phòng đại diện và chi nhánh tại Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Bản sao hợp lệ là bản sao các tài liệu được công chứng, chứng thực phù hợp với các quy định của pháp luật Việt Nam.

2. Chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài là đơn vị phụ thuộc của công ty quản lý quỹ nước ngoài (công ty mẹ), không có tư cách pháp nhân và được công ty mẹ chịu trách nhiệm trước pháp luật Việt Nam về mọi hoạt động của mình tại Việt Nam.

3. Công ty mẹ là tổ chức kinh doanh chứng khoán thành lập ở nước ngoài đăng ký hoạt động văn phòng đại diện tại Việt Nam hoặc công ty quản lý quỹ thành lập ở nước ngoài đăng ký thành lập chi nhánh tại Việt Nam. Công ty mẹ chịu trách nhiệm trước pháp luật Việt Nam về mọi hoạt động và các nghĩa vụ phát sinh của văn phòng đại diện, chi nhánh tại Việt Nam.

4. Đại diện có thẩm quyền là:

a) Chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, chủ tịch công ty, Giám đốc điều hành hoặc Tổng Giám đốc của công ty mẹ;

b) Những người được đối tượng tại điểm a khoản này uỷ quyền bằng văn

bản;

c) Những người có đủ thẩm quyền theo điều lệ của công ty mẹ để ký các

tài liệu quy định tại Thông tư này và thực hiện các công việc liên quan trong phạm vi thẩm quyền được giao.

5. Hồ sơ cá nhân bao gồm bản cung cấp thông tin theo mẫu quy định tại phụ lục số 02 ban hành kèm theo Thông tư này và bản sao hợp lệ giấy chứng minh thư nhân dân, hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác.

6. Hồ sơ hợp lệ bao gồm các tài liệu, giấy tờ có nội dung được kê khai đầy đủ, phù hợp với các quy định của pháp luật liên quan, trong đó các tài liệu bằng tiếng nước ngoài được lập theo nguyên tắc sau:

a) Tài liệu do cơ quan quản lý nhà nước có thẩm quyền của nước ngoài cấp phải được hợp pháp hóa lãnh sự và dịch công chứng ra tiếng Việt theo quy định của pháp luật liên quan. Thời điểm hợp pháp hóa lãnh sự không quá sáu

(6) tháng trước ngày nộp hồ sơ;

b) Tài liệu bằng tiếng nước ngoài khác không do cơ quan quản lý nhà nước có thẩm quyền của nước ngoài cấp, hoặc các tài liệu từ trang thông tin điện tử của cơ quan quản lý nhà nước có thẩm quyền của nước ngoài thì chỉ cần dịch ra tiếng Việt bởi tổ chức có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam; hoặc được dịch ra tiếng Việt bởi các tổ chức khác nhưng được tổ chức có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam xác nhận là đúng, đầy đủ

với nội dung tại bản tiếng nước ngoài. Các tài liệu này không phải hợp pháp hóa lãnh sự;

7. Ngày khai trương hoạt động là ngày bắt đầu tiến hành hoạt động của văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

8. Nước nguyên xứ là nước nơi công ty mẹ thành lập, đặt trụ sở chính.

9. Tổ chức kinh doanh chứng khoán nước ngoài là công ty chứng khoán thành lập ở nước ngoài, công ty quản lý quỹ thành lập ở nước ngoài.

10. Văn phòng đại diện tại Việt Nam của tổ chức kinh doanh chứng khoán nước ngoài là văn phòng đại diện tại Việt Nam của công ty chứng khoán thành lập ở nước ngoài, công ty quản lý quỹ thành lập ở nước ngoài.

11. Vốn điều lệ của chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài là vốn do công ty mẹ cấp cho chi nhánh tại Việt Nam.

Chương II

ơĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN NƯỚC NGOÀI

Điều 3. Điều kiện đăng ký hoạt động văn phòng đại diện

Tổ chức kinh doanh chứng khoán nước ngoài muốn đăng ký hoạt động văn phòng đại diện tại Việt Nam phải đáp ứng điều kiện quy định tại khoản 1, 2

Điều 74 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính

phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

Điều 4. Hồ sơ đăng ký hoạt động văn phòng đại diện

1. Hồ sơ đăng ký hoạt động văn phòng đại diện bao gồm:

a) Giấy đề nghị cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 01 ban hành kèm theo Thông tư này;

b) Bản sao hợp lệ giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh hoặc các tài liệu có giá trị pháp lý tương đương của công ty mẹ. Trường hợp các tài liệu này có quy định về thời hạn hoạt động của công ty mẹ thì thời hạn đó phải còn ít nhất là một (01) năm;

c) Bản sao hợp lệ điều lệ của công ty mẹ (The Articles of Incorporation) hoặc biên bản thỏa thuận góp vốn (Memorandum for Private Placement) hoặc biên bản thỏa thuận thành lập (Establishment Contract);

d) Bản sao hợp lệ tài liệu xác nhận công ty mẹ đáp ứng các điều kiện quy định tại Điều 3 Thông tư này;

đ) Bản sao hợp lệ văn bản của cơ quan quản lý có thẩm quyền tại nước ngoài cho phép mở văn phòng đại diện tại Việt Nam (nếu cần phải có theo quy định của pháp luật nước ngoài);

e) Báo cáo tài chính năm của năm tài chính gần nhất đã kiểm toán tính tới thời điểm nộp hồ sơ đăng ký hoạt động văn phòng đại diện, văn bản xác nhận tình hình thực hiện nghĩa vụ thuế trong năm tài chính gần nhất do cơ quan có thẩm quyền của nước nguyên xứ cấp;

g) Biên bản họp và quyết định của hội đồng quản trị hoặc hội đồng thành viên hoặc của giám đốc điều hành, giám đốc (Tổng giám đốc) về việc lập văn phòng đại diện tại Việt Nam và bổ nhiệm trưởng đại diện tại Việt Nam;

h) Hồ sơ cá nhân của người dự kiến được bổ nhiệm làm trưởng đại diện và nhân viên làm việc tại văn phòng đại diện;

i) Hợp đồng hoặc hợp đồng nguyên tắc về việc thuê trụ sở văn phòng đại diện kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng hoặc thẩm quyền cho thuê của bên cho thuê trụ sở;

k) Trường hợp lập văn phòng đại diện của công ty quản lý quỹ, bổ sung các tài liệu liên quan đến quỹ đang đầu tư tại Việt Nam (nếu có) bao gồm:

- Bản sao hợp lệ giấy đăng ký lập quỹ (nếu có) hoặc tài liệu xác nhận việc quỹ đã hoàn tất việc đăng ký thành lập tại nước ngoài do cơ quan quản lý ở nước ngoài cấp (nếu có); điều lệ quỹ; bản cáo bạch của quỹ, hợp đồng tín thác hoặc biên bản thỏa thuận góp vốn hoặc tài liệu tương đương khác;

- Văn bản của ngân hàng lưu ký xác nhận về khối lượng tài sản của quỹ tại Việt Nam;

- Bản sao hợp lệ giấy chứng nhận đăng ký mã số giao dịch chứng khoán của các quỹ này (nếu có) hoặc tài liệu xác nhận việc đã đăng ký mở tài khoản góp vốn, mua cổ phần bằng đồng Việt Nam, mở tài khoản vốn đầu tư gián tiếp nước ngoài (nếu có).

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Công ty mẹ thực hiện sửa đổi, bổ sung hồ sơ khi thấy cần thiết hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước. Trong thời hạn sáu (06) tháng kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, công ty mẹ phải hoàn chỉnh hồ sơ đầy đủ theo quy định. Sau thời hạn trên, nếu công ty mẹ không sửa đổi, bổ sung tài liệu, hoàn thiện hồ sơ đầy đủ theo yêu cầu, Ủy ban

Chứng khoán Nhà nước có quyền từ chối cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

4. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1 và khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước trả lời bằng văn bản, nêu rõ lý do và không có nghĩa vụ trả lại hồ sơ.

Điều 5. Công bố thông tin và khai trương hoạt động

1. Trong thời hạn ba mươi (30) ngày, kể từ ngày giấy chứng nhận đăng ký hoạt động văn phòng đại diện có hiệu lực, công ty mẹ hoặc văn phòng đại diện làm thủ tục xin cấp con dấu với cơ quan công an, công bố giấy chứng nhận đăng ký hoạt động văn phòng đại diện trên một tờ báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong ba (03) số liên tiếp về những nội dung sau:

a) Tên, địa chỉ trụ sở của văn phòng đại diện;

b) Tên đầy đủ, tên viết tắt, tên giao dịch và địa chỉ trụ sở của công ty mẹ;

c) Họ tên, quốc tịch của trưởng đại diện;

d) Số, ngày cấp, thời hạn của giấy chứng nhận đăng ký hoạt động văn phòng đại diện;

đ) Nội dung hoạt động của văn phòng đại diện;

e) Ngày khai trương hoạt động dự kiến.

2. Trong thời hạn mười lăm (15) ngày kể từ ngày khai trương hoạt động, văn phòng đại diện gửi Ủy ban Chứng khoán Nhà nước thông báo hoạt động của mình theo mẫu quy định tại phụ lục số 04 ban hành kèm theo Thông tư này và các tài liệu xác thực công ty mẹ đã hoàn tất các thủ tục theo quy định tại khoản 1 Điều này.

Điều 6. Thời hạn hoạt động của văn phòng đại diện

1. Thời hạn hoạt động của văn phòng đại diện được quy định cụ thể trong giấy chứng nhận đăng ký hoạt động.

2. Thời hạn hiệu lực của giấy chứng nhận đăng ký hoạt động của văn phòng đại diện tối đa là năm (05) năm nhưng không vượt quá thời hạn còn lại của giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh hoặc văn bản pháp lý tương đương của công ty mẹ.

Điều 7. Điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện

1. Công ty mẹ phải đề nghị Ủy ban Chứng khoán Nhà nước điều chỉnh

giấy chứng nhận đăng ký hoạt động văn phòng đại diện trong các trường hợp sau:

a) Thay đổi trưởng đại diện;

b) Thay đổi tên của văn phòng đại diện;

c) Thay đổi địa điểm đặt trụ sở của văn phòng đại diện tại Việt Nam;

d) Thay đổi tên hoặc địa điểm đặt trụ sở chính của công ty mẹ; đ) Thay đổi nơi đăng ký kinh doanh của công ty mẹ;

e) Thay đổi địa vị pháp lý hoặc các thay đổi liên quan tới việc chia tách, sáp nhập, hợp nhất của công ty mẹ.

2. Hồ sơ đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện như sau:

a) Trường hợp thay đổi trưởng đại diện:

- Giấy đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này;

- Quyết định thay đổi trưởng đại diện do đại diện có thẩm quyền của công ty mẹ ký;

- Tài liệu chứng minh trưởng đại diện miễn nhiệm đã thực hiện đầy đủ nghĩa vụ thuế, tài chính với Nhà nước Việt Nam;

- Hồ sơ cá nhân của người dự kiến được bổ nhiệm làm trưởng đại diện.

b) Trường hợp thay đổi tên, địa điểm đặt trụ sở của văn phòng đại diện:

- Giấy đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký hoặc trưởng đại diện ký khi có ủy quyền của công ty mẹ theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này kèm theo văn bản ủy quyền;

- Bản sao hợp đồng thuê địa điểm mới của văn phòng đại diện (trong trường hợp thay đổi địa điểm đặt trụ sở của văn phòng đại diện) kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng hoặc thẩm quyền cho thuê của bên cho thuê trụ sở.

c) Trường hợp thay đổi liên quan đến công ty mẹ theo quy định tại điểm b, d, đ, e khoản 1 Điều này, trong thời hạn tối đa sáu (06) tháng, kể từ ngày phát sinh thay đổi, công ty mẹ phải đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện. Hồ sơ bao gồm các tài liệu sau:

- Giấy đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này;

- Bản sao hợp lệ giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh hoặc các văn bản pháp lý do cơ quan quản lý có thẩm quyền nước ngoài cấp xác minh việc thay đổi địa điểm trụ sở chính của công ty mẹ; thay đổi nơi đăng ký kinh doanh của công ty mẹ; thay đổi tên, địa vị pháp lý; việc chia tách, sáp nhập, hợp nhất; hoặc các tài liệu pháp lý có giá trị tương đương.

3. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 và khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

5. Trong thời hạn bảy (07) ngày, kể từ ngày giấy chứng nhận đăng ký hoạt động văn phòng đại diện điều chỉnh có hiệu lực, công ty mẹ phải thực hiện việc công bố thông tin về các nội dung đã được điều chỉnh tại giấy chứng nhận đăng ký hoạt động văn phòng đại diện theo quy định tại khoản 1 Điều 5 Thông tư này.

Điều 8. Gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện

1. Tổ chức kinh doanh chứng khoán nước ngoài được gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện khi có đủ các điều kiện sau đây:

a) Tiếp tục duy trì hoạt động hợp pháp theo pháp luật của nước nguyên xứ và đáp ứng các điều kiện theo quy định tại Điều 3 Thông tư này;

b) Không vi phạm các quy định pháp luật Việt Nam dẫn tới bị thu hồi giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

2. Tối thiểu ba mươi (30) ngày trước ngày giấy chứng nhận đăng ký hoạt động văn phòng đại diện hết hạn, công ty mẹ phải làm thủ tục gia hạn, trừ trường hợp công ty mẹ đã nộp đầy đủ hồ sơ hợp lệ về việc gia hạn hoạt động của văn phòng đại diện theo quy định tại khoản 3 và khoản 4 Điều này trước thời điểm giấy chứng nhận đăng ký hoạt động văn phòng đại diện hết hiệu lực. Sau thời hạn nêu trên, trường hợp công ty mẹ muốn duy trì hoạt động của văn phòng đại diện tại Việt Nam thì thực hiện thủ tục cấp mới giấy chứng nhận đăng ký hoạt động văn phòng đại diện theo quy định tại Điều 3 và Điều 4 Thông tư này.

3. Hồ sơ đề nghị gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện bao gồm các tài liệu sau:

a) Giấy đề nghị gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này;

b) Tài liệu theo quy định có liên quan tại điểm b, d, e, g khoản 1 Điều 4

Thông tư này;

c) Trường hợp có sự thay đổi tại điều lệ của công ty mẹ, hoặc trưởng đại diện hoặc trụ sở văn phòng đại diện, tài liệu bổ sung theo quy định liên quan tại điểm c, h, i khoản 1 Điều 4, khoản 2 Điều 7 Thông tư này.

4. Hồ sơ theo quy định tại khoản 3 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

5. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước làm thủ tục gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

Điều 9. Phạm vi hoạt động, quyền và nghĩa vụ của văn phòng đại diện, trưởng đại diện và nhân viên tại văn phòng đại diện

Phạm vi hoạt động, quyền và nghĩa vụ của văn phòng đại diện, trưởng đại diện và nhân viên tại văn phòng đại diện thực hiện theo quy định tại khoản 4, 5

Điều 78 Luật Chứng khoán, Điều 76 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán. Người làm việc tại Văn phòng đại diện phải nộp thuế theo quy định của pháp luật Việt Nam.

Điều 10. Chấm dứt hoạt động của văn phòng đại diện

1. Văn phòng đại diện chấm dứt hoạt động trong các trường hợp sau:

a) Theo đề nghị của công ty mẹ;

b) Hết thời hạn hoạt động theo giấy chứng nhận đăng ký hoạt động văn phòng đại diện;

c) Bị thu hồi giấy chứng nhận đăng ký hoạt động theo quy định tại Điều 11 Thông tư này.

2. Trường hợp văn phòng đại diện chấm dứt hoạt động theo quy định tại điểm a, b khoản 1 Điều này, tối thiểu ba mươi (30) ngày trước ngày dự kiến chấm dứt hoạt động, công ty mẹ gửi Ủy ban Chứng khoán Nhà nước hồ sơ đề nghị chấm dứt hoạt động văn phòng đại diện. Hồ sơ bao gồm các tài liệu sau:

a) Thông báo về việc chấm dứt hoạt động của văn phòng đại diện theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Kế hoạch chấm dứt hoạt động của văn phòng đại diện bao gồm: trình tự, thủ tục thanh lý tài sản và thực hiện các nghĩa vụ của văn phòng đại diện; cách thức, thời hạn và kế hoạch thanh toán các nghĩa vụ nợ, thu hồi tài sản có, giải quyết các nghĩa vụ, quyền lợi với cá nhân, tổ chức có liên quan; kế hoạch chuyển tiền và tài sản của văn phòng đại diện ra nước ngoài;

c) Quyết định của công ty mẹ về việc chấm dứt hoạt động văn phòng đại

diện.

3. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười (10) ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 và khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước xem xét chấp thuận nguyên tắc về việc chấm dứt hoạt động văn phòng đại diện.

5. Sau khi nhận được công văn của Ủy ban Chứng khoán Nhà nước chấp thuận về mặt nguyên tắc việc chấm dứt hoạt động của văn phòng đại diện của Ủy ban Chứng khoán Nhà nước, văn phòng đại diện thực hiện các thủ tục đóng cửa văn phòng đại diện bao gồm:

a) Công bố thông tin trên ba (03) số liên tiếp của một (01) tờ báo Trung ương hoặc địa phương nơi văn phòng đại diện có trụ sở về việc chấm dứt hoạt động của mình để các tổ chức, cá nhân đến giải quyết quyền lợi liên quan;

b) Thanh lý hợp đồng thuê trụ sở, hợp đồng lao động với người lao động và các giao dịch khác (nếu có);

c) Hoàn thành các nghĩa vụ thuế, tài chính đối với Nhà nước theo quy định hiện hành của pháp luật;

d) Làm thủ tục trả con dấu theo quy định của pháp luật liên quan;

đ) Thanh toán hết các khoản nợ và các nghĩa vụ khác với tổ chức và cá nhân có liên quan tại Việt Nam; thực hiện đầy đủ mọi nghĩa vụ, quyền lợi đối với các tổ chức, cá nhân khác có liên quan.

6. Kể từ ngày hoàn tất thủ tục theo quy định tại khoản 5 Điều này, công ty mẹ báo cáo Ủy ban Chứng khoán Nhà nước về việc đã hoàn tất thủ tục chấm dứt hoạt động của văn phòng đại diện tại Việt Nam. Hồ sơ báo cáo bao gồm các tài liệu sau:

a) Thông báo chấm dứt hoạt động của văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 06 ban hành kèm theo Thông tư này;

b) Văn bản, tài liệu liên quan chứng minh công ty mẹ đã hoàn tất các thủ tục thanh lý, thực hiện đầy đủ mọi nghĩa vụ, quyền lợi với các tổ chức, cá nhân liên quan theo quy định tại khoản 5 Điều này và các quy định liên quan của pháp luật Việt Nam;

c) Bản chính giấy chứng nhận đăng ký hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài.

7. Hồ sơ tại khoản 6 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

8. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 6 và khoản 7 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

9. Sau khi nhận được quyết định chấm dứt hoạt động văn phòng đại diện do Ủy ban Chứng khoán Nhà nước cấp, công ty mẹ được chuyển ra nước ngoài tài sản còn lại của văn phòng đại diện (nếu có) theo quy định pháp luật hiện hành.

Điều 11. Thu hồi giấy chứng nhận đăng ký hoạt động văn phòng đại diện

1. Tùy theo tính chất, mức độ vi phạm, tổ chức kinh doanh chứng khoán

nước ngoài bị thu hồi giấy chứng nhận đăng ký hoạt động văn phòng đại diện trong các trường hợp sau:

a) Công ty mẹ, văn phòng đại diện vi phạm các quy định về quản lý ngoại hối theo pháp luật Việt Nam, giao dịch nội bộ, thao túng thị trường và các giao dịch bị cấm khác theo quy định của pháp luật chứng khoán Việt nam; không thực hiện đầy đủ các nghĩa vụ thuế, các nghĩa vụ tài chính khác đối với Nhà nước Việt Nam theo quy định của pháp luật;

b) Hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện có những thông tin sai lệch, không chính xác hoặc bỏ sót những nội dung quan trọng theo quy định phải có trong hồ sơ;

c) Hoạt động sai mục đích, không đúng chức năng hoặc không đúng nội dung quy định trong giấy chứng nhận đăng ký hoạt động văn phòng đại diện hoặc các quy định pháp luật khác về hoạt động của văn phòng đại diện;

d) Không gửi báo cáo theo yêu cầu của Ủy ban Chứng khoán Nhà nước;

đ) Công ty mẹ chấm dứt hoạt động, bị phá sản, giải thể; hoặc công ty mẹ bị chia, tách, sáp nhập, hợp nhất mà tổ chức hình thành sau khi chia, tách, sáp nhập, hợp nhất đề nghị chấm dứt hoạt động của văn phòng đại diện tại Việt Nam;

Văn phòng đại diện không tiến hành hoạt động trong thời hạn mười hai (12) tháng kể từ ngày được cấp giấy chứng nhận đăng ký hoạt động.

2. Trường hợp văn phòng đại diện bị thu hồi giấy chứng nhận đăng ký hoạt động theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản đề nghị công ty mẹ, văn phòng đại diện thực hiện các thủ tục để đóng cửa văn phòng đại diện theo quy định tại khoản 5, 6, 7, 8, 9 Điều 10 Thông tư này.

Điều 12. Nghĩa vụ báo cáo, lưu trữ hồ sơ của văn phòng đại diện

1. Văn phòng đại diện trong thời gian hoạt động có trách nhiệm báo cáo hoạt động định kỳ hàng quý, năm cho Ủy ban Chứng khoán Nhà nước. Nội dung báo cáo theo mẫu quy định tại phụ lục số 07 ban hành kèm theo Thông tư này.

2. Thời hạn nộp báo cáo quy định tại khoản 1 Điều này:

a) Trong thời hạn 15 ngày kể từ ngày kết thúc quý;

b) Trong thời hạn 90 ngày kể từ ngày kết thúc năm.

3. Văn phòng đại diện phải lưu trữ tại trụ sở đầy đủ, chính xác, kịp thời các tài liệu, hồ sơ và cập nhật thông tin, dữ liệu liên quan đến hoạt động của văn phòng đại diện. Trong trường hợp cần thiết, khi có yêu cầu của Ủy ban Chứng khoán Nhà nước, văn phòng đại diện có nghĩa vụ kịp thời báo cáo, cung cấp tài liệu hoặc giải trình các vấn đề có liên quan đến hoạt động của mình và hoạt động của công ty mẹ trên thị trường chứng khoán Việt Nam.

Chương III

THÀNH LẬP VÀ HOẠT ĐỘNG CHI NHÁNH TẠI VIỆT NAM CỦA CÔNG TY QUẢN LÝ QUỸ NƯỚC NGOÀI

Điều 13. Điều kiện cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Công ty quản lý quỹ nước ngoài muốn đăng ký thành lập chi nhánh tại Việt Nam phải không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản và đáp ứng điều kiện quy định tại khoản 3 Điều 74 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Chi nhánh công ty quản lý quỹ nước ngoài dự kiến thành lập tại Việt Nam phải có đầy đủ cơ sở vật chất, đội ngũ nhân sự hành nghề đáp ứng các điều kiện theo quy định pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ như đối với công ty quản lý quỹ trong nước, và đáp ứng điều kiện quy định tại khoản 3, khoản 4 Điều 71 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

Điều 14. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài bao gồm:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 08 ban hành kèm theo Thông tư này;

b) Phương án kinh doanh của chi nhánh tại Việt Nam trong ba (03) năm đầu sau khi được cấp giấy phép thành lập và hoạt động với các nội dung theo mẫu quy định tại phụ lục số 09 ban hành kèm theo Thông tư này;

c) Bản sao hợp lệ điều lệ của công ty mẹ (The Articles of Incorporation) hoặc biên bản thỏa thuận góp vốn (Memorandum for Private Placement) hoặc biên bản thỏa thuận thành lập (Establishment Contract);

d) Bản sao hợp lệ giấy phép thành lập và hoạt động của công ty quản lý quỹ nước ngoài hoặc các văn bản tương đương do cơ quan có thẩm quyền của nước nguyên xứ cấp. Trường hợp các tài liệu này có quy định về thời hạn hoạt động của công ty mẹ thì thời hạn đó phải còn ít nhất là năm (05) năm;

đ) Tài liệu xác nhận công ty mẹ đáp ứng các điều kiện quy định tại Điều 13 Thông tư này;

Bản sao hợp lệ văn bản của cơ quan có thẩm quyền tại nước ngoài cho phép mở chi nhánh tại Việt Nam (nếu có theo quy định của pháp luật nước ngoài);

e) Báo cáo tài chính năm của năm tài chính gần nhất đã kiểm toán;

h) Biên bản họp (nếu có) và quyết định của đại hội đồng cổ đông, hội đồng quản trị hoặc hội đồng thành viên, hoặc quyết định của chủ sở hữu hoặc đại diện có thẩm quyền theo quy định tại điều lệ của công ty mẹ về việc thành lập chi nhánh tại Việt Nam;

i) Quyết định bổ nhiệm giám đốc chi nhánh công ty quản lý quỹ nước ngoài do cấp có thẩm quyền của công ty mẹ ký. Danh sách nhân viên nghiệp vụ dự kiến, kèm theo hồ sơ cá nhân, lý lịch tư pháp được cấp không quá sáu (06) tháng tính tới thời điểm nộp hồ sơ thành lập chi nhánh và các tài liệu liên quan khác chứng minh giám đốc chi nhánh, nhân viên hành nghề tại chi nhánh đáp ứng quy định tại khoản 2 Điều 13 Thông tư này;

k) Hợp đồng hoặc hợp đồng nguyên tắc thuê trụ sở chi nhánh kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng hoặc thẩm quyền cho thuê của bên cho thuê trụ sở;

l) Các tài liệu liên quan đến quỹ đang đầu tư tại Việt Nam (nếu có) theo quy định tại điểm k khoản 1 Điều 4 Thông tư này.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn sáu (06) tháng, kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, công ty mẹ phải bổ sung hoàn chỉnh hồ sơ theo quy định. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp giấy phép thành lập và hoạt động chi nhánh công ty, Ủy ban Chứng khoán Nhà nước có văn bản đề nghị công ty mẹ hoặc người dự kiến làm giám đốc chi nhánh giải trình bằng văn bản. Sau thời hạn trên, nếu công ty mẹ không sửa đổi, bổ sung tài liệu, hoàn thiện hồ sơ hoặc không thực hiện giải trình đầy đủ theo yêu cầu, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp giấy phép thành lập chi nhánh.

Điều 15. Trình tự cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại Điều 14 Thông tư này, Ủy ban Chứng khoán Nhà nước có văn bản thông báo cho công ty quản lý quỹ nước ngoài hoàn tất các điều kiện cơ sở vật chất, nhân sự và phong tỏa vốn điều lệ của chi nhánh. Công ty mẹ được sử dụng vốn điều lệ của chi nhánh để đầu tư cơ sở vật chất. Phần vốn điều lệ còn lại phải được phong tỏa trên tài khoản của ngân hàng thương mại theo chỉ định của Ủy ban Chứng khoán Nhà nước và phải giải tỏa chuyển vào tài khoản của chi nhánh ngay sau khi giấy phép thành lập và hoạt động chi nhánh có hiệu lực.

2. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất trụ sở chi nhánh tại Việt Nam trước khi cấp giấy phép thành lập và hoạt động.

3. Sau ba (03) tháng kể từ ngày nhận được thông báo của Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 1 Điều này, nếu công ty quản lý quỹ nước ngoài không hoàn tất các điều kiện về cơ sở vật chất, phong tỏa vốn và bổ sung đầy đủ nhân sự theo quy định, Ủy Ban Chứng khoán Nhà nước có quyền từ chối cấp phép.

4. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được giấy xác nhận phong tỏa vốn, biên bản kiểm tra cơ sở vật chất và các tài liệu hợp lệ khác theo quy định tại Điều 14 Thông tư này, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam cho công ty quản lý nước ngoài. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước trả lời bằng văn bản, nêu rõ lý do và không có nghĩa vụ hoàn trả hồ sơ.

5. Trong thời hạn ba mươi (30) ngày, kể từ ngày giấy phép thành lập và hoạt động chi nhánh có hiệu lực, công ty mẹ phải làm thủ tục xin cấp con dấu

với cơ quan công an, công bố giấy phép thành lập và hoạt động chi nhánh trên một tờ báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong ba

số liên tiếp về những nội dung sau:

a)Tên, địa chỉ trụ sở của chi nhánh;

b) Tên đầy đủ, tên viết tắt, tên giao dịch và địa chỉ trụ sở của công ty mẹ;

c) Họ tên, quốc tịch của giám đốc chi nhánh;

d) Số, ngày cấp, thời hạn của giấy phép thành lập và hoạt động chi nhánh; đ) Vốn điều lệ;

đ) Nội dung hoạt động của chi nhánh;

g) Ngày khai trương hoạt động dự kiến.

6. Trong thời hạn mười lăm (15) ngày kể từ ngày khai trương hoạt động, chi nhánh tại Việt Nam phải gửi Ủy ban Chứng khoán Nhà nước thông báo hoạt động của mình theo mẫu quy định tại phụ lục số 04 ban hành kèm theo Thông tư này và các tài liệu xác thực tổ chức nước ngoài đã hoàn tất các thủ tục theo quy định tại khoản 5 Điều này.

Điều 16. Điều chỉnh giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Chi nhánh công ty quản lý quỹ nước ngoài phải đề nghị Ủy ban Chứng khoán Nhà nước điều chỉnh giấy phép thành lập và hoạt động chi nhánh trong những trường hợp có thay đổi sau đây:

a) Thay đổi giám đốc chi nhánh;

b) Thay đổi tên của chi nhánh;

c) Thay đổi địa điểm đặt trụ sở của chi nhánh;

d) Thay đổi tên hoặc địa điểm đặt trụ sở của công ty mẹ; đ) Thay đổi nơi đăng ký kinh doanh của công ty mẹ;

e) Thay đổi địa vị pháp lý hoặc các thay đổi liên quan tới việc chia tách, sáp nhập, hợp nhất của công ty mẹ.

2. Hồ sơ, trình tự đề nghị điều chỉnh giấy phép thành lập và hoạt động chi nhánh thực hiện theo quy định có liên quan tại Điều 7 và Điều 14 Thông tư này. Trường hợp thay đổi trụ sở chi nhánh công ty quản lý quỹ nước ngoài, Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất đảm bảo chi nhánh đáp ứng điều kiện hoạt động theo quy định của pháp luật về thành lập, tổ chức, hoạt động của công ty quản lý quỹ trước khi điều chỉnh giấy phép thành lập và hoạt động chi nhánh.

Điều 17. Tạm ngừng hoạt động, đình chỉ hoạt động, thu hồi giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam tạm ngừng hoạt động trong thời hạn tối đa hai

năm trong các trường hợp sau:

a) Buộc phải tạm ngừng hoạt động do không khắc phục được tình trạng kiểm soát đặc biệt theo quy định của pháp luật về chỉ tiêu an toàn tài chính và có lỗ gộp dưới năm mươi phần trăm (50%) vốn điều lệ;

b) Tự nguyện tạm ngừng hoạt động, với điều kiện đã thanh lý hết các hợp đồng kinh tế liên quan tới nghiệp vụ kinh doanh chứng khoán.

2. Chi nhánh tại Việt Nam bị đình chỉ hoạt động trong các trường hợp sau:

a) Các trường hợp quy định tại điểm a, b, c, d khoản 1 Điều 11 Thông tư

này;

b) Không duy trì các điều kiện cấp giấy phép thành lập và hoạt động chi nhánh theo quy định tại khoản 3 Điều 74 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

c) Không khắc phục được tình trạng kiểm soát đặc biệt sau thời hạn theo quy định của pháp luật về chỉ tiêu an toàn tài chính và lỗ gộp đạt từ mức năm mươi phần trăm (50%) vốn điều lệ trở lên hoặc không còn đáp ứng đủ điều kiện về vốn để hoạt động chi nhánh;

3. Chi nhánh tại Việt Nam bị thu hồi giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Các trường hợp quy định tại điểm đ, e khoản 1 Điều 11 Thông tư này;

b) Không khắc phục được các vi phạm dẫn tới buộc phải tạm ngừng hoạt động, đình chỉ hoạt động trong thời gian tạm ngừng, đình chỉ hoạt động quy định tại khoản 1, khoản 2 Điều này.

4. Trình tự, thủ tục tạm ngừng hoạt động, đình chỉ, thu hồi giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài thực hiện theo quy định pháp luật về chứng khoán áp dụng đối với công ty quản lý quỹ trong nước.

Điều 18. Giải thể chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam giải thể trong các trường hợp sau đây:

a) Theo đề nghị của công ty mẹ, tự nguyện giải thể, chấm dứt hoạt động chi nhánh tại Việt Nam nếu có khả năng thanh toán hết các khoản nợ và nghĩa vụ khác;

b) Hết thời hạn hoạt động theo giấy phép thành lập và hoạt động chi nhánh tại Việt Nam;

c) Bị thu hồi giấy phép thành lập và hoạt động.

2. Trình tự, hồ sơ, thủ tục giải thể chi nhánh công ty quản lý quỹ nước ngoài thực hiện theo quy định pháp luật về chứng khoán như đối với công ty quản lý quỹ trong nước.

Điều 19. Thay đổi mức vốn điều lệ của chi nhánh tại Việt Nam

1. Vốn điều lệ của chi nhánh tại Việt Nam có thể được tăng từ các nguồn

sau:

a) Lợi nhuận để lại;

b) Vốn do công ty mẹ cấp thêm.

2. Khi giảm vốn điều lệ chi nhánh tại Việt Nam, công ty mẹ phải bảo đảm

chi nhánh đáp ứng các quy định về vốn pháp định và tỷ lệ an toàn tài chính sau khi điều chỉnh.

3. Trình tự, hồ sơ, thủ tục tăng, giảm vốn điều lệ, nguồn vốn thực hiện của chi nhánh tại Việt Nam thực hiện theo quy định pháp luật về chứng khoán như đối với công ty quản lý quỹ trong nước.

Điều 20. Hoạt động của chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam phải tuân thủ các quy định sau:

a) Chỉ được quản lý tài sản huy động từ nước ngoài, bao gồm cả tài sản phát sinh tại Việt Nam được hình thành từ nguồn vốn huy động ở nước ngoài; không được huy động vốn tại Việt Nam để quản lý dưới mọi hình thức;

b) Trừ trường hợp khách hàng ủy thác có chỉ thị hoặc có quy định tại hợp đồng quản lý đầu tư, điều lệ của tổ chức nước ngoài, khi thực hiện quản lý tài sản cho khách hàng, chi nhánh công ty quản lý quỹ nước ngoài phải tuân thủ các quy định về lưu ký, quản lý tách biệt tài sản tới từng khách hàng; giao dịch tài sản giữa các danh mục đầu tư của khách hàng ủy thác theo các quy định của pháp luật áp dụng đối với công ty quản lý quỹ trong nước;

c) Bảo mật thông tin của khách hàng, thông tin về giao dịch tài sản, danh mục đầu tư của khách hàng và các thông tin khác liên quan, trừ trường hợp cung cấp thông tin cho Ủy ban Chứng khoán Nhà nước và các cơ quan quản lý có thẩm quyền theo yêu cầu;

d) Tuân thủ các quy định pháp luật ngoại hối, hạn chế sở hữu tại các doanh nghiệp Việt Nam, thuế, phí, phòng chống rửa tiền và các quy định pháp luật khác;

đ) Được sử dụng tài sản huy động từ nước ngoài để tài trợ cho các dự án, doanh nghiệp, cho vay và thực hiện các hợp đồng đầu tư theo quy định tại hợp đồng quản lý đầu tư, điều lệ của tổ chức nước ngoài hoặc chỉ thị của khách hàng;

e) Không được vay trên lãnh thổ Việt Nam cho khách hàng, cho các tổ chức, cá nhân khác hoặc cho chính mình, dưới mọi hình thức; không được sử dụng tài sản ủy thác, tài sản của mình để thế chấp, cầm cố, ký quỹ, ký cược hoặc đảm bảo cho các khoản vay, bảo lãnh cho các khoản vay trên lãnh thổ Việt Nam, kể cả cho khách hàng ủy thác, cho các tổ chức, cá nhân khác hoặc cho chính mình;

g) Không được chào bán, phát hành chứng khoán để huy động vốn trên lãnh thổ Việt Nam;

h) Chuyển lợi nhuận của chi nhánh ra nước ngoài theo quy định của pháp luật Việt nam;

i) Thực hiện các nghiệp vụ kinh doanh chứng khoán phù hợp với giấy phép thành lập và hoạt động, quy định của pháp luật Việt Nam và điều ước quốc tế mà Việt Nam là thành viên;

k) Người làm việc tại chi nhánh phải nộp thuế theo quy định của pháp luật Việt Nam.

2. Trong hoạt động báo cáo sở hữu, công bố thông tin về giao dịch trên thị trường chứng khoán, chi nhánh tại Việt Nam có trách nhiệm:

a) Đại diện cho khách hàng ủy thác thực hiện nghĩa vụ báo cáo, công bố thông tin giao dịch theo quy định của pháp luật chứng khoán. Chi nhánh cùng với các khách hàng ủy thác tuân thủ các quy định của pháp luật về báo cáo sở hữu và công bố thông tin trên thị trường chứng khoán áp dụng đối với người có liên quan, cổ đông lớn, cổ đông nội bộ và nhà đầu tư nội bộ;

b) Nghĩa vụ báo cáo, công bố thông tin phát sinh kể từ thời điểm:

• Số cổ phiếu do chi nhánh tại Việt Nam, công ty mẹ và các khách hàng ủy thác sở hữu đạt từ 5% trở lên tổng số cổ phiếu đang lưu hành của một tổ chức phát hành, hoặc

• Chi nhánh tại Việt Nam, công ty mẹ là cổ đông nội bộ, nhà đầu tư nội bộ theo quy định của pháp luật về chứng khoán;

c) Nội dung báo cáo công bố thông tin, phương thức công bố thông tin thực hiện theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán.

3. Chi nhánh tại Việt Nam phải thực hiện chào mua công khai theo quy định của pháp luật về chứng khoán trong các trường hợp sau:

a) Chi nhánh tại Việt Nam, khách hàng ủy thác hoặc chi nhánh tại Việt Nam cùng với khách hàng ủy thác mua để sở hữu từ hai mươi lăm phần trăm (25%) trở lên tổng số cổ phiếu, chứng chỉ quỹ đóng đang lưu hành của một tổ chức phát hành;

b) Chi nhánh tại Việt Nam, khách hàng ủy thác hoặc chi nhánh cùng với khách hàng ủy thác nắm giữ từ hai mươi lăm phần trăm (25%) trở lên cổ phiếu, chứng chỉ quỹ đóng đang lưu hành của tổ chức phát hành mua tiếp từ năm (5%) đến dưới mười phần trăm (10%) cổ phiếu, chứng chỉ quỹ đóng đang lưu hành trong thời gian dưới một năm kể từ ngày kết thúc đợt chào mua công khai trước đó;

c) Chi nhánh tại Việt Nam, khách hàng ủy thác hoặc chi nhánh tại Việt Nam cùng với khách hàng ủy thác nắm giữ từ hai mươi lăm phần trăm (25%) trở lên cổ phiếu, chứng chỉ quỹ đóng đang lưu hành của tổ chức phát hành mua tiếp từ mười phần trăm (10%) trở lên cổ phiếu, chứng chỉ quỹ đóng đang lưu hành của tổ chức phát hành.

4. Trong quá trình hoạt động, chi nhánh tại Việt Nam, công ty mẹ phải bảo đảm:

a) Trong thời hạn tối đa ba mươi (30) ngày, kể từ ngày công ty mẹ hoàn tất việc đầu tư vào các công ty con, công ty liên doanh, liên kết tại Việt Nam, chi nhánh có trách nhiệm thông báo cho Ủy ban Chứng khoán Nhà nước về các hạng mục đầu tư này; công ty mẹ không được tham gia góp vốn, mua để sở hữu trên 5% vốn điều lệ của một công ty quản lý quỹ tại Việt Nam;

b) Chi nhánh tại Việt Nam không được góp vốn, mua cổ phần hoặc phần vốn góp tại các công ty quản lý quỹ, công ty chứng khoán tại Việt Nam, ngoại trừ trường hợp mua để sở hữu hoặc cùng với người có liên quan sở hữu không quá 5% số cổ phiếu đang lưu hành của công ty quản lý quỹ, công ty chứng khoán đã đăng ký giao dịch, niêm yết trên Sở giao dịch chứng khoán.

5. Tất cả giao dịch chứng khoán tại Việt Nam của thành viên ban điều hành, nhân viên của chi nhánh tại Việt Nam phải báo cáo bộ phận kiểm soát nội bộ của chi nhánh trước và ngay sau khi giao dịch. Báo cáo về giao dịch cá nhân nêu trên phải bao gồm thông tin về loại (mã) chứng khoán, số lượng, giá giao dịch, công ty chứng khoán nơi mở tài khoản giao dịch. Báo cáo về giao dịch cá nhân phải được lưu trữ và quản lý tập trung tại bộ phận kiểm soát nội bộ và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

6. Chi nhánh tại Việt Nam được phép cung cấp dịch vụ tư vấn đầu tư chứng khoán cho khách hàng trong nước và khách hàng nước ngoài. Khi cung cấp dịch vụ tư vấn đầu tư chứng khoán tại Việt Nam, chi nhánh tại Việt Nam có trách nhiệm tuân thủ đầy đủ các quy định pháp luật về nhân sự, hoạt động nghiệp vụ áp dụng đối với công ty quản lý quỹ trong nước.

7. Cơ cấu tổ chức, quản trị điều hành của chi nhánh tại Việt Nam do công ty mẹ quyết định phải phù hợp với quy định của pháp luật Việt Nam về cơ cấu tổ chức, quản trị, điều hành và kiểm soát nội bộ của công ty quản lý quỹ.

8. Chi nhánh phải ban hành các quy trình nghiệp vụ, thiết lập và vận hành hệ thống quản lý rủi ro theo hướng dẫn của Ủy ban Chứng khoán Nhà nước phù hợp với hoạt động nghiệp vụ của mình, bảo đảm có cơ chế kiểm soát, quản lý rủi ro gắn với từng sản phẩm, quy trình thực hiện nghiệp vụ kinh doanh; hoặc sử dụng các quy định nội bộ do công ty mẹ ban hành.

9. Chi nhánh tại Việt Nam có trách nhiệm hàng năm tổ chức đào tạo, tập huấn cho nhân viên hoặc yêu cầu nhân viên hành nghề tham gia các khóa tập huấn do Ủy ban Chứng khoán Nhà nước tổ chức (nếu có), bảo đảm đội ngũ nhân viên được cập nhật kỹ năng, chuyên môn, nghiệp vụ, kiến thức về pháp luật.

Điều 21. Cơ chế tài chính của chi nhánh tại Việt Nam

1. Trong quá trình hoạt động, chi nhánh tại Việt Nam phải luôn duy trì mức vốn chủ sở hữu của chi nhánh không thấp hơn mức vốn pháp định quy định tại khoản 3 Điều 71 Nghị định 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Chi nhánh tại Việt Nam phải thực hiện cơ chế tài chính theo quy định của pháp luật tại Việt Nam như đối với công ty quản lý quỹ trong nước.

3. Chi nhánh tại Việt Nam phải đáp ứng và duy trì chỉ tiêu an toàn tài chính như đối với công ty quản lý quỹ trong nước.

Điều 22. Nghĩa vụ tài chính, thuế và chế độ kế toán của chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam thực hiện các nghĩa vụ thuế và các nghĩa vụ tài chính theo quy định của pháp luật về thuế và quản lý thuế.

2. Chi nhánh tại Việt Nam thực hiện đầy đủ các quy định của pháp luật tại Việt Nam về kế toán đối với công ty quản lý quỹ trong nước.

Điều 23. Nghĩa vụ báo cáo, lưu trữ hồ sơ và công bố thông tin của chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam gửi Ủy ban Chứng khoán Nhà nước các báo cáo định kỳ về hoạt động của chi nhánh như sau:

a) Báo cáo tình hình hoạt động tháng, năm với các nội dung theo mẫu quy định tại phụ lục số 10 ban hành kèm theo Thông tư này;

b) Báo cáo tài chính quý, báo cáo tài chính bán niên, báo cáo tài chính năm. Báo cáo tài chính bán niên phải được soát xét và báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận;

c) Báo cáo tháng, năm về tình hình quản lý danh mục đầu tư theo quy định tại phụ lục số 11 kèm theo Thông tư này; báo cáo tài chính năm của các quỹ đầu tư tại Việt Nam lập theo quy định của nước nguyên xứ;

d) Báo cáo về chỉ tiêu an toàn tài chính theo quy định của pháp luật về chỉ tiêu an toàn tài chính áp dụng đối với tổ chức kinh doanh chứng khoán trong nước.

2. Thời hạn nộp các báo cáo quy định tại khoản 1 Điều này:

a) Trong thời hạn mười (10) ngày, kể từ ngày kết thúc tháng đối với các báo cáo tháng; Trong thời hạn hai mươi (20) ngày, kể từ ngày kết thúc quý đối với báo cáo quý;

b)Trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày kết thúc 6 tháng đầu năm tài chính đối với báo cáo tài chính bán niên;

c) Trong thời hạn chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính đối với báo cáo năm.

3. Chi nhánh tại Việt Nam phải báo cáo Uỷ ban Chứng khoán Nhà nước các sự kiện có thể gây ảnh hưởng nghiêm trọng đến khả năng tài chính, hoạt động quản lý tài sản ủy thác trong vòng ba (03) ngày làm việc, kể từ khi xảy ra các sự kiện đó.

4. Trong trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích nhà đầu tư, Ủy ban Chứng khoán Nhà nước có thể yêu cầu chi nhánh công ty quản lý quỹ nước ngoài báo cáo về các hoạt động khác trên lãnh thổ Việt Nam của chi nhánh hoặc của công ty mẹ. Chi nhánh phải báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo.

5. Chi nhánh tại Việt Nam phải lưu trữ tại trụ sở đầy đủ, chính xác, kịp thời các tài liệu, hồ sơ và cập nhật thông tin, dữ liệu liên quan đến hoạt động của mình. Trong trường hợp cần thiết, khi có yêu cầu của Ủy ban Chứng khoán Nhà nước, chi nhánh tại Việt Nam có nghĩa vụ kịp thời báo cáo, cung cấp tài liệu hoặc giải trình các vấn đề có liên quan đến hoạt động của mình và hoạt động của công ty mẹ trên thị trường chứng khoán Việt Nam.

6. Chi nhánh tại Việt Nam thực hiện công bố thông tin theo quy định của pháp luật hiện hành như đối với công ty quản lý quỹ trong nước.

Điều 24. Thanh tra, kiểm tra hoạt động của chi nhánh tại Việt Nam

2. Ủy ban Chứng khoán Nhà nước thực hiện thanh tra, kiểm tra hoạt động của chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam theo quy định của pháp luật hiện hành.

3. Công ty mẹ và cơ quan quản lý nhà nước về lĩnh vực tài chính, ngân hàng, chứng khoán nơi công ty mẹ đóng trụ sở chính trước khi thực hiện kiểm tra, giám sát đối với hoạt động của chi nhánh tại Việt Nam phải thông báo và gửi đề cương nội dung kiểm tra cho Ủy ban Chứng khoán Nhà nước.

4. Trong thời hạn 30 ngày, kể từ ngày nhận được kết luận, chi nhánh tại Việt Nam gửi báo cáo cho Ủy ban Chứng khoán Nhà nước kết quả kiểm tra, kiểm soát nội bộ, kiểm toán nội bộ, kết luận thanh tra của công ty mẹ, cơ quan quản lý có thẩm quyền nước ngoài đối với hoạt động của chi nhánh tại Việt Nam.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 25. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01/11/2013 và thay thế cho Quyết định số 124/2008/QĐ-BTC ngày 26 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế thành lập và hoạt động của văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam.

Điều 26. Tổ chức thực hiện

Uỷ ban Chứng khoán Nhà nước, văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam và các tổ chức, cá nhân có liên quan có trách nhiệm tổ chức thực hiện.

KT. BỘ TRƯỞNG THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


Phu luc TT 91.2013

Phụ lục số 01

Mẫu giấy đề nghị cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện tại Việt Nam của tổ chức kinh doanh chứng khoán nước ngoài

(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập -Tự do -Hạnh phúc

...... ngày ...... tháng ...... năm.......

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt của tổ chức kinh doanh chứng khoán nước ngoài – tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của tổ chức kinh doanh chứng khoán nước ngoài (nơi thành lập):

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số: Nơi cấp: Ngày cấp:

6. Lĩnh vực hoạt động chính:

7. Vốn điều lệ:

8. Điện thoại: Fax:

9. Email: website:

10. Họ và tên Người đại diện theo pháp luật: Chức vụ: Quốc tịch:

Email: Fax: Số điện thoại liên lạc:

11. Đại diện có thẩm quyền (liệt kê đầy đủ):

STT | Họ và tên | Chức vụ | Quốc tịch | Địa chỉ liện hệ (điện thoại, Email, Fax)
1 |  |  |  |
… |  |  |  |

12. Cơ quan quản lý, giám sát chuyên ngành (nếu có) của nước nguyên xứ (nêu rõ tên đầy đủ, viết tắt, trang thông tin điện tử của cơ quan này):

13. Tóm tắt quá trình hoạt động của tổ chức kinh doanh chứng khoán nước ngoài:

Đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện tại Việt Nam với nội dung như sau:

1. Tên đầy đủ và chính thức của văn phòng đại diện:

2. Tên viết tắt của văn phòng đại diện (nếu có):

3. Tên giao dịch bằng tiếng Anh:

4. Địa điểm dự kiến đặt trụ sở văn phòng đại diện (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố):

5. Nội dung hoạt động của văn phòng đại diện:

6. Họ và tên Trưởng đại diện: Ngày tháng năm sinh:

Quốc tịch:

Số hộ chiếu/ Số chứng minh thư: Nơi cấp: Ngày cấp:

7. Số người làm việc tại VPĐD là... .người, trong đó:

+ Số nhân viên là người nước ngoài:

+ Số nhân viên là người Việt Nam:

Chúng tôi cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung giấy đề nghị và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến văn phòng đại diện của tổ chức kinh doanh chứng khoán nước ngoài và tại giấy chứng nhận đăng ký hoạt động của văn phòng đại diện.

3. Hoàn toàn chịu trách nhiệm trước pháp luật Việt Nam về mọi hoạt động của văn phòng đại diện tại Việt Nam, thực hiện đầy đủ mọi nghĩa vụ tài chính, cam kết liên quan tới hoạt động phát sinh tại Việt Nam của văn phòng đại diện.

Đại diện có thẩm quyền của tổ chức nước ngoài

(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))1

1 Trường hợp tổ chức nước ngoài không có dấu, giấy đề nghị này phải kèm theo văn bản xác nhận của luật sư/ tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hoá lãnh sự và dịch ra tiếng Việt.

Phụ lục số 02

Mẫu bản cung cấp thông tin

(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Ảnh 4 x 6 cm

......ngày ... tháng ... năm ...

BẢN CUNG CẤP THÔNG TIN

1. Họ và tên: Nam/ Nữ Bí danh ( nếu có ):

2. Ngày tháng năm sinh:

3. Nơi sinh:

4. Số chứng minh thư nhân dân (hoặc hộ chiếu, các tài liệu chứng thực khác): Nơi cấp: Ngày cấp:

5. Quốc tịch:

6. Nơi đăng ký hộ khẩu thường trú:

7. Chỗ ở hiện tại:

8. Địa chỉ liên lạc (thường xuyên):

9. Điện thoại, fax, email:

10. Trình độ văn hoá:

11. Trình độ chuyên môn:

12. Nghề nghiệp:

13. Quá trình học tập, đào tạo chuyên môn:

Thời gian | Nơi đào tạo | Chuyên ngành đào tạo | Khen thưởng | Kỷ luật/ Vi phạm quy định đã được xử lý

14. Quá trình công tác (chi tiết về các nghề nghiệp, chức vụ, vị trí công tác đã qua, kết

quả công tác tại từng vị trí):

Thời gian | Nơi làm việc | Chức vụ/Vị trí công tác/Trách nhiệm | Kết quả công tác | Khen thưởng | Kỷ luật/ vi phạm quy định đã được xử lý

15. Chức vụ dự kiến trong văn phòng đại điện/chi nhánh Công ty quản lý quỹ:

16. Chức vụ hiện nay tại các tổ chức khác:

17. Nhân thân người khai (Quan hệ vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột...)

Họ và tên | Năm sinh | Số chứng mình nhân dân | Địa chỉ thường trú | Nghề nghiệp | Chức vụ
Vợ/chồng: |  |  |  |  |
Bố: |  |  |  |  |
Mẹ |  |  |  |  |
Con |  |  |  |  |
Anh/chị/em ruột: |  |  |  |  |

Sau khi nghiên cứu các quy định của pháp luật về chứng khoán, các quy định của

pháp luật có liên quan, tôi xin cam kết không đồng thời đảm nhiệm các vị trí sau: (áp dụng đối với Trưởng đại diện và nhân viên làm việc tại văn phòng đại diện)

- Người đứng đầu chi nhánh của công ty mẹ, Trưởng đại diện, nhân viên của văn phòng đại diện, chi nhánh của tổ chức nước ngoài khác tại Việt Nam;

- Người đại diện theo pháp luật, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) hoặc nhân viên làm việc cho doanh nghiệp thành lập theo pháp luật Việt Nam;

- Người đại diện theo pháp luật, thành viên hội đồng quản trị, hội đồng thành viên, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) của công ty mẹ hoặc cá nhân khác làm việc cho công ty mẹ có quyền thay mặt công ty mẹ ký kết các hợp đồng kinh tế, giao dịch tài sản không cần ủy quyền bằng văn bản của công ty mẹ;

Tôi xin cam đoan về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật Việt Nam về những nội dung trên và của những hồ sơ gửi kèm (nếu có).

Chứng thực chữ ký người khai Người khai

(Ký, ghi rõ họ tên)

Phụ lục số 03

Mẫu giấy đề nghị gia hạn/điều chỉnh/cấp lại giấy chứng nhận đăng ký hoạt động văn phòng đại diện/giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

...., ngày… tháng …năm…

GIẤY ĐỀ NGHỊ GIA HẠN/ĐIỀU CHỈNH/CẤP LẠI GIẤY CHỨNG NHẬN

ĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN/GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CHI NHÁNH TẠI VIỆT NAM

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt của tổ chức kinh doanh chứng khoán nước ngoài – tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của tổ chức kinh doanh chứng khoán nước ngoài:

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số:

Nơi cấp: Ngày cấp:

6. Lĩnh vực hoạt động chính:

7. Vốn điều lệ:

8. Điện thoại: Fax:

9. Email: website:

10. Đại diện theo pháp luật: Họ và tên:

Chức vụ: Quốc tịch:

Email: Fax: Số điện thoại liên lạc:

11. Cơ quan quản lý, giám sát chuyên ngành (nếu có) của nước nguyên xứ (nêu rõ tên đầy đủ, viết tắt, trang thông tin điện tử của cơ quan này):

Hiện có văn phòng đại diện/chi nhánh hoạt động tại Việt Nam:

1. Tên văn phòng đại diện/chi nhánh (tên đầy đủ, tên viết tắt (nếu có), tên giao dịch bằng tiếng Anh theo giấy chứng nhận đăng ký hoạt động/giấy phép thành lập và hoạt động):

2. Địa điểm đặt trụ sở văn phòng đại diện/chi nhánh (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố):

3. Giấy chứng nhận hoạt động văn phòng đại diện/giấy phép thành lập và hoạt động

chi nhánh số: | Nơi cấp: | Ngày cấp:
4. Điện thoại: | Fax: |
5. Email: | Website: (nếu có) |

6. Nội dung hoạt động của văn phòng đại diện/nghiệp vụ của chi nhánh: (ghi cụ thể lĩnh vực hoạt động/nghiệp vụ theo giấy chứng nhận/giấy phép thành lập và hoạt động):

7. Trưởng đại diện/giám đốc chi nhánh:

Họ và tên: Giới tính: Quốc tịch:

Số hộ chiếu/Chứng minh nhân dân: Nơi cấp: Ngày cấp:

Chúng tôi đề nghị gia hạn/điều chỉnh/cấp lại giấy chứng nhận đăng ký hoạt động văn phòng đại diện/giấy phép thành lập và hoạt động chi nhánh với nội dung cụ thể như sau:

1. Lý do đề nghị gia hạn/ điều chỉnh/ cấp lại:

2. Thời hạn đề nghị được gia hạn thêm hoặc Nội dung điều chỉnh:

Chúng tôi xin cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung đơn đề nghị và tài liệu kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến Văn phòng đại diện của thương nhân nước ngoài tại Việt Nam và các quy định của Giấy phép thành lập Văn phòng đại diện.

Đại diện có thẩm quyền của tổ chức nước ngoài

(Ký,ghi rõ chức danh, họ tên và đóng dấu (nếu có))2

2 Trường hợp tổ chức nước ngoài không có dấu, giấy đề nghị này phải kèm theo văn bản xác nhận của luật sư/ tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hoá lãnh sự và dịch ra tiếng Việt.

Phụ lục số 04

Mẫu thông báo hoạt động của văn phòng đại diện/chi nhánh tại Việt Nam

(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ

Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ

chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

......., ngày… tháng …năm…..

THÔNG BÁO HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN/CHI NHÁNH TẠI VIỆT NAM CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN NƯỚC NGOÀI

(ghi tên theo giấy chứng nhận đăng ký hoạt động VPĐD/giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài)

Kính gửi: Ủy ban Chứng khoán Nhà nước

Văn phòng đại diện/chi nhánh tại Việt Nam của ... (ghi bằng chữ in hoa tên đầy đủ của tổ chức kinh doanh chứng khoán nước ngoài ghi trên giấy chứng nhận đăng ký hoạt động/giấy phép thành lập và hoạt động)

Địa chỉ trụ sở chính:

Thông báo chính thức hoạt động kể từ ngày …. Tháng .….năm……với nội dung như sau:

I. Văn phòng đại diện/chi nhánh:

1. Tên văn phòng đại diện/chi nhánh (tên đầy đủ, tên viết tắt (nếu có), tên giao dịch bằng tiếng Anh theo giấy chứng nhận đăng ký hoạt động/giấy phép thành lập và hoạt động):

2. Địa điểm đặt trụ sở văn phòng đại diện/chi nhánh (theo giấy chứng nhận đăng ký hoạt động/giấy phép thành lập và hoạt động):

3. Giấy chứng nhận hoạt động văn phòng đại diện/giấy phép thành lập và hoạt động

chi nhánh số: | Nơi cấp: | Ngày cấp:
4. Điện thoại: | Fax: |
5. Email: | Website: (nếu có) |

II. Nhân sự của văn phòng đại diện/chi nhánh

1. Trưởng đại diện/Giám đốc chi nhánh:

Họ và tên: Giới tính: Quốc tịch:

Hộ chiếu/CMTND số: Nơi cấp: Ngày cấp:

Nơi đăng ký lưu trú (đối với người nước ngoài)/nơi đăng ký hộ khẩu thường trú (đối với người Việt Nam)

Giấy phép lao động (đối với người nước ngoài): Thời hạn làm việc: Email: Fax: Số điện thoại:

2. Lao động làm việc tại Văn phòng đại diện/chi nhánh (chi tiết từng nhân viên):

STT | Họ và tên | Giới tính | Quốc tịch | Số hộ chiếu/CMT | Nơi cấp, ngày cấp | Chức vụ
1 |  |  |  |  |  |
... |  |  |  |  |  |

III. Nội dung hoạt động văn phòng đại diện/chi nhánh

- Văn phòng đại diện (ghi cụ thể các nội dung hoạt động theo giấy chứng nhận đăng ký hoạt động văn phòng đại diện)

- Chi nhánh (ghi cụ thể các nghiệp vụ được cấp phép theo giấy phép thành lập và hoạt động chi nhánh)

IV. Các vấn đề khác

- Thông báo hoạt động trên báo (nêu tên tờ báo viết hoặc báo điện tử, số ra ngày)

- Các vấn đề khác (nếu có)

Các tài liệu kèm theo:

2. Giấy biên nhận của cơ quan báo viết hoặc báo điện tử về việc nhận đăng thông báo hoạt động của Văn phòng đại diện hoặc các giấy tờ khác chứng minh việc đã đăng báo;

3. Bản sao hợp lệ giấy chứng nhận đăng ký mẫu dấu của Văn phòng đại diện/chi nhánh do cơ quan công an cấp;

4. Bản sao hợp lệ các tài liệu bao gồm: thị thực nhập cảnh, hợp đồng lao động của Trưởng đại diện/giám đốc chi nhánh và hợp đồng lao động của lao động nước ngoài làm việc tại văn phòng đại diện; bản cung cấp thông tin, hợp đồng lao động của lao động Việt Nam làm việc tại Văn phòng đại diện; hộ chiếu, thị thực nhập cảnh, giấy phép lao động.

Trưởng đại diện/ Giám đốc chi nhánh

(Ký,ghi rõ họ tên và đóng dấu)

Phụ lục số 05

Mẫu thông báo dự kiến chấm dứt hoạt động của văn phòng đại diện

(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

......, ngày… tháng …năm…

THÔNG BÁO DỰ KIẾN CHẤM DỨT HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN ..................(ghi tên theo giấy chứng nhận đăng ký hoạt động)

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt (nếu có) của tổ chức kinh doanh chứng khoán nước ngoài – tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của tổ chức kinh doanh chứng khoán nước ngoài:

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số:

Nơi cấp: Ngày cấp:

Thông báo dự kiến chấm dứt hoạt động văn phòng đại diện:

1. Tên văn phòng đại diện (tên đầy đủ, tên viết tắt (nếu có) của văn phòng đại diện – tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Giấy chứng nhận đăng ký hoạt động văn phòng đại diện số: Nơi cấp: Ngày cấp:

Thời hạn hoạt động: từ ngày…tháng…năm…đến ngày…tháng…năm....

3. Địa chỉ trụ sở văn phòng đại diện: Điện thoại: Fax:

Thời điểm dự kiến chấm dứt hoạt động: (ghi cụ thể ngày... tháng... năm....)

Lý do chấm dứt hoạt động: ........................................................................................

Chúng tôi xin cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

Đại diện có thẩm quyền của tổ chức nước ngoài

(Ký,ghi rõ chức danh, họ tên và đóng dấu (nếu có))3

3 Trường hợp tổ chức nước ngoài không có dấu, thông báo này phải kèm theo văn bản xác nhận của luật sư/ tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hoá lãnh sự và dịch ra tiếng Việt.

Phụ lục số 06

Mẫu thông báo chấm dứt hoạt động của văn phòng đại diện

(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ

Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ

chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

THÔNG BÁO CHẤM DỨT HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN.................(ghi tên theo giấy chứng nhận đăng ký hoạt động)

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt (nếu có) của tổ chức kinh doanh chứng khoán nước ngoài – tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của tổ chức kinh doanh chứng khoán nước ngoài:

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số: Nơi cấp: Ngày cấp:

Xin thông báo đã thực hiện đầy đủ việc thanh toán các khoản nợ và hoàn thành các nghĩa vụ có liên quan đến việc chấm dứt hoạt động của:

1. Tên văn phòng đại diện((tên đầy đủ, tên viết tắt (nếu có) của văn phòng đại diện – tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Giấy chứng nhận đăng ký hoạt động văn phòng đại diện số: Nơi cấp: Ngày cấp:

3. Địa chỉ trụ sở văn phòng đại diện:

Điện thoại: Fax:

4. Thời điểm chấm dứt hoạt động:

Chúng tôi xin cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

Đại diện có thẩm quyền của tổ chức nước ngoài

(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))4

4Trường hợp tổ chức nước ngoài không có dấu, thông báo này phải kèm theo văn bản xác nhận của luật sư/ tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hoá lãnh sự và dịch ra tiếng Việt.

Phụ lục số 07

Mẫu báo cáo tình hình hoạt động quý, năm của văn phòng đại diện

(Ban hành kèm theo Thông tư số 91/2013/ TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

Tên Văn phòng đại diện

Số:........(số công văn) V/v báo cáo hoạt động

quý ...năm.....

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Nhân sự của Văn phòng đại diện

1. Trưởng đại diện:

Họ và tên (ghi bằng chữ in hoa): Giới tính: Quốc tịch:

Số hộ chiếu/Chứng minh nhân dân:

Cấp ngày …tháng……năm……...tại...........................

Nơi đăng ký lưu trú (đối với người nước ngoài)/nơi đăng ký hộ khẩu thường trú (đối với người Việt Nam):……………………………………

2. Lao động làm việc tại Văn phòng đại diện:

- Lao động nước ngoài làm việc tại Văn phòng đại diện: (ghi rõ họ và tên, giới tính, quốc tịch, số hộ chiếu, ngày và nơi cấp, chức danh tại Văn phòng đại diện của từng người);

- Lao động Việt Nam làm việc tại Văn phòng đại diện: (ghi rõ họ và tên, giới tính, số chứng minh nhân dân, ngày và nơi cấp, chức danh tại Văn phòng đại diện của từng người).

3. Tình hình thay đổi nhân sự trong kỳ báo cáo (báo cáo chi tiết về):

- Thay đổi Trưởng đại diện (nếu có)

- Thay đổi số lao động nước ngoài làm việc tại Văn phòng đại diện: (nếu có)

- Thay đổi số lao động Việt Nam làm việc tại Văn phòng đại diện: (nếu có)

4. Tình hình thực hiện chế độ đối với người lao động làm việc tại Văn phòng đại diện: lương, thưởng, bảo hiểm, các hoạt động khác...

II. Hoạt động của Văn phòng đại diện

1. Tình hình hoạt động thực tế trong kỳ báo cáo:

STT | Nội dung hoạt động | Đối tác Việt Nam | Mục tiêu của Dự án | Giá trị (USD) |  | Ghi chú
 |  |  |  | Ký kết | Thực hiện
I | Xúc tiến xây dựng các dự án hợp tác |  |  |  |  |
II | Nghiên cứu thị trường |  |  |  |  |
III | Xúc tiến hợp đồng liên kết cung ứng dịch vụ chứng khoán cho nhà đầu tư nước ngoài |  |  |  |  |
IV | Xúc tiến hợp đồng liên kết cung ứng dịch vụ chứng khoán cho nhà đầu tư trong nước |  |  |  |  |
V | Xúc tiến hợp đồng ký giữa tổ chức nước ngoài và các tổ chức kinh tế trong nước |  |  |  |  |
VI | Các hoạt động khác có liên quan (ghi rõ) |  |  |  |  |

2. Các hoạt động khác: quảng cáo, hội thảo, giới thiệu về các dịch vụ, sản phẩm tài

chính ... theo quy định của pháp luật; các hoạt động xã hội (nếu có)...............

III. Đánh giá chung về tình hình hoạt động trong kỳ báo cáo của Văn phòng đại diện và kiến nghị, đề xuất:

1. Đánh giá chung:

2. Kiến nghị, đề xuất:

Chúng tôi xin chịu trách nhiệm hoàn toàn về sự trung thực, đầy đủ và chính xác của nội dung báo cáo.

Trưởng đại diện

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục số 08

Mẫu giấy đề nghị cấp giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam

(Ban hành kèm theo Thông tư số 91/2013/ TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập -Tự do -Hạnh phúc

............, ngày ...... tháng ...... năm...... ..

GIẤY ĐỀ NGHỊ CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CHI NHÁNH CÔNG TY QUẢN LÝ QUỸ TẠI VIỆT NAM

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt (nếu có) của công ty quản lý quỹ nước ngoài – tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của công ty quản lý quỹ nước ngoài:

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số:

Nơi cấp: Ngày cấp:

6. Lĩnh vực hoạt động chính:

7. Vốn điều lệ:

8. Điện thoại: Fax:

9. Email: website:

10. Đại diện theo pháp luật: Họ và tên:

Chức vụ: Quốc tịch:

Email: Fax: Số điện thoại liên lạc:

11. Cơ quan quản lý, giám sát chuyên ngành (nếu có) của nước nguyên xứ (nêu rõ tên đầy đủ, viết tắt, trang thông tin điện tử của cơ quan này):

12. Tóm tắt quá trình hoạt động của công ty quản lý quỹ nước ngoài:

Đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ tại Việt Nam với nội dung cụ thể như sau:

1. Tên đầy đủ và chính thức của chi nhánh công ty quản lý quỹ:

2. Tên viết tắt của chi nhánh (nếu có):

3. Tên giao dịch bằng tiếng Anh:

4. Địa điểm đặt trụ sở chi nhánh công ty quản lý quỹ (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố):

5. Vốn được cấp:

6. Nghiệp vụ kinh doanh chứng khoán:

7. Giám đốc chi nhánh dự kiến: Họ và tên:

Sinh ngày: Giới tính: Quốc tịch:

Số hộ chiếu/CMT: Nơi cấp: Ngày cấp:

8. Số người làm việc tại chi nhánh là…...người, trong đó:

+ Số nhân viên là người nước ngoài:

+ Số nhân viên là người Việt Nam:

Chúng tôi xin cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung giấy đề nghị và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến chi nhánh công ty quản lý quỹ nước ngoài và các quy định của giấy phép thành lập và hoạt động của chi nhánh công ty quản lý quỹ.

Đại diện có thẩm quyền của công ty quản lý quỹ nước ngoài

(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))5

5 Trường hợp tổ chức nước ngoài không có dấu, giấy đề nghị này phải kèm theo văn bản xác nhận của luật sư/ tổ chức tư vấn luật nơi tổ chức nước ngoài đăng ký thành lập chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hoá lãnh sự và dịch ra tiếng Việt.

Phụ lục số 09

Mẫu phương án hoạt động kinh doanh

(Ban hành kèm theo Thông tư số 91/2013/ TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

PHƯƠNG ÁN HOẠT ĐỘNG KINH DOANH

Phần I. Khái quát về tình hình kinh tế, chính trị, xã hội và khả năng thành lập mới chi nhánh công ty quản lý quỹ nước ngoài

I. Tổng quan về tình hình kinh tế, chính trị, xã hội và những ảnh hưởng của nó đến hoạt động của chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam.

II. Tổng quan về tình hình thị trường chứng khoán và khả năng tham gia của một chi nhánh công ty quản lý quỹ nước ngoài mới thành lập

1. Tổng quan về tình hình thị trường chứng khoán Việt Nam

2. Đánh giá khả năng gia nhập thị trường của một chi nhánh công ty quản lý quỹ nước ngoài mới thành lập.

3. Căn cứ pháp lý cho việc thành lập chi nhánh công ty quản lý quỹ nước ngoài

Phần II. Giới thiệu chi nhánh công ty quản lý quỹ nước ngoài

I. Giới thiệu tổng thể

1. Tên:

2. Nghiệp vụ kinh doanh

II. Tổ chức bộ máy của chi nhánh công ty quản lý quỹ nước ngoài

1. Cơ cấu tổ chức

2. Chức năng, nhiệm vụ của các bộ phận

III. Định hướng phát triển trong các giai đoạn

Phần III. Phương án hoạt động kinh doanh của chi nhánh công ty quản lý quỹ nước ngoài

I. Mục tiêu và chiến lược phát triển của chi nhánh công ty quản lý quỹ nước

ngoài

II. Phân tích điểm mạnh, yếu, cơ hội phát triển và thách thức của chi nhánh

III. Phân tích cạnh tranh

IV. Các hoạt động kinh doanh và phát triển sản phẩm quỹ của chi nhánh công

ty quản lý quỹ nước ngoài.

V. Chiến lược về thị trường và khách hàng

VI. Chiến lược về dịch vụ

VII. Kế hoạch triển khai (phân tích chi tiết cho từng nghiệp vụ hoạt động)

VIII. Phương án đầu tư cơ sở vật chất, hệ thống phần mềm, đào tạo nhân lực (phù hợp với từng giai đoạn phát triển)

Phần IV. Phương án tài chính

I. Cơ sở phân tích

II. Nguồn vốn và sử dụng vốn

III. Chi phí

IV. Doanh thu

V. Lợi nhuận và phân phối lợi nhuận

Phần V. Kết luận

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

Đại diện có thẩm quyền của công ty quản lý quỹ nước ngoài

(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))6

6Trường hợp tổ chức nước ngoài không có dấu, tài liệu này phải kèm theo văn bản xác nhận của luật sư/ tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hoá lãnh sự và dịch ra tiếng Việt.

Phụ lục số 10

Mẫu báo cáo tình hình hoạt động tháng, năm của chi nhánh công ty quản lý quỹ nước ngoài

(Ban hành kèm theo Thông tư số 91/2013/ TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

Tên chi nhánh công ty quản lý quỹ nước ngoài:......

Số Công văn:...........

V/v báo cáo hoạt động tháng/năm

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..., ngày......tháng......năm...

BÁO CÁO HOẠT ĐỘNG CỦA CHI NHÁNH CÔNG TY QUẢN LÝ QUỸ NƯỚC NGOÀI

(tháng/năm)

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Thông tin liên quan đến hoạt động kinh doanh của chi nhánh công ty quản lý quỹ

1. Hoạt động quản lý danh mục đầu tư

STT | Số hợp đồng còn hiệu lực | Số hợp đồng | Giá trị hợp đồng | Số lượng hợp đồng mới | Tổng giá trị các hợp đồng mới phát sinh trong kỳ
1 | Cá nhân |  |  |  |
2 | Tổ chức |  |  |  |
3 | Tổng (3=1+2) |  |  |  |

2. Hoạt động tư vấn đầu tư chứng khoán

STT | Nội dung | Số lượng
(1) | (2) | (3)
 | Các hợp đồng tư vấn thực hiện trong tháng |
1 | Khách hàng trong nước
 | Cá nhân |

 | Tổ chức
2 | Khách hàng nước ngoài
 | Cá nhân
 | Tổ chức
 | Tổng phí thu được

3. Hoạt động kinh doanh khác phù hợp với pháp luật

STT | Nội dung | Số lượng | Giá trị | Giá trị lũy kế
(1) | (2) | (3) | (4) | (5)
1 | Các hợp đồng còn hiệu lực (nêu chi tiết loại hình dịch vụ) |  |  |
2 | Các hợp đồng phát sinh trong tháng, trong đó |  |  |
 | Hợp đồng…(loại hợp đồng) |  |  |
 | Khách hàng trong nước
 | Cá nhân |  |  |
 | Tổ chức |  |  |
 | Khách hàng nước ngoài
 | Cá nhân |  |  |
 | Tổ chức |  |  |
 | ….. |  |  |
 | Phí thu được |  |  |
… |  |  |  |
 | Tổng phí thu được |  |  |

II. Các thông tin liên quan nhân sự của chi nhánh

1. Cơ cấu tổ chức

STT | Nội dung | Kỳ báo cáo | Kỳ trước
1 | Tổng số nhân viên của chi nhánh công ty quản lý quỹ nước ngoài |  |
2 | Số nhân viên có Chứng chỉ hành nghề, Chứng chỉ quốc tế (nêu rõ loại hình) |  |
3 | Số nhân viên làm việc tại bộ phận nghiệp vụ liên quan tới hoạt động phân tích, đầu |  |

 | tư, quản lý tài sản
4 | Số nhân viên làm việc tại bộ phận nghiệp vụ liên quan tới hoạt động phân tích, đầu tư, quản lý tài sản có chứng chỉ hành nghề, chứng chỉ quốc tế

2. Chương trình đào tạo (trong báo cáo năm)

STT | Nội dung/Chương trình đào tạo, thời gian đào tạo | Số lượng nhân viên tham dự | Giảng viên
1 |  |  |
2 |  |  |
… |  |  |

III. Các vướng mắc phát sinh và kiến nghị:

1. Khung pháp lý

2. Điều hành quản lý của Uỷ ban Chứng khoán Nhà nước

3. Các vấn khác phát sinh

Giám đốc chi nhánh công ty quản lý quỹ nước ngoài

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 11

Mẫu báo cáo tình hình hoạt động quản lý danh mục đầu tư

(Ban hành kèm theo Thông tư số 91/2013/ TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

Báo cáo tình hình hoạt động quản lý danh mục đầu tư

(Tháng/ năm)

1. Tên chi nhánh công ty quản lý quỹ nước ngoài:

2. Tên ngân hàng lưu ký:

3. Tài khoản lưu ký:

4. Ngày lập báo cáo:

I. Thông tin chung về tình hình quản lý danh mục đầu tư:

STT | Chỉ tiêu | Kỳ báo cáo | Kỳ trước | Ghi chú
1 | Tổng số Hợp đồng quản lý đầu tư đang thực hiện Tổ chức (%) Cá nhân (%) |  |  |
2 | Tổng giá trị các Hợp đồng quản lý đầu tư (Hợp đồng khung) Tổ chức (%) Cá nhân (%) |  |  |
3 | Tổng giá trị các Hợp đồng quản lý đầu tư (Giá trị giải ngân thực tế) Tổ chức (%) Cá nhân (%) |  |  |
4 | Tổng giá trị thị trường các danh mục đầu tư Tổ chức (%) Cá nhân (%) |  |  |
5 | Tổng số phí QLDMĐT thu được trong kỳ |  |  |
6 | Tỷ lệ phí QLDMĐT bình quân (5/4) |  |  |

II. Tình hình giao dịch của hoạt động quản lý danh mục đầu tư trong kỳ.

Mua |  | Bán |  | Tổng giá trị giao dịch/tổng giá trị tài sản quản lý uỷ thác bình quân
Khối lượng | Giá trị | Khối lượng | Giá trị | Kỳ này | Kỳ trước

III. Thông tin tổng hợp về các Hợp đồng quản lý đầu tư

1. Tên khách hàng:

2. Mã số giao dịch chứng khoán (nếu có):

3. Tài khoản lưu ký:

STT | Loại | Số lượng | Giá thị trường tại thời điểm báo cáo | Tổng giá trị | Tỷ lệ %/Tổng giá trị hiện tại của các danh mục đầu tư
I | Cổ phiếu niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
II | Cổ phiếu không niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
III | Trái phiếu
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
IV | Các loại chứng khoán khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
V | Các tài sản khác
1 |  |  |  |  |

2 |
 | Tổng
VI | Tiền
1 | Tiền mặt
2 | TGNH
 | Tổng
VII | Tổng giá trị của các danh mục đầu tư

IV. Thông tin tổng hợp về các hợp đồng quản lý đầu tư

STT | Loại | Số lượng | Tổng giá trị | Tỷ lệ %/Tổng giá trị hiện tại của các danh mục đầu tư
I | Cổ phiếu niêm yết
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
II | Cổ phiếu không niêm yết
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
III | Trái phiếu
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
IV | Các loại chứng khoán khác
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
V | Các tài sản khác
1 |  |  |  |

2 |
 | Tổng
VI | Tiền
1 | Tiền mặt
2 | TGNH
 | Tổng
VII | Tổng giá trị của các danh mục đầu tư

Đại diện có thẩm quyền của Ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

Giám đốc chi nhánh công ty quản lý quỹ nước ngoài

(Ký, ghi rõ họ tên và đóng dấu)


TT 87.2013-TT-BTC HD giao dich dien tu TTCK

BỘ TÀI CHÍNH
--------
Số: 87/2013/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
Hà Nội, ngày 28 tháng 06 năm 2013

THÔNG TƯ
Hướng dẫn giao dịch điện tử trên thị trường chứng khoán

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006;
Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;
Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;
Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 ngày 29 tháng 06 năm 2006;
Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 của Chính phủ quy định về giao dịch điện tử trong hoạt động tài chính;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;
Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn giao dịch điện tử trên thị trường chứng khoán như sau:

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh
Thông tư này quy định về nguyên tắc, thủ tục tổ chức giao dịch điện tử trong hoạt động giao dịch chứng khoán trực tuyến, hoạt động trao đổi thông tin điện tử liên quan đến hoạt động chào bán chứng khoán ra công chúng, lưu ký chứng khoán, niêm yết, đăng ký và giao dịch chứng khoán; hoạt động quản lý công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; hoạt động công bố thông tin và các hoạt động khác liên quan đến thị trường chứng khoán theo quy định của Luật Chứng khoán số 70/2006/QH11 ngày 29/06/2006 và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24/11/2010 (sau đây gọi chung là Luật Chứng khoán).

Điều 2. Đối tượng điều chỉnh
Đối tượng điều chỉnh bao gồm: Ủy ban Chứng khoán Nhà Nước (UBCKNN), Sở giao dịch Chứng khoán (SGDCK), Trung tâm Lưu ký Chứng khoán Việt Nam (TTLKCK), tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, công ty đại chúng, nhà đầu tư và các tổ chức trung gian khác lựa chọn giao dịch trong hoạt động chứng khoán và thị trường chứng khoán bằng phương tiện điện tử.

Điều 3. Giải thích thuật ngữ
1. Giao dịch điện tử trong lĩnh vực chứng khoán là các giao dịch trong hoạt động dịch vụ về chứng khoán và thị trường chứng khoán được thực hiện bằng phương tiện điện tử, bao gồm: hoạt động chào bán chứng khoán ra công chúng, lưu ký chứng khoán, niêm yết, đăng ký và giao dịch chứng khoán; hoạt động quản lý công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; hoạt động công bố thông tin và các hoạt động khác liên quan đến thị trường chứng khoán theo quy định tại Luật Chứng khoán.
2. Chứng từ điện tử trong lĩnh vực chứng khoán là thông điệp dữ liệu về hoạt động nghiệp vụ chứng khoán được tạo ra, được gửi đi, được nhận và được lưu trữ bằng phương tiện điện tử trong hoạt động giao dịch chứng khoán trực tuyến; hoạt động trao đổi thông tin điện tử liên quan đến hoạt động chào bán chứng khoán ra công chúng, lưu ký chứng khoán, niêm yết, đăng ký và giao dịch chứng khoán; hoạt động quản lý công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; hoạt động công bố thông tin và các hoạt động khác liên quan đến thị trường chứng khoán theo quy định của Luật Chứng khoán.
3. Phiếu lệnh điện tử là thông điệp dữ liệu ghi lại những dữ liệu khách hàng đã đặt lệnh giao dịch qua hệ thống giao dịch chứng khoán trực tuyến (của công ty chứng khoán nơi khách hàng mở tài khoản giao dịch) tại một thời điểm nhất định mà chỉ có khách hàng truy cập được vào hệ thống đó thông qua xác thực truy cập và đặt lệnh.
Điều 4. Nguyên tắc giao dịch điện tử trong lĩnh vực chứng khoán
1. Việc thực hiện các giao dịch điện tử trong lĩnh vực chứng khoán phải tuân theo nguyên tắc rõ ràng, công bằng, trung thực, an toàn, hiệu quả và phù hợp với Điều 5 Luật Giao dịch điện tử số 51/2005/QH11.
2. Tổ chức cung cấp dịch vụ giao dịch điện tử trong lĩnh vực chứng khoán phải đáp ứng các điều kiện quy định tại Mục I.1 Phần II Thông tư số 78/2008/TT-BTC về giao dịch điện tử trong hoạt động tài chính.
3. Tổ chức, cá nhân sử dụng dịch vụ giao dịch điện tử trong lĩnh vực chứng khoán phải đáp ứng các điều kiện quy định tại Mục I.2 Phần II Thông tư 78/2008/TT-BTC về giao dịch điện tử trong hoạt động tài chính.

Chương II
HOẠT ĐỘNG GIAO DỊCH CHỨNG KHOÁN TRỰC TUYẾN

Điều 5. Yêu cầu về dịch vụ
1. Dịch vụ giao dịch chứng khoán trực tuyến là dịch vụ do các công ty chứng khoán cung cấp cho nhà đầu tư để mở tài khoản, đặt lệnh, đưa ra yêu cầu đối với các giao dịch chứng khoán, hoặc nhận kết quả giao dịch thông qua mạng Internet hoặc điện thoại.
2. Các chứng khoán được phép thực hiện dịch vụ giao dịch trực tuyến là các chứng khoán được giao dịch trên SGDCK.
3. Công ty chứng khoán phải xây dựng một trang thông tin điện tử với địa chỉ xác định trên mạng Internet đóng vai trò như một cổng vào cho dịch vụ giao dịch trực tuyến.
4. Nhà đầu tư mở tài khoản theo quy định của pháp luật tại trang thông tin điện tử của một công ty chứng khoán có thể thực hiện được dịch vụ giao dịch trực tuyến sau khi đăng ký và thực hiện những thủ tục pháp lý cần thiết.
Khi thực hiện giao dịch chứng khoán trực tuyến, nhà đầu tư có thể sử dụng phiếu lệnh điện tử, trong đó phiếu lệnh điện tử phải đáp ứng đủ các tiêu chuẩn quy định tại Điều 5 của Nghị định 27/2007/NĐ-CP về Giao dịch điện tử trong hoạt động tài chính.
5. Công ty chứng khoán phải trực tiếp cung cấp dịch vụ giao dịch chứng khoán trực tuyến cho nhà đầu tư, không được ủy thác hoặc thuê các tổ chức không được phép khác thông qua hình thức thanh toán phí dịch vụ.
6. Công ty chứng khoán phải ban hành quy trình thực hiện dịch vụ giao dịch trực tuyến phù hợp với Luật Giao dịch điện tử và phải ký một hợp đồng bằng văn bản với khách hàng quy định rõ trách nhiệm pháp lý của cả hai bên bao gồm trách nhiệm bồi thường khi xảy ra rủi ro. Công ty chứng khoán cũng phải nêu rõ rủi ro liên quan đối với nhà đầu tư dưới hình thức một “Bản công bố rủi ro” đính kèm hợp đồng.
7. Công ty chứng khoán cung cấp dịch vụ giao dịch chứng khoán trực tuyến phải cung cấp những phương pháp giao dịch thay thế, dự phòng cho khách hàng sử dụng dịch vụ giao dịch chứng khoán trực tuyến.
8. Công ty chứng khoán có trách nhiệm cung cấp thường xuyên các văn bản đối chiếu về các hoạt động giao dịch điện tử cho các nhà đầu tư sử dụng dịch vụ giao dịch chứng khoán trực tuyến.
9. Công ty chứng khoán không được cung cấp dịch vụ giao dịch chứng khoán trực tuyến về chuyển nhượng các nguồn lực tài chính, chuyển nhượng và ủy thác mua bán chứng khoán.
10. Công ty chứng khoán phải công bố những rủi ro có liên quan trên “Bản công bố rủi ro” trên trang thông tin điện tử chính thức của công ty và trên phần mềm ứng dụng của khách hàng. Những rủi ro được công bố bao gồm các rủi ro sau:
a) Trong khi truyền tải qua mạng Internet, lệnh giao dịch có thể bị treo, bị ngừng, bị trì hoãn hoặc có lỗi dữ liệu;
b) Việc nhận dạng các tổ chức hoặc nhà đầu tư có thể không chính xác, lỗi về bảo mật có thể xảy ra;
c) Giá cả thị trường và các thông tin chứng khoán khác có thể có lỗi hoặc sai lệch;
d) Các rủi ro khác mà các cơ quan quản lý chứng khoán, công ty chứng khoán có thể thấy cần thiết phải công bố.
11. Công ty chứng khoán tham gia hoạt động kinh doanh dịch vụ giao dịch chứng khoán trực tuyến phải chú thích thời gian hiệu lực hoặc thời gian trễ của các Bảng giá chứng khoán niêm yết khi gửi cho khách hàng. Trường hợp công ty chứng khoán cung cấp thông tin chứng khoán cho khách hàng thì phải công bố nguồn của thông tin.

Điều 6. Yêu cầu về bảo mật thông tin và lưu trữ dữ liệu
1. Công ty chứng khoán phải lưu trữ, đảm bảo tính toàn vẹn, dạng nguyên bản của các chứng từ điện tử, phiếu lệnh điện tử, dữ liệu điện tử và ghi âm các cuộc điện thoại đặt lệnh của khách hàng ít nhất là 10 năm.
2. Công ty chứng khoán có trách nhiệm bảo mật thông tin của các tổ chức, cá nhân tham gia giao dịch trực tuyến theo quy định của pháp luật. Công ty chứng khoán không được phép công bố ra bên ngoài những thông tin liên quan đến tài khoản tiền, chứng khoán, thông tin nhận dạng và các dữ liệu khác của nhà đầu tư.

Điều 7. Yêu cầu về kỹ thuật
1. Công ty chứng khoán phải áp dụng những giải pháp kỹ thuật để đảm bảo hệ thống dịch vụ giao dịch chứng khoán trực tuyến được tách biệt về mặt kỹ thuật với các hệ thống kinh doanh khác; sử dụng những giải pháp an toàn bảo mật để ngăn chặn việc truy cập bất hợp pháp vào hệ thống kinh doanh nội bộ của công ty chứng khoán thông qua hoạt động giao dịch trực tuyến.
2. Công ty chứng khoán phải tách biệt về mặt kỹ thuật để lưu giữ các dữ liệu thông tin của những nhà đầu tư không đăng ký dịch vụ giao dịch chứng khoán trực tuyến với hệ thống dịch vụ giao dịch chứng khoán trực tuyến.
3. Hệ thống dịch vụ giao dịch chứng khoán trực tuyến phải có các giải pháp kỹ thuật đảm bảo an toàn hệ thống, lưu trữ dữ liệu dự phòng và khôi phục hỏng hóc để đảm bảo cả về mặt kỹ thuật về tính an toàn, trọn vẹn, chính xác các dữ liệu của khách hàng.
4. Công ty chứng khoán phải bố trí các nhân viên nghiệp vụ đủ trình độ quản lý và giám sát các hoạt động của hệ thống dịch vụ giao dịch trực tuyến. Công ty chứng khoán phải có đội ngũ nhân viên đáp ứng được yêu cầu chuyên môn về công nghệ thông tin như: Quản trị hệ điều hành, Quản trị cơ sở dữ liệu, kỹ thuật bảo mật, Quản trị mạng.
5. Hệ thống dịch vụ giao dịch trực tuyến phải có những chức năng hoặc phương tiện cho việc quản lý thời gian thực và ngăn chặn những cuộc truy cập bất hợp pháp. Lưu trữ một cách hợp lý các thông tin nhật ký hàng ngày và kiểm tra các bản lưu phần mềm chính của hệ thống dịch vụ giao dịch chứng khoán trực tuyến như hệ điều hành mạng, cơ sở dữ liệu và phần mềm ứng dụng.
6. Thông tin về khách hàng sử dụng dịch vụ giao dịch trực tuyến, các lệnh giao dịch và các thông tin nhạy cảm khác phải được mã hóa để đảm bảo an toàn bảo mật trong quá trình truyền tải qua mạng Internet.
7. Công ty chứng khoán phải áp dụng những biện pháp kỹ thuật hoặc quản lý đáng tin cậy để xác định một cách chính xác những nhà đầu tư trực tuyến; ngăn chặn những truy cập giả mạo nhà đầu tư trong các giao dịch chứng khoán trực tuyến.
8. Công ty chứng khoán phải áp dụng những biện pháp kỹ thuật hoặc quản lý để thiết lập các mức giới hạn về mua bán chứng khoán theo quy định của pháp luật cho mỗi nhà đầu tư tham gia vào dịch vụ giao dịch chứng khoán trực tuyến.
9. Các thiết bị kỹ thuật chính liên quan đến việc truyền tải và nhận dạng dữ liệu an toàn trong hệ thống dịch vụ giao dịch chứng khoán trực tuyến sẽ phải qua kiểm định và chứng nhận về độ an toàn của cơ quan có chức năng kiểm định về công nghệ thông tin theo quy định của pháp luật.
10. Để đảm bảo an toàn và an ninh bảo mật, việc sử dụng loại chữ ký số, chứng thư số cho các ứng dụng dùng để giao dịch trực tuyến trên môi trường Internet của công ty chứng khoán được quy định như sau:
a) Trang thông tin điện tử (website), hệ thống thư điện tử (email) của công ty chứng khoán cung cấp dịch vụ giao dịch chứng khoán trực tuyến phải được xác thực bởi chứng thư số;
b) Công ty chứng khoán và nhà đầu tư được chủ động lựa chọn sử dụng loại chữ ký số, chứng thư số trong giao dịch mua, bán chứng khoán trực tuyến. Khuyến nghị nhà đầu tư sử dụng chứng thư số công cộng trong giao dịch mua, bán chứng khoán trực tuyến.
11. Công ty chứng khoán phải yêu cầu nhà cung cấp giải pháp và xây dựng phần mềm ứng dụng cho hệ thống giao dịch chứng khoán trực tuyến, cam kết bảo mật mã nguồn phần mềm ứng dụng với công ty chứng khoán.

Điều 8. Điều kiện cung cấp dịch vụ giao dịch chứng khoán trực tuyến
1. Công ty chứng khoán cung cấp dịch vụ giao dịch chứng khoán trực tuyến cho nhà đầu tư phải là công ty chứng khoán thành viên của SGDCK và phải thực hiện kết nối với hệ thống giao dịch của SGDCK. Sau khi kết nối với hệ thống giao dịch của SGDCK, Công ty chứng khoán thực hiện đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến với UBCKNN.
2. Công ty chứng khoán không được chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến trong trường hợp bị đình chỉ hoạt động, hoặc bị ngừng giao dịch để chấm dứt tư cách thành viên tại SGDCK, hoặc thuộc diện kiểm soát đặc biệt của UBCKNN.

Điều 9. Hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến.
Hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến bao gồm:
1. Ðơn đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến theo mẫu quy định tại Phụ lục 01 của Thông tư này;
2. Danh sách tên và lý lịch của các chuyên gia quản lý hệ thống dịch vụ giao dịch chứng khoán trực tuyến của công ty theo mẫu quy định tại Phụ lục 02 và 03 của Thông tư này;
3. Hợp đồng mẫu về dịch vụ giao dịch chứng khoán trực tuyến với khách hàng và Bản công bố rủi ro theo mẫu quy định tại Phụ lục 04 và 05 của Thông tư này;
4. Báo cáo thiết kế hệ thống giao dịch chứng khoán trực tuyến theo mẫu quy định tại Phụ lục 06 của Thông tư này;
5. Kế hoạch dự phòng cho trường hợp hỏng hóc hệ thống giao dịch chứng khoán trực tuyến theo mẫu quy định tại Phụ lục 07 của Thông tư này;
6. Các giấy chứng nhận kiểm định về tính an toàn và chất lượng của hệ thống giao dịch chứng khoán trực tuyến của cơ quan, tổ chức có chức năng kiểm định về công nghệ thông tin theo quy định của pháp luật (bản sao có chứng thực);
7. Kế hoạch kiểm soát rủi ro của công ty trong việc thực hiện dịch vụ giao dịch trực tuyến theo mẫu quy định tại Phụ lục 08 của Thông tư này;
8. Tài liệu kỹ thuật về thiết bị truy nhập mạng, thiết bị hoà nhập mạng, hệ thống phần mềm, phần cứng và các thiết bị khác có liên quan theo mẫu quy định tại Phụ lục 09 của Thông tư này;
9. Công văn chấp thuận và biên bản kiểm tra hệ thống giao dịch trực tuyến của SGDCK (bản sao có chứng thực).

Điều 10. Thủ tục chấp thuận cung cấp dịch vụ giao dịch trực tuyến
1. Sau khi nhận được hồ sơ theo quy định tại Điều 9 Thông tư này, trong thời hạn năm (05) ngày làm việc, UBCKNN có văn bản yêu cầu công ty chứng khoán bổ sung hoặc giải trình bằng văn bản đối với trường hợp hồ sơ chưa hợp lệ.
2. Trong thời hạn mười (10) ngày làm việc kể từ ngày nhận được yêu cầu của UBCKNN, công ty chứng khoán phải có văn bản giải trình hoặc bổ sung hồ sơ sau khi có ý kiến của UBCKNN. Sau thời hạn trên nếu công ty chứng khoán không bổ sung thêm hồ sơ, UBCKNN có quyền từ chối chấp thuận.
3. Trong thời hạn ba mươi lăm (35) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, UBCKNN sẽ ra quyết định chấp thuận cho việc cung cấp dịch vụ giao dịch chứng khoán trực tuyến. Trường hợp từ chối, UBCKNN phải trả lời bằng văn bản và nêu rõ lý do.

Điều 11. Chế độ báo cáo và công bố thông tin
1. Công ty chứng khoán được chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến phải gửi UBCKNN, SGDCK các tài liệu, báo cáo liên quan đến nâng cấp, thay đổi hệ thống như: thực hiện nâng cấp lớn cho hệ thống vận hành dịch vụ giao dịch chứng khoán trực tuyến; thực hiện những sửa chữa lớn cho hệ thống quản lý kinh doanh; hoặc vận hành một hệ thống kỹ thuật và các nguyên tắc kinh doanh chứng khoán trực tuyến tại một chi nhánh chưa từng thực hiện dịch vụ giao dịch trực tuyến. Thời hạn nộp báo cáo là tối thiểu 07 ngày làm việc sau khi công ty chứng khoán thực hiện nâng cấp hoặc thay đổi hệ thống.
2. Công ty chứng khoán được chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến phải nộp báo cáo năm lên UBCKNN về hoạt động giao dịch chứng khoán trực tuyến trước ngày 31 tháng 01 của năm kế tiếp theo mẫu quy định tại Phụ lục 10 của Thông tư này.
3. SGDCK có trách nhiệm báo cáo UBCKNN về tình hình cung cấp dịch vụ giao dịch chứng khoán trực tuyến cho công ty chứng khoán; báo cáo về hệ thống giao dịch trực tuyến trước ngày 31 tháng 01 của năm kế tiếp theo mẫu quy định tại Phụ lục 11 của Thông tư này.
4. SGDCK có trách nhiệm công bố trên website của mình: danh sách những công ty chứng khoán đủ điều kiện, được phép kết nối đến hệ thống giao dịch của SGDCK, thủ tục, quy định về hồ sơ đăng ký làm thành viên giao dịch trực tuyến của Sở.
5. UBCKNN có trách nhiệm công bố trên website của mình: danh sách những công ty chứng khoán được phép cung cấp dịch vụ giao dịch chứng khoán trực tuyến, thủ tục, quy định về hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến cho khách hàng.
6. SGDCK, Công ty chứng khoán gửi báo cáo theo hình thức báo cáo điện tử có sử dụng chứng thư số, chữ ký số theo hướng dẫn của UBCKNN.

Điều 12. Thanh tra, kiểm tra
UBCKNN thực hiện công tác thanh tra, kiểm tra định kỳ hoặc bất thường các SGDCK, công ty chứng khoán về thực hiện giao dịch chứng khoán trực tuyến theo quy định và khi xảy ra sự kiện ảnh hưởng nghiêm trọng tới quyền lợi của nhà đầu tư và sự an toàn của thị trường.

Điều 13. Thu hồi quyết định chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến
1. Công ty chứng khoán bị thu hồi Quyết định chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến trong các trường hợp:
a) Đã đăng ký rút nghiệp vụ môi giới chứng khoán và đã được sự chấp thuận của UBCKNN.
b) Bị rút nghiệp vụ môi giới chứng khoán.
c) Bị tạm ngừng hoạt động.
d) Bị thu hồi Giấy phép thành lập và hoạt động.
2. Công ty chứng khoán bị thu hồi Quyết định chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến theo quy định tại Khoản 1 Điều này phải duy trì và lưu trữ dữ liệu của hệ thống giao dịch chứng khoán trực tuyến để thực hiện các nghĩa vụ theo quy định của pháp luật.
3. Công ty chứng khoán bị thu hồi có thể đăng ký cung cấp lại dịch vụ giao dịch chứng khoán trực tuyến sau khi đã khắc phục được quy định tại Khoản 1 Điều 13 Thông tư này.

Chương III
HOẠT ĐỘNG TRAO ĐỔI THÔNG TIN ĐIỆN TỬ

Điều 14. Quy định về trao đổi thông tin điện tử
1. Hoạt động trao đổi thông tin điện tử là hoạt động trao đổi thông tin thông qua Internet giữa các tổ chức quản lý thị trường (bao gồm: UBCKNN, SGDCK, TTLKCK), các công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán với các đối tượng đăng ký sử dụng.
2. Các đối tượng đăng ký sử dụng dịch vụ trao đổi thông tin điện tử thông qua địa chỉ đăng ký có thể gửi các dữ liệu về công bố thông tin của đơn vị mình và nhận các thông tin phản hồi từ cơ quan quản lý thị trường chứng khoán.
3. Đối tượng đăng ký sử dụng dịch vụ trao đổi thông tin điện tử bao gồm:
a) Công ty đại chúng, tổ chức đăng ký chào bán chứng khoán
b) Tổ chức, cá nhân thực hiện đăng ký, lưu ký chứng khoán
c) Tổ chức xin phép thành lập công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán.
d) Tổ chức, cá nhân liên quan khác.
4. Các đối tượng đăng ký sử dụng dịch vụ trao đổi thông tin điện tử phải nộp đơn đăng ký và hoàn thành các thủ tục cần thiết khác để có thể sử dụng bất cứ dịch vụ trao đổi thông tin điện tử nào tại trang thông tin điện tử của các tổ chức quản lý thị trường.
5. Các tổ chức quản lý thị trường có trách nhiệm ban hành Quy trình về dịch vụ trao đổi thông tin điện tử và trong trường hợp cần thiết phải ký một hợp đồng bằng văn bản với các đối tượng đăng ký sử dụng dịch vụ trên. Hợp đồng này phải nêu rõ trách nhiệm pháp lý của hai bên và những rủi ro có thể xảy ra đối với khách hàng khi sử dụng dịch vụ của đơn vị cung cấp.
6. Cơ quan quản lý phải tạo lập trang thông tin điện tử trên mạng Internet đóng vai trò như một cổng vào cho dịch vụ trao đổi thông tin điện tử.
7. Tổ chức cung cấp dịch vụ trao đổi thông tin điện tử có trách nhiệm đảm bảo chế độ bảo mật thông tin cho khách hàng.
8. Các thông tin, dữ liệu chuyển qua hệ thống trao đổi thông tin điện tử phải đáp ứng các điều kiện quy định tại Điều 4 Nghị định 27/2007/NĐ-CP về giao dịch điện tử trong hoạt động tài chính.
9. Thủ tục đăng ký cung cấp dịch vụ trao đổi thông tin điện tử trong lĩnh vực chứng khoán phải tuân theo quy định tại Mục V.A.2 Phần II Thông tư số 78/2008/TT-BTC về giao dịch điện tử trong hoạt động tài chính.

Chương IV
TỔ CHỨC THỰC HIỆN

Điều 15. Hiệu lực thi hành
Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 08 năm 2013 và thay thế Thông tư số 50/2009/TT-BTC ngày 16/03/2009 về Hướng dẫn giao dịch điện tử trên thị trường chứng khoán.

Điều 16. Tổ chức thực hiện
1. Các công ty chứng khoán đã được chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến trong thời hạn 06 tháng kể từ khi Thông tư có hiệu lực thi hành phải hoàn thiện các yêu cầu về chứng thư số đối với trang thông tin điện tử, hệ thống thư điện tử của công ty chứng khoán theo quy định tại Điểm a Khoản 10 Điều 7 của Thông tư này.
2. UBCKNN chịu trách nhiệm ban hành các quy định hướng dẫn về sử dụng chứng thư số, chữ ký số trong lĩnh vực chứng khoán. SGDCK, TTLKCK chịu trách nhiệm ban hành các Quy chế hướng dẫn, quy trình nghiệp vụ và giám sát việc tuân thủ các hoạt động giao dịch trực tuyến của thành viên sau khi được UBCKNN chấp thuận.
UBCKNN, SGDCK, TTLKCK, Công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, các tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Thông tư này.
3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư; Văn phòng Quốc hội;
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo Trung ương về Phòng chống tham nhũng; Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát NDTC;Tòa án NDTC;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Website Chính phủ;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính; Website BTC;
- Sở Tài chính, KBNN, Cục thuế, Cục Hải quan các tỉnh, thành phố trực thuộc Trung ương;
- Các SGDCK, TTLKCK;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 73.2013_TT-BTC HD ve Niem yet chung khoan tai ND 58.2012

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 73/2013/TT-BTC | Hà Nội, ngày 29 tháng 05 năm 2013

THÔNG TƯ

HƯỚNG DẪN CHI TIẾT MỘT SỐ ĐIỀU VỀ NIÊM YẾT CHỨNG KHOÁN TẠI NGHỊ ĐỊNH SỐ 58/2012/NĐ-CP NGÀY 20/7/2012 QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHỨNG KHOÁN VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT CHỨNG KHOÁN

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

Thông tư này quy định về điều kiện niêm yết của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp và hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh và Sở giao dịch chứng khoán Hà Nội.

Điều 2. Giải thích từ ngữ

1. Công ty cùng loại là công ty có cùng loại hình doanh nghiệp như: công ty cổ phần, công ty trách nhiệm hữu hạn.

2. Hợp nhất doanh nghiệp là trường hợp hai hoặc một số công ty cùng loại (sau đây gọi là công ty bị hợp nhất) hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt sự tồn tại của các công ty bị hợp nhất theo quy định tại Điều 152 Luật Doanh nghiệp số 60/2005/QH11.

3. Sáp nhập doanh nghiệp là trường hợp một hoặc một số công ty cùng loại (sau đây gọi là công ty bị sáp nhập) sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập theo quy định tại Điều 153 Luật Doanh nghiệp số 60/2005/QH11.

4. Cụm từ “công ty” và “doanh nghiệp” được sử dụng với nghĩa như nhau trong Thông tư này.

Chương II

ĐIỀU KIỆN NIÊM YẾT CHỨNG KHOÁN CỦA CÔNG TY CỔ PHẦN HÌNH THÀNH SAU QUÁ TRÌNH HỢP NHẤT, SÁP NHẬP DOANH NGHIỆP

Điều 3. Điều kiện niêm yết chứng khoán trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp

1. Điều kiện niêm yết cổ phiếu

1.1. Điều kiện niêm yết cổ phiếu của công ty hình thành sau hợp nhất doanh nghiệp

a) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ, e Khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

b) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty trong đó có ít nhất một công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh và đồng thời có ít nhất một công ty không phải là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ, e Khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP; đồng thời công ty chưa niêm yết phải đáp ứng điều kiện có ít nhất hai (02) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm công ty hình thành sau hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh; tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm gần nhất tối thiểu là 05% và hoạt động kinh doanh của hai (02) năm liền trước năm hợp nhất phải có lãi; không có các khoản nợ phải trả quá hạn trên một (01) năm; không có lỗ luỹ kế tính đến năm hợp nhất; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính.

c) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều không phải là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh phải đáp ứng đầy đủ các điều kiện quy định tại Khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

1.2. Điều kiện niêm yết cổ phiếu của công ty hình thành sau sáp nhập doanh nghiệp

a) Trường hợp công ty nhận sáp nhập và công ty bị sáp nhập đều là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, công ty hình thành sau sáp nhập phải thực hiện đăng ký thay đổi niêm yết.

b) Trường hợp công ty nhận sáp nhập là công ty niêm yết, công ty bị sáp nhập không phải là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, công ty hình thành sau sáp nhập sẽ được thực hiện đăng ký niêm yết bổ sung cho phần cổ phiếu hoán đổi của công ty bị sáp nhập khi:

b1) Công ty bị sáp nhập đáp ứng các điều kiện sau: có ít nhất hai (02) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm công ty hình thành sau sáp nhập được cấp giấy chứng nhận đăng ký kinh doanh; tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm gần nhất tối thiểu là 05% và hoạt động kinh doanh của hai (02) năm liền trước năm sáp nhập phải có lãi; không có các khoản nợ phải trả quá hạn trên một (01) năm; không có lỗ luỹ kế tính đến năm sáp nhập; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính.

b2) Trường hợp công ty bị sáp nhập không đáp ứng được điều kiện quy định tại điểm b1 nói trên, thì phải có tỷ lệ ROE trên báo cáo tài chính hợp nhất năm được kiểm toán hoặc báo cáo tài chính hợp nhất bán niên được kiểm toán (lập ngay sau thời điểm sáp nhập) của công ty hình thành sau sáp nhập tối thiểu là 05% hoặc có tỷ lệ ROE dương trên báo cáo tài chính hợp nhất năm được kiểm toán (lập ngay sau thời điểm sáp nhập) và lớn hơn tỷ lệ ROE trên báo cáo tài chính năm gần nhất được kiểm toán của công ty nhận sáp nhập.

b3) Trường hợp công ty bị sáp nhập và tỷ lệ ROE của công ty hình thành sau sáp nhập không thỏa mãn các điều kiện trên, số cổ phiếu phát hành thêm (tương ứng với số vốn của công ty bị sáp nhập) chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm công ty hình thành sau sáp nhập được cấp giấy chứng nhận đăng ký kinh doanh.

c) Trường hợp công ty nhận sáp nhập không phải là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, công ty hình thành sau sáp nhập phải đáp ứng đầy đủ các điều kiện quy định tại Khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

2. Điều kiện niêm yết trái phiếu sau hợp nhất/sáp nhập doanh nghiệp

Công ty hình thành sau hợp nhất/sáp nhập thực hiện đăng ký niêm yết trái phiếu theo quy định tại Khoản 2 Điều 53 Nghị định số 58/2012/NĐ-CP.

Điều 4. Điều kiện niêm yết chứng khoán trên Sở giao dịch chứng khoán Hà Nội của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp

1. Điều kiện niêm yết cổ phiếu

1.1. Điều kiện niêm yết cổ phiếu của công ty hình thành sau hợp nhất doanh nghiệp

a) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ Khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

b) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty trong đó có ít nhất một công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội và đồng thời có ít nhất một công ty không phải là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ Khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP; đồng thời công ty chưa niêm yết phải đáp ứng điều kiện có ít nhất một (01) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm công ty hình thành sau hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh; tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm liền trước năm hợp nhất tối thiểu là 05%; không có các khoản nợ phải trả quá hạn trên một (01) năm, không có lỗ lũy kế tính đến thời điểm hợp nhất; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính.

c) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều không phải là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, phải đáp ứng điều kiện quy định tại Khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

1.2. Điều kiện niêm yết cổ phiếu của công ty hình thành sau sáp nhập doanh nghiệp

a) Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội và công ty bị sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán, công ty hình thành sau sáp nhập phải thực hiện đăng ký thay đổi niêm yết.

b) Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, công ty bị sáp nhập không phải là công ty niêm yết trên Sở giao dịch chứng khoán, công ty hình thành sau sáp nhập sẽ được thực hiện đăng ký niêm yết bổ sung cho phần cổ phiếu hoán đổi của công ty bị sáp nhập khi:

b1) Công ty bị sáp nhập phải đáp ứng điều kiện có ít nhất một (01) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm công ty hình thành sau sáp nhập được cấp giấy chứng nhận đăng ký kinh doanh; tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm liền trước năm sáp nhập tối thiểu là 05%; không có các khoản nợ phải trả quá hạn trên một (01) năm, không có lỗ lũy kế tính đến thời điểm sáp nhập; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính.

b2) Trường hợp công ty bị sáp nhập không đáp ứng được điều kiện quy định tại điểm b1 nói trên, thì phải có tỷ lệ ROE trên báo cáo tài chính hợp nhất năm được kiểm toán hoặc báo cáo tài chính hợp nhất bán niên được kiểm toán (lập ngay sau thời điểm sáp nhập) của công ty hình thành sau sáp nhập tối thiểu là 05% hoặc có tỷ lệ ROE dương trên báo cáo tài chính hợp nhất năm được kiểm toán (lập ngay sau thời điểm sáp nhập) và lớn hơn tỷ lệ ROE trên báo cáo tài chính năm gần nhất được kiểm toán của công ty nhận sáp nhập.

b3) Trường hợp công ty bị sáp nhập và tỷ lệ ROE của công ty hình thành sau sáp nhập không thỏa mãn các điều kiện trên, số cổ phiếu phát hành thêm (tương ứng với số vốn của công ty bị sáp nhập) chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm công ty hình thành sau sáp nhập được cấp giấy chứng nhận đăng ký kinh doanh.

c) Trường hợp công ty nhận sáp nhập không phải là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, công ty hình thành sau sáp nhập phải đáp ứng điều kiện quy định tại Khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

2. Điều kiện niêm yết trái phiếu sau hợp nhất/sáp nhập doanh nghiệp

Công ty hình thành sau hợp nhất/sáp nhập thực hiện đăng ký niêm yết trái phiếu theo quy định tại Khoản 2 Điều 54 Nghị định số 58/2012/NĐ-CP.

Chương III

HỒ SƠ, THỦ TỤC ĐĂNG KÝ NIÊM YẾT TẠI SỞ GIAO DỊCH CHỨNG KHOÁN

Điều 5. Hồ sơ, thủ tục đăng ký niêm yết tại Sở giao dịch chứng khoán

1. Hồ sơ đăng ký niêm yết cổ phiếu:

1.1. Hồ sơ đăng ký niêm yết cổ phiếu lần đầu:

a) Hồ sơ đăng ký niêm yết cổ phiếu theo quy định tại điểm b, đ, e, g, h, i, k Khoản 2 Điều 57 Nghị định số 58/2012/NĐ-CP;

b) Giấy đăng ký niêm yết cổ phiếu theo mẫu tại Phụ lục số 01 (a);

c) Sổ đăng ký cổ đông được lập trong thời hạn một (01) tháng trước thời điểm nộp hồ sơ đăng ký niêm yết kèm theo bản liệt kê danh sách cổ đông lớn, cổ đông nội bộ, cổ đông chiến lược (số lượng, tỷ lệ nắm giữ, thời gian bị hạn chế chuyển nhượng (nếu có)) và danh sách những người liên quan của cổ đông lớn, cổ đông nội bộ;

d) Bản cáo bạch theo mẫu tại Phụ lục số 02.

1.2. Hồ sơ đăng ký niêm yết cổ phiếu của công ty hình thành sau hợp nhất:

a) Trường hợp công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều là công ty niêm yết trên Sở giao dịch chứng khoán:

- Hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này, ngoại trừ Phụ lục VI, VII về báo cáo kiểm toán và các báo cáo tài chính tại Bản cáo bạch;

- Hợp đồng hợp nhất theo quy định của Luật Doanh nghiệp;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

b) Trường hợp công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty trong đó có ít nhất một công ty niêm yết và một công ty không phải là công ty niêm yết trên Sở giao dịch chứng khoán:

- Hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này, ngoại trừ Phụ lục VI, VII về báo cáo kiểm toán và các báo cáo tài chính tại Bản cáo bạch;

- Công ty chưa niêm yết phải có báo cáo tài chính kiểm toán năm được kiểm toán trước thời điểm hợp nhất;

- Hợp đồng hợp nhất theo quy định của Luật Doanh nghiệp;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

c) Trường hợp công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều không phải là công ty niêm yết trên Sở giao dịch chứng khoán, hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này.

1.3. Hồ sơ đăng ký niêm yết cổ phiếu của công ty hình thành sau sáp nhập:

a) Trường hợp công ty cổ phần hình thành sau sáp nhập theo quy định tại điểm a, b3 Khoản 1.2 Điều 3 và điểm a, b3 Khoản 1.2 Điều 4 Thông tư này, hồ sơ thay đổi đăng ký niêm yết theo Khoản 2 Điều 59 Nghị định số 58/2012/NĐ-CP;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc sáp nhập doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

b) Trường hợp công ty cổ phần hình thành sau sáp nhập theo quy định tại điểm b1, b2 Khoản 1.2 Điều 3 và điểm b1, b2 Khoản 1.2 Điều 4 Thông tư này:

- Hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này;

- Công ty nhận sáp nhập và bị sáp nhập phải có báo cáo tài chính kiểm toán năm được kiểm toán trước thời điểm sáp nhập;

- Hợp đồng sáp nhập theo quy định của Luật Doanh nghiệp;

- Báo cáo tài chính hợp nhất năm được kiểm toán (lập ngay sau thời điểm sáp nhập) của công ty hình thành sau sáp nhập;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc sáp nhập doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

c) Trường hợp công ty cổ phần hình thành sau sáp nhập theo quy định tại điểm c Khoản 1.2 Điều 3 và điểm c Khoản 1.2 Điều 4 Thông tư này, hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này.

2. Hồ sơ đăng ký niêm yết trái phiếu bao gồm:

a) Hồ sơ đăng ký niêm yết trái phiếu theo quy định tại điểm b, c, đ, e, g, h, i Khoản 3 Điều 57 Nghị định số 58/2012/NĐ-CP;

b) Giấy đăng ký niêm yết theo mẫu tại Phụ lục số 01 (b);

c) Bản cáo bạch theo mẫu tại Phụ lục II.

3. Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng theo quy định tại điểm b, c, đ, e, g, h Khoản 4 Điều 57 Nghị định số 58/2012/NĐ-CP;

b) Giấy đăng ký niêm yết theo mẫu tại Phụ lục số 01 (c) và số 01 (d);

c) Bản cáo bạch theo mẫu tại Phụ lục số 03 và số 04.

4. Công ty cổ phần được hình thành sau quá trình hợp nhất theo quy

định tại điểm a, b Khoản 1.1 Điều 3; điểm a, b Khoản 1.1 Điều 4 phải tiến hành các thủ tục đăng ký niêm yết trong thời hạn ba (03) tháng kể từ thời điểm công ty hình thành sau quá trình hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh.

5. Sở giao dịch chứng khoán quy định cụ thể thủ tục đăng ký niêm yết chứng khoán của công ty hình thành sau hợp nhất, sáp nhập.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 6. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 07 năm 2013

Mẫu bản cáo bạch quy định tại Phụ lục số 02 Thông tư này thay thế cho mẫu Bản cáo bạch quy định tại Phụ lục số 03 ban hành kèm theo Quyết định số 13/2007/QĐ-BTC ngày 13/03/2007 của Bộ trưởng Bộ Tài Chính về mẫu Bản cáo bạch trong Hồ sơ đăng ký chào bán chứng khoán ra công chúng; mẫu Bản cáo bạch quy định tại Phụ lục số 03, 04 Thông tư này thay thế cho mẫu Bản cáo bạch quy định về phần niêm yết tại Phụ lục số 04, 05 ban hành kèm theo Quyết định trên.

Điều 7. Tổ chức thực hiện

Các Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, công ty đăng ký niêm yết và các tổ chức, cá nhân liên quan có trách nhiệm thực hiện Thông tư này./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng BCĐ phòng chống tham nhũng TW;
- Viện Kiểm sát NDTC, Toà án NDTC;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo; Website Chính phủ;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính; Website BTC;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01 (a)

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU

Cổ phiếu:.... (tên cổ phiếu)

Mã cổ phiếu (nếu có)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Vốn điều lệ đăng ký:

5. Vốn điều lệ thực góp:

6. Địa chỉ trụ sở chính:

7. Điện thoại: Fax:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số: ... do ........ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

II. Cổ phiếu đăng ký niêm yết:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá niêm yết dự kiến: đồng

5. Số lượng cổ phiếu đăng ký niêm yết: cổ phiếu

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số cổ phần đăng ký niêm yết trên tổng số cổ phần đã phát hành:

III. Các bên liên quan:

(Tổ chức tư vấn niêm yết, kiểm toán...)

IV. Cam kết của tổ chức đăng ký:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Quyết định của Đại hội đồng cổ đông kỳ gần nhất thông qua việc niêm yết cổ phiếu;

2. Sổ đăng ký cổ đông của tổ chức đăng ký niêm yết được lập trong thời hạn một tháng trước thời điểm nộp hồ sơ đăng ký niêm yết. Sổ đăng ký cổ đông phải kèm theo bản liệt kê danh sách cổ đông lớn, cổ đông nội bộ, cổ đông chiến lược (số lượng, tỷ lệ nắm giữ, thời gian bị hạn chế chuyển nhượng (nếu có)) và danh sách những người liên quan của cổ đông lớn;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng và cam kết của cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

5. Hợp đồng tư vấn niêm yết (nếu có);

6. Giấy cam kết hạn chế tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật đối với lĩnh vực kinh doanh đặc thù (nếu có);

7. Danh sách những người có liên quan đến các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát và Kế toán trưởng;

8. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

9. Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần;

10. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký niêm yết)

Đại diện theo pháp luật của tổ chức đăng ký niêm yết

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (b)

GIẤY ĐĂNG KÝ NIÊM YẾT TRÁI PHIẾU

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------

GIẤY ĐĂNG KÝ NIÊM YẾT TRÁI PHIẾU

Trái phiếu:.... (tên trái phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên Tiếng Anh (nếu có):

3. Tên viết tắt (nếu có):

4. Vốn điều lệ đăng ký:

5. Vốn điều lệ thực góp:

6. Địa chỉ trụ sở chính:

7. Điện thoại: Fax:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số: ... do ........ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

II. Trái phiếu đăng ký niêm yết:

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Thời hạn trái phiếu: … năm

4. Kỳ hạn trả lãi:

5. Lãi suất danh nghĩa:

6. Mệnh giá trái phiếu: đồng

7. Giá niêm yết dự kiến: đồng

8. Số lượng trái phiếu đăng ký niêm yết: trái phiếu

9. Thời gian dự kiến niêm yết:

10. Tỷ lệ số trái phiếu đăng ký niêm yết trên tổng số trái phiếu đã phát hành:

III. Các bên liên quan:

(Tổ chức tư vấn niêm yết, kiểm toán...)

IV. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua trái phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần), niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên);

2. Sổ đăng ký chủ sở hữu trái phiếu của tổ chức đăng ký niêm yết;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết thực hiện nghĩa vụ của tổ chức đăng ký niêm yết đối với nhà đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

5. Cam kết bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản bảo đảm, kèm tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có bảo đảm. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền;

6. Hợp đồng giữa tổ chức phát hành và đại diện người sở hữu trái phiếu;

7. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

8. Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần;

9. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức niêm yết)

Đại diện theo pháp luật của tổ chức đăng ký niêm yết

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (c)

GIẤY ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ ĐẠI CHÚNG

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------

GIẤY ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ ĐẠI CHÚNG

Chứng chỉ:.... (tên chứng chỉ quỹ đầu tư)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết chứng chỉ quỹ đầu tư đại chúng:

1. Tên công ty quản lý quỹ đầu tư đại chúng (tên đầy đủ)

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax: Website:

7. Nơi mở tài khoản: Số tài khoản:

8. Giấy phép thành lập và hoạt động số ... do UBCKNN cấp ngày ... tháng ... năm

9. Giấy phép quản lý quỹ đầu tư số:... ngày ... tháng ... năm…..

II. Giới thiệu về quỹ đầu tư đại chúng đăng ký niêm yết

1. Tên Quỹ (đầy đủ):

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Loại hình Quỹ

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax: Website:

7. Nơi mở tài khoản: Số tài khoản:

8. Giấy phép phát hành chứng chỉ quỹ ra công chúng số: ngày ... tháng ... năm ...do Ủy ban Chứng khoán Nhà nước cấp

9. Giấy chứng nhận đăng ký lập quỹ công chúng số:... ngày ... tháng ... năm ... do UBCKNN cấp

10. Vốn điều lệ của quỹ:

11. Thời điểm đóng quỹ:

12. Thời hạn hoạt động của quỹ:

III. Chứng chỉ quỹ đăng ký niêm yết:

1. Tên chứng chỉ quỹ:

2. Loại chứng chỉ quỹ:

3. Số lượng chứng chỉ quỹ đăng ký niêm yết: chứng chỉ

4. Mệnh giá chứng chỉ quỹ: đồng

5. Giá niêm yết dự kiến: đồng/chứng chỉ

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số chứng chỉ quỹ đăng ký niêm yết trên tổng số chứng chỉ quỹ đã phát hành:

IV. Các bên liên quan:

(Tổ chức tư vấn niêm yết, kiểm toán, ngân hàng giám sát...)

V. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua chứng chỉ quỹ chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

VI. Hồ sơ kèm theo:

1. Sổ đăng ký nhà đầu tư nắm giữ chứng chỉ quỹ đại chúng;

2. Điều lệ Quỹ đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội nhà đầu tư thông qua;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Danh sách và lý lịch tóm tắt của thành viên Ban đại diện quỹ; cam kết bằng văn bản của các thành viên độc lập trong Ban đại diện quỹ về sự độc lập của mình đối với công ty quản lý quỹ và ngân hàng giám sát;

5. Cam kết của thành viên Ban đại diện quỹ đầu tư chứng khoán về việc nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ này trong thời gian 6 tháng tiếp theo;

6. Báo cáo kết quả đầu tư của quỹ tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

7. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc chứng chỉ quỹ của quỹ đại chúng đã đăng ký lưu ký tập trung.

8. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức niêm yết)

TM. Quỹ đầu tư đại chúng

Công ty quản lý quỹ

Tổng Giám đốc

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (d)

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Cổ phiếu:.... (tên cổ phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên Tiếng Anh (nếu có):

3. Tên viết tắt (nếu có):

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax:

7. Nơi mở tài khoản:

8. Số hiệu tài khoản:

9. Giấy phép thành lập và hoạt động kinh doanh đầu tư chứng khoán số…ngày…tháng…năm…

II. Cổ phiếu đăng ký niêm yết:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá niêm yết dự kiến: đồng/cổ phiếu

5. Số lượng cổ phiếu đăng ký niêm yết: cổ phiếu

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số cổ phần đăng ký niêm yết trên tổng số cổ phần đã phát hành:

III. Các bên liên quan:

(Tổ chức tư vấn niêm yết, kiểm toán...)

IV. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Sổ đăng ký cổ đông của công ty đầu tư chứng khoán đại chúng;

2. Điều lệ công ty đầu tư chứng khoán đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội đồng cổ đông thông qua;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc), Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán về việc nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

5. Báo cáo kết quả đầu tư của công ty đầu tư chứng khoán đại chúng tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

6. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của công ty đầu tư chứng khoán đại chúng đã đăng ký lưu ký tập trung.

7. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký niêm yết)

Đại diện theo pháp luật của tổ chức đăng ký niêm yết

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU/TRÁI PHIẾU TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm...hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…...)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

(Quyết định đăng ký niêm yết số:…/SGD…- QĐ do…….cấp ngày … tháng. . . năm … )

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . .Số điện thoại: . . . . . . . . .Chức vụ:………………..

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

(Ghi rõ địa chỉ trụ sở chính, số điện thoại, fax, email, website của công ty)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

Tên cổ phiếu/trái phiếu:

Loại cổ phiếu/trái phiếu:

Mã cổ phiếu/trái phiếu (nếu có):

Thời điểm đáo hạn(đối với trái phiếu):

Lãi suất (đối với trái phiếu):

Kỳ trả lãi (đối với trái phiếu):

Mệnh giá:

Tổng số lượng niêm yết:

Tổng giá trị niêm yết (theo mệnh giá):

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

TỔ CHỨC TƯ VẤN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

(trang bìa)

MỤC LỤC

 | Trang
I. Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán niêm yết |
II. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch |
III. Các khái niệm |
IV. Tình hình và đặc điểm của tổ chức niêm yết |
V. Chứng khoán niêm yết |
VI. Các đối tác liên quan tới việc niêm yết |
VII. Phụ lục |

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán niêm yết)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1. Rủi ro về kinh tế

1.2. Rủi ro về luật pháp

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4. Rủi ro khác

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1. Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

2.2. Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

2.3. Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

2.4. Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đột xuất (đặc biệt là nhu cầu đột xuất) của khách hàng)

2.5. Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.6. Rủi ro luật pháp:

2.7. Rủi ro khác: (Rủi ro bất khả kháng: thiên tai, địch hoạ...)

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức niêm yết

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Giám đốc (Phó Tổng giám đốc) có liên quan đến việc đăng ký niêm yết.

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng hoặc Giám đốc Tài chính

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban Kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: . . . . . . . . . . . . . . .

Giấy UQ: ……………………

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tên tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn (nếu có) với (tên tổ chức niêm yết). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức niêm yết) cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC NIÊM YẾT

1. Tóm tắt quá trình hình thành và phát triển:

- Giới thiệu chung về tổ chức niêm yết

- Quá trình hình thành, phát triển

- Quá trình tăng vốn…

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ, số CMND, số ĐKKD (nếu có)) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực); cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ);

5. Danh sách những công ty mẹ và công ty con của tổ chức đăng ký niêm yết, những công ty mà tổ chức đăng ký niêm yết đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký niêm yết, gồm: tên, địa chỉ, ngành nghề kinh doanh, vốn điều lệ đã đăng ký, vốn điều lệ thực góp; vốn đăng ký/vốn thực góp của tổ chức ĐKNY, tỷ lệ nắm giữ của TCĐKNY...

6. Hoạt động kinh doanh

6.1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

6.1.2. Nguyên vật liệu

- Nguồn nguyên vật liệu;

- Sự ổn định của các nguồn cung cấp này;

- Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

6.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?), tỷ lệ từng loại chi phí/doanh thu

6.1.4. Trình độ công nghệ

6.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

- Hệ thống quản lý chất lượng đang áp dụng;

- Bộ phận kiểm tra chất lượng của công ty.

6.1.7. Hoạt động Marketing

6.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.1.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

6.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.2.1. Ngành nghề kinh doanh chính của công ty:

- Chủng loại và chất lượng sản phẩm/dịch vụ;

- Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức đăng ký niêm yết trong 2-3 năm gần nhất)

- Hoạt động tín dụng (Hiệu quả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

- Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

- Hoạt động ngân hàng đại lý (nếu có)

6.2.2. Quản lý rủi ro và bảo toàn vốn;

6.2.3. Thị trường hoạt động

- Mạng lưới chi nhánh

- Mạng lưới khách hàng và các loại dịch vụ cho khách hàng

- Thị phần và khả năng cạnh tranh

6.2.4. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

7. Báo cáo kết quả hoạt động kinh doanh

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong hai (02) năm gần nhất và quý gần nhất (nếu có).

- Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm | Quý gần nhất
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu |  |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu kết quả hoạt động sản xuất kinh doanh dựa trên báo cáo tài chính công ty mẹ và báo cáo tài chính hợp nhất).

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

- Ý kiến kiểm toán, hướng xử lý, khắc phục đến thời điểm ĐKNY (nếu có).

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố thuận lợi và khó khăn tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành;

- So sánh về tình hình tài chính và hoạt động kinh doanh của các doanh nghiệp trong cùng ngành;

- Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

9. Chính sách đối với người lao động

- Số lượng người lao động trong công ty

- Chính sách đào tạo, lương thưởng, trợ cấp, . . .

10. Chính sách cổ tức (trong trường hợp cổ phiếu - nêu rõ tỷ lệ cổ tức trong hai năm gần nhất, các chính sách liên quan đến việc trả cổ tức, nêu rõ việc thanh toán cổ tức qua các năm và việc tạm ứng cổ tức đến thời điểm gần nhất (nếu có) hoặc chính sách vay nợ trong thời hạn trái phiếu, thứ tự ưu tiên thanh toán của trái phiếu được niêm yết trong danh mục nợ của tổ chức đăng ký niêm yết (trong trường hợp niêm yết trái phiếu)

11. Tình hình hoạt động tài chính

11.1. Đối với các tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

- Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?)

- Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?)

- Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

- Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

- Trích lập các quỹ theo luật định: (có đúng theo Điều lệ và luật định?)

- Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

- Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho bình quân + Doanh thu thuần/Tổng tài sản bình quân |  |  |
Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu bình quân + Hệ số Lợi nhuận sau thuế/Tổng tài sản bình quân + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu tài chính dựa theo báo cáo công ty mẹ và báo cáo tài chính hợp nhất)

11.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo Quyết định số 06/2008/QĐ-NHNN ngày 12/3/2008 của Thống đốc NHNN ban hành quy định xếp loại ngân hàng thương mại cổ phần).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng

- Danh sách (Tên, tuổi, số CMND)

- Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại (thời gian đảm nhiệm tính đến thời điểm hiện tại), chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp;

+ Tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan trong tổ chức đăng ký niêm yết;

+ Các khoản nợ đối với công ty (nếu có)(áp dụng cho niêm yết cổ phiếu);

+ Thù lao và các khoản lợi ích khác (nếu có);

+ Lợi ích liên quan đối với tổ chức niêm yết (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

14. Kế hoạch sản xuất kinh doanh, lợi nhuận và cổ tức trong năm tiếp theo (áp dụng đối với niêm yết cổ phiếu)

Chỉ tiêu | Năm X+1
 | Giá trị, % | % tăng giảm so với năm X
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |
Lợi nhuận sau thuế |  |
Vốn chủ sở hữu |  |
Tỉ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỉ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |
Cổ tức |  |

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

- Kế hoạch đầu tư, dự án đã được HĐQT, ĐHĐCĐ thông qua.

- Kế hoạch tăng vốn điều lệ (nếu có)

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức.

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết (thông tin về trái phiếu chuyển đổi, và các thông tin liên quan đến cổ phiếu, trái phiếu…).

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả chứng khoán niêm yết (nếu có).

V. CHỨNG KHOÁN NIÊM YẾT

1. Loại chứng khoán

2. Mệnh giá

3. Tổng số chứng khoán niêm yết: Nêu rõ số lượng chứng khoán đã phát hành nhưng chưa được niêm yết và lý do chưa niêm yết (nếu có).

4. Số lượng cổ phiếu, trái phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

5. Xếp hạng tín nhiệm (nếu có)

6. Phương pháp tính giá

7. Phương pháp tính lợi suất khi đáo hạn (đối với niêm yết trái phiếu) (công thức tính kèm theo ví dụ minh họa)

8. Phương thức thực hiện quyền

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền.

9. Đánh giá tác động của tình hình lạm phát đối với trái phiếu niêm yết (sử dụng số liệu lạm phát trong vòng 05 năm để dự báo tác động của lạm phát với lợi suất trái phiếu)

10. Cam kết về tỷ lệ đảm bảo (trong trường hợp niêm yết trái phiếu có đảm bảo).

11. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài (theo quy định của pháp luật về chứng khoán và pháp luật chuyên ngành nếu có)

12. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

VI. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC NIÊM YẾT

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến việc niêm yết: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh

2. Phụ lục II: Điều lệ công ty phù hợp với Điều lệ mẫu công ty niêm yết

3. Phụ lục III: Biên bản xác định giá trị tài sản (nếu có)

4. Phụ lục IV: Bản định giá trang thiết bị, nhà xưởng,... (nếu có)

5. Phụ lục V: Giới thiệu những văn bản pháp luật liên quan đến tổ chức niêm yết

6. Phụ lục VI: Báo cáo kiểm toán (nguyên văn báo cáo kiểm toán)

7. Phụ lục VII: Các báo cáo tài chính (thực hiện theo quy định tại Điều 16 Luật Chứng khoán)

8. Phụ lục VIII: Báo cáo về những tranh chấp pháp luật

9. Các phụ lục khác (nếu có)

Tất cả chữ ký của người chịu trách nhiệm nội dung BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03

MẪU BẢN CÁO BẠCH NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN TP.HCM CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG CHỈ QUỸ ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG CHỈ QUỸ CŨNG NHƯ MỤC TIÊU, CHIẾN LƯỢC ĐẦU TƯ CỦA QUỸ. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

TÊN QUỸ

(Giấy chứng nhận Đăng ký lập Quỹ số .... do UBCKNN cấp ngày ...tháng ... năm....)

NIÊM YẾT CHỨNG CHỈ QUỸ

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

(Đăng ký niêm yết số: . . . do SGDCK … cấp ngày . . . tháng. . . năm . . .)

1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;

2. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...);

(trang bìa)

MỤC LỤC

 | Trang
I. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch |
II. Các Thuật ngữ/Định nghĩa |
III. Cơ hội đầu tư |
IV. Thông tin về Quỹ đầu tư |
V. Thông tin về công ty quản lý quỹ và các tổ chức khác có liên quan |
VI. Niêm yết chứng chỉ quỹ |
VII. Cam kết |
VIII. Phụ lục đính kèm |

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức đăng ký niêm yết – Tên Quỹ

1.1. Các thành viên chủ chốt của Công ty quản lý quỹ (Tên Cty QLQ) gồm có:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị/Hội đồng thành viên

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc /Tổng giám đốc

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

1.2. Các thành viên Ban đại diện quỹ gồm có:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó chủ tịch

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Thành viên

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Các tổ chức có liên quan:

2.1. Ngân hàng giám sát:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc /Tổng giám đốc

2.2. Công ty định giá tài sản (nếu có)

2.3. Tổ chức tư vấn :

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: ...........................

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tên tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn với (tên tổ chức đăng ký niêm yết). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức đăng ký niêm yết) cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ QUỸ ĐẦU TƯ

1. Thông tin chung về Quỹ

1.1. Tên và điạ chỉ liên hệ, điện thoại, fax, website, email của Quỹ.

1.2. Ban đại diện quỹ:

Giới thiệu về Ban đại diện Quỹ:

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong Ban đại diện Quỹ (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...) và người có liên quan.

1.3. Quá trình thành lập Quỹ:

Ghi rõ quá trình từ lúc được cấp Giấy chứng nhận chào bán chứng khoán ra công chúng cho đến khi được cấp Giấy đăng ký lập quỹ công chúng, gồm các nội dung sau:

* Kết quả huy động vốn cho Quỹ :

● Tên quỹ phát hành:

● Loại hình quỹ:

● Mệnh giá:

● Tổng số lượng chứng chỉ quỹ thực tế phân phối:

● Tổng giá trị thực tế huy động (trừ các loại phí liên quan đến phát hành):

● Ngày phát hành:

● Ngày kết thúc huy động vốn:

● Ngân hàng giám sát:

● Tài khoản nộp tiền:

* Báo cáo kết quả huy động vốn đã được ngân hàng giám sát xác nhận và đệ trình UBCKNN

* Tính chất và thời gian hoạt động của Quỹ

2. Điều lệ Quỹ

Tóm tắt Điều lệ Quỹ với các thông tin chính sau đây:

2.1. Các điều khoản chung

2.2. Các quy định về mục tiêu, chính sách và hạn chế đầu tư

- Mục tiêu đầu tư;

- Chiến lược đầu tư/Chính sách đầu tư, lĩnh vực ngành nghề dự định đầu tư;

- Tài sản được phép đầu tư;

- Cơ cấu đầu tư;

- Các hạn chế đầu tư;

- Phương pháp lựa chọn đầu tư /Quy trình đầu tư và ra quyết định đầu tư;

2.3. Nhà đầu tư, sổ đăng ký sở hữu chứng chỉ và chuyển nhượng chứng chỉ quỹ đầu tư

- Nhà đầu tư;

- Quyền và nghĩa vụ của nhà đầu tư;

- Sổ đăng ký sở hữu chứng chỉ quỹ;

- Chuyển nhượng chứng chỉ quỹ;

- Thừa kế chứng chỉ quỹ đầu tư;

2.4. Phân phối kết quả hoạt động

- Phương thức phân phối lợi nhuận của quỹ;

- Giải pháp cho vấn đề thua lỗ của Quỹ;

2.5. Đại hội người đầu tư

- Đại hội người đầu tư thường niên, bất thường;

- Quyền hạn và nhiệm vụ của người đầu tư, đại hội người đầu tư;

- Thể thức tiến hành Đại hội người đầu tư;

- Quyết định của đại hội người đầu tư.

2.6. Ban đại diện Quỹ

- Tổ chức Ban đại diện Quỹ (danh sách ban đại điện quỹ);

- Tiêu chuẩn lựa chọn thành viên Ban đại diện quỹ;

- Quyền hạn và nhiệm vụ của Ban đại diện quỹ;

- Chủ tịch Ban đại diện quỹ;

- Thủ tục điều hành của Ban đại diện quỹ;

- Đình chỉ và bãi miễn thành viên Ban đại diện Quỹ;

- Người đại diện cho thành viên Ban đại diện Quỹ;

- Biên bản họp Ban đại diện Quỹ.

2.7. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty Quản lý Quỹ

- Tiêu chuẩn lựa chọn Công ty Quản lý Quỹ;

- Trách nhiệm và quyền hạn của Công ty Quản lý Quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty Quản lý Quỹ;

- Hạn chế hoạt động của Công ty Quản lý Quỹ.

2.8. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

2.9. Kiểm toán, kế toán và chế độ báo cáo

3. Mục tiêu đầu tư của Quỹ:

4. Các rủi ro khi đầu tư vào Quỹ

4.1. Rủi ro thị trường

4.2. Rủi ro lãi suất

4.3. Rủi ro lạm phát

4.4. Rủi ro thiếu tính thanh khoản

4.5. Rủi ro pháp lý

4.6. Rủi ro tín nhiệm

4.7. Rủi ro xung đột lợi ích

4.8. Rủi ro khác

5. Phí, lệ phí và thưởng hoạt động

5.1. Phí phát hành

5.2. Phí quản lý

5.3. Phí giám sát, phí lưu ký

5.4. Các loại phí và lệ phí khác

5.5. Thưởng hoạt động

5.6. Các thông tin khác

6. Giao dịch chứng chỉ quỹ

6.1. Chuyển nhượng và thừa kế chứng chỉ quỹ

6.2. Thời hạn nắm giữ tối thiểu

6.3. Các quy định khác

7. Phương pháp xác định giá trị tài sản ròng

7.1. Thời điểm xác định giá trị tài sản ròng

7.2. Phương pháp xác định giá trị tài sản ròng

8. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Quỹ

Nêu rõ phương thức tính các khoản thu nhập của Quỹ; kế hoạch và phương thức phân chia lợi nhuận của Quỹ cho các nhà đầu tư.

9. Chế độ báo cáo

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp báo cáo tài chính và báo cáo hoạt động tháng quý năm cho người đầu tư của Quỹ.

10. Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các nhà đầu tư có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến Quỹ.

V. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ VÀ CÁC TỔ CHỨC CÓ LIÊN QUAN:

1. Thông tin về công ty quản lý Quỹ

1.1. Thông tin chung về Công ty Quản lý Quỹ:

1.1.1. Tên và địa chỉ trụ sở (địa chỉ, điện thoại, fax, website, email), chi nhánh, Văn phòng đại diện (nếu có) của Công ty quản lý quỹ;

1.1.2. Số giấy phép (đính kèm bản sao Giấy phép vào Bản cáo bạch);

1.1.3. Giới thiệu về các cổ đông/thành viên sáng lập Công ty QLQ vµ ngêi cã liªn quan;

1.1.4. Giới thiệu về cơ cấu Hội đồng quản trị /Hội đồng thành viên Công ty QLQ

- Cơ cấu HĐQT/HĐTV Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong HĐQT/HĐTV (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...).

1.1.5. Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ

- Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...) và những người có liên quan.

1.1.6. Giới thiệu về Hội đồng cố vấn/Hội đồng đầu tư:

- Thông tin tóm tắt về các thành viên trong Hội đồng cố vấn/Hội đồng đầu tư (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...).

1.1.7. Giới thiệu về người hành nghề quản lý tài sản trực tiếp quản lý quỹ:

- Họ và tên:

- Số CMND/Hộ chiếu:

- Số chứng chỉ hành nghề:

- Quá trình công tác và kinh nghiệm làm việc:

1.2. Thông tin về tình hình hoạt động của Công ty quản lý quỹ.

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch.

- Các loại quỹ mà công ty đang quản lý;

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý trong quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động trong quá khứ cũng như hiện tại của các quỹ khác do Công ty quản lý quỹ đang quản lý.

2. Thông tin về ngân hàng giám sát:

2.1. Các thông tin chung về ngân hàng giám sát (tên, điạ chỉ, điện thoại, fax, website, email, chức năng...);

2.2. Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát.

3. Thông tin về công ty kiểm toán

3.1. Các thông tin chung về Công ty kiểm toán BCTC của Quỹ đầu tư (tên, điạ chỉ, điện thoại, fax, website, email, chức năng...);

3.2. Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán.

4. Thông tin về Công ty tư vấn luật nếu có (nếu có)

4.1. Các thông tin chung về Công ty tư vấn luật (tên, điạ chỉ, điện thoại, fax, website, email, chức năng...);

4.2. Đính kèm hợp đồng tư vấn luật giữa Công ty QLQ và Công ty tư vấn luật.

5. Thông tin về tổ chức định giá (nếu có)

VI. NIÊM YẾT CHỨNG CHỈ QUỸ

1. Các thông tin chung về niêm yết chứng chỉ quỹ:

§ Tên chứng khoán:

§ Loại chứng khoán:

§ Mệnh giá:

§ Tổng số chứng khoán niêm yết:

§ Phương pháp tính giá:

2. Giấy uỷ quyền của ban đại diện quỹ cho Công ty quản lý quỹ về việc tiến hành các thủ tục niêm yết;

3. Số lượng chứng chỉ quỹ bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

4. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết

5. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

6. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

7. Các thông tin khác.

VII. CAM KẾT

Công ty quản lý quỹ, công ty tư vấn, ngân hàng giám sát (và những tổ chức có liên quan khác) cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán và các quy định hiện hành có liên quan

VIII. PHỤ LỤC ĐÍNH KÈM

1. Điều lệ Qũy đã được Đại hội nhà đầu tư thông qua

2. Các phụ lục khác được nói đến trong BCB

3. Giới thiệu những văn bản pháp luật liên quan đến chứng chỉ quỹ niêm yết.

4. Địa chỉ cung cấp Bản cáo bạch

Tất cả chữ ký của người chịu trách nhiệm nội dung BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN … CẤP ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN CŨNG NHƯ MỤC TIÊU, CHIẾN LƯỢC ĐẦU TƯ CỦA CÔNG TY. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

TÊN CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

(Giấy chứng nhận Đăng ký thành lập và hoạt động của Công ty đầu tư chứng khoán số ....do UBCKNN cấp ngày ...tháng ...năm....)

NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN TP.HCM

(Đăng ký niêm yết số: . . . do SGDCK … cấp ngày . . . tháng. . . năm . . .)

1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;

2. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...)

(trang bìa)

MỤC LỤC

 | Trang
I. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch |
II. Các thuật ngữ, định nghĩa |
III. Cơ hội đầu tư |
IV. Thông tin về công ty quản lý quỹ |
V. Ngân hàng lưu ký, giám sát |
VI. Công ty kiểm toán |
VII. Công ty tư vấn luật |
VIII. Quá trình thành lập Công ty đầu tư chứng khoán |
IX. Các thông tin về công ty đầu tư chứng khoán |
X. Tình hình hoạt động của công ty đầu tư chứng khoán |
XI. Xung đột lợi ích |
XII. Cung cấp thông tin cho cổ đông (chế độ báo cáo, ...) |
XIII. Niêm yết cổ phiếu Công ty đầu tư chứng khoán |
XIV. Địa chỉ liên lạc, giải đáp thắc mắc cho các cổ đông |
XV. Cam kết |
XVI. Phụ lục đính kèm |

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Hội đồng quản trị Công ty đầu tư chứng khoán:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Thành viên

2. Công ty quản lý quỹ (tổ chức đăng ký niêm yết cho công ty đầu tư chứng khoán ...)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị/Hội đồng thành viên

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

3. Ngân hàng giám sát

Đại diện theo pháp luật: Ông/bà:..............................

Chức vụ:.............................................................

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tên Công ty quản lý quỹ ) lập sau khi có xác nhận của (tên Ngân hàng giám sát). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên các tổ chức liên quan) cung cấp.

4. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn với (tên tổ chức đăng ký niêm yết). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức đăng ký niêm yết) cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ

1. Các thông tin chung về Công ty Quản lý Quỹ:

- Tên công ty:

- Giấy phép thành lập và hoạt động số:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Địa chỉ chi nhánh, văn phòng đại diện (nếu có):

- Thời hạn hoạt động (nếu có):

- Vốn điều lệ:

- Cổ đông/thành viên công ty quản lý quỹ:

- Giới thiệu về cổ đông/thành viên sáng lập;

- Giới thiệu vể cổ đông/thành viên từ 5% vốn điều lệ;

- Giới thiệu về cơ cấu Hội đồng quản trị/hội đồng thành viên Công ty QLQ

§ Cơ cấu HĐQT Công ty Quản lý Quỹ;

§ Thông tin tóm tắt về các thành viên trong HĐQT (họ tên, chức vụ, kinh nghiệm làm việc...).

- Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

§ Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

§ Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, kinh nghiệm làm việc...).

- Giới thiệu về Hội đồng đầu tư (thông tin tóm tắt các thành viên)

§ Cơ cấu Hội đồng đầu tư Công ty Quản lý Quỹ;

§ Thông tin tóm tắt về các thành viên trong Hội đồng đầu tư (họ tên, chức vụ, kinh nghiệm làm việc...).

2. Các thông tin về tình hình hoạt động của Công ty quản lý quỹ:

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch;

- Các loại quỹ/Công ty đầu tư chứng khoán mà công ty đang quản lý (nêu chi tiết danh sách, tên quỹ/Công ty đầu tư chứng khoán, loại hình quỹ/Công ty đầu tư chứng khoán...);

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động quá khứ cũng như hiện tại của các quỹ/Công ty đầu tư chứng khoán khác do Công ty quản lý quỹ đang quản lý.

V. NGÂN HÀNG LƯU KÝ, GIÁM SÁT

- Tên ngân hàng:

- Giấy phép thành lập số: (đính kèm bản sao)

- Giấy chứng nhận đăng ký hoạt động lưu ký số:

- Trụ sở chính:

- Điện thoai: Fax: Website:

- Thời hạn hoạt đông (nếu có)

- Lĩnh vực hoạt động chính :

(Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát).

VI. CÔNG TY KIỂM TOÁN

- Tên công ty:

- Giấy phép thành lập số: (đính kèm bản sao)

- Nơi thành lập:

- Trụ sở chính:

- Điện thoai: Fax: Website:

- Thời hạn hoạt động (nếu có)

(Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán và đính kèm văn bản chấp thuận của UBCKNN về việc được kiểm toán cho tổ chức đăng ký niêm yết ).

VII. CÔNG TY TƯ VẤN LUẬT (Nếu có)

- Tên công ty:

- Giấy phép thành lập số: (đính kèm bản sao)

- Nơi thành lập:

- Trụ sở chính:

- Điện thoai: Fax: Website:

- Thời hạn hoạt đông (nếu có)

(Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty tư vấn luật)

VIII. QUÁ TRÌNH THÀNH LẬP CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Ghi rõ quá trình từ lúc được cấp Giấy chứng nhận chào bán chứng khoán ra công chúng cho đến khi được cấp Giấy đăng ký thành lập và hoạt động Công ty đầu tư chứng khoán, gồm các nội dung sau:

- Kết quả huy động vốn:

- Tên Công ty đầu tư chứng khoán:

- Thời hạn hoạt động:

- Mệnh giá:

- Gía phát hành:

- Phí phát hành lần đầu:

- Tổng số lượng cổ phiếu thưc tế phân phối:

- Tổng giá trị thực tế huy động (trừ các loại phí liên quan đến phát hành):

- Ngày phát hành:

- Ngày kết thúc phát hành:

(Báo cáo kết quả phát hành đã được ngân hàng giám sát xác nhận và đệ trình UBCKNN)

IX. CÁC THÔNG TIN VỀ CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Thông tin chung về công ty đầu tư chứng khoán

1.1 Tên và điạ chỉ liên hệ của công ty đầu tư chứng khoán

1.2 Giấy đăng ký phát hành

1.3 Giấy phép thành lập và hoạt động công ty đầu tư chứng khoán

1.4 Thời gian hoạt động (nếu có)

2. Thông tin về cổ đông sáng lập và Hội đồng quản trị Công ty đầu tư chứng khoán

2.1. Thông tin cổ đông sáng lập của Công ty (cơ cấu sở hữu cổ phần)

2.2. Giới thiệu về Hội đồng quản trị Công ty (thông tin tóm tắt các thành viên)

§ Cơ cấu Hội đồng quản trị

§ Thông tin tóm tắt về các thành viên trong Hội đồng quản trị (họ tên, chức vụ, kinh nghiệm làm việc...)

3. Điều lệ công ty đầu tư chứng khoán.

Tóm tắt Điều lệ công ty đầu tư chứng khoán với các thông tin chính sau đây:

3.1. Các điều khoản chung

3.2. Các quy định về mục tiêu, chính sách và hạn chế

- Mục tiêu đầu tư

- Chiến lược đầu tư

- Tài sản được phép đầu tư

- Cơ cấu đầu tư

- Các hạn chế đầu tư

- Hoạt động vay, cho vay, giao dịch mua bán lại, giao dịch ký quỹ

- Phương pháp lựa chọn đầu tư /;

- Nguyên tắc, phương thức xác định giá trị tài sản ròng

3.3. Quyền, nghĩa vụ cổ đông

- Cổ đông

- Quyền và nghĩa vụ của cổ đông

- Sổ đăng ký cổ đông

- Quyền biểu quyết của cổ đông

- Các trường hợp hợp nhất, sáp nhập, thanh lý, giải thể công ty đầu tư chứng khoán và quyền của cổ đông trong trường hợp thanh lý, giải thể công ty đầu tư chứng khoán/

3.4. Thông tin về các mức phí mà công ty đầu tư chứng khoán phải trả

- Phí quản lý

- Phí giám sát

- Các chi phí khác phù hợp với quy định của pháp luật

- Các loại phí, chi phí hạch toán vào công ty đầu tư.

3.5. Phân chia lợi nhuận và chính sách thuế

- Phương thức xác định và phân phối lợi nhuận của công ty đầu tư chứng khoán;

- Chính sách thuế: thuế áp dụng đối với công ty đầu tư chứng khoán, thuế thu nhập đối với cổ đông (hình thức thanh toán: khấu trừ tại nguồn hoặc cổ đông tự thanh toán)

3.6. Đại hội đông cổ đông

- Đại hội đồng cổ đông thường niên, bất thường

- Quyền hạn và nhiệm vụ đại hội đồng cổ đông;

- Thể thức tiến hành Đại hội đồng cổ đông;

- Quyết định của đại hội đồng cổ đông.

3.7. Hội đồng quản trị

- Tổ chức hội đồng quản trị;

- Tiêu chuẩn lựa chọn thành viên hội đồng quản trị;

- Quyền hạn và nhiệm vụ của hội đồng quản trị;

- Chủ tịch hội đồng quản trị;

3.8. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty quản lý quỹ

- Tiêu chuẩn lựa chọn Công ty quản lý quỹ;

- Trách nhiệm và quyền hạn của Công ty quản lý quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty quản lý quỹ;

- Hạn chế hoạt động của Công ty Quản lý quỹ.

3.9. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

3.10. Kiểm toán, kế toán và chế độ báo cáo

4. Các rủi ro khi đầu tư vào công ty đầu tư chứng khoán: Ghi rõ quy trình kiểm soát rủi ro đầu tư của công ty như thế nào

4.1. Rủi ro thị trường

4.2. Rủi ro lãi suất

4.3. Rủi ro lạm phát

4.4. Rủi ro thiếu tính thanh khoản

4.5. Rủi ro pháp lý

4.6. Rủi ro tín nhiệm

4.7. Rủi ro xung đột lợi ích

4.8. Rủi ro đối với sản phẩm đầu tư cụ thể (tùy theo loại tài sản mà Công ty dự kiến đầu tư)

4.9. Rủi ro cá biệt

4.10. Rủi ro khác

5. Các thông tin đầu tư khác

X. TÌNH HÌNH HOẠT ĐỘNG CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Báo cáo tài chính (cập nhật hàng năm): Thông tin về tình hình hoạt động đầu tư của Công ty đầu tư tài chính 02 năm gần nhất

2. Phí, lệ phí và thưởng hoạt động

2.1. Phí phát hành lần đầu

2.2. Phí quản lý

2.3. Phí giám sát, phí lưu ký

2.4. Các loại phí và lệ phí khác (phí kiểm toán, tư vấn thuế, định giá....)

2.5. Các thông tin khác

3. Các chỉ tiêu hoạt động

4. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của công ty đầu tư chứng khoán

Nêu rõ phương thức tính các khoản thu nhập của công ty đầu tư chứng khoán; kế hoạch và phương thức phân chia lợi nhuận của công ty đầu tư chứng khoán cho các cổ đông.

5. Dự báo kết quả hoạt động của công ty đầu tư chứng khoán

Trong bản cáo bạch có thể đưa ra các dự báo, ước đoán về tình hình chung của nền kinh tế, của thị trường chứng khoán, các xu hướng phát triển kinh tế,.v.v... nhưng phải nêu rõ các dự báo, ước đoán trên không hàm ý đảm bảo về kết quả hoạt động trong tương lai của công ty đầu tư chứng khoán. Bản cáo bạch phải nêu rõ các căn cứ để đưa ra các dự báo trên.

6. Thời gian và địa điểm cung cấp báo cáo hoạt động của công ty đầu tư chứng khoán

XI. XUNG ĐỘT LỢI ÍCH

(Nêu ra nguyên tắc trong việc giải quyết các xung đột lợi ích có thể xảy ra)

XII. CUNG CẤP THÔNG TIN CHO CỔ ĐÔNG (CHẾ ĐỘ BÁO CÁO, ...)

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp bản cáo bạch, báo cáo tài chính và báo cáo hoạt động tháng quý năm cho cổ đông của công ty đầu tư chứng khoán.

XIII. NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Các thông tin chung về niêm yết cổ phiếu:

1. Tên chứng khoán:

2. Loại chứng khoán:

3. Mệnh giá:

4. Tổng số chứng khoán niêm yết:

5. Phương pháp tính giá:

6. Số lượng cổ phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

7. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết

8. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

9. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

10. Các thông tin khác.

XIV. ĐỊA CHỈ LIÊN LẠC GIẢI ĐÁP THẮC MẮC CHO CÁC CỔ ĐÔNG

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các cổ đông có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến công ty đầu tư chứng khoán.

XV. CAM KẾT

Công ty đầu tư chứng khoán, Công ty tư vấn, Công ty quản lý quỹ, ngân hàng giám sát và những tổ chức có liên quan khác cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán và các quy định hiện hành có liên quan

XVI. PHỤ LỤC ĐÍNH KÈM

1. Điều lệ Công ty đã được Đại hội cổ đông thông qua theo Điều lệ mẫu

2. Các phụ lục khác được nói đến trong BCB (BCTC, hợp đồng giám sát ...)

3. Giới thiệu những văn bản pháp luật liên quan đến cổ phiếu Công ty đầu tư chứng khoán

4. Địa chỉ cung cấp Bản cáo bạch

Tất cả chữ ký của người chịu trách nhiệm nội dung BCB

(Ký, ghi rõ họ tên và đóng dấu)


TT 52.2012 HD cong bo thong tin

BỘ TÀI CHÍNH
--------------

Số: 52/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 5 tháng 4 năm 2012

THÔNG TƯ

Hướng dẫn về việc công bố thông tin trên thị trường chứng khoán

______________

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006;

Căn cứ Luật Chứng khoán sửa đổi, bổ sung số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn về công bố thông tin trên thị trường chứng khoán như sau.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng công bố thông tin

Đối tượng công bố thông tin bao gồm: công ty đại chúng, tổ chức phát hành (ngoại trừ trường hợp phát hành trái phiếu được Chính phủ bảo lãnh), công ty chứng khoán, công ty quản lý quỹ, Sở giao dịch chứng khoán (SGDCK), Trung tâm Lưu ký chứng khoán (TTLKCK) và người có liên quan.

Điều 2. Giải thích thuật ngữ

Ngoài các thuật ngữ đã được quy định tại Luật Chứng khoán và các Nghị định của Chính phủ, các từ ngữ trong Thông tư này được hiểu như sau:

1. Công ty đại chúng là công ty cổ phần theo quy định tại khoản 1 Điều 25 Luật Chứng khoán.

2. Công ty đại chúng quy mô lớn là công ty đại chúng có vốn điều lệ thực góp từ 120 tỷ đồng trở lên được xác định tại Báo cáo tài chính năm gần nhất có kiểm toán hoặc theo kết quả phát hành gần nhất và có số lượng cổ đông không thấp hơn 300 cổ đông tính tại thời điểm chốt danh sách cổ đông tại TTLKCK vào ngày 31 tháng 12 hàng năm theo danh sách của Uỷ ban Chứng khoán Nhà nước (UBCKNN) công bố.

3. Cổ đông nội bộ là thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc/Giám đốc, Phó Tổng giám đốc/Phó Giám đốc, Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán của công ty đại chúng.

4. Nhà đầu tư nội bộ của quỹ đại chúng dạng đóng (bao gồm quỹ đóng, quỹ đầu tư bất động sản) là nhà đầu tư giữ các chức danh sáng lập viên, thành viên Ban đại diện quỹ đầu tư chứng khoán, thành viên Hội đồng quản trị, Ban kiểm soát (nếu có), Ban điều hành công ty quản lý quỹ, người điều hành quỹ đầu tư đại chúng.

5. Tổ chức kiểm toán được chấp thuận là doanh nghiệp kiểm toán được Uỷ ban Chứng khoán Nhà nước chấp thuận kiểm toán theo điều kiện do Bộ Tài chính quy định.

6. Số cổ phiếu đang lưu hành có quyền biểu quyết của công ty đại chúng là số cổ phiếu có quyền biểu quyết của công ty đã phát hành trừ đi số cổ phiếu quỹ của công ty.

7. Tổ chức niêm yết, đăng ký giao dịch là tổ chức có chứng khoán niêm yết, đăng ký giao dịch trên SGDCK.

Điều 3. Yêu cầu thực hiện công bố thông tin

1. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật.

2. Việc công bố thông tin phải do người đại diện theo pháp luật của công ty hoặc người được uỷ quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của công ty phải chịu trách nhiệm về tính chính xác, kịp thời và đầy đủ về thông tin do người được uỷ quyền công bố thông tin công bố.

Trường hợp thực hiện công bố thông tin thông qua người được uỷ quyền công bố thông tin, công ty đại chúng, tổ chức phát hành, công ty chứng khoán, công ty quản lý quỹ phải đăng ký một (01) người được uỷ quyền thực hiện công bố thông tin theo Phụ lục I kèm theo Thông tư này. Trường hợp thay đổi người được uỷ quyền công bố thông tin phải thông báo bằng văn bản cho UBCKNN, SGDCK ít nhất năm (05) ngày làm việc trước khi có sự thay đổi.

Trường hợp có bất kỳ thông tin nào làm ảnh hưởng đến giá chứng khoán thì người đại diện theo pháp luật của công ty hoặc người được uỷ quyền công bố thông tin phải xác nhận hoặc đính chính thông tin đó trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được thông tin đó hoặc theo yêu cầu của UBCKNN, SGDCK.

3. Việc công bố thông tin phải được thực hiện đồng thời với việc báo cáo UBCKNN, SGDCK về nội dung thông tin công bố, cụ thể như sau:

3.1. Công ty đại chúng, tổ chức phát hành, công ty chứng khoán, công ty quản lý quỹ khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN;

3.2. SGDCK, TTLKCK khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN đối với những thông tin phát sinh từ SGDCK, TTLKCK;

3.3. Tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ có quản lý quỹ đại chúng dạng đóng và công ty đầu tư chứng khoán đại chúng khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN, SGDCK;

3.4. Công ty quản lý quỹ có trách nhiệm công bố thông tin về hoạt động của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng do mình quản lý theo quy định của pháp luật có liên quan. Trường hợp công ty quản lý quỹ là công ty đại chúng thì phải thực hiện trách nhiệm công bố thông tin áp dụng cho công ty đại chúng.

4. Ngày công bố thông tin là ngày thông tin xuất hiện trên phương tiện công bố thông tin; ngày báo cáo về việc công bố thông tin là ngày gửi fax, gửi dữ liệu điện tử (qua email hoặc qua hệ thống công nghệ thông tin tiếp nhận báo cáo), ngày UBCKNN, SGDCK nhận được thông tin công bố bằng văn bản.

5. Ngôn ngữ thực hiện công bố thông tin trên thị trường chứng khoán Việt Nam phải là tiếng Việt. Trường hợp pháp luật quy định công bố thông tin bổ sung bằng ngôn ngữ khác, ngôn ngữ thực hiện công bố thông tin bao gồm tiếng Việt và ngôn ngữ khác theo quy định.

6. Trường hợp có sự thay đổi nội dung thông tin đã công bố, các đối tượng công bố thông tin theo quy định tại Điều 1 Thông tư này phải đồng thời báo cáo và có văn bản giải trình cho UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch).

7. Các đối tượng công bố thông tin thực hiện bảo quản, lưu giữ thông tin đã báo cáo, công bố theo quy định của pháp luật.

Điều 4. Phương tiện và hình thức công bố thông tin

1. Việc công bố thông tin được thực hiện qua các phương tiện công bố thông tin sau:

1.1. Báo cáo thường niên, trang thông tin điện tử (Website) và các ấn phẩm khác của tổ chức thuộc đối tượng công bố thông tin;

1.2. Các phương tiện công bố thông tin của UBCKNN bao gồm: hệ thống tiếp nhận báo cáo và công bố thông tin, cổng thông tin điện tử và các ấn phẩm khác của UBCKNN;

1.3. Các phương tiện công bố thông tin của SGDCK bao gồm: hệ thống tiếp nhận báo cáo và công bố thông tin, trang thông tin điện tử của SGDCK, bảng hiển thị điện tử tại SGDCK;

1.4. Phương tiện công bố thông tin của TTLKCK: trang thông tin điện tử của TTLKCK;

1.5. Phương tiện thông tin đại chúng khác theo quy định của pháp luật.

2. Các tài liệu, báo cáo gửi cho UBCKNN, SGDCK được thể hiện dưới hình thức văn bản và hình thức dữ liệu điện tử có sử dụng chữ ký số theo hướng dẫn của UBCKNN, SGDCK.

Trường hợp UBCKNN, SGDCK triển khai hệ thống tiếp nhận báo cáo và công bố thông tin thông qua cổng trực tuyến, hình thức công bố thông tin của các đối tượng công bố thông tin quy định tại Điều 1 Thông tư này được thực hiện theo hướng dẫn của UBCKNN, SGDCK.

3. Công ty đại chúng phải lập trang thông tin điện tử trong vòng sáu (06) tháng kể từ ngày trở thành công ty đại chúng; công ty chứng khoán, công ty quản lý quỹ phải lập trang thông tin điện tử trong vòng sáu (06) tháng kể từ ngày được cấp phép và chính thức hoạt động; tổ chức phát hành trái phiếu ra công chúng phải lập trang thông tin điện tử trước khi thực hiện chào bán trái phiếu ra công chúng. Trang thông tin điện tử phải có chuyên mục riêng về quan hệ cổ đông (nhà đầu tư), trong đó phải công bố Điều lệ công ty, Quy chế quản trị nội bộ (nếu có), Bản cáo bạch (nếu có) và các thông tin phải công bố định kỳ, bất thường và theo yêu cầu quy định tại Thông tư này. Các đối tượng công bố thông tin phải thông báo với UBCKNN, SGDCK và công khai về địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này trong thời hạn ba (03) ngày làm việc kể từ ngày hoàn tất việc lập trang thông tin điện tử hoặc ngày thay đổi về địa chỉ trang thông tin điện tử này.

Điều 5. Tạm hoãn công bố thông tin

1. Trường hợp việc công bố thông tin không thể thực hiện đúng thời hạn vì những lý do bất khả kháng (thiên tai, hoả hoạn, chiến tranh và những trường hợp khác được UBCKNN chấp thuận cho tạm hoãn công bố thông tin), các đối tượng công bố thông tin phải báo cáo UBCKNN, SGDCK ngay khi xảy ra thiên tai, hoả hoạn, chiến tranh hoặc trước thời hạn công bố thông tin đối với những trường hợp khác mà đối tượng công bố thông tin đề nghị UBCKNN chấp thuận cho tạm hoãn công bố và phải thực hiện công bố thông tin ngay sau khi sự kiện bất khả kháng đã được khắc phục.

2. Việc tạm hoãn công bố thông tin được UBCKNN chấp thuận bằng văn bản phải được công bố trên phương tiện công bố thông tin của đối tượng công bố thông tin và UBCKNN, SGDCK, trong đó nêu rõ lý do của việc tạm hoãn công bố thông tin.

Điều 6. Xử lý vi phạm về công bố thông tin

Tổ chức, cá nhân có hành vi vi phạm quy định của pháp luật về công bố thông tin thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương II

CÔNG BỐ THÔNG TIN CỦA CÔNG TY ĐẠI CHÚNG

Mục 1

QUY ĐỊNH CHUNG

Điều 7. Công bố thông tin định kỳ

1. Báo cáo tài chính năm

Công ty đại chúng phải công bố thông tin về Báo cáo tài chính năm đã được kiểm toán chậm nhất là mười (10) ngày, kể từ ngày tổ chức kiểm toán độc lập ký báo cáo kiểm toán. Thời hạn công bố thông tin Báo cáo tài chính năm không quá chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính. Nội dung cụ thể như sau:

1.1. Báo cáo tài chính năm của công ty đại chúng bao gồm: Bảng cân đối kế toán; Báo cáo kết quả hoạt động kinh doanh; Báo cáo lưu chuyển tiền tệ; Bản thuyết minh Báo cáo tài chính theo quy định của pháp luật về kế toán.

Bản thuyết minh Báo cáo tài chính phải trình bày đầy đủ các nội dung theo quy định của pháp luật về kế toán. Trường hợp trong Bản thuyết minh Báo cáo tài chính có chỉ dẫn đến Phụ lục, Phụ lục phải được công bố cùng Bản thuyết minh Báo cáo tài chính. Thuyết minh Báo cáo tài chính phải trình bày cụ thể các nội dung về giao dịch với các bên liên quan theo quy định của Chuẩn mực kế toán Việt Nam. Trường hợp Báo cáo tài chính năm lập theo đơn vị tiền tệ trong kế toán là ngoại tệ thì công ty đại chúng phải công bố đồng thời Báo cáo tài chính năm bằng đồng ngoại tệ và Báo cáo tài chính năm quy đổi ra đồng Việt Nam. Báo cáo tài chính năm quy đổi ra đồng Việt Nam phải có ý kiến xác nhận của tổ chức kiểm toán đã kiểm toán Báo cáo tài chính năm bằng ngoại tệ được quy đổi về tỷ giá quy đổi và tính chính xác của việc quy đổi;

1.2. Trường hợp công ty đại chúng là công ty mẹ của một tổ chức khác thì nội dung công bố thông tin về Báo cáo tài chính năm bao gồm Báo cáo tài chính năm của công ty mẹ và Báo cáo tài chính năm hợp nhất. Trường hợp công ty đại chúng là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì Báo cáo tài chính năm bao gồm Báo cáo tài chính năm của công ty đại chúng và Báo cáo tài chính năm tổng hợp theo quy định của pháp luật kế toán;

1.3. Công ty đại chúng phải công bố đầy đủ nội dung thông tin về Báo cáo tài chính năm đã được kiểm toán trên trang thông tin điện tử của công ty đại chúng và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch), đồng thời đăng tải ý kiến kiểm toán về Báo cáo tài chính năm trên một (01) số báo có phạm vi phát hành trong toàn quốc kèm theo địa chỉ trang thông tin điện tử đăng tải toàn bộ Báo cáo tài chính năm, Báo cáo kiểm toán và/hoặc địa chỉ cung cấp Báo cáo tài chính năm và báo cáo kiểm toán để nhà đầu tư tham khảo;

1.4. Báo cáo tài chính năm và Báo cáo kiểm toán về Báo cáo tài chính năm phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo.

2. Báo cáo thường niên

Công ty đại chúng phải lập Báo cáo thường niên theo Phụ lục II kèm theo Thông tư này và công bố thông tin về Báo cáo thường niên chậm nhất là hai mươi (20) ngày sau khi công bố Báo cáo tài chính năm được kiểm toán. Việc công bố thông tin phải được thực hiện trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng, phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo. Thông tin tài chính trong Báo cáo thường niên phải phù hợp với Báo cáo tài chính năm được kiểm toán.

3. Báo cáo tình hình quản trị công ty

Công ty đại chúng phải thực hiện công bố thông tin theo quy định của pháp luật về quản trị công ty áp dụng cho các công ty đại chúng, cụ thể như sau:

3.1. Định kỳ sáu (06) tháng và năm công ty đại chúng phải công bố thông tin về tình hình quản trị công ty theo Phụ lục III kèm theo Thông tư này, đồng thời báo cáo UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch). Thời hạn báo cáo và công bố thông tin Báo cáo tình hình quản trị công ty sáu (06) tháng và năm chậm nhất là ba mươi (30) ngày, kể từ ngày kết thúc kỳ báo cáo;

3.2. Công ty đại chúng thực hiện công bố thông tin theo quy định tại điểm 3.1 Điều này trên trang thông tin điện tử của công ty đại chúng và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch).

4. Họp Đại hội đồng cổ đông

4.1. Công ty đại chúng phải công bố thông tin định kỳ về Nghị quyết Đại hội đồng cổ đông thường niên;

4.2. Công ty đại chúng phải công bố toàn bộ tài liệu họp Đại hội đồng cổ đông thường niên/bất thường, bao gồm: thông báo mời họp, mẫu chỉ định đại diện theo uỷ quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp trên trang thông tin điện tử đồng thời với việc gửi thông báo về việc mời họp và hướng dẫn truy cập trang thông tin điện tử về việc họp và tài liệu họp Đại hội đồng cổ đông cho các cổ đông trước khi khai mạc họp Đại hội đồng cổ đông chậm nhất là mười lăm (15) ngày.

5. Công bố thông tin về việc chào bán chứng khoán và tiến độ sử dụng vốn thu được từ đợt chào bán

Công ty đại chúng thực hiện chào bán chứng khoán phải tuân thủ quy định về công bố thông tin theo quy định pháp luật về chào bán chứng khoán.

Trường hợp công ty đại chúng chào bán chứng khoán ra công chúng để huy động vốn cho dự án đầu tư, định kỳ sáu (06) tháng, kể từ ngày kết thúc đợt chào bán, công ty đại chúng phải báo cáo UBCKNN và phải công bố thông tin trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, công ty đại chúng phải công bố thông tin về lý do và Quyết định/Nghị quyết của Hội đồng quản trị/Đại hội đồng cổ đông về sự thay đổi đó trước khi có sự thay đổi. Công ty đại chúng thực hiện báo cáo và công bố thông tin trên cho đến khi giải ngân hết vốn huy động được từ đợt chào bán cổ phiếu ra công chúng.

Điều 8. Công bố thông tin bất thường

1. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

1.1. Tài khoản của công ty tại ngân hàng bị phong toả hoặc được phép hoạt động trở lại sau khi bị phong toả;

1.2. Tạm ngừng một phần hoặc toàn bộ hoạt động kinh doanh; bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

1.3. Nghị quyết/Quyết định của Đại hội đồng cổ đông (kèm theo Biên bản họp Đại hội đồng cổ đông hoặc Biên bản kiểm phiếu) về việc thông qua các quyết định của Đại hội đồng cổ đông theo quy định tại Điều 96 của Luật Doanh nghiệp;

1.4. Quyết định của Hội đồng quản trị về việc mua lại cổ phiếu của công ty mình hoặc bán lại số cổ phiếu đã mua; ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo quyền mua cổ phiếu hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu; quyết định chào bán chứng khoán ra nước ngoài và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật Doanh nghiệp; chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty;

1.5. Nghị quyết/Quyết định của Đại hội đồng cổ đông/Hội đồng quản trị (kèm Biên bản họp Đại hội đồng cổ đông hoặc Biên bản kiểm phiếu) về mức cổ tức, hình thức trả cổ tức, phát hành cổ phiếu thưởng; về việc chia, tách, hợp nhất, sáp nhập doanh nghiệp; tách, gộp cổ phiếu;

1.6. Báo cáo kiểm toán có ý kiến ngoại trừ, ý kiến không chấp nhận hoặc ý kiến từ chối của tổ chức kiểm toán đối với Báo cáo tài chính; công bố công ty kiểm toán đã ký hợp đồng kiểm toán Báo cáo tài chính năm; thay đổi công ty kiểm toán (sau khi đã ký hợp đồng) hoặc việc từ chối kiểm toán Báo cáo tài chính của công ty kiểm toán; kết quả điều chỉnh hồi tố Báo cáo tài chính (nếu có);

1.7. Khi có sự thay đổi nhân sự chủ chốt của công ty (thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc/Phó Giám đốc hoặc Tổng Giám đốc/Phó tổng Giám đốc, Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán);

1.8. Có quyết định khởi tố, bản án, quyết định của Toà án đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Phó tổng Giám đốc hoặc Giám đốc, Phó Giám đốc, Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán, Thành viên Ban kiểm soát của công ty; có quyết định khởi tố, bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

1.9. Khi có thông báo của Toà án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp;

1.10. Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm (30%) vốn chủ sở hữu trở lên tính tại Báo cáo tài chính năm gần nhất đã được kiểm toán hoặc Báo cáo tài chính bán niên gần nhất được soát xét; Quyết định phát hành trái phiếu chuyển đổi;

1.11. Công ty nhận được thay đổi nội dung liên quan đến Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

1.12. Khi có sự thay đổi số cổ phiếu có quyền biểu quyết đang lưu hành do phát hành thêm; mua, bán cổ phiếu quỹ tính tại thời điểm chứng khoán chính thức được đăng ký tại TTLKCK;

1.13. Khi xảy ra các sự kiện có ảnh hưởng lớn đến hoạt động sản xuất, kinh doanh hoặc tình hình quản trị của công ty.

2. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai (72) giờ khi có quyết định về việc thành lập, mua, bán hoặc giải thể công ty con, đầu tư hoặc không còn đầu tư vào công ty liên doanh, liên kết.

3. Công ty đại chúng phải công bố thông tin về các sự kiện quy định tại khoản 1 và khoản 2 Điều này trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch). Nội dung công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

4. Công bố thông tin liên quan đến ngày đăng ký cuối cùng thực hiện quyền cho cổ đông hiện hữu

Công ty đại chúng phải báo cáo và nộp đầy đủ các tài liệu căn cứ pháp lý liên quan đến ngày đăng ký cuối cùng dự kiến thực hiện quyền cho cổ đông hiện hữu cho TTLKCK, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và báo cáo UBCKNN chậm nhất là mười (10) ngày làm việc trước ngày đăng ký cuối cùng dự kiến.

Điều 9. Công bố thông tin theo yêu cầu

1. Công ty đại chúng phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) trong các sự kiện sau đây:

1.1. Khi xảy ra sự kiện ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư;

1.2. Có thông tin liên quan đến công ty đại chúng ảnh hưởng lớn đến giá chứng khoán và cần phải xác nhận thông tin đó.

2. Công ty đại chúng phải công bố thông tin theo yêu cầu trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng, phương tiện thông tin đại chúng và phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch). Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố; nguyên nhân và đánh giá của công ty về tính xác thực của sự kiện đó, giải pháp khắc phục (nếu có).

Mục 2

CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC NIÊM YẾT

VÀ CÔNG TY ĐẠI CHÚNG QUY MÔ LỚN

Điều 10. Công bố thông tin định kỳ

Tổ chức niêm yết, công ty đại chúng quy mô lớn thực hiện công bố thông tin định kỳ theo quy định tại Điều 7 Thông tư này và các quy định sau đây:

1. Tổ chức niêm yết, công ty đại chúng quy mô lớn công bố thông tin về Báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

2. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải lập và công bố thông tin về Báo cáo tài chính bán niên (06 tháng đầu năm tài chính) đã được soát xét bởi tổ chức kiểm toán được chấp thuận theo Chuẩn mực kiểm toán về công tác soát xét Báo cáo tài chính trong thời hạn năm (05) ngày làm việc, kể từ ngày tổ chức kiểm toán được chấp thuận ký báo cáo soát xét. Thời hạn công bố thông tin Báo cáo tài chính bán niên đã được soát xét không quá bốn mươi lăm (45) ngày, kể từ ngày kết thúc sáu (06) tháng đầu năm tài chính. Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn là công ty mẹ của một tổ chức khác hoặc là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì thời hạn công bố thông tin về Báo cáo tài chính bán niên hợp nhất hoặc Báo cáo tài chính bán niên tổng hợp đã được soát xét và Báo cáo tài chính bán niên của công ty mẹ hoặc đơn vị kế toán cấp trên là sáu mươi (60) ngày, kể từ ngày kết thúc sáu (06) tháng đầu năm tài chính.

Báo cáo tài chính bán niên kèm theo toàn bộ Báo cáo công tác soát xét Báo cáo tài chính bán niên phải công bố trên trang thông tin điện tử của tổ chức niêm yết, công ty đại chúng quy mô lớn và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo.

Tổ chức kiểm toán thực hiện soát xét Báo cáo tài chính bán niên phải là tổ chức kiểm toán được chấp thuận đã được chọn để kiểm toán Báo cáo tài chính năm của tổ chức niêm yết, công ty đại chúng quy mô lớn.

3. Tổ chức niêm yết, công ty đại chúng quy mô lớn công bố thông tin về Báo cáo tài chính quý trong thời hạn hai mươi (20) ngày, kể từ ngày kết thúc quý. Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn là công ty mẹ hoặc đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì phải công bố thông tin về Báo cáo tài chính quý của công ty mẹ và Báo cáo tài chính hợp nhất hoặc Báo cáo tài chính tổng hợp trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày kết thúc quý. Nội dung cụ thể như sau:

3.1. Báo cáo tài chính quý của tổ chức niêm yết, công ty đại chúng quy mô lớn bao gồm các báo cáo theo quy định tại điểm 1.1 khoản 1 Điều 7 Thông tư này;

3.2. Trường hợp lợi nhuận sau thuế thu nhập doanh nghiệp tại Báo cáo kết quả hoạt động kinh doanh giữa báo cáo quý của kỳ công bố so với báo cáo quý cùng kỳ năm trước có biến động từ mười phần trăm (10%) trở lên hoặc kết quả kinh doanh trong quý bị lỗ, tổ chức niêm yết, công ty đại chúng quy mô lớn phải giải trình rõ nguyên nhân trong Báo cáo tài chính quý đó. Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn là công ty mẹ thì phải giải trình rõ các nguyên nhân đó trong cả Báo cáo kết quả kinh doanh công ty mẹ và Báo cáo kết quả kinh doanh hợp nhất; trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì phải giải trình nguyên nhân trong cả Báo cáo tài chính của tổ chức niêm yết, công ty đại chúng quy mô lớn và Báo cáo tài chính tổng hợp;

3.3. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố đầy đủ Báo cáo tài chính quý trên trang thông tin điện tử của công ty và trên phương tiện công bố thông tin của UBCKNN, SGDCK và phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo.

4. Trường hợp Báo cáo tài chính năm đã được kiểm toán và Báo cáo tài chính bán niên được soát xét có các ý kiến ngoại trừ/lưu ý thì công ty phải công bố thông tin về giải trình đối với các ý kiến ngoại trừ/lưu ý đó.

Điều 11. Công bố thông tin bất thường

1. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải thực hiện công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ theo quy định tại khoản 1 Điều 8 Thông tư này và khi xảy ra một trong các sự kiện sau đây:

1.1. Công ty bị tổn thất tài sản có giá trị từ mười phần trăm (10%) vốn chủ sở hữu trở lên tính tại Báo cáo tài chính năm gần nhất đã được kiểm toán hoặc Báo cáo tài chính bán niên gần nhất được soát xét;

1.2. Quyết định/Nghị quyết của Đại hội đồng cổ đông/Hội đồng quản trị liên quan đến vấn đề tăng, giảm vốn điều lệ; góp vốn có giá trị từ mười phần trăm (10%) trở lên tổng tài sản của công ty vào một tổ chức khác; góp vốn có giá trị từ năm mươi phần trăm (50%) trở lên tổng vốn của công ty nhận vốn góp; thông qua hợp đồng vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn năm mươi phần trăm (50%) tổng giá trị tài sản tính tại Báo cáo tài chính năm gần nhất được kiểm toán hoặc Báo cáo tài chính bán niên gần nhất được soát xét;

1.3. Nghị quyết/Quyết định của Đại hội đồng cổ đông/Hội đồng quản trị về việc mua, bán tài sản có giá trị lớn hơn mười lăm phần trăm (15%) tổng tài sản của công ty tính tại Báo cáo tài chính năm gần nhất được kiểm toán hoặc Báo cáo tài chính bán niên gần nhất được soát xét;

1.4. Nghị quyết/Quyết định của Đại hội đồng cổ đông/Hội đồng quản trị hoặc văn bản của cơ quan nhà nước có thẩm quyền (đối với những trường hợp cần được chấp thuận của cơ quan có thẩm quyền) về việc đóng mở công ty trực thuộc, chi nhánh, nhà máy, văn phòng đại diện;

1.5. Khi giá chứng khoán niêm yết của công ty (trường hợp là tổ chức niêm yết) tăng trần hoặc giảm sàn từ mười (10) phiên liên tiếp trở lên;

1.6. Khi có giải trình liên quan đến các số liệu tài chính do công ty phải công bố thông tin theo quy định của pháp luật khác với số liệu tài chính tại Báo cáo tài chính được kiểm toán.

2. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố thông tin bất thường trong thời hạn bảy mươi hai (72) giờ theo quy định tại khoản 2 Điều 28 Thông tư này và kể từ khi được chấp thuận hoặc bị huỷ bỏ niêm yết tại SGDCK nước ngoài.

3. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố thông tin về các sự kiện quy định tại khoản 1 và khoản 2 Điều này trên các ấn phẩm, trang thông tin điện tử của công ty và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết). Nội dung công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

Điều 12. Công bố thông tin theo yêu cầu

Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố thông tin theo yêu cầu theo quy định tại Điều 9 Thông tư này.

Điều 13. Thời điểm bắt đầu thực hiện và chấm dứt việc công bố thông tin của công ty đại chúng quy mô lớn

1. Công ty đại chúng bắt đầu thực hiện nghĩa vụ công bố thông tin của công ty đại chúng quy mô lớn theo quy định tại Thông tư này kể từ thời điểm có tên trong danh sách công ty đại chúng quy mô lớn do TTLKCK công bố.

2. Sau một (01) năm kể từ ngày không còn là công ty đại chúng quy mô lớn theo danh sách do TTLKCK công bố, công ty đại chúng quy mô lớn sẽ thực hiện nghĩa vụ công bố thông tin như quy định đối với công ty đại chúng hoặc tổ chức niêm yết theo quy định tại Thông tư này.

Điều 14. Công bố thông tin của tổ chức niêm yết trái phiếu doanh nghiệp

1. Tổ chức niêm yết trái phiếu doanh nghiệp là công ty đại chúng thực hiện công bố thông tin theo quy định tại Điều 10, Điều 11 và Điều 12 Thông tư này.

2. Tổ chức niêm yết trái phiếu doanh nghiệp là công ty cổ phần chưa đại chúng, công ty trách nhiệm hữu hạn, doanh nghiệp nhà nước thực hiện công bố thông tin như sau:

2.1. Công bố thông tin định kỳ về Báo cáo tài chính năm và Báo cáo thường niên theo quy định tại khoản 1, khoản 2 Điều 7 và khoản 1 Điều 10 Thông tư này;

2.2. Công bố thông tin bất thường theo quy định tại Điều 11 Thông tư này (trong đó thay Hội đồng quản trị thành Hội đồng thành viên đối với công ty trách nhiệm hữu hạn);

2.3. Công bố thông tin theo yêu cầu theo quy định tại Điều 9 Thông tư này.

Chương III

CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC PHÁT HÀNH

TRÁI PHIẾU DOANH NGHIỆP RA CÔNG CHÚNG

Điều 15. Thời gian công bố thông tin

Tổ chức phát hành trái phiếu doanh nghiệp ra công chúng công bố thông tin theo quy định tại Thông tư này trong khoảng thời gian từ khi phát hành trái phiếu ra công chúng đến khi hoàn tất thanh toán trái phiếu.

Điều 16. Nội dung công bố thông tin của tổ chức phát hành trái phiếu

1. Công bố thông tin định kỳ: Tổ chức phát hành trái phiếu doanh nghiệp ra công chúng phải công bố thông tin định kỳ về Báo cáo tài chính năm, Báo cáo thường niên theo quy định tại khoản 1, khoản 2 Điều 7 Thông tư này.

2. Công bố thông tin bất thường: Tổ chức phát hành trái phiếu doanh nghiệp ra công chúng phải công bố thông tin bất thường theo quy định tại điểm 1.1, điểm 1.2 khoản 1, khoản 2 và khoản 3 Điều 8 Thông tư này.

3. Trường hợp phát hành trái phiếu chuyển đổi không bắt buộc, tổ chức phát hành phải gửi thư thông báo tới từng trái chủ và thực hiện công bố thông tin về thời gian, tỷ lệ, giá, địa điểm đăng ký chuyển đổi chậm nhất một (01) tháng trước ngày chuyển đổi trái phiếu trên các ấn phẩm, trang thông tin điện tử của tổ chức phát hành và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết).

Điều 17. Công bố thông tin về việc chào bán trái phiếu doanh nghiệp ra công chúng và tiến độ sử dụng vốn thu được từ đợt chào bán

1. Tổ chức phát hành trái phiếu ra công chúng phải tuân thủ quy định về công bố thông tin theo quy định của pháp luật về chào bán trái phiếu ra công chúng.

2. Trường hợp công ty chào bán trái phiếu ra công chúng để huy động vốn cho dự án đầu tư, định kỳ sáu (06) tháng kể từ ngày kết thúc đợt chào bán, tổ chức phát hành trái phiếu phải báo cáo UBCKNN, SGDCK (trường hợp là tổ chức niêm yết) và công bố thông tin trên các ấn phẩm, trang thông tin điện tử của công ty phát hành và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết) về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, tổ chức phát hành trái phiếu phải công bố thông tin về lý do và Nghị quyết/Quyết định của Hội đồng quản trị/Đại hội đồng cổ đông/Hội đồng thành viên về sự thay đổi trước khi có sự thay đổi đó. Tổ chức phát hành trái phiếu thực hiện báo cáo và công bố thông tin trên cho đến khi giải ngân hết vốn huy động được từ đợt chào bán trái phiếu ra công chúng.

Chương IV

CÔNG BỐ THÔNG TIN CỦA CÔNG TY CHỨNG KHOÁN,

CÔNG TY QUẢN LÝ QUỸ

Điều 18. Công bố thông tin định kỳ

1. Công ty quản lý quỹ đại chúng, công ty chứng khoán thực hiện công bố thông tin định kỳ theo quy định tại Điều 7 hoặc Điều 10 Thông tư này.

2. Công ty quản lý quỹ khác công bố thông tin định kỳ về Báo cáo tài chính năm theo quy định tại khoản 1 Điều 7 Thông tư này.

3. Công ty chứng khoán phải công bố thông tin định kỳ về Báo cáo tỷ lệ vốn khả dụng được soát xét bởi tổ chức kiểm toán được chấp thuận tháng sáu (06) và tháng mười hai (12) cùng với thời điểm công bố thông tin Báo cáo tài chính bán niên và Báo cáo tài chính năm.

Báo cáo về tỷ lệ vốn khả dụng được soát xét phải được công bố đầy đủ trên trang thông tin điện tử của công ty chứng khoán và trên phương tiện công bố thông tin của UBCKNN, SGDCK và phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo.

Điều 19. Công bố thông tin bất thường

1. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra (hoặc khi nhận được văn bản chấp thuận của UBCKNN về sự kiện) đối với một trong các sự kiện sau đây:

1.1. Có quyết định khởi tố, bản án, quyết định của Toà án đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc, Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán, Thành viên Ban kiểm soát của công ty; người điều hành quỹ đầu tư chứng khoán; có quyết định khởi tố, bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

1.2. Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

1.3. Tạm ngừng kinh doanh; tạm ngừng một phần hoặc toàn bộ hoạt động của công ty;

1.4. Quyết định của cơ quan có thẩm quyền đình chỉ hoạt động, thu hồi giấy phép thành lập và hoạt động;

1.5. Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hợp đồng sáp nhập với một công ty khác; Quyết định hợp nhất, chia, tách, góp vốn liên doanh, chuyển đổi, giải thể công ty;

1.6. Công ty bị tổn thất từ mười phần trăm (10%) giá trị tài sản trở lên;

1.7. Công ty có sự thay đổi về thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Chủ tịch, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Giám đốc tài chính, Kế toán trưởng; quyết định bổ nhiệm hay miễn nhiệm người điều hành quỹ đầu tư chứng khoán;

1.8. Công ty có những thay đổi quan trọng trong hoạt động kinh doanh, bao gồm:

a) Thay đổi người đứng đầu chi nhánh, văn phòng đại diện;

b) Lâm vào tình trạng phá sản; quyết định giải thể của cơ quan có thẩm quyền;

c) Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc vốn góp chiếm từ mười phần trăm (10%) trở lên vốn điều lệ đã góp;

d) Quyết định tăng hoặc giảm vốn điều lệ;

đ) Quyết định thay đổi tên công ty; thay đổi địa điểm trụ sở chính, văn phòng đại diện, chi nhánh, phòng giao dịch;

e) Quyết định bổ sung, đưa vào áp dụng, ngừng hoặc rút bớt một hoặc một số loại hình kinh doanh và dịch vụ chứng khoán;

g) Quyết định thành lập hay đóng cửa công ty con, chi nhánh, văn phòng đại diện, phòng giao dịch ở trong nước hoặc nước ngoài;

h) Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng giám đốc công ty chứng khoán, người điều hành quỹ đại chúng, công ty đầu tư chứng khoán bị thu hồi chứng chỉ hành nghề chứng khoán.

2. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin về các sự kiện quy định tại khoản 1 Điều này trên các ấn phẩm, trang thông tin điện tử của công ty chứng khoán, công ty quản lý quỹ và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là công ty chứng khoán niêm yết, công ty quản lý quỹ niêm yết). Công ty chứng khoán, công ty quản lý quỹ khi công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công ty quản lý quỹ có trách nhiệm công bố thông tin trong trường hợp quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và danh mục đầu tư chứng khoán của nhà đầu tư uỷ thác do mình quản lý là cổ đông lớn, cổ đông nội bộ theo quy định tại Điều 26 và Điều 28 Thông tư này.

Điều 20. Công bố thông tin theo yêu cầu

1. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK (trường hợp là công ty chứng khoán niêm yết, công ty quản lý quỹ niêm yết) khi có thông tin liên quan đến công ty ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư.

2. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin theo yêu cầu của UBCKNN, SGDCK (trường hợp là công ty chứng khoán niêm yết, công ty quản lý quỹ niêm yết) thông qua các ấn phẩm, trang thông tin điện tử của công ty chứng khoán, công ty quản lý quỹ, qua phương tiện công bố thông tin đại chúng và phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là công ty chứng khoán niêm yết, công ty quản lý quỹ niêm yết). Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố; nguyên nhân, mức độ xác thực của sự kiện đó và giải pháp khắc phục (nếu có).

Điều 21. Công bố thông tin khác của công ty chứng khoán

Công ty chứng khoán phải công bố thông tin tại trụ sở chính, các chi nhánh và trên trang thông tin điện tử của công ty về các thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh, các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty. Khi thực hiện giao dịch ký quỹ, công ty chứng khoán phải thông báo các điều kiện cung cấp dịch vụ ký quỹ bao gồm yêu cầu về tỷ lệ ký quỹ, lãi suất vay, thời hạn vay, phương thức thực hiện lệnh gọi ký quỹ bổ sung.

Chương V

CÔNG BỐ THÔNG TIN VỀ QUỸ ĐẠI CHÚNG,

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Điều 22. Công bố thông tin định kỳ về quỹ đại chúng

1. Công ty quản lý quỹ công bố thông tin định kỳ về Báo cáo tài chính năm của quỹ đại chúng đã được kiểm toán bởi công ty kiểm toán được chấp thuận chậm nhất là mười (10) ngày, kể từ ngày tổ chức kiểm toán được chấp thuận ký báo cáo kiểm toán. Thời hạn công bố thông tin Báo cáo tài chính năm của quỹ đại chúng không quá chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính. Nội dung cụ thể như sau:

1.1. Nội dung công bố thông tin về Báo cáo tài chính năm của quỹ đại chúng theo quy định của pháp luật hiện hành về chế độ kế toán áp dụng cho Quỹ đầu tư chứng khoán;

1.2. Công ty quản lý quỹ phải công bố đầy đủ nội dung thông tin về Báo cáo tài chính năm đã được kiểm toán của quỹ đại chúng trên phương tiện công bố thông tin của UBCKNN, SGDCK (đối với quỹ đầu tư chứng khoán dạng đóng, công ty đầu tư chứng khoán đại chúng), đồng thời đăng tải ý kiến kiểm toán về Báo cáo tài chính năm của quỹ đại chúng trên một (01) số báo có phạm vi phát hành trong toàn quốc kèm theo địa chỉ trang thông tin điện tử đăng tải toàn bộ Báo cáo tài chính năm của quỹ đại chúng, Báo cáo kiểm toán hoặc địa chỉ cung cấp Báo cáo tài chính năm của quỹ đại chúng và Báo cáo kiểm toán để nhà đầu tư tham khảo;

1.3. Báo cáo tài chính năm của quỹ đại chúng phải lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty quản lý quỹ để nhà đầu tư tham khảo.

2. Công ty quản lý quỹ công bố thông tin định kỳ về quỹ đại chúng, cụ thể như sau:

2.1. Công ty quản lý quỹ phải công bố báo cáo thay đổi giá trị tài sản ròng của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng định kỳ theo quy định về thành lập và quản lý các quỹ đầu tư chứng khoán do Bộ Tài chính ban hành trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK (đối với quỹ đầu tư chứng khoán dạng đóng, công ty đầu tư chứng khoán đại chúng);

2.2. Công ty quản lý quỹ phải công bố báo cáo tình hình và kết quả hoạt động đầu tư, báo cáo tài sản của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng định kỳ theo quy định về thành lập và quản lý các quỹ đầu tư chứng khoán do Bộ Tài chính ban hành trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK (đối với quỹ đầu tư chứng khoán dạng đóng, công ty đầu tư chứng khoán đại chúng);

2.3. Thời hạn công bố thông tin theo quy định tại điểm 2.1 và 2.2 khoản này như sau:

a) Báo cáo tuần phải công bố thông tin trong ngày làm việc đầu tiên của tuần tiếp theo;

b) Báo cáo tháng phải công bố thông tin trong thời hạn năm (05) ngày làm việc, kể từ ngày kết thúc tháng;

c) Báo cáo quý phải công bố thông tin trong thời hạn hai mươi (20) ngày, kể từ ngày kết thúc quý;

d) Báo cáo năm phải công bố thông tin trong thời hạn chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính.

Điều 23. Công bố thông tin bất thường về quỹ đại chúng

1. Công ty quản lý quỹ phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây đối với quỹ đại chúng:

1.1. Thông qua quyết định của Đại hội nhà đầu tư;

1.2. Quyết định chào bán chứng chỉ quỹ;

1.3. Quỹ đại chúng được cấp Giấy chứng nhận đăng ký lập quỹ;

1.4. Quyết định thay đổi vốn đầu tư;

1.5. Bị thu hồi Giấy chứng nhận chào bán chứng chỉ quỹ ra công chúng;

1.6. Bị đình chỉ, huỷ bỏ đợt chào bán chứng chỉ quỹ;

1.7. Sửa đổi, bổ sung Điều lệ, Bản cáo bạch;

1.8. Thay đổi Chủ tịch và thành viên Ban đại diện, người điều hành;

1.9. Tạm ngừng giao dịch chứng chỉ quỹ; cổ phiếu của công ty đầu tư chứng khoán đại chúng;

1.10. Quyết định hợp nhất, sáp nhập, tách, giải thể, thanh lý tài sản quỹ đầu tư, công ty đầu tư chứng khoán đại chúng;

1.11. Định giá sai giá trị tài sản ròng của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng.

2. Công ty quản lý quỹ phải công bố thông tin về các sự kiện quy định tại khoản 1 điều này trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK (trừ trường hợp quỹ đại chúng là quỹ mở). Công ty quản lý quỹ khi công bố thông tin bất thường về quỹ đại chúng phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin về ngày đăng ký cuối cùng thực hiện quyền cho nhà đầu tư hiện hữu: Công ty quản lý quỹ phải báo cáo và nộp đủ các tài liệu căn cứ pháp lý liên quan đến ngày đăng ký cuối cùng dự kiến thực hiện quyền cho nhà đầu tư hiện hữu của quỹ đại chúng cho UBCKNN, SGDCK, TTLKCK ít nhất là mười (10) ngày làm việc trước ngày đăng ký cuối cùng dự kiến để công bố thông tin.

Điều 24. Công bố thông tin theo yêu cầu về quỹ đại chúng

1. Công ty quản lý quỹ phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK khi xảy ra một trong các sự kiện sau đây:

1.1. Có phản ánh của cá nhân hoặc tổ chức đến UBCKNN hoặc SGDCK liên quan tới việc chào bán, giá chứng chỉ quỹ đại chúng dạng đóng, giá cổ phiếu của công ty đầu tư chứng khoán đại chúng;

1.2. Có thay đổi bất thường về giá và khối lượng giao dịch chứng chỉ quỹ đại chúng dạng đóng, cổ phiếu của công ty đầu tư chứng khoán đại chúng;

2. Công ty quản lý quỹ phải công bố thông tin về quỹ đại chúng dạng đóng, công ty đầu tư chứng khoán đại chúng theo yêu cầu của UBCKNN, SGDCK thông qua các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ, qua phương tiện công bố thông tin đại chúng hoặc phương tiện công bố thông tin của SGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố nguyên nhân, mức độ xác thực của sự kiện đó.

Điều 25. Công bố thông tin về công ty đầu tư chứng khoán đại chúng

Công ty quản lý quỹ thực hiện công bố thông tin đối với công ty đầu tư chứng khoán đại chúng theo quy định tại Điều 22, Điều 23 và Điều 24 Thông tư này.

Chương VI

CÔNG BỐ THÔNG TIN CỦA CÁC ĐỐI TƯỢNG KHÁC

Điều 26. Công bố thông tin về giao dịch của cổ đông lớn và nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng

1. Tổ chức, cá nhân, nhóm người có liên quan nắm giữ từ năm phần trăm (5%) trở lên số cổ phiếu có quyền biểu quyết của một công ty đại chúng, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng hoặc khi không còn là cổ đông lớn/nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng phải báo cáo về sở hữu cho công ty đại chúng/công ty quản lý quỹ, UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) theo Phụ lục IV kèm theo Thông tư này trong thời hạn 07 ngày, kể từ ngày trở thành/không còn là cổ đông lớn/nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng.

2. Tổ chức, cá nhân, nhóm người có liên quan nắm giữ từ năm phần trăm (5%) trở lên số cổ phiếu có quyền biểu quyết của một công ty đại chúng/nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng có thay đổi về số lượng cổ phiếu/chứng chỉ quỹ sở hữu vượt quá các ngưỡng một phần trăm (1%) số lượng cổ phiếu/chứng chỉ quỹ (kể cả trường hợp cho hoặc được cho, tặng hoặc được tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng quyền mua cổ phiếu phát hành thêm… hoặc không thực hiện giao dịch cổ phiếu/chứng chỉ quỹ) phải thực hiện báo cáo trong thời hạn bảy (07) ngày, kể từ ngày có sự thay đổi trên theo Phụ lục V kèm theo Thông tư này cho công ty đại chúng, UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch).

3. Thời điểm bắt đầu/kết thúc việc nắm giữ từ năm phần trăm (5%)số lượng cổ phiếu/chứng chỉ quỹ hoặc thời điểm thay đổi về số lượng cổ phiếu/chứng chỉ quỹ sở hữu vượt quá các ngưỡng một phần trăm (1%) nêu tại khoản 1 và khoản 2 Điều này được tính như sau:

3.1. Trường hợp giao dịch được thực hiện qua SGDCK: thời điểm được tính kể từ lúc kết thúc chu kỳ thanh toán giao dịch;

3.2. Trường hợp giao dịch không được thực hiện qua SGDCK: thời điểm được tính kể từ lúc việc chuyển nhượng chứng khoán được hoàn tất tại TTLKCK;

3.3. Trường hợp thực hiện quyền mua cổ phiếu/chứng chỉ quỹ phát hành thêm: thời điểm được tính kể từ lúc công ty đại chúng hoàn thành đợt chào bán.

Điều 27. Công bố thông tin về giao dịch của cổ đông sáng lập trong thời gian bị hạn chế chuyển nhượng

1. Cổ đông sáng lập nắm giữ cổ phiếu bị hạn chế chuyển nhượng theo quy định tại khoản 5 Điều 84 Luật Doanh nghiệp phải gửi thông báo cho UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch), TTLKCK và công ty đại chúng về việc thực hiện giao dịch chậm nhất là ba (03) ngày làm việc trước khi thực hiện giao dịch theo Phụ lục VI kèm theo Thông tư này. Trong trường hợp chuyển nhượng cho người không phải là cổ đông sáng lập, người thực hiện chuyển nhượng phải gửi bổ sung Nghị quyết/Quyết định của Đại hội đồng cổ đông chấp thuận việc chuyển nhượng trên.

2. Trong thời hạn ba (03) ngày làm việc, kể từ ngày hoàn tất giao dịch, cổ đông sáng lập thực hiện giao dịch phải báo cáo cho UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và công ty đại chúng về kết quả thực hiện giao dịch theo Phụ lục VII kèm theo Thông tư này. Nếu giao dịch không thực hiện được hoặc không thực hiện hết khối lượng đăng ký, cổ đông sáng lập phải báo cáo lý do với UBCKNN, SGDCK (trường hợp công ty đại chúng là tổ chức niêm yết, đăng ký giao dịch) và công ty đại chúng trong thời hạn ba (03) ngày làm việc, kể từ ngày kết thúc thời hạn dự kiến giao dịch.

Điều 28. Công bố thông tin về giao dịch của cổ đông nội bộ và nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, người được uỷ quyền công bố thông tin và người có liên quan

1. Cổ đông nội bộ và nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, người được uỷ quyền công bố thông tin và người có liên quan của các đối tượng này khi dự kiến giao dịch cổ phiếu, quyền mua cổ phiếu của tổ chức niêm yết, đăng ký giao dịch hoặc chứng chỉ quỹ, quyền mua chứng chỉ quỹ của quỹ đại chúng dạng đóng, kể cả trường hợp chuyển nhượng không thông qua hệ thống giao dịch tại SGDCK (cho hoặc được cho, tặng hoặc được tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng cổ phiếu/chứng chỉ quỹ/quyền mua cổ phiếu/quyền mua chứng chỉ quỹ phát hành thêm…) phải báo cáo UBCKNN, SGDCK và tổ chức niêm yết, đăng ký giao dịch, công ty quản lý quỹ trước ngày thực hiện giao dịch tối thiểu là ba (03) ngày làm việc. Thời hạn giao dịch không quá ba mươi (30) ngày, kể từ ngày đăng ký thực hiện giao dịch và chỉ được bắt đầu tiến hành phiên giao dịch đầu tiên sau hai mươi bốn (24) giờ kể từ khi có công bố thông tin từ SGDCK. Nội dung báo cáo theo quy định tại Phụ lục VIII và Phụ lục IX kèm theo Thông tư này.

2. Trong thời hạn ba (03) ngày làm việc, kể từ ngày hoàn tất giao dịch đã đăng ký, người thực hiện giao dịch phải báo cáo cho UBCKNN, SGDCK và tổ chức niêm yết, đăng ký giao dịch, công ty quản lý quỹ về kết quả thực hiện giao dịch cổ phiếu/chứng chỉ quỹ/quyền mua cổ phiếu/quyền mua chứng chỉ quỹ theo Phụ lục X và Phụ lục XI kèm theo Thông tư này.

3. Trường hợp không thực hiện được giao dịch hoặc không thực hiện hết khối lượng đăng ký, trong thời hạn ba (03) ngày, kể từ ngày kết thúc thời hạn dự kiến giao dịch, cổ đông nội bộ và nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, người được uỷ quyền công bố thông tin và người có liên quan của các đối tượng này phải báo cáo UBCKNN, SGDCK về lý do không thực hiện được giao dịch.

4. Cổ đông nội bộ và nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, người được uỷ quyền công bố thông tin và người có liên quan của các đối tượng này phải thực hiện giao dịch đúng thời gian giao dịch như đã đăng ký với UBCKNN, SGDCK và không được đăng ký mua và bán cổ phiếu/quyền mua cổ phiếu của tổ chức niêm yết/đăng ký giao dịch hoặc chứng chỉ quỹ/quyền mua chứng chỉ quỹ của quỹ đại chúng dạng đóng trong cùng một khoảng thời gian và chỉ được đăng ký giao dịch tiếp theo khi đã báo cáo kết thúc đợt giao dịch trước đó.

5. Trường hợp cổ đông nội bộ đồng thời là cổ đông lớn thì thực hiện nghĩa vụ công bố thông tin như quy định đối với cổ đông nội bộ.

Điều 29. Công bố thông tin về giao dịch chào mua công khai

Tổ chức, cá nhân chào mua công khai và công ty đại chúng bị chào mua phải thực hiện công bố thông tin theo quy định tại Luật Chứng khoán và văn bản hướng dẫn.

Điều 30. Công bố thông tin về giao dịch cổ phiếu quỹ

Trường hợp giao dịch cổ phiếu quỹ của công ty đại chúng phải thực hiện công bố thông tin theo quy định của Luật Chứng khoán và văn bản hướng dẫn.

Chương VII

CÔNG BỐ THÔNG TIN CỦA TRUNG TÂM LƯU KÝ

CHỨNG KHOÁN VIỆT NAM

Điều 31. Nội dung công bố thông tin của TTLKCK Việt Nam

1. TTLKCK thực hiện công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau:

1.1. Thông tin về việc cấp, thu hồi Giấy chứng nhận Thành viên Lưu ký, Chi nhánh Thành viên Lưu ký;

1.2. Thông tin về việc cấp giấy chứng nhận đăng ký chứng khoán lần đầu và điều chỉnh Giấy chứng nhận đăng ký chứng khoán;

1.3. Thông tin về việc huỷ đăng ký chứng khoán;

1.4. Thông tin về việc cấp, huỷ, bảo lưu mã chứng khoán trong nước và mã chứng khoán định danh quốc tế (viết tắt là mã ISIN);

1.5. Thông tin về việc cấp mã số giao dịch cho nhà đầu tư nước ngoài;

1.6. Thông tin về việc thực hiện quyền của các chứng khoán đã đăng ký tại TTLKCK;

1.7. Thông tin về việc chuyển quyền sở hữu của cổ đông sáng lập đang trong thời gian hạn chế chuyển nhượng và các trường hợp chuyển nhượng đặc biệt mà UBCKNN có văn bản chấp thuận cho thực hiện ngoài hệ thống giao dịch của SGDCK;

1.8. Công bố thông tin theo yêu cầu của UBCKNN.

2. TTLKCK thực hiện công bố thông tin các nội dung quy định tại khoản 1 Điều này trên trang thông tin điện tử của TTLKCK.

Chương VIII

CÔNG BỐ THÔNG TIN CỦA SỞ GIAO DỊCH CHỨNG KHOÁN

Điều 32. Thông tin về giao dịch chứng khoán tại SGDCK

1. Thông tin trong giờ giao dịch

1.1. Tổng số loại chứng khoán được phép giao dịch;

1.2. Giá đóng cửa ngày hôm trước, giá tham chiếu, giá trần, giá sàn, giá mở cửa/đóng cửa của từng phiên/ngày, giá thực hiện, giá dự kiến (trường hợp khớp lệnh định kỳ), mức và ký hiệu biến động giá của từng loại chứng khoán;

1.3. Ba mức giá chào mua, chào bán tốt nhất của cổ phiếu, chứng chỉ quỹ đầu tư kèm theo khối lượng đặt mua, bán tương ứng với các mức giá đó.

1.4. Thông tin giao dịch của trái phiếu phân theo kỳ hạn còn lại, bao gồm: các kỳ hạn giao dịch, lợi suất, khối lượng và giá trị của giao dịch gần nhất, biến động lợi suất của giao dịch gần nhất so với giao dịch trước đó.

2. Thông tin định kỳ trong ngày giao dịch

2.1. Tình trạng các loại chứng khoán;

2.2. Tổng số loại chứng khoán được phép giao dịch trong ngày;

2.3. Chỉ số giá chứng khoán do SGDCK xây dựng và được UBCKNN chấp thuận; mức và biến động chỉ số so với ngày giao dịch trước đó;

2.4. Mức độ dao động giá cổ phiếu trong ngày giao dịch;

2.5. Số lượng lệnh, số lượng đặt mua/bán, giá trị tương ứng với mỗi loại chứng khoán;

2.6. Tổng khối lượng giao dịch toàn thị trường (theo đợt khớp lệnh; ngày giao dịch);

2.7. Giá, khối lượng và giá trị giao dịch thực hiện của từng loại chứng khoán:

a) Khớp lệnh (theo từng đợt khớp lệnh và ngày giao dịch đối với khớp lệnh định kỳ và theo ngày giao dịch đối với trường hợp khớp lệnh liên tục);

b) Thoả thuận (nếu có);

c) Giao dịch chứng khoán của nhà đầu tư nước ngoài (nếu có);

d) Giao dịch mua, bán lại cổ phiếu của tổ chức niêm yết, đăng ký giao dịch (nếu có).

2.8. Tỷ lệ nắm giữ chứng khoán của nhà đầu tư nước ngoài và giới hạn còn được mua đối với từng loại chứng khoán;

2.9. Thông tin về mười (10) cổ phiếu có khối lượng giao dịch lớn nhất và mười (10) cổ phiếu biến động giá lớn nhất so với ngày giao dịch gần nhất;

2.10. Thông tin giao dịch của mười (10) cổ phiếu có giá trị niêm yết lớn nhất và mười (10) cổ phiếu có giá thị trường lớn nhất;

2.11. Thông tin về trái phiếu giao dịch bao gồm loại trái phiếu, lãi suất, thời gian đáo hạn, giá thực hiện, lợi suất hiện hành, lợi suất đáo hạn;

2.12. Số lượng cổ phiếu đang lưu hành của các cổ phiếu niêm yết và thay đổi so với ngày giao dịch trước;

2.13. Các thông tin khác phải công bố theo yêu cầu của UBCKNN.

Điều 33. Thông tin về tổ chức niêm yết, đăng ký giao dịch tại SGDCK; thông tin về công ty chứng khoán thành viên; công ty quản lý quỹ có quản lý quỹ đại chúng dạng đóng/công ty đầu tư chứng khoán đại chúng; quỹ đại chúng dạng đóng, công ty đầu tư chứng khoán đại chúng

Thông tin về tổ chức niêm yết, đăng ký giao dịch

1.1. Thông tin chung về hoạt động niêm yết, đăng ký giao dịch:

a) Thông tin về niêm yết/đăng ký giao dịch lần đầu;

b) Thông tin về huỷ niêm yết/đăng ký giao dịch;

c) Thông tin về thay đổi niêm yết/đăng ký giao dịch;

d) Thông tin về niêm yết/đăng ký giao dịch lại;

đ) Thông tin về xử phạt đối với tổ chức niêm yết/đăng ký giao dịch;

e) Các thông tin khác mà SGDCK thấy cần thiết.

1.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà tổ chức niêm yết, đăng ký giao dịch thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

2. Thông tin về công ty chứng khoán là thành viên SGDCK

2.1. Thông tin chung về thành viên:

a) Thông tin về kết nạp thành viên;

b) Thông tin về xử phạt thành viên, đại diện giao dịch (nếu có);

c) Thông tin về chấm dứt tư cách thành viên;

d) Thông tin về thị phần môi giới của 10 thành viên có thị phần lớn nhất theo quý;

đ) Các thông tin khác.

2.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà công ty chứng khoán thành viên thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

3. Thông tin về công ty quản lý quỹ có quản lý quỹ đại chúng dạng đóng/công ty đầu tư chứng khoán đại chúng

3.1. Thông tin chung về công ty quản lý quỹ:

a) Thông tin về số lượng công ty quản lý quỹ;

b) Thông tin về số lượng quỹ đầu tư chứng khoán/công ty đầu tư chứng khoán mà công ty quản lý quỹ quản lý;

c) Thông tin về xử phạt đối với công ty quản lý quỹ;

d) Các thông tin khác.

3.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà công ty quản lý quỹ thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

4. Thông tin về quỹ đại chúng dạng đóng

4.1. Thông tin chung về quỹ đại chúng dạng đóng:

a) Thông tin về số lượng quỹ đại chúng dạng đóng;

b) Các thông tin khác.

4.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà quỹ đại chúng thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

5. Thông tin về công ty đầu tư chứng khoán đại chúng

5.1. Thông tin chung về công ty đầu tư chứng khoán đại chúng:

a) Thông tin về số lượng công ty đầu tư chứng khoán đại chúng;

b) Thông tin về xử phạt công ty đầu tư chứng khoán đại chúng;

c) Các thông tin khác.

5.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà công ty đầu tư chứng khoán đại chúng thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

6. SGDCK cung cấp thông tin về tổ chức niêm yết, đăng ký giao dịch, quỹ đại chúng, công ty đầu tư chứng khoán đại chúng cho các công ty chứng khoán thành viên.

Điều 34. Thông tin giám sát hoạt động của thị trường chứng khoán

1. Thông tin giám sát hoạt động của thị trường chứng khoán bao gồm:

1.1. Thông tin về tạm ngừng giao dịch hoặc cho phép giao dịch trở lại đối với chứng khoán niêm yết;

1.2. Thông tin về chứng khoán bị cảnh báo/kiểm soát hoặc không còn bị cảnh báo/kiểm soát;

1.3. Thông tin về giao dịch của cổ đông lớn, giao dịch của cổ đông sáng lập trong thời gian bị hạn chế chuyển nhượng, giao dịch của cổ đông nội bộ, người được uỷ quyền công bố thông tin và người có liên quan, giao dịch chào mua công khai, theo quy định tại Chương VI Thông tư này; Thông tin về giao dịch cổ phiếu quỹ của tổ chức niêm yết, đăng ký giao dịch;

1.4. Thông tin về việc vi phạm quy định công bố thông tin của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng;

1.5. Thông tin về xử lý vi phạm các quy định của pháp luật về hoạt động thị trường chứng khoán;

1.6. Các hướng dẫn, thông báo của UBCKNN, SGDCK về quản lý, giám sát thị trường theo quy định của UBCKNN, SGDCK.

2. SGDCK phải công bố thông tin theo quy định tại Điều 32 và Điều 33 Thông tư này ngay sau khi xảy ra sự kiện hoặc sau khi nhận được báo cáo, thông báo, hồ sơ công bố thông tin đầy đủ và hợp lệ của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng.

3. SGDCK định kỳ hàng quý phải lập báo cáo tổng hợp về việc chấp hành các quy định pháp luật về công bố thông tin của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng, các đối tượng khác gửi UBCKNN.

Chương IX

TỔ CHỨC THỰC HIỆN

Điều 35. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành ngày 01 tháng 6 năm 2012 và thay thế Thông tư số 09/2010/TT-BTC ngày 15/1/2010 của Bộ Tài chính về công bố thông tin trên thị trường chứng khoán. Những quy định về công bố thông tin tại các văn bản khác do Bộ Tài chính ban hành trái với quy định tại Thông tư này sẽ bị huỷ bỏ và áp dụng theo quy định của Thông tư này.

2. UBCKNN, SGDCK, TTLKCK, các công ty đại chúng, tổ chức phát hành (ngoại trừ trường hợp phát hành trái phiếu được Chính phủ bảo lãnh), công ty chứng khoán, công ty quản lý quỹ và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Viện Kiểm sát NDTC; Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo; Website Chính phủ; Website BTC;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số I

GIẤY UỶ QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên công ty

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

________________________________

………, ngày … tháng… năm…….

GIẤY UỶ QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước
- Sở Giao dịch chứng khoán

Tên giao dịch của tổ chức, công ty/ Tên công ty quản lý quỹ: ------------------------

Tên quỹ đầu tư chứng khoán đại chúng (trường hợp công ty quản lý quỹ đăng ký

người được uỷ quyền công bố thông tin cho quỹ đại chúng) -------------------------

Địa chỉ liên lạc:-----------------------------------------------------------------------------

Điện thoại:-------------------------- Fax:----------------- Email: --------------------------

Website:--------------------------------------------------------------------------------------

(Tên nhân viên)

Sau đây chứng nhận: Ông (Bà) -------------------------------

Số CMND (hoặc số hộ chiếu): -----------------------------------------------------------

Địa chỉ thường trú:---------------------------------------------------------------------------

Chức vụ tại tổ chức, công ty/công ty quản lý quỹ: ---------------------------------------

(Tên tổ chức, công ty/ Tên công ty quản lý quỹ)

Là người được: ------------------------- uỷ quyền làm “Người công bố thông

(Tên tổ chức, công ty/ Tên quỹ đầu tư chứng khoán đại chúng)

tin” của -------------------------------------------------------------------------------.

Giấy uỷ quyền này có hiệu lực kể từ ngày ……..và cho đến khi có thông báo huỷ bỏ bằng văn bản của -- --- (Tên tổ chức, công ty/ Tên công ty quản lý quỹ) --------------------------.

Người đại diện theo pháp luật

(Ký, ghi rõ họ tên, đóng dấu)

Tài liệu đính kèm:

- Sơ yếu lý lịch người được uỷ quyền công bố thông tin

- Danh sách người có liên quan với người được uỷ quyền công bố thông tin.

Phụ lục số II

BÁO CÁO THƯỜNG NIÊN

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

BÁO CÁO THƯỜNG NIÊN

Tên Công ty đại chúng:

Năm báo cáo..

I. Thông tin chung

1. Thông tin khái quát

- Tên giao dịch:

- Giấy chứng nhận đăng ký doanh nghiệp số:

- Vốn điều lệ:

- Vốn đầu tư của chủ sở hữu:

- Địa chỉ:

- Số điện thoại:

- Số fax:

- Website:

- Mã cổ phiếu (nếu có):

2. Quá trình hình thành và phát triển

- Quá trình hình thành và phát triển: (ngày thành lập, thời điểm niêm yết, thời gian các mốc sự kiện quan trọng kể từ khi thành lập đến nay).

- Các sự kiện khác.

3. Ngành nghề và địa bàn kinh doanh

- Ngành nghề kinh doanh: (Nêu các ngành nghề kinh doanh hoặc sản phẩm, dịch vụ chính chiếm trên 10% tổng doanh thu trong 02 năm gần nhất).

- Địa bàn kinh doanh: (Nêu các địa bàn hoạt động kinh doanh chính, chiếm trên 10% tổng doanh thu trong 02 năm gần nhất).

4. Thông tin về mô hình quản trị, tổ chức kinh doanh và bộ máy quản lý

- Mô hình quản trị.

- Cơ cấu bộ máy quản lý.

- Các công ty con, công ty liên kết: (Nêu danh sách, địa chỉ, lĩnh vực sản xuất kinh doanh chính, vốn điều lệ thực góp, tỷ lệ sở hữu của Công ty tại các công ty con, công ty liên kết).

5. Định hướng phát triển

- Các mục tiêu chủ yếu của Công ty.

- Chiến lược phát triển trung và dài hạn.

- Các mục tiêu đối với môi trường, xã hội và cộng đồng của Công ty.

6. Các rủi ro: (Nêu các rủi ro có thể ảnh hưởng đến hoạt động sản xuất kinh doanh hoặc đối với việc thực hiện các mục tiêu của của Công ty).

II. Tình hình hoạt động trong năm

1. Tình hình hoạt động sản xuất kinh doanh

- Kết quả hoạt động sản xuất kinh doanh trong năm: Nêu các kết quả đạt được trong năm. Nêu những thay đổi, biến động lớn về chiến lược kinh doanh, doanh thu, lợi nhuận, chi phí, thị trường, sản phẩm, nguồn cung cấp… v.v..

- Tình hình thực hiện so với kế hoạch: So sánh kết quả đạt được trong năm so với các chỉ tiêu kế hoạch và các chỉ tiêu năm liền kề. Phân tích cụ thể nguyên nhân dẫn đến việc không đạt/ đạt/vượt các chỉ tiêu so với kế hoạch và so với năm liền kề.

2. Tổ chức và nhân sự

- Danh sách Ban điều hành: (Danh sách, tóm tắt lý lịch và tỷ lệ sở hữu cổ phần có quyền biểu quyết và các chứng khoán khác do công ty phát hành của Tổng Giám đốc, các Phó Tổng giám đốc, Kế toán trưởng và các cán bộ quản lý khác).

- Những thay đổi trong ban điều hành: (Liệt kê các thay đổi trong Ban điều hành trong năm).

- Số lượng cán bộ, nhân viên. Tóm tắt chính sách và thay đổi trong chính sách đối với người lao động.

3. Tình hình đầu tư, tình hình thực hiện các dự án

a) Các khoản đầu tư lớn: Nêu các khoản đầu tư lớn được thực hiện trong năm (bao gồm các khoản đầu tư tài chính và các khoản đầu tư dự án), tình hình thực hiện các dự án lớn. Đối với trường hợp công ty đã chào bán chứng khoán để thực hiện các dự án, cần nêu rõ tiến độ thực hiện các dự án này và phân tích nguyên nhân dẫn đến việc đạt/không đạt tiến độ đã công bố và cam kết).

b) Các công ty con, công ty liên kết: (Tóm tắt về hoạt động và tình hình tài chính của các công ty con, công ty liên kết).

4. Tình hình tài chính

a) Tình hình tài chính

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế |  |  |

– Các chỉ tiêu khác: (tuỳ theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất).

b) Các chỉ tiêu tài chính chủ yếu

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
2. Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
3. Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho bình quân + Doanh thu thuần/Tổng tài sản |  |  |
4. Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu + Hệ số Lợi nhuận sau thuế/Tổng tài sản + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần ......... |  |  |

Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X-1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

5. Cơ cấu cổ đông, thay đổi vốn đầu tư của chủ sở hữu

a) Cổ phần: Nêu tổng số cổ phần và loại cổ phần đang lưu hành, số lượng cổ phần chuyển nhượng tự do và số lượng cổ phần bị hạn chế chuyển nhượng theo quy định của pháp luật, Điều lệ công ty hay cam kết của người sở hữu. Trường hợp công ty có chứng khoán giao dịch tại nước ngoài hay bảo trợ việc phát hành và niêm yết chứng khoán tại nước ngoài, cần nêu rõ thị trường giao dịch, số lượng chứng khoán được giao dịch hay được bảo trợ và các thông tin quan trọng liên quan đến quyền, nghĩa vụ của công ty liên quan đến chứng khoán giao dịch hoặc được bảo trợ tại nước ngoài.

b) Cơ cấu cổ đông: Nêu cơ cấu cổ đông phân theo các tiêu chí tỷ lệ sở hữu (cổ đông lớn, cổ đông nhỏ); cổ đông tổ chức và cổ đông cá nhân; cổ đông trong nước và cổ đông nước ngoài, cổ đông nhà nước và các cổ đông khác.

c) Tình hình thay đổi vốn đầu tư của chủ sở hữu: Nêu các đợt tăng vốn cổ phần trong năm bao gồm các đợt chào bán ra công chúng, chào bán riêng lẻ, chuyển đổi trái phiếu, chuyển đổi chứng quyền, phát hành cổ phiếu thưởng, trả cổ tức bằng cổ phiếu...v.v. thành cổ phần.

d) Giao dịch cổ phiếu quỹ: Nêu số lượng cổ phiếu quỹ hiện tại, liệt kê các giao dịch cổ phiếu quỹ đã thực hiện trong năm bao gồm thời điểm thực hiện giao dịch, giá giao dịch và đối tượng giao dịch.

e) Các chứng khoán khác: nêu các đợt phát hành chứng khoán khác đã thực hiện trong năm. Nêu số lượng, đặc điểm các loại chứng khoán khác hiện đang lưu hành và các cam kết chưa thực hiện của công ty với cá nhân, tổ chức khác (bao gồm cán bộ công nhân viên, người quản lý của công ty) liên quan đến việc phát hành chứng khoán.

III. Báo cáo và đánh giá của Ban Giám đốc (Ban Giám đốc báo cáo và đánh giá về tình hình mọi mặt của công ty)

Báo cáo và đánh giá của Ban Giám đốc tối thiểu phải bao gồm các nội dung sau:

1. Đánh giá kết quả hoạt động sản xuất kinh doanh

- Phân tích tổng quan về hoạt động của công ty so với kế hoạch/dự tính và các kết quả hoạt động sản xuất kinh doanh trước đây. Trường hợp kết quả sản xuất kinh doanh không đạt kế hoạch thì nêu rõ nguyên nhân và trách nhiệm của Ban Giám đốc đối với việc không hoàn thành kế hoạch sản xuất kinh doanh (nếu có).

- -ð Những tiến bộ công ty đã đạt được.

2. Tình hình tài chính

a) Tình hình tài sản

Phân tích tình hình tài sản, biến động tình hình tài sản (phân tích, đánh giá hiệu quả sử dụng tài sản, nợ phải thu xấu, tài sản xấu ảnh hưởng đến kết quả hoạt động kinh doanh).

b) Tình hình nợ phải trả

- Tình hình nợ hiện tại, biến động lớn về các khoản nợ.

- Phân tích nợ phải trả xấu, ảnh hưởng chênh lệch của tỉ lệ giá hối đoái đến kết quả hoạt động sản xuất kinh doanh của công ty, ảnh hưởng chênh lệch lãi vay.

3. Những cải tiến về cơ cấu tổ chức, chính sách, quản lý

4. Kế hoạch phát triển trong tương lai

5. Giải trình của Ban Giám đốc đối với ý kiến kiểm toán (nếu có)- (Trường hợp ý kiến kiểm toán không phải là ý kiến chấp thuận toàn phần).

IV. Đánh giá của Hội đồng quản trị về hoạt động của Công ty

1. Đánh giá của Hội đồng quản trị về các mặt hoạt động của Công ty

2. Đánh giá của Hội đồng quản trị về hoạt động của Ban Giám đốc công ty

3. Các kế hoạch, định hướng của Hội đồng quản trị

V. Quản trị công ty (Tổ chức chào bán trái phiếu ra công chúng hoặc niêm yết trái phiếu không phải là công ty đại chúng không bắt buộc phải công bố các thông tin tại Mục này).

1. Hội đồng quản trị

a) Thành viên và cơ cấu của Hội đồng quản trị: (danh sách thành viên Hội đồng quản trị, tỷ lệ sở hữu cổ phần có quyền biểu quyết và các chứng khoán khác do công ty phát hành, nêu rõ thành viên độc lập, thành viên không điều hành và các thành viên khác; số lượng chức danh thành viên hội đồng quản trị do từng thành viên Hội đồng quản trị của công ty nắm giữ tại các công ty khác).

b) Các tiểu ban thuộc Hội đồng quản trị: (Liệt kê các tiểu ban thuộc Hội đồng quản trị và thành viên trong từng tiểu ban).

c) Hoạt động của Hội đồng quản trị: đánh giá hoạt động của Hội đồng quản trị, nêu cụ thể số lượng các cuộc họp Hội đồng quản trị, nội dung và kết quả của các cuộc họp.

d) Hoạt động của thành viên Hội đồng quản trị độc lập không điều hành.

e) Hoạt động của các tiểu ban trong Hội đồng quản trị: (đánh giá hoạt động của các tiểu ban thuộc Hội đồng quản trị, nêu cụ thể số lượng các cuộc họp của từng tiểu ban, nội dung và kết quả của các cuộc họp).

f) Danh sách các thành viên Hội đồng quản trị có chứng chỉ đào tạo về quản trị công ty. Danh sách các thành viên Hội đồng quản trị tham gia các chương trình về quản trị công ty trong năm.

2. Ban Kiểm soát

a) Thành viên và cơ cấu của Ban kiểm soát: (danh sách thành viên Ban kiểm soát, tỷ lệ sở hữu cổ phần có quyền biểu quyết và các chứng khoán khác do công ty phát hành).

b) Hoạt động của Ban kiểm soát: (đánh giá hoạt động của Ban kiểm soát, nêu cụ thể số lượng các cuộc họp của Ban kiểm soát, nội dung và kết quả của các cuộc họp).

3. Các giao dịch, thù lao và các khoản lợi ích của Hội đồng quản trị, Ban giám đốc và Ban kiểm soát

a) Lương, thưởng, thù lao, các khoản lợi ích: (Lương,thưởng, thù lao, các khoản lợi ích khác và chi phí cho từng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc và các cán bộ quản lý. Giá trị các khoản thù lao, lợi ích và chi phí này phải được công bố chi tiết cho từng người, ghi rõ số tiền cụ thể. Các khoản lợi ích phi vật chất hoặc các khoản lợi ích chưa thể/không thể lượng hoá bằng tiền cần được liệt kê và giải trình đầy đủ).

b) Giao dịch cổ phiếu của cổ đông nội bộ: (Thông tin về các giao dịch cổ phiếu của các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng Giám đốc), Kế toán trưởng, các cán bộ quản lý, Thư ký công ty, cổ đông lớn và những người liên quan tới các đối tượng nói trên).

c) Hợp đồng hoặc giao dịch với cổ đông nội bộ: (Thông tin về hợp đồng, hoặc giao dịch đã được ký kết hoặc đã được thực hiện trong năm với công ty, các công ty con, các công ty mà công ty nắm quyền kiểm soát của thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng Giám đốc), các cán bộ quản lý và những người liên quan tới các đối tượng nói trên).

d) Việc thực hiện các quy định về quản trị công ty: (Nêu rõ những nội dung chưa thực hiện được theo quy định của pháp luật về quản trị công ty. Nguyên nhân, giải pháp và kế hoạch khắc phục/kế hoạch tăng cường hiệu quả trong hoạt động quản trị công ty).

VI. Báo cáo tài chính

1. Ý kiến kiểm toán

2. Báo cáo tài chính được kiểm toán (Báo cáo tài chính năm đã được kiểm toán bao gồm: Bảng cân đối kế toán; Báo cáo kết quả hoạt động kinh doanh; Báo cáo lưu chuyển tiền tệ; Bản thuyết minh Báo cáo tài chính theo quy định của pháp luật về kế toán và kiểm toán. Trường hợp theo quy định của pháp luật về kế toán và kiểm toán, công ty phải lập Báo cáo tài chính hợp nhất hoặc Báo cáo tài chính tổng hợp thì Báo cáo tài chính trình bày trong Báo cáo thường niên là Báo cáo tài chính hợp nhất đồng thời nêu địa chỉ công bố, cung cấp báo cáo tài chính của công ty mẹ hoặc Báo cáo tài chính tổng hợp).

Xác nhận của đại diện theo pháp luật của Công ty

Phụ lục số III

BÁO CÁO TÌNH HÌNH QUẢN TRỊ CÔNG TY

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên công ty

_________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_____________________________

………, ngày … tháng… năm…….

BÁO CÁO TÌNH HÌNH QUẢN TRỊ CÔNG TY

(6 tháng/năm)

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Tên công ty đại chúng:

- Địa chỉ trụ sở chính: Điện thoại: Fax: Email:

- Vốn điều lệ:

- Mã chứng khoán (nếu có):

I. Hoạt động của Hội đồng quản trị (Báo cáo 6 tháng/năm):

1. Các cuộc họp của Hội đồng quản trị:

Stt | Thành viên HĐQT | Chức vụ | Số buổi họp tham dự | Tỷ lệ | Lý do không tham dự
 | Ông/bà... |  |  |  |

2. Hoạt động giám sát của HĐQT đối với Giám đốc (Tổng Giám đốc):

3. Hoạt động của các tiểu ban thuộc Hội đồng quản trị:

II. Các Nghị quyết/Quyết định của Hội đồng quản trị (Báo cáo 6 tháng/năm):

Stt | Số Nghị quyết/ Quyết định | Ngày | Nội dung

III. Thay đổi danh sách về người có liên quan của công ty đại chúng theo quy định tại khoản 34 Điều 6 Luật Chứng khoán (Báo cáo 6 tháng/năm):

STT | Tên tổ chức/cá nhân | Tài khoản giao dịch chứng khoán (nếu có) | Chức vụ tại công ty (nếu có) | Số CMND/ ĐKKD | Ngày cấp CMND/ ĐKKD | Nơi cấp CMND/ ĐKKD | Địa chỉ | Thời điểm bắt đầu là người có liên quan | Thời điểm không còn là người có liên quan | Lý do

IV. Giao dịch của cổ đông nội bộ và người liên quan (Báo cáo 6 tháng/năm):

1. Danh sách cổ đông nội bộ và người có liên quan

Stt | Tên tổ chức/cá nhân | Tài khoản giao dịch chứng khoán (nếu có) | Chức vụ tại công ty (nếu có) | Số CMND/ ĐKKD | Ngày cấp CMND/ ĐKKD | Nơi cấp CMND/ ĐKKD | Địa chỉ | Số cổ phiếu sở hữu cuối kỳ | Tỷ lệ sở hữu cổ phiếu cuối kỳ | Ghi chú

2. Giao dịch cổ phiếu:

Stt | Người thực hiện giao dịch | Quan hệ với cổ đông nội bộ | Số cổ phiếu sở hữu đầu kỳ |  | Số cổ phiếu sở hữu cuối kỳ |  | Lý do tăng, giảm (mua, bán, chuyển đổi, thưởng...)
 |  |  | Số cổ phiếu | Tỷ lệ | Số cổ phiếu | Tỷ lệ

3. Các giao dịch khác: (các giao dịch của cổ đông nội bộ/ cổ đông lớn và người liên quan với chính Công ty).

V. Các vấn đề cần lưu ý khác (Báo cáo 6 tháng/năm)

Chủ tịch HĐQT

(Ký tên và đóng dấu)

Phụ lục số IV

BÁO CÁO VỀ SỞ HỮU CỦA CỔ ĐÔNG LỚN

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên cá nhân/tổ chức

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_________________________

………, ngày … tháng… năm…….

BÁO CÁO VỀ SỞ HỮU CỦA CỔ ĐÔNG LỚN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Công ty đại chúng/ Công ty quản lý quỹ đại chúng

1. Cá nhân/tổ chức đầu tư:

Trường hợp là nhà đầu tư cá nhân:

- Họ và tên:

- Quốc tịch: - Năm sinh:

- Số CMND/Hộ chiếu....................... ngày cấp.................nơi cấp...................

- Nghề nghiệp:

- Địa chỉ liên lạc:

- Điện thoại:. ........................ Fax:............................ Email:................................

Trường hợp là nhà đầu tư tổ chức:

- Tên tổ chức:

- Quốc tịch:

- Số GPĐKDN:

- Ngành nghề kinh doanh chính:

- Địa chỉ trụ sở chính:

- Điện thoại:...................... Fax:.............................. Email:..................................

2. Người có liên quan (đang nắm giữ cùng loại cổ phiếu/ chứng chỉ quỹ):

- Họ và tên cá nhân/tổ chức có liên quan:

- Số CMND/Hộ chiếu... ngày cấp....nơi cấp.../Số chứng nhận đăng ký kinh doanh:

- Chức vụ hiện nay tại công ty đại chúng/ công ty quản lý quỹ (nếu có):

- Mối quan hệ với cá nhân/tổ chức đầu tư:

3. Tên cổ phiếu/chứng chỉ quỹ/mã chứng khoán sở hữu:

4. Số tài khoản giao dịch có cổ phiếu nêu tại mục 3: ………………. Tại công ty chứng khoán:

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch:

6. Số lượng cổ phiếu/chứng chỉ quỹ đã mua/bán:

7. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ sau khi thực hiện giao dịch:

8. Ngày giao dịch làm thay đổi tỷ lệ sở hữu và trở thành cổ đông lớn/không còn là cổ đông lớn:

9. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ người có liên quan đang nắm giữ:

10. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ cùng người có liên quan nắm giữ sau khi giao dịch:

Cá nhân/tổ chức báo cáo

(Ký, ghi rõ họ tên, đóng dấu – nếu là tổ chức)

Phụ lục số V

BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên cá nhân/tổ chức

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_________________________

………, ngày … tháng… năm…….

BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Công ty đại chúng/ Công ty quản lý quỹ đại chúng

1. Cá nhân/tổ chức đầu tư:

· Trường hợp là nhà đầu tư cá nhân:

- Họ và tên:

- Quốc tịch: - Năm sinh:

- Số CMND/Hộ chiếu....................... ngày cấp................. nơi cấp...................

- Nghề nghiệp:

- Địa chỉ liên lạc:

- Điện thoại:. ........................ Fax:............................ Email:................................

· Trường hợp là nhà đầu tư tổ chức:

- Tên tổ chức:

- Quốc tịch:

- Số GPĐKDN:

- Ngành nghề kinh doanh chính:

- Địa chỉ trụ sở chính:

- Điện thoại:......................Fax:..............................Email:..................................

2. Người có liên quan (đang nắm giữ cùng cổ phiếu/chứng chỉ quỹ):

- Họ và tên cá nhân/tổ chức có liên quan:

- Số CMND/Hộ chiếu... ngày cấp....nơi cấp.../Số chứng nhận đăng ký kinh doanh:

- Chức vụ hiện nay tại công ty đại chúng/công ty quản lý quỹ (nếu có):

- Mối quan hệ với cá nhân/tổ chức đầu tư:

3. Tên cổ phiếu/chứng chỉ quỹ/mã chứng khoán sở hữu:

4. Số tài khoản giao dịch có cổ phiếu nêu tại mục 3: Tại công ty chứng khoán:

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch:

6. Số lượng cổ phiếu/chứng chỉ quỹ đã mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng (làm thay đổi tỷ lệ sở hữu):

7. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ sau khi thực hiện giao dịch:

8. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ người có liên quan đang nắm giữ:

9. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ cùng người có liên quan nắm giữ sau khi thực hiện giao dịch:

10. Lý do thay đổi sở hữu:

11. Ngày thay đổi sở hữu:

12. Các thay đổi quan trọng khác (nếu có):

Cá nhân/tổ chức báo cáo

(Ký, ghi rõ họ tên, đóng dấu – nếu là tổ chức)

Phụ lục số VI

THÔNG BÁO GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên cá nhân/tổ chức

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_________________________

………, ngày … tháng… năm…….

THÔNG BÁO GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Công ty đại chúng/ Công ty quản lý quỹ đại chúng

1. Tên cổ đông sáng lập thực hiện chuyển nhượng:

- Số CMND/số hộ chiếu của người thực hiện chuyển nhượng (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại công ty (nếu có):

- Tài khoản đăng ký lưu ký chứng khoán:

2. Tên cổ phiếu/mã chứng khoán giao dịch:

3. Phương thức thực hiện giao dịch:

4. Số lượng, tỷ lệ cổ phiếu của tổ chức/cá nhân thực hiện chuyển nhượng nắm giữ trước khi thực hiện giao dịch:

5. Số lượng cổ phiếu đăng ký giao dịch:

6. Tên tổ chức/cá nhân nhận chuyển nhượng (*):

- Số CMND/số hộ chiếu của người thực hiện chuyển nhượng (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại công ty (nếu có):

- Quan hệ với người thực hiện chuyển nhượng (nếu có):

- Tài khoản đăng ký lưu ký chứng khoán:

- Chức vụ của người có liên quan hiện nay tại công ty (nếu có):

- Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ:

7. Số lượng, tỷ lệ cổ phiếu bên nhận chuyển nhượng nắm giữ trước khi thực hiện giao dịch:

8. Thời gian dự kiến thực hiện giao dịch: từ ngày.... đến ngày.....

(*):Trường hợp người được chuyển nhượng không phải là cổ đông sáng lập, người thực hiện giao dịch phải gửi Nghị quyết của Đại hội đồng cổ đông chấp thuận cho việc chuyển nhượng trên.

Cá nhân/tổ chức báo cáo

(Ký, ghi rõ họ tên, đóng dấu – nếu là tổ chức)

Phụ lục số VII

BÁO CÁO KẾT QUẢ GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên cá nhân/tổ chức

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_________________________

………, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Công ty đại chúng

1. Tên cổ đông sáng lập thực hiện chuyển nhượng:

- Số CMND/số hộ chiếu của người thực hiện chuyển nhượng (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại công ty (nếu có):

- Tài khoản đăng ký lưu ký chứng khoán:

2. Tên cổ phiếu/mã chứng khoán giao dịch:

3. Phương thức thực hiện giao dịch:

4. Số lượng, tỷ lệ cổ phiếu cổ đông sáng lập thực hiện chuyển nhượng nắm giữ trước khi thực hiện giao dịch:

5. Tên tổ chức/cá nhân nhận chuyển nhượng (*):

- Số CMND/số hộ chiếu của người thực hiện chuyển nhượng (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại công ty (nếu có):

- Quan hệ với người thực hiện chuyển nhượng (nếu có):

- Tài khoản đăng ký lưu ký chứng khoán:

6. Số lượng, tỷ lệ cổ phiếu bên nhận chuyển nhượng nắm giữ trước khi thực hiện giao dịch:

7. Số lượng cổ phiếu đăng ký giao dịch:

8. Số lượng cổ phiếu thực hiện giao dịch:

9. Số lượng cổ phiếu bên chuyển nhượng nắm giữ sau khi thực hiện giao dịch:

10. Số lượng cổ phiếu bên nhận chuyển nhượng nắm giữ sau khi thực hiện giao dịch:

11. Thời gian thực hiện giao dịch: từ ngày. ....... đến ngày.........

12. Lý do không hoàn tất giao dịch:

Cá nhân/tổ chức báo cáo

(Ký, ghi rõ họ tên, đóng dấu – nếu là tổ chức)

Phụ lục số VIII

THÔNG BÁO GIAO DỊCH CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA

CỔ ĐÔNG NỘI BỘ, NGƯỜI ĐƯỢC UỶ QUYỀN CÔNG BỐ THÔNG TIN, NGƯỜI CÓ LIÊN QUAN

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên cá nhân/tổ chức

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_________________________

………, ngày … tháng… năm…….

THÔNG BÁO GIAO DỊCH CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA CỔ ĐÔNG

NỘI BỘ, NGƯỜI ĐƯỢC UỶ QUYỀN CÔNG BỐ THÔNG TIN, NGƯỜI CÓ

LIÊN QUAN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Tổ chức niêm yết/đăng ký giao dịch/công ty quản lý quỹ

1. Tên cá nhân/tổ chức thực hiện giao dịch:

- Số CMND/số hộ chiếu (Số GPĐKDN -nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại tổ chức niêm yết/ đăng ký giao dịch, công ty quản lý quỹ/quỹ đầu tư đại chúng (nếu có):

2. Tên của nhân sự chủ chốt/người được uỷ quyền công bố thông tin của tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đầu tư đại chúng có liên quan (đối với trường hợp người thực hiện giao dịch là người có liên quan):

- Số CMND/số hộ chiếu (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đầu tư đại chúng:

- Mối quan hệ của cá nhân/tổ chức thực hiện giao dịch với nhân sự chủ chốt/người được uỷ quyền công bố thông tin:

- Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nhân sự chủ chốt/người được uỷ quyền công bố thông tin đang nắm giữ:

3. Mã chứng khoán giao dịch:

4. Số tài khoản giao dịch có cổ phiếu nêu tại mục 3:

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch:

6. Số lượng cổ phiếu/chứng chỉ quỹ đăng ký mua/bán/cho/tặng:

7. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ dự kiến nắm giữ sau khi thực hiện giao dịch:

8. Mục đích thực hiện giao dịch:

9. Phương thức giao dịch:

10. Thời gian dự kiến thực hiện giao dịch: từ ngày. ....... đến ngày.........

Cá nhân/tổ chức báo cáo

(Ký, ghi rõ họ tên, đóng dấu – nếu là tổ chức)

Phụ lục số IX

THÔNG BÁO GIAO DỊCH QUYỀN MUA CỔ PHIẾU/CHỨNG CHỈ

QUỸ CỦA CỔ ĐÔNG NỘI BỘ, NGƯỜI ĐƯỢC UỶ QUYỀN CÔNG

BỐ THÔNG TIN, NGƯỜI CÓ LIÊN QUAN

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên cá nhân/tổ chức

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_________________________

………, ngày … tháng… năm…….

THÔNG BÁO GIAO DỊCH QUYỀN MUA CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA CỔ ĐÔNG NỘI BỘ, NGƯỜI ĐƯỢC UỶ QUYỀN CÔNG BỐ THÔNG TIN, NGƯỜI CÓ LIÊN QUAN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Tổ chức niêm yết/đăng ký giao dịch/công ty quản lý quỹ

1. Tên cá nhân/tổ chức thực hiện giao dịch:

- Số CMND/số hộ chiếu (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ: - Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng (nếu có):

2. Tên của nhân sự chủ chốt/người được uỷ quyền công bố thông tin của tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng có liên quan (đối với trường hợp người thực hiện giao dịch là người có liên quan):

- Số CMND/số hộ chiếu (Số GPĐKDN – nếu là tổ chức):

- Quốc tịch:

- Địa chỉ: - Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng:

- Mối quan hệ của cá nhân/tổ chức thực hiện giao dịch với nhân sự chủ chốt/người được uỷ quyền công bố thông tin:

- Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nhân sự chủ chốt/người được uỷ quyền công bố thông tin đang nắm giữ:

3. Mã chứng khoán giao dịch:

4. Số tài khoản giao dịch có cổ phiếu nêu tại mục 3:

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện quyền mua:

6 Số lượng quyền mua hiện có sau khi chốt quyền:

7. Tỷ lệ thực hiện quyền mua:

8. Số lượng quyền mua đăng ký mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng:

9. Số lượng cổ phiếu/chứng chỉ quỹ dự kiến mua tương ứng với số quyền mua sau khi mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng(*):

10. Số lượng cổ phiếu/chứng chỉ quỹ dự kiến nắm giữ sau khi thực hiện quyền mua:

11. Phương thức giao dịch:

12. Thời gian dự kiến thực hiện giao dịch: từ ngày. ....... đến ngày.........

(*)Là số cổ phiếu/chứng chỉ quỹ dự kiến sẽ mua theo tỷ lệ thực hiện quyền, ví dụ: số quyền mua là 1000, tỷ lệ thực hiện là 5:1 thì số lượng cổ phiếu/chứng chỉ quỹ dự kiến mua là 200):

Cá nhân/tổ chức báo cáo

(Ký, ghi rõ họ tên, đóng dấu – nếu là tổ chức)

Phụ lục số X

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU/CHỨNG CHỈ QUỸ

CỦA CỔ ĐÔNG NỘI BỘ, NGƯỜI ĐƯỢC UỶ QUYỀN CÔNG BỐ THÔNG TIN, NGƯỜI CÓ LIÊN QUAN

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên cá nhân/tổ chức

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_________________________

………, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA

CỔ ĐÔNG NỘI BỘ, NGƯỜI ĐƯỢC UỶ QUYỀN CÔNG BỐ THÔNG TIN,

NGƯỜI CÓ LIÊN QUAN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Tổ chức niêm yết/đăng ký giao dịch/công ty quản lý quỹ

1. Tên cá nhân/tổ chức thực hiện giao dịch:

- Số CMND/số hộ chiếu (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại tổ chức niêm yết/ đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng (nếu có):

2. Tên của nhân sự chủ chốt/người được uỷ quyền công bố thông tin của tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng có liên quan (đối với trường hợp người thực hiện giao dịch là người có liên quan):

- Số CMND/số hộ chiếu (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng:

- Mối quan hệ của cá nhân/tổ chức thực hiện giao dịch với nhân sự chủ chốt/người được uỷ quyền công bố thông tin:

- Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nhân sự chủ chốt/người được uỷ quyền công bố thông tin đang nắm giữ:

3. Mã chứng khoán giao dịch:

4. Số tài khoản giao dịch có cổ phiếu nêu tại mục 3:

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch:

6. Số lượng cổ phiếu/chứng chỉ quỹ đã đăng ký mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng:

7. Số lượng cổ phiếu/chứng chỉ quỹ đã giao dịch (mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng):

8. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ sau khi thực hiện giao dịch:

9. Phương thức giao dịch:

10. Thời gian thực hiện giao dịch: từ ngày. ....... đến ngày.........

* (Trong trường hợp không thực hiện hết số lượng đăng ký, Cổ đông nội bộ/người được uỷ quyền công bố thông tin/người có liên quan phải giải trình nguyên nhân.)

Cá nhân/tổ chức báo cáo

(Ký, ghi rõ họ tên, đóng dấu – nếu là tổ chức)

Phụ lục số XI

BÁO CÁO KẾT QUẢ GIAO DỊCH QUYỀN MUA CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA CỔ ĐÔNG NỘI BỘ, NGƯỜI ĐƯỢC UỶ QUYỀN CÔNG BỐ

THÔNG TIN, NGƯỜI CÓ LIÊN QUAN

(Ban hành kèm theo Thông tư số 52/2012/TT-BTC ngày 05 tháng 04 năm 2012

của Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên cá nhân/tổ chức

______________

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

_________________________

………, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH QUYỀN MUA CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA CỔ ĐÔNG NỘI BỘ, NGƯỜI ĐƯỢC UỶ QUYỀN CÔNG BỐ

THÔNG TIN,NGƯỜI CÓ LIÊN QUAN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước

- Sở Giao dịch Chứng khoán

- Tổ chức niêm yết/đăng ký giao dịch/công ty quản lý quỹ

1. Tên cá nhân/tổ chức thực hiện giao dịch:

- Số CMND/số hộ chiếu (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại tổ chức niêm yết, đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng (nếu có):

2. Tên của nhân sự chủ chốt/người được uỷ quyền công bố thông tin của tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng có liên quan (đối với trường hợp người thực hiện giao dịch là người có liên quan):

- Số CMND/số hộ chiếu (Số GPĐKDN - nếu là tổ chức):

- Quốc tịch:

- Địa chỉ:

- Điện thoại liên hệ: Fax: Email:

- Chức vụ hiện nay tại tổ chức niêm yết/đăng ký giao dịch, công ty quản lý quỹ/quỹ đại chúng:

- Mối quan hệ của cá nhân/tổ chức thực hiện giao dịch với nhân sự chủ chốt/người được uỷ quyền công bố thông tin:

- Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nhân sự chủ chốt/người được uỷ quyền công bố thông tin đang nắm giữ:

3. Mã chứng khoán giao dịch:

4. Số tài khoản giao dịch có cổ phiếu nêu tại mục 3:

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện quyền mua:

6. Tỷ lệ thực hiện quyền mua:

7. Số lượng quyền mua đăng ký mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng:

8. Số lượng quyền mua đã mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng:

9. Số lượng cổ phiếu/chứng chỉ quỹ dự kiến nắm giữ sau khi thực hiện quyền mua:

10. Phương thức giao dịch:

11. Thời gian thực hiện giao dịch: từ ngày. ....... đến ngày.......

* (Trong trường hợp không thực hiện hết số lượng đăng ký, Cổ đông nội bộ/người được uỷ quyền công bố thông tin/người có liên quan phải giải trình nguyên nhân).

Cá nhân/tổ chức báo cáo

(Ký, ghi rõ họ tên, đóng dấu – nếu là tổ chức)


TT 121.2012 Quy che QT cong ty dai chung

BỘ TÀI CHÍNH
------------

Số: 121/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 26 tháng 7 năm 2012

THÔNG TƯ

Quy định về quản trị công ty áp dụng cho các công ty đại chúng

_______________________

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005; Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước, Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về quản trị công ty áp dụng cho các công ty đại chúng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản trị công ty áp dụng cho các công ty đại chúng.

Điều 2. Giải thích thuật ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Người có liên quan là cá nhân hoặc tổ chức được quy định tại Khoản 34, Điều 6 Luật Chứng khoán.

2. Thành viên Hội đồng quản trị không điều hành là thành viên Hội đồng quản trị không phải là Giám đốc (Tổng giám đốc), Phó giám đốc (Phó Tổng giám đốc), Kế toán trưởng và những cán bộ quản lý khác được Hội đồng quản trị bổ nhiệm.

3. Thành viên Hội đồng quản trị độc lập là thành viên Hội đồng quản trị đáp ứng các điều kiện sau:

- Là thành viên Hội đồng quản trị không điều hành và không phải là người có liên quan với Giám đốc (Tổng giám đốc), Phó giám đốc (Phó Tổng giám đốc), Kế toán trưởng và những cán bộ quản lý khác được Hội đồng quản trị bổ nhiệm;

- Không phải là thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) của các công ty con, công ty liên kết, công ty do công ty đại chúng nắm quyền kiểm soát;

- Không phải là cổ đông lớn hoặc người đại diện của cổ đông lớn hoặc người có liên quan của cổ đông lớn của công ty;

- Không làm việc tại các tổ chức cung cấp dịch vụ tư vấn pháp luật, kiểm toán cho công ty trong hai (02) năm gần nhất;

- Không phải là đối tác hoặc người liên quan của đối tác có giá trị giao dịch hàng năm với công ty chiếm từ ba mươi phần trăm (30%) trở lên tổng doanh thu hoặc tổng giá trị hàng hoá, dịch vụ mua vào của công ty trong hai (02) năm gần nhất.

Chương II

CỔ ĐÔNG VÀ ĐẠI HỘI ĐỒNG CỔ ĐÔNG

Điều 3. Quyền và nghĩa vụ của cổ đông

1. Cổ đông có đầy đủ các quyền và nghĩa vụ theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan và Điều lệ công ty, đặc biệt là:

a) Quyền tự do chuyển nhượng cổ phần đã được thanh toán đầy đủ và được ghi trong sổ cổ đông của công ty, trừ một số trường hợp bị hạn chế chuyển nhượng theo quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông;

b) Quyền được đối xử công bằng. Mỗi cổ phần của cùng một loại đều tạo cho cổ đông sở hữu các quyền, nghĩa vụ và lợi ích ngang nhau. Trường hợp công ty có các loại cổ phần ưu đãi, các quyền và nghĩa vụ gắn liền với các loại cổ phần ưu đãi phải được công bố đầy đủ cho cổ đông và phải được Đại hội đồng cổ đông thông qua;

c) Quyền được thông báo đầy đủ thông tin định kỳ và thông tin bất thường về hoạt động của công ty;

d) Quyền và trách nhiệm tham gia các cuộc họp Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được uỷ quyền hoặc thực hiện bỏ phiếu từ xa;

đ) Quyền được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ sở hữu cổ phần trong công ty.

2. Cổ đông có quyền bảo vệ các quyền lợi hợp pháp của mình. Trong trường hợp quyết định của Đại hội đồng cổ đông, quyết định của Hội đồng quản trị vi phạm pháp luật hoặc vi phạm những quyền lợi cơ bản của cổ đông theo quy định của pháp luật, cổ đông có quyền đề nghị huỷ quyết định đó theo trình tự, thủ tục pháp luật quy định. Trường hợp các quyết định vi phạm pháp luật gây tổn hại tới công ty, Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành phải đền bù cho công ty theo trách nhiệm của mình. Cổ đông có quyền yêu cầu công ty bồi thường tổn thất theo quy định của pháp luật.

Điều 4. Trách nhiệm của cổ đông lớn

1. Cổ đông lớn không được lợi dụng ưu thế của mình gây tổn hại đến các quyền, lợi ích của công ty và của các cổ đông khác.

2. Cổ đông lớn có nghĩa vụ công bố thông tin theo quy định của pháp luật.

Điều 5. Điều lệ công ty

1. Điều lệ công ty không được trái với các quy định tại Luật Doanh nghiệp và các văn bản pháp luật có liên quan.

2. Công ty đại chúng tham chiếu Điều lệ mẫu tại Phụ lục của Thông tư này để xây dựng Điều lệ công ty.

Điều 6. Cuộc họp Đại hội đồng cổ đông thường niên và bất thường

1. Công ty đại chúng phải xây dựng và công bố trên trang thông tin điện tử của công ty quy định về trình tự, thủ tục triệu tập và biểu quyết tại Đại hội đồng cổ đông theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan và Điều lệ công ty, gồm các nội dung chính sau:

a) Thông báo về việc chốt danh sách cổ đông có quyền tham dự họp Đại hội đồng cổ đông;

b) Thông báo triệu tập Đại hội đồng cổ đông;

c) Cách thức đăng ký tham dự Đại hội đồng cổ đông;

d) Cách thức bỏ phiếu;

đ) Cách thức kiểm phiếu, đối với những vấn đề nhạy cảm và nếu cổ đông có yêu cầu, công ty đại chúng phải chỉ định tổ chức độc lập thực hiện việc thu thập và kiểm phiếu;

e) Thông báo kết quả kiểm phiếu;

g) Cách thức phản đối quyết định của Đại hội đồng cổ đông;

h) Lập biên bản Đại hội đồng cổ đông;

i) Thông báo quyết định Đại hội đồng cổ đông ra công chúng;

k) Các vấn đề khác.

2. Công ty đại chúng phải tuân thủ đầy đủ trình tự, thủ tục về triệu tập Đại hội đồng cổ đông theo quy định của pháp luật, Điều lệ công ty và các quy định nội bộ của công ty. Công ty đại chúng phải công bố thông tin về việc chốt danh sách cổ đông có quyền tham dự họp Đại hội đồng cổ đông tối thiểu năm (05) ngày trước ngày chốt danh sách. Công ty đại chúng không được hạn chế cổ đông tham dự Đại hội đồng cổ đông, phải tạo điều kiện cho cổ đông thực hiện việc uỷ quyền đại diện tham gia Đại hội đồng cổ đông hoặc bỏ phiếu bằng thư bảo đảm khi cổ đông có yêu cầu. Công ty đại chúng phải hướng dẫn thủ tục uỷ quyền và lập giấy uỷ quyền cho các cổ đông theo quy định.

3. Hội đồng quản trị hoặc người triệu tập Đại hội đồng cổ đông sắp xếp chương trình nghị sự, bố trí địa điểm và thời gian hợp lý để thảo luận và biểu quyết từng vấn đề trong chương trình họp Đại hội đồng cổ đông.

4. Công ty đại chúng phải cố gắng tối đa trong việc áp dụng các công nghệ thông tin hiện đại để cổ đông có thể tham gia vào các cuộc họp Đại hội đồng cổ đông một cách tốt nhất, bao gồm hướng dẫn cổ đông bỏ phiếu từ xa, biểu quyết thông qua họp Đại hội đồng cổ đông trực tuyến.

5. Hàng năm công ty đại chúng phải tổ chức họp Đại hội đồng cổ đông thường niên theo quy định của Luật Doanh nghiệp. Việc họp Đại hội đồng cổ đông thường niên không được tổ chức dưới hình thức lấy ý kiến cổ đông bằng văn bản.

6. Công ty đại chúng quy định trong Điều lệ công ty hoặc trong các quy định nội bộ các nguyên tắc, nội dung, trình tự, thủ tục lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông. Trường hợp lấy ý kiến bằng văn bản, công ty đại chúng phải đảm bảo gửi, công bố đầy đủ tài liệu và đảm bảo thời gian hợp lý cho các cổ đông xem xét tài liệu trước khi gửi phiếu biểu quyết như trường hợp tổ chức họp Đại hội đồng cổ đông.

Điều 7. Báo cáo hoạt động của Hội đồng quản trị tại Đại hội đồng cổ đông thường niên

Báo cáo hoạt động của Hội đồng quản trị trình Đại hội đồng cổ đông thường niên tối thiểu phải bao gồm các nội dung sau:

- Đánh giá tình hình hoạt động của công ty trong năm tài chính;

- Hoạt động, thù lao và chi phí hoạt động của Hội đồng quản trị và từng thành viên Hội đồng quản trị;

- Tổng kết các cuộc họp của Hội đồng quản trị và các quyết định của Hội đồng quản trị;

- Kết quả giám sát đối với Giám đốc (Tổng giám đốc) điều hành;

- Kết quả giám sát đối với các cán bộ quản lý khác;

- Các kế hoạch trong tương lai.

Điều 8. Báo cáo hoạt động của Ban kiểm soát tại Đại hội đồng cổ đông thường niên

Báo cáo hoạt động của Ban kiểm soát trình Đại hội đồng cổ đông thường niên tối thiểu phải bao gồm các nội dung sau:

- Hoạt động, thù lao và chi phí hoạt động của Ban kiểm soát và từng thành viên Ban kiểm soát;

- Tổng kết các cuộc họp của Ban kiểm soát và các quyết định của Ban kiểm soát;

- Kết quả giám sát tình hình hoạt động và tài chính của công ty;

- Kết quả giám sát đối với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác;

- Báo cáo đánh giá sự phối hợp hoạt động giữa Ban kiểm soát với Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và cổ đông.

Chương III

THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ VÀ HỘI ĐỒNG QUẢN TRỊ

Điều 9. Ứng cử, đề cử thành viên Hội đồng quản trị

1. Thông tin liên quan đến các ứng viên Hội đồng quản trị (trong trường hợp đã xác định được trước các ứng viên) được công bố tối thiểu bảy (07) ngày trước ngày triệu tập họp Đại hội đồng cổ đông trên trang thông tin điện tử của công ty để cổ đông có thể tìm hiểu về các ứng viên này trước khi bỏ phiếu. Thông tin liên quan đến các ứng viên Hội đồng quản trị được công bố tối thiểu bao gồm:

- Họ tên, ngày tháng năm sinh;

- Trình độ chuyên môn;

- Quá trình công tác;

- Tên các công ty mà ứng viên đang nắm giữ chức vụ thành viên Hội đồng quản trị và các chức danh quản lý khác;

- Các lợi ích có liên quan tới công ty (nếu có);

- Các thông tin khác (nếu có).

2. Các ứng viên Hội đồng quản trị có cam kết bằng văn bản về tính trung thực, chính xác và hợp lý của các thông tin cá nhân được công bố và phải cam kết thực hiện nhiệm vụ một cách trung thực nếu được bầu làm thành viên Hội đồng quản trị.

3. Các cổ đông nắm giữ cổ phần có quyền biểu quyết trong thời hạn liên tục ít nhất sáu (06) tháng tính đến thời điểm chốt danh sách cổ đông dự họp có quyền gộp số quyền biểu quyết để đề cử các ứng viên Hội đồng quản trị. Việc đề cử ứng viên Hội đồng quản trị mà các cổ đông sau khi gộp số quyền biểu quyết có quyền đề cử phải tuân thủ các quy định của pháp luật và Điều lệ công ty.

4. Trường hợp số lượng các ứng viên Hội đồng quản trị thông qua đề cử và ứng cử vẫn không đủ số lượng cần thiết, Hội đồng quản trị có thể đề cử thêm ứng viên hoặc tổ chức đề cử theo quy định tại Điều lệ và Quy chế nội bộ của công ty. Cơ chế Hội đồng quản trị đương nhiệm đề cử ứng viên Hội đồng quản trị được công bố rõ ràng và được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

5. Công ty đại chúng quy định và hướng dẫn cụ thể cho cổ đông việc bỏ phiếu bầu thành viên Hội đồng quản trị theo phương thức dồn phiếu.

Điều 10. Tư cách thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị là những người không thuộc đối tượng mà pháp luật và Điều lệ công ty cấm làm thành viên Hội đồng quản trị. Thành viên Hội đồng quản trị có thể không phải là cổ đông của công ty.

2. Công ty đại chúng cần hạn chế thành viên Hội đồng quản trị kiêm nhiệm các chức danh quản lý trong bộ máy điều hành của công ty để đảm bảo tính độc lập của Hội đồng quản trị.

3. Chủ tịch Hội đồng quản trị không được kiêm nhiệm chức danh Giám đốc

(Tổng giám đốc) điều hành trừ khi việc kiêm nhiệm này được phê chuẩn hàng năm tại Đại hội đồng cổ đông thường niên.

Điều 11. Thành phần Hội đồng quản trị

1. Số lượng thành viên Hội đồng quản trị ít nhất là ba (03) người và nhiều nhất là mười một (11) người. Cơ cấu Hội đồng quản trị cần đảm bảo sự cân đối giữa các thành viên có kiến thức và kinh nghiệm về pháp luật, tài chính và lĩnh vực hoạt động kinh doanh của công ty.

2. Cơ cấu thành viên Hội đồng quản trị cần đảm bảo sự cân đối giữa các thành viên kiêm điều hành và các thành viên không điều hành, trong đó tối thiểu một phần ba (1/3) tổng số thành viên Hội đồng quản trị phải là thành viên Hội đồng quản trị không điều hành.

3. Trong trường hợp một thành viên bị mất tư cách thành viên theo quy định của pháp luật và Điều lệ công ty, bị cách chức, miễn nhiệm hoặc vì một lý do nào đó không thể tiếp tục làm thành viên Hội đồng quản trị, Hội đồng quản trị có thể bổ nhiệm người khác tạm thời làm thành viên Hội đồng quản trị theo quy định tại Điều lệ công ty. Việc bầu mới thành viên Hội đồng quản trị thay thế phải được thực hiện tại Đại hội đồng cổ đông gần nhất.

Điều 12. Quyền của thành viên Hội đồng quản trị

Thành viên Hội đồng quản trị có đầy đủ các quyền theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan và Điều lệ công ty, đặc biệt là quyền được cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

Điều 13. Trách nhiệm và nghĩa vụ của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải tuân thủ đầy đủ trách nhiệm và nghĩa vụ theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan.

2. Thành viên Hội đồng quản trị có trách nhiệm thực hiện các nhiệm vụ của mình một cách trung thực, cẩn trọng vì quyền lợi tối cao của cổ đông và của công ty.

3. Thành viên Hội đồng quản trị có trách nhiệm tham dự đầy đủ các cuộc họp của Hội đồng quản trị và có ý kiến rõ ràng về các vấn đề được đưa ra thảo luận.

4. Thành viên Hội đồng quản trị có trách nhiệm công bố cho công ty các khoản thù lao mà họ nhận được từ các công ty con, công ty liên kết và các tổ chức khác mà họ là người đại diện phần vốn góp của công ty.

5. Các thành viên Hội đồng quản trị và những người có liên quan khi thực hiện giao dịch cổ phần của công ty phải báo cáo Uỷ ban Chứng khoán Nhà nước và thực hiện công bố thông tin về việc giao dịch này theo quy định của pháp luật.

6. Công ty đại chúng có thể mua bảo hiểm trách nhiệm cho các thành viên Hội đồng quản trị sau khi có sự chấp thuận của Đại hội đồng cổ đông. Bảo hiểm này không bao gồm bảo hiểm cho những trách nhiệm của thành viên Hội đồng quản trị liên quan đến việc vi phạm pháp luật và Điều lệ công ty.

Điều 14. Trách nhiệm và nghĩa vụ của Hội đồng quản trị

1. Hội đồng quản trị phải tuân thủ đầy đủ trách nhiệm và nghĩa vụ theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan.

2. Hội đồng quản trị chịu trách nhiệm trước các cổ đông về hoạt động của công ty.

3. Hội đồng quản trị chịu trách nhiệm đảm bảo hoạt động của công ty tuân thủ các quy định của pháp luật, Điều lệ và các quy định nội bộ của công ty, đối xử bình đẳng đối với tất cả cổ đông và tôn trọng lợi ích của người có quyền lợi liên quan đến công ty.

4. Hội đồng quản trị xây dựng các quy định về trình tự, thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị và trình tự, thủ tục tổ chức họp Hội đồng quản trị gồm các nội dung chủ yếu sau:

a) Trình tự và thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị:

- Tiêu chuẩn thành viên Hội đồng quản trị;

- Cách thức đề cử người và ứng cử vào vị trí thành viên Hội đồng quản trị của cổ đông, nhóm cổ đông theo quy định của pháp luật và Điều lệ công ty;

- Cách thức bầu thành viên Hội đồng quản trị;

- Các trường hợp miễn nhiệm hay bãi nhiệm thành viên Hội đồng quản trị;

- Thông báo về bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị.

b) Trình tự, thủ tục tổ chức họp Hội đồng quản trị:

- Thông báo họp Hội đồng quản trị (gồm chương trình họp, thời gian, địa điểm, các tài liệu liên quan và các phiếu bầu cho những thành viên Hội đồng quản trị không thể dự họp);

- Điều kiện tổ chức họp Hội đồng quản trị;

- Cách thức biểu quyết;

- Cách thức thông qua nghị quyết của Hội đồng quản trị;

- Ghi biên bản họp Hội đồng quản trị;

- Thông báo nghị quyết Hội đồng quản trị.

5. Hội đồng quản trị xây dựng các quy định về trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý và quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị với Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành, gồm các nội dung chính sau đây:

a) Trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý cấp cao:

- Các tiêu chuẩn để lựa chọn cán bộ quản lý cấp cao;

- Việc bổ nhiệm cán bộ quản lý cấp cao;

- Ký hợp đồng lao động với cán bộ quản lý cấp cao;

- Các trường hợp miễn nhiệm cán bộ quản lý cấp cao;

- Thông báo bổ nhiệm, miễn nhiệm cán bộ quản lý cấp cao.

b) Quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị, Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành:

- Thủ tục, trình tự triệu tập, thông báo mời họp, ghi biên bản, thông báo kết quả họp giữa Hội đồng quản trị, Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành;

- Thông báo nghị quyết của Hội đồng quản trị cho Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành;

- Các trường hợp Giám đốc (Tổng giám đốc) điều hành và Ban kiểm soát đề nghị triệu tập họp Hội đồng quản trị và những vấn đề cần xin ý kiến Hội đồng quản trị;

- Báo cáo của Giám đốc (Tổng giám đốc) điều hành với Hội đồng quản trị về việc thực hiện nhiệm vụ và quyền hạn được giao;

- Kiểm điểm việc thực hiện nghị quyết và các vấn đề uỷ quyền khác của Hội đồng quản trị đối với Giám đốc (Tổng giám đốc) điều hành;

- Các vấn đề Giám đốc (Tổng giám đốc) điều hành phải báo cáo, cung cấp thông tin và cách thức thông báo cho Hội đồng quản trị, Ban kiểm soát;

- Phối hợp hoạt động kiểm soát, điều hành, giám sát giữa các thành viên Hội đồng quản trị, các thành viên Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành theo các nhiệm vụ cụ thể của các thành viên nêu trên.

6. Hội đồng quản trị có trách nhiệm xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác.

7. Hội đồng quản trị có trách nhiệm báo cáo hoạt động của Hội đồng quản trị tại Đại hội đồng cổ đông theo quy định tại Điều 7 Thông tư này.

Điều 15. Họp Hội đồng quản trị

1. Hội đồng quản trị tổ chức họp theo đúng trình tự được quy định tại Điều lệ và Quy chế nội bộ của công ty. Việc tổ chức họp Hội đồng quản trị, chương trình họp và các tài liệu liên quan được thông báo trước cho các thành viên Hội đồng quản trị theo đúng thời hạn quy định của pháp luật và Điều lệ công ty.

2. Biên bản họp Hội đồng quản trị phải được lập chi tiết và rõ ràng. Thư ký và các thành viên Hội đồng quản trị tham gia vào phiên họp phải ký tên vào các biên bản cuộc họp. Biên bản họp Hội đồng quản trị phải được lưu giữ theo quy định của pháp luật và Điều lệ công ty.

Điều 16. Thù lao của Hội đồng quản trị

1. Thù lao của Hội đồng quản trị được Đại hội đồng cổ đông thông qua hàng năm và được công bố theo quy định.

2. Trường hợp thành viên Hội đồng quản trị kiêm nhiệm chức danh trong bộ máy điều hành của công ty và các công ty con thì thù lao được công bố phải bao gồm các khoản lương, thưởng gắn với chức danh điều hành và các khoản thù lao khác.

3. Thù lao, các khoản lợi ích khác và chi phí do công ty thanh toán, cấp cho từng thành viên Hội đồng quản trị được công bố chi tiết trong Báo cáo thường niên của công ty.

Chương IV

THÀNH VIÊN BAN KIỂM SOÁT VÀ BAN KIỂM SOÁT

Điều 17. Ứng cử, đề cử thành viên Ban kiểm soát

Trừ trường hợp Điều lệ công ty có quy định khác, việc ứng cử, đề cử thành viên Ban kiểm soát được thực hiện tương tự việc ứng cử, đề cử thành viên Hội đồng quản trị được quy định tại các Khoản 1, 2, 3 và 5 Điều 9 Thông tư này.

Trường hợp số lượng các ứng viên Ban kiểm soát thông qua đề cử và ứng cử không đủ số lượng cần thiết, Ban kiểm soát đương nhiệm có thể đề cử thêm ứng viên hoặc tổ chức đề cử theo cơ chế quy định tại Điều lệ công ty. Cơ chế đề cử của Ban kiểm soát đương nhiệm được công bố rõ ràng và được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

Điều 18. Tư cách thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát là những người không thuộc đối tượng mà pháp luật và Điều lệ công ty cấm làm thành viên Ban kiểm soát. Thành viên Ban kiểm soát phải là người có trình độ chuyên môn và kinh nghiệm. Thành viên Ban kiểm soát có thể không phải là cổ đông của công ty.

2. Thành viên Ban kiểm soát không phải là người trong bộ phận kế toán, tài chính của công ty và không phải là thành viên hay nhân viên của công ty kiểm toán độc lập đang thực hiện kiểm toán các báo cáo tài chính của công ty.

Điều 19. Thành phần Ban kiểm soát

1. Số lượng thành viên Ban kiểm soát ít nhất là ba (03) người và nhiều nhất là năm (05) người. Trong Ban kiểm soát có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên.

2. Trưởng Ban kiểm soát là người có chuyên môn về kế toán.

Điều 20. Quyền tiếp cận thông tin của thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát có quyền tiếp cận tất cả các thông tin và tài liệu liên quan đến tình hình hoạt động của công ty. Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có trách nhiệm cung cấp các thông tin theo yêu cầu của các thành viên Ban kiểm soát.

2. Công ty đại chúng xây dựng cơ chế nhằm hỗ trợ thành viên Ban kiểm soát hoạt động và thực thi nhiệm vụ một cách có hiệu quả theo các quy định của pháp luật và Điều lệ công ty.

Điều 21. Trách nhiệm và nghĩa vụ của Ban kiểm soát

1. Ban kiểm soát chịu trách nhiệm trước cổ đông của công ty về các hoạt động giám sát của mình. Ban kiểm soát có trách nhiệm giám sát tình hình tài chính công ty, tính hợp pháp trong các hoạt động của thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác, sự phối hợp hoạt động giữa Ban kiểm soát với Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và cổ đông và các nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty nhằm bảo vệ quyền lợi hợp pháp của công ty và cổ đông.

2. Ban kiểm soát phải họp ít nhất hai (02) lần trong một năm, số lượng thành viên tham dự họp ít nhất là hai phần ba (2/3) số thành viên Ban kiểm soát. Biên bản họp Ban kiểm soát được lập chi tiết và rõ ràng. Thư ký và các thành viên Ban kiểm soát tham dự họp phải ký tên vào các biên bản cuộc họp. Các biên bản họp của Ban kiểm soát phải được lưu giữ nhằm xác định trách nhiệm của từng thành viên Ban kiểm soát.

3. Trong các cuộc họp của Ban kiểm soát, Ban kiểm soát có quyền yêu cầu thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành, thành viên kiểm toán nội bộ (nếu có) và kiểm toán viên độc lập tham dự và trả lời các vấn đề mà các thành viên Ban kiểm soát quan tâm.

4. Trường hợp Ban kiểm soát phát hiện những hành vi vi phạm pháp luật hoặc vi phạm Điều lệ công ty của các thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác, Ban kiểm soát phải thông báo bằng văn bản với Hội đồng quản trị trong vòng bốn mươi tám (48) giờ, yêu cầu người có hành vi vi phạm chấm dứt vi phạm và có giải pháp khắc phục hậu quả. Sau thời hạn bảy (07) ngày kể từ ngày ra thông báo nêu trên, nếu người có hành vi vi phạm không chấm dứt vi phạm và có giải pháp khắc phục hậu quả, Ban kiểm soát có trách nhiệm báo cáo trực tiếp với Uỷ ban Chứng khoán Nhà nước về vấn đề này.

5. Ban kiểm soát có quyền lựa chọn và đề nghị Đại hội đồng cổ đông phê chuẩn tổ chức kiểm toán độc lập thực hiện kiểm toán các báo cáo tài chính của công ty đại chúng.

6. Ban kiểm soát chịu trách nhiệm báo cáo tại Đại hội đồng cổ đông theo quy định tại Điều 8 Thông tư này.

Điều 22. Thù lao của Ban kiểm soát

Hàng năm các thành viên Ban kiểm soát được hưởng thù lao cho việc thực hiện nghĩa vụ của Ban kiểm soát. Thù lao cho các thành viên Ban kiểm soát được Đại hội đồng cổ đông thông qua. Tổng số thù lao, các khoản lợi ích khác cũng như chi phí mà công ty đã thanh toán, cấp cho từng thành viên Ban kiểm soát được công bố trong Báo cáo thường niên của công ty và cho các cổ đông.

Chương V

NGĂN NGỪA XUNG ĐỘT LỢI ÍCH

Điều 23. Trách nhiệm trung thực và tránh các xung đột về quyền lợi của các thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác phải công khai các lợi ích liên quan theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan.

2. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người liên quan tới các thành viên này không được phép sử dụng những cơ hội kinh doanh có thể mang lại lợi ích cho công ty vì mục đích cá nhân; không được sử dụng những thông tin có được nhờ chức vụ của mình để tư lợi cá nhân hay để phục vụ lợi ích của tổ chức hoặc cá nhân khác.

3. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có nghĩa vụ thông báo cho Hội đồng quản trị các giao dịch giữa công ty, công ty con, công ty do công ty đại chúng nắm quyền kiểm soát với chính thành viên đó hoặc với những người có liên quan tới thành viên đó theo quy định của pháp luật. Công ty đại chúng phải thực hiện công bố thông tin về nghị quyết Đại hội đồng cổ đông hoặc nghị quyết Hội đồng quản trị thông qua các giao dịch nêu trên trong thời hạn hai mươi bốn (24) giờ trên trang thông tin điện tử của công ty và báo cáo Uỷ ban Chứng khoán Nhà nước.

4. Công ty không được cấp các khoản vay hoặc bảo lãnh cho các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người có liên quan tới thành viên nêu trên, trừ khi Đại hội đồng cổ đông có quyết định khác.

5. Thành viên Hội đồng quản trị không được biểu quyết đối với các giao dịch mà thành viên đó hoặc người có liên quan đến thành viên đó tham gia, bao gồm các giao dịch mà lợi ích vật chất hay phi vật chất của thành viên Hội đồng quản trị đó chưa được xác định. Các giao dịch nêu trên phải được công bố trong Báo cáo thường niên của công ty.

6. Các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người có liên quan tới các thành viên nêu trên không được sử dụng các thông tin chưa được phép công bố của công ty hoặc tiết lộ cho người khác để thực hiện các giao dịch có liên quan.

Điều 24. Giao dịch với người có liên quan

1. Khi tiến hành giao dịch với những người có liên quan, công ty đại chúng phải ký kết hợp đồng bằng văn bản theo nguyên tắc bình đẳng, tự nguyện. Nội dung hợp đồng phải rõ ràng, cụ thể và công bố thông tin cho cổ đông khi có yêu cầu.

2. Công ty đại chúng áp dụng các biện pháp cần thiết để ngăn ngừa những người có liên quan can thiệp vào hoạt động của công ty và gây tổn hại cho lợi ích của công ty thông qua việc kiểm soát các kênh mua, bán hàng hoá của công ty hay lũng đoạn giá cả.

3. Công ty đại chúng áp dụng các biện pháp cần thiết để ngăn ngừa cổ đông và những người có liên quan tiến hành các giao dịch làm thất thoát vốn, tài sản hoặc các nguồn lực khác của công ty. Công ty đại chúng không được cung cấp các khoản vay hoặc bảo lãnh cho các cổ đông và những người có liên quan.

Điều 25. Đảm bảo quyền hợp pháp của các bên có quyền lợi liên quan đến công ty

1. Công ty đại chúng phải tôn trọng quyền lợi hợp pháp của các bên có quyền lợi liên quan đến công ty bao gồm ngân hàng, chủ nợ, người lao động, người tiêu dùng, nhà cung cấp, cộng đồng và những người khác có quyền lợi liên quan đến công ty.

2. Công ty đại chúng cần hợp tác tích cực với những người có quyền lợi liên quan đến công ty thông qua việc:

a) Cung cấp đầy đủ thông tin cần thiết cho ngân hàng và chủ nợ để giúp họ đánh giá về tình hình hoạt động và tài chính của công ty và đưa ra quyết định;

b) Khuyến khích họ đưa ra ý kiến về tình hình hoạt động kinh doanh, tình hình tài chính và các quyết định quan trọng liên quan tới lợi ích của họ thông qua liên hệ trực tiếp với Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành.

3. Công ty đại chúng phải tuân thủ các quy định về lao động, môi trường, hoạt động có trách nhiệm với cộng đồng và xã hội.

Chương VI

BÁO CÁO VÀ CÔNG BỐ THÔNG TIN

Điều 26. Nghĩa vụ công bố thông tin

1. Công ty đại chúng có nghĩa vụ công bố đầy đủ, chính xác và kịp thời thông tin định kỳ và bất thường về tình hình hoạt động sản xuất kinh doanh, tài chính và tình hình quản trị công ty cho cổ đông và công chúng. Thông tin và cách thức công bố thông tin được thực hiện theo quy định của pháp luật và Điều lệ công ty. Ngoài ra, công ty đại chúng phải công bố đầy đủ, chính xác và kịp thời các thông tin khác nếu các thông tin đó có khả năng ảnh hưởng đến giá chứng khoán và ảnh hưởng đến quyết định của cổ đông và nhà đầu tư.

2. Việc công bố thông tin được thực hiện theo những phương thức nhằm đảm bảo cổ đông và công chúng đầu tư có thể tiếp cận một cách công bằng. Ngôn từ trong công bố thông tin cần rõ ràng, dễ hiểu và tránh gây hiểu lầm cho cổ đông và công chúng đầu tư.

Điều 27. Công bố thông tin về quản trị công ty

1. Công ty đại chúng phải công bố thông tin về tình hình quản trị công ty tại các kỳ Đại hội đồng cổ đông thường niên và trong Báo cáo thường niên của công ty theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Công ty đại chúng có nghĩa vụ báo cáo định kỳ sáu (06) tháng và công bố thông tin về tình hình quản trị công ty theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

Điều 28. Trách nhiệm về báo cáo và công bố thông tin của thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành

Ngoài các trách nhiệm theo quy định tại Điều 23 Thông tư này, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành có trách nhiệm báo cáo và công bố thông tin về giao dịch trong các trường hợp sau:

1. Các giao dịch giữa công ty với công ty mà các thành viên nêu trên là thành viên sáng lập hoặc là thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành trong thời gian ba (03) năm trước.

2. Các giao dịch giữa công ty với công ty trong đó người liên quan của các thành viên nêu trên là thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành hoặc cổ đông lớn.

3. Các giao dịch có thể mang lại lợi ích vật chất hoặc phi vật chất đối với các thành viên nêu trên.

Chương VII

CÔNG TY ĐẠI CHÚNG QUY MÔ LỚN VÀ CÔNG TY NIÊM YẾT

Điều 29. Áp dụng quản trị công ty đối với công ty đại chúng quy mô lớn và công ty niêm yết

1. Các công ty không đáp ứng điều kiện là công ty đại chúng quy mô lớn và không phải công ty niêm yết không phải áp dụng các quy định tại Chương này.

2. Công ty đại chúng phải báo cáo Uỷ ban Chứng khoán Nhà nước về việc trở thành công ty đại chúng quy mô lớn và công bố thông tin theo quy định.

3. Công ty đại chúng quy mô lớn phải có kế hoạch cụ thể về việc thực hiện các quy định của Chương này. Công ty đại chúng quy mô lớn phải tuân thủ đầy đủ các quy định của Chương này trong thời hạn không quá một (01) năm kể từ ngày trở thành công ty đại chúng quy mô lớn.

Điều 30. Thành viên Hội đồng quản trị

1. Công ty đại chúng quy mô lớn và công ty niêm yết phải có ít nhất là năm (05) thành viên Hội đồng quản trị và tối đa mười một (11) thành viên Hội đồng quản trị.

2. Cơ cấu thành viên Hội đồng quản trị cần đảm bảo sự cân đối giữa các thành viên nắm giữ các chức danh điều hành với các thành viên độc lập, trong đó tối thiểu một phần ba (1/3) tổng số thành viên Hội đồng quản trị là thành viên độc lập.

3. Thành viên Hội đồng quản trị của một công ty không được đồng thời là thành viên Hội đồng quản trị của trên năm (05) công ty khác, trừ trường hợp là thành viên Hội đồng quản trị của các công ty trong cùng tập đoàn hoặc các công ty hoạt động theo nhóm công ty, bao gồm công ty mẹ - công ty con, tập đoàn kinh tế hoặc là người đại diện của công ty quản lý quỹ, công ty đầu tư chứng khoán.

Điều 31. Quy chế nội bộ về quản trị công ty

1. Hội đồng quản trị có trách nhiệm xây dựng và ban hành Quy chế nội bộ về quản trị công ty. Quy chế nội bộ về quản trị công ty không được trái với các nguyên tắc và quy định hiện hành về quản trị công ty. Quy chế nội bộ được công bố trên trang thông tin điện tử của công ty. Quy chế nội bộ về quản trị công ty gồm các nội dung chủ yếu sau:

a) Trình tự, thủ tục về triệu tập và biểu quyết tại Đại hội đồng cổ đông;

b) Trình tự, thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị;

c) Trình tự, thủ tục tổ chức họp Hội đồng quản trị;

d) Trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý;

đ) Quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị, Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành;

e) Quy định về đánh giá hàng năm đối với hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc

(Tổng giám đốc) điều hành và các cán bộ quản lý khác;

g) Quy trình, thủ tục về việc thành lập và hoạt động của các tiểu ban thuộc Hội đồng quản trị.

Điều 32. Các tiểu ban của Hội đồng quản trị

1. Hội đồng quản trị cần thành lập các tiểu ban để hỗ trợ hoạt động của Hội đồng quản trị, bao gồm tiểu ban chính sách phát triển, tiểu ban nhân sự, tiểu ban lương thưởng và các tiểu ban đặc biệt khác theo nghị quyết của Đại hội đồng cổ đông.

2. Tiểu ban nhân sự và tiểu ban lương thưởng phải có ít nhất một (01) thành viên Hội đồng quản trị độc lập làm trưởng ban.

3. Hội đồng quản trị quy định chi tiết về việc thành lập, trách nhiệm của các tiểu ban và trách nhiệm của từng thành viên.

4. Trường hợp các công ty không thành lập các tiểu ban thì Hội đồng quản trị cử thành viên Hội đồng quản trị độc lập phụ trách riêng về từng vấn đề như lương thưởng, nhân sự.

Điều 33. Thư ký công ty

1. Để hỗ trợ cho hoạt động quản trị công ty được tiến hành một cách có hiệu quả, Hội đồng quản trị phải chỉ định ít nhất một (01) người làm Thư ký công ty. Thư ký công ty phải là người có hiểu biết về pháp luật. Thư ký công ty không được đồng thời làm việc cho công ty kiểm toán đang thực hiện kiểm toán các báo cáo tài chính của công ty.

2. Vai trò và nhiệm vụ của Thư ký công ty bao gồm:

- Chuẩn bị các cuộc họp Hội đồng quản trị, Ban kiểm soát và Đại hội đồng cổ đông theo yêu cầu của Hội đồng quản trị hoặc Ban kiểm soát;

- Tư vấn về thủ tục của các cuộc họp;

- Tham dự các cuộc họp;

- Đảm bảo các nghị quyết của Hội đồng quản trị phù hợp với luật pháp;

- Cung cấp các thông tin tài chính, bản sao biên bản họp Hội đồng quản trị và các thông tin khác cho thành viên Hội đồng quản trị và thành viên Ban kiểm soát.

3. Thư ký công ty có trách nhiệm bảo mật thông tin theo các quy định của pháp luật và Điều lệ công ty.

Điều 34. Đào tạo về quản trị công ty

Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, Thư ký công ty của công ty đại chúng phải tham gia các khoá đào tạo về quản trị công ty tại các cơ sở đào tạo được Uỷ ban Chứng khoán Nhà nước công nhận.

Điều 35. Tham dự Đại hội đồng cổ đông của kiểm toán viên độc lập

Kiểm toán viên hoặc đại diện công ty kiểm toán phải được mời dự họp Đại hội đồng cổ đông thường niên để phát biểu ý kiến tại Đại hội đồng cổ đông về các vấn đề liên quan đến Báo cáo tài chính năm trong trường hợp Báo cáo kiểm toán có các khoản ngoại trừ trọng yếu.

Chương VIII

GIÁM SÁT VÀ XỬ LÝ VI PHẠM

Điều 36. Giám sát

Các công ty đại chúng, các tổ chức và cá nhân có liên quan phải chịu sự giám sát về quản trị công ty của Uỷ ban Chứng khoán Nhà nước và các cơ quan có thẩm quyền khác theo quy định của pháp luật.

Điều 37. Xử lý vi phạm

Các công ty đại chúng, các tổ chức và cá nhân có liên quan vi phạm hoặc không thực hiện quy định tại Thông tư này tuỳ theo tính chất, mức độ bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương IX.

TỔ CHỨC THỰC HIỆN

Điều 38. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 17/9/2012 và thay thế Quyết định số 12/2007/QĐ-BTC ngày 13/3/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế quản trị công ty áp dụng cho các công ty niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán, Quyết định số 15/2007/QĐ-BTC ngày 19/03/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Điều lệ mẫu áp dụng cho các công ty niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán. Riêng các quy định tại Điều 5, Điều 6, Điều 10, Điều 11, Điều 16, Điều 17, Điều 18, Điều 19, Điều 30, Điều 31, Điều 32, Điều 35 sẽ được áp dụng từ kỳ họp Đại hội đồng cổ đông thường niên năm 2013.

2. Uỷ ban Chứng khoán nhà nước, Sở giao dịch chứng khoán, các công ty đại chúng và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Văn phòng TƯ và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;

- Công báo;

- Website Chính phủ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính, UBCKNN;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC

(Ban hành kèm theo Thông tư số 121/2012/TT-BTC ngày 26 tháng 7 năm 2012

của Bộ Tài chính quy định về quản trị công ty áp dụng cho các công ty đại chúng)

BỘ TÀI CHÍNH
__________

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
________________

ĐIỀU LỆ MẪU

ÁP DỤNG CHO CÁC CÔNG TY ĐẠI CHÚNG

ĐIỀU LỆ

CÔNG TY CỔ PHẦN

(Tên công ty)

......, Ngày....tháng.. .. năm 20..

MỤC LỤC

PHẦN MỞ ĐẦU

I. ĐỊNH NGHĨA CÁC THUẬT NGỮ TRONG ĐIỀU LỆ

Điều 1. Giải thích thuật ngữ

II. TÊN, HÌNH THỨC, TRỤ SỞ, CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN VÀ THỜI HẠN HOẠT ĐỘNG CỦA CÔNG TY

Điều 2. Tên, hình thức, trụ sở, chi nhánh, văn phòng đại diện và thời hạn hoạt động của Công ty

III. MỤC TIÊU, PHẠM VI KINH DOANH VÀ HOẠT ĐỘNG CỦA CÔNG TY

Điều 3. Mục tiêu hoạt động của Công ty

Điều 4. Phạm vi kinh doanh và hoạt động

IV. VỐN ĐIỀU LỆ, CỔ PHẦN, CỔ ĐÔNG SÁNG LẬP

Điều 5. Vốn điều lệ, cổ phần, cổ đông sáng lập

Điều 6. Chứng nhận cổ phiếu

Điều 7. Chứng chỉ chứng khoán khác

Điều 8. Chuyển nhượng cổ phần

Điều 9. Thu hồi cổ phần

V. CƠ CẤU TỔ CHỨC, QUẢN TRỊ VÀ KIỂM SOÁT

Điều 10. Cơ cấu tổ chức, quản trị và kiểm soát

VI. CỔ ĐÔNG VÀ ĐẠI HỘI ĐỒNG CỔ ĐÔNG

Điều 11. Quyền của cổ đông

Điều 12. Nghĩa vụ của cổ đông

Điều 13. Đại hội đồng cổ đông

Điều 14. Quyền và nhiệm vụ của Đại hội đồng cổ đông

Điều 15. Các đại diện được uỷ quyền

Điều 16. Thay đổi các quyền

Điều 17. Triệu tập Đại hội đồng cổ đông, chương trình họp và thông báo họp Đại hội đồng cổ đông

Điều 18. Các điều kiện tiến hành họp Đại hội đồng cổ đông

Điều 19. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

Điều 20. Thông qua quyết định của Đại hội đồng cổ đông

Điều 21. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Điều 22. Biên bản họp Đại hội đồng cổ đông

Điều 23. Yêu cầu huỷ bỏ quyết định của Đại hội đồng cổ đông

VII. HỘI ĐỒNG QUẢN TRỊ

Điều 24. Thành phần và nhiệm kỳ của thành viên Hội đồng quản trị

Điều 25. Quyền hạn và nhiệm vụ của Hội đồng quản trị

Điều 26. Chủ tịch Hội đồng quản trị

Điều 27. Các cuộc họp của Hội đồng quản trị

VIII. TỔNG GIÁM ĐỐC ĐIỀU HÀNH, CÁN BỘ QUẢN LÝ KHÁC VÀ THƯ KÝ CÔNG TY

Điều 28. Tổ chức bộ máy quản lý

Điều 29. Cán bộ quản lý

Điều 30. Bổ nhiệm, miễn nhiệm, nhiệm vụ và quyền hạn của Giám đốc (Tổng giám đốc) điều hành

Điều 31. Thư ký Công ty

IX. BAN KIỂM SOÁT

Điều 32. Thành viên Ban kiểm soát

Điều 33. Ban kiểm soát

X. NHIỆM VỤ CỦA THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, THÀNH VIÊN BAN KIỂM SOÁT, GIÁM ĐỐC (TỔNG GIÁM ĐỐC) ĐIỀU HÀNH VÀ CÁN BỘ QUẢN LÝ KHÁC

Điều 34. Trách nhiệm cẩn trọng

Điều 35. Trách nhiệm trung thực và tránh các xung đột về quyền lợi

Điều 36. Trách nhiệm về thiệt hại và bồi thường

XI. QUYỀN ĐIỀU TRA SỔ SÁCH VÀ HỒ SƠ CÔNG TY

Điều 37. Quyền điều tra sổ sách và hồ sơ

XII. CÔNG NHÂN VIÊN VÀ CÔNG ĐOÀN

Điều 38. Công nhân viên và công đoàn

XIII. PHÂN PHỐI LỢI NHUẬN

Điều 39. Phân phối lợi nhuận

XIV. TÀI KHOẢN NGÂN HÀNG, QUỸ DỰ TRỮ, NĂM TÀI CHÍNH VÀ HỆ THỐNG KẾ TOÁN

Điều 40. Tài khoản ngân hàng

Điều 41. Năm tài chính

Điều 42. Chế độ kế toán

XV. BÁO CÁO THƯỜNG NIÊN, TRÁCH NHIỆM CÔNG BỐ THÔNG TIN, THÔNG BÁO RA CÔNG CHÚNG

Điều 43. Báo cáo tài chính năm, sáu tháng và quý

Điều 44. Báo cáo thường niên

XVI. KIỂM TOÁN CÔNG TY

Điều 45. Kiểm toán

XVII. CON DẤU

Điều 46. Con dấu

XVIII. CHẤM DỨT HOẠT ĐỘNG VÀ THANH LÝ

Điều 47. Chấm dứt hoạt động

Điều 48. Gia hạn hoạt động

Điều 49. Thanh lý

XIX. GIẢI QUYẾT TRANH CHẤP NỘI BỘ

Điều 50. Giải quyết tranh chấp nội bộ

XX. BỔ SUNG VÀ SỬA ĐỔI ĐIỀU LỆ

Điều 51. Bổ sung và sửa đổi Điều lệ

XXI. NGÀY HIỆU LỰC

Điều 52. Ngày hiệu lực

PHẦN MỞ ĐẦU

Điều lệ này được thông qua theo quyết định hợp lệ của Đại hội đồng cổ đông tổ chức chính thức vào ngày.. . tháng.. . năm.. .

I. ĐỊNH NGHĨA CÁC THUẬT NGỮ TRONG ĐIỀU LỆ

Điều 1. Giải thích thuật ngữ

1. Trong Điều lệ này, những thuật ngữ dưới đây được hiểu như sau:

a. "Vốn điều lệ" là số vốn do tất cả các cổ đông đóng góp và quy định tại Điều 5 Điều lệ này;

b. "Luật Doanh nghiệp" có nghĩa là Luật Doanh nghiệp số 60/2005/QH11 được Quốc hội thông qua ngày 29 tháng 11 năm 2005;

c. "Ngày thành lập" là ngày Công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp (Giấy chứng nhận đăng ký kinh doanh) lần đầu;

d. "Cán bộ quản lý" là Giám đốc (Tổng giám đốc) điều hành, Phó giám đốc (Phó tổng giám đốc), Kế toán trưởng, và các vị trí quản lý khác trong Công ty được Hội đồng quản trị phê chuẩn;

đ. "Người có liên quan" là cá nhân hoặc tổ chức được quy định tại Khoản 17 Điều 4 Luật Doanh nghiệp;

e. "Thời hạn hoạt động" là thời gian hoạt động của Công ty được quy định tại Điều 2 Điều lệ này và thời gian gia hạn (nếu có) được Đại hội đồng cổ đông của Công ty thông qua bằng nghị quyết;

g. "Việt Nam" là nước Cộng hoà Xã hội Chủ nghĩa Việt Nam;

...

2. Trong Điều lệ này, các tham chiếu tới một hoặc một số quy định hoặc văn bản khác bao gồm cả những sửa đổi hoặc văn bản thay thế.

3. Các tiêu đề (chương, điều của Điều lệ này) được sử dụng nhằm thuận tiện cho việc hiểu nội dung và không ảnh hưởng tới nội dung của Điều lệ này.

II. TÊN, HÌNH THỨC, TRỤ SỞ, CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN VÀ THỜI HẠN HOẠT ĐỘNG CỦA CÔNG TY

Điều 2. Tên, hình thức, trụ sở, chi nhánh, văn phòng đại diện và thời hạn hoạt động của Công ty

1. Tên Công ty

- Tên tiếng Việt:

- Tên tiếng Anh:

- Tên giao dịch:

- Tên viết tắt:

2. Công ty là công ty cổ phần có tư cách pháp nhân phù hợp với pháp luật hiện hành của Việt Nam.

3. Trụ sở đăng ký của Công ty là:

- Địa chỉ:

- Điện thoại:

- Fax:

- E-mail:

- Website:

4. Chủ tịch Hội đồng quản trị (hoặc Giám đốc hoặc Tổng giám đốc điều hành) là đại diện theo pháp luật của Công ty.

5. Công ty có thể thành lập chi nhánh và văn phòng đại diện tại địa bàn kinh doanh để thực hiện các mục tiêu hoạt động của Công ty phù hợp với quyết định của Hội đồng quản trị và trong phạm vi luật pháp cho phép.

6. Trừ khi chấm dứt hoạt động trước thời hạn theo Khoản 2 Điều 47 hoặc gia hạn hoạt động theo Điều 48 Điều lệ này, thời hạn hoạt động của Công ty bắt đầu từ ngày thành lập và là vô thời hạn/.... năm.

III. MỤC TIÊU, PHẠM VI KINH DOANH VÀ HOẠT ĐỘNG CỦA CÔNG TY

Điều 3. Mục tiêu hoạt động của Công ty

1. Lĩnh vực kinh doanh của Công ty là.. ..........

2. Mục tiêu hoạt động của Công ty là.. ..........

Điều 4. Phạm vi kinh doanh và hoạt động

1. Công ty được phép lập kế hoạch và tiến hành tất cả các hoạt động kinh doanh theo Giấy chứng nhận đăng ký doanh nghiệp và Điều lệ này, phù hợp với quy định của pháp luật hiện hành và thực hiện các biện pháp thích hợp để đạt được các mục tiêu của Công ty.

2. Công ty có thể tiến hành hoạt động kinh doanh trong các lĩnh vực khác được pháp luật cho phép và được Đại hội đồng cổ đông thông qua.

IV. VỐN ĐIỀU LỆ, CỔ PHẦN, CỔ ĐÔNG SÁNG LẬP

Điều 5. Vốn điều lệ, cổ phần, cổ đông sáng lập

1. Vốn điều lệ của Công ty là.. . đồng (bằng chữ)

Tổng số vốn điều lệ của Công ty được chia thành.. .. cổ phần với mệnh giá là.. ..

2. Công ty có thể tăng vốn điều lệ khi được Đại hội đồng cổ đông thông qua và phù hợp với các quy định của pháp luật.

3. Các cổ phần của Công ty vào ngày thông qua Điều lệ này bao gồm cổ phần phổ thông, cổ phần chi phối, cổ phần đặc biệt và cổ phần ưu đãi. Các quyền và nghĩa vụ kèm theo từng loại cổ phần được quy định tại Điều 11 Điều lệ này.

4. Công ty có thể phát hành các loại cổ phần ưu đãi khác sau khi có sự chấp thuận của Đại hội đồng cổ đông và phù hợp với các quy định của pháp luật.

5. Tên, địa chỉ, số lượng cổ phần và các chi tiết khác về cổ đông sáng lập theo quy định của Luật Doanh nghiệp được nêu tại phụ lục.. . đính kèm. Phụ lục này là một phần của Điều lệ này.

6. Cổ phần phổ thông phải được ưu tiên chào bán cho các cổ đông hiện hữu theo tỷ lệ tương ứng với tỷ lệ sở hữu cổ phần phổ thông của họ trong Công ty, trừ trường hợp Đại hội đồng cổ đông quyết định khác. Số cổ phần cổ đông không đăng ký mua hết sẽ do Hội đồng quản trị của Công ty quyết định. Hội đồng quản trị có thể phân phối số cổ phần đó cho các đối tượng theo các điều kiện và cách thức mà Hội đồng quản trị thấy là phù hợp, nhưng không được bán số cổ phần đó theo các điều kiện thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông hiện hữu trừ trường hợp cổ phần được bán qua Sở giao dịch chứng khoán theo phương thức đấu giá.

7. Công ty có thể mua cổ phần do chính công ty đã phát hành theo những cách thức được quy định trong Điều lệ này và pháp luật hiện hành. Cổ phần do Công ty mua lại là cổ phiếu quỹ và Hội đồng quản trị có thể chào bán theo những cách thức phù hợp với quy định của Điều lệ này, Luật Chứng khoán và văn bản hướng dẫn liên quan.

8. Công ty có thể phát hành các loại chứng khoán khác khi được Đại hội đồng cổ đông thông qua và phù hợp với quy định của pháp luật.

Điều 6. Chứng nhận cổ phiếu

1. Cổ đông của Công ty được cấp chứng nhận cổ phiếu tương ứng với số cổ phần và loại cổ phần sở hữu.

2. Chứng nhận cổ phiếu phải có dấu của Công ty và chữ ký của đại diện theo pháp luật của Công ty theo các quy định tại Luật Doanh nghiệp. Chứng nhận cổ phiếu phải ghi rõ số lượng và loại cổ phiếu mà cổ đông nắm giữ, họ và tên người nắm giữ và các thông tin khác theo quy định của Luật Doanh nghiệp.

3. Trong thời hạn.. . kể từ ngày nộp đầy đủ hồ sơ đề nghị chuyển quyền sở hữu cổ phần theo quy định của Công ty hoặc trong thời hạn.. .. (hoặc thời hạn khác theo điều khoản phát hành quy định) kể từ ngày thanh toán đầy đủ tiền mua cổ phần theo như quy định tại phương án phát hành cổ phiếu của Công ty, người sở hữu số cổ phần được cấp chứng nhận cổ phiếu. Người sở hữu cổ phần không phải trả cho Công ty chi phí in chứng nhận cổ phiếu.

4. Trường hợp chứng nhận cổ phiếu bị hỏng hoặc bị tẩy xoá hoặc bị đánh mất, mất cắp hoặc bị tiêu huỷ, người sở hữu cổ phiếu đó có thể yêu cầu được cấp chứng nhận cổ phiếu mới với điều kiện phải đưa ra bằng chứng về việc sở hữu cổ phần và thanh toán mọi chi phí liên quan cho Công ty.

Điều 7. Chứng chỉ chứng khoán khác

Chứng chỉ trái phiếu hoặc các chứng chỉ chứng khoán khác của Công ty (trừ các thư chào bán, các chứng chỉ tạm thời và các tài liệu tương tự) được phát hành có dấu và chữ ký mẫu của đại diện theo pháp luật của Công ty.

Điều 8. Chuyển nhượng cổ phần

1. Tất cả các cổ phần được tự do chuyển nhượng trừ khi Điều lệ này và pháp luật có quy định khác. Cổ phiếu niêm yết trên Sở giao dịch chứng khoán được chuyển nhượng theo các quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Cổ phần chưa được thanh toán đầy đủ không được chuyển nhượng và hưởng các quyền lợi liên quan như quyền nhận cổ tức, quyền nhận cổ phiếu phát hành để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, quyền mua cổ phiếu mới chào bán.

Điều 9. Thu hồi cổ phần

1. Trường hợp cổ đông không thanh toán đầy đủ và đúng hạn số tiền phải trả mua cổ phiếu, Hội đồng quản trị thông báo và có quyền yêu cầu cổ đông đó thanh toán số tiền còn lại cùng với lãi suất trên khoản tiền đó và những chi phí phát sinh do việc không thanh toán đầy đủ gây ra cho Công ty.

2. Thông báo thanh toán nêu trên phải ghi rõ thời hạn thanh toán mới (tối thiếu là bảy (07) ngày kể từ ngày gửi thông báo), địa điểm thanh toán và thông báo phải ghi rõ trường hợp không thanh toán theo đúng yêu cầu, số cổ phần chưa thanh toán hết sẽ bị thu hồi.

3. Hội đồng quản trị có quyền thu hồi các cổ phần chưa thanh toán đầy đủ và đúng hạn trong trường hợp các yêu cầu trong thông báo nêu trên không được thực hiện.

4. Cổ phần bị thu hồi được coi là các cổ phần được quyền chào bán. Hội đồng quản trị có thể trực tiếp hoặc uỷ quyền bán, tái phân phối hoặc giải quyết cho người đã sở hữu cổ phần bị thu hồi hoặc các đối tượng khác theo những điều kiện và cách thức mà Hội đồng quản trị thấy là phù hợp.

5. Cổ đông nắm giữ cổ phần bị thu hồi phải từ bỏ tư cách cổ đông đối với những cổ phần đó, nhưng vẫn phải thanh toán tất cả các khoản tiền có liên quan cộng với tiền lãi theo tỷ lệ (không quá......% một năm) vào thời điểm thu hồi theo quyết định của Hội đồng quản trị kể từ ngày thu hồi cho đến ngày thực hiện thanh toán. Hội đồng quản trị có toàn quyền quyết định việc cưỡng chế thanh toán toàn bộ giá trị cổ phiếu vào thời điểm thu hồi.

6. Thông báo thu hồi được gửi đến người nắm giữ cổ phần bị thu hồi trước thời điểm thu hồi. Việc thu hồi vẫn có hiệu lực kể cả trong trường hợp có sai sót hoặc bất cẩn trong việc gửi thông báo.

V. CƠ CẤU TỔ CHỨC, QUẢN TRỊ VÀ KIỂM SOÁT

Điều 10. Cơ cấu tổ chức, quản trị và kiểm soát

Cơ cấu tổ chức quản lý, quản trị và kiểm soát của Công ty bao gồm:

1. Đại hội đồng cổ đông;

2. Hội đồng quản trị;

3. Ban kiểm soát;

4. Giám đốc (Tổng giám đốc) điều hành.

VI. CỔ ĐÔNG VÀ ĐẠI HỘI ĐỒNG CỔ ĐÔNG

Điều 11. Quyền của cổ đông

1. Cổ đông là người chủ sở hữu Công ty, có các quyền và nghĩa vụ tương ứng theo số cổ phần và loại cổ phần mà họ sở hữu. Cổ đông chỉ chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của Công ty trong phạm vi số vốn đã góp vào Công ty.

2. Người nắm giữ cổ phần phổ thông có các quyền sau:

a. Tham dự và phát biểu trong các cuộc họp Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp tại Đại hội đồng cổ đông hoặc thông qua đại diện được uỷ quyền hoặc thực hiện bỏ phiếu từ xa;

b. Nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c. Tự do chuyển nhượng cổ phần đã được thanh toán đầy đủ theo quy định của Điều lệ này và pháp luật hiện hành;

d. Được ưu tiên mua cổ phiếu mới chào bán tương ứng với tỷ lệ cổ phần phổ thông mà họ sở hữu;

đ. Xem xét, tra cứu và trích lục các thông tin liên quan đến cổ đông trong Danh sách cổ đông đủ tư cách tham gia Đại hội đồng cổ đông và yêu cầu sửa đổi các thông tin không chính xác;

e. Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g. Trường hợp Công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty sau khi Công ty đã thanh toán cho chủ nợ và các cổ đông nắm giữ loại cổ phần khác của Công ty theo quy định của pháp luật;

h. Yêu cầu Công ty mua lại cổ phần của họ trong các trường hợp quy định của Luật Doanh nghiệp;

i. Các quyền khác theo quy định của Điều lệ này và pháp luật.

(Các quyền đối với các loại cổ phần khác.)

3. Cổ đông hoặc nhóm cổ đông nắm giữ.. ..% tổng số cổ phần phổ thông trong thời hạn liên tục từ sáu (06) tháng trở lên có các quyền sau:

a. Đề cử các ứng viên Hội đồng quản trị hoặc Ban kiểm soát theo quy định tương ứng tại các Khoản 2 Điều 24 và Khoản 2 Điều 32 Điều lệ này;

b. Yêu cầu Hội đồng quản trị thực hiện việc triệu tập Đại hội đồng cổ đông theo các quy định tại Điều 79 và Điều 97 Luật Doanh nghiệp;

c. Kiểm tra và nhận bản sao hoặc bản trích dẫn danh sách các cổ đông có quyền tham dự và bỏ phiếu tại Đại hội đồng cổ đông;

d. Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của Công ty khi xét thấy cần thiết. Yêu cầu phải thể hiện bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của Công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ. Các quyền khác được quy định tại Điều lệ này.

Điều 12. Nghĩa vụ của cổ đông

Cổ đông có các nghĩa vụ sau:

1. Tuân thủ Điều lệ Công ty và các quy chế của Công ty; chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

2. Tham gia các cuộc họp Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được uỷ quyền hoặc thực hiện bỏ phiếu từ xa. Cổ đông có thể uỷ quyền cho thành viên Hội đồng quản trị làm đại diện cho mình tại Đại hội đồng cổ đông.

3. Thanh toán tiền mua cổ phần đã đăng ký mua theo quy định.

4. Cung cấp địa chỉ chính xác khi đăng ký mua cổ phần.

5. Hoàn thành các nghĩa vụ khác theo quy định của pháp luật hiện hành.

6. Chịu trách nhiệm cá nhân khi nhân danh Công ty dưới mọi hình thức để thực hiện một trong các hành vi sau đây:

a. Vi phạm pháp luật;

b. Tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c. Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với Công ty.

Điều 13. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông là cơ quan có thẩm quyền cao nhất của Công ty. Đại hội cổ đông thường niên được tổ chức mỗi năm một (01) lần. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn (04) tháng kể từ ngày kết thúc năm tài chính.

2. Hội đồng quản trị tổ chức triệu tập họp Đại hội đồng cổ đông thường niên và lựa chọn địa điểm phù hợp. Đại hội đồng cổ đông thường niên quyết định những vấn đề theo quy định của pháp luật và Điều lệ Công ty, đặc biệt thông qua các báo cáo tài chính năm và dự toán cho năm tài chính tiếp theo. Các kiểm toán viên độc lập có thể được mời tham dự đại hội để tư vấn cho việc thông qua các báo cáo tài chính năm.

3. Hội đồng quản trị phải triệu tập Đại hội đồng cổ đông bất thường trong các trường hợp sau:

a. Hội đồng quản trị xét thấy cần thiết vì lợi ích của Công ty;

b. Bảng cân đối kế toán năm, các báo cáo sáu (06) tháng hoặc quý hoặc báo cáo kiểm toán của năm tài chính phản ánh vốn chủ sở hữu đã bị mất một nửa (1/2) so với số đầu kỳ;

c. Khi số thành viên của Hội đồng quản trị ít hơn số thành viên mà luật pháp quy định hoặc ít hơn một nửa số thành viên quy định trong Điều lệ;

d. Cổ đông hoặc nhóm cổ đông quy định tại Khoản 3 Điều 11 Điều lệ này yêu cầu triệu tập Đại hội đồng cổ đông bằng văn bản. Yêu cầu triệu tập Đại hội đồng cổ đông phải nêu rõ lý do và mục đích cuộc họp, có đủ chữ ký của các cổ đông liên quan hoặc văn bản yêu cầu được lập thành nhiều bản, trong đó mỗi bản phải có chữ ký của tối thiểu một cổ đông có liên quan;

e. Ban kiểm soát yêu cầu triệu tập cuộc họp nếu Ban kiểm soát có lý do tin tưởng rằng các thành viên Hội đồng quản trị hoặc cán bộ quản lý cấp cao vi phạm nghiêm trọng các nghĩa vụ của họ theo Điều 119 Luật Doanh nghiệp hoặc Hội đồng quản trị hành động hoặc có ý định hành động ngoài phạm vi quyền hạn của mình;

f. Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

4. Triệu tập họp Đại hội đồng cổ đông bất thường

a. Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi (30) ngày kể từ ngày số thành viên Hội đồng quản trị còn lại như quy định tại Điểm c Khoản 3 Điều 13 hoặc nhận được yêu cầu quy định tại Điểm d và Điểm e Khoản 3 Điều 13;

b. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại Điểm a Khoản 4 Điều 13 thì trong thời hạn ba mươi (30) ngày tiếp theo, Ban kiểm soát phải thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định Khoản 5 Điều 97 Luật Doanh nghiệp;

c. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại Điểm b Khoản 4 Điều 13 thì trong thời hạn ba mươi (30) ngày tiếp theo, cổ đông, nhóm cổ đông có yêu cầu quy định tại Điểm d Khoản 3 này có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định Khoản 6 Điều 97 Luật Doanh nghiệp.

Trong trường hợp này, cổ đông hoặc nhóm cổ đông triệu tập họp Đại hội đồng cổ đông có quyền đề nghị cơ quan đăng ký kinh doanh giám sát trình tự, thủ tục triệu tập, tiến hành họp và ra quyết định của Đại hội đồng cổ đông. Tất cả chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông được công ty hoàn lại. Chi phí này không bao gồm những chi phí do cổ đông chi tiêu khi tham dự Đại hội đồng cổ đông, kể cả chi phí ăn ở và đi lại.

Điều 14. Quyền và nhiệm vụ của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thường niên có quyền thảo luận và thông qua:

a. Báo cáo tài chính năm được kiểm toán;

b. Báo cáo của Hội đồng quản trị;

c. Báo cáo của Ban kiểm soát;

d. Kế hoạch phát triển ngắn hạn và dài hạn của Công ty.

2. Đại hội đồng cổ đông thường niên và bất thường thông qua quyết định về các vấn đề sau:

a. Thông qua các báo cáo tài chính năm;

b. Mức cổ tức thanh toán hàng năm cho mỗi loại cổ phần phù hợp với Luật Doanh nghiệp và các quyền gắn liền với loại cổ phần đó. Mức cổ tức này không cao hơn mức mà Hội đồng quản trị đề nghị sau khi đã tham khảo ý kiến các cổ đông tại Đại hội đồng cổ đông;

c. Số lượng thành viên của Hội đồng quản trị;

d. Lựa chọn công ty kiểm toán;

đ. Bầu, miễn nhiệm, bãi nhiệm và thay thế thành viên Hội đồng quản trị và Ban kiểm soát;

e. Tổng số tiền thù lao của các thành viên Hội đồng quản trị và Báo cáo tiền thù lao của Hội đồng quản trị;

g. Bổ sung và sửa đổi Điều lệ Công ty;

h. Loại cổ phần và số lượng cổ phần mới được phát hành đối với mỗi loại cổ phần và việc chuyển nhượng cổ phần của thành viên sáng lập trong vòng ba năm đầu tiên kể từ ngày thành lập;

i. Chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi Công ty;

k. Tổ chức lại và giải thể (thanh lý) Công ty và chỉ định người thanh lý;

l. Kiểm tra và xử lý các vi phạm của Hội đồng quản trị hoặc Ban kiểm soát gây thiệt hại cho Công ty và các cổ đông của Công ty;

m. Quyết định giao dịch bán tài sản Công ty hoặc chi nhánh hoặc giao dịch mua có giá trị từ 50% trở lên tổng giá trị tài sản của Công ty và các chi nhánh của Công ty được ghi trong báo cáo tài chính gần nhất được kiểm toán;

n. Công ty mua lại hơn 10% một loại cổ phần phát hành;

o. Việc Giám đốc (Tổng giám đốc) điều hành đồng thời làm Chủ tịch Hội đồng quản trị;

p. Công ty hoặc các chi nhánh của Công ty ký kết hợp đồng với những người được quy định tại Khoản 1 Điều 120 Luật Doanh nghiệp với giá trị bằng hoặc lớn hơn 20% tổng giá trị tài sản của Công ty và các chi nhánh của Công ty được ghi trong báo cáo tài chính gần nhất được kiểm toán;

q. Các vấn đề khác theo quy định của Điều lệ này và các quy chế khác của Công ty.

3. Cổ đông không được tham gia bỏ phiếu trong các trường hợp sau đây:

a. Thông qua các hợp đồng quy định tại Khoản 1 Điều 14 khi cổ đông đó hoặc người có liên quan tới cổ đông đó là một bên của hợp đồng;

b. Việc mua lại cổ phần của cổ đông đó hoặc của người có liên quan tới cổ đông đó trừ trường hợp việc mua lại cổ phần được thực hiện theo tỷ lệ sở hữu của tất cả các cổ đông hoặc việc mua lại được thực hiện thông qua khớp lệnh hoặc chào mua công khai trên Sở giao dịch chứng khoán.

4. Tất cả các nghị quyết và các vấn đề đã được đưa vào chương trình họp phải được đưa ra thảo luận và biểu quyết tại Đại hội đồng cổ đông.

Điều 15. Các đại diện được uỷ quyền

1. Các cổ đông có quyền tham dự Đại hội đồng cổ đông theo luật pháp có thể uỷ quyền cho đại diện của mình tham dự. Trường hợp có nhiều hơn một người đại diện được cử thì phải xác định cụ thể số cổ phần và số phiếu bầu được uỷ quyền cho mỗi người đại diện.

2. Việc uỷ quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu của Công ty và phải có chữ ký theo quy định sau đây:

a. Trường hợp cổ đông cá nhân là người uỷ quyền thì giấy uỷ quyền phải có chữ ký của cổ đông đó và người được uỷ quyền dự họp;

b. Trường hợp người đại diện theo uỷ quyền của cổ đông là tổ chức là người uỷ quyền thì giấy uỷ quyền phải có chữ ký của người đại diện theo uỷ quyền, người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp;

c. Trong trường hợp khác thì giấy uỷ quyền phải có chữ ký của người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp.

Người được uỷ quyền dự họp Đại hội đồng cổ đông phải nộp văn bản uỷ quyền trước khi vào phòng họp.

3. Trường hợp luật sư thay mặt cho người uỷ quyền ký giấy chỉ định đại diện, việc chỉ định đại diện trong trường hợp này chỉ được coi là có hiệu lực nếu giấy chỉ định đại diện đó được xuất trình cùng với giấy uỷ quyền cho luật sư hoặc bản sao hợp lệ của giấy uỷ quyền đó (nếu trước đó chưa đăng ký với Công ty).

4. Trừ trường hợp quy định tại Khoản 3 Điều 15, phiếu biểu quyết của người được uỷ quyền dự họp trong phạm vi được uỷ quyền vẫn có hiệu lực khi có một trong các trường hợp sau đây:

a. Người uỷ quyền đã chết, bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

b. Người uỷ quyền đã huỷ bỏ việc chỉ định uỷ quyền;

c. Người uỷ quyền đã huỷ bỏ thẩm quyền của người thực hiện việc uỷ quyền.

Điều khoản này không áp dụng trong trường hợp Công ty nhận được thông báo về một trong các sự kiện trên trước giờ khai mạc cuộc họp Đại hội đồng cổ đông hoặc trước khi cuộc họp được triệu tập lại.

Điều 16. Thay đổi các quyền

1. Việc thay đổi hoặc huỷ bỏ các quyền đặc biệt gắn liền với một loại cổ phần ưu đãi có hiệu lực khi được cổ đông nắm giữ ít nhất 65% cổ phần phổ thông tham dự họp thông qua đồng thời được cổ đông nắm giữ ít nhất 75% quyền biểu quyết của loại cổ phần ưu đãi nói trên biểu quyết thông qua. Việc tổ chức cuộc họp của các cổ đông nắm giữ một loại cổ phần ưu đãi để thông qua việc thay đổi quyền nêu trên chỉ có giá trị khi có tối thiểu hai (02) cổ đông (hoặc đại diện được ủy quyền của họ) và nắm giữ trị trịểu một phần ba (1/3) giá trị mệnh giá của các cổ phần loại đó đã phát hành. Trường hợp không có đủ số đại biểu như nêu trên thì cuộc họp được tổ chức lại trong vòng ba mươi (30) ngày sau đó và những người nắm giữ cổ phần thuộc loại đó (không phụ thuộc vào số lượng người và số cổ phần) có mặt trực tiếp hoặc thông qua đại diện được uỷ quyền đều được coi là đủ số lượng đại biểu yêu cầu. Tại các cuộc họp của cổ đông nắm giữ cổ phần ưu đãi nêu trên, những người nắm giữ cổ phần thuộc loại đó có mặt trực tiếp hoặc qua người đại diện có thể yêu cầu bỏ phiếu kín. Mỗi cổ phần cùng loại có quyền biểu quyết ngang bằng nhau tại các cuộc họp nêu trên.

2. Thủ tục tiến hành các cuộc họp riêng biệt như vậy được thực hiện tương tự với các quy định tại Điều 18 và Điều 20 Điều lệ này.

3. Trừ khi các điều khoản phát hành cổ phần quy định khác, các quyền đặc biệt gắn liền với các loại cổ phần có quyền ưu đãi đối với một số hoặc tất cả các vấn đề liên quan đến việc phân phối lợi nhuận hoặc tài sản của Công ty không bị thay đổi khi Công ty phát hành thêm các cổ phần cùng loại.

Điều 17. Triệu tập Đại hội đồng cổ đông, chương trình họp và thông báo họp Đại hội đồng cổ đông

1. Hội đồng quản trị triệu tập Đại hội đồng cổ đông hoặc Đại hội đồng cổ đông được triệu tập theo các trường hợp quy định tại Điểm b hoặc Điểm c Khoản 4 Điều 13 Điều lệ này.

2. Người triệu tập Đại hội đồng cổ đông phải thực hiện những nhiệm vụ sau đây:

a. Chuẩn bị danh sách các cổ đông đủ điều kiện tham gia và biểu quyết tại đại hội chậm nhất ba mươi (30) ngày trước ngày bắt đầu tiến hành Đại hội đồng cổ đông; chương trình họp, và các tài liệu theo quy định phù hợp với luật pháp và các quy định của Công ty;

b. Xác định thời gian và địa điểm tổ chức đại hội;

c. Thông báo và gửi thông báo họp Đại hội đồng cổ đông cho tất cả các cổ đông có quyền dự họp.

3. Thông báo họp Đại hội đồng cổ đông được gửi cho tất cả các cổ đông đồng thời công bố trên phương tiện thông tin của Sở giao dịch chứng khoán (đối với các công ty niêm yết hoặc đăng ký giao dịch), trên trang thông tin điện tử (website) của công ty. Thông báo họp Đại hội đồng cổ đông phải được gửi ít nhất mười lăm (15) ngày trước ngày họp Đại hội đồng cổ đông, (tính từ ngày mà thông báo được gửi hoặc chuyển đi một cách hợp lệ, được trả cước phí hoặc được bỏ vào hòm thư). Chương trình họp Đại hội đồng cổ đông, các tài liệu liên quan đến các vấn đề sẽ được biểu quyết tại đại hội được gửi cho các cổ đông hoặc/và đăng trên trang thông tin điện tử của Công ty. Trong trường hợp tài liệu không được gửi kèm thông báo họp Đại hội đồng cổ đông, thông báo mời họp phải nêu rõ địa chỉ trang thông tin điện tử để các cổ đông có thể tiếp cận.

4. Cổ đông hoặc nhóm cổ đông được đề cập tại Khoản 3 Điều 11 Điều lệ này có quyền đề xuất các vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Đề xuất phải được làm bằng văn bản và phải được gửi cho Công ty ít nhất ba (03) ngày làm việc trước ngày khai mạc Đại hội đồng cổ đông. Đề xuất phải bao gồm họ và tên cổ đông, số lượng và loại cổ phần người đó nắm giữ, và nội dung đề nghị đưa vào chương trình họp.

5. Người triệu tập họp Đại hội đồng cổ đông có quyền từ chối những đề xuất liên quan đến Khoản 4 Điều 17 trong các trường hợp sau:

a. Đề xuất được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b. Vào thời điểm đề xuất, cổ đông hoặc nhóm cổ đông không có đủ ít nhất.. .% cổ phần phổ thông trong thời gian liên tục ít nhất sáu (06) tháng theo quy định tại Khoản 3 Điều 11 Điều lệ này;

c. Vấn đề đề xuất không thuộc phạm vi thẩm quyền của Đại hội đồng cổ đông bàn bạc và thông qua;

d. Các trường hợp khác.

6. Hội đồng quản trị phải chuẩn bị dự thảo nghị quyết cho từng vấn đề trong chương trình họp.

7. Trường hợp tất cả cổ đông đại diện 100% số cổ phần có quyền biểu quyết trực tiếp tham dự hoặc tham dự thông qua đại diện được uỷ quyền tại Đại hội đồng cổ đông, những quyết định được Đại hội đồng cổ đông nhất trí thông qua đều được coi là hợp lệ kể cả trong trường hợp việc triệu tập Đại hội đồng cổ đông không theo đúng trình tự và thủ tục hoặc nội dung biểu quyết không có trong chương trình.

Điều 18. Các điều kiện tiến hành họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện cho ít nhất 65% cổ phần có quyền biểu quyết.

2. Trường hợp không có đủ số lượng đại biểu cần thiết trong vòng ba mươi (30) phút kể từ thời điểm ấn định khai mạc đại hội, người triệu tập họp huỷ cuộc họp. Đại hội đồng cổ đông phải được triệu tập lại trong vòng ba mươi (30) ngày kể từ ngày dự định tổ chức Đại hội đồng cổ đông lần thứ nhất. Đại hội đồng cổ đông triệu tập lại chỉ được tiến hành khi có thành viên tham dự là các cổ đông và những đại diện được uỷ quyền dự họp đại diện cho ít nhất 51% cổ phần có quyền biểu quyết.

3. Trường hợp đại hội lần thứ hai không được tiến hành do không có đủ số đại biểu cần thiết trong vòng ba mươi (30) phút kể từ thời điểm ấn định khai mạc đại hội, Đại hội đồng cổ đông lần thứ ba có thể được triệu tập trong vòng hai mươi (20) ngày kể từ ngày dự định tiến hành đại hội lần hai và trong trường hợp này đại hội được tiến hành không phụ thuộc vào số lượng cổ đông hay đại diện uỷ quyền tham dự và được coi là hợp lệ và có quyền quyết định tất cả các vấn đề dự kiến được phê chuẩn tại Đại hội đồng cổ đông lần thứ nhất.

Điều 19. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

1. Vào ngày tổ chức Đại hội đồng cổ đông, Công ty phải thực hiện thủ tục đăng ký cổ đông và phải thực hiện việc đăng ký cho đến khi các cổ đông có quyền dự họp có mặt đăng ký hết.

2. Khi tiến hành đăng ký cổ đông, Công ty cấp cho từng cổ đông hoặc đại diện được uỷ quyền có quyền biểu quyết một thẻ biểu quyết, trên đó ghi số đăng ký, họ và tên của cổ đông, họ và tên đại diện được uỷ quyền và số phiếu biểu quyết của cổ đông đó. Khi tiến hành biểu quyết tại đại hội, số thẻ tán thành nghị quyết được thu trước, số thẻ phản đối nghị quyết được thu sau, cuối cùng đếm tổng số phiếu tán thành hay phản đối để quyết định. Tổng số phiếu tán thành, phản đối, bỏ phiếu trắng hoặc không hợp lệ từng vấn đề được Chủ toạ thông báo ngay sau khi tiến hành biểu quyết vấn đề đó. Đại hội bầu những người chịu trách nhiệm kiểm phiếu hoặc giám sát kiểm phiếu theo đề nghị của Chủ toạ. Số thành viên của ban kiểm phiếu do Đại hội đồng cổ đông quyết định căn cứ đề nghị của Chủ toạ nhưng không vượt quá số người theo quy định của pháp luật hiện hành.

3. Cổ đông đến dự Đại hội đồng cổ đông muộn có quyền đăng ký ngay và sau đó có quyền tham gia và biểu quyết tại đại hội. Chủ toạ không có trách nhiệm dừng đại hội để cho cổ đông đến muộn đăng ký và hiệu lực của các đợt biểu quyết đã tiến hành trước khi cổ đông đến muộn tham dự không bị ảnh hưởng.

4. Chủ tịch Hội đồng quản trị làm chủ toạ các cuộc họp do Hội đồng quản trị triệu tập. Trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên còn lại bầu một người trong số họ làm chủ toạ cuộc họp. Trường hợp không có người có thể làm chủ toạ, thành viên Hội đồng quản trị có chức vụ cao nhất điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp trong số những người dự họp và người có phiếu bầu cao nhất làm chủ toạ cuộc họp.

Trong các trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển Đại hội đồng cổ đông bầu chủ toạ cuộc họp và người có phiếu bầu cao nhất được cử làm chủ toạ cuộc họp.

5. Chủ toạ là người có quyền quyết định về trình tự, thủ tục và các sự kiện phát sinh ngoài chương trình của Đại hội đồng cổ đông.

6. Chủ toạ đại hội có thể hoãn đại hội khi có sự nhất trí hoặc yêu cầu của Đại hội đồng cổ đông đã có đủ số lượng đại biểu dự họp cần thiết.

7. Chủ toạ của đại hội hoặc Thư ký đại hội có thể tiến hành các hoạt động cần thiết để điều khiển Đại hội đồng cổ đông một cách hợp lệ và có trật tự hoặc để đại hội phản ánh được mong muốn của đa số đại biểu tham dự.

8. Hội đồng quản trị có thể yêu cầu các cổ đông hoặc đại diện được uỷ quyền tham dự Đại hội đồng cổ đông chịu sự kiểm tra hoặc các biện pháp an ninh mà Hội đồng quản trị cho là thích hợp. Trường hợp có cổ đông hoặc đại diện được uỷ quyền không chịu tuân thủ những quy định về kiểm tra hoặc các biện pháp an ninh nêu trên, Hội đồng quản trị sau khi xem xét một cách cẩn trọng có thể từ chối hoặc trục xuất cổ đông hoặc đại diện nêu trên tham gia đại hội.

9. Hội đồng quản trị, sau khi đã xem xét một cách cẩn trọng, có thể tiến hành các biện pháp được Hội đồng quản trị cho là thích hợp để:

a. Bố trí chỗ ngồi tại địa điểm họp Đại hội đồng cổ đông;

b. Bảo đảm an toàn cho mọi người có mặt tại các địa điểm họp;

c. Tạo điều kiện cho cổ đông tham dự (hoặc tiếp tục tham dự) đại hội.

Hội đồng quản trị có toàn quyền thay đổi những biện pháp nêu trên và áp dụng tất cả các biện pháp nếu Hội đồng quản trị thấy cần thiết. Các biện pháp áp dụng có thể là cấp giấy vào cửa hoặc sử dụng những hình thức lựa chọn khác.

10. Trong trường hợp tại Đại hội đồng cổ đông có áp dụng các biện pháp nêu trên, Hội đồng quản trị khi xác định địa điểm đại hội có thể:

a. Thông báo đại hội được tiến hành tại địa điểm ghi trong thông báo và chủ toạ đại hội có mặt tại đó (“Địa điểm chính của đại hội”);

b. Bố trí, tổ chức để những cổ đông hoặc đại diện được uỷ quyền không dự họp được theo Điều khoản này hoặc những người muốn tham gia ở địa điểm khác với địa điểm chính của đại hội có thể đồng thời tham dự đại hội;

Thông báo về việc tổ chức đại hội không cần nêu chi tiết những biện pháp tổ chức theo Điều khoản này.

11. Trong Điều lệ này (trừ khi hoàn cảnh yêu cầu khác), mọi cổ đông được coi là tham gia đại hội ở địa điểm chính của đại hội.

Hàng năm Công ty tổ chức Đại hội đồng cổ đông ít nhất một (01) lần. Đại hội đồng cổ đông thường niên không được tổ chức dưới hình thức lấy ý kiến bằng văn bản.

Điều 20. Thông qua quyết định của Đại hội đồng cổ đông

1. Trừ trường hợp quy định tại Khoản 2 Điều 20, các quyết định của Đại hội đồng cổ đông về các vấn đề sau đây sẽ được thông qua khi có từ 65% trở lên tổng số phiếu bầu của các cổ đông có quyền biểu quyết có mặt trực tiếp hoặc thông qua đại diện được uỷ quyền có mặt tại Đại hội đồng cổ đông:

a. Thông qua báo cáo tài chính năm;

b. Kế hoạch phát triển ngắn và dài hạn của công ty;

c. Bầu, miễn nhiệm, bãi nhiệm và thay thế thành viên Hội đồng quản trị, Ban kiểm soát và báo cáo việc Hội đồng quản trị bổ nhiệm Giám đốc (Tổng giám đốc) điều hành.

2. Các quyết định của Đại hội đồng cổ đông liên quan đến việc sửa đổi và bổ sung Điều lệ, loại cổ phiếu và số lượng cổ phiếu được chào bán, việc tổ chức lại hay giải thể doanh nghiệp, giao dịch mua, bán tài sản Công ty hoặc các chi nhánh thực hiện có giá trị từ 50% trở lên tổng giá trị tài sản của Công ty tính theo Báo cáo tài chính gần nhất được kiểm toán được thông qua khi có từ 75% trở lên tổng số phiếu bầu các cổ đông có quyền biểu quyết có mặt trực tiếp hoặc thông qua đại diện được uỷ quyền có mặt tại Đại hội đồng cổ đông (trong trường hợp tổ chức họp trực tiếp) hoặc ít nhất 75% tổng số phiếu bầu của các cổ đông có quyền biểu quyết chấp thuận (đối với trường hợp lấy ý kiến cổ đông bằng văn bản).

Điều 21. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông bất cứ lúc nào nếu xét thấy cần thiết vì lợi ích của Công ty.

2. Hội đồng quản trị phải chuẩn bị phiếu lấy ý kiến, dự thảo quyết định của Đại hội đồng cổ đông và các tài liệu giải trình dự thảo quyết định. Phiếu lấy ý kiến kèm theo dự thảo quyết định và tài liệu giải trình phải được gửi bằng phương thức bảo đảm đến được địa chỉ đăng ký của từng cổ đông. Hội đồng quản trị phải đảm bảo gửi, công bố tài liệu cho các cổ đông trong một thời gian hợp lý để xem xét biểu quyết và phải gửi ít nhất mười lăm (15) ngày trước ngày hết hạn nhận phiếu lấy ý kiến.

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, nơi đăng ký kinh doanh của Công ty;

b. Mục đích lấy ý kiến;

c. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông hoặc đại diện theo uỷ quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d. Vấn đề cần lấy ý kiến để thông qua quyết định;

đ. Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến đối với từng vấn đề lấy ý kiến;

e. Thời hạn phải gửi về Công ty phiếu lấy ý kiến đã được trả lời;

g. Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của Công ty.

4. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo uỷ quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức.

Phiếu lấy ý kiến gửi về Công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu. Các phiếu lấy ý kiến Công ty nhận được sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở đều không hợp lệ.

5. Hội đồng quản trị kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý Công ty. Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, nơi đăng ký kinh doanh;

b. Mục đích và các vấn đề cần lấy ý kiến để thông qua quyết định;

c. Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d. Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

e. Các quyết định đã được thông qua;

g. Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của Công ty và của người giám sát kiểm phiếu.

Các thành viên Hội đồng quản trị và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác.

6. Biên bản kiểm phiếu phải được công bố trên website của Công ty trong thời hạn hai mươi tư (24) giờ và gửi đến các cổ đông trong vòng mười lăm (15) ngày, kể từ ngày kết thúc kiểm phiếu.

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến đều phải được lưu giữ tại trụ sở chính của Công ty.

8. Quyết định được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản phải được số cổ đông đại diện ít nhất 75% tổng số cổ phần có quyền biểu quyết chấp thuận và có giá trị như quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 22. Biên bản họp Đại hội đồng cổ đông

Người chủ trì Đại hội đồng cổ đông chịu trách nhiệm tổ chức lưu trữ các biên bản Đại hội đồng cổ đông. Biên bản Đại hội đồng cổ đông phải được công bố trên website của Công ty trong thời hạn hai mươi bốn (24) giờ và gửi cho tất cả các cổ đông trong thời hạn mười lăm (15) ngày kể từ ngày Đại hội đồng cổ đông kết thúc. Biên bản Đại hội đồng cổ đông được coi là bằng chứng xác thực về những công việc đã được tiến hành tại Đại hội đồng cổ đông trừ khi có ý kiến phản đối về nội dung biên bản được đưa ra theo đúng thủ tục quy định trong vòng mười (10) ngày kể từ khi gửi biên bản. Biên bản phải được lập bằng tiếng Việt, có chữ ký xác nhận của Chủ toạ đại hội và Thư ký và được lập theo quy định của Luật Doanh nghiệp và Điều lệ này. Các bản ghi chép, biên bản, sổ chữ ký của các cổ đông dự họp và văn bản uỷ quyền tham dự phải được lưu giữ tại trụ sở chính của Công ty.

Điều 23. Yêu cầu huỷ bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi (90) ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành có quyền yêu cầu Toà án hoặc Trọng tài xem xét, huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật Doanh nghiệp và Điều lệ Công ty.

2. Trình tự, thủ tục ra quyết định và nội dung quyết định vi phạm pháp luật hoặc Điều lệ Công ty.

Trường hợp quyết định của Đại hội đồng cổ đông bị huỷ bỏ theo quyết định của Toà án hoặc Trọng tài, người triệu tập cuộc họp Đại hội đồng cổ đông bị huỷ bỏ có thể xem xét tổ chức lại Đại hội đồng cổ đông trong vòng.. .. ngày theo trình tự, thủ tục quy định tại Luật Doanh nghiệp và Điều lệ này.

VII. HỘI ĐỒNG QUẢN TRỊ

Điều 24. Thành phần và nhiệm kỳ của thành viên Hội đồng quản trị

1. Số lượng thành viên Hội đồng quản trị ít nhất là.. ... người và nhiều nhất là mười một (11) người. Nhiệm kỳ của Hội đồng quản trị là năm (05) năm. Nhiệm kỳ của thành viên Hội đồng quản trị không quá năm (05) năm; thành viên Hội đồng quản trị có thể được bầu lại với số nhiệm kỳ không hạn chế. Tổng số thành viên Hội đồng quản trị không điều hành hoặc thành viên Hội đồng quản trị độc lập (đối với công ty đại chúng quy mô lớn và công ty niêm yết) phải chiếm ít nhất một phần ba (1/3) tổng số thành viên Hội đồng quản trị. Số lượng tối thiểu thành viên Hội đồng quản trị không điều hành/độc lập được xác định theo phương thức làm tròn xuống.

2. Các cổ đông nắm giữ cổ phần có quyền biểu quyết trong thời hạn liên tục ít nhất sáu (06) tháng có quyền gộp số quyền biểu quyết của từng người lại với nhau để đề cử các ứng viên Hội đồng quản trị. Cổ đông hoặc nhóm cổ đông nắm giữ từ 5% đến dưới 10% tổng số cổ phần có quyền biểu quyết được đề cử một (01) ứng viên; từ 10% đến dưới 30% được đề cử tối đa hai (02) ứng viên; từ 30% đến dưới 40% được đề cử tối đa ba (03) ứng viên; từ 40% đến dưới 50% được đề cử tối đa bốn (04) ứng viên; từ 50% đến dưới 60% được đề cử tối đa năm (05) ứng viên; từ 60% đến dưới 70% được đề cử tối đa sáu (06) ứng viên; từ 70% đến 80% được đề cử tối đa bảy (07) ứng viên; và từ 80% đến dưới 90% được đề cử tối đa tám (08) ứng viên.

3. Trường hợp số lượng các ứng viên Hội đồng quản trị thông qua đề cử và ứng cử vẫn không đủ số lượng cần thiết, Hội đồng quản trị đương nhiệm có thể đề cử thêm ứng cử viên hoặc tổ chức đề cử theo cơ chế được Công ty quy định tại Quy chế nội bộ về quản trị công ty. Cơ chế đề cử hay cách thức Hội đồng quản trị đương nhiệm đề cử ứng cử viên Hội đồng quản trị phải được công bố rõ ràng và phải được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

4. Thành viên Hội đồng quản trị không còn tư cách thành viên Hội đồng quản trị trong các trường hợp sau:

a. Thành viên đó không đủ tư cách làm thành viên Hội đồng quản trị theo quy định của Luật Doanh nghiệp hoặc bị luật pháp cấm không được làm thành viên Hội đồng quản trị;

b. Thành viên đó gửi đơn bằng văn bản xin từ chức đến trụ sở chính của Công ty;

c. Thành viên đó bị rối loạn tâm thần và thành viên khác của Hội đồng quản trị có những bằng chứng chuyên môn chứng tỏ người đó không còn năng lực hành vi;

d. Thành viên đó không tham dự các cuộc họp của Hội đồng quản trị liên tục trong vòng sáu (06) tháng mà không có sự chấp thuận của Hội đồng quản trị và Hội đồng quản trị quyết định chức vụ của người này bị bỏ trống;

đ. Thành viên đó bị bãi nhiệm theo quyết định của Đại hội đồng cổ đông.

e... ...................................................................................

5. Hội đồng quản trị có thể bổ nhiệm người khác tạm thời làm thành viên Hội đồng quản trị để thay thế chỗ trống phát sinh và thành viên mới này phải được chấp thuận tại Đại hội đồng cổ đông ngay tiếp sau đó. Sau khi được Đại hội đồng cổ đông chấp thuận, việc bổ nhiệm thành viên mới đó được coi là có hiệu lực vào ngày được Hội đồng quản trị bổ nhiệm. Nhiệm kỳ của thành viên Hội đồng quản trị mới được tính từ ngày việc bổ nhiệm có hiệu lực đến ngày kết thúc nhiệm kỳ của Hội đồng quản trị. Trong trường hợp thành viên mới không được Đại hội đồng cổ đông chấp thuận, mọi quyết định của Hội đồng quản trị cho đến trước thời điểm diễn ra Đại hội đồng cổ đông có sự tham gia biểu quyết của thành viên Hội đồng quản trị thay thế vẫn được coi là có hiệu lực.

6. Việc bổ nhiệm các thành viên Hội đồng quản trị phải được công bố thông tin theo các quy định của pháp luật về chứng khoán và thị trường chứng khoán.

7. Thành viên Hội đồng quản trị có thể không phải là người nắm giữ cổ phần của Công ty.

Điều 25. Quyền hạn và nhiệm vụ của Hội đồng quản trị

1. Hoạt động kinh doanh và các công việc của Công ty phải chịu sự giám sát và chỉ đạo của Hội đồng quản trị. Hội đồng quản trị là cơ quan có đầy đủ quyền hạn để thực hiện tất cả các quyền nhân danh Công ty trừ những thẩm quyền thuộc về Đại hội đồng cổ đông.

2. Hội đồng quản trị có trách nhiệm giám sát Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác.

3. Quyền và nghĩa vụ của Hội đồng quản trị do luật pháp và Điều lệ Công ty và quyết định của Đại hội đồng cổ đông quy định. Cụ thể, Hội đồng quản trị có những quyền hạn và nhiệm vụ sau:

a. Quyết định kế hoạch phát triển sản xuất kinh doanh và ngân sách hàng năm;

b. Xác định các mục tiêu hoạt động trên cơ sở các mục tiêu chiến lược được Đại hội đồng cổ đông thông qua;

c. Bổ nhiệm và bãi nhiệm các cán bộ quản lý Công ty theo đề nghị của Giám đốc (Tổng giám đốc) điều hành và quyết định mức lương của họ;

d. Quyết định cơ cấu tổ chức của Công ty;

đ. Giải quyết các khiếu nại của Công ty đối với cán bộ quản lý cũng như quyết định lựa chọn đại diện của Công ty để giải quyết các vấn đề liên quan tới các thủ tục pháp lý đối với cán bộ quản lý đó;

e. Đề xuất các loại cổ phiếu có thể phát hành và tổng số cổ phiếu phát hành theo từng loại;

g. Đề xuất việc phát hành trái phiếu chuyển đổi và các chứng quyền cho phép người sở hữu mua cổ phiếu theo mức giá định trước;

h. Quyết định giá chào bán trái phiếu, cổ phiếu và các chứng khoán chuyển đổi trong trường hợp được Đại hội đồng cổ đông uỷ quyền;

i. Bổ nhiệm, miễn nhiệm, bãi nhiệm Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác, người đại diện của Công ty. Việc bãi nhiệm nêu trên không được trái với các quyền theo hợp đồng của những người bị bãi nhiệm (nếu có);

k. Báo cáo Đại hội đồng cổ đông việc Hội đồng quản trị bổ nhiệm Giám đốc (Tổng giám đốc) điều hành;

l. Đề xuất mức cổ tức hàng năm và xác định mức cổ tức tạm ứng; tổ chức việc chi trả cổ tức;

m. Đề xuất việc tổ chức lại hoặc giải thể Công ty.

4. Những vấn đề sau đây phải được Hội đồng quản trị phê chuẩn:

a. Thành lập chi nhánh hoặc các văn phòng đại diện của Công ty;

b. Thành lập các công ty con của Công ty;

c. Trong phạm vi quy định tại Khoản 2 Điều 108 Luật Doanh nghiệp và trừ trường hợp quy định tại Khoản 3 Điều 120 Luật Doanh nghiệp phải do Đại hội đồng cổ đông phê chuẩn, Hội đồng quản trị tuỳ từng thời điểm quyết định việc thực hiện, sửa đổi và huỷ bỏ các hợp đồng lớn của Công ty (bao gồm các hợp đồng mua, bán, sáp nhập, thâu tóm công ty và liên doanh);

d. Chỉ định và bãi nhiệm những người được Công ty uỷ nhiệm là đại diện thương mại và Luật sư của Công ty;

đ. Việc vay nợ và việc thực hiện các khoản thế chấp, bảo đảm, bảo lãnh và bồi thường của Công ty;

e. Các khoản đầu tư không thuộc kế hoạch kinh doanh và ngân sách vượt quá ........ đồng Việt Nam hoặc các khoản đầu tư vượt quá 10% giá trị kế hoạch và ngân sách kinh doanh hàng năm;

g. Việc mua hoặc bán cổ phần, phần vốn góp tại các công ty khác được thành lập ở Việt Nam hay nước ngoài;

h. Việc định giá các tài sản góp vào Công ty không phải bằng tiền liên quan đến việc phát hành cổ phiếu hoặc trái phiếu của Công ty, bao gồm vàng, quyền sử dụng đất, quyền sở hữu trí tuệ, công nghệ và bí quyết công nghệ;

i. Việc công ty mua hoặc thu hồi không quá 10% mỗi loại cổ phần;

k. Quyết định mức giá mua hoặc thu hồi cổ phần của Công ty;

l. Các vấn đề kinh doanh hoặc giao dịch mà Hội đồng quyết định cần phải có sự chấp thuận trong phạm vi quyền hạn và trách nhiệm của mình.

5. Hội đồng quản trị phải báo cáo Đại hội đồng cổ đông về hoạt động của mình, cụ thể là về việc giám sát của Hội đồng quản trị đối với Giám đốc (Tổng giám đốc) điều hành và những cán bộ quản lý khác trong năm tài chính. Trường hợp Hội đồng quản trị không trình báo cáo cho Đại hội đồng cổ đông, báo cáo tài chính năm của Công ty bị coi là không có giá trị và chưa được Hội đồng quản trị thông qua.

6. Trừ khi luật pháp và Điều lệ quy định khác, Hội đồng quản trị có thể uỷ quyền cho nhân viên cấp dưới và các cán bộ quản lý đại diện xử lý công việc thay mặt cho Công ty.

7. Thành viên Hội đồng quản trị (không tính các đại diện được uỷ quyền thay thế) được nhận thù lao cho công việc của mình dưới tư cách là thành viên Hội đồng quản trị. Tổng mức thù lao cho Hội đồng quản trị do Đại hội đồng cổ đông quyết định. Khoản thù lao này được chia cho các thành viên Hội đồng quản trị theo thoả thuận trong Hội đồng quản trị hoặc chia đều trong trường hợp không thoả thuận được.

8. Tổng số tiền trả cho từng thành viên Hội đồng quản trị bao gồm thù lao, chi phí, hoa hồng, quyền mua cổ phần và các lợi ích khác được hưởng từ Công ty, công ty con, công ty liên kết của Công ty và các công ty khác mà thành viên Hội đồng quản trị là đại diện phần vốn góp phải được công bố chi tiết trong báo cáo thường niên của Công ty.

9. Thành viên Hội đồng quản trị nắm giữ chức vụ điều hành hoặc thành viên Hội đồng quản trị làm việc tại các tiểu ban của Hội đồng quản trị hoặc thực hiện những công việc khác mà theo Hội đồng quản trị là nằm ngoài phạm vi nhiệm vụ thông thường của một thành viên Hội đồng quản trị, có thể được trả thêm tiền thù lao dưới dạng một khoản tiền công trọn gói theo từng lần, lương, hoa hồng, phần trăm lợi nhuận hoặc dưới hình thức khác theo quyết định của Hội đồng quản trị.

10. Thành viên Hội đồng quản trị có quyền được thanh toán tất cả các chi phí đi lại, ăn, ở và các khoản chi phí hợp lý khác mà họ đã phải chi trả khi thực hiện trách nhiệm thành viên Hội đồng quản trị của mình, bao gồm cả các chi phí phát sinh trong việc tới tham dự các cuộc họp Đại hội đồng cổ đông, Hội đồng quản trị hoặc các tiểu ban của Hội đồng quản trị.

Điều 26. Chủ tịch Hội đồng quản trị

1. Đại hội đồng cổ đông hoặc Hội đồng quản trị phải lựa chọn trong số các thành viên Hội đồng quản trị để bầu ra một Chủ tịch. Trừ khi Đại hội đồng cổ đông quyết định khác, Chủ tịch Hội đồng quản trị không kiêm nhiệm chức vụ Giám đốc (Tổng giám đốc) điều hành của Công ty. Việc Chủ tịch Hội đồng quản trị kiêm nhiệm chức Giám đốc (Tổng giám đốc) điều hành phải được phê chuẩn hàng năm tại Đại hội đồng cổ đông thường niên.

2. Chủ tịch Hội đồng quản trị có trách nhiệm triệu tập và làm chủ toạ Đại hội đồng cổ đông và các cuộc họp của Hội đồng quản trị, đồng thời có những quyền và trách nhiệm khác quy định tại Điều lệ này và Luật Doanh nghiệp.

3. Chủ tịch Hội đồng quản trị phải có trách nhiệm đảm bảo việc Hội đồng quản trị gửi báo cáo tài chính năm, báo cáo hoạt động của Công ty, báo cáo kiểm toán và báo cáo kiểm tra của Hội đồng quản trị cho các cổ đông tại Đại hội đồng cổ đông.

4. Trường hợp Chủ tịch Hội đồng quản trị từ chức hoặc bị bãi nhiệm, Hội đồng quản trị phải bầu người thay thế trong thời hạn mười (10) ngày.

Điều 27. Các cuộc họp của Hội đồng quản trị

1. Trường hợp Hội đồng quản trị bầu Chủ tịch thì cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị để bầu Chủ tịch và ra các quyết định khác thuộc thẩm quyền phải được tiến hành trong thời hạn bảy (07) ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất triệu tập. Trường hợp có nhiều hơn một (01) thành viên có số phiếu bầu cao nhất ngang nhau thì các thành viên này bầu một người trong số họ triệu tập họp Hội đồng quản trị theo nguyên tắc đa số.

2. Chủ tịch Hội đồng quản trị phải triệu tập các cuộc họp Hội đồng quản trị thường kỳ, lập chương trình nghị sự, thời gian và địa điểm họp ít nhất năm (05) ngày trước ngày họp dự kiến. Chủ tịch có thể triệu tập họp bất kỳ khi nào thấy cần thiết, nhưng ít nhất là mỗi quý phải họp một (01) lần.

3. Chủ tịch Hội đồng quản trị triệu tập các cuộc họp bất thường khi thấy cần thiết vì lợi ích của Công ty. Ngoài ra, Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị, không được trì hoãn nếu không có lý do chính đáng, khi một trong số các đối tượng dưới đây đề nghị bằng văn bản trình bày mục đích cuộc họp và các vấn đề cần bàn:

a. Giám đốc (Tổng giám đốc) điều hành hoặc ít nhất năm (05) cán bộ quản lý khác;

b. Ít nhất hai (02) thành viên Hội đồng quản trị;

c. Ban kiểm soát.

4. Các cuộc họp Hội đồng quản trị nêu tại Khoản 3 Điều 27 phải được tiến hành trong thời hạn mười lăm (15) ngày sau khi có đề xuất họp. Trường hợp Chủ tịch Hội đồng quản trị không chấp nhận triệu tập họp theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với Công ty; những người đề nghị tổ chức cuộc họp được đề cập đến ở Khoản 3 Điều 27 có thể tự mình triệu tập họp Hội đồng quản trị.

5. Trường hợp có yêu cầu của kiểm toán viên độc lập, Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị để bàn về báo cáo kiểm toán và tình hình Công ty.

6. Các cuộc họp Hội đồng quản trị được tiến hành ở địa chỉ đã đăng ký của Công ty hoặc những địa chỉ khác ở Việt Nam hoặc ở nước ngoài theo quyết định của Chủ tịch Hội đồng quản trị và được sự nhất trí của Hội đồng quản trị.

7. Thông báo họp Hội đồng quản trị phải được gửi trước cho các thành viên Hội đồng quản trị ít nhất năm (05) ngày trước khi tổ chức họp, các thành viên Hội đồng có thể từ chối thông báo mời họp bằng văn bản và việc từ chối này có thể có hiệu lực hồi tố. Thông báo họp Hội đồng phải được làm bằng văn bản tiếng Việt và phải thông báo đầy đủ chương trình, thời gian, địa điểm họp, kèm theo những tài liệu cần thiết về những vấn đề được bàn bạc và biểu quyết tại cuộc họp Hội đồng và các phiếu bầu cho những thành viên Hội đồng không thể dự họp.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ của từng thành viên Hội đồng quản trị được đăng ký tại Công ty.

8. Các cuộc họp của Hội đồng quản trị lần thứ nhất chỉ được tiến hành các quyết định khi có ít nhất ba phần tư (3/4) số thành viên Hội đồng quản trị có mặt trực tiếp hoặc thông qua người đại diện (người được uỷ quyền).

Trường hợp không đủ số thành viên dự họp theo quy định, cuộc họp phải được triệu tập lại trong thời hạn mười lăm (15) ngày kể từ ngày dự định họp lần thứ nhất. Cuộc họp triệu tập lại được tiến hành nếu có hơn một nửa (1/2) số thành viên Hội đồng quản trị dự họp.

9. Biểu quyết.

a. Trừ quy định tại Điểm b Khoản 9 Điều 27, mỗi thành viên Hội đồng quản trị hoặc người được uỷ quyền trực tiếp có mặt với tư cách cá nhân tại cuộc họp Hội đồng quản trị có một (01) phiếu biểu quyết;

b. Thành viên Hội đồng quản trị không được biểu quyết về các hợp đồng, các giao dịch hoặc đề xuất mà thành viên đó hoặc người liên quan tới thành viên đó có lợi ích và lợi ích đó mâu thuẫn hoặc có thể mâu thuẫn với lợi ích của Công ty. Thành viên Hội đồng quản trị không được tính vào số lượng đại biểu tối thiểu cần thiết có mặt để có thể tổ chức cuộc họp Hội đồng quản trị về những quyết định mà thành viên đó không có quyền biểu quyết;

c. Theo quy định tại Điểm d Khoản 9 Điều 27, khi có vấn đề phát sinh trong một cuộc họp của Hội đồng quản trị liên quan đến lợi ích của thành viên Hội đồng quản trị hoặc liên quan đến quyền biểu quyết một thành viên mà những vấn đề đó không được giải quyết bằng việc tự nguyện từ bỏ quyền biểu quyết của thành viên Hội đồng quản trị có liên quan, những vấn đề phát sinh đó được chuyển tới cho chủ toạ cuộc họp quyết định. Phán quyết của chủ toạ liên quan đến vấn đề này có giá trị là quyết định cuối cùng trừ trường hợp tính chất hoặc phạm vi lợi ích của thành viên Hội đồng quản trị liên quan chưa được công bố đầy đủ;

d. Thành viên Hội đồng quản trị hưởng lợi từ một hợp đồng được quy định tại Điểm a và Điểm b Khoản 4 Điều 35 Điều lệ này được coi là có lợi ích đáng kể trong hợp đồng đó.

10. Thành viên Hội đồng quản trị trực tiếp hoặc gián tiếp được hưởng lợi từ một hợp đồng hoặc giao dịch đã được ký kết hoặc đang dự kiến ký kết với Công ty và biết bản thân là người có lợi ích trong đó có trách nhiệm công khai bản chất, nội dung của quyền lợi đó trong cuộc họp mà Hội đồng quản trị lần đầu tiên xem xét vấn đề ký kết hợp đồng hoặc giao dịch này. Trường hợp một thành viên Hội đồng quản trị không biết bản thân và người liên quan có lợi ích vào thời điểm hợp đồng, giao dịch được ký với Công ty, thành viên Hội đồng quản trị này phải công khai các lợi ích liên quan tại cuộc họp đầu tiên của Hội đồng quản trị được tổ chức sau khi thành viên này biết rằng mình có lợi ích hoặc sẽ có lợi ích trong giao dịch hoặc hợp đồng liên quan.

11. Hội đồng quản trị thông qua các quyết định và ra nghị quyết trên cơ sở ý kiến tán thành của đa số thành viên Hội đồng quản trị có mặt (trên 50%). Trường hợp số phiếu tán thành và phản đối ngang bằng nhau, phiếu biểu quyết của Chủ tịch Hội đồng quản trị là phiếu quyết định.

12. Cuộc họp của Hội đồng quản trị có thể tổ chức theo hình thức nghị sự giữa các thành viên của Hội đồng quản trị khi tất cả hoặc một số thành viên đang ở những địa điểm khác nhau với điều kiện là mỗi thành viên tham gia họp đều có thể:

a. Nghe từng thành viên Hội đồng quản trị khác cùng tham gia phát biểu trong cuộc họp;

b. Phát biểu với tất cả các thành viên tham dự khác một cách đồng thời.

Việc trao đổi giữa các thành viên có thể thực hiện một cách trực tiếp qua điện thoại hoặc bằng phương tiện liên lạc thông tin khác (kể cả việc sử dụng phương tiện này diễn ra vào thời điểm thông qua Điều lệ hay sau này) hoặc là kết hợp tất cả những phương thức này. Thành viên Hội đồng quản trị tham gia cuộc họp như vậy được coi là “có mặt” tại cuộc họp đó. Địa điểm cuộc họp được tổ chức theo quy định này là địa điểm mà nhóm thành viên Hội đồng quản trị đông nhất tập hợp lại, hoặc nếu không có một nhóm như vậy, là địa điểm mà Chủ toạ cuộc họp hiện diện.

Các quyết định được thông qua trong một cuộc họp qua điện thoại được tổ chức và tiến hành một cách hợp thức có hiệu lực ngay khi kết thúc cuộc họp nhưng phải được khẳng định bằng các chữ ký trong biên bản của tất cả thành viên Hội đồng quản trị tham dự cuộc họp này.

13. Nghị quyết theo hình thức lấy ý kiến bằng văn bản được thông qua trên cơ sở ý kiến tán thành của đa số thành viên Hội đồng quản trị có quyền biểu quyết. Nghị quyết này có hiệu lực và giá trị như nghị quyết được các thành viên Hội đồng quản trị thông qua tại cuộc họp được triệu tập và tổ chức theo thông lệ.

14. Chủ tịch Hội đồng quản trị có trách nhiệm chuyển biên bản họp Hội đồng quản trị cho các thành viên và biên bản đó là bằng chứng xác thực về công việc đã được tiến hành trong các cuộc họp đó trừ khi có ý kiến phản đối về nội dung biên bản trong thời hạn mười (10) ngày kể từ khi chuyển đi. Biên bản họp Hội đồng quản trị được lập bằng tiếng Việt và phải có chữ ký của tất cả các thành viên Hội đồng quản trị tham dự cuộc họp hoặc Biên bản được lập thành nhiều bản và mỗi biên bản có chữ ký của ít nhất một (01) thành viên Hội đồng quản trị tham gia cuộc họp.

15. Hội đồng quản trị có thể thành lập và uỷ quyền cho các tiểu ban trực thuộc. Thành viên của tiểu ban có thể gồm một hoặc nhiều thành viên của Hội đồng quản trị và một hoặc nhiều thành viên bên ngoài theo quyết định của Hội đồng quản trị. Trong quá trình thực hiện quyền hạn được uỷ thác, các tiểu ban phải tuân thủ các quy định mà Hội đồng quản trị đề ra. Các quy định này có thể điều chỉnh hoặc cho phép kết nạp thêm những người không phải là thành viên Hội đồng quản trị vào các tiểu ban nêu trên và cho phép người đó được quyền biểu quyết với tư cách thành viên của tiểu ban nhưng (a) phải đảm bảo số lượng thành viên bên ngoài ít hơn một nửa tổng số thành viên của tiểu ban và (b) nghị quyết của các tiểu ban chỉ có hiệu lực khi có đa số thành viên tham dự và biểu quyết tại phiên họp của tiểu ban là thành viên Hội đồng quản trị.

16. Việc thực thi quyết định của Hội đồng quản trị, hoặc của tiểu ban trực thuộc Hội đồng quản trị, hoặc của người có tư cách thành viên tiểu ban Hội đồng quản trị được coi là có giá trị pháp lý kể cả trong trong trường hợp việc bầu, chỉ định thành viên của tiểu ban hoặc Hội đồng quản trị có thể có sai sót.

VIII. TỔNG GIÁM ĐỐC ĐIỀU HÀNH, CÁN BỘ QUẢN LÝ KHÁC VÀ THƯ KÝ CÔNG TY

Điều 28. Tổ chức bộ máy quản lý

Hệ thống quản lý của Công ty phải đảm bảo bộ máy quản lý chịu trách nhiệm trước Hội đồng quản trị và trực thuộc sự lãnh đạo của Hội đồng quản trị. Công ty có một (01) Giám đốc (Tổng giám đốc) điều hành, các Phó giám đốc (Phó tổng giám đốc) điều hành và một Kế toán trưởng và các chức danh khác do Hội đồng quản trị bổ nhiệm. Việc bổ nhiệm miễn nhiệm, bãi nhiệm các chức danh nêu trên phải được thực hiện bằng nghị quyết Hội đồng quản trị được thông qua một cách hợp thức.

Điều 29. Cán bộ quản lý

1. Theo đề nghị của Giám đốc (Tổng giám đốc) điều hành và được sự chấp thuận của Hội đồng quản trị, Công ty được tuyển dụng cán bộ quản lý cần thiết, với số lượng và chất lượng phù hợp với cơ cấu và thông lệ quản lý công ty do Hội đồng quản trị đề xuất tuỳ từng thời điểm. Cán bộ quản lý phải có sự mẫn cán cần thiết để các hoạt động và tổ chức của Công ty đạt được các mục tiêu đề ra.

2. Mức lương, tiền thù lao, lợi ích và các điều khoản khác trong hợp đồng lao động đối với Giám đốc (Tổng giám đốc) điều hành do Hội đồng quản trị quyết định và hợp đồng với những cán bộ quản lý khác do Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Giám đốc (Tổng giám đốc) điều hành.

Điều 30. Bổ nhiệm, miễn nhiệm, nhiệm vụ và quyền hạn của Giám đốc (Tổng giám đốc) điều hành

1. Hội đồng quản trị bổ nhiệm một thành viên trong Hội đồng hoặc một người khác làm Giám đốc (Tổng giám đốc) điều hành; ký hợp đồng trong đó quy định mức lương, thù lao, lợi ích và các điều khoản khác liên quan khác. Thông tin về mức lương, trợ cấp, quyền lợi của Giám đốc (Tổng giám đốc) điều hành phải được báo cáo tại Đại hội đồng cổ đông thường niên và được nêu trong Báo cáo thường niên của Công ty.

2. Nhiệm kỳ của Giám đốc (Tổng giám đốc) điều hành là ba (03) năm và có thể được tái bổ nhiệm. Việc bổ nhiệm có thể hết hiệu lực căn cứ vào các quy định tại hợp đồng lao động. Giám đốc (Tổng giám đốc) điều hành không phải là người mà pháp luật cấm giữ chức vụ này.

3. Giám đốc (Tổng giám đốc) điều hành có những quyền hạn và trách nhiệm sau:

a. Thực hiện các nghị quyết của Hội đồng quản trị và Đại hội đồng cổ đông, kế hoạch kinh doanh và kế hoạch đầu tư của Công ty đã được Hội đồng quản trị và Đại hội đồng cổ đông thông qua;

b. Quyết định tất cả các vấn đề không cần phải có nghị quyết của Hội đồng quản trị, bao gồm việc thay mặt Công ty ký kết các hợp đồng tài chính và thương mại, tổ chức và điều hành hoạt động sản xuất kinh doanh thường nhật của Công ty theo những thông lệ quản lý tốt nhất;

c. Kiến nghị số lượng và các loại cán bộ quản lý mà Công ty cần tuyển dụng để Hội đồng quản trị bổ nhiệm hoặc miễn nhiệm nhằm thực hiện các hoạt động quản lý tốt theo đề xuất của Hội đồng quản trị, và tư vấn để Hội đồng quản trị quyết định mức lương, thù lao, các lợi ích và các điều khoản khác của hợp đồng lao động của cán bộ quản lý;

d. Tham khảo ý kiến của Hội đồng quản trị để quyết định số lượng người lao động, mức lương, trợ cấp, lợi ích, việc bổ nhiệm, miễn nhiệm và các điều khoản khác liên quan đến hợp đồng lao động của họ;

đ. Vào ngày.. .... hàng năm, Giám đốc (Tổng giám đốc) điều hành phải trình Hội đồng quản trị phê chuẩn kế hoạch kinh doanh chi tiết cho năm tài chính tiếp theo trên cơ sở đáp ứng các yêu cầu của ngân sách phù hợp cũng như kế hoạch tài chính năm (05) năm;

e. Đề xuất những biện pháp nâng cao hoạt động và quản lý của Công ty;

g. Chuẩn bị các bản dự toán dài hạn, hàng năm và hàng quý của Công ty (sau đây gọi là bản dự toán) phục vụ hoạt động quản lý dài hạn, hàng năm và hàng quý của Công ty theo kế hoạch kinh doanh. Bản dự toán hàng năm (bao gồm cả bảng cân đối kế toán, báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ dự kiến) cho từng năm tài chính phải được trình để Hội đồng quản trị thông qua và phải bao gồm những thông tin quy định tại các quy chế của Công ty;

h. Thực hiện tất cả các hoạt động khác theo quy định của Điều lệ này và các quy chế của Công ty, các nghị quyết của Hội đồng quản trị, hợp đồng lao động của Giám đốc (Tổng giám đốc) điều hành và pháp luật.

4. Giám đốc (Tổng giám đốc) điều hành chịu trách nhiệm trước Hội đồng quản trị và Đại hội đồng cổ đông về việc thực hiện nhiệm vụ và quyền hạn được giao và phải báo cáo các cơ quan này khi được yêu cầu.

5. Hội đồng quản trị có thể bãi nhiệm Giám đốc (Tổng giám đốc) điều hành khi đa số thành viên Hội đồng quản trị dự họp có quyền biểu quyết tán thành và bổ nhiệm một Giám đốc (Tổng giám đốc) điều hành mới thay thế.

Điều 31. Thư ký Công ty

Hội đồng quản trị chỉ định một (01) hoặc nhiều người làm Thư ký Công ty với nhiệm kỳ và những điều khoản theo quyết định của Hội đồng quản trị. Hội đồng quản trị có thể bãi nhiệm Thư ký Công ty khi cần nhưng không trái với các quy định pháp luật hiện hành về lao động. Hội đồng quản trị cũng có thể bổ nhiệm một hay nhiều Trợ lý Thư ký Công ty tuỳ từng thời điểm. Vai trò và nhiệm vụ của Thư ký Công ty bao gồm:

1. Chuẩn bị các cuộc họp của Hội đồng quản trị, Ban kiểm soát và Đại hội đồng cổ đông theo yêu cầu của Hội đồng quản trị hoặc Ban kiểm soát.

2. Tư vấn về thủ tục của các cuộc họp.

3. Tham dự các cuộc họp.

4. Đảm bảo các nghị quyết của Hội đồng quản trị phù hợp với luật pháp.

5. Cung cấp các thông tin tài chính, bản sao biên bản họp Hội đồng quản trị và các thông tin khác cho thành viên của Hội đồng quản trị và Ban kiểm soát.

Thư ký công ty có trách nhiệm bảo mật thông tin theo các quy định của pháp luật và Điều lệ Công ty.

IX. BAN KIỂM SOÁT

Điều 32. Thành viên Ban kiểm soát

1. Số lượng thành viên Ban kiểm soát của Công ty là.. .. thành viên. Các thành viên Ban kiểm soát không phải là người trong bộ phận kế toán, tài chính của Công ty và không phải là thành viên hay nhân viên của công ty kiểm toán độc lập đang thực hiện việc kiểm toán báo cáo tài chính của Công ty. Ban kiểm soát phải có ít nhất một (01) thành viên là kế toán viên hoặc kiểm toán viên.

Các thành viên Ban kiểm soát không phải là người có liên quan với các thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác của Công ty. Ban kiểm soát phải chỉ định một (01) thành viên làm Trưởng ban. Trưởng ban kiểm soát là người có chuyên môn về kế toán. Trưởng ban kiểm soát có các quyền và trách nhiệm sau:

a. Triệu tập cuộc họp Ban kiểm soát;

b. Yêu cầu Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác cung cấp các thông tin liên quan để báo cáo Ban kiểm soát;

c. Lập và ký báo cáo của Ban kiểm soát sau khi đã tham khảo ý kiến của Hội đồng quản trị để trình Đại hội đồng cổ đông.

2. Các cổ đông có quyền gộp số phiếu biểu quyết của từng người lại với nhau để đề cử các ứng viên Ban kiểm soát. Cổ đông hoặc nhóm cổ đông nắm giữ từ 5% đến dưới 10% tổng số cổ phần có quyền biểu quyết được đề cử một (01) ứng viên; từ 10% đến dưới 30% được đề cử tối đa hai (02) ứng viên; từ 30% đến dưới 40% được đề cử tối đa ba (03) ứng viên; từ 40% đến dưới 50% được đề cử tối đa bốn (04) ứng viên; từ 50% đến dưới 60% được đề cử tối đa năm (05) ứng viên.

3. Trường hợp số lượng các ứng viên Ban kiểm soát thông qua đề cử và ứng cử vẫn không đủ số lượng cần thiết, Ban kiểm soát đương nhiệm có thể đề cử thêm ứng cử viên hoặc tổ chức đề cử theo cơ chế được công ty quy định tại Quy chế nội bộ về quản trị công ty. Cơ chế Ban kiểm soát đương nhiệm đề cử ứng viên Ban kiểm soát phải được công bố rõ ràng và phải được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

4. Các thành viên của Ban kiểm soát do Đại hội đồng cổ đông bầu, nhiệm kỳ của Ban kiểm soát không quá năm (05) năm; thành viên Ban kiểm soát có thể được bầu lại với số nhiệm kỳ không hạn chế.

5. Thành viên Ban kiểm soát không còn tư cách thành viên trong các trường hợp sau:

a. Thành viên đó bị pháp luật cấm làm thành viên Ban kiểm soát;

b. Thành viên đó từ chức bằng một văn bản thông báo được gửi đến trụ sở chính của Công ty;

c. Thành viên đó bị rối loạn tâm thần và các thành viên khác của Ban kiểm soát có những bằng chứng chuyên môn chứng tỏ người đó không còn năng lực hành vi dân sự;

d. Thành viên đó vắng mặt không tham dự các cuộc họp của Ban kiểm soát liên tục trong vòng sáu (06) tháng liên tục không được sự chấp thuận của Ban kiểm soát và Ban kiểm soát ra quyết định rằng chức vụ của người này bị bỏ trống;

e. Thành viên đó bị cách chức thành viên Ban kiểm soát theo quyết định của Đại hội đồng cổ đông.

Điều 33. Ban kiểm soát

1. Công ty phải có Ban kiểm soát và Ban kiểm soát có quyền hạn và trách nhiệm theo quy định tại Điều 123 Luật Doanh nghiệp và Điều lệ này, chủ yếu là những quyền hạn và trách nhiệm sau đây:

a. Đề xuất lựa chọn công ty kiểm toán độc lập, mức phí kiểm toán và mọi vấn đề có liên quan;

b. Thảo luận với kiểm toán viên độc lập về tính chất và phạm vi kiểm toán trước khi bắt đầu việc kiểm toán;

c. Xin ý kiến tư vấn chuyên nghiệp độc lập hoặc tư vấn về pháp lý và đảm bảo sự tham gia của những chuyên gia bên ngoài công ty với kinh nghiệm trình độ chuyên môn phù hợp vào công việc của công ty nếu thấy cần thiết;

d. Kiểm tra các báo cáo tài chính năm, sáu tháng và quý;

đ. Thảo luận về những vấn đề khó khăn và tồn tại phát hiện từ các kết quả kiểm toán giữa kỳ hoặc cuối kỳ cũng như mọi vấn đề mà kiểm toán viên độc lập muốn bàn bạc;

e. Xem xét thư quản lý của kiểm toán viên độc lập và ý kiến phản hồi của ban quản lý công ty;

g. Xem xét báo cáo của công ty về các hệ thống kiểm soát nội bộ trước khi Hội đồng quản trị chấp thuận; và

h. Xem xét những kết quả điều tra nội bộ và ý kiến phản hồi của ban quản lý.

2. Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác phải cung cấp tất cả các thông tin và tài liệu liên quan đến hoạt động của Công ty theo yêu cầu của Ban kiểm soát. Thư ký Công ty phải bảo đảm rằng toàn bộ bản sao các thông tin tài chính, các thông tin khác cung cấp cho các thành viên Hội đồng quản trị và bản sao các biên bản họp Hội đồng quản trị phải được cung cấp cho thành viên Ban kiểm soát vào cùng thời điểm chúng được cung cấp cho Hội đồng quản trị.

3. Ban kiểm soát có thể ban hành các quy định về các cuộc họp của Ban kiểm soát và cách thức hoạt động của Ban kiểm soát. Ban kiểm soát phải họp tối thiểu hai (02) lần một năm và số lượng thành viên tham gia các cuộc họp tối thiểu là hai (02) người.

4. Mức thù lao của các thành viên Ban kiểm soát do Đại hội đồng cổ đông quyết định. Thành viên của Ban kiểm soát được thanh toán các khoản chi phí đi lại, khách sạn và các chi phí phát sinh một cách hợp lý khi họ tham gia các cuộc họp của Ban kiểm soát hoặc thực thi các hoạt động khác của Ban kiểm soát.

X. NHIỆM VỤ CỦA THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, THÀNH VIÊN BAN KIỂM SOÁT, GIÁM ĐỐC (TỔNG GIÁM ĐỐC) ĐIỀU HÀNH VÀ CÁN BỘ QUẢN LÝ KHÁC

Điều 34. Trách nhiệm cẩn trọng

Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có trách nhiệm thực hiện các nhiệm vụ của mình, kể cả những nhiệm vụ với tư cách thành viên các tiểu ban của Hội đồng quản trị, một cách trung thực vì lợi ích cao nhất của Công ty và với mức độ cẩn trọng mà một người thận trọng phải có khi đảm nhiệm vị trí tương đương và trong hoàn cảnh tương tự.

Điều 35. Trách nhiệm trung thực và tránh các xung đột về quyền lợi

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác không được phép sử dụng những cơ hội kinh doanh có thể mang lại lợi ích cho Công ty vì mục đích cá nhân; đồng thời không được sử dụng những thông tin có được nhờ chức vụ của mình để tư lợi cá nhân hay để phục vụ lợi ích của tổ chức hoặc cá nhân khác.

2. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có nghĩa vụ thông báo cho Hội đồng quản trị tất cả các lợi ích có thể gây xung đột với lợi ích của Công ty mà họ có thể được hưởng thông qua các pháp nhân kinh tế, các giao dịch hoặc cá nhân khác.

3. Công ty không cấp các khoản vay hoặc bảo lãnh cho các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người có liên quan tới các thành viên nêu trên hoặc pháp nhân mà những người này có các lợi ích tài chính, trừ trường hợp các khoản vay hoặc bảo lãnh nêu trên đã được Đại hội đồng cổ đông chấp thuận.

4. Hợp đồng hoặc giao dịch giữa Công ty với một hoặc nhiều thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác hoặc những người liên quan đến họ hoặc công ty, đối tác, hiệp hội, hoặc tổ chức mà thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác hoặc những người liên quan đến họ là thành viên, hoặc có liên quan lợi ích tài chính không bị vô hiệu hoá trong các trường hợp sau đây:

a. Đối với hợp đồng có giá trị từ dưới 20% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất, những yếu tố quan trọng về hợp đồng hoặc giao dịch cũng như các mối quan hệ và lợi ích của cán bộ quản lý hoặc thành viên Hội đồng quản trị đã được báo cáo cho Hội đồng quản trị hoặc tiểu ban liên quan. Đồng thời, Hội đồng quản trị hoặc tiểu ban đó đã cho phép thực hiện hợp đồng hoặc giao dịch đó một cách trung thực bằng đa số phiếu tán thành của những thành viên Hội đồng không có lợi ích liên quan;

b. Đối với những hợp đồng có giá trị lớn hơn 20% của tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất, những yếu tố quan trọng về hợp đồng hoặc giao dịch này cũng như mối quan hệ và lợi ích của cán bộ quản lý hoặc thành viên Hội đồng quản trị đã được công bố cho các cổ đông không có lợi ích liên quan có quyền biểu quyết về vấn đề đó, và những cổ đông đó đã bỏ phiếu tán thành hợp đồng hoặc giao dịch này;

c. Hợp đồng hoặc giao dịch đó được một tổ chức tư vấn độc lập cho là công bằng và hợp lý xét trên mọi phương diện liên quan đến các cổ đông của công ty vào thời điểm giao dịch hoặc hợp đồng này được Hội đồng quản trị hoặc một tiểu ban trực thuộc Hội đồng quản trị hay các cổ đông cho phép thực hiện.

Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người có liên quan với các thành viên nêu trên không được sử dụng các thông tin chưa được phép công bố của công ty hoặc tiết lộ cho người khác để thực hiện các giao dịch có liên quan.

Điều 36. Trách nhiệm về thiệt hại và bồi thường

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác vi phạm nghĩa vụ, trách nhiệm trung thực và cẩn trọng, không hoàn thành nghĩa vụ của mình với sự mẫn cán và năng lực chuyên môn phải chịu trách nhiệm về những thiệt hại do hành vi vi phạm của mình gây ra.

2. Công ty bồi thường cho những người đã, đang hoặc có thể trở thành một bên liên quan trong các vụ khiếu nại, kiện, khởi tố (bao gồm các vụ việc dân sự, hành chính và không phải là các vụ kiện do Công ty là người khởi kiện) nếu người đó đã hoặc đang là thành viên Hội đồng quản trị, cán bộ quản lý, nhân viên hoặc là đại diện được Công ty uỷ quyền hoặc người đó đã hoặc đang làm theo yêu cầu của Công ty với tư cách thành viên Hội đồng quản trị, cán bộ quản lý, nhân viên hoặc đại diện theo uỷ quyền của Công ty với điều kiện người đó đã hành động trung thực, cẩn trọng, mẫn cán vì lợi ích hoặc không chống lại lợi ích cao nhất của Công ty, trên cơ sở tuân thủ luật pháp và không có bằng chứng xác nhận rằng người đó đã vi phạm những trách nhiệm của mình. Khi thực hiện chức năng, nhiệm vụ hoặc thực thi các công việc theo uỷ quyền của Công ty, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, cán bộ quản lý, nhân viên hoặc là đại diện theo uỷ quyền của Công ty được Công ty bồi thường khi trở thành một bên liên quan trong các vụ khiếu nại, kiện, khởi tố (trừ các vụ kiện do Công ty là người khởi kiện) trong các trường hợp sau:

a. Đã hành động trung thực, cẩn trọng, mẫn cán vì lợi ích và không mâu thuẫn với lợi ích của Công ty;

b. Tuân thủ luật pháp và không có bằng chứng xác nhận đã không thực hiện trách nhiệm của mình.

3. Chi phí bồi thường bao gồm các chi phí phát sinh (kể cả phí thuê luật sư), chi phí phán quyết, các khoản tiền phạt, các khoản phải thanh toán phát sinh trong thực tế hoặc được coi là mức hợp lý khi giải quyết những vụ việc này trong khuôn khổ luật pháp cho phép. Công ty có thể mua bảo hiểm cho những người đó để tránh những trách nhiệm bồi thường nêu trên.

XI. QUYỀN ĐIỀU TRA SỔ SÁCH VÀ HỒ SƠ CÔNG TY

Điều 37. Quyền điều tra sổ sách và hồ sơ

1. Cổ đông hoặc nhóm cổ đông đề cập tại Khoản 2 Điều 24 và Khoản 2 Điều 32 Điều lệ này có quyền trực tiếp hoặc qua người được uỷ quyền, gửi văn bản yêu cầu được kiểm tra danh sách cổ đông, các biên bản họp Đại hội đồng cổ đông và sao chụp hoặc trích lục các hồ sơ đó trong giờ làm việc và tại trụ sở chính của công ty. Yêu cầu kiểm tra do đại diện được uỷ quyền của cổ đông phải kèm theo giấy uỷ quyền của cổ đông mà người đó đại diện hoặc một bản sao công chứng của giấy uỷ quyền này.

2. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có quyền kiểm tra sổ đăng ký cổ đông của Công ty, danh sách cổ đông và những sổ sách và hồ sơ khác của Công ty vì những mục đích liên quan tới chức vụ của mình với điều kiện các thông tin này phải được bảo mật.

3. Công ty phải lưu Điều lệ này và những bản sửa đổi bổ sung Điều lệ, Giấy chứng nhận đăng ký doanh nghiệp, các quy chế, các tài liệu chứng minh quyền sở hữu tài sản, nghị quyết Đại hội đồng cổ đông và Hội đồng quản trị, biên bản họp Đại hội đồng cổ đông và Hội đồng quản trị, các báo cáo của Hội đồng quản trị. các báo cáo của Ban kiểm soát, báo cáo tài chính năm, sổ sách kế toán và bất cứ giấy tờ nào khác theo quy định của pháp luật tại trụ sở chính hoặc một nơi khác với điều kiện là các cổ đông và cơ quan đăng ký kinh doanh được thông báo về địa điểm lưu trữ các giấy tờ này.

4. Điều lệ Công ty phải được công bố trên website của công ty.

XII. CÔNG NHÂN VIÊN VÀ CÔNG ĐOÀN

Điều 38. Công nhân viên và công đoàn

1. Giám đốc (Tổng giám đốc) điều hành phải lập kế hoạch để Hội đồng quản trị thông qua các vấn đề liên quan đến việc tuyển dụng, cho người lao động thôi việc, lương, bảo hiểm xã hội, phúc lợi, khen thưởng và kỷ luật đối với người lao động và cán bộ quản lý.

2. Giám đốc (Tổng giám đốc) điều hành phải lập kế hoạch để Hội đồng quản trị thông qua các vấn đề liên quan đến quan hệ của Công ty với các tổ chức công đoàn theo các chuẩn mực, thông lệ và chính sách quản lý tốt nhất, những thông lệ và chính sách quy định tại Điều lệ này, các quy chế của Công ty và quy định pháp luật hiện hành.

XIII. PHÂN PHỐI LỢI NHUẬN

Điều 39. Phân phối lợi nhuận

1. Đại hội đồng cổ đông quyết định mức chi trả cổ tức và hình thức chi trả cổ tức hàng năm từ lợi nhuận được giữ lại của Công ty.

2. Theo quy định của Luật Doanh nghiệp, Hội đồng quản trị có thể quyết định tạm ứng cổ tức giữa kỳ nếu xét thấy việc chi trả này phù hợp với khả năng sinh lời của công ty.

3. Công ty không thanh toán lãi cho khoản tiền trả cổ tức hay khoản tiền chi trả liên quan tới một loại cổ phiếu.

4. Hội đồng quản trị có thể đề nghị Đại hội đồng cổ đông thông qua việc thanh toán toàn bộ hoặc một phần cổ tức bằng cổ phiếu và Hội đồng quản trị là cơ quan thực thi quyết định này.

5. Trường hợp cổ tức hay những khoản tiền khác liên quan tới một loại cổ phiếu được chi trả bằng tiền mặt, Công ty phải chi trả bằng tiền đồng Việt Nam. Việc chi trả có thể thực hiện trực tiếp hoặc thông qua các ngân hàng trên cơ sở các thông tin chi tiết về ngân hàng do cổ đông cung cấp. Trường hợp Công ty đã chuyển khoản theo đúng các thông tin chi tiết về ngân hàng do cổ đông cung cấp mà cổ đông đó không nhận được tiền, Công ty không phải chịu trách nhiệm về khoản tiền Công ty chuyển cho cổ đông thụ hưởng. Việc thanh toán cổ tức đối với các cổ phiếu niêm yết tại Sở giao dịch chứng khoán có thể được tiến hành thông qua công ty chứng khoán hoặc Trung tâm lưu ký chứng khoán Việt Nam.

6. Căn cứ Luật Doanh nghiệp, Luật Chứng khoán, Hội đồng quản trị thông qua nghị quyết xác định một ngày cụ thể để chốt danh sách cổ đông. Căn cứ theo ngày đó, những người đăng ký với tư cách cổ đông hoặc người sở hữu các chứng khoán khác được quyền nhận cổ tức, lãi suất, phân phối lợi nhuận, nhận cổ phiếu, nhận thông báo hoặc tài liệu khác.

7. Các vấn đề khác liên quan đến phân phối lợi nhuận được thực hiện theo quy định của pháp luật.

XIV. TÀI KHOẢN NGÂN HÀNG, QUỸ DỰ TRỮ, NĂM TÀI CHÍNH VÀ HỆ THỐNG KẾ TOÁN

Điều 40. Tài khoản ngân hàng

1. Công ty mở tài khoản tại các ngân hàng Việt Nam hoặc tại các ngân hàng nước ngoài được phép hoạt động tại Việt Nam.

2. Theo sự chấp thuận trước của cơ quan có thẩm quyền, trong trường hợp cần thiết, Công ty có thể mở tài khoản ngân hàng ở nước ngoài theo các quy định của pháp luật.

3. Công ty tiến hành tất cả các khoản thanh toán và giao dịch kế toán thông qua các tài khoản tiền Việt Nam hoặc ngoại tệ tại các ngân hàng mà Công ty mở tài khoản.

Điều 41. Năm tài chính

Năm tài chính của Công ty bắt đầu từ ngày đầu tiên của tháng.. .. hàng năm và kết thúc vào ngày thứ.. . của tháng.. ...... Năm tài chính đầu tiên bắt đầu từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp và kết thúc vào ngày thứ.. .của tháng.. ..ngay sau ngày cấp Giấy chứng nhận đăng ký doanh nghiệp đó.

Điều 42. Chế độ kế toán

1. Chế độ kế toán Công ty sử dụng là Chế độ Kế toán Việt Nam (VAS) hoặc chế độ kế toán khác được Bộ Tài chính chấp thuận.

2. Công ty lập sổ sách kế toán bằng tiếng Việt. Công ty lưu giữ hồ sơ kế toán theo loại hình của các hoạt động kinh doanh mà Công ty tham gia. Những hồ sơ này phải chính xác, cập nhật, có hệ thống và phải đủ để chứng minh và giải trình các giao dịch của Công ty.

3. Công ty sử dụng đồng Việt Nam (hoặc ngoại tệ tự do chuyển đổi trong trường hợp được cơ quan nhà nước có thẩm quyền chấp thuận) làm đơn vị tiền tệ dùng trong kế toán.

XV. BÁO CÁO THƯỜNG NIÊN, TRÁCH NHIỆM CÔNG BỐ THÔNG TIN, THÔNG BÁO RA CÔNG CHÚNG

Điều 43. Báo cáo tài chính năm, sáu tháng và quý

1. Công ty phải lập bản báo cáo tài chính năm theo quy định của pháp luật cũng như các quy định của Uỷ ban Chứng khoán Nhà nước và báo cáo phải được kiểm toán theo quy định tại Điều 45 Điều lệ này, và trong thời hạn.. ....ngày kể từ khi kết thúc mỗi năm tài chính, phải nộp báo cáo tài chính hàng năm đã được Đại hội đồng cổ đông thông qua cho cơ quan thuế có thẩm quyền, Uỷ ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (đối với các công ty niêm yết) và cơ quan đăng ký kinh doanh.

2. Báo cáo tài chính năm phải bao gồm báo cáo kết quả hoạt động kinh doanh phản ánh một cách trung thực và khách quan tình hình về lãi và lỗ của Công ty trong năm tài chính, bảng cân đối kế toán phản ánh một cách trung thực và khách quan tình hình hoạt động của Công ty tính đến thời điểm lập báo cáo, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính..

3. Công ty phải lập và công bố các báo cáo sáu tháng và quý theo các quy định của Uỷ ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (đối với các công ty niêm yết) và nộp cho cơ quan thuế hữu quan và cơ quan đăng ký kinh doanh theo các quy định của Luật Doanh nghiệp

4. Các báo cáo tài chính được kiểm toán (bao gồm ý kiến của kiểm toán viên), báo cáo sáu tháng và quý của công ty phải được công bố trên website của Công ty.

5. Các tổ chức, cá nhân quan tâm đều được quyền kiểm tra hoặc sao chụp bản báo cáo tài chính năm được kiểm toán, báo cáo sáu tháng và quý trong giờ làm việc của Công ty, tại trụ sở chính của Công ty và phải trả một mức phí hợp lý cho việc sao chụp.

Điều 44. Báo cáo thường niên

Công ty phải lập và công bố Báo cáo thường niên theo các quy định của pháp luật về chứng khoán và thị trường chứng khoán.

XVI. KIỂM TOÁN CÔNG TY

Điều 45. Kiểm toán

1. Đại hội đồng cổ đông thường niên chỉ định một công ty kiểm toán độc lập hoặc thông qua danh sách các công ty kiểm toán độc lập và uỷ quyền cho Hội đồng quản trị quyết định lựa chọn một trong số các đơn vị này tiến hành các hoạt động kiểm toán Công ty cho năm tài chính tiếp theo dựa trên những điều khoản và điều kiện thoả thuận với Hội đồng quản trị. Công ty phải chuẩn bị và gửi báo cáo tài chính năm cho công ty kiểm toán độc lập sau khi kết thúc năm tài chính.

2. Công ty kiểm toán độc lập kiểm tra, xác nhận và báo cáo về báo cáo tài chính năm phản ánh các khoản thu chi của Công ty, lập báo cáo kiểm toán và trình báo cáo đó cho Hội đồng quản trị trong vòng hai (02) tháng kể từ ngày kết thúc năm tài chính.

3. Bản sao của báo cáo kiểm toán được gửi đính kèm báo cáo tài chính năm của Công ty.

4. Kiểm toán viên thực hiện việc kiểm toán Công ty được phép tham dự các cuộc họp Đại hội đồng cổ đông và được quyền nhận các thông báo và các thông tin khác liên quan đến Đại hội đồng cổ đông mà các cổ đông được quyền nhận và được phát biểu ý kiến tại đại hội về các vấn đề có liên quan đến kiểm toán.

XVII. CON DẤU

Điều 46. Con dấu

1. Hội đồng quản trị quyết định thông qua con dấu chính thức của Công ty và con dấu được khắc theo quy định của luật pháp.

2. Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành sử dụng và quản lý con dấu theo quy định của pháp luật hiện hành.

XVIII. CHẤM DỨT HOẠT ĐỘNG VÀ THANH LÝ

Điều 47. Chấm dứt hoạt động

1. Công ty có thể bị giải thể hoặc chấm dứt hoạt động trong những trường hợp sau:

a. Khi kết thúc thời hạn hoạt động của Công ty, kể cả sau khi đã gia hạn;

b. Toà án tuyên bố Công ty phá sản theo quy định của pháp luật hiện hành;

c. Giải thể trước thời hạn theo quyết định của Đại hội đồng cổ đông;

d. Các trường hợp khác theo quy định của pháp luật.

2. Việc giải thể Công ty trước thời hạn (kể cả thời hạn đã gia hạn) do Đại hội đồng cổ đông quyết định, Hội đồng quản trị thực hiện. Quyết định giải thể này phải thông báo hay xin chấp thuận của cơ quan có thẩm quyền (nếu bắt buộc) theo quy định.

Điều 48. Gia hạn hoạt động

1. Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông ít nhất bảy (07) tháng trước khi kết thúc thời hạn hoạt động để cổ đông có thể biểu quyết về việc gia hạn hoạt động của Công ty theo đề nghị của Hội đồng quản trị.

2. Thời hạn hoạt động được gia hạn khi có từ 65% trở lên tổng số phiếu bầu của các cổ đông có quyền biểu quyết có mặt trực tiếp hoặc thông qua đại diện được uỷ quyền có mặt tại Đại hội đồng cổ đông thông qua.

Điều 49. Thanh lý

1. Tối thiểu sáu (06) tháng trước khi kết thúc thời hạn hoạt động của Công ty hoặc sau khi có một quyết định giải thể Công ty, Hội đồng quản trị phải thành lập Ban thanh lý gồm ba (03) thành viên. Hai (02) thành viên do Đại hội đồng cổ đông chỉ định và một (01) thành viên do Hội đồng quản trị chỉ định từ một công ty kiểm toán độc lập. Ban thanh lý chuẩn bị các quy chế hoạt động của mình. Các thành viên của Ban thanh lý có thể được lựa chọn trong số nhân viên Công ty hoặc chuyên gia độc lập. Tất cả các chi phí liên quan đến thanh lý được Công ty ưu tiên thanh toán trước các khoản nợ khác của Công ty.

2. Ban thanh lý có trách nhiệm báo cáo cho cơ quan đăng ký kinh doanh về ngày thành lập và ngày bắt đầu hoạt động. Kể từ thời điểm đó, Ban thanh lý thay mặt Công ty trong tất cả các công việc liên quan đến thanh lý Công ty trước Toà án và các cơ quan hành chính.

3. Tiền thu được từ việc thanh lý được thanh toán theo thứ tự sau:

a. Các chi phí thanh lý;

b. Tiền lương và chi phí bảo hiểm cho công nhân viên;

c. Thuế và các khoản nộp cho Nhà nước;

d. Các khoản vay (nếu có);

đ. Các khoản nợ khác của Công ty;

e. Số dư còn lại sau khi đã thanh toán tất cả các khoản nợ từ mục (a) đến

(đ) trên đây được phân chia cho các cổ đông. Các cổ phần ưu đãi được ưu tiên thanh toán trước.

XIX. GIẢI QUYẾT TRANH CHẤP NỘI BỘ

Điều 50. Giải quyết tranh chấp nội bộ

1. Trường hợp phát sinh tranh chấp hay khiếu nại có liên quan tới hoạt động của Công ty hay tới quyền và nghĩa vụ của các cổ đông theo quy định tại Điều lệ công ty, Luật Doanh nghiệp, các luật khác hoặc các quy định hành chính quy định giữa:

a. Cổ đông với Công ty;

b. Cổ đông với Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành hay cán bộ quản lý cao cấp,

Các bên liên quan cố gắng giải quyết tranh chấp đó thông qua thương lượng và hoà giải. Trừ trường hợp tranh chấp liên quan tới Hội đồng quản trị hay Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng quản trị chủ trì việc giải quyết tranh chấp và yêu cầu từng bên trình bày các yếu tố thực tiễn liên quan đến tranh chấp trong vòng.. .. ngày làm việc kể từ ngày tranh chấp phát sinh. Trường hợp tranh chấp liên quan tới Hội đồng quản trị hay Chủ tịch Hội đồng quản trị, bất cứ bên nào cũng có thể yêu cầu.. ........ chỉ định một chuyên gia độc lập để hành động với tư cách là trọng tài cho quá trình giải quyết tranh chấp.

2. Trường hợp không đạt được quyết định hoà giải trong vòng sáu (06) tuần từ khi bắt đầu quá trình hoà giải hoặc nếu quyết định của trung gian hoà giải không được các bên chấp nhận, bất cứ bên nào cũng có thể đưa tranh chấp đó ra Trọng tài kinh tế hoặc Toà án kinh tế.

3. Các bên tự chịu chi phí của mình có liên quan tới thủ tục thương lượng và hoà giải. Việc thanh toán các chi phí của Toà án được thực hiện theo phán quyết của Toà án.

XX. BỔ SUNG VÀ SỬA ĐỔI ĐIỀU LỆ

Điều 51. Bổ sung và sửa đổi Điều lệ

1. Việc bổ sung, sửa đổi Điều lệ này phải được Đại hội đồng cổ đông xem xét quyết định.

2. Trong trường hợp có những quy định của pháp luật có liên quan đến hoạt động của Công ty chưa được đề cập trong bản Điều lệ này hoặc trong trường hợp có những quy định mới của pháp luật khác với những điều khoản trong Điều lệ này thì những quy định của pháp luật đó đương nhiên được áp dụng và điều chỉnh hoạt động của Công ty.

XXI. NGÀY HIỆU LỰC

Điều 52. Ngày hiệu lực

1. Bản điều lệ này gồm 21 chương 52 điều được Đại hội đồng cổ đông Công ty cổ phần.. . nhất trí thông qua ngày.. . tháng.. . năm.. . tại.. ................và cùng chấp thuận hiệu lực toàn văn của Điều lệ này.

2. Điều lệ được lập thành mười (10) bản, có giá trị như nhau, trong đó:

a. Một (01) bản nộp tại Phòng công chứng Nhà nước của địa phương

b. Năm (05) bản đăng ký tại cơ quan chính quyền theo quy định của Uỷ ban nhân dân Tỉnh, Thành phố;

c. Bốn (04) bản lưu giữ tại Trụ sở chính của Công ty.

3. Điều lệ này là duy nhất và chính thức của Công ty.

4. Các bản sao hoặc trích lục Điều lệ Công ty có giá trị khi có chữ ký của Chủ tịch Hội đồng quản trị hoặc tối thiểu một phần hai (1/2) tổng số thành viên Hội đồng quản trị.

Họ, tên, chữ ký của người đại diện theo pháp luật hoặc của các cổ đông sáng lập hoặc của người đại diện theo uỷ quyền của cổ đông sáng lập của Công ty./.


ND 108.2013_ND-CP Xu ly vi pham hanh chinh Chung khoan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 108/2013/NĐ-CP | Hà Nội, ngày 23 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CHỨNG KHOÁN VÀ THỊ TRƯỜNG CHỨNG KHOÁN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt và áp dụng hình thức xử phạt bổ sung, biện pháp khắc phục hậu quả trong lĩnh vực chứng khoán và thị trường chứng khoán.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

Cá nhân, tổ chức trong nước và nước ngoài (sau đây gọi chung là cá nhân, tổ chức) có hành vi vi phạm quy định của pháp luật về chứng khoán và thị trường chứng khoán bị xử phạt vi phạm hành chính theo quy định tại Nghị định này.

Tổ chức bị xử phạt vi phạm hành chính, trong thời hạn 30 ngày kể từ ngày chấp hành quyết định xử phạt vi phạm hành chính, phải xác định cá nhân có lỗi gây ra vi phạm hành chính để xác định trách nhiệm pháp lý và nghĩa vụ tài chính của người đó theo quy định của pháp luật, đồng thời thông báo cho Ủy ban Chứng khoán Nhà nước về việc xác định cá nhân có lỗi gây ra vi phạm hành chính.

Điều 3. Hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính:

Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

Cảnh cáo được áp dụng đối với hành vi vi phạm hành chính không nghiêm trọng, lần đầu và có tình tiết giảm nhẹ.

b) Phạt tiền;

Mức phạt tiền tối đa trong lĩnh vực chứng khoán và thị trường chứng khoán đối với tổ chức vi phạm là 2.000.000.000 đồng và đối với cá nhân vi phạm là 1.000.000.000 đồng.

Mức phạt tiền tối đa đối với tổ chức có hành vi vi phạm quy định tại Khoản 3 Điều 5 Nghị định này là 5% tổng số tiền đã huy động trái pháp luật. Mức phạt tiền tối đa đối với tổ chức có hành vi vi phạm quy định tại Khoản 5 Điều 6 và Khoản 2 Điều 16 Nghị định này là 05 lần khoản thu trái pháp luật.

Mức phạt tiền quy định tại Chương II Nghị định này được áp dụng đối với tổ chức; cá nhân thực hiện cùng hành vi vi phạm thì mức phạt tiền bằng 1/2 mức phạt tiền đối với tổ chức.

Mức phạt tiền quy định tại Khoản 2 và Khoản 3 Điều 11, Khoản 3 Điều 24 và Khoản 1 Điều 27 Nghị định này chỉ áp dụng xử phạt đối với cá nhân.

c) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện, chứng chỉ hành nghề chứng khoán có thời hạn từ trên 03 tháng đến 24 tháng.

2. Hình thức xử phạt bổ sung:

a) Đình chỉ có thời hạn hoạt động niêm yết chứng khoán, hoạt động đăng ký giao dịch chứng khoán; đình chỉ có thời hạn đợt chào mua công khai; đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán; đình chỉ có thời hạn hoạt động chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam; đình chỉ có thời hạn hoạt động văn phòng đại diện; đình chỉ có thời hạn hoạt động lưu ký chứng khoán hoặc đình chỉ có thời hạn các hoạt động khác được ghi trong quyết định xử phạt;

b) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện, chứng chỉ hành nghề chứng khoán có thời hạn từ 01 tháng đến 03 tháng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính.

3. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi chứng khoán đã chào bán, phát hành và hoàn trả cho nhà đầu tư tiền mua chứng khoán; buộc thu hồi số cổ phiếu phát hành thêm;

b) Buộc hoàn trả chứng khoán, tiền thuộc sở hữu của khách hàng;

c) Buộc hủy bỏ thông tin, cải chính thông tin;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm;

đ) Buộc chào mua công khai theo phương án đã đăng ký;

e) Buộc mua tiếp số cổ phiếu hoặc chứng chỉ quỹ đóng còn lại sau khi thực hiện chào mua công khai;

g) Buộc từ bỏ quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền trên số cổ phần có được từ hành vi vi phạm;

h) Buộc chuyển nhượng chứng khoán để giảm tỷ lệ nắm giữ theo đúng quy định;

i) Buộc thông qua Đại hội đồng cổ đông về việc thay đổi mục đích, phương án sử dụng vốn thu được từ đợt chào bán chứng khoán;

k) Buộc lưu ký, quản lý tách biệt tài sản, vốn, chứng khoán;

l) Buộc giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHÀO BÁN CỔ PHIẾU RIÊNG LẺ TẠI VIỆT NAM CỦA CÔNG TY ĐẠI CHÚNG VÀ HÀNH VI VI PHẠM QUY ĐỊNH VỀ PHÁT HÀNH TRÁI PHIẾU RIÊNG LẺ TẠI VIỆT NAM

Điều 4. Vi phạm quy định về chào bán cổ phiếu riêng lẻ tại Việt Nam của công ty đại chúng, vi phạm quy định về phát hành trái phiếu riêng lẻ tại Việt Nam

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện hoặc thực hiện không đúng quy định về thông báo phát hành trái phiếu;

b) Thực hiện mua lại trái phiếu trước hạn, hoán đổi trái phiếu khi chưa được chấp thuận hoặc thực hiện mua lại trái phiếu trước hạn, hoán đổi trái phiếu không đúng với phương án đã được chấp thuận.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không sửa đổi, bổ sung hồ sơ đăng ký chào bán cổ phiếu riêng lẻ, hồ sơ phát hành trái phiếu riêng lẻ khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp;

b) Thực hiện chào bán cổ phiếu riêng lẻ không đúng với phương án đã đăng ký; thực hiện phát hành trái phiếu riêng lẻ không đúng với phương án đã được chấp thuận;

c) Chứng nhận việc chuyển nhượng cổ phiếu, trái phiếu được chào bán, phát hành riêng lẻ trong thời gian hạn chế chuyển nhượng, trừ trường hợp được pháp luật quy định;

d) Thay đổi mục đích hoặc phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu riêng lẻ nhưng không thông qua Đại hội đồng cổ đông hoặc không có ủy quyền của Đại hội đồng cổ đông.

3. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Lập, xác nhận hồ sơ đăng ký chào bán cổ phiếu riêng lẻ, hồ sơ phát hành trái phiếu riêng lẻ có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng;

b) Thực hiện chào bán cổ phiếu riêng lẻ, phát hành trái phiếu riêng lẻ khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

c) Thực hiện chào bán cổ phiếu riêng lẻ nhưng không đăng ký với Ủy ban Chứng khoán Nhà nước hoặc chưa được Ủy ban Chứng khoán Nhà nước thông báo cho tổ chức đăng ký và công bố trên trang thông tin điện tử về việc chào bán cổ phiếu riêng lẻ của tổ chức đăng ký; thực hiện phát hành trái phiếu chuyển đổi, trái phiếu kèm theo chứng quyền nhưng không đăng ký với Ủy ban Chứng khoán Nhà nước;

d) Thực hiện phát hành trái phiếu riêng lẻ khi chưa được cá nhân, tổ chức có thẩm quyền chấp thuận phương án phát hành.

4. Biện pháp khắc phục hậu quả:

a) Tổ chức có hành vi vi phạm quy định tại Khoản 3 Điều này phải thu hồi cổ phiếu, trái phiếu đã chào bán, phát hành và phải hoàn trả cho nhà đầu tư tiền mua cổ phiếu, trái phiếu hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất ghi trên trái phiếu hoặc lãi suất tiền gửi không kỳ hạn của ngân hàng mà tổ chức vi phạm mở tài khoản thu tiền mua cổ phiếu hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu của nhà đầu tư. Thời hạn nhà đầu tư gửi yêu cầu là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc thông qua Đại hội đồng cổ đông gần nhất về việc thay đổi mục đích hoặc phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu riêng lẻ đối với hành vi vi phạm quy định tại Điểm d Khoản 2 Điều này;

c) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG TẠI VIỆT NAM

Điều 5. Vi phạm quy định về hồ sơ đăng ký chào bán chứng khoán ra công chúng tại Việt Nam

1. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi lập xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

3. Phạt tiền từ 1% đến 5% tổng số tiền đã huy động trái pháp luật đối với tổ chức thực hiện hành vi lập, xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo theo quy định tại Khoản 1 Điều 121 Luật chứng khoán.

4. Biện pháp khắc phục hậu quả:

a) Cá nhân, tổ chức có hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của ngân hàng mà cá nhân, tổ chức vi phạm mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu của nhà đầu tư. Thời hạn nhà đầu tư gửi yêu cầu là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Tổ chức có hành vi vi phạm quy định tại Khoản 3 Điều này phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của ngân hàng mà tổ chức vi phạm mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành. Thời hạn thu hồi chứng khoán, hoàn trả tiền cho nhà đầu tư là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

c) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 6. Vi phạm quy định về thực hiện chào bán chứng khoán ra công chúng tại Việt Nam

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Sử dụng thông tin ngoài Bản cáo bạch hoặc thông tin sai lệch với thông tin trong Bản cáo bạch để thăm dò thị trường trước khi được phép thực hiện chào bán chứng khoán ra công chúng; thực hiện thăm dò thị trường trên các phương tiện thông tin đại chúng;

b) Không thực hiện đúng quy định về việc chuyển số tiền thu được từ đợt chào bán vào tài khoản phong tỏa hoặc không thực hiện đúng quy định về việc giải tỏa số tiền thu được từ đợt chào bán.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không đưa chứng khoán đã chào bán ra công chúng vào giao dịch trên thị trường có tổ chức trong thời hạn 01 năm kể từ ngày kết thúc đợt chào bán, trừ trường hợp không đủ điều kiện niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán theo quy định pháp luật.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Chào bán chứng khoán không đúng với phương án đã đăng ký với Ủy ban Chứng khoán Nhà nước; thực hiện phân phối chứng khoán không đúng quy định pháp luật;

b) Thay đổi mục đích hoặc phương án sử dụng vốn thu được từ đợt chào bán nhưng không thông qua Đại hội đồng cổ đông hoặc không có ủy quyền của Đại hội đồng cổ đông.

4. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Chào bán chứng khoán ra công chúng khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

b) Chào bán chứng khoán ra công chúng để thành lập doanh nghiệp, trừ trường hợp được pháp luật quy định;

c) Chào bán chứng khoán ra công chúng nhưng không đăng ký với Ủy ban Chứng khoán Nhà nước.

5. Phạt tiền từ 01 lần đến 05 lần khoản thu trái pháp luật đối với tổ chức thực hiện chào bán chứng khoán ra công chúng khi chưa có giấy chứng nhận chào bán chứng khoán ra công chúng theo quy định tại Khoản 3 Điều 121 Luật chứng khoán.

6. Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng đối với tổ chức nước ngoài chào bán chứng khoán ra công chúng tại Việt Nam vi phạm cam kết không chuyển vốn huy động được ra nước ngoài hoặc vi phạm cam kết không rút vốn tự có đối ứng trong thời hạn dự án được cấp phép.

7. Biện pháp khắc phục hậu quả:

a) Cá nhân, tổ chức vi phạm quy định tại Khoản 2, Điểm a Khoản 3, Khoản 4, Khoản 5 và Khoản 6 Điều này phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của ngân hàng mà cá nhân, tổ chức vi phạm mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu của nhà đầu tư. Thời hạn nhà đầu tư gửi yêu cầu là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc thông qua Đại hội đồng cổ đông gần nhất về việc thay đổi mục đích hoặc phương án sử dụng vốn thu được từ đợt chào bán đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

MỤC 3. HÀNH VI VI PHẠM QUY ĐỊNH VỀ PHÁT HÀNH TRÁI PHIẾU RA THỊ TRƯỜNG QUỐC TẾ, CHÀO BÁN CHỨNG KHOÁN TẠI NƯỚC NGOÀI VÀ PHÁT HÀNH CHỨNG KHOÁN MỚI LÀM CƠ SỞ CHÀO BÁN CHỨNG CHỈ LƯU KÝ CHỨNG KHOÁN TẠI NƯỚC NGOÀI HOẶC HỖ TRỢ PHÁT HÀNH CHỨNG CHỈ LƯU KÝ CHỨNG KHOÁN TẠI NƯỚC NGOÀI TRÊN CƠ SỞ CỔ PHIẾU ĐÃ PHÁT HÀNH TẠI VIỆT NAM

Điều 7. Vi phạm quy định về phát hành trái phiếu ra thị trường quốc tế, chào bán chứ ng khoán tại nước ngoài và phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam

1. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ, tài liệu về việc phát hành trái phiếu ra thị trường quốc tế, chào bán chứng khoán tại nước ngoài, phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ, tài liệu hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ, tài liệu đã nộp.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Thực hiện phát hành trái phiếu ra thị trường quốc tế, chào bán chứng khoán tại nước ngoài, phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

b) Thực hiện phát hành trái phiếu ra thị trường quốc tế, chào bán chứng khoán tại nước ngoài, phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam khi chưa đăng ký với cơ quan nhà nước có thẩm quyền hoặc chưa được cơ quan, tổ chức có thẩm quyền thẩm định, chấp thuận hoặc có ý kiến bằng văn bản.

3. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi lập, xác nhận hồ sơ, tài liệu về việc phát hành trái phiếu ra thị trường quốc tế, chào bán chứng khoán tại nước ngoài, phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

4. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

MỤC 4. HÀNH VI VI PHẠM QUY ĐỊNH VỀ PHÁT HÀNH THÊM CỔ PHIẾU

Điều 8. Vi phạm quy định phát hành thêm cổ phiếu

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không sửa đổi, bổ sung hồ sơ, tài liệu phát hành thêm cổ phiếu khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ, tài liệu hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ, tài liệu đã nộp;

b) Thực hiện phát hành thêm cổ phiếu không đúng với phương án đã báo cáo hoặc đăng ký với Ủy ban Chứng khoán Nhà nước.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Lập, xác nhận hồ sơ, tài liệu báo cáo phát hành thêm cổ phiếu có thông tin sai sự thật, che giấu sự thật hoặc sai lệch nghiêm trọng;

b) Thực hiện phát hành thêm cổ phiếu nhưng không báo cáo Ủy ban Chứng khoán Nhà nước hoặc đã báo cáo nhưng chưa có văn bản thông báo về việc nhận được đầy đủ tài liệu báo cáo về phát hành thêm cổ phiếu của Ủy ban Chứng khoán Nhà nước;

c) Thực hiện phát hành thêm cổ phiếu nhưng không đăng ký với Ủy ban Chứng khoán Nhà nước hoặc đã đăng ký nhưng chưa được Ủy ban Chứng khoán Nhà nước chấp thuận;

d) Thực hiện phát hành thêm cổ phiếu khi chưa đáp ứng đủ điều kiện theo quy định pháp luật.

3. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc thu hồi số cổ phiếu phát hành thêm trong thời hạn 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành đối với hành vi vi phạm quy định tại Điểm b Khoản 1 và Khoản 2 Điều này.

MỤC 5. HÀNH VI VI PHẠM QUY ĐỊNH VỀ NGHĨA VỤ CÔNG TY ĐẠI CHÚNG

Điều 9. Vi phạm quy định về hồ sơ đăng ký công ty đại chúng

1. Cảnh cáo đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định đến 01 tháng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định từ trên 01 tháng đến 12 tháng.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không nộp hoặc nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định trên 12 tháng;

b) Hồ sơ đăng ký công ty đại chúng có thông tin không chính xác về cơ cấu cổ đông, về báo cáo tài chính năm gần nhất.

Điều 10. Vi phạm quy định về nghĩa vụ công ty đại chúng

1. Cảnh cáo đối với hành vi không thông báo, thông báo không đúng thời hạn cho Ủy ban Chứng khoán Nhà nước khi không còn đáp ứng được điều kiện là công ty đại chúng theo quy định tại Điều 25 Luật chứng khoán.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không đăng ký, lưu ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán;

b) Vi phạm quy định về thực hiện quyền, đăng ký, lưu ký chứng khoán tại Trung tâm lưu ký chứng khoán.

Điều 11. Vi phạm quy định về quản trị công ty đại chúng

1. Cảnh cáo đối với hành vi không xây dựng quy chế nội bộ về quản trị công ty theo quy định pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc, người được ủy quyền công bố thông tin của công ty đại chúng vi phạm quy định về việc cung cấp thông tin cho cổ đông và Ban kiểm soát.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và cán bộ quản lý khác của công ty đại chúng không tuân thủ đầy đủ trách nhiệm và nghĩa vụ về quản trị công ty theo quy định của pháp luật; vi phạm quy định về ngăn ngừa xung đột lợi ích và giao dịch với các bên có quyền lợi liên quan đến công ty.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định pháp luật quản trị công ty về quyền của cổ đông, về bầu, bãi nhiệm, miễn nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát, về triệu tập, tổ chức họp và thông qua quyết định của Đại hội đồng cổ đông, Hội đồng quản trị, Ban kiểm soát.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được cho công ty đại chúng do thực hiện hành vi vi phạm quy định tại Khoản 3 Điều này.

MỤC 6. HÀNH VI VI PHẠM QUY ĐỊNH VỀ MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ

Điều 12. Vi phạm quy định về mua lại cổ phiếu, bán cổ phiếu quỹ

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không tuân thủ quy định về nguồn mua lại cổ phiếu, khoảng cách giữa lần mua lại cổ phiếu và bán cổ phiếu quỹ gần nhất.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Mua lại cổ phiếu, bán cổ phiếu quỹ nhưng không báo cáo Ủy ban Chứng khoán Nhà nước theo quy định pháp luật hoặc đã báo cáo nhưng chưa có văn bản thông báo của Ủy ban Chứng khoán Nhà nước về việc nhận được đầy đủ tài liệu báo cáo việc mua lại cổ phiếu, bán cổ phiếu quỹ;

b) Mua lại cổ phiếu, bán cổ phiếu quỹ khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

c) Mua lại cổ phiếu trong trường hợp pháp luật quy định không được mua lại;

d) Thay đổi ý định, phương án mua lại cổ phiếu, bán cổ phiếu quỹ trái quy định pháp luật;

đ) Mua lại cổ phiếu, bán cổ phiếu quỹ không đúng với phương án đã báo cáo Ủy ban Chứng khoán Nhà nước hoặc nội dung đã công bố thông tin ra công chúng.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này.

MỤC 7. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHÀO MUA CÔNG KHAI

Điều 13. Vi phạm quy định về chào mua công khai

1. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu, quyền mua cổ phần và trái phiếu chuyển đổi của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu, quyền mua chứng chỉ quỹ của quỹ đầu tư mục tiêu bên ngoài đợt chào mua công khai;

b) Bán hoặc cam kết bán cổ phiếu, chứng chỉ quỹ đóng mà mình đang chào mua công khai;

c) Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu, quyền mua cổ phần và trái phiếu chuyển đổi hoặc chứng chỉ quỹ đóng đang được chào mua công khai;

d) Cung cấp thông tin riêng cho một số cổ đông hoặc nhà đầu tư hoặc cung cấp thông tin cho cổ đông, nhà đầu tư ở mức độ không giống nhau hoặc không cùng thời điểm;

đ) Tiến hành chào mua công khai không đúng với thời gian quy định hoặc thời gian đã đăng ký với Ủy ban Chứng khoán Nhà nước;

e) Từ chối mua cổ phiếu của cổ đông công ty mục tiêu hoặc chứng chỉ quỹ của nhà đầu tư của quỹ đầu tư mục tiêu trong quá trình chào mua công khai;

g) Mua cổ phiếu của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu theo điều khoản khác với điều khoản được công bố trong bản đăng ký chào mua công khai;

h) Không thực hiện hoặc thực hiện việc mua tiếp số cổ phiếu hoặc chứng chỉ quỹ đóng còn lại sau khi thực hiện chào mua công khai không đúng quy định về thời gian hoặc thực hiện với điều kiện về giá và phương thức thanh toán không tương tự như đối với đợt chào mua công khai;

i) Không thực hiện báo cáo, công bố thông tin về việc chào mua công khai hoặc thực hiện báo cáo, công bố thông tin về việc chào mua công khai không đúng quy định pháp luật.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với công ty chứng khoán làm đại lý chào mua công khai thực hiện một trong các hành vi vi phạm sau đây:

a) Không hướng dẫn cá nhân, tổ chức thực hiện chào mua công khai theo đúng quy định để cá nhân, tổ chức chào mua vi phạm quy định tại Khoản 1 Điều này;

b) Không đảm bảo cá nhân, tổ chức chào mua công khai có đủ tiền để thực hiện chào mua vào thời điểm chính thức chào mua theo đăng ký.

3. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký chào mua công khai theo quy định pháp luật;

b) Thực hiện chào mua công khai khi Ủy ban Chứng khoán Nhà nước chưa có văn bản chấp thuận đăng ký chào mua;

c) Rút lại đề nghị chào mua công khai khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận.

4. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi lợi dụng việc biết thông tin về chào mua công khai để mua bán chứng khoán cho chính mình hoặc cung cấp thông tin, xúi giục, lôi kéo người khác mua, bán chứng khoán trước thời điểm chào mua công khai chính thức.

5. Hình thức xử phạt bổ sung:

Đình chỉ đợt chào mua công khai trong thời hạn 02 tháng đối với hành vi vi phạm quy định tại các Điểm a, b, c và d Khoản 1 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc chào mua công khai theo phương án đã đăng ký đối với hành vi vi phạm quy định tại các Điểm e, g Khoản 1 và Điểm c Khoản 3 Điều này;

b) Buộc mua tiếp số cổ phiếu hoặc chứng chỉ quỹ đóng còn lại sau khi thực hiện chào mua công khai đối với hành vi vi phạm quy định tại Điểm h Khoản 1 Điều này;

c) Buộc từ bỏ quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền trên số cổ phần có được từ hành vi vi phạm quy định tại các Điểm a, b Khoản 3 Điều này và phải chuyển nhượng số cổ phần đó để giảm tỷ lệ nắm giữ xuống dưới 25% số cổ phiếu đang lưu hành của một công ty đại chúng trong thời hạn tối đa 06 tháng;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Điểm a, b Khoản 3 và Khoản 4 Điều này.

MỤC 8. HÀNH VI VI PHẠM QUY ĐỊNH VỀ NIÊM YẾT CHỨNG KHOÁN, ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN CỦA TỔ CHỨC NIÊM YẾT, TỐ CHỨC ĐĂNG KÝ GIAO DỊCH

Điều 14. Vi phạm quy định về niêm yết chứng khoán, đăng ký giao dịch chứng khoán

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không làm thủ tục thay đổi đăng ký niêm yết chứng khoán, đăng ký giao dịch chứng khoán hoặc thực hiện niêm yết chứng khoán, đăng ký giao dịch chứng khoán bổ sung không đúng thời hạn theo quy định pháp luật.

2. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ đăng ký niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp.

3. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi lập, xác nhận hồ sơ đăng ký niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

4. Phạt tiền từ 1.800.000.000 đồng đến 2.000.000.000 đồng đối với hành vi lập, xác nhận hồ sơ giả mạo để niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 15. Vi phạm quy định về niêm yết chứng khoán của tổ chức phát hành Việt Nam tại Sở Giao dịch chứng khoán nước ngoài

1. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với tổ chức phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài không báo cáo Ủy ban Chứng khoán Nhà nước về việc đăng ký niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài.

3. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không nộp hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài cho Ủy ban Chứng khoán Nhà nước theo quy định pháp luật;

b) Thực hiện niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận.

4. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi lập, xác nhận hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

5. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

MỤC 9. HÀNH VI VI PHẠM QUY ĐỊNH VỀ TỔ CHỨC THỊ TRƯỜNG GIAO DỊCH CHỨNG KHOÁN

Điều 16. Vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Phạt tiền từ 1.800.000.000 đồng đến 2.000.000.000 đồng đối với tổ chức có hành vi tổ chức thị trường giao dịch chứng khoán trái quy định pháp luật trong trường hợp không có khoản thu trái pháp luật.

2. Phạt tiền từ 01 lần đến 05 lần khoản thu trái pháp luật theo quy định tại Khoản 1 Điều 124 Luật chứng khoán đối với tổ chức có hành vi tổ chức thị trường giao dịch chứng khoán trái quy định pháp luật trong trường hợp có khoản thu trái pháp luật nhưng mức phạt không thấp hơn mức phạt tối đa quy định tại Khoản 1 Điều này.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 17. Vi phạm quy định về quản lý niêm yết của Sở giao dịch chứng khoán

1. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với Sở giao dịch chứng khoán không xử lý kịp thời những trường hợp tổ chức niêm yết không duy trì đầy đủ điều kiện niêm yết theo quy định.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Sở giao dịch chứng khoán chấp thuận hoặc hủy bỏ niêm yết không đúng quy định.

Điều 18. Vi phạm quy định về quản lý thành viên của Sở giao dịch chứng khoán

1. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với Sở giao dịch chứng khoán không xử lý kịp thời những trường hợp thành viên giao dịch không duy trì đầy đủ điều kiện về thành viên hoặc không tuân thủ đầy đủ nghĩa vụ của thành viên theo quy chế của Sở giao dịch chứng khoán.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Sở giao dịch chứng khoán chấp thuận hoặc hủy bỏ tư cách thành viên của công ty chứng khoán không đúng quy định.

Điều 19. Vi phạm quy định về giao dịch và giám sát của Sở giao dịch chứng khoán

1. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với Sở giao dịch chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Tổ chức giao dịch loại chứng khoán mới, thay đổi và áp dụng phương thức giao dịch mới, đưa vào vận hành hệ thống giao dịch mới khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận;

b) Không xử lý kịp thời các hành vi vi phạm quy chế giao dịch hoặc không chấp hành đúng quy trình giám sát các hoạt động giao dịch theo quy định để xảy ra vi phạm.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Sở giao dịch chứng khoán không tạm ngừng, đình chỉ hoặc hủy bỏ giao dịch chứng khoán theo quy chế giao dịch của Sở giao dịch chứng khoán trong trường hợp cần thiết để bảo vệ nhà đầu tư.

MỤC 10. HÀNH VI VI PHẠM QUY ĐỊNH VỀ KINH DOANH CHỨNG KHOÁN VÀ HÀNH NGHỀ CHỨNG KHOÁN

Điều 20. Vi phạm quy định về giấy phép thành lập và hoạt động

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh công ty chứng khoán hoặc công ty quản lý quỹ nước ngoài tại Việt Nam sử dụng tên gọi hoặc thay đổi tên gọi của công ty, chi nhánh, văn phòng đại diện, phòng giao dịch không đúng quy định pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam không thực hiện thủ tục điều chỉnh giấy phép thành lập và hoạt động chi nhánh theo quy định pháp luật.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh công ty chứng khoán hoặc công ty quản lý quỹ nước ngoài tại Việt Nam không sửa đổi, bổ sung hồ sơ đề nghị cấp, điều chỉnh giấy phép thành lập và hoạt động khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh công ty chứng khoán hoặc công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

a) Thành lập, đóng cửa chi nhánh, văn phòng đại diện, phòng giao dịch trong nước và nước ngoài hoặc đầu tư ra nước ngoài khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận;

b) Thực hiện chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty, giải thể trước thời hạn, tạm ngừng hoạt động khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận, trừ trường hợp pháp luật quy định khác.

5. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tẩy xóa, sửa chữa giấy phép;

b) Mượn, thuê, nhận chuyển nhượng giấy phép hoặc cho mượn, cho thuê, chuyển nhượng giấy phép;

c) Thực hiện hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán tại các địa điểm chưa được Ủy ban Chứng khoán Nhà nước chấp thuận hoặc thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, phòng giao dịch khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận;

d) Thực hiện hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán khi chưa đáp ứng đủ điều kiện theo quy định pháp luật.

6. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán khi chưa được Ủy ban Chứng khoán Nhà nước cấp giấy phép hoặc chấp thuận; cung cấp dịch vụ chứng khoán, dịch vụ tài chính khi chưa có ý kiến bằng văn bản của Ủy ban Chứng khoán Nhà nước hoặc chưa có quy định hướng dẫn của cơ quan nhà nước có thẩm quyền;

b) Hoạt động không đúng nội dung quy định trong giấy phép.

7. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với hành vi lập, xác nhận hồ sơ đề nghị cấp, bổ sung giấy phép thành lập và hoạt động có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

8. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Điểm b, c, d Khoản 5, Khoản 6 và Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 4, Khoản 5 và Khoản 6 Điều này.

Điều 21. Vi phạm quy định về hoạt động của công ty chứng khoán

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Không ban hành đầy đủ hoặc không tuân thủ quy trình nội bộ, quy trình nghiệp vụ, quy trình kiểm soát nội bộ và quản trị rủi ro, quy tắc đạo đức hành nghề phù hợp với nghiệp vụ kinh doanh của công ty;

b) Không tuân thủ quy định của Luật chứng khoán, Luật doanh nghiệp và quy định pháp luật khác về quản trị, điều hành công ty;

c) Lập, xác nhận hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến có thông tin không chính xác hoặc không sửa đổi, bổ sung hồ sơ khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ;

d) Không thu thập, cập nhật đầy đủ thông tin về khách hàng, trừ trường hợp khách hàng không cung cấp đầy đủ thông tin; không cung cấp thông tin kịp thời, đầy đủ, trung thực cho khách hàng;

đ) Không tách biệt về văn phòng làm việc, nhân sự, hệ thống dữ liệu, báo cáo giữa các bộ phận nghiệp vụ; không thiết lập bộ phận thông tin liên lạc với khách hàng và giải quyết khiếu nại của khách hàng.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Không lưu giữ đầy đủ hồ sơ, tài liệu chứng từ liên quan đến hoạt động của công ty; hồ sơ, tài liệu, chứng từ lưu giữ không phản ánh chi tiết, chính xác các giao dịch của khách hàng và của công ty;

b) Mở tài khoản giao dịch chứng khoán cho khách hàng, nhận lệnh của khách hàng và thực hiện lệnh giao dịch của khách hàng không đúng quy định pháp luật;

c) Vi phạm quy định về trách nhiệm của công ty chứng khoán trong việc thực hiện nghiệp vụ tư vấn đầu tư chứng khoán, tư vấn tài chính; thực hiện hành vi bị cấm trong nghiệp vụ tư vấn đầu tư chứng khoán, tư vấn tài chính;

d) Nhận ủy thác quản lý tài khoản giao dịch chứng khoán của nhà đầu tư cá nhân trái quy định pháp luật;

đ) Không thiết lập, duy trì hệ thống kiểm toán nội bộ, kiểm soát nội bộ, quản trị rủi ro theo quy định pháp luật; không giám sát, ngăn ngừa xung đột lợi ích giữa các khách hàng hoặc giữa công ty chứng khoán, người hành nghề chứng khoán và khách hàng theo quy định pháp luật;

e) Đưa ra nhận định hoặc đảm bảo với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của mình hoặc đảm bảo khách hàng không bị thua lỗ, trừ trường hợp đầu tư vào chứng khoán có thu nhập cố định.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Thực hiện hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán;

b) Thỏa thuận hoặc đưa ra lãi suất cụ thể hoặc chia sẻ lợi nhuận hoặc thua lỗ với khách hàng để lôi kéo khách hàng tham gia giao dịch;

c) Thanh toán giao dịch với người khác không phải là người đứng tên tài khoản giao dịch mà không có ủy quyền bằng văn bản của người đứng tên tài khoản;

d) Tiết lộ thông tin khách hàng, trừ trường hợp được pháp luật quy định hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền; không cung cấp hoặc cung cấp không đầy đủ, chính xác, đúng thời hạn các thông tin về khách hàng theo yêu cầu của Ủy ban Chứng khoán Nhà nước;

đ) Vi phạm quy định về nghiệp vụ tự doanh chứng khoán; vi phạm quy định về điều kiện, hạn chế bảo lãnh phát hành chứng khoán; vi phạm quy định về hạn chế đầu tư của công ty chứng khoán;

e) Thực hiện giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp không đúng quy định pháp luật; thực hiện tăng, giảm vốn điều lệ không đúng quy định pháp luật;

g) Vi phạm quy định về giao dịch ký quỹ chứng khoán;

h) Thực hiện mua hoặc cho khách hàng mua chứng khoán khi không có đủ tiền theo quy định, trừ trường hợp pháp luật quy định khác.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với công ty chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Không xây dựng hệ thống quản lý tách bạch tiền của khách hàng hoặc không quản lý tách bạch tiền gửi giao dịch chứng khoán của từng khách hàng hoặc không quản lý tách bạch tiền của khách hàng với tiền của công ty chứng khoán; trực tiếp nhận và chi trả tiền giao dịch chứng khoán của khách hàng; nhận ủy quyền của khách hàng thực hiện chuyển tiền nội bộ giữa các tài khoản của khách hàng;

b) Vi phạm quy định về quản lý chứng khoán của khách hàng;

c) Vi phạm quy định về hạn chế vay nợ hoặc về hạn chế cho vay;

d) Sử dụng vốn và tài sản của công ty để cho vay trái quy định pháp luật.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán của công ty chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Điểm c, đ, g Khoản 3 và Khoản 4 Điều này.

Điều 22. Vi phạm quy định về hoạt động của công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện hành vi vi phạm quy định tại các Điểm a, b và d Khoản 1 Điều 21 Nghị định này;

b) Không ký kết hợp đồng bằng văn bản với khách hàng khi cung cấp dịch vụ cho khách hàng hoặc hợp đồng ký kết với khách hàng không có đầy đủ nội dung theo quy định pháp luật;

c) Không tuân thủ điều lệ quỹ đầu tư, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư;

d) Không tách biệt về trụ sở, trang thiết bị, hệ thống máy tính, hạ tầng công nghệ thông tin với các tổ chức kinh tế khác; không tách biệt về cơ sở dữ liệu giữa các bộ phận nghiệp vụ tiềm ẩn xung đột lợi ích trong công ty;

đ) Không cung cấp thông tin kịp thời, đầy đủ, trung thực cho ngân hàng lưu ký, ngân hàng giám sát theo quy định pháp luật.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

a) Không thiết lập hệ thống kiểm soát nội bộ, bộ phận kiểm soát nội bộ, kiểm toán nội bộ theo quy định; không đảm bảo cơ cấu nhân sự tại bộ phận kiểm soát nội bộ, kiểm toán nội bộ đáp ứng điều kiện theo quy định; không giám sát, ngăn ngừa xung đột lợi ích giữa các khách hàng hoặc giữa công ty quản lý quỹ, người hành nghề chứng khoán và khách hàng theo quy định pháp luật;

b) Vi phạm quy định về trách nhiệm của công ty quản lý quỹ trong việc thực hiện nghiệp vụ tư vấn đầu tư chứng khoán; thực hiện hành vi bị cấm trong nghiệp vụ tư vấn đầu tư chứng khoán;

c) Không thực hiện đúng quy trình phân bổ lệnh giao dịch, phân bổ tài sản giao dịch khi thực hiện giao dịch cho quỹ đầu tư, công ty đầu tư chứng khoán, nhà đầu tư ủy thác và cho công ty;

d) Là đối tác mua, bán trong giao dịch tài sản ủy thác đầu tư trái quy định pháp luật;

đ) Không tuân thủ tỷ lệ đầu tư hoặc không thực hiện việc điều chỉnh lại danh mục đầu tư theo quy định pháp luật;

e) Không thực hiện đúng quy định về ủy quyền hoạt động của công ty quản lý quỹ;

g) Đưa ra nhận định hoặc đảm bảo với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của khách hàng hoặc bảo đảm khách hàng không bị thua lỗ; thỏa thuận, đưa ra lãi suất cụ thể hoặc chia sẻ lợi nhuận hoặc thua lỗ với khách hàng; quyết định đầu tư thay cho khách hàng, trừ trường hợp được pháp luật quy định.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện hành vi vi phạm quy định tại các Điểm b, d và e Khoản 3 Điều 21 Nghị định này;

b) Không thực hiện đúng quy trình, định giá sai giá của chứng chỉ quỹ, giá trị tài sản ròng, giá trị danh mục đầu tư của quỹ, của công ty đầu tư chứng khoán, của nhà đầu tư ủy thác;

c) Vi phạm quy định về hạn chế đối với hoạt động của công ty quản lý quỹ, người có liên quan của công ty quản lý quỹ và nhân viên làm việc tại công ty quản lý quỹ; vi phạm quy định về hạn chế đối với hoạt động của công ty đầu tư chứng khoán; vi phạm quy định về quỹ đầu tư bất động sản;

d) Không đảm bảo việc đầu tư tài sản của khách hàng ủy thác là cá nhân, tổ chức nước ngoài tuân thủ quy định pháp luật về quản lý ngoại hối, về tỷ lệ sở hữu tại các doanh nghiệp Việt Nam.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện hành vi trốn tránh nghĩa vụ pháp lý, hạn chế phạm vi bồi thường và trách nhiệm tài chính của công ty quản lý quỹ, chuyển rủi ro từ công ty quản lý quỹ sang nhà đầu tư hoặc buộc nhà đầu tư thực hiện nghĩa vụ bồi thường không công bằng;

b) Sử dụng tài sản của quỹ đầu tư, công ty đầu tư chứng khoán để đầu tư vào chính quỹ đầu tư, công ty đầu tư chứng khoán đó hoặc quỹ đầu tư, công ty đầu tư chứng khoán khác thành lập và hoạt động tại Việt Nam hoặc góp vốn liên doanh, liên kết hoặc đầu tư tài chính vào chính công ty quản lý quỹ và người có liên quan của công ty quản lý quỹ;

c) Đầu tư tài chính, mua cổ phần, phần vốn góp, trái phiếu, tham gia góp vốn thành lập doanh nghiệp, nắm giữ cổ phần trái quy định;

d) Thực hiện việc đi vay để tài trợ cho hoạt động của quỹ đầu tư, công ty đầu tư chứng khoán trái quy định pháp luật;

đ) Sử dụng tài sản của quỹ đầu tư, công ty đầu tư chứng khoán, tài sản ủy thác để thanh toán nghĩa vụ nợ, cho vay hoặc bảo lãnh bất kỳ khoản vay nào của công ty, người có liên quan của công ty hoặc bất kỳ đối tác nào;

e) Thực hiện việc cho vay hoặc giao vốn của công ty cho tổ chức, cá nhân trái quy định pháp luật;

g) Cho khách hàng vay, mượn chứng khoán hoặc các tài sản khác; môi giới giao dịch giữa khách hàng và bên thứ ba;

h) Không lưu ký và quản lý tách biệt tài sản và vốn của từng nhà đầu tư ủy thác, của từng quỹ đầu tư, của công ty đầu tư chứng khoán do công ty quản lý; không tách biệt tài sản ủy thác, tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán và tài sản của chính công ty;

i) Sử dụng vốn của khách hàng ủy thác để đầu tư trái quy định pháp luật;

k) Thông đồng với công ty chứng khoán thực hiện giao dịch quá mức đối với các chứng khoán trong danh mục đầu tư của một quỹ do công ty quản lý quỹ quản lý để công ty chứng khoán thu lợi từ phí môi giới.

5. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

a) Vi phạm quy định về huy động và quản lý quỹ, tài sản tại Việt Nam;

b) Vi phạm quy định về quản lý ngoại hối, tỷ lệ sở hữu tại các doanh nghiệp Việt Nam;

c) Sử dụng tài sản ủy thác trái quy định pháp luật;

d) Chào bán, phát hành chứng khoán để huy động vốn cho chính mình tại Việt Nam;

đ) Chuyển lợi nhuận ra nước ngoài trái quy định pháp luật;

e) Không lưu ký và quản lý tách biệt tài sản và vốn của từng nhà đầu tư ủy thác, của từng quỹ đầu tư, của công ty đầu tư chứng khoán do chi nhánh quản lý; không tách biệt tài sản ủy thác, tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán và tài sản của chính chi nhánh.

6. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán của công ty quản lý quỹ trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm c Khoản 3 và các Điểm đ, e, h, i Khoản 4 Điều này;

b) Đình chỉ hoạt động chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này;

b) Buộc lưu ký và quản lý tách biệt tài sản và vốn của từng nhà đầu tư ủy thác, của từng quỹ đầu tư, của công ty đầu tư chứng khoán do công ty hoặc chi nhánh quản lý; buộc quản lý tách biệt tài sản ủy thác, tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán và tài sản của chính công ty hoặc chi nhánh trong thời hạn 06 tháng đối với hành vi vi phạm quy định tại Điểm h Khoản 4 và Điểm e Khoản 5 Điều này.

Điều 23. Vi phạm quy định về hoạt động của công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn thực hiện một trong các hành vi vi phạm sau:

a) Không sửa đổi, bổ sung hồ sơ đăng ký thành lập công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp;

b) Không ban hành quy trình định giá giá trị tài sản ròng công ty đầu tư chứng khoán hoặc không xác định giá trị tài sản ròng hoặc định giá sai giá trị tài sản ròng công ty đầu tư chứng khoán.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn thực hiện một trong các hành vi vi phạm sau:

a) Tham gia xây dựng, triển khai và phát triển dự án bất động sản;

b) Vi phạm quy định về hạn chế đối với hoạt động của công ty đầu tư chứng khoán;

c) Thực hiện giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp không đúng quy định pháp luật; thực hiện tăng, giảm vốn điều lệ không đúng quy định pháp luật.

3. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn lập, xác nhận hồ sơ đăng ký thành lập công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

4. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 24. Vi phạm quy định về văn phòng đại diện của tổ chức kinh doanh chứng khoán

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với tổ chức kinh doanh chứng khoán không thực hiện thủ tục điều chỉnh, sửa đổi, bổ sung, cấp lại giấy chứng nhận đăng ký hoạt động, chấm dứt hoạt động văn phòng đại diện theo quy định pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức kinh doanh chứng khoán thực hiện một trong các hành vi sau:

a) Hoạt động văn phòng đại diện khi chưa đáp ứng đủ điều kiện theo quy định pháp luật; không đăng ký hoạt động văn phòng đại diện theo quy định pháp luật hoặc hoạt động văn phòng đại diện khi chưa được cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện;

b) Làm đại diện cho tổ chức khác; thực hiện chuyển nhượng giấy chứng nhận đăng ký hoạt động văn phòng đại diện cho cá nhân, tổ chức khác;

c) Tẩy xóa, sửa chữa nội dung trong giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với Trưởng đại diện văn phòng đại diện của tổ chức kinh doanh chứng khoán thực hiện hoạt động kinh doanh tại Việt Nam hoặc hoạt động kinh doanh chứng khoán hoặc thực hiện hoạt động quản lý vốn, tài sản cho nhà đầu tư, cho tổ chức kinh doanh chứng khoán nước ngoài trái quy định pháp luật.

4. Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện trong thời hạn từ 18 tháng đến 24 tháng đối với tổ chức kinh doanh chứng khoán thực hiện một trong các hành vi sau:

a) Lập, xác nhận hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện có thông tin sai sự thật hoặc sai lệch nghiêm trọng;

b) Hoạt động văn phòng đại diện sai mục đích hoặc hoạt động không đúng nội dung trong giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động văn phòng đại diện trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Điểm a và b Khoản 2 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều này.

Điều 25. Vi phạm quy định về thành lập quỹ thành viên

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ thành lập quỹ thành viên khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Sử dụng phương tiện thông tin đại chúng để quảng cáo, kêu gọi góp vốn, thăm dò thị trường trong quá trình thành lập quỹ thành viên;

b) Thực hiện tăng, giảm vốn điều lệ không đúng quy định pháp luật.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo về việc thành lập quỹ thành viên theo quy định pháp luật hoặc thành lập quỹ thành viên khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

a) Không báo cáo hoặc báo cáo không kịp thời về rủi ro, tổn thất tài sản quỹ.

4. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với hành vi lập, xác nhận hồ sơ thành lập quỹ thành viên có thông tin sai sự thật, che giấu sự thật hoặc sai lệch nghiêm trọng.

5. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 26. Vi phạm quy định về quản lý người hành nghề chứng khoán và hành nghề chứng khoán

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo, báo cáo không kịp thời khi thay đổi người hành nghề chứng khoán;

b) Không bố trí đủ người hành nghề chứng khoán cho từng nghiệp vụ kinh doanh theo quy định; bố trí người có chứng chỉ hành nghề chứng khoán thực hiện nghiệp vụ không phù hợp với loại chứng chỉ hành nghề chứng khoán được cấp theo quy định pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Bố trí người chưa có chứng chỉ hành nghề chứng khoán thực hiện nghiệp vụ, vị trí mà theo quy định pháp luật phải có chứng chỉ hành nghề chứng khoán;

b) Không thay đổi hoặc không thuyên chuyển công tác khỏi vị trí chuyên môn nghiệp vụ đối với người có chứng chỉ hành nghề chứng khoán đã bị tước quyền sử dụng chứng chỉ hành nghề chứng khoán;

c) Không báo cáo, báo cáo không kịp thời khi phát hiện người hành nghề chứng khoán thực hiện hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

3. Tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 06 tháng đến 12 tháng đối với người hành nghề chứng khoán thực hiện một trong các hành vi vi phạm sau, trừ trường hợp pháp luật quy định khác:

a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với công ty chứng khoán. Công ty quản lý quỹ nơi mình làm việc;

b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

c) Đồng thời làm Giám đốc hoặc Tổng giám đốc của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết;

d) Đồng thời mở tài khoản giao dịch chứng khoán ở công ty chứng khoán khác.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Mượn, thuê chứng chỉ hành nghề chứng khoán hoặc cho mượn, cho thuê chứng chỉ hành nghề chứng khoán;

b) Tẩy xóa, sửa chữa chứng chỉ hành nghề chứng khoán.

5. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Thay đổi thứ tự ưu tiên đối với lệnh đặt của khách hàng; lợi dụng việc tiếp cận với thông tin về lệnh đặt của khách hàng khi chưa được nhập vào hệ thống giao dịch để đặt lệnh cho mình hoặc cá nhân, tổ chức khác trên cơ sở dự kiến thông tin trong lệnh giao dịch của khách hàng có khả năng tác động đáng kể đến giá của chứng khoán nhằm kiếm lợi từ thay đổi của giá chứng khoán;

b) Sử dụng tên hoặc tài khoản của khách hàng để đăng ký, giao dịch chứng khoán;

c) Thực hiện mua, bán chứng khoán trên tài khoản giao dịch ủy thác vượt quá phạm vi được ủy thác, giá trị tài sản ủy thác và mục tiêu đầu tư của khách hàng ủy thác.

6. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Chiếm dụng chứng khoán, tiền thuộc sở hữu của khách hàng hoặc tạm giữ chứng khoán, tiền thuộc sở hữu của khách hàng theo hình thức lưu ký dưới tên công ty chứng khoán;

b) Cho mượn tiền, chứng khoán trên tài khoản của khách hàng;

c) Sử dụng chứng khoán của khách hàng để cầm cố;

d) Sử dụng tài khoản hoặc tiền, chứng khoán trên tài khoản của khách hàng khi chưa được công ty chứng khoán ủy quyền theo sự ủy thác của khách hàng cho công ty chứng khoán bằng văn bản;

đ) Thực hiện việc bán hoặc cho khách hàng bán chứng khoán khi không sở hữu chứng khoán hoặc cho khách hàng vay chứng khoán, trừ trường hợp pháp luật quy định khác.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 4, Khoản 5 và Khoản 6 Điều này;

b) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán của công ty chứng khoán, công ty quản lý quỹ trong thời hạn từ 01 tháng đến 03 tháng đối với trường hợp vi phạm quy định tại Khoản 5 và Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc hoàn trả chứng khoán, tiền thuộc sở hữu của khách hàng trong thời hạn 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành đối với hành vi vi phạm quy định tại các Điểm a, b, c và d Khoản 6 Điều này.

MỤC 11. HÀNH VI VI PHẠM QUY ĐỊNH VỀ GIAO DỊCH CHỨNG KHOÁN

Điều 27. Vi phạm quy định về giao dịch của cổ đông sáng lập, cổ đông nội bộ, nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng, người được ủy quyền công bố thông tin và người có liên quan

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng, người phụ trách tài chính, người phụ trách kế toán và người quản lý khác trong bộ máy quản lý công ty đại chúng thực hiện mua và bán hoặc bán và mua chứng khoán của công ty đại chúng không đúng thời hạn quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không báo cáo, báo cáo không đúng thời hạn quy định cho công ty đại chúng, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán khi có thay đổi về số lượng cổ phiếu hoặc chứng chỉ quỹ sở hữu vượt quá các ngưỡng 1% số lượng cổ phiếu hoặc chứng chỉ quỹ.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo hoặc báo cáo không đầy đủ, chính xác, đúng thời hạn theo quy định trước khi thực hiện giao dịch; không báo cáo hoặc báo cáo không đầy đủ, chính xác, đúng thời hạn về kết quả thực hiện giao dịch hoặc về lý do không thực hiện được giao dịch hoặc không thực hiện hết khối lượng đăng ký;

b) Không thực hiện giao dịch đúng thời gian giao dịch đã đăng ký hoặc thực hiện giao dịch chứng khoán không đúng nội dung đăng ký hoặc không đúng quy định pháp luật.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo hoặc báo cáo không đúng thời hạn theo quy định về sở hữu cho công ty đại chúng, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán;

b) Báo cáo về sở hữu không đầy đủ hoặc không chính xác các nội dung theo quy định pháp luật;

c) Không báo cáo hoặc báo cáo không đúng thời hạn cho công ty đại chúng, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán khi có sự thay đổi đầu tiên về số lượng cổ phiếu sở hữu làm cho không còn là cổ đông lớn hoặc không còn là nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng;

d) Thực hiện chuyển nhượng cổ phần, phần vốn góp trong thời gian hạn chế chuyển nhượng theo quy định pháp luật.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được cho công ty đại chúng do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 28. Vi phạm quy định về giao dịch, nắm giữ chứng khoán của nhà đầu tư

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Vi phạm tỷ lệ nắm giữ chứng khoán của nhà đầu tư nước ngoài; vi phạm quy định về hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam;

b) Vi phạm quy định về tỷ lệ sở hữu vốn cổ phần hoặc phần vốn góp của công ty chứng khoán và công ty quản lý quỹ;

c) Vi phạm quy định về mở tài khoản giao dịch chứng khoán, giao dịch ký quỹ chứng khoán, tài khoản giao dịch ủy quyền;

d) Vi phạm quy định về giao dịch trong ngày giao dịch.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi thực hiện một hoặc một số giao dịch nhằm che giấu quyền sở hữu thực sự đối với một chứng khoán để trốn tránh nghĩa vụ công bố thông tin theo quy định.

3. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc phải chuyển nhượng cổ phiếu trong thời hạn tối đa 60 ngày để giảm tỷ lệ nắm giữ theo đúng quy định đối với hành vi vi phạm quy định tại các Điểm a và b Khoản 1 Điều này.

Điều 29. Vi phạm quy định về giao dịch bị cấm

1. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với hành vi giao dịch nội bộ.

2. Phạt tiền từ 1.200.000.000 đồng đến 1.400.000.000 đồng đối với hành vi gian lận hoặc tạo dựng, công bố thông tin sai sự thật nhằm lôi kéo, xúi giục việc mua, bán chứng khoán.

3. Phạt tiền từ 1.000.000.000 đồng đến 1.200.000.000 đồng đối với hành vi giao dịch thao túng thị trường chứng khoán.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán hoặc tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này;

b) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

MỤC 12. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ, LƯU KÝ, BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN, NGÂN HÀNG GIÁM SÁT, NGÂN HÀNG LƯU KÝ

Điều 30. Vi phạm quy định về đăng ký hoạt động lưu ký

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với công ty chứng khoán, ngân hàng thương mại không thực hiện đăng ký thành viên lưu ký, chi nhánh thành viên lưu ký và hoạt động lưu ký chứng khoán trong thời hạn quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty chứng khoán, ngân hàng thương mại thực hiện hoạt động lưu ký chứng khoán khi chưa đáp ứng đầy đủ điều kiện theo quy định pháp luật; hoạt động lưu ký chứng khoán khi chưa được cấp giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán hoặc khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận.

3. Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với công ty chứng khoán, ngân hàng thương mại lập hồ sơ đăng ký hoạt động lưu ký chứng khoán, chi nhánh hoạt động lưu ký có thông tin sai sự thật, che giấu sự thật hoặc sai lệch nghiêm trọng.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động lưu ký chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 31. Vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán, ngân hàng thanh toán thực hiện một trong các hành vi vi phạm sau:

a) Tổ chức thực hiện đăng ký, lưu ký, bù trừ và thanh toán chứng khoán khi chưa đáp ứng điều kiện cơ sở vật chất, kỹ thuật phục vụ cho hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định pháp luật;

b) Không cung cấp đầy đủ, kịp thời, chính xác danh sách người sở hữu, cổ đông và các tài liệu liên quan theo yêu cầu hợp lệ và phù hợp với quy định pháp luật hiện hành của công ty đại chúng; không thông báo kịp thời, đầy đủ các quyền lợi phát sinh liên quan đến chứng khoán lưu ký của khách hàng.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán vi phạm quy định về bảo quản, lưu giữ chứng khoán; vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán và phạt tiền từ 50.000.000 đồng đến 75.000.000 đồng đối với nhân viên của thành viên lưu ký chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Vi phạm quy định về hạch toán trên tài khoản lưu ký chứng khoán, về thời gian thanh toán, về chuyển giao quyền sở hữu chứng khoán;

b) Thực hiện giao dịch chứng khoán khi chưa được Trung tâm lưu ký chứng khoán hạch toán vào tài khoản chứng khoán giao dịch của thành viên, trừ trường hợp pháp luật quy định khác;

c) Không bảo vệ cơ sở dữ liệu và lưu giữ các chứng từ gốc về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định;

d) Vi phạm quy định về bảo mật thông tin liên quan đến sở hữu chứng khoán của khách hàng;

đ) Không lưu ký và không quản lý tách biệt chứng khoán của khách hàng lưu ký tại Trung tâm lưu ký chứng khoán, thành viên lưu ký với tài sản của Trung tâm lưu ký chứng khoán, thành viên lưu ký; không mở tài khoản lưu ký chứng khoán chi tiết cho từng khách hàng và quản lý tách biệt tài sản cho từng khách hàng.

4. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Trung tâm lưu ký chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Chấp thuận hoặc hủy bỏ tư cách thành viên lưu ký không đúng quy định;

b) Sử dụng chứng khoán của khách hàng vì lợi ích của cá nhân, tổ chức khác hoặc vì lợi ích của chính Trung tâm lưu ký chứng khoán.

5. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán và phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với nhân viên của thành viên lưu ký chứng khoán thực hiện hành vi sửa chữa, giả mạo, làm thất lạc chứng từ trong thanh toán, chuyển giao quyền sở hữu chứng khoán.

6. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động lưu ký chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với thành viên lưu ký vi phạm quy định tại các Điểm a, b, c và d Khoản 3 Điều này;

b) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với thành viên lưu ký vi phạm quy định tại Điểm đ Khoản 3 và Khoản 5 Điều này;

c) Tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với người hành nghề chứng khoán vi phạm quy định tại Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc quản lý tách biệt chứng khoán của khách hàng lưu ký tại Trung tâm lưu ký chứng khoán, thành viên lưu ký với tài sản của Trung tâm lưu ký chứng khoán, thành viên lưu ký; buộc phải mở tài khoản lưu ký chứng khoán chi tiết cho từng khách hàng và quản lý tách biệt tài sản cho từng khách hàng đối với hành vi vi phạm quy định tại Điểm đ Khoản 3 Điều này trong thời hạn 06 tháng kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 4 và Khoản 5 Điều này.

Điều 32. Vi phạm quy định về trách nhiệm của ngân hàng giám sát, ngân hàng lưu ký

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với ngân hàng giám sát, ngân hàng lưu ký thực hiện một trong các hành vi vi phạm sau:

a) Không thực hiện đúng và đầy đủ nghĩa vụ của ngân hàng giám sát, ngân hàng lưu ký theo quy định tại hợp đồng giám sát, hợp đồng lưu ký, điều lệ quỹ và theo quy định pháp luật;

b) Không lập, lưu giữ hồ sơ, chứng từ theo quy định; hồ sơ, chứng từ lưu giữ không phản ánh chính xác, chi tiết các giao dịch của công ty quản lý quỹ, quỹ đầu tư, nhà đầu tư ủy thác, công ty đầu tư chứng khoán theo quy định pháp luật;

c) Không cung cấp kịp thời, đầy đủ và chính xác thông tin cho công ty quản lý quỹ, tổ chức kiểm toán theo quy định pháp luật;

d) Không đảm bảo bộ phận cung cấp dịch vụ xác định giá trị tài sản ròng có nhân viên có chứng chỉ hành nghề kiểm toán hoặc kế toán theo quy định pháp luật;

đ) Chưa xây dựng quy trình hoạt động, quản lý rủi ro để đảm bảo thực hiện đầy đủ nghĩa vụ theo quy định pháp luật.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với ngân hàng lưu ký thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện hoạt động thu, chi, thanh toán và chuyển giao tiền, chứng khoán không kịp thời, chính xác theo quy định pháp luật;

b) Thực hiện việc thanh toán cho các giao dịch không phù hợp với điều lệ quỹ, hợp đồng ủy thác và hợp đồng lưu ký chứng khoán;

c) Không thực hiện đúng, đầy đủ và kịp thời lệnh hoặc chỉ thị hợp pháp khác của công ty quản lý quỹ, của ngân hàng giám sát và các quyền phát sinh trong việc thực hiện các quyền và nghĩa vụ liên quan đến quyền sở hữu tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán và của nhà đầu tư ủy thác;

d) Không thực hiện đầy đủ, chính xác, kịp thời quy định về việc thanh lý tài sản, phương án xử lý các tài sản còn lại và thực hiện báo cáo Ủy ban Chứng khoán Nhà nước các thông tin cần thiết có liên quan đến việc giải thể quỹ đầu tư.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với ngân hàng giám sát và phạt tiền từ 35.000.000 đồng đến 50.000.000 đồng đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó Tổng giám đốc, nhân viên nghiệp vụ của ngân hàng giám sát thực hiện một trong các hành vi vi phạm sau:

a) Là người có liên quan hoặc tham gia điều hành, quản trị công ty quản lý quỹ hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ, công ty đầu tư chứng khoán và ngược lại;

b) Là đối tác trong giao dịch tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán;

c) Không giám sát hoạt động, hạn chế đầu tư của quỹ đầu tư, công ty đầu tư chứng khoán do công ty quản lý quỹ thực hiện;

d) Không báo cáo Ủy ban Chứng khoán Nhà nước hoặc báo cáo không kịp thời khi phát hiện sai sót, vi phạm của công ty quản lý quỹ;

đ) Không thông báo kịp thời đến cơ quan quản lý nhà nước có thẩm quyền về việc ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên nghiệp vụ là người có liên quan hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ, công ty đầu tư chứng khoán và ngược lại;

e) Không tách biệt về hoạt động, hệ thống công nghệ thông tin, hệ thống báo cáo giữa bộ phận cung cấp dịch vụ xác định giá trị tài sản ròng, bộ phận thực hiện chức năng giám sát, bộ phận chịu trách nhiệm lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư;

g) Không thực hiện đầy đủ trách nhiệm của ngân hàng giám sát tại các báo cáo liên quan đến tài sản và hoạt động của quỹ đầu tư do công ty quản lý quỹ lập; xác nhận báo cáo tài sản quỹ đại chúng, tài sản công ty đầu tư chứng khoán, báo cáo xác định giá trị tài sản ròng do công ty quản lý quỹ, công ty đầu tư chứng khoán lập không chính xác hoặc sai lệch.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với ngân hàng lưu ký thực hiện một trong các hành vi vi phạm sau:

a) Không lưu ký và không tách biệt tài sản của từng quỹ đầu tư, của công ty đầu tư chứng khoán, của từng khách hàng ủy thác và tài sản của ngân hàng theo quy định pháp luật;

b) Sử dụng tiền và tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán, của nhà đầu tư ủy thác sai mục đích, không đúng quy định tại điều lệ quỹ, hợp đồng lưu ký và quy định pháp luật.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động lưu ký chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc lưu ký, quản lý tách biệt tài sản của từng quỹ đầu tư, của công ty đầu tư chứng khoán, của từng khách hàng ủy thác và tài sản của ngân hàng theo quy định pháp luật đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này trong thời hạn 06 tháng kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này.

MỤC 13. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CÔNG BỐ THÔNG TIN VÀ BÁO CÁO

Điều 33. Vi phạm quy định về công bố thông tin

1. Cảnh cáo đối với một trong các hành vi vi phạm sau:

a) Không thực hiện đăng ký người được ủy quyền công bố thông tin; không thông báo, thông báo không đúng thời hạn về việc thay đổi người được ủy quyền công bố thông tin theo quy định pháp luật;

b) Không thông báo với Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán về địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này theo quy định pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không tuân thủ đầy đủ quy định pháp luật về phương tiện, hình thức công bố thông tin;

b) Không lưu giữ thông tin công bố theo quy định pháp luật.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi công bố thông tin không đúng thời hạn, không đầy đủ nội dung theo quy định pháp luật hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong những hành vi vi phạm sau:

a) Không lập trang thông tin điện tử theo quy định pháp luật;

b) Không công bố thông tin theo quy định pháp luật hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước;

c) Không xác nhận hoặc đính chính thông tin hoặc xác nhận, đính chính thông tin không đúng thời hạn theo quy định pháp luật khi có thông tin làm ảnh hưởng đến giá chứng khoán hoặc khi nhận được yêu cầu xác nhận, đính chính thông tin của Ủy ban Chứng khoán Nhà nước;

d) Công bố thông tin có nội dung không chính xác.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với công ty chứng khoán, công ty quản lý quỹ vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin hoặc cải chính thông tin đối với hành vi vi phạm quy định tại các Điểm c và d Khoản 4 Điều này.

Điều 34. Vi phạm quy định về báo cáo

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi không lưu giữ thông tin đã báo cáo theo quy định pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi báo cáo không đúng thời hạn, không đầy đủ nội dung theo quy định pháp luật hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo theo quy định pháp luật hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước;

b) Báo cáo có nội dung không chính xác.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với công ty chứng khoán, công ty quản lý quỹ vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc cải chính thông tin đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

MỤC 14. HÀNH VI VI PHẠM QUY ĐỊNH VỀ KIỂM TOÁN CÔNG TY ĐẠI CHÚNG QUY MÔ LỚN, TỔ CHỨC NIÊM YẾT, TỔ CHỨC THỰC HIỆN CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG, CÔNG TY CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN, QUỸ VÀ CÔNG TY QUẢN LÝ QUỸ

Điều 35. Vi phạm quy định về kiểm toán công ty đại chúng quy mô lớn, tổ chức niêm yết, tổ chức thực hiện chào bán chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán được chấp thuận không báo cáo, báo cáo không đúng thời hạn cho Ủy ban Chứng khoán Nhà nước khi thay đổi tên gọi, trụ sở hoặc lĩnh vực hành nghề theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức kiểm toán được chấp thuận và phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với kiểm toán viên hành nghề được, chấp thuận thực hiện một trong các hành vi vi phạm sau:

a) Không thông báo cho đơn vị được kiểm toán khi phát hiện hành vi không tuân thủ pháp luật và quy định liên quan đến việc lập, trình bày báo cáo tài chính được kiểm toán hoặc không kiến nghị đơn vị được kiểm toán có biện pháp ngăn ngừa, sửa chữa, xử lý sai phạm hoặc không ghi ý kiến vào báo cáo kiểm toán hoặc thư quản lý theo quy định của chuẩn mực kiểm toán trong trường hợp đơn vị được kiểm toán không sửa chữa, xử lý sai phạm;

b) Không thông báo, thông báo không kịp thời bằng văn bản cho đơn vị được kiểm toán hoặc cho người thứ ba hoặc cho Ủy ban Chứng khoán Nhà nước khi có nghi ngờ hoặc phát hiện đơn vị được kiểm toán có sai phạm trọng yếu do không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính đã được kiểm toán;

c) Không giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán hoặc giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán không kịp thời, đầy đủ, chính xác theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với tổ chức kiểm toán được chấp thuận thực hiện một trong các hành vi vi phạm sau:

a) Giao một phần hoặc toàn bộ công việc kiểm toán công ty đại chúng quy mô lớn, tổ chức niêm yết, tổ chức thực hiện chào bán chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ cho tổ chức kiểm toán không được chấp thuận thực hiện, trừ trường hợp được pháp luật quy định;

b) Không báo cáo, báo cáo không đúng thời hạn cho Ủy ban Chứng khoán Nhà nước khi thay đổi danh sách kiểm toán viên hành nghề và các thay đổi dẫn đến việc không còn đủ điều kiện được chấp thuận kiểm toán.

4. Biện pháp khắc phục hậu quả:

Buộc giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán cho Ủy ban Chứng khoán Nhà nước đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này trong thời hạn 03 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành.

MỤC 15. HÀNH VI VI PHẠM QUY ĐỊNH VỀ THANH TRA, KIỂM TRA CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN

Điều 36. Hành vi cản trở việc thanh tra, kiểm tra

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Từ chối cung cấp thông tin, tài liệu, dữ liệu điện tử hoặc cung cấp thông tin, tài liệu, dữ liệu điện tử không đầy đủ, kịp thời cho đoàn thanh tra, kiểm tra hoặc người có thẩm quyền;

b) Cản trở, gây khó khăn hoặc trốn tránh việc thanh tra, kiểm tra của người có thẩm quyền;

c) Cố ý trì hoãn, trốn tránh, không thi hành quyết định hành chính của người có thẩm quyền; không thực hiện các yêu cầu, kết luận, quyết định của đoàn thanh tra, kiểm tra.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong những hành vi vi phạm sau:

a) Che giấu, sửa chữa chứng từ, tài liệu, sổ sách, dữ liệu điện tử hoặc làm thay đổi tang vật trong khi đang bị thanh tra, kiểm tra;

b) Tự ý tháo bỏ, tẩu tán hoặc có hành vi khác làm thay đổi tình trạng niêm phong tiền, chứng khoán, sổ sách, hồ sơ, chứng từ kế toán hoặc các tang vật, phương tiện bị niêm phong khác.

3. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán hoặc tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Tịch thu chứng từ, tài liệu, sổ sách, dữ liệu điện tử đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT, LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ ÁP DỤNG HÌNH THỨC XỬ PHẠT BỔ SUNG, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 37. Thẩm quyền xử phạt vi phạm hành chính

1. Chánh Thanh tra Ủy ban Chứng khoán Nhà nước, Trưởng đoàn thanh tra chuyên ngành của Ủy ban Chứng khoán Nhà nước có quyền:

a) Cảnh cáo;

b) Phạt tiền tối đa đến 100.000.000 đồng đối với tổ chức và phạt tiền tối đa đến 50.000.000 đồng đối với cá nhân;

c) Áp dụng biện pháp khắc phục hậu quả theo quy định tại Khoản 3 Điều 3 Nghị định này.

2. Chủ tịch Ủy ban Chứng khoán Nhà nước có quyền:

a) Cảnh cáo;

b) Phạt tiền tối đa đến 2.000.000.000 đồng đối với tổ chức và phạt tiền tối đa đến 1.000.000.000 đồng đối với cá nhân;

c) Phạt tiền tối đa đến 5% tổng số tiền đã huy động trái pháp luật đối với hành vi vi phạm quy định tại Khoản 3 Điều 5 và phạt tiền tối đa đến 05 lần khoản thu trái pháp luật đối với hành vi vi phạm quy định tại Khoản 5 Điều 6 và Khoản 2 Điều 16 Nghị định này;

d) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 và Khoản 3 Điều 3 Nghị định này.

Điều 38. Thẩm quyền lập biên bản vi phạm hành chính

1. Các chức danh nêu tại Điều 37 Nghị định này khi phát hiện hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán được quyền lập biên bản vi phạm hành chính theo quy định.

2. Công chức, viên chức thuộc Ủy ban Chứng khoán Nhà nước đang thi hành nhiệm vụ, công vụ khi phát hiện vi phạm hành chính thuộc lĩnh vực chứng khoán và thị trường chứng khoán phải kịp thời lập biên bản vi phạm hành chính và chuyển biên bản vi phạm hành chính đến người có thẩm quyền xử phạt để tiến hành xử phạt.

Điều 39. Áp dụng hình thức đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán

1. Khi áp dụng hình thức xử phạt bổ sung là đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán quy định tại Khoản 3 Điều 16, Khoản 8 Điều 20 và Khoản 5 Điều 21, Điểm a Khoản 6 Điều 22, Điểm b Khoản 7 Điều 26, Khoản 4 Điều 29, Điểm b Khoản 6 Điều 31, Khoản 5 Điều 33, Khoản 4 Điều 34, Điểm a Khoản 3 Điều 36 Nghị định này, Chủ tịch Ủy ban Chứng khoán Nhà nước có quyền ra quyết định đình chỉ có thời hạn một, một số hoặc toàn bộ nghiệp vụ kinh doanh, dịch vụ chứng khoán của tổ chức vi phạm.

2. Trường hợp chỉ ra quyết định đình chỉ có thời hạn một hoặc một số nghiệp vụ kinh doanh, dịch vụ chứng khoán thì Chủ tịch Ủy ban Chứng khoán Nhà nước phải ghi rõ trong quyết định xử phạt về nghiệp vụ kinh doanh, dịch vụ chứng khoán bị đình chỉ và thời hạn đình chỉ.

3. Trường hợp bị đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán, tổ chức vi phạm phải đình chỉ ngay một phần hoặc toàn bộ nghiệp vụ kinh doanh, dịch vụ chứng khoán hoặc các hoạt động khác được ghi trong quyết định xử phạt.

Điều 40. Áp dụng hình thức đình chỉ có thời hạn hoạt động niêm yết chứng khoán, hoạt động đăng ký giao dịch chứng khoán

1. Quyết định áp dụng hình thức đình chỉ có thời hạn hoạt động niêm yết chứng khoán, hoạt động đăng ký giao dịch chứng khoán quy định tại Khoản 5 Điều 14 Nghị định này phải được đồng thời gửi cho Sở giao dịch chứng khoán.

2. Việc đình chỉ có thời hạn hoạt động niêm yết chứng khoán, hoạt động đăng ký giao dịch chứng khoán thực hiện theo quy chế của Sở giao dịch chứng khoán.

Điều 41. Áp dụng hình thức đình chỉ có thời hạn hoạt động lưu ký chứng khoán

1. Quyết định áp dụng hình thức đình chỉ có thời hạn hoạt động lưu ký chứng khoán quy định tại Khoản 4 Điều 30, Điểm a Khoản 6 Điều 31 và Khoản 5 Điều 32 Nghị định này phải được đồng thời gửi cho Trung tâm lưu ký chứng khoán.

2. Việc đình chỉ có thời hạn hoạt động lưu ký chứng khoán thực hiện theo quy chế của Trung tâm lưu ký chứng khoán.

Điều 42. Áp dụng biện pháp khắc phục hậu quả

1. Trong thời hạn 24 giờ, kể từ khi nhận được quyết định áp dụng biện pháp khắc phục hậu quả là buộc hủy bỏ thông tin, cải chính thông tin, cá nhân, tổ chức vi phạm phải công bố về việc hủy bỏ thông tin, cải chính thông tin trên 01 tờ báo trung ương trong 03 số liên tiếp và trên trang thông tin điện tử của công ty. Cá nhân, tổ chức vi phạm khi thực hiện hủy bỏ thông tin, cải chính thông tin phải đồng thời báo cáo Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán về thông tin hủy bỏ và thông tin được cải chính.

2. Thời hạn thực hiện biện pháp buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm là 60 ngày, kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành. Đối với số lợi thuộc sở hữu của cá nhân, tổ chức không sung vào ngân sách nhà nước mà buộc cá nhân, tổ chức vi phạm phải trả lại cá nhân, tổ chức đó.

3. Thời hạn thực hiện các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 Nghị định này là 30 ngày, kể từ ngày quyết định áp dụng biện pháp khắc phục hậu quả có hiệu lực thi hành, trừ các trường hợp quy định tại các Điểm a và b Khoản 4 Điều 4, các Điểm a và b Khoản 4 Điều 5, Khoản 7 Điều 6, Điểm b Khoản 3 Điều 8, Điểm c Khoản 6 Điều 13, Điểm b Khoản 7 Điều 22, Khoản 8 Điều 26, Điểm b Khoản 3 Điều 28, Điểm a Khoản 7 Điều 31, Điểm a Khoản 6 Điều 32, Khoản 4 Điều 35, Khoản 1 và Khoản 2 Điều 42 Nghị định này.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 43. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2013 và thay thế Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

Điều 44. Điều khoản chuyển tiếp

1. Đối với hành vi vi phạm trong lĩnh vực chứng khoán và thị trường chứng khoán xảy ra trước thời điểm Luật xử lý vi phạm hành chính, Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang trong quá trình xem xét, giải quyết thì vẫn áp dụng các quy định tại Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán để xử phạt, trừ trường hợp các quy định về xử phạt vi phạm hành chính trong Nghị định này có lợi cho cá nhân, tổ chức vi phạm thì áp dụng các quy định của Nghị định này để xử phạt.

2. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước thời điểm Luật xử lý vi phạm hành chính, Nghị định này có hiệu lực thi hành mà cá nhân, tổ chức bị xử phạt còn khiếu nại thì áp dụng Pháp lệnh xử lý vi phạm hành chính, Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán để giải quyết.

Điều 45. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và giám sát việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ủy ban Chứng khoán Nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 37.2010 HD thi hanh ND 85

BỘ TÀI CHÍNH

---------------------

Số: 37/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 16 tháng 03 năm 2011

THÔNG TƯ

Hướng dẫn thi hành một số điều của Nghị định số 85/2010/NĐ-CP

ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính

trong lĩnh vực chứng khoán và thị trường chứng khoán

------------------------------------------

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008;

Căn cứ Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán;

Căn cứ Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thi hành một số điều của Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán

Vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng

khoán (sau đây gọi tắt là vi phạm hành chính trong lĩnh vực chứng khoán) là hành vi do cá nhân, tổ chức thực hiện một cách cố ý hoặc vô ý vi phạm quy định pháp luật về chứng khoán và thị trường chứng khoán chưa đến mức truy cứu trách nhiệm hình sự và theo quy định của Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán (sau đây gọi tắt là Nghị định 85) phải bị xử phạt vi phạm hành chính.

Điều 2. Áp dụng các nguyên tắc xử phạt vi phạm hành chính

1. Việc xử lý vi phạm hành chính trong lĩnh vực chứng khoán phải được tiến hành kịp thời, công khai, minh bạch và triệt để. Mọi hậu quả do hành vi vi phạm hành chính trong lĩnh vực chứng khoán gây ra phải được khắc phục theo quy định của pháp luật.

2. Khi ra quyết định xử phạt đối với cá nhân, tổ chức vi phạm, người có thẩm quyền xử phạt phải căn cứ vào tính chất, mức độ vi phạm, tình tiết tăng nặng, giảm nhẹ được quy định tại Điều 8, Điều 9 Pháp lệnh Xử lý vi phạm hành chính, Điều 6 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 (sau đây gọi tắt là Nghị định 128) và một số quy định cụ thể sau đây:

a) Một hành vi vi phạm do cùng một cá nhân, tổ chức thực hiện ở cùng một thời điểm thì chỉ xử phạt một lần. Trường hợp đã bị xử phạt về một hành vi vi phạm, nhưng chưa hết 01 năm kể từ ngày chấp hành xong quyết định xử phạt hoặc kể từ ngày hết thời hiệu thi hành quyết định xử phạt mà lại tiếp tục thực hiện hành vi vi phạm đó thì áp dụng tình tiết tăng nặng là tái phạm theo quy định tại khoản 3 Điều 6 Nghị định 128 khi ra quyết định xử phạt;

b) Nhiều cá nhân, tổ chức cùng thực hiện một hành vi vi phạm hành chính thì mỗi cá nhân, tổ chức vi phạm đều bị xử phạt về hành vi đó. Người có thẩm quyền xử phạt căn cứ vào tính chất, mức độ vi phạm, tình tiết tăng nặng, giảm nhẹ ra quyết định xử phạt đối với từng cá nhân, tổ chức cùng thực hiện hành vi vi phạm hành chính;

c) Một cá nhân hoặc tổ chức thực hiện nhiều hành vi vi phạm hành chính thì bị xử phạt về từng hành vi vi phạm. Khi quyết định xử phạt một cá nhân hoặc tổ chức thực hiện nhiều hành vi vi phạm hành chính, người có thẩm quyền chỉ ra một quyết định xử phạt trong đó quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm; nếu các hình thức xử phạt là phạt tiền thì cộng lại thành mức phạt chung.

3. Trường hợp hành vi vi phạm trong lĩnh vực chứng khoán là hệ quả của một hành vi vi phạm khác trong cùng lĩnh vực chứng khoán thì chỉ xử phạt đối với hành vi vi phạm có chế tài xử phạt nặng hơn.

4. Trong trường hợp hành vi vi phạm có dấu hiệu tội phạm bị chuyển hồ sơ đề nghị truy cứu trách nhiệm hình sự mà trước đó đã có quyết định xử phạt vi phạm hành chính thì người ra quyết định xử phạt vi phạm hành chính phải huỷ bỏ quyết định xử phạt; nếu chưa ra quyết định xử phạt thì không xử phạt vi phạm hành chính đối với hành vi đó.

Điều 3. Cách tính thời hạn, thời hiệu xử phạt

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán:

a) Đối với hành vi vi phạm hành chính trong lĩnh vực chứng khoán, thời hiệu xử phạt là 02 năm, kể từ ngày hành vi vi phạm được thực hiện.

Thời điểm xác định một số hành vi vi phạm được thực hiện để tính thời hiệu xử phạt được hướng dẫn cụ thể như sau:

- Đối với hành vi vi phạm quy định về thực hiện chào bán chứng khoán ra công chúng tại khoản 4 và khoản 5 Điều 8 Nghị định 85, thời điểm xác định hành vi vi phạm được thực hiện để tính thời hiệu xử phạt là ngày kết thúc việc đăng ký mua chứng khoán; trường hợp đã thu tiền mua chứng khoán thì thời điểm để tính thời hiệu xử phạt là ngày kết thúc việc thu tiền mua chứng khoán.

- Đối với hành vi vi phạm về nộp hồ sơ đăng ký công ty đại chúng quy định tại khoản 1, 2 và điểm a khoản 3 Điều 9 Nghị định 85, thời điểm xác định hành vi vi phạm được thực hiện để tính thời hiệu xử phạt là ngày nộp hồ sơ đăng ký công ty đại chúng cho Uỷ ban Chứng khoán Nhà nước không đúng thời hạn theo quy định;

b) Đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án nhưng hành vi vi phạm có dấu hiệu vi phạm hành chính về chứng khoán thì trong thời hạn 03 ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, cơ quan đã ra quyết định đình chỉ điều tra, đình chỉ vụ án phải gửi quyết định và hồ sơ vụ việc cho cơ quan có thẩm quyền xử lý vi phạm hành chính trong lĩnh vực chứng khoán. Trong trường hợp này, thời hiệu xử lý vi phạm là 03 tháng, kể từ ngày người có thẩm quyền xử lý vi phạm hành chính trong lĩnh vực chứng khoán nhận được quyết định đình chỉ và hồ sơ vụ án đến ngày ra quyết định xử lý;

c) Trong thời hiệu quy định tại điểm a và b khoản 1 Điều này mà tổ chức, cá nhân vi phạm lại thực hiện vi phạm mới trong lĩnh vực chứng khoán hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu tại điểm a và b khoản 1 Điều này. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được tính lại kể từ thời điểm thực hiện hành vi vi phạm mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Ngày chấm dứt hành vi trốn tránh, cản trở việc xử phạt là ngày người vi phạm tự giác đến cơ quan có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực chứng khoán trình báo và nhận thực hiện các biện pháp xử phạt. Cơ quan có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực chứng khoán phải lập biên bản ghi nhận việc này và lưu một bản vào hồ sơ vi phạm và một bản giao cho người vi phạm.

2. Cách xác định thời hạn, thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán:

a) Thời hạn, thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được quy định theo tháng hoặc theo năm thì khoảng thời gian đó được tính theo tháng hoặc theo năm dương lịch, bao gồm cả ngày nghỉ theo quy định của Bộ luật Lao động;

b) Thời hạn được quy định theo ngày thì khoảng thời gian đó được tính theo ngày làm việc, không bao gồm ngày nghỉ theo quy định của Bộ luật Lao động.

Điều 4. Các hình thức xử phạt

1. Hình thức xử phạt chính:

a) Cảnh cáo:

Hình thức phạt cảnh cáo được áp dụng đối với hành vi vi phạm hành chính mà Nghị định 85 quy định hình thức phạt cảnh cáo hoặc phạt tiền đối với hành vi đó và khi có tình tiết giảm nhẹ;

b) Phạt tiền:

Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung tiền phạt.

Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tiền phạt tối thiểu và mức tiền phạt tối đa của khung tiền phạt.

Khi xác định mức phạt tiền đối với cá nhân, tổ chức có hành vi vi phạm pháp luật trong lĩnh vực chứng khoán vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc hai tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng. Sau khi giảm trừ theo nguyên tắc trên, nếu còn một tình tiết tăng nặng và một tình tiết giảm nhẹ thì tuỳ theo tính chất, mức độ của hành vi vi phạm và thái độ khắc phục hậu quả của người vi phạm, người có thẩm quyền xử lý xem xét áp dụng mức phạt tiền áp dụng đối với trường hợp có một tình tiết tăng nặng hoặc trường hợp không có tình tiết tăng nặng, không có tình tiết giảm nhẹ.

2. Hình thức xử phạt bổ sung:

Việc tịch thu toàn bộ khoản thu trái pháp luật do thực hiện hành vi vi phạm hành chính quy định tại điểm a khoản 2 Điều 6 Nghị định 85 được hướng dẫn cụ thể như sau:

a) Tổ chức, cá nhân có các khoản thu trái pháp luật từ việc thực hiện hành vi vi phạm sẽ bị tịch thu nộp ngân sách nhà nước;

b) Khoản thu trái pháp luật bị tịch thu không bao gồm các khoản thuộc sở hữu hợp pháp của nhà đầu tư và các khoản thuế, phí phải nộp theo quy định;

c) Uỷ ban Chứng khoán Nhà nước xây dựng phương pháp tính các khoản thu trái pháp luật phù hợp với tình hình thực tế và trường hợp cụ thể.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC PHẠT

Điều 5. Vi phạm quy định về hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Quy định tại khoản 1 Điều 7 Nghị định 85 được áp dụng trong các trường hợp sau đây:

a) Một hoặc một số tài liệu trong hồ sơ đăng ký chào bán chứng khoán ra công chúng theo quy định của pháp luật có thông tin không chính xác. Những thông tin này gây hiểu nhầm, ảnh hưởng đến việc ra quyết định cấp Giấy chứng nhận đăng ký chào bán chứng khoán ra công chúng của Uỷ ban Chứng khoán Nhà nước hoặc sự đánh giá, quyết định đầu tư của nhà đầu tư;

b) Không sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

2. Quy định tại khoản 2 Điều 7 Nghị định 85 được áp dụng đối với hành vi cố ý vi phạm nhằm che giấu sự thật về những nội dung liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng.

3. Hành vi “Lập, xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo” tại khoản 3 Điều 7 Nghị định 85 là hành vi tạo dựng hoặc xác nhận các tài liệu giả mạo để đăng ký chào bán chứng khoán ra công chúng.

Khi phát hiện hành vi quy định tại khoản 3 Điều 7 Nghị định 85, Uỷ ban Chứng khoán Nhà nước phải lập biên bản thu giữ giấy tờ thuộc hồ sơ giả mạo. Trường hợp các giấy tờ này là giấy phép thì thông báo bằng văn bản cho cơ quan cấp giấy phép biết.

Điều 6. Vi phạm quy định về thực hiện chào bán chứng khoán ra công chúng

1. Hành vi "Sử dụng thông tin ngoài Bản cáo bạch để thăm dò thị trường" tại điểm a khoản 2 Điều 8 Nghị định 85 là việc sử dụng những thông tin không có hoặc không chính xác với nội dung tại Bản cáo bạch trong hồ sơ đăng ký để thăm dò thị trường trước khi được phép thực hiện chào bán chứng khoán ra công chúng.

2. Quy định tại khoản 5 Điều 8 Nghị định 85 được áp dụng trong trường hợp tổ chức đăng ký chào bán chứng khoán ra công chúng thực hiện chào bán chứng khoán ra công chúng trong khi Uỷ ban Chứng khoán Nhà nước đang xem xét hồ sơ đăng ký chào bán chứng khoán ra công chúng của tổ chức đó.

3. Mức phạt tiền áp dụng đối với hành vi vi phạm quy định tại khoản 5 Điều 8 Nghị định 85 được tính trên cơ sở khoản thu trái pháp luật từ việc thực hiện hành vi vi phạm. Khoản thu trái pháp luật là khoản tiền chênh lệch giữa tổng số tiền thu được từ đợt phát hành và tổng giá trị tính theo giá trị sổ sách của số cổ phần đã phát hành tại thời điểm phát hành. Trường hợp đã áp dụng mức phạt tối đa là 05 lần khoản thu trái pháp luật mà mức phạt vẫn thấp hơn mức phạt tối đa áp dụng đối với hành vi chào bán chứng khoán ra công chúng nhưng không đăng ký với Uỷ ban Chứng khoán Nhà nước quy định tại điểm c khoản 4 Điều 8 Nghị định 85 thì áp dụng mức phạt tối đa được quy định đối với hành vi này để xử phạt. Tổ chức vi phạm phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của Ngân hàng mà tổ chức phát hành mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm bị xử phạt vi phạm hành chính, trong thời hạn ba mươi ngày, kể từ ngày nhận được yêu cầu của nhà đầu tư.

Điều 7. Vi phạm quy định về nộp hồ sơ đăng ký công ty đại chúng

1. Mức phạt đối với hành vi vi phạm quy định về nộp hồ sơ đăng ký công ty đại chúng tại điểm a khoản 3 Điều 9 Nghị định 85 được hướng dẫn cụ thể như sau:

a) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định từ trên 12 tháng đến 18 tháng;

b) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định từ trên 18 tháng.

2. Quy định tại điểm b khoản 3 Điều 9 Nghị định 85 được áp dụng trong trường hợp sau đây:

a) Lập hồ sơ đăng ký công ty đại chúng có thông tin không chính xác về một hoặc một số nội dung quy định tại khoản 1 Điều 26 Luật Chứng khoán năm 2006;

b) Đã được hướng dẫn bổ sung thông tin hoặc sửa đổi thông tin sai lệch trong hồ sơ đăng ký công ty đại chúng nhưng không thực hiện hoặc thực hiện không đúng theo yêu cầu của Uỷ ban Chứng khoán Nhà nước.

Điều 8. Vi phạm quy định về niêm yết, đăng ký giao dịch chứng khoán

1. Quy định tại điểm a khoản 1 Điều 11 và khoản 2 Điều 16 Nghị định 85 được áp dụng trong các trường hợp sau đây:

a) Một hoặc một số tài liệu trong hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán theo quy định của pháp luật có thông tin không chính xác. Những thông tin này gây hiểu nhầm và ảnh hưởng đến việc ra quyết định chấp thuận niêm yết, đăng ký giao dịch chứng khoán của Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán hoặc sự đánh giá, quyết định đầu tư của nhà đầu tư;

b) Không sửa đổi, bổ sung hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán khi phát hiện có thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

2. Quy định tại khoản 2 Điều 11 và khoản 3 Điều 16 Nghị định 85 được áp dụng đối với hành vi cố ý vi phạm nhằm che giấu sự thật về những nội dung liên quan đến hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán.

3. Hành vi “Lập, xác nhận hồ sơ giả mạo để niêm yết, đăng ký giao dịch chứng khoán” tại khoản 3 Điều 11 và khoản 4 Điều 16 Nghị định 85 là hành vi tạo dựng hoặc xác nhận các tài liệu giả mạo để đăng ký niêm yết, đăng ký giao dịch chứng khoán.

Khi phát hiện hành vi quy định tại khoản 2 và khoản 3 Điều 11, khoản 3 và khoản 4 Điều 16 Nghị định 85, Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán phải lập biên bản thu giữ giấy tờ thuộc hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán giả mạo, báo cáo Uỷ ban Chứng khoán Nhà nước để xử lý theo quy định. Trường hợp các giấy tờ này là giấy phép thì Uỷ ban Chứng khoán Nhà nước phải thông báo bằng văn bản cho cơ quan cấp giấy phép biết.

4. Biện pháp xử phạt bổ sung “Huỷ bỏ niêm yết” tại khoản 4 Điều 11 và “Buộc huỷ bỏ đăng ký giao dịch” tại khoản 5 Điều 16 Nghị định 85 chỉ áp dụng đối với hành vi lập, xác nhận hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán có thông tin cố ý làm sai sự thật, che giấu sự thật hoặc lập, xác nhận hồ sơ giả mạo để niêm yết, đăng ký giao dịch chứng khoán trong trường hợp Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán đã chấp thuận niêm yết, đăng ký giao dịch chứng khoán cho tổ chức vi phạm.

Điều 9. Vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Quy định tại khoản 1 và khoản 2 Điều 12 Nghị định 85 được áp dụng đối với trường hợp tổ chức bất kỳ một địa điểm hoặc một hình thức trao đổi thông tin nào để thực hiện khớp lệnh mua, bán và giao dịch chứng khoán ngoài Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán.

2. Mức phạt tiền đối với hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán được tính trên cơ sở toàn bộ các khoản thu mà cá nhân, tổ chức có được từ việc thực hiện hành vi vi phạm. Trường hợp đã áp dụng mức phạt tiền tối đa là 05 lần khoản thu trái pháp luật mà mức phạt vẫn thấp hơn mức phạt quy định tại khoản 1 Điều 12 Nghị định 85 thì người có thẩm quyền xử phạt áp dụng mức phạt quy định tại khoản 1 Điều 12 Nghị định 85 để xử phạt.

Điều 10. Vi phạm quy định về thành lập và hoạt động kinh doanh chứng khoán

1. Hành vi “Sử dụng tên gọi của công ty, chi nhánh, văn phòng đại diện, phòng giao dịch không đúng quy định” tại khoản 1 Điều 17 Nghị định 85 là việc công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh, văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam sử dụng tên gọi không đúng tên được ghi trong giấy phép thành lập và hoạt động, giấy chấp thuận mở chi nhánh, văn phòng đại diện hoặc phòng giao dịch.

2. Hành vi “Lập, xác nhận hồ sơ đề nghị cấp, bổ sung Giấy phép thành lập và hoạt động có thông tin sai lệch” tại điểm đ khoản 4 Điều 17 Nghị định 85 là việc công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam lập hồ sơ, cung cấp thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc không sửa đổi, bổ sung hồ sơ khi phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

3. Hành vi “Không tuân thủ các quy định về quản trị công ty theo quy định của pháp luật” tại điểm d khoản 1 Điều 18 Nghị định 85 là việc công ty chứng khoán, công ty quản lý quỹ không thực hiện hoặc thực hiện không đúng các quy định của Điều lệ về quản trị công ty hoặc các quy định về quản trị công ty áp dụng đối với công ty đại chúng.

4. “Thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán” tại điểm e khoản 3 Điều 18 Nghị định 85 là việc công ty chứng khoán cố ý cung cấp cho khách hàng và nhà đầu tư thông tin, đưa ra những nhận định, tư vấn hoặc khuyến cáo không chính xác, không đầy đủ, che giấu sự thật về giá hoặc các yếu tố ảnh hưởng tới giá của một hoặc nhiều loại chứng khoán dẫn đến khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán và có quyết định không đúng trong đầu tư.

5. Hành vi “Làm trái lệnh của nhà đầu tư” tại điểm b khoản 4 Điều 18 Nghị định 85 là việc công ty chứng khoán cố ý không thực hiện đúng lệnh giao dịch chứng khoán của nhà đầu tư trừ trường hợp nhà đầu tư ra các lệnh không đúng quy định pháp luật.

Điều 11. Vi phạm quy định về Văn phòng đại diện của tổ chức kinh doanh chứng khoán

Quy định tại điểm a khoản 2 Điều 20 Nghị định 85 được áp dụng trong các trường hợp sau đây:

1. Một hoặc một số tài liệu trong hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động văn phòng đại diện có thông tin không chính xác. Những thông tin này ảnh hưởng đến việc ra quyết định cấp Giấy chứng nhận đăng ký hoạt động văn phòng đại diện của Uỷ ban Chứng khoán Nhà nước.

2. Không sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng khi phát hiện có thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

Điều 12. Xử phạt đối với hành vi vi phạm quy định thành lập quỹ thành viên

Hành vi “Lập, xác nhận hồ sơ thành lập quỹ thành viên có thông tin sai lệch” tại khoản 1 Điều 21 Nghị định 85 là việc công ty quản lý quỹ, tổ chức, cá nhân lập hồ sơ, cung cấp thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc không sửa đổi, bổ sung hồ sơ khi phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

Điều 13. Vi phạm quy định về giao dịch nội bộ và thao túng giá chứng khoán

1. Quy định tại khoản 1 Điều 27 Nghị định 85 được áp dụng đối với các trường hợp sau đây:

a) Sử dụng một hoặc nhiều tài khoản giao dịch của mình hoặc của người khác hoặc thông đồng với nhau liên tục mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo;

b) Một người hay một nhóm người thông đồng với nhau đặt lệnh mua và bán cùng loại chứng khoán trong cùng ngày giao dịch hoặc thông đồng với nhau giao dịch mua bán chứng khoán mà không dẫn đến chuyển nhượng thực sự quyền sở hữu hoặc quyền sở hữu chỉ luân chuyển giữa các thành viên trong nhóm nhằm tạo giá chứng khoán, cung cầu giả tạo;

c) Liên tục mua hoặc bán chứng khoán với khối lượng chi phối vào thời điểm mở cửa hoặc đóng cửa thị trường nhằm tạo ra mức giá đóng cửa hoặc giá mở cửa mới cho loại chứng khoán đó trên thị trường;

d) Giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục đặt lệnh mua, bán chứng khoán gây ảnh hưởng lớn đến cung cầu và giá chứng khoán, thao túng giá chứng khoán;

đ) Đưa ra ý kiến một cách trực tiếp hoặc gián tiếp thông qua phương tiện thông tin đại chúng về một loại chứng khoán, về tổ chức phát hành chứng khoán nhằm tạo ảnh hưởng đến giá của loại chứng khoán đó sau khi đã thực hiện giao dịch và nắm giữ vị thế đối với loại chứng khoán đó;

e) Sử dụng các phương thức hoặc thực hiện các hành vi giao dịch khác để tạo cung cầu giả tạo, thao túng giá chứng khoán.

2. Ngoài hình thức xử phạt chính bằng tiền, tổ chức, cá nhân thực hiện hành vi giao dịch nội bộ hoặc thao túng giá chứng khoán còn bị tịch thu toàn bộ khoản thu trái pháp luật theo quy định tại khoản 2 Điều 26 và khoản 2 Điều 27 Nghị định 85. Khoản thu trái pháp luật là khoản lợi nhuận phát sinh từ việc thực hiện hành vi giao dịch nội bộ hoặc thao túng giá chứng khoán, sau khi trừ đi các khoản thuế, phí phải nộp. Trường hợp một người dùng nhiều tài khoản để giao dịch nội bộ hoặc thao túng giá chứng khoán thì khoản thu trái pháp luật được tính trên tổng các tài khoản được sử dụng để giao dịch nội bộ hoặc thao túng giá chứng khoán. Trường hợp một nhóm người thông đồng, cấu kết giao dịch nội bộ hoặc thao túng giá chứng khoán thì khoản thu trái pháp luật được tính trên từng tài khoản được sử dụng để giao dịch nội bộ hoặc thao túng giá chứng khoán.

3. Khi xem xét tính các khoản thu trái pháp luật đối với hành vi giao dịch nội bộ hoặc thao túng giá chứng khoán, nếu giá trị khoản thu trái pháp luật hoặc mức độ gây thiệt hại của hành vi vi phạm đến mức truy cứu trách nhiệm hình sự thì phải chuyển hồ sơ cho cơ quan có thẩm quyền xem xét để xử lý hình sự theo quy định của khoản 1 Điều 16 Thông tư này.

Điều 14. Vi phạm quy định về đăng ký hoạt động lưu ký

Hành vi “Lập hồ sơ đăng ký hoạt động lưu ký chứng khoán, chi nhánh hoạt động lưu ký có thông tin sai lệch” tại điểm a khoản 2 Điều 30 Nghị định 85 là việc công ty chứng khoán, ngân hàng thương mại lập hồ sơ, cung cấp thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc không sửa đổi, bổ sung hồ sơ khi phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

Chương III

THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 15. Phân định thẩm quyền xử phạt

1. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực chứng khoán quy định tại khoản 1 và 2 Điều 37 Nghị định 85 là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính. Trong trường hợp phạt tiền, thẩm quyền xử phạt được xác định căn cứ vào mức tối đa của khung phạt tiền quy định cho mỗi hành vi vi phạm hành chính.

Trong trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính trong lĩnh vực chứng khoán thì thẩm quyền xử phạt được xác định như sau:

a) Nếu hình thức xử phạt, mức phạt được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt quy định tại khoản 1 và 2 Điều 37 Nghị định 85 thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Trường hợp mức tiền phạt hoặc một trong các hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả không thuộc thẩm quyền hoặc vượt quá thẩm quyền thì người đang thụ lý vụ việc vi phạm phải kịp thời chuyển vụ việc đó đến người có thẩm quyền xử phạt.

2. Khi phát hiện hành vi vi phạm trong lĩnh vực chứng khoán, người có thẩm quyền xử phạt cần đối chiếu với quy định của Bộ luật Hình sự để xác định đó là vi phạm hành chính hay tội phạm hình sự.

Điều 16. Chuyển hồ sơ để xử lý hình sự

1. Khi xem xét vụ vi phạm để quyết định xử phạt, nếu xét thấy hành vi vi phạm có dấu hiệu tội phạm thì phải chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền để xem xét khởi tố vụ án.

2. Trường hợp cơ quan tiến hành tố tụng hình sự thông báo về quyết định khởi tố vụ án hình sự, Uỷ ban Chứng khoán Nhà nước phải chuyển hồ sơ gốc vụ vi phạm cho cơ quan tiến hành tố tụng có thẩm quyền trong thời hạn 05 ngày làm việc, kể từ ngày nhận được thông báo.

3. Quá thời hạn 03 ngày làm việc, kể từ ngày hết thời hạn quy định tại Điều 103 Bộ luật Tố tụng Hình sự mà Uỷ ban Chứng khoán Nhà nước chưa nhận được thông báo của cơ quan có thẩm quyền về việc khởi tố hay không khởi tố vụ án thì người có thẩm quyền xử phạt theo quy định tại Điều 37 Nghị định 85 ra quyết định xử phạt vi phạm hành chính theo quy định của pháp luật và thông báo cho cơ quan tố tụng hình sự biết về việc đã xử phạt vi phạm hành chính.

4. Việc tính lại thời hạn ra quyết định xử phạt theo quy định tại khoản 2 Điều 41 Nghị định 85 thực hiện như sau:

a) Nếu vụ việc vi phạm đã được gia hạn thời hạn ra quyết định xử phạt theo quy định tại khoản 1 Điều 56 Pháp lệnh Xử lý vi phạm hành chính trước khi chuyển cho cơ quan tiến hành tố tụng hình sự thì thời hạn ra quyết định xử phạt là 10 ngày làm việc, kể từ ngày được tính lại thời hạn ra quyết định xử phạt; đối với vụ vi phạm hành chính có nhiều tình tiết phức tạp thì thời hạn ra quyết định xử phạt là 30 ngày làm việc và không được gia hạn thời hạn ra quyết định xử phạt;

b) Nếu vụ việc vi phạm mà trước khi chuyển cho cơ quan tiến hành tố tụng hình sự người có thẩm quyền xử phạt chưa xin gia hạn thời hạn xử phạt theo quy định tại khoản 1 Điều 56 Pháp lệnh Xử lý vi phạm hành chính thì thời hạn ra quyết định xử phạt được tính lại theo quy định tại khoản 1 Điều 56 Pháp lệnh Xử lý vi phạm hành chính và được gia hạn thời hạn ra quyết định xử phạt theo quy định của pháp luật.

Điều 17. Quyết định xử phạt

1. Quyết định xử phạt phải do người có thẩm quyền xử phạt vi phạm hành chính ký và đóng dấu cơ quan của người có thẩm quyền xử phạt đối với hành vi đó.

2. Trong trường hợp một tổ chức, cá nhân thực hiện nhiều hành vi vi phạm pháp luật trong lĩnh vực chứng khoán thì người có thẩm quyền xử phạt vi phạm hành chính chỉ ra một quyết định xử phạt. Trong trường hợp có nhiều tổ chức, cá nhân cùng thực hiện hành vi vi phạm hành chính thì người có thẩm quyền xử phạt vi phạm hành chính căn cứ vào tính chất, mức độ vi phạm của từng tổ chức, cá nhân để ra quyết định xử phạt riêng đối với từng đối tượng này.

3. Trong trường hợp hình thức, mức xử phạt vượt quá thẩm quyền của người xử phạt thì người đó chuyển toàn bộ hồ sơ, tài liệu về hành vi vi phạm lên người có thẩm quyền xử phạt cao hơn trong thời hạn 05 ngày làm việc, kể từ ngày hoàn tất hồ sơ vi phạm.

Hồ sơ vi phạm bao gồm:

- Biên bản vi phạm hành chính (bản gốc);

- Dự thảo Quyết định xử phạt vi phạm hành chính;

- Các hồ sơ, tài liệu liên quan đến hành vi vi phạm đó;

- Biên bản tịch thu tang vật, phương tiện vi phạm hành chính (nếu có);

- Các tài liệu cần thiết khác.

4. Quyết định xử phạt được gửi cho tổ chức, cá nhân bị xử phạt, cơ quan thu tiền phạt và đăng công khai trên trang điện tử của Uỷ ban Chứng khoán Nhà nước trong ngày làm việc tiếp theo, kể từ ngày ra quyết định xử phạt.

Điều 18. Đình chỉ hành vi vi phạm

Trong quá trình thanh tra, kiểm tra nếu phát hiện có hành vi vi phạm trong lĩnh vực chứng khoán thì Trưởng đoàn thanh tra, kiểm tra phải ra quyết định đình chỉ hành vi vi phạm theo quy định tại Điều 39 Nghị định 85 và báo cáo ngay bằng văn bản cho Chủ tịch Uỷ ban Chứng khoán Nhà nước và Chánh Thanh tra Uỷ ban Chứng khoán Nhà nước.

Điều 19. Chuyển giao vụ việc cho người có thẩm quyền xử phạt vi phạm hành chính

1. Cơ quan quản lý Nhà nước trong quá trình thanh tra, kiểm tra, điều tra đối với các cá nhân, tổ chức nếu phát hiện có hành vi vi phạm hành chính trong lĩnh vực chứng khoán nhưng không thuộc thẩm quyền xử phạt của mình thì phải chuyển toàn bộ hồ sơ vụ việc và đề xuất xử lý bằng văn bản tới Uỷ ban Chứng khoán Nhà nước để giải quyết.

Hồ sơ bao gồm: Biên bản về việc vi phạm hành chính (bản gốc), các chứng từ tài liệu, dữ liệu, tang vật... có liên quan đến hành vi vi phạm hành chính trong lĩnh vực chứng khoán thu thập được trong quá trình thanh tra, kiểm tra, điều tra.

2. Đối với vụ việc vi phạm hành chính trong lĩnh vực chứng khoán do các cơ quan quản lý Nhà nước chuyển đến, Uỷ ban Chứng khoán Nhà nước có trách nhiệm tiếp nhận toàn bộ hồ sơ, tài liệu về vụ việc vi phạm hành chính đó và xử lý như sau:

a) Trường hợp hồ sơ tài liệu, biên bản vụ việc vi phạm hành chính chuyển đến không đúng thủ tục quy định tại Thông tư hướng dẫn này thì chuyển trả lại hồ sơ, tài liệu cho cơ quan lập biên bản vi phạm hành chính và yêu cầu sửa đổi, bổ sung đầy đủ. Thời hạn chuyển trả hồ sơ đối với những hồ sơ phải yêu cầu sửa đổi, bổ sung là 15 ngày làm việc, kể từ ngày ký công văn chuyển hồ sơ;

b) Trường hợp hồ sơ, tài liệu, chứng cứ chưa đủ căn cứ để xử phạt vi phạm hành chính thì thanh tra, kiểm tra xác minh, bổ sung chứng cứ;

c) Trường hợp hồ sơ tài liệu, biên bản vụ việc vi phạm hành chính chuyển đến đúng thủ tục quy định và có đủ cơ sở chứng minh, kết luận về hành vi vi phạm hành chính thì ra quyết định xử phạt vi phạm hành chính theo quy định pháp luật.

Điều 20. Trình tự, thủ tục xử phạt vi phạm hành chính

Khi xử phạt vi phạm hành chính trong lĩnh vực chứng khoán, người có thẩm quyền xử phạt phải thực hiện đúng trình tự, thủ tục xử phạt vi phạm hành chính được quy định tại Pháp lệnh Xử lý vi phạm hành chính, Nghị định 128, Nghị định 85 và các hướng dẫn trong Thông tư này.

Điều 21. Mẫu biên bản, mẫu quyết định sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực chứng khoán

Các mẫu biên bản, quyết định sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được quy định tại danh mục ban hành kèm theo Thông tư này.

Chương IV

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT

VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CHỨNG KHOÁN

VÀ THỊ TRƯỜNG CHỨNG KHOÁN

Điều 22. Căn cứ ra quyết định cưỡng chế

Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được áp dụng đối với cá nhân, tổ chức có trách nhiệm chấp hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán đã quá thời hạn chấp hành quyết định này mà không tự nguyện chấp hành hoặc có hành vi phát tán tài sản, bỏ trốn và phải áp dụng các biện pháp cưỡng chế để bảo đảm thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán.

Điều 23. Thẩm quyền quyết định cưỡng chế

Chủ tịch Uỷ ban Chứng khoán Nhà nước ra quyết định cưỡng chế và tổ chức việc cưỡng chế thi hành đối với quyết định xử phạt vi phạm hành chính do mình hoặc cấp dưới của mình ban hành.

Điều 24. Quyết định cưỡng chế

1. Việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán chỉ được thực hiện khi có quyết định cưỡng chế của người có thẩm quyền quy định tại Điều 23 của Thông tư này. Quyết định cưỡng chế bao gồm những nội dung sau: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị cưỡng chế; biện pháp cưỡng chế; thời gian, địa điểm thực hiện; cơ quan chủ trì thực hiện quyết định cưỡng chế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được lập theo mẫu ban hành kèm theo Thông tư này.

Điều 25. Trường hợp ra quyết định cưỡng chế

1. Đối với các quyết định áp dụng biện pháp khắc phục hậu quả và hình thức xử phạt bổ sung:

a) Quá 30 ngày, kể từ ngày hết thời hạn thi hành quyết định áp dụng biện pháp khắc phục hậu quả và hình thức xử phạt bổ sung ghi trong quyết định mà cá nhân, tổ chức không tự nguyện chấp hành;

b) Cá nhân, tổ chức chưa chấp hành quyết định hành chính trong lĩnh chứng khoán mà có hành vi phát tán tài sản, bỏ trốn.

2. Đối với các quyết định áp dụng hình thức phạt tiền: quá 10 ngày, kể từ ngày hết thời hạn chấp hành quyết định xử phạt mà cá nhân, tổ chức vi phạm không tự nguyện chấp hành.

3. Cá nhân, tổ chức không bị áp dụng các biện pháp cưỡng chế trong thời gian được nộp tiền phạt nhiều lần theo quy định tại khoản 2 Điều 42 Nghị định 85.

Điều 26. Các biện pháp cưỡng chế

Các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán bao gồm:

1. Khấu trừ một phần tiền lương hoặc một phần thu nhập; khấu trừ tiền từ tài khoản tại ngân hàng.

2. Kê biên phần tài sản, chứng khoán có giá trị tương ứng với số tiền phạt để bán đấu giá.

3. Áp dụng các biện pháp cưỡng chế khác để thực hiện tịch thu khoản thu trái pháp luật do thực hiện hành vi vi phạm hành chính.

Điều 27. Nguyên tắc áp dụng biện pháp cưỡng chế

1. Chủ tịch Uỷ ban Chứng khoán Nhà nước căn cứ vào nội dung, tính chất, mức độ của nghĩa vụ thi hành quyết định xử phạt vi phạm hành chính, điều kiện thi hành quyết định cưỡng chế của đối tượng bị cưỡng chế và tình hình thực tế ở địa phương để quyết định áp dụng lần lượt các biện pháp cưỡng chế quy định tại Điều 26 Thông tư này.

2. Không được tổ chức cưỡng chế trong các ngày nghỉ theo quy định của pháp luật lao động và ngoài giờ hành chính, 15 ngày trước và sau Tết Nguyên đán, trừ trường hợp cần ngăn chặn đối tượng bị cưỡng chế có hành vi tẩu tán, hủy hoại tài sản, trốn tránh việc thi hành quyết định cưỡng chế.

Điều 28. Trách nhiệm tổ chức thi hành quyết định cưỡng chế

1. Uỷ ban Chứng khoán Nhà nước có trách nhiệm phối hợp với các cơ quan, tổ chức, cá nhân có liên quan để triển khai các biện pháp nhằm thực hiện cưỡng chế.

2. Trường hợp nếu thấy cần thiết phải có lực lượng Công an nhân dân trong quá trình thi hành cưỡng chế thì Uỷ ban Chứng khoán Nhà nước phải có văn bản yêu cầu gửi đến cơ quan Công an liên quan 05 ngày làm việc, trước khi thực hiện cưỡng chế để bố trí lực lượng. Khi có yêu cầu tham gia bảo đảm trật tự, an toàn trong quá trình cưỡng chế, lực lượng Công an nhân dân có trách nhiệm bố trí lực lượng ngăn chặn kịp thời hành vi gây rối, chống người thi hành công vụ trong quá trình thi hành quyết định cưỡng chế.

Điều 29. Thời hiệu thi hành quyết định cưỡng chế

1. Quyết định cưỡng chế có hiệu lực thi hành trong thời hạn 01 năm, kể từ ngày ra quyết định.

2. Trường hợp cá nhân, tổ chức bị áp dụng biện pháp cưỡng chế cố tình trốn tránh, trì hoãn thì thời hiệu thi hành được tính lại kể từ thời điểm hành vi trốn tránh, trì hoãn được chấm dứt.

Điều 30. Theo dõi, đôn đốc thu khoản thu trái pháp luật, tiền phạt

1. Uỷ ban Chứng khoán Nhà nước có trách nhiệm theo dõi, quản lý các đối tượng phải nộp khoản thu trái pháp luật, tiền phạt để đôn đốc, thu nợ đến trước thời điểm áp dụng các biện pháp cưỡng chế.

2. Hình thức đôn đốc, thu khoản thu trái pháp luật, tiền phạt:

a) Gửi thông báo yêu cầu cá nhân, tổ chức vi phạm nộp đủ khoản thu trái pháp luật, tiền phạt;

b) Công khai trên các phương tiện thông tin đại chúng về đối tượng nợ khoản thu trái pháp luật, tiền phạt; số khoản thu trái pháp luật, tiền phạt phải nộp.

Điều 31. Trình tự, thủ tục áp dụng biện pháp cưỡng chế để thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán

Thủ tục áp dụng các biện pháp cưỡng chế để thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán, các biện pháp nhằm bảo đảm thực hiện quyết định, chi phí cưỡng chế, khiếu nại, tố cáo, khởi kiện và xử lý vi phạm liên quan đến cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán phải tuân thủ trình tự, thủ tục và thẩm quyền quy định tại Luật Chứng khoán, Pháp lệnh Xử lý vi phạm hành chính, Nghị định số 37/2005/NĐ-CP ngày 18/3/2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính và Nghị định số 85/2010/NĐ-CP ngày 02/8/2010 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 32. Trách nhiệm thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 10 tháng 5 năm 2011. Bãi bỏ Thông tư số 97/2007/TT-BTC ngày 8/8/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Nghị định số 36/2007/NĐ-CP ngày 8 tháng 3 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

2. Chủ tịch Uỷ ban Chứng khoán Nhà nước chịu trách nhiệm tổ chức và chỉ đạo việc xử lý vi phạm hành chính, cưỡng chế thi hành quyết định hành chính trong lĩnh vực chứng khoán để đảm bảo đúng quy định của pháp luật.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo;

- Website Chính phủ;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


ND 90.2011 phat hanh trai phie DN

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 90/2011/NĐ-CP | Hà Nội, ngày 14 tháng 10 năm 2011

NGHỊ ĐỊNH

Về phát hành trái phiếu doanh nghiệp

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật các Tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định việc phát hành trái phiếu riêng lẻ trên phạm vi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam và phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp.

2. Doanh nghiệp thuộc phạm vi điều chỉnh của Nghị định này bao gồm:

a) Công ty cổ phần;

b) Công ty trách nhiệm hữu hạn.

3. Việc phát hành trái phiếu của các doanh nghiệp thuộc lĩnh vực ngân hàng, chứng khoán, ngoài việc tuân thủ quy định của Nghị định này, phải thực hiện theo quy định của pháp luật chuyên ngành liên quan. Trường hợp quy định của pháp luật chuyên ngành khác với quy định tại Nghị định này, doanh nghiệp phát hành trái phiếu thực hiện theo quy định của pháp luật chuyên ngành.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Trái phiếu doanh nghiệp” là loại chứng khoán nợ do doanh nghiệp phát hành, xác nhận nghĩa vụ trả gốc, lãi, và các nghĩa vụ khác (nếu có) của doanh nghiệp đối với chủ sở hữu trái phiếu.

2. “Trái phiếu chuyển đổi” là loại trái phiếu do công ty cổ phần phát hành, có thể chuyển đổi thành cổ phiếu phổ thông của doanh nghiệp phát hành theo điều kiện đã được xác định trong phương án phát hành trái phiếu.

3. “Trái phiếu có bảo đảm” là loại trái phiếu được bảo đảm thanh toán toàn bộ hoặc một phần gốc, lãi khi đến hạn bằng tài sản của doanh nghiệp phát hành hoặc tài sản của bên thứ ba; hoặc được bảo lãnh thanh toán của tổ chức tài chính, tín dụng có chức năng cung cấp dịch vụ bảo lãnh thanh toán.

4. “Phát hành trái phiếu riêng lẻ” là phát hành trái phiếu cho dưới một trăm (100) nhà đầu tư, không kể nhà đầu tư chuyên nghiệp và không sử dụng phương tiện thông tin đại chúng hoặc internet.

5. “Bảo lãnh phát hành trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành bán trái phiếu thông qua tổ chức bảo lãnh phát hành.

6. “Đấu thầu phát hành trái phiếu” là phương thức phát hành mà doanh nghiệp phát hành lựa chọn các tổ chức đủ điều kiện trúng thầu mua trái phiếu đáp ứng yêu cầu của doanh nghiệp phát hành.

7. “Đại lý phát hành trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành ủy thác cho một tổ chức khác thực hiện bán trái phiếu cho các đối tượng mua trái phiếu.

8. “Bán lẻ trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành trực tiếp bán trái phiếu cho từng đối tượng mua trái phiếu.

9. “Hệ số tín nhiệm” là hệ số các tổ chức đánh giá hệ số tín nhiệm xác định để đánh giá các quốc gia (hệ số tín nhiệm quốc gia) hoặc các doanh nghiệp (hệ số tín nhiệm doanh nghiệp) về mức độ tin cậy, mức độ rủi ro đầu tư và khả năng hoàn trả các khoản vay.

10. “Lưu ký trái phiếu” là việc chủ sở hữu trái phiếu thực hiện ký gửi trái phiếu của mình tại một tổ chức được phép lưu giữ, bảo quản trái phiếu để giúp chủ sở hữu trái phiếu thực hiện các quyền đối với trái phiếu.

11. “Tư vấn pháp lý” là công ty luật được lựa chọn làm tư vấn cho doanh nghiệp phát hành hoặc tổ chức (tổ hợp) bảo lãnh phát hành về các quy định của pháp luật liên quan đến đợt phát hành trái phiếu, soạn thảo bản cáo bạch và ý kiến pháp lý cho đợt phát hành trái phiếu.

12. “Hợp đồng tư vấn pháp lý” là thỏa thuận được ký giữa doanh nghiệp phát hành và tổ chức (tổ hợp) bảo lãnh phát hành với một hoặc nhiều công ty luật về việc cung cấp các dịch vụ tư vấn pháp luật trong nước, nước ngoài hoặc quốc tế.

13. “Ý kiến pháp lý” là văn bản do tư vấn pháp lý phát hành phù hợp với các quy định của pháp luật Việt Nam và thông lệ quốc tế về căn cứ pháp luật của các giao dịch liên quan tới phát hành, thanh toán trái phiếu được thực hiện trên cơ sở pháp luật Việt Nam, các điều ước, các thỏa thuận quốc tế, các hợp đồng có yếu tố nước ngoài và các văn bản pháp lý khác.

14. “Hoán đổi trái phiếu” là việc mua, bán hai trái phiếu khác nhau do cùng một doanh nghiệp phát hành tại cùng một thời điểm với mục tiêu cơ cấu lại danh mục nợ của doanh nghiệp.

15. “Doanh nghiệp nhà nước” là doanh nghiệp trong đó Nhà nước sở hữu trên năm mươi phần trăm (50%) vốn điều lệ, theo quy định tại khoản 22 Điều 4 Luật Doanh nghiệp.

Điều 3. Mục đích phát hành trái phiếu

1. Thực hiện các chương trình, dự án đầu tư của doanh nghiệp.

2. Tăng quy mô vốn hoạt động của doanh nghiệp.

3. Cơ cấu lại các khoản nợ của doanh nghiệp.

Điều 4. Nguyên tắc phát hành trái phiếu

1. Danh mục phát hành trái phiếu theo nguyên tắc tự vay, tự trả và tự chịu trách nhiệm về hiệu quả sử dụng vốn.

2. Các hoạt động phát hành trái phiếu phải đảm bảo công khai, minh bạch, công bằng, bảo vệ quyền và lợi ích hợp pháp của các nhà đầu tư.

3. Việc phát hành trái phiếu để cơ cấu lại nợ phải đảm bảo nguyên tắc không phát hành trái phiếu ra thị trường quốc tế để cơ cấu lại nợ bằng đồng Việt Nam.

4. Đối với phát hành trái phiếu để đầu tư cho các chương trình, dự án, doanh nghiệp phát hành phải đảm bảo duy trì tỷ lệ vốn chủ sở hữu tối thiểu là hai mươi phần trăm (20%) trong tổng mức đầu tư của chương trình, dự án.

5. Đối với trường hợp doanh nghiệp phát hành trái phiếu ra thị trường quốc tế, ngoài việc tuân thủ quy định của Nghị định này còn phải tuân thủ quy định của pháp luật về vay và trả nợ nước ngoài.

Điều 5. Loại hình và hình thức trái phiếu

1. Trái phiếu không chuyển đổi

a) Trái phiếu không chuyển đổi là trái phiếu có bảo đảm hoặc trái phiếu không có bảo đảm, trái phiếu kèm theo chứng quyền hoặc trái phiếu không kèm theo chứng quyền;

b) Đối tượng phát hành trái phiếu không chuyển đổi là công ty cổ phần và công ty trách nhiệm hữu hạn. Đối tượng phát hành trái phiếu không chuyển đổi có kèm chứng quyền là công ty cổ phần.

2. Trái phiếu chuyển đổi

a) Trái phiếu chuyển đổi là trái phiếu có bảo đảm hoặc trái phiếu không có bảo đảm, trái phiếu kèm theo chứng quyền hoặc trái phiếu không kèm theo chứng quyền;

b) Đối tượng phát hành trái phiếu chuyển đổi là công ty cổ phần.

3. Trái phiếu được phát hành dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử.

Điều 6. Kỳ hạn trái phiếu

1. Trái phiếu doanh nghiệp có kỳ hạn từ một (01) năm trở lên.

2. Doanh nghiệp phát hành quyết định kỳ hạn trái phiếu trên cơ sở nhu cầu sử dụng vốn và công bố tại phương án phát hành.

Điều 7. Đồng tiền phát hành và thanh toán trái phiếu

1. Đối với trái phiếu phát hành tại thị trường trong nước, đồng tiền phát hành là đồng Việt Nam.

2. Đối với trái phiếu phát hành ra thị trường quốc tế, đồng tiền phát hành là ngoại tệ tự do chuyển đổi.

3. Đồng tiền sử dụng để thanh toán gốc, lãi trái phiếu cùng loại với đồng tiền phát hành.

Điều 8. Chuyển nhượng trái phiếu

Trái phiếu chuyển đổi, chứng quyền phát hành kèm theo trái phiếu không được chuyển nhượng trong tối thiểu một (01) năm kể từ ngày hoàn thành đợt phát hành, trừ trường hợp chuyển nhượng cho hoặc chuyển nhượng giữa các nhà đầu tư chứng khoán chuyên nghiệp.

Chương II

PHÁT HÀNH TRÁI PHIẾU TRONG NƯỚC

Điều 9. Mệnh giá trái phiếu

Mệnh giá tối thiểu của trái phiếu là một trăm nghìn (100.000) đồng, các mệnh giá khác là bội số của một trăm nghìn (100.000) đồng.

Điều 10. Đối tượng mua trái phiếu

1. Đối tượng mua trái phiếu là các tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài.

2. Tổ chức của Việt Nam không được sử dụng kinh phí của ngân sách nhà nước để mua trái phiếu.

Điều 11. Quyền lợi của chủ sở hữu trái phiếu

1. Được doanh nghiệp phát hành bảo đảm thanh toán đầy đủ, đúng hạn gốc, lãi trái phiếu khi đến hạn và đảm bảo việc thực hiện các quyền kèm theo (nếu có).

2. Được dùng trái phiếu để chuyển nhượng, cho, tặng, để lại thừa kế, chiết khấu, và cầm cố trong các quan hệ dân sự và quan hệ tín dụng theo quy định của pháp luật hiện hành.

Điều 12. Lãi suất danh nghĩa trái phiếu

1. Lãi suất danh nghĩa trái phiếu có thể xác định theo một trong các phương thức sau:

a) Cố định cho cả kỳ hạn trái phiếu;

b) Thả nổi theo lãi suất thị trường;

c) Kết hợp giữa lãi suất cố định và thả nổi.

2. Trường hợp trái phiếu được phát hành theo phương thức lãi suất quy định tại điểm b và c khoản 1 Điều này, doanh nghiệp phát hành phải công bố cơ sở tham chiếu được sử dụng để xác định mức lãi suất danh nghĩa trái phiếu thả nổi tại phương án phát hành và công bố công khai cho đối tượng mua trái phiếu.

3. Doanh nghiệp phát hành trái phiếu quyết định lãi suất danh nghĩa trái phiếu cho từng đợt phát hành phù hợp với năng lực và khả năng tài chính của doanh nghiệp. Riêng đối với các tổ chức tín dụng, việc xác định lãi suất danh nghĩa trái phiếu còn phải tuân thủ quy định của Luật các Tổ chức tín dụng và các văn bản hướng dẫn.

Điều 13. Điều kiện phát hành trái phiếu

1. Đối với trái phiếu không chuyển đổi

a) Doanh nghiệp có thời gian hoạt động tối thiểu là một (01) năm kể từ ngày doanh nghiệp chính thức đi vào hoạt động;

b) Kết quả hoạt động sản xuất, kinh doanh của năm liền kề trước năm phát hành phải có lãi theo báo cáo tài chính được kiểm toán bởi Kiểm toán Nhà nước hoặc tổ chức kiểm toán độc lập được phép hoạt động hợp pháp tại Việt Nam. Báo cáo tài chính được kiểm toán của doanh nghiệp phát hành phải là báo cáo kiểm toán nêu ý kiến chấp nhận toàn phần. Trường hợp doanh nghiệp phát hành trái phiếu trước ngày 01 tháng 4 hàng năm chưa có báo cáo tài chính năm của năm liền kề được kiểm toán thì phải có:

- Báo cáo tài chính được kiểm toán của năm trước năm liền kề với kết quả hoạt động sản xuất kinh doanh có lãi;

- Báo cáo tài chính quý gần nhất với kết quả hoạt động sản xuất kinh doanh có lãi được kiểm toán (nếu có);

- Báo cáo tài chính của năm liền kề với kết quả hoạt động sản xuất kinh doanh có lãi được Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt theo Điều lệ hoạt động của công ty.

c) Đáp ứng yêu cầu về tỷ lệ an toàn vốn và các hạn chế khác về đảm bảo an toàn trong hoạt động đối với các ngành nghề kinh doanh có điều kiện quy định tại pháp luật chuyên ngành;

d) Có phương án phát hành trái phiếu được cơ quan có thẩm quyền phê duyệt và chấp thuận quy định tại Điều 14, Điều 15 Nghị định này.

2. Đối với phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm chứng quyền, doanh nghiệp phát hành ngoài việc đáp ứng các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Thuộc đối tượng được phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền;

b) Đảm bảo tỷ lệ tham gia của bên nước ngoài trong các doanh nghiệp Việt Nam theo quy định của pháp luật hiện hành;

c) Các đợt phát hành trái phiếu chuyển đổi phải cách nhau ít nhất sáu (06) tháng.

Điều 14. Phương án phát hành trái phiếu và thẩm quyền phê duyệt

1. Doanh nghiệp phát hành phải xây dựng phương án phát hành trái phiếu trình cấp có thẩm quyền phê duyệt, chấp thuận theo quy định tại khoản 3 Điều này và Điều 15 Nghị định này để làm cơ sở cho việc phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Phương án phát hành trái phiếu phải bao gồm các nội dung cơ bản sau:

a) Thông tin chung về ngành nghề, lĩnh vực kinh doanh, tình hình tài chính và kết quả hoạt động kinh doanh của doanh nghiệp;

b) Mục đích phát hành trái phiếu và phương án sử dụng vốn phát hành trái phiếu;

c) Khối lượng, loại hình, kỳ hạn, lãi suất danh nghĩa trái phiếu dự kiến phát hành;

d) Tỷ lệ chuyển đổi, thời hạn chuyển đổi, giá chuyển đổi và biên độ biến động giá cổ phiếu (nếu có) đối với phát hành trái phiếu chuyển đổi; giá và thời điểm thực hiện mua cổ phiếu đối với phát hành trái phiếu kèm chứng quyền;

đ) Phương thức phát hành trái phiếu và các tổ chức tham gia bảo lãnh phát hành, bảo lãnh thanh toán, đại lý phát hành, đại lý thanh toán gốc, lãi trái phiếu;

e) Kế hoạch bố trí nguồn và phương thức thanh toán gốc, lãi trái phiếu;

g) Các cam kết khác đối với chủ sở hữu trái phiếu.

3. Thẩm quyền phê duyệt phương án phát hành trái phiếu

a) Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền: Đại hội đồng cổ đông phê duyệt phát hành trái phiếu.

b) Đối với các loại trái phiếu khác, ngoại trừ trường hợp quy định tại điểm a khoản này: Đại hội đồng cổ đông hoặc Hội đồng quản trị, hoặc Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt phương án phát hành trái phiếu căn cứ vào mô hình tổ chức của doanh nghiệp và quy định tại Điều lệ doanh nghiệp.

Điều 15. Chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước

1. Ngoài việc tuân thủ quy định tại Điều 14 Nghị định này, phương án phát hành trái phiếu của doanh nghiệp nhà nước phải được chủ sở hữu xem xét, chấp thuận trước khi tổ chức phát hành, cụ thể như sau:

a) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Thủ tướng Chính phủ quyết định thành lập, thì phương án phát hành trái phiếu phải được Bộ quản lý ngành kinh doanh chính xem xét, chấp thuận;

b) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và làm chủ sở hữu, thì phương án phát hành trái phiếu phải được Bộ, ngành, hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, chấp thuận;

c) Đối với doanh nghiệp Nhà nước được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, thì phương án phát hành trái phiếu phải được tổ chức được giao chức năng đại diện phần vốn nhà nước tại doanh nghiệp xem xét chấp thuận.

2. Hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước bao gồm:

a) Văn bản đề nghị chấp thuận phương án phát hành trái phiếu;

b) Phương án phát hành trái phiếu và quyết định phê duyệt phương án phát hành trái phiếu theo quy định tại Điều 14 Nghị định này;

c) Báo cáo tài chính được kiểm toán của năm liền kề trước năm phát hành theo quy định tại điểm b khoản 1 Điều 13 Nghị định này.

3. Thủ tục chấp thuận phương án phát hành:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu theo quy định tại khoản 2 Điều này đến chủ sở hữu;

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, chủ sở hữu có trách nhiệm kiểm tra tính đầy đủ và hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ chủ sở hữu đề nghị doanh nghiệp bổ sung hồ sơ theo quy định;

c) Trong vòng ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, chủ sở hữu phải có ý kiến trả lời bằng văn bản về việc chấp thuận hoặc không chấp thuận phương án phát hành trái phiếu của doanh nghiệp. Trường hợp không chấp thuận, chủ sở hữu phải nêu rõ lý do.

Điều 16. Hồ sơ phát hành trái phiếu

1. Hồ sơ phát hành trái phiếu do doanh nghiệp phát hành chuẩn bị để đăng ký phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Hồ sơ phát hành trái phiếu bao gồm:

a) Phương án phát hành trái phiếu và quyết định phê duyệt, chấp thuận phương án phát hành trái phiếu của các cấp có thẩm quyền quy định tại Điều 14, Điều 15 Nghị định này;

b) Các tài liệu và văn bản pháp lý chứng minh doanh nghiệp đủ điều kiện để phát hành trái phiếu theo quy định tại Điều 13 Nghị định này;

c) Kết quả xếp loại của tổ chức định mức tín nhiệm đối với tổ chức phát hành trái phiếu và loại trái phiếu phát hành (nếu có);

d) Các hợp đồng bảo lãnh phát hành, bảo lãnh thanh toán, hợp đồng đại lý và các tài liệu liên quan khác (nếu có).

đ) Văn bản pháp lý chứng minh các dự án sử dụng nguồn vốn trái phiếu đã hoàn thành các thủ tục về đầu tư và đã có quyết định đầu tư của cấp có thẩm quyền trong trường hợp phát hành trái phiếu để thực hiện các chương trình, dự án đầu tư của doanh nghiệp.

Điều 17. Phương thức phát hành trái phiếu

1. Trái phiếu được phát hành thông qua các phương thức sau:

a) Đấu thầu phát hành trái phiếu;

b) Bảo lãnh phát hành trái phiếu;

c) Đại lý phát hành trái phiếu;

d) Bán trực tiếp cho nhà đầu tư trái phiếu (đối với doanh nghiệp phát hành là tổ chức tín dụng).

2. Bộ Tài chính hướng dẫn cụ thể về các phương thức phát hành trái phiếu.

Điều 18. Đối tượng tham gia đấu thầu, bảo lãnh, đại lý phát hành

Đối tượng tham gia đấu thầu, bảo lãnh phát hành, đại lý phát hành trái phiếu doanh nghiệp gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ đấu thầu, bảo lãnh và đại lý phát hành theo quy định của pháp luật hiện hành.

Điều 19. Lưu ký, niêm yết và giao dịch trái phiếu

1. Trái phiếu được lưu ký tại các tổ chức được phép lưu ký chứng khoán hoặc được ký gửi tại các tổ chức tín dụng theo yêu cầu của chủ sở hữu trái phiếu.

2. Trái phiếu được niêm yết và giao dịch tại Sở Giao dịch chứng khoán. Việc lưu ký, niêm yết và giao dịch trái phiếu thực hiện theo quy định của pháp luật chứng khoán.

Điều 20. Chi phí phát hành, thanh toán trái phiếu

1. Chi phí phát hành, thanh toán trái phiếu do doanh nghiệp phát hành chi trả và được hạch toán vào giá trị của dự án sử dụng nguồn vốn phát hành trái phiếu hoặc chi phí kinh doanh của doanh nghiệp tùy theo mục đích sử dụng.

2. Phí đấu thầu, bảo lãnh, đại lý phát hành trái phiếu do doanh nghiệp phát hành thỏa thuận với tổ chức nhận đấu thầu, bảo lãnh, đại lý phát hành; doanh nghiệp phát hành chịu trách nhiệm trả phí cho tổ chức nhận đấu thầu, bảo lãnh, đại lý phát hành đảm bảo công khai minh bạch.

3. Việc hạch toán chi phí phát hành, thanh toán trái phiếu doanh nghiệp được thực hiện theo quy định của pháp luật hiện hành.

Điều 21. Thanh toán gốc, lãi trái phiếu

1. Doanh nghiệp phát hành bố trí nguồn thanh toán gốc, lãi trái phiếu từ các nguồn vốn hợp pháp của doanh nghiệp.

2. Đối với trái phiếu được bảo đảm bằng tài sản của doanh nghiệp phát hành hoặc tài sản bên thứ ba, khi doanh nghiệp phát hành không cân đối được nguồn trả nợ gốc, lãi trái phiếu thì các tài sản bảo đảm sẽ được phát mại để thanh toán gốc, lãi trái phiếu khi đến hạn theo quy định của pháp luật hiện hành.

3. Đối với trái phiếu được các tổ chức tài chính, tổ chức tín dụng bảo lãnh thanh toán, khi doanh nghiệp phát hành không cân đối được nguồn trả nợ gốc và lãi trái phiếu, các tổ chức bảo lãnh thanh toán có trách nhiệm bố trí nguồn vốn để thanh toán gốc, lãi cho chủ sở hữu trái phiếu theo hợp đồng thỏa thuận giữa doanh nghiệp phát hành và tổ chức bảo lãnh thanh toán.

Điều 22. Mua lại, hoán đổi trái phiếu

1. Doanh nghiệp phát hành chỉ được thực hiện mua lại trái phiếu trước hạn, hoặc hoán đổi trái phiếu để cơ cấu lại nợ, khi có phương án mua lại hoặc hoán đổi được cấp có thẩm quyền phê duyệt trên cơ sở thỏa thuận giữa doanh nghiệp phát hành và chủ sở hữu trái phiếu.

2. Tổ chức, cá nhân có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu quy định tại Điều 14, Điều 15 Nghị định này cũng chính là tổ chức, cá nhân có thẩm quyền phê duyệt, chấp thuận phương án mua lại hoặc hoán đổi trái phiếu.

3. Ngân hàng Nhà nước Việt Nam hướng dẫn cụ thể việc mua lại, hoán đổi trái phiếu do tổ chức tín dụng phát hành.

Chương III

PHÁT HÀNH TRÁI PHIẾU RA THỊ TRƯỜNG QUỐC TẾ

Điều 23. Điều kiện phát hành trái phiếu

1. Đối với trái phiếu không chuyển đổi

a) Doanh nghiệp phát hành có thời gian hoạt động tối thiểu là ba (03) năm kể từ ngày chính thức đi vào hoạt động;

b) Kết quả hoạt động sản xuất, kinh doanh của ba (03) năm liên tiếp liền kề trước năm phát hành phải có lãi theo báo cáo tài chính được kiểm toán bởi Kiểm toán Nhà nước hoặc tổ chức kiểm toán độc lập được phép hoạt động hợp pháp ở Việt Nam. Báo cáo tài chính được kiểm toán của doanh nghiệp phát hành trong 3 năm liên tiếp liền kề trước năm phát hành phải là báo cáo kiểm toán nêu ý kiến chấp nhận toàn phần;

c) Đáp ứng yêu cầu về tỷ lệ an toàn vốn và các hạn chế khác về đảm bảo an toàn trong hoạt động đối với các ngành nghề kinh doanh có điều kiện quy định tại pháp luật chuyên ngành;

d) Trị giá phát hành trái phiếu quốc tế phải được Ngân hàng Nhà nước xác nhận thuộc tổng hạn mức vay thương mại nước ngoài hàng năm được Thủ tướng Chính phủ phê duyệt;

đ) Đáp ứng yêu cầu của thị trường quốc tế về hệ số tín nhiệm để phát hành trái phiếu. Riêng đối với doanh nghiệp nhà nước phải đảm bảo có hệ số tín nhiệm tối thiểu bằng hệ số tín nhiệm quốc gia;

e) Phương án phát hành trái phiếu được cơ quan có thẩm quyền phê duyệt và chấp thuận quy định tại Điều 24 và Điều 26 Nghị định này;

g) Doanh nghiệp phát hành đã hoàn chỉnh hồ sơ phát hành theo đúng luật pháp của thị trường phát hành áp dụng cho từng đợt, từng hình thức phát hành.

2. Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền:

Doanh nghiệp phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền ngoài việc đáp ứng các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Thuộc đối tượng được phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền;

b) Đảm bảo tỷ lệ tham gia của bên nước ngoài trong các doanh nghiệp Việt Nam theo quy định của pháp luật hiện hành;

c) Các đợt phát hành trái phiếu chuyển đổi phải cách nhau ít nhất sáu (06) tháng.

Điều 24. Phương án phát hành trái phiếu và thẩm quyền phê duyệt

1. Doanh nghiệp phát hành xây dựng phương án phát hành trái phiếu trình cấp có thẩm quyền phê duyệt, chấp thuận theo quy định tại Điều này và Điều 26 Nghị định này để làm cơ sở cho việc phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Phương án phát hành trái phiếu bao gồm các nội dung quy định tại khoản 2 Điều 14 Nghị định này và các nội dung sau:

a) Dự kiến đồng tiền phát hành và thanh toán trái phiếu;

b) Dự kiến thị trường phát hành, phân tích về điều kiện thị trường phát hành và việc đáp ứng các điều kiện của thị trường phát hành;

c) Dự kiến lựa chọn nhà bảo lãnh phát hành, tư vấn pháp lý, các đại lý liên quan;

d) Kế hoạch bố trí nguồn vốn, phương thức thanh toán gốc, lãi, và xử lý các rủi ro tài chính.

3. Thẩm quyền phê duyệt phương án phát hành trái phiếu

a) Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền: Đại hội đồng cổ đông phê duyệt phương án phát hành trái phiếu.

b) Đối với các loại trái phiếu khác, ngoại trừ trường hợp quy định tại điểm a khoản này: Đại hội đồng cổ đông hoặc Hội đồng quản trị, hoặc Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt phương án phát hành trái phiếu căn cứ vào mô hình tổ chức của doanh nghiệp và theo quy định tại Điều lệ doanh nghiệp.

Điều 25. Xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế

1. Doanh nghiệp phát hành trái phiếu ra thị trường quốc tế phải làm thủ tục xác nhận và đăng ký khoản vay thương mại nước ngoài với Ngân hàng Nhà nước Việt Nam.

2. Hồ sơ xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế bao gồm văn bản đề nghị của doanh nghiệp và phương án phát hành trái phiếu đã được phê duyệt theo quy định tại Điều 24 Nghị định này.

3. Trình tự, thủ tục xác nhận và đăng ký khoản vay:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế theo quy định tại khoản 2 Điều này đến Ngân hàng Nhà nước Việt Nam.

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước Việt Nam kiểm tra tính đầy đủ, hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ Ngân hàng Nhà nước Việt Nam đề nghị doanh nghiệp bổ sung, sửa đổi.

c) Trong vòng mười (10) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ngân hàng Nhà nước Việt Nam trả lời doanh nghiệp bằng văn bản về việc xác nhận khoản vay phát hành trái phiếu quốc tế thuộc tổng hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt. Trường hợp không xác nhận khoản vay phát hành trái phiếu quốc tế của doanh nghiệp, Ngân hàng Nhà nước phải thông báo bằng văn bản và nêu rõ lý do.

Điều 26. Thẩm định, chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước

1. Đối với doanh nghiệp nhà nước, ngoài việc tuân thủ quy định tại Điều 24 Nghị định này, phương án phát hành trái phiếu ra thị trường quốc tế phải được sở hữu thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận; cụ thể như sau:

a) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Thủ tướng Chính phủ quyết định thành lập, thì phương án phát hành trái phiếu phải được Bộ quản lý ngành kinh doanh chính thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận;

b) Đối với doanh nghiệp nhà nước 100% vốn nhà nước do Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và làm chủ sở hữu, thì phương án phát hành trái phiếu phải được Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận;

c) Đối với doanh nghiệp Nhà nước được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, thì phương án phát hành trái phiếu phải được tổ chức được giao chức năng đại diện phần vốn nhà nước tại doanh nghiệp thẩm định và trình Thủ tướng Chính phủ xem xét chấp thuận.

2. Hồ sơ đề nghị thẩm định phương án phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp nhà nước bao gồm:

a) Văn bản đề nghị chấp thuận phương án phát hành trái phiếu;

b) Phương án phát hành trái phiếu và quyết định phê duyệt phương án phát hành trái phiếu theo quy định tại Điều 24 Nghị định này;

c) Báo cáo tài chính được kiểm toán của ba (03) năm liên tiếp liền kề trước năm phát hành được kiểm toán theo quy định tại điểm b khoản 1 Điều 23 Nghị định này.

3. Thủ tục thẩm định, chấp thuận phương án phát hành:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu theo quy định tại khoản 2 Điều này đến đơn vị có trách nhiệm thẩm định theo quy định tại khoản 1 Điều này.

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, đơn vị thẩm định có trách nhiệm kiểm tra tính đầy đủ và hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ đề nghị doanh nghiệp bổ sung, sửa đổi hồ sơ theo quy định.

c) Trong vòng ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, đơn vị có trách nhiệm thẩm định phải có ý kiến bằng văn bản về kết quả thẩm định phương án phát hành trái phiếu đồng thời làm thủ tục báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

d) Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được kết quả thẩm định bằng văn bản của đơn vị thẩm định kèm theo hồ sơ phát hành, Thủ tướng Chính phủ có ý kiến trả lời bằng văn bản gửi đơn vị có trách nhiệm thẩm định và doanh nghiệp về việc chấp thuận hoặc không chấp thuận để doanh nghiệp phát hành trái phiếu ra thị trường quốc tế.

Văn bản chấp thuận để doanh nghiệp phát hành trái phiếu không có nghĩa là Chính phủ bảo lãnh thanh toán cho doanh nghiệp phát hành trái phiếu ra thị trường quốc tế.

Điều 27. Hồ sơ phát hành trái phiếu

1. Hồ sơ phát hành là các tài liệu pháp lý do doanh nghiệp phát hành phối hợp cùng các tư vấn pháp lý và các tổ chức có liên quan chuẩn bị theo quy định của luật pháp tại thị trường phát hành và quy định tại Nghị định này. Doanh nghiệp sử dụng hồ sơ phát hành để đăng ký phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Hồ sơ phát hành bao gồm các tài liệu sau:

a) Phương án phát hành trái phiếu đã được cấp có thẩm quyền phê duyệt, và chấp thuận theo quy định tại Nghị định này;

b) Bản cáo bạch;

c) Hợp đồng bảo lãnh phát hành; hợp đồng bảo lãnh thanh toán, hợp đồng đại lý thanh toán (nếu có);

d) Hợp đồng tư vấn pháp lý;

đ) Ý kiến pháp lý;

e) Các thỏa thuận đại lý;

g) Văn bản pháp lý chứng minh các dự án sử dụng nguồn vốn trái phiếu quốc tế đã hoàn thành các thủ tục về đầu tư và đã có quyết định đầu tư của cấp có thẩm quyền trong trường hợp phát hành trái phiếu để thực hiện các chương trình, dự án đầu tư của doanh nghiệp;

h) Xác nhận của công ty đánh giá hệ số tín nhiệm về hệ số tín nhiệm của doanh nghiệp phát hành;

i) Xác nhận của Ngân hàng Nhà nước về việc doanh nghiệp đã đăng ký trị giá trái phiếu phát hành ra thị trường quốc tế thuộc tổng hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt;

k) Các tài liệu khác theo quy định tại thị trường phát hành.

Điều 28. Tổ chức phát hành trái phiếu

1. Việc phát hành trái phiếu ra thị trường quốc tế chỉ được thực hiện khi doanh nghiệp phát hành đã đáp ứng được các quy định nêu tại Điều 23, 24, 25, 26, 27, 30 của Nghị định này đồng thời đáp ứng được các điều kiện phát hành theo quy định tại thị trường phát hành.

2. Doanh nghiệp phát hành phối hợp với tổ chức bảo lãnh phát hành, các đại lý và tư vấn pháp lý tổ chức thực hiện phát hành trái phiếu theo các quy định tại thị trường phát hành.

Điều 29. Thanh toán gốc, lãi trái phiếu

1. Doanh nghiệp phát hành chuyển tiền trực tiếp cho đại lý thanh toán theo thỏa thuận đã ký để thanh toán gốc, lãi trái phiếu khi đến hạn cho chủ sở hữu trái phiếu.

2. Doanh nghiệp phát hành thực hiện việc mở và sử dụng tài khoản vốn vay và trả nợ nước ngoài để thực hiện nhận tiền phát hành trái phiếu, thực hiện trả gốc, lãi trái phiếu theo quy định của pháp luật về quản lý ngoại hối.

Chương IV

THÔNG BÁO PHÁT HÀNH, CÔNG BỐ THÔNG TIN CHẾ ĐỘ BÁO CÁO VÀ XỬ LÝ VI PHẠM

Điều 30. Thông báo và đăng ký phát hành trái phiếu

1. Doanh nghiệp phát hành trái phiếu trong nước và ra thị trường quốc tế, phải thông báo bằng văn bản về việc phát hành trái phiếu với Bộ Tài chính.

2. Đối với doanh nghiệp phát hành là công ty đại chúng, phương án phát hành trái phiếu chuyển đổi, trái phiếu kèm theo chứng quyền sau khi được cấp có thẩm quyền phê duyệt và chấp thuận theo quy định tại Chương II, Chương III Nghị định này, phải đăng ký với Ủy ban Chứng khoán Nhà nước và chỉ được phát hành trái phiếu khi có ý kiến bằng văn bản của Ủy ban Chứng khoán Nhà nước.

3. Bộ Tài chính hướng dẫn cụ thể về việc đăng ký phát hành trái phiếu doanh nghiệp.

Điều 31. Công bố thông tin

1. Đối với phát hành trái phiếu trong nước

a) Doanh nghiệp phát hành có trách nhiệm công bố thông tin cho các nhà đầu tư đăng ký mua trái phiếu. Việc công bố thông tin không được chứa đựng nội dung có tính chất quảng cáo, mời chào và không được đăng tải công khai trên các phương tiện thông tin đại chúng, trừ trường hợp công bố thông tin theo pháp luật về chứng khoán và các văn bản pháp luật có liên quan. Nội dung công bố thông tin bao gồm:

- Tổng giá trị trái phiếu và kỳ hạn phát hành;

- Tình hình tài chính của doanh nghiệp tại thời điểm phát hành;

- Phương án phát hành trái phiếu, kế hoạch sử dụng tiền thu được từ phát hành trái phiếu, phương án trả nợ gốc, lãi trái phiếu đã được cấp có thẩm quyền thông qua;

- Kết quả xếp loại của tổ chức định mức tín nhiệm (nếu có).

b) Sau mười lăm (15) ngày kể từ khi hoàn tất đợt phát hành trái phiếu, doanh nghiệp phát hành phải thực hiện công bố thông tin về kết quả đợt phát hành với các nội dung cơ bản sau:

- Khối lượng trái phiếu phát hành thành công;

- Kỳ hạn và lãi suất trái phiếu.

2. Doanh nghiệp phát hành trái phiếu ra thị trường quốc tế thực hiện công bố thông tin theo quy định tại thị trường phát hành.

3. Doanh nghiệp phát hành là công ty đại chúng ngoài việc thực hiện quy định tại Nghị định này phải thực hiện công bố thông tin theo quy định của pháp luật chứng khoán.

Điều 32. Chế độ báo cáo

1. Về kết quả phát hành:

Chậm nhất là mười lăm (15) ngày sau khi hoàn tất toàn bộ đợt phát hành trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu kết quả phát hành, đồng gửi Bộ Tài chính. Riêng đối với trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phát hành gửi báo cáo kết quả phát hành cho cả Ngân hàng Nhà nước Việt Nam.

2. Về việc thanh toán gốc, lãi và sử dụng vốn từ phát hành trái phiếu:

a) Định kỳ hàng năm cho đến khi đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu về tình hình thanh toán gốc, lãi trái phiếu và tình hình sử dụng vốn từ phát hành trái phiếu, đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế);

b) Chậm nhất sau mười lăm (15) ngày, kể từ ngày đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu về tình hình thanh toán gốc, lãi trái phiếu và tình hình sử dụng vốn từ phát hành trái phiếu, đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế).

3. Riêng đối với trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền, trong vòng mười (10) ngày kể từ ngày hoàn tất việc chuyển đổi trái phiếu chuyển đổi thành cổ phiếu hoặc ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo chứng quyền, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế). Nội dung báo cáo bao gồm:

- Tổng giá trị trái phiếu phát hành và tổng giá trị trái phiếu được chuyển đổi;

- Mã cổ phiếu được chuyển đổi, số lượng cổ phiếu được chuyển đổi và phân bổ cổ phiếu giữa các nhà đầu tư;

- Dự kiến thời gian thực hiện lưu ký, niêm yết, giao dịch cổ phiếu chuyển đổi và các văn bản đề nghị lưu ký, niêm yết, giao dịch (nếu có).

Điều 33. Xử lý vi phạm

Tổ chức, cá nhân vi phạm các quy định của Nghị định này, tùy theo tính chất và mức độ vi phạm sẽ bị xử lý kỷ luật, xử lý vi phạm hành chính theo pháp luật về xử phạt hành chính trong lĩnh vực chứng khoán hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

Chương V

TRÁCH NHIỆM CỦA CÁC TỔ CHỨC, CÁ NHÂN LIÊN QUAN

Điều 34. Bộ Tài chính

1. Chủ trì, phối hợp với các cơ quan liên quan hướng dẫn thực hiện quy định của Nghị định này.

2. Tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp theo quy định tại Nghị định này.

Điều 35. Ngân hàng Nhà nước Việt Nam

1. Hướng dẫn, tổ chức xác nhận và đăng ký trị giá trái phiếu doanh nghiệp phát hành ra thị trường quốc tế thuộc hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt.

2. Hướng dẫn các tổ chức tín dụng thực hiện phát hành trái phiếu theo Luật các Tổ chức tín dụng và Nghị định này.

3. Quy định về việc sử dụng trái phiếu doanh nghiệp để giao dịch trên thị trường tiền tệ; chiết khấu, cầm cố trái phiếu trong các quan hệ tín dụng giữa các tổ chức tín dụng với chủ sở hữu trái phiếu theo quy định của pháp luật liên quan.

Điều 36. Hội đồng quản trị, Đại hội cổ đông, Hội đồng thành viên, Chủ tịch công ty

1. Phê duyệt phương án phát hành trái phiếu theo quy định tại Nghị định này.

2. Giám sát việc huy động và sử dụng vốn phát hành trái phiếu theo quy định của pháp luật và quy định tại Điều lệ doanh nghiệp.

Điều 37. Chủ sở hữu đối với doanh nghiệp nhà nước

1. Chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước tại thị trường trong nước theo quy định tại Điều 14 Nghị định này.

2. Thẩm định phương án phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp nhà nước để báo cáo Thủ tướng Chính phủ chấp thuận theo quy định tại Điều 26 Nghị định này.

3. Quản lý, giám sát việc phát hành, sử dụng nguồn vốn từ phát hành trái phiếu và việc thanh toán gốc, lãi trái phiếu khi đến hạn.

4. Thực hiện các nhiệm vụ khác theo quy định của Nghị định này.

Điều 38. Doanh nghiệp phát hành

1. Chịu hoàn toàn trách nhiệm về việc huy động vốn qua phát hành trái phiếu doanh nghiệp, phân bổ, quản lý và sử dụng vốn từ phát hành trái phiếu đúng mục đích, có hiệu quả theo phương án phát hành trái phiếu đã được cấp có thẩm quyền phê duyệt.

2. Thanh toán đầy đủ, đúng hạn gốc, lãi trái phiếu khi đến hạn và đảm bảo việc thực hiện các quyền kèm theo (nếu có) cho chủ sở hữu trái phiếu.

3. Thực hiện đầy đủ nghĩa vụ về đăng ký phát hành, công bố thông tin và chế độ báo cáo theo quy định tại Nghị định này và văn bản pháp luật có liên quan; đồng thời chịu trách nhiệm về tính chính xác, trung thực của thông tin đã công bố.

4. Trước ngày 01 tháng 11 hàng năm, có trách nhiệm đăng ký kế hoạch phát hành trái phiếu ra thị trường quốc tế của năm tiếp theo để Ngân hàng Nhà nước và Bộ Tài chính tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, phê duyệt tổng hạn mức vay thương mại hàng năm của quốc gia.

5. Thực hiện đầy đủ trách nhiệm với các đại lý, tổ chức và cá nhân liên quan khác.

6. Chịu trách nhiệm về tính chính xác, trung thực, đầy đủ của các báo cáo tài chính; thực hiện chế độ quản lý tài chính, báo cáo và kế toán thống kê theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 39. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2011.

2. Nghị định này thay thế Nghị định số 52/2006/NĐ-CP ngày 19 tháng 5 năm 2006 của Chính phủ về phát hành trái phiếu doanh nghiệp và nội dung về phát hành trái phiếu doanh nghiệp ra thị trường vốn quốc tế quy định tại Nghị định số 53/2009/NĐ-CP ngày 04 tháng 6 năm 2009 của Chính phủ về phát hành trái phiếu quốc tế.

3. Những quy định tại các văn bản khác trước đây về phát hành trái phiếu doanh nghiệp trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 40. Hướng dẫn thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc, Giám đốc các doanh nghiệp phát hành trái phiếu chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TT 17.2007 Ho so chao ban chung khoan

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 17/2007/TT-BTC NGÀY 13 THÁNG 03 NĂM 2007

HƯỚNG DẪN HỒ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG KHOÁN

RA CÔNG CHÚNG

Thi hành Luật Chứng khoán số 70/2006/QH11 và Nghị định số 14/2007/NĐ-CP ngày 19 /01/2006 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán, Bộ Tài chính hướng dẫn về Hồ sơ đăng ký chào bán chứng khoán ra công chúng như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này quy định cụ thể về hồ sơ đăng ký chào bán chứng khoán ra công chúng; hồ sơ chào bán chứng khoán ra nước ngoài và các trường hợp cụ thể khác.

2. Các thông tin trong hồ sơ phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung quan trọng ảnh hưởng đến việc quyết định của nhà đầu tư.

3. Tổ chức phát hành, các tổ chức và cá nhân liên quan đến hồ sơ đăng ký chào bán chứng khoán phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của hồ sơ đăng ký chào bán chứng khoán ra công chúng theo quy định tại Điều 17 Luật Chứng khoán.

4. Hồ sơ đăng ký chào bán chứng khoán ra công chúng ở trong nước kết hợp với chào bán chứng khoán ra nước ngoài thì ngoài các tài liệu theo Quy định này phải kèm theo bản sao tài liệu đăng ký chào bán với cơ quan có thẩm quyền của nước ngoài nơi tổ chức phát hành đăng ký chào bán. Tổ chức phát hành phải có văn bản giải trình các điểm khác biệt trong báo cáo tài chính nếu báo cáo tài chính trong hồ sơ đăng ký chào bán ở nước ngoài không được lập theo chuẩn mực kế toán Việt nam.

5. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng gửi Uỷ ban Chứng khoán Nhà nước được lập bằng văn bản gồm 01 bộ gốc và 05 bộ sao y bản chính, kèm theo file điện tử theo địa chỉ do Uỷ ban Chứng khoán Nhà nước quy định. Sau khi được chấp thuận về nguyên tắc, tổ chức phát hành gửi Ủy ban Chứng khoán Nhà nước 06 bộ hồ sơ đã được chấp thuận trước khi Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận chào bán chứng khoán ra công chúng.

6. Trong thời hạn bảy ngày, kể từ ngày Giấy chứng nhận chào bán cổ phiếu, trái phiếu ra công chúng có hiệu lực, tổ chức phải công bố Bản thông báo phát hành trên một tờ báo điện tử hoặc báo viết trong ba số liên tiếp theo mẫu tại Phụ lục số 01A và 01B kèm theo Thông tư này.

7. Tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải báo cáo kết quả đợt chào bán cổ phiếu, trái phiếu cho Uỷ ban Chứng khoán Nhà nước trong thời hạn mười ngày, kể từ ngày kết thúc đợt chào bán, kèm theo bản xác nhận của ngân hàng nơi mở tài khoản phong toả về số tiền thu được trong đợt chào bán theo mẫu tại Phụ lục số 02A và 02B kèm theo Thông tư này.

8. Hồ sơ theo quy định tại Mục IV Thông tư này được lập thành 2 bản và gửi tới Uỷ ban Chứng khoán Nhà nước. Trường hợp quy định tại khoản 3.2 Mục IV Thông tư này, hồ sơ gồm một bản bằng tiếng Anh, một bản bằng tiếng Việt. Bộ hồ sơ bằng tiếng Anh phải được hợp pháp hóa lãnh sự. Các bản sao tiếng Việt và các bản dịch từ tiếng Anh ra tiếng Việt phải được cơ quan công chứng Việt Nam hoặc công ty luật có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam xác nhận.

9. Trong thời hạn 07 ngày, trước khi thực hiện đợt chào bán, công ty quản lý quỹ hoặc công ty đầu tư chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước về đợt chào bán kèm theo Dự thảo Bản thông báo phát hành theo mẫu tại Phụ lục số 3 kèm theo Thông tư này.

10. Trong thời hạn 03 ngày, kể từ ngày nhận được báo cáo về đợt chào bán theo quy định tại Khoản 9 Mục I, Ủy ban Chứng khoán Nhà nước xác nhận đợt chào bán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

11. Trong thời hạn 03 ngày, sau khi Ủy ban Chứng khoán Nhà nước xác nhận đợt chào bán, Công ty quản lý quỹ hoặc công ty đầu tư chứng khoán phải công bố Bản thông báo phát hành trên một tờ báo điện tử và trong ba số liên tiếp của một tờ báo viết Trung ương hoặc của một tờ báo viết tại nơi công ty quản lý quỹ hoặc công ty đầu tư chứng khoán thực hiện đợt chào bán.

12. Trong thời hạn 05 ngày, sau khi kết thúc đợt chào bán, công ty quản lý quỹ hoặc công ty đầu tư chứng khoán phải gửi Uỷ ban Chứng khoán Nhà nước báo cáo kết quả chào bán kèm theo bản xác nhận của ngân hàng giám sát về số tiền thu được trong đợt chào bán theo mẫu quy định tại Phụ lục số 4 kèm theo Thông tư này

II. HỒ SƠ ĐĂNG KÝ CHÀO BÁN CỔ PHIẾU RA CÔNG CHÚNG

1. Hồ sơ đăng ký chào bán cổ phiếu bao gồm:

1.1 Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 05A kèm theo Thông tư này;

1.2 Bản cáo bạch lập theo mẫu do Bộ Tài chính quy định và phải bao gồm các nội dung sau đây:

a) Thông tin tóm tắt về tổ chức phát hành bao gồm mô hình tổ chức bộ máy, hoạt động kinh doanh, tài sản, tình hình tài chính, Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và cơ cấu cổ đông (nếu có);

b) Thông tin về đợt chào bán và chứng khoán chào bán bao gồm điều kiện chào bán, các yếu tố rủi ro, dự kiến kế hoạch lợi nhuận và cổ tức của năm gần nhất sau khi phát hành chứng khoán, phương án phát hành và phương án sử dụng tiền thu được từ đợt chào bán;

c) Báo cáo tài chính của tổ chức phát hành trong hai năm gần nhất phải đáp ứng các yêu cầu sau:

- Tuân thủ chế độ kế toán hiện hành của Nhà nước;

- Báo cáo tài chính bao gồm bảng cân đối kế toán, báo cáo kết quả hoạt động sản xuất, kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính;

- Trường hợp tổ chức phát hành là công ty mẹ thì tổ chức phát hành phải nộp báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán kèm theo báo cáo tài chính của chính công ty mẹ;

- Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán độc lập được chấp thuận. Ý kiến kiểm toán đối với các báo cáo tài chính phải thể hiện chấp nhận toàn bộ. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ thì khoản ngoại trừ phải là không trọng yếu và phải có tài liệu giải thích hợp lý về cơ sở cho việc ngoại trừ đó;

- Trường hợp hồ sơ được nộp trước ngày 01 tháng 3 hàng năm, báo cáo tài chính năm của năm trước đó trong hồ sơ ban đầu có thể là báo cáo chưa có kiểm toán, nhưng phải có báo cáo tài chính được kiểm toán của hai năm trước liền kề;

- Trường hợp ngày kết thúc kỳ kế toán của báo cáo tài chính gần nhất cách thời điểm gửi hồ sơ đăng ký chào bán chứng khoán ra công chúng hợp lệ cho Uỷ ban Chứng khoán Nhà nước quá chín mươi ngày, tổ chức phát hành phải lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

- Trường hợp có những biến động bất thường sau thời điểm kết thúc niên độ của báo cáo tài chính gần nhất, tổ chức phát hành cần lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

- Báo cáo tài chính nếu là bản sao, thì phải là bản sao có chứng thực của cơ quan công chứng hoặc của tổ chức kiểm toán (trường hợp báo cáo tài chính đã được kiểm toán) hoặc của tổ chức phát hành (trường hợp báo cáo tài chính chưa được kiểm toán).

d) Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành và người đại diện theo pháp luật của tổ chức bảo lãnh phát hành hoặc tổ chức bảo lãnh phát hành chính (nếu có). Trường hợp ký thay phải có giấy uỷ quyền.

1.3 Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật;

1.4 Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

1.5 Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 06A kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành có thể được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán;

1.6 Quyết định của Hội đồng quản trị công ty thông qua hồ sơ. Đối với việc chào bán cổ phiếu ra công chúng của tổ chức tín dụng, hồ sơ phải có văn bản chấp thuận của Ngân hàng nhà nước Việt Nam;

1.7 Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán cổ phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng của doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần bao gồm:

2.1 Đối với doanh nghiệp có vốn đầu tư nước ngoài thực hiện chuyển đổi thành công ty cổ phần kết hợp với chào bán cổ phiếu ra công chúng:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 05A kèm theo Thông tư này;

b) Bản cáo bạch theo quy định tại điểm 1.2 mục II Thông tư này;

c) Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật;

d) Quyết định của Hội đồng quản trị doanh nghiệp liên doanh hoặc chủ doanh nghiệp 100% vốn nước ngoài thông qua phương án phát hành và phương án sử dụng vốn thu được, trong trường hợp chào bán để huy động vốn;

đ) Quyết định phê duyệt phương án chuyển đổi doanh nghiệp thành công ty cổ phần của cơ quan nhà nước có thẩm quyền quyết định thành lập doanh nghiệp có vốn đầu tư nước ngoài.

e) Cam kết bảo lãnh phát hành (nếu có) theo quy định tại điểm 1.5 mục II Thông tư này;

g) Văn bản chấp thuận của Ngân hàng nhà nước Việt Nam, trường hợp tổ chức phát hành là tổ chức tín dụng;

h) Văn bản xác nhận của tổ chức, cá nhân có liên quan, trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán được các tổ chức, cá nhân xác nhận;

i) Tài liệu về việc xác định giá trị doanh nghiệp;

k) Hợp đồng tư vấn hồ sơ đăng ký chào bán với công ty chứng khoán;

l) Quyết định của Hội đồng quản trị doanh nghiệp liên doanh hoặc chủ doanh nghiệp 100% vốn nước ngoài thông qua hồ sơ.

2.2 Đối với doanh nghiệp có vốn đầu tư nước ngoài đã chuyển đổi thành công ty cổ phần:

a) Các tài liệu quy định tại điểm a, b, c, đ, e, g, h, i, k khoản 2.1 mục II Thông tư này;

b) Quyết định của Hội đồng quản trị thông qua phương án phát hành và phương án sử dụng vốn thu được, trong trường hợp chào bán để huy động vốn;

c) Quyết định của Hội đồng quản trị thông qua hồ sơ;

3. Hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng của doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 05A kèm theo Thông tư này;

b) Tài liệu chứng minh doanh nghiệp đầu tư xây dựng các công trình cơ sở hạ tầng thuộc đề án phát triển kinh tế xã hội cấp Bộ, ngành hoặc địa phương trực thuộc trung ương; hoặc tài liệu chứng minh doanh nghiệp hoạt động trong lĩnh vực công nghệ cao thuộc danh mục các dự án được khuyến khích đầu tư theo quy định của pháp luật;

c) Dự thảo Điều lệ công ty có nội dung phù hợp với quy định của pháp luật;

d) Bản cáo bạch theo quy định tại điểm 1.2 mục II Thông tư này trong đó Báo cáo tài chính được thay bằng Dự án đầu tư được cấp có thẩm quyền phê duyệt;

đ) Cam kết chịu trách nhiệm liên đới của Hội đồng quản trị hoặc các sáng lập viên đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

e) Cam kết bảo lãnh phát hành theo quy định tại điểm 1.5 mục II Thông tư này;

g) Văn bản chỉ định Ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán;

4. Hồ sơ đăng ký chào bán thêm cổ phiếu ra công chúng, chào bán quyền mua hoặc chào bán thêm cổ phiếu có kèm theo quyền mua ra công chúng của công ty đại chúng bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 05A kèm theo Thông tư này;

b) Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

c) Cam kết bảo lãnh phát hành (nếu có) theo quy định tại điểm 1.5 mục II Thông tư này;

d) Tài liệu bổ sung Bản cáo bạch. Trường hợp thời điểm phát hành lần đầu cách thời điểm phát hành thêm từ 12 tháng trở lên thì cần phải có bản cáo bạch mới;

đ) Văn bản chấp thuận của Ngân hàng nhà nước Việt nam đối với việc chào bán thêm cổ phiếu ra công chúng của tổ chức tín dụng.

III. HỒ SƠ ĐĂNG KÝ CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG

1. Hồ sơ đăng ký chào bán trái phiếu ra công chúng bao gồm:

1.1 Giấy đăng ký chào bán trái phiếu ra công chúng lập theo mẫu tại Phụ lục số 05B kèm theo Thông tư này;

1.2 Bản cáo bạch lập theo mẫu do Bộ Tài chính quy định và phải bao gồm các nội dung quy định tại khoản 1.2 mục II Thông tư này;

1.3 Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật;

1.4 Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

1.5 Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 06B kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành có thể được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán;

1.6 Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ. Đối với việc chào bán trái phiếu ra công chúng của tổ chức tín dụng, hồ sơ phải có văn bản chấp thuận của Ngân hàng Nhà nước Việt Nam;

1.7 Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán cổ phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đăng ký chào bán trái phiếu doanh nghiệp có bảo đảm ra công chúng bao gồm:

2.1 Giấy đăng ký chào bán trái phiếu ra công chúng lập theo mẫu tại Phụ lục số 05B kèm theo Thông tư này;

2.2 Bản cáo bạch theo quy định tại điểm 1.2 Mục II Thông tư này;

2.3 Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật;

2.4 Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

Trường hợp tổ chức phát hành là doanh nghiệp nhà nước thì phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng do đại diện chủ sở hữu vốn Nhà nước phê duyệt;

2.5 Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác;

2.6 Cam kết bảo lãnh phát hành (nếu có) theo quy định tại khoản 1.5 mục III Thông tư này;

2.7 Văn bản xác nhận của tổ chức, cá nhân có liên quan, trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán được các tổ chức, cá nhân xác nhận;

2.8 Văn bản chấp thuận của Ngân hàng nhà nước Việt nam, trường hợp tổ chức phát hành là tổ chức tín dụng;

2.9 Giấy chấp thuận bảo lãnh thanh toán, trường hợp bảo đảm bằng bảo lãnh thanh toán, kèm Báo cáo tài chính năm gần nhất được kiểm toán của tổ chức nhận bảo lãnh;

2.10 Hợp đồng có nghĩa vụ được bảo đảm giữa tổ chức phát hành trái phiếu với tổ chức nhận bảo đảm, trường hợp bảo đảm bằng tài sản của bên thứ ba, kèm Bản liệt kê chi tiết tài sản bảo đảm, tài liệu hợp lệ chứng minh quyền sở hữu của tổ chức phát hành hoặc của tổ chức nhận bảo đảm và hợp đồng bảo hiểm (nếu có) đối với các tài sản này; Biên bản xác định giá trị tài sản bảo đảm còn thời hạn của cơ quan, tổ chức thẩm định giá có thẩm quyền; Giấy chứng nhận đăng ký tài sản dùng để bảo đảm với cơ quan có thẩm quyền (nếu có);

2.11 Hợp đồng giữa tổ chức phát hành trái phiếu với Đại diện người sở hữu trái phiếu theo mẫu tại Phụ lục số 07 kèm theo Thông tư này;

2.12 Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ.

3. Hồ sơ đăng ký chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền hoặc chứng quyền kèm theo cổ phiếu ưu đãi ra công chúng của công ty cổ phần bao gồm:

3.1 Các tài liệu quy định tại điểm 2.1, 2.2, 2.3, 2.6, 2.7, 2.8 mục III Thông tư này;

3.2 Quyết định của Hội đồng quản trị thông qua hồ sơ;

3.3 Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được từ đợt chào bán trái phiếu ra công chúng;

3.4 Cam kết thực hiện nghĩa vụ đối với người đầu tư như quy định tại điểm 2.5 mục III Thông tư này, đồng thời phải có thêm các nội dung chủ yếu sau:

a. Điều kiện, thời hạn tiến hành chuyển đổi;

b. Tỷ lệ chuyển đổi và phương pháp tính giá chuyển đổi;

c. Các điều khoản khác (nếu có).

3.5 Kế hoạch phát hành số cổ phiếu cần thiết cho việc chuyển đổi được Đại hội đồng cổ đông thông qua;

4. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt phải nêu rõ trong bản cáo bạch các nội dung sau đây:

4.1 Dự án hoặc kế hoạch sử dụng vốn làm nhiều đợt;

4.2 Kế hoạch chào bán trong đó nêu rõ đối tượng, số lượng, thời gian dự kiến chào bán của từng đợt.

Trước mỗi đợt phát hành, tổ chức phát hành phải bổ sung hồ sơ các tài liệu về tình hình công ty, tình hình sử dụng số tiền thu được từ các đợt phát hành trước nếu thời điểm của đợt phát hành sau cách đợt phát hành trước từ 06 tháng trở lên.

IV. HỐ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG CHỈ QUỸ ĐẠI CHÚNG, CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RA CÔNG CHÚNG

1. Hồ sơ đăng ký chào bán chứng chỉ quỹ lần đầu ra công chúng gồm:

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng theo mẫu tại Phụ lục số 08 kèm theo Thông tư này;

b) Phương án chào bán chứng chỉ quỹ kèm theo phương án đầu tư số vốn thu được từ đợt chào bán;

c) Điều lệ quỹ theo mẫu do Bộ Tài chính quy định;

d) Bản cáo bạch theo mẫu do Bộ Tài chính quy định;

đ) Hợp đồng giám sát giữa ngân hàng giám sát và công ty quản lý quỹ;

e) Cam kết bảo lãnh phát hành (nếu có).

2. Hồ sơ đăng ký chào bán chứng chỉ quỹ đóng cho các lần phát hành tiếp theo gồm:

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng theo mẫu tại Phụ lục số 08 kèm theo Thông tư này;

b) Nghị quyết Đại hội nhà đầu tư thông qua phương án chào bán thêm chứng chỉ quỹ và phương án đầu tư số vốn thu được;

c) Bản cáo bạch theo mẫu do Bộ Tài chính quy định;

d) Xác nhận của ngân hàng giám sát về việc tuân thủ pháp luật hiện hành của quỹ;

đ) Tài liệu theo quy định tại điểm b khoản 1 Mục IV Thông tư này.

3. Hồ sơ đăng ký chào bán cổ phiếu công ty đầu tư chứng khoán ra công chúng bao gồm:

3.1. Đối với trường hợp cổ đông sáng lập tham gia góp vốn không bao gồm pháp nhân nước ngoài:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng của công ty quản lý quỹ hoặc cổ đông sáng lập (theo mẫu tại Phụ lục số 05A kèm theo Thông tư này);

b) Dự thảo Điều lệ công ty đầu tư chứng khoán theo mẫu do Bộ Tài chính quy định;

c) Bản cáo bạch theo mẫu do Bộ Tài chính quy định;

d) Cam kết bảo lãnh phát hành (nếu có);

đ) Hợp đồng nguyên tắc về giám sát;

e) Danh sách cổ đông sáng lập kèm theo bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu và Lý lịch tư pháp đối với cá nhân; Giấy chứng nhận đăng ký kinh doanh đối với pháp nhân;

g) Cam kết của các cổ đông sáng lập đăng ký mua ít nhất 20% số cổ phiếu đăng ký chào bán ra công chúng và nắm giữ số cổ phiếu này trong thời hạn 3 năm kể từ khi được cấp giấy phép thành lập và hoạt động;

h) Hợp đồng nguyên tắc về quản lý đầu tư (trường hợp có công ty quản lý quỹ quản lý vốn đầu tư);

i) Các tài liệu khác về cổ đông sáng lập, thành viên Hội đồng quản trị, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc công ty đầu tư chứng khoán theo quy định tại Quy chế hướng dẫn tổ chức và hoạt động công ty quản lý quỹ, quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán do Bộ Tài chính ban hành;

k) Hồ sơ cá nhân Tổng Giám đốc, Phó Tổng Giám đốc (hoặc Giám đốc, Phó Giám đốc) và người quản lý quỹ dự kiến của công ty đầu tư chứng khoán kèm theo bản sao Chứng chỉ quản lý quỹ hoặc Hồ sơ xin cấp Chứng chỉ hành nghề quản lý quỹ (trường hợp tự quản lý vốn đầu tư);

l) Thuyết minh cơ sở vật chất kỹ thuật phục vụ cho hoạt động đầu tư (trường hợp tự quản lý vốn đầu tư).

3.2. Đối với trường hợp cổ đông sáng lập tham gia góp vốn là pháp nhân nước ngoài, hồ sơ có thêm các tài liệu sau: Bản sao hợp lệ Điều lệ hoặc tài liệu tương đương, Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh của pháp nhân đó do nước nguyên xứ cấp hoặc tài liệu chứng minh pháp nhân đó được hoạt động kinh doanh chứng khoán tại nước nguyên xứ; Quyết định của cấp có thẩm quyền về việc góp vốn thành lập công ty đầu tư chứng khoán tại Việt Nam.

4. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng để tăng vốn của công ty đầu tư chứng khoán bao gồm:

a) Giấy đăng ký chào bán cổ phiếu để tăng vốn của công ty theo phụ lục số 05A kèm theo Thông tư này;

b) Bản cáo bạch, trong đó nêu rõ phương án phát hành thêm cổ phiếu và phương án sử dụng vốn huy động được từ đợt phát hành thêm theo mẫu do Bộ Tài chính quy định;

c) Nghị quyết Đại hội đồng cổ đông thông qua việc tăng vốn và phương án phát hành thêm cổ phiếu để tăng vốn;

d) Hợp đồng bảo lãnh phát hành (nếu có);

đ) Ý kiến xác nhận của Ngân hàng giám sát về việc tuân thủ pháp luật hiện hành của công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có).

V. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01A

Mẫu CBCP

(Ban hành kèm theo Thông tư số 17 /2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

THÔNG BÁO PHÁT HÀNH CỔ PHIẾU RA CÔNG CHÚNG

(Giấy chứng nhận chào bán cổ phiếu số.... /GCNCB do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày ... /.../...)

1- Tên tổ chức phát hành:

2- Địa chỉ trụ sở chính:

3- Số điện thoại:

4- Số Fax:

5- Tên, địa chỉ tổ chức bảo lãnh phát hành (nếu có)

6- Cổ phiếu chào bán:

- Tên cổ phiếu:

- Loại cổ phiếu:

- Mệnh giá:

- Số lượng đăng ký chào bán:

7- Khối lượng vốn cần huy động:

8- Mục đích huy động vốn:

9- Giá bán ra công chúng (trường hợp giá xác định qua đấu thầu thì nêu phương thức đấu thầu)

10- Số lượng đăng ký mua tối thiểu:

11- Thời hạn nhận đăng ký mua: Từ ngày.../.../... đến ngày.../.../...

12- Địa điểm nhận đăng ký mua cổ phiếu và công bố Bản cáo bạch: (Tên, số điện thoại liên hệ, địa điểm của các đại lý phát hành).

13- Ngân hàng mở tài khoản phong toả nhận tiền mua cổ phiếu: (tên, địa chỉ, số điện thoại)

..., ngày ... tháng ... năm 200...

TỔNG GIÁM ĐỐC

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01B

Mẫu CBTP

(Ban hành kèm theo Thông tư số: 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

THÔNG BÁO PHÁT HÀNH TRÁI PHIẾU RA CÔNG CHÚNG

(Giấy chứng nhận chào bán số.... /GCNCB do Chủ tịch Uỷ ban

Chứng khoán Nhà nước cấp ngày ... /.../...)

1. Tên tổ chức phát hành:

2. Địa chỉ trụ sở chính:

3. Số điện thoại:

4. Số Fax:

5. Tên, địa chỉ tổ chức bảo lãnh phát hành

6. Trái phiếu chào bán:

- Tên trái phiếu:

- Loại trái phiếu:

- Mệnh giá:

- Số lượng trái phiếu đăng ký chào bán:

- Số lượng trái phiếu bán thẳng cho nhà đầu tư có tổ chức (nếu có):

- Thời hạn trái phiếu: ... năm

- Kỳ hạn trả lãi:

- Lãi suất: ...%/năm

7. Khối lượng vốn cần huy động:

8. Mục đích huy động vốn:

9. Giá bán ra công chúng (trường hợp giá xác định qua đấu thầu thì nêu phương thức đấu thầu)

10. Số lượng đăng ký mua tối thiểu:

11. Thời hạn nhận đăng ký mua: Từ ngày.../.../... đến ngày.../.../...

12. Địa điểm nhận đăng ký mua trái phiếu và công bố Bản cáo bạch: (Tên, số điện thoại liên hệ, địa điểm của các đại lý phát hành).

13. Ngân hàng mở tài khoản phong toả nhận tiền mua trái phiếu: (tên, địa chỉ, số điện thoại)

14. Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư:

..., ngày ... tháng ... năm 200...

TỔNG GIÁM ĐỐC

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02A

Mẫu CBCP

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

BÁO CÁO KẾT QUẢ CHÀO BÁN CỔ PHIẾU RA CÔNG CHÚNG

(Tên cổ phiếu)

(theo Giấy chứng nhận chào bán số .../GCNCB ngày .... tháng .... năm....)

Kính gửi:

Uỷ ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Cổ phiếu chào bán:

1. Tên cổ phiếu chào bán:

2. Loại cổ phiếu:

3. Mệnh giá:

4. Số lượng cổ phiếu đăng ký chào bán:

5. Tổng khối lượng vốn huy động dự kiến :

6. Ngày phát hành:

7. Ngày bắt đầu chào bán:

8. Ngày kết thúc chào bán:

9. Thời hạn đăng ký mua: từ ngày..... đến ngày .....

10. Ngày thanh toán tiền mua cổ phiếu:

11. Ngày kết thúc chuyển giao cổ phiếu:

II. Tổ chức bảo lãnh phát hành:

1. Tên tổ chức bảo lãnh phát hành chính:

2. Tên các tổ chức bảo lãnh phát hành khác và số lượng cổ phiếu cam kết bảo lãnh, số lượng cổ phiếu còn lại chưa phân phối hết của từng tổ chức (nếu có):

3. Phí bảo lãnh phát hành:

III. Đại lý phân phối:

1. ...... (Tên đại lý phân phối):

2. ......

IV. Kết quả chào bán cổ phiếu:

Đối tượng mua cổ phiếu | Giá chào bán (đ/cp) | Số cổ phiếu chào bán | Số lượng cổ phiếu đăng ký mua | Số lượng cổ phiếu được phân phối | Số người đăng ký mua | Số người được phân phối | Số người không được phân phối | Số cổ phiếu còn lại | Tỷ lệ cổ phiếu phân phối
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8=6-7 | 9=3-5 | 10
1. Người lao động trong DN |  |  |  |  |  |  |  |  |
2. Cổ đông hiện tại |  |  |  |  |  |  |  |  |
3. Người đầu tư ngoài DN |  |  |  |  |  |  |  |  |
4. Người nước ngoài |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |

V. Tổng hợp kết quả đợt chào bán cổ phiếu:

1. Tổng số cổ phiếu đã phân phối:.., chiếm....% tổng số cổ phiếu được phép phát hành.

2. Tổng số tiền thu từ việc bán cổ phiếu:....................đồng.

3. Tổng chi phí :..........................................................................đồng.

- Phí bảo lãnh phát hành:

- Phí phân phối cổ phiếu:

- Phí kiểm toán:

- ...

4. Tổng thu ròng từ đợt chào bán: .............................................đồng (có xác nhận của ngân hàng nơi mở tài khoản phong toả nhận tiền mua cổ phiếu đính kèm)

VI. Cơ cấu vốn của tổ chức phát hành sau đợt chào bán:

TT | Danh mục | 1000 đồng | Tỷ lệ (%)
 | Tổng vốn chủ sở hữu: - Cổ đông sáng lập: - Cổ đông lớn: - Cổ đông nắm giữ dưới 1% cổ phiếu có quyền biểu quyết: Trong đó: - Nhà nước: - Người nước ngoài: |  | 100

Danh sách và tỉ lệ sở hữu của các cổ đông lớn: (đính kèm)

..., ngày ... tháng ... năm ...

( tổ chức phát hành )

GIÁM ĐỐC ĐIỀU HÀNH

(ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02B

Mẫu CBTP

(Ban hành kèm theo Thông tư số: 13/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

BÁO CÁO KẾT QUẢ CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG

(Tên trái phiếu)

(theo Giấy chứng nhận chào bán số .../GCNCB ngày .... tháng .... năm....)

Kính gửi:

Uỷ ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Trái phiếu chào bán:

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Mệnh giá:

4. Thời hạn trái phiếu:... năm

5. Kỳ hạn trả lãi:

6. Lãi suất: ...%/năm

7. Số lượng trái phiếu đăng ký chào bán:

8 Số lượng trái phiếu bán thẳng cho nhà đầu tư có tổ chức (nếu có):

9. Tổng khối lượng vốn huy động dự kiến :

10. Ngày phát hành:

11. Ngày bắt đầu chào bán:

12. Ngày kết thúc chào bán:

13. Thời hạn đăng ký mua: từ ngày..... đến ngày .....

14. Ngày thanh toán tiền mua trái phiếu:

15. Ngày kết thúc chuyển giao trái phiếu:

II. Tổ chức bảo lãnh phát hành:

1. Tên tổ chức bảo lãnh phát hành chính:

2. Tên các tổ chức bảo lãnh phát hành khác và số lượng trái phiếu cam kết bảo lãnh, số lượng trái phiếu còn lại chưa phân phối hết của từng tổ chức (nếu có):

3. Phí bảo lãnh phát hành:

III. Đại lý phân phối:

1. ...... (Tên đại lý phân phối):

2. ......

IV. Kết quả chào bán trái phiếu:

Đối tượng mua trái phiếu | Giá chào bán (đ/tp) | Số lượng trái phiếu chào bán | Số lượng trái phiếu đăng ký mua | Số lượng trái phiếu được phân phối | Số người đăng ký mua | Số người được phân phối | Số người không được phân phối | Số trái phiếu còn lại | Tỷ lệ trái phiếu phân phối
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8=6-7 | 9=3-5 | 10
1. Nhà đầu tư cá nhân, trong đó: - nhà đầu tư trong nước - nhà đầu tư nước ngoài |  |  |  |  |  |  |  |  |
2. Nhà đầu tư có tổ chức, trong đó: - nhà đầu tư trong nước - nhà đầu tư nước ngoài |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |

V. Tổng hợp kết quả đợt chào bán trái phiếu:

1. Tổng số trái phiếu đã phân phối:.., chiếm....% tổng số trái phiếu được phép chào bán.

2. Tổng số tiền thu từ việc bán trái phiếu:....................đồng.

3. Tổng chi phí :..........................................................................đồng.

- Phí bảo lãnh phát hành:

- Phí phân phối trái phiếu:

- Phí kiểm toán:

- ...

4. Tổng thu ròng từ đợt chào bán: .............................................đồng (có xác nhận của ngân hàng nơi mở tài khoản phong toả nhận tiền mua trái phiếu đính kèm)

VI. Cơ cấu vốn của tổ chức phát hành sau đợt chào bán:

Đơn vị : 1000 đồng

 | Trước đợt chào bán | Sau đợt chào bán
Tổng nợ: Nợ ngắn hạn: Nợ dài hạn: Trong đó trái phiếu: Tổng vốn cổ phần: Tỷ lệ nợ/vốn cổ phần: |  |

Trong đó tổng giá trị trái phiếu người nước ngoài nắm giữ sau đợt chào bán: .... nghìn đồng, chiếm: .... % tổng giá trị trái phiếu đang lưu hành.

..., ngày ... tháng ... năm ...

( tổ chức phát hành )

Giám đốc điều hành

(ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03

Mẫu TBPH

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH CHỨNG CHỈ QUỸ/CỔ PHIẾU RA CÔNG CHÚNG

(Giấy chứng nhận đăng ký chào bán số /GCNĐKCB do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày....).

1. Tên công ty quản lý quỹ/công ty đầu tư chứng khoán:

2. Số giấy phép thành lập và hoạt động của công ty quản lý quỹ

3. Địa chỉ trụ sở chính:

4. Số điện thoại, số fax:

5. Tên, địa chỉ tổ chức bảo lãnh phát hành (nếu có)

6. Tên, địa chỉ ngân hàng giám sát:

7. Chứng chỉ/cổ phiếu chào bán:

- Tên quỹ

- Số giấy chứng nhận lập quỹ, giấy phép thành lập và hoạt động công ty đầu tư chứng khoán (trường hợp chào bán thêm)

- Thời hạn hoạt động, vốn điều lệ của quỹ/công ty đầu tư chứng khoán

- Tên chứng chỉ quỹ, cổ phiếu

- Mệnh giá

- Số lượng đăng ký chào bán

8. Tổng số vốn dự kiến huy động

9. Giá phát hành

10. Số lượng đăng ký mua tối thiểu:

11. Số lượng đăng ký mua tối đa:

12. Thời hạn nhận đăng ký mua: Từ ngày....đến ngày....

13. Địa điểm nhận đăng ký mua chứng chỉ quỹ/cổ phiếu và công bố Bản cáo bạch: (Tên, số điện thoại, địa điểm của các đại lý phân phối)

...., ngày....tháng...năm.....

(Tổng) Giám đốc Công ty quản lý quỹ, công ty đầu tư chứng khoán …..

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04

Mẫu BCCB

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

BÁO CÁO KẾT QUẢ CHÀO BÁN CHỨNG CHỈ QUỸ/CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RA CÔNG CHÚNG

(Giấy chứng nhận đăng ký chào bán số /GCNĐKCB do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày....).

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Tên công ty quản lý quỹ/công ty đầu tư chứng khoán/ngân hàng giám sát:

Địa chỉ trụ sở chính:

Điện thoại, fax:

I. Chứng chỉ quỹ/cổ phiếu chào bán:

1. Tên quỹ

2. Tên cổ phiếu/chứng chỉ quỹ chào bán

3. Loại cổ phiếu/chứng chỉ quỹ chào bán

4. Mệnh giá

5. Giá phát hành

6. Số lượng cổ phiếu/chứng chỉ quỹ đăng ký chào bán

7. Tổng khối lượng vốn huy động dự kiến

8. Ngày bắt đầu chào bán

9. Ngày kết thúc chào bán

10. Thời hạn đăng ký mua: từ ngày....đến ngày....

II. Tên tổ chức bảo lãnh phát hành (nếu có)

1. Tên tổ chức bảo lãnh phát hành chính

2. Tên các tổ chức bảo lãnh phát hành khác và số lượng cổ phiếu/chứng chỉ cam kêt bảo lãnh

3. Phí bảo lãnh phát hành

III. Đại lý phân phối

1. Tên các đại lý phần phối và địa chỉ

2. ...

IV. Kết quả chào bán

1. Tổng số chứng chỉ quỹ/cổ phiếu đã phân phối:...., chiếm ....% tổng số chứng chỉ quỹ/cổ phiếu được phép chào bán.

2. Tông số vốn thu được từ việc bán chứng chỉ quỹ/cổ phiếu.

3. Tổng chi phí:

- Phí bảo lãnh phát hành

- Phí trả cho đại lý phân phối

- .....

4. Danh sách nhà đầu tư ghi rõ họ tên nhà đầu tư, số Chứng minh nhân dân hoặc số hộ chiếu còn hiệu lực đối với cá nhân; hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, số tài khoản ngân hàng (nếu có), địa chỉ liên lạc đối với nhà đầu tư cá nhân hoặc trụ sở của tổ chức, số lượng chứng chỉ quỹ/cổ phiếu và tỷ lệ sở hữu, ngày đăng ký sở hữu.

(Tổng) Giám đốc Ngân hàng giám sát …..

(Ký, ghi rõ họ tên và đóng dấu)

...., ngày....tháng...năm.....

(Tổng) Giám đốc Công ty quản lý quỹ, công ty đầu tư chứng khoán …..

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05A

Mẫu CBCP_01

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007

của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Giấy đăng ký chào bán cổ phiếu

Cổ phiếu:.... (tên cổ phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký chào bán:

1. Tên tổ chức đăng ký chào bán (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích chào bán cổ phiếu

III. Cổ phiếu đăng ký chào bán:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá chào bán cao nhất dự kiến: đồng/cổ phiếu

5. Giá chào bán thấp nhất dự kiến: đồng/cổ phiếu

6. Số lượng cổ phiếu đăng ký chào bán: cổ phiếu

7. Thời gian dự kiến chào bán:

8. Tổng khối lượng vốn huy động dự kiến: đồng

9. Tỷ lệ số cổ phần đăng ký chào bán thêm trên tổng số cổ phần hiện có:

10. Thời gian đăng ký mua cổ phiếu dự kiến: từ ngày .... đến ngày .....

11. Phương thức phân phối (thông qua bảo lãnh chào bán, đại lý phát hành hay đấu giá):

IV. Cổ phiếu cùng loại hiện đang lưu hành (dùng cho trường hợp chào bán thêm cổ phiếu để tăng vốn):

1. Tổng số cổ phiếu:

2. Tổng giá trị cổ phiếu (tính theo giá thị trường tại thời điểm báo cáo, nếu có):

3. Đặc điểm (nêu rõ các đặc điểm hoặc các quyền kèm theo):

V. Các bên liên quan:

(Tổ chức bảo lãnh chào bán, tư vấn, kiểm toán...)

VI. Cam kết của tổ chức phát hành:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán. Không có bất kỳ tuyên bố chính thức nào về việc chào bán chứng khoán trên các phương tiện thông tin đại chúng trước khi được Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán.

- Sử dụng vốn huy động đúng mục đích.

- Chịu mọi hình thức xử lý nếu vi phạm các cam kết nêu trên.

VII. Hồ sơ kèm theo:

1. Quyết định của Đại hội đồng cổ đông chấp thuận việc chào bán cổ phiếu;

2. Quyết định của Đại hội đồng cổ đông thông qua phương án khả thi về việc sử dụng vốn thu được từ đợt chào bán;

3. Bản cáo bạch;

4. Các báo cáo tài chính 2 năm ... (X-1 và X) có xác nhận của kiểm toán;

5. Cam kết bảo lãnh chào bán (nếu có);

6. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức chào bán)

TM. hội đồng quản trị

Chủ tịch Hội đồng quản trị

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05B

Mẫu CBTP_01

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Giấy đăng ký chào bán trái phiếu

Trái phiếu:.... (tên trái phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

IV. Giới thiệu về tổ chức đăng ký chào bán:

1. Tên tổ chức đăng ký chào bán (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

V. Mục đích chào bán trái phiếu

VI. Trái phiếu đăng ký chào bán:

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Thời hạn trái phiếu: … năm

4. Kỳ hạn trả lãi:

3. Mệnh giá trái phiếu: đồng

4. Số lượng trái phiếu chào bán:

5. Giá bán dự kiến: đồng/trái phiếu

6. Số lượng trái phiếu đăng ký chào bán: trái phiếu

7. Thời gian dự kiến chào bán:

8. Tỷ lệ số trái phiếu đăng ký chào bán thêm trên tổng số trái phiếu hiện có:

9. Thời gian đăng ký mua trái phiếu dự kiến: từ ngày .... đến ngày .....

10. Phương thức phân phối (thông qua bảo lãnh chào bán, đại lý chào bán hay đấu giá):

IV. Các bên liên quan:

(Tổ chức bảo lãnh chào bán, tư vấn, kiểm toán...)

V. Cam kết của tổ chức phát hành:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua trái phiếuchịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán. Không có bất kỳ tuyên bố chính thức nào về việc chào bán chứng khoán trên các phương tiện thông tin đại chúng trước khi được Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán.

- Sử dụng vốn huy động đúng mục đích.

- Chịu mọi hình thức xử lý nếu vi phạm các cam kết nêu trên.

VI. Hồ sơ kèm theo:

1. Quyết định của Đại hội đồng cổ đông chấp thuận việc chào bán trái phiếu;

2. Quyết định của Đại hội đồng cổ đông thông qua phương án khả thi về việc sử dụng vốn thu được từ đợt chào bán;

3. Bản cáo bạch;

4. Các báo cáo tài chính 2 năm ... (X-1 và X) có xác nhận của kiểm toán;

5. Cam kết bảo lãnh chào bán (nếu có);

6. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức chào bán)

TM. hội đồng quản trị

Chủ tịch Hội đồng quản trị

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 06A

Mẫu CBCP

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

CAM KẾT BẢO LÃNH PHÁT HÀNH CỔ PHIẾU RA CÔNG CHÚNG

Cổ phiếu: ..... (tên cổ phiếu)

I. Các bên tham gia cam kết

1. Tổ chức phát hành (dưới đây gọi là Bên được bảo lãnh)

- Tên:

- Địa chỉ:

- Giấy chứng nhận ĐKKD số..... do .... cấp ngày ../../..

- Người đại diện hợp pháp của tổ chức phát hành: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

2. Tổ chức bảo lãnh phát hành (dưới đây gọi là Bên bảo lãnh)

- Tên (tên của tổ chức bảo lãnh phát hành chính trong trường hợp bảo lãnh phát hành theo tổ hợp):

- Địa chỉ:

- Giấy chứng nhận ĐKKD số ...... do ...... cấp ngày.../../..

- Giấy phép hoạt động bảo lãnh phát hành số ...... do ...... cấp ngày.../../..

- Người đại diện hợp pháp của tổ chức bảo lãnh: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

II. Các điều khoản bảo lãnh

Chúng tôi gồm Bên bảo lãnh và Bên được bảo lãnh cùng nhau ký Cam kết bảo lãnh phát hành cổ phiếu... (tên cổ phiếu) theo các điều khoản sau:

Điều 1: Cổ phiếu được bảo lãnh phát hành

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá:

4. Thời gian phát hành dự tính:

5. Tổng số cổ phiếu đăng ký chào bán:

6. Tổng số cổ phiếu cam kết bảo lãnh:

Trong đó:

Tên tổ chức bảo lãnh | Số lượng cổ phiếu bảo lãnh | % | Phí bảo lãnh phát hành
Tổ chức bảo lãnh A Tổ chức bảo lãnh B ................................. |  |  |
Tổng |  | 100 |

Điều 2: Phương thức bảo lãnh

Bên bảo lãnh nhận bảo lãnh phát hành cổ phiếu theo phương thức (nêu một trong hai phương thức dưới đây):

1. Bên bảo lãnh nhận mua toàn bộ (hoặc ... %) số cổ phiếu phát hành với:

- Giá chiết khấu: ... đồng/1 cổ phiếu; hoặc:

- Giá chào bán cổ phiếu ra công chúng và hưởng phí bảo lãnh ....% tổng giá trị cổ phiếu bảo lãnh.

2. Bên bảo lãnh cam kết mua toàn bộ số cổ phiếu còn lại không được phân phối hết với giá: ... đồng/1 cổ phiếu.

Điều 3: Phương thức phân phối

Bên bảo lãnh nhận tiến hành phân phối cổ phiếu theo:

- Phương thức: (nêu rõ các phương thức ưu tiên trong trường hợp số lượng cổ phiếu đăng ký mua vượt quá số lượng cổ phiếu phát hành ra công chúng):

- Thời gian phân phối dự tính: từ ngày .../.../...

- Thời gian nhận đăng ký mua cổ phiếu:

- Thời gian chuyển giao cổ phiếu cho người mua:

Điều 4: Thời hạn và phương thức thanh toán

- Thời hạn và phương thức thanh toán số tiền thu được từ đợt chào bán:

- Thời hạn và phương thức thanh toán phí bảo lãnh phát hành:

Điều 5: Quyền và nghĩa vụ của Bên được bảo lãnh

- Chịu trách nhiệm đứng ra tổ chức thực hiện tất cả các công việc liên quan đến việc lập, chỉnh sửa và gửi Hồ sơ đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ).

- Chịu chi phí liên quan đến việc đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ):

+ Chi phí lập hồ sơ.

+ Chi phí in ấn (hoặc mua) chứng chỉ cổ phiếu.

+ ...

- Có quyền được thông báo về kế hoạch, tiến độ, phương thức phân phối cổ phiếu của Bên bảo lãnh.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên bảo lãnh.

Điều 6: Quyền và nghĩa vụ của Bên bảo lãnh

- Phối hợp với Bên được bảo lãnh lập Hồ sơ đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ).

- Lập kế hoạch, tổ chức phân phối cổ phiếu.

- Thông báo cho Bên được bảo lãnh biết về kế hoạch, tiến độ phân phối khi Bên được bảo lãnh yêu cầu.

- Thông báo ra công chúng các thông tin liên quan đến quá trình chào bán, phân phối và chuyển giao cổ phiếu.

- Chịu chi phí liên quan đến việc phân phối số cổ phiếu nhận bảo lãnh (nếu có thoả thuận khác phải ghi rõ).

- Được hưởng phí bảo lãnh phát hành.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên được bảo lãnh.

III. Trường hợp huỷ bỏ cam kết:

- Bên được bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Bên bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Trách nhiệm và nghĩa vụ của các Bên:

IV. Phạt

(nêu rõ các điều khoản phạt khi các bên vi phạm cam kết)

V. Giải quyết tranh chấp

Mọi tranh chấp phát sinh giữa các bên không được qui định trong hợp đồng này sẽ được giải quyết theo pháp luật Việt nam hiện hành.

VI. Hiệu lực

.....................

....................

Cam kết này được lập thành 03 bản tại ..., mỗi bên giữ 01 bản, 01 bản gửi kèm hồ sơ đăng ký chào bán lên Uỷ ban Chứng khoán Nhà nước.

Bên được bảo lãnh

(Tên tổ chức phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

..., ngày ... tháng ... năm ...

Bên bảo lãnh

(Tên tổ chức bảo lãnh phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 06B

Mẫu CBTP

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007
của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

CAM KẾT BẢO LÃNH PHÁT HÀNH TRÁI PHIẾU

RA CÔNG CHÚNG

Trái phiếu ...... (tên trái phiếu)

I. Các bên tham gia cam kết

1. Tổ chức phát hành (dưới đây gọi là Bên được bảo lãnh)

- Tên:

- Địa chỉ:

- Giấy chứng nhận ĐKKD số..... do .... cấp ngày ../../..

- Người đại diện hợp pháp của tổ chức phát hành: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

2. Tổ chức bảo lãnh phát hành (dưới đây gọi là Bên bảo lãnh)

- Tên (tên của tổ chức bảo lãnh phát hành chính trong trường hợp bảo lãnh phát hành theo tổ hợp):

- Địa chỉ:

- Giấy chứng nhận ĐKKD số ...... do ...... cấp ngày.../../..

- Giấy phép hoạt động bảo lãnh phát hành số ...... do ...... cấp ngày.../../..

- Người đại diện hợp pháp của tổ chức bảo lãnh: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

II. Các điều khoản bảo lãnh

Chúng tôi gồm Bên bảo lãnh và Bên được bảo lãnh cùng nhau ký Cam kết bảo lãnh phát hành trái phiếu... (tên trái phiếu) theo các điều khoản sau:

Điều 1: Trái phiếu được bảo lãnh phát hành

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Mệnh giá:

4. Thời hạn: ... năm

5. Kỳ hạn trả lãi:

6. Lãi suất:

7 Thời gian chào bán dự tính:

8. Tổng số trái phiếu đăng ký chào bán:

9. Tổng số trái phiếu cam kết bảo lãnh:

Trong đó:

Tên tổ chức bảo lãnh | Số lượng trái phiếu bảo lãnh | % | Phí bảo lãnh phát hành
Tổ chức bảo lãnh A Tổ chức bảo lãnh B ................................. |  |  |
Tổng |  | 100 |

Điều 2: Phương thức bảo lãnh

Bên bảo lãnh nhận bảo lãnh phát hành trái phiếu theo phương thức (nêu một trong hai phương thức dưới đây):

1. Bên bảo lãnh nhận mua toàn bộ (hoặc ... %) số trái phiếu phát hành với:

- Giá chiết khấu: ... đồng/1 trái phiếu; hoặc:

- Giá chào bán trái phiếu ra công chúng và hưởng phí bảo lãnh ....% tổng giá trị trái phiếu bảo lãnh.

2. Bên bảo lãnh cam kết mua toàn bộ số trái phiếu còn lại không được phân phối hết với giá: ... đồng/1trái phiếu.

Điều 3: Phương thức phân phối

Bên bảo lãnh nhận tiến hành phân phối trái phiếu theo:

- Phương thức: (nêu rõ các phương thức ưu tiên trong trường hợp số lượng trái phiếu đăng ký mua vượt quá số lượng trái phiếu phát hành ra công chúng):

- Thời gian phân phối dự tính: từ ngày .../.../...

- Thời gian nhận đăng ký mua trái phiếu:

- Thời gian chuyển giao trái phiếu cho người mua:

Điều 4: Thời hạn và phương thức thanh toán

- Thời hạn và phương thức thanh toán số tiền thu được từ đợt chào bán:

- Thời hạn và phương thức thanh toán phí bảo lãnh phát hành:

Điều 5: Quyền và nghĩa vụ của Bên được bảo lãnh

- Chịu trách nhiệm đứng ra tổ chức thực hiện tất cả các công việc liên quan đến việc lập, chỉnh sửa và gửi Hồ sơ đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ).

- Chịu chi phí liên quan đến việc đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ):

+ Chi phí lập hồ sơ.

+ Chi phí in ấn (hoặc mua) chứng chỉ trái phiếu.

+ ...

- Có quyền được thông báo về kế hoạch, tiến độ, phương thức phân phối trái phiếu của Bên bảo lãnh.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên bảo lãnh.

Điều 6: Quyền và nghĩa vụ của Bên bảo lãnh

- Phối hợp với Bên được bảo lãnh lập Hồ sơ đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ).

- Lập kế hoạch, tổ chức phân phối trái phiếu.

- Thông báo cho Bên được bảo lãnh biết về kế hoạch, tiến độ phân phối khi Bên được bảo lãnh yêu cầu.

- Thông báo ra công chúng các thông tin liên quan đến quá trình phát hành, phân phối và chuyển giao trái phiếu.

- Chịu chi phí liên quan đến việc phân phối số trái phiếu nhận bảo lãnh (nếu có thoả thuận khác phải ghi rõ).

- Được hưởng phí bảo lãnh phát hành.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên được bảo lãnh.

III. Trường hợp huỷ bỏ cam kết:

- Bên được bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Bên bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Trách nhiệm và nghĩa vụ của các Bên:

IV. Phạt

(nêu rõ các điều khoản phạt khi các bên vi phạm cam kết)

V. Giải quyết tranh chấp

Mọi tranh chấp phát sinh giữa các bên không được qui định trong hợp đồng này sẽ được giải quyết theo pháp luật Việt nam hiện hành.

VI. Hiệu lực

.....................

....................

Cam kết này được lập thành 03 bản tại ..., mỗi bên giữ 01 bản, 01 bản gửi kèm hồ sơ đăng ký chào bán lên Uỷ ban Chứng khoán Nhà nước.

BÊN ĐƯỢC BẢO LÃNH

(Tên tổ chức phát hành)

GIÁM ĐỐC ĐIỀU HÀNH

(Ký, ghi rõ họ tên và đóng dấu)

..., ngày ... tháng ... năm ...

Bên bảo lãnh

(Tên tổ chức bảo lãnh phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 07

Mẫu CBTP

(Ban hành kèm theo Thông tư số 17 /2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

HỢP ĐỒNG GIỮA TỔ CHỨC PHÁT HÀNH TRÁI PHIẾU

VỚI ĐẠI DIỆN NGƯỜI SỞ HỮU TRÁI PHIẾU

I. Các bên tham gia hợp đồng:

1. Tổ chức phát hành trái phiếu:

- Tên:

- Địa chỉ:

- Giấy chứng nhận đăng ký kinh doanh số..... do .... cấp ngày../../..

- Người đại diện hợp pháp của tổ chức phát hành:

Ông (Bà) ..... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

2. Tổ chức đại diện người sở hữu trái phiếu:

- Tên:

- Địa chỉ:

- Giấy chứng nhận đăng ký kinh doanh số .....do .... cấp ngày.../../..

- Người đại diện hợp pháp của tổ chức đại diện:

Ông (Bà) ..... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

II. Điều khoản hợp đồng:

1. Trái phiếu phát hành:

- Tên trái phiếu:

- Loại trái phiếu:

- Mệnh giá:

- Thời hạn trái phiếu:... năm

- Kỳ hạn trả lãi:

- Lãi suất:

- Tổng số trái phiếu chào bán dự kiến:

- Thời gian chào bán dự tính:

2. Quyền và nghĩa vụ của các bên tham gia hợp đồng:

- Quyền và nghĩa vụ của tổ chức phát hành trái phiếu:

...........

- Quyền và nghĩa vụ của tổ chức đại diện người sở hữu trái phiếu:

...........

3. Trường hợp sửa đổi hợp đồng:

4. Trường hợp thay đổi tổ chức đại diện người sở hữu trái phiếu

5. Phí hợp đồng đại diện người sở hữu trái phiếu:

(Nêu rõ mức phí làm tổ chức đại diện người sở hữu trái phiếu và phương thức thanh toán)

6. Xử lý vi phạm hợp đồng:

7. Các điều khoản khác (nếu có):

III. Hiệu lực của hợp đồng:

Hợp đồng này được lập thành 03 bản, mỗi bên giữ 01 bản, 01 bản gửi kèm hồ sơ đăng ký chào bán trái phiếu nộp lên Uỷ ban Chứng khoán Nhà nước.

(Tên tổ chức đại diện

người sở hữu trái phiếu)

Giám đốc điều hành

(Ký ghi rõ họ tên và đóng dấu)

..., ngày ... tháng ... năm ...

(Tên tổ chức phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 08 Mẫu Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng

(Ban hành kèm theo Thông tư hướng dẫn hồ sơ đăng ký chào bán ra công chúng )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

********

....,ngày... tháng... năm ...

GIẤY ĐĂNG KÝ CHÀO BÁN CHỨNG CHỈ QUỸ RA CÔNG CHÚNG

Kính gửi :Uỷ ban Chứng khoán Nhà nước

- Chúng tôi là : Công ty quản lý quỹ …..

- Giấy chứng nhận đăng ký kinh doanh số ..... do...... cấp ngày ..... tháng ..... năm ..... tại ........

- Giấy phép quản lý quỹ số …. do...... cấp ngày ..... tháng ..... năm.....

- Địa chỉ trụ sở chính:……….

Đề nghị Ủy ban Chứng khoán Nhà nước cho đăng ký chào bán chứng chỉ quỹ ra công chúng với các nội dung chủ yếu sau:

- Tên Quỹ ............. (tên quỹ xin phép):

- Tên tiếng Anh (nếu có):

- Tên viết tắt:

- Thời hạn hoạt động:

- Tổng số vốn dự kiến huy động:...............................................;

- Mệnh giá chứng chỉ quỹ:……………………………………..;

- Ngân hàng giám sát dự kiến:………………………………...;

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký chào bán chứng chỉ quỹ ra công chúng.

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ …..

(Ký, ghi rõ họ tên và đóng dấu)


BỘ TÀI CHÍNH

-----

Số: 18/2007/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------

Hà Nội, ngày 13 tháng 3 năm 2007

THÔNG TƯ

Hướng dẫn việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng

Thi hành Luật Chứng khoán, Bộ Tài chính hướng dẫn về việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này quy định chi tiết về việc công ty đại chúng mua lại cổ phiếu của chính mình, bán lại số cổ phiếu đã mua; việc chào mua công khai cổ phiếu của công ty đại chúng; việc công ty đại chúng phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu thưởng từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty.

2. Giải thích từ ngữ: Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1 Cổ phiếu quỹ: là cổ phiếu do công ty đại chúng đã phát hành và được chính công ty mua lại bằng nguồn vốn hợp pháp.

2.2 Cổ phần đã phát hành: là cổ phần đã được thanh toán đầy đủ và những thông tin về người mua được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty

II. MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ

1.Điều kiện mua lại cổ phiếu

Công ty đại chúng mua lại cổ phiếu của chính mình để làm cổ phiếu quỹ phải đáp ứng các điều kiện sau:

1.1. Có Nghị quyết của Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên 10% nhưng không quá 30% tổng số cổ phần đã phát hành, hoặc Nghị quyết của Hội đồng quản trị thông qua đối với trường hợp mua lại không quá 10% tổng số cổ phần đã phát hành trong mỗi 12 tháng.

Trường hợp Công ty đại chúng mua lại cổ phiếu của chính mình dẫn đến số lượng cổ phiếu quỹ đạt tới 25% trở lên trong tổng số cổ phiếu đang lưu hành của công ty, Công ty phải thực hiện chào mua công khai theo quy định của Luật Chứng khoán và hướng dẫn tại Mục III của Thông tư này.

1.2. Có đủ vốn để mua lại cổ phiếu quỹ từ các nguồn sau:

a. Nguồn thặng dư vốn;

b. Lợi nhuận để lại;

c. Các nguồn khác theo quy định của pháp luật.

1.3. Có phương án mua lại trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá.

2. Các trường hợp không được thực hiện việc mua lại cổ phiếu của chính mình

2.1. Công ty không được thực hiện việc mua lại cổ phiếu của chính mình trong các trường hợp sau:

a. Đang kinh doanh thua lỗ hoặc đang có nợ quá hạn;

b. Đang trong quá trình chào bán cổ phiếu để huy động thêm vốn;

c. Đang thực hiện tách, gộp cổ phiếu;

d. Cổ phiếu của công ty đang là đối tượng chào mua công khai.

2.2. Công ty không được mua cổ phần của các đối tượng sau làm cổ phiếu quỹ:

a. Người quản lý công ty; vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột của cá nhân đó;

b. Người sở hữu cổ phần có hạn chế chuyển nhượng theo quy định của pháp luật và điều lệ công ty;

c. Cổ đông có cổ phần chi phối, trừ trường hợp nhà nước thực hiện bán bớt cổ phần để giảm tỷ lệ sở hữu.

3. Điều kiện bán cổ phiếu quỹ

3.1. Công ty đại chúng chỉ được bán cổ phiếu quỹ sau 06 tháng kể từ ngày kết thúc đợt mua lại gần nhất, trừ trường hợp phân phối cho người lao động trong công ty hoặc dùng làm cổ phiếu thưởng. Trường hợp dùng làm cổ phiếu thưởng cho người lao động phải đảm bảo có đủ nguồn thanh toán từ quỹ phúc lợi, khen thưởng.

3.2. Có phương án bán cụ thể nêu rõ thời gian thực hiện, nguyên tắc xác định giá.

4. Báo cáo và công bố thông tin

4.1. Công ty đại chúng mua lại cổ phiếu, bán cổ phiếu quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản đồng thời công bố thông tin trên phương tiện thông tin đại chúng chậm nhất là bảy ngày trước ngày thực hiện việc mua lại hoặc bán. Báo cáo và công bố thông tin bao gồm nội dung chủ yếu sau:

a. Mục đích mua lại cổ phiếu hoặc bán cổ phiếu quỹ;

b. Số lượng cổ phiếu tối đa dự kiến mua lại hoặc bán;

c. Nguồn vốn để mua lại;

d. Nguyên tắc xác định giá;

đ. Thời gian thực hiện giao dịch;

e. Tên công ty chứng khoán được chỉ định thực hiện giao dịch;

g. Giá nêu trong bản công bố thông tin (nếu có).

4.2. Trong trường hợp công ty công bố giá mua lại thì giá mua lại phải được ghi rõ là giá dự kiến. Giá mua lại được xác định và công bố trước ngày thực hiện việc mua lại.

4.3. Công ty đại chúng có cổ phiếu niêm yết trên sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán, khi mua lại cổ phiếu của chính mình, bán cổ phiếu quỹ phải đồng thời báo cáo Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán và thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán. Thời điểm báo cáo, công bố thông tin như quy định tại điểm 4.1.

5. Thực hiện giao dịch

5.1. Công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán, khi thực hiện mua lại cổ phiếu của chính mình, bán cổ phiếu quỹ phải tuân thủ các quy định về mua lại cổ phiếu và bán cổ phiếu quỹ của Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán.

5.2. Công ty đại chúng không có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán, khi mua lại cổ phiếu chỉ được thực hiện thông qua một công ty chứng khoán làm môi giới, không được gây ảnh hưởng đến giá cả giao dịch, giá trị mua lại tối đa không được vượt quá 10% tổng khối lượng giao dịch của cổ phiếu này trong ngày.

5.3. Công ty đại chúng phải kết thúc việc mua lại cổ phiếu hoặc bán cổ phiếu quỹ theo thời gian nêu trong bản công bố thông tin nhưng tối đa không quá 90 ngày kể từ ngày bắt đầu thực hiện giao dịch.

5.4. Trong thời hạn mười ngày, sau khi kết thúc giao dịch mua lại cổ phiếu hoặc bán cổ phiếu quỹ, công ty đại chúng phải báo cáo kết quả giao dịch với Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng; Trường hợp công ty không thực hiện hết số lượng cổ phiếu dự kiến mua, bán lại, công ty phải báo cáo và công bố lý do không hoàn thành.

Công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán phải đồng thời báo cáo kết quả giao dịch với Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán.

6. Thay đổi giao dịch

Công ty đại chúng không được phép thay đổi ý định hoặc phương án mua lại cổ phiếu, bán cổ phiếu quỹ như đã báo cáo và công bố thông tin ra công chúng, trừ trường hợp bất khả kháng thì phải báo cáo và công bố lý do.

7. Quản lý và hạch toán cổ phiếu quỹ: thực hiện theo hướng dẫn của Bộ Tài chính.

III. CHÀO MUA CÔNG KHAI

1. Đăng ký chào mua

1.1. Tổ chức, cá nhân chào mua công khai cổ phiếu của công ty đại chúng phải gửi tài liệu đăng ký chào mua đến Ủy ban Chứng khoán Nhà nước, đồng thời gửi cho công ty đại chúng có cổ phiếu được chào mua.

Trong thời hạn bảy ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, Uỷ ban Chứng khoán Nhà nước phải có ý kiến trả lời bằng văn bản; trường hợp không chấp thuận, thì phải nêu rõ lý do, bao gồm: hồ sơ không đầy đủ sau khi Uỷ ban Chứng khoán Nhà nước đã yêu cầu bổ sung hồ sơ hoặc chứa đựng thông tin giả tạo, sai lệch.

1.2. Tài liệu đăng ký chào mua bao gồm:

a. Bản đăng ký chào mua công khai theo mẫu tại Phụ lục kèm theo Thông tư này;

b. Báo cáo tài chính được kiểm toán của năm trước liền kề đối với pháp nhân hoặc xác nhận của ngân hàng về khả năng tài chính đối với cá nhân;

c. Văn bản thoả thuận với thành viên Hội đồng quản trị và cổ đông lớn của công ty đại chúng có cổ phiếu được chào mua trong trường hợp có sự thoả thuận trước giữa hai bên;

d. Tên công ty chứng khoán làm đại lý thực hiện việc chào mua;

đ. Tài liệu chứng minh công ty có đủ điều kiện mua lại cổ phiếu quy định tại điểm 1, mục II Thông tư này trong trường hợp công ty đại chúng mua lại cổ phiếu của chính mình theo hình thức chào mua công khai.

2. Ý kiến của công ty được chào mua

2.1. Trong thời hạn bảy ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, công ty đại chúng có cổ phiếu được chào mua phải gửi cho Ủy ban Chứng khoán Nhà nước và thông báo đến toàn thể cổ đông của mình ý kiến của công ty về việc chấp thuận hoặc từ chối việc chào mua.

2.2. Ý kiến của công ty phải được thể hiện bằng văn bản, có chữ ký của ít nhất hai phần ba số thành viên Hội đồng quản trị và phải nêu rõ đánh giá của Hội đồng quản trị về việc chào mua và khuyến nghị đối với cổ đông nên chấp nhận hay từ chối việc chào mua; Trường hợp từ chối, công ty phải nêu rõ lý do.

3. Giao dịch chào mua công khai

3.1. Việc chào mua công khai chỉ được thực hiện sau khi Uỷ ban Chứng khoán Nhà nước chấp thuận và đã được tổ chức, cá nhân chào mua công bố trên ba số liên tiếp của một tờ báo trung ương và một tờ báo địa phương nơi công ty được chào mua đóng trụ sở chính trước thời điểm dự kiến thực hiện; Trường hợp công ty bị chào mua là công ty niêm yết, việc công bố phải được thực hiện trên phương tiện công bố thông tin của Sở giao dịch chứng khoán hoặc Trung tâm Giao dịch Chứng khoán nơi công ty đó niêm yết.

3.2. Sau khi công bố công khai, bên chào mua không được thay đổi ý định chào mua đã công bố, trừ trường hợp bất khả kháng hoặc trường hợp tổng số lượng cổ phiếu đăng ký bán nhỏ hơn số lượng đăng ký mua dự kiến đã báo cáo Ủy ban Chứng khoán Nhà nước và được chấp thuận rút lại đăng ký chào mua.

3.3. Bên chào mua phải chỉ định công ty chứng khoán làm đại lý thực hiện việc chào mua. Trước khi thực hiện chào mua, bên chào mua phải ký quỹ số tiền tương ứng 100% giá trị số cổ phiếu đăng ký chào mua tính theo giá chào mua.

3.4. Trong quá trình chào mua công khai, bên chào mua không được thực hiện các hành vi sau đây:

a. Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu đang được chào mua bên ngoài đợt chào mua;

b. Bán hoặc cam kết bán cổ phiếu mà mình đang chào mua;

c. Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu đang được chào mua;

d. Cung cấp thông tin riêng cho một số cổ đông nhất định hoặc cung cấp thông tin cho cổ đông ở mức độ không giống nhau hoặc không cùng thời điểm. Quy định này cũng được áp dụng đối với tổ chức phát hành có cổ phiếu là đối tượng chào mua.

3.5. Thời gian thực hiện một đợt chào mua công khai không được ngắn hơn ba mươi ngày và không dài quá sáu mươi ngày, kể từ ngày công bố. Việc chào mua bao gồm cả việc chào mua bổ sung hoặc có sự điều chỉnh so với đăng ký ban đầu phải được thực hiện với các điều kiện ưu đãi không thấp hơn các đợt chào mua trước. Bên chào mua có thể tăng giá chào mua trước khi kết thúc thời hạn chào mua tối thiểu bảy ngày. Các điều chỉnh so với đăng ký chào mua ban đầu phải được công bố theo quy định tại điểm 3.1 mục này.

3.6. Tổ chức, cá nhân sở hữu cổ phiếu đã đặt cọc cổ phiếu theo một đợt chào mua công khai có quyền rút cổ phiếu vào bất cứ thời điểm nào trong thời gian chào mua.

3.7. Trường hợp số cổ phiếu chào mua nhỏ hơn số cổ phiếu đang lưu hành của một công ty hoặc số cổ phiếu đặt bán lớn hơn số cổ phiếu chào mua thì cổ phiếu được mua trên cơ sở tỷ lệ tương ứng.

3.8. Sau khi thực hiện chào mua công khai, bên chào mua nắm giữ từ tám mươi phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng phải mua tiếp trong thời hạn ba mươi ngày số cổ phiếu cùng loại do các cổ đông còn lại nắm giữ theo giá chào mua đã công bố, nếu các cổ đông này có yêu cầu.

3.9. Trong thời hạn bảy ngày kể từ ngày kết thúc đợt chào mua công khai, công ty chứng khoán được chỉ định làm đại lý phải thực hiện chuyển giao tiền cho cổ đông bán cổ phiếu và chuyển giao cổ phiếu cho bên chào mua.

3.10. Sau thời hạn mười ngày kể từ ngày kết thúc đợt chào mua công khai, bên chào mua phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản đồng thời công bố ra công chúng về kết quả đợt chào mua.

3.11. Bên chào mua không được phép bán cổ phiếu đã mua trong vòng 06 tháng kể từ khi kết thúc đợt chào mua công khai.

IV. MỘT SỐ TRƯỜNG HỢP PHÁT HÀNH THÊM CỔ PHIẾU CỦA CÔNG TY ĐẠI CHÚNG

1. Phát hành cổ phiếu để trả cổ tức

Công ty đại chúng phát hành cổ phiếu để trả cổ tức cho cổ đông hiện hữu để tăng vốn điều lệ phải được Đại hội đồng cổ đông thông qua và có đủ nguồn thực hiện từ lợi nhuận sau thuế trên báo cáo tài chính gần nhất có xác nhận của kiểm toán.

2. Phát hành cổ phiếu thưởng

Công ty đại chúng phát hành cổ phiếu thưởng cho cổ đông hiện hữu để tăng vốn điều lệ phải được Đại hội đồng cổ đông thông qua và có đủ nguồn thực hiện từ các nguồn sau đây:

2.1. Quỹ đầu tư phát triển;

2.2. Quỹ thặng dư vốn (phần vốn công ty cổ phần được hưởng theo chế độ);

Trường hợp thặng dư vốn do chênh lệch giữa giá bán cổ phiếu với mệnh giá cổ phiếu được phát hành để thực hiện dự án đầu tư thì công ty chỉ được sử dụng để bổ sung vốn điều lệ sau ba năm kể từ khi dự án đã hoàn thành và đưa vào khai thác, sử dụng. Trường hợp thặng dư vốn do chênh lệch giữa giá bán với mệnh giá cổ phiếu phát hành thêm thì công ty chỉ được sử dụng để bổ sung vốn điều lệ sau một năm kể từ thời điểm kết thúc đợt phát hành.

2.3. Lợi nhuận tích luỹ;

2.4. Quỹ dự trữ khác theo quy định của pháp luật về tài chính, ngân hàng (nếu có).

3. Tài liệu báo cáo phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu thưởng bao gồm:

3.1. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành;

3.2. Báo cáo tài chính có kiểm toán gần nhất và tài liệu cần thiết khác chứng minh nguồn vốn hợp pháp dùng để phát hành thêm cổ phiếu.

4. Phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty:

Công ty đại chúng phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải đảm bảo các điều kiện sau:

a. Có chương trình lựa chọn và kế hoạch phát hành cổ phiếu được Đại hội đồng cổ đông thông qua;

b. Tổng số cổ phiếu phát hành theo chương trình không được vượt quá 5% vốn cổ phần đang lưu hành của công ty.

c. Hội đồng quản trị phải công bố rõ các tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán và thời gian thực hiện.

5. Tài liệu báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty bao gồm:

a. Quyết định của Đại hội đồng cổ đông thông qua chương trình lựa chọn và kế hoạch phát hành cho người lao động;

b. Nghị quyết của Hội đồng quản trị thông qua tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán và thời gian thực hiện.

6. Báo cáo việc phát hành và công bố thông tin

6.1. Tổ chức phát hành phải gửi các tài liệu nêu tại điểm 3 hoặc điểm 5 Mục IV Thông tư này cho Ủy ban Chứng khoán Nhà nước đồng thời công bố thông tin trên các phương tiện thông tin đại chúng tối thiểu mười ngày trước khi thực hiện việc phát hành. Trong thời hạn mười ngày sau khi hoàn thành việc phát hành, tổ chức phát hành phải báo cáo kết quả phát hành cho Uỷ ban Chứng khoán Nhà nước. Đối với trường hợp phát hành cổ phiếu theo chương trình lựa chọn cho người lao động, báo cáo kết quả phát hành phải kèm theo danh sách có chữ ký của người lao động được tham gia mua cổ phiếu.

6.2. Trường hợp công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán phải đồng thời báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

V. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong phạm vi chức năng nhiệm vụ của mình có trách nhiệm hướng dẫn, kiểm tra các công ty đại chúng thực hiện Thông tư này.

2. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TƯ và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;

- Công báo;

- Website CP;

- Cục Kiểm tra Văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC, UBCKNN;

- Lưu: Văn Thư.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

Phụ lục

Mẫu đăng ký chào mua công khai

(Ban hành kèm theo Thông tư số 18/2007/TT-BTC ngày 13 tháng3 năm 2007

của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ CHÀO MUA CÔNG KHAI

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Đồng kính gửi: Công ty ... (Tên Công ty đại chúng có cổ phiếu được chào mua)

I. Giới thiệu về tổ chức/ cá nhân chào mua công khai:

I.1. Đối với tổ chức chào mua công khai

a. Tên tổ chức chào mua công khai(đầy đủ):

b. Tên giao dịch:

c. Vốn điều lệ:

d. Địa chỉ trụ sở chính:

e. Điện thoại: Fax:

f. Nơi mở tài khoản: Số hiệu tài khoản:

g. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

I.2. Đối với cá nhân chào mua công khai:

a. Tên cá nhân thực hiện chào mua công khai:

b. Ngày sinh:

c. Số CMT: Cấp ngày: Tại

d. Địa chỉ:

e. Điện thoại:

II. Tên công ty đại chúng có cổ phiếu được chào mua:

III. Số lượng, tỷ lệ nắm giữ cổ phiếu hiện tại của tổ chức/ cá nhân chào mua đối với công ty đại chúng có cổ phiếu được chào mua

IV. Số lượng, tỷ lệ cổ phiếu dự kiến thực hiện chào mua:

V. Giá chào mua:

VI. Nguồn vốn thực hiện chào mua:

VII. Mục đích chào mua và dự kiến kế hoạch hoạt động, kinh doanh sau khi thực hiện chào mua:

VIII. Thời điểm và thời hạn dự kiến hoàn tất việc chào mua:

IX. Thời hạn và phương thức thanh toán:

X. Tên công ty chứng khoán làm đại lý thực hiện việc chào mua:

..., ngày ... tháng ... năm ...

Tổ chức/ cá nhân chào mua công khai

Ký, ghi rõ họ tên


QD 13-2007 Mau ban cao bach

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 13/2007/QĐ-BTC NGÀY 13 THÁNG 03 NĂM 2007

BAN HÀNH MẪU BẢN CÁO BẠCH TRONG HỒ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG VÀ HỒ SƠ ĐĂNG KÝ NIÊM YẾT CHỨNG KHOÁN TẠI SỞ GIAO DỊCH CHỨNG KHOÁN, TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19 tháng 1 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật chứng khoán;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Mẫu bản cáo bạch trong Hồ sơ đăng ký chào bán chứng khoán ra công chúng và Hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, bao gồm:

1. Mẫu Bản cáo bạch chào bán cổ phiếu ra công chúng theo quy định tại Phụ lục số 01 ban hành kèm theo Quyết định này.

2. Mẫu Bản cáo bạch chào bán trái phiếu ra công chúng theo quy định tại Phụ lục số 02 ban hành kèm theo Quyết định này.

3. Mẫu bản cáo bạch niêm yết cổ phiếu, trái phiếu trên Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán theo quy định tại Phụ lục số 03 ban hành kèm theo Quyết định này.

4. Mẫu bản cáo bạch chào bán chứng chỉ quỹ đầu tư chứng khoán ra công chúng và niêm yết trên Sở giao dịch chứng khoán theo quy định tại Phụ lục số 04 ban hành kèm theo Quyết định này.

5. Mẫu bản cáo bạch chào bán cổ phiếu công ty đầu tư chứng khoán ra công chúng và niêm yết trên Sở giao dịch chứng khoán theo quy định tại Phụ lục số 05 ban hành kèm theo Quyết định này.

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Chủ tịch Uỷ ban Chứng khoán Nhà nước, Chánh Văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc Bộ Tài chính, Giám đốc Sở giao dịch chứng khoán, Giám đốc Trung tâm giao dịch chứng khoán và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01

Mẫu Bản cáo bạch chào bán cổ phiếu ra công chúng

(Ban hành kèm theo Quyết định số13/2007 /QĐ-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

(trang bìa)

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC CẤP CHỨNG NHẬN ĐĂNG KÝ CHÀO BÁN CỔ PHIẾU RA CÔNG CHÚNG CHỈ CÓ NGHĨA LÀ VIỆC ĐĂNG KÝ CHÀO BÁN CỔ PHIẾU ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CỔ PHIẾU. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm....)

CHÀO BÁN CỔ PHIẾU RA CÔNG CHÚNG

(Giấy chứng nhận đăng ký chào bán số . . ./ĐKCB do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày . . . tháng. . . năm . . .)

TỔ CHỨC BẢO LÃNH PHÁT HÀNH CHÍNH:

(hoặc TỔ CHỨC ĐẠI LÝ PHÁT HÀNH)

Công ty: .........

Công ty:.........

TỔ CHỨC ĐỒNG BẢO LÃNH (nếu có):

Công ty: .........

Công ty :.........

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . .từ ngày: . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . . Số điện thoại: . . . . . . . . .

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

CHÀO BÁN CỔ PHIẾU RA CÔNG CHÚNG

Tên cổ phiếu:

Mệnh giá:

Giá bán:

Tổng số lượng chào bán: (nêu rõ số lượng chào bán ra công chúng và số lượng bán thẳng cho các nhà đầu tư có tổ chức, nếu có)

Tổng giá trị chào bán:

TỔ CHỨC BẢO LÃNH PHÁT HÀNH (HOẶC ĐẠI LÝ PHÁT HÀNH):

TỔ CHỨC BẢO LÃNH PHÁT HÀNH CHÍNH:

1. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

3. ..............

TỔ CHỨC ĐỒNG BẢO LÃNH PHÁT HÀNH

1. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

3. ..............

TỔ CHỨC KIỂM TOÁN:

CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

TỔ CHỨC TƯ VẤN:

CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

(trang bìa)

MỤC LỤC

Trang

Các nhân tố rủi ro ảnh hưởng đến giá cả cổ phiếu chào bán

Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

Các khái niệm

Tình hình và đặc điểm của tổ chức phát hành

Cổ phiếu chào bán

Mục đích chào bán

Kế hoạch sử dụng số tiền thu được từ đợt chào bán

Các đối tác liên quan tới đợt chào bán

Phụ lục

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO (phân tích rõ ảnh hưởng của các nhân tố rủi ro đến đợt chào bán, giá cả cổ phiếu chào bán hoặc dự án sử dụng vốn thu được từ đợt chào bán)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1 Rủi ro về kinh tế

1.2 Rủi ro về luật pháp

1.3 Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4 Rủi ro của đợt chào bán, của dự án sử dụng tiền thu được từ đợt chào bán

1.5 Rủi ro khác

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1 Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

2.2 Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

2.3 Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

2.4 Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đặc biệt là nhu cầu đột xuất của khách hàng)

2.5 Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.6 Rủi ro luật pháp:

2.7 Rủi ro của đợt chào bán, của dự án sử dụng vốn từ đợt chào bán

2.8 Rủi ro khác: (Rủi ro bất khả kháng: thiên tai, địch hoạ...)

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức phát hành

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng (Giám đốc Tài chính)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức bảo lãnh phát hành, Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký chào bán do (tên tổ chức bảo lãnh phát hành, tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn (hợp đồng bảo lãnh phát hành) với (tên tổ chức phát hành). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức phát hành) cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC PHÁT HÀNH

(Trong trường hợp chào bán thêm, phần này có thể được trình bày một cách tóm tắt nhưng vẫn phải đảm bảo đầy đủ các nội dung dưới đây)

1. Tóm tắt quá trình hình thành và phát triển

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn, nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực); Cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỉ lệ nắm giữ);

5. Danh sách những công ty mẹ và công ty con của tổ chức phát hành, những công ty mà tổ chức phát hành đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức phát hành;

6. Hoạt động kinh doanh

6.1. Đối với tổ chức phát hành không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

6.1.2. Nguyên vật liệu

– Nguồn nguyên vật liệu;

– Sự ổn định của các nguồn cung cấp này;

– Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

6.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?)

6.1.4. Trình độ công nghệ

6.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

– Hệ thống quản lý chất lượng đang áp dụng;

– Bộ phận kiểm tra chất lượng của công ty.

6.1.7. Hoạt động Marketing

6.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.1.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

6.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.2.1. Ngành nghề kinh doanh chính của công ty:

– Chủng loại và chất lượng sản phẩm/dịch vụ;

– Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức phát hành trong 2-3 năm gần nhất)

– Hoạt động tín dụng (Hiệu quả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

– Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

– Hoạt động ngân hàng đại lý (nếu có)

6.2.2. Quản lý rủi ro và bảo toàn vốn;

6.2.3. Thị trường hoạt động

– Mạng lưới chi nhánh

– Mạng lưới khách hàng và các loại dịch vụ cho khách hàng

– Thị phần và khả năng cạnh tranh

6.2.4. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

7. Báo cáo kết quả hoạt động sản xuất kinh doanh trong 2 năm gần nhất

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong 2 năm gần nhất

– Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế |  |  |

– Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

– Vị thế của công ty trong ngành;

– Triển vọng phát triển của ngành;

– Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

9. Chính sách đối với người lao động

– Số lượng người lao động trong công ty;

– Chính sách đào tạo, lương thưởng, trợ cấp, . . .

10. Chính sách cổ tức (nêu rõ tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc trả cổ tức)

11. Tình hình tài chính

11.1. Đối với các tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

– Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?)

– Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?)

– Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

– Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

– Trích lập các quỹ theo luật định: (có đúng theo Điều lệ và luật định?)

– Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn, trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

– Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
2. Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
3. Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho bình quân + Doanh thu thuần/Tổng tài sản |  |  |
4. Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu + Hệ số Lợi nhuận sau thuế/Tổng tài sản + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần . . . . . . . . . |  |  |

11.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X-1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo Quyết định số 292/1998/QĐ-NHNN5 ngày 27/08/1998 của Thống đốc NHNN ban hành quy chế xếp loại các tổ chức tín dụng cổ phần Việt Nam).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng

– Danh sách (Tên, tuổi, số CMND)

– Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại, chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp, tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan;

+ Các khoản nợ đối với công ty (nếu có);

+ Lợi ích liên quan đối với tổ chức phỏt hành (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

14. Kế hoạch lợi nhuận và cổ tức năm tiếp theo

Chỉ tiêu | Năm X+1
 | Kế hoạch | % tăng giảm so với năm X
Doanh thu thuần |  |
Lợi nhuận sau thuế |  |
Tỷ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỷ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |
Cổ tức |  |

– Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức phát hành (thông tin về trái phiếu chuyển đổi, thông tin về các hợp đồng thuê sử dụng đất…);

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả cổ phiếu chào bán (nếu có)

V. CỔ PHIẾU CHÀO BÁN

1. Loại cổ phiếu

2. Mệnh giá

3. Tổng số cổ phiếu dự kiến chào bán (nêu rõ tỷ lệ cổ phiếu được bán thẳng cho các nhà đầu tư có tổ chức, nếu có)

4. Giá chào bán dự kiến

5. Phương pháp tính giá

6. Phương thức phân phối (Đại lý hay bảo lãnh phát hành, tên, trách nhiệm của từng tổ chức tham gia phân phối cổ phiếu)

7. Thời gian phân phối cổ phiếu

8. Đăng ký mua cổ phiếu (Thời hạn, số lượng, phương thức thanh toán, chuyển giao cổ phiếu, quyền lợi người mua cổ phiếu, số lượng cổ phiếu đặt mua tối thiểu, thời hạn và cách thức trả lại tiền đặt mua cổ phiếu trong trường hợp số lượng cổ phiếu đăng ký mua không đạt mức tối thiểu)

9. Phương thức thực hiện quyền (trong trường hợp chào bán cổ phiếu tăng vốn có kèm theo quyền mua cổ phần, chào bán cổ phiếu ưu đãi chuyển đổi hoặc có kèm theo chứng quyền)

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền.

10. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

11. Các hạn chế liên quan đến việc chuyển nhượng

12. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến cổ phiếu chào bán)

13. Ngân hàng mở tài khoản phong toả nhận tiền mua cổ phiếu

VI. MỤC ĐÍCH CHÀO BÁN

1. Mục đích chào bán

2. Phương án khả thi

– Nêu rõ phương án khả thi (hoặc luận chứng kinh tế) do cơ quan nào lập (trường hợp do chính tổ chức phát hành lập phải nói rõ), đã được cấp có thẩm quyền phê duyệt (nếu có).

– Trình bầy các nội dung chính của phương án khả thi (luận chứng kinh tế) như: mục đích, cơ sở lý luận và thực tiễn, kế hoạch triển khai, đối tác tham gia, các vấn đề về tài chính ....

– Trường hợp huy động vốn để thực hiện dự án đầu tư có tài trợ bổ sung của ngân hàng, cần nêu rõ cam kết cấp hạn mức tín dụng của ngân hàng.

– Ý kiến của tổ chức chuyên môn độc lập về phương án khả thi (nếu có).

VII. KẾ HOẠCH SỬ DỤNG SỐ TIỀN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN

(Nêu rõ từng bước kế hoạch sử dụng số tiền thu được từ đợt chào bán).

VIII. CÁC ĐỐI TÁC LIÊN QUAN TỚI ĐỢT CHÀO BÁN

- Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến đợt chào bán: tổ chức bảo lãnh phát hành hoặc đại lý phát hành, tổ chức kiểm toán, tư vấn...

- Tổ chức bảo lãnh phát hành (hoặc tư vấn phát hành) phải nêu rõ ý kiến của mình về đợt chào bán; số lượng cổ phiếu bảo lãnh phát hành hoặc đại lý; các khoản phí và điều kiện kèm theo.

IX. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh

2. Phụ lục II: Bản sao hợp lệ Điều lệ công ty

3. Phụ lục III: Báo cáo kiểm toán (nguyên văn báo cáo kiểm toán)

4. Phụ lục IV: Các báo cáo tài chính

5. Phụ lục V: Sơ yếu lý lịch các thành viên HĐQT, BGĐ, BKS

6. Phụ lục VI: Giới thiệu những văn bản pháp luật liên quan đến tổ chức phát hành và đợt chào bán Biên bản xác định giá trị tài sản (nếu có)

7. Phụ lục VII: Bản định giá trang thiết bị, nhà xưởng, ... (nếu có)

8. Phụ lục VIII: Báo cáo về những tranh chấp pháp luật

9. Các phụ lục khác (nếu có)

Phụ lục số 02

Mẫu Bản cáo bạch chào bán trái phiếu ra công chúng

(Ban hành kèm theo Quyết định số13/2007 /QĐ-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

(trang bìa)

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC CẤP CHỨNG NHẬN ĐĂNG KÝ CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG CHỈ CÓ NGHĨA LÀ VIỆC ĐĂNG KÝ CHÀO BÁN TRÁI PHIẾU ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA TRÁI PHIẾU. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm....)

CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG

(Giấy chứng nhận đăng ký chào bán số . . ./ĐKCB do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày . . . tháng. . . năm . . .)

TỔ CHỨC BẢO LÃNH PHÁT HÀNH CHÍNH:

Công ty: .........

Công ty:.........

TỔ CHỨC ĐỒNG BẢO LÃNH (nếu có):

Công ty: .........

Công ty :.........

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . .từ ngày: . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . . Số điện thoại: . . . . . . . . .

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG

Tên trái phiếu:

Loại trái phiếu: (có đảm bảo? không có đảm bảo? chuyển đổi? có kèm theo chứng quyền?)

Thời gian đáo hạn:

Lãi suất:

Kỳ hạn trả lãi:

Mệnh giá:

Giá bán:

Tổng số lượng chào bán: ( nêu rõ số lượng chào bán ra công chúng và số lượng bán thẳng cho các nhà đầu tư có tổ chức, nếu có)

Tổng giá trị chào bán:

TỔ CHỨC BẢO LÃNH PHÁT HÀNH CHÍNH:

1. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

3. ..............

TỔ CHỨC ĐỒNG BẢO LÃNH PHÁT HÀNH (nếu có):

1. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

3. ..............

TỔ CHỨC KIỂM TOÁN:

CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

TỔ CHỨC TƯ VẤN:

CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

TỔ CHỨC ĐẠI DIỆN NGƯỜI SỞ HỮU TRÁI PHIẾU:

CÔNG TY: .......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

(trang bìa)

MỤC LỤC

Trang

Các nhân tố rủi ro ảnh hưởng đến giá cả trái phiếu chào bán

Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

Các khái niệm

Tình hình và đặc điểm của tổ chức phát hành

Trái phiếu chào bán

Mục đích chào bán

Kế hoạch sử dụng số tiền thu được từ đợt chào bán

Các đối tác liên quan tới đợt chào bán

Phụ lục

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO (phân tích rõ ảnh hưởng của các nhân tố rủi ro đến đợt chào bán,giá cả trái phiếu chào bán và dự án sử dụng vốn thu được từ đợt chào bán)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1 Rủi ro về kinh tế

1.2 Rủi ro về luật pháp

1.3 Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4 Rủi ro của đợt chào bán, của dự án sử dụng vốn từ đợt chào bán

1.5 Rủi ro khác

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1 Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

2.2 Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

2.3 Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

2.4 Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đặc biệt là nhu cầu đột xuất của khách hàng)

2.5 Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.6 Rủi ro luật pháp:

2.7 Rủi ro của đợt chào bán, của dự án sử dụng vốn từ đợt chào bán:

2.8 Rủi ro khác: (Rủi ro bất khả kháng: thiên tai, địch hoạ...)

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức phát hành

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng (Giám đốc Tài chính)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức bảo lãnh phát hành, Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký chào bán do (tên tổ chức bảo lãnh phát hành, tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn (hợp đồng bảo lãnh phát hành) với (tên tổ chức phát hành). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức phát hành) cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC PHÁT HÀNH

1. Tóm tắt quá trình hình thành và phát triển

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn, nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách những công ty mẹ và công ty con của tổ chức phát hành, những công ty mà tổ chức phát hành đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức phát hành;

5. Hoạt động kinh doanh

5.1 Đối với tổ chức phát hành không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

5.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

5.1.2. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

5.1.3. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

5.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

5.2.1. Ngành nghề kinh doanh chính của công ty:

– Chủng loại và chất lượng sản phẩm/dịch vụ;

– Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức phát hành trong 2-3 năm gần nhất)

– Hoạt động tín dụng (Hiệu quả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

– Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

– Hoạt động ngân hàng đại lý (nếu có)

5.2.2. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

6. Báo cáo kết quả hoạt động sản xuất kinh doanh trong 2 năm gần nhất

– Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận chia hoặc trả cổ tức * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế |  |  |

– Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

7. Chính sách chia lợi nhuận hoặc cổ tức (nêu rõ tỷ lệ lợi nhuận đã chia hoặc tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc chia lợi nhuận hoặc trả cổ tức, trường hợp phát hành trái phiếu chuyển đổi)

8. Tình hình tài chính

8.1 Đối với các tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

8.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

– Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

– Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

– Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn, trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

– Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

8.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
5. Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
6. Chỉ tiêu về cơ cấu vốn* + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn của các nhà đầu tư** |  |  |
7. Chỉ tiêu về năng lực hoạt động + Vòng luân chuyển hàng hoá: Giá vốn hàng bán Hàng tồn kho bình quân + Vòng quay tài sản: Doanh thu thuần/Tổng tài sản |  |  |
8. Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn của các nhà đầu tư ** + Hệ số Lợi nhuận sau thuế/Tổng tài sản + Hệ số Lợi nhuận từ HĐKD/Doanh thu thuần + Hệ số Lợi nhuận từ HĐKD/Tổng tài sản . . . . . . . . . |  |  |

* Chỉ tiêu Nợ để tính toán các hệ số trên là Tổng nợ ngắn hạn và dài hạn.

** Chỉ tiêu Vốn của các nhà đầu tư áp dụng theo quy định trong Hệ thống chuẩn mực kế toán Việt nam do Bộ Tài chính ban hành.

8.2 Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X-1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo Quyết định số 292/1998/QĐ-NHNN5 ngày 27/08/1998 của Thống đốc NHNN ban hành quy chế xếp loại các tổ chức tín dụng cổ phần Việt Nam).

9. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng

– Danh sách (Tên, tuổi, số CMND)

– Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại, chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp, tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan;

+ Các khoản nợ đối với công ty (nếu có);

+ Lợi ích liên quan đối với tổ chức phỏt hành (nếu có).

10. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

11. Kế hoạch chào bán trái phiếu trong 03 năm tới (loại, tổng giá trị, thời hạn,...)

12. Kế hoạch lợi nhuận năm tiếp theo

Chỉ tiêu | Năm X+1
 | Kế hoạch | % tăng giảm so với năm X
Doanh thu thuần |  |
Lợi nhuận sau thuế |  |
Tỷ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỷ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nêu trên

13. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận

14. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức phát hành (thông tin về các loại trái phiếu đã phát hành nhưng chưa đến hạn thanh toán hoặc chuyển đổi, thông tin về các hợp đồng thuê sử dụng đất…);

15. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty có thể ảnh hưởng đến giá cả trái phiếu chào bán (nếu có)

V. TRÁI PHIẾU CHÀO BÁN

1. Các văn bản pháp lý liên quan đến đợt chào bán

2. Loại trái phiếu

3. Lãi suất

4. Kỳ hạn trả lãi

5. Mệnh giá

6. Tổng số trái phiếu dự kiến chào bán (nêu rõ tỷ lệ trái phiếu được bán thẳng cho các nhà đầu tư có tổ chức, nếu có)

7. Giá chào bán dự kiến

8. Phương pháp tính giá

9. Phương thức phân phối (Đại lý hay bảo lãnh phát hành, tên, trách nhiệm của từng tổ chức tham gia phân phối trái phiếu)

10. Thời gian phân phối trái phiếu

11. Đăng ký mua trái phiếu (Thời hạn, số lượng, phương thức thanh toán, chuyển giao trái phiếu, quyền lợi người mua trái phiếu, số lượng trái phiếu đặt mua tối thiểu, thời hạn và cách thức trả lại tiền đặt mua trái phiếu trong trường hợp số lượng trái phiếu đăng ký mua không đạt mức tối thiểu)

12. Quyền của người sở hữu trái phiếu

13. Phương thức thực hiện quyền (trong trường hợp chào bán trái phiếu chuyển đổi, chào bán trái phiếu có kèm chứng quyền)

- Các quyền kèm theo trái phiếu

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu chứng quyền.

14. Cam kết về đảm bảo (trong trường hợp chào bán trái phiếu có đảm bảo)

- Tên tổ chức đảm bảo

- Hình thức đảm bảo (bảo lãnh thanh toán một phần hay toàn bộ hay đảm bảo bằng tài sản)

- Tài sản đảm bảo (liệt kê chi tiết tài sản, giá trị tài sản, tên tổ chức định giá, cách tính, hợp đồng bảo hiểm, nếu có ...)

- .....

15. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến trái phiếu chào bán)

16. Ngân hàng mở tài khoản phong toả nhận tiền mua trái phiếu

VI. MỤC ĐÍCH CHÀO BÁN

1. Mục đích chào bán

2. Phương án khả thi

– Nêu rõ phương án khả thi (hoặc luận chứng kinh tế) do cơ quan nào lập (trường hợp do chính tổ chức phát hành lập phải nói rõ), đã được cấp có thẩm quyền phê duyệt (nếu có).

– Trình bầy các nội dung chính của phương án khả thi (luận chứng kinh tế) như: mục đích, cơ sở lý luận và thực tiễn, kế hoạch triển khai, đối tác tham gia, các vấn đề về tài chính ....

– Trường hợp huy động vốn để thực hiện dự án đầu tư có tài trợ bổ sung của ngân hàng, cần nêu rõ cam kết cấp hạn mức tín dụng của ngân hàng.

– Ý kiến của tổ chức chuyên môn độc lập về phương án khả thi (nếu có).

VII. KẾ HOẠCH SỬ DỤNG VÀ TRẢ NỢ SỐ TIỀN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN

(Nêu rõ từng bước kế hoạch sử dụng và trả nợ số tiền thu được từ đợt chào bán)

VIII. CÁC ĐỐI TÁC LIÊN QUAN TỚI ĐỢT CHÀO BÁN

- Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến đợt chào bán: tổ chức bảo lãnh phát hành hoặc đại lý phát hành, đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...

- Tổ chức bảo lãnh phát hành (hoặc tư vấn phát hành) phải nêu rõ ý kiến của mình về đợt chào bán; số lượng trái phiếu bảo lãnh phát hành hoặc đại lý; các khoản phí và điều kiện kèm theo.

IX. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh

2. Phụ lục II: Bản sao hợp lệ Điều lệ công ty

3. Phụ lục III: Báo cáo kiểm toán (nguyên văn báo cáo kiểm toán)

4. Phụ lục IV: Các báo cáo tài chính

5. Phụ lục V: Sơ yếu lý lịch các thành viên HĐQT, BGĐ, BKS

6. Phụ lục VI: Biên bản xác định giá trị tài sản (nếu có)

7. Phụ lục VII: Bản định giá trang thiết bị, nhà xưởng, ... (nếu có)

8. Phụ lục VIII: Báo cáo về những tranh chấp pháp luật

9. Các phụ lục khác (nếu có).

Phụ lục số 03

Mẫu Bản cáo bạch niêm yết cổ phiếu/trái phiếu trên Sở Giao dịch chứng khoán/ Trung tâm Giao dịch chứng khoán

(Ban hành kèm theo Quyết định số 13/2007 /QĐ-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN, TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

(hoặc BẢN CÁO BẠCH TÓM TẮT)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm....)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN, TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN...

(Đăng ký niêm yết số: . . ./ĐKNY do…… cấp ngày . . . tháng. . . năm . . .)

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . . Số điện thoại: . . . . . . . . .

Đối với BCB tóm tắt thêm dòng chữ in đậm như sau:

Ghi chú: những thông tin trong Bản cáo bạch này chỉ là những thông tin tóm tắt, muốn biết thông tin chi tiết, xin tham khảo Bản cáo bạch đầy đủ được cung cấp tại ................

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN, TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN…

Tên cổ phiếu/trái phiếu:

Loại cổ phiếu/trái phiếu:

Thời gian đáo hạn (đối với trái phiếu):

Lãi suất (đối với trái phiếu):

Kỳ trả lãi (đối với trái phiếu):

Mệnh giá:

Tổng số lượng niêm yết:

Tổng giá trị niêm yết (theo mệnh giá):

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

TỔ CHỨC TƯ VẤN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

(trang bìa)

MỤC LỤC

Trang

Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán niêm yết

Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

Các khái niệm

Tình hình và đặc điểm của tổ chức niêm yết

Chứng khoán niêm yết

Các đối tác liên quan tới việc niêm yết

Phụ lục

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán niêm yết)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1. Rủi ro về kinh tế

1.2. Rủi ro về luật pháp

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4. Rủi ro khác

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1. Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

2.2. Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

2.3. Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

2.4. Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đột xuất (đặc biệt là nhu cầu đột xuất) của khách hàng)

2.5. Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.6. Rủi ro luật pháp:

2.7. Rủi ro khác: (Rủi ro bất khả kháng: thiên tai, địch hoạ...)

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức niêm yết

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Giám đốc (Phó Tổng giám đốc) có liên quan

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng hoặc Giám đốc Tài chính

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban Kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: . . . . . . . . . . . . . . .

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tên tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn với (tên tổ chức niêm yết). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức niêm yết) cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC NIÊM YẾT

1. Tóm tắt quá trình hình thành và phát triển

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ, số CMND, số ĐKKD (nếu có)) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực); cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ);

5. Danh sách những công ty mẹ và công ty con của tổ chức đăng ký niêm yết, những công ty mà tổ chức đăng ký niêm yết đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký niêm yết;

6. Hoạt động kinh doanh

6.1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

6.1.2. Nguyên vật liệu

– Nguồn nguyên vật liệu;

– Sự ổn định của các nguồn cung cấp này;

– Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

6.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?)

6.1.4. Trình độ công nghệ

6.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

– Hệ thống quản lý chất lượng đang áp dụng;

– Bộ phận kiểm tra chất lượng của công ty.

6.1.7. Hoạt động Marketing

6.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.1.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

6.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.2.1. Ngành nghề kinh doanh chính của công ty:

– Chủng loại và chất lượng sản phẩm/dịch vụ;

– Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức đăng ký niêm yết trong 2-3 năm gần nhất)

– Hoạt động tín dụng (Hiệu quả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

– Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

– Hoạt động ngân hàng đại lý (nếu có)

6.2.2. Quản lý rủi ro và bảo toàn vốn;

6.2.3. Thị trường hoạt động

– Mạng lưới chi nhánh

– Mạng lưới khách hàng và các loại dịch vụ cho khách hàng

– Thị phần và khả năng cạnh tranh

6.2.4. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

7. Báo cáo kết quả hoạt động kinh doanh

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong 2 năm gần nhất (đối với tổ chức đăng ký niêm yết tại Sở Giao dịch chứng khoán) hoặc của năm liền trước năm đăng ký niêm yết (đối với tổ chức đăng ký niêm yết tại Trung tâm Giao dịch Chứng khoán)

– Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế |  |  |

– Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

– Vị thế của công ty trong ngành;

– Triển vọng phát triển của ngành;

– Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

9. Chính sách đối với người lao động

– Số lượng người lao động trong công ty

– Chính sách đào tạo, lương thưởng, trợ cấp, . . .

10. Chính sách cổ tức (trong trường hợp cổ phiếu - nêu rõ tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc trả cổ tức) hoặc chính sách vay nợ trong thời hạn trái phiếu, thứ tự ưu tiên thanh toán của trái phiếu được niêm yết trong danh mục nợ của tổ chức đăng ký niêm yết (trong trường hợp niêm yết trái phiếu)

11. Tình hình hoạt động tài chính

11.1. Đối với các tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

– Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?)

– Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?)

– Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

– Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

– Trích lập các quỹ theo luật định: (có đúng theo Điều lệ và luật định?)

– Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

– Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
9. Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
10. Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
11. Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho bình quân + Doanh thu thuần/Tổng tài sản |  |  |
12. Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu + Hệ số Lợi nhuận sau thuế/Tổng tài sản + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần . . . . . . . . . |  |  |

11.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X-1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo Quyết định số 292/1998/QĐ-NHNN5 ngày 27/08/1998 của Thống đốc NHNN ban hành quy chế xếp loại các tổ chức tín dụng cổ phần Việt Nam).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng

– Danh sách (Tên, tuổi, số CMND)

– Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại, chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp;

+ Tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan trong tổ chức đăng ký niêm yết;

+ Các khoản nợ đối với công ty (nếu có)(áp dụng cho niêm yết cổ phiếu);

+ Thù lao và các khoản lợi ích khác (nếu có);

+ Lợi ích liên quan đối với tổ chức niêm yết (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

14. Kế hoạch sản xuất kinh doanh, lợi nhuận và cổ tức trong năm tiếp theo (áp dụng đối với niêm yết cổ phiếu)

Chỉ tiêu | Năm X+1
 | đồng | % tăng giảm so với năm X
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |
Lợi nhuận sau thuế |  |
Tỉ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỉ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |
Cổ tức |  |

– Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

– Kế hoạch đầu tư, dự án đã được HĐQT, ĐHĐCĐ thông qua.

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết (thông tin về trái phiếu chuyển đổi, thông tin về các hợp đồng thuê sử dụng đất…);

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả chứng khoán niêm yết (nếu có)

V. CHỨNG KHOÁN NIÊM YẾT

1. Loại chứng khoán

2. Mệnh giá

3. Tổng số chứng khoán niêm yết

4. Số lượng cổ phiếu, trái phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

5. Xếp hạng tín nhiệm (nếu có)

6. Phương pháp tính giá

7. Phương pháp tính lợi suất khi đáo hạn (đối với niêm yết trái phiếu) (công thức tính kèm theo ví dụ minh họa)

8. Phương thức thực hiện quyền (trong trường hợp niêm yết cổ phiếu được phát hành kèm theo quyền mua cổ phần, cổ phiếu ưu đãi chuyển đổi, cổ phiếu ưu đãi có kèm theo chứng quyền, trái phiếu chuyển đổi, trái phiếu có kèm chứng quyền)

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền.

9. Đánh giá tác động của tình hình lạm phát đối với trái phiếu niêm yết (sử dụng số liệu lạm phát trong vòng 05 năm để dự báo tác động của lạm phát với lợi suất trái phiếu)

10. Cam kết về tỷ lệ đảm bảo (trong trường hợp niêm yết trái phiếu có đảm bảo).

11. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

12. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

VI CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC NIÊM YẾT

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến việc niêm yết: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh

2. Phụ lục II: Điều lệ công ty phù hợp với Điều lệ mẫu công ty niêm yết

3. Phụ lục III: Biên bản xác định giá trị tài sản (nếu có)

4. Phụ lục IV: Bản định giá trang thiết bị, nhà xưởng,... (nếu có)

5. Phụ lục V: Giới thiệu những văn bản pháp luật liên quan đến tổ chức niêm yết

6. Phụ lục VI: Báo cáo kiểm toán (nguyên văn báo cáo kiểm toán)

7. Phụ lục VII: Các báo cáo tài chính

8. Phụ lục VIII: Báo cáo về những tranh chấp pháp luật

9. Các phụ lục khác (nếu có)

Phụ lục số 04

Mẫu Bản cáo bạch chào bán chứng chỉ quỹ đầu tư chứng khoán ra
công chúng và niêm yết

(Ban hành kèm theo Quyết định số 13/2007 /QĐ-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

(trang bìa)

Uỷ ban Chứng khoán Nhà nước cấp giấy phép phát hành chứng chỉ quỹ ra công chúng chỉ có nghĩa là việc xin phép lập Quỹ và phát hành chứng chỉ quỹ đầu tư đã thực hiện theo các quy định của pháp luật liên quan, không hàm ý bảo đảm về nội dung của Bản cáo bạch cũng như mục tiêu, chiến lược đầu tư của Quỹ

BẢN CÁO BẠCH

Chào bán chứng chỉ quỹ đầu tư chứng khoán ra công chúng và niêm yết

  1. Tên của Quỹ, số giấy phép;
  2. Ngày đăng ký;
  3. Tiêu đề của Bản cáo bạch;
  4. Thông cáo nội dung sau:

“Quỹ đầu tư chứng khoán được mô tả trong Bản cáo bạch này là Quỹ được thành lập theo Luật Chứng khoán số 70/2006/QH 11 của Quốc hội Nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006 và các văn bản hướng dẫn thi hành. Bản cáo bạch này đã được đăng ký với Uỷ ban Chứng khoán Nhà nước ngày … tháng … năm …

  5. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;
  6. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...);

(trang bìa)

MỤC LỤC

Trang

Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

Các khái niệm

Thông tin về công ty quản lý quỹ

Thông tin về ngân hàng giám sát dự kiến

Thông tin về tổ chức khác có liên quan

Mục tiêu, chiến lược và phương pháp đầu tư

Phí, lệ phí

Phụ lục

Các rủi ro của Quỹ

Phương án phát hành chứng chỉ quỹ

Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Quỹ

Giao dịch chứng chỉ quỹ

Xác định giá trị tài sản ròng của quỹ

Các trường hợp ngừng giao dịch chứng chỉ quỹ

Xung đột lợi ích

Chế độ báo cáo

Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Dự báo kết quả hoạt động của quỹ

Niêm yết chứng chỉ quỹ

Cam kết

Phụ lục đính kèm

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

3. Tổ chức phát hành

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

4. Tổ chức bảo lãnh phát hành, Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký chào bán do (tên tổ chức bảo lãnh phát hành, tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn (hợp đồng bảo lãnh phát hành) với (tên tổ chức phát hành). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức phát hành) cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

  1. Tổng quan về nền kinh tế Việt Nam
  2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ

  1. Các thông tin chung về Công ty Quản lý Quỹ:

1.1 Tên và địa chỉ trụ sở, chi nhánh, Văn phòng đại diện (nếu có) của Công ty quản lý quỹ;

1.2 Số giấy phép (đính kèm bản sao Giấy phép vào Bản cáo bạch);

1.3 Giới thiệu về các thành viên sáng lập Công ty QLQ vµ nh÷ng ngêi cã liªn quan;

1.4 Giới thiệu về cơ cấu Hội đồng quản trị Công ty QLQ

- Cơ cấu HĐQT Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong HĐQT (họ tên, chức vụ, kinh nghiệm làm việc...).

1.5 Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, kinh nghiệm làm việc...) vµ nh÷ng ngêi cã liªn quan.

1.6 Giới thiệu về Hội đồng cố vấn

Thông tin tóm tắt về các thành viên trong Ban cố vấn (họ tên, chức vụ, kinh nghiệm làm việc...).

1.7 Ngân hàng giám sát

- Các thông tin chung về ngân hàng giám sát (tên, điạ chỉ, chức năng...);

- Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát.

1.8 Công ty kiểm toán

- Các thông tin chung về Công ty kiểm toán (tên, điạ chỉ, chức năng...);

- Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán.

1.9 Công ty tư vấn luật (nếu có)

- Các thông tin chung về Công ty tư vấn luật (tên, điạ chỉ, chức năng...);

- Đính kèm hợp đồng tư vấn luật giữa Công ty QLQ và Công ty tư vấn luật.

  2. Các thông tin về tình hình hoạt động của Công ty quản lý quỹ.

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch.

- Các loại quỹ mà công ty đang quản lý;

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động quá khứ cũng như hiện tại của các quỹ khác do Công ty quản lý quỹ đang quản lý.

3. Danh sách các tổ chức phân phối Chứng chỉ quỹ được lựa chọn (nếu có)

V. CÁC THÔNG TIN VỀ QUỸ ĐẦU TƯ

1. Thông tin chung về Quỹ

1.1 Tên và điạ chỉ liên hệ của Quỹ;

1.2 Giấy phép phát hành và quy mô quỹ;

1.3 Tính chất và thời gian hoạt động của Quỹ;

2. Điều lệ Quỹ

Tóm tắt Điều lệ Quỹ với các thông tin chính sau đây:

2.1. Các điều khoản chung

2.2 Các quy định về mục tiêu, chính sách và hạn chế đầu tư

- Mục tiêu đầu tư;

- Chiến lược đầu tư/Chính sách đầu tư, lĩnh vực ngành nghề dự định đầu tư;

- Tài sản được phép đầu tư;

- Cơ cấu đầu tư;

- Các hạn chế đầu tư;

- Phương pháp lựa chọn đầu tư /Quy trình đầu tư và ra quyết định đầu tư;

2.3 Nhà đầu tư, sổ đăng ký sở hữu chứng chỉ và chuyển nhượng chứng chỉ quỹ đầu tư

- Nhà đầu tư;

- Quyền và nghĩa vụ của nhà đầu tư;

- Sổ đăng ký sở hữu chứng chỉ quỹ;

- Chuyển nhượng chứng chỉ quỹ;

- Thừa kế chứng chỉ quỹ đầu tư;

2.4 Phân phối kết quả hoạt động

- Phương thức phân phối lợi nhuận của quỹ;

- Giải pháp cho vấn đề thua lỗ của Quỹ;

2.5 Đại hội người đầu tư

- Đại hội người đầu tư thường niên, bất thường;

- Quyền hạn và nhiệm vụ của người đầu tư, đại hội người đầu tư;

- Thể thức tiến hành Đại hội người đầu tư;

- Quyết định của đại hội người đầu tư.

2.6 Ban đại diện Quỹ

- Tổ chức Ban đại diện Quỹ (danh sách ban đại điện quỹ);

- Tiêu chuẩn lựa chọn thành viên Ban đại diện quỹ;

- Quyền hạn và nhiệm vụ của Ban đại diện quỹ;

- Chủ tịch Ban đại diện quỹ;

- Thủ tục điều hành của Ban đại diện quỹ;

- Đình chỉ và bãi miễn thành viên Ban đại diện Quỹ;

- Người đại diện cho thành viên Ban đại diện Quỹ;

- Biên bản họp Ban đại diện Quỹ

2.7 Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty Quản lý Quỹ

- Tiêu chuẩn lựa chọn Công ty Quản lý Quỹ;

- Trách nhiệm và quyền hạn của Công ty Quản lý Quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty Quản lý Quỹ;

- Hạn chế hoạt động của Công ty Quản lý Quỹ;

2.8 Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát;

2.9 Kiểm toán, kế toán và chế độ báo cáo

3. Các rủi ro khi đầu tư vào Quỹ

3.1 Rủi ro thị trường

3.2 Rủi ro lãi suất

3.3 Rủi ro lạm phát

3.4 Rủi ro thiếu tính thanh khoản

3.5 Rủi ro pháp lý

3.6 Rủi ro tín nhiệm

3.7 Rủi ro xung đột lợi ích

3.8 Rủi ro khác

VI. PHƯƠNG ÁN PHÁT HÀNH

1. Căn cứ pháp lý

2. Phương án phát hành

- Thời gian phát hành, Gia hạn thời hạn phát hành Chứng chỉ Quỹ;

- Giá phát hành;

- Số lượng đăng ký tối thiểu;

- Thứ tự ưu tiên;

- Phương thức thanh toán;

- Địa điểm phát hành;

- Các đối tác có liên quan đến đợt phát hành.

3. Tóm tắt các điều khoản và điều kiện liên quan đến đợt phát hành

- Tổ chức phát hành;

- Hình thức của quỹ;

- Quy mô huy động;

- Số lượng phát hành;

- Mệnh giá;

- Giá phát hành;

- Số lượng đăng ký tối thiểu;

- Thời hạn của Quỹ;

- Đơn vị tiền tệ;

- Hình thức sở hữu;

- Ngày phát hành;

- Ngày đóng quỹ;

- Luật điều chỉnh;

- Ngân hàng giám sát;

- Công ty kiểm toán;

- Công ty tư vấn luật;

- Cơ cấu đầu tư vốn;

4. Phương pháp xác định giá trị tài sản ròng

4.1 Thời điểm xác định giá trị tài sản ròng

4.2 Phương pháp xác định giá trị tài sản ròng

5. Phí, lệ phí và thưởng hoạt động

5.1 Phí phát hành

5.2 Phí quản lý

5.3 Phí giám sát, phí lưu ký

5.4 Các loại phí và lệ phí khác

5.5 Thưởng hoạt động

5.6 Các thông tin khác

6. Xác nhận sở hữu chứng chỉ

7. Giao dịch chứng chỉ quỹ

7.1 Chuyển nhượng và thừa kế chứng chỉ quỹ

7.2 Thời hạn nắm giữ tối thiểu

7.3 Các quy định khác

8. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Quỹ

Nêu rõ phương thức tính các khoản thu nhập của Quỹ; kế hoạch và phương thức phân chia lợi nhuận của Quỹ cho các nhà đầu tư.

9. Chế độ báo cáo

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp báo cáo tài chính và báo cáo hoạt động tháng quý năm cho người đầu tư của Quỹ.

10. Dự báo kết quả hoạt động của Quỹ

Trong bản cáo bạch có thể đưa ra các dự báo, ước đoán về tình hình chung của nền kinh tế, của thị trường chứng khoán, các xu hướng phát triển kinh tế,.v.v... nhưng phải nêu rõ các dự báo, ước đoán trên không hàm ý đảm bảo về kết quả hoạt động trong tương lai của Quỹ. Bản cáo bạch phải nêu rõ các căn cứ để đưa ra các dự báo trên.

11.Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các nhà đầu tư có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến Quỹ.

VII. NIÊM YẾT CHỨNG CHỈ QUỸ

- Các thông tin chung về niêm yết chứng chỉ quỹ;

- Giấy uỷ quyền của ban đại diện quỹ cho Công ty quản lý quỹ về việc tiến hành các thủ tục niêm yết;

- Các thông tin khác.

VIII. CAM KẾT

Công ty quản lý quỹ cam kết chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung thông tin và các tài liệu đính kèm trong Bản cáo bạch này.

IX. PHỤ LỤC ĐÍNH KÈM

  1. Phụ lục quy trình và các hướng dẫn đăng ký mua chứng chỉ quỹ
  2. Phiếu đăng ký mua chứng chỉ quỹ
  3. Địa chỉ các nơi Bản cáo bạch được cung cấp
  4. Dự thảo Điều lệ quỹ đầu tư
  5. Các phụ lục khác.

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05

Mẫu Bản cáo bạch chào bán cổ phiếu công ty đầu tư chứng khoán ra công chúng và niêm yết

(Ban hành kèm theo Quyết định số 13/2007 /QĐ-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

(trang bìa)

Uỷ ban Chứng khoán Nhà nước cấp Giấy phép chào bán cổ phiếu ra công chúng (công ty đầu tư chứng khóan đại chúng) chỉ có nghĩa là việc xin phép chào bán cổ phiếu đã thực hiện theo các quy định của pháp luật liên quan, không hàm ý bảo đảm về nội dung của Bản cáo bạch cũng như mục tiêu, chiến lược đầu tư của Công ty.

BẢN CÁO BẠCH

CHÀO BÁN CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RA CÔNG CHÚNG VÀ NIÊM YẾT TẠI ....

TỔ CHỨC BẢO LÃNH PHÁT HÀNH CHÍNH:

(hoặc TỔ CHỨC ĐẠI LÝ PHÁT HÀNH)

Công ty: .........

Công ty:.........

TỔ CHỨC ĐỒNG BẢO LÃNH (nếu có):

Công ty: .........

Công ty :.........

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . .từ ngày: . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . . Số điện thoại: . . . . . . . . .

(trang bìa)

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN: ABC

CHÀO BÁN CỔ PHIẾU RA CÔNG CHÚNG VÀ NIÊM YẾT TẠI....

1. Tên Công ty đầu tư chứng khoán, số giấy phép;

2. Ngày đăng ký;

3. Tiêu đề của Bản cáo bạch;

4. Thông cáo nội dung sau:

“Công ty đầu tư chứng khoán được mô tả trong Bản cáo bạch này là Công ty được thành lập theo Luật Chứng khoán số 70/2006/QH 11 của Quốc hội Nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006 và các văn bản hướng dẫn thi hành. Bản cáo bạch này đã được đăng ký với Uỷ ban Chứng khoán Nhà nước ngày… tháng… năm…

5. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;

6. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...);

7. Tên cổ phiếu:

8. Mệnh giá:

9. Giá bán:

10. Tổng số lượng chào bán: (nêu rõ số lượng chào bán ra công chúng và số lượng bán thẳng cho các nhà đầu tư có tổ chức, nếu có)

11. Tổng giá trị chào bán:

TỔ CHỨC BẢO LÃNH PHÁT HÀNH (HOẶC ĐẠI LÝ PHÁT HÀNH):

TỔ CHỨC BẢO LÃNH PHÁT HÀNH CHÍNH:

1. CÔNG TY :......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY :........ (ghi rõ địa chỉ trụ sở chính, số điện thoại,số fax giao dịch)

3. ..............

TỔ CHỨC ĐỒNG BẢO LÃNH PHÁT HÀNH

1. CÔNG TY :....... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY :....... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

3. ............

TỔ CHỨC KIỂM TOÁN:

CÔNG TY :....... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

TỔ CHỨC TƯ VẤN:

CÔNG TY :...... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

(trang bìa)

MỤC LỤC

Trang

Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

Các khái niệm

Tình hình và đặc điểm của tổ chức phát hành

Cổ phiếu chào bán

Mục đích phát hành

Kế hoạch sử dụng số tiền thu được từ đợt chào bán

Các đối tác liên quan tới đợt chào bán

Các nhân tố rủi ro ảnh hưởng đến giá cả cổ phiếu chào bán

Phụ lục

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức phát hành

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức bảo lãnh phát hành, Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký chào bán do (tên tổ chức bảo lãnh phát hành, tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn (hợp đồng bảo lãnh phát hành) với (tên tổ chức phát hành). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức phát hành) cung cấp.

II. CÁC THUẬT NGỮ/ ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ CÁC CÔNG TY

A. Trường hợp Công ty đầu tư chứng khoán tự quản lý vốn đầu tư

1. Các thông tin chung

2.1 Tên và địa chỉ trụ sở, chi nhánh, Văn phòng đại diện (nếu có) của Công ty;

2.2 Số giấy chứng nhận chào bán/phát hành cổ phiếu ra công chúng (đính kèm bản sao Giấy phép vào Bản cáo bạch);

2.3 Giới thiệu về các thành viên sáng lập nên Công ty ;

2.4 Giới thiệu về cơ cấu Hội đồng quản trị Công ty,

2.5 Thông tin tóm tắt về các thành viên trong HĐQT (họ tên, chức vụ, kinh nghiệm làm việc...).

2.6 Giới thiệu về Ban điều hành Công ty

2.7 - Cơ cấu Ban điều hành Công ty;

- Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, kinh nghiệm làm việc...).

2.8 Giới thiệu về Hội đồng cố vấn

Thông tin tóm tắt về các thành viên trong Ban cố vấn (họ tên, chức vụ, kinh nghiệm làm việc...).

1.9 Công ty kiểm toán

- Các thông tin chung về Công ty kiểm toán (tên, điạ chỉ, chức năng...);

- Đính kèm hợp đồng kiểm toán giữa Công ty và Công ty kiểm toán;

1.10 Công ty tư vấn luật (nếu có)

- Các thông tin chung về Công ty tư vấn luật (tên, điạ chỉ, chức năng...);

- Đính kèm hợp đồng tư vấn luật giữa Công ty và Công ty tư vấn Luật.

2. Các thông tin về tình hình hoạt động của Công ty

- Tổng hợp tình hình hoạt động của Công ty (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch.

- Phải nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên.

- Phải nêu rõ các thông tin về hoạt động trong quá khứ của Công ty, không hàm ý đảm bảo cho khả năng hoạt động của công ty trong tương lai.

- Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty, tình hình hoạt động quá khứ cũng như hiện tại của các hoạt động đầu tư do Công ty đang thực hiện.

3. Danh sách các tổ chức phân phối Cổ phiếu được lựa chọn (nếu có)

4. Điều lệ Công ty

Tóm tắt Điều lệ Công ty với các thông tin chính sau đây:

4.1. Các điều khoản chung

4.2 Các quy định về mục tiêu, chính sách và hạn chế đầu tư

- Mục tiêu đầu tư;

- Chiến lược đầu tư/Chính sách đầu tư, lĩnh vực ngành nghề dự định đầu tư;

- Tài sản được phép đầu tư;

- Cơ cấu đầu tư;

- Các hạn chế đầu tư;

- Phương pháp lựa chọn đầu tư /Quy trình đầu tư và ra quyết định đầu tư;

4.3 Nhà đầu tư, sổ đăng ký sở hữu chứng chỉ và chuyển nhượng cổ phiếu

- Nhà đầu tư;

- Quyền và nghĩa vụ của nhà đầu tư;

- Sổ đăng ký sở hữu cổ phiếu;

- Chuyển nhượng cổ phiếu;

- Thừa kế cổ phiếu;

4.4 Phân phối kết quả hoạt động

- Phương thức phân phối lợi nhuận của Công ty;

- Giải pháp cho vấn đề thua lỗ của Công ty;

4.5 Đại hội người đầu tư

- Đại hội người đầu tư thường niên, bất thường;

- Quyền hạn và nhiệm vụ của người đầu tư, đại hội người đầu tư;

- Thể thức tiến hành Đại hội người đầu tư;

- Quyết định của đại hội người đầu tư.

5. Các rủi ro khi đầu tư vào Công ty

5.1 Rủi ro thị trường

5.2 Rủi ro lãi suất

5.3 Rủi ro lạm phát

5.4 Rủi ro thiếu tính thanh khoản

5.5 Rủi ro pháp lý

5.6 Rủi ro tín nhiệm

5.7 Rủi ro xung đột lợi ích

5.8 Rủi ro khác

B. Trường hợp Công ty đầu tư chứng khoán ủy thác đầu tư cho Công ty Quản lý quỹ

1.Các thông tin chung về Công ty Quản lý Quỹ:

1.1 Tên và địa chỉ trụ sở, chi nhánh, Văn phòng đại diện (nếu có) của Công ty quản lý quỹ;

1.2 Số giấy phép lập Công ty quản lý quỹ (đính kèm bản sao Giấy phép vào Bản cáo bạch);

1.3 Giới thiệu về các thành viên sáng lập nên Công ty QLQ;

1.4 Giới thiệu về cơ cấu Hội đồng quản trị Công ty QLQ

-Cơ cấu HĐQT Công ty Quản lý Quỹ;

-Thông tin tóm tắt về các thành viên trong HĐQT (họ tên, chức vụ, kinh nghiệm làm việc...).

1.5 Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, kinh nghiệm làm việc...).

1.6 Giới thiệu về Hội đồng cố vấn

Thông tin tóm tắt về các thành viên trong Ban cố vấn (họ tên, chức vụ, kinh nghiệm làm việc...).

1.7 . Ngân hàng giám sát

- Các thông tin chung về ngân hàng giám sát (tên, điạ chỉ, chức năng...);

- Đính kèm hợp đồng giám sát giữa Công ty QLQ và NHGS.

1.8. Công ty kiểm toán

- Các thông tin chung về Công ty kiểm toán (tên, điạ chỉ, chức năng...);

- Đính kèm hợp đồng kiểm toán giữa Công ty quản lý quỹ và công ty kiểm toán.

1.9. Công ty tư vấn luật (nếu có)

- Các thông tin chung về Công ty tư vấn luật (tên, điạ chỉ, chức năng...);

- Đính kèm hợp đồng tư vấn luật giữa Công ty QLQ và CT tư vấn luật.

2.Các thông tin về tình hình hoạt động của Công ty quản lý quỹ.

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch;

- Các loại quỹ mà công ty đang quản lý;

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động quá khứ cũng như hiện tại của các quỹ khác do Công ty quản lý quỹ đang quản lý.

3. Danh sách các tổ chức phân phối cổ phiếu được lựa chọn (nếu có)

V. CÁC THÔNG TIN VỀ CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Thông tin chung về Công ty

1.1 Tên và điạ chỉ liên hệ của Công ty;

1.2 Giấy phép phát hành và quy mô Công ty;

1.3 Tính chất và thời gian hoạt động của Công ty;

2. Điều lệ Công ty

Tóm tắt Điều lệ Công ty với các thông tin chính sau đây:

2.1. Các điều khoản chung

2.2. Các quy định về mục tiêu, chính sách và hạn chế đầu tư

- Mục tiêu đầu tư;

- Chiến lược đầu tư/Chính sách đầu tư, lĩnh vực ngành nghề dự định đầu tư;

- Tài sản được phép đầu tư;

- Cơ cấu đầu tư;

- Các hạn chế đầu tư;

- Phương pháp lựa chọn đầu tư /Quy trình đầu tư và ra quyết định đầu tư;

2.3. Nhà đầu tư, sổ đăng ký sở hữu và chuyển nhượng cổ phiếu

- Nhà đầu tư;

- Quyền và nghĩa vụ của nhà đầu tư;

- Sổ đăng ký sở hữu cổ phiếu;

- Chuyển nhượng cổ phiếu;

- Thừa kế cổ phiếu;

2.4. Phân phối kết quả hoạt động

- Phương thức phân phối lợi nhuận của Công ty;

- Giải pháp cho vấn đề thua lỗ của Công ty;

2.5. Đại hội người đầu tư

- Đại hội người đầu tư thường niên, bất thường;

- Quyền hạn và nhiệm vụ của người đầu tư, đại hội người đầu tư;

- Thể thức tiến hành Đại hội người đầu tư;

- Quyết định của đại họi người đầu tư.

2.6. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty Quản lý Quỹ

- Tiêu chuẩn lựa chọn Công ty Quản lý Quỹ;

- Trách nhiệm và quyền hạn của Công ty Quản lý Quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty Quản lý Quỹ;

- Hạn chế hoạt động của Công ty Quản lý Quỹ;

2.7. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát;

2.8. Kiểm toán, kế toán và chế độ báo cáo

3. Các rủi ro khi đầu tư vào Công ty

3.1. Rủi ro thị trường

3.2. Rủi ro lãi suất

3.3. Rủi ro lạm phát

3.4. Rủi ro thiếu tính thanh khoản

3.5. Rủi ro pháp lý

3.6. Rủi ro tín nhiệm

3.7. Rủi ro xung đột lợi ích

3.8. Rủi ro khác

VI. PHƯƠNG ÁN PHÁT HÀNH

1. Căn cứ pháp lý

2. Phương án phát hành

- Thời gian phát hành, Gia hạn thời hạn phát hành cổ phiếu;

- Giá phát hành;

- Số lượng đăng ký tối thiểu;

- Thứ tự ưu tiên;

- Phương thức thanh toán;

- Địa điểm phát hành;

- Các đối tác có liên quan đến đợt phát hành.

3. Tóm tắt các điều khoản và điều kiện liên quan đến đợt phát hành

- Tổ chức phát hành;

- Hình thức của quỹ;

- Quy mô huy động;

- Số lượng phát hành;

- Mệnh giá;

- Giá phát hành;

- Số lượng đăng ký tối thiểu;

- Thời hạn của Quỹ;

- Đơn vị tiền tệ;

- Hình thức sở hữu;

- Ngày phát hành;

- Ngày đóng quỹ;

- Luật điều chỉnh;

- Ngân hàng giám sát;

- Công ty kiểm toán;

- Công ty tư vấn luật;

- Cơ cấu đầu tư vốn;

4. Phương pháp xác định giá trị tài sản ròng

7.4 Thời điểm xác định giá trị tài sản ròng

7.5 Phương pháp xác định giá trị tài sản ròng

5. Phí, lệ phí và thưởng hoạt động

7.6 Phí phát hành

7.7 Phí quản lý

7.8 Phí giám sát, phí lưu ký

7.9 Các loại phí và lệ phí khác

7.10Thưởng hoạt động

7.11Các thông tin khác

6. Xác nhận sở hữu cổ phiếu

7. Giao dịch cổ phiếu

7.12Chuyển nhượng và thừa kế cổ phiếu

7.13Thời hạn nắm giữ tối thiểu

7.14Các quy định khác

8. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Công ty

Nêu rõ phương thức tính các khoản thu nhập của Công ty; kế hoạch và phương thức phân chia lợi nhuận của Công ty cho các nhà đầu tư.

9. Chế độ báo cáo

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát/ Công ty đầu tư chứng khoán trong việc cung cấp báo cáo tài chính và báo cáo hoạt động tháng quý năm cho người đầu tư của Quỹ.

10. Dự báo kết quả hoạt động của Công ty

Trong bản cáo bạch có thể đưa ra các dự báo, ước đoán về tình hình chung của nền kinh tế, của thị trường chứng khoán, các xu hướng phát triển kinh tế,.v.v... nhưng phải nêu rõ các dự báo, ước đoán trên không hàm ý đảm bảo về kết quả hoạt động trong tương lai của Công ty đầu tư chứng khoán. Bản cáo bạch phải nêu rõ các căn cứ để đưa ra các dự báo trên.

11. Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các nhà đầu tư có thể tiếp xúc với Công ty quản lý Quỹ/ Công ty đầu tư chứng khoán nhằm giải đáp các thắc mắc liên quan đến đợt phát hành/ chào bán cổ phiếu ra công chúng.

VII. NIÊM YẾT CHỨNG CHỈ QUỸ

- Các thông tin chung về niêm yết cổ phiếu;

- Giấy uỷ quyền của Công ty đầu tư chứng khoán cho Công ty quản lý quỹ về việc tiến hành các thủ tục niêm yết;

- Các thông tin khác.

VIII. CAM KẾT

Công ty quản lý quỹ/Công ty đầu tư chứng khoán cam kết chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung thông tin và các tài liệu đính kèm trong Bản cáo bạch này.

IX. PHỤ LỤC ĐÍNH KÈM

  6. Phụ lục quy trình và các hướng dẫn đăng ký mua cổ phiếu
  7. Phiếu đăng ký mua cổ phiếu
  8. Địa chỉ các nơi Bản cáo bạch được cung cấp
  9. Báo cáo tài chính trong hai năm gần nhất (trong trường hợp công ty đầu tư chứng khoán đã thành lập dưới hình thức khác với hình thức công ty đại chúng thực hiện các thủ tục đăng ký lại và chào bán để trở thành công ty đại chúng và đăng ký niêm yết)
  10. Dự thảo Điều lệ công ty đầu tư chứng khoán
  11. Các phụ lục khác.

(Tổng) Giám đốc Công ty quản lý quỹ/ Công ty đầu tư chứng khoán

(Ký, ghi rõ họ tên và đóng dấu)


QD 2329.2007 Dinh chinh ban cao bach

BỘ TÀI CHÍNH

Số: 2329/QĐ- BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 10 tháng 7 năm 2007

QUYẾT ĐỊNH

Về việc đính chính Quyết định số 13/2007/QĐ-BTC ngày 13/3/2007

của Bộ trưởng Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1966, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Đính chính sai sót về số thứ tự trình bày tại một số Phụ lục ban hành kèm theo Quyết định số 13/2007/QĐ-BTC ngày 13/3/2007 của Bộ trưởng Bộ Tài chính ban hành Mẫu bản cáo bạch trong Hồ sơ chào bán chứng khoán ra công chúng và Hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, bao gồm:

- Phụ lục số 03;

- Phụ lục số 05.

(Chi tiết cụ thể theo phụ lục đính kèm).

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Chủ tịch Uỷ ban Chứng khoán Nhà nước, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Chính phủ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, UBCKNN.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Đinh Văn Nhã

Phụ lục

Đính chính sai sót trong Quyết định số 13/2007/QĐ-BTC

ngày 13/3/2007 của Bộ trưởng Bộ Tài chính

(Kèm theo Quyết định số 2329/QĐ-BTC ngày 10/7/2007 của Bộ trưởng Bộ Tài chính)

STT | Phụ lục | Mục | Nội dung | Số thứ tự trong QĐ số 13/2007/QĐ-BTC | Số thứ tự đính chính
1 | Phụ lục số 03 | Mục V | Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết) | 9. | 12.
2 | Phụ lục số 05 | Mục VI | Thời điểm xác định giá trị tài sản ròng | 1.1 | 4.1
 |  |  | Phương pháp xác định giá trị tài sản ròng | 1.2 | 4.2
 |  |  | Phí phát hành | 1.3 | 5.1
 |  |  | Phí quản lý | 1.4 | 5.2
 |  |  | Phí giám sát, phí lưu ký | 1.5 | 5.3
 |  |  | Các loại phí và lệ phí khác | 1.6 | 5.4
 |  |  | Thưởng hoạt động | 1.7 | 5.5
 |  |  | Các thông tin khác | 1.8 | 5.6
 |  |  | Chuyển nhượng và thừa kế cổ phiếu | 1.9 | 7.1
 |  |  | Thời hạn nắm giữ tối thiểu | 1.10 | 7.2
 |  |  | Các quy định khác | 1.11 | 7.3


QD 108.2008 Quy che giao dich SGD HN

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 108/2008/QĐ-BTC NGÀY 20 THÁNG 11 NĂM 2008

VỀ VIỆC BAN HÀNH QUY CHẾ TỔ CHỨC VÀ QUẢN LÝ GIAO DỊCH CHỨNG KHOÁN

CÔNG TY ĐẠI CHÚNG CHƯA NIÊM YẾT TẠI TRUNG TÂM

GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Chứng khoán số 70/2006/QH11 được Quốc hội thông qua ngày 29/06/2006;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Căn cứ Công văn số 4409/VPCP-KTTH ngày 07/07/2008 của Văn phòng Chính phủ về việc chuẩn bị triển khai thị trường giao dịch chứng khoán của các công ty đại chúng chưa niêm yết;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội.

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Chủ tịch Uỷ ban Chứng khoán Nhà nước, Chánh văn phòng Bộ, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc Trung tâm Giao dịch Chứng khoán Hà Nội và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

QUY CHẾ

Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng

chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội

(Ban hành kèm theo Quyết định số 108/2008/QĐ-BTC ngày 20 tháng 11 năm 2008

của Bộ trưởng Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định về tổ chức và quản lý giao dịch chứng khoán của các công ty đại chúng chưa niêm yết bao gồm cổ phiếu và trái phiếu chuyển đổi tại Trung tâm Giao dịch Chứng khoán Hà Nội (sau đây viết tắt là TTGDCK), chứng khoán của các công ty đại chúng huỷ niêm yết tại Sở Giao dịch Chứng khoán Thành phố Hồ Chí Minh (sau đây viết tắt là SGDCK).

Điều 2. Giải thích thuật ngữ

Trong Quy chế này, các thuật ngữ dưới đây được hiểu như sau:

1. Tổ chức đăng ký giao dịch là công ty đại chúng có chứng khoán đăng ký giao dịch tại TTGDCK.

2. Hệ thống đăng ký giao dịch là hệ thống giao dịch chứng khoán của các tổ chức đăng ký giao dịch tại TTGDCK.

3. Thành viên hệ thống đăng ký giao dịch (sau đây gọi tắt là thành viên) là công ty chứng khoán được TTGDCK chấp thuận cho phép tham gia thực hiện các giao dịch trên hệ thống đăng ký giao dịch của TTGDCK.

4. Cam kết hỗ trợ là việc thành viên cam kết và thực hiện cam kết với công ty đại chúng trong việc thay mặt công ty đại chúng thực hiện các thủ tục đăng ký giao dịch chứng khoán vào hệ thống đăng ký giao dịch của TTGDCK và cam kết hỗ trợ tổ chức đăng ký giao dịch trong việc thực hiện nghiêm chỉnh nghĩa vụ công bố thông tin theo quy định của pháp luật.

5. Tổ chức cam kết hỗ trợ là thành viên có trách nhiệm hỗ trợ đối với tổ chức thực hiện đăng ký giao dịch.

6. Đại diện giao dịch của thành viên tại TTGDCK (gọi tắt là đại diện giao dịch) là nhân viên do thành viên cử, được TTGDCK chấp thuận cấp thẻ đại diện giao dịch và cho phép đại diện cho thành viên nhập lệnh trên hệ thống đăng ký giao dịch của TTGDCK.

Điều 3. Chứng khoán đăng ký giao dịch

Chứng khoán đăng ký giao dịch tại TTGDCK bao gồm cổ phiếu, trái phiếu chuyển đổi được chấp thuận đăng ký giao dịch tại TTGDCK.

Điều 4. Thành viên

1. Thành viên phải tuân thủ các quy định về thành viên hệ thống đăng ký giao dịch do TTGDCK ban hành.

2. Thành viên là tổ chức cam kết hỗ trợ cho chứng khoán của tổ chức đăng ký giao dịch nào thì có trách nhiệm hỗ trợ tổ chức đăng ký giao dịch đó trong việc thực hiện nghĩa vụ công bố thông tin theo quy định.

Điều 5. Tổ chức giao dịch

Giao dịch chứng khoán được thực hiện qua thành viên; thông tin về giao dịch phải được báo qua hệ thống đăng ký giao dịch của TTGDCK để tổng hợp và đưa ra kết quả giao dịch chung.

Điều 6. Công bố thông tin

1. Công ty đại chúng, thành viên và TTGDCK có nghĩa vụ công bố thông tin đầy đủ, chính xác, kịp thời theo quy định tại Mục 3 Chương II Quy chế này.

2. Các công ty đại chúng đăng ký giao dịch tại TTGDCK phải chịu trách nhiệm về tính chính xác, đầy đủ và trung thực của nội dung thông tin được công bố. Tổ chức cam kết hỗ trợ cho chứng khoán của công ty đại chúng phải chịu trách nhiệm trong phạm vi liên quan đến việc công bố thông tin của công ty đại chúng.

3. TTGDCK quy định cụ thể về việc tổ chức thực hiện công bố thông tin của các công ty đại chúng đăng ký giao dịch tại TTGDCK.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

ĐĂNG KÝ GIAO DỊCH

Điều 7. Điều kiện đăng ký giao dịch

Chứng khoán được đăng ký giao dịch tại TTGDCK khi đáp ứng đủ các điều kiện sau:

1. Là chứng khoán của công ty đại chúng theo quy định tại Điều 25 Luật Chứng khoán chưa niêm yết hoặc đã bị huỷ niêm yết tại TTGDCK hoặc SGDCK.

2. Là chứng khoán đã được đăng ký lưu ký tại Trung tâm Lưu ký Chứng khoán (sau đây viết tắt là TTLKCK).

3. Được một (01) thành viên cam kết hỗ trợ.

Điều 8. Hồ sơ đăng ký giao dịch

Hồ sơ đăng ký giao dịch chứng khoán của công ty đại chúng chưa niêm yết bao gồm các tài liệu sau:

1. Giấy đề nghị đăng ký giao dịch chứng khoán tại TTGDCK (theo mẫu tại Phụ lục Ia hoặc Ib ban hành kèm theo Quy chế này);

2. Hợp đồng cam kết hỗ trợ theo mẫu do TTGDCK quy định, trừ trường hợp thành viên làm thủ tục đăng ký giao dịch cho chứng khoán của chính công ty mình;

3. Bản công bố thông tin (theo mẫu tại Phụ lục II ban hành kèm theo Quy chế này);

4. Giấy chứng nhận đăng ký lưu ký chứng khoán do TTLKCK cấp.

Điều 9. Thủ tục đăng ký giao dịch và hủy bỏ đăng ký giao dịch

1. Đối với công ty đã đăng ký là công ty đại chúng với Uỷ ban Chứng khoán Nhà nước (sau đây viết tắt là UBCKNN) trước ngày Quy chế này có hiệu lực phải tiến hành các thủ tục đăng ký lưu ký chứng khoán với TTLKCK trong vòng sáu (06) tháng kể từ ngày Quy chế này có hiệu lực.

2. Đối với công ty đăng ký là công ty đại chúng với UBCKNN sau ngày Quy chế này có hiệu lực thì phải thực hiện đăng ký lưu ký chứng khoán với TTLKCK trong vòng sáu (06) tháng kể từ ngày đăng ký là công ty đại chúng với UBCKNN.

3. TTGDCK quy định cụ thể về thủ tục đăng ký giao dịch và hủy bỏ đăng ký giao dịch.

Điều 10. Tổ chức cam kết hỗ trợ

1. Tổ chức cam kết hỗ trợ phải ký hợp đồng cam kết hỗ trợ với tổ chức đăng ký giao dịch theo mẫu do TTGDCK ban hành.

2. Tổ chức cam kết hỗ trợ có các nghĩa vụ sau:

a) Chịu trách nhiệm về việc chứng khoán của công ty đại chúng do mình cam kết hỗ trợ đủ điều kiện, theo quy định của pháp luật và quy chế này, để đưa vào hệ thống đăng ký giao dịch của TTGDCK;

b) Thay mặt công ty đại chúng do mình cam kết hỗ trợ thực hiện các thủ tục đăng ký giao dịch chứng khoán vào hệ thống đăng ký giao dịch của TTGDCK.

c) Hỗ trợ tổ chức đăng ký giao dịch do mình cam kết hỗ trợ trong việc thực hiện nghĩa vụ công bố thông tin theo quy định:

- Thường xuyên đôn đốc tổ chức đăng ký giao dịch do mình cam kết hỗ trợ thực hiện công bố thông tin đúng quy định của pháp luật;

- Hỗ trợ tổ chức đăng ký giao dịch do mình cam kết hỗ trợ về cách thức, nội dung công bố thông tin khi có yêu cầu của tổ chức đăng ký giao dịch;

- Công bố trên trang thông tin điện tử của mình những thông tin công bố của công ty đại chúng do mình cam kết hỗ trợ.

d) Trong trường hợp tổ chức cam kết hỗ trợ đã thực hiện trách nhiệm hỗ trợ tổ chức đăng ký giao dịch do mình cam kết hỗ trợ thực hiện công bố thông tin mà tổ chức đăng ký giao dịch đó vẫn không thực hiện đúng nghĩa vụ công bố thông tin, thì trong vòng hai mươi bốn (24) giờ, kể từ thời điểm thông tin cần phải được công bố theo quy định của pháp luật, tổ chức cam kết hỗ trợ phải có văn bản báo cáo UBCKNN, TTGDCK về vấn đề này kèm theo những tài liệu chứng minh về việc thực hiện đúng trách nhiệm cam kết hỗ trợ của mình.

đ) Tổ chức cam kết hỗ trợ phải báo cáo TTGDCK trong vòng hai mươi bốn (24) giờ, kể từ thời điểm chấm dứt làm tổ chức cam kết hỗ trợ cho tổ chức đăng ký giao dịch hoặc được ký hợp đồng làm tổ chức cam kết hỗ trợ mới cho tổ chức đăng ký giao dịch.

Mục 2

TỔ CHỨC VÀ QUẢN LÝ GIAO DỊCH

Điều 11. Thời gian giao dịch

TTGDCK tổ chức giao dịch trên hệ thống đăng ký giao dịch từ thứ hai đến thứ sáu hàng tuần, trừ các ngày nghỉ theo quy định trong Bộ luật Lao động. Thời gian giao dịch hàng ngày do TTGDCK quy định sau khi được UBCKNN chấp thuận. TTGDCK quyết định thay đổi thời gian giao dịch hàng ngày trong trường hợp cần thiết sau khi được sự chấp thuận của UBCKNN.

Điều 12. Tạm ngừng hoạt động giao dịch

1. TTGDCK tạm ngừng hoạt động giao dịch trong trường hợp:

a) Giao dịch không thể thực hiện được như thường lệ do hệ thống đăng ký giao dịch của TTGDCK có sự cố;

b) Khi có một phần tư (1/4) số thành viên trở lên bị sự cố về hệ thống chuyển lệnh giao dịch;

c) UBCKNN yêu cầu TTGDCK ngừng giao dịch để bảo vệ lợi ích của nhà đầu tư hoặc bảo vệ nền kinh tế quốc dân;

d) Các trường hợp bất khả kháng như thiên tai, hoả hoạn hay các sự cố khách quan khác.

2. Hoạt động giao dịch được tiếp tục ngay sau khi các sự kiện trên được khắc phục. Trường hợp không thể khắc phục thì phiên giao dịch được coi là kết thúc tại thời điểm hoàn tất giao dịch cuối cùng trước đó.

Điều 13. Tạm ngừng giao dịch chứng khoán đăng ký giao dịch

1. TTGDCK xem xét tạm ngừng giao dịch chứng khoán đăng ký giao dịch khi xảy ra một trong các trường hợp sau:

a) Giá, khối lượng giao dịch chứng khoán có biến động bất thường;

b) Tổ chức đăng ký giao dịch vi phạm nghiêm trọng các quy định về công bố thông tin;

c) Thực hiện việc tách, gộp cổ phiếu; tách, sáp nhập doanh nghiệp;

d) Theo yêu cầu của tổ chức đăng ký giao dịch khi có thông tin chưa công bố có thể ảnh hưởng đến giao dịch chứng khoán của tổ chức đăng ký giao dịch;

đ) Tổ chức đăng ký giao dịch kết thúc hợp đồng cam kết hỗ trợ với tổ chức cam kết hỗ trợ mà chưa ký hợp đồng cam kết hỗ trợ với tổ chức thay thế;

e) Trong trường hợp khác cần thiết để bảo vệ lợi ích của nhà đầu tư hoặc đảm bảo ổn định của thị trường.

2. Trong trường hợp cần thiết phải tạm ngừng giao dịch, TTGDCK có công văn thông báo việc tạm ngừng giao dịch cổ phiếu của tổ chức đăng ký giao dịch và thực hiện công bố thông tin về việc tạm ngừng giao dịch trên các phương tiện công bố thông tin của TTGDCK.

3. Tổ chức đăng ký giao dịch có chứng khoán bị tạm ngừng giao dịch phải giải trình, công bố thông tin theo yêu cầu của TTGDCK.

Điều 14. Phương thức giao dịch

1. TTGDCK áp dụng phương thức giao dịch thỏa thuận đối với các giao dịch của chứng khoán trên hệ thống đăng ký giao dịch. Phương thức giao dịch thỏa thuận bao gồm hai hình thức:

a) Thỏa thuận điện tử là hình thức giao dịch trong đó đại diện giao dịch nhập lệnh với các điều kiện giao dịch đã được xác định và lựa chọn lệnh đối ứng phù hợp để thực hiện giao dịch;

b) Thỏa thuận thông thường là hình thức giao dịch trong đó bên mua, bên bán tự thoả thuận với nhau về các điều kiện giao dịch và được đại diện giao dịch nhập thông tin vào hệ thống đăng ký giao dịch để xác nhận giao dịch này.

2. Đối với hình thức giao dịch thoả thuận điện tử, thành viên có trách nhiệm thực hiện ngay lệnh của nhà đầu tư trong thời gian giao dịch của TTGDCK. Trường hợp không có lệnh đối ứng phù hợp để thực hiện, thành viên phải nhập lệnh ngay vào hệ thống đăng ký giao dịch theo thứ tự ưu tiên về thời gian.

3. Đối với hình thức giao dịch thoả thuận thông thường, thành viên có trách nhiệm chuyển ngay kết quả giao dịch đã được thoả thuận vào hệ thống đăng ký giao dịch trong thời gian giao dịch của TTGDCK theo thứ tự ưu tiên về thời gian.

4. Trong trường hợp cần thiết, TTGDCK quyết định thay đổi hoặc bổ sung phương thức giao dịch đối với từng loại chứng khoán sau khi được UBCKNN chấp thuận.

Điều 15. Xác lập và huỷ bỏ giao dịch

1. Giao dịch chứng khoán được xác lập khi hệ thống đăng ký giao dịch thực hiện ghi nhận giao dịch theo phương thức thỏa thuận, ngoại trừ có quy định khác do UBCKNN ban hành.

2. Bên mua và bên bán có trách nhiệm thực hiện nghĩa vụ thanh toán đối với giao dịch chứng khoán đã được xác lập.

3. Trong trường hợp giao dịch đã được xác lập ảnh hưởng nghiêm trọng đến quyền lợi của các nhà đầu tư hoặc toàn bộ giao dịch trên thị trường, TTGDCK có thể quyết định sửa hoặc hủy bỏ giao dịch và báo cáo UBCKNN về việc sửa hoặc hủy bỏ giao dịch trên.

Điều 16. Ký quỹ giao dịch

1. Khi đặt lệnh bán chứng khoán, nhà đầu tư phải có đủ số lượng chứng khoán đặt bán trên tài khoản giao dịch chứng khoán mở tại thành viên.

2. Khi đặt lệnh mua chứng khoán, nhà đầu tư thực hiện ký quỹ tiền giao dịch theo mức thoả thuận với thành viên và phải đảm bảo khả năng thanh toán giao dịch đúng thời hạn quy định.

Điều 17. Giao dịch chứng khoán của nhà đầu tư

1. Nhà đầu tư chỉ được phép mở một tài khoản giao dịch chứng khoán tại một công ty chứng khoán. Trường hợp nhà đầu tư đã có tài khoản giao dịch chứng khoán niêm yết thì có thể dùng ngay tài khoản này để thực hiện giao dịch chứng khoán đăng ký giao dịch.

2. Nhà đầu tư không được phép đồng thời vừa mua vừa bán cùng một loại cổ phiếu trong một ngày giao dịch.

3. Trường hợp nhà đầu tư mở tài khoản lưu ký chứng khoán và tài khoản tiền tại thành viên lưu ký là ngân hàng thương mại được UBCKNN cấp phép hoạt động lưu ký thì phải đặt lệnh giao dịch chứng khoán qua thành viên hệ thống đăng ký giao dịch và thanh toán giao dịch tại thành viên lưu ký nơi nhà đầu tư có tài khoản chứng khoán.

Điều 18. Giao dịch của nhà đầu tư nước ngoài

1. Tỷ lệ nắm giữ của nhà đầu tư nước ngoài đối với cổ phiếu đăng ký giao dịch thực hiện theo quyết định của Thủ tướng Chính phủ.

2. TTGDCK hướng dẫn thủ tục tham gia giao dịch của nhà đầu tư nước ngoài.

Điều 19. Đơn vị giao dịch

Không quy định đơn vị giao dịch đối với giao dịch chứng khoán của tổ chức đăng ký giao dịch. Khối lượng giao dịch tối thiểu là mười (10) cổ phiếu hoặc mười (10) trái phiếu.

Điều 20. Đơn vị yết giá

1. Đơn vị yết giá quy định đối với cổ phiếu là 100 đồng.

2. Không quy định đơn vị yết giá đối với trái phiếu.

Điều 21. Mệnh giá chứng khoán

1. Mệnh giá cổ phiếu: 10.000 đồng (mười nghìn đồng)/cổ phiếu.

2. Mệnh giá trái phiếu: 100.000 đồng (một trăm nghìn đồng)/trái phiếu.

3. Trường hợp công ty đại chúng có chứng khoán với mệnh giá khác với mệnh giá quy định tại khoản 1 và khoản 2 Điều này thì phải tiến hành chuyển đổi mệnh giá trước khi đăng ký giao dịch.

Điều 22. Giới hạn dao động giá

Biên độ dao động giá trong ngày giao dịch:

1. Đối với giao dịch cổ phiếu là ± 10%. Biên độ này có thể được UBCKNN quyết định thay đổi tuỳ theo tình hình thị trường.

2. Không áp dụng biên độ dao động giá đối với giao dịch trái phiếu.

Điều 23. Giá tham chiếu

1. TTGDCK tính toán và công bố giá tham chiếu hàng ngày của các chứng khoán đăng ký giao dịch.

2. Giá tham chiếu của cổ phiếu đang giao dịch là bình quân gia quyền của các giá giao dịch thoả thuận điện tử của ngày có giao dịch gần nhất.

3. Trường hợp cổ phiếu mới đăng ký giao dịch, trong ngày giao dịch đầu tiên, TTGDCK chỉ nhận lệnh giao dịch thỏa thuận điện tử và không áp dụng biên độ dao động giá. Nếu trong ngày giao dịch đầu tiên không có giá thực hiện thì giá tham chiếu sẽ được xác định trong ngày giao dịch kế tiếp cho đến khi giá giao dịch được xác lập trên hệ thống.

4. Trường hợp giao dịch cổ phiếu không hưởng cổ tức và các quyền kèm theo, giá tham chiếu tại ngày không hưởng quyền được xác định theo nguyên tắc lấy giá bình quân gia quyền của các giá giao dịch thoả thuận điện tử của ngày có giao dịch gần nhất điều chỉnh theo giá trị cổ tức được nhận hoặc giá trị các quyền kèm theo.

5. Trường hợp tách, gộp cổ phiếu, giá tham chiếu tại ngày giao dịch trở lại được xác định theo nguyên tắc lấy giá bình quân gia quyền của các giá giao dịch thoả thuận điện tử của ngày có giao dịch trước ngày tách, gộp điều chỉnh theo tỷ lệ tách, gộp cổ phiếu.

6. Các trường hợp khác do TTGDCK quyết định sau khi được sự chấp thuận của UBCKNN.

Điều 24. Thời hạn hiệu lực của lệnh

Lệnh chào mua, chào bán thỏa thuận điện tử có hiệu lực kể từ khi lệnh được nhập vào hệ thống đăng ký giao dịch cho đến khi kết thúc thời gian giao dịch trên hệ thống đăng ký giao dịch hoặc cho đến khi lệnh bị huỷ bỏ.

Điều 25. Sửa, hủy lệnh trong thời gian giao dịch

1. Nhà đầu tư được phép sửa hoặc hủy lệnh chào mua, chào bán thỏa thuận điện tử. Đại diện giao dịch sửa hoặc hủy lệnh thỏa thuận điện tử cho khách hàng theo quy trình sửa, hủy lệnh giao dịch thỏa thuận do TTGDCK quy định.

2. Giao dịch thoả thuận đã thực hiện trên hệ thống không được phép huỷ bỏ.

3. Trong thời gian giao dịch, trường hợp đại diện giao dịch nhập sai giao dịch thỏa thuận của nhà đầu tư, đại diện giao dịch được phép sửa giao dịch thỏa thuận nhưng phải xuất trình lệnh gốc của nhà đầu tư, phải được bên đối tác giao dịch chấp thuận việc sửa đó và được TTGDCK chấp thuận việc sửa giao dịch thoả thuận. Việc sửa giao dịch thoả thuận của thành viên phải tuân thủ quy trình sửa giao dịch thỏa thuận do TTGDCK ban hành.

Điều 26. Xử lý lỗi sau giao dịch

Sau khi kết thúc thời gian giao dịch, nếu thành viên phát hiện lỗi giao dịch do nhầm lẫn, sai sót trong quá trình nhận lệnh, chuyển, nhập lệnh vào hệ thống đăng ký giao dịch, thành viên đó phải báo cáo TTGDCK về lỗi giao dịch và chịu trách nhiệm giải quyết với nhà đầu tư về lỗi giao dịch của mình.

Việc xử lý lỗi sau giao dịch được thực hiện theo nguyên tắc loại bỏ kết quả giao dịch của các giao dịch lỗi. Trong một số trường hợp đặc biệt, TTGDCK và TTLKCK xem xét việc cho phép thành viên thực hiện sửa lỗi giao dịch.

Thành viên phải tuân thủ quy trình xử lý lỗi sau giao dịch do TTGDCK và TTLKCK ban hành.

Điều 27. Bồi thường thiệt hại phát sinh do lỗi giao dịch

1. Thành viên gây ra giao dịch lỗi bị TTLKCK hủy bỏ kết quả thanh toán phải bồi thường thiệt hại cho thành viên đối ứng.

2. Mức bồi thường do giao dịch lỗi gây ra do hai bên thành viên là đối tác trong giao dịch lỗi tự thỏa thuận nhưng không vượt quá mười phần trăm (10%) giá trị của giao dịch lỗi.

Mục 3

CÔNG BỐ THÔNG TIN

Điều 28. Công bố thông tin của Tổ chức đăng ký giao dịch

1. Tổ chức đăng ký giao dịch thực hiện nghĩa vụ công bố thông tin đối với công ty đại chúng nêu tại Mục II Thông tư số 38/2007/TT-BTC. Tổ chức đăng ký giao dịch chịu trách nhiệm công bố thông tin trên các phương tiện công bố thông tin theo quy định, đồng thời gửi văn bản qua fax, qua bưu điện và văn bản điện tử theo địa chỉ thư điện tử tới TTGDCK.

2. Đối với các thông tin liên quan đến ngày đăng ký cuối cùng thực hiện quyền cho cổ đông hiện hữu, tổ chức đăng ký giao dịch phải báo cáo và nộp đủ các tài liệu căn cứ pháp lý liên quan cho TTGDCK ít nhất là mười (10) ngày làm việc trước ngày đăng ký cuối cùng để công bố thông tin.

3. Đối với những thông tin phải công bố trong vòng hai mươi bốn (24) giờ hoặc bảy mươi hai (72) giờ, tổ chức đăng ký giao dịch phải gửi ngay thông tin trong vòng hai mươi bốn (24) giờ hoặc bảy mươi hai (72) giờ kể từ khi xảy ra sự kiện để TTGDCK công bố, đồng thời tổ chức đăng ký giao dịch chịu trách nhiệm công bố thông tin trên các phương tiện công bố thông tin theo quy định.

4. Tổ chức đăng ký giao dịch có trách nhiệm công bố thông tin trong vòng hai mươi bốn (24) giờ khi nhận được báo cáo theo quy định tại Điều 31 Quy chế này.

Điều 29. Công bố thông tin của Thành viên

1. Thành viên thực hiện nghĩa vụ công bố thông tin đối với công ty chứng khoán nêu tại Mục V Thông tư số 38/2007/TT-BTC.

2. Thành viên có trách nhiệm cung cấp đầy đủ, kịp thời, chính xác thông tin cho khách hàng về chứng khoán đăng ký giao dịch, tổ chức đăng ký giao dịch và tình hình giao dịch tại TTGDCK, bao gồm cả thông tin giao dịch trực tuyến trên các phương tiện công bố thông tin của công ty mình.

3. Thành viên có trách nhiệm thường xuyên cập nhật thông tin về chứng khoán giao dịch, về tổ chức đăng ký giao dịch, về các thông tin công bố của các cơ quan quản lý và về các quy định liên quan đến giao dịch của TTGDCK trên các phương tiện công bố thông tin của công ty mình ngay sau khi nhận được thông tin từ tổ chức đăng ký giao dịch, UBCKNN và TTGDCK.

4. Tổ chức cam kết hỗ trợ có trách nhiệm công bố trên trang thông tin điện tử của mình những thông tin công bố của Công ty đại chúng do mình cam kết hỗ trợ.

Điều 30. Công bố thông tin của TTGDCK

TTGDCK thực hiện nghĩa vụ công bố thông tin đối với TTGDCK nêu tại Mục VIII Thông tư số 38/2007/TT-BTC.

Điều 31. Báo cáo của cổ đông tổ chức đăng ký giao dịch

1. Báo cáo của thành viên Hội đồng quản trị, Ban Giám đốc, Kế toán trưởng, thành viên Ban Kiểm soát và người có liên quan.

Thành viên Hội đồng quản trị, Ban Giám đốc, Kế toán trưởng, thành viên Ban Kiểm soát của tổ chức đăng ký giao dịch và người có liên quan có ý định giao dịch cổ phiếu của chính tổ chức đăng ký giao dịch phải báo cáo bằng văn bản cho tổ chức đăng ký giao dịch và TTGDCK chậm nhất một (01) ngày làm việc trước ngày thực hiện giao dịch. Nội dung báo cáo theo quy định tại Phụ lục III ban hành kèm theo Quy chế này.

2. Báo cáo của cổ đông lớn

a) Tổ chức, cá nhân và nhóm người có liên quan trở thành cổ đông lớn của tổ chức đăng ký giao dịch phải báo cáo về sở hữu của cổ đông lớn cho TTGDCK trong thời hạn bảy (07) ngày làm việc, kể từ ngày trở thành cổ đông lớn theo mẫu tại Phụ lục IV ban hành kèm theo Quy chế này.

b) Tổ chức, cá nhân và nhóm người có liên quan là cổ đông lớn của tổ chức đăng ký giao dịch có sự thay đổi về số lượng cổ phiếu sở hữu vượt quá một phần trăm (1%) số lượng cổ phiếu cùng loại đang lưu hành phải báo cáo về thay đổi sở hữu của cổ đông lớn cho TTGDCK trong thời hạn bảy (07) ngày làm việc, kể từ ngày có thay đổi về số cổ phiếu sở hữu theo mẫu tại Phụ lục V ban hành kèm theo Quy chế này.

3. Báo cáo của cổ đông sáng lập

a) Chậm nhất một (01) ngày trước khi thực hiện giao dịch, cổ đông sáng lập phải gửi báo cáo cho TTGDCK về việc giao dịch của cổ đông sáng lập trong đó nêu rõ người chuyển nhượng và mã tài khoản giao dịch, người nhận chuyển nhượng và mã tài khoản giao dịch, thời hạn dự kiến giao dịch, Nghị quyết của Đại hội đồng cổ đông trong trường hợp chuyển nhượng cho người không phải cổ đông sáng lập.

b) Trong vòng ba (03) ngày làm việc kể từ ngày hoàn tất giao dịch, cổ đông sáng lập phải báo cáo bằng văn bản cho TTGDCK về kết qủa giao dịch, trong đó nêu rõ khối lượng giao dịch, người chuyển nhượng, người nhận chuyển nhượng, thời gian giao dịch. Nếu giao dịch không được thực hiện, cổ đông sáng lập phải báo cáo lý do với TTGDCK bằng văn bản trong vòng ba (03) ngày, kể từ ngày kết thúc thời hạn dự kiến giao dịch.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 32. Điều khoản thi hành

1. TTGDCK ban hành các quy chế và quy trình nghiệp vụ phù hợp với quy định của Quy chế này.

2. Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC Ia:

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU

CÔNG TY ĐẠI CHÚNG

(Ban hành kèm theo Quy chế tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU

Cổ phiếu:... (tên cổ phiếu)

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

I. Giới thiệu về công ty đại chúng đề nghị đăng ký giao dịch:

1. Tên tổ chức đề nghị đăng ký giao dịch (đầy đủ):

2. Tên giao dịch:..........................................................................................

3. Vốn điều lệ: ............................................................................................

4. Địa chỉ trụ sở chính:................................................................................

5. Điện thoại: ................. ............. ..............Fax:.........................................

6. Nơi mở tài khoản:................................... Số hiệu tài khoản:...................

7. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số: ... do ................ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: ……… do ................ cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: ................... Mã số:.........................

- Sản phẩm/dịch vụ chính:......................................................................

- Tổng mức vốn kinh doanh:..................................................................

II. Cổ phiếu đăng ký giao dịch:

1. Tên cổ phiếu:.........................................................................................

2. Loại cổ phiếu:........................................................................................

3. Mệnh giá cổ phiếu:....................................đồng

4. Số lượng cổ phiếu đăng ký giao dịch:............................cổ phiếu

5. Thời gian dự kiến giao dịch:..................................................................

III. Giới thiệu về công ty chứng khoán thực hiện thủ tục đăng ký giao dịch.

Tên công ty chứng khoán:.........................................................................

Tên viết tắt:................................................................................................

Địa chỉ trụ sở chính:...................................................................................

Được chấp thuận là thành viên hệ thống đăng ký giao dịch của Trung tâm Giao dịch Chứng khoán Hà Nội theo Quyết định số …..ngày….

IV. Cam kết của công ty chứng khoán thực hiện đăng ký giao dịch:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán, những Quy chế, quy định của Trung tâm Giao dịch Chứng khoán Hà Nội về giao dịch chứng khoán của công ty đại chúng chưa niêm yết và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Hợp đồng cam kết hỗ trợ.

2. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đó đã đăng ký lưu ký tập trung.

3. Bản công bố thông tin của doanh nghiệp.

4. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức cam kết hỗ trợ thực hiện đăng ký giao dịch)

Chủ tịch Hội đồng quản trị/Tổng giám đốc

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC Ib:

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH TRÁI PHIẾU CHUYỂN ĐỔI

CÔNG TY ĐẠI CHÚNG

(Ban hành kèm theo Quy chế tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU

Trái phiếu:... (tên trái phiếu)

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

I. Giới thiệu về công ty đại chúng đề nghị đăng ký giao dịch:

1. Tên tổ chức đề nghị đăng ký giao dịch (đầy đủ):

2. Tên giao dịch:................................................................................................

3. Vốn điều lệ: ..................................................................................................

4. Địa chỉ trụ sở chính:......................................................................................

5. Điện thoại: ................. ............. ..............Fax:...............................................

6. Nơi mở tài khoản:................................... Số hiệu tài khoản:........................

7. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số: ... do ................ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: ……… do ................ cấp ngày….........

- Ngành nghề kinh doanh chủ yếu: ................... Mã số:..................................

- Sản phẩm/dịch vụ chính:................................................................................

- Tổng mức vốn kinh doanh:............................................................................

II. Trái phiểu chuyển đổi đăng ký giao dịch:

1. Tên trái phiếu chuyển đổi:.............................................................................

2. Loại trái phiếu:..............................................................................................

3. Thời hạn trái phiếu:..................................năm

4. Lãi suất:........................................................................................................

5. Kỳ hạn trả lãi:..................................................................................................

6. Thời hạn chuyển đổi:.......................................................................................

7. Mệnh giá trái phiếu:.......................................................đồng

8. Số lượng trái phiếu đăng ký giao dịch:............................trái phiếu

9. Thời gian dự kiến giao dịch:............................................................................

III. Giới thiệu về công ty chứng khoán thực hiện thủ tục đăng ký giao dịch.

Tên công ty chứng khoán:...........................................................................

Tên viết tắt:..................................................................................................

Địa chỉ trụ sở chính:....................................................................................

Được chấp thuận là thành viên hệ thống đăng ký giao dịch của Trung tâm Giao dịch Chứng khoán Hà Nội theo Quyết định số …..ngày….

IV. Cam kết của công ty chứng khoán thực hiện đăng ký giao dịch:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người sở hữu trái phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán, những Quy chế, quy định của Trung tâm Giao dịch Chứng khoán Hà Nội về giao dịch chứng khoán của công ty đại chúng chưa niêm yết và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Hợp đồng cam kết hỗ trợ.

2. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký lưu ký tập trung.

3. Bản công bố thông tin của doanh nghiệp.

4. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức cam kết hỗ trợ thực hiện đăng ký giao dịch)

Chủ tịch Hội đồng quản trị/Tổng giám đốc

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC II:

MẪU BẢN CÔNG BỐ THÔNG TIN ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU/TRÁI PHIẾU TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

(Ban hành kèm theo Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

(trang bìa)

TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI CHẤP THUẬN ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÔNG BỐ THÔNG TIN

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD hoặc GPTL&HĐ số .. do...cấp ngày ...tháng...năm...)

ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU/TRÁI PHIẾU

TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

(Đăng ký giao dịch số: . . ./ĐKGD do…… cấp ngày . . . tháng. . . năm . . .)

Bản công bố thông tin này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . .

Phụ trách công bố thông tin:.....................................................................

Họ tên:. . . . . . . . . . . . Số điện thoại: . . . . . . . . ...........................

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD hoặc GPTL&HĐ số .... do.... cấp, ngày ...tháng ...năm)

ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU/TRÁI PHIẾU

TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

Tên cổ phiếu/trái phiếu:...................................................................................

Loại cổ phiếu/trái phiếu:.................................................................................

Thời gian đáo hạn (đối với trái phiếu):...........................................................

Lãi suất (đối với trái phiếu):............................................................................

Kỳ trả lãi (đối với trái phiếu):..........................................................................

Mệnh giá:..........................................................................................................

Tổng số lượng đăng ký giao dịch:....................................................................

Tổng giá trị đăng ký giao dịch (theo mệnh giá):..............................................

Tổ chức Kiểm toán (nếu có):

Công ty (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch):

Tổ chức cam kết hỗ trợ:

Công ty (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch):

MỤC LỤC

Trang

Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán đăng ký giao dịch

Những người chịu trách nhiệm chính đối với nội dung Bản công bố thông tin

Các khái niệm

Tình hình và đặc điểm của tổ chức đăng ký giao dịch

Chứng khoán đăng ký giao dịch

Các đối tác liên quan tới việc đăng ký giao dịch

Phụ lục

NỘI DUNG BẢN CÔNG BỐ THÔNG TIN

I. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán đăng ký giao dịch)

1. Đối với tổ chức không phải là tổ chức tín dụng :

1.1. Rủi ro về kinh tế:

1.2. Rủi ro về luật pháp:

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động):

1.4. Rủi ro khác:

2. Đối với tổ chức tín dụng:

2.1. Rủi ro về lãi suất:

2.2. Rủi ro về tín dụng:

2.3. Rủi ro về ngoại hối:

2.4. Rủi ro về thanh toán:

2.5. Rủi ro từ các hoạt động ngoại bảng:

2.6. Rủi ro luật pháp:

2.7. Rủi ro khác:

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÔNG BỐ THÔNG TIN

1. Tổ chức đăng ký giao dịch:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc/Tổng Giám đốc

Ông/Bà: . . . . . . . . . . . . . . . Chức vụ: Phó Giám đốc/Phó Tổng Giám đốc

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng/Giám đốc Tài chính

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban Kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản công bố thông tin này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức cam kết hỗ trợ:

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: . . . . . . . . . . . . . . . ..

Bản công bố thông tin này là một phần của hồ sơ đăng ký giao dịch do (tên tổ chức cam kết hỗ trợ) tham gia lập trên cơ sở hợp đồng cam kết hỗ trợ với (tên tổ chức đăng ký giao dịch).Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản công bố thông tin này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức đăng ký giao dịch) cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC ĐĂNG KÝ GIAO DỊCH

1. Tóm tắt quá trình hình thành và phát triển:

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải):

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải):

4. Danh sách cổ đông (tên, địa chỉ, số CMND, số ĐKKD (nếu có)) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các quy định về hạn chế chuyển nhượng còn hiệu lực); cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ).

5. Danh sách những công ty mẹ và công ty con của tổ chức đăng ký giao dịch, những công ty mà tổ chức đăng ký giao dịch đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký giao dịch:

6. Hoạt động kinh doanh:

6.1. Sản phẩm dịch vụ chính:

6.2. Kế hoạch phát triển kinh doanh:

7. Báo cáo kết quả hoạt động kinh doanh:

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong năm liền trước năm đăng ký giao dịch:

- Kết quả hoạt động kinh doanh:

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm
* Đối với tổ chức không phải là tổ chức tín dụng: Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức * Đối với tổ chức tín dụng: Tổng giá trị tài sản Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế |  |  |

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong năm gần nhất):

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân):

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành:

§ Vị thế của công ty trong ngành:

§ Triển vọng phát triển của ngành:

§ Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước và xu thế chung trên thế giới:

9. Chính sách đối với người lao động:

§ Số lượng người lao động trong công ty:

§ Chính sách đào tạo, lương thưởng, trợ cấp, . . .:

10. Chính sách cổ tức (trong trường hợp cổ phiếu - nêu rõ tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc trả cổ tức):

11. Tình hình hoạt động tài chính :

11.1. Đối với các tổ chức không phải là tổ chức tín dụng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất):

– Trích khấu hao TSCĐ (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?):

– Mức lương bình quân (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?):

– Thanh toán các khoản nợ đến hạn (có thanh toán đúng hạn và đầy đủ các khoản nợ không?):

– Các khoản phải nộp theo luật định (có thực hiện theo luật định?):

– Trích lập các quỹ theo luật định (có đúng theo Điều lệ và luật định?):

– Tổng dư nợ vay (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi:)

– Tình hình công nợ hiện nay (tổng số nợ phải thu, tổng số nợ phải trả):

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành):

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
2. Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
3. Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho bình quân + Doanh thu thuần/Tổng tài sản |  |  |
4. Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu + Hệ số Lợi nhuận sau thuế/Tổng tài sản + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần |  |  |

11.2. Đối với tổ chức tín dụng:

Chỉ tiêu | Năm X-1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo quy định của Ngân hàng Nhà nước Việt Nam về việc xếp loại các tổ chức tín dụng).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng:

– Danh sách (Tên, tuổi, số CMND):

– Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại, chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp;

+ Tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan trong tổ chức đăng ký giao dịch;

+ Các khoản nợ đối với công ty (nếu có);

+ Thù lao và các khoản lợi ích khác (nếu có);

+ Lợi ích liên quan đối với tổ chức đăng ký giao dịch (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty):

14. Kế hoạch sản xuất kinh doanh, lợi nhuận và cổ tức trong năm tiếp theo:

Chỉ tiêu | Năm X+1
 | đồng | % tăng giảm so với năm X
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |
Lợi nhuận sau thuế |  |
Tỉ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỉ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |
Cổ tức |  |

– Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

– Kế hoạch đầu tư, dự án đã được HĐQT, ĐHĐCĐ thông qua.

15. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký giao dịch (thông tin về trái phiếu chuyển đổi, thông tin về các hợp đồng thuê sử dụng đất…):

16. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty (nếu có):

V. CHỨNG KHOÁN ĐĂNG KÝ GIAO DỊCH

1. Loại chứng khoán:

2. Mệnh giá:

3. Tổng số chứng khoán ĐKGD:

4. Phương pháp tính giá:

5. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài:

6. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán đăng ký giao dịch):

VI. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC ĐĂNG KÝ GIAO DỊCH

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến đăng ký giao dịch: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh.

2. Phụ lục II: Điều lệ công ty.

3. Phụ lục III: Biên bản xác định giá trị tài sản (nếu có).

4. Phụ lục IV: Bản định giá trang thiết bị, nhà xưởng,... (nếu có).

5. Phụ lục V: Giới thiệu những văn bản pháp luật liên quan đến tổ chức đăng ký giao dịch.

6. Phụ lục VI: Các báo cáo tài chính.

7. Phụ lục VII: Báo cáo về những tranh chấp pháp luật (nếu có).

8. Các phụ lục khác (nếu có).

PHỤ LỤC III:

MẪU BÁO CÁO GIAO DỊCH CỔ PHIẾU CỦA THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, GIÁM ĐỐC, KẾ TOÁN TRƯỞNG, THÀNH VIÊN BAN

KIỂM SOÁT, NGƯỜI CÓ LIÊN QUAN

(Ban hành kèm theo Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

BÁO CÁO GIAO DỊCH CỔ PHIẾU CỦA... (thành viên Hội đồng

quản trị, Ban Giám đốc, Kế toán trưởng, thành viên Ban Kiểm soát, người có liên quan)

1. Tên người thực hiện giao dịch:

2. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):

3. Chức vụ hiện nay tại tổ chức đăng ký giao dịch:

4. Số lượng, tỷ lệ cổ phiếu đang nắm giữ:

5. Tài khoản thực hiện giao dịch:

6. Quan hệ giữa người thực hiện giao dịch và người có liên quan:

7. Tên của người có liên quan:

8. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

9. Chức vụ hoặc công việc của người có liên quan hiện nay tại tổ chức đăng ký giao dịch:

10. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ:

11. Số lượng cổ phiếu giao dịch:

12. Số lượng, tỷ lệ cổ phiếu sẽ nắm giữ sau khi thực hiện giao dịch:

13. Mục đích thực hiện giao dịch:

14. Thời gian dự kiến thực hiện giao dịch.

....., ngày ...... tháng..... năm…

Người báo cáo

(Ký, ghi rõ họ tên)

PHỤ LỤC IV:

MẪU BÁO CÁO SỞ HỮU CỦA CỔ ĐÔNG LỚN

(Ban hành kèm theo Quy chế tổ chức và quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

BÁO CÁO VỀ SỞ HỮU CỦA CỔ ĐÔNG LỚN

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

Công ty đại chúng ............................................

1. Tên nhà đầu tư cá nhân/tổ chức:

2. Nếu là nhà đầu tư cá nhân:

- Năm sinh: Quốc tịch:

- Số CMTND/Hộ chiếu: cấp ngày tại

- Nghề nghiệp:

- Nơi cư trú:

3. Nếu là nhà đầu tư tổ chức:

- Số chứng nhận đăng ký kinh doanh:

- Ngành nghề kinh doanh:

- Địa chỉ:

4. Điện thoại liên hệ: Fax:

5. Tên chứng khoán đã tiến hành mua:

6. Số hiệu tài khoản giao dịch (nếu có):

7. Số lượng cổ phiếu đã mua:

8. Tên của người có liên quan (đang nắm giữ cổ phiếu trên):

9. Mối quan hệ của người liên quan với người/tổ chức thực hiện giao dịch:

10. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

11. Chức vụ của người có liên quan hiện nay tại tổ chức đăng ký giao dịch (nếu có):

12. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ:

13. Tỷ lệ phần trăm cổ phiếu nắm giữ hoặc cùng người có liên quan nắm giữ sau khi giao dịch trên tổng số cổ phiếu đang lưu hành.

......,ngày ......... tháng ........năm…

Người báo cáo

(Ký, ghi rõ họ tên)

PHỤ LỤC V:

MẪU BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN

(Ban hành kem theo Quy chế tổ chức và quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

Công ty đại chúng ........................................

1. Tên nhà đầu tư cá nhân/tổ chức:

2. Số chứng minh thư hoặc hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):

3. Điện thoại liên hệ: Fax:

4. Tên chứng khoán sở hữu:

5. Số lượng, tỷ lệ cổ phiếu nắm giữ trước khi thay đổi sở hữu (giao dịch):

6. Số hiệu tài khoản giao dịch (nếu có):

7. Số lượng cổ phiếu đã bán/mua/cho/tặng (làm thay đổi tỷ lệ sở hữu):

8. Số lượng, tỷ lệ cổ phiếu nắm giữ sau khi thay đổi sở hữu (giao dịch):

9. Ngày thay đổi sở hữu cổ phiếu của cổ đông lớn (hoặc ngày kết thúc giao dịch):

10. Các thay đổi quan trọng khác (nếu có):

......, ngày ......... tháng ........năm.....

Người báo cáo

(Ký, ghi rõ họ tên)


TT 112.2009 sua doi bo sung TT17

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 112/2008/TT-BTC NGÀY 26 THÁNG 11 NĂM 2008

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 17/ 2007/TT-BTC NGÀY 13/3/2007 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN HỒ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 hướng dẫn Hồ sơ đăng ký chào bán chứng khoán ra công chúng như sau:

I. Mục II được sửa đổi, bổ sung như sau:

1. Khoản 1 điểm 1.2 tiết c gạch đầu dòng thứ 4 được sửa đổi như sau:

"- Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán độc lập được chấp thuận. Ý kiến kiểm toán đối với các báo cáo tài chính năm gần nhất phải thể hiện chấp thuận toàn bộ theo quy định trong Chuẩn mực kiểm toán số 700 "Báo cáo kiểm toán về báo cáo tài chính" ban hành kèm theo Quyết định số 120/1999/QĐ-BTC ngày 27/9/1999 của Bộ trưởng Bộ Tài chính. Trường hợp ý kiến kiểm toán đối với các báo cáo tài chính của năm trước đó là chấp nhận có ngoại trừ thì khoản ngoại trừ phải là không trọng yếu và phải có tài liệu giải thích hợp lý về cơ sở cho việc ngoại trừ đó."

2. Khoản 1 bổ sung điểm 1.8, 1.9, 1.10 như sau:

"1.8 Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn.

1.9 Hợp đồng tư vấn hồ sơ chào bán cổ phiếu ra công chúng với công ty chứng khoán (trừ trường hợp tổ chức phát hành là công ty chứng khoán).

1.10 Tài liệu báo cáo tình hình sử dụng vốn của đợt chào bán chứng khoán ra công chúng gần nhất đã đăng ký với Uỷ ban Chứng khoán Nhà nước (nếu có)."

3. Khoản 2 điểm 2.1 bổ sung tiết m như sau:

"m) Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn."

4. Khoản 2 điểm 2.2 bổ sung tiết d như sau:

"d) Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn."

5. Khoản 3 bổ sung điểm h và i như sau:

"h) Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn.

i) Hợp đồng tư vấn hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng với công ty chứng khoán."

6. Khoản 4 bổ sung điểm e như sau:

"e) Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn."

II. Mục III được sửa đổi, bổ sung như sau:

1. Khoản 1 bổ sung điểm 1.8, 1.9 như sau:

"1.8 Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn.

1.9 Hợp đồng tư vấn hồ sơ đăng ký chào bán trái phiếu ra công chúng với công ty chứng khoán (trừ trường hợp tổ chức phát hành là công ty chứng khoán)."

2. Khoản 2 bổ sung điểm 2.13 như sau:

"2.13 Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn."

3. Khoản 3 bổ sung điểm 3.6, 3.7 như sau:

"3.6 Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn.

3.7 Hợp đồng tư vấn hồ sơ đăng ký chào bán trái phiếu ra công chúng với công ty chứng khoán (trừ trường hợp tổ chức phát hành là công ty chứng khoán)."

III. Tổ chức thực hiện

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 128.2009 BS quy che giao dich CK

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 128/2009/TT-BTC NGÀY 23 THÁNG 06 NĂM 2009

SỬA ĐỔI, BỔ SUNG QUY CHẾ TỔ CHỨC VÀ QUẢN LÝ GIAO DỊCH CHỨNG KHOÁN CÔNG TY ĐẠI CHÚNG CHƯA NIÊM YẾT TẠI TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 108/2008/QĐ-BTC NGÀY 20 THÁNG 11 NĂM 2008 CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Chứng khoán số 70/2006/QH11 được Quốc Hội thông qua ngày 29/06/2006;

Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm trong Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội ban hành kèm theo Quyết định số 108/2008/QĐ-BTC ngày 20 tháng 11 năm 2008 của Bộ trưởng Bộ Tài chính như sau:

1. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Đăng ký, lưu ký chứng khoán và đăng ký giao dịch

1. Công ty đại chúng phải tiến hành các thủ tục đăng ký, lưu ký chứng khoán với Trung tâm Lưu ký chứng khoán (TTLKCK) theo hướng dẫn của Ủy ban Chứng khoán Nhà nước (UBCKNN).

2. TTLKCK quy định cụ thể về thủ tục đăng ký, lưu ký, bù trừ và thanh toán chứng khoán của công ty đại chúng chưa niêm yết.

3. TTGDCK quy định cụ thể về thủ tục đăng ký giao dịch và hủy bỏ đăng ký giao dịch.”

2. Bổ sung Điều 16a về giao dịch của thành viên sau Điều 16 như sau:

“ Điều 16a. Giao dịch của thành viên

Thành viên có đăng ký nghiệp vụ tự doanh chứng khoán được phép mua và bán cùng một loại cổ phiếu trong một ngày giao dịch nhằm thực hiện vai trò người tạo lập thị trường. UBCKNN hướng dẫn chi tiết việc thực hiện cơ chế này.”

3. Thông tư này có hiệu lực thi hành kể từ ngày ký.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu hướng dẫn bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 226.2010 QD chi tieu anh toan TC

BỘ TÀI CHÍNH

-------------------

Số: 226/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

---------------------------

Hà Nội, ngày 31 tháng 12 năm 2010

THÔNG TƯ

QUY ĐỊNH CHỈ TIÊU AN TOÀN TÀI CHÍNH VÀ BIỆN PHÁP XỬ LÝ ĐỐI VỚI CÁC TỔ CHỨC

KINH DOANH CHỨNG KHOÁN KHÔNG ĐÁP ỨNG CHỈ TIÊU AN TOÀN TÀI CHÍNH

----------------------------------

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2007;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ quy định về việc xác lập, thực hiện giao dịch bảo đảm để bảo đảm thực hiện nghĩa vụ dân sự và xử lý tài sản bảo đảm;

Bộ Tài chính quy định các chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chỉ tiêu an toàn tài chính như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

Thông tư này hướng dẫn việc xác định các chỉ tiêu an toàn tài chính của công ty chứng khoán, công ty quản lý quỹ hoạt động tại Việt Nam (sau đây gọi là tổ chức kinh doanh chứng khoán) và các biện pháp xử lý đối với trường hợp không đáp ứng các chỉ tiêu an toàn tài chính.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Giá trị rủi ro thị trường là giá trị tương ứng với mức độ tổn thất có thể xảy ra khi giá thị trường của tài sản đang sở hữu biến động theo chiều hướng bất lợi.

2. Giá trị rủi ro thanh toán là giá trị tương ứng với mức độ tổn thất có thể xảy ra khi đối tác không thể thanh toán đúng hạn hoặc chuyển giao tài sản đúng hạn theo cam kết.

3. Giá trị rủi ro hoạt động là giá trị tương ứng với mức độ tổn thất có thể xảy ra do lỗi kỹ thuật, lỗi hệ thống và quy trình nghiệp vụ, lỗi con người trong quá trình tác nghiệp, hoặc do thiếu vốn kinh doanh phát sinh từ các khoản chi phí, lỗ từ hoạt động đầu tư, hoặc do các nguyên nhân khách quan khác.

4. Tổng giá trị rủi ro là tổng các giá trị rủi ro thị trường, giá trị rủi ro thanh toán và giá trị rủi ro hoạt động.

5. Vốn khả dụng là vốn chủ sở hữu có thể chuyển đổi thành tiền trong vòng chín mươi (90) ngày.

6. Tỷ lệ vốn khả dụng là tỷ lệ phần trăm giữa giá trị vốn khả dụng và tổng giá trị rủi ro.

7. Bảo lãnh thanh toán là việc cam kết nhận trách nhiệm thực hiện nghĩa vụ tài chính nhằm bảo đảm cho việc thanh toán của một bên thứ ba.

8. Thời gian bảo lãnh phát hành là khoảng thời gian từ ngày phát sinh nghĩa vụ bảo lãnh phát hành theo hình thức cam kết chắc chắn tính tới ngày thanh toán cho tổ chức phát hành theo cam kết.

9. Vị thế ròng đối với một chứng khoán tại một thời điểm là số lượng chứng khoán đang nắm giữ của tổ chức kinh doanh chứng khoán, sau khi đã điều chỉnh giảm bớt số chứng khoán cho vay và tăng thêm số chứng khoán đi vay phù hợp với quy định của pháp luật.

10. Vị thế ròng thanh toán đối với một đối tác tại một thời điểm là giá trị khoản cho vay, khoản phải thu sau khi đã điều chỉnh các khoản nợ, khoản phải trả cho đối tác đó.

11. Nhóm tổ chức, cá nhân liên quan tới một tổ chức hoặc một cá nhân là tổ chức, cá nhân trong các trường hợp sau:

a) Là công ty mẹ, công ty con, công ty liên doanh, công ty liên kết của tổ chức đó;

b) Là tổ chức kinh tế mà cá nhân đó nắm giữ từ 30% Vốn điều lệ trở lên;

c) Cha, cha nuôi, mẹ, mẹ nuôi, vợ chồng, con, con nuôi, anh, chị em ruột của cá nhân đó.

Điều 3. Nguyên tắc áp dụng

1. Tổ chức kinh doanh chứng khoán có trách nhiệm tính các chỉ tiêu an toàn tài chính và chịu trách nhiệm về tính chính xác của kết quả tính toán.

2. Các chỉ tiêu tài sản và nguồn vốn sử dụng để tính giá trị Vốn khả dụng và các giá trị rủi ro phải được cập nhật tới thời điểm tính toán.

3. Tổ chức kinh doanh chứng khoán không phải tính giá trị các loại rủi ro đối với các chỉ tiêu tài sản đã giảm trừ khỏi Vốn khả dụng theo quy định tại Điều 5 Thông tư này.

Chương II

CHỈ TIÊU AN TOÀN TÀI CHÍNH

MỤC I

VỐN KHẢ DỤNG

Điều 4. Vốn khả dụng

1. Vốn khả dụng xác định theo quy định tại Phụ lục 5 ban hành kèm theo Thông tư, cụ thể như sau:

Vốn đầu tư của chủ sở hữu, không bao gồm vốn cổ phần ưu đãi hoàn lại (nếu có);

Thặng dư vốn cổ phần;

Quỹ dự trữ bổ sung Vốn điều lệ;

Quỹ đầu tư phát triển;

Quỹ dự phòng tài chính;

Quỹ khác thuộc vốn chủ sở hữu được trích lập phù hợp với quy định của pháp luật;

Lợi nhuận lũy kế và lợi nhuận sau thuế chưa phân phối trước khi trích lập các khoản dự phòng theo quy định của pháp luật;

Năm mươi phần trăm (50%) phần giá trị tăng thêm của tài sản cố định được định giá lại theo quy định của pháp luật (trong trường hợp định giá tăng), hoặc trừ đi toàn bộ phần giá trị giảm đi (trong trường hợp định giá giảm);

Chênh lệch tỷ giá hối đoái;

Lợi ích của cổ đông thiểu số;

Các khoản giảm trừ theo quy định tại Điều 5 Thông tư này;

Các khoản tăng thêm theo quy định tại Điều 6 Thông tư này.

Vốn khả dụng quy định tại khoản 1 Điều này phải được điều chỉnh bớt cổ phiếu quỹ (nếu có).

Điều 5. Các khoản giảm trừ

Toàn bộ phần giá trị giảm đi của các khoản đầu tư, không bao gồm chứng khoán quy định tại khoản 5 Điều này, trên cơ sở chênh lệch giữa giá gốc so với giá thị trường xác định theo quy định tại Phụ lục 2 kèm theo Thông tư này.

Các khoản giảm trừ khác xác theo quy định tại Phục lục 5 ban hành kèm theo thông tư này như sau:

Các chỉ tiêu trong tài sản dài hạn, trừ các trường hợp theo quy định tại khoản 3 Điều này;

Các chỉ tiêu trong tài sản ngắn hạn sau:

Chứng khoán quy định tại khoản 5 Điều này tại chỉ tiêu Đầu tư tài chính ngắn hạn;

Các khoản trả trước;

Các khoản phải thu có thời hạn thu hồi hoặc thời hạn thanh toán còn lại trên chín mươi (90) ngày;

Các khoản tạm ứng có thời hạn hoàn ứng còn lại trên 90 ngày;

Các tài sản ngắn hạn khác, trừ các trường hợp theo quy định tại khoản 3 Điều này.

Các khoản ngoại trừ (nếu có) trên báo cáo tài chính đã được kiểm toán mà chưa được trừ ra khỏi Vốn khả dụng theo quy định tại điểm a, b khoản này. Trường hợp tổ chức kiểm toán xác nhận là đã hết ngoại trừ thì tổ chức kinh doanh chứng khoán không phải trừ đi khoản này.

Phần giảm trừ khỏi vốn khả dụng theo quy định tại điểm a, b khoản 2 Điều này không bao gồm các chỉ tiêu sau:

Các tài sản phải xác định rủi ro thị trường theo quy định tại khoản 2 Điều 8 Thông tư này, trừ các chứng khoán theo quy định tại khoản 5 Điều này;

Dự phòng giảm giá đầu tư;

Dự phòng phải thu khó đòi;

Tiền gửi của khách hàng về giao dịch chứng khoán;

Tiền gửi của khách hàng về thanh toán, bù trừ các giao dịch chứng khoán.

Khi xác định các chỉ tiêu tài sản giảm trừ khỏi vốn khả dụng quy định tại điểm a, b khoản 2 Điều này, tổ chức kinh doanh chứng khoán được điều chỉnh giảm bớt phần giá trị giảm trừ như sau:

Đối với tài sản dùng để bảo đảm cho nghĩa vụ của chính tổ chức kinh doanh chứng khoán hoặc cho bên thứ ba, thì khi tính giảm trừ được giảm bớt đi giá trị nhỏ nhất của các giá trị sau: giá trị thị trường của tài sản đó xác định theo quy định tại Phụ lục 2 Thông tư này (nếu có), giá trị sổ sách, giá trị còn lại của nghĩa vụ;

Đối với tài sản được bảo đảm bằng tài sản của khách hàng, khi tính giảm trừ được giảm bớt đi giá trị nhỏ nhất của các giá trị sau: giá trị tài sản bảo đảm xác định theo quy định tại khoản 6 Điều 9 Thông tư này, giá trị sổ sách.

5. Các chứng khoán dưới đây trong chỉ tiêu Đầu tư tài chính, kể cả ngắn hạn và dài hạn, phải tính giảm trừ khỏi vốn khả dụng:

a) Chứng khoán phát hành bởi các tổ chức có quan hệ với tổ chức kinh doanh chứng khoán trong các trường hợp dưới đây:

- Là công ty mẹ, công ty con, công ty liên doanh, công ty liên kết của tổ chức kinh doanh chứng khoán;

- Là công ty con, công ty liên doanh, công ty liên kết của công ty mẹ của tổ chức kinh doanh chứng khoán.

b) Chứng khoán có thời gian bị hạn chế chuyển nhượng còn lại, trên chín mươi (90) ngày, kể từ ngày tính toán.

Điều 6. Các khoản tăng thêm

1. Toàn bộ phần giá trị tăng thêm của các khoản đầu tư, không bao gồm chứng khoán quy định tại khoản 5 Điều 5 Thông tư này, trên cơ sở chênh lệch giữa giá gốc so với giá thị trường xác định theo quy định tại Phụ lục 2 kèm theo Thông tư này.

2. Các khoản nợ có thể chuyển đổi thành Vốn chủ sở hữu bao gồm:

Trái phiếu chuyển đổi, cổ phiếu ưu đãi do tổ chức kinh doanh chứng khoán phát hành thỏa mãn tất cả những điều kiện sau:

Có thời hạn ban đầu tối thiểu là năm (05) năm;

Không được bảo đảm bằng tài sản của chính tổ chức kinh doanh chứng khoán;

Tổ chức kinh doanh chứng khoán chỉ được mua lại trước thời hạn theo đề nghị của người sở hữu hoặc mua lại trên thị trường thứ cấp sau khi đã thông báo cho Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 5, 6 Điều này;

Tổ chức kinh doanh chứng khoán được ngừng trả lãi và chuyển lãi lũy kế sang năm tiếp theo nếu việc trả lãi dẫn đến kết quả kinh doanh trong năm bị lỗ;

Trong trường hợp thanh lý, giải thể tổ chức kinh doanh chứng khoán, người sở hữu chỉ được thanh toán sau khi tổ chức kinh doanh chứng khoán đã thanh toán cho tất cả các chủ nợ có bảo đảm và không có bảo đảm khác;

Việc điều chỉnh tăng lãi suất, kể cả việc điều chỉnh tăng lãi suất cộng thêm vào lãi suất tham chiếu chỉ được thực hiện sau năm (05) năm kể từ ngày phát hành và được điều chỉnh một (01) lần trong suốt thời hạn trước khi chuyển đổi thành cổ phiếu phổ thông;

Đã được đăng ký bổ sung vốn khả dụng theo quy định tại khoản 4 Điều này.

Các công cụ nợ khác thỏa mãn tất cả những điều kiện sau:

Là khoản nợ mà trong mọi trường hợp, chủ nợ chỉ được thanh toán sau khi tổ chức kinh doanh chứng khoán đã thanh toán cho tất cả các chủ nợ có bảo đảm và không có bảo đảm khác;

Có kỳ hạn ban đầu tối thiểu trên mười (10) năm;

Không được bảo đảm bằng tài sản của chính tổ chức kinh doanh chứng khoán;

Tổ chức kinh doanh chứng khoán được ngừng trả lãi và chuyển lãi lũy kế sang năm tiếp theo nếu việc trả lãi dẫn đến kết quả kinh doanh trong năm bị lỗ;

Chủ nợ chỉ được tổ chức kinh doanh chứng khoán trả nợ trước hạn sau khi đã thông báo cho Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 5, 6 Điều này;

Việc điều chỉnh tăng lãi suất, kể cả việc điều chỉnh tăng lãi suất cộng thêm vào lãi suất tham chiếu chỉ được thực hiện sau năm (05) năm kể từ ngày ký hợp đồng và được điều chỉnh một (01) lần trong suốt thời hạn của khoản vay;

Đã được đăng ký bổ sung vốn khả dụng theo quy định tại khoản 4 Điều này.

3. Giới hạn khi tính các khoản tăng thêm cho Vốn khả dụng:

Giá trị các khoản quy định tại điểm a, b khoản 2 Điều này phải tính giảm dần theo nguyên tắc sau:

Trong thời gian năm (05) năm cuối cùng trước khi đến hạn thanh toán, chuyển đổi thành cổ phiếu phổ thông, sau mỗi năm gần đến hạn chuyển đổi, thanh toán, giá trị các khoản quy định tại điểm a, b khoản 2 Điều này phải khấu trừ 20% giá trị ban đầu;

Trong thời hạn bốn (04) quý cuối cùng trước khi đến hạn thanh toán, chuyển đổi thành cổ phiếu phổ thông, thì sẽ phải khấu trừ tiếp mỗi quý 25% từ phần giá trị còn lại sau khi đã khấu trừ theo quy định nêu trên.

b) Tổng giá trị các khoản quy định tại khoản 2 Điều này được sử dụng để bổ sung Vốn khả dụng tối đa bằng 50% phần Vốn chủ sở hữu.

4. Tổ chức kinh doanh chứng khoán phải đăng ký bổ sung các khoản nợ quy định tại khoản 2, 3 Điều này vào vốn khả dụng với Ủy ban Chứng khoán Nhà nước. Hồ sơ đăng ký bổ sung Vốn khả dụng bao gồm:

Giấy đăng ký theo mẫu tại Phụ lục 6 Thông tư này về việc sử dụng trái phiếu chuyển đổi, cổ phiếu ưu đãi, các khoản nợ để bổ sung vốn khả dụng;

Biên bản họp, Nghị quyết của Hội đồng quản trị, Hội đồng thành viên, Quyết định của chủ sở hữu về việc sử dụng các khoản nợ có thể chuyển đổi thành Vốn chủ sở hữu để bổ sung vốn khả dụng;

Bản sao hợp lệ các hợp đồng vay vốn hoặc tài liệu tương đương. Hợp đồng vay hoặc các tài liệu tương đương phải có cam kết của cả hai bên với các nội dung đầy đủ và phù hợp với quy định tại khoản 2, 3 Điều này.

Tổ chức kinh doanh chứng khoán được mua lại trái phiếu chuyển đổi, cổ phiếu ưu đãi, hoặc thanh toán trước hạn các khoản nợ đã đăng ký bổ sung vốn khả dụng trong trường hợp sau:

Tỷ lệ vốn khả dụng sau khi mua lại trái phiếu chuyển đổi, cổ phiếu ưu đãi, hoặc thanh toán trước hạn các khoản nợ đã đăng ký sử dụng để bổ sung vốn khả dụng, không xuống dưới mức 180%;

Trường hợp tổ chức kinh doanh chứng khoán không đáp ứng quy định tại điểm a khoản này, tổ chức kinh doanh chứng khoán phải có nguồn vốn mới bổ sung bảo đảm duy trì tỷ lệ vốn khả dụng tối thiểu không thấp hơn 180%.

6. Tổ chức kinh doanh chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước tối thiểu mười lăm (15) ngày trước khi mua lại trái phiếu chuyển đổi, cổ phiếu ưu đãi, thanh toán trước hạn các khoản nợ đã đăng ký bổ sung vốn khả dụng. Hồ sơ báo cáo bao gồm:

a) Tài liệu theo quy định tại điểm a khoản 4 Điều này;

b) Tài liệu theo quy định tại điểm b, c khoản 4 Điều này đối với các trái phiếu chuyển đổi, cổ phiếu ưu đãi và khoản nợ mới được sử dụng để bổ sung vốn khả dụng, thay thế cho trái phiếu chuyển đổi, cổ phiếu ưu đãi phải mua lại, khoản nợ phải thanh toán (nếu có).

MỤC II

CÁC GIÁ TRỊ RỦI RO

Điều 7. Giá trị rủi ro hoạt động

1. Rủi ro hoạt động của tổ chức kinh doanh chứng khoán được xác định bằng 25% chi phí duy trì hoạt động của tổ chức kinh doanh chứng khoán trong vòng mười hai (12) tháng liền kề tính tới tháng gần nhất, hoặc 20% Vốn pháp định theo quy định của pháp luật, tùy thuộc vào giá trị nào lớn hơn.

2. Chi phí duy trì hoạt động của tổ chức kinh doanh chứng khoán được xác định bằng tổng chi phí phát sinh trong kỳ, trừ đi:

Chi phí khấu hao;

Dự phòng giảm giá đầu tư ngắn hạn;

Dự phòng giảm giá đầu tư dài hạn;

Dự phòng phải thu khó đòi.

3. Trường hợp tổ chức kinh doanh chứng khoán hoạt động dưới một (01) năm, rủi ro hoạt động được xác định bằng ba (03) lần chi phí duy trì hoạt động bình quân hàng tháng tính từ thời điểm tổ chức kinh doanh chứng khoán đi vào hoạt động, hoặc 20% Vốn pháp định, tùy thuộc vào giá trị nào lớn hơn.

Điều 8. Giá trị rủi ro thị trường

1. Kết thúc ngày giao dịch, tổ chức kinh doanh chứng khoán phải xác định giá trị rủi ro thị trường đối với các tài sản của tổ chức kinh doanh chứng khoán quy định tại khoản 2 Điều này.

2. Rủi ro thị trường phải được xác định đối với các tài sản sau:

Chứng khoán trên tài khoản tự doanh (đối với công ty chứng khoán có nghiệp vụ tự doanh), tài khoản giao dịch chứng khoán (đối với công ty quản lý quỹ, công ty chứng khoán không có nghiệp vụ tự doanh), kể cả số chứng khoán trong quá trình nhận chuyển giao từ bên bán;

Chứng khoán nhận hỗ trợ từ các cá nhân, tổ chức khác theo quy định của pháp luật, bao gồm chứng khoán đi vay cho bản thân tổ chức kinh doanh chứng khoán, chứng khoán đi vay thay mặt cho các cá nhân, tổ chức khác;

Chứng khoán của khách hàng mà tổ chức kinh doanh chứng khoán nhận làm tài sản bảo đảm, sau đó được tổ chức kinh doanh chứng khoán sử dụng, hoặc tái cầm cố, ký quỹ hoặc cho một bên thứ ba vay phù hợp với quy định của pháp luật;

Tiền, các khoản tương đương tiền, công cụ chuyển nhượng, các loại giấy tờ có giá thuộc sở hữu của tổ chức kinh doanh chứng khoán;

Chứng khoán mà tổ chức kinh doanh chứng khoán bảo lãnh phát hành theo hình thức cam kết chắc chắn chưa phân phối và chưa nhận thanh toán đầy đủ trong thời gian bảo lãnh phát hành.

3. Chứng khoán, tài sản quy định tại khoản 2 Điều này không bao gồm các loại sau:

Cổ phiếu quỹ;

Chứng khoán quy định tại khoản 5 Điều 5 Thông tư này;

Trái phiếu, các công cụ nợ, giấy tờ có giá trên thị trường tiền tệ đã đáo hạn.

4. Công thức xác định giá trị rủi ro thị trường đối với tài sản quy định tại điểm a, b, c, d khoản 2 Điều này như sau:

Hệ số rủi ro thị trường xác định theo Phụ lục 1 kèm theo Thông tư này;

Giá tài sản được xác định theo Phụ lục 2 kèm theo Thông tư này.

5. Giá trị rủi ro thị trường của mỗi tài sản xác định theo quy định tại khoản 4 Điều này sẽ phải điều chỉnh tăng thêm trong trường hợp tổ chức kinh doanh chứng khoán đầu tư quá nhiều vào tài sản đó, ngoại trừ chứng khoán đang trong thời gian bảo lãnh phát hành theo hình thức cam kết chắc chắn, trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh. Giá trị rủi ro được điều chỉnh tăng theo nguyên tắc sau:

Tăng thêm 10% trong trường hợp giá trị của khoản đầu tư này chiếm từ 10% tới 15% Vốn chủ sở hữu của tổ chức kinh doanh chứng khoán;

b) Tăng thêm 20% trong trường hợp giá trị của khoản đầu tư này chiếm từ 15% tới 25% Vốn chủ sở hữu của tổ chức kinh doanh chứng khoán;

c) Tăng thêm 30% trong trường hợp giá trị của khoản đầu tư này chiếm từ 25% trở lên Vốn chủ sở hữu của tổ chức kinh doanh chứng khoán.

6. Tổ chức kinh doanh chứng khoán phải điều chỉnh tăng thêm các khoản cổ tức, trái tức, giá trị quyền ưu đãi nếu phát sinh (đối với chứng khoán), hoặc lãi cho vay (đối với tiền gửi và các khoản tương đương tiền công cụ chuyển nhượng, giấy tờ có giá) vào giá tài sản khi xác định giá trị rủi ro thị trường.

7. Giá trị rủi ro thị trường đối với số chứng khoán chưa phân phối hết từ các Hợp đồng bảo lãnh phát hành theo hình thức cam kết chắc chắn được xác định theo theo công thức sau:

Giá giao dịch được xác định theo quy định tại Phụ lục 2 kèm theo Thông tư này. Trường hợp phát hành lần đầu ra công chúng, kể cả đấu giá cổ phần hóa lần đầu, đấu thầu trái phiếu, thì giá giao dịch bằng giá trị sổ sách trên một cổ phiếu của tổ chức phát hành được xác định tại thời điểm gần nhất, hoặc giá khởi điểm (nếu không xác định được giá trị sổ sách), hoặc mệnh giá (đối với trái phiếu);

Hệ số rủi ro thị trường được xác định theo quy định tại Phụ lục 1 kèm theo Thông tư này;

Hệ số rủi ro phát hành được xác định căn cứ vào khoảng thời gian còn lại tính tới thời điểm kết thúc đợt phân phối theo quy định tại hợp đồng, nhưng không vượt quá thời hạn được phép phân phối theo quy định của pháp luật, như sau:

Tính tới ngày cuối cùng của thời hạn phân phối, nếu khoảng thời gian còn lại là trên sáu mươi (60) ngày: hệ số rủi ro phát hành bằng 20%;

Tính tới ngày cuối cùng của thời hạn phân phối, nếu khoảng thời gian còn lại là từ sáu mươi (60) tới ba mươi (30) ngày: hệ số rủi ro phát hành bằng 40%;

Tính tới ngày cuối cùng của thời hạn phân phối, nếu khoảng thời gian còn lại là dưới ba mươi (30) ngày: hệ số rủi ro phát hành bằng 60%;

Trong thời gian kể từ ngày kết thúc thời hạn phân phối tới ngày phải thanh toán cho tổ chức phát hành: hệ số rủi ro phát hành bằng 80%.

d) Sau ngày cuối cùng phải thanh toán cho tổ chức phát hành, tổ chức kinh doanh chứng khoán phải xác định giá trị rủi ro thị trường đối với số chứng khoán không thể phân phối hết theo quy định tại khoản 4 Điều này.

e) Giá trị tài sản bảo đảm của khách hàng xác định theo quy định tại khoản 6 Điều 9 Thông tư này.

Điều 9. Giá trị rủi ro thanh toán

1. Kết thúc ngày giao dịch, tổ chức kinh doanh chứng khoán phải xác định giá trị rủi ro thanh toán đối với các hợp đồng, giao dịch sau:

Tiền gửi có kỳ hạn tại các tổ chức tín dụng, các khoản cho vay đối với các tổ chức, cá nhân khác;

Hợp đồng vay, mượn chứng khoán phù hợp với quy định của pháp luật;

Hợp đồng bán có cam kết mua lại chứng khoán phù hợp với quy định của pháp luật;

Hợp đồng mua có cam kết bán lại chứng khoán phù hợp với quy định của pháp luật;

Hợp đồng cho vay mua ký quỹ chứng khoán phù hợp với quy định của pháp luật;

Hợp đồng bảo lãnh phát hành ký với các tổ chức khác trong tổ hợp bảo lãnh phát hành theo hình thức cam kết chắc chắn mà tổ chức kinh doanh chứng khoán là tổ chức bảo lãnh phát hành chính;

Các khoản phải thu đã quá hạn, kể cả trái phiếu đáo hạn, các giấy tờ có giá, công cụ nợ đã đáo hạn mà chưa được thanh toán, các khoản phải thu của tổ chức kinh doanh chứng khoán, các khoản phải thu cho khách hàng trong hoạt động môi giới bán chứng khoán;

Tài sản quá thời hạn chuyển giao, kể cả chứng khoán trong hoạt động kinh doanh của tổ chức kinh doanh chứng khoán, chứng khoán của khách hàng trong hoạt động môi giới chứng khoán.

2. Đối với các hợp đồng theo quy định tại điểm a, b, c, d và e khoản 1 Điều này, giá trị rủi ro thanh toán trước thời hạn nhận chuyển giao chứng khoán, tiền và thanh lý hợp đồng, được xác địnhnhư sau:

Hệ số rủi ro thanh toán theo đối tác xác định tùy thuộc vào mức độ tín nhiệm của đối tác giao dịch theo nguyên tắc quy định tại Phụ lục 3 kèm theo Thông tư này;

Giá trị tài sản tiềm ẩn rủi ro thanh toán xác định theo nguyên tắc quy định tại Phụ lục 4 Thông tư này. Giá trị tài sản tiềm ẩn rủi ro thanh toán phải được điều chỉnh tăng thêm các khoản cổ tức, trái tức, giá trị quyền ưu đãi nếu phát sinh (đối với chứng khoán), hoặc lãi cho vay, và các khoản phụ phí khác (đối với các khoản tín dụng).

3. Đối với các hợp đồng quy định tại điểm f khoản 1 Điều này, giá trị rủi ro thanh toán được xác định bằng 30% giá trị còn lại của các hợp đồng bảo lãnh phát hành chưa được thanh toán.

4. Đối với các khoản phải thu quá hạn, chứng khoán chưa nhận chuyển giao đúng hạn theo quy định tại điểm g, h khoản 1 Điều này, kể cả chứng khoán, tiền chưa nhận được từ các giao dịch, hợp đồng đáo hạn quy định tại điểm a, b, c, d và e khoản 1 Điều này, giá trị rủi ro thanh toán được xác định theo nguyên tắc sau:

Hệ số rủi ro thanh toán theo thời gian được xác định căn cứ vào khoảng thời gian quá hạn thanh toán theo nguyên tắc quy định tại Phụ lục 3 kèm theo Thông tư này;

Giá trị tài sản tiềm ẩn rủi ro thanh toán được xác định như sau:

Đối với các giao dịch mua, bán chứng khoán, cho khách hàng hoặc cho bản thân tổ chức kinh doanh chứng khoán: là giá trị thị trường của hợp đồng tính theo nguyên tắc quy định tại Phụ lục 2, Phụ lục 4 Thông tư này;

Đối với các giao dịch cho vay mua chứng khoán ký quỹ, giao dịch bán có cam kết mua lại, giao dịch mua có cam kết bán lại, vay, cho vay chứng khoán: giá trị tài sản tiểm ẩn rủi ro thanh toán xác định theo nguyên tắc quy định tại Phụ lục 4 Thông tư này;

Đối với các khoản phải thu, trái phiếu đã đáo hạn, các công cụ nợ đã đáo hạn: là giá trị khoản phải thu tính theo mệnh giá, cộng thêm các khoản lãi chưa được thanh toán, chi phí có liên quan và trừ đi khoản thanh toán đã thực nhận trước đó (nếu có).

5. Tổ chức kinh doanh chứng khoán được điều chỉnh giảm trừ phần giá trị tài sản bảo đảm của đối tác, khách hàng khi xác định giá trị tài sản tiềm ẩn rủi ro thanh toán quy định tại khoản 1 Điều này trong trường hợp các hợp đồng, giao dịch này đáp ứng đầy đủ các điều kiện sau:

Đối tác, khách hàng có tài sản bảo đảm thực hiện nghĩa vụ của mình và tài sản bảo đảm là tiền, các khoản tương đương tiền, giấy tờ có giá, công cụ chuyển nhượng trên thị trường tiền tệ, chứng khoán niêm yết, đăng ký giao dịch trên Sở Giao dịch Chứng khoán, trái phiếu Chính phủ, trái phiếu được Bộ Tài chính bảo lãnh phát hành;

Tổ chức kinh doanh chứng khoán có quyền định đoạt, quản lý, sử dụng, chuyển nhượng tài sản bảo đảm trong trường hợp đối tác không thực hiện nghĩa vụ thanh toán đầy đủ và đúng thời hạn đã thỏa thuận tại các hợp đồng.

6. Giá trị tài sản bảo đảm tính giảm trừ theo quy định tại khoản 5 Điều này được xác định như sau:

Giá tài sản được xác định theo nguyên tắc quy định tại Phụ lục 2 kèm theo Thông tư này;

Hệ số rủi ro thị trường được xác định theo nguyên tắc quy định tại Phụ lục 1 kèm theo Thông tư này.

7. Khi xác định giá trị rủi ro thanh toán, tổ chức kinh doanh chứng khoán được bù trừ ròng song phương giá trị tài sản tiềm ẩn rủi ro thanh toán trong trường hợp đáp ứng đầy đủ các điều kiện sau:

Rủi ro thanh toán liên quan tới cùng một đối tác;

Rủi ro thanh toán phát sinh đối với cùng một loại hình giao dịch theo quy định tại khoản 1 Điều này;

Việc bù trừ ròng song phương đã được các bên thống nhất trước bằng văn bản.

8. Giá trị rủi ro thanh toán phải được điều chỉnh tăng thêm trong các trường hợp sau:

Tăng thêm 10% trong trường hợp giá trị khoản cho vay đối với một tổ chức, cá nhân và nhóm tổ chức, cá nhân liên quan (nếu có), chiếm từ 10% tới 15% Vốn chủ sở hữu;

Tăng thêm 20% trong trường hợp giá trị khoản cho vay đối với một tổ chức, cá nhân và nhóm tổ chức, cá nhân liên quan (nếu có), chiếm từ 15% tới 25% Vốn chủ sở hữu;

Tăng thêm 30% trong trường hợp giá trị khoản cho vay đối với một tổ chức, cá nhân và nhóm tổ chức, cá nhân liên quan (nếu có), hoặc một cá nhân và các bên liên quan tới cá nhân đó (nếu có), chiếm từ 25% Vốn chủ sở hữu trở lên.

9. Trường hợp đối tác đã hoàn toàn mất khả năng thanh toán, toàn bộ khoản thiệt hại tính theo giá trị hợp đồng phải được giảm trừ đi từ Vốn khả dụng.

MỤC III

TỶ LỆ VỐN KHẢ DỤNG VÀ CHẾ ĐỘ BÁO CÁO CỦA TỔ CHỨC

KINH DOANH CHỨNG KHOÁN

Điều 10. Tỷ lệ vốn khả dụng và các mức cảnh báo

Tỷ lệ vốn khả dụng được xác định theo nguyên tắc sau:

2. Ủy ban Chứng khoán Nhà nước cảnh báo và ra quyết định đặt tổ chức kinh doanh chứng khoán vào tình trạng kiểm soát theo quy định tại Điều 12 Thông tư này hoặc kiểm soát đặc biệt theo quy định tại Điều 14 Thông tư này. Quyết định này không được công khai, trừ trường hợp Ủy ban Chứng khoán Nhà nước xét thấy là cần thiết để bảo đảm quyền lợi của khách hàng.

Điều 11. Chế độ báo cáo về tỷ lệ vốn khả dụng

1. Chế độ báo cáo định kỳ

Định kỳ hàng tháng, tổ chức kinh doanh chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước về tỷ lệ vốn khả dụng theo mẫu báo cáo quy định tại Phụ lục 5 Thông tư này. Báo cáo phải được gửi kèm tệp thông tin điện tử trong vòng mười (10) ngày, kể từ ngày kết thúc tháng.

2. Chế độ báo cáo bất thường

a) Kể từ khi tỷ lệ vốn khả dụng xuống dưới 180%, tổ chức kinh doanh chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước tỷ lệ vốn khả dụng theo mẫu báo cáo quy định tại Phụ lục 5 Thông tư này một tháng 2 lần (vào ngày 15 và 30 hàng tháng). Báo cáo phải được gửi kèm tệp thông tin điện tử trong vòng 3 ngày làm việc sau ngày 15 và 30 hàng tháng.

b) Kể từ khi tỷ lệ vốn khả dụng xuống dưới 150%, tổ chức kinh doanh chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước tỷ lệ vốn khả dụng một (01) tuần một (01) lần theo mẫu báo cáo quy định tại Phụ lục 5 Thông tư này. Báo cáo phải được gửi kèm tệp thông tin điện tử trước 16h thứ Sáu hàng tuần.

c) Kể từ khi tỷ lệ vốn khả dụng giảm xuống dưới 120%, tổ chức kinh doanh chứng khoán hàng ngày phải báo cáo Ủy ban Chứng khoán Nhà nước tỷ lệ vốn khả dụng theo mẫu báo cáo quy định tại Phụ lục 5 Thông tư này. Báo cáo phải được gửi kèm tệp thông tin điện tử trước 16h hàng ngày.

3. Tổ chức kinh doanh chứng khoán được thực hiện chế độ báo cáo định kỳ theo quy định tại khoản 1 Điều này khi tỷ lệ vốn khả dụng đạt và vượt 180% của các kỳ báo cáo trong ba (03) tháng liên tục.

Chương III

BIỆN PHÁP XỬ LÝ ĐỐI VỚI CÁC TRƯỜNG HỢP

KHÔNG ĐÁP ỨNG CHỈ TIÊU AN TOÀN TÀI CHÍNH

MỤC I

KIỂM SOÁT

Điều 12. Kiểm soát

1. Ủy ban Chứng khoán Nhà nước ra quyết định đặt tổ chức kinh doanh chứng khoán vào tình trạng kiểm soát khi tỷ lệ vốn khả dụng dao động từ 120% tới 150% trong tất cả các kỳ báo cáo trong ba (03) tháng liên tục.

2. Thời hạn kiểm soát không quá mười hai (12) tháng. Trong trường hợp xét thấy là cần thiết, theo đề nghị của tổ chức kinh doanh chứng khoán, Ủy ban Chứng khoán Nhà nước kéo dài thời hạn kiểm soát, tuy nhiên tối đa không quá sáu (06) tháng.

3. Tổ chức kinh doanh chứng khoán được đưa ra khỏi tình trạng kiểm soát khi tỷ lệ vốn khả dụng đạt và vượt 180% của các kỳ báo cáo trong ba (03) tháng liên tục.

Điều 13. Phương án khắc phục kiểm soát

1. Trong thời hạn tối đa mười lăm (15) ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước ra quyết định đặt tổ chức kinh doanh chứng khoán vào tình trạng kiểm soát, tổ chức kinh doanh chứng khoán phải gửi Ủy ban Chứng khoán Nhà nước báo cáo chi tiết về thực trạng tài chính, nguyên nhân và Phương án khắc phục.

2. Phương án khắc phục phải được xây dựng cho hai (02) năm kế tiếp, có lộ trình, điều kiện, thời hạn và kế hoạch thực hiện chi tiết tới hàng tháng, quý. Ủy ban Chứng khoán Nhà nước có quyền yêu cầu tổ chức kinh doanh chứng khoán điều chỉnh Phương án khắc phục tại bất cứ thời điểm nào nếu xét thấy là không khả thi, không phù hợp với điều kiện thị trường hoặc không phù hợp với quy định của pháp luật.

3. Phương án khắc phục bao gồm những biện pháp sau:

Bán các tài sản có mức độ rủi ro cao; hạn chế, ngừng mua cổ phiếu quỹ;

Thu hồi nợ; bán lại cổ phần, phần vốn góp cho chủ nợ;

Cắt giảm chi phí hoạt động, chi phí quản lý doanh nghiệp; tổ chức lại bộ máy quản lý, nhân sự, cắt giảm nhân viên;

Thu hẹp phạm vi và địa bàn hoạt động; đóng cửa một số chi nhánh, phòng giao dịch; rút bớt nghiệp vụ kinh doanh chứng khoán;

Dừng việc chi trả cổ tức, phân phối lợi nhuận; thực hiện tăng vốn theo quy định của pháp luật;

Hợp nhất, sáp nhập với tổ chức kinh doanh chứng khoán cùng ngành nghề, cùng loại theo quy định của pháp luật;

Các biện pháp khác không trái với các quy định của pháp luật.

MỤC II

KIỂM SOÁT ĐẶC BIỆT

Điều 14. Kiểm soát đặc biệt

1. Ủy ban Chứng khoán Nhà nước ra quyết định đặt tổ chức kinh doanh chứng khoán vào tình trạng kiểm soát đặc biệt khi không đáp ứng một trong các trường hợp sau:

a) Tỷ lệ vốn khả dụng giảm xuống dưới 120%;

b) Tổ chức kinh doanh chứng khoán không khắc phục được tình trạng kiểm soát trong thời gian quy định tại khoản 2 Điều 12 Thông tư này.

2. Thời hạn kiểm soát đặc biệt không quá sáu (06) tháng, kể từ ngày tổ chức kinh doanh chứng khoán bị đặt trong tình trạng kiểm soát đặc biệt theo quy định tại khoản 1 Điều này.

3. Tổ chức kinh doanh chứng khoán được đưa ra khỏi tình trạng kiểm soát đặc biệt khi tỷ lệ vốn khả dụng đạt và vượt 150% trong tất cả các kỳ báo cáo trong vòng ba (03) tháng liên tục.

4. Sau khi hết thời hạn kiểm soát đặc biệt theo quy định tại khoản 2 Điều này, nếu tổ chức kinh doanh chứng khoán vẫn không khắc phục được tình trạng kiểm soát đặc biệt và có lỗ gộp vượt mức năm mươi phần trăm (50%) trở lên vốn điều lệ thì bị đình chỉ hoạt động. Trình tự, thủ tục thực hiện việc đình chỉ hoạt động thực hiện theo hướng dẫn của Ủy ban Chứng khoán Nhà nước, phù hợp với các quy định do Bộ Tài chính ban hành.

Điều 15. Phương án khắc phục tình trạng kiểm soát đặc biệt

1. Trong thời hạn tối đa một (01) tuần kể từ ngày Ủy ban Chứng khoán Nhà nước ra quyết định đặt tổ chức kinh doanh chứng khoán vào tình trạng kiểm soát, tổ chức kinh doanh chứng khoán phải gửi Ủy ban Chứng khoán Nhà nước báo cáo chi tiết về thực trạng tài chính, nguyên nhân và Phương án khắc phục.

Phương án khắc phục thực hiện như quy định tại khoản 2, 3 Điều 13 Thông tư này.

MỤC III

TRÁCH NHIỆM CỦA CÁC BÊN CÓ LIÊN QUAN

Điều 16. Trách nhiệm của cá nhân và tổ chức kinh doanh chứng khoán bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt

1. Hội đồng quản trị, Hội đồng thành viên, Tổng Giám đốc (Giám đốc) của tổ chức kinh doanh chứng khoán bị kiểm soát, kiểm soát đặc biệt có trách nhiệm:

Xây dựng Phương án khắc phục và tổ chức triển khai thực hiện Phương án đó;

Tiếp tục quản trị, kiểm soát, điều hành hoạt động và bảo đảm an toàn tài sản của tổ chức kinh doanh chứng khoán theo đúng quy định của pháp luật;

Chịu trách nhiệm về các vấn đề liên quan đến tổ chức và hoạt động tổ chức kinh doanh chứng khoán trước, trong và sau thời hạn kiểm soát, kiểm soát đặc biệt;

Hỗ trợ, tạo điều kiện cho các tổ chức khác thực hiện trách nhiệm theo quy định tại Thông tư này và thực hiện các công việc khác theo yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước.

Trước 16h thứ Sáu hàng tuần, tổ chức kinh doanh chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước tình hình triển khai Phương án khắc phục và kết quả thực hiện.

3. Trong thời hạn kiểm soát, kiểm soát đặc biệt:

Tổ chức kinh doanh chứng khoán không được chi trả cổ tức cho các cổ đông, chia lợi nhuận cho thành viên góp vốn; chia thưởng cho Thành viên Hội đồng quản trị, Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc), Kế toán trưởng, nhân viên và người có liên quan tới tổ chức kinh doanh chứng khoán;

Tổ chức kinh doanh chứng khoán không được chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của tổ chức kinh doanh chứng khoán;

Tổ chức kinh doanh chứng khoán không được mua cổ phiếu quỹ, mua lại phần vốn góp từ thành viên góp vốn;

Tổ chức kinh doanh chứng khoán không được ký mới, ký kéo dài và tiếp tục thực hiện các hợp đồng giao dịch ký quỹ, cho vay mua chứng khoán, giao dịch mua có cam kết bán lại, cho khách hàng vay không có tài sản bảo đảm; không được ký các hợp đồng bảo lãnh phát hành dưới hình thức cam kết chắc chắn;

Tổ chức kinh doanh chứng khoán không được lập thêm phòng giao dịch, chi nhánh, văn phòng đại diện, mở rộng địa bàn hoạt động, bổ sung nghiệp vụ kinh doanh chứng khoán;

Tổ chức kinh doanh chứng khoán không được tham gia góp vốn thành lập công ty con, công ty liên doanh, liên kết, đầu tư bất động sản; hạn chế đầu tư vào các tài sản có mức độ rủi ro cao hoặc thực hiện các hoạt động kinh doanh làm tăng giá trị rủi ro, giảm vốn khả dụng.

Điều 17. Trách nhiệm của các tổ chức khác có liên quan

1. Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, thành viên lưu ký, ngân hàng giám sát, ngân hàng thanh toán và các tổ chức khác nếu có liên quan có trách nhiệm cung cấp cho Ủy ban Chứng khoán Nhà nước đầy đủ, kịp thời các thông tin, tài liệu có liên quan về giao dịch, hoạt động đầu tư, hoạt động kinh doanh của tổ chức kinh doanh chứng khoán bị đặt trong tình trạng kiểm soát, kiểm soát đặc biệt, theo yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước.

2. Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, ngân hàng giám sát, ngân hàng lưu ký và các tổ chức kinh doanh chứng khoán có liên quan, có trách nhiệm hướng dẫn, hỗ trợ và cung cấp dịch vụ chứng khoán cho khách hàng của tổ chức kinh doanh chứng khoán bị đặt trong tình trạng kiểm soát, kiểm soát đặc biệt theo yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 18. Tổ chức thực hiện

Thông tư này có hiệu lực kể từ ngày 01 tháng 4 năm 2011.

Kể từ ngày Thông tư này có hiệu lực, các tổ chức kinh doanh chứng khoán xác định và báo cáo các chỉ tiêu an toàn tài chính theo quy định tại Chương I, II Thông tư này. Sau thời hạn mười hai (12) tháng kể từ ngày Thông tư này có hiệu lực, các tổ chức kinh doanh chứng khoán xác định, báo cáo các chỉ tiêu an toàn tài chính và phải chịu sự điều chỉnh theo các quy định về kiểm soát, kiểm soát đặc biệt và các biện pháp xử lý tại Chương III Thông tư này.

Ủy ban Chứng khoán Nhà nước trong phạm vi chức năng nhiệm vụ của mình hướng dẫn, kiểm tra các tổ chức kinh doanh chứng khoán thực hiện Thông tư này.

Bãi bỏ các quy định xác định và báo cáo về vốn khả dụng tại các văn bản hướng dẫn trước đây khác với quy định tại Thông tư này.

Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo;

- Website Chính phủ;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHỤ LỤC 1: HỆ SỐ RỦI RO THỊ TRƯỜNG

(Ban hành kèm theo Thông tư số 226/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ trưởng Bộ Tài chính quy định chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính)

STT | Loại tài sản | Hệ số rủi ro thị trường
Tiền |  |
1. | Tiền mặt | 0%
2. | Các khoản tương đương tiền | 0%
3. | Giấy tờ có giá, công cụ chuyển nhượng trên thị trường tiền tệ | 0%
Chứng khoán Nợ |  |
Trái phiếu Chính phủ |  |
4. | Trái phiếu Chính phủ không trả lãi | 0%
5. | Trái phiếu Chính phủ trả lãi suất cuống phiếu |
5.1 | Trái phiếu Chính phủ, Trái phiếu Chính phủ các nước thuộc khối OECD hoặc được bảo lãnh bởi Chính phủ hoặc Ngân hàng Trung ương của các nước thuộc khối này, Trái phiếu được phát hành bởi các tổ chức quốc tế IBRD, ADB, IADB, AfDB, EIB và EBRD | 3%
5.2 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại dưới 1 năm; | 3%
 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại từ 1 tới 5 năm; | 4%
 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại từ 5 năm trở lên; | 5%
Trái phiếu doanh nghiệp
6. | Trái phiếu niêm yết có thời gian đáo hạn còn lại dưới 1 năm, kể cả trái phiếu chuyển đổi | 8%
 | Trái phiếu niêm yết có thời gian đáo hạn từ 1 tới 5 năm, kể cả trái phiếu chuyển đổi | 15%
 | Trái phiếu niêm yết có thời gian đáo hạn từ 5 năm trở lên, kể cả trái phiếu chuyển đổi | 20%
7. | Trái phiếu không niêm yết có thời gian đáo hạn còn lại dưới 1 năm, kể cả trái phiếu chuyển đổi | 25%
 | Trái phiếu không niêm yết có thời gian đáo hạn từ 1 tới 5 năm, kể cả trái phiếu chuyển đổi | 30%
 | Trái phiếu không niêm yết có thời gian đáo hạn từ 5 năm trở lên, kể cả trái phiếu chuyển đổi | 40%
Cổ phiếu |  |
8. | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các tổ chức niêm yết tại Sở Giao dịch Chứng khoán Hồ Chí Minh; chứng chỉ quỹ mở | 10%
9. | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các tổ chức niêm yết tại Sở Giao dịch Chứng khoán Hà Nội | 15%
10. | Cổ phiếu phổ thông, cổ phiếu ưu đãi các công ty đại chúng chưa niêm yết, đăng ký giao dịch qua hệ thống UpCom | 20%
11. | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các công ty đại chúng đã đăng ký lưu ký, nhưng chưa niêm yết hoặc đăng ký giao dịch; cổ phiếu đang trong đợt phát hành lần đầu (IPO) | 30%
12. | Cổ phiếu của các công ty đại chúng khác | 50%
Chứng chỉ quỹ đầu tư chứng khoán |  |
13. | Quỹ đại chúng | 10%
14. | Quỹ thành viên | 30%
Chứng khoán bị hạn chế giao dịch |  |
15. | Chứng khoán bị tạm ngừng, đình chỉ giao dịch (không bao gồm trường hợp cổ phiếu tạm ngừng giao dịch để chuyển sàn giao dịch) | 40%
16. | Chứng khoán bị hủy niêm yết, hủy giao dịch | 50%
Chứng khoán khác |  |
17. | Cổ phần, phần vốn góp và các loại chứng khoán khác | 80%

PHỤ LỤC 2: NGUYÊN TẮC ĐỊNH GIÁ CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 226/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ trưởng Bộ Tài chính quy định chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính)

STT

Loại tài sản

Nguyên tắc định giá giao dịch trên thị trường

Tiền và các khoản tương đương tiền, công cụ thị trường tiền tệ

1.

Tiền (VND)

Số dư tài khoản tại ngày tính toán

2.

Ngoại tệ

Giá trị quy đổi ra VND theo tỷ giá tại các tổ chức tín dụng được phép kinh doanh ngoại hối tính tại ngày tính toán

3.

Tiền gửi kỳ hạn

Giá trị tiền gửi cộng lãi chưa được thanh toán tới ngày tính toán

4.

Tín phiếu kho bạc, hối phiếu ngân hàng, thương phiếu, chứng chỉ tiền gửi có thể chuyển nhượng, trái phiếu và các công cụ thị trường tiền tệ chiết khấu

Giá mua cộng với lãi lũy kế tính đến ngày tính toán

Trái phiếu

5.

Trái phiếu niêm yết

- Giá yết bình quân trên hệ thống giao dịch tại Sở Giao dịch Chứng khoán tại ngày giao dịch gần nhất cộng lãi lũy kế;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày tính toán, là giá trị lớn nhất trong các giá trị sau:

+ Giá mua cộng lãi lũy kế;

+ Mệnh giá cộng lãi lũy kế;

+ Giá xác định theo phương pháp nội bộ của tổ chức kinh doanh chứng khoán, bao gồm cả lãi lũy kế.

Tức là:

Max ( Giá mua cộng lãi lũy kế; Mệnh giá cộng lãi lũy kế; Giá xác định theo phương pháp nội bộ, bao gồm cả lãi lũy kế).

6.

Trái phiếu không niêm yết

Là giá trị lớn nhất trong các giá trị sau:

+ Giá yết (nếu có) trên các hệ thống báo giá do tổ chức kinh doanh chứng khoán lựa chọn, cộng lãi lũy kế;

+ Giá mua cộng lãi lũy kế;

+ Mệnh giá cộng lãi lũy kế;

+ Giá theo quy định nội bộ của tổ chức kinh doanh chứng khoán, bao gồm cả lãi lũy kế.

Tức là:

Max ( Giá yết (nếu có); Giá mua cộng lãi lũy kế; Mệnh giá cộng lãi lũy kế; Giá xác định theo phương pháp nội bộ, bao gồm cả lãi lũy kế).

Cổ phiếu

7.

Cổ phiếu niêm yết trên Sở Giao dịch Chứng khoán Hồ Chí Minh

- Giá đóng cửa tại ngày giao dịch gần nhất ngày tính toán;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày tính toán, là giá trị lớn nhất trong các giá trị sau:

+ Giá trị sổ sách;

+ Giá mua;

+ Giá theo phương pháp nội bộ của tổ chức kinh doanh chứng khoán.

Tức là:

Max (Giá trị sổ sách; Giá mua; Giá xác định theo phương pháp nội bộ)

8.

Cổ phiếu niêm yết trên Sở Giao dịch Chứng khoán Hà Nội

- Giá giao dịch bình quân của ngày giao dịch gần nhất ngày tính toán;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày tính toán, là giá trị lớn nhất trong các giá trị sau:

+ Giá trị sổ sách;

+ Giá mua;

+ Giá theo phương pháp nội bộ của tổ chức kinh doanh chứng khoán.

Tức là:

Max (Giá trị sổ sách; Giá mua; Giá xác định theo phương pháp nội bộ)

9.

Cổ phiếu của Công ty đại chúng đăng ký giao dịch trên hệ thống UpCom

- Giá giao dịch bình quân của ngày giao dịch gần nhất ngày tính toán;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày tính toán, là giá trị lớn nhất trong các giá trị sau:

+ Giá trị sổ sách;

+ Giá mua;

+ Giá theo phương pháp nội bộ của tổ chức kinh doanh chứng khoán.

Tức là:

Max (Giá trị sổ sách; Giá mua; Giá xác định theo phương pháp nội bộ)

10.

Cổ phiếu đã đăng ký, lưu ký nhưng chưa niêm yết, chưa đăng ký giao dịch

- Giá trị trung bình dựa trên báo giá của tối thiểu 03 công ty chứng khoán không phải là người có liên quan tại ngày giao dịch gần nhất trước thời điểm tính toán.

- Trường hợp không có đủ báo giá của tối thiểu 03 công ty chứng khoán, là giá trị lớn nhất trong các giá trị sau:

+ Giá từ các báo giá;

+ Giá của kỳ báo cáo gần nhất;

+ Giá trị sổ sách;

+ Giá mua;

+ Giá theo quy định nội bộ của tổ chức kinh doanh chứng khoán.

Tức là:

Max(Giá từ các báo giá; Giá của kỳ báo cáo gần nhất; Giá trị sổ sách; Giá mua; Giá theo quy định nội bộ của tổ chức kinh doanh chứng khoán).

11.

Cổ phiếu bị đình chỉ giao dịch, hoặc hủy niêm yết hoặc hủy đăng ký giao dịch

Là giá trị lớn nhất trong các giá trị sau:

+ Giá trị sổ sách;

+ Mệnh giá;

+ Giá theo phương pháp nội bộ của tổ chức kinh doanh chứng khoán.

Tức là:

Max (Giá trị sổ sách; Mệnh giá; Giá xác định theo phương pháp nội bộ)

12.

Cổ phiếu của tổ chức trong tình trạng giải thể, phá sản

80% Giá trị thanh lý của cổ phiếu đó tại ngày lập bảng cân đối kế toán gần nhất, hoặc giá theo quy định nội bộ của tổ chức kinh doanh chứng khoán.

13.

Cổ phần, phần vốn góp khác

Là giá trị lớn nhất trong các giá trị sau:

+ Giá trị sổ sách;

+ Giá mua/giá trị vốn góp;

+ Giá theo quy định nội bộ của tổ chức kinh doanh chứng khoán.

Tức là:

Max(Giá trị sổ sách; Giá mua/giá trị vốn góp; Giá theo quy định nội bộ của tổ chức kinh doanh chứng khoán).

Quỹ/Cổ phiếu của Công ty đầu tư chứng khoán

14.

Quỹ đóng đại chúng

- Giá đóng cửa của ngày giao dịch gần nhất ngày tính toán;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày tính toán là: NAV/1CCQ tại kỳ báo cáo gần nhất trước ngày tính toán.

15.

Quỹ thành viên/Quỹ mở/Cổ phiếu của Công ty đầu tư chứng khoán phát hành riêng lẻ

Giá trị tài sản ròng NAV trên một đơn vị phần vốn góp/đơn vị chứng chỉ quỹ/cổ phiếu tại kỳ báo cáo gần nhất trước ngày tính toán

16.

Các trường hợp khác

Theo quy định nội bộ của tổ chức kinh doanh chứng khoán

Tài sản cố định

17.

Quyền sử dụng đất…

Giá trị được xác định bởi tổ chức định giá độc lập do tổ chức kinh doanh chứng khoán lựa chọn

18.

Nhà cửa/ vật kiến trúc bao gồm cả các hạng mục xây dựng cơ bản dở dang

Giá trị được xác định bởi tổ chức định giá độc lập do tổ chức kinh doanh chứng khoán lựa chọn/Chi phí xây dựng cơ bản dở dang lũy kế

19.

Các trang thiết bị, máy móc, phương tiện…

Giá trị còn lại của tài sản

20.

Các tài sản cố định khác

Giá trị được xác định bởi tổ chức định giá độc lập do tổ chức kinh doanh chứng khoán lựa chọn

Ghi chú:

- Lãi lũy kế là: khoản lãi tính từ thời điểm trả lãi gần nhất tới thời điểm tính toán;

- Giá trị sổ sách (book value) của một cổ phiếu được xác định trên cơ sở báo cáo tài chính gần nhất đã được kiểm toán hoặc soát xét.

- Tổ chức kinh doanh chứng khoán được lựa chọn hệ thống báo giá trái phiếu (Reuteurs/Bloomberg/VNBF…) để tham khảo

PHỤ LỤC 3: HỆ SỐ RỦI RO

(Ban hành kèm theo Thông tư số 226/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ trưởng Bộ Tài chính quy định chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính)

3. 1. Hệ số rủi ro thanh toán theo đối tác

STT | Đối tác thanh toán cho tổ chức kinh doanh chứng khoán | Hệ số rủi ro thanh toán
 | Chính phủ, các tổ chức phát hành được Chính phủ bảo lãnh, Bộ Tài chính bảo lãnh, Ngân hàng Nhà nước, Chính phủ và Ngân hàng Trung ương các nước thuộc khối OECD; Ủy ban Nhân dân tỉnh, thành phố trực thuộc Trung ương; | 0%
 | Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán | 0,8%
 | Tổ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán thành lập ở các nước thuộc khối OECD và có hệ số tín nhiệm đáp ứng các điều kiện khác theo quy định nội bộ của tổ chức kinh doanh chứng khoán | 3,2%
 | Tổ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán thành lập ngoài các nước OECD; hoặc thành lập tại các nước thuộc khối OECD và không đáp ứng các điều kiện khác theo quy định nội bộ của tổ chức kinh doanh chứng khoán | 4,8%
 | Tổ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán thành lập và hoạt động tại Việt Nam | 6%
 | Các tổ chức, cá nhân khác | 8%

3.2. Hệ số rủi ro thanh toán theo thời gian

STT | Thời gian quá hạn thanh toán, chuyển giao chứng khoán | Hệ số rủi ro
1. | 0-15 ngày sau thời hạn thanh toán, chuyển giao chứng khoán | 16%
2. | 16 – 30 ngày sau thời hạn thanh toán, chuyển giao chứng khoán | 32%
3. | 31 – 60 ngày sau thời hạn thanh toán, chuyển giao chứng khoán | 48%
4. | Từ 60 ngày trở đi | 100%

Ghi chú:

- Thời hạn thanh toán/nhận chuyển giao chứng khoán là T+3 (đối với cổ phiếu niêm yết), T+1 (đối với trái phiếu niêm yết; hoặc T+n (đối với các giao dịch thỏa thuận ngoài hệ thống giao dịch trong n theo thỏa thuận của hai bên)

- Giá trị rủi ro thanh toán được điều chỉnh tăng thêm theo quy định tại khoản 8 Điều 9 trên cơ sở thông tin cung cấp bởi khách hành liên quan tới quy định tại khoản 11 Điều 2 .

PHỤ LỤC 4: GIÁ TRỊ TÀI SẢN TIỀM ẨN RỦI RO

(Ban hành kèm theo Thông tư số 226/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ trưởng Bộ Tài chính quy định chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính)

4.1. Giá trị tài sản tiềm ẩn rủi ro thanh toán trong hoạt động vay, cho vay chứng khoán, giao dịch ký quỹ, giao dịch mua bán lại

STT | Loại hình giao dịch | Giá trị tài sản tiềm ẩn rủi ro thanh toán
1. | Tiền gửi có kỳ hạn, khoản tiền cho vay không có tài sản bảo đảm | Toàn bộ giá trị khoản cho vay
2. | Cho vay chứng khoán |
3. | Vay chứng khoán |
4. | Hợp đồng mua chứng khoán có cam kết bán lại |
5. | Hợp đồng bán chứng khoán có cam kết mua lại |
6. | Hợp đồng cho vay mua ký quỹ (cho khách hàng vay mua chứng khoán)/Các thỏa thuận kinh tế có cùng bản chất |

Ghi chú:

- Số dư nợ bao gồm giá trị khoản vay, lãi vay và các loại phí;

- Trường hợp tài sản bảo đảm của khách hàng không có giá tham khảo theo thị trường, thì được xác định theo quy định nội bộ của tổ chức kinh doanh chứng khoán.

4.2. Giá trị tài sản tiềm ẩn rủi ro trong hoạt động giao dịch chứng khoán

STT | Thời gian | Giá trị tài sản tiềm ẩn rủi ro
A – Đối với các giao dịch bán chứng khoán (bên bán là tổ chức kinh doanh chứng khoán hoặc khách hàng của tổ chức kinh doanh chứng khoán trong hoạt động môi giới)
1. | Trước thời hạn nhận thanh toán | 0
2. | Sau thời hạn nhận thanh toán | (trong trường hợp Giá thị trường thấp hơn Giá giao dich)
 |  | 0 (trong trường hợp Giá thị trường cao hơn Giá giao dịch)
B – Đối với các giao dịch mua chứng khoán (bên mua là tổ chức kinh doanh chứng khoán hoặc khách hàng của tổ chức kinh doanh chứng khoán)
1. | Trước thời hạn nhận chuyển giao chứng khoán | 0
2. | Sau thời hạn nhận chuyển giao chứng khoán | (trong trường hợp Giá thị trường cao hơn Giá giao dich)
 |  | 0 (trong trường hợp Giá thị trường cao hơn Giá giao dịch)

Ghi chú: Thời hạn thanh toán/nhận chuyển giao chứng khoán là T+3 (đối với cổ phiếu niêm yết), T+1 (đối với trái phiếu niêm yết; hoặc T+n (đối với các giao dịch thỏa thuận ngoài hệ thống giao dịch trong n theo thỏa thuận của hai bên);

PHỤ LỤC 5: BÁO CÁO TỶ LỆ AN TOÀN TÀI CHÍNH

(Ban hành kèm theo Thông tư số 226/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ trưởng Bộ Tài chính quy định chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính)

Tên Công ty:......

Số Công văn:...........

-------------------

V/v: báo cáo chỉ tiêu an toàn tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

........, ngày......tháng......năm...

Kính gửi: Ủy ban Chứng khoán Nhà nước

BÁO CÁO TỶ LỆ AN TOÀN TÀI CHÍNH

Tại thời điểm: .........

Chúng tôi cam đoan rằng:

(1) Báo cáo được xây dựng trên cơ sở số liệu được cập nhật tại ngày lập báo cáo và được lập theo đúng các quy định tại Thông tư số 226/2010/TT-BTC ngày 31/12/2010 của Bộ Tài chính quy định về chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính;

(2) Đối với những vấn đề có thể ảnh hưởng đến tình hình tài chính của Công ty phát sinh sau ngày lập báo cáo này, chúng tôi sẽ cập nhật trong kỳ báo cáo tiếp theo;

(3) Chúng tôi xin hoàn toàn chịu trách nhiệm trước Pháp luật về tính chính xác và trung thực của nội dung báo cáo.

Kế toán trưởng

(Ký, ghi rõ họ tên)

Trưởng bộ phận Kiểm soát nội bộ

(Ký, ghi rõ họ tên)

(Tổng) Giám đốc

(Ký, ghi rõ họ tên, đóng dấu)

I. BẢNG TÍNH VỐN KHẢ DỤNG

STT | NỘI DUNG |  | Vốn khả dụng
 |  |  | VKD | Khoản giảm trừ |  | Khoản tăng thêm
A | Nguồn vốn |  | (1) | (2) |  | (3)
1 | Vốn chủ sở hữu không bao gồm cổ phần ưu đãi hoàn lại (nếu có) |  | √ |  |  |
2 | Thặng dư vốn cổ phần |  | √ |  |  |
3 | Cổ phiếu quỹ |  | (√) |  |  |
4 | Quỹ dự trữ bổ sung vốn điều lệ |  | √ |  |  |
5 | Quỹ đầu tư phát triển |  | √ |  |  |
6 | Quỹ dự phòng tài chính |  | √ |  |  |
7 | Quỹ khác thuộc vốn chủ sở hữu |  | √ |  |  |
8 | Lợi nhuận lũy kế và lợi nhuận chưa phân phối trước khi trích lập các khoản dự phòng theo quy định của pháp luật |  | √ |  |  |
9 | Chênh lệch đánh giá lại tài sản (50% tăng thêm hoặc 100% giảm đi) |  | √ |  |  |
10 | Chênh lệch tỷ giá hối đoái |  | √ |  |  |
11 | Lợi ích của cổ đông thiểu số |  | √ |  |  |
12 | Các khoản nợ có thể chuyển đổi |  |  |  |  | √
13 | Toàn bộ phần giảm đi hoặc tăng thêm của các chứng khoán tại chỉ tiêu đầu tư tài chính |  |  | √ |  | √
1A | Tổng |  |
B |  | Tài sản ngắn hạn |  |  |
I |  | Tiền và các khoản tương đương tiền |  |  |
II |  | Các khoản đầu tư tài chính ngắn hạn |  |  |
1. |  | Đầu tư ngắn hạn |  |  |
 |  | Chứng khoán tiềm ẩn rủi ro thị trường theo quy định tại khoản 2 Điều 8 |  |  |
 |  | Chứng khoán bị giảm trừ khỏi vốn khả dụng theo quy định khoản 5 Điều 5 |  |  | √
2. |  | Dự phòng giảm giá đầu tư ngắn hạn (*) |  |  |
III |  | Các khoản phải thu ngắn hạn |  |  |
1. |  | Phải thu của khách hàng |  |  |
 |  | Phải thu của khách hàng có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 |  | Phải thu của khách hàng có thời hạn thanh toán còn lại trên 90 ngày |  |  | √
2. |  | Trả trước cho người bán |  |  | √
3. |  | Phải thu nội bộ ngắn hạn |  |  |
 |  | Phải thu nội bộ có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 |  | Phải thu nội bộ có thời hạn thanh toán còn lại trên 90 ngày |  |  | √
4. |  | Phải thu hoạt động giao dịch chứng khoán |  |  |
 |  | Phải thu hoạt động giao dịch chứng khoán có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 |  | Phải thu hoạt động giao dịch chứng khoán có thời hạn thanh toán còn lại trên 90 ngày |  |  | √
5. |  | Các khoản phải thu khác |  |  |
 |  | Phải thu khác có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 |  | Phải thu khác có thời hạn thanh toán còn lại trên 90 ngày |  |  | √
6. |  | Dự phòng phải thu ngắn hạn khó đòi (*) |  |  |
IV |  | Hàng tồn kho |  |  | √
V |  | Tài sản ngắn hạn khác |  |  |
1. |  | Chi phí trả trước ngắn hạn |  |  | √
2. |  | Thuế GTGT được khấu trừ |  |  |
3. |  | Thuế và các khoản phải thu nhà nước |  |  |
4. |  | Tài sản ngắn hạn khác |  |  |
4.1 |  | Tạm ứng |  |  |
 |  | Tạm ứng có thời hạn hoàn ứng còn lại từ 90 ngày trở xuống |  |  |
 |  | Tạm ứng có thời hạn hoàn ứng còn lại trên 90 ngày |  |  | √
4.2 |  | Phải thu khác, tài sản ngắn hạn khác |  |  | √
1B |  | Tổng |  |  |
C |  | Tài sản dài hạn |  |  |
I |  | Các khoản phải thu dài hạn |  |  |
1. |  | Phải thu dài hạn của khách hàng |  |  |
 |  | Phải thu dài hạn của khách hàng có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 |  | Phải thu dài hạn của khách hàng có thời hạn thanh toán còn lại trên 90 ngày |  |  | √
2. |  | Vốn kinh doanh ở đơn vị trực thuộc |  |  | √
3. |  | Phải thu dài hạn nội bộ |  |  |
 |  | Phải thu dài hạn nội bộ có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 |  | Phải thu dài hạn nội bộ có thời hạn thanh toán còn lại trên 90 ngày |  |  | √
4. |  | Phải thu dài hạn khác |  |  |
 |  | Phải thu dài hạn khác có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 |  | Phải thu dài hạn khác có thời hạn thanh toán còn lại trên 90 ngày |  |  | √
1.5 |  | Dự phòng phải thu dài hạn khó đòi (*) |  |  |
II |  | Tài sản cố định |  |  | √
III |  | Bất động sản đầu tư |  |  | √
IV |  | Các khoản đầu tư tài chính dài hạn |  |  |
1. |  | Đầu tư vào công ty con |  |  | √
2. |  | Đầu tư vào công ty liên kết, liên doanh |  |  | √
3. |  | Đầu tư chứng khoán dài hạn |  |  |
 |  | Chứng khoán tiềm ẩn rủi ro thị trường theo quy định tại khoản 2 Điều 8 |  |  |
 |  | Chứng khoán bị giảm trừ khỏi vốn khả dụng theo quy định tại khoản 5 Điều 5 |  |  | √
4. |  | Đầu tư dài hạn khác |  |  | √
5. |  | Dự phòng giảm giá đầu tư tài chính dài hạn (*) |  |  |
V |  | Tài sản dài hạn khác |  |  | √
 |  | Các chỉ tiêu tài sản bị coi là khoản ngoại trừ tại báo cáo tài chính năm đã được kiểm toán mà không bị tính giảm trừ theo quy định tại Điều 5 |  |  | √
1C |  | Tổng |  |  |
VỐN KHẢ DỤNG = 1A-1B-1C |  |  |

Ghi chú: 1) dấu √ là các chỉ tiêu cần tính toán

2) Khi xác định phần giảm trừ khỏi vốn khả dụng (mục B, C), tổ chức kinh doanh chứng khoán được điều chỉnh giảm bớt phần giá trị giảm trừ như sau:

- Đối với tài sản được dùng làm tài sản bảo đảm cho các nghĩa vụ của chính tổ chức kinh doanh chứng khoán hoặc cho bên thứ ba (ví dụ như hợp đồng bán có cam kết mua lại mà tổ chức kinh doanh chứng khoán là bên bán), thì khi tính giảm trừ được giảm bớt đi giá trị nhỏ nhất của các giá trị sau: giá trị thị trường của tài sản xác định theo quy định tại Phụ lục 2, giá trị sổ sách, giá trị còn lại của các nghĩa vụ;

- Đối với tài sản được bảo đảm bằng tài sản của khách hàng (ví dụ như hợp đồng giao dịch ký quỹ, giao dịch mua có cam kết bán lại mà tổ chức kinh doanh chứng khoán là bên mua): thì khi tính giảm trừ được giảm bớt đi giá trị nhỏ nhất của các giá trị sau: giá trị thị trường của tài sản bảo đảm xác định theo quy định tại khoản 6 Điều 9, giá trị sổ sách.

Trong đó, giá trị sổ sách là giá trị còn lại của tài sản bảo đảm (trong trường hợp tài sản cố định) tại thời điểm giao kết hợp đồng hoặc giá trị xác định theo phương pháp nội bộ của tổ chức kinh doanh chứng khoán tại thời điểm giao kết hợp đồng (nếu là loại tài sản khác).

II. BẢNG TÍNH GIÁ TRỊ RỦI RO

A. RỦI RO THỊ TRƯỜNG
Các hạng mục đầu tư |  |  |  |  | Hệ số rủi ro |  |  |  |  | Quy mô rủi ro |  |  | Giá trị rủi ro
 |  |  |  |  | (1) |  |  |  |  | (2) |  |  | (3)= (1)x(2)
I. Tiền và các khoản tương đương tiền, công cụ thị trường tiền tệ |  |  |  |  |  |  |  |  |  |  |  |  |
1. | Tiền mặt (VND) |  |  |  |  |  |  |  |  |  |  |  |
2. | Các khoản tương đương tiền |  |  |  |  |  |  |  |  |  |  |  |
3. | Giấy tờ có giá, công cụ chuyển nhượng trên thị trường tiền tệ |  |  |  |  |  |  |  |  |  |  |  |
II. Trái phiếu Chính phủ |  |  |  |  |  |  |  |  |  |  |  |  |
4. | Trái phiếu Chính phủ không trả lãi |  |  |  |  |  |  |  |  |  |  |  |
5. | Trái phiếu Chính phủ trả lãi suất cuống phiếu |  |  |  |  |  |  |  |  |  |  |  |
5.1 | Trái phiếu Chính phủ, Trái phiếu Chính phủ các nước thuộc khối OECD hoặc được bảo lãnh bởi Chính phủ hoặc Ngân hàng Trung ương của các nước thuộc khối này, Trái phiếu được phát hành bởi các tổ chức quốc tế IBRD, ADB, IADB, AfDB, EIB và EBRD |  |  |  |  |  |  |  |  |  |  |  |
5.2 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại dưới 1 năm; |  |  |  |  |  |  |  |  |  |  |  |
 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại từ 1 tới 5 năm; |  |  |  |  |  |  |  |  |  |  |  |
 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại từ 5 năm trở lên; |  |  |  |  |  |  |  |  |  |  |  |
III. Trái phiếu doanh nghiệp |  |  |  |  |  |  |  |  |  |  |  |  |
6. |  | Trái phiếu niêm yết có thời gian đáo hạn còn lại dưới 1 năm, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |
 |  | Trái phiếu niêm yết có thời gian đáo hạn từ 1 tới 5 năm, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |
 |  | Trái phiếu niêm yết có thời gian đáo hạn từ 5 năm trở lên, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |
7. |  | Trái phiếu không niêm yết có thời gian đáo hạn còn lại dưới 1 năm, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |
 |  | Trái phiếu không niêm yết có thời gian đáo hạn từ 1 tới 5 năm, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |
 |  | Trái phiếu không niêm yết có thời gian đáo hạn từ 5 năm trở lên, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |
IV. Cổ phiếu
8. |  | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các tổ chức niêm yết tại Sở Giao dịch Chứng khoán Hồ Chí Minh; chứng chỉ quỹ mở |  |  |  |  |  |  |  |  |  |  |
9. |  | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các tổ chức niêm yết tại Sở Giao dịch Chứng khoán Hà Nội |  |  |  |  |  |  |  |  |  |  |
10. |  | Cổ phiếu phổ thông, cổ phiếu ưu đãi các công ty đại chúng chưa niêm yết, đăng ký giao dịch qua hệ thống UpCom |  |  |  |  |  |  |  |  |  |  |
11. |  | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các công ty đại chúng đã đăng ký lưu ký, nhưng chưa niêm yết hoặc đăng ký giao dịch; cổ phiếu đang trong đợt phát hành lần đầu (IPO) |  |  |  |  |  |  |  |  |  |  |
12. |  | Cổ phiếu của các công ty đại chúng khác |  |  |  |  |  |  |  |  |  |  |
V. Chứng chỉ quỹ đầu tư chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |
13. |  | Quỹ đại chúng |  |  |  |  |  |  |  |  |  |  |
14. |  | Quỹ thành viên |  |  |  |  |  |  |  |  |  |  |
VI. Chứng khoán bị hạn chế giao dịch |  |  |  |  |  |  |  |  |  |  |  |  |
15. |  | Chứng khoán bị tạm ngừng giao dịch |  |  |  |  |  |  |  |  |  |  |
16. |  | Chứng khoán bị hủy niêm yêt, hủy giao dịch |  |  |  |  |  |  |  |  |  |  |
VII. Chứng khoán khác
17. |  | Cổ phần, phần vốn góp và các loại chứng khoán khác |  |  |  |  |  |  |  |  |  |  |
VIII. Rủi ro tăng thêm (nếu có)
 | Mã chứng khoán |  |  |  | Mức tăng thêm |  |  |  |  | Quy mô rủi ro |  |  | Giá trị rủi ro
1. | …. |  |  |  |  |  |  |  |  |  |  |  |
2. | …….. |  |  |  |  |  |  |  |  |  |  |  |
A. TỔNG GIÁ TRỊ RỦI RO THỊ TRƯỜNG (A= I+II+III+IV+V+VI+VII+VIII) |  |  |  |  |  |  |  |  |  |  |  |  |
B. RỦI RO THANH TOÁN
Loại hình giao dịch |  |  | Giá trị rủi ro |  |  |  |  |  |  |  |  |  |  | Tổng giá trị rủi ro
 |  |  | (1) | (2) |  | (3) | (4) |  | (5) |  |  | (6)
I. Rủi ro trước thời hạn thanh toán
1. | Tiền gửi kỳ hạn và các khoản tiền cho vay không có tài sản bảo đảm |  |  |  |  |  |  |  |  |  |  |
2. | Cho vay chứng khoán |  |  |  |  |  |  |  |  |  |  |
3. | Vay chứng khoán |  |  |  |  |  |  |  |  |  |  |
4. | Hợp đồng mua chứng khoán có cam kết bán lại |  |  |  |  |  |  |  |  |  |  |
5. | Hợp đồng bán chứng khoán có cam kết mua lại |  |  |  |  |  |  |  |  |  |  |
6. | Hợp đồng cho vay mua ký quỹ (cho khách hàng vay mua chứng khoán)/Các thỏa thuận kinh tế có cùng bản chất |  |  |  |  |  |  |  |  |  |  |
II. Rủi ro quá thời hạn thanh toán
 | Thời gian quá hạn |  | Hệ số rủi ro |  |  |  |  | Quy mô rủi ro |  |  |  |  |  | Giá trị rủi ro
1. | 0-15 ngày sau thời hạn thanh toán, chuyển giao chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |
2. | 16 – 30 ngày sau thời hạn thanh toán, chuyển giao chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |
3. | 31 – 60 ngày sau thời hạn thanh toán, chuyển giao chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |
4. | Từ 60 ngày trở đi |  |  |  |  |  |  |  |  |  |  |  |  |
III. Rủi ro tăng thêm (nếu có)
 | Chi tiết tới từng khoản vay, tới từng đối tác |  | Mức tăng thêm |  |  |  |  | Quy mô rủi ro |  |  |  |  |  | Giá trị rủi ro
1 | ……. |  |  |  |  |  |  |  |  |  |  |  |  |
B. TỔNG GIÁ TRỊ RỦI RO THANH TOÁN (B=I+II+III) |  |  |  |  |  |  |  |  |  |  |  |  |  |
C. RỦI RO HOẠT ĐỘNG (TÍNH TRONG VÒNG 12 THÁNG)
I. |  | Tổng chi phí hoạt động phát sinh trong vòng 12 tháng |  |  |  |  |  |  |  |  | Giá trị
II. |  | Các khoản giảm trừ khỏi tổng chi phí 1. Chi phí khấu hao 2. Dự phòng giảm giá đầu tư chứng khoán ngắn hạn 3. Dự phòng giảm giá đầu tư chứng khoán dài hạn 4. Dự phòng phải thu khó đòi |  |  |  |  |  |  |  |  |
III. |  | Tổng chi phí sau khi giảm trừ (III = I – II) |  |  |  |  |  |  |  |  |
IV. |  | 25% Tổng chi phí sau khi giảm trừ (IV = 25% III) |  |  |  |  |  |  |  |  |
V. |  | 20% Vốn pháp định của tổ chức kinh doanh chứng khoán |  |  |  |  |  |  |  |  |
C. TỔNG GIÁ TRỊ RỦI RO HOẠT ĐỘNG (C=Max {IV, V}) |  |  |  |  |  |  |  |  |  |  |
D. TỔNG GIÁ TRỊ RỦI RO (A+B+C) |  |  |  |  |  |  |  |  |  |  |

Ghi chú:

(1): Giá trị rủi ro thanh toán đối với Chính phủ, các tổ chức phát hành được Chính phủ bảo lãnh, Bộ Tài chính bảo lãnh, Ngân hàng Nhà nước, Chính phủ và Ngân hàng Trung ương các nước thuộc khối OECD; Ủy ban Nhân dân tỉnh, thành phố trực thuộc Trung ương;

(2): Giá trị rủi ro thanh toán đối với Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán

(3): Giá trị rủi ro thanh toán đối với Tổ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán được thành lập ở các nước thuộc khối OECD

(4): Giá trị rủi ro thanh toán đối với Tỏ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán được thành lập ngoài các nước OECD

(5): Giá trị rủi ro thanh toán đối với Tổ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán thành lập và hoạt động tại Việt Nam

(6): Giá trị rủi ro thanh toán đối với các tổ chức cá nhân khác

III. BẢNG TỔNG HỢP CÁC CHỈ TIÊU RỦI RO VÀ VỐN KHẢ DỤNG

STT | Các chỉ tiêu | Giá trị rủi ro/vốn khả dụng | Ghi chú (nếu có)
1. | Tổng giá trị rủi ro thị trường |  |
2. | Tổng giá trị rủi ro thanh toán |  |
3. | Tổng giá trị rủi ro hoạt động |  |
4. | Tổng giá trị rủi ro (4=1+2+3) |  |
5. | Vốn khả dụng |  |
6. | Tỷ lệ an toànVốn khả dụng (6=5/4) |  |

PHỤ LỤC 6: GIẤY ĐĂNG KÝ SỬ DỤNG TRÁI PHIẾU CHUYỂN ĐỔI, CỔ PHIẾU ƯU ĐÃI, CÁC KHOẢN NỢ ĐỂ BỔ SUNG VỐN KHẢ DỤNG/THANH TOÁN TRƯỚC THỜI HẠN THANH TOÁN

(Ban hành kèm theo Thông tư số 226/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ trưởng Bộ Tài chính quy định các chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chỉ tiêu an toàn tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

-----------------------------------

GIẤY ĐĂNG KÝ VỀ VIỆC SỬ DỤNG TRÁI PHIẾU CHUYỂN ĐỔI, CỔ PHIẾU ƯU ĐÃI, CÁC KHOẢN NỢ ĐỂ BỔ SUNG VỐN KHẢ DỤNG/THANH TOÁN TRƯỚC

THỜI HẠN THANH TOÁN

Kính gửi: Ủy ban chứng khoán nhà nước

Tên tổ chức kinh doanh chứng khoán :……………………………..

Địa chỉ trụ sở chính:………………………………………………..

Số Giấy phép thành lập và hoạt động……..do Ủy ban Chứng khoán Nhà nước cấp ngày…..

Đại diện theo pháp luật :………………………………………..

Giá trị sử dụng trái phiếu chuyển đổi, cổ phiếu ưu đãi, các khoản nợ hoặc thanh toán trước hạn:……….

Đối tác nhận thanh toán (bên cho vay)

Lý do đăng ký hoặc thanh toán

Ngày dự kiến thanh toán

Giá trị trái phiếu chuyển đổi, cổ phiếu ưu đãi, các khoản nợ trước và sau khi thanh toán

Nguồn vốn bổ sung phù hợp quy định hoặc phương án xử lý bảo đảm tổ chức kinh doanh chứng khoán duy trì tỷ lệ an toàn vốn khả dụng (nêu chi tiết)

Tỷ lệ an toàn vốn khả dụng dự kiến sau khi thanh toán mua lại hoặc thanh toán

Tài liệu đính kèm

- Biên bản họp, Nghị quyết Hội đồng quản trị/Hội đồng thành viên/Quyết định của chủ sở hữu;

- Bản sao hợp lệ Hợp đồng vay vốn hoặc các tài liệu tương đương.

Đại diện theo pháp luật

tổ chức kinh doanh chứng khoán

(ký tên và đóng dấu)


TT 165.2012 sua doi TT 226

BỘ TÀI CHÍNH
---------------

Số: 165/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

Hà Nội, ngày 09 tháng 10 năm 2012

THÔNG TƯ

Sửa đổi, bổ sung một số điều của Thông tư số 226/2010/TT-BTC

ngày 31 tháng 12 năm 2010 của Bộ Tài chính quy định chỉ tiêu an toàn

tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán

không đáp ứng chỉ tiêu an toàn tài chính

_____________

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 226/2010/TT-BTC ngày 31 tháng 12 năm 2010 quy định chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng chỉ tiêu an toàn tài chính:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 226/2010/TT-BTC ngày 31 tháng 12 năm 2010 quy định chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng chỉ tiêu an toàn tài chính như sau:

1. Bổ sung khoản 4 Điều 3 Thông tư số 226/2010/TT-BTC như sau:

“4. Báo cáo tỷ lệ an toàn tài chính tháng 6 phải được soát xét bởi tổ chức kiểm toán được chấp thuận kiểm toán cho các tổ chức kinh doanh chứng khoán (sau đây gọi là tổ chức kiểm toán được chấp thuận) theo chuẩn mực kiểm toán Việt Nam số 910. Báo cáo tỷ lệ an toàn tài chính tháng 12 và báo cáo tỷ lệ an toàn tài chính dùng để chứng minh tổ chức kinh doanh chứng khoán đủ điều kiện đưa ra khỏi tình trạng kiểm soát, kiểm soát đặc biệt phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận theo chuẩn mực kiểm toán Việt Nam số 800 và các chuẩn mực kiểm toán khác có liên quan. Tổ chức kinh doanh chứng khoán phải thiết lập hệ thống thông tin và kiểm soát nội bộ để ghi chép, theo dõi và cập nhật đầy đủ những thông tin tài chính, thông tin chi tiết phục vụ cho việc lập và soát xét, kiểm toán các báo cáo tỷ lệ an toàn tài chính. Ban Giám đốc (ban quản lý điều hành) của tổ chức kinh doanh chứng khoán chịu trách nhiệm về việc lập và trình bày báo cáo tỷ lệ an toàn tài chính tuân theo các quy định có liên quan của Thông tư này.”

2. Sửa đổi khoản 2 Điều 10 Thông tư số 226/2010/TT-BTC như sau:

“2. Uỷ ban Chứng khoán Nhà nước cảnh báo và ra quyết định đặt tổ chức kinh doanh chứng khoán vào tình trạng kiểm soát theo quy định tại Điều 12 Thông tư này hoặc kiểm soát đặc biệt theo quy định tại Điều 14 Thông tư này. Trong vòng hai mươi bốn (24) giờ, kể từ khi ban hành quyết định, Uỷ ban Chứng khoán Nhà nước, Sở giao dịch Chứng khoán, tổ chức kinh doanh chứng khoán công bố thông tin về quyết định này trên trang thông tin điện tử của Uỷ ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, tổ chức kinh doanh chứng khoán.”

3. Sửa đổi, bổ sung khoản 1 Điều 11 Thông tư số 226/2010/TT-BTC như sau:

“a) Định kỳ hàng tháng, tổ chức kinh doanh chứng khoán phải báo cáo Uỷ ban Chứng khoán Nhà nước về báo cáo tỷ lệ an toàn tài chính theo mẫu báo cáo quy định tại Phụ lục 5 Thông tư này. Báo cáo phải được gửi kèm tệp thông tin điện tử trong thời hạn mười (10) ngày, kể từ ngày kết thúc tháng.

b) Tổ chức kinh doanh chứng khoán phải báo cáo Uỷ ban Chứng khoán Nhà nước, đồng thời công bố thông tin trên trang thông tin điện tử của tổ chức kinh doanh chứng khoán về báo cáo tỷ lệ an toàn tài chính tháng 6 và tháng 12 theo mẫu quy định tại Phụ lục 5 Thông tư này sau khi đã được soát xét, kiểm toán bởi tổ chức kiểm toán được chấp thuận. Các báo cáo này phải gửi Uỷ ban Chứng khoán Nhà nước và công bố cùng với thời điểm công bố thông tin báo cáo tài chính bán niên đã soát xét, báo cáo tài chính năm đã kiểm toán.”

4. Sửa đổi, bổ sung Điều 12 Thông tư số 226/2010/TT-BTC như sau:

“1. Uỷ ban Chứng khoán Nhà nước ra quyết định đặt tổ chức kinh doanh chứng khoán vào tình trạng kiểm soát trong các trường hợp sau:

a) Tỷ lệ vốn khả dụng từ 120% tới 150% trong tất cả các kỳ báo cáo trong ba (03) tháng liên tục; hoặc

b) Tỷ lệ vốn khả dụng đã được soát xét hoặc được kiểm toán bởi tổ chức kiểm toán được chấp thuận từ 120% tới 150%; hoặc

c) Báo cáo tỷ lệ an toàn tài chính mà tổ chức kiểm toán được chấp thuận đưa ra ý kiến không chấp nhận (hoặc ý kiến trái ngược), từ chối đưa ra ý kiến (hoặc không thể đưa ra ý kiến), ý kiến ngoại trừ một số các chỉ tiêu của báo cáo này mà nếu trừ các ảnh hưởng ngoại trừ ra khỏi vốn khả dụng sẽ dẫn tới tỷ lệ vốn khả dụng từ 120% tới 150%.

2. Thời hạn kiểm soát không quá 12 tháng.

3. Tổ chức kinh doanh chứng khoán được đưa ra khỏi tình trạng kiểm soát khi tỷ lệ vốn khả dụng đạt từ 180% trở lên trong ba (03) tháng liên tục, trong đó tỷ lệ vốn khả dụng tại kỳ báo cáo cuối cùng phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận.”

5. Sửa đổi, bổ sung Điều 14 Thông tư số 226/2010/TT-BTC như sau:

“1. Uỷ ban Chứng khoán Nhà nước ra quyết định đặt tổ chức kinh doanh chứng khoán vào tình trạng kiểm soát đặc biệt trong các trường hợp sau:

a) Tỷ lệ vốn khả dụng dưới 120%, bao gồm cả trường hợp tỷ lệ vốn khả dụng do công ty tự tính và tỷ lệ vốn khả dụng sau khi đã được soát xét, kiểm toán bởi tổ chức kiểm toán được chấp thuận; hoặc

b) Không khắc phục được tình trạng kiểm soát trong thời hạn 12 tháng quy định tại khoản 2 Điều 12 Thông tư này; hoặc

c) Không thực hiện báo cáo tỷ lệ an toàn tài chính trong hai (02) kỳ báo cáo liên tiếp, hoặc không công bố thông tin về báo cáo tỷ lệ an toàn tài chính đã được soát xét, kiểm toán bởi tổ chức kiểm toán được chấp thuận theo quy định tại Điều 11 Thông tư này; hoặc

d) Báo cáo tỷ lệ an toàn tài chính mà tổ chức kiểm toán được chấp thuận đưa ra ý kiến không chấp nhận (hoặc ý kiến trái ngược), từ chối đưa ra ý kiến (hoặc không thể đưa ra ý kiến), ý kiến ngoại trừ một số các chỉ tiêu của báo cáo này mà nếu trừ các ảnh hưởng ngoại trừ ra khỏi vốn khả dụng sẽ dẫn tới tỷ lệ vốn khả dụng dưới 120%.

2. Thời hạn kiểm soát đặc biệt không quá bốn (04) tháng, kể từ ngày tổ chức kinh doanh chứng khoán bị đặt vào tình trạng kiểm soát đặc biệt.

3. Tổ chức kinh doanh chứng khoán được đưa ra khỏi tình trạng kiểm soát đặc biệt khi tỷ lệ vốn khả dụng đạt từ 180% trở lên trong ba (03) tháng liên tục, trong đó tỷ lệ vốn khả dụng tại kỳ báo cáo cuối cùng phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

4. Sau khi hết thời hạn kiểm soát đặc biệt theo quy định tại khoản 2 Điều này, nếu tổ chức kinh doanh chứng khoán vẫn không khắc phục được tình trạng kiểm soát đặc biệt và có lỗ gộp (chỉ tiêu lợi nhuận chưa phân phối trên bảng cân đối kế toán) đạt mức năm mươi phần trăm (50%) vốn điều lệ trở lên thì bị đình chỉ hoạt động. Trình tự, thủ tục thực hiện việc đình chỉ hoạt động thực hiện theo hướng dẫn của Uỷ ban Chứng khoán Nhà nước phù hợp với các quy định do Bộ Tài chính ban hành.

5. Sau khi hết thời hạn kiểm soát đặc biệt theo quy định tại khoản 2 Điều này, nếu tổ chức kinh doanh chứng khoán vẫn không khắc phục được tình trạng kiểm soát đặc biệt và có lỗ gộp (chỉ tiêu lợi nhuận chưa phân phối trên bảng cân đối kế toán) dưới năm mươi phần trăm (50%) vốn điều lệ hoặc không bảo đảm thanh toán hết các khoản nợ và nghĩa vụ tài sản khác theo quy định của pháp luật về doanh nghiệp, pháp luật về phá sản doanh nghiệp thì Uỷ ban Chứng khoán Nhà nước yêu cầu tổ chức kinh doanh chứng khoán tạm ngừng hoạt động.

6. Trong vòng hai mươi bốn (24) giờ, kể từ khi yêu cầu tổ chức kinh doanh chứng khoán tạm ngừng hoạt động, Uỷ ban Chứng khoán Nhà nước công bố thông tin về việc này trên trang thông tin điện tử của Uỷ ban Chứng khoán Nhà nước.

7. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được yêu cầu bằng văn bản của Uỷ ban Chứng khoán Nhà nước về việc tạm ngừng hoạt động, tổ chức kinh doanh chứng khoán phải công bố thông tin về việc tạm ngừng hoạt động, các vấn đề có liên quan đến nghiệp vụ kinh doanh chứng khoán được cấp phép trong thời gian tạm ngừng hoạt động trên trang thông tin điện tử của tổ chức kinh doanh chứng khoán và của Sở giao dịch Chứng khoán, đồng thời hoàn tất thủ tục tạm ngừng hoạt động theo quy định của pháp luật về doanh nghiệp và các quy định về thành lập, tổ chức và hoạt động của tổ chức kinh doanh chứng khoán do Bộ Tài chính ban hành.

8. Việc tạm ngừng hoạt động của tổ chức kinh doanh chứng khoán quy định tại khoản 5 Điều này kéo dài cho tới khi:

a) Tổ chức kinh doanh chứng khoán có tỷ lệ vốn khả dụng đáp ứng quy định tại khoản 3 Điều này; hoặc

b) Tổ chức kinh doanh chứng khoán hợp nhất, sáp nhập với tổ chức kinh doanh chứng khoán khác, hoặc giải thể, phá sản theo quy định của pháp luật về doanh nghiệp, pháp luật về phá sản doanh nghiệp và các quy định về thành lập, tổ chức và hoạt động của tổ chức kinh doanh chứng khoán do Bộ Tài chính ban hành.”

6. Bổ sung khoản 4 Điều 16 Thông tư số 226/2010/TT-BTC như sau:

“4. Trong thời gian tổ chức kinh doanh chứng khoán tạm ngừng hoạt động theo quy định tại khoản 5 Điều 14 Thông tư này:

a) Tổ chức kinh doanh chứng khoán không được ký mới, gia hạn các hợp đồng kinh tế liên quan tới các nghiệp vụ kinh doanh chứng khoán được cấp phép và chấm dứt các hoạt động nghiệp vụ kinh doanh chứng khoán theo nguyên tắc sau:

- Đối với công ty chứng khoán: không được mở tài khoản giao dịch cho khách hàng mới, thực hiện việc tất toán các hợp đồng cung cấp dịch vụ môi giới chứng khoán (hợp đồng mở tài khoản giao dịch chứng khoán) và chuyển các tài khoản của khách hàng sang công ty chứng khoán thay thế theo yêu cầu của khách hàng và quy định của pháp luật liên quan (đối với nghiệp vụ môi giới chứng khoán); không được cung cấp dịch vụ giao dịch mua ký quỹ chứng khoán (margin) và các dịch vụ tài chính khác có liên quan tới nghiệp vụ chứng khoán; không được ký mới, gia hạn hợp đồng tư vấn đầu tư (đối với nghiệp vụ tư vấn đầu tư), bảo lãnh phát hành (đối với nghiệp vụ bảo lãnh phát hành); chấm dứt các hoạt động tự doanh chứng khoán, tất toán các tài khoản tự doanh theo hướng dẫn của Uỷ ban Chứng khoán Nhà nước (đối với nghiệp vụ tự doanh chứng khoán);

- Đối với công ty quản lý quỹ: không được huy động vốn để lập quỹ mới, công ty đầu tư chứng khoán mới; không được tăng vốn điều lệ cho quỹ, công ty đầu tư chứng khoán hiện đang quản lý; không được ký mới, gia hạn các hợp đồng quản lý đầu tư, hợp đồng tư vấn đầu tư; bàn giao trách nhiệm quản lý và tài sản uỷ thác cho công ty quản lý quỹ thay thế theo yêu cầu của khách hàng, đại hội nhà đầu tư và các quy định pháp luật khác nếu có liên quan;

b) Tổ chức kinh doanh chứng khoán vẫn phải nộp đủ số thuế còn nợ và các nghĩa vụ tài chính khác chưa thanh toán đối với nhà nước;

c) Đối với các hợp đồng đã ký với khách hàng, người lao động đang còn hiệu lực, tổ chức kinh doanh chứng khoán tiếp tục thanh toán các khoản nợ và nghĩa vụ tài chính, thực hiện đầy đủ các cam kết, nghĩa vụ theo đúng các điều khoản tại hợp đồng đã ký phù hợp với quy định của pháp luật dân sự, pháp luật về doanh nghiệp, pháp luật về chứng khoán và các quy định pháp luật khác nếu có liên quan, trừ trường hợp khách hàng, người lao động và chủ nợ có thoả thuận khác; tất toán các hợp đồng kinh tế ngay sau khi hoàn tất nghĩa vụ của tổ chức kinh doanh chứng khoán;

d) Tổ chức kinh doanh chứng khoán tiếp tục thực hiện phương án khắc phục theo quy định tại Điều 13, Điều 15 Thông tư này và tuân thủ đầy đủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán; bảo đảm quyền và lợi ích hợp pháp của khách hàng và của nhà đầu tư theo quy định của pháp luật;

đ) Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán tạm thời chấm dứt tư cách thành viên của tổ chức kinh doanh chứng khoán cho tới khi kết thúc thời hạn tạm ngừng hoạt động;

e) Uỷ ban Chứng khoán Nhà nước không chấp thuận cho các tổ chức kinh doanh chứng khoản mở rộng phạm vi, địa bàn hoạt động, bổ sung nghiệp vụ kinh doanh chứng khoán; không chấp thuận cho phép cung cấp dịch vụ giao dịch mua ký quỹ chứng khoán và dịch vụ tài chính khác; không chấp thuận đối với các hoạt động đầu tư, các giao dịch cần có sự chấp thuận của Uỷ ban Chứng khoán Nhà nước theo quy định của pháp luật về chứng khoán và thị trường chứng khoán, trừ các giao dịch chuyển nhượng, hợp nhất, sáp nhập, tăng vốn, rút bớt nghiệp vụ kinh doanh chứng khoán.”

7. Thay thế Phụ lục 5 ban hành kèm theo Thông tư số 226/2010/TT-BTC bằng Phụ lục ban hành kèm theo Thông tư này.

Điều 2. Thông tư này có hiệu lực kể từ ngày 01 tháng 12 năm 2012. Những quy định trước đây trái với Thông tư này đều bị bãi bỏ.

Điều 3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Tổng bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo;

- Website Chính phủ;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC;

- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 5:

BÁO CÁO TỶ LỆ AN TOÀN TÀI CHÍNH
(Ban hành kèm theo Thông tư số 165/2012/TT-BTC ngày 9 tháng 10 năm 2012

của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 226/2010/TT-BTC

ngày 31/12/2010 quy định chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các

tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính)

Tên Công ty:......

_______

Số Công văn:...........

V/v báo cáo chỉ tiêu an toàn tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
__________________________

........, ngày......tháng......năm...

Kính gửi: Uỷ ban Chứng khoán Nhà nước

BÁO CÁO TỶ LỆ AN TOÀN TÀI CHÍNH

Tại thời điểm:. ........

Chúng tôi cam đoan rằng:

(1) Báo cáo được xây dựng trên cơ sở số liệu được cập nhật tại ngày lập báo cáo và được lập theo đúng các quy định tại Thông tư số 226/2010/TT-BTC ngày 31/12/2010 của Bộ Tài chính quy định về chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính và Thông tư sửa đổi, bổ sung một số điều của Thông tư số số 226/2010/TT-BTC ngày 31/12/2010 của Bộ Tài chính quy định về chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng các chi tiêu an toàn tài chính;

(2) Đối với những vấn đề có thể ảnh hưởng đến tình hình tài chính của Công ty phát sinh sau ngày lập báo cáo này, chúng tôi sẽ cập nhật trong kỳ báo cáo tiếp theo;

(3) Chúng tôi xin hoàn toàn chịu trách nhiệm trước Pháp luật về tính chính xác và trung thực của nội dung báo cáo.

Kế toán trưởng

(Ký, ghi rõ họ tên)

Trưởng bộ phận Kiểm soát nội bộ

(Ký, ghi rõ họ tên)

(Tổng) Giám đốc

(Ký, ghi rõ họ tên, đóng dấu)

I. BẢNG TÍNH VỐN KHẢ DỤNG[1]

STT | NỘI DUNG | Vốn khả dụng
 |  | VKD | Khoản giảm trừ | Khoản tăng thêm
A | Nguồn vốn chủ sở hữu | (1) | (2) | (3)
1 | Vốn đầu tư của chủ sở hữu không bao gồm cổ phần ưu đãi hoàn lại (nếu có) | √ |  |
2 | Thặng dư vốn cổ phần, vốn khác không bao gồm cổ phần ưu đãi hoàn lại (nếu có) | √ |  |
3 | Cổ phiếu quỹ | (√) |  |
4 | Quỹ dự trữ bổ sung vốn điều lệ (nếu có) | √ |  |
5 | Quỹ đầu tư phát triển | √ |  |
6 | Quỹ dự phòng tài chính | √ |  |
7 | Quỹ khác thuộc vốn chủ sở hữu | √ |  |
8 | Lợi nhuận luỹ kế và lợi nhuận chưa phân phối trước khi trích lập các khoản dự phòng theo quy định của pháp luật | √ |  |
9 | Chênh lệch đánh giá lại tài sản (50% tăng thêm hoặc 100% giảm đi) | √ |  |
10 | Chênh lệch tỷ giá hối đoái | √ |  |
11 | Lợi ích của cổ đông thiểu số[2] | √ |  |
12 | Các khoản nợ có thể chuyển đổi |  |  | √
13 | Toàn bộ phần giảm đi hoặc tăng thêm của các chứng khoán tại chỉ tiêu đầu tư tài chính |  | √ | √
1A | Tổng |
B | Tài sản ngắn hạn |  |  |
I | Tiền và các khoản tương đương tiền |  |  |
II | Các khoản đầu tư tài chính ngắn hạn |  |  |
1. | Đầu tư ngắn hạn |  |  |
 | Chứng khoán tiềm ẩn rủi ro thị trường theo quy định tại khoản 2 Điều 8 |  |  |
 | Chứng khoán bị giảm trừ khỏi vốn khả dụng theo quy định khoản 5 Điều 5 |  | √ |
2. | Dự phòng giảm giá đầu tư ngắn hạn (*) |  |  |
III | Các khoản phải thu ngắn hạn, kể cả phải thu từ hoạt động uỷ thác |  |  |
1. | Phải thu của khách hàng |  |  |
 | Phải thu của khách hàng có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 | Phải thu của khách hàng có thời hạn thanh toán còn lại trên 90 ngày |  | √ |
2. | Trả trước cho người bán |  | √ |
3. | Phải thu nội bộ ngắn hạn |  |  |
 | Phải thu nội bộ có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 | Phải thu nội bộ có thời hạn thanh toán còn lại trên 90 ngày |  | √ |
4. | Phải thu hoạt động giao dịch chứng khoán |  |  |
 | Phải thu hoạt động giao dịch chứng khoán có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 | Phải thu hoạt động giao dịch chứng khoán có thời hạn thanh toán còn lại trên 90 ngày |  | √ |
5. | Các khoản phải thu khác |  |  |
 | Phải thu khác có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 | Phải thu khác có thời hạn thanh toán còn lại trên 90 ngày |  | √ |
6. | Dự phòng phải thu ngắn hạn khó đòi (*) |  |  |
IV | Hàng tồn kho |  | √ |
V | Tài sản ngắn hạn khác |  |  |
1. | Chi phí trả trước ngắn hạn |  | √ |
2. | Thuế GTGT được khấu trừ |  |  |
3. | Thuế và các khoản phải thu nhà nước |  |  |
4. | Tài sản ngắn hạn khác |  |  |
4.1 | Tạm ứng |  |  |
 | Tạm ứng có thời hạn hoàn ứng còn lại từ 90 ngày trở xuống |  |  |
 | Tạm ứng có thời hạn hoàn ứng còn lại trên 90 ngày |  | √ |
4.2 | Tài sản ngắn hạn khác |  | √ |
1B | Tổng |  |
C | Tài sản dài hạn |  |  |
I | Các khoản phải thu dài hạn, kể cả phải thu từ hoạt động uỷ thác |  |  |
1. | Phải thu dài hạn của khách hàng |  |  |
 | Phải thu dài hạn của khách hàng có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 | Phải thu dài hạn của khách hàng có thời hạn thanh toán còn lại trên 90 ngày |  | √ |
2. | Vốn kinh doanh ở đơn vị trực thuộc |  | √ |
3. | Phải thu dài hạn nội bộ |  |  |
 | Phải thu dài hạn nội bộ có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 | Phải thu dài hạn nội bộ có thời hạn thanh toán còn lại trên 90 ngày |  | √ |
4. | Phải thu dài hạn khác, |  |  |
 | Phải thu dài hạn khác có thời hạn thanh toán còn lại từ 90 ngày trở xuống |  |  |
 | Phải thu dài hạn khác có thời hạn thanh toán còn lại trên 90 ngày |  | √ |
1.5 | Dự phòng phải thu dài hạn khó đòi (*) |  |  |
II | Tài sản cố định |  | √ |
III | Bất động sản đầu tư |  | √ |
IV | Các khoản đầu tư tài chính dài hạn |  |  |
1. | Đầu tư vào công ty con |  | √ |
2. | Đầu tư vào công ty liên kết, liên doanh |  | √ |
3. | Đầu tư chứng khoán dài hạn |  |  |
 | Chứng khoán tiềm ẩn rủi ro thị trường theo quy định tại khoản 2 Điều 8 |  |  |
 | Chứng khoán bị giảm trừ khỏi vốn khả dụng theo quy định tại khoản 5 Điều 5 |  | √ |
4. | Đầu tư dài hạn khác |  | √ |
5. | Dự phòng giảm giá đầu tư tài chính dài hạn (*) |  |  |
V | Tài sản dài hạn khác |  | √ |
 | Các chỉ tiêu tài sản bị coi là khoản ngoại trừ tại báo cáo tài chính năm đã được kiểm toán mà không bị tính giảm trừ theo quy định tại Điều 5 |  | √ |
1C | Tổng |  |  |
VỐN KHẢ DỤNG = 1A-1B-1C |  |

Ghi chú:

1) dấu √ là các chỉ tiêu cần tính toán

2) Khi xác định phần giảm trừ khỏi vốn khả dụng (mục B, C), tổ chức kinh doanh chứng khoán được điều chỉnh giảm bớt phần giá trị giảm trừ như sau:

- Đối với tài sản được dùng làm tài sản bảo đảm cho các nghĩa vụ của chính tổ chức kinh doanh chứng khoán hoặc cho bên thứ ba (ví dụ như hợp đồng bán có cam kết mua lại mà tổ chức kinh doanh chứng khoán là bên bán), thì khi tính giảm trừ được giảm bớt đi giá trị nhỏ nhất của các giá trị sau: giá trị thị trường của tài sản xác định theo quy định tại Phụ lục 2, giá trị sổ sách, giá trị còn lại của các nghĩa vụ;

- Đối với tài sản được bảo đảm bằng tài sản của khách hàng (ví dụ như hợp đồng giao dịch ký quỹ, giao dịch mua có cam kết bán lại mà tổ chức kinh doanh chứng khoán là bên mua): thì khi tính giảm trừ được giảm bớt đi giá trị nhỏ nhất của các giá trị sau: giá trị thị trường của tài sản bảo đảm xác định theo quy định tại khoản 6 Điều 9, giá trị sổ sách.

Trong đó, giá trị sổ sách là giá trị còn lại của tài sản bảo đảm (trong trường hợp tài sản cố định) tại thời điểm giao kết hợp đồng hoặc giá trị xác định theo phương pháp nội bộ của tổ chức kinh doanh chứng khoán tại thời điểm giao kết hợp đồng (nếu là loại tài sản khác).

3) Các khoản phải thu có thời hạn thanh toán còn lại trên 90 ngày, bao gồm:

- Các khoản phải thu không có kỳ hạn xác định;

- Các khoản phải thu có kỳ hạn còn lại dưới 90 ngày nhưng có thể được tự động gia hạn hay tái tục mà không phát sinh các hoạt động thanh toán.

II. BẢNG TÍNH GIÁ TRỊ RỦI RO

A. RỦI RO THỊ TRƯỜNG
Các hạng mục đầu tư |  |  |  |  | Hệ số rủi ro |  |  | Quy mô rủi ro |  |  |  |  |  |  | Giá trị rủi ro
 |  |  |  |  | (1) |  |  | (2) |  |  |  |  |  |  | (3)= (1)x(2)
I. Tiền và các khoản tương đương tiền, công cụ thị trường tiền tệ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. | Tiền mặt (VND) |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. | Các khoản tương đương tiền, tiền gửi có kỳ hạn |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. | Giấy tờ có giá, công cụ chuyển nhượng trên thị trường tiền tệ, chứng chỉ tiền gửi |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. Trái phiếu Chính phủ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. | Trái phiếu Chính phủ không trả lãi |  |  |  |  |  |  |  |  |  |  |  |  |  |
5. | Trái phiếu Chính phủ trả lãi suất cuống phiếu |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.1 | Trái phiếu Chính phủ, Trái phiếu Chính phủ các nước thuộc khối OECD hoặc được bảo lãnh bởi Chính phủ hoặc Ngân hàng Trung ương của các nước thuộc khối này, Trái phiếu được phát hành bởi các tổ chức quốc tế IBRD, ADB, IADB, AfDB, EIB và EBRD |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.2 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại dưới 1 năm; |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại từ 1 tới 5 năm; |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trái phiếu công trình được Chính phủ, Bộ Tài chính bảo lãnh có thời gian đáo hạn còn lại từ 5 năm trở lên; |  |  |  |  |  |  |  |  |  |  |  |  |  |
III. Trái phiếu doanh nghiệp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6. | Trái phiếu niêm yết có thời gian đáo hạn còn lại dưới 1 năm, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trái phiếu niêm yết có thời gian đáo hạn từ 1 tới 5 năm, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trái phiếu niêm yết có thời gian đáo hạn từ 5 năm trở lên, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
7. | Trái phiếu không niêm yết có thời gian đáo hạn còn lại dưới 1 năm, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trái phiếu không niêm yết có thời gian đáo hạn từ 1 tới 5 năm, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trái phiếu không niêm yết có thời gian đáo hạn từ 5 năm trở lên, kể cả trái phiếu chuyển đổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV. Cổ phiếu
8. | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các tổ chức niêm yết tại Sở Giao dịch Chứng khoán Hồ Chí Minh; chứng chỉ quỹ mở |  |  |  |  |  |  |  |  |  |  |  |  |
9. | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các tổ chức niêm yết tại Sở Giao dịch Chứng khoán Hà Nội |  |  |  |  |  |  |  |  |  |  |  |  |
10. | Cổ phiếu phổ thông, cổ phiếu ưu đãi các công ty đại chúng chưa niêm yết, đăng ký giao dịch qua hệ thống UpCom |  |  |  |  |  |  |  |  |  |  |  |  |
11. | Cổ phiếu phổ thông, cổ phiếu ưu đãi của các công ty đại chúng đã đăng ký lưu ký, nhưng chưa niêm yết hoặc đăng ký giao dịch; cổ phiếu đang trong đợt phát hành lần đầu (IPO) |  |  |  |  |  |  |  |  |  |  |  |  |
12. | Cổ phiếu của các công ty đại chúng khác |  |  |  |  |  |  |  |  |  |  |  |  |
V. Chứng chỉ quỹ đầu tư chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |  |
13. | Quỹ đại chúng, bao gồm cả công ty đầu tư chứng khoán đại chúng |  |  |  |  |  |  |  |  |  |  |  |  |
14. | Quỹ thành viên, công ty đầu tư chứng khoán riêng lẻ |  |  |  |  |  |  |  |  |  |  |  |  |
VI. Chứng khoán bị hạn chế giao dịch |  |  |  |  |  |  |  |  |  |  |  |  |  |
15. | Chứng khoán bị tạm ngừng giao dịch |  |  |  |  |  |  |  |  |  |  |  |  |
16. | Chứng khoán bị huỷ niêm yêt, huỷ giao dịch |  |  |  |  |  |  |  |  |  |  |  |  |
VII. Các tài sản khác
17. | Cổ phần, phần vốn góp và các loại chứng khoán khác |  |  |  |  |  |  |  |  |  |  |  |  |
18 | Các tài sản đầu tư khác |  |  |  |  |  |  |  |  |  |  |  |  |
VIII. Rủi ro tăng thêm (nếu có) (được xác định trên cơ sở vốn chủ sở hữu đã trích lập đầy đủ các khoản dự phòng)
 | Mã chứng khoán |  |  |  | Mức tăng thêm |  |  |  |  | Quy mô rủi ro |  |  |  | Giá trị rủi ro
1. | …. |  |  |  |  |  |  |  |  |  |  |  |  |
2. | …….. |  |  |  |  |  |  |  |  |  |  |  |  |
A. TỔNG GIÁ TRỊ RỦI RO THỊ TRƯỜNG (A= I + II + III + IV + V + VI + VII + VIII) |  |  |  |  |  |  |  |  |  |  |  |  |  |
B. RỦI RO THANH TOÁN
Loại hình giao dịch |  |  | Giá trị rủi ro |  |  |  |  |  |  |  |  |  |  |  |  | Tổng giá trị rủi ro
 |  |  | (1) | (2) |  | (3) | (4) |  |  |  | (5) |  | (6) |  |  |
I. Rủi ro trước thời hạn thanh toán
1. | Tiền gửi có kỳ hạn, các khoản tiền cho vay không có tài sản bảo đảm và các khoản phải thu từ hoạt động giao dịch và nghiệp vụ kinh doanh chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. | Cho vay chứng khoán/Các thoả thuận kinh tế có cùng bản chất |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. | Vay chứng khoán/Các thoả thuận kinh tế có cùng bản chất |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. | Hợp đồng mua chứng khoán có cam kết bán lại/Các thoả thuận kinh tế có cùng bản chất |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5. | Hợp đồng bán chứng khoán có cam kết mua lại/Các thoả thuận kinh tế có cùng bản chất |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6. | Hợp đồng cho vay mua ký quỹ (cho khách hàng vay mua chứng khoán)/Các thoả thuận kinh tế có cùng bản chất |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. Rủi ro quá thời hạn thanh toán
 | Thời gian quá hạn |  | Hệ số rủi ro |  |  |  |  |  | Quy mô rủi ro |  |  |  |  |  |  | Giá trị rủi ro
1. | 0 - 15 ngày sau thời hạn thanh toán, chuyển giao chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. | 16 - 30 ngày sau thời hạn thanh toán, chuyển giao chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. | 31 - 60 ngày sau thời hạn thanh toán, chuyển giao chứng khoán |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. | Từ 60 ngày trở đi |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III. Rủi ro tăng thêm (nếu có)
 | Chi tiết tới từng khoản vay, tới từng đối tác |  | Mức tăng thêm |  |  |  |  |  | Quy mô rủi ro |  |  |  |  |  |  | Giá trị rủi ro
1 | ……. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B. TỔNG GIÁ TRỊ RỦI RO THANH TOÁN (B = I + II + III) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
C. RỦI RO HOẠT ĐỘNG (TÍNH TRONG VÒNG 12 THÁNG)
I. |  | Tổng chi phí hoạt động phát sinh trong vòng 12 tháng |  |  |  |  |  |  |  |  |  | Giá trị
II. |  | Các khoản giảm trừ khỏi tổng chi phí 1. Chi phí khấu hao 2. Dự phòng giảm giá đầu tư chứng khoán ngắn hạn 3. Dự phòng giảm giá đầu tư chứng khoán dài hạn 4. Dự phòng phải thu khó đòi |  |  |  |  |  |  |  |  |  |
III. |  | Tổng chi phí sau khi giảm trừ (III = I – II) |  |  |  |  |  |  |  |  |  |
IV. |  | 25% Tổng chi phí sau khi giảm trừ (IV = 25% III) |  |  |  |  |  |  |  |  |  |
V. |  | 20% Vốn pháp định của tổ chức kinh doanh chứng khoán |  |  |  |  |  |  |  |  |  |
C. TỔNG GIÁ TRỊ RỦI RO HOẠT ĐỘNG (C=Max {IV, V}) |  |  |  |  |  |  |  |  |  |  |  |
D. TỔNG GIÁ TRỊ RỦI RO (A+B+C) |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú:

(1): Giá trị rủi ro thanh toán đối với Chính phủ, các tổ chức phát hành được Chính phủ bảo lãnh, Bộ Tài chính bảo lãnh, Ngân hàng Nhà nước, Chính phủ và Ngân hàng Trung ương các nước thuộc khối OECD; Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương;

(2): Giá trị rủi ro thanh toán đối với Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán

(3): Giá trị rủi ro thanh toán đối với Tổ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán được thành lập ở các nước thuộc khối OECD

(4): Giá trị rủi ro thanh toán đối với Tổ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán được thành lập ngoài các nước OECD

(5): Giá trị rủi ro thanh toán đối với Tổ chức tín dụng, tổ chức tài chính, tổ chức kinh doanh chứng khoán thành lập và hoạt động tại Việt Nam

(6): Giá trị rủi ro thanh toán đối với các tổ chức cá nhân khác

III. BẢNG TỔNG HỢP CÁC CHỈ TIÊU RỦI RO VÀ VỐN KHẢ DỤNG

STT | Các chỉ tiêu | Giá trị rủi ro/vốn khả dụng | Ghi chú (nếu có)
1. | Tổng giá trị rủi ro thị trường |  |
2. | Tổng giá trị rủi ro thanh toán |  |
3. | Tổng giá trị rủi ro hoạt động |  |
4. | Tổng giá trị rủi ro (4=1+2+3) |  |
5. | Vốn khả dụng |  |
6. | Tỷ lệ Vốn khả dụng (6=5/4) |  |

[1] Dựa trên cơ sở báo cáo tài chính riêng của tổ chức kinh doanh chứng khoán.

[2] Số liệu trên báo cáo tài chính hợp nhất gần nhất


TT 74.2011 HD giao dich chung khoan

BỘ TÀI CHÍNH
--------------------

Số: 74/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 01 tháng 06 năm 2011

THÔNG TƯ

HƯỚNG DẪN VỀ GIAO DỊCH CHỨNG KHOÁN

Căn cứ Luật Chứng khoán số 70/2006/QH11 được Quốc Hội thông qua ngày 29/06/2006;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn về giao dịch trên thị trường chứng khoán như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn hoạt động giao dịch chứng khoán của công ty niêm yết, đăng ký giao dịch và quỹ đầu tư chứng khoán đại chúng trên Sở giao dịch chứng khoán (SGDCK).

Điều 2. Giải thích thuật ngữ

Trong Thông tư này, các thuật ngữ dưới đây được hiểu như sau:

1. Thành viên giao dịch là công ty chứng khoán được SGDCK chấp thuận trở thành thành viên giao dịch.

2. Hệ thống giao dịch là hệ thống máy tính dùng cho hoạt động giao dịch chứng khoán tại SGDCK.

3. Hệ thống chuyển lệnh là hệ thống thực hiện việc chuyển các lệnh giao dịch của nhà đầu tư từ thành viên giao dịch đến SGDCK.

4. Biên độ dao động giá là giới hạn dao động giá chứng khoán quy định trong ngày giao dịch được tính theo tỷ lệ phần trăm (%) so với giá tham chiếu.

5. Giá tham chiếu là mức giá làm cơ sở để SGDCK tính giới hạn dao động giá chứng khoán trong ngày giao dịch.

6. Phương thức khớp lệnh là phương thức giao dịch do hệ thống giao dịch thực hiện dựa trên so khớp các lệnh mua và lệnh bán chứng khoán. Phương thức khớp lệnh bao gồm khớp lệnh định kỳ và khớp lệnh liên tục.

7. Phương thức thoả thuận là phương thức giao dịch trong đó các thành viên giao dịch tự thoả thuận với nhau về các điều kiện giao dịch và được thành viên giao dịch nhập thông tin vào hệ thống để ghi nhận kết quả giao dịch.

8. Giao dịch mua ký quỹ chứng khoán (margin) là giao dịch mua chứng khoán của khách hàng có sử dụng tiền vay của công ty chứng khoán và sử dụng các chứng khoán khác có trong tài khoản và chứng khoán mua được bằng tiền vay để cầm cố.

9. Thông tin nội bộ là thông tin liên quan đến công ty đại chúng hoặc quỹ đại chúng chưa được công bố mà nếu được công bố có thể ảnh hưởng lớn đến giá chứng khoán của công ty đại chúng hoặc quỹ đại chúng đó.

10. Giao dịch nội bộ là giao dịch có sử dụng thông tin nội bộ để mua bán chứng khoán nhằm mang lại lợi ích (thu lời hoặc tránh, giảm lỗ) cho người thực hiện giao dịch, người biết thông tin nội bộ hoặc người thứ ba.

11. Giao dịch thao túng thị trường chứng khoán là việc một hay nhiều cá nhân, tổ chức thực hiện hoặc thông đồng với nhau thực hiện, một cách trực tiếp hay gián tiếp việc đặt lệnh, giao dịch hoặc công bố, phát tán thông tin nhằm tạo cung, cầu, tính thanh khoản, diễn biến giá giả tạo đối với một hoặc nhiều loại chứng khoán.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Tổ chức giao dịch chứng khoán

1. SGDCK tổ chức giao dịch chứng khoán theo phương thức khớp lệnh và phương thức thỏa thuận. Phương thức khớp lệnh trên hệ thống giao dịch thực hiện theo nguyên tắc ưu tiên về giá và thời gian.

2. SGDCK tổ chức giao dịch chứng khoán niêm yết, đăng ký giao dịch trên SGDCK thông qua hệ thống giao dịch của SGDCK, ngoại trừ các trường hợp sau:

a) Các trường hợp quy định tại Điểm b Khoản 1 Điều 4 Thông tư 43/2010/TT-BTC ngày 25/3/2010 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định số 87/2007/QĐ-BTC ngày 22 tháng 10 năm 2007 của Bộ trưởng Bộ Tài chính.

b) Đấu giá bán phần vốn nhà nước tại tổ chức niêm yết, công ty đại chúng;

c) Các trường hợp chuyển nhượng khác qua Trung tâm Lưu ký Chứng khoán (TTLKCK) sau khi được Uỷ ban Chứng khoán Nhà nước (UBCKNN) chấp thuận.

3. SGDCK ban hành Quy chế hướng dẫn giao dịch chứng khoán sau khi được UBCKNN chấp thuận. Quy chế hướng dẫn giao dịch chứng khoán quy định cụ thể về: Thời gian giao dịch; Phương thức giao dịch; Cách xác định giá tham chiếu; Biên độ dao động giá chứng khoán; Các loại lệnh giao dịch; Việc sửa lệnh, hủy lệnh giao dịch và các nội dung khác có liên quan.

4. SGDCK Hà Nội được tổ chức giao dịch chứng khoán niêm yết và chứng khoán của các công ty đại chúng chưa niêm yết trên SGDCK, ngoại trừ các trường hợp quy định tại các điểm a, b và c Khoản 2 Điều này.

5. TTLKCK cấp mã chứng khoán cho các chứng khoán được giao dịch trên SGDCK.

Điều 4. Tạm ngừng giao dịch chứng khoán

1. SGDCK tạm ngừng hoạt động giao dịch chứng khoán trên toàn hệ thống trong trường hợp:

a) Hệ thống giao dịch hoặc hệ thống chuyển lệnh của SGDCK gặp sự cố;

b) Khi xảy ra các sự kiện bất khả kháng làm ảnh hưởng đến hoạt động giao dịch của thị trường như thiên tai, hỏa hoạn;

c) UBCKNN yêu cầu ngừng giao dịch để ổn định thị trường;

d) Các trường hợp SGDCK thấy cần thiết để bảo vệ lợi ích của nhà đầu tư sau khi được UBCKNN chấp thuận.

2. Việc tạm ngừng giao dịch từng loại chứng khoán cụ thể thực hiện theo Quy chế giao dịch của SGDCK.

3. SGDCK phải báo cáo UBCKNN ngay khi quyết định tạm ngừng giao dịch quy định tại điểm a, b Khoản 1 và Khoản 2 Điều này.

Điều 5. Biên độ dao động giá

1. SGDCK quy định biên độ dao động giá sau khi được UBCKNN chấp thuận;

2. Trong trường hợp cần thiết để đảm bảo bình ổn thị trường, UBCKNN quyết định điều chỉnh biên độ dao động giá.

Điều 6. Sửa lỗi sau giao dịch, xác lập giao dịch và huỷ bỏ giao dịch

1. TTLKCK chịu trách nhiệm ban hành Quy trình hướng dẫn việc sửa lỗi sau giao dịch đối với chứng khoán niêm yết và đăng ký giao dịch trên SGDCK sau khi được UBCKNN chấp thuận.

2. SGDCK chịu trách nhiệm ban hành quy định về việc xác lập giao dịch và hủy bỏ giao dịch chứng khoán sau khi được UBCKNN chấp thuận.

Điều 7. Giao dịch chứng khoán của nhà đầu tư

Nhà đầu tư phải mở tài khoản giao dịch chứng khoán tại công ty chứng khoán để thực hiện giao dịch chứng khoán trên SGDCK và chịu trách nhiệm cung cấp đầy đủ, chính xác các thông tin khi mở tài khoản giao dịch.

Nhà đầu tư chỉ được phép mở một tài khoản giao dịch tại mỗi công ty chứng khoán, ngoại trừ các trường hợp sau:

a) Tài khoản giao dịch ký quỹ của nhà đầu tư;

b) Công ty quản lý quỹ phải mở tài khoản giao dịch riêng biệt cho bản thân công ty và từng quỹ đầu tư chứng khoán do công ty quản lý quỹ quản lý tại mỗi công ty chứng khoán nơi công ty quản lý quỹ mở tài khoản và phải nêu rõ điều này trong hợp đồng mở tài khoản. Trường hợp thực hiện quản lý danh mục đầu tư, công ty quản lý quỹ phải mở hai (02) tài khoản giao dịch đứng tên công ty quản lý quỹ tại công ty chứng khoán thay mặt cho nhà đầu tư ủy thác, bao gồm một (01) tài khoản cho nhà đầu tư ủy thác trong nước và một (01) tài khoản cho nhà đầu tư ủy thác nước ngoài.

c) Nhà đầu tư nước ngoài là công ty chứng khoán nước ngoài thành lập theo pháp luật nước ngoài được mở tài khoản giao dịch chứng khoán tách biệt tại công ty chứng khoán để quản lý chứng khoán thuộc sở hữu của chính công ty (tự doanh) và các tài khoản cho khách hàng (môi giới) của công ty chứng khoán nước ngoài.

d) Công ty bảo hiểm 100% vốn nước ngoài hoạt động tại Việt Nam khi tham gia giao dịch chứng khoán phải mở hai (02) tài khoản giao dịch tại công ty chứng khoán: một (01) tài khoản đầu tư từ nguồn vốn chủ sở hữu và chịu sự điều chỉnh về tỷ lệ sở hữu nước ngoài, một (01) tài khoản đầu tư từ nguồn thu phí bảo hiểm và không chịu sự điều chỉnh về tỷ lệ sở hữu của nhà đầu tư nước ngoài.

3. Việc mở tài khoản giao dịch chứng khoán của người hành nghề chứng khoán được thực hiện theo quy định tại Khoản 2 Điều 81, Luật Chứng khoán.

4. Trường hợp nhà đầu tư mở tài khoản giao dịch chứng khoán tại các công ty chứng khoán khác nhau, trong hồ sơ mở tài khoản tại công ty chứng khoán mới phải ghi rõ số lượng tài khoản đã mở và mã số tài khoản tại các công ty chứng khoán trước đó.

5. Nhà đầu tư nước ngoài chỉ được mở tài khoản giao dịch sau khi đã đăng ký và được TTLKCK cấp mã số giao dịch chứng khoán.

6. UBCKNN hướng dẫn nguyên tắc cấp mã tài khoản giao dịch chứng khoán cho nhà đầu tư. Công ty chứng khoán nơi nhà đầu tư mở tài khoản có trách nhiệm lưu giữ các thông tin về chủ tài khoản, thông tin giao dịch chứng khoán và các chứng từ có liên quan tối thiểu 10 năm kể từ ngày phát sinh giao dịch.

7. Nhà đầu tư phải đảm bảo tỷ lệ ký quỹ bằng tiền hoặc chứng khoán trong giao dịch. UBCKNN hướng dẫn tỷ lệ ký quỹ bằng tiền hoặc chứng khoán sau khi được Bộ Tài chính chấp thuận.

8. Việc chuyển nhượng chứng khoán niêm yết, đăng ký giao dịch phải thực hiện qua SGDCK. Các trường hợp chuyển nhượng nêu tại Khoản 2 Điều 3 Thông tư này được thực hiện thông qua TTLKCK và phải công bố thông tin trên SGDCK.

9. Công ty chứng khoán thực hiện mua cổ phiếu, chứng chỉ quỹ lô lẻ của nhà đầu tư theo giá thoả thuận hoặc tổ chức giao dịch lô lẻ cho khách hàng theo hướng dẫn của UBCKNN.

Điều 8. Giao dịch chứng khoán trong ngày giao dịch:

1. Nhà đầu tư được thực hiện các giao dịch ngược chiều (mua, bán) cùng một loại chứng khoán trong ngày giao dịch, khi đáp ứng các điều kiện sau:

a) Sử dụng một tài khoản mở tại một công ty chứng khoán để thực hiện cả lệnh mua và bán;

b) Chỉ được mua (hoặc bán) một loại chứng khoán nếu lệnh bán (hoặc lệnh mua) của chứng khoán cùng loại trước đó đã được thực hiện và lệnh giao dịch phải đáp ứng yêu cầu tỷ lệ ký quỹ theo quy định tại Khoản 7, Điều 7 Thông tư này.

c) Công ty chứng khoán, ngân hàng lưu ký chịu trách nhiệm kiểm tra tính hợp lệ của lệnh đặt mua/bán của nhà đầu tư.

2. Nhà đầu tư không được phép:

a) Thực hiện giao dịch mà không dẫn đến việc thay đổi quyền sở hữu chứng khoán;

b) Đồng thời đặt lệnh mua và bán cùng một loại chứng khoán trong từng lần khớp lệnh trên cùng một tài khoản hoặc các tài khoản khác nhau mà nhà đầu tư đứng tên sở hữu.

Điều 9. Tài khoản giao dịch ủy quyền

1. Nhà đầu tư khi mở tài khoản giao dịch chứng khoán thì có thể được ủy quyền giao dịch trong các trường hợp sau:

a) Ủy quyền giao dịch bằng văn bản cho công ty chứng khoán hoặc ngân hàng lưu ký chứng khoán thực hiện giao dịch thay cho mình. Khi được ủy quyền giao dịch, công ty chứng khoán/ngân hàng lưu ký thay mặt nhà đầu tư thực hiện giao dịch và phải tuân thủ các quy định về giao dịch, thanh toán chứng khoán, nghĩa vụ công bố thông tin và chịu trách nhiệm trước nhà đầu tư về nội dung theo ủy quyền;

b) Ủy quyền giao dịch bằng văn bản cho cá nhân khác thực hiện giao dịch thay cho mình phải đảm bảo:

- Có xác nhận việc ủy quyền của chính quyền địa phương hoặc công chứng theo quy định của pháp luật;

- Hợp đồng ủy quyền phải nêu rõ phạm vi ủy quyền;

- Người được ủy quyền không được thực hiện các giao dịch với chính mình hoặc với người thứ ba mà mình là người được ủy quyền.

2. Nhân viên công ty chứng khoán không được phép nhận ủy quyền của nhà đầu tư.

3. Nhà đầu tư mở nhiều tài khoản giao dịch chứng khoán phải báo cáo nghĩa vụ cổ đông lớn trên tổng số chứng khoán tại các tài khoản và công bố thông tin theo quy định của pháp luật.

Điều 10. Giao dịch cổ phiếu quỹ

1. Tổ chức niêm yết, tổ chức đăng ký giao dịch mua lại, bán cổ phiếu quỹ trên SGDCK thực hiện theo quy định của pháp luật. SGDCK ban hành Quy chế hướng dẫn cụ thể về giao dịch cổ phiếu quỹ sau khi được UBCKNN chấp thuận.

2. Trường hợp bán ra cổ phiếu quỹ, công ty đại chúng phải báo cáo UBCKNN ít nhất bảy (07) ngày trước ngày thực hiện giao dịch.

3. Tổ chức niêm yết, tổ chức đăng ký giao dịch được mua lại cổ phiếu lô lẻ của nhà đầu tư để làm cổ phiếu quỹ. Tổ chức niêm yết, tổ chức đăng ký giao dịch mua lại cổ phiếu lô lẻ phải đảm bảo nguồn vốn mua lại cổ phiếu quỹ theo quy định của pháp luật và không phải hạn chế thời hạn bán ra cổ phiếu lô lẻ đã mua làm cổ phiếu quỹ.

Điều 11. Giao dịch ký quỹ chứng khoán

1. Công ty chứng khoán được thực hiện giao dịch ký quỹ sau khi đã báo cáo với UBCKNN.

2. Nhà đầu tư muốn thực hiện giao dịch ký quỹ phải mở tài khoản giao dịch ký quỹ tại công ty chứng khoán nơi nhà đầu tư mở tài khoản giao dịch chứng khoán. Tại mỗi công ty chứng khoán nơi nhà đầu tư mở tài khoản giao dịch, nhà đầu tư chỉ được phép mở một (01) tài khoản giao dịch ký quỹ. Công ty chứng khoán phải quản lý tách biệt tài khoản giao dịch ký quỹ của nhà đầu tư với các tài khoản giao dịch khác.

3. Chứng khoán được phép giao dịch ký quỹ là cổ phiếu, chứng chỉ quỹ đầu tư đang niêm yết trên SGDCK đáp ứng yêu cầu về chứng khoán được phép giao dịch ký quỹ theo quy định của UBCKNN. Công ty chứng khoán có nghĩa vụ công bố công khai danh mục chứng khoán mà công ty thực hiện giao dịch ký quỹ.

4. Công ty chứng khoán có nghĩa vụ báo cáo định kỳ, báo cáo theo yêu cầu về hoạt động giao dịch ký quỹ với UBCKNN, SGDCK và TTLKCK.

5. Trong trường hợp cần thiết, để đảm bảo an toàn cho hoạt động của thị trường chứng khoán, UBCKNN có thể yêu cầu các công ty chứng khoán tạm ngừng giao dịch ký quỹ.

6. UBCKNN quy định cụ thể nghiệp vụ giao dịch ký quỹ cho các công ty chứng khoán.

Điều 12. Các trường hợp chứng khoán bị quản lý

SGDCK quy định cụ thể điều kiện, biện pháp, thời hạn áp dụng các biện pháp đối với các trường hợp chứng khoán giao dịch trên SGDCK thuộc diện bị cảnh báo, kiểm soát, tạm ngừng giao dịch và đình chỉ giao dịch sau khi được UBCKNN chấp thuận.

Điều 13. Giao dịch bị cấm

1. Giao dịch bị cấm bao gồm: giao dịch nội bộ, giao dịch thao túng thị trường và các giao dịch bị cấm khác theo quy định của pháp luật;

2. Các hành vi vi phạm về giao dịch chứng khoán được xử lý theo quy định của pháp luật.

Điều 14. Chế độ báo cáo và giám sát

1. SGDCK, TTLKCK thực hiện chế độ báo cáo tình hình giao dịch chứng khoán với UBCKNN.

2. SGDCK, TTLKCK thuộc đối tượng giám sát của UBCKNN về giao dịch chứng khoán.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 15. Điều khoản thi hành

1. UBCKNN chịu trách nhiệm ban hành các quy định hướng dẫn cụ thể. Các SGDCK, TTLKCK chịu trách nhiệm ban hành các Quy chế hướng dẫn, Quy trình nghiệp vụ và giám sát việc tuân thủ các hoạt động giao dịch của thành viên sau khi được UBCKNN chấp thuận.

2. Thông tư này có hiệu lực thi hành kể từ ngày 01/08/2011.

3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng BCĐ phòng chống tham nhũng TW;
- Viện Kiểm sát NDTC, Toà án NDTC;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- Lưu: VT, UBCKNN.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 130.2012 HD mua ban co phieu quy

BỘ TÀI CHÍNH

---------------

Số: 130/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------------

Hà Nội, ngày 10 tháng 8 năm 2012

THÔNG TƯ

Hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi bổ sung một số điều của Luật Chứng khoán;

Xét đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước, Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn việc mua lại cổ phiếu,bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

Thông tư này hướng dẫn việc công ty đại chúng mua lại cổ phiếu, bán cổ phiếu quỹ, phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty của công ty đại chúng.

Điều 2. Nguyên tắc mua lại cổ phiếu, bán cổ phiếu quỹ và phát hành thêm cổ phiếu của công ty đại chúng

1. Các thông tin trong tài liệu báo cáo việc mua lại cổ phiếu, bán cổ phiếu quỹ, phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty của công ty đại chúng phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung có thể ảnh hưởng đến quyết định của nhà đầu tư.

2. Công ty đại chúng mua lại cổ phiếu, bán cổ phiếu quỹ, phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của tài liệu báo cáo.

3. Công ty đại chúng chỉ được thực hiện việc mua lại cổ phiếu, bán cổ phiếu quỹ, phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty khi đáp ứng đủ điều kiện theo quy định của pháp luật.

Chương II

MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ

Mục 1

MUA LẠI CỔ PHIẾU

Điều 3. Điều kiện mua lại cổ phiếu

Công ty đại chúng mua lại cổ phiếu đã phát hành để làm cổ phiếu quỹ phải đáp ứng các điều kiện sau:

1. Các điều kiện quy định tại Khoản 1 Điều 37 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Có đủ nguồn vốn để mua lại cổ phiếu căn cứ vào báo cáo tài chính kỳ gần nhất được kiểm toán. Trường hợp công ty là công ty mẹ thì công ty phải đảm bảo đủ nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

Điều 4. Các trường hợp không được mua lại cổ phiếu

1. Công ty không được thực hiện việc mua lại cổ phiếu trong các trường hợp quy định tại Khoản 1 Điều 38 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Trừ trường hợp việc mua lại được thực hiện theo tỷ lệ sở hữu của từng cổ đông hoặc trường hợp công ty thực hiện chào mua công khai đối với cổ phiếu đã phát hành, công ty không được mua cổ phiếu của các đối tượng sau làm cổ phiếu quỹ:

a) Người quản lý công ty và người liên quan theo quy định của Luật Chứng khoán;

b) Người sở hữu cổ phần có hạn chế chuyển nhượng theo quy định của pháp luật và Điều lệ công ty;

c) Cổ đông lớn theo quy định tại Luật Chứng khoán.

Quy định tại Điểm a và Điểm c Khoản 2 Điều này không áp dụng đối với trường hợp công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán mua lại cổ phiếu theo phương thức khớp lệnh.

3. Công ty không được mua lại cổ phiếu đối với các trường hợp khác theo quy định của pháp luật chuyên ngành.

Điều 5. Tài liệu báo cáo mua lại cổ phiếu

1. Báo cáo về việc mua lại cổ phiếu được lập theo Phụ lục số 01 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên mười phần trăm (10%) tổng số cổ phần phổ thông hoặc trên mười phần trăm (10%) tổng số cổ phần ưu đãi cổ tức đã phát hành hoặc quyết định của Hội đồng quản trị thông qua đối với trường hợp mua lại không quá mười phần trăm (10%) trong mỗi mười hai (12) tháng tổng số cổ phần phổ thông hoặc không quá mười phần trăm (10%) trong mỗi mười hai (12) tháng tổng số cổ phần ưu đãi cổ tức đã phát hành.

3. Văn bản xác nhận việc chỉ định thực hiện giao dịch của công ty chứng khoán.

4. Quyết định của Hội đồng quản trị thông qua phương án mua lại cổ phiếu.

5. Báo cáo tài chính kỳ gần nhất được kiểm toán.

Điều 6. Báo cáo và công bố thông tin việc mua lại cổ phiếu

1. Công ty đại chúng mua lại cổ phiếu phải gửi các tài liệu báo cáo nêu tại Điều 5 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trường hợp tài liệu báo cáo việc mua lại cổ phiếu không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Ủy ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo việc mua lại cổ phiếu, công ty đại chúng phải công bố thông tin trên phương tiện thông tin đại chúng theo Phụ lục số 02 của Thông tư này. Việc mua lại cổ phiếu được thực hiện ít nhất sau bảy (07) ngày làm việc kể từ ngày công ty đại chúng công bố thông tin.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày kết thúc giao dịch mua lại cổ phiếu, công ty đại chúng phải gửi báo cáo kết quả giao dịch cho Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 05 của Thông tư này. Trong trường hợp công ty đại chúng không thực hiện hết số lượng cổ phiếu dự kiến mua lại, công ty đại chúng phải báo cáo và công bố lý do không hoàn thành.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi mua lại cổ phiếu phải thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán. Nội dung và thời điểm công bố thông tin theo quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 7. Thực hiện giao dịch mua lại cổ phiếu

1. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi thực hiện mua lại cổ phiếu phải tuân thủ các quy định về giao dịch của Sở giao dịch chứng khoán.

2. Công ty đại chúng chưa niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi mua lại cổ phiếu chỉ được thực hiện thông qua công ty chứng khoán được chỉ định.

3. Công ty đại chúng phải kết thúc việc mua lại cổ phiếu theo thời gian nêu trong bản công bố thông tin nhưng tối đa không quá ba mươi (30) ngày kể từ ngày bắt đầu thực hiện giao dịch kể cả trường hợp thay đổi giao dịch như quy định tại Điều 8 Thông tư này.

Điều 8. Thay đổi việc mua lại cổ phiếu

1. Công ty đại chúng không được thay đổi ý định hoặc phương án mua lại cổ phiếu như đã báo cáo và công bố thông tin ra công chúng, trường hợp bất khả kháng (thiên tai, hỏa hoạn, chiến tranh và những trường hợp khác được Ủy ban Chứng khoán Nhà nước chấp thuận) thì phải báo cáo Ủy ban Chứng khoán Nhà nước.

2. Công ty đại chúng phải báo cáo Ủy ban Chứng khoán Nhà nước, đồng thời thực hiện công bố thông tin về quyết định thay đổi trên phương tiện thông tin đại chúng trong thời hạn hai mươi bốn (24) giờ kể từ khi ra quyết định thay đổi việc mua lại cổ phiếu theo Phụ lục số 03 của Thông tư này.

3. Ủy ban Chứng khoán Nhà nước có ý kiến về thay đổi việc mua lại cổ phiếu trong thời hạn ba (03) ngày làm việc kể từ khi nhận được báo cáo thay đổi.

4. Công ty đại chúng chỉ được thay đổi việc mua lại cổ phiếu sau khi có ý kiến chấp thuận của Ủy ban Chứng khoán Nhà nước. Công ty đại chúng thông báo về thay đổi việc mua lại cổ phiếu trên phương tiện thông tin đại chúng đồng thời gửi cho Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi được Ủy ban Chứng khoán Nhà nước chấp thuận thay đổi việc mua lại cổ phiếu theo Phụ lục số 04 của Thông tư này.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán, khi thay đổi việc mua lại cổ phiếu phải thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán. Nội dung và thời điểm công bố thông tin theo quy định tại Khoản 2 và Khoản 4 Điều này.

Điều 9. Quản lý và hạch toán cổ phiếu quỹ

1. Cổ phiếu quỹ không được hưởng các quyền phát sinh từ việc phát hành cổ phiếu để trả cổ tức, phát hành tăng vốn cổ phần từ nguồn vốn chủ sở hữu.

2. Việc quản lý và hạch toán cổ phiếu quỹ thực hiện theo các nguyên tắc hạch toán kế toán.

Điều 10.Trách nhiệm của công ty chứng khoán và Sở giao dịch chứng khoán

1. Công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu có trách nhiệm sau đây:

a) Hướng dẫn công ty đại chúng thực hiện việc mua lại cổ phiếu theo đúng quy định hiện hành và phương án đã được công bố;

b) Đảm bảo việc công ty đại chúng có đủ tiền trên tài khoản giao dịch để thực hiện khối lượng giao dịch đã báo cáo và công bố thông tin ra công chúng;

c) Không sử dụng các thông tin chưa công bố ra công chúng liên quan đến việc mua lại cổ phiếu của công ty đại chúng chỉ định để mua bán chứng khoán của công ty đại chúng chỉ định hoặc tiết lộ các thông tin liên quan cho bên thứ ba.

2. Trường hợp công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch, Sở giao dịch chứng khoán có trách nhiệm sau đây:

a) Giám sát công ty đại chúng thực hiện việc công bố thông tin trước và sau khi thực hiện giao dịch mua lại cổ phiếu theo đúng các quy định hiện hành;

b) Giám sát công ty chứng khoán được chỉ định thực hiện giao dịch mua lại cổ phiếu theo đúng các quy định hiện hành.

Mục 2

BÁN CỔ PHIẾU QUỸ

Điều 11. Điều kiện bán cổ phiếu quỹ

1. Công ty bán cổ phiếu quỹ phải tuân thủ các điều kiện quy định tại Điều 39 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Việc sử dụng cổ phiếu quỹ để chia cho cổ đông hiện hữu, thưởng cho người lao động phải được Đại hội đồng cổ đông thông qua và công ty phải đảm bảo có đủ nguồn đối ứng từ nguồn vốn chủ sở hữu căn cứ báo cáo tài chính kỳ gần nhất được kiểm toán từ các nguồn sau đây:

a) Thặng dư vốn;

b) Quỹ đầu tư phát triển;

c) Lợi nhuận sau thuế chưa phân phối;

d) Quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty là công ty mẹ thì công ty phải đảm bảo đủ nguồn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

Điều 12.Tài liệu báo cáo bán cổ phiếu quỹ

1. Báo cáo về việc bán cổ phiếu quỹ được lập theo Phụ lục số 01 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua việc bán cổ phiếu quỹ.

3. Văn bản xác nhận việc chỉ định thực hiện giao dịch của công ty chứng khoán.

4. Báo cáo tài chính kỳ gần nhất được kiểm toán.

Điều 13. Báo cáo và công bố thông tin

1. Công ty đại chúng bán cổ phiếu quỹ phải gửi các tài liệu báo cáo nêu tại Điều 12 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trường hợp tài liệu báo cáo việc bán cổ phiếu quỹ không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Ủy ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo việc bán cổ phiếu quỹ, công ty đại chúng phải công bố thông tin trên phương tiện thông tin đại chúng theo Phụ lục số 02 của Thông tư này. Việc bán cổ phiếu quỹ được thực hiện ít nhất sau bảy (07) ngày làm việc kể từ ngày công ty đại chúng công bố thông tin.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày kết thúc giao dịch bán cổ phiếu quỹ, công ty đại chúng phải gửi báo cáo kết quả giao dịch cho Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 05 của Thông tư này. Trong trường hợp công ty đại chúng không thực hiện hết số lượng cổ phiếu dự kiến bán, công ty đại chúng phải báo cáo và công bố lý do không hoàn thành.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi bán cổ phiếu quỹ phải thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán. Nội dung và thời điểm công bố thông tin theo quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 14.Thực hiện giao dịch

1. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi thực hiện bán cổ phiếu quỹ phải tuân thủ các quy định về giao dịch của Sở giao dịch chứng khoán.

2. Công ty đại chúng chưa niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi bán cổ phiếu quỹ chỉ được thực hiện thông qua công ty chứng khoán được chỉ định.

3. Công ty đại chúng phải kết thúc việc bán cổ phiếu quỹ theo thời gian nêu trong bản công bố thông tin nhưng tối đa không quá ba mươi (30) ngày kể từ ngày bắt đầu thực hiện giao dịch kể cả trường hợp thay đổi việc bán cổ phiếu quỹ như quy định tại Điều 15 Thông tư này.

Điều 15.Thay đổi việc bán cổ phiếu quỹ

1. Công ty đại chúng không được thay đổi ý định hoặc phương án bán cổ phiếu quỹ như đã báo cáo và công bố thông tin ra công chúng, trường hợp bất khả kháng (thiên tai, hỏa hoạn, chiến tranh và những trường hợp khác được Ủy ban Chứng khoán Nhà nước chấp thuận) thì phải báo cáo Ủy ban Chứng khoán Nhà nước.

2. Công ty đại chúng phải báo cáo Ủy ban Chứng khoán Nhà nước, đồng thời thực hiện công bố thông tin về quyết định thay đổi trên phương tiện thông tin đại chúng trong thời hạn hai mươi bốn (24) giờ kể từ khi ra quyết định thay đổi việc bán cổ phiếu quỹ theo Phụ lục số 03 của Thông tư này.

3. Ủy ban Chứng khoán Nhà nước có ý kiến về thay đổi việc bán cổ phiếu quỹ trong thời hạn ba (03) ngày làm việc kể từ khi nhận được báo cáo thay đổi.

4. Công ty đại chúng chỉ được thực hiện thay đổi việc bán cổ phiếu quỹ sau khi có ý kiến chấp thuận của Ủy ban Chứng khoán Nhà nước. Công ty đại chúng thông báo về việc thay đổi trên phương tiện thông tin đại chúng đồng thời gửi cho Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi được Ủy ban Chứng khoán Nhà nước chấp thuận theo Phụ lục số 04 của Thông tư này.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán, khi thay đổi việc bán cổ phiếu quỹ phải thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán. Nội dung và thời điểm công bố thông tin theo quy định tại Khoản 2 và Khoản 4 Điều này.

Điều 16.Trách nhiệm của công ty chứng khoán và Sở giao dịch chứng khoán

1. Công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch bán cổ phiếu quỹ có trách nhiệm sau đây:

a) Hướng dẫn công ty đại chúng thực hiện việc bán cổ phiếu quỹ theo đúng quy định hiện hành và phương án đã được công bố;

b) Đảm bảo việc công ty đại chúng có đủ cổ phiếu trên tài khoản giao dịch để thực hiện khối lượng giao dịch đã báo cáo và công bố thông tin ra công chúng;

c) Không sử dụng các thông tin chưa công bố ra công chúng liên quan đến việc bán cổ phiếu quỹ của công ty đại chúng chỉ định để mua bán chứng khoán của công ty đại chúng chỉ định hoặc tiết lộ các thông tin liên quan cho bên thứ ba.

2. Trường hợp công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch, Sở giao dịch chứng khoán có trách nhiệm sau đây:

a) Giám sát công ty đại chúng thực hiện việc công bố thông tin trước và sau khi thực hiện giao dịch bán cổ phiếu quỹ theo đúng các quy định hiện hành;

b) Giám sát công ty chứng khoán được chỉ định thực hiện giao dịch bán cổ phiếu quỹ theo đúng các quy định hiện hành.

Chương III

MỘT SỐ TRƯỜNG HỢP PHÁT HÀNH THÊM CỔ PHIẾU CỦA CÔNG TY ĐẠI CHÚNG

Mục 1

PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC

Điều 17. Điều kiện phát hành cổ phiếu để trả cổ tức

Công ty đại chúng phát hành cổ phiếu để trả cổ tức cho cổ đông hiện hữu để tăng vốn cổ phần phải đáp ứng các điều kiện sau:

1. Có quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để trả cổ tức.

2. Có đủ nguồn để thực hiện từ lợi nhuận sau thuế chưa phân phối có xác nhận của kiểm toán. Trường hợp công ty đại chúng là công ty mẹ phát hành cổ phiếu để trả cổ tức, nguồn lợi nhuận sau thuế chưa phân phối được căn cứ vào nguồn lợi nhuận sau thuế chưa phân phối thuộc quyền sử dụng của cổ đông công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

Điều 18. Tài liệu báo cáo phát hành cổ phiếu để trả cổ tức

1. Báo cáo phát hành cổ phiếu để trả cổ tức theo Phụ lục số 06 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành.

3. Báo cáo tài chính kỳ gần nhất được kiểm toán.

4. Phương án xử lý cổ phần lẻ (nếu có) được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua.

Điều 19. Báo cáo việc phát hành và công bố thông tin

1. Tổ chức phát hành phải gửi các tài liệu nêu tại Điều 18 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trường hợp tài liệu báo cáo việc phát hành không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo phát hành cổ phiếu để trả cổ tức trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Uỷ ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo phát hành cổ phiếu để trả cổ tức, tổ chức phát hành phải công bố thông tin về việc phát hành trên các phương tiện thông tin đại chúng ít nhất bảy (07) ngày trước thời điểm dự kiến thực hiện việc phát hành theo Phụ lục số 07 của Thông tư này. Thời điểm dự kiến phát hành không được quá bốn mươi lăm (45) ngày kể từ ngày Uỷ ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày hoàn thành việc phát hành cổ phiếu để trả cổ tức, tổ chức phát hành phải gửi báo cáo kết quả phát hành cho Uỷ ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 08 của Thông tư này.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch phải tiến hành đăng ký niêm yết/giao dịch bổ sung với Sở giao dịch chứng khoán đối với số lượng cổ phiếu đã phát hành để trả cổ tức trong công ty trong thời hạn mười lăm (15) ngày kể từ ngày hoàn thành việc phát hành.

Điều 20. Xử lý cổ phần lẻ

1. Cổ phần lẻ là phần vốn ít hơn một (01) cổ phần. Trong quá trình phát hành cổ phiếu để trả cổ tức nếu phát sinh cổ phần lẻ, công ty phải có phương án xử lý đảm bảo tối đa quyền lợi và sự công bằng giữa các cổ đông. Phương án xử lý cổ phần lẻ phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua.

2. Công ty có quyền mua lại cổ phần lẻ làm cổ phiếu quỹ. Số cổ phiếu phát sinh từ việc xử lý cổ phần lẻ được công ty ghi nhận, xử lý theo các quy định của Thông tư này và các quy định có liên quan.

Mục 2

PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

Điều 21. Điều kiện phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

Công ty đại chúng phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu phải đáp ứng các điều kiện sau:

1. Có quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu.

2. Có đủ nguồn vốn thực hiện, căn cứ báo cáo tài chính kỳ gần nhất được kiểm toán từ các nguồn sau đây:

a) Thặng dư vốn;

b) Quỹ đầu tư phát triển;

c) Lợi nhuận sau thuế chưa phân phối;

d) Quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty đại chúng là công ty mẹ phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, nguồn sử dụng để tăng vốn cổ phần là nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

3. Tổng giá trị các nguồn nêu tại Khoản 2 Điều này phải đảm bảo không thấp hơn tổng giá trị vốn cổ phần tăng thêm theo phương án được Đại hội đồng cổ đông thông qua.

Điều 22. Tài liệu báo cáo phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

1. Báo cáo phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu theo Phụ lục số 06 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành.

3. Báo cáo tài chính kỳ gần nhất được kiểm toán.

4. Phương án xử lý cổ phần lẻ (nếu có) được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua.

Điều 23. Báo cáo việc phát hành và công bố thông tin

1. Tổ chức phát hành phải gửi các tài liệu nêu tại Điều 22 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trong trường hợp tài liệu báo cáo việc phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Uỷ ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, tổ chức phát hành phải công bố thông tin về việc phát hành trên các phương tiện thông tin đại chúng ít nhất bảy (07) ngày làm việc trước thời điểm dự kiến thực hiện phát hành theo Phụ lục số 07 của Thông tư này. Thời điểm dự kiến phát hành không được quá bốn mươi lăm (45) ngày kể từ ngày Uỷ ban Chứng khoán Nhà nước có thông báo về việc nhận được đầy đủ tài liệu báo cáo.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày hoàn thành việc phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, tổ chức phát hành phải gửi báo cáo kết quả phát hành cho Uỷ ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 08 của Thông tư này.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch phải tiến hành đăng ký niêm yết/giao dịch bổ sung với Sở giao dịch chứng khoán đối với số lượng cổ phiếu đã phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu trong thời hạn mười lăm (15) ngày kể từ ngày hoàn thành việc phát hành.

Điều 24. Xử lý cổ phần lẻ

Các nguyên tắc xử lý cổ phần lẻ thực hiện theo quy định tại Điều 20 Thông tư này.

Mục 3

PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG

Điều 25. Điều kiện phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty

Công ty đại chúng phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải đảm bảo các điều kiện sau:

1. Có chương trình lựa chọn và kế hoạch phát hành cổ phiếu được Đại hội đồng cổ đông thông qua.

2. Tổng số cổ phiếu phát hành theo chương trình trong mỗi mười hai (12) tháng không được vượt quá năm phần trăm (5%) số cổ phần đang lưu hành của công ty.

3. Hội đồng quản trị phải công bố rõ các tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán, nguyên tắc xác định số cổ phiếu được phân phối cho từng đối tượng và thời gian thực hiện.

4. Trường hợp công ty phát hành cổ phiếu thưởng cho người lao động, ngoài các điều kiện quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này, công ty phải có đủ nguồn vốn thực hiện căn cứ báo cáo tài chính kỳ gần nhất được kiểm toán từ các nguồn sau đây:

a) Thặng dư vốn;

b) Quỹ đầu tư phát triển;

c) Lợi nhuận sau thuế chưa phân phối;

d) Quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty đại chúng phát hành cổ phiếu là công ty mẹ, công ty phải đảm bảo có đủ nguồn để tăng vốn cổ phần là nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

5. Trường hợp công ty phát hành cổ phiếu thưởng cho người lao động, tổng giá trị các nguồn nêu tại Khoản 4 Điều này phải đảm bảo không thấp hơn tổng giá trị vốn cổ phần tăng thêm theo phương án được Đại hội đồng cổ đông thông qua.

Điều 26. Tài liệu báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty

1. Báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty được lập theo Phụ lục số 09 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông thông qua chương trình lựa chọn và kế hoạch phát hành cho người lao động. Những người có quyền lợi liên quan đến đợt phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty không được tham gia biểu quyết thông qua Nghị quyết của Đại hội đồng cổ đông về việc phát hành cổ phiếu theo chương trình lựa chọn cho người lao động.

3. Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán, nguyên tắc xác định số cổ phiếu được phân phối cho từng đối tượng và thời gian thực hiện.

4. Báo cáo tài chính kỳ gần nhất được kiểm toán trong trường hợp phát hành cổ phiếu thưởng cho người lao động trong công ty.

Điều 27. Báo cáo việc phát hành và công bố thông tin

1. Tổ chức phát hành phải gửi các tài liệu nêu tại Điều 26 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trường hợp tài liệu báo cáo việc phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Uỷ ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty, tổ chức phát hành phải công bố thông tin về việc phát hành trên các phương tiện thông tin đại chúng ít nhất bảy (07) ngày làm việc trước thời điểm dự kiến thực hiện việc phát hành theo Phụ lục số 10 của Thông tư này. Thời điểm dự kiến phát hành không được quá bốn mươi lăm (45) ngày kể từ ngày Uỷ ban Chứng khoán Nhà nước có thông báo về việc nhận được đầy đủ tài liệu báo cáo.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày hoàn thành việc phát hành, tổ chức phát hành phải gửi báo cáo kết quả phát hành cho Uỷ ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 11 của Thông tư này. Báo cáo kết quả phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải kèm theo danh sách về số lượng cổ phần đã mua và có chữ ký của người lao động được tham gia mua cổ phiếu.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch phải tiến hành đăng ký niêm yết/giao dịch bổ sung với Sở giao dịch chứng khoán đối với số lượng cổ phiếu phát hành theo chương trình lựa chọn cho người lao động trong công ty trong thời hạn mười lăm (15) ngày kể từ ngày hoàn thành việc phát hành.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 28. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 10 năm 2012 và thay thế các nội dung về mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng tại Thông tư số 18/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ Tài chính hướng dẫn việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng.

2. Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán trong phạm vi chức năng nhiệm vụ của mình có trách nhiệm hướng dẫn, kiểm tra các công ty đại chúng thực hiện Thông tư này.

3. Tổ chức, các nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

4. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng ban chỉ đạo phòng chống tham nhũng Trung ương;

- Kiểm toán nhà nước;

- Công báo;

- Website CP;

- Cục Kiểm tra Văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC, UBCKNN;

- Lưu: VT, UBCKNN.
KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01

BÁO CÁO GIAO DỊCH CỔ PHIẾU QUỸ

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

BÁO CÁO GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi: | Ủy ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký giao dịch cổ phiếu quỹ

1. Tên tổ chức đăng ký giao dịch cổ phiếu quỹ (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Mệnh giá:

7. Vốn điều lệ:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……….cấp.

- Ngành nghề kinh doanh chính: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Phương án giao dịch cổ phiếu quỹ

1. Tổng số cổ phiếu quỹ nắm giữ trước khi thực hiện giao dịch:

2. Các đợt mua lại cổ phiếu/bán cổ phiếu quỹ gần nhất: số lượng, thời gian mua/bán….

3. Tổng số lượng cổ phiếu tối đa và tối thiểu dự kiến mua lại cổ phiếu/bán cổ phiếu quỹ:

4. Mục đích mua lại cổ phiếu/bán cổ phiếu quỹ:

5. Nguồn vốn:

6. Thời gian dự kiến giao dịch: từ ngày….đến ngày…

7. Phương thức giao dịch:

8. Nguyên tắc xác định giá:

9. Số lượng đặt mua/bán hàng ngày:

10. Giá (khoảng giá):

11. Tên công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ:

+ Địa chỉ:

+ Điện thoại:

+ Tài khoản thực hiện giao dịch:

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ các quy định hiện hành.

III. Tài liệu gửi kèm

1. Nghị quyết Hội đồng quản trị /Đại hội đồng cổ đông;

2. Tài liệu chứng minh nguồn vốn để mua lại cổ phiếu;

3. …..

..., ngày ... tháng ... năm ...

( tổ chức phát hành )

(người đại diện theo pháp luật)

(ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02

CÔNG BỐ THÔNG TIN GIAO DỊCH CỔ PHIẾU QUỸ

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số : / | ………, ngày … tháng… năm…….

CÔNG BỐ THÔNG TIN GIAO DỊCH CỔ PHIẾU QUỸ

I. Giới thiệu về tổ chức đăng ký giao dịch cổ phiếu quỹ

1. Tên tổ chức đăng ký giao dịch cổ phiếu quỹ (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Mệnh giá:

7. Vốn điều lệ:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……….cấp.

- Ngành nghề kinh doanh chính: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II.Phương án giao dịch cổ phiếu quỹ

1. Tổng số cổ phiếu quỹ nắm giữ trước khi thực hiện giao dịch:

2. Các đợt mua lại cổ phiếu hoặc bán cổ phiếu quỹ gần nhất: số lượng, thời gian mua/bán….(Trong trường hợp bán cổ phiếu quỹ, công ty phải công bố thời điểm đã mua lại số lượng cổ phiếu quỹ đó);

3. Tổng số lượng cổ phiếu tối đa và tối thiểu dự kiến mua lại cổ phiếu/bán cổ phiếu quỹ:

4. Mục đích mua lại cổ phiếu/bán cổ phiếu quỹ:

5. Nguồn vốn (trong trường hợp mua lại cổ phiếu hoặc trường hợp dùng cổ phiếu quỹ thưởng cho cổ đông hiện hữu, người lao động):

6. Thời gian dự kiến giao dịch: từ ngày….đến ngày….

7. Phương thức giao dịch:

8. Nguyên tắc xác định giá:

9. Số lượng đặt mua/bán hàng ngày:

10. Giá (khoảng giá):

11. Tên công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ:

+ Địa chỉ:

+ Điện thoại:

+ Tài khoản thực hiện giao dịch:

..., ngày ... tháng ... năm ...

( tổ chức phát hành )

(người đại diện theo pháp luật)

(ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03

THÔNG BÁO QUYẾT ĐỊNH CỦA CÔNG TY VỀ VIỆC THAY ĐỔI PHƯƠNG ÁN GIAO DỊCH CỔ PHIẾU QUỸ

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

THÔNG BÁO QUYẾT ĐỊNH CỦA CÔNG TY VỀ VIỆC THAY ĐỔI PHƯƠNG ÁN GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi: | Ủy ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký giao dịch cổ phiếu quỹ

1. Tên tổ chức đăng ký giao dịch cổ phiếu quỹ (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……….cấp.

II. Phương án giao dịch cổ phiếu quỹ đã được Ủy ban Chứng khoán Nhà nước chấp thuận

1. Tổng số cổ phiếu quỹ nắm giữ trước khi thực hiện giao dịch:

2. Tổng số lượng cổ phiếu tối đa và tối thiểu dự kiến mua lại cổ phiếu/bán cổ phiếu quỹ:

3. Mục đích mua lại cổ phiếu/bán cổ phiếu quỹ:

4. Thời gian dự kiến giao dịch: từ ngày….đến ngày…

5. Phương thức giao dịch:

6. Nguyên tắc xác định giá:

7. Số lượng đặt mua/bán hàng ngày:

8. Giá nêu trong bản công bố thông tin:

9. Tên công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ:

+ Địa chỉ:

+ Điện thoại:

+ Tài khoản thực hiện giao dịch:

III. Thay đổi phương án giao dịch cổ phiếu quỹ

1. Quyết định thay đổi phương án giao dịch cổ phiếu quỹ: Quyết định của Hội đồng quản trị/Đại hội đồng cổ đông...

2. Phương án thay đổi:....(chỉ nêu những điểm thay đổi)

3. Lý do thay đổi:...

Công ty chỉ thực hiện thay đổi phương án giao dịch cổ phiếu quỹ sau khi có ý kiến chấp thuận của Ủy ban Chứng khoán Nhà nước.

..., ngày ... tháng ... năm ...

( tổ chức phát hành )

(người đại diện theo pháp luật)

(ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04

THÔNG BÁO THAY ĐỔI PHƯƠNG ÁN GIAO DỊCH CỔ PHIẾU QUỸ

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

THÔNG BÁO THAY ĐỔI PHƯƠNG ÁN GIAO DỊCH CỔ PHIẾU QUỸ

I. Giới thiệu về tổ chức đăng ký giao dịch cổ phiếu quỹ

1. Tên tổ chức đăng ký giao dịch cổ phiếu quỹ (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……….cấp.

II. Phương án giao dịch cổ phiếu quỹ thay đổi đã được Ủy ban Chứng khoán Nhà nước chấp thuận tại công văn số …/… ngày …/…/20…

1. Nội dung thay đổi:….

2. Thời điểm áp dụng phương án thay đổi:…

3. Những nội dung khác trong phương án giao dịch cổ phiếu quỹ không thay đổi và thực hiện theo Bản công bố thông tin giao dịch cổ phiếu quỹ số …/… ngày… đã được công bố thông tin.

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ các quy định hiện hành.

..., ngày ... tháng ... năm ...

( Tổ chức phát hành )

(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU QUỸ

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi: | Ủy ban Chứng khoán Nhà nước

Công ty đại chúng:

- Tên giao dịch:

- Tên viết tắt:

- Trụ sở chính:

- Điện thoại: Fax:

- Vốn điều lệ:

Chúng tôi xin báo cáo kết quả giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ (tại Sở giao dịch chứng khoán…) với nội dung sau:

1. Tên Công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ:

Địa chỉ:

Điện thoại:

2. Tài khoản thực hiện giao dịch:

3. Mã chứng khoán (nếu có):

4. Mệnh giá:

5. Số lượng đăng ký mua/bán lại:

6. Số lượng đã thực hiện:

7. Thời gian thực hiện: từ ngày.....................đến ngày .......................

8. Số lượng cổ phiếu quỹ trước khi đăng ký giao dịch:

9. Số lượng cổ phiếu quỹ hiện có:

10. Nguồn vốn để mua lại:

11. Giá giao dịch bình quân:

12. Phương thức giao dịch:

(Trong trường hợp công ty không thực hiện hết số lượng đăng ký, công ty phải giải trình nguyên nhân)

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ các quy định hiện hành.

..., ngày ... tháng ... năm ...

( Tổ chức phát hành )

(Người đại diện theo pháp luật)

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 06

MẪU BÁO CÁO PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

BÁO CÁO PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức phát hành

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Vốn điều lệ:

7. Nơi mở tài khoản: Số hiệu tài khoản:

8. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……….cấp.

- Ngành nghề kinh doanh chính: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích phát hành cổ phiếu: (phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu)

III. Phương án phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu:

4. Tổng số cổ phần:

5. Số lượng cổ phiếu đang lưu hành:

6. Số lượng cổ phiếu quỹ:

7. Số lượng cổ phần dự kiến phát hành:

8. Tổng giá trị phát hành theo mệnh giá:

9. Tỷ lệ phát hành (số lượng cổ phiếu dự kiến phát hành/tổng số cổ phiếu):

10. Nguồn vốn:

11. Thời gian thực hiện:

12. Phương án xử lý cổ phiếu lẻ:

IV. Cam kết thực hiện đúng phương án phát hành và quy định của pháp luật

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết thực hiện đúng phương án phát hành và tuân thủ các quy định hiện hành.

V. Các bên liên quan (nếu có)

VI. Hồ sơ kèm theo

1. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu;

2. Báo cáo tài chính kỳ gần nhất được kiểm toán;

3. Phương án xử lý cổ phần lẻ (nếu có) được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua;

4. ...

..., ngày ... tháng ... năm ...

(Tên tổ chức phát hành)

(Người đại diện theo pháp luật)

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 07

MẪU CÔNG BỐ THÔNG TIN PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

CÔNG BỐ THÔNG TIN PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

I. Giới thiệu về tổ chức phát hành

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

Điện thoại: Fax:

4. Mã chứng khoán (nếu có):

5. Vốn điều lệ:

Nơi mở tài khoản: Số hiệu tài khoản:

6. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……….cấp.

- Ngành nghề kinh doanh chính: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích phát hành cổ phiếu (phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu)

III. Phương án phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu:

4. Tổng số cổ phần đã phát hành:

5. Số lượng cổ phiếu đang lưu hành:

6. Số lượng cổ phiếu quỹ:

7. Số lượng cổ phần dự kiến phát hành:

8. Tổng giá trị phát hành theo mệnh giá:

9. Tỷ lệ phát hành (số lượng cổ phiếu dự kiến phát hành/tổng số cổ phiếu):

10. Nguồn vốn:

11. Ngày chốt danh sách cổ đông:

12. Phương án xử lý cổ phiếu lẻ:

..., ngày ... tháng ... năm ...

(Tên tổ chức phát hành)

(Người đại diện theo pháp luật)

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 08

BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

Kính gửi:

Uỷ ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Cổ phiếu dự kiến phát hành

1. Tên cổ phiếu phát hành:

2. Vốn điều lệ:

3. Số lượng cổ phiếu lưu hành (trước thời điểm phát hành):

4. Số lượng cổ phiếu quỹ (trước thời điểm phát hành):

5. Loại cổ phiếu:

6. Mã chứng khoán (nếu có):

7. Mệnh giá:

8. Số lượng cổ phiếu dự kiến phát hành:

9. Mục đích phát hành:

10. Ngày chốt danh sách cổ đông để phát hành cổ phiếu để trả cổ tức/tăng vốn cổ phần từ nguồn vốn chủ sở hữu:

11. Ngày giao dịch không hưởng quyền:

12. Ngày dự kiến giao dịch cổ phiếu phát hành:

II. Kết quả phát hành cổ phiếu

1. Số cổ phiếu đã phân phối:

2. Số cổ đông được phân phối:

3. Phương thức xử lý cổ phiếu lẻ:

4. Tổng số cổ phiếu hiện tại (ngày....), trong đó:

- Số lượng cổ phiếu đang lưu hành:

- Số lượng cổ phiếu quỹ:

III. Tài liệu gửi kèm (nếu có)

1. Phương án xử lý cổ phần lẻ (nếu có) được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua.

2. ...

..., ngày ... tháng ... năm ...

( Tổ chức phát hành )

(Người đại diện theo pháp luật)

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 09

MẪU BÁO CÁO PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số : / | ………, ngày … tháng… năm…….

BÁO CÁO PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức phát hành

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Vốn điều lệ:

7. Nơi mở tài khoản: Số hiệu tài khoản:

8. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……….cấp.

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích phát hành cổ phiếu

III. Phương án phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu:

4. Tổng số cổ phần:

5. Số lượng cổ phiếu đang lưu hành:

6. Số lượng cổ phiếu quỹ:

7. Số lượng cổ phần dự kiến phát hành:

8. Tổng giá trị phát hành theo mệnh giá:

9. Tỷ lệ phát hành (số lượng cổ phần dự kiến phát hành/số cổ phiếu đang lưu hành):

10. Nguồn vốn (trong trường hợp phát hành cổ phiếu thưởng cho cán bộ công nhân viên):

11. Hạn chế chuyển nhượng (nếu có):

12. Thời gian thực hiện:

IV. Cam kết thực hiện đúng phương án phát hành và quy định của pháp luật

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ đúng phương án phát hành và các quy định của pháp luật.

V. Các bên liên quan (nếu có)

VI. Hồ sơ kèm theo

1. Quyết định của Đại hội đồng cổ đông số…/…thông qua phương án phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty;

2. Báo cáo tài chính kỳ gần nhất được kiểm toán;

3. Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị số ..../...thông qua tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán và thời gian thực hiện;

4. ...

..., ngày ... tháng ... năm ...

(Tên tổ chức phát hành)

(Người đại diện theo pháp luật)

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 10

MẪU CÔNG BỐ THÔNG TIN PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

CÔNG BỐ THÔNG TIN PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

I. Giới thiệu về tổ chức phát hành

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Vốn điều lệ:

7. Nơi mở tài khoản: Số hiệu tài khoản:

8. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……….cấp.

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích phát hành cổ phiếu

III. Phương án phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu:

4. Tổng số cổ phần:

5. Số lượng cổ phiếu đang lưu hành:

6. Số lượng cổ phiếu quỹ:

7. Số lượng cổ phần dự kiến phát hành:

8. Tổng giá trị phát hành theo mệnh giá:

9. Tỷ lệ phát hành (số lượng cổ phần dự kiến phát hành/số cổ phiếu đang lưu hành):

10. Nguồn vốn (trong trường hợp phát hành cổ phiếu thưởng cho cán bộ công nhân viên):

11. Hạn chế chuyển nhượng (nếu có):

12. Thời gian thực hiện:

..., ngày ... tháng ... năm ...

(Tên tổ chức phát hành)

(Người đại diện theo pháp luật)

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 11

MẪU BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: / | ………, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

Kính gửi:

Uỷ ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Cổ phiếu dự kiến phát hành

1. Tên cổ phiếu phát hành:

2. Vốn điều lệ:

3. Loại cổ phiếu:

4. Mã chứng khoán (nếu có):

5. Mệnh giá:

6. Số lượng cổ phiếu dự kiến phát hành:

7. Mục đích phát hành:

8. Ngày phát hành:

9. Ngày giao dịch dự kiến:

II. Kết quả phát hành cổ phiếu

1. Số cổ phiếu đã phân phối:

2. Số người lao động được phân phối:

3. Tổng số cổ phiếu hiện tại:

III. Tài liệu gửi kèm

1. Danh sách có chữ ký của người lao động được tham gia mua cổ phiếu.

2. ...

..., ngày ... tháng ... năm ...

( Tổ chức phát hành )

(Người đại diện theo pháp luật)

(Ký, ghi rõ họ tên và đóng dấu)


TT 183.2011 TL Quy mo

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 183/2011/TT-BTC | Hà Nội, ngày 16 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN VỀ VIỆC THÀNH LẬP VÀ QUẢN LÝ QUỸ MỞ

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài Chính;

Bộ Tài chính hướng dẫn về việc thành lập và quản lý quỹ mở như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng điều chỉnh

Thông tư này hướng dẫn việc huy động vốn để thành lập, quản lý quỹ mở và các hoạt động của công ty quản lý quỹ, ngân hàng giám sát, đại lý phân phối, tổ chức cung cấp dịch vụ liên quan tới hoạt động quản lý quỹ mở trên lãnh thổ nước Cộng hòa Xã hội chủ nghĩa Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chi phí ngầm (soft commission) là các khoản phí được thể hiện là không phải thanh toán trực tiếp bằng tiền, mà đã được tính gộp chung với các chi phí hợp lệ khác.

2. Đại lý ký danh là đại lý phân phối đứng tên chủ sở hữu tài khoản ký danh, thực hiện giao dịch chứng chỉ quỹ thay mặt cho các nhà đầu tư tại sổ phụ.

3. Đại lý phân phối là tổ chức kinh doanh chứng khoán, ngân hàng lưu ký, ngân hàng thương mại, doanh nghiệp bảo hiểm đã đăng ký hoạt động phân phối chứng chỉ quỹ mở.

4. Giá trị tài sản ròng trung bình trong năm của quỹ là tổng giá trị tài sản ròng của quỹ tính tại các ngày định giá chia cho số ngày định giá chứng chỉ quỹ trong năm.

5. Giá trị thanh lý của một cổ phiếu được xác định bằng giá trị vốn chủ sở hữu của tổ chức phát hành chia cho tổng số cổ phiếu đang lưu hành.

6. Hạng mục đầu tư lớn của quỹ là hạng mục đầu tư vào các loại giấy tờ có giá và chứng khoán phát hành bởi cùng một tổ chức (bao gồm công cụ thị trường tiền tệ, công cụ chuyển nhượng, chứng khoán, theo quy định tại điểm b, d, e khoản 2 Điều 15 Thông tư này), có tổng giá trị chiếm từ năm phần trăm (5%) trở lên trên tổng giá trị tài sản của quỹ.

7. Hợp nhất quỹ là hình thức hai hoặc một số quỹ mở (sau đây gọi là quỹ bị hợp nhất) hợp nhất thành một quỹ mở mới (sau đây gọi là quỹ hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền và lợi ích hợp pháp, nợ và các nghĩa vụ sang quỹ hợp nhất, đồng thời chấm dứt tồn tại của các quỹ bị hợp nhất.

8. Hồ sơ cá nhân bao gồm bản cung cấp thông tin theo mẫu quy định tại phụ lục 07 kèm theo Thông tư này, bản sao có chứng thực giấy chứng minh thư nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

9. Ngày là ngày làm việc.

10. Ngày định giá là ngày mà công ty quản lý quỹ xác định giá trị tài sản ròng của quỹ theo quy định tại Luật Chứng khoán.

11. Ngày giao dịch chứng chỉ quỹ là ngày định giá mà công ty quản lý quỹ, thay mặt quỹ, phát hành và mua lại chứng chỉ quỹ mở.

12. Ngân hàng giám sát là ngân hàng thương mại có Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán được công ty quản lý quỹ lựa chọn để thực hiện các dịch vụ lưu ký và giám sát việc quản lý quỹ.

13. Người được hưởng lợi là tổ chức, cá nhân, không đứng danh chủ sở hữu tài sản, nhưng có đầy đủ các quyền sở hữu đối với tài sản đó.

14. Nhóm các công ty có quan hệ sở hữu là công ty mẹ, công ty con, công ty liên doanh, liên kết.

15. Quản lý danh mục đầu tư của quỹ bao gồm việc nghiên cứu và phân tích đầu tư; xây dựng và thực hiện các chiến lược, chiến thuật đầu tư; quyết định cơ cấu danh mục đầu tư, loại tài sản để đầu tư và thoái vốn đầu tư, quyết định thời điểm thực hiện đầu tư và thoái vốn đầu tư.

16. Quỹ là quỹ mở được định nghĩa tại khoản 30 Điều 6 Luật Chứng khoán năm 2006.

17. Quỹ trái phiếu là quỹ mở đầu tư vào các loại trái phiếu, giấy tờ có giá với tỷ trọng đầu tư vào các tài sản này chiếm từ tám mươi phần trăm (80%) giá trị tài sản ròng trở lên.

18. Sáp nhập quỹ là hình thức một hoặc một số quỹ mở (sau đây gọi là quỹ bị sáp nhập) sáp nhập vào một quỹ mở khác (sau đây gọi là quỹ nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền và lợi ích hợp pháp, nợ và các nghĩa vụ sang quỹ nhận sáp nhập, đồng thời chấm dứt sự tồn tại của các quỹ bị sáp nhập.

19. Sổ đăng ký nhà đầu tư chính (sau đây gọi tắt là sổ chính) là tài liệu dưới dạng văn bản, tập dữ liệu điện tử hoặc cả hai ghi nhận các thông tin về nhà đầu tư sở hữu chứng chỉ quỹ.

20. Sổ đăng ký nhà đầu tư phụ (sau đây gọi tắt là sổ phụ) là sổ đăng ký nhà đầu tư do đại lý phân phối lập và quản lý theo ủy quyền của công ty quản lý quỹ.

21. Số lượng đơn vị quỹ bình quân hàng quý bằng tổng số lượng đơn vị quỹ lưu hành xác định sau mỗi ngày giao dịch chứng chỉ quỹ chia cho số ngày giao dịch chứng chỉ quỹ trong quý.

22. Tài khoản giao dịch chứng chỉ quỹ mở là tài khoản, thông qua đó, nhà đầu tư mua, bán, sở hữu chứng chỉ của một hay nhiều quỹ mở, do công ty quản lý quỹ quản lý. Tài khoản giao dịch chứng chỉ quỹ mở do tổ chức cung cấp dịch vụ đại lý chuyển nhượng mở và quản lý. Tài khoản này có hai loại:

a) Tài khoản của nhà đầu tư là tài khoản thuộc sở hữu nhà đầu tư và đứng tên nhà đầu tư;

b) Tài khoản ký danh là tài khoản thuộc sở hữu các nhà đầu tư tại sổ phụ và đứng tên đại lý phân phối. Tài khoản này được chia thành các tiểu khoản tách biệt, độc lập, ứng với mỗi nhà đầu tư tại sổ phụ.

23. Tài khoản tiền gửi thanh toán bù trừ giao dịch chứng chỉ quỹ là tài khoản tiền mà đại lý ký danh mở tại ngân hàng giám sát và chỉ để thực hiện thanh toán cho các giao dịch chứng chỉ quỹ.

24. Thành viên độc lập của ban đại diện quỹ là thành viên không phải là người có liên quan với công ty quản lý quỹ, ngân hàng giám sát.

25. Thời điểm đóng sổ lệnh là thời điểm cuối cùng mà đại lý phân phối nhận lệnh giao dịch từ nhà đầu tư để thực hiện trong ngày giao dịch chứng chỉ quỹ. Thời điểm đóng sổ lệnh được quy định tại điều lệ quỹ, công bố công khai tại bản cáo bạch, bản cáo bạch tóm tắt và không được muộn quá 10h30 tại ngày gần nhất trước ngày giao dịch chứng chỉ quỹ.

26. Tổ chức cung cấp báo giá là tổ chức kinh doanh chứng khoán, tổ chức tín dụng được phép kinh doanh ngoại hối, các hệ thống báo giá trái phiếu được công ty quản lý quỹ lựa chọn để cung cấp báo giá tài sản không phải là chứng khoán niêm yết hoặc chứng khoán đăng ký giao dịch.

27. Tổ chức cung cấp dịch vụ có liên quan là ngân hàng lưu ký, Trung tâm Lưu ký Chứng khoán được công ty quản lý quỹ ủy quyền cung cấp một hoặc một số các hoạt động như sau:

a) Dịch vụ quản trị quỹ đầu tư:

- Ghi nhận kế toán các giao dịch của quỹ: ghi nhận biến động phản ánh dòng tiền ra, vào quỹ;

- Lập báo cáo tài chính quỹ; phối hợp, hỗ trợ tổ chức kiểm toán của quỹ trong việc thực hiện kiểm toán cho quỹ;

- Xác định giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ theo quy định của pháp luật và tại điều lệ quỹ;

- Thực hiện các hoạt động khác theo quy định của pháp luật và tại điều lệ quỹ.

b) Dịch vụ đại lý chuyển nhượng:

- Lập và quản lý sổ chính; mở, theo dõi và quản lý hệ thống các tài khoản của nhà đầu tư, tài khoản ký danh; xác nhận quyền sở hữu chứng chỉ quỹ mở;

- Ghi nhận các lệnh mua, lệnh bán, lệnh chuyển đổi của nhà đầu tư; chuyển quyền sở hữu chứng chỉ quỹ; cập nhật sổ chính;

- Hỗ trợ nhà đầu tư thực hiện các quyền liên quan tới việc sở hữu chứng chỉ quỹ của nhà đầu tư;

- Tổ chức các cuộc họp ban đại diện quỹ, đại hội nhà đầu tư của quỹ; duy trì kênh liên lạc với nhà đầu tư, đại lý phân phối, cơ quan quản lý nhà nước và các tổ chức có thẩm quyền khác;

- Cung cấp cho nhà đầu tư báo cáo tài chính, báo cáo hoạt động quỹ, bản cáo bạch, bản cáo bạch tóm tắt, sao kê tài khoản giao dịch, xác nhận giao dịch và các tài liệu khác.

28. Tỷ suất lợi nhuận bình quân năm của quỹ bằng lợi nhuận trước thuế trong năm của quỹ chia cho giá trị tài sản ròng trung bình trong năm của quỹ.

29. Vốn điều lệ của quỹ mở là số vốn huy động được trong đợt phát hành chứng chỉ quỹ lần đầu ra công chúng.

Chương II

THÀNH LẬP VÀ QUẢN LÝ QUỸ MỞ

MỤC I. THÀNH LẬP QUỸ MỞ

Điều 3. Loại hình và tên của quỹ

1. Tên của quỹ phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phải phát âm được và có ít nhất hai thành tố sau đây:

a) Cụm từ “Quỹ đầu tư”;

b) Loại hình quỹ, phù hợp với mục tiêu và chính sách đầu tư, cơ cấu danh mục và tài sản đầu tư.

2. Tên của quỹ phù hợp với các quy định pháp luật về doanh nghiệp. Ủy ban Chứng khoán Nhà nước có quyền yêu cầu công ty quản lý quỹ thay đổi tên quỹ cho phù hợp với các quy định của pháp luật có liên quan.

Điều 4. Hồ sơ đăng ký chào bán lần đầu chứng chỉ quỹ mở

1. Hồ sơ đăng ký chào bán lần đầu chứng chỉ quỹ mở bao gồm :

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng theo mẫu tại phụ lục số 01 ban hành kèm theo Thông tư này;

b) Điều lệ quỹ;

c) Bản cáo bạch, bản cáo bạch tóm tắt;

d) Danh sách kèm theo hồ sơ cá nhân của nhân viên điều hành quỹ;

e) Hợp đồng nguyên tắc về việc giám sát; hợp đồng nguyên tắc ký với các tổ chức cung cấp dịch vụ có liên quan (nếu có) với các nội dung theo quy định tại Phụ lục số 32 ban hành kèm theo Thông tư này; hợp đồng nguyên tắc ký với các đại lý ký danh; hợp đồng nguyên tắc về việc phân phối chứng chỉ quỹ. Trường hợp tổ chức dự kiến là đại lý phân phối, đại lý ký danh chưa được cấp giấy chứng nhận đăng ký hoạt động phân phối chứng chỉ quỹ thì bổ sung hồ sơ đăng ký hoạt động phân phối chứng chỉ quỹ mở theo quy định tại khoản 3 Điều 39 Thông tư này;

f) Tài liệu quảng cáo, thông tin giới thiệu về quỹ theo quy định tại khoản 1 Điều 42 Thông tư này (nếu có);

g) Trường hợp công ty quản lý quỹ dự kiến không tổ chức đại hội nhà đầu tư lần thứ nhất, công ty quản lý quỹ phải bổ sung các tài liệu lấy ý kiến nhà đầu tư bao gồm:

- Danh sách kèm theo hồ sơ cá nhân và các tài liệu hợp lệ khác chứng minh ban đại diện quỹ đáp ứng quy định tại khoản 2, 3 Điều 28 Thông tư này;

- Các tài liệu liên quan tới các nội dung khác cần lấy ý kiến nhà đầu tư.

2. Hồ sơ đăng ký chào bán chứng chỉ quỹ lần đầu ra công chúng được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Các thông tin trong hồ sơ phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung quan trọng ảnh hưởng đến việc quyết định của nhà đầu tư. Công ty quản lý quỹ phải chịu trách nhiệm về các thông tin và tài liệu trong hồ sơ.

4. Trong thời gian hồ sơ đang được xem xét, công ty quản lý quỹ có nghĩa vụ sửa đổi, bổ sung hồ sơ nếu phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc phát sinh thông tin quan trọng liên quan đến hồ sơ đăng ký chào bán hoặc thấy cần thiết phải giải trình về vấn đề có thể gây hiểu nhầm, công ty quản lý quỹ phải công bố thông tin phát sinh theo phương thức quy định tại khoản 3 Điều 5 Thông tư này, đồng thời thực hiện việc sửa đổi, bổ sung hồ sơ với Ủy ban Chứng khoán Nhà nước. Văn bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ đăng ký chào bán hoặc của những người có cùng chức danh với những người đó.

5. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán chứng chỉ quỹ mở ra công chúng. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Giấy chứng nhận đăng ký chào bán chứng chỉ quỹ mở của Uỷ ban Chứng khoán Nhà nước cấp cho công ty quản lý quỹ là văn bản xác nhận hồ sơ đăng ký chào bán lần đầu chứng chỉ quỹ của quỹ mở đã đáp ứng đủ điều kiện, thủ tục theo quy định của pháp luật.

7. Trong thời gian Uỷ ban Chứng khoán Nhà nước xem xét hồ sơ đăng ký chào bán chứng chỉ quỹ, công ty quản lý quỹ và người có liên quan chỉ được sử dụng một cách trung thực và chính xác các thông tin trong bản cáo bạch đã gửi Uỷ ban Chứng khoán Nhà nước để thăm dò thị trường, trong đó phải nêu rõ mọi thông tin chỉ là dự kiến. Việc cung cấp thông tin nhằm mục đích thăm dò thị trường không được thực hiện thông qua phương tiện thông tin đại chúng.

Điều 5. Chào bán chứng chỉ quỹ

1. Việc chào bán chứng chỉ quỹ lần đầu ra công chúng chỉ được thực hiện:

a) Sau khi Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán chứng chỉ quỹ; và

b) Công ty quản lý quỹ bảo đảm người mua tiếp cận bản cáo bạch, bản cáo bạch tóm tắt trong hồ sơ đăng ký chào bán chứng chỉ quỹ tại các đại lý phân phối ghi trong bản thông báo phát hành.

2. Tối thiểu mười lăm (15) ngày, trước ngày chào bán lần đầu chứng chỉ quỹ mở, công ty quản lý quỹ phải gửi Ủy ban Chứng khoán Nhà nước và công bố bản thông báo phát hành với nội dung theo quy định của Bộ Tài chính về hồ sơ đăng ký chào bán chứng khoán ra công chúng thông qua các phương tiện đại chúng quy định tại khoản 3 Điều này.

3. Việc công bố thông tin thực hiện thông qua một trong các phương tiện thông tin đại chúng dưới đây:

a) Trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ, đại lý phân phối, đại lý ký danh; hoặc

b) Các phương tiện thông tin đại chúng khác phù hợp với quy định của pháp luật.

4. Công ty quản lý quỹ, đại lý phân phối, tổ chức bảo lãnh phát hành (nếu có) phải phân phối chứng chỉ quỹ một cách công bằng, công khai, bảo đảm thời hạn đăng ký mua chứng chỉ quỹ cho nhà đầu tư tối thiểu là hai mươi (20) ngày; thời hạn này phải được ghi trong bản thông báo phát hành.

5. Tiền mua chứng chỉ quỹ trong đợt phát hành lần đầu ra công chúng phải được chuyển vào tài khoản phong tỏa mở tại ngân hàng giám sát cho đến ngày Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký lập quỹ. Ngân hàng giám sát có trách nhiệm thanh toán lãi suất tối thiểu bằng lãi suất không kỳ hạn trong thời gian phong tỏa vốn huy động của quỹ tại ngân hàng.

6. Công ty quản lý quỹ phải hoàn thành việc phân phối chứng chỉ quỹ trong thời hạn chín mươi (90) ngày, kể từ ngày giấy chứng nhận chào bán chứng chỉ quỹ ra công chúng có hiệu lực. Trường hợp không thể hoàn thành việc phân phối chứng chỉ quỹ trong thời hạn này, công ty quản lý quỹ được đề nghị Uỷ ban Chứng khoán Nhà nước xem xét gia hạn việc phân phối chứng chỉ quỹ.

Trong thời hạn bảy (07) ngày kể từ ngày nhận được đề nghị của công ty quản lý quỹ, Uỷ ban Chứng khoán Nhà nước xem xét gia hạn thời gian phân phối chứng chỉ quỹ, nhưng không quá ba mươi (30) ngày. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

7. Việc đình chỉ, hủy bỏ đợt chào bán thực hiện theo quy định tại Điều 22, 23 Luật Chứng khoán.

Điều 6. Hồ sơ đăng ký thành lập quỹ

1. Trong thời hạn mười (10) ngày sau khi kết thúc đợt chào bán chứng chỉ quỹ lần đầu ra công chúng, công ty quản lý quỹ phải gửi Uỷ ban Chứng khoán Nhà nước hồ sơ đăng ký lập quỹ gồm:

a) Giấy đăng ký lập quỹ theo mẫu quy định tại phụ lục số 09 ban hành kèm theo Thông tư này;

b) Báo cáo kết quả đợt chào bán theo mẫu quy định tại phụ lục số 10 ban hành kèm theo Thông tư này, kèm theo bản xác nhận của ngân hàng giám sát về số tiền thu được trong đợt chào bán;

c) Danh sách đại lý ký danh và tất cả các nhà đầu tư, kể cả nhà đầu tư giao dịch trên tài khoản ký danh, theo mẫu quy định tại phụ lục số 11 ban hành kèm theo Thông tư này với các thông tin:

- Đối với đại lý ký danh: tên đầy đủ, tên viết tắt, tên giao dịch, số giấy phép thành lập và hoạt động/giấy chứng nhận đăng ký kinh doanh của đại lý ký danh; số lượng nhà đầu tư đăng ký giao dịch trên tài khoản ký danh, số lượng đơn vị quỹ trên tài khoản ký danh;

- Đối với nhà đầu tư: họ tên, số chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, địa chỉ liên lạc (đối với cá nhân), tên đầy đủ, tên viết tắt, số giấy chứng nhận đăng ký kinh doanh đối với tổ chức, địa chỉ trụ sở chính (đối với tổ chức), số tài khoản giao dịch chứng chỉ quỹ mở, hình thức giao dịch (qua đại lý ký danh hoặc qua đại lý phân phối); số lượng đơn vị quỹ sở hữu, tỷ lệ sở hữu, ngày mua;

d) Biên bản tổng hợp ý kiến nhà đầu tư về các nội dung liên quan tới quy định tại điểm g khoản 1 Điều 4 Thông tư này.

2. Hồ sơ đăng ký thành lập quỹ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn mười (10) ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký lập quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Ngay sau khi giấy chứng nhận đăng ký lập quỹ có hiệu lực, công ty quản lý quỹ được giải toả phần vốn phong tỏa tại ngân hàng giám sát để thực hiện đầu tư. Ngân hàng giám sát chi trả lãi suất cho phần vốn phong tỏa theo hợp đồng ký với công ty quản lý quỹ.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày kết thúc đợt chào bán, công ty quản lý quỹ phải công bố thông tin theo quy định tại khoản 3 Điều 5 Thông tư này, báo cáo Ủy ban Chứng khoán Nhà nước, chịu mọi phí tổn, nghĩa vụ tài chính phát sinh từ việc huy động vốn và hoàn trả cho nhà đầu tư mọi khoản tiền đã đóng góp, bao gồm cả lãi suất (nếu có), khi xảy ra một trong các trường hợp dưới đây:

a) Có ít hơn một trăm (100) nhà đầu tư, không kể nhà đầu tư chứng khoán chuyên nghiệp, mua chứng chỉ quỹ;

b) Tổng giá trị vốn huy động được thấp hơn năm mươi (50) tỷ đồng Việt Nam hoặc thấp hơn giá trị vốn tối thiểu dự kiến huy động theo quy định tại điều lệ quỹ (nếu có);

c) Việc phân phối chứng chỉ quỹ không hoàn tất trong thời hạn theo quy định tại khoản 6 Điều 5 Thông tư này.

Điều 7. Sổ đăng ký nhà đầu tư, xác nhận quyền sở hữu

1. Trong thời hạn năm (05) ngày, kể từ ngày giấy chứng nhận đăng ký lập quỹ có hiệu lực, công ty quản lý quỹ thực hiện hoặc ủy quyền cho tổ chức cung cấp dịch vụ có liên quan cung cấp dịch vụ đại lý chuyển nhượng, lập và quản lý sổ đăng ký nhà đầu tư (sổ chính) và xác nhận quyền sở hữu chứng chỉ quỹ cho nhà đầu tư. Công ty quản lý quỹ được ủy quyền cho đại lý ký danh ở nước ngoài lập, quản lý sổ phụ và xác nhận quyền sở hữu chứng chỉ quỹ cho nhà đầu tư ở nước ngoài. Việc ủy quyền cho tổ chức cung cấp dịch vụ liên quan được thực hiện theo các nguyên tắc và trên cơ sở hợp đồng với các nội dung tối thiểu theo quy định tại phụ lục số 32 ban hành kèm theo Thông tư này.

2. Sổ chính bao gồm tối thiểu các thông tin sau:

a) Tên, địa chỉ trụ sở chính của công ty quản lý quỹ; tên, địa chỉ trụ sở chính của ngân hàng giám sát, ngân hàng lưu ký (nếu có); tên đầy đủ của quỹ;

b) Thông tin về nhà đầu tư, bao gồm:

Đối với cá nhân: họ và tên của nhà đầu tư; số chứng minh nhân dân hoặc số hộ chiếu còn hiệu lực; địa chỉ liên lạc, số điện thoại liên lạc, địa chỉ email (nếu có);

Đối với tổ chức: tên đầy đủ, tên viết tắt, tên giao dịch, địa chỉ trụ sở chính, số giấy phép thành lập và hoạt động/giấy chứng nhận đăng ký kinh doanh; họ và tên, số chứng minh nhân dân hoặc số hộ chiếu còn hiệu lực, số điện thoại liên lạc, địa chỉ email của cá nhân được tổ chức ủy quyền giao dịch chứng chỉ quỹ;

c) Số tài khoản của nhà đầu tư; hoặc số tiểu khoản kèm theo số tài khoản ký danh; mã số đăng ký giao dịch chứng khoán (đối với nhà đầu tư nước ngoài);

d) Số lượng đơn vị quỹ sở hữu; ngày đăng ký sở hữu.

3. Đại lý ký danh được mở, quản lý sổ đăng ký nhà đầu tư phụ (sổ phụ) trên cơ sở hợp đồng ký với công ty quản lý quỹ, hoặc tổ chức cung cấp dịch vụ có liên quan. Sổ phụ bao gồm đầy đủ thông tin về nhà đầu tư với nội dung theo quy định tại khoản 2 Điều này. Chi phí quản lý sổ phụ không được hạch toán vào quỹ.

4. Trong thời hạn ba (03) ngày, kể từ ngày phát sinh giao dịch hoặc theo yêu cầu của nhà đầu tư theo mẫu tại phụ lục số 12 ban hành kèm theo Thông tư này, công ty quản lý quỹ, đại lý ký danh, tổ chức cung cấp dịch vụ có liên quan có trách nhiệm điều chỉnh thông tin của nhà đầu tư tại sổ chính, sổ phụ, trong các trường hợp sau:

a) Giao dịch chứng chỉ quỹ thực hiện giữa quỹ và nhà đầu tư tại các ngày giao dịch chứng chỉ quỹ;

b) Các giao dịch không phải là thương mại như thay đổi tên chủ sở hữu trong trường hợp biếu, tặng, cho, thừa kế, chuyển quyền sở hữu theo quyết định của tòa án và các trường hợp khác theo quy định của pháp luật; chuyển chứng chỉ quỹ từ tài khoản ký danh sang tài khoản của nhà đầu tư, hoặc ngược lại;

c) Thay đổi thông tin cá nhân của nhà đầu tư.

5. Công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan phải luôn có đầy đủ thông tin về sở hữu của từng nhà đầu tư, kể cả nhà đầu tư giao dịch trên tài khoản ký danh. Thông tin về tài sản của nhà đầu tư trên sổ chính, kể cả nhà đầu tư giao dịch trên tài khoản ký danh, là bằng chứng xác nhận quyền sở hữu chứng chỉ quỹ của nhà đầu tư. Quyền sở hữu của nhà đầu tư được xác lập kể từ thời điểm thông tin về sở hữu của nhà đầu tư được cập nhật tại sổ chính.

Điều 8. Điều lệ quỹ, bản cáo bạch, bản cáo bạch tóm tắt

1. Điều lệ quỹ ban hành lần đầu do công ty quản lý quỹ xây dựng theo mẫu tại Phụ lục số 02 ban hành kèm theo Thông tư này. Nhà đầu tư đăng ký mua chứng chỉ quỹ được coi là đã thông qua điều lệ. Trường hợp sửa đổi, bổ sung điều lệ quỹ đã ban hành, công ty quản lý quỹ phải lấy ý kiến đại hội nhà đầu tư. Trường hợp được đại hội nhà đầu tư ủy quyền hoặc đã được quy định tại điều lệ quỹ, một số nội dung sửa đổi, bổ sung tại điều lệ quỹ dưới đây không phải lấy ý kiến đại hội nhà đầu tư:

a) Việc sửa đổi, bổ sung, điều chỉnh do có sự thay đổi quy định pháp lý;

b) Lỗi ngữ pháp, lỗi chính tả, văn phạm tại điều lệ quỹ.

2. Trong thời hạn bảy (07) ngày, kể từ ngày sửa đổi, bổ sung điều lệ quỹ, công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước theo quy định tại Phụ lục số 29 ban hành kèm theo Thông tư này, đồng thời thực hiện công bố thông tin theo phương thức quy định tại khoản 3 Điều 5 Thông tư này và các quy định liên quan của Bộ Tài chính về tổ chức, hoạt động công ty quản lý quỹ.

3. Bản cáo bạch phải bao hàm đầy đủ các thông tin theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này. Bản cáo bạch phải được cập nhật khi phát sinh các thông tin quan trọng hoặc được cập nhật định kỳ theo tần suất quy định tại điều lệ quỹ. Sau thời hạn mười lăm (15) ngày, kể từ ngày nộp bản cáo bạch cập nhật cho Ủy ban Chứng khoán Nhà nước, nếu không nhận được ý kiến phản đối bằng văn bản, công ty quản lý quỹ được cung cấp bản cáo bạch cho các tổ chức cung cấp dịch vụ có liên quan, đại lý phân phối và nhà đầu tư.

4. Công ty quản lý quỹ phải xây dựng bản cáo bạch tóm tắt bao gồm các nội dung cơ bản theo quy định tại phụ lục số 04 ban hành kèm theo Thông tư này.

5. Bản cáo bạch, bản cáo bạch tóm tắt phải được trình bày dễ hiểu, sử dụng ít thuật ngữ chuyên môn, được đăng trên trang thông tin điện tử (website) của công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan, đại lý phân phối, và cung cấp miễn phí cho nhà đầu tư theo yêu cầu.

MỤC II. GIAO DỊCH CHỨNG CHỈ QUỸ MỞ

Điều 9. Tài khoản của nhà đầu tư, tài khoản ký danh

1. Đối với nhà đầu tư lần đầu giao dịch chứng chỉ quỹ, công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan, hoặc đại lý phân phối phải tổng hợp thông tin nhận biết nhà đầu tư, người được hưởng lợi (nếu có) và mở tài khoản giao dịch chứng chỉ quỹ cho nhà đầu tư trên cơ sở giấy đề nghị đăng ký giao dịch chứng chỉ quỹ theo mẫu quy định tại phụ lục số 20 ban hành kèm theo Thông tư này. Nhà đầu tư có quyền lựa chọn các loại tài khoản giao dịch chứng chỉ quỹ sau:

a) Tài khoản của chính mình, đứng tên chủ sở hữu là nhà đầu tư (gọi tắt là tài khoản của nhà đầu tư theo quy định tại điểm a khoản 22 Điều 2 Thông tư này);

b) Tiểu khoản giao dịch trên tài khoản đứng tên của đại lý ký theo quy định tại điểm b khoản 22 Điều 2 Thông tư này (gọi tắt là tiểu khoản của nhà đầu tư).

2. Trước khi ký hợp đồng cung cấp dịch vụ và mở tài khoản, tiểu khoản giao dịch cho nhà đầu tư, công ty quản lý quỹ có trách nhiệm thực hiện hoặc yêu cầu tổ chức cung cấp dịch vụ có liên quan, đại lý ký danh, đại lý phân phối tổng hợp và thẩm định thông tin nhận biết nhà đầu tư theo các nội dung quy định tại Phụ lục số 33 ban hành kèm theo Thông tư này. Trường hợp yêu cầu thông tin về nhà đầu tư không được đáp ứng, công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan, đại lý phân phối có quyền từ chối không mở tài khoản, tiểu khoản cho nhà đầu tư.

3. Tài khoản, tiểu khoản của nhà đầu tư bao gồm các nội dung sau đây:

a) Số tài khoản giao dịch/ số tiểu khoản giao dịch;

b) Số lượng đơn vị quỹ;

c) Số lượng đơn vị quỹ tăng/giảm, lý do việc tăng/giảm;

d) Các thông tin cá nhân khác của nhà đầu tư theo quy định tại khoản 2 Điều 7 Thông tư này.

4. Việc quản lý tài khoản của nhà đầu tư, tài khoản ký danh phải bảo đảm nguyên tắc sau:

a) Công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan phải mở, quản lý tài khoản độc lập, tách biệt tới từng đại lý ký danh và từng nhà đầu tư. Đại lý phân phối có trách nhiệm cập nhật thông tin về các hoạt động mở, đóng tài khoản của nhà đầu tư cho công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan;

b) Đại lý ký danh phải mở, quản lý tiểu khoản giao dịch độc lập, tách biệt tới từng nhà đầu tư, và có trách nhiệm cập nhật thông tin mở, đóng các tiểu khoản cho công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan. Tổng số dư trên các tiểu khoản phải luôn khớp với số dư trên tài khoản ký danh, số dư trên từng tiểu khoản phải khớp với số liệu sở hữu chứng chỉ quỹ của nhà đầu tư đó tại sổ chính;

c) Đại lý ký danh phải cung cấp thông tin về tiểu khoản của từng nhà đầu tư cho công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan; thường xuyên đối chiếu, soát xét bảo đảm số dư trên tiểu khoản phù hợp với số liệu, thực trạng sở hữu của nhà đầu tư đó tại sổ chính. Quy định này không áp dụng đối với đại lý ký danh ở nước ngoài.

5. Công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan, đại lý ký danh có trách nhiệm cung cấp sao kê tài khoản, tiểu khoản trong thời hạn hai (02) ngày kể từ ngày có yêu cầu bằng văn bản của nhà đầu tư.

6. Trước khi mở tài khoản, tiểu khoản giao dịch chứng chỉ quỹ, nhà đầu tư nước ngoài, phải đăng ký mã số giao dịch chứng khoán theo quy định về hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán do Bộ Tài chính ban hành. Quy định tại khoản này không áp dụng đối với nhà đầu tư ở ngoài lãnh thổ nước Cộng hòa Xã hội Chủ nghĩa Việt Nam và thực hiện giao dịch thông qua tài khoản ký danh của đại lý ký danh ở nước ngoài.

7. Trước khi mở tài khoản ký danh, đại lý ký danh ở nước ngoài phải đăng ký mã số giao dịch chứng khoán theo quy định về hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán do Bộ Tài chính ban hành.

8. Tổ chức cung cấp dịch vụ đại lý chuyển nhượng, đại lý ký danh phải cập nhật đầy đủ, kịp thời, chính xác mã số giao dịch chứng khoán và trạng thái sở hữu của nhà đầu tư nước ngoài và cung cấp kịp thời và đầy đủ cho cơ quan quản lý nhà nước có thẩm quyền theo yêu cầu bằng văn bản. Quy định này không áp dụng cho đại lý ký danh ở nước ngoài mở tài khoản ký danh theo quy định tại khoản 7 Điều này.

Điều 10. Quy định chung về giao dịch chứng chỉ quỹ

1. Sau thời hạn ba mươi (30) ngày, kể từ ngày giấy chứng nhận đăng ký lập quỹ có hiệu lực, công ty quản lý quỹ phải tổ chức giao dịch chứng chỉ quỹ cho nhà đầu tư. Hoạt động giao dịch phải được tổ chức định kỳ, theo quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch, bản cáo bạch tóm tắt. Tần suất giao dịch không ít hơn hai (02) lần trong một (01) tháng.

2. Lệnh giao dịch phải được gửi tới đại lý phân phối đã công bố tại bản cáo bạch, bản cáo bạch tóm tắt hoặc đã công bố tại trang thông tin điện tử của công ty quản lý quỹ, hoặc được gửi tới công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan. Công ty quản lý quỹ, hoặc tổ chức cung cấp dịch vụ có liên quan phải thiết lập hệ thống tiếp nhận lệnh giao dịch bảo đảm nhà đầu tư tại Việt Nam có thể đặt lệnh giao dịch tại mọi đại lý phân phối đã được công bố tại bản cáo bạch, bản cáo bạch tóm tắt hoặc đã công bố tại trang thông tin điện tử của công ty quản lý quỹ.

3. Đại lý phân phối chỉ được nhận lệnh giao dịch của nhà đầu tư khi phiếu lệnh đã được điền chính xác và đầy đủ các thông tin theo mẫu quy định tại phụ lục số 21 ban hành kèm theo Thông tư này. Phiếu lệnh phải được đại lý phân phối lưu trữ theo quy định của pháp luật về chứng khoán. Trường hợp nhận lệnh giao dịch của nhà đầu tư qua internet, điện thoại, fax đại lý phân phối phải tuân thủ các quy định pháp luật về giao dịch điện tử và chứng khoán, đồng thời phải bảo đảm:

a) Ghi nhận đầy đủ, chính xác, kịp thời và rõ ràng về thời điểm nhận lệnh, người nhận lệnh từ nhà đầu tư;

b) Trường hợp lệnh nhận qua điện thoại, fax, thì phải xác nhận lại với nhà đầu tư trước khi thực hiện, đồng thời yêu cầu nhà đầu tư cung cấp phiếu lệnh gốc có chữ ký của nhà đầu tư để lưu giữ bằng chứng chứng minh về việc đặt lệnh của nhà đầu tư. Thời gian cung cấp phiếu lệnh gốc do công ty quản lý quỹ, đại lý phân phối quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch.

4. Công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan chỉ thực hiện các lệnh nhận được trước thời điểm đóng sổ lệnh. Tùy theo quy định tại điều lệ quỹ và bản cáo bạch, lệnh nhận sau thời điểm đóng sổ lệnh bị hủy hoặc tiếp tục có giá trị để thực hiện tại ngày giao dịch chứng chỉ quỹ kế tiếp.

5. Trong thời hạn ba (03) ngày, kể từ ngày giao dịch chứng chỉ quỹ, công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan, đại lý ký danh có trách nhiệm cập nhật đầy đủ thông tin về sở hữu sau giao dịch của nhà đầu tư tại sổ chính và gửi nhà đầu tư bản xác nhận giao dịch theo mẫu quy định tại phụ lục số 22 ban hành kèm theo Thông tư này.

6. Trong thời hạn tối đa hai (02) ngày, sau ngày giao dịch chứng chỉ quỹ, nếu đại lý phân phối phát hiện lỗi giao dịch do nhầm lẫn, sai sót trong quá trình tổng hợp thông tin, nhận lệnh, chuyển, nhập lệnh vào hệ thống, đại lý phân phối phải thông báo cho công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan và yêu cầu sửa lỗi giao dịch. Quá thời hạn nêu trên, đại lý phân phối chịu trách nhiệm trước nhà đầu tư về các lỗi giao dịch.

7. Công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan và đại lý ký danh phải có sổ lệnh lưu trữ đầy đủ thông tin về các lệnh giao dịch chứng chỉ quỹ của nhà đầu tư theo mẫu quy định tại phụ lục số 23 ban hành kèm theo Thông tư này.

8. Trường hợp công ty quản lý quỹ có từ hai quỹ mở và có quy định tại điều lệ các quỹ và bản cáo bạch, nhà đầu tư được chuyển đổi quỹ. Lệnh chuyển đổi được thực hiện theo nguyên tắc sau:

a) Lệnh bán đối với chứng chỉ quỹ bị bán được thực hiện trước, sau đó mới thực hiện lệnh mua chứng chỉ của quỹ mục tiêu;

b) Các lệnh được thực hiện tại các ngày giao dịch chứng chỉ của các quỹ tương ứng;

c) Nhà đầu tư chỉ phải thanh toán phí chuyển đổi (nếu có) theo quy định tại điều lệ quỹ, không phải thanh toán phí mua, phí bán đối với các lệnh thực hiện theo quy định tại điểm a, b khoản này.

9. Công ty quản lý quỹ, người có liên quan của công ty quản lý quỹ được tham gia góp vốn thành lập, giao dịch chứng chỉ quỹ mở mà công ty đang quản lý với các mức giá giao dịch áp dụng như đối với các nhà đầu tư khác theo quy định tại Điều 14 Thông tư này.

Điều 11. Lệnh mua chứng chỉ quỹ

1. Việc thực hiện lệnh mua của nhà đầu tư, đại lý ký danh phải tuân thủ nguyên tắc sau:

a) Lệnh mua được gửi kèm theo tài liệu hợp lệ xác nhận việc nhà đầu tư đã hoàn tất việc thanh toán vào tài khoản của quỹ hoặc được ngân hàng giám sát xác nhận theo quy định tại điểm c khoản này. Đại lý ký danh thực hiện thanh toán trên cơ sở giá trị chênh lệch giữa lệnh mua và lệnh bán, thời hạn thanh toán thực hiện theo quy định tại hợp đồng giữa tổ chức cung cấp dịch vụ đại lý chuyển nhượng và đại lý ký danh;

b) Việc thanh toán thực hiện dưới hình thức chuyển khoản hoặc hình thức khác quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch. Nhà đầu tư thanh toán giao dịch mua chứng chỉ quỹ trực tiếp vào các tài khoản của quỹ được mở theo quy định tại khoản 2 Điều này, không thanh toán vào tài khoản khác của đại lý phân phối;

c) Ngân hàng giám sát xác nhận với công ty quản lý quỹ, đại lý phân phối hoặc tổ chức cung cấp dịch vụ có liên quan về việc đã nhận đầy đủ tiền mua chứng chỉ quỹ của nhà đầu tư, đại lý ký danh;

d) Giá trị giao dịch của lệnh mua phải không nhỏ hơn giá trị mua tối thiểu (nếu có) quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch;

e) Số lượng đơn vị quỹ bán cho nhà đầu tư hoặc đại lý ký danh có thể là số lẻ ở dạng thập phân, làm tròn tới số hạng thứ hai sau dấu phẩy.

2. Công ty quản lý quỹ mở tài khoản tiền của quỹ tại ngân hàng giám sát để nhận tiền thanh toán mua chứng chỉ quỹ của nhà đầu tư, đại lý ký danh. Đại lý ký danh mở tài khoản tiền gửi thanh toán giao dịch chứng chỉ quỹ mở tại ngân hàng giám sát theo quy định tại điểm d khoản 3 Điều 40 Thông tư này để nhận tiền gửi thanh toán giao dịch của nhà đầu tư giao dịch trên tài khoản ký danh.

3. Tiền mua chứng chỉ quỹ được chuyển vào tài khoản tiền của quỹ đặt tại ngân hàng giám sát và chỉ được giải ngân để đầu tư sau ngày giao dịch chứng chỉ quỹ. Ngân hàng giám sát có trách nhiệm thanh toán lãi suất cho quỹ, tối thiểu bằng lãi suất không kỳ hạn, cho kỳ hạn kể từ ngày quỹ nhận được tiền mua chứng chỉ quỹ từ nhà đầu tư.

Điều 12. Lệnh bán chứng chỉ quỹ

1. Việc thực hiện lệnh bán của nhà đầu tư hoặc đại lý ký danh phải tuân thủ nguyên tắc sau:

a) Lệnh bán chỉ được thực hiện khi công ty quản lý quỹ, đại lý phân phối, đại lý ký danh hoặc tổ chức cung cấp dịch vụ có liên quan bảo đảm nhà đầu tư có đủ số lượng đơn vị quỹ để bán theo yêu cầu, và số lượng đơn vị quỹ còn lại sau giao dịch của nhà đầu tư không thấp hơn số lượng tối thiểu (nếu có) để duy trì tài khoản, tiểu khoản quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch;

b) Lệnh bán có thể không thực hiện, hoặc chỉ được thực hiện một phần theo quy định tại khoản 1 Điều 13 Thông tư này;

c) Việc thanh toán thực hiện dưới hình thức chuyển khoản hoặc các hình thức khác theo yêu cầu bằng văn bản của nhà đầu tư hoặc đại lý ký danh;

d) Thời hạn thanh toán thực hiện theo quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch, nhưng không quá bảy (07) ngày, kể từ ngày giao dịch chứng chỉ quỹ. Trong các trường hợp quy định tại khoản 3 Điều 13 và sau khi được ban đại diện quỹ chấp thuận bằng văn bản, việc thanh toán có thể chậm hơn nhưng không quá ba mươi (30) ngày, kể từ ngày giao dịch chứng chỉ quỹ.

2. Trong thời hạn ba (03) ngày, kể từ ngày nhận được thanh toán theo quy định tại điểm d khoản 1 Điều này, đại lý ký danh có trách nhiệm hoàn tất việc thanh toán cho nhà đầu tư.

3. Trường hợp có quy định tại điều lệ quỹ và bản cáo bạch, công ty quản lý quỹ được chuyển giao một phần danh mục đầu tư thay cho việc thanh toán bằng tiền cho nhà đầu tư. Việc chuyển giao danh mục đầu tư phải đáp ứng các điều kiện sau:

a) Chỉ thực hiện khi công ty quản lý quỹ xét thấy là cần thiết để không ảnh hưởng tiêu cực tới giá trị tài sản ròng của quỹ. Việc thực hiện phải được sự chấp thuận bằng văn bản của ban đại diện và phải báo cáo đại hội nhà đầu tư gần nhất;

b) Được nhà đầu tư (bên nhận chuyển giao) chấp thuận bằng văn bản;

c) Chỉ thực hiện đối với lệnh bán có tổng giá trị thanh toán vượt quá năm mươi (50) tỷ đồng hoặc một giá trị khác lớn hơn theo quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch;

d) Cơ cấu danh mục chuyển giao cho nhà đầu tư phải hoàn toàn giống cơ cấu danh mục đầu tư của quỹ, bảo đảm sự phù hợp về loại tài sản, cơ cấu và tỷ trọng tài sản có trong danh mục đầu tư của quỹ.

4. Ngân hàng giám sát có trách nhiệm kiểm tra, xác nhận đảm bảo việc chuyển giao danh mục đầu tư phù hợp với quy định tại khoản 3 Điều này.

Điều 13. Mua lại một phần, tạm dừng giao dịch chứng chỉ quỹ mở

1. Công ty quản lý quỹ có quyền chỉ đáp ứng một phần lệnh bán, lệnh mua, lệnh chuyển đổi của nhà đầu tư một trong các trường hợp sau:

a) Tổng giá trị các lệnh bán (kể cả lệnh bán từ hoạt động chuyển đổi) trừ tổng giá trị các lệnh mua (kể cả lệnh mua từ hoạt động chuyển đổi) tại ngày giao dịch chứng chỉ quỹ lớn hơn mười phần trăm (10%) giá trị tài sản ròng của quỹ; hoặc

b) Việc thực hiện toàn bộ lệnh giao dịch của nhà đầu tư dẫn tới:

- Giá trị tài sản ròng của quỹ xuống dưới năm mươi (50) tỷ đồng; hoặc

- Giá trị phần đơn vị quỹ hoặc số đơn vị quỹ còn lại trên tài khoản của nhà đầu tư thấp hơn giá trị tối thiểu hoặc số lượng đơn vị quỹ tối thiểu để duy trì tài khoản của nhà đầu tư đã được quy định tại điều lệ quỹ và công bố tại bản cáo bạch (nếu có); hoặc

- Giá trị tài sản ròng còn lại hoặc số đơn vị quỹ còn lại của quỹ thấp hơn giá trị tài sản ròng tối thiểu hoặc số đơn vị quỹ lưu hành tối thiểu đã được quy định tại điều lệ quỹ và công bố tại bản cáo bạch (nếu có); hoặc

- Số lượng đơn vị quỹ lưu hành vượt quá khối lượng tối đa (nếu có) đã được quy định tại điều lệ quỹ và công bố tại bản cáo bạch; hoặc

c) Các trường hợp khác theo quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch.

2. Đối với việc mua lại phần còn lại của lệnh bán, lệnh chuyển đổi đối với các lệnh đã đáp ứng một phần theo quy định tại khoản 1 Điều này, công ty quản lý quỹ được áp dụng một trong hai nguyên tắc đã được quy định tại điều lệ quỹ và công bố tại bản cáo bạch như sau:

a) Theo nguyên tắc ưu tiên về thời gian: lệnh chuyển tới công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan hoặc đại lý phân phối trước thì được thực hiện trước; hoặc

b) Theo nguyên tắc cùng một tỷ lệ: phần lệnh chưa thực hiện được ghép cùng với các lệnh tới sau để thực hiện, bảo đảm tỷ lệ giữa giá trị thực hiện và giá trị đăng ký giao dịch là như nhau.

3. Đối với trường hợp quy định tại điểm a khoản 1 Điều này, nếu có quy định tại điều lệ quỹ và bản cáo bạch, công ty quản lý quỹ được kéo dài thời hạn thanh toán, nhưng không vượt quá ba mươi (30) ngày, kể từ ngày giao dịch chứng chỉ quỹ.

4. Chứng chỉ quỹ mở có thể bị tạm dừng giao dịch khi xảy ra một trong các sự kiện sau đây:

a) Công ty quản lý quỹ không thể thực hiện việc mua lại chứng chỉ quỹ mở theo yêu cầu do nguyên nhân bất khả kháng;

b) Công ty quản lý quỹ không thể xác định giá trị tài sản ròng của quỹ mở vào ngày định giá mua lại chứng chỉ quỹ mở do Sở Giao dịch Chứng khoán quyết định đình chỉ giao dịch chứng khoán trong danh mục đầu tư của quỹ;

c) Các sự kiện khác do điều lệ quỹ quy định hoặc Ủy ban Chứng khoán Nhà nước xét thấy là cần thiết.

5. Công ty quản lý quỹ phải báo cáo ban đại diện quỹ, Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện quy định tại khoản 4 Điều này và phải tiếp tục thực hiện việc mua lại chứng chỉ quỹ mở ngay sau khi các sự kiện này chấm dứt.

6. Thời hạn tạm dừng giao dịch chứng chỉ quỹ thực hiện theo quy định tại điều lệ quỹ, nhưng không được kéo dài quá chín mươi (90) ngày, kể từ ngày giao dịch chứng chỉ quỹ gần nhất.

7. Trong thời hạn ba mươi (30) ngày, kể từ ngày kết thúc thời hạn tạm dừng giao dịch chứng chỉ quỹ theo quy định tại khoản 6 Điều này, công ty quản lý quỹ phải tổ chức họp để lấy ý kiến đại hội nhà đầu tư về việc giải thể quỹ, hoặc tách quỹ, hoặc tiếp tục kéo dài thời hạn tạm dừng giao dịch chứng chỉ quỹ.

8. Trong thời hạn triệu tập đại hội nhà đầu tư, nếu các nguyên nhân dẫn tới việc tạm dừng giao dịch chứng chỉ quỹ chấm dứt, công ty quản lý quỹ được hủy bỏ việc triệu tập đại hội nhà đầu tư.

Điều 14. Giá phát hành lần đầu, giá bán, giá mua lại đơn vị quỹ mở

1. Giá phát hành lần đầu của một đơn vị quỹ mở do công ty quản lý quỹ quy định tại điều lệ quỹ và đã được công bố tại bản cáo bạch.

2. Giá bán một đơn vị quỹ, tức là mức giá mà nhà đầu tư phải thanh toán cho công ty quản lý quỹ, bằng giá trị tài sản ròng trên một đơn vị quỹ tính tại ngày giao dịch chứng chỉ quỹ cộng với phí phát hành (nếu có phí phát hành).

3. Giá mua lại một đơn vị quỹ, tức là mức giá mà công ty quản lý quỹ phải thanh toán cho nhà đầu tư, được xác định bằng giá trị tài sản ròng trên một đơn vị quỹ tính tại ngày giao dịch chứng chỉ quỹ, trừ đi phí mua lại (nếu có).

4. Phí mua lại, phí phát hành, phí chuyển đổi có thể được quy định với các mức khác nhau, căn cứ vào thời hạn nắm giữ chứng chỉ quỹ, mục tiêu đầu tư, hoặc giá trị khoản đầu tư. Các mức phí này phải được quy định tại điều lệ quỹ và công bố tại bản cáo bạch. Phí phát hành không được vượt quá năm phần trăm (5%) giá trị giao dịch. Phí mua lại, phí chuyển đổi không vượt quá ba phần trăm (3%) giá trị giao dịch.

5. Ngoại trừ các khoản phí do quỹ phải trả theo quy định tại điều lệ quỹ, phí phát hành, phí mua lại (nếu có), phí chuyển đổi (nếu có) đã được quy định tại điều lệ quỹ và công bố tại bản cáo bạch, nhà đầu tư không phải trả bất kỳ các khoản phí nào khác cho quỹ, công ty quản lý quỹ, tổ chức được ủy quyền, đại lý phân phối khi giao dịch chứng chỉ quỹ.

6. Việc tăng các mức phí chỉ được thực hiện khi mức phí sau khi tăng không vượt quá các mức quy định tại khoản 4 Điều này. Thời điểm áp dụng mức phí mới tăng sớm nhất là chín mươi (90) ngày kể từ ngày bản cáo bạch, điều lệ quỹ đã được sửa đổi, bổ sung quy định về mức phí mới, thời điểm áp dụng và các tài liệu này đã được công bố theo quy định về công bố thông tin trên thị trường chứng khoán do Bộ Tài chính ban hành và cung cấp cho nhà đầu tư theo quy định liên quan tại Thông tư này.

MỤC III. HOẠT ĐỘNG ĐẦU TƯ CỦA QUỸ MỞ

Điều 15. Hạn mức đầu tư của quỹ mở

1. Danh mục đầu tư của quỹ mở phải phù hợp với mục tiêu và chính sách đầu tư đã được quy định rõ tại điều lệ quỹ và bản cáo bạch.

2. Các loại tài sản mà quỹ được đầu tư bao gồm:

a) Tiền gửi tại các ngân hàng thương mại theo quy định của pháp luật về ngân hàng;

b) Công cụ thị trường tiền tệ, ngoại tệ, giấy tờ có giá, công cụ chuyển nhượng theo quy định của pháp luật về ngân hàng;

c) Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương;

d) Cổ phiếu niêm yết, cổ phiếu đăng ký giao dịch, trái phiếu niêm yết của các tổ chức phát hành hoạt động theo pháp luật Việt Nam;

e) Cổ phiếu, trái phiếu chuẩn bị niêm yết, đăng ký giao dịch phát hành bởi các tổ chức phát hành hoạt động theo pháp luật Việt Nam;

f) Chứng khoán phái sinh niêm yết, giao dịch tại các Sở Giao dịch Chứng khoán, và chỉ nhằm mục tiêu phòng ngừa rủi ro.

3. Việc đầu tư vào các tài sản quy định tại điểm e khoản 2 Điều này phải đáp ứng các điều kiện sau:

a) Có quy định tại điều lệ quỹ và bản cáo bạch;

b) Đã được ban đại diện quỹ chấp thuận bằng văn bản về loại, mã chứng khoán, số lượng, giá trị giao dịch, thời điểm thực hiện;

c) Có đủ tài liệu chứng minh tổ chức phát hành sẽ hoàn tất hồ sơ đăng ký giao dịch hoặc niêm yết tại Sở Giao dịch chứng khoán trong thời hạn mười hai (12) tháng, kể từ ngày thực hiện giao dịch.

4. Ngoại trừ quỹ trái phiếu, cơ cấu danh mục đầu tư của quỹ mở phải bao gồm chứng khoán của ít nhất sáu (06) tổ chức phát hành, đồng thời phải bảo đảm:

a) Không được đầu tư quá bốn mươi chín (49%) tổng giá trị tài sản của quỹ vào các tài sản theo quy định tại điểm a, b khoản 2 Điều này;

b) Không được đầu tư quá ba mươi phần trăm (30%) tổng giá trị tài sản của quỹ vào các tài sản quy định tại điểm a, b, d, e và f khoản 2 Điều này, phát hành bởi một công ty hoặc một nhóm công ty có quan hệ sở hữu với nhau, trong đó phần đầu tư vào chứng khoán phái sinh bằng giá trị cam kết của hợp đồng xác định theo quy định tại phụ lục số 13 ban hành kèm theo Thông tư này;

c) Không được đầu tư quá hai mươi phần trăm (20%) tổng giá trị tài sản của quỹ vào chứng khoán đang lưu hành của một tổ chức phát hành, kể cả các loại giấy tờ có giá, công cụ chuyển nhượng, trái phiếu, cổ phiếu có quyền biểu quyết, cổ phiếu ưu đãi không có quyền biểu quyết, trái phiếu chuyển đổi;

d) Không được đầu tư vào chứng khoán của một tổ chức phát hành quá mười phần trăm (10%) tổng giá trị chứng khoán đang lưu hành của tổ chức đó;

e) Không được đầu tư quá mười phần trăm (10%) tổng giá trị tài sản của quỹ vào các tài sản quy định tại điểm e khoản 2 Điều này;

f) Tổng giá trị các hạng mục đầu tư lớn trong danh mục đầu tư của quỹ không được vượt quá bốn mươi phần trăm (40%) tổng giá trị tài sản của quỹ;

g) Tại mọi thời điểm, tổng giá trị cam kết trong các giao dịch chứng khoán phái sinh, dư nợ vay và các khoản phải trả của quỹ không được vượt quá giá trị tài sản ròng của quỹ;

h) Không được đầu tư vào các quỹ đầu tư chứng khoán, cổ phiếu của các công ty đầu tư chứng khoán thành lập và hoạt động tại Việt Nam;

i) Không được đầu tư trực tiếp vào bất động sản, đá quý, kim loại quý hiếm.

5. Trừ trường hợp quy định tại điểm g, h, i khoản 4 Điều này, cơ cấu đầu tư của quỹ mở được phép sai lệch nhưng không quá mười lăm phần trăm (15%) so với các hạn chế quy định tại khoản 4 Điều này và chỉ do các nguyên nhân sau:

a) Biến động giá trên thị trường của tài sản trong danh mục đầu tư của quỹ;

b) Thực hiện các khoản thanh toán hợp pháp của quỹ;

c) Thực hiện lệnh giao dịch của nhà đầu tư.

d) Hoạt động hợp nhất, sáp nhập, thâu tóm các tổ chức phát hành;

e) Quỹ mới được cấp phép thành lập hoặc do tách quỹ, hợp nhất quỹ, sáp nhập quỹ mà thời gian hoạt động không quá sáu (06) tháng, tính từ ngày được cấp giấy chứng nhận đăng ký lập quỹ;

f) Quỹ đang trong thời gian giải thể.

6. Công ty quản lý quỹ phải điều chỉnh lại danh mục đầu tư đáp ứng các hạn mức đầu tư quy định tại khoản 4 Điều này trong thời hạn ba (03) tháng, kể từ ngày sai lệch phát sinh.

7. Trường hợp sai lệch là do công ty quản lý quỹ không tuân thủ các hạn chế đầu tư theo quy định pháp luật hoặc điều lệ quỹ, công ty quản lý quỹ phải điều chỉnh lại danh mục đầu tư trong thời hạn mười lăm (15) ngày, kể từ ngày sai lệch phát sinh và chịu mọi chi phí phát sinh liên quan đến các giao dịch này và các tổn thất (nếu có). Nếu phát sinh lợi nhuận, phải hạch toán ngay mọi khoản lợi nhuận có được cho quỹ.

8. Công ty quản lý quỹ chỉ được đầu tư tiền gửi, công cụ tiền tệ quy định tại điểm a, b khoản 2 Điều này phát hành tại các ngân hàng trong danh sách đã được ban đại diện quỹ phê duyệt bằng văn bản.

Điều 16. Hoạt động vay, cho vay, giao dịch mua bán lại, giao dịch ký quỹ

1. Công ty quản lý quỹ không được sử dụng vốn và tài sản của quỹ để cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào, trừ trường hợp đầu tư tiền gửi theo quy định tại điểm a khoản 2 Điều 15 Thông tư này.

2. Công ty quản lý quỹ không được phép vay để tài trợ cho hoạt động của quỹ, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết cho quỹ. Tổng giá trị các khoản vay ngắn hạn của quỹ không được quá năm phần trăm (5%) giá trị tài sản ròng của quỹ tại mọi thời điểm và thời hạn vay tối đa là ba mươi (30) ngày.

3. Công ty quản lý quỹ không được sử dụng tài sản của quỹ để thực hiện các giao dịch ký quỹ (vay mua chứng khoán) cho quỹ hoặc cho bất kỳ cá nhân, tổ chức khác; không được sử dụng tài sản của quỹ thực hiện các giao dịch bán khống, cho vay chứng khoán.

4. Trường hợp có quy định tại điều lệ quỹ, quỹ được thực hiện giao dịch mua bán lại trái phiếu Chính phủ theo quy định của Bộ Tài chính về quản lý giao dịch trái phiếu Chính phủ.

Điều 17. Hình thức giao dịch tài sản

1. Các giao dịch mua, bán chứng khoán niêm yết, đăng ký giao dịch tại Sở Giao dịch Chứng khoán cho quỹ phải được thực hiện thông qua hệ thống giao dịch tập trung của Sở Giao dịch Chứng khoán.

2. Đối với các giao dịch theo phương thức thỏa thuận, các giao dịch mua, bán chứng khoán chưa niêm yết, chưa đăng ký giao dịch, công ty quản lý quỹ phải bảo đảm:

a) Được sự chấp thuận bằng văn bản của ban đại diện quỹ về mức giá dự kiến, thời điểm thực hiện, đối tác giao dịch, loại tài sản giao dịch trước khi thực hiện giao dịch;

b) Trường hợp mức giá thực tế mua cao hơn hoặc giá bán thực tế thấp hơn giá tham chiếu của các tổ chức cung cấp báo giá, hoặc mức giá đã được chấp thuận theo quy định tại điểm a khoản này, công ty quản lý quỹ phải giải thích rõ lý do để ban đại diện quỹ xem xét, quyết định.

MỤC IV. GIÁ TRỊ TÀI SẢN RÒNG CỦA QUỸ

Điều 18. Quy định chung về xác định giá trị tài sản ròng

1. Công ty quản lý quỹ có trách nhiệm xác định giá trị tài sản ròng của quỹ và giá trị tài sản ròng trên một đơn vị quỹ trên cơ sở giá thị trường, hoặc giá trị hợp lý (trong trường hợp không có giá thị trường) của các tài sản trong danh mục đầu tư của quỹ.

2. Danh sách của tối thiểu ba (03) tổ chức cung cấp báo giá, không phải là người có liên quan của công ty quản lý quỹ và ngân hàng giám sát, phải được ban đại diện quỹ thông qua.

3. Công ty quản lý quỹ phải xây dựng sổ tay định giá bao gồm những nội dung sau:

a) Nguyên tắc, tiêu chí lựa chọn, thay đổi các tổ chức cung cấp báo giá. Các nguyên tắc này cũng phải được quy định rõ tại điều lệ quỹ;

b) Nguyên tắc, quy trình chi tiết thực hiện các phương pháp định giá phù hợp với quy định của pháp luật, quy định tại điều lệ quỹ và thông lệ quốc tế.

4. Nguyên tắc, quy trình chi tiết thực hiện các phương pháp định giá quy định tại điểm b khoản 3 Điều này phải rõ ràng, hợp lý để áp dụng thống nhất trong các điều kiện thị trường khác nhau, phải được ngân hàng giám sát xác nhận và ban đại diện quỹ, đại hội nhà đầu tư phê chuẩn.

5. Giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một đơn vị quỹ phải được ngân hàng giám sát xác nhận. Việc xác nhận giá trị thực hiện bằng văn bản, hoặc truy xuất thông qua hệ thống thông tin điện tử của ngân hàng giám sát đã được công ty quản lý quỹ chấp thuận. Trường hợp bị định giá sai, ngân hàng giám sát phải thông báo và yêu cầu công ty quản lý quỹ điều chỉnh trong thời hạn hai mươi bốn (24) giờ.

6. Trong thời hạn tối đa ba (03) ngày, kể từ ngày định giá, giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một đơn vị quỹ phải được công bố trên các trang thông tin điện tử của công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan, đại lý phân phối và các phương tiện thông tin đại chúng theo quy định về công bố thông tin trên thị trường chứng khoán. Nội dung thông tin về giá trị tài sản ròng thực hiện theo quy định tại phụ lục số 24 ban hành kèm theo Thông tư này.

7. Công ty quản lý quỹ được ủy quyền cho tổ chức cung cấp dịch vụ có liên quan xác định giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một đơn vị quỹ. Công ty quản lý quỹ có trách nhiệm kiểm tra, giám sát bảo đảm hoạt động xác định giá trị tài sản ròng là phù hợp các quy định của pháp luật, giá trị tài sản ròng được tính chính xác.

8. Trong thời hạn ba (03) ngày, kể từ ngày giá trị tài sản ròng của quỹ giảm năm mươi phần trăm (50%) so với mức vốn huy động ban đầu, hoặc giảm xuống thấp hơn ba mươi (30) tỷ đồng, công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước và đề xuất phương án khắc phục. Trường hợp giá trị tài sản ròng của quỹ giảm xuống thấp hơn mười (10) tỷ đồng trong sáu (06) tháng liên tục, công ty quản lý quỹ phải thanh lý tài sản để giải thể quỹ theo quy định tại Điều 33 Thông tư này.

Điều 19. Giá trị tài sản ròng của quỹ

1. Giá trị tài sản ròng của quỹ được xác định bằng tổng giá trị thị trường các tài sản có trong danh mục trừ đi tổng nợ phải trả của quỹ, bao gồm các khoản nợ, các nghĩa vụ thanh toán của quỹ tính đến ngày gần nhất trước ngày định giá. Trường hợp không có giá thị trường tại ngày giao dịch gần nhất, hoặc giá thị trường có nhiều biến động theo quy định tại điều lệ quỹ hoặc quy định nội bộ của công ty, công ty quản lý quỹ được sử dụng giá trị hợp lý xác định theo nguyên tắc, phương pháp hoặc mô hình lý thuyết định giá tài sản đã được quy định tại điều lệ quỹ, hoặc sổ tay định giá của quỹ hoặc sau khi đã được ban đại diện quỹ chấp thuận bằng văn bản.

2. Giá trị tài sản ròng của một đơn vị quỹ bằng giá trị tài sản ròng của quỹ chia cho tổng số đơn vị quỹ đang lưu hành tại ngày giao dịch gần nhất trước ngày định giá. Giá trị tài sản ròng được làm tròn theo quy định trong lĩnh vực kế toán, kiểm toán. Phần dư phát sinh từ việc làm tròn giá trị tài sản ròng của quỹ được hạch toán vào quỹ.

3. Việc xác định giá thị trường các tài sản của quỹ thực hiện theo phương pháp quy định tại phụ lục số 13 ban hành kèm theo Thông tư này.

Điều 20. Đền bù thiệt hại cho nhà đầu tư, quỹ

1. Công ty quản lý quỹ có trách nhiệm đền bù thiệt hại cho quỹ, nhà đầu tư thực hiện giao dịch chứng chỉ quỹ mà chịu thiệt hại trong trường hợp giá trị tài sản ròng của quỹ bị định giá sai với mức độ sai sót được coi là lớn như sau:

a) Đạt từ 0,75% giá trị tài sản ròng trở lên trong trường hợp quỹ trái phiếu;

b) Đạt từ 1,00% giá trị tài sản ròng trở lên trong các trường hợp khác.

2. Trường hợp giá trị tài sản ròng trên một đơn vị quỹ bị định giá sai với mức độ sai sót đạt tới các mức quy định tại khoản 1 Điều này, công ty quản lý quỹ có trách nhiệm xây dựng phương án khắc phục, đền bù thiệt hại theo trình tự sau:

a) Xác định lại giá trị tài sản ròng tại các ngày giao dịch chứng chỉ quỹ trong thời gian kể từ khi mức độ sai sót là lớn cho tới khi mức độ sai sót không vượt quá các mức quy định tại khoản 1 Điều này (gọi tắt là thời gian quỹ bị định giá sai);

b) Xác định các khoản đền bù cho quỹ và các khoản đền bù cho nhà đầu tư chịu thiệt hại từ việc định giá sai tài sản của quỹ. Công ty quản lý quỹ, hoặc quỹ có thể không phải đền bù cho những nhà đầu tư chịu thiệt hại ít hơn một trăm ngàn (100.000) đồng hoặc một giá trị khác nhỏ hơn theo quy định tại điều lệ quỹ, nhưng toàn bộ phần thanh toán của công ty quản lý quỹ phải được đưa vào quỹ, trừ trường hợp đại hội nhà đầu tư hoặc ban đại diện quỹ quyết định khác;

c) Trong thời hạn mười lăm (15) ngày, kể từ ngày điều chỉnh lại giá trị tài sản ròng, công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước về phương án đền bù thiệt hại cho quỹ, nhà đầu tư trong đó nêu rõ nguyên nhân xảy ra sự việc, thời gian quỹ bị định giá sai, mức độ thiệt hại của quỹ, mức độ thiệt hại của các nhà đầu tư, kèm theo danh sách các nhà đầu tư có quyền lợi bị ảnh hưởng đã được đền bù và mức đền bù của từng nhà đầu tư. Trong thời hạn bảy (07) ngày kể từ ngày báo cáo Ủy ban Chứng khoán Nhà nước, công ty quản lý quỹ phải tiến hành các thủ tục đền bù cho quỹ và nhà đầu tư chịu thiệt hại với các mức thanh toán theo quy định tại khoản 4, 5 Điều này.

3. Trong trường hợp quỹ bị định giá thấp, mức đền bù cho quỹ và cho nhà đầu tư được xác định như sau:

a) Đối với nhà đầu tư mua chứng chỉ quỹ trước thời gian quỹ bị định giá sai và đã bán chứng chỉ quỹ trong thời gian quỹ bị định giá sai: mức đền bù được xác định dựa trên mức độ sai sót và số lượng đơn vị quỹ nhà đầu tư đã bán;

b) Đối với quỹ: mức đền bù được xác định dựa trên mức độ sai sót và số lượng đơn vị quỹ mà quỹ đã phát hành trong thời gian bị định giá sai và hiện vẫn còn đang lưu hành.

4. Trong trường hợp quỹ bị định giá cao, mức đền bù cho quỹ và cho nhà đầu tư được xác định như sau:

a) Đối với nhà đầu tư mua chứng chỉ quỹ trong thời gian quỹ bị định giá sai và tiếp tục sở hữu sau thời gian quỹ bị định giá sai: mức đền bù được xác định dựa trên mức độ sai sót và số lượng đơn vị quỹ nhà đầu tư đã mua và còn tiếp tục nắm giữ sau thời gian bị định giá sai;

b) Đối với quỹ: mức đền bù được xác định dựa trên mức độ sai sót và số lượng đơn vị quỹ mà quỹ đã phát hành ra trước thời gian quỹ bị định giá sai và quỹ đã mua lại trong thời gian đó.

5. Mọi chi phí đền bù cho nhà đầu tư và cho quỹ phải hạch toán vào chi phí hoạt động của công ty quản lý quỹ. Trường hợp điều lệ quỹ có quy định và đại hội nhà đầu tư chấp thuận, chi phí đền bù cho nhà đầu tư theo quy định tại điểm a khoản 3, điểm a khoản 4 Điều này được hạch toán vào quỹ.

6. Công ty quản lý quỹ có trách nhiệm đền bù các thiệt hại gây ra cho quỹ trong trường hợp:

a) Không tuân thủ chính sách đầu tư, đầu tư vào các tài sản bị hạn chế quy định tại điều lệ quỹ; hoặc

b) Sử dụng vốn vay trái mục đích, không phù hợp với quy định của pháp luật; hoặc vay vượt quá các hạn mức vay đã được quy định tại điều lệ quỹ, quy định của pháp luật; hoặc

c) Đầu tư vượt các hạn chế đầu tư, trừ các trường hợp quy định tại khoản 5 Điều 15 Thông tư này.

7. Mức đền bù cho quỹ trong các trường hợp quy định tại khoản 6 Điều này được xác định trên cơ sở thiệt hại phát sinh từ phần đầu tư vượt hạn mức, chi phí vay. Trường hợp các hoạt động đầu tư, kinh doanh nêu trên có phát sinh lợi nhuận phải hạch toán toàn bộ lợi nhuận vào cho quỹ.

8. Việc thanh toán các khoản đền bù cho quỹ, nhà đầu tư theo quy định tại khoản 1, khoản 6 Điều này được thực hiện thông qua ngân hàng giám sát. Công ty quản lý quỹ có trách nhiệm xây dựng cơ chế phối hợp thanh toán với ngân hàng giám sát để kịp thời ra các chỉ thị thanh toán cho nhà đầu tư và quỹ.

9. Việc bồi thường thiệt hại cho nhà đầu tư và quỹ phải được công ty quản lý quỹ báo cáo tại báo cáo hoạt động hàng năm của quỹ theo quy định tại khoản 2 Điều 44 Thông tư này, trong đó nêu rõ nguyên nhân, lý do, mức độ ảnh hưởng, số lượng nhà đầu tư có quyền lợi bị ảnh hưởng đã được đền bù, mức đền bù cho mỗi nhà đầu tư, mức đền bù cho quỹ, hình thức đền bù, phương thức thanh toán và các hoạt động khắc phục khác (nếu có).

Điều 21. Chính sách phân chia lợi nhuận của quỹ

1. Công ty quản lý quỹ được phân chia lợi nhuận của quỹ cho nhà đầu tư theo quy định tại điều lệ quỹ và chính sách phân chia lợi nhuận đã được công bố tại bản cáo bạch. Lợi nhuận phân chia được trích từ nguồn lợi nhuận để lại của quỹ. Công ty quản lý quỹ chỉ được phân chia lợi nhuận khi quỹ đã hoàn thành hoặc có đủ năng lực tài chính để hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; trích lập đầy đủ các quỹ theo quy định tại điều lệ quỹ; ngay sau khi trả hết số lợi nhuận đã định, quỹ vẫn phải bảo đảm thanh toán đủ các khoản nợ, nghĩa vụ tài sản khác đến hạn. Lịch trình và kế hoạch thực hiện phải được công bố công khai tại bản cáo bạch và trên trang thông tin điện tử của công ty quản lý quỹ.

2. Hình thức phân chia lợi nhuận bằng tiền hoặc bằng đơn vị quỹ. Việc phân chia lợi nhuận bằng đơn vị quỹ phải được sự chấp thuận của đại hội nhà đầu tư hoặc được sự chấp thuận của ban đại diện quỹ (nếu đại hội nhà đầu tư gần nhất đã ủy quyền cho ban đại diện quỹ quyết định phù hợp với quy định tại điều lệ quỹ) hoặc được quy định cụ thể tại điều lệ quỹ, bản cáo bạch. Khối lượng đơn vị quỹ được phân chia trên cơ sở giá trị tài sản ròng trên một đơn vị quỹ tại ngày chốt danh sách nhà đầu tư hoặc một giá trị khác theo quy định tại điều lệ quỹ.

3. Công ty quản lý quỹ phải khấu trừ mọi khoản thuế, phí, lệ phí theo quy định của pháp luật trước khi phân chia lợi nhuận cho nhà đầu tư.

4. Sau khi phân chia lợi nhuận, công ty quản lý quỹ phải gửi cho nhà đầu tư báo cáo tổng kết việc phân chia lợi nhuận quỹ, bao gồm các nội dung sau:

a) Hình thức phân chia lợi nhuận (bằng tiền hoặc bằng đơn vị quỹ);

b) Tổng lợi nhuận trong kỳ và lợi nhuận tích lũy, chi tiết từng hạng mục lợi nhuận;

c) Giá trị lợi nhuận được phân chia, số lượng đơn vị quỹ phát hành để phân chia (trong trường hợp chia lợi nhuận bằng đơn vị quỹ);

d) Giá trị tài sản ròng trên một đơn vị quỹ trước khi phân chia lợi nhuận và sau khi phân chia lợi nhuận;

e) Các ảnh hưởng tác động tới giá trị tài sản ròng của quỹ sau khi phân chia.

5. Trường hợp có quy định tại điều lệ quỹ và bản cáo bạch, công ty quản lý quỹ được phân chia tài sản của quỹ cho nhà đầu tư nhiều hơn lợi nhuận đã thực hiện, nhưng phải bảo đảm giá trị tài sản ròng của quỹ sau khi thực hiện không được thấp hơn năm mươi (50) tỷ đồng. Kế hoạch, lộ trình thực hiện, quy mô tài sản phân chia, nguồn vốn thực hiện phải được đại hội nhà đầu tư chấp thuận.

6. Thông tin về hoạt động phân chia lợi nhuận quỹ, phân chia tài sản của quỹ đã thực hiện phải được cập nhật tại các bản cáo bạch sửa đổi, bổ sung.

7. Trường hợp nhà đầu tư đã chuyển nhượng số đơn vị quỹ của mình trong thời gian giữa thời điểm kết thúc lập danh sách nhà đầu tư và thời điểm chi trả thì người chuyển nhượng là người nhận lợi nhuận.

Điều 22. Chi phí hoạt động của quỹ

1. Chi phí hoạt động của quỹ là các khoản chi phí sau thuế sau:

a) Chi phí quản lý tài sản trả cho công ty quản lý quỹ;

b) Chi phí lưu ký tài sản quỹ, chi phí giám sát trả cho ngân hàng giám sát;

c) Chi phí dịch vụ quản trị quỹ, chi phí dịch vụ đại lý chuyển nhượng và các chi phí khác mà công ty quản lý quỹ trả cho tổ chức cung cấp dịch vụ có liên quan;

d) Chi phí kiểm toán trả cho tổ chức kiểm toán;

e) Chi phí dịch vụ tư vấn pháp lý, dịch vụ báo giá và các dịch vụ hợp lý khác, thù lao trả cho ban đại diện quỹ;

f) Chi phí dự thảo, in ấn, gửi bản cáo bạch, bản cáo bạch tóm tắt, báo cáo tài chính, xác nhận giao dịch, sao kê tài khoản và các tài liệu khác cho nhà đầu tư; chi phí công bố thông tin của quỹ; chi phí tổ chức họp đại hội nhà đầu tư, ban đại diện quỹ;

g) Chi phí liên quan đến thực hiện các giao dịch tài sản của quỹ.

2. Trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày kết thúc quý II và quý IV hàng năm, công ty quản lý quỹ phải công bố thông tin về tỷ lệ chi phí hoạt động quỹ và tốc độ vòng quay danh mục của quỹ trên các trang thông tin điện tử của công ty quản lý quỹ, đại lý phân phối sau khi các giá trị này đã được ngân hàng giám sát xác nhận, bảo đảm tính chính xác.

a) Tỷ lệ chi phí hoạt động của quỹ xác định theo công thức sau:

Tỷ lệ chi phí hoạt động (%)=

Tổng chi phí hoạt động của quỹ ×100%

Giá trị tài sản ròng trung bình trong năm

Trường hợp quỹ thành lập và hoạt động dưới một năm, tỷ lệ chi phí hoạt động được xác định theo công thức sau :

Tỷ lệ chi phí hoạt động (%) =

Tổng chi phí hoạt động × 365 × 100%

Giá trị tài sản ròng trung bình trong kỳ báo cáo × Thời gian quỹ đã hoạt động (tính theo ngày từ thời điểm cấp phép)

b) Tốc độ vòng quay danh mục của quỹ xác định theo công thức sau:

Tốc độ vòng quay danh mục (%) =

(Tổng giá trị mua vào trong kỳ + Tổng giá trị bán ra trong kỳ) ×100%

2 × Giá trị tài sản ròng trung bình trong năm

Trường hợp quỹ thành lập và hoạt động dưới một năm, tốc độ vòng quay danh mục được xác định theo công thức sau :

Tốc độ vòng quay danh mục (%) =

(Tổng giá trị mua vào trong kỳ + Tổng giá trị bán ra trong kỳ) × 365 x 100%

2 × Giá trị tài sản ròng trung bình trong kỳ báo cáo× Thời gian quỹ đã hoạt động (tính theo ngày từ thời điểm cấp phép)

3. Phí môi giới, phí chuyển nhượng các giao dịch tài sản của quỹ phải trả cho công ty chứng khoán không bao gồm bất kỳ một loại phí nào khác, kể cả đó là phí trả cho dịch vụ khác hoặc phí trả cho bên thứ ba (chi phí ngầm).

4. Công ty quản lý quỹ và đại lý phân phối chịu trách nhiệm thanh toán chi phí in ấn, phát hành các ấn phẩm quảng cáo, thông tin về sản phẩm quỹ.

Chương III

ĐẠI HỘI NHÀ ĐẦU TƯ, BAN ĐẠI DIỆN QUỸ

MỤC 1. ĐẠI HỘI NHÀ ĐẦU TƯ

Điều 23. Quyền và nghĩa vụ của nhà đầu tư tham gia vào quỹ mở

Nhà đầu tư có quyền và nghĩa vụ theo quy định tại Luật Chứng khoán và các văn bản hướng dẫn có liên quan. Nhà đầu tư có trách nhiệm thanh toán đầy đủ tiền mua chứng chỉ quỹ trong thời hạn quy định tại điều lệ quỹ, bản cáo bạch và chỉ chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của quỹ trong phạm vi số tiền đã thanh toán khi mua chứng chỉ quỹ.

Điều 24. Đại hội nhà đầu tư

1. Đại hội nhà đầu tư do công ty quản lý quỹ triệu tập và quyết định những nội dung sau:

a) Quyết định về việc sửa đổi, bổ sung điều lệ quỹ, hợp đồng giám sát;

b) Quyết định các thay đổi cơ bản trong chính sách đầu tư, mục tiêu đầu tư của quỹ; phương án phân phối lợi nhuận; tăng mức phí trả cho công ty quản lý quỹ, ngân hàng giám sát; thay đổi công ty quản lý quỹ, ngân hàng giám sát;

c) Sáp nhập quỹ, hợp nhất quỹ;

d) Tạm dừng giao dịch chứng chỉ quỹ; tách quỹ;

e) Giải thể quỹ;

f) Bầu, miễn nhiệm, bãi nhiệm chủ tịch và thành viên ban đại diện quỹ; quyết định mức thù lao và chi phí hoạt động của ban đại diện quỹ; thông qua việc lựa chọn tổ chức kiểm toán được chấp thuận để kiểm toán báo cáo tài chính hàng năm của quỹ; thông qua các báo cáo về tình hình tài chính, tài sản và hoạt động hàng năm của quỹ;

g) Các vấn đề khác thuộc thẩm quyền theo quy định tại Điều 85 Luật Chứng khoán, quy định pháp luật về doanh nghiệp và tại điều lệ quỹ.

2. Chương trình và nội dung họp đại hội nhà đầu tư được công ty quản lý quỹ xây dựng theo quy định pháp luật doanh nghiệp. Tối thiểu mười lăm (15) ngày trước khi tiến hành đại hội nhà đầu tư, công ty quản lý quỹ phải gửi Ủy ban Chứng khoán Nhà nước toàn bộ chương trình, nội dung họp và các tài liệu có liên quan.

3. Đại hội nhà đầu tư hàng năm được tổ chức trong thời hạn ba mươi (30) ngày, kể từ ngày có báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận. Việc họp đại hội nhà đầu tư thường niên không được tổ chức dưới hình thức lấy ý kiến bằng văn bản, trừ trường hợp điều lệ quỹ có quy định khác.

4. Công ty quản lý quỹ triệu tập họp bất thường đại hội nhà đầu tư trong các trường hợp sau:

a) Công ty quản lý quỹ, hoặc ngân hàng giám sát, hoặc ban đại diện quỹ xét thấy là cần thiết vì quyền lợi của quỹ;

b) Theo yêu cầu của nhà đầu tư hoặc nhóm nhà đầu tư đại diện cho ít nhất mười phần trăm (10%) tổng số đơn vị quỹ đang lưu hành trong vòng ít nhất sáu (06) tháng liên tục tính tới thời điểm triệu tập đại hội, hoặc một tỷ lệ nhỏ hơn theo quy định tại điều lệ quỹ;

c) Các trường hợp khác theo quy định tại điều lệ quỹ.

5. Việc tổ chức họp bất thường đại hội nhà đầu tư theo quy định tại khoản 4 Điều này phải được thực hiện trong thời hạn ba mươi (30) ngày kể từ ngày công ty quản lý quỹ nhận được yêu cầu triệu tập họp bất thường đại hội nhà đầu tư, trong đó nêu rõ lý do và mục tiêu của việc triệu tập họp bất thường đại hội nhà đầu tư.

6. Trừ trường hợp buộc phải tổ chức họp để lấy ý kiến đại hội nhà đầu tư về các vấn đề quy định tại điểm b, c khoản 1 Điều này, trong các trường hợp khác nếu có quy định tại điều lệ quỹ và đã công bố tại bản cáo bạch, công ty quản lý quỹ được lấy ý kiến nhà đầu tư bằng văn bản, thay vì tổ chức họp. Nguyên tắc, nội dung, trình tự, thủ tục lấy ý kiến nhà đầu tư bằng văn bản phải được quy định rõ tại điều lệ quỹ. Trong trường hợp này, công ty quản lý quỹ phải tuân thủ thời hạn gửi phiếu và tài liệu họp cho nhà đầu tư như trường hợp mời họp đại hội nhà đầu tư theo quy định của pháp luật về doanh nghiệp và chứng khoán.

Điều 25. Điều kiện, thể thức tiến hành họp đại hội nhà đầu tư

1. Cuộc họp đại hội nhà đầu tư được tiến hành khi có số nhà đầu tư tham dự đại diện cho ít nhất năm mươi mốt phần trăm (51%) tổng số đơn vị quỹ đang lưu hành. Hình thức tham dự đại hội có thể là trực tiếp, thông qua ủy quyền hoặc các hình thức khác được quy định cụ thể trong điều lệ quỹ.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này, cuộc họp lần thứ hai được triệu tập trong thời hạn ba mươi (30) ngày, kể từ ngày cuộc họp lần thứ nhất dự định khai mạc. Trong trường hợp này, đại hội nhà đầu tư được tiến hành không phụ thuộc vào số nhà đầu tư tham dự.

3. Thể thức, hình thức họp của đại hội nhà đầu tư thực hiện theo quy định tại điều lệ quỹ, phù hợp với các quy định của pháp luật về doanh nghiệp và chứng khoán.

Điều 26. Thông qua quyết định của đại hội nhà đầu tư

1. Trừ trường hợp quy định tại khoản 2 Điều này, quyết định tại cuộc họp của đại hội nhà đầu tư được thông qua khi đáp ứng đầy đủ các điều kiện sau đây:

a) Được số nhà đầu tư đại diện cho ít nhất năm mươi mốt phần trăm (51%) tổng số đơn vị quỹ đang lưu hành tham gia biểu quyết, tỷ lệ cụ thể do điều lệ quỹ quy định;

b) Tổng số phiếu biểu quyết thông qua phải đạt ít nhất ba mươi phần trăm (30%) tổng số đơn vị quỹ đang lưu hành tại thời điểm biểu quyết; tỷ lệ cụ thể do điều lệ quỹ quy định.

2. Đối với các nội dung quy định tại điểm b, c khoản 1 Điều 24 Thông tư này, quyết định tại cuộc họp được thông qua khi đáp ứng đầy đủ các điều kiện sau đây:

a) Được số nhà đầu tư đại diện cho ít nhất sáu mươi lăm phần trăm (65%) tổng số đơn vị quỹ đang lưu hành tham gia biểu quyết, tỷ lệ cụ thể do điều lệ quỹ quy định;

b) Tổng số phiếu biểu quyết thông qua phải đạt ít nhất bốn mươi phần trăm (40%) tổng số đơn vị quỹ đang lưu hành tại thời điểm biểu quyết; tỷ lệ cụ thể do điều lệ quỹ quy định.

3. Trường hợp cuộc họp đại hội nhà đầu tư tổ chức theo quy định tại khoản 2 Điều 25 Thông tư này và số nhà đầu tư tham dự đại hội đại diện cho dưới năm mươi mốt phần trăm (51%) tổng số đơn vị quỹ đang lưu hành, quyết định tại cuộc họp được thông qua khi đáp ứng điều kiện tương ứng quy định tại điểm a khoản 1 hoặc điểm a khoản 2 Điều này.

4. Trường hợp lấy ý kiến đại hội nhà đầu tư dưới hình thức bằng văn bản theo quy định tại khoản 6 Điều 24 Thông tư này, quyết định được thông qua nếu được số nhà đầu tư đại diện cho ít nhất sáu mươi lăm phần trăm (65%) tổng số đơn vị quỹ đang lưu hành thông qua.

5. Công ty quản lý quỹ và ban đại diện quỹ có trách nhiệm xem xét, bảo đảm các quyết định của đại hội nhà đầu tư là phù hợp với quy định của pháp luật và điều lệ quỹ. Trường hợp quyết định không phù hợp với quy định của pháp luật và điều lệ quỹ, thì phải tổ chức họp lại đại hội nhà đầu tư để lấy lại ý kiến hoặc lấy ý kiến nhà đầu tư bằng văn bản.

6. Trong thời hạn bảy (07) ngày, sau khi kết thúc đại hội nhà đầu tư, hoặc sau ngày kết thúc việc lấy ý kiến nhà đầu tư bằng văn bản theo quy định tại khoản 4 Điều này, công ty quản lý quỹ có trách nhiệm lập biên bản và nghị quyết đại hội nhà đầu tư gửi cho ngân hàng giám sát, cung cấp cho nhà đầu tư hoặc công bố thông tin theo quy định của pháp luật trên các trang thông tin điện tử của công ty quản lý quỹ.

Điều 27. Phản đối quyết định của đại hội nhà đầu tư

1. Nhà đầu tư phản đối quyết định đã được thông qua bởi đại hội nhà đầu tư về một số các nội dung quy định tại điểm b, c khoản 1 Điều 24 có quyền yêu cầu công ty quản lý quỹ mua lại chứng chỉ quỹ của mình hoặc chuyển đổi sang quỹ mở khác của công ty quản lý quỹ. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của nhà đầu tư, số lượng đơn vị quỹ, lý do yêu cầu mua lại hoặc đề nghị chuyển đổi sang quỹ khác do công ty quản lý. Yêu cầu phải được nhà đầu tư gửi tới trụ sở chính của công ty quản lý quỹ, đại lý ký danh trong thời hạn mười lăm (15) ngày, kể từ ngày đại hội nhà đầu tư thông qua quyết định về các vấn đề nêu trên.

2. Trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày công bố kết quả họp đại hội nhà đầu tư, công ty quản lý quỹ phải hoàn tất việc mua lại hoặc chuyển đổi chứng chỉ quỹ cho nhà đầu tư phản đối quyết định của đại hội nhà đầu tư theo quy định tại khoản 1 Điều này. Trong trường hợp này, mức giá mua lại được xác định trên cơ sở giá trị tài sản ròng xác định tại ngày họp đại hội nhà đầu tư và nhà đầu tư không phải thanh toán phí mua lại, phí chuyển đổi.

MỤC II. BAN ĐẠI DIỆN QUỸ

Điều 28. Ban đại diện quỹ

1. Ban đại diện quỹ đại diện cho nhà đầu tư, được bầu tại các cuộc họp đại hội nhà đầu tư hoặc được nhà đầu tư bầu theo hình thức cho ý kiến bằng văn bản. Nhiệm kỳ, tiêu chuẩn, số lượng thành viên, việc bổ nhiệm, miễn nhiệm và bãi nhiệm, bổ sung thành viên ban đại diện quỹ, chủ tịch ban đại diện quỹ, điều kiện, thể thức họp và thông qua quyết định của ban đại diện quỹ được quy định tại điều lệ quỹ và các quy định pháp luật khác.

2. Ban đại diện quỹ có từ ba (03) đến mười một (11) thành viên, trong đó có ít nhất hai phần ba (2/3) là các thành viên độc lập.

3. Trong ban đại diện quỹ phải có:

a) Tối thiểu một thành viên độc lập có trình độ chuyên môn, có kinh nghiệm trong lĩnh vực kế toán, kiểm toán.

b) Tối thiểu một thành viên độc lập có trình độ chuyên môn, kinh nghiệm làm việc trong hoạt động phân tích đầu tư chứng khoán hoặc quản lý tài sản;

c) Tối thiểu một thành viên có trình độ chuyên môn về pháp luật và các quy định trong lĩnh vực chứng khoán.

4. Trường hợp cơ cấu ban đại diện quỹ hoặc có thành viên không còn đáp ứng các điều kiện quy định tại khoản 2, khoản 3 Điều này, hoặc thành viên buộc phải từ nhiệm, trong thời hạn mười lăm (15) ngày sau khi phát hiện sự việc, ban đại diện quỹ và công ty quản lý quỹ có trách nhiệm lựa chọn thành viên đáp ứng quy định tại khoản 3 Điều này để tạm thời thay thế. Thành viên tạm thời thay thế thực hiện quyền và nghĩa vụ của thành viên ban đại diện quỹ cho tới khi đại hội nhà đầu tư chính thức bổ nhiệm thành viên thay thế.

5. Quyền và nghĩa vụ của ban đại diện quỹ được quy định tại điều lệ quỹ và tối thiểu phải bao gồm các nhiệm vụ cụ thể sau:

a) Đại diện cho quyền lợi của nhà đầu tư; thực hiện các hoạt động phù hợp với quy định pháp luật để bảo vệ quyền lợi của quỹ và nhà đầu tư;

b) Phê duyệt danh sách các tổ chức cung cấp báo giá, nguyên tắc và phương pháp xác định giá trị tài sản ròng; phê duyệt danh sách các ngân hàng nhận tiền gửi của quỹ, công cụ tiền tệ và các tài sản mà quỹ được phép đầu tư theo quy định tại điểm a, b, e khoản 2 Điều 15 Thông tư này; chấp thuận các giao dịch tài sản của quỹ quy định tại khoản 2 Điều 17 Thông tư này. Các quyết định này phải được đưa ra trên cơ sở thận trọng nhất để bảo đảm an toàn tài sản của quỹ;

c) Quyết định mức lợi nhuận phân phối; thời hạn và thủ tục phân phối lợi nhuận, hoặc xử lý lỗ phát sinh trong quá trình kinh doanh; quyết định các vấn đề chưa có sự thống nhất giữa công ty quản lý quỹ và ngân hàng giám sát trên cơ sở quy định của pháp luật;

d) Trường hợp điều lệ quỹ đã có quy định và đại hội nhà đầu tư gần nhất đã ủy quyền, ban đại diện quỹ được quyết định các vấn đề quy định tại điểm b, c, d, e, f và g khoản 1 Điều 24 Thông tư này;

e) Có quyền yêu cầu công ty quản lý quỹ, ngân hàng giám sát kịp thời cung cấp đầy đủ các tài liệu, thông tin về hoạt động quản lý tài sản và hoạt động giám sát;

f) Thực hiện các nhiệm vụ khác theo quy định tại điều lệ quỹ.

6. Trong thời hạn mười lăm (15) ngày, kể từ ngày ban đại diện quỹ quyết định các vấn đề quy định tại điểm b, c, d, e khoản 1 Điều 24 Thông tư này thực hiện theo quy định tại điểm d khoản 5 Điều này, ban đại diện quỹ, thông qua công ty quản lý quỹ, phải gửi Ủy ban Chứng khoán Nhà nước, ngân hàng giám sát biên bản họp và nghị quyết của ban đại diện quỹ, đồng thời cung cấp thông tin về nội dung quyết định cho nhà đầu tư theo phương thức quy định tại điều lệ quỹ. Trong trường hợp này:

a) Ủy ban Chứng khoán Nhà nước có quyền yêu cầu ban đại diện quỹ thay đổi quyết định, nếu quyết định là trái với quy định của pháp luật hoặc nếu xét thấy là cần thiết để bảo đảm quyền lợi của nhà đầu tư. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được biên bản họp, quyết định của ban đại diện quỹ và các tài liệu khác liên quan, nếu Ủy ban Chứng khoán Nhà nước không có ý kiến bằng văn bản, công ty quản lý quỹ và các tổ chức liên quan được tổ chức thực hiện quyết định của ban đại diện quỹ theo quy định của pháp luật;

b) Nhà đầu tư phản đối quyết định của ban đại diện quỹ liên quan tới các nội dung quy định tại điểm b, c khoản 1 Điều 24 Thông tư này, có quyền yêu cầu công ty quản lý quỹ mua lại hoặc chuyển đổi chứng chỉ quỹ trong các trường hợp và theo trình tự, thủ tục quy định tại Điều 27 Thông tư này.

7. Quyết định của ban đại diện quỹ được thông qua biểu quyết tại các cuộc họp trực tiếp, họp thông qua điện thoại, internet và các phương tiện truyền tin nghe, nhìn, hoặc dưới hình thức lấy ý kiến bằng văn bản và các hình thức khác theo quy định tại điều lệ quỹ. Mỗi thành viên ban đại diện quỹ có một phiếu biểu quyết. Cuộc họp ban đại diện quỹ được tiến hành khi có tối thiểu hai phần ba (2/3) số thành viên dự họp, trong đó số thành viên độc lập dự họp phải chiếm từ năm mươi mốt phần trăm (51%) trở lên. Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản. Quyết định của ban đại diện quỹ được thông qua nếu được từ năm mươi mốt phần trăm (51%) trở lên số thành viên dự họp và từ năm mươi mốt phần trăm (51%) trở lên số thành viên độc lập thông qua.

8. Khi thực hiện chức năng và nhiệm vụ của mình, ban đại diện quỹ phải tuân thủ các quy định của pháp luật, điều lệ quỹ và quyết định của đại hội nhà đầu tư. Trong trường hợp quyết định do ban đại diện quỹ thông qua trái với quy định của pháp luật hoặc điều lệ quỹ gây thiệt hại cho quỹ thì các thành viên chấp thuận thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân về quyết định đó; thành viên phản đối thông qua quyết định nói trên được miễn trừ trách nhiệm.

9. Trong trường hợp điều lệ quỹ không có quy định, thù lao và lợi ích khác của thành viên ban đại diện quỹ được thực hiện theo quy định sau đây:

a) Thành viên ban đại diện quỹ được trả thù lao theo công việc và được hưởng các lợi ích khác theo quy định tại điều lệ quỹ, hoặc theo quyết định của đại hội nhà đầu tư. Đại hội nhà đầu tư quyết định tổng mức thù lao và ngân sách hoạt động hàng năm của ban đại diện quỹ căn cứ vào số ngày dự tính, số lượng và tính chất của công việc và mức thù lao bình quân hàng ngày của thành viên. Công ty quản lý quỹ có trách nhiệm khấu trừ thuế thu nhập không thường xuyên của thành viên ban đại diện quỹ theo quy định của pháp luật liên quan;

b) Thành viên ban đại diện quỹ được thanh toán các chi phí ăn, ở, đi lại với mức hợp lý và các chi phí khác theo quy định tại điều lệ quỹ. Tổng mức thù lao và chi phí này không vượt quá tổng ngân sách hoạt động hàng năm của ban đại diện quỹ đã được đại hội nhà đầu tư thông qua theo quy định tại điều lệ quỹ;

c) Thù lao và chi phí hoạt động của ban đại diện quỹ được tính vào chi phí hoạt động quản lý của quỹ và phải được lập thành mục riêng trong báo cáo tài chính hàng năm của quỹ.

10. Quy định tại khoản 9 Điều này có thể không áp dụng trong trường hợp thành viên ban đại diện quỹ đồng thời là nhân sự của công ty quản lý quỹ.

Chương IV

TÁI CƠ CẤU QUỸ

MỤC I. HỢP NHẤT, SÁP NHẬP QUỸ

Điều 29. Quy định chung về việc hợp nhất, sáp nhập quỹ

1. Công ty quản lý quỹ có trách nhiệm thiết lập kênh thông tin liên tục, cập nhật cho nhà đầu tư một cách chính xác, đầy đủ và kịp thời các thông tin về quá trình hợp nhất, sáp nhập quỹ.

2. Công ty quản lý quỹ phải tổ chức họp đại hội nhà đầu tư lấy ý kiến về các nội dung liên quan tới việc hợp nhất, sáp nhập theo mẫu tại phụ lục 16 ban hành kèm theo Thông tư này. Tối thiểu ba mươi (30) ngày trước ngày họp đại hội nhà đầu tư, công ty quản lý quỹ phải cung cấp cho nhà đầu tư các tài liệu liên quan tới việc hợp nhất, sáp nhập bao gồm:

a) Phương án hợp nhất, sáp nhập kèm theo báo cáo phân tích việc hợp nhất, sáp nhập với các nội dung quy định tại phụ lục số 16 ban hành kèm theo Thông tư này;

b) Dự thảo hợp đồng hợp nhất, sáp nhập với nội dung quy định tại phụ lục số 17 ban hành kèm theo Thông tư này;

c) Báo cáo tài chính năm đã được kiểm toán, các báo cáo tài chính quý của tất cả các quỹ bị hợp nhất, bị sáp nhập đã được kiểm toán tới quý gần nhất;

d) Dự thảo điều lệ quỹ, bản cáo bạch, bản cáo bạch tóm tắt của quỹ hợp nhất; điều lệ quỹ nhận sáp nhập, bản cáo bạch và bản cáo bạch tóm tắt của quỹ nhận sáp nhập;

3. Công ty quản lý quỹ được tạm dừng giao dịch chứng chỉ quỹ trong thời hạn ba mươi (30) ngày để hoàn tất việc hợp nhất, sáp nhập, trừ trường hợp mua lại hoặc chuyển đổi chứng chỉ quỹ cho nhà đầu tư phản đối việc hợp nhất, sáp nhập.

4. Ngày hợp nhất, ngày sáp nhập là ngày giấy chứng nhận đăng ký lập quỹ điều chỉnh có hiệu lực. Quỹ bị hợp nhất, bị sáp nhập chấm dứt tồn tại kể từ ngày hợp nhất, ngày sáp nhập. Đồng thời, kể từ ngày hợp nhất, ngày sáp nhập, quỹ hợp nhất, quỹ nhận sáp nhập kế thừa toàn bộ tài sản, nợ, quyền, lợi ích hợp pháp và các nghĩa vụ khác của các quỹ bị hợp nhất, quỹ bị sáp nhập theo nguyên tắc sau:

a) Mọi tài sản của quỹ bị hợp nhất, quỹ bị sáp nhập phải được đăng ký sở hữu thuộc quỹ hợp nhất, quỹ nhận sáp nhập và được lưu ký tại ngân hàng giám sát của quỹ hợp nhất, quỹ nhận sáp nhập;

b) Mọi nghĩa vụ nợ của quỹ bị hợp nhất, quỹ bị sáp nhập được chuyển giao cho quỹ hợp nhất, quỹ nhận sáp nhập kế thừa và tiếp tục thực hiện nghĩa vụ chi trả. Quy định này không áp dụng trong trường hợp quỹ bị hợp nhất, quỹ bị sáp nhập đã thanh toán hết các nghĩa vụ nợ trước khi hợp nhất, sáp nhập theo phương án hợp nhất, sáp nhập;

c) Nhà đầu tư của các quỹ bị hợp nhất, quỹ bị sáp nhập có tên trong sổ chính tại ngày hợp nhất, ngày sáp nhập trở thành nhà đầu tư của quỹ hợp nhất, quỹ nhận sáp nhập và được nhận tài sản dưới dạng đơn vị của quỹ hợp nhất, quỹ nhận sáp nhập theo tỷ lệ chuyển đổi xác định tại ngày hợp nhất, ngày sáp nhập;

d) Tùy thuộc vào điều khoản hợp đồng hợp nhất, sáp nhập theo phương án hợp nhất, sáp nhập, ngoài số lượng đơn vị quỹ nhận được theo quy định tại điểm c khoản này, nhà đầu tư các quỹ bị hợp nhất, quỹ bị sáp nhập, có thể được nhận thêm một khoản thanh toán bằng tiền. Giá trị khoản thanh toán bằng tiền cho một đơn vị quỹ không vượt quá mười phần trăm (10%) giá trị tài sản ròng trên một đơn vị quỹ tính tại ngày hợp nhất, ngày sáp nhập;

5. Chi phí dịch vụ tư vấn pháp lý, chi phí hành chính và các dịch vụ tư vấn nghiệp vụ khác liên quan tới việc hợp nhất, sáp nhập quỹ không được hạch toán vào quỹ hoặc đặt dưới các hình thức khác mà nhà đầu tư phải gánh chịu, trừ trường hợp đại hội nhà đầu tư có quyết định khác.

Điều 30. Trình tự, thủ tục thực hiện hợp nhất, sáp nhập quỹ

1. Trong thời hạn sáu mươi (60) ngày, kể từ ngày đại hội nhà đầu tư của quỹ cuối cùng tham gia hợp nhất, sáp nhập thông qua quyết định hợp nhất, sáp nhập, công ty quản lý quỹ có liên quan phải nộp bộ hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký lập quỹ cho quỹ hợp nhất hoặc điều chỉnh giấy chứng nhận đăng ký lập quỹ cho quỹ nhận sáp nhập. Hồ sơ bao gồm các tài liệu sau:

a) Giấy đề nghị cấp, điều chỉnh giấy chứng nhận đăng ký lập quỹ theo mẫu tại phụ lục số 14 ban hành kèm theo Thông tư này; kèm theo bản gốc của các giấy chứng nhận đăng ký lập quỹ của các quỹ bị hợp nhất, bị sáp nhập;

b) Phương án hợp nhất, sáp nhập kèm theo Báo cáo phân tích hợp nhất, sáp nhập; Hợp đồng hợp nhất, sáp nhập đã được các đại hội nhà đầu tư thông qua. Hợp đồng hợp nhất, sáp nhập phải được chủ tịch ban đại diện các quỹ ký cùng với đại diện theo pháp luật của công ty quản lý quỹ có liên quan;

c) Báo cáo đánh giá của các ngân hàng giám sát về các nội dung tại phương án hợp nhất, sáp nhập và hợp đồng hợp nhất, sáp nhập, có liên quan tới phương án xác định công nợ, tài sản và giá trị tài sản ròng tại ngày hợp nhất, sáp nhập; phương án chuyển đổi và xác định tỷ lệ chuyển đổi; phương án và nguyên tắc chuyển giao tài sản giữa các quỹ;

d) Biên bản họp và nghị quyết của đại hội nhà đầu tư về việc hợp nhất, sáp nhập;

e) Các tài liệu đối với quỹ nhận hợp nhất, quỹ sáp nhập (nếu có sự thay đổi) theo quy định tại điểm b, c, d, e, f khoản 1 Điều 4 Thông tư này và các tài liệu khác nếu có liên quan.

2. Hồ sơ đề nghị cấp, điều chỉnh giấy chứng nhận đăng ký lập quỹ được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước điều chỉnh giấy chứng nhận đăng ký lập quỹ. Trong thời hạn bảy (07) ngày, kể từ ngày hợp nhất, ngày sáp nhập, công ty quản lý quỹ công bố thông tin về việc hợp nhất, sáp nhập theo quy định của pháp luật. Nội dung thông báo bao gồm:

a) Ngày hợp nhất, ngày sáp nhập;

b) Nguyên tắc xác định giá trị tài sản ròng trên một đơn vị quỹ bị hợp nhất, quỹ bị sáp nhập tại ngày hợp nhất, ngày sáp nhập; tỷ lệ chuyển đổi đơn vị quỹ; tỷ lệ tiền thanh toán cho nhà đầu tư quỹ bị hợp nhất, quỹ bị sáp nhập (nếu có).

4. Ngay sau ngày hợp nhất, ngày sáp nhập, công ty quản lý quỹ, ngân hàng giám sát và các tổ chức có liên quan phải phối hợp đăng ký sở hữu các tài sản tiếp nhận từ các quỹ bị hợp nhất, quỹ bị sáp nhập theo quy định của pháp luật, đồng thời cập nhật thông tin về sở hữu của nhà đầu tư tại sổ chính, sổ phụ.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày hợp nhất, ngày sáp nhập, công ty quản lý quỹ có trách nhiệm tiếp nhận và thực hiện các lệnh bán, lệnh mua, lệnh chuyển đổi của quỹ hợp nhất, quỹ nhận sáp nhập.

6. Trong thời hạn mười lăm (15) ngày, kể từ ngày hợp nhất, ngày sáp nhập, ngân hàng giám sát thẩm định tính chính xác và báo cáo Ủy ban Chứng khoán Nhà nước kết quả hợp nhất, sáp nhập theo mẫu tại phụ lục số 15 ban hành kèm theo Thông tư này với các nội dung sau:

a) Chi tiết về danh mục đầu tư, tổng giá trị tài sản, tổng giá trị công nợ và giá trị tài sản ròng tại ngày hợp nhất, ngày sáp nhập; tỷ lệ chuyển đổi đơn vị quỹ thực tế tại ngày hợp nhất, ngày sáp nhập; tỷ lệ chi trả bằng tiền trên một đơn vị quỹ (nếu có);

b) Số lượng và giá trị đơn vị quỹ mua lại của nhà đầu tư phản đối việc hợp nhất, sáp nhập; giá trị khoản vay hoàn trả theo yêu cầu chủ nợ theo mẫu quy định tại Phụ lục số 18 ban hành kèm theo Thông tư này.

7. Trong thời hạn sáu (06) tháng, kể từ ngày hợp nhất, sáp nhập, công ty quản lý quỹ có trách nhiệm lưu trữ và cung cấp cho nhà đầu tư theo yêu cầu các tài liệu liên quan tới việc hợp nhất, sáp nhập quỹ tại trụ sở công ty quản lý quỹ và các địa điểm phân phối chứng chỉ quỹ, trên các trang thông tin điện tử (website) của công ty quản lý quỹ. Các tài liệu liên quan bao gồm:

a) Phương án và hợp đồng hợp nhất, sáp nhập;

b) Các nội dung liên quan tới việc phân chia lợi nhuận, phát hành chứng chỉ quỹ hợp nhất, nhận sáp nhập cho các nhà đầu tư của các quỹ bị hợp nhất, bị sáp nhập;

c) Báo cáo thẩm định của ngân hàng giám sát quy định tại khoản 6 Điều này.

MỤC II. TÁCH QUỸ

Điều 31. Quy định chung về việc tách quỹ

1. Trường hợp danh mục đầu tư của quỹ bị mất thanh khoản theo quy định tại điểm b, c khoản 4 Điều 13 Thông tư này, công ty quản lý quỹ được tách quỹ theo phương án đã được đại hội nhà đầu tư thông qua.

2. Tối thiểu ba mươi (30) ngày trước ngày họp đại hội nhà đầu tư, công ty quản lý quỹ phải cung cấp cho nhà đầu tư các tài liệu liên quan tới việc tách quỹ bao gồm:

a) Phương án tách quỹ với nội dung theo quy định tại phụ lục số 16 ban hành kèm theo Thông tư này;

b) Dự thảo điều lệ các quỹ hình thành sau khi tách.

3. Công ty quản lý quỹ có trách nhiệm thay mặt quỹ hoàn trả đầy đủ tất cả các khoản nợ, thực hiện các nghĩa vụ tài chính của quỹ trước khi tách quỹ.

4. Các quỹ dự kiến hình thành sau khi tách phải có giá trị tài sản ròng tại ngày định giá gần nhất trước ngày đại hội nhà đầu tư thông qua quyết định tách quỹ đạt tối thiểu năm mươi (50) tỷ đồng.

Điều 32. Trình tự, thủ tục tách Quỹ

1. Trong thời hạn ba mươi (30) ngày, kể từ ngày đại hội nhà đầu tư của quỹ thông qua quyết định tách, công ty quản lý quỹ phải hoàn tất thủ tục, hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký lập quỹ cho các quỹ hình thành sau khi tách. Hồ sơ bao gồm các tài liệu sau:

a) Giấy đề nghị cấp giấy chứng nhận đăng ký lập quỹ mới theo mẫu tại phụ lục số 14 ban hành kèm theo Thông tư này; kèm theo bản gốc của giấy chứng nhận đăng ký lập quỹ của quỹ bị tách;

b) Phương án tách quỹ đã được đại hội nhà đầu tư thông qua;

c) Báo cáo đánh giá của ngân hàng giám sát về phương án tách danh mục đầu tư; phương án chuyển quyền sở hữu và bàn giao tài sản;

d) Các hợp đồng giám sát giữa công ty quản lý quỹ ký với các ngân hàng giám sát;

e) Biên bản họp và nghị quyết của đại hội nhà đầu tư về việc tách quỹ;

f) Điều lệ quỹ, bản cáo bạch và bản cáo bạch tóm tắt của các quỹ hình thành sau khi tách (nếu có sự thay đổi và trong trường hợp của quỹ mới).

2. Hồ sơ tách quỹ được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ bộ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký lập quỹ cho các quỹ bị tách. Ngày tách là ngày giấy chứng nhận đăng ký lập quỹ có hiệu lực.

4. Trong thời hạn bảy (07) ngày, kể từ ngày tách, công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan, đại lý ký danh có trách nhiệm:

a) Hoàn tất việc lập sổ chính, sổ phụ của các quỹ mới hình thành sau khi tách;

b) Thông báo ngày tách quỹ, xác nhận các nội dung đã hoàn tất theo phương án tách quỹ, giá trị tài sản ròng trên một đơn vị của các quỹ mới hình thành sau khi tách, xác nhận quyền sở hữu tài sản cho từng nhà đầu tư.

c) Công bố thông tin về việc tách quỹ theo quy định của pháp luật.

5. Trong thời hạn mười lăm (15) ngày kể từ ngày tách, ngân hàng giám sát và các tổ chức cung cấp dịch vụ có liên quan có trách nhiệm tách danh mục đầu tư của quỹ bị tách và thực hiện các thủ tục đăng ký sở hữu các tài sản cho các quỹ mới hình thành sau khi tách theo quy định của pháp luật.

6. Trong thời hạn sáu (06) tháng, kể từ ngày tách, công ty quản lý quỹ có trách nhiệm lưu trữ, cung cấp theo yêu cầu của nhà đầu tư, các tài liệu liên quan tới việc tách quỹ tại trụ sở công ty quản lý quỹ và các địa điểm phân phối chứng chỉ quỹ, trên các trang thông tin điện tử (website) của công ty quản lý quỹ. Các tài liệu liên quan bao gồm:

a) Phương án tách quỹ và lộ trình đã thực hiện;

b) Cơ cấu danh mục của quỹ bị tách tại ngày tách và của các quỹ hình thành sau khi tách;

c) Các nội dung liên quan tới việc phân chia lợi nhuận, phát hành chứng chỉ các quỹ hình thành sau khi tách.

MỤC III. GIẢI THỂ QUỸ

Điều 33. Quy định chung về giải thể Quỹ

1. Việc thanh lý, giải thể quỹ được tiến hành trong các trường hợp sau đây:

a) Công ty quản lý quỹ bị giải thể, phá sản, hoặc bị thu hồi giấy phép thành lập và hoạt động mà ban đại diện quỹ không xác lập được công ty quản lý quỹ thay thế trong thời hạn hai (02) tháng, kể từ ngày phát sinh sự kiện;

b) Ngân hàng giám sát bị giải thể, phá sản, đơn phương chấm dứt hợp đồng giám sát hoặc bị công ty quản lý quỹ chấm dứt hợp đồng giám sát; hoặc giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán bị thu hồi mà công ty quản lý quỹ không xác lập được ngân hàng giám sát thay thế trong thời hạn hai (02) tháng, kể từ ngày phát sinh sự kiện;

c) Quỹ kết thúc thời hạn hoạt động ghi trong điều lệ quỹ và trong giấy chứng nhận đăng ký lập quỹ mà không được gia hạn (đối với quỹ có thời hạn hoạt động);

d) Giải thể quỹ theo quyết định của đại hội nhà đầu tư;

e) Giá trị tài sản ròng của quỹ xuống dưới mười (10) tỷ đồng liên tục trong sáu (6) tháng;

f) Các trường hợp khác theo quy định của điều lệ quỹ.

2. Trong thời hạn tối đa ba mươi (30) ngày, kể từ ngày quỹ buộc phải giải thể theo quy định tại khoản 1 Điều này, ban đại diện quỹ phải triệu tập đại hội nhà đầu tư để thông qua phương án giải thể quỹ.

3. Đại hội nhà đầu tư có quyền chỉ định một tổ chức kiểm toán độc lập thực hiện việc kiểm tra, đánh giá, giám sát toàn bộ hoạt động thanh lý, thẩm định lại việc phân chia tài sản của quỹ cho nhà đầu tư, bảo đảm việc thanh lý, giải thể quỹ được thực hiện công bằng, công khai, minh bạch.

4. Công ty quản lý quỹ chịu trách nhiệm thanh lý tài sản và phân chia tài sản quỹ cho nhà đầu tư theo phương án thanh lý, giải thể quỹ đã được đại hội nhà đầu tư thông qua, phù hợp với quy định của pháp luật và tại điều lệ quỹ. Trường hợp không thể thanh lý hết tài sản trong thời hạn quy định tại phương án thanh lý, giải thể, công ty quản lý quỹ chịu trách nhiệm phải phân chia số tài sản còn lại và chuyển giao cho nhà đầu tư theo nguyên tắc quy định tại điểm c khoản 10 Điều này.

5. Công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan không được tổ chức các chương trình quảng cáo, thông tin về quỹ để tiếp nhận, thực hiện các lệnh mua, lệnh bán, lệnh chuyển đổi chứng chỉ quỹ, kể từ ngày quỹ buộc phải giải thể.

6. Kể từ ngày quỹ buộc phải giải thể, công ty quản lý quỹ không được:

a) Thực hiện các hoạt động đầu tư, giao dịch mua chứng khoán và các tài sản khác cho quỹ;

b) Chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của quỹ;

c) Tặng, cho tài sản của quỹ cho tổ chức, cá nhân khác;

d) Thanh toán hợp đồng trong đó giá trị phần nghĩa vụ của quỹ lớn hơn giá trị phần nghĩa vụ của bên kia; hoặc thanh toán nợ cho các chủ nợ đồng thời là bên nợ của quỹ mà không thực hiện bù trừ;

e) Thực hiện các giao dịch khác với mục đích tẩu tán tài sản của quỹ.

7. Tài sản của quỹ đang giải thể bao gồm :

a) Tài sản và quyền về tài sản mà quỹ có tại thời điểm quỹ buộc phải giải thể;

b) Các khoản lợi nhuận, các tài sản và các quyền về tài sản mà quỹ sẽ có do việc thực hiện các giao dịch được xác lập trước thời điểm quỹ buộc phải giải thể;

c) Tài sản là vật bảo đảm thực hiện nghĩa vụ của quỹ. Trường hợp thanh toán tài sản là vật bảo đảm được trả cho các chủ nợ có bảo đảm, nếu giá trị của vật bảo đảm vượt quá khoản nợ có bảo đảm phải thanh toán thì phần vượt quá đó là tài sản của quỹ.

8. Khi bán thanh lý tài sản là chứng khoán của quỹ, phải áp dụng phương thức công khai như đấu thầu, hoặc giao dịch qua hệ thống khớp lệnh tập trung của Sở Giao dịch Chứng khoán. Đối với các trường hợp khác, phải có sự chấp thuận bằng văn bản của ban đại diện quỹ theo quy định tại khoản 2 Điều 17 Thông tư này.

9. Kết quả thanh lý tài sản của quỹ bị giải thể sau khi đã được ngân hàng giám sát xác nhận phải được thẩm định và thông qua bởi ban đại diện quỹ hoặc tổ chức kiểm toán được đại hội nhà đầu tư chỉ định theo quy định tại khoản 3 Điều này, trước khi tiến hành thanh toán các khoản nợ cho các chủ nợ và nhà đầu tư theo quy định.

10. Tiền thu được từ thanh lý tài sản quỹ và các tài sản còn lại được thanh toán theo thứ tự ưu tiên sau đây:

a) Nghĩa vụ tài chính đối với Nhà nước;

b) Các khoản phải trả cho công ty quản lý quỹ, ngân hàng giám sát, các khoản phải trả khác và chi phí giải thể quỹ. Trong trường hợp quỹ buộc phải giải thể theo quy định tại điểm a, b khoản 1 Điều này, quỹ không phải thanh toán cho công ty quản lý quỹ hoặc ngân hàng giám sát các khoản phí theo hợp đồng kể từ ngày phát sinh sự kiện;

c) Phần còn lại được dùng để thanh toán cho nhà đầu tư tương ứng với tỷ lệ góp vốn của nhà đầu tư trong quỹ.

Điều 34. Trình tự, thủ tục giải thể quỹ

1. Trong thời hạn bảy (07) ngày, kể từ ngày quỹ buộc phải giải thể theo quy định tại khoản 1 Điều 33 Thông tư này, hoặc kể từ ngày đại hội nhà đầu tư thông qua quyết định giải thể, công ty quản lý quỹ hoặc ngân hàng giám sát (trong trường hợp không có công ty quản lý quỹ) phải thông báo với Ủy ban Chứng khoán Nhà nước việc giải thể quỹ.

2. Hồ sơ thông báo việc giải thể quỹ bao gồm các tài liệu sau:

a) Thông báo về việc giải thể quỹ, trong đó nêu rõ lý do, ảnh hưởng, ngày giải thể dự kiến;

b) Biên bản và nghị quyết của đại hội nhà đầu tư về việc giải thể quỹ, kèm theo phương án thanh lý tài sản, giải thể quỹ đã được đại hội nhà đầu tư thông qua;

c) Cam kết bằng văn bản của công ty quản lý quỹ và ngân hàng giám sát về việc chịu trách nhiệm hoàn tất các thủ tục thanh lý tài sản để giải thể quỹ.

3. Hồ sơ báo cáo việc giải thể quỹ được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được bộ hồ sơ đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước có công văn xác nhận việc công ty quản lý quỹ báo cáo việc giải thể quỹ. Trong thời hạn ba (30) ngày, kể từ ngày nhận được công văn của Ủy ban Chứng khoán Nhà nước, công ty quản lý quỹ thực hiện công bố thông tin về việc thanh lý tài sản, giải thể quỹ theo quy định về việc công bố thông tin trên thị trường chứng khoán do Bộ Tài chính ban hành. Nội dung thông báo phải bao gồm cả thông tin về thời hạn thanh lý tài sản.

5. Trong thời hạn năm ngày (05), kể từ ngày hoàn tất việc giải thể quỹ, công ty quản lý quỹ và ngân hàng giám sát phải báo cáo Uỷ ban Chứng khoán Nhà nước kết quả giải thể quỹ. Hồ sơ báo cáo kết quả giải thể quỹ bao gồm các tài liệu sau:

a) Báo cáo về việc thanh lý các tài sản của quỹ, việc trả nợ và thực hiện các nghĩa vụ tài sản khác đối với các chủ nợ, những người có quyền lợi và nghĩa vụ khác, kể cả các nghĩa vụ tài chính đối với Nhà nước. Báo cáo phải đính kèm danh sách chủ nợ và số nợ đã thanh toán, kể cả các khoản nợ về thuế;

b) Báo cáo của công ty quản lý quỹ có xác nhận bởi ngân hàng giám sát và ban đại diện quỹ về hoạt động thanh lý tài sản, phương thức thanh lý và tổng giá trị tài sản thu được sau khi thanh lý; tổng nợ phải thanh toán và phần tài sản còn lại để phân phối cho các cổ đông;

c) Bản gốc giấy chứng nhận đăng ký lập quỹ;

d) Báo cáo tài chính kiểm toán cho giai đoạn kể từ ngày kết thúc năm tài chính đã được kiểm toán gần nhất, tính tới ngày quỹ hết thời hạn hoạt động hoặc quỹ được chấp thuận giải thể;

e) Báo cáo thẩm định kết quả thanh lý tài sản của tổ chức kiểm toán (nếu có) được đại hội nhà đầu tư chỉ định theo quy định tại khoản 3 Điều 33 Thông tư này.

6. Hồ sơ báo cáo kết quả giải thể quỹ được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

7. Trường hợp kết quả thanh lý tài sản, giải thể quỹ là không chính xác, giả mạo, công ty quản lý quỹ, ngân hàng giám sát, những cá nhân có liên quan phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn ba (03) năm, kể từ ngày nộp hồ sơ báo cáo kết quả giải thể đến Ủy ban Chứng khoán Nhà nước.

Chương V

HOẠT ĐỘNG CỦA CÁC TỔ CHỨC LIÊN QUAN TRONG QUẢN LÝ QUỸ MỞ

MỤC I. NGÂN HÀNG GIÁM SÁT

Điều 35. Các quy định chung về Ngân hàng giám sát

1. Ngân hàng giám sát do công ty quản lý quỹ lựa chọn phải đáp ứng các điều kiện quy định tại khoản 1 Điều 98 Luật Chứng khoán.

2. Thành viên hội đồng quản trị, thành viên ban điều hành và nhân viên nghiệp vụ không được là đối tác mua, bán trong giao dịch mua, bán tài sản của quỹ. Ngân hàng giám sát chỉ được là đối tác mua, bán trong giao dịch ngoại hối, hoặc các giao dịch chứng khoán được thực hiện thông qua hệ thống giao dịch của Sở Giao dịch Chứng khoán.

3. Để giám sát hoạt động cho một quỹ mở, ngân hàng giám sát phải có tối thiểu 02 nhân viên nghiệp vụ có các chứng chỉ sau:

a) Chứng chỉ cơ bản về chứng khoán và thị trường chứng khoán; hoặc chứng chỉ quốc tế trong lĩnh vực chứng khoán CFA (Chartered Financial Analyst), CIIA (Certified International Investment Analyst); hoặc chứng chỉ hành nghề kinh doanh chứng khoán cấp tại các quốc gia là thành viên của tổ chức hợp tác và phát triển kinh tế (OECD);

b) Chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán;

c) Chứng chỉ kế toán, hoặc kiểm toán; hoặc chứng chỉ kế toán trưởng hoặc chứng chỉ phân tích kế toán; hoặc các chứng chỉ quốc tế trong lĩnh vực kế toán ACCA (Association of Chartered Certified Accountants), CPA (Certified Public Accountants).

4. Ngân hàng giám sát phải đáp ứng các điều kiện, tiêu chuẩn khác theo quy định của pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán.

Điều 36. Hoạt động lưu ký tài sản quỹ của ngân hàng giám sát

1. Ngân hàng giám sát được lựa chọn tổ chức tài chính trong và ngoài nước có chức năng lưu ký tài sản làm tổ chức lưu ký phụ để lưu ký các tài sản trong nước và ở nước ngoài của quỹ. Hoạt động ủy quyền lưu ký phải tuân thủ các quy định sau:

a) Tổ chức lưu ký phụ phải là thành viên lưu ký theo quy định của pháp luật trong hoặc ngoài nước;

b) Hoạt động ủy quyền lưu ký phải được thực hiện trên cơ sở hợp đồng giữa ngân hàng giám sát và tổ chức lưu ký phụ. Hợp đồng phải quy định rõ quyền, nghĩa vụ, trách nhiệm giữa ngân hàng giám sát và tổ chức lưu ký phụ. Tổ chức lưu ký phụ chỉ thực hiện theo lệnh hoặc chỉ thị hợp pháp của ngân hàng giám sát;

c) Ngân hàng giám sát có trách nhiệm kiểm tra, giám sát hoạt động của tổ chức lưu ký phụ cũng như chịu mọi chi phí phát sinh liên quan tới việc ủy quyền thực hiện các hoạt động giám sát, lưu ký tài sản của quỹ;

d) Tổ chức lưu ký phụ ở nước ngoài có quyền tái lưu ký tài sản tại tổ chức lưu ký chứng khoán mà họ là thành viên theo quy định của nước sở tại. Tài sản của quỹ phải được tổ chức lưu ký phụ đăng ký quyền sở hữu thuộc về quỹ theo quy định của pháp luật liên quan;

e) Ngân hàng giám sát phải có đầy đủ thông tin về tất cả mọi tài sản thuộc sở hữu của quỹ bao gồm loại, khối lượng, nơi lưu ký, tổ chức lưu ký. Ngân hàng giám sát có trách nhiệm bảo đảm tài sản của quỹ phải được đăng ký, lưu ký và ghi nhận dưới hình thức để luôn nhận diện được đó là tài sản thuộc sở hữu của quỹ.

2. Hoạt động lưu ký tài sản quỹ phải đảm bảo:

a) Mọi tài sản của quỹ mở phát sinh tại Việt Nam phải được lưu ký tại ngân hàng giám sát theo nguyên tắc sau:

d) Trường hợp tài sản có đăng ký sở hữu thì phải được đăng ký, ghi nhận dưới tên của quỹ, trừ trường hợp tài sản phải đăng ký, ghi nhận dưới tên của ngân hàng giám sát hoặc tổ chức lưu ký phụ hoặc công ty quản lý quỹ theo quy định của pháp luật có liên quan. Bản gốc các tài liệu pháp lý xác nhận quyền sở hữu tài sản của quỹ phải được lưu ký đầy đủ tại ngân hàng giám sát, trừ trường hợp là chứng khoán đã đăng ký, lưu ký tập trung.

e) Trường hợp chưa có tài liệu xác nhận quyền sở hữu tài sản hoặc là tài sản không phải đăng ký sở hữu, Ngân hàng giám sát được kiểm tra việc lưu ký, đăng ký các tài sản này; định kỳ hàng tháng đối soát với tổ chức phát hành, tổ chức quản lý Sổ đăng ký cổ đông, ngân hàng nhận tiền gửi hoặc các tổ chức khác bảo đảm việc lưu ký tài sản tuân thủ quy định tại điểm e khoản 1 Điều này;

b) Việc thanh toán các giao dịch chứng khoán niêm yết, chứng khoán đăng ký giao dịch phải tuân thủ các nguyên tắc giao chứng khoán đồng thời với thanh toán tiền và các nguyên tắc bù trừ, thanh toán theo quy định của pháp luật. Việc thanh toán các giao dịch tài sản khác phải thực hiện theo lệnh, chỉ thị hợp pháp của công ty quản lý quỹ và các quy định pháp luật khác nếu có liên quan. Việc thanh toán các giao dịch chứng khoán, tài sản phải phù hợp với số lượng tài sản, chứng khoán và đúng với số tiền ghi trong các chứng từ thanh toán;

c) Thực hiện đầy đủ các quyền và nghĩa vụ liên quan đến quyền sở hữu tài sản của quỹ, thực hiện các thủ tục thanh, quyết toán thuế đối với quỹ;

d) Tuân thủ các nguyên tắc về hoạt động lưu ký tài sản của quỹ theo các quy định về thành lập và quản lý quỹ đầu tư chứng khoán.

3. Tài sản của quỹ, dưới dạng vật chất hoặc phi vật chất, đăng ký sở hữu dưới tên của quỹ hoặc không dưới tên quỹ, lưu ký tại ngân hàng giám sát và tổ chức lưu ký phụ (nếu có) là tài sản thuộc sở hữu của quỹ, không phải của ngân hàng giám sát hoặc công ty quản lý quỹ. Ngân hàng giám sát không được sử dụng tài sản của quỹ để thanh toán, bảo lãnh thanh toán cho các khoản nợ của mình hoặc cho bên thứ ba.

Điều 37. Hoạt động giám sát của ngân hàng giám sát

1. Phạm vi giám sát chỉ hạn chế trong các hoạt động của công ty quản lý quỹ có liên quan tới quỹ mà ngân hàng thực hiện chức năng giám sát. Trong hoạt động giám sát, ngân hàng giám sát phải:

a) Phối hợp với công ty quản lý quỹ định kỳ rà soát quy trình nội bộ về nguyên tắc, phương pháp xác định giá trị tài sản ròng của quỹ; kiểm tra, giám sát việc xác định giá trị tài sản ròng của quỹ; bảo đảm giá trị tài sản ròng trên một đơn vị quỹ là tính đúng, chính xác và phù hợp quy định của pháp luật, quy định tại điều lệ quỹ.

b) Kiểm tra, giám sát hoạt động đầu tư và các giao dịch tài sản của quỹ, bảo gồm cả các tài sản không phải là chứng khoán đã đăng ký tập trung tại Trung tâm Lưu ký Chứng khoán; kiểm tra, giám sát các giao dịch tài sản giữa quỹ với công ty quản lý quỹ và người có liên quan. Trong trường hợp phát hiện vi phạm các quy định của pháp luật, ngân hàng giám sát phải báo cáo ngay cho Uỷ ban Chứng khoán Nhà nước và thông báo cho công ty quản lý quỹ trong thời hạn hai mươi tư (24) giờ, kể từ khi phát hiện sự việc đồng thời yêu cầu thực hiện sửa lỗi hoặc thực hiện các hoạt động khắc phục hậu quả của các hành vi vi phạm này trong thời hạn quy định;

c) Giám sát việc tổ chức thực hiện và thẩm định kết quả hợp nhất, sáp nhập, giải thể, thanh lý tài sản quỹ;

d) Giám sát, bảo đảm tính hợp pháp và chỉ thanh toán từ tài sản của quỹ các khoản chi phù hợp với quy định của pháp luật và điều lệ quỹ;

e) Kiểm tra, giám sát các hoạt động khác của công ty quản lý quỹ trong việc quản lý tài sản của quỹ theo đúng quy định tại Điều 98 Luật Chứng khoán và điều lệ quỹ.

2. Ngân hàng giám sát có trách nhiệm lập và lưu trữ trong thời gian mười (10) năm các hồ sơ, chứng từ dưới dạng văn bản và tệp dữ liệu điện tử nhằm xác nhận việc tuân thủ trong hoạt động của ngân hàng giám sát đối với công ty quản lý quỹ theo các quy định của pháp luật theo quy định tại phụ lục số 19 ban hành kèm theo Thông tư này. Các tài liệu này phải được cung cấp theo yêu cầu bằng văn bản của Uỷ ban Chứng khoán Nhà nước.

3. Ngân hàng giám sát có trách nhiệm cung cấp kịp thời, đầy đủ và chính xác những thông tin cần thiết cho công ty quản lý quỹ, tổ chức kiểm toán được chấp thuận để các tổ chức này thực hiện đầy đủ quyền, nghĩa vụ đối với quỹ theo quy định của pháp luật, điều lệ quỹ.

4. Ngân hàng giám sát có quyền kiểm tra công ty quản lý quỹ, rà soát, thẩm định năng lực hệ thống máy tính, phần mềm máy tính, yêu cầu công ty quản lý quỹ kịp thời cung cấp các quy trình quản lý tài sản, kiểm soát nội bộ, quản trị rủi ro, sổ tay định giá, quy trình nhận và thực hiện lệnh của nhà đầu tư và các thông tin cần thiết liên quan đến hoạt động quản lý tài sản của quỹ, để Ngân hàng giám sát có thể thực hiện đầy đủ quyền và nghĩa vụ đối với quỹ theo quy định của pháp luật.

5. Ngân hàng giám sát được sử dụng các dịch vụ cung cấp bởi công ty kiểm toán và các tổ chức khác để thực hiện quy định tại khoản 4 Điều này. Ngân hàng giám sát, các tổ chức, cá nhân thực hiện việc kiểm tra, giám sát hoạt động của công ty quản lý quỹ theo yêu cầu của ngân hàng giám sát, có trách nhiệm bảo mật theo quy định của pháp luật đối với mọi thông tin của công ty quản lý quỹ, quỹ và nhà đầu tư. Biên bản kiểm tra có xác nhận bởi các bên liên quan và các tài liệu đính kèm phải được cung cấp cho ban đại diện quỹ, Ủy ban Chứng khoán Nhà nước theo yêu cầu bằng văn bản.

6. Ngân hàng giám sát được cung cấp dịch vụ quản trị quỹ cho công ty quản lý quỹ. Bộ phận cung cấp dịch vụ quản trị quỹ tại ngân hàng giám sát phải tách biệt về tổ chức nhân sự, hệ thống cơ sở dữ liệu điện tử nhà đầu tư với các bộ phận thực hiện chức năng giám sát và các bộ phận kinh doanh khác của ngân hàng giám sát. Trường hợp ngân hàng giám sát cung cấp dịch vụ quản trị quỹ theo quy định tại điểm a khoản 27 Điều 2 Thông tư này, bộ phận cung cấp dịch vụ phải có nhân viên có chứng chỉ kế toán trưởng hoặc chứng chỉ kiểm toán hoặc kế toán hoặc các chứng chỉ quốc tế trong lĩnh vực kế toán ACCA (Association of Chartered Certified Accountants), CPA (Certified Public Accountants).

7. Trường hợp công ty quản lý quỹ không thực hiện các hoạt động nhằm khôi phục vị thế quỹ trong thời gian quy định tại Thông tư hướng dẫn việc thành lập, tổ chức và hoạt động của công ty quản lý quỹ do Bộ Tài chính ban hành, ngân hàng giám sát có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn bảy (07) ngày, kể từ ngày ngân hàng giám sát gửi thông báo cho công ty quản lý quỹ. Trong trường hợp này, ngân hàng giám sát có quyền chỉ thực hiện các lệnh, chỉ thị giao dịch hợp pháp của công ty quản lý quỹ mà không dẫn tới cơ cấu danh mục đầu tư của quỹ vi phạm các quy định của pháp luật và các quy định khác tại điều lệ quỹ.

8. Trường hợp công ty quản lý quỹ phải bồi thường thiệt hại cho nhà đầu tư, Ngân hàng giám sát phải phối hợp với công ty quản lý quỹ thực hiện thủ tục thanh toán một cách kịp thời và đầy đủ cho nhà đầu tư theo chỉ thị hợp pháp của công ty quản lý quỹ. Ngân hàng giám sát có trách nhiệm liên đới và phải đền bù thiệt hại cho nhà đầu tư và quỹ trong trường hợp các thiệt hại phát sinh do ngân hàng giám sát không thực hiện đầy đủ và kịp thời trách nhiệm giám sát hoạt động đầu tư của quỹ, xác định giá trị tài sản ròng của quỹ và các hoạt động giám sát khác đối với quỹ theo các quy định của pháp luật. Mức độ bồi thường thiệt hại thực hiện theo thỏa thuận dân sự giữa công ty quản lý quỹ và ngân hàng giám sát.

9. Việc chấm dứt quyền và nghĩa vụ giám sát đối với quỹ thực hiện theo quy định về thành lập và quản lý quỹ đầu tư chứng khoán.

Điều 38. Chế độ báo cáo của ngân hàng giám sát

1. Ngân hàng giám sát phải gửi Ủy ban Chứng khoán Nhà nước báo cáo giám sát định kỳ hàng tháng, quý, năm về hoạt động giám sát đối với quỹ theo quy định tại phụ lục số 30 kèm theo Thông tư này. Báo cáo phải đánh giá việc tuân thủ các quy định tại điều lệ quỹ, các quy định của pháp luật về chứng khoán và thị trường chứng khoán như sau:

a) Đánh giá tính tuân thủ của công ty quản lý quỹ trong hoạt động đầu tư, giao dịch của các quỹ;

b) Đánh giá việc xác định giá trị tài sản ròng của các quỹ, trong đó nêu chi tiết những trường hợp định giá sai tài sản quỹ (nếu có);

c) Đánh giá việc phát hành và phân phối chứng chỉ quỹ mở;

d) Các vi phạm (nếu có) của công ty quản lý quỹ và kiến nghị hướng giải quyết, khắc phục.

2. Các báo cáo phải được gửi kèm theo tập dữ liệu điện tử cho Uỷ ban Chứng khoán Nhà nước trong thời hạn sau:

a) Trong thời hạn năm (05) ngày kể từ ngày kết thúc tháng;

b) Trong thời hạn hai mươi (20) ngày kể từ ngày kết thúc quý;

c) Trong thời hạn ba mươi (30) ngày kể từ ngày có báo cáo tài chính năm đã được kiểm toán.

3. Ngân hàng giám sát có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn hai mươi tư (24) giờ kể từ khi vi phạm được phát hiện trong các trường hợp sau:

a) Công ty quản lý quỹ, đại lý phân phối vi phạm điều lệ quỹ và các quy định của pháp luật về chứng khoán và thị trường chứng khoán;

b) Thiệt hại từ hoạt động quản lý tài sản do công ty quản lý quỹ gây ra là quá lớn và chi phí giải quyết hậu quả là quá cao.

4. Ngoài các trường hợp báo cáo quy định tại khoản 1, khoản 3 Điều này, trong trường hợp cần thiết, Uỷ ban Chứng khoán Nhà nước có quyền yêu cầu ngân hàng giám sát báo cáo bất thường về các hoạt động có liên quan khác trong phạm vi hoạt động của mình đối với quỹ.

5. Ngân hàng giám sát phải báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo quy định tại khoản 4 Điều này.

MỤC III. ĐẠI LÝ PHÂN PHỐI CHỨNG CHỈ QUỸ

Điều 39. Đăng ký hoạt động phân phối chứng chỉ quỹ mở

1. Điều kiện đăng ký hoạt động đại lý phân phối chứng chỉ quỹ mở:

a) Là công ty chứng khoán có nghiệp vụ môi giới chứng khoán, công ty quản lý quỹ, ngân hàng lưu ký, doanh nghiệp bảo hiểm, ngân hàng thương mại. Trường hợp doanh nghiệp bảo hiểm, ngân hàng thương mại thì phải làm thủ tục đăng ký hoạt động phân phối chứng chỉ quỹ với Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 3 Điều này;

b) Tại thời điểm đăng ký hoạt động, có ít nhất một địa điểm kinh doanh được lựa chọn là địa điểm phân phối chứng chỉ quỹ đáp ứng quy định tại khoản 2 Điều này;

c) Có quy trình nghiệp vụ phân phối chứng chỉ quỹ, bao gồm cả quy trình, thủ tục nhận biết, cập nhật thông tin, biện pháp xác minh thông tin về nhà đầu tư và người được hưởng lợi (với nội dung tối thiểu quy định tại phụ lục 33 kèm theo Thông tư này), quy tắc đạo đức nghề nghiệp áp dụng đối với nhân viên phân phối chứng chỉ quỹ, quy định nội bộ nhằm ngăn ngừa hành vi giao dịch muộn sau thời điểm nhận lệnh (late trading), ngăn ngừa hành vi đầu cơ lợi dụng chênh lệch thời gian, lợi dụng việc định giá sai đơn vị quỹ (market timing) theo thông lệ quốc tế.

2. Địa điểm phân phối chứng chỉ quỹ mở phải bảo đảm:

a) Là địa điểm kinh doanh hợp pháp của đại lý phân phối theo quy định pháp luật doanh nghiệp, bao gồm trụ sở chính, chi nhánh, phòng giao dịch, văn phòng đại diện;

b) Có ít nhất hai (02) nhân viên có chứng chỉ môi giới chứng khoán; hoặc đã thi đạt trong kỳ thi sát hạch chứng chỉ môi giới chứng khoán do Uỷ ban Chứng khoán Nhà nước tổ chức; hoặc là người đã hành nghề chứng khoán hợp pháp ở nước ngoài và đã có Chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán của Việt Nam;

c) Có đủ trang thiết bị, cơ sở vật chất, kỹ thuật cần thiết phục vụ cho việc phân phối chứng chỉ quỹ mở như sau:

- Có thiết bị văn phòng, hệ thống máy tính hỗ trợ hoạt động phân phối chứng chỉ quỹ và quản lý dữ liệu thông tin về nhà đầu tư. Cơ sở dữ liệu thông tin về nhà đầu tư phải được lưu trữ, quản lý độc lập, không chia sẻ với các bộ phận khác;

- Có hệ thống kho két nhằm bảo quản, lưu giữ tài liệu, chứng từ, lệnh giao dịch, chỉ thị thanh toán của nhà đầu tư;

- Có hệ thống dự phòng nhằm bảo đảm việc tiếp nhận và chuyển lệnh được duy trì thông suốt khi có sự cố xảy ra.

3. Hồ sơ đăng ký làm đại lý phân phối đối với doanh nghiệp bảo hiểm, ngân hàng thương mại bao gồm:

a) Giấy đề nghị làm đại lý phân phối chứng chỉ quỹ mở theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Giấy ủy quyền của tổ chức đăng ký hoạt động phân phối chứng chỉ quỹ mở cho chi nhánh, phòng giao dịch, văn phòng đại diện cung cấp dịch vụ phân phối chứng chỉ quỹ mở theo mẫu quy định tại phụ lục số 06 ban hành kèm theo Thông tư này;

c) Bản sao có chứng thực giấy phép thành lập và hoạt động của tổ chức đăng ký hoạt động phân phối chứng chỉ quỹ; bản sao có chứng thực giấy phép thành lập và hoạt động của các chi nhánh, phòng giao dịch, giấy chứng nhận đăng ký hoạt động văn phòng đại diện hoặc các tài liệu tương đương của các địa điểm phân phối chứng chỉ quỹ mở;

d) Bản thuyết minh cơ sở vật chất kỹ thuật, tổ chức nhân sự tại các địa điểm phân phối chứng chỉ quỹ theo mẫu quy định tại phụ lục số 08 ban hành kèm theo Thông tư này; kèm theo danh sách và bản cung câp thông tin nhân sự có chứng chỉ môi giới chứng khoán theo mẫu quy định tại phụ lục số 07 ban hành kèm theo Thông tư này, bản sao có chứng thực chứng minh thư nhân dân hoặc hộ chiếu còn hiệu lực của các cá nhân này;

e) Quy trình nghiệp vụ quy định tại điểm c khoản 1 Điều này;

f) Văn bản chấp thuận hoặc ý kiến của cơ quan quản lý chuyên ngành cho phép cung cấp dịch vụ đại lý phân phối chứng chỉ quỹ mở (nếu có).

4. Hồ sơ đăng ký làm đại lý phân phối được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận bộ hồ sơ đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động phân phối chứng chỉ quỹ. Trường hơp từ chối, Ủy ban Chứng khoán Nhà nước phải có văn bản và nêu rõ lý do.

6. Trường hợp bổ sung các địa điểm phân phối chứng chỉ quỹ, đại lý phân phối phải thông báo với Ủy ban Chứng khoán Nhà nước, kèm theo các tài liệu quy định tại điểm a, b, c, d khoản 3 Điều này tối thiểu bảy (07) ngày, trước khi cung cấp dịch vụ phân phối chứng chỉ quỹ.

7. Đại lý phân phối chứng chỉ quỹ bị thu hồi giấy chứng nhận đăng ký hoạt động phân phối chứng chỉ quỹ trong các trường hợp sau:

a) Tự nguyện chấm dứt hoạt động phân phối chứng chỉ quỹ;

b) Bị thu hồi giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký hoạt động;

c) Trong quá trình hoạt động, không duy trì được các điều kiện đăng ký hoạt động phân phối chứng chỉ quỹ theo quy định tại khoản 1 Điều này; không tuân thủ đầy đủ các quy định tại Điều 40; hoặc vi phạm các quy định về đại lý phân phối tại Điều 41 Thông tư này.

8. Địa điểm phân phối chứng chỉ quỹ chấm dứt hoạt động phân phối trong trường hợp sau:

a) Theo quyết định của đại lý phân phối;

b) Đại lý phân phối chấm dứt hoạt động tại chi nhánh, phòng giao dịch, văn phòng đại diện;

c) Địa điểm phân phối không duy trì được được các điều kiện đăng ký hoạt động phân phối chứng chỉ quỹ theo quy định tại khoản 2 Điều này;

d) Hợp đồng phân phối hết hiệu lực.

9. Công ty quản lý quỹ có trách nhiệm thẩm định cơ sở vật chất trước khi lựa chọn đại lý và địa điểm phân phối để cung cấp dịch vụ cho nhà đầu tư. Báo cáo thẩm định cơ sở vật chất của đại lý, địa điểm phân phối được lưu tại trụ sở công ty quản lý quỹ và cung cấp cho cơ quan quản lý nhà nước có thẩm quyền theo yêu cầu. Công ty quản lý quỹ phải thường xuyên kiểm tra, giám sát bảo đảm hoạt động của đại lý phân phối là phù hợp với quy định của pháp luật và các điều khoản tại hợp đồng phân phối.

10. Trường hợp đại lý phân phối chấm dứt hoạt động theo quy định tại khoản 7 Điều này, công ty quản lý quỹ có trách nhiệm thông báo trước cho nhà đầu tư về các đại lý phân phối thay thế. Trường hợp địa điểm phân phối chấm dứt hoạt động theo quy định tại khoản 8 Điều này, đại lý phân phối có trách nhiệm thông báo trước cho công ty quản lý quỹ và nhà đầu tư, đồng thời chỉ định địa điểm phân phối thay thế.

11. Công ty quản lý quỹ được phân phối chứng chỉ quỹ mở do mình quản lý. Trong trường hợp này, công ty phải bảo đảm:

a) Việc chào bán, phát hành được thực hiện tại trụ sở chính của công ty và các địa điểm kinh doanh hợp pháp khác của công ty. Việc thực hiện thông qua internet, điện thoại, fax, email tuân thủ theo các quy định về giao dịch điện tử trong lĩnh vực chứng khoán;

b) Các nhân viên phân phối chứng chỉ quỹ không được kiêm nhiệm, làm việc tại các bộ phận quản lý tài sản, phân tích đầu tư, kiểm soát nội bộ.

Điều 40. Hoạt động của đại lý phân phối

1. Hoạt động của đại lý phân phối bao gồm:

a) Tổng hợp đầy đủ thông tin về nhà đầu tư và người được hưởng lợi theo quy định của pháp luật chứng khoán và các quy định về phòng chống rửa tiền và đấu tranh chống tài trợ khủng bố;

b) Nhận và chuyển lệnh giao dịch của từng nhà đầu tư tới công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan một cách đầy đủ, kịp thời, chính xác. Đại lý phân phối không được tổng hợp, bù trừ lệnh giao dịch, không được trực tiếp nhận tiền và thanh toán giao dịch chứng chỉ quỹ cho nhà đầu tư;

c) Hỗ trợ nhà đầu tư thực hiện các thủ tục thay đổi thông tin tại sổ chính, xác nhận quyền sở hữu đơn vị quỹ của nhà đầu tư, chuyển quyền sở hữu theo quy định tại Điều 7 Thông tư này;

d) Duy trì kênh liên lạc liên tục và thông suốt với nhà đầu tư, đảm bảo cập nhật cho nhà đầu tư một cách chính xác, đầy đủ, và kịp thời mọi thông tin và giải đáp các thắc mắc của nhà đầu tư về sản phẩm quỹ đã chào bán; thống kê, tổng hợp sao kê tài khoản, xác nhận giao dịch theo yêu cầu của nhà đầu tư; cung cấp cho nhà đầu tư bản cáo bạch, bản cáo bạch tóm tắt, báo cáo tài chính của quỹ, tài liệu về các cuộc họp đại hội nhà đầu tư, các thông tin khác; thực hiện chế độ báo cáo, công bố thông tin theo ủy quyền của công ty quản lý quỹ;

e) Hỗ trợ công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan tổ chức họp đại hội nhà đầu tư; nhận ủy quyền tham dự và thực hiện quyền biểu quyết theo chỉ thị bằng văn bản của nhà đầu tư;

f) Tổng hợp, lưu trữ thông tin chi tiết về nhà đầu tư và các giao dịch của nhà đầu tư. Cung cấp các thông tin này cho công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan và Ủy ban Chứng khoán Nhà nước theo yêu cầu của các tổ chức này.

2. Hoạt động của đại lý ký danh:

a) Thực hiện chức năng đại lý phân phối quy định tại khoản 1 Điều này đối với nhà đầu tư đăng ký giao dịch trên tài khoản của nhà đầu tư ;

b) Lập và quản lý sổ phụ đối với nhà đầu tư đăng ký giao dịch trên tài khoản ký danh; lập và quản lý hệ thống tiểu khoản; cập nhật và cung cấp đầy đủ thông tin về nhà đầu tư, bao gồm cả thông tin về sở hữu, thông tin về giao dịch cho công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan;

c) Thực hiện lệnh giao dịch cho tài khoản ký danh trên cơ sở tổng hợp các lệnh giao dịch từ nhà đầu tư, bảo đảm lệnh mua được thực hiện đầy đủ, lệnh bán được phân bổ một cách công bằng và việc thanh toán được thực hiện phù hợp với quy định của pháp luật;

d) Thực hiện mọi chức năng, nhiệm vụ và các hoạt động của đại lý phân phối quy định tại Thông tư này.

3. Chức năng của đại lý ký danh phải được nêu đầy đủ tại bản cáo bạch, bản cáo bạch tóm tắt. Đại lý ký danh phải tuân thủ quy định sau:

a) Tài sản trên tài khoản ký danh không thuộc sở hữu của đại lý ký danh, mà thuộc quyền sở hữu của nhà đầu tư tại sổ phụ. Các nhà đầu tư này được thừa hưởng mọi quyền lợi và lợi ích hợp pháp của chủ sở hữu tương ứng với số đơn vị quỹ đang nắm giữ có trên tài khoản ký danh. Nhà đầu tư có quyền yêu cầu đại lý ký danh thực hiện việc chuyển quyền sở hữu số đơn vị quỹ có trên tài khoản ký danh sang tài khoản của nhà đầu tư (nếu có);

b) Đại lý ký danh phải quản lý tách biệt tiền, tài sản của từng nhà đầu tư; quản lý tách biệt tiền và tài sản của nhà đầu tư với tiền, tài sản của chính mình. Đại lý ký danh muốn giao dịch chứng chỉ quỹ cho chính mình thì phải mở tài khoản giao dịch chứng chỉ quỹ độc lập với tài khoản ký danh, theo quy định tại điểm a khoản 1 Điều 9 Thông tư này;

c) Đại lý ký danh không được sử dụng tiền, tài sản của nhà đầu tư dưới mọi hình thức; không được gửi, rút, chuyển khoản, thực hiện các giao dịch liên quan tới tài sản của nhà đầu tư trên tài khoản ký danh; không được nhận ủy quyền của nhà đầu tư thực hiện chuyển tiền, tài sản giữa các tiểu khoản của các nhà đầu tư. Các giao dịch liên quan tới tài sản của nhà đầu tư chỉ được phép thực hiện nếu phù hợp với quy định của pháp luật và theo lệnh, chỉ thị hợp pháp và bằng văn bản của nhà đầu tư;

d) Đại lý ký danh phải mở tài khoản tiền gửi thanh toán giao dịch chứng chỉ quỹ theo quy định tại khoản 23 Điều 2 Thông tư này tại ngân hàng giám sát để nhận và thanh toán tiền cho các giao dịch chứng chỉ quỹ của nhà đầu tư. Đại lý ký danh chỉ được sử dụng tài khoản này để thanh toán cho các giao dịch chứng chỉ quỹ của nhà đầu tư hoặc trả lại tiền cho đúng nhà đầu tư đã chuyển tiền nếu có yêu cầu. Ngân hàng giám sát, tổ chức cung cấp dịch vụ liên quan, công ty quản lý quỹ, đại lý ký danh cùng xây dựng hệ thống hoặc có cơ chế phối kết hợp để thường xuyên kiểm tra, đối soát các hoạt động của tài khoản này, bảo đảm:

- Theo dõi được chính xác tại mọi thời điểm số dư tiền (nếu có) của từng nhà đầu tư trên tài khoản này và cung cấp đầy đủ, kịp thời, chính xác về số dư tiền (nếu có) theo yêu cầu bằng văn bản của nhà đầu tư, cơ quan quản lý nhà nước có thẩm quyền;

- Tiền (nếu có) của nhà đầu tư không bị lạm dụng hoặc bị sử dụng mà chưa được ủy quyền của nhà đầu tư bằng văn bản. Trường hợp phát hiện có dấu hiệu vi phạm quy định này, ngân hàng giám sát, công ty quản lý quỹ, tổ chức cung cấp dịch vụ liên quan có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước và thông báo cho nhà đầu tư trong vòng 24 giờ;

e) Trong thời hạn ba (03) ngày, kể từ ngày nhận được các khoản thanh toán từ quỹ hoặc từ nhà đầu tư tham gia vào quỹ, đại lý ký danh phải hoàn tất việc thanh toán cho nhà đầu tư theo lệnh, chỉ thị hợp pháp của công ty quản lý quỹ, ngân hàng giám sát, hoặc thanh toán cho quỹ theo chỉ thị của nhà đầu tư.

Điều 41. Quy định chung về nghiệp vụ phân phối chứng chỉ quỹ

1. Đại lý phân phối, nhân viên phân phối phải tự nguyện, công bằng, trung thực đối với nhà đầu tư, cung cấp đầy đủ, kịp thời mọi thông tin chính xác để nhà đầu tư tự đưa ra quyết định đầu tư. Các thông tin, dữ liệu, dự báo kinh tế cung cấp cho nhà đầu tư phải dựa trên những sự kiện có thực và kèm theo các tài liệu dẫn chiếu do các tổ chức kinh tế tài chính chuyên nghiệp phát hành và đã được công bố công khai. Nhân viên phân phối chứng chỉ quỹ không được cung cấp các thông tin chưa được kiểm chứng, tin đồn, thông tin sai lệch cho nhà đầu tư.

2. Nhân viên phân phối chỉ chào bán chứng chỉ quỹ sau khi nhà đầu tư đã được cung cấp đầy đủ điều lệ quỹ, bản cáo bạch, bản cáo bạch tóm tắt, hợp đồng dẫn chiếu trong bản cáo bạch, các báo cáo mới nhất về hoạt động của quỹ. Nhân viên phân phối phải giải thích cho nhà đầu tư hiểu được các nội dung tại điều lệ quỹ và bản cáo bạch đặc biệt là mục tiêu và chính sách đầu tư của quỹ, chiến lược đầu tư của quỹ để đạt được mục tiêu đầu tư, đặc tính về lợi nhuận và rủi ro, chính sách phân phối lợi nhuận, thuế, phí, lệ phí và các chi phí khác; cơ chế giao dịch chứng chỉ quỹ.

3. Nhân viên phân phối phải cung cấp đầy đủ, chính xác và kịp thời cho nhà đầu tư mọi thông tin về kết quả hoạt động của quỹ với hàm ý các kết quả hoạt động trước đó chỉ mang tính tham khảo và có thể thay đổi tùy vào tình hình thị trường

4. Nhân viên phân phối không được cung cấp thông tin sai sự thật, khuyếch đại sự thật, dễ gây hiểu nhầm, cung cấp không đầy đủ thông tin, đưa ra các dự báo để dụ dỗ hay mời chào nhà đầu tư mua chứng chỉ quỹ, không gây hiểu nhầm về các đặc tính lợi nhuận và rủi ro của chứng chỉ quỹ đó. Khi so sánh với các sản phẩm quỹ mở khác, phải chỉ rõ những khác biệt giữa các quỹ để nhà đầu tư lựa chọn. Không được trực tiếp, gián tiếp thực hiện các hành vi nhằm lôi kéo, xúi giục nhà đầu tư mua chứng chỉ quỹ có mức độ rủi ro cao trong trường hợp nhà đầu tư chưa hiểu hết về các rủi ro tiềm ẩn khi đầu tư vào quỹ, hoặc các quỹ đó không phù hợp với mục tiêu đầu tư và năng lực tài chính của nhà đầu tư.

5. Đại lý phân phối, nhân viên phân phối có trách nhiệm bảo mật các thông tin về nhà đầu tư, thông tin về giao dịch của nhà đầu tư, không được sử dụng các thông tin đó với bất kỳ mục đích gì, trừ trường hợp được nhà đầu tư đồng ý hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

6. Đại lý phân phối không được chiết khấu, giảm giá giao dịch chứng chỉ quỹ dưới bất kỳ hình thức nào; không được tặng quà, sử dụng lợi ích vật chất hay tài chính dưới mọi hình thức để mời chào, dụ dỗ nhà đầu tư mua chứng chỉ quỹ; không được yêu cầu, đòi hỏi hoặc tiếp nhận dưới danh nghĩa cá nhân hoặc danh nghĩa tổ chức, từ công ty quản lý quỹ bất kỳ khoản thù lao, lợi nhuận, lợi ích nào để mời chào nhà đầu tư mua chứng chỉ quỹ, ngoài các mức phí đã được công bố tại các bản cáo bạch và tại các hợp đồng phân phối ký với công ty quản lý quỹ.

7. Đại lý phân phối không được phân phối chứng chỉ quỹ tại các địa điểm kinh doanh chưa đăng ký hoạt động hoặc được cấp phép hoạt động theo quy định của pháp luật hoặc chưa thông báo với Ủy ban Chứng khoán Nhà nước. Đại lý phân phối phải hoàn toàn chịu trách nhiệm về hoạt động của các địa điểm phân phối chứng chỉ quỹ, nhân viên phân phối chứng chỉ quỹ khi phân phối chứng chỉ quỹ cho nhà đầu tư.

8. Công ty quản lý quỹ, đại lý phân phối hàng năm phải tổ chức đào tạo, tập huấn nhằm nâng cao trình độ, kiến thức cho đội ngũ nhân viên phân phối chứng chỉ quỹ. Thông tin về hoạt động đào tạo trong năm của công ty quản lý quỹ và đại lý phân phối phải được gửi kèm trong báo cáo hoạt động hàng năm của công ty quản lý quỹ.

Chương VI

THÔNG TIN CHO NHÀ ĐẦU TƯ

MỤC I. THÔNG TIN, QUẢNG CÁO, GIỚI THIỆU QUỸ MỞ

Điều 42. Quy định về thông tin, quảng cáo, giới thiệu quỹ

1. Công ty quản lý quỹ được quảng cáo, cung cấp thông tin và giới thiệu về quỹ qua các phương tiện thông tin đại chúng; phương tiện truyền tin; các loại xuất bản, ấn phẩm; các loại bảng, biển, pa-nô, áp phích, vật thể cố định, các phương tiện giao thông hoặc các vật thể di động và các phương tiện thương mại khác.

2. Công ty quản lý quỹ, tổ chức, cá nhân có liên quan không được quảng cáo, thông tin, giới thiệu các quỹ chưa được cấp Giấy chứng nhận thành lập quỹ, hoặc quỹ đã chấm dứt hoạt động, trừ trường hợp đó là các hội thảo giới thiệu quỹ cho cán bộ của cơ quan quản lý nhà nước có thẩm quyền.

3. Tiếng nói và chữ viết dùng trong thông tin, quảng cáo và giới thiệu quỹ trên lãnh thổ nước Cộng hòa Xã hội Chủ nghĩa Việt Nam là tiếng Việt, trừ trường hợp từ ngữ đã được quốc tế hoá hoặc thương hiệu, từ ngữ không thay thế được bằng tiếng Việt. Ngôn ngữ trình bày dễ hiểu, không đa nghĩa, không gây hiểu nhầm. Các khái niệm, thuật ngữ chuyên môn phải được giải thích và phải được sử dụng ở mức độ hạn chế tối đa. Cỡ chữ bé nhất phải đủ lớn để có thể nhìn thấy trong điều kiện bình thường nhưng không được bé hơn cỡ chữ mười hai (12).

4. Tài liệu quảng cáo, giới thiệu quỹ có nội dung rõ ràng, không gây hiểu nhầm chứng chỉ quỹ là chứng chỉ tiền gửi, công cụ chuyển nhượng hoặc giấy tờ có giá theo quy định trong lĩnh vực ngân hàng, hoặc các công cụ tài chính mà có thu nhập cố định hoặc lợi nhuận đạt được trên khoản đầu tư được bảo đảm. Tài liệu quảng cáo, giới thiệu quỹ không được bao hàm các nhận định khiến nhà đầu tư hiểu nhầm là giá trị khoản đầu tư luôn luôn gia tăng, cam kết hoặc dự báo về kết quả đầu tư trong tương lai của quỹ. Quy định tại khoản này không áp dụng trong trường hợp quỹ mở đầu tư hoàn toàn vào trái phiếu, các chứng khoán có thu nhập cố định, quỹ bảo toàn vốn.

5. Trường hợp công ty quản lý quỹ áp dụng các kỹ thuật giao dịch, chiến thuật quản lý tài sản đặc biệt khiến cho giá trị tài sản ròng của quỹ có thể biến động mạnh, bất thường thì tài liệu thông tin quảng cáo, bao gồm cả bản cáo bạch, phải nêu rõ nguyên nhân và giải thích rõ về các kỹ thuật, chiến thuật đó.

6. Công ty quản lý quỹ, tổ chức và cá nhân có liên quan không được so sánh với ý đồ quảng cáo, bảo đảm chắc chắn kết quả đầu tư của quỹ là tốt hơn quỹ khác, danh mục tham chiếu công bố tại bản cáo bạch hay các chỉ số kinh tế khác. Việc so sánh phải tuân thủ các nguyên tắc sau:

a) Nội dung so sánh phải bao hàm cả sự không chắc chắn của kết quả đầu tư, hàm ý kết quả so sánh có thể thay đổi tùy vào tình hình thị trường;

b) Phải được thực hiện một cách trung thực, hợp lý và chính xác dựa trên các kết quả hoạt động thực tế trong cùng một giai đoạn. Kết quả so sánh phải được đánh giá khách quan bởi một bên thứ ba theo quy định tại khoản 7 Điều này.

7. Khi sử dụng các ý kiến đánh giá, nhận xét của bên thứ ba hoặc kết quả bình chọn, xếp hạng kết quả hoạt động để quảng cáo, giới thiệu quỹ thì phải bảo đảm:

a) Ý kiến đánh giá, nhận xét hoặc kết quả bình chọn, xếp hạng phải đáng tin cậy, khách quan, dựa trên sự so sánh kết quả hoạt động, dữ liệu và sự kiện có thật;

b) Ý kiến đánh giá, nhận xét, hoặc kết quả bình chọn, xếp hạng phải được công bố công khai hoặc thực hiện công khai bởi tổ chức cung cấp dịch vụ thông tin tài chính và thống kê đã được công nhận;

c) Tài liệu quảng cáo, giới thiệu quỹ khi trích dẫn nội dung ý kiến đánh giá, nhận xét phải nêu rõ nguồn tham chiếu bao gồm tên tài liệu, tên tổ chức xuất bản, thời gian xuất bản để nhà đầu tư có thể kiểm chứng được;

d) Kết quả bình chọn, xếp hạng chỉ được sử dụng để quảng cáo, giới thiệu về quỹ trong thời gian không quá một (01) năm kể từ ngày quỹ được bình chọn, xếp hạng hoặc nhận giải thưởng;

e) Kết quả bình chọn, xếp hạng phải được thực hiện trên cơ sở so sánh kết quả hoạt động của tối thiểu năm (05) quỹ có cùng mục tiêu đầu tư hoặc trong cùng nhóm các quỹ có cơ cấu danh mục tương đối giống nhau, trong khoảng thời gian so sánh không ngắn hơn một (01) năm.

8. Thông tin, quảng cáo, giới thiệu quỹ nếu có nội dung đề cập tới các cơ quan quản lý nhà nước thì phải thể hiện rõ các cơ quan này chỉ xác nhận tính hợp pháp trong quá trình thành lập và hoạt động của quỹ, không hàm ý bảo đảm về nội dung thông tin, quảng cáo, cũng như mục tiêu, chiến lược đầu tư của quỹ, không bảo đảm về tài sản của quỹ, giá trị đơn vị quỹ, khả năng sinh lời và mức rủi ro của quỹ. Tài liệu quảng cáo, giới thiệu quỹ không được sử dụng danh nghĩa, biểu tượng, hình ảnh, địa vị, uy tín, thư tín của các cơ quan quản lý nhà nước, cán bộ, công chức của các cơ quan quản lý nhà nước, thư cảm ơn của nhà đầu tư để quảng cáo, giới thiệu quỹ, chào mời mua chứng chỉ quỹ.

9. Nội dung thông tin, quảng cáo, giới thiệu quỹ phải trung thực, khách quan, chính xác, rõ ràng, không gây hiểu nhầm. Các thông tin phải được cập nhật tới thời điểm gần nhất. Công ty quản lý quỹ và các tổ chức, cá nhân có liên quan phải chịu trách nhiệm về nội dung, tính pháp lý những thông tin đã cung cấp trong các hoạt động thông tin, quảng cáo, giới thiệu chứng chỉ quỹ của mình.

10. Tối thiểu mười lăm (15) ngày trước khi quảng cáo, giới thiệu quỹ ra công chúng, công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước về thời điểm bắt đầu quảng cáo kèm theo:

a) Một bộ tài liệu quảng cáo giới thiệu sản phẩm. Trường hợp là chương trình trên phát thanh, truyền hình thì phải gửi kịch bản, băng hình, băng tiếng. Kịch bản phải mô tả rõ phần hình ảnh, phần lời, phần nhạc;

b) Trường hợp trong tài liệu có các nội dung so sánh kết quả hoạt động với các chỉ số, với các quỹ khác, ý kiến đánh giá, nhận xét, hoặc các giải thưởng, xếp hạng bình chọn thì phải gửi kèm theo các tài liệu phát hành bởi các tổ chức cung cấp dịch vụ đánh giá chuyên nghiệp được chấp nhận.

Điều 43. Khuyến cáo

1. Tài liệu thông tin, quảng cáo, giới thiệu quỹ phải có các khuyến cáo như sau:

a) Nhà đầu tư cần đọc kỹ bản cáo bạch trước khi mua chứng chỉ quỹ và nên chú ý tới các khoản phí, lệ phí khi giao dịch chứng chỉ quỹ;

b) Giá giao dịch chứng chỉ quỹ có thể thay đổi tùy vào tình hình thị trường và nhà đầu tư có thể chịu thiệt hại về số vốn đầu tư vào quỹ;

c) Các thông tin về kết quả hoạt động của quỹ trước đây (nếu có) chỉ mang tính tham khảo và không có nghĩa là việc đầu tư sẽ sinh lời cho nhà đầu tư.

2. Tài liệu thông tin, quảng cáo, giới thiệu quỹ phải khuyến cáo nhà đầu tư về các loại hình rủi ro khi đầu tư vào quỹ.

3. Nội dung các khuyến cáo cần phải được in đậm nét, rõ ràng với kích cỡ chữ không nhỏ hơn các nội dung khác tại ấn phẩm thông tin, quảng cáo.

MỤC II. CUNG CẤP THÔNG TIN

Điều 44. Cung cấp tài liệu, thông tin cho nhà đầu tư

1. Công ty quản lý quỹ định kỳ hàng tháng, quý, năm phải gửi nhà đầu tư thống kê giao dịch, số dư trên tài khoản, tiểu khoản và báo cáo về thay đổi giá trị tài sản ròng của quỹ theo mẫu tại phụ lục số 25, 26 ban hành kèm theo Thông tư này. Đối với nhà đầu tư giao dịch trên tài khoản ký danh, công ty quản lý quỹ gửi thống kê giao dịch, số dư trên tiểu khoản theo yêu cầu bằng văn bản của nhà đầu tư. Thời hạn cung cấp thông tin không quá năm (05) ngày, kể từ ngày nhận được văn bản của nhà đầu tư.

2. Công ty quản lý quỹ phải công bố hoặc cung cấp cho nhà đầu tư:

a) Bản cáo bạch, bản cáo bạch tóm tắt; báo cáo tài chính bán niên, báo cáo tài chính năm đã kiểm toán;

b) Báo cáo tổng kết về hoạt động quản lý quỹ, bán niên và cả năm, bao gồm các nội dung cơ bản quy định tại phụ lục số 28 ban hành kèm theo Thông tư này;

c) Báo cáo thống kê về phí giao dịch trong hoạt động đầu tư của quỹ, bán niên và cả năm, theo mẫu quy định tại phụ lục số 27 ban hành kèm theo Thông tư này;

d) Báo cáo về hoạt động của quỹ, bán niên và cả năm, theo mẫu quy định tại phụ lục số 34 ban hành kèm theo Thông tư này.

3. Các tài liệu quy định tại khoản 2 Điều này phải được cung cấp miễn phí cho nhà đầu tư trên trang thông tin điện tử (website) của công ty quản lý quỹ, hoặc gửi trực tiếp qua thư điện tử cho nhà đầu tư hoặc các hình thức khác quy định tại điều lệ quỹ, bản cáo bạch. Thời hạn công bố không muộn quá ba mươi (30) ngày, kể từ ngày kết thúc nửa năm tài chính; và không muộn quá chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính. Nhà đầu tư có thể từ chối tiếp nhận các tài liệu quy định tại khoản 2 Điều này.

4. Trường hợp nhà đầu tư có yêu cầu, công ty quản lý quỹ phải cung cấp quy trình quản trị rủi ro, nêu rõ các hạn chế đầu tư, phương pháp phòng ngừa và quản lý rủi ro sử dụng để quản lý tài sản của quỹ.

Điều 45. Chế độ báo cáo, lưu trữ hồ sơ, quản lý thông tin

1. Công ty quản lý quỹ phải gửi Ủy ban Chứng khoán Nhà nước:

a) Báo cáo về hoạt động đầu tư của quỹ, định kỳ hàng tháng, bán niên và cả năm theo mẫu, quy định tại phụ lục số 34 ban hành kèm theo Thông tư này;

b) Báo cáo tổng kết hoạt động quản lý quỹ, bán niên và cả năm, bao gồm các nội dung theo mẫu quy định tại phụ lục số 28 ban hành kèm theo Thông tư này;

c) Báo cáo về các giao dịch tài sản của quỹ theo quy định tại Điều 16 Thông tư này, định kỳ hàng tháng, quý, năm, theo mẫu quy định tại phụ lục số 31 ban hành kèm theo Thông tư này;

d) Báo cáo thống kê về phí giao dịch trong hoạt động đầu tư của quỹ, bán niên và hàng năm, theo mẫu quy định tại phụ lục số 27 ban hành kèm theo Thông tư này;

2. Báo cáo phải được gửi kèm theo tệp dữ liệu điện tử trong vòng năm (05) ngày kể từ ngày kết thúc tháng, trong vòng mười lăm (15) ngày, kể từ ngày kết thúc quý; trong vòng ba mươi (30) ngày kể từ ngày kết thúc nửa năm tài chính; và trong vòng chín mươi (90) ngày kể từ ngày kết thúc năm tài chính của quỹ.

3. Công ty quản lý quỹ, ngân hàng giám sát phải lưu trữ toàn bộ tài liệu chứng từ về hoạt động đầu tư của quỹ theo quy định về tổ chức và hoạt động công ty quản lý quỹ.

4. Công ty quản lý quỹ, ngân hàng giám sát, đại lý phân phối, tổ chức cung cấp dịch vụ có liên quan, tổ chức kiểm toán, ban đại diện quỹ và các tổ chức, cá nhân liên quan có trách nhiệm bảo mật thông tin về hoạt động của quỹ, thông tin về nhà đầu tư, không tiết lộ cho bất kỳ bên thứ ba, ngoại trừ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 46. Chuyển đổi quỹ đóng thành quỹ mở

1. Quỹ đóng thành lập trước thời điểm Thông tư này có hiệu lực thi hành, được chuyển đổi thành quỹ mở khi đáp ứng các điều kiện sau:

a) Có giá trị tài sản ròng tại thời điểm nộp hồ sơ đề nghị chuyển đổi quỹ đạt tối thiểu năm mươi (50) tỷ đồng;

b) Danh mục đầu tư chỉ bao gồm cổ phiếu niêm yết, đăng ký giao dịch tại các Sở Giao dịch Chứng khoán, tiền và các khoản tương đương tiền với tỷ lệ hạn chế đầu tư đáp ứng quy định liên quan tại Điều 15, Điều 16 Thông tư này;

c) Có phương án chuyển đổi quỹ đã được đại hội nhà đầu tư thông qua. Nghị quyết của đại hội nhà đầu tư phải được số nhà đầu tư đại diện cho ít nhất bảy mươi lăm phần trăm (75%) tổng số đơn vị quỹ đang lưu hành thông qua.

2. Công ty quản lý quỹ phải tổ chức lấy ý kiến đại hội nhà đầu tư về việc chuyển đổi quỹ. Tối thiểu mười lăm (15) ngày trước ngày họp đại hội nhà đầu tư, công ty quản lý quỹ phải cung cấp cho nhà đầu tư các tài liệu liên quan tới việc chuyển đổi quỹ, bao gồm:

a) Phương án chuyển đổi, trong đó nêu rõ chi phí cho việc chuyển đổi;

b) Các báo cáo tài chính năm đã được kiểm toán và báo cáo tài chính đã được kiểm toán tới quý gần nhất.

3. Trong thời hạn bảy (07) ngày, kể từ ngày chứng chỉ quỹ hủy niêm yết hoặc tạm ngừng giao dịch để thực hiện chuyển đổi, công ty quản lý quỹ phải hoàn tất thủ tục, hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước điều chỉnh giấy chứng nhận đăng ký lập quỹ cho quỹ mới. Hồ sơ bao gồm các tài liệu sau:

a) Giấy đề nghị điều chỉnh giấy chứng nhận đăng ký lập quỹ theo mẫu tại phụ lục số 14 ban hành kèm theo Thông tư này; kèm theo bản gốc của giấy chứng nhận đăng ký lập quỹ của quỹ thực hiện chuyển đổi;

b) Biên bản họp và nghị quyết của đại hội nhà đầu tư về chuyển đổi quỹ kèm theo phương án chuyển đổi đã được đại hội nhà đầu tư thông qua;

c) Xác nhận của ngân hàng giám sát và tổ chức kiểm toán về danh mục đầu tư; giá trị tài sản ròng của quỹ tại ngày giao dịch cuối cùng; giá trị tài sản ròng trên một đơn vị quỹ tại ngày giao dịch cuối cùng theo mẫu báo cáo về tài sản và danh mục đầu tư của quỹ tại phụ lục số 34 ban hành kèm theo Thông tư này;

d) Công văn chấp thuận hủy niêm yết hoặc tạm ngừng giao dịch chứng chỉ quỹ của Sở Giao dịch Chứng khoán;

e) Các tài liệu khác theo quy định tại điểm b, c, d, e, f khoản 1 Điều 4 Thông tư này.

4. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ bộ hồ sơ theo quy định tại khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh giấy chứng nhận đăng ký lập quỹ. Ngày chuyển đổi quỹ là ngày giấy chứng nhận đăng ký lập quỹ điều chỉnh có hiệu lực.

5. Trong thời hạn ba (03) ngày, kể từ ngày chuyển đổi, công ty quản lý quỹ hoặc tổ chức cung cấp dịch vụ có liên quan thông báo tới nhà đầu tư với các nội dung sau:

a) Ngày chuyển đổi;

b) Giá trị tài sản ròng tại ngày chuyển đổi;

c) Danh sách đại lý phân phối, tổ chức cung cấp các dịch vụ liên quan (nếu có), ngân hàng giám sát, ngân hàng lưu ký (nếu có);

d) Thời gian bắt đầu giao dịch chứng chỉ quỹ mở;

e) Xác nhận số lượng đơn vị quỹ của nhà đầu tư; số tài khoản giao dịch chứng chỉ quỹ hoặc tiểu khoản giao dịch chứng chỉ quỹ;

f) Quy trình thực hiện giao dịch chứng chỉ quỹ.

6. Trong thời hạn mười lăm (15) ngày, kể từ ngày chuyển đổi, công ty quản lý quỹ, ngân hàng giám sát, tổ chức cung cấp dịch vụ có liên quan (nếu có), Trung tâm Lưu ký Chứng khoán, đại lý phân phối và các tổ chức khác nếu có liên quan phối hợp hoàn tất việc lập sổ chính, sổ phụ, và điều chỉnh thông tin đăng ký sở hữu tài sản của quỹ theo quy định của pháp luật.

7. Quỹ chuyển đổi kế thừa toàn bộ các quyền, nghĩa vụ, lợi ích hợp pháp của quỹ thực hiện chuyển đổi. Nhà đầu tư không phải trả phí khi thực hiện chuyển đổi.

Điều 47. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01/03/2012.

2. Uỷ ban Chứng khoán Nhà nước, các công ty quản lý quỹ, ngân hàng giám sát, đại lý phân phối, tổ chức cung cấp dịch vụ liên quan và các tổ chức, cá nhân có liên quan đến hoạt động quản lý quỹ mở có trách nhiệm tổ chức thực hiện.

3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Ban chỉ đạo phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01

Mẫu Giấy đăng ký chào bán chứng chỉ quỹ mở

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.........,ngày... tháng... năm ...

GIẤY ĐĂNG KÝ CHÀO BÁN CHỨNG CHỈ QUỸ MỞ LẦN ĐẦU

RA CÔNG CHÚNG

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Chúng tôi là: Công ty quản lý quỹ …..

Giấy phép thành lập và hoạt động số ..... do Ủy ban chứng khoán Nhà nước (UBCKNN) cấp ngày ..... tháng ..... năm

Địa chỉ trụ sở chính:

Đề nghị UBCKNN cho đăng ký chào bán chứng chỉ quỹ mở lần đầu ra công chúng với các nội dung chủ yếu sau:

  1. Tên Quỹ: ............. (tên quỹ dự kiến thành lập):
  2. Loại hình quỹ:
  3. Tên tiếng Anh (nếu có):
  4. Tên viết tắt:
  5. Thời hạn hoạt động:
  6. Tổng số đơn vị quỹ dự kiến chào bán:
  7. Mệnh giá chứng chỉ quỹ:
  8. Tổng số vốn dự kiến huy động:
  9. Tổng số đơn vị quỹ tối đa lưu hành (nếu có):
  10. Ngân hàng giám sát:
  11. Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ..... do UBCKNN cấp ngày ..... tháng ..... năm ....
  12. Địa chỉ trụ sở chính:……….;
  13. Tổ chức cung cấp dịch vụ đại lý chuyển nhượng (nếu có):
  14. Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ..... do UBCKNN cấp ngày ..... tháng ..... năm .... /Giấy phép thành lập và hoạt động số... do ............cấp ngày.....tháng........năm.........
  15. Địa chỉ trụ sở chính:……….;
  16. Tổ chức cung cấp dịch vụ quản trị quỹ (nếu có):
  17. Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ..... do UBCKNN cấp ngày ..... tháng ..... năm ....
  18. Địa chỉ trụ sở chính:……….;
  19. Các tổ chức khác (nêu rõ hoạt động được ủy quyền)
  20. Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ..... do UBCKNN cấp ngày ..... tháng ..... năm .... /Giấy phép thành lập và hoạt động số... do ............cấp ngày.....tháng........năm...
  21. Địa chỉ trụ sở chính:.........

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký chào bán chứng chỉ quỹ ra công chúng.

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ …..

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02

Mẫu Điều lệ Quỹ mở

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

ĐIỀU LỆ QUỸ MỞ

I. CĂN CỨ PHÁP LÝ

1. Luật Chứng khoán

2. Nghị định ...

3. Thông tư

4. Quyết định ....

II. CÁC ĐỊNH NGHĨA

“Quỹ ” | Là Quỹ đầu tư ………….., thực hiện chào bán chứng chỉ quỹ ra công chúng, được thành lập theo quy định của pháp luật về chứng khoán và điều lệ quỹ.
“Công ty quản lý quỹ” | Nghĩa là Công ty quản lý quỹ…. được thành lập theo giấy phép thành lập và hoạt động số ......do Ủy ban chứng khoán Nhà nước cấp ngày …/…/…..Công ty quản lý quỹ……. được uỷ thác quản lý quỹ……(tên của quỹ), có quyền và nghĩa vụ theo quy đinh tại ....Điều lệ này.
"Ngân hàng giám sát" | (sau đây gọi tắt là ngân hàng....) Nghĩa là Ngân hàng ……..được thành lập theo giấy phép số .... nơi cấp…..ngày cấp…../…/…..và Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số .... do Uỷ Ban Chứng khoán Nhà nước, cung cấp các dịch vụ: (i) bảo quản, lưu ký chứng khoán, tài liệu xác nhận quyền sở hữu tài sản hợp pháp của quỹ; các hợp đồng kinh tế, các chứng từ có liên quan đến tài sản của Quỹ đồng thời giám sát hoạt động của Quỹ; (ii) thực hiện chức năng giám sát toàn bộ hoạt động quản lý tài sản của quỹ do Công ty quản lý quỹ thực hiện. Quyền và nghĩa vụ của Ngân hàng giám sát được quy định tại...của Điều lệ này.
“Công ty kiểm toán.” | là công ty kiểm toán cho quỹ được Đại hội nhà đầu tư chỉ định, là công ty kiểm toán…….,, , là công ty kiểm toán độc lập, được chấp thuận ..., thực hiện việc kiểm toán hàng năm tài sản của Quỹ đầu tư ... .
“Điều lệ quỹ...” | Bao gồm văn bản này, các Phụ lục đính kèm và các sửa đổi bổ sung hợp pháp (nếu có).
“Bản cáo bạch” | Là tài liệu hoặc dữ liệu điện tử công khai những thông tin chính xác, trung thực, khách quan liên quan đến việc chào bán và lưu hành chứng chỉ quỹ của Quỹ.
“Hợp đồng giám sát” | Là hợp đồng được ký kết giữa Công ty quản lý quỹ và ngân hàng giám sát được thông qua bởi Đại hội Người đầu tư của Quỹ..
“ Nhà đầu tư” | Là cá nhân, tổ chức trong nước và nước ngoài nắm giữ chứng chỉ Quỹ
“Đại hội nhà đầu tư” | Là đại hội của nhà đầu tư có quyền biểu quyết được tổ chức thường kỳ hoặc bất thường để thông qua các vấn đề quan trọng có liên quan đến Quỹ. Đại hội nhà đầu tư là cơ quan quyền lực cao nhất của Quỹ.
“Ban đại diện Quỹ” | Là những người đại diện cho nhà đầu tư được Đại hội nhà đầu tư bầu ra để thay mặt nhà đầu tư thực hiện việc giám sát các hoạt động của Quỹ, Công ty quản lý quỹ và Ngân hàng giám sát.
“Vốn điều lệ” | Là tổng số vốn bằng tiền do tất cả Nhà đầu tư thực góp tại đợt phát hành chứng chỉ quỹ lần đầu ra công chúng và được ghi trong Điều lệ này.
“Đơn vị Quỹ” | Là vốn điều lệ được chia thành nhiều phần bằng nhau. Mệnh giá đơn vị quỹ của đợt phát hành lần đầu là 10.000 đồng/ đơn vị. Mỗi đơn vị quỹ đại diện cho phần lợi nhuận và vốn như nhau của Quỹ.
“Chứng chỉ Quỹ đầu tư ....” | (Sau đây gọi là Chứng chỉ) là chứng khoán do Công ty quản lý quỹ đại diện cho Quỹ phát hành, dưới dạng bút toán hoặc ghi sổ, xác nhận quyền và lợi ích hợp pháp của nhà đầu tư đối với tài sản hoặc vốn của Quỹ theo tỷ lệ tương ứng với số đơn vị Quỹ của nhà đầu tư đó đang sở hữu.
“Giá bán/Giá phát hành” | Là mức giá nhà đầu tư phải thanh toán để mua một đơn vị quỹ. Giá bán/Giá phát hành bằng mệnh giá (trong đợt chào bán lần đầu ra công chúng); hoặc bằng giá trị tài sản ròng trên một đơn vị quỹ cộng thêm phí phát hành đã quy định tại Điều lệ Quỹ.
“Giá mua lại” | Là mức giá mà công ty quản lý quỹ phải thanh toán để mua lại từ nhà đầu tư một đơn vị quỹ. /Giá mua lại bằng giá trị tài sản ròng trên một đơn vị quỹ trừ đi phí mua lại chứng chỉ quỹ đã quy định tại Điều lệ Quỹ.
“Phí quản lý quỹ” | Là phí phải trả cho Công ty quản lý quỹ cung cấp dịch vụ quản lý quỹ đã được quy định tại Điều lệ Quỹ.
“Phí phát hành/phí mua lại” | Là phí mà nhà đầu tư phải trả khi mua/bán một đơn vị chứng chỉ quỹ cho quỹ. Phí phát hành/phí mua lại tính theo tỷ lệ phần trăm giá trị tài sản ròng trên một đơn vị chứng chỉ Quỹ quy định tại Điều……của Điều lệ này.
“Cổ tức Quỹ” | Là số lợi nhuận còn lại của Quỹ sau khi trừ đi các chi phí hợp lệ và được Đại hội nhà đầu tư quyết định chia theo tỷ lệ sở hữu của Nhà đầu tư.
“Năm tài chính” | Là mười hai tháng tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch hàng năm. Năm tài chính đầu tiên của Quỹ sẽ được tính từ ngày Quỹ được Uỷ ban Chứng khoán Nhà nước cấp Giấy chứng nhận đăng ký lập quỹ cho đến hết ngày 31 tháng 12 của năm đó.
“Giá trị tài sản ròng của Quỹ” | Là tổng giá trị các tài sản và các khoản đầu tư do Quỹ sở hữu trừ đi các nghĩa vụ nợ của Quỹ tại ngày định giá.
“Ngày định giá” | Là ngày mà Công ty quản lý quỹ xác định giá trị tài sản ròng của Quỹ theo quy định tại Luật chứng khoán và Điều lệ Quỹ.
“Ngày giao dịch chứng chỉ quỹ” | Là ngày định giá mà Công ty quản lý quỹ, thay mặt quỹ, phát hành và mua lại chứng chỉ Quỹ.
“Thời điểm đóng sổ lệnh” | Là thời điểm cuối cùng mà đại lý phân phối nhận lệnh giao dịch từ nhà đầu tư để thực hiện giao dịch.
“Các định nghĩa khác” | Các định nghĩa khác (nếu có) sẽ được hiểu như quy định trong Luật Chứng khoán và các văn bản khác có liên quan.

Chương I

CÁC ĐIỀU KHOẢN CHUNG

Điều 1. Tên và địa chỉ liên hệ

Tên tiếng Viêt:

Tên tiếng Anh (nếu có):

Tên viết tắt:

Địa chỉ liên hệ:

Điều 2. Thời hạn hoạt động của Quỹ (nếu có)

Điều 3. Nguyên tắc tổ chức của Quỹ

Điều 4. Tổng vốn huy động và số lượng chứng chỉ quỹ chào bán

1. Vốn Điều lệ huy động trong đợt phát hành lần đầu ra công chúng của Quỹ là:……… Số vốn này được chia thành ….. đơn vị quỹ. Mệnh giá của mỗi đơn vị quỹ là 10.000 đồng.

2. Nhà đầu tư góp vốn bằng tiền Đồng dưới hình thức chuyển khoản hoặc chuyển tiền vào tài khoản của Quỹ mở tại ngân hàng giám sát.

3. Số lượng đơn vị quỹ được phép lưu hành tối đa (nếu có):

4. Việc thay đổi giá trị tài sản huy động tối đa hoặc số lượng đơn vị quỹ huy động tối đa phải do Đại hội nhà đầu tư quyết định và phải thông báo cho UBCKNN.

Điều 5. Chỉ định đại diện huy động vốn và chào bán chứng chỉ Quỹ

Đaị diện theo pháp luật của công ty quản lý quỹ được chỉ định là đại diện huy động vốn và chào bán chứng chỉ Quỹ….. ra công ty.

Điều 6. Công ty quản lý quỹ

- Công ty quản lý quỹ…….

- Giấy phép thành lập và hoạt động số:

- Trụ sở chính:

- Điện thoại: Fax:

Điều 7. Ngân hàng giám sát

- Ngân hàng…….

- Giấy phép thành lập do NHNN cấp số:

- Giấy chứng nhận đăng ký hoạt động lưu ký số:

- Trụ sở chính:

- Điện thoai: Fax:

Điều 8. Các tổ chức cung cấp dịch vụ liên quan (Quy định này không bắt buộc có trong Điều lệ quỹ)

  1. Tổ chức cung cấp dịch vụ đại lý chuyển nhượng (nếu có):

- Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ..... do UBCKNN cấp ngày ..... tháng ..... năm .... /Giấy phép thành lập và hoạt động số... do ............cấp ngày.....tháng........năm.........

- Địa chỉ trụ sở chính:……….;

  1. Tổ chức cung cấp dịch vụ quản trị quỹ (nếu có):

- Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ..... do UBCKNN cấp ngày ..... tháng ..... năm .... ;

- Địa chỉ trụ sở chính:……….;

  1. Các tổ chức khác (nêu rõ hoạt động được ủy quyền):

- Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ..... do UBCKNN cấp ngày ..... tháng ..... năm .... /Giấy phép thành lập và hoạt động số... do ............cấp ngày.....tháng........năm...

- Địa chỉ trụ sở chính:.........

Chương II

CÁC QUY ĐỊNH VỀ MỤC TIÊU, CHÍNH SÁCH VÀ HẠN CHẾ ĐẦU TƯ

Điều 9. Mục tiêu đầu tư

Điều 10. Chiến lược đầu tư

1. Chiến lược đầu tư

2. Lĩnh vực, ngành nghề đầu tư

3. Các loại tài sản Quỹ được phép đầu tư

a) Tiền gửi tại các tổ chức tín dụng theo quy định của pháp luật;

b) Công cụ thị trường tiền tệ, ngoại tệ, giấy tờ có giá, công cụ chuyển nhượng theo quy định trong lĩnh vực ngân hàng;

c) Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương;

d) Cổ phiếu niêm yết, đăng ký giao dịch, trái phiếu niêm yết của các tổ chức phát hành hoạt động theo pháp luật Việt Nam;

e) Cổ phiếu, trái phiếu chuẩn bị niêm yết, đăng ký giao dịch phát hành bởi các tổ chức phát hành hoạt động theo pháp luật Việt Nam;

f) Chứng khoán phái sinh niêm yết và giao dịch tại các Sở Giao dịch Chứng khoán, nhằm mục tiêu phòng ngừa rủi ro;

4. Trường hợp quỹ đầu tư vào tài sản theo quy định tại điểm e khoản 3 phải được Ban đại diện quỹ chấp thuận bằng văn bản về loại (mã) chứng khoán, số lượng, giá trị giao dịch, thời điểm thực hiện. Đồng thời phải có cam kết của tổ chức phát hành hoặc tài liệu chứng minh tổ chức phát hành sẽ hoàn tất hồ sơ đăng ký giao dịch hoặc niêm yết tại Sở giao dịch chứng khoán trong thời hạn mười hai (12) tháng, kể từ ngày thực hiện giao dịch.

Điều 11. Hạn chế đầu tư

1. Vốn và tài sản của Quỹ khi được đầu tư phải tuân thủ các quy định sau:

a) Không được nắm giữ quá 49% tổng giá trị tài sản của quỹ vào các tài sản theo quy định tại điểm a, b khoản 3 Điều 10 Điều lệ này;

b) Không được đầu tư quá ba mươi phần trăm (30%) tổng giá trị tài sản của quỹ vào các tài sản quy định tại điểm a, b, d, e và f khoản 3 Điều 10 Điều lệ này, phát hành bởi một công ty hoặc một nhóm công ty có quan hệ sở hữu với nhau, trong đó giá trị chứng khoán phái sinh quy định tại điểm f khoản 3 Điều 10 Điều lệ này là giá trị cam kết của hợp đồng;

c) Không được đầu tư vào quá hai mươi phần trăm (20%) tổng giá trị tài sản quỹ vào chứng khoán đang lưu hành của một tổ chức phát hành. Chứng khoán quy định tại điểm này bao gồm cả các loại giấy tờ có giá, công cụ chuyển nhượng, trái phiếu, cổ phiếu có quyền biểu quyết, cổ phiếu ưu đãi không có quyền biểu quyết;

d) Không được đầu tư vào chứng khoán của một tổ chức phát hành quá mười phần trăm (10%) tổng giá trị chứng khoán đang lưu hành của tổ chức đó;

e) Không được đầu tư quá mười phần trăm (10%) tổng giá trị tài sản của quỹ vào các tài sản quy định tại điểm e hoặc điểm g khoản 3 Điều 10 Điều lệ này;

f) Tổng giá trị các hạng mục đầu tư lớn trong danh mục đầu tư của quỹ không được vượt quá bốn mươi phần trăm (40%) tổng giá trị tài sản của quỹ;

g) Tại mọi thời điểm, tổng giá trị cam kết trong các giao dịch chứng khoán phái sinh, dư nợ vay và các khoản phải trả của quỹ, không vượt quá giá trị tài sản ròng của Quỹ;

h) Không được đầu tư vào các quỹ đầu tư chứng khoán, cổ phiếu của các công ty đầu tư chứng khoán thành lập và hoạt động tại Việt Nam;

i) Không được đầu tư trực tiếp vào bất động sản, đá quý, kim loại quý hiếm.

2. Trừ trường hợp quy định tại điểm g, h, i khoản 1 Điều này, cơ cấu đầu tư của quỹ mở được phép sai lệch so với các hạn chế đầu tư do các nguyên nhân sau:

a) Do biến động giá trên thị trường của tài sản trong danh mục đầu tư của quỹ;

b) Do phải thực hiện các khoản thanh toán hợp pháp của quỹ;

c) Do thực hiện lệnh giao dịch của nhà đầu tư.

d) Do hoạt động hợp nhất, sáp nhập, thâu tóm các tổ chức phát hành;

e) Do quỹ mới được cấp phép thành lập hoặc do tách quỹ, hợp nhất quỹ, sáp nhập quỹ mà thời gian hoạt động không quá sáu (06) tháng, tính từ ngày được cấp Giấy chứng nhận đăng ký lập quỹ;

f) Quỹ đang trong thời gian giải thể.

3. Công ty quản lý quỹ phải điều chỉnh lại danh mục đầu tư đáp ứng các hạn mức đầu tư theo quy định tại khoản 1 Điều này trong thời hạn ba (03) tháng, kể từ ngày sai lệch phát sinh.

4. Trường hợp công ty quản lý quỹ không tuân thủ các hạn chế đầu tư theo quy định của pháp luật hoặc Điều lệ quỹ, công ty quản lý quỹ có trách nhiệm điều chỉnh lại danh mục đầu tư trong thời hạn mời lăm (15) ngày, kể từ ngày sai lệch phát sinh. Trong trường hợp này, Công ty quản lý quỹ phải chịu mọi chi phí phát sinh liên quan đến các giao dịch này và các tổn thất (nếu phát sinh). Nếu phát sinh lợi nhuận, thì phải hạch toán ngay mọi khoản lợi nhuận có được cho quỹ.

Điều 12. Hoạt động vay, cho vay, giao dịch ký quỹ

1. Công ty quản lý quỹ không được sử dụng vốn và tài sản của quỹ để cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào, trừ trường hợp đầu tư tiền gửi theo quy định tại điểm a khoản 3 Điều 10 Điều lệ này.

2. Công ty quản lý quỹ không được phép vay để tài trợ cho hoạt động của quỹ, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết cho quỹ. Tổng giá trị các khoản vay ngắn hạn của quỹ không được quá năm phần trăm (5%) giá trị tài sản ròng của quỹ tại mọi thời điểm và thời hạn vay tối đa là ba mươi (30) ngày.

3. Công ty quản lý quỹ không được sử dụng tài sản của quỹ để thực hiện các giao dịch ký quỹ (vay mua chứng khoán) cho quỹ hoặc cho bất kỳ cá nhân, tổ chức khác; không được sử dụng tài sản của quỹ thực hiện các giao dịch bán khống, cho vay chứng khoán.

Điều 13. Phương pháp lựa chọn đầu tư

  1. Phương pháp lựa chọn đầu tư đối với các công cụ thị trường tiền tệ.
  2. Phương pháp lựa chọn đầu tư đối với công cụ nợ.
  3. Phương pháp lựa chọn đầu tư đối với cổ phiếu.
  4. Phương pháp lựa chọn đầu tư đối với trái phiếu.
  5. Phương pháp lựa chọn đầu tư đối với các công cụ khác.

Chương III

NHÀ ĐẦU TƯ, SỔ ĐĂNG KÝ NHÀ ĐẦU TƯ VÀ GIAO DỊCH CHỨNG CHỈ QUỸ

Điều 14. Nhà đầu tư

  1. Nhà đầu tư của Quỹ có thể là pháp nhân, cá nhân trong và ngoài nước. Nhà đầu tư không chịu trách nhiệm pháp lý hoặc nghĩa vụ khác với Quỹ ngoài trách nhiệm trong phạm vi số chứng chỉ Quỹ mà họ sở hữu.
  2. Nhà đầu tư pháp nhân bao gồm các tổ chức kinh tế, xã hội được pháp luật Việt Nam công nhận. Nhà đầu tư pháp nhân cử người đại diện hợp pháp đại diện cho số chứng chỉ Quỹ mà mình sở hữu. Việc đề cử, hủy bỏ hay thay thế người đại diện này phải được thông báo bằng văn bản, do người đại diện theo pháp luật của nhà đầu tư pháp nhân ký.

Điều 15. Quyền và nghĩa vụ của Nhà đầu tư

  1. Nhà đầu tư có quyền:

a) Hưởng lợi từ hoạt động đầu tư của quỹ tương ứng với số lượng đơn vị quỹ nắm giữ;

b) Hưởng các lợi ích và tài sản được chia hợp pháp từ việc thanh lý tài sản quỹ;

c) Yêu cầu công ty quản lý quỹ thay mặt quỹ mua lại chứng chỉ quỹ hoặc chuyển đổi chứng chỉ quỹ

d) Thực hiện quyền của mình thông qua Đại hội nhà đầu tư;

e) Các quyền khác theo quy định pháp luật và tại Điều lệ.

2. Nhà đầu tư có các nghĩa vụ sau đây:

a) Chấp hành quyết định của Đại hội nhà đầu tư;

b) Thanh toán đủ tiền mua chứng chỉ quỹ và chỉ chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của quỹ trong phạm vi số tiền đã thanh toán khi mua chứng chỉ quỹ;

c) Các nghĩa vụ khác theo quy định pháp luật và tại Điều lệ.

Điều 16. Sổ đăng ký nhà đầu tư

  1. Công ty quản lý quỹ thực hiện hoặc ủy quyền cho tổ chức cung cấp dịch vụ có liên quan lập sổ đăng ký nhà đầu tư chính (sổ chính) hoặc đại lý ký danh lập, quản lý sổ phụ và xác nhận quyền sở hữu chứng chỉ quỹ cho nhà đầu tư.
  2. Sổ chính, sổ phụ phải có các thông tin sau:

a) Đối với cá nhân: Họ và tên của nhà đầu tư; số ghứng minh nhân dân hoặc số hộ chiếu còn hiệu lực; Địa chỉ liên lạc, số điện thoại liên lạc, địa chỉ email (nếu có);

Đối với tổ chức: tên đầy đủ, tên viết tắt, tên giao dịch, địa chỉ trụ sở chính, số giấy giấy phép thành lập và hoạt động/giấy chứng nhận đăng ký kinh doanh; họ và tên, số Chứng minh nhân dân hoặc số hộ chiếu còn hiệu lực, số điện thoại liên lạc, địa chỉ email của cá nhân được tổ chức ủy quyền giao dịch chứng chỉ quỹ;

b) Số tài khoản; hoặc Số tiểu khoản kèm theo Số tài khoản ký danh; Mã số đăng ký giao dịch chứng khoán (đối với nhà đầu tư nước ngoài);

c) Số lượng đơn vị quỹ sở hữu; ngày đăng ký sở hữu (vào Sổ chính).

3. Công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan phải luôn có đầy đủ thông tin về sở hữu của từng nhà đầu tư, kể cả nhà đầu tư giao dịch trên tài khoản ký danh. Thông tin về tài sản của nhà đầu tư trên Sổ chính là bằng chứng xác nhận quyền sở hữu chứng chỉ quỹ của nhà đầu tư. Quyền sở hữu của nhà đầu tư được xác lập kể từ thời điểm thông tin về sở hữu của nhà đầu tư được cập nhật tại Sổ chính.

Điều 17. Giao dịch chứng chỉ Quỹ

1. Công ty quản lý quỹ phải tổ chức giao dịch chứng chỉ quỹ cho nhà đầu tư. Hoạt động giao dịch phải được tổ chức định kỳ.

2. Tần suất giao dịch của quỹ………. (không ít hơn hai lần trong một tháng)

3. Lệnh mua

4. Lệnh bán

5. Lệnh chuyển đổi (nếu có)

6. Thời điểm đóng sổ lệnh

7. Phương thức thanh toán

Điều 18. Mua lại một phần, tạm dừng giao dịch chứng chỉ quỹ

  1. Công ty quản lý quỹ có quyền chỉ đáp ứng một phần lệnh bán, lệnh mua, lệnh chuyển đổi của nhà đầu tư một trong các trường hợp sau:

a) Tổng giá trị các lệnh bán (kể cả lệnh bán từ hoạt động chuyển đổi) trừ tổng giá trị các lệnh mua (kể cả lệnh mua từ hoạt động chuyển đổi) tại ngày giao dịch chứng chỉ quỹ lớn hơn mười phần trăm (10%) giá trị tài sản ròng của quỹ; hoặc

b) Việc thực hiện toàn bộ lệnh giao dịch của nhà đầu tư dẫn tới:

- Giá trị tài sản ròng của quỹ xuống dưới năm mươi (50) tỷ đồng; hoặc

- Giá trị phần đơn vị quỹ hoặc số đơn vị quỹ còn lại trên tài khoản của nhà đầu tư thấp hơn một số đơn vị quỹ hoặc giá trị tối thiểu để duy trì tài khoản của nhà đầu tư đã được quy định tại Điều lệ Quỹ (nếu có); hoặc

- Giá trị tài sản ròng còn lại hoặc số đơn vị quỹ còn lại của quỹ thấp hơn giá trị tài sản ròng tối thiểu hoặc số đơn vị quỹ lưu hành tối thiểu đã được quy định tại Điều lệ Quỹ và đã được công bố tại Bản Cáo bạch (nếu có); hoặc

- Số lượng đơn vị quỹ đang lưu hành vượt quá khối lượng tối đa (nếu có) đã được quy định tại Điều lệ Quỹ và công bố tại bản cáo bạch ; hoặc) Các trường hợp khác theo quy định tại Điều lệ Quỹ và đã được công bố tại bản cáo bạch.

  1. Đối với việc mua lại phần còn lại của lệnh bán, lệnh chuyển đổi đối với các lệnh đã đáp ứng một phần theo quy định tại khoản 1 Điều này, công ty quản lý quỹ được áp dụng một trong hai nguyên tắc như sau:

a) Theo nguyên tắc ưu tiên về thời gian: lệnh chuyển tới công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan hoặc đại lý phân phối trước thì được thực hiện trước; hoặc

b) Theo nguyên tắc cùng một tỷ lệ: Phần lệnh chưa thực hiện được ghép cùng với các lệnh tới sau để thực hiện, bảo đảm tỷ lệ giữa giá trị thực hiện và giá trị đăng ký giao dịch là như nhau.

  1. Đối với trường hợp quy định tại điểm a khoản 1 Điều này, Công ty quản lý quỹ được kéo dài thời hạn thanh toán, nhưng không vượt quá ba mươi (30) ngày, kể từ ngày giao dịch chứng chỉ quỹ.
  2. Chứng chỉ quỹ mở có thể bị tạm dừng giao dịch khi xảy ra một trong các sự kiện sau đây:

a) Công ty quản lý quỹ không thể thực hiện việc mua lại chứng chỉ quỹ mở theo yêu cầu do nguyên nhân bất khả kháng;

b) Công ty quản lý quỹ không thể xác định giá trị tài sản ròng của quỹ mở vào ngày định giá mua lại chứng chỉ quỹ mở do Sở Giao dịch Chứng khoán quyết định đình chỉ giao dịch chứng khoán trong danh mục đầu tư của quỹ;

c) Các sự kiện khác do Điều lệ Quỹ quy định hoặc Ủy ban Chứng khoán Nhà nước xét thấy là cần thiết.

5. Thời hạn tạm dừng giao dịch chứng chỉ quỹ....... (không được kéo dài quá chín mươi (90) ngày, kể từ ngày giao dịch chứng chỉ quỹ gần nhất)

6. Trong thời hạn ba mươi (30) ngày, kể từ ngày kết thúc thời hạn tạm dừng giao dịch chứng chỉ quỹ theo quy định tại khoản 5 điều này, Công ty quản lý quỹ phải tổ chức họp để lấy ý kiến Đại hội nhà đầu tư về việc giải thể quỹ, hoặc tách quỹ, hoặc tiếp tục kéo dài thời hạn tạm dừng giao dịch chứng chỉ quỹ.

7. Trong thời hạn triệu tập Đại hội nhà đầu tư, nếu các nguyên nhân dẫn tới việc tạm dừng giao dịch chứng chỉ quỹ chấm dứt, công ty quản lý quỹ được hủy bỏ việc triệu tập Đại hội nhà đầu tư.

Điều 19. Giá bán, giá mua lại

  1. Giá phát hành lần đầu
  2. Giá bán một đơn vị quỹ được xác định bằng giá trị tài sản ròng trên một đơn vị quỹ tính tại ngày giao dịch chứng chỉ quỹ, trừ đi phí mua lại (nếu có).
  3. Giá mua một đơn vị quỹ được xác định bằng giá trị tài sản ròng trên một đơn vị quỹ tính tại ngày giao dịch chứng chỉ quỹ cộng với phí phát hành (nếu có phí phát hành).
  4. Phí mua lại
  5. Phí phát hành
  6. Phí chuyển đổi

Điều 20. Thừa kế chứng chỉ Quỹ

1. Việc thừa kế chứng chỉ quỹ phải phù hợp với quy định của pháp luật hiện hành về thừa kế. Quỹ chỉ chấp nhận người thừa kế hợp pháp và không chịu trách nhiệm đối với bất kỳ tranh chấp nào liên quan đến việc thừa kế hoặc người thừa kế.

2. Công ty quản lý quỹ sẽ đăng ký người thừa kế hợp pháp trong sổ đăng ký nhà đầu tư sau khi người thừa kế đó đã cung cấp đầy đủ bằng chứng hợp pháp về việc thừa kế.

Chương IV

ĐẠI HỘI NHÀ ĐẦU TƯ

Điều 21. Đại hội nhà đầu tư

1. Đại hội nhà đầu tư là cơ quan có thẩm quyền cao nhất của Quỹ đầu tư và tất cả các nhà đầu tư có tên trong danh sách đăng ký nhà đầu tư trước khi triệu tập cuộc họp đều có quyền tham dự.

2. Đại hội nhà đầu tư hàng năm được tổ chức trong vòng ....... ngày, kể từ ngày có báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận. Việc họp đại hội nhà đầu tư thường niên không được tổ chức dưới hình thức lấy ý kiến bằng văn bản, trừ trường hợp điều lệ quỹ có quy định khác.

3. Đại hội nhà đầu tư bất thường được triệu tập trong các trường hợp sau:

a) Công ty quản lý quỹ, hoặc Ngân hàng giám sát, hoặc ban đại diện quỹ xét thấy là cần thiết vì quyền lợi của quỹ;

b) Theo yêu cầu của nhà đầu tư hoặc nhóm nhà đầu tư đại diện cho ít nhất ......... tổng số đơn vị quỹ đang lưu hành trong vòng ít nhất sáu (06) tháng liên tục tính tới thời điểm triệu tập đại hội;

c) Các trường hợp khác......

4. Việc tổ chức họp bất thường đại hội nhà đầu tư theo quy định tại khoản 3 Điều này phải được thực hiện trong vòng ......... ngày kể từ ngày Công ty quản lý quỹ nhận được yêu cầu triệu tập họp bất thường đại hội nhà đầu tư, trong đó nêu rõ lý do và mục tiêu của việc triệu tập họp bất thường đại hội nhà đầu tư.

Điều 22. Quyền và nhiệm vụ của đại hội nhà đầu tư

1. Quyết định về việc sửa đổi, bổ sung Điều lệ Quỹ, Hợp đồng giám sát;

2. Quyết định các thay đổi cơ bản trong chính sách đầu tư, mục tiêu đầu tư của Quỹ; phương án phân phối lợi nhuận; Tăng mức phí trả cho Công ty quản lý quỹ, Ngân hàng giám sát; Thay đổi Công ty quản lý quỹ, Ngân hàng giám sát;

3. Sáp nhập Quỹ, hợp nhất Quỹ ;

4. Tạm dừng giao dịch chứng chỉ quỹ; tách quỹ;

5. Giải thể quỹ;

6. Bầu, miễn nhiệm, bãi nhiệm Chủ tịch và thành viên Ban Đại diện quỹ; quyết định mức thù lao và chi phí hoạt động của Ban đại diện quỹ; thông qua việc lựa chọn tổ chức kiểm toán được chấp thuận để kiểm toán báo cáo tài chính hàng năm của quỹ; thông qua các báo cáo về tình hình tài chính, tài sản và hoạt động hàng năm của quỹ.

7. Các vấn đề khác thuộc thẩm quyền theo quy định tại Điều 85 Luật Chứng khoán, quy định pháp luật về doanh nghiệp và tại Điều lệ Quỹ.

Điều 23. Điều kiện, thể thức tiến hành họp Đại hội nhà đầu tư

  1. Thời gian, chương trình và nội dung dự kiến của đại hội nhà đầu tư phải được thông báo công khai cho nhà đầu tư và báo cáo Uỷ ban Chứng khoán Nhà nước tối thiểu ít nhất …… ngày trước khi tiến hành đại hội.
  2. Nhà đầu tư có thể trực tiếp tham dự đại hội nhà đầu tư hoặc thông qua người đại diện theo ủy quyền hoặc các hình thực khác.
  3. Cuộc họp đại hội nhà đầu tư được tiến hành khi có số nhà đầu tư tham dự đại diện cho ít nhất ……… tổng số đơn vị quỹ đang lưu hành.
  4. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 3 Điều này, cuộc họp lần thứ hai được triệu tập trong thời hạn…… ngày, kể từ ngày cuộc họp lần thứ nhất dự định khai mạc. Cuộc họp đại hội nhà đầu tư được tiến hành khi có số nhà đầu tư tham dự đại diện cho ít nhất ……… tổng số đơn vị quỹ đang lưu hành.
  5. Thể thức, hình thức họp Đại hội nhà đầu tư.

Điều 24. Quyết định của Đại hội nhà đầu tư

  1. Mỗi đơn vị quỹ sẽ có một quyền biểu quyết. Ngân hàng giám sát, công ty quản lý quỹ, tổ chức kiểm toán, công ty luật cung cấp dịch vụ cho quỹ được quyền tham gia Đại hội nhà đầu tư nhưng không được biểu quyết.
  2. Đại hội nhà đầu tư thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết, lấy ý kiến bằng văn bản và các hình thức biểu quyết khác do Điều lệ Quỹ quy định.
  3. Nguyên tắc, nội dung, trình tự, thủ tục lấy ý kiến nhà đầu tư bằng văn bản.
  4. Quyết định của Đại hội nhà đầu tư được thông qua khi đáp ứng đồng thời các điều kiện sau đây:

a) Được số nhà đầu tư đại diện cho ít nhất....... tổng số đơn vị quỹ đang lưu hành tham gia biểu quyết; và

b) Tổng số phiếu biểu quyết thông qua theo quy định tại điểm a khoản này không ít hơn .......... tổng số đơn vị quỹ đang lưu hành tại thời điểm biểu quyết.

5. Đối với các nội dung quy định tại khoản 2 và 3 Điều 21 điều lệ này, Quyết định của Đại hội nhà đầu tư được thông qua đáp ứng đồng thời các điều kiện sau đây:

a) Được số nhà đầu tư đại diện cho ít nhất .......... tổng số đơn vị quỹ đang lưu hành tham gia biểu quyết; và

b) Tổng số phiếu biểu quyết thông qua theo quy định tại điểm a khoản này không ít hơn ........... tổng số đơn vị quỹ đang lưu hành tại thời điểm biểu quyết.

6. Trường hợp cuộc họp Đại hội nhà đầu tư tổ chức theo quy định tại khoản 3 Điều 21 Điều lệ này, đồng thời, số nhà đầu tư tham dự Đại hội đại diện cho dưới ........... tổng số đơn vị quỹ đang lưu hành, quyết định của Đại hội nhà đầu tư được thông qua khi đáp ứng điều kiện quy định tại điểm a khoản 4 Điều này. Đối với các nội dung quy định tại khoản 2 và 3 Điều 22 điều lệ này, Quyết định của Đại hội nhà đầu tư được thông qua tại cuộc họp khi đáp ứng điều kiện quy định tại điểm a khoản 4 Điều này.

7. Trường hợp lấy ý kiến dưới hình thức bằng văn bản, quyết định của Đại hội nhà đầu tư được thông qua nếu được số nhà đầu tư đại diện cho ít nhất …… tổng số phiếu biểu quyết của các nhà đầu tư tham gia biểu quyết chấp thuận.

8. Công ty quản lý quỹ và ngân hàng giám sát có trách nhiệm xem xét đảm bảo rằng mọi quyết định của Đại hội nhà đầu tư là phù hợp với quy định pháp luật và Điều lệ Quỹ.

9. Trong vòng bảy (07) ngày sau khi kết thúc Đại hội nhà đầu tư, Công ty quản lý quỹ, Ban đại diện quỹ có trách nhiệm lập Biên bản và Nghị quyết Đại hội và gửi cho Uỷ ban Chứng khoán Nhà nước.

Điều 25. Phản đối quyết định của đại hội nhà đầu tư

1. Nhà đầu tư phản đối quyết định đã được thông qua bởi Đại hội nhà đầu tư về một số các nội dung quy định tại khoản 2 và 3 Điều 22 có quyền yêu cầu công ty quản lý quỹ mua lại chứng chỉ quỹ của mình hoặc chuyển đổi sang quỹ khác của công ty quản lý quỹ mà có cùng chính sách đầu tư. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của nhà đầu tư, số lượng đơn vị quỹ, lý do yêu cầu mua lại hoặc đề nghị chuyển đổi sang quỹ có cùng chính sách đầu tư do công ty quản lý. Yêu cầu phải được nhà đầu tư gửi cho công ty quản lý quỹ trong thời hạn mười lăm (15) ngày, kể từ ngày Đại hội nhà đầu tư thông qua quyết định về các vấn đề nêu trên.

2. Trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày công bố kết quả họp đại hội nhà đầu tư, Công ty quản lý quỹ có trách nhiệm hoàn tất việc mua lại hoặc chuyển đổi chứng chỉ quỹ cho nhà đầu tư phản đối quyết định của Đại hội nhà đầu tư theo quy định tại khoản 1 Điều này đối với các yêu cầu của nhà đầu tư được gửi tới trụ sở của công ty quản lý quỹ, đại lý ký danh. Trong trường hợp này, nhà đầu tư không phải thanh toán phí mua lại, phí chuyển đổi.

Chương V

BAN ĐẠI DIỆN QUỸ

Điều 26. Ban đại diện Quỹ

  1. Ban đại diện quỹ có …… thành viên, trong đó có ít nhất hai phần ba số thành viên Ban đại diên quỹ là thành viên độc lập.
  2. Trong Ban đại diện Quỹ phải có:

a) Tối thiểu ……. thành viên độc lập có trình độ chuyên môn, có kinh nghiệm trong lĩnh vực kế toán, kiểm toán.

b) Tối thiểu …… thành viên độc lập có trình độ chuyên môn, kinh nghiệm làm việc trong hoạt động phân tích đầu tư chứng khoán hoặc quản lý tài sản;

c) Tối thiểu …… thành viên có trình độ chuyên môn về pháp luật và các quy định trong lĩnh vực chứng khoán.

Điều 27. Tiêu chuẩn lựa chọn thành viên Ban đại diện Quỹ

Điều 28. Quyền và nghĩa vụ của Ban đại diện Quỹ

1. Đại diện cho quyền lợi của nhà đầu tư; thực hiện các hoạt động phù hợp với quy định pháp luật để bảo vệ quyền lợi của quỹ và nhà đầu tư.

2. Phê duyệt danh sách các tổ chức cung cấp báo giá, nguyên tắc và phương pháp xác định giá trị tài sản ròng; phê duyệt danh sách các ngân hàng nhận tiền gửi của quỹ, công cụ tiền tệ và các tài sản mà quỹ được phép đầu tư theo quy định tại điểm a, b, e khoản 3 Điều 10 Thông tư này; chấp thuận các giao dịch tài sản của quỹ theo thẩm quyền đối với các giao dịch theo phương thức thỏa thuận, các giao dịch mua, bán chứng khoán chưa niêm yết, chưa đăng ký giao dịch.

3. Quyết định mức lợi nhuận phân phối; thời hạn và thủ tục phân phối lợi nhuận, hoặc xử lý lỗ phát sinh trong quá trình kinh doanh; quyết định các vấn đề chưa có sự thống nhất giữa công ty quản lý quỹ và ngân hàng giám sát trên cơ sở quy định của pháp luật.

4. Trường hợp điều lệ quỹ có quy định và đại hội nhà đầu tư gần nhất đã ủy quyền, ban đại diện quỹ được quyết định các vấn đề quy định tại điểm 2, 3, 4, 5, 6 và 7 Điều 22 Điều lệ này.

5. Có quyền yêu cầu Công ty quản lý quỹ, Ngân hàng giám sát kịp thời cung cấp đầy đủ các tài liệu, thông tin về hoạt động quản lý tài sản và hoạt động giám sát.

6. Các quyền và nhiệm vụ khác …..

7. Trong thời hạn mười lăm (15) ngày, kể từ ngày ban đại diện quỹ quyết định các vấn đề quy định tại khoản 4 Điều này, ban đại diện quỹ, thông qua công ty quản lý quỹ, phải gửi Ủy ban Chứng khoán Nhà nước, ngân hàng giám sát biên bản họp và nghị quyết của ban đại diện quỹ, đồng thời cung cấp thông tin về nội dung quyết định cho nhà đầu tư theo phương thức quy định tại điều lệ quỹ

8. Khi thực hiện quyền và nhiệm vụ của mình, Ban đại diện quỹ tuân thủ đúng quy định của pháp luật, Điều lệ Quỹ và quyết định của Đại hội nhà đầu tư. Trong trường hợp quyết định do Ban đại diện quỹ thông qua trái với quy định của pháp luật hoặc Điều lệ quỹ gây thiệt hại cho quỹ thì các thành viên chấp thuận thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân về quyết định đó và phải đền bù thiệt hại cho quỹ; thành viên phản đối thông qua quyết định nói trên được miễn trừ trách nhiệm.

Điều 29. Chủ tịch Ban đại diện Quỹ

  1. Đại hội nhà đầu tư bầu Chủ tịch Ban đại diện quỹ trong số thành viên Ban đại diện. Chủ tịch Ban đại diện quỹ phải là thành viên độc lập.
  2. Chủ tịch Ban đại diện quỹ có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Ban đại diện quỹ;

b) Chuẩn bị chương trình, nội dung, các tài liệu phục vụ cuộc họp; triệu tập và chủ tọa cuộc họp Ban đại diện quỹ;

c) Theo dõi quá trình tổ chức thực hiện các quyết định của Ban đại diện quỹ;

d) Các quyền và nhiệm vụ khác quy định tại Điều lệ quỹ.

Điều 30. Thủ tục điều hành của Ban đại diện Quỹ

Trường hợp Chủ tịch Ban đại diện quỹ vắng mặt hoặc mất khả năng thực hiện nhiệm vụ được giao thì thành viên Ban đại diện quỹ được Chủ tịch Ban đại diện quỹ ủy quyền sẽ thực hiện các quyền và nhiệm vụ của Chủ tịch Ban đại diện quỹ. Trường hợp không có người được ủy quyền, các thành viên Ban đại diện quỹ còn lại chọn một trong số các thành viên độc lập tạm thời giữ chức Chủ tịch Ban đại diện quỹ theo nguyên tắc nhất trí. Việc bầu lại Chủ tịch Ban đại diện quỹ sẽ được thực hiện tại Đại hội nhà đầu tư thường niên gần nhất.

Điều 31. Đình chỉ và bãi miễn thành viên Ban đại diện Quỹ

(Do Điều lệ quỹ quy định)

Điều 32. Cuộc họp Ban đại diện Quỹ

1. Chủ tịch ban đại diện quỹ có quyền triệu tập họp ban đại diện quỹ. Ban đại diện quỹ phải họp ít nhất mỗi quý một lần, trong trường hợp cần thiết có thể họp bất thường.

2. Cuộc họp ban đại diện quỹ được tiến hành khi có từ hai phần ba tổng số thành viên trở lên dự họp trong đó số thành viên độc lập dự họp phải chiếm từ năm mươi mốt phần trăm (51%) trở lên

  1. Quyết định của ban đại diện quỹ được thông qua bằng biểu quyết tại các cuộc họp trực tiếp, họp thông qua điện thoại, internet và các phương tiện truyền tin, nghe, nhìn hoặc dưới hình thức lấy ý kiến bằng văn bản và bằng hình thức khác theo quy định tại Điều lệ quỹ. Mỗi thành viên Ban đại diện quỹ có một phiếu biểu quyết. Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản
  2. Quyết định của ban đại diện quỹ được thông qua nếu được từ …… trở lên số thành viên dự họp và từ….. trở lên số thành viên độc lập thông qua.
  3. Cuộc họp Ban đại diện quỹ phải được ghi đầy đủ vào biên bản. Chủ tọa và thư ký phải liên đới chịu trách nhiệm về tính chính xác và trung thực của biên bản họp Ban đại diện quỹ.

Chương VI

CÔNG TY QUẢN LÝ QUỸ

Điều 33. Tiêu chuẩn lựa chọn Công ty quản lý quỹ

Điều 34. Quyền và nghĩa vụ của Công ty quản lý quỹ

1. Nghĩa vụ công ty quản lý quỹ

2. Quyền công ty quản lý quỹ

Điều 35. Chấm dứt quyền và nghĩa vụ đối với Quỹ của Công ty quản lý quỹ

  1. Công ty quản lý quỹ chấm dứt quyền và nghĩa vụ của mình đối với quỹ trong các trường hợp sau:

a) Theo đề nghị Ban đại diện quỹ sau khi đã được Đại hội nhà đầu tư chấp thuận;

b) Bị thu hồi Giấy phép thành lập và hoạt động;

c) Hợp nhất, sáp nhập với một Công ty quản lý quỹ khác;

d) Quỹ hết thời gian hoạt động.

  1. Trước thời điểm dự kiến chấm dứt quyền và nghĩa vụ đối với quỹ tối thiểu sáu (06) tháng, Công ty quản lý quỹ phải tổ chức họp Đại hội nhà đầu tư lấy ý kiến về việc chấm dứt quyền, nghĩa vụ đối với quỹ.

Điều 36. Hạn chế hoạt động của Công ty quản lý quỹ

Chương VII

NGÂN HÀNG GIÁM SÁT

Điều 37. Tiêu chuẩn lựa chọn ngân hàng giám sát

Ngân hàng giám sát do Công ty quản lý quỹ lựa chọn phải đáp ứng các điều kiện quy định tại khoản 1, Điều 98 Luật Chứng khoán và không phải là người có liên quan tới Công ty quản lý quỹ.

Điều 38. Quyền và nghĩa vụ của ngân hàng giám sát

  1. Nghĩa vụ của ngân hàng giám sát

a) Luôn luôn hành động vì lợi ích tốt nhất của các nhà đầu tư quỹ;

b) Chịu trách nhiệm đối với những tổn thất gây ra cho Quỹ do những sai sót của ngân hàng ;

c) Đảm bảo thực hiện giám sát hoạt động của công ty quản lý quỹ trong việc quản lý tài sản quỹ theo quy định tại Luật chứng khoán, các quy định có liên quan và Điều lệ quỹ

d) Cung cấp các dịch vụ giám sát, lưu ký tài sản của Quỹ theo đúng quỹ định của pháp luật liên quan, Hợp đồng giám sát và Điều lệ quỹ;

e) Tách bạch tài sản của quỹ với tài sản của công ty quản lý quỹ, tài sản của các quỹ khác , tài sản của những khách hàng khác của ngân hàng giám sát và tài sản của chính ngân hàng giám sát;

f) Đảm bảo và hoàn toàn chịu trách nhiệm đối với tài sản của Quỹ khi ủy thác cho tổ chức lưu ký phụ;

g) Giám sát hoặc tính toán giá trị tài sản ròng của Quỹ [tần suất] phù hợp với các qui định pháp luật và Điều lệ Quỹ, đảm bảo việc tính toán giá trị tài sản ròng của Quỹ là chính xác

h) Xử lý các giao dịch về chứng khoán phù hợp với chỉ thị hợp pháp của công ty quản lý quỹ, ngân hàng giám sát có thể từ chối những chỉ thị đó nếu ngân hàng giám sát có cơ sở để tin rằng những chỉ thị này là không hợp pháp hoặc không phù hợp với Điều lệ quỹ. Việc từ chối phải được gửi bằng văn bản đến công ty quản lý quỹ và nếu rõ lý do, bản sao gửi đến UBCKNN;

i) Thực hiện đối chiếu thường xuyên tài sản của Quỹ với công ty quản lý quỹ;

k) Thanh toán những khoảnchi phí hợp lý, hợp lệ của Quỹ theo chỉ thị hợp pháp của công ty quản lý quỹ, đảm bảo những khoản chi phí đó phù hợp với các quy định pháp luật và các điều khoản của Điều lệ quỹ;

l) Thanh toán tiền cho nhà đầu tư của Quỹ khi công ty quản lý quỹ thực hiện việc mua lại chứng chỉ quỹ của nhà đầu tư, hoặc khi quỹ phân phối thu nhập hoặc khi Quỹ thanh lý, giải thể thanh toán cho nhà đầu tư và các trường hợp khác theo quy định của pháp luật, Điều lệ Quỹ theo đúng chỉ thị hợp pháp của công ty quản lý quỹ,đảm bảo rằng những khoản thanh toán được thực hiện phù hợp với các điều khoản của điều Lệ;

m) Giữ sổ theo dõi riêng về những thay đổi trong tổng số chứng chỉ phát hành, số chứng chỉ quỹ sở hữu bởi từng người nắm giữ chứng chỉ, tên, địa chỉ, quốc tịch, địa chỉ và các yếu tố nhận dạng khác của người đó và ngay lập tức cập nhật tất cả những thay đổi nếu có;

  1. Quyền của Ngân hàng giám sát

Điều 39. Hoạt động giám sát của ngân hàng giám sát

1. Phạm vi giám sát chỉ hạn chế trong các hoạt động của Công ty quản lý quỹ có liên quan tới Quỹ mà Ngân hàng thực hiện chức năng giám sát. Trong hoạt động giám sát, Ngân hàng giám sát phải:

a) Phối hợp với Công ty quản lý quỹ định kỳ rà soát quy trình nội bộ về nguyên tắc, phương pháp xác định giá trị tài sản ròng của quỹ; kiểm tra, giám sát việc tổ chức thực hiện công tác xác định giá tài sản ròng của Quỹ, giá trị tài sản ròng trên một đơn vị quỹ là tính đúng, chính xác và phù hợp quy định của pháp luật, quy định tại Điều lệ quỹ.

b) Kiểm tra, giám sát hoạt động đầu tư và các giao dịch tài sản của quỹ, bao gồm cả các tài sản không phải là chứng khoán đã đăng ký tập trung tại Trung tâm Lưu ký Chứng khoán; kiểm tra, giám sát các giao dịch tài sản giữa quỹ với công ty quản lý quỹ và người có liên quan. Trong trường hợp phát hiện vi phạm các quy định của pháp luật, Ngân hàng giám sát phải báo cáo ngay cho Uỷ ban Chứng khoán Nhà nước và thông báo cho Công ty quản lý quỹ trong vòng hai mươi tư (24) giờ, kể từ khi phát hiện sự việc đồng thời yêu cầu thực hiện sửa lỗi hoặc thực hiện các hoạt động khắc phục hậu quả của các hành vi vi phạm này trong thời hạn quy định;

c) Giám sát việc tổ chức thực hiện và thẩm định kết quả hợp nhất, sáp nhập, giải thể, thanh lý tài sản quỹ;

c) Giám sát, bảo đảm tính hợp pháp và chỉ thanh toán từ tài sản của quỹ các khoản chi phù hợp với quy định của pháp luật và Điều lệ Quỹ;

e) Kiểm tra, giám sát các hoạt động khác của Công ty quản lý quỹ trong việc quản lý tài sản của quỹ theo đúng quy định tại Điều 98 Luật Chứng khoán và Điều lệ Quỹ.

  1. Ngân hàng giám sát có trách nhiệm lập và lưu trữ trong thời gian mười (10) năm các hồ sơ, chứng từ dưới dạng văn bản và tệp dữ liệu điện tử nhằm xác nhận việc tuân thủ trong hoạt động của Ngân hàng giám sát đối với Công ty quản lý quỹ theo các quy định của pháp luật. Các tài liệu này phải được cung cấp theo yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước.
  2. Ngân hàng giám sát có trách nhiệm cung cấp kịp thời, đầy đủ và chính xác những thông tin cần thiết cho Công ty quản lý quỹ, tổ chức kiểm toán được chấp thuận để các tổ chức này thực hiện đầy đủ quyền, nghĩa vụ đối với quỹ theo quy định của pháp luật, Điều lệ quỹ.
  3. Ngân hàng giám sát có quyền kiểm tra Công ty quản lý quỹ, rà soát, thẩm định năng lực hệ thống máy tính, phần mềm máy tính, yêu cầu Công ty quản lý quỹ kịp thời cung cấp các quy trình quản lý tài sản, kiểm soát nội bộ, quản trị rủi ro, sổ tay định giá, quy trình nhận và thực hiện lệnh của nhà đầu tư và các thông tin cần thiết liên quan đến hoạt động quản lý tài sản của Quỹ, để Ngân hàng giám sát có thể thực hiện đầy đủ quyền và nghĩa vụ đối với Quỹ theo quy định của pháp luật.
  4. Ngân hàng giám sát được sử dụng các dịch vụ cung cấp bởi công ty kiểm toán và các tổ chức khác để thực hiện quy định tại khoản 4 Điều này. Ngân hàng giám sát, các tổ chức, cá nhân thực hiện việc kiểm tra, giám sát hoạt động của Công ty quản lý quỹ theo yêu cầu của Ngân hàng giám sát, có trách nhiệm bảo mật theo quy định của pháp luật đối với mọi thông tin của Công ty quản lý quỹ, quỹ và nhà đầu tư. Biên bản kiểm tra có xác nhận bởi các bên liên quan và các tài liệu đính kèm phải được cung cấp cho Ban đại diện quỹ, Ủy ban Chứng khoán Nhà nước trong trường hợp có yêu cầu bằng văn bản.
  5. Trường hợp Công ty quản lý quỹ phải bồi thường thiệt hại cho nhà đầu tư, Ngân hàng giám sát phải phối hợp với Công ty quản lý quỹ thực hiện thủ tục thanh toán một cách kịp thời và đầy đủ cho nhà đầu tư theo chỉ thị hợp pháp của Công ty quản lý quỹ. Ngân hàng giám sát có trách nhiệm liên đới và phải đền bù thiệt hại cho nhà đầu tư và quỹ trong trường hợp các thiệt hại phát sinh do ngân hàng giám sát không thực hiện đầy đủ và kịp thời trách nhiệm giám sát hoạt động đầu tư của quỹ, xác định giá trị tài sản ròng của quỹ và các hoạt động giám sát khác đối với quỹ theo các quy định của pháp luật. Mức độ bồi thường thiệt hại thực hiện theo thỏa thuận dân sự giữa công ty quản lý quỹ và ngân hàng giám sát.

Điều 40. Chấm dứt quyền và nghĩa vụ đối với Quỹ của ngân hàng giám sát

CHƯƠNG VIII

CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ LIÊN QUAN

Điều 41. Các hoạt động được ủy quyền (các dịch vụ được thuê ngoài)

Điều 42. Tiêu chí lựa chọn tổ chức cung cấp dịch vụ liên quan

  1. Tiêu chí về đủ năng lực, hệ thống, nhân sự, kinh nghiệm, tính chuyên nghiệp.
  2. Tiêu chí về cơ cấu tổ chức của bộ phận cung cấp dịch vụ liên qua của bên nhận ủy quyền, hệ thống quy trình nghiệp vụ, hệ thống báo cáo và phê duyệt báo cáo;

Điều 43. Trách nhiệm của tổ chức cung cấp dịch vụ liên quan

  1. Nguyên tắc của hoạt động ủy quyền;
  2. Phạm vi hoạt động, chức năng, nhiệm vụ của các bên nhận ủy quyền.
  3. Yêu cầu về chứng từ, sổ sách, cơ sở dữ liệu;
  4. Bên nhận ủy quyền phải thực hiện các hoạt động nhận ủy quyền một cách hiệu quả, cẩn trọng, có trách nhiệm bảo mật mọi thông tin liên quan tới nhà đầu tư và đối tác của công ty quản lý quỹ;
  5. Bên nhận ủy quyền có trách nhiệm cung cấp cho công ty quản lý quỹ các báo cáo kiểm toán độc lập đối với các nội dung có liên quan tới hoạt động ủy quyền, phục vụ cho hoạt động kiểm tra, giám sát của công ty quản lý quỹ.

Điều 44. Trách nhiệm của công ty quản lý quỹ đối với hoạt động đã ủy quyền

  1. Việc ủy quyền không làm giảm trách nhiệm hoặc thay đổi trách nhiệm của công ty quản lý quỹ đối với quỹ
  2. Trước khi ký kết hợp đồng sử dụng dịch vụ của bên nhận ủy quyền, công ty quản lý quỹ phải thẩm định năng lực, cơ sở vật chất, hạ tầng kỹ thuật công nghệ thông tin của bên nhận ủy quyền bảo đảm bên nhận ủy quyền có quy trình nghiệp vụ, đủ năng lực về nhân sự và hệ thống để thực hiện các hoạt động được ủy quyền, bao gồm hệ thống kiểm soát nội bộ, trang thiết bị cơ sở vật chất, giải pháp kỹ thuật, hệ thống dự phòng thảm họa, hệ thống dự phòng nóng, nhân sự có kinh nghiệm và trình độ chuyên môn...;
  3. Định kỳ kiểm tra, giám sát thường xuyên bảo đảm hoạt động đã uỷ quyền được thực hiện thận trọng, an toàn, phù hợp với quy định của pháp luật, quy định tại điều lệ này, bảo đảm chất lượng dịch vụ cung cấp của bên nhận ủy quyền, phù hợp với tiêu chí và yêu cầu của quỹ.
  4. Công ty quản lý quỹ được sử dụng tư vấn độc lập, dịch vụ cung cấp bởi các tổ chức chuyên nghiệp, hoạt động hợp pháp khác để thực hiện trách nhiệm quy định này;
  5. Duy trì nhân sự có kinh nghiệm, chuyên môn, nghiệp vụ cần thiết để có đủ khả năng giám sát, nhận diện và quản lý hiệu quả các rủi ro phát sinh từ hoạt động đã ủy quyền;
  6. Xây dựng có quy trình, hệ thống bảo đảm tại mọi thời điểm công ty quản lý quỹ, tổ chức kiểm toán độc lập, cơ quan quản lý nhà nước có thẩm quyền có thể tiếp cận các thông tin cần thiết để kiểm tra, giám sát các hoạt động ủy quyền, đánh giá và quản lý các rủi ro phát sinh từ hoạt động ủy quyền;
  7. Công ty quản lý quỹ phải chịu hoàn toàn trách nhiệm phát sinh từ việc ủy quyền. Công ty quản lý quỹ phải bảo đảm tính liên tục đối với các hoạt động đã ủy quyền, không gián đoạn và gây ảnh hưởng tới hoạt động đầu tư của nhà đầu tư;
  8. Cung cấp đầy đủ, kịp thời, chính xác các thông tin liên quan cho bên nhận ủy quyền có thể thực thi đầy đủ, kịp thời mọi quyền, nghĩa vụ, trách nhiệm trong hoạt động ủy quyền;
  9. Lưu trữ đầy đủ, kịp thời, chính xác các chỉ thị, yêu cầu, văn bản gửi cho bên nhận ủy quyền để thực hiện các hoạt động ủy quyền.
  10. Tối thiểu một năm một lần, công ty quản lý quỹ phải lập báo cáo đánh giá hiệu quả hoạt động ủy quyền với các nội dung sau:

a) Chi phí phải trả cho bên nhận ủy quyền so với lợi nhuận, thu nhập, tổng chi phí hoạt động của quỹ;

b) Các ảnh hưởng (nếu có) của hoạt động ủy quyền tới lợi nhuận, mức độ rủi ro của quỹ;

c) Tổng chi phí các hoạt động ủy quyền phải trả cho bên nhận ủy quyền (trường hợp bên nhận ủy quyền cung cấp nhiều dịch vụ cho công ty quản lý quỹ);

d) Đánh giá khả năng duy trì hệ thống kiểm soát nội bộ, quản trị rủi ro, tính bảo mật, hạ tầng cơ sở vật chất kỹ thuật, hệ thống dự phòng nóng, hệ thống dư phòng thảm họa... của bên nhận ủy quyền, bảo đảm hoạt động ủy quyền được thực hiện thông suốt, không gây ảnh hưởng tới hoạt động đầu tư của nhà đầu tư.

Điều 45. Chấm dứt hoạt động ủy quyền

Chương VIII

ĐẠI LÝ PHÂN PHỐI, ĐẠI LÝ KÝ DANH

Chương IX

KIỂM TOÁN, KẾ TOÁN VÀ CHẾ ĐỘ BÁO CÁO

Điều 46. Tiêu chuẩn lựa chọn và thay đổi Công ty Kiểm toán

Điều 47. Năm tài chính

Năm tài chính là mười hai tháng tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch hàng năm. Năm tài chính đầu tiên của Quỹ sẽ được tính từ ngày Quỹ được Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận lập quỹ/giấy phép thành lập và hoạt động cho đến hết ngày 31 tháng 12 của năm đó.

Điều 48. Chế độ kế toán

Quỹ sẽ áp dụng chế độ kế toán Việt Nam và tuân thủ các quy định khác liên quan tới công tác kế toán cho Quỹ do các cơ quan có thẩm quyền quy định.

Điều 49. Báo cáo tài chính

Điều 50. Báo cáo khác

Chương X

GIÁ TRỊ TÀI SẢN RÒNG CỦA QUỸ

Điều 51. Xác định giá trị tài sản ròng

1. Công ty quản lý quỹ có trách nhiệm xác định giá trị tài sản ròng của quỹ và giá trị tài sản ròng trên một đơn vị quỹ trên cơ sở giá thị trường hoặc giá hợp lý (trong trường hợp không có giá thị trường) của các tài sản trong danh mục đầu tư của quỹ.

2. Giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một đơn vị quỹ phải được Ngân hàng giám sát xác nhận. Việc xác nhận giá trị thực hiện bằng văn bản, hoặc truy xuất thông qua hệ thống thông tin điện tử của Ngân hàng giám sát đã được Công ty quản lý quỹ chấp thuận. Trường hợp bị định giá sai, Ngân hàng giám sát có trách nhiệm thông báo và yêu cầu Công ty quản lý quỹ điều chỉnh kịp thời trong vòng hai mươi bốn (24) giờ.

3. Trong thời hạn hai (02) ngày, kể từ ngày định giá, giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một đơn vị quỹ phải được công bố trên các trang thông tin điện tử của Công ty quản lý quỹ, tổ chức cung cấp dịch vụ có liên quan, đại lý phân phối và các phương tiện thông tin đại chúng theo quy định về công bố thông tin trên thị trường chứng khoán.

4. Công ty quản lý quỹ được ủy quyền cho tổ chức cung cấp dịch vụ có liên quan xác định giá trị tài sản ròng của Quỹ, giá trị tài sản ròng trên một đơn vị quỹ trên cơ sở giá cung cấp bởi các tổ chức cung cấp báo giá. Công ty quản lý quỹ có trách nhiệm kiểm tra, giám sát bảo đảm hoạt động xác định giá trị tài sản ròng là phù hợp các quy định của pháp luật, giá trị tài sản ròng được tính chính xác.

5. Giá trị tài sản ròng của Quỹ phải được xác định định kỳ … và phải được thông báo công khai trên các phương tiện thông tin đại chúng cho nhà đầu tư sau khi có xác nhận của ngân hàng giám sát xác nhận và có giá trị cho đến khi có thông báo mới.

6. Các quy định khác theo quy định của Điều lệ.

Điều 52. Phương pháp xác định giá trị tài sản ròng của Quỹ

Điều 53. Quy trình định giá tài sản quỹ

Giá trị tài sản ròng phải được tính toán bằng các nguyên tắc định giá hợp lý và phù hợp với qui định của UBCKNN [nêu rõ phương pháp đánh giá theo qui định]

Điều 54. Đền bù thiệt hại cho nhà đầu tư, quỹ

  1. Công ty quản lý quỹ có trách nhiệm đền bù thiệt hại cho quỹ, nhà đầu tư thực hiện giao dịch chứng chỉ quỹ mà chịu thiệt hại trong trường hợp giá trị tài sản ròng của quỹ bị định giá sai với mức độ sai sót được coi là lớn như sau:

a) Đạt từ 0,75% giá trị tài sản ròng trở lên trong trường hợp quỹ trái phiếu;

b) Đạt từ 1,00% giá trị tài sản ròng trở lên trong các trường hợp khác.

2. Trong trường hợp quỹ bị định giá thấp, mức đền bù cho quỹ và cho nhà đầu tư được xác định như sau:

a) Đối với nhà đầu tư mua chứng chỉ quỹ trước thời gian quỹ bị định giá sai và bán chứng chỉ trong thời gian quỹ bị định giá sai: Mức đền bù được xác định dựa trên mức độ sai sót và số lượng đơn vị quỹ nhà đầu tư đã bán;

b) Đối với quỹ: Mức đền bù được xác định dựa trên mức độ sai sót và số lượng đơn vị quỹ mà quỹ đã phát hành trong thời gian bị định giá sai và hiện còn đang lưu hành;

3. Trong trường hợp quỹ bị định giá cao, mức đền bù cho quỹ và cho nhà đầu tư được xác định như sau:

a) Đối với nhà đầu tư mua chứng chỉ quỹ trong thời gian quỹ bị định giá sai và tiếp tục sở hữu sau thời gian quỹ bị định giá sai: Mức đền bù được xác định dựa trên mức độ sai sót và số lượng đơn vị quỹ nhà đầu tư đã mua và còn tiếp tục nắm giữ sau thời gian bị định giá sai;

b) Đối với quỹ: Mức đền bù được xác định dựa trên mức độ sai sót và số lượng đơn vị quỹ mà quỹ đã phát hành ra trước thời gian quỹ bị định giá sai và quỹ đã mua lại trong thời gian đó.

Điều 55. Nguyên tắc, tiêu chí lựa chọn, thay đổi tổ chức cung cấp báo giá

Chương XI

LỢI NHUẬN VÀ CHI PHÍ QUẢN LÝ

Điều 56. Lợi nhuận của quỹ

  1. Công ty quản lý quỹ được phân chia lợi nhuận của quỹ cho nhà đầu tư theo quy định tại điều lệ quỹ và chính sách phân chia lợi nhuận đã được công bố tại bản cáo bạch. Lợi nhuận phân chia được trích từ nguồn lợi nhuận để lại hoặc từ thu nhập của quỹ. Công ty quản lý quỹ chỉ được phân chia lợi nhuận khi quỹ đã hoàn thành hoặc có đủ năng lực tài chính để hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; trích lập đầy đủ các quỹ theo quy định tại điều lệ quỹ; ngay sau khi trả hết số lợi nhuận đã định, quỹ vẫn phải bảo đảm thanh toán đủ các khoản nợ, nghĩa vụ tài sản khác đến hạn. Lịch trình và kế hoạch thực hiện phải được công bố công khai trên trang thông tin điện tử của công ty quản lý quỹ.
  2. Hình thức phân chia lợi nhuận bằng tiền hoặc bằng đơn vị quỹ. Việc phân chia lợi nhuận bằng đơn vị quỹ phải được sự chấp thuận trước của Đại hội nhà đầu tư hoặc được sự chấp thuận của ban đại diện quỹ (nếu đại hội nhà đầu tư gần nhất đã ủy quyền cho ban đại diện quỹ quyết định phù hợp với quy định tại điều lệ quỹ) hoặc được quy định cụ thể tại điều lệ quỹ, bản cáo bạch.
  3. Công ty quản lý quỹ phải khấu trừ mọi khoản thuế, phí, lệ phí theo quy định của pháp luật trước khi phân chia lợi nhuận cho nhà đầu tư.
  4. Sau khi phân chia lợi nhuận, Công ty quản lý quỹ phải gửi cho nhà đầu tư báo cáo tổng kết việc phân chia lợi nhuận quỹ, bao gồm các nội dung sau:

a) Phương pháp phân chia lợi nhuận (bằng tiền hoặc bằng đơn vị quỹ);

b) Tổng lợi nhuận trong kỳ và lợi nhuận tích lũy, chi tiết từng hạng mục lợi nhuận;

c) Giá trị lợi nhuận được phân chia, số lượng đơn vị quỹ phát hành để phân chia (trong trường hợp chia lợi nhuận bằng đơn vị quỹ);

d) Giá trị tài sản ròng trên một đơn vị quỹ trước khi phân chia lợi nhuận và sau khi phân chia lợi nhuận;

e) Các ảnh hưởng tác động tới giá trị tài sản ròng của quỹ

5. Các trường hợp khác theo quy định của Điều lệ.

Điều 57. Chi phí hoạt động của quỹ

1. Chi phí quản lý tài sản trả cho Công ty quản lý quỹ.

2. Chi phí lưu ký tài sản quỹ, chi phí giám sát trả cho Ngân hàng giám sát.

3. Chi phí dịch vụ quản trị quỹ, chi phí dịch vụ đại lý chuyển nhượng và các chi phí khác mà Công ty quản lý quỹ trả cho tổ chức cung cấp dịch vụ có liên quan.

4. Chi phí kiểm toán trả cho tổ chức kiểm toán.

5. Chi phí dịch vụ tư vấn pháp lý, dịch vụ báo giá và các dịch vụ hợp lý khác, thù lao trả cho Ban Đại diện quỹ.

6. Chi phí dự thảo, in ấn, gửi Bản cáo bạch, bản cáo bạch tóm tắt, báo cáo tài chính, xác nhận giao dịch, sao kê tài khoản và các tài liệu khác cho nhà đầu tư; chi phí công bố thông tin của quỹ; chi phí tổ chức họp Đại hội nhà đầu tư, Ban đại diện quỹ.

7. Chi phí liên quan đến thực hiện các giao dịch tài sản của quỹ.

Chương XII

TÁI CƠ CẤU QUỸ

Điều 58. Các điều kiện hợp nhất, sáp nhập

1. Việc hợp nhất, sáp nhập quỹ chỉ được tiến hành trong các trường hợp pháp luật quy định và được đại hội nhà đầu tư chấp thuận.

2. Việc hợp nhất, sáp nhập quỹ phải được Ủy ban chứng khoán Nhà nước chấp thuận.

Điều 59. Các điều kiện tách quỹ

1. Việc tách quỹ phải được đại hội nhà đầu tư chấp thuận và trong các trường hợp sau:

a) Công ty Công ty quản lý quỹ không thể xác định giá trị tài sản ròng của quỹ mở vào ngày định giá mua lại chứng chỉ quỹ mở do Sở Giao dịch Chứng khoán quyết định đình chỉ giao dịch chứng khoán trong danh mục đầu tư của quỹ;

b) Các sự kiện khác do Điều lệ Quỹ quy định hoặc Ủy ban Chứng khoán Nhà nước xét thấy là cần thiết.

2. Việc tách quỹ phải được Ủy ban chứng khoán Nhà nước chấp thuận.

Điều 60. Các điều kiện giải thể quỹ

  1. Việc thanh lý, giải thể Quỹ được tiến hành trong các trường hợp sau đây:

a) Công ty quản lý quỹ bị giải thể, phá sản, hoặc bị thu hồi Giấy phép thành lập và hoạt động mà Ban đại diện quỹ không xác lập được Công ty quản lý quỹ thay thế trong vòng hai (02) tháng, kể từ ngày phát sinh sự kiện;

b) Ngân hàng giám sát bị giải thể, phá sản, đơn phương chấm dứt hợp đồng giám sát hoặc bị công ty quản lý quỹ chấm dứt hợp đồng giám sát; hoặc Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán bị thu hồi mà công ty quản lý quỹ không xác lập được Ngân hàng giám sát thay thế trong vòng hai (02) tháng, kể từ ngày phát sinh sự kiện;

c) Quỹ kết thúc thời hạn hoạt động ghi trong điều lệ quỹ và trong Giấy Chứng nhận đăng ký lập quỹ mà không được gia hạn (đối với Quỹ có thời hạn hoạt động);

d) Giải thể quỹ theo quyết định của Đại hội nhà đầu tư;

e) Giá trị tài sản ròng của quỹ xuống dưới ba mươi (10) tỷ liên tục trong sáu (6) tháng;

f) Các trường hợp khác theo quy định của Điều lệ Quỹ.

2. Việc thanh lý giải thể quỹ thực hiện theo quy định của pháp luật.

Chương XV

GIẢI QUYẾT CÁC XUNG ĐỘT VỀ LỢI ÍCH

Điều 61. Kiểm soát xung đột lợi ích giữa Quỹ và các Quỹ khác, các khách hàng đầu tư uỷ thác của Công ty quản lý quỹ và giữa Quỹ và công ty quản lý quỹ.

1. Công ty Quản lý Quỹ phải:

- Tách biệt chiến lược đầu tư, mục tiêu đầu tư của mỗi Quỹ do Công ty Quản lý Quỹ quản lý;

- Tách biệt tài sản của Công ty Quản lý Quỹ với tài sản của các Quỹ do Công ty Quản lý Quỹ quản lý, tài sản của nhà đầu tư uỷ thác; tách biệt tài sản của các Quỹ do Công ty quản lý Quỹ quản lý.

2. Tất cả các giao dịch chứng khoán của thành viên Hội đồng quản trị, Hội đồng thành viên, Chủ tịch Công ty quản lý quỹ, thành viên Ban giám đốc, thành viên Ban kiểm soát, Kiểm soát viên, người hành nghề quản lý quỹ và nhân viên của Công ty quản lý Quỹ phải được báo cáo và kiểm soát phù hợp với quy định của điều lệ Quỹ và pháp luật hiện hành;

3. Thiết lập hệ thống kiểm soát nội bộ, quản lý rủi ro, giám sát việc xung đột lợi ích trong Công ty quản lý quỹ.

Chương XVI

CÔNG BỐ THÔNG TIN VÀ SỬA ĐỔI, BỔ SUNG ĐIỀU LỆ

Điều 62. Công bố thông tin, cung cấp thông tin cho nhà đầu tư

Điều 63. Sửa đổi, bổ sung điều lệ

Điều 64. Đăng ký điều lệ

Điều 65. Điều khoản thi hành

Đính kèm cùng Điều lệ các phụ lục sau:

Phụ lục số 1.1: CAM KẾT CỦA CÔNG TY QUẢN LÝ QUỸ

Phụ lục số 1.2: CAM KẾT CỦA NGÂN HÀNG GIÁM SÁT

Phụ lục số 1.3: CAM KẾT CHUNG CỦA CÔNG TY QUẢN LÝ QUỸ VÀ NGÂN HÀNG GIÁM SÁT

Phụ lục số 1.1

CAM KẾT CỦA CÔNG TY QUẢN LÝ QUỸ

Công ty quản lý quỹ:....

Số Giấy phép thành lập và hoạt động:.......do Uỷ ban Chứng khoán Nhà nước cấp ngày.,...

Công ty quản lý quỹ cam kết thực hiện các điều sau đây đối với Quỹ …:

  1. Tuyệt đối tuân thủ các quy định của pháp luật và của Điều lệ quỹ trong hoạt động quản lý quỹ.
  2. Thực hiện nhiệm vụ quản lý quỹ một cách hiệu quả, trung thực, tận tuỵ và phù hợp với mục tiêu đầu tư của Quỹ ưu tiên quyền và lợi ích hợp pháp của Nhà đầu tư.
  3. Đảm bảo Quỹ luôn có một ngân hàng giám sát vào mọi thời điểm.
  4. Trả cho ngân hàng giám sát các khoản phí và cho các tổ chức cung ứng dịch vụ khác theo quy định tại Điều lệ quỹ.
  5. Định kỳ cung cấp cho ngân hàng giám sát các thông tin sau:
  6. Các báo cáo tình hình hoạt động và báo cáo tài chính của quỹ, sổ đăng ký nhà đầu tư và số lượng chứng chỉ quỹ mà nhà đầu tư nắm giữ;
  7. Các báo cáo liên quan đến Quỹ hoặc liên quan đến tài sản, danh mục đầu tư của Quỹ;
  8. Bản đánh giá giá trị tài sản ròng của Quỹ, giá trị tài sản ròng trên một đơn vị quỹ;
  9. Các thông tin có liên quan tới hoạt động quản lý quỹ và nghĩa vụ khác .
  10. Cung cấp miễn phí hoặc được thu một mức phí hợp lý khi cung cấp bản sao Điều lệ quỹ (và các phụ lục kèm theo), Bản cáo bạch (và các phụ lục kèm theo) cho các nhà đầu tư theo yêu cầu.
  11. Không được đầu tư vào các chứng khoán, hoặc các tài sản mà chính công ty quản lý quỹ hoặc những người có liên quan đến công ty quản lý quỹ có lợi ích trong đó hoặc có liên quan đến các lợi ích đó, ngoại trừ các trường hợp pháp luật cho phép.
  12. Không sử dụng vị thế của công ty quản lý quỹ trong hoạt động quản lý quỹ để thu lợi trực tiếp hoặc gián tiếp cho chính công ty hoặc những người có liên quan hoặc làm tổn hại đến lợi ích của các nhà đầu tư.
  13. Thực hiện việc định giá và công tác kế toán cho Quỹ một cách trung thực, chính xác và kịp thời.

10. Cung cấp miễn phí hoặc được thu một mức phí hợp lý khi cung cấp bản sao báo cáo hàng năm và các báo cáo khác của Quỹ cho các nhà đầu tư theo yêu cầu.

11. Cung cấp miễn phí hoặc được thu một mức phí hợp lý khi cung cấp bản sao báo cáo hàng năm của ngân hàng giám sát đánh giá về hoạt động quản lý quỹ của công ty quản lý quỹ cho các nhà đầu tư theo yêu cầu.

12. Đảm bảo rằng mọi thông tin đã được công ty quản lý quỹ hoặc người đại diện công ty quản lý quỹ công bố là đầy đủ, trung thực, chính xác, không bỏ sót những sự kiện có ảnh hưởng đến quyền lợi nhà đầu tư, những sự kiện ảnh hưởng đến nội dung của thông tin được công bố, không bỏ sót những thông tin phải công bố theo yêu cầu của pháp luật và không gây hiểu nhầm cho nhà đầu tư.

13. Cung cấp đầy đủ các thông tin cần thiết để tổ chức kiểm toán độc lập của quỹ có thể thực hiện nhiệm vụ kiểm toán hiệu quả và kịp thời.

14. Báo cáo kịp thời cho Uỷ ban Chứng khoán Nhà nước trong trường hợp đối chiếu tài sản có/nợ của quỹ giữa công ty quản lý quỹ và ngân hàng giám sát không thống nhất.

15. Thực hiện nghĩa vụ triệu tập họp Đại hội người đầu tư quỹ theo quy định của pháp luật.

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 1.2

CAM KẾT CỦA NGÂN HÀNG GIÁM SÁT

Ngân hàng giám sát:......

Số Giấy phép hoạt động:.......do.......cấp ngày.....

Số Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán :……do UBCKNN cấp ngày…..

Ngân hàng giám sát cam kết:

  1. Tuyệt đối tuân thủ các quy định của pháp luật và của Điều lệ quỹ trong hoạt động giám sát.
  2. Đảm bảo cho Quỹ luôn luôn có một công ty quản lý quỹ tại mọi thời điểm.
  3. Thực hiện một cách tận tuỵ, trung thực và thận trọng các chức năng ngân hàng giám sát đối với Quỹ.
  4. Thực hiện lưu ký, thanh toán, bảo quản và giám sát tất cả các tài sản, chứng khoán của Quỹ thay cho các nhà đầu tư; thực hiện việc đối chiếu tài sản có/nợ của quỹ với công ty quản lý quỹ theo định kỳ ít nhất một tháng một lần và báo cáo Ủy ban Chứng khoán Nhà nước nếu như tình trạng tài sản có/nợ là không thống nhất giữa công ty quản lý quỹ và ngân hàng giám sát.
  5. Tách biệt tài sản của quỹ khỏi tài sản của ngân hàng giám sát, tài sản của công ty quản lý quỹ và tài sản của các quỹ khác, tài sản của các khách hàng khác của ngân hàng giám sát.
  6. Giám sát danh mục đầu tư của Quỹ, việc định giá tài sản quỹ, việc xác định giá trị tài sản ròng của quỹ, xác định giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ theo các quy định của pháp luật hiện hành và theo quy định tại Điều lệ quỹ.
  7. Đảm bảo nghĩa vụ giám sát để công ty quản lý quỹ không lợi dụng vị thế quản lý quỹ của mình thực hiện các hoạt động thu lợi trực tiếp hoặc gián tiếp cho công ty quản lý quỹ hoặc những người có liên quan làm tổn hại đến lợi ích của các nhà đầu tư.
  8. Đảm bảo Quỹ được kiểm toán bởi một công ty kiểm toán độc lập hàng năm.

(Tổng) Giám đốc Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 1.3

CAM KẾT CHUNG CỦA CÔNG TY QUẢN LÝ QUỸ

VÀ NGÂN HÀNG GIÁM SÁT

Công ty quản lý quỹ:....

Số Giấy phép thành lập và hoạt động:.......do Uỷ ban Chứng khoán Nhà nước cấp ngày.....

Ngân hàng giám sát:......

Số Giấy phép hoạt động:.......do.......cấp ngày.....

Số Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán :……do UBCKNN cấp ngày…..

  1. Cùng cam kết thực hiện nghĩa vụ bảo vệ lợi ích cho các nhà đầu tư.
  2. Cùng cam kết tuân thủ các quy định của pháp luật và Điều lệ quỹ trong suốt thời gian hoạt động của Quỹ.
  3. Cùng cam kết thực hiện quyền bỏ phiếu phát sinh liên quan đến việc sở hữu các cổ phiếu/vốn góp mà Quỹ đã đầu tư theo tinh thần và vì lợi ích của người đầu tư tại Đại hội đồng cổ đông của các tổ chức phát hành hoặc tại Hội đồng thành viên của doanh nghiệp Quỹ góp vốn.
  4. Cùng cam kết không nhận bất kỳ một bất kỳ khoản thù lao, lợi nhuận hay lợi ích nào từ việc thực hiện các giao dịch tài sản Quỹ hoặc giao dịch các tài sản khác không được quy định rõ trong Điều lệ Quỹ hoặc Bản cáo bạch.

(Tổng) Giám đốc của Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Đại diện có thẩm quyền của Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03

Mẫu Bản cáo bạch quỹ mở

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

(trang bìa)

Uỷ ban Chứng khoán Nhà nước cấp giấy phép phát hành chứng chỉ quỹ ra công chúng chỉ có nghĩa là việc xin phép lập Quỹ và phát hành chứng chỉ quỹ đầu tư đã thực hiện theo các quy định của pháp luật liên quan, không hàm ý bảo đảm về nội dung của Bản cáo bạch cũng như mục tiêu, chiến lược đầu tư của Quỹ
BẢN CÁO BẠCH QUỸ MỞ
  1. Tên của Quỹ, số giấy phép;
  2. Loại hình Quỹ:
  3. Ngày đăng ký Bản cáo bạch với UBCKNN
  4. Thời hạn hiệu lực của Bản Cáo bạch
  5. Tiêu đề của Bản cáo bạch
  6. Thông cáo nội dung sau:

“Quỹ đầu tư chứng khoán được mô tả trong Bản cáo bạch này là Quỹ được thành lập theo Luật Chứng khoán số 70/2006/QH 11 của Quốc hội Nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006 và các văn bản hướng dẫn thi hành. Bản cáo bạch này đã được đăng ký với Uỷ ban Chứng khoán Nhà nước ngày … tháng … năm …

  1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin.
  2. Nơi cung cấp Bản cáo bạch, báo cáo hoạt động định kỳ, báo cáo tài chính, hình thức cung cấp các tài liệu này (trụ sở chính, chi nhánh Công ty, Website...);

(trang bìa)

MỤC LỤC

Trang

Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

Các thuật ngữ/địnhnghĩa

Cơ hội đầu tư

Thông tin về công ty quản lý quỹ

Thông tin về ngân hàng giám sát dự kiến

Thông tin về tổ chức khác có liên quan

Các thông tin về quỹ đầu tư

Thông tin chung về quỹ

Điều lệ quỹ tóm tắt

Mục tiêu, chiến lược và hạn chế đầu tư

Giao dịch chứng chỉ quỹ

Phí, lệ phí

Phân chia lợi nhuận và chính sách thuế

Đại hội nhà đầu tư

Ban đại diện quỹ

Công ty quản lý quỹ

Ngân hàng giám sát

Các rủi ro của Quỹ

Phát hành lần đầu và giao dịch các lần tiếp theo

Tình hình hoạt động của quỹ

Báo cáo tài chính

Phí, lệ phí và thưởng hoạt động

Các chỉ tiêu hoạt động

Dự báo kết quả hoạt động của quỹ

Xung đột lợi ích

Chế độ báo cáo

Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Cam kết

Phụ lục đính kèm

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

  1. Công ty quản lý quỹ

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

  1. Ngân hàng giám sát

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký chào bán do (tên Công ty quản lý quỹ ) lập sau khi có xác nhận của (tên Ngân hàng giám sát). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên các tổ chức liên quan) cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

  1. Tổng quan về nền kinh tế Việt Nam
  2. Thị trường tài chính Việt Nam và cơ hội đầu tư
  3. Các thông tin chung về Công ty quản lý quỹ

IV. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ

Tên công ty:

Giấy phép thành lập và hoạt động số:

Trụ sở chính:

Điện thoại: Fax:

Địa chỉ chi nhánh, văn phòng đại diện (nếu có):

Thời hạn hoạt động (nếu có):

Vốn điều lệ:

Cổ đông/thành viên công ty quản lý quỹ:

- Giới thiệu về cổ đông/thành viên sáng lập;

- Giới thiệu vể cổ đông/thành viên từ 5% vốn điều lệ;

Giới thiệu về hội đồng quản trị/hội đồng thành viên (cơ cấu, thông tin tóm tắt các thành viên);

Giới thiệu về Ban lãnh đạo công ty quản lý quỹ (cơ cấu, thông tin tóm tắt các thành viên)

Giới thiệu về Hội đồng đầu tư (thông tin tóm tắt các thành viên)

  1. Các thông tin về tình hình hoạt động của Công ty quản lý quỹ.

- Tổng hợp tình hình hoạt động của Công ty quản lý quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) năm (05) năm gần nhất so với ngày đưa thông tin vào Bản cáo bạch;

- Các quỹ mà Công ty đang quản lý (nêu chi tiết danh sách, tên quỹ, loại hình quỹ...);

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai;

- Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động quá khứ cũng như hiện tại của các quỹ khác do Công ty quản lý quỹ đang quản lý.

V. NGÂN HÀNG GIÁM SÁT

Tên ngân hàng:

Giấy phép thành lập số: (đính kèm bản sao)

Giấy chứng nhận đăng ký hoạt động lưu ký số:

Trụ sở chính:

Điện thoai: Fax:

Thời hạn hoạt đông (nếu có)

Lĩnh vực hoạt động chính

(Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát).

VI. CÔNG TY KIỂM TOÁN

Tên công ty:

Giấy phép thành lập số: (đính kèm bản sao)

Nơi thành lập:

Trụ sở chính:

Điện thoai: Fax:

Thời hạn hoạt đông (nếu có)

(đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán).

VII. ĐẠI LÝ PHÂN PHỐI CHỨNG CHỈ QUỸ

Danh sách các đại lý phân phối chứng chỉ quỹ được lựa chọn bao gồm

Tên:

Địa chỉ:

Số Giấy chứng nhận làm đại lý phân phối:

Các địa điểm phân phối chứng chỉ quỹ:

VIII. TỔ CHỨC ĐƯỢC ỦY QUYỀN

( dịch vụ ủy quyền bao gồm: dịch vụ quản trị quỹ đầu tư, dịch vụ đại lý chuyển nhượng và các dịch vụ khác theo quy định của pháp luật)

Tổ chức được ủy quyền:

- Tên và địa chỉ trụ sở chính;

- Số giấy phép thành lập và hoạt động:

- Thời gian hoạt động:

- Lĩnh vực hoạt động chính

- Phạm vi dịch vụ được ủy quyền (liệt kê những điều khoản trong hợp đồng)

- Chi phí phải thanh toán.........................hình thức thanh toán

(đính kèm hợp đồng cung cấp dịch vụ giữa công ty quản lý quỹ và tổ chức được ủy quyền).

IX. CÁC THÔNG TIN VỀ QUỸ ĐẦU TƯ

1. Thông tin chung về Quỹ

1.1 Tên và điạ chỉ liên hệ của Quỹ.

1.2 Giấy đăng ký phát hành.

1.3 Giấy phép thành lập và hoạt động quỹ.

1.3 Tính chất và thời gian hoạt động của Quỹ (nếu có).

2. Điều lệ Quỹ trong đợt phát hành lần đầu và Điều lệ Quỹ cập nhật trong các lần công bố Bản cáo bạch tiếp theo (nếu thay đổi).

Tóm tắt Điều lệ Quỹ với các thông tin chính sau đây:

2.1. Các điều khoản chung

2.2 Các quy định về mục tiêu, chính sách và hạn chế

- Mục tiêu đầu tư

- Chiến lược đầu tư

- Tài sản được phép đầu tư

- Cơ cấu đầu tư

- Các hạn chế đầu tư

- Hoạt động vay, cho vay, giao dịch mua bán lại, giao dịch ký quỹ

- Phương pháp lựa chọn đầu tư /;

- Nguyên tắc, phương thức xác định giá trị tài sản ròng

2.3 Đặc trưng của chứng chỉ quỹ đầu tư

- Nhà đầu tư

- Quyền và nghĩa vụ của nhà đầu tư

- Sổ đăng ký sở hữu chứng chỉ quỹ

- Quyền biểu quyết của nhà đầu tư

- Các trường hợp hợp nhất, sáp nhập, thanh lý, giải thể quỹ và quyền của nhà đầu tư trong trường hợp thanh lý, giải thể quỹ

2.4. Cơ chế giao dịch chứng chỉ quỹ:

- Quy trình nhận lệnh bán, điều kiện thực hiện lệnh bán

- Quy trình nhận lệnh mua, điều kiện thực hiện lệnh mua

- Quy trình nhận lệnh chuyển đổi, điều kiện thực hiện lệnh chuyển đổi

- Các trường hợp tạm dừng giao dịch chứng chỉ quỹ, thực hiện một phần lệnh giao dịch

2.5 Nguyên tắc xác định giá giao dịch đơn vị quỹ

- Tần suất định giá và phương pháp xác định giá giao dịch trên một đơn vị quỹ

- Hình thức công bố thông tin về các giá giao dịch, nơi công bố thông tin, tần suất công bố thông tin

- Thông tin về các mức phí: phí phát hành, phí mua lại, phí chuyển đổi

2.6. Thông tin về các mức phí mà quỹ phải trả

- Phí quản lý

- Phí giám sát

- Các chi phí khác phù hợp với quy định của pháp luật

- Các loại phí, chi phí hạch toán vào quỹ; các loại phí, chi phí mà nhà đầu tư phải thanh toán

2.7 Phân chia lợi nhuận và chính sách thuế

- Phương thức xác định và phân phối lợi nhuận của quỹ;

- Chính sách thuế: thuế áp dụng đối với quỹ, thuế thu nhập đối với nhà đầu tư (hình thức thanh toán: khấu trừ tại nguồn hoặc nhà đầu tư tự thanh toán)

2.8 Đại hội nhà đầu tư

- Đại hội người đầu tư thường niên, bất thường

- Quyền hạn và nhiệm vụ đại hội nhà đầu tư;

- Thể thức tiến hành Đại hội nhà đầu tư;

- Quyết định của đại hội nhà đầu tư.

2.9 Ban đại diện Quỹ

- Tổ chức Ban đại diện Quỹ (danh sách ban đại điện quỹ);

- Tiêu chuẩn lựa chọn thành viên Ban đại diện quỹ;

- Quyền hạn và nhiệm vụ của Ban đại diện quỹ;

- Chủ tịch Ban đại diện quỹ;

- Thủ tục điều hành của Ban đại diện quỹ;

- Đình chỉ và bãi miễn thành viên Ban đại diện Quỹ;

- Người đại diện cho thành viên Ban đại diện Quỹ;

- Biên bản họp Ban đại diện Quỹ.

2.10 Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty quản lý quỹ

- Tiêu chuẩn lựa chọn Công ty quản lý quỹ;

- Trách nhiệm và quyền hạn của Công ty quản lý quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty quản lý quỹ;

- Hạn chế hoạt động của Công ty Quản lý quỹ.

2.11 Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

2.12 Kiểm toán, kế toán và chế độ báo cáo

3. Các rủi ro khi đầu tư vào Quỹ

3.1 Rủi ro thị trường

3.2 Rủi ro lãi suất

3.3 Rủi ro lạm phát

3.4 Rủi ro thiếu tính thanh khoản

3.5 Rủi ro pháp lý

3.6 Rủi ro tín nhiệm

3.7 Rủi ro xung đột lợi ích

3.8 Rủi ro đối với sản phẩm đầu tư cụ thể (tùy theo loại tài sản mà quỹ dự kiến đầu tư).

3.9 Rủi ro cá biệt

3.10. Rủi ro khác.

4. Các thông tin đầu tư khác

X. PHÁT HÀNH LẦN ĐẦU VÀ GIAO DỊCH CHỨNG CHỈ QUỸ CÁC LẦN TIẾP THEO

  1. Căn cứ pháp lý
  2. Phương án phát hành lần đầu.

- Tên quỹ:

- Loại hình:

- Thời hạn của Quỹ:

- Mục tiêu/chiến lược đầu tư:

- Lĩnh vực ngành nghề dự kiến đầu tư:

- Các sản phẩm dự kiến đầu tư:

- Quy trình kiểm soát rủi ro đầu tư:

- Cơ cấu đầu tư:

- Số lượng đơn vị quỹ dự kiến chào bán (hoặc số lượng đơn vị quỹ tối đa và tối thiểu dự kiến chào bán):

- Thời hạn phát hành trong lần phát hành lần đầu, Gia hạn thời hạn phát hành Chứng chỉ Quỹ:

- Mệnh giá:

- Giá phát hành:

- Đơn vị tiền tệ:

- Số lượng đăng ký tối thiểu:

- Phương thức phân bổ chứng chỉ quỹ lần đầu: (Tổng số tiền đầu tư ban đầu – Phí phát hành lần đầu (x%)):

- Mệnh giá:

- Thời hạn xác nhận giao dịch của nhà đầu tư;

- Phương thức và hình thức thanh toán;

- Ngày giao dịch gần nhất dự kiến sau khi kết thúc phát hành lần đầu;

- Địa điểm phát hành và các đại lý phân phối;

- Các đối tác có liên quan đến đợt phát hành.

3. Giao dịch chứng chỉ quỹ các lần tiếp theo.

- Thời gian giao dịch chứng chỉ quỹ sau đợt phát hành lần đầu:

- Ngày giao dịch:

- Giá mua:

- Giá bán:

- Số lượng đăng ký giao dịch mua/bán tối thiểu:

- Thời gian chốt giao dịch:

- Thời hạn xác nhận giao dịch:

- Thời hạn thanh toán cho nhà đầu tư

- Tần suất giao dịch của quỹ:

- Phương thức giao dịch:

- Hủy lệnh giao dịch:

- Giao dịch chuyển đổi quỹ:

- Tạm dừng giao dịch:

- Địa điểm và đại lý phân phối:

  1. Công bố giá trị tài sản ròng và tình hình giao dịch

Phương pháp và thời điểm xác định giá trị tài sản ròng.

Phương tiện và địa chỉ công bố giá trị tài sản ròng, kết quả giao dịch chứng chỉ quỹ gần nhất và số lượng chứng chỉ quỹ lưu hành hiện tại.

XI. TÌNH HÌNH HOẠT ĐỘNG CỦA QUỸ

  1. Báo cáo tài chính (cập nhật hàng năm)
  2. Phí, lệ phí và thưởng hoạt động

a) Phí phát hành lần đầu.

b) Phí mua lại.

c) Phí phát hành.

d) Phí quản lý.

e) Phí chuyển đổi.

f) Phí giám sát, phí lưu ký.

g) Các loại phí và lệ phí khác (phí kiểm toán, tư vấn thuế, định giá....)

h) Các thông tin khác.

  1. Các chỉ tiêu hoạt động

3.1. Tỷ lệ chi phí hoạt động của quỹ

3.2. Tốc độ vòng quay danh mục của quỹ

  1. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Quỹ

Nêu rõ phương thức tính các khoản thu nhập của Quỹ; kế hoạch và phương thức phân chia lợi nhuận của Quỹ cho các nhà đầu tư.

  1. Dự báo kết quả hoạt động của Quỹ

Trong bản cáo bạch có thể đưa ra các dự báo, ước đoán về tình hình chung của nền kinh tế, của thị trường chứng khoán, các xu hướng phát triển kinh tế,.v.v... nhưng phải nêu rõ các dự báo, ước đoán trên không hàm ý đảm bảo về kết quả hoạt động trong tương lai của Quỹ. Bản cáo bạch phải nêu rõ các căn cứ để đưa ra các dự báo trên.

6. Thời gian và địa điểm cung cấp báo cáo hoạt động của Quỹ

XII. XUNG ĐỘT LỢI ÍCH (Nêu ra nguyên tắc trong việc giải quyết các xung đột lợi ích có thể xảy ra)

XIII. CUNG CẤP THÔNG TIN CHO NĐTCHẾ ĐỘ BÁO CÁO

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấpbản cáo bạch, báo cáo tài chính và báo cáo hoạt động tháng quý năm cho người đầu tư của Quỹ.

XIV. ĐỊA CHỈ LIÊN LẠC GIẢI ĐÁP THẮC MẮC CHO CÁC NĐT

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các nhà đầu tư có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến Quỹ.

XV. CAM KẾT

Công ty quản lý quỹ cam kết chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung thông tin và các tài liệu đính kèm trong Bản cáo bạch này.

XVI. PHỤ LỤC ĐÍNH KÈM

  1. Phụ lục quy trình và các hướng dẫn đăng ký giao dịch chứng chỉ quỹ
  2. Phiếu đăng ký mua/bán chứng chỉ quỹ
  3. Địa chỉ các nơi Bản cáo bạch được cung cấp
  4. Dự thảo Điều lệ quỹ đầu tư
  5. Các phụ lục khác

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04

Mẫu Bản cáo bạch tóm tắt quỹ mở

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

(trang bìa)

Uỷ ban Chứng khoán Nhà nước cấp giấy phép phát hành chứng chỉ quỹ ra công chúng chỉ có nghĩa là việc xin phép lập Quỹ và phát hành chứng chỉ quỹ đầu tư đã thực hiện theo các quy định của pháp luật liên quan, không hàm ý bảo đảm về nội dung của Bản cáo bạch cũng như mục tiêu, chiến lược đầu tư của Quỹ
BẢN CÁO BẠCH TÓM TẮT CỦA QUỸ...
  1. Tên, loại hình quỹ; tóm tắt mục tiêu, chiến lược đầu tư, thời hạn hoạt động (nếu có) của quỹ, loại hình nhà đầu tư là đối tượng chào bán của quỹ.
  2. Thông tin về công ty quản lý quỹ, ngân hàng giám sát, tổ chức kiểm toán, danh sách đại lý phân phối, các tổ chức được ủy quyền (nếu có) và danh sách thành viên Ban đại diện quỹ.
  3. Kết quả hoạt động đầu tư của quỹ trước đó (nếu có), kèm theo khuyến cáo về việc kết quả hoạt động đầu tư trước đó chỉ mang tính tham khảo, và việc đầu tư vào Quỹ không hàm ý bảo đảm khả năng sinh lời hoặc bảo đảm khả năng thu hồi vốn.
  4. Thông tin cơ bản hướng dẫn tham gia đầu tư vào quỹ bao gồm các vấn đề liên quan tới quy trình phát hành thêm, mua lại, chuyển đổi chứng chỉ quỹ; mua lại một phần chứng chỉ quỹ và tạm dừng giao dịch chứng chỉ quỹ; phí phát hành (nếu có); phí mua lại chứng chỉ quỹ (nếu có); phí chuyển đổi quỹ (nếu có).
  5. Các khoản thuế, phí, lệ phí mà quỹ phải thanh toán; các khoản thuế, phí, lệ phí mà nhà đầu tư phải thanh toán.
  6. Thông tin cơ bản về hình thức, phương thức, lộ trình, thời điểm phân phối lợi nhuận quỹ.
  7. Thông tin cơ bản về các rủi ro tiềm ẩn khi đầu tư vào quỹ.
  8. Chế độ công bố thông tin, hình thức cung cấp thông tin, tài liệu về quỹ cho nhà đầu tư; địa chỉ, thời gian và hình thức liên lạc để tìm hiểu thêm thông tin về quỹ.

Phụ lục số 05

Giấy đề nghị đăng ký hoạt động phân phối chứng chỉ quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......., ngày .... tháng .... năm ....

GIẤY ĐĂNG KÝ HOẠT ĐỘNG PHÂN PHỐI CHỨNG CHỈ QUỸ MỞ

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Căn cứ Luật Chứng khoán;

Căn cứ Thông tư số 183/TT-BTC ngày 16/12/2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc thành lập và quản lý quỹ mở;

Đề nghị UBCKNN cấp chứng nhận hoạt động phân phối chứng chỉ quỹ mở cho:

Tên đầy đủ và chính thức của ngân hàng/công ty

Tên giao dịch của ngân hàng/công ty

Địa chỉ chính thức trụ sở chính của ngân hàng/công ty

Địa chỉ giao dịch, số điện thoại, fax

Phạm vi và nội dung hoạt động của ngân hàng/công ty nêu trong giấy chứng nhận đăng ký hoạt động phân phối chứng chỉ quỹ mở

Tên, năm sinh, quốc tịch của Chủ tịch hội đồng quản trị, Tổng giám đốc

Tổng Giám đốc/ Giám đốc Ngân hàng/ Doanh nghiệp Bảo hiểm

(ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 06

Giấy ủy quyền cho hội sở, chi nhánh, phòng giao dịch làm địa điểm phân phối chứng chỉ quỹ mở

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do – Hạnh phúc

GIẤY ỦY QUYỀN CHO HỘI SỞ, CHI NHÁNH, PHÒNG GIAO DỊCH NGÂN HÀNG/CHI NHÁNH DOANH NGHIỆP BẢO HIỂM THỰC HIỆN HOẠT ĐỘNG PHÂN PHỐI CHỨNG CHỈ QUỸ

Ngân hàng/Doanh nghiệp bảo hiểm……………….

Địa chỉ: ………………….

ỦY QUYỀN CHO

Hội sở/ Chi nhánh /Phòng giao dịch………………

Địa chỉ:……………….

được tham gia vào hoạt động phân phối chứng chỉ quỹ mở.

Hội sở/ chi nhánh /phòng giao dịch …………. có nghĩa vụ sau:

- Phải tuân thủ theo các qui định của pháp luật về chứng khoán và thị trường chứng khoán;

- Thực hiện các công việc theo ủy quyền và báo cáo cho Ngân hàng/Doanh nghiệp bảo hiểm …… về các công việc có liên quan đến hoạt động phân phối chứng chỉ quỹ mở;

- Chịu trách nhiệm trước Ngân hàng/Doanh nghiệp bảo hiểm…………….. về toàn bộ hoạt động phân phối chứng chỉ quỹ mở trong phạm vi được uỷ quyền của mình.

…., Ngày…. tháng…năm

Tổng Giám đốc / Giám đốc

(ký, ghi rõ họ tên, đóng dấu)

Phụ lục số 07

Mẫu bản cung cấp thông tin cá nhân

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢN CUNG CẤP THÔNG TIN

  1. Họ và tên : Nam/ Nữ

Bí danh ( nếu có ):

  1. Ngày tháng năm sinh :
  2. Nơi sinh :
  3. Số chứng minh thư nhân dân (hoặc hộ chiếu, các tài liệu chứng thực khác):
  4. Quốc tịch :
  5. Nơi đăng ký hộ khẩu thường trú :
  6. Chỗ ở hiện tại:
  7. Địa chỉ liên lạc (thường xuyên):
  8. Điện thoại, fax, email:

10. Trình độ văn hoá:

11. Trình độ chuyên môn:

12. :

Công chức Nhà nước
Viên chức Nhà nước
Khác

13. Thái độ chính trị:

Đảng viên
Chưa Đảng viên

14. Quá trình học tập, đào tạo chuyên môn

Thời gian | Nơi đào tạo | Chuyên ngành đào tạo | Khen thưởng | Kỷ luật

15. Quá trình công tác (chi tiết về các nghề nghiệp, chức vụ, vị trí công tác đã qua, kết quả công tác tại từng vị trí):

Thời gian | Nơi làm việc | Chức vụ/Vị trí công tác/Trách nhiệm | Kết quả công tác | Khen thưởng | Kỷ luật

16. Chức vụ dự kiến tại bộ phận phân phối chứng chỉ quỹ/Ban Đại diện quỹ:

17. Nơi làm việc và chức vụ hiện nay tại các tổ chức khác (nêu chi tiết, kể cả trường hợp có hợp đồng lao động bán thời gian):

18. Nhân thân người khai (Quan hệ vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột...)

Họ và tên | Năm sinh | Số chứng mình nhân dân | Địa chỉ thường trú | Nghề nghiệp | Chức vụ
Vợ/chồng: |  |  |  |  |
Bố: |  |  |  |  |
Mẹ |  |  |  |  |
Con |  |  |  |  |
Anh/chị/em ruột: |  |  |  |  |

Tôi xin cam đoan về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về những nội dung trên.

Người khai

( Ký, ghi rõ họ tên )

Phụ lục số 08

Thuyết minh cơ sở vật chất kỹ thuật, tổ chức nhân sự phục vụ hoạt động phân phối chứng chỉ quỹ mở

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THUYẾT MINH CƠ SỞ VẬT CHẤT KỸ THUẬT, TỔ CHỨC NHÂN SỰ PHỤC VỤ HOẠT ĐỘNG PHÂN PHỐI CHỨNG CHỈ QUỸ

Tên đại lý phân phối:

Địa chỉ trụ sở chính của Đại lý phân phối:

  1. Danh sách các địa điểm phân phối chứng chỉ quỹ
STT | Địa điểm phân phối | Địa chỉ trụ sở | Số giấy phép thành lập và hoạt động .... /Quyết định thành lập phòng giao dịch

2. Hệ thống máy vi tính, thiết bị phục vụ cho hoạt động phân phối chứng chỉ quỹ:

STT | Địa điểm phân phối (nêu rõ địa chỉ) | Số lượng máy vi tính | Số lượng máy điện thoại | Số máy lượng fax

- Dự kiến phương pháp lưu giữ và xử lý thông tin về nhà đầu tư;

- Phương pháp cung cấp thông tin cho nhà đầu tư, trụ sở chính của đại lý phân phối, công ty quản lý quỹ, ngân hàng giám sát và các tổ chức liên quan khác (thông qua hệ thống máy tính, điện thoại, telex, fax ...);

- Nêu rõ tính năng, tác dụng, tình trạng, cấp độ công nghệ của trang thiết bị sử dụng và việc bố trí hệ thống máy tính này tại trụ sở làm việc.

3. Đội ngũ cán bộ

STT | Họ và tên | Số CMND | Loại/Số CCHN chứng khoán | Số hợp đồng lao động ký với tổ chức là đại lý phân phối/ngày ký/thời hạn hợp đồng | Địa điểm phân phối (nêu rõ địa chỉ, số điện thoại, số fax, telex....)

Chúng tôi cam kết:

1) Chịu trách nhiệm hoàn toàn về tính chính xác, trung thực về những nội dung trên;

2) Bảo đảm hệ thống cơ sở vật chất, tổ chức nhân sự là đáp ứng quy định pháp luật, đủ điều kiện cung cấp dịch vụ phân phối chứng chỉ quỹ mở.

Tổng Giám đốc/Giám đốc Ngân hàng/

Doanh nghiệp bảo hiểm

(ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 09

Mẫu giấy đăng ký lập quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý Quỹ mở)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

...,ngày... tháng... năm ...

GIẤY ĐĂNG KÝ LẬP QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Người đại diện theo pháp luật:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

Đề nghị Uỷ ban Chứng khoán Nhà nước cấp đăng ký lập quỹ với các nội dung sau:

  1. Tên Quỹ:
  2. Tên tiếng Anh (nếu có):
  3. Tên viết tắt:
  4. Ngân hàng Giám sát:
  5. Các tổ chức cung cấp dịch vụ liên quan (nêu rõ tên từng tổ chức và hoạt động được ủy quyền):
  6. Giấy chứng nhận chào bán chứng chỉ quỹ ra công chúng số........ ngày....... do Ủy ban Chứng khoán Nhà nước cấp.
  7. Thời hạn hoạt động của quỹ (nếu có):
  8. Vốn điều lệ của Quỹ:
  9. Số lượng đơn vị quỹ:

10. Giá trị tài sản ròng hoặc số lượng đơn vị quỹ tối đa được lưu hành (nếu có):

11. Giá trị tài sản ròng hoặc số lượng đơn vị quỹ tối thiểu được lưu hành (nếu có):

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung giấy đề nghị và hồ sơ xin đăng ký lập Quỹ mở kèm theo.

Hồ sơ kèm theo

(liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 10

Báo cáo kết quả chào bán quỹ mở ra công chúng

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý Quỹ mở)

(Giấy chứng nhận đăng ký chào bán số /GCNĐKCB do Chủ tịch Uỷ ban chứng khoán Nhà nước cấp ngày....)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Người đại diện theo pháp luật:

- Địa chỉ trụ sở chính:

Điện thoại: .... Fax:...

- Ngân hàng giám sát (tên đầy đủ và chính thức của ngân hàng ghi bằng chữ in hoa)

- Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Người đại diện theo pháp luật:

- Địa chỉ trụ sở chính:

Điện thoại: .... Fax:...

  1. Chứng chỉ quỹ chào bán:
  2. Tên quỹ
  3. Tên chứng chỉ quỹ chào bán
  4. Loại quỹ
  5. Mệnh giá
  6. Giá phát hành
  7. Số lượng chứng chỉ quỹ đăng ký chào bán
  8. Tổng khối lượng vốn huy động dự kiến
  9. Ngày bắt đầu chào bán
  10. Ngày kết thúc chào bán
  11. Thời hạn đăng ký mua: từ ngày....đến ngày....
    1. Tên tổ chức bảo lãnh phát hành (nếu có)
    2. Tên tổ chức bảo lãnh phát hành chính
    3. Tên các tổ chức bảo lãnh phát hành khác và số lượng chứng chỉ cam kêt bảo lãnh
    4. Phí bảo lãnh phát hành
      1. Đại lý phân phối
      2. Danh sách các đại lý phân phối và địa chỉ
      3. Danh sách các đại lý ký danh và địa chỉ

IV. Kết quả chào bán

1. Tổng số đơn vị chứng chỉ quỹ đã phân phối:...., chiếm ....% tổng số đơn vị chứng chỉ quỹ được phép chào bán (nếu có) hoặc chiếm .....% tổng số đơn vị quỹ dự kiến chào bán lần đầu:

2. Tông số vốn thu được từ việc bán chứng chỉ quỹ:

3. Tổng chi phí:

- Phí bảo lãnh phát hành

- Phí trả cho đại lý phân phối

4. Về cơ cấu nhà đầu tư:

STT | Hình thức giao dịch | Số lượng nhà đầu tư |  |  | Số lượng chứng chỉ quỹ |  |  | Tỷ trọng sở hữu
 |  | Trong nước | Ngoài nước | Tổng | Trong nước | Ngoài nước | Tổng | Trong nước | Ngoài nước | Tổng
1 | Giao dịch trực tiếp |  |  |  |  |  |  |  |  |
2 | Giao dịch qua đại lý ký danh |  |  |  |  |  |  |  |  |

Đại diện có thẩm quyền của Ngân hàng giám sát …..

(Ký, ghi rõ họ tên và đóng dấu)

...., ngày....tháng...năm.....

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 11

Danh sách đại lý ký danh và nhà đầu tư

(ban hành kèm theo Thông tư hướng dẫn thành lập và quản lý quỹ mở)

I. Đối với đại lý ký danh
STT | Tên đầy đủ của đại lý |  | Tên viết tắt | Số phép thành lập và hoạt động |  | Số lượng nhà đầu tư |  |  |  |  | Số lượng chứng chỉ quỹ
 |  |  |  |  |  | Trong nước | Nước ngoài |  | Tổng |  | Trong nước | Nước ngoài |  | Tổng
II. Đối với nhà đầu tư
STT | Họ và tên hoặc Tên tổ chức | CMT/ĐKKD |  | Địa chỉ | Số TK | Hình thức giao dịch |  | Số lượng |  | Tỷ lệ sở hữu |  |  | Ngày mua

Đại diện có thẩm quyền của Ngân hàng giám sát/Tổ chức cung cấp dịch vụ liên quan …..

(Ký, ghi rõ họ tên và đóng dấu)

...., ngày....tháng...năm.....

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 12

Mẫu công văn thông báo về một số thay đổi của nhà đầu tư

(Ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.........., ngày........ tháng..... năm........

THÔNG BÁO VỀ VIỆC THAY ĐỔI……………….

Kính gửi: Công ty quản lý quỹ.............

Tôi là:

Họ và tên nhà đầu tư/tên của nhà đầu tư tổ chức (ghi bằng chữ in hoa tên nhà đầu tư cá nhân hoặc tổ chức ghi trên Giấy CMND/Hộ chiếu hoặc Giấy phép thành lập/đăng ký kinh doanh):……………………………

Giấy đăng ký NSH[1] số: ………………………………………………………

Do…………………………cấp ngày………tháng…….năm……….tại………

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh) hoặc Địa chỉ thường trú (địa chỉ thường trú ghi trên Hộ chiếu):…………………

Điện thoại:……………………Fax………………………………………………

Email:………………………….Website: ……………………………………

Quốc tịch:………………………………………………………………………

Là khách hàng của đại lý phân phối (tên đầy đủ đại lý phân phối).......................

Tên giao dịch của đại lý phân phối: .......................................................................

Trụ sở chính:............................................................................................................

Điện thoại:...............................................................................................................

Địa điểm phân phối (tên đầy đủ địa điểm phân phối)

Trụ sở chính:............................................................................................................

Điện thoại:...............................................................................................................

Số Tài khoản giao dịch chứng chỉ quỹ; hoặc

Số Tiểu khoản giao dịch chứng chỉ quỹ, Số tài khoản ký danh

Thông báo về thay đổi như sau:

STT | Nội dung thay đổi | Trước khi thay đổi |  |  | Sau khi thay đổi
I | Giao dịch không mang tính thương mại | Chủ sở hữu trước đây/Số Tài khoản/ Tiểu khoản (Tài khoản ký danh) |  | Số lượng | Chủ sở hữu mới/Số Tài khoản /Tiểu khoản | Số lượng
1. | Cho, tặng, thừa kế |  |  |  |  |
2. | Các hình thức khác (nêu chi tiết) |  |  |  |  |
II | Thay đổi thông tin cá nhân
1 | Ngân hàng nơi mở tài khoản |  | Tên Ngân hàng | Số tài khoản | Tên Ngân hàng |  | Số tài khoản
2 | Địa điểm đặt trụ sở chính/Địa chỉ liên lạc |  |  |  |
3 | Các thay đổi khác (Số giấy CMND/Giấy đăng ký NSH) |  |  |  |

Chúng tôi xin cam kết chịu trách nhiệm hoàn toàn về sự trung thực, đầy đủ và chính xác của nội dung Giấy thông báo này và tài liệu kèm theo.

Xác nhận của đại lý phân phối/đại lý ký danh

(trong trường hợp nhà đầu tư giao dịch trên tài khoản ký danh)

Nhà đầu tư

(Ký, ghi rõ họ tên và đóng dấu nếu là

tổ chức)

Phụ lục số 13

Phương pháp xác định giá trị tài sản

(Ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

A – Giá trị tài sản

STT

Loại tài sản

Nguyên tắc định giá giao dịch trên thị trường

Tiền và các khoản tương đương tiền, công cụ thị trường tiền tệ

1.

Tiền (VND)

Số dư tiền mặt tại ngày trước ngày định giá

2.

Ngoại tệ

Giá trị quy đổi ra VND theo tỷ giá hiện hành tại các tổ chức tín dụng được phép kinh doanh ngoại hối tại ngày trước ngày định giá

3.

Tiền gửi kỳ hạn

Giá trị tiền gửi cộng lãi chưa được thanh toán tính tới ngày trước ngày định giá

4.

Tín phiếu kho bạc, hối phiếu ngân hàng, thương phiếu, chứng chỉ tiền gửi có thể chuyển nhượng, trái phiếu và các công cụ thị trường tiền tệ chiết khấu

Giá mua cộng với lãi lũy kế tính tới ngày trước ngày định giá

Trái phiếu

5.

Trái phiếu niêm yết

- Giá yết bình quân trên hệ thống giao dịch tại Sở Giao dịch Chứng khoán tại ngày có giao dịch gần nhất trước ngày định giá cộng lãi lũy kế;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày định giá, là một trong các mức giá sau:

+ Giá mua cộng lãi lũy kế; hoặc

+ Mệnh giá cộng lãi lũy kế; hoặc

+ Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

6.

Trái phiếu không niêm yết

- Giá yết (nếu có) trên các hệ thống báo giá cộng lãi suất cuống phiếu tính tới ngày trước ngày định giá; hoặc

+ Giá mua cộng lãi lũy kế; hoặc

+ Mệnh giá cộng lãi lũy kế; hoặc

+ Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận

Cổ phiếu

7.

Cổ phiếu niêm yết trên Sở Giao dịch Chứng khoán Hồ Chí Minh

- Giá đóng cửa tại ngày có giao dịch gần nhất trước ngày định giá;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày định giá, là một trong các mức giá sau:

+ Giá trị sổ sách; hoặc

+ Giá mua; hoặc

+ Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

8.

Cổ phiếu niêm yết trên Sở Giao dịch Chứng khoán Hà Nội

- Giá giao dịch bình quân của ngày có giao dịch gần nhất trước ngày định giá;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày định giá, là một trong các mức giá sau:

+ Giá trị sổ sách; hoặc

+ Giá mua; hoặc

+ Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

9.

Cổ phiếu của Công ty đại chúng đăng ký giao dịch trên hệ thống UpCom

- Giá giao dịch bình quân của ngày có giao dịch gần nhất trước ngày định giá;

- Trường hợp không có giao dịch nhiều hơn hai (02) tuần tính đến ngày định giá, là một trong các mức giá sau:

+ Giá trị sổ sách; hoặc

+ Giá mua; hoặc

+ Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

10.

Cổ phiếu đã đăng ký, lưu ký nhưng chưa niêm yết, chưa đăng ký giao dịch

- Giá trị trung bình dựa trên báo giá (giá trung bình của các giao dịch trong kỳ) của tối thiểu 03 tổ chức báo giá không phải là người có liên quan tại ngày giao dịch gần nhất trước ngày định giá.

- Trường hợp không có đủ báo giá của tối thiểu 03 tổ chức báo giá, là một trong các mức sau:

+ Giá trung bình từ các báo giá; hoặc

+ Giá của kỳ báo cáo gần nhất nhưng không quá ba (03) tháng tính đến ngày định giá;

+ Giá trị sổ sách; hoặc

+ Giá mua; hoặc

+ Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

11.

Cổ phiếu bị đình chỉ giao dịch, hoặc hủy niêm yết hoặc hủy đăng ký giao dịch

Là một trong các mức giá sau:

+ Giá trị sổ sách; hoặc

+ Mệnh giá; hoặc

+ Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

12.

Cổ phiếu của tổ chức trong tình trạng giải thể, phá sản

Là một trong các mức giá sau:

- 80% giá trị thanh lý của cổ phiếu đó tại ngày lập bảng cân đối kế toán gần nhất trước ngày định giá; hoặc

- Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

13.

Cổ phần, phần vốn góp khác

Là một trong các mức giá sau:

+ Giá trị sổ sách; hoặc

+ Giá mua/giá trị vốn góp; hoặc

+ Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

Chứng khoán phái sinh

14.

Chứng khoán phái sinh niêm yết

Giá đóng cửa tại ngày giao dịch trước gần nhất trước ngày định giá

15.

Chứng khoán phái sinh niêm yết không có giao dịch trong vòng 2 tuần trở lên

Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

Các tài sản khác

16.

Các tài sản được phép đầu tư khác

Giá xác định theo phương pháp đã được ban đại diện quỹ chấp thuận.

Ghi chú:

- Lãi lũy kế là: khoản lãi tính từ thời điểm trả lãi gần nhất tới thời điểm trước ngày định giá;

- Giá trị sổ sách (book value) của một cổ phiếu được xác định trên cơ sở báo cáo tài chính gần nhất đã được kiểm toán hoặc soát xét.

- Tổ chức định giá được lựa chọn hệ thống báo giá trái phiếu (Reuteurs/Bloomberg/VNBF…) để tham khảo;

- Tại phần này của Phụ lục, ngày được hiểu là ngày theo lịch.

B – Giá trị cam kết từ các hợp đồng phái sinh

1) Giá trị cam kết (global exposure) là giá trị quy đổi ra tiền mà quỹ là bên có nghĩa vụ phải thực hiện hợp đồng. Giá trị cam kết được xác định trên cơ sở giá trị thị trường của tài sản cơ sở, rủi ro thanh toán, biến động thị trường và thời gian cần thiết để thanh lý vị thế.

2) Khi tính giá trị cam kết, công ty quản lý quỹ được áp dụng:

- Nguyên tắc bù trừ ròng vị thế phái sinh (trái chiều) đối với cùng một chứng khoán cơ sở, ví dụ vị thế mua quyền chọn mua chứng khoán XYZ làm giảm bớt (bù trừ) giá trị cam kết từ vị thế bán quyền chọn mua chứng khoán XYZ;

- Nguyên tắc bù trừ ròng vị thế phái sinh và vị thế giao ngay của cùng một chứng khoán, ví dụ vị thế mua (nắm giữ) chứng khoán XYZ bù trừ (làm giảm bớt) giá trị cam kết phát sinh từ vị thế bán quyền chọn mua chứng khoán XYZ;

- Các nguyên tắc khác theo thông lệ quốc tế, bảo đảm quản trị được rủi ro.

STT | Loại tài sản | Giá trị cam kết
1 | Quyền chọn cổ phiếu (mua quyền chọn bán, bán quyền chọn bán, bán quyền chọn mua) | Giá trị thị trường của vị thế quyền chọn[2] điều chỉnh bởi hệ số delta của quyền chọn = Số hợp đồng × Khối lượng cổ phiếu trên mỗi hợp đồng × giá thị trường hiện tại của cổ phiếu × hệ số delta[3]
2 | Quyền chọn trái phiếu (mua quyền chọn bán, bán quyền chọn bán, bán quyền chọn mua) | Giá trị thị trường của vị thế quyền chọn[4] điều chỉnh bởi hệ số delta của quyền chọn = Số hợp đồng × mệnh giá × giá thị trường hiện tại của trái phiếu × hệ số delta
3 | Hợp đồng tương lai chỉ số | Giá trị thị trường của vị thế tương lai = Số hợp đồng × giá trị tính trên một điểm chỉ số × mức chỉ số hiện tại
4 | Hợp đồng tương lai trái phiếu | Giá trị thị trường của vị thế tương lai = Số hợp đồng × giá trị của hợp đồng tính theo mệnh giá (notional) × giá trị thị trường của trái phiếu rẻ nhất có thể chuyển giao
5 | Các hợp đồng khác | Theo mô hình do Công ty quản lý quỹ lựa chọn, thống nhất cùng ngân hàng giám sát, và được Ban đại diện quỹ chấp thuận

Phụ lục số 14

Mẫu Giấy đề nghị điều chỉnh Giấy chứng nhận đăng ký lập quỹ do hợp nhất, sáp nhập, chia tách quỹ

(Ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

Cộng Hòa Xã Hội Chủ Nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐĂNG KÝ LẬP QUỸ

DO HỢP NHẤT, SÁP NHẬP, CHIA, TÁCH

Chúng tôi là: tên Công ty quản lý quỹ

Giấy phép thành lập và hoạt động số ....... do UBCKNN cấp ngày ........ tháng ........ năm .....

Đề nghị UBCKNN điều chỉnh Giấy chứng nhận đăng ký lập quỹ Số..........do UBCKNN cấp ngày........tháng.........năm..........

I. Lý do

Sáp nhập □ Hợp nhất □ Chia tách □

II. Nguyên nhân

III. Các quỹ bị sáp nhập/hợp nhất/chia tách (liệt kê chi tiết)

  1. Tên quỹ chứng khoán :…………
  2. Vốn điều lệ: …………………
  3. Số lượng đơn vị quỹ đang lưu hành (tính tại thời điểm Đại hội nhà đầu tư của quỹ cuối cùng ra quyết định hợp nhất, sáp nhập, chia, tách):…….
  4. Số lượng đơn vị quỹ tối đa/tối thiểu (nếu có)
  5. Giá trị tài sản ròng (tính tại thời điểm ra Đại hội nhà đầu tư của quỹ cuối cùng quyết định hợp nhất, sáp nhập, chia, tách): …………………
  6. Giá trị tài sản ròng trên một đơn vị quỹ (tính tại thời điểm Đại hội nhà đầu tư của quỹ cuối cùng ra quyết định hợp nhất, sáp nhập, chia, tách):….
  7. Công ty quản lý quỹ: …………………………. …..
  8. Ngân hàng Giám sát:……………………………….
  9. Các tổ chức cung cấp dịch vụ liên quan (nêu rõ tên từng tổ chức và hoạt động được ủy quyền):……………………….

10. Vai trò của Quỹ: (Nhận sáp nhập/Bị sáp nhập/Hợp nhất/Bị chia tách)

11. Tỷ lệ chuyển đổi (tính tại thời điểm Đại hội nhà đầu tư của quỹ cuối cùng ra quyết định hợp nhất, sáp nhập, chia, tách)

IV. Quỹ hình thành từ việc sáp nhập/hợp nhất/chia tách

1. Tên quỹ chứng khoán :……………………………………

2. Vốn điều lệ: …………………

3. Giá trị tài sản ròng (tính tại thời điểm Đại hội nhà đầu tư của quỹ cuối cùng ra quyết định hợp nhất, sáp nhập, chia, tách): …………………

4. Số lượng đơn vị quỹ đang lưu hành (tính tại thời điểm Đại hội nhà đầu tư của quỹ cuối cùng ra quyết định hợp nhất, sáp nhập, chia, tách):…….

5. Số lượng đơn vị quỹ tối đa/tối thiểu (nếu có)

6. Giá trị tài sản ròng (tính tại thời điểm Đại hội nhà đầu tư của quỹ cuối cùng ra quyết định hợp nhất, sáp nhập, chia, tách): …………………

7. Giá trị tài sản ròng trên một đơn vị quỹ (tính tại thời điểm Đại hội nhà đầu tư của quỹ cuối cùng ra quyết định hợp nhất, sáp nhập, chia, tách):….

8. Công ty quản lý quỹ: …………………………. …..

9. Ngân hàng Giám sát:……………………………….

10. Các tổ chức cung cấp dịch vụ liên quan (nêu rõ tên từng tổ chức và hoạt động được ủy quyền):……………………….

Đề nghị UBCKNN điều chỉnh Giấy chứng nhận đăng ký lập quỹ với nội dung nêu trên.

…….ngày……….tháng……năm…….

Tổng giám đốc/Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên, đóng dấu)

Phụ lục số 15

Mẫu báo cáo tài sản của Quỹ trước và sau khi hợp nhất, sáp nhập, chia, tách

(Ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

BÁO CÁO TÀI SẢN CỦA QUỸ TRƯỚC VÀ SAU KHI HỢP NHẤT, SÁP NHẬP, CHIA, TÁCH

  1. Tên Công ty quản lý quỹ :
  2. Tên Ngân hàng giám sát:
  3. Tên các Quỹ bị hợp nhất, sáp nhập, chia tách
  4. Ngày lập báo cáo:

I – Trường hợp hợp nhất, sáp nhập

Đơn vị tính:....VND

TT | Chỉ tiêu | Trước khi hợp nhất, sáp nhập |  |  | Sau khi hợp nhất, sáp nhập, chia, tách | Chênh lệch
 |  | Quỹ ... | Quỹ.. | Quỹ.. | Quỹ ... |
 |  | (1) | (2) | (3) | (n) | (n+1) = (n)-(1)-(2)-(3)-...
TÀI SẢN
I. 1 | Tiền và các khoản tương đương tiền |  |  |  |  |
 | Tiền |  |  |  |  |
 | Tiền gửi ngân hàng |  |  |  |  |
 | Các khoản tương đương tiền |  |  |  |  |
I. 2 | Các khoản đầu tư (kê chi tiết) |  |  |  |  |
I. 3 | Cổ tức được nhận |  |  |  |  |
I. 4 | Lãi được nhận |  |  |  |  |
I. 5 | Tiền bán chứng khoán chờ thu (kê chi tiết) |  |  |  |  |
I. 6 | Các khoản phải thu khác |  |  |  |  |
I. 7 | Các tài sản khác |  |  |  |  |
I.8 | Tổng tài sản |  |  |  |  |
NỢ
II. 1 | Tiền phải thanh toán mua chứng khoán (kê chi tiết) |  |  |  |  |
II. 2 | Các khoản phải trả khác |  |  |  |  |
II.3 | Tổng nợ |  |  |  |  |
Tài sản ròng của Quỹ (I.8-II.3)
10 | Tổng số đơn vị quỹ |  |  |  |  |
11 | Giá trị tài sản ròng trên một đơn vị quỹ |  |  |  |  |

II – Trường hợp chia, tách

TT | Chỉ tiêu |  | Sau khi chia tách |  |  | Trước khi chia, tách | Chênh lệch (nếu xác định được)
 |  |  | Quỹ ... | Quỹ... | Quỹ.. | Quỹ ... |
 |  |  | (1) | (2) | (3) | (n) | (n+1) = (1) + (2) + (3) +..-(n)
TÀI SẢN
I. 1 |  | Tiền và các khoản tương đương tiền
 |  | Tiền
 |  | Tiền gửi ngân hàng
 |  | Các khoản tương đương tiền
I. 2 |  | Các khoản đầu tư (kê chi tiết)
I. 3 |  | Cổ tức được nhận
I. 4 |  | Lãi được nhận
I. 5 |  | Tiền bán chứng khoán chờ thu (kê chi tiết)
I. 6 |  | Các khoản phải thu khác
I. 7 |  | Các tài sản khác
I.8 |  | Tổng tài sản
NỢ
II. 1 |  | Tiền phải thanh toán mua chứng khoán (kê chi tiết)
II. 2 |  | Các khoản phải trả khác
II.3 |  | Tổng nợ
Tài sản ròng của Quỹ (I.8-II.3)
10 |  | Tổng số đơn vị quỹ
11 |  | Giá trị tài sản ròng trên một đơn vị quỹ

Đại diện có thẩm quyền của Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 16

Phương án hợp nhất, sáp nhập, tách quỹ, giải thể quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

A - Phương án hợp nhất, sáp nhập phải bao gồm tối thiểu các nội dung sau:

  1. Thông tin về các quỹ bị hợp nhất, bị sáp nhập và quỹ hình thành sau khi hợp nhất, sáp nhập:

1) Tên đầy đủ, tên viết tắt, tên giao dịch tiếng Việt, tiếng Anh của các quỹ;

2) Tên đầy đủ, tên viết tắt, tên giao dịch tiếng Việt, tiếng Anh của công ty quản lý quỹ, ngân hàng giám sát; người đại diện theo pháp luật; địa chỉ trụ sở chính; website của các tổ chức này;

3) Danh sách và sơ yếu lý lịch trích ngang của thành viên Ban Đại diện quỹ; người điều hành quỹ;

4) Tóm tắt tình hình hoạt động của các quỹ; cơ cấu danh mục đầu tư; nguồn vốn và tài sản trước khi hợp nhất, sáp nhập; vốn điều lệ; số lượng đơn vị quỹ của từng quỹ đang lưu hành;

  1. Thông tin về việc hợp nhất, sáp nhập:

1) Mục đích, lý do việc hợp nhất, sáp nhập;

2) Thời gian dự kiến tổ chức họp Đại hội nhà đầu tư các quỹ bị hợp nhất, bị sáp nhập;

3) Ngày hợp nhất, sáp nhập dự kiến;

4) Chi phí hợp nhất, sáp nhập;

5) Phương pháp kế toán hợp nhất, sáp nhập; thời điểm mà các hoạt động đầu tư bắt đầu được hạch toán tại sổ kế toán của quỹ hình thành sau khi hợp nhất, sáp nhập;

6) Phương pháp xác định giá trị tài sản ròng của từng quỹ, phương thức xác định giá trị các khoản phải thu, phải trả của quỹ và sự khác biệt (nếu có); phương pháp xác định tỷ lệ chuyển đổi;

B – Báo cáo phân tích việc hợp nhất, sáp nhập

(Báo cáo phải được viết ngắn gọn, xúc tích, thể hiện bằng ngôn ngữ dễ hiễu, ít sử dụng các thuật ngữ chuyên môn. Nội dung của báo cáo thay đổi tùy thuộc vào đối tượng là nhà đầu tư của quỹ bị hợp nhất, quỹ bị sáp nhập hoặc quỹ nhận sáp nhập)

  1. Mục đích, lý do việc hợp nhất, sáp nhập;
  2. Các ảnh hưởng dự kiến có thể xảy ra do hợp nhất, sáp nhập.

a) Thay đổi về mục tiêu đầu tư, chính sách đầu tư, mức độ pha loãng hiệu quả hoạt động đầu tư và rủi ro tiềm ẩn;

b) Chi phí phát sinh, tổ chức chịu trách nhiệm thanh toán (công ty quản lý quỹ);

c) Thay đổi liên quan tới chính sách về thuế, lệ phí, các loại phí như phát hành, phí mua lại, phí chuyển đổi; so sánh các mức thuế, phí, lệ phí trước và sau khi hợp nhất, sáp nhập, kèm theo giải trình

d) Các thay đổi làm ảnh hưởng tới quyền lợi khác của nhà đầu tư; so sánh quyền của nhà đầu tư trước và sau khi hơp nhất, sáp nhập;

  1. Quyền lợi và lợi ích hợp pháp của nhà đầu tư (của quỹ bị hợp nhất, quỹ bị sáp nhập) liên quan tới việc hợp nhất, sáp nhập:

a) Quyền được tiếp cận mọi thông tin liên quan tới việc hợp nhất, sáp nhập;

b) Quyền được nhận các tài liệu của các quỹ bị hợp nhất, quỹ bị sáp nhập, quỹ nhận sáp nhập bao gồm các báo cáo tài chính, báo cáo hoạt động quỹ, bản cáo bạch, bản cáo bạch tóm tắt;

c) Quyền được nhận báo cáo thẩm định kết quả hợp nhất, sáp nhập do Ngân hang giám sát xây dựng;

d) Quyền yêu cầu công ty quản lý quỹ mua lại hoặc chuyển đổi chứng chỉ quỹ; nguyên tắc xác định giá mua lại hoặc tỷ lệ chuyển đổi; thời hạn nhận mua lại hoặc nhận chuyển đổi;

e) Thông tin về các khoản lợi nhuận tích lũy của quỹ và việc sử dụng các khoản này;

f) Trường hợp việc hợp nhất, sáp nhập kèm theo việc thanh toán tiền cho nhà đầu tư, báo cáo phải bổ sung các thông tin về tỷ lệ tiền thanh toán hoặc mức tiền dự kiến chi trả trên một đơn vị quỹ; đối tượng nhận thanh toán; hình thức và thời hạn thanh toán; nguồn vốn thanh toán;

  1. Lộ trình chi tiết của tiến trình hợp nhất, sáp nhập:

a) Thời điểm tổ chức họp Đại hội nhà đầu tư hoặc thời hạn lấy ý kiến bằng văn bản từ nhà đầu tư về việc hợp nhất, sáp nhập; hình thức cung cấp thông tin cho nhà đầu tư về kết quả biểu quyết;

b) Thời hạn mà các quỹ tiếp tục thực hiện các lệnh giao dịch chứng chỉ quỹ;

c) Thời hạn các quỹ tạm dừng giao dịch chứng chỉ quỹ để hoàn tất việc hợp nhất, sáp nhập;

d) Ngày hợp nhất, sáp nhập dự kiến;

C – Nghị quyết của Đại hội nhà đầu tư về việc hợp nhất, sáp nhập, tách quỹ phải bao gồm các nội dung sau:

1) Thông qua việc hợp nhất, sáp nhập, tách quỹ; tên các quỹ bị hợp nhất, bị sáp nhập, bị tách; loại hình quỹ; ngày hợp nhất, ngày sáp nhập, ngày tách dự kiến; nguyên tắc và hình thức hợp nhất, sáp nhập (thanh toán hết các nghĩa vụ nợ trước khi hợp nhất, sáp nhập; hoặc chuyển giao các nghĩa vụ nợ cho các quỹ hợp nhận, quỹ nhận sáp nhập), nguyên tắc phân tách danh mục quỹ; nguyên tắc xác định giá trị tài sản ròng tại ngày hợp nhất, ngày sáp nhập; tỷ lệ chuyển đổi;

2) Thông qua danh sách Ban đại diện quỹ các quỹ hình thành sau khi hợp nhất, sáp nhập, tách quỹ;

3) Thông qua dự thảo Hợp đồng hợp nhất, sáp nhập quỹ.

Trường hợp hợp nhất quỹ hoặc tách quỹ, Biên bản họp và Nghị quyết của Đại hội nhà đầu tư phải bổ sung các nội dung khác như sau:

4) Thông qua Điều lệ quỹ mới hình thành sau hợp nhất, tách; mục tiêu và chính sách, chiến lược đầu tư; nguyên tắc xác định giá trị tài sản ròng của quỹ hình thành sau hợp nhất, tách; nguyên tắc phân chia lợi nhuận và các nội dung quan trọng khác liên quan

5) Thông qua Công ty quản lý quỹ (tên Công ty quản lý quỹ, số Giấy phép thành lập và hoạt động do Ủy ban Chứng khoán Nhà nước cấp, địa chỉ trụ sở chính);

6) Thông qua hợp đồng giám sát ký với Ngân hàng giám sát kèm theo thông tin về Ngân hàng giám sát (tên Ngân hàng giám sát, số Giấy phép thành lập và hoạt động, số Giấy chứng nhận hoạt động lưu ký chứng khoán do Ủy ban Chứng khoán Nhà nước cấp, địa chỉ trụ sở chính).

D – Phương án tách quỹ tối thiểu phải bao gồm các nội dung sau:

  1. Thông tin về quỹ bị tách:

1) Tên đầy đủ, tên viết tắt, tên giao dịch tiếng Việt, tiếng Anh của quỹ;

2) Tên đầy đủ, tên viết tắt, tên giao dịch tiếng Việt, tiếng Anh của công ty quản lý quỹ, ngân hàng giám sát; người đại diện theo pháp luật; địa chỉ trụ sở chính; website của các tổ chức này;

3) Danh sách và sơ yếu lý lịch trích ngang của thành viên Ban Đại diện quỹ; người điều hành quỹ;

4) Tóm tắt tình hình hoạt động của các quỹ; cơ cấu danh mục đầu tư; nguồn vốn và tài sản trước khi hợp nhất, sáp nhập; vốn điều lệ; số lượng đơn vị quỹ của từng quỹ đang lưu hành;

  1. Thông tin về việc tách quỹ

1) Nguyên nhân, lý do phải tách quỹ;

2) Danh mục đầu tư của quỹ bị tách tại ngày định giá gần nhất; phương án tách danh mục đầu tư của quỹ; phương thức xác định giá trị các khoản phải thu, phải trả của quỹ và sự khác biệt (nếu có), giá trị các khoản nợ, khoản phải trả của quỹ bị tách; phương án thanh toán các khoản nợ của quỹ bị tách; nguồn vốn để thanh toán các khoản nợ và phương án thanh lý tài sản để đáp ứng các nghĩa vụ nợ (nếu cần thiết); danh mục đầu tư của từng quỹ dự kiến hình thành sau khi bị tách;

3) Bảng liệt kê chi tiết những nội dung dự kiến thay đổi (nếu có) tại dự thảo Điều lệ các quỹ hình thành sau khi tách;

4) Công ty quản lý quỹ, ngân hàng giám sát và các tổ chức ủy quyền, danh sách các đại lý phân phối của các quỹ hình thành sau khi tách; phí quản lý, phí giám sát và các phí khác của các quỹ hình thành sau khi tách;

5) Thời điểm dự kiến tách;

6) Lộ trình chi tiết của việc tách quỹ; thời hạn thanh toán hết các nghĩa vụ nợ; thời hạn, thủ tục, điều kiện, quy trình tổ chức thực hiện chuyển đổi đơn vị quỹ và phát hành đơn vị quỹ của quỹ mới hình thành sau khi tách cho nhà đầu tư;

7) Phương án và thời điểm dự kiến thực hiện việc định giá, phát hành, mua lại chứng chỉ của các quỹ hình thành sau khi bị tách.

Phụ lục số 17

Hợp đồng hợp nhất, sáp nhập

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

  1. Thông tin về các quỹ bị hợp nhất, bị sáp nhập và quỹ hình thành sau khi hợp nhất, sáp nhập:

1) Tên đầy đủ, tên viết tắt, tên giao dịch tiếng Việt, tiếng Anh của các quỹ;

2) Tên đầy đủ, tên viết tắt, tên giao dịch tiếng Việt, tiếng Anh của công ty quản lý quỹ, ngân hàng giám sát; người đại diện theo pháp luật; địa chỉ trụ sở chính; website của các tổ chức này;

  1. Thông tin về việc hợp nhất, sáp nhập:

1) Mục đích, lý do việc hợp nhất, sáp nhập;

2) Các ảnh hưởng do hợp nhất, sáp nhập quỹ dự kiến có thể xảy ra đối với nhà đầu tư của quỹ bị hợp nhất, quỹ bị sáp nhập và quỹ nhận sáp nhập;

3) Phương pháp và nguyên tắc xác định giá trị tài sản ròng để thực hiện chuyển đổi, tỷ lệ chuyển đổi và tiền thanh toán cho nhà đầu tư theo quy định tại khoản 8 Điều 31 Thông tư này;

4) Ngày hợp nhất, sáp nhập dự kiến;

5) Thời hạn, thủ tục, điều kiện, quy trình tổ chức thực hiện việc chuyển đổi đơn vị quỹ, chuyển giao tài sản từ các quỹ bị hợp nhất, quỵ bị sáp nhập cho quỹ hợp nhất, quỹ nhận sáp nhập;

6) Trường hơp hợp nhất, Hợp đồng hợp nhất bao gồm các điều khoản về việc thành lập quỹ hợp nhất.

Phụ lục số 18

Mẫu danh sách nhà đầu tư phản đối quyết định hợp nhất, sáp nhập

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở )

STT | Họ và tên nhà đầu tư, chủ nợ (đối với cá nhân)/ Tên Công ty (đối với tổ chức) | Số CMND/Số Giấy ĐKKD, ngày cấp, nơi cấp | Số lượng đơn vị quỹ yêu cầu Quỹ mua lại/Giá trị khoản nợ | Mức giá thực hiện mua lại | Tổng giá trị hợp đồng
(1) | (2) | (3) | (4) | (5) | (6) = (4)× (5)
Quỹ:.....(tên của quỹ bị hợp nhất/bị sáp nhập)
Nhà đầu tư yêu cầu quỹ mua lại chứng chỉ quỹ
A | Tổng |  |  |  |
Chủ nợ yêu cầu thanh toán
B1 | Tổng |  |  |  |
Chủ nợ yêu cầu bảo lãnh thanh toán
B2 | Tổng |  |  |  |
C | Tổng lượng tiền mặt cần thanh toán (C) = (A) + (B1) |  |  |  |
D | Lượng tiền mặt trong danh mục tài sản của quỹ |  |  |  |
Quỹ:.....(tên của quỹ bị hợp nhất/bị sáp nhập)
Nhà đầu tư yêu cầu quỹ mua lại chứng chỉ quỹ
A | Tổng |  |  |  |
Chủ nợ yêu cầu thanh toán
B1 | Tổng |  |  |  |
Chủ nợ yêu cầu bảo lãnh thanh toán
B2 | Tổng |  |  |  |
C | Tổng lượng tiền mặt cần thanh toán (C) = (A) + (B1) |  |  |  |
D | Lượng tiền mặt trong danh mục tài sản của quỹ |  |  |  |

Chúng tôi cam kết chịu trách nhiệm hoàn toàn về tính chính xác, trung thực về những nội dung trên.

Đại diện có thẩm quyền của Ngân hàng giám sát

(Ký, đóng dấu, ghi rõ họ tên)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 19

Các nội dung chính trong hồ sơ lưu tại Ngân hàng giám sát và Công ty quản lý quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý Quỹ mở)

Ngân hàng giám sát, công ty quản lý quỹ phải lưu trữ các tài liệu chứng từ liên quan tới hoạt động giám sát, quản lý quỹ cụ thể như sau:

Quỹ mở

Công ty quản lý quỹ và ngân hàng giám sát

1) Tài liệu, chứng từ về tất cả các đợt phát hành chứng chỉ quỹ, với các nội dung sau:

a) Ngày đặt mua;

b) Thông tin chi tiết của nhà đầu tư (Họ và tên, địa chỉ liên lạc, Số CMTND/Tên đầy đủ, tên viết tắt, địa chỉ trụ sở chính, Số Giấy chứng nhận đăng ký kinh doanh);

c) Số lượng đơn vị quỹ;

d) Giá phát hành và giá trị tài sản ròng trên một đơn vị quỹ;

e) Phí phát hành;

f) Tên của đại lý phân phối, địa điểm phân phối/Tên của đại lý ký danh;

g) Hoa hồng (nếu có);

h) Các vấn đề khác có liên quan;

i) Ngày ký hợp đồng;

2) Chứng từ thanh toán của mỗi hợp đồng

a) Ngày thực hiện giao dịch

b) Ngày nhận thanh toán, người thực hiện thanh toán

c) Ngày chuyển tiền vào tài khoản của quỹ (ngân hàng giám sát)

d) Ngày thanh toán (ngân hàng giám sát)

e) Người nhận thanh toán (ngân hàng giám sát)

f) Ngày khấu trừ khỏi tài khoản của quỹ (ngân hàng giám sát)

Giao dịch tài sản cho danh mục của quỹ (hạch toán riêng từng quỹ)

Ngân hàng giám sát

Hoạt động lưu chuyển tiền tệ của quỹ kèm theo hợp đồng và các hồ sơ, chứng từ thanh toán có liên quan tới:

a) Các khoản thu từ các đợt phát hành thêm chứng chỉ quỹ

b) Các khoản thanh toán cho việc mua lại chứng chỉ quỹ

c) Các khoản thanh toán cho tổ chức môi giới chứng khoán cho các giao dịch mua chứng khoán cho quỹ;

d) Các khoản thu từ các tổ chức môi giới chứng khoán cho các giao dịch bán chứng khoán cho quỹ;

e) Thông tin chi tiết về mọi lệnh giao dịch mua, bán cho tài sản quỹ phải được lưu trữ trong sổ lệnh. Sổ lệnh phải bao gồm các nội dung sau:

1. Tên quỹ

2. Khối lượng chứng khoán/tài sản đặt giao dịch;

3. Thời gian đặt lệnh giao dịch.

Khi lệnh đã được khớp, sổ lệnh cần phải cập nhật thêm các thông tin sau:

  1. Tên quỹ ;
  2. Khối lượng giao dịch đã thực hiện;
  3. Thời gian thực hiện giao dịch;
  4. Thời điểm nhận giấy chứng nhận quyền sở hữu hoặc thời điểm giấy chứng nhận này được ngân hàng lưu ký phát hành;
  5. Những điều chỉnh/thay đổi liên quan tới giao dịch hoặc các lỗi giao dịch

Các khoản đầu tư – Tài khoản vốn

Công ty quản lý quỹ và ngân hàng giám sát

Thông tin về các khoản đầu tư phải được lưu trữ bao gồm:

a) Khối lượng và giá của từng loại tài sản đã giao dịch thành công;

b) Tổng chi phí giao dịch bao gồm hoa hồng và phí giao dịch

c) Các giao dịch tiếp theo liên quan tới tài sản này;

d) Giá tại các giao dịch tiếp theo liên quan tới tài sản này;

e) Thực hiện quyền của người sở hữu chứng khoán

Thông tin về các hoạt động của tổ chức phát hành làm thay đổi bản chất, số lượng hoặc giá trị của tài sản (phát hành các quyền mua, chia tách cổ phiếu, điều chỉnh giảm vốn, thay đổi giá trị danh nghĩa, thay đổi tên, thâu tóm hoặc sáp nhập, phá sản hoặc thanh lý) đều phải được lưu trữ, bao gồm:

  1. Loại hoạt động
  2. Ngày có hiệu lực
  3. Kết quả thay đổi (theo giá trị hoặc khối lượng)

Các khoản thu nhập đầu tư – tài khoản thu nhập

Ngân hàng giám sát

Thông tin về thu nhập và lợi nhuận phải bao gồm các nội dung:

Loại hình thu nhập

Người trả

Nguồn thu nhập;

Ngày nhận

Tỷ lệ (trái khoán, trái tức, cổ tức)

Giá trị

Khấu trừ thuế, và tỷ lệ khấu trừ

Các khoản vay

Công ty quản lý quỹ và ngân hàng giám sát

Tiền vay

a) Giá trị khoản vay

b) Mục đích vay

c) Tài sản thế chấp (nếu có – nêu chi tiết cụ thể)

d) Tổ chức cho vay

e) Ngày hoàn trả

f) Tỷ lệ lãi suất

g) Các điều kiện cho vay đặc biệt

Xác định giá trị tài sản ròng (NAV)

Công ty quản lý quỹ và ngân hàng giám sát

Thông tin về quy trình và phương pháp tính giá trị tài sản ròng cần phải được lưu trữ bao gồm:

a) Số lượng chứng khoán (cổ phiếu, trái phiếu) hoặc các loại hình tài sản khác.

b) Giá thị trường của mỗi tài sản. Trường hợp không có giá thị trường, thì sử dụng giá trị hợp lý phù hợp quy định;

c) Phương pháp tính NAV

- Hồ sơ định giá do công ty quản lý quỹ thành lập

- Báo giá của các tổ chức báo giá;

- Các sai sót trong quá trình tính toán NAV do Ngân hàng giám sát (hoặc Công ty quản lý quỹ trong trường hợp ủy quyền việc định giá cho ngân hàng giám sát thực hiện) kiểm tra phát hiện; mức độ sai sót so với giá trị tài sản ròng NAV

Giá phát hành, giá mua lại một đơn vị chứng chỉ quỹ

Công ty quản lý quỹ

a) Giá trị tài sản ròng của quỹ và thời điểm xác định giá trị này (ngày, tháng, giờ)

b) Số lượng đơn vị quỹ trong đợt phát hành sử dụng để định giá;

c) Phí – phát hành hoặc mua lại – phí này được cộng vào giá hoặc trừ đi từ giá trị tài sản ròng trên một đơn vị quỹ

d) Quy trình xác định giá trị tài sản ròng (quy định tại Điều lệ Quỹ trong Hồ sơ thành lập quỹ và đã được công bố tại các Bản Cáo bạch)

e) Chứng từ, sổ sách

f) Chi tiết về các sai sót trong việc xác định giá trị tài sản ròng trên một đơn vị quỹ và cách xử lý các sai sót đó

g) Xác nhận của Ngân hàng giám sát về sự chính xác của giá trị tài sản ròng, giá phát hành, giá mua lại

h) Tài liệu chứng minh việc thẩm định và xác nhận của Ngân hàng giám sát, và bản sao của những thông báo gửi đến công ty quản lý quỹ về lỗi sai sót trong việc định giá (nếu có)

Sổ đăng ký nhà đầu tư

Công ty quản lý quỹ

Sổ đăng ký nhà đầu tư của quỹ cần phải luôn được cập nhật. Sổ đăng ký phải được lập theo mẫu, dưới dạng văn bản và dưới dạng thông tin điện tử, gồm các nội dung sau:

a) Tên và địa chỉ hiện tại (nếu có) của nhà đầu tư, mã số nhà đầu tư, Số CMTND hoặc hộ chiếu còn hiệu lực;

b) Số lượng đơn vị nắm giữ

c) Thời điểm mua chứng chỉ

d) Tên đại lý phân phối chứng chỉ, địa điểm phân phối

e) Các yêu cầu đặc biệt của nhà đầu tư đối với số đơn vị quỹ trên tài khoản của nhà đầu tư (liên quan tới việc cầm cố, thế chấp, ký quỹ chứng chỉ quỹ, các quy định đối với thủ tục phá sản, hoạt động điều tra hình sự, di chúc…);

f) Thông tin về các giao dịch cá nhân với các nội dung:

Loại hình giao dịch (mua, bán, hoặc các hình thức chuyển nhượng khác)

Tên của đối tác giao dịch

Ngày thực hiện giao dịch

Khối lượng giao dịch

Tên đại lý phân phối, địa điểm phân phối

Thông tin chi tiết về tài sản trong danh mục của quỹ được lưu ký tại ngân hàng giám sát

Ngân hàng giám sát

Thông tin về các tài sản được lưu ký bao gồm:

a) Ký danh (tên) của tài khoản lưu ký;

b) Danh mục đầu tư của quỹ;

c) Thông tin chi tiết của các Hợp đồng lưu ký phụ cho từng tài sản (nếu có).

d) Khối lượng tài sản

e) Ngày thực hiện giao dịch.

f) Giá giao dịch

g) Hình thức sở hữu và nơi lưu ký tài sản (ghi danh, chứng chỉ hoặc bút toán ghi sổ)

h) Các yêu cầu đặc biệt của quỹ phù hợp với quy định của pháp luật (liên quan tới việc cầm cố, thế chấp, ký quỹ tài sản, các quy định đối với thủ tục phá sản, hoạt động điều tra hình sự, di chúc…) (nếu có)

Các thông tin này phải được xây dựng theo hình thức để có thể phân tích:

a) Theo loại hình tài sản lưu ký;

b) Theo loại hình quỹ ;

Thông tin về các giao dịch đã được thực hiện bao gồm:

a) Loại, tên tài sản

b) Giá trị

c) Loại giao dịch

d) Ngày thực hiện giao dịch

e) Thông báo xác nhận kết quả giao dịch (hóa đơn, chứng từ, xác nhận của ngân hàng…)

f) Hoạt động điều chỉnh trên tài khoản danh mục, nhà đầu tư ủy thác.

g) Giá trị tài sản ròng và phương pháp tính giá

h) Các chứng từ kiểm tra và xác minh, các bản sao của các thông báo xác nhận kết quả giao dịch, thông báo báo lỗi....

Lưu trữ và bảo quản

Ngân hàng giám sát

a) Địa điểm nơi các tài sản phải được lưu trữ, bảo quản.

b) Thẩm quyền di chuyển hoặc chuyển nhượng tài sản.

c) Các biên bản kiểm tra định kỳ về tình hình tài sản do ngân hàng lưu ký hoặc tổ chức kiểm toán hợp pháp thực hiện.

Phụ lục số 20

Mẫu Giấy đề nghị đăng ký giao dịch chứng chỉ quỹ mở

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

GiẤY ĐĂNG KÝ GIAO DỊCH CHỨNG CHỈ QUỸ MỞ

Kính gửi: Công ty quản lý quỹ..........

1

Thông tin về nhà đầu tư

Họ và tên nhà đầu tư:

Số tài khoản:

Số CMND/Hộ chiếu còn hiệu lực

Nơi, ngày cấp:

Ngày tháng năm sinh

Loại tài khoản: Nhà đầu tư ⁯ Đại lý phân phối ⁯

Địa chỉ liên hệ của nhà đầu tư (bằng thư)

Điện thoại nhà riêng:

Điện thoại nơi làm việc:

Điện thoại di động:

Thư điện tử:

Tài khoản tiền gửi tại ngân hàng

Số tài khoản ngân hàng

Người quản lý tài khoản

Trường hợp nhà đầu tư là tổ chức, bổ sung thông tin về người được ủy quyền đặt lệnh:

Họ và tên người được ủy quyền đặt lệnh:

Số CMND:

Chức vụ:

Điện thoại nhà riêng:

Điện thoại nơi làm việc:

Điện thoại di động:

Thư điện tử:

Tên các Quỹ đăng ký tham gia:

Cam kết của nhà đầu tư: Tôi cam kết rằng đã tìm hiểu rõ Bản cáo bạch về Quỹ (tên của quỹ).....Điều lệ Quỹ....

Các thông tin khác theo quy định của Công ty quản lý quỹ

2

Thông tin về người được hưởng lợi

Người được hưởng lợi

Họ tên:

Số CMND:

Nơi, ngày cấp:

Địa chỉ liên hệ của nhà đầu tư (bằng thư)

Điện thoại: Thư điện tử:

Giấy tờ kèm theo

⁯ CMND (bản photocopy)

⁯ Hộ chiếu hoặc Visa (bản photocopy)

Các thông tin khác theo quy định của Công ty quản lý quỹ

3

Thông tin về đại lý phân phối

Tên của tổ chức làm đại lý phân phối:

Số Giấy phép thành lập và hoạt động

Ngày cấp:

Địa chỉ trụ sở chính

Điện thoại: Trang thông tin điện tử

Địa chỉ địa điểm phân phối:

Điện thoại

Fax

Họ và tên nhân viên phân phối chứng chỉ quỹ

Số Giấy Chứng chỉ hành nghề/ngày cấp

Điện thoại liên lạc của nhân viên phân phối chứng chỉ quỹ: Email

Các thông tin khác theo quy định của Công ty quản lý quỹ

Nhà đầu tư

(ký, ghi rõ họ, tên, và đóng dấu (nếu là tổ chức)

Đại diện có thẩm quyền của Đại lý phân phối

(ký, ghi rõ họ, tên, và đóng dấu)

Tổng Giám đốc của Công ty quản lý quỹ

(ký, ghi rõ họ, tên, và đóng dấu)

Ngày .... tháng....... năm

Ngày .... tháng....... năm

Các tài liệu khác nếu có liên quan (văn bản ủy quyền)

Phụ lục số 21

Mẫu Giấy đề nghị giao dịch chứng chỉ quỹ mở

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

GIẤY ĐỀ NGHỊ GIAO DỊCH CHỨNG CHỈ QUỸ MỞ

Kính gửi: Công ty quản lý quỹ

1

Phần dành cho nhà đầu tư

Họ và tên nhà đầu tư:

Số tài khoản:

Số CMND:

Nơi, ngày cấp:

Loại tài khoản: Nhà đầu tư ⁯ Đại lý phân phối ⁯

Loại lệnh: MUA ⁯

SỐ LƯỢNG ĐƠN VỊ ĐĂNG KÝ MUA

Quỹ | Số lượng |  | Phần dành cho đại lý phân phối
 | Bằng số | Bằng chữ | Số thứ tự lệnh | Số Chứng từ

Loại lệnh: BÁN ⁯

SỐ LƯỢNG ĐƠN VỊ ĐĂNG KÝ BÁN

Quỹ | Số lượng |  | Phần dành cho đại lý phân phối
 | Bằng số | Bằng chữ | Số thứ tự lệnh | Số Chứng từ

Loại lệnh: CHUYỂN ĐỔI QUỸ ⁯

Từ quỹ (tên của quỹ) sang quỹ (tên của quỹ mục tiêu)

SỐ LƯỢNG ĐƠN VỊ ĐĂNG KÝ CHUYỂN ĐỔI:

Quỹ | Số lượng |  | Phần dành cho đại lý phân phối
 | Bằng số | Bằng chữ | Số thứ tự lệnh | Số Chứng từ

Loại lệnh/yêu cầu: HỦY LỆNH/YÊU CẦU MUA ⁯ BÁN ⁯

Quỹ | Số lượng |  | Phần dành cho đại lý phân phối
 | Bằng số | Bằng chữ | Số thứ tự lệnh | Số Chứng từ

Loại lệnh/yêu cầu: ĐẦU TƯ ĐỊNH KỲ

SỐ LƯỢNG ĐƠN VỊ ĐĂNG KÝ MUA HÀNG THÁNG

Quỹ | Số lượng |  | Phần dành cho đại lý phân phối
 | Bằng số | Bằng chữ | Số thứ tự lệnh | Số Chứng từ

Hình thức thanh toán

Tiền mặt ⁯

Chuyển khoản ⁯

Địa chỉ liên hệ của nhà đầu tư (bằng thư)

Điện thoại nhà riêng:

Điện thoại nơi làm việc:

Điện thoại di động:

Thư điện tử:

Tài khoản tiền gửi tại ngân hàng

Số tài khoản ngân hàng

Người quản lý tài khoản

Nhà đầu tư

(ký, ghi rõ họ, tên)

Nhân viên của Đại lý phân phối

(ký, ghi rõ họ, tên)

Ngày .... tháng....... năm

Ngày .... tháng....... năm

Các thông tin khác theo quy định của Công ty quản lý quỹ

Các văn bản thoả thuận và các uỷ quyền đi kèm

2

Phần dành cho đại lý phân phối

Thời điểm nhận lệnh

Nhân viên nhận lệnh

Nhân viên kiểm soát

Phụ lục số 22

Mẫu thông báo xác nhận giao dịch chứng chỉ Quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

XÁC NHẬN GIAO DỊCH CHỨNG CHỈ QUỸ

(báo cáo gửi nhà đầu tư sau khi hoàn tất giao dịch)

Tên nhà đầu tư:

Địa chỉ:

Loại giao dịch: (mua/bán/chuyển đổi)

Ngày xác nhận giao dịch:

Tên quỹ: (nêu đầy đủ tên của quỹ)

Hình thức thanh toán: (tiền mặt/chuyển khoản)

Số tài khoản:

Số giao dịch:

Ngày giao dịch:

Số lượng đơn vị quỹ:

Giá trị tài sản ròng trên một đơn vị quỹ:

Phí giao dịch (phí phát hành/phí mua lại):

Giá thực hiện:

Tổng giá trị thanh toán:

Đại lý phân phối: (tên của đại lý phân phối)

Ghi chú:

Phụ lục 23

Sổ lệnh giao dịch chứng chỉ quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

Thông tin về lệnh giao dịch lưu trữ tại Sổ lệnh

a) Tên quỹ;

b) Họ và tên người đặt lệnh hoặc chuyển lệnh;

c) Họ và tên người nhận lệnh;

d) Thời điểm (ngày, tháng, năm, giờ, phút) nhận lệnh;

e) Điều khoản và hình thức thanh toán;

f) Loại lệnh;

g) Thời điểm (ngày, tháng, năm, giờ, phút) thực hiện lệnh;

h) Số lượng đơn vị quỹ đã giao dịch thành công (số lượng đơn vị quỹ đã mua, số lượng đơn vị quỹ đã bán);

i) Giá phát hành, giá mua lại trên một đơn vị quỹ;

k) Giá trị chứng chỉ quỹ đã mua, Giá trị chứng chỉ quỹ đã bán;

l) Tổng giá trị thanh toán (giá trị chứng chỉ quỹ đã mua cộng phí phát hành, giá trị chứng chỉ quỹ đã bán trừ đi phí mua lại).

Phụ lục số 24

Mẫu thông báo về giá trị tài sản ròng của Quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

GIÁ TRỊ TÀI SẢN RÒNG CỦA QUỸ

(báo cáo định kỳ theo quy định tại Điều lệ quỹ, Bản cáo bạch)

Tên Công ty quản lý quỹ:

Tên Ngân hàng giám sát:

Tên Quỹ:

Ngày định giá/Ngày giao dịch: ngày...tháng... năm....

Tên Quỹ mở | Phí phát hành (% giá trị giao dịch) | Phí mua lại (% giá trị giao dịch) | Giá trị tài sản ròng trên một đơn vị quỹ tại ngày định giá (NAV) | Giá trị tài sản ròng trên một đơn vị quỹ tại ngày định giá kỳ trước | Tăng/Giảm giá trị tài sản ròng trên một đơn vị quỹ so với kỳ trước (%) | Biến động giá trị tài sản ròng trên một đơn vị quỹ trong năm |  | Tỷ lệ sở hữu của NĐTNN
 |  |  |  |  |  | Mức cao nhất (VND) | Mức thấp nhất (VND) | Số lượng đơn vị quỹ | Tổng giá trị tại ngày giao dịch | Tỷ lệ sở hữu
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |

Đại diện có thẩm quyền của ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 25

Mẫu Bản thống kê giao dịch của nhà đầu tư

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

THỐNG KẾ GIAO DỊCH CỦA NHÀ ĐẦU TƯ

(định kỳ hàng tháng, quý, năm)

Tên của nhà đầu tư:

Địa chỉ:

Tài khoản số:

Kỳ báo cáo: từ ngày.....tháng.....năm .... tới ngày.....tháng....năm.....

Ngày | Giao dịch | Số lượng đơn vị quỹ | Giá trị tài sản ròng (NAV) trên một đơn vị quỹ | Giá giao dịch trên một đơn vị quỹ | Tổng giá trị giao dịch
(1) | (2) | (3) | (4) | (5) | (6)=(3)×(5)
 | Số dư đầu kỳ |  |  |  |
 | Mua |  |  |  |
 | Bán |  |  |  |
 | Số dư cuối kỳ |  |  |  |

*Tính theo giá trị tài sản ròng trên một đơn vị quỹ tại ngày định giá gần nhất

Đại diện có thẩm quyền của Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 26

Mẫu báo cáo về thay đổi giá trị tài sản ròng, giao dịch chứng chỉ quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

BÁO CÁO THAY ĐỔI GIÁ TRỊ TÀI SẢN RÒNG,

GIAO DỊCH CHỨNG CHÌ QUỸ

(định kỳ hàng tháng, quý, năm)

Tên của Công ty quản lý quỹ:

Tên của Ngân hàng giám sát:

Kỳ báo cáo: từ ngày.....tháng.....năm tới ngày.....tháng....năm

STT |  | Nội dung |  | Kỳ báo cáo | Kỳ trước
Tên Quỹ
I |  | Giá trị tài sản ròng của quỹ (NAV) đầu kỳ |  |  |
II |  | Thay đổi NAV so với kỳ trước (= II.1 + II.2), trong đó |  |  |
 | II.1 | Thay đổi NAV do biến động thị trường và hoạt động giao dịch của quỹ trong kỳ |  |  |
 | II.2 | Thay đổi NAV do phân chia lợi nhuận cho nhà đầu tư trong kỳ |  |  |
III |  | Thay đổi NAV do mua lại, phát hành thêm chứng chỉ quỹ (= III.1 – III.2) |  |  |
 | III.1 | Khoản thu từ việc phát hành bổ sung chứng chỉ quỹ |  |  |
 | III.2 | Khoản thanh toán từ việc mua lại chứng chỉ quỹ |  |  |
IV |  | Giá trị tài sản ròng của quỹ cuối kỳ ( = I + II + III) |  |  |
Đại diện có thẩm quyền của Ngân hàng giám sát (Ký, ghi rõ họ tên và đóng dấu) |  |  | (Tổng) Giám đốc Công ty quản lý quỹ (Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 27

Mẫu Bản thống kê phí giao dịch trong hoạt động đầu tư của quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

THỐNG KÊ PHÍ GIAO DỊCH CỦA CÁC QUỸ

(định kỳ 6 tháng, hàng năm)

Tên của Công ty quản lý quỹ:

Địa chỉ:

Kỳ báo cáo: từ ngày.....tháng.....năm tới ngày.....tháng....năm

Số thứ tự | Tên (mã) các Công ty chứng khoán (có giá trị giao dịch vượt quá 5% tổng giá trị giao dịch trong năm | Quan hệ với Công ty quản lý quỹ | Tỷ lệ giao dịch của quỹ qua từng công ty chứng khoán |  |  | Phí giao dịch bình quân | Phí giao dịch bình quân trên thị trường
 |  |  | Giá trị giao dịch trong kỳ báo cáo của quỹ | Tổng giá trị giao dịch trong kỳ báo cáo của quỹ | Tỷ lệ giao dịch của quỹ qua công ty chứng khoán trong kỳ báo cáo
(1) | (2) | (3) | (4) | (5) | (6)=(4)/(5)(%) | (7) | (8)
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 28

Nội dung Báo cáo tổng kết hoạt động quản lý quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

BÁO CÁO TỔNG KẾT HOẠT ĐỘNG QUẢN LÝ QUỸ

(bán niên, năm)

  1. Thông tin về quỹ

a) Tên của quỹ, loại hình quỹ;

b) Mục tiêu đầu tư của quỹ;

c) Thời hạn hoạt động của quỹ (nếu có);

d) Danh mục tham chiếu (benchmark portfolio) (nếu có);

e) Chính sách phân chia lợi nhuận;

f) Số lượng đơn vị quỹ đang lưu hành;

g) Nội dung thay đổi tại Điều lệ Quỹ trong kỳ báo cáo (nếu có);

h) Nội dung Nghị quyết Đại hội nhà đầu tư trong kỳ báo cáo (nếu có);

i) Ý kiến nhận xét của Ngân hàng giám sát về các nội dung quy định tại Điều 45 Thông tư hướng dẫn thành lập và quản lý quỹ mở;

  1. Báo cáo về kết quả hoạt động của quỹ

a) Thông tin về danh mục đầu tư và giá trị tài sản ròng của quỹ tại thời điểm 31/12 của 3 năm gần nhất (nếu có), cụ thể:

- Danh mục đầu tư của quỹ phân bố theo ngành, lĩnh vực và loại sản phẩm (cổ phiếu, trái phiếu…) (không nêu chi tiết cả danh mục theo mã chứng khoán);

- Giá trị tài sản ròng của quỹ;

- Giá trị tài sản ròng trên một đơn vị quỹ, số lượng chứng chỉ quỹ đang lưu hành;

- Giá trị tài sản ròng trên một đơn vị quỹ cao nhất/thấp nhất trong năm

- Tổng lợi nhuận của quỹ, nêu chi tiết phần lợi nhuận thu được từ sự tăng trưởng giá chứng khoán (giá trị lãi vốn) và phần lợi nhuận thu được từ lợi tức chứng khoán (cổ tức, trái tức, lãi suất tiền gửi…) (giá trị thu nhập);

- Lợi nhuận đã phân phối trên một đơn vị quỹ (giá trị thuần và giá trị gộp) trong kỳ báo cáo, kể cả trong trường hợp chi trả bằng tiền mặt hoặc chi trả bằng đơn vị quỹ; Thời điểm phân chia lợi nhuận; Giá trị tài sản ròng trên một đơn vị quỹ trước và sau thời điểm phân chia lợi nhuận;

- Tỷ lệ chi phí hoạt động của quỹ và thuyết minh về việc chênh lệch chi phí hoạt động của quỹ (chỉ tính tại thời điểm cuối quý II và cuối quý IV của năm tài chính);

- Tốc độ vòng quay danh mục và thuyết minh về việc chênh lệch tốc độ vòng quay của danh mục (chỉ tính tại thời điểm cuối quý II và cuối quý IV của năm tài chính);

b) Chỉ tiêu về lợi nhuận của quỹ:

Tổng lợi nhuận bình quân năm của quỹ phát sinh trong kỳ báo cáo xác định: (i) trong thời hạn 12 tháng (1 năm), tính tới ngày lập báo cáo (hoặc tính từ thời điểm lập quỹ tới ngày báo cáo nếu quỹ hoạt động dưới 1 năm); (ii) trong thời hạn 36 tháng (3 năm), tính tới ngày lập báo cáo (hoặc tính từ thời điểm lập quỹ tới ngày báo cáo nếu quỹ hoạt động dưới 3 năm); (iii) trong thời hạn 60 tháng (5 năm), tính tới ngày lập báo cáo (hoặc tính từ thời điểm lập quỹ tới ngày báo cáo nếu quỹ hoạt động dưới 5 năm);

c) Các chỉ tiêu so sánh khác, bảo đảm tuân thủ nguyên tắc:

- Phương thức, nguyên tắc xác định giá trị tài sản, giá trị lợi nhuận là thống nhất, đã được công bố và được thẩm định bởi một tổ chức độc lập khác;

- Dữ liệu được cung cấp bởi một tổ chức độc lập.

d) Báo cáo phải nêu rõ khuyến cáo rằng các thông tin về kết quả hoạt động của quỹ trước đây chỉ mang tính tham khảo và không có nghĩa là việc đầu tư sẽ bảo đảm khả năng sinh lời cho nhà đầu tư.

  1. Báo cáo về hoạt động quản lý tài sản của Công ty quản lý quỹ

Báo cáo về hoạt động quản lý tài sản của Công ty quản lý quỹ phải bao gồm các nội dung sau:

a) Thuyết minh về việc thay đổi Công ty quản lý quỹ (nếu có);

b) Thuyết minh về việc quỹ có đạt được mục tiêu đầu tư (thuyết minh này chỉ cần thiết tại báo cáo hàng năm của quỹ);

c) So sánh kết quả lợi nhuận của quỹ với kết quả lợi nhuận của danh mục tham chiếu, chỉ số cơ sở công bố tại Bản cáo bạch trong cùng kỳ báo cáo (bằng đồ thị);

d) So sánh kết quả lợi nhuận của quỹ với kết quả lợi nhuận của danh mục tham chiếu, chỉ số cơ sở công bố tại Bản cáo bạch trong khoảng thời gian năm (05) năm gần nhất, tính tới ngày báo cáo (bằng đồ thị);

e) Mô tả chiến lược, chiến thuật đầu tư mà quỹ đã sử dụng trong kỳ báo cáo. Trường hợp có sự khác biệt giữa chiến lược, chiến thuật đầu tư thực hiện trong kỳ so với chiến lược, chiến thuật đầu tư đã công bố tại Bản cáo bạch, thì phải bổ sung thuyết minh và đánh giá ưu, nhược điểm của chiến lược, chiến thuật đầu tư đã thực hiện trong kỳ;

f) Mô tả sự khác biệt về cơ cấu danh mục đầu tư của quỹ tại thời điểm báo cáo, so với danh mục đầu tư của quỹ năm liền kề năm báo cáo;

g) Phân tích kết quả hoạt động của quỹ dựa trên việc so sánh giá trị tài sản ròng trên một đơn vị quỹ (sau khi đã điều chỉnh phần lợi nhuận đã phân phối, nếu có) tại kỳ báo cáo này tại kỳ báo cáo gần nhất;

h) Đánh giá biến động của các thị trường trong kỳ báo cáo, kể cả thị trường nước ngoài, mà quỹ đầu tư vào, thông tin về lợi nhuận đầu tư đối với từng loại tài sản: cổ phiếu, cổ phiếu blue-chip, cổ phiếu các công ty có mức vốn hóa thấp (small- cap)…;

i) Thông tin về việc chia, tách đơn vị quỹ trong kỳ (nếu có); ảnh hưởng của việc chia tách đơn vị quỹ và giá trị tài sản ròng trên từng đơn vị quỹ (trước và sau khi chia, tách);

k) Các trường hợp có ảnh hưởng tới quyền lợi của nhà đầu tư nắm giữ chứng chỉ quỹ;

l) Thông tin về các giao dịch với người có quyền lợi liên quan (nếu có);

m) Các thông tin khác (nếu có).

  1. Báo cáo về hoạt động giám sát của Ngân hàng giám sát

Ngân hàng giám sát phải đưa ra ý kiến về sự tuân thủ quy định pháp luật, quy định tại Điều lệ quỹ, Bản cáo bạch của Công ty quản lý quỹ trong quá trình vận hành và quản lý quỹ mở đối với các nội dung sau:

a) Thuyết minh về việc thay đổi Ngân hàng giám sát (nếu có);

b) Việc đầu tư tuân thủ các hạn chế về đầu tư, hạn chế về vay theo quy định pháp luật, quy định tại Điều lệ quỹ, Bản cáo bạch;

c) Việc xác định giá trị tài sản ròng theo quy định pháp luật, quy định tại Điều lệ quỹ, Bản cáo bạch;

d) Việc phát hành bổ sung chứng chỉ quỹ, mua lại chứng chỉ quỹ theo quy định pháp luật, quy định tại Điều lệ quỹ, Bản cáo bạch;

e) Việc phân chia lợi nhuận của quỹ là phù hợp với mục tiều đầu tư của quỹ.

Trường hợp Ngân hàng giám sát có ý kiến cho rằng Công ty quản lý quỹ không tuân thủ các quy định pháp luật, quy định tại Điều lệ quỹ, Bản cáo bạch về các nội dung nêu trên, thì phải cung cấp thông tin đầy đủ về các sự kiến đó, trong đó nêu rõ các ảnh hưởng có thể xảy ra đối với nhà đầu tư nắm giữ chứng chỉ quỹ, kể cả nhà đầu tư đã từng nắm giữ chứng chỉ quỹ trước đây và nhà đầu tư tiềm năng tại thời điểm phát sinh sự kiện. Ngân hàng giám sát cần đề xuất, kiến nghị các giải pháp khắc phục, giải pháp nhằm hạn chế các tình huống tương tự có thể xảy ra trong tương lai.

  1. Báo cáo về hoạt động ủy quyền

Công ty quản lý quỹ phải lập báo cáo đánh giá chất lượng dịch vụ cung cấp bởi các tổ chức khác (bên nhận ủy quyền), như dịch vụ đại lý chuyển nhượng, dịch vụ quản trị quỹ, dịch vụ xác định giá trị tài sản ròng...với các nội dung sau:

a) Chi phí phải trả cho bên nhận ủy quyền so với lợi nhuận, thu nhập, tổng chi phí hoạt động của quỹ;

b) Các ảnh hưởng (nếu có) của hoạt động ủy quyền tới lợi nhuận, mức độ rủi ro của quỹ;

c) Tổng chi phí các hoạt động ủy quyền phải trả cho bên nhận ủy quyền (trường hợp bên nhận ủy quyền cung cấp nhiều dịch vụ cho công ty quản lý quỹ);

d) Đánh giá khả năng duy trì hệ thống kiểm soát nội bộ, quản trị rủi ro, tính bảo mật, hạ tầng cơ sở vật chất kỹ thuật, hệ thống dự phòng nóng, hệ thống dư phòng thảm họa... của bên nhận ủy quyền, bảo đảm hoạt động ủy quyền được thực hiện thông suốt, không gây ảnh hưởng tới hoạt động đầu tư của nhà đầu tư.

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 29

Mẫu công văn báo cáo về việc sửa đổi, bổ sung điều lệ quỹ

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

Tên Công ty quản lý quỹ

Tên Quỹ

Số:.......(số công văn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.........., ngày........tháng...........năm 20...

THÔNG BÁO VỀ VIỆC SỬA ĐỔI, BỔ SUNG ĐIỀU LỆ QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi báo cáo Uỷ ban Chứng khoán Nhà nước về việc sửa đổi, bổ sung điều lệ của Quỹ…..(tên quỹ) như sau:

STT | Khoản mục, điều của Điều lệ mới | Khoản mục, điều của Điều lệ cũ | Lý do sửa đổi, bổ sung

- Ngày bắt đầu có hiệu lực:

Công ty cam kết sẽ hoàn tất các thủ tục liên quan và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của công văn này và hồ sơ kèm theo.

Hồ sơ kèm theo: (Tổng) Giám đốc Công ty quản lý quỹ

(Liệt kê đầy đủ) (ký, đóng dấu, ghi rõ họ tên)

- Biên bản họp và Nghị quyết Đại hội nhà đầu tư

(trong trường hợp phải thông qua Đại hội nhà

đầu tư);

- Điều lệ sửa đổi bổ sung

Phụ lục số 30

Mẫu Báo cáo của Ngân hàng giám sát
(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý Quỹ mở)

(Báo cáo định kỳ 6 tháng, hàng năm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm ...

BÁO CÁO GIÁM SÁT HOẠT ĐỘNG QUẢN LÝ QUỸ MỞ

Kính gửi: Ủy ban Chứng khoán Nhà nước

Ngân hàng giám sát:...............................................

Địa chỉ:

Giấy phép hoạt động số: do….. cấp ngày……

Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số: do UBCKNN cấp ngày…..

I. Những vi phạm quy định pháp luật của công ty quản lý quỹ

  1. Công ty quản lý quỹ vi phạm các quy định tại Điều 72 của Luật Chứng khoán:
Công ty quản lý quỹ | Giấy phép hoạt động số | Hình thức vi phạm | Số lượng quỹ bị ảnh hưởng
  1. Công ty quản lý quỹ vi phạm các quy định tại điều 73 của Luật Chứng Khoán
Công ty quản lý quỹ | Giấy phép hoạt động số | Hình thức vi phạm | Số lượng quỹ bị ảnh hưởng
  1. Công ty quản lý quỹ định giá sai chứng chỉ quỹ mở

3.1 Trường hợp mức độ định giá sai là lớn theo quy định tại khoản 1 Điều 22 Thông tư hướng dẫn thành lập và quản lý quỹ mở

Tên quỹ và Công ty quản lý quỹ | Mức sai lệch | Số lượng nhà đầu tư bị ảnh hưởng | Thời gian quỹ bị định giá sai* | Giá trị khoản đền bù |  | Tình trạng khắc phục (hoàn tất/chưa hoàn tất)
 |  |  |  | Đền bù cho quỹ | Đền bù cho nhà đầu tư

* Theo quy định tại điểm a khoản 3 Điều 22 Thông tư hướng dẫn thành lập và quản lý quỹ mở

3.2 Trường hợp mức độ định giá sai là nhỏ, không phải bồi thường cho nhà đầu tư

Tên quỹ và Công ty quản lý quỹ | Mức sai lệch | Số lượng nhà đầu tư bị ảnh hưởng | Thời gian quỹ bị định giá sai* | Tình trạng khắc phục (hoàn tất/chưa hoàn tất)

4. Công ty quản lý quỹ vi phạm các quy định về hạn chế đầu tư, hạn chế vay, hạn chế giao dịch tại Điều 92 của Luật chứng khoán, Điều 17, 18, 19 Thông tư Thành lập và Quản lý Quỹ mở)

Tên công ty:

Số lần vi phạm:

Số quỹ bị ảnh hưởng:

Số quỹ đang quản lý:

TT | Loại hình vi phạm | Tên quỹ bị ảnh hưởng | Biện pháp xử lý

5. Công ty quản lý quỹ vi phạm các quy định về phân phối chứng chỉ quỹ

Tên công ty:

Số lần vi phạm:

Số quỹ bị ảnh hưởng:

Số quỹ đang quản lý:

TT | Loại hình vi phạm | Tên quỹ bị ảnh hưởng | Biện pháp xử lý

6. Công ty quản lý quỹ vi phạm các quy định khác mà ngân hàng giám sát phát hiện

Công ty quản lý quỹ | Loại vi phạm | Số quỹ bị tác động bởi vi phạm | Biện pháp xử lý

II. Vi phạm của Ngân hàng giám sát

1. Vi phạm quy định của Luật chứng khoán

Vi phạm | Loại hình vi phạm | Biện pháp xử lý
Điều 98 |  |
Điều 99 |  |
…. |  |
…. |  |

2. Vi phạm các quy định tại Thông tư thành lập và quản lý quỹ mở của Bộ trưởng Bộ Tài chính.

Vi phạm | Loại hình vi phạm | Biện pháp xử lý
Điều 27 |  |
Điều 28 |  |
…. |  |

3 Vi phạm các quy định trong Hợp đồng giám sát

Hợp đồng Giám sát số | Số vi phạm | Loại vi phạm | Số quỹ bị tác động bởi vi phạm

4 Báo cáo về các lỗi phát hiện trong khi đối soát chứng từ, tài sản giữa công ty quản lý quỹ và Ngân hang Giám sát

Ngày phát hiện lỗi | Tên quỹ | Loại lỗi

5 Những vi phạm giám sát khác

Tổng số vi phạm | Loại vi phạm | Số quỹ bị tác động bởi vi phạm
  1. Đánh giá cụ thể về hoạt động quản lý quỹ của từng công ty quản lý quỹ

- Đánh giá toàn bộ hoạt động quản lý quỹ;

- Đánh giá hoạt động xác định giá trị tài sản ròng của Quỹ;

- Việc phát hành chứng chỉ quỹ, huy động vốn cho Quỹ;

- Các hoạt động khác.

IV. Kiến nghị (nếu có)

Chúng tôi cam đoan và hoàn toàn chịu trách nhiệm trước pháp luật rằng những thông tin trên đây là đầy đủ, trung thực và chính xác

Đại diện có thẩm quyền của Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 31

Mẫu Báo cáo hoạt động vay, giao dịch mua bán lại của quỹ
(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý Quỹ mở)

(Báo cáo định kỳ tháng, quý, năm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm ...

BÁO CÁO HOẠT ĐỘNG VAY, GIAO DỊCH MUA BÁN LẠI CỦA QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

Công ty quản lý quỹ:...............................................

Địa chỉ:

Ngân hàng giám sát:...............................................

Địa chỉ:

STT | Nội dung hoạt động (nêu chi tiết theo mục tiêu và đối tác) | Đối tác | Mục tiêu/Tài sản đảm bảo | Kỳ hạn | Giá trị khoản vay hoặc khoản cho vay | Thời điểm giao dịch |  | Thời điểm báo cáo
 |  |  |  |  |  | Ngày tháng năm | Tỷ lệ giá trị hợp đồng/giá trị tài sản ròng của quỹ | Ngày tháng năm | Tỷ lệ giá trị hợp đồng/giá trị tài sản ròng của quỹ
1.1 | Vay tiền (nêu chi tiết từng hợp đồng) |  |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |  |
I | Tỷ lệ tiền vay từ các hợp đồng/giá trị tài sản ròng |  |  |  |  |  |  |  |
1.2 | Hợp đồng Repo[5] (nêu chi tiết từng hợp đồng) |  |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |  |
II | Tổng giá trị các hợp đồng Repo/giá trị tài sản ròng của quỹ |  |  |  |  |  |  |  |
A | Tổng giá trị các khoản vay/giá trị tài sản ròng của quỹ (=I+II) |  |  |  |  |  |  |  |
2.1 | Cho vay chứng khoán (nêu chi tiết từng hợp đồng) |  |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |  |
I | Tổng giá trị các hợp đồng/giá trị tài sản ròng của quỹ |  |  |  |  |  |  |  |
2.2 | Hợp đồng Reverse Repo[6] (nêu chi tiết từng hợp đồng) |  |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |  |
II | Tổng giá trị hợp đồng/giá trị tài sản ròng của quỹ |  |  |  |  |  |  |  |
B | Tổng giá trị các khoản cho vay/giá trị tài sản ròng của quỹ (=I+II) |  |  |  |  |  |  |  |

Đại diện có thẩm quyền của Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 32

Một số nội dung liên quan tới hoạt động ủy quyền
(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý Quỹ mở)

I. Hợp đồng ủy quyền

1) Chi tiết về quyền, nghĩa vụ của các bên tham gia hợp đồng; hoạt động mà bên nhận ủy quyền được phép tái ủy quyền cho bên thứ ba;

2) Các loại hình rủi ro tiềm ẩn từ hoạt động ủy quyền được nhận diện từ quá trình thẩm định năng lực (due dilligence) của bên nhận ủy quyền, phương án quản lý rủi ro;

3) Cơ chế kiểm tra, giám sát bảo đảm Ban đại diện quỹ, Công ty quản lý quỹ có đủ khả năng kiểm soát, can thiệp vào hoạt động của bên nhận ủy quyền, bảo đảm hoạt động ủy quyền là phù hợp với quy định của pháp luật và các quy định của Hợp đồng. Việc kiểm tra, giám sát của Công ty quản lý quỹ bao hàm cả các nội dung hoạt động được bên nhận ủy quyền tái ủy quyền cho bên thứ ba. Cơ chế kiểm tra, giám sát phải có các quy định, bảo đảm:

a) Ban đại diện quỹ có thể tiếp cận tại mọi thời điểm cơ sở dữ liệu, thông tin về các hoạt động ủy quyền bao gồm tên, địa chỉ của bên nhận ủy quyền; giá trị hợp đồng; thời hạn hợp đồng; báo cáo đánh giá hiệu quả của hoạt động ủy quyền;

b) Danh sách các nhân viên của Công ty quản lý quỹ có trách nhiệm kiểm tra, giám sát hoạt động ủy quyền; quy trình thẩm định năng lực, kiểm tra, giám sát, đánh giá hiệu quả hoạt động của bên nhận ủy quyền; các chương trình kiểm tra định kỳ, giám sát thường xuyên;

4) Các quy định về xử lý tranh chấp phát sinh, thanh lý hợp đồng;

5) Các quy định về bảo mật thông tin, bảo đảm:

a) Công ty quản lý quỹ chỉ cung cấp lượng thông tin vừa đủ theo yêu cầu của hoạt động ủy quyền;

b) Các thông tin về nhà đầu tư chỉ được sử dụng cho hoạt động ủy quyền;

c) Bên nhận ủy quyền có trách nhiệm lưu trữ các thông tin từ hoạt động ủy quyền, có các giải pháp kỹ thuật, nhân sự và cơ cấu tổ chức phù hợp bảo đảm tính bảo mật của thông tin từ hoạt động ủy quyền.

6) Các quy định yêu cầu về cơ sở vật chất kỹ thuật, giải pháp tin học, hệ thống dự phòng bảo đảm hoạt động ủy quyền được thực hiện thông suốt:

a) Bên nhận ủy quyền có đủ năng lực về hạ tầng cơ sở vật chất kỹ thuật, hệ thống dự phòng thảm họa, dự phòng nóng;

b) Bên nhận ủy quyền có trách nhiệm thường xuyên kiểm tra, thử nghiệm hệ thống dự phòng và có trách nhiệm thông báo cho Công ty quản lý quỹ về những thay đổi nếu có của hệ thống kỹ thuật của bên nhận ủy quyền;

c) Bên nhận ủy quyền lưu trữ cơ sở dữ liệu thông tin liên quan tới quỹ, nhà đầu tư của quỹ, bảo đảm có thể di chuyển ra khỏi hệ thống của bên nhận ủy quyền, xóa, hoặc phục hồi toàn bộ các dữ liệu này.

  1. Nguyên tắc trong hoạt động ủy quyền

1. Bên nhận ủy quyền phải bảo đảm:

a) Việc ủy quyền và nguyên tắc của hoạt động ủy quyền phải được quy định tại điều lệ quỹ; các thông tin cơ bản về bên nhận ủy quyền, phạm vi hoạt động, chức năng, nhiệm vụ của bên nhận ủy quyền phải được công bố tại bản cáo bạch. Việc ủy quyền không làm giảm trách nhiệm hoặc thay đổi trách nhiệm của công ty quản lý quỹ đối với quỹ;

b) Bên nhận ủy quyền phải có đủ năng lực, hệ thống, nhân sự, kinh nghiệm, chuyên môn, nghiệp vụ cho hoạt động nhận ủy quyền;

c) Bộ phận cung cấp dịch vụ của bên nhận ủy quyền phải tách biệt với các bộ phận còn lại của bên nhận ủy quyền về tổ chức nhân sự, hệ thống quy trình nghiệp vụ, hệ thống báo cáo và phê duyệt báo cáo; toàn bộ chứng từ, sổ sách, cơ sở dữ liệu phải được quản lý độc lập với các bộ phận khác của bên nhận ủy quyền;

d) Bên nhận ủy quyền phải thực hiện các hoạt động nhận ủy quyền một cách hiệu quả, cẩn trọng, có trách nhiệm bảo mật mọi thông tin liên quan tới nhà đầu tư và đối tác của công ty quản lý quỹ;

e) Bên nhận ủy quyền có trách nhiệm cung cấp cho công ty quản lý quỹ các báo cáo kiểm toán nội bộ đối với các nội dung có liên quan tới hoạt động ủy quyền, phục vụ cho hoạt động kiểm tra, giám sát của công ty quản lý quỹ.

2. Công ty quản lý quỹ có trách nhiệm:

a) Trước khi ký kết hợp đồng sử dụng dịch vụ của bên nhận ủy quyền, công ty quản lý quỹ phải thẩm định năng lực, cơ sở vật chất, hạ tầng kỹ thuật công nghệ thông tin của bên nhận ủy quyền bảo đảm bên nhận ủy quyền có quy trình nghiệp vụ, đủ năng lực về nhân sự và hệ thống để thực hiện các hoạt động được ủy quyền, bao gồm hệ thống kiểm soát nội bộ, trang thiết bị cơ sở vật chất, giải pháp kỹ thuật, hệ thống dự phòng thảm họa, hệ thống dự phòng nóng, nhân sự có kinh nghiệm và trình độ chuyên môn...;

b) Kiểm tra, giám sát bảo đảm hoạt động đã uỷ quyền được thực hiện thận trọng, an toàn, phù hợp với quy định của pháp luật, quy định tại điều lệ quỹ, bảo đảm chất lượng dịch vụ cung cấp của bên nhận ủy quyền, phù hợp với tiêu chí và yêu cầu của mình. Công ty quản lý quỹ được sử dụng tư vấn độc lập, dịch vụ cung cấp bởi các tổ chức chuyên nghiệp, hoạt động hợp pháp khác để thực hiện trách nhiệm quy định này;

c) Duy trì nhân sự có kinh nghiệm, chuyên môn, nghiệp vụ cần thiết để có đủ khả năng giám sát, nhận diện và quản lý hiệu quả các rủi ro phát sinh từ hoạt động đã ủy quyền;

d) Xây dựng có quy trình, hệ thống bảo đảm tại mọi thời điểm công ty quản lý quỹ, cơ quan quản lý nhà nước có thẩm quyền có thể tiếp cận các thông tin cần thiết để kiểm tra, giám sát các hoạt động ủy quyền, đánh giá và quản lý các rủi ro phát sinh từ hoạt động ủy quyền;

e) Công ty quản lý quỹ phải chịu hoàn toàn trách nhiệm phát sinh từ việc ủy quyền. Công ty quản lý quỹ phải bảo đảm tính liên tục đối với các hoạt động đã ủy quyền, không gián đoạn và gây ảnh hưởng tới hoạt động đầu tư của nhà đầu tư;

g) Cung cấp đầy đủ, kịp thời, chính xác các thông tin liên quan cho bên nhận ủy quyền có thể thực thi đầy đủ, kịp thời mọi quyền, nghĩa vụ, trách nhiệm trong hoạt động ủy quyền;

h) Lưu trữ đầy đủ, kịp thời, chính xác các chỉ thị, yêu cầu, văn bản gửi cho bên nhận ủy quyền để thực hiện các hoạt động ủy quyền.

Phụ lục số 33

Thông tin nhận biết nhà đầu tư

(ban hành kèm theo Thông tư hướng dẫn về việc thành lập và quản lý quỹ mở)

A - Nội dung thông tin nhận biết nhà đầu tư:

Đại lý phân phối tự thiết kế mẫu nhận biết nhà đầu tư, hoặc theo mẫu thiết kế bởi Công ty quản lý quỹ, Ngân hàng Giám sát, nhưng phải đảm bảo các thông tin tối thiểu sau đây:

a) Thông tin về nhà đầu tư:

- Đối với nhà đầu tư là cá nhân người Việt Nam: họ, tên; ngày, tháng, năm sinh; số chứng minh thư hoặc số hộ chiếu; nơi đăng ký hộ khẩu thường trú; chỗ ở hiện tại; nghề nghiệp, chức vụ; điện thoại ; đơn vị công tác, địa chỉ đơn vị công tác;

- Đối với nhà đầu tư là cá nhân nước ngoài ( người có quốc tịch nước ngoài, người Việt Nam định cư ở nước ngoài mà vẫn còn quốc tịch Việt Nam): họ, tên; quốc tịch; ngày tháng năm sinh; số hộ chiếu; thị thực nhập cảnh, lý do nhập cảnh; địa chỉ tạm trú ở Việt Nam; nơi ở tại nước ngoài trong vòng 6 tháng trước khi vào Việt Nam và địa chỉ thường trú ở nước ngoài; nghề nghiệp, chức vụ; nơi công tác, địa chỉ nơi công tác; điện thoại liên lạc; mã số giao dịch chứng khoán;

Trường hợp tài khoản do nhiều nhà đầu tư đứng tên chủ sở hữu thì phải cung cấp đầy đủ những thông tin nêu trên đối với từng nhà đầu tư.

- Đối với nhà đầu tư là tổ chức: tên đầy đủ và viết tắt; địa chỉ đặt trụ sở chính; số điện thoại, số fax; số, ngày cấp giấy phép thành lập, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký kinh doanh; cơ quan thành lập; thông tin về lĩnh vực hoạt động kinh doanh, lĩnh vực đầu tư; thông tin tóm tắt về cơ cấu tổ chức và bộ máy lãnh đạo; thông tin về người đại diện pháp luật cho tổ chức (bao gồm các thông tin như đối với nhà đầu tư cá nhân nêu trên).

- Đối với nhà đầu tư là tổ chức nước ngoài: tên đầy đủ và viết tắt; địa chỉ đặt trụ sở chính; số điện thoại, số fax; số, ngày cấp giấy phép thành lập, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký kinh doanh; cơ quan thành lập; thông tin về lĩnh vực hoạt động kinh doanh, lĩnh vực đầu tư; thông tin tóm tắt về cơ cấu tổ chức và sở hữu; thông tin về người đại diện pháp luật cho tổ chức (bao gồm các thông tin như đối với nhà đầu tư cá nhân nêu trên).

b) Thông tin về người được hưởng lợi:

- Đối với người được hưởng lợi là cá nhân người Việt Nam: họ, tên; ngày, tháng, năm sinh; số chứng minh thư hoặc số hộ chiếu; nơi đăng ký hộ khẩu thường trú; chỗ ở hiện tại; nghề nghiệp, chức vụ; điện thoại ; đơn vị công tác, địa chỉ đơn vị công tác;

- Đối với người được hưởng lợi là cá nhân nước ngoài (người có quốc tịch nước ngoài, người Việt Nam định cư ở nước ngoài mà vẫn còn quốc tịch Việt Nam): họ, tên; quốc tịch; ngày tháng năm sinh; số hộ chiếu; thị thực nhập cảnh, lý do nhập cảnh; địa chỉ tạm trú ở Việt Nam; nơi ở tại nước ngoài trong vòng 6 tháng trước khi vào Việt Nam và địa chỉ thường trú ở nước ngoài; nghề nghiệp, chức vụ; đơn vị công tác, địa chỉ đơn vị công tác; điện thoại;

- Đối với người được hưởng lợi là tổ chức: tên đơn vị giao dịch đầy đủ và viết tắt; địa chỉ đặt trụ sở chính; số điện thoại, số fax; số, ngày cấp giấy phép thành lập, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký kinh doanh; cơ quan thành lập; thông tin về lĩnh vực hoạt động kinh doanh, lĩnh vực đầu tư; thông tin tóm tắt về cơ cấu tổ chức và bộ máy lãnh đạo; thông tin về người đại diện pháp luật cho tổ chức (bao gồm các thông tin như đối với người được hưởng lợi cá nhân nêu trên).

c) Tên và chữ ký của nhân viên chịu trách nhiệm duyệt mở tài khoản.

B. Biện pháp nhận biết nhà đầu tư

a) Sử dụng các tài liệu, dữ liệu gốc đáng tin cậy để nhận dạng và xác minh nhận dạng nhà đầu tư như:

- Đối với nhà đầu tư là cá nhân: giấy chứng minh thư nhân dân, thị thực xuất - nhập cảnh gần nhất, hộ chiếu còn thời hạn sử dụng hoặc các giấy tờ tuỳ thân hợp lệ khác có ảnh của nhà đầu tư và có đóng dấu giáp lai lên ảnh do cơ quan có thẩm quyền cấp.

- Đối với nhà đầu tư là tổ chức: giấy phép hoặc quyết định thành lập, quyết định đổi tên gọi, chia tách, sáp nhập, giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký thuế, báo cáo tài chính đã được kiểm toán; quyết định bổ nhiệm Tổng giám đốc (Giám đốc), Kế toán trưởng.

b) Đại lý phân phối có thể sử dụng bên thứ ba để xác minh nhận dạng nhà đầu tư như sau:

- Thông qua các cá nhân, tổ chức (bao gồm cả các đại lý phân phối khác, ngân hàng lưu ký) đã hoặc đang có quan hệ với nhà đầu tư và đối chiếu thông tin có được với thông tin do nhà đầu tư cung cấp.

- Tổ chức báo cáo có thể thuê, hợp tác với các tổ chức khác để xác minh nhận dạng nhà đầu tư.

c) Trường hợp có nhiều nhà đầu tư có liên quan thì Đại lý phân phối phải áp dụng biện pháp xác minh nhận dạng đối với từng nhà đầu tư;

d) Đại lý phân phối tự bổ sung các biện pháp nhận biết nhà đầu tư khác căn cứ vào tính chất hoạt động, kinh doanh của mình và căn cứ vào mức độ rủi ro rửa tiền gắn với từng loại nhà đầu tư.

Phụ lục số 34

Mẫu báo cáo định kỳ về hoạt động đầu tư của quỹ

(ban hành kèm theo Thông tư hướng dẫn về thành lập và quản lý quỹ mở)

BÁO CÁO ĐỊNH KỲ VỀ HOẠT ĐỘNG ĐẦU TƯ CỦA QUỸ

(Tháng, quý, năm)

  1. Tên Công ty quản lý quỹ :
  2. Tên Ngân hàng giám sát:
  3. Tên Quỹ:
  4. Ngày lập báo cáo:

Đơn vị tính:....VND

  1. BÁO CÁO VỀ TÀI SẢN CỦA QUỸ
TT | Tài sản | Kỳ báo cáo | Kỳ trước | %/cùng kỳ năm trước
I. 1 | Tiền và các khoản tương đương tiền |  |  |
 | Tiền |  |  |
 | Tiền gửi ngân hàng |  |  |
 | Các khoản tương đương tiền |  |  |
I. 2 | Các khoản đầu tư (kê chi tiết) |  |  |
I. 3 | Cổ tức, trái tức được nhận |  |  |
I. 4 | Lãi được nhận |  |  |
I. 5 | Tiền bán chứng khoán chờ thu (kê chi tiết) |  |  |
I. 6 | Các khoản phải thu khác |  |  |
I. 7 | Các tài sản khác |  |  |
I.8 | Tổng tài sản |  |  |
TT | Nợ | Kỳ báo cáo | Kỳ trước | % cùng kỳ năm trước
II. 1 | Tiền phải thanh toán mua chứng khoán (kê chi tiết) |  |  |
II. 2 | Các khoản phải trả khác |  |  |
II.3 | Tổng nợ |  |  |
 | Tài sản ròng của Quỹ (I.8-II.3) |  |  |
 | Tổng số đơn vị quỹ |  |  |
 | Giá trị tài sản ròng trên một đơn vị quỹ |  |  |
  1. BÁO CÁO KẾT QUẢ HOẠT ĐỘNG
TT | Chỉ tiêu | Kỳ báo cáo | Kỳ trước | Lũy kế từ đầu năm
I | Thu nhập từ hoạt động đầu tư |  |  |
1 | Cổ tức, trái tức được nhận |  |  |
2 | Lãi được nhận |  |  |
3 | Các khoản thu nhập khác |  |  |
II | Chi phí |  |  |
1 | Phí quản lý trả cho công ty quản lý quỹ |  |  |
2 | Phí lưu ký, giám sát trả cho NHGS |  |  |
3 | Chi phí dịch vụ quản trị quỹ, chi phí dịch vụ đại lý chuyển nhượng và các chi phí khác mà công ty quản lý quỹ trả cho tổ chức cung cấp dịch vụ có liên quan; |  |  |
4 | Chi phí kiểm toán trả cho tổ chức kiểm toán; |  |  |
5 | Chi phí dịch vụ tư vấn pháp lý, dịch vụ báo giá và các dịch vụ hợp lý khác, thù lao trả cho ban đại diện quỹ; |  |  |
6 | Chi phí dự thảo, in ấn, gửi bản cáo bạch, bản cáo bạch tóm tắt, báo cáo tài chính, xác nhận giao dịch, sao kê tài khoản và các tài liệu khác cho nhà đầu tư; chi phí công bố thông tin của quỹ; chi phí tổ chức họp đại hội nhà đầu tư, ban đại diện quỹ; |  |  |
7 | Chi phí liên quan đến thực hiện các giao dịch tài sản của quỹ. |  |  |
8 | Các loại phí khác (nêu chi tiết) |  |  |
III | Thu nhập ròng từ hoạt động đầu tư (I-II) |  |  |
IV | Lãi (lỗ) từ hoạt động đầu tư |  |  |
1 | Lãi (lỗ) thực tế phát sinh từ hoạt động đầu tư |  |  |
2 | Thay đổi về giá trị của các khoản đầu tư trong kỳ |  |  |
V | Thay đổi của giá trị tài sản ròng của Quỹ do các hoạt động đầu tư trong kỳ (III + IV) |  |  |
VI | Giá trị tài sản ròng đầu kỳ |  |  |
VII | Thay đổi giá trị tài sản ròng của Quỹ trong kỳ: |  |  |
 | Trong đó |  |  |
1 | Thay đổi giá trị tài sản ròng của Quỹ do các hoạt động liên quan đến đầu tư của Quỹ trong kỳ |  |  |
2 | Thay đổi giá trị tài sản ròng của Quỹ do việc phân phối thu nhập của Quỹ cho các nhà đầu tư trong kỳ |  |  |
VIII | Giá trị tài sản ròng cuối kỳ |  |  |
IX | Lợi nhuận bình quân năm (chỉ áp dụng đối với báo cáo năm) |  |  |
 | Tỷ suất lợi nhuận bình quân năm (chỉ áp dụng đối với báo cáo năm) |  |  |
  1. BÁO CÁO DANH MỤC ĐẦU TƯ CỦA QUỸ
TT | Loại tài sản (nêu chi tiết) | Số lượng | Giá thị trường hoặc giá trị hợp lý tại ngày báo cáo | Tổng giá trị | Tỷ lệ %/Tổng giá trị tài sản của quỹ
I | Cổ phiếu niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
II | Cổ phiếu không niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
 | Tổng các loại cổ phiếu
III | Trái phiếu
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
IV | Các loại chứng khoán khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
 | Tổng các loại chứng khoán
V | Các tài sản khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
VI | Tiền
1 | Tiền mặt |  |  |  |
2 | Chứng chỉ tiền gửi |  |  |  |
3 | Công cụ chuyển nhượng... |  |  |  |
... |  |  |  |  |
 | Tổng |  |  |  |
VII | Tổng giá trị danh mục |  |  |  |
  1. MỘT SỐ CHỈ TIÊU KHÁC
TT | Chỉ tiêu | Kỳ báo cáo | Kỳ trước
I | Các chỉ tiêu về hiệu quả hoạt động |  |
1 | Tỷ lệ phí quản lý trả cho công ty quản lý quỹ/Giá trị tài sản ròng trung bình trong kỳ (%) |  |
2 | Tỷ lệ phí lưu ký, giám sát trả cho NHGS/Giá trị tài sản ròng trung bình trong kỳ (%) |  |
3 | Tỷ lệ chi phí dịch vụ quản trị quỹ, chi phí dịch vụ đại lý chuyển nhượng và các chi phí khác mà công ty quản lý quỹ trả cho tổ chức cung cấp dịch vụ có liên quan/Giá trị tài sản ròng của quỹ trung bình trong kỳ (%) |  |
4 | Chi phí kiểm toán trả cho tổ chức kiểm toán (nếu phát sinh)/Giá trị tài sản ròng trung bình trong kỳ (%) |  |
5 | Chi phí dịch vụ tư vấn pháp lý, dịch vụ báo giá và các dịch vụ hợp lý khác, thù lao trả cho ban đại diện quỹ/Giá trị tài sản ròng trung bình trong kỳ (%) |  |
6 | Tỷ lệ chi phí hoạt động/Giá trị tài sản ròng trung bình trong kỳ (%) |  |
7 | Tốc độ vòng quay danh mục trong kỳ (%) = (Tổng giá trị danh mục mua vào + tổng giá trị danh mục bán ra)/Giá trị tài sản ròng trung bình trong kỳ |  |
II | Các chỉ tiêu khác |  |
1 | Quy mô quỹ đầu kỳ |  |
 | Tổng giá trị chứng chỉ quỹ đang lưu hành đầu kỳ |  |
 | Tổng số lượng đơn vị quỹ đang lưu hành đầu kỳ |  |
2 | Thay đổi quy mô quỹ trong kỳ |  |
 | Số lượng đơn vị quỹ phát hành thêm trong kỳ |  |
 | Giá trị vốn thực huy động thêm trong kỳ |  |
 | Số lượng đơn vị quỹ mua lại trong kỳ |  |
 | Giá trị vốn thực phải thanh toán trong kỳ khi đáp ứng lệnh của nhà đầu tư |  |
3 | Quy mô quỹ cuối kỳ |  |
 | Tổng giá trị chứng chỉ quỹ đang lưu hành cuối kỳ |  |
 | Tổng số lượng đơn vị quỹ đang lưu hành cuối kỳ |  |
4 | Tỷ lệ nắm giữ chứng chỉ quỹ của công ty quản lý quỹ và người có liên quan cuối kỳ |  |
5 | Tỷ lệ nắm giữ chứng chỉ quỹ của 10 nhà đầu tư lớn nhất cuối kỳ |  |
6 | Tỷ lệ nắm giữ chứng chỉ quỹ của nhà đầu tư nước ngoài cuối kỳ |  |
7 | Số nhà đầu tư tham gia vào quỹ, kể cả giao dịch ký danh |  |
8 | Giá trị tài sản ròng trên một đơn vị quỹ cuối tháng |  |

Đại diện có thẩm quyền của Ngân hàng

Giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

[1] Đối với cá nhân: số Phiếu an sinh xã hội/Hộ chiếu còn hiệu lực; Đối với tổ chức: số Giấy phép thành lập pháp nhân nước nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; Giấy phép thành lập tổ chức hoặc chi nhánh tại Việt Nam

[2] Nếu quỹ nắm vị thế mua (long position), giá trị thị trường có thể được điều chỉnh tăng thêm chi phí mua quyền chọn (premium).

[3] Hệ số delta là đạo hàm bậc nhất của giá quyền chọn đối với giá chứng khoán cơ sở. Trong trường hợp đơn giản, hệ số delta có thể coi bằng 1. Trong các trường hợp quyền chọn phức tạp, hệ số delta do công ty quản lý quỹ, ngân hàng giám sát xác định sau khi đã được Ban đại diện quỹ chấp thuận

[4] Nếu quỹ nắm vị thế mua (long position), giá trị thị trường có thể được điều chỉnh tăng thêm chi phí mua quyền chọn (premium).

[5] Hợp đồng bán chứng khoán có cam kết mua lại, trong đó quỹ là bên bán chứng khoán (bên đi vay tiền)

[6] Hợp đồng mua chứng khoán có cam kết bán lại, trong đó quỹ là bên mua chứng khoán (bên cho vay chứng khoán)


TT 204.2012 HD thu tuc chao ban CK

BỘ TÀI CHÍNH

Số: 204/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 19 tháng 11 năm 2012

THÔNG TƯ

Hướng dẫn hồ sơ, thủ tục chào bán chứng khoán ra công chúng

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

Bộ Tài chính ban hành Thông tư hướng dẫn về hồ sơ, thủ tục chào bán chứng khoán ra công chúng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể về hồ sơ, thủ tục thực hiện chào bán chứng khoán ra công chúng.

Điều 2. Trách nhiệm của tổ chức phát hành, các tổ chức và cá nhân tham gia vào quá trình lập hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Tổ chức phát hành, các tổ chức và cá nhân tham gia vào quá trình lập hồ sơ đăng ký chào bán chứng khoán ra công chúng phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực và đầy đủ của hồ sơ đăng ký chào bán ra công chúng.

2. Tổ chức có cổ phiếu chào bán có trách nhiệm cung cấp thông tin liên quan trong trường hợp cổ đông lớn, các Tập đoàn, Tổng công ty Nhà nước lập hồ sơ đăng ký chào bán cổ phiếu do mình sở hữu ra công chúng.

3. Các thông tin trong hồ sơ đăng ký chào bán chứng khoán ra công chúng phải chính xác, trung thực, đầy đủ những nội dung quan trọng, không gây hiểu nhầm ảnh hưởng đến quyết định của nhà đầu tư.

Chương II

HỒ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 3. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng bao gồm:

1. Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 01A kèm theo Thông tư này;

2. Bản cáo bạch lập theo mẫu tại Phụ lục số 02A kèm theo Thông tư này, bao gồm các nội dung sau đây:

a) Thông tin tóm tắt về tổ chức phát hành bao gồm: mô hình tổ chức bộ máy, hoạt động kinh doanh, tài sản, tình hình tài chính, Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc và cơ cấu cổ đông (nếu có);

b) Thông tin về đợt chào bán chứng khoán bao gồm: điều kiện chào bán, các yếu tố rủi ro, dự kiến kế hoạch lợi nhuận và cổ tức của năm gần nhất sau khi phát hành chứng khoán, phương án phát hành và phương án sử dụng tiền thu được từ đợt chào bán. Trường hợp chào bán cổ phiếu để tăng vốn, phương án phát hành cần phân tích rõ mức độ pha loãng giá và thu nhập trên cổ phiếu do ảnh hưởng của việc phát hành thêm cổ phiếu.

Trường hợp tổ chức phát hành đăng ký chào bán cổ phiếu ra công chúng trước thời điểm đáo hạn của trái phiếu chuyển đổi hoặc thời điểm chuyển đổi của chứng quyền đã phát hành trước đó, Bản cáo bạch phải nêu rõ ảnh hưởng đối với quyền lợi của nhà đầu tư mua trái phiếu kèm theo phương án đảm bảo quyền lợi cho nhà đầu tư (nếu có);

c) Báo cáo tài chính của tổ chức phát hành trong hai năm gần nhất phải đáp ứng các yêu cầu sau:

- Báo cáo tài chính bao gồm bảng cân đối kế toán, báo cáo kết quả hoạt động sản xuất, kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính; đảm bảo tuân thủ quy định pháp luật hiện hành về kế toán và kiểm toán;

- Trường hợp tổ chức phát hành là công ty mẹ thì tổ chức phát hành phải nộp báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán kèm theo báo cáo tài chính của chính công ty mẹ. Báo cáo tài chính hợp nhất là căn cứ để xem xét điều kiện về chào bán chứng khoán;

- Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán độc lập được chấp thuận. Ý kiến kiểm toán đối với các báo cáo tài chính phải thể hiện chấp nhận toàn bộ. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ thì khoản ngoại trừ phải không ảnh hưởng đến điều kiện chào bán và không phải là các khoản ngoại trừ liên quan đến các khoản mục: tiền mặt, hàng tồn kho, tài sản cố định, các khoản phải thu, nợ phải trả và các khoản mục trọng yếu khác. Đối với báo cáo tài chính hợp nhất, nếu ý kiến kiểm toán là chấp nhận có ngoại trừ, thì khoản ngoại trừ ngoài việc đáp ứng quy định nêu trên còn không phải là khoản ngoại trừ do không hợp nhất công ty con. Tổ chức phát hành phải có tài liệu giải thích hợp lý và có xác nhận của tổ chức kiểm toán về ảnh hưởng của việc ngoại trừ;

- Báo cáo tài chính năm liền trước năm đăng ký chào bán phải có lãi;

- Trường hợp hồ sơ được nộp trước ngày 01 tháng 3 hàng năm đối với tổ chức phát hành có năm tài chính theo năm dương lịch hoặc trước ngày đầu tiên của tháng thứ ba kể từ ngày kết thúc năm tài chính đối với tổ chức phát hành có năm tài chính không kết thúc vào ngày 31 tháng 12, báo cáo tài chính năm của năm trước đó trong hồ sơ ban đầu có thể là báo cáo chưa được kiểm toán, nhưng phải có báo cáo tài chính được kiểm toán của hai năm trước liền kề;

- Trường hợp ngày kết thúc kỳ kế toán của báo cáo tài chính gần nhất cách thời điểm gửi hồ sơ đăng ký chào bán chứng khoán ra công chúng đầy đủ và hợp lệ cho Ủy ban Chứng khoán Nhà nước quá chín mươi (90) ngày, tổ chức phát hành phải nộp báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất theo quy định của pháp luật về kế toán;

- Trường hợp có những biến động bất thường sau thời điểm kết thúc niên độ của báo cáo tài chính gần nhất, tổ chức phát hành cần nộp báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

d) Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành và người đại diện theo pháp luật của tổ chức tư vấn hồ sơ đăng ký chào bán cổ phiếu ra công chúng và tổ chức bảo lãnh phát hành hoặc tổ chức bảo lãnh phát hành chính (nếu có). Trường hợp ký thay phải có giấy ủy quyền theo quy định của pháp luật;

3. Bản sao Điều lệ công ty được chứng thực có nội dung phù hợp với các quy định của pháp luật;

4. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng và cam kết đưa cổ phiếu vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức trong thời hạn một năm, kể từ ngày kết thúc đợt chào bán, trong đó:

a) Phương án phát hành lấy ý kiến Đại hội đồng cổ đông phải nêu rõ nguyên tắc xác định giá phát hành có so sánh với giá trị sổ sách, giá thị trường (nếu có) và đánh giá mức độ pha loãng cổ phần dự kiến sau khi phát hành.

Giá phát hành phải được xác định theo quy định tại Khoản 1 Điều 87 Luật Doanh nghiệp. Trường hợp Đại hội đồng cổ đông thông qua phương án phát hành với giá ưu đãi cho các đối tượng ngoài cổ đông hiện hữu, phương án phát hành cần nêu rõ tiêu chí xác định các đối tượng được mua với giá ưu đãi.

b) Trường hợp đợt chào bán là nhằm mục đích thực hiện dự án, trong phương án sử dụng vốn thu được trình Đại hội đồng cổ đông thông qua, tổ chức phát hành cần xác định rõ tỷ lệ chào bán thành công hoặc số tiền tối thiểu cần thu được trong đợt chào bán và phương án xử lý trong trường hợp chào bán không đạt tỷ lệ chào bán thành công hoặc không thu đủ số tiền tối thiểu như dự kiến.

5. Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 03A kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành có thể được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán;

6. Quyết định của Hội đồng quản trị công ty thông qua hồ sơ đăng ký chào bán cổ phiếu ra công chúng. Đối với việc chào bán cổ phiếu ra công chúng của tổ chức phát hành thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

7. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán cổ phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Ủy ban Chứng khoán Nhà nước;

8. Trường hợp sử dụng vốn cho mục đích đầu tư, kinh doanh, phát triển dự án bất động sản, hồ sơ phải có tài liệu pháp lý liên quan đến quyền sử dụng đất, giấy chứng nhận đầu tư, các thông tin liên quan đến việc đền bù, giải phóng mặt bằng, quyết định phê duyệt phương án sử dụng vốn thu được từ đợt chào bán và kế hoạch chi tiết về việc sử dụng vốn;

9. Hợp đồng tư vấn hồ sơ đăng ký chào bán cổ phiếu ra công chúng với công ty chứng khoán, ngoại trừ trường hợp tổ chức phát hành là công ty chứng khoán.

Điều 4. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng bao gồm:

1. Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 01B kèm theo Thông tư này;

2. Tài liệu chứng minh doanh nghiệp làm chủ đầu tư xây dựng các công trình cơ sở hạ tầng thuộc đề án phát triển kinh tế xã hội cấp Bộ, ngành hoặc các tỉnh, thành phố trực thuộc trung ương;

3. Dự thảo Điều lệ công ty có nội dung không trái với quy định của pháp luật;

4. Văn bản chấp thuận phương án chào bán của cơ quan quản lý có thẩm quyền đối với các doanh nghiệp thành lập mới có vốn nhà nước;

5. Cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán theo mẫu tại Phụ lục số 03A kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành;

6. Bản cáo bạch theo quy định tại Khoản 2 Điều 3 Thông tư này, trong đó Báo cáo tài chính được thay bằng Dự án đầu tư được cấp có thẩm quyền phê duyệt. Chữ ký trong bản cáo bạch của Giám đốc hoặc Tổng Giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành được thay bằng chữ ký của các cổ đông sáng lập của tổ chức phát hành;

7. Cam kết chịu trách nhiệm liên đới của Hội đồng quản trị hoặc các cổ đông sáng lập đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

8. Phương án chi tiết chào bán cổ phiếu ra công chúng, trong đó xác định rõ tỷ lệ chào bán thành công hoặc số tiền tối thiểu cần thu được trong đợt chào bán và phương án xử lý trong trường hợp chào bán không đạt tỷ lệ chào bán thành công hoặc không thu đủ số tiền tối thiểu như dự kiến;

9. Văn bản chỉ định Ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán;

10. Cam kết của Hội đồng quản trị hoặc các cổ đông sáng lập đưa cổ phiếu vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức trong thời hạn một năm, kể từ ngày doanh nghiệp chính thức đi vào hoạt động;

11. Hợp đồng tư vấn hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng với công ty chứng khoán.

Điều 5. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng để thành lập mới doanh nghiệp thuộc lĩnh vực công nghệ cao

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng để thành lập mới doanh nghiệp thuộc lĩnh vực công nghệ cao bao gồm:

1. Tài liệu chứng minh doanh nghiệp thuộc lĩnh vực công nghệ cao được khuyến khích đầu tư theo quy định của pháp luật;

2. Các tài liệu theo quy định tại Khoản 1, 3, 4, 5, 6, 7, 8, 9, 10, 11 Điều 4 Thông tư này.

Điều 6. Hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng để thành lập mới tổ chức tín dụng cổ phần

Hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng để thành lập mới tổ chức tín dụng cổ phần bao gồm:

1. Tài liệu quy định tại khoản 1, 7, 8, 9, 11 Điều 4 Thông tư này;

2. Văn bản của Ngân hàng Nhà nước Việt Nam chấp thuận cấp giấy phép và thành lập tổ chức tín dụng cổ phần;

3. Dự thảo Điều lệ của tổ chức tín dụng có nội dung không trái với quy định của pháp luật;

4. Bản cáo bạch theo quy định tại Khoản 2 Điều 3 Thông tư này trong đó Báo cáo tài chính được thay bằng phương án hoạt động kinh doanh trong 03 năm đầu tiên kể từ năm dự kiến được thành lập. Chữ ký trong bản cáo bạch của Chủ tịch Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành được thay bằng chữ ký của Trưởng ban trù bị thành lập tổ chức tín dụng cổ phần;

5. Danh sách, lý lịch của cổ đông sáng lập;

6. Tình hình tài chính và các thông tin liên quan đến các pháp nhân là cổ đông lớn dự kiến theo mẫu tại Phụ lục số 04 kèm theo Thông tư này;

7. Cam kết của các cổ đông sáng lập đưa cổ phiếu vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức trong thời hạn một năm, kể từ ngày khai trương hoạt động;

8. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán cổ phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Ủy ban Chứng khoán Nhà nước.

Điều 7. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng tại Việt Nam của doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng tại Việt Nam của doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài bao gồm:

1. Các tài liệu quy định tại Khoản 1, 3, 4, 6, 7, 8, 9 Điều 3 Thông tư này;

2. Bản cáo bạch theo quy định tại Khoản 2 Điều 3 Thông tư này, trong đó báo cáo tài chính của tổ chức phát hành phải được lập theo chuẩn mực kế toán quốc tế và phải được kiểm toán bởi một tổ chức kiểm toán được cơ quan Nhà nước có thẩm quyền tại nước sở tại chấp thuận;

3. Tài liệu dự án đầu tư tại Việt Nam được cơ quan có thẩm quyền phê duyệt;

4. Cam kết của tổ chức phát hành thực hiện dự án tại Việt Nam và cam kết không chuyển vốn huy động được ra nước ngoài, không rút vốn tự có đối ứng trong thời hạn của dự án được cấp phép;

5. Cam kết của tổ chức phát hành thực hiện đầy đủ các nghĩa vụ theo quy định về quản lý ngoại hối đối với việc phát hành cổ phiếu tại Việt Nam và các quy định khác của pháp luật Việt Nam;

6. Cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với công ty chứng khoán thành lập và hoạt động tại Việt Nam theo mẫu tại Phụ lục số 03A kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành;

7. Văn bản chỉ định Ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán.

Điều 8. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp bao gồm các tài liệu quy định tại Điều 3 Thông tư này. Trường hợp công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập có thời hạn hoạt động không đủ hai năm tài chính, thì báo cáo tài chính của tổ chức phát hành năm liền kề trước năm gần nhất với năm đăng ký chào bán của tổ chức phát hành như quy định tại Điểm c Khoản 2 Điều 3 Thông tư này được thay bằng báo cáo tài chính cùng năm của các công ty bị hợp nhất (trường hợp hợp nhất), bị sáp nhập và nhận sáp nhập (trường hợp sáp nhập).

Điều 9. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của cổ đông lớn (bao gồm cả các Tập đoàn, Tổng công ty Nhà nước) thực hiện chào bán ra công chúng phần vốn sở hữu trong các công ty đại chúng

1. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của cổ đông lớn (bao gồm cả các Tập đoàn, Tổng công ty Nhà nước) do cổ đông lớn lập để thực hiện chào bán ra công chúng phần vốn sở hữu trong các công ty đại chúng không thông qua hệ thống giao dịch của Sở giao dịch chứng khoán bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 01C kèm theo Thông tư này;

b) Quyết định của chủ sở hữu, hoặc Hội đồng quản trị/ Hội đồng thành viên, Chủ tịch công ty hoặc Tổng Giám đốc/ Giám đốc theo quy định tại Điều lệ của công ty (đối với cổ đông là chủ sở hữu nhà nước), Đại hội đồng cổ đông hoặc Hội đồng quản trị (đối với cổ đông là công ty cổ phần); Hội đồng thành viên hoặc chủ sở hữu (đối với cổ đông là công ty trách nhiệm hữu hạn) thông qua việc bán cổ phần và phương án chào bán;

c) Bản cáo bạch theo mẫu tại Phụ lục số 02B ban hành kèm theo Thông tư này;

d) Tài liệu chứng minh cổ đông lớn là chủ sở hữu hợp pháp số cổ phần đăng ký chào bán và số cổ phần này được phép chuyển nhượng theo quy định của pháp luật;

đ) Báo cáo tài chính của tổ chức có cổ phiếu được chào bán trong 2 năm gần nhất theo quy định tại Điểm c Khoản 2 Điều 3 Thông tư này;

e) Hợp đồng tư vấn hồ sơ đăng ký chào bán cổ phiếu ra công chúng với công ty chứng khoán, ngoại trừ trường hợp tổ chức phát hành là công ty chứng khoán.

2. Cổ đông lớn (bao gồm cả các Tập đoàn, Tổng công ty Nhà nước) của công ty đại chúng niêm yết hoặc đăng ký giao dịch trên Sở giao dịch chứng khoán bán phần vốn sở hữu của mình thông qua hệ thống giao dịch của Sở Giao dịch chứng khoán thực hiện theo quy định của pháp luật về công bố thông tin đối với giao dịch của cổ đông lớn.

Điều 10. Hồ sơ đăng ký phát hành cổ phiếu để hoán đổi cổ phần

Hồ sơ đăng ký phát hành cổ phiếu để hoán đổi cổ phần bao gồm các tài liệu sau:

1. Trường hợp hoán đổi cổ phần cho một hoặc một số cổ đông xác định trong công ty đại chúng khác nhằm tăng tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng đó:

a) Giấy đăng ký phát hành thêm cổ phiếu theo mẫu tại Phụ lục số 01D kèm theo Thông tư này;

b) Nghị quyết Đại hội đồng cổ đông của tổ chức phát hành thông qua phương án phát hành và hoán đổi;

c) Văn bản chấp thuận về nguyên tắc của các đối tượng được hoán đổi;

d) Nghị quyết Đại hội đồng cổ đông của công ty đại chúng có cổ phiếu được hoán đổi thông qua việc hoán đổi cổ phiếu trong trường hợp tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng được hoán đổi sau khi hoán đổi vượt mức phải chào mua công khai theo quy định của Luật Chứng khoán;

đ) Tài liệu chứng minh việc tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp có sự tham gia của nhà đầu tư nước ngoài;

e) Báo cáo tài chính kiểm toán năm gần nhất của tổ chức phát hành và tổ chức có cổ phiếu được hoán đổi;

g) Bản công bố thông tin theo mẫu tại Phụ lục số 05 kèm theo Thông tư này;

h) Quyết định của Hội đồng quản trị thông qua hồ sơ phát hành cổ phiếu để thực hiện hoán đổi cổ phần. Đối với việc phát hành cổ phiếu để thực hiện hoán đổi cổ phần của công ty thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành.

2. Trường hợp phát hành để hoán đổi cổ phần cho số lượng cổ đông không xác định trong công ty đại chúng khác nhằm tăng tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng đó thực hiện theo quy định về chào mua công khai tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

3. Trường hợp hoán đổi toàn bộ cổ phần đang lưu hành trong công ty đại chúng khác theo hợp đồng hợp nhất, hợp đồng sáp nhập giữa tổ chức phát hành và công ty đại chúng:

a) Giấy đăng ký phát hành thêm cổ phiếu theo mẫu tại Phụ lục số 01D kèm theo Thông tư này;

b) Nghị quyết Đại hội đồng cổ đông các công ty tham gia hợp nhất, sáp nhập thông qua phương án hợp nhất, sáp nhập, phương án hoán đổi cổ phiếu và phương án hoạt động kinh doanh sau hợp nhất, sáp nhập;

c) Hợp đồng hợp nhất, sáp nhập được ký giữa các bên tham gia hợp nhất, sáp nhập theo quy định của Luật Doanh nghiệp;

d) Dự thảo Điều lệ công ty sau hợp nhất, sáp nhập được Hội đồng quản trị của các bên tham gia hợp nhất, sáp nhập thông qua;

đ) Văn bản chấp thuận của cơ quan quản lý cạnh tranh về việc hợp nhất, sáp nhập hoặc cam kết tuân thủ các quy định của Luật cạnh tranh của Hội đồng quản trị các bên tham gia hợp nhất, sáp nhập;

e) Báo cáo tài chính kiểm toán năm gần nhất của tổ chức phát hành và tổ chức có cổ phiếu được hoán đổi;

g) Bản cáo bạch theo mẫu tại Phụ lục số 02C kèm theo Thông tư này;

h) Quyết định của Hội đồng quản trị thông qua hồ sơ phát hành cổ phiếu để thực hiện hoán đổi cổ phần. Đối với việc phát hành cổ phiếu để thực hiện hoán đổi cổ phần của công ty thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

i) Tài liệu chứng minh việc tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp có sự tham gia của nhà đầu tư nước ngoài;

k) Hợp đồng tư vấn hồ sơ phát hành và đại lý hoán đổi cổ phiếu với công ty chứng khoán, ngoại trừ trường hợp tổ chức phát hành là công ty chứng khoán.

4. Trường hợp Công ty đại chúng phát hành cổ phần mới để hoán đổi cổ phần, phần góp vốn của công ty chưa phải đại chúng:

a) Giấy đăng ký phát hành thêm cổ phiếu theo mẫu tại Phụ lục số 01D kèm theo Thông tư này;

b) Nghị quyết Đại hội đồng cổ đông của tổ chức phát hành thông qua phương án phát hành và hoán đổi;

c) Báo cáo tài chính kiểm toán năm gần nhất của tổ chức phát hành và tổ chức có cổ phiếu được hoán đổi;

d) Bản công bố thông tin theo Mẫu tại Phụ lục số 05 kèm theo Thông tư này;

đ) Quyết định của Hội đồng quản trị thông qua hồ sơ phát hành cổ phiếu để thực hiện hoán đổi cổ phần. Đối với việc phát hành cổ phiếu để thực hiện hoán đổi cổ phần của công ty thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

e) Tài liệu chứng minh việc tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp có sự tham gia của nhà đầu tư nước ngoài.

Điều 11. Hồ sơ đăng ký chào bán trái phiếu ra công chúng

Hồ sơ đăng ký chào bán trái phiếu ra công chúng bao gồm:

1. Giấy đăng ký chào bán trái phiếu ra công chúng lập theo mẫu tại Phụ lục số 01E kèm theo Thông tư này;

2. Bản cáo bạch lập theo mẫu tại Phụ lục số 02D kèm theo Thông tư này và phải bao gồm các nội dung quy định tại Khoản 2 Điều 3 Thông tư này, trong đó chữ ký của Chủ tịch Hội đồng quản trị theo quy định tại Điểm d Khoản 2 Điều 3 được thay bằng chữ ký của Chủ tịch Hội đồng thành viên hoặc Chủ tịch Công ty đối với trường hợp tổ chức phát hành là công ty trách nhiệm hữu hạn;

3. Bản sao hợp lệ Điều lệ công ty có nội dung không trái với các quy định của pháp luật;

4. Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

Trường hợp tổ chức phát hành là doanh nghiệp nhà nước thì phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng phải được phê duyệt bởi chủ sở hữu hoặc Hội đồng quản trị/ Hội đồng thành viên, Chủ tịch công ty hoặc Tổng Giám đốc/Giám đốc theo phân cấp tại Điều lệ của công ty;

5. Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 03B kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành có thể được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán;

6. Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ chào bán trái phiếu ra công chúng. Đối với việc chào bán trái phiếu ra công chúng của tổ chức phát hành thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

7. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán trái phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Ủy ban Chứng khoán Nhà nước;

8. Trường hợp sử dụng vốn cho mục đích đầu tư, kinh doanh, phát triển dự án bất động sản, hồ sơ phải có tài liệu pháp lý liên quan đến quyền sử dụng đất, giấy chứng nhận đầu tư, các thông tin liên quan đến việc đền bù, giải phóng mặt bằng, quyết định phê duyệt phương án sử dụng vốn thu được từ đợt chào bán và kế hoạch chi tiết về việc sử dụng vốn;

9. Hợp đồng tư vấn hồ sơ đăng ký chào bán trái phiếu ra công chúng với công ty chứng khoán, ngoại trừ trường hợp tổ chức phát hành là công ty chứng khoán.

Điều 12. Hồ sơ đăng ký chào bán trái phiếu doanh nghiệp có bảo đảm ra công chúng

Hồ sơ đăng ký chào bán trái phiếu doanh nghiệp có bảo đảm ra công chúng bao gồm:

1. Các tài liệu quy định tại Điều 11 Thông tư này;

2. Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác;

3. Giấy chấp thuận bảo lãnh thanh toán, trường hợp bảo đảm bằng bảo lãnh thanh toán, kèm Báo cáo tài chính năm gần nhất của tổ chức nhận bảo lãnh được kiểm toán bởi tổ chức kiểm toán được chấp thuận;

4. Hợp đồng có nghĩa vụ được bảo đảm giữa tổ chức phát hành trái phiếu với tổ chức nhận bảo đảm, trường hợp bảo đảm bằng tài sản của bên thứ ba, kèm Bản liệt kê chi tiết tài sản bảo đảm, tài liệu hợp lệ chứng minh quyền sở hữu của tổ chức phát hành hoặc của tổ chức nhận bảo đảm và hợp đồng bảo hiểm (nếu có) đối với các tài sản này; Biên bản xác định giá trị tài sản bảo đảm còn thời hạn (không quá 12 tháng kể từ ngày định giá) của cơ quan, tổ chức thẩm định giá có thẩm quyền; Giấy chứng nhận đăng ký tài sản dùng để bảo đảm với cơ quan có thẩm quyền (nếu có);

5. Hợp đồng giữa tổ chức phát hành trái phiếu với Đại diện người sở hữu trái phiếu.

Điều 13. Hồ sơ đăng ký chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền ra công chúng của công ty cổ phần

Hồ sơ đăng ký chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền ra công chúng của công ty cổ phần bao gồm:

1. Các tài liệu quy định tại Khoản 1, 2, 3, 5, 7, 8, 9 Điều 11 Thông tư này;

2. Quyết định của Hội đồng quản trị thông qua hồ sơ đăng ký chào bán trái phiếu ra công chúng. Đối với việc chào bán trái phiếu ra công chúng của tổ chức phát hành thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

3. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được từ đợt chào bán trái phiếu ra công chúng;

4. Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư như quy định tại Khoản 2 Điều 12 Thông tư này, đồng thời phải có thêm các nội dung chủ yếu sau:

a) Điều kiện, thời hạn tiến hành chuyển đổi;

b) Tỷ lệ chuyển đổi và phương pháp tính giá chuyển đổi;

c) Các điều khoản khác (nếu có).

5. Kế hoạch phát hành cổ phiếu trong thời gian đáo hạn của trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền hoặc chứng quyền có kèm theo cổ phiếu ưu đãi (nếu có) và phương án đền bù cho người sở hữu trái phiếu chuyển đổi.

Điều 14. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt

1. Ngoài các hồ sơ theo quy định, hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt phải nêu rõ trong bản cáo bạch các nội dung sau đây:

a) Dự án hoặc kế hoạch sử dụng vốn làm nhiều đợt;

b) Kế hoạch chào bán trong đó nêu rõ đối tượng, số lượng, thời gian dự kiến chào bán của từng đợt. Khoảng thời gian chào bán dự kiến của từng đợt không được kéo dài quá 90 ngày.

2. Trước mỗi đợt phát hành, tổ chức phát hành phải bổ sung hồ sơ các tài liệu về tình hình công ty, tình hình sử dụng số tiền thu được từ các đợt phát hành trước nếu thời điểm của đợt phát hành sau cách đợt phát hành trước từ 06 tháng trở lên kể từ ngày hoàn thành đợt chào bán trước đó.

Điều 15. Hồ sơ đăng ký chào bán trái phiếu ra công chúng của công ty cổ phần hình thành s au quá trình hợp nhất, sáp nhập doanh nghiệp

Hồ sơ đăng ký chào bán trái phiếu ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp bao gồm các tài liệu quy định tại Điều 11 Thông tư này. Trường hợp công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập có thời hạn hoạt động không đủ hai năm tài chính, thì báo cáo tài chính của tổ chức phát hành năm liền kề trước năm gần nhất với năm đăng ký chào bán như quy định tại Điểm c Khoản 2 Điều 3 Thông tư này được thay bằng báo cáo tài chính cùng năm của các công ty bị hợp nhất (trường hợp hợp nhất), bị sáp nhập và nhận sáp nhập (trường hợp sáp nhập).

Điều 16. Hồ sơ đăng ký chào bán trái phiếu ra công chúng tại Việt Nam của doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài

Hồ sơ đăng ký chào bán trái phiếu ra công chúng tại Việt Nam của doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài bao gồm:

1. Các tài liệu quy định tại Khoản 1, 3, 5, 6, 7, 8, 9 Điều 11 Thông tư này;

2. Bản cáo bạch theo quy định tại Khoản 2 Điều 11 Thông tư này, trong đó báo cáo tài chính của tổ chức phát hành phải được lập theo chuẩn mực kế toán quốc tế và phải được kiểm toán bởi một tổ chức kiểm toán được cơ quan Nhà nước có thẩm quyền tại nước sở tại chấp thuận;

3. Tài liệu dự án đầu tư tại Việt Nam do cơ quan có thẩm quyền phê duyệt;

4. Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

5. Cam kết của tổ chức phát hành thực hiện dự án tại Việt Nam và cam kết không chuyển vốn huy động được ra nước ngoài, không rút vốn tự có đối ứng trong thời hạn của dự án được cấp phép;

6. Cam kết của tổ chức phát hành thực hiện đầy đủ các nghĩa vụ theo quy định về quản lý ngoại hối đối với việc phát hành trái phiếu tại Việt Nam và các quy định khác của pháp luật Việt Nam;

7. Cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với công ty chứng khoán thành lập và hoạt động tại Việt Nam theo mẫu tại Phụ lục số 03B kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành;

8. Văn bản chỉ định Ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán.

Điều 17. Hồ sơ phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài

Hồ sơ phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài bao gồm:

1. Các tài liệu theo quy định tại Khoản 3, 5, 6, 7, 9 Điều 3 Thông tư này;

2. Giấy đăng ký phát hành cổ phiếu theo mẫu tại Phụ lục số 06 ban hành kèm theo Thông tư này;

3. Bản công bố thông tin theo mẫu tại Phụ lục số 07 ban kèm theo Thông tư này;

4. Báo cáo tài chính theo quy định tại Điểm c Khoản 2 Điều 3 của Thông tư này;

5. Quyết định của Đại hội đồng cổ đông thông qua phương án huy động vốn dưới hình thức phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài;

6. Đề án phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu mới phát hành. Đề án này phải đáp ứng các điều kiện chào bán theo quy định của nước sở tại;

7. Tài liệu chứng minh đáp ứng tỷ lệ sở hữu nước ngoài theo quy định.

Điều 18. Hồ sơ hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở số cổ phiếu đã phát hành tại Việt Nam

Hồ sơ hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở số cổ phiếu đã phát hành tại Việt Nam bao gồm:

1. Các tài liệu theo quy định tại Khoản 3, 5, 6, 7 Điều 3 và Khoản 6, 7 Điều 17 Thông tư này;

2. Bản công bố thông tin theo mẫu tại Phụ lục số 08 ban kèm theo Thông tư này;

3. Quyết định của Đại hội đồng cổ đông thông qua việc hỗ trợ chào bán chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành.

Điều 19. Hồ sơ đăng ký và báo cáo kết quả chào mua công khai

1. Hồ sơ đăng ký chào mua công khai bao gồm:

a) Giấy đăng ký chào mua công khai theo mẫu tại Phụ lục số 09 ban hành kèm theo Thông tư này;

b) Bản công bố thông tin chào mua công khai theo mẫu tại Phụ lục số 10 ban hành kèm theo Thông tư này;

c) Các tài liệu quy định tại Khoản 2, 3, 4, 5, 7 Điều 42 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi bổ sung một số điều của Luật Chứng khoán.

2. Báo cáo kết quả chào mua công khai được lập theo mẫu tại Phụ lục số 11 ban hành kèm theo Thông tư này.

Chương III

TIẾP NHẬN VÀ XỬ LÝ HỒ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 20. Tiếp nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng

Hồ sơ đăng ký chào bán chứng khoán ra công chúng được lập bằng văn bản thành một bộ gốc bằng tiếng Việt gửi tới Ủy ban Chứng khoán Nhà nước, kèm theo tập tin điện tử gửi tới địa chỉ do Ủy ban Chứng khoán Nhà nước quy định. Trường hợp tài liệu trong hồ sơ là bản sao thì phải là bản sao được chứng thực. Trường hợp tài liệu gốc trong hồ sơ được lập bằng tiếng nước ngoài thì phải có bản dịch sang tiếng Việt và được cơ quan, tổ chức có thẩm quyền và có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam xác nhận.

Điều 21. Xử lý hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, Ủy ban Chứng khoán Nhà nước có văn bản gửi tổ chức phát hành nêu rõ nội dung, yêu cầu sửa đổi, bổ sung (trường hợp hồ sơ cần sửa đổi, bổ sung). Thời gian tổ chức phát hành sửa đổi, bổ sung hồ sơ không tính vào thời hạn xem xét, giải quyết hồ sơ;

2. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán chứng khoán ra công chúng. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước có văn bản nêu rõ lý do;

3. Đối với hồ sơ phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài và hồ sơ hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở số cổ phiếu đã phát hành của tổ chức đó tại Việt Nam, trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ báo cáo đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận hoặc từ chối. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải nêu rõ lý do;

4. Trường hợp được Ủy ban Chứng khoán Nhà nước chấp thuận thì sau khi được chấp thuận, tổ chức phát hành cổ phiếu làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài hoặc tổ chức hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam phải gửi cho Ủy ban Chứng khoán Nhà nước bản sao hồ sơ đăng ký chào bán chứng chỉ lưu ký khi đăng ký chính thức với cơ quan có thẩm quyền của nước sở tại;

5. Trong thời gian trước khi hồ sơ đăng ký chào bán chứng chỉ lưu ký tại nước ngoài được cơ quan có thẩm quyền nước sở tại chấp thuận, tổ chức phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam phải thông báo cho Ủy ban Chứng khoán Nhà nước những thay đổi, bổ sung (nếu có) trong hồ sơ đăng ký chào bán với cơ quan quản lý chứng khoán nước ngoài;

6. Chứng chỉ lưu ký giao dịch tại nước ngoài có thể được huỷ theo yêu cầu của người sở hữu chứng chỉ lưu ký. Tổ chức phát hành chứng chỉ lưu ký có trách nhiệm thông báo cho Trung tâm lưu ký chứng khoán Việt Nam và Ủy ban Chứng khoán Nhà nước số lượng chứng chỉ lưu ký được hủy vào các ngày 15 và 30 hàng tháng;

Chứng chỉ lưu ký sau khi hủy bỏ không được tái phát hành ngoại trừ trường hợp được tổ chức phát hành thực hiện việc đăng ký với Ủy ban Chứng khoán Nhà nước theo các quy định tại Điều 18 Thông tư này;

7. Việc giao dịch, niêm yết cổ phiếu làm cơ sở cho chứng chỉ lưu ký tại nước ngoài sau khi hủy chứng chỉ lưu ký được thực hiện theo quy định của Sở Giao dịch Chứng khoán.

Điều 22. Thời hạn bổ sung, sửa đổi hồ sơ

Trong thời hạn sáu mươi (60) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có công văn yêu cầu tổ chức phát hành sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng, tổ chức phát hành phải hoàn chỉnh hồ sơ theo yêu cầu gửi Ủy ban Chứng khoán Nhà nước. Nếu quá thời hạn trên mà tổ chức phát hành không thực hiện bổ sung, sửa đổi theo yêu cầu, Ủy ban Chứng khoán Nhà nước dừng việc xem xét hồ sơ đăng ký chào bán đó.

Điều 23. Hoàn tất thủ tục cấp giấy chứng nhận đăng ký chào bán chứng khoán ra công chúng

Trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được thông báo từ Ủy ban Chứng khoán Nhà nước, tổ chức phát hành gửi Ủy ban Chứng khoán Nhà nước 06 bản cáo bạch chính thức để hoàn thành thủ tục cấp giấy chứng nhận đăng ký chào bán chứng khoán ra công chúng.

Chương IV

CÔNG BỐ THÔNG TIN VÀ BÁO CÁO KẾT QUẢ VỀ ĐỢT CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 24. Công bố thông báo phát hành

Trong thời hạn bảy (07) ngày làm việc, kể từ ngày Giấy chứng nhận đăng ký chào bán chứng khoán có hiệu lực, tổ chức phát hành công bố Bản thông báo phát hành trên một tờ báo điện tử hoặc báo viết có phạm vi phát hành trong toàn quốc trong ba số liên tiếp theo mẫu tại Phụ lục số 12A và 12B kèm theo Thông tư này. Bản thông báo phát hành và Bản cáo bạch chính thức cũng phải được đăng tải trên trang thông tin điện tử của tổ chức phát hành và Sở giao dịch chứng khoán nơi tổ chức phát hành niêm yết/đăng ký giao dịch chứng khoán (nếu có).

Điều 25. Báo cáo kết quả chào bán

Tổ chức phát hành phải báo cáo kết quả đợt chào bán chứng khoán cho Ủy ban Chứng khoán Nhà nước trong thời hạn mười (10) ngày, kể từ ngày hoàn thành đợt chào bán. Tài liệu báo cáo kết quả chào bán bao gồm:

1. Báo cáo kết quả chào bán chứng khoán theo mẫu tại Phụ lục số 13A, 13B kèm theo Thông tư này;

2. Xác nhận của Ngân hàng nơi mở tài khoản phong toả hoặc xác nhận của ngân hàng giám sát về số tiền thu được trong đợt chào bán (ngoại trừ trường hợp phát hành cổ phiếu để hoán đổi). Đối với việc chào bán chứng khoán ra công chúng của tổ chức tín dụng, tài khoản phong toả không được mở tại chính tổ chức tín dụng đó.

Điều 26. Đăng tải thông tin về việc nhận được kết quả chào bán

Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được đầy đủ tài liệu báo cáo kết quả chào bán chứng khoán hợp lệ theo quy định tại Điều 25 Thông tư này, Ủy ban Chứng khoán Nhà nước đăng tải thông tin về việc nhận được báo cáo kết quả chào bán của tổ chức phát hành trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước. Sau khi gửi báo cáo kết quả chào bán cho Ủy ban Chứng khoán Nhà nước, tổ chức phát hành được giải toả số tiền thu được từ đợt chào bán.

Điều 27. Đăng ký lại kinh doanh với vốn điều lệ mới

Ngoại trừ trường hợp cổ đông lớn thực hiện chào bán cổ phiếu ra công chúng, trong thời hạn mười lăm (15) ngày kể từ ngày hoàn thành đợt chào bán, tổ chức phát hành phải gửi hồ sơ đến Sở Kế hoạch và Đầu tư tỉnh, thành phố nơi tổ chức phát hành được cấp Giấy chứng nhận đăng ký kinh doanh để thực hiện thủ tục thay đổi đăng ký kinh doanh với mức vốn điều lệ mới theo quy định của Luật doanh nghiệp.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 28. Hiệu lực của Thông tư

Thông tư này có hiệu lực kể từ ngày 03 tháng 01 năm 2013 và thay thế Thông tư số 17/2007/TT-BTC ngày 13/3/2007 của Bộ Tài chính hướng dẫn hồ sơ đăng ký chào bán chứng khoán ra công chúng và Thông tư 112/2008/TT-BTC ngày 28/11/2008 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 17/2007/TT-BTC ngày 13/3/2007 của Bộ Tài chính hướng dẫn Hồ sơ đăng ký chào bán chứng khoán ra công chúng.

Bãi bỏ Mẫu bản cáo bạch chào bán cổ phiếu ra công chúng, Mẫu bản cáo bạch chào bán trái phiếu ra công chúng ban hành kèm theo Quyết định số 13/2007/QĐ-BTC ngày 13/3/2007 của Bộ trưởng Bộ Tài chính.

Điều 29. Tổ chức thực hiện

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Kiểm toán Nhà nước;

- Công báo;

- Website Chính phủ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Trần Xuân Hà


TT 210.2012 HD TL cong ty chung khoan

BỘ TÀI CHÍNH
--------
Số: 210/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
Hà Nội, ngày 30 tháng 11 năm 2012

THÔNG TƯ
Hướng dẫn về thành lập công ty chứng khoán

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;
Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;
Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về thành lập và hoạt động công ty chứng khoán.

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh
1. Phạm vi điều chỉnh: Thông tư này quy định việc thành lập và hoạt động của công ty chứng khoán tại Việt Nam.
2. Đối tượng điều chỉnh:
a) Công ty chứng khoán;
b) Các tổ chức, cá nhân có liên quan đến việc thành lập và hoạt động của công ty chứng khoán.

Điều 2. Giải thích thuật ngữ
Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:
1. Công ty chứng khoán là doanh nghiệp hoạt động kinh doanh chứng khoán, thực hiện một, một số hoặc toàn bộ các nghiệp vụ: môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán.
2. Người hành nghề chứng khoán là người có Chứng chỉ hành nghề chứng khoán, làm việc tại các bộ phận môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán và tư vấn đầu tư chứng khoán và có ký kết hợp đồng lao động với công ty chứng khoán.
3. Bản sao hợp lệ là bản sao được tổ chức có thẩm quyền của Việt Nam công chứng, chứng thực.
4. Hồ sơ hợp lệ là hồ sơ có đủ giấy tờ theo quy định của Thông tư này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.
5. Vốn lưu động là hiệu số giữa tài sản ngắn hạn và nợ ngắn hạn tại cùng thời điểm tính toán.
6. Hợp nhất là việc hai hoặc một số công ty chứng khoán cùng loại (sau đây gọi là công ty chứng khoán bị hợp nhất) hợp nhất thành một công ty chứng khoán mới (sau đây gọi là công ty chứng khoán hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty chứng khoán hợp nhất, đồng thời chấm dứt tồn tại của các công ty chứng khoán bị hợp nhất.
7. Sáp nhập là việc một hoặc một số công ty chứng khoán cùng loại (sau đây gọi là công ty chứng khoán bị sáp nhập) sáp nhập vào một công ty chứng khoán khác (sau đây gọi là công ty chứng khoán nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty chứng khoán nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty chứng khoán bị sáp nhập.

Chương II
GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Mục 1. CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Điều 3. Điều kiện cấp Giấy phép thành lập và hoạt động
1. Công ty chứng khoán có trụ sở làm việc, cơ sở vật chất phục vụ hoạt động kinh doanh chứng khoán theo hướng dẫn của Ủy ban Chứng khoán Nhà nước sau khi được Bộ Tài chính chấp thuận.
2. Công ty chứng khoán phải có vốn điều lệ là vốn thực góp, tối thiểu bằng mức vốn pháp định theo quy định của pháp luật.
3. Giám đốc (Tổng Giám đốc) công ty chứng khoán phải đáp ứng các quy định tại khoản 3 Điều 34 Thông tư này.
4. Có tối thiểu ba (03) người hành nghề chứng khoán cho mỗi nghiệp vụ kinh doanh đề nghị cấp phép hoạt động.
5. Cơ cấu cổ đông, thành viên góp vốn sở hữu công ty chứng khoán:
a) Công ty chứng khoán thành lập theo hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn từ hai thành viên trở lên phải có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức đáp ứng quy định tại khoản 7 Điều này, trong đó phải có ít nhất một (01) tổ chức là ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tổ chức nước ngoài theo quy định tại khoản 8 Điều này;
b) Công ty chứng khoán thành lập theo hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là ngân hàng thương mại, doanh nghiệp bảo hiểm theo quy định tại khoản 7 Điều này hoặc tổ chức nước ngoài theo quy định tại khoản 8 Điều này;
c) Tỷ lệ sở hữu cổ phần, phần vốn góp của các cổ đông sáng lập, thành viên sáng lập là tổ chức tối thiểu là 65% vốn điều lệ, trong đó các tổ chức là ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tổ chức nước ngoài theo quy định tại khoản 8 Điều này sở hữu tối thiểu 30% vốn điều lệ của công ty chứng khoán;
d) Cổ đông, thành viên sở hữu từ 10% trở lên vốn cổ phần hoặc phần vốn góp của một công ty chứng khoán và người có liên quan của cổ đông, thành viên góp vốn đó không được góp vốn trên 5% số cổ phần hoặc phần vốn góp của một công ty chứng khoán khác;
đ) Công ty chứng khoán thành lập và hoạt động tại Việt Nam không được góp vốn thành lập công ty chứng khoán khác tại Việt Nam.
6. Điều kiện đối với cá nhân tham gia góp vốn thành lập công ty chứng khoán:
a) Là cá nhân không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định pháp luật và có đủ năng lực tài chính để tham gia góp vốn thành lập công ty chứng khoán;
b) Chỉ được sử dụng vốn của chính mình để góp vốn, không được sử dụng vốn vay, vốn ủy thác đầu tư của tổ chức, cá nhân khác;
c) Cá nhân tham gia góp vốn phải chứng minh khả năng góp vốn bằng tiền đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi có trong tài khoản ngân hàng. Giá trị tiền tối thiểu phải bằng số vốn dự kiến góp vào công ty chứng khoán và thời điểm xác nhận của ngân hàng tối đa không quá ba mươi (30) ngày tính đến ngày hồ sơ đề nghị thành lập công ty chứng khoán đã đầy đủ và hợp lệ.
7. Điều kiện đối với tổ chức tham gia góp vốn thành lập công ty chứng khoán:
a) Có tư cách pháp nhân; không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản và không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp theo quy định pháp luật;
b) Hoạt động kinh doanh phải có lãi trong hai (02) năm liền trước năm góp vốn thành lập công ty chứng khoán và không có lỗ luỹ kế đến thời điểm góp vốn thành lập công ty chứng khoán;
c) Trường hợp là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán tham gia góp vốn:
- Không đang trong tình trạng kiểm soát hoạt động, kiểm soát đặc biệt hoặc các tình trạng cảnh báo khác;
- Đáp ứng đầy đủ các điều kiện để được tham gia góp vốn, đầu tư theo quy định của pháp luật chuyên ngành.
d) Trường hợp là các tổ chức kinh tế khác tham gia góp vốn:
- Có thời gian hoạt động tối thiểu là năm (05) năm liên tục liền trước năm tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán;
- Vốn chủ sở hữu sau khi trừ đi tài sản dài hạn tối thiểu bằng số vốn dự kiến góp;
- Vốn lưu động tối thiểu phải bằng số vốn dự kiến góp.
đ) Chỉ được sử dụng vốn chủ sở hữu và các nguồn vốn hợp lệ khác theo quy định của pháp luật chuyên ngành, không được sử dụng vốn ủy thác của các tổ chức, cá nhân khác để góp vốn.
8. Tổ chức nước ngoài tham gia góp vốn thành lập công ty chứng khoán phải đáp ứng quy định sau:
a) Là tổ chức hoạt động trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm và đã có thời gian hoạt động tối thiểu là hai (02) năm liền trước năm tham gia góp vốn thành lập;
b) Chịu sự giám sát thường xuyên, liên tục của cơ quan quản lý, giám sát chuyên ngành ở nước ngoài trong lĩnh vực chứng khoán và được cơ quan này chấp thuận bằng văn bản về việc góp vốn thành lập tổ chức kinh doanh chứng khoán tại Việt Nam;
c) Cơ quan quản lý, giám sát chuyên ngành ở nước ngoài trong lĩnh vực chứng khoán và Ủy ban Chứng khoán Nhà nước đã ký kết thỏa thuận hợp tác song phương hoặc đa phương về trao đổi thông tin, hợp tác quản lý, thanh tra, giám sát hoạt động chứng khoán và thị trường chứng khoán;
d) Đáp ứng quy định có liên quan tại khoản 7 Điều này;
đ) Tỷ lệ tham gia góp vốn thành lập công ty chứng khoán của các tổ chức nước ngoài thực hiện theo quy định của pháp luật.

Điều 4. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động
1. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động công ty chứng khoán bao gồm:
a) Giấy đề nghị cấp Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này);
b) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh chứng khoán (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở;
c) Biên bản họp và quyết định của cổ đông sáng lập hoặc thành viên sáng lập về việc thành lập công ty chứng khoán. Quyết định phải bao gồm các nội dung cơ bản sau:
- Tên công ty, nghiệp vụ kinh doanh;
- Vốn điều lệ, cơ cấu sở hữu;
- Thông qua dự thảo điều lệ công ty, phương án kinh doanh;
- Người đại diện cổ đông sáng lập, thành viên sáng lập thực hiện thủ tục thành lập công ty chứng khoán.
d) Danh sách dự kiến Giám đốc (Tổng Giám đốc) và người hành nghề chứng khoán (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán; Bản thông tin cá nhân của Giám đốc (Tổng Giám đốc) (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này);
đ) Danh sách và tỷ lệ sở hữu của các cổ đông, thành viên tham gia góp vốn (theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này);
e) Danh sách dự kiến thành viên Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát (nếu có) kèm theo bản sao hợp lệ giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, phiếu lý lịch tư pháp và bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này);
g) Tài liệu chứng minh năng lực góp vốn của cổ đông, thành viên tham gia góp vốn thành lập công ty chứng khoán:
- Đối với cá nhân: Bản sao hợp lệ giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) và tài liệu chứng minh năng lực tài chính đáp ứng quy định tại khoản 6 Điều 3 Thông tư này; Phiếu lý lịch tư pháp đối với cổ đông, thành viên góp vốn từ mười phần trăm (10%) trở lên vốn điều lệ công ty chứng khoán;
- Đối với tổ chức:
Bản sao hợp lệ Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác; Điều lệ công ty; Biên bản họp và Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc tham gia góp vốn và cử người đại diện phần vốn góp kèm theo Bản sao hợp lệ giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, phiếu lý lịch tư pháp, bản thông tin cá nhân của người đại diện phần vốn góp (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) và các tài liệu khác chứng minh đáp ứng các quy định tại khoản 7
Điều 3 Thông tư này. Trường hợp tổ chức dự kiến sở hữu trên mười phần trăm (10%) vốn điều lệ của công ty chứng khoán phải bổ sung phiếu lý lịch tư pháp của người đại diện theo pháp luật;
Đối với tổ chức góp vốn là công ty mẹ thì báo cáo tài chính là báo cáo hợp nhất năm gần nhất đã được kiểm toán theo quy định của pháp luật về kế toán và kiểm toán;
Đối với tổ chức góp vốn là ngân hàng thương mại, doanh nghiệp bảo hiểm phải nộp bổ sung bản sao hợp lệ báo cáo định kỳ về các chỉ tiêu an toàn tài chính, an toàn vốn theo quy định của pháp luật chuyên ngành trong hai (02) năm gần nhất;
h) Văn bản chấp thuận về việc cho phép góp vốn thành lập của cơ quan quản lý, giám sát chuyên ngành đối với ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tài liệu khác chứng minh được phép góp vốn thành lập công ty chứng khoán;
i) Dự thảo Điều lệ công ty đã được các cổ đông sáng lập, thành viên sáng lập công ty chứng khoán thông qua;
k) Phương án hoạt động kinh doanh trong ba (03) năm đầu phù hợp với nghiệp vụ kinh doanh đề nghị cấp phép (theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này) kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản trị rủi ro.
2. Trường hợp cổ đông, thành viên tham gia góp vốn thành lập công ty chứng khoán là tổ chức nước ngoài, các tài liệu do cơ quan quản lý có thẩm quyền nước ngoài cấp phải được hợp pháp hóa lãnh sự của cơ quan nơi tổ chức đó đã đăng ký không quá sáu (06) tháng trước ngày nộp hồ sơ. Các tài liệu viết bằng tiếng nước ngoài phải được dịch chứng thực ra tiếng Việt bởi tổ chức có chức năng dịch thuật theo quy định của pháp luật Việt Nam.
3. Hồ sơ theo quy định tại khoản 1 và 2 Điều này được lập thành một (01) bản gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

Điều 5. Thủ tục cấp Giấy phép thành lập và hoạt động
1. Sau khi nhận được hồ sơ theo quy định tại Điều 4 Thông tư này, trong thời hạn hai mươi (20) ngày làm việc, Ủy ban Chứng khoán Nhà nước có văn bản yêu cầu bổ sung hồ sơ đối với trường hợp hồ sơ chưa hợp lệ hoặc đề nghị hoàn tất các điều kiện cơ sở vật chất và phong tỏa vốn góp đối với trường hợp hồ sơ đầy đủ hợp lệ. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ, Ủy ban Chứng khoán Nhà nước có quyền đề nghị người đại diện cổ đông, thành viên sáng lập hoặc người dự kiến làm Giám đốc (Tổng Giám đốc) giải trình trực tiếp hoặc bằng văn bản.
2. Trong thời hạn ba mươi (30) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, các cổ đông, thành viên sáng lập thành lập tổ chức kinh doanh chứng khoán phải hoàn thiện bộ hồ sơ đề nghị cấp giấy phép thành lập và hoạt động. Sau thời hạn trên, nếu các cổ đông, thành viên góp vốn không bổ sung, hoàn thiện đầy đủ hồ sơ, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp Giấy phép thành lập và hoạt động.
3. Trong thời hạn chín mươi (90) ngày, kể từ ngày nhận được thông báo bằng văn bản của Ủy ban Chứng khoán Nhà nước đề nghị hoàn tất các điều kiện cơ sở vật chất và phong tỏa vốn góp, các cổ đông sáng lập, thành viên sáng lập phải hoàn thiện cơ sở vật chất và phong toả vốn góp. Vốn điều lệ của công ty phải được phong tỏa trên tài khoản của một ngân hàng thương mại theo chỉ định của Ủy ban Chứng khoán Nhà nước và được giải toả chuyển vào tài khoản của công ty ngay sau khi được cấp Giấy phép thành lập và hoạt động. Quá thời hạn trên, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp Giấy phép thành lập và hoạt động.
4. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất tại trụ sở công ty chứng khoán trước khi cấp Giấy phép thành lập và hoạt động.
5. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được xác nhận phong tỏa vốn theo quy định tại khoản 3 Điều này và kết quả kiểm tra cơ sở vật chất trụ sở công ty và các tài liệu hợp lệ khác, Ủy ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
6. Công ty chứng khoán phải tiến hành hoạt động kinh doanh chứng khoán trong thời hạn mười hai (12) tháng kể từ ngày được cấp Giấy phép thành lập và hoạt động.

Điều 6. Tên công ty chứng khoán
1. Tên công ty chứng khoán bao gồm các thành tố sau:
a) Loại hình doanh nghiệp;
b) Cụm từ “chứng khoán”;
c) Tên riêng.
2. Tên của công ty chứng khoán phải tuân thủ quy định của Luật Doanh nghiệp.

Điều 7. Công bố Giấy phép thành lập và hoạt động
Trong thời hạn bảy (07) ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, công ty chứng khoán phải công bố Giấy phép thành lập và hoạt động theo quy định tại Điều 66 Luật Chứng khoán.

Mục 2. ĐIỀU CHỈNH GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Điều 8. Điều chỉnh Giấy phép thành lập và hoạt động
1. Công ty chứng khoán khi bổ sung, rút nghiệp vụ kinh doanh chứng khoán, thay đổi tên, thay đổi địa điểm đặt trụ sở chính, tăng, giảm vốn điều lệ, thay đổi người đại diện theo pháp luật phải đề nghị Ủy ban Chứng khoán Nhà nước cấp điều chỉnh Giấy phép thành lập và hoạt động.
2. Hồ sơ đề nghị điều chỉnh Giấy phép thành lập và hoạt động được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.
3. Trường hợp hồ sơ đề nghị điều chỉnh Giấp phép không đầy đủ, hợp lệ, công ty chứng khoán phải bổ sung, hoàn thiện hồ sơ trong vòng ba mươi (30) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản. Sau thời hạn trên, hồ sơ đã gửi Ủy ban Chứng khoán Nhà nước trước đó mặc nhiên không còn giá trị.
4. Công ty chứng khoán được cấp điều chỉnh Giấy phép thành lập và hoạt động phải công bố Giấy phép điều chỉnh theo thời hạn và phương thức quy định tại Điều 66 Luật Chứng khoán.

Điều 9. Bổ sung nghiệp vụ kinh doanh chứng khoán
1. Công ty chứng khoán bổ sung nghiệp vụ kinh doanh phải đáp ứng các quy định sau:
a) Có cơ sở vật chất đáp ứng theo quy định tại khoản 1 Điều 3 Thông tư này đối với trường hợp đề nghị bổ sung nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán;
b) Có vốn điều lệ, vốn chủ sở hữu tối thiểu bằng vốn pháp định đối với nghiệp vụ kinh doanh đã được cấp phép và nghiệp vụ kinh doanh đề nghị bổ sung;
c) Đảm bảo đủ người hành nghề chứng khoán đối với nghiệp vụ kinh doanh đang thực hiện và có tối thiểu ba (03) người hành nghề chứng khoán để thực hiện nghiệp vụ kinh doanh đề nghị bổ sung;
d) Công ty chứng khoán không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động theo quy định hiện hành trong vòng ba (03) tháng tính đến thời điểm nộp hồ sơ đề nghị bổ sung nghiệp vụ.
2. Hồ sơ đề nghị bổ sung nghiệp vụ kinh doanh chứng khoán bao gồm:
a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);
b) Bản thuyết minh cơ sở vật chất phục vụ cho nghiệp vụ kinh doanh đối với trường hợp đề nghị bổ sung nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này);
c) Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc bổ sung nghiệp vụ kinh doanh chứng khoán;
d) Báo cáo tài chính năm hoặc báo cáo tài chính gần nhất (nhưng không quá 06 tháng tính đến thời điểm đề nghị bổ sung nghiệp vụ) đã được tổ chức kiểm toán độc lập được Ủy ban Chứng khoán Nhà nước chấp thuận thực hiện kiểm toán và xác nhận của ngân hàng về khoản vốn bổ sung gửi tại tài khoản phong tỏa (nếu có);
đ) Phương án hoạt động kinh doanh trong ba (03) năm đầu đối với nghiệp vụ kinh doanh đề nghị bổ sung (theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này) kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản trị rủi ro áp dụng cho nghiệp vụ kinh doanh chứng khoán đề nghị bổ sung;
e) Danh sách người hành nghề chứng khoán đang làm việc tại các bộ phận nghiệp vụ kinh doanh của công ty (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này); Danh sách, bản sao hợp lệ chứng chỉ hành nghề chứng khoán và hợp đồng lao động của người hành nghề chứng khoán dự kiến thực hiện nghiệp vụ bổ sung;
g) Điều lệ sửa đổi, bổ sung được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán thông qua.
3. Ủy ban Chứng khoán Nhà nước thực hiện kiểm tra cơ sở vật chất đối với trường hợp đề nghị bổ sung nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán.
4. Trong thời hạn hai mươi (20) ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 2 Điều này và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 10. Rút nghiệp vụ kinh doanh chứng khoán
1. Thủ tục rút nghiệp vụ môi giới chứng khoán:
a) Công ty chứng khoán nộp hồ sơ đề nghị rút nghiệp vụ môi giới chứng khoán, hồ sơ bao gồm các tài liệu sau:
- Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);
- Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc rút nghiệp vụ kinh doanh chứng khoán;
- Phương án xử lý tài khoản của khách hàng.
b) Công ty chứng khoán thực hiện phương án và quy trình theo hướng dẫn của Ủy ban Chứng khoán Nhà nước;
c) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận báo cáo đã thực hiện phương án xử lý tài khoản của khách hàng, Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động đồng thời ra Quyết định thu hồi Giấy chứng nhận đăng ký lưu ký chứng khoán trong trường hợp công ty chứng khoán không có nghiệp vụ tự doanh chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
2. Thủ tục rút nghiệp vụ tư vấn đầu tư chứng khoán, bảo lãnh phát hành chứng khoán, tự doanh chứng khoán:
a) Hồ sơ đề nghị rút nghiệp vụ tư vấn đầu tư chứng khoán, bảo lãnh phát hành chứng khoán, tự doanh chứng khoán, bao gồm các tài liệu sau:
- Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);
- Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc rút nghiệp vụ kinh doanh chứng khoán;
- Báo cáo kết quả xử lý các hợp đồng đã ký với khách hàng đối với trường hợp rút nghiệp vụ bảo lãnh phát hành, tư vấn đầu tư; phương án tất toán tài khoản tự doanh đối với trường hợp rút nghiệp vụ tự doanh chứng khoán.
b) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại điểm a khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động cho công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 11. Thay đổi tên công ty, địa điểm đặt trụ sở chính
1. Hồ sơ đề nghị thay đổi tên công ty:
a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);
b) Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty về việc thay đổi tên công ty;
c) Điều lệ sửa đổi, bổ sung được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán thông qua.
2. Hồ sơ thay đổi địa điểm đặt trụ sở chính bao gồm:
a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);
b) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh tại địa điểm mới của trụ sở chính (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở;
c) Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty về việc thay đổi địa điểm đặt trụ sở chính công ty.
3. Địa điểm mới đặt trụ sở chính công ty chứng khoán dự kiến chuyển đến phải đáp ứng các điều kiện về cơ sở vật chất theo quy định tại khoản 1 Điều 3 Thông tư này.
4. Trước khi chấp thuận thay đổi địa điểm đặt trụ sở chính, Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất tại địa điểm mới của trụ sở chính đối với công ty chứng khoán có nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán.
5. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 12. Thay đổi vốn điều lệ
1. Hồ sơ đề nghị thay đổi vốn điều lệ bao gồm:
a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);
b) Xác nhận về khoản vốn tăng thêm của ngân hàng nơi mở tài khoản phong toả hoặc Báo cáo tài chính tại thời điểm sau khi công ty chứng khoán hoàn thành việc tăng vốn điều lệ đã được kiểm toán bởi tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận; Báo cáo tài chính đã được kiểm toán tại thời điểm sau khi công ty chứng khoán hoàn thành việc mua lại và hủy cổ phiếu, phần vốn góp để giảm vốn điều lệ.
c) Báo cáo về việc thay đổi cơ cấu sở hữu trước và sau khi thay đổi vốn điều lệ; hồ sơ của các cổ đông, thành viên góp vốn từ mười phần (10%) trở lên vốn điều lệ theo quy định tại điểm d khoản 2 Điều 30 Thông tư này và Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu đối với trường hợp bên mua là tổ chức;
d) Báo cáo kết quả chào bán cổ phần theo quy định của pháp luật đối với trường hợp tăng vốn điều lệ của công ty cổ phần. Báo cáo kết quả mua lại cổ phiếu, phần vốn góp và hủy để giảm vốn điều lệ đối với trường hợp giảm vốn điều lệ.
2. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 13. Thay đổi người đại diện theo pháp luật
1. Hồ sơ đề nghị thay đổi người đại diện theo pháp luật của công ty bao gồm:
a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc bổ nhiệm Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Giám đốc (Tổng Giám đốc), kèm theo Bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này), bản sao hợp lệ chứng minh nhân dân và bản sao hợp lệ chứng chỉ hành nghề chứng khoán của người mới được bổ nhiệm (nếu có);
c) Điều lệ sửa đổi, bổ sung được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu thông qua đối với trường hợp thay đổi chức danh của người đại diện theo pháp luật.
2. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Mục 3. ĐÌNH CHỈ, THU HỒI GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Điều 14. Đình chỉ hoạt động của công ty chứng khoán
1. Công ty chứng khoán bị đình chỉ hoạt động trong các trường hợp sau:
a) Hồ sơ đề nghị cấp, điều chỉnh Giấy phép thành lập và hoạt động có thông tin cố ý làm sai sự thật;
b) Sau khi hết thời hạn cảnh báo quy định tại Điều 74 của Luật Chứng khoán, công ty chứng khoán vẫn không khắc phục được tình trạng cảnh báo và có lỗ gộp đạt mức năm mươi phần trăm (50%) vốn điều lệ hoặc không còn đáp ứng đủ điều kiện về vốn hoạt động kinh doanh chứng khoán;
c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép thành lập và hoạt động;
d) Không duy trì các điều kiện cấp Giấy phép thành lập và hoạt động theo quy định tại khoản 1, 2, 3 và 4 Điều 3 Thông tư này;
đ) Các trường hợp bị đình chỉ theo quy định pháp luật về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.
2. Ủy ban Chứng khoán Nhà nước căn cứ vào hình thức và mức độ vi phạm của công ty chứng khoán quy định tại khoản 1 Điều này để ra quyết định đình chỉ một, một số hoặc toàn bộ các hoạt động môi giới chứng khoán, tự doanh chứng khoán, tư vấn đầu tư chứng khoán, bảo lãnh phát hành chứng khoán và lưu ký chứng khoán, trong đó nêu rõ thời hạn và phạm vi đình chỉ.
3. Trong thời gian bị đình chỉ, công ty chứng khoán không được mở mới tài khoản giao dịch chứng khoán; không được ký mới, gia hạn các hợp đồng có liên quan đến các nghiệp vụ kinh doanh bị đình chỉ hoạt động; phải thực hiện tất toán, chuyển tài khoản theo yêu cầu của khách hàng (nếu có); có phương án khắc phục và báo cáo tình hình thực hiện phương án theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

Điều 15. Thu hồi Giấy phép thành lập và hoạt động
1. Công ty chứng khoán bị thu hồi Giấy phép thành lập và hoạt động trong các trường hợp sau:
a) Các trường hợp theo quy định tại điểm a, b, c khoản 2 Điều 70 Luật Chứng khoán; các trường hợp theo quy định pháp luật về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán; trường hợp bị thu hồi theo quy định tại khoản 1 Điều 46 Thông tư này;
b) Công ty chứng khoán hết thời hạn hoạt động theo Điều lệ hoặc xin giải thể trước thời hạn;
c) Công ty chứng khoán phá sản.
2. Trong thời hạn ba mươi (30) ngày, kể từ ngày bị buộc thu hồi Giấy phép thành lập và hoạt động theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấm dứt mọi hoạt động kinh doanh được cấp phép của công ty chứng khoán để thực hiện thủ tục thu hồi Giấy phép thành lập và hoạt động.
3. Kể từ khi nhận được văn bản quy định tại khoản 2 Điều này, công ty chứng khoán có trách nhiệm:
a) Trong vòng 24 giờ, công bố thông tin trên trang thông tin điện tử (website) và các địa điểm kinh doanh của công ty chứng khoán, công bố thông tin với các Sở giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán Việt Nam về việc chấm dứt mọi hoạt động kinh doanh được cấp phép để thực hiện thủ tục thu hồi Giấy phép thành lập và hoạt động;
b) Chấm dứt hoàn toàn việc thực hiện các nghiệp vụ kinh doanh được cấp phép, ngừng ký mới tất cả các hợp đồng có liên quan đến hoạt động kinh doanh của công ty chứng khoán;
c) Trong vòng mười lăm (15) ngày, công ty chứng khoán phải lập phương án xử lý các tài khoản giao dịch chứng khoán của khách hàng mở tại công ty chứng khoán (nếu có). Phương án bao gồm các nội dung cơ bản sau:
- Thời điểm và phương thức công bố thông tin, thông báo cho từng khách hàng về việc rút nghiệp vụ môi giới chứng khoán;
- Thời gian dự kiến tất toán tài khoản giao dịch (đóng hoặc chuyển tài khoản) theo yêu cầu của khách hàng, thời gian tất toán kéo dài tối thiểu là 30 ngày;
- Thời điểm ngừng mở tài khoản mới;
- Thời điểm dự kiến ngừng giao dịch trên hai Sở giao dịch;
- Thời điểm ngừng giao dịch rút/nộp tiền của khách hàng;
- Thời gian dự kiến chốt số dư tài khoản tồn của khách hàng chưa đến tất toán;
- Phương án xử lý đối với tài khoản tồn, tài khoản có tranh chấp.
4. Trong thời hạn không quá bốn mươi lăm (45) ngày, sau khi Ủy ban Chứng khoán Nhà nước có ý kiến về phương án xử lý tài khoản khách hàng theo quy định tại khoản 3 Điều này, công ty chứng khoán phải thực hiện phương án theo trình tự như sau:
a) Công bố thông tin trên các phương tiện thông tin đại chúng và tại các địa điểm kinh doanh của công ty theo quy định và thông báo đến từng khách hàng theo phương án;
b) Thực hiện tất toán tài khoản (đóng hoặc chuyển khoản) bao gồm cả tiền và chứng khoán theo yêu cầu khách hàng;
c) Sau khi hết thời hạn tất toán tài khoản, lập danh sách toàn bộ số tài khoản tồn (tài khoản chưa thực hiện tất toán) kèm theo số dư tiền và chứng khoán của từng tài khoản tồn;
d) Trong vòng năm (05) ngày làm việc kể từ ngày hết thời hạn tất toán tài khoản, công ty chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước về tình hình tất toán tài khoản, tài khoản tồn;
đ) Công ty chứng khoán có thể thỏa thuận thực hiện chuyển giao tài khoản giao dịch chứng khoán của khách hàng còn tồn cho công ty chứng khoán khác.
Ủy ban Chứng khoán Nhà nước có thể chỉ định công ty chứng khoán khác thay thế để hoàn tất các giao dịch và các hợp đồng của công ty chứng khoán bị thu hồi Giấy phép thành lập và hoạt động. Trong trường hợp này, quan hệ ủy quyền mặc nhiên được xác lập giữa hai công ty.
5. Trong vòng năm (05) ngày làm việc, kể từ ngày hoàn tất việc tất toán tài khoản, chuyển giao tài khoản tồn, công ty chứng khoán thực hiện báo cáo Ủy ban Chứng khoán Nhà nước kết quả việc thực hiện tất toán tài khoản, chuyển giao tài khoản giao dịch chứng khoán của khách hàng còn tồn. Quy định này không áp dụng đối với công ty chứng khoán hoàn tất thủ tục tất toán tài khoản (không còn tài khoản tồn) cho khách hàng.
6. Trong vòng năm (05) ngày làm việc, kể từ ngày nhận được báo cáo theo quy định tại khoản 4, khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản gửi công ty chứng khoán yêu cầu công ty và các bên có liên quan thực hiện thủ tục giải thể, phá sản công ty theo quy định của Luật Doanh nghiệp và pháp luật về phá sản doanh nghiệp. Văn bản này cũng được Ủy ban Chứng khoán Nhà nước công bố trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước.
7. Trong thời hạn bảy (07) ngày làm việc, kể từ ngày hoàn tất việc giải thể, phá sản công ty chứng khoán, người đại diện theo pháp luật của công ty chứng khoán phải gửi bản gốc Giấy phép thành lập và hoạt động công ty chứng khoán cùng hồ sơ có liên quan đến việc giải thể, phá sản công ty đến Ủy ban Chứng khoán Nhà nước. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động và thực hiện công bố thông tin theo quy định.

Chương III
TỔ CHỨC CỦA CÔNG TY CHỨNG KHOÁN

Mục 1. QUY ĐỊNH CHUNG

Điều 16. Nguyên tắc tổ chức
1. Chi nhánh, phòng giao dịch, văn phòng đại diện là những đơn vị thuộc công ty chứng khoán. Công ty chứng khoán phải chịu trách nhiệm về hoạt động của chi nhánh, phòng giao dịch, văn phòng đại diện của mình.
2. Tên chi nhánh, phòng giao dịch, văn phòng đại diện phải mang tên công ty chứng khoán kèm theo cụm từ chi nhánh, phòng giao dịch, văn phòng đại diện và tên riêng để phân biệt.

Điều 17. Thủ tục chung
1. Công ty chứng khoán thành lập, đóng cửa, thay đổi địa điểm chi nhánh, phòng giao dịch, văn phòng đại diện phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Công ty chứng khoán thay đổi tên chi nhánh, phòng giao dịch, thay đổi nghiệp vụ thực hiện tại chi nhánh và thay đổi giám đốc chi nhánh phải đề nghị Ủy ban Chứng khoán Nhà nước điều chỉnh Quyết định thành lập chi nhánh, phòng giao dịch.
2. Hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận và hồ sơ đề nghị điều chỉnh Quyết định thành lập chi nhánh, phòng giao dịch đối với các nội dung nêu tại khoản 1 Điều này được lập thành một (01) bản gốc gửi Ủy ban Chứng khoán Nhà nước trực tiếp hoặc qua đường bưu điện.
3. Trường hợp hồ sơ không đầy đủ, hợp lệ, công ty chứng khoán phải bổ sung, hoàn thiện hồ sơ trong vòng ba mươi (30) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bổ sung, hoàn thiện hồ sơ bằng văn bản. Sau thời hạn trên, nếu công ty chứng khoán không bổ sung, hoàn thiện đầy đủ, hồ sơ đã gửi Ủy ban Chứng khoán Nhà nước trước đó mặc nhiên không còn giá trị.

Mục 2. CHI NHÁNH CÔNG TY CHỨNG KHOÁN

Điều 18. Thành lập chi nhánh
1. Chi nhánh là đơn vị thuộc công ty chứng khoán. Chi nhánh công ty chứng khoán được thực hiện các nghiệp vụ kinh doanh theo phân cấp, ủy quyền của công ty chứng khoán. Nghiệp vụ kinh doanh của chi nhánh chỉ giới hạn trong phạm vi các nghiệp vụ kinh doanh mà công ty chứng khoán được cấp phép hoạt động.
2. Việc thành lập chi nhánh công ty chứng khoán phải đáp ứng các yêu cầu sau:
a) Tại thời điểm thành lập chi nhánh, công ty chứng khoán không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động theo quy định hiện hành;
b) Không bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán trong vòng sáu (06) tháng tính đến thời điểm Ủy ban Chứng khoán Nhà nước nhận được hồ sơ đề nghị thành lập chi nhánh;
c) Có trụ sở và trang thiết bị cần thiết phục vụ hoạt động kinh doanh chứng khoán được ủy quyền;
d) Giám đốc chi nhánh công ty chứng khoán phải đáp ứng các tiêu chuẩn theo quy định tại điểm a và điểm d khoản 3 Điều 34, có chứng chỉ hành nghề chứng khoán phù hợp với nghiệp vụ kinh doanh mà chi nhánh được thực hiện, có kinh nghiệm chuyên môn trong lĩnh vực tài chính, ngân hàng, chứng khoán ít nhất hai (02) năm và có kinh nghiệm quản lý điều hành tối thiểu một (01) năm;
đ) Đảm bảo đủ người hành nghề chứng khoán đối với nghiệp vụ kinh doanh đang thực hiện tại trụ sở chính, chi nhánh, phòng giao dịch và có tối thiểu hai (02) người hành nghề chứng khoán phù hợp cho mỗi nghiệp vụ kinh doanh thực hiện tại chi nhánh dự kiến thành lập.
3. Hồ sơ đề nghị thành lập chi nhánh bao gồm:
a) Giấy đề nghị thành lập chi nhánh (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc thành lập chi nhánh và các nghiệp vụ kinh doanh chứng khoán ủy quyền cho chi nhánh thực hiện;
c) Quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản trị rủi ro dự kiến thực hiện tại chi nhánh;
d) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh theo ủy quyền của công ty chứng khoán (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở chi nhánh;
đ) Danh sách người hành nghề chứng khoán của toàn công ty; danh sách Giám đốc chi nhánh, người hành nghề chứng khoán làm việc tại chi nhánh kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán và hợp đồng lao động được ký giữa công ty chứng khoán và người hành nghề làm việc tại chi nhánh; quyết định bổ nhiệm và Bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) của Giám đốc chi nhánh.
4. Ủy ban Chứng khoán Nhà nước tiến hành kiểm tra cơ sở vật chất trụ sở đối với chi nhánh công ty chứng khoán dự kiến thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán trước khi ra quyết định chấp thuận thành lập chi nhánh.
5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận thành lập chi nhánh. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
6. Chi nhánh công ty chứng khoán phải chính thức triển khai hoạt động trong vòng ba (03) tháng kể từ ngày được Ủy ban Chứng khoán Nhà nước chấp thuận thành lập. Quá thời hạn trên, Ủy ban Chứng khoán Nhà nước thu hồi quyết định chấp thuận thành lập chi nhánh.

Điều 19. Đóng cửa chi nhánh
Việc đóng cửa chi nhánh được thực hiện theo trình tự sau đây:
1. Công ty chứng khoán nộp hồ sơ đề nghị đóng cửa chi nhánh bao gồm:
a) Giấy đề nghị đóng cửa chi nhánh (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc đóng cửa chi nhánh;
c) Phương án xử lý các hợp đồng giao dịch chứng khoán đã ký với khách hàng còn hiệu lực, bao gồm hợp đồng cung cấp dịch vụ môi giới, tư vấn đầu tư và bảo lãnh phát hành, trong đó nêu rõ việc công bố thông tin, thông báo cho khách hàng về việc đóng cửa chi nhánh và thời hạn để khách hàng tất toán tài khoản tối thiểu mười lăm (15) ngày.
2. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận đóng cửa chi nhánh công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
3. Công ty chứng khoán thực hiện đóng cửa chi nhánh theo phương án đã báo cáo Ủy ban Chứng khoán Nhà nước.
4. Công ty chứng khoán báo cáo kết quả thực hiện đóng cửa chi nhánh. Trong thời hạn năm (05) ngày, kể từ ngày nhận được báo cáo, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi quyết định thành lập chi nhánh công ty chứng khoán.

Điều 20. Thay đổi địa điểm, sửa đổi quyết định thành lập chi nhánh
1. Hồ sơ đề nghị thay đổi địa điểm chi nhánh bao gồm:
a) Giấy đề nghị thay đổi địa điểm chi nhánh (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh tại địa điểm mới của chi nhánh (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở chi nhánh;
c) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc thay đổi địa điểm đặt chi nhánh.
2. Hồ sơ đề nghị bổ sung nghiệp vụ kinh doanh chứng khoán tại chi nhánh bao gồm:
a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập chi nhánh công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);
b) Bản thuyết minh cơ sở vật chất phục vụ cho nghiệp vụ kinh doanh đề nghị bổ sung đối với trường hợp bổ sung nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này);
c) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc bổ sung nghiệp vụ kinh doanh tại chi nhánh;
d) Danh sách người hành nghề chứng khoán đang làm việc tại các bộ phận nghiệp vụ của công ty, chi nhánh, phòng giao dịch và danh sách người hành nghề chứng khoán dự kiến thực hiện nghiệp vụ kinh doanh đề nghị bổ sung tại chi nhánh kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán và hợp đồng lao động được ký kết giữa công ty chứng khoán và người hành nghề chứng khoán dự kiến thực hiện nghiệp vụ kinh doanh đề nghị bổ sung tại chi nhánh.
3. Hồ sơ đề nghị rút nghiệp vụ kinh doanh chứng khoán tại chi nhánh bao gồm:
a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập chi nhánh công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc rút nghiệp vụ kinh doanh tại chi nhánh;
c) Phương án xử lý các hợp đồng đã ký với khách hàng còn hiệu lực, bao gồm hợp đồng mở tài khoản giao dịch chứng khoán, hợp đồng tư vấn đầu tư chứng khoán và hợp đồng bảo lãnh phát hành chứng khoán, trong đó nêu rõ việc công bố thông tin, thông báo cho khách hàng về việc đóng cửa chi nhánh và thời hạn để khách hàng tất toán tài khoản tối thiểu mười lăm (15) ngày.
4. Hồ sơ đề nghị thay đổi tên chi nhánh bao gồm:
a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập chi nhánh công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc đổi tên chi nhánh.
5. Hồ sơ đề nghị thay đổi giám đốc chi nhánh bao gồm:
a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập chi nhánh công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc thay đổi giám đốc chi nhánh;
c) Bản thông tin cá nhân của Giám đốc chi nhánh (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ Giấy chứng minh nhân dân, hợp đồng lao động và chứng chỉ hành nghề chứng khoán phù hợp với nghiệp vụ kinh doanh đã được ủy quyền thực hiện tại chi nhánh.
6. Trường hợp công ty chứng khoán thay đổi địa điểm đặt chi nhánh phải đáp ứng các điều kiện về cơ sở vật chất theo quy định tại điểm c khoản 2 Điều 18 Thông tư này. Trước khi chấp thuận việc thay đổi địa điểm đặt chi nhánh, Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất tại địa điểm mới của chi nhánh đối với trường hợp chi nhánh thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán.
7. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ và kết quả kiểm tra cơ sở vật chất đối với trường hợp bổ sung nghiệp vụ tại chi nhánh hoặc thay đổi địa điểm đặt chi nhánh (nếu có), Ủy ban Chứng khoán Nhà nước ra quyết định sửa đổi quyết định chấp thuận thành lập chi nhánh. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Mục 3. PHÒNG GIAO DỊCH CÔNG TY CHỨNG KHOÁN

Điều 21. Thành lập phòng giao dịch
1. Phòng giao dịch là đơn vị thuộc trụ sở chính hoặc chi nhánh công ty chứng khoán. Địa điểm phòng giao dịch nằm trong phạm vi địa bàn tỉnh, thành phố nơi công ty chứng khoán đặt trụ sở chính hoặc chi nhánh. Phòng giao dịch hỗ trợ thực hiện các nghiệp vụ môi giới chứng khoán, tư vấn đầu tư chứng khoán và lưu ký chứng khoán cho trụ sở chính hoặc chi nhánh nơi phòng giao dịch phụ thuộc.
2. Việc thành lập phòng giao dịch của công ty chứng khoán phải đáp ứng các yêu cầu sau:
a) Tại thời điểm thành lập phòng giao dịch, công ty chứng khoán không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động theo quy định hiện hành;
b) Không bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán trong vòng sáu (06) tháng tính đến thời điểm Ủy ban Chứng khoán Nhà nước nhận được hồ sơ đề nghị thành lập phòng giao dịch;
c) Có trụ sở và trang thiết bị cần thiết phục vụ hoạt động hỗ trợ nghiệp vụ kinh doanh chứng khoán;
d) Đảm bảo đủ người hành nghề chứng khoán làm việc tại trụ sở chính, chi nhánh và phòng giao dịch hiện có và có tối thiểu hai (02) người hành nghề chứng khoán làm việc tại phòng giao dịch dự kiến thành lập.
3. Hồ sơ đề nghị thành lập phòng giao dịch bao gồm:
a) Giấy đề nghị thành lập phòng giao dịch (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Quy trình nghiệp vụ thực hiện tại phòng giao dịch;
c) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện hỗ trợ các nghiệp vụ kinh doanh của phòng giao dịch (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở phòng giao dịch;
d) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc thành lập phòng giao dịch;
đ) Danh sách người hành nghề chứng khoán của toàn công ty; danh sách người hành nghề chứng khoán làm việc tại phòng giao dịch kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán và hợp đồng lao động được ký giữa công ty chứng khoán và người hành nghề làm việc tại phòng giao dịch công ty chứng khoán.
4. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất của phòng giao dịch công ty chứng khoán trước khi ra quyết định chấp thuận thành lập phòng giao dịch.
5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ và kết quả kiểm tra cơ sở vật chất, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận thành lập phòng giao dịch. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
6. Phòng giao dịch công ty chứng khoán phải chính thức triển khai hoạt động trong vòng ba (03) tháng kể từ ngày được Ủy ban Chứng khoán Nhà nước chấp thuận. Quá thời hạn trên, Ủy ban Chứng khoán Nhà nước thu hồi quyết định chấp thuận thành lập phòng giao dịch.

Điều 22. Đóng cửa phòng giao dịch
1. Hồ sơ đề nghị đóng cửa phòng giao dịch bao gồm:
a) Giấy đề nghị đóng cửa phòng giao dịch (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc đóng cửa phòng giao dịch;
c) Phương án xử lý các hợp đồng giao dịch chứng khoán đã ký với khách hàng còn hiệu lực, trong đó nêu rõ việc công bố thông tin, thông báo cho khách hàng về việc đóng cửa phòng giao dịch và thời hạn để khách hàng tất toán tài khoản tối thiểu mười lăm (15) ngày.
2. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận đóng cửa phòng giao dịch công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
3. Công ty chứng khoán thực hiện đóng cửa phòng giao dịch theo phương án đã báo cáo Ủy ban Chứng khoán Nhà nước.
4. Công ty chứng khoán phải báo cáo kết quả thực hiện đóng cửa phòng giao dịch. Trong thời hạn năm (05) ngày, kể từ ngày nhận được báo cáo, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi quyết định chấp thuận thành lập phòng giao dịch công ty chứng khoán.
Điều 23. Thay đổi địa điểm, sửa đổi quyết định chấp thuận thành lập phòng giao dịch
1. Hồ sơ đề nghị thay đổi địa điểm phòng giao dịch bao gồm:
a) Giấy đề nghị thay đổi địa điểm phòng giao dịch công ty chứng khoán (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện hỗ trợ các nghiệp vụ kinh doanh tại địa điểm mới của phòng giao dịch (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở phòng giao dịch;
c) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc thay đổi địa điểm đặt phòng giao dịch.
2. Hồ sơ đề nghị thay đổi tên phòng giao dịch bao gồm:
a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập phòng giao dịch công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc đổi tên phòng giao dịch.
3. Công ty chứng khoán thay đổi địa điểm phòng giao dịch phải đáp ứng các điều kiện về cơ sở vật chất theo quy định tại điểm c khoản 2 Điều 21 Thông tư này. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất tại địa điểm mới của phòng giao dịch.
4. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, kết quả kiểm tra cơ sở vật chất, Ủy ban Chứng khoán Nhà nước ra quyết định sửa đổi quyết định chấp thuận thành lập phòng giao dịch. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Mục 4. VĂN PHÒNG ĐẠI DIỆN CÔNG TY CHỨNG KHOÁN

Điều 24. Thành lập văn phòng đại diện
1. Văn phòng đại diện là đơn vị thuộc công ty chứng khoán. Địa điểm đặt văn phòng đại diện không nằm trong phạm vi địa bàn tỉnh, thành phố nơi công ty chứng khoán đặt trụ sở chính hoặc chi nhánh.
2. Phạm vi hoạt động của văn phòng đại diện bao gồm một, một số hoặc toàn bộ nội dung sau đây:
a) Thực hiện chức năng văn phòng liên lạc và nghiên cứu thị trường;
b) Xúc tiến xây dựng các dự án hợp tác trong lĩnh vực chứng khoán và thị trường chứng khoán tại địa điểm đặt văn phòng đại diện;
c) Thúc đẩy, giám sát thực hiện các dự án, hợp đồng thỏa thuận đã ký kết liên quan đến lĩnh vực công ty đang hoạt động.
3. Văn phòng đại diện không được thực hiện hoạt động kinh doanh, không được thực hiện các hoạt động liên quan đến giao dịch chứng khoán, không được trực tiếp hoặc gián tiếp ký kết các hợp đồng kinh tế.
4. Việc thành lập văn phòng đại diện của công ty chứng khoán phải đáp ứng các yêu cầu sau:
a) Tại thời điểm thành lập văn phòng đại diện, công ty chứng khoán không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt hoặc bị đình chỉ hoạt động theo quy định hiện hành;
b) Không bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán trong vòng sáu (06) tháng tính đến thời điểm Ủy ban Chứng khoán Nhà nước nhận được hồ sơ đề nghị thành lập văn phòng đại diện;
c) Có trụ sở đặt văn phòng đại diện.
5. Hồ sơ đề nghị thành lập văn phòng đại diện bao gồm:
a) Giấy đề nghị thành lập văn phòng đại diện (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc thành lập văn phòng đại diện, trong đó nêu rõ phạm vi hoạt động của văn phòng đại diện;
c) Tài liệu chứng minh quyền sử dụng trụ sở đặt văn phòng đại diện.
6. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận thành lập văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Đóng cửa văn phòng đại diện
1. Văn phòng đại diện công ty chứng khoán đóng cửa trong các trường hợp sau:
a) Tự nguyện chấm dứt hoạt động;
b) Nơi mở văn phòng đại diện đã có chi nhánh hoặc trụ sở chính của công ty chứng khoán.
2. Hồ sơ đề nghị đóng cửa văn phòng đại diện bao gồm:
a) Giấy đề nghị đóng cửa văn phòng đại diện (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc đóng cửa văn phòng đại diện.
3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận đóng cửa văn phòng đại diện và thu hồi quyết định thành lập văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 26. Thay đổi địa điểm, sửa đổi quyết định chấp thuận thành lập văn phòng đại diện
1. Hồ sơ đề nghị thay đổi địa điểm văn phòng đại diện bao gồm:
a) Giấy đề nghị thay đổi địa điểm văn phòng đại diện công ty chứng khoán (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc thay đổi địa điểm đặt văn phòng đại diện;
c) Tài liệu chứng minh quyền sử dụng trụ sở đặt văn phòng đại diện.
2. Hồ sơ đề nghị thay đổi tên văn phòng đại diện bao gồm:
a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập văn phòng đại diện công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc đổi tên văn phòng đại diện.
3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước ra quyết định sửa đổi quyết định chấp thuận thành lập văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Chương IV
QUẢN TRỊ, ĐIỀU HÀNH CÔNG TY CHỨNG KHOÁN

Điều 27. Nguyên tắc quản trị điều hành
1. Công ty chứng khoán phải tuân thủ các quy định của Luật Chứng khoán, Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan về quản trị công ty. Công ty chứng khoán phải ban hành Điều lệ phù hợp với Điều lệ mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này.
2. Công ty chứng khoán có trách nhiệm trung thực với khách hàng, không được xâm phạm tài sản, các quyền và lợi ích hợp pháp khác của khách hàng.
3. Công ty chứng khoán phải phân định rõ trách nhiệm giữa Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu, Hội đồng quản trị, Ban kiểm soát, Ban Giám đốc phù hợp với Luật Chứng khoán, Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.
4. Công ty chứng khoán phải thiết lập hệ thống thông tin liên lạc với các cổ đông, thành viên để đảm bảo cung cấp thông tin đầy đủ và đối xử công bằng giữa các cổ đông, giữa các thành viên, đảm bảo các quyền và lợi ích hợp pháp của cổ đông, của thành viên.

Điều 28. Bộ máy quản trị của công ty chứng khoán
1. Bộ máy quản trị của công ty chứng khoán là công ty cổ phần bao gồm Đại hội đồng cổ đông, Hội đồng quản trị, Ban kiểm soát, Ban Giám đốc.
2. Bộ máy quản trị của công ty chứng khoán là công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hai thành viên trở lên bao gồm Hội đồng thành viên, Ban kiểm soát, Ban Giám đốc.
3. Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Giám đốc (Tổng giám đốc) là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty.

Điều 29. Cổ đông, thành viên
1. Cổ đông sáng lập, thành viên sáng lập công ty chứng khoán không được chuyển nhượng cổ phần, phần vốn góp ban đầu của mình trong vòng ba (03) năm kể từ ngày được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho cổ đông sáng lập, thành viên sáng lập khác. Trong thời hạn này, ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tổ chức nước ngoài theo quy định tại khoản 7, khoản 8 Điều 3 Thông tư này phải luôn đảm bảo nắm giữ tối thiểu ba mươi phần trăm (30%) vốn điều lệ công ty chứng khoán.
2. Cổ đông, thành viên sở hữu từ mười phần trăm (10%) trở lên vốn cổ phần hoặc phần vốn góp của một công ty chứng khoán và người có liên quan của cổ đông, thành viên góp vốn đó không được sở hữu trên năm phần trăm (5%) số cổ phần hoặc phần vốn góp của một công ty chứng khoán khác.
3. Cổ đông, thành viên sở hữu từ mười phần trăm (10%) trở lên vốn điều lệ của công ty chứng khoán không được lợi dụng ưu thế của mình gây tổn hại đến quyền và lợi ích của công ty và các cổ đông khác.
4. Cổ đông, thành viên sở hữu từ mười phần trăm (10%) trở lên vốn điều lệ của công ty chứng khoán phải thông báo đầy đủ cho công ty chứng khoán trong vòng hai mươi tư (24) giờ kể từ khi nhận được thông tin, đối với các trường hợp sau:
a) Số cổ phần hoặc phần vốn góp bị phong tỏa, cầm cố hoặc bị xử lý theo quyết định của tòa án;
b) Cổ đông, thành viên là tổ chức quyết định thay đổi tên hoặc sáp nhập, chia tách, giải thể, phá sản.
5. Công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước về các trường hợp quy định tại khoản 4 Điều này trong thời hạn năm (05) ngày kể từ ngày nhận được thông báo của cổ đông, thành viên.

Điều 30. Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ 10% trở lên vốn điều lệ đã góp của công ty chứng khoán
1. Giao dịch chuyển nhượng cổ phần hoặc phần vốn góp để trở thành cổ đông hoặc thành viên góp vốn nắm giữ từ mười phần trăm (10%) trở lên vốn điều lệ đã góp của công ty chứng khoán phải được Ủy ban Chứng khoán Nhà nước chấp thuận, trừ trường hợp cổ phiếu của công ty chứng khoán được niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán và trường hợp chuyển nhượng theo quyết định của tòa án.
2. Hồ sơ đề nghị chấp thuận giao dịch bao gồm:
a) Giấy đề nghị chuyển nhượng cổ phần hoặc phần vốn góp (theo mẫu quy định tại Phụ lục XII ban hành kèm theo Thông tư này);
b) Bản sao hợp lệ giấy đề nghị chuyển nhượng giữa các bên;
c) Hợp đồng nguyên tắc việc chuyển nhượng đã được bên chuyển nhượng và bên nhận chuyển nhượng thông qua;
d) Bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ Giấy chứng minh nhân dân của cổ đông mới đối với trường hợp cổ đông mới là cá nhân hoặc bản sao Giấy chứng nhận đăng ký kinh doanh đối với trường hợp cổ đông mới là pháp nhân;
đ) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu bên chuyển nhượng và bên nhận chuyển nhượng đối với trường hợp bên chuyển nhượng và bên nhận chuyển nhượng là tổ chức;
e) Văn bản xác nhận của công ty chứng khoán về tính hợp lệ của việc chuyển nhượng.
g) Trường hợp giao dịch làm thay đổi quyền sở hữu cổ phần, phần vốn góp có yếu tố nước ngoài, các tài liệu viết bằng tiếng nước ngoài phải được một tổ chức có chức năng dịch thuật theo quy định của pháp luật Việt Nam dịch chứng thực sang tiếng Việt. Các văn bản do cơ quan Nhà nước có thẩm quyền nước ngoài cấp phải được hợp pháp hóa lãnh sự theo quy định pháp luật liên quan.
3. Hồ sơ đề nghị chấp thuận giao dịch được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.
4. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận giao dịch. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
5. Các bên liên quan phải hoàn tất các thủ tục giao dịch đã được chấp thuận trong vòng chín mươi (90) ngày kể từ ngày văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước có hiệu lực. Trường hợp không hoàn tất chuyển nhượng trong thời hạn nêu trên, văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước mặc nhiên hết hiệu lực.
6. Trong vòng năm (05) ngày kể từ ngày giao dịch chuyển nhượng đã hoàn tất, công ty chứng khoán phải báo cáo kết quả giao dịch với Ủy ban Chứng khoán Nhà nước theo mẫu quy định tại Phụ lục XIII ban hành kèm theo Thông tư này.
Điều 31. Đại hội đồng cổ đông, Hội đồng thành viên
1. Công ty chứng khoán phải xây dựng quy trình nội bộ về thủ tục, trình tự triệu tập và biểu quyết tại cuộc họp Đại hội đồng cổ đông, Hội đồng thành viên và phải được Đại hội đồng cổ đông, Hội đồng thành viên thông qua.
2. Công ty chứng khoán là công ty cổ phần phải tổ chức họp Đại hội đồng cổ đông thường niên trong thời hạn bốn (04) tháng, kể từ ngày kết thúc năm tài chính. Trường hợp không tổ chức được theo thời hạn nêu trên, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản, trong đó nêu rõ lý do và phải tổ chức họp Đại hội đồng cổ đông thường niên trong thời hạn hai (02) tháng tiếp theo.
3. Công ty chứng khoán phải báo cáo kết quả họp Đại hội đồng cổ đông, Hội đồng thành viên kèm theo nghị quyết và các tài liệu liên quan cho Ủy ban Chứng khoán Nhà nước trong vòng năm (05) ngày làm việc kể từ ngày kết thúc cuộc họp Đại hội đồng cổ đông, Hội đồng thành viên.

Điều 32. Hội đồng quản trị, Hội đồng thành viên
1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của công ty chứng khoán không được đồng thời là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Giám đốc (Tổng Giám đốc) của công ty chứng khoán khác.
2. Chức năng nhiệm vụ và các nội dung ủy quyền cho Hội đồng quản trị, Hội đồng thành viên phải được quy định cụ thể.
3. Chức năng, nhiệm vụ của từng thành viên Hội đồng quản trị, Hội đồng thành viên phải được quy định rõ ràng.
4. Hội đồng quản trị, Hội đồng thành viên phải xây dựng quy trình nội bộ về thủ tục, trình tự triệu tập và biểu quyết tại cuộc họp Hội đồng quản trị, Hội đồng thành viên.
5. Hội đồng quản trị, Hội đồng thành viên phải thiết lập các bộ phận hoặc cử người thực hiện nhiệm vụ quản trị rủi ro theo quy định tại khoản 1 Điều 35 Thông tư này và nhiệm vụ kiểm soát nội bộ theo quy định tại khoản 1 Điều 36 Thông tư này.

Điều 33. Ban kiểm soát
1. Trưởng Ban kiểm soát của công ty chứng khoán không được đồng thời là thành viên Ban kiểm soát hoặc người quản lý của công ty chứng khoán khác.
2. Ban kiểm soát phải xây dựng quy trình kiểm soát và phải được Đại hội đồng cổ đông hoặc Hội đồng thành viên thông qua.
3. Đối với Ban kiểm soát có từ hai (02) thành viên trở lên, Ban kiểm soát phải họp tối thiểu hai (02) lần trong một năm. Biên bản họp phải được ghi chép trung thực, đầy đủ nội dung họp và phải được lưu giữ theo quy định.
4. Khi phát hiện có thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Ban Giám đốc vi phạm pháp luật, Điều lệ công ty, dẫn đến xâm phạm quyền và lợi ích của công ty, cổ đông, Chủ sở hữu hoặc khách hàng, Ban kiểm soát có trách nhiệm yêu cầu giải trình trong thời gian nhất định hoặc đề nghị triệu tập Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu để giải quyết. Đối với các vi phạm pháp luật, Ban kiểm soát phải báo cáo bằng văn bản cho Ủy ban Chứng khoán Nhà nước trong thời hạn bảy (07) ngày làm việc kể từ ngày phát hiện vi phạm.

Điều 34. Ban Giám đốc
1. Giám đốc (Tổng Giám đốc) là người điều hành công việc kinh doanh hàng ngày của công ty chứng khoán, chịu sự giám sát của Hội đồng quản trị, Hội đồng thành viên và chịu trách nhiệm trước Hội đồng quản trị, Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.
2. Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) công ty chứng khoán không được đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ hoặc doanh nghiệp khác; Giám đốc (Tổng Giám đốc) công ty chứng khoán không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của công ty chứng khoán khác.
3. Giám đốc (Tổng Giám đốc) công ty chứng khoán phải đáp ứng các tiêu chuẩn sau:
a) Không phải là người đã từng hoặc đang bị truy cứu trách nhiệm hình sự, bị phạt tù hoặc bị tòa án tước quyền hành nghề theo quy định của pháp luật;
b) Có kinh nghiệm chuyên môn trong lĩnh vực tài chính, ngân hàng, chứng khoán ít nhất ba (03) năm và có kinh nghiệm quản lý điều hành tối thiểu ba (03) năm;
c) Có Chứng chỉ hành nghề phân tích tài chính hoặc Chứng chỉ hành nghề quản lý quỹ;
d) Không bị Ủy ban Chứng khoán Nhà nước xử phạt theo pháp luật chứng khoán và thị trường chứng khoán trong vòng hai (02) năm gần nhất.
4. Phó Giám đốc (Phó Tổng giám đốc) phụ trách bộ phận chuyên môn nghiệp vụ phải đáp ứng các tiêu chuẩn theo quy định tại điểm a, d theo quy định tại khoản 3 Điều này, có chứng chỉ hành nghề chứng khoán phù hợp với phạm vi được phân công phụ trách, có kinh nghiệm chuyên môn trong lĩnh vực tài chính, ngân hàng, chứng khoán ít nhất hai (02) năm và có kinh nghiệm quản lý điều hành tối thiểu hai (02) năm.
5. Công ty chứng khoán phải xây dựng các quy định làm việc của Ban Giám đốc và phải được Hội đồng quản trị, Hội đồng thành viên thông qua. Quy định làm việc tối thiểu phải có các nội dung cơ bản sau đây:
a) Trách nhiệm, nhiệm vụ cụ thể của thành viên Ban Giám đốc;
b) Quy định trình tự, thủ tục tổ chức và tham gia các cuộc họp;
c) Trách nhiệm báo cáo của Ban Giám đốc đối với Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát.

Điều 35. Quản trị rủi ro
1. Chức năng và nguyên tắc hoạt động của bộ phận quản trị rủi ro do Hội đồng quản trị, Hội đồng thành viên thực hiện:
a) Quy định chính sách chiến lược quản lý rủi ro; các tiêu chuẩn đánh giá rủi ro; mức độ rủi ro tổng thể của công ty và của từng bộ phận trong công ty;
b) Đánh giá độc lập về sự phù hợp và tuân thủ các chính sách, quy trình rủi ro đã được thiết lập trong công ty;
c) Kiểm tra, xem xét và đánh giá sự đầy đủ, hiệu quả và hiệu lực của hệ thống quản trị rủi ro trực thuộc Ban Giám đốc nhằm hoàn thiện hệ thống này.
2. Ban Giám đốc phải thiết lập và duy trì hệ thống thực thi quản trị rủi ro bao gồm các quy trình, bộ máy, nhân sự nhằm đảm bảo ngăn ngừa các rủi ro có thể ảnh hưởng tới lợi ích của công ty và khách hàng của công ty. Hệ thống thực thi quản trị rủi ro thực hiện các nhiệm vụ sau:
a) Xác định chính sách thực thi và mức độ chấp nhận rủi ro của công ty;
b) Xác định rủi ro của công ty;
c) Đo lường rủi ro;
d) Giám sát, ngăn ngừa, phát hiện và xử lý rủi ro.
3. Ủy ban Chứng khoán Nhà nước hướng dẫn hệ thống quản trị rủi ro áp dụng cho công ty chứng khoán.

Điều 36. Kiểm toán nội bộ
1. Công ty chứng khoán là công ty cổ phần đại chúng hoặc công ty được cấp phép thực hiện nghiệp vụ môi giới chứng khoán phải thiết lập bộ phận kiểm toán nội bộ trực thuộc Hội đồng quản trị (Hội đồng thành viên). Bộ phận kiểm toán nội bộ có chức năng, nhiệm vụ:
a) Đánh giá độc lập về sự phù hợp và tuân thủ các chính sách pháp luật, Điều lệ, các quyết định của Đại hội đồng cổ đông, Chủ sở hữu, Hội đồng quản trị, Hội đồng thành viên;
b) Kiểm tra, xem xét và đánh giá sự đầy đủ, hiệu quả và hiệu lực của hệ thống kiểm soát nội bộ trực thuộc Ban Giám đốc nhằm hoàn thiện hệ thống này;
c) Đánh giá việc tuân thủ của hoạt động kinh doanh đối với các chính sách và quy trình nội bộ;
d) Tham mưu thiết lập các chính sách và quy trình nội bộ;
đ) Đánh giá việc tuân thủ các quy định pháp luật, kiểm soát các biện pháp đảm bảo an toàn tài sản;
e) Đánh giá kiểm toán nội bộ thông qua thông tin tài chính và thông qua quá trình kinh doanh;
g) Đánh giá quy trình xác định, đánh giá và quản lý rủi ro kinh doanh;
h) Đánh giá hiệu quả của các hoạt động;
i) Đánh giá việc tuân thủ các cam kết trong hợp đồng;
k) Thực hiện kiểm soát hệ thống công nghệ thông tin;
l) Điều tra các vi phạm trong nội bộ công ty chứng khoán;
m) Thực hiện kiểm toán nội bộ công ty chứng khoán và các công ty con của công ty chứng khoán.
2. Hoạt động kiểm toán nội bộ phải bảo đảm các nguyên tắc sau:
a) Tính độc lập: bộ phận kiểm toán nội bộ độc lập với các bộ phận khác của công ty chứng khoán, kể cả ban điều hành; hoạt động kiểm toán nội bộ độc lập với các hoạt động điều hành, nghiệp vụ của công ty chứng khoán; cán bộ làm công tác kiểm toán nội bộ không được đảm nhận các công việc thuộc đối tượng của kiểm toán nội bộ, không được kiêm nhiệm công việc tại các bộ phận nghiệp vụ như môi giới, tự doanh, phân tích, tư vấn đầu tư, bảo lãnh phát hành, quản trị rủi ro;
b) Tính khách quan: bộ phận kiểm toán nội bộ, nhân viên bộ phận kiểm toán nội bộ phải đảm bảo tính khách quan, công bằng, không định kiến trong quá trình thực hiện nhiệm vụ của mình. Công ty chứng khoán phải bảo đảm kiểm toán nội bộ không chịu bất cứ sự can thiệp nào khi thực hiện đúng nhiệm vụ của mình;
Nhân viên kiểm toán nội bộ phải thể hiện tính khách quan trong quá trình thu thập, đánh giá và truyền đạt thông tin về hoạt động hoặc các quy trình, hệ thống đã hoặc đang được kiểm toán. Kiểm toán viên nội bộ cần đưa ra đánh giá một cách công bằng về tất cả các vấn đề liên quan và không bị chi phối bởi mục tiêu quyền lợi riêng hoặc bởi bất kỳ ai khác khi đưa ra nhận xét, đánh giá của mình;
c) Tính trung thực: kiểm toán viên nội bộ phải thực hiện công việc của mình một cách trung thực, cẩn trọng và có trách nhiệm; tuân thủ luật pháp và thực hiện các nội dung công việc công khai theo quy định của pháp luật và nghề nghiệp;
d) Bảo mật: nhân viên bộ phận kiểm toán nội bộ cần tôn trọng giá trị và quyền sở hữu của thông tin nhận được, không được tiết lộ thông tin mà không có ủy quyền hợp lệ trừ khi có nghĩa vụ phải tiết lộ thông tin theo quy định của pháp luật và quy định nội bộ của công ty.
3. Yêu cầu nhân sự của bộ phận kiểm toán nội bộ
a) Người làm việc bộ phận này không phải là người đã từng bị xử phạt từ mức phạt tiền trở lên đối với các hành vi vi phạm trong lĩnh vực chứng khoán, ngân hàng, bảo hiểm trong vòng năm (05) năm gần nhất tính tới năm được bổ nhiệm;
b) Trưởng bộ phận kiểm toán nội bộ phải là người có trình độ chuyên môn về luật, kế toán, kiểm toán; Có đủ kinh nghiệm, uy tín, thẩm quyền để thực thi có hiệu quả nhiệm vụ được giao;
c) Không phải là người có liên quan đến các trưởng bộ phận chuyên môn, người thực hiện nghiệp vụ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Giám đốc chi nhánh trong công ty chứng khoán;
d) Có Chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán và Chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán hoặc Chứng chỉ hành nghề chứng khoán;
đ) Không kiêm nhiệm các công việc khác trong công ty chứng khoán.

Điều 37. Kiểm soát nội bộ
1. Công ty chứng khoán phải thiết lập bộ phận kiểm soát nội bộ trực thuộc Ban Giám đốc (Ban Tổng giám đốc). Hệ thống kiểm soát nội bộ bao gồm các quy trình, bộ máy, nhân sự độc lập và chuyên trách.
2. Bộ phận kiểm soát nội bộ trực thuộc Ban Giám đốc có nhiệm vụ kiểm soát tuân thủ những nội dung sau:
a) Kiểm tra, giám sát việc tuân thủ các quy định pháp luật, điều lệ công ty, quyết định của Đại hội đồng cổ đông, quyết định của Hội đồng quản trị, các quy chế, quy trình nghiệp vụ, quy trình quản trị rủi ro của công ty, của các bộ phận có liên quan và của người hành nghề chứng khoán trong công ty;
b) Giám sát thực thi các quy định nội bộ, các hoạt động tiềm ẩn xung đột lợi ích trong nội bộ công ty, đặc biệt đối với các hoạt động kinh doanh của bản thân công ty và các giao dịch cá nhân của nhân viên công ty; giám sát việc thực thi trách nhiệm của cán bộ, nhân viên trong công ty, thực thi trách nhiệm của đối tác đối với các hoạt động đã ủy quyền.
c) Kiểm tra nội dung và giám sát việc thực hiện các quy tắc về đạo đức nghề nghiệp;
d) Giám sát việc tính toán và tuân thủ các quy định đảm bảo an toàn tài chính;
đ) Tách biệt tài sản của khách hàng;
e) Bảo quản, lưu giữ tài sản của khách hàng;
g) Kiểm soát việc tuân thủ quy định của pháp luật về phòng, chống rửa tiền;
h) Nội dung khác theo nhiệm vụ Giám đốc (Tổng Giám đốc) giao.
3. Công ty chứng khoán phải thiết lập hệ thống kiểm soát nội bộ bao gồm cơ cấu tổ chức, các quy trình, quy định nội bộ áp dụng đối với tất cả các vị trí, đơn vị, bộ phận và hoạt động của công ty nhằm bảo đảm mục tiêu:
a) Hoạt động của công ty chứng khoán tuân thủ quy định của Luật Chứng khoán và các văn bản liên quan;
b) Bảo đảm quyền lợi khách hàng;
c) Hoạt động của công ty chứng khoán an toàn, hiệu quả; bảo vệ, quản lý, sử dụng an toàn, hiệu quả tài sản và các nguồn lực;
d) Hệ thống thông tin tài chính và thông tin quản lý trung thực, hợp lý, đầy đủ và kịp thời; trung thực trong việc lập báo cáo tài chính của công ty.
4. Yêu cầu nhân sự của bộ phận kiểm soát nội bộ:
a) Trưởng bộ phận kiểm soát nội bộ phải là người có trình độ chuyên môn về luật, kế toán, kiểm toán; Có đủ kinh nghiệm, uy tín, thẩm quyền để thực thi có hiệu quả nhiệm vụ được giao;
b) Không phải là người có liên quan đến các trưởng bộ phận chuyên môn, người thực hiện nghiệp vụ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Giám đốc chi nhánh trong công ty chứng khoán;
c) Có Chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán và Chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán hoặc Chứng chỉ hành nghề chứng khoán;
d) Không kiêm nhiệm các công việc khác trong công ty chứng khoán.

Điều 38. Quản lý người hành nghề chứng khoán
1. Trừ trường hợp được cử là người đại diện phần vốn góp hoặc được cử vào ban quản lý công ty của tổ chức sở hữu công ty chứng khoán hoặc của tổ chức mà công ty chứng khoán có đầu tư, người hành nghề chứng khoán không được:
a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với công ty chứng khoán nơi mình làm việc;
b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;
c) Đồng thời làm Giám đốc (Tổng Giám đốc) của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết.
2. Người hành nghề chứng khoán đang làm việc cho công ty chứng khoán chỉ được mở tài khoản giao dịch chứng khoán cho mình (nếu có) tại công ty chứng khoán nơi mình đang làm việc. Quy định này không áp dụng đối với trường hợp người hành nghề chứng khoán đang làm việc cho công ty chứng khoán không phải là thành viên của Sở giao dịch chứng khoán.
3. Người hành nghề chứng khoán là người thay mặt cho công ty chứng khoán để thực hiện các giao dịch với khách hàng và công ty chứng khoán phải chịu trách nhiệm về mọi hoạt động của người hành nghề chứng khoán khi thực hiện các nghiệp vụ của công ty chứng khoán. Người hành nghề chứng khoán không được sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi không được công ty chứng khoán ủy quyền theo sự ủy thác của khách hàng cho công ty chứng khoán bằng văn bản.
4. Người hành nghề chứng khoán phải tham gia các khoá tập huấn bắt buộc về văn bản pháp luật, hệ thống giao dịch, loại chứng khoán mới do Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán tổ chức.

Chương V
QUẢN LÝ AN TOÀN TÀI CHÍNH

Điều 39. Tăng, giảm vốn điều lệ
1. Tăng vốn điều lệ
a) Công ty chứng khoán không được điều chỉnh tăng vốn điều lệ khi chưa chính thức tiến hành hoạt động kinh doanh chứng khoán;
b) Công ty chứng khoán là công ty trách nhiệm hữu hạn thực hiện tăng vốn điều lệ theo các hình thức quy định của Luật Doanh nghiệp. Trước khi thực hiện việc tăng vốn điều lệ công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước, hồ sơ báo cáo gồm:
- Thông báo về việc tăng vốn điều lệ;
- Quyết định của Hội đồng thành viên, Chủ sở hữu về việc tăng vốn và phương án huy động vốn đã được Hội đồng thành viên, Chủ sở hữu công ty chứng khoán thông qua;
- Danh sách thành viên góp vốn mới, thành viên góp từ mười phần trăm (10%) trở lên vốn điều lệ của công ty chứng khoán kèm theo các tài liệu quy định tại điểm d khoản 2 Điều 30 Thông tư này.
c) Công ty chứng khoán là công ty cổ phần được tăng vốn điều lệ theo các hình thức sau:
- Phát hành cổ phiếu mới để tăng vốn điều lệ thực hiện theo quy định của pháp luật có liên quan, bao gồm cả hình thức chuyển nợ thành vốn góp theo thỏa thuận giữa chủ nợ và công ty chứng khoán;
- Chuyển đổi trái phiếu đã phát hành thành cổ phần theo quy định pháp luật;
- Kết chuyển nguồn thặng dư vốn, lợi nhuận để lại và các nguồn hợp lệ khác để bổ sung tăng vốn điều lệ. Công ty chứng khoán được sử dụng nguồn thặng dư vốn do chênh lệch giữa giá bán và giá vốn mua vào của cổ phiếu quỹ để bổ sung tăng vốn điều lệ sau khi đã bán hết cổ phiếu quỹ. Công ty chứng khoán được sử dụng nguồn thặng dư vốn do chênh lệch giữa giá bán và mệnh giá của cổ phiếu phát hành để bổ sung tăng vốn điều lệ sau một năm kể từ thời điểm kết thúc đợt phát hành.
d) Trước khi thực hiện tăng vốn điều lệ theo hình thức chuyển đổi trái phiếu và hình thức kết chuyển các nguồn hợp lệ quy định tại điểm c khoản 1 Điều này, công ty chứng khoán phải đăng ký với Ủy ban Chứng khoán Nhà nước. Tài liệu đăng ký bao gồm:
- Trường hợp chuyển đổi trái phiếu thành cổ phần: Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành kèm theo Phương án chuyển đổi trái phiếu thành cổ phần đã được Đại hội đồng cổ đông phê duyệt;
- Trường hợp kết chuyển các nguồn hợp lệ để tăng vốn cổ phần: Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành; Báo cáo tài chính có kiểm toán gần nhất và tài liệu cần thiết khác chứng minh nguồn vốn hợp pháp dùng để bổ sung tăng vốn điều lệ.
2. Giảm vốn điều lệ
a) Công ty chứng khoán là công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ;
b) Công ty chứng khoán là công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc là công ty cổ phần được mua lại cổ phần, phần vốn góp của các cổ đông, của các thành viên để giảm vốn điều lệ. Cổ phần, phần vốn góp của các cổ đông, của các thành viên sau khi mua lại để giảm vốn điều lệ phải được tiêu hủy ngay;
c) Điều kiện để công ty chứng khoán mua lại cổ phần, phần vốn góp để giảm vốn điều lệ bao gồm:
- Thời gian hoạt động tối thiểu ba (03) năm kể từ ngày được cấp Giấy phép thành lập và hoạt động;
- Đại hội đồng cổ đông, hội đồng thành viên thông qua việc giảm vốn điều lệ, thông qua phương án giảm vốn điều lệ;
- Theo báo cáo tài chính có kiểm toán tại kỳ gần nhất cho thấy có đủ nguồn vốn để mua lại cổ phiếu, phần vốn góp từ các nguồn sau: thặng dư vốn cổ phần hoặc quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối hoặc nguồn vốn chủ sở hữu khác được sử dụng để mua lại theo quy định của pháp luật;
- Phải được sự chấp thuận của các chủ nợ về việc giảm vốn nếu vào thời điểm giảm vốn công ty có nghĩa vụ nợ phải trả;
- Sau khi giảm vốn điều lệ, công ty chứng khoán phải đảm bảo thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đồng thời đảm bảo đủ vốn pháp định cho các nghiệp vụ kinh doanh chứng khoán được cấp phép theo quy định hiện hành, tỷ lệ vốn khả dụng sau khi mua lại cổ phiếu, phần vốn góp đạt tối thiểu từ 180% trở lên.
d) Trước khi thực hiện việc giảm vốn điều lệ công ty chứng khoán phải báo cáo Uỷ ban Chứng khoán Nhà nước, hồ sơ báo cáo gồm:
- Thông báo về việc giảm vốn điều lệ;
- Quyết định của Hội đồng thành viên, Đại hội đồng cổ đông về việc giảm vốn điều lệ và phương án giảm vốn điều lệ đã được Hội đồng thành viên, Đại hội đồng cổ đông công ty chứng khoán thông qua;
- Báo cáo tài chính đã được kiểm toán bởi tổ chức kiểm toán đã được Ủy ban Chứng khoán Nhà nước chấp thuận gần nhất với thời điểm quyết định giảm vốn điều lệ;
- Ý kiến của các chủ nợ về việc giảm vốn có xác nhận của tổ chức kiểm toán độc lập được Ủy ban Chứng khoán Nhà nước chấp thuận;
- Cam kết của các thành viên Hội đồng quản trị, thành viên Hội đồng thành viên bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác sau khi giảm vốn điều lệ.
3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được tài liệu hợp lệ về việc tăng, giảm vốn điều lệ theo quy định tại khoản 1, 2 Điều này, Uỷ ban Chứng khoán Nhà nước trả lời công ty chứng khoán bằng văn bản về việc tăng, giảm vốn điều lệ.
4. Sau khi hoàn tất việc thực hiện tăng vốn điều lệ, mua lại cổ phiếu, phần vốn góp để giảm vốn, công ty chứng khoán thực hiện thủ tục điều chỉnh Giấy phép thành lập và hoạt động theo quy định tại Điều 12 Thông tư này.

Điều 40. Chỉ tiêu an toàn tài chính
1. Công ty chứng khoán phải đảm bảo các chỉ tiêu an toàn tài chính theo quy định của Bộ Tài chính.
2. Báo cáo tỷ lệ vốn khả dụng tại ngày 30 tháng 6 hàng năm phải được soát xét và tại ngày 31 tháng 12 hàng năm phải được kiểm toán bởi tổ chức kiểm toán độc lập được Ủy ban Chứng khoán Nhà nước chấp thuận.
3. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố thông tin trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước về công ty chứng khoán bị kiểm soát, kiểm soát đặc biệt và các thông tin liên quan khác để bảo vệ nhà đầu tư trong thời hạn hai mươi tư (24) giờ kể từ khi ra quyết định đặt công ty chứng khoán vào tình trạng kiểm soát, kiểm soát đặc biệt.

Điều 41. Cổ phiếu quỹ
1. Trừ trường hợp mua cổ phiếu lẻ theo yêu cầu của khách hàng hoặc mua sửa lỗi theo quy định của Trung tâm Lưu ký chứng khoán, công ty chứng khoán là công ty cổ phần được mua lại không quá mười phần trăm (10%) số cổ phần phổ thông đã phát hành làm cổ phiếu quỹ.
2. Công ty chứng khoán chỉ được dùng nguồn lợi nhuận để lại, thặng dư vốn và các nguồn khác (không bao gồm quỹ dự phòng tài chính) theo quy định của pháp luật để mua cổ phiếu quỹ. Sau khi mua cổ phiếu quỹ, công ty chứng khoán phải đảm bảo vốn chủ sở hữu tối thiểu bằng vốn pháp định theo quy định của pháp luật.
Các quy định trên đây được tính theo Báo cáo tài chính hoặc Báo cáo tài chính hợp nhất (trường hợp công ty chứng khoán là công ty mẹ) đã được kiểm toán gần nhất nhưng không quá sáu tháng tính đến thời điểm dự kiến mua cổ phiếu quỹ.
3. Việc mua hoặc bán cổ phiếu quỹ phải được Hội đồng quản trị của công ty thông qua.
4. Công ty chứng khoán chỉ được bán cổ phiếu quỹ sau sáu (06) tháng kể từ ngày kết thúc đợt mua cổ phiếu quỹ gần nhất, trừ trường hợp phân phối cho người lao động trong công ty hoặc dùng làm cổ phiếu thưởng. Trường hợp dùng làm cổ phiếu thưởng cho người lao động phải được Đại hội đồng cổ đông thông qua và đảm bảo có đủ nguồn đối ứng từ nguồn vốn chủ sở hữu.
5. Công ty chứng khoán thực hiện mua hoặc bán cổ phiếu quỹ phải có phương án mua hoặc bán cổ phiếu quỹ trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá, và phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản đồng thời công bố thông tin chậm nhất là bảy (07) ngày trước ngày thực hiện việc mua hoặc bán cổ phiếu quỹ. Báo cáo và công bố thông tin bao gồm nội dung chủ yếu sau:
a) Mục đích mua hoặc bán cổ phiếu quỹ;
b) Số lượng cổ phiếu tối đa dự kiến mua hoặc bán;
c) Nguồn vốn để mua;
d) Nguyên tắc xác định giá;
đ) Thời gian thực hiện giao dịch;
g) Giá dự kiến thực hiện.
6. Trong thời hạn mười (10) ngày kể từ khi kết thúc giao dịch mua hoặc bán cổ phiếu quỹ, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin, nêu rõ lý do nếu không thực hiện hết số lượng cổ phiếu dự kiến mua hoặc bán cổ phiếu quỹ.
7. Công ty chứng khoán không được mua cổ phiếu quỹ trong các trường hợp sau:
a) Công ty đang có nợ quá hạn;
b) Công ty đang trong quá trình chào bán cổ phiếu để huy động thêm vốn;
c) Công ty đang thực hiện tách, gộp cổ phiếu;
d) Công ty đang thực hiện bán cổ phiếu quỹ;
đ) Cổ phiếu của công ty đang là đối tượng chào mua công khai.
8. Công ty chứng khoán phải kết thúc việc mua hoặc bán cổ phiếu quỹ theo thời gian đã công bố nhưng tối đa không quá chín mươi (90) ngày kể từ ngày bắt đầu thực hiện giao dịch.
9. Công ty chứng khoán không được mua cổ phiếu sau làm cổ phiếu quỹ:
a) Cổ phiếu của cổ đông lớn, người quản lý công ty và người liên quan theo quy định của Luật Chứng khoán, trừ trường hợp cổ phiếu của công ty chứng khoán đã được niêm yết trên Sở giao dịch chứng khoán;
b) Cổ phần bị hạn chế chuyển nhượng theo quy định của pháp luật và Điều lệ công ty.
10. Trường hợp công ty chứng khoán bán cổ phiếu quỹ có ưu đãi cho các đối tượng nêu tại điểm a khoản 9 Điều này, phải được Đại hội đồng cổ đông thông qua, các đối tượng có lợi ích liên quan không được tham gia biểu quyết.
11. Công ty chứng khoán không được thay đổi và phải thực hiện phương án mua, bán cổ phiếu quỹ đã báo cáo và công bố. Trường hợp không thực hiện được, công ty chứng khoán phải có lý do hợp lý, có văn bản giải trình gửi Ủy ban Chứng khoán Nhà nước và công bố thông tin theo quy định.
12. Trường hợp bán cổ phiếu quỹ theo hình thức chào bán chứng khoán ra công chúng, công ty chứng khoán phải thực hiện theo quy định về chào bán chứng khoán ra công chúng.

Điều 42. Hạn chế vay nợ
1. Tỷ lệ tổng nợ trên vốn chủ sở hữu của công ty chứng khoán không được vượt quá ba (03) lần. Giá trị tổng nợ theo quy định này không bao gồm các khoản sau đây:
a) Tiền gửi giao dịch chứng khoán của khách hàng;
b) Quỹ khen thưởng phúc lợi;
c) Dự phòng trợ cấp mất việc làm;
d) Dự phòng bồi thường thiệt hại cho nhà đầu tư.
2. Nợ ngắn hạn của công ty chứng khoán tối đa bằng tài sản ngắn hạn.

Điều 43. Hạn chế cho vay
1. Công ty chứng khoán không được cho vay tiền và chứng khoán dưới mọi hình thức, trừ trường hợp công ty chứng khoán cho khách hàng vay tiền để mua chứng khoán theo quy định về giao dịch ký quỹ chứng khoán của Bộ Tài chính.
2. Công ty chứng khoán không được cho vay dưới bất kỳ hình thức nào đối với các cổ đông lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban Giám đốc, kế toán trưởng, các chức danh quản lý khác do Hội đồng quản trị bổ nhiệm và người có liên quan của những đối tượng nêu trên.

Điều 44. Hạn chế đầu tư
1. Công ty chứng khoán không được mua, góp vốn mua bất động sản trừ trường hợp để sử dụng làm trụ sở chính, chi nhánh, phòng giao dịch phục vụ trực tiếp cho các hoạt động nghiệp vụ của công ty chứng khoán.
2. Công ty chứng khoán mua, đầu tư vào bất động sản theo quy định tại khoản 1 Điều này và tài sản cố định theo nguyên tắc giá trị còn lại của tài sản cố định và bất động sản không được vượt quá năm mươi phần trăm (50%) giá trị tổng tài sản của công ty chứng khoán.
3. Công ty chứng khoán không được sử dụng quá bảy mươi phần trăm (70%) vốn chủ sở hữu để đầu tư mua trái phiếu doanh nghiệp hoặc góp vốn sở hữu tổ chức khác, trong đó không được sử dụng quá hai mươi phần trăm (20%) vốn chủ sở hữu để đầu tư vào các công ty chưa niêm yết.
4. Công ty chứng khoán không được trực tiếp hoặc ủy thác cho tổ chức, cá nhân khác thực hiện:
a) Đầu tư vào cổ phiếu hoặc phần vốn góp của công ty có sở hữu trên năm mươi phần trăm (50%) vốn điều lệ của công ty chứng khoán, trừ trường hợp mua cổ phiếu lô lẻ theo yêu cầu của khách hàng;
b) Cùng với người có liên quan đầu tư từ năm phần trăm (5%) trở lên vốn điều lệ của công ty chứng khoán khác;
c) Đầu tư quá hai mươi phần trăm (20%) tổng số cổ phiếu, chứng chỉ quỹ đang lưu hành của một tổ chức niêm yết;
d) Đầu tư quá mười lăm phần trăm (15%) tổng số cổ phiếu, chứng chỉ quỹ đang lưu hành của một tổ chức chưa niêm yết, quy định này không áp dụng đối với chứng chỉ quỹ thành viên;
đ) Đầu tư hoặc góp vốn quá mười phần trăm (10%) tổng số vốn góp của một công ty trách nhiệm hữu hạn hoặc dự án kinh doanh;
e) Đầu tư quá mười lăm phần trăm (15%) vốn chủ sở hữu vào một tổ chức.
5. Công ty chứng khoán được thành lập, mua lại công ty quản lý quỹ làm công ty con. Trong trường hợp này, công ty chứng khoán không phải tuân thủ quy định tại điểm c, d và đ khoản 4 Điều này. Công ty chứng khoán dự kiến thành lập, mua lại công ty quản lý quỹ làm công ty con phải đáp ứng các điều kiện sau:
a) Vốn chủ sở hữu sau khi góp vốn thành lập, mua lại công ty quản lý quỹ tối thiểu phải bằng vốn pháp định cho các nghiệp vụ kinh doanh công ty đang thực hiện;
b) Tỷ lệ vốn khả dụng sau khi góp vốn thành lập, mua lại công ty quản lý quỹ tối thiểu phải đạt một trăm tám mươi phần trăm (180%);
c) Công ty chứng khoán sau khi góp vốn thành lập, mua lại công ty quản lý quỹ phải đảm bảo tuân thủ hạn chế vay nợ quy định tại Điều 42 Thông tư này và hạn chế đầu tư quy định tại khoản 3 Điều này và điểm e khoản 4 Điều này.
6. Trường hợp công ty chứng khoán đầu tư vượt quá hạn mức do thực hiện bảo lãnh phát hành theo hình thức cam kết chắc chắn, do hợp nhất, sáp nhập hoặc do biến động tài sản, vốn chủ sở hữu của công ty chứng khoán hoặc tổ chức góp vốn, công ty chứng khoán phải áp dụng các biện pháp cần thiết để tuân thủ hạn mức đầu tư theo quy định tại khoản 2, 3 và 4 Điều này tối đa trong thời hạn một (01) năm.

Chương VI
HOẠT ĐỘNG CỦA CÔNG TY CHỨNG KHOÁN

Mục 1. QUY ĐỊNH CHUNG

Điều 45. Nguyên tắc hoạt động
1. Công ty chứng khoán phải ban hành quy trình nghiệp vụ, quy trình kiểm soát nội bộ và quản trị rủi ro áp dụng cho các nghiệp vụ được cấp phép hoạt động.
2. Công ty chứng khoán phải ban hành các quy tắc đạo đức hành nghề phù hợp với nghiệp vụ kinh doanh của công ty.
3. Công ty chứng khoán phải đảm bảo tách biệt về văn phòng làm việc, nhân sự, hệ thống dữ liệu, báo cáo giữa các bộ phận nghiệp vụ để đảm bảo tránh xung đột lợi ích giữa công ty chứng khoán với khách hàng hoặc giữa các khách hàng với nhau. Công ty chứng khoán phải công bố cho khách hàng biết trước về những xung đột lợi ích có thể phát sinh giữa công ty chứng khoán, người hành nghề chứng khoán và khách hàng.
4. Công ty chứng khoán phải bố trí người hành nghề chứng khoán có chứng chỉ hành nghề chứng khoán phù hợp với các nghiệp vụ hoạt động. Người hành nghề chứng khoán thực hiện nghiệp vụ tự doanh chứng khoán không được đồng thời thực hiện nghiệp vụ môi giới chứng khoán.
5. Công ty chứng khoán không được đưa ra nhận định hoặc bảo đảm với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của mình hoặc bảo đảm khách hàng không bị thua lỗ, trừ trường hợp đầu tư vào chứng khoán có thu nhập cố định.
6. Công ty chứng khoán không được tiết lộ thông tin về khách hàng, trừ trường hợp được khách hàng đồng ý hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.
7. Công ty chứng khoán không được thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán.
8. Công ty chứng khoán đưa ra dự báo giá hoặc khuyến nghị giao dịch liên quan đến một loại chứng khoán cụ thể trên các phương tiện truyền thông phải ghi rõ cơ sở phân tích và nguồn trích dẫn thông tin.

Điều 46. Tạm ngừng hoạt động
1. Công ty chứng khoán tạm ngừng hoạt động kinh doanh chứng khoán tại trụ sở chính, chi nhánh, phòng giao dịch phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Thời gian tạm ngừng không quá chín mươi (90) ngày. Quá thời hạn trên, Ủy ban Chứng khoán Nhà nước thu hồi Giấy phép thành lập và hoạt động hoặc quyết định thành lập có liên quan.
2. Hồ sơ đề nghị chấp thuận tạm ngừng hoạt động được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện. Hồ sơ đề nghị tạm ngừng hoạt động bao gồm:
a) Giấy đề nghị tạm ngừng hoạt động (theo mẫu quy định tại Phụ lục XIV ban hành kèm theo Thông tư này);
b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc tạm ngừng hoạt động;
c) Phương án xử lý các hợp đồng đã ký với khách hàng còn hiệu lực.
3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận tạm ngừng hoạt động cho trụ sở chính, chi nhánh, phòng giao dịch của công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
4. Công ty chứng khoán có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi tư (24) giờ kể từ khi trụ sở chính, chi nhánh, phòng giao dịch hoạt động trở lại.

Mục 2. NGHIỆP VỤ MÔI GIỚI CHỨNG KHOÁN

Điều 47. Trách nhiệm môi giới chứng khoán
1. Công ty chứng khoán phải bố trí người hành nghề chứng khoán làm việc tại các vị trí sau:
a) Tư vấn, giải thích hợp đồng và thực hiện các thủ tục mở tài khoản giao dịch chứng khoán cho khách hàng;
b) Tư vấn giao dịch chứng khoán cho khách hàng;
c) Nhận lệnh, kiểm soát lệnh giao dịch chứng khoán của khách hàng;
d) Trưởng các bộ phận liên quan đến nghiệp vụ môi giới chứng khoán.
2. Công ty chứng khoán phải tuân thủ các quy định về phòng chống rửa tiền theo các quy định pháp luật hiện hành.
3. Dữ liệu về tài khoản môi giới của khách hàng mở tài khoản tại công ty chứng khoán phải được quản lý tập trung và phải lưu giữ dự phòng tại địa điểm khác.
4. Công ty chứng khoán thực hiện nghiệp vụ môi giới chứng khoán không được:
a) Đưa ra ý kiến về việc tăng hay giảm giá chứng khoán mà không có căn cứ để lôi kéo khách hàng tham gia giao dịch;
b) Thỏa thuận hoặc đưa ra lãi suất cụ thể hoặc chia sẻ lợi nhuận hoặc thua lỗ với khách hàng để lôi kéo khách hàng tham gia giao dịch;
c) Trực tiếp hoặc gián tiếp thiết lập các địa điểm cố định bên ngoài các địa điểm giao dịch đã được Ủy ban Chứng khoán Nhà nước chấp thuận để ký hợp đồng môi giới với khách hàng, nhận lệnh, thực hiện lệnh giao dịch chứng khoán hoặc thanh toán giao dịch chứng khoán với khách hàng;
d) Nhận lệnh, thanh toán giao dịch với người không phải là người đứng tên tài khoản giao dịch mà không có ủy quyền của người đứng tên tài khoản bằng văn bản;
đ) Tiết lộ các nội dung đặt lệnh giao dịch của khách hàng hoặc thông tin bí mật khác có được khi thực hiện giao dịch cho khách hàng mà không phải để công bố thông tin hoặc theo yêu cầu thanh tra, kiểm tra theo quy định của pháp luật;
e) Sử dụng tên hoặc tài khoản của khách hàng để đăng ký, giao dịch chứng khoán;
g) Xâm phạm tài sản, quyền và lợi ích khác của khách hàng.

Điều 48. Mở tài khoản giao dịch
1. Để thực hiện giao dịch mua, bán chứng khoán cho khách hàng, công ty chứng khoán phải làm thủ tục mở tài khoản giao dịch cho từng khách hàng trên cơ sở Giấy đề nghị mở tài khoản và hợp đồng mở tài khoản giao dịch chứng khoán với khách hàng. Giấy đề nghị mở tài khoản phải có các nội dung tối thiểu theo quy định tại Phụ lục XV ban hành kèm theo Thông tư này. Hợp đồng mở tài khoản phải có các nội dung tối thiểu theo quy định tại Phụ lục XVI ban hành kèm theo Thông tư này.
2. Công ty chứng khoán có nghĩa vụ giải thích nội dung hợp đồng mở tài khoản giao dịch và các thủ tục có liên quan khi thực hiện giao dịch chứng khoán cho khách hàng, tìm hiểu khả năng tài chính, khả năng chịu đựng rủi ro và kỳ vọng lợi nhuận thu được của khách hàng.
3. Hợp đồng mở tài khoản giao dịch chứng khoán quy định tại khoản 1 Điều này không được chứa đựng những thoả thuận sau:
a) Thoả thuận nhằm trốn tránh nghĩa vụ pháp lý công ty chứng khoán mà không có lý do chính đáng;
b) Thoả thuận hạn chế phạm vi bồi thường của công ty chứng khoán mà không có lý do chính đáng hoặc chuyển rủi ro từ công ty chứng khoán sang khách hàng;
c) Thoả thuận buộc khách hàng thực hiện nghĩa vụ bồi thường một cách không công bằng;
d) Các thoả thuận gây bất lợi một cách không công bằng cho khách hàng.
4. Nhà đầu tư mở tài khoản tại công ty chứng khoán phải điền đầy đủ các thông tin trên hợp đồng mở tài khoản.

Điều 49. Trách nhiệm đối với khách hàng
1. Khi tư vấn cho khách hàng giao dịch chứng khoán, công ty chứng khoán phải thu thập đầy đủ thông tin về khách hàng, không được đảm bảo giá trị chứng khoán mà mình khuyến nghị đầu tư.
2. Công ty chứng khoán có nghĩa vụ cập nhật các thông tin thay đổi của khách hàng khi khách hàng có yêu cầu.
3. Công ty chứng khoán phải trực tiếp ký hợp đồng mở tài khoản giao dịch cho khách hàng, trực tiếp thực hiện giao dịch chứng khoán cho khách hàng và chịu trách nhiệm trước pháp luật về các hoạt động này.
4. Công ty chứng khoán phải công bố về mức phí giao dịch chứng khoán trước khi khách hàng thực hiện giao dịch.
5. Công ty chứng khoán có nghĩa vụ theo dõi chi tiết tiền và chứng khoán của từng khách hàng, cung cấp thông tin về số dư, số phát sinh tiền (nếu có) và chứng khoán cho khách hàng khi khách hàng yêu cầu.
6. Công ty chứng khoán phải thiết lập một bộ phận chuyên trách chịu trách nhiệm thông tin liên lạc với khách hàng và giải quyết các thắc mắc, khiếu nại của khách hàng.

Điều 50. Quản lý tiền của khách hàng
1. Công ty chứng khoán phải quản lý tách bạch tiền gửi giao dịch chứng khoán của từng khách hàng, tách bạch tiền của khách hàng với tiền của công ty chứng khoán.
2. Công ty chứng khoán không được trực tiếp nhận và chi trả tiền mặt để giao dịch chứng khoán của khách hàng mà phải thực hiện qua ngân hàng thương mại.
3. Công ty chứng khoán không được lạm dụng tiền của khách hàng dưới mọi hình thức. Các giao dịch liên quan đến tiền của khách hàng chỉ được phép thực hiện theo quy định của pháp luật.
4. Công ty chứng khoán phải xây dựng hệ thống quản lý tách bạch tiền của khách hàng theo phương thức nêu tại điểm a khoản này. Ngoài ra, công ty chứng khoán có thể xây dựng bổ sung hệ thống theo phương thức nêu tại điểm b khoản này để khách hàng lựa chọn:
a) Khách hàng của công ty chứng khoán mở tài khoản trực tiếp tại ngân hàng thương mại do công ty chứng khoán lựa chọn để quản lý tiền giao dịch chứng khoán. Trong phương thức này, khách hàng, công ty chứng khoán và ngân hàng thương mại có hợp đồng thỏa thuận về cách thức xác nhận, phong tỏa số dư tiền và chuyển tiền thanh toán giao dịch chứng khoán của khách hàng. Sau khi lệnh mua chứng khoán của khách hàng được khớp, công ty chứng khoán có quyền yêu cầu ngân hàng nơi nhà đầu tư mở tài khoản thực hiện chuyển tiền tương ứng với giá trị khớp lệnh vào tài khoản thanh toán giao dịch chứng khoán do công ty chứng khoán đứng tên mở tại ngân hàng thương mại do công ty chứng khoán lựa chọn. Công ty chứng khoán có nghĩa vụ thay mặt cho khách hàng thực hiện thanh toán giao dịch chứng khoán với các bên có liên quan;
b) Công ty chứng khoán mở tài khoản chuyên dụng tại ngân hàng thương mại để quản lý tiền gửi giao dịch chứng khoán của khách hàng. Tài khoản chuyên dụng phải mở riêng biệt và tách bạch với các tài khoản khác của công ty chứng khoán.
Tài khoản chuyên dụng này chỉ phục vụ cho giao dịch của khách hàng, cụ thể:
- Khách hàng nộp, chuyển tiền vào tài khoản giao dịch chứng khoán;
- Khách hàng rút, chuyển tiền ra khỏi tài khoản giao dịch chứng khoán;
- Khách hàng thanh toán giao dịch chứng khoán;
- Khách hàng ký quỹ giao dịch, nộp tiền đấu giá mua chứng khoán;
- Khách hàng thanh toán thực hiện quyền mua chứng khoán;
- Các trường hợp thanh toán khác của khách hàng theo yêu cầu của khách hàng và tuân thủ các quy định của pháp luật.
Công ty chứng khoán có trách nhiệm thiết lập hệ thống kế toán để quản lý tiền gửi của từng nhà đầu tư. Công ty chứng khoán có nghĩa vụ xác định rõ số dư (nếu có) tại mọi thời điểm của từng khách hàng và cung cấp sao kê chi tiết số dư tiền (nếu có) của từng khách hàng bất cứ lúc nào theo yêu cầu của khách hàng hoặc cơ quan nhà nước có thẩm quyền.
Công ty chứng khoán có trách nhiệm đảm bảo thực hiện mọi yêu cầu rút, chuyển tiền của khách hàng trong phạm vi số dư tiền của khách hàng khi khách hàng không còn nghĩa vụ phải trả đối với công ty chứng khoán.
Công ty chứng khoán không được nhận ủy quyền của khách hàng thực hiện chuyển tiền nội bộ giữa các tài khoản của các khách hàng.
5. Công ty chứng khoán phải công bố trên trang thông tin điện tử và tại các chi nhánh, phòng giao dịch của công ty chứng khoán danh sách ngân hàng thương mại được lựa chọn cho hai phương thức quản lý tiền giao dịch chứng khoán của khách hàng.
6. Chậm nhất trong vòng ba (03) ngày làm việc kể từ ngày ký hợp đồng theo quy định tại điểm a và điểm b khoản 4 Điều này, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước kèm theo bản sao hợp lệ hợp đồng giữa công ty chứng khoán và ngân hàng thương mại.
7. Trước mười sáu (16) giờ thứ hai hàng tuần hoặc ngày làm việc đầu tiên của tuần, công ty chứng khoán có tài khoản chuyên dụng phải báo cáo Ủy ban Chứng khoán Nhà nước số lượng khách hàng, số dư tiền của khách hàng tại tài khoản chuyên dụng của công ty chứng khoán mở tại ngân hàng thương mại theo mẫu quy định tại Phụ lục XVII ban hành kèm theo Thông tư này. Số liệu báo cáo nêu trên được chốt tại thời điểm cuối ngày làm việc liền trước ngày báo cáo.

Điều 51. Quản lý chứng khoán của khách hàng
1. Đối với chứng khoán đã được đăng ký lưu ký tập trung:
a) Công ty chứng khoán phải quản lý tách biệt chứng khoán thuộc sở hữu của khách hàng với chứng khoán thuộc sở hữu của công ty chứng khoán;
b) Công ty chứng khoán phải thực hiện tái ký gửi chứng khoán của khách hàng vào Trung tâm Lưu ký chứng khoán Việt Nam trong vòng một (01) ngày làm việc kể từ ngày nhận được hồ sơ gửi chứng khoán hợp lệ của khách hàng;
c) Công ty chứng khoán có trách nhiệm thông báo kịp thời, đầy đủ cho khách hàng về những quyền lợi phát sinh liên quan đến chứng khoán của khách hàng;
d) Việc gửi, rút, chuyển khoản chứng khoán thực hiện theo lệnh của khách hàng và theo quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.
2. Đối với chứng khoán chưa được đăng ký lưu ký tập trung, công ty chứng khoán được đăng ký và lưu ký chứng khoán của khách hàng tại công ty chứng khoán theo hợp đồng ký kết với khách hàng và theo quy định tại Điều 58 và Điều 59 Thông tư này.

Điều 52. Nhận lệnh và thực hiện lệnh giao dịch
1. Công ty chứng khoán nhận lệnh giao dịch của khách hàng theo các hình thức sau:
a) Nhận phiếu lệnh trực tiếp tại quầy giao dịch;
b) Nhận lệnh từ xa qua điện thoại, fax, internet và các đường truyền khác.
2. Công ty chứng khoán được nhận lệnh giao dịch trực tuyến sau khi đã đăng ký với Ủy ban Chứng khoán Nhà nước theo quy định.
3. Trường hợp nhận lệnh giao dịch trực tuyến, qua điện thoại, qua fax và các đường truyền khác, công ty chứng khoán phải tuân thủ:
a) Luật Giao dịch điện tử và các văn bản hướng dẫn;
b) Đảm bảo có ghi nhận lại đầy đủ thông tin tại thời điểm nhận lệnh, lưu giữ bằng chứng chứng minh về việc đặt lệnh của khách hàng;
c) Đảm bảo nguyên tắc xác nhận với khách hàng trước khi nhập lệnh vào hệ thống giao dịch;
d) Có biện pháp đảm bảo an toàn, an ninh đường truyền và biện pháp khắc phục thích hợp khi không nhập được lệnh của khách hàng vào hệ thống giao dịch do lỗi của công ty.
4. Công ty chứng khoán chỉ được thực hiện lệnh của khách hàng khi lệnh giao dịch có đầy đủ và chính xác các thông tin về khách hàng, ngày giao dịch, mã chứng khoán, phương thức, loại lệnh, số lượng và giá giao dịch. Lệnh giao dịch của khách hàng phải được công ty chứng khoán ghi nhận số thứ tự và thời gian (ngày, giờ, phút) nhận lệnh tại thời điểm nhận lệnh.
5. Công ty chứng khoán phải thực hiện một cách nhanh chóng và chính xác lệnh giao dịch của khách hàng.
6. Công ty chứng khoán chỉ được nhận lệnh mua hoặc bán chứng khoán của khách hàng khi có đủ một trăm phần trăm (100%) tiền hoặc chứng khoán và phải có các biện pháp cần thiết để đảm bảo khả năng thanh toán của khách hàng khi lệnh giao dịch được thực hiện.
7. Công ty chứng khoán phải thông báo kết quả thực hiện lệnh giao dịch cho khách hàng ngay sau khi lệnh được khớp theo phương thức do khách hàng và công ty chứng khoán thỏa thuận trong hợp đồng.
8. Trường hợp khách hàng mở tài khoản lưu ký tại thành viên lưu ký không phải là thành viên giao dịch, thành viên giao dịch và thành viên lưu ký phải ký hợp đồng thoả thuận trách nhiệm đảm bảo nguyên tắc thành viên giao dịch chịu trách nhiệm thực hiện lệnh giao dịch, thành viên lưu ký chịu trách nhiệm kiểm tra tỷ lệ ký quỹ tiền, chứng khoán của khách hàng và đảm bảo thanh toán cho khách hàng theo quy định pháp luật.

Mục 3. NGHIỆP VỤ TỰ DOANH CHỨNG KHOÁN

Điều 53. Tự doanh chứng khoán
1. Công ty chứng khoán phải đảm bảo có đủ tiền và chứng khoán để thanh toán các lệnh giao dịch cho tài khoản của chính mình.
2. Nghiệp vụ tự doanh của công ty chứng khoán phải được thực hiện với danh nghĩa chính mình, không được mượn danh nghĩa của người khác hoặc thực hiện với danh nghĩa cá nhân hoặc cho người khác sử dụng tài khoản tự doanh.
3. Các trường hợp sau không được coi là tự doanh chứng khoán:
a) Mua, bán chứng khoán do sửa lỗi sau giao dịch;
b) Mua, bán cổ phiếu quỹ.
4. Công ty chứng khoán phải ưu tiên thực hiện lệnh của khách hàng trước khi thực hiện lệnh của chính mình.
5. Công ty chứng khoán phải công bố cho khách hàng biết khi mình là đối tác trong giao dịch thỏa thuận với khách hàng.
6. Trong trường hợp lệnh mua, bán chứng khoán của khách hàng có thể ảnh hưởng lớn tới giá của loại chứng khoán đó, công ty chứng khoán không được mua, bán trước cùng loại chứng khoán đó cho chính mình hoặc tiết lộ thông tin cho bên thứ ba mua, bán chứng khoán đó.
7. Khi khách hàng đặt lệnh giới hạn, công ty chứng khoán không được mua hoặc bán cùng chiều cùng loại chứng khoán đó cho mình ở mức giá bằng hoặc tốt hơn mức giá của khách hàng trước khi lệnh của khách hàng được thực hiện.

Mục 4. NGHIỆP VỤ BẢO LÃNH PHÁT HÀNH CHỨNG KHOÁN

Điều 54. Điều kiện bảo lãnh phát hành
Công ty chứng khoán được bảo lãnh phát hành theo hình thức cam kết chắc chắn khi đảm bảo các điều kiện sau:
1. Được cấp phép thực hiện nghiệp vụ bảo lãnh phát hành chứng khoán.
2. Tại thời điểm ký hợp đồng bảo lãnh phát hành, tổng giá trị của tất cả các hợp đồng bảo lãnh phát hành theo hình thức cam kết chắc chắn còn hiệu lực phải đáp ứng các điều kiện sau:
a) Không được lớn hơn một trăm phần trăm (100%) vốn chủ sở hữu tính theo báo cáo tài chính quý gần nhất;
b) Không được vượt quá mười lăm (15) lần hiệu số giữa tài sản ngắn hạn và nợ ngắn hạn tính theo báo cáo tài chính quý gần nhất.
3. Không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt trong ba (03) tháng liền trước thời điểm ký hợp đồng bảo lãnh phát hành.

Điều 55. Hạn chế bảo lãnh phát hành
1. Công ty chứng khoán không được bảo lãnh phát hành theo hình thức cam kết chắc chắn hoặc là người bảo lãnh chính trong các trường hợp sau đây:
a) Công ty chứng khoán, độc lập hoặc cùng công ty con hoặc cùng với người có liên quan sở hữu từ 10% trở lên vốn điều lệ của tổ chức phát hành, hoặc có quyền kiểm soát tổ chức phát hành, hoặc có quyền bổ nhiệm Giám đốc (Tổng Giám đốc) của tổ chức phát hành;
b) Tối thiểu 30% vốn điều lệ của công ty chứng khoán và tối thiểu 30% vốn điều lệ của tổ chức phát hành do cùng một cá nhân hoặc một tổ chức nắm giữ;
c) Tổ chức phát hành, độc lập hoặc cùng các công ty con hoặc cùng với người có liên quan sở hữu từ 20% trở lên vốn điều lệ của công ty chứng khoán, hoặc có quyền kiểm soát công ty chứng khoán, hoặc có quyền bổ nhiệm Giám đốc (Tổng Giám đốc) của công ty chứng khoán;
d) Thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) và người có liên quan của công ty chứng khoán đồng thời là thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) của tổ chức phát hành;
đ) Thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) và người có liên quan của tổ chức phát hành là thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) của công ty chứng khoán;
e) Công ty chứng khoán và tổ chức phát hành có chung người đại diện theo pháp luật.
2. Công ty chứng khoán nhận bảo lãnh phát hành chứng khoán phải mở tài khoản riêng biệt tại ngân hàng thương mại để nhận tiền đặt mua chứng khoán của nhà đầu tư.

Mục 5. NGHIỆP VỤ TƯ VẤN ĐẦU TƯ CHỨNG KHOÁN

Điều 56. Trách nhiệm của công ty chứng khoán
1. Để cung cấp dịch vụ tư vấn đầu tư chứng khoán cho khách hàng, công ty chứng khoán phải ký kết hợp đồng với khách hàng với các nội dung tối thiểu như sau:
a) Quyền, nghĩa vụ, trách nhiệm của các bên tham gia hợp đồng;
b) Phạm vi tư vấn đầu tư chứng khoán;
c) Phương thức cung cấp dịch vụ;
d) Phí cung cấp dịch vụ.
2. Công ty chứng khoán phải thu thập và quản lý thông tin về khách hàng, bao gồm:
a) Tình hình tài chính của khách hàng;
b) Mục tiêu đầu tư của khách hàng;
c) Khả năng chấp nhận rủi ro của khách hàng;
d) Kinh nghiệm và hiểu biết về đầu tư của khách hàng.
3. Các nội dung tư vấn đầu tư chứng khoán phải có cơ sở hợp lý và phù hợp dựa trên thông tin đáng tin cậy, phân tích lôgic. Khuyến nghị đầu tư chứng khoán được đưa ra phải liên quan và phù hợp với nội dung phân tích chứng khoán và thị trường chứng khoán. Các báo cáo phân tích chứng khoán và thị trường, khuyến nghị đầu tư phải ghi rõ nguồn trích dẫn số liệu và tên người chịu trách nhiệm về nội dung báo cáo, khuyến nghị đầu tư chứng khoán.
4. Công ty chứng khoán tư vấn đầu tư cho khách hàng phải đảm bảo rằng khách hàng đưa ra quyết định đầu tư trên cơ sở được cung cấp thông tin đầy đủ bao gồm cả nội dung và rủi ro của sản phẩm, dịch vụ cung cấp.
5. Công ty chứng khoán phải bảo mật các thông tin nhận được từ người sử dụng dịch vụ tư vấn trong quá trình cung ứng dịch vụ tư vấn trừ trường hợp được khách hàng đồng ý hoặc pháp luật có quy định khác.
6. Công ty chứng khoán phải tư vấn đầu tư phù hợp với mục tiêu đầu tư và tình hình tài chính của khách hàng và phải chịu trách nhiệm về kết quả phân tích và độ tin cậy của thông tin cung cấp cho khách hàng.

Điều 57. Các hành vi bị cấm
Trừ trường hợp pháp luật có quy định khác, công ty chứng khoán cung cấp dịch vụ tư vấn đầu tư không được trực tiếp hoặc gián tiếp thực hiện các hành vi sau:
1. Quyết định đầu tư chứng khoán thay cho khách hàng.
2. Thỏa thuận với khách hàng để chia sẻ lợi nhuận hoặc lỗ.
3. Quảng cáo, tuyên bố rằng nội dung, hiệu quả, hoặc các phương pháp phân tích chứng khoán của mình có giá trị cao hơn của công ty chứng khoán khác.
4. Có hành vi cung cấp thông tin sai sự thật để dụ dỗ hay mời gọi khách hàng mua bán một loại chứng khoán nào đó.
5. Cung cấp thông tin sai lệch, gian lận, hoặc gây hiểu nhầm cho khách hàng.
6. Các hành vi khác trái với quy định của pháp luật.

Mục 6. NGHIỆP VỤ LƯU KÝ CHỨNG KHOÁN

Điều 58. Phạm vi thực hiện nghiệp vụ lưu ký chứng khoán
Công ty chứng khoán được cấp Giấy chứng nhận hoạt động lưu ký được cung cấp các dịch vụ sau:
1. Cung cấp dịch vụ đăng ký, lưu ký chứng khoán cho khách hàng.
2. Thực hiện thanh toán các giao dịch chứng khoán trên Sở Giao dịch chứng khoán cho khách hàng.
3. Cung cấp dịch vụ quản lý sổ cổ đông, đại lý chuyển nhượng theo yêu cầu của tổ chức phát hành không phải là công ty đại chúng.

Điều 59. Quyền và nghĩa vụ của công ty chứng khoán hoạt động lưu ký
1. Mở tài khoản lưu ký cho khách hàng tại công ty chứng khoán, quản lý tài khoản lưu ký chứng khoán của khách hàng theo đúng quy định của pháp luật. Tài khoản lưu ký chứng khoán của khách hàng phải tách biệt với tài khoản lưu ký chứng khoán của chính công ty.
2. Ghi chép chính xác, đầy đủ và cập nhật thông tin về khách hàng mở tài khoản lưu ký và chứng khoán sở hữu của khách hàng đã lưu ký tại công ty.
3. Bảo quản, lưu trữ, thu thập và xử lý số liệu liên quan đến hoạt động lưu ký, thanh toán bù trừ chứng khoán của khách hàng.
4. Xây dựng các quy trình đăng ký, lưu ký, thanh toán bù trừ, quản lý sổ cổ đông, đại lý chuyển nhượng và quy trình kiểm soát nội bộ nhằm quản lý và bảo vệ quyền lợi của khách hàng hoặc người sở hữu chứng khoán.
5. Thu phí hoạt động đăng ký, lưu ký chứng khoán và các loại phí khác theo quy định của pháp luật.

Mục 7. HOẠT ĐỘNG TƯ VẤN TÀI CHÍNH

Điều 60. Quy định về hoạt động tư vấn tài chính
1. Công ty chứng khoán được thực hiện tư vấn tài chính, bao gồm:
a) Tư vấn tái cơ cấu, sáp nhập, hợp nhất, tổ chức lại, mua bán doanh nghiệp;
b) Tư vấn quản trị, tư vấn chiến lược doanh nghiệp;
c) Tư vấn chào bán, niêm yết chứng khoán;
d) Tư vấn cổ phần hoá, xác định giá trị doanh nghiệp;
đ) Tư vấn tài chính khác phù hợp với quy định pháp luật.
2. Công ty chứng khoán không được cung cấp dịch vụ nêu tại điểm c, điểm d khoản 1 Điều này cho một công ty mà mình nắm giữ từ mười phần trăm (10%) trở lên vốn điều lệ.
3. Công ty chứng khoán thực hiện tư vấn tài chính phải tuân thủ Luật Chứng khoán và pháp luật khác có liên quan.

Mục 8. CÁC DỊCH VỤ TÀI CHÍNH KHÁC

Điều 61. Ủy thác quản lý tài khoản giao dịch chứng khoán của nhà đầu tư cá nhân
1. Nguyên tắc chung:
a) Công ty chứng khoán được cấp phép thực hiện đồng thời nghiệp vụ môi giới chứng khoán và tư vấn đầu tư chứng khoán được nhận ủy thác quản lý tài khoản giao dịch chứng khoán trên cơ sở hợp đồng ủy thác quản lý tài khoản giao dịch chứng khoán ký với khách hàng là cá nhân;
b) Công ty chứng khoán không được nhận ủy thác quyết định toàn bộ giao dịch trên tài khoản giao dịch chứng khoán thay mặt cho nhà đầu tư cá nhân. Khách hàng phải ghi rõ các nội dung ủy thác cụ thể theo quy định tại khoản 2 Điều này;
c) Chứng khoán được phép ủy thác mua, bán là cổ phiếu, chứng chỉ quỹ đầu tư niêm yết trên Sở Giao dịch chứng khoán, không bao gồm chứng khoán đăng ký giao dịch trên hệ thống giao dịch của công ty đại chúng chưa niêm yết (UpCom);
d) Công ty chứng khoán chỉ định người hành nghề chứng khoán có chứng chỉ hành nghề phân tích tài chính hoặc quản lý quỹ thực hiện quản lý tài khoản giao dịch ủy thác.
2. Phạm vi ủy thác bao gồm các nội dung sau:
a) Loại chứng khoán giao dịch;
b) Khối lượng tối đa có thể mua, bán cho từng loại chứng khoán;
c) Giá trị tối đa cho từng lệnh giao dịch;
d) Tổng giá trị giao dịch tối đa cho một ngày giao dịch;
đ) Phương thức giao dịch, loại lệnh giao dịch.
3. Công ty chứng khoán có trách nhiệm tổng hợp thông tin về khả năng tài chính, thời hạn đầu tư, mục tiêu đầu tư, mức độ rủi ro có thể chấp nhận, các hạn chế đầu tư, danh mục chứng khoán đầu tư (nếu có) và các yêu cầu khác của khách hàng trước khi thực hiện ký kết hợp đồng. Trường hợp khách hàng không cung cấp đầy đủ thông tin hoặc cung cấp thông tin không chính xác, công ty chứng khoán có quyền từ chối ký kết hợp đồng.
4. Hợp đồng ủy thác:
a) Thời hạn hợp đồng ủy thác không quá một (01) năm tính từ thời điểm ký kết hợp đồng.
b) Hợp đồng ủy thác tối thiểu phải có các nội dung sau:
- Thông tin về khách hàng;
- Thông tin về người hành nghề được giao quản lý tài khoản của khách hàng (nếu có);
- Nội dung ủy thác;
- Quyền và nghĩa vụ của các bên trong hợp đồng;
- Phí quản lý hợp đồng và phí thưởng (nếu có);
- Phương thức thanh toán và thanh lý hợp đồng;
- Phương thức giải quyết tranh chấp.
5. Trường hợp công ty chứng khoán không thực hiện đúng theo hợp đồng đã ký với khách hàng, gây tổn thất cho khách hàng, công ty chứng khoán có trách nhiệm bồi thường cho khách hàng ủy thác theo thoả thuận bằng văn bản giữa hai bên; trường hợp phát sinh lợi nhuận, khoản lợi nhuận này thuộc về khách hàng ủy thác.
6. Quyền và nghĩa vụ của công ty chứng khoán nhận ủy thác:
a) Hành động trung thực và vì lợi ích cao nhất của khách hàng, không sử dụng thông tin về khách hàng để làm lợi cho mình và gây thiệt hại cho khách hàng;
b) Yêu cầu khách hàng cung cấp đầy đủ các thông tin cần thiết;
c) Thực hiện mua/bán chứng khoán trong phạm vi ủy thác;
d) Giải thích rõ và cung cấp đầy đủ thông tin cho khách hàng về mọi rủi ro có thể phát sinh trong việc ủy thác quản lý tài khoản giao dịch chứng khoán;
đ) Cung cấp cho khách hàng bảng sao kê giao dịch định kỳ hàng tháng hoặc bất thường theo yêu cầu của khách hàng ủy thác;
e) Thông báo cho khách hàng trong vòng hai mươi bốn (24) giờ kể từ khi tài sản trong tài khoản giao dịch ủy thác của khách hàng ủy thác giảm xuống dưới hai mươi lăm phần trăm (25%) tính trên tổng giá trị hợp đồng ủy thác;
g) Báo cáo định kỳ hàng tháng (theo mẫu tại Phụ lục XXII ban hành kèm theo Thông tư này) hoặc báo cáo theo yêu cầu của Ủy ban Chứng khoán Nhà nước về hoạt động quản lý tài khoản giao dịch ủy thác;
h) Cung cấp danh sách người hành nghề chứng khoán đủ điều kiện để khách hàng lựa chọn để quản lý tài khoản ủy thác;
i) Thiết lập bộ phận giám sát độc lập giám sát việc quản lý, giao dịch chứng khoán trên tài khoản giao dịch ủy thác của người hành nghề chứng khoán nhằm đảm bảo việc giao dịch của tài khoản này phù hợp với các thỏa thuận trong hợp đồng ủy thác và mục tiêu đầu tư của khách hàng;
k) Mọi lệnh giao dịch theo hợp đồng ủy thác phải được ghi chép chính xác thời điểm thực hiện;
l) Công ty chứng khoán phải thông báo và phải có sự đồng ý bằng văn bản của khách hàng đối với trường hợp đầu tư vào chứng khoán do công ty thực hiện bảo lãnh phát hành trong thời gian công ty đang thực hiện bảo lãnh.

Điều 62. Các dịch vụ tài chính khác
1. Công ty chứng khoán chỉ được thực hiện các dịch vụ tài chính khác khi có quy định, hướng dẫn của Bộ Tài chính.
2. Các dịch vụ nêu tại khoản 1 Điều này phải có liên quan và hỗ trợ cho các nghiệp vụ đã được cấp phép của công ty chứng khoán và phải đảm bảo không được ảnh hưởng đến lợi ích của khách hàng, của chính công ty chứng khoán và của thị trường.

Chương VII
TỔ CHỨC LẠI CÔNG TY CHỨNG KHOÁN

Mục 1. CHUYỂN ĐỔI CÔNG TY CHỨNG KHOÁN

Điều 63. Các hình thức chuyển đổi công ty chứng khoán
1. Công ty chứng khoán là công ty trách nhiệm hữu hạn một thành viên chuyển đổi thành công ty trách nhiệm hữu hạn từ hai thành viên trở lên và ngược lại.
2. Công ty chứng khoán là công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần và ngược lại.

Điều 64. Điều kiện chuyển đổi công ty chứng khoán
1. Việc chuyển đổi công ty, phương án chuyển đổi công ty phải được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu thông qua.
2. Công ty chứng khoán hình thành sau chuyển đổi phải đáp ứng các điều kiện quy định tại khoản 1, 2, 3 và 4 Điều 3 Thông tư này.
3. Trường hợp chuyển đổi để trở thành công ty trách nhiệm hữu hạn một thành viên, công ty chứng khoán phải tuân thủ quy định điểm b khoản 5 Điều 3 Thông tư này.
4. Việc chuyển đổi công ty không được ảnh hưởng đến quyền lợi của khách hàng (nếu có).
5. Việc chuyển đổi công ty phải tuân thủ pháp luật khác có liên quan.

Điều 65. Thủ tục chuyển đổi công ty
1. Công ty chứng khoán thực hiện việc chuyển đổi công ty phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Hồ sơ đề nghị chấp thuận chuyển đổi công ty được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:
a) Giấy đề nghị chấp thuận chuyển đổi công ty (theo Phụ lục XVIII ban hành kèm theo Thông tư này);
b) Biên bản họp, quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc chuyển đổi công ty;
c) Phương án chuyển đổi đã được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu Công ty thông qua;
d) Hồ sơ đề nghị chấp thuận chuyển nhượng từ mười phần trăm (10%) trở lên vốn điều lệ đã góp (nếu có) quy định tại khoản 2 Điều 30 Thông tư này;
đ) Các tài liệu chứng minh đáp ứng quy định tại khoản 3 Điều 64 Thông tư này.
2. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận chuyển đổi. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.
3. Công ty chứng khoán thực hiện chuyển đổi theo quy định của Luật doanh nghiệp. Trường hợp chuyển đổi công ty có kết hợp với chào bán cổ phần riêng lẻ, chào bán cổ phần ra công chúng, công ty chứng khoán phải tuân thủ các quy định về chào bán có liên quan.
4. Sau khi thực hiện chuyển đổi, công ty chứng khoán phải làm thủ tục đề nghị cấp lại Giấy phép thành lập và hoạt động. Hồ sơ đề nghị cấp lại Giấy phép được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:
a) Giấy đề nghị cấp Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này);
b) Báo cáo kết quả thực hiện phương án chuyển đổi, bao gồm danh sách cổ đông, thành viên góp vốn của công ty sau chuyển đổi (theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này), kết quả thực hiện chuyển nhượng từ mười phần trăm (10%) trở lên vốn điều lệ (nếu có) (theo mẫu quy định tại Phụ lục XIII ban hành kèm theo Thông tư này), kết quả chào bán cổ phần (nếu có);
c) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh chứng khoán tại trụ sở chính (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này);
d) Danh sách dự kiến Giám đốc (Tổng Giám đốc) và người hành nghề chứng khoán tại trụ sở chính (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán; Bản thông tin cá nhân của Giám đốc (Tổng Giám đốc) (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này);
đ) Xác nhận về khoản vốn tăng thêm (nếu có) của ngân hàng nơi mở tài khoản phong toả hoặc của tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận;
e) Dự thảo Điều lệ công ty sau chuyển đổi;
g) Bản gốc Giấy phép thành lập và hoạt động công ty chứng khoán chuyển đổi.
5. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất nếu công ty sau chuyển đổi có thay đổi địa điểm đặt trụ sở chính hoặc cần làm rõ vấn đề liên quan đến cơ sở vật chất của công ty sau chuyển đổi.
6. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 4 Điều này và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước cấp lại Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
7. Công ty chứng khoán hình thành sau chuyển đổi kế thừa toàn bộ các quyền và nghĩa vụ của công ty chứng khoán chuyển đổi.
8. Công ty chứng khoán chuyển đổi phải thực hiện công bố thông tin theo quy định pháp luật hiện hành.
9. Các chi nhánh, phòng giao dịch của công ty chứng khoán sau chuyển đổi tiếp tục hoạt động phải thực hiện điều chỉnh quyết định chấp thuận thành lập chi nhánh, phòng giao dịch theo quy định tại Điều 20, 23 Thông tư này. Các chi nhánh, phòng giao dịch không tiếp tục hoạt động phải thực hiện các thủ tục đóng cửa chi nhánh, phòng giao dịch theo quy định tại Điều 19, 22 Thông tư này.

Mục 2. HỢP NHẤT, SÁP NHẬP CÔNG TY CHỨNG KHOÁN

Điều 66. Điều kiện hợp nhất, sáp nhập
1. Công ty chứng khoán hình thành sau hợp nhất, sáp nhập phải đáp ứng các điều kiện quy định tại khoản 1, 2, 3 và 4 Điều 3 Thông tư này.
2. Việc hợp nhất, sáp nhập, phương án hợp nhất, sáp nhập phải được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu thông qua.
3. Việc hợp nhất, sáp nhập không được ảnh hưởng đến quyền lợi của khách hàng (nếu có).
4. Công ty chứng khoán liên quan đến hợp nhất, sáp nhập phải tuân thủ pháp luật về cạnh tranh và các pháp luật khác có liên quan.

Điều 67. Thủ tục hợp nhất, sáp nhập
1. Công ty chứng khoán thực hiện việc hợp nhất, sáp nhập phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Hồ sơ đề nghị chấp thuận hợp nhất, sáp nhập được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:
a) Giấy đề nghị chấp thuận hợp nhất, sáp nhập (theo Phụ lục XIX ban hành kèm theo Thông tư này);
b) Biên bản họp, Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc hợp nhất, sáp nhập của các công ty tham gia hợp nhất, sáp nhập;
c) Hợp đồng nguyên tắc hợp nhất, sáp nhập (bao gồm các nội dung tối thiểu theo mẫu quy định tại Phụ lục XX ban hành kèm theo Thông tư này);
d) Phương án hợp nhất, sáp nhập đã được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu của các công ty tham gia hợp nhất, sáp nhập thông qua, trong đó có phương án xử lý tài khoản môi giới (nếu có) của khách hàng (bao gồm các nội dung tối thiểu theo mẫu quy định tại Phụ lục XXI ban hành kèm theo Thông tư này);
đ) Hồ sơ đề nghị chấp thuận chuyển nhượng từ mười phần trăm (10%) trở lên vốn điều lệ đã góp (nếu có) quy định tại khoản 2 Điều 30 Thông tư này.
2. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận hợp nhất, sáp nhập. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.
3. Công ty chứng khoán thực hiện hợp nhất, sáp nhập theo quy định của Luật Doanh nghiệp.
4. Sau khi thực hiện hợp nhất, sáp nhập, công ty chứng khoán phải làm thủ tục đề nghị cấp lại Giấy phép thành lập và hoạt động. Hồ sơ đề nghị cấp lại Giấy phép do đại diện theo pháp luật của các công ty tham gia hợp nhất, sáp nhập ký và được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:
a) Giấy đề nghị cấp Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này);
b) Báo cáo kết quả thực hiện phương án hợp nhất, sáp nhập;
c) Danh sách cổ đông, thành viên góp vốn của công ty sau hợp nhất, sáp nhập; kết quả thực hiện chuyển nhượng từ mười phần trăm (10%) trở lên vốn điều lệ (nếu có);
d) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh chứng khoán tại trụ sở chính (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này);
đ) Danh sách dự kiến Giám đốc (Tổng Giám đốc) và người hành nghề chứng khoán tại trụ sở chính (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán; Bản thông tin cá nhân của Giám đốc (Tổng Giám đốc) (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này);
e) Dự thảo Điều lệ công ty sau hợp nhất, sáp nhập;
g) Bản gốc Giấy phép thành lập và hoạt động công ty chứng khoán tham gia hợp nhất, sáp nhập.
5. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất nếu công ty sau hợp nhất, sáp nhập có thay đổi địa điểm đặt trụ sở chính hoặc cần làm rõ vấn đề liên quan đến cơ sở vật chất của công ty sau chuyển đổi.
6. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 4 Điều này và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước cấp lại Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.
7. Công ty chứng khoán hình thành sau hợp nhất, sáp nhập kế thừa toàn bộ các quyền và nghĩa vụ của công ty chứng khoán tham gia hợp nhất, sáp nhập.
8. Công ty chứng khoán sau hợp nhất, sáp nhập phải thực hiện công bố thông tin theo quy định pháp luật hiện hành.
9. Các chi nhánh, phòng giao dịch của công ty chứng khoán sau hợp nhất, sáp nhập tiếp tục hoạt động phải thực hiện đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận thành lập chi nhánh, phòng giao dịch theo quy định tại Điều 18, 21 Thông tư này. Các chi nhánh, phòng giao dịch không tiếp tục hoạt động phải thực hiện các thủ tục đóng cửa chi nhánh, phòng giao dịch theo quy định tại Điều 19, 22 Thông tư này.

Chương VIII
CHẾ ĐỘ BÁO CÁO, LƯU TRỮ, CÔNG BỐ THÔNG TIN

Điều 68. Chế độ báo cáo
Công ty chứng khoán phải gửi báo cáo bằng văn bản hoặc tệp dữ liệu điện tử cho Ủy ban Chứng khoán Nhà nước theo các thời hạn và quy định như sau:
1. Báo cáo định kỳ:
a) Trước ngày làm việc thứ năm (05) của tháng tiếp theo, công ty chứng khoán phải gửi Báo cáo tình hình hoạt động tháng (theo mẫu quy định tại Phụ lục XXII Thông tư này);
b) Trước ngày thứ hai mươi (20) của quý tiếp theo, công ty chứng khoán phải gửi Báo cáo tài chính quý;
c) Trong thời hạn bốn mươi lăm (45) ngày kể từ ngày kết thúc 6 tháng đầu năm tài chính, công ty chứng khoán phải gửi báo cáo tài chính bán niên và báo cáo tỷ lệ an toàn tài chính tại ngày 30 tháng 6 đã được soát xét bởi tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận;
d) Báo cáo năm:
- Trước ngày 20 tháng 01 của năm tiếp theo, công ty chứng khoán phải gửi báo cáo tổng hợp tình hình hoạt động của công ty (theo mẫu quy định tại Phụ lục XXIII Thông tư này);
- Trước ngày 31 tháng 3 của năm tiếp theo, công ty chứng khoán phải gửi Ủy ban Chứng khoán Nhà nước Báo cáo tài chính năm và Báo cáo tỷ lệ an toàn tài chính tại ngày 31 tháng 12 đã được kiểm toán bởi một công ty kiểm toán độc lập được Ủy ban Chứng khoán Nhà nước chấp thuận.
đ) Báo cáo tài chính của công ty chứng khoán gửi Ủy ban Chứng khoán Nhà nước quy định tại điểm b, c, d khoản này bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ, Bản thuyết minh báo cáo tài chính theo quy định của pháp luật về kế toán. Thuyết minh báo cáo tài chính phải trình bày đầy đủ tất cả nội dung theo quy định của pháp luật và được lập theo quy định của chuẩn mực, chế độ kế toán hiện hành. Trường hợp trong thuyết minh báo cáo tài chính có chỉ dẫn đến phụ lục, phụ lục phải được công bố cùng thuyết minh báo cáo tài chính. Thuyết minh báo cáo tài chính phải trình bày cụ thể các nội dung về giao dịch với các bên liên quan theo quy định của Chuẩn mực kế toán Việt Nam. Thuyết minh báo cáo tài chính phải có báo cáo bộ phận theo quy định của Chuẩn mực kế toán Việt Nam. Trường hợp công ty chứng khoán là công ty mẹ của một tổ chức khác, Báo cáo tài chính năm bao gồm Báo cáo tài chính của công ty mẹ và Báo cáo tài chính hợp nhất theo quy định của pháp luật kế toán.
e) Trường hợp báo cáo tài chính có ý kiến kiểm toán ngoại trừ chưa nêu chi tiết khoản mục ngoại trừ và lý do ngoại trừ, công ty chứng khoán phải có văn bản giải trình và có xác nhận của kiểm toán gửi Ủy ban Chứng khoán Nhà nước chậm nhất ba mươi (30) ngày kể từ ngày gửi báo cáo theo quy định tại điểm c và d khoản này.
2. Báo cáo bất thường:
a) Trong thời hạn hai (02) ngày làm việc, kể từ khi công ty chứng khoán ký mới hoặc chấm dứt hợp động lao động với người hành nghề chứng khoán, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản;
b) Trong thời hạn ba (03) ngày làm việc, kể từ khi xảy ra các sự kiện dưới đây, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản:
- Vay, đầu tư vượt quá hạn mức quy định tại Điều 42 và Điều 44 Thông tư này;
- Ngày trụ sở chính công ty chứng khoán, chi nhánh, phòng giao dịch khai trương hoạt động.
3. Báo cáo theo yêu cầu:
Trường hợp cần thiết, Ủy ban Chứng khoán Nhà nước có quyền yêu cầu công ty chứng khoán báo cáo bằng văn bản, trong đó nêu rõ nội dung và thời hạn báo cáo.

Điều 69. Chế độ lưu trữ hồ sơ, chứng từ
1. Công ty chứng khoán phải lưu trữ các hồ sơ, tài liệu theo quy định tại Điều 12 Luật Doanh nghiệp.
2. Công ty chứng khoán phải lưu trữ đầy đủ hồ sơ về khách hàng, chứng từ và tài liệu liên quan phản ánh chi tiết, chính xác các giao dịch của khách hàng và hoạt động nghiệp vụ của công ty.
3. Thời gian lưu giữ các tài liệu theo quy định của khoản 2 Điều này tối thiểu là mười (10) năm.

Điều 70. Chế độ công bố thông tin
Công ty chứng khoán thực hiện chế độ công bố thông tin theo quy định của pháp luật về chứng khoán, thị trường chứng khoán và pháp luật khác có liên quan.

Chương IX
TỔ CHỨC THỰC HIỆN

Điều 71. Tổ chức thực hiện
1. Thông tư này có hiệu lực kể từ ngày 15 tháng 01 năm 2013 và thay thế Quyết định số 27/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động công ty chứng khoán và Quyết định số 126/2008/QĐ-BTC ngày 26 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính về sửa đổi bổ sung một số điều của “Quy chế tổ chức và hoạt động công ty chứng khoán” ban hành kèm theo Quyết định số 27/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính.
2. Trong vòng một (01) năm kể từ ngày Thông tư này có hiệu lực, công ty chứng khoán phải thực hiện sửa đổi Điều lệ theo Điều lệ mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này; phải thiết lập và xây dựng hệ thống quản trị rủi ro, kiểm toán nội bộ, kiểm soát nội bộ theo quy định tại Điều 35, Điều 36, Điều 37 Thông tư này; phải thực hiện quản lý tiền của khách hàng theo quy định tại Điều 50 Thông tư này.
3. Kể từ ngày Thông tư này có hiệu lực, công ty chứng khoán có tỷ lệ vay nợ, tỷ lệ đầu tư vượt quá quy định tại khoản 1 Điều 42 và Điều 44 Thông tư này không được phát sinh mới hoặc gia hạn các khoản vay, các khoản nợ phải trả, không được tăng tỷ lệ đầu tư dưới mọi hình thức.
4. Công ty chứng khoán đại chúng, công ty chứng khoán niêm yết phải tuân thủ các quy định tại Thông tư này và các quy định pháp luật hiện hành áp dụng đối với công ty đại chúng, công ty niêm yết. Trường hợp có khác biệt giữa Thông tư này với các quy định áp dụng cho các công ty đại chúng, công ty niêm yết, công ty chứng khoán đại chúng, công ty chứng khoán niêm yết phải áp dụng các quy định tại Thông tư này.
5. Quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website CP;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- Lưu: VT, UBCK.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 211.2012 HD ND 90 ve PH trai phieu cty

BỘ TÀI CHÍNH
---------------

Số: 211/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------

Hà Nội, ngày 05 tháng 12 năm 2012

THÔNG TƯ

Hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2011

của Chính phủ về phát hành trái phiếu doanh nghiệp

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 90/2011/NĐ-CP ngày 14 tháng 10 năm 2011 của Chính phủ về phát hành trái phiếu doanh nghiệp;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Theo đề nghị của Vụ trưởng Vụ Tài chính các Ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2011 của Chính phủ về phát hành trái phiếu doanh nghiệp.

Điều 1. Phạm vi áp dụng và đối tượng điều chỉnh

1. Thông tư này hướng dẫn thi hành một số điều của Nghị định số 90/2011/NĐ-CP ngày 14 tháng 10 năm 2011 của Chính phủ về phát hành trái phiếu doanh nghiệp (sau đây gọi tắt là Nghị định số 90/2011/NĐ-CP)

2. Đối tượng điều chỉnh của Thông tư này là các doanh nghiệp phát hành trái phiếu, các tổ chức và cá nhân liên quan đến hoạt động phát hành trái phiếu.

3. Các doanh nghiệp thuộc lĩnh vực chứng khoán, ngân hàng khi phát hành trái phiếu phải tuân thủ theo quy định tại Khoản 3 Điều 1 Nghị định số 90/2011/NĐ-CP và thực hiện chế độ thông báo, báo cáo theo quy định tại Thông tư này.

Điều 2. Giải thích từ ngữ

Ngoài các thuật ngữ đã được giải thích tại Điều 2 Nghị định số 90/2011/NĐ-CP, trong Thông tư này các thuật ngữ được hiểu như sau:

1. “Kỳ hạn trái phiếu” là khoảng thời gian tính từ ngày phát hành trái phiếu đến ngày đáo hạn trái phiếu.

2. “Ngày phát hành trái phiếu” là ngày trái phiếu bắt đầu có hiệu lực và là thời điểm làm căn cứ để xác định ngày trả gốc, lãi trái phiếu.

3. “Lãi suất danh nghĩa của trái phiếu” là tỷ lệ phần trăm (%) giữa khoản lãi hàng năm trên mệnh giá trái phiếu mà doanh nghiệp phát hành phải thanh toán cho người sở hữu trái phiếu vào các kỳ trả lãi theo các điều kiện, điều khoản của trái phiếu.

4.“Lợi tức phát hành trái phiếu” là lãi suất mà doanh nghiệp phát hành quyết định trên cơ sở kết quả của đợt phát hành trái phiếu và là căn cứ để tính giá trái phiếu.

5. “Thời gian chuyển đổi trái phiếu thành cổ phiếu” là khoảng thời gian để hoàn tất việc chuyển đổi trái phiếu thành cổ phiếu của trái phiếu chuyển đổi.

Điều 3. Điều kiện, điều khoản trái phiếu

1. Doanh nghiệp phải đảm bảo công bố công khai điều kiện, điều khoản của trái phiếu dự kiến phát hành theo quy định tại thị trường phát hành.

2. Đối với trái phiếu phát hành tại thị trường trong nước, điều kiện, điều khoản trái phiếu phải đảm bảo các nội dung cơ bản sau:

a) Kỳ hạn trái phiếu;

b) Khối lượng trái phiếu dự kiến phát hành;

c) Đồng tiền phát hành và thanh toán trái phiếu;

d) Mệnh giá trái phiếu;

đ) Hình thức trái phiếu;

e) Loại hình trái phiếu dự kiến phát hành:

e1) Đối với trái phiếu chuyển đổi, doanh nghiệp phát hành phải quy định rõ các điều kiện, điều khoản liên quan đến việc chuyển đổi trái phiếu trước khi phát hành, bao gồm:

- Thời hạn chuyển đổi trái phiếu thành cổ phiếu, trong đó nêu rõ thời điểm và địa điểm đăng ký chuyển đổi, thời điểm bắt đầu thực hiện chuyển đổi và thời điểm kết thúc chuyển đổi;

- Nguyên tắc xác định tỷ lệ chuyển đổi trái phiếu thành cổ phiếu;

- Trình tự, thủ tục chuyển đổi trái phiếu thành cổ phiếu;

- Cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu;

- Phương án bồi thường thiệt hại cho chủ sở hữu trái phiếu trong trường hợp doanh nghiệp phát hành không thực hiện việc chuyển đổi trái phiếu thành cổ phiếu theo các điều kiện, điều khoản đã công bố tại thời điểm phát hành trái phiếu.

e2) Đối với trái phiếu không chuyển đổi kèm theo chứng quyền, doanh nghiệp phát hành phải quy định rõ các điều kiện, điều khoản liên quan đến chứng quyền cho các nhà đầu tư, bao gồm:

- Số lượng chứng quyền phát hành kèm theo trái phiếu;

- Điều kiện chuyển nhượng chứng quyền;

- Trình tự, thủ tục thực hiện quyền mua cổ phiếu;

- Cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu;

- Phương án bồi thường thiệt hại cho chủ sở hữu trái phiếu khi doanh nghiệp phát hành không thực hiện các điều kiện, điều khoản của chứng quyền đã công bố tại thời điểm phát hành trái phiếu.

e3) Đối với trái phiếu có bảo đảm thanh toán, doanh nghiệp phát hành phải quy định rõ các điều khoản liên quan đến việc bảo đảm thanh toán cho nhà đầu tư, bao gồm: phương thức bảo đảm thanh toán; phạm vi bảo đảm thanh toán; trình tự, thủ tục thực hiện bảo đảm thanh toán khi doanh nghiệp phát hành không thực hiện thanh toán được; các tài liệu chứng minh việc bảo lãnh thanh toán theo quy định của pháp luật về đăng ký giao dịch bảo đảm; cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu.

g) Phương thức phát hành trái phiếu;

h) Quy định về việc mua lại, hoán đổi trái phiếu (nếu có).

3. Đối với trái phiếu phát hành ra thị trường quốc tế, doanh nghiệp phát hành thực hiện công bố thông tin và điều kiện, điều khoản trái phiếu theo quy định của thị trường phát hành.

Điều 4. Phát hành trái phiếu cho nhiều đợt phát hành tại thị trường trong nước

1. Doanh nghiệp phát hành trái phiếu cho nhiều đợt phát hành phải đáp ứng các điều kiện sau đây:

a) Đáp ứng điều kiện quy định tại Điều 13 của Nghị định số 90/2011/NĐ-CP.

b) Có nhu cầu huy động vốn làm nhiều đợt phù hợp với dự án đầu tư hoặc kế hoạch sản xuất kinh doanh của doanh nghiệp.

c) Phương án phát hành trái phiếu phải nêu rõ đối tượng, số lượng đợt phát hành, giá trị phát hành và thời gian dự kiến phát hành của từng đợt.

2. Doanh nghiệp phát hành đáp ứng các điều kiện phát hành quy định tại Khoản 1 Điều này được phát hành trái phiếu cho nhiều đợt phát hành nhưng tối đa không quá 12 tháng. Trường hợp các đợt phát hành ở các năm tài chính khác nhau, doanh nghiệp phát hành phải làm thủ tục phát hành mới.

3. Phê duyệt và chấp thuận phương án phát hành trái phiếu cho nhiều đợt phát hành

a) Hồ sơ phát hành trái phiếu ngoài quy định tại Khoản 2 Điều 14, Khoản 2 Điều 15 của Nghị định số 90/2011/NĐ-CP trong phương án phát hành trái phiếu còn phải nêu cụ thể đối tượng, số lượng đợt phát hành, giá trị phát hành và thời gian dự kiến phát hành của từng đợt kèm theo dự án hoặc kế hoạch sử dụng vốn làm nhiều đợt.

b) Văn bản phê duyệt hoặc chấp thuận phát hành trái phiếu của cấp có thẩm quyền phải nêu rõ về số lượng đợt phát hành, giá trị từng đợt phát hành và thời gian phát hành dự kiến.

Điều 5. Phương thức phát hành trái phiếu tại thị trường trong nước

1. Đấu thầu trái phiếu

a) Nguyên tắc tổ chức đấu thầu:

- Giữ bí mật mọi thông tin dự thầu của người đặt thầu và thông tin liên quan đến lãi suất đấu thầu;

- Thực hiện công khai, minh bạch, bình đẳng về quyền lợi và nghĩa vụ các đối tượng tham gia dự thầu;

- Đảm bảo tuân thủ quy định của pháp luật về việc phát hành chứng khoán riêng lẻ.

b) Doanh nghiệp phát hành phải công bố thông tin đầy đủ liên quan đến việc đấu thầu, trong đó bao gồm các nội dung chủ yếu sau:

- Đối tượng tham gia đấu thầu;

- Thời gian, địa điểm đấu thầu, trong đó quy định rõ thời gian nhận thầu, thời gian đóng thầu, thời gian công bố kết quả đấu thầu;

- Khối lượng gọi thầu;

- Các điều kiện, điều khoản trái phiếu dự kiến phát hành;

- Hình thức đấu thầu và khối lượng gọi thầu đối với mỗi hình thức gọi thầu: cạnh tranh lãi suất, không cạnh tranh lãi suất hoặc kết hợp giữa cạnh tranh lãi suất và không cạnh tranh lãi suất;

- Nguyên tắc và quy trình xác định kết quả trúng thầu (lãi suất trúng thầu và khối lượng trúng thầu, giá trúng thầu) trong đó bao gồm cả trường hợp xác định khối lượng trúng thầu khi có nhiều nhà đầu tư đặt cùng một mức lãi suất.

2. Bảo lãnh phát hành trái phiếu

a) Đối tượng tham gia bảo lãnh phát hành:

- Đối tượng tham gia bảo lãnh phát hành gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ bảo lãnh phát hành theo quy định của pháp luật hiện hành.

- Đối với mỗi đợt phát hành, doanh nghiệp có thể lựa chọn một hoặc một số tổ chức đủ điều kiện để thực hiện bảo lãnh phát hành. Trường hợp chọn nhiều tổ chức bảo lãnh phát hành, doanh nghiệp chọn 01 tổ chức bảo lãnh chính theo các điều kiện do doanh nghiệp quyết định.

b) Quy trình bảo lãnh phát hành thực hiện theo thỏa thuận giữa doanh nghiệp phát hành và tổ chức bảo lãnh phát hành theo quy định của pháp luật và thông lệ của thị trường đối với từng hình thức bảo lãnh. Doanh nghiệp phát hành phải ký hợp đồng bảo lãnh với tổ chức được lựa chọn làm bảo lãnh. Hợp đồng bảo lãnh phát hành phải bao gồm một số nội dung cơ bản sau:

- Tên, địa chỉ, người đại diện hợp pháp của doanh nghiệp phát hành và của tổ chức bảo lãnh phát hành;

- Hình thức bảo lãnh;

- Điều kiện, điều khoản trái phiếu;

- Khối lượng bảo lãnh phát hành;

- Quyền lợi và nghĩa vụ của các bên liên quan;

- Nguyên tắc xử lý khi có tranh chấp xảy ra;

- Phí bảo lãnh phát hành do hai bên tự thỏa thuận căn cứ vào tính chất của đợt bảo lãnh phát hành trái phiếu.

3. Đại lý phát hành trái phiếu

a) Tùy theo tính chất của việc phát hành trái phiếu, doanh nghiệp phát hành lựa chọn đại lý đủ điều kiện để làm dịch vụ đại lý phát hành hoặc đồng thời làm đại lý phát hành và đại lý thanh toán lãi, gốc trái phiếu.

b) Đối tượng tham gia đại lý phát hành gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ đại lý phát hành theo quy định của pháp luật hiện hành.

c) Quy trình đại lý phát hành trái phiếu thực hiện theo thoả thuận giữa doanh nghiệp phát hành và tổ chức đại lý phát hành theo quy định của pháp luật và thông lệ của thị trường.

d) Doanh nghiệp phát hành phải ký hợp đồng đại lý phát hành với các tổ chức đại lý phát hành. Hợp đồng đại lý phát hành phải bao gồm một số nội dung cơ bản sau:

- Tên, địa chỉ, người đại diện hợp pháp của doanh nghiệp phát hành và của tổ chức đại lý phát hành;

- Hình thức đại lý;

- Khối lượng phát hành qua đại lý;

- Điều kiện, điều khoản trái phiếu;

- Quyền lợi và nghĩa vụ của các bên liên quan;

- Nguyên tắc xử lý khi có tranh chấp xảy ra;

- Phí đại lý phát hành do hai bên tự thỏa thuận căn cứ vào tính chất của việc phát hành trái phiếu.

4. Bán lẻ trái phiếu

a) Chỉ có doanh nghiệp phát hành là tổ chức tín dụng được bán trực tiếp cho nhà đầu tư trái phiếu theo quy định tại Điểm d Khoản 1 Điều 17 Nghị định số 90/2011/NĐ-CP.

b) Tổ chức tín dụng tuân thủ theo hướng dẫn của Ngân hàng Nhà nước Việt Nam về phương thức bán lẻ trái phiếu.

Điều 6. Thông báo và đăng ký phát hành trái phiếu

1. Việc thông báo và đăng ký phát hành trái phiếu tại thị trường trong nước và thị trường quốc tế theo quy định tại Điều 30 Nghị định số 90/2011/NĐ-CP được thực hiện như sau:

a) Tối thiểu 03 (ba) ngày làm việc trước ngày tổ chức phát hành trái phiếu, doanh nghiệp phát hành phải gửi đăng ký (thông báo) cho Bộ Tài chính để Bộ Tài chính tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp theo nhiệm vụ quy định tại Khoản 2 Điều 34 Nghị định số 90/2011/NĐ-CP.

b) Nội dung thông báo phát hành trái phiếu theo Phụ lục số 1 kèm theo Thông tư này.

c) Khi gửi thông báo phát hành trái phiếu cho Bộ Tài chính, doanh nghiệp có trách nhiệm gửi thông báo phát hành trái phiếu cho cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu.

2. Việc doanh nghiệp thông báo kế hoạch phát hành trái phiếu là để Bộ Tài chính tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp, không có nghĩa Bộ Tài chính chấp thuận phương án phát hành trái phiếu của doanh nghiệp hoặc xác nhận doanh nghiệp đủ điều kiện phát hành trái phiếu.

Điều 7. Chế độ báo cáo

1. Doanh nghiệp phát hành có trách nhiệm báo cáo cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu và Bộ Tài chính về tình hình phát hành. Trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phải đồng gửi Ngân hàng Nhà nước Việt Nam. Thời gian và nội dung báo cáo như sau:

a) Báo cáo kết quả phát hành:

- Thời gian gửi báo cáo: chậm nhất sau 15 ngày kể từ ngày hoàn tất đợt phát hành, doanh nghiệp phát hành có trách nhiệm báo cáo kết quả phát hành.

- Nội dung báo cáo theo Phụ lục số 2 kèm theo Thông tư này.

b) Báo cáo định kỳ về tình hình thanh toán lãi, gốc cho đến khi trái phiếu đáo hạn:

- Thời gian gửi báo cáo: chậm nhất sau 30 ngày kể từ ngày kết thúc quý II (đối với báo cáo 6 tháng đầu năm) và kết thúc năm (đối với báo cáo năm).

- Nội dung báo cáo định kỳ theo Phụ lục số 3 kèm theo Thông tư này.

c) Báo cáo sau khi đến hạn thanh toán toàn bộ gốc, lãi trái phiếu: chậm nhất sau mười lăm (15) ngày, kể từ ngày đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo về tình hình thanh toán gốc, lãi trái phiếu theo Phụ lục 3 kèm theo Thông tư này.

2. Đối với doanh nghiệp phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền thực hiện chế độ báo cáo theo quy định tại Khoản 1 Điều này và quy định tại Khoản 3 Điều 32 Nghị định số 90/2011/NĐ-CP.

3. Đối với doanh nghiệp phát hành là công ty đại chúng, ngoài việc thực hiện chế độ báo cáo theo quy định tại Khoản 1 Điều này, còn phải thực hiện báo cáo theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

4. Trường hợp doanh nghiệp đã thông báo phát hành trái phiếu theo quy định tại Điều 6 Thông tư này nhưng không thực hiện phát hành trái phiếu thì phải có văn bản báo cáo cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu, Bộ Tài chính. Trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phải đồng gửi Ngân hàng Nhà nước Việt Nam.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2013.

2. Doanh nghiệp phát hành trái phiếu tại thời điểm trước khi Thông tư này có hiệu lực thi hành, thực hiện chế độ báo cáo định kỳ theo quy định tại Điều 7 Thông tư này.

3. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, các doanh nghiệp phát hành trái phiếu và các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét có hướng dẫn cụ thể./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW & các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Kiểm toán Nhà nước;
- Công báo;
- Website Chính phủ, BTC;
- Các tập đoàn kinh tế, Tổng công ty Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ TCNH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục 1: Thông báo kế hoạch phát hành trái phiếu doanh nghiệp

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

THÔNG BÁO KẾ HOẠCH PHÁT HÀNH

TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: Bộ Tài chính

(Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Thông tin chung về doanh nghiệp phát hành

- Tên doanh nghiệp phát hành:

- Trụ sở chính:

- Giấy đăng ký kinh doanh: (số đăng ký, ngày cấp, nơi cấp)

- Ngành nghề kinh doanh chính:

- Địa chỉ liên hệ: (bộ phận phụ trách đợt phát hành trái phiếu, điện thoại, email).

II. Tình hình tài chính của doanh nghiệp (3 năm liền kề trước năm phát hành)

TT | Chỉ tiêu | Năm thứ 1 | Năm thứ 2 | Năm thứ 3
1 | Vốn chủ sở hữu thực có* |  |  |
2 | Tổng tài sản |  |  |
3 | Lợi nhuận |  |  |
4 | Hệ số nợ /vốn chủ sở hữu thực có |  |  |

Ghi chú (*): thuyết minh rõ chỉ tiêu vốn chủ sở hữu thực có

III. Thông tin về kế hoạch phát hành trái phiếu doanh nghiệp

1. Thị trường phát hành (trong nước hay quốc tế)

2. Điều kiện, điều khoản của trái phiếu dự kiến phát hành:

a) Tên trái phiếu

b) Mệnh giá trái phiếu, khối lượng và lãi suất trái phiếu (dự kiến) phân theo từng kỳ hạn:

TT | Kỳ hạn | Mệnh giá Trái phiếu | Khối lượng phát hành dự kiến | Lãi suất phát hành dự kiến | Hình thức trái phiếu | Loại hình Trái phiếu | Phương thức thanh toán gốc, lãi TP
1 | 1 năm |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |
... | ... |  |  |  |  |  |
Tổng |  |  |  |  |  |  |

c) Phương thức phát hành trái phiếu;

d) Tổ chức bảo lãnh phát hành/đại lý phát hành (nếu phát hành theo phương thức bảo lãnh phát hành/đại lý phát hành);

đ) Thời gian phát hành dự kiến;

e) Số lượng đợt phát hành dự kiến

3. Mục đích phát hành

4. Tổ chức/cá nhân phê duyệt phương án phát hành trái phiếu doanh nghiệp (tên tổ chức/cá nhân; số, ngày ban hành văn bản phê duyệt phương án phát hành).

5. Tổ chức chấp thuận phương án phát hành trái phiếu doanh nghiệp.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)

Phụ lục 2: Báo cáo kết quả đợt phát hành trái phiếu

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

BÁO CÁO KẾT QUẢ PHÁT HÀNH TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: Bộ Tài chính

(Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Thông tin về kết quả đợt phát hành trái phiếu doanh nghiệp

TT | Kỳ hạn | Khối lượng phát hành dự kiến | Khối lượng phát hành thực tế | Loại hình trái phiếu | Lãi suất danh nghĩa | Lợi tức phát hành | Ngày phát hành | Phương thức thanh toán lãi | Tổ chức lưu ký TP
1 | 1 năm |  |  |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |  |  |
... | ... |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |

II. Danh sách trái chủ

Loại Nhà đầu tư | Giá trị (tỷ đồng) | Ngày phát hành | Ngày đáo hạn | Tỷ trọng
I. Nhà đầu tư trong nước |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |
a) Tổ chức tín dụng* |  |  |  |
b) Quỹ đầu tư |  |  |  |
c) Công ty chứng khoán |  |  |  |
d) Công ty Bảo hiểm |  |  |  |
đ) Các tổ chức khác |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |
II. Nhà đầu tư nước ngoài |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |
a) Tổ chức tín dụng |  |  |  |
b) Quỹ đầu tư |  |  |  |
c) Công ty chứng khoán |  |  |  |
d) Công ty Bảo hiểm |  |  |  |
đ) Các tổ chức khác |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |
Tổng |  |  |  |

* Tổ chức tín dụng bao gồm: ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức tài chính vi mô, quỹ tín dụng nhân dân.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)

Phụ lục 3: Báo cáo định kỳ tình hình thanh toán gốc, lãi trái phiếu

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

BÁO CÁO ĐỊNH KỲ TÌNH HÌNH THANH TOÁN

GỐC, LÃI TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: | - Bộ Tài chính - Tổ chức/cá nhân phê duyệt phương án phát hành; - Tổ chức/cá nhân chấp thuận phương án phát hành - Ngân hàng Nhà nước (trường hợp phát hành trái phiếu quốc tế)
Kính gửi: | - Bộ Tài chính - Tổ chức/cá nhân phê duyệt phương án phát hành; - Tổ chức/cá nhân chấp thuận phương án phát hành - Ngân hàng Nhà nước (trường hợp phát hành trái phiếu quốc tế)
Kính gửi: Bộ Tài chính (Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Báo cáo tình hình thanh toán gốc, lãi trái phiếu

(Kỳ báo cáo từ ngày ... đến ngày ...)

TT | Kỳ hạn | Ngày phát hành | Ngày đáo hạn | Số dư đầu kỳ |  | Thanh toán trong kỳ |  | Dư nợ cuối kỳ
 |  |  |  | Gốc | Lãi | Gốc | Lãi | Gốc | Lãi
1 | 1 năm |  |  |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |  |  |
... | ... |  |  |  |  |  |  |  |

Ghi chú: Trường hợp không thanh toán được, nêu rõ lý do

II. Báo cáo tình hình nắm giữ trái phiếu theo nhà đầu tư

(Kỳ báo cáo từ ngày ... đến ngày ...)

Loại Nhà đầu tư | Dư nợ đầu kỳ |  | Thay đổi trong kỳ |  | Dư nợ cuối kỳ
 | Giá trị | Tỷ trọng | Giá trị | Tỷ trọng | Giá trị | Tỷ trọng
I. Nhà đầu tư trong nước |  |  |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |  |  |
a) Tổ chức tín dụng* |  |  |  |  |  |
b) Quỹ đầu tư |  |  |  |  |  |
c) Công ty chứng khoán |  |  |  |  |  |
d) Công ty Bảo hiểm |  |  |  |  |  |
đ) Các tổ chức khác |  |  |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |  |  |
II. Nhà đầu tư nước ngoài |  |  |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |  |  |
a) Tổ chức tín dụng |  |  |  |  |  |
b) Quỹ đầu tư |  |  |  |  |  |
c) Công ty chứng khoán |  |  |  |  |  |
d) Công ty Bảo hiểm |  |  |  |  |  |
đ) Các tổ chức khác |  |  |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |  |  |
Tổng |  |  |  |  |  |

* Tổ chức tín dụng bao gồm: ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức tài chính vi mô, quỹ tín dụng nhân dân.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)


TT 212.2012 HD thanh lap cty QLQ

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 212/2012/TT-BTC | Hà Nội, ngày 05 tháng 12 năm 2012

THÔNG TƯ

HƯỚNG DẪN VỀ THÀNH LẬP, TỔ CHỨC VÀ HOẠT ĐỘNG CÔNG TY QUẢN LÝ QUỸ

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về thành lập, tổ chức và hoạt động công ty quản lý quỹ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Thông tư này quy định việc thành lập, tổ chức và hoạt động của công ty quản lý quỹ và hoạt động của các tổ chức, cá nhân có liên quan trên lãnh thổ nước Cộng hòa Xã hội chủ nghĩa Việt Nam.

2. Ngoại trừ công ty quản lý quỹ được cấp phép, các tổ chức khác không được tiếp nhận vốn, tài sản ủy thác để quản lý danh mục đầu tư chứng khoán; không được huy động vốn và tài sản để thành lập, quản lý quỹ đầu tư chứng khoán theo quy định của Luật Chứng khoán.

Điều 2. Giải thích từ ngữ

Ngoài các từ ngữ đã được giải thích trong Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán, trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Ban điều hành bao gồm Giám đốc (Tổng giám đốc), các Phó Giám đốc (Phó Tổng giám đốc).

2. Bản sao hợp lệ là bản sao được chứng thực theo quy định pháp luật.

3. Công ty quản lý quỹ là doanh nghiệp hoạt động kinh doanh chứng khoán, cung cấp dịch vụ quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán và tư vấn đầu tư chứng khoán.

4. Đại diện khách hàng ủy thác là chủ tịch ban đại diện quỹ, chủ tịch hội đồng quản trị công ty đầu tư chứng khoán, người đại diện theo pháp luật của tổ chức ủy thác tài sản được đại hội nhà đầu tư, ban đại diện quỹ, đại hội đồng cổ đông công ty đầu tư chứng khoán, hội đồng quản trị công ty đầu tư chứng khoán, tổ chức ủy thác tài sản ủy quyền để thực hiện các quyền của mình theo quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư, điều lệ công ty và các quy định của pháp luật.

5. Đại hội nhà đầu tư gồm tất cả nhà đầu tư góp vốn vào quỹ, nắm giữ chứng chỉ quỹ, là cơ quan quyết định cao nhất của quỹ.

6. Khách hàng ủy thác là quỹ, công ty đầu tư chứng khoán và các cá nhân, tổ chức ủy thác vốn, tài sản của mình cho công ty quản lý quỹ quản lý.

7. Hồ sơ cá nhân bao gồm bản cung cấp thông tin theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này, bản sao hợp lệ giấy chứng minh thư nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

8. Hồ sơ hợp lệ là hồ sơ có đủ giấy tờ theo quy định của Thông tư này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

9. Hợp nhất là hình thức hai hoặc một số công ty cùng loại (gọi là công ty bị hợp nhất) hợp nhất thành một công ty mới (gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt sự tồn tại của công ty bị hợp nhất.

10. Nhân viên của một tổ chức là người làm việc theo hợp đồng lao động cho tổ chức đó trong toàn bộ thời gian hành chính.

11. Người điều hành quỹ là người hành nghề quản lý quỹ được công ty quản lý quỹ chỉ định để quản lý, điều hành hoạt động đầu tư của quỹ, công ty đầu tư chứng khoán.

12. Người được hưởng lợi là tổ chức, cá nhân, không đứng danh chủ sở hữu tài sản, nhưng có đầy đủ quyền sở hữu đối với tài sản đó theo quy định của pháp luật.

13. Sáp nhập là hình thức một hoặc một số công ty cùng loại (gọi là công ty bị sáp nhập) sáp nhập vào một công ty khác (gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

14. Tài sản ủy thác là danh mục tài sản bao gồm tiền, chứng khoán và các tài sản khác của khách hàng ủy thác.

15. Tệp thông tin điện tử là các tệp dữ liệu được định dạng theo Word, Excel, đối với văn bản do cơ quan có thẩm quyền cấp được định dạng theo PDF.

16. Vốn lưu động là hiệu số giữa tài sản ngắn hạn và nợ ngắn hạn.

Chương II

THÀNH LẬP, TỔ CHỨC CÔNG TY QUẢN LÝ QUỸ

Mục 1. THÀNH LẬP CÔNG TY QUẢN LÝ QUỸ

Điều 3. Điều kiện cấp giấy phép thành lập và hoạt động

1. Có trụ sở và trang thiết bị đáp ứng đầy đủ các điều kiện sau:

a) Quyền sử dụng trụ sở công ty có thời hạn tối thiểu một năm tính từ ngày hồ sơ thành lập công ty quản lý quỹ đã đầy đủ và hợp lệ;

b) Có đủ cơ sở vật chất, kỹ thuật, trang thiết bị văn phòng, hệ thống máy tính, phần mềm phục vụ cho hoạt động phân tích đầu tư, phân tích và quản lý rủi ro, lưu trữ bảo quản chứng từ, tài liệu và các thiết bị bảo đảm an toàn, an ninh cho trụ sở làm việc của công ty.

2. Có Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) phụ trách nghiệp vụ (nếu có) đáp ứng quy định tại khoản 1 Điều 11 Thông tư này và tối thiểu năm (05) nhân viên nghiệp vụ có chứng chỉ hành nghề quản lý quỹ.

3. Có vốn điều lệ thực góp tối thiểu bằng mức vốn pháp định theo quy định của pháp luật.

4. Cơ cấu cổ đông, thành viên góp vốn tại công ty quản lý quỹ

a) Có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức đáp ứng quy định tại khoản 6 Điều này, trong đó phải có ít nhất một (01) tổ chức là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán;

Trường hợp công ty quản lý quỹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là doanh nghiệp bảo hiểm hoặc ngân hàng thương mại hoặc công ty chứng khoán;

b) Các cổ đông sáng lập, thành viên sáng lập là tổ chức phải sở hữu tối thiểu 65% vốn điều lệ, trong đó các tổ chức là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán sở hữu tối thiểu 30% vốn điều lệ của công ty quản lý quỹ;

c) Cổ đông, thành viên góp vốn sở hữu từ 10% trở lên vốn điều lệ của một công ty quản lý quỹ và người có liên quan của cổ đông, thành viên góp vốn đó không được sở hữu trên 5% vốn điều lệ tại một công ty quản lý quỹ khác.

5. Điều kiện đối với cá nhân tham gia góp vốn:

a) Không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định của pháp luật về doanh nghiệp;

b) Có năng lực tài chính đáp ứng quy định tại khoản 1 Điều 4 Thông tư này.

6. Điều kiện đối với tổ chức tham gia góp vốn:

a) Có tư cách pháp nhân và không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản; không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp theo quy định pháp luật về doanh nghiệp;

b) Có thời gian hoạt động tối thiểu là năm (05) năm liên tục liền trước năm tham gia góp vốn thành lập công ty quản lý quỹ. Trường hợp là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán thì phải có thời gian hoạt động tối thiểu là hai (02) năm liên tục liền trước năm tham gia góp vốn thành lập công ty quản lý quỹ;

c) Có năng lực tài chính đáp ứng quy định tại khoản 2 Điều 4 Thông tư này.

7. Điều kiện đối với nhà đầu tư nước ngoài để góp vốn thành lập hoặc mua để sở hữu tới 49% vốn điều lệ; thành lập hoặc mua để sở hữu 100% vốn điều lệ của công ty quản lý quỹ thực hiện theo quy định tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

Điều 4. Điều kiện về năng lực tài chính đối với cổ đông, thành viên góp vốn

1. Cá nhân chỉ được sử dụng vốn của mình và phải chứng minh đủ khả năng góp vốn bằng tiền đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi có trong tài khoản ngân hàng. Giá trị tiền tối thiểu phải bằng số vốn dự kiến góp để thành lập công ty quản lý quỹ và thời điểm xác nhận của ngân hàng tối đa không quá ba mươi (30) ngày tính đến ngày hồ sơ đầy đủ và hợp lệ.

2. Tổ chức chỉ được sử dụng vốn chủ sở hữu và các nguồn vốn hợp lệ, hợp pháp khác theo quy định của pháp luật. Báo cáo tài chính năm gần nhất đã kiểm toán phải không có ngoại trừ và đáp ứng các chỉ tiêu dưới đây:

a) Có lãi trong hai (02) năm liền trước năm xin phép thành lập công ty quản lý quỹ và không có lỗ luỹ kế tính đến quý gần nhất tính tới thời điểm nộp hồ sơ đề nghị thành lập công ty quản lý quỹ;

b) Phần còn lại của vốn chủ sở hữu, sau khi trừ đi tài sản dài hạn, tối thiểu bằng số vốn dự kiến góp, đồng thời vốn lưu động tối thiểu bằng số vốn dự kiến góp;

c) Trường hợp tổ chức tham gia góp vốn là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán thì không đang trong tình trạng kiểm soát, kiểm soát đặc biệt, tạm ngừng, đình chỉ hoạt động hoặc các tình trạng cảnh báo khác, đồng thời đáp ứng đầy đủ các điều kiện để được tham gia góp vốn, đầu tư theo quy định của pháp luật chuyên ngành.

3. Cổ đông, thành viên góp vốn là cá nhân, tổ chức nước ngoài phải đáp ứng các điều kiện về năng lực tài chính quy định tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán và các quy định tại khoản 1 và khoản 2 Điều này.

Điều 5. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động của công ty quản lý quỹ

1. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động của công ty quản lý quỹ bao gồm:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động theo mẫu quy định tại phụ lục số 01 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết cổ đông, thành viên góp vốn, hoặc quyết định của chủ sở hữu về việc thành lập công ty quản lý quỹ, bao gồm tối thiểu các nội dung:

- Tên đầy đủ, tên giao dịch bằng tiếng Việt, tiếng Anh, tên viết tắt của công ty dự kiến thành lập; địa chỉ trụ sở chính;

- Vốn điều lệ; danh sách cổ đông, thành viên góp vốn; số cổ phần, mệnh giá, giá trị cổ phần và tỷ lệ sở hữu của mỗi cổ đông hoặc phần vốn góp, tỷ lệ sở hữu của mỗi thành viên góp vốn;

- Thông qua điều lệ công ty, phương án kinh doanh và người đại diện hoàn tất thủ tục thành lập công ty quản lý quỹ;

c) Điều lệ công ty theo mẫu quy định tại phụ lục số 11 ban hành kèm theo Thông tư này;

d) Hợp đồng nguyên tắc thuê trụ sở chính hoặc quyết định giao mặt bằng, trụ sở của chủ sở hữu; kèm theo tài liệu xác nhận quyền sở hữu hoặc quyền sử dụng trụ sở của bên cho thuê hoặc chủ sở hữu;

đ) Phương án hoạt động kinh doanh trong ba (03) năm đầu sau khi cấp phép thành lập và hoạt động với nội dung theo mẫu quy định tại phụ lục số 04 ban hành kèm theo Thông tư này, kèm theo quy trình quản lý quỹ; quy trình phân bổ tài sản và quản lý danh mục đầu tư; quy trình quản lý rủi ro cho từng loại hình quỹ, khách hàng ủy thác và cho hoạt động kinh doanh của chính công ty; quy trình kiểm soát nội bộ và bộ đạo đức nghề nghiệp;

e) Tài liệu chứng minh năng lực tài chính:

- Đối với cá nhân: xác nhận của ngân hàng về số dư tiền đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi có trong tài khoản của cá nhân đó tại ngân hàng;

- Đối với tổ chức: báo cáo tài chính năm gần nhất đã được kiểm toán và các báo cáo tài chính quý gần nhất. Đối với tổ chức góp vốn là công ty mẹ, tập đoàn phải bổ sung báo cáo tài chính hợp nhất năm gần nhất được kiểm toán. Đối với tổ chức là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán, bổ sung thêm các báo cáo định kỳ về chỉ tiêu an toàn tài chính, an toàn vốn theo quy định của pháp luật chuyên ngành trong hai (02) năm gần nhất, tính đến ngày hồ sơ đã đầy đủ và hợp lệ, và văn bản của cơ quan quản lý nhà nước có thẩm quyền xác nhận tổ chức tham gia góp vốn không bị đặt trong tình trạng kiểm soát, kiểm soát đặc biệt hoặc các tình trạng cảnh báo khác theo quy định của pháp luật chuyên ngành và chấp thuận cho phép tổ chức này góp vốn thành lập, mua cổ phần, phần vốn góp tại công ty quản lý quỹ, giá trị vốn góp và tỷ lệ được phép sở hữu;

g) Danh sách theo mẫu quy định tại phụ lục số 02 ban hành kèm theo Thông tư này và hồ sơ cá nhân của cổ đông, thành viên góp vốn, người đại diện theo ủy quyền của cổ đông, thành viên góp vốn là pháp nhân; thành viên hội đồng quản trị hoặc hội đồng thành viên, ban kiểm soát (nếu có), bộ phận kiểm toán nội bộ (nếu có), ban điều hành, bộ phận kiểm soát nội bộ, nhân viên nghiệp vụ dự kiến của công ty quản lý quỹ;

- Đối với tổ chức góp vốn, tài liệu bổ sung bao gồm: bản sao hợp lệ giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác, điều lệ công ty, biên bản họp và nghị quyết của đại hội đồng cổ đông, hội đồng thành viên hoặc biên bản họp và quyết định của hội đồng quản trị hoặc hội đồng thành viên hoặc quyết định của chủ sở hữu về việc góp vốn thành lập công ty quản lý quỹ phù hợp với quy định tại điều lệ công ty; văn bản ủy quyền cho người đại diện theo ủy quyền;

- Lý lịch tư pháp được cấp không quá sáu (06) tháng, tính tới ngày nộp hồ sơ của: (i) người đại diện theo ủy quyền và người đại diện theo pháp luật của tổ chức góp trên 10% vốn điều lệ tại công ty quản lý quỹ; (ii) cổ đông sáng lập, thành viên sáng lập, cá nhân góp trên 10% vốn điều lệ tại công ty quản lý quỹ; (iii) thành viên hội đồng quản trị hoặc hội đồng thành viên hoặc chủ tịch công ty quản lý quỹ; (iv) thành viên ban điều hành, ban kiểm soát (nếu có), bộ phận kiểm toán nội bộ (nếu có), trưởng bộ phận kiểm soát nội bộ và các nhân viên nghiệp vụ của công ty quản lý quỹ;

- Bản sao hợp lệ chứng chỉ hành nghề quản lý quỹ hoặc các chứng chỉ quốc tế xác nhận thành viên ban điều hành phụ trách nghiệp vụ, nhân viên nghiệp vụ đáp ứng quy định tại điểm c khoản 1 Điều 11 Thông tư này;

- Cam kết của cổ đông, thành viên góp vốn về việc đáp ứng điều kiện tham gia góp vốn theo quy định tại điểm c khoản 4, khoản 5 và khoản 6 Điều 3 Thông tư này.

2. Trường hợp cổ đông, thành viên góp vốn là nhà đầu tư nước ngoài, các tài liệu, văn bản do cơ quan quản lý nhà nước có thẩm quyền của nước ngoài cấp phải được hợp pháp hóa lãnh sự không quá sáu (06) tháng trước ngày nộp hồ sơ. Mọi tài liệu khác của nhà đầu tư nước ngoài đều phải được dịch chứng thực ra tiếng Việt bởi tổ chức có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam hoặc tại nước ngoài.

3. Hồ sơ theo quy định tại khoản 1 và khoản 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn ba mươi (30) ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, các cổ đông, thành viên góp vốn, chủ sở hữu thành lập công ty quản lý quỹ phải bổ sung, hoàn chỉnh hồ sơ theo quy định. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp giấy phép thành lập và hoạt động của công ty quản lý quỹ, Uỷ ban Chứng khoán Nhà nước có quyền đề nghị người đại diện cổ đông, thành viên sáng lập, chủ sở hữu hoặc người dự kiến làm Giám đốc (Tổng giám đốc) của công ty quản lý quỹ giải trình trực tiếp hoặc bằng văn bản. Sau thời hạn trên, nếu các cổ đông, thành viên góp vốn, chủ sở hữu không bổ sung, hoàn thiện đầy đủ hồ sơ, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp giấy phép thành lập và hoạt động.

Điều 6. Trình tự cấp giấy phép thành lập và hoạt động

1. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại Điều 5 Thông tư này, Ủy ban Chứng khoán Nhà nước có văn bản thông báo cho đại diện cổ đông, thành viên góp vốn, chủ sở hữu công ty quản lý quỹ hoàn tất các điều kiện cơ sở vật chất và phong tỏa vốn góp. Cổ đông, thành viên góp vốn, chủ sở hữu được sử dụng vốn góp để đầu tư cơ sở vật chất. Phần vốn góp còn lại phải được phong tỏa trên tài khoản của ngân hàng thương mại theo chỉ định của Ủy ban Chứng khoán Nhà nước và phải giải toả, chuyển vào tài khoản của công ty quản lý quỹ ngay sau khi Giấy phép thành lập và hoạt động có hiệu lực.

2. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất trụ sở công ty quản lý quỹ trước khi cấp giấy phép thành lập và hoạt động.

3. Sau thời hạn ba (03) tháng, kể từ ngày nhận được thông báo của Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 1 Điều này, nếu cổ đông, thành viên góp vốn, chủ sở hữu không hoàn thiện cơ sở vật chất, phong tỏa vốn và bổ sung đầy đủ nhân sự theo quy định, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp phép.

4. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được giấy xác nhận phong tỏa vốn, biên bản kiểm tra cơ sở vật chất và các tài liệu hợp lệ khác theo quy định tại Điều 5 Thông tư này, Uỷ ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty quản lý quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Trong thời hạn bảy (07) ngày, kể từ ngày giấy phép thành lập và hoạt động có hiệu lực, công ty quản lý quỹ phải công bố giấy phép thành lập và hoạt động theo quy định tại Điều 66 Luật Chứng khoán.

Điều 7. Tên, điều lệ, nguyên tắc quản trị công ty quản lý quỹ

1. Tên của công ty quản lý quỹ, chi nhánh, văn phòng đại diện của công ty quản lý quỹ phải tuân thủ quy định pháp luật về doanh nghiệp và phải có cụm từ “quản lý quỹ”.

2. Điều lệ công ty được xây dựng phù hợp với mô hình tổ chức của công ty, có nội dung theo mẫu quy định tại phụ lục số 11 ban hành kèm theo Thông tư này. Trường hợp đã được quy định tại điều lệ, ban điều hành công ty quản lý quỹ được sửa đổi các lỗi ngữ pháp, lỗi chính tả hoặc các lỗi văn phạm khác tại điều lệ mà không ảnh hưởng đến nội dung của điều lệ và không phải lấy ý kiến đại hội đồng cổ đông, hội đồng thành viên hoặc chủ sở hữu. Sau khi sửa đổi, bổ sung, ban điều hành phải thông báo cho cổ đông, thành viên góp vốn hoặc chủ sở hữu về những nội dung sửa đổi, bổ sung này.

3. Công ty quản lý quỹ tuân thủ các nguyên tắc về quản trị công ty được quy định trong điều lệ công ty. Công ty quản lý quỹ là công ty đại chúng còn phải tuân thủ các quy định khác của pháp luật chứng khoán về quản trị công ty áp dụng cho các công ty đại chúng.

4. Tỷ lệ sở hữu của cổ đông sáng lập, thành viên sáng lập phải đáp ứng quy định tại khoản 4 Điều 3 Thông tư này trong thời hạn ba (03) năm, kể từ ngày được cấp giấy phép thành lập và hoạt động. Cổ đông sáng lập, thành viên sáng lập không được chuyển nhượng cổ phần, phần vốn góp của mình trong thời hạn ba (03) năm kể từ ngày được cấp giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho cổ đông sáng lập, thành viên sáng lập khác. Trường hợp cổ đông sáng lập, thành viên sáng lập buộc phải thanh lý tài sản theo quyết định của tòa án hoặc của cơ quan quản lý nhà nước có thẩm quyền, thì được chuyển nhượng cho cổ đông, thành viên khác và cổ đông, thành viên nhận chuyển nhượng đương nhiên trở thành cổ đông sáng lập, thành viên sáng lập của công ty.

Mục 2. TỔ CHỨC CÔNG TY QUẢN LÝ QUỸ

Điều 8. Hội đồng quản trị, hội đồng thành viên, ban kiểm soát

1. Cơ cấu tổ chức, điều kiện, việc bổ nhiệm, miễn nhiệm, bãi nhiệm và các quyền, nghĩa vụ, nhiệm vụ của hội đồng quản trị hoặc hội đồng thành viên, chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, chủ tịch công ty, ban kiểm soát (nếu có), bộ phận kiểm toán nội bộ (nếu có), ban điều hành do điều lệ công ty quy định, phù hợp với quy định của pháp luật về quản trị công ty áp dụng cho các công ty đại chúng, các quy định của pháp luật về doanh nghiệp và không trái với các quy định tại Thông tư này.

2. Thành viên hội đồng quản trị hoặc hội đồng thành viên công ty quản lý quỹ không được là thành viên hội đồng quản trị hoặc hội đồng thành viên, ban điều hành, người hành nghề quản lý quỹ của một công ty quản lý quỹ khác hoặc thành viên hội đồng quản trị hoặc hội đồng thành viên, ban điều hành, nhân viên tại ngân hàng lưu ký, ngân hàng giám sát cung cấp dịch vụ cho quỹ, công ty đầu tư chứng khoán mà công ty đang quản lý.

Điều 9. Kiểm toán nội bộ

1. Công ty quản lý quỹ là công ty đại chúng hoặc quản lý các quỹ đại chúng, công ty đầu tư chứng khoán đại chúng phải thành lập bộ phận kiểm toán nội bộ.

2. Bộ phận kiểm toán nội bộ trực thuộc hội đồng quản trị hoặc hội đồng thành viên hoặc chủ sở hữu công ty.

3. Bộ phận kiểm toán nội bộ có trách nhiệm:

a) Kiểm tra, đánh giá cơ cấu tổ chức, hoạt động quản trị công ty, hoạt động điều hành, phối hợp của từng bộ phận, từng vị trí công tác nhằm ngăn ngừa các xung đột lợi ích, bảo vệ quyền lợi của khách hàng;

b) Kiểm tra, đánh giá mức độ đầy đủ, hiệu lực, hiệu quả, mức độ tuân thủ các quy định của pháp luật, quy định tại điều lệ công ty; hệ thống kiểm soát nội bộ; các chính sách, quy trình nội bộ, bao gồm quy tắc về đạo đức nghề nghiệp, quy trình nghiệp vụ, quy trình và hệ thống quản trị rủi ro, hệ thống công nghệ thông tin, kế toán, quy trình và hệ thống báo cáo, công bố thông tin, quy trình tiếp nhận và xử lý tố cáo, khiếu kiện từ khách hàng, và các quy định nội bộ khác;

c) Kiểm tra tính hợp lệ, hợp pháp, tính trung thực, mức độ cẩn trọng, tuân thủ các quy trình nghiệp vụ và quản trị rủi ro;

d) Thực hiện việc kiểm toán toàn bộ hoạt động của tất cả các bộ phận trong công ty quản lý quỹ tối thiểu mỗi năm một lần;

đ) Kiến nghị các giải pháp hoàn thiện nâng cao hiệu lực, hiệu quả hoạt động của công ty; theo dõi kết quả thực hiện các kiến nghị sau kiểm toán đã được hội đồng quản trị hoặc hội đồng thành viên, chủ tịch công ty phê duyệt.

4. Hoạt động kiểm toán nội bộ phải bảo đảm các nguyên tắc sau:

a) Độc lập: bộ phận kiểm toán nội bộ và hoạt động của bộ phận này độc lập với các bộ phận và hoạt động khác của công ty quản lý quỹ, không chịu sự quản lý của ban điều hành công ty quản lý quỹ;

b) Khách quan: kiểm toán nội bộ phải khách quan, công bằng, không định kiến, không chịu sự tác động, can thiệp khi thực hiện nhiệm vụ của mình;

c) Trung thực: công tác kiểm toán nội bộ phải được thực hiện một cách trung thực, cẩn trọng và có trách nhiệm;

d) Phối hợp: bộ phận kiểm toán nội bộ được toàn quyền tiếp cận không hạn chế các thông tin, tài liệu của công ty. Thành viên ban điều hành và mọi nhân viên của công ty quản lý quỹ có trách nhiệm phối hợp, cung cấp đầy đủ, kịp thời, trung thực, chính xác mọi thông tin, tài liệu liên quan, theo yêu cầu của bộ phận kiểm toán nội bộ. Các bộ phận trong công ty có trách nhiệm thông báo cho bộ phận kiểm toán nội bộ khi phát hiện những yếu kém, tồn tại, các sai phạm, rủi ro hoặc thất thoát lớn về tài sản của công ty hoặc của khách hàng;
đ) Bảo mật: bộ phận kiểm toán nội bộ, nhân viên bộ phận kiểm toán nội bộ không được tiết lộ các thông tin có được trong quá trình kiểm toán, trừ trường hợp cung cấp cho Ủy ban Chứng khoán Nhà nước.

5. Nhân sự, cơ cấu nhân sự của bộ phận kiểm toán nội bộ phải đáp ứng điều kiện sau:

a) Có năng lực hành vi dân sự và pháp luật đầy đủ, không thuộc trường hợp đang chấp hành hình phạt tù hoặc bị tòa án cấm hành nghề kinh doanh;

b) Không bị xử phạt từ mức phạt tiền trở lên đối với các hành vi vi phạm pháp luật trong lĩnh vực chứng khoán, ngân hàng, bảo hiểm trong thời hạn hai (02) năm, tính tới thời điểm được bổ nhiệm;

c) Đáp ứng quy định tại điểm c khoản 1 Điều 11 Thông tư này; hoặc có chứng chỉ hành nghề kinh doanh chứng khoán; hoặc có chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán và chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán;

d) Không kiêm nhiệm làm việc tại các bộ phận khác của công ty quản lý quỹ;

đ) Có tối thiểu một nhân viên có chứng chỉ hành nghề kiểm toán viên, hoặc chứng chỉ quốc tế về kế toán, kiểm toán như ACCA (Association of Chartered Certified Accountants), CPA (Certified Public Accountants), CA (Chartered Accountants), ACA (Associate Chartered Accountants); hoặc đã thi đạt một số môn của chương trình đào tạo thi lấy chứng chỉ hành nghề kiểm toán viên bao gồm Pháp luật về kinh tế; tài chính; tiền tệ, tín dụng; kế toán; kiểm toán; phân tích hoạt động tài chính theo quy định pháp luật liên quan; hoặc đã có thời gian công tác từ ba (03) năm trở lên ở bộ phận pháp chế, thanh tra, quản lý, giám sát hoạt động các tổ chức tài chính tại các cơ quan quản lý nhà nước trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán, kiểm toán nhà nước.

6. Trong thời hạn bảy (07) ngày, kể từ ngày bổ nhiệm, miễn nhiệm, thay đổi các nhân viên bộ phận kiểm toán nội bộ, công ty quản lý quỹ thông báo cho Ủy ban Chứng khoán Nhà nước và gửi kèm các tài liệu sau:

a) Thông báo về việc bổ nhiệm, miễn nhiệm, thay đổi nhân viên kiểm toán nội bộ;

b) Biên bản họp và nghị quyết của hội đồng quản trị hoặc hội đồng thành viên hoặc quyết định của chủ tịch công ty về việc bổ nhiệm, miễn nhiệm, thay đổi nhân viên bộ phận kiểm toán nội bộ;

c) Danh sách kèm theo hồ sơ cá nhân, lý lịch tư pháp (đối với nhân viên mới) được cấp trong thời hạn (06) sáu tháng, kể từ ngày bổ nhiệm và các tài liệu hợp lệ chứng minh nhân viên và cơ cấu nhân sự của bộ phận kiểm toán nội bộ đáp ứng quy định liên quan tại khoản 5 Điều này.

7. Trong thời hạn chín mươi (90) ngày kể từ ngày kết thúc năm tài chính, công ty quản lý quỹ phải gửi báo cáo kết quả kiểm toán nội bộ và báo cáo kiểm soát nội bộ quy định tại khoản 5 Điều 10 Thông tư này cho Ủy ban chứng khoán Nhà nước. Báo cáo kiểm toán nội bộ phải nêu rõ ý kiến đánh giá, kết luận của bộ phận kiểm toán, cơ sở đưa ra ý kiến kiểm toán; ý kiến giải trình của đối tượng kiểm toán; các biện pháp khắc phục, xử lý vi phạm và hoàn thiện.

Điều 10. Kiểm soát nội bộ

1. Công ty quản lý quỹ phải thiết lập hệ thống kiểm soát nội bộ phù hợp với cơ cấu tổ chức của công ty, thành lập bộ phận kiểm soát nội bộ trực thuộc ban điều hành và ban hành các quy định về kiểm soát nội bộ bao gồm chính sách, quy chế, quy trình nghiệp vụ và các quy định nội bộ khác. Bộ phận kiểm soát nội bộ có trách nhiệm:

a) Giám sát bảo đảm hoạt động của từng vị trí, từng bộ phận và của cả công ty tuân thủ các quy định pháp luật, chính sách, quy trình nghiệp vụ, quy định nội bộ của công ty; giám sát việc thực thi trách nhiệm của mọi nhân viên trong công ty đối với các hoạt động đã được giao, phân cấp, ủy quyền theo nguyên tắc:

- Cơ chế phân cấp, uỷ quyền phải rõ ràng, cụ thể, minh bạch, bảo đảm tách bạch nhiệm vụ, quyền hạn của các cá nhân, các bộ phận trong công ty. Quy trình nghiệp vụ phải bảo đảm tách biệt được giữa các chức năng, nhiệm vụ của từng vị trí, bộ phận trong công ty, từ hoạt động phân tích, thẩm định, chấp thuận hoặc phê duyệt hoặc quyết định thực hiện, tổ chức thực hiện, báo cáo và giám sát sau khi đầu tư;

- Một cá nhân không được đảm nhiệm nhiều vị trí mà có thể thực hiện các hoạt động, nghiệp vụ có mục đích, lợi ích mâu thuẫn với nhau hoặc chồng chéo. Nhân sự được bố trí, bảo đảm một người không thể độc lập, tự mình ra quyết định và thực hiện từ hai hoạt động trở lên trong toàn bộ quy trình nghiệp vụ, từ phân tích đầu tư, thẩm định, phê duyệt đầu tư, quyết định đầu tư, thực hiện giao dịch và đầu tư, báo cáo kết quả giao dịch, thực hiện việc quản lý và giám sát đầu tư sau giao dịch mà không cần tham vấn các bộ phận, cá nhân khác;

b) Tham gia xây dựng, giám sát việc tổ chức thực hiện các chính sách, quy chế, quy trình, quy định nội bộ của công ty nhằm ngăn ngừa xung đột lợi ích; giám sát việc thực hiện quy tắc đạo đức nghề nghiệp; tổng hợp, lưu trữ, thống kê và giám sát hoạt động kinh doanh của công ty và các giao dịch cá nhân của nhân viên công ty;

c) Tham gia xây dựng quy trình, tổ chức thực hiện công tác quản trị rủi ro cho hoạt động của công ty và cho từng khách hàng ủy thác; kịp thời nhận diện, đánh giá mức độ rủi ro, thiết lập hạn mức đầu tư và có biện pháp ngăn ngừa, quản lý các rủi ro tiềm ẩn trong hoạt động đầu tư của công ty và của khách hàng ủy thác;

d) Giám sát bảo đảm giá trị tài sản ròng của danh mục, chứng chỉ quỹ được định giá phù hợp với quy định của pháp luật và quy định nội bộ; tài sản và các nguồn lực của công ty được quản lý an toàn, hiệu quả; tài sản khách hàng được quản lý tách biệt, độc lập; báo cáo tài chính, báo cáo hoạt động, báo cáo về các chỉ tiêu an toàn tài chính và các báo cáo khác của công ty được lập trung thực, chính xác, kịp thời, cập nhật đầy đủ theo quy định của pháp luật;

đ) Giám sát, bảo đảm hệ thống thông tin tài chính và quản lý trung thực, đầy đủ, kịp thời và chính xác; có hệ thống thông tin dự phòng để kịp thời xử lý những tình huống như thiên tai, cháy, nổ.... bảo đảm duy trì hoạt động liên tục của công ty;

e) Đề xuất phương án giải quyết, xử lý tranh chấp, xung đột lợi ích, khiếu kiện từ khách hàng, đối tác; các phương án dự phòng khắc phục hậu quả khi sự cố khi xảy ra;

g) Thực hiện chức năng kiểm toán nội bộ trong trường hợp công ty quản lý quỹ không phải thành lập bộ phận kiểm toán nội bộ theo quy định tại khoản 1 Điều 9 Thông tư này.

2. Cơ cấu nhân sự tại bộ phận kiểm soát nội bộ phải đáp ứng điều kiện:

a) Có tối thiểu một nhân viên đáp ứng quy định tại điểm đ khoản 5 Điều 9 Thông tư này; hoặc có chuyên môn, nghiệp vụ về kế toán hoặc kiểm toán từ trình độ đại học trở lên và thời gian công tác thực tế về kế toán hoặc kiểm toán ít nhất là 01 (một) năm;

b) Có tối thiểu một nhân viên có chuyên môn, nghiệp vụ về luật từ trình độ đại học trở lên và thời gian công tác thực tế về luật ít nhất là 01 (một) năm;

c) Trưởng bộ phận kiểm soát nội bộ phải đáp ứng quy định tại điểm a hoặc b khoản này và các điều kiện khác quy định tại khoản 3 Điều này.

3. Nhân viên bộ phận kiểm soát nội bộ phải đáp ứng đầy đủ các điều kiện sau:

a) Đáp ứng quy định tại điểm a, b, c khoản 5 Điều 9 Thông tư này;

b) Có kinh nghiệm làm việc tối thiểu hai (02) năm tại các bộ phận nghiệp vụ chuyên môn của các tổ chức kinh doanh chứng khoán, hoặc tổ chức tín dụng hoặc doanh nghiệp bảo hiểm, hoặc tại các cơ quan quản lý nhà nước trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán, kiểm toán nhà nước;

c) Không phải là người có liên quan của thành viên ban điều hành và không được kiêm nhiệm làm việc tại các bộ phận nghiệp vụ liên quan trực tiếp tới hoạt động kinh doanh chứng khoán được cấp phép.

4. Trong thời hạn bảy (07) ngày, kể từ ngày thay đổi nhân viên kiểm soát nội bộ, công ty quản lý quỹ gửi thông báo cho Ủy ban Chứng khoán Nhà nước, kèm theo quyết định của Giám đốc (Tổng giám đốc), danh sách và hồ sơ cá nhân, lý lịch tư pháp (đối với nhân viên mới) được cấp trong thời hạn (06) sáu tháng kể từ ngày bổ nhiệm, bảo đảm nhân viên và cơ cấu bộ phận kiểm soát nội bộ đáp ứng quy định tại khoản 2 và khoản 3 Điều này.

5. Trong thời hạn chín mươi (90) ngày kể từ khi kết thúc năm tài chính, công ty quản lý quỹ phải lập báo cáo kiểm soát nội bộ và gửi Ủy ban Chứng khoán nhà nước. Báo cáo phải chỉ rõ các rủi ro tiềm ẩn trong các hoạt động của công ty, hoạt động quản lý tài sản khách hàng ủy thác và các hoạt động kiểm tra, giám sát ở từng đơn vị, từng bộ phận, từng hoạt động nghiệp vụ được cấp phép.

Điều 11. Cơ cấu tổ chức

1. Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) phụ trách nghiệp vụ, người điều hành quỹ phải đáp ứng đầy đủ các điều kiện sau:

a) Đáp ứng quy định tại điểm a, b khoản 5 Điều 9 Thông tư này;

b) Có ít nhất năm (05) năm kinh nghiệm tại các bộ phận nghiệp vụ của các tổ chức trong lĩnh vực tài chính, ngân hàng, bảo hiểm hoặc tại bộ phận tài chính, kế toán, đầu tư trong các doanh nghiệp khác;

c) Có Chứng chỉ hành nghề quản lý quỹ hoặc có một trong các văn bằng, chứng chỉ quốc tế sau:

- Chứng chỉ hành nghề quản lý tài sản tại các quốc gia là thành viên của tổ chức hợp tác và phát triển kinh tế (OECD); hoặc

- Đã thi đạt chứng chỉ quốc tế về phân tích đầu tư CFA bậc II (Chartered Financial Analyst level II), hoặc CIIA bậc II (Certified International Investment Analyst - Final level);

d) Tính tới thời điểm được bổ nhiệm, là người hành nghề kinh doanh chứng khoán chưa từng có các hành vi vi phạm quy định tại điểm b khoản 1 Điều 80 Luật Chứng khoán;

đ) Không kiêm nhiệm là nhân viên của các tổ chức kinh tế khác và tuân thủ các quy định về trách nhiệm người hành nghề chứng khoán tại Điều 81 Luật Chứng khoán.

2. Công ty quản lý quỹ phải miễn nhiệm, bãi nhiệm các chức danh liên quan trong thời hạn hai mươi tư (24) giờ ngay sau khi các cá nhân này không còn đáp ứng quy định tại điểm đ khoản 1 Điều này, điểm a khoản 5 Điều 9 Thông tư này hoặc vi phạm quy định tại điểm b khoản 1 Điều 80 Luật Chứng khoán.

3. Trừ trường hợp được cử là người đại diện phần vốn góp hoặc được cử vào thành viên hội đồng quản trị, hội đồng thành viên, ban kiểm soát của tổ chức sở hữu công ty quản lý quỹ, tổ chức tiếp nhận vốn đầu tư từ công ty quản lý quỹ; người hành nghề chứng khoán tại công ty quản lý quỹ không được:

a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu của công ty quản lý quỹ nơi mình làm việc. Quy định này không áp dụng trong trường hợp người hành nghề chứng khoán được cử tham gia ban điều hành, ban quản lý của tổ chức tiếp nhận vốn đầu tư từ quỹ đầu tư, công ty đầu tư chứng khoán mà công ty quản lý quỹ đang quản lý;

b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

c) Đồng thời làm Giám đốc (Tổng Giám đốc) của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết.

Điều 12. Văn phòng đại diện

1. Công ty quản lý quỹ đáp ứng quy định tại điểm c và điểm d khoản 1 Điều 13 Thông tư này được đề nghị lập văn phòng đại diện. Văn phòng đại diện không được thực hiện các hoạt động kinh doanh, không được thực hiện nghiệp vụ quản lý tài sản cho khách hành ủy thác, tư vấn đầu tư, không được ký các hợp đồng kinh tế liên quan tới nghiệp vụ kinh doanh chứng khoán. Trường hợp được công ty mẹ ủy quyền bằng văn bản, văn phòng đại diện được ký hợp đồng thuê trụ sở, ký hợp đồng với người lao động và các hợp đồng kinh tế khác không liên quan tới nghiệp vụ kinh doanh chứng khoán. Phạm vi hoạt động của văn phòng đại diện bao gồm các nội dung sau đây:

a) Thực hiện chức năng văn phòng liên lạc và nghiên cứu thị trường;

b) Xúc tiến xây dựng các dự án hợp tác trong lĩnh vực chứng khoán và thị trường chứng khoán của công ty;

c) Thúc đẩy, giám sát thực hiện các hợp đồng đã ký kết của công ty với các tổ chức, cá nhân.

2. Hồ sơ đề nghị chấp thuận thành lập văn phòng đại diện bao gồm các tài liệu sau:

a) Giấy đề nghị chấp thuận thành lập văn phòng đại diện theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông hoặc hội đồng quản trị, hoặc hội đồng thành viên, hoặc quyết định của chủ sở hữu về việc thành lập văn phòng đại diện, phù hợp với quy định tại điều lệ công ty;

c) Danh sách kèm theo hồ sơ cá nhân của nhân viên văn phòng đại diện;

d) Hợp đồng hoặc hợp đồng nguyên tắc thuê trụ sở hoặc quyết định giao mặt bằng, trụ sở của chủ sở hữu; kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng trụ sở của bên cho thuê hoặc chủ sở hữu.

3. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước ra quyết định chấp thuận thành lập văn phòng đại diện. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Hồ sơ đề nghị đóng cửa văn phòng đại diện bao gồm các tài liệu sau:

a) Giấy đề nghị đóng cửa văn phòng đại diện theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông hoặc hội đồng quản trị, hoặc hội đồng thành viên, hoặc quyết định của chủ sở hữu về việc đóng cửa văn phòng đại diện, phù hợp với quy định tại điều lệ công ty.

6. Hồ sơ theo quy định tại khoản 5 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

7. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 5 Điều này, Uỷ ban Chứng khoán Nhà nước chấp thuận nguyên tắc đóng cửa văn phòng đại diện. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

8. Sau khi có văn bản chấp thuận nguyên tắc đóng cửa văn phòng đại diện, công ty quản lý quỹ phải công bố thông tin và thông báo cho khách hàng về việc đóng cửa văn phòng đại diện trong thời gian tối thiểu mười lăm (15) ngày để khách hàng, đối tác có phương án xử lý các hợp đồng kinh tế còn hiệu lực.

9. Sau khi hoàn tất việc đóng cửa văn phòng đại diện, công ty quản lý quỹ báo cáo và gửi các tài liệu sau cho Ủy ban Chứng khoán Nhà nước:

a) Bản gốc quyết định chấp thuận thành lập văn phòng đại diện;

b) Biên bản thanh lý hợp đồng và các tài liệu xác minh việc hoàn tất các nghĩa vụ, trách nhiệm đối với các tổ chức, cá nhân khác có liên quan;

c) Giấy chứng nhận đã nộp con dấu của cơ quan có thẩm quyền;

d) Tài liệu xác nhận công ty quản lý quỹ công bố thông tin về việc đóng cửa văn phòng đại diện.

10. Trong thời hạn mười (10) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 9 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấm dứt hoạt động văn phòng đại diện và công bố quyết định này trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước.

11. Văn phòng đại diện công ty quản lý quỹ bị thu hồi quyết định chấp thuận thành lập trong các trường hợp sau đây:

a) Công ty quản lý quỹ bị giải thể, phá sản, hoặc bị thu hồi giấy phép thành lập và hoạt động;

b) Hồ sơ đề nghị chấp thuận thành lập văn phòng đại diện có thông tin sai sự thật;

c) Hoạt động sai mục đích, không đúng với nội dung quyết định chấp thuận thành lập văn phòng đại diện.

12. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được thông báo bằng văn bản của Ủy ban Chứng khoán Nhà nước về việc bị thu hồi quyết định chấp thuận thành lập văn phòng đại diện theo quy định tại khoản 11 Điều này, công ty quản lý quỹ thực hiện việc đóng cửa văn phòng đại diện và báo cáo Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 9 Điều này.

Điều 13. Chi nhánh

1. Trừ nghiệp vụ quản lý tài sản ủy thác, chi nhánh công ty quản lý quỹ được cung cấp dịch vụ tư vấn đầu tư chứng khoán và các hoạt động khác theo sự phân cấp, ủy quyền của công ty quản lý quỹ. Việc thành lập chi nhánh công ty quản lý quỹ phải đáp ứng các điều kiện sau:

a) Có trụ sở, trang thiết bị đáp ứng điều kiện tại khoản 1 Điều 3 Thông tư này;

b) Giám đốc chi nhánh đáp ứng quy định tại khoản 1 Điều 11 Thông tư này và có tối thiểu hai (02) nhân viên nghiệp vụ có chứng chỉ hành nghề quản lý quỹ tại trụ sở của chi nhánh. Nhân sự tại chi nhánh không kiêm nhiệm làm việc tại trụ sở chính hoặc chi nhánh khác của công ty quản lý quỹ;

c) Công ty quản lý quỹ không đang trong tình trạng kiểm soát, kiểm soát đặc biệt, tạm ngừng, đình chỉ hoạt động, giải thể, hợp nhất, sáp nhập, chuyển đổi loại hình công ty hoặc đang thực hiện các thủ tục thu hồi giấy phép theo quy định; không thuộc trường hợp quy định tại khoản 9 Điều 22 Thông tư này;

d) Công ty quản lý quỹ không bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán trong vòng sáu (06) tháng tính đến thời điểm nộp hồ sơ đề nghị chấp thuận thành lập chi nhánh.

2. Hồ sơ đề nghị chấp thuận thành lập chi nhánh bao gồm:

a) Giấy đề nghị chấp thuận thành lập chi nhánh theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông và hội đồng quản trị hoặc hội đồng thành viên, hoặc quyết định của chủ sở hữu về việc đăng ký thành lập chi nhánh;

c) Hợp đồng hoặc hợp đồng nguyên tắc thuê trụ sở chi nhánh hoặc quyết định giao mặt bằng, trụ sở chi nhánh của chủ sở hữu; kèm theo tài liệu xác nhận quyền sở hữu hoặc quyền sử dụng trụ sở của bên cho thuê hoặc chủ sở hữu; bản thuyết minh cơ sở vật chất trụ sở chi nhánh dự kiến thành lập;

d) Danh sách người hành nghề chứng khoán dự kiến làm việc tại chi nhánh kèm theo hồ sơ cá nhân, lý lịch tư pháp được cấp không quá sáu (06) tháng tính tới ngày nộp hồ sơ đề nghị chấp thuận thành lập chi nhánh và bản sao hợp lệ chứng chỉ hành nghề quản lý quỹ của Giám đốc, Phó Giám đốc chi nhánh phụ trách nghiệp vụ (nếu có) và nhân viên nghiệp vụ.

3. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất trụ sở chi nhánh trước khi ra quyết định chấp thuận thành lập chi nhánh của công ty quản lý quỹ.

4. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này và biên bản kiểm tra cơ sở vật chất trụ sở chi nhánh dự kiến thành lập, Uỷ ban Chứng khoán Nhà nước ra quyết định chấp thuận thành lập chi nhánh công ty quản lý quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Chi nhánh công ty quản lý quỹ phải chính thức hoạt động trong vòng sáu (06) tháng kể từ ngày quyết định chấp thuận thành lập chi nhánh có hiệu lực.

7. Hồ sơ đóng cửa chi nhánh trong nước bao gồm:

a) Giấy đề nghị đóng cửa chi nhánh theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông và hội đồng quản trị hoặc hội đồng thành viên, hoặc quyết định của chủ sở hữu về việc đóng chi nhánh;

c) Phương án xử lý các hợp đồng kinh tế đang còn hiệu lực, kể cả các hợp đồng lao động.

8. Hồ sơ theo quy định tại khoản 7 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

9. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 7 Điều này, Uỷ ban Chứng khoán Nhà nước chấp thuận nguyên tắc về việc đóng cửa chi nhánh. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

10. Sau khi có văn bản chấp thuận nguyên tắc đóng cửa chi nhánh, công ty quản lý quỹ phải công bố thông tin và thông báo cho khách hàng về việc đóng cửa chi nhánh trong thời gian tối thiểu mười lăm (15) ngày để khách hàng, đối tác có phương án xử lý các hợp đồng còn hiệu lực.

11. Sau khi hoàn tất việc đóng cửa chi nhánh, công ty quản lý quỹ báo cáo và gửi các tài liệu sau cho Ủy ban Chứng khoán Nhà nước:

a) Bản gốc quyết định chấp thuận thành lập chi nhánh;

b) Biên bản thanh lý hợp đồng và tài liệu xác minh chi nhánh đã hoàn tất các nghĩa vụ, trách nhiệm đối với các tổ chức, cá nhân có liên quan;

c) Giấy chứng nhận đã nộp con dấu của cơ quan có thẩm quyền;

d) Tài liệu xác nhận công ty quản lý quỹ công bố thông tin về việc đóng cửa chi nhánh.

12. Trong thời hạn mười (10) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 11 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấm dứt hoạt động chi nhánh và công bố quyết định này trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước.

13. Chi nhánh công ty quản lý quỹ bị thu hồi quyết định chấp thuận thành lập trong các trường hợp sau:

a) Công ty quản lý quỹ bị giải thể, phá sản, hoặc bị thu hồi giấy phép thành lập và hoạt động;

b) Hồ sơ đề nghị chấp thuận thành lập chi nhánh có thông tin sai sự thật;

c) Hoạt động sai mục đích, không đúng với nội dung quyết định chấp thuận thành lập chi nhánh;

d) Không đáp ứng các điều kiện về trụ sở, trang thiết bị phục vụ cho hoạt động kinh doanh chứng khoán được cấp phép; hoặc không hoạt động trong vòng sáu (06) tháng kể từ ngày được cấp quyết định chấp thuận thành lập chi nhánh.

14. Trong thời hạn tối đa mười lăm (15) ngày, kể từ ngày nhận được thông báo bằng văn bản của Ủy ban Chứng khoán Nhà nước về việc bị thu hồi quyết định chấp thuận thành lập chi nhánh theo quy định tại khoản 13 Điều này, công ty quản lý quỹ tiến hành thủ tục đóng cửa chi nhánh và báo cáo Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 11 Điều này.

Điều 14. Thay đổi tên công ty, trụ sở chính, trụ sở chi nhánh, trụ sở văn phòng đại diện, người đại diện theo pháp luật

1. Việc thay đổi tên công ty; địa điểm trụ sở chính, chi nhánh, văn phòng đại diện của công ty quản lý quỹ phải được chấp thuận của Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đề nghị chấp thuận các thay đổi quy định tại khoản 1 Điều này bao gồm các tài liệu sau:

a) Giấy đề nghị chấp thuận thay đổi theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông, hội đồng quản trị hoặc hội đồng thành viên hoặc quyết định của chủ sở hữu công ty quản lý quỹ về việc thay đổi tên công ty; địa điểm trụ sở chính, chi nhánh, văn phòng đại diện, phù hợp với quy định tại điều lệ công ty;

c) Điều lệ sửa đổi, bổ sung các nội dung liên quan tới các thay đổi nêu trên;

d) Hợp đồng nguyên tắc thuê trụ sở chính, chi nhánh hoặc quyết định giao mặt bằng, trụ sở của chủ sở hữu; kèm theo tài liệu xác nhận quyền sở hữu hoặc quyền sử dụng trụ sở của bên cho thuê hoặc chủ sở hữu và bản thuyết minh cơ sở vật chất trụ sở chính, chi nhánh.

3. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất trụ sở chính, trụ sở chi nhánh trước khi ra quyết định chấp thuận.

4. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, kèm theo biên bản kiển tra cơ sở vật chất (trong trường hợp thay đổi trụ sở chính, trụ sở chi nhánh), Uỷ ban Chứng khoán Nhà nước cấp giấy phép điều chỉnh giấy phép thành lập và hoạt động, điều chỉnh quyết định chấp thuận thành lập chi nhánh, văn phòng đại diện. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Trong thời hạn bảy (07) ngày, kể từ ngày thay đổi người đại diện theo pháp luật, công ty quản lý quỹ phải đề nghị Ủy ban Chứng khoán Nhà nước sửa đổi giấy phép thành lập và hoạt động. Hồ sơ bao gồm các tài liệu sau:

a) Giấy đề nghị sửa đổi giấy phép thành lập và hoạt động theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông và hội đồng quản trị, hoặc hội đồng thành viên hoặc quyết định của chủ sở hữu công ty quản lý quỹ về việc thay đổi người đại diện theo pháp luật, phù hợp với quy định tại điều lệ công ty;

c) Hồ sơ cá nhân của người đại diện theo pháp luật mới được bổ nhiệm.

7. Hồ sơ theo quy định tại khoản 6 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

8. Trong thời hạn năm (05) ngày làm việc, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 6 Điều này, Uỷ ban Chứng khoán Nhà nước cấp giấy phép điều chỉnh giấy phép thành lập và hoạt động. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 15. Tạm ngừng hoạt động, đình chỉ hoạt động, thu hồi giấy phép thành lập và hoạt động của công ty quản lý quỹ

1. Công ty quản lý quỹ tạm ngừng hoạt động trong các trường hợp sau:

a) Buộc phải tạm ngừng hoạt động do không khắc phục được tình trạng kiểm soát đặc biệt theo quy định của pháp luật về chỉ tiêu an toàn tài chính và có lỗ gộp dưới năm mươi phần trăm (50%) vốn điều lệ;

b) Tự nguyện tạm ngừng hoạt động, với điều kiện đã thanh lý hết các hợp đồng kinh tế liên quan tới nghiệp vụ kinh doanh chứng khoán.

2. Thời gian tạm ngừng hoạt động tối đa là hai (02) năm. Quá thời hạn trên, nếu công ty không đáp ứng các quy định của pháp luật về chỉ tiêu an toàn tài chính (đối với trường hợp quy định tại điểm a khoản 1 Điều này) hoặc không khôi phục hoạt động (đối với trường hợp quy định tại điểm b khoản 1 Điều này), Ủy ban Chứng khoán Nhà nước thu hồi giấy phép thành lập và hoạt động.

3. Trong thời hạn mười lăm (15) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có văn bản yêu cầu tạm ngừng hoạt động theo quy định tại điểm a khoản 1 Điều này, công ty quản lý quỹ phải hoàn tất thủ tục tạm ngừng hoạt động với cơ quan thuế và các cơ quan có liên quan và thực hiện công bố thông tin trên trang thông tin điện tử của công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán về thời điểm tạm ngừng hoạt động; tuân thủ các quy định tại khoản 11 Điều này và tiến hành các thủ tục để xử lý các hợp đồng còn hiệu lực theo quy định tại điểm a, b, d, đ và e khoản 14 Điều này.

4. Việc tạm ngừng hoạt động theo quy định tại điểm b khoản 1 Điều này phải đăng ký với Ủy ban Chứng khoán Nhà nước. Hồ sơ đăng ký tạm ngừng hoạt động bao gồm:

a) Giấy đăng ký tạm ngừng hoạt động theo mẫu quy định tại phụ lục số 23 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông, hội đồng thành viên hoặc quyết định của chủ sở hữu thông qua việc tạm ngừng hoạt động;

c) Biên bản thanh lý các hợp đồng còn hiệu lực ký với các khách hàng ủy thác hoặc các tài liệu hợp lệ xác nhận công ty đã hoàn thành việc bàn giao quyền, trách nhiệm quản lý tài sản ủy thác cho công ty quản lý quỹ thay thế.

5. Hồ sơ theo quy định tại khoản 4 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

6. Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại khoản 4 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định đồng ý cho phép công ty quản lý quỹ tạm ngừng hoạt động. Trường hợp từ chối Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

7. Công ty quản lý quỹ có trách nhiệm báo cáo và gửi Ủy ban Chứng khoán Nhà nước các tài liệu về trụ sở, cơ sở vật chất, nhân viên nghiệp vụ theo quy định liên quan tại điểm d và điểm g khoản 1 Điều 5 Thông tư này, bảo đảm đáp ứng quy định tại khoản 1 và khoản 2 Điều 3 Thông tư này trước khi công ty khôi phục hoạt động.

8. Công ty quản lý quỹ bị đình chỉ hoạt động trong các trường hợp sau:

a) Hồ sơ đề nghị cấp, điều chỉnh giấy phép thành lập và hoạt động có thông tin sai sự thật;

b) Công ty quản lý quỹ không khắc phục được tình trạng kiểm soát đặc biệt sau thời hạn theo quy định của pháp luật về chỉ tiêu an toàn tài chính và có lỗ gộp đạt mức từ năm mươi phần trăm (50%) vốn điều lệ trở lên hoặc không còn đáp ứng đủ điều kiện về vốn hoạt động kinh doanh chứng khoán;

c) Hoạt động sai mục đích, không đúng với nghiệp vụ kinh doanh chứng khoán được cấp phép;

d) Không duy trì các điều kiện cấp giấy phép thành lập và hoạt động theo quy định tại Điều 62 Luật chứng khoán;

đ) Tùy theo tính chất, mức độ vi phạm theo quy định tại khoản 2 Điều 119 Luật Chứng khoán; hoặc vi phạm các quy định của pháp luật khác dẫn tới thất thoát tài sản của khách hàng ủy thác mà không khắc phục hậu quả, bồi thường cho khách hàng ủy thác theo yêu cầu của cơ quan có thẩm quyền; hoặc vi phạm các quy định của pháp luật đồng thời không thực hiện các yêu cầu của cơ quan quản lý nhà nước có thẩm quyền và cố tình trốn tránh, cản trở việc xử phạt, không khắc phục các hành vi vi phạm theo quy định của pháp luật.

9. Thời hạn đình chỉ hoạt động tối đa không vượt quá sáu mươi (60) ngày (đối với các trường hợp quy định tại điểm a, c, d khoản 8 Điều này) và không vượt quá sáu (06) tháng (đối với trường hợp quy định tại điểm b khoản 8 Điều này). Thời hạn đình chỉ hoạt động đối với trường hợp quy định tại điểm đ khoản 8 Điều này thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

10. Trong thời hạn mười lăm (15) ngày, kể từ khi Ủy ban Chứng khoán Nhà nước ra quyết định đình chỉ hoạt động, công ty quản lý quỹ có trách nhiệm thông báo cho các khách hàng về việc bị đình chỉ hoạt động; tiến hành trình tự, thủ tục lấy ý kiến đại hội nhà đầu tư, đại hội đồng cổ đông công ty đầu tư chứng khoán, khách hàng ủy thác về phương án xử lý đối với các quỹ, công ty đầu tư chứng khoán, các hợp đồng quản lý đầu tư; lấy ý kiến về các công ty quản lý quỹ thay thế (nếu có).

11. Trong thời gian tạm ngừng, bị đình chỉ hoạt động, công ty quản lý quỹ phải tuân thủ các quy định sau đây:

a) Không được ký mới, ký kéo dài các hợp đồng quản lý đầu tư, hợp đồng tư vấn đầu tư và các hợp đồng kinh tế với các khách hàng mới, đối tác mới; không tiếp nhận thêm vốn từ các khách hàng ủy thác hiện tại;

b) Không được huy động vốn để lập quỹ mới, công ty đầu tư chứng khoán mới; không được tăng vốn điều lệ cho quỹ, công ty đầu tư chứng khoán hiện đang quản lý;

Đối với các hợp đồng quản lý đầu tư còn hiệu lực, các quỹ, công ty đầu tư chứng khoán đang hoạt động, công ty quản lý quỹ chỉ được thực hiện các giao dịch sau khi có văn bản chấp thuận của khách hàng ủy thác hoặc đại diện khách hàng ủy thác (ủy quyền từng lần). Khách hàng ủy thác tự chịu trách nhiệm về việc ủy quyền cho công ty quản lý quỹ thực hiện các giao dịch này.

c) Không được chi trả cổ tức, phân bổ lợi nhuận; không được chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của mình; không được mua cổ phiếu quỹ, mua lại phần vốn góp; không được lập thêm chi nhánh, văn phòng đại diện, mở rộng địa bàn hoạt động, bổ sung nghiệp vụ kinh doanh chứng khoán; không được tham gia góp vốn, đầu tư vào công ty con, liên doanh, liên kết; không được thực hiện các hoạt động kinh doanh và đầu tư cần có sự chấp thuận của Ủy ban Chứng khoán Nhà nước theo quy định của pháp luật;

d) Tuân thủ các quy định của pháp luật chứng khoán về hoạt động quản lý danh mục đầu tư, quản lý quỹ, công ty đầu tư chứng khoán; bảo đảm quyền và lợi ích hợp pháp của khách hàng ủy thác và hoàn toàn chịu trách nhiệm về các giao dịch tài sản ủy thác theo quy định của pháp luật.

12. Công ty quản lý quỹ bị thu hồi giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Không tiến hành các nghiệp vụ kinh doanh chứng khoán được cấp phép trong thời hạn mười hai (12) tháng, kể từ ngày được cấp giấy phép thành lập và hoạt động;

b) Không khắc phục được các vi phạm dẫn tới buộc phải tạm ngừng hoạt động, đình chỉ hoạt động trong thời gian tạm ngừng, đình chỉ hoạt động quy định tại khoản 2 và khoản 9 Điều này;

c) Công ty giải thể, phá sản, hoặc bị hợp nhất, bị sáp nhập;

d) Các trường hợp khác theo quy định về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

13. Trong thời hạn ba mươi (30) ngày, kể từ ngày bị buộc phải thu hồi giấy phép theo quy định tại khoản 12 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản yêu cầu công ty quản lý quỹ chấm dứt các hoạt động được cấp phép để thực hiện thủ tục thu hồi giấy phép thành lập và hoạt động.

14. Kể từ khi nhận được công văn của Ủy ban Chứng khoán Nhà nước, công ty quản lý quỹ có trách nhiệm:

a) Trong vòng 24 giờ, công bố thông tin bất thường trên trang thông tin điện tử và tại các địa điểm kinh doanh của công ty quản lý quỹ, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán về việc bị thu hồi Giấy phép thành lập và hoạt động;

b) Chấm dứt hoàn toàn các nghiệp vụ kinh doanh chứng khoán được cấp phép; không ký mới, gia hạn các hợp đồng kinh tế, trừ trường hợp đó là các hợp đồng có mục đích chấm dứt hoạt động của công ty;

c) Chấm dứt hoàn toàn việc giao dịch và quản lý tài sản, tư vấn đầu tư chứng khoán dưới mọi hình thức cho các khách hàng và đối tác;

d) Trong thời hạn mười lăm (15) ngày, công ty quản lý quỹ gửi Ủy ban Chứng khoán Nhà nước báo cáo về các nội dung sau:

- Chi tiết danh mục đầu tư của từng khách hàng ủy thác quản lý danh mục đầu tư, có xác nhận của ngân hàng lưu ký theo mẫu quy định tại phụ lục số 08 ban hành kèm theo Thông tư này;

- Chi tiết danh mục đầu tư của các quỹ, công ty đầu tư chứng khoán mà công ty đang quản lý, có xác nhận của ngân hàng lưu ký, ngân hàng giám sát;

đ) Trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày nhận được văn bản của Ủy ban Chứng khoán Nhà nước, công ty quản lý quỹ có trách nhiệm:

- Thông báo và lấy ý kiến khách hàng ủy thác, đại hội nhà đầu tư, đại hội đồng cổ đông công ty đầu tư chứng khoán về phương án xử lý;

- Thực hiện tất toán tài khoản danh mục đầu tư (đóng hoặc chuyển khoản); chuyển toàn bộ số dư tiền và chứng khoán cho khách hàng ủy thác theo chỉ thị của khách hàng ủy thác;

- Thực hiện phương án xử lý đã được khách hàng ủy thác, đại hội nhà đầu tư của quỹ, đại hội đồng cổ đông công ty đầu tư chứng khoán thông qua; thanh lý hợp đồng, ban giao trách nhiệm cho công ty quản lý quỹ thay thế hoặc công ty quản lý quỹ hình thành sau hợp nhất, sáp nhập;

- Tổ chức họp đại hội đồng cổ đông, hội đồng thành viên, lấy ý kiến chủ sở hữu về phương án giải thể công ty hoặc phá sản công ty;

e) Trong thời hạn sáu mươi (60) ngày, kể từ ngày nhận được công văn của Ủy ban Chứng khoán Nhà nước, công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước về các phuơng án xử lý, việc đã hoàn tất bàn giao mọi quyền, nghĩa vụ quản lý tài sản cho công ty quản lý quỹ thay thế và thanh lý hợp đồng kèm theo:

- Biên bản thanh lý hợp đồng với từng khách hàng ủy thác; hoặc hợp đồng về việc bàn giao quyền, trách nhiệm quản lý danh mục đầu tư của khách hàng ủy thác cho công ty quản lý quỹ thay thế (ký ba bên giữa khách hàng ủy thác và các công ty quản lý quỹ);

- Báo cáo về việc bàn giao quyền, trách nhiệm quản lý quỹ, công ty đầu tư chứng khoán với công ty quản lý quỹ thay thế theo quy định của pháp luật;

- Báo cáo về phương án xử lý đối với tài sản có tranh chấp (nếu có) phát sinh từ các nghiệp vụ kinh doanh chứng khoán được cấp phép.

15. Trong thời hạn năm (05) ngày làm việc, kể từ ngày nhận được báo cáo quy định tại điểm e khoản 14 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản yêu cầu công ty, các bên liên quan tiến hành mở thủ tục giải thể, phá sản công ty theo quy định của pháp luật doanh nghiệp, pháp luật về phá sản doanh nghiệp và các quy định liên quan tại Thông tư này.

16. Trong thời hạn bảy (07) ngày làm việc, kể từ ngày hoàn tất việc giải thể, phá sản công ty, người đại diện theo pháp luật của công ty quản lý quỹ có trách nhiệm gửi bản gốc Giấy phép thành lập và hoạt động của công ty quản lý quỹ và toàn bộ hồ sơ, tài liệu liên quan tới việc giải thể, phá sản công ty đến Ủy ban Chứng khoán Nhà nước. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động.

17. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố việc tạm ngừng hoạt động, đình chỉ hoạt động, thu hồi giấy phép thành lập và hoạt động của công ty quản lý quỹ trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước.

Điều 16. Giao dịch và các hoạt động phải được Ủy ban Chứng khoán Nhà nước chấp thuận

1. Giao dịch làm thay đổi tỷ lệ sở hữu dưới đây trong công ty quản lý quỹ phải được Ủy ban Chứng khoán Nhà nước chấp thuận bằng văn bản, trừ trường hợp công ty quản lý quỹ là công ty đại chúng:

a) Giao dịch chiếm từ mười phần trăm (10%) trở lên vốn điều lệ; hoặc

b) Giao dịch dẫn tới tỷ lệ sở hữu của cổ đông, thành viên góp vốn vượt qua hoặc xuống dưới các mức sở hữu 10%, 25%, 50%, 75% vốn điều lệ của công ty quản lý.

2. Trường hợp công ty quản lý quỹ là công ty đại chúng, nếu việc chuyển nhượng dẫn đến bên nhận chuyển nhượng sở hữu từ 25% trở lên số cổ phiếu có quyền biểu quyết đang lưu hành của công ty quản lý quỹ thì bên nhận chuyển nhượng phải thực hiện theo quy định của pháp luật về chào mua công khai cổ phiếu của công ty đại chúng.

3. Các bên tham gia giao dịch theo quy định tại khoản 1 Điều này phải thông qua công ty quản lý quỹ nộp hồ sơ đề nghị Uỷ ban Chứng khoán Nhà nước chấp thuận giao dịch bao gồm:

a) Giấy đề nghị chấp thuận giao dịch theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Hợp đồng nguyên tắc giữa các bên tham gia giao dịch;

c) Các tài liệu có liên quan theo quy định tại điểm e, g khoản 1 Điều 5 Thông tư này, bảo đảm bên nhận chuyển nhượng đáp ứng các điều kiện quy định tại Điều 4 Thông tư này.

4. Công ty quản lý quỹ lập văn phòng đại diện ở nước ngoài, chi nhánh ở nước ngoài, đầu tư ra nước ngoài phải được sự chấp thuận của Ủy ban Chứng khoán Nhà nước trên cơ sở đáp ứng các điều kiện sau:

a) Được đại hội đồng cổ đông, hội đồng thành viên hoặc chủ sở hữu chấp thuận cho việc thành lập văn phòng đại diện, chi nhánh, đầu tư ra nước ngoài;

b) Đáp ứng quy định về an toàn tài chính sau khi trừ đi vốn cấp cho chi nhánh, chi phí thành lập văn phòng đại diện tại nước ngoài, vốn đầu tư ra nước ngoài;

c) Đảm bảo duy trì vốn chủ sở hữu sau khi trừ đi vốn cấp cho chi nhánh, chi phí thành lập văn phòng đại diện tại nước ngoài, vốn đầu tư ra nước ngoài phải lớn hơn vốn pháp định.

5. Hồ sơ đề nghị chấp thuận thành lập văn phòng đại diện, chi nhánh, đầu tư ra nước ngoài của công ty quản lý quỹ bao gồm các tài liệu sau:

a) Giấy đề nghị chấp thuận thành lập văn phòng đại diện, chi nhánh, đầu tư ra nước ngoài theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông, và hội đồng quản trị hoặc hội đồng thành viên, hoặc quyết định của chủ sở hữu về việc thành lập văn phòng đại diện, thành lập chi nhánh, đầu tư ra nước ngoài phù hợp với quy định tại điều lệ công ty;

c) Phương án hoạt động, đầu tư ở nước ngoài, bao gồm mức vốn dự kiến đầu tư, nguồn vốn đầu tư, đối tác giao dịch (nếu có), lĩnh vực đầu tư, nội dung và phạm vi hoạt động, kế hoạch hoạt động kinh doanh và các thông tin khác nếu có liên quan trong ba năm đầu.

6. Hồ sơ theo quy định tại khoản 3 và khoản 5 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

7. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 3 và khoản 5 Điều này, Uỷ ban Chứng khoán Nhà nước ra quyết định chấp thuận các đề nghị của công ty quản lý quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

8. Trong thời hạn năm (05) ngày làm việc sau khi hoàn tất giao dịch quy định tại khoản 1 Điều này, công ty quản lý quỹ thông báo cho Ủy ban Chứng khoán Nhà nước kết quả giao dịch, tỷ lệ sở hữu sau giao dịch.

9. Trong thời hạn mười lăm (15) ngày, kể từ ngày được cơ quan có thẩm quyền nước ngoài cho phép thành lập văn phòng đại diện, chi nhánh hoặc phê duyệt dự án đầu tư ở nước ngoài, hoặc chấp thuận cho phép chấm dứt hoạt động văn phòng đại diện, chi nhánh, công ty quản lý quỹ phải thông báo cho Ủy ban Chứng khoán Nhà nước. Hồ sơ thông báo bao gồm các thông tin, tài liệu sau:

a) Thông tin về trụ sở, nhân sự của văn phòng đại diện, chi nhánh, giá trị vốn đầu tư kèm theo văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền của Việt Nam trong lĩnh vực đầu tư và quản lý ngoại hối;

b) Tài liệu, hồ sơ nộp cho cơ quan quản lý nhà nước ở nước ngoài, kèm theo bản sao hợp lệ giấy phép, văn bản chấp thuận hoặc tài liệu tương đương do cơ quan quản lý có thẩm quyền ở nước ngoài cấp.

10. Tài liệu bằng tiếng nước ngoài thực hiện theo quy định tại khoản 2 Điều 5 Thông tư này.

Mục 3. TÁI CƠ CẤU CÔNG TY

Điều 17. Quy định chung về hợp nhất, sáp nhập công ty quản lý quỹ

1. Việc hợp nhất, sáp nhập phải bảo đảm các nguyên tắc sau:

a) Việc hợp nhất, sáp nhập; phương án hợp nhất, sáp nhập, hợp đồng hợp nhất, sáp nhập phải được đại hội đồng cổ đông, hội đồng thành viên, chủ sở hữu thông qua;

b) Quyền lợi, nghĩa vụ được giải quyết theo thỏa thuận giữa các bên có liên quan theo nguyên tắc tự nguyện và phù hợp với quy định của pháp luật;

c) Không ảnh hưởng đến quyền lợi của khách hàng và các chủ nợ, kể cả trái chủ;

d) Thông tin về quá trình hợp nhất, sáp nhập phải được cung cấp cho cổ đông, thành viên góp vốn một cách đầy đủ, kịp thời, chính xác;

đ) Cổ phiếu quỹ của công ty bị hợp nhất, bị sáp nhập phải được hủy bỏ;

e) Công ty quản lý quỹ hình thành sau hợp nhất, sáp nhập đáp ứng các điều kiện theo quy định tại khoản 1, 2, 3 Điều 3 Thông tư này;

g) Việc hợp nhất, sáp nhập các công ty quản lý quỹ là công ty đại chúng còn phải tuân thủ theo các quy định của pháp luật có liên quan (nếu có).

2. Trong quá trình hợp nhất, sáp nhập, công ty quản lý quỹ, hội đồng quản trị hoặc hội đồng thành viên, ban kiểm soát (nếu có), ban điều hành có trách nhiệm:

a) Bảo đảm an toàn tài sản của công ty, không được cất giấu, tẩu tán tài sản của công ty dưới mọi hình thức và chịu trách nhiệm trước pháp luật đối với các vấn đề ngoài sổ sách không được bàn giao;

b) Các công ty quản lý quỹ tham gia hợp nhất, sáp nhập có quyền, trách nhiệm đối với toàn bộ quyền lợi và nghĩa vụ của mình cho đến khi công ty quản lý quỹ hình thành sau hợp nhất, nhận sáp nhập được cấp, điều chỉnh giấy phép thành lập và hoạt động;

c) Tuân thủ các quy định của pháp luật về việc công bố thông tin trên thị trường chứng khoán.

3. Cổ đông phản đối việc hợp nhất, sáp nhập có quyền yêu cầu công ty quản lý quỹ mua lại cổ phần. Mức giá mua lại theo thỏa thuận giữa hai bên trên cơ sở giá trị tài sản ròng trên một cổ phiếu tại thời điểm mua lại. Chủ nợ có quyền yêu cầu công ty quản lý quỹ hoàn trả khoản vay khi thực hiện hợp nhất, sáp nhập. Các yêu cầu nêu trên được lập bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, thành viên góp vốn, chủ nợ, số lượng cổ phần, giá trị vốn góp, giá trị khoản vay và phải được gửi tới công ty trong thời hạn ba mươi (30) ngày, kể từ ngày thông qua việc hợp nhất, sáp nhập.

4. Các công ty quản lý quỹ tham gia hợp nhất, sáp nhập có văn bản thông báo hoặc đề nghị cơ quan quản lý cạnh tranh cho phép được hưởng miễn trừ đối với trường hợp hợp nhất, sáp nhập không bị cấm theo quy định của pháp luật về cạnh tranh.

Điều 18. Trình tự, thủ tục hợp nhất, sáp nhập

1. Công ty quản lý quỹ thực hiện việc hợp nhất, sáp nhập phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Hồ sơ đề nghị chấp thuận hợp nhất, sáp nhập bao gồm:

a) Giấy đề nghị hợp nhất, sáp nhập theo mẫu quy định tại phụ lục số 12 ban hành kèm theo Thông tư này;

b) Biên bản và nghị quyết của đại hội đồng cổ đông, hội đồng thành viên hoặc chủ sở hữu của các công ty tham gia hợp nhất, sáp nhập việc hợp nhất, sáp nhập;

c) Phương án hợp nhất, sáp nhập đã được đại hội đồng cổ đông, hội đồng thành viên hoặc chủ sở hữu của các công ty tham gia hợp nhất, sáp nhập thông qua bao gồm các nội dung theo mẫu quy định tại phụ lục số 19, 20 ban hành kèm theo Thông tư này;

d) Hợp đồng nguyên tắc về việc hợp nhất, sáp nhập theo mẫu quy định tại phụ lục số 17, 18 ban hành kèm theo Thông tư này;

đ) Văn bản của cơ quan quản lý cạnh tranh về việc hợp nhất, sáp nhập.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận hợp nhất, sáp nhập. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn hai mươi bốn (24) giờ, kể từ khi có quyết định chấp thuận hợp nhất, sáp nhập của Ủy ban Chứng khoán Nhà nước, các công ty quản lý quỹ tham gia hợp nhất, sáp nhập phải công bố thông tin về việc hợp nhất, sáp nhập theo nội dung quy định tại phụ lục số 14 ban hành kèm theo Thông tư này trên trang thông tin điện tử của công ty.

5. Sau khi hoàn tất hợp nhất, sáp nhập, công ty quản lý quỹ phải nộp hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty hợp nhất, điều chỉnh giấy phép thành lập và hoạt động cho công ty nhận sáp nhập. Hồ sơ bao gồm các tài liệu sau:

a) Giấy đề nghị theo mẫu quy định tại phụ lục số 12 ban hành kèm theo Thông tư này, kèm theo văn bản ủy quyền của các công ty tham gia hợp nhất, sáp nhập cho đại diện ủy quyền thực hiện các thủ tục pháp lý liên quan tới hoạt động hợp nhất, sáp nhập;

b) Bản gốc của các giấy phép thành lập và hoạt động của các công ty bị hợp nhất, bị sáp nhập;

c) Báo cáo kết quả thực hiện hợp nhất, sáp nhập theo mẫu quy định tại phụ lục số 15 ban hành kèm theo Thông tư này;

d) Điều lệ công ty hợp nhất, sáp nhập;

đ) Ý kiến của tổ chức tư vấn (nếu có);

e) Danh sách cổ đông, thành viên góp vốn của công ty trước và sau khi hợp nhất, sáp nhập theo mẫu quy định tại phụ lục số 13 ban hành kèm theo Thông tư này và các tài liệu theo quy định tại điểm g khoản 1 Điều 5 Thông tư này.

6. Hồ sơ theo quy định tại khoản 5 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

7. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được đầy đủ hồ sơ theo quy định tại khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty hợp nhất, điều chỉnh giấy phép thành lập và hoạt động cho công ty nhận sáp nhập. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do. Ngày giấy phép thành lập và hoạt động, giấy phép điều chỉnh có hiệu lực là ngày hợp nhất, ngày sáp nhập.

8. Công ty quản lý quỹ hợp nhất, sáp nhập phải công bố thông tin về giấy phép thành lập và hoạt động và giấy phép điều chỉnh hoạt động theo quy định tại Điều 66 Luật Chứng khoán.

9. Sau ngày hợp nhất, sáp nhập, các công ty tham gia hợp nhất, sáp nhập phải có trách nhiệm bàn giao ngay toàn bộ quyền lợi, nghĩa vụ cho công ty quản lý quỹ hình thành sau hợp nhất, sáp nhập. Công ty quản lý quỹ hình thành sau hợp nhất, sáp nhập kế thừa toàn bộ các quyền và nghĩa vụ của các công ty quản lý quỹ tham gia hợp nhất, sáp nhập.

Điều 19. Trình tự, thủ tục chuyển đổi loại hình công ty

1. Công ty quản lý quỹ thực hiện chuyển đổi loại hình công ty phải được Uỷ ban Chứng khoán Nhà nước chấp thuận. Hồ sơ đề nghị chấp thuận chuyển đổi loại hình công ty bao gồm:

a) Giấy đề nghị chấp thuận chuyển đổi loại hình công ty theo mẫu quy định tại phụ lục số 12 ban hành kèm theo Thông tư này;

b) Biên bản họp, nghị quyết của đại hội đồng cổ đông, hội đồng thành viên hoặc quyết định của chủ sở hữu về việc chuyển đổi loại hình công ty và bao gồm các nội dung theo quy định pháp luật về doanh nghiệp; phương án chuyển đổi đã được đại hội đồng cổ đông, hội đồng thành viên hoặc chủ sở hữu thông qua;

c) Điều lệ công ty chuyển đổi;

d) Bản gốc giấy phép thành lập và hoạt động;

đ) Tài liệu xác nhận phong tỏa vốn; thỏa thuận góp vốn (trường hợp phát hành thêm, chào bán cho cổ đông, thành viên góp vốn mới), hợp đồng chuyển nhương (nếu có) và các tài liệu khác theo quy định của pháp luật doanh nghiệp về hoạt động chuyển đổi công ty.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Uỷ ban Chứng khoán Nhà nước điều chỉnh giấy phép thành lập và hoạt động cho công ty quản lý quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Trường hợp việc chuyển đổi có kết hợp với chào bán cổ phần riêng lẻ, chào bán cổ phần ra công chúng hoặc có các giao dịch quy định tại Điều 16 Thông tư này, điều kiện, trình tự, thủ tục thực hiện theo quy định pháp luật có liên quan.

Điều 20. Quy định chung về giải thể công ty quản lý quỹ

1. Công ty quản lý quỹ giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động ghi trong điều lệ công ty mà không gia hạn;

b) Theo quyết định của đại hội đồng cổ đông, hội đồng thành viên, chủ sở hữu công ty;

c) Bị thu hồi giấy phép thành lập và hoạt động.

2. Công ty quản lý quỹ chỉ được giải thể khi đảm bảo thanh toán hết các khoản nợ và nghĩa vụ tài sản khác.

3. Kể từ khi được Ủy ban Chứng khoán Nhà nước chấp thuận giải thể, chủ sở hữu, hội đồng thành viên, hội đồng quản trị không được thực hiện các hoạt động bị cấm theo quy định của pháp luật về giải thể doanh nghiệp, đồng thời trực tiếp tổ chức thanh lý tài sản công ty, trừ trường hợp điều lệ công ty có quy định thành lập tổ thanh lý riêng.

Điều 21. Trình tự giải thể, thu hồi giấy phép thành lập và hoạt động của công ty quản lý quỹ

1. Sau khi đại hội đồng cổ đông, hội đồng thành viên, chủ sở hữu thông qua việc giải thể công ty, công ty quản lý quỹ gửi Ủy ban Chứng khoán Nhà nước hồ sơ đề nghị về việc giải thể. Hồ sơ bao gồm các tài liệu sau:

a) Giấy đề nghị giải thể theo mẫu quy định tại phụ lục số 16 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông, hội đồng thành viên, hoặc quyết định của chủ sở hữu về việc giải thể;

c) Phương án xử lý các nghĩa vụ phát sinh từ các hợp đồng kinh tế, hợp đồng lao động, kèm theo danh sách các công ty quản lý quỹ dự kiến thay thế. Phương án bao gồm các nội dung cơ bản sau:

- Thời điểm và phương thức công bố thông tin, thông báo cho khách hàng, đối tác về việc giải thể công ty; thời điểm ngừng các giao dịch tiền, chốt số dư tài khoản của khách hàng, đối tác, chủ nợ;

- Thời hạn, phương thức, thủ tục thanh lý hợp đồng, bàn giao quyền, trách nhiệm đối với tài sản của khách hàng ủy thác cho công ty quản lý quỹ thay thế, thanh toán các khoản nợ;

- Thời hạn, phương thức giải quyết khiếu nại của khách hàng, chủ nợ, đối tác.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn mười lăm (15) ngày làm việc kể từ ngày nhận được bộ hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước chấp thuận giải thể công ty. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn bảy (07) ngày, kể từ ngày được chấp thuận giải thể, công ty phải:

a) Thông báo quyết định giải thể tới các chủ nợ, người lao động, khách hàng và những người có quyền lợi và nghĩa vụ liên quan, kèm theo phương án xử lý, giải quyết các nghĩa vụ nợ, tài sản với người có quyền lợi và nghĩa vụ liên quan. Thông báo quyết định giải thể phải có các nội dung theo quy định của pháp luật về doanh nghiệp và phải được niêm yết công khai tại trụ sở chính và các địa điểm kinh doanh của công ty quản lý quỹ;

b) Công bố việc giải thể theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán.

5. Công ty tiến hành thủ tục thanh lý hợp đồng kinh tế còn hiệu lực theo quy định tại khoản 10 Điều này; thanh lý và phân chia tài sản cho cổ đông, thành viên góp vốn theo quy định của pháp luật về giải thể doanh nghiệp. Thời hạn xử lý các hợp đồng kinh tế còn hiệu lực không được vượt quá sáu (06) tháng, kể từ ngày được Ủy ban Chứng khoán Nhà nước chấp thuận giải thể. Thời gian thanh lý tài sản thực hiện theo phương án giải thể đã được đại hội đồng cổ đông, hội đồng thành viên hoặc chủ sở hữu thông qua, nhưng không quá mười hai (12) tháng.

6. Trong thời hạn bảy (07) ngày, kể từ ngày hoàn tất việc thanh lý tài sản, hoàn trả đầy đủ các khoản nợ, phân chia tài sản cho các cổ đông, thành viên góp vốn, người đại diện theo pháp luật của công ty phải thông báo cho Ủy ban Chứng khoán Nhà nước kết quả thực hiện kèm theo các tài liệu sau:

a) Báo cáo về việc thanh lý tài sản của công ty, việc trả nợ và thực hiện các nghĩa vụ tài sản khác đối với các chủ nợ, những người có quyền lợi và nghĩa vụ khác, kể cả các nghĩa vụ tài chính đối với nhà nước, các khoản nợ thuế và nợ tiền đóng bảo hiểm xã hội. Báo cáo phải đính kèm danh sách chủ nợ và số nợ đã thanh toán; danh sách cổ đông, thành viên góp vốn, tỷ lệ vốn góp và số tiền, khối lượng tài sản đã thanh toán;

b) Báo cáo có xác nhận của các ngân hàng lưu ký, ngân hàng giám sát và ban đại diện quỹ, hội đồng quản trị công ty đầu tư chứng khoán, khách hàng ủy thác về việc thanh lý hợp đồng, kèm theo biên bản thanh lý hợp đồng, có xác nhận của ngân hàng giám sát, ngân hàng lưu ký; tài liệu về việc giải thể quỹ theo quy định của pháp luật về việc thành lập và quản lý quỹ đầu tư chứng khoán.

Trường hợp bàn giao quyền, trách nhiệm và danh mục đầu tư của quỹ, công ty đầu tư chứng khoán, khách hàng ủy thác cho công ty quản lý quỹ thay thế, báo cáo phải kèm theo các tài liệu về việc bàn giao quyền và nghĩa vụ đối với khách hàng ủy thác cho công ty quản lý quỹ thay thế có xác nhận bởi các ngân hàng giám sát, ngân hàng lưu ký cũ và mới;

c) Danh sách người lao động và quyền lợi người lao động đã được giải quyết;

d) Giấy xác nhận của cơ quan thuế về việc đã hoàn thành các nghĩa vụ về thuế; Giấy chứng nhận đã nộp con dấu của cơ quan có thẩm quyền; bản gốc giấy phép thành lập và hoạt động công ty và các giấy phép sửa đổi, bổ sung.

7. Hồ sơ báo cáo kết quả giải thể được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

8. Trong thời hạn năm (05) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 6 Điều này, Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố thông tin về việc giải thể, thu hồi giấy phép thành lập và hoạt động của công ty quản lý quỹ trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước.

9. Thành viên hội đồng quản trị hoặc hội đồng thành viên, ban kiểm soát (nếu có), ban điều hành chịu trách nhiệm về tính trung thực, chính xác của hồ sơ giải thể công ty. Trường hợp hồ sơ giải thể quy định tại khoản 1 và khoản 6 Điều này có thông tin không chính xác, tài liệu giả mạo, thì những cá nhân nêu trên phải liên đới thanh toán số nợ chưa thanh toán, số thuế chưa nộp và quyền lợi của người lao động chưa được giải quyết và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn ba (03) năm, kể từ ngày nộp hồ sơ báo cáo kết quả giải thể cho Ủy ban Chứng khoán Nhà nước.

10. Trong quá trình giải thể, việc thanh lý hợp đồng, bàn giao các hợp đồng còn hiệu lực cho công ty quản lý quỹ thay thế tuân thủ các nguyên tắc sau:

a) Đối với nghiệp vụ tư vấn đầu tư chứng khoán: công ty quản lý quỹ thanh lý các hợp đồng tư vấn đầu tư chứng khoán trong thời hạn sáu (06) tháng, kể từ ngày được chấp thuận giải thể;

b) Đối với nghiệp vụ quản lý danh mục đầu tư:

- Trong thời hạn ba mươi (30) ngày kể từ ngày có công văn chấp thuận giải thể của Ủy ban Chứng khoán Nhà nước, công ty quản lý quỹ giải thể phải chuyển trả tài sản cho khách hàng theo yêu cầu bằng văn bản; ngừng giao dịch mua/bán chứng khoán; ngừng giao dịch rút/nộp tiền của khách hàng. Sau đó chốt số dư tiền và tài sản của từng khách hàng ủy thác;

- Chậm nhất trong thời hạn năm (05) ngày làm việc, kể từ ngày chốt số dư tài sản ủy thác, công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước về danh mục đầu tư của từng khách hàng; thông báo và gửi sao kê tài khoản danh mục đầu tư cho từng khách hàng ủy thác. Bản sao kê tài khoản danh mục ủy thác của từng khách hàng phải được ngân hàng lưu ký xác nhận đối với số dư tiền và chứng khoán có trong danh mục ủy thác tại ngân hàng lưu ký. Thông báo cho khách hàng ủy thác phải có đề xuất về công ty quản lý quỹ thay thế; hướng dẫn việc chuyển giao tài sản và bàn giao quyền, trách nhiệm đối với khách hàng sang công ty quản lý quỹ thay thế; hoặc đề xuất việc thanh lý danh mục đầu tư; hoặc hoàn trả tài sản cho khách hàng tự quản lý;

- Kể từ ngày chốt số dư tiền, chứng khoán của tài khoản quản lý danh mục đầu tư, thành viên lưu ký không thực hiện lệnh giao dịch, chỉ thị thanh toán của công ty quản lý quỹ đối với tài sản của khách hàng, trừ trường hợp là giao dịch bán thanh lý, giao dịch nhằm thực hiện quyền chủ sở hữu của khách hàng hoặc các giao dịch theo yêu cầu và chỉ thị bằng văn bản của khách hàng;

- Sau sáu mươi (60) ngày kể từ ngày có công văn chấp thuận giải thể của Ủy ban Chứng khoán Nhà nước, nếu khách hàng không tự lựa chọn công ty quản lý quỹ thay thế hoặc yêu cầu thanh lý danh mục đầu tư, công ty quản lý quỹ giải thể chuyển toàn bộ tài sản, tiền của khách hàng sang tài khoản lưu ký danh mục ủy thác của công ty quản lý quỹ thay thế do công ty lựa chọn.

c) Đối với nghiệp vụ quản lý quỹ:

- Công ty quản lý quỹ phải lấy ý kiến đại hội nhà đầu tư của quỹ, đại hội đồng cổ đông của công ty đầu tư chứng khoán về việc thay thế công ty quản lý quỹ. Trong trường hợp công ty quản lý quỹ bị giải thể và đại hội nhà đầu tư, đại hội đồng cổ đông không tự thỏa thuận, thống nhất được công ty quản lý quỹ thay thế, thì phải thanh lý, giải thể quỹ, công ty đầu tư chứng khoán theo quy định của pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán.

- Việc bàn giao quyền, nghĩa vụ đối với quỹ, công ty đầu tư chứng khoán cho công ty quản lý quỹ thay thế thực hiện theo quy định tại điểm b khoản này và Điều 27 Thông tư này.

d) Công ty quản lý quỹ bị giải thể phải đền bù thiệt hại cho khách hàng trong trường hợp tiền, tài sản của khách hàng bị thất thoát trong quá trình giải thể công ty theo quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý danh mục. Trong trường hợp không có quy định này, khách hàng có quyền như một chủ nợ không có bảo đảm. Mức đền bù phải được thực hiện theo cùng một tỷ lệ như đối với các chủ nợ không có bảo đảm khác;

đ) Trong quá trình giải thể, công ty quản lý quỹ tiếp tục thực hiện nghĩa vụ báo cáo về hoạt động quản lý danh mục đầu tư, quản lý quỹ theo quy định tại Điều 32 Thông tư này và các quy định của pháp luật về thành lập, quản lý quỹ đầu tư chứng khoán, kèm theo thông tin về tiến độ thanh lý hợp đồng, hoàn trả tài sản cho từng khách hàng ủy thác và công tác bàn giao quyền và trách nhiệm cho công ty quản lý quỹ thay thế.

11. Trong thời gian công ty đang làm thủ tục giải thể, cá nhân, tổ chức có quyền lợi có liên quan có quyền nộp đơn cho tòa án có thẩm quyền yêu cầu mở thủ tục phá sản đối với công ty theo quy định của pháp luật về phá sản.

Điều 22. Điều chỉnh tăng, giảm vốn điều lệ công ty quản lý quỹ

1. Việc tăng vốn điều lệ của công ty quản lý quỹ thực hiện theo quy định pháp luật về doanh nghiệp và bảo đảm:

a) Tuân thủ các quy định về chào bán, phát hành chứng khoán ra công chúng; chào bán, phát hành riêng lẻ trong trường hợp tăng vốn bằng hình thức chào bán, phát hành;

b) Có đủ nguồn vốn để thực hiện từ lợi nhuận sau thuế chưa phân phối trên báo cáo tài chính kỳ gần nhất đã kiểm toán hoặc soát xét và báo cáo tài chính quý gần nhất trong trường hợp tăng vốn bằng hình thức phát hành cổ phiếu để trả cổ tức cho cổ đông hiện hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động;

c) Có đủ nguồn vốn thực hiện từ: thặng dư vốn, quỹ đầu tư phát triển, lợi nhuận sau thuế chưa phân phối, quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật trên báo cáo tài chính kỳ gần nhất đã kiểm toán hoặc soát xét và báo cáo tài chính quý gần nhất trong trường hợp phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu;

d) Cổ đông, thành viên góp vốn, chủ sở hữu có đủ năng lực tài chính để góp vốn thêm theo quy định tại Điều 4 Thông tư này hoặc thực hiện các giao dịch theo quy định tại khoản 1 Điều 16 Thông tư này.

2. Trước khi thực hiện việc tăng vốn điều lệ, công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước. Hồ sơ báo cáo bao gồm:

a) Thông báo về việc tăng vốn điều lệ của công ty quản lý quỹ;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông, hội đồng quản trị hoặc hội đồng thành viên, hoặc của chủ sở hữu công ty về việc tăng vốn;

c) Phương án tăng vốn, bao gồm thông tin về mục đích tăng vốn, hình thức tăng vốn; quy mô vốn tăng; nguồn vốn thực hiện; tỷ lệ cổ phần, giá trị phần vốn góp phát hành thêm hoặc số cổ phần, giá trị phần vốn góp phát hành cho đối tác góp vốn mới; thời điểm dự kiến thực hiện;

d) Danh sách cổ đông, thành viên góp vốn kèm theo các tài liệu có liên quan theo quy định tại điểm e, g khoản 1 Điều 5 Thông tư này, bảo đảm các cổ đông, thành viên góp đáp ứng quy định tại điểm d khoản 1 Điều này.

3. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn (07) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ quy định tại khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước có ý kiến trả lời bằng văn bản về việc tăng vốn của công ty quản lý quỹ. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Trong thời hạn bảy (07) ngày, kể từ ngày hoàn tất đợt tăng vốn, công ty quản lý quỹ gửi Ủy ban Chứng khoán Nhà nước hồ sơ báo cáo kết quả tăng vốn. Hồ sơ báo cáo bao gồm:

a) Giấy đề nghị sửa đổi giấy phép thành lập và hoạt động công ty quản lý quỹ theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Báo cáo tóm tắt về kết quả tăng vốn;

c) Giấy xác nhận phong tỏa vốn tại ngân hàng thương mại theo chỉ định của Ủy ban Chứng khoán Nhà nước (trong trường hợp huy động vốn từ cổ đông, thành viên góp vốn);

d) Báo cáo cơ cấu sở hữu công ty trước và sau khi tăng vốn.

6. Hồ sơ theo quy định tại khoản 5 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

7. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh giấy phép thành lập và hoạt động cho công ty quản lý quỹ. Giấy phép điều chỉnh phải ghi rõ vốn điều lệ trước khi điều chỉnh và vốn điều lệ sau khi điều chỉnh phần vốn thực góp hoặc thực chi trả.

8. Trong thời hạn sáu (06) tháng, kể từ ngày có báo cáo tài chính năm đã được kiểm toán, công ty quản lý quỹ phải tăng vốn khi vốn chủ sở hữu xuống thấp hơn vốn pháp định, bảo đảm vốn chủ sở hữu không thấp hơn vốn pháp định.

9. Trường hợp không đáp ứng quy định tại khoản 8 Điều này, công ty quản lý quỹ không được huy động vốn lập quỹ, công ty đầu tư chứng khoán; tăng vốn điều lệ cho quỹ đóng, quỹ thành viên, công ty đầu tư chứng khoán đang quản lý; lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài, bổ sung nghiệp vụ.

10. Công ty quản lý quỹ là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được giảm vốn điều lệ thông qua hình thức mua lại cổ phiếu, phần vốn góp từ các cổ đông, thành viên. Cổ phiếu, phần vốn góp của các cổ đông, thành viên sau khi mua lại để giảm vốn điều lệ phải được tiêu hủy ngay sau khi thanh toán đầy đủ cho cổ đông, thành viên góp vốn. Điều kiện, trình tự, thủ tục, hồ sơ mua lại cổ phiếu, phần vốn góp để giảm vốn điều lệ thực hiện theo quy định tại Điều 23 Thông tư này và các quy định có liên quan của pháp luật về việc mua lại cổ phiếu quỹ của công ty đại chúng.

11. Trong thời hạn mười (10) ngày, kể từ ngày hoàn tất việc mua lại cổ phiếu, phần vốn góp để giảm vốn điều lệ, công ty quản lý quỹ phải gửi Ủy ban Chứng khoán Nhà nước hồ sơ báo cáo kết quả mua lại cổ phiếu, phần vốn góp và đề nghị sửa đổi giấy phép thành lập và hoạt động. Hồ sơ báo cáo bao gồm:

a) Giấy đề nghị sửa đổi giấy phép thành lập và hoạt động công ty quản lý quỹ theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Danh sách cổ đông, thành viên bán cổ phiếu, phần vốn góp cho công ty theo mẫu quy định tại phụ lục số 13 ban hành kèm theo Thông tư này.

12. Hồ sơ theo quy định tại khoản 11 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

13. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 11 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh giấy phép thành lập và hoạt động cho công ty quản lý quỹ. Giấy phép điều chỉnh phải ghi rõ vốn điều lệ trước khi điều chỉnh và vốn điều lệ sau khi điều chỉnh phần vốn thực góp hoặc thực chi trả. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 23. Cổ phiếu quỹ

1. Công ty quản lý quỹ tổ chức dưới hình thức công ty cổ phần được mua lại không quá 30% tổng số cổ phần phổ thông đã bán làm cổ phiếu quỹ (sau đây gọi là mua cổ phiếu quỹ). Cổ phiếu quỹ không được nhận cổ tức, bằng tiền và bằng cổ phiếu; không được hưởng quyền ưu tiên trong các đợt phát hành tăng vốn, kể cả phát hành tăng vốn từ nguồn vốn chủ sở hữu; không có quyền biểu quyết.

2. Trừ trường hợp mua lại cổ phiếu theo quy định tại Điều 90 Luật Doanh nghiệp; mua lại cổ phần lẻ theo phương án phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu từ nguồn vốn chủ sở hữu, việc mua cổ phiếu quỹ của công ty quản lý quỹ phải đáp ứng các điều kiện dưới đây:

a) Quyết định của đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên 10% tổng số cổ phần phổ thông hoặc trên 10% tổng số cổ phần ưu đãi cổ tức đã phát hành; hoặc quyết định của hội đồng quản trị thông qua đối với trường hợp mua lại không quá 10% tổng số cổ phần phổ thông trong mỗi 12 tháng hoặc không quá 10% tổng số cổ phần ưu đãi cổ tức đã phát hành trong mỗi 12 tháng.

Trường hợp công ty quản lý quỹ là công ty đại chúng, việc mua cổ phiếu quỹ dẫn đến số lượng cổ phiếu quỹ đạt từ 25% trở lên trong tổng số cổ phiếu đang lưu hành, thì thực hiện chào mua công khai theo quy định của pháp luật về chứng khoán.

b) Căn cứ trên báo cáo tài chính kỳ gần nhất đã kiểm toán hoặc soát xét theo quy định, có đủ nguồn vốn để mua cổ phiếu quỹ từ các nguồn sau: thặng dư vốn cổ phần hoặc quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối hoặc nguồn vốn chủ sở hữu khác được sử dụng để mua cổ phiếu quỹ theo quy định của pháp luật.

Trường hợp công ty quản lý quỹ là công ty mẹ, thì công ty phải bảo đảm có đủ nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán, hoặc soát xét theo quy định;

c) Có phương án mua cổ phiếu quỹ đã được đại hội đồng cổ đông hoặc hội đồng quản trị thông qua, trong đó nêu rõ lý do mua, phương thức mua, giá hoặc nguyên tắc xác định mức giá mua, đối tượng mua, tỷ lệ cổ phần mua so với vốn điều lệ, thủ tục và thời gian thực hiện giao dịch, thời gian thanh toán tiền cho cổ đông, thời gian nắm giữ dự kiến;

d) Tỷ lệ vốn khả dụng sau khi mua cổ phiếu quỹ đạt tối thiểu từ 180% trở lên và vốn chủ sở hữu sau khi mua cổ phiếu quỹ không thấp hơn vốn pháp định.

3. Công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước trước khi thực hiện mua cổ phiếu quỹ. Hồ sơ báo cáo bao gồm các tài liệu sau:

a) Thông báo về việc mua cổ phiếu quỹ, trong đó nêu rõ mục đích giao dịch, thời gian thực hiện, số lượng cổ phiếu quỹ và tỷ lệ cổ phiếu quỹ dự kiến mua lại, nguồn vốn thực hiện, nguyên tắc xác định giá hoặc mức giá thực hiện;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên mười phần trăm (10%) tổng số cổ phần phổ thông hoặc trên mười phần trăm (10%) tổng số cổ phần ưu đãi cổ tức đã phát hành, hoặc của hội đồng quản trị thông qua đối với trường hợp mua lại không quá mười phần trăm (10%) trong mỗi mười hai (12) tháng tổng số cổ phần phổ thông hoặc không quá mười phần trăm (10%) trong mỗi mười hai (12) tháng tổng số cổ phần ưu đãi cổ tức đã phát hành;

c) Biên bản họp và nghị quyết của hội đồng quản trị thông qua phương án mua cổ phiếu quỹ.

4. Hồ sơ theo quy định tại khoản 3 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

5. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước gửi công văn thông báo về việc nhận được đầy đủ tài liệu báo cáo việc mua cổ phiếu quỹ theo quy định của pháp luật. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Thời hạn thực hiện việc mua cổ phiếu quỹ tối đa không vượt quá ba mươi (30) ngày. Công ty quản lý quỹ không được thay đổi và phải thực hiện theo phương án giao dịch cổ phiếu quỹ đã được đại hội đồng cổ đông, hội đồng quản trị đã thông qua. Trường hợp không thực hiện được, phải lấy lại ý kiến đại hội đồng cổ đông, hội đồng quản trị. Trong thời hạn mười (10) ngày kể từ ngày hoàn tất việc mua cổ phiếu quỹ, công ty quản lý quỹ thông báo cho Ủy ban Chứng khoán Nhà nước kết quả giao dịch, kèm theo danh sách cổ đông bán cổ phiếu cho công ty, số lượng cổ phiếu đã bán theo mẫu quy định tại phụ lục số 13 ban hành kèm theo Thông tư này và báo cáo chỉ tiêu an toàn tài chính sau khi mua cổ phiếu quỹ.

7. Trường hợp công ty quản lý quỹ là công ty đại chúng còn phải tuân thủ các quy định có liên quan khác của pháp luật về việc công bố thông tin, mua cổ phiếu quỹ.

8. Công ty quản lý quỹ không được mua cổ phiếu quỹ trong các trường hợp sau:

a) Đang có nợ quá hạn căn cứ trên báo cáo tài chính kỳ gần nhất đã kiểm toán hoặc soát xét;

b) Đang trong quá trình chào bán cổ phiếu để huy động thêm vốn;

c) Cổ phiếu công ty đang là đối tượng chào mua công khai;

d) Đã thực hiện việc mua cổ phiếu quỹ trong vòng sáu (06) tháng, trừ các trường hợp sau: mua lại cổ phiếu theo Điều 90 Luật doanh nghiệp, mua lại cổ phần lẻ theo phương án phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu từ nguồn vốn chủ sở hữu;

đ) Mua cổ phiếu quỹ và bán cổ phiếu quỹ trong cùng một đợt;

e) Không đáp ứng quy định tại điểm d khoản 2 Điều này hoặc đang trong tình trạng cảnh báo theo quy định của pháp luật về các chỉ tiêu an toàn tài chính.

9. Trừ trường hợp việc mua lại được thực hiện theo tỷ lệ sở hữu của từng cổ đông hoặc trường hợp công ty thực hiện chào mua công khai đối với cổ phiếu đã phát hành, công ty không được mua cổ phiếu quỹ từ các đối tượng sau:

a) Thành viên hội đồng quản trị, ban kiểm soát (nếu có), ban điều hành và người liên quan;

b) Người sở hữu cổ phần bị hạn chế chuyển nhượng theo quy định của pháp luật và điều lệ công ty quản lý quỹ;

c) Cổ đông lớn theo quy định tại Luật chứng khoán.

Quy định tại điểm a và điểm c khoản này không áp dụng đối với trường hợp công ty quản lý quỹ có cổ phiếu niêm yết, đăng ký giao dịch trên Sở giao dịch chứng khoán mua lại cổ phiếu theo phương thức khớp lệnh.

10. Công ty quản lý quỹ được bán cổ phiếu quỹ khi đáp ứng các điều kiện sau:

a) Cổ phiếu quỹ chỉ được bán sau sáu (06) tháng kể từ ngày kết thúc đợt mua cổ phiếu quỹ gần nhất, trừ trường hợp cổ phiếu quỹ được bán hoặc dùng làm cổ phiếu thưởng cho người lao động trong công ty;

b) Có quyết định của hội đồng quản trị thông qua phương án bán, trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá;

c) Trường hợp bán cổ phiếu quỹ theo hình thức chào bán chứng khoán ra công chúng, công ty quản lý quỹ thực hiện theo quy định của pháp luật về chào bán chứng khoán ra công chúng. Trường hợp bán cổ phiếu quỹ có ưu đãi cho các đối tượng quy định tại điểm a và điểm c khoản 9 Điều này, phải được đại hội đồng cổ đông thông qua, các đối tượng nêu trên không được tham gia biểu quyết.

11. Việc sử dụng cổ phiếu quỹ để chia cho cổ đông hiện hữu, thưởng cho người lao động phải được đại hội đồng cổ đông thông qua và công ty quản lý quỹ bảo đảm có đủ nguồn vốn đối ứng từ nguồn vốn chủ sở hữu căn cứ trên báo cáo tài chính kỳ gần nhất đã được kiểm toán hoặc soát xét từ các nguồn sau đây:

a) Thặng dư vốn;

b) Quỹ đầu tư phát triển;

c) Lợi nhuận sau thuế chưa phân phối;

d) Quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty quản lý quỹ là công ty mẹ thì công ty phải bảo đảm đủ nguồn thuộc quyền sở hữu và sử dụng của mình trên báo cáo tài chính hợp nhất được kiểm toán.

12. Trình tự, thủ tục báo cáo việc bán cổ phiếu quỹ, sử dụng cổ phiếu quỹ để chia cho cổ đông hiện hữu, thưởng cho người lao đông thực hiện theo quy định tại khoản 3, 4, 5, 6 Điều này.

Chương III

HOẠT ĐỘNG CỦA CÔNG TY QUẢN LÝ QUỸ

Mục 1. QUY ĐỊNH CHUNG

Điều 24. Quy định chung về trách nhiệm và nghĩa vụ của công ty quản lý quỹ

1. Tuân thủ các quy định của pháp luật và điều lệ công ty quản lý quỹ. Thực hiện việc quản lý tài sản ủy thác theo quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư. Tuân thủ các quy tắc về đạo đức nghề nghiệp, tự nguyện, công bằng, trung thực và vì lợi ích cao nhất của khách hàng ủy thác.

2. Công ty quản lý quỹ là đại diện theo ủy quyền của khách hàng ủy thác, thay mặt cho khách hàng ủy thác để thực hiện quyền sở hữu đối với tài sản của khách hàng ủy thác một cách trung thực và cẩn trọng.

3. Ngoại trừ quỹ mở, công ty quản lý quỹ được hưởng phí thưởng phù hợp với các quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư. Mức phí thưởng bảo đảm tuân thủ nguyên tắc sau:

a) Được tính trên cơ sở phần lợi nhuận hàng năm của quỹ, công ty đầu tư chứng khoán vượt trội so với lợi nhuận tham chiếu được xác định dựa vào tỷ lệ tăng trưởng chỉ số thị trường, cơ cấu danh mục đầu tư và các chỉ tiêu khác quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư;

b) Phải tính giảm trừ, hoặc không được thanh toán nếu hoạt động đầu tư tại các năm liền trước bị thua lỗ và mức lỗ này chưa được bù đắp.

4. Khi quản lý tài sản ủy thác, công ty quản lý quỹ phải:

a) Ký hợp đồng lưu ký hoặc giám sát với ngân hàng lưu ký đối với quỹ thành viên, công ty đầu tư chứng khoán riêng lẻ, danh mục đầu tư ủy thác; ký hợp đồng giám sát với ngân hàng giám sát đối với quỹ đại chúng, công ty đầu tư chứng khoán đại chúng; lưu ký toàn bộ tài sản phát sinh trên lãnh thổ Việt Nam và lưu trữ đầy đủ, kịp thời, chính xác thông tin dữ liệu về sở hữu, bản gốc các tài liệu pháp lý xác minh quyền sở hữu tài sản tại ngân hàng lưu ký, ngân hàng giám sát;

Trường hợp đầu tư tiền gửi cho khách hàng ủy thác, công ty quản lý quỹ chỉ được gửi tại các ngân hàng trong danh sách được khách hàng ủy thác phê duyệt; lưu trữ bản gốc hoặc bản sao hợp lệ hợp đồng tiền gửi, hợp đồng vay, tại ngân hàng lưu ký, ngân hàng giám sát để các tổ chức này định kỳ đối soát với ngân hàng nhận tiền gửi;

Trường hợp đầu tư, góp vốn; giao dịch các tài sản, phần vốn góp, cổ phiếu chưa niêm yết cho khách hàng ủy thác; công ty quản lý quỹ phải lưu trữ bản gốc các hợp đồng, giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh (nếu có), sổ cổ đông hoặc tài liệu xác nhận quyền sở hữu tài sản tại ngân hàng lưu ký, ngân hàng giám sát để các tổ chức này định kỳ đối soát với tổ chức tiếp nhận vốn đầu tư;

b) Xây dựng hệ thống thông tin quản lý các tài khoản của khách hàng ủy thác tại công ty bảo đảm nguyên tắc quản lý độc lập và tách biệt tài sản tới từng khách hàng ủy thác, tách biệt tài sản ủy thác và tài sản của chính công ty; lưu trữ đầy đủ, kịp thời sổ sách kế toán, chứng từ giao dịch và các tài liệu liên quan tới giao dịch và sở hữu tài sản của khách hàng ủy thác; tổng hợp đầy đủ, chính xác, kịp thời thông tin về tài sản của từng khách hàng ủy thác và nơi lưu ký, lưu trữ các tài sản đó;

c) Thiết lập cơ chế kiểm tra, thường xuyên đối soát ba bên bảo đảm có sự thống nhất về dữ liệu tài sản ủy thác trên hệ thống tài khoản khách hàng ủy thác quản lý tại công ty, hệ thống lưu ký tài sản của khách hàng ủy thác tại ngân hàng lưu ký, ngân hàng giám sát với các tổ chức phát hành, Trung tâm Lưu ký chứng khoán, tổ chức quản lý sổ đăng ký cổ đông, chủ dự án, tổ chức tiếp nhận vốn đầu tư, ngân hàng nhận tiền gửi. Công ty quản lý quỹ có trách nhiệm thiết lập cơ chế để ngân hàng lưu ký, ngân hàng giám sát chủ động, trực tiếp đối soát với các tổ chức nêu trên nhằm kiểm tra, giám sát, tổng hợp đầy đủ và chính xác thông tin về việc lưu ký, đăng ký sở hữu và quản lý tài sản ủy thác.

d) Thực hiện việc đầu tư tài sản ủy thác theo các quy định của pháp luật, quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán và hợp đồng quản lý đầu tư;

đ) Phân công tối thiểu hai (02) người điều hành quỹ để quản lý mỗi quỹ, mỗi công ty đầu tư chứng khoán. Những người điều hành quỹ nêu trên phải có kinh nghiệm thực tế trong hoạt động quản lý tài sản ít nhất hai (02) năm và chưa bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán. Thông tin về trình độ, chuyên môn, nghiệp vụ, kinh nghiệm quản lý tài sản của người điều hành quỹ phải được công khai tại bản cáo bạch.

5. Công ty phải thiết lập quy trình phân bổ lệnh giao dịch, phân bổ tài sản giao dịch một cách hợp lý, công bằng khi thực hiện giao dịch cho khách hàng ủy thác và cho bản thân công ty. Quy trình này phải được cung cấp cho khách hàng ủy thác, ngân hàng lưu ký, ngân hàng giám sát và được áp dụng thống nhất. Trường hợp công ty quản lý quỹ mua hoặc bán cùng một loại tài sản tại cùng một thời điểm cho nhiều khách hàng ủy thác và cho bản thân công ty, việc phân bổ tài sản giao dịch được thực hiện theo trật tự ưu tiên sau:

a) Ưu tiên phân bổ tài sản giao dịch cho khách hàng ủy thác. Việc phân bổ tài sản giữa các khách hàng ủy thác phải công bằng, theo đúng quy trình phân bổ tài sản áp dụng thống nhất của công ty. Quy trình phân bổ tài sản phải nêu rõ nguyên tắc thực hiện, phương pháp xác định giá, khối lượng tài sản phân bổ cho từng đối tượng khách hàng, bảo đảm phù hợp với mục tiêu đầu tư, mức chấp nhận rủi ro hoặc các tiêu chí khác theo quy định nội bộ của công ty và đã thông báo cho khách hàng ủy thác. Trường hợp tài sản được mua hoặc bán tại các mức giá khác nhau, công ty quản lý quỹ phải sử dụng mức giá bình quân gia quyền để phân bổ tài sản;

b) Việc phân bổ tài sản cho bản thân công ty chỉ được thực hiện sau khi đáp ứng đầy đủ các lệnh giao dịch tài sản cho khách hàng ủy thác. Trường hợp công ty quản lý quỹ biết thông tin nội bộ, hoặc biết lệnh giao dịch tài sản ủy thác có thể ảnh hưởng lớn tới giá của một loại tài sản, công ty quản lý quỹ không được giao dịch cùng loại tài sản đó hoặc tiết lộ cho bên thứ ba giao dịch tài sản đó;

c) Việc phân bổ tài sản phải được thông báo cho ngân hàng lưu ký, ngân hàng giám sát để thực hiện ngay trong ngày giao dịch.

6. Trong hoạt động quản trị quỹ, công ty quản lý quỹ có trách nhiệm bảo đảm:

a) Thực hiện việc xác định giá trị tài sản ròng của danh mục đầu tư của khách hàng ủy thác; giá trị tài sản ròng trên một chứng chỉ quỹ, cổ phiếu công ty đầu tư chứng khoán theo quy định của pháp luật, điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư;

b) Lập, lưu trữ và cập nhật kịp thời, đầy đủ và chính xác sổ đăng ký nhà đầu tư, sổ đăng ký cổ đông. Nội dung sổ đăng ký nhà đầu tư, sổ đăng ký cổ đông thực hiện theo quy định có liên quan của pháp luât về thành lập và quản lý quỹ đầu tư chứng khoán, quy định về thành lập, tổ chức và hoạt động công ty đầu tư chứng khoán.

7. Công ty quản lý quỹ được ủy quyền hoạt động quản trị quỹ. Việc ủy quyền hoạt động tuân thủ quy định tại Điều 26 Thông tư này và các quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán.

8. Công ty quản lý quỹ có nghĩa vụ cung cấp kịp thời, đầy đủ các thông tin cần thiết về khách hàng ủy thác, thông tin về giao dịch tài sản ủy thác, thông tin về nơi lưu ký tài sản ủy thác, các thông tin liên quan khác (nếu có) và tạo mọi điều kiện thuận lợi cần thiết cho ngân hàng giám sát, ngân hàng lưu ký theo yêu cầu bằng văn bản của các tổ chức này để các tổ chức này thực hiện đầy đủ quyền và trách nhiệm đối với khách hàng ủy thác theo quy định của pháp luật. Tối thiểu một (01) tháng một lần, công ty quản lý quỹ có nghĩa vụ đối chiếu danh mục tài sản của từng khách hàng uỷ thác với ngân hàng giám sát, ngân hàng lưu ký.

9. Trong thời hạn mười lăm (15) ngày, kể từ ngày ngân hàng giám sát phát hiện và thông báo cho công ty quản lý quỹ về các giao dịch tài sản ủy thác trái với quy định hoặc vượt quá thẩm quyền của công ty quản lý quỹ theo quy định của pháp luật, quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư thì công ty quản lý quỹ phải huỷ bỏ giao dịch, hoặc thực hiện các giao dịch nhằm khôi phục vị thế cho khách hàng ủy thác. Công ty quản lý quỹ phải chịu mọi chi phí phát sinh liên quan đến các giao dịch này và các tổn thất (nếu có). Trường hợp các giao dịch này phát sinh lợi nhuận, mọi khoản lợi nhuận phải hạch toán cho khách hàng ủy thác.

10. Công ty quản lý quỹ phải xây dựng và triển khai áp dụng thống nhất các quy trình nghiệp vụ, sổ tay định giá, chính sách kế toán phù hợp các quy định của pháp luật liên quan và khách hàng ủy thác. Công ty phải xây dựng quy trình kiểm soát nội bộ, quy tắc đạo đức nghề nghiệp chi tiết tới từng vị trí công tác. Quy định về việc tuân thủ bộ đạo đức nghề nghiệp của công ty là điều khoản bắt buộc của hợp đồng lao động giữa công ty và người lao động trong công ty.

11. Công ty quản lý quỹ phải xây dựng quy trình và thiết lập cơ cấu tổ chức, hệ thống quản trị rủi ro phù hợp với quy mô hoạt động của công ty, loại hình quỹ, công ty đầu tư chứng khoán và đối tượng khách hàng mà mình đang quản lý. Hệ thống quản trị rủi ro phải dựa trên các chính sách, quy trình quản trị rủi ro xây dựng theo thông lệ quốc tế phù hợp với điều kiện thị trường Việt Nam, bảo đảm nhận diện đầy đủ, xác định được quy mô rủi ro tiềm ẩn trong các hoạt động của công ty, rủi ro tiềm ẩn trong các quy trình nghiệp vụ, hệ thống của công ty, rủi ro tiềm ẩn trong danh mục đầu tư của từng khách hàng ủy thác. Tùy vào loại hình rủi ro, mức độ phức tạp của tài sản đầu tư và yêu cầu của khách hàng ủy thác, công ty phải đưa ra mức độ chấp nhận rủi ro phù hợp. Chi tiết về quy trình, hệ thống quản trị rủi ro thực hiện theo hướng dẫn bổ sung của Ủy ban Chứng khoán Nhà nước.

12. Công ty quản lý quỹ chịu trách nhiệm đền bù các tổn thất gây ra cho khách hàng ủy thác do lỗi của nhân viên, sự cố hoặc lỗi của hệ thống kỹ thuật và quy trình nghiệp vụ của công ty hoặc do công ty quản lý quỹ không thực hiện đúng nghĩa vụ theo quy định của pháp luật, quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán và hợp đồng quản lý đầu tư. Việc bồi thường cho quỹ mở, nhà đầu tư vào quỹ mở thực hiện theo quy định của pháp luật về thành lập và quản lý quỹ mở và thỏa thuận giữa các bên liên quan. Việc bồi thường cho quỹ đóng, quỹ thành viên, công ty đầu tư chứng khoán, khách hàng ủy thác khác thực hiện theo thỏa thuận giữa hai bên liên quan.

13. Công ty quản lý quỹ phải mua bảo hiểm trách nhiệm nghề nghiệp cho nhân viên nghiệp vụ (nếu xét là cần thiết), hoặc trích lập quỹ dự phòng rủi ro theo quy định của pháp luật để bồi thường thiệt hại cho khách hàng ủy thác trong các trường hợp quy định tại khoản 12 Điều này.

14. Công ty quản lý quỹ có trách nhiệm thực hiện, yêu cầu các đại lý phân phối, tổ chức cung cấp dịch vụ liên quan xây dựng, thiết lập hệ thống và tổ chức thực hiện quy trình tổng hợp thông tin, nhận diện khách hàng theo các quy định của pháp luật về phòng chống rửa tiền và các quy định của pháp luật về môi giới, giao dịch chứng khoán.

15. Công ty quản lý quỹ bảo đảm việc đầu tư tài sản của khách hàng ủy thác là cá nhân, tổ chức nước ngoài tuân thủ đúng các quy định pháp luật về quản lý ngoại hối, tỷ lệ sở hữu tại các doanh nghiệp Việt Nam tại thời điểm đầu tư.

16. Việc sử dụng tài sản uỷ thác huy động tại Việt Nam để đầu tư vào chứng khoán phát hành bởi các tổ chức nước ngoài, tổ chức phát hành chịu sự điều chỉnh của pháp luật nước ngoài, chứng khoán phát hành tại nước ngoài và các tài sản khác ở nước ngoài phải tuân thủ quy định của pháp luật về đầu tư ra nước ngoài, quản lý ngoại hối và các quy định của pháp luật liên quan. Việc đầu tư này chỉ được thực hiện nếu điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư có điều khoản cho phép thực hiện. Trước khi thực hiện, công ty quản lý quỹ phải được đại hội nhà đầu tư, đại hội đồng thành viên, đại hội đồng cổ đông công ty đầu tư chứng khoán, khách hàng ủy thác hoặc đại diện khách hàng ủy thác và các cơ quan quản lý nhà nước có thẩm quyền chấp thuận bằng văn bản.

17. Khi thực hiện giao dịch tài sản cho khách hàng ủy thác, công ty quản lý quỹ bảo đảm:

a) Đối với các tổ chức là quỹ đại chúng, công ty đầu tư chứng khoán đại chúng:

- Khối lượng hoặc giá trị giao dịch trong năm thông qua một công ty chứng khoán không được vượt quá 50% tổng khối lượng hoặc giá trị giao dịch trong năm của tổ chức đó; và

- Khối lượng hoặc giá trị giao dịch trong năm thông qua công ty chứng khoán là người có liên quan của công ty quản lý quỹ, không được vượt quá 20% tổng khối lượng hoặc giá trị giao dịch trong năm của tổ chức đó.

b) Đối với các khách hàng ủy thác khác, công ty quản lý quỹ phải tuân thủ quy định tại điểm a khoản này, trừ trường hợp công ty đã cung cấp đầy đủ thông tin về lợi ích của công ty quản lý quỹ với công ty chứng khoán liên quan và khách hàng ủy thác có văn bản chấp thuận cho phép không cần áp dụng quy định nêu trên.

18. Công ty quản lý quỹ có trách nhiệm bảo mật thông tin của khách hàng, thông tin về giao dịch tài sản, danh mục đầu tư của khách hàng và các thông tin khác liên quan, trừ trường hợp cung cấp thông tin cho Ủy ban Chứng khoán Nhà nước và các cơ quan quản lý nhà nước có thẩm quyền theo yêu cầu.

19. Công ty quản lý quỹ phải bảo đảm:

a) Tách biệt về trụ sở, hạ tầng công nghệ thông tin với các tổ chức kinh tế khác. Trường hợp công ty sử dụng hạ tầng công nghệ thông tin của công ty mẹ, công ty con hoặc tổ chức là người có liên quan thì phải sử dụng cơ chế phân quyền và hạn chế sử dụng, bảo đảm các bộ phận công ty mẹ, công ty con hoặc tổ chức là người có liên quan không truy cập được vào hệ thống máy tính, cơ sở dữ liệu của công ty;

b) Tách biệt về cơ sở dữ liệu giữa các bộ phận nghiệp vụ tiềm ẩn xung đột lợi ích trong công ty, trong đó có sự tách biệt giữa bộ phận quản lý tài sản ủy thác; bộ phận nghiên cứu, phân tích đầu tư và bộ phận thực hiện đầu tư. Hệ thống máy tính và cơ sở dữ liệu được phân quyền tới từng cá nhân, bộ phận, phù hợp với vị trí công tác theo quy định về kiểm soát nội bộ.

20. Trong hoạt động kinh doanh, công ty quản lý quỹ bảo đảm:

a) Vốn kinh doanh dành cho hoạt động đầu tư tài chính phải là từ nguồn vốn chủ sở hữu, không phải là vốn vay dưới mọi hình thức;

b) Không được cho vay, hoặc giao vốn của công ty cho người có liên quan và các tổ chức, cá nhân khác dưới mọi hình thức, trừ trường hợp gửi tiền tại tổ chức tín dụng theo quy định của pháp luật ngân hàng, đầu tư vào trái phiếu được phát hành theo quy định của pháp luật;

c) Hợp đồng kinh tế, giao dịch (nếu có) giữa công ty với cổ đông, thành viên góp vốn từ 35% vốn điều lệ trở lên, thành viên hội đồng quản trị hoặc hội đồng thành viên, thành viên ban điều hành, thành viên ban kiểm soát, nhân viên bộ phận kiểm toán nội bộ; người có liên quan của những đối tượng nêu trên; chỉ được thực hiện sau khi có số cổ đông, thành viên góp vốn đại diện từ 65% trở lên tổng số phiếu biểu quyết còn lại đồng ý hoặc được chủ sở hữu đồng ý bằng văn bản;

d) Được sử dụng các nguồn vốn huy động hợp pháp, kể cả vốn vay, để đầu tư vào bất động sản với mục đích sử dụng làm trụ sở làm việc. Trường hợp không sử dụng hết trụ sở, công ty quản lý quỹ có thể cho thuê lại;

đ) Trong thời hạn tối đa ba mươi (30) ngày, kể từ ngày hoàn tất việc đầu tư vào các công ty con, công ty liên doanh, liên kết, công ty quản lý quỹ có trách nhiệm thông báo cho Ủy ban Chứng khoán Nhà nước về các hạng mục đầu tư này theo mẫu quy định tại phụ lục số 22 ban hành kèm theo Thông tư này;

e) Không được góp vốn thành lập, mua cổ phần hoặc phần vốn góp tại công ty quản lý quỹ khác, công ty chứng khoán tại Việt Nam, ngoại trừ các trường hợp sau:

- Hoạt động hợp nhất, sáp nhập; hoặc

- Mua để sở hữu hoặc cùng với người có liên quan sở hữu không quá 5% số cổ phiếu đang lưu hành của công ty quản lý quỹ, công ty chứng khoán đã đăng ký giao dịch, niêm yết trên Sở giao dịch chứng khoán.

21. Khi quản lý vốn đầu tư của công ty đầu tư chứng khoán, công ty quản lý quỹ phải bảo đảm:

a) Chịu sự giám sát của đại hội đồng cổ đông, hội đồng quản trị công ty đầu tư chứng khoán, ngân hàng giám sát và chịu trách nhiệm trước đại hội đồng cổ đông, hội đồng quản trị của công ty đầu tư chứng khoán về việc thực hiện các quyền và nhiệm vụ được giao, các quy định tại điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư;

b) Thiết lập hệ thống, xây dựng quy trình và thực hiện việc quản trị rủi ro phù hợp với chính sách đầu tư và loại tài sản đầu tư và báo cáo đại hội đồng cổ đông và hội đồng quản trị về công tác quản trị rủi ro;

c) Chỉ đưa ra các quyết định đầu tư, thoái vốn đầu tư hàng ngày của công ty đầu tư chứng khoán mà không cần phải có quyết định của hội đồng quản trị của công ty đầu tư chứng khoán, đại hội đồng cổ đông của công ty đầu tư chứng khoán theo quy định tại điều lệ công ty đầu tư chứng khoán và hợp đồng quản lý đầu tư;

d) Thực hiện các chính sách đầu tư, quyết định của đại hội đồng cổ đông, hội đồng quản trị của công ty đầu tư chứng khoán theo quy định tại điều lệ công ty đầu tư chứng khoán; thực hiện các giao dịch tài sản trong phạm vi hạn mức đầu tư, loại hình tài sản được phép đầu tư, khối lượng giao dịch và đối tượng giao dịch (nếu có) đã được quy định tại điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư;

đ) Kiến nghị phương án chi trả cổ tức, phương án điều chỉnh tăng, giảm vốn điều lệ; phương án tái cấu trúc công ty đầu tư chứng khoán;

e) Ký các hợp đồng nhân danh công ty đầu tư chứng khoán theo thẩm quyền quy định tại điều lệ công ty đầu tư chứng khoán và hợp đồng quản lý đầu tư;

g) Thực hiện các quyền và nhiệm vụ khác theo quy định của pháp luật, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư và quyết định của đại hội đồng cổ đông, hội đồng quản trị công ty đầu tư chứng khoán.

22. Trong hoạt động báo cáo sở hữu, công bố thông tin về giao dịch trên thị trường chứng khoán, công ty quản lý quỹ có trách nhiệm:

a) Công ty quản lý quỹ, cùng với các khách hàng ủy thác, tuân thủ các quy định của pháp luật về báo cáo sở hữu và công bố thông tin trên thị trường chứng khoán áp dụng đối với người có liên quan, người biết thông tin nội bộ;

b) Nghĩa vụ báo cáo sở hữu, công bố thông tin phát sinh kể từ thời điểm:

- Số cổ phiếu do công ty quản lý quỹ (nếu có) và các khách hàng ủy thác (nếu có) sở hữu, đạt từ 5% trở lên tổng số cổ phiếu đang lưu hành của một tổ chức phát hành, hoặc

- Công ty quản lý quỹ (nếu có) là người biết thông tin nội bộ theo quy định của pháp luật chứng khoán;

c) Nội dung báo cáo sở hữu, công bố thông tin, phương thức công bố thông tin thực hiện theo quy định cùa pháp luật về công bố thông tin trên thị trường chứng khoán;

d) Thực hiện các nghĩa vụ khác về báo cáo sở hữu và công bố thông tin theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán. Trường hợp khách hàng ủy thác danh mục đầu tư đứng tên sở hữu tài sản ủy thác, khách hàng có trách nhiệm thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định của pháp luật.

23. Công ty quản lý quỹ có trách nhiệm hàng năm tổ chức đào tạo, tập huấn cho nhân viên hoặc yêu cầu các nhân viên hành nghề tham gia các khóa tập huấn do Ủy ban Chứng khoán Nhà nước tổ chức (nếu có), bảo đảm đội ngũ nhân viên được cập nhật kỹ năng, chuyên môn, nghiệp vụ, kiến thức về pháp luật. Thông tin về các hoạt động này của công ty phải được gửi kèm trong báo cáo tình hình hoạt động hàng năm gửi Ủy ban Chứng khoán Nhà nước.

Điều 25. Hạn chế đối với hoạt động của công ty quản lý quỹ và nhân viên của công ty quản lý quỹ

1. Công ty quản lý quỹ không được huy động và quản lý quỹ thành viên có từ ba mươi mốt (31) thành viên góp vốn trở lên.

2. Công ty quản lý quỹ không được là người có liên quan của ngân hàng giám sát, ngân hàng lưu ký của quỹ, công ty đầu tư chứng khoán mà công ty đang quản lý. Thành viên hội đồng quản trị hoặc hội đồng thành viên, nhân viên bộ phận kiểm toán nội bộ, ban kiểm soát (nếu có), chủ tịch công ty, ban điều hành, nhân viên của công ty quản lý quỹ không được làm việc ở các bộ phận cung cấp dịch vụ lưu ký, giám sát, quản trị quỹ tại các ngân hàng này và ngược lại.

3. Người có liên quan của công ty quản lý quỹ chỉ được giao dịch chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán đại chúng mà công ty đang quản lý khi điều lệ quỹ, điều lệ công ty đầu tư chứng khoán có quy định cho phép. Trừ trường hợp là giao dịch trong đợt chào mua công khai hoặc trong đợt chào bán, phát hành ra công chúng, các giao dịch này được thực hiện thông qua hệ thống giao dịch tại Sở Giao dịch Chứng khoán (đối với quỹ đóng, công ty đầu tư chứng khoán đại chúng, quỹ đầu tư bất động sản), hoặc theo các phương thức quy định tại điều lệ quỹ, bản cáo bạch (đối với quỹ mở).

4. Công ty quản lý quỹ, công ty mẹ, công ty con, công ty liên doanh, liên kết, thành viên hội đồng quản trị hoặc hội đồng thành viên, ban kiểm soát (nếu có), ban điều hành, nhân viên của công ty chỉ được mua các tài sản trong danh mục tài sản uỷ thác hoặc bán cho danh mục của khách hàng ủy thác mà công ty đang quản lý theo nguyên tắc sau:

a) Giao dịch theo phương thức khớp lệnh tập trung thực hiện thông qua hệ thống giao dịch tại Sở Giao dịch Chứng khoán;

b) Trường hợp là giao dịch thỏa thuận hoặc tài sản giao dịch không phải là chứng khoán niêm yết, đăng ký giao dịch trên các Sở Giao dịch Chứng khoán thì phải có sự chấp thuận bằng văn bản của khách hàng ủy thác hoặc đại diện khách hàng ủy thác cho phép thực hiện giao dịch. Ý kiến phải thể hiện việc chấp thuận về loại tài sản giao dịch, về phương thức xác định giá giao dịch, phí giao dịch, đối tác giao dịch hoặc tiêu chí xác định đối tác giao dịch, thời điểm thực hiện giao dịch, các điều kiện khác (nếu có).

5. Tất cả các giao dịch chứng khoán của thành viên ban điều hành, nhân viên của công ty quản lý quỹ phải báo cáo bộ phận kiểm soát nội bộ trước và ngay sau khi giao dịch. Báo cáo về giao dịch cá nhân phải bao gồm thông tin về loại (mã) chứng khoán, số lượng, giá giao dịch, tổng giá trị giao dịch, thời gian thực hiện, phương thức thực hiện, số tài khoản giao dịch, công ty chứng khoán nơi mở tài khoản giao dịch. Báo cáo về giao dịch cá nhân phải được lưu trữ và quản lý tập trung tại bộ phận kiểm soát nội bộ và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

6. Thành viên hội đồng quản trị hoặc hội đồng thành viên, ban điều hành, nhân viên của công ty quản lý quỹ không được phép yêu cầu, đòi hỏi hoặc tiếp nhận, dưới danh nghĩa cá nhân hoặc danh nghĩa công ty, bất kỳ khoản thù lao, lợi nhuận hay lợi ích nào, ngoài các loại phí và mức phí đã được quy định rõ tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư.

7. Trong hoạt động quản lý tài sản ủy thác, công ty quản lý quỹ bảo đảm:

a) Không được sử dụng tài sản của quỹ, công ty đầu tư chứng khoán để đầu tư vào quỹ, công ty đầu tư chứng khoán khác do mình quản lý;

b) Không được sử dụng tài sản ủy thác để đầu tư vào quỹ đại chúng, công ty đầu tư chứng khoán đại chúng khác do mình quản lý, hoặc ngược lại. Quy định này không áp dụng trong trường hợp khách hàng ủy thác là cá nhân nước ngoài, tổ chức 100% vốn nước ngoài và đã chấp thuận cho phép thực hiện các giao dịch nêu trên;

c) Không được sử dụng tài sản của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng để đầu tư vào chính công ty quản lý quỹ; không đầu tư vào tổ chức là người có liên quan của công ty quản lý quỹ; không đầu tư vào tổ chức mà thành viên hội đồng quản trị hoặc hội đồng thành viên, thành viên ban điều hành, nhân viên của công ty là cổ đông hoặc thành viên sở hữu trên mười phần trăm (10%) vốn điều lệ;

Công ty quản lý quỹ có thể sử dụng vốn của quỹ thành viên, công ty đầu tư chứng khoán riêng lẻ, tài sản của nhà đầu tư ủy thác trong hoạt động quản lý danh mục để đầu tư vào các tổ chức nêu trên trong trường hợp điều lệ quỹ, điều lệ công ty đầu tư chứng khoán riêng lẻ, hợp đồng quản lý đầu tư, biên bản thỏa thuận góp vốn có quy định cho phép công ty quản lý quỹ thực hiện việc đầu tư này với mức phí quản lý phù hợp;

d) Không được sử dụng tài sản ủy thác để cho vay dưới mọi hình thức, bảo lãnh cho các khoản vay dưới mọi hình thức hoặc thanh toán các nghĩa vụ nợ của công ty quản lý quỹ, người có liên quan của công ty quản lý quỹ, tổ chức, cá nhân khác;

Quy định này không áp dụng trong trường hợp cho vay dưới hình thức đầu tư tiền gửi tại các tổ chức tín dụng theo quy định của pháp luật ngân hàng, hoặc mua trái phiếu được phát hành, giao dịch trái phiếu theo quy định của pháp luật; hoặc khách hàng ủy thác là cá nhân nước ngoài, tổ chức 100% vốn nước ngoài và đã chấp thuận cho phép thực hiện các giao dịch nêu trên;

đ) Không được cam kết, bảo đảm kết quả đầu tư trừ trường hợp đầu tư vào những sản phẩm có thu nhập cố định, không được ký các hợp đồng nhận ủy thác đầu tư vào trái phiếu với lãi suất không phù hợp với thực tế thị trường và kết quả phân tích đầu tư của chính công ty; trực tiếp hay gián tiếp, bù đắp một phần hoặc toàn bộ các khoản thua lỗ của khách hàng ủy thác do hoạt động đầu tư; không được thực hiện các giao dịch nhằm làm giảm lợi nhuận của một khách hàng ủy thác để làm tăng lợi nhuận của một khách hàng ủy thác khác; không được giao kết hợp đồng, thực hiện giao dịch với các điều khoản bất lợi một cách bất hợp lý, không có lý do chính đáng.

8. Trừ trường hợp là kết quả hợp nhất, sáp nhập của các tổ chức phát hành, công ty quản lý quỹ chỉ được sử dụng vốn chủ sở hữu và vốn của các khách hàng ủy thác để mua và sở hữu (không tính số cổ phiếu trong danh mục của khách hàng ủy thác là quỹ hoán đổi danh mục) trên hai mươi lăm phần trăm (25%) tổng số cổ phiếu đang lưu hành của một công ty đại chúng khi đáp ứng đầy đủ các điều kiện sau:

a) Được sự chấp thuận bằng văn bản của các khách hàng ủy thác hoặc đại diện khách hành ủy thác về việc chào mua công khai, mức giá chào mua, khối lượng tài sản dự kiến chào mua, phuơng thức phân phối tài sản sau khi thực hiện chào mua;

b) Công quản lý quỹ thực hiện chào mua công khai theo quy định chào mua công khai của pháp luật về chứng khoán.

9. Công ty quản lý quỹ không được ủy quyền, thuê ngoài các tổ chức trên lãnh thổ Việt Nam để cung cấp dịch vụ tư vấn đầu tư chứng khoán, quản lý tài sản ủy thác.

Điều 26. Ủy quyền hoạt động

1. Ngoại trừ chức năng đại diện theo ủy quyền của khách hàng ủy thác, công ty quản lý quỹ được:

a) Ủy quyền cho ngân hàng lưu ký, Trung tâm lưu ký chứng khoán thực hiện các hoạt động quản trị quỹ, đại lý chuyển nhượng theo quy định của pháp luật về thành lập và quản lý các loại quỹ đầu tư chứng khoán, xác định giá trị tài sản ròng, quản lý sổ đăng ký nhà đầu tư, sổ cổ đông công ty đầu tư chứng khoán, thực hiện quyền biểu quyết và các quyền sở hữu của khách hàng ủy thác; ủy quyền cho đại lý phân phối cung cấp dịch vụ phân phối chứng chỉ quỹ đại chúng;

b) Ủy quyền cho tổ chức nước ngoài cung cấp dịch vụ tư vấn, quản lý, lưu ký phần danh mục tài sản của quỹ, công ty đầu tư chứng khoán được đầu tư ở nước ngoài phù hợp với các quy định của pháp luật.

2. Hoạt động ủy quyền quy định tại khoản 1 Điều này phải bảo đảm:

a) Việc ủy quyền và nguyên tắc của hoạt động ủy quyền phải được quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư; các thông tin cơ bản về bên nhận ủy quyền, phạm vi hoạt động, chức năng, nhiệm vụ của bên nhận ủy quyền phải được công bố tại bản cáo bạch, cung cấp cho khách hàng ủy thác. Đại hội nhà đầu tư của quỹ, đại hội đồng cổ đông công ty đầu tư chứng khoán, khách hàng ủy thác có quyền yêu cầu công ty quản lý quỹ thay đổi tổ chức nhận ủy quyền nếu xét thấy cần thiết;

b) Bên nhận ủy quyền phải có đủ năng lực, hệ thống, nhân sự, kinh nghiệm. Đối với hoạt động ủy quyền quy định tại điểm b khoản 1 Điều này, bên nhận ủy quyền ở nước ngoài phải đăng ký hoạt động hoặc được cấp phép cho hoạt động nhận ủy quyền, đồng thời chịu sự giám sát bởi cơ quan quản lý giám sát dịch vụ tài chính ở nước sở tại;

c) Bộ phận cung cấp dịch vụ của bên nhận ủy quyền phải tách biệt với các bộ phận còn lại của bên nhận ủy quyền về tổ chức nhân sự, hệ thống quy trình nghiệp vụ, hệ thống báo cáo và phê duyệt báo cáo;

d) Bên nhận ủy quyền có trách nhiệm cung cấp cho công ty quản lý quỹ báo cáo kiểm toán độc lập đối với các nội dung có liên quan tới hoạt động ủy quyền, phục vụ cho hoạt động kiểm tra, giám sát của công ty quản lý quỹ theo quy định tại khoản 3 và khoản 5 Điều này;

đ) Việc ủy quyền hoạt động và bên nhận ủy quyền theo quy định tại điểm a khoản 1 Điều này phải được nêu rõ tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán và công bố tại bản cáo bạch. Việc ủy quyền hoạt động và bên nhận ủy quyền theo quy định tại điểm b khoản 1 Điều này phải được đại hội nhà đầu tư, đại hội đồng cổ đông công ty đầu tư chứng khoán, khách hàng ủy thác chấp thuận bằng văn bản.

3. Đối với hoạt động đã ủy quyền, công ty quản lý quỹ có trách nhiệm:

a) Trước khi ký kết hợp đồng sử dụng dịch vụ của bên nhận ủy quyền, công ty quản lý quỹ phải thẩm định và lập biên bản đánh giá năng lực và cơ sở vật chất bảo đảm bên nhận ủy quyền có đủ trang thiết bị cơ sở vật chất, giải pháp kỹ thuật, an ninh hệ thống, hệ thống dự phòng thảm họa, hệ thống dự phòng nóng, quy trình nghiệp vụ, hệ thống kiểm soát nội bộ, quản trị rủi ro, nhân sự có kinh nghiệm và trình độ chuyên môn phù hợp để thực hiện các hoạt động được ủy quyền;

b) Thường xuyên kiểm tra, giám sát bảo đảm hoạt động đã uỷ quyền được thực hiện thận trọng, an toàn, phù hợp với quy định của pháp luật, quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư, bảo đảm chất lượng dịch vụ cung cấp phù hợp với tiêu chí và yêu cầu của công ty và của khách hàng ủy thác (nếu có). Công ty quản lý quỹ được sử dụng tư vấn độc lập, dịch vụ cung cấp bởi các tổ chức chuyên nghiệp, hoạt động hợp pháp khác để thực hiện trách nhiệm quy định tại điểm này;

c) Duy trì nhân sự có kinh nghiệm, chuyên môn, nghiệp vụ phù hợp để giám sát, nhận diện và quản lý hiệu quả các rủi ro phát sinh từ hoạt động đã ủy quyền;

d) Thiết lập hệ thống, xây dựng quy trình bảo đảm tại mọi thời điểm công ty quản lý quỹ, tổ chức kiểm toán độc lập, Ủy ban Chứng khoán Nhà nước có thể tiếp cận các thông tin cần thiết để kiểm tra, giám sát các hoạt động ủy quyền, đánh giá và quản lý các rủi ro phát sinh từ hoạt động ủy quyền;

đ) Việc ủy quyền không làm giảm trách nhiệm hoặc thay đổi trách nhiệm của công ty quản lý quỹ đối với khách hàng ủy thác. Công ty quản lý quỹ phải chịu hoàn toàn trách nhiệm về tài chính và pháp lý phát sinh từ việc ủy quyền, trừ các nghĩa vụ pháp lý, các khoản phí mà khách hàng trực tiếp thỏa thuận, thanh toán cho bên nhận ủy quyền trên cơ sở hợp đồng quản lý đầu tư, hợp đồng giám sát, hợp đồng lưu ký, quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán và phù hợp với quy định của pháp luật liên quan. Công ty quản lý quỹ phải bảo đảm tính liên tục đối với các hoạt động đã ủy quyền, không gián đoạn và gây ảnh hưởng tới hoạt động đầu tư và dịch vụ cung cấp cho khách hàng ủy thác;

e) Cung cấp đầy đủ, kịp thời, chính xác các thông tin liên quan cho bên nhận ủy quyền có thể thực thi đầy đủ, kịp thời mọi quyền, nghĩa vụ, trách nhiệm trong hoạt động ủy quyền;

g) Lưu trữ đầy đủ, kịp thời, chính xác các chỉ thị, yêu cầu, văn bản gửi cho bên nhận ủy quyền để thực hiện các hoạt động ủy quyền; hợp đồng ủy quyền bao gồm các nội dung tối thiểu theo mẫu quy định tại phụ lục số 21 ban hành kèm theo Thông tư này kèm theo biên bản đánh giá năng lực và cơ sở vật chất. Các tài liệu này phải được cung cấp cho Ủy ban Chứng khoán Nhà nước theo yêu cầu;

h) Trong thời hạn mười (10) ngày, kể từ ngày ký hợp đồng với bên nhận ủy quyền đối với các hoạt động ủy quyền quy định tại điểm b khoản 1 Điều này, công ty quản lý quỹ thông báo cho Ủy ban Chứng khoán Nhà nước về việc ủy quyền này, kèm theo các tài liệu xác nhận bên nhận ủy quyền đáp ứng quy định tại khoản 2 Điều này.

4. Tối thiểu một năm một lần, công ty quản lý quỹ phải lập báo cáo đánh giá chất lượng dịch vụ của hoạt động ủy quyền với các nội dung sau:

a) Chi phí phải trả cho bên nhận ủy quyền so với tổng chi phí hoạt động, lợi nhuận, thu nhập của quỹ, của công ty đầu tư chứng khoán và danh mục ủy thác;

b) Tổng chi phí phải trả cho từng bên nhận ủy quyền, bao gồm chi phí cho hoạt động ủy quyền và chi phí phải trả các dịch vụ khác cung cấp bởi bên nhận ủy quyền; tỷ lệ tổng chi phí phải trả cho từng bên nhận ủy quyền so với tổng chi phí kinh doanh trong năm của công ty quản lý quỹ;

c) Các loại hình rủi ro, mức độ rủi ro từ hoạt động ủy quyền đối với tài sản ủy thác và các biện pháp phòng ngừa, quản lý các rủi ro nêu trên;

d) Đánh giá khả năng duy trì trang thiết bị cơ sở vật chất, giải pháp kỹ thuật, an ninh hệ thống, hệ thống dự phòng thảm họa, hệ thống dự phòng nóng, quy trình nghiệp vụ, hệ thống kiểm soát nội bộ, quản trị rủi ro, nhân sự có kinh nghiệm và trình độ chuyên môn phù hợp, bảo đảm hoạt động ủy quyền được thực hiện thông suốt, không gây ảnh hưởng tới hoạt động đầu tư và dịch vụ cung cấp cho khách hàng ủy thác.

5. Các báo cáo về việc kiểm tra, giám sát thực hiện theo quy định tại điểm b khoản 3 Điều này, báo cáo đánh giá chất lượng dịch vụ của hoạt động ủy quyền quy định tại khoản 4 Điều này và các tài liệu liên quan khác phải cung cấp cho hội đồng quản trị hoặc hội đồng thành viên hoặc chủ sở hữu của công ty quản lý quỹ, ban đại diện quỹ, hội đồng quản trị công ty đầu tư chứng khoán, ngân hàng giám sát liên quan và Ủy ban Chứng khoán Nhà nước trong thời hạn ba mươi (30) ngày, kể từ ngày báo cáo được tổng hợp.

Điều 27. Chấm dứt quyền, nghĩa vụ đối với khách hàng ủy thác và thay thế công ty quản lý quỹ

1. Công ty quản lý quỹ chấm dứt quyền và nghĩa vụ của mình đối với khách hàng ủy thác trong các trường hợp sau:

a) Tự nguyện chấm dứt quyền, nghĩa vụ của mình đối với khách hàng ủy thác theo các quy định của điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư;

b) Theo yêu cầu của đại hội nhà đầu tư, đại hội đồng cổ đông công ty đầu tư chứng khoán, khách hàng ủy thác;

c) Bị thu hồi giấy phép thành lập và hoạt động theo quy định tại Điều 70 Luật Chứng khoán;

d) Hợp nhất, sáp nhập với một công ty quản lý quỹ khác;

đ) Quỹ, công ty đầu tư chứng khoán, hết thời gian hoạt động, hợp đồng quản lý đầu tư hết hiệu lực.

2. Công ty quản lý quỹ phải tổ chức họp đại hội nhà đầu tư, đại hội cổ đông công ty đầu tư chứng khoán, khách hàng ủy thác để lấy ý kiến về phương án xử lý tài sản và công ty quản lý quỹ thay thế trong trường hợp quy định tại điểm a, c, d khoản 1 Điều này.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày khách hàng ủy thác thông qua quyết định thay thế công ty quản lý quỹ, công ty quản lý quỹ thay thế có nghĩa vụ gửi Uỷ ban Chứng khoán Nhà nước các tài liệu sau:

a) Giấy đề nghị chấm dứt quyền và nghĩa vụ đối với khách hàng ủy thác và thay thế công ty quản lý quỹ, ký bởi đại diện theo pháp luật của cả hai công ty quản lý quỹ;

b) Biên bản họp và nghị quyết của đại hội nhà đầu tư, đại hội đồng cổ đông công ty đầu tư chứng khoán, hợp đồng nguyên tắc về việc chấm dứt quyền và nghĩa vụ đối với khách hàng ủy thác, hợp đồng nguyên tắc ký giữa khách hàng ủy thác và công ty quản lý quỹ thay thế;

c) Phương án xử lý tài sản và quy trình chuyển giao nghĩa vụ;

d) Hợp đồng nguyên tắc về giám sát, lưu ký và các hợp đồng cung cấp dịch vụ khác (nếu có);

đ) Điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư;

4. Hồ sơ theo quy định tại khoản 3 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ, đầy đủ, hợp lệ quy định tại khoản 3 Điều này, Uỷ ban Chứng khoán Nhà nước chấp thuận việc thay đổi công ty quản lý quỹ.

6. Trong thời hạn ba (03) ngày, kể từ ngày được chấp thuận bởi Ủy ban Chứng khoán Nhà nước, công ty quản lý quỹ thay thế phải thực hiện công bố thông tin về việc tiếp nhận bàn giao quản lý tài sản ủy thác trên trang thông tin điện tử của công ty quản lý quỹ và các ngân hàng lưu ký, giám sát.

7. Quyền và nghĩa vụ đối với khách hàng ủy thác của công ty quản lý quỹ bị thay thế chỉ chấm dứt từ thời điểm hoàn tất việc đăng ký, chuyển quyền sở hữu đối với tài sản ủy thác, bàn giao đầy đủ tài sản, tài liệu chứng minh quyền sở hữu, chứng từ, sổ sách, thông tin về tài sản ủy thác, khách hàng ủy thác cho công ty quản lý quỹ thay thế. Việc chuyển giao tài sản phải được hoàn tất trong thời hạn sáu (06) tháng kể từ ngày nhận được văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 5 Điều này. Việc chấm dứt quyền, nghĩa vụ của công ty quản lý quỹ đối với khách hàng ủy thác quản lý danh mục đầu tư thực hiện theo quy định tại điểm b khoản 10 Điều 21 Thông tư này.

8. Trong thời hạn bảy (07) ngày, kể từ ngày hoàn tất việc bàn giao, công ty quản lý quỹ thay thế gửi Uỷ ban Chứng khoán Nhà nước biên bản bàn giao trách nhiệm và tài sản giữa hai công ty quản lý quỹ. Biên bản phải được khách hàng ủy thác, đại diện của khách hàng ủy thác và các ngân hàng lưu ký, ngân hàng giám sát xác nhận.

9. Công ty quản lý quỹ bị thay thế phải hoàn toàn chịu trách nhiệm đối với các nghĩa vụ nợ, tài sản đối với khách hàng ủy thác mà chưa bàn giao đầy đủ cho công ty quản lý quỹ thay thế. Trong trường hợp này, công ty quản lý quỹ bị thay thế chịu trách nhiệm giải quyết và khắc phục những hệ quả phát sinh trong thời hạn ba (03) năm, kể từ khi hoàn tất việc bàn giao tài sản cho công ty quản lý quỹ thay thế theo quy định tại khoản 8 Điều này.

10. Khách hàng ủy thác chịu mọi chi phí liên quan tới việc thay thế công ty quản lý quỹ trong trường hợp quy định tại điểm b khoản 1 Điều này. Các trường hợp khác thực hiện theo thỏa thuận giữa hai bên.

Mục 2. NGHIỆP VỤ QUẢN LÝ QUỸ

Điều 28. Lập quỹ, giải thể quỹ theo pháp luật nước ngoài

1. Công ty quản lý quỹ được huy động vốn ở nước ngoài để đăng ký lập quỹ theo pháp luật nước ngoài.

2. Trong thời hạn ba mươi (30) ngày, kể từ ngày hoàn tất việc đăng ký thành lập quỹ, giải thể quỹ với cơ quan quản lý có thẩm quyền của nước ngoài, công ty quản lý quỹ thông báo cho Ủy ban Chứng khoán Nhà nước và gửi kèm theo các tài liệu sau:

a) Bản sao hợp lệ giấy chứng nhận chào bán chứng chỉ quỹ, giấy đăng ký lập quỹ theo pháp luật nước ngoài hoặc các tài liệu tương đương; hoặc các tài liệu xác nhận việc giải thể quỹ do cơ quan quản lý có thẩm quyền của nước ngoài cấp;

b) Bản sao hợp lệ hồ sơ đăng ký thành lập quỹ, giải thể quỹ được nộp theo yêu cầu của cơ quan quản lý có thẩm quyền nước ngoài bao gồm cả biên bản họp, nghị quyết đại hội nhà đầu tư hoặc ban đại diện quỹ hoặc tổ chức tương đương của quỹ về việc thanh lý, giải thể quỹ.

3. Quỹ do công ty quản lý quỹ thành lập ở nước ngoài khi tham gia đầu tư tại Việt Nam phải tuân thủ các quy định có liên quan áp dụng đối với nhà đầu tư nước ngoài. Việc chào bán chứng chỉ quỹ thành lập ở nước ngoài tại Việt Nam phải tuân thủ các quy định về chào bán chứng khoán của tổ chức phát hành nước ngoài tại Việt Nam.

Điều 29. Lập quỹ, quản lý quỹ theo pháp luật Việt Nam

1. Công ty quản lý quỹ được huy động vốn, trong và ngoài nước, để thành lập các loại hình quỹ đầu tư chứng khoán, bao gồm cả các công ty đầu tư chứng khoán, theo quy định của pháp luật về chứng khoán.

2. Công ty quản lý quỹ được thành lập, quản lý quỹ đầu tư bất động sản khi có tối thiểu hai (02) nhân viên đáp ứng đầy đủ các điều kiện sau:

a) Quy định tại điểm a, b khoản 5 Điều 9 Thông tư này;

b) Có chứng chỉ định giá bất động sản theo quy định của pháp luật về kinh doanh bất động sản và có ít nhất hai (02) năm kinh nghiệm thẩm định giá bất động sản tại các tổ chức kinh doanh bất động sản, tổ chức kinh doanh dịch vụ bất động sản, doanh nghiệp thẩm định giá; hoặc

c) Có thẻ thẩm định viên về giá; hoặc đã thi đạt một số môn của kỳ thi thẩm định viên về giá bao gồm: cơ sở hình thành giá cả; nguyên tắc, phương pháp thẩm định giá; thẩm định giá bất động sản và thẩm định giá trị doanh nghiệp.

3. Việc thành lập, trình tự, thủ tục, hồ sơ và hoạt động quản lý các loại hình quỹ đầu tư chứng khoán thực hiện theo quy định của pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán.

Mục 3. NGHIỆP VỤ QUẢN LÝ DANH MỤC ĐẦU TƯ

Điều 30. Quản lý danh mục đầu tư và hợp đồng quản lý đầu tư

1, Công ty quản lý quỹ cung cấp dịch vụ quản lý danh mục đầu tư cho khách hàng ủy thác trên cơ sở hợp đồng quản lý đầu tư ký với khách hàng. Trường hợp khách hàng ủy thác là tổ chức, hợp đồng quản lý đầu tư phải được ký bởi đại diện theo pháp luật của khách hàng, hoặc đại diện theo ủy quyền kèm theo văn bản ủy quyền được lập theo quy định của pháp luật.

2. Hợp đồng quản lý đầu tư phải được lưu trữ tại trụ sở công ty và cung cấp cho Ủy ban Chứng khoán Nhà nước theo yêu cầu. Hợp đồng quản lý đầu tư phải bao gồm những nội dung cơ bản theo quy định tại phụ lục số 06 ban hành kèm theo Thông tư này và phải bảo đảm:

a) Không có các điều khoản nhằm tạo điều kiện cho công ty quản lý quỹ có thể trốn tránh nghĩa vụ pháp lý bồi thường cho khách hàng, trong trường hợp do lỗi của công ty hoặc do hành vi sai phạm có chủ ý của công ty;

b) Không có các điều khoản nhằm hạn chế phạm vi bồi thường, trách nhiệm tài chính của công ty đối với khách hàng mà không có lý do chính đáng; hoặc chuyển rủi ro cho khách hàng trong trường hợp do lỗi của công ty hoặc do hành vi sai phạm có chủ ý của công ty;

c) Không có các điều khoản đối xử không công bằng đối với khách hàng.

3. Việc sử dụng vốn của khách hàng ủy thác để đầu tư phải bảo đảm:

a) Trường hợp hợp đồng quản lý đầu tư không có quy định, thì công ty quản lý quỹ chỉ được đầu tư vào chứng khoán niêm yết hoặc đã đăng ký giao dịch, chứng chỉ quỹ mở; tiền gửi, các loại giấy tờ có giá có kỳ hạn, công cụ chuyển nhượng trên thị trường tiền tệ; thực hiện các giao dịch mua bán lại (repo) trái phiếu Chính phủ trên hệ thống giao dịch của Sở Giao dịch Chứng khoán;

b) Trường hợp hợp đồng quản lý đầu tư có quy định cho phép thực hiện, thì công ty quản lý quỹ mới được sử dụng vốn của khách hàng ủy thác để tham gia góp vốn thành lập, mua phần vốn góp, cổ phần tại các công ty chưa niêm yết, đăng ký giao dịch; đầu tư vào các dự án, bất động sản và các tài sản không phải là chứng khoán niêm yết, đăng ký giao dịch; trái phiếu doanh nghiệp được phát hành riêng lẻ phù hợp với quy định của pháp luật; thực hiện các giao dịch mua bán lại (repo) đối với các tài sản không phải là trái phiếu Chính phủ. Việc đầu tư vào các tài sản nêu trên và thực hiện các giao dịch quy định tại điểm này phải tuân thủ đầy đủ các nguyên tắc sau:

- Đối với hoạt động đầu tư, tài sản phải đăng ký sở hữu dưới tên của khách hàng ủy thác, trừ trường hợp khách hàng ủy thác có yêu cầu khác bằng văn bản.

Trường hợp công ty quản lý quỹ được yêu cầu đứng danh chủ sở hữu tài sản thay mặt cho khách hàng ủy thác, thì trước khi thực hiện giao dịch, công ty quản lý quỹ phải được khách hàng chấp thuận bằng văn bản cho phép thực hiện giao dịch và báo cáo lại cho khách hàng sau khi hoàn tất giao dịch.

- Đối với giao dịch mua bán lại (repo) tài sản không phải là trái phiếu Chính phủ, khách hàng ủy thác phải đứng tên là người giao dịch, không được ủy quyền cho công ty quản lý quỹ. Chứng từ thanh toán, tài sản giao dịch, bản gốc hợp đồng và các tài liệu pháp lý xác nhận quyền sở hữu tài sản phải được lưu ký và gửi kho quỹ đầy đủ tại ngân hàng lưu ký do khách hàng ủy thác lựa chọn;

c) Trường hợp công ty quản lý quỹ được yêu cầu đứng danh chủ sở hữu tài sản thay mặt cho khách hàng ủy thác, trong hoạt động quản lý danh mục đầu tư cho khách hàng ủy thác là doanh nghiệp bảo hiểm, tổ chức tín dụng, công ty chứng khoán, công ty đại chúng; công ty quản lý quỹ có trách nhiệm yêu cầu khách hàng ủy thác nêu rõ hạn chế đầu tư bằng văn bản và chịu trách nhiệm trước pháp luật đối với loại tài sản đầu tư, khối lượng tài sản đầu tư, giá trị đầu tư, hình thức thực hiện, bảo đảm phù hợp với các quy định về an toàn tài chính, an toàn vốn và các quy định khác của pháp luật chuyên ngành, quy định của pháp luật chứng khoán và các quy định tại điều lệ công ty của khách hàng ủy thác, đặc biệt trong các hoạt động dưới đây:

- Đầu tư vào chính khách hàng ủy thác. Trường hợp đầu tư vào cổ phiếu phát hành bởi khách hàng ủy thác, phải tuân thủ quy định của pháp luật liên quan về giao dịch cổ phiếu quỹ;

- Đầu tư vào công ty mẹ, công ty con, công ty liên doanh, công ty liên kết và các tổ chức khác là người có liên quan của khách hàng ủy thác; các tổ chức là người có liên quan của thành viên hội đồng quản trị hoặc hội đồng thành viên hoặc chủ tịch công ty của khách hàng ủy thác;

- Đầu tư vào bất động sản, các dự án đầu tư được phát triển, quản lý bởi khách hàng ủy thác, công ty mẹ, công ty con, công ty liên doanh, công ty liên kết của khách hàng ủy thác, hoặc của các tổ chức là người có liên quan của thành viên hội đồng quản trị hoặc hội đồng thành viên hoặc chủ tịch công ty của khách hàng ủy thác;

- Khách hàng ủy thác phải thông báo, báo cáo, công bố thông tin hoặc lấy ý kiến chấp thuận của cơ quan quản lý nhà nước có thẩm quyền về các giao dịch, hoạt động đầu tư nêu trên theo quy định của pháp luật chuyên ngành (nếu có quy định); lấy ý kiến chấp thuận của đại hội đồng cổ đông, hội đồng thành viên, hội đồng quản trị về các giao dịch, hoạt động đầu tư nêu trên cho phù hợp với điều lệ công ty của khách hàng ủy thác (nếu có quy định);

d) Trừ trường hợp khách hàng đứng tên chủ sở hữu tài sản ủy thác, công ty quản lý quỹ không được sử dụng tài sản ủy thác để cho vay, bảo lãnh cho các khoản vay, cầm cố, thế chấp, ký quỹ, ký cược hoặc làm tài sản đảm bảo trong các giao dịch tài sản đảm bảo cho các tổ chức, cá nhân, kể cả cho công ty quản lý quỹ hoặc chính khách hàng ủy thác;

đ) Trường hợp khách hàng ủy thác là cá nhân nước ngoài, tổ chức 100% vốn nước ngoài, công ty quản lý quỹ được thực hiện các hoạt động đầu tư, tài trợ vốn cho doanh nghiệp theo chỉ định hoặc các điều khoản tại hợp đồng quản lý đầu tư phù hợp với quy định của pháp luật liên quan.

Điều 31. Chính sách đầu tư

1. Công ty quản lý quỹ có trách nhiệm tổng hợp thông tin nhận biết khách hàng, bao gồm thông tin về người được hưởng lợi (nếu có); khả năng tài chính, kinh nghiệm đầu tư, thời hạn đầu tư, mục tiêu đầu tư, mức độ rủi ro có thể chấp nhận, các hạn chế đầu tư, danh mục đầu tư mẫu và các yêu cầu khác (nếu có) của khách hàng; các thông tin cần thiết có liên quan tới hạn chế đầu tư quy định tại khoản 3 Điều 30 Thông tư này.

2. Định kỳ hàng quý, công ty quản lý quỹ có trách nhiệm cập nhật thông tin nhận biết khách hàng ủy thác theo quy định tại khoản 1 Điều này. Khi phát sinh thay đổi, khách hàng ủy thác có nghĩa vụ cung cấp đầy đủ và kịp thời thông tin có liên quan cho công ty quản lý quỹ. Công ty quản lý quỹ có quyền từ chối không cung cấp dịch vụ quản lý danh mục đầu tư cho khách hàng trong trường hợp khách hàng ủy thác không cung cấp đầy đủ và kịp thời các thông tin theo yêu cầu.

3. Công ty quản lý quỹ có trách nhiệm xây dựng nguyên tắc và chính sách đầu tư phù hợp với nhu cầu khách hàng trên cơ sở thông tin tổng hợp theo quy định tại khoản 1 Điều này. Chính sách đầu tư phải rõ ràng, chi tiết, thể hiện đầy đủ thông tin cơ bản về mức độ rủi ro, loại hình rủi ro, cơ cấu danh mục đầu tư mẫu, chi phí quản lý, quyền và trách nhiệm của các bên và các thông tin quan trọng khác có liên quan. Chính sách đầu tư là một phần không tách rời của hợp đồng quản lý đầu tư.

4. Trường hợp công ty quản lý quỹ không tuân thủ chính sách đầu tư quy định tại hợp đồng quản lý đầu tư, thì công ty phải điều chỉnh lại danh mục đầu tư trong thời gian ngắn nhất, chịu mọi chi phí phát sinh liên quan tới giao dịch này, không được thu phí quản lý đối với phần danh mục không phù hợp với chính sách đầu tư.

5. Mọi thiệt hại hoặc lợi nhuận phát sinh do hoạt động đầu tư không tuân thủ chính sách đầu tư, mục tiêu đầu tư, hoặc danh mục đầu tư không phù hợp với chính sách đầu tư, cơ cấu danh mục đầu tư đã xác định với khách hàng hoặc do các lỗi khác của công ty quản lý quỹ, công ty quản lý quỹ có trách nhiệm bồi thường cho nhà đầu tư theo thỏa thuận bằng văn bản giữa hai bên hoặc hạch toán mọi khoản lợi nhuận phát sinh vào danh mục của khách hàng ngay sau khi hoàn tất việc điều chỉnh danh mục đầu tư.

6. Quy định tại khoản 4 và khoản 5 Điều này không áp dụng trong trường hợp cơ cấu danh mục đầu tư sai lệch do:

a) Biến động giá trên thị trường của tài sản trong danh mục đầu tư của khách hàng;

b) Các khoản thanh toán theo yêu cầu khách hàng;

c) Do hoạt động hợp nhất, sáp nhập, thâu tóm các tổ chức phát hành;

d) Trong thời gian sáu (06) tháng, kể từ ngày hợp đồng quản lý đầu tư có hiệu lực.

Điều 32. Thực hiện đầu tư

1. Công ty quản lý quỹ phải bảo đảm khách hàng có đủ tiền và tài sản để thực hiện giao dịch theo quy định của pháp luật.

2. Công ty quản lý quỹ được thực hiện giao dịch tài sản giữa các danh mục đầu tư của các khách hàng uỷ thác theo các quy định sau:

a) Đối với tài sản giao dịch không phải là chứng khoán niêm yết, đăng ký giao dịch trên các Sở giao dịch chứng khoán tại Việt Nam thì giao dịch phải được các bên tham gia giao dịch chấp thuận bằng văn bản. Ý kiến chấp thuận phải bao gồm mức giá, khối lượng giao dịch, thời điểm thực hiện;

b) Đối với các tài sản giao dịch là chứng khoán niêm yết, đăng ký giao dịch trên Sở giao dịch chứng khoán:

- Giao dịch phải được các bên tham gia giao dịch chấp thuận trước bằng văn bản hoặc thông báo sau cho các bên liên quan theo quy định tại hợp đồng; đồng thời,

- Giá mua (bán) không được cao (thấp) hơn giá đóng cửa tại ngày giao dịch; hoặc giá giao dịch do công ty quản lý quỹ xác định trong phạm vi biên độ giá giao dịch tại ngày giao dịch theo quy định tại hợp đồng.

3. Trường hợp khách hàng chỉ định đầu tư, công ty quản lý quỹ phải bảo đảm:

a) Chỉ thị đầu tư của khách hàng ủy thác bằng văn bản và phải nêu rõ loại tài sản đầu tư hoặc tổ chức tiếp nhận vốn đầu tư, giá trị vốn đầu tư hoặc khối lượng tài sản đầu tư, thời điểm và thời gian thực hiện, tên người đăng ký chủ sở hữu tài sản đầu tư;

b) Trường hợp công ty quản lý quỹ được yêu cầu đứng danh chủ sở hữu thay mặt cho khách hàng ủy thác:

- Công ty quản lý quỹ có trách nhiệm yêu cầu khách hàng ủy thác cung cấp đầy đủ thông tin bảo đảm khách hàng ủy thác và đối tác giao dịch, tổ chức tiếp nhận vốn đầu tư đáp ứng đầy đủ các điều kiện để giao dịch thực hiện được theo quy định tại khoản 3 Điều 30 Thông tư này và phù hợp với các quy định của pháp luật chuyên ngành điều chỉnh hoạt động của khách hàng ủy thác, tổ chức tiếp nhận vốn đầu tư và các quy định pháp luật khác (nếu có liên quan);

- Trường hợp đầu tư vào chứng khoán của công ty đại chúng, khách hàng ủy thác có trách nhiệm tự thực hiện, hoặc ủy quyền bằng văn bản yêu cầu công ty quản lý quỹ thực hiện việc báo cáo sở hữu, công bố thông tin trước và sau giao dịch theo quy định của pháp luật về chứng khoán áp dụng đối với người biết thông tin nội bộ (trong trường hợp khách hàng ủy thác là người biết thông tin nội bộ theo quy định của pháp luật chứng khoán) và đối với cổ đông lớn (trong trường hợp khách hàng ủy thác là cổ đông lớn, nhà đầu tư lớn của quỹ theo quy định của pháp luật chứng khoán, trong đó số lượng cổ phiếu thuộc sở hữu khách hàng bao gồm cổ phiếu đăng ký đứng tên chủ sở hữu là khách hàng ủy thác và số cổ phiếu mà khách hàng ủy thác chỉ định công ty quản lý quỹ thực hiện đầu tư và đứng tên chủ sở hữu thay mặt khách hàng).

Điều 33. Lưu ký, quản lý tài sản của khách hàng ủy thác danh mục

1. Trong nghiệp vụ quản lý danh mục đầu tư, công ty quản lý quỹ được mở tài khoản lưu ký đứng tên công ty quản lý quỹ tại nhiều ngân hàng lưu ký để lưu ký tài sản ủy thác theo nguyên tắc sau:

a) Tại mỗi ngân hàng lưu ký, công ty quản lý quỹ được mở một (01) tài khoản lưu ký cho các khách hàng ủy thác trong nước và một (01) tài khoản lưu ký cho các khách hàng ủy thác nước ngoài;

b) Mỗi khách hàng ủy thác, kể cả trong và ngoài nước, được lựa chọn cho mình một (01) ngân hàng lưu ký để lưu ký danh mục đầu tư ủy thác cho công ty quản lý quỹ quản lý;

c) Mọi tài sản của khách hàng phải được đăng ký, lưu ký đầy đủ, kịp thời tại ngân hàng lưu ký mà khách hàng lựa chọn và phải được quản lý tách biệt, độc lập theo nguyên tắc sau:

Đối với các tài sản không phải đăng ký sở hữu theo quy định của pháp luật, bản gốc tài liệu pháp lý xác nhận quyền sở hữu tài sản phải được lưu trữ đầy đủ, chính xác, kịp thời tại ngân hàng lưu ký.

Đối với chứng khoán phát hành dưới hình thức ghi sổ, hoặc chưa có tài liệu pháp lý xác nhận quyền sở hữu tài sản, công ty quản lý quỹ có trách nhiệm lưu ký bản gốc hợp đồng giao dịch, hợp đồng tiền gửi hoặc bản sao hợp lệ của hợp đồng này; kèm theo chứng từ giao dịch, đồng thời yêu cầu tổ chức phát hành, tổ chức tiếp nhận vốn đầu tư, tổ chức tín dụng nhận tiền gửi hoặc tổ chức quản lý sổ đăng ký cổ đông, định kỳ mỗi tháng một lần đối soát, xác nhận quyền sở hữu tài sản theo yêu cầu của ngân hàng lưu ký;

d) Việc thanh toán các giao dịch chứng khoán niêm yết, đăng ký giao dịch phải tuân thủ các nguyên tắc giao chứng khoán đồng thời với thanh toán tiền và các nguyên tắc bù trừ, thanh toán theo quy định của pháp luật. Việc thanh toán các giao dịch tài sản khác thì phải thực hiện theo lệnh, chỉ thị hợp pháp của công ty quản lý quỹ và các quy định pháp luật khác nếu có liên quan. Mọi giao dịch chuyển khoản, thanh toán tiền, chuyển giao chứng khoán đều phải thực hiện đúng đến các đối tác giao dịch của khách hàng ủy thác, các tài khoản của khách hàng ủy thác. Giá trị thanh toán phải phù hợp với số lượng tài sản, chứng khoán và đúng với số tiền ghi trong các chứng từ thanh toán. Hóa đơn, chứng từ kế toán, thông tin điện tử, các tài liệu xác nhận việc thanh toán và thực hiện giao dịch cho khách hàng ủy thác phải được lưu trữ đầy đủ, chính xác; trừ trường hợp thực hiện giao dịch tài sản giữa các danh mục đầu tư của các khách hàng ủy thác theo quy định tại khoản 2 Điều 32 Thông tư này, công ty quản lý quỹ và ngân hàng lưu ký, ngân hàng giám sát không được chuyển tiền và tài sản nội bộ giữa các tài khoản của khách hàng ủy thác quản lý danh mục;

đ) Ký hợp đồng lưu ký với ngân hàng lưu ký, lưu ký toàn bộ tài sản phát sinh tại Việt Nam và quản lý tài sản tách biệt tới từng khách hàng ủy thác. Hợp đồng lưu ký phải phù hợp với hợp đồng quản lý đầu tư và bao gồm một số nội dung chính theo mẫu quy định tại phụ lục số 07 ban hành kèm theo Thông tư này.

2. Tài sản ủy thác, dạng vật chất hoặc phi vật chất, đăng ký sở hữu và lưu ký trên tài khoản lưu ký dưới tên của công ty quản lý quỹ nhưng thuộc sở hữu của khách hàng ủy thác và không phải là tài sản của công ty quản lý quỹ, ngân hàng lưu ký. Công ty quản lý quỹ, ngân hàng lưu ký không được sử dụng tài sản này để thanh toán, bảo lãnh thanh toán cho các khoản nợ của chính mình hoặc cho bên thứ ba, kể cả cho công ty quản lý quỹ hoặc ngân hàng lưu ký.

3. Công ty quản lý quỹ bảo đảm khách hàng ủy thác được thừa hưởng toàn bộ quyền sở hữu đối với tài sản có trên tài khoản ủy thác của mình theo nguyên tắc sau:

a) Công ty quản lý quỹ chỉ là đại diện theo ủy quyền của khách hàng ủy thác và chỉ được phép thực hiện các hoạt động trong phạm vi ủy quyền đã được quy định tại hợp đồng quản lý đầu tư;

b) Công ty quản lý quỹ chỉ được sử dụng và quản lý tài sản trên tài khoản của khách hàng ủy thác theo đúng những quy định trong hợp đồng quản lý đầu tư hoặc theo chỉ thị bằng văn bản của khách hàng;

c) Công ty quản lý quỹ thực hiện quyền biểu quyết và các quyền sở hữu khác theo chỉ thị bằng văn bản của khách hàng ủy thác; kịp thời thông báo đầy đủ, chính xác cho khách hàng ủy thác về các quyền lợi phát sinh liên quan đến tài sản của khách hàng ủy thác.

4. Công ty quản lý quỹ được quản lý danh mục trên tài khoản giao dịch chứng khoán của khách hàng. Trong trường hợp này, khách hàng có trách nhiệm thông báo cho công ty chứng khoán, thành viên lưu ký về việc ủy thác quản lý danh mục đầu tư chứng khoán cho công ty quản lý quỹ, kèm theo hợp đồng quản lý đầu tư trên tài khoản của khách hàng.

5. Trong thời gian hợp đồng quản lý đầu tư trên tài khoản của khách hàng theo quy định tại khoản 4 Điều này còn hiệu lực, thành viên lưu ký chỉ được nhận và thực hiện lệnh giao dịch, chỉ thị đầu tư và thanh toán từ công ty quản lý quỹ. Công ty quản lý quỹ có trách nhiệm tuân thủ đầy đủ trách nhiệm, nghĩa vụ của mình trong hoạt động quản lý danh mục đầu tư, lưu ký tài sản, báo cáo sở hữu và công bố thông tin, thực hiện đầy đủ các quyền sở hữu, bảo đảm thực hiện đầy đủ các quyền, lợi ích, trách nhiệm và nghĩa vụ của khách hàng ủy thác theo quy định của Thông tư này.

Điều 34. Nhận và hoàn trả tài sản cho khách hàng

1. Trong hoạt động quản lý danh mục đầu tư, công ty quản lý quỹ được nhận tài sản không phải bằng tiền để quản lý. Các tài sản mà công ty nhận từ khách hàng để quản lý phải đáp ứng đầy đủ các điều kiện sau:

a) Thuộc sở hữu của khách hàng ủy thác, có đầy đủ tài liệu pháp lý hợp lệ xác minh quyền sở hữu tài sản của khách hàng;

b) Là tài sản được tự do chuyển nhượng, không bị hạn chế chuyển nhượng tại thời điểm hợp đồng quản lý đầu tư có hiệu lực;

c) Không phải là tài sản đang thế chấp, cầm cố, ký quỹ, ký cược hoặc trong các giao dịch tài sản bảo đảm theo quy định của pháp luật dân sự.

2. Khách hàng ủy thác thực hiện chuyển quyền sở hữu tài sản trong danh mục ủy thác cho công ty quản lý quỹ quản lý theo quy định sau đây:

a) Đối với tài sản có đăng ký quyền sở hữu thì khách hàng ủy thác làm thủ tục chuyển quyền sở hữu tài sản đó cho công ty quản lý quỹ tại cơ quan nhà nước có thẩm quyền. Trường hợp tài sản ủy thác là chứng khoán niêm yết, đăng ký giao dịch hoặc lưu ký tập trung, việc chuyển quyền sở hữu thực hiện thông qua Trung tâm Lưu ký Chứng khoán và không chịu phí giao dịch. Đối với các tài sản khác, việc chuyển quyền sở hữu thực hiện theo quy định của pháp luật liên quan;

b) Đối với tài sản không đăng ký quyền sở hữu, việc ủy thác vốn phải được thực hiện bằng việc giao nhận tài sản ủy thác có xác nhận bằng biên bản. Biên bản giao nhận phải ghi rõ:

- Họ, tên, địa chỉ thường trú, số giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác (của khách hàng ủy thác là cá nhân);

- Số quyết định thành lập hoặc đăng ký của khách hàng ủy thác; họ, tên, địa chỉ thường trú, số giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác (của đại diện theo pháp luật hoặc đại diện theo ủy quyền của khách hàng ủy thác là tổ chức); kèm biên bản họp và nghị quyết đại hội đồng cổ đông, hội đồng thành viên, hội đồng quản trị, quyết định của chủ sở hữu về việc ủy thác tài sản cho công ty quản lý quỹ quản lý phù hợp với quy định tại điều lệ công ty của tổ chức ủy thác tài sản;

- Loại tài sản và số đơn vị tài sản ủy thác; giá trị tài sản ủy thác; ngày giao nhận; chữ ký của khách hàng ủy thác hoặc đại diện của khách hàng ủy thác và người đại diện theo pháp luật của công ty quản lý quỹ;

c) Tài sản chỉ được coi là đã ủy thác cho công ty quản lý quỹ quản lý khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty quản lý quỹ;

d) Giá trị tài sản ủy thác tại hợp đồng quản lý đầu tư được xác định theo nguyên tắc xác định giá trị tài sản ròng theo quy định của pháp luật về thành lập, quản lý quỹ đầu tư chứng khoán. Đối với các tài sản không phải là chứng khoán niêm yết, đăng ký giao dịch, công cụ chuyển nhượng, việc định giá tài sản ủy thác có thể do tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

3. Công ty quản lý quỹ được hoàn trả tài sản ủy thác cho khách hàng theo yêu cầu bằng văn bản của khách hàng. Việc bàn giao, chuyển quyền sở hữu tài sản thực hiện theo chỉ định của khách hàng ủy thác và quy định tại khoản 2 Điều này. Trường hợp nhận, hoàn trả tài sản là chứng khoán đăng ký lưu ký tập trung, Trung tâm Lưu ký Chứng khoán thực hiện việc chuyển quyền sở hữu ngoài hệ thống giao dịch chứng khoán theo yêu cầu bằng văn bản của công ty quản lý quỹ, khách hàng ủy thác, ngân hàng lưu ký.

Mục 4. NGHIỆP VỤ TƯ VẤN ĐẦU TƯ CHỨNG KHOÁN

Điều 35. Tư vấn đầu tư chứng khoán

1. Hoạt động tư vấn đầu tư chứng khoán bao gồm các nội dung sau:

a) Tư vấn cho khách hàng về chính sách đầu tư và chiến thuật giao dịch, bao gồm cơ cấu phân bổ vốn đầu tư; loại tài sản đầu tư và phương thức xác định giá trị tài sản; hình thức đầu tư, giao dịch; thời điểm thực hiện, số lượng, mức giá phù hợp với mục tiêu, chính sách đầu tư, mức chấp nhận rủi ro của khách hàng;

b) Phát hành ra công chúng các ấn phẩm về đầu tư chứng khoán sau khi đã được cấp phép theo quy định của pháp luật về báo chí; xây dựng, tổ chức thực hiện các chương trình phổ cập kiến thức, quảng bá về đầu tư chứng khoán, các chương trình đào tạo chuyên sâu về đầu tư chứng khoán.

2. Trước khi cung cấp dịch vụ tư vấn, công ty quản lý quỹ có trách nhiệm tổng hợp, cập nhật thông tin nhận diện khách hàng, bao gồm thông tin về khả năng tài chính, tài sản, thu nhập, mục tiêu đầu tư, hình thức đầu tư, mức chấp nhận rủi ro, kinh nghiệm và hiểu biết về đầu tư và tài sản đầu tư, và các thông tin khác nếu xét thấy cần thiết. Trường hợp khách hàng không cung cấp đầy đủ thông tin theo yêu cầu, công ty quản lý quỹ được từ chối cung cấp dịch vụ.

3. Trường hợp cung cấp dịch vụ tư vấn đầu tư chứng khoán, công ty quản lý quỹ phải chỉ định tối thiểu một nhân viên nghiệp vụ tại bộ phận tư vấn đầu tư để tư vấn cho mỗi khách hàng. Nhân viên nghiệp vụ tại bộ phận tư vấn đầu tư phải đáp ứng quy định tại điểm a, d, đ khoản 1 Điều 11 Thông tư này, có chứng chỉ hành nghề kinh doanh chứng khoán hoặc đáp ứng quy định tại điểm c khoản 1 Điều 11 Thông tư này, và không được kiêm nhiệm làm việc tại các bộ phận nghiệp vụ khác của công ty, bao gồm cả bộ phận quản lý quỹ, quản lý tài sản, bộ phận đầu tư.

4. Tối thiểu năm (05) ngày, trước khi thay đổi nhân viên tư vấn cho khách hàng, công ty quản lý quỹ có trách nhiệm thông báo bằng văn bản cho khách hàng và cung cấp thông tin về nhân viên thay thế theo quy định điểm c khoản 5 Điều này.

5. Công ty quản lý quỹ phải ký hợp đồng tư vấn đầu tư với từng khách hàng, trong đó nêu rõ:

a) Phạm vi tư vấn, hình thức cung cấp dịch vụ, tài sản nhận tư vấn;

b) Thời hạn hợp đồng, phí dịch vụ;

c) Họ tên và lý lịch trích ngang về kinh nghiệm của nhân viên tư vấn;

d) Quyền, trách nhiệm và nghĩa vụ của các bên tham gia hợp đồng.

Điều 36. Quy định về nghiệp vụ tư vấn đầu tư của công ty quản lý quỹ

1. Tự nguyện, công bằng, trung thực đối với khách hàng, cung cấp đầy đủ, kịp thời mọi thông tin chính xác để khách hàng tự đưa ra quyết định đầu tư.

2. Các thông tin, dữ liệu, dự báo kinh tế cung cấp cho khách hàng phải dựa trên những sự kiện có thực và kèm theo các tài liệu dẫn chiếu đáng tin cậy phát hành bởi các tổ chức kinh tế tài chính chuyên nghiệp và đã được công bố công khai. Nội dung tư vấn phải dựa trên kết quả phân tích khoa học thận trọng, hợp lý từ các nguồn thông tin đáng tin cậy. Báo cáo phân tích chứng khoán và thị trường chứng khoán, khuyến nghị giao dịch phải ghi rõ nguồn trích dẫn số liệu, người chịu trách nhiệm về nội dung báo cáo.

3. Khi tư vấn đầu tư vào một tài sản, công ty quản lý quỹ phải bảo đảm phù hợp với mục tiêu đầu tư, mức chấp nhận rủi ro, năng lực tài chính của khách hàng, đồng thời công ty quản lý quỹ, nhân viên tư vấn phải công bố lợi ích của mình liên quan tới tài sản đó nếu công ty, nhân viên đang sở hữu tài sản đó.

4. Nhân viên tư vấn có trách nhiệm giải thích cho khách hàng biết về việc những tư vấn của nhân viên đưa ra cho hoạt động đầu tư của khách hàng chỉ mang tính tham khảo và khách hàng hoàn toàn chịu mọi rủi ro từ các quyết định đầu tư của mình.

5. Trong hoạt động tư vấn đầu tư chứng khoán, công ty quản lý quỹ, nhân viên tư vấn bảo đảm:

a) Không được tư vấn cho khách hàng đầu tư vào tài sản mà không cung cấp đầy đủ thông tin về tài sản, tổ chức phát hành cho khách hàng;

b) Không được môi giới giao dịch mua, bán giữa khách hàng và bên thứ ba; không được môi giới giao dịch vay, mượn tài sản giữa khách hàng với công ty quản lý quỹ hoặc giữa khách hàng và bên thứ ba;

c) Không được cung cấp các thông tin chưa được kiểm chứng, tin đồn, thông tin sai lệch cho khách hàng; không được cung cấp thông tin sai sự thật, khuếch đại sự thật, dễ gây hiểu nhầm, đưa ra các dự báo hoặc thực hiện các hành vi nhằm lôi kéo, xúi giục, dụ dỗ hay mời chào khách hàng giao dịch một loại tài sản nào đó mà không phù hợp với mục tiêu đầu tư, kinh nghiệm đầu tư, khả năng nhận thức về rủi ro, mức chấp nhận rủi ro và năng lực tài chính của khách hàng; không cung cấp thông tin gây hiểu nhầm về các đặc tính lợi nhuận và rủi ro của tài sản đó;

d) Không được tặng quà, sử dụng lợi ích vật chất dưới mọi hình thức để mời chào, dụ dỗ khách hàng giao dịch một loại tài sản; không được yêu cầu, đòi hỏi hoặc tiếp nhận dưới danh nghĩa cá nhân hoặc danh nghĩa tổ chức, từ khách hàng, công ty quản lý quỹ hay một bên thứ ba bất kỳ khoản thù lao, lợi ích vật chất nào để mời chào khách hàng giao dịch một loại tài sản, ngoài các mức phí đã được quy định tại hợp đồng tư vấn đầu tư.

đ) Không được đầu tư thay cho khách hàng, nhận tiền, tài sản của khách hàng để đầu tư, giao dịch, trừ trường hợp là khách hàng ủy thác đã ký hợp đồng quản lý đầu tư với công ty quản lý quỹ;

e) Không được dự báo giá tài sản trong tương lai, bảo đảm kết quả đầu tư (trừ trường hợp đầu tư vào sản phẩm có thu nhập cố định hoặc các sản phẩm đầu tư bảo toàn vốn) hoặc thỏa thuận phân chia lợi nhuận hoặc lỗ với khách hàng.

Điều 37. Bổ sung nghiệp vụ tư vấn đầu tư chứng khoán

1. Công ty quản lý quỹ được bổ sung nghiệp tư vấn đầu tư chứng khoán. Hồ sơ đề nghị bổ sung nghiệp vụ tư vấn đầu tư chứng khoán bao gồm các tài liệu sau:

a) Giấy đề nghị sửa đổi Giấy phép thành lập và hoạt động về nghiệp vụ kinh doanh theo mẫu quy định tại phụ lục 05 ban hành kèm theo Thông tư này;

b) Biên bản họp, nghị quyết đại hội cổ đông, hội đồng thành viên hoặc quyết định của chủ sở hữu về việc bổ sung về nghiệp vụ tư vấn đầu tư chứng khoán; điều lệ sửa đổi, bổ sung của công ty;

c) Danh sách theo mẫu quy định tại phụ lục số 02 ban hành kèm theo Thông tư này và hồ sơ cá nhân, bản sao hợp lệ chứng chỉ hành nghề kinh doanh chứng khoán, hoặc chứng chỉ hành nghề tư vấn đầu tư chứng khoán tại các quốc gia OECD hoặc các chứng chỉ quốc tế CFA, CIIA các cấp độ của nhân viên nghiệp vụ tại bộ phận tư vấn đầu tư.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn năm (05) ngày làm việc, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Uỷ ban Chứng khoán Nhà nước cấp Giấy phép điều chỉnh Giấy phép thành lập và hoạt động của công ty. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Chương IV

NGHĨA VỤ BÁO CÁO, QUẢN LÝ HỒ SƠ

Điều 38. Cung cấp thông tin cho nhà đầu tư, khách hàng ủy thác danh mục

1. Công ty quản lý quỹ phải lưu trữ đủ các tài liệu dưới đây tại trụ sở chính, văn phòng đại diện, chi nhánh, đại lý phân phối cũng như tại trang thông tin điện tử của công ty và cung cấp miễn phí cho nhà đầu tư theo yêu cầu:

a) Điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, bản cáo bạch, bản cáo bạch tóm tắt, và các tài liệu, báo cáo, hợp đồng dẫn chiếu trong bản cáo bạch, bản cáo bạch tóm tắt của quỹ, công ty đầu tư chứng khoán;

b) Các báo cáo tài chính năm của quỹ, công ty đầu tư chứng khoán đã kiểm toán trong tối thiểu năm (05) năm gần nhất; báo cáo tài chính bán niên, các báo cáo tài chính quý tới quý gần nhất của quỹ, công ty đầu tư chứng khoán;

c) Báo cáo hoạt động của quỹ, công ty đầu tư chứng khoán định kỳ hàng quý, hàng năm theo quy định của pháp luật về thành lập và quản lý quỹ đầu tư, công ty đầu tư chứng khoán tối thiểu năm (05) năm gần nhất;

d) Báo cáo về giá trị tài sản ròng của quỹ, công ty đầu tư chứng khoán theo quy định của pháp luật về thành lập và quản lý quỹ đầu tư, công ty đầu tư chứng khoán.

2. Trường hợp khách hàng ủy thác hoặc đại diện của khách hàng ủy thác có yêu cầu, công ty quản lý quỹ phải cung cấp quy trình quản trị rủi ro, nêu rõ các hạn chế đầu tư, phương pháp phòng ngừa và quản lý rủi ro mà công ty sử dụng để quản lý tài sản của khách hàng ủy thác.

3. Đối với khách hàng ủy thác danh mục, công ty quản lý quỹ có trách nhiệm:

a) Cung cấp hợp đồng quản lý đầu tư và các tài liệu đính kèm hợp đồng;

b) Cung cấp hợp đồng lưu ký và các tài liệu đính kèm hợp đồng;

c) Định kỳ hàng tháng báo cáo khách hàng về tình hình danh mục đầu tư theo mẫu quy định tại phụ lục số 08 ban hành kèm theo Thông tư này;

d) Cung cấp cho khách hàng sao kê tài khoản danh mục đầu tư, sao kê giao dịch có xác nhận của ngân hàng lưu ký, và các thông tin về hoạt động quản lý đầu tư, giải đáp mọi thắc mắc theo yêu cầu của khách hàng tại mọi thời điểm.

Điều 39. Nghĩa vụ báo cáo

1. Công ty quản lý quỹ gửi Ủy ban Chứng khoán Nhà nước các báo cáo định kỳ về hoạt động của công ty như sau:

a) Báo cáo tình hình hoạt động tháng của công ty quản lý quỹ với các nội dung theo mẫu tại phụ lục số 09 ban hành kèm theo Thông tư này;

b) Báo cáo tài chính hàng quý, báo cáo tài chính bán niên, báo cáo tài chính năm. Báo cáo tài chính bán niên và báo cáo tài chính năm phải được soát xét và kiểm toán bởi tổ chức kiểm toán được chấp thuận;

c) Báo cáo tháng về tình hình quản lý danh mục đầu tư theo mẫu quy định tại phụ lục số 10 ban hành kèm theo Thông tư này;

d) Báo cáo tài chính của quỹ, công ty đầu tư chứng khoán theo quy định của pháp luật về kế toán đối với quỹ, công ty đầu tư chứng khoán.

2. Công ty quản lý quỹ phải thông báo cho Uỷ ban Chứng khoán Nhà nước những sự kiện sau:

a) Thay đổi, tuyển dụng, bổ nhiệm mới thành viên hội đồng quản trị hoặc hội đồng thành viên, ban điều hành và nhân viên nghiệp vụ. Thông báo về việc thay đổi, tuyển dụng, bổ nhiệm nhân sự phải kèm theo hồ sơ cá nhân của nhân sự thay thế và các tài liệu có liên quan xác minh nhân sự thay thế đáp ứng điều kiện theo quy định tại điểm g khoản 1 Điều 5 Thông tư này;

b) Sửa đổi, bổ sung điều lệ công ty; điều lệ, bản cáo bạch quỹ, công ty đầu tư chứng khoán do công ty quản lý. Báo cáo gửi kèm bản sửa đổi, bổ sung điều lệ công ty, điều lệ, bản cáo bạch quỹ, công ty đầu tư chứng khoán do công ty quản lý.

c) Các sự kiện có thể gây ảnh hưởng nghiêm trọng đến khả năng tài chính, hoạt động quản lý tài sản ủy thác.

3. Thời hạn nộp các báo cáo quy định tại khoản 1 Điều này:

a) Trong thời hạn mười (10) ngày, kể từ ngày kết thúc tháng đối với các báo cáo tháng;

b) Trong thời hạn hai mươi (20) ngày, kể từ ngày kết thúc quý đối với các báo cáo quý;

c) Trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày kết thúc sáu tháng đầu năm đối với báo cáo tài chính bán niên;

d) Trong thời hạn chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính đối với báo cáo năm.

4. Thời hạn báo cáo Uỷ ban Chứng khoán Nhà nước các sự kiện nêu tại khoản 3 Điều này là ba (03) ngày làm việc, kể từ khi xảy ra các sự kiện đó.

5. Công ty quản lý quỹ báo cáo ban đại diện quỹ, hội đồng quản trị công ty đầu tư chứng khoán hoặc khách hàng ủy thác danh mục trong trường hợp phát hiện ngân hàng giám sát, ngân hàng lưu ký vi phạm điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, hợp đồng giám sát, hợp đồng lưu ký, báo cáo Uỷ ban Chứng khoán Nhà nước trong trường hợp các tổ chức này vi phạm quy định pháp luật trong vòng ba (03) ngày làm việc, kể từ khi phát hiện ra vi phạm.

6. Ngoài các trường hợp báo cáo quy định tại Điều này, trong trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích nhà đầu tư, Uỷ ban Chứng khoán Nhà nước có thể yêu cầu công ty quản lý quỹ báo cáo về hoạt động của công ty.

7. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo quy định tại khoản 6 Điều này.

8. Tất cả các báo cáo của công ty quản lý quỹ quy định tại Điều này phải được gửi kèm theo tệp thông tin điện tử cho Uỷ ban Chứng khoán Nhà nước. Các báo cáo quy định tại điểm b khoản 1 Điều này cũng phải được công bố công khai trên trang thông tin điện tử của công ty quản lý quỹ trong thời hạn quy định tại khoản 3 Điều này.

Điều 40. Lưu trữ hồ sơ, tài liệu, thông tin

1. Công ty quản lý quỹ phải lưu trữ đầy đủ, chính xác, kịp thời, có hệ thống toàn bộ các tài liệu, hồ sơ và cập nhật thông tin, dữ liệu liên quan đến hoạt động của công ty. Các thông tin về hoạt động của công ty phải được lưu trữ dự phòng tại một địa điểm bên ngoài trụ sở chính công ty.

2. Công ty quản lý quỹ, Ngân hàng giám sát, ngân hàng lưu ký, đại lý phân phối, tổ chức cung cấp dịch vụ liên quan phải lưu trữ đầy đủ, có hệ thống, bảo đảm rõ ràng, chính xác và thống nhất các tài liệu liên quan tới:

a) Hoạt động chào bán chứng chỉ quỹ, phân phối chứng chỉ quỹ;

b) Xác nhận quyền sở hữu cho nhà đầu tư của quỹ, công ty đầu tư chứng khoán, khách hàng ủy thác; đăng ký sở hữu tài sản của quỹ, công ty đầu tư chứng khoán, khách hàng ủy thác;

c) Báo cáo tài chính, sổ sách kế toán; hệ thống tài khoản, các hóa đơn, chứng từ giao dịch bảo đảm phản ánh chi tiết, chính xác và kịp thời mọi lệnh giao dịch hàng ngày của từng khách hàng ủy thác, của chính công ty và của nhân viên trong công ty, bao gồm cả các thông tin về thứ tự lệnh đặt, giao dịch thực hiện; tài liệu, thông tin điện tử sử dụng để xác định giá trị tài sản ròng; bản gốc tài liệu pháp lý đăng ký sở hữu, bản gốc các tài liệu pháp lý xác minh quyền sở hữu liên quan đến tài sản, giao dịch tài sản và các tài liệu nếu có liên quan phải được công ty quản lý quỹ và ngân hàng giám sát, ngân hàng lưu ký lưu trữ trong cả quá trình hoạt động của quỹ, của công ty đầu tư chứng khoán, thời gian hiệu lực của hợp đồng quản lý đầu tư;

d) Báo cáo về hoạt động định giá, phân tích đầu tư, quyết định đầu tư, quản lý đầu tư, thoái vốn và các tài liệu liên quan; báo cáo tổng kết về các hoạt động nghiệp vụ quản lý tài sản; báo cáo về công tác kiểm tra, kiểm soát nội bộ theo quy định pháp luật và quy định nội bộ; báo cáo về việc giải quyết đơn thư, khiếu nại, tố cáo, yêu cầu bồi thường thiệt hại của khách hàng.

3. Danh mục đầu tư, số liệu, chứng từ giao dịch, đăng ký sở hữu, sổ sách kế toán, tài khoản kế toán, tài liệu, thông tin điện tử liên quan đến tài sản, giao dịch tài sản của quỹ, công ty đầu tư chứng khoán, khách hàng ủy thác phải được công ty quản lý quỹ, ngân hàng giám sát, ngân hàng lưu ký và các tổ chức liên quan định kỳ và thường xuyên kiểm tra, đối soát theo quy định của điều lệ quỹ, điều lệ công ty đầu tư chứng khoán, Hợp đồng quản lý đầu tư và các quy định pháp luật về kế toán.

4. Tài liệu, thông tin quy định tại khoản 1, 2, 3 Điều này phải được lưu trữ trong vòng mười (10) năm. Trường hợp là các tài liệu liên quan tới hoạt động kế toán thì thực hiện theo quy định chuyên ngành trong lĩnh vực kế toán, kiểm toán.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 41. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01/03/2013 và thay thế Quyết định số 35/2007/QĐ-BTC ngày 15/5/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động của công ty quản lý quỹ và Quyết định số 125/2008/QĐ-BTC ngày 26/12/2008 về việc sửa đổi, bổ sung một số điều của Quy chế tổ chức và hoạt động của công ty quản lý quỹ ban hành Quyết định số 35/2007/QĐ-BTC ngày 15/5/2007 của Bộ trưởng Bộ Tài chính.

2. Công ty quản lý quỹ thành lập bộ phận kiểm toán nội bộ theo quy định tại khoản 1 và khoản 5 Điều 9 Thông tư này; điều chỉnh hoạt động quản lý danh mục đầu tư cho phù hợp với quy định tại Điều 30, 31, 32, 33 Thông tư này; thay đổi cơ cấu tổ chức hoạt động và điều chỉnh các hoạt động của mình cho phù hợp với các quy định tại Thông tư này. Các hoạt động này phải được hoàn tất và thông báo bằng văn bản cho Ủy ban Chứng khoán Nhà nước trong thời hạn sáu (06) tháng, kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 42. Tổ chức thực hiện

Ủy ban Chứng khoán Nhà nước, các công ty quản lý quỹ, ngân hàng lưu ký, ngân hàng giám sát và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính
  phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung
  ương;
- Văn phòng BCĐ phòng chống tham nhũng TW;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- Lưu: VT, UBCK.
KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 213.2013 HD NDT nuoc ngoai

BỘ TÀI CHÍNH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 213/2012/TT-BTC

Hà Nội, ngày 6 tháng 12 năm 2012

THÔNG TƯ

HƯỚNG DẪN HOẠT ĐỘNG CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI TRÊN THỊ TRƯỜNG CHỨNG KHOÁN VIỆT NAM

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này hướng dẫn hoạt động giao dịch, đầu tư chứng khoán của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

2. Các hoạt động đầu tư của nhà đầu tư nước ngoài không thuộc phạm vi điều chỉnh của Thông tư này, bao gồm:

a) Các hoạt động đầu tư trực tiếp quy định tại Điều 21 Luật Đầu tư;

b) Giao dịch cổ phần của các công ty chưa phải là công ty đại chúng theo quy định của pháp luật về chứng khoán và thị trường chứng khoán, phần vốn góp của các công ty trách nhiệm hữu hạn.

3. Thông tư này áp dụng đối với các đối tượng sau:

a) Nhà đầu tư nước ngoài theo quy định tại khoản 6 Điều 2 Thông tư này;

b) Ngân hàng lưu ký, tổ chức kinh doanh chứng khoán và các tổ chức, cá nhân khác có liên quan đến hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Bản sao hợp lệ là bản sao được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

2. Đại diện có thẩm quyền của tổ chức nước ngoài là:

a) Chủ tịch hội đồng quản trị, Chủ tịch hội đồng thành viên, hoặc Giám đốc (Tổng giám đốc) của tổ chức nước ngoài;

b) Người có đủ thẩm quyền theo điều lệ, thỏa thuận góp vốn hoặc các tài liệu tương đương của tổ chức nước ngoài để ký các tài liệu và thực hiện các công việc liên quan quy định tại Thông tư này;

c) Người được đối tượng tại điểm a, b khoản này uỷ quyền bằng văn bản có xác nhận bởi công chứng viên ở nước ngoài, hoặc người được luật sư, công chứng viên ở nước ngoài xác nhận là đủ thẩm quyền đại diện cho tổ chức nước ngoài theo quy định của pháp luật nước ngoài.

3. Đại diện giao dịch là cá nhân tại Việt Nam đáp ứng quy định tại khoản 9 Điều 3 Thông tư này được nhà đầu tư nước ngoài ủy quyền thực hiện các giao dịch, đầu tư chứng khoán trên thị trường chứng khoán Việt Nam, công bố thông tin, báo cáo với các cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật Việt Nam.

4. Hồ sơ hợp lệ là hồ sơ có đủ giấy tờ theo quy định của Thông tư này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

5. Hợp đồng chỉ định đầu tư là hợp đồng ký giữa nhà đầu tư và tổ chức kinh doanh chứng khoán trong đó nhà đầu tư ủy quyền cho tổ chức kinh doanh chứng khoán, dưới danh nghĩa của nhà đầu tư và trên tài khoản của nhà đầu tư, thực hiện các hoạt động đầu tư tại một mức giá và ở một thời điểm đã được hai bên thống nhất, hoặc tham gia đấu giá mua chứng khoán, đấu giá cổ phần hóa các doanh nghiệp nhà nước.

6. Nhà đầu tư nước ngoài bao gồm tổ chức, cá nhân sau:

a) Cá nhân nước ngoài là người không mang quốc tịch Việt Nam, cư trú tại nước ngoài hoặc tại Việt Nam;

b) Tổ chức thành lập và hoạt động theo pháp luật nước ngoài và các chi nhánh của tổ chức này, bao gồm cả chi nhánh hoạt động tại Việt Nam;

c) Tổ chức thành lập và hoạt động theo pháp luật Việt Nam có 100% vốn góp nước ngoài và các chi nhánh của tổ chức này;

d) Quỹ thành viên, công ty đầu tư chứng khoán riêng lẻ mà bên nước ngoài được quyền sở hữu trên 49% vốn điều lệ theo quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán;

đ) Các trường hợp khác theo quy định của Thủ tướng Chính phủ.

7. Nhóm các nhà đầu tư nước ngoài có liên quan bao gồm các tổ chức nước ngoài có quan hệ với nhau như sau:

a) Các quỹ được quản lý bởi cùng một công ty quản lý quỹ, bao gồm cả công ty quản lý quỹ trong và ngoài nước;

b) Các quỹ của cùng một quỹ mẹ (master fund), các quỹ con (sub-funds) của cùng một quỹ, các quỹ được tài trợ vốn từ cùng một quỹ (feeder fund);

c) Các danh mục đầu tư của cùng một quỹ được quản lý bởi nhiều công ty quản lý quỹ khác nhau (Multiple Investment Managers Fund - MIMF);

d) Các quỹ có cùng một đại diện giao dịch.

8. Tổ chức kinh doanh chứng khoán bao gồm công ty chứng khoán, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

9. Thành viên lưu ký là các công ty chứng khoán, ngân hàng thương mại được Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động lưu ký và đã đăng ký làm thành viên của Trung tâm Lưu ký Chứng khoán.

Chương II

HOẠT ĐỘNG ĐẦU TƯ CHỨNG KHOÁN

Điều 3. Hoạt động đầu tư chứng khoán của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài thực hiện đầu tư trên thị trường chứng khoán Việt Nam dưới các hình thức sau:

a) Trực tiếp thực hiện giao dịch đầu tư chứng khoán, thông qua việc mua bán cổ phiếu, trái phiếu, các loại chứng khoán, đầu tư góp vốn... theo quy định pháp luật chứng khoán và thị trường chứng khoán và các văn bản pháp luật liên quan;

b) Gián tiếp đầu tư trên thị trường chứng khoán Việt Nam, thông qua việc ủy thác vốn cho công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài quản lý phù hợp với quy định của pháp luật liên quan.

2. Trước khi thực hiện các hoạt động đầu tư theo quy định tại điểm a khoản 1 Điều này, nhà đầu tư nước ngoài đăng ký mã số giao dịch chứng khoán với Trung tâm Lưu ký Chứng khoán theo quy định tại Điều 4 Thông tư này.

3. Ngoài các hình thức giao dịch theo quy định tại khoản 1 Điều này, nhà đầu tư nước ngoài đã đăng ký mã số giao dịch chứng khoán được:

a) Ủy quyền cho đại diện giao dịch thực hiện các hoạt động đầu tư, giao dịch dưới danh nghĩa của nhà đầu tư. Việc ủy quyền, chỉ định đầu tư này không bao gồm hoạt động quản lý tài sản, quản lý tài khoản giao dịch, ra quyết định đầu tư và thoái vốn đầu tư, lựa chọn loại chứng khoán, khối lượng giao dịch, mức giá, thời điểm thực hiện giao dịch;

b) Ủy quyền cho công ty chứng khoán quản lý tài khoản giao dịch chứng khoán theo quy định của pháp luật về thành lập, tổ chức và hoạt động của công ty chứng khoán. Quy định này chỉ áp dụng cho nhà đầu tư nước ngoài là cá nhân;

c) Ủy thác cho công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài, thay mặt nhà đầu tư nước ngoài, quản lý các danh mục đầu tư chứng khoán trên tài khoản giao dịch chứng khoán của khách hàng hoặc thực hiện các hoạt động đầu tư dưới danh nghĩa khách hàng.

4. Nhà đầu tư nước ngoài chỉ thực hiện đầu tư theo quy định tại điểm b khoản 1 Điều này không phải đăng ký mã số giao dịch chứng khoán. Trong trường hợp này, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài cung cấp dịch vụ quản lý tài sản ủy thác của nhà đầu tư nước ngoài được Trung tâm Lưu ký Chứng khoán cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán.

5. Nhà đầu tư nước ngoài bảo đảm các giao dịch quy định tại khoản 1 Điều này và các giao dịch thực hiện bởi người có liên quan, nhóm nhà đầu tư nước ngoài có liên quan không nhằm mục đích tạo cung, cầu giả tạo, thao túng giá chứng khoán và các hành vi giao dịch bị cấm khác theo quy định của pháp luật.

6. Nhà đầu tư nước ngoài thực hiện nghĩa vụ kê khai, nộp và quyết toán thuế, phí, lệ phí liên quan đến hoạt động chứng khoán tại Việt Nam theo quy định của pháp luật Việt Nam, hoặc ủy quyền cho thành viên lưu ký, tổ chức kinh doanh chứng khoán, văn phòng đại diện của mình, đại diện giao dịch thực hiện nghĩa vụ kê khai, nộp và quyết toán thuế, phí, lệ phí nêu trên theo đúng quy định của pháp luật Việt Nam.

7. Nhà đầu tư nước ngoài, đại diện giao dịch, tổ chức kinh doanh chứng khoán cung cấp dịch vụ cho nhà đầu tư nước ngoài theo các hợp đồng chỉ định đầu tư, hợp đồng quản lý đầu tư phải tuân thủ các quy định pháp luật hiện hành về tỷ lệ sở hữu của bên nước ngoài tại các doanh nghiệp Việt Nam.

8. Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan có trách nhiệm thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin về các giao dịch chứng khoán theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán theo nguyên tắc sau:

a) Nhà đầu tư nước ngoài tự thực hiện, hoặc chỉ định một (01) thành viên lưu ký hoặc một (01) tổ chức kinh doanh chứng khoán hoặc văn phòng đại diện của mình (nếu có) hoặc một (01) tổ chức khác hoặc ủy quyền cho một cá nhân thực hiện nghĩa vụ báo cáo sở hữu và công bố thông tin theo quy định của pháp luật;

b) Nhóm các nhà đầu tư nước ngoài có liên quan có trách nhiệm chỉ định một (01) thành viên lưu ký hoặc một (01) tổ chức kinh doanh chứng khoán hoặc văn phòng đại diện của mình (nếu có) hoặc một (01) tổ chức khác hoặc ủy quyền cho một (01) cá nhân, thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin về các giao dịch phải báo cáo, công bố thông tin theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán áp dụng đối với nhóm người có liên quan;

Thông báo về việc chỉ định tổ chức hoặc ủy quyền cho cá nhân thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin được lập theo mẫu quy định tại phụ lục 19 ban hành kèm theo Thông tư này phải gửi Ủy ban Chứng khoán Nhà nước, Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán tối thiểu năm (05) ngày trước khi việc chỉ định hoặc ủy quyền có hiệu lực, kèm theo bản sao hợp lệ giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh hoặc giấy đăng ký thành lập quỹ hoặc tài liệu tương đương (của tổ chức được chỉ định); hoặc bản sao hợp lệ chứng minh thư nhân dân hoặc hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác (của cá nhân được ủy quyền) và bản dịch tiếng Việt các tài liệu nêu trên theo quy định tại điểm c khoản 2 Điều 4 Thông tư này;

c) Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan có trách nhiệm cung cấp đầy đủ thông tin về tình trạng sở hữu chứng khoán của mình để tổ chức được chỉ định hoặc cá nhân được ủy quyền công bố thông tin thực hiện đầy đủ nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định của pháp luật.

9. Đại diện giao dịch cho nhà đầu tư nước ngoài tại Việt Nam phải đáp ứng các điều kiện sau:

a) Có năng lực hành vi dân sự và pháp luật đầy đủ; không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Tòa án cấm hành nghề kinh doanh;

b) Có chứng chỉ hành nghề kinh doanh chứng khoán;

c) Không đồng thời là nhân viên của tổ chức kinh doanh chứng khoán, ngân hàng lưu ký hoạt động tại Việt Nam;

d) Là đại diện giao dịch duy nhất tại Việt Nam của nhà đầu tư nước ngoài và được nhà đầu tư nước ngoài ủy quyền bằng văn bản.

Điều 4. Đăng ký mã số giao dịch chứng khoán

1. Nhà đầu tư nước ngoài trực tiếp hoặc ủy quyền cho thành viên lưu ký đăng ký mã số giao dịch chứng khoán tại Trung tâm Lưu ký Chứng khoán. Hồ sơ đăng ký mã số giao dịch chứng khoán bao gồm các tài liệu sau:

a) Giấy đăng ký mã số giao dịch chứng khoán do nhà đầu tư nước ngoài hoặc thành viên lưu ký lập theo mẫu quy định tại phụ lục 1 hoặc phụ lục 2 ban hành kèm theo Thông tư này. Trường hợp nhà đầu tư nước ngoài ủy quyền cho thành viên lưu ký thực hiện thủ tục đăng ký mã số giao dịch chứng khoán, tài liệu kèm theo bao gồm bản đăng ký mã số giao dịch chứng khoán do thành viên lưu ký lập theo mẫu quy định tại phụ lục 3 ban hành kèm theo Thông tư này và bản sao hợp lệ của văn bản ủy quyền cho thành viên lưu ký;

b) Đối với nhà đầu tư tổ chức: Tài liệu nhận diện nhà đầu tư nước ngoài theo quy định tại phụ lục 15 ban hành kèm theo Thông tư này.

Đối với nhà đầu tư cá nhân: bản sao hợp lệ hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác;

c) Bản sao hợp lệ hợp đồng nguyên tắc về việc mở tài khoản giao dịch chứng khoán (nếu có); bản sao hợp lệ hợp đồng hoặc hợp đồng nguyên tắc về việc lưu ký tài sản với thành viên lưu ký trong nước hoặc bản sao hợp lệ của văn bản ủy quyền cho hoạt động lưu ký tại Việt Nam (nếu có); bản sao hợp lệ hợp đồng mở tài khoản vốn đầu tư gián tiếp hoặc hợp đồng mở tài khoản góp vốn mua cổ phần tại ngân hàng thương mại (nếu có);

d) Trường hợp nhà đầu tư nước ngoài có đại diện giao dịch, tài liệu bổ sung bao gồm:

- Văn bản chỉ định đại diện giao dịch theo mẫu quy định tại phụ lục 13 ban hành kèm theo Thông tư này;

- Phiếu Thông tin về đại diện giao dịch theo mẫu quy định tại phụ lục 14 ban hành kèm theo Thông tư này;

- Bản sao hợp lệ chứng minh thư nhân dân hoặc hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác của đại diện giao dịch;

- Bản sao hợp lệ chứng chỉ hành nghề kinh doanh chứng khoán.

2. Hồ sơ quy định tại khoản 1 Điều này được lập thành hai (02) bộ, một bộ gốc và một bộ sao. Mỗi bộ gồm hai (02) bản, một (01) bản bằng tiếng Việt và một (01) bản bằng tiếng nguyên xứ và được gửi trực tiếp hoặc gửi theo đường bưu điện tới Trung tâm Lưu ký Chứng khoán. Trong đó:

a) Trừ các tài liệu trích lục từ trang thông tin điện tử của cơ quan quản lý có thẩm quyền của nước ngoài, các giấy tờ khác do cơ quan quản lý có thẩm quyền ở nước nguyên xứ cấp phải được công chứng, chứng thực theo pháp luật nước ngoài và hợp pháp hóa lãnh sự theo quy định của pháp luật liên quan của Việt Nam;

b) Tài liệu quy định tại điểm b, c, d khoản 1 Điều này do nhà đầu tư nước ngoài tự lập thì chỉ cần công chứng, chứng thực theo quy định pháp luật của nước ngoài;

c) Tài liệu tiếng nước ngoài phải dịch ra tiếng Việt bởi thành viên lưu ký, hoặc bởi các tổ chức dịch thuật hoạt động hợp pháp tại Việt Nam hoặc tại nước ngoài. Trường hợp thành viên lưu ký dịch, phải kèm theo xác nhận bằng văn bản của thành viên lưu ký về tính chính xác và trung thực của bản dịch;

d) Tài liệu bằng tiếng nước ngoài phải được công chứng, chứng thực trong thời hạn không quá chín (09) tháng tính tới ngày nộp hồ sơ cho Trung tâm Lưu ký Chứng khoán.

3. Nhà đầu tư chịu trách nhiệm về tính hợp lệ, chính xác, trung thực của các tài liệu, thông tin có trong hồ sơ. Trong thời gian Trung tâm Lưu ký Chứng khoán xem xét hồ sơ đăng ký mã số giao dịch chứng khoán, nhà đầu tư phải sửa đổi, bổ sung khi có yêu cầu của Trung tâm Lưu ký Chứng khoán. Bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ gửi cho Trung tâm Lưu ký Chứng khoán hoặc người được ủy quyền bằng văn bản của người đã ký trong hồ sơ hoặc của người có cùng chức danh và thẩm quyền của người đã ký trong hồ sơ.

4. Trong thời hạn năm (05) ngày đối với nhà đầu tư tổ chức và ba (03) ngày đối với nhà đầu tư cá nhân, kể từ ngày nhận được đầy đủ hồ sơ quy định tại khoản 1 và khoản 2 Điều này, Trung tâm Lưu ký Chứng khoán cấp mã số giao dịch chứng khoán cho nhà đầu tư. Trường hợp từ chối, Trung tâm Lưu ký Chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

5. Trường hợp nhà đầu tư đáp ứng đầy đủ các điều kiện dưới đây, Trung tâm Lưu ký Chứng khoán được cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán cho nhà đầu tư trước khi có đầy đủ tài liệu đã được hợp pháp hóa lãnh sự theo quy định tại điểm a khoản 2 Điều này:

a) Đã có đầy đủ các tài liệu bằng tiếng nước ngoài chứng thực, công chứng theo pháp luật nước ngoài và dịch ra tiếng Việt theo quy định tại điểm c khoản 2 Điều này;

b) Là khách hàng của thành viên lưu ký và đã được thành viên này thẩm định và tổng hợp đầy đủ thông tin nhận biết khách hàng (KYC) theo quy định nội bộ của mình, kèm theo bản cam kết của nhà đầu tư về việc hoàn toàn chịu trách nhiệm về tính hợp lệ, chính xác, trung thực của các tài liệu bằng tiếng nước ngoài cũng như tư cách pháp lý của mình, và bản cam kết của thành viên lưu ký về việc đã thẩm định và tổng hợp, cung cấp đầy đủ thông tin nhận biết khách hàng theo quy định nội bộ, nộp đầy đủ các tài liệu do nhà đầu tư nước ngoài cung cấp.

6. Trong thời hạn tối đa chín (09) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán, nhà đầu tư có trách nhiệm hoàn tất và cung cấp cho Trung tâm Lưu ký Chứng khoán, thông qua thành viên lưu ký, đầy đủ các tài liệu hợp lệ theo quy định tại khoản 1 và khoản 2 Điều này.

7. Nhà đầu tư nước ngoài không được xem xét cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán trong một trong các trường hợp sau:

a) Đang bị điều tra hoặc đã từng bị cơ quan quản lý có thẩm quyền trong nước hoặc nước ngoài xử phạt về các hành vi bị cấm theo quy định tại Điều 9 Luật Chứng khoán, hành vi rửa tiền; hoặc có các hành vi vi phạm nghiêm trọng khác bị xử phạt từ mức phạt tiền trở lên trong lĩnh vực tài chính, ngân hàng, quản lý ngoại hối, thuế mà chưa hết thời hạn được coi là chưa bị xử lý vi phạm hành chính hoặc không thực hiện đầy đủ quyết định xử phạt vi phạm hành chính đó;

b) Bị hủy bỏ mã số giao dịch chứng khoán trong thời hạn hai (02) năm tính tới thời điểm nộp hồ sơ đăng ký mã số giao dịch chứng khoán.

8. Hồ sơ đăng ký mã số giao dịch chứng khoán cho danh mục đầu tư của nhà đầu tư nước ngoài quản lý bởi công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài bao gồm các tài liệu sau:

a) Tài liệu quy định tại điểm a khoản 1 Điều này;

b) Bản sao hợp lệ hợp đồng lưu ký giữa công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài ký với ngân hàng lưu ký trong nước;

c) Bản sao hợp lệ giấy phép thành lập và hoạt động công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

9. Hồ sơ theo quy định tại khoản 8 Điều này được lập thành hai (02) bộ, một (01) bộ gốc và một (01) bộ sao, được gửi trực tiếp hoặc gửi theo đường bưu điện tới Trung tâm Lưu ký Chứng khoán.

10. Trong thời hạn ba (03) ngày làm việc, kể từ ngày hồ sơ đầy đủ và hợp lệ, Trung tâm Lưu ký Chứng khoán cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán cho công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài. Trường hợp từ chối, Trung tâm Lưu ký Chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

11. Trong thời hạn bảy (07) ngày làm việc, sau khi chỉ định hoặc bổ sung thêm các thành viên lưu ký phù hợp với quy định của pháp luật, nhà đầu tư nước ngoài, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài thông báo về thành viên lưu ký cho Trung tâm Lưu ký Chứng khoán theo mẫu quy định tại phụ lục 4 ban hành kèm theo Thông tư này, kèm theo bản sao hợp lệ hợp đồng mở tài khoản hoặc văn bản ủy quyền cho hoạt động lưu ký. Quy định này không áp dụng trong trường hợp thay đổi ngân hàng lưu ký theo quy định tại Điều 5 Thông tư này.

12. Công ty chứng khoán nước ngoài được cấp hai (02) mã số giao dịch chứng khoán: một (01) mã số cho tài khoản tự doanh và một (01) mã số cho tài khoản môi giới của công ty.

Trường hợp công ty chứng khoán nước ngoài đã được cấp một (01) mã số giao dịch chứng khoán, hồ sơ đăng ký cấp bổ sung thêm một mã số giao dịch chứng khoán bao gồm tài liệu quy định tại điểm a khoản 1 Điều này kèm theo bản sao giấy chứng nhận đăng ký mã số giao dịch chứng khoán đã được cấp trước đó.

13. Quỹ đầu tư nước ngoài quản lý bởi nhiều công ty quản lý quỹ (Multiple Investment Managers Fund - MIMF) được đăng ký nhiều mã số giao dịch chứng khoán theo nguyên tắc các danh mục đầu tư của quỹ quản lý bởi cùng một công ty quản lý quỹ thì được đăng ký một mã số giao dịch chứng khoán. Hồ sơ đăng ký mã số giao dịch chứng khoán thực hiện theo quy định tại khoản 1 Điều này. Trường hợp đăng ký bổ sung mã số giao dịch chứng khoán, hồ sơ bao gồm tài liệu quy định tại điểm a khoản 1 Điều này kèm theo bản sao giấy chứng nhận đăng ký mã số giao dịch chứng khoán đã được cấp trước đó và các tài liệu liên quan theo quy định tại phụ lục 15 ban hành kèm theo Thông tư này.

Điều 5. Thay đổi phải báo cáo cho Trung tâm Lưu ký Chứng khoán

1. Trước khi thực hiện những thay đổi dưới đây, nhà đầu tư nước ngoài phải báo cáo Trung tâm Lưu ký Chứng khoán:

a) Thay đổi đại diện giao dịch;

b) Chuyển danh mục đầu tư giữa các tài khoản lưu ký theo quy định tại khoản 2 Điều 8 Thông tư này.

2. Hồ sơ báo cáo về các thay đổi quy định tại khoản 1 Điều này bao gồm:

a) Báo cáo về các thay đổi do nhà đầu tư và thành viên lưu ký lập theo mẫu quy định tại phụ lục 5 và phụ lục 6 ban hành kèm theo Thông tư này, kèm theo văn bản ủy quyền cho thành viên lưu ký mới báo cáo về các thay đổi liên quan;

b) Tùy vào nội dung thay đổi, hồ sơ kèm theo:

- Tài liệu có liên quan về đại diện giao dịch mới theo quy định tại điểm d khoản 1 Điều 4 Thông tư này, kèm theo thông báo về việc chấm dứt ủy quyền hoạt động cho đại diện giao dịch cũ;

- Báo cáo chi tiết về danh mục đầu tư trên tài khoản lưu ký cũ theo mẫu quy định tại phụ lục 16 ban hành kèm theo Thông tư này; hợp đồng nguyên tắc hoặc thông báo của thành viên lưu ký cũ về việc thanh lý hợp đồng lưu ký; hợp đồng nguyên tắc về việc mở tài khoản lưu ký mới hoặc bản sao hợp lệ văn bản ủy quyền cho hoạt động lưu ký tại Việt Nam; hồ sơ đề nghị tất toán tài khoản lưu ký hoặc chuyển khoản chứng khoán theo hướng dẫn của Trung tâm Lưu ký Chứng khoán.

3. Hồ sơ báo cáo về các thay đổi quy định tại khoản 2 Điều này được lập thành một (01) bộ gốc. Bộ hồ sơ gốc được gửi trực tiếp hoặc gửi qua đường bưu điện tới Trung tâm Lưu ký Chứng khoán.

4. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Trung tâm Lưu ký Chứng khoán xác nhận bằng văn bản các thay đổi theo yêu cầu của nhà đầu tư nước ngoài, đồng thời thực hiện chuyển danh mục chứng khoán của nhà đầu tư nước ngoài sang thành viên lưu ký mới. Trường hợp từ chối, Trung tâm Lưu ký Chứng khoán phải trả lời bằng văn bản và nêu rõ lý do. Các thay đổi nêu trên chỉ có hiệu lực sau khi có văn bản trả lời của Trung tâm Lưu ký Chứng khoán.

5. Trong thời hạn tối đa bốn mươi lăm (45) ngày, kể từ khi có sự thay đổi, nhà đầu tư nước ngoài phải báo cáo Trung tâm Lưu ký Chứng khoán về những thay đổi dưới đây:

a) Thay đổi ngân hàng lưu ký nơi mở tài khoản vốn đầu tư gián tiếp;

b) Thay đổi tên; trụ sở chính; địa chỉ liên lạc của nhà đầu tư hoặc của đại diện giao dịch (nếu có);

c) Thay đổi số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác (đối với nhà đầu tư nước ngoài là cá nhân); số giấy phép đăng ký kinh doanh hoặc các tài liệu tương đương nhận diện nhà đầu tư tổ chức nước ngoài do cơ quan quản lý nhà nước nước ngoài cấp theo quy định tại điểm b khoản 1 Điều 4 Thông tư này (đối với nhà đầu tư nước ngoài là tổ chức);

d) Thay đổi tư cách pháp lý, mô hình hoạt động liên quan tới việc chia tách, hợp nhất, sáp nhập, thâu tóm;

đ) Thay đổi các nội dung khác trong hồ sơ đăng ký mã số giao dịch chứng khoán.

6. Hồ sơ báo cáo về các thay đổi quy định tại khoản 5 Điều này bao gồm:

a) Tài liệu quy định tại điểm a khoản 2 Điều này;

b) Tùy vào tính chất thay đổi, các tài liệu bổ sung bao gồm: văn bản của ngân hàng xác nhận tài khoản vốn đầu tư gián tiếp mới; bản sao hợp lệ hộ chiếu mới hoặc chứng thực cá nhân hợp pháp khác; bản sao hợp lệ các tài liệu xác minh việc thay đổi tên, trụ sở chính, địa chỉ liên lạc, tư cách pháp lý và mô hình tổ chức của nhà đầu tư; các tài liệu khác nhận diện nhà đầu tư nước ngoài theo quy định tại phụ lục 15 ban hành kèm theo Thông tư này;

Trong trường hợp thay đổi tên, tài liệu xác nhận việc thay đổi tên là một trong các tài liệu sau:

- Giấy chứng nhận đăng ký hoạt động kinh doanh hoặc giấy phép thành lập và hoạt động hoặc tài liệu tương đương xác minh nhà đầu tư nước ngoài đã thay đổi tên gọi, bao gồm tên cũ và tên mới của nhà đầu tư nước ngoài; hoặc bản cáo bạch hoặc tài liệu tương đương của quỹ nước ngoài đã được đăng trên trang thông tin điện tử của cơ quan quản lý nước ngoài nơi quỹ được cấp giấy chứng nhận đăng ký thành lập và hoạt động có ghi rõ việc đổi tên; hoặc giấy chứng nhận đăng ký mã số thuế của nhà đầu tư nước ngoài theo tên gọi mới (với mã số thuế không thay đổi); hoặc các tài liệu khác ghi tên mới kèm theo xác nhận của công chứng viên nước ngoài về việc thay đổi tên của nhà đầu tư nước ngoài.

7. Tài liệu tiếng nước ngoài trong hồ sơ quy định tại điểm b khoản 2, điểm b khoản 6 Điều này phải được công chứng, chứng thực theo pháp luật nước ngoài, trừ trường hợp người ký các tài liệu này chính là người đã ký trên hồ sơ đăng ký mã số giao dịch chứng khoán quy định tại điểm a khoản 1 Điều 4 Thông tư này. Việc dịch các tài liệu bằng tiếng nước ngoài ra tiếng Việt thực hiện theo quy định tại điểm c khoản 2 Điều 4 Thông tư này.

8. Trong thời hạn chín (09) tháng, kể từ ngày đã thông báo cho Trung tâm Lưu ký chứng khoán về các thay đổi quy định tại khoản 1, khoản 5 Điều này, nhà đầu tư, thông qua thành viên lưu ký, có trách nhiệm nộp bổ sung các tài liệu do cơ quan quản lý có thẩm quyền của nước ngoài cấp đã được hợp pháp hóa lãnh sự theo quy định của pháp luật về hợp pháp hóa lãnh sự.

9. Trong thời hạn hai (02) ngày làm việc, kể từ ngày nhận đầy đủ hồ sơ hợp lệ theo quy định tại khoản 6, khoản 7 Điều này, Trung tâm Lưu ký Chứng khoán xác nhận bằng văn bản các thay đổi theo yêu cầu của nhà tư nước ngoài. Các thay đổi nêu trên chỉ có hiệu lực sau khi có văn bản trả lời của Trung tâm Lưu ký Chứng khoán.

Điều 6. Đình chỉ giao dịch, hủy bỏ mã số giao dịch chứng khoán

1. Ủy ban Chứng khoán Nhà nước có quyền đình chỉ giao dịch của nhà đầu tư nước ngoài tối đa là sáu (06) tháng trong các trường hợp sau:

a) Khi phát hiện hồ sơ đăng ký mã số giao dịch chứng khoán của nhà đầu tư nước ngoài có những thông tin sai lệch, không chính xác hoặc hồ sơ bỏ sót những nội dung quan trọng theo quy định phải có trong hồ sơ; không bổ sung hồ sơ theo quy định tại khoản 6 Điều 4, khoản 8 Điều 5 Thông tư này;

b) Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan báo cáo, cung cấp tài liệu có thông tin không trung thực, không chính xác, không kịp thời theo yêu cầu của Ủy ban Chứng khoán Nhà nước; không thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định của pháp luật;

c) Nhà đầu tư nước ngoài thực hiện các hành vi bị cấm theo quy định tại Điều 9 Luật Chứng khoán;

d) Nhà đầu tư nước ngoài vi phạm quy định về quản lý ngoại hối theo pháp luật Việt Nam; không thực hiện đầy đủ nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với Nhà nước theo quy định của pháp luật.

2. Trung tâm Lưu ký Chứng khoán hủy mã số giao dịch chứng khoán của nhà đầu tư nước ngoài theo yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước trong các trường hợp sau:

a) Quá thời hạn đình chỉ giao dịch quy định tại khoản 1 Điều này mà những thiếu sót dẫn đến việc đình chỉ giao dịch không được khắc phục;

b) Nhà đầu tư nước ngoài tự nguyện đề nghị hủy mã số giao dịch chứng khoán. Thông báo hủy mã số giao dịch chứng khoán thực hiện theo mẫu quy định tại phụ lục 17 và phụ lục 18 ban hành kèm theo Thông tư này.

3. Nhà đầu tư nước ngoài bị hủy mã số giao dịch chứng khoán theo quy định tại điểm a khoản 2 Điều này, không được xem xét cấp lại mã số giao dịch chứng khoán trong thời hạn hai (02) năm kể từ thời điểm mã số giao dịch chứng khoán bị hủy bỏ.

Điều 7. Tài khoản vốn đầu tư gián tiếp

1. Mỗi nhà đầu tư nước ngoài được mở một (01) tài khoản vốn đầu tư gián tiếp tại một (01) ngân hàng lưu ký được phép kinh doanh ngoại hối để thực hiện hoạt động đầu tư gián tiếp tại Việt Nam.

2. Mọi giao dịch chuyển tiền để thực hiện các hoạt động giao dịch, đầu tư quy định tại khoản 1 Điều 3 Thông tư này, các thanh toán khác liên quan đến hoạt động đầu tư chứng khoán của nhà đầu tư nước ngoài; nhận và sử dụng cổ tức, lợi tức được chia, mua ngoại tệ tại các tổ chức tín dụng được phép hoạt động kinh doanh ngoại hối tại Việt Nam để chuyển ra nước ngoài và các giao dịch khác có liên quan đều phải thực hiện thông qua tài khoản này.

3. Trong nghiệp vụ quản lý danh mục đầu tư cho nhà đầu tư nước ngoài, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài được mở tài khoản vốn đầu tư gián tiếp để tiếp nhận vốn của các nhà đầu tư nước ngoài không có tài khoản vốn đầu tư gián tiếp của riêng mình. Trong trường hợp này, tài khoản vốn đầu tư gián tiếp đứng tên công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

4. Đối tượng thực hiện, điều kiện, trình tự, thủ tục mở, đóng, sử dụng và quản lý tài khoản vốn đầu tư gián tiếp thực hiện theo các quy định của pháp luật về quản lý ngoại hối.

Điều 8. Tài khoản lưu ký chứng khoán

1. Trường hợp lưu ký tài sản tại ngân hàng lưu ký:

a) Sau khi đăng ký mã số giao dịch chứng khoán, công ty chứng khoán nước ngoài, doanh nghiệp bảo hiểm một trăm phần trăm (100%) vốn nước ngoài, được mở hai tài khoản lưu ký chứng khoán tại ngân hàng lưu ký. Quỹ đầu tư nước ngoài quản lý bởi nhiều công ty quản lý quỹ (MIMF) được mở nhiều tài khoản lưu ký chứng khoán theo nguyên tắc cứ mỗi một mã số giao dịch chứng khoán được cấp thì được mở một tài khoản lưu ký chứng khoán tại ngân hàng lưu ký. Các nhà đầu tư nước ngoài khác chỉ được phép mở duy nhất một tài khoản lưu ký chứng khoán tại ngân hàng lưu ký.

Quy định tại điểm này không áp dụng đối với trường hợp nhà đầu tư nước ngoài lưu ký chứng khoán tại các tài khoản giao dịch chứng khoán mở tại các công ty chứng khoán;

b) Việc mở tài khoản lưu ký tại ngân hàng lưu ký thực hiện theo các quy định của pháp luật về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Mọi bút toán thanh toán, lưu ký chứng khoán của nhà đầu tư nước ngoài đều phải được thực hiện trên tài khoản này.

2. Nhà đầu tư nước ngoài có quyền chuyển toàn bộ danh mục chứng khoán từ một tài khoản lưu ký (tất toán tài khoản lưu ký) sang một tài khoản lưu ký khác. Trường hợp nhà đầu tư nước ngoài lưu ký tài sản tại ngân hàng lưu ký theo quy định tại khoản 1 Điều này, trước khi mở tài khoản lưu ký tại ngân hàng lưu ký mới, nhà đầu tư nước ngoài phải đóng tài khoản lưu ký hiện hành, chuyển toàn bộ số dư trên tài khoản này sang tài khoản mới. Thủ tục chuyển danh mục chứng khoán giữa các tài khoản lưu ký thực hiện theo quy định tại Điều 5 Thông tư này và các quy định của pháp luật về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Điều 9. Trách nhiệm của các cá nhân, tổ chức trong hoạt động cung cấp dịch vụ cho nhà đầu tư nước ngoài

1. Công ty chứng khoán cung cấp dịch vụ đầu tư theo chỉ định của nhà đầu tư nước ngoài phải bảo đảm:

a) Tuân thủ các quy định của pháp luật về chứng khoán về việc bảo đảm tỷ lệ ký quỹ, quản lý tiền và chứng khoán của khách hàng, các quy định khác về nghiệp vụ môi giới chứng khoán và tư vấn chứng khoán;

b) Ngăn ngừa xung đột lợi ích với nhà đầu tư; công ty chứng khoán, người hành nghề chứng khoán phải thông báo cho khách hàng biết trước về những xung đột lợi ích có thể phát sinh giữa công ty, người hành nghề chứng khoán và khách hàng;

c) Công ty chứng khoán không được đưa ra quyết định đầu tư thay mặt cho khách hàng. Mọi giao dịch chỉ được thực hiện trong thời gian hợp đồng chỉ định đầu tư còn hiệu lực và sau khi đã nhận được lệnh, chỉ thị giao dịch hợp lệ của nhà đầu tư. Các lệnh, chỉ thị giao dịch chỉ có giá trị hiệu lực một lần.

Hợp đồng chỉ định đầu tư ký với công ty chứng khoán phải bao gồm các nội dung chính theo phụ lục 12 ban hành kèm theo Thông tư này. Hợp đồng chỉ định đầu tư phải nêu rõ, nhà đầu tư nước ngoài là người chịu trách nhiệm về các quyết định đầu tư, công ty chỉ thực hiện giao dịch theo chỉ thị của nhà đầu tư nước ngoài. Hợp đồng cũng phải nêu chi tiết nội dung ủy quyền, mức độ ủy quyền giao dịch, thời hạn ủy quyền, phương thức ra chỉ thị đầu tư, phương thức thanh toán kèm theo thông tin, mẫu chữ ký của người có thẩm quyền đặt lệnh, ủy quyền giao dịch, đầu tư;

d) Chỉ thị đầu tư của nhà đầu tư nước ngoài phải bao gồm các thông tin về loại chứng khoán, số lượng, mức giá chứng khoán và thời gian thực hiện, thời hạn hiệu lực của chỉ thị đó. Chỉ thị đầu tư của nhà đầu tư nước ngoài cho công ty chứng khoán phải được lưu trữ trong thời hạn năm (05) năm và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

2. Công ty chứng khoán cung cấp dịch vụ quản lý tài khoản giao dịch của nhà đầu tư nước ngoài cá nhân theo quy định của pháp luật về thành lập, tổ chức và hoạt động của công ty chứng khoán.

3. Công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài cung cấp dịch vụ quản lý tài sản cho nhà đầu tư nước ngoài được:

d) Thu thập thông tin, phân tích và cung cấp kết quả phân tích về chứng khoán và thị trường chứng khoán, hoặc các dự án cho nhà đầu tư; tư vấn về chiến lược và chiến thuật đầu tư, tư vấn về cơ cấu và phân bổ vốn đầu tư; tư vấn về các quy định pháp lý, thủ tục, quy trình đầu tư, đấu giá, giao dịch cho nhà đầu tư;

e) Thực hiện giao dịch, đầu tư sau khi đã được nhà đầu tư phê duyệt hoặc sau khi đã được nhà đầu tư chấp thuận phương án đầu tư; hoặc

f) Được đưa ra các quyết định đầu tư, thoái vốn đầu tư phù hợp với các điều khoản tại hợp đồng ký với khách hàng. Quyết định đầu tư, thoái vốn đầu tư bao gồm việc lựa chọn chứng khoán, dự án đầu tư, lựa chọn mức giá, giá trị vốn góp, lựa chọn thời điểm thực hiện giao dịch, thời điểm thực hiện đầu tư.

4. Trường hợp nhà đầu tư nước ngoài tham gia đấu giá mua chứng khoán, tổ chức kinh doanh chứng khoán nhận ủy quyền thay mặt nhà đầu tư nước ngoài tham gia đấu giá phải tuân thủ các điều kiện sau:

g) Bảo đảm nhà đầu tư ký quỹ đủ tiền trên tài khoản để tham gia đấu giá theo quy định của pháp luật;

h) Làm thủ tục đăng ký tham gia đấu giá riêng cho các nhà đầu tư nước ngoài;

i) Bảo đảm việc đầu tư chứng khoán, mua cổ phần cho nhà đầu tư nước ngoài tuân thủ các quy định của pháp luật về tỷ lệ sở hữu của bên nước ngoài tại các doanh nghiệp Việt Nam;

đ) Có trách nhiệm phân bổ công bằng và hợp lý tài sản cho từng nhà đầu tư nước ngoài phù hợp với hợp đồng chỉ định đầu tư, hợp đồng quản lý đầu tư ký với nhà đầu tư nước ngoài.

5. Khi thực hiện giao dịch cho nhà đầu tư nước ngoài, đại diện giao dịch của nhà đầu tư nước ngoài phải bảo đảm:

j) Tuân thủ các quy định pháp luật trong lĩnh vực chứng khoán;

k) Thực hiện theo đúng chỉ thị giao dịch và thanh toán của nhà đầu tư nước ngoài, không trực tiếp đưa ra các quyết định đầu tư bao gồm việc lựa chọn loại chứng khoán, số lượng, mức giá, thời điểm thực hiện giao dịch khi chưa nhận được lệnh giao dịch, chỉ thị đầu tư của nhà đầu tư nước ngoài. Lệnh giao dịch, chỉ thị giao dịch của nhà đầu tư nước ngoài tuân thủ theo quy định tại điểm d khoản 1 Điều này;

l) Không được thông đồng với các nhà đầu tư trong và ngoài nước để thực hiện việc mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo; giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục mua, bán để thao túng giá chứng khoán;

m)Tham gia các khóa tập huấn về pháp luật và thực hiện nghĩa vụ báo cáo khi có yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước.

6. Trung tâm Lưu ký Chứng khoán, thành viên lưu ký, tổ chức kinh doanh chứng khoán cung cấp dịch vụ cho nhà đầu tư nước ngoài có trách nhiệm bảo mật các thông tin về nhà đầu tư nước ngoài theo quy định của pháp luật liên quan và cung cấp cho cơ quan quản lý nhà nước có thẩm quyền khi có yêu cầu bằng văn bản.

Điều 10. Nghĩa vụ báo cáo và lưu trữ hồ sơ đối với hoạt động đầu tư của nhà đầu tư nước ngoài

1. Thành viên lưu ký phải lập và lưu trữ hồ sơ, chứng từ về các hoạt động lưu ký tài sản trên tài khoản lưu ký của nhà đầu tư nước ngoài. Các tài liệu này phải được cung cấp cho các cơ quan quản lý có thẩm quyền phục vụ công tác kiểm tra, thanh tra theo yêu cầu của Uỷ ban Chứng khoán Nhà nước, kể cả các tài liệu thuộc phạm vi điều chỉnh của các quy định về thông tin và bảo mật thông tin nhà đầu tư theo quy định của pháp luật.

2. Thành viên lưu ký phải báo cáo Ủy ban Chứng khoán Nhà nước định kỳ hàng tháng số liệu thống kê về tài khoản lưu ký và danh mục tài sản của nhà đầu tư nước ngoài theo quy định tại phụ lục 7 ban hành kèm theo Thông tư này. Trường hợp thành viên lưu ký là chi nhánh tổ chức tín dụng nước ngoài, hoặc tổ chức tín dụng một trăm phần trăm (100%) vốn nước ngoài thành lập tại Việt Nam, thì phải bổ sung báo cáo về hoạt động đầu tư, danh mục đầu tư của mình theo mẫu quy định tại phần IV phụ lục 7 ban hành kèm theo Thông tư này.

3. Ngân hàng lưu ký nơi nhà đầu tư nước ngoài mở tài khoản vốn đầu tư gián tiếp, tài khoản góp vốn mua cổ phần phải báo cáo Ủy ban Chứng khoán Nhà nước định kỳ hai (02) tuần một lần (vào ngày 15 và 30 hàng tháng) về hoạt động chu chuyển vốn của nhà đầu tư nước ngoài trên các tài khoản này theo mẫu quy định tại phần III phụ lục 7 ban hành kèm theo Thông tư này.

4. Tổ chức kinh doanh chứng khoán phải báo cáo định kỳ hàng tháng về hoạt động quản lý danh mục đầu tư, đầu tư theo chỉ định cho nhà đầu tư nước ngoài theo mẫu quy định tại phụ lục 8 ban hành kèm theo Thông tư này.

5. Đại diện giao dịch của nhà đầu tư nước ngoài có trách nhiệm báo cáo về hoạt động đầu tư theo chỉ định cho nhà đầu tư nước ngoài theo mẫu quy định tại phụ lục 9 ban hành kèm theo Thông tư này khi có yêu cầu của Ủy ban Chứng khoán Nhà nước.

6. Trung tâm Lưu ký Chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước định kỳ hàng tháng về hoạt động cấp mã số giao dịch chứng khoán cho nhà đầu tư nước ngoài và các thay đổi của nhà đầu tư (nếu có) theo mẫu báo cáo quy định tại phụ lục 10 ban hành kèm theo Thông tư này.

7. Sở Giao dịch Chứng khoán báo cáo hàng ngày, tháng, năm về hoạt động giao dịch của nhà đầu tư nước ngoài theo mẫu quy định tại phụ lục 11 ban hành kèm theo Thông tư này.

8. Thời hạn nộp báo cáo quy định tại khoản 2, 3, 4, 5, 6 và 7 Điều này:

a) Trước 16h hàng ngày đối với các báo cáo ngày;

b) Trong thời hạn ba (03) ngày, sau ngày 15 và 30 hàng tháng đối với báo cáo về hoạt động chu chuyển vốn của nhà đầu tư nước ngoài;

c) Trong thời hạn năm (05) ngày, kể từ ngày kết thúc tháng đối với các báo cáo tháng;

d) Trong thời hạn chín mươi (90) ngày, kể từ ngày kết thúc năm đối với các báo cáo năm.

9. Trong trường hợp cần thiết, Uỷ ban Chứng khoán Nhà nước yêu cầu Trung tâm Lưu ký Chứng khoán, Sở Giao dịch Chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký, đại diện giao dịch hoặc nhà đầu tư trực tiếp báo cáo về hoạt động của nhà đầu tư nước ngoài.

10. Trung tâm Lưu ký Chứng khoán, Sở Giao dịch Chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký phải báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo quy định tại khoản 9 Điều này.

11. Báo cáo của Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký quy định tại Điều này phải được gửi kèm theo tệp dữ liệu điện tử cho Uỷ ban Chứng khoán Nhà nước và phải được lưu trữ trong thời gian tối thiểu là năm (05) năm.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 15/02/2013 và thay thế cho Quyết định số 121/2008/QĐ-BTC ngày 24 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Điều 12. Tổ chức thực hiện

1. Trong thời hạn sáu (06) tháng, kể từ thời điểm Thông tư này có hiệu lực thi hành, nhóm các nhà đầu tư nước ngoài có liên quan có trách nhiệm thông báo cho Ủy ban Chứng khoán Nhà nước, Trung tâm Lưu ký Chứng khoán, Sở Giao dịch chứng khoán về người đại diện theo ủy quyền thực hiện nghĩa vụ báo cáo, công bố thông tin theo mẫu quy định tại phụ lục 19 ban hành kèm theo Thông tư này.

2. Uỷ ban Chứng khoán Nhà nước, Trung tâm Lưu ký Chứng khoán, Sở giao dịch chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký và các tổ chức, cá nhân có liên quan có trách nhiệm tổ chức thực hiện.

3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí Thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Ban chỉ đạo phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục 1/ Appendix 1

GIẤY ĐĂNG KÝ MÃ SỐ GIAO DỊCH

(áp dụng cho tổ chức)

Securities Trading Code Application Form for Offshore Foreign Institutional

Investors to Invest in Vietnam’s Securities Markets

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

Địa điểm, ngày….tháng…năm….

Dated: Day: …. .Month: …. Year:….

Kính gửi: Trung tâm Lưu ký Chứng khoán

To: Viet Nam Securities Depository

1. Tên / Applicant

(Applicant's name shall be same as indicated on supporting identification documents)

2. Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh/Certificate for Business Registration

3. Ngày thành lập/Establishment Date:

4. Quốc gia nơi thành lập/Country of domicile

5. Loại hình tổ chức /Type of Applicant

(Please check applicable box and fill in relevant information, as appropriate)

□ Quỹ đầu tư / If Applicant is a fund investment manager.

□ Không phải là quỹ đầu tư/If Applicant

is not a fund investment manager.

Loại hình/Type:

Quỹ dạng pháp nhân/a fund established as a corporation.

Quỹ tín thác, dạng hợp đồng/ a trust fund, a contractual fund

Quỹ thành viên/ a fund established as a partnership

Quỹ hưu trí/ a pension fund

Quỹ mở (quỹ tương hỗ)/a mutual fund/ open-ended fund

Quỹ đóng/ a closed-ended fund

Quỹ ETF, Quỹ chỉ số/ETF funds, Index Funds

Hợp đồng ủy thác/ discretionary account

Loại hình khác/ Others__________

Loại hình/Type:

Ngân hàng thương mại/ a commercial/merchant bank

Ngân hàng đầu tư /Investment bank

Công ty bảo hiểm/an insurance company

Công ty chứng khoán/ a broker firm or a futures commission merchant

Công ty quản lý quỹ/ a fund (asset) management company

Chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài/Branch of a forgein fund (asset) management company in Vietnam

Loại hình khác/Others ____________[1]

Trường hợp là quỹ con, quỹ quản lý bởi nhiều công ty quản lý quỹ của tổ chức đã được cấp mã số giao dịch chứng khoán, bổ sung thêm các thông tin sau/If Applicant is a sub-fund or fund of a feeder fund/master fund or Multiple Investment Managers fund, please check applicable box and fill relevant information, as appropriate

Mã số giao dịch chứng khoán của tổ chức liên quan theo quy định tại khoản 7 Điều 2 /Trading Code of Foreign Related Parties according to Art 7.2

Ngày cấp/Date of issue

Mối quan hệ giữa tổ chức đăng ký mã số giao dịch chứng khoán và tổ chức đã có mã số giao dịch chứng khoán/ The relationship between the Aplicant and the above STC holder:

Quỹ con/Sub-Fund to Fund

Quỹ được tài trợ từ một quỹ/Fund to Master/Feeder Fund

Quỹ quản lý bởi nhiều công ty quản lý quỹ/MIM Fund

Quỹ quản lý bởi cùng một công ty quản lý quỹ/Managed, advised by the same Fund manager

Quỹ có cùng một đại diện giao dịch/Traded by the same Agent

Loại hình quan hệ khác/Other

Trường hợp là công ty chứng khoán, bổ sung thêm các thông tin sau /If Applicant is a broker firm, please check applicable box and fill relevant information, as appropriate:

Mã số cho tài khoản môi giới/Trading code for broker (customers) account

Mã số cho tài khoản tự doanh/Trading code for own account

Trường hợp công ty chứng khoán/công ty mẹ/bộ phận kinh doanh độc lập của một tổ chức đã được cấp một mã số giao dịch chứng khoán, đề nghị cung cấp thông tin về mã số đã được cấp, ngày cấp/ If the Applicant is a broker/subsidiary of institution which has been granted with a trading code, please provide below details:

Mã số giao dịch chứng khoán/Trading Code

Ngày cấp/Date of issue

Mối quan hệ giữa tổ chức đăng ký mã số giao dịch chứng khoán và tổ chức đã có mã số giao dịch chứng khoán/ The relationship between the Aplicant and the affiliated institution:

Là công ty con/ Subsidiary of a parent company

Là công ty trong cùng tập đoàn/Company in the same group

Loại hình quan hệ khác/Other

6. Thông tin về nhóm nhà đầu tư nước ngoài có liên quan (nếu có)/ Foreign Related person in Vietnam (if any):

a. Người có liên quan theo quy định tại điểm a khoản 7 Điều 2

(Related person according to Art 2.7.a)

- Tên/Name:…………………………………..Mã số giao dịch chứng khoán/Trading Code

- Tên/Name:…………………………………..Mã số giao dịch chứng khoán/Trading Code

-….

b. Người có liên quan theo quy định tại điểm b khoản 7 Điều 2

(Related person according to Art 2.7.b)

- Tên/Name:…………………………………..Mã số giao dịch chứng khoán/Trading Code

- Tên/Name:…………………………………..Mã số giao dịch chứng khoán/Trading Code

c. Người có liên quan theo quy định tại điểm c khoản 7 Điều 2

(Related person according to Art 2.7.c)

- Tên/Name:…………………………………..Mã số giao dịch chứng khoán/Trading Code

- Tên/Name:…………………………………..Mã số giao dịch chứng khoán/Trading Code

-….

d. Người có liên quan theo quy định tại điểm d khoản 7 Điều 2

(Related person according to Art 2.7.d)

- Tên/Name:…………………………………..Mã số giao dịch chứng khoán/Trading Code

- Tên/Name:…………………………………..Mã số giao dịch chứng khoán/Trading Code

-….

7. Phương án kinh doanh tại Việt Nam/Investment Objective in Vietnam:

Dài hạn/Long-term

Ngắn hạn/Short-term

Quy mô vốn tối đa dự kiến đầu tư/Maximium Portfolio Value (in USD):

Thời hạn dự kiến đầu tư/Investment horizon (in years)

Cơ cấu tài sản dự kiến/Asset Allocation

Asset/Công cụ

Fixed-Income/Trái phiếu

Equity/Cổ phiếu

Real Estate/Bất động sản

Others/Các công cụ khác

Maturity

Ngắn hạn/ Short-term (<1 year)

Trung hạn/ Mid-Term

(1-2 year)

Dài hạn/ Long Term

(>2 years)

Listed/ Niêm yết

Unlisted/Chưa niêm yết

Asset Allocation (%)

8. Cam kết: (có hiệu lực kể từ ngày ký)

Declaration: (effective from the date this registration from is signed)

8.1 Trên cơ sở các quy định tại Điều lệ Công ty/Giấy phép thành lập hoặc các tài liệu tương đương, chiến lược đầu tư và giao dịch của chúng tôi nhằm mục đích sau:

Pursuant to the Articles on Memorandum of Incorporation or other corporate documents or agreements of the establishment of the applicant, the nature of applicant's overall investment or trading strategy is for the following purposes (please check the appropriate box)

□ Investment/đầu tư

□ Hedging/đầu cơ

8.2 Chúng tôi cam đoan rằng những thông tin nêu trên cùng nội dung của toàn bộ hồ sơ và các tài liệu kèm theo là hoàn toàn chính xác, trung thực

We hereby certify that all the information given above is correct, the attached documents and the contentstherein are true and accurate

8.3 Chúng tôi xin cam kết tuân thủ các quy định về chứng khoán và thị trường chứng khoán tại Việt Nam, chúng tôi sẽ không có các hành vi giao dịch trái luật làm ảnh hưởng tới sự công bằng và trật tự thị trường tài chính, thị trường chứng khoán của Việt Nam

We hereby undertake to comply to all laws and regulations on securities trading of Vietnam and notknowingly to take such measures to threatening to the stability or order of the Vietnam’s financial and securities market.

9. Thông tin cơ bản về tổ chức đầu tư(trường hợp tổ chức đầu tư không phải là quỹ đầu tư)

Background Information on Applicant(if the applicant is not a fund)

Tên các cổ đông nắm giữ từ 5% trở lên phần vốn góp, vốn điều lệ của tổ chức đầu tư

Names of the Shareholders who own 5% or more of Applicant's share capital.

Quốc tịch/ Quốc gia nơi thành lập

Nationality/County of domicile

Giấy chứng nhận đăng ký kinh doanh/CMTND/ Hộ chiếu

Certificate For Business Registration/ID card/or Passport

10. Các thông tin khác / Other Information (Please mark N/A, if such item is not applicable)

Tên & Địa chỉ liên lạc

Name & Address/Website/Email/Tel/Fax

Công ty Quản lý quỹ nước ngoài (nếu có)

Foreign Asset Management Company (if any)

Công ty quản lý quỹ tại Việt Nam (nếu có)

Vietnamese Fund Management Company (if any)

Tổ chức nhận ủy thác/Ngân hàng Giám sát (nếu có)

Trustee (if any)

Ngân hàng lưu ký (nếu có)

Global Custodian (if any)

Thành viên lưu ký tại Việt nam (nếu có)

Vietnamese Custodian (if any)

Công ty Chứng khoán tại Việt Nam (nếu có, liệt kê tất cả)

Vietnamese Broker Firms

Văn phòng đại diện tại Việt Nam (nếu có)

Representative Office in Vietnam (if any)

Đại diện giao dịch tại Việt Nam (nếu có)/Traded Representative in Vietnam (if any)

Người được ủy quyền báo cáo, công bố thông tin/Information Disclosure Agent

Người liên lạc (nếu có)/Contact person (if any)

Ngày nộp hồ sơ

Application Date:

Hồ sơ kèm theo

Attachments

Tổ chức đăng ký

Applicant: ____________________________________________

Đại diện có thẩm quyền của nhà đầu tư nước ngoài ký tên, đóng dấu (nếu có)

Name, Signature and Seal (if any)

of Authorized Signatory: ___________________________________

Chức danh

Title: ________________________________________________

Ngày thực hiện

Execution Date: ________________________________________

Phụ lục 2/Appendix 2

GIẤY ĐĂNG KÝ MÃ SỐ GIAO DỊCH

(áp dụng cho cá nhân)

Securities Trading Code Application Form for Offshore Foreign Individual Investors to Invest in Vietnam’s Securities Markets

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

Địa điểm, ngày….tháng…năm….

Dated: Day: …. .Month: …. Year:….

Kính gửi: Trung tâm Lưu ký Chứng khoán

To: VietNam Securities Depository

1. Họ và Tên:

Name

Giới tính:

Sex

2. Ngày sinh:

Date of birth

Nơi sinh:

Place of birth

3. Quốc tịch:

Nationality

4. Địa chỉ thường trú:

Permanent address

5. Chỗ ở hiện nay tại nước ngoài:

Oversea’s residental address

6. Chỗ ở hiện nay tại Việt Nam (nếu có): Tel/Fax

Residental address in Vietnam (if any) Tel/Fax

7. Số an sinh xã hội:

ID card/ or Social security Number (If any)

Nơi cấp:

Place of issue

Ngày cấp

Date of issue

8. Số Hộ chiếu:

Passport number

Nơi cấp:

Place of issue

Ngày cấp

Date of issue

Thời hạn:

Expiry date

9. Công ty chứng khoán tại Việt Nam, Đại diện của nhà đầu tư nước ngoài tại Việt Nam(nếu có)

Broker firms in Vietnam/Trade Representative/Agent (if any):

Tên

Name

Số Giấy Chứng nhận đăng ký kinh doanh/Số Giấy phép thành lập và hoạt động/ Number of Certificate For Business Registration

Địa chỉ liên lạc

Address

Tel/fax/Email

Đại diện giao dịch (nếu có)

Trade Representative/Agent (if any)

Tel/fax/Email

10. Các thông tin khác

Other Information

Tên & Địa chỉ liên lạc

Name & Address/Website/Email/Tel/Fax

Công ty quản lý quỹ tại Việt Nam (nếu có)

Vietnamese Fund Management Company (if any)

Ngân hàng lưu ký (nếu có)

Global Custodian (if any)

Thành viên lưu ký tại Việt nam (nếu có)

Vietnamese Custodian (if any)

Công ty Chứng khoán tại Việt Nam

Broker firms in Vietnam

Đại diện giao dịch của nhà đầu tư nước ngoài tại Việt Nam (nếu có)

Trade Representative/Agent in Vietnam (if any)

Người được ủy quyền báo cáo, công bố thông tin/Information Disclosure Agent

11. Cam kết: (có hiệu lực kể từ ngày ký)

Declaration: (effective from the date this registration from is signed)Cam kết

11.1 Tôi xin cam đoan những thông tin nêu trên và nội dung của toàn bộ hồ sơ và các tài liệu kèm theo là hoàn toàn chính xác, trung thực

I hereby certify that all the information given above is correct,the attached documents and thecontents therein are true and accurate.

11.2 Tôi xin cam kết sẽ tuân thủ pháp luật Việt Nam, không có các hành vi giao dịch trái luật làm ảnh hưởng tới sự công bằng và trật tự thị trường tài chính, thị trường chứng khoán của Việt Nam

I hereby undertake to comply to the Vietnamese law and not knowingly to take such measures to threatening to the stability or order of the Vietnam’s financial and securities market.

11.3 Tôi xin cam đoan những thông tin nêu trên hoàn toàn đúng và hiện nay chưa bị xử phạt về các hành vi lừa đảo, thao túng, giao dịch nội bộ ở nước sở tại cũng như ở nước ngoài.

I hereby certify that I am not and have not been convicted of any fraud, manipulation, or insider trading offences either inside the country of birth, of permanent residence or of any other country (applicable to individual investor).

Ngày…tháng…năm

Date...month...year....

Chữ ký của nhà đầu tư

(Investor’s signature)

Hồ sơ kèm theo

Attachments

Phụ lục 3/ Appendix 3

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ MÃ SỐ GIAO DỊCH CHO NHÀ ĐẦU TƯ NƯỚC NGOÀI (DO THÀNH VIÊN LƯU KÝ LẬP)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________

GIẤY ĐĂNG KÝ MÃ SỐ GIAO DỊCH CHỨNG KHOÁN

Kính gửi: Trung Tâm Lưu ký chứng khoán

Chúng tôi là

Tên thành viên lưu ký:

Tên giao dịch:

Trụ sở chính:

Điện thoại Fax

Giấy phép thành lập và hoạt động số:…………………………..

Giấy chứng nhận đăng ký hoạt động lưu ký số………….ngày…….tháng … năm…. do UBCKNN cấp

Giấy đăng ký thành viên lưu ký số:………………… ngày…….tháng … năm…do Trung tâm lưu ký chứng khoán cấp

Đề nghị Trung tâm lưu ký chứng khoán đăng ký Mã số giao dịch chứng khoán cho nhà đầu tư nước ngoài như sau:

Nhà đầu tư

Ngày sinh/Ngày thành lập

Địa chỉ

Quốc tịch/Quốc gia nơi thành lập[2]

Số đăng ký NSH[3]

Ghi chú

Chúng tôi cam đoan những thông tin trong Giấy đăng ký này và tài liệu đính kèm là trung thực, đầy đủ, chính xác. Thông tin về nhà đầu tư nước ngoài là đúng theo tài liệu cung cấp bởi nhà đầu tư nước ngoài.

Tài liệu đính kèm:

(liệt kê đầy đủ các tài liệu đính kèm theo quy định)

Ngày tháng năm

Đại diện có thẩm quyền của

thành viên lưu ký

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 4/ Appendix 4

MẪU THÔNG BÁO VỀ THÀNH VIÊN LƯU KÝ

(DO NHÀ ĐẦU TƯ NƯỚC NGOÀI, CÔNG TY QUẢN LÝ QUỸ, CHI NHÁNH CÔNG TY QUẢN LÝ QUỸ LẬP)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________

THÔNG BÁO VỀ THÀNH VIÊN LƯU KÝ

Kính gửi: Trung Tâm Lưu ký chứng khoán

Chúng tôi là:

Tên:

Địa chỉ:

Điện thoại Fax

Số đăng ký NSH:

do ............ cấp ngày.....tháng......năm..............

Giấy chứng nhận Mã số giao dịch chứng khoán số...........do Trung tâm Lưu ký Chứng khoán cấp ngày.......tháng......năm.........

là khách hàng của Thành viên lưu ký:..............(tên đầy đủ của thành viên lưu ký).................theo Hợp đồng lưu ký số.............ngày..............tháng...........năm.................

Số tài khoản lưu ký:............

Chúng tôi xin cam kết chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung Giấy thông báo.

Đại diện có thẩm quyền của thành viên lưu ký

(ghi rõ họ tên, ký tên, đóng dấu)

Nhà đầu tư/Đại diện có thẩm quyền của Công ty quản lý quỹ, chi nhánh Công ty quản lý quỹ nước ngoài

(ghi rõ họ tên, ký tên, đóng dấu (nếu có))

Phụ lục 5/ Appendix 5

MẪU BÁO CÁO VỀ MỘT SỐ THAY ĐỔI CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI (DO NHÀ ĐẦU TƯ LẬP)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

REGISTRATION APPLICATION FORM FOR .....

Kính gửi: Trung tâm lưu ký chứng khoán

To: Vietnam Securities Depository

Tên nhà đầu tư nước ngoài/ Foreign investor’s name:

Mã số giao dịch chứng khoán/ Securities Trading Code Number:

Nội dung thay đổi (Ghi N/A, nếu không có sự thay đổi phù hợp)

Content to change (Please mark N/A, if such item is not applicable)

Nội dung cũ

Original Information

Nội dung mới

New Information

Tên:

Original Name

Địa chỉ

Original Address

Tel/Fax/Email

Số đăng ký NSH

Tên mới (nếu có)

New Name (if any)

Địa chỉ mới (nếu có)

New Address (if any)

Tel/Fax/Email (if any / nếu có)

Số đăng ký NSH mới (nếu có)

Ngân hàng lưu ký

Original Custodian

Địa chỉ

Address

Điện thoại

Tel/Fax

Số tài khoản lưu ký

Ngân hàng lưu ký mới (nếu có)

New Custodian (if any)

Địa chỉ

Address

Điện thoại

Tel/Fax

Số tài khoản lưu ký mới

Ngân hàng lưu ký nơi mở tài khoản vốn đầu tư gián tiếp

Địa chỉ

Address

Điện thoại

Tel/Fax

Số tài khoản vốn đầu tư gián tiếp cũ

Foreign Indirect Investment Account

Ngân hàng lưu ký nơi mở tài khoản vốn đầu tư gián tiếp mới (nếu có)

Địa chỉ

Address

Điện thoại

Tel/Fax

Số tài khoản vốn đầu tư gián tiếp mới

New Foreign Indirect Investment Account (if any)

Đại diện giao dịch cũ

Tên:

Số CMT/hộ chiếu:

Địa chỉ liên lạc:

Điện thoại:

Số chứng chỉ hành nghề chứng khoán

Đại diện giao dịch mới (nếu có)

Tên:

Số CMT/hộ chiếu:

Đại chỉ liên lạc:

Điện thoại:

Số chứng chỉ hành nghề chứng khoán

Công ty chứng khoán chuyển danh mục (chỉ áp dụng trong trường hợp tài khoản chuyển và nhận là của cùng một nhà đầu tư)/Sending Broker

Địa chỉ

Address

Điện thoại

Tel/Fax

Tài khoản của nhà đầu tư (tên nhà đầu tư)

Investor’s Name

Số tài khoản chuyển:

Sending Securities Account No

Công ty chứng khoán nhận danh mục (chỉ áp dụng trong trường hợp tài khoản chuyển và nhận là của cùng một nhà đầu tư)/ Receiving Broker firm

Địa chỉ

Address

Điện thoại

Tel/Fax

Tài khoản của nhà đầu tư: (tên nhà đầu tư)

Investor’s Name

Số tài khoản nhận:

Receiving Securities Account No

Những thay đổi khác như địa vị pháp lý, mô hình tổ chức hoạt động, đại diện có thẩm quyền … (liệt kê chi tiết)

Other changes to type of applicant, Authorized Representative as Chairman of the Board of Director, President or CEO (Please fill in relevant detailed information, as appropriate)

Người liên lạc:

Cam kết: (có hiệu lực kể từ ngày ký)

Declaration: (effective from the date this registration from is signed)

1. Tôi xin cam đoan những thông tin nêu trên và nội dung của toàn bộ hồ sơ và các tài liệu kèm theo là hoàn toàn chính xác, trung thực

I hereby certify that all the imformation above is correct, the attached documents and the contents therein are true and accurate.

2. Tôi xin cam kết sẽ tuân thủ pháp luật Việt Nam, không có các hành vi giao dịch trái luật làm ảnh hưởng tới sự công bằng và trật tự thị trường tài chính, thị trường chứng khoán của Việt Nam

I hereby undertake to comply to the Vietnamese law and not knowingly to take such measures to threatening to the stability or order of the Vietnam’s financial/securities market.

3. Tôi xin cam đoan những thông tin nêu trên hoàn toàn đúng và đầy đủ.

I hereby undertake to take full responsibility for the truthfulness and accuracy of the contents of this document.

Hồ sơ kèm theo

Attachments

Nhà đầu tư:

Applicant: ____________________________________________

Tên và chữ ký của đại diện có thẩm quyền

Name and Signature

of Authorized Signatory: ___________________________________

Chức danh

Title: ________________________________________________

Ngày thực hiện

Execution Date: ________________________________________

Phụ lục 6/ Appendix 6

MẪU BÁO CÁO VỀ MỘT SỐ THAY ĐỔI CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI (DO NHÀ THÀNH VIÊN LƯU KÝ LẬP)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________________

.........., ngày........ tháng..... năm........

THÔNG BÁO VỀ VIỆC THAY ĐỔI……………….

Kính gửi: Trung tâm Lưu ký Chứng khoán

Chúng tôi là:

Tên thành viên lưu ký:……………………………

Giấy phép thành lập và hoạt động số:…………………………….

Do ....................... cấp ngày…………..tháng…………..năm………….

Đại diện cho khách hàng:

Tên nhà đầu tư (ghi bằng chữ in hoa tên tổ chức nước ngoài hoặc tên nhà đầu tư nước ngoài ghi trên Giấy phép thành lập/đăng ký kinh doanh hoặc Hộ chiếu):………

Tên nhà đầu tư viết tắt/tên thường gọi:……………………………………

Giấy đăng ký NSH [4] số:……………………………………………………………………..

Do…………………………cấp ngày………tháng………….năm……….tại……………..

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh) hoặc Địa chỉ thường trú (địa chỉ thường trú ghi trên Hộ chiếu):………………………………………..

Điện thoại:……………………………. Fax………………………………………………

Email: ………………………………….Website: ………………………………………..

Quốc tịch:………………………………………………………………………………..

theo Giấy ủy quyền số:………………………ngày……………tháng…………..năm…….

Là khách hàng của thành viên lưu ký: (tên đầy đủ thành viên lưu ký)................................

Tên giao dịch của thành viên lưu ký:...................................................................................

Trụ sở chính:.........................................................................................................................

Điện thoại:........................................................................................................................

Giấy chứng nhận đăng ký hoạt động lưu ký số:................................do UBCKNN cấp ngày............tháng...........năm...............

Chúng tôi xin thông báo với Uỷ ban Chứng khoán Nhà nước/Trung tâm Lưu ký Chứng khoán về thay đổi với nội dung cụ thể như sau:

a. Nội dung thay đổi:

STT

Nội dung thay đổi

Nội dung cũ/Original content

Nội dung mới/New content

1

Thành viên lưu ký/Depository member

Tên/Name

Số tài khoản lưu ký/ Depository Account No

Tên/Name

Số tài khoản lưu ký/ Depository Account No

2

Công ty chứng khoán (áp dụng trong trường hợp chuyển danh mục chứng khoán) /Broker firm (applicable if there is portfolio transferring)

Tên/Name

Số tài khoản giao dịch/ Trading, Depository Account No

Tên/Name

Số tài khoản giao dịch/ Trading, Depository Account No

3

Ngân hàng lưu ký nơi nhà đầu tư mở tài khoản vốn đầu tư gián tiếp/ Custodian bank where indirect investment account is opened

Tên/Name

Số tài khoản vốn đầu tư gián tiếp/ Indirect investment account No.

Tên/Name

Số tài khoản vốn đầu tư gián tiếp/ Indirect investment account No.

4

Đại diện giao dịch, Người thực hiện nghĩa vụ báo cáo, công bố thông tin/Trading Representative, Informaiton Disclosure Agent

Họ tên/Full name

Số CMND/Hộ chiếu/ID, Passport No.

Họ tên/Full name

Số CMND/Hộ chiếu/ID, Passport No.

5

Địa điểm đặt trụ sở chính/ Head office Address

6

Tên gọi[5]/Name

8

Địa vị pháp lý/Legal status

9

Các thay đổi khác (Giấy đăng ký NSH, hình thức tổ chức hoạt động)/Other changes

b. Ngày có hiệu lực:

Chúng tôi xin cam kết chịu trách nhiệm hoàn toàn về sự trung thực, đầy đủ và chính xác của nội dung Giấy thông báo này và tài liệu kèm theo.

We hereby undertake to take full responsibility for the truthfulness, completeness and accuracy of the contents of this Notice and attachments.

Hồ sơ kèm theo

- Tài liệu do cơ quan quản lý nước ngoài đã được chứng thực, hoặc hợp pháp hóa lãnh sự có thẩm quyền cấp xác minh.

Đại diện có thẩm quyền của thành viên lưu ký

(Ký, ghi rõ họ tên và đóng dấu (nếu có))

Phụ lục 7/ Appendix 7

MẪU BÁO CÁO THỐNG KÊ DANH MỤC LƯU KÝ CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

Tên thành viên lưu ký

____________

Số:........(số công văn)

V/v báo cáo thống kê tài sản lưu ký của NĐTNN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

___________________________________

......., ngày........tháng........năm ........

BÁO CÁO HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

Thời điểm báo cáo ngày … tháng …. năm ..............

I. Báo cáo chi tiết theo danh mục

Danh mục
(theo mã chứng khoán)

Số lượng chứng khoán lưu ký

Kỳ báo cáo

Kỳ báo cáo trước

Thay đổi so với kỳ báo cáo trước(+/-)

A. Trái phiếu

Trái phiếu Chính phủ

…

Trái phiếu chính quyền địa phương

…

Trái phiếu doanh nghiệp

…

B. Cổ phiếu

Cổ phiếu niêm yết

….

Cổ phiế giao dịch đại chúng

….

Giá trị vốn góp mua cổ phần, đơn vị quỹ thành viên

…………..

C. Chứng chỉ quỹ

…..

D. Các loại chứng khoán khác

….

E. Tiền mặt (VNĐ), Chứng chỉ tiền gửi

Tổng cộng

II. Báo cáo cơ cấu danh mục theo tỷ trọng đầu tư của tổ chức và cá nhân (tính theo giá trị thị trường)

Tên khách hàng

Mã số giao dịch

Kỳ báo cáo

Kỳ báo cáo trước

Trái phiếu

Cổ phiếu/Chứng chỉ quỹ

Tiền và các khoản tương đương tiền (chứng chỉ tiền gửi...)

Tổng giá trị danh mục

Trái phiếu

Cổ phiếu/Chứng chỉ quỹ

Tiền và các khoản tương đương tiền (chứng chỉ tiền gửi...)

Tổng giá trị danh mục

Thời gian còn lại tới khi đáo hạn

Niêm yết

Cổ phiếu giao dịch đại chúng

Giá trị vốn góp mua cổ phần, quỹ thành viên và CK khác

Thời gian còn lại tới khi đáo hạn

Niêm yết

Cổ phiếu giao dịch đại chúng

Giá trị vốn góp mua cổ phần, quỹ thành viên và CK khác

Ngắn hạn

Trung hạn

Dài hạn

Ngắn hạn

Trung hạn

Dài hạn

Dưới 12 tháng

Từ 12 tháng đến 24 tháng

Trên 24 tháng

Dưới 12 tháng

Từ 12 tháng đến 24 tháng

Trên 24 tháng

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Giá trị

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Tỷ lệ (%)

Giá trị

Giá trị

A-Tổ chức

1

.....

Tổng (1)

B-Cá nhân

2

...

Tổng (2)

Tổng=Tổng (1)+Tổng (2)

Ghi chú: trái phiếu/chứng chỉ tiền gửi và cổ phiếu không có giao dịch thì tính theo mệnh giá hoặc giá trị mua vào

Kỳ báo cáo trước

III. Vốn đầu tư gián tiếp

Kỳ báo cáo

Tổng giá trị ngoại tệ đổi sang VND

(đơn vị USD)

Tổng giá trị VND đổi ra ngoại tệ và chuyển ra

(đơn vị USD)

Giá trị dòng vốn vào trong kỳ báo cáo (+/-)

(đơn vị USD)

Giá trị dòng vốn vào trong kỳ báo cáo trước (+/-)

(đơn vị USD)

Chênh lệch dòng vốn vào thuần so với kỳ báo cáo trước (đơn vị USD) (+/-)

Tỷ lệ tăng trưởng (+/-)

(đơn vị %)

(1)

(2)

(3) = (1) - (2)

(4)

(5) = (3) – (4)

(6) = (5)/(4) ×100%

Tổ chức

Cá nhân

Tổng

Lưu ý: Bao gồm cả giá trị chuyển đổi giữa VND và ngoại tệ tại các giao dịch giao ngay (spot), các hợp đồng forex forwards đáo hạn trong kỳ và swaps.

IV. Hoạt động kinh doanh chứng khoán của thành viên lưu ký là chi nhánh các tổ chức tín dụng nước ngoài, tổ chức tín dụng 100% vốn nước ngoài thành lập tại Việt Nam

STT

Mã chứng khoán

Mua trong kỳ

Bán trong kỳ

Mua thuần trong kỳ

Số dư cuối kỳ

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

(1)

(2)

(3)

(4)

(5)

(6)

(7) = (3) –(5)

(8) = (4) – (6)

(9)

(10)

A

Cổ phiếu niêm yết, chứng chỉ quỹ niêm yết

1

2

...

B

Cổ phiếu giao dịch đại chúng

1

..........

C

Giá trị vốn góp mua cổ phần, đơn vị quỹ thành viên

.......

Tổng

D

Trái phiếu

D1

Trái phiếu có thời gian tới khi đáo hạn còn lại dưới 12 tháng

1

2

...

Tổng

D2

Trái phiếu có thời gian tới khi đáo hạn còn lại từ 12 tháng tới 24 tháng

1

2

....

Tổng

D3

Trái phiếu có thời gian tới khi đáo hạn còn lại từ 24 tháng tới 60 tháng

1

2

....

Tổng

D4

Trái phiếu có thời gian đáo hạn trên 60 tháng

1

2

....

Tổng

E

Các loại chứng khoán khác

1

2

....

Tổng

F

Chứng chỉ tiền gửi và các công cụ thị trường tiền tệ khác

1

Tiền mặt

2

Chứng chỉ tiền gửi

....

Tổng

Tổng

Ghi chú:

1) Giá trị chứng khoán tính theo giá thị trường vào thời điểm báo cáo; đối với chứng khoán không có thị trường giao dịch, giá trị tính theo giá mua vào hoặc mệnh giá.

2) Giá trị chứng khoán, giá trị danh mục và số dư tiền gửi tính theo đơn vị VND;

Chúng tôi xin cam kết chịu trách nhiệm hoàn toàn về sự trung thực, đầy đủ chính xác của nội dung Giấy thông báo này và tài liệu kèm theo.

Lập biểu Kiểm soát Đại diện có thẩm quyền của thành viên lưu ký

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 8/ Appendix 8

MẪU BÁO CÁO HOẠT ĐỘNG QUẢN LÝ TÀI SẢN CHO NHÀ ĐẦU TƯ NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

Tên công ty quản lý quỹ

____________

Số:........(số công văn)

V/v báo cáo hoạt động quản lý danh mục đầu tư/đầu tư theo chỉ định cho NDTNN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

____________________

......., ngày........tháng........năm ........

Báo cáo về hoạt động quản lý danh mục đầu tư/chỉ định đầu tư cho nhà đầu tư nước ngoài

(tháng/ năm)

Kính gửi: ỦY BAN CHỨNG KHOÁN NHÀ NƯỚC

I. Báo cáo hoạt động quản lý danh mục đầu tư

1. Thông tin chi tiết về các hợp đồng quản lý danh mục đầu tư phát sinh, tất toán hoặc hết hiệu lực trong kỳ

STT

Tên nhà đầu tư

MSGD của nhà đầu tư (nếu có)

Quốc tịch

Số Giấy NSH

Loại hình hoạt động*

Số tài khoản giao dịch, nơi mở

(nếu có)**

Số tài khoản lưu ký, nơi mở

(nếu có)**

Số Tài khoản vốn đầu tư gián tiếp, nơi mở

(nếu có)**

Hợp đồng quản lý danh mực đầu tư

Quy mô vốn ủy thác (VND hoặc USD)

Thời hạn hợp đồng

Tình trạng hợp đồng***

A- Tổ chức

1

2

.....

B – Cá nhân

1

2

......

Tổng

* Loại hình hoạt động nêu chi tiết:

- Quỹ hưu trí;

- Quỹ có tư cách pháp nhân (dạng đóng/dạng mở);

- Quỹ không có tư cách pháp nhân (dạng đóng/dạng mở);

- Quỹ từ thiện/phi lợi nhuận;

- Quỹ từ các tổ chức khoa học;

- Công ty chứng khoán;

- Ngân hàng (đầu tư/thương mại);

- Công ty bảo hiểm;

- Các loại khác.

**Trong trường hợp quản lý danh mục đầu tư trên tài khoản khách hàng

***Tình trạng hợp đồng (còn hiệu lực, tất toán hoặc hết hiệu lực)

2. Tình hình giao dịch theo hợp đồng quản lý danh mục đầu tư trong kỳ.

STT

Tên nhà đầu tư tổ chức

Cổ phiếu

Trái phiếu

Tài sản khác

(chứng chỉ tiền gửi, công cụ thị trường tiền tệ...)

Niêm yết, CCQ niêm yết

Cổ phiếu giao dịch đại chúng

Giá trị vốn góp mua cổ phần

Thời gian còn lại tới khi đáo hạn

Mua

Bán

Mua

Bán

Mua

Bán

Dưới 12 tháng

Từ 12 tháng tới 24 tháng

Trên 24 tháng

Mua

Bán

Mua

Bán

Mua

Bán

Mua

Bán

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

I

Tổ chức

1

2

....

Tổng tổ chức (1)

II

Cá nhân

Tổng số cá nhân (2)

Tổng (3)=(1)+(2)

Ghi chú: Giá trị được tính theo giá thị trường hoặc theo mệnh giá (trong trường hợp không có giá thị trường)

II.Báo cáo hoạt động đầu tư theo chỉ định

1. Thông tin chi tiết về các hợp đồng chỉ định đầu tư phát sinh, tất toán hoặc hết hiệu lực trong kỳ trong kỳ

STT

Tên nhà đầu tư

MSGD của nhà đầu tư

Quốc tịch

Số Giấy NSH

Loại hình hoạt động*

Số tài khoản giao dịch/ nơi mở

Số tài khoản lưu ký/ nơi mở

Số Tài khoản vốn đầu tư gián tiếp/ nơi mở

Tình trạng hợp đồng**

A- Tổ chức

1

2

.....

B – Cá nhân

1

2

......

Tổng

* Loại hình hoạt động nêu chi tiết:

- Quỹ hưu trí;

- Quỹ có tư cách pháp nhân (dạng đóng/dạng mở);

- Quỹ không có tư cách pháp nhân (dạng đóng/dạng mở);

- Quỹ từ thiện/phi lợi nhuận;

- Quỹ từ các tổ chức khoa học;

- Công ty chứng khoán;

- Ngân hàng (đầu tư/thương mại);

- Công ty bảo hiểm;

- Các loại khác

** Tình trạng hợp đồng (còn hiệu lực hoặc hết hiệu lực)

2. Tình hình giao dịch hợp đồngchỉ định đầu tư trong kỳ.

STT

Tên nhà đầu tư tổ chức

Cổ phiếu

Trái phiếu

Tài sản khác

(chứng chỉ tiền gửi, công cụ thị trường tiền tệ...)

Niêm yết, CCQ niêm yết

Cổ phiếu giao dịch đại chúng

Giá trị vốn góp mua cổ phần

Thời gian còn lại tới khi đáo hạn

Mua

Bán

Mua

Bán

Mua

Bán

Dưới 12 tháng

Từ 12 tháng tới 24 tháng

Trên 24 tháng

Mua

Bán

Mua

Bán

Mua

Bán

Mua

Bán

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

I

Tổ chức

1

2

....

Tổng tổ chức (1)

II

Cá nhân

Tổng số cá nhân (2)

Tổng (3)=(1)+(2)

Ghi chú: Giá trị được tính theo giá thị trường hoặc theo mệnh giá (trong trường hợp không có giá thị trường)

III. Kiến nghị

Chúng tôi xin cam kết chịu trách nhiệm hoàn toàn về sự trung thực, đầy đủ và chính xác của nội dung Giấy thông báo này và tài liệu kèm theo.

Tài liệu kèm theo báo cáo tháng:

Người lập báo cáo

(Ký, ghi rõ họ tên)

Kiểm soát

(Ký, ghi rõ họ tên)

Đại diện có thẩm quyền của Công ty

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 9/ Appendix 9

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG ĐẦU TƯ CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

(tháng/năm)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

Tên công ty chứng khoán/đại diện giao dịch

____________

Số:........(số công văn)

V/v báo cáo hoạt động tháng...

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

____________________

......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Thông tin chi tiết về khách hàngnước ngoài

STT

Tên nhà đầu tư

MSGD của nhà đầu tư

Quốc tịch

Số Giấy NSH

Loại hình hoạt động*

Số tài khoản giao dịch/ nơi mở

Số tài khoản lưu ký/ nơi mở

Số Tài khoản vốn đầu tư gián tiếp/nơi mở

Tình trạng hợp đồng**

A- Tổ chức

1

2

.....

B – Cá nhân

1

2

......

Tổng

* Loại hình hoạt động nêu chi tiết:

- Quỹ hưu trí;

- Quỹ có tư cách pháp nhân (dạng đóng/dạng mở);

- Quỹ không có tư cách pháp nhân (dạng đóng/dạng mở);

- Quỹ từ thiện/phi lợi nhuận;

- Quỹ từ các tổ chức khoa học;

- Công ty chứng khoán;

- Ngân hàng (đầu tư/thương mại);

- Công ty bảo hiểm;

- Các loại khác

** Tình trạng hợp đồng (còn hiệu lực hoặc hết hiệu lực)

2. Tình hình giao dịch của nhà đầu tư nước ngoài(bao gồm hoạt động môi giới, đầu tư theo chỉ định)

STT

Tên nhà đầu tư tổ chức

Cổ phiếu

Trái phiếu

Tài sản khác

(chứng chỉ tiền gửi, công cụ thị trường tiền tệ...)

Niêm yết, CCQ niêm yết

Cổ phiếu giao dịch đại chúng

Giá trị vốn góp mua cổ phần

Thời gian còn lại tới khi đáo hạn

Mua

Bán

Mua

Bán

Mua

Bán

Dưới 12 tháng

Từ 12 tháng tới 24 tháng

Trên 24 tháng

Mua

Bán

Mua

Bán

Mua

Bán

Mua

Bán

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

Khối lượng

Giá trị

I

Tổ chức

1

2

....

Tổng tổ chức (1)

II

Cá nhân

Tổng số cá nhân (2)

Tổng (3)=(1)+(2)

Ghi chú: Giá trị được tính theo giá thị trường hoặc theo mệnh giá (trong trường hợp không có giá thị trường)

Chúng tôi xin cam kết chịu trách nhiệm hoàn toàn về sự trung thực, đầy đủ và chính xác của nội dung Giấy thông báo này và tài liệu kèm theo.

Người lập báo cáo

(Ký, ghi rõ họ tên)

Kiểm soát

(Ký, ghi rõ họ tên)

Đại diện có thẩm quyền của Công ty

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 10/ Appendix 10

MẪU BÁO CÁO TÌNH HÌNH CẤP MÃ SỐ GIAO DỊCH CỦA TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

(tháng/năm)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

____________

Số:........(số công văn)

V/v báo cáo hoạt động tháng...

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

______________________________________________

......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Thông tin chung

Nhà đầu tư

Kỳ báo cáo

Chênh lệch so với kỳ báo cáo trước

Tăng/Giảm (+/-)

Tổng số lượng tới thời điểm báo cáo

Cá nhân

Tổ chức

Tổng

II. Danh sách nhà đầu tư nước ngoài được cấp MSGD trong kỳ báo cáo hoặc nhà đầu tư nước ngoài có sự thay đổi

STT

Tên nhà đầu tư

Loại hình doanh nghiệp

Quốc tịch

Địa chỉ liên lạc

MSGD

Thành viên lưu ký

Đại diện giao dịch/Công ty chứng khoán/Công ty quản lý quỹ*

A - Tổ chức

1

……

Tổng

B- Cá nhân

1

…..

Tổng

Ghi chú: Nêu chi tiết thông tin về người cung cấp dịch vụ chứng khoán tại Việt Nam (đại diện giao dịch hoặc Công ty chứng khoán hoặc Công ty quản lý quỹ), bao gồm: tên, số CMND (số Giấy phép thành lập và hoạt động), địa chỉ liên lạc (địa chỉ trụ sở), tel/fax/email.

III. Những thay đổi của nhà đầu tư nước ngoài được cấp MSGD trong kỳ báo cáo

STT

Nhà đầu tư

MSGD

Thành viên lưu ký

Công ty chứng khoán

Ngân hàng nơi mở tài khoán Vốn gián tiếp

Tên gọi

Địa vị pháp lý

Địa điểm đặt trụ sở

Các thay đổi khác (nêu chi tiết)

Cũ

Mới

Cũ

Mới

Cũ

Mới

Cũ

Mới

Cũ

Mới

Cũ

Mới

Cũ

Mới

A - Tổ chức

1

2

…..

B- Cá nhân

1

2

…..

Tài liệu kèm theo báo cáo tháng:

1- Bản sao Hồ sơ đăng ký Mã số giao dịch chứng khoán của nhà đầu tư nước ngoài là tổ chức, đã được cấp Mã số giao dịch chứng khoán trong tháng

2- Bản sao các tài liệu báo cáo/thông báo về những thay đổi của nhà đầu tư nước ngoài quy định tại Điều 5 Thông tư này

Người đại diện theo pháp luật hoặc được ủy quyền

(ký, ghi rõ họ tên, đóng dấu (nếu có))

Phụ lục 11/ Appendix 11

MẪU BÁO CÁO TÌNH HÌNH GIAO DỊCH CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

(ngày/tháng/năm)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

SỞ GIAO DỊCH CHỨNG KHOÁN

____________

Số:........(số công văn)

V/v báo cáo ngày/tháng/năm...

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

____________________

......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Giao dịch của nhà đầu tư nước ngoài

Cổ phiếu

Trái phiếu

Mua

Bán

Mua

Bán

Khối lượng

Giá trị

(tỷ đồng)

Khối lượng

Giá trị

(tỷ đồng)

Khối lượng

Giá trị

(tỷ đồng)

Khối lượng

Giá trị

(tỷ đồng)

Ghi chú: Giá trị được tính theo giá thị trường hoặc theo mệnh giá, giá mua vào (trong trường hợp không có giá thị trường)

II. Chi tiết giao dịch thỏa thuận chứng khoán của các nhà đầu tư nước ngoài trong ngày

STT

Ngày

Mã chứng khoán

Khối lượng

Giá

Giá trị

Bên mua

Bên bán

Danh tính

Tài khoản mua

Danh tính

Tài khoản bán

A- Cổ phiếu và chứng chỉ quỹ

A1- Cổ phiếu và chứng chỉ quỹ niêm yết

1

2

..

(I)

Tổng khối lượng/giá trị

A2- Cổ phiếu chưa niêm yết (giao dịch qua hệ thống báo giá)

1

2

..

(II)

Tổng khối lượng/giá trị

(III)= (I)+(II)

Tổng khối lượng/giá trị

B- Trái phiếu

B1- Trái phiếu có thời gian đáo hạn còn lại dưới 12 tháng

1

2

…

(IV)

Tổng khối lượng/giá trị

B2- Trái phiếu có thời gian đáo hạn còn lại từ 12 tháng tới 24 tháng

1

2

…

(V)

Tổng khối lượng/giá trị

(VI)

Tổng khối lượng/giá trị

B5- Trái phiếu có thời gian đáo hạn còn lại trên 24 tháng

1

2

…

(VII)

Tổng khối lượng/giá trị

(VIII) = (IV) + (V) + (VI) +(VII)

Tổng khối lượng/giá trị

(IX) = (III)+(VIII)

Tổng khối lượng/giá trị

Lưu ý: Giá trị = Khối lượng × Giá

Người đại diện theo pháp luật hoặc được ủy quyền

(ký, ghi rõ họ tên, đóng dấu (nếu có))

Phụ lục 12/ Appendix 12

MỘT SỐ NỘI DUNG CHÍNH CỦA HỢP ĐỒNG ĐẦU TƯ

THEO CHỈ ĐỊNH/ỦY QUYỀN ĐẦU TƯ

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

I. Thông tin về các bên có liên quan

A- Bên nhận ủy quyền

1. Tên đầy đủ, tên giao dịch, tên viết tắt của Công ty chứng khoán hoặc Công ty quản lý quỹ

2. Địa chỉ trụ sở chính của Công ty chứng khoán, Công ty quản lý quỹ

3. Giấy phép thành lập và hoạt động/Giấy chứng nhận đăng ký hoạt động số............do UBCKNN cấp ngày.....tháng.....năm........

B- Bên ủy quyền

1. Loại hình nhà đầu tư: Cá nhân ⁯ Tổ chức ⁯

2. Tên đầy đủ, tên giao dịch, tên viết tắt của nhà đầu tư (ghi bằng chữ in hoa tên tổ chức nước ngoài – tên trên Giấy phép thành lập/đăng ký kinh doanh)

3. Địa chỉ trụ sở chính của nhà đầu tư (địa chỉ trên Giấy phép thành lập/đăng ký kinhdoanh đối với tổ chức)/địa chỉ liên lạc (đối với cá nhân):.......

Tel.......................fax............................email........................

4. Quốc tịch của nhà đầu tư:

5. Giấy đăng ký NSH [6] ........................................................

Do:……………………………… cấp ngày………tháng………..năm………..

Có hiệu lực tới ngày………..tháng………….năm……………………………..

6. Mã số giao dịch chứng khoán (nếu có):

Ngày cấp:

7. Tài khoản lưu ký chứng khoán:

Số tài khoản:.................................................. ..............................................

Mở tại Thành viên lưu ký (tên đầy đủ/tên viết tắt):............................... ............

Địa chỉ trụ sở chính của Thành viên lưu ký...................................................

Giấy chứng nhận đăng ký hoạt động lưu ký số............do UBCKNN cấp ngày.....tháng.....năm........

8. Tài khoản giao dịch chứng khoán:

Số tài khoản:.................................................. ..............................................

Mở tại Công ty chứng khoán (tên đầy đủ/tên viết tắt):............................... ............

Địa chỉ trụ sở chính của Công ty chứng khoán...................................................

Giấy phép thành lập và hoạt động số............do UBCKNN cấp ngày.....tháng.....năm........

9. Tài khoản vốn đầu tư gián tiếp:

Số tài khoản:.................................................. ..............................................

Mở tại Thành viên lưu ký (tên đầy đủ/tên viết tắt)........................................

Địa chỉ trụ sở chính của Thành viên lưu ký:......................................................

Giấy chứng nhận đăng ký hoạt động lưu ký số............do UBCKNN cấp ngày.....tháng.....năm........

10. Tài khoản tiền gửi thanh toán giao dịch chứng khoán tại ngân hàng:

Số tài khoản:...............................................................................................

Mở tại Ngân hàng (tên đầy đủ/tên viết tắt)..............................................

Địa chỉ trụ sở chính của Ngân hàng...................................................

Giấy phép thành lập và hoạt động số............do Ngân hàng Nhà nước cấp ngày.....tháng.....năm........

11. Thông tin về người có thẩm quyền đặt lệnh, ủy quyền giao dịch, đầu tư:

STT

Họ và tên

Chức vụ

Quốc tịch

Giấy NSH/cấp ngày....

Địa chỉ liên hệ (tel/fax/email)

Mẫu chữ ký

1

2

....

II. Nội dung thỏa thuận

1. Quy mô hợp đồng/giá trị hợp đồng (nếu có):

2. Thời hạn hiệu lực của hợp đồng (nếu có):

3. Thông tin về hoạt động đầu tư

4. Thông tin về phương thức giao dịch, thanh toán, lưu ký tài sản

4.1 Điều kiện thanh toán giao dịch, phương thức thanh toán giao dịch

4.2 Điều kiện, phương thức thanh toán phí thực hiện giao dịch và các phụ phí có liên quan cho Công ty chứng khoán/Công ty quản lý quỹ

4.3 Điều kiện, phương thức lưu ký tài sản cho nhà đầu tư

4.4 Các quy định khác về quản lý tiền và lưu ký tài sản đầu tư và thanh toán các giao dịch của nhà đầu tư;

5. Quyền và nghĩa vụ của các bên

5.1 Quyền và nghĩa vụ của bên nhận ủy quyền

a) Mức độ ủy quyền (ủy quyền về việc lựa chọn chứng khoán/dự án; lựa chọn mức giá/mức vốn góp; lựa chọn thời điểm giao dịch/thực hiện đầu tư.....) (Trường hợp bên nhận ủy quyền là Công ty chứng khoán Công ty chứng khoán không được nhận ủy quyền thực hiện đầu tư thay cho khách hàng, bao gồm việc quyết định về loại chứng khoán/dự án, quyết định về mức giá/giá trị vốn góp, quyết định về thời điểm giao dịch/thực hiện đầu tư thay mặt cho nhà đầu tư. Mọi quyết định đầu tư phải do nhà đầu tư nước ngoài thực hiện)

b) Nghĩa vụ báo cáo, cung cấp thông tin cho nhà đầu tư đối với nhà đầu tư; các quy định về bảo mật thông tin;

c) Quyền, nghĩa vụ mà Công ty, nhân viên Công ty phải tuân thủ theo quy định của pháp luật trong khi thực hiện giao dịch cho nhà đầu tư;

d) Hạn chế đầu tư, thực hiện giao dịch cho nhà đầu tư (nếu có);

e) Quy trình, thủ tục thay đổi hoặc thông báo thay đổi về chuyên viên quản lý đầu tư và thông báo cho khách hàng;

5.2 Quyền và nghĩa vụ của bên ủy quyền

a) Quyền và nghĩa vụ của bên ủy quyền đầu tư, giao dịch; quy định rõ về việc uỷ quyền đầu tư cho Công ty chứng khoán, Công ty quản lý quỹ và các hạn chế liên quan;

b) Các quy định về xử lý tranh chấp, vi phạm hợp đồng, đền bù tổn thất do vi phạm của các bên;

c) Thủ tục và quy trình về việc nhà đầu tư góp thêm tiền và tài sản hoặc rút tiền và tài sản;

d) Nghĩa vụ cung cấp thông tin cho cơ quan quản lý nhà nước khi có yêu cầu.

6. Các quy định khác:

a) Ngày ký kết hợp đồng;

b) Các điều kiện chấm dứt hợp đồng, thanh lý, tất toán hợp đồng;

7. Các quy định khác phù hợp với pháp luật về chứng khoán và thị trường chứng khoán.

Đại diện có thẩm quyền của nhà đầu tư nước ngoài

(Ký, ghi rõ họ tên và đóng dấu (nếu có))

Đại diện có thẩm quyền của Công ty

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 13/ Appendix 13

VĂN BẢN CHỈ ĐỊNH/ GIẤY ỦY QUYỀN CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI CHO ĐẠI DIỆN GIAO DỊCH

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

I. Thông tin về các bên có liên quan

Chúng tôi là:

1. Tên đầy đủ, tên giao dịch, tên viết tắt của nhà đầu tư (ghi bằng chữ in hoa tên tổ chức nước ngoài – tên trên Giấy phép thành lập/đăng ký kinh doanh)

2. Loại hình nhà đầu tư: Cá nhân ⁯ Tổ chức ⁯

3. Địa chỉ trụ sở chính của nhà đầu tư (địa chỉ trên Giấy phép thành lập/đăng ký kinhdoanh đối với tổ chức)/địa chỉ liên lạc (đối với cá nhân):.......

Tel.......................fax............................email........................

4. Quốc tịch của nhà đầu tư:

5. Giấy đăng ký NSH [7] ........................................................

Do:……………………………… cấp ngày………tháng………..năm………..

Có hiệu lực tới ngày………..tháng………….năm……………………………..

6. Mã số giao dịch chứng khoán (nếu có):

Ngày cấp:

7. Tài khoản lưu ký chứng khoán (nếu có):

Số tài khoản:.................................................. ..............................................

Mở tại Thành viên lưu ký (tên đầy đủ/tên viết tắt):............................... ............

Địa chỉ trụ sở chính của Thành viên lưu ký...................................................

Giấy chứng nhận đăng ký hoạt động lưu ký số............do UBCKNN cấp ngày.....tháng.....năm........

8. Tài khoản giao dịch chứng khoán (nếu có):

Số tài khoản:.................................................. ..............................................

Mở tại Công ty chứng khoán (tên đầy đủ/tên viết tắt):............................... ............

Địa chỉ trụ sở chính của Công ty chứng khoán...................................................

Giấy phép thành lập và hoạt động số............do UBCKNN cấp ngày.....tháng.....năm........

9. Tài khoản vốn đầu tư gián tiếp (nếu có):

Số tài khoản:.................................................. ..............................................

Mở tại Thành viên lưu ký (tên đầy đủ/tên viết tắt)........................................

Địa chỉ trụ sở chính của Thành viên lưu ký:......................................................

Giấy chứng nhận đăng ký hoạt động lưu ký số............do UBCKNN cấp ngày.....tháng.....năm........

10. Tài khoản tiền gửi thanh toán giao dịch chứng khoán tại ngân hàng (nếu có):

Số tài khoản:...............................................................................................

Mở tại Ngân hàng (tên đầy đủ/tên viết tắt)..............................................

Địa chỉ trụ sở chính của Ngân hàng...................................................

Giấy phép thành lập và hoạt động số............do Ngân hàng Nhà nước cấp ngày.....tháng.....năm........

Sau đây chỉ định

Ông (Bà):

1. Họ và tên: Giới tính:

2. Ngày sinh: Nơi sinh:

3. Quốc tịch:

4. Số Hộ chiếu/CMND/Thẻ an sinh xã hội

Nơi cấp Ngày cấp:

5. Số Chứng chỉ hành nghề kinh doanh chứng khoán (CCHN)

Ngày cấp:

6. Nơi làm việc (tên đầy đủ, tên viết tắt của tổ chức nơi làm việc):

Địa chỉ nơi làm việc:

Tel: Fax Email:

7. Địa chỉ thường trú:

8. Chỗ ở hiện nay tại nước ngoài:

Tel: Fax: Email:

9. Chỗ ở hiện nay tại Việt Nam (nếu có)

Tel: Fax: Email:

Là đại diện giao dịch duy nhất cho .......................................(tên nhà đầu tư nước ngoài), thực hiện việc giao dịch, quyền cổ đông, đại diện phần vốn góp, thực hiện việc báo cáo, công bố thông tin theo sự chỉ định, ủy quyền của .............................. (tên nhà đầu tư nước ngoài).

Giấy chỉ định này có hiệu lực cho đến khi có Văn bản chỉ định, ủy quyền hủy bỏ bằng văn bản của....................(tên nhà đầu tư nước ngoài).

Đại diện giao dịch

(Ký, ghi rõ họ tên)

Đại diện có thẩm quyền của nhà đầu tư nước ngoài

(Ký, ghi rõ họ tên và đóng dấu (nếu có))

Xác nhận của cơ quan công chứng hoặc cơ quan có thẩm quyền

Phụ lục 14/Appendix 14.

PHIẾU THÔNG TIN VỀ ĐẠI DIỆN GIAO DỊCH CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày ... tháng ... năm ...

PHIẾU THÔNG TIN

1. Họ và tên : Nam/ Nữ

Bí danh ( nếu có ):

2. Ngày tháng năm sinh :

3. Nơi sinh :

4. Số chứng minh thư nhân dân (hoặc hộ chiếu, các tài liệu chứng thực khác):

5. Quốc tịch :

6. Nơi đăng ký hộ khẩu thường trú :

7. Địa chỉ liên lạc (thường xuyên):

Tel: Fax Email:

8. Chỗ ở hiện nay tại nước ngoài:

Tel: Fax Email:

9. Chỗ ở hiện nay tại Việt Nam (nếu có)

Tel: Fax: Email:

10. Trình độ văn hoá:

11. Trình độ chuyên môn:

12. Nơi làm việc (tên đầy đủ, tên viết tắt của tổ chức nơi làm việc):

Địa chỉ nơi làm việc

Tel Fax Email

Vị trí công tác

13. Chứng chỉ hành nghề kinh doanh chứng khoán (CCHN):

Số: Loại CCHN: Nơi cấp:

14. Quá trình học tập, đào tạo chuyên môn

Thời gian

Nơi đào tạo

Chuyên ngành đào tạo

15. Quá trình công tác (chi tiết về các nghề nghiệp, chức vụ, vị trí công tác đã qua, kết quả công tác tại từng vị trí):

Thời gian

Nơi làm việc

Chức vụ/Vị trí công tác/Trách nhiệm

16. Hoạt động giao dịch theo chỉ định của các nhà đầu tư trong và ngoài nước khác (nếu có):

STT

Tên nhà đầu tư

MSGD (nếu có)

Tài khoản lưu ký/Thành viên lưu ký

Tài khoản giao dịch/Công ty chứng khoán

Thời hạn hợp đồng

1

2

…

17. Thông tin về tài khoản giao dịch cá nhân của đại diện giao dịch:

STT

Tên nhà đầu tư

Tài khoản lưu ký/Thành viên lưu ký

Tài khoản giao dịch/Công ty chứng khoán

1

2

Tôi xin cam đoan về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về những nội dung trên.

Chứng thực chữ ký người khai

Người khai

( Ký, ghi rõ họ tên )

Phụ lục 15/Appendix 15

TÀI LIỆU NHẬN DIỆN NHÀ ĐẦU TƯ NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

1. Tài liệu nhận diện nhà đầu tư nước ngoài

(i) Đối với nhà đầu tư là tổ chức thuộc loại hình quỹ đầu tư chứng khoán:

- Bản sao hợp lệ giấy chứng nhận đăng ký lập quỹ, hoặc tài liệu tương đương do cơ quan quản lý có thẩm quyền nước ngoài cấp (nếu có) hoặc xác nhận việc đăng ký thành lập. Trường hợp là quỹ đầu cơ (hedge fund), tài liệu bắt buộc bổ sung bao gồm: điều lệ quỹ; hoặc bản thỏa thuận góp vốn; hoặc tài liệu khác giải thích chi tiết về chiến lược đầu tư của quỹ;

Trường hợp theo quy định của pháp luật nước ngoài, cơ quan quản lý có thẩm quyền nước ngoài không cấp hoặc xác nhận việc lập quỹ, quỹ đầu tư nước ngoài có thể nộp một trong các tài liệu sau đây để thay thế:

- Tài liệu trích lục từ trang thông tin điện tử (website) của cơ quan quản lý có thẩm quyền ở nước ngoài; hoặc

- Điều lệ quỹ (the articles of incorporation, the fund charter), bản cáo bạch; hoặc

- Hợp đồng tín thác (trust deed/trust agreement/ fund contract); hoặc biên bản thỏa thuận góp vốn (memorandum for private placement, establishment contract); hoặc

- Giấy đăng ký thuế của cơ quan thuế của quốc gia nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; hoặc

- Tài liệu khác theo hướng dẫn của Trung tâm Lưu ký Chứng khoán.

Trường hợp quỹ đầu tư nước ngoài được cơ cấu dưới hình thức các danh mục đầu tư quản lý tách biệt, bởi các công ty quản lý quỹ khác nhau (đã được quy định rõ tại điều lệ quỹ) (quỹ Multiple Investment Managers MIM), được đăng ký cho mỗi danh mục đầu tư quản lý bởi một công ty quản lý quỹ một mã số giao dịch chứng khoán. Tài liệu bổ sung bao gồm:

- Bản sao hợp lệ giấy chứng nhận đăng ký lập quỹ (nếu có); và

- Điều lệ quỹ hoặc bản cáo bạch hoặc hợp đồng quản lý đầu tư (Investment management agreement) hoặc các văn bản tương đương (hợp đồng tín thác hoặc văn bản thành lập và bản cáo bạch, tài liệu giới thiệu sản phẩm, quy định pháp lý các tài liệu do Chính phủ ban hành (đối với các tổ chức trực thuộc Chính phủ) quy định rõ quỹ được quản lý bởi nhiều công ty quản lý quỹ khác nhau), kèm theo thông tin chi tiết về tên đầy đủ, tên viết tắt, nơi thành lập của các công ty quản lý quỹ tham gia quản lý;

Quỹ mẹ (master fund, feeder fund) được đăng ký cho mỗi quỹ con (sub-fund) được đăng ký một mã số giao dịch chứng khoán.

(ii) Đối với nhà đầu tư là tổ chức không thuộc loại hình quỹ:

- Bản sao hợp lệ giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh (certificate for business registration) hoặc tài liệu tương đương do cơ quan quản lý có thẩm quyền nước ngoài cấp, xác nhận đã hoàn tất việc đăng ký kinh doanh; giấy phép thành lập tổ chức và chi nhánh tại Việt Nam (đối với chi nhánh của tổ chức nước ngoài tại Việt Nam); hoặc

- Giấy đăng ký thuế của cơ quan thuế nước nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; hoặc

- Tài liệu khác theo hướng dẫn của Trung tâm Lưu ký Chứng khoán.

(iii) Đối với tổ chức đăng ký mã số giao dịch chứng khoán là bộ phận kinh doanh hạch toán độc lập với hội sở chính; hoặc công ty con thuộc sở hữu 100% vốn của tập đoàn kinh tế đa quốc gia đã được cấp mã số giao dịch chứng khoán; hoặc các quỹ, quỹ con (sub-fund) của cùng một quỹ (master fund, feeder fund); hoặc các danh mục đầu tư của cùng một quỹ đã được cấp mã số giao dịch chứng khoán (trong trường hợp quỹ được quản lý bởi nhiều công ty quản lý quỹ - Multiple Investment Managers);

- Tài liệu xác minh mối quan hệ giữa tổ chức đăng ký mã số giao dịch chứng khoán và tổ chức đã được cấp mã số giao dịch chứng khoán, bao gồm Văn bản do cơ quan có thẩm quyền ở nước sở tại nơi tổ chức đó đăng ký cấp (nếu có) hoặc hợp đồng quản lý đầu tư hoặc bản cáo bạch hoặc các tài liệu khác chứng minh mối quan hệ nêu trên hoặc một trong tài liệu thay thế khác mà Trung tâm Lưu ký Chứng khoán xét thấy là cần thiết;

- Bản sao giấy đăng ký mã số giao dịch chứng khoán do Trung tâm Lưu ký Chứng khoán cấp trước đây;

Trường hợp các tổ chức đăng ký mã số giao dịch chứng khoán là các đối tượng quy định tại điểm này thực hiện đăng ký mã số giao dịch chứng khoán tại cùng thời điểm, tổ chức đầu tư nước ngoài chỉ cần nộp một bộ tài liệu gốc chứng thực tư cách pháp lý của tổ chức mẹ, quỹ mẹ quy định tại phụ lục này.

(iv) Đối với công ty chứng khoán nước ngoài đã được cấp một mã số giao dịch chứng khoán và đề nghị cấp bổ sung thêm mã số giao dịch chứng khoán:

- Bản sao giấy đăng ký mã số giao dịch chứng khoán do Trung tâm Lưu ký Chứng khoán cấp trước đây.

2. Công chứng, chứng thực theo pháp luật nước ngoài theo một trong hai cách dưới đây:

- Cơ quan công chứng xác nhận sao y bản chính (notarization); hoặc

- Cá nhân hoặc người đại diện của tổ chức ký xác nhận sao y bản chính (true copy certification) lên bản sao tài liệu trước mặt công chứng viên, đồng thời công chứng viên sẽ xác nhận lại danh tính của người ký xác nhận sao y bản chính (tên, chức danh và/hoặc số hộ chiếu còn hiệu lực/chứng thực cá nhân hợp pháp khác…).

Phụ lục 16/Appendix 16

MẪU THỐNG KÊ DANH MỤC ĐẦU TƯ CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------

…., ngày….. tháng ….. năm …..

THỐNG KÊ DANH MỤC ĐẦU TƯ CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

Kính gửi: Trung tâm Lưu ký Chứng khoán

I. THÔNG TIN VỀ NHÀ ĐẦU TƯ

1. Tên đầy đủ, tên giao dịch, tên viết tắt của nhà đầu tư (ghi bằng chữ in hoa tên tổ chức nước ngoài – tên trên Giấy phép thành lập/đăng ký kinh doanh)

2. Loại hình nhà đầu tư: Cá nhân ⁯ Tổ chức ⁯

3. Địa chỉ trụ sở chính của nhà đầu tư (địa chỉ trên Giấy phép thành lập/đăng ký kinhdoanh đối với tổ chức)/địa chỉ liên lạc (đối với cá nhân):.......

Tel.......................fax............................email........................

4. Quốc tịch của nhà đầu tư:

5. Giấy đăng ký NSH [8] ........................................................

Do:……………………………… cấp ngày………tháng………..năm………..

Có hiệu lực tới ngày………..tháng………….năm……………………………..

6. Mã số giao dịch chứng khoán:

Ngày cấp:

7. Tài khoản lưu ký chứng khoán (nếu có):

Số tài khoản:.................................................. ..............................................

Mở tại Thành viên lưu ký (tên đầy đủ/tên viết tắt):............................... ............

Địa chỉ trụ sở chính của Thành viên lưu ký...................................................

Giấy chứng nhận đăng ký hoạt động lưu ký số............do UBCKNN cấp ngày.....tháng.....năm........

8. Tài khoản giao dịch chứng khoán (nếu có):

Số tài khoản:.................................................. ..............................................

Mở tại Công ty chứng khoán (tên đầy đủ/tên viết tắt):............................... ............

Địa chỉ trụ sở chính của Công ty chứng khoán...................................................

Giấy phép thành lập và hoạt động số............do UBCKNN cấp ngày.....tháng.....năm........

II. THÔNG TIN VỀ DANH MỤC ĐẦU TƯ TRÊN TÀI KHOẢN LƯU KÝ DỰ KIẾN TẤT TOÁN

STT

Mã chứng khoán

Khối lượng chứng khoán

Số tài khoản lưu ký

A

Cổ phiếu, chứng chỉ quỹ

1

2

...

B

Trái phiếu

1

2

...

C

Các tài sản lưu ký khác

Thời điểm thống kê danh mục:

Chúng tôi xin cam kết chịu trách nhiệm hoàn toàn về sự trung thực, đầy đủ chính xác của tài liệu này.

Lập biểu Kiểm soát Đại diện có thẩm quyền của thành viên lưu ký

(Ký tên, đóng dấu, chức danh)

Phụ lục 17/Appendix 17

MẪU GIẤY ĐỀ NGHỊ HỦY MÃ SỐ GIAO DỊCH CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

(DO NHÀ ĐẦU TƯ LẬP)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________

GIẤY ĐỀ NGHỊ HỦY MÃ SỐ GIAO DỊCH CHỨNG KHOÁN

Re: Securities Trading Code Revoke

Kính gửi: Trung Tâm Lưu ký chứng khoán Chứng khoán Việt Nam

Name of Investor (Tên nhà đầu tư): ………………………………………………………

Address (Địa chỉ): ………………………………………………………………………...

Nationality (Quốc tịch): …………………………………………………………………..

Securities Trading Code (Mã số giao dịch chứng khoán): ……………………………….

Date of issue (Ngày cấp):…………………………………………………………………

Customer of (Khách hàng của):…………………………………………………………..

We hereby request to revoke our above issued trading code due to the fact that we will no longer invest into Vietnam securities markets.

Tôi/chúng tôi xin đề nghị được hủy bỏ mã số giao dịch chứng khoán đã cấp ở trên của chúng tôi do chúng tôi sẽ không tiếp tục đầu tư vào thị trường chứng khoán Việt Nam.

We shall be obliged to comply with all regulations goverving the securities and securities market and other regulations issued by the VSD with particular regards to trading code cancellation.

Chúng tôi sẽ thực hiện mọi quy định về chứng khoán và thị trường chứng khoán cùng với các quy định khác do VSD ban hành liên quan đến việc hủy bỏ mã số giao dịch này.

Nhà đầu tư:

Applicant: ____________________________________________

Tên và chữ ký của đại diện có thẩm quyền

(Name and Signature of Authorized Signatory):

Chức danh (Title):

Ngày thực hiện (Execution Date):

Phụ lục 18/Appendix 18

MẪU GIẤY ĐỀ NGHỊ HỦY ĐĂNG KÝ MÃ SỐ GIAO DỊCH CHO NHÀ ĐẦU TƯ NƯỚC NGOÀI

(DO THÀNH VIÊN LƯU KÝ LẬP)

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________

GIẤY ĐỀ NGHỊ HỦY ĐĂNG KÝ MÃ SỐ GIAO DỊCH CHỨNG KHOÁN

Kính gửi: Trung Tâm Lưu ký chứng khoán Chứng khoán Việt Nam

Tên Thành viên lưu ký:

Tên giao dịch:

Trụ sở chính:

Điện thoại Fax

Giấy phép thành lập và hoạt động số:…………………………..

Giấy chứng nhận đăng ký hoạt động lưu ký số………….ngày…….tháng … năm…. do UBCKNN cấp

Giấy đăng ký thành viên lưu ký số:………………… ngày…….tháng … năm…do Trung tâm lưu ký chứng khoán cấp

Nay công ty chúng tôi đề nghị Trung tâm lưu ký chứng khoán chấp thuận đơn hủy đăng ký mã số giao dịch chứng khoán cho nhà đầu tư như sau:

Nhà đầu tư

Mã số giao dịch CK

Ngày cấp

Quốc tịch

Địa chỉ

Số đăng ký NSH[9]

Ghi chú

Chúng tôi cam đoan những thông tin trong Giấy đăng ký này và tài liệu đính kèm là trung thực, đầy đủ, chính xác và cam kết tuân thủ các quy định pháp luật về chứng khoán và thị trường chứng khoán tại Việt Nam.

Tài liệu đính kèm:

(liệt kê đầy đủ các tài liệu đính kèm theo quy định)

Ngày tháng năm

Đai diện có thẩm quyền của Công ty

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 19/ Appendix 19

MẪU GIẤY CHỈ ĐỊNH/ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN CỦA NHÓM CÁC NHÀ ĐẦU TƯ NƯỚC NGOÀI CÓ LIÊN QUAN

(Ban hành kèm theo Thông tư số 213/2012/TT-BTC ngày 6 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam)

REGISTRATION FORM (DISCLOSURE) FOR RELATIVE INSTITUTIONALS.

Kính gửi: - Ủy ban Chứng khoán Nhà nước

- Sở giao dịch chứng khoán

- Trung tâm Lưu ký Chứng khoán

Chúng tôi là:

STT

Tên nhà đầu tư nước ngoài có liên quan

MSGD của nhà đầu tư

Quốc tịch

Số Giấy NSH

Mối quan hệ

Số tài khoản giao dịch/nơi mở

Số tài khoản lưu ký/ nơi mở

Số Tài khoản vốn đầu tư gián tiếp/nơi mở

Hình thức liên quan*

Tên đại diện giao dịch

1

2

.....

......

* Loại hình hoạt động nêu chi tiết theo một trong các loại sau:

- Các quỹ được quản lý bởi cùng một công ty quản lý quỹ trong nước hoặc tại nước ngoài;

- Các quỹ, quỹ con (sub-funds) của cùng một quỹ (master fund); các quỹ được tài trợ vốn từ cùng một quỹ (feeder fund)

- Các quỹ (danh mục đầu tư) của một quỹ được quản lý bởi công ty quản lý quỹ khác nhau (Multiple Investment Managers Fund - MIMF)

- Các Quỹ có cùng một đại diện giao dịch

Nay chúng tôi chỉ định cho tổ chức hoặc ủy quyền cho ông/bà/tổ chức:

(tên đầy đủ của tổ chức được chỉ định/Họ và tên người đại diện ủy quyền thực hiện nghĩa vụ báo cáo sở hữu và công bố thông tin):

Tên của tổ chức, cá nhân

Số giấy NSH

Địa chỉ trụ sở chính (địa liên lạc)/tel/fax/email

Mẫu chữ ký

1- Trường hợp bên nhận ủy quyền là tổ chức (Công ty A/Quỹ A)

1. Người thực hiện nghĩa vụ báo cáo, công bố thông tin

2. Đại diện theo pháp luật/danh sách các đại diện có thẩm quyền của tổ chức nhận ủy quyền

2- Trường hợp bên nhận ủy quyền là cá nhân

Người thực hiện nghĩa vụ công bố thông tin

Giấy chỉ định/ủy quyền này có hiệu lực kể từ ngày............................. và cho đến khi có thông báo thay đổi hoặc hủy bỏ bằng văn bản

của chúng tôi.

Cam kết: (có hiệu lực kể từ ngày ký)

Declaration: (effective from the date this registration from is signed)

1. Chúng tôi xin cam đoan những thông tin nêu trên và nội dung của toàn bộ hồ sơ và các tài liệu kèm theo là hoàn toàn chính xác, trung thực

We hereby certify that all the imformation above is correct, the attached documents and the contents therein are true and accurate.

2. Chúng tôi xin cam kết sẽ tuân thủ pháp luật Việt Nam về nghĩa vụ báo cáo và công bố thông tin.

We hereby undertake to comply to the Vietnamese law of disclosure and report.

3. Chúng tôi xin cam đoan những thông tin nêu trên hoàn toàn đúng..

We hereby certify that all information above is correctly.

Hồ sơ kèm theo

Attachments

Các nhà đầu tư:

Applicants: ____________________________________________

Tên và chữ ký của các đại diện có thẩm quyền

Names and Signatures

of Authorized Signatory: ___________________________________

Chức danh

Title: ________________________________________________

Ngày thực hiện

Execution Date: ________________________________________

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

[1] Ghi rõ (Specify)

[2]Không áp dụng đối với Công ty quản lý quỹ

[3] Đối với cá nhân: số Hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác; Đối với tổ chức: số Giấy phép thành lập pháp nhân nước nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; Giấy phép thành lập tổ chức hoặc chi nhánh tại Việt Nam

[4] Đối với cá nhân: số Hộ chiếu còn hiệu lực/chứng thực cá nhân hợp lệ khác; Đối với tổ chức: số Giấy phép thành lập pháp nhân nước nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; Giấy phép thành lập tổ chức hoặc chi nhánh tại Việt Nam

[5] Trong trường hợp thay đổi tên gọi của nhà đầu tư nước ngoài, tài liệu xác minh việc thay đổi tên gọi bao gồm:

- Giấy chứng nhận thành lập hoặc tài liệu tương đương xác minh nhà đầu tư nước ngoài đã thay đổi tên gọi (bao gồm tên cũ và tên mới của nhà đầu tư nước ngoài); hoặc Bản cáo bạch hoặc tài liệu tương đương của quỹ nước ngoài được đăng trên trang thông tin điện tử của cơ quan quản lý nước ngoài nơi quỹ đăng ký hoạt động có ghi rõ việc đổi tên.

- Trường hợp, các tài liệu nước ngoài chỉ ghi tên mới, thì phải kèm theo tài liệu xác minh Mã số thuế của nhà đầu tư nước ngoài (với tên gọi mới) không thay đổi; hoặc xác nhận của Công chứng viên nước ngoài về việc thay đổi tên của nhà đầu tư nước ngoài: Quỹ là hợp lệ và đầy đủ để chứng minh cho việc đổi tên.

-

[6] Đối với cá nhân: số Hộ chiếu còn hiệu lực/chứng thực cá nhân hợp pháp khác; Đối với tổ chức: số Giấy phép thành lập pháp nhân nước nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; Giấy phép thành lập tổ chức hoặc chi nhánh tại Việt Nam

[7] Đối với cá nhân: số Hộ chiếu còn hiệu lực/chứng thực cá nhân hợp pháp khác; Đối với tổ chức: số Giấy phép thành lập pháp nhân nước nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; Giấy phép thành lập tổ chức hoặc chi nhánh tại Việt Nam

[8] Đối với cá nhân: số Hộ chiếu còn hiệu lực/chứng thực cá nhân hợp pháp khác; Đối với tổ chức: số Giấy phép thành lập pháp nhân nước nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; Giấy phép thành lập tổ chức hoặc chi nhánh tại Việt Nam

[9] Đối với cá nhân: số Hộ chiếu còn hiệu lực/chứng thực cá nhân hợp pháp khác; Đối với tổ chức: số Giấy phép thành lập pháp nhân nước nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; Giấy phép thành lập tổ chức hoặc chi nhánh tại Việt Nam

* Chỉ áp dụng cho nhà đầu tư nước ngoài hủy đăng ký mã số giao dịch chứng khoán.


Bo luat lao dong so 10.2012

QUỐC HỘI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Luật số: 10/2012/QH13

Hà Nội, ngày 18 tháng 6 năm 2012

BỘ LUẬT LAO ĐỘNG

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Bộ luật lao động.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Bộ luật lao động quy định tiêu chuẩn lao động; quyền, nghĩa vụ, trách nhiệm của người lao động, người sử dụng lao động, tổ chức đại diện tập thể lao động, tổ chức đại diện người sử dụng lao động trong quan hệ lao động và các quan hệ khác liên quan trực tiếp đến quan hệ lao động; quản lý nhà nước về lao động.

Điều 2. Đối tượng áp dụng

1. Người lao động Việt Nam, người học nghề, tập nghề và người lao động khác được quy định tại Bộ luật này.

2. Người sử dụng lao động.

3. Người lao động nước ngoài làm việc tại Việt Nam.

4. Cơ quan, tổ chức, cá nhân khác có liên quan trực tiếp đến quan hệ lao động.

Điều 3. Gi ải thích từ ngữ

Trong Bộ luật này, các từ ngữ dưới đây được hiểu như sau:

1. Ng ười lao động là người từ đủ 15 tuổi trở lên, có khả năng lao động, làm việc theo hợp đồng lao động, được trả lương và chịu sự quản lý, điều hành của người sử dụng lao động.

2. Ng ười sử dụng lao động là doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động theo hợp đồng lao động; nếu là cá nhân thì phải có năng lực hành vi dân sự đầy đủ.

3. T ập thể lao động là tập hợp có tổ chức của người lao động cùng làm việc cho một người sử dụng lao động hoặc trong một bộ phận thuộc cơ cấu tổ chức của người sử dụng lao động.

4. T ổ chức đại diện tập thể lao động tại cơ sở là Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở.

5. T ổ chức đại diện người sử dụng lao động là tổ chức được thành lập hợp pháp, đại diện và bảo vệ quyền, lợi ích hợp pháp của người sử dụng lao động trong quan hệ lao động.

6. Quan h ệ lao động là quan hệ xã hội phát sinh trong việc thuê mướn, sử dụng lao động, trả lương giữa người lao động và người sử dụng lao động.

7. Tranh ch ấp lao động là tranh chấp về quyền, nghĩa vụ và lợi ích phát sinh giữa các bên trong quan hệ lao động.

Tranh chấp lao động bao gồm tranh chấp lao động cá nhân giữa người lao động với người sử dụng lao động và tranh chấp lao động tập thể giữa tập thể lao động với người sử dụng lao động.

8. Tranh ch ấp lao động tập thể về quyền là tranh chấp giữa tập thể lao động với người sử dụng lao động phát sinh từ việc giải thích và thực hiện khác nhau quy định của pháp luật về lao động, thoả ước lao động tập thể, nội quy lao động, quy chế và thoả thuận hợp pháp khác.

9. Tranh ch ấp lao động tập thể về lợi ích là tranh chấp lao động phát sinh từ việc tập thể lao động yêu cầu xác lập các điều kiện lao động mới so với quy định của pháp luật về lao động, thoả ước lao động tập thể, nội quy lao động hoặc các quy chế, thoả thuận hợp pháp khác trong quá trình thương lượng giữa tập thể lao động với người sử dụng lao động.

10. C ưỡng bức lao động là việc dùng vũ lực, đe dọa dùng vũ lực hoặc các thủ đoạn khác nhằm buộc người khác lao động trái ý muốn của họ.

Điều 4. Chính sách của Nhà nước về lao động

1. Bảo đảm quyền và lợi ích chính đáng của người lao động; khuyến khích những thoả thuận bảo đảm cho người lao động có những điều kiện thuận lợi hơn so với quy định của pháp luật về lao động; có chính sách để người lao động mua cổ phần, góp vốn phát triển sản xuất, kinh doanh.

2. Bảo đảm quyền và lợi ích hợp pháp của người sử dụng lao động, quản lý lao động đúng pháp luật, dân chủ, công bằng, văn minh và nâng cao trách nhiệm xã hội.

3. Tạo điều kiện thuận lợi đối với hoạt động tạo ra việc làm, tự tạo việc làm, dạy nghề và học nghề để có việc làm; hoạt động sản xuất, kinh doanh thu hút nhiều lao động.

4. Có chính sách phát triển, phân bố nguồn nhân lực; dạy nghề, đào tạo, bồi dưỡng và nâng cao trình độ kỹ năng nghề cho người lao động, ưu đãi đối với người lao động có trình độ chuyên môn, kỹ thuật cao đáp ứng yêu cầu của sự nghiệp công nghiệp hóa, hiện đại hóa đất nước.

5. Có chính sách phát triển thị trường lao động, đa dạng các hình thức kết nối cung cầu lao động.

6. Hướng dẫn người lao động và người sử dụng lao động đối thoại, thương lượng tập thể, xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ.

7. Bảo đảm nguyên tắc bình đẳng giới; quy định chế độ lao động và chính sách xã hội nhằm bảo vệ lao động nữ, lao động là người khuyết tật, người lao động cao tuổi, lao động chưa thành niên.

Điều 5. Quyền và nghĩa vụ của người lao động

1. Người lao động có các quyền sau đây:

a) Làm việc, tự do lựa chọn việc làm, nghề nghiệp, học nghề, nâng cao trình độ nghề nghiệp và không bị phân biệt đối xử;

b) Hưởng lương phù hợp với trình độ kỹ năng nghề trên cơ sở thoả thuận với người sử dụng lao động; được bảo hộ lao động, làm việc trong điều kiện bảo đảm về an toàn lao động, vệ sinh lao động; nghỉ theo chế độ, nghỉ hằng năm có lương và được hưởng phúc lợi tập thể;

c) Thành lập, gia nhập, hoạt động công đoàn, tổ chức nghề nghiệp và tổ chức khác theo quy định của pháp luật; yêu cầu và tham gia đối thoại với người sử dụng lao động, thực hiện quy chế dân chủ và được tham vấn tại nơi làm việc để bảo vệ quyền và lợi ích hợp pháp của mình; tham gia quản lý theo nội quy của người sử dụng lao động;

d) Đơn phương chấm dứt hợp đồng lao động theo quy định của pháp luật;

đ) Đình công.

2. Người lao động có các nghĩa vụ sau đây:

a) Thực hiện hợp đồng lao động, thoả ước lao động tập thể;

b) Chấp hành kỷ luật lao động, nội quy lao động, tuân theo sự điều hành hợp pháp của người sử dụng lao động;

c) Thực hiện các quy định của pháp luật về bảo hiểm xã hội và pháp luật về bảo hiểm y tế.

Điều 6. Quyền và nghĩa vụ của người sử dụng lao động

1. Người sử dụng lao động có các quyền sau đây:

a) Tuyển dụng, bố trí, điều hành lao động theo nhu cầu sản xuất, kinh doanh; khen thưởng và xử lý vi phạm kỷ luật lao động;

b) Thành lập, gia nhập, hoạt động trong tổ chức nghề nghiệp và tổ chức khác theo quy định của pháp luật;

c) Yêu cầu tập thể lao động đối thoại, thương lượng, ký kết thoả ước lao động tập thể; tham gia giải quyết tranh chấp lao động, đình công; trao đổi với công đoàn về các vấn đề trong quan hệ lao động, cải thiện đời sống vật chất và tinh thần của người lao động;

d) Đóng cửa tạm thời nơi làm việc.

2. Người sử dụng lao động có các nghĩa vụ sau đây:

a) Thực hiện hợp đồng lao động, thoả ước lao động tập thể và thoả thuận khác với người lao động, tôn trọng danh dự, nhân phẩm của người lao động;

b) Thiết lập cơ chế và thực hiện đối thoại với tập thể lao động tại doanh nghiệp và thực hiện nghiêm chỉnh quy chế dân chủ ở cơ sở;

c) Lập sổ quản lý lao động, sổ lương và xuất trình khi cơ quan có thẩm quyền yêu cầu;

d) Khai trình việc sử dụng lao động trong thời hạn 30 ngày, kể từ ngày bắt đầu hoạt động và định kỳ báo cáo tình hình thay đổi về lao động trong quá trình hoạt động với cơ quan quản lý nhà nước về lao động ở địa phương;

đ) Thực hiện các quy định khác của pháp luật về lao động, pháp luật về bảo hiểm xã hội và pháp luật về bảo hiểm y tế.

Điều 7. Quan hệ lao động

1. Quan hệ lao động giữa người lao động hoặc tập thể lao động với người sử dụng lao động được xác lập qua đối thoại, thương lượng, thoả thuận theo nguyên tắc tự nguyện, thiện chí, bình đẳng, hợp tác, tôn trọng quyền và lợi ích hợp pháp của nhau.

2. Công đoàn, tổ chức đại diện người sử dụng lao động tham gia cùng với cơ quan nhà nước hỗ trợ xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ; giám sát việc thi hành các quy định của pháp luật về lao động; bảo vệ quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Điều 8. Các hành vi bị nghiêm cấm

1. Phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật hoặc vì lý do thành lập, gia nhập và hoạt động công đoàn.

2. Ngược đãi người lao động, quấy rối tình dục tại nơi làm việc.

3. Cưỡng bức lao động.

4. Lợi dụng danh nghĩa dạy nghề, tập nghề để trục lợi, bóc lột sức lao động hoặc dụ dỗ, ép buộc người học nghề, người tập nghề vào hoạt động trái pháp luật.

5. Sử dụng lao động chưa qua đào tạo nghề hoặc chưa có chứng chỉ kỹ năng nghề quốc gia đối với nghề, công việc phải sử dụng lao động đã được đào tạo nghề hoặc phải có chứng chỉ kỹ năng nghề quốc gia.

6. Dụ dỗ, hứa hẹn và quảng cáo gian dối để lừa gạt người lao động hoặc lợi dụng dịch vụ việc làm, hoạt động đưa người lao động đi làm việc ở nước ngoài theo hợp đồng để thực hiện hành vi trái pháp luật.

7. Sử dụng lao động chưa thành niên trái pháp luật.

Chương II

VIỆC LÀM

Điều 9. Việc làm, giải quyết việc làm

1. Việc làm là hoạt động lao động tạo ra thu nhập mà không bị pháp luật cấm.

2. Nhà nước, người sử dụng lao động và xã hội có trách nhiệm tham gia giải quyết việc làm, bảo đảm cho mọi người có khả năng lao động đều có cơ hội có việc làm.

Điều 10. Quyền làm việc của người lao động

1. Được làm việc cho bất kỳ người sử dụng lao động nào và ở bất kỳ nơi nào mà pháp luật không cấm.

2. Trực tiếp liên hệ với người sử dụng lao động hoặc thông qua tổ chức dịch vụ việc làm để tìm việc làm theo nguyện vọng, khả năng, trình độ nghề nghiệp và sức khoẻ của mình.

Điều 11. Quyền tuyển dụng lao động của người sử dụng lao động

Người sử dụng lao động có quyền trực tiếp hoặc thông qua tổ chức dịch vụ việc làm, doanh nghiệp cho thuê lại lao động để tuyển dụng lao động, có quyền tăng, giảm lao động phù hợp với nhu cầu sản xuất, kinh doanh.

Điều 12. Chính sách của Nhà nước hỗ trợ phát triển việc làm

1. Nhà nước xác định chỉ tiêu tạo việc làm tăng thêm trong kế hoạch phát triển kinh tế - xã hội 05 năm, hằng năm.

Căn cứ điều kiện kinh tế - xã hội trong từng thời kỳ, Chính phủ trình Quốc hội quyết định chương trình mục tiêu quốc gia về việc làm và dạy nghề.

2. Có chính sách bảo hiểm thất nghiệp, các chính sách khuyến khích để người lao động tự tạo việc làm; hỗ trợ người sử dụng lao động sử dụng nhiều lao động nữ, lao động là người khuyết tật, lao động là người dân tộc ít người để giải quyết việc làm.

3. Khuyến khích, tạo điều kiện thuận lợi cho các tổ chức, cá nhân trong nước và nước ngoài đầu tư phát triển sản xuất, kinh doanh để tạo việc làm cho người lao động.

4. Hỗ trợ người sử dụng lao động, người lao động tìm kiếm và mở rộng thị trường lao động ở nước ngoài.

5. Thành lập Quỹ quốc gia về việc làm để hỗ trợ cho vay ưu đãi tạo việc làm và thực hiện các hoạt động khác theo quy định của pháp luật.

Điều 13. Chương trình việc làm

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) xây dựng chương trình việc làm của địa phương trình Hội đồng nhân dân cùng cấp quyết định.

2. Cơ quan nhà nước, doanh nghiệp, tổ chức chính trị - xã hội, tổ chức xã hội và người sử dụng lao động khác trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tham gia thực hiện chương trình việc làm.

Điều 14. Tổ chức dịch vụ việc làm

1. Tổ chức dịch vụ việc làm có chức năng tư vấn, giới thiệu việc làm và dạy nghề cho người lao động; cung ứng và tuyển lao động theo yêu cầu của người sử dụng lao động; thu thập, cung cấp thông tin về thị trường lao động và thực hiện nhiệm vụ khác theo quy định của pháp luật.

2. Tổ chức dịch vụ việc làm bao gồm trung tâm dịch vụ việc làm và doanh nghiệp hoạt động dịch vụ việc làm.

Trung tâm dịch vụ việc làm được thành lập, hoạt động theo quy định của Chính phủ.

Doanh nghiệp hoạt động dịch vụ việc làm được thành lập và hoạt động theo quy định của Luật doanh nghiệp và phải có giấy phép hoạt động dịch vụ việc làm do cơ quan quản lý nhà nước về lao động cấp tỉnh cấp.

3. Tổ chức dịch vụ việc làm được thu phí, miễn, giảm thuế theo quy định của pháp luật về phí, pháp luật về thuế.

Chương III

HỢP ĐỒNG LAO ĐỘNG

Mục 1. GIAO KẾT HỢP ĐỒNG LAO ĐỘNG

Điều 15. Hợp đồng lao động

Hợp đồng lao động là sự thoả thuận giữa người lao động và người sử dụng lao động về việc làm có trả lương, điều kiện làm việc, quyền và nghĩa vụ của mỗi bên trong quan hệ lao động.

Điều 16. Hình thức hợp đồng lao động

1. Hợp đồng lao động phải được giao kết bằng văn bản và được làm thành 02 bản, người lao động giữ 01 bản, người sử dụng lao động giữ 01 bản, trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với công việc tạm thời có thời hạn dưới 03 tháng, các bên có thể giao kết hợp đồng lao động bằng lời nói.

Điều 17. Nguyên tắc giao kết hợp đồng lao động

1. Tự nguyện, bình đẳng, thiện chí, hợp tác và trung thực.

2. Tự do giao kết hợp đồng lao động nhưng không được trái pháp luật, thỏa ước lao động tập thể và đạo đức xã hội.

Điều 18. Nghĩa vụ giao kết hợp đồng lao động

1. Trước khi nhận người lao động vào làm việc, người sử dụng lao động và người lao động phải trực tiếp giao kết hợp đồng lao động.

Trong trường hợp người lao động từ đủ 15 tuổi đến dưới 18 tuổi, thì việc giao kết hợp đồng lao động phải được sự đồng ý của người đại diện theo pháp luật của người lao động.

2. Đối với công việc theo mùa vụ, công việc nhất định có thời hạn dưới 12 tháng thì nhóm người lao động có thể ủy quyền cho một người lao động trong nhóm để giao kết hợp đồng lao động bằng văn bản; trường hợp này hợp đồng lao động có hiệu lực như giao kết với từng người.

Hợp đồng lao động do người được ủy quyền giao kết phải kèm theo danh sách ghi rõ họ tên, tuổi, giới tính, địa chỉ thường trú, nghề nghiệp và chữ ký của từng người lao động.

Điều 19. Nghĩa vụ cung cấp thông tin trước khi giao kết hợp đồng lao động

1. Người sử dụng lao động phải cung cấp thông tin cho người lao động về công việc, địa điểm làm việc, điều kiện làm việc, thời giờ làm việc, thời giờ nghỉ ngơi, an toàn lao động, vệ sinh lao động, tiền lương, hình thức trả lương, bảo hiểm xã hội, bảo hiểm y tế, quy định về bảo vệ bí mật kinh doanh, bí mật công nghệ và vấn đề khác liên quan trực tiếp đến việc giao kết hợp đồng lao động mà người lao động yêu cầu.

2. Người lao động phải cung cấp thông tin cho người sử dụng lao động về họ tên, tuổi, giới tính, nơi cư trú, trình độ học vấn, trình độ kỹ năng nghề, tình trạng sức khoẻ và vấn đề khác liên quan trực tiếp đến việc giao kết hợp đồng lao động mà người sử dụng lao động yêu cầu.

Điều 20. Những hành vi người sử dụng lao động không được làm khi giao kết, thực hiện hợp đồng lao động

1. Giữ bản chính giấy tờ tuỳ thân, văn bằng, chứng chỉ của người lao động.

2. Yêu cầu người lao động phải thực hiện biện pháp bảo đảm bằng tiền hoặc tài sản khác cho việc thực hiện hợp đồng lao động.

Điều 21. Giao kết hợp đồng lao động với nhiều người sử dụng lao động

Người lao động có thể giao kết hợp đồng lao động với nhiều người sử dụng lao động, nhưng phải bảo đảm thực hiện đầy đủ các nội dung đã giao kết.

Trong trường hợp giao kết hợp đồng lao động với nhiều người sử dụng lao động, việc tham gia bảo hiểm xã hội, bảo hiểm y tế của người lao động được thực hiện theo quy định của Chính phủ.

Điều 22. Loại hợp đồng lao động

1. Hợp đồng lao động phải được giao kết theo một trong các loại sau đây:

a) Hợp đồng lao động không xác định thời hạn;

Hợp đồng lao động không xác định thời hạn là hợp đồng mà trong đó hai bên không xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng.

b) Hợp đồng lao động xác định thời hạn;

Hợp đồng lao động xác định thời hạn là hợp đồng mà trong đó hai bên xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng trong khoảng thời gian từ đủ 12 tháng đến 36 tháng.

c) Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

2. Khi hợp đồng lao động quy định tại điểm b và điểm c khoản 1 Điều này hết hạn mà người lao động vẫn tiếp tục làm việc thì trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hết hạn, hai bên phải ký kết hợp đồng lao động mới; nếu không ký kết hợp đồng lao động mới thì hợp đồng đã giao kết theo quy định tại điểm b khoản 1 Điều này trở thành hợp đồng lao động không xác định thời hạn và hợp đồng đã giao kết theo quy định tại điểm c khoản 1 Điều này trở thành hợp đồng lao động xác định thời hạn với thời hạn là 24 tháng.

Trường hợp hai bên ký kết hợp đồng lao động mới là hợp đồng xác định thời hạn thì cũng chỉ được ký thêm 01 lần, sau đó nếu người lao động vẫn tiếp tục làm việc thì phải ký kết hợp đồng lao động không xác định thời hạn.

3. Không được giao kết hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng để làm những công việc có tính chất thường xuyên từ 12 tháng trở lên, trừ trường hợp phải tạm thời thay thế người lao động đi làm nghĩa vụ quân sự, nghỉ theo chế độ thai sản, ốm đau, tai nạn lao động hoặc nghỉ việc có tính chất tạm thời khác.

Điều 23. Nội dung hợp đồng lao động

1. Hợp đồng lao động phải có những nội dung chủ yếu sau đây:

a) Tên và địa chỉ người sử dụng lao động hoặc của người đại diện hợp pháp;

b) Họ tên, ngày tháng năm sinh, giới tính, địa chỉ nơi cư trú, số chứng minh nhân dân hoặc giấy tờ hợp pháp khác của người lao động;

c) Công việc và địa điểm làm việc;

d) Thời hạn của hợp đồng lao động;

đ) Mức lương, hình thức trả lương, thời hạn trả lương, phụ cấp lương và các khoản bổ sung khác;

e) Chế độ nâng bậc, nâng lương;

g) Thời giờ làm việc, thời giờ nghỉ ngơi;

h) Trang bị bảo hộ lao động cho người lao động;

i) Bảo hiểm xã hội và bảo hiểm y tế;

k) Đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề.

2. Khi người lao động làm việc có liên quan trực tiếp đến bí mật kinh doanh, bí mật công nghệ theo quy định của pháp luật, thì người sử dụng lao động có quyền thỏa thuận bằng văn bản với người lao động về nội dung, thời hạn bảo vệ bí mật kinh doanh, bí mật công nghệ, quyền lợi và việc bồi thường trong trường hợp người lao động vi phạm.

3. Đối với người lao động làm việc trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì tùy theo loại công việc mà hai bên có thể giảm một số nội dung chủ yếu của hợp đồng lao động và thỏa thuận bổ sung nội dung về phương thức giải quyết trong trường hợp thực hiện hợp đồng chịu ảnh hưởng của thiên tai, hoả hoạn, thời tiết.

4. Nội dung của hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của Nhà nước do Chính phủ quy định.

Điều 24. Phụ lục hợp đồng lao động

1. Phụ lục hợp đồng lao động là một bộ phận của hợp đồng lao động và có hiệu lực như hợp đồng lao động.

2. Phụ lục hợp đồng lao động quy định chi tiết một số điều khoản hoặc để sửa đổi, bổ sung hợp đồng lao động.

Trường hợp phụ lục hợp đồng lao động quy định chi tiết một số điều, khoản của hợp đồng lao động mà dẫn đến cách hiểu khác với hợp đồng lao động thì thực hiện theo nội dung của hợp đồng lao động.

Trường hợp phụ lục hợp đồng lao động dùng để sửa đổi, bổ sung hợp đồng lao động thì phải ghi rõ nội dung những điều khoản sửa đổi, bổ sung và thời điểm có hiệu lực.

Điều 25. Hiệu lực của hợp đồng lao động

Hợp đồng lao động có hiệu lực kể từ ngày các bên giao kết trừ trường hợp hai bên có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 26. Thử việc

1. Người sử dụng lao động và người lao động có thể thoả thuận về việc làm thử, quyền, nghĩa vụ của hai bên trong thời gian thử việc. Nếu có thoả thuận về việc làm thử thì các bên có thể giao kết hợp đồng thử việc.

Nội dung của hợp đồng thử việc gồm các nội dung quy định tại các điểm a, b, c, d, đ, g và h khoản 1 Điều 23 của Bộ luật này.

2. Người lao động làm việc theo hợp đồng lao động mùa vụ thì không phải thử việc.

Điều 27. Thời gian thử việc

Thời gian thử việc căn cứ vào tính chất và mức độ phức tạp của công việc nhưng chỉ được thử việc 01 lần đối với một công việc và bảo đảm các điều kiện sau đây:

1. Không quá 60 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn, kỹ thuật từ cao đẳng trở lên;

2. Không quá 30 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn kỹ thuật trung cấp nghề, trung cấp chuyên nghiệp, công nhân kỹ thuật, nhân viên nghiệp vụ.

3. Không quá 6 ngày làm việc đối với công việc khác.

Điều 28. Tiền lương trong thời gian thử việc

Tiền lương của người lao động trong thời gian thử việc do hai bên thoả thuận nhưng ít nhất phải bằng 85% mức lương của công việc đó.

Điều 29. Kết thúc thời gian thử việc

1. Khi việc làm thử đạt yêu cầu thì người sử dụng lao động phải giao kết hợp đồng lao động với người lao động.

2. Trong thời gian thử việc, mỗi bên có quyền huỷ bỏ thoả thuận thử việc mà không cần báo trước và không phải bồi thường nếu việc làm thử không đạt yêu cầu mà hai bên đã thoả thuận.

Mục 2. THỰC HIỆN HỢP ĐỒNG LAO ĐỘNG

Điều 30. Thực hiện công việc theo hợp đồng lao động

Công việc theo hợp đồng lao động phải do người lao động đã giao kết hợp đồng thực hiện. Địa điểm làm việc được thực hiện theo hợp đồng lao động hoặc theo thỏa thuận khác giữa hai bên.

Điều 31. Chuyển người lao động làm công việc khác so với hợp đồng lao động

1. Khi gặp khó khăn đột xuất do thiên tai, hoả hoạn, dịch bệnh, áp dụng biện pháp ngăn ngừa, khắc phục tai nạn lao động, bệnh nghề nghiệp, sự cố điện, nước hoặc do nhu cầu sản xuất, kinh doanh, người sử dụng lao động được quyền tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động, nhưng không được quá 60 ngày làm việc cộng dồn trong một năm, trừ trường hợp được sự đồng ý của người lao động.

2. Khi tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động, người sử dụng lao động phải báo cho người lao động biết trước ít nhất 03 ngày làm việc, thông báo rõ thời hạn làm tạm thời và bố trí công việc phù hợp với sức khoẻ, giới tính của người lao động.

3. Người lao động làm công việc theo quy định tại khoản 1 Điều này được trả lương theo công việc mới; nếu tiền lương của công việc mới thấp hơn tiền lương công việc cũ thì được giữ nguyên mức tiền lương cũ trong thời hạn 30 ngày làm việc. Tiền lương theo công việc mới ít nhất phải bằng 85% mức tiền lương công việc cũ nhưng không thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

Điều 32. Các trường hợp tạm hoãn thực hiện hợp đồng lao động

1. Người lao động đi làm nghĩa vụ quân sự.

2. Người lao động bị tạm giữ, tạm giam theo quy định của pháp luật tố tụng hình sự.

3. Người lao động phải chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở cai nghiện bắt buộc, cơ sở giáo dục bắt buộc.

4. Lao động nữ mang thai theo quy định tại Điều 156 của Bộ luật này.

5. Các trường hợp khác do hai bên thoả thuận.

Điều 33. Nhận lại người lao động hết thời hạn tạm hoãn thực hiện hợp đồng lao động

Trong thời hạn 15 ngày, kể từ ngày hết thời hạn tạm hoãn hợp đồng lao động đối với các trường hợp quy định tại Điều 32 của Bộ luật này, người lao động phải có mặt tại nơi làm việc và người sử dụng lao động phải nhận người lao động trở lại làm việc, trừ trường hợp hai bên có thỏa thuận khác.

Điều 34. Người lao động làm việc không trọn thời gian

1. Người lao động làm việc không trọn thời gian là người lao động có thời gian làm việc ngắn hơn so với thời gian làm việc bình thường theo ngày hoặc theo tuần được quy định trong pháp luật về lao động, thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành hoặc quy định của người sử dụng lao động.

2. Người lao động có thể thoả thuận với người sử dụng lao động làm việc không trọn thời gian khi giao kết hợp đồng lao động.

3. Người lao động làm việc không trọn thời gian được hưởng lương, các quyền và nghĩa vụ như người lao động làm việc trọn thời gian, quyền bình đẳng về cơ hội, không bị phân biệt đối xử, bảo đảm an toàn lao động, vệ sinh lao động.

Mục 3. SỬA ĐỔI, BỔ SUNG, CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG

Điều 35. Sửa đổi, bổ sung hợp đồng lao động

1. Trong quá trình thực hiện hợp đồng lao động, nếu bên nào có yêu cầu sửa đổi, bổ sung nội dung hợp đồng lao động thì phải báo cho bên kia biết trước ít nhất 3 ngày làm việc về những nội dung cần sửa đổi, bổ sung.

2. Trong trường hợp hai bên thỏa thuận được thì việc sửa đổi, bổ sung hợp đồng lao động được tiến hành bằng việc ký kết phụ lục hợp đồng lao động hoặc giao kết hợp đồng lao động mới.

3. Trong trường hợp hai bên không thoả thuận được việc sửa đổi, bổ sung nội dung hợp đồng lao động thì tiếp tục thực hiện hợp đồng lao động đã giao kết.

Điều 36. Các trường hợp chấm dứt hợp đồng lao động

1. Hết hạn hợp đồng lao động, trừ trường hợp quy định tại khoản 6 Điều 192 của Bộ luật này.

2. Đã hoàn thành công việc theo hợp đồng lao động.

3. Hai bên thoả thuận chấm dứt hợp đồng lao động.

4. Người lao động đủ điều kiện về thời gian đóng bảo hiểm xã hội và tuổi hưởng lương hưu theo quy định tại Điều 187 của Bộ luật này.

5. Người lao động bị kết án tù giam, tử hình hoặc bị cấm làm công việc ghi trong hợp đồng lao động theo bản án, quyết định có hiệu lực pháp luật của Toà án.

6. Người lao động chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết.

7. Người sử dụng lao động là cá nhân chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết; người sử dụng lao động không phải là cá nhân chấm dứt hoạt động.

8. Người lao động bị xử lý kỷ luật sa thải theo quy định tại khoản 3 Điều 125 của Bộ luật này.

9. Người lao động đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 37 của Bộ luật này.

10. Người sử dụng lao động đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 38 của Bộ luật này; người sử dụng lao động cho người lao động thôi việc do thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế hoặc do sáp nhật, hợp nhất, chia tách doanh nghiệp, hợp tác xã.

Điều 37. Quyền đơn phương chấm dứt hợp đồng lao động của người lao động

1. Người lao động làm việc theo hợp đồng lao động xác định thời hạn, hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng có quyền đơn phương chấm dứt hợp đồng lao động trước thời hạn trong những trường hợp sau đây:

a) Không được bố trí theo đúng công việc, địa điểm làm việc hoặc không được bảo đảm điều kiện làm việc đã thỏa thuận trong hợp đồng lao động;

b) Không được trả lương đầy đủ hoặc trả lương không đúng thời hạn đã thỏa thuận trong hợp đồng lao động;

c) Bị ngược đãi, quấy rối tình dục, cưỡng bức lao động;

d) Bản thân hoặc gia đình có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng lao động;

đ) Được bầu làm nhiệm vụ chuyên trách ở cơ quan dân cử hoặc được bổ nhiệm giữ chức vụ trong bộ máy nhà nước;

e) Lao động nữ mang thai phải nghỉ việc theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền;

g) Người lao động bị ốm đau, tai nạn đã điều trị 90 ngày liên tục đối với người làm việc theo hợp đồng lao động xác định thời hạn và một phần tư thời hạn hợp đồng đối với người làm việc theo hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng mà khả năng lao động chưa được hồi phục.

2. Khi đơn phương chấm dứt hợp đồng lao động theo quy định tại khoản 1 Điều này, người lao động phải báo cho người sử dụng lao động biết trước:

a) Ít nhất 3 ngày làm việc đối với các trường hợp quy định tại các điểm a, b, c và g khoản 1 Điều này;

b) Ít nhất 30 ngày nếu là hợp đồng lao động xác định thời hạn; ít nhất 03 ngày làm việc nếu là hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng đối với các trường hợp quy định tại điểm d và điểm đ khoản 1 Điều này;

c) Đối với trường hợp quy định tại điểm e khoản 1 Điều này thời hạn báo trước cho người sử dụng lao động được thực hiện theo thời hạn quy định tại Điều 156 của Bộ luật này.

3. Người lao động làm việc theo hợp đồng lao động không xác định thời hạn có quyền đơn phương chấm dứt hợp đồng lao động, nhưng phải báo cho người sử dụng lao động biết trước ít nhất 45 ngày, trừ trường hợp quy định tại Điều 156 của Bộ luật này.

Điều 38. Quyền đơn phương chấm dứt hợp đồng lao động của người sử dụng lao động

1. Người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động trong những trường hợp sau đây:

a) Người lao động thường xuyên không hoàn thành công việc theo hợp đồng lao động;

b) Người lao động bị ốm đau, tai nạn đã điều trị 12 tháng liên tục đối với người làm theo hợp đồng lao động không xác định thời hạn, đã điều trị 06 tháng liên tục, đối với người lao động làm theo hợp đồng lao động xác định thời hạn và quá nửa thời hạn hợp đồng lao động đối với người làm theo hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng mà khả năng lao động chưa hồi phục.

Khi sức khỏe của người lao động bình phục, thì người lao động được xem xét để tiếp tục giao kết hợp đồng lao động;

c) Do thiên tai, hỏa hoạn hoặc những lý do bất khả kháng khác theo quy định của pháp luật, mà người sử dụng lao động đã tìm mọi biện pháp khắc phục nhưng vẫn buộc phải thu hẹp sản xuất, giảm chỗ làm việc;

d) Người lao động không có mặt tại nơi làm việc sau thời hạn quy định tại Điều 33 của Bộ luật này.

2. Khi đơn phương chấm dứt hợp đồng lao động người sử dụng lao động phải báo cho người lao động biết trước:

a) Ít nhất 45 ngày đối với hợp đồng lao động không xác định thời hạn;

b) Ít nhất 30 ngày đối với hợp đồng lao động xác định thời hạn;

c) Ít nhất 03 ngày làm việc đối với trường hợp quy định tại điểm b khoản 1 Điều này và đối với hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

Điều 39. Trường hợp người sử dụng lao động không được thực hiện quyền đơn phương chấm dứt hợp đồng lao động

1. Người lao động ốm đau hoặc bị tai nạn lao động, bệnh nghề nghiệp đang điều trị, điều dưỡng theo quyết định của cơ sở khám bệnh, chữa bệnh có thẩm quyền, trừ trường hợp quy định tại điểm b khoản 1 Điều 38 của Bộ luật này.

2. Người lao động đang nghỉ hằng năm, nghỉ việc riêng và những trường hợp nghỉ khác được người sử dụng lao động đồng ý.

3. Lao động nữ quy định tại khoản 3 Điều 155 của Bộ luật này.

4. Người lao động nghỉ việc hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội.

Điều 40. Huỷ bỏ việc đơn phương chấm dứt hợp đồng lao động

Mỗi bên đều có quyền huỷ bỏ việc đơn phương chấm dứt hợp đồng lao động trước khi hết thời hạn báo trước nhưng phải thông báo bằng văn bản và phải được bên kia đồng ý.

Điều 41. Đơn phương chấm dứt hợp đồng lao động trái pháp luật

Đơn phương chấm dứt hợp đồng lao động trái pháp luật là các trường hợp chấm dứt hợp đồng lao động không đúng quy định tại các điều 37, 38 và 39 của Bộ luật này.

Điều 42. Nghĩa vụ của người sử dụng lao động khi đơn phương chấm dứt hợp đồng lao động trái pháp luật

1. Phải nhận người lao động trở lại làm việc theo hợp đồng lao động đã giao kết và phải trả tiền lương, bảo hiểm xã hội, bảo hiểm y tế trong những ngày người lao động không được làm việc cộng với ít nhất 02 tháng tiền lương theo hợp đồng lao động.

2. Trường hợp người lao động không muốn tiếp tục làm việc, thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này người sử dụng lao động phải trả trợ cấp thôi việc theo quy định tại Điều 48 của Bộ luật này.

3. Trường hợp người sử dụng lao động không muốn nhận lại người lao động và người lao động đồng ý, thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này và trợ cấp thôi việc theo quy định tại Điều 48 của Bộ luật này, hai bên thỏa thuận khoản tiền bồi thường thêm nhưng ít nhất phải bằng 02 tháng tiền lương theo hợp đồng lao động để chấm dứt hợp đồng lao động.

4. Trường hợp không còn vị trí, công việc đã giao kết trong hợp đồng lao động mà người lao động vẫn muốn làm việc thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này, hai bên thương lượng để sửa đổi, bổ sung hợp đồng lao động.

5. Trường hợp vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước.

Điều 43. Nghĩa vụ của người lao động khi đơn phương chấm dứt hợp đồng lao động trái pháp luật

1. Không được trợ cấp thôi việc và phải bồi thường cho người sử dụng lao động nửa tháng tiền lương theo hợp đồng lao động.

2. Nếu vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người sử dụng lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước.

3. Phải hoàn trả chi phí đào tạo cho người sử dụng lao động theo quy định tại Điều 62 của Bộ luật này.

Điều 44. Nghĩa vụ của người sử dụng lao động trong trường hợp thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế

1. Trường hợp thay đổi cơ cấu, công nghệ mà ảnh hưởng đến việc làm của nhiều người lao động, thì người sử dụng lao động có trách nhiệm xây dựng và thực hiện phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này; trường hợp có chỗ làm việc mới thì ưu tiên đào tạo lại người lao động để tiếp tục sử dụng.

Trong trường hợp người sử dụng lao động không thể giải quyết được việc làm mới mà phải cho người lao động thôi việc thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

2. Trong trường hợp vì lý do kinh tế mà nhiều người lao động có nguy cơ mất việc làm, phải thôi việc, thì người sử dụng lao động phải xây dựng và thực hiện phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

Trong trường hợp người sử dụng lao động không thể giải quyết được việc làm mà phải cho người lao động thôi việc thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

3. Việc cho thôi việc đối với nhiều người lao động theo quy định tại Điều này chỉ được tiến hành sau khi đã trao đổi với tổ chức đại diện tập thể lao động tại cơ sở và thông báo trước 30 ngày cho cơ quan quản lý nhà nước về lao động cấp tỉnh.

Điều 45. Nghĩa vụ của người sử dụng lao động khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã

1. Trong trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã thì người sử dụng lao động kế tiếp phải chịu trách nhiệm tiếp tục sử dụng số lao động hiện có và tiến hành việc sửa đổi, bổ sung hợp đồng lao động.

Trong trường hợp không sử dụng hết số lao động hiện có, thì người sử dụng lao động kế tiếp có trách nhiệm xây dựng và thực hiện phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

2. Trong trường hợp chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp, thì người sử dụng lao động trước đó phải lập phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

3. Trong trường hợp người sử dụng lao động cho người lao động thôi việc theo quy định tại Điều này, thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

Điều 46. Phương án sử dụng lao động

1. Phương án sử dụng lao động phải có những nội dung chủ yếu sau đây:

a) Danh sách và số lượng người lao động tiếp tục được sử dụng, người lao động đưa đi đào tạo lại để tiếp tục sử dụng;

b) Danh sách và số lượng người lao động nghỉ hưu;

c) Danh sách và số lượng người lao động được chuyển sang làm việc không trọn thời gian; người lao động phải chấm dứt hợp đồng lao động;

d) Biện pháp và nguồn tài chính bảo đảm thực hiện phương án.

2. Khi xây dựng phương án sử dụng lao động phải có sự tham gia của tổ chức đại diện tập thể lao động tại cơ sở.

Điều 47. Trách nhiệm của người sử dụng lao động khi chấm dứt hợp đồng lao động

1. Ít nhất 15 ngày trước ngày hợp đồng lao động xác định thời hạn hết hạn, người sử dụng lao động phải thông báo bằng văn bản cho người lao động biết thời điểm chấm dứt hợp đồng lao động.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động, hai bên có trách nhiệm thanh toán đầy đủ các khoản có liên quan đến quyền lợi của mỗi bên; trường hợp đặc biệt, có thể kéo dài nhưng không được quá 30 ngày.

3. Người sử dụng lao động có trách nhiệm hoàn thành thủ tục xác nhận và trả lại sổ bảo hiểm xã hội và những giấy tờ khác mà người sử dụng lao động đã giữ lại của người lao động.

4. Trong trường hợp doanh nghiệp, hợp tác xã bị chấm dứt hoạt động, bị giải thể, phá sản thì tiền lương, trợ cấp thôi việc, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và các quyền lợi khác của người lao động theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết được ưu tiên thanh toán.

Điều 48. Trợ cấp thôi việc

1. Khi hợp đồng lao động chấm dứt theo quy định tại các khoản 1, 2, 3, 5, 6, 7, 9 và 10 Điều 36 của Bộ luật này thì người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động đã làm việc thường xuyên từ đủ 12 tháng trở lên, mỗi năm làm việc được trợ cấp một nửa tháng tiền lương.

2. Thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động trừ đi thời gian người lao động đã tham gia bảo hiểm thất nghiệp theo quy định của Luật bảo hiểm xã hội và thời gian làm việc đã được người sử dụng lao động chi trả trợ cấp thôi việc.

3. Tiền lương để tính trợ cấp thôi việc là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người lao động thôi việc.

Điều 49. Trợ cấp mất việc làm

1. Người sử dụng lao động trả trợ cấp mất việc làm cho người lao động đã làm việc thường xuyên cho mình từ 12 tháng trở lên mà bị mất việc làm theo quy định tại Điều 44 và Điều 45 của Bộ luật này, mỗi năm làm việc trả 01 tháng tiền lương nhưng ít nhất phải bằng 02 tháng tiền lương.

2. Thời gian làm việc để tính trợ cấp mất việc làm là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động trừ đi thời gian người lao động đã tham gia bảo hiểm thất nghiệp theo quy định của Luật bảo hiểm xã hội và thời gian làm việc đã được người sử dụng lao động chi trả trợ cấp thôi việc.

3. Tiền lương để tính trợ cấp mất việc làm là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người lao động mất việc làm.

Mục 4. HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU

Điều 50. Hợp đồng lao động vô hiệu

1. Hợp đồng lao động vô hiệu toàn bộ khi thuộc một trong các trường hợp sau đây:

a) Toàn bộ nội dung của hợp đồng lao động trái pháp luật;

b) Người ký kết hợp đồng lao động không đúng thẩm quyền;

c) Công việc mà hai bên đã giao kết trong hợp đồng lao động là công việc bị pháp luật cấm;

d) Nội dung của hợp đồng lao động hạn chế hoặc ngăn cản quyền thành lập, gia nhập và hoạt động công đoàn của người lao động.

2. Hợp đồng lao động vô hiệu từng phần khi nội dung của phần đó vi phạm pháp luật nhưng không ảnh hưởng đến các phần còn lại của hợp đồng.

3. Trong trường hợp một phần hoặc toàn bộ nội dung của hợp đồng lao động quy định quyền lợi của người lao động thấp hơn quy định trong pháp luật về lao động, nội quy lao động, thoả ước lao động tập thể đang áp dụng hoặc nội dung của hợp đồng lao động hạn chế các quyền khác của người lao động thì một phần hoặc toàn bộ nội dung đó bị vô hiệu.

Điều 51. Thẩm quyền tuyên bố hợp đồng lao động vô hiệu

1. Thanh tra lao động, Toà án nhân dân có quyền tuyên bố hợp đồng lao động vô hiệu.

2. Chính phủ quy định về trình tự, thủ tục thanh tra lao động tuyên bố hợp đồng lao động vô hiệu.

Điều 52. Xử lý hợp đồng lao động vô hiệu

1. Khi hợp đồng lao động bị tuyên bố vô hiệu từng phần thì xử lý như sau:

a) Quyền, nghĩa vụ và lợi ích của các bên được giải quyết theo thỏa ước lao động tập thể hoặc theo quy định của pháp luật;

b) Các bên tiến hành sửa đổi, bổ sung phần của hợp đồng lao động bị tuyên bố vô hiệu để phù hợp với thỏa ước lao động tập thể hoặc pháp luật về lao động.

2. Khi hợp đồng lao động bị tuyên bố vô hiệu toàn bộ thì xử lý như sau:

a) Trong trường hợp do ký sai thẩm quyền quy định tại điểm b khoản 1 Điều 50 của Bộ luật này thì cơ quan quản lý nhà nước về lao động hướng dẫn các bên ký lại;

b) Quyền, nghĩa vụ và lợi ích của người lao động được giải quyết theo quy định của pháp luật.

3. Chính phủ quy định cụ thể Điều này.

Mục 5. CHO THUÊ LẠI LAO ĐỘNG

Điều 53. Cho thuê lại lao động

1. Cho thuê lại lao động là việc người lao động đã được tuyển dụng bởi doanh nghiệp được cấp phép hoạt động cho thuê lại lao động sau đó làm việc cho người sử dụng lao động khác, chịu sự điều hành của người sử dụng lao động sau và vẫn duy trì quan hệ lao động với doanh nghiệp cho thuê lại lao động.

2. Hoạt động cho thuê lại lao động là ngành nghề kinh doanh có điều kiện và chỉ được thực hiện đối với một số công việc nhất định.

Điều 54. Doanh nghiệp cho thuê lại lao động

1. Doanh nghiệp cho thuê lại lao động phải ký quỹ và được cấp phép hoạt động cho thuê lại lao động.

2. Thời hạn cho thuê lại lao động tối đa không quá 12 tháng.

3. Chính phủ quy định việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và danh mục công việc được thực hiện cho thuê lại lao động.

Điều 55. Hợp đồng cho thuê lại lao động

1. Doanh nghiệp cho thuê lại lao động và bên thuê lại lao động phải ký kết hợp đồng cho thuê lại lao động bằng văn bản, lập thành 02 bản, mỗi bên giữ một bản.

2. Hợp đồng cho thuê lại lao động gồm các nội dung chủ yếu sau đây:

a) Nơi làm việc, vị trí việc làm cần sử dụng lao động thuê lại, nội dung cụ thể của công việc, yêu cầu cụ thể đối với người lao động thuê lại;

b) Thời hạn thuê lại lao động; thời gian bắt đầu làm việc của người lao động;

c) Thời giờ làm việc, thời giờ nghỉ ngơi, điều kiện an toàn lao động, vệ sinh lao động tại nơi làm việc;

d) Nghĩa vụ của mỗi bên đối với người lao động.

3. Hợp đồng cho thuê lại lao động không được có những thỏa thuận về quyền, lợi ích của người lao động thấp hơn so với hợp đồng lao động mà doanh nghiệp cho thuê lại đã ký với người lao động

Điều 56. Quyền và nghĩa vụ của doanh nghiệp cho thuê lại lao động

1. Bảo đảm đưa người lao động có trình độ phù hợp với những yêu cầu của bên thuê lại lao động và nội dung của hợp đồng lao động đã ký với người lao động.

2. Thông báo cho người lao động biết nội dung của hợp đồng cho thuê lại lao động.

3. Ký kết hợp đồng lao động với người lao động theo quy định của Bộ luật này.

4. Thông báo cho bên thuê lại lao động biết sơ yếu lý lịch của người lao động, yêu cầu của người lao động.

5. Thực hiện nghĩa vụ của người sử dụng lao động theo quy định của Bộ luật này; trả tiền lương, tiền lương của ngày nghỉ lễ, nghỉ hằng năm, tiền lương ngừng việc, trợ cấp thôi việc, trợ cấp mất việc làm; đóng bảo hiểm xã hội bắt buộc, bảo hiểm y tế, bảo hiểm thất nghiệp cho người lao động theo quy định của pháp luật.

Bảo đảm trả lương cho người lao động thuê lại không thấp hơn tiền lương của người lao động của bên thuê lại lao động có cùng trình độ, làm cùng công việc hoặc công việc có giá trị như nhau.

6. Lập hồ sơ ghi rõ số lao động đã cho thuê lại, bên thuê lại lao động, phí cho thuê lại lao động và báo cáo cơ quan quản lý nhà nước về lao động cấp tỉnh.

7. Xử lý kỷ luật lao động đối với người lao động vi phạm kỷ luật lao động khi bên thuê lại lao động trả lại người lao động do vi phạm kỷ luật lao động.

Điều 57. Quyền và nghĩa vụ của bên thuê lại lao động

1. Thông báo, hướng dẫn cho người lao động thuê lại biết nội quy lao động và các quy chế khác của mình.

2. Không được phân biệt đối xử về điều kiện lao động đối với người lao động thuê lại so với người lao động của mình.

3. Thỏa thuận với người lao động thuê lại nếu huy động họ làm đêm, làm thêm giờ ngoài nội dung hợp đồng cho thuê lại lao động.

4. Không được chuyển người lao động đã thuê lại cho người sử dụng lao động khác.

5. Thỏa thuận với người lao động thuê lại và doanh nghiệp cho thuê lại lao động để tuyển dụng chính thức người lao động thuê lại làm việc cho mình trong trường hợp hợp đồng lao động của người lao động với doanh nghiệp cho thuê lại lao động chưa chấm dứt.

6. Trả lại doanh nghiệp cho thuê lại lao động người lao động không đáp ứng yêu cầu như đã thỏa thuận hoặc vi phạm kỷ luật lao động.

7. Cung cấp cho doanh nghiệp cho thuê lại lao động chứng cứ về hành vi vi phạm kỷ luật lao động của người lao động thuê lại để xem xét xử lý kỷ luật lao động.

Điều 58. Quyền và nghĩa vụ của người lao động thuê lại

1. Thực hiện công việc theo hợp đồng lao động đã ký với doanh nghiệp hoạt động cho thuê lại lao động.

2. Chấp hành nội quy lao động, kỷ luật lao động, sự điều hành hợp pháp và tuân thủ thỏa ước lao động tập thể của bên thuê lại lao động.

3. Được trả lương không thấp hơn tiền lương của những người lao động của bên thuê lại lao động có cùng trình độ, làm cùng công việc hoặc công việc có giá trị như nhau.

4. Khiếu nại với doanh nghiệp cho thuê lại lao động trong trường hợp bị bên thuê lại lao động vi phạm các thoả thuận trong hợp đồng cho thuê lại lao động.

5. Thực hiện quyền đơn phương chấm dứt hợp đồng lao động với doanh nghiệp cho thuê lại lao động theo quy định tại Điều 37 của Bộ luật này.

6. Thỏa thuận để giao kết hợp đồng lao động với bên thuê lại lao động sau khi chấm dứt hợp đồng lao động với doanh nghiệp cho thuê lại lao động.

Chương IV

H ỌC NGHỀ, ĐÀO TẠO, BỒI DƯỠNG NÂNG CAO TRÌNH ĐỘ KỸ NĂNG NGHỀ

Điều 59. Học nghề và dạy nghề

1. Người lao động được lựa chọn nghề, học nghề tại nơi làm việc phù hợp với nhu cầu việc làm của mình.

2. Nhà nước khuyến khích người sử dụng lao động có đủ điều kiện thành lập cơ sở dạy nghề hoặc mở lớp dạy nghề tại nơi làm việc để đào tạo, đào tạo lại, bồi dưỡng, nâng cao trình độ, kỹ năng nghề cho người lao động đang làm việc cho mình và đào tạo nghề cho người học nghề khác theo quy định của pháp luật dạy nghề.

Điều 60. Trách nhiệm của người sử dụng lao động về đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề

1. Người sử dụng lao động xây dựng kế hoạch hằng năm và dành kinh phí cho việc đào tạo và tổ chức đào tạo, bồi dưỡng nâng cao trình độ, kỹ năng nghề cho người lao động đang làm việc cho mình; đào tạo cho người lao động trước khi chuyển làm nghề khác cho mình.

2. Người sử dụng lao động phải báo cáo kết quả đào tạo, bồi dưỡng nâng cao trình độ, kỹ năng nghề cho cơ quan quản lý nhà nước về lao động cấp tỉnh trong báo cáo hằng năm về lao động.

Điều 61. Học nghề, tập nghề để làm việc cho người sử dụng lao động

1. Người sử dụng lao động tuyển người vào học nghề, tập nghề để làm việc cho mình, thì không phải đăng ký hoạt động dạy nghề và không được thu học phí.

Người học nghề, tập nghề trong trường hợp này phải đủ 14 tuổi và phải có đủ sức khoẻ phù hợp với yêu cầu của nghề, trừ một số nghề do Bộ Lao động - Thương binh và Xã hội quy định.

Hai bên phải ký kết hợp đồng đào tạo nghề. Hợp đồng đào tạo nghề phải làm thành 02 bản, mỗi bên giữ 01 bản.

2. Trong thời gian học nghề, tập nghề, nếu người học nghề, tập nghề trực tiếp hoặc tham gia lao động làm ra sản phẩm hợp quy cách, thì được người sử dụng lao động trả lương theo mức do hai bên thoả thuận.

3. Hết thời hạn học nghề, tập nghề, hai bên phải ký kết hợp đồng lao động khi đủ các điều kiện theo quy định của Bộ luật này.

4. Người sử dụng lao động có trách nhiệm tạo điều kiện để người lao động tham gia đánh giá kỹ năng nghề để được cấp chứng chỉ kỹ năng nghề quốc gia.

Điều 62. Hợp đồng đào tạo nghề giữa người sử dụng lao động, người lao động và chi phí đào tạo nghề

1. Hai bên phải ký kết hợp đồng đào tạo nghề trong trường hợp người lao động được đào tạo, nâng cao trình độ, kỹ năng nghề, đào tạo lại ở trong nước hoặc nước ngoài từ kinh phí của người sử dụng lao động, kể cả kinh phí do đối tác tài trợ cho người sử dụng lao động.

Hợp đồng đào tạo nghề phải làm thành 02 bản, mỗi bên giữ 01 bản.

2. Hợp đồng đào tạo nghề phải có các nội dung chủ yếu sau đây:

a) Nghề đào tạo;

b) Địa điểm đào tạo, thời hạn đào tạo;

c) Chi phí đào tạo;

d) Thời hạn người lao động cam kết phải làm việc cho người sử dụng lao động sau khi được đào tạo;

đ) Trách nhiệm hoàn trả chi phí đào tạo;

e) Trách nhiệm của người sử dụng lao động.

3. Chi phí đào tạo bao gồm các khoản chi có chứng từ hợp lệ về chi phí trả cho người dạy, tài liệu học tập, trường, lớp, máy, thiết bị, vật liệu thực hành, các chi phí khác hỗ trợ cho người học và tiền lương, tiền đóng bảo hiểm xã hội, bảo hiểm y tế cho người học trong thời gian đi học. Trường hợp người lao động được gửi đi đào tạo ở nước ngoài thì chi phí đào tạo còn bao gồm chi phí đi lại, chi phí sinh hoạt trong thời gian ở nước ngoài.

Chương V

ĐỐI THOẠI TẠI NƠI LÀM VIỆC, THƯƠNG LƯỢNG TẬP THỂ, THỎA ƯỚC LAO ĐỘNG TẬP THỂ

Mục 1. ĐỐI THOẠI TẠI NƠI LÀM VIỆC

Điều 63. Mục đích, hình thức đối thoại tại nơi làm việc

1. Đối thoại tại nơi làm việc nhằm chia sẻ thông tin, tăng cường sự hiểu biết giữa người sử dụng lao động và người lao động để xây dựng quan hệ lao động tại nơi làm việc.

2. Đối thoại tại nơi làm việc được thực hiện thông qua việc trao đổi trực tiếp giữa người lao động và người sử dụng lao động hoặc giữa đại diện tập thể lao động với người sử dụng lao động, bảo đảm việc thực hiện quy chế dân chủ ở cơ sở.

3. Người sử dụng lao động, người lao động có nghĩa vụ thực hiện quy chế dân chủ ở cơ sở tại nơi làm việc theo quy định của Chính phủ.

Điều 64. Nội dung đối thoại tại nơi làm việc

1. Tình hình sản xuất, kinh doanh của người sử dụng lao động.

2. Việc thực hiện hợp đồng lao động, thỏa ước lao động tập thể, nội quy, quy chế và cam kết, thỏa thuận khác tại nơi làm việc.

3. Điều kiện làm việc.

4. Yêu cầu của người lao động, tập thể lao động đối với người sử dụng lao động.

5. Yêu cầu của người sử dụng lao động với người lao động, tập thể lao động.

6. Nội dung khác mà hai bên quan tâm.

Điều 65. Tiến hành đối thoại tại nơi làm việc

1. Đối thoại tại nơi làm việc được tiến hành định kỳ 03 tháng một lần hoặc theo yêu cầu của một bên.

2. Người sử dụng lao động có nghĩa vụ bố trí địa điểm và các điều kiện vật chất khác bảo đảm cho việc đối thoại tại nơi làm việc.

Mục 2. THƯƠNG LƯỢNG TẬP THỂ

Điều 66. Mục đích của thương lượng tập thể

Thương lượng tập thể là việc tập thể lao động thảo luận, đàm phán với người sử dụng lao động nhằm mục đích sau đây:

1. Xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ;

2. Xác lập các điều kiện lao động mới làm căn cứ để tiến hành ký kết thoả ước lao động tập thể;

3. Giải quyết những vướng mắc, khó khăn trong việc thực hiện quyền và nghĩa vụ của mỗi bên trong quan hệ lao động.

Điều 67. Nguyên tắc thương lượng tập thể

1. Thương lượng tập thể được tiến hành theo nguyên tắc thiện chí, bình đẳng, hợp tác, công khai và minh bạch.

2. Thương lượng tập thể được tiến hành định kỳ hoặc đột xuất.

3. Thương lượng tập thể được thực hiện tại địa điểm do hai bên thỏa thuận.

Điều 68. Quyền yêu cầu thương lượng tập thể

1. Mỗi bên đều có quyền yêu cầu thương lượng tập thể, bên nhận được yêu cầu không được từ chối việc thương lượng. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được yêu cầu thương lượng, các bên thoả thuận thời gian bắt đầu phiên họp thương lượng.

2. Trường hợp một bên không thể tham gia phiên họp thương lượng đúng thời điểm bắt đầu thương lượng theo thỏa thuận, thì có quyền đề nghị hoãn, nhưng thời điểm bắt đầu thương lượng không quá 30 ngày kể từ ngày nhận được yêu cầu thương lượng tập thể.

3. Trường hợp một bên từ chối thương lượng hoặc không tiến hành thương lượng trong thời hạn quy định tại Điều này thì bên kia có quyền tiến hành các thủ tục yêu cầu giải quyết tranh chấp lao động theo quy định của pháp luật.

Điều 69. Đại diện thương lượng tập thể

1. Đại diện thương lượng tập thể được quy định như sau:

a) Bên tập thể lao động trong thương lượng tập thể phạm vi doanh nghiệp là tổ chức đại diện tập thể lao động tại cơ sở; thương lượng tập thể phạm vi ngành là đại diện Ban chấp hành công đoàn ngành;

b) Bên người sử dụng lao động trong thương lượng tập thể phạm vi doanh nghiệp là người sử dụng lao động hoặc người đại diện cho người sử dụng lao động; thương lượng tập thể phạm vi ngành là đại diện của tổ chức đại diện người sử dụng lao động ngành.

2. Số lượng người tham dự phiên họp thương lượng của mỗi bên do hai bên thoả thuận.

Điều 70. Nội dung thương lượng tập thể

1. Tiền lương, tiền thưởng, trợ cấp và nâng lương.

2. Thời giờ làm việc, thời giờ nghỉ ngơi, làm thêm giờ, nghỉ giữa ca.

3. Bảo đảm việc làm đối với người lao động.

4. Bảo đảm an toàn lao động, vệ sinh lao động; thực hiện nội quy lao động.

5. Nội dung khác mà hai bên quan tâm.

Điều 71. Quy trình thương lượng tập thể

1. Quy trình chuẩn bị thương lượng tập thể được quy định như sau:

a) Trước khi bắt đầu phiên họp thương lượng tập thể ít nhất 10 ngày, người sử dụng lao động phải cung cấp thông tin về tình hình hoạt động sản xuất, kinh doanh, khi tập thể lao động yêu cầu trừ những bí mật kinh doanh, bí mật công nghệ của người sử dụng lao động;

b) Lấy ý kiến của tập thể lao động.

Đại diện thương lượng của bên tập thể lao động lấy ý kiến trực tiếp của tập thể lao động hoặc gián tiếp thông qua hội nghị đại biểu của người lao động về đề xuất của người lao động với người sử dụng lao động và các đề xuất của người sử dụng lao động với tập thể lao động;

c) Thông báo nội dung thương lượng tập thể.

Chậm nhất 05 ngày làm việc trước khi bắt đầu phiên họp thương lượng tập thể, bên đề xuất yêu cầu thương lượng tập thể phải thông báo bằng văn bản cho bên kia biết về những nội dung dự kiến tiến hành thương lượng tập thể.

2. Quy trình tiến hành thương lượng tập thể được quy định như sau:

a) Tổ chức phiên họp thương lượng tập thể.

Người sử dụng lao động chịu trách nhiệm tổ chức phiên họp thương lượng tập thể theo thời gian, địa điểm do hai bên đã thỏa thuận.

Việc thương lượng tập thể phải được lập biên bản, trong đó phải có những nội dung đã được hai bên thống nhất, thời gian dự kiến ký kết về các nội dung đã đạt được thoả thuận; những nội dung còn ý kiến khác nhau;

b) Biên bản phiên họp thương lượng tập thể phải có chữ ký của đại diện tập thể lao động, của người sử dụng lao động và của người ghi biên bản.

3. Trong thời gian 15 ngày, kể từ ngày kết thúc phiên họp thương lượng tập thể, đại diện thương lượng của bên tập thể lao động phải phổ biến rộng rãi, công khai biên bản phiên họp thương lượng tập thể cho tập thể lao động biết và lấy ý kiến biểu quyết của tập thể lao động về các nội dung đã thoả thuận.

4. Trường hợp thương lượng không thành một trong hai bên có quyền tiếp tục đề nghị thương lượng hoặc tiến hành các thủ tục giải quyết tranh chấp lao động theo quy định của Bộ luật này.

Điều 72. Trách nhiệm của tổ chức công đoàn, tổ chức đại diện người sử dụng lao động và cơ quan quản lý nhà nước về lao động trong thương lượng tập thể

1. Tổ chức bồi dưỡng kỹ năng thương lượng tập thể cho người tham gia thương lượng tập thể.

2. Tham dự phiên họp thương lượng tập thể nếu có đề nghị của một trong hai bên thương lượng tập thể.

3. Cung cấp, trao đổi các thông tin liên quan đến thương lượng tập thể.

Mục 3. THOẢ ƯỚC LAO ĐỘNG TẬP THỂ

Điều 73. Thỏa ước lao động tập thể

1. Thỏa ước lao động tập thể là văn bản thoả thuận giữa tập thể lao động và người sử dụng lao động về các điều kiện lao động mà hai bên đã đạt được thông qua thương lượng tập thể.

Thỏa ước lao động tập thể gồm thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành và hình thức thỏa ước lao động tập thể khác do Chính phủ quy định.

2. Nội dung thoả ước lao động tập thể không được trái với quy định của pháp luật và phải có lợi hơn cho người lao động so với quy định của pháp luật.

Điều 74. Ký kết thỏa ước lao động tập thể

1. Thỏa ước lao động tập thể được ký kết giữa đại diện tập thể lao động với người sử dụng lao động hoặc đại diện người sử dụng lao động.

2. Thỏa ước lao động tập thể chỉ được ký kết khi các bên đã đạt được thỏa thuận tại phiên họp thương lượng tập thể và:

a) Có trên 50% số người của tập thể lao động biểu quyết tán thành nội dung thương lượng tập thể đã đạt được trong trường hợp ký thỏa ước lao động tập thể doanh nghiệp;

b) Có trên 50% số đại diện Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên cơ sở biểu quyết tán thành nội dung thương lượng tập thể đã đạt được trong trường hợp ký thỏa ước lao động tập thể ngành;

c) Đối với hình thức thỏa ước lao động tập thể khác theo quy định của Chính phủ.

3. Khi thoả ước lao động tập thể được ký kết, người sử dụng lao động phải công bố cho mọi người lao động của mình biết.

Điều 75. Gửi thỏa ước lao động tập thể đến cơ quan quản lý nhà nước

Trong thời hạn 10 ngày kể từ ngày ký kết, người sử dụng lao động hoặc đại diện người sử dụng lao động phải gửi một bản thỏa ước lao động tập thể đến:

1. Cơ quan quản lý nhà nước về lao động cấp tỉnh đối với thỏa ước lao động tập thể doanh nghiệp.

2. Bộ Lao động - Thương binh và Xã hội đối với thỏa ước lao động tập thể ngành và thỏa ước lao động tập thể khác.

Điều 76. Ngày có hiệu lực của thoả ước lao động tập thể

Ngày có hiệu lực của thoả ước lao động tập thể được ghi trong thoả ước. Trường hợp thoả ước lao động tập thể không ghi ngày có hiệu lực thì có hiệu lực kể từ ngày các bên ký kết.

Điều 77. Sửa đổi, bổ sung thỏa ước lao động tập thể

1. Các bên có quyền yêu cầu sửa đổi, bổ sung thoả ước lao động tập thể trong thời hạn sau đây:

a) Sau 03 tháng thực hiện đối với thoả ước lao động tập thể có thời hạn dưới 01 năm;

b) Sau 06 tháng thực hiện đối với thoả ước lao động tập thể có thời hạn từ 01 năm đến 03 năm.

2. Trong trường hợp quy định của pháp luật thay đổi mà dẫn đến thỏa ước lao động tập thể không còn phù hợp với quy định của pháp luật, thì hai bên phải tiến hành sửa đổi, bổ sung thỏa ước lao động tập thể trong vòng 15 ngày, kể từ ngày quy định của pháp luật có hiệu lực.

Trong thời gian tiến hành sửa đổi, bổ sung thỏa ước lao động tập thể thì quyền lợi của người lao động được thực hiện theo quy định của pháp luật.

3. Việc sửa đổi, bổ sung thỏa ước lao động tập thể được tiến hành như việc ký kết thoả ước lao động tập thể.

Điều 78. Thoả ước lao động tập thể vô hiệu

1. Thoả ước lao động tập thể vô hiệu từng phần khi một hoặc một số nội dung trong thoả ước trái pháp luật.

2. Thoả ước lao động tập thể vô hiệu toàn bộ thuộc một trong các trường hợp sau đây:

a) Có toàn bộ nội dung trái pháp luật;

b) Người ký kết không đúng thẩm quyền;

c) Việc ký kết không đúng quy trình thương lượng tập thể.

Điều 79. Thẩm quyền tuyên bố thỏa ước lao động tập thể vô hiệu

Tòa án nhân dân có quyền tuyên bố thỏa ước lao động tập thể vô hiệu.

Điều 80. Xử lý thoả ước lao động tập thể vô hiệu

Khi thoả ước lao động tập thể bị tuyên bố vô hiệu thì quyền, nghĩa vụ và lợi ích của các bên ghi trong thoả ước tương ứng với toàn bộ hoặc phần bị tuyên bố vô hiệu được giải quyết theo quy định của pháp luật và các thoả thuận hợp pháp trong hợp đồng lao động.

Điều 81. Thoả ước lao động tập thể hết hạn

Trong thời hạn 03 tháng trước ngày thoả ước lao động tập thể hết hạn, hai bên có thể thương lượng để kéo dài thời hạn của thoả ước lao động tập thể hoặc ký kết thoả ước lao động tập thể mới.

Khi thoả ước lao động tập thể hết hạn mà hai bên vẫn tiếp tục thương lượng, thì thoả ước lao động tập thể cũ vẫn được tiếp tục thực hiện trong thời gian không quá 60 ngày.

Điều 82. Chi phí thương lượng tập thể, ký kết thoả ước lao động tập thể

Mọi chi phí cho việc thương lượng, ký kết, sửa đổi, bổ sung, gửi và công bố thoả ước lao động tập thể do người sử dụng lao động chi trả.

Mục 4. THOẢ ƯỚC LAO ĐỘNG TẬP THỂ DOANH NGHIỆP

Điều 83. Ký kết thoả ước lao động tập thể doanh nghiệp

1. Người ký kết thoả ước lao động tập thể doanh nghiệp được quy định như sau:

a) Bên tập thể lao động là đại diện tập thể lao động tại cơ sở;

b) Bên người sử dụng lao động là người sử dụng lao động hoặc người đại diện của người sử dụng lao động.

2. Thoả ước lao động tập thể doanh nghiệp phải làm thành 05 bản, trong đó:

a) Mỗi bên ký kết giữ 01 bản;

b) 01 bản gửi cơ quan nhà nước theo quy định tại Điều 75 của Bộ luật này;

c) 01 bản gửi công đoàn cấp trên trực tiếp cơ sở và 01 bản gửi tổ chức đại diện người sử dụng lao động mà người sử dụng lao động là thành viên.

Điều 84. Thực hiện thoả ước lao động tập thể doanh nghiệp

1. Người sử dụng lao động, người lao động, kể cả người lao động vào làm việc sau ngày thỏa ước lao động tập thể có hiệu lực có trách nhiệm thực hiện đầy đủ thoả ước lao động tập thể.

2. Trong trường hợp quyền, nghĩa vụ, lợi ích của các bên trong hợp đồng lao động đã giao kết trước ngày thoả ước lao động tập thể có hiệu lực thấp hơn các quy định tương ứng của thỏa ước lao động tập thể, thì phải thực hiện những quy định tương ứng của thoả ước lao động tập thể. Các quy định của người sử dụng lao động về lao động chưa phù hợp với thỏa ước lao động tập thể, thì phải được sửa đổi cho phù hợp với thoả ước lao động tập thể trong thời hạn 15 ngày, kể từ ngày thỏa ước lao động tập thể có hiệu lực.

3. Khi một bên cho rằng bên kia thực hiện không đầy đủ hoặc vi phạm thoả ước lao động tập thể, thì có quyền yêu cầu thi hành đúng thoả ước và hai bên phải cùng nhau xem xét giải quyết; nếu không giải quyết được, mỗi bên đều có quyền yêu cầu giải quyết tranh chấp lao động tập thể theo quy định của pháp luật.

Điều 85. Thời hạn thỏa ước lao động tập thể doanh nghiệp

Thoả ước lao động tập thể doanh nghiệp có thời hạn từ 01 năm đến 03 năm. Đối với doanh nghiệp lần đầu tiên ký kết thoả ước lao động tập thể, thì có thể ký kết với thời hạn dưới 01 năm.

Điều 86. Thực hiện thoả ước lao động tập thể trong trường hợp chuyển quyền sở hữu, quyền quản lý, quyền sử dụng doanh nghiệp, sáp nhập, hợp nhất, chia, tách doanh nghiệp

1. Trong trường hợp chuyển quyền sở hữu, quyền quản lý, quyền sử dụng doanh nghiệp, sáp nhập, hợp nhất, chia, tách doanh nghiệp thì người sử dụng lao động kế tiếp và đại diện tập thể lao động căn cứ vào phương án sử dụng lao động để xem xét lựa chọn việc tiếp tục thực hiện, sửa đổi, bổ sung thoả ước lao động tập thể cũ hoặc thương lượng để ký thoả ước lao động tập thể mới.

2. Trong trường hợp thoả ước lao động tập thể hết hiệu lực do người sử dụng lao động chấm dứt hoạt động thì quyền lợi của người lao động được giải quyết theo quy định của pháp luật về lao động.

Mục 5. THOẢ ƯỚC LAO ĐỘNG TẬP THỂ NGÀNH

Điều 87. Ký kết thoả ước lao động tập thể ngành

1. Đại diện ký kết thoả ước lao động tập thể ngành được quy định như sau:

a) Bên tập thể lao động là Chủ tịch công đoàn ngành;

b) Bên người sử dụng lao động là đại diện của tổ chức đại diện người sử dụng lao động đã tham gia thương lượng tập thể ngành.

2. Thoả ước lao động tập thể ngành phải làm thành 04 bản, trong đó:

a) Mỗi bên ký kết giữ 01 bản;

b) 01 bản gửi cơ quan nhà nước theo quy định tại Điều 75 của Bộ luật này;

c) 01 bản gửi công đoàn cấp trên trực tiếp cơ sở.

Điều 88. Quan hệ giữa thoả ước lao động tập thể doanh nghiệp với thoả ước lao động tập thể ngành

1. Những nội dung của thoả ước lao động tập thể doanh nghiệp hoặc quy định của người sử dụng lao động về quyền, nghĩa vụ, lợi ích hợp pháp của người lao động trong doanh nghiệp thấp hơn những nội dung được quy định tương ứng của thoả ước lao động tập thể ngành thì phải sửa đổi, bổ sung thỏa ước lao động tập thể doanh nghiệp trong thời hạn 03 tháng, kể từ ngày thoả ước lao động tập thể ngành có hiệu lực.

2. Doanh nghiệp thuộc đối tượng áp dụng của thoả ước lao động tập thể ngành nhưng chưa xây dựng thoả ước lao động tập thể doanh nghiệp, có thể xây dựng thêm thoả ước lao động tập thể doanh nghiệp với những điều khoản có lợi hơn cho người lao động so với quy định của thoả ước lao động tập thể ngành.

3. Khuyến khích doanh nghiệp trong ngành chưa tham gia thoả ước lao động tập thể ngành thực hiện thoả ước lao động tập thể ngành.

Điều 89. Thời hạn thoả ước lao động tập thể ngành

Thoả ước lao động tập thể ngành có thời hạn từ 01 năm đến 03 năm.

Chương VI

TIỀN LƯƠNG

Điều 90. Tiền lương

1. Tiền lương là khoản tiền mà người sử dụng lao động trả cho người lao động để thực hiện công việc theo thỏa thuận.

Tiền lương bao gồm mức lương theo công việc hoặc chức danh, phụ cấp lương và các khoản bổ sung khác.

Mức lương của người lao động không được thấp hơn mức lương tối thiểu do Chính phủ quy định.

2. Tiền lương trả cho người lao động căn cứ vào năng suất lao động và chất lượng công việc.

3. Người sử dụng lao động phải bảo đảm trả lương bình đẳng, không phân biệt giới tính đối với người lao động làm công việc có giá trị như nhau.

Điều 91. Mức lương tối thiểu

1. Mức lương tối thiểu là mức thấp nhất trả cho người lao động làm công việc giản đơn nhất, trong điều kiện lao động bình thường và phải bảo đảm nhu cầu sống tối thiểu của người lao động và gia đình họ.

Mức lương tối thiểu được xác định theo tháng, ngày, giờ và được xác lập theo vùng, ngành.

2. Căn cứ vào nhu cầu sống tối thiểu của người lao động và gia đình họ, điều kiện kinh tế - xã hội và mức tiền lương trên thị trường lao động, Chính phủ công bố mức lương tối thiểu vùng trên cơ sở khuyến nghị của Hội đồng tiền lương quốc gia.

3. Mức lương tối thiểu ngành được xác định thông qua thương lượng tập thể ngành, được ghi trong thỏa ước lao động tập thể ngành nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ công bố.

Điều 92. Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia là cơ quan tư vấn cho Chính phủ, bao gồm các thành viên là đại diện của Bộ Lao động - Thương binh và Xã hội, Tổng liên đoàn lao động Việt Nam và tổ chức đại diện người sử dụng lao động ở trung ương.

2. Chính phủ quy định cụ thể chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia.

Điều 93. Xây dựng thang lương, bảng lương và định mức lao động

1. Trên cơ sở các nguyên tắc xây dựng thang lương, bảng lương và định mức lao động do Chính phủ quy định, người sử dụng lao động có trách nhiệm xây dựng thang lương, bảng lương, định mức lao động làm cơ sở để tuyển dụng, sử dụng lao động, thỏa thuận mức lương ghi trong hợp đồng lao động và trả lương cho người lao động.

2. Khi xây dựng thang lương, bảng lương, định mức lao động người sử dụng lao động phải tham khảo ý kiến tổ chức đại diện tập thể lao động tại cơ sở và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của người sử dụng lao động.

Điều 94. Hình thức trả lương

1. Người sử dụng lao động có quyền lựa chọn hình thức trả lương theo thời gian, sản phẩm hoặc khoán. Hình thức trả lương đã chọn phải được duy trì trong một thời gian nhất định; trường hợp thay đổi hình thức trả lương, thì người sử dụng lao động phải thông báo cho người lao động biết trước ít nhất 10 ngày.

2. Lương được trả bằng tiền mặt hoặc trả qua tài khoản cá nhân của người lao động được mở tại ngân hàng. Trường hợp trả qua tài khoản ngân hàng, thì người sử dụng lao động phải thỏa thuận với người lao động về các loại phí liên quan đến việc mở, duy trì tài khoản.

Điều 95. Kỳ hạn trả lương

1. Người lao động hưởng lương giờ, ngày, tuần thì được trả lương sau giờ, ngày, tuần làm việc hoặc được trả gộp do hai bên thoả thuận, nhưng ít nhất 15 ngày phải được trả gộp một lần.

2. Người lao động hưởng lương tháng được trả lương tháng một lần hoặc nửa tháng một lần.

3. Người lao động hưởng lương theo sản phẩm, theo khoán được trả lương theo thoả thuận của hai bên; nếu công việc phải làm trong nhiều tháng thì hằng tháng được tạm ứng tiền lương theo khối lượng công việc đã làm trong tháng.

Điều 96. Nguyên tắc trả lương

Người lao động được trả lương trực tiếp, đầy đủ và đúng thời hạn.

Trường hợp đặc biệt không thể trả lương đúng thời hạn thì không được chậm quá 01 tháng và người sử dụng lao động phải trả thêm cho người lao động một khoản tiền ít nhất bằng lãi suất huy động tiền gửi do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm trả lương.

Điều 97. Tiền lương làm thêm giờ, làm việc vào ban đêm

1. Người lao động làm thêm giờ được trả lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hằng tuần, ít nhất bằng 200%;

c) Vào ngày nghỉ lễ, ngày nghỉ có hưởng lương, ít nhất bằng 300% chưa kể tiền lương ngày lễ, ngày nghỉ có hưởng lương đối với người lao động hưởng lương ngày.

2. Người lao động làm việc vào ban đêm, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc của ngày làm việc bình thường.

3. Người lao động làm thêm giờ vào ban đêm thì ngoài việc trả lương theo quy định tại khoản 1 và khoản 2 Điều này, người lao động còn được trả thêm 20% tiền lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc làm vào ban ngày.

Điều 98. Tiền lương ngừng việc

Trong trường hợp phải ngừng việc, người lao động được trả lương như sau:

1. Nếu do lỗi của người sử dụng lao động, thì người lao động được trả đủ tiền lương;

2. Nếu do lỗi của người lao động thì người đó không được trả lương; những người lao động khác trong cùng đơn vị phải ngừng việc được trả lương theo mức do hai bên thoả thuận nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định;

3. Nếu vì sự cố về điện, nước mà không do lỗi của người sử dụng lao động, người lao động hoặc vì các nguyên nhân khách quan khác như thiên tai, hoả hoạn, dịch bệnh nguy hiểm, địch hoạ, di dời địa điểm hoạt động theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc vì lý do kinh tế, thì tiền lương ngừng việc do hai bên thoả thuận nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

Điều 99. Trả lương thông qua người cai thầu

1. Nơi nào sử dụng người cai thầu hoặc người có vai trò trung gian tương tự thì người sử dụng lao động là chủ chính phải có danh sách và địa chỉ của những người này kèm theo danh sách những người lao động làm việc với họ và phải bảo đảm việc họ tuân theo quy định của pháp luật về trả lương, an toàn lao động, vệ sinh lao động.

2. Trường hợp người cai thầu hoặc người có vai trò trung gian tương tự không trả lương hoặc trả lương không đầy đủ và không bảo đảm các quyền lợi khác cho người lao động, thì người sử dụng lao động là chủ chính phải chịu trách nhiệm trả lương và bảo đảm các quyền lợi đó cho người lao động.

Trong trường hợp này, người sử dụng lao động là chủ chính có quyền yêu cầu người cai thầu hoặc người có vai trò trung gian tương tự đền bù hoặc yêu cầu cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định của pháp luật.

Điều 100. Tạm ứng tiền lương

1. Người lao động được tạm ứng tiền lương theo điều kiện do hai bên thoả thuận.

2. Người sử dụng lao động phải tạm ứng tiền lương tương ứng với số ngày người lao động tạm thời nghỉ việc để thực hiện nghĩa vụ công dân từ 01 tuần trở lên nhưng tối đa không quá 01 tháng lương và phải hoàn lại số tiền đã tạm ứng trừ trường hợp thực hiện nghĩa vụ quân sự.

Điều 101. Khấu trừ tiền lương

1. Người sử dụng lao động chỉ được khấu trừ tiền lương của người lao động để bồi thường thiệt hại do làm hư hỏng dụng cụ, thiết bị của người sử dụng lao động theo quy định tại Điều 130 của Bộ luật này.

2. Người lao động có quyền được biết lý do khấu trừ tiền lương của mình.

3. Mức khấu trừ tiền lương hằng tháng không được quá 30% tiền lương hằng tháng của người lao động sau khi trích nộp các khoản bảo hiểm xã hội bắt buộc, bảo hiểm y tế, bảo hiểm thất nghiệp, thuế thu nhập.

Điều 102. Chế độ phụ cấp, trợ cấp, nâng bậc, nâng lương

Các chế độ phụ cấp, trợ cấp, nâng bậc, nâng lương và các chế độ khuyến khích đối với người lao động được thoả thuận trong hợp đồng lao động, thoả ước lao động tập thể hoặc quy định trong quy chế của người sử dụng lao động.

Điều 103. Tiền thưởng

1. Tiền thưởng là khoản tiền mà người sử dụng lao động thưởng cho người lao động căn cứ vào kết quả sản xuất kinh doanh hằng năm và mức độ hoàn thành công việc của người lao động.

2. Quy chế thưởng do người sử dụng lao động quyết định và công bố công khai tại nơi làm việc sau khi tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

Chương VII

THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

Mục 1. THỜI GIỜ LÀM VIỆC

Điều 104. Thời giờ làm việc bình thường

1. Thời giờ làm việc bình thường không quá 08 giờ trong 01 ngày và 48 giờ trong 01 tuần.

2. Người sử dụng lao động có quyền quy định làm việc theo giờ hoặc ngày hoặc tuần; trường hợp theo tuần thì thời giờ làm việc bình thường không quá 10 giờ trong 01 ngày, nhưng không quá 48 giờ trong 01 tuần .

Nhà nước khuyến khích người sử dụng lao động thực hiện tuần làm việc 40 giờ.

3. Thời giờ làm việc không quá 06 giờ trong 01 ngày đối với những người làm các công việc đặc biệt nặng nhọc, độc hại, nguy hiểm theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

Điều 105. Giờ làm việc ban đêm

Giờ làm việc ban đêm được tính từ 22 giờ đến 6 giờ sáng ngày hôm sau.

Điều 106. Làm thêm giờ

1. Làm thêm giờ là khoảng thời gian làm việc ngoài thời giờ làm việc bình thường được quy định trong pháp luật, thỏa ước lao động tập thể hoặc theo nội quy lao động.

2. Người sử dụng lao động được sử dụng người lao động làm thêm giờ khi đáp ứng đủ các điều kiện sau đây:

a) Được sự đồng ý của người lao động;

b) Bảo đảm số giờ làm thêm của người lao động không quá 50% số giờ làm việc bình thường trong 01 ngày, trường hợp áp dụng quy định làm việc theo tuần thì tổng số giờ làm việc bình thường và số giờ làm thêm không quá 12 giờ trong 01 ngày; không quá 30 giờ trong 01 tháng và tổng số không quá 200 giờ trong 01 năm, trừ một số trường hợp đặc biệt do Chính phủ quy định thì được làm thêm giờ không quá 300 giờ trong 01 năm;

c) Sau mỗi đợt làm thêm giờ nhiều ngày liên tục trong tháng, người sử dụng lao động phải bố trí để người lao động được nghỉ bù cho số thời gian đã không được nghỉ.

Điều 107. Làm thêm giờ trong những trường hợp đặc biệt

Người sử dụng lao động có quyền yêu cầu người lao động làm thêm giờ vào bất kỳ ngày nào và người lao động không được từ chối trong các trường hợp sau đây:

1. Thực hiện lệnh động viên, huy động bảo đảm nhiệm vụ quốc phòng, an ninh trong tình trạng khẩn cấp về quốc phòng, an ninh theo quy định của pháp luật;

2. Thực hiện các công việc nhằm bảo vệ tính mạng con người, tài sản của cơ quan, tổ chức, cá nhân trong phòng ngừa và khắc phục hậu quả thiên tai, hỏa hoạn, dịch bệnh và thảm họa.

Mục 2

THỜI GIỜ NGHỈ NGƠI

Điều 108. Nghỉ trong giờ làm việc

1. Người lao động làm việc liên tục 08 giờ hoặc 06 giờ theo quy định tại Điều 104 của Bộ luật này được nghỉ giữa giờ ít nhất 30 phút, tính vào thời giờ làm việc.

2. Trường hợp làm việc ban đêm, thì người lao động được nghỉ giữa giờ ít nhất 45 phút, tính vào thời giờ làm việc.

3. Ngoài thời gian nghỉ giữa giờ quy định tại khoản 1 và khoản 2 Điều này, người sử dụng lao động quy định thời điểm các đợt nghỉ ngắn và ghi vào nội quy lao động.

Điều 109. Nghỉ chuyển ca

Người lao động làm việc theo ca được nghỉ ít nhất 12 giờ trước khi chuyển sang ca làm việc khác.

Điều 110. Nghỉ hằng tuần

1. Mỗi tuần, người lao động được nghỉ ít nhất 24 giờ liên tục. Trong trường hợp đặc biệt do chu kỳ lao động không thể nghỉ hằng tuần, thì người sử dụng lao động có trách nhiệm bảo đảm cho người lao động được nghỉ tính bình quân 01 tháng ít nhất 04 ngày.

2. Người sử dụng lao động có quyền quyết định sắp xếp ngày nghỉ hằng tuần vào ngày chủ nhật hoặc một ngày cố định khác trong tuần nhưng phải ghi vào nội quy lao động.

Điều 111. Nghỉ hằng năm

1. Người lao động có đủ 12 tháng làm việc cho một người sử dụng lao động thì được nghỉ hằng năm, hưởng nguyên lương theo hợp đồng lao động như sau:

a) 12 ngày làm việc đối với người làm công việc trong điều kiện bình thường;

b) 14 ngày làm việc đối với người làm công việc nặng nhọc, độc hại, nguy hiểm hoặc người làm việc ở những nơi có có điều kiện sinh sống khắc nghiệt theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành hoặc lao động chưa thành niên hoặc lao động là người khuyết tật;

c) 16 ngày làm việc đối với người làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm hoặc người làm việc ở những nơi có điều kiện sinh sống đặc biệt khắc nghiệt theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Người sử dụng lao động có quyền quy định lịch nghỉ hằng năm sau khi tham khảo ý kiến của người lao động và phải thông báo trước cho người lao động.

3. Người lao động có thể thoả thuận với người sử dụng lao động để nghỉ hằng năm thành nhiều lần hoặc nghỉ gộp tối đa 03 năm một lần.

4. Khi nghỉ hằng năm, nếu người lao động đi bằng các phương tiện đường bộ, đường sắt, đường thủy mà số ngày đi đường cả đi và về trên 02 ngày thì từ ngày thứ 03 trở đi được tính thêm thời gian đi đường ngoài ngày nghỉ hằng năm và chỉ được tính cho 01 lần nghỉ trong năm.

Điều 112. Ngày nghỉ hằng năm tăng thêm theo thâm niên làm việc

Cứ 05 năm làm việc cho một người sử dụng lao động thì số ngày nghỉ hằng năm của người lao động theo quy định tại khoản 1 Điều 111 của Bộ luật này được tăng thêm tương ứng 01 ngày.

Điều 113. Tạm ứng tiền lương, tiền tàu xe đi đường ngày nghỉ hằng năm

1. Khi nghỉ hằng năm, người lao động được tạm ứng trước một khoản tiền ít nhất bằng tiền lương của những ngày nghỉ.

2. Tiền tàu xe và tiền lương những ngày đi đường do hai bên thoả thuận.

Đối với người lao động miền xuôi làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo và người lao động ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo làm việc ở miền xuôi thì được người sử dụng lao động thanh toán tiền tàu xe và tiền lương những ngày đi đường.

Điều 114. Thanh toán tiền lương những ngày chưa nghỉ

1. Người lao động do thôi việc, bị mất việc làm hoặc vì các lý do khác mà chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm thì được thanh toán bằng tiền những ngày chưa nghỉ.

2. Người lao động có dưới 12 tháng làm việc thì thời gian nghỉ hằng năm được tính theo tỷ lệ tương ứng với số thời gian làm việc. Trường hợp không nghỉ thì được thanh toán bằng tiền.

Mục 3. NGHỈ LỄ, NGHỈ VIỆC RIÊNG, NGHỈ KHÔNG HƯỞNG LƯƠNG

Điều 115. Nghỉ lễ, tết

1. Người lao động được nghỉ làm việc, hưởng nguyên lương trong những ngày lễ, tết sau đây:

a) Tết Dương lịch 01 ngày (ngày 01 tháng 01 dương lịch);

b) Tết Âm lịch 05 ngày;

c) Ngày Chiến thắng 01 ngày (ngày 30 tháng 4 dương lịch);

d) Ngày Quốc tế lao động 01 ngày (ngày 01 tháng 5 dương lịch);

đ) Ngày Quốc khánh 01 ngày (ngày 02 tháng 9 dương lịch);

e) Ngày Giỗ Tổ Hùng Vương 01 ngày (ngày 10 tháng 3 âm lịch).

2. Lao động là công dân nước ngoài làm việc tại Việt Nam ngoài ngày nghỉ lễ theo quy định tại khoản 1 Điều này còn được nghỉ thêm 01 ngày Tết cổ truyền dân tộc và 01 ngày Quốc khánh của nước họ.

3. Nếu những ngày nghỉ theo quy định tại khoản 1 Điều này trùng vào ngày nghỉ hằng tuần, thì người lao động được nghỉ bù vào ngày kế tiếp.

Điều 116. Nghỉ việc riêng, nghỉ không hưởng lương

1. Người lao động được nghỉ việc riêng mà vẫn hưởng nguyên lương trong những trường hợp sau đây:

a) Kết hôn: nghỉ 03 ngày;

b) Con kết hôn: nghỉ 01 ngày;

c) Bố đẻ, mẹ đẻ, bố vợ, mẹ vợ hoặc bố chồng, mẹ chồng chết; vợ chết hoặc chồng chết; con chết: nghỉ 03 ngày.

2. Người lao động được nghỉ không hưởng lương 01 ngày và phải thông báo với người sử dụng lao động khi ông nội, bà nội, ông ngoại, bà ngoại, anh, chị, em ruột chết; bố hoặc mẹ kết hôn; anh, chị, em ruột kết hôn.

3. Ngoài quy định tại khoản 1 và khoản 2 Điều này người lao động có thể thoả thuận với người sử dụng lao động để nghỉ không hưởng lương.

Mục 4. THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LÀM CÔNG VIỆC CÓ TÍNH CHẤT ĐẶC BIỆT

Điều 117. Thời giờ làm việc, thời giờ nghỉ ngơi đối với người làm công việc có tính chất đặc biệt

Đối với các công việc có tính chất đặc biệt trong lĩnh vực vận tải đường bộ, đường sắt, đường thuỷ, đường hàng không, thăm dò khai thác dầu khí trên biển; làm việc trên biển; trong lĩnh vực nghệ thuật; sử dụng kỹ thuật bức xạ và hạt nhân; ứng dụng kỹ thuật sóng cao tần; công việc của thợ lặn, công việc trong hầm lò; công việc sản xuất có tính thời vụ và công việc gia công hàng theo đơn đặt hàng; công việc phải thường trực 24/24 giờ thì các bộ, ngành quản lý quy định cụ thể thời giờ làm việc, thời giờ nghỉ ngơi sau khi thống nhất với Bộ Lao động - Thương binh và Xã hội và phải tuân thủ quy định tại Điều 108 của Bộ luật này.

Chương VIII

KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Mục 1. KỶ LUẬT LAO ĐỘNG

Điều 118. Kỷ luật lao động

Kỷ luật lao động là những quy định về việc tuân theo thời gian, công nghệ và điều hành sản xuất, kinh doanh trong nội quy lao động.

Điều 119. Nội quy lao động

1. Người sử dụng lao động sử dụng từ 10 người lao động trở lên phải có nội quy lao động bằng văn bản.

2. Nội dung nội quy lao động không được trái với pháp luật về lao động và quy định khác của pháp luật có liên quan. Nội quy lao động bao gồm những nội dung chủ yếu sau đây:

a) Thời giờ làm việc, thời giờ nghỉ ngơi;

b) Trật tự tại nơi làm việc;

c) An toàn lao động, vệ sinh lao động ở nơi làm việc;

d) Việc bảo vệ tài sản và bí mật kinh doanh, bí mật công nghệ, sở hữu trí tuệ của người sử dụng lao động;

đ) Các hành vi vi phạm kỷ luật lao động của người lao động và các hình thức xử lý kỷ luật lao động, trách nhiệm vật chất.

3. Trước khi ban hành nội quy lao động, người sử dụng lao động phải tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

4. Nội quy lao động phải được thông báo đến người lao động và những nội dung chính phải được niêm yết ở những nơi cần thiết tại nơi làm việc.

Điều 120. Đăng ký nội quy lao động

1. Người sử dụng lao động phải đăng ký nội quy lao động tại cơ quan quản lý nhà nước về lao động cấp tỉnh.

2. Trong thời hạn 10 ngày, kể từ ngày ban hành nội quy lao động, người sử dụng lao động phải nộp hồ sơ đăng ký nội quy lao động.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký nội quy lao động, nếu nội quy lao động có quy định trái với pháp luật thì cơ quan quản lý nhà nước về lao động cấp tỉnh thông báo, hướng dẫn người sử dụng lao động sửa đổi, bổ sung và đăng ký lại.

Điều 121. Hồ sơ đăng ký nội quy lao động

Hồ sơ đăng ký nội quy lao động bao gồm:

1. Văn bản đề nghị đăng ký nội quy lao động;

2. Các văn bản của người sử dụng lao động có quy định liên quan đến kỷ luật lao động và trách nhiệm vật chất;

3. Biên bản góp ý kiến của tổ chức đại diện tập thể lao động tại cơ sở;

4. Nội quy lao động.

Điều 122. Hiệu lực của nội quy lao động

Nội quy lao động có hiệu lực sau thời hạn 15 ngày, kể từ ngày cơ quan quản lý nhà nước về lao động cấp tỉnh nhận được hồ sơ đăng ký nội quy lao động, trừ trường hợp quy định tại khoản 3 Điều 120 của Bộ luật này.

Điều 123. Nguyên tắc, trình tự xử lý kỷ luật lao động

1. Việc xử lý kỷ luật lao động được quy định như sau:

a) Người sử dụng lao động phải chứng minh được lỗi của người lao động;

b) Phải có sự tham gia của tổ chức đại diện tập thể lao động tại cơ sở;

c) Người lao động phải có mặt và có quyền tự bào chữa, nhờ luật sư hoặc người khác bào chữa; trường hợp là người dưới 18 tuổi thì phải có sự tham gia của cha, mẹ hoặc người đại diện theo pháp luật;

d) Việc xử lý kỷ luật lao động phải được lập thành biên bản.

2. Không được áp dụng nhiều hình thức xử lý kỷ luật lao động đối với một hành vi vi phạm kỷ luật lao động.

3. Khi một người lao động đồng thời có nhiều hành vi vi phạm kỷ luật lao động thì chỉ áp dụng hình thức kỷ luật cao nhất tương ứng với hành vi vi phạm nặng nhất.

4. Không được xử lý kỷ luật lao động đối với người lao động đang trong thời gian sau đây:

a) Nghỉ ốm đau, điều dưỡng; nghỉ việc được sự đồng ý của người sử dụng lao động;

b) Đang bị tạm giữ, tạm giam;

c) Đang chờ kết quả của cơ quan có thẩm quyền điều tra xác minh và kết luận đối với hành vi vi phạm được quy định tại khoản 1 Điều 126 của Bộ luật này;

d) Lao động nữ có thai, nghỉ thai sản; người lao động nuôi con nhỏ dưới 12 tháng tuổi.

5. Không xử lý kỷ luật lao động đối với người lao động vi phạm kỷ luật lao động trong khi mắc bệnh tâm thần hoặc một bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

Điều 124. Thời hiệu xử lý kỷ luật lao động

1. Thời hiệu xử lý kỷ luật lao động tối đa là 06 tháng, kể từ ngày xảy ra hành vi vi phạm; trường hợp hành vi vi phạm liên quan trực tiếp đến tài chính, tài sản, tiết lộ bí mật công nghệ, bí mật kinh doanh của người sử dụng lao động thì thời hiệu xử lý kỷ luật lao động tối đa là 12 tháng.

2. Khi hết thời gian quy định tại các điểm a, b và c khoản 4 Điều 123, nếu còn thời hiệu để xử lý kỷ luật lao động thì người sử dụng lao động tiến hành xử lý kỷ luật lao động ngay, nếu hết thời hiệu thì được kéo dài thời hiệu để xử lý kỷ luật lao động nhưng tối đa không quá 60 ngày kể từ ngày hết thời gian nêu trên.

Khi hết thời gian quy định tại điểm d khoản 4 Điều 123, mà thời hiệu xử lý kỷ luật lao động đã hết thì được kéo dài thời hiệu xử lý kỷ luật lao động nhưng tối đa không quá 60 ngày kể từ ngày hết thời gian nêu trên.

3. Quyết định xử lý kỷ luật lao động phải được ban hành trong thời hạn quy định tại khoản 1 và khoản 2 Điều này.

Điều 125. Hình thức xử lý kỷ luật lao động

1. Khiển trách.

2. Kéo dài thời hạn nâng lương không quá 06 tháng; cách chức.

3. Sa thải.

Điều 126. Áp dụng hình thức xử lý kỷ luật sa thải

Hình thức xử lý kỷ luật sa thải được người sử dụng lao động áp dụng trong những trường hợp sau đây:

1. Người lao động có hành vi trộm cắp, tham ô, đánh bạc, cố ý gây thương tích, sử dụng ma tuý trong phạm vi nơi làm việc, tiết lộ bí mật kinh doanh, bí mật công nghệ, xâm phạm quyền sở hữu trí tuệ của người sử dụng lao động, có hành vi gây thiệt hại nghiêm trọng hoặc đe doạ gây thiệt hại đặc biệt nghiêm trọng về tài sản, lợi ích của người sử dụng lao động;

2. Người lao động bị xử lý kỷ luật kéo dài thời hạn nâng lương mà tái phạm trong thời gian chưa xoá kỷ luật hoặc bị xử lý kỷ luật cách chức mà tái phạm.

Tái phạm là trường hợp người lao động lặp lại hành vi vi phạm đã bị xử lý kỷ luật mà chưa được xóa kỷ luật theo quy định tại Điều 127 của Bộ luật này;

3. Người lao động tự ý bỏ việc 05 ngày cộng dồn trong 01 tháng hoặc 20 ngày cộng dồn trong 01 năm mà không có lý do chính đáng.

Các trường hợp được coi là có lý do chính đáng bao gồm: thiên tai, hoả hoạn, bản thân, thân nhân bị ốm có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền và các trường hợp khác được quy định trong nội quy lao động.

Điều 127. Xoá kỷ luật, giảm thời hạn chấp hành kỷ luật lao động

1. Người lao động bị khiển trách sau 03 tháng, hoặc bị xử lý kỷ luật kéo dài thời hạn nâng lương sau 06 tháng, kể từ ngày bị xử lý, nếu không tái phạm thì đương nhiên được xoá kỷ luật. Trường hợp bị xử lý kỷ luật lao động bằng hình thức cách chức thì sau thời hạn 03 năm, nếu tiếp tục vi phạm kỷ luật lao động thì không bị coi là tái phạm.

2. Người lao động bị xử lý kỷ luật kéo dài thời hạn nâng lương sau khi chấp hành được một nửa thời hạn nếu sửa chữa tiến bộ, có thể được người sử dụng lao động xét giảm thời hạn.

Điều 128. Những quy định cấm khi xử lý kỷ luật lao động

1. Xâm phạm thân thể, nhân phẩm của người lao động.

2. Dùng hình thức phạt tiền, cắt lương thay việc xử lý kỷ luật lao động.

3. Xử lý kỷ luật lao động đối với người lao động có hành vi vi phạm không được quy định trong nội quy lao động.

Điều 129. Tạm đình chỉ công việc

1. Người sử dụng lao động có quyền tạm đình chỉ công việc của người lao động khi vụ việc vi phạm có những tình tiết phức tạp, nếu xét thấy để người lao động tiếp tục làm việc sẽ gây khó khăn cho việc xác minh. Việc tạm đình chỉ công việc của người lao động chỉ được thực hiện sau khi tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

2. Thời hạn tạm đình chỉ công việc không được quá 15 ngày, trường hợp đặc biệt cũng không được quá 90 ngày. Trong thời gian bị tạm đình chỉ công việc, người lao động được tạm ứng 50% tiền lương trước khi bị đình chỉ công việc.

Hết thời hạn tạm đình chỉ công việc, người sử dụng lao động phải nhận người lao động trở lại làm việc.

3. Trường hợp người lao động bị xử lý kỷ luật lao động, người lao động cũng không phải trả lại số tiền lương đã tạm ứng.

4. Trường hợp người lao động không bị xử lý kỷ luật lao động thì được người sử dụng lao động trả đủ tiền lương cho thời gian bị tạm đình chỉ công việc.

Mục 2. TRÁCH NHIỆM VẬT CHẤT

Điều 130. Bồi thường thiệt hại

1. Người lao động làm hư hỏng dụng cụ, thiết bị hoặc có hành vi khác gây thiệt hại tài sản của người sử dụng lao động thì phải bồi thường theo quy định của pháp luật.

Trường hợp người lao động gây thiệt hại không nghiêm trọng do sơ suất với giá trị không quá 10 tháng lương tối thiểu vùng do Chính phủ công bố được áp dụng tại nơi người lao động làm việc, thì người lao động phải bồi thường nhiều nhất là 03 tháng tiền lương và bị khấu trừ hằng tháng vào lương theo quy định tại khoản 3 Điều 101 của Bộ luật này.

2. Người lao động làm mất dụng cụ, thiết bị, tài sản của người sử dụng lao động hoặc tài sản khác do người sử dụng lao động giao hoặc tiêu hao vật tư quá định mức cho phép thì phải bồi thường thiệt hại một phần hoặc toàn bộ theo thời giá thị trường; trường hợp có hợp đồng trách nhiệm thì phải bồi thường theo hợp đồng trách nhiệm; trường hợp do thiên tai, hoả hoạn, địch họa, dịch bệnh, thảm họa, sự kiện xảy ra khách quan không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép thì không phải bồi thường.

Điều 131. Nguyên tắc và trình tự, thủ tục xử lý bồi thường thiệt hại

1. Việc xem xét, quyết định mức bồi thường thiệt hại phải căn cứ vào lỗi, mức độ thiệt hại thực tế và hoàn cảnh thực tế gia đình, nhân thân và tài sản của người lao động.

2. Trình tự, thủ tục, thời hiệu xử lý việc bồi thường thiệt hại được áp dụng theo quy định tại Điều 123 và Điều 124 của Bộ luật này.

Điều 132. Khiếu nại về kỷ luật lao động, trách nhiệm vật chất

Người bị xử lý kỷ luật lao động, bị tạm đình chỉ công việc hoặc phải bồi thường theo chế độ trách nhiệm vật chất nếu thấy không thoả đáng có quyền khiếu nại với người sử dụng lao động, với cơ quan có thẩm quyền theo quy định của pháp luật hoặc yêu cầu giải quyết tranh chấp lao động theo trình tự do pháp luật quy định.

Chương IX

AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Mục 1. NHỮNG QUY ĐỊNH CHUNG VỀ AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 133. Tuân thủ pháp luật về an toàn lao động, vệ sinh lao động

Mọi doanh nghiệp, cơ quan, tổ chức, cá nhân có liên quan đến lao động, sản xuất phải tuân theo quy định của pháp luật về an toàn lao động, vệ sinh lao động.

Điều 134. Chính sách của nhà nước về an toàn lao động, vệ sinh lao động

1. Nhà nước đầu tư nghiên cứu khoa học, hỗ trợ phát triển các cơ sở sản xuất dụng cụ, thiết bị an toàn lao động, vệ sinh lao động, phương tiện bảo vệ cá nhân.

2. Khuyến khích phát triển các dịch vụ về an toàn lao động, vệ sinh lao động.

Điều 135. Chương trình an toàn lao động, vệ sinh lao động

1. Chính phủ quyết định Chương trình quốc gia về an toàn lao động, vệ sinh lao động.

2. Ủy ban nhân dân cấp tỉnh xây dựng trình Hội đồng nhân dân cùng cấp quyết định Chương trình an toàn lao động, vệ sinh lao động trong phạm vi địa phương và đưa vào kế hoạch phát triển kinh tế - xã hội.

Điều 136. Quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động

1. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các bộ, ngành, địa phương xây dựng, ban hành và hướng dẫn tổ chức thực hiện các quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động.

2. Người sử dụng lao động căn cứ tiêu chuẩn, quy chuẩn kỹ thuật quốc gia, quy chuẩn kỹ thuật địa phương về an toàn lao động, vệ sinh lao động để xây dựng nội quy, quy trình làm việc bảo đảm an toàn lao động, vệ sinh lao động phù hợp với từng loại máy, thiết bị, nơi làm việc.

Điều 137. Bảo đảm an toàn lao động, vệ sinh lao động tại nơi làm việc

1. Khi xây dựng mới, mở rộng hoặc cải tạo các công trình, cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ các loại máy, thiết bị, vật tư, chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động thì chủ đầu tư, người sử dụng lao động phải lập phương án về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động đối với nơi làm việc của người lao động và môi trường.

2. Khi sản xuất, sử dụng, bảo quản, vận chuyển các loại máy, thiết bị, vật tư, năng lượng, điện, hoá chất, thuốc bảo vệ thực vật, việc thay đổi công nghệ, nhập khẩu công nghệ mới phải được thực hiện theo quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động hoặc tiêu chuẩn về an toàn lao động, vệ sinh lao động tại nơi làm việc đã công bố, áp dụng.

Điều 138. Nghĩa vụ của người sử dụng lao động, người lao động đối với công tác an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động có nghĩa vụ sau đây:

a) Bảo đảm nơi làm việc đạt yêu cầu về không gian, độ thoáng, bụi, hơi, khí độc, phóng xạ, điện từ trường, nóng, ẩm, ồn, rung, các yếu tố có hại khác được quy định tại các quy chuẩn kỹ thuật liên quan và các yếu tố đó phải được định kỳ kiểm tra, đo lường;

b) Bảo đảm các điều kiện an toàn lao động, vệ sinh lao động đối với máy, thiết bị, nhà xưởng đạt các quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động hoặc đạt các tiêu chuẩn về an toàn lao động, vệ sinh lao động tại nơi làm việc đã được công bố, áp dụng;

c) Kiểm tra, đánh giá các yếu tố nguy hiểm, có hại tại nơi làm việc của cơ sở để đề ra các biện pháp loại trừ, giảm thiểu các mối nguy hiểm, có hại, cải thiện điều kiện lao động, chăm sóc sức khỏe cho người lao động;

d) Định kỳ kiểm tra, bảo dưỡng máy, thiết bị, nhà xưởng, kho tàng;

đ) Phải có bảng chỉ dẫn về an toàn lao động, vệ sinh lao động đối với máy, thiết bị, nơi làm việc và đặt ở vị trí dễ đọc, dễ thấy tại nơi làm việc;

e) Lấy ý kiến tổ chức đại diện tập thể lao động tại cơ sở khi xây dựng kế hoạch và thực hiện các hoạt động bảo đảm an toàn lao động, vệ sinh lao động.

2. Người lao động có nghĩa vụ sau đây:

a) Chấp hành các quy định, quy trình, nội quy về an toàn lao động, vệ sinh lao động có liên quan đến công việc, nhiệm vụ được giao;

b) Sử dụng và bảo quản các phương tiện bảo vệ cá nhân đã được trang cấp; các thiết bị an toàn lao động, vệ sinh lao động nơi làm việc;

c) Báo cáo kịp thời với người có trách nhiệm khi phát hiện nguy cơ gây tai nạn lao động, bệnh nghề nghiệp, gây độc hại hoặc sự cố nguy hiểm, tham gia cấp cứu và khắc phục hậu quả tai nạn lao động khi có lệnh của người sử dụng lao động.

Mục 2. TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 139. Người làm công tác an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động phải cử người làm công tác an toàn lao động, vệ sinh lao động. Đối với những cơ sở sản xuất, kinh doanh trong các lĩnh vực có nhiều nguy cơ tai nạn lao động, bệnh nghề nghiệp và sử dụng từ 10 lao động trở lên người sử dụng lao động phải cử người có chuyên môn phù hợp làm cán bộ chuyên trách về công tác an toàn, vệ sinh lao động.

2. Người làm công tác an toàn lao động, vệ sinh lao động phải được huấn luyện về an toàn lao động, vệ sinh lao động.

Điều 140. Xử lý sự cố, ứng cứu khẩn cấp

1. Trong xử lý sự cố, ứng cứu khẩn cấp, người sử dụng lao động có trách nhiệm sau đây:

a) Xây dựng phương án xử lý sự cố, ứng cứu khẩn cấp và định kỳ tổ chức diễn tập;

b) Trang bị phương tiện kỹ thuật, y tế để bảo đảm ứng cứu, sơ cứu kịp thời khi xảy ra sự cố, tai nạn lao động;

c) Thực hiện ngay những biện pháp khắc phục hoặc ra lệnh ngừng ngay hoạt động của máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp.

2. Người lao động có quyền từ chối làm công việc hoặc rời bỏ nơi làm việc mà vẫn được trả đủ tiền lương và không bị coi là vi phạm kỷ luật lao động khi thấy rõ có nguy cơ xảy ra tai nạn lao động, bệnh nghề nghiệp, đe dọa nghiêm trọng tính mạng hoặc sức khỏe của mình và phải báo ngay với người phụ trách trực tiếp. Người sử dụng lao động không được buộc người lao động tiếp tục làm công việc đó hoặc trở lại nơi làm việc đó nếu nguy cơ chưa được khắc phục.

Điều 141. Bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Người làm việc trong điều kiện có yếu tố nguy hiểm, độc hại được người sử dụng lao động bồi dưỡng bằng hiện vật theo quy định của Bộ Lao động - Thương binh và Xã hội.

Điều 142. Tai nạn lao động

1. Tai nạn lao động là tai nạn gây tổn thương cho bất kỳ bộ phận, chức năng nào của cơ thể hoặc gây tử vong cho người lao động, xảy ra trong quá trình lao động, gắn liền với việc thực hiện công việc, nhiệm vụ lao động.

Quy định này được áp dụng đối với cả người học nghề, tập nghề và thử việc.

2. Người bị tai nạn lao động phải được cấp cứu kịp thời và điều trị chu đáo.

3. Tất cả các vụ tai nạn lao động, bệnh nghề nghiệp và các sự cố nghiêm trọng tại nơi làm việc đều phải được khai báo, điều tra, lập biên bản, thống kê và báo cáo định kỳ theo quy định của Chính phủ.

Điều 143. Bệnh nghề nghiệp

1. Bệnh nghề nghiệp là bệnh phát sinh do điều kiện lao động có hại của nghề nghiệp tác động đối với người lao động.

Danh mục các loại bệnh nghề nghiệp do Bộ Y tế chủ trì phối hợp với Bộ Lao động - Thương binh và Xã hội ban hành sau khi lấy ý kiến của Tổng Liên đoàn Lao động Việt Nam và tổ chức đại diện người sử dụng lao động.

2. Người bị bệnh nghề nghiệp phải được điều trị chu đáo, khám sức khoẻ định kỳ, có hồ sơ sức khỏe riêng biệt.

Điều 144. Trách nhiệm của người sử dụng lao động đối với người bị tai nạn lao động, bệnh nghề nghiệp

1. Thanh toán phần chi phí đồng chi trả và những chi phí không nằm trong danh mục do bảo hiểm y tế chi trả đối với người lao động tham gia bảo hiểm y tế và thanh toán toàn bộ chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị ổn định đối với người lao động không tham gia bảo hiểm y tế.

2. Trả đủ tiền lương theo hợp đồng lao động cho người lao động bị tai nạn lao động, bệnh nghề nghiệp phải nghỉ việc trong thời gian điều trị.

3. Bồi thường cho người lao động bị tai nạn lao động, bệnh nghề nghiệp theo quy định tại Điều 145 của Bộ luật này.

Điều 145. Quyền của người lao động bị tai nạn lao động, bệnh nghề nghiệp

1. Người lao động tham gia bảo hiểm xã hội bắt buộc được hưởng chế độ tai nạn lao động, bệnh nghề nghiệp theo quy định của Luật bảo hiểm xã hội.

2. Người lao động thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc mà người sử dụng lao động chưa đóng bảo hiểm xã hội cho cơ quan bảo hiểm xã hội, thì được người sử dụng lao động trả khoản tiền tương ứng với chế độ tai nạn lao động, bệnh nghề nghiệp theo quy định của Luật bảo hiểm xã hội.

Việc chi trả có thể thực hiện một lần hoặc hằng tháng theo thỏa thuận của các bên.

3. Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà không do lỗi của người lao động và bị suy giảm khả năng lao động từ 5% trở lên thì được người sử dụng lao động bồi thường với mức như sau:

a) Ít nhất bằng 1,5 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm từ 5,0% đến 10% khả năng lao động; sau đó cứ tăng 1,0% được cộng thêm 0,4 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm khả năng lao động từ 11% đến 80%;

b) Ít nhất 30 tháng tiền lương theo hợp đồng lao động cho người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc cho thân nhân người lao động bị chết do tai nạn lao động.

4. Trường hợp do lỗi của người lao động thì người lao động cũng được trợ cấp một khoản tiền ít nhất bằng 40% mức quy định tại khoản 3 Điều này.

Điều 146. Các hành vi bị cấm trong an toàn lao động, vệ sinh lao động

1. Trả tiền thay cho việc bồi dưỡng bằng hiện vật.

2. Che giấu, khai báo hoặc báo cáo sai sự thật về tai nạn lao động, bệnh nghề nghiệp.

Mục 3. PHÒNG NGỪA TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 147. Kiểm định máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

1. Các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động phải được kiểm định trước khi đưa vào sử dụng và kiểm định định kỳ trong quá trình sử dụng bởi tổ chức hoạt động kiểm định kỹ thuật an toàn lao động.

2. Danh mục các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động do Bộ Lao động - Thương binh và Xã hội ban hành.

3. Chính phủ quy định về điều kiện của tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động.

Điều 148. Kế hoạch an toàn lao động, vệ sinh lao động

Hằng năm, khi xây dựng kế hoạch sản xuất, kinh doanh, người sử dụng lao động phải lập kế hoạch, biện pháp an toàn lao động, vệ sinh lao động và cải thiện điều kiện lao động.

Điều 149. Phương tiện bảo vệ cá nhân trong lao động

1. Người lao động làm công việc có yếu tố nguy hiểm, độc hại được người sử dụng lao động trang bị đầy đủ phương tiện bảo vệ cá nhân và phải sử dụng trong quá trình làm việc theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. Phương tiện bảo vệ cá nhân phải đạt tiêu chuẩn về chất lượng.

Điều 150. Huấn luyện về an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động, người làm công tác an toàn lao động, vệ sinh lao động phải tham dự khóa huấn luyện an toàn lao động, vệ sinh lao động, kiểm tra, sát hạch và cấp chứng chỉ, chứng nhận do tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động thực hiện.

2. Người sử dụng lao động phải tổ chức huấn luyện về an toàn lao động, vệ sinh lao động cho người lao động, người học nghề, tập nghề khi tuyển dụng và sắp xếp lao động; hướng dẫn quy định về an toàn lao động, vệ sinh lao động cho người đến thăm quan, làm việc tại cơ sở thuộc phạm vi quản lý của người sử dụng lao động.

3. Người lao động làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động phải tham dự khóa huấn luyện an toàn lao động, vệ sinh lao động, kiểm tra sát hạch và được cấp chứng chỉ.

4. Bộ Lao động - Thương binh và Xã hội quy định về điều kiện của tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động; xây dựng chương trình khung công tác huấn luyện về an toàn lao động, vệ sinh lao động; danh mục công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động.

Điều 151. Thông tin về an toàn lao động, vệ sinh lao động

Người sử dụng lao động phải thông tin đầy đủ về tình hình tai nạn lao động, bệnh nghề nghiệp, các yếu tố nguy hiểm, có hại và các biện pháp bảo đảm an toàn lao động, vệ sinh lao động tại nơi làm việc cho người lao động

Điều 152. Chăm sóc sức khỏe cho người lao động

1. Người sử dụng lao động phải căn cứ vào tiêu chuẩn sức khỏe quy định cho từng loại công việc để tuyển dụng và sắp xếp lao động.

2. Hằng năm, người sử dụng lao động phải tổ chức khám sức khoẻ định kỳ cho người lao động, kể cả người học nghề, tập nghề; lao động nữ phải được khám chuyên khoa phụ sản, người làm công việc nặng nhọc, độc hại, người lao động là người khuyết tật, người lao động chưa thành niên, người lao động cao tuổi phải được khám sức khỏe ít nhất 06 tháng một lần. .

3. Người lao động làm việc trong điều kiện có nguy cơ mắc bệnh nghề nghiệp phải được khám bệnh nghề nghiệp theo quy định của Bộ Y tế.

4. Người lao động bị tai nạn lao động, bệnh nghề nghiệp phải được giám định y khoa để xếp hạng thương tật, xác định mức độ suy giảm khả năng lao động và được điều trị, điều dưỡng, phục hồi chức năng lao động đúng theo quy định của pháp luật.

5. Người lao động sau khi bị tai nạn lao động, bệnh nghề nghiệp nếu còn tiếp tục làm việc, thì được sắp xếp công việc phù hợp với sức khoẻ theo kết luận của Hội đồng giám định y khoa lao động.

6. Người sử dụng lao động phải quản lý hồ sơ sức khoẻ của người lao động và hồ sơ theo dõi tổng hợp theo quy định của Bộ Y tế.

7. Người lao động làm việc ở nơi có yếu tố gây nhiễm độc, nhiễm trùng, khi hết giờ làm việc phải được người sử dụng lao động bảo đảm các biện pháp khử độc, khử trùng.

Chương X

NHỮNG QUY ĐỊNH RIÊNG ĐỐI VỚI LAO ĐỘNG NỮ

Điều 153. Chính sách của Nhà nước đối với lao động nữ

1. Bảo đảm quyền làm việc bình đẳng của lao động nữ.

2. Khuyến khích người sử dụng lao động tạo điều kiện để lao động nữ có việc làm thường xuyên, áp dụng rộng rãi chế độ làm việc theo thời gian biểu linh hoạt, làm việc không trọn thời gian, giao việc làm tại nhà.

3. Có biện pháp tạo việc làm, cải thiện điều kiện lao động, nâng cao trình độ nghề nghiệp, chăm sóc sức khoẻ, tăng cường phúc lợi về vật chất và tinh thần của lao động nữ nhằm giúp lao động nữ phát huy có hiệu quả năng lực nghề nghiệp, kết hợp hài hoà cuộc sống lao động và cuộc sống gia đình.

4. Có chính sách giảm thuế đối với người sử dụng lao động có sử dụng nhiều lao động nữ theo quy định của pháp luật về thuế.

5. Mở rộng nhiều loại hình đào tạo thuận lợi cho lao động nữ có thêm nghề dự phòng và phù hợp với đặc điểm về cơ thể, sinh lý và chức năng làm mẹ của phụ nữ.

6. Nhà nước có kế hoạch, biện pháp tổ chức nhà trẻ, lớp mẫu giáo ở nơi có nhiều lao động nữ.

Điều 154. Nghĩa vụ của người sử dụng lao động đối với lao động nữ

1. Bảo đảm thực hiện bình đẳng giới và các biện pháp thúc đẩy bình đẳng giới trong tuyển dụng, sử dụng, đào tạo, thời giờ làm việc, thời giờ nghỉ ngơi, tiền lương và các chế độ khác.

2. Tham khảo ý kiến của lao động nữ hoặc đại diện của họ khi quyết định những vấn đề liên quan đến quyền và lợi ích của phụ nữ.

3. Bảo đảm có đủ buồng tắm và buồng vệ sinh phù hợp tại nơi làm việc.

4. Giúp đỡ, hỗ trợ xây dựng nhà trẻ, lớp mẫu giáo hoặc một phần chi phí gửi trẻ, mẫu giáo cho lao động nữ.

Điều 155. Bảo vệ thai sản đối với lao động nữ

1. Người sử dụng lao động không được sử dụng lao động nữ làm việc ban đêm, làm thêm giờ và đi công tác xa trong các trường hợp sau đây:

a) Mang thai từ tháng thứ 07 hoặc từ tháng thứ 06 nếu làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo;

b) Đang nuôi con dưới 12 tháng tuổi.

2. Lao động nữ làm công việc nặng nhọc khi mang thai từ tháng thứ 07, được chuyển làm công việc nhẹ hơn hoặc được giảm bớt 01 giờ làm việc hằng ngày mà vẫn hưởng đủ lương.

3. Người sử dụng lao động không được sa thải hoặc đơn phương chấm dứt hợp đồng lao động đối với lao động nữ vì lý do kết hôn, mang thai, nghỉ thai sản, nuôi con dưới 12 tháng tuổi, trừ trường hợp người sử dụng lao động là cá nhân chết, bị Tòa án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết hoặc người sử dụng lao động không phải là cá nhân chấm dứt hoạt động.

4. Trong thời gian mang thai, nghỉ hưởng chế độ khi sinh con theo quy định của pháp luật về bảo hiểm xã hội, nuôi con dưới 12 tháng tuổi, lao động nữ không bị xử lý kỷ luật lao động.

5. Lao động nữ trong thời gian hành kinh được nghỉ mỗi ngày 30 phút; trong thời gian nuôi con dưới 12 tháng tuổi, được nghỉ mỗi ngày 60 phút trong thời gian làm việc. Thời gian nghỉ vẫn được hưởng đủ tiền lương theo hợp đồng lao động.

Điều 156. Quyền đơn phương chấm dứt, tạm hoãn hợp đồng lao động của lao động nữ mang thai

Lao động nữ mang thai nếu có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền chứng nhận tiếp tục làm việc sẽ ảnh hưởng xấu tới thai nhi có quyền đơn phương chấm dứt hợp đồng lao động hoặc tạm hoãn thực hiện hợp đồng lao động. Thời hạn mà lao động nữ phải báo trước cho người sử dụng lao động tuỳ thuộc vào thời hạn do cơ sở khám bệnh, chữa bệnh có thẩm quyền chỉ định.

Điều 157. Nghỉ thai sản

1. Lao động nữ được nghỉ trước và sau khi sinh con là 06 tháng.

Trường hợp lao động nữ sinh đôi trở lên thì tính từ con thứ 02 trở đi, cứ mỗi con, người mẹ được nghỉ thêm 01 tháng.

Thời gian nghỉ trước khi sinh tối đa không quá 02 tháng.

2. Trong thời gian nghỉ thai sản, lao động nữ được hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội.

3. Hết thời gian nghỉ thai sản theo quy định tại khoản 1 Điều này, nếu có nhu cầu, lao động nữ có thể nghỉ thêm một thời gian không hưởng lương theo thoả thuận với người sử dụng lao động.

4. Trước khi hết thời gian nghỉ thai sản theo quy định tại khoản 1 Điều này, nếu có nhu cầu, có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền về việc đi làm sớm không có hại cho sức khỏe của người lao động và được người sử dụng lao động đồng ý, lao động nữ có thể trở lại làm việc khi đã nghỉ ít nhất được 04 tháng.

Trong trường hợp này, ngoài tiền lương của những ngày làm việc do người sử dụng lao động trả, lao động nữ vẫn tiếp tục được hưởng trợ cấp thai sản theo quy định của pháp luật về bảo hiểm xã hội.

Điều 158. Bảo đảm việc làm cho lao động nữ nghỉ thai sản

Lao động nữ được bảo đảm việc làm cũ khi trở lại làm việc sau khi nghỉ hết thời gian theo quy định tại khoản 1 và khoản 3 Điều 157 của Bộ luật này; trường hợp việc làm cũ không còn thì người sử dụng lao động phải bố trí việc làm khác cho họ với mức lương không thấp hơn mức lương trước khi nghỉ thai sản.

Điều 159. Trợ cấp khi nghỉ để chăm sóc con ốm, khám thai, thực hiện các biện pháp tránh thai

Thời gian nghỉ việc khi khám thai, sẩy thai, nạo, hút thai, thai chết lưu, phá thai bệnh lý, thực hiện các biện pháp tránh thai, chăm sóc con dưới 07 tuổi ốm đau, nuôi con nuôi dưới 06 tháng tuổi, lao động nữ được hưởng trợ cấp bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội.

Điều 160. Công việc không được sử dụng lao động nữ

1. Công việc có ảnh hưởng xấu tới chức năng sinh đẻ và nuôi con theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Công việc phải ngâm mình thường xuyên dưới nước.

3. Công việc làm thường xuyên dưới hầm mỏ.

Chương XI

NHỮNG QUY ĐỊNH RIÊNG ĐỐI VỚI LAO ĐỘNG CHƯA THÀNH NIÊN VÀ MỘT SỐ LOẠI LAO ĐỘNG KHÁC

Mục 1. LAO ĐỘNG CHƯA THÀNH NIÊN

Điều 161. Lao động chưa thành niên

Người lao động chưa thành niên là người lao động dưới 18 tuổi.

Điều 162. Sử dụng người lao động chưa thành niên

1. Người sử dụng lao động chỉ được sử dụng người lao động chưa thành niên vào những công việc phù hợp với sức khoẻ để bảo đảm sự phát triển thể lực, trí lực, nhân cách và có trách nhiệm quan tâm chăm sóc người lao động chưa thành niên về các mặt lao động, tiền lương, sức khoẻ, học tập trong quá trình lao động.

2. Khi sử dụng người lao động chưa thành niên, người sử dụng lao động phải lập sổ theo dõi riêng, ghi đầy đủ họ tên, ngày tháng năm sinh, công việc đang làm, kết quả những lần kiểm tra sức khoẻ định kỳ và xuất trình khi cơ quan nhà nước có thẩm quyền yêu cầu.

Điều 163. Nguyên tắc sử dụng lao động là người chưa thành niên

1. Không được sử dụng lao động chưa thành niên làm những công việc nặng nhọc, độc hại, nguy hiểm hoặc chỗ làm việc, công việc ảnh hưởng xấu tới nhân cách của họ theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Thời giờ làm việc của người lao động chưa thành niên từ đủ 15 tuổi đến dưới 18 tuổi không được quá 08 giờ trong 01 ngày và 40 giờ trong 01 tuần.

Thời giờ làm việc của người dưới 15 tuổi không được quá 4 giờ trong 01 ngày và 20 giờ trong 01 tuần và không được sử dụng làm thêm giờ, làm việc vào ban đêm.

3. Người từ đủ 15 tuổi đến dưới 18 tuổi được làm thêm giờ, làm việc vào ban đêm trong một số nghề và công việc theo quy định của Bộ Lao động - Thương binh và Xã hội.

4. Không được sử dụng người chưa thành niên sản xuất và kinh doanh cồn, rượu, bia, thuốc lá, chất tác động đến tinh thần và các chất gây nghiện khác;

5. Người sử dụng lao động phải tạo cơ hội để người lao động chưa thành niên và người dưới 15 tuổi tham gia lao động được học văn hoá.

Điều 164. Sử dụng lao động dưới 15 tuổi

1. Người sử dụng lao động chỉ được sử dụng người từ đủ 13 tuổi đến dưới 15 tuổi làm các công việc nhẹ theo danh mục do Bộ Lao động - Thương binh và Xã hội quy định.

2. Khi sử dụng người từ đủ 13 tuổi đến dưới 15 tuổi thì người sử dụng lao động phải tuân theo quy định sau đây:

a) Phải ký kết hợp đồng lao động bằng văn bản với người đại diện theo pháp luật và phải được sự đồng ý của người từ đủ 13 tuổi đến dưới 15 tuổi;

b) Bố trí giờ làm việc không ảnh hưởng đến giờ học tại trường học của trẻ em;

c) Bảo đảm điều kiện làm việc, an toàn lao động, vệ sinh lao động phù hợp với lứa tuổi;

3. Không được sử dụng lao động là người dưới 13 tuổi làm việc trừ một số công việc cụ thể do Bộ Lao động - Thương binh và Xã hội quy định.

Khi sử dụng người dưới 13 tuổi làm việc thì người sử dụng lao động phải tuân theo quy định tại khoản 2 Điều này.

Điều 165. Các công việc và nơi làm việc cấm sử dụng lao động là người chưa thành niên

1. Cấm sử dụng người chưa thành niên làm các công việc sau đây:

a) Mang, vác, nâng các vật nặng vượt quá thể trạng của người chưa thành niên;

b) Sản xuất, sử dụng hoặc vận chuyển hóa chất, khí gas, chất nổ;

c) Bảo trì, bảo dưỡng thiết bị, máy móc;

d) Phá dỡ các công trình xây dựng;

đ) Nấu, thổi, đúc, cán, dập, hàn kim loại;

e) Lặn biển, đánh bắt cá xa bờ;

g) Công việc khác gây tổn hại cho sức khoẻ, an toàn hoặc đạo đức của người chưa thành niên.

2. Cấm sử dụng người chưa thành niên làm việc ở các nơi sau đây:

a) Dưới nước, dưới lòng đất, trong hang động, trong đường hầm;

b) Công trường xây dựng;

c) Cơ sở giết mổ gia súc;

d) Sòng bạc, quán bar, vũ trường, phòng hát karaoke, khách sạn, nhà nghỉ, phòng tắm hơi, phòng xoa bóp;

đ) Nơi làm việc khác gây tổn hại đến sức khoẻ, sự an toàn và đạo đức của người chưa thành niên.

3. Bộ Lao động - Thương binh và Xã hội quy định danh mục tại điểm g khoản 1 và điểm đ khoản 2 Điều này.

Mục 2. NGƯỜI LAO ĐỘNG CAO TUỔI

Điều 166. Người lao động cao tuổi

1. Người lao động cao tuổi là người tiếp tục lao động sau độ tuổi theo quy định tại Điều 187 của Bộ luật này.

2. Người lao động cao tuổi được rút ngắn thời giờ làm việc hằng ngày hoặc được áp dụng chế độ làm việc không trọn thời gian.

3. Năm cuối cùng trước khi nghỉ hưu, người lao động được rút ngắn thời giờ làm việc bình thường hoặc được áp dụng chế độ làm việc không trọn thời gian.

Điều 167. Sử dụng người lao động cao tuổi

1. Khi có nhu cầu, người sử dụng lao động có thể thoả thuận với người lao động cao tuổi có đủ sức khỏe kéo dài thời hạn hợp đồng lao động hoặc giao kết hợp đồng lao động mới theo quy định tại Chương III của Bộ luật này.

2. Khi đã nghỉ hưu, nếu làm việc theo hợp đồng lao động mới, thì ngoài quyền lợi đang hưởng theo chế độ hưu trí, người lao động cao tuổi vẫn được hưởng quyền lợi đã thoả thuận theo hợp đồng lao động.

3. Không được sử dụng người lao động cao tuổi làm những công việc nặng nhọc, độc hại, nguy hiểm có ảnh hưởng xấu tới sức khoẻ người lao động cao tuổi, trừ trường hợp đặc biệt theo quy định của Chính phủ.

4. Người sử dụng lao động có trách nhiệm quan tâm chăm sóc sức khoẻ của người lao động cao tuổi tại nơi làm việc.

Mục 3. NGƯỜI LAO ĐỘNG VIỆT NAM ĐI LÀM VIỆC Ở NƯỚC NGOÀI, LAO ĐỘNG CHO CÁC TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM, LAO ĐỘNG LÀ NGƯỜI NƯỚC NGOÀI LÀM VIỆC TẠI VIỆT NAM

Điều 168. Người lao động Việt Nam đi làm việc ở nước ngoài, lao động cho các tổ chức, cá nhân nước ngoài tại Việt Nam

1. Nhà nước khuyến khích doanh nghiệp, cơ quan, tổ chức, cá nhân tìm kiếm và mở rộng thị trường lao động để đưa người lao động Việt Nam đi làm việc ở nước ngoài.

Người lao động Việt Nam đi làm việc ở nước ngoài phải tuân theo quy định của pháp luật Việt Nam, pháp luật nước sở tại, trừ trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

2. Công dân Việt Nam làm việc trong các doanh nghiệp nước ngoài tại Việt Nam, trong khu công nghiệp, khu kinh tế và khu chế xuất, trong các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam hoặc làm việc cho cá nhân là công dân nước ngoài tại Việt Nam phải tuân theo pháp luật Việt Nam và được pháp luật bảo vệ.

Điều 169. Điều kiện của lao động là công dân nước ngoài vào làm việc tại Việt Nam

1. Lao động là công dân nước ngoài vào làm việc tại Việt Nam phải có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ chuyên môn, tay nghề và sức khỏe phù hợp với yêu cầu công việc;

c) Không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài;

d) Có giấy phép lao động do cơ quan nhà nước có thẩm quyền của Việt Nam cấp, trừ các trường hợp theo quy định tại Điều 172 của Bộ luật này.

2. Lao động là công dân nước ngoài làm việc tại Việt Nam phải tuân theo pháp luật lao động Việt Nam, điều ước quốc tế mà Việt Nam là thành viên có quy định khác và được pháp luật Việt Nam bảo vệ.

Điều 170. Điều kiện tuyển dụng lao động là công dân nước ngoài

1. Doanh nghiệp, cơ quan, tổ chức, cá nhân, nhà thầu trong nước chỉ được tuyển lao động là công dân nước ngoài vào làm công việc quản lý, giám đốc điều hành, chuyên gia và lao động kỹ thuật mà lao động Việt Nam chưa đáp ứng được theo nhu cầu sản xuất, kinh doanh.

2. Doanh nghiệp, cơ quan, tổ chức, cá nhân, nhà thầu nước ngoài trước khi tuyển dụng lao động là công dân nước ngoài vào làm việc trên lãnh thổ Việt Nam phải giải trình nhu cầu sử dụng lao động và được sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền.

Điều 171. Giấy phép lao động cho lao động là công dân nước ngoài làm việc tại Việt Nam

1. Người lao động là công dân nước ngoài phải xuất trình giấy phép lao động khi làm các thủ tục liên quan đến xuất cảnh, nhập cảnh và xuất trình theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Công dân nước ngoài vào làm việc tại Việt Nam không có giấy phép lao động sẽ bị trục xuất khỏi lãnh thổ Việt Nam theo quy định của Chính phủ.

3. Người sử dụng lao động sử dụng công dân nước ngoài mà không có giấy phép lao động làm việc cho mình thì bị xử lý theo quy định của pháp luật.

Điều 172. Công dân nước ngoài làm việc tại Việt Nam không thuộc diện cấp giấy phép lao động

1. Là thành viên góp vốn hoặc là chủ sở hữu của công ty trách nhiệm hữu hạn.

2. Là thành viên Hội đồng quản trị của công ty cổ phần.

3. Là Trưởng văn phòng đại diện, dự án của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam.

4. Vào Việt Nam với thời hạn dưới 03 tháng để thực hiện chào bán dịch vụ.

5. Vào Việt Nam với thời hạn dưới 03 tháng để xử lý những sự cố, tình huống kỹ thuật, công nghệ phức tạp nảy sinh làm ảnh hưởng hoặc có nguy cơ ảnh hưởng tới sản xuất, kinh doanh mà các chuyên gia Việt Nam và các chuyên gia nước ngoài hiện đang ở Việt Nam không xử lý được.

6. Là luật sư nước ngoài đã được cấp giấy phép hành nghề luật sư tại Việt Nam theo quy định của Luật luật sư.

7. Theo quy định của Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

8. Là học sinh, sinh viên học tập tại Việt Nam làm việc tại Việt Nam nhưng người sử dụng lao động phải báo trước 07 ngày với cơ quan quản lý nhà nước về lao động cấp tỉnh.

9. Các trường hợp khác theo quy định của Chính phủ.

Điều 173. Thời hạn của giấy phép lao động

Thời hạn của giấy phép lao động tối đa là 02 năm.

Điều 174. Các trường hợp giấy phép lao động hết hiệu lực

1. Giấy phép lao động hết thời hạn.

2. Chấm dứt hợp đồng lao động.

3. Nội dung của hợp đồng lao động không đúng với nội dung của giấy phép lao động đã được cấp.

4. Hợp đồng trong lĩnh vực kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học kỹ thuật, văn hoá, thể thao, giáo dục, y tế hết thời hạn hoặc chấm dứt.

5. Có văn bản thông báo của phía nước ngoài thôi cử lao động là công dân nước ngoài làm việc tại Việt Nam.

6. Giấy phép lao động bị thu hồi.

7. Doanh nghiệp, tổ chức, đối tác phía Việt Nam hoặc tổ chức phi chính phủ nước ngoài tại Việt Nam chấm dứt hoạt động.

8. Người lao động là công dân nước ngoài bị phạt tù giam, chết hoặc bị Toà án tuyên bố là đã chết, mất tích.

Điều 175. Cấp, cấp lại, thu hồi giấy phép lao động

Chính phủ quy định cụ thể điều kiện cấp, việc cấp, cấp lại, thu hồi giấy phép lao động đối với lao động là công dân nước ngoài vào làm việc tại Việt Nam.

Mục 4. LAO ĐỘNG LÀ NGƯỜI KHUYẾT TẬT

Điều 176. Chính sách của Nhà nước đối với lao động là người khuyết tật

1. Nhà nước bảo trợ quyền lao động, tự tạo việc làm của lao động là người khuyết tật, có chính sách khuyến khích và ưu đãi người sử dụng lao động tạo việc làm và nhận lao động là người khuyết tật vào làm việc, theo quy định của Luật người khuyết tật.

2. Chính phủ quy định chính sách cho vay vốn ưu đãi từ Quỹ quốc gia về việc làm đối với người sử dụng lao động sử dụng lao động là người khuyết tật.

Điều 177. Sử dụng lao động là người khuyết tật

1. Người sử dụng lao động phải bảo đảm về điều kiện lao động, công cụ lao động, an toàn lao động, vệ sinh lao động phù hợp với lao động là người khuyết tật và thường xuyên chăm sóc sức khoẻ của họ.

2. Người sử dụng lao động phải tham khảo ý kiến lao động là người khuyết tật khi quyết định những vấn đề liên quan đến quyền và lợi ích của họ.

Điều 178. Các hành vi bị cấm khi sử dụng lao động là người khuyết tật

1. Sử dụng lao động là người khuyết tật suy giảm khả năng lao động từ 51% trở lên làm thêm giờ, làm việc vào ban đêm.

2. Sử dụng lao động là người khuyết tật làm những công việc nặng nhọc, độc hại, nguy hiểm hoặc tiếp xúc với các chất độc hại theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

Mục 5. LAO ĐỘNG LÀ NGƯỜI GIÚP VIỆC GIA ĐÌNH

Điều 179. Lao động là người giúp việc gia đình

1. Lao động là người giúp việc gia đình là người lao động làm thường xuyên các công việc trong gia đình của một hoặc nhiều hộ gia đình.

Các công việc trong gia đình bao gồm công việc nội trợ, quản gia, chăm sóc trẻ, chăm sóc người bệnh, chăm sóc người già, lái xe, làm vườn và các công việc khác cho hộ gia đình nhưng không liên quan đến hoạt động thương mại.

2. Người làm các công việc giúp việc gia đình theo hình thức khoán việc thì không thuộc đối tượng áp dụng của Bộ luật này.

Điều 180. Hợp đồng lao động đối với lao động là người giúp việc gia đình

1. Người sử dụng lao động phải ký kết hợp đồng lao động bằng văn bản với người giúp việc gia đình.

2. Thời hạn của hợp đồng lao động đối với lao động là người giúp việc gia đình do hai bên thoả thuận. Một bên có quyền đơn phương chấm dứt hợp đồng lao động bất kỳ khi nào nhưng phải báo trước 15 ngày.

3. Hai bên thỏa thuận, ghi rõ trong hợp đồng lao động về hình thức trả lương, kỳ hạn trả lương, thời giờ làm việc hằng ngày, chỗ ở .

Điều 181. Nghĩa vụ của người sử dụng lao động

1. Thực hiện đầy đủ thỏa thuận đã giao kết trong hợp đồng lao động.

2. Trả cho người giúp việc gia đình khoản tiền bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật để người lao động tự lo bảo hiểm.

3. Tôn trọng danh dự, nhân phẩm của người giúp việc gia đình.

4. Bố trí chỗ ăn, ở sạch sẽ, hợp vệ sinh cho người giúp việc gia đình, nếu có thoả thuận.

5. Tạo cơ hội cho người giúp việc gia đình được tham gia học văn hóa, học nghề.

6. Trả tiền tàu xe đi đường khi người giúp việc gia đình thôi việc về nơi cư trú, trừ trường hợp người giúp việc gia đình chấm dứt hợp đồng lao động trước thời hạn.

Điều 182. Nghĩa vụ của lao động là người giúp việc gia đình

1. Thực hiện đầy đủ thỏa thuận mà hai bên đã ký kết trong hợp đồng lao động.

2. Phải bồi thường theo thoả thuận hoặc theo quy định của pháp luật nếu làm hỏng, mất tài sản của người sử dụng lao động.

3. Thông báo kịp thời với người sử dụng lao động về những khả năng, nguy cơ gây tai nạn, đe dọa an toàn, sức khỏe, tính mạng, tài sản của gia đình người sử dụng lao động và bản thân.

4. Tố cáo với cơ quan có thẩm quyền nếu người sử dụng lao động có hành vi ngược đãi, quấy rối tình dục, cưỡng bức lao động hoặc có những hành vi khác vi phạm pháp luật.

Điều 183. Những hành vi bị nghiêm cấm đối với người sử dụng lao động

1. Ngược đãi, quấy rối tình dục, cưỡng bức lao động, dùng vũ lực đối với lao động là người giúp việc gia đình.

2. Giao việc cho người giúp việc gia đình không theo hợp đồng lao động.

3. Giữ giấy tờ tùy thân của người lao động.

Mục 6. MỘT SỐ LAO ĐỘNG KHÁC

Điều 184. Người lao động làm việc trong lĩnh vực nghệ thuật, thể dục thể thao

Người làm nghề hoặc công việc trong lĩnh vực nghệ thuật, thể dục thể thao được áp dụng một số chế độ phù hợp về tuổi học nghề; về ký kết hợp đồng lao động; về thời giờ làm việc, thời giờ nghỉ ngơi; về tiền lương, phụ cấp lương, tiền thưởng, an toàn lao động, vệ sinh lao động theo quy định của Chính phủ.

Điều 185. Người lao động nhận công việc về làm tại nhà

1. Người lao động có thể thoả thuận với người sử dụng lao động để nhận việc về làm thường xuyên tại nhà.

2. Người lao động làm việc tại nhà theo hình thức gia công không thuộc đối tượng áp dụng của Bộ luật này.

Chương XII

BẢO HIỂM XÃ HỘI

Điều 186. Tham gia bảo hiểm xã hội, bảo hiểm y tế

1. Người sử dụng lao động, người lao động phải tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và được hưởng các chế độ theo quy định của pháp luật về bảo hiểm xã hội và pháp luật về bảo hiểm y tế.

Khuyến khích người sử dụng lao động, người lao động thực hiện các hình thức bảo hiểm xã hội khác đối với người lao động.

2. Trong thời gian người lao động nghỉ việc được hưởng chế độ bảo hiểm xã hội, thì người sử dụng lao động không phải trả lương cho người lao động.

3. Đối với người lao động không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp thì ngoài việc trả lương theo công việc, người sử dụng lao động có trách nhiệm chi trả thêm cùng lúc với kỳ trả lương của người lao động một khoản tiền cho người lao động tương đương với mức đóng bảo hiểm xã hội, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và tiền nghỉ phép hằng năm theo quy định.

Điều 187. Tuổi nghỉ hưu

1. Người lao động bảo đảm điều kiện về thời gian đóng bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội được hưởng lương hưu khi nam đủ 60 tuổi, nữ đủ 55 tuổi.

2. Người lao động bị suy giảm khả năng lao động; làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm; làm công việc nặng nhọc, độc hại, nguy hiểm; làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo thuộc danh mục do Chính phủ quy định có thể nghỉ hưu ở tuổi thấp hơn so với quy định tại khoản 1 Điều này.

3. Người lao động có trình độ chuyên môn kỹ thuật cao, người lao động làm công tác quản lý và một số trường hợp đặc biệt khác có thể nghỉ hưu ở tuổi cao hơn nhưng không quá 05 năm so với quy định tại khoản 1 Điều này.

4. Chính phủ quy định chi tiết khoản 2 và khoản 3 Điều này.

Chương XIII

CÔNG ĐOÀN

Điều 188. Vai trò của tổ chức công đoàn trong quan hệ lao động

1. Công đoàn cơ sở thực hiện vai trò đại diện, bảo vệ quyền và lợi ích hợp pháp, chính đáng của đoàn viên công đoàn, người lao động; tham gia, thương lượng, ký kết và giám sát việc thực hiện thỏa ước lao động tập thể, thang lương, bảng lương, định mức lao động, quy chế trả lương, quy chế thưởng, nội quy lao động, quy chế dân chủ ở doanh nghiệp, cơ quan, tổ chức; tham gia, hỗ trợ giải quyết tranh chấp lao động; đối thoại, hợp tác với người sử dụng lao động xây dựng quan hệ lao động hài hoà, ổn định, tiến bộ tại doanh nghiệp, cơ quan, tổ chức.

2. Công đoàn cấp trên trực tiếp cơ sở có trách nhiệm hỗ trợ công đoàn cơ sở thực hiện các chức năng, nhiệm vụ theo quy định tại khoản 1 Điều này; tuyên truyền giáo dục, nâng cao hiểu biết về pháp luật về lao động, pháp luật về công đoàn cho người lao động.

3. Ở những nơi chưa thành lập tổ chức công đoàn cơ sở, công đoàn cấp trên trực tiếp cơ sở thực hiện trách nhiệm như quy định tại khoản 1 Điều này.

4. Tổ chức công đoàn các cấp tham gia với cơ quan quản lý nhà nước cùng cấp và tổ chức đại diện người sử dụng lao động để trao đổi, giải quyết các vấn đề về lao động.

Điều 189. Thành lập, gia nhập và hoạt động công đoàn tại doanh nghiệp, cơ quan, tổ chức

1. Người lao động làm việc trong doanh nghiệp, cơ quan, tổ chức có quyền thành lập, gia nhập và hoạt động công đoàn theo quy định của Luật công đoàn.

2. Công đoàn cấp trên cơ sở có quyền và trách nhiệm vận động người lao động gia nhập công đoàn, thành lập công đoàn cơ sở tại doanh nghiệp, cơ quan, tổ chức; có quyền yêu cầu người sử dụng lao động và cơ quan quản lý nhà nước về lao động địa phương tạo điều kiện và hỗ trợ việc thành lập công đoàn cơ sở.

3. Khi công đoàn cơ sở được thành lập theo đúng quy định của Luật công đoàn thì người sử dụng lao động phải thừa nhận và tạo điều kiện thuận lợi để công đoàn cơ sở hoạt động.

Điều 190. Các hành vi bị nghiêm cấm đối với người sử dụng lao động liên quan đến thành lập, gia nhập và hoạt động công đoàn

1. Cản trở, gây khó khăn cho việc thành lập, gia nhập và hoạt động công đoàn của người lao động.

2. Ép buộc người lao động thành lập, gia nhập và hoạt động công đoàn.

3. Yêu cầu người lao động không tham gia hoặc rời khỏi tổ chức công đoàn.

4. Phân biệt đối xử về tiền lương, thời giờ làm việc và các quyền và nghĩa vụ khác trong quan hệ lao động nhằm cản trở việc thành lập, gia nhập và hoạt động công đoàn của người lao động.

Điều 191. Quyền của cán bộ công đoàn cơ sở trong quan hệ lao động

1. Gặp người sử dụng lao động để đối thoại, trao đổi, thương lượng về những vấn đề lao động và sử dụng lao động.

2. Đến các nơi làm việc để gặp gỡ người lao động trong phạm vi trách nhiệm mà mình đại diện.

3. Những nơi chưa thành lập tổ chức công đoàn cơ sở, cán bộ công đoàn cấp trên trực tiếp cơ sở được thực hiện các quyền hạn quy định tại Điều này.

Điều 192. Trách nhiệm của người sử dụng lao động đối với tổ chức công đoàn

1. Tạo điều kiện thuận lợi cho người lao động thành lập, gia nhập và hoạt động công đoàn.

2. Phối hợp và tạo điều kiện thuận lợi cho công đoàn cấp trên cơ sở tuyên truyền, vận động phát triển đoàn viên, thành lập công đoàn cơ sở, bố trí cán bộ công đoàn chuyên trách tại doanh nghiệp, cơ quan, tổ chức.

3. Bảo đảm các điều kiện để công đoàn cơ sở hoạt động theo quy định tại Điều 193 của Bộ luật này.

4. Phối hợp với công đoàn cơ sở xây dựng và thực hiện quy chế dân chủ, quy chế phối hợp hoạt động phù hợp với chức năng, nhiệm vụ của mỗi bên.

5. Tham khảo ý kiến Ban chấp hành công đoàn cơ sở trước khi ban hành các quy định có liên quan đến quyền, nghĩa vụ, chế độ chính sách đối với người lao động.

6. Khi người lao động là cán bộ công đoàn không chuyên trách đang trong nhiệm kỳ công đoàn mà hết hạn hợp đồng lao động thì được gia hạn hợp đồng lao động đã giao kết đến hết nhiệm kỳ.

7. Khi người sử dụng lao động đơn phương chấm dứt hợp đồng lao động, chuyển làm công việc khác, kỷ luật sa thải đối với người lao động là cán bộ công đoàn không chuyên trách thì phải thỏa thuận bằng văn bản với Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành cấp trên trực tiếp cơ sở.

Trong trường hợp không thỏa thuận được, hai bên phải báo cáo với cơ quan, tổ chức có thẩm quyền. Sau 30 ngày, kể từ ngày báo cho cơ quan quản lý nhà nước về lao động địa phương biết, người sử dụng lao động mới có quyền quyết định và phải chịu trách nhiệm về quyết định của mình.

Trường hợp không nhất trí với quyết định của người sử dụng lao động, Ban chấp hành công đoàn cơ sở và người lao động có quyền yêu cầu giải quyết tranh chấp lao động theo thủ tục, trình tự do pháp luật quy định.

Điều 193. Bảo đảm điều kiện hoạt động công đoàn tại doanh nghiệp, cơ quan, tổ chức

1. Công đoàn cơ sở được người sử dụng lao động bố trí nơi làm việc và được cung cấp thông tin, bảo đảm các điều kiện cần thiết cho hoạt động công đoàn.

2. Cán bộ công đoàn không chuyên trách được sử dụng thời gian trong giờ làm việc để hoạt động công đoàn theo quy định của Luật công đoàn và được người sử dụng lao động trả lương.

3. Cán bộ công đoàn chuyên trách tại doanh nghiệp, cơ quan, tổ chức do công đoàn trả lương, được người sử dụng lao động bảo đảm phúc lợi tập thể như người lao động làm việc trong doanh nghiệp, cơ quan, tổ chức theo thoả ước lao động tập thể hoặc quy chế của người sử dụng lao động.

Chương XIV

GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Mục 1. NHỮNG QUY ĐỊNH CHUNG VỀ GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Điều 194. Nguyên tắc giải quyết tranh chấp lao động

1. Tôn trọng, bảo đảm để các bên tự thương lượng, quyết định trong giải quyết tranh chấp lao động.

2. Bảo đảm thực hiện hoà giải, trọng tài trên cơ sở tôn trọng quyền và lợi ích của hai bên tranh chấp, tôn trọng lợi ích chung của xã hội, không trái pháp luật.

3. Công khai, minh bạch, khách quan, kịp thời, nhanh chóng và đúng pháp luật.

4. Bảo đảm sự tham gia của đại diện các bên trong quá trình giải quyết tranh chấp lao động.

5. Việc giải quyết tranh chấp lao động trước hết phải được hai bên trực tiếp thương lượng nhằm giải quyết hài hòa lợi ích của hai bên tranh chấp, ổn định sản xuất, kinh doanh, bảo đảm trật tự và an toàn xã hội.

6. Việc giải quyết tranh chấp lao động do cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tiến hành sau khi một trong hai bên có đơn yêu cầu do một trong hai bên từ chối thương lượng, thương lượng nhưng không thành hoặc thương lượng thành nhưng một trong hai bên không thực hiện.

Điều 195. Trách nhiệm của cơ quan, tổ chức, cá nhân trong giải quyết tranh chấp lao động

1. Cơ quan quản lý nhà nước về lao động có trách nhiệm phối hợp với tổ chức công đoàn, tổ chức đại diện người sử dụng lao động hướng dẫn, hỗ trợ và giúp đỡ các bên trong giải quyết tranh chấp lao động.

2. Bộ Lao động - Thương binh và Xã hội tổ chức việc tập huấn, nâng cao năng lực chuyên môn của hoà giải viên lao động, trọng tài viên lao động trong giải quyết tranh chấp lao động.

3. Cơ quan nhà nước có thẩm quyền phải chủ động, kịp thời tiến hành giải quyết tranh chấp lao động tập thể về quyền.

Điều 196. Quyền và nghĩa vụ của hai bên trong giải quyết tranh chấp lao động

1. Trong giải quyết tranh chấp lao động, hai bên có quyền sau đây:

a) Trực tiếp hoặc thông qua đại diện để tham gia vào quá trình giải quyết;

b) Rút đơn hoặc thay đổi nội dung yêu cầu;

c) Yêu cầu thay đổi người tiến hành giải quyết tranh chấp lao động nếu có lý do cho rằng người đó có thể không vô tư hoặc không khách quan.

2. Trong giải quyết tranh chấp lao động, hai bên có nghĩa vụ sau đây:

a) Cung cấp đầy đủ, kịp thời tài liệu, chứng cứ để chứng minh cho yêu cầu của mình;

b) Chấp hành thoả thuận đã đạt được, bản án, quyết định đã có hiệu lực pháp luật.

Điều 197. Quyền của cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động

Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu hai bên tranh chấp, cơ quan, tổ chức, cá nhân có liên quan cung cấp tài liệu, chứng cứ, trưng cầu giám định, mời người làm chứng và người có liên quan.

Điều 198. Hòa giải viên lao động

1. Hoà giải viên lao động do cơ quan quản lý nhà nước về lao động huyện, quận, thị xã, thành phố thuộc tỉnh cử để hoà giải tranh chấp lao động và tranh chấp về hợp đồng đào tạo nghề.

2. Chính phủ quy định tiêu chuẩn, thẩm quyền bổ nhiệm hòa giải viên lao động.

Điều 199. Hội đồng trọng tài lao động

1. Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng trọng tài lao động. Hội đồng trọng tài lao động gồm Chủ tịch Hội đồng là người đứng đầu cơ quan quản lý nhà nước về lao động, thư ký Hội đồng và các thành viên là đại diện công đoàn cấp tỉnh, tổ chức đại diện người sử dụng lao động. Số lượng thành viên Hội đồng trọng tài lao động là số lẻ và không quá 07 người.

Trong trường hợp cần thiết, Chủ tịch Hội đồng trọng tài lao động có thể mời đại diện cơ quan, tổ chức có liên quan, người có kinh nghiệm trong lĩnh vực quan hệ lao động ở địa phương.

2. Hội đồng trọng tài lao động tiến hành hoà giải các tranh chấp lao động tập thể sau đây:

a) Tranh chấp lao động tập thể về lợi ích;

b)Tranh chấp lao động tập thể xảy ra tại các đơn vị sử dụng lao động không được đình công thuộc danh mục do Chính phủ quy định.

3. Hội đồng trọng tài lao động quyết định theo đa số bằng hình thức bỏ phiếu kín.

4. Uỷ ban nhân dân cấp tỉnh bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng trọng tài lao động.

Mục 2. THẨM QUYỀN VÀ TRÌNH TỰ GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG CÁ NHÂN

Điều 200. Cơ quan, cá nhân có thẩm quyền giải quyết tranh chấp lao động cá nhân

1. Hoà giải viên lao động.

2. Toà án nhân dân.

Điều 201. Trình tự, thủ tục hòa giải tranh chấp lao động cá nhân của hòa giải viên lao động

1. Tranh chấp lao động cá nhân phải thông qua thủ tục hòa giải của hòa giải viên lao động trước khi yêu cầu tòa án giải quyết, trừ các tranh chấp lao động sau đây không bắt buộc phải qua thủ tục hòa giải:

a) Về xử lý kỷ luật lao động theo hình thức sa thải hoặc tranh chấp về trường hợp bị đơn phương chấm dứt hợp đồng lao động;

b) Về bồi thường thiệt hại, trợ cấp khi chấm dứt hợp đồng lao động;

c) Giữa người giúp việc gia đình với người sử dụng lao động;

d) Về bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế theo quy định của pháp luật về bảo hiểm y tế.

đ) Về bồi thường thiệt hại giữa người lao động với doanh nghiệp, đơn vị sự nghiệp đưa người lao động đi làm việc ở nước ngoài theo hợp đồng.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được yêu cầu hoà giải, hòa giải viên lao động phải kết thúc việc hòa giải.

3. Tại phiên họp hoà giải phải có mặt hai bên tranh chấp. Các bên tranh chấp có thể uỷ quyền cho người khác tham gia phiên họp hoà giải.

Hoà giải viên lao động có trách nhiệm hướng dẫn các bên thương lượng. Trường hợp hai bên thỏa thuận được, hòa giải viên lao động lập biên bản hòa giải thành.

Trường hợp hai bên không thỏa thuận được, hòa giải viên lao động đưa ra phương án hoà giải để hai bên xem xét. Trường hợp hai bên chấp nhận phương án hoà giải, hoà giải viên lao động lập biên bản hoà giải thành.

Trường hợp hai bên không chấp nhận phương án hoà giải hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng, thì hoà giải viên lao động lập biên bản hoà giải không thành.

Biên bản có chữ ký của bên tranh chấp có mặt và hoà giải viên lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn 01 ngày làm việc, kể từ ngày lập biên bản.

4. Trong trường hợp hoà giải không thành hoặc một trong hai bên không thực hiện các thỏa thuận trong biên bản hòa giải thành hoặc hết thời hạn giải quyết theo quy định tại khoản 2 Điều này mà hoà giải viên lao động không tiến hành hoà giải thì mỗi bên tranh chấp có quyền yêu cầu Toà án giải quyết.

Điều 202. Thời hiệu yêu cầu giải quyết tranh chấp lao động cá nhân

1. Thời hiệu yêu cầu hòa giải viên lao động thực hiện hòa giải tranh chấp lao động cá nhân là 06 tháng, kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích hợp pháp của mình bị vi phạm.

2. Thời hiệu yêu cầu Toà án giải quyết tranh chấp lao động cá nhân là 01 năm, kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích hợp pháp của mình bị vi phạm.

Mục 3. THẨM QUYỀN VÀ TRÌNH TỰ GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG TẬP THỂ

Điều 203. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể

1. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể về quyền bao gồm:

a) Hoà giải viên lao động;

b) Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Chủ tịch Uỷ ban nhân dân cấp huyện).

c) Toà án nhân dân.

2. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể về lợi ích bao gồm:

a) Hoà giải viên lao động;

b) Hội đồng trọng tài lao động.

Điều 204. Trình tự giải quyết tranh chấp lao động tập thể tại cơ sở

1. Trình tự hoà giải tranh chấp lao động tập thể được thực hiện theo quy định tại Điều 201 của Bộ luật này. Biên bản hòa giải phải nêu rõ loại tranh chấp lao động tập thể.

2. Trong trường hợp hoà giải không thành hoặc một trong hai bên không thực hiện các thỏa thuận trong biên bản hòa giải thành thì thực hiện theo quy định sau đây:

a) Đối với tranh chấp lao động tập thể về quyền các bên có quyền yêu cầu Chủ tịch Uỷ ban nhân dân cấp huyện giải quyết;

b) Đối với tranh chấp lao động tập thể về lợi ích các bên có quyền yêu cầu Hội đồng trọng tài lao động giải quyết.

3. Trong trường hợp hết thời hạn giải quyết theo quy định tại khoản 2 Điều 201 của Bộ luật này mà hoà giải viên lao động không tiến hành hoà giải thì các bên có quyền gửi đơn yêu cầu Chủ tịch Ủy ban nhân dân cấp huyện giải quyết.

Trong thời hạn 02 ngày làm việc, kể từ khi nhận được yêu cầu giải quyết tranh chấp lao động tập thể Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm xác định loại tranh chấp về quyền hoặc lợi ích.

Trường hợp là tranh chấp lao động tập thể về quyền thì tiến hành giải quyết theo quy định tại điểm a khoản 2 Điều này và Điều 205 của Bộ luật này.

Trường hợp là tranh chấp lao động tập thể về lợi ích thì hướng dẫn ngay các bên yêu cầu giải quyết tranh chấp theo quy định tại điểm b khoản 2 Điều này.

Điều 205. Giải quyết tranh chấp lao động tập thể về quyền của Chủ tịch Ủy ban nhân dân cấp huyện

1. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn yêu cầu giải quyết tranh chấp lao động tập thể về quyền, Chủ tịch Uỷ ban nhân dân cấp huyện phải tiến hành giải quyết tranh chấp lao động.

2. Tại phiên họp giải quyết tranh chấp lao động phải có đại diện của hai bên tranh chấp. Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp huyện mời đại diện cơ quan, tổ chức có liên quan tham dự phiên họp.

Chủ tịch Uỷ ban nhân dân cấp huyện căn cứ vào pháp luật về lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký và các quy chế, thoả thuận hợp pháp khác để xem xét giải quyết tranh chấp lao động.

3. Trong trường hợp các bên không đồng ý với quyết định của Chủ tịch Ủy ban nhân dân cấp huyện hoặc quá thời hạn mà Chủ tịch Ủy ban nhân dân cấp huyện không giải quyết thì các bên có quyền yêu cầu Tòa án giải quyết.

Điều 206. Giải quyết tranh chấp lao động tập thể về lợi ích của Hội đồng trọng tài lao động

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được đơn yêu cầu giải quyết, Hội đồng trọng tài lao động phải kết thúc việc hòa giải.

2. Tại phiên họp của Hội đồng trọng tài lao động phải có đại diện của hai bên tranh chấp. Trường hợp cần thiết, Hội đồng trọng tài lao động mời đại diện cơ quan, tổ chức, cá nhân có liên quan tham dự phiên họp.

Hội đồng trọng tài lao động có trách nhiệm hỗ trợ các bên tự thương lượng, trường hợp hai bên không thương lượng được thì Hội đồng trọng tài lao động đưa ra phương án để hai bên xem xét.

Trong trường hợp hai bên tự thỏa thuận được hoặc chấp nhận phương án hòa giải thì Hội đồng trọng tài lao động lập biên bản hoà giải thành đồng thời ra quyết định công nhận sự thỏa thuận của các bên.

Trường hợp hai bên không thỏa thuận được hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng thì Hội đồng trọng tài lao động lập biên bản hoà giải không thành.

Biên bản có chữ ký của các bên có mặt, của Chủ tịch và Thư ký Hội đồng trọng tài lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn 01 ngày làm việc, kể từ ngày lập biên bản.

3. Sau thời hạn 05 ngày, kể từ ngày Hội đồng trọng tài lao động lập biên bản hòa giải thành mà một trong các bên không thực hiện thỏa thuận đã đạt được thì tập thể lao động có quyền tiến hành các thủ tục để đình công.

Trong trường hợp Hội đồng trọng tài lao động lập biên bản hòa giải không thành thì sau thời hạn 03 ngày, tập thể lao động có quyền tiến hành các thủ tục để đình công.

Điều 207. Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể về quyền

Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể về quyền là 01 năm kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền và lợi ích hợp pháp của mình bị vi phạm.

Điều 208. Cấm hành động đơn phương trong khi tranh chấp lao động tập thể đang được giải quyết

Khi vụ việc tranh chấp lao động tập thể đang được cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết trong thời hạn theo quy định của Bộ luật này thì không bên nào được hành động đơn phương chống lại bên kia.

Mục 4. ĐÌNH CÔNG VÀ GIẢI QUYẾT ĐÌNH CÔNG

Điều 209. Đình công

1. Đình công là sự ngừng việc tạm thời, tự nguyện và có tổ chức của tập thể lao động nhằm đạt được yêu cầu trong quá trình giải quyết tranh chấp lao động.

2. Việc đình công chỉ được tiến hành đối với các tranh chấp lao động tập thể về lợi ích và sau thời hạn quy định tại khoản 3 Điều 206 của Bộ luật này.

Điều 210. Tổ chức và lãnh đạo đình công

1. Ở nơi có tổ chức công đoàn cơ sở thì đình công phải do Ban chấp hành công đoàn cơ sở tổ chức và lãnh đạo.

2. Ở nơi chưa có tổ chức công đoàn cơ sở thì đình công do tổ chức công đoàn cấp trên tổ chức và lãnh đạo theo đề nghị của người lao động.

Điều 211. Trình tự đình công

1. Lấy ý kiến tập thể lao động.

2. Ra quyết định đình công.

3. Tiến hành đình công.

Điều 212. Thủ tục lấy ý kiến tập thể lao động

1. Đối với tập thể lao động có tổ chức công đoàn cơ sở thì lấy ý kiến của thành viên Ban chấp hành công đoàn cơ sở và tổ trưởng các tổ sản xuất. Nơi chưa có tổ chức công đoàn cơ sở thì lấy ý kiến của tổ trưởng các tổ sản xuất hoặc của người lao động.

2. Việc tổ chức lấy ý kiến có thể thực hiện bằng phiếu hoặc chữ ký.

3. Nội dung lấy ý kiến để đình công bao gồm:

a) Phương án của Ban chấp hành công đoàn về nội dung quy định tại các điểm b, c và d khoản 2 Điều 213 của Bộ luật này;

b) Ý kiến của người lao động đồng ý hay không đồng ý đình công.

4. Thời gian, hình thức lấy ý kiến để đình công do Ban chấp hành công đoàn quyết định và phải thông báo cho người sử dụng lao động biết trước ít nhất 01 ngày.

Điều 213. Thông báo thời điểm bắt đầu đình công

1. Khi có trên 50% số người được lấy ý kiến đồng ý với phương án của Ban chấp hành công đoàn đưa ra thì Ban chấp hành công đoàn ra quyết định đình công bằng văn bản.

2. Quyết định đình công phải có các nội dung sau đây:

a) Kết quả lấy ý kiến đình công;

b) Thời điểm bắt đầu đình công, địa điểm đình công;

c) Phạm vi tiến hành đình công;

d) Yêu cầu của tập thể lao động;

đ) Họ tên của người đại diện cho Ban chấp hành công đoàn và địa chỉ liên hệ để giải quyết.

3. Ít nhất là 05 ngày làm việc trước ngày bắt đầu đình công, Ban chấp hành công đoàn gửi quyết định đình công cho người sử dụng lao động, đồng thời gửi 01 bản cho cơ quan quản lý nhà nước về lao động cấp tỉnh, 01 bản cho công đoàn cấp tỉnh.

4. Đến thời điểm bắt đầu đình công, nếu người sử dụng lao động không chấp nhận giải quyết yêu cầu của tập thể lao động thì Ban chấp hành công đoàn tổ chức và lãnh đạo đình công.

Điều 214. Quyền của các bên trước và trong quá trình đình công

1. Tiếp tục thỏa thuận để giải quyết nội dung tranh chấp lao động tập thể hoặc cùng đề nghị cơ quan quản lý nhà nước về lao động, tổ chức công đoàn và tổ chức đại diện người sử dụng lao động ở cấp tỉnh tiến hành hoà giải.

2. Ban chấp hành công đoàn có quyền sau đây:

a) Rút quyết định đình công nếu chưa đình công hoặc chấm dứt đình công nếu đang đình công;

b) Yêu cầu Tòa án tuyên bố cuộc đình công là hợp pháp.

3. Người sử dụng lao động có quyền sau đây:

a) Chấp nhận toàn bộ hoặc một phần yêu cầu và thông báo bằng văn bản cho Ban chấp hành công đoàn tổ chức, lãnh đạo đình công;

b) Đóng cửa tạm thời nơi làm việc trong thời gian đình công do không đủ điều kiện để duy trì hoạt động bình thường hoặc để bảo vệ tài sản;

c) Yêu cầu Tòa án tuyên bố cuộc đình công là bất hợp pháp.

Điều 215. Những trường hợp đình công bất hợp pháp

1. Không phát sinh từ tranh chấp lao động tập thể về lợi ích.

2. Tổ chức cho những người lao động không cùng làm việc cho một người sử dụng lao động đình công.

3. Khi vụ việc tranh chấp lao động tập thể chưa được hoặc đang được cơ quan, tổ chức, cá nhân giải quyết theo quy định của Bộ luật này.

4. Tiến hành tại doanh nghiệp không được đình công thuộc danh mục do Chính phủ quy định.

5. Khi đã có quyết định hoãn hoặc ngừng đình công.

Điều 216. Thông báo quyết định đóng cửa tạm thời nơi làm việc

Ít nhất 03 ngày làm việc trước ngày đóng cửa tạm thời nơi làm việc, người sử dụng lao động phải niêm yết công khai quyết định đóng cửa tạm thời nơi làm việc tại nơi làm việc và thông báo cho các cơ quan, tổ chức sau đây:

1. Ban chấp hành công đoàn tổ chức, lãnh đạo đình công;

2. Công đoàn cấp tỉnh;

3. Tổ chức đại diện người sử dụng lao động;

4. Cơ quan quản lý nhà nước về lao động cấp tỉnh;

5. Ủy ban nhân dân cấp huyện nơi đóng trụ sở.

Điều 217. Trường hợp cấm đóng cửa tạm thời nơi làm việc

1. Trước 12 giờ so với thời điểm bắt đầu đình công ghi trong quyết định đình công.

2. Sau khi tập thể lao động ngừng đình công.

Điều 218. Tiền lương và các quyền lợi hợp pháp khác của người lao động trong thời gian đình công

1. Người lao động không tham gia đình công nhưng phải ngừng việc vì lý do đình công thì được trả lương ngừng việc theo quy định tại khoản 2 Điều 98 của Bộ luật này và các quyền lợi khác theo quy định của pháp luật về lao động.

2. Người lao động tham gia đình công không được trả lương và các quyền lợi khác theo quy định của pháp luật, trừ trường hợp hai bên có thoả thuận khác.

Điều 219. Hành vi bị cấm trước, trong và sau khi đình công

1. Cản trở việc thực hiện quyền đình công hoặc kích động, lôi kéo, ép buộc người lao động đình công; cản trở người lao động không tham gia đình công đi làm việc.

2. Dùng bạo lực; hủy hoại máy, thiết bị, tài sản của người sử dụng lao động.

3. Xâm phạm trật tự, an toàn công cộng.

4. Chấm dứt hợp đồng lao động hoặc xử lý kỷ luật lao động đối với người lao động, người lãnh đạo đình công hoặc điều động người lao động, người lãnh đạo đình công sang làm công việc khác, đi làm việc ở nơi khác vì lý do chuẩn bị đình công hoặc tham gia đình công.

5. Trù dập, trả thù người lao động tham gia đình công, người lãnh đạo đình công.

6. Lợi dụng đình công để thực hiện hành vi vi phạm pháp luật khác.

Điều 220. Trường hợp không được đình công

1. Không được đình công ở đơn vị sử dụng lao động hoạt động thiết yếu cho nền kinh tế quốc dân mà việc đình công có thể đe dọa đến an ninh, quốc phòng, sức khỏe, trật tự công cộng theo danh mục do Chính phủ quy định.

2. Cơ quan quản lý nhà nước phải định kỳ tổ chức lắng nghe ý kiến của tập thể người lao động và người sử dụng lao động để kịp thời giúp đỡ và giải quyết các yêu cầu chính đáng của tập thể lao động.

Điều 221. Quyết định hoãn, ngừng đình công

Khi xét thấy cuộc đình công có nguy cơ gây thiệt hại nghiêm trọng cho nền kinh tế quốc dân, lợi ích công cộng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoãn hoặc ngừng đình công và giao cho cơ quan nhà nước, tổ chức có thẩm quyền giải quyết.

Chính phủ quy định về việc hoãn hoặc ngừng đình công và giải quyết quyền lợi của tập thể lao động.

Điều 222. Xử lý cuộc đình công không đúng trình tự, thủ tục

1. Chủ tịch Uỷ ban nhân dân cấp tỉnh ra quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục và thông báo ngay cho Chủ tịch Ủy ban nhân dân cấp huyện khi việc tổ chức và lãnh đạo đình công không tuân theo quy định tại Điều 212 và Điều 213 của Bộ luật này.

2. Trong thời hạn 12 giờ, kể từ khi nhận được thông báo của Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Uỷ ban nhân dân cấp huyện chủ trì, phối hợp với cơ quan quản lý nhà nước về lao động, công đoàn cùng cấp và các cơ quan, tổ chức có liên quan trực tiếp gặp gỡ người sử dụng lao động và Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên để nghe ý kiến và hỗ trợ các bên tìm biện pháp giải quyết, đưa hoạt động sản xuất kinh doanh trở lại bình thường.

Mục 5. TÒA ÁN XÉT TÍNH HỢP PHÁP CỦA CUỘC ĐÌNH CÔNG

Điều 223. Yêu cầu Toà án xét tính hợp pháp của cuộc đình công

1. Trong quá trình đình công hoặc trong thời hạn 03 tháng, kể từ ngày chấm dứt đình công, mỗi bên có quyền nộp đơn đến Toà án yêu cầu xét tính hợp pháp của cuộc đình công.

2. Đơn yêu cầu phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn yêu cầu;

b) Tên Toà án nhận đơn;

c) Tên, địa chỉ của bên yêu cầu;

d) Tên, địa chỉ của tổ chức lãnh đạo cuộc đình công;

đ) Tên, địa chỉ của người sử dụng lao động nơi tập thể lao động đình công;

e) Nội dung yêu cầu Toà án giải quyết;

g) Các thông tin khác mà bên yêu cầu xét thấy cần thiết cho việc giải quyết.

3. Bên yêu cầu phải gửi kèm theo đơn các bản sao quyết định đình công, quyết định hoặc biên bản hoà giải của cơ quan, tổ chức có thẩm quyền giải quyết vụ tranh chấp lao động tập thể, tài liệu, chứng cứ có liên quan đến việc xét tính hợp pháp của cuộc đình công.

Điều 224. Thủ tục gửi đơn yêu cầu Toà án xét tính hợp pháp của cuộc đình công

Thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ đối với việc xét và quyết định về tính hợp pháp của cuộc đình công tại Toà án được thực hiện tương tự như thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ tại Toà án theo quy định của Bộ luật tố tụng dân sự.

Điều 225. Thẩm quyền xét tính hợp pháp của cuộc đình công

1. Toà án nhân dân cấp tỉnh nơi xảy ra đình công có thẩm quyền xét tính hợp pháp của cuộc đình công.

2. Toà án nhân dân tối cao có thẩm quyền giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công.

Điều 226. Thành phần hội đồng xét tính hợp pháp của cuộc đình công

1. Hội đồng xét tính hợp pháp của cuộc đình công gồm ba Thẩm phán.

2. Hội đồng giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công gồm ba Thẩm phán do Chánh án Tòa án nhân dân tối cao chỉ định.

3. Việc thay đổi thẩm phán là thành viên Hội đồng xét tính hợp pháp của cuộc đình công được thực hiện theo quy định của Bộ luật tố tụng dân sự.

Điều 227. Thủ tục giải quyết đơn yêu cầu xét tính hợp pháp của cuộc đình công

1. Ngay sau khi nhận đơn yêu cầu, Chánh án Toà án nhân dân cấp tỉnh quyết định thành lập Hội đồng xét tính hợp pháp của cuộc đình công và phân công một Thẩm phán chủ trì việc giải quyết đơn yêu cầu.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đơn yêu cầu, Thẩm phán được phân công chủ trì việc giải quyết đơn yêu cầu phải ra quyết định đưa việc xét tính hợp pháp của cuộc đình công ra xem xét. Quyết định mở phiên họp xét tính hợp pháp của cuộc đình công phải được gửi ngay cho Ban chấp hành công đoàn, người sử dụng lao động và cơ quan, tổ chức liên quan.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xem xét tính hợp pháp của cuộc đình công, Hội đồng xét tính hợp pháp của cuộc đình công phải mở phiên họp xét tính hợp pháp của cuộc đình công.

Điều 228. Đình chỉ việc xét tính hợp pháp của cuộc đình công

Toà án đình chỉ việc xét tính hợp pháp của cuộc đình công trong các trường hợp sau đây:

1. Bên yêu cầu rút đơn yêu cầu;

2. Hai bên đã thoả thuận được với nhau về giải quyết đình công và có đơn yêu cầu Toà án không giải quyết;

3. Người có đơn yêu cầu đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt.

Điều 229. Những người tham gia phiên họp xét tính hợp pháp của cuộc đình công

1. Hội đồng xét tính hợp pháp của cuộc đình công do Thẩm phán chủ trì làm chủ tọa; Thư ký Tòa án ghi biên bản phiên họp.

2. Đại diện của tập thể lao động và người sử dụng lao động.

3. Đại diện các cơ quan, tổ chức theo yêu cầu của Toà án.

Điều 230. Hoãn phiên họp xét tính hợp pháp của cuộc đình công

1. Thẩm phán được phân công chủ trì phiên họp xét tính hợp pháp của cuộc đình công hoặc Hội đồng xét tính hợp pháp của cuộc đình công quyết định hoãn phiên họp xét tính hợp pháp của cuộc đình công tương tự như quy định về hoãn phiên tòa theo quy định của pháp luật về tố tụng dân sự.

2. Thời hạn hoãn phiên họp xét tính hợp pháp của cuộc đình công không quá 03 ngày làm việc.

Điều 231. Trình tự phiên họp xét tính hợp pháp của cuộc đình công

1. Chủ trì phiên họp xét tính hợp pháp của cuộc đình công công bố quyết định mở phiên họp xét tính hợp pháp của cuộc đình công và tóm tắt nội dung đơn yêu cầu.

2. Đại diện của tập thể lao động và của người sử dụng lao động trình bày ý kiến của mình.

3. Chủ trì phiên họp xét tính hợp pháp của cuộc đình công có thể yêu cầu đại diện cơ quan, tổ chức tham gia phiên họp trình bày ý kiến.

4. Hội đồng xét tính hợp pháp của cuộc đình công thảo luận và quyết định theo đa số.

Điều 232. Quyết định về tính hợp pháp của cuộc đình công

1. Quyết định của Toà án về tính hợp pháp của cuộc đình công phải nêu rõ lý do và căn cứ để kết luận tính hợp pháp của cuộc đình công.

Quyết định của Toà án về tính hợp pháp của cuộc đình công phải được công bố công khai tại tòa và gửi ngay cho Ban chấp hành công đoàn và người sử dụng lao động, Viện kiểm sát nhân dân cùng cấp. Tập thể lao động, người sử dụng lao động có trách nhiệm thi hành quyết định của tòa án nhưng có quyền khiếu nại theo thủ tục do Bộ luật này quy định.

2. Sau khi quyết định của tòa án về tính hợp pháp của cuộc đình công được công bố, nếu cuộc đình công là bất hợp pháp thì người lao động đang tham gia đình công phải ngừng ngay đình công và trở lại làm việc.

Điều 233. Xử lý vi phạm

1. Khi đã có quyết định của Toà án về cuộc đình công là bất hợp pháp mà người lao động không ngừng đình công, không trở lại làm việc, thì tuỳ theo mức độ vi phạm có thể bị xử lý kỷ luật lao động theo quy định của pháp luật về lao động.

Trong trường hợp cuộc đình công là bất hợp pháp mà gây thiệt hại cho người sử dụng lao động thì tổ chức công đoàn lãnh đạo đình công phải bồi thường thiệt hại theo quy định của pháp luật.

2. Người lợi dụng đình công gây mất trật tự công cộng, làm tổn hại máy, thiết bị, tài sản của người sử dụng lao động; người có hành vi cản trở thực hiện quyền đình công, kích động, lôi kéo, ép buộc người lao động đình công; người có hành vi trù dập, trả thù người tham gia đình công, người lãnh đạo cuộc đình công thì tuỳ theo mức độ vi phạm, có thể bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 234. Trình tự, thủ tục giải quyết khiếu nại quyết định về tính hợp pháp của cuộc đình công

1. Trong thời hạn 15 ngày, kể từ ngày nhận được quyết định về tính hợp pháp của cuộc đình công, Ban chấp hành công đoàn, người sử dụng lao động có quyền gửi đơn khiếu nại lên Toà án nhân dân tối cao.

2. Ngay sau khi nhận đơn khiếu nại quyết định về tính hợp pháp của cuộc đình công, Toà án nhân dân tối cao phải có văn bản yêu cầu Toà án đã xét tính hợp pháp của cuộc đình công chuyển hồ sơ vụ việc để xem xét, giải quyết.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản yêu cầu, Toà án đã ra quyết định về tính hợp pháp của cuộc đình công phải chuyển hồ sơ vụ việc lên Toà án nhân dân tối cao để xem xét, giải quyết.

4. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ xét tính hợp pháp của cuộc đình công, Hội đồng giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công.

Quyết định của Toà án nhân dân tối cao là quyết định cuối cùng về tính hợp pháp của cuộc đình công.

Chương XV

QUẢN LÝ NHÀ NƯỚC VỀ LAO ĐỘNG

Đi ều 235. Nội dung quản lý nhà nước về lao động

Quản lý nhà nước về lao động bao gồm những nội dung chủ yếu sau đây:

1. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về lao động;

2. Theo dõi, thống kê, cung cấp thông tin về cung cầu và sự biến động cung cầu lao động; quyết định chính sách, quy hoạch, kế hoạch về nguồn nhân lực, dạy nghề, phát triển kỹ năng nghề, xây dựng khung trình độ nghề quốc gia, phân bố và sử dụng lao động toàn xã hội. Quy định danh mục những nghề chỉ được sử dụng lao động đã qua đào tạo nghề hoặc có chứng chỉ kỹ năng nghề quốc gia;

3. Tổ chức và tiến hành nghiên cứu khoa học về lao động, thống kê, thông tin về lao động và thị trường lao động, về mức sống, thu nhập của người lao động;

4. Xây dựng các cơ chế, thiết chế hỗ trợ phát triển quan hệ lao động hài hòa, ổn định và tiến bộ;

5. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về lao động; giải quyết tranh chấp lao động theo quy định của pháp luật;

6. Hợp tác quốc tế về lao động.

Điều 236. Thẩm quyền quản lý nhà nước về lao động

1. Chính phủ thống nhất quản lý nhà nước về lao động trong phạm vi cả nước.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về lao động.

Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện và phối hợp với Bộ Lao động - Thương binh và Xã hội trong quản lý nhà nước về lao động.

3. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về lao động trong phạm vi địa phương mình.

Chương XVI

THANH TRA LAO ĐỘNG, XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ LAO ĐỘNG

Điều 237. Nhiệm vụ thanh tra nhà nước về lao động

Thanh tra Bộ Lao động - Thương binh và Xã hội, Thanh tra Sở Lao động - Thương binh và Xã hội có các nhiệm vụ chủ yếu sau đây:

1. Thanh tra việc chấp hành các quy định pháp luật về lao động;

2. Điều tra tai nạn lao động và những vi phạm an toàn lao động, vệ sinh lao động;

3. Tham gia hướng dẫn áp dụng hệ thống tiêu chuẩn, quy chuẩn kỹ thuật về điều kiện lao động, an toàn lao động, vệ sinh lao động;

4. Giải quyết khiếu nại, tố cáo về lao động theo quy định của pháp luật;

5. Xử lý theo thẩm quyền và kiến nghị các cơ quan có thẩm quyền xử lý các vi phạm pháp luật về lao động.

Điều 238. Thanh tra lao động

1. Thanh tra Bộ Lao động - Thương binh và Xã hội, Thanh tra Sở Lao động - Thương binh và Xã hội thực hiện chức năng thanh tra chuyên ngành về lao động.

2. Việc thanh tra an toàn lao động, vệ sinh lao động trong các lĩnh vực: phóng xạ, thăm dò, khai thác dầu khí, các phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường hàng không và các đơn vị thuộc lực lượng vũ trang do các cơ quan quản lý nhà nước về lĩnh vực đó thực hiện với sự phối hợp của thanh tra chuyên ngành về lao động.

Điều 239. Xử lý vi phạm trong lĩnh vực lao động

Người nào có hành vi vi phạm các quy định của Bộ luật này, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương XVII

ĐIỀU KHOẢN THI HÀNH

Điều 240. Hiệu lực của Bộ luật lao động

1. Bộ luật này có hiệu lực thi hành từ ngày 01 tháng 05 năm 2013.

Bộ luật lao động ngày 23 tháng 6 năm 1994, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động số 35/2002/QH10, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động số 74/2006/QH11 và Luật sửa đổi, bổ sung một số điều của Bộ luật lao động số 84/2007/QH11 hết hiệu lực kể từ ngày Bộ luật này có hiệu lực.

2. Kể từ ngày Bộ luật này có hiệu lực thi hành:

a) Các hợp đồng lao động, thoả ước lao động tập thể, những thoả thuận hợp pháp khác đã giao kết và những thoả thuận có lợi hơn cho người lao động so với quy định của Bộ luật này được tiếp tục thực hiện; những thoả thuận không phù hợp với quy định của Bộ luật phải được sửa đổi, bổ sung;

b) Quy định về thời gian hưởng chế độ khi sinh con tại Luật bảo hiểm xã hội số 71/2006/QH11 được thực hiện theo quy định của Bộ luật này.

Lao động nữ nghỉ sinh con trước ngày Bộ luật này có hiệu lực, mà đến ngày 01 tháng 5 năm 2013 vẫn đang trong thời gian nghỉ sinh con theo quy định tại Luật bảo hiểm xã hội số 71/2006/QH11 thì thời gian hưởng chế độ khi sinh con được thực hiện theo quy định của Bộ luật này.

3. Chế độ lao động đối với cán bộ, công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân, tổ chức xã hội khác và xã viên hợp tác xã do các văn bản pháp luật khác quy định nhưng tuỳ từng đối tượng mà được áp dụng một số quy định trong Bộ luật này. Chính phủ ban hành chính sách lương cụ thể để áp dụng đối với cán bộ, công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân.

Điều 241. Hiệu lực đối với nơi sử dụng dưới 10 người lao động

Người sử dụng lao động sử dụng dưới 10 người lao động phải thực hiện những quy định của Bộ luật này, nhưng được giảm, miễn một số tiêu chuẩn và thủ tục theo quy định của Chính phủ.

Điều 242. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, cơ quan có thẩm quyền quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Bộ luật.

Bộ luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 18 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 102.2013.ND.CP Quy dinh LDNN lam viec tai VN

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------------
Số: 102/2013/NĐ-CP | Hà Nội, ngày 05 tháng 09 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam

______________________

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Bộ luật Lao động về cấp giấy phép lao động cho lao động là công dân nước ngoài vào làm việc tại Việt Nam, việc trục xuất lao động là công dân nước ngoài làm việc tại Việt Nam không có giấy phép lao động.

Điều 2. Đối tượng áp dụng

1. Lao động là công dân nước ngoài vào làm việc tại Việt Nam (sau đây viết tắt là người lao động nước ngoài) theo các hình thức sau đây:

a) Thực hiện hợp đồng lao động;

b) Di chuyển trong nội bộ doanh nghiệp;

c) Thực hiện các loại hợp đồng hoặc thỏa thuận về kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học kỹ thuật, văn hóa, thể thao, giáo dục, dạy nghề và y tế;

d) Nhà cung cấp dịch vụ theo hợp đồng;

đ) Chào bán dịch vụ;

e) Làm việc cho tổ chức phi chính phủ nước ngoài, tổ chức quốc tế tại Việt Nam được phép hoạt động theo quy định của pháp luật Việt Nam;

g) Tình nguyện viên;

h) Người chịu trách nhiệm thành lập hiện diện thương mại;

i) Nhà quản lý, giám đốc điều hành, chuyên gia, lao động kỹ thuật;

k) Tham gia thực hiện các gói thầu, dự án tại Việt Nam.

2. Người sử dụng người lao động nước ngoài, bao gồm:

a) Doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Đầu tư hoặc theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Nhà thầu (nhà thầu chính, nhà thầu phụ) nước ngoài hoặc trong nước tham dự thầu, thực hiện hợp đồng;

c) Văn phòng đại diện, chi nhánh của doanh nghiệp, cơ quan, tổ chức và nhà thầu được cơ quan có thẩm quyền cấp phép thành lập;

d) Cơ quan nhà nước;

đ) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức phi chính phủ nước ngoài, tổ chức quốc tế tại Việt Nam;

e) Tổ chức sự nghiệp được thành lập theo quy định của pháp luật;

g) Văn phòng dự án nước ngoài hoặc tổ chức quốc tế tại Việt Nam;

h) Văn phòng điều hành của bên hợp danh nước ngoài theo hợp đồng hợp tác kinh doanh tại Việt Nam;

i) Các tổ chức hành nghề luật sư tại Việt Nam theo quy định của pháp luật;

k) Hợp tác xã, liên hiệp hợp tác xã thành lập và hoạt động theo Luật Hợp tác xã;

l) Hội, hiệp hội doanh nghiệp được thành lập theo quy định của pháp luật;

m) Hộ kinh doanh, cá nhân được phép hoạt động kinh doanh theo quy định của pháp luật.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Người lao động nước ngoài di chuyển trong nội bộ doanh nghiệp là nhà quản lý, giám đốc điều hành, chuyên gia và lao động kỹ thuật của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại trên lãnh thổ Việt Nam, di chuyển tạm thời trong nội bộ doanh nghiệp sang hiện diện thương mại trên lãnh thổ Việt Nam và đã được doanh nghiệp nước ngoài tuyển dụng trước đó ít nhất 12 tháng.

2. Tình nguyện viên là người lao động nước ngoài làm việc tại Việt Nam theo hình thức tự nguyện và không hưởng lương để thực hiện điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Chuyên gia là người lao động nước ngoài đã được nước ngoài công nhận là chuyên gia hoặc người lao động nước ngoài có trình độ kỹ sư, cử nhân trở lên hoặc tương đương và có ít nhất 05 năm làm việc trong chuyên ngành được đào tạo.

4. Lao động kỹ thuật là người lao động nước ngoài đã được đào tạo chuyên ngành kỹ thuật có thời gian ít nhất 01 năm và đã làm việc ít nhất 03 năm trong chuyên ngành kỹ thuật được đào tạo.

Chương II

CẤP GIẤY PHÉP LAO ĐỘNG, CẤP LẠI GIẤY PHÉP LAO ĐỘNG, TRỤC XUẤT NGƯỜI LAO ĐỘNG NƯỚC NGOÀI KHÔNG CÓ GIẤY PHÉP LAO ĐỘNG

Mục 1

XÁC ĐỊNH VỊ TRÍ CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI LAO ĐỘNG NƯỚC NGOÀI

Điều 4. Nhu cầu sử dụng người lao động nước ngoài

1. Hằng năm, người sử dụng lao động (trừ nhà thầu) có trách nhiệm xác định nhu cầu sử dụng người lao động nước ngoài đối với từng vị trí công việc mà người lao động Việt Nam chưa đáp ứng được và báo cáo giải trình với Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Ủy ban nhân dân cấp tỉnh) nơi người sử dụng lao động đặt trụ sở chính. Trong quá trình thực hiện nếu thay đổi nhu cầu sử dụng người lao động nước ngoài thì người sử dụng lao động phải báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận cho từng người sử dụng lao động về việc sử dụng người lao động nước ngoài đối với từng vị trí công việc.

Điều 5. Nhu cầu sử dụng người lao động nước ngoài của nhà thầu

1. Trường hợp cần sử dụng người lao động nước ngoài có chuyên môn phù hợp với yêu cầu của gói thầu thì trong hồ sơ mời thầu, hồ sơ yêu cầu phải kê khai số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của người lao động nước ngoài huy động để thực hiện gói thầu; nghiêm cấm sử dụng người lao động nước ngoài thực hiện các công việc mà người lao động Việt Nam có khả năng thực hiện và đáp ứng yêu cầu của gói thầu, đặc biệt là lao động phổ thông, lao động không qua đào tạo kỹ năng nghiệp vụ.

Việc đánh giá, lựa chọn nhà thầu phải thực hiện theo các quy định về sử dụng lao động đã nêu trong hồ sơ mời thầu, hồ sơ yêu cầu và các quy định về đấu thầu của pháp luật Việt Nam.

2. Khi thực hiện hợp đồng, chủ đầu tư phải tổ chức giám sát, yêu cầu nhà thầu thực hiện đúng nội dung đã cam kết trong hồ sơ dự thầu, hồ sơ đề xuất về việc sử dụng người lao động Việt Nam và người lao động nước ngoài.

3. Trước khi tuyển người lao động nước ngoài, nhà thầu có trách nhiệm đề nghị tuyển người lao động Việt Nam vào các vị trí công việc dự kiến tuyển người lao động nước ngoài (có kèm theo xác nhận của chủ đầu tư) với Chủ tịch Ủy ban nhân dân cấp tỉnh nơi nhà thầu thực hiện gói thầu.

Trường hợp nhà thầu có nhu cầu điều chỉnh, bổ sung số lao động đã xác định trong hồ sơ dự thầu, hồ sơ đề xuất thì chủ đầu tư phải xác nhận phương án điều chỉnh, bổ sung nhu cầu lao động cần sử dụng của nhà thầu nước ngoài.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo các cơ quan, tổ chức của địa phương giới thiệu, cung ứng người lao động Việt Nam cho nhà thầu. Trong thời hạn tối đa 02 tháng, kể từ ngày nhận được đề nghị tuyển từ 500 người lao động Việt Nam trở lên và 01 tháng, kể từ ngày nhận được đề nghị tuyển dưới 500 người lao động Việt Nam mà không giới thiệu hoặc cung ứng người lao động Việt Nam được cho nhà thầu thì Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc nhà thầu được tuyển người lao động nước ngoài vào các vị trí công việc không tuyển được người lao động Việt Nam.

5. Chủ đầu tư có trách nhiệm hướng dẫn, đôn đốc, kiểm tra nhà thầu thực hiện các quy định về tuyển dụng, sử dụng người lao động nước ngoài làm việc cho nhà thầu theo quy định của pháp luật; theo dõi và quản lý người lao động nước ngoài thực hiện các quy định của pháp luật Việt Nam; hằng quý, báo cáo Sở Lao động - Thương binh và Xã hội về tình hình tuyển dụng, sử dụng và quản lý người lao động nước ngoài của các nhà thầu theo quy định của Bộ Lao động - Thương binh và Xã hội.

6. Hằng quý, Sở Lao động - Thương binh và Xã hội phối hợp với cơ quan công an và các cơ quan có liên quan kiểm tra tình hình thực hiện các quy định của pháp luật Việt Nam đối với người lao động nước ngoài làm việc tại các gói thầu do nhà thầu trúng thầu trên địa bàn thực hiện.

Điều 6. Báo cáo sử dụng người lao động nước ngoài

Định kỳ 06 tháng và hằng năm, Sở Lao động - Thương binh và Xã hội có trách nhiệm báo cáo Bộ Lao động - Thương binh và Xã hội về nhu cầu sử dụng người lao động nước ngoài, chấp thuận nhu cầu sử dụng người lao động nước ngoài và tình hình sử dụng người lao động nước ngoài làm việc trên địa bàn.

Mục 2

NGƯỜI LAO ĐỘNG NƯỚC NGOÀI KHÔNG THUỘC DIỆN CẤP GIẤY PHÉP LAO ĐỘNG

Điều 7. Các trường hợp người lao động nước ngoài không thuộc diện cấp giấy phép lao động

1. Người lao động nước ngoài quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7 và Khoản 8 Điều 172 của Bộ luật Lao động.

2. Các trường hợp khác không thuộc diện cấp giấy phép lao động, bao gồm:

a) Di chuyển trong nội bộ doanh nghiệp thuộc phạm vi 11 ngành dịch vụ trong biểu cam kết dịch vụ của Việt Nam với Tổ chức Thương mại thế giới, bao gồm: kinh doanh; thông tin; xây dựng; phân phối; giáo dục; môi trường; tài chính; y tế; du lịch; văn hóa giải trí và vận tải;

Bộ Công Thương hướng dẫn căn cứ, thủ tục để xác định người lao động nước ngoài di chuyển trong nội bộ doanh nghiệp thuộc phạm vi 11 ngành dịch vụ nêu trên.

b) Vào Việt Nam để cung cấp dịch vụ tư vấn về chuyên môn và kỹ thuật hoặc thực hiện các nhiệm vụ khác phục vụ cho công tác nghiên cứu, xây dựng, thẩm định, theo dõi đánh giá, quản lý và thực hiện chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) theo quy định hay thỏa thuận trong các điều ước quốc tế về ODA đã ký kết giữa cơ quan có thẩm quyền của Việt Nam và nước ngoài;

c) Được Bộ Ngoại giao cấp giấy phép hoạt động thông tin, báo chí tại Việt Nam theo quy định của pháp luật;

d) Giáo viên của cơ quan, tổ chức nước ngoài được cơ quan có thẩm quyền của nước đó cử sang Việt Nam giảng dạy tại trường quốc tế thuộc phạm vi quản lý của cơ quan đại diện ngoại giao nước ngoài hoặc tổ chức quốc tế tại Việt Nam;

đ) Tình nguyện viên;

Người lao động nước ngoài theo quy định tại Điểm d và Điểm đ Khoản 2 Điều này phải có xác nhận của cơ quan đại diện ngoại giao nước ngoài hoặc tổ chức quốc tế tại Việt Nam.

e) Người có trình độ từ thạc sĩ trở lên hoặc tương đương thực hiện tư vấn, giảng dạy, nghiên cứu khoa học tại cơ sở giáo dục đại học, cơ sở dạy nghề trình độ cao đẳng với thời gian không quá 30 ngày;

Cơ sở giáo dục đại học, cơ sở dạy nghề trình độ cao đẳng phải có văn bản xác nhận về việc người lao động nước ngoài thực hiện công việc tư vấn, giảng dạy, nghiên cứu khoa học.

g) Người lao động nước ngoài vào Việt Nam thực hiện thỏa thuận quốc tế mà cơ quan nhà nước ở Trung ương, cơ quan cấp tỉnh và tổ chức chính trị - xã hội cấp Trung ương ký kết theo quy định của pháp luật.

Cơ quan nhà nước ở Trung ương, cơ quan cấp tỉnh và tổ chức chính trị - xã hội cấp Trung ương phải có văn bản thông báo với cơ quan có thẩm quyền cấp giấy phép lao động về việc người lao động nước ngoài vào Việt Nam để thực hiện thỏa thuận quốc tế mà các cơ quan, tổ chức này đã ký kết.

h) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ Lao động - Thương binh và Xã hội.

Điều 8. Thủ tục xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động

1. Sở Lao động - Thương binh và Xã hội có thẩm quyền xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động.

2. Người sử dụng lao động phải đề nghị Sở Lao động - Thương binh và Xã hội nơi người lao động nước ngoài thường xuyên làm việc xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động trước ít nhất 07 ngày làm việc, kể từ ngày người lao động nước ngoài bắt đầu làm việc.

3. Hồ sơ đề nghị xác nhận không thuộc diện cấp giấy phép lao động, bao gồm:

a) Văn bản đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động;

b) Danh sách trích ngang về người lao động nước ngoài với nội dung: họ, tên; tuổi; giới tính; quốc tịch; số hộ chiếu; ngày bắt đầu và ngày kết thúc làm việc; vị trí công việc của người lao động nước ngoài;

c) Các giấy tờ để chứng minh người lao động nước ngoài không thuộc diện cấp giấy phép lao động.

Các giấy tờ chứng minh người lao động nước ngoài không thuộc diện cấp giấy phép lao động là 01 bản chính hoặc 01 bản sao nếu bằng tiếng nước ngoài thì miễn hợp pháp hóa lãnh sự, nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị, Sở Lao động - Thương binh và Xã hội có văn bản xác nhận gửi người sử dụng lao động. Trường hợp không xác nhận thì có văn bản trả lời và nêu rõ lý do.

Mục 3

CẤP GIẤY PHÉP LAO ĐỘNG

Điều 9. Điều kiện cấp giấy phép lao động

1. Có năng lực hành vi dân sự đầy đủ theo quy định của pháp luật.

2. Có sức khỏe phù hợp với yêu cầu công việc.

3. Là nhà quản lý, giám đốc điều hành, chuyên gia hoặc lao động kỹ thuật.

Đối với người lao động nước ngoài hành nghề khám bệnh, chữa bệnh, trực tiếp khám bệnh, chữa bệnh tại Việt Nam hoặc làm việc trong lĩnh vực giáo dục, đào tạo và dạy nghề phải có đủ các điều kiện theo quy định của pháp luật Việt Nam về khám bệnh, chữa bệnh, giáo dục, đào tạo và dạy nghề.

4. Không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài.

5. Được chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền về việc sử dụng người lao động nước ngoài.

Điều 10. Hồ sơ đề nghị cấp giấy phép lao động

1. Văn bản đề nghị cấp giấy phép lao động của người sử dụng lao động theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. Giấy chứng nhận sức khỏe được cấp ở nước ngoài hoặc ở Việt Nam theo quy định của Bộ Y tế.

3. Văn bản xác nhận không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài có giá trị trong thời hạn 06 tháng, tính đến thời điểm nộp hồ sơ.

4. Văn bản xác nhận là nhà quản lý, giám đốc điều hành, chuyên gia hoặc lao động kỹ thuật.

Đối với một số nghề, công việc, văn bản xác nhận trình độ chuyên môn, kỹ thuật của người lao động nước ngoài được thay thế bằng một trong các giấy tờ sau đây:

a) Giấy công nhận là nghệ nhân những ngành nghề truyền thống do cơ quan có thẩm quyền của nước ngoài cấp;

b) Văn bản chứng minh kinh nghiệm của cầu thủ bóng đá nước ngoài;

c) Bằng lái máy bay vận tải hàng không do cơ quan có thẩm quyền của Việt Nam cấp đối với phi công nước ngoài;

d) Giấy phép bảo dưỡng tàu bay do cơ quan có thẩm quyền của Việt Nam cấp đối với người lao động nước ngoài làm công việc bảo dưỡng tàu bay.

5. Văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh về việc chấp thuận sử dụng người lao động nước ngoài.

6. 02 ảnh mầu (kích thước 4cm x 6cm, đầu để trần, chụp chính diện, rõ mặt, rõ hai tai, không đeo kính, phông ảnh màu trắng), ảnh chụp không quá 06 tháng tính đến thời điểm nộp hồ sơ.

7. Bản sao hộ chiếu hoặc giấy tờ có giá trị thay hộ chiếu còn giá trị theo quy định của pháp luật.

Các giấy tờ quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều này là 01 bản chính hoặc 01 bản sao; nếu bằng tiếng nước ngoài thì phải được hợp pháp hóa lãnh sự, trừ trường hợp được miễn hợp pháp hóa lãnh sự theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam và nước ngoài liên quan đều là thành viên hoặc theo nguyên tắc có đi có lại hoặc theo quy định của pháp luật và dịch ra tiếng Việt, chứng thực theo quy định của pháp luật Việt Nam.

8. Các giấy tờ liên quan đến người lao động nước ngoài:

a) Đối với người lao động nước ngoài theo quy định tại Điểm b Khoản 1 Điều 2 Nghị định này phải có văn bản của doanh nghiệp nước ngoài cử sang làm việc tại hiện diện thương mại của doanh nghiệp nước ngoài đó trên lãnh thổ Việt Nam và văn bản chứng minh người lao động nước ngoài đã được doanh nghiệp nước ngoài đó tuyển dụng trước khi làm việc tại Việt Nam ít nhất 12 tháng;

b) Đối với người lao động nước ngoài theo quy định tại Điểm c Khoản 1 Điều 2 Nghị định này phải có hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài, trong đó phải có thỏa thuận về việc người lao động nước ngoài làm việc tại Việt Nam;

c) Đối với người lao động nước ngoài theo quy định tại Điểm d Khoản 1 Điều 2 Nghị định này phải có hợp đồng cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài và văn bản chứng minh người lao động nước ngoài đã làm việc cho doanh nghiệp nước ngoài không có hiện diện thương mại tại Việt Nam được ít nhất 02 năm;

d) Đối với người lao động nước ngoài theo quy định tại Điểm đ Khoản 1 Điều 2 Nghị định này phải có văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để đàm phán cung cấp dịch vụ;

đ) Đối với người lao động nước ngoài theo quy định tại Điểm e Khoản 1 Điều 2 Nghị định này phải có giấy chứng nhận tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật Việt Nam;

e) Đối với người lao động nước ngoài theo quy định tại Điểm h Khoản 1 Điều 2 Nghị định này phải có văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

g) Đối với người lao động nước ngoài theo quy định tại Điểm i Khoản 1 Điều 2 Nghị định này mà tham gia vào hoạt động của doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam thì phải có văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của doanh nghiệp nước ngoài đó.

Các giấy tờ theo quy định tại Khoản này là 01 bản chính hoặc 01 bản sao, nếu bằng tiếng nước ngoài thì miễn hợp pháp hóa lãnh sự, nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

Điều 11. Thời hạn của giấy phép lao động

Thời hạn của giấy phép lao động được cấp là không quá 02 năm và theo thời hạn của một trong các trường hợp sau đây:

1. Thời hạn của hợp đồng lao động dự kiến sẽ ký kết;

2. Thời hạn của phía nước ngoài cử người lao động nước ngoài sang làm việc tại Việt Nam;

3. Thời hạn hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài;

4. Thời hạn hợp đồng hoặc thỏa thuận cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài;

5. Thời hạn nêu trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để đàm phán cung cấp dịch vụ;

6. Thời hạn đã được xác định trong giấy chứng nhận tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật Việt Nam;

7. Thời hạn trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

8. Thời hạn trong văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam.

Điều 12. Trình tự cấp giấy phép lao động

1. Trước ít nhất 15 ngày làm việc, kể từ ngày người lao động nước ngoài dự kiến bắt đầu làm việc cho người sử dụng lao động thì người sử dụng lao động phải nộp hồ sơ đề nghị cấp giấy phép lao động cho Sở Lao động - Thương binh và Xã hội nơi người lao động nước ngoài có toàn bộ thời gian làm việc cho người sử dụng lao động.

Trường hợp người lao động nước ngoài không có toàn bộ thời gian làm việc cho người sử dụng lao động tại một tỉnh, thành phố trực thuộc Trung ương thì hồ sơ đề nghị cấp giấy phép lao động nộp cho Sở Lao động - Thương binh và Xã hội nơi đóng trụ sở chính của người sử dụng lao động.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Sở Lao động - Thương binh và Xã hội cấp giấy phép lao động cho người lao động nước ngoài theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định. Trường hợp không cấp giấy phép lao động thì trả lời bằng văn bản và nêu rõ lý do.

3. Đối với người lao động nước ngoài theo quy định tại Điểm a Khoản 1 Điều 2 Nghị định này, sau khi người lao động nước ngoài được cấp giấy phép lao động, người sử dụng lao động và người lao động nước ngoài phải ký kết hợp đồng lao động bằng văn bản theo quy định của pháp luật lao động Việt Nam trước ngày dự kiến làm việc cho người sử dụng lao động. Nội dung hợp đồng lao động không được trái với nội dung ghi trong giấy phép lao động đã được cấp.

Trong thời hạn 05 ngày làm việc, kể từ ngày ký kết hợp đồng lao động, người sử dụng lao động phải gửi bản sao hợp đồng lao động đã ký kết và bản sao giấy phép lao động đã được cấp tới Sở Lao động - Thương binh và Xã hội đã cấp giấy phép lao động đó.

Mục 4

CẤP LẠI GIẤY PHÉP LAO ĐỘNG

Điều 13. Các trường hợp cấp lại giấy phép lao động

1. Giấy phép lao động bị mất, bị hỏng hoặc thay đổi nội dung ghi trên giấy phép lao động như họ, tên; ngày, tháng, năm sinh; quốc tịch; số hộ chiếu; địa điểm làm việc.

2. Giấy phép lao động hết hạn.

Điều 14. Hồ sơ đề nghị cấp lại giấy phép lao động

1. Văn bản đề nghị cấp lại giấy phép lao động của người sử dụng lao động theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. 02 ảnh mầu (kích thước 4cm x 6cm, đầu để trần, chụp chính diện, rõ mặt, rõ hai tai, không đeo kính, phông ảnh màu trắng), ảnh chụp không quá 06 tháng tính đến thời điểm nộp hồ sơ.

3. Các giấy tờ đối với người lao động nước ngoài:

a) Đối với trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 1 Điều 13 Nghị định này phải có bản sao hộ chiếu hoặc giấy tờ có giá trị thay hộ chiếu còn giá trị theo quy định của pháp luật và giấy phép lao động đã được cấp (trừ trường hợp bị mất);

b) Đối với trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 2 Điều 13 Nghị định này phải có giấy phép lao động đã được cấp (trừ trường hợp bị mất) còn thời hạn ít nhất 05 ngày, nhưng không quá 15 ngày, trước ngày giấy phép lao động đã được cấp hết hạn; giấy chứng nhận sức khỏe theo quy định tại Khoản 2 Điều 10 Nghị định này; văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh về việc chấp thuận sử dụng người lao động nước ngoài và một trong các giấy tờ sau:

- Văn bản của phía nước ngoài cử người lao động nước ngoài làm việc tại Việt Nam;

- Hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài, trong đó phải có thỏa thuận về việc người lao động nước ngoài làm việc tại Việt Nam;

- Hợp đồng cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài hoặc văn bản chứng minh người lao động nước ngoài tiếp tục đàm phán cung cấp dịch vụ tại Việt Nam;

- Giấy chứng nhận tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật Việt Nam;

- Văn bản chứng minh người lao động nước ngoài tiếp tục làm việc tại tổ chức phi chính phủ nước ngoài, tổ chức quốc tế tại Việt Nam;

- Văn bản của một nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

- Văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam.

Các giấy tờ quy định tại Điểm này là 01 bản chính hoặc 01 bản sao, nếu bằng tiếng nước ngoài thì miễn hợp pháp hóa lãnh sự nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

Điều 15. Trình tự cấp lại giấy phép lao động

1. Đối với trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 1 Điều 13 Nghị định này:

a) Trong thời hạn 03 ngày, kể từ ngày người lao động nước ngoài phát hiện giấy phép lao động bị mất, bị hỏng hoặc thay đổi nội dung ghi trên giấy phép lao động thì người lao động nước ngoài có trách nhiệm báo cáo người sử dụng lao động;

b) Trong thời hạn 05 ngày làm việc, kể từ ngày người sử dụng lao động nhận được báo cáo của người lao động nước ngoài, phải nộp hồ sơ đề nghị cấp lại giấy phép lao động cho Sở Lao động - Thương binh và Xã hội nơi đã cấp giấy phép lao động đó.

2. Đối với trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 2 Điều 13 Nghị định này:

Trước ít nhất 05 ngày nhưng không quá 15 ngày, trước ngày giấy phép lao động hết hạn, người sử dụng lao động phải nộp hồ sơ đề nghị cấp lại giấy phép lao động cho Sở Lao động - Thương binh và Xã hội đã cấp giấy phép lao động đó.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị cấp lại giấy phép lao động, Sở Lao động - Thương binh và Xã hội cấp lại giấy phép lao động. Trường hợp không cấp lại giấy phép lao động thì trả lời bằng văn bản và nêu rõ lý do.

4. Đối với người lao động nước ngoài theo quy định tại Điểm a Khoản 1 Điều 2 Nghị định này, sau khi người lao động nước ngoài được cấp lại giấy phép lao động, người sử dụng lao động và người lao động nước ngoài phải ký kết hợp đồng lao động bằng văn bản theo quy định của pháp luật lao động Việt Nam trước ngày dự kiến tiếp tục làm việc cho người sử dụng lao động. Nội dung hợp đồng lao động không được trái với nội dung ghi trong giấy phép lao động đã được cấp lại.

Trong thời hạn 05 ngày làm việc, kể từ ngày ký kết hợp đồng lao động, người sử dụng lao động phải gửi bản sao hợp đồng lao động đã ký kết và bản sao giấy phép lao động đã được cấp lại đến Sở Lao động - Thương binh và Xã hội đã cấp lại giấy phép lao động đó.

Điều 16. Thời hạn của giấy phép lao động được cấp lại

1. Thời hạn của giấy phép lao động được cấp lại trong trường hợp quy định tại Khoản 1 Điều 13 Nghị định này bằng thời hạn của giấy phép lao động đã được cấp trừ đi thời gian người lao động nước ngoài đã làm việc tính đến thời điểm đề nghị cấp lại giấy phép lao động.

2. Thời hạn của giấy phép lao động được cấp lại trong trường hợp quy định tại Khoản 2 Điều 13 Nghị định này là không quá 02 năm và theo thời hạn của một trong các trường hợp sau đây:

a) Thời hạn của hợp đồng lao động dự kiến sẽ ký kết;

b) Thời hạn của phía nước ngoài cử người lao động nước ngoài sang làm việc tại Việt Nam;

c) Thời hạn của hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài;

d) Thời hạn của hợp đồng cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài;

đ) Thời hạn trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để đàm phán cung cấp dịch vụ;

e) Thời hạn đã được xác định trong giấy chứng nhận tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật;

g) Thời hạn trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

h) Thời hạn trong văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam.

Mục 5

THU HỒI GIẤY PHÉP LAO ĐỘNG, TRỤC XUẤT NGƯỜI LAO ĐỘNG NƯỚC NGOÀI

Điều 17. Thu hồi giấy phép lao động

1. Các trường hợp giấy phép lao động bị thu hồi:

a) Nội dung trong hồ sơ đề nghị cấp giấy phép lao động, hồ sơ đề nghị cấp lại giấy phép lao động là giả mạo;

b) Giấy phép lao động hết thời hạn;

c) Người lao động nước ngoài hoặc người sử dụng lao động không thực hiện đúng theo nội dung giấy phép lao động đã được cấp;

d) Chấm dứt hợp đồng lao động;

đ) Nội dung của hợp đồng lao động không đúng với nội dung của giấy phép lao động đã được cấp;

e) Hợp đồng hoặc thỏa thuận về kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học kỹ thuật, văn hóa, thể thao, giáo dục, dạy nghề, y tế hết thời hạn hoặc chấm dứt;

g) Văn bản của phía nước ngoài thông báo thôi cử người lao động nước ngoài làm việc tại Việt Nam;

h) Người sử dụng lao động chấm dứt hoạt động;

i) Người lao động nước ngoài bị phạt tù giam, chết hoặc mất tích theo tuyên bố của Tòa án;

k) Cơ quan, tổ chức có thẩm quyền đề nghị bằng văn bản về việc thu hồi giấy phép lao động do người lao động nước ngoài vi phạm các quy định của pháp luật Việt Nam.

2. Sở Lao động - Thương binh và Xã hội có thẩm quyền thu hồi giấy phép lao động đã cấp.

Điều 18. Trục xuất người lao động nước ngoài

1. Người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động mà không thuộc các trường hợp quy định tại Điều 7 Nghị định này bị trục xuất theo quy định của pháp luật Việt Nam.

2. Sở Lao động - Thương binh và Xã hội đề nghị cơ quan công an trục xuất đối với trường hợp người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động.

Trường hợp tổ chức và cá nhân phát hiện người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động thì thông báo với Sở Lao động - Thương binh và Xã hội.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày xác định người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động thì Sở Lao động - Thương binh và Xã hội đề nghị cơ quan công an trục xuất người lao động nước ngoài đó.

4. Bộ Công an có trách nhiệm:

a) Hướng dẫn về thẩm quyền, thủ tục trục xuất đối với người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động;

b) Hướng dẫn việc cấp thị thực cho người lao động nước ngoài sau khi đã được cấp giấy phép lao động, cấp lại giấy phép lao động hoặc nộp đủ hồ sơ đề nghị cấp giấy phép lao động, hồ sơ đề nghị cấp lại giấy phép lao động;

c) Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội hướng dẫn trình tự, thủ tục gửi danh sách người lao động nước ngoài được cấp giấy phép lao động, cấp lại giấy phép lao động cho cơ quan quản lý xuất nhập cảnh.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2013.

2. Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam; Nghị định số 46/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

3. Đối với giấy phép lao động đang còn hiệu lực tính đến ngày Nghị định này có hiệu lực thi hành thì không phải đổi giấy phép lao động mới.

Điều 20. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Công Thương và Bộ trưởng Bộ Y tế hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trưng ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 49.2013.ND.CP Quy dinh ve Tien luong

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------------------------
Số: 49/2013/NĐ-CP | Hà Nội, ngày 14 tháng 05 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia theo quy định tại Khoản 2 Điều 92; nguyên tắc xây dựng thang lương, bảng lương và định mức lao động theo quy định tại Khoản 1 Điều 93 của Bộ luật Lao động.

Điều 2. Đối tượng áp dụng

1. Thành viên Hội đồng tiền lương quốc gia theo quy định tại Khoản 1 Điều 92 của Bộ luật Lao động.

2. Người lao động làm việc theo chế độ hợp đồng lao động quy định tại Khoản 1, Điều 3 của Bộ luật Lao động.

3. Người sử dụng lao động theo quy định tại Khoản 2, Điều 3 của Bộ luật Lao động (sau đây gọi chung là doanh nghiệp).

4. Các cơ quan, tổ chức và cá nhân có liên quan đến quy định và thực hiện chức năng, nhiệm vụ, cơ cấu tổ chức của Hội đồng tiền lương quốc gia và xây dựng thang lương, bảng lương, định mức lao động theo quy định tại Nghị định này.

Chương II

HỘI ĐỒNG TIỀN LƯƠNG QUỐC GIA

Điều 3. Chức năng của Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia thực hiện chức năng tư vấn cho Chính phủ về điều chỉnh, công bố mức lương tối thiểu vùng.

2. Thủ tướng Chính phủ quyết định thành lập Hội đồng tiền lương quốc gia.

Điều 4. Nhiệm vụ của Hội đồng tiền lương quốc gia

1. Phân tích tình hình kinh tế - xã hội, mức sống dân cư để xác định, dự báo nhu cầu sống tối thiểu của người lao động và gia đình họ; đánh giá tình hình thực hiện mức lương tối thiểu vùng, mức tiền lương trên thị trường lao động và khả năng chi trả của doanh nghiệp để xây dựng và khuyến nghị với Chính phủ phương án tiền lương tối thiểu vùng hàng năm và từng thời kỳ.

2. Nghiên cứu, khuyến nghị với Chính phủ mức lương tối thiểu theo giờ áp dụng đối với một số nghề, công việc không thường xuyên hoặc làm việc không trọn thời gian.

3. Tổ chức rà soát, đánh giá việc phân vùng địa bàn áp dụng mức lương tối thiểu vùng để khuyến nghị với Chính phủ điều chỉnh, bổ sung phân vùng địa bàn áp dụng mức lương tối thiểu vùng.

4. Khảo sát thực tiễn, nghiên cứu kinh nghiệm nước ngoài để nâng cao năng lực và hiệu quả tư vấn, khuyến nghị về tiền lương tối thiểu.

5. Nghiên cứu, tư vấn các vấn đề khác liên quan đến chính sách tiền lương theo yêu cầu của Chính phủ, Thủ tướng Chính phủ.

Điều 5. Cơ cấu tổ chức của Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia có 15 thành viên, bao gồm: 05 thành viên đại diện của Bộ Lao động - Thương binh và Xã hội, 05 thành viên đại diện của Tổng Liên đoàn Lao động Việt Nam và 05 thành viên đại diện của tổ chức đại diện người sử dụng lao động ở trung ương, trong đó:

a) Chủ tịch Hội đồng là một Thứ trưởng Bộ Lao động - Thương binh và Xã hội;

b) Ba Phó Chủ tịch Hội đồng, gồm: Một Phó Chủ tịch Hội đồng là Phó Chủ tịch Tổng Liên đoàn Lao động Việt Nam, một Phó Chủ tịch Hội đồng là Phó Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam và một Phó Chủ tịch Hội đồng là Phó Chủ tịch Liên minh Hợp tác xã Việt Nam;

c) Các ủy viên Hội đồng, bao gồm: Bốn ủy viên Hội đồng là đại diện của Bộ Lao động - Thương binh và Xã hội; bốn ủy viên Hội đồng là đại diện của Tổng Liên đoàn Lao động Việt Nam; một ủy viên Hội đồng là đại diện của Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam; hai ủy viên Hội đồng là đại diện của hai hiệp hội ngành nghề ở Trung ương có sử dụng nhiều lao động.

2. Thủ tướng Chính phủ bổ nhiệm Chủ tịch và các Phó Chủ tịch Hội đồng tiền lương quốc gia theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội và ủy quyền cho Bộ trưởng Bộ Lao động - Thương binh và Xã hội bổ nhiệm các ủy viên Hội đồng tiền lương quốc gia.

3. Chủ tịch, các Phó Chủ tịch và Ủy viên Hội đồng tiền lương quốc gia là người có chuyên môn, kinh nghiệm trong lĩnh vực lao động, tiền lương; có trình độ, năng lực để xem xét, đề xuất những kiến nghị yêu cầu của cơ quan do mình đại diện và có điều kiện tham gia các hoạt động của Hội đồng tiền lương quốc gia. Chủ tịch, các Phó Chủ tịch và ủy viên Hội đồng tiền lương quốc gia làm việc theo chế độ kiêm nhiệm, nhiệm kỳ là 05 năm.

4. Hội đồng tiền lương quốc gia có bộ phận kỹ thuật và bộ phận thường trực giúp Hội đồng nghiên cứu, khảo sát, tổng hợp, xây dựng phương án tiền lương tối thiểu vùng, phân vùng áp dụng mức lương tối thiểu để đưa ra thảo luận tại Hội đồng và thực hiện công tác hành chính của Hội đồng.

5. Kinh phí hoạt động của Hội đồng tiền lương quốc gia do ngân sách nhà nước bảo đảm, được bố trí trong dự toán ngân sách hàng năm của Bộ Lao động - Thương binh và Xã hội và các nguồn huy động hợp pháp khác theo quy định của pháp luật.

Điều 6. Quy chế làm việc của Hội đồng tiền lương quốc gia

1. Chủ tịch Hội đồng tiền lương quốc gia quy định quy chế làm việc của Hội đồng tiền lương quốc gia, bộ phận kỹ thuật và bộ phận thường trực.

2. Chủ tịch Hội đồng tiền lương quốc gia được mời các chuyên gia, các nhà khoa học, nhà nghiên cứu của các Bộ, ngành, các viện nghiên cứu, trường đại học để tham vấn ý kiến hoặc tham gia các cuộc họp của Hội đồng.

Chương III

NGUYÊN TẮC XÂY DỰNG THANG LƯƠNG,

BẢNG LƯƠNG VÀ ĐỊNH MỨC LAO ĐỘNG

Điều 7. Nguyên tắc xây dựng thang lương, bảng lương

1. Căn cứ vào tổ chức sản xuất, tổ chức lao động, doanh nghiệp xây dựng và quyết định thang lương, bảng lương đối với lao động quản lý, lao động chuyên môn kỹ thuật, nghiệp vụ và công nhân trực tiếp sản xuất, kinh doanh, phục vụ.

2. Bội số của thang lương là hệ số chênh lệch giữa mức lương của công việc hoặc chức danh có yêu cầu trình độ kỹ thuật cao nhất so với mức lương của công việc hoặc chức danh có yêu cầu trình độ kỹ thuật thấp nhất, số bậc của thang lương, bảng lương phụ thuộc vào độ phức tạp quản lý, cấp bậc công việc hoặc chức danh đòi hỏi. Khoảng cách chênh lệch giữa hai bậc lương liền kề phải bảo đảm khuyến khích người lao động nâng cao trình độ chuyên môn, kỹ thuật, nghiệp vụ, tích lũy kinh nghiệm, phát triển tài năng nhưng ít nhất bằng 5%.

3. Mức lương thấp nhất (khởi điểm) của công việc hoặc chức danh trong thang lương, bảng lương do công ty xác định trên cơ sở mức độ phức tạp của công việc hoặc chức danh tương ứng với trình độ, kỹ năng, trách nhiệm, kinh nghiệm để thực hiện công việc hoặc chức danh, trong đó:

a) Mức lương thấp nhất của công việc hoặc chức danh giản đơn nhất trong điều kiện lao động bình thường không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định;

b) Mức lương thấp nhất của công việc hoặc chức danh đòi hỏi lao động qua đào tạo, học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định;

c) Mức lương của công việc hoặc chức danh có điều kiện lao động nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 5%; công việc hoặc chức danh có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 7% so với mức lương của công việc hoặc chức danh có độ phức tạp tương đương, làm việc trong điều kiện lao động bình thường.

4. Khi xây dựng và áp dụng thang lương, bảng lương phải bảo đảm bình đẳng, không phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật hoặc vì lý do thành lập, gia nhập và hoạt động công đoàn đối với người lao động, đồng thời phải xây dựng tiêu chuẩn để xếp lương, điều kiện nâng bậc lương.

5. Thang lương, bảng lương phải được định kỳ rà soát để sửa đổi, bổ sung cho phù hợp với điều kiện thực tế về đổi mới công nghệ, tổ chức sản xuất, tổ chức lao động, mặt bằng tiền lương trên thị trường lao động và bảo đảm các quy định của pháp luật lao động.

6. Khi xây dựng hoặc sửa đổi, bổ sung thang lương, bảng lương, doanh nghiệp phải tham khảo ý kiến của tổ chức đại diện tập thể người lao động tại doanh nghiệp và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất của doanh nghiệp. Đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu khi xây dựng hoặc sửa đổi, bổ sung thang lương, bảng lương phải báo cáo chủ sở hữu cho ý kiến trước khi thực hiện; đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát.

Điều 8. Nguyên tắc xây dựng định mức lao động

1. Định mức lao động được thực hiện cho từng bước công việc, từng công đoạn và toàn bộ quá trình sản xuất sản phẩm, dịch vụ trên cơ sở tổ chức lao động khoa học, tổ chức sản xuất hợp lý.

2. Mức lao động được xây dựng trên cơ sở cấp bậc của công việc hoặc chức danh, phù hợp với cấp bậc, trình độ đào tạo của người lao động, quy trình công nghệ, tiêu chuẩn kỹ thuật của máy móc thiết bị và bảo đảm các tiêu chuẩn lao động.

3. Mức lao động phải là mức trung bình tiên tiến, bảo đảm số đông người lao động thực hiện được mà không phải kéo dài thời gian làm việc tiêu chuẩn của doanh nghiệp theo quy định của pháp luật.

4. Mức lao động mới phải được áp dụng thử trước khi ban hành chính thức. Doanh nghiệp phải thông báo cho người lao động biết ít nhất 15 ngày trước khi áp dụng thử. Thời gian áp dụng thử tùy theo tính chất công việc, nhưng tối đa không quá 3 tháng và phải đánh giá việc thực hiện mức.

Trường hợp trong thời gian làm việc tiêu chuẩn, mức thực tế thực hiện tính theo sản lượng thấp hơn 5% hoặc cao hơn 10% so với mức được giao, hoặc mức thực tế thực hiện tính theo thời gian cao hơn 5% hoặc thấp hơn 10% so với mức được giao thì doanh nghiệp phải điều chỉnh lại mức lao động.

5. Mức lao động phải được định kỳ rà soát, đánh giá để sửa đổi, bổ sung, điều chỉnh cho phù hợp. Khi xây dựng hoặc sửa đổi, bổ sung, điều chỉnh mức lao động, doanh nghiệp phải tham khảo ý kiến của tổ chức đại diện tập thể người lao động tại doanh nghiệp và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất của doanh nghiệp.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 9. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013. Các quy định tại Nghị định này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương; Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 10. Trách nhiệm tổ chức thực hiện

1. Trách nhiệm tổ chức thực hiện các quy định về chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia:

a) Người đứng đầu các cơ quan, tổ chức quy định tại Khoản 1 Điều 5 Nghị định này cử đại diện tham gia Hội đồng tiền lương quốc gia và gửi danh sách để Bộ Lao động - Thương binh và Xã hội tổng hợp;

b) Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam lựa chọn và đề nghị người đứng đầu hai hiệp hội ngành nghề ở Trung ương sử dụng nhiều lao động cử đại diện tham gia Hội đồng tiền lương quốc gia;

c) Bộ trưởng Bộ Lao động - Thương binh và Xã hội tổng hợp và đề nghị Thủ tướng Chính phủ bổ nhiệm Chủ tịch, các Phó Chủ tịch Hội đồng tiền lương quốc gia; quyết định bổ nhiệm các ủy viên Hội đồng tiền lương quốc gia.

2. Trách nhiệm tổ chức thực hiện việc xây dựng thang lương, bảng lương và định mức lao động.

a) Doanh nghiệp tổ chức xây dựng hoặc rà soát sửa đổi bổ sung thang lương, bảng lương, định mức lao động và gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của doanh nghiệp để theo dõi, kiểm tra theo quy định tại Nghị định này. Trường hợp doanh nghiệp có nhiều đơn vị, chi nhánh hoạt động ở các địa bàn khác nhau thì sau khi xây dựng, quyết định thang lương, bảng lương và định mức lao động, doanh nghiệp gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt đơn vị, chi nhánh của doanh nghiệp để theo dõi, kiểm tra;

b) Cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của doanh nghiệp tiếp nhận thang lương, bảng lương, định mức lao động của doanh nghiệp theo quy định tại Khoản 2 Điều 93 Bộ luật Lao động; Khoản 6 Điều 7 và Khoản 5 Điều 8 của Nghị định này để rà soát, kiểm tra. Trường hợp phát hiện nội dung không đúng quy định thì phải có văn bản yêu cầu doanh nghiệp sửa đổi, điều chỉnh, bổ sung theo đúng quy định của pháp luật lao động;

c) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Lao động - Thương binh và Xã hội phối hợp với Liên đoàn lao động và các cơ quan liên quan tổ chức tuyên truyền, hướng dẫn, thanh tra, kiểm tra việc xây dựng thang lương, bảng lương, định mức lao động đối với các doanh nghiệp trên địa bàn theo quy định tại Nghị định này;

d) Các cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu tiếp nhận, kiểm tra, giám sát việc xây dựng thang lương, bảng lương đối với các công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

đ) Bộ Lao động - Thương binh và Xã hội hướng dẫn công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, các tổ chức, đơn vị của Nhà nước, công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hiện đang xếp lương theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thực hiện việc xây dựng thang lương, bảng lương, phụ cấp lương theo quy định tại Nghị định này, bảo đảm quan hệ hợp lý về tiền lương giữa các loại lao động trong công ty và các ngành nghề; chuyển xếp lương đối với người lao động từ thang lương, bảng lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 sang thang lương, bảng lương do công ty ban hành.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, doanh nghiệp và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


Luat 84.2007 sua doi BC luat LD

LUẬT

SỬA ĐỔI, BỔ SUNG ĐIỀU 73 CỦA BỘ LUẬT LAO ĐỘNG

CỦA QUỐC HỘI SỐ 84/2007/QH11 NGÀY 02 THÁNG 4 NĂM 2007

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này sửa đổi, bổ sung Điều 73 của Bộ luật lao động ngày 23 tháng 6 năm 1994 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 02 tháng 4 năm 2002 và Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 11 năm 2006.

Điều 1

Điều 73 của Bộ luật lao động được sửa đổi, bổ sung như sau:

“Điều 73

Người lao động được nghỉ làm việc, hưởng nguyên lương những ngày lễ sau đây:

- Tết dương lịch: một ngày (ngày 1 tháng 1 dương lịch).

- Tết âm lịch: bốn ngày (một ngày cuối năm và ba ngày đầu năm âm lịch).

- Ngày Giỗ Tổ Hùng Vương: một ngày (ngày 10 tháng 3 âm lịch).

- Ngày Chiến thắng: một ngày (ngày 30 tháng 4 dương lịch).

- Ngày Quốc tế lao động: một ngày (ngày 1 tháng 5 dương lịch).

- Ngày Quốc khánh: một ngày (ngày 2 tháng 9 dương lịch).

Nếu những ngày nghỉ nói trên trùng vào ngày nghỉ hàng tuần thì người lao động được nghỉ bù vào ngày tiếp theo.”

Điều 2

Luật này có hiệu lực từ ngày công bố.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 11 thông qua ngày 02 tháng 4 năm 2007.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Luat 74.2006 sua doi BS luat LD

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU

CỦA BỘ LUẬT LAO ĐỘNG

CỦA QUỐC HỘI KHOÁ XI, KỲ HỌP THỨ 10

SỐ 74/2006/QH11 NGÀY 29 THÁNG 11 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này sửa đổi, bổ sung một số điều của Chương XIV của Bộ luật lao động ngày 23 tháng 6 năm 1994 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 02 tháng 4 năm 2002.

Điều 1

Sửa đổi, bổ sung Chươ ng XIV của Bộ luật lao động về Giải quyết tranh chấp lao động như sau:

“Chương XIV

GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Mục I

QUY ĐỊNH CHUNG

Điều 157

1. Tranh chấp lao động là những tranh chấp về quyền và lợi ích phát sinh trong quan hệ lao động giữa người lao động, tập thể lao động với người sử dụng lao động.

Tranh chấp lao động bao gồm tranh chấp lao động cá nhân giữa người lao động với người sử dụng lao động và tranh chấp lao động tập thể giữa tập thể lao động với người sử dụng lao động.

2. Tranh chấp lao động tập thể về quyền là tranh chấp về việc thực hiện các quy định của pháp luật lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký với cơ quan nhà nước có thẩm quyền hoặc các quy chế, thoả thuận hợp pháp khác ở doanh nghiệp mà tập thể lao động cho rằng người sử dụng lao động vi phạm.

3. Tranh chấp lao động tập thể về lợi ích là tranh chấp về việc tập thể lao động yêu cầu xác lập các điều kiện lao động mới so với quy định của pháp luật lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký với cơ quan nhà nước có thẩm quyền hoặc các quy chế, thoả thuận hợp pháp khác ở doanh nghiệp trong quá trình thương lượng giữa tập thể lao động với người sử dụng lao động.

4. Tập thể lao động là những người lao động cùng làm việc trong một doanh nghiệp hoặc một bộ phận của doanh nghiệp.

5. Điều kiện lao động mới là việc sửa đổi, bổ sung thoả ước lao động tập thể, tiền lương, tiền thưởng, thu nhập, định mức lao động, thời giờ làm việc, thời giờ nghỉ ngơi và phúc lợi khác trong doanh nghiệp.

Điều 158

Việc giải quyết các tranh chấp lao động được tiến hành theo những nguyên tắc sau đây:

1. Thương lượng trực tiếp, tự dàn xếp và tự quyết định của hai bên tranh chấp tại nơi phát sinh tranh chấp;

2. Thông qua hoà giải, trọng tài trên cơ sở tôn trọng quyền và lợi ích của hai bên tranh chấp, tôn trọng lợi ích chung của xã hội và tuân theo pháp luật;

3. Giải quyết công khai, khách quan, kịp thời, nhanh chóng và đúng pháp luật;

4. Có sự tham gia của đại diện người lao động và đại diện người sử dụng lao động trong quá trình giải quyết tranh chấp.

Điều 159

1. Cơ quan, tổ chức có trách nhiệm tạo điều kiện thuận lợi cho hai bên giải quyết tranh chấp lao động thông qua thương lượng, hoà giải nhằm bảo đảm lợi ích của hai bên tranh chấp, ổn định sản xuất, kinh doanh, trật tự và an toàn xã hội.

Việc giải quyết tranh chấp lao động tại cơ quan, tổ chức giải quyết tranh chấp lao động được tiến hành khi một bên từ chối thương lượng hoặc hai bên đã thương lượng mà vẫn không giải quyết được và một hoặc hai bên có đơn yêu cầu giải quyết tranh chấp lao động.

2. Tổ chức công đoàn cấp trên của công đoàn cơ sở có trách nhiệm hướng dẫn, hỗ trợ và giúp đỡ Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động được quy định tại Điều 172a của Bộ luật này trong việc giải quyết tranh chấp lao động theo đúng quy định của pháp luật.

3. Khi xảy ra tranh chấp lao động tập thể về quyền dẫn đến ngừng việc tạm thời của tập thể lao động thì cơ quan nhà nước có thẩm quyền phải chủ động, kịp thời tiến hành giải quyết.

Điều 160

1. Trong quá trình giải quyết tranh chấp lao động, hai bên tranh chấp có các quyền sau đây:

a) Trực tiếp hoặc thông qua người đại diện của mình tham gia quá trình giải quyết tranh chấp;

b) Rút đơn hoặc thay đổi nội dung tranh chấp;

c) Yêu cầu thay người trực tiếp tiến hành giải quyết tranh chấp, nếu có lý do chính đáng cho rằng người đó không thể bảo đảm tính khách quan, công bằng trong việc giải quyết tranh chấp.

2. Trong quá trình giải quyết tranh chấp lao động, hai bên tranh chấp có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ tài liệu, chứng cứ theo yêu cầu của cơ quan, tổ chức giải quyết tranh chấp lao động;

b) Nghiêm chỉnh chấp hành các thoả thuận đã đạt được, biên bản hoà giải thành, quyết định đã có hiệu lực của cơ quan, tổ chức giải quyết tranh chấp lao động, bản án hoặc quyết định đã có hiệu lực của Toà án nhân dân.

Điều 161

Cơ quan, tổ chức giải quyết tranh chấp lao động trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu hai bên tranh chấp, cơ quan, tổ chức, cá nhân hữu quan cung cấp tài liệu, chứng cứ; trưng cầu giám định, mời người làm chứng và người có liên quan trong quá trình giải quyết tranh chấp lao động.

Điều 162

1. Hội đồng hoà giải lao động cơ sở phải được thành lập trong các doanh nghiệp có công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời.

Thành phần của Hội đồng hoà giải lao động cơ sở gồm số đại diện ngang nhau của bên người lao động và bên người sử dụng lao động. Hai bên có thể thoả thuận lựa chọn thêm thành viên tham gia Hội đồng.

2. Nhiệm kỳ của Hội đồng hoà giải lao động cơ sở là hai năm.

Đại diện của mỗi bên luân phiên làm Chủ tịch, Thư ký Hội đồng. Hội đồng hoà giải lao động cơ sở làm việc theo nguyên tắc thoả thuận và nhất trí.

3. Người sử dụng lao động bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng hoà giải lao động cơ sở.

4. Hội đồng hoà giải lao động cơ sở tiến hành hoà giải các tranh chấp lao động quy định tại Điều 157 của Bộ luật này.

Điều 163

Hoà giải viên lao động do cơ quan lao động huyện, quận, thị xã, thành phố thuộc tỉnh cử để tiến hành hoà giải các tranh chấp lao động quy định tại Điều 157 của Bộ luật này, tranh chấp về thực hiện hợp đồng học nghề và chi phí dạy nghề.

Điều 164

1. Hội đồng trọng tài lao động do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) thành lập, gồm các thành viên chuyên trách và kiêm nhiệm là đại diện của cơ quan lao động, công đoàn, người sử dụng lao động và đại diện của Hội luật gia hoặc là người có kinh nghiệm trong lĩnh vực quan hệ lao động ở địa phương.

2. Số lượng thành viên của Hội đồng trọng tài lao động là số lẻ và không quá bảy người. Chủ tịch và Thư ký Hội đồng là đại diện của cơ quan lao động cấp tỉnh.

3. Nhiệm kỳ của Hội đồng trọng tài lao động là ba năm.

4. Hội đồng trọng tài lao động tiến hành hoà giải các tranh chấp lao động tập thể về lợi ích quy định tại khoản 3 Điều 157 và tranh chấp lao động tập thể quy định tại Điều 175 của Bộ luật này.

5. Hội đồng trọng tài lao động quyết định phương án hoà giải theo nguyên tắc đa số, bằng cách bỏ phiếu.

6. Uỷ ban nhân dân cấp tỉnh bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng trọng tài lao động.

Mục II

THẨM QUYỀN VÀ TRÌNH TỰ
GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG CÁ NHÂN

Điều 165

Cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động cá nhân bao gồm:

1. Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động;

2. Toà án nhân dân.

Điều 165a

Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động tiến hành hoà giải tranh chấp lao động cá nhân theo quy định sau đây:

1. Thời hạn hoà giải là không quá ba ngày làm việc, kể từ ngày nhận được đơn yêu cầu hoà giải;

2. Tại phiên họp hoà giải phải có mặt hai bên tranh chấp. Các bên tranh chấp có thể cử đại diện được uỷ quyền của họ tham gia phiên họp hoà giải.

Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động đưa ra phương án hoà giải để hai bên xem xét.

Trường hợp hai bên chấp nhận phương án hoà giải thì Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động lập biên bản hoà giải thành, có chữ ký của hai bên tranh chấp, của Chủ tịch và Thư ký Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động. Hai bên có nghĩa vụ chấp hành các thoả thuận ghi trong biên bản hoà giải thành.

Trường hợp hai bên không chấp nhận phương án hoà giải hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng thì Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động lập biên bản hoà giải không thành có chữ ký của bên tranh chấp có mặt, của Chủ tịch và Thư ký Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn một ngày làm việc, kể từ ngày lập biên bản;

3. Trường hợp hoà giải không thành hoặc hết thời hạn giải quyết theo quy định tại khoản 1 Điều này mà Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động không tiến hành hoà giải thì mỗi bên tranh chấp có quyền yêu cầu Toà án nhân dân giải quyết.

Điều 166

1. Toà án nhân dân giải quyết các tranh chấp lao động cá nhân mà Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động hoà giải không thành hoặc không giải quyết trong thời hạn quy định tại khoản 1 Điều 165a của Bộ luật này.

2. Toà án nhân dân giải quyết những tranh chấp lao động cá nhân sau đây mà không bắt buộc phải qua hoà giải tại cơ sở:

a) Tranh chấp về xử lý kỷ luật lao động theo hình thức sa thải hoặc về trường hợp bị đơn phương chấm dứt hợp đồng lao động;

b) Tranh chấp về bồi thường thiệt hại, trợ cấp khi chấm dứt hợp đồng lao động;

c) Tranh chấp giữa người giúp việc gia đình với người sử dụng lao động;

d) Tranh chấp về bảo hiểm xã hội quy định tại điểm b khoản 2 Điều 151 của Bộ luật này;

đ) Tranh chấp về bồi thường thiệt hại giữa người lao động với doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài theo hợp đồng.

3. Người lao động được miễn án phí trong các hoạt động tố tụng để đòi tiền lương, trợ cấp mất việc làm, trợ cấp thôi việc, bảo hiểm xã hội, tiền bồi thường về tai nạn lao động, bệnh nghề nghiệp, để giải quyết những vấn đề bồi thường thiệt hại hoặc vì bị sa thải, chấm dứt hợp đồng lao động trái pháp luật.

4. Khi xét xử, nếu Toà án nhân dân phát hiện hợp đồng lao động trái với thoả ước lao động tập thể, pháp luật lao động; thoả ước lao động tập thể, nội quy lao động, quy chế, các thoả thuận khác trái với pháp luật lao động thì tuyên bố hợp đồng lao động, thoả ước lao động tập thể, nội quy lao động, quy chế, các thoả thuận khác vô hiệu từng phần hoặc toàn bộ.

5. Chính phủ quy định cụ thể việc giải quyết hậu quả đối với các trường hợp hợp đồng lao động, thoả ước lao động tập thể, nội quy lao động, quy chế, các thoả thuận khác bị tuyên bố vô hiệu quy định tại khoản 3 Điều 29, khoản 3 Điều 48 của Bộ luật này và khoản 4 Điều này.

Điều 167

Thời hiệu yêu cầu giải quyết tranh chấp lao động cá nhân được quy định như sau:

1. Một năm, kể từ ngày xảy ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm đối với các tranh chấp lao động quy định tại các điểm a, b và c khoản 2 Điều 166 của Bộ luật này;

2. Một năm, kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm đối với tranh chấp quy định tại điểm d khoản 2 Điều 166 của Bộ luật này;

3. Ba năm, kể từ ngày xảy ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm đối với tranh chấp quy định tại điểm đ khoản 2 Điều 166 của Bộ luật này;

4. Sáu tháng, kể từ ngày xảy ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm đối với các loại tranh chấp khác.

Mục III

THẨM QUYỀN VÀ TRÌNH TỰ
GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG TẬP THỂ

Điều 168

Cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động tập thể về quyền bao gồm:

1. Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động;

2. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Chủ tịch Uỷ ban nhân dân cấp huyện);

3. Toà án nhân dân.

Điều 169

Cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động tập thể về lợi ích bao gồm:

1. Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động;

2. Hội đồng trọng tài lao động.

Điều 170

1. Việc lựa chọn Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động giải quyết tranh chấp lao động tập thể do tập thể lao động và người sử dụng lao động quyết định.

Trình tự hoà giải tranh chấp lao động tập thể được thực hiện theo quy định tại khoản 1 và khoản 2 Điều 165a của Bộ luật này.

Trường hợp hoà giải không thành thì trong biên bản phải nêu rõ loại tranh chấp lao động tập thể.

2. Trong trường hợp hoà giải không thành hoặc hết thời hạn giải quyết theo quy định tại khoản 1 Điều 165a của Bộ luật này mà Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động không tiến hành hoà giải thì mỗi bên tranh chấp có quyền yêu cầu Chủ tịch Uỷ ban nhân dân cấp huyện giải quyết đối với trường hợp tranh chấp lao động tập thể về quyền hoặc yêu cầu Hội đồng trọng tài lao động giải quyết đối với tranh chấp lao động tập thể về lợi ích.

Điều 170a

1. Chủ tịch Uỷ ban nhân dân cấp huyện có quyền tiến hành giải quyết tranh chấp lao động tập thể về quyền theo quy định sau đây:

a) Thời hạn giải quyết là không quá năm ngày làm việc, kể từ ngày nhận được đơn yêu cầu giải quyết;

b) Tại phiên họp giải quyết tranh chấp lao động tập thể về quyền phải có mặt đại diện có thẩm quyền của hai bên tranh chấp. Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp huyện mời đại diện công đoàn cấp trên của công đoàn cơ sở và đại diện cơ quan, tổ chức hữu quan tham dự phiên họp.

Chủ tịch Uỷ ban nhân dân cấp huyện căn cứ vào pháp luật lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký và các quy chế, thoả thuận hợp pháp khác để xem xét, xử lý đối với hành vi vi phạm pháp luật của các bên.

2. Sau khi Chủ tịch Uỷ ban nhân dân cấp huyện đã giải quyết mà hai bên vẫn còn tranh chấp hoặc hết thời hạn giải quyết quy định tại điểm a khoản 1 Điều này mà Chủ tịch Uỷ ban nhân dân cấp huyện không giải quyết thì mỗi bên có quyền yêu cầu Toà án nhân dân giải quyết hoặc tập thể lao động có quyền tiến hành các thủ tục để đình công.

Điều 170b

Toà án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án nhân dân cấp tỉnh) có thẩm quyền giải quyết tranh chấp lao động tập thể về quyền. Trình tự, thủ tục giải quyết tranh chấp lao động tập thể về quyền tại Toà án được thực hiện theo quy định của Bộ luật tố tụng dân sự.

Điều 171

Hội đồng trọng tài lao động tiến hành hoà giải vụ tranh chấp lao động tập thể về lợi ích theo quy định sau đây:

1. Thời hạn hoà giải là không quá bảy ngày làm việc, kể từ ngày nhận được đơn yêu cầu hoà giải;

2. Tại phiên họp giải quyết tranh chấp lao động tập thể về lợi ích phải có mặt đại diện có thẩm quyền của hai bên tranh chấp. Trường hợp cần thiết, Hội đồng trọng tài lao động mời đại diện công đoàn cấp trên của công đoàn cơ sở và đại diện cơ quan, tổ chức hữu quan tham dự phiên họp.

Hội đồng trọng tài lao động đưa ra phương án hoà giải để hai bên xem xét.

Trường hợp hai bên chấp nhận phương án hoà giải thì Hội đồng trọng tài lao động lập biên bản hoà giải thành, có chữ ký của hai bên tranh chấp, của Chủ tịch và Thư ký Hội đồng trọng tài lao động. Hai bên có nghĩa vụ chấp hành các thoả thuận ghi trong biên bản hoà giải thành.

Trường hợp hai bên không chấp nhận phương án hoà giải hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng thì Hội đồng trọng tài lao động lập biên bản hoà giải không thành, có chữ ký của bên tranh chấp có mặt, của Chủ tịch và Thư ký Hội đồng trọng tài lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn một ngày làm việc, kể từ ngày lập biên bản;

3. Trường hợp Hội đồng trọng tài lao động hoà giải không thành hoặc hết thời hạn giải quyết quy định tại khoản 1 Điều này mà Hội đồng trọng tài lao động không tiến hành hoà giải thì tập thể lao động có quyền tiến hành các thủ tục để đình công.

Điều 171a

Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể là một năm, kể từ ngày xảy ra hành vi mà mỗi bên tranh chấp cho rằng quyền và lợi ích của mình bị vi phạm.

Điều 171b

Trong khi cơ quan, tổ chức có thẩm quyền đang tiến hành việc giải quyết tranh chấp lao động thì không bên nào được hành động đơn phương chống lại bên kia.

Mục IV

ĐÌNH CÔNG VÀ GIẢI QUYẾT ĐÌNH CÔNG

Điều 172

Đình công là sự ngừng việc tạm thời, tự nguyện và có tổ chức của tập thể lao động để giải quyết tranh chấp lao động tập thể.

Điều 172a

Đình công phải do Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời (sau đây gọi chung là Ban chấp hành công đoàn cơ sở) tổ chức và lãnh đạo. Đối với doanh nghiệp chưa có Ban chấp hành công đoàn cơ sở thì việc tổ chức và lãnh đạo đình công phải do đại diện được tập thể lao động cử và việc cử này đã được thông báo với công đoàn huyện, quận, thị xã, thành phố thuộc tỉnh hoặc tương đương (sau đây gọi chung là đại diện tập thể lao động).

Điều 173

Cuộc đình công thuộc một trong những trường hợp sau đây là bất hợp pháp:

1. Không phát sinh từ tranh chấp lao động tập thể;

2. Không do những người lao động cùng làm việc trong một doanh nghiệp tiến hành;

3. Khi vụ tranh chấp lao động tập thể chưa được hoặc đang được cơ quan, tổ chức giải quyết theo quy định của Bộ luật này;

4. Không lấy ý kiến người lao động về đình công theo quy định tại Điều 174a hoặc vi phạm các thủ tục quy định tại khoản 1 và khoản 3 Điều 174b của Bộ luật này;

5. Việc tổ chức và lãnh đạo đình công không tuân theo quy định tại Điều 172a của Bộ luật này;

6. Tiến hành tại doanh nghiệp không được đình công thuộc danh mục do Chính phủ quy định;

7. Khi đã có quyết định hoãn hoặc ngừng đình công.

Điều 174

Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động có quyền tiến hành các thủ tục quy định tại Điều 174a và Điều174b của Bộ luật này để đình công trong trường hợp quy định tại khoản 2 Điều 170a của Bộ luật này mà tập thể lao động không yêu cầu Toà án nhân dân giải quyết hoặc trong trường hợp quy định tại khoản 3 Điều 171 của Bộ luật này.

Điều 174a

1. Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động lấy ý kiến để đình công theo quy định sau đây:

a) Đối với doanh nghiệp hoặc bộ phận doanh nghiệp có dưới ba trăm người lao động thì lấy ý kiến trực tiếp của người lao động;

b) Đối với doanh nghiệp hoặc bộ phận doanh nghiệp có từ ba trăm người lao động trở lên thì lấy ý kiến của thành viên Ban chấp hành công đoàn cơ sở, Tổ trưởng tổ công đoàn và Tổ trưởng tổ sản xuất; trường hợp không có công đoàn cơ sở thì lấy ý kiến của Tổ trưởng, Tổ phó tổ sản xuất.

2. Việc tổ chức lấy ý kiến có thể thực hiện bằng hình thức bỏ phiếu hoặc lấy chữ ký.

Thời gian và hình thức tổ chức lấy ý kiến để đình công do Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động quyết định và phải thông báo cho người sử dụng lao động biết trước ít nhất là một ngày.

3. Nội dung lấy ý kiến để đình công bao gồm:

a) Các nội dung quy định tại các điểm a, c và d khoản 3 Điều 174b của Bộ luật này;

b) Việc đồng ý hay không đồng ý đình công.

Điều 174b

1. Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động ra quyết định đình công bằng văn bản và lập bản yêu cầu khi có ý kiến đồng ý của trên 50% tổng số người lao động đối với doanh nghiệp hoặc bộ phận doanh nghiệp có dưới ba trăm người lao động hoặc trên 75% số người được lấy ý kiến đối với doanh nghiệp hoặc bộ phận doanh nghiệp có từ ba trăm người lao động trở lên.

2. Quyết định đình công phải nêu rõ thời điểm bắt đầu đình công, địa điểm đình công, có chữ ký của đại diện Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động; trường hợp là đại diện của Ban chấp hành công đoàn cơ sở thì phải đóng dấu của tổ chức công đoàn.

3. Bản yêu cầu phải có những nội dung chủ yếu sau đây:

a) Những vấn đề tranh chấp lao động tập thể đã được cơ quan, tổ chức giải quyết nhưng tập thể lao động không đồng ý;

b) Kết quả lấy ý kiến đồng ý đình công;

c) Thời điểm bắt đầu đình công;

d) Địa điểm đình công;

đ) Địa chỉ người cần liên hệ để giải quyết.

4. Ít nhất là năm ngày, trước ngày bắt đầu đình công, Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động phải cử đại diện nhiều nhất là ba người để trao quyết định đình công và bản yêu cầu cho người sử dụng lao động, đồng thời gửi một bản cho cơ quan lao động cấp tỉnh và một bản cho Liên đoàn lao động cấp tỉnh.

5. Đến thời điểm bắt đầu đình công đã được báo trước quy định tại điểm c khoản 3 Điều này, nếu người sử dụng lao động không chấp nhận giải quyết yêu cầu thì Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động tổ chức và lãnh đạo đình công.

Điều 174c

Trước khi đình công và trong quá trình đình công, Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động, người sử dụng lao động có quyền sau đây:

1. Tiến hành thương lượng hoặc cùng đề nghị cơ quan lao động, Liên đoàn lao động và đại diện người sử dụng lao động ở địa phương hoặc cơ quan, tổ chức khác tiến hành hoà giải;

2. Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động có quyền quyết định:

a) Tiến hành đình công trong cả doanh nghiệp hoặc bộ phận của doanh nghiệp;

b) Thay đổi quyết định đình công, bản yêu cầu hoặc rút quyết định đình công, bản yêu cầu;

c) Chấm dứt đình công;

d) Yêu cầu Toà án nhân dân xét tính hợp pháp của cuộc đình công hoặc giải quyết tranh chấp lao động tập thể về quyền.

3. Người sử dụng lao động có quyền quyết định:

a) Chấp nhận toàn bộ hoặc một phần nội dung bản yêu cầu và thông báo bằng văn bản cho Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động;

b) Yêu cầu Toà án nhân dân xét tính hợp pháp của cuộc đình công hoặc giải quyết tranh chấp lao động tập thể về quyền.

Điều 174d

Trong thời gian đình công người lao động có các quyền lợi sau đây:

1. Người lao động không tham gia đình công nhưng phải ngừng việc vì lý do đình công thì được trả lương ngừng việc theo quy định tại khoản 2 Điều 62 của Bộ luật này và các quyền lợi khác theo quy định của pháp luật lao động;

2. Người lao động tham gia đình công không được trả lương và các quyền lợi khác theo quy định của pháp luật, trừ trường hợp hai bên có thoả thuận khác;

3. Cán bộ công đoàn, ngoài thời gian được sử dụng theo quy định tại khoản 2 Điều 155 của Bộ luật này để làm công tác công đoàn còn được nghỉ làm việc ít nhất là ba ngày nhưng vẫn được hưởng lương để tham gia vào việc giải quyết tranh chấp lao động tập thể tại doanh nghiệp.

Điều 174đ

Những hành vi sau đây bị cấm trước, trong và sau khi đình công:

1. Cản trở việc thực hiện quyền đình công hoặc kích động, lôi kéo, ép buộc người lao động đình công; cản trở người lao động không tham gia đình công đi làm việc;

2. Dùng bạo lực; làm tổn hại máy móc, thiết bị, tài sản của doanh nghiệp;

3. Xâm phạm trật tự, an toàn công cộng;

4. Chấm dứt hợp đồng lao động hoặc xử lý kỷ luật lao động đối với người lao động, người lãnh đạo đình công hoặc điều động người lao động, người lãnh đạo đình công sang làm công việc khác, đi làm việc ở nơi khác vì lý do chuẩn bị đình công hoặc tham gia đình công;

5. Trù dập, trả thù đối với người lao động tham gia đình công, người lãnh đạo đình công;

6. Tự ý chấm dứt hoạt động của doanh nghiệp để chống lại đình công;

7. Lợi dụng đình công để thực hiện hành vi vi phạm pháp luật.

Điều 175

Không được đình công ở một số doanh nghiệp cung ứng các sản phẩm, dịch vụ công ích và doanh nghiệp thiết yếu cho nền kinh tế quốc dân hoặc an ninh, quốc phòng theo danh mục do Chính phủ quy định. Cơ quan quản lý nhà nước phải định kỳ tổ chức nghe ý kiến của đại diện tập thể lao động và người sử dụng lao động ở các doanh nghiệp này để kịp thời giúp đỡ và giải quyết những yêu cầu chính đáng của tập thể lao động. Trong trường hợp có tranh chấp lao động tập thể thì do Hội đồng trọng tài lao động giải quyết. Nếu một hoặc cả hai bên không đồng ý với quyết định của Hội đồng trọng tài lao động thì có quyền yêu cầu Toà án nhân dân giải quyết.

Điều 176

Khi xét thấy cuộc đình công có nguy cơ xâm hại nghiêm trọng cho nền kinh tế quốc dân, lợi ích công cộng, Thủ tướng Chính phủ quyết định hoãn hoặc ngừng đình công và giao cho cơ quan nhà nước, tổ chức có thẩm quyền giải quyết.

Chính phủ quy định về việc hoãn hoặc ngừng đình công và giải quyết quyền lợi của tập thể lao động.

Điều 176a

1. Trong quá trình đình công hoặc trong thời hạn ba tháng, kể từ ngày chấm dứt đình công, mỗi bên có quyền nộp đơn đến Toà án yêu cầu xét tính hợp pháp của cuộc đình công.

2. Đơn yêu cầu phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn yêu cầu;

b) Tên Toà án nhận đơn;

c) Tên, địa chỉ của người yêu cầu;

d) Họ, tên, địa chỉ của những người lãnh đạo cuộc đình công;

đ) Tên, địa chỉ của người sử dụng lao động;

e) Tên, địa chỉ của doanh nghiệp, nơi tập thể lao động đình công;

g) Nội dung yêu cầu Toà án giải quyết;

h) Các thông tin khác mà người yêu cầu xét thấy cần thiết cho việc giải quyết.

3. Người yêu cầu hoặc đại diện có thẩm quyền của họ phải ký tên vào đơn yêu cầu. Trường hợp người có đơn là Ban chấp hành công đoàn cơ sở hoặc người sử dụng lao động thì phải đóng dấu của tổ chức vào đơn.

4. Người yêu cầu phải gửi kèm theo đơn các bản sao quyết định đình công, bản yêu cầu, quyết định hoặc biên bản hoà giải của cơ quan, tổ chức có thẩm quyền giải quyết vụ tranh chấp lao động tập thể, tài liệu, chứng cứ có liên quan đến việc xét tính hợp pháp của cuộc đình công.

Điều 176b

Thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ đối với việc xét và quyết định về tính hợp pháp của cuộc đình công tại Toà án được thực hiện tương tự như thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ tại Toà án theo quy định của Bộ luật tố tụng dân sự.

Điều 177

1. Toà án nhân dân có thẩm quyền xét tính hợp pháp của cuộc đình công là Toà án nhân dân cấp tỉnh nơi xảy ra đình công.

2. Toà phúc thẩm Toà án nhân dân tối cao có thẩm quyền giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công của Toà án nhân dân cấp tỉnh.

Điều 177a

1. Hội đồng xét tính hợp pháp của cuộc đình công gồm ba Thẩm phán.

2. Hội đồng giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công gồm ba Thẩm phán.

Điều 177b

Cơ quan tiến hành tố tụng, người tiến hành tố tụng và việc thay đổi người tiến hành tố tụng thực hiện theo quy định của Bộ luật tố tụng dân sự.

Điều 177c

1. Ngay sau khi nhận đơn yêu cầu, Chánh án Toà án nhân dân cấp tỉnh phân công một Thẩm phán chịu trách nhiệm giải quyết đơn yêu cầu.

2. Trong thời hạn năm ngày làm việc, kể từ ngày nhận đơn yêu cầu, Thẩm phán được phân công phải ra một trong các quyết định sau đây:

a) Đưa việc xét tính hợp pháp của cuộc đình công ra xem xét;

b) Đình chỉ việc xét tính hợp pháp của cuộc đình công.

3. Trong thời hạn ba ngày làm việc, kể từ ngày ra quyết định đưa việc xét tính hợp pháp của cuộc đình công ra xem xét hoặc đình chỉ việc xét tính hợp pháp của cuộc đình công, Toà án phải gửi quyết định cho hai bên tranh chấp.

Điều 177d

Toà án đình chỉ việc xét tính hợp pháp của cuộc đình công trong các trường hợp sau đây:

1. Người yêu cầu rút đơn yêu cầu;

2. Hai bên đã thoả thuận được với nhau về giải quyết đình công và có đơn yêu cầu Toà án không giải quyết.

Điều 177đ

1. Trong thời hạn năm ngày làm việc, kể từ ngày ra quyết định xem xét tính hợp pháp của cuộc đình công, Toà án phải mở phiên họp để xét tính hợp pháp của cuộc đình công.

2. Những người tham gia phiên họp xét tính hợp pháp của cuộc đình công bao gồm:

a) Hội đồng xét tính hợp pháp của cuộc đình công do Thẩm phán được phân công chịu trách nhiệm làm chủ tọa;

b) Đại diện của hai bên tranh chấp;

c) Đại diện các cơ quan, tổ chức theo yêu cầu của Toà án.

Điều 177e

1. Việc hoãn phiên họp xét tính hợp pháp của cuộc đình công được áp dụng tương tự quy định của Bộ luật tố tụng dân sự về việc hoãn phiên toà.

2. Thời hạn tạm hoãn phiên họp xét tính hợp pháp của cuộc đình công không quá ba ngày làm việc.

Điều 177g

Trình tự xét tính hợp pháp của cuộc đình công được quy định như sau:

1. Chủ toạ Hội đồng xét tính hợp pháp của cuộc đình công trình bày quá trình chuẩn bị và tiến hành cuộc đình công;

2. Đại diện của hai bên tranh chấp trình bày ý kiến của mình;

3. Chủ toạ Hội đồng xét tính hợp pháp của cuộc đình công có thể yêu cầu đại diện cơ quan, tổ chức tham gia phiên họp trình bày ý kiến;

4. Hội đồng xét tính hợp pháp của cuộc đình công thảo luận và quyết định theo đa số.

Điều 178

1. Quyết định của Toà án về việc xét tính hợp pháp của cuộc đình công phải nêu rõ cuộc đình công là hợp pháp hoặc cuộc đình công là bất hợp pháp.

Khi kết luận cuộc đình công là bất hợp pháp thì phải nêu rõ trường hợp bất hợp pháp của cuộc đình công. Trong trường hợp này, tập thể lao động phải ngừng ngay cuộc đình công và trở lại làm việc chậm nhất là một ngày, sau ngày Toà án công bố quyết định.

2. Đối với tranh chấp lao động tập thể về quyền thì các bên có quyền khởi kiện yêu cầu Toà án giải quyết theo quy định của pháp luật tố tụng dân sự.

3. Quyết định của Toà án quy định tại khoản 1 Điều này có hiệu lực thi hành ngay và phải được gửi ngay cho hai bên tranh chấp. Quyết định của Toà án được gửi cho Viện kiểm sát nhân dân cùng cấp trong thời hạn năm ngày làm việc, kể từ ngày ra quyết định.

Điều 179

1. Khi đã có quyết định của Toà án về cuộc đình công là bất hợp pháp mà người lao động không ngừng đình công, không trở lại làm việc thì tuỳ theo mức độ vi phạm có thể bị xử lý kỷ luật lao động theo quy định của pháp luật lao động.

Trong trường hợp cuộc đình công là bất hợp pháp, gây thiệt hại cho người sử dụng lao động thì tổ chức, cá nhân tham gia đình công có lỗi phải bồi thường thiệt hại theo quy định của pháp luật.

2. Người lợi dụng đình công để gây mất trật tự công cộng, làm tổn hại máy móc, thiết bị, tài sản của doanh nghiệp; người có hành vi cản trở thực hiện quyền đình công, kích động, lôi kéo, ép buộc người lao động đình công; người có hành vi trù dập, trả thù người tham gia đình công, người lãnh đạo cuộc đình công thì tuỳ theo mức độ vi phạm có thể bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Trong quá trình giải quyết đình công, nếu Toà án phát hiện người sử dụng lao động có hành vi vi phạm pháp luật lao động thì yêu cầu cơ quan có thẩm quyền xử lý vi phạm theo quy định của pháp luật.

Điều 179a

1. Trong thời hạn ba ngày làm việc, kể từ ngày Toà án công bố quyết định về việc xét tính hợp pháp của cuộc đình công, hai bên có quyền gửi đơn khiếu nại lên Toà phúc thẩm Toà án nhân dân tối cao về quyết định đó.

2. Ngay sau khi nhận đơn, Toà phúc thẩm Toà án nhân dân tối cao phải có văn bản yêu cầu Toà án đã xét tính hợp pháp của cuộc đình công chuyển hồ sơ vụ việc để xem xét, giải quyết.

3. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được văn bản yêu cầu, Toà án đã xét tính hợp pháp của cuộc đình công phải chuyển toàn bộ hồ sơ vụ việc lên Toà phúc thẩm Toà án nhân dân tối cao để xem xét, giải quyết.

4. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được hồ sơ xét tính hợp pháp của cuộc đình công, một tập thể gồm ba Thẩm phán do Chánh toà Toà phúc thẩm Toà án nhân dân tối cao chỉ định phải tiến hành giải quyết khiếu nại. Quyết định của Toà phúc thẩm Toà án nhân dân tối cao là quyết định cuối cùng về xét tính hợp pháp của cuộc đình công.”

Điều 2

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

Những quy định về việc giải quyết các cuộc đình công của Pháp lệnh thủ tục giải quyết các tranh chấp lao động ngày 11 tháng 4 năm 1996 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 3

Chính phủ, Toà án nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 114.2002 HD BLLD ve tien luong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA
BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi tắt là Bộ luật Lao động đã sửa đổi, bổ sung) về tiền lương.

Điều 2. Theo Điều 2 và Điều 3 của Bộ luật Lao động, đối tượng và phạm vi áp dụng tiền lương theo quy định tại Nghị định này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau đây:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước;

2. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

3. Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

4. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

5. Đơn vị sự nghiệp hoạt động theo chế độ hạch toán kinh tế;

6. Hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động;

7. Cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà Cộng hoà Xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Các doanh nghiệp, cơ quan, tổ chức, đơn vị nêu trên gọi tắt là doanh nghiệp, cơ quan.

Điều 3. Theo Điều 4 của Bộ luật Lao động, đối tượng và phạm vi không áp dụng tiền lương theo quy định tại Nghị định này gồm:

1. Những người thuộc đối tượng áp dụng Pháp lệnh cán bộ, công chức.

2. Những người thuộc tổ chức chính trị, tổ chức chính trị - xã hội hoạt động theo Quy chế của tổ chức đó.

3. Xã viên hợp tác xã theo Luật Hợp tác xã.

4. Sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và viên chức làm việc không theo chế độ hợp đồng lao động trong lực lượng vũ trang.

CHƯƠNG II
LƯƠNG TỐI THIỂU, HỆ THỐNG THANG LƯƠNG,
BẢNG LƯƠNG, ĐỊNH MỨC LAO ĐỘNG

Điều 4.

1. Mức lương tối thiểu theo Điều 56 của Bộ Luật Lao động và khoản 3 Điều 132 của Bộ luật Lao động đã sửa đổi, bổ sung là mức lương được quy định trên cơ sở cung cầu lao động, khả năng kinh tế và chỉ số giá sinh hoạt theo từng thời kỳ.

Bộ Lao động - Thương binh và Xã hội, sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện của người sử dụng lao động và các Bộ, ngành liên quan, trình Chính phủ công bố mức lương tối thiểu chung; mức lương tối thiểu đối với người lao động Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài theo Luật Đầu tư nước ngoài tại Việt Nam, các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

2. Tùy theo điều kiện và khả năng hoạt động kinh doanh, cho phép doanh nghiệp, cơ quan áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu do Nhà nước quy định để làm căn cứ trả lương cho người lao động.

Điều 5. Theo Điều 57 của Bộ luật Lao động đã sửa đổi, bổ sung thang lương, bảng lương và định mức lao động được quy định như sau:

1. Nguyên tắc xây dựng thang lương, bảng lương.

a) Thang lương, bảng lương được xây dựng cho lao động quản lý, lao động chuyên môn kỹ thuật, nghiệp vụ và công nhân trực tiếp sản xuất, kinh doanh theo công việc và ngành nghề được đào tạo;

b) Bội số của thang lương, bảng lương là hệ số mức lương cao nhất của người lao động có trình độ quản lý, chuyên môn kỹ thuật, nghiệp vụ cao nhất so với người có trình độ thấp nhất;

c) Số bậc của thang lương, bảng lương phụ thuộc vào độ phức tạp quản lý, cấp bậc công việc đòi hỏi. Khoảng cách của bậc lương liền kề phải bảo đảm khuyến khích nâng cao trình độ chuyên môn kỹ thuật, nghiệp vụ, các tài năng, tích luỹ kinh nghiệm;

d) Mức lương bậc 1 của thang lương, bảng lương phải cao hơn mức lương tối thiểu do Nhà nước quy định. Mức lương của nghề hoặc công việc độc hại, nguy hiểm và đặc biệt độc hại, nguy hiểm phải cao hơn mức lương của nghề hoặc công việc có điều kiện lao động bình thường.

2. Nguyên tắc xây dựng định mức lao động:

a) Định mức lao động được xây dựng trên cơ sở cấp bậc công việc và phù hợp với cấp bậc công nhân; bảo đảm cải thiện điều kiện làm việc, đổi mới kỹ thuật công nghệ và bảo đảm các tiêu chuẩn lao động;

b) Mức lao động quy định là mức trung bình tiên tiến, bảo đảm số đông người lao động thực hiện được mà không phải kéo dài quá thời gian làm việc tiêu chuẩn theo quy định của pháp luật;

c) Mức lao động mới hoặc được sửa đổi, bổ sung phải được áp dụng thử tối đa không quá 3 tháng, sau đó mới được ban hành chính thức.

3. Người sử dụng lao động có trách nhiệm xây dựng thang lương, bảng lương, định mức lao động theo các nguyên tắc trên, sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở và phải công bố công khai trong doanh nghiệp, cơ quan. Thang lương, bảng lương phải được đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đặt trụ sở chính.

4. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến của Tổng Liên đoàn Lao động Việt Nam trình Chính phủ quy định thang lương, bảng lương áp dụng trong doanh nghiệp nhà nước; hướng dẫn phương pháp xây dựng thang lương, bảng lương, định mức lao động và Quy chế trả lương áp dụng trong doanh nghiệp, cơ quan.

Điều 6. Thang lương, bảng lương của doanh nghiệp, cơ quan áp dụng làm cơ sở để:

1. Thoả thuận tiền lương trong ký kết hợp đồng lao động;

2. Xác định đơn giá tiền lương, thực hiện chế độ nâng bậc lương theo thoả thuận trong hợp đồng lao động và thoả ước lao động tập thể;

3. Đóng và hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật;

4. Trả lương ngừng việc và các chế độ khác theo quy định của pháp luật lao động;

5. Giải quyết các quyền lợi khác theo thoả thuận của hai bên và theo quy định của pháp luật lao động.

CHƯƠNG III
CHẾ ĐỘ TRẢ LƯƠNG, TIỀN THƯỞNG

Điều 7. Hình thức trả lương theo Điều 58 của Bộ luật Lao động được quy định như sau:

1. Tiền lương theo thời gian được trả cho người lao động căn cứ vào thời gian làm việc thực tế, cụ thể như sau:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn, nhưng tối đa không quá 26 ngày;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ tiêu chuẩn quy định tại Điều 68 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả cho người lao động căn cứ vào số lượng, chất lượng sản phẩm làm ra.

3. Tiền lương khoán được trả cho người lao động theo khối lượng và chất lượng công việc phải hoàn thành.

4. Bộ Lao động - Thương binh và Xã hội hướng dẫn người sử dụng lao động trả lương theo các hình thức quy định tại khoản 1, khoản 2 và khoản 3 Điều này.

Điều 8. Trường hợp đặc biệt quy định tại khoản 1 Điều 59 của Bộ luật Lao động là những trường hợp do thiên tai, hoả hoạn hoặc lý do bất khả kháng khác quy định tại điểm d, khoản 1 Điều 38 của Bộ luật Lao động đã sửa đổi, bổ sung mà người sử dụng lao động đã tìm mọi biện pháp nhưng không khắc phục được thì được phép trả lương chậm, nhưng không quá một tháng và phải đền bù cho người lao động như sau:

1. Nếu thời gian trả lương chậm dưới 15 ngày, thì không phải đền bù.

2. Nếu thời gian trả lương chậm từ 15 ngày trở lên, thì phải đền bù một khoản tiền ít nhất bằng số tiền trả chậm nhân với lãi suất tiền gửi tiết kiệm không kỳ hạn của ngân hàng thương mại, nơi doanh nghiệp, cơ quan mở tài khoản giao dịch thông báo tại thời điểm trả lương.

Điều 9. Việc khấu trừ vào tiền lương của người lao động theo khoản 1 Điều 60 của Bộ luật Lao động được quy định như sau:

Căn cứ vào số tiền lương hàng tháng người lao động nhận được sau khi đóng bảo hiểm xã hội, bảo hiểm y tế và nộp thuế thu nhập đối với người có thu nhập cao (nếu có), người sử dụng lao động khấu trừ dần những khoản đã tạm ứng theo quy định tại Điều 12, Điều 13 của Nghị định này và khoản bồi thường thiệt hại vật chất được quy định tại Điều 89 của Bộ luật Lao động.

Điều 10. Việc trả lương khi người lao động làm thêm giờ, làm việc vào ban đêm theo Điều 61 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Nếu trả lương theo thời gian, thì người lao động được trả lương làm thêm giờ khi làm thêm ngoài giờ tiêu chuẩn.

2. Nếu trả lương theo sản phẩm, lương khoán, thì người lao động được trả lương làm thêm giờ khi người sử dụng lao động có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc làm trong giờ tiêu chuẩn.

3. Người lao động làm thêm giờ nói tại khoản 1 và khoản 2 Điều này được trả lương làm thêm giờ theo đơn giá tiền lương hoặc tiền lương thực trả của công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ luật Lao động, ít nhất bằng 200%;

c) Vào ngày lễ, ngày nghỉ có hưởng lương quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động, ít nhất bằng 300%.

4. Người lao động làm việc vào ban đêm quy định tại Điều 70 của Bộ luật Lao động, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương của công việc đang làm vào ban ngày. Nếu làm thêm giờ vào ban đêm, thì người lao động còn được trả tiền lương làm thêm giờ.

5. Tiền lương trả cho người lao động khi làm thêm giờ, làm việc vào ban đêm được tính tương ứng với hình thức trả lương quy định tại Điều 7 của Nghị định này.

Điều 11. Việc thưởng cho người lao động làm việc tại doanh nghiệp theo Điều 64 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Đối với doanh nghiệp nhà nước, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, doanh nghiệp trích lập quỹ khen thưởng từ lợi nhuận sau thuế để thưởng cho người lao động làm việc tại doanh nghiệp. Mức trích lập quỹ khen thưởng thực hiện theo hướng dẫn của Bộ Tài chính.

2. Đối với doanh nghiệp thuộc thành phần kinh tế khác, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, người sử dụng lao động thưởng cho người lao động làm việc tại doanh nghiệp trên cơ sở hợp đồng lao động, thỏa ước lao động tập thể mà hai bên đã thỏa thuận.

3. Các doanh nghiệp có trách nhiệm ban hành Quy chế thưởng để thực hiện đối với người lao động sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở. Quy chế thưởng phải được công bố công khai trong doanh nghiệp.

Điều 12. Việc tạm ứng tiền lương cho người lao động theo khoản 1 và khoản 2 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Khi bản thân hoặc gia đình người lao động gặp khó khăn thì người lao động được tạm ứng tiền lương nhưng ít nhất bằng 1 tháng lương. Cách trả tiền lương tạm ứng do hai bên thỏa thuận, nhưng không được tính lãi đối với số tiền tạm ứng này.

2. Khi người lao động phải tạm thời nghỉ việc để làm nghĩa vụ công dân từ một tuần trở lên, thì người lao động được tạm ứng tiền lương tương ứng với số ngày tạm thời nghỉ việc và được khấu trừ vào tiền lương theo quy định của pháp luật lao động.

Điều 13. Việc tạm ứng tiền lương cho người lao động bị tạm giữ, tạm giam theo khoản 3 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Người lao động bị tạm giữ, tạm giam do vi phạm có liên quan đến quan hệ lao động giữa người sử dụng lao động và người lao động thì trong thời gian tạm giữ, tạm giam, hàng tháng người lao động được người sử dụng lao động tạm ứng 50% tiền lương theo hợp đồng lao động của tháng trước liền kề, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

2. Khi hết hạn tạm giữ, tạm giam, nếu do lỗi của người lao động thì người lao động không phải hoàn trả khoản tiền lương đã tạm ứng theo khoản 1 Điều này. Nếu do lỗi của người sử dụng lao động, thì người sử dụng lao động phải trả đầy đủ tiền lương theo hợp đồng lao động và tiền đóng bảo hiểm xã hội theo quy định của pháp luật cho người lao động trong thời gian bị tạm giữ, tạm giam; nếu do lỗi của cơ quan tiến hành tố tụng, thì cơ quan này phải hoàn trả cho người sử dụng lao động số tiền lương đã tạm ứng cho người lao động theo khoản 1 Điều này và bồi thường cho người lao động số tiền lương còn lại, tiền đóng bảo hiểm xã hội theo quy định của pháp luật trong thời gian bị tạm giữ, tạm giam theo mức lương ghi trong hợp đồng lao động.

3. Người lao động bị tạm giữ, tạm giam do vi phạm không liên quan đến quan hệ lao động thì người sử dụng lao động không phải tạm ứng tiền lương cho người lao động.

Điều 14.

1. Tiền lương trả cho người lao động nghỉ hàng năm, nghỉ ngày lễ, nghỉ về việc riêng có hưởng lương được tính theo lương thời gian, bằng tiền lương theo hợp đồng lao động của tháng trước liền kề gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có) chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn nhưng tối đa không quá 26 ngày, nhân với số ngày được nghỉ theo quy định.

2. Trong một ca làm việc, nếu ngừng việc theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động từ 2 giờ trở lên, thì được trả lương ngừng việc theo Điều 16 của Nghị định này.

Điều 15. Tiền lương làm căn cứ tính các chế độ trợ cấp thôi việc, trợ cấp mất việc làm, bồi thường do đơn phương chấm dứt hợp đồng lao động trái pháp luật, bồi thường tai nạn lao động, bệnh nghề nghiệp là tiền lương theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi sự việc xảy ra, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Điều 16. Tiền lương được trả trong thời gian nghỉ theo quy định tại các Điều 53, 62 và Điều 92 của Bộ luật Lao động là tiền lương theo hợp đồng lao động của tháng trước liền kề và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại khoản 1 Điều 7 của Nghị định này.

CHƯƠNG IV
MỘT SỐ QUY ĐỊNH KHÁC

Điều 17. Người học nghề, tập nghề theo khoản 2 Điều 23 của Bộ luật Lao động, nếu trực tiếp làm ra sản phẩm, thì được trả lương. Mức lương do hai bên thỏa thuận nhưng không thấp hơn 70% đơn giá tiền lương hoặc tiền lương của người lao động cùng làm công việc đó.

Trường hợp kéo dài thời gian học nghề, tập nghề so với cam kết trong hợp đồng học nghề, tập nghề, thì người sử dụng lao động phải trả đủ tiền lương theo công việc cho người học nghề, tập nghề.

Điều 18. Lao động nữ quy định tại Điều 111 của Bộ luật Lao động, nếu cùng làm công việc như lao động nam, thì được trả lương như nhau.

Điều 19. Lao động chưa thành niên quy định tại Điều 121 của Bộ luật Lao động, nếu cùng làm công việc như lao động thành niên, thì được trả lương như nhau.

Điều 20. Lao động là người cao tuổi được rút ngắn thời gian làm việc quy định tại Điều 123 của Bộ luật Lao động và được trả nguyên lương.

Điều 21. Lao động là người tàn tật quy định tại Điều 125 của Bộ luật Lao động, nếu cùng làm công việc như lao động bình thường, thì được trả lương như nhau.

Điều 22. Lao động có trình độ chuyên môn, kỹ thuật cao quy định tại Điều 129 của Bộ luật Lao động được trả lương theo thỏa thuận phù hợp với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh của doanh nghiệp, cơ quan. Người sử dụng lao động xây dựng quy chế trả lương để thu hút lao động này.

Điều 23. Công dân Việt Nam đi lao động ở nước ngoài theo các hình thức quy định tại Điều 134a của Bộ luật Lao động đã sửa đổi, bổ sung mà do doanh nghiệp, cơ quan Việt Nam điều hành và trả lương thì trong thời gian làm việc ở nước ngoài được trả một phần tiền lương bằng tiền của nước sở tại hoặc ngoại tệ quy đổi.

Điều 24. Căn cứ quy định tại Điều 136 của Bộ luật Lao động, Bộ Lao động - Thương binh và Xã hội phối hợp với các Bộ, ngành có liên quan trình Chính phủ quyết định một số chế độ về tiền lương, phụ cấp lương đối với người làm nghề hoặc công việc đặc biệt trong lĩnh vực nghệ thuật.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 25. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này; hướng dẫn cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam, hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động áp dụng một số quy định tại Nghị định này cho phù hợp.

Điều 26. Nghị định này có hiệu lực kể từ ngày 01 tháng 01 năm 2003 và thay thế Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

Điều 27. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 44.2003 HD BLLD ve HD

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 44/2003/NĐ-CP NGÀY 09 THÁNG 5 NĂM 2003
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG VỀ HỢP ĐỒNG LAO ĐỘNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi chung là Bộ luật Lao động đã sửa đổi, bổ sung) về hợp đồng lao động.

Điều 2.

1. Tổ chức, cá nhân sau đây khi sử dụng lao động phải thực hiện giao kết hợp đồng lao động:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam;

b) Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

c) Các cơ quan hành chính, sự nghiệp có sử dụng lao động không phải là công chức, viên chức nhà nước;

d) Các tổ chức kinh tế thuộc lực lượng quân đội nhân dân, công an nhân dân sử dụng lao động không phải là sĩ quan, hạ sĩ quan, chiến sĩ;

đ) Hợp tác xã (với người lao động không phải là xã viên), hộ gia đình và cá nhân có sử dụng lao động;

e) Các cơ sở giáo dục, y tế, văn hoá, thể thao ngoài công lập thành lập theo Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 của Chính phủ về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao.

g) Cơ quan, tổ chức, cá nhân, nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

h) Doanh nghiệp, cơ quan, tổ chức, cá nhân Việt Nam sử dụng lao động nước ngoài, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

2. Các trường hợp không áp dụng hợp đồng lao động quy định tại Điều 4 của Bộ luật Lao động được quy định như sau:

a) Những người thuộc đối tượng điều chỉnh của Pháp lệnh Cán bộ, công chức;

b) Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp chuyên trách, người giữ các chức vụ trong cơ quan của Quốc hội, Chính phủ, ủy ban nhân dân các cấp, Toà án nhân dân và Viện Kiểm sát nhân dân được Quốc hội hoặc Hội đồng nhân dân các cấp bầu hoặc cử ra theo nhiệm kỳ;

c) Người được cơ quan có thẩm quyền bổ nhiệm giữ chức vụ Tổng Giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng trong doanh nghiệp nhà nước;

d) Thành viên Hội đồng quản trị doanh nghiệp;

đ) Những người thuộc tổ chức chính trị, tổ chức chính trị - xã hội hoạt động theo Quy chế của tổ chức đó;

e) Cán bộ chuyên trách công tác đảng, công đoàn, thanh niên trong các doanh nghiệp nhưng không hưởng lương của doanh nghiệp;

g) Xã viên Hợp tác xã theo Luật Hợp tác xã không hưởng tiền lương, tiền công;

h) Sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và viên chức trong lực lượng quân đội nhân dân, công an nhân dân.

CHƯƠNG II
HÌNH THỨC, NỘI DUNG, LOẠI HỢP ĐỒNG LAO ĐỘNG

Điều 3. Hình thức, nội dung giao kết hợp đồng lao động quy định tại Điều 28 và Điều 29 của Bộ luật Lao động được quy định như sau:

1. Hợp đồng lao động ký kết bằng văn bản, theo mẫu quy định của Bộ Lao động - Thương binh và Xã hội.

2. Hợp đồng lao động ký kết bằng văn bản hoặc giao kết bằng miệng phải bảo đảm nội dung quy định tại Điều 29 của Bộ luật Lao động đã sửa đổi, bổ sung.

Trong trường hợp giao kết bằng miệng, nếu cần có người chứng kiến thì hai bên thoả thuận.

Điều 4. Việc áp dụng loại hợp đồng lao động quy định tại Điều 27 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Hợp đồng lao động không xác định thời hạn áp dụng cho những công việc không xác định được thời điểm kết thúc hoặc những công việc có thời hạn trên 36 tháng;

2. Hợp đồng lao động xác định thời hạn áp dụng cho những công việc xác định được thời điểm kết thúc trong khoảng thời gian từ đủ 12 tháng đến đủ 36 tháng;

3. Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng áp dụng cho những công việc có thể hoàn thành trong khoảng thời gian dưới 12 tháng hoặc để tạm thời thay thế người lao động bị kỷ luật chuyển làm công việc khác có thời hạn, người lao động tạm hoãn thực hiện hợp đồng lao động, người lao động nghỉ việc vì lý do khác và hợp đồng với người đã nghỉ hưu.

4. Khi hợp đồng lao động quy định tại khoản 2 và khoản 3 Điều này hết hạn mà người lao động vẫn tiếp tục làm việc thì trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hết hạn, hai bên phải ký kết hợp đồng lao động mới. Trong thời gian chưa ký được hợp đồng lao động mới, hai bên phải tuân theo hợp đồng lao động đã giao kết. Khi hết thời hạn 30 ngày mà không ký hợp đồng lao động mới, hợp đồng lao động đã giao kết trở thành hợp đồng lao động không xác định thời hạn. Trường hợp ký hợp đồng lao động mới là hợp đồng xác định thời hạn, thì chỉ được ký thêm một thời hạn không quá 36 tháng, sau đó nếu người lao động tiếp tục làm việc thì ký hợp đồng lao động không xác định thời hạn; nếu không ký thì đương nhiên trở thành hợp đồng lao động không xác định thời hạn.

CHƯƠNG III
GIAO KẾT, THAY ĐỔI, TẠM HOÃN,
CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG

Điều 5. Giao kết hợp đồng lao động quy định tại Điều 30 và Điều 120 của Bộ luật Lao động được quy định như sau:

1. Hợp đồng lao động được giao kết trực tiếp giữa người lao động với người sử dụng lao động hoặc có thể được ký kết giữa người sử dụng lao động với người được uỷ quyền hợp pháp thay mặt cho nhóm người lao động. Trường hợp do người uỷ quyền hợp pháp ký kết phải kèm theo danh sách ghi rõ họ tên, tuổi, địa chỉ thường trú, nghề nghiệp và chữ ký của từng người lao động. Hợp đồng này có hiệu lực như ký kết với từng người và chỉ áp dụng trong trường hợp người sử dụng lao động cần lao động để giải quyết một công việc nhất định, theo mùa vụ mà thời hạn kết thúc dưới 12 tháng hoặc công việc xác định được thời gian kết thúc từ đủ 12 tháng đến 36 tháng.

2. Người lao động có thể giao kết nhiều hợp đồng lao động với nhiều người sử dụng lao động nếu có khả năng thực hiện nhiều hợp đồng và phải bảo đảm thời giờ làm việc, thời giờ nghỉ ngơi theo quy định của pháp luật. Đối với hợp đồng lao động ký với người đã nghỉ hưu, người làm công việc có thời hạn dưới 3 tháng thì khoản bảo hiểm xã hội, bảo hiểm y tế, tiền tàu xe, nghỉ hàng năm được tính gộp vào tiền lương hoặc tiền công của người lao động.

3. Đối với ngành nghề và công việc được nhận trẻ em chưa đủ 15 tuổi vào làm việc theo quy định tại Điều 120 của Bộ luật Lao động, thì việc giao kết hợp đồng lao động phải có sự đồng ý bằng văn bản của cha, mẹ hoặc người giám hộ hợp pháp của người đó mới có giá trị.

Điều 6. Phương án sử dụng lao động quy định tại Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

Trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp mà không sử dụng hết số lao động hiện có thì phải lập phương án sử dụng lao động gồm các nội dung chủ yếu sau đây:

1. Số lao động tiếp tục được sử dụng;

2. Số lao động đưa đi đào tạo lại để tiếp tục sử dụng;

3. Số lao động nghỉ hưu;

4. Số lao động phải chấm dứt hợp đồng lao động;

5. Người sử dụng lao động cũ và người sử dụng lao động kế tiếp phải có trách nhiệm giải quyết các quyền lợi của người lao động, trong đó phải xác định rõ trách nhiệm về khoản kinh phí đào tạo, kinh phí trả trợ cấp mất việc làm cho người lao động phải chấm dứt hợp đồng lao động.

Khi xây dựng phương án sử dụng lao động phải có sự tham gia của Công đoàn cơ sở và khi thực hiện phải thông báo với cơ quan quản lý nhà nước cấp tỉnh về lao động.

Điều 7. Người sử dụng lao động và người lao động thoả thuận về việc làm thử quy định tại Điều 32 của Bộ luật Lao động được quy định như sau:

1. Thời gian thử việc không được quá 60 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn, kỹ thuật từ cao đẳng trở lên.

2. Thời gian thử việc không được quá 30 ngày đối với chức danh nghề cần trình độ trung cấp, công nhân kỹ thuật, nhân viên nghiệp vụ.

3. Thời gian thử việc không được quá 6 ngày đối với những lao động khác.

4. Hết thời gian thử việc, người sử dụng lao động thông báo kết quả làm thử cho người lao động. Nếu đạt yêu cầu hai bên phải tiến hành ký kết hợp đồng lao động hoặc người lao động không được thông báo mà vẫn tiếp tục làm việc thì người đó đương nhiên được làm việc chính thức.

Điều 8. Hiệu lực và việc thay đổi nội dung hợp đồng lao động quy định tại Điều 33 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Khi ký kết hợp đồng lao động hai bên phải thoả thuận cụ thể ngày có hiệu lực của hợp đồng lao động và ngày bắt đầu làm việc. Trường hợp người lao động đi làm ngay sau khi ký kết hợp đồng lao động, thì ngày có hiệu lực là ngày ký kết. Trường hợp người lao động đã đi làm một thời gian sau đó mới ký hợp đồng lao động hoặc hợp đồng lao động miệng, thì ngày có hiệu lực là ngày người lao động bắt đầu làm việc.

2. Trong quá trình thực hiện hợp đồng lao động, nếu một bên có yêu cầu thay đổi nội dung hợp đồng lao động phải báo cho bên kia biết trước ít nhất ba ngày. Khi đã chấp thuận thì hai bên tiến hành sửa đổi, bổ sung nội dung thủ tục thay đổi hợp đồng theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội hoặc ký kết hợp đồng lao động mới. Trong thời gian tiến hành thoả thuận hai bên vẫn phải tuân theo hợp đồng đã ký kết. Trường hợp hai bên không thoả thuận được thì tiếp tục thực hiện hợp đồng lao động đã giao kết hoặc thoả thuận chấm dứt hợp đồng lao động theo quy định tại khoản 3 Điều 36 của Bộ luật Lao động.

Điều 9. Việc tạm thời chuyển người lao động làm việc khác trái nghề quy định tại Điều 34 Bộ luật Lao động được quy định như sau:

1. Khi người sử dụng lao động gặp khó khăn đột xuất do khắc phục hậu quả thiên tai, hoả hoạn, dịch bệnh; áp dụng các biện pháp ngăn ngừa, khắc phục tai nạn lao động, bệnh nghề nghiệp; sự cố điện, nước hoặc nhu cầu của sản xuất - kinh doanh thì người sử dụng lao động có quyền tạm thời chuyển người lao động làm việc khác trái nghề, nhưng không được quá 60 ngày (cộng dồn) trong một năm. Trong thời gian này, nếu người lao động không chấp hành quyết định của người sử dụng lao động thì có thể bị xử lý kỷ luật lao động và không được hưởng lương ngừng việc theo quy định tại khoản 2 Điều 62 của Bộ luật Lao động và tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật theo quy định tại Điều 84 của Bộ luật Lao động đã sửa đổi, bổ sung.

2. Trong trường hợp người sử dụng lao động tạm thời chuyển người lao động làm việc khác trái nghề quá 60 ngày (cộng dồn) trong một năm thì phải có sự thoả thuận của người lao động; nếu người lao động không chấp thuận mà họ phải ngừng việc thì người đó được hưởng lương theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động.

Điều 10. Tạm hoãn thực hiện hợp đồng lao động quy định tại Điều 35 Bộ luật Lao động được quy định như sau:

1. Hết thời hạn tạm hoãn hợp đồng lao động trong trường hợp quy định tại điểm a, c khoản 1 Điều 35 của Bộ luật Lao động, người lao động phải có mặt tại nơi làm việc; người sử dụng lao động có trách nhiệm sắp xếp việc làm cho người lao động, nếu người lao động đến đơn vị để làm việc đúng thời hạn quy định mà phải nghỉ chờ việc thì được hưởng lương theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động.

Trường hợp người lao động đã quá 5 ngày làm việc, kể từ ngày hết hạn tạm hoãn hợp đồng lao động không đến địa điểm làm việc mà không có lý do chính đáng thì bị xử lý theo quy định tại điểm c khoản 1 Điều 85 Bộ luật Lao động đã sửa đổi, bổ sung.

2. Người lao động bị tạm giữ, tạm giam hình sự khi hết hạn tạm hoãn hợp đồng lao động được giải quyết như sau:

a) Việc tạm giữ, tạm giam hình sự có liên quan trực tiếp đến quan hệ lao động thì khi hết hạn tạm giữ, tạm giam hoặc khi Toà án kết luận là người lao động bị oan thì người sử dụng lao động phải nhận họ trở lại làm việc cũ, trả đủ tiền lương và các quyền lợi khác trong thời gian người lao động bị tạm giữ, tạm giam theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

Trường hợp người lao động là người phạm pháp, nhưng Toà án xét xử cho miễn tố, không bị tù giam hoặc không bị toà án cấm làm công việc cũ, thì tuỳ theo tính chất mức độ vi phạm, người sử dụng lao động bố trí cho người đó làm việc cũ hoặc sắp xếp công việc mới.

b) Trong trường hợp người lao động bị tạm giữ, tạm giam hình sự không liên quan trực tiếp đến quan hệ lao động, thì khi hết thời hạn tạm giữ, tạm giam người sử dụng lao động bố trí cho người lao động làm việc cũ hoặc sắp xếp công việc mới.

Điều 11. Người lao động làm việc theo hợp đồng lao động xác định thời hạn, theo mùa vụ hoặc theo công việc nhất định có thời hạn dưới 12 tháng có quyền đơn phương chấm dứt hợp đồng trước thời hạn trong trường hợp quy định tại điểm c và điểm d khoản 1 Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Bị ngược đãi, bị cưỡng bức lao động là trường hợp người lao động bị đánh đập, nhục mạ hoặc bị ép buộc làm những công việc không phù hợp với giới tính, ảnh hưởng đến sức khoẻ, nhân phẩm, danh dự của người lao động.

2. Bản thân hoặc gia đình thật sự có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng lao động với những lý do sau đây:

a) Chuyển chỗ ở thường trú đến nơi khác, đi lại làm việc gặp nhiều khó khăn;

b) Được phép ra nước ngoài định cư;

c) Bản thân phải nghỉ việc để chăm sóc vợ (chồng); bố, mẹ, kể cả bố, mẹ vợ (chồng) hoặc con bị ốm đau từ 3 tháng trở lên;

d) Gia đình có hoàn cảnh khó khăn khác được chính quyền cấp xã nơi cư trú xác nhận không thể tiếp tục thực hiện hợp đồng lao động.

Điều 12. Người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động trong trường hợp quy định tại điểm a và điểm d khoản 1 Điều 38 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Người lao động thường xuyên không hoàn thành công việc theo hợp đồng lao động là không hoàn thành định mức lao động hoặc nhiệm vụ được giao do yếu tố chủ quan và bị lập biên bản hoặc nhắc nhở bằng văn bản ít nhất hai lần trong một tháng, mà sau đó vẫn không khắc phục.

Mức độ không hoàn thành công việc được ghi trong hợp đồng lao động, thoả ước lao động tập thể hoặc nội quy lao động của đơn vị.

2. Lý do bất khả kháng khác là trường hợp do yêu cầu của cơ quan nhà nước có thẩm quyền từ cấp tỉnh trở lên, do địch hoạ, do dịch bệnh không thể khắc phục được dẫn tới việc phải thay đổi, thu hẹp sản xuất kinh doanh.

Điều 13. Việc bồi thường chi phí đào tạo quy định tại khoản 3 Điều 41 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

Người lao động đơn phương chấm dứt hợp đồng lao động phải bồi thường chi phí đào tạo theo quy định tại khoản 4 Điều 32 Nghị định số 02/2001/NĐ-CP ngày 09 tháng 01 năm 2001 của Chính phủ quy định chi tiết thi hành Bộ luật Lao động và Luật Giáo dục về dạy nghề, trừ trường hợp chấm dứt hợp đồng lao động mà thực hiện đúng và đủ các quy định tại Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung.

Điều 14. Trợ cấp thôi việc khi chấm dứt hợp đồng lao động quy định tại Điều 42 Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động có trách nhiệm trả trợ cấp thôi việc đối với người lao động đã làm việc từ đủ 12 tháng trở lên quy định tại khoản 1 Điều 42 của Bộ luật o động trong các trường hợp chấm dứt hợp đồng lao động quy định tại Điều 36 của Bộ luật Lao động; Điều 37, các điểm a, c, d và điểm đ khoản 1 Điều 38, khoản 1 Điều 41, điểm c khoản 1 Điều 85 của Bộ luật Lao động đã sửa đổi, bổ sung.

Trường hợp chấm dứt hợp đồng lao động quy định tại điểm a và điểm b khoản 1 Điều 85 và nghỉ hưởng chế độ hưu trí hàng tháng quy định tại Điều 145 của Bộ luật Lao động đã sửa đổi, bổ sung người lao động không được trợ cấp thôi việc.

Trường hợp chấm dứt hợp đồng lao động quy định tại khoản 1 Điều 17 của Bộ luật Lao động và Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung thì người lao động không hưởng trợ cấp thôi việc quy định tại khoản 1 Điều 42, mà được hưởng trợ cấp mất việc làm quy định tại khoản 1 Điều 17 của Bộ luật Lao động.

Trường hợp người lao động chấm dứt hợp đồng lao động trái pháp luật quy định tại khoản 2 Điều 41 của Bộ luật Lao động đã sửa đổi, bổ sung là chấm dứt không đúng lý do quy định tại khoản 1 hoặc không báo trước quy định tại khoản 2 và khoản 3 Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung thì không được trợ cấp thôi việc.

2. Nguồn kinh phí chi trả trợ cấp thôi việc:

a) Đối với doanh nghiệp, nguồn kinh phí chi trả trợ cấp thôi việc hạch toán vào giá thành hoặc phí lưu thông;

b) Đối với cơ quan hành chính, sự nghiệp hưởng lương từ ngân sách nhà nước có sử dụng lao động theo hợp đồng lao động, nguồn kinh phí chi trả trợ cấp thôi việc do ngân sách nhà nước cấp trong chi thường xuyên của cơ quan;

c) Đối với cơ quan, tổ chức, đơn vị khác và cá nhân có sử dụng lao động theo hợp đồng lao động thì cơ quan, tổ chức, đơn vị đó tự chi trả trợ cấp thôi việc.

3. Thời gian làm việc để tính trợ cấp thôi việc:

a) Thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian đã làm việc theo các bản hợp đồng lao động đã giao kết (kể cả hợp đồng giao kết bằng miệng) mà người lao động thực tế làm việc cho người sử dụng lao động đó;

b) Người lao động trước đây đã là công nhân, viên chức nhà nước nay vẫn làm việc ở đơn vị, thì thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian làm việc ở đơn vị đó;

c) Trường hợp người lao động trước khi làm việc cho doanh nghiệp nhà nước mà đã có thời gian làm việc ở các đơn vị khác thuộc khu vực nhà nước, nhưng chưa được trợ cấp thôi việc, thì doanh nghiệp nơi người lao động chấm dứt hợp đồng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động đó theo quy định của pháp luật. Các đơn vị sử dụng lao động trước đây có trách nhiệm chuyển trả cho doanh nghiệp đã chi trả, nếu đơn vị cũ đã chấm dứt hoạt động thì ngân sách nhà nước sẽ hoàn trả.

Trường hợp sau khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp theo quy định tại Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung mà người lao động chấm dứt hợp đồng lao động, thì người sử dụng lao động kế tiếp có trách nhiệm chi trả trợ cấp thôi việc cho người lao động kể cả thời gian người lao động làm việc cho người sử dụng lao động liền kề trước đó.

d) Ngoài thời gian nêu trên, nếu có những thời gian sau đây cũng được tính là thời gian làm việc cho người sử dụng lao động:

- Thời gian thử việc hoặc tập sự (nếu có) tại doanh nghiệp, cơ quan, tổ chức;

- Thời gian doanh nghiệp, cơ quan, tổ chức nâng cao trình độ nghề nghiệp hoặc cử đi đào tạo nghề cho người lao động;

- Thời gian người lao động nghỉ theo chế độ bảo hiểm xã hội, thời gian nghỉ ngơi theo quy định của Bộ luật Lao động;

- Thời gian chờ việc khi hết hạn tạm hoãn hợp đồng lao động hoặc người lao động phải ngừng việc có hưởng lương;

- Thời gian học nghề, tập nghề tại doanh nghiệp, cơ quan, tổ chức;

- Thời gian tạm hoãn thực hiện hợp đồng lao động do hai bên thoả thuận;

- Thời gian bị xử lý sai về kỷ luật sa thải hoặc về đơn phương chấm dứt hợp đồng lao động;

- Thời gian người lao động bị tạm đình chỉ công việc theo quy định tại Điều 92 của Bộ luật Lao động.

4. Mức lương cộng với phụ cấp lương (nếu có) để tính trợ cấp thôi việc thực hiện theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

5. Thời gian làm việc khi có tháng lẻ đối với người lao động làm việc trên 12 tháng được làm tròn như sau:

- Từ đủ 01 tháng đến dưới 06 tháng được tính bằng 06 tháng làm việc;

- Từ đủ 06 tháng đến 12 tháng được tính bằng 01 năm làm việc.

6. Người lao động được trả trợ cấp thôi việc theo mức quy định tại khoản 1 Điều 42 của Bộ luật Lao động, được trả trực tiếp, một lần, tại nơi làm việc và đúng thời hạn theo quy định tại Điều 43 của Bộ luật Lao động.

Điều 15. Trách nhiệm của mỗi bên khi chấm dứt hợp đồng lao động quy định tại Điều 43 của Bộ luật Lao động:

Thời hạn thanh toán các khoản có liên quan đến quyền lợi của mỗi bên được thực hiện theo quy định tại Điều 43 của Bộ luật Lao động.

Đối với các trường hợp đặc biệt sau: trả trợ cấp thôi việc đối với người lao động đã làm việc trong nhiều doanh nghiệp được quy định tại điểm c khoản 3 Điều 14 Nghị định này; doanh nghiệp chấm dứt hoạt động hoặc một trong hai bên gặp thiên tai, hoả hoạn mà phải thanh toán các khoản trợ cấp thôi việc, bồi thường và khoản nợ khác thì việc thực hiện thanh toán không được kéo dài quá 30 ngày, kể từ ngày chấm dứt hợp đồng lao động.

Điều 16. Quyền, nghĩa vụ và lợi ích của các bên ghi trong hợp đồng lao động bị tuyên bố vô hiệu quy định tại khoản 3 Điều 29 và khoản 4 Điều 166 của Bộ luật Lao động đã sửa đổi, bổ sung được giải quyết như sau: những nội dung nào bị tuyên bố vô hiệu thì quyền, nghĩa vụ và lợi ích của các bên được giải quyết theo nội dung tương ứng quy định trong pháp luật hiện hành và theo các thoả thuận hợp pháp trong thoả ước lao động tập thể (nếu có) tính từ khi hợp đồng lao động được giao kết và có hiệu lực.

CHƯƠNG IV
ĐIỀU KHOẢN THI HÀNH

Điều 17. Những hợp đồng lao động đã giao kết trước ngày Nghị định này có hiệu lực thi hành, nếu có nội dung không phù hợp với Bộ luật Lao động đã sửa đổi, bổ sung, thì phải sửa đổi, bổ sung; những điều, khoản nào có lợi cho người lao động so với quy định của Bộ luật Lao động đã sửa đổi, bổ sung thì vẫn được tiếp tục thi hành cho đến khi hết thời gian có hiệu lực của hợp đồng lao động. Việc sửa đổi, bổ sung hợp đồng lao động phải thực hiện chậm nhất trong thời hạn 6 tháng, kể từ ngày Nghị định này có hiệu lực thi hành; nếu quá thời hạn trên mà không sửa đổi, bổ sung thì bị coi là hành vi vi phạm pháp luật lao động và có thể bị các cơ quan có thẩm quyền tuyên bố vô hiệu theo quy định tại khoản 3 Điều 29 và khoản 4 Điều 166 của Bộ luật Lao động đã sửa đổi, bổ sung.

Công nhân, viên chức làm việc thường xuyên trong các doanh nghiệp nhà nước chuyển sang giao kết hợp đồng lao động không xác định thời hạn.

Điều 18.

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

2. Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính căn cứ chức năng, nhiệm vụ được giao hướng dẫn thi hành Nghị định này.

Điều 19. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các cơ quan, tổ chức, doanh nghiệp và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.


ND 93.2002 HD thoa uoc LDTT

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 93/2002/NĐ-CP NGÀY 11 THÁNG 11 NĂM 2002
SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 196/CP
NGÀY 31 THÁNG 12 NĂM 1994 CỦA CHÍNH PHỦ
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG VỀ THỎA ƯỚC LAO ĐỘNG TẬP THỂ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 196/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thỏa ước lao động tập thể căn cứ theo Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi chung là Bộ luật Lao động đã sửa đổi, bổ sung) như sau:

1. Sửa đổi, bổ sung khoản 1 Điều 1 như sau:

''Điều 1.

1. Đối tượng và phạm vi áp dụng thỏa ước lao động tập thể là các doanh nghiệp, tổ chức có tổ chức công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời, bao gồm:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam;

b) Các cơ sở sản xuất, kinh doanh, dịch vụ của các đơn vị hành chính, sự nghiệp, tổ chức chính trị, chính trị - xã hội;

c) Hợp tác xã thành lập theo Luật Hợp tác xã có sử dụng lao động theo hợp đồng lao động;

d) Các cơ sở giáo dục, y tế, văn hóa, thể thao ngoài công lập thành lập theo Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 của Chính phủ về chính sách khuyến khích xã hội hóa;

đ) Các cơ quan, tổ chức quốc tế hoặc nước ngoài đóng trên lãnh thổ Việt Nam có sử dụng lao động hợp đồng là người Việt Nam, trừ trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác."

2. Sửa đổi Điều 3 như sau:

Thay cụm từ ''tổ chức công đoàn lâm thời'' bằng cụm từ ''Ban Chấp hành Công đoàn lâm thời''.

3. Sửa đổi, bổ sung Điều 5 như sau:

''Điều 5. Việc đăng ký thoả ước lao động tập thể theo Điều 47 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

Trong thời hạn 10 ngày, kể từ ngày ký kết thỏa ước lao động tập thể, người sử dụng lao động phải gửi bản thỏa ước lao động tập thể đến Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương, nơi có trụ sở chính của doanh nghiệp hoặc tổ chức để đăng ký. Doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao (gọi chung là khu công nghiệp) đăng ký tại Ban Quản lý khu công nghiệp theo ủy quyền của Sở Lao động - Thương binh và Xã hội, nơi có trụ sở chính của Ban Quản lý đó."

4. Bổ sung Điều 5a như sau:

''Điều 5a. Quyền, nghĩa vụ và lợi ích của các bên ghi trong thoả ước lao động tập thể bị tuyên bố vô hiệu quy định tại khoản 3 Điều 48 của Bộ luật Lao động đã sửa đổi, bổ sung được giải quyết như sau: những nội dung nào bị tuyên bố vô hiệu thì quyền, nghĩa vụ và lợi ích của các bên được giải quyết theo các nội dung tương ứng quy định trong pháp luật hiện hành và theo các thỏa thuận hợp pháp trong các hợp đồng cá nhân (nếu có)."

5. Sửa đổi, bổ sung Điều 6 như sau:

''Điều 6. Khoản 1 Điều 52 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Thoả ước lao động tập thể tiếp tục có hiệu lực đối với trường hợp sáp nhập doanh nghiệp, mà doanh nghiệp nhận sáp nhập có số lao động được tiếp tục sử dụng chiếm trên 50% tổng số lao động sau khi sáp nhập.

2. Các trường hợp hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý, quyền sử dụng tài sản của doanh nghiệp và sáp nhập doanh nghiệp không theo quy định tại khoản 1 Điều này thì hai bên phải tiến hành thương lượng để ký kết thỏa ước lao động tập thể mới trong thời hạn 6 tháng."

Điều 2. Nghị định này có hiệu lực từ ngày 01 tháng 01 năm 2003.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ; Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Giám đốc các doanh nghiệp, tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này.


ND 133.2007 HD BLLD giai quyet tranh chap

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 133/2007/NĐ-CP NGÀY 08 THÁNG 8 NĂM 2007
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG
VỀ GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và xã hội,

NGHỊ ĐỊNH:

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành Điều 159; Điều 162; Điều 163; Điều 164; Điều 165a; Điều 170; Điều 170a; Điều 171; Điều 171a và Điều 174d của Bộ luật Lao động đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002 và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 11 năm 2006 (sau đây gọi tắt là Bộ luật Lao động) về giải quyết tranh chấp lao động;

Điều 2. Phạm vi áp dụng

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp.

2. Hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã.

3. Công ty nhà nước đang trong thời kỳ chuyển đổi theo khoản 2 Điều 166 của Luật Doanh nghiệp.

4. Tổ chức, đơn vị, cá nhân Việt Nam hoạt động theo quy định của pháp luật Việt Nam có sử dụng người lao động Việt Nam theo chế độ hợp đồng lao động.

Doanh nghiệp, Hợp tác xã, Liên hiệp hợp tác xã, tổ chức, đơn vị, cá nhân quy định tại các khoản 1, 2, 3 và 4 Điều này sau đây gọi tắt là doanh nghiệp.

Điều 3. Đối tượng áp dụng

1. Người lao động; Ban chấp hành Công đoàn cơ sở, Ban Chấp hành Công đoàn lâm thời (sau đây gọi chung là Ban Chấp hành công đoàn cơ sở); đại diện của tập thể lao động, người sử dụng lao động tại các doanh nghiệp.

2. Người lao động Việt Nam làm việc trong các cơ quan, tổ chức quốc tế hoặc nước ngoài; văn phòng đại diện, chi nhánh của các tổ chức kinh tế nước ngoài tại Việt Nam; người nước ngoài làm việc tại Việt Nam cũng được áp dụng quy định tại Nghị định này, trừ trường hợp Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

3. Nghị định này cũng được áp dụng đối với các cơ quan, tổ chức liên quan đến việc giải quyết tranh chấp lao động, giải quyết các cuộc đình công của tập thể lao động.

Chương II
GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Mục 1
HỘI ĐỒNG HÒA GIẢI LAO ĐỘNG CƠ SỞ VÀ HÒA GIẢI VIÊN LAO ĐỘNG

Điều 4. Thành lập Hội đồng hòa giải lao động cơ sở theo khoản 1, khoản 2 Điều 162 của Bộ luật Lao động.

1. Người sử dụng lao động có trách nhiệm phối hợp với Ban Chấp hành Công đoàn cơ sở thành lập Hội đồng hòa giải lao động cơ sở (sau đây gọi tắt là Hội đồng hòa giải). Mỗi bên dự kiến người đại diện của mình có đủ điều kiện để cùng thảo luận, thống nhất lựa chọn các thành viên tham gia Hội đồng.

2. Người sử dụng lao động ra quyết định thành lập Hội đồng hòa giải, trong quyết định ghi rõ họ, tên của từng thành viên, Chủ tịch và Thư ký của Hội đồng hòa giải, nhiệm kỳ của Chủ tịch và Thư ký của Hội đồng hòa giải.

Quyết định thành lập Hội đồng hòa giải phải được thông báo công khai tại doanh nghiệp, gửi cho Ban chấp hành Công đoàn cơ sở, các thành viên của Hội đồng và cơ quan lao động huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cơ quan lao động cấp huyện) để theo dõi.

3. Người được dự kiến tham gia Hội đồng hòa giải của bên người sử dụng lao động và bên người lao động được quy định như sau:

a. Bên người sử dụng lao động là người đại diện theo pháp luật hoặc người đại diện theo ủy quyền bằng văn bản của doanh nghiệp.

b. Bên người lao động do Ban Chấp hành Công đoàn cơ sở cử trong số ủy viên Ban Chấp hành Công đoàn hoặc đoàn viên công đoàn tại doanh nghiệp.

Hai bên có thể thỏa thuận để lựa chọn một hoặc một số chuyên gia ngoài doanh nghiệp có đủ điều kiện theo quy định tại khoản 1 Điều 6 Nghị định này tham gia vào Hội đồng hòa giải.

4. Thành viên của Hội đồng hòa giải phải có ít nhất bốn (04) người trong đó có Chủ tịch và Thư ký Hội đồng. Kể từ ngày thành lập, mỗi năm một lần đại diện của mỗi bên luân phiên làm Chủ tịch và Thư ký Hội đồng, nếu bên này làm Chủ tịch thì bên kia làm Thư ký Hội đồng.

5. Thành viên của Hội đồng hòa giải được tham gia dự các khóa đào tạo về nghiệp vụ hòa giải, các lớp bồi dưỡng về pháp luật lao động.

Điều 5. Hoạt động giải quyết tranh chấp lao động của Hội đồng hòa giải theo khoản 3, khoản 4 Điều 162 và Điều 165a của Bộ luật Lao động.

1. Hội đồng hòa giải có nhiệm vụ hòa giải các vụ tranh chấp lao động cá nhân xảy ra tại doanh nghiệp và các vụ tranh chấp lao động tập thể khi có đơn yêu cầu.

2. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được đơn yêu cầu hòa giải, Hội đồng hòa giải phải họp với các bên tranh chấp lao động để hòa giải.

3. Phiên họp hòa giải vụ tranh chấp lao động được tiến hành khi có mặt ít nhất hai phần ba số thành viên của Hội đồng. Trình tự, thủ tục tiến hành phiên họp hòa giải thực hiện theo quy định tại khoản 2 Điều 165a của Bộ luật Lao động.

4. Việc hòa giải để giải quyết tranh chấp lao động của Hội đồng hòa giải phải tuân theo các quy định của Bộ luật Lao động và Nghị định này.

5. Người sử dụng lao động có tránh nhiệm bảo đảm các điều kiện cần thiết cho hoạt động của Hội đồng hòa giải trong thời gian tham gia hòa giải như: phòng họp hòa giải khi có vụ việc, cung cấp các phương tiện làm việc cho thành viên Hội đồng hòa giải; cung cấp các tài liệu, giấy tờ liên quan đến tranh chấp lao động; trả lương, trả công cho thành viên Hội đồng hòa giải trong những ngày thực hiện công tác hòa giải tranh chấp lao động và những ngày tham gia các khóa đào tạo, bồi dưỡng nghiệp vụ do cơ quan lao động các cấp tổ chức.

Điều 6. Hòa giải viên lao động theo Điều 163 của Bộ luật Lao động.

1. Những người có đủ các điều kiện sau đây được Chủ tịch Ủy ban nhân dân cấp huyện công nhận là hòa giải viên lao động:

a. Có năng lực hành vi dân sự đầy đủ, có phẩm chất đạo đức tốt.

b. Có hiểu biết về pháp luật lao động.

c. Có kỹ năng hòa giải hoặc kinh nghiệm trong việc tổ chức hòa giải để đảm nhiệm công việc của hòa giải viên lao động.

d. Tự nguyện tham gia tổ chức hòa giải.

2. Liên đoàn lao động quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi tắt là Liên đoàn lao động cấp huyện) hoặc tương đương (công đoàn các khu công nghiệp, khu chế xuất) lập danh sách các thành viên đối với những người có đủ điều kiện theo quy định tại khoản 1 Điều này nộp hồ sơ gửi cơ quan lao động cấp huyện đăng ký tham gia hòa giải viên lao động.

Đối với những người có đủ điều kiện quy định tại khoản 1 điều này nộp hồ sơ gửi cơ quan lao động cấp huyện để đăng ký tham gia hòa giải viên lao động.

3. Hòa giải viên lao động bị miễn nhiệm trong những trường hợp sau:

a. Có hành vi vi phạm pháp luật.

b. Có hành vi trái đạo đức xã hội.

c. Đã nhiều lần từ chối nhiệm vụ hòa giải.

4. Cơ quan lao động cấp huyện có trách nhiệm:

a. Trình Chủ tịch Ủy ban nhân dân cấp huyện ra quyết định công nhận hòa giải viên lao động.

b. Giúp Chủ tịch Ủy ban nhân dân cấp huyện quản lý đội ngũ hòa giải viên lao động.

c. Cử cán bộ làm công tác hòa giải viên lao động và phân công hòa giải viên lao động tham gia giải quyết các vụ tranh chấp lao động cụ thể tại địa bàn.

5. Hòa giải viên lao động được tham dự các khóa đào tạo về nghiệp vụ hòa giải, các lớp bồi dưỡng về pháp luật lao động.

6. Bộ trưởng Bộ Lao động - Thương binh và xã hội quy định cụ thể, hồ sơ, trình tự, thủ tục cử hòa giải viên lao động và việc quản lý đội ngũ hòa giải viên lao động.

Điều 7. Hoạt động của hòa giải viên lao động theo Điều 163 và Điều 165a của Bộ luật Lao động.

1. Hòa giải viên lao động có nhiệm vụ hòa giải các vụ tranh chấp lao động cá nhân tại các doanh nghiệp chưa có Hội đồng hòa giải, tranh chấp việc thực hiện hợp đồng học nghề và chi phí dạy nghề, các tranh chấp quy định tại khoản 2 Điều 166 của Bộ luật Lao động khi các đương sự có yêu cầu và các vụ tranh chấp lao động tập thể khi có yêu cầu.

2. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được đơn yêu cầu hòa giải, hòa giải viên lao động phải họp với các bên tranh chấp lao động để hòa giải.

Trường hợp vụ tranh chấp lao động xảy ra tại doanh nghiệp thì doanh nghiệp phải bố trí địa điểm để hòa giải viên lao động tiến hành phiên họp hòa giải.

Các trường hợp tranh chấp lao động không xảy ra tại doanh nghiệp thì cơ quan lao động cấp huyện bố trí địa điểm để hòa giải viên lao động tiến hành phiên họp hòa giải.

3. Hòa giải viên trong những ngày thực hiện công tác hòa giải tranh chấp lao động, kể cả ngày làm việc nghiên cứu hồ sơ được hưởng thù lao tương đương chế độ bồi dưỡng phiên tòa áp dụng đối với Hội thẩm nhân dân.

4. Kinh phí hoạt động của hòa giải viên lao động do ngân sách nhà nước bảo đảm và được bố trí trong dự toán chi thường xuyên của cơ quan lao động cấp huyện. Bộ Tài chính hướng dẫn cụ thể kinh phí bảo đảm hoạt động của hòa giải viên lao động.

Điều 8. Lựa chọn Hội đồng hòa giải hoặc hòa giải viên lao động trong trường hợp giải quyết tranh chấp lao động tập thể theo khoản 1 Điều 170 của Bộ luật Lao động.

Ban chấp hành Công đoàn cơ sở hoặc đại diện tập thể lao động thỏa thuận với người sử dụng lao động bằng văn bản trong việc lựa chọn Hội đồng hòa giải hoặc hòa giải viên lao động giải quyết tranh chấp lao động tập thể tại cơ sở.

Mục 2
GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG TẬP THỂ
CỦA CHỦ TỊCH ỦY BAN NHÂN DÂN CẤP HUYỆN

Điều 9. Thẩm quyền giải quyết tranh chấp lao động tập thể của Chủ tịch Ủy ban nhân dân cấp huyện theo khoản 2 Điều 170 của Bộ luật Lao động.

1. Chủ tịch Ủy ban nhân dân cấp huyện có nhiệm vụ giải quyết các vụ tranh chấp lao động tập thể về quyền xảy ra trên địa bàn trong các trường hợp sau:

a. Đã được Hội đồng hòa giải hoặc hòa giải viên lao động tiến hành hòa giải nhưng không thành.

b. Đã hết thời hạn ba ngày làm việc, kể từ ngày nhận đơn mà Hội đồng hòa giải hoặc hòa giải viên lao động không tiến hành hòa giải hoặc không tổ chức được phiên họp hòa giải.

2. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được đơn yêu cầu, Chủ tịch Ủy ban nhân dân cấp huyện phải họp với các bên tranh chấp lao động để giải quyết vụ tranh chấp.

Điều 10. Thủ tục giải quyết tranh chấp lao động tập thể về quyền của Chủ tịch Ủy ban nhân dân cấp huyện theo điểm b khoản 1 Điều 170a của Bộ luật Lao động

1. Trong thời gian ba ngày làm việc, kể từ ngày nhận được đơn yêu cầu giải quyết tranh chấp lao động, Chủ tịch Ủy ban nhân dân cấp huyện chủ trì, phối hợp với các cơ quan, tổ chức hữu quan khác nghiên cứu các nội dung liên quan đến việc giải quyết vụ tranh chấp lao động tập thể và đề xuất biện pháp giải quyết.

Sau khi các cơ quan, tổ chức hữu quan có ý kiến đề xuất biện pháp giải quyết vụ tranh chấp, Chủ tịch Ủy ban nhân dân cấp huyện triệu tập phiên họp giải quyết tranh chấp theo quy định tại khoản 2 Điều 9 Nghị định này.

2. Tại phiên họp giải quyết vụ tranh chấp lao động tập thể về quyền, Chủ tịch Ủy ban nhân dân cấp huyện có thể mời đại diện của Công đoàn cấp trên của Công đoàn cơ sở, các cơ quan, tổ chức hữu quan tham dự phiên họp.

3. Trong quá trình giải quyết vụ tranh chấp lao động tập thể về quyền, nếu xét thấy vụ tranh chấp lao động tập thể xuất phát từ hành vi vi phạm pháp luật lao động, thỏa ước lao động tập thể, nội quy lao động đã được đăng ký và các quy chế, thỏa thuận hợp pháp khác tại doanh nghiệp thì Chủ tịch Ủy ban nhân dân cấp huyện ra quyết định xử phạt vi phạm hành chính đối với các hành vi vi phạm theo quy định của pháp luật về xử phạt hành chính.

4. Cơ quan lao động cấp huyện phối hợp với Liên đoàn Lao động cấp huyện hoặc tương đương giúp Chủ tịch Ủy ban nhân dân cấp huyện giám sát các bên tranh chấp lao động thực hiện các quy định của pháp luật về việc giải quyết tranh chấp lao động của Chủ tịch Ủy ban nhân dân cấp huyện.

Mục 3
GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG TẬP THỂ
CỦA HỘI ĐỒNG TRỌNG TÀI LAO ĐỘNG

Điều 11. Thành lập Hội đồng trọng tài lao động theo Điều 164 của Bộ luật Lao động

1. Sau khi thống nhất với các ngành liên quan về dự kiến Chủ tịch và các thành viên của Hội đồng trọng tài lao động, Giám đốc Sở Lao động - Thương binh và Xã hội trình Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định thành lập Hội đồng trọng tài lao động để hòa giải các vụ tranh chấp lao động tập thể về lợi ích và các vụ tranh chấp lao động tập thể tại các doanh nghiệp không được đình công xảy ra trên địa bàn quản lý.

2. Hội đồng trọng tài lao động đặt trụ sở tại Sở Lao động - Thương binh và Xã hội, có con dấu riêng.

3. Kinh phí hoạt động của Hội đồng trọng tài lao động do ngân sách nhà nước bảo đảm và được bố trí trong dự toán chi thường xuyên của Sở Lao động - Thương binh và Xã hội.

Sở Lao động - Thương binh và Xã hội bố trí địa điểm, phương tiện làm việc và bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng trọng tài lao động.

4. Thành phần của Hội đồng trọng tài lao động được hình thành theo số lẻ, gồm năm hoặc bảy thành viên, trong đó:

a. Chủ tịch Hội đồng là đại diện lãnh đạo Sở Lao động - Thương binh và Xã hội.

b. Thư ký Hội đồng là công chức của Sở Lao động - Thương binh và Xã hội cử.

c. Một thành viên là đại diện Liên đoàn Lao động cấp tỉnh.

d. Một thành viên là đại diện của người sử dụng lao động địa phương.

đ. Một hoặc một số thành viên là luật gia hoặc là người có kinh nghiệm trong lĩnh vực quan hệ lao động, có uy tín và công tâm.

5. Thư ký Hội đồng trọng tài lao động làm việc chuyên trách làm nhiệm vụ thường trực của Hội đồng, được hưởng phụ cấp trách nhiệm tương đương phụ cấp chức vụ của Trưởng phòng thuộc Sở. Các thành viên khác làm việc theo chế độ kiêm nhiệm được hưởng chế độ bồi dưỡng trong quá trình thực hiện công tác giải quyết tranh chấp lao động theo quy định của pháp luật tương đương với chế độ bồi dưỡng phiên tòa áp dụng đối với Hội thẩm nhân dân.

6. Các thành viên của Hội đồng trọng tài lao động được Sở Lao động - Thương binh và Xã hội cung cấp thông tin về các quy định của pháp luật lao động, được tham dự các lớp bồi dưỡng về pháp luật lao động.

Điều 12. Hoạt động giải quyết tranh chấp lao động của Hội đồng trọng tài lao động theo Điều 164 và Điều 171 của Bộ luật Lao động

1. Hội đồng trọng tài lao động họp để hòa giải vụ tranh chấp lao động tập thể khi có ít nhất hai phần ba số thành viên của Hội đồng có mặt (trong đó phải có các thành viên của Sở Lao động - Thương binh và Xã hội, Liên đoàn Lao động tỉnh, đại diện của người sử dụng lao động địa phương).

2. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được đơn yêu cầu hòa giải, Hội đồng trọng tài lao động họp với các bên tranh chấp lao động để giải quyết vụ tranh chấp lao động.

3. Khi tiến hành giải quyết các vụ tranh chấp lao động tập thể tại các doanh nghiệp thuộc danh mục doanh nghiệp không được đình công xảy ra trên địa bàn, Hội đồng trọng tài lao động phải ra quyết định giải quyết tranh chấp lao động tập thể. Nếu một trong hai bên không đồng ý với quyết định của Hội đồng trọng tài lao động thì có quyền yêu cầu Tòa án nhân dân có thẩm quyền giải quyết.

Chương III
CỬ ĐẠI DIỆN TẬP THỂ LAO ĐỘNG, XÁC ĐỊNH NGƯỜI LAO ĐỘNG KHÔNG THAM GIA ĐÌNH CÔNG, GIẢI QUYẾT CÁC VỤ
NGỪNG VIỆC CỦA TẬP THỂ LAO ĐỘNG KHI
TRANH CHẤP LAO ĐỘNG TẬP THỂ VỀ QUYỀN

Điều 13. Cử đại diện tập thể lao động để tổ chức và lãnh đạo đình công theo Điều 172a của Bộ luật Lao động

Khi xảy ra tranh chấp lao động tập thể tại các doanh nghiệp chưa có Ban Chấp hành Công đoàn cơ sở, tập thể lao động được cử đại diện để tổ chức và lãnh đạo đình công theo quy định như sau:

1. Căn cứ vào quy mô và số lượng người lao động trong doanh nghiệp hoặc bộ phận doanh nghiệp, tập thể lao động quyết định số lượng đại diện tập thể lao động theo nguyên tắc số lẻ, tối đa không quá chín (09) người, tối thiểu không dưới ba (03) người làm đại diện cho tập thể lao động để tổ chức và lãnh đạo đình công tại doanh nghiệp. Việc cử đại diện của tập thể lao động tại doanh nghiệp phải được thông báo bằng văn bản với Liên đoàn Lao động cấp huyện hoặc tương đương trong thời gian tối đa năm (05) ngày làm việc, kể từ khi được tập thể lao động cử.

2. Liên đoàn Lao động cấp huyện hoặc tương đương phối hợp với cơ quan lao động cấp huyện hướng dẫn tập thể lao động cử đại diện tập thể lao động tại doanh nghiệp.

3. Những người được cử làm đại diện tập thể lao động để tổ chức, lãnh đạo đình công có nhiệm vụ, quyền hạn như sau:

a. Thực hiện đúng các quy định của pháp luật lao động về tổ chức, lãnh đạo đình công.

b. Có các quyền hạn và nghĩa vụ như đối với thành viên Ban Chấp hành Công đoàn cơ sở trong quá trình tổ chức, lãnh đạo đình công.

c. Được hưởng quyền lợi như cán bộ công đoàn cơ sở khi tham gia giải quyết tranh chấp lao động trong quá trình làm đại diện tập thể lao động.

d. Thời gian làm đại diện tập thể lao động được tính từ thời điểm tập thể lao động cử đến khi kết thúc việc giải quyết tranh chấp lao động.

Điều 14. Xác định người lao động không tham gia đình công theo khoản 1 Điều 174d của Bộ luật Lao động

Người lao động được xác định là người không tham gia đình công nhưng phải ngừng việc vì lý do đình công là những người không tham gia đình công, những người thuộc bộ phận của doanh nghiệp không đình công nhưng do ảnh hưởng của đình công phải ngừng việc.

Điều 15. Giải quyết cuộc ngừng việc tạm thời của tập thể lao động khi xảy ra tranh chấp lao động tập thể về quyền theo khoản 3 Điều 159 của Bộ luật Lao động

1. Khi xảy ra tranh chấp lao động tập thể về quyền dẫn đến ngừng việc tạm thời của tập thể lao động thì Chủ tịch Ủy ban nhân dân cấp huyện phải kịp thời giải quyết.

2. Trong trường hợp các bên tranh chấp không chấp nhận phương án giải quyết thì Chủ tịch Ủy ban nhân dân cấp huyện báo cáo bằng văn bản với Chủ tịch Ủy ban nhân dân cấp tỉnh, đồng thời gửi Sở Lao động - Thương binh và Xã hội, Liên đoàn Lao động cấp tỉnh, đại diện của người sử dụng lao động cấp tỉnh biết để phối hợp xử lý.

3. Căn cứ vào nội dung yêu cầu của tập thể lao động, Chủ tịch Ủy ban nhân dân cấp huyện họp với đại diện Ban Chấp hành Công đoàn hoặc đại diện do tập thể lao động cử (đối với nơi chưa có tổ chức công đoàn), người sử dụng lao động; yêu cầu các bên chấp hành pháp luật lao động và tập thể lao động trở lại làm việc, ổn định sản xuất.

4. Xem xét và xử phạt vi phạm hành chính (nếu có) hành vi vi phạm pháp luật lao động, thỏa ước lao động tập thể, nội quy lao động đã được đăng ký và các quy chế, thỏa thuận hợp pháp khác tại doanh nghiệp.

5. Tiến hành hòa giải đối với nội dung tranh chấp lao động tập thể không xuất phát từ hành vi vi phạm pháp luật lao động, thỏa ước lao động tập thể, nội quy lao động đã được đăng ký và các quy chế, thỏa thuận hợp pháp khác tại doanh nghiệp. Trường hợp hòa giải không thành thì hướng dẫn các bên thực hiện theo đúng quy định của pháp luật lao động về việc giải quyết tranh chấp lao động tập thể.

Chương IV
ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bãi bỏ Nghị định số 58/CP ngày 31 tháng 5 băn 1997 của Chính phủ về việc trả lương và giải quyết các quyền lợi khác cho người lao động tham gia đình công trong thời gian đình công; bãi bỏ Quyết định số 744/TTg ngày 08 tháng 10 năm 1996 của Thủ tướng Chính phủ về thành lập Hội đồng trọng tài lao động cấp tỉnh.

Điều 17. Trách nhiệm hướng dẫn và thi hành

1. Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 47.2010 xu phat lao dong

CHÍNH PHỦ
----------

Số: 47/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

Hà Nội, ngày 06 tháng 05 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT HÀNH CHÍNH VỀ HÀNH VI VI PHẠM PHÁP LUẬT LAO ĐỘNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung Điều 73 của Bộ luật Lao động ngày 02 tháng 4 năm 2007;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008 (sau đây gọi chung là Pháp lệnh Xử lý vi phạm hành chính);

Xét đề nghị của Bộ trưởng Bộ Lao động – Thương binh và Xã hội,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm hành chính, hình thức xử phạt, mức phạt, các biện pháp khắc phục hậu quả, thẩm quyền, thủ tục xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật lao động.

2. Pháp luật lao động được quy định tại Nghị định này bao gồm những quy định trong Bộ luật Lao động và các văn bản hướng dẫn chi tiết thi hành Bộ luật Lao động.

3. Nghị định này không áp dụng đối với các hành vi vi phạm pháp luật lao động thuộc các lĩnh vực dạy nghề, học nghề; đưa người lao động đi làm việc ở nước ngoài theo hợp đồng; bảo hiểm xã hội.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức có hành vi vi phạm pháp luật lao động quy định tại Nghị định này.

Cá nhân, tổ chức nước ngoài vi phạm hành chính pháp luật lao động trong phạm vi lãnh thổ, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam cũng bị xử phạt hành chính theo quy định của Nghị định này, trừ trường hợp Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

2. Cán bộ, công chức, viên chức trong các cơ quan, đơn vị hành chính, sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội không thuộc đối tượng áp dụng của Nghị định này.

Điều 3. Nguyên tắc xử phạt vi phạm pháp luật lao động

1. Nguyên tắc xử phạt vi phạm hành chính về hành vi vi phạm pháp luật lao động được áp dụng theo quy định tại Điều 3 của Pháp lệnh Xử lý vi phạm hành chính.

2. Việc xử phạt vi phạm hành chính về hành vi vi phạm pháp luật lao động do người có thẩm quyền được quy định tại các Điều 22, 23 và 24 Nghị định này thực hiện.

3. Các tình tiết giảm nhẹ, tăng nặng đối với hành vi vi phạm pháp luật lao động được xem xét theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính.

4. Việc xử phạt vi phạm hành chính đối với người chưa thành niên có hành vi vi phạm pháp luật lao động thực hiện theo quy định tại khoản 1 Điều 7 của Pháp lệnh Xử lý vi phạm hành chính.

5. Việc xử lý vi phạm hành chính đối với người có thẩm quyền xử lý vi phạm hành chính về hành vi vi phạm pháp luật lao động phải tuân theo quy định tại Điều 121 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 4. Các hình thức xử phạt

1. Đối với mỗi hành vi vi phạm hành chính về pháp luật lao động, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

Khi áp dụng hình thức phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm là mức trung bình của khung tiền phạt tương ứng với hành vi đó được quy định tại Nghị định này; nếu vi phạm có tình tiết giảm nhẹ thì mức tiền phạt có thể thấp hơn nhưng không được dưới mức thấp nhất của khung phạt tiền đã được quy định; nếu vi phạm có tình tiết tăng nặng thì mức tiền phạt có thể cao hơn nhưng không vượt quá mức cao nhất của khung phạt tiền đã được quy định.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính về pháp luật lao động còn có thể bị áp dụng hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép hành nghề;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Ngoài các hình thức xử phạt chính, hình thức xử phạt bổ sung quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm hành chính về pháp luật lao động còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc thực hiện đúng các quy định của pháp luật về: lập quỹ dự phòng về trợ cấp mất việc làm; thực hiện theo phương án sử dụng lao động; giao kết hợp đồng lao động; đăng ký thỏa ước lao động tập thể; tiền lương tối thiểu; các nguyên tắc về xây dựng thang lương, bảng lương, định mức lao động, quy chế thưởng; về nội quy lao động; về các chế độ đối với lao động đặc thù, về lao động là người nước ngoài, bảo đảm điều kiện hoạt động của công đoàn, những biện pháp về quản lý lao động; bảo đảm các chế độ bảo hộ lao động cho người lao động; bảo đảm về an toàn lao động và vệ sinh lao động;

b) Trả lại số tiền đặt cọc và lãi suất tiết kiệm cho người lao động;

c) Buộc khắc phục, sửa chữa đối với các máy, thiết bị không bảo đảm các tiêu chuẩn về an toàn lao động và vệ sinh lao động;

d) Buộc kiểm định và đăng ký các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động và vệ sinh lao động;

đ) Các biện pháp khác được quy định tại Chương II Nghị định này.

4. Người nước ngoài vi phạm hành chính pháp luật lao động còn có thể bị xử phạt trục xuất. Trục xuất được áp dụng là hình thức xử phạt chính hoặc hình thức xử phạt bổ sung trong từng trường hợp cụ thể.

Điều 5. Thời hiệu xử lý vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính đối với các hành vi vi phạm hành chính về pháp luật lao động quy định tại Nghị định này là một năm, kể từ ngày hành vi vi phạm hành chính được thực hiện; nếu quá các thời hạn nêu trên thì không bị xử phạt nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả được quy định tại khoản 3 Điều 4 Nghị định này.

2. Trong thời hạn quy định tại khoản 1 Điều này mà cá nhân, tổ chức có hành vi vi phạm hành chính mới trong cùng lĩnh vực lao động trước đây đã vi phạm hoặc cố tình trốn tránh, trì hoãn việc xử phạt thì không áp dụng thời hiệu nêu trên; thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, trì hoãn việc xử phạt.

3. Đối với cá nhân bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự mà sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án thì bị xử phạt hành chính nếu hành vi vi phạm có dấu hiệu vi phạm hành chính; trong thời hạn ba ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, người đã ra quyết định phải gửi quyết định cho người có thẩm quyền xử phạt; trong trường hợp này, thời hiệu xử phạt là (03) ba tháng, kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ điều tra hoặc đình chỉ vụ án và hồ sơ vụ vi phạm.

Điều 6. Thời hạn được coi là chưa bị xử lý vi phạm hành chính

Cá nhân, tổ chức bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật lao động, nếu qua một năm, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật lao động.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH VỀ PHÁP LUẬT LAO ĐỘNG, HÌNH THỨC VÀ MỨC XỬ PHẠT

MỤC I. VI PHẠM NHỮNG QUY ĐỊNH VỀ VIỆC LÀM, QUAN HỆ LAO ĐỘNG

Điều 7. Vi phạm quy định về việc làm

1. Phạt tiền từ 300.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không công bố danh sách người lao động bị thôi việc theo các quy định của pháp luật lao động;

b) Không trao đổi với Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành công đoàn lâm thời khi cho người lao động thôi việc;

c) Không thông báo với cơ quan lao động cấp tỉnh trước khi cho người lao động thôi việc;

d) Không thông báo trên các phương tiện thông tin đại chúng và niêm yết tại trụ sở về nhu cầu tuyển dụng lao động ít nhất bảy ngày trước khi nhận hồ sơ đăng ký dự tuyển của người lao động.

2. Phạt tiền tổ chức, cá nhân có một trong những hành vi sau: không trả hoặc trả không đầy đủ tiền trợ cấp mất việc làm cho người lao động; thu phí giới thiệu việc làm đối với người lao động cao hơn mức quy định; thu phí giới thiệu việc làm không có biên lai, theo một trong các mức sau đây:

a) Từ 200.000 đồng đến 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động;

b) Từ 1.000.000 đồng đến 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 101 người đến dưới 500 người lao động;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng, khi vi phạm với từ 500 người lao động trở lên;

3. Phạt tiền 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Doanh nghiệp không lập quỹ dự phòng về trợ cấp mất việc làm;

b) Người có hành vi dụ dỗ, hứa hẹn và quảng cáo gian dối để lừa gạt người lao động hoặc lợi dụng dịch vụ việc làm để thực hiện những hành vi trái pháp luật.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép hoạt động giới thiệu việc làm 01 năm đối với tổ chức giới thiệu việc làm có hành vi vi phạm hành chính quy định tại điểm b khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả lại cho người lao động khoản phí môi giới việc làm đã thu của người lao động cao hơn mức quy định đối với hành vi vi phạm quy định tại khoản 2 Điều này.

b) Buộc lập quỹ dự phòng về trợ cấp mất việc làm đối với hành vi vi phạm quy định tại điểm a khoản 3 Điều này.

Điều 8. Vi phạm những quy định về hợp đồng lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau:

a) Không giao Bản hợp đồng lao động cho người lao động sau khi ký;

b) Không giao kết hợp đồng với người lao động được thuê mướn để giúp việc trong gia đình;

c) Không giao kết hợp đồng bằng văn bản với người lao động được thuê mướn để trông coi tài sản.

2. Phạt tiền người sử dụng lao động có một trong những hành vi vi phạm sau: không ký kết hợp đồng lao động đối với những trường hợp người sử dụng lao động phải ký kết hợp đồng lao động với người lao động; giao kết hợp đồng lao động không đúng loại; hợp đồng lao động không có chữ ký của một trong hai bên, theo một trong các mức sau đây:

a) Từ 200.000 đồng đến 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động;

b) Từ 1.000.000 đồng đến 3.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

c) Từ 3.000.000 đồng đến 5.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

d) Từ 5.000.000 đồng đến 7.000.000 đồng, khi vi phạm với từ 101 người đến dưới 500 người lao động;

đ) Từ 7.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 500 người lao động trở lên.

3. Phạt tiền người sử dụng lao động có một trong những hành vi vi phạm sau: áp dụng thời gian thử việc với người lao động quá 60 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn, kỹ thuật từ cao đẳng trở lên; áp dụng thời gian thử việc với người lao động quá 30 ngày đối với chức danh nghề cần trình độ trung cấp, công nhân kỹ thuật, nhân viên nghiệp vụ; áp dụng thời gian thử việc với người lao động quá 06 ngày đối với công việc không có chức danh nghề cần trình độ chuyên môn, kỹ thuật từ cao đẳng trở lên hoặc chức danh nghề cần trình độ trung cấp, công nhân kỹ thuật, nhân viên nghiệp vụ; vi phạm những quy định về thời gian tạm thời chuyển lao động sang làm việc khác; trả lương cho người lao động trong thời gian tạm thời chuyển người lao động làm công việc khác không theo mức lương của công việc mới hoặc theo mức lương của công việc mới nhưng thấp hơn 70% mức tiền lương cũ hoặc thấp hơn mức lương tối thiểu do Nhà nước quy định; trả lương cho người lao động trong thời gian 30 ngày làm việc khi tạm thời chuyển người lao động làm công việc khác thấp hơn mức tiền lương của công việc trước đó; bố trí người lao động làm các công việc khác so với thỏa thuận đã ký kết tại hợp đồng lao động mà không được sự đồng ý của họ; không trả hoặc trả không đầy đủ tiền trợ cấp thôi việc cộng với phụ cấp lương cho người lao động làm việc thường xuyên từ đủ 12 tháng trở lên khi chấm dứt hợp đồng lao động theo một trong các mức sau đây:

a) Từ 300.000 đồng đến 2.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 101 người đến dưới 500 người lao động.

đ) Từ 20.000.000 đồng đến 30.000.000 đồng, khi vi phạm với từ 500 người lao động trở lên.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Bắt người lao động đặt cọc tiền không tuân theo những quy định của pháp luật;

b) Người sử dụng lao động kế tiếp không tiếp tục thực hiện hợp đồng lao động với người lao động trong trường hợp sử dụng hết số lao động hiện có của doanh nghiệp đã bị sáp nhập, hợp nhất, chia, tách;

c) Người sử dụng lao động kế tiếp không xây dựng phương án sử dụng lao động theo quy định trong trường hợp không sử dụng hết số lao động hiện có của doanh nghiệp đã bị sáp nhập, hợp nhất, chia, tách.

5. Ngoài các hình thức xử phạt theo quy định tại Điều này, người vi phạm còn bị áp dụng một trong các biện pháp khắc phục hậu quả sau:

a) Giao Bản hợp đồng lao động cho người lao động theo đúng quy định của pháp luật đối với vi phạm quy định tại khoản 1 Điều này;

b) Tiến hành giao kết đúng loại hợp đồng theo quy định của pháp luật; trường hợp không có chữ ký của một trong hai bên thì phải bổ sung chữ ký cho phù hợp đối với vi phạm quy định tại khoản 2 Điều này;

c) Trả lại số tiền đặt cọc cho người lao động cùng với số lãi suất của số tiền đặt cọc đó (lãi suất được tính theo mức lãi suất không kỳ hạn mà Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nhận tiền đặt cọc) đối với vi phạm quy định tại điểm a khoản 4 Điều này;

d) Buộc phải tiếp tục thực hiện hợp đồng lao động với người lao động đối với vi phạm quy định tại điểm b khoản 4 Điều này;

đ) Xây dựng phương án sử dụng lao động và thực hiện phương án này sau khi được phê duyệt đối với vi phạm quy định tại điểm c khoản 4 Điều này.

Điều 9. Vi phạm những quy định về thỏa ước lao động tập thể

1. Phạt tiền từ 500.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động không gửi hoặc gửi chậm quá 10 ngày kể từ thời điểm Thỏa ước tập thể đã được ký kết cho cơ quan quản lý nhà nước về lao động cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động hoặc Chủ tịch Công đoàn cơ sở có một trong những hành vi sau đây:

a) Từ chối thương lượng để ký kết hoặc sửa đổi, bổ sung thỏa ước lao động tập thể khi nhận được yêu cầu của bên yêu cầu thương lượng;

b) Thực hiện nội dung thỏa ước lao động tập thể đã bị tuyên bố vô hiệu.

3. Biện pháp khắc phục hậu quả:

a) Tiến hành đăng ký thỏa ước lao động tập thể với cơ quan quản lý nhà nước về lao động cấp tỉnh theo quy định của pháp luật đối với vi phạm quy định tại khoản 1 Điều này;

b) Tiến hành thương lượng để ký kết hoặc sửa đổi, bổ sung thỏa ước lao động tập thể theo yêu cầu thương lượng đối với vi phạm quy định tại điểm a khoản 2 Điều này.

Điều 10. Vi phạm những quy định về tiền lương, tiền thưởng

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không thực hiện các nguyên tắc xây dựng thang lương, bảng lương, định mức lao động theo quy định của pháp luật;

b) Khấu trừ tiền lương của người lao động mà không thảo luận với Ban Chấp hành Công đoàn cơ sở, Ban Chấp hành Công đoàn lâm thời (nếu có).

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không trả lương đầy đủ, đúng thời hạn cho người lao động; trả chậm lương nhưng không đền bù;

b) Không trả lương cho người lao động trong thời gian người lao động nghỉ việc để điều trị vì tai nạn lao động, bệnh nghề nghiệp;

c) Không đăng ký thang lương, bảng lương với cơ quan quản lý nhà nước về lao động cấp tỉnh; không công bố công khai thang lương, bảng lương, định mức lao động, quy chế thưởng trong doanh nghiệp.

3. Phạt tiền người sử dụng lao động khi có một trong những hành vi vi phạm: khấu trừ tiền lương của người lao động nhưng không cho người lao động biết lý do hoặc khấu trừ quá 30% tiền lương hàng tháng của người lao động hoặc không thảo luận với Ban Chấp hành Công đoàn cơ sở trước khi khấu trừ tiền lương của người lao động; không trả đủ tiền lương cho người lao động trong những trường hợp phải ngừng việc do lỗi của người sử dụng lao động; trả lương cho người lao động thấp hơn mức lương tối thiểu trong trường hợp ngừng việc không do lỗi của người lao động và ngừng việc do sự cố điện, nước hoặc nguyên nhân bất khả kháng; không trả hoặc trả không đầy đủ tiền lương và phụ cấp lương cho người lao động trong thời gian bị tạm đình chỉ công việc, theo một trong các mức như sau:

a) Từ 300.000 đồng đến 2.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 101 người đến dưới 500 người lao động;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng, khi vi phạm với từ 500 người lao động trở lên.

4. Phạt tiền người sử dụng lao động có một trong những hành vi vi phạm: trả lương cho người lao động thấp hơn mức lương tối thiểu hoặc trả bằng mức lương tối thiểu đối với lao động chuyên môn kỹ thuật đã qua đào tạo hoặc trả không theo năng suất, chất lượng, hiệu quả công việc của người lao động; áp dụng xử phạt bằng hình thức cúp lương đối với người lao động, theo một trong các mức như sau:

a) Từ 300.000 đồng đến 3.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động;

b) Từ 3.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

c) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 101 người đến dưới 500 người lao động.

đ) Từ 20.000.000 đồng đến 30.000.000 đồng, khi vi phạm với từ 500 người lao động trở lên.

5. Phạt tiền người sử dụng lao động từ 2.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi vi phạm sau đây: không xây dựng thang lương, bảng lương, định mức lao động, quy chế trả lương và quy chế thưởng trong doanh nghiệp.

6. Biện pháp khắc phục hậu quả:

a) Tiến hành đăng ký thang lương, bảng lương với cơ quan quản lý nhà nước về lao động trong thời hạn 20 ngày, kể từ ngày nhận được quyết định xử phạt; phải công bố công khai thang lương, bảng lương, định mức lao động, quy chế thưởng trong doanh nghiệp đối với vi phạm tại điểm c khoản 2 Điều này;

b) Tiến hành xây dựng thang lương, bảng lương, định mức lao động, quy chế thưởng trong doanh nghiệp theo các quy định của pháp luật đối với vi phạm khoản 5 Điều này.

c) Tiến hành trả lương và các chế độ khác cho người lao động theo các quy định của pháp luật đối với vi phạm tại các khoản 2, 3 và 4 Điều này.

Điều 11. Vi phạm những quy định về thời giờ làm việc, thời giờ nghỉ ngơi

1. Phạt tiền người sử dụng lao động có một trong những hành vi vi phạm: buộc người lao động làm việc quá 8 giờ trong một ngày hoặc 48 giờ trong một tuần hoặc buộc làm việc quá 7 giờ trong một ngày hoặc 42 giờ trong một tuần đối với người lao động chưa thành niên, lao động là người tàn tật; không giảm thời gian làm việc cho người lao động làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm; sử dụng lao động nữ có thai từ tháng thứ 7 hoặc đang nuôi con dưới 12 tháng tuổi làm thêm giờ, làm việc ban đêm và đi công tác xa; không chuyển làm việc nhẹ hơn hoặc không giảm bớt 1 giờ làm việc hàng ngày đối với người lao động nữ làm công việc nặng nhọc có thai đến tháng thứ 7; không rút ngắn thời giờ làm việc hàng ngày hoặc không áp dụng chế độ làm việc không trọn ngày, không trọn tuần trong năm cuối cùng trước khi nghỉ hưu của người lao động cao tuổi; không bố trí để người lao động nghỉ nửa giờ được tính vào giờ làm việc đối với người lao động làm việc 8 giờ liên tục; không bố trí để người lao động làm ca đêm nghỉ giữa ca ít nhất 45 phút được tính vào giờ làm việc; không bố trí để người lao động làm việc theo ca được nghỉ ít nhất 12 giờ trước khi chuyển sang ca khác; không bố trí để người lao động nghỉ ít nhất 1 ngày (24 giờ liên tục) cho mỗi tuần làm việc hoặc bình quân 1 tháng ít nhất là 4 ngày đối với trường hợp đặc biệt do chu kỳ lao động không thể nghỉ hàng tuần; không bố trí để người lao động nghỉ làm việc vào những ngày lễ tết theo quy định; không bố trí để người lao động có 12 tháng làm việc tại một doanh nghiệp hoặc với một người sử dụng lao động nghỉ hàng năm hoặc nghỉ vì việc riêng theo quy định, theo một trong các mức như sau:

a) Từ 300.000 đồng đến 3.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động;

b) Từ 3.000.000 đồng đến 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 101 người đến dưới 500 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 500 người lao động trở lên.

2. Phạt tiền người sử dụng lao động có hành vi vi phạm một trong các quy định về làm thêm giờ: vượt quá số giờ làm thêm theo quy định; buộc người lao động làm thêm giờ mà không có thỏa thuận; sử dụng người lao động làm thêm không thuộc một trong các trường hợp được pháp luật cho phép; không trả đủ tiền làm thêm giờ cho người lao động, theo một trong các mức như sau:

a) Từ 5.000.000 đồng đến 7.000.000 đồng, khi vi phạm với từ 01 người đến 50 người lao động;

b) Từ 7.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 101 người đến dưới 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 500 người lao động trở lên.

3. Biện pháp khắc phục hậu quả.

Buộc người sử dụng lao động phải:

a) Bố trí thời gian nghỉ bù cho người lao động đối với vi phạm tại khoản 1 Điều này;

b) Trả lương làm thêm giờ theo đúng quy định của pháp luật cho thời gian vượt quá hoặc làm việc trong thời gian được nghỉ (mà không được nghỉ bù) đối với vi phạm tại khoản 2 Điều này.

Điều 12. Vi phạm những quy định về kỷ luật lao động và trách nhiệm vật chất

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với người sử dụng lao động có hành vi không tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở, Ban Chấp hành Công đoàn lâm thời (nếu có) khi xây dựng nội quy lao động.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không đăng ký nội quy lao động với cơ quan quản lý nhà nước về lao động cấp tỉnh.

b) Xây dựng nội quy lao động thiếu một trong những nội dung sau: thời giờ làm việc, thời giờ nghỉ ngơi, trật tự trong doanh nghiệp, an toàn lao động, vệ sinh lao động ở nơi làm việc, việc bảo vệ tài sản và bí mật công nghệ, kinh doanh của doanh nghiệp, các hành vi vi phạm kỷ luật lao động, các hình thức xử lý kỷ luật lao động và trách nhiệm vật chất;

c) Không thông báo công khai, không niêm yết nội quy lao động ở những nơi cần thiết trong doanh nghiệp;

d) Tạm đình chỉ công việc đối với người lao động quá 15 ngày hoặc quá 3 tháng trong trường hợp đặc biệt.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không xây dựng nội quy lao động khi sử dụng từ 10 người lao động trở lên;

b) Không chứng minh được lỗi của người lao động khi xử lý kỷ luật lao động;

c) Vi phạm quyền bào chữa của người lao động;

d) Khi xem xét xử lý kỷ luật lao động không có mặt người lao động, người có liên quan và Ban Chấp hành Công đoàn cơ sở.

đ) Không ghi biên bản khi xem xét xử lý kỷ luật lao động.

e) Vi phạm quy định về trình tự, thủ tục xử lý bồi thường thiệt hại;

g) Buộc người lao động phải bồi thường vật chất trái với quy định;

h) Không giải quyết quyền lợi cho người lao động theo quy định của pháp luật khi cơ quan có thẩm quyền kết luận là kỷ luật sai.

4. Biện pháp khắc phục hậu quả:

a) Buộc bồi hoàn những thiệt hại cho người lao động khi vi phạm những quy định tại điểm d khoản 2, điểm h khoản 3 và hoàn trả khoản tiền bồi thường vượt quá quy định tại điểm g khoản 3 Điều này;

b) Tiến hành đăng ký nội quy tại cơ quan lao động cấp tỉnh theo quy định của pháp luật đối với vi phạm quy định tại điểm a khoản 2 Điều này;

c) Tiến hành công bố công khai và niêm yết nội quy lao động trong doanh nghiệp đối với vi phạm quy định tại điểm c khoản 2 Điều này;

d) Xây dựng nội quy lao động theo đúng quy định của pháp luật đối với vi phạm quy định tại điểm b khoản 2 và điểm a khoản 3 Điều này.

Điều 13. Vi phạm những quy định về lao động đặc thù

1. Phạt tiền từ 300.000 đồng đến 3.000.000 đồng đối với tổ chức, cá nhân có một trong những hành vi sau đây:

a) Không có chỗ thay quần áo, buồng tắm và buồng vệ sinh nữ;

b) Không tham khảo ý kiến của đại diện lao động cho nữ khi quyết định những vấn đề có liên quan đến quyền và lợi ích của phụ nữ và trẻ em trong doanh nghiệp;

c) Sử dụng lao động nữ có thai từ tháng thứ 7 hoặc đang nuôi con nhỏ dưới 12 tháng tuổi làm thêm giờ, làm việc ban đêm và đi công tác xa hoặc không chuyển làm công việc nhẹ hơn hoặc giảm bớt một giờ làm việc hàng ngày mà vẫn hưởng đủ lương đối với lao động nữ làm công việc nặng nhọc;

d) Không cho lao động nữ nghỉ 30 phút mỗi ngày trong thời gian hành kinh hoặc nghỉ 60 phút mỗi ngày trong thời gian nuôi con dưới 12 tháng tuổi;

đ) Có hành vi phân biệt đối xử với phụ nữ;

e) Sử dụng lao động nữ, lao động là người cao tuổi, người tàn tật vào những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại không theo danh mục do Bộ Lao động – Thương binh và Xã hội và Bộ Y tế ban hành;

g) Sử dụng người lao động nữ tiếp xúc với các chất độc hại có ảnh hưởng xấu tới chức năng sinh đẻ và nuôi con hoặc làm việc thường xuyên dưới hầm mỏ hoặc ngâm mình dưới nước;

h) Sử dụng người lao động cao tuổi làm những công việc nặng nhọc, độc hại, nguy hiểm hoặc tiếp xúc với các chất độc hại có ảnh hưởng xấu đến sức khỏe người lao động cao tuổi;

i) Sử dụng lao động là người tàn tật làm những công việc nặng nhọc, độc hại, nguy hiểm hoặc tiếp xúc với các chất độc hại theo danh mục do Bộ Lao động – Thương binh và Xã hội và Bộ Y tế ban hành;

k) Không lập sổ theo dõi; kiểm tra sức khỏe định kỳ; lạm dụng sức lao động của người lao động chưa thành niên; không xuất trình sổ theo dõi người lao động chưa thành niên khi thanh tra viên lao động yêu cầu;

l) Sử dụng lao động chưa thành niên hoặc người tàn tật làm việc quá bảy giờ một ngày hoặc 42 giờ một tuần;

m) Sử dụng lao động tàn tật đã bị suy giảm khả năng lao động từ 51% trở lên làm thêm giờ, làm việc ban đêm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Sa thải hoặc đơn phương chấm dứt hợp đồng lao động đối với lao động nữ vì lý do kết hôn; có thai; nghỉ thai sản; nuôi con dưới 12 tháng tuổi trừ trường hợp doanh nghiệp chấm dứt hoạt động;

b) Sử dụng lao động chưa thành niên làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại hoặc chỗ làm việc; công việc ảnh hưởng xấu tới nhân cách của người lao động chưa thành niên theo danh mục do Bộ Lao động – Thương binh và Xã hội và Bộ Y tế ban hành;

c) Không nhận người lao động tàn tật vào làm việc theo đúng tỷ lệ, không nộp tiền vào quỹ do không nhận đủ tỷ lệ người lao động vào làm việc tại doanh nghiệp.

Điều 14. Vi phạm những quy định về lao động là người nước ngoài làm việc tại Việt Nam

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong những hành vi vi phạm sau đây:

a) Sử dụng người lao động nước ngoài làm việc theo hình thức hợp đồng lao động không bảo đảm một trong các điều kiện sau:

- Người lao động nước ngoài không đủ 18 tuổi trở lên;

- Người lao động nước ngoài không có sức khỏe phù hợp với yêu cầu công việc;

- Người lao động nước ngoài không là nhà quản lý, giám đốc điều hành hoặc chuyên gia;

- Người lao động nước ngoài hành nghề y, dược tư nhân, trực tiếp khám, chữa bệnh tại Việt Nam hoặc làm việc trong lĩnh vực giáo dục, dạy nghề không có đủ điều kiện theo quy định của pháp luật về hành nghề y, dược tư nhân hoặc về giáo dục, dạy nghề;

- Người lao động nước ngoài có tiền án về tội vi phạm an ninh quốc gia; thuộc diện đang bị truy cứu trách nhiệm hình sự, đang chấp hành hình phạt hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài;

- Người lao động nước ngoài không có Giấy phép lao động do cơ quan nhà nước có thẩm quyền của Việt Nam cấp, trừ các trường hợp không phải cấp giấy phép lao động.

b) Tuyển người lao động nước ngoài vượt quá tỷ lệ quy định;

c) Sử dụng người lao động nước ngoài làm việc tại Việt Nam không có Giấy phép lao động do cơ quan nhà nước có thẩm quyền của Việt Nam cấp;

d) Không làm thủ tục để gia hạn Giấy phép lao động theo quy định;

đ) Không làm thủ tục để cấp lại Giấy phép lao động theo quy định;

e) Không có kế hoạch đào tạo lao động Việt Nam thay thế người lao động nước ngoài làm việc tại Việt Nam đối với công việc đòi hỏi kỹ thuật cao hoặc công việc quản lý mà lao động Việt Nam chưa đáp ứng được theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người sử dụng lao động tuyển người lao động nước ngoài vào làm việc tại doanh nghiệp mà không thông báo nhu cầu tuyển lao động; không báo cáo với Sở Lao động – Thương binh và Xã hội về việc tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam.

3. Xử phạt bằng hình thức trục xuất đối với người lao động nước ngoài khi vi phạm một trong những hành vi sau:

a) Người lao động nước ngoài làm việc tại Việt Nam từ đủ 3 tháng trở lên không có Giấy phép lao động;

b) Người lao động nước ngoài sử dụng Giấy phép lao động đã hết thời hạn;

Việc trục xuất người lao động nước ngoài phải tiến hành theo đúng quy định tại Nghị định số 97/2006/NĐ-CP của Chính phủ quy định việc áp dụng hình thức xử phạt trục xuất theo thủ tục hành chính và Nghị định số 15/2009/NĐ-CP của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 97/2006/NĐ-CP của Chính phủ quy định việc áp dụng hình thức xử phạt trục xuất theo thủ tục hành chính.

4. Biện pháp khắc phục hậu quả:

a) Người sử dụng lao động phải sử dụng lao động là người nước ngoài theo đúng tỷ lệ đối với vi phạm quy định tại điểm a khoản 1 Điều này;

b) Xây dựng kế hoạch đào tạo người Việt Nam thay thế lao động nước ngoài đối với hành vi quy định tại điểm đ khoản 1 Điều này.

Điều 15. Vi phạm những quy định về giải quyết tranh chấp lao động và đình công

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 2.000.000 đồng đối với người lao động có một trong những hành vi sau đây:

a) Tham gia đình công sau khi có quyết định hoãn hoặc ngừng đình công của Thủ tướng Chính phủ;

b) Có hành vi làm tổn hại máy, thiết bị, tài sản doanh nghiệp hoặc có hành vi xâm phạm trật tự, an toàn công cộng trong khi đình công, lợi dụng đình công để thực hiện hành vi vi phạm pháp luật.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong những hành vi vi phạm sau đây:

a) Cản trở việc thực hiện quyền đình công hoặc kích động, lôi kéo, ép buộc người lao động đình công;

b) Cản trở người lao động không tham gia đình công đi làm việc;

c) Chấm dứt hợp đồng lao động hoặc xử lý kỷ luật lao động đối với người lao động, người lãnh đạo đình công hoặc điều động người lao động, người lãnh đạo đình công sang làm việc khác, đi làm việc ở nơi khác vì lý do chuẩn bị đình công hoặc tham gia đình công;

d) Trù dập, trả thù đối với người lao động tham gia đình công, người lãnh đạo đình công;

đ) Chấm dứt hoạt động của doanh nghiệp để chống lại đình công.

Điều 16. Vi phạm những quy định về tổ chức hoạt động công đoàn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không bảo đảm các phương tiện làm việc cần thiết cho công đoàn;

b) Không bố trí thời gian trong giờ làm việc cho người làm công tác công đoàn không chuyên trách hoạt động công tác công đoàn hoặc không trả lương cho người làm công tác công đoàn không chuyên trách hoạt động trong thời gian đó;

c) Không cộng tác chặt chẽ và tạo điều kiện thuận lợi để công đoàn hoạt động;

d) Không cho người làm công tác công đoàn chuyên trách được hưởng các quyền lợi và phúc lợi tập thể như mọi người lao động trong doanh nghiệp;

đ) Phân biệt đối xử vì lý do người lao động thành lập, gia nhập, hoạt động công đoàn; dùng biện pháp kinh tế hoặc các hành vi khác để can thiệp vào tổ chức và hoạt động của công đoàn;

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Sa thải, đơn phương chấm dứt hợp đồng lao động đối với ủy viên Ban Chấp hành Công đoàn cơ sở mà không có sự thỏa thuận của Ban Chấp hành Công đoàn cơ sở hoặc với Chủ tịch Ban Chấp hành Công đoàn cơ sở mà không có sự thỏa thuận của tổ chức công đoàn cấp trên trực tiếp;

b) Người có hành vi cản trở việc thành lập tổ chức công đoàn tại doanh nghiệp hoặc cản trở hoạt động của tổ chức công đoàn.

3. Biện pháp khắc phục hậu quả:

a) Phải bảo đảm các điều kiện làm việc cần thiết cho tổ chức công đoàn, bố trí thời gian cho người làm công tác công đoàn đối với vi phạm quy định tại điểm a khoản 1 Điều này;

b) Nhận người lao động trở lại làm việc đối với vi phạm quy định tại điểm a khoản 2 Điều này.

Điều 17. Vi phạm những quy định khác

1. Phạt tiền từ 300.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không khai báo việc sử dụng lao động; không báo cáo tình hình thay đổi nhân công; không báo cáo việc chấm dứt sử dụng lao động trong trường hợp doanh nghiệp chấm dứt hoạt động;

b) Không lập sổ lao động, sổ lương, sổ bảo hiểm xã hội theo quy định;

c) Không trả lại sổ lao động cho người lao động trong vòng 7 ngày làm việc kể từ khi chấm dứt hợp đồng lao động.

2. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với người có hành vi đánh đập, xúc phạm danh dự, nhân phẩm của người lao động mà chưa đến mức truy cứu trách nhiệm hình sự theo quy định của pháp luật hoặc ngược đãi, cưỡng bức lao động theo quy định của pháp luật lao động.

3. Biện pháp khắc phục hậu quả:

a) Tiến hành khai báo việc sử dụng lao động; báo cáo tình hình thay đổi nhân công; báo cáo việc chấm dứt sử dụng lao động trong trường hợp doanh nghiệp chấm dứt hoạt động đối với vi phạm tại điểm a khoản 1 Điều này;

b) Lập sổ lao động, sổ lương đối với vi phạm tại điểm b khoản 1 Điều này;

c) Trả sổ lao động cho người lao động đối với vi phạm tại điểm c khoản 1 Điều này.

d) Bồi hoàn chi phí khám bệnh, chữa bệnh phục hồi sức khỏe cho người lao động đối với hành vi vi phạm quy định tại khoản 2 Điều này.

MỤC II. VI PHẠM NHỮNG QUY ĐỊNH VỀ AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 18. Vi phạm những quy định về trang thiết bị về an toàn lao động, vệ sinh lao động đối với người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với người lao động có một trong những hành vi không sử dụng hoặc sử dụng sai mục đích các phương tiện bảo hộ lao động mà người sử dụng lao động đã trang bị.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động không trang bị đầy đủ phương tiện bảo hộ lao động cho người lao động.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không có các phương tiện che chắn các bộ phận dễ gây nguy hiểm của máy, thiết bị; không có bảng chỉ dẫn về an toàn lao động ở những nơi làm việc, nơi đặt máy, thiết bị, nơi có yếu tố nguy hiểm, độc hại theo quy định;

b) Không trang bị đầy đủ các phương tiện kỹ thuật, y tế và trang bị bảo hộ lao động thích hợp để bảo đảm ứng cứu kịp thời khi xảy ra sự cố, tai nạn ở những nơi làm việc có yếu tố nguy hiểm, độc hại dễ gây tai nạn lao động;

c) Không cung cấp đầy đủ hoặc cung cấp nhưng không đạt tiêu chuẩn chất lượng, quy cách các trang bị, phương tiện bảo vệ cá nhân cho người làm công việc có yếu tố nguy hiểm, độc hại.

4. Biện pháp khắc phục hậu quả: buộc người sử dụng lao động phải trang bị các phương tiện kỹ thuật, y tế, bảo vệ cá nhân theo quy định cho người lao động khi vi phạm các quy định tại khoản 2 và khoản 3 Điều này.

Điều 19. Vi phạm những quy định về bảo đảm an toàn sức khỏe cho người lao động

1. Phạt tiền người sử dụng lao động có một trong những hành vi: không thực hiện chế độ bồi dưỡng hiện vật cho người làm công việc có yếu tố nguy hiểm, độc hại; không tổ chức khám bệnh nghề nghiệp cho người lao động hoặc khám sức khỏe định kỳ không đủ số lượng lao động; không điều trị hoặc khám sức khỏe định kỳ và lập hồ sơ sức khỏe riêng biệt cho người lao động bị bệnh nghề nghiệp, theo một trong các mức như sau:

a) Từ 300.000 đồng đến 2.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 101 người đến dưới 500 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 500 người lao động trở lên.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng với người sử dụng lao động vi phạm một trong những hành vi sau đây:

a) Không tổ chức huấn luyện, hướng dẫn, thông báo cho người lao động về những quy định, biện pháp làm việc an toàn, những khả năng tai nạn lao động cần đề phòng;

b) Không tổ chức khám sức khỏe định kỳ, chăm lo sức khỏe cho người lao động;

c) Không thực hiện các quy định về các biện pháp khử độc, khử trùng, vệ sinh cá nhân cho người lao động làm công việc có yếu tố nguy hiểm, độc hại;

d) Không đo, kiểm tra môi trường tại nơi làm việc có yếu tố độc hại theo quy định;

đ) Không phân loại lao động theo danh mục nghề, công việc nặng nhọc, độc hại, nguy hiểm để thực hiện các chế độ theo quy định.

3. Biện pháp khắc phục hậu quả:

a) Phải tiến hành tổ chức huấn luyện, hướng dẫn về biện pháp an toàn, những khả năng tai nạn lao động và tổ chức khám sức khỏe, điều trị, lập hồ sơ sức khỏe cho người lao động khi vi phạm các quy định tại khoản 1 và điểm a, điểm b khoản 2 Điều này;

b) Phải bồi hoàn khoản bồi dưỡng bằng hiện vật cho người lao động được quy định thành tiền theo thời giá hiện hành khi vi phạm khoản 1 Điều này.

Điều 20. Vi phạm những quy định về tiêu chuẩn an toàn lao động, vệ sinh lao động

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không định kỳ kiểm tra, tu sửa máy, thiết bị, nhà xưởng, kho tàng theo tiêu chuẩn an toàn lao động, vệ sinh lao động;

b) Vi phạm các quy phạm, tiêu chuẩn an toàn lao động trong việc sản xuất, sử dụng, bảo quản, lưu giữ, tàng trữ, vận chuyển đối với các loại máy, thiết bị, vật tư các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

c) Không đăng ký đối với các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

d) Không bảo đảm các tiêu chuẩn về nơi làm việc hoặc không định kỳ kiểm tra đo lường các tiêu chuẩn này.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Không có luận chứng về các biện pháp bảo đảm an toàn lao động khi xây dựng mới, cải tạo cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ và tàng trữ các loại máy, thiết bị, vật tư và các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

b) Không thực hiện kiểm định đối với các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

c) Không thực hiện những biện pháp khắc phục hoặc ngừng hoạt động đối với những nơi làm việc, máy, thiết bị có nguy cơ tai nạn lao động, bệnh nghề nghiệp.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các biện pháp bảo đảm an toàn lao động, vệ sinh lao động; thực hiện các quy phạm, tiêu chuẩn an toàn khi vi phạm các quy định tại điểm b, điểm d khoản 1 và điểm a khoản 2 Điều này;

b) Buộc khắc phục, sửa chữa đối với các máy, thiết bị không bảo đảm các tiêu chuẩn an toàn lao động theo Danh mục do Bộ Lao động – Thương binh và Xã hội ban hành;

c) Buộc phải đăng ký với cơ quan có thẩm quyền các loại máy, thiết bị, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động khi vi phạm quy định tại điểm c khoản 1 Điều này.

Điều 21. Vi phạm những quy định về tai nạn lao động, bệnh nghề nghiệp

1. Phạt tiền từ 300.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau:

a) Không thực hiện những quy định về giải quyết, bố trí công việc phù hợp với sức khỏe người lao động bị bệnh nghề nghiệp hoặc bị tai nạn lao động theo kết luận của Hội đồng Giám định y khoa;

b) Không thanh toán các khoản chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị xong cho người bị tai nạn lao động hoặc bệnh nghề nghiệp;

c) Không thực hiện việc trợ cấp, bồi dưỡng cho người lao động khi họ bị tai nạn lao động, bệnh nghề nghiệp trong các trường hợp quy định tại khoản 2 và khoản 3 Điều 107 của Bộ luật Lao động đã được sửa đổi, bổ sung.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có hành vi không điều tra, khai báo, thống kê hoặc khai báo sai sự thật về tai nạn lao động, bệnh nghề nghiệp; không thống kê báo cáo định kỳ về các vụ tai nạn lao động, bệnh nghề nghiệp theo quy định.

3. Biện pháp khắc phục hậu quả: buộc hoàn trả những thiệt hại cho người lao động khi vi phạm những quy định tại điểm b và điểm c khoản 1 Điều này.

Chương 3.

THẨM QUYỀN, THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

MỤC I. THẨM QUYỀN XỬ PHẠT

Điều 22. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 4 Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, và d khoản 3 Điều 4 Nghị định này.

2. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 4 Nghị định này.

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 Nghị định này.

Điều 23. Thẩm quyền xử phạt của Thanh tra chuyên ngành về lao động

1. Thanh tra viên lao động đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng về vi phạm hành chính có giá trị đến 2.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, và d khoản 3 Điều 4 Nghị định này.

2. Chánh Thanh tra Sở Lao động – Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 4 Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, và d khoản 3 Điều 4 Nghị định này.

3. Chánh thanh tra Bộ Lao động – Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 4 của Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 Nghị định này.

Điều 24. Thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác

Ngoài những chủ thể quy định tại Điều 22 và Điều 23 Nghị định này, những người có thẩm quyền sau đây khi phát hiện các hành vi vi phạm hành chính trong lĩnh vực lao động quy định trong Nghị định này thuộc lĩnh vực và địa bàn quản lý của mình thì có quyền xử phạt, cụ thể như sau:

1. Những người có thẩm quyền xử lý vi phạm hành chính thuộc công an nhân dân quy định tại Điều 31 Pháp lệnh Xử phạt vi phạm hành chính được xử phạt đối với các hành vi vi phạm trong lĩnh vực lao động có liên quan tới an ninh, trật tự như: hành vi vi phạm quy định về việc làm, vi phạm quy định về hợp đồng lao động hoặc những trường hợp đối tượng vi phạm thuộc các cơ sở có sử dụng lao động do Bộ Công an quản lý.

2. Những người có thẩm quyền thanh tra về an toàn lao động, vệ sinh lao động trong các lĩnh vực quy định tại khoản 3 Điều 191 của Bộ luật Lao động, khi tiến hành thanh tra có quyền xử phạt vi phạm hành chính về hành vi vi phạm pháp luật lao động tương đương với thẩm quyền xử phạt của thanh tra lao động quy định tại Nghị định này.

MỤC II. THỦ TỤC XỬ PHẠT

Điều 25. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính về pháp luật lao động

1. Đối với hành vi vi phạm hành chính về pháp luật lao động mà thuộc thẩm quyền xử lý của nhiều cơ quan quản lý nhà nước thì việc xử phạt do cơ quan thụ lý đầu tiên thực hiện theo quy định của Nghị định này.

2. Thẩm quyền xử phạt của những người được quy định tại các Điều 22, 23 và 24 là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính.

Trong trường hợp phạt tiền, thẩm quyền xử phạt được xác định căn cứ vào mức tối đa của khung tiền phạt quy định đối với từng hành vi vi phạm cụ thể.

3. Trong trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt được xác định theo nguyên tắc sau đây:

a) Nếu hình thức, mức xử phạt được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt, thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Nếu hình thức, mức xử phạt được quy định đối với một trong các hành vi vượt quá thẩm quyền của người xử phạt, thì người đó phải chuyển vụ vi phạm đến cấp có thẩm quyền xử phạt;

c) Nếu các hành vi thuộc thẩm quyền xử phạt của nhiều người thuộc các cơ quan khác nhau, thì quyền xử phạt thuộc Chủ tịch Ủy ban nhân dân cấp có thẩm quyền xử phạt nơi xảy ra vi phạm.

Điều 26. Ủy quyền xử phạt vi phạm hành chính

Người có thẩm quyền xử phạt vi phạm hành chính quy định tại các Điều 22, 23 và 24 Nghị định này có thể ủy quyền cho cấp phó thực hiện thẩm quyền xử phạt vi phạm hành chính. Việc ủy quyền phải được thực hiện bằng văn bản. Cấp phó được ủy quyền phải chịu trách nhiệm về quyết định xử phạt vi phạm hành chính của mình trước cấp trưởng và trước pháp luật.

Điều 27. Thủ tục xử phạt vi phạm hành chính và thi hành quyết định xử phạt

1. Thủ tục xử phạt vi phạm hành chính các hành vi vi phạm pháp luật lao động và việc thi hành quyết định xử phạt được thực hiện theo quy định tại các Điều từ 54 đến 68 Chương VI của Pháp lệnh Xử lý vi phạm hành chính 2002 và quy định tại các khoản 21, 22, 24, 25, 26 và 28 của Điều 1 Pháp lệnh Xử lý vi phạm hành chính 2008.

2. Các mẫu biên bản, quyết định xử phạt vi phạm hành chính đối với những hành vi vi phạm pháp luật lao động được ban hành kèm theo Phụ lục của Nghị định này.

Điều 28. Công khai tình hình vi phạm pháp luật lao động và kết quả xử lý.

1. Cá nhân, chủ thể có thẩm quyền xử phạt trong thời hạn 30 ngày kể từ ngày ra quyết định xử phạt có trách nhiệm công bố công khai ít nhất một lần trên phương tiện thông tin đại chúng như đài truyền hình trung ương hoặc địa phương, đài phát thanh trung ương hoặc đài phát thanh của Ủy ban nhân dân cấp tỉnh, huyện, xã, báo lao động xã hội, báo nhân dân.v.v… nơi doanh nghiệp đóng trụ sở chính về tình hình vi phạm pháp luật lao động của các doanh nghiệp khi vi phạm các quy định tại các khoản 2 và 3 Điều 7; các khoản 3 và 4 Điều 8; các khoản 2, 3, 4 và 5 Điều 10; các khoản 1 và 2 Điều 11; khoản 3 Điều 12; các điểm c, d, đ, e, g, h, i, k, l và m khoản 1 và các điểm a và b khoản 2 Điều 13; các điểm c, d và đ khoản 2 Điều 15; khoản 2 Điều 16; khoản 2 Điều 17; các khoản 2 và 3 Điều 18; điểm d khoản 1 Điều 20; khoản 1 Điều 21 và việc xử lý các hành vi vi phạm theo quy định của pháp luật.

2. Các phương tiện thông tin đại chúng có trách nhiệm phải công bố thông tin vi phạm của doanh nghiệp trong vòng 7 ngày làm việc, kể từ ngày nhận được yêu cầu của cơ quan có thẩm quyền về việc công bố công khai vi phạm của doanh nghiệp.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 6 năm 2010.

Nghị định này thay thế Nghị định số 113/2004/NĐ-CP ngày 16 tháng 4 năm 2004 của Chính phủ quy định xử phạt hành chính về hành vi vi phạm pháp luật lao động.

Điều 30. Trách nhiệm hướng dẫn và thi hành

Bộ trưởng Bộ Lao động – Thương binh và Xã hội có trách nhiệm kiểm tra việc thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

CÁC MẪU BIÊN BẢN VÀ QUYẾT ĐỊNH SỬ DỤNG TRONG XỬ PHẠT
(Ban hành kèm theo Nghị định số 47/2010/NĐ-CP ngày 06 tháng 5 năm 2010 của Chính phủ)

Mẫu biên bản số 01 | Biên bản vi phạm hành chính về 1
Mẫu Quyết định số 02 | Quyết định xử phạt vi phạm hành chính bằng hình thức phạt cảnh cáo về 1 (theo thủ tục đơn giản)
Mẫu Quyết định số 03 | Quyết định xử phạt vi phạm hành chính bằng hình thức phạt tiền (theo thủ tục đơn giản)
Mẫu Quyết định số 04 | Quyết định xử phạt vi phạm hành chính về 1
Mẫu Quyết định số 05 | Quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về1
Mẫu Quyết định số 06 | Quyết định áp dụng các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra trong trường hợp không áp dụng xử phạt về1

1 Ghi lĩnh vực quản lý nhà nước

MẪU BIÊN BẢN SỐ 01

TÊN CƠ QUAN CHỦ QUẢN1
TÊN CƠ QUAN LẬP BIÊN BẢN
-------------

Số: /BB-VPHC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

A2……, ngày … tháng …. năm ……

BIÊN BẢN

Vi phạm hành chính về3

Hôm nay, hồi …………… giờ ………. ngày …….. tháng ………. năm ……… tại ……………….

Chúng tôi gồm4:

1 …………………………… Chức vụ …………………;

2 …………………………… Chức vụ …………………;

Với sự chứng kiến của 5:

1. ………………………….. nghề nghiệp/chức vụ ……………………………………..;

Địa chỉ thường trú (tạm trú): …………………………………………………………….;

Giấy chứng minh nhân dân số: ……………… ngày cấp …………… nơi cấp ……………;

2. ………………………….. nghề nghiệp/chức vụ ……………………………………..;

Địa chỉ thường trú: …………………………………………………………….;

Giấy chứng minh nhân dân số: ……………… ngày cấp …………… nơi cấp ……………;

Tiến hành lập biên bản vi phạm hành chính về6 …………… đối với:

Ông (bà) tổ chức 7: ………………………… nghề nghiệp (lĩnh vực hoạt động) ……………;

Địa chỉ: ……………………………

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc đăng ký kinh doanh ……………..

Cấp ngày …………… tại …………………….

Đã có hành vi vi phạm hành chính như sau8: …………………………

Các hành vi trên đã vi phạm vào Điều ……….. khoản …………. điểm ………….. của Nghị định số ………………… quy định về xử phạt hành chính trong lĩnh vực 9 ……………………….

Người bị thiệt hại/tổ chức bị thiệt hại10

Họ và tên: ……………………….

Địa chỉ: …………………………..

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD …………………

Cấp ngày ………….. tại ………………………..

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính:

Ý kiến trình bày của người làm chứng:

Ý kiến trình bày của người/đại diện tổ chức bị thiệt hại do vi phạm hành chính gây ra (nếu có)

Người có thẩm quyền xử phạt đã yêu cầu của ông (bà) tổ chức đình chỉ ngay hành vi vi phạm.

Các biện pháp ngăn chặn vi phạm hành chính được áp dụng gồm: …………………………….

Chúng tôi tạm giữ những tang vật, phương tiện, vi phạm hành chính và giấy tờ sau để chuyển về ………………… để cấp có thẩm quyền giải quyết.

STT | Tên tang vật, phương tiện, giấy tờ bị tạm giữ | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng11 | Ghi chú12

Ngoài những tang vật, phương tiện, giấy tờ nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Yêu cầu ông (bà) đại diện tổ chức vi phạm có mặt tại 13 ………. lúc … giờ … ngày … tháng … năm …. để giải quyết vụ vi phạm.

Biên bản được lập thành ……… bản có nội dung và giá trị như nhau, và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản và …………….. 14

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác nhau như sau:

Ý kiến bổ sung khác (nếu có)15:

Biên bản này gồm ……… trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (ký, ghi rõ họ tên) | NGƯỜI BỊ THIỆT HẠI (HOẶC ĐẠI DIỆN BÊN TỔ CHỨC BỊ THIỆT HẠI) (ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (ký, ghi rõ họ tên) | ĐẠI DIỆN CHÍNH QUYỀN (NẾU CÓ) (ký, ghi rõ họ tên)
NGƯỜI LẬP BIÊN BẢN (ký, ghi rõ họ tên)

Lý do người vi phạm, đại diện tổ chức vi phạm không ký biên bản16:……………………………….

Lý do người bị thiệt hại, đại diện tổ chức bị thiệt hại không ký biên bản17: ………………………..

1 Nếu biên bản do Chủ tịch Ủy ban nhân dân các cấp lập thì cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương … huyện, thành phố thuộc tỉnh … xã … mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi lĩnh vực quản lý Nhà nước;

4 Ghi rõ họ tên, chức vụ người lập biên bản.

5 Họ và tên người làm chứng. Nếu có đại diện chính quyền phải ghi rõ họ tên, chức vụ.

6 Ghi lĩnh vực quản lý Nhà nước như chú thích số 3.

7 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

8 Ghi cụ thể giờ, ngày, tháng, năm, địa điểm xảy ra vi phạm, mô tả hành vi vi phạm.

9 Ghi lĩnh vực quản lý nhà nước theo chú thích số 3.

10 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức bị thiệt hại

11 Nếu là phương tiện ghi thêm số đăng ký, nếu là ngoại tệ thì ghi sêri của từng tờ.

12 Ghi rõ tang vật, phương tiện có được niêm phong không, nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm (hoặc đại diện của tổ chức vi phạm), có sự chứng kiến của đại diện gia đình, đại diện tổ chức hay đại diện chính quyền không, nếu không có phải ghi rõ có sự chứng kiến của ông (bà) ….

13 Ghi rõ địa chỉ trụ sở nơi cá nhân, tổ chức vi phạm phải có mặt.

14 Ghi cụ thể những người, tổ chức được giao biên bản.

15 Những người khác có ý kiến về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

16 Người lập biên bản phải ghi lý do những người này từ chối không ký biên bản.

17 Người lập biên bản phải ghi lý do những người này từ chối không ký biên bản.

MẪU QUYẾT ĐỊNH SỐ 02

TÊN CƠ QUAN CHỦ QUẢN1
TÊN CƠ QUAN RA QUYẾT ĐỊNH
-------------

Số: /QĐ-XPHC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

A2……, ngày … tháng …. năm ……

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính bằng hình thức xử phạt cảnh cáo về3

(Theo thủ tục đơn giản)

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ………. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 4 ………….;

Xét hành vi vi phạm hành chính do ……………. thực hiện;

Tôi …………………… 5 Chức vụ ………………………………

Đơn vị: …………………………………..

QUYẾT ĐỊNH:

Điều 1. Xử phạt cảnh cáo đối với:

Ông (bà), tổ chức 6

Nghề nghiệp (lĩnh vực hoạt động): ……………………………

Địa chỉ: ………………………;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc đăng ký kinh doanh: …………….

Cấp ngày ……………. tại …………………;

Lý do:

- Đã có hành vi vi phạm hành chính7: ……………………………………

- Quy định tại điểm ….. khoản ……. Điều ……. của Nghị định số ………. ngày …… tháng ……. năm ………. quy định xử phạt vi phạm hành chính trong lĩnh vực 8 …………………

- Những tình tiết liên quan đến việc giải quyết vụ vi phạm.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà) tổ chức 9 …………………… để chấp hành;

2. ……………………………..

Quyết định này gồm ………… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

1 Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương … huyện, thành phố thuộc tỉnh …, xã … mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi lĩnh vực quản lý Nhà nước;

4 Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý Nhà nước.

5 Họ tên người ra Quyết định xử phạt.

6 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

7 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

8 Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước mà cá nhân, tổ chức vi phạm.

9 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

MẪU QUYẾT ĐỊNH SỐ 03

TÊN CƠ QUAN CHỦ QUẢN1
TÊN CƠ QUAN RA QUYẾT ĐỊNH
--------------

Số: /QĐ-XPHC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------

A2……, ngày … tháng …. năm ……

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính bằng hình thức phạt tiền

(Theo thủ tục đơn giản)

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ………. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 3 ………….;

Xét hành vi vi phạm hành chính do4 ……………. thực hiện;

Tôi …………………… 5; Chức vụ ………………………………

Đơn vị:……………………………..

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính theo thủ tục đơn giản đối với:

Ông (bà), tổ chức 6: ……………………………

Nghề nghiệp (lĩnh vực hoạt động): ……………………………

Địa chỉ: ………………………;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc đăng ký kinh doanh: …………….

Cấp ngày ……………. tại …………………;

Bằng hình thức phạt tiền với mức phạt là: …………………………… đồng

(Ghi bằng chữ …………………………….)

Lý do:

- Đã có hành vi vi phạm hành chính7: ……………………………………

Hành vi của ông (bà) tổ chức ……….. đã vi phạm quy định tại điểm ………….. khoản ………. Điều ………….. của Nghị định số …….. ngày … tháng … năm … quy định xử phạt vi phạm hành chính trong lĩnh vực …………………8

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

Điều 2. Ông (bà) tổ chức …………. phải nghiêm chỉnh chấp hành quyết định xử phạt trong thời hạn mười ngày, kể từ ngày được giao quyết định xử phạt là ngày … tháng … năm … trừ trường hợp ………….. 9 Quá thời hạn này, nếu ông (bà) tổ chức …………. cố tình không chấp hành quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp ngay cho người ra Quyết định xử phạt và được nhận biên lai thu tiền phạt hoặc tại điểm thu phạt số …..... của Kho bạc Nhà nước ………….. 10 trong vòng mười ngày kể từ ngày được giao Quyết định xử phạt.

Ông (bà), tổ chức …………. có quyền khiếu nại, khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho:

1. Ông (bà) tổ chức …………………… để chấp hành;

2. Kho bạc …………… để thu tiền phạt;

3. ……………………………..

Quyết định này gồm …… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

1 Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương … huyện, thành phố thuộc tỉnh … xã … mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý Nhà nước;

4 Ghi họ tên người/đại diện tổ chức vi phạm.

5 Họ tên người ra Quyết định xử phạt.

6 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

7 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

8 Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước mà cá nhân, tổ chức vi phạm.

9 Ghi rõ lý do.

10 Ghi rõ tên, địa chỉ Kho bạc Nhà nước.

MẪU QUYẾT ĐỊNH SỐ 04

TÊN CƠ QUAN CHỦ QUẢN1
TÊN CƠ QUAN RA QUYẾT ĐỊNH
-----------

Số: /QĐ-XPHC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
----------------

A2……, ngày … tháng …. năm ……

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính về3

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ………. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 4 ………….;

Căn cứ Biên bản vi phạm hành chính do 5 ………. lập hồi … giờ ……… ngày … tháng … năm … tại ………….;

Tôi …………………… 6; Chức vụ: ………………………………

Đơn vị: …………………………………..

QUYẾT ĐỊNH:

Điều 1. Xử phạt hành chính đối với:

Ông (bà) tổ chức 7: ……………………………

Nghề nghiệp (lĩnh vực hoạt động): ……………………………

Địa chỉ: ………………………;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD …………….;

Cấp ngày ……………. tại …………………;

Với các hình thức sau:

1. Hình thức xử phạt hành chính:

Cảnh cáo/phạt tiền với mức phạt là: ……………. đồng (viết bằng chữ):

2. Hình thức phạt bổ sung (nếu có)

+ Tước quyền sử dụng giấy phép, chứng chỉ hành nghề: …………..;

+ Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính gồm: ………………

3. Các biện pháp khắc phục hậu quả: …………………

Lý do:

- Đã có hành vi vi phạm hành chính8: ……………………………………

Quy định tại điểm …….. khoản …. Điều …….. của Nghị định số …….. ngày … tháng … năm … quy định xử phạt vi phạm hành chính trong lĩnh vực9 …………………

Những tình tiết liên quan đến giải quyết vụ vi phạm.......

Điều 2. Ông (bà) tổ chức …………. phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn mười ngày, kể từ ngày được giao Quyết định xử phạt là ngày … tháng … năm … trừ trường hợp được hoãn chấp hành hoặc ………….. 10

Quá thời hạn này, nếu ông (bà) tổ chức cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp vào tài khoản số ………… của Kho bạc Nhà nước …………….. 11 trong vòng mười ngày, kể từ ngày được giao Quyết định xử phạt.

Ông (bà) tổ chức …………. có quyền khiếu nại, khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày … tháng ….. năm ……………. 12

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà) tổ chức …………………… để chấp hành;

2. Kho bạc …………… để thu tiền;

3. ……………………………..

Quyết định này gồm ………… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

1 Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương … huyện, thành phố thuộc tỉnh ….., xã … mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi lĩnh vực quản lý nhà nước.

4 Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý Nhà nước;

5 Ghi họ tên, chức vụ người lập biên bản.

6 Họ tên người ra Quyết định xử phạt.

7 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

8 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

9 Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước mà cá nhân, tổ chức vi phạm.

10 Ghi rõ lý do.

11 Ghi rõ tên, địa chỉ Kho bạc.

12 Ngày ký Quyết định hoặc ngày do người có thẩm quyền xử phạt Quyết định.

MẪU QUYẾT ĐỊNH SỐ 05

TÊN CƠ QUAN CHỦ QUẢN1
TÊN CƠ QUAN RA QUYẾT ĐỊNH
-----------

Số: /QĐ-CC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

A2……, ngày … tháng …. năm ……

QUYẾT ĐỊNH

Cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính về3

Căn cứ Điều 66 Pháp lệnh Xử phạt vi phạm hành chính ngày 02 tháng 7 năm 2002;

Để đảm bảo thi hành Quyết định xử phạt vi phạm hành chính về ……….. số … ngày … tháng … năm ………..của ……………;

Tôi …………………… 4; Chức vụ: ………………………………

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế để thi hành Quyết định xử phạt vi phạm hành chính số ………. ngày ……….. tháng …………. năm ………….. của ………….. về ………………..

Đối với ………………….;

Ông (bà), tổ chức 5 ……………………………

Nghề nghiệp (lĩnh vực hoạt động): ………………………..;

Địa chỉ: ………………..;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc đăng ký kinh doanh ………………;

Cấp ngày …………… tại ……………………

* Biện pháp cưỡng chế:6

Điều 2. Ông (bà) tổ chức: ……….. phải nghiêm chỉnh thực hiện Quyết định này và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

Điều 3. Quyết định này có hiệu lực kể từ ngày ………………..

Quyết định có ………….. trang, được đóng dấu giáp lai giữa các trang.

Quyết định này được giao cho ông (bà) tổ chức ……………. để thực hiện.

Quyết định này được gửi cho:

1. …………… để …………. 7

2. …………… để …………. 8

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

1 Nếu Quyết định cưỡng chế của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương …, huyện, thành phố thuộc tỉnh … xã mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi lĩnh vực quản lý nhà nước.

4 Ghi họ tên, chức vụ người ra Quyết định cưỡng chế.

5 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

6 Ghi cụ thể biện pháp cưỡng chế, số tiền cưỡng chế hoặc các biện pháp khắc phục phải thực hiện.

7 Nếu biện pháp cưỡng chế là khấu trừ lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng thì Quyết định được gửi cho cơ quan, tổ chức nơi cá nhân làm việc hoặc ngân hàng để phối hợp thực hiện.

8 Nếu biện pháp cưỡng chế là kê biên tài sản hoặc có biện pháp cưỡng chế khác để thực hiện tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra hoặc buộc tháo gỡ công trình xây dựng trái phép, buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh, buộc đưa ra khỏi lãnh thổ Việt Nam, buộc tái xuất hàng hóa, vật phẩm, phương tiện, buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người, vật nuôi và cây trồng, văn hóa phẩm độc hại thì Quyết định được gửi cho Chủ tịch Ủy ban nhân dân cấp xã nơi thực hiện việc cưỡng chế để phối hợp thực hiện.

MẪU QUYẾT ĐỊNH SỐ 06

TÊN CƠ QUAN CHỦ QUẢN1
TÊN CƠ QUAN RA QUYẾT ĐỊNH
-------------

Số: /QĐ-KPHQ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------

A2……, ngày … tháng …. năm ……

QUYẾT ĐỊNH

Áp dụng các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra trong

trường hợp không áp dụng xử phạt về3

Căn cứ Điều …..4 Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ……….. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực5 ………….;

Vì ………. 6 nên không áp dụng xử phạt vi phạm hành chính;

Để khắc phục triệt để hậu quả do vi phạm hành chính gây ra.

Tôi …………… 7; Chức vụ: ………………………………

Đơn vị: …………………..

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp khắc phục hậu quả do vi phạm hành chính đối với ông (bà) tổ chức 8 ………………….;

Nghề nghiệp (lĩnh vực hoạt động): ………………………..;

Địa chỉ: ………………..;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD………………;

Cấp ngày …………… tại ……………………

Lý do:

- Đã có hành vi vi phạm hành chính:9 ………………….

Quy định tại điểm ……….. khoản ………….. Điều …………… của ………….. 10

Lý do không xử phạt vi phạm hành chính: ……………..

Hậu quả cần khắc phục là:

Biện pháp để khắc phục hậu quả là:

Điều 2. Ông (bà) tổ chức: ……….. phải nghiêm chỉnh chấp hành Quyết định này trong thời hạn mười ngày, kể từ ngày được giao Quyết định là ngày … tháng … năm ……….. trường hợp ……….. 11 . Quá thời hạn này, nếu ông (bà) tổ chức ……….. cố tình không chấp hành thì bị cưỡng chế thi hành.

Ông (bà) tổ chức …………….. có quyền khiếu nại, khởi kiện đối với quyết định này theo quy định của pháp luật

Điều 3. Quyết định này có hiệu lực kể từ ngày … tháng … năm ………….12

Quyết định này gồm ……. trang, được đóng dấu giáp lai giữa các trang.

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà) tổ chức: ……………. để chấp hành;

2. ……………;

3. ……………;

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

1 Nếu Quyết định khắc phục hậu quả của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương … huyện, thành phố thuộc tỉnh … xã … mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi lĩnh vực quản lý nhà nước.

4 Nếu Quyết định khắc phục hậu quả trong trường hợp hết thời hạn thì ghi căn cứ vào Điều 10, nếu trong trường hợp hết thời hạn ra Quyết định xử phạt vi phạm thì ghi căn cứ vào Điều 56 của Pháp lệnh xử lý vi phạm hành chính.

5 Ghi cụ thể Điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước.

6 Ghi rõ lý do không xử phạt.

7 Họ tên người ra Quyết định xử phạt.

8 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

9 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

10 Ghi cụ thể từng Điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước mà cá nhân, tổ chức vi phạm.

11 Ghi rõ lý do.

12 Ngày ký Quyết định hoặc ngày do người có thẩm quyền quyết định.


ND 70.2011 QD luong toi thieu

CHÍNH PHỦ
-------------------

Số: 70/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 22 tháng 08 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

---------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Đối tượng và phạm vi áp dụng

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động, gồm:

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các công ty, doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các khoản 1, 2 và 3 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng

Quy định mức lương tối thiểu vùng áp dụng từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2012 như sau:

1. Mức 2.000.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 1.780.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 1.550.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 1.400.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 3. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này là mức lương thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương trả cho người lao động.

2. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

3. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được dùng làm căn cứ để xây dựng các mức lương trong thang lương, bảng lương, phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

4. Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại các mức lương trong thang lương, bảng lương do doanh nghiệp xây dựng và ban hành, tiền lương trong hợp đồng lao động cho phù hợp với các thỏa thuận và quy định của pháp luật lao động.

5. Khuyến khích các doanh nghiệp trả lương cho người lao động cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 4. Tổ chức thực hiện

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này; báo cáo Chính phủ xem xét, quyết định việc điều chỉnh mức lương tối thiểu vùng theo quy định.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2011.

2. Bãi bỏ Nghị định số 107/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động; Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ quy định mức lương tối thiểu vùng đối với lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam; khoản 3 Điều 7 Nghị định số 22/2011/NĐ-CP ngày 04 tháng 4 năm 2011 của Chính phủ quy định mức lương tối thiểu chung.

3. Khuyến khích doanh nghiệp tổ chức ăn giữa ca cho người lao động. Mức tiền ăn giữa ca do doanh nghiệp, Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn lâm thời và người lao động thỏa thuận, để bảo đảm chất lượng bữa ăn giữa ca cho người lao động.

4. Công ty trách nhiệm hữu hạn nhà nước một thành viên do Nhà nước làm chủ sở hữu, công ty mẹ - tập đoàn kinh tế nhà nước trong thời gian chưa xây dựng được thang lương, bảng lương theo quy định tại Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước được lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định để xác định đơn giá tiền lương của người lao động và quỹ tiền lương của viên chức quản lý từ năm 2012 khi đủ các điều kiện theo quy định tại Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007; Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ và bảo đảm mức tăng tiền lương của viên chức quản lý không vượt quá mức tăng tiền lương của của người lao động. Trường hợp không bảo đảm đủ các điều kiện do Chính phủ quy định mà tiền lương tính theo chế độ của người lao động thấp hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này thì được tính bằng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm tiền gửi Việt Nam;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

TỪ NGÀY 01 THÁNG 10 NĂM 2011
(Ban hành kèm theo Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện còn lại thuộc thành phố Hồ Chí Minh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên - Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


ND 31.2012 Quy dinh muc luong toi thieu chung

CHÍNH PHỦ
--------------

Số: 31/2012/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

Hà Nội, ngày 12 tháng 04 năm 2012

NGHỊ ĐỊNH

Quy định mức lương tối thiểu chung

____________

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung Điều 73 của Bộ luật lao động ngày 02 tháng 4 năm 2007;

Căn cứ Nghị quyết số 14/2011/QH13 ngày 10 tháng 11 năm 2011 của Quốc hội về dự toán ngân sách nhà nước năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định mức lương tối thiểu chung,

Điều 1. Mức lương tối thiểu chung

Mức lương tối thiểu chung thực hiện từ ngày 01 tháng 5 năm 2012 là 1.050.000 đồng/tháng.

Điều 2. Đối tượng và phạm vi áp dụng

Mức lương tối thiểu chung quy định tại Nghị định này áp dụng đối với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức:

1. Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật doanh nghiệp.

Điều 3. Áp dụng mức lương tối thiểu chung

Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở để:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật đối với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức quy định tại Điều 2 Nghị định này.

2. Tính trợ cấp kể từ ngày 01 tháng 5 năm 2012 trở đi đối với lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung

1. Kinh phí thực hiện đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

a) Sử dụng 10% tiết kiệm chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) theo dự toán đã được cấp có thẩm quyền giao năm 2012 của cơ quan hành chính, đơn vị sự nghiệp.

b) Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2012 của các cơ quan hành chính, đơn vị sự nghiệp có thu. Riêng đối với các đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất, vật tư tiêu hao, vật tư thay thế).

c) Sử dụng 50% nguồn tăng thu ngân sách địa phương, không kể tăng thu tiền sử dụng đất (bao gồm 50% nguồn tăng thu thực hiện so với dự toán thu năm 2011 Thủ tướng Chính phủ giao và 50% tăng thu dự toán năm 2012 so với dự toán thu năm 2011 Thủ tướng Chính phủ giao).

d) Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2011 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

đ) Ngân sách trung ương bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại Điểm a, b, c và Điểm d Khoản 1 Điều này nhưng vẫn còn thiếu.

e) Ngân sách Trung ương hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn với mức bình quân 2/3 so với mức lương tối thiểu chung đối với người hoạt động không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ.

2. Kinh phí khi thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty quy định tại Khoản 3 Điều 2 do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 5. Trách nhiệm hướng dẫn thi hành

1. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; hướng dẫn tính trợ cấp theo quy định tại Khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Khoản 1 Điều 4 Nghị định này.

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại Điểm đ Khoản 1 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại Điểm e Khoản 1 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2012.

Các quy định nêu tại Nghị định này được tính hưởng từ ngày 01 tháng 5 năm 2012.

2. Bãi bỏ Nghị định số 22/2011/NĐ-CP ngày 04 tháng 4 năm 2011 của Chính phủ quy định mức lương tối thiểu chung.

Điều 7. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính QG;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển VN;

- Bảo hiểm tiền gửi Việt Nam;

- Uỷ ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế NN, Tổng công ty 91;

- VPCP: BTCN, các PCN, Trợ lý Thủ tướng CP,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT23.2011 Quy dinh muc luong toi thieu

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------------

Số: 23/2011/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

Hà Nội, ngày 16 tháng 09 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ quy định mức lương tối thiểu vùng đối với nông nghiệp lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động như sau:

Điều 1. Phạm vi điều chỉnh

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác).

Các công ty, doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các khoản 1, 2 và khoản 3 Điều 1 Thông tư này sau đây gọi chung là doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

2. Viên chức quản lý hưởng lương trong các doanh nghiệp, bao gồm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng, Kiểm soát viên và những người làm công tác quản lý khác hưởng lương.

Điều 3. Mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng áp dụng từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2012 được quy định tại Điều 2 Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ (sau đây gọi tắt là mức lương tối thiểu vùng) như sau:

a) Mức 2.000.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 1.780.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 1.550.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.400.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ.

3. Địa bàn áp dụng mức lương tối thiểu vùng trong một số trường hợp cụ thể được quy định như sau:

a) Địa bàn có sự thay đổi tên hoặc chia tách thì tạm thời thực hiện theo mức lương tối thiểu vùng đối với địa bàn trước khi thay đổi tên hoặc chia tách; trường hợp địa bàn được thành lập mới từ các địa bàn có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp thành lập thành phố trực thuộc tỉnh từ một địa bàn hoặc nhiều địa bàn thuộc vùng IV thì thực hiện mức lương tối thiểu vùng áp dụng đối với địa bàn thuộc vùng III.

b) Doanh nghiệp hoạt động trên các địa bàn liền nhau có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

c) Khu công nghiệp, khu chế xuất nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong khu công nghiệp, khu chế xuất đó thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp khu công nghiệp, khu chế xuất có các phân khu nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong phân khu nằm trên địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng do Chính phủ quy định là mức lương thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương trả cho người lao động, nhưng mức tiền lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ số ngày làm việc tiêu chuẩn trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận, không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

2. Mức tiền lương thấp nhất phải trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định.

Người lao động đã qua học nghề bao gồm:

- Những người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

- Những người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998 và Luật Giáo dục năm 2005;

- Những người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

- Những người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

- Những người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

3. Mức lương tối thiểu vùng do Chính phủ quy định dùng làm căn cứ để xây dựng và điều chỉnh các mức lương của người lao động làm việc trong doanh nghiệp xây dựng và ban hành thang lương, bảng lương theo quy định của pháp luật lao động như sau:

a) Đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng do Chính phủ quy định để xem xét, điều chỉnh các mức lương trong thang lương, bảng lương, phụ cấp lương, các mức lương trong hợp đồng lao động và thực hiện các chế độ khác đối với người lao động cho phù hợp, nhưng phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương và Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003, Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003, Thông tư số 28/2007/TT-BLĐTBXH ngày 05 tháng 12 năm 2007 của Bộ Lao động - Thương binh và Xã hội.

b) Đối với doanh nghiệp chưa xây dựng thang lương, bảng lương thì căn cứ mức lương tối thiểu vùng do Chính phủ quy định để tính các mức lương khi xây dựng thang lương, bảng lương, phụ cấp lương của doanh nghiệp, nhưng phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương do pháp luật lao động quy định (các mức lương có thể được quy định bằng hệ số so với mức lương tối thiểu do doanh nghiệp lựa chọn hoặc mức tiền cụ thể, nhưng mức lương bậc 1 trong thang lương, bảng lương phải cao hơn mức lương tối thiểu vùng do Chính phủ quy định); xác định, điều chỉnh các mức lương trong hợp đồng lao động và thực hiện các chế độ khác đối với người lao động cho phù hợp.

c) Việc xác định mức điều chỉnh các mức lương trong thang lương, bảng lương, phụ cấp lương (đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương) hoặc xác định các mức lương khi xây dựng thang lương, bảng lương (đối với doanh nghiệp chưa xây dựng thang lương, bảng lương); mức điều chỉnh các mức lương trong hợp đồng lao động và các chế độ khác đối với người lao động theo quy định tại điểm a và điểm b, khoản 3 Điều này, do doanh nghiệp, Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và người lao động thỏa thuận, nhưng phải bảo đảm quan hệ tiền lương hợp lý giữa lao động chưa qua đào tạo và lao động đã qua đào tạo, lao động có trình độ chuyên môn, kỹ thuật cao, lao động mới được tuyển dụng và lao động có thâm niên làm việc tại doanh nghiệp.

4. Khi áp dụng các quy định tại Thông tư này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, tiền lương hoặc phụ cấp làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động.

Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động hoặc thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp theo quy định của pháp luật lao động.

5. Khuyến khích các doanh nghiệp thỏa thuận áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng do Chính phủ quy định để làm căn cứ thực hiện các chế độ quy định tại khoản 3, Điều 4 Thông tư này; trả lương cho người lao động cao hơn so với quy định tại khoản 1 và khoản 2, Điều 4 Thông tư này.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 31 tháng 10 năm 2011.

2. Khuyến khích các doanh nghiệp tổ chức ăn giữa ca để bảo đảm sức khỏe cho người lao động, góp phần thúc đẩy tăng năng suất lao động, nâng cao hiệu quả sản xuất, kinh doanh của doanh nghiệp. Mức tiền ăn giữa ca và việc tổ chức ăn giữa ca do doanh nghiệp, Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và người lao động thỏa thuận trên cơ sở bảo đảm dinh dưỡng, chất lượng và an toàn, vệ sinh thực phẩm.

Đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, công ty mẹ - tập đoàn kinh tế nhà nước, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước tiếp tục thực hiện mức tiền ăn giữa ca theo quy định tại Thông tư số 12/2011/TT-BLĐTBXH ngày 26 tháng 4 năm 2011 của Bộ Lao động - Thương binh và Xã hội.

3. Công ty, tổ chức, đơn vị quy định tại khoản 4, Điều 5 Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ, thực hiện mức lương tối thiểu chung để tính đơn giá tiền lương và các mức lương trong thang lương, bảng lương, phụ cấp lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ làm cơ sở để thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và các chế độ khác theo quy định của pháp luật lao động; trả lương cho người lao động bảo đảm đúng quy định về áp dụng mức lương tối thiểu vùng tại khoản 1 và khoản 2, Điều 4 Thông tư này.

Việc áp dụng mức lương tối thiểu chung, mức lương tối thiểu vùng để xác định đơn giá tiền lương, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện đối với một số trường hợp cụ thể như sau:

3.1. Năm 2011:

Công ty, tổ chức, đơn vị không xây dựng và báo cáo đơn giá tiền lương theo quy định, hoặc không có lợi nhuận hoặc lỗ, hoặc có năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn so với kế hoạch, khi xác định quỹ tiền lương thực hiện thì áp dụng mức lương tối thiểu vùng do Chính phủ quy định (từ ngày 01 tháng 01 năm 2011 đến hết ngày 30 tháng 9 năm 2011 theo quy định tại Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010; từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2011 theo quy định tại Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011) để xác định quỹ tiền lương chế độ của người lao động và quỹ tiền lương chế độ của viên chức quản lý theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH, Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội.

3.2. Từ năm 2012:

a) Công ty, tổ chức, đơn vị bảo đảm đủ các điều kiện theo quy định tại điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005; Điều 5 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội, được lựa chọn áp dụng mức lương tối thiểu cao hơn (không hạn chế mức tối đa) so với mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định đơn giá tiền lương của người lao động và quỹ tiền lương kế hoạch của viên chức quản lý. Ngoài ra, công ty, tổ chức, đơn vị được lựa chọn áp dụng hệ số điều chỉnh tăng thêm quỹ tiền lương để xác định quỹ tiền lương kế hoạch của viên chức quản lý theo quy định tại Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội khi bảo đảm thêm điều kiện: mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề (từ quỹ tiền lương được chủ sở hữu phê duyệt, thẩm định) của viên chức quản lý chuyên trách không vượt quá mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề của người lao động.

b) Công ty, tổ chức, đơn vị không bảo đảm đủ các điều kiện theo quy định tại điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005; Điều 5 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội, hoặc kế hoạch sản xuất, kinh doanh lỗ hoặc không có lợi nhuận thì áp dụng mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định đơn giá tiền lương của người lao động và quỹ tiền lương kế hoạch của viên chức quản lý theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH, Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội.

c) Công ty, tổ chức, đơn vị không xây dựng và báo cáo đơn giá tiền lương, hoặc kết quả sản xuất, kinh doanh lỗ hoặc không có lợi nhuận, hoặc có năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn kế hoạch thì áp dụng mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định quỹ tiền lương chế độ của người lao động và quỹ tiền lương chế độ của viên chức quản lý (đối với trường hợp không xây dựng và báo cáo đơn giá tiền lương, hoặc kết quả sản xuất, kinh doanh lỗ hoặc không có lợi nhuận), quỹ tiền lương chế độ khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động và lợi nhuận (đối với trường hợp năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn kế hoạch).

Các công ty, tổ chức, đơn vị quy định tại điểm b và điểm c, khoản 3.2 Điều này khi xác định quỹ tiền lương thực hiện, đối với người lao động có mức tiền lương chế độ (hệ số lương hiện hưởng theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP của Chính phủ nhân với mức lương tối thiểu chung) thấp hơn mức lương tối thiểu vùng do Chính phủ quy định thì được tính bằng mức lương tối thiểu vùng để trả lương cho người lao động.

d) Ban quản lý dự án đầu tư xây dựng thuộc công ty, tổ chức, đơn vị được lựa chọn áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu chung, nhưng không được vượt quá mức lương tối thiểu do công ty, tổ chức, đơn vị lựa chọn để tính đơn giá tiền lương và phải bảo đảm không làm tăng thêm chi phí quản lý của Ban quản lý dự án làm cơ sở lập quỹ tiền lương để trả cho người lao động.

4. Kinh phí thực hiện mức lương tối thiểu vùng theo quy định tại Thông tư này được hạch toán vào giá thành hoặc chi phí sản xuất, kinh doanh của doanh nghiệp.

5. Bãi bỏ Thông tư số 36/2010/TT-BLĐTBXH ngày 18 tháng 11 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động: khoản 1 và khoản 2, Điều 4 Thông tư số 12/2011/TT-BLĐTBXH ngày 26 tháng 4 năm 2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các doanh nghiệp thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
-Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu VP, LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


Luat BHXH 71.2006

LUẬT

BẢO HIỂM XÃ HỘI

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 71/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về bảo hiểm xã hội.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về chế độ, chính sách bảo hiểm xã hội; quyền và trách nhiệm của người lao động, của cơ quan, tổ chức, cá nhân tham gia bảo hiểm xã hội; tổ chức bảo hiểm xã hội; quỹ bảo hiểm xã hội; thủ tục thực hiện bảo hiểm xã hội và quản lý nhà nước về bảo hiểm xã hội.

2. Luật này không áp dụng đối với bảo hiểm y tế, bảo hiểm tiền gửi và các loại bảo hiểm mang tính kinh doanh.

Điều 2. Đối tượng áp dụng

1. Người lao động tham gia bảo hiểm xã hội bắt buộc là công dân Việt Nam, bao gồm:

a) Người làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ ba tháng trở lên;

b) Cán bộ, công chức, viên chức;

c) Công nhân quốc phòng, công nhân công an;

d) Sĩ quan, quân nhân chuyên nghiệp quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân đội nhân dân, công an nhân dân;

đ) Hạ sĩ quan, binh sĩ quân đội nhân dân và hạ sĩ quan, chiến sĩ công an nhân dân phục vụ có thời hạn;

e) Người làm việc có thời hạn ở nước ngoài mà trước đó đã đóng bảo hiểm xã hội bắt buộc.

2. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc bao gồm cơ quan nhà nước, đơn vị sự nghiệp, đơn vị vũ trang nhân dân; tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác; cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam; doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động.

3. Người lao động tham gia bảo hiểm thất nghiệp là công dân Việt Nam làm việc theo hợp đồng lao động hoặc hợp đồng làm việc mà các hợp đồng này không xác định thời hạn hoặc xác định thời hạn từ đủ mười hai tháng đến ba mươi sáu tháng với người sử dụng lao động quy định tại khoản 4 Điều này.

4. Người sử dụng lao động tham gia bảo hiểm thất nghiệp là người sử dụng lao động quy định tại khoản 2 Điều này có sử dụng từ mười lao động trở lên.

5. Người tham gia bảo hiểm xã hội tự nguyện là công dân Việt Nam trong độ tuổi lao động, không thuộc quy định tại khoản 1 Điều này.

6. Cơ quan, tổ chức, cá nhân có liên quan đến bảo hiểm xã hội.

Người lao động tham gia bảo hiểm xã hội bắt buộc, người lao động tham gia bảo hiểm thất nghiệp, người tham gia bảo hiểm xã hội tự nguyện sau đây gọi chung là người lao động.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo hiểm xã hội là sự bảo đảm thay thế hoặc bù đắp một phần thu nhập của người lao động khi họ bị giảm hoặc mất thu nhập do ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp, thất nghiệp, hết tuổi lao động hoặc chết, trên cơ sở đóng vào quỹ bảo hiểm xã hội.

2. Bảo hiểm xã hội bắt buộc là loại hình bảo hiểm xã hội mà người lao động và người sử dụng lao động phải tham gia.

3. Bảo hiểm xã hội tự nguyện là loại hình bảo hiểm xã hội mà người lao động tự nguyện tham gia, được lựa chọn mức đóng và phương thức đóng phù hợp với thu nhập của mình để hưởng bảo hiểm xã hội.

4. Người thất nghiệp là người đang đóng bảo hiểm thất nghiệp mà bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc nhưng chưa tìm được việc làm.

5. Thời gian đóng bảo hiểm xã hội là thời gian được tính từ khi người lao động bắt đầu đóng bảo hiểm xã hội cho đến khi dừng đóng. Trường hợp người lao động đóng bảo hiểm xã hội không liên tục thì thời gian đóng bảo hiểm xã hội là tổng thời gian đã đóng bảo hiểm xã hội.

6. Mức lương tối thiểu chung là mức lương thấp nhất do Chính phủ công bố ở từng thời kỳ.

7. Thân nhân là con, vợ hoặc chồng, cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng của người tham gia bảo hiểm xã hội; người khác mà người tham gia bảo hiểm xã hội phải chịu trách nhiệm nuôi dưỡng.

Điều 4. Các chế độ bảo hiểm xã hội

1. Bảo hiểm xã hội bắt buộc bao gồm các chế độ sau đây:

a) ốm đau;

b) Thai sản;

c) Tai nạn lao động, bệnh nghề nghiệp;

d) Hưu trí;

đ) Tử tuất.

2. Bảo hiểm xã hội tự nguyện bao gồm các chế độ sau đây:

a) Hưu trí;

b) Tử tuất.

3. Bảo hiểm thất nghiệp bao gồm các chế độ sau đây:

a) Trợ cấp thất nghiệp;

b) Hỗ trợ học nghề;

c) Hỗ trợ tìm việc làm.

Điều 5. Nguyên tắc bảo hiểm xã hội

1. Mức hưởng bảo hiểm xã hội được tính trên cơ sở mức đóng, thời gian đóng bảo hiểm xã hội và có chia sẻ giữa những người tham gia bảo hiểm xã hội.

2. Mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp được tính trên cơ sở tiền lương, tiền công của người lao động. Mức đóng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức thu nhập do người lao động lựa chọn nhưng mức thu nhập này không thấp hơn mức lương tối thiểu chung.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện được hưởng chế độ hưu trí và chế độ tử tuất trên cơ sở thời gian đã đóng bảo hiểm xã hội.

4. Quỹ bảo hiểm xã hội được quản lý thống nhất, dân chủ, công khai, minh bạch, được sử dụng đúng mục đích, được hạch toán độc lập theo các quỹ thành phần của bảo hiểm xã hội bắt buộc, bảo hiểm xã hội tự nguyện và bảo hiểm thất nghiệp.

5. Việc thực hiện bảo hiểm xã hội phải đơn giản, dễ dàng, thuận tiện, bảo đảm kịp thời và đầy đủ quyền lợi của người tham gia bảo hiểm xã hội.

Điều 6. Chính sách của Nhà nước đối với bảo hiểm xã hội

1. Nhà nước khuyến khích và tạo điều kiện để cơ quan, tổ chức, cá nhân tham gia bảo hiểm xã hội.

2. Nhà nước có chính sách ưu tiên đầu tư quỹ bảo hiểm xã hội và các biện pháp cần thiết khác để bảo toàn, tăng trưởng quỹ. Quỹ bảo hiểm xã hội được Nhà nước bảo hộ, không bị phá sản.

Lương hưu, trợ cấp bảo hiểm xã hội, tiền sinh lời của hoạt động đầu tư từ quỹ bảo hiểm xã hội được miễn thuế.

Điều 7. Nội dung quản lý nhà nước về bảo hiểm xã hội

1. Xây dựng và tổ chức thực hiện chiến lược, chế độ, chính sách bảo hiểm xã hội.

2. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về bảo hiểm xã hội.

3. Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội.

4. Thực hiện công tác thống kê, thông tin về bảo hiểm xã hội.

5. Tổ chức bộ máy thực hiện bảo hiểm xã hội; đào tạo, bồi dưỡng nguồn nhân lực làm công tác bảo hiểm xã hội.

6. Thanh tra, kiểm tra việc chấp hành pháp luật về bảo hiểm xã hội; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về bảo hiểm xã hội.

7. Hợp tác quốc tế về bảo hiểm xã hội.

Điều 8. Cơ quan quản lý nhà nước về bảo hiểm xã hội

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm xã hội.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về bảo hiểm xã hội.

4. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về bảo hiểm xã hội trong phạm vi địa phương theo phân cấp của Chính phủ.

Điều 9. Hiện đại hoá quản lý bảo hiểm xã hội

1. Nhà nước khuyến khích đầu tư phát triển công nghệ và phương tiện kỹ thuật tiên tiến để bảo đảm áp dụng phương pháp quản lý bảo hiểm xã hội hiện đại.

2. Chính phủ quy định cụ thể việc áp dụng công nghệ thông tin trong quản lý bảo hiểm xã hội.

Điều 10. Thanh tra bảo hiểm xã hội

1. Thanh tra lao động - thương binh và xã hội thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội.

2. Tổ chức, nhiệm vụ, quyền hạn của thanh tra chuyên ngành về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về thanh tra.

Điều 11. Quyền và trách nhiệm của tổ chức công đoàn

1. Tổ chức công đoàn có các quyền sau đây:

a) Bảo vệ quyền và lợi ích hợp pháp của người lao động tham gia bảo hiểm xã hội;

b) Yêu cầu người sử dụng lao động, tổ chức bảo hiểm xã hội cung cấp thông tin về bảo hiểm xã hội của người lao động;

c) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội.

2. Tổ chức công đoàn có các trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội đối với người lao động;

b) Kiến nghị, tham gia xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Tham gia kiểm tra, giám sát việc thi hành pháp luật về bảo hiểm xã hội.

Điều 12. Quyền và trách nhiệm của đại diện người sử dụng lao động

1. Đại diện người sử dụng lao động có các quyền sau đây:

a) Bảo vệ quyền và lợi ích hợp pháp của người sử dụng lao động tham gia bảo hiểm xã hội;

b) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội.

2. Đại diện người sử dụng lao động có các trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội đối với người sử dụng lao động;

b) Kiến nghị, tham gia xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Tham gia kiểm tra, giám sát việc thi hành pháp luật về bảo hiểm xã hội.

Điều 13. Chế độ báo cáo, kiểm toán

1. Hằng năm Chính phủ báo cáo Quốc hội về quản lý và sử dụng quỹ bảo hiểm xã hội.

2. Định kỳ ba năm, Kiểm toán nhà nước thực hiện kiểm toán quỹ bảo hiểm xã hội và báo cáo kết quả với Quốc hội. Trong trường hợp cần thiết, theo yêu cầu của Quốc hội, Uỷ ban thường vụ Quốc hội hoặc Chính phủ, quỹ bảo hiểm xã hội được kiểm toán đột xuất.

Điều 14. Các hành vi bị nghiêm cấm

1. Không đóng bảo hiểm xã hội theo quy định của Luật này.

2. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội.

3. Sử dụng quỹ bảo hiểm xã hội sai mục đích.

4. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

5. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội.

CHƯƠNG II
QUYỀN, TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG, NGƯỜI SỬ DỤNG LAO ĐỘNG, TỔ CHỨC BẢO HIỂM XÃ HỘI

Điều 15. Quyền của người lao động

Người lao động có các quyền sau đây:

1. Được cấp sổ bảo hiểm xã hội;

2. Nhận sổ bảo hiểm xã hội khi không còn làm việc;

3. Nhận lương hưu và trợ cấp bảo hiểm xã hội đầy đủ, kịp thời;

4. Hưởng bảo hiểm y tế trong các trường hợp sau đây:

a) Đang hưởng lương hưu;

b) Nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng;

c) Đang hưởng trợ cấp thất nghiệp;

5. Uỷ quyền cho người khác nhận lương hưu, trợ cấp bảo hiểm xã hội;

6. Yêu cầu người sử dụng lao động cung cấp thông tin quy định tại điểm h khoản 1 Điều 18; yêu cầu tổ chức bảo hiểm xã hội cung cấp thông tin quy định tại khoản 11 Điều 20 của Luật này;

7. Khiếu nại, tố cáo về bảo hiểm xã hội;

8. Các quyền khác theo quy định của pháp luật.

Điều 16. Trách nhiệm của người lao động

1. Người lao động có các trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội theo quy định của Luật này;

b) Thực hiện quy định về việc lập hồ sơ bảo hiểm xã hội;

c) Bảo quản sổ bảo hiểm xã hội theo đúng quy định;

d) Các trách nhiệm khác theo quy định của pháp luật.

2. Ngoài việc thực hiện các quy định tại khoản 1 Điều này, người lao động tham gia bảo hiểm thất nghiệp còn có các trách nhiệm sau đây:

a) Đăng ký thất nghiệp với tổ chức bảo hiểm xã hội;

b) Thông báo hằng tháng với tổ chức bảo hiểm xã hội về việc tìm kiếm việc làm trong thời gian hưởng trợ cấp thất nghiệp;

c) Nhận việc làm hoặc tham gia khoá học nghề phù hợp khi tổ chức bảo hiểm xã hội giới thiệu.

Điều 17. Quyền của người sử dụng lao động

Người sử dụng lao động có các quyền sau đây:

1. Từ chối thực hiện những yêu cầu không đúng quy định của pháp luật về bảo hiểm xã hội;

2. Khiếu nại, tố cáo về bảo hiểm xã hội;

3. Các quyền khác theo quy định của pháp luật.

Điều 18. Trách nhiệm của người sử dụng lao động

1. Người sử dụng lao động có các trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội theo quy định tại Điều 92 và hằng tháng trích từ tiền lương, tiền công của người lao động theo quy định tại khoản 1 Điều 91 của Luật này để đóng cùng một lúc vào quỹ bảo hiểm xã hội;

b) Bảo quản sổ bảo hiểm xã hội của người lao động trong thời gian người lao động làm việc;

c) Trả sổ bảo hiểm xã hội cho người lao động khi người đó không còn làm việc;

d) Lập hồ sơ để người lao động được cấp sổ, đóng và hưởng bảo hiểm xã hội;

đ) Trả trợ cấp bảo hiểm xã hội cho người lao động;

e) Giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa theo quy định tại điểm a khoản 1 Điều 41, Điều 51 và điểm b khoản 1 Điều 55 của Luật này;

g) Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

h) Cung cấp thông tin về việc đóng bảo hiểm xã hội của người lao động khi người lao động hoặc tổ chức công đoàn yêu cầu;

i) Các trách nhiệm khác theo quy định của pháp luật.

2. Ngoài việc thực hiện các quy định tại khoản 1 Điều này, hằng tháng người sử dụng lao động tham gia bảo hiểm thất nghiệp đóng bảo hiểm thất nghiệp theo quy định tại khoản 2 Điều 102 và trích từ tiền lương, tiền công của người lao động theo quy định tại khoản 1 Điều 102 của Luật này để đóng cùng một lúc vào quỹ bảo hiểm thất nghiệp.

Điều 19. Quyền của tổ chức bảo hiểm xã hội

Tổ chức bảo hiểm xã hội có các quyền sau đây:

1. Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật;

2. Từ chối yêu cầu trả bảo hiểm xã hội không đúng quy định;

3. Khiếu nại về bảo hiểm xã hội;

4. Kiểm tra việc đóng bảo hiểm xã hội và trả các chế độ bảo hiểm xã hội;

5. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội và quản lý quỹ bảo hiểm xã hội;

6. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội;

7. Các quyền khác theo quy định của pháp luật.

Điều 20. Trách nhiệm của tổ chức bảo hiểm xã hội

Tổ chức bảo hiểm xã hội có các trách nhiệm sau đây:

1. Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội; hướng dẫn thủ tục thực hiện chế độ bảo hiểm xã hội đối với người lao động, người sử dụng lao động thuộc đối tượng tham gia bảo hiểm xã hội;

2. Thực hiện việc thu bảo hiểm xã hội theo quy định của Luật này;

3. Tiếp nhận hồ sơ, giải quyết chế độ bảo hiểm xã hội; thực hiện việc trả lương hưu, trợ cấp bảo hiểm xã hội đầy đủ, thuận tiện và đúng thời hạn;

4. Cấp sổ bảo hiểm xã hội đến từng người lao động;

5. Quản lý, sử dụng quỹ bảo hiểm xã hội theo quy định của pháp luật;

6. Thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm xã hội;

7. Tổ chức thực hiện công tác thống kê, kế toán, hướng dẫn nghiệp vụ về bảo hiểm xã hội;

8. Giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa theo quy định tại điểm b khoản 1 và khoản 2 Điều 41 của Luật này;

9. ứng dụng công nghệ thông tin trong quản lý bảo hiểm xã hội; lưu trữ hồ sơ của người tham gia bảo hiểm xã hội theo quy định của pháp luật;

10. Định kỳ sáu tháng, báo cáo Hội đồng quản lý bảo hiểm xã hội về tình hình thực hiện bảo hiểm xã hội. Hằng năm, báo cáo Chính phủ và cơ quan quản lý nhà nước về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội;

11. Cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội khi người lao động hoặc tổ chức công đoàn yêu cầu;

12. Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

13. Giải quyết kịp thời khiếu nại, tố cáo về việc thực hiện bảo hiểm xã hội;

14. Thực hiện hợp tác quốc tế về bảo hiểm xã hội;

15. Các trách nhiệm khác theo quy định của pháp luật.

CHƯƠNG III
BẢO HIỂM XÃ HỘI BẮT BUỘC

MỤC 1
CHẾ ĐỘ ỐM ĐAU

Điều 21. Đối tượng áp dụng chế độ ốm đau

Đối tượng áp dụng chế độ ốm đau là người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này.

Điều 22. Điều kiện hưởng chế độ ốm đau

1. Bị ốm đau, tai nạn rủi ro phải nghỉ việc và có xác nhận của cơ sở y tế.

Trường hợp ốm đau, tai nạn phải nghỉ việc do tự huỷ hoại sức khoẻ, do say rượu hoặc sử dụng ma tuý, chất gây nghiện khác thì không được hưởng chế độ ốm đau.

2. Có con dưới bảy tuổi bị ốm đau, phải nghỉ việc để chăm sóc con và có xác nhận của cơ sở y tế.

Điều 23. Thời gian hưởng chế độ ốm đau

1. Thời gian tối đa hưởng chế độ ốm đau trong một năm đối với người lao động quy định tại các điểm a, b và c khoản 1 Điều 2 của Luật này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần và được quy định như sau:

a) Làm việc trong điều kiện bình thường thì được hưởng ba mươi ngày nếu đã đóng bảo hiểm xã hội dưới mười lăm năm; bốn mươi ngày nếu đã đóng từ đủ mười lăm năm đến dưới ba mươi năm; sáu mươi ngày nếu đã đóng từ đủ ba mươi năm trở lên;

b) Làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên thì được hưởng bốn mươi ngày nếu đã đóng bảo hiểm xã hội dưới mười lăm năm; năm mươi ngày nếu đã đóng từ đủ mười lăm năm đến dưới ba mươi năm; bảy mươi ngày nếu đã đóng từ đủ ba mươi năm trở lên.

2. Người lao động mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành thì được hưởng chế độ ốm đau như sau:

a) Tối đa không quá một trăm tám mươi ngày trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần;

b) Hết thời hạn một trăm tám mươi ngày mà vẫn tiếp tục điều trị thì được hưởng tiếp chế độ ốm đau với mức thấp hơn.

3. Thời gian hưởng chế độ ốm đau đối với người lao động quy định tại điểm d khoản 1 Điều 2 của Luật này tuỳ thuộc vào thời gian điều trị tại cơ sở y tế thuộc quân đội nhân dân và công an nhân dân.

Điều 24. Thời gian hưởng chế độ khi con ốm đau

1. Thời gian hưởng chế độ khi con ốm đau trong một năm được tính theo số ngày chăm sóc con tối đa là hai mươi ngày làm việc nếu con dưới ba tuổi; tối đa là mười lăm ngày làm việc nếu con từ đủ ba tuổi đến dưới bảy tuổi.

2. Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội, nếu một người đã hết thời hạn hưởng chế độ mà con vẫn ốm đau thì người kia được hưởng chế độ theo quy định tại khoản 1 Điều này.

Điều 25. Mức hưởng chế độ ốm đau

1. Người lao động hưởng chế độ ốm đau theo quy định tại khoản 1, điểm a khoản 2 Điều 23 và Điều 24 của Luật này thì mức hưởng bằng 75% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc.

2. Người lao động hưởng tiếp chế độ ốm đau quy định tại điểm b khoản 2 Điều 23 của Luật này thì mức hưởng được quy định như sau:

a) Bằng 65% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội từ đủ ba mươi năm trở lên;

b) Bằng 55% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội từ đủ mười lăm năm đến dưới ba mươi năm;

c) Bằng 45% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội dưới mười lăm năm.

3. Người lao động hưởng chế độ ốm đau theo quy định tại khoản 3 Điều 23 của Luật này thì mức hưởng bằng 100% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc.

4. Mức hưởng chế độ ốm đau tính theo quy định tại khoản 2 Điều này nếu thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

Điều 26. Dưỡng sức, phục hồi sức khoẻ sau khi ốm đau

1. Người lao động sau thời gian hưởng chế độ ốm đau theo quy định tại Điều 23 của Luật này mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ từ năm ngày đến mười ngày trong một năm.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 2
CHẾ ĐỘ THAI SẢN

Điều 27. Đối tượng áp dụng chế độ thai sản

Đối tượng áp dụng chế độ thai sản là người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này.

Điều 28. Điều kiện hưởng chế độ thai sản

1. Người lao động được hưởng chế độ thai sản khi thuộc một trong các trường hợp sau đây:

a) Lao động nữ mang thai;

b) Lao động nữ sinh con;

c) Người lao động nhận nuôi con nuôi dưới bốn tháng tuổi;

d) Người lao động đặt vòng tránh thai, thực hiện các biện pháp triệt sản.

2. Người lao động quy định tại điểm b và điểm c khoản 1 Điều này phải đóng bảo hiểm xã hội từ đủ sáu tháng trở lên trong thời gian mười hai tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Điều 29. Thời gian hưởng chế độ khi khám thai

Trong thời gian mang thai, lao động nữ được nghỉ việc để đi khám thai năm lần, mỗi lần một ngày; trường hợp ở xa cơ sở y tế hoặc người mang thai có bệnh lý hoặc thai không bình thường thì được nghỉ hai ngày cho mỗi lần khám thai.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Điều này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 30. Thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu

Khi sẩy thai, nạo, hút thai hoặc thai chết lưu thì lao động nữ được nghỉ việc hưởng chế độ thai sản mười ngày nếu thai dưới một tháng; hai mươi ngày nếu thai từ một tháng đến dưới ba tháng; bốn mươi ngày nếu thai từ ba tháng đến dưới sáu tháng; năm mươi ngày nếu thai từ sáu tháng trở lên.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 31. Thời gian hưởng chế độ khi sinh con

1. Lao động nữ sinh con được nghỉ việc hưởng chế độ thai sản theo quy định sau đây:

a) Bốn tháng, nếu làm nghề hoặc công việc trong điều kiện lao động bình thường;

b) Năm tháng, nếu làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành; làm việc theo chế độ ba ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên hoặc là nữ quân nhân, nữ công an nhân dân;

c) Sáu tháng đối với lao động nữ là người tàn tật theo quy định của pháp luật về người tàn tật;

d) Trường hợp sinh đôi trở lên, ngoài thời gian nghỉ việc quy định tại các điểm a, b và c khoản này thì tính từ con thứ hai trở đi, cứ mỗi con được nghỉ thêm ba mươi ngày.

2. Trường hợp sau khi sinh con, nếu con dưới sáu mươi ngày tuổi bị chết thì mẹ được nghỉ việc chín mươi ngày tính từ ngày sinh con; nếu con từ sáu mươi ngày tuổi trở lên bị chết thì mẹ được nghỉ việc ba mươi ngày tính từ ngày con chết, nhưng thời gian nghỉ việc hưởng chế độ thai sản không vượt quá thời gian quy định tại khoản 1 Điều này; thời gian này không tính vào thời gian nghỉ việc riêng theo quy định của pháp luật về lao động.

3. Trường hợp chỉ có cha hoặc mẹ tham gia bảo hiểm xã hội hoặc cả cha và mẹ đều tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ bốn tháng tuổi.

4. Thời gian hưởng chế độ thai sản quy định tại các khoản 1, 2 và 3 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 32. Thời gian hưởng chế độ khi nhận nuôi con nuôi

Người lao động nhận nuôi con nuôi dưới bốn tháng tuổi thì được nghỉ việc hưởng chế độ thai sản cho đến khi con đủ bốn tháng tuổi.

Điều 33. Thời gian hưởng chế độ khi thực hiện các biện pháp tránh thai

1. Khi đặt vòng tránh thai người lao động được nghỉ việc bảy ngày.

2. Khi thực hiện biện pháp triệt sản người lao động được nghỉ việc mười lăm ngày.

3. Thời gian nghỉ việc hưởng chế độ thai sản quy định tại khoản 1 và khoản 2 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 34. Trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi

Lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới bốn tháng tuổi thì được trợ cấp một lần bằng hai tháng lương tối thiểu chung cho mỗi con.

Trường hợp chỉ có cha tham gia bảo hiểm xã hội mà mẹ chết khi sinh con thì cha được trợ cấp một lần bằng hai tháng lương tối thiểu chung cho mỗi con.

Điều 35. Mức hưởng chế độ thai sản

1. Người lao động hưởng chế độ thai sản theo quy định tại các điều 29, 30, 31, 32 và 33 của Luật này thì mức hưởng bằng 100% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của sáu tháng liền kề trước khi nghỉ việc.

2. Thời gian nghỉ việc hưởng chế độ thai sản được tính là thời gian đóng bảo hiểm xã hội. Thời gian này người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội.

Điều 36. Lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con

1. Lao động nữ có thể đi làm trước khi hết thời hạn nghỉ sinh con quy định tại khoản 1 hoặc khoản 2 Điều 31 của Luật này khi có đủ các điều kiện sau đây:

a) Sau khi sinh con từ đủ sáu mươi ngày trở lên;

b) Có xác nhận của cơ sở y tế về việc đi làm sớm không có hại cho sức khoẻ của người lao động;

c) Phải báo trước và được người sử dụng lao động đồng ý.

2. Ngoài tiền lương, tiền công của những ngày làm việc, lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con vẫn được hưởng chế độ thai sản cho đến khi hết thời hạn quy định tại khoản 1 hoặc khoản 2 Điều 31 của Luật này.

Điều 37. Dưỡng sức, phục hồi sức khoẻ sau thai sản

1. Lao động nữ sau thời gian hưởng chế độ thai sản theo quy định tại Điều 30, khoản 1 hoặc khoản 2 Điều 31 của Luật này mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ từ năm ngày đến mười ngày trong một năm.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 3
CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 38. Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp

Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp là người lao động quy định tại các điểm a, b, c, d và đ khoản 1 Điều 2 của Luật này.

Điều 39. Điều kiện hưởng chế độ tai nạn lao động

Người lao động được hưởng chế độ tai nạn lao động khi có đủ các điều kiện sau đây:

1. Bị tai nạn thuộc một trong các trường hợp sau đây:

a) Tại nơi làm việc và trong giờ làm việc;

b) Ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động;

c) Trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường hợp lý;

2. Suy giảm khả năng lao động từ 5% trở lên do bị tai nạn quy định tại khoản 1 Điều này.

Điều 40. Điều kiện hưởng chế độ bệnh nghề nghiệp

Người lao động được hưởng chế độ bệnh nghề nghiệp khi có đủ các điều kiện sau đây:

1. Bị bệnh thuộc danh mục bệnh nghề nghiệp do Bộ Y tế và Bộ Lao động - Thương binh và Xã hội ban hành khi làm việc trong môi trường hoặc nghề có yếu tố độc hại;

2. Suy giảm khả năng lao động từ 5% trở lên do bị bệnh quy định tại khoản 1 Điều này.

Điều 41. Giám định mức suy giảm khả năng lao động

1. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định hoặc giám định lại mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau đây:

a) Sau khi thương tật, bệnh tật đã được điều trị ổn định;

b) Sau khi thương tật, bệnh tật tái phát đã được điều trị ổn định.

2. Người lao động được giám định tổng hợp mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau đây:

a) Vừa bị tai nạn lao động vừa bị bệnh nghề nghiệp;

b) Bị tai nạn lao động nhiều lần;

c) Bị nhiều bệnh nghề nghiệp.

Điều 42. Trợ cấp một lần

1. Người lao động bị suy giảm khả năng lao động từ 5% đến 30% thì được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được quy định như sau:

a) Suy giảm 5% khả năng lao động thì được hưởng năm tháng lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 0,5 tháng lương tối thiểu chung;

b) Ngoài mức trợ cấp quy định tại điểm a khoản này, còn được hưởng thêm khoản trợ cấp tính theo số năm đã đóng bảo hiểm xã hội, từ một năm trở xuống thì được tính bằng 0,5 tháng, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3 tháng tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 43. Trợ cấp hằng tháng

1. Người lao động bị suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp hằng tháng.

2. Mức trợ cấp hằng tháng được quy định như sau:

a) Suy giảm 31% khả năng lao động thì được hưởng bằng 30% mức lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 2% mức lương tối thiểu chung;

b) Ngoài mức trợ cấp quy định tại điểm a khoản này, hằng tháng còn được hưởng thêm một khoản trợ cấp tính theo số năm đã đóng bảo hiểm xã hội, từ một năm trở xuống được tính bằng 0,5%, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 44. Thời điểm hưởng trợ cấp

1. Thời điểm hưởng trợ cấp quy định tại các điều 42, 43 và 46 của Luật này được tính từ tháng người lao động điều trị xong, ra viện.

2. Trường hợp thương tật hoặc bệnh tật tái phát, người lao động được đi giám định lại mức suy giảm khả năng lao động thì thời điểm hưởng trợ cấp mới được tính từ tháng có kết luận của Hội đồng Giám định y khoa.

Điều 45. Cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình

Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà bị tổn thương các chức năng hoạt động của cơ thể thì được cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình theo niên hạn căn cứ vào tình trạng thương tật, bệnh tật.

Điều 46. Trợ cấp phục vụ

Người lao động bị suy giảm khả năng lao động từ 81% trở lên mà bị liệt cột sống hoặc mù hai mắt hoặc cụt, liệt hai chi hoặc bị bệnh tâm thần thì ngoài mức hưởng quy định tại Điều 43 của Luật này, hằng tháng còn được hưởng trợ cấp phục vụ bằng mức lương tối thiểu chung.

Điều 47. Trợ cấp một lần khi chết do tai nạn lao động, bệnh nghề nghiệp

Người lao động đang làm việc bị chết do tai nạn lao động, bệnh nghề nghiệp hoặc bị chết trong thời gian điều trị lần đầu do tai nạn lao động, bệnh nghề nghiệp thì thân nhân được hưởng trợ cấp một lần bằng ba mươi sáu tháng lương tối thiểu chung.

Điều 48. Dưỡng sức, phục hồi sức khoẻ sau khi điều trị thương tật, bệnh tật

1. Người lao động sau khi điều trị ổn định thương tật do tai nạn lao động hoặc bệnh tật do bệnh nghề nghiệp mà sức khỏe còn yếu thì được nghỉ dưỡng sức phục hồi sức khoẻ từ năm ngày đến mười ngày.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 4
CHẾ ĐỘ HƯU TRÍ

Điều 49. Đối tượng áp dụng chế độ hưu trí

Đối tượng áp dụng chế độ hưu trí là người lao động quy định tại khoản 1 Điều 2 của Luật này.

Điều 50. Điều kiện hưởng lương hưu

1. Người lao động quy định tại các điểm a, b, c và e khoản 1 Điều 2 của Luật này có đủ hai mươi năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi;

b) Nam từ đủ năm mươi lăm tuổi đến đủ sáu mươi tuổi, nữ từ đủ năm mươi tuổi đến đủ năm mươi lăm tuổi và có đủ mười lăm năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc có đủ mười lăm năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên. Tuổi đời được hưởng lương hưu trong một số trường hợp đặc biệt khác do Chính phủ quy định.

2. Người lao động quy định tại điểm d khoản 1 Điều 2 của Luật này có đủ hai mươi năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Nam đủ năm mươi lăm tuổi, nữ đủ năm mươi tuổi, trừ trường hợp Luật sĩ quan quân đội nhân dân Việt Nam hoặc Luật công an nhân dân có quy định khác;

b) Nam từ đủ năm mươi tuổi đến đủ năm mươi lăm tuổi, nữ từ đủ bốn mươi lăm tuổi đến đủ năm mươi tuổi và có đủ mười lăm năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc có đủ mười lăm năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên.

Điều 51. Điều kiện hưởng lương hưu khi suy giảm khả năng lao động

Người lao động quy định tại các điểm a, b, c, d và e khoản 1 Điều 2 của Luật này đã đóng bảo hiểm xã hội đủ hai mươi năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, hưởng lương hưu với mức thấp hơn so với người đủ điều kiện hưởng lương hưu quy định tại Điều 50 của Luật này khi thuộc một trong các trường hợp sau đây:

1. Nam đủ năm mươi tuổi, nữ đủ bốn mươi lăm tuổi trở lên;

2. Có đủ mười lăm năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Điều 52. Mức lương hưu hằng tháng

1. Mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 50 của Luật này được tính bằng 45% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại Điều 58, Điều 59 hoặc Điều 60 của Luật này tương ứng với mười lăm năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 51 của Luật này được tính như quy định tại khoản 1 Điều này, sau đó cứ mỗi năm nghỉ hưu trước tuổi quy định thì giảm 1%.

3. Mức lương hưu hằng tháng thấp nhất bằng mức lương tối thiểu chung.

Điều 53. Điều chỉnh lương hưu

Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh cụ thể do Chính phủ quy định.

Điều 54. Trợ cấp một lần khi nghỉ hưu

1. Người lao động đã đóng bảo hiểm xã hội trên ba mươi năm đối với nam, trên hai mươi lăm năm đối với nữ, khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ ba mươi mốt trở đi đối với nam và năm thứ hai mươi sáu trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội thì được tính bằng 0,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

Điều 55. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu

1. Người lao động quy định tại các điểm a, b, c và e khoản 1 Điều 2 của Luật này được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

a) Đủ tuổi hưởng lương hưu theo quy định tại khoản 1 Điều 50 của Luật này mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

b) Suy giảm khả năng lao động từ 61% trở lên mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

c) Sau một năm nghỉ việc nếu không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

d) Ra nước ngoài để định cư.

2. Người lao động quy định tại điểm d và điểm đ khoản 1 Điều 2 của Luật này được hưởng bảo hiểm xã hội một lần khi phục viên, xuất ngũ, thôi việc mà không đủ điều kiện để hưởng lương hưu.

Điều 56. Mức hưởng bảo hiểm xã hội một lần

Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

Điều 57. Bảo lưu thời gian đóng bảo hiểm xã hội

Người lao động khi nghỉ việc mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 50 và Điều 51 hoặc chưa hưởng bảo hiểm xã hội một lần theo quy định tại Điều 55 và Điều 56 của Luật này thì được bảo lưu thời gian đóng bảo hiểm xã hội.

Điều 58. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của năm năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 59. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 1995 đến trước ngày Luật bảo hiểm xã hội có hiệu lực

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng của số năm đóng bảo hiểm xã hội trước khi nghỉ hưu như sau:

a) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của sáu năm cuối trước khi nghỉ hưu;

b) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của tám năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 60. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội từ ngày Luật bảo hiểm xã hội có hiệu lực

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của mười năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 61. Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội

1. Tiền lương đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều 94 của Luật này được điều chỉnh theo mức lương tối thiểu chung tại thời điểm hưởng chế độ hưu trí.

2. Tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 2 Điều 94 của Luật này được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ theo quy định của Chính phủ.

Điều 62. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng

Người lao động đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng bị tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng khi thuộc một trong các trường hợp sau đây:

1. Chấp hành hình phạt tù nhưng không được hưởng án treo;

2. Xuất cảnh trái phép;

3. Bị Toà án tuyên bố là mất tích.

MỤC 5
CHẾ ĐỘ TỬ TUẤT

Điều 63. Trợ cấp mai táng

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng:

a) Người lao động quy định tại khoản 1 Điều 2 của Luật này đang đóng bảo hiểm xã hội;

b) Người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội;

c) Người đang hưởng lương hưu; hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đã nghỉ việc.

2. Trợ cấp mai táng bằng mười tháng lương tối thiểu chung.

3. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp quy định tại khoản 2 Điều này.

Điều 64. Các trường hợp hưởng trợ cấp tuất hằng tháng

1. Các đối tượng quy định tại khoản 1 Điều 63 của Luật này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng tiền tuất hằng tháng:

a) Đã đóng bảo hiểm xã hội đủ mười lăm năm trở lên nhưng chưa hưởng bảo hiểm xã hội một lần;

b) Đang hưởng lương hưu;

c) Chết do tai nạn lao động, bệnh nghề nghiệp;

d) Đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên.

2. Thân nhân của các đối tượng quy định tại khoản 1 Điều này được hưởng trợ cấp tuất hằng tháng, bao gồm:

a) Con chưa đủ mười lăm tuổi; con chưa đủ mười tám tuổi nếu còn đi học; con từ đủ mười lăm tuổi trở lên nếu bị suy giảm khả năng lao động từ 81% trở lên;

b) Vợ từ đủ năm mươi lăm tuổi trở lên hoặc chồng từ đủ sáu mươi tuổi trở lên; vợ dưới năm mươi lăm tuổi, chồng dưới sáu mươi tuổi nếu bị suy giảm khả năng lao động từ 81% trở lên;

c) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu từ đủ sáu mươi tuổi trở lên đối với nam, từ đủ năm mươi lăm tuổi trở lên đối với nữ;

d) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu dưới sáu mươi tuổi đối với nam, dưới năm mươi lăm tuổi đối với nữ và bị suy giảm khả năng lao động từ 81% trở lên.

Thân nhân quy định tại các điểm b, c và d khoản này phải không có thu nhập hoặc có thu nhập hằng tháng nhưng thấp hơn mức lương tối thiểu chung.

Điều 65. Mức trợ cấp tuất hằng tháng

1. Mức trợ cấp tuất hằng tháng đối với mỗi thân nhân bằng 50% mức lương tối thiểu chung; trường hợp thân nhân không có người trực tiếp nuôi dưỡng thì mức trợ cấp tuất hằng tháng bằng 70% mức lương tối thiểu chung.

2. Trường hợp có một người chết thuộc đối tượng quy định tại khoản 1 Điều 64 của Luật này thì số thân nhân được hưởng trợ cấp tuất hằng tháng không quá bốn người; trường hợp có từ hai người chết trở lên thì thân nhân của những người này được hưởng hai lần mức trợ cấp quy định tại khoản 1 Điều này.

3. Thời điểm hưởng trợ cấp tuất hằng tháng được thực hiện kể từ tháng liền kề sau tháng mà người lao động, người hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp chết.

Điều 66. Các trường hợp hưởng trợ cấp tuất một lần

Các đối tượng quy định tại khoản 1 Điều 63 của Luật này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng trợ cấp tuất một lần:

1. Người chết không thuộc các trường hợp quy định tại khoản 1 Điều 64 của Luật này;

2. Người chết thuộc một trong các trường hợp quy định tại khoản 1 Điều 64 nhưng không có thân nhân hưởng tiền tuất hằng tháng quy định tại khoản 2 Điều 64 của Luật này.

Điều 67. Mức trợ cấp tuất một lần

1. Mức trợ cấp tuất một lần đối với thân nhân của người lao động đang làm việc hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội; mức thấp nhất bằng ba tháng mức bình quân tiền lương, tiền công tháng.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng bốn mươi tám tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu, mức thấp nhất bằng ba tháng lương hưu đang hưởng.

Điều 68. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc

1. Người lao động đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc thì thời gian đóng bảo hiểm xã hội tự nguyện được cộng với thời gian đóng bảo hiểm xã hội bắt buộc để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này do Chính phủ quy định.

CHƯƠNG IV
BẢO HIỂM XÃ HỘI TỰ NGUYỆN

MỤC 1
CHẾ ĐỘ HƯU TRÍ

Điều 69. Đối tượng áp dụng chế độ hưu trí

Bảo hiểm xã hội tự nguyện áp dụng đối với người lao động quy định tại khoản 5 Điều 2 của Luật này.

Điều 70. Điều kiện hưởng lương hưu

1. Người lao động hưởng lương hưu khi có đủ các điều kiện sau đây:

a) Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi;

b) Đủ hai mươi năm đóng bảo hiểm xã hội trở lên.

2. Trường hợp nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi nhưng thời gian đóng bảo hiểm xã hội còn thiếu không quá năm năm so với thời gian quy định tại điểm b khoản 1 Điều này thì được đóng tiếp cho đến khi đủ hai mươi năm.

Điều 71. Mức lương hưu hằng tháng

1. Mức lương hưu hằng tháng được tính bằng 45% mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 76 của Luật này tương ứng với mười lăm năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì được tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Việc điều chỉnh lương hưu được thực hiện như quy định tại Điều 53 của Luật này

Điều 72. Trợ cấp một lần khi nghỉ hưu

1. Người lao động đã đóng bảo hiểm xã hội trên ba mươi năm đối với nam, trên hai mươi lăm năm đối với nữ, khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ ba mươi mốt trở đi đối với nam và năm thứ hai mươi sáu trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội thì được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Điều 73. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu hằng tháng

Người lao động được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

1. Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi mà chưa đủ hai mươi năm đóng bảo hiểm xã hội, trừ trường hợp quy định tại khoản 2 Điều 70 của Luật này;

2. Không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

3. Ra nước ngoài để định cư.

Điều 74. Mức hưởng bảo hiểm xã hội một lần

Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Điều 75. Bảo lưu thời gian đóng bảo hiểm xã hội

Người lao động dừng đóng bảo hiểm xã hội tự nguyện mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 70 hoặc chưa nhận bảo hiểm xã hội một lần theo quy định tại Điều 73 và Điều 74 của Luật này thì được bảo lưu thời gian đóng bảo hiểm xã hội.

Điều 76. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội

1. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội được tính bằng bình quân các mức thu nhập tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

2. Thu nhập tháng đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội của người lao động được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ theo quy định của Chính phủ.

MỤC 2
CHẾ ĐỘ TỬ TUẤT

Điều 77. Trợ cấp mai táng

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng:

a) Người lao động đã có ít nhất năm năm đóng bảo hiểm xã hội;

b) Người đang hưởng lương hưu.

2. Trợ cấp mai táng bằng mười tháng lương tối thiểu chung.

3. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp quy định tại khoản 2 Điều này.

Điều 78. Trợ cấp tuất

1. Người lao động đang đóng bảo hiểm xã hội, người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội, người đang hưởng lương hưu khi chết thì thân nhân được hưởng trợ cấp tuất một lần.

2. Mức trợ cấp tuất một lần đối với thân nhân của người lao động đang đóng hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

3. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng bốn mươi tám tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu.

Điều 79. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội bắt buộc sau đó đóng bảo hiểm xã hội tự nguyện

1. Người lao động đóng bảo hiểm xã hội bắt buộc sau đó đóng bảo hiểm xã hội tự nguyện thì thời gian đóng bảo hiểm xã hội bắt buộc được cộng với thời gian đóng bảo hiểm xã hội tự nguyện để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này do Chính phủ quy định.

CHƯƠNG V
BẢO HIỂM THẤT NGHIỆP

Điều 80. Đối tượng áp dụng bảo hiểm thất nghiệp

Bảo hiểm thất nghiệp áp dụng bắt buộc đối người lao động quy định tại khoản 3 và người sử dụng lao động quy định tại khoản 4 Điều 2 của Luật này.

Điều 81. Điều kiện hưởng bảo hiểm thất nghiệp

Người thất nghiệp được hưởng bảo hiểm thất nghiệp khi có đủ các điều kiện sau đây:

1. Đã đóng bảo hiểm thất nghiệp đủ mười hai tháng trở lên trong thời gian hai mươi bốn tháng trước khi thất nghiệp;

2. Đã đăng ký thất nghiệp với tổ chức bảo hiểm xã hội;

3. Chưa tìm được việc làm sau mười lăm ngày kể từ ngày đăng ký thất nghiệp theo quy định tại khoản 2 Điều này.

Điều 82. Trợ cấp thất nghiệp

1. Mức trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của sáu tháng liền kề trước khi thất nghiệp.

2. Thời gian hưởng trợ cấp thất nghiệp được quy định như sau:

a) Ba tháng, nếu có từ đủ mười hai tháng đến dưới ba mươi sáu tháng đóng bảo hiểm thất nghiệp;

b) Sáu tháng, nếu có từ đủ ba mươi sáu tháng đến dưới bảy mươi hai tháng đóng bảo hiểm thất nghiệp;

c) Chín tháng, nếu có từ đủ bảy mươi hai tháng đến dưới một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp;

d) Mười hai tháng, nếu có từ đủ một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp trở lên.

Điều 83. Hỗ trợ học nghề

Người đang hưởng trợ cấp thất nghiệp được hỗ trợ học nghề với thời gian không quá sáu tháng. Mức hỗ trợ bằng mức chi phí học nghề ngắn hạn theo quy định của pháp luật về dạy nghề.

Điều 84. Hỗ trợ tìm việc làm

Người đang hưởng trợ cấp thất nghiệp được tư vấn, giới thiệu việc làm miễn phí.

Điều 85. Bảo hiểm y tế

1. Người đang hưởng trợ cấp thất nghiệp được hưởng chế độ bảo hiểm y tế.

2. Tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp.

Điều 86. Tạm dừng hưởng trợ cấp thất nghiệp

Người đang hưởng trợ cấp thất nghiệp bị tạm dừng hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

1. Không thực hiện quy định tại điểm b khoản 2 Điều 16 của Luật này;

2. Bị tạm giam.

Điều 87. Chấm dứt hưởng trợ cấp thất nghiệp

1. Người đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp trong các trường hợp sau đây:

a) Hết thời hạn hưởng trợ cấp thất nghiệp;

b) Có việc làm;

c) Thực hiện nghĩa vụ quân sự;

d) Hưởng lương hưu;

đ) Sau hai lần từ chối nhận việc làm do tổ chức bảo hiểm xã hội giới thiệu mà không có lý do chính đáng;

e) Không thực hiện quy định tại điểm b khoản 2 Điều 16 của Luật này trong ba tháng liên tục;

g) Ra nước ngoài để định cư;

h) Chấp hành quyết định áp dụng biện pháp xử lý hành chính tại trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh hoặc chấp hành hình phạt tù nhưng không được hưởng án treo;

i) Bị chết.

2. Các trường hợp chấm dứt hưởng trợ cấp thất nghiệp quy định tại điểm b và điểm c khoản 1 Điều này sẽ được hưởng khoản trợ cấp một lần bằng giá trị còn lại của trợ cấp thất nghiệp quy định tại Điều 82 của Luật này.

3. Sau khi chấm dứt hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều này thì thời gian đóng bảo hiểm thất nghiệp trước đó không được tính để hưởng trợ cấp thất nghiệp lần sau.

CHƯƠNG VI
QUỸ BẢO HIỂM XÃ HỘI

MỤC 1
QUỸ BẢO HIỂM XÃ HỘI BẮT BUỘC

Điều 88. Nguồn hình thành quỹ

1. Người sử dụng lao động đóng theo quy định tại Điều 92 của Luật này.

2. Người lao động đóng theo quy định tại Điều 91 của Luật này.

3. Tiền sinh lời của hoạt động đầu tư từ quỹ.

4. Hỗ trợ của Nhà nước.

5. Các nguồn thu hợp pháp khác.

Điều 89. Các quỹ thành phần

1. Quỹ ốm đau và thai sản.

2. Quỹ tai nạn lao động, bệnh nghề nghiệp.

3. Quỹ hưu trí và tử tuất.

Điều 90. Sử dụng quỹ

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương III của Luật này.

2. Đóng bảo hiểm y tế cho người đang hưởng lương hưu hoặc nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng.

3. Chi phí quản lý.

4. Chi khen thưởng theo quy định tại khoản 2 Điều 133 của Luật này.

5. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 91. Mức đóng và phương thức đóng của người lao động

1. Hằng tháng, người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này đóng bằng 5% mức tiền lương, tiền công vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 1% cho đến khi đạt mức đóng là 8%.

2. Người lao động hưởng tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh trong các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì mức đóng bảo hiểm xã hội hằng tháng theo quy định tại khoản 1 Điều này; phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

3. Mức đóng và phương thức đóng của người lao động quy định tại điểm e khoản 1 Điều 2 của Luật này do Chính phủ quy định.

Điều 92. Mức đóng và phương thức đóng của người sử dụng lao động

1. Hằng tháng, người sử dụng lao động đóng trên quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này như sau:

a) 3% vào quỹ ốm đau và thai sản; trong đó người sử dụng lao động giữ lại 2% để trả kịp thời cho người lao động đủ điều kiện hưởng chế độ quy định tại Mục 1 và Mục 2 Chương III của Luật này và thực hiện quyết toán hằng quý với tổ chức bảo hiểm xã hội;

b) 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

c) 11% vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 1% cho đến khi đạt mức đóng là 14%.

2. Hằng tháng, người sử dụng lao động đóng trên mức lương tối thiểu chung đối với mỗi người lao động quy định tại điểm đ khoản 1 Điều 2 của Luật này như sau:

a) 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

b) 16% vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 2% cho đến khi đạt mức đóng là 22%.

3. Người sử dụng lao động thuộc các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp trả lương theo chu kỳ sản xuất, kinh doanh thì mức đóng hằng tháng theo quy định tại khoản 1 Điều này; phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

Điều 93. Tạm dừng đóng vào quỹ hưu trí và tử tuất

1. Trong trường hợp người sử dụng lao động gặp khó khăn phải tạm dừng sản xuất, kinh doanh hoặc gặp khó khăn do thiên tai, mất mùa dẫn đến việc người lao động và người sử dụng lao động không có khả năng đóng vào quỹ hưu trí và tử tuất thì được tạm dừng đóng trong thời gian không quá mười hai tháng.

2. Chính phủ quy định cụ thể điều kiện, khoảng thời gian tạm dừng đóng và thẩm quyền quyết định việc tạm dừng đóng.

Điều 94. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo ngạch, bậc, cấp bậc quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có). Tiền lương này được tính trên cơ sở mức lương tối thiểu chung.

2. Đối với người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm xã hội là mức tiền lương, tiền công ghi trong hợp đồng lao động.

3. Trường hợp mức tiền lương, tiền công quy định tại khoản 1 và khoản 2 Điều này cao hơn hai mươi tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng hai mươi tháng lương tối thiểu chung.

Điều 95. Chi phí quản lý

1. Chi phí quản lý bảo hiểm xã hội bắt buộc hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội bắt buộc bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

Điều 96. Nguyên tắc đầu tư

Hoạt động đầu tư từ quỹ bảo hiểm xã hội phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

Điều 97. Các hình thức đầu tư

1. Mua trái phiếu, tín phiếu, công trái của Nhà nước, của ngân hàng thương mại của Nhà nước.

2. Cho ngân hàng thương mại của Nhà nước vay.

3. Đầu tư vào các công trình kinh tế trọng điểm quốc gia.

4. Các hình thức đầu tư khác do Chính phủ quy định.

MỤC 2
QUỸ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 98. Nguồn hình thành quỹ

1. Người lao động đóng theo quy định tại Điều 100 của Luật này.

2. Tiền sinh lời của hoạt động đầu tư từ quỹ.

3. Hỗ trợ của Nhà nước.

4. Các nguồn thu hợp pháp khác.

Điều 99. Sử dụng quỹ

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương IV của Luật này.

2. Đóng bảo hiểm y tế cho người tham gia bảo hiểm xã hội tự nguyện đang hưởng lương hưu.

3. Chi phí quản lý.

4. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 100. Mức đóng và phương thức đóng của người lao động

1. Mức đóng hằng tháng bằng 16% mức thu nhập người lao động lựa chọn đóng bảo hiểm xã hội; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 2% cho đến khi đạt mức đóng là 22%.

Mức thu nhập làm cơ sở để tính đóng bảo hiểm xã hội được thay đổi tuỳ theo khả năng của người lao động ở từng thời kỳ, nhưng thấp nhất bằng mức lương tối thiểu chung và cao nhất bằng hai mươi tháng lương tối thiểu chung.

2. Người lao động được chọn một trong các phương thức đóng sau đây:

a) Hằng tháng;

b) Hằng quý;

c) Sáu tháng một lần.

Điều 101. Chi phí quản lý

1. Chi phí quản lý bảo hiểm xã hội tự nguyện hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội tự nguyện bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

MỤC 3
QUỸ BẢO HIỂM THẤT NGHIỆP

Điều 102. Nguồn hình thành quỹ

1. Người lao động đóng bằng 1% tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp.

2. Người sử dụng lao động đóng bằng 1% quỹ tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp.

3. Hằng tháng, Nhà nước hỗ trợ từ ngân sách bằng 1% quỹ tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp và mỗi năm chuyển một lần.

4. Tiền sinh lời của hoạt động đầu tư từ quỹ.

5. Các nguồn thu hợp pháp khác.

Điều 103. Sử dụng quỹ

1. Trả trợ cấp thất nghiệp.

2. Hỗ trợ học nghề.

3. Hỗ trợ tìm việc làm.

4. Đóng bảo hiểm y tế cho người hưởng trợ cấp thất nghiệp.

5. Chi phí quản lý.

6. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 104. Chi phí quản lý

Chi phí quản lý bảo hiểm thất nghiệp bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

Điều 105. Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp

Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp được tính như quy định tại Điều 94 của Luật này.

CHƯƠNG VII
TỔ CHỨC BẢO HIỂM XÃ HỘI

Điều 106. Tổ chức bảo hiểm xã hội

1. Tổ chức bảo hiểm xã hội là tổ chức sự nghiệp, có chức năng thực hiện chế độ, chính sách bảo hiểm xã hội, quản lý và sử dụng các quỹ bảo hiểm xã hội theo quy định của Luật này.

2. Cơ cấu tổ chức, nhiệm vụ của tổ chức bảo hiểm xã hội do Chính phủ quy định.

Điều 107. Hội đồng quản lý bảo hiểm xã hội

1. Hội đồng quản lý bảo hiểm xã hội do Chính phủ thành lập, có trách nhiệm chỉ đạo và giám sát hoạt động của tổ chức bảo hiểm xã hội.

2. Hội đồng quản lý bảo hiểm xã hội gồm đại diện Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính, Tổng liên đoàn lao động Việt Nam, Phòng thương mại và công nghiệp Việt Nam, Liên minh hợp tác xã Việt Nam, tổ chức bảo hiểm xã hội và một số thành viên khác do Chính phủ quy định.

3. Hội đồng quản lý bảo hiểm xã hội có Chủ tịch, các Phó Chủ tịch và các ủy viên do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức.

4. Quy chế làm việc của Hội đồng quản lý bảo hiểm xã hội do Chính phủ quy định.

Điều 108. Nhiệm vụ của Hội đồng quản lý bảo hiểm xã hội

1. Thẩm định kế hoạch hoạt động hằng năm, giám sát, kiểm tra việc thực hiện kế hoạch của tổ chức bảo hiểm xã hội.

2. Quyết định hình thức đầu tư quỹ bảo hiểm xã hội theo đề nghị của tổ chức bảo hiểm xã hội.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội, chiến lược phát triển của ngành, kiện toàn hệ thống tổ chức của tổ chức bảo hiểm xã hội, cơ chế quản lý và sử dụng quỹ bảo hiểm xã hội.

4. Đề nghị Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức các chức danh lãnh đạo của tổ chức bảo hiểm xã hội.

CHƯƠNG VIII
THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI

Điều 109. Sổ bảo hiểm xã hội

1. Sổ bảo hiểm xã hội được cấp đối với từng người lao động để theo dõi việc đóng, hưởng các chế độ bảo hiểm xã hội và là cơ sở để giải quyết các chế độ bảo hiểm xã hội theo quy định của Luật này. Mẫu Sổ bảo hiểm xã hội do tổ chức bảo hiểm xã hội quy định.

2. Sổ bảo hiểm xã hội sẽ được dần thay thế bằng thẻ bảo hiểm xã hội điện tử trong quá trình áp dụng công nghệ thông tin vào quản lý bảo hiểm xã hội. Chính phủ quy định thủ tục thực hiện bảo hiểm xã hội khi sử dụng thẻ bảo hiểm xã hội điện tử.

Điều 110. Hồ sơ tham gia bảo hiểm xã hội

1. Hồ sơ tham gia bảo hiểm xã hội bắt buộc bao gồm:

a) Tờ khai cá nhân của người lao động theo mẫu do tổ chức bảo hiểm xã hội quy định;

b) Danh sách người lao động tham gia bảo hiểm xã hội bắt buộc do người sử dụng lao động lập;

c) Bản sao quyết định thành lập hoặc giấy chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động đối với người sử dụng lao động tham gia bảo hiểm xã hội lần đầu; hợp đồng lao động đối với người sử dụng lao động là cá nhân có thuê mướn, sử dụng lao động.

2. Hồ sơ tham gia bảo hiểm xã hội tự nguyện là Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

3. Hồ sơ tham gia bảo hiểm thất nghiệp bao gồm:

a) Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định;

b) Danh sách người lao động tham gia bảo hiểm thất nghiệp do người sử dụng lao động lập.

Điều 111. Cấp Sổ bảo hiểm xã hội

1. Trong thời hạn ba mươi ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng, người sử dụng lao động nộp hồ sơ tham gia bảo hiểm xã hội cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 và khoản 3 Điều 110 của Luật này.

2. Người lao động nộp hồ sơ tham gia bảo hiểm xã hội cho tổ chức bảo hiểm xã hội theo quy định tại khoản 2 Điều 110 của Luật này.

3. Tổ chức bảo hiểm xã hội có trách nhiệm cấp sổ bảo hiểm xã hội trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người tham gia bảo hiểm xã hội bắt buộc và bảo hiểm thất nghiệp; hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện; trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 112. Hồ sơ hưởng chế độ ốm đau

1. Sổ bảo hiểm xã hội.

2. Giấy xác nhận nghỉ ốm đối với người lao động điều trị ngoại trú, giấy ra viện đối với người lao động điều trị nội trú tại cơ sở y tế, giấy ra viện hoặc phiếu hội chẩn của bệnh viện đối với người lao động mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày.

3. Xác nhận của người sử dụng lao động về điều kiện làm việc đối với người lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên.

4. Giấy xác nhận của người sử dụng lao động về thời gian nghỉ việc để chăm sóc con ốm đau, kèm theo giấy khám bệnh của con đối với người lao động nghỉ việc để chăm sóc con ốm đau.

5. Danh sách người nghỉ ốm và người nghỉ việc để chăm sóc con ốm đau do người sử dụng lao động lập.

Điều 113. Hồ sơ hưởng chế độ thai sản

1. Sổ bảo hiểm xã hội.

2. Bản sao giấy chứng sinh hoặc bản sao giấy khai sinh của con hoặc giấy chứng tử trong trường hợp sau khi sinh con mà con chết hoặc mẹ chết.

Trường hợp lao động nữ đi khám thai, sẩy thai, nạo, hút thai hoặc thai chết lưu, người lao động thực hiện các biện pháp tránh thai phải có giấy xác nhận của cơ sở y tế có thẩm quyền; nhận nuôi con nuôi dưới bốn tháng tuổi phải có chứng nhận theo quy định của pháp luật.

3. Xác nhận của người sử dụng lao động về điều kiện làm việc đối với người lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc theo chế độ ba ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên hoặc xác nhận của người sử dụng lao động đối với lao động nữ là người tàn tật.

4. Danh sách người hưởng chế độ thai sản do người sử dụng lao động lập.

Điều 114. Hồ sơ hưởng chế độ tai nạn lao động

1. Sổ bảo hiểm xã hội.

2. Biên bản điều tra tai nạn lao động, trường hợp bị tai nạn giao thông được xác định là tai nạn lao động thì phải có thêm bản sao Biên bản tai nạn giao thông.

3. Giấy ra viện sau khi đã điều trị tai nạn lao động.

4. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa.

5. Văn bản đề nghị giải quyết chế độ tai nạn lao động.

Điều 115. Hồ sơ hưởng chế độ bệnh nghề nghiệp

1. Sổ bảo hiểm xã hội.

2. Biên bản đo đạc môi trường có yếu tố độc hại, trường hợp biên bản xác định cho nhiều người thì hồ sơ của mỗi người lao động có bản trích sao.

3. Giấy ra viện sau khi điều trị bệnh nghề nghiệp, trường hợp không điều trị tại bệnh viện thì phải có giấy khám bệnh nghề nghiệp.

4. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa.

5. Văn bản đề nghị giải quyết chế độ bệnh nghề nghiệp.

Điều 116. Hồ sơ hưởng trợ cấp dưỡng sức, phục hồi sức khoẻ

1. Danh sách người đã hưởng chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp mà sức khoẻ còn yếu do người sử dụng lao động lập.

2. Văn bản đề nghị giải quyết trợ cấp dưỡng sức, phục hồi sức khoẻ.

Điều 117. Giải quyết hưởng chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khoẻ sau ốm đau, thai sản

1. Trong thời hạn ba ngày làm việc, kể từ ngày nhận đủ giấy tờ hợp lệ có liên quan từ người lao động quy định tại Điều 112 và Điều 113 của Luật này, người sử dụng lao động có trách nhiệm giải quyết chế độ ốm đau, thai sản cho người lao động.

2. Hằng quý, người sử dụng lao động có trách nhiệm nộp hồ sơ của những người lao động đã được giải quyết chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khoẻ cho tổ chức bảo hiểm xã hội theo quy định tại các điều 112, 113 và 116 của Luật này.

3. Tổ chức bảo hiểm xã hội có trách nhiệm quyết toán trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không quyết toán thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 118. Giải quyết hưởng chế độ tai nạn lao động, bệnh nghề nghiệp, trợ cấp dưỡng sức, phục hồi sức khoẻ sau khi điều trị tai nạn lao động, bệnh nghề nghiệp

1. Người sử dụng lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại các điều 114, 115 và 116 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 119. Hồ sơ hưởng lương hưu đối với người tham gia bảo hiểm xã hội bắt buộc

1. Sổ bảo hiểm xã hội.

2. Quyết định nghỉ việc đối với người đang đóng bảo hiểm xã hội; đơn đề nghị hưởng lương hưu đối với người bảo lưu thời gian đóng bảo hiểm xã hội.

3. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa đối với người nghỉ hưu theo quy định tại Điều 51 của Luật này.

Điều 120. Hồ sơ hưởng bảo hiểm xã hội một lần đối với người tham gia bảo hiểm xã hội bắt buộc

1. Sổ bảo hiểm xã hội.

2. Quyết định nghỉ việc trong trường hợp quy định tại điểm a khoản 1 Điều 55; quyết định phục viên, xuất ngũ, thôi việc trong trường hợp quy định tại khoản 2 Điều 55 của Luật này.

3. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa trong trường hợp quy định tại điểm b khoản 1 Điều 55 của Luật này.

4. Bản sao giấy tờ định cư ở nước ngoài trong trường hợp quy định tại điểm d khoản 1 Điều 55 của Luật này.

5. Đơn đề nghị của người lao động trong trường hợp quy định tại điểm c khoản 1 Điều 55 của Luật này.

Điều 121. Hồ sơ hưởng chế độ tử tuất đối với người tham gia bảo hiểm xã hội bắt buộc

1. Hồ sơ hưởng chế độ tử tuất đối với người đang đóng bảo hiểm xã hội và người bảo lưu thời gian đóng bảo hiểm xã hội bao gồm:

a) Sổ bảo hiểm xã hội;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định;

d) Biên bản điều tra tai nạn lao động, bệnh án điều trị bệnh nghề nghiệp trong trường hợp chết do tai nạn lao động, bệnh nghề nghiệp.

2. Hồ sơ hưởng chế độ tử tuất của người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên bao gồm:

a) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

b) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

Điều 122. Giải quyết hưởng lương hưu, bảo hiểm xã hội một lần, chế độ tử tuất đối với người tham gia bảo hiểm xã hội bắt buộc

1. Người sử dụng lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 119, Điều 120 và khoản 1 Điều 121 của Luật này.

2. Người lao động không còn quan hệ lao động thì trực tiếp nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 119 và Điều 120 của Luật này.

3. Thân nhân của người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 2 Điều 121 của Luật này.

4. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người hưởng lương hưu; mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với trường hợp hưởng bảo hiểm xã hội một lần, chế độ tử tuất; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 123. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần, chế độ tử tuất đối với người tham gia bảo hiểm xã hội tự nguyện

1. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần bao gồm:

a) Sổ bảo hiểm xã hội;

b) Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Hồ sơ hưởng chế độ tử tuất bao gồm:

a) Sổ bảo hiểm xã hội đối với người đang đóng bảo hiểm xã hội;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

Điều 124. Giải quyết hưởng chế độ hưu trí, chế độ tử tuất đối với người tham gia bảo hiểm xã hội tự nguyện

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 Điều 123, thân nhân của người đang hưởng lương hưu nộp hồ sơ theo quy định tại khoản 2 Điều 123 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người hưởng lương hưu; mười ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với trường hợp hưởng bảo hiểm xã hội một lần, chế độ tử tuất; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 125. Hồ sơ hưởng bảo hiểm thất nghiệp

1. Đơn đề nghị hưởng bảo hiểm thất nghiệp theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Bản sao hợp đồng lao động, hợp đồng làm việc hết hạn hoặc thoả thuận chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật.

Điều 126. Giải quyết hưởng bảo hiểm thất nghiệp

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 125 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 127. Hồ sơ hưởng lương hưu, trợ cấp bảo hiểm xã hội đối với người chấp hành xong hình phạt tù

1. Đối với người chưa hưởng lương hưu, trợ cấp bảo hiểm xã hội, hồ sơ bao gồm:

a) Sổ bảo hiểm xã hội;

b) Bản sao giấy chứng nhận chấp hành xong hình phạt tù;

c) Đơn đề nghị hưởng bảo hiểm xã hội.

2. Đối với người đã hưởng lương hưu, trợ cấp bảo hiểm xã hội thì hồ sơ bao gồm:

a) Bản sao giấy chứng nhận chấp hành xong hình phạt tù;

b) Đơn đề nghị hưởng tiếp bảo hiểm xã hội.

Điều 128. Giải quyết hưởng lương hưu, bảo hiểm xã hội một lần đối với người chấp hành xong hình phạt tù

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 127 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 129. Di chuyển nơi hưởng lương hưu, trợ cấp bảo hiểm xã hội

Khi người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng chuyển đến nơi ở khác trong nước mà muốn được hưởng bảo hiểm xã hội ở nơi mới thì phải có đơn gửi tổ chức bảo hiểm xã hội nơi đang hưởng.

Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn năm ngày, kể từ ngày nhận được đơn; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

CHƯƠNG IX
KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI

Điều 130. Khiếu nại về bảo hiểm xã hội

1. Người lao động, người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người đang bảo lưu thời gian đóng bảo hiểm xã hội và những người khác có quyền khiếu nại quyết định, hành vi của người sử dụng lao động, tổ chức bảo hiểm xã hội khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về bảo hiểm xã hội, xâm phạm đến quyền và lợi ích hợp pháp của mình.

2. Người sử dụng lao động có quyền khiếu nại quyết định, hành vi của tổ chức bảo hiểm xã hội khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về bảo hiểm xã hội, xâm phạm đến quyền và lợi ích hợp pháp của mình.

Điều 131. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại

1. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Việc giải quyết khiếu nại đối với quyết định, hành vi về bảo hiểm xã hội không thuộc trường hợp quy định tại khoản 1 Điều này được thực hiện như sau:

a) Người có thẩm quyền giải quyết khiếu nại lần đầu về bảo hiểm xã hội là người có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại.

Trong trường hợp người có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có thẩm quyền giải quyết;

b) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Toà án hoặc khiếu nại đến cơ quan quản lý nhà nước về lao động cấp tỉnh;

c) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của cơ quan quản lý nhà nước về lao động cấp tỉnh hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Toà án;

d) Thời hiệu khiếu nại, thời hạn giải quyết khiếu nại được áp dụng theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 132. Tố cáo, giải quyết tố cáo về bảo hiểm xã hội

Việc tố cáo và giải quyết tố cáo vi phạm pháp luật về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG X
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 133. Khen thưởng

1. Cơ quan, tổ chức, cá nhân có thành tích trong việc thực hiện Luật này hoặc phát hiện vi phạm pháp luật về bảo hiểm xã hội được khen thưởng theo quy định của pháp luật.

2. Người sử dụng lao động thực hiện tốt công tác bảo hộ lao động, phòng ngừa tai nạn lao động, bệnh nghề nghiệp được khen thưởng từ quỹ bảo hiểm tai nạn lao động, bệnh nghề nghiệp theo quy định của Chính phủ.

Điều 134. Các hành vi vi phạm pháp luật về đóng bảo hiểm xã hội

1. Không đóng.

2. Đóng không đúng thời gian quy định.

3. Đóng không đúng mức quy định.

4. Đóng không đủ số người thuộc diện tham gia bảo hiểm xã hội.

Điều 135. Các hành vi vi phạm pháp luật về thủ tục thực hiện bảo hiểm xã hội

1. Cố tình gây khó khăn hoặc cản trở việc hưởng các chế độ bảo hiểm xã hội của người lao động.

2. Không cấp sổ bảo hiểm xã hội hoặc không trả sổ bảo hiểm xã hội cho người lao động theo quy định của Luật này.

Điều 136. Các hành vi vi phạm pháp luật về sử dụng tiền đóng và quỹ bảo hiểm xã hội

1. Sử dụng tiền đóng và quỹ bảo hiểm xã hội trái quy định của pháp luật.

2. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu tiền đóng và quỹ bảo hiểm xã hội.

Điều 137. Các hành vi vi phạm pháp luật về lập hồ sơ để hưởng chế độ bảo hiểm xã hội

1. Gian lận, giả mạo hồ sơ.

2. Cấp giấy chứng nhận, giám định sai.

Điều 138. Xử lý vi phạm

1. Cơ quan, tổ chức có hành vi vi phạm pháp luật quy định tại các điều 134, 135, 136 và 137 của Luật này, tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cá nhân có hành vi vi phạm pháp luật quy định tại các điều 134, 135, 136 và 137 của Luật này, tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Người sử dụng lao động có hành vi vi phạm pháp luật quy định tại Điều 134 của Luật này từ ba mươi ngày trở lên thì ngoài việc phải đóng số tiền chưa đóng, chậm đóng và bị xử lý theo quy định của pháp luật, còn phải đóng số tiền lãi của số tiền chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm.

Trong trường hợp người sử dụng lao động không thực hiện quy định tại khoản này thì theo yêu cầu của người có thẩm quyền xử lý vi phạm hành chính, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của người sử dụng lao động để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này.

CHƯƠNG XI
ĐIỀU KHOẢN THI HÀNH

Điều 139. Quy định chuyển tiếp

1. Các quy định của Luật này được áp dụng đối với người đã tham gia bảo hiểm xã hội từ trước ngày Luật này có hiệu lực.

2. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp, tiền tuất hằng tháng và người bị đình chỉ hưởng bảo hiểm xã hội do vi phạm pháp luật trước ngày Luật này có hiệu lực thì vẫn thực hiện theo các quy định trước đây và được điều chỉnh mức hưởng theo quy định của pháp luật.

3. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày Luật này có hiệu lực thì khi chết được áp dụng chế độ tử tuất quy định tại Luật này.

4. Người lao động có thời gian làm việc trong khu vực nhà nước trước ngày 01 tháng 01 năm 1995 nếu chưa nhận trợ cấp thôi việc hoặc trợ cấp một lần, trợ cấp xuất ngũ, phục viên thì thời gian đó được tính là thời gian đã đóng bảo hiểm xã hội.

5. Hằng năm, Nhà nước chuyển từ ngân sách một khoản kinh phí vào quỹ bảo hiểm xã hội bắt buộc để bảo đảm trả đủ lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995; đóng bảo hiểm xã hội cho thời gian làm việc trước ngày 01 tháng 01 năm 1995 đối với người quy định tại khoản 4 Điều này.

6. Thời gian người lao động đóng bảo hiểm thất nghiệp theo quy định tại Luật này không được tính để hưởng trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định của pháp luật về lao động, pháp luật về cán bộ, công chức.

Điều 140. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007; riêng đối với bảo hiểm xã hội tự nguyện thì từ ngày 01 tháng 01 năm 2008, đối với bảo hiểm thất nghiệp thì từ ngày 01 tháng 01 năm 2009.

2. Những quy định trước đây trái với Luật này đều bị bãi bỏ.

Điều 141. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

Chủ tịch Quốc hội

Nguyễn Phú Trọng


ND 152.2006 BHXH bat buoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 152/2006/NĐ-CP NGÀY 22 THÁNG 12 NĂM 2006

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI

VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với cán bộ, công chức, viên chức và người lao động Việt Nam làm việc theo hợp đồng lao động.

Điều 2. Người lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Nghị định này bao gồm:

1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức.

2. Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên theo quy định của pháp luật về lao động kể cả cán bộ quản lý, người lao động làm việc trong hợp tác xã, Liên hiệp hợp tác xã hưởng tiền công theo hợp đồng lao động từ đủ 3 tháng trở lên.

3. Người lao động là công nhân quốc phòng, công nhân công an làm việc trong các doanh nghiệp thuộc lực lượng vũ trang.

4. Người lao động đã tham gia bảo hiểm xã hội bắt buộc mà chưa nhận bảo hiểm xã hội một lần trước khi đi làm việc có thời hạn ở nước ngoài theo quy định của pháp luật về người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, bao gồm các loại hợp đồng sau đây:

a) Hợp đồng với tổ chức sự nghiệp, doanh nghiệp được phép hoạt động dịch vụ đưa lao động đi làm việc ở nước ngoài, doanh nghiệp đưa lao động đi làm việc ở nước ngoài dưới hình thức thực tập, nâng cao tay nghề và doanh nghiệp đầu tư ra nước ngoài có đưa lao động đi làm việc ở nước ngoài;

b) Hợp đồng với doanh nghiệp Việt Nam trúng thầu, nhận thầu, công trình ở nước ngoài;

c) Hợp đồng cá nhân.

Các đối tượng quy định tại Điều này gọi chung là người lao động.

Điều 3. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Nghị định này, bao gồm:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, kể cả các doanh nghiệp thuộc lực lượng vũ trang.

2. Cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước.

3. Tổ chức chính trị, tổ chức chính trị- xã hội, tổ chức chính trị xã hội- nghề nghiệp, tổ chức xã hội- nghề nghiệp, tổ chức xã hội khác.

4. Tổ chức, đơn vị hoạt động theo quy định của pháp luật.

5. Hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã.

6. Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động.

7. Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 4. Các chế độ bảo hiểm xã hội quy định tại Nghị định này bao gồm:

1. Ốm đau.

2. Thai sản.

3. Tai nạn lao động, bệnh nghề nghiệp.

4. Hưu trí.

5. Tử tuất.

Người lao động quy định tại các điểm a, c khoản 4 Điều 2 Nghị định này chỉ thực hiện chế độ hưu trí và tử tuất.

Điều 5. Cơ quan quản lý nhà nước về bảo hiểm xã hội theo Điều 8 Luật Bảo hiểm xã hội được quy định như sau:

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm xã hội, chỉ đạo xây dựng, ban hành và thực hiện văn bản quy phạm pháp luật, chế độ, chính sách về bảo hiểm xã hội.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Chủ trì, phối hợp với các Bộ, ngành, cơ quan, tổ chức nghiên cứu, xây dựng trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm xã hội;

b) Chủ trì, phối hợp với các Bộ, ngành thực hiện công tác thống kê, thông tin; tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm xã hội;

d) Thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội;

đ) Thực hiện hợp tác quốc tế trong lĩnh vực bảo hiểm xã hội theo quy định của pháp luật;

e) Tổ chức tập huấn, đào tạo về bảo hiểm xã hội;

g) Hàng năm báo cáo Thủ tướng Chính phủ về tình hình thực hiện bảo hiểm xã hội.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn thực hiện quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành có liên quan trong việc xây dựng pháp luật, chính sách liên quan đến bảo hiểm xã hội;

b) Theo dõi, kiểm tra việc thực hiện chế độ, chính sách, pháp luật về bảo hiểm xã hội thuộc thẩm quyền;

c) Thực hiện báo cáo với cơ quan có thẩm quyền trong phạm vi, quyền hạn quản lý nhà nước về bảo hiểm xã hội của mình.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về bảo hiểm xã hội trong phạm vi địa phương. Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố thực hiện chức năng quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Theo dõi, triển khai thực hiện pháp luật về bảo hiểm xã hội;

b) Chủ trì hoặc phối hợp với các cơ quan có liên quan kiểm tra, thanh tra việc thực hiện chế độ, chính sách bảo hiểm xã hội;

c) Kiến nghị các Bộ, ngành có liên quan giải quyết những vấn đề về bảo hiểm xã hội thuộc thẩm quyền;

d) Hàng năm gửi báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện pháp luật về bảo hiểm xã hội.

Điều 6. Thanh tra bảo hiểm xã hội theo Điều 10 Luật Bảo hiểm xã hội được quy định như sau:

1. Thanh tra Lao động - Thương binh và Xã hội thực hiện thanh tra chuyên ngành về bảo hiểm xã hội có các nhiệm vụ sau đây:

a) Thanh tra việc thực hiện các chế độ, chính sách, pháp luật về bảo hiểm xã hội;

b) Thanh tra về nguồn hình thành, quản lý và sử dụng các quỹ bảo hiểm xã hội;

c) Xác minh, kết luận, kiến nghị việc giải quyết khiếu nại, tố cáo về bảo hiểm xã hội theo quy định của pháp luật;

d) Xử phạt theo thẩm quyền các hành vi vi phạm pháp luật về bảo hiểm xã hội; kiến nghị các cơ quan chức năng xử lý vi phạm pháp luật về bảo hiểm xã hội;

đ) Hướng dẫn, bồi dưỡng nghiệp vụ thanh tra chuyên ngành về bảo hiểm xã hội.

2. Đối tượng thanh tra chuyên ngành về bảo hiểm xã hội bao gồm:

a) Người sử dụng lao động theo quy định tại Điều 3 Nghị định này;

b) Người lao động theo quy định tại Điều 2 Nghị định này;

c) Tổ chức bảo hiểm xã hội các cấp;

d) Các tổ chức, cá nhân khác liên quan đến thực hiện pháp luật về bảo hiểm xã hội.

Điều 7. Các hành vi bị nghiêm cấm theo Điều 14 Luật Bảo hiểm xã hội được quy định như sau:

1. Về đóng bảo hiểm xã hội:

a) Không đóng bảo hiểm xã hội;

b) Đóng không đúng mức quy định;

c) Đóng không đúng thời gian quy định;

d) Đóng không đủ số người thuộc diện tham gia bảo hiểm xã hội.

2. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội, bao gồm:

a) Kê khai không đúng sự thật hoặc sửa chữa, tẩy xoá làm sai lệch những nội dung có liên quan đến việc đóng, hưởng bảo hiểm xã hội;

b) Làm giả các văn bản để đưa vào hồ sơ hưởng bảo hiểm xã hội;

c) Cấp giấy chứng nhận sai quy định để làm cơ sở hưởng bảo hiểm xã hội.

3. Sử dụng quỹ bảo hiểm xã hội sai mục đích, sai chính sách, chế độ.

4. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động, bao gồm:

a) Cố tình gây khó khăn, cản trở, làm chậm việc đóng, hưởng các chế độ bảo hiểm xã hội của người lao động;

b) Không cấp sổ bảo hiểm xã hội hoặc không trả sổ bảo hiểm xã hội cho người lao động theo quy định.

5. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội.

Chương II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI

Mục 1

CHẾ ĐỘ ỐM ĐAU

Điều 8. Đối tượng quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này được hưởng chế độ ốm đau khi:

1. Bị ốm đau, tai nạn rủi ro phải nghỉ việc và có xác nhận của cơ sở y tế.

Trường hợp ốm đau, tai nạn phải nghỉ việc do tự huỷ hoại sức khoẻ, do say rượu hoặc sử dụng ma tuý, chất gây nghiện khác thì không được hưởng chế độ ốm đau.

2. Có con dưới 7 tuổi bị ốm đau, phải nghỉ việc để chăm sóc con và có xác nhận của cơ sở y tế.

Điều 9. Thời gian hưởng chế độ ốm đau theo Điều 23 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian tối đa hưởng chế độ ốm đau trong một năm quy định tại khoản 1 Điều 23 Luật Bảo hiểm xã hội được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, nghỉ hằng tuần theo quy định. Thời gian này được tính kể từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm dương lịch, không phụ thuộc vào thời điểm bắt đầu tham gia bảo hiểm xã hội của người lao động.

2. Thời gian tối đa hưởng chế độ ốm đau trong năm của người lao động làm việc trong điều kiện bình thường, làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số 0,7 trở lên được quy định tại khoản 1 Điều 23 Luật Bảo hiểm xã hội.

Danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Danh mục nơi có phụ cấp khu vực hệ số 0,7 trở lên do Bộ Nội vụ, Bộ Lao động- Thương binh và Xã hội, Bộ Tài chính và Uỷ ban Dân tộc ban hành.

Điều 10. Thời gian hưởng chế độ khi con ốm đau theo Điều 24 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian tối đa hưởng chế độ khi con ốm đau trong 1 năm cho mỗi con được tính như quy định tại khoản 1 Điều 9 Nghị định này và tuỳ thuộc vào số ngày nghỉ việc để chăm sóc con, tối đa là 20 ngày làm việc nếu con dưới 3 tuổi; tối đa là 15 ngày làm việc nếu con từ đủ 3 tuổi đến dưới 7 tuổi.

2. Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội, nếu một người đã hết thời hạn hưởng chế độ mà con vẫn ốm đau thì người kia được hưởng chế độ theo quy định tại khoản 1 Điều này.

Điều 11. Mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau theo khoản 1 và khoản 2 Điều 25 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau là mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc hưởng chế độ ốm đau.

2. Trường hợp người lao động hưởng chế độ ốm đau trong tháng đầu tham gia bảo hiểm xã hội, thì mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau là mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

Điều 12. Dưỡng sức, phục hồi sức khoẻ sau khi ốm đau theo Điều 26 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động sau thời gian hưởng chế độ ốm đau theo quy định tại Điều 23 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với người lao động sức khoẻ còn yếu sau thời gian ốm đau do mắc bệnh cần chữa trị dài ngày;

b) Tối đa 7 ngày đối với người lao động sức khoẻ còn yếu sau thời gian ốm đau do phải phẫu thuật;

c) Bằng 5 ngày đối với các trường hợp khác.

3. Mức hưởng dưỡng sức, phục hồi sức khoẻ một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 2

CHẾ ĐỘ THAI SẢN

Điều 13. Đối tượng áp dụng chế độ thai sản là người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này.

Điều 14. Điều kiện hưởng chế độ thai sản theo khoản 2 Điều 28 Luật Bảo hiểm xã hội được quy định như sau:

1. Lao động nữ sinh con và người lao động nhận nuôi con nuôi dưới 4 tháng tuổi phải đóng bảo hiểm xã hội từ đủ 6 tháng trở lên trong thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

2. Trường hợp người lao động đủ điều kiện quy định tại khoản 1 Điều này nghỉ việc trước thời điểm sinh con hoặc nhận con nuôi dưới 4 tháng tuổi thì vẫn được hưởng chế độ thai sản theo quy định tại các Điều 31, 32, 34 và khoản 1 Điều 35 Luật Bảo hiểm xã hội.

Điều 15. Thời gian hưởng chế độ thai sản khi sinh con theo Điều 31 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian nghỉ việc hưởng chế độ khi sinh con của lao động nữ phụ thuộc vào điều kiện lao động, tình trạng thể chất và số con một lần sinh, cụ thể là:

a) 4 tháng, nếu làm nghề hoặc công việc trong điều kiện lao động bình thường;

b) 5 tháng, nếu làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc theo chế độ 3 ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên;

c) 6 tháng đối với lao động nữ là người tàn tật có mức suy giảm khả năng lao động từ 21% trở lên.

d) Trường hợp sinh một lần từ 2 con trở lên, ngoài thời gian nghỉ việc quy định tại điểm a, b, c khoản này thì tính từ con thứ hai trở đi, cứ mỗi con lao động nữ được nghỉ thêm 30 ngày.

2. Trường hợp sau khi sinh con, nếu con chết thì thời gian nghỉ việc hưởng chế độ thai sản của lao động nữ như sau:

a) Con dưới 60 ngày tuổi bị chết thì mẹ được nghỉ việc 90 ngày tính từ ngày sinh con;

b) Con từ 60 ngày tuổi trở lên bị chết thì mẹ được nghỉ việc 30 ngày tính từ ngày con chết.

Thời gian nghỉ việc quy định tại khoản này không vượt quá thời gian nghỉ sinh con quy định tại khoản 1 Điều này và không tính vào thời gian nghỉ việc riêng hàng năm theo quy định của pháp luật về lao động.

3. Trường hợp chỉ cha hoặc mẹ tham gia bảo hiểm xã hội hoặc cả cha và mẹ đều tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con, thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi.

Điều 16. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản theo khoản 1 Điều 35 Luật Bảo hiểm xã hội là mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc.

Trường hợp người lao động đóng bảo hiểm xã hội chưa đủ 6 tháng thì mức hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút hoặc thai chết lưu, thực hiện các biện pháp tránh thai theo quy định tại các Điều 29, 30 và Điều 33 Luật Bảo hiểm xã hội là mức bình quân tiền lương, tiền công tháng của các tháng đã đóng bảo hiểm xã hội.

Điều 17. Dưỡng sức, phục hồi sức khoẻ sau thai sản theo khoản 1 Điều 37 Luật Bảo hiểm xã hội được quy định như sau:

1. Lao động nữ sau thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu quy định tại Điều 30 Luật Bảo hiểm xã hội hoặc sau thời gian hưởng chế độ khi sinh con quy định tại Điều 31 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khỏe.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với lao động nữ sinh một lần từ 2 con trở lên;

b) Tối đa 7 ngày đối với lao động nữ sinh con phải phẫu thuật;

c) Bằng 5 ngày đối với các trường hợp khác.

3. Mức hưởng dưỡng sức, phục hồi sức khỏe một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 3

CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 18. Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp là người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này.

Điều 19. Điều kiện hưởng chế độ tai nạn lao động theo khoản 1 Điều 39 và điều kiện hưởng chế độ bệnh nghề nghiệp theo khoản 1 Điều 40 Luật Bảo hiểm xã hội được quy định như sau:

1. Bị tai nạn tại nơi làm việc và trong giờ làm việc kể cả trong thời gian nghỉ giải lao, ăn giữa ca, thời gian chuẩn bị và kết thúc công việc.

2. Bị tai nạn ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động.

3. Bị tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường hợp lý.

Trong khoảng thời gian hợp lý là khoảng thời gian cần thiết để đến nơi làm việc trước giờ làm việc hoặc trở về sau giờ làm việc. Tuyến đường hợp lý là tuyến đường thường xuyên đi và về từ nơi thường trú hoặc nơi đăng ký tạm trú đến nơi làm việc và ngược lại.

4. Bị bệnh thuộc danh mục bệnh nghề nghiệp khi làm việc trong môi trường hoặc nghề có yếu tố độc hại. Danh mục Bệnh nghề nghiệp do Bộ Y tế và Bộ Lao động - Thương binh và Xã hội ban hành.

Điều 20. Giám định mức suy giảm khả năng lao động theo Điều 41 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định hoặc được giám định lại mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau:

a) Sau khi thương tật, bệnh tật đã được điều trị ổn định;

b) Sau khi thương tật, bệnh tật tái phát đã được điều trị ổn định.

2. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định tổng hợp mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau:

a) Vừa bị tai nạn lao động vừa bị bệnh nghề nghiệp;

b) Bị tai nạn lao động nhiều lần;

c) Bị nhiều bệnh nghề nghiệp.

Điều 21. Trợ cấp một lần theo Điều 42 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị suy giảm khả năng lao động từ 5% đến 30% do tai nạn lao động, bệnh nghề nghiệp thì được hưởng trợ cấp một lần.

2. Mức hưởng trợ cấp một lần được tính theo công thức sau:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động như sau: suy giảm 5% khả năng lao động thì được hưởng 5 tháng lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 0,5 tháng lương tối thiểu chung.

b) Mức trợ cấp tính theo số năm đã đóng bảo hiểm xã hội như sau: từ 1 năm trở xuống thì được tính bằng 0,5 tháng, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3 tháng tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 22. Trợ cấp hằng tháng theo Điều 43 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị suy giảm khả năng lao động từ 31% trở lên do tai nạn lao động, bệnh nghề nghiệp thì được hưởng trợ cấp hằng tháng.

2. Mức hưởng trợ cấp hằng tháng được tính theo công thức như khoản 2 Điều 21 Nghị định này, trong đó:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động như sau: suy giảm 31% khả năng lao động thì được hưởng bằng 30% mức lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 2% mức lương tối thiểu chung;

b) Mức trợ cấp tính theo số năm đã đóng bảo hiểm xã hội như sau: từ 1 năm trở xuống được tính bằng 0,5%, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 23. Người hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng nghỉ việc, được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội bảo đảm.

Điều 24. Dưỡng sức, phục hồi sức khoẻ sau khi điều trị ổn định thương tật, bệnh tật theo Điều 48 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động sau khi điều trị ổn định thương tật do tai nạn lao động hoặc bệnh tật do bệnh nghề nghiệp mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với người lao động suy giảm khả năng lao động từ 51% trở lên do tai nạn lao động, bệnh nghề nghiệp;

b) Tối đa 7 ngày đối với người lao động suy giảm khả năng lao động từ 31% đến 50% do tai nạn lao động, bệnh nghề nghiệp;

c) Bằng 5 ngày đối với người lao động suy giảm khả năng lao động từ 15% đến 30% do tai nạn lao động, bệnh nghề nghiệp.

3. Mức hưởng dưỡng sức, phục hồi sức khỏe một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 4

CHẾ ĐỘ HƯU TRÍ

Điều 25. Đối tượng áp dụng chế độ hưu trí là người lao động quy định tại Điều 2 Nghị định này.

Điều 26. Điều kiện hưởng lương hưu theo khoản 1 Điều 50 Luật Bảo hiểm xã hội được quy định như sau:

Người lao động được hưởng lương hưu khi nghỉ việc thuộc một trong các trường hợp sau:

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

2. Nam từ đủ 55 tuổi đến đủ 60 tuổi, nữ từ đủ 50 tuổi đến đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên;

3. Người lao động từ đủ 50 tuổi đến đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có đủ 15 năm làm công việc khai thác than trong hầm lò;

4. Người bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

Điều 27. Điều kiện hưởng lương hưu khi suy giảm khả năng lao động theo Điều 51 Luật Bảo hiểm xã hội được quy định như sau:

Người lao động đã đóng bảo hiểm xã hội đủ 20 năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, được hưởng lương hưu với mức thấp hơn so với mức lương hưu của người đủ điều kiện quy định tại Điều 26 Nghị định này khi thuộc một trong các trường hợp sau:

1. Nam đủ 50 tuổi trở lên, nữ đủ 45 tuổi trở lên;

2. Có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thì không kể tuổi đời.

Điều 28. Mức lương hưu hằng tháng theo Điều 52 và trợ cấp một lần khi nghỉ hưu theo Điều 54 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đủ điều kiện hưởng lương hưu theo quy định tại Điều 26 Nghị định này, mức lương hưu hằng tháng được tính bằng 45% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại Điều 31 Nghị định này tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Người lao động đủ điều kiện quy định tại Điều 27 Nghị định này, mức lương hưu hằng tháng được tính theo quy định tại khoản 1 Điều này, sau đó cứ mỗi năm nghỉ hưu trước tuổi quy định tại khoản 1, khoản 2 Điều 26 Nghị định này thì mức lương hưu giảm đi 1%.

3. Mức lương hưu hằng tháng thấp nhất bằng mức lương tối thiểu chung.

4. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ 31 trở đi đối với nam và năm thứ 26 trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

5. Khi tính mức lương hưu hằng tháng và trợ cấp một lần khi nghỉ hưu quy định tại các khoản 1, 2 và khoản 4 Điều này nếu thời gian đóng bảo hiểm xã hội có tháng lẻ dưới 3 tháng thì không tính; từ đủ 3 tháng đến đủ 6 tháng tính là nửa năm; từ trên 6 tháng đến 12 tháng tính tròn là một năm.

Điều 29. Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 30. Điều kiện và mức hưởng bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu theo khoản 1 Điều 55 và mức hưởng bảo hiểm xã hội một lần theo Điều 56 Luật Bảo hiểm xã hội được quy định như sau:

1. Điều kiện hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

a) Đủ tuổi hưởng lương hưu theo quy định tại Điều 26 Nghị định này mà chưa đủ 20 năm đóng bảo hiểm xã hội;

b) Suy giảm khả năng lao động từ 61% trở lên mà chưa đủ 20 năm đóng bảo hiểm xã hội;

c) Sau 12 tháng nghỉ việc nếu không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ 20 năm đóng bảo hiểm xã hội;

d) Ra nước ngoài để định cư.

2. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

3. Khi tính mức hưởng bảo hiểm xã hội một lần, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì được tính như quy định tại khoản 5 Điều 28 Nghị định này.

Điều 31. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động theo Điều 58, 59 và Điều 60 Luật Bảo hiểm xã hội được quy định như sau:

1. Đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân các mức tiền lương tháng đóng bảo hiểm xã hội của 5 năm cuối trước khi nghỉ hưu.

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ 5 năm, thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

2. Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 1995 đến trước ngày 01 tháng 01 năm 2007:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng của số năm đóng bảo hiểm xã hội trước khi nghỉ hưu như sau:

- Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 6 năm cuối trước khi nghỉ hưu;

- Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 8 năm cuối trước khi nghỉ hưu.

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian;

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ số năm quy định tại điểm a khoản này thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

3. Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2007 trở đi:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 10 năm cuối trước khi nghỉ hưu;

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian;

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo chế độ do Nhà nước quy định thì tính bình quân tiền lương đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ 10 năm thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

Điều 32. Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo khoản 2 Điều 61 Luật Bảo hiểm xã hội được quy định như sau:

Tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động theo chế độ tiền lương do người sử dụng lao động quyết định thì được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ.

Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 33. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng theo Điều 62 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng bị tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng khi thuộc một trong các trường hợp sau đây:

a) Chấp hành hình phạt tù nhưng không được hưởng án treo;

b) Xuất cảnh trái phép;

c) Bị Toà án tuyên bố là mất tích.

2. Lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tiếp tục thực hiện khi người bị phạt tù đã chấp hành xong hình phạt tù hoặc khi người được toà án tuyên bố là mất tích trở về hoặc người xuất cảnh trở về định cư hợp pháp.

Điều 34. Người hưởng lương hưu hằng tháng được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội bảo đảm .

Mục 5

CHẾ ĐỘ TỬ TUẤT

Điều 35. Trợ cấp mai táng theo khoản 1 Điều 63 Luật Bảo hiểm xã hội được quy định như sau:

Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung:

1. Người lao động quy định tại Điều 2 Nghị định này đang đóng bảo hiểm xã hội.

2. Người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội.

3. Người đang hưởng lương hưu; hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đã nghỉ việc.

Điều 36. Các trường hợp hưởng trợ cấp tuất hằng tháng theo Điều 64 Luật Bảo hiểm xã hội được quy định như sau:

1. Các đối tượng sau đây khi chết thì thân nhân quy định tại khoản 2 Điều này được hưởng trợ cấp hằng tháng:

a) Người lao động đã đóng bảo hiểm xã hội đủ 15 năm trở lên nhưng chưa hưởng bảo hiểm xã hội một lần;

b) Người đang hưởng lương hưu;

c) Người lao động chết do tai nạn lao động, bệnh nghề nghiệp (kể cả chết trong thời gian điều trị lần đầu);

d) Người đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên.

2. Thân nhân của các đối tượng quy định tại khoản 1 Điều này được hưởng trợ cấp tuất hằng tháng bao gồm:

a) Con chưa đủ 15 tuổi (bao gồm con đẻ, con nuôi hợp pháp, con ngoài giá thú được pháp luật công nhận, con đẻ mà khi người chồng chết người vợ đang mang thai); con chưa đủ 18 tuổi nếu còn đi học; con từ đủ 15 tuổi trở lên nếu bị suy giảm khả năng lao động từ 81% trở lên;

b) Vợ từ đủ 55 tuổi trở lên hoặc chồng từ đủ 60 tuổi trở lên; vợ dưới 55 tuổi, chồng dưới 60 tuổi nếu bị suy giảm khả năng lao động từ 81% trở lên;

c) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu từ đủ 60 tuổi trở lên đối với nam, từ đủ 55 tuổi trở lên đối với nữ;

d) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu dưới 60 tuổi đối với nam, dưới 55 tuổi đối với nữ và bị suy giảm khả năng lao động từ 81% trở lên.

Thân nhân quy định tại điểm b, c, d khoản này phải không có thu nhập hoặc có thu nhập hằng tháng nhưng thấp hơn mức lương tối thiểu chung.

Điều 37. Mức trợ cấp tuất hằng tháng theo Điều 65 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức trợ cấp tuất hằng tháng đối với mỗi thân nhân quy định tại khoản 2 Điều 36 Nghị định này bằng 50% mức lương tối thiểu chung.

Trường hợp thân nhân không có người trực tiếp nuôi dưỡng thì mức trợ cấp tuất hằng tháng bằng 70% mức lương tối thiểu chung.

2. Số thân nhân được hưởng trợ cấp tuất hằng tháng không quá 4 người đối với 1 người chết thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này.

Trường hợp có từ 2 người chết trở lên thì thân nhân của những người này được hưởng 2 lần mức trợ cấp quy định tại khoản 1 Điều này.

3. Thời điểm thân nhân được hưởng trợ cấp tuất hàng tháng, kể từ tháng liền kề sau tháng đối tượng quy định tại khoản 1 Điều 36 Nghị định này chết.

Điều 38. Các trường hợp hưởng trợ cấp tuất một lần theo Điều 66 Luật Bảo hiểm xã hội được quy định như sau:

Các đối tượng quy định tại Điều 35 Nghị định này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng trợ cấp tuất một lần:

1. Người chết không thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này.

2. Người chết thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng theo quy định tại khoản 2 Điều 36 Nghị định này.

Điều 39. Mức trợ cấp tuất một lần theo Điều 67 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức trợ cấp tuất một lần đối với thân nhân người lao động đang đóng bảo hiểm xã hội hoặc người đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội; mức thấp nhất bằng 3 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu nếu chết trong 2 tháng đầu hưởng lương hưu thì tính bằng 48 tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm 1 tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu đang hưởng; mức thấp nhất bằng 3 tháng lương hưu đang hưởng trước khi chết.

Điều 40. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc theo Điều 68 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc thì thời gian đóng bảo hiểm xã hội tự nguyện được cộng với thời gian đóng bảo hiểm xã hội bắt buộc để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này.

Chương III

QUỸ BẢO HIỂM XÃ HỘI

Mục 1

NGUỒN HÌNH THÀNH QUỸ

Điều 41. Nguồn hình thành quỹ và quỹ thành phần theo Điều 88 và Điều 89 Luật Bảo hiểm xã hội được quy định như sau:

1. Quỹ ốm đau và thai sản do người sử dụng lao động đóng bằng 3% quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động.

2. Quỹ tai nạn lao động, bệnh nghề nghiệp do người sử dụng lao động đóng bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động.

3. Quỹ hưu trí và tử tuất được hình thành từ các nguồn sau đây:

a) Tiền đóng bảo hiểm xã hội của người lao động theo mức quy định tại Điều 42 Nghị định này;

b) Tiền đóng bảo hiểm xã hội của người sử dụng lao động theo quy định tại Điều 43 Nghị định này;

c) Kinh phí được Nhà nước chuyển từ ngân sách vào quỹ bảo hiểm xã hội để bảo đảm trả đủ lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995; đóng bảo hiểm xã hội cho thời gian làm việc trước ngày 01 tháng 01 năm 1995 đối với người lao động quy định tại khoản 4 Điều 139 Luật Bảo hiểm xã hội.

4. Tiền sinh lời của hoạt động đầu tư từ quỹ.

5. Hỗ trợ của nhà nước.

6. Các nguồn thu hợp pháp khác.

Mục 2

MỨC ĐÓNG VÀ PHƯƠNG THỨC ĐÓNG

Điều 42. Mức đóng và phương thức đóng của người lao động theo Điều 91 Luật Bảo hiểm xã hội được quy định như sau:

1. Hàng tháng, người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này có mức đóng bảo hiểm xã hội vào quỹ hưu trí và tử tuất như sau:

a) Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 5% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

b) Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 6% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

c) Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 7% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

d) Từ tháng 01 năm 2014 trở đi: mức đóng bằng 8% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội.

2. Người lao động hưởng tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh trong các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì mức đóng bảo hiểm xã hội hằng tháng theo quy định tại khoản 1 Điều này.

Phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

3. Mức đóng và phương thức đóng của người lao động quy định tại điểm a, điểm c khoản 4 Điều 2 Nghị định này được quy định như sau:

a) Mức đóng hằng tháng vào quỹ hưu trí và tử tuất:

- Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 16% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 18% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 20% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2014 trở đi mức đóng bằng 22% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài.

b) Phương thức đóng được thực hiện hằng quý hoặc 6 tháng hoặc 12 tháng một lần hoặc đóng trước một lần theo thời hạn ghi trong hợp đồng đưa người lao động đi làm việc ở nước ngoài. Doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài thu nộp bảo hiểm xã hội cho người lao động và đăng ký phương thức đóng với tổ chức bảo hiểm xã hội hoặc người lao động đóng qua cơ quan, tổ chức, đơn vị mà người lao động đã tham gia bảo hiểm xã hội hoặc đóng trực tiếp với tổ chức bảo hiểm xã hội nơi cư trú của người lao động trước khi đi làm việc ở nước ngoài.

Trường hợp người lao động được gia hạn hợp đồng hoặc ký hợp đồng mới ngay tại nước tiếp nhận lao động thì thực hiện đóng bảo hiểm xã hội theo phương thức quy định tại Điều này hoặc truy nộp cho tổ chức bảo hiểm xã hội sau khi về nước.

Điều 43. Mức đóng và phương thức đóng của người sử dụng lao động theo khoản 1 và khoản 3 Điều 92 Luật Bảo hiểm xã hội được quy định như sau:

1. Hằng tháng, người sử dụng lao động đóng trên quỹ tiền lương, tiền công tháng đóng bảo hiểm xã hội của những người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này như sau:

a) Mức đóng vào quỹ ốm đau và thai sản bằng 3%; trong đó người sử dụng lao động giữ lại 2% để chi trả kịp thời cho người lao động đủ điều kiện hưởng chế độ quy định tại mục 1 và mục 2 Chương II Nghị định này. Hằng quý, người sử dụng lao động có trách nhiệm quyết toán với tổ chức bảo hiểm xã hội theo quy định, cụ thể như sau:

- Trường hợp số tiền được quyết toán nhỏ hơn số tiền đã được giữ lại, thì số chênh lệch dư phải trả lại quỹ bảo hiểm xã hội vào tháng đầu quý sau.

- Trường hợp số tiền được quyết toán lớn hơn số tiền đã được giữ lại, thì tổ chức bảo hiểm xã hội cấp bù số chênh lệch thiếu vào tháng đầu quý sau.

b) Mức đóng vào quỹ tai nạn lao động, bệnh nghề nghiệp bằng 1%;

c) Mức đóng vào quỹ hưu trí và tử tuất như sau:

- Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 11%;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 12%;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 13%;

- Từ tháng 01 năm 2014 trở đi mức đóng bằng 14%.

2. Hàng tháng, người sử dụng lao động đóng theo mức đóng quy định tại khoản 1 Điều này và trích từ tiền lương, tiền công tháng của người lao động theo mức đóng quy định tại khoản 1 Điều 42 Nghị định này để đóng cùng một lúc vào quỹ bảo hiểm xã hội.

3. Người sử dụng lao động thuộc các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp trả tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh thì mức đóng hằng tháng theo quy định tại khoản 1 Điều này. Phương thức đóng được thực hiện hằng tháng, hằng quý hoặc 6 tháng một lần trên cơ sở người sử dụng lao động đăng ký với tổ chức bảo hiểm xã hội.

Điều 44. Tạm dừng đóng vào quỹ hưu trí và tử tuất theo Điều 93 Luật Bảo hiểm xã hội được quy định như sau:

1. Các trường hợp được tạm dừng đóng:

a) Gặp khó khăn phải tạm dừng sản xuất, kinh doanh;

b) Gặp khó khăn do thiên tai, mất mùa.

2. Điều kiện:

a) Người sử dụng lao động thuộc một trong các trường hợp quy định tại khoản 1 Điều này, được tạm dừng đóng khi có một trong các điều kiện sau:

- Không bố trí được việc làm cho người lao động, trong đó số lao động thuộc diện tham gia bảo hiểm xã hội phải tạm thời nghỉ việc từ 50% tổng số lao động có mặt trước khi tạm dừng sản xuất, kinh doanh trở lên;

- Bị thiệt hại trên 50% tổng giá trị tài sản do thiên tai, hoả hoạn, dịch bệnh, mất mùa gây ra (không kể giá trị tài sản là đất).

b) Thời gian tạm dừng đóng theo tháng và không quá 12 tháng.

3. Thẩm quyền quyết định việc tạm dừng đóng:

a) Thủ tướng Chính phủ quyết định tạm dừng đóng đối với các tổ chức kinh tế do Thủ tướng Chính phủ thành lập theo đề nghị của Bộ Lao động- Thương binh và Xã hội;

b) Bộ Lao động - Thương binh và Xã hội quyết định tạm dừng đóng đối với người sử dụng lao động do các bộ, ngành, cơ quan trung ương quản lý theo đề nghị của các Bộ, ngành, cơ quan trung ương;

c) Cơ quan quản lý nhà nước về bảo hiểm xã hội cấp tỉnh quyết định tạm dừng đóng đối với người sử dụng lao động thuộc địa phương quản lý.

4. Trong thời gian tạm dừng đóng vào quỹ hưu trí và tử tuất, người sử dụng lao động vẫn đóng vào quỹ ốm đau và thai sản, quỹ tai nạn lao động - bệnh nghề nghiệp. Người lao động được hưởng các chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp theo quy định và được giải quyết hưởng chế độ hưu trí khi đủ điều kiện.

Điều 45. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc theo Điều 94 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm xã hội là mức tiền lương theo ngạch, bậc và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

Tiền lương này được tính trên cơ sở mức lương tối thiểu chung tại thời điểm đóng.

2. Người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm xã hội là mức tiền lương, tiền công ghi trong hợp đồng lao động .

3. Trường hợp mức tiền lương, tiền công tháng quy định tại khoản 1 và khoản 2 Điều này cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng 20 tháng mức lương tối thiểu chung.

Mục 3

SỬ DỤNG VÀ QUẢN LÝ QUỸ BẢO HIỂM XÃ HỘI

Điều 46. Sử dụng quỹ bảo hiểm xã hội bắt buộc theo Điều 90 Luật Bảo hiểm xã hội được quy định như sau:

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương II Nghị định này, cụ thể như sau:

a) Quỹ ốm đau và thai sản trả chế độ ốm đau quy định tại Mục 1 và chế độ thai sản quy định tại mục 2 Chương II Nghị định này;

b) Quỹ tai nạn lao động, bệnh nghề nghiệp trả chế độ tai nạn lao động, bệnh nghề nghiệp quy định tại mục 3 Chương II Nghị định này;

c) Quỹ hưu trí và tử tuất trả chế độ hưu trí quy định tại mục 4 và chế độ tử tuất quy định tại mục 5 Chương II Nghị định này.

2. Đóng bảo hiểm y tế từ các quỹ thành phần sau:

a) Quỹ tai nạn lao động, bệnh nghề nghiệp đóng bảo hiểm y tế cho người nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng;

b) Quỹ hưu trí và tử tuất đóng bảo hiểm y tế cho người đang hưởng lương hưu.

3. Quỹ tai nạn lao động, bệnh nghề nghiệp chi khen thưởng người sử dụng lao động thực hiện tốt công tác bảo hộ lao động, phòng ngừa tai nạn lao động, bệnh nghề nghiệp.

4. Chi phí quản lý bảo hiểm xã hội.

5. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định.

Điều 47. Chi phí quản lý theo Điều 95 Luật bảo hiểm xã hội, được quy định như sau:

1. Chi phí quản lý bảo hiểm xã hội bắt buộc hàng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội bắt buộc bằng mức chi phí quản lý của cơ quan hành chính nhà nước, bao gồm các khoản sau đây:

a) Chi thường xuyên;

b) Chi không thường xuyên, gồm:

- Chi làm Sổ bảo hiểm xã hội, giấy tờ, biểu mẫu, chi phục vụ công tác thu, chi;

- Chi sửa chữa lớn, mua sắm tài sản cố định, nghiên cứu khoa học và bồi dưỡng chuyên môn, nghiệp vụ.

Điều 48.

1. Hằng năm, ngân sách nhà nước cấp đủ, kịp thời cho Bảo hiểm xã hội Việt Nam khoản kinh phí để thực hiện chính sách, chế độ bảo hiểm xã hội, bảo hiểm y tế cho các đối tượng hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995, bao gồm các khoản:

a) Lương hưu;

b) Trợ cấp mất sức lao động;

c) Trợ cấp cho người bị tai nạn lao động, bệnh nghề nghiệp; người phục vụ người bị tai nạn lao động, bệnh nghề nghiệp; trang cấp dụng cụ cho người bị tai nạn lao động, bệnh nghề nghiệp;

d) Trợ cấp công nhân cao su;

đ) Tiền tuất và mai táng phí;

e) Đóng bảo hiểm y tế theo chế độ;

g) Lệ phí chi trả;

h) Các khoản chi khác (nếu có).

2. Bảo hiểm xã hội Việt Nam thực hiện đầy đủ các quy định về việc lập dự toán, phân bổ dự toán và quyết toán kinh phí theo quy định của Luật Ngân sách Nhà nước.

Điều 49. Hoạt động đầu tư từ quỹ bảo hiểm xã hội được quy định như sau:

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm xã hội từ tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ quỹ bảo hiểm xã hội phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng Quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước, của Ngân hàng Thương mại của Nhà nước;

b) Cho Ngân hàng Thương mại của Nhà nước vay;

c) Đầu tư vào các công trình kinh tế trọng điểm quốc gia;

d) Đầu tư vào một số dự án có nhu cầu lớn về vốn do Thủ tướng Chính phủ quyết định.

Điều 50. Các hoạt động tài chính quỹ bảo hiểm xã hội chịu sự kiểm tra, thanh tra của cơ quan quản lý nhà nước về tài chính và chịu sự kiểm toán của cơ quan kiểm toán nhà nước.

Chương IV

THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI

Điều 51. Sổ bảo hiểm xã hội theo Điều 109 Luật Bảo hiểm xã hội được quy định như sau:

1. Sổ bảo hiểm xã hội do Bảo hiểm xã hội Việt Nam ban hành.

2. Bảo hiểm xã hội Việt Nam nghiên cứu thẻ bảo hiểm xã hội điện tử để dần thay thế Sổ bảo hiểm xã hội.

Điều 52. Cấp Sổ bảo hiểm xã hội theo Điều 111 Luật Bảo hiểm xã hội được quy định như sau:

1. Trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng, người sử dụng lao động phải nộp hồ sơ tham gia bảo hiểm xã hội quy định tại khoản 1 Điều 110 Luật Bảo hiểm xã hội cho tổ chức bảo hiểm xã hội.

2. Tổ chức bảo hiểm xã hội tiếp nhận hồ sơ, hoàn thiện các nội dung trong Sổ bảo hiểm xã hội. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ của người sử dụng lao động, tổ chức bảo hiểm xã hội có trách nhiệm cấp Sổ bảo hiểm xã hội cho người lao động.

Trường hợp người lao động không được cấp sổ bảo hiểm xã hội, tổ chức bảo hiểm xã hội phải trả lời bằng văn bản và nêu rõ lý do.

Điều 53. Hồ sơ hưởng chế độ thai sản:

1. Hồ sơ hưởng chế độ thai sản khi sinh con hoặc nhận nuôi con nuôi của người lao động đang có quan hệ lao động thực hiện theo quy định tại Điều 113 Luật Bảo hiểm xã hội.

2. Hồ sơ hưởng chế độ thai sản khi sinh con hoặc nhận con nuôi của người lao động không còn quan hệ lao động gồm có:

a) Sổ bảo hiểm xã hội;

b) Bản sao Giấy chứng sinh hoặc bản sao Giấy khai sinh của con hoặc giấy chứng tử trong trường hợp sau khi sinh mà con chết; nhận nuôi con nuôi dưới 4 tháng tuổi phải có chứng nhận theo quy định của pháp luật.

Điều 54. Hồ sơ để hưởng chế độ bảo hiểm xã hội của người lao động quy định tại Chương 2 Nghị định này được thực hiện theo quy định tại các Điều 112, 113, 114, 115, 116, 119, 120, 121 và Điều 127 Luật Bảo hiểm xã hội.

Chương V

KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI

Điều 55. Người khiếu nại về bảo hiểm xã hội theo Điều 130 Luật Bảo hiểm xã hội bao gồm:

1. Người lao động quy định tại Điều 2 Nghị định này.

2. Người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người đang bảo lưu thời gian đóng bảo hiểm xã hội, người tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người hưởng trợ cấp tuất một lần, người lo mai táng và những người khác có quyền và lợi ích liên quan đến bảo hiểm xã hội.

3. Người sử dụng lao động theo quy định tại Điều 3 Nghị định này.

Điều 56. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại về bảo hiểm xã hội theo khoản 2 Điều 131 Luật Bảo hiểm xã hội được quy định như sau:

1. Thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội:

a) Người sử dụng lao động, thủ trưởng tổ chức bảo hiểm xã hội các cấp có trách nhiệm giải quyết khiếu nại lần đầu đối với quyết định, hành vi về bảo hiểm xã hội của mình bị khiếu nại;

Trong trường hợp người sử dụng lao động có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có trách nhiệm giải quyết.

b) Giám đốc Sở Lao động - Thương binh và Xã hội có thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội đối với quyết định giải quyết khiếu nại mà người sử dụng lao động, Thủ trưởng tổ chức bảo hiểm xã hội đã giải quyết nhưng người khiếu nại không đồng ý hoặc quá thời hạn quy định mà khiếu nại không được giải quyết và trong cùng thời gian đó người khiếu nại không khởi kiện tại toà án.

2. Trình tự, thủ tục khiếu nại và giải quyết khiếu nại lần đầu về bảo hiểm xã hội.

a) Khi phát hiện quyết định, hành vi về bảo hiểm xã hội trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình, người khiếu nại gửi đơn đến người, tổ chức đã ban hành quyết định hoặc đã thực hiện hành vi đó;

b) Khi nhận được đơn khiếu nại lần đầu, người, tổ chức có quyết định hoặc hành vi bị khiếu nại phải xem xét thụ lý và giải quyết khiếu nại;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần đầu theo quy định của pháp luật về khiếu nại, tố cáo.

3. Trình tự, thủ tục khiếu nại, giải quyết khiếu nại lần hai về bảo hiểm xã hội.

a) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại lần đầu không được giải quyết thì người khiếu nại có quyền khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội hoặc khởi kiện tại Toà án;

b) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của Giám đốc Sở Lao động- Thương binh và Xã hội hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì khởi kiện tại Toà án;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần hai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 57.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2007.

2. Nghị định này thay thế Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ về việc ban hành Điều lệ bảo hiểm xã hội, Nghị định số 01/2003/NĐ-CP ngày 09 tháng 01 năm 2003 của Chính phủ về việc sửa đổi bổ sung một số điều của Điều lệ Bảo hiểm xã hội ban hành kèm theo Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ.

3. Bãi bỏ Nghị định số 61/2001/NĐ-CP ngày 07 tháng 9 năm 2001 của Chính phủ về việc quy định tuổi nghỉ hưu của người lao động khai thác than trong hầm lò; quy định về bảo hiểm xã hội bắt buộc tại Điều 5 Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ về chế độ chính sách đối với cán bộ, công chức ở xã, phường, thị trấn.

4. Người lao động là người quản lý doanh nghiệp hưởng tiền lương, tiền công theo quy định của pháp luật về tiền lương, tiền công thì được áp dụng các quy định tại Nghị định này.

Điều 58.

1. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp, tiền tuất hằng tháng và người bị đình chỉ hưởng bảo hiểm xã hội do vi phạm pháp luật trước ngày Nghị định này có hiệu lực thì vẫn thực hiện theo các quy định trước đây và được điều chỉnh mức hưởng theo quy định của Chính phủ.

2. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2007, nếu chết từ ngày 01 tháng 01 năm 2007 trở đi thì được áp dụng chế độ tử tuất quy định tại Nghị định này.

3. Lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới 4 tháng tuổi trước ngày 01 tháng 01 năm 2007, người bị tai nạn lao động, bệnh nghề nghiệp điều trị xong, ra viện trước ngày 01 tháng 01 năm 2007 thì vẫn hưởng các chế độ theo quy định trước đây.

4. Người lao động có 15 năm đóng bảo hiểm xã hội trở lên và có quyết định nghỉ việc chờ đủ điều kiện về tuổi đời để hưởng lương hưu trước ngày 01 tháng 01 năm 2003, thì được hưởng lương hưu khi nam đủ 60 tuổi, nữ đủ 55 tuổi.

5. Người lao động bảo lưu thời gian đóng bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007 thì trợ cấp bảo hiểm xã hội một lần khi không đủ điều kiện hưởng lương hưu được giải quyết theo quy định tại Điều 30 Nghị định này.

6. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01 tháng 01 năm 2007 mà có đủ 10 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức lương tháng trước khi thôi đảm nhiệm chức vụ vào quỹ hưu trí và tử tuất cho tổ chức bảo hiểm xã hội nơi cư trú cho đến khi đủ 15 năm đóng bảo hiểm xã hội và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì được hưởng chế độ hưu trí.

7. Người lao động nghỉ việc theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước trước ngày 01 tháng 01 năm 2007, có đủ 15 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức lương tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất cho tổ chức bảo hiểm xã hội nơi cư trú cho đến khi đủ thời gian đóng bảo hiểm xã hội và đủ tuổi nghỉ hưu thì được hưởng chế độ hưu trí.

8. Phu nhân (phu quân) trong thời gian hưởng chế độ phu nhân (phu quân) tại cơ quan Việt Nam ở nước ngoài mà trước đó đã tham gia bảo hiểm xã hội bắt buộc thì được tiếp tục đóng bảo hiểm xã hội trong thời gian ở nước ngoài theo mức đóng hằng tháng quy định tại điểm a khoản 3 Điều 42 Nghị định này để hưởng chế độ hưu trí và tử tuất.

9. Khi xác định điều kiện thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất hằng tháng thì một năm phải tính đủ 12 tháng. Nếu còn thiếu thời gian đóng bảo hiểm xã hội tối đa không quá 6 tháng, thì người lao động được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức tiền lương, tiền công tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất.

Điều 59.

1. Người lao động có thời gian đóng bảo hiểm xã hội đủ 15 năm trở lên theo các mức tiền lương thuộc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm trong thang lương, bảng lương do Nhà nước quy định mà chuyển sang làm công việc khác hoặc sỹ quan, quân nhân chuyên nghiệp trong quân đội nhân dân, sĩ quan nghiệp vụ, sĩ quan chuyên môn kỹ thuật trong công an nhân dân, người làm công tác cơ yếu hưởng lương như đối với quân đội nhân dân, công an nhân dân chuyển ngành làm việc tại các cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định mà đóng bảo hiểm xã hội có mức lương thấp hơn thì khi nghỉ hưu được lấy mức lương cao nhất của số năm liền kề làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm hoặc mức lương cấp bậc, chức vụ, phụ cấp thâm niên (nếu có) trước khi chuyển ngành tương ứng với số năm quy định tại Điều 31 Nghị định này để tính mức bình quân tiền lương làm cơ sở tính hưởng lương hưu.

2. Người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định, hưởng chế độ hưu trí từ ngày 01 tháng 01 năm 2007 trở đi thì tổng số tiền lương tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp bảo hiểm xã hội của các tháng theo hệ số lương và phụ cấp chức vụ, phụ cấp thâm niên (nếu có) trước ngày 01 tháng 10 năm 2004 trong 5 năm cuối trước khi nghỉ việc được điều chỉnh theo hệ số lương và phụ cấp chức vụ, phụ cấp thâm niên (nếu có) quy định tại Nghị quyết số 730/2004/NQ-UBTVQHK11 ngày 30 tháng 9 năm 2004 của Ủy ban Thường vụ Quốc hội, Quyết định số 128/QĐ-TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 và Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

Điều 60.

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bộ Y tế chịu trách nhiệm hướng dẫn việc giám định mức suy giảm khả năng lao động của người lao động.

Điều 61. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 03.2007 HDND 152

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 03/2007/TT-BLĐTBXH

NGÀY 30 THÁNG 01 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 152/2006/NĐ-CP

NGÀY 22 THÁNG 12 NĂM 2006 CỦA CHÍNH PHỦ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc (sau đây được viết là Nghị định số 152/2006/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định như sau:

A. ĐỐI TƯỢNG ÁP DỤNG

1. Cán bộ, công chức, viên chức và người lao động làm việc theo hợp đồng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Điều 2 Nghị định số 152/2006/NĐ-CP bao gồm:

a) Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức;

b) Người lao động làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn theo quy định của pháp luật về lao động;

c) Người lao động, xã viên, kể cả cán bộ quản lý làm việc và hưởng tiền công theo hợp đồng lao động từ đủ 3 tháng trở lên trong hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã;

d) Công nhân quốc phòng, công nhân công an làm việc trong các doanh nghiệp thuộc lực lượng vũ trang;

đ) Người lao động quy định tại các điểm a, b, c và điểm d khoản này được cử đi học, thực tập, công tác trong và ngoài nước mà vẫn hưởng tiền lương hoặc tiền công ở trong nước;

e) Người lao động đã tham gia bảo hiểm xã hội bắt buộc mà chưa nhận bảo hiểm xã hội một lần trước khi đi làm việc có thời hạn ở nước ngoài theo quy định của pháp luật về người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, bao gồm các loại hợp đồng sau đây:

- Hợp đồng với tổ chức sự nghiệp, doanh nghiệp được phép hoạt động dịch vụ đưa lao động đi làm việc ở nước ngoài, doanh nghiệp đưa lao động đi làm việc ở nước ngoài dưới hình thức thực tập, nâng cao tay nghề và doanh nghiệp đầu tư ra nước ngoài có đưa lao động đi làm việc ở nước ngoài;

- Hợp đồng với doanh nghiệp Việt Nam nhận thầu, trúng thầu công trình ở nước ngoài;

- Hợp đồng cá nhân.

Đối tượng áp dụng bảo hiểm xã hội bắt buộc nêu tại khoản này sau đây gọi chung là người lao động. Đối với người lao động đi làm việc ở nước ngoài theo hợp đồng quy định tại điểm e khoản này chỉ thực hiện chế độ hưu trí và tử tuất không bao gồm người lao động làm việc theo hợp đồng với doanh nghiệp Việt Nam nhận thầu, trúng thầu công trình ở nước ngoài.

2. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Điều 3 Nghị định số 152/2006/NĐ-CP bao gồm:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

b) Các Công ty nhà nước thành lập theo Luật Doanh nghiệp Nhà nước đang trong thời gian chuyển đổi thành Công ty trách nhiệm hữu hạn hoặc Công ty cổ phần theo Luật Doanh nghiệp;

c) Cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước;

d) Tổ chức chính trị, tổ chức chính trị- xã hội, tổ chức chính trị xã hội- nghề nghiệp, tổ chức xã hội- nghề nghiệp, tổ chức xã hội khác;

đ) Tổ chức, đơn vị hoạt động theo quy định của pháp luật;

e) Cơ sở ngoài công lập hoạt động trong các lĩnh vực: giáo dục- đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em và các ngành sự nghiệp khác;

g) Hợp tác xã, Liên hiệp Hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã;

h) Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động theo quy định của pháp luật lao động;

i) Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

B. CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI I- CHẾ ĐỘ ỐM ĐAU

1. Mức hưởng chế độ ốm đau theo thời gian quy định tại Điều 9 và Điều 10 Nghị định số 152/2006/NĐ-CP được tính như sau:

- Số ngày nghỉ việc được hưởng chế độ ốm đau được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

2. Mức hưởng chế độ ốm đau đối với người lao động mắc bệnh cần chữa trị dài ngày được tính như sau:

Trong đó:

- Tỷ lệ hưởng chế độ ốm đau:

+ Bằng 75% với thời gian tối đa là 180 ngày trong một năm;

+ Bằng 65% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 30 năm trở lên;

+ Bằng 55% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 30 năm;

+ Bằng 45% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội dưới 15 năm.

- Số ngày nghỉ việc hưởng chế độ ốm đau tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

- Trường hợp người lao động mắc bệnh cần chữa trị dài ngày sau 180 ngày vẫn tiếp tục điều trị mà khi tính có mức hưởng chế độ ốm đau trong tháng thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

3. Thời gian người lao động nghỉ việc hưởng chế độ ốm đau từ 14 ngày làm việc trở lên trong tháng thì cả người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội trong tháng đó. Thời gian này không tính là thời gian đóng bảo hiểm xã hội.

II- CHẾ ĐỘ THAI SẢN

1. Điều kiện hưởng chế độ thai sản theo quy định tại khoản 1 Điều 14 của Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Lao động nữ sinh con và người lao động nhận nuôi con nuôi dưới 4 tháng tuổi phải đóng bảo hiểm xã hội từ 6 tháng trở lên trong thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Trường hợp sinh con hoặc nhận nuôi con nuôi trước ngày 15 của tháng, thì tháng sinh con hoặc nhận nuôi con nuôi không tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Trường hợp sinh con hoặc nhận nuôi con nuôi từ ngày 15 trở đi của tháng, thì tháng sinh con hoặc nhận nuôi con nuôi được tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Ví dụ 1: Chị A sinh con vào ngày 13/01/2007, khoảng thời gian 12 tháng trước khi sinh con được tính từ tháng 01/2006 đến tháng 12/2006, nếu trong khoảng thời gian này chị A đã đóng bảo hiểm xã hội từ đủ 6 tháng trở lên thì chị A được hưởng chế độ thai sản theo quy định.

Ví dụ 2: Chị B nghỉ việc vào tháng 8/2007 và sinh con vào ngày 16/12/2007, khoảng thời gian 12 tháng trước khi sinh con được tính từ tháng 01/2007 đến tháng 12/2007, nếu trong khoảng thời gian này chị B đã đóng bảo hiểm xã hội từ đủ 6 tháng trở lên thì chị B được hưởng chế độ thai sản theo quy định.

2. Lao động nữ được nghỉ việc 5 tháng khi sinh con quy định tại điểm b khoản 1 Điều 15 Nghị định số 152/2006/NĐ-CP được áp dụng kể cả trường hợp làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm.

3. Trường hợp mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng hưởng chế độ thai sản quy định tại khoản 3 Điều 15 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Trường hợp chỉ có mẹ tham gia bảo hiểm xã hội, thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của mẹ.

b) Trường hợp cả cha và mẹ đều tham gia bảo hiểm xã hội hoặc chỉ có cha tham gia bảo hiểm xã hội, thì cha nghỉ việc chăm sóc con được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của cha.

4. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản quy định tại Điều 16 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản là mức bình quân tiền lương, tiền công của 6 tháng liền kề gần nhất trước khi nghỉ việc. Nếu thời gian đóng bảo hiểm xã hội không liên tục thì được cộng dồn.

Ví dụ 3: Chị C sinh con vào ngày 5/2/2007, có quá trình đóng bảo hiểm xã hội như sau:

- Từ tháng 8/2006 đến tháng 9/2006 (2 tháng) đóng bảo hiểm xã hội với mức lương 900.000 đồng/tháng;

- Từ tháng 10/2006 đến tháng 01/2007 (4 tháng) đóng bảo hiểm xã hội với mức lương 1.200.000 đồng/tháng.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của chị C được tính như sau:

= 1.100.000 (đồng/tháng)

Như vậy, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của chị C là 1.100.000 đồng/tháng.

Trường hợp người lao động đóng bảo hiểm xã hội chưa đủ 6 tháng thì mức hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai là mức bình quân tiền lương, tiền công tháng của các tháng đã đóng bảo hiểm xã hội.

Trường hợp người lao động hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai ngay trong tháng đầu tham gia bảo hiểm xã hội, thì lấy mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó để làm cơ sở tính hưởng chế độ.

Ví dụ 4: Chị D bắt đầu tham gia bảo hiểm xã hội tháng 5/2007, đi đặt vòng tránh thai vào ngày 21/5/2007, mức tiền lương tháng 5/2007 là 1.500.000 đồng. Chị D được lấy mức tiền lương tháng 5/2007 (1.500.000 đồng) để làm cơ sở tính hưởng chế độ thai sản khi đặt vòng tránh thai.

5. Mức hưởng chế độ thai sản được quy định như sau:

a) Mức hưởng chế độ thai sản khi nghỉ việc đi khám thai, sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai được tính theo công thức sau:

Trong đó:

- Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc được tính như quy định tại khoản 4 Mục này.

- Số ngày nghỉ việc theo chế độ thai sản tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần. Riêng đối với thời gian nghỉ việc hưởng chế độ khi khám thai tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

b) Mức hưởng chế độ thai sản khi nghỉ việc sinh con hoặc nghỉ việc nuôi con nuôi được tính theo công thức sau:

6. Trong thời gian lao động nữ nghỉ việc hưởng chế độ thai sản nếu không hưởng tiền lương, tiền công tháng thì người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội. Thời gian này được tính là thời gian đóng bảo hiểm xã hội.

III- CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

1. Điều kiện hưởng chế độ tai nạn lao động quy định tại các khoản 1, 2 và khoản 3 Điều 19 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Bị tai nạn tại nơi làm việc và trong giờ làm việc bao gồm:

- Tai nạn xảy ra trong lao động gắn liền với việc thực hiện công việc, nhiệm vụ được phân công;

- Tai nạn trong thời gian ngừng việc giữa giờ do nhu cầu sinh hoạt đã được chế độ, nội quy quy định như vệ sinh kinh nguyệt, tắm rửa, cho con bú, đi vệ sinh;

- Tai nạn trong thời gian nghỉ giải lao, ăn giữa ca, ăn bồi dưỡng hiện vật, trong thời gian chuẩn bị và kết thúc công việc.

b) Bị tai nạn ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động mà các công việc đó gắn liền với việc thực hiện công việc, nhiệm vụ lao động được phân công.

c) Bị tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường mà hằng ngày, người lao động vẫn thường xuyên đi và về từ nơi ở đến nơi làm việc và ngược lại.

2. Trợ cấp một lần quy định tại khoản 2 Điều 21 Nghị định số 152/2006/NĐ-CP được tính theo công thức sau:

Trong đó:

- Lmin : mức lương tối thiểu chung.

- m : mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp (lấy số tuyệt đối 5 ≤ m ≤ 30).

- L : mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị. Trường hợp người lao động bị tai nạn lao động ngay trong tháng đầu tham gia bảo hiểm xã hội thì bằng mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

- t : số năm đóng bảo hiểm xã hội. Một năm tính đủ 12 tháng, không kể năm đầu đóng bảo hiểm xã hội.

Ví dụ 1: Ông Đ bị tai nạn lao động tháng 8/2007. Sau khi điều trị ổn định tại bệnh viện, ông Đ được giám định có mức suy giảm khả năng lao động là 20%. Ông Đ có 10 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 7/2007 là 1.200.000 đồng. Ông Đ thuộc đối tượng hưởng trợ cấp tai nạn lao động một lần với mức trợ cấp được tính như sau:

Mức trợ cấp tính theo mức suy giảm khả năng lao động

=

5 × 450.000 + (20 – 5) × 0,5 × 450.000

= 5.625.000 (đồng)

Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội

=

0,5 ì 1.200.000 + (10 – 1) ì 0,3 ì 1.200.000

= 3.840.000 (đồng)

Mức trợ cấp một lần của ông Đ là:

5.625.000 đồng + 3.840.000 đồng = 9.465.000 (đồng)

3. Trợ cấp hằng tháng quy định tại khoản 2 Điều 22 Nghị định số 152/2006/NĐ-CP được tính theo công thức sau:

Trong đó:

- Lmin : mức lương tối thiểu chung.

- m : mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp (lấy số tuyệt đối 31 ≤ m ≤ 100).

- L : mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị. Trường hợp người lao động bị tai nạn lao động ngay trong tháng đầu tham gia bảo hiểm xã hội thì bằng mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

- t : số năm đóng bảo hiểm xã hội. Một năm tính đủ 12 tháng, không kể năm đầu đóng bảo hiểm xã hội.

Ví dụ 2: Ông E trên đường đi họp bị tai nạn giao thông tháng 5/2007. Sau khi điều trị ổn định tại bệnh viện, ông E được giám định có mức suy giảm khả năng lao động là 40%. Ông E có 12 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 4/2007 là 1.400.000 đồng. Ông E thuộc đối tượng hưởng trợ cấp tai nạn lao động hằng tháng với mức trợ cấp được tính như sau:

Mức trợ cấp tính theo mức suy giảm khả năng lao động

=

0,3 × 450.000 + (40 – 31) × 0,02 × 450.000

= 216.000 (đồng/tháng)

Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội

=

0,005 ì 1.400.000 + (12 - 1) ì 0,003 ì 1.400.000

= 53.200 (đồng/tháng)

Mức trợ cấp hằng tháng của ông E là:

216.000 đồng/tháng + 53.200 đồng/tháng = 269.200 (đồng/tháng)

4. Thời điểm hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đối với người lao động điều trị nội trú được tính từ tháng người lao động điều trị xong, ra viện.

Trường hợp người lao động không điều trị nội trú thì thời điểm hưởng trợ cấp được tính từ tháng có kết luận của Hội đồng giám định y khoa.

IV- CHẾ ĐỘ HƯU TRÍ

1. Công việc khai thác than trong hầm lò theo quy định tại khoản 3 Điều 26 Nghị định số 152/2006/NĐ-CP bao gồm:

- Khai thác than;

- Vận tải than, đất, đá;

- Vận hành máy khoan;

- Nổ mìn;

- Đào hầm lò để khai thác than.

2. Người lao động bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp và có đủ 20 năm đóng bảo hiểm xã hội trở lên, nghỉ việc hưởng lương hưu quy định tại khoản 4 Điều 26 Nghị định số 152/2006/NĐ-CP, bao gồm các đối tượng sau:

- Cán bộ, công chức, viên chức và người lao động làm việc trong các cơ sở y tế dân y và lực lượng vũ trang, cơ sở chữa bệnh được thành lập theo quy định tại Điều 26 Pháp lệnh số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 của Uỷ ban thường vụ Quốc hội về xử lý vi phạm hành chính hoặc trong cơ sở cai nghiện ma tuý;

- Cán bộ, công chức là thành viên tổ công tác cai nghiện quy định tại Điều 13 Nghị định số 56/2002/NĐ-CP ngày 15 tháng 5 năm 2002 của Chính phủ về tổ chức cai nghiện tại gia đình và cộng đồng;

- Cán bộ, công chức chuyên trách phòng, chống tệ nạn xã hội.

3. Mức lương hưu hằng tháng và trợ cấp một lần khi nghỉ hưu quy định tại Điều 28 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Tỷ lệ hưởng lương hưu hằng tháng được tính bằng 45% tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

Ví dụ 1: Ông G nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 20 năm 7 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu hằng tháng được tính như sau:

- Số năm đóng bảo hiểm xã hội của ông G là 20 năm 7 tháng, số tháng lẻ là 7 tháng được tính là 1 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông G là 21 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 21 là 6 năm, tính thêm: 6 x 2% = 12%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông G là: 45% + 12% = 57%.

Ví dụ 2: Ông H nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 35 năm đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 35 là 20 năm, tính thêm: 20 x 2% = 40%;

- Tổng 2 tỷ lệ trên là: 45% + 40% = 85%;

Tỷ lệ hưởng lương hưu hằng tháng của ông H chỉ tính bằng 75%.

Ví dụ 3: Bà K nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 20 năm 5 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Số năm đóng bảo hiểm xã hội của bà K là 20 năm 5 tháng, số tháng lẻ 5 tháng được tính là 0,5 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà K là 20,5 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 20,5 là 5,5 năm, tính thêm: 5,5 x 3% = 16,5%;

- Tỷ lệ hưởng lương hưu hằng tháng của bà K là: 45% + 16,5% = 61,5%.

Ví dụ 4: Bà L nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 30 năm đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 30 là 15 năm, tính thêm: 15 x 3% = 45%;

- Tổng 2 tỷ lệ trên là: 45% + 45% = 90%;

Tỷ lệ hưởng lương hưu hằng tháng của bà L chỉ tính bằng 75%.

b) Mức lương hưu hằng tháng theo Khoản 2 Điều 28 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

- Tỷ lệ hưởng lương hưu hằng tháng đối với người nghỉ hưu trước tuổi được tính như quy định tại điểm a khoản này. Nhưng mỗi năm nghỉ hưu trước tuổi thì tỷ lệ hưởng lương hưu giảm đi 1%. Trường hợp tuổi nghỉ hưu có tháng lẻ thì được tính tròn thêm một tuổi.

- Đối với người nghỉ hưu theo khoản 1 Điều 27 Nghị định số 152/2006/NĐ-CP thì lấy mốc tuổi 60 đối với nam và tuổi 55 đối với nữ để tính số năm nghỉ hưu trước tuổi quy định.

- Đối với người nghỉ hưu theo khoản 2 Điều 27 Nghị định số 152/2006/NĐ-CP thì lấy mốc tuổi 55 đối với nam và tuổi 50 đối với nữ để tính số năm nghỉ hưu trước tuổi quy định.

Ví dụ 5: Ông M làm việc trong điều kiện bình thường, có 20 năm đóng bảo hiểm xã hội, bị suy giảm khả năng lao động 61%, nghỉ việc hưởng lương hưu khi 50 tuổi 3 tháng.

- Tỷ lệ hưởng lương hưu hằng tháng của ông M được tính bằng 55%;

- Ông M nghỉ việc hưởng lương hưu khi 50 tuổi 3 tháng, như vậy tuổi nghỉ hưu của ông M được tính là 51 tuổi, ông M nghỉ hưu trước tuổi 60 là 9 năm nên tỷ lệ hưởng lương hưu tính giảm 9%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông M là 55% - 9% = 46%.

Ví dụ 6: Bà N làm việc trong điều kiện bình thường, có 20 năm đóng bảo hiểm xã hội, bị suy giảm khả năng lao động 61%, nghỉ việc hưởng lương hưu khi 50 tuổi.

- Tỷ lệ hưởng lương hưu hằng tháng của bà N được tính bằng 60%;

- Bà N nghỉ hưu trước tuổi 55 theo quy định là 5 năm nên tỷ lệ hưởng lương hưu tính giảm 5%;

- Tỷ lệ hưởng lương hưu hằng tháng của bà N là 60% - 5% = 55%.

Ví dụ 7: Ông Q nghỉ việc hưởng lương hưu khi đủ 50 tuổi. Ông Q có 15 năm làm công việc đặc biệt nặng nhọc, độc hại; bị suy giảm khả năng lao động 61% và có 27 năm đóng bảo hiểm xã hội. Tỷ lệ hưởng lương hưu của ông Q được tính như sau:

- Tỷ lệ hưởng lương hưu hằng tháng của ông Q được tính bằng 69%;

- Ông Q nghỉ hưu trước tuổi 55 theo quy định là 5 năm nên tỷ lệ hưởng lương hưu tính giảm 5%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông Q là 69% - 5% = 64%.

c) Mức lương hưu hằng tháng được tính bằng tích số của tỷ lệ hưởng lương hưu hằng tháng với mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội. Trường hợp sau khi tính cụ thể mà mức lương hưu hằng tháng thấp hơn mức lương tối thiểu chung thì được điều chỉnh bằng mức lương tối thiểu chung.

d) Mức trợ cấp một lần khi nghỉ hưu được tính theo quy định tại khoản 4 Điều 28 Nghị định số 152/2006/NĐ-CP.

Ví dụ 8: Ông P nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 35 năm 2 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của ông P là 1.800.000 đồng/tháng. Như vậy, thời gian đóng bảo hiểm xã hội của ông P được tính là 35 năm, mức trợ cấp một lần khi nghỉ hưu của ông P là:

(35 – 30) x 0,5 x 1.800.000 = 4.500.000 (đồng)

Ví dụ 9: Bà Q nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 26 năm 10 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của bà Q là 1.050.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của bà Q được tính tròn là 27 năm, mức trợ cấp một lần khi nghỉ hưu của bà Q là:

(27 – 25) x 0,5 x 1.050.000 = 1.050.000 (đồng)

Ví dụ 10: Bà S nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 27 năm 4 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của bà S là 1.450.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của bà S được tính là 27,5 năm, mức trợ cấp một lần khi nghỉ hưu của bà S là:

(27,5 – 25) x 0,5 x 1.450.000 = 1.812.500 (đồng)

4. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần khi nghỉ hưu và bảo hiểm xã hội một lần đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định và có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này quy định tại điểm a khoản 1, điểm a khoản 2 và điểm a khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995:

b) Đối với người lao động tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000:

c) Đối với người lao động tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006:

d) Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2007 trở đi:

Trong đó:

Mbqtl: mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo ngạch, bậc, cấp quân hàm, phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có). Tiền lương này được tính trên mức lương tối thiểu chung tại thời điểm tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

5. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định quy định tại điểm b khoản 1, điểm b khoản 2 và điểm b khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

6. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định theo điểm c khoản 1, điểm c khoản 2 và điểm c khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Trong đó:

a) Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tích số giữa tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định với mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội được tính theo quy định tại khoản 4 Mục này.

b) Trường hợp người lao động có từ 2 giai đoạn trở lên thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tổng số tiền lương tháng đóng bảo hiểm xã hội của mỗi giai đoạn được tính như quy định tại điểm a nêu trên.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tổng số tiền lương tháng đóng bảo hiểm xã hội của các giai đoạn.

7. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng quy định tại Điều 33 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Thời điểm tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tính từ tháng liền kề với tháng người hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng chấp hành hình phạt tù nhưng không được hưởng án treo hoặc xuất cảnh trái phép hoặc bị toà án tuyên bố là mất tích.

b) Lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tiếp tục thực hiện theo quy định tại khoản 2 Điều 33 Nghị định số 152/2006/NĐ-CP.

V- CHẾ ĐỘ TỬ TUẤT

1. Khi tính mức trợ cấp tuất một lần quy định tại khoản 1 Điều 39, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ, thì được tính như quy định tại khoản 5 Điều 28 Nghị định số 152/2006/NĐ-CP.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết quy định tại khoản 2 Điều 39 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Nếu chết từ tháng thứ 3 trở đi, mức trợ cấp tuất một lần được tính theo công thức sau:

Trong đó:

Lh : mức lương hưu đang hưởng;

t : số tháng đã hưởng lương hưu.

Trường hợp mức trợ cấp tuất một lần thấp hơn 3 tháng lương hưu đang hưởng trước khi chết thì mức trợ cấp tuất một lần được tính bằng 3 tháng lương hưu đang hưởng trước khi chết.

3. Người hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng nghỉ việc chưa nhận bảo hiểm xã hội một lần, khi chết nếu không đủ điều kiện hưởng tiền tuất hằng tháng quy định tại điểm d khoản 1 Điều 36 hoặc đủ điều kiện hưởng tiền tuất hằng tháng nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP thì thân nhân được hưởng trợ cấp tuất một lần. Mức trợ cấp tuất một lần được tính theo số năm đã đóng bảo hiểm xã hội quy định tại khoản 1 Điều 39 Nghị định số 152/2006/NĐ-CP.

4. Thân nhân của các đối tượng quy định tại khoản 1 Điều 36 nếu bị suy giảm khả năng lao động thì việc giám định mức suy giảm khả năng lao động xét hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP do tổ chức bảo hiểm xã hội giới thiệu. Thời hạn giới thiệu giám định mức suy giảm khả năng lao động trong vòng 2 tháng kể từ khi người lao động bị chết.

5. Người vừa hưởng chế độ hưu trí, vừa hưởng chế độ tai nạn lao động, bệnh nghề nghiệp hằng tháng khi chết thì thân nhân được hưởng chế độ tử tuất như người đang hưởng lương hưu chết.

C. QUỸ BẢO HIỂM XÃ HỘI

1. Quyết toán chi trả chế độ ốm đau, thai sản theo quy định tại điểm a khoản 1 Điều 43 Nghị định số 152/2006/NĐ-CP của người sử dụng lao động với tổ chức bảo hiểm xã hội được thực hiện mỗi quý một lần.

Trường hợp số tiền quyết toán nhỏ hơn số tiền được giữ lại, thì người sử dụng lao động có trách nhiệm trả lại quỹ bảo hiểm xã hội số dư chênh lệch vào tháng đầu quý sau. Trường hợp số tiền được quyết toán lớn hơn số tiền được giữ lại thì tổ chức bảo hiểm xã hội cấp bù số dư chênh lệch vào tháng đầu quý sau.

Trong trường hợp số tiền chi trả chế độ ốm đau, thai sản cho người lao động vượt nhiều so với số tiền được giữ lại trong quý, thì người sử dụng lao động chủ động quyết toán sớm hơn với tổ chức bảo hiểm xã hội.

2. Tạm dừng đóng vào quỹ hưu trí và tử tuất quy định tại Điều 44 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Các trường hợp được tạm dừng đóng quy định tại khoản 1 Điều 44 là những trường hợp do thiên tai, hoả hoạn, dịch bệnh, mất mùa hoặc lý do bất khả kháng khác mà người sử dụng lao động buộc phải tạm thời thu hẹp sản xuất, tạm dừng sản xuất kinh doanh, giảm chỗ làm việc.

b) Người sử dụng lao động được tạm dừng đóng bảo hiểm xã hội nếu có một trong các điều kiện sau:

- Số lao động thuộc diện tham gia bảo hiểm xã hội phải tạm thời nghỉ việc chiếm từ 50% trở lên so với tổng số lao động có mặt trước khi tạm dừng sản xuất, kinh doanh.

Việc xác định số lao động thuộc diện tham gia bảo hiểm xã hội tạm thời nghỉ việc đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Uỷ ban nhân dân địa phương quản lý do cơ quan Lao động- Thương binh và Xã hội địa phương xác định; đối với các doanh nghiệp thuộc Bộ, ngành Trung ương quản lý do Bộ, ngành xác định.

- Bị thiệt hại trên 50% tổng số giá trị tài sản do thiên tai, hoả hoạn, dịch bệnh, mất mùa hoặc lý do bất khả kháng khác gây ra (không kể giá trị tài sản là đất).

Việc xác định điều kiện về giá trị tài sản bị thiệt hại đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Uỷ ban nhân dân địa phương quản lý do cơ quan tài chính địa phương xác định; đối với các doanh nghiệp thuộc Bộ, ngành Trung ương quản lý do cơ quan tài chính của Bộ, ngành hoặc Bộ Tài chính xác định.

Giá trị tài sản thiệt hại được tính so với giá trị tài sản của năm liền kề trước đó.

c) Việc tạm dừng đóng vào quỹ hưu trí và tử tuất của người sử dụng lao động được xem xét giải quyết trên cơ sở người sử dụng lao động có văn bản đề nghị cơ quan có thẩm quyền quy định tại khoản 3 Điều 44 Nghị định số 152/2006/NĐ-CP.

3. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc quy định tại khoản 3 Điều 45 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Người lao động có mức tiền lương, tiền công tháng cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng 20 tháng lương tối thiểu chung (hiện nay là 450.000 đồng/tháng; tiền lương, tiền công tháng đóng bảo hiểm xã hội tối đa bằng 9.000.000 đồng/tháng). Khi Chính phủ điều chỉnh mức lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội cũng sẽ thay đổi theo quy định trên.

Ví dụ 1: Ông T làm việc tại Công ty sản xuất linh kiện máy tính, tại thời điểm tháng 2/2007 có mức lương là 9.500.000 đồng/tháng. Trường hợp này, tiền lương tháng đóng bảo hiểm xã hội của ông T là 9.000.000 đồng/tháng.

Ví dụ 2: Ông U làm việc ở doanh nghiệp 100% vốn nước ngoài, có tiền lương ghi trong hợp đồng lao động là 700 USD/tháng, tháng 1/2007 tiền lương thực nhận của ông U là 11.270.700 đồng/tháng (tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ngày 02 tháng 01 năm 2007 là 16.101 đồng/1 USD). Tiền lương tháng đóng bảo hiểm xã hội của ông U là 9.000.000 đồng.

D. TỔ CHỨC THỰC HIỆN

1. Người lao động là người quản lý doanh nghiệp thuộc các chức danh quy định tại khoản 13 Điều 4 Luật Doanh nghiệp có hưởng tiền lương, tiền công hoặc các chức danh quản lý, điều hành hợp tác xã có hưởng tiền lương, tiền công quy định theo Luật Hợp tác xã thì được áp dụng các quy định của Thông tư này.

2. Cán bộ chuyên trách cấp xã đang tự đóng tiếp bảo hiểm xã hội hằng tháng theo quy định tại khoản 6 Điều 58 Nghị định số 152/2006/NĐ-CP thì mức đóng hằng tháng từ tháng 01 năm 2007 đến tháng 12 năm 2009 là 16% và từ tháng 01 năm 2010 đến tháng 12 năm 2011 là 18% trên mức lương tháng trước khi thôi đảm nhiệm chức vụ cho đến khi đủ 15 năm đóng bảo hiểm xã hội và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ để hưởng chế độ hưu trí.

3. Người lao động nghỉ việc theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 9 năm 2002 của Chính phủ có đủ 15 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng theo quy định tại khoản 7 Điều 58 Nghị định số 152/2006/NĐ-CP thì mức đóng hằng tháng của người lao động từ tháng 01 năm 2007 đến tháng 12 năm 2009 là 16% và từ tháng 01 năm 2010 đến tháng 12 năm 2011 là 18% trên mức lương tháng trước khi nghỉ việc cho đến khi đủ 60 tuổi đối với nam, 55 tuổi đối với nữ để hưởng chế độ hưu trí.

4. Phu nhân (phu quân) trong thời gian hưởng chế độ phu nhân (phu quân) tại cơ quan Việt Nam ở nước ngoài mà trước đó đã tham gia bảo hiểm xã hội bắt buộc thì được tiếp tục đóng bảo hiểm xã hội trong thời gian ở nước ngoài theo mức đóng hằng tháng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP trên mức tiền lương, tiền công tháng trước đó đã tham gia bảo hiểm xã hội để thực hiện chế độ hưu trí và tử tuất.

Người sử dụng lao động quản lý cán bộ, công chức có phu nhân (phu quân) thuộc đối tượng nêu trên, thì hằng tháng có trách nhiệm thu tiền đóng bảo hiểm xã hội của phu nhân (phu quân) để đóng vào quỹ bảo hiểm xã hội.

5. Cách tính thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất quy định tại khoản 9 Điều 58 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Khi xác định điều kiện thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất hằng tháng thì một năm phải tính đủ 12 tháng.

b) Người lao động đã đủ tuổi đời để hưởng chế độ hưu trí song thời gian đóng bảo hiểm xã hội còn thiếu tối đa không quá 6 tháng, thì người lao động được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng mức đóng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP theo mức tiền lương, tiền công trước khi nghỉ việc để hưởng chế độ hưu trí.

c) Người lao động có thời gian đóng bảo hiểm xã hội chưa đủ 15 năm nếu còn thiếu tối đa không quá 6 tháng (kể cả người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội) mà bị chết, nếu có thân nhân đủ điều kiện hưởng chế độ tuất hằng tháng, thì thân nhân được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng mức đóng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP theo mức tiền lương, tiền công tháng trước khi người lao động chết (hoặc trước khi nghỉ việc đối với người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội) để được hưởng trợ cấp tuất hằng tháng.

6. Người lao động làm việc theo hợp đồng lao động ở các Công ty nhà nước chuyển thành Công ty cổ phần; Công ty trách nhiệm hữu hạn nhà nước một thành viên; Công ty trách nhiệm hữu hạn nhà nước hai thành viên trở lên, được áp dụng mức bình quân tiền lương tháng đóng bảo hiểm xã hội quy định tại khoản 4 Mục IV Phần B Thông tư này để tính lương hưu, trợ cấp một lần khi nghỉ hưu và bảo hiểm xã hội một lần nếu Công ty thực hiện đầy đủ các quy định dưới đây:

a) Áp dụng thang lương, bảng lương do Nhà nước quy định và đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương;

b) Thực hiện chuyển xếp lương, nâng bậc, nâng ngạch lương theo quy định của Nhà nước đối với Công ty nhà nước trên cơ sở thang lương, bảng lương được áp dụng tại điểm a khoản này;

c) Đóng bảo hiểm xã hội trên cơ sở mức lương quy định tại điểm a và điểm b khoản này.

Trường hợp Công ty không thực hiện đầy đủ các quy định trên thì người lao động áp dụng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại khoản 6 Mục IV Phần B Thông tư này để tính hưởng bảo hiểm xã hội.

7. Đối với người lao động có tiền lương, tiền công ghi trong hợp đồng lao động bằng ngoại tệ thì việc đóng bảo hiểm xã hội và ghi sổ bảo hiểm xã hội được thực hiện như sau:

a) Tiền lương, tiền công tháng đóng bảo hiểm xã hội được tính bằng đồng Việt Nam trên cơ sở tiền lương, tiền công bằng ngoại tệ được chuyển đổi bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 7 cho 6 tháng cuối năm. Trường hợp trùng vào ngày nghỉ mà Ngân hàng Nhà nước Việt Nam chưa công bố thì được lấy tỷ giá của ngày tiếp theo liền kề do Ngân hàng Nhà nước Việt Nam công bố.

b) Tiền lương, tiền công tháng đóng bảo hiểm xã hội được ghi trong sổ bảo hiểm xã hội là tiền lương, tiền công bằng đồng Việt Nam được tính theo quy định tại điểm a khoản này.

8. Tổ chức Bảo hiểm xã hội có trách nhiệm giới thiệu người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội đi giám định mức suy giảm khả năng lao động để hưởng bảo hiểm xã hội.

9. Trường hợp khi cấp sổ bảo hiểm xã hội hoặc khi giải quyết chế độ hưu trí, tử tuất đối với người lao động chưa được cấp sổ bảo hiểm xã hội mà không còn hồ sơ gốc thì phải có văn bản của cơ quan chủ quản giải trình lý do bị mất, đồng thời xác nhận về quá trình tham gia bảo hiểm xã hội và phải chịu trách nhiệm trước pháp luật về những xác nhận đó, kèm theo các giấy tờ có liên quan đến thời gian làm việc, nơi làm việc, tính chất công việc, tiền lương, tiền công (nếu có).

E. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Các chế độ quy định tại Thông tư này áp dụng từ ngày 01 tháng 01 năm 2007.

2. Thông tư này thay thế Thông tư số 06/LĐ-TBXH-TT ngày 04 tháng 4 năm 1995 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều để thực hiện Điều lệ Bảo hiểm xã hội ban hành kèm theo Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ; Thông tư số 07/2003/TT-BLĐTBXH ngày 12 tháng 3 năm 2003 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 01/2003/NĐ-CP ngày 09 tháng 01 năm 2003 của Chính phủ.

3. Bãi bỏ Thông tư số 12/2001/BLĐTBXH-TT ngày 19 tháng 12 năm 2001 của Bộ Lao động- Thương binh và Xã hội hướng dẫn về tuổi nghỉ hưu của người lao động khai thác than trong hầm lò; quy định về bảo hiểm xã hội tại các điểm a, b và điểm c4 khoản 1 Mục II Thông tư số 19/2004/TT-BLĐTBXH ngày 22 tháng 11 năm 2004 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước đã được sửa đổi, bổ sung tại Nghị định số 155/2004/NĐ-CP ngày 20 tháng 8 năm 2004 của Chính phủ.

Trong quá trình thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để trong phạm vi, quyền hạn có hướng dẫn bổ sung kịp thời./.

BỘ TRƯỞNG

(đã ký)

Nguyễn Thị Hằng


TT 19.2008 sua doi TT03

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 19/2008/TT-BLĐTBXH

NGÀY 23 THÁNG 9 NĂM 2008 SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 03/2007/TT-BLĐTBXH NGÀY 30 THÁNG 01 NĂM 2007 VỀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 152/2006/NĐ-CP NGÀY 22 THÁNG 12 NĂM 2006 CỦA CHÍNH PHỦ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI

VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc (sau đây gọi tắt là Nghị định số 152/2006/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn sửa đổi, bổ sung một số khoản của Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP (sau đây gọi tắt là Thông tư số 03/2007/TT-BLĐTBXH) như sau:

1. Sửa đổi khoản 2 mục I chế độ ốm đau phần B như sau:

“2. Mức hưởng chế độ ốm đau đối với người lao động mắc bệnh cần chữa trị dài ngày được tính như sau:

Mức hưởng chế độ ốm đau đối với bệnh cần chữa trị dài ngày

=

Tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc

x

Tỷ lệ hưởng chế độ ốm đau (%)

x

Số tháng nghỉ việc hưởng chế độ ốm đau

Trong đó:

a) Tỷ lệ hưởng chế độ ốm đau:

+ Bằng 75% đối với thời gian tối đa là 180 ngày trong một năm;

+ Bằng 65% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 30 năm trở lên;

+ Bằng 55% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 30 năm;

+ Bằng 45% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội dưới 15 năm.

b) Số tháng nghỉ việc hưởng chế độ ốm đau được tính theo tháng dương lịch.

Trường hợp có ngày lẻ thì cách tính mức hưởng chế độ ốm đau cho những ngày này như sau:

Mức hưởng chế độ ốm đau đối với bệnh cần chữa trị dài ngày

=

Tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc

x

Tỷ lệ hưởng chế độ ốm đau (%)

x

Số ngày nghỉ việc hưởng chế độ ốm đau

26 ngày

Trong đó:

- Tỷ lệ hưởng chế độ ốm đau theo quy định tại điểm a khoản này.

- Số ngày nghỉ việc hưởng chế độ ốm đau tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần.

c) Người lao động mắc bệnh cần chữa trị dài ngày, sau 180 ngày vẫn tiếp tục điều trị, mà khi tính có mức hưởng chế độ ốm đau trong tháng thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

2. Bổ sung các khoản 4, 5 và khoản 6 vào mục I chế độ ốm đau phần B như sau:

“4. Trường hợp trong cùng một thời gian người lao động có từ 2 con trở lên dưới 7 tuổi bị ốm đau, thì thời gian hưởng chế độ khi con ốm đau được tính bằng thời gian thực tế người lao động nghỉ việc chăm sóc con ốm đau; thời gian tối đa người lao động nghỉ việc trong một năm cho mỗi con được thực hiện theo quy định tại khoản 1 Điều 10 Nghị định số 152/2006/NĐ-CP.

Ví dụ 1: Bà A là công nhân của Xí nghiệp dệt may, có 2 con dưới 7 tuổi bị ốm đau với thời gian như sau: con thứ nhất bị ốm từ ngày 14 tháng 10 đến ngày 20 tháng 10 năm 2008, con thứ hai bị ốm từ ngày 17 tháng 10 đến ngày 21 tháng 10 năm 2008, bà A phải nghỉ việc để chăm sóc 2 con ốm đau. Ngày nghỉ hàng tuần của bà A là ngày thứ sáu. Thời gian hưởng chế độ khi con ốm đau của bà A được tính từ ngày 14 đến ngày 21 tháng 10 năm 2008 là 7 ngày (trừ 1 ngày nghỉ hàng tuần là thứ sáu). Trường hợp này hồ sơ thanh toán cần có giấy khám bệnh của cả 2 con.

5. Trường hợp người lao động khám, chữa bệnh tại nước ngoài thì hồ sơ hưởng chế độ ốm đau gồm sổ bảo hiểm xã hội; giấy xác nhận của cơ sở y tế trong nước về trường hợp bệnh tật và quá trình điều trị; giấy khám, chữa bệnh do cơ sở y tế nước ngoài cấp và giấy xác nhận của người sử dụng lao động về thời gian nghỉ việc (bao gồm cả ngày đi và về) để khám, chữa bệnh tại nước ngoài.

6. Người lao động đã hưởng chế độ ốm đau từ đủ 30 ngày trở lên trong năm theo quy định tại Điều 9 Nghị định số 152/2006/NĐ-CP, trong khoảng thời gian 30 ngày kể từ khi người lao động trở lại làm việc mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 12 Nghị định số 152/2006/NĐ-CP.”

3. Bổ sung các khoản 7, 8, 9 và khoản 10 vào mục II chế độ thai sản phần B như sau:

“7. Trường hợp người lao động nhận nuôi con nuôi dưới 4 tháng tuổi có đủ điều kiện theo quy định tại khoản 1 Điều 14 Nghị định số 152/2006/NĐ-CP, nhưng không nghỉ việc thì chỉ được hưởng trợ cấp một lần khi nhận con nuôi quy định tại Điều 34 Luật Bảo hiểm xã hội.

8. Trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi theo quy định tại Điều 34 Luật Bảo hiểm xã hội được tính theo mức lương tối thiểu chung tại tháng người lao động sinh con hoặc tháng người lao động nhận nuôi con nuôi.

9. Tiền lương tháng đóng bảo hiểm xã hội để làm cơ sở tính hưởng chế độ thai sản quy định tại Điều 16 Nghị định số 152/2006/NĐ-CP đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, được tính theo mức lương tối thiểu chung tại tháng hưởng chế độ.

10. Trong khoảng thời gian 30 ngày, tính từ thời điểm lao động nữ trở lại làm việc sau khi hết thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu quy định tại Điều 30 Luật Bảo hiểm xã hội hoặc trong khoảng thời gian 60 ngày tính từ thời điểm lao động nữ trở lại làm việc sau khi hết thời gian hưởng chế độ khi sinh con quy định tại Điều 31 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 17 Nghị định số 152/2006/NĐ-CP.”

4. Bổ sung các khoản 5, 6, 7, 8 và khoản 9 vào mục III chế độ tai nạn lao động, bệnh nghề nghiệp phần B như sau:

“5. Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp đối với người lao động được giám định lại mức suy giảm khả năng lao động sau khi thương tật, bệnh tật tái phát theo quy định tại điểm b khoản 1 Điều 20 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần theo quy định của pháp luật bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007:

a1) Trường hợp sau khi giám định lại có mức suy giảm khả năng lao động dưới 31% thì được hưởng mức trợ cấp một lần theo quy định sau:

Mức suy giảm khả năng lao động trước khi giám định lại | Mức suy giảm khả năng lao động sau khi giám định lại | Mức trợ cấp một lần
Từ 5% đến 10% | Từ 10% trở xuống | Không hưởng khoản trợ cấp mới
 | Từ 11% đến 20% | 4 tháng lương tối thiểu chung
 | Từ 21% đến 30% | 8 tháng lương tối thiểu chung
Từ 11% đến 20% | Từ 20% trở xuống | Không hưởng khoản trợ cấp mới
 | Từ 21% đến 30% | 4 tháng lương tối thiểu chung
Từ 21% đến 30% | Từ 30% trở xuống | Không hưởng khoản trợ cấp mới

a2) Trường hợp sau khi giám định lại có mức suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng. Mức hưởng theo quy định tại điểm b khoản này.

Ví dụ 2: Ông B bị tai nạn lao động tháng 10/2006 với mức suy giảm khả năng lao động là 21%, đã nhận trợ cấp một lần là 5.400.000 đồng. Tháng 10/2008, do thương tật tái phát ông B được giám định lại, mức suy giảm khả năng lao động mới là 45%. Ông B có mức suy giảm khả năng lao động thuộc nhóm 2, được hưởng mức trợ cấp hàng tháng bằng 0,6 tháng lương tối thiểu chung. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Mức trợ cấp hàng tháng của ông B là: 0,6 x 540.000 = 324.000 (đồng/tháng).

b) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng theo quy định của pháp luật bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007, sau khi giám định lại thì tuỳ thuộc vào kết quả giám định lại mức suy giảm khả năng lao động, được hưởng mức trợ cấp hàng tháng theo quy định sau:

Mức suy giảm khả năng lao động | Mức trợ cấp hàng tháng
Nhóm 1: Từ 31% đến 40% | 0,4 tháng lương tối thiểu chung
Nhóm 2: Từ 41% đến 50% | 0,6 tháng lương tối thiểu chung
Nhóm 3: Từ 51% đến 60% | 0,8 tháng lương tối thiểu chung
Nhóm 4: Từ 61% đến 70% | 1,0 tháng lương tối thiểu chung
Nhóm 5: Từ 71% đến 80% | 1,2 tháng lương tối thiểu chung
Nhóm 6: Từ 81% đến 90% | 1,4 tháng lương tối thiểu chung
Nhóm 7: Từ 91% đến 100% | 1,6 tháng lương tối thiểu chung

c) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần theo quy định tại Điều 21 Nghị định số 152/2006/NĐ-CP:

c1) Sau khi giám định lại, có mức suy giảm khả năng lao động tăng so với trước đó và dưới 31% thì hưởng trợ cấp một lần. Mức trợ cấp một lần được tính bằng hiệu số giữa mức trợ cấp tính theo mức suy giảm khả năng lao động mới với mức trợ cấp tính theo mức suy giảm khả năng lao động trước đó.

Ví dụ 3: Ông C bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 20%. Tháng 02/2009, do thương tật tái phát ông C được giám định lại, mức suy giảm khả năng lao động mới là 30%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông C được hưởng mức trợ cấp một lần như sau:

{5 x Lmin + (30 – 5) x 0,5 x Lmin} - {5 x Lmin + (20 – 5) x 0,5 x Lmin} =

= (5 x Lmin + 12,5 x Lmin) – (5 x Lmin + 7,5 x Lmin) = 5 x Lmin =

= 5 x 540.000 = 2.700.000 (đồng)

c2) Sau khi giám định lại, có mức suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp hàng tháng theo hướng dẫn tại khoản 3 mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó mức trợ cấp tính theo mức suy giảm khả năng lao động được tính trên mức suy giảm khả năng lao động mới; mức trợ cấp tính theo số năm đóng bảo hiểm xã hội được tính với số năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội đã tính hưởng trợ cấp một lần trước đó.

Ví dụ 4: Ông C nêu ở ví dụ 3, bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 20%. Ông C có 10 năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị là 1.200.000 đồng. Do thương tật tái phát, tháng 02/2009, ông C được giám định lại, mức suy giảm khả năng lao động mới là 32%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông C được hưởng mức trợ cấp hàng tháng tính theo công thức sau:

Mức trợ cấp hàng tháng | = | Mức trợ cấp tính theo mức suy giảm khả năng lao động mới | + | Mức trợ cấp tính theo số năm đóng BHXH
 | = | {0,3 x Lmin + (m – 31) x 0,02 x Lmin} + {0,005 x L + (t – 1) x 0,003 x L}

Trong đó:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động mới là:

0,3 x Lmin + (32 – 31) x 0,02 x Lmin = 0,3 x Lmin + 0,02 x Lmin = 0,32 x Lmin = 0,32 x 540.000 = 172.800 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là:

0,005 x L + (10 - 1) x 0,003 x L = 0,005 x L + 0,027 x L = 0,032 x L = 0,032 x 1.200.000 = 38.400 (đồng/tháng)

- Mức trợ cấp hàng tháng của ông C là:

172.800 đồng/tháng + 38.400 đồng/tháng = 211.200 (đồng/tháng)

d) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng theo quy định tại Điều 22 Nghị định số 152/2006/NĐ-CP, khi giám định lại có mức suy giảm khả năng lao động thay đổi thì mức trợ cấp hàng tháng mới được tính theo quy định tại khoản 3 mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó mức trợ cấp tính theo mức suy giảm khả năng lao động được tính trên mức suy giảm khả năng lao động mới; mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là mức hiện hưởng.

Ví dụ 5: Ông D bị tai nạn lao động tháng 3/2007 với mức suy giảm khả năng lao động là 40%, được hưởng trợ cấp tai nạn lao động hàng tháng, trong đó mức trợ cấp tính theo số năm đóng bảo hiểm xã hội hiện hưởng là 53.200 đồng/tháng. Do thương tật tái phát, tháng 3/2009, ông D được giám định lại, mức suy giảm khả năng lao động mới là 45%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông D được hưởng mức trợ cấp hàng tháng tính theo công thức sau:

Mức trợ cấp hàng tháng

=

Mức trợ cấp tính theo mức suy giảm khả năng lao động mới

+

Mức trợ cấp tính theo số năm đóng BHXH

Trong đó:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động mới là:

0,3 x 540.000 + (45 – 31) x 0,02 x 540.000 = 313.200 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là mức hiện hưởng bằng 53.200 đồng/tháng.

- Mức trợ cấp hàng tháng mới của ông D là:

313.200 đồng/tháng + 53.200 đồng/tháng = 366.400 (đồng/tháng)

đ) Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp đối với người lao động được giám định lại mức suy giảm khả năng lao động quy định tại khoản này được tính theo mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa.

6. Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần hoặc hàng tháng mà từ ngày 01 tháng 01 năm 2007 trở đi bị tai nạn lao động, bệnh nghề nghiệp mới thì tuỳ thuộc vào mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp sau khi giám định tổng hợp để giải quyết hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp theo quy định tại mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động mới được tính theo mức lương tối thiểu chung tại tháng ra viện của lần điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng, hoặc tại tháng có kết luận giám định tổng hợp của Hội đồng giám định y khoa nếu không phải điều trị nội trú.

b) Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội sau khi giám định tổng hợp được tính với số năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng.

Ví dụ 6: Ông G bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 40%. Tháng 10/2008 ông G lại bị tai nạn lao động, được điều trị tại bệnh viện. Sau khi điều trị ổn định, tháng 11/2008 ông G ra viện và tháng 12/2008 ông được giám định tổng hợp tại Hội đồng giám định y khoa với mức suy giảm khả năng lao động sau khi giám định tổng hợp là 45%. Tính đến tháng 9/2008, ông G có 13 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 9/2008 là 1.680.000 đồng. Trợ cấp hàng tháng của ông G được tính như sau:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động sau khi được giám định tổng hợp:

0,3 x 540.000 + (45 – 31) x 0,02 x 540.000 = 313.200 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội:

0,005 x 1.680.000 + (13 - 1) x 0,003 x 1.680.000 = 68.880 (đồng/tháng)

- Mức trợ cấp hàng tháng mới của ông G là:

313.200 đồng/tháng + 68.880 đồng/tháng = 382.080 (đồng/tháng)

7. Thời điểm hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp sau khi giám định tổng hợp mức suy giảm khả năng lao động được tính kể từ tháng người lao động điều trị xong, ra viện của lần điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng, hoặc tại tháng có kết luận giám định tổng hợp của Hội đồng giám định y khoa nếu không phải điều trị nội trú.

8. Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà bị tổn thương các chức năng hoạt động của cơ thể thì tuỳ theo tình trạng thương tật, bệnh tật được cấp tiền để mua các phương tiện trợ giúp sinh hoạt và dụng cụ chỉnh hình theo chỉ định tại cơ sở chỉnh hình và phục hồi chức năng thuộc ngành Lao động- Thương binh và Xã hội hoặc của bệnh viện cấp tỉnh trở lên (gọi tắt là cơ sở chỉnh hình và phục hồi chức năng).

a) Chế độ cấp tiền mua phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình và niên hạn cấp.

a1) Đối với người bị cụt chân, cụt tay, bị liệt:

- Người bị cụt chân được cấp tiền để mua chân giả, niên hạn là 3 năm (nếu cư trú ở miền núi, vùng cao thì niên hạn là 2 năm); mỗi năm được cấp thêm 170.000 đồng để mua các vật phẩm phụ.

- Người bị mất cả bàn chân hoặc nửa bàn chân không có khả năng lắp chân giả, hoặc bị ngắn chân, bàn chân bị lệch vẹo được cấp tiền để mua một đôi giầy chỉnh hình, hoặc một đôi dép chỉnh hình; niên hạn là 2 năm.

- Người bị cụt tay được cấp tiền để mua tay giả, niên hạn là 5 năm; mỗi năm được cấp thêm 60.000 đồng để mua các vật phẩm phụ.

- Người bị liệt toàn thân, hoặc liệt nửa người, hoặc liệt 2 chân hoặc cụt cả 2 chân không còn khả năng tự di chuyển thì được cấp tiền một lần để mua một chiếc xe lăn hoặc xe lắc; mỗi năm được cấp thêm 300.000 đồng để bảo trì phương tiện.

Mức tiền được cấp để mua phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình thực hiện theo Bảng giá phương tiện trợ giúp và dụng cụ chỉnh hình trong phụ lục kèm theo Thông tư này.

a2) Đối với người bị hỏng mắt, gãy răng, bị điếc:

- Người bị hỏng mắt được cấp tiền một lần để lắp mắt giả theo chứng từ thực tế của cơ sở chỉnh hình và phục hồi chức năng nơi điều trị.

- Người bị gãy răng được cấp tiền để làm răng giả với mức giá 1.000.000 đồng/1 răng; niên hạn là 5 năm.

- Người bị điếc cả 2 tai được cấp 500.000 đồng để mua máy trợ thính, niên hạn là 3 năm.

b) Chế độ thanh toán tiền tàu, xe:

Người lao động quy định tại điểm a nêu trên được thanh toán một lần tiền tàu, xe đi và về theo giá quy định của Nhà nước với phương tiện giao thông như xe khách, tàu hoả, tàu thuỷ từ nơi cư trú đến cơ sở chỉnh hình và phục hồi chức năng gần nhất.

9. Trong khoảng thời gian 60 ngày, tính từ ngày có kết luận của Hội đồng giám định y khoa mà sức khoẻ còn yếu thì người lao động được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 24 Nghị định số 152/2006/NĐ-CP.”

5. Sửa đổi khoản 6 Mục IV chế độ hưu trí phần B như sau:

“6. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định theo điểm c khoản 1, điểm c khoản 2 và điểm c khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Mbqtl =

Tổng số tiền lương tháng đóng BHXH theo chế độ tiền lương do Nhà nước quy định

+

Tổng số tiền lương, tiền công của các tháng đóng BHXH theo chế độ tiền lương do người sử dụng lao động quyết định

Tổng số tháng đóng BHXH

Trong đó:

a) Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tích số giữa tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định với mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội được tính theo quy định tại khoản 4 mục này.

b) Trường hợp người lao động có từ 2 giai đoạn trở lên thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính như điểm a khoản này. Trong đó, tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là tổng số các tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của các giai đoạn.

Ví dụ 7: Ông Q nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 22 năm 9 tháng đóng bảo hiểm xã hội. Diễn biến thời gian đóng bảo hiểm xã hội của ông Q như sau:

- Từ tháng 01/1986 đến tháng 12/1996 (11 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

- Từ tháng 01/1997 đến tháng 9/2000 (3 năm 9 tháng) đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

- Từ tháng 10/2000 đến tháng 9/2008 (8 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

Ông Q hưởng lương hưu từ tháng 10/2008.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính theo điểm b nêu trên như sau:

- Tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là: 11 năm + 8 năm = 19 năm (228 tháng).

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính theo quy định tại điểm a khoản 4 mục IV phần B Thông tư số 03/2007/TT-BLĐTBXH là:

Mbqtl =

Tổng số tiền lương tháng đóng BHXH của 5 năm (60 tháng) cuối đóng BHXH theo chế độ tiền lương do Nhà nước quy định (tính từ tháng 10/2003 đến tháng 9/2008)

60 tháng

- Vậy, tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính là: 228 tháng x Mbqtl

Ví dụ 8: Ông T nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 30 năm đóng bảo hiểm xã hội. Diễn biến thời gian đóng bảo hiểm xã hội của ông T như sau:

- Từ tháng 01/1979 đến tháng 12/1998 (20 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

- Từ tháng 01/1999 đến tháng 12/2004 (6 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

- Từ tháng 01/2005 đến tháng 12/2008 (4 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

Ông T hưởng lương hưu từ tháng 01/2009.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính theo điểm b nêu trên như sau:

- Tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là: 20 năm + 4 năm = 24 năm (288 tháng).

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính theo quy định tại điểm a khoản 4 mục IV phần B Thông tư số 03/2007/TT-BLĐTBXH là:

Mbqtl =

Tổng số tiền lương tháng đóng BHXH của 5 năm (60 tháng) cuối đóng BHXH theo chế độ tiền lương do Nhà nước quy định (12 tháng tính từ tháng 01/1998 đến tháng 12/1998 cộng 48 tháng tính từ tháng 01/2005 đến tháng 12/2008)

60 tháng

- Vậy, tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính là: 288 tháng x Mbqtl ”

6. Bổ sung các khoản 8, 9, 10 và khoản 11 vào Mục IV chế độ hưu trí Phần B như sau:

“8. Người lao động đủ điều kiện hưởng bảo hiểm xã hội một lần theo quy định tại khoản 1 Điều 30 Nghị định số 152/2006/NĐ-CP thì mức hưởng bằng 0,75 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội nếu đã đóng bảo hiểm xã hội từ đủ 3 tháng đến đủ 6 tháng; bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội nếu đã đóng bảo hiểm xã hội từ trên 6 tháng đến đủ 1 năm.

9. Thời điểm hưởng lương hưu đối với người lao động đủ điều kiện theo quy định khi nghỉ việc được tính từ tháng liền kề sau tháng cơ quan, đơn vị, người lao động nộp đủ hồ sơ hợp lệ cho tổ chức bảo hiểm xã hội.

10. Người lao động có thời gian gián đoạn không lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng mà không uỷ quyền cho người khác lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng, thì để được tiếp tục hưởng lương hưu, trợ cấp bảo hiểm xã hội hàng tháng, người lao động có đơn đề nghị nêu rõ lý do gián đoạn và có xác nhận của chính quyền địa phương nơi cư trú về việc không bị phạt tù giam hoặc xuất cảnh trái phép hoặc bị toà án tuyên bố là mất tích trong thời gian không lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng.

Lương hưu, trợ cấp bảo hiểm xã hội hàng tháng đối với người có đủ điều kiện trên, được hoàn trả theo mức lương hưu, trợ cấp bảo hiểm xã hội hàng tháng của những tháng chưa nhận, không bao gồm tiền lãi.

11. Thời điểm tiếp tục thực hiện lương hưu, trợ cấp bảo hiểm xã hội hàng tháng đối với người được tiếp tục thực hiện hưởng lương hưu, trợ cấp bảo hiểm xã hội hàng tháng quy định tại khoản 2 Điều 33 Nghị định số 152/2006/NĐ-CP được tính kể từ tháng liền kề sau tháng người bị phạt tù chấp hành xong hình phạt tù hoặc tháng người được toà án tuyên bố là mất tích trở về (theo ngày tháng ghi trong quyết định) hoặc tháng người xuất cảnh trở về định cư hợp pháp (theo ngày tháng nhập cảnh).”

7. Bổ sung khoản 6 và khoản 7 vào Mục V chế độ tử tuất Phần B như sau:

“6. Người hưởng trợ cấp hàng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04/8/2000 của Thủ tướng Chính phủ; công nhân cao su đang hưởng trợ cấp hàng tháng; người đang hưởng trợ cấp mất sức lao động hàng tháng; người đang hưởng trợ cấp hàng tháng theo Nghị định số 09/1998/NĐ-CP khi chết, người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

7. Người đang hưởng trợ cấp mất sức lao động hàng tháng khi chết mà không có thân nhân thuộc diện hưởng tiền tuất hàng tháng, thì thân nhân được hưởng trợ cấp tuất một lần bằng 3 tháng mức trợ cấp đang hưởng trước khi chết.”

8. Bổ sung các khoản 10, 11 và khoản 12 vào Phần D như sau:

“10. Cán bộ xã thuộc đối tượng điều chỉnh của Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ có đủ 15 năm đóng bảo hiểm xã hội trở lên, đã có quyết định nghỉ việc chờ đủ tuổi để hưởng trợ cấp hàng tháng, thì được hưởng trợ cấp hàng tháng khi đủ 55 tuổi đối với nam và đủ 50 tuổi đối với nữ. Mức trợ cấp hàng tháng được tính theo quy định của Nghị định số 09/1998/NĐ-CP, trên mức bình quân sinh hoạt phí của 5 năm cuối trước khi nghỉ việc, sau đó được điều chỉnh theo các quy định về trợ cấp hàng tháng của từng thời kỳ.

Trong thời gian nghỉ chờ để hưởng trợ cấp hàng tháng mà bị chết, thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

11. Người lao động làm việc thuộc khu vực nhà nước, nghỉ chờ việc từ ngày 01 tháng 11 năm 1987 đến trước ngày 01 tháng 01 năm 1995 do doanh nghiệp, cơ quan, tổ chức không sắp xếp, bố trí được việc làm, chưa nhận trợ cấp thôi việc hoặc trợ cấp bảo hiểm xã hội một lần, tính đến ngày 31 tháng 12 năm 1994 vẫn còn có tên trong danh sách lao động của đơn vị và có quyết định nghỉ chờ việc (không bao gồm người bị kỷ luật buộc thôi việc hoặc tự ý bỏ việc, bị phạt tù giam trước ngày 01 tháng 01 năm 1995, ra nước ngoài hoặc ở lại nước ngoài không hợp pháp) nếu chưa được cấp sổ bảo hiểm xã hội thì được tổ chức bảo hiểm xã hội cấp sổ bảo hiểm xã hội.

Hồ sơ đề nghị cấp sổ bảo hiểm xã hội của mỗi người bao gồm:

a) Tờ khai cấp sổ bảo hiểm xã hội.

b) Lý lịch gốc và lý lịch bổ sung (nếu có) của người lao động, quyết định tiếp nhận, hợp đồng lao động, các giấy tờ có liên quan khác như: quyết định nâng bậc lương, quyết định điều động hoặc quyết định chuyển công tác, quyết định phục viên xuất ngũ, chuyển ngành, giấy thôi trả lương.

c) Danh sách của đơn vị có tên người lao động đến ngày 31 tháng 12 năm 1994 hoặc các giấy tờ xác định người lao động có tên trong danh sách của đơn vị đến ngày 31 tháng 12 năm 1994;

d) Quyết định nghỉ chờ việc. Trường hợp không có quyết định nghỉ chờ việc thì phải có xác nhận bằng văn bản của thủ trưởng đơn vị tại thời điểm lập hồ sơ đề nghị cấp sổ bảo hiểm xã hội, trong đó đảm bảo người lao động có tên trong danh sách của đơn vị tại thời điểm có quyết định nghỉ chờ việc và chưa hưởng các khoản trợ cấp một lần.

Trường hợp đơn vị đã giải thể, thì do cơ quan quản lý cấp trên trực tiếp xác nhận.

12. Người có thời gian làm chuyên gia ở nước ngoài về nước đúng hạn, đủ điều kiện nâng thêm bậc lương để làm cơ sở tính lương hưu theo quy định tại Thông tư số 02/LĐTBXH-TT ngày 11 tháng 2 năm 1998 của Bộ Lao động- Thương binh và Xã hội thì việc giải quyết nâng lương để tính lương hưu được thực hiện theo quy định sau:

a) Trường hợp khi giải quyết nâng lương mà trong ngạch hoặc trong chức danh hiện giữ còn hệ số bậc lương thì thực hiện nâng lên hệ số bậc lương cao hơn liền kề trong ngạch hoặc trong chức danh đó.

b) Trường hợp khi giải quyết nâng lương mà trong ngạch hoặc trong chức danh hiện giữ không còn hệ số bậc lương thì được hưởng phụ cấp thâm niên vượt khung. Thời gian tính hưởng thâm niên vượt khung là thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT, theo đó 3 năm đầu được hưởng phụ cấp thâm niên vượt khung bằng 5% mức lương của bậc lương cuối cùng trong ngạch hoặc trong chức danh đó; từ năm thứ tư trở đi, cứ mỗi năm (đủ 12 tháng) được tính thêm phụ cấp thâm niên vượt khung 1%, trường hợp còn lẻ thời gian từ đủ 6 tháng trở lên được tính tròn một năm để tính thêm 1%.

c) Trường hợp khi giải quyết nâng lương mà hệ số lương đã bao gồm phụ cấp thâm niên vượt khung thì được hưởng thêm phụ cấp thâm niên vượt khung. Thời gian tính hưởng thêm thâm niên vượt khung là thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT, cứ mỗi năm được hưởng phụ cấp thâm niên vượt khung 1%, trường hợp còn lẻ thời gian từ đủ 6 tháng trở lên được tính tròn một năm để tính thêm 1%.

Ví dụ 9: Ông H, nguyên là giảng viên chính của Trường Đại học C, nghỉ hưu tháng 6/2008, trước khi nghỉ hưu hưởng lương bậc 8/8, ngạch Giảng viên chính, hệ số lương 6,78. Thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT của ông H là 4 năm 7 tháng. Như vậy, ông H được tính 5% phụ cấp thâm niên vượt khung cho 3 năm đầu và 2% phụ cấp thâm niên vượt khung cho 1 năm 7 tháng còn lại. Hệ số lương sau khi điều chỉnh của ông H là 6,78 cộng với 7% phụ cấp thâm niên vượt khung.

Ông H được lấy hệ số lương 6,78 cộng với 7% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 3 năm cuối cùng, và lấy hệ số lương 6,78 cộng với 5% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 2 năm còn lại làm cơ sở tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu.

Ví dụ 10: Bà K, nguyên là bác sĩ Bệnh viện T, nghỉ hưu tháng 01/2008, trước khi nghỉ hưu hưởng lương bậc 9/9, ngạch bác sĩ, hệ số lương 4,98 cộng với 5% phụ cấp thâm niên vượt khung. Thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT của bà K là 3 năm 2 tháng. Như vậy, bà K được tính thêm 3% phụ cấp thâm niên vượt khung cho 3 năm 2 tháng. Hệ số lương sau khi điều chỉnh của bà K là 4,98 cộng với 8% phụ cấp thâm niên vượt khung.

Bà K được lấy hệ số lương 4,98 cộng với 8% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương tháng đã đóng bảo hiểm xã hội trong 3 năm cuối cùng, và lấy hệ số lương 4,98 cộng với 5% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 2 năm còn lại làm cơ sở tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu.”

9. Điều khoản thi hành

a) Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

b) Các quy định tại Thông tư này về chế độ tai nạn lao động, bệnh nghề nghiệp; chế độ hưu trí; chế độ tử tuất và chế độ đối với cán bộ xã thuộc đối tượng điều chỉnh của Nghị định số 09/1998/NĐ-CP đã nghỉ việc được áp dụng từ ngày 01 tháng 01 năm 2007.

c) Trong quá trình thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để trong phạm vi, quyền hạn có hướng dẫn bổ sung kịp thời./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Huỳnh Thị Nhân

BẢNG GIÁ

PHƯƠNG TIỆN TRỢ GIÚP VÀ DỤNG CỤ CHỈNH HÌNH

(Quy định tại Thông tư liên tịch số 17/2006/TTLT-BLĐTBXH-BTC-BYT ngày 21 tháng 11 năm 2006 của liên Bộ Lao động- Thương binh và Xã hội, Tài chính và Y tế)

Số TT | Loại dụng cụ | Số tiền (đ)/1 niên hạn được cấp
1 | Chân tháo khớp hông | 3.186.000
2 | Chân trên | 1.488.000
3 | Chân tháo khớp gối | 1.864.000
4 | Chân tháo khớp bàn | 1.165.000
5 | Chân dưới dây đeo số 8 | 1.088.000
6 | Chân dưới có bao da đùi | 1.115.000
7 | Nẹp hông | 1.047.000
8 | Nẹp đùi | 603.000
9 | Nẹp cẳng chân | 476.000
10 | Giày chỉnh hình | 862.000
11 | Dép chỉnh hình | 504.000
12 | Tay tháo khớp vai | 1.884.000
13 | Tay trên | 1.733.000
14 | Tay dưới | 1.314.000
15 | Xe lắc | 2.738.000
16 | Xe lăn tay gấp | 1.945.000


ND 190.2007 BHXH tu nguyen

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 190/2007/NĐ-CP NGÀY 28 THÁNG 12 NĂM 2007

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI

VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này hướng dẫn một số điều của Luật Bảo hiểm xã hội về đối tượng áp dụng; quyền và trách nhiệm của các bên tham gia bảo hiểm xã hội tự nguyện; các chế độ bảo hiểm xã hội tự nguyện; Quỹ bảo hiểm xã hội tự nguyện; thủ tục thực hiện bảo hiểm xã hội tự nguyện; khiếu nại, tố cáo về bảo hiểm xã hội tự nguyện và quản lý nhà nước về bảo hiểm xã hội tự nguyện.

Điều 2. Người tham gia bảo hiểm xã hội tự nguyện quy định tại Nghị định này là công dân Việt Nam trong độ tuổi lao động, không thuộc diện áp dụng của pháp luật về bảo hiểm xã hội bắt buộc, bao gồm:

1. Người lao động làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng.

2. Cán bộ không chuyên trách cấp xã.

3. Người tham gia các hoạt động sản xuất, kinh doanh, dịch vụ, kể cả xã viên không hưởng tiền lương, tiền công trong các hợp tác xã, liên hợp hợp tác xã.

4. Người lao động tự tạo việc làm.

5. Người lao động làm việc có thời hạn ở nước ngoài mà trước đó chưa tham gia bảo hiểm xã hội bắt buộc hoặc đã nhận bảo hiểm xã hội một lần.

6. Người tham gia khác.

Các đối tượng quy định tại Điều này sau đây gọi chung là người tham gia bảo hiểm xã hội tự nguyện.

Điều 3. Các chế độ bảo hiểm xã hội tự nguyện

Các chế độ bảo hiểm xã hội tự nguyện quy định tại Nghị định này bao gồm:

1. Hưu trí.

2. Tử tuất.

Điều 4. Nguyên tắc bảo hiểm xã hội tự nguyện theo Điều 5 Luật Bảo hiểm xã hội

1. Bảo hiểm xã hội tự nguyện thực hiện trên cơ sở tự nguyện của người tham gia. Người tham gia bảo hiểm xã hội tự nguyện được lựa chọn mức đóng và phương thức đóng phù hợp với thu nhập của mình.

2. Mức đóng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức thu nhập tháng đóng bảo hiểm xã hội nhưng thấp nhất bằng mức lương tối thiểu chung và cao nhất bằng 20 tháng lương tối thiểu chung.

3. Mức hưởng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức đóng, thời gian đóng bảo hiểm xã hội và có chia sẻ giữa những người tham gia bảo hiểm xã hội tự nguyện.

4. Người vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện được hưởng chế độ hưu trí và chế độ tử tuất trên cơ sở tổng thời gian đã đóng bảo hiểm xã hội bắt buộc và bảo hiểm xã hội tự nguyện.

5. Quỹ bảo hiểm xã hội tự nguyện được quản lý thống nhất, dân chủ, công khai, minh bạch; được sử dụng đúng mục đích và hạch toán độc lập.

6. Việc thực hiện bảo hiểm xã hội tự nguyện phải đơn giản, thuận tiện, bảo đảm kịp thời và đầy đủ.

Điều 5. Trách nhiệm quản lý nhà nước về bảo hiểm xã hội tự nguyện theo khoản 2 Điều 8 Luật Bảo hiểm xã hội

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội tự nguyện, bao gồm:

a) Chủ trì, phối hợp với các Bộ, ngành, cơ quan, tổ chức nghiên cứu, xây dựng trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm xã hội tự nguyện;

b) Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện công tác thống kê, thông tin; tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội tự nguyện;

c) Kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm xã hội tự nguyện;

d) Thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội tự nguyện;

đ) Thực hiện hợp tác quốc tế trong lĩnh vực bảo hiểm xã hội tự nguyện theo quy định của pháp luật;

e) Tổ chức tập huấn, đào tạo về bảo hiểm xã hội tự nguyện.

2. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Lao động - Thương binh và Xã hội trong việc xây dựng pháp luật, chính sách liên quan đến bảo hiểm xã hội tự nguyện.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện quản lý nhà nước về bảo hiểm xã hội tự nguyện trong phạm vi địa phương. Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về bảo hiểm xã hội tự nguyện, bao gồm:

a) Theo dõi, triển khai thực hiện pháp luật về bảo hiểm xã hội tự nguyện;

b) Chủ trì hoặc phối hợp với các cơ quan liên quan kiểm tra, thanh tra việc thực hiện chế độ, chính sách bảo hiểm xã hội tự nguyện;

c) Kiến nghị Ủy ban nhân dân cấp tỉnh giải quyết những vấn đề về bảo hiểm xã hội tự nguyện thuộc thẩm quyền;

d) Hằng năm, gửi báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện pháp luật về bảo hiểm xã hội tự nguyện.

Điều 6. Các hành vi bị nghiêm cấm theo Điều 14 Luật Bảo hiểm xã hội

1. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội tự nguyện, bao gồm:

a) Kê khai không đúng sự thật hoặc sửa chữa, tẩy xoá làm sai lệch những nội dung liên quan đến việc đóng, hưởng bảo hiểm xã hội tự nguyện;

b) Làm giả các văn bản để đưa vào hồ sơ hưởng bảo hiểm xã hội tự nguyện.

2. Sử dụng Quỹ bảo hiểm xã hội tự nguyện sai mục đích, sai chính sách, chế độ.

3. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người tham gia bảo hiểm xã hội tự nguyện, bao gồm:

a) Gây khó khăn, cản trở, làm chậm việc đóng, hưởng các chế độ bảo hiểm xã hội tự nguyện của người tham gia bảo hiểm xã hội tự nguyện;

b) Không cấp sổ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện theo quy định.

4. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội tự nguyện.

Điều 7. Quyền và trách nhiệm của người tham gia bảo hiểm xã hội tự nguyện theo Điều 15 và Điều 16 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện có các quyền sau đây:

a) Được cấp sổ bảo hiểm xã hội;

b) Nhận lương hưu hoặc trợ cấp bảo hiểm xã hội tự nguyện đầy đủ, kịp thời, thuận tiện theo quy định của Nghị định này;

c) Hưởng bảo hiểm y tế khi đang hưởng lương hưu;

d) Yêu cầu tổ chức bảo hiểm xã hội cung cấp thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội;

đ) Khiếu nại, tố cáo với cơ quan nhà nước, cá nhân có thẩm quyền khi quyền lợi hợp pháp của mình bị vi phạm hoặc tổ chức, cá nhân thực hiện bảo hiểm xã hội tự nguyện có hành vi vi phạm pháp luật về bảo hiểm xã hội tự nguyện;

e) Ủy quyền cho người khác nhận lương hưu và trợ cấp bảo hiểm xã hội tự nguyện.

2. Người tham gia bảo hiểm xã hội tự nguyện có trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội tự nguyện theo phương thức và mức đóng quy định tại Điều 26 Nghị định này;

b) Thực hiện quy định về việc lập hồ sơ bảo hiểm xã hội tự nguyện;

c) Bảo quản sổ bảo hiểm xã hội theo đúng quy định.

Điều 8. Quyền và trách nhiệm của tổ chức bảo hiểm xã hội theo Điều 19 và Điều 20 Luật Bảo hiểm xã hội

1. Tổ chức bảo hiểm xã hội có các quyền sau đây:

a) Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật;

b) Từ chối yêu cầu trả bảo hiểm xã hội tự nguyện không theo quy định của pháp luật;

c) Kiểm tra việc đóng bảo hiểm xã hội tự nguyện và trả các chế độ bảo hiểm xã hội tự nguyện;

d) Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội tự nguyện và quản lý Quỹ bảo hiểm xã hội tự nguyện;

đ) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội tự nguyện;

e) Các quyền khác theo quy định của pháp luật.

2. Tổ chức bảo hiểm xã hội có trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách pháp luật về bảo hiểm xã hội tự nguyện; hướng dẫn nghiệp vụ, thủ tục thực hiện chế độ bảo hiểm xã hội tự nguyện;

b) Tổ chức thu tiền đóng bảo hiểm xã hội của người tham gia bảo hiểm xã hội tự nguyện;

c) Cấp sổ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện;

d) Tiếp nhận hồ sơ, giải quyết chế độ bảo hiểm xã hội tự nguyện; trả lương hưu, trợ cấp bảo hiểm xã hội tự nguyện và đóng bảo hiểm y tế cho người hưởng lương hưu đầy đủ, thuận tiện và đúng thời hạn;

đ) Tổ chức quản lý và lưu trữ hồ sơ của người tham gia bảo hiểm xã hội tự nguyện;

e) Quản lý, sử dụng Quỹ bảo hiểm xã hội tự nguyện theo quy định của pháp luật về tài chính, kế toán và thống kê;

g) Thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ bảo hiểm xã hội tự nguyện;

h) Định kỳ sáu tháng, báo cáo Hội đồng quản lý về tình hình thực hiện bảo hiểm xã hội tự nguyện. Hằng năm, báo cáo Chính phủ, Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội tự nguyện;

i) Cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội tự nguyện khi người tham gia bảo hiểm xã hội tự nguyện có yêu cầu;

k) Tổ chức thực hiện công tác thống kê, kế toán về bảo hiểm xã hội tự nguyện; cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

l) Giải quyết kịp thời khiếu nại, tố cáo về việc thực hiện bảo hiểm xã hội tự nguyện;

m) Thực hiện hợp tác quốc tế về bảo hiểm xã hội tự nguyện.

Chương II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Mục 1

CHẾ ĐỘ HƯU TRÍ

Điều 9. Điều kiện hưởng lương hưu của người tham gia bảo hiểm xã hội tự nguyện

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc có đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên thì được hưởng lương hưu theo quy định tại khoản 2 Điều 26 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc khoản 2 Điều 29 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, được hưởng lương hưu với mức thấp hơn khi thuộc một trong các trường hợp quy định tại Điều 27 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc Điều 30 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

2. Nam đủ 60 tuổi, nữ đủ 55 tuổi nhưng thời gian đóng bảo hiểm xã hội còn thiếu không quá 5 năm so với thời gian quy định tại khoản 1 Điều này, kể cả những người đã có từ đủ 15 năm đóng bảo hiểm xã hội bắt buộc trở lên mà chưa nhận bảo hiểm xã hội một lần có nhu cầu tham gia bảo hiểm xã hội tự nguyện thì được đóng tiếp theo quy định tại Điều 26 Nghị định này cho đến khi đủ 20 năm.

Điều 10. Mức lương hưu hằng tháng theo khoản 1 Điều 71 Luật Bảo hiểm xã hội

1. Mức lương hưu hằng tháng của người đủ điều kiện hưởng lương hưu quy định tại Điều 9 Nghị định này được tính bằng 45% mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 17 Nghị định này tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Mức lương hưu hằng tháng của người đủ điều kiện hưởng lương hưu bị suy giảm khả năng lao động từ 61% trở lên theo quy định tại khoản 1 Điều 9 Nghị định này cứ mỗi năm nghỉ hưu trước tuổi thì giảm 1%.

3. Khi tính mức lương hưu hằng tháng đối với người có thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, mà mức lương hưu hằng tháng thấp hơn mức lương tối thiểu chung tại thời điểm hưởng lương hưu thì được điều chỉnh bằng mức lương tối thiểu chung.

4. Khi tính mức lương hưu hằng tháng quy định tại khoản 1 và khoản 2 Điều này và trợ cấp một lần khi nghỉ hưu quy định tại Điều 11 Nghị định này, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ dưới 3 tháng thì không tính; từ đủ 3 tháng đến đủ 6 tháng được tính là nửa năm; từ trên 6 tháng đến đủ 12 tháng tính tròn là một năm.

Điều 11. Trợ cấp một lần khi nghỉ hưu theo Điều 72 Luật Bảo hiểm xã hội

1. Người đủ điều kiện hưởng lương hưu quy định tại Điều 9 Nghị định này, nếu đóng bảo hiểm xã hội trên 30 năm đối với nam, trên 25 năm đối với nữ, thì khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ 31 trở đi đối với nam và năm thứ 26 trở đi đối với nữ, cứ mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 17 Nghị định này.

Điều 12. Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 13. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu hằng tháng theo Điều 73 Luật Bảo hiểm xã hội

Người tham gia bảo hiểm xã hội tự nguyện được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi có dưới 15 năm đóng bảo hiểm xã hội.

2. Nam đủ 60 tuổi, nữ đủ 55 tuổi có từ đủ 15 năm đến dưới 20 năm đóng bảo hiểm xã hội mà không tiếp tục đóng bảo hiểm xã hội.

3. Chưa đủ 20 năm đóng bảo hiểm xã hội mà không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần.

4. Ra nước ngoài để định cư.

Điều 14. Mức hưởng bảo hiểm xã hội một lần theo Điều 74 Luật Bảo hiểm xã hội

1. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm (đủ 12 tháng) tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng quy định tại Điều 17 Nghị định này.

2. Khi tính mức hưởng bảo hiểm xã hội một lần quy định tại khoản 1 Điều này, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì được tính theo quy định tại khoản 4 Điều 10 Nghị định này.

3. Trường hợp người tham gia bảo hiểm xã hội tự nguyện có thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức hưởng bảo hiểm xã hội bằng số tiền đã đóng; mức tối đa bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 16 Nghị định này.

4. Trường hợp người vừa có thời gian tham gia bảo hiểm xã hội bắt buộc vừa có thời gian tham gia bảo hiểm xã hội tự nguyện thì điều kiện hưởng bảo hiểm xã hội một lần thực hiện theo quy định tại điểm c khoản 1 Điều 30 Nghị định số 152/2006/NĐ-CP của Chính phủ ngày 22 tháng 12 năm 2006.

Điều 15. Bảo lưu thời gian đóng bảo hiểm xã hội theo Điều 75 Luật Bảo hiểm xã hội

Người tham gia bảo hiểm xã hội tự nguyện dừng đóng bảo hiểm xã hội mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 9 hoặc chưa nhận bảo hiểm xã hội một lần quy định tại Điều 13 và Điều 14 Nghị định này thì được bảo lưu thời gian đã đóng bảo hiểm xã hội.

Điều 16. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện theo Điều 76 Luật Bảo hiểm xã hội

Mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện được tính theo công thức sau:

Điều 17. Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội theo Điều 79 Luật Bảo hiểm xã hội

Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội được tính theo công thức sau:

Trong đó:

Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc hoặc Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân.

Điều 18. Thu nhập tháng đóng bảo hiểm xã hội tự nguyện để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện theo quy định tại Điều 16 Nghị định này và tiền lương, tiền công tháng đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 17 Nghị định này, được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ.

Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 19. Người hưởng lương hưu hằng tháng được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội tự nguyện bảo đảm.

Điều 20.

1. Người đang hưởng lương hưu hằng tháng bị tạm dừng hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Chấp hành hình phạt tù nhưng không được hưởng án treo;

b) Xuất cảnh trái phép;

c) Bị Toà án tuyên bố là mất tích.

2. Lương hưu hằng tháng được tiếp tục thực hiện từ tháng liền kề khi người bị phạt tù đã chấp hành xong hình phạt tù hoặc khi người được Toà án tuyên bố là mất tích trở về hoặc người xuất cảnh trở về định cư hợp pháp. Trong trường hợp người quy định tại điểm a khoản 1 Điều này nếu Toà án có kết luận bị oan thì được truy hoàn tiền lương hưu trong thời gian bị tạm dừng.

Mục 2

CHẾ ĐỘ TỬ TUẤT

Điều 21. Trợ cấp mai táng theo Điều 77 Luật Bảo hiểm xã hội

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung:

a) Người tham gia bảo hiểm xã hội tự nguyện quy định tại Điều 2 Nghị định này đã có ít nhất 05 năm đóng bảo hiểm xã hội tự nguyện;

b) Người đang hưởng lương hưu.

2. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Toà án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp bằng 10 tháng lương tối thiểu chung.

Điều 22. Các đối tượng tham gia bảo hiểm xã hội tự nguyện khi chết thì thân nhân được hưởng trợ cấp tuất một lần theo khoản 1 Điều 78 Luật Bảo hiểm xã hội

1. Người đang đóng bảo hiểm xã hội tự nguyện.

2. Người đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện.

3. Người đang hưởng lương hưu.

Điều 23. Mức trợ cấp tuất một lần theo khoản 2 và khoản 3 Điều 78 Luật Bảo hiểm xã hội

1. Mức trợ cấp tuất một lần đối với thân nhân người tham gia bảo hiểm xã hội tự nguyện quy định tại khoản 1 và khoản 2 Điều 22 Nghị định này được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm (đủ 12 tháng) tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này.

2. Khi tính trợ cấp tuất một lần quy định tại khoản 1 Điều này nếu thời gian đóng bảo hiểm xã hội tự nguyện có tháng lẻ thì được tính theo quy định tại khoản 4 Điều 10 Nghị định này. Trường hợp thời gian đóng bảo hiểm xã hội chưa đủ 01 năm thì được tính như quy định tại khoản 3 Điều 14 Nghị định này.

3. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu quy định tại khoản 3 Điều 22 Nghị định này được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng 48 tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu.

Điều 24. Tính hưởng chế độ tử tuất đối với người vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện theo Điều 79 Luật Bảo hiểm xã hội

1. Người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

2. Người đã có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên khi chết thì thân nhân theo quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 được hưởng trợ cấp tuất hằng tháng theo quy định tại Điều 37 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc thân nhân quy định tại khoản 2 Điều 37 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 được hưởng trợ cấp tuất hằng tháng theo quy định tại Điều 38 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

3. Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó có thời gian tham gia bảo hiểm xã hội bắt buộc dưới 15 năm bị chết hoặc thân nhân của đối tượng quy định tại khoản 2 Điều này không đủ điều kiện hưởng trợ cấp tuất hằng tháng thì thân nhân được hưởng trợ cấp tuất một lần. Mức trợ cấp tuất một lần được tính như mức hưởng bảo hiểm xã hội một lần quy định tại khoản 1 và khoản 2 Điều 14 Nghị định này; mức thấp nhất bằng 3 tháng mức bình quân tiền lương, tiền công và thu nhập tháng quy định tại Điều 17 Nghị định này.

Đối với người đang hưởng lương hưu bị chết thì mức trợ cấp tuất một lần được tính theo quy định tại khoản 3 Điều 23 Nghị định này; mức thấp nhất bằng 3 tháng lương hưu hiện hưởng trước khi chết.

Chương III

QUỸ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 25. Nguồn hình thành Quỹ bảo hiểm xã hội tự nguyện theo Điều 98 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện đóng theo quy định tại Điều 26 Nghị định này.

2. Tiền từ Quỹ bảo hiểm xã hội bắt buộc chuyển sang chi trả theo chế độ cho các đối tượng đã có thời gian tham gia bảo hiểm xã hội bắt buộc.

3. Tiền sinh lời của hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện.

4. Hỗ trợ của Nhà nước.

5. Các nguồn thu hợp pháp khác.

Nhà nước khuyến khích các tổ chức và cá nhân hỗ trợ phần đóng cho người tham gia bảo hiểm xã hội tự nguyện hoặc hỗ trợ vào nguồn Quỹ bảo hiểm xã hội tự nguyện.

Điều 26. Phương thức đóng và mức đóng của người tham gia bảo hiểm xã hội tự nguyện theo Điều 100 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện đăng ký với tổ chức bảo hiểm xã hội đóng bảo hiểm xã hội tự nguyện theo một trong các phương thức sau đây:

a) Hằng tháng;

b) Hằng quý;

c) Sáu tháng một lần.

2. Việc thu tiền đóng bảo hiểm xã hội được thực hiện vào nửa đầu của thời gian ứng với phương thức mà người tham gia bảo hiểm xã hội lựa chọn.

3. Mức đóng hằng tháng vào quỹ bảo hiểm xã hội tự nguyện như sau:

Trong đó:

a)

- Lmin: mức lương tối thiểu chung;

- m: là số nguyên, ≥ 0.

b) Tỷ lệ phần trăm đóng bảo hiểm xã hội tự nguyện được quy định như sau:

- Từ tháng 01 năm 2008 đến tháng 12 năm 2009 bằng 16%;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 bằng 18%;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 bằng 20%;

- Từ tháng 01 năm 2014 trở đi bằng 22%.

4. Người đang tham gia bảo hiểm xã hội tự nguyện được đăng ký lại phương thức đóng hoặc mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện với tổ chức bảo hiểm xã hội. Việc đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng được thực hiện ít nhất là sau 6 tháng kể từ lần đăng ký trước.

Điều 27. Tạm dừng đóng vào quỹ bảo hiểm xã hội tự nguyện

1. Người tham gia bảo hiểm xã hội tự nguyện được coi là tạm dừng đóng khi không tiếp tục đóng bảo hiểm xã hội và không có yêu cầu nhận bảo hiểm xã hội một lần.

2. Người đang tạm dừng đóng bảo hiểm xã hội tự nguyện, nếu tiếp tục đóng thì phải đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng với tổ chức bảo hiểm xã hội. Việc đăng ký lại được thực hiện ít nhất sau 3 tháng, kể từ tháng người tham gia bảo hiểm xã hội tự nguyện tạm dừng đóng.

Điều 28. Sử dụng Quỹ bảo hiểm xã hội tự nguyện theo Điều 99 Luật Bảo hiểm xã hội

1. Trả các chế độ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện theo quy định tại Chương II Nghị định này.

2. Đóng bảo hiểm y tế cho người đang hưởng lương hưu theo quy định của pháp luật về bảo hiểm y tế.

3. Chi phí quản lý.

4. Đầu tư để bảo toàn và tăng trưởng Quỹ theo quy định.

Điều 29. Hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ bảo hiểm xã hội tự nguyện từ tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư Quỹ bảo hiểm xã hội tự nguyện theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước, của Ngân hàng Thương mại của Nhà nước;

b) Cho Ngân hàng Thương mại Nhà nước vay;

c) Đầu tư vào các công trình kinh tế trọng điểm quốc gia;

d) Đầu tư vào một số dự án có nhu cầu lớn về vốn do Thủ tướng Chính phủ quyết định.

Điều 30. Quỹ bảo hiểm xã hội tự nguyện được hạch toán độc lập để chi trả chế độ hưu trí cho người tham gia bảo hiểm xã hội tự nguyện và chế độ tử tuất cho thân nhân của các đối tượng này dựa trên mức đóng và thời gian đóng bảo hiểm xã hội.

Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính hướng dẫn sử dụng việc chi trả chế độ hưu trí và tử tuất từ Quỹ bảo hiểm xã hội bắt buộc và Quỹ bảo hiểm xã hội tự nguyện đối với đối tượng vừa có thời gian tham gia bảo hiểm xã hội bắt buộc vừa có thời gian tham gia bảo hiểm xã hội tự nguyện.

Điều 31. Chi phí quản lý theo Điều 101 Luật Bảo hiểm xã hội

1. Chi phí quản lý bảo hiểm xã hội tự nguyện hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ Quỹ.

2. Chi phí quản lý bảo hiểm xã hội tự nguyện bằng mức chi phí quản lý của cơ quan hành chính nhà nước, bao gồm các khoản sau đây:

a) Chi thường xuyên;

b) Chi không thường xuyên, gồm:

- Chi làm Sổ bảo hiểm xã hội, giấy tờ, biểu mẫu, chi phục vụ công tác thu, chi;

- Chi sửa chữa lớn, mua sắm tài sản cố định, nghiên cứu khoa học và bồi dưỡng chuyên môn, nghiệp vụ.

3. Chi phí quản lý bảo hiểm xã hội tự nguyện trong các năm đầu do Bộ Tài chính trình Thủ tướng Chính phủ quyết định.

Điều 32. Các hoạt động tài chính Quỹ bảo hiểm xã hội tự nguyện chịu sự kiểm tra, thanh tra của cơ quan quản lý nhà nước về tài chính và chịu sự kiểm toán của Kiểm toán Nhà nước.

Chương IV

THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 33. Sổ bảo hiểm xã hội theo Điều 109 Luật Bảo hiểm xã hội

1. Sổ bảo hiểm xã hội do Bảo hiểm xã hội Việt Nam ban hành cấp cho các đối tượng quy định tại Điều 2 Nghị định này để theo dõi quá trình đóng bảo hiểm xã hội.

2. Mỗi người tham gia bảo hiểm xã hội tự nguyện được cấp một Sổ bảo hiểm xã hội và được sử dụng chung cho cả thời gian tham gia bảo hiểm xã hội bắt buộc và thời gian tham gia bảo hiểm xã hội tự nguyện.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc thì sử dụng Sổ bảo hiểm xã hội đã được cấp để theo dõi quá trình đóng bảo hiểm xã hội.

Điều 34. Cấp Sổ bảo hiểm xã hội theo Điều 111 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện nộp tờ khai cá nhân cho tổ chức bảo hiểm xã hội nơi cư trú. Mẫu tờ khai cá nhân do Bảo hiểm xã hội Việt Nam quy định.

2. Trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện, tổ chức Bảo hiểm xã hội có trách nhiệm cấp Sổ bảo hiểm xã hội; trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 35. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần và giải quyết hưởng chế độ hưu trí theo Điều 123 và Điều 124 Luật Bảo hiểm xã hội

1. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần bao gồm:

a) Sổ bảo hiểm xã hội;

b) Tờ khai cá nhân theo mẫu do Bảo hiểm xã hội Việt Nam quy định.

2. Tổ chức bảo hiểm xã hội có trách nhiệm thông báo trước ít nhất là 3 tháng cho người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng chế độ hưu trí theo quy định tại Điều 9 Nghị định này.

Người tham gia bảo hiểm xã hội tự nguyện nộp hồ sơ theo quy định tại khoản 1 Điều này cho tổ chức bảo hiểm xã hội nơi cư trú.

3. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Thời điểm hưởng lương hưu kể từ tháng liền kề sau tháng tổ chức bảo hiểm xã hội nhận đủ hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu.

Điều 36. Hồ sơ hưởng chế độ tử tuất và giải quyết chế độ tử tuất theo Điều 123 và Điều 124 Luật Bảo hiểm xã hội

1. Hồ sơ hưởng chế độ tử tuất bao gồm:

a) Sổ bảo hiểm xã hội đối với người đang đóng bảo hiểm xã hội tự nguyện;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Thân nhân của người đang đóng bảo hiểm xã hội tự nguyện hoặc người đang hưởng lương hưu nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

3. Tổ chức Bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn mười ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 37. Hồ sơ và thủ tục giải quyết hưởng lương hưu, trợ cấp bảo hiểm xã hội một lần đối với người chấp hành xong hình phạt tù được thực hiện theo quy định tại Điều 127 và Điều 128 Luật Bảo hiểm xã hội.

Điều 38. Hồ sơ và thủ tục giải quyết việc di chuyển nơi hưởng lương hưu được thực hiện theo quy định tại Điều 129 Luật Bảo hiểm xã hội.

Chương V

KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 39. Người khiếu nại về bảo hiểm xã hội theo khoản 1 Điều 130 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện quy định tại Điều 2 Nghị định này.

2. Người đang hưởng lương hưu, người đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện, người tạm dừng hưởng lương hưu, người hưởng trợ cấp tuất một lần, người lo mai táng và những người khác có quyền và lợi ích liên quan đến bảo hiểm xã hội tự nguyện.

Điều 40. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại về bảo hiểm xã hội theo khoản 2 Điều 131 Luật Bảo hiểm xã hội

1. Thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội tự nguyện:

a) Thủ trưởng tổ chức bảo hiểm xã hội đã có quyết định, hành vi về bảo hiểm xã hội tự nguyện có trách nhiệm giải quyết khiếu nại lần đầu đối với quyết định, hành vi của mình bị khiếu nại;

b) Giám đốc Sở Lao động - Thương binh và Xã hội có thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội tự nguyện đối với quyết định giải quyết khiếu nại mà Thủ trưởng tổ chức bảo hiểm xã hội đã giải quyết lần đầu nhưng người khiếu nại không đồng ý hoặc quá thời hạn quy định mà khiếu nại không được giải quyết và trong cùng thời gian đó người khiếu nại không khởi kiện tại Toà án.

2. Trình tự, thủ tục khiếu nại và giải quyết khiếu nại lần đầu về bảo hiểm xã hội tự nguyện được quy định như sau:

a) Khi phát hiện quyết định, hành vi về bảo hiểm xã hội tự nguyện trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình, người khiếu nại gửi đơn đến Thủ trưởng tổ chức bảo hiểm xã hội đã ban hành quyết định hoặc đã thực hiện hành vi đó;

b) Khi nhận được đơn khiếu nại lần đầu, Thủ trưởng tổ chức bảo hiểm xã hội có quyết định hoặc hành vi bị khiếu nại phải xem xét thụ lý và giải quyết khiếu nại;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần đầu theo quy định của pháp luật về khiếu nại, tố cáo.

3. Trình tự, thủ tục khiếu nại, giải quyết khiếu nại lần hai về bảo hiểm xã hội tự nguyện được quy định như sau:

a) Trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại lần đầu không được giải quyết mà không khởi kiện ra toà án thì người khiếu nại có quyền khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội;

b) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần hai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

4. Trường hợp người khiếu nại không đồng ý với quyết định giải quyết lần đầu của Thủ trưởng tổ chức bảo hiểm xã hội mà không khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội; quyết định giải quyết khiếu nại của Sở Lao động - Thương binh và Xã hội hoặc quá thời hạn quy định mà Thủ trưởng tổ chức bảo hiểm xã hội hoặc Giám đốc Sở Lao động - Thương binh và Xã hội không giải quyết thì khởi kiện tại Toà án.

Điều 41. Việc tố cáo và giải quyết tố cáo hành vi vi phạm pháp luật về bảo hiểm xã hội tự nguyện được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 42.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2008.

Điều 43.

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bảo hiểm xã hội Việt Nam tổ chức thực hiện các quy định tại Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 127.2008 HD BHTN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 127/2008/NĐ-CP NGÀY 12 THÁNG 12 NĂM 2008

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM THẤT NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về đối tượng và phạm vi áp dụng; quyền và trách nhiệm của các bên tham gia bảo hiểm thất nghiệp; các chế độ bảo hiểm thất nghiệp; quỹ bảo hiểm thất nghiệp; thủ tục thực hiện bảo hiểm thất nghiệp; khiếu nại tố cáo về bảo hiểm thất nghiệp và một số quy định khác về bảo hiểm thất nghiệp.

Điều 2. Người lao động tham gia bảo hiểm thất nghiệp theo khoản 3 Điều 2 Luật Bảo hiểm xã hội

1. Người lao động tham gia bảo hiểm thất nghiệp theo khoản 3 Điều 2 Luật Bảo hiểm xã hội là công dân Việt Nam giao kết các loại hợp đồng lao động, hợp đồng làm việc sau đây với người sử dụng lao động quy định tại Điều 3 Nghị định này:

a) Hợp đồng lao động xác định thời hạn từ đủ mười hai tháng đến ba mươi sáu tháng;

b) Hợp đồng lao động không xác định thời hạn;

c) Hợp đồng làm việc xác định thời hạn từ đủ mười hai tháng đến ba mươi sáu tháng;

d) Hợp đồng làm việc không xác định thời hạn, kể cả những người được tuyển dụng vào làm việc tại các đơn vị sự nghiệp của nhà nước trước ngày Nghị định số 116/2003/NĐ-CP ngày 10 tháng 10 năm 2003 của Chính phủ quy định về tuyển dụng, sử dụng và quản lý cán bộ, công chức trong các đơn vị sự nghiệp nhà nước.

Các đối tượng giao kết các loại hợp đồng lao động, hợp đồng làm việc nêu trên sau đây gọi chung là người lao động.

2. Người đang hưởng tương hưu hằng tháng, trợ cấp mất sức lao động hằng tháng có giao kết hợp đồng lao động, hợp đồng làm việc với người sử dụng lao động quy định tại Điều 3 Nghị định này theo các loại hợp đồng quy định tại khoản 1 Điều này không thuộc đối tượng tham gia bảo hiểm thất nghiệp.

Điều 3. Người sử dụng lao động tham gia bảo hiểm thất nghiệp theo khoản 4 Điều 2 Luật Bảo hiểm xã hội là người sử dụng lao động có sử dụng từ mười (10) người lao động trở lên tại các cơ quan, đơn vị, tổ chức, doanh nghiệp sau đây

1. Cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước, đơn vị vũ trang nhân dân.

2. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, đơn vị sự nghiệp thuộc tổ chức chính trị, đơn vị sự nghiệp thuộc tổ chức chính trị - xã hội và tổ chức xã hội khác.

3. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, Luật Đầu tư.

4. Hợp tác xã, Liên hiệp Hợp tác xã thành lập và hoạt động theo Luật Hợp tác xã.

5. Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động.

6. Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 4. Quản lý nhà nước về bảo hiểm thất nghiệp

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm thất nghiệp, chỉ đạo xây dựng, ban hành và thực hiện văn bản quy phạm pháp luật, chế độ, chính sách về bảo hiểm thất nghiệp.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm thất nghiệp, bao gồm:

a) Chủ trì, phối hợp với các Bộ, ngành, cơ quan, tổ chức nghiên cứu, xây dựng trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm thất nghiệp;

b) Chủ trì, phối hợp với các Bộ, ngành liên quan tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp; thực hiện công tác thống kê;

c) Hướng dẫn và tổ chức thực hiện các quy định của pháp luật về bảo hiểm thất nghiệp;

d) Kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm thất nghiệp; giải quyết khiếu nại, tố cáo về bảo hiểm thất nghiệp;

đ) Thực hiện chức năng thanh tra chuyên ngành về bảo hiểm thất nghiệp;

e) Thực hiện hợp tác quốc tế trong lĩnh vực bảo hiểm thất nghiệp theo quy định của pháp luật.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn thực hiện quản lý nhà nước về bảo hiểm thất nghiệp, bao gồm:

a) Phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành có liên quan trong việc xây dựng pháp luật, chính sách liên quan đến bảo hiểm thất nghiệp;

b) Theo dõi, kiểm tra việc thực hiện chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp thuộc thẩm quyền;

c) Thực hiện báo cáo với cơ quan có thẩm quyền trong phạm vi, quyền hạn quản lý nhà nước về bảo hiểm thất nghiệp.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về bảo hiểm thất nghiệp trong phạm vi địa phương. Sở Lao động - Thương binh và Xã hội chịu trách nhiệm trước Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về bảo hiểm thất nghiệp, bao gồm:

a) Tổ chức dạy nghề, tư vấn, giới thiệu việc làm cho người lao động hưởng trợ cấp thất nghiệp trên địa bàn;

b) Theo dõi, kiểm tra thực hiện pháp luật về bảo hiểm thất nghiệp;

c) Chủ trì hoặc phối hợp với các cơ quan có liên quan kiểm tra, thanh tra việc thực hiện chế độ, chính sách bảo hiểm thất nghiệp;

d) Kiến nghị các Bộ, ngành có liên quan giải quyết những vấn đề về bảo hiểm thất nghiệp thuộc thẩm quyền;

đ) Hằng năm báo cáo tình hình thực hiện pháp luật về bảo hiểm thất nghiệp theo quy định của Bộ Lao động - Thương binh và Xã hội.

Điều 5. Thanh tra về bảo hiểm thất nghiệp theo Điều 10 Luật Bảo hiểm xã hội

1. Thanh tra Lao động - Thương binh và Xã hội thực hiện thanh tra chuyên ngành về bảo hiểm thất nghiệp có các nhiệm vụ sau đây:

a) Thanh tra việc thực hiện các chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp;

b) Thanh tra về nguồn hình thành, quản lý và sử dụng quỹ bảo hiểm thất nghiệp;

c) Xác minh, kết luận, kiến nghị việc giải quyết khiếu nại, tố cáo về bảo hiểm thất nghiệp theo quy định của pháp luật;

d)) Xử phạt vi phạm hành chính theo thẩm quyền các hành vi vi phạm pháp luật về bảo hiểm thất nghiệp; kiến nghị các cơ quan chức năng xử lý vi phạm pháp luật về bảo hiểm thất nghiệp;

đ) Hướng dẫn, bồi dưỡng nghiệp vụ thanh tra chuyên ngành về bảo hiểm thất nghiệp.

2. Đối tượng thanh tra chuyên ngành về bảo hiểm thất nghiệp bao gồm:

a) Người lao động theo quy định tại Điều 2 Nghị định này;

b) Người sử dụng lao động theo quy định tại Điều 3 Nghị định này;

c) Bảo hiểm xã hội Việt Nam,

d) Tổ chức, cá nhân khác liên quan đến việc thực hiện bảo hiểm thất nghiệp.

Điều 6. Các hành vi bị nghiêm cấm theo Điều 14 Luật Bảo hiểm xã hội

1. Về đóng bảo hiểm thất nghiệp:

a) Không đóng bảo hiểm thất nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp;

b) Đóng bảo hiểm thất nghiệp không đúng mức quy định tại Điều 102 Luật Bảo hiểm xã hội;

c) Đóng bảo hiểm thất nghiệp không đúng thời gian quy định của pháp luật về bảo hiểm thất nghiệp;

d) Đóng bảo hiểm thất nghiệp không đủ số người lao động thuộc đối tượng áp dụng bắt buộc tham gia bảo hiểm thất nghiệp theo quy định tại Điều 2 Nghị định này.

2. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm thất nghiệp, bao gồm:

a) Kê khai không đúng sự thật hoặc sửa chữa, tẩy xoá làm sai lệch những nội dung có liên quan đến việc đóng, hưởng bảo hiểm thất nghiệp;

b) Làm giả hồ sơ hưởng bảo hiểm thất nghiệp;

c) Cấp giấy chứng nhận sai quy định để làm cơ sở hưởng bảo hiểm thất nghiệp.

3. Sử dụng quỹ bảo hiểm thất nghiệp sai mục đích, sai chính sách, sai chế độ.

4. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động, bao gồm:

a) Gây khó khăn, cản trở, làm chậm việc đóng, hưởng chế độ bảo hiểm thất nghiệp của người lao động;

b) Gây phiền hà, trở ngại trong việc thực hiện trách nhiệm tham gia bảo hiểm thất nghiệp của người sử dụng lao động;

c) Không cấp hồ sơ tham gia bảo hiểm thất nghiệp hoặc không trả hồ sơ tham gia bảo hiểm thất nghiệp cho người lao động theo quy định.

5. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm thất nghiệp.

Chương II

QUYỀN, TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG, NGƯỜI SỬ DỤNG LAO ĐỘNG, CƠ QUAN LAO ĐỘNG, BẢO HIỂM XÃ HỘI VIỆT NAM

Điều 7. Quyền của người lao động về bảo hiểm thất nghiệp theo Điều 15 Luật Bảo hiểm xã hội

1. Được xác nhận đầy đủ về đóng bảo hiểm thất nghiệp trong Sổ Bảo hiểm xã hội.

2. Được nhận lại Sổ Bảo hiểm xã hội khi bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

3. Được hưởng đầy đủ, kịp thời chế độ bảo hiểm thất nghiệp quy định tại Điều 16, Điều 17, Điều 18 và Điều 19 Nghị định này.

4. Được uỷ quyền cho người khác nhận trợ cấp thất nghiệp hằng tháng.

5. Yêu cầu người sử dụng lao động cung cấp thông tin về việc đóng bảo hiểm thất nghiệp; yêu cầu cơ quan lao động, tổ chức Bảo hiểm xã hội cung cấp thông tin liên quan đến bảo hiểm thất nghiệp.

6. Khiếu nại, tố cáo với cơ quan có thẩm quyền khi người sử dụng lao động, cơ quan lao động, tổ chức bảo hiểm xã hội có hành vi vi phạm các quy định về bảo hiểm thất nghiệp.

7. Các quyền khác theo quy định của pháp luật.

Điều 8. Trách nhiệm của người lao động về bảo hiểm thất nghiệp theo Điều 16 Luật Bảo hiểm xã hội

1. Đóng bảo hiểm thất nghiệp đủ và đúng theo quy định tại khoản 1 Điều 102 Luật Bảo hiểm xã hội.

2. Thực hiện quy định về việc lập hồ sơ tham gia bảo hiểm thất nghiệp.

3. Bảo quản, sử dụng Sổ Bảo hiểm xã hội quy định.

4. Đăng ký với cơ quan lao động khi bị mất việc làm, chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

5. Hằng tháng thông báo với cơ quan lao động về việc tìm việc làm trong thời gian đang hưởng trợ cấp thất nghiệp.

6. Nhận việc làm hoặc tham gia khóa học nghề phù hợp khi được cơ quan lao động giới thiệu trong thời gian hưởng trợ cấp thất nghiệp.

Điều 9. Quyền của người sử dụng lao động về bảo hiểm thất nghiệp theo Điều 17 Luật Bảo hiểm xã hội

1. Từ chối thực hiện các yêu cầu không đúng quy định của pháp luật về bảo hiểm thất nghiệp.

2. Khiếu nại, tố cáo với cơ quan có thẩm quyền khi người lao động, cơ quan lao động, tổ chức Bảo hiểm xã hội có hành vi vi phạm các quy định về bảo hiểm thất nghiệp.

3. Các quyền khác theo quy định của pháp luật.

Điều 10. Trách nhiệm của người sử dụng lao động về bảo hiểm thất nghiệp theo Điều 18 Luật Bảo hiểm xã hội

1. Đóng bảo hiểm thất nghiệp đủ và đúng theo quy định tại khoản 2 Điều 102 của Luật Bảo hiểm xã hội.

2. Bảo quản hồ sơ tham gia bảo hiểm thất nghiệp của người lao động trong thời gian người lao động làm việc tại đơn vị.

3. Thực hiện đúng quy định về việc lập hồ sơ để người lao động đóng và hưởng chế độ bảo hiểm thất nghiệp.

4. Xuất trình các tài liệu, hồ sơ và cung cấp thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền khi có kiểm tra, thanh tra về bảo hiểm thất nghiệp.

5. Cung cấp các văn bản theo quy định tại khoản 2 Điều 37 Nghị định này cho người lao động để hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp.

6. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Điều 11. Quyền của cơ quan lao động trong việc tổ chức thực hiện chính sách bảo hiểm thất nghiệp

1. Từ chối yêu cầu hưởng các chế độ bảo hiểm thất nghiệp không đúng quy định của pháp luật.

2. Giải quyết khiếu nại về bảo hiểm thất nghiệp theo quy định.

3. Kiểm tra việc thực hiện bảo hiểm thất nghiệp.

4. Kiến nghị với cơ quan có thẩm quyền xây dựng sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp và quản lý quỹ bảo hiểm thất nghiệp.

5. Kiến nghị với cơ quan có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm thất nghiệp.

6. Các quyền khác theo quy định của pháp luật.

Điều 12. Trách nhiệm của cơ quan lao động trong việc tổ chức thực hiện chính sách bảo hiểm thất nghiệp

1. Tổ chức công tác thông tin, tuyên truyền chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Tổ chức tiếp nhận hồ sơ và giải quyết chế độ bảo hiểm thất nghiệp theo quy định.

3. Tổ chức thực hiện tư vấn, giới thiệu việc làm, dạy nghề cho người lao động tham gia bảo hiểm thất nghiệp.

4. Giải quyết khiếu nại, tố cáo của tổ chức, cá nhân về việc thực hiện chế độ bảo hiểm thất nghiệp theo quy định của pháp luật.

5. Thực hiện chế độ báo cáo với cơ quan quản lý nhà nước theo quy định của pháp luật.

6. Cung cấp đầy đủ và kịp thời thông tin về thủ tục thực hiện bảo hiểm thất nghiệp khi người lao động hoặc tổ chức công đoàn yêu cầu.

7. Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan có thẩm quyền.

8. Lưu trữ hồ sơ về bảo hiểm thất nghiệp theo quy định của pháp luật.

9. Tham gia xây dựng, sửa đổi, bổ sung chế độ, chính sách liên quan đến bảo hiểm thất nghiệp.

10. Tổ chức đào tạo, bồi dưỡng chuyên môn nghiệp vụ và nghiên cứu, ứng dụng khoa học - công nghệ về bảo hiểm thất nghiệp.

11. Thực hiện hợp tác quốc tế và tham gia nghiên cứu khoa học về bảo hiểm thất nghiệp.

12. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Điều 13. Quyền của Bảo hiểm xã hội Việt Nam theo Điều 19 Luật Bảo hiểm xã hội

1. Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật.

2. Từ chối yêu cầu chi trả các chế độ bảo hiểm thất nghiệp không đúng quy định của pháp luật.

3. Khiếu nại về bảo hiểm thất nghiệp.

4. Kiểm tra việc đóng bảo hiểm thất nghiệp.

5. Kiến nghị với cơ quan có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp và quản lý quỹ bảo hiểm thất nghiệp.

6. Kiến nghị với cơ quan có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm thất nghiệp.

7. Các quyền khác theo quy định của pháp luật.

Điều 14. Trách nhiệm của Bảo hiểm xã hội Việt Nam theo Điều 20 Luật Bảo hiểm xã hội

1. Tuyên truyền, phổ biến chế độ, chích sách, pháp luật về bảo hiểm thất nghiệp; hướng dẫn thủ tục thu, chi bảo hiểm thất nghiệp đối với người lao động, người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp.

2. Tổ chức thu bảo hiểm thất nghiệp.

3. Chi trả trợ cấp thất nghiệp, hỗ trợ học nghề, tư vấn, giới thiệu việc làm.

4. Đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp.

5. Quản lý, sử dụng quỹ bảo hiểm thất nghiệp theo quy định của pháp luật.

6. Thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm thất nghiệp theo quy định của pháp luật.

7. Tổ chức thực hiện công tác thống kê, kế toán về bảo hiểm thất nghiệp.

8. Ứng dụng công nghệ thông tin trong quản lý bảo hiểm thất nghiệp; lưu trữ hồ sơ của người tham gia bảo hiểm thất nghiệp theo quy định của Luật Bảo hiểm xã hội.

9. Định kỳ sáu tháng, báo cáo Hội đồng quản lý bảo hiểm xã hội về tình hình thực hiện bảo hiểm thất nghiệp. Hằng năm, báo cáo Chính phủ và cơ quan quản lý nhà nước về tình hình thực hiện thu, chi, quản lý và sử dụng quỹ bảo hiểm thất nghiệp.

10. Cung cấp đầy đủ và kịp thời thông tin về việc đóng, hưởng chế độ, thủ tục thực hiện bảo hiểm thất nghiệp khi người lao động hoặc tổ chức công đoàn yêu cầu.

11. Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan có thẩm quyền.

12. Giải quyết khiếu nại, tố cáo về việc thực hiện bảo hiểm thất nghiệp theo thẩm quyền.

13. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Chương III

CÁC CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP

Điều 15. Điều kiện hưởng bảo hiểm thất nghiệp theo Điều 81 Luật Bảo hiểm xã hội

1. Đã đóng bảo hiểm thất nghiệp đủ mười hai tháng trở lên trong vòng hai mươi bốn tháng trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động theo quy định của pháp luật lao động hoặc chấm dứt hợp đồng làm việc theo quy định của pháp luật về cán bộ, công chức.

2. Đã đăng ký với cơ quan lao động khi bị mất việc làm, chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

3. Chưa tìm được việc làm sau mười năm ngày kể từ ngày đăng ký với cơ quan lao động theo quy định tại khoản 2 Điều này.

Điều 16. Trợ cấp thất nghiệp theo Điều 82 Luật Bảo hiểm xã hội

1. Trợ cấp thất nghiệp là khoản tiền hằng tháng được trả cho người lao động tham gia bảo hiểm thất nghiệp khi bị thất nghiệp có đủ điều kiện hưởng bảo hiểm thất nghiệp theo quy định tại Điều 15 Nghị định này hoặc người được uỷ quyền theo quy định tại khoản 4 Điều 7 Nghị định này.

2. Mức trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của sáu tháng liền kề trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động theo quy định của pháp luật lao động hoặc chấm dứt hợp đồng làm việc theo quy định của pháp luật về cán bộ, công chức.

3. Thời gian hưởng trợ cấp thất nghiệp hằng tháng phụ thuộc vào thời gian làm việc có đóng bảo hiểm thất nghiệp của người lao động và tổng thời gian được hưởng trợ cấp thất nghiệp hằng tháng được thực hiện theo quy định tại khoản 2 Điều 82 của Luật Bảo hiểm xã hội.

Điều 17. Hỗ trợ học nghề theo Điều 83 Luật Bảo hiểm xã hội

1. Việc tổ chức thực hiện hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp do cơ quan lao động thực hiện thông qua các cơ sở dạy nghề.

2. Mức hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp bằng mức chi phí học nghề ngắn hạn theo quy định của pháp luật về dạy nghề.

3. Thời gian được hỗ trợ học nghề không quá 6 tháng tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng.

Điều 18. Hỗ trợ tìm việc làm theo Điều 84 Luật Bảo hiểm xã hội

1. Việc tổ chức thực hiện hỗ trợ tư vấn, giới thiệu việc làm miễn phí cho người lao động được hưởng trợ cấp thất nghiệp do cơ quan lao động thực hiện thông qua các trung tâm giới thiệu việc làm.

2. Thời gian được hỗ trợ tư vấn, giới thiệu việc làm tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng và không quá tổng thời gian mà người lao động đó được hưởng trợ cấp theo quy định tại khoản 2 Điều 82 của Luật Bảo hiểm xã hội.

Điều 19. Bảo hiểm y tế theo Điều 85 Luật Bảo hiểm xã hội

1. Người đang hưởng trợ cấp thất nghiệp được hưởng chế độ bảo hiểm y tế.

2. Tổ chức Bảo hiểm xã hội đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp.

Điều 20. Thời điểm hưởng bảo hiểm thất nghiệp

Người lao động khi có đủ điều kiện hưởng bảo hiểm thất nghiệp theo quy định tại Điều 15 Nghị định này được hưởng các chế độ bảo hiểm thất nghiệp tính từ ngày thứ 16 kể từ ngày đăng ký theo quy định tại khoản 2 Điều 15 Nghị định này.

Điều 21. Thời gian đóng bảo hiểm thất nghiệp

Thời gian đóng bảo hiểm thất nghiệp quy định trong Nghị định này để xét hưởng bảo hiểm thất nghiệp là tổng các khoảng thời gian đã đóng bảo hiểm thất nghiệp được cộng dồn từ khi bắt đầu đóng bảo hiểm thất nghiệp cho đến khi người lao động bị mất việc làm hoặc chấm dứt hợp đồng lao động theo quy định của pháp luật lao động hoặc chấm dứt hợp đồng làm việc theo quy định của pháp luật về cán bộ, công chức mà chưa hưởng trợ cấp thất nghiệp.

Điều 22. Tạm dừng hưởng trợ cấp thất nghiệp theo Điều 86 Luật Bảo hiểm xã hội

1. Người lao động đang hưởng trợ cấp thất nghiệp hằng tháng bị tạm dừng hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

a) Không thông báo hằng tháng với cơ quan lao động về việc tìm kiếm việc làm;

b) Bị tạm giam.

2. Việc tiếp tục hưởng trợ cấp thất nghiệp hằng tháng sẽ được thực hiện vào tháng tiếp theo trong các trường hợp sau:

a) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại khoản 2 Điều 82 của Luật Bảo hiểm xã hội và tiếp tục thực hiện thông báo hằng tháng với cơ quan lao động về việc tìm kiếm việc làm;

b) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại khoản 2 Điều 82 của Luật Bảo hiểm xã hội sau thời gian bị tạm giam.

Điều 23. Chấm dứt hưởng trợ cấp thất nghiệp theo Điều 87 Luật Bảo hiểm xã hội

1. Người đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp thuộc một trong các trường hợp được quy định tại khoản 1 Điều 87 của Luật Bảo hiểm xã hội.

2. Người bị chấm dứt hưởng trợ cấp thất nghiệp thuộc các trường hợp quy định tại điểm b và điểm c khoản 1 Điều 87 của Luật Bảo hiểm xã hội sẽ được hưởng khoản trợ cấp một lần bằng giá trị của tổng trợ cấp thất nghiệp của số thời gian được hưởng trợ cấp thất nghiệp còn lại theo quy định tại khoản 2 Điều 82 Luật Bảo hiểm xã hội.

Điều 24. Tính lại thời gian đóng bảo hiểm thất nghiệp theo khoản 3 Điều 87 Luật Bảo hiểm xã hội

1. Sau khi chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại Điều 23 Nghị định này thì thời gian đóng bảo hiểm thất nghiệp trước đó đã được tính để hưởng trợ cấp thất nghiệp hằng tháng của người lao động không được tính để hưởng trợ cấp thất nghiệp cho lần bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc chấm dứt hợp đồng làm việc tiếp theo.

2. Thời gian đóng bảo hiểm thất nghiệp cho thời gian làm việc tiếp theo được tính lại từ đầu.

Chương IV

QUỸ BẢO HIỂM THẤT NGHIỆP

Điều 25. Nguồn hình thành Quỹ bảo hiểm thất nghiệp theo Điều 102 Luật Bảo hiểm xã hội

1. Người lao động đóng bằng 1% tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp.

2. Người sử dụng lao động đóng bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp.

3. Hằng tháng, Nhà nước hỗ trợ từ ngân sách bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp và mỗi năm chuyển một lần.

4. Tiền sinh lời của hoạt động đầu tư quỹ.

5. Các nguồn thu hợp pháp khác.

Điều 26. Phương thức đóng bảo hiểm thất nghiệp

1. Hằng tháng, người sử dụng lao động đóng bảo hiểm thất nghiệp theo mức quy định tại khoản 2 Điều 102 Luật Bảo hiểm xã hội và trích tiền lương, tiền công của từng người lao động theo mức quy định tại khoản 1 Điều 102 Luật Bảo hiểm xã hội để đóng cùng một lúc vào Quỹ Bảo hiểm thất nghiệp.

2. Thời điểm đóng bảo hiểm thất nghiệp của người sử dụng lao động do Bảo hiểm xã hội Việt Nam quy định.

3. Hằng năm, Nhà nước chuyển một lần từ ngân sách nhà nước một khoản kinh phí vào Quỹ bảo hiểm thất nghiệp theo mức quy định tại khoản 3 Điều 102 Luật Bảo hiểm xã hội.

Bộ Tài chính hướng dẫn cụ thể việc hỗ trợ kinh phí từ ngân sách nhà nước thực hiện chính sách bảo hiểm thất nghiệp theo quy định tại Điều này.

Điều 27. Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp theo Điều 105 Luật Bảo hiểm xã hội

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do nhà nước quy định thì tiền lương tháng đóng bảo hiểm thất nghiệp là tiền lương theo ngạch, bậc và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

Tiền lương này được tính trên cơ sở mức lương tối thiểu chung tại thời điểm đóng bảo hiểm thất nghiệp.

2. Người lao động đóng bảo hiểm thất nghiệp theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp là tiền lương, tiền công ghi trong hợp đồng lao động hoặc hợp đồng làm việc.

3. Trường hợp mức tiền lương, tiền công tháng quy định tại khoản 1 và khoản 2 Điều này cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp bằng 20 tháng mức lương tối thiểu chung tại thời điểm đóng bảo hiểm thất nghiệp.

Điều 28. Sử dụng Quỹ Bảo hiểm thất nghiệp theo Điều 103 Luật Bảo hiểm xã hội

1. Chi trả trợ cấp thất nghiệp hằng tháng cho người lao động được hưởng chế độ bảo hiểm thất nghiệp theo quy định tại Điều 16 Nghị định này.

2. Chi hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp hằng tháng theo quy định tại Điều 17 Nghị định này.

3. Chi hỗ trợ tìm việc làm cho người lao động đang hưởng trợ cấp thất nghiệp hằng tháng theo quy định tại Điều 18 Nghị định này.

4. Chi đóng bảo hiểm y tế cho người lao động đang hưởng trợ cấp thất nghiệp hằng tháng theo quy định tại Điều 19 Nghị định này.

5. Chi phí quản lý bảo hiểm thất nghiệp.

6. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định.

Điều 29. Chi phí quản lý theo Điều 104 Luật Bảo hiểm xã hội

Chi phí quản lý bảo hiểm thất nghiệp hằng năm được trích từ Quỹ bảo hiểm thất nghiệp và bằng mức chi phí quản lý của cơ quan hành chính nhà nước theo quy định của Chính phủ.

Điều 30. Quản lý Quỹ bảo hiểm thất nghiệp

1. Bảo hiểm xã hội Việt Nam thực hiện việc thu, chi, quản lý Quỹ bảo hiểm thất nghiệp và được mở tài khoản tiền gửi Quỹ bảo hiểm thất nghiệp tại hệ thống Kho bạc Nhà nước và hệ thống Ngân hàng thương mại của Nhà nước. Số dư trên tài khoản tiền gửi được hưởng lãi suất tiền gửi theo quy định của Kho bạc Nhà nước và các Ngân hàng thương mại nhà nước.

2. Hằng năm tổ chức Bảo hiểm xã hội có trách nhiệm thực hiện việc quyết toán thu, chi Quỹ bảo hiểm thất nghiệp; chi quản lý theo quy định.

Điều 31. Hoạt động đầu tư từ quỹ quy định tại khoản 6 Điều 103 Luật Bảo hiểm xã hội

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn giá trị và tăng trưởng quỹ bảo hiểm thất nghiệp từ tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ quỹ bảo hiểm thất nghiệp phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng Quản lý Bảo hiểm xã hội quyết định việc đầu tư theo các hình thức sau dây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước, của các ngân hàng thương mại của Nhà nước;

b) Cho các ngân hàng thương mại của Nhà nước, Ngân hàng Phát triển Việt Nam, Ngân hàng chính sách vay;

c) Các hình thức đầu tư khác do Hội đồng quản lý Bảo hiểm xã hội quyết định.

3. Tiền sinh lời đầu tư, tăng trưởng quỹ bảo hiểm thất nghiệp hàng năm được bổ sung vào Quỹ Bảo hiểm thất nghiệp.

Điều 32. Kế hoạch tài chính

1. Hằng năm, Bảo hiểm xã hội Việt Nam lập kế hoạch tài chính về thu, chi quỹ bảo hiểm thất nghiệp (kể cả phần ngân sách nhà nước hỗ trợ theo quy định tại khoản 3 Điều 25 của Nghị định này); chi quản lý bảo hiểm thất nghiệp; đầu tư tăng trưởng trình Hội đồng quản lý bảo hiểm xã hội thẩm định và báo cáo Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội.

Bộ Tài chính tổng hợp trình Thủ tướng Chính phủ quyết định giao kế hoạch tài chính.

2. Căn cứ kế hoạch tài chính được Thủ tướng Chính phủ giao, Tổng giám đốc Bảo hiểm xã hội Việt Nam quyết định giao nhiệm vụ thu, chi cho các đơn vị thực hiện.

Điều 33. Kiểm tra, thanh tra, kiểm toán về các hoạt động tài chính quỹ bảo hiểm thất nghiệp

Quỹ Bảo hiểm thất nghiệp chịu sự kiểm tra, thanh tra, kiểm toán về các hoạt động tài chính quỹ của cơ quan quản lý nhà nước về tài chính, kiểm toán nhà nước.

Chương V

THỦ TỤC THỰC HIỆN BẢO HIỂM THẤT NGHIỆP

Điều 34. Việc đăng ký và thông báo về tìm việc làm với cơ quan lao động theo khoản 4 và khoản 5 Điều 8 của Nghị định này

1. Trong thời hạn 7 ngày làm việc, kể từ ngày bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc, người lao động phải đến cơ quan lao động để đăng ký.

2. Trong thời gian đang hưởng trợ cấp thất nghiệp, hằng tháng, người thất nghiệp phải đến thông báo với cơ quan lao động về việc tìm kiếm việc làm.

Điều 35. Hồ sơ theo dõi việc đóng, hưởng bảo hiểm thất nghiệp

1. Hồ sơ theo dõi việc đóng, hưởng bảo hiểm thất nghiệp và để thực hiện bảo hiểm thất nghiệp theo quy định của Nghị định này là Sổ Bảo hiểm xã hội.

2. Bảo hiểm xã hội Việt Nam ban hành Sổ Bảo hiểm xã hội để đáp ứng yêu cầu thực hiện bảo hiểm thất nghiệp.

Điều 36. Hồ sơ tham gia bảo hiểm thất nghiệp theo Điều 110 Luật Bảo hiểm xã hội

Trong thời hạn ba mươi ngày làm việc, kể từ ngày giao kết hợp đồng lao động hoặc hợp đồng làm việc, người sử dụng lao động theo quy định tại Điều 3 Nghị định này nộp hồ sơ tham gia bảo hiểm thất nghiệp của mình và của người lao động cho tổ chức Bảo hiểm xã hội, gồm:

1. Tờ khai cá nhân của người lao động theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

2. Danh sách người lao động tham gia bảo hiểm thất nghiệp do người sử dụng lao động lập theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

Điều 37. Hồ sơ hưởng bảo hiểm thất nghiệp theo Điều 125 Luật Bảo hiểm xã hội được quy định gồm

1. Đơn đề nghị hưởng bảo hiểm thất nghiệp theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

2. Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thoả thuận chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng ước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật.

Điều 38. Giải quyết hưởng bảo hiểm thất nghiệp

1. Người lao động nộp hồ sơ hưởng bảo hiểm thất nghiệp theo quy định tại Điều 37 Nghị định này cho cơ quan lao động.

2. Cơ quan lao động có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ quy định tại Điều 37 Nghị định này; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Chương VI

KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM THẤT NGHIỆP

Điều 39. Người khiếu nại về bảo hiểm thất nghiệp theo Điều 130 Luật Bảo hiểm xã hội bao gồm

1. Người lao động quy định tại Điều 2 Nghị định này;

2. Người đang hưởng trợ cấp thất nghiệp hằng tháng;

3. Người đóng bảo lưu thời gian đóng bảo hiểm thất nghiệp;

4. Người tạm dừng hưởng trợ cấp thất nghiệp hằng tháng;

5. Người bị chấm dứt hưởng trợ cấp thất nghiệp hằng tháng;

6. Người sử dụng lao động theo quy định tại Điều 3 Nghị định này.

Điều 40. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại về bảo hiểm thất nghiệp theo khoản 2 Điều 131 Luật Bảo hiểm xã hội

1. Thẩm quyền giải quyết khiếu nại về bảo hiểm thất nghiệp:

a) Người sử dụng lao động, thủ trưởng cơ quan lao động, thủ trưởng cơ quan Bảo hiểm xã hội có trách nhiệm giải quyết khiếu nại lần đầu đối với quyết định, hành vi về bảo hiểm thất nghiệp của mình bị khiếu nại.

Trong trường hợp người sử dụng lao động có quyết định, hành vi về bảo hiểm thất nghiệp bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có trách nhiệm giải quyết;

b) Giám đốc Sở Lao động - Thương binh và Xã hội có thẩm-quyền giải quyết khiếu nại về bảo hiểm thất nghiệp đối với quyết định giải quyết khiếu nại mà người sử dụng lao động, thủ trưởng cơ quan lao động, thủ trưởng cơ quan Bảo hiểm xã hội đã giải quyết nhưng người khiếu nại không đồng ý hoặc quá thời hạn quy định mà khiếu nại không được giải quyết và trong cùng thời gian đó người khiếu nại không khởi kiện tại toà án.

2. Trình tự, thủ tục khiếu nại và giải quyết khiếu nại lần đầu về bảo hiểm thất nghiệp.

a) Khi phát hiện quyết định, hành vi về bảo hiểm thất nghiệp trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình, người khiếu nại gửi đơn đến người, tổ chức đã ban hành quyết định hoặc đã thực hiện hành vi đó;

b) Khi nhận được đơn khiếu nại lần đầu, người, tổ chức có quyết định hoặc hành vi bị khiếu nại phải xem xét thụ lý và giải quyết khiếu nại;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần đầu theo quy định của pháp luật về khiếu nại, tố cáo.

3. Trình tự, thủ tục khiếu nại, giải quyết khiếu nại lần hai về bảo hiểm thất nghiệp.

a) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại lần đầu không được giải quyết thì người khiếu nại có quyền khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội hoặc khởi kiện tại toà án;

b) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của Giám đốc Sở Lao động - Thương binh và Xã hội hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì khởi kiện tại tòa án;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần hai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 41. Quy định chuyển tiếp theo khoản 6 Điều 139 Luật Bảo hiểm xã hội

1. Thời gian người lao động đóng bảo hiểm thất nghiệp theo quy định tại khoản 1 Điều 102 Luật Bảo hiểm xã hội không được tính để hưởng trợ cấp thôi việc hoặc trợ cấp mất việc làm theo quy định của pháp luật về lao động và pháp luật về cán bộ, công chức.

2. Thời gian người lao động thực tế làm việc theo các bản hợp đồng lao động, hợp đồng làm việc với người sử dụng lao động mà không phải đóng bảo hiểm thất nghiệp thì được tính để xét hưởng trợ cấp thôi việc, trợ cấp mất việc làm theo quy định của pháp luật lao động hiện hành hoặc trợ cấp thôi việc theo quy định của pháp luật về cán bộ, công chức.

Tiền lương, tiền công làm căn cứ tính chế độ trợ cấp thôi việc, trợ cấp mất việc làm theo pháp luật về lao động là tiền lương, tiền công theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi mất việc làm hoặc chấm dứt hợp đồng lao động, gồm tiền công hoặc tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Tiền lương làm căn cứ tính chế độ trợ cấp thôi việc theo pháp luật về cán bộ, công chức là mức lương theo ngạch, bậc, phụ cấp chức vụ lãnh đạo, phụ cấp khu vực, phụ cấp thâm niên vượt khung, hệ số chênh lệch bảo lưu (nếu có), tại thời điểm thôi việc.

3. Thời gian người sử dụng lao động đóng bảo hiểm thất nghiệp cho người lao động theo quy định tại khoản 2 Điều 102 Luật Bảo hiểm xã hội được tính để miễn trách nhiệm trả trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định của pháp luật về lao động, pháp luật về cán bộ, công chức.

4. Người lao động là người quản lý doanh nghiệp, quản lý hợp tác xã hưởng tiền lương, tiền công được áp dụng các quy định tại Nghị định này.

Điều 42. Trách nhiệm của các Bộ, ngành

1. Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bộ Tài chính có trách nhiệm hướng dẫn chế độ tài chính đối với quỹ bảo hiểm thất nghiệp.

3. Các Bộ, ngành khác có liên quan trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 43. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2009.

Điều 44. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 32.2010 HDND 127

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI
------------------

Số: 32/2010/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-------------------------

Hà Nội, ngày 25 tháng 10 năm 2010

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 127/2008/NĐ-CP NGÀY 12 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM THẤT NGHIỆP

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;

Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Bộ Lao động – Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp (sau đây được viết tắt là Nghị định số 127/2008/NĐ-CP) như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Điều 1. Đối tượng và phạm vi áp dụng

Đối tượng và phạm vi áp dụng của Thông tư này là những đối tượng và phạm vi áp dụng quy định tại Điều 1, Điều 2 và Điều 3 của Nghị định số 127/2008/NĐ-CP, trừ những người là công chức theo quy định tại Nghị định số 06/2010/NĐ-CP ngày 25/01/2010 của Chính phủ quy định những người là công chức.

Đối với người đang hưởng lương hưu hằng tháng, trợ cấp mất sức lao động hằng tháng có giao kết hợp đồng lao động, hợp đồng làm việc với người sử dụng lao động không thuộc đối tượng tham gia bảo hiểm thất nghiệp.

II. CÁC CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP

Điều 2. Điều kiện hưởng bảo hiểm thất nghiệp

Người thất nghiệp được hưởng bảo hiểm thất nghiệp, khi có đủ các điều kiện theo quy định tại Điều 15 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

1. Đã đóng bảo hiểm thất nghiệp từ đủ mười hai tháng trở lên trong vòng hai mươi bốn tháng trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

Tháng đóng bảo hiểm thất nghiệp của người lao động được tính nếu người sử dụng lao động và người lao động đã đóng bảo hiểm thất nghiệp, người lao động đã thực hiện hợp đồng lao động hoặc hợp đồng làm việc ít nhất 01 ngày trong tháng đó.

2. Đã đăng ký thất nghiệp với Trung tâm Giới thiệu việc làm thuộc Sở Lao động – Thương binh và Xã hội, thành phố trực thuộc Trung ương (sau đây được viết tắt là Trung tâm Giới thiệu việc làm) khi mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

3. Chưa tìm được việc làm sau mười lăm ngày tính theo ngày làm việc kể từ ngày đăng ký thất nghiệp với Trung tâm Giới thiệu việc làm theo quy định tại khoản 2 Điều này (ngày thứ nhất trong mười lăm ngày nêu trên là ngày ngay sau ngày người lao động đăng ký thất nghiệp, tính theo ngày làm việc).

Ngày làm việc áp dụng cho tất cả các trường hợp trong Thông tư này là ngày làm việc từ ngày thứ hai đến hết ngày thứ sáu hằng tuần.

Điều 3. Trợ cấp thất nghiệp

1. Mức trợ cấp thất nghiệp quy định tại khoản 2 Điều 16 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Mức trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của sáu tháng liền kề trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

Trường hợp những tháng cuối cùng trước khi thất nghiệp, người lao động có thời gian gián đoạn đóng bảo hiểm thất nghiệp thì sáu tháng liền kề để tính mức trợ cấp thất nghiệp là bình quân của sáu tháng đóng bảo hiểm thất nghiệp trước khi người lao động mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

2. Thời gian hưởng trợ cấp thất nghiệp quy định tại khoản 3 Điều 16 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Ba tháng, nếu có từ đủ mười hai tháng đến dưới ba mươi sáu tháng đóng bảo hiểm thất nghiệp.

b) Sáu tháng, nếu có từ đủ ba mươi sáu tháng đến dưới bảy mươi hai tháng đóng bảo hiểm thất nghiệp.

c) Chín tháng, nếu có từ đủ bảy mươi hai tháng đến dưới một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp.

d) Mười hai tháng, nếu có từ đủ một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp trở lên.

Tháng hưởng trợ cấp thất nghiệp nêu trên được tính theo dương lịch. Mỗi tháng hưởng trợ cấp thất nghiệp được tính từ ngày người lao động bắt đầu hưởng trợ cấp thất nghiệp theo quy định tại khoản 3 của Điều này đến ngày đó của tháng sau trừ một ngày.

Ví dụ 1:

Ông Cao Vân được hưởng trợ cấp thất nghiệp 03 tháng, tính từ ngày 15/8/2010. Như vậy, ông Cao Vân được hưởng trợ cấp thất nghiệp của các tháng như sau:

- Tháng thứ nhất hưởng trợ cấp thất nghiệp từ ngày 15/8/2010 đến hết ngày 14/09/2010;

- Tháng thứ hai hưởng trợ cấp thất nghiệp từ ngày 15/09/2010 đến hết ngày 14/10/2010;

- Tháng thứ ba hưởng trợ cấp thất nghiệp từ ngày 15/10/2010 đến hết ngày 14/11/2010.

3. Thời điểm hưởng các chế độ bảo hiểm thất nghiệp theo quy định tại Điều 20 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Thời điểm tính hưởng các chế độ bảo hiểm thất nghiệp tính từ ngày thứ mười sáu và tính theo ngày làm việc kể từ ngày đăng ký thất nghiệp theo quy định.

4. Tạm dừng hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều 22 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Người lao động đang hưởng trợ cấp thất nghiệp hằng tháng bị tạm dừng hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

a) Người lao động đang hưởng trợ cấp thất nghiệp không trực tiếp thông báo hằng tháng với Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp về việc tìm kiếm việc làm theo quy định.

b) Người lao động đang hưởng trợ cấp thất nghiệp bị tạm giam theo quyết định của cơ quan Nhà nước có thẩm quyền.

Người lao động đang hưởng trợ cấp thất nghiệp bị tạm dừng hưởng trợ cấp thất nghiệp trong hai trường hợp nêu trên vào những ngày của tháng đang hưởng trợ cấp thất nghiệp thì người lao động vẫn được hưởng trợ cấp thất nghiệp của cả tháng đó.

5. Các trường hợp tạm dừng hưởng trợ cấp thất nghiệp được tiếp tục hưởng trợ cấp thất nghiệp hằng tháng quy định tại khoản 2 Điều 22 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại khoản 2 của Điều này và tiếp tục thực hiện thông báo hằng tháng theo đúng quy định với Trung tâm Giới thiệu việc làm về việc tìm kiếm việc làm.

b) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại Khoản 2 Điều này sau thời gian bị tạm giam.

6. Người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều 23 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Hết thời hạn hưởng theo quyết định hưởng trợ cấp thất nghiệp.

b) Có việc làm.

Người lao động được xác định là có việc làm thuộc một trong các trường hợp sau:

- Đã giao kết hợp đồng lao động hoặc hợp đồng làm việc (kể cả thời gian thử việc có hưởng lương) từ đủ ba tháng trở lên;

- Có quyết định tuyển dụng đối với những trường hợp không thuộc đối tượng giao kết hợp đồng lao động hoặc hợp đồng làm việc;

- Chủ hộ kinh doanh, cá nhân kinh doanh có giấy chứng nhận đăng ký kinh doanh của cơ quan có thẩm quyền cấp.

c) Thực hiện nghĩa vụ quân sự.

d) Được hưởng lương hưu theo quyết định của cơ quan có thẩm quyền.

Trong thời hạn ba ngày tính theo ngày làm việc, kể từ ngày nhận được quyết định hưởng lương hưu hằng tháng, người lao động đang hưởng trợ cấp thất nghiệp phải thông báo bằng văn bản về quyết định hưởng lương hưu hằng tháng, ngày tháng năm bắt đầu được hưởng lương hưu với Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp.

đ) Sau hai lần từ chối nhận việc làm do Trung tâm Giới thiệu việc làm giới thiệu mà không có lý do chính đáng.

Người lao động đang hưởng trợ cấp thất nghiệp từ chối nhận việc làm thuộc một trong các trường hợp sau, được xác định là không có lý do chính đáng:

- Người lao động đang hưởng trợ cấp thất nghiệp từ chối nhận việc làm mà việc làm đó người lao động đã được đào tạo;

- Người lao động đang hưởng trợ cấp thất nghiệp từ chối những việc làm mà người lao động đó đã từng thực hiện;

- Người lao động đang hưởng trợ cấp thất nghiệp là lao động phổ thông từ chối những việc làm chỉ cần lao động phổ thông thực hiện.

e) Trong thời gian hưởng trợ cấp thất nghiệp, ba tháng liên tục không thực hiện thông báo hằng tháng về việc tìm kiếm việc làm với Trung tâm Giới thiệu việc làm theo quy định.

g) Ra nước ngoài để định cư.

h) Chấp hành quyết định áp dụng biện pháp xử lý hành chính tại trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh hoặc chấp hành hình phạt tù nhưng không được hưởng án treo.

i) Bị chết.

Người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp trong tất cả các trường hợp nêu trên vào những ngày của tháng đang hưởng trợ cấp thất nghiệp thì người lao động vẫn được hưởng trợ cấp thất nghiệp của cả tháng đó.

7. Trường hợp người lao động đang hưởng trợ cấp thất nghiệp khi bị chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại tiết b, c khoản 6 Điều này được hưởng trợ cấp một lần bằng tổng số tiền trợ cấp thất nghiệp của số thời gian được hưởng trợ cấp thất nghiệp còn lại của người thất nghiệp đó.

8. Trợ cấp thất nghiệp do Bảo hiểm xã hội Việt Nam chi trả.

Điều 4. Hỗ trợ học nghề

1. Người lao động đang hưởng trợ cấp thất nghiệp được hỗ trợ học nghề quy định tại khoản 1 Điều 17 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Người lao động đang hưởng trợ cấp thất nghiệp có nhu cầu học nghề được hỗ trợ học nghề thực hiện thông qua các cơ sở dạy nghề. Không hỗ trợ bằng tiền để người lao động tự học nghề.

2. Mức hỗ trợ học nghề quy định tại khoản 2 Điều 17 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Mức hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp bằng mức chi phí học nghề trình độ sơ cấp theo quy định của pháp luật về dạy nghề.

Trường hợp người lao động đang hưởng trợ cấp thất nghiệp có nhu cầu học nghề với mức chi phí cao hơn mức chi phí học nghề trình độ sơ cấp theo quy định của pháp luật thì phần vượt quá mức chi phí học nghề trình độ sơ cấp do người lao động chi trả.

3. Thời gian được hỗ trợ học nghề quy định tại khoản 3 Điều 17 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Thời gian được hỗ trợ học nghề phụ thuộc vào thời gian đào tạo nghề của từng nghề và từng người lao động, nhưng không quá sáu tháng. Thời gian bắt đầu để được hỗ trợ học nghề tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hàng tháng.

Trong thời gian được hưởng trợ cấp thất nghiệp theo quy định, nếu người lao động có nhu cầu học nghề thì phải làm đơn đề nghị hỗ trợ học nghề, Giám đốc Sở Lao động-Thương binh và Xã hội quyết định hỗ trợ học nghề trong thời hạn mười ngày tính theo ngày làm việc kể từ ngày nhận được đơn đề nghị hỗ trợ học nghề của người lao động.

Trường hợp người lao động đã hưởng hết thời gian được hưởng trợ cấp thất nghiệp theo quy định mà vẫn tiếp tục học nghề hoặc mới tham gia học nghề theo quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội thì vẫn được hỗ trợ học nghề cho đến hết thời gian học nghề.

Ví dụ 2:

Ông Đào Văn Quang được hưởng trợ cấp thất nghiệp là 3 tháng từ ngày 10 tháng 6 đến hết ngày 9 tháng 08 năm 2010, đến ngày 15 tháng 7 năm 2010 ông Quang có nhu cầu học nghề hàn, có đơn đề nghị học nghề và trong tháng 7 năm 2010 Giám đốc Sở Lao động – Thương binh và Xã hội ra quyết định hỗ trợ học nghề, ông Quang được hỗ trợ học nghề hàn với thời gian là 6 tháng nhưng khóa học nghề này bắt đầu vào tháng 9 khi ông Quang đã hết thời gian hưởng trợ cấp thất nghiệp thì ông Quang vẫn được hỗ trợ học nghề cho đến hết thời gian quy định được hỗ trợ học nghề là 6 tháng.

Ví dụ 3:

Ông Đặng Quang Khánh được hưởng trợ cấp thất nghiệp là 03 tháng từ ngày 01/05 đến 31/7 năm 2010, đến ngày 30 tháng 7 năm 2010 ông Quang có nhu cầu học nghề hàn, có đơn đề nghị học nghề và ngày 05/08/2010 (thời điểm ông Khánh đã hết thời gian hưởng trợ cấp thất nghiệp) Giám đốc Sở Lao động – Thương binh và Xã hội ra quyết định hỗ trợ học nghề, ông Khánh được hỗ trợ học nghề hàn với thời gian là 06 tháng nhưng khóa học nghề này bắt đầu vào tháng 10 khi ông Khánh đã hết thời gian hưởng trợ cấp thất nghiệp thì ông Khánh vẫn được hỗ trợ học nghề cho đến hết thời gian quy định được hỗ trợ học nghề là 6 tháng.

4. Chi phí hỗ trợ học nghề do Bảo hiểm xã hội Việt Nam chi trả.

Điều 5. Hỗ trợ tìm việc làm

1. Hỗ trợ tìm việc làm quy định tại khoản 1 Điều 18 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Người lao động đang hưởng trợ cấp thất nghiệp được Trung tâm Giới thiệu việc làm tư vấn, giới thiệu việc làm miễn phí. Việc hỗ trợ tìm việc làm phải phù hợp với trình độ đào tạo, kinh nghiệm làm việc của người lao động.

2. Thời gian người lao động được hỗ trợ tư vấn, giới thiệu việc làm quy định tại khoản 2 Điều 18 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Thời gian người lao động đang hưởng trợ cấp thất nghiệp được Trung tâm Giới thiệu việc làm hỗ trợ tư vấn, giới thiệu việc làm tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng và không quá tổng thời gian mà người lao động đó được hưởng trợ cấp thất nghiệp theo quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội.

3. Chi phí cho tư vấn, giới thiệu việc làm cho người lao động đang hưởng trợ cấp thất nghiệp do Bảo hiểm xã hội Việt Nam chi trả.

Điều 6. Bảo hiểm y tế

Người lao động đang hưởng trợ cấp thất nghiệp được hưởng bảo hiểm y tế theo quy định tại khoản 2 Điều 19 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

1. Người lao động đang hưởng trợ cấp thất nghiệp hằng tháng được hưởng chế độ bảo hiểm y tế theo quy định của pháp luật về bảo hiểm y tế. Trường hợp chấm dứt hưởng trợ cấp thất nghiệp thì người lao động không được hưởng bảo hiểm y tế và phải trả lại thẻ bảo hiểm y tế cho tổ chức bảo hiểm xã hội theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

2. Bảo hiểm xã hội Việt Nam đóng bảo hiểm y tế cho người lao động đang hưởng trợ cấp thất nghiệp.

III. TRÌNH TỰ, THỦ TỤC THỰC HIỆN BẢO HIỂM THẤT NGHIỆP

Điều 7. Tham gia bảo hiểm thất nghiệp

1. Người sử dụng lao động có sử dụng từ mười người lao động trở lên quy định tại Điều 3 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Số lao động được người sử dụng lao động sử dụng từ mười người lao động trở lên, bao gồm: số lao động là người Việt Nam đang thực hiện hợp đồng lao động hoặc hợp đồng làm việc không xác định thời hạn, hợp đồng lao động hoặc hợp đồng làm việc xác định thời hạn từ đủ 12 tháng đến 36 tháng, hợp đồng lao động hoặc hợp đồng làm việc theo mùa vụ hoặc theo công việc nhất định có thời hạn từ đủ 03 tháng trở lên. Đối với các cơ quan nhà nước, đơn vị sự nghiệp của nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội – nghề nghiệp, đơn vị sự nghiệp thuộc tổ chức chính trị, đơn vị sự nghiệp thuộc tổ chức chính trị - xã hội và tổ chức xã hội khác sử dụng từ mười người lao động trở lên bao gồm cả cán bộ, công chức đang làm việc tại cơ quan.

Thời điểm tính số lao động hằng năm của các doanh nghiệp, cơ quan, tổ chức để thực hiện chính sách bảo hiểm thất nghiệp là ngày 01 tháng 01 theo dương lịch.

Trường hợp thời điểm khác trong năm người sử dụng lao động sử dụng đủ số lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp theo quy định thì thời điểm tính số lao động của năm đó để thực hiện chính sách bảo hiểm thất nghiệp của doanh nghiệp, cơ quan, tổ chức được tính vào ngày mùng một của tháng tiếp theo, tính theo dương lịch.

Trường hợp người sử dụng lao động đã sử dụng từ mười người lao động trở lên thuộc đối tượng tham gia bảo hiểm thất nghiệp, nếu các tháng trong năm có sử dụng ít hơn mười người lao động thì vẫn thực hiện đóng bảo hiểm thất nghiệp cho những người lao động đang đóng bảo hiểm thất nghiệp.

2. Thời hạn tham gia bảo hiểm thất nghiệp theo quy định tại Điều 36 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Trong thời hạn ba mươi ngày tính theo ngày làm việc, kể từ ngày giao kết hợp đồng lao động hoặc hợp đồng làm việc, người sử dụng lao động phải nộp hồ sơ tham gia bảo hiểm thất nghiệp cho tổ chức bảo hiểm xã hội.

Thủ tục nộp và nhận hồ sơ tham gia bảo hiểm thất nghiệp do Bảo hiểm xã hội Việt Nam hướng dẫn.

3. Hồ sơ tham gia bảo hiểm thất nghiệp theo quy định tại Điều 36 của Nghị định số 127/2008/NĐ-CP, gồm:

a) Tờ khai cá nhân của người lao động, bao gồm các nội dung: họ và tên; giới tính; ngày, tháng, năm sinh; dân tộc; quốc tịch; nơi cư trú; số chứng minh thư nhân dân, ngày và nơi cấp; số và ngày tháng năm giao kết hợp đồng lao động, loại hợp đồng lao động, tiền lương hoặc tiền công đóng bảo hiểm thất nghiệp và các khoản phụ cấp phải đóng bảo hiểm thất nghiệp theo quy định, ngày có hiệu lực của hợp đồng lao động; số sổ bảo hiểm xã hội; thời gian đã tham gia bảo hiểm thất nghiệp nhưng chưa được hưởng bảo hiểm thất nghiệp; cam kết của người lao động; xác nhận của người sử dụng lao động. Các nội dung của tờ khai cá nhân nêu trên được ban hành cùng với mẫu Tờ khai tham gia bảo hiểm xã hội và do Bảo hiểm xã hội Việt Nam ban hành.

b) Danh sách người lao động tham gia bảo hiểm thất nghiệp do người sử dụng lao động lập, bao gồm các nội dung: họ và tên; số chứng minh thư nhân dân; số sổ bảo hiểm xã hội; loại hợp đồng lao động; tiền lương hoặc tiền công đóng bảo hiểm thất nghiệp và các khoản phụ cấp phải đóng bảo hiểm thất nghiệp theo quy định. Các nội dung của danh sách người lao động tham gia bảo hiểm thất nghiệp nêu trên được ban hành cùng với mẫu danh sách lao động tham gia bảo hiểm xã hội và do Bảo hiểm xã hội Việt Nam ban hành.

Điều 8. Đóng bảo hiểm thất nghiệp

1. Phương thức đóng bảo hiểm thất nghiệp theo quy định tại khoản 1 Điều 26 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Hằng tháng, người sử dụng lao động đóng mức bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người tham gia bảo hiểm thất nghiệp và trích 1% tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của từng người lao động để đóng cùng một lúc vào Quỹ bảo hiểm thất nghiệp.

2. Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp theo khoản 3 Điều 27 của Nghị định 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Người lao động có mức tiền lương, tiền công tháng cao hơn hai mươi tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp bằng hai mươi tháng lương tối thiểu chung (hiện nay là 730.000 đồng/tháng; tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp tối đa bằng 14.600.000 đồng/tháng). Khi mức lương tối thiểu chung được điều chỉnh thì mức tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp cũng sẽ thay đổi theo quy định trên.

Ví dụ 4:

Ông Hoàng Văn Hòa làm việc ở doanh nghiệp 100% vốn nước ngoài, có tiền lương ghi trong hợp đồng lao động là 1.000 USD/tháng, tháng 7/2010 tiền lương thực nhận của ông Hoàng Văn Hòa là 19.100.000 đồng/tháng (tính theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ngày 01 tháng 07 năm 2010 là 19.100 đồng/1 USD). Tiền lương tháng đóng bảo hiểm thất nghiệp của ông Hoàng Văn Hòa là 14.600.000 đồng.

Trường hợp người lao động nghỉ việc hưởng chế độ thai sản hoặc ốm đau từ mười bốn ngày làm việc trở lên trong tháng, không hưởng tiền lương, tiền công tháng tại đơn vị mà hưởng trợ cấp bảo hiểm xã hội thì cả người lao động và người sử dụng lao động không phải đóng bảo hiểm thất nghiệp trong tháng đó. Thời gian này không được tính để hưởng bảo hiểm thất nghiệp khi bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc.

3. Thời điểm đóng bảo hiểm thất nghiệp của người sử dụng lao động theo quy định tại khoản 2 Điều 26 của Nghị định số 127/2008/NĐ-CP, do Bảo hiểm xã hội Việt Nam quy định.

4. Trình tự, thủ tục đóng bảo hiểm thất nghiệp thực hiện theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Điều 9. Hưởng bảo hiểm thất nghiệp

1. Đăng ký theo quy định tại khoản 1 Điều 34 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Trong thời hạn bảy ngày tính theo ngày làm việc, kể từ ngày bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc, người lao động phải trực tiếp đến Trung tâm Giới thiệu việc làm nơi đã làm việc trước khi bị mất việc làm, chấm dứt hợp đồng lao động hoặc hợp đồng làm việc để đăng ký thất nghiệp (ngày thứ nhất trong thời hạn bảy ngày là ngày làm việc ngay sau ngày người lao động bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc).

Người lao động có trách nhiệm kê khai đầy đủ các nội dung trong bản Đăng ký thất nghiệp theo mẫu số 1 ban hành kèm theo Thông tư này nộp cho Trung tâm Giới thiệu việc làm.

Trung tâm Giới thiệu việc làm có trách nhiệm hướng dẫn, kiểm tra các nội dung của người lao động kê khai trong bản Đăng ký thất nghiệp và trao lại cho người lao động bản Thông tin đăng ký thất nghiệp theo mẫu số 2 ban hành kèm theo Thông tư này.

Ví dụ 5:

Ông Lê Văn Hưng chấm dứt hợp đồng làm việc ngày 01/3/2010 thì ngày thứ nhất trong thời hạn phải đăng ký thất nghiệp của ông Hưng là ngày 02/3/2010. Như vậy, thời hạn cuối cùng đăng ký thất nghiệp của ông Hưng theo quy định (7 ngày làm việc kể từ ngày mất việc làm) là ngày 10/03/2010.

Ví dụ 6:

Ông Nguyễn Văn A chấm dứt hợp đồng lao động ngày 31/12/2009 thì ngày thứ nhất trong thời hạn đăng ký thất nghiệp của ông A là ngày 01/01/2010, nhưng ngày 01/01/2010 là ngày thứ 6 (ngày lễ được nghỉ) và ngày 2/1, 3/1 là thứ 7, chủ nhật, do vậy ngày thứ nhất trong thời hạn đăng ký thất nghiệp của ông A là ngày 04/01/2010. Như vậy, thời hạn cuối cùng đăng ký thất nghiệp của ông A theo quy định (7 ngày làm việc kể từ ngày mất việc làm) là ngày 12/01/2010.

b) Những trường hợp người lao động đăng ký thất nghiệp quá bảy ngày theo quy định tại tiết a khoản này nhưng nhiều nhất không quá ba mươi ngày tính theo ngày dương lịch kể từ ngày hết hạn đăng ký thất nghiệp theo quy định được đăng ký thất nghiệp và giải quyết hưởng bảo hiểm thất nghiệp nếu thuộc một trong các trường hợp sau:

- Ốm đau, thai sản có giấy xác nhận của Bệnh viện cấp huyện hoặc tương đương trở lên;

- Bị tai nạn có giấy xác nhận của Bệnh viện cấp huyện, tương đương trở lên hoặc xác nhận của cảnh sát giao thông đối với trường hợp bị tai nạn giao thông;

- Do thiên tai, dịch họa có xác nhận của Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (sau đây được viết tắt là cấp xã) theo đơn đề nghị của người lao động.

2. Hồ sơ hưởng bảo hiểm thất nghiệp theo quy định tại Điều 37 của Nghị định số 127/2008/NĐ-CP, bao gồm:

a) Đề nghị hưởng bảo hiểm thất nghiệp theo mẫu số 3 ban hành kèm theo Thông tư này.

b) Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động, hợp đồng làm việc, quyết định thôi việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc theo đúng pháp luật.

Đồng thời, người lao động phải xuất trình Sổ Bảo hiểm xã hội có xác nhận của Cơ quan bảo hiểm xã hội về việc đóng bảo hiểm thất nghiệp.

Người lao động bị thất nghiệp phải nộp đầy đủ hồ sơ hưởng bảo hiểm thất nghiệp trong thời hạn mười lăm ngày tính theo ngày làm việc kể từ ngày đăng ký thất nghiệp (ngày thứ nhất trong thời hạn mười lăm ngày là ngày làm việc ngay sau ngày người lao động đăng ký thất nghiệp).

Trung tâm Giới thiệu việc làm chỉ nhận hồ sơ hưởng bảo hiểm thất nghiệp khi đã đầy đủ các giấy tờ theo quy định, sau khi nhận hồ sơ hưởng bảo hiểm thất nghiệp phải trao lại cho người lao động phiếu hẹn trả lời kết quả theo mẫu số 4 ban hành kèm theo Thông tư này.

Ví dụ 7:

Ông Hoàng Văn C đăng ký thất nghiệp ngày 05/01/2010 thì ngày thứ nhất được tính trong thời hạn nộp hồ sơ hưởng bảo hiểm thất nghiệp của ông C là ngày 06/01/2010. Như vậy, thời hạn nộp hồ sơ hưởng bảo hiểm thất nghiệp của ông C theo quy định (15 ngày làm việc kể từ ngày đăng ký thất nghiệp) là ngày 26/01/2010.

c) Trường hợp người lao động bị thất nghiệp nộp đầy đủ hồ sơ hưởng bảo hiểm thất nghiệp quá mười lăm ngày theo quy định tại tiết b điểm này nhưng nhiều nhất không quá ba mươi ngày tính theo ngày dương lịch kể từ ngày hết hạn nộp đủ hồ sơ bảo hiểm theo quy định được tiếp nhận giải quyết chế độ hưởng bảo hiểm thất nghiệp thuộc một trong các trường hợp sau:

- Ốm đau, thai sản có giấy xác nhận của Bệnh viện cấp huyện hoặc tương đương trở lên;

- Bị tai nạn có giấy xác nhận của Bệnh viện cấp huyện, tương đương trở lên hoặc xác nhận của cảnh sát giao thông đối với trường hợp bị tai nạn giao thông;

- Do thiên tai, dịch họa có xác nhận của Chủ tịch Ủy ban nhân dân xã theo đơn đề nghị của người lao động.

3. Giải quyết hưởng bảo hiểm thất nghiệp theo quy định tại khoản 2 Điều 38 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Thời hạn giải quyết:

Trong thời hạn hai mươi ngày tính theo ngày làm việc, kể từ ngày nhận hồ sơ hưởng bảo hiểm thất nghiệp của người lao động theo quy định tại khoản 2 Điều này.

b) Đối với những trường hợp được hưởng các chế độ bảo hiểm thất nghiệp:

- Trợ cấp thất nghiệp:

+ Giám đốc Trung tâm Giới thiệu việc làm có trách nhiệm xác định mức hưởng, thời gian hưởng trợ cấp thất nghiệp, dự thảo Quyết định về việc hưởng trợ cấp thất nghiệp của từng người lao động và trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

+ Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội gửi một bản đến Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Bảo hiểm xã hội cấp tỉnh) để thực hiện chi trả trợ cấp thất nghiệp; một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm để thực hiện việc tư vấn, giới thiệu việc làm và theo dõi việc tìm kiếm việc làm của người thất nghiệp, xác định người thất nghiệp trong trường hợp tạm dừng hoặc chấm dứt hay tiếp tục hưởng trợ cấp thất nghiệp; một bản gửi người lao động để thực hiện. Quyết định hưởng trợ cấp thất nghiệp theo mẫu số 5 ban hành kèm theo Thông tư này.

Đối với các trường hợp được hưởng khoản trợ cấp một lần theo quy định tại khoản 2 Điều 23 của Nghị định số 127/2008/NĐ-CP thì người lao động có đề nghị hưởng khoản trợ cấp một lần theo mẫu số 6 ban hành kèm theo Thông tư này; Giám đốc Trung tâm Giới thiệu việc làm có trách nhiệm xác định mức hưởng trợ cấp một lần, dự thảo Quyết định về việc hưởng trợ cấp một lần của từng người lao động và trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định; Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện chi trả trợ cấp một lần; một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm và một bản gửi người lao động để thực hiện. Quyết định hưởng trợ cấp một lần thực hiện theo mẫu số 7 ban hành kèm theo Thông tư này.

Trình tự, thủ tục chi trả trợ cấp thất nghiệp thực hiện theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

- Tư vấn, giới thiệu việc làm:

Sau khi nhận được Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về việc hưởng trợ cấp thất nghiệp của người thất nghiệp, Giám đốc Trung tâm Giới thiệu việc làm tổ chức tư vấn, giới thiệu việc làm miễn phí cho người lao động đang hưởng trợ cấp thất nghiệp theo quy định. Kinh phí cho hoạt động tư vấn, giới thiệu việc làm cho người lao động trong thời gian hưởng trợ cấp thất nghiệp thực hiện theo hướng dẫn của Bộ Tài chính.

- Hỗ trợ học nghề:

+ Người lao động đang hưởng trợ cấp thất nghiệp có nhu cầu học nghề thì phải làm đơn theo mẫu số 8 ban hành kèm theo Thông tư này gửi Trung tâm Giới thiệu việc làm.

+ Giám đốc Trung tâm Giới thiệu việc làm có trách nhiệm xác định nghề, mức hỗ trợ học nghề, thời gian học nghề, nơi học nghề, dự thảo Quyết định về việc hỗ trợ học nghề đối với người đang hưởng trợ cấp thất nghiệp và trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

+ Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện chi trả chi phí dạy nghề cho cơ sở dạy nghề (bao gồm cả Trung tâm Giới thiệu việc làm thực hiện việc dạy nghề cho người thất nghiệp); một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm để tiếp tục thực hiện việc tư vấn, giới thiệu việc làm sau khi học nghề; một bản gửi cho cơ sở dạy nghề để thực hiện việc dạy nghề cho người lao động; một bản gửi người lao động để thực hiện.

Quy định hưởng hỗ trợ học nghề thực hiện theo mẫu số 9 ban hành kèm theo Thông tư này.

Trình tự, thủ tục chi trả hỗ trợ học nghề theo quy định của Bảo hiểm xã hội Việt Nam.

c) Đối với những trường hợp không được hưởng các chế độ bảo hiểm thất nghiệp: Trung tâm Giới thiệu việc làm phải trả lời bằng văn bản và nêu rõ lý do theo mẫu số 10 ban hành kèm theo Thông tư này.

Điều 10. Chuyển hưởng bảo hiểm thất nghiệp

1. Chuyển nơi hưởng bảo hiểm thất nghiệp trước khi người lao động có Quyết định hưởng trợ cấp thất nghiệp:

Trường hợp người lao động khi đăng ký thất nghiệp có nhu cầu chuyển đến tỉnh, thành phố trực thuộc Trung ương khác để hưởng chế độ bảo hiểm thất nghiệp thì phải đăng ký thất nghiệp theo quy định và làm đơn đề nghị chuyển hưởng bảo hiểm thất nghiệp theo mẫu số 11 ban hành kèm theo Thông tư này gửi Trung tâm Giới thiệu việc làm nơi đăng ký thất nghiệp. Trung tâm Giới thiệu việc làm có trách nhiệm giới thiệu chuyển hưởng bảo hiểm thất nghiệp theo đề nghị của người lao động và kèm theo đăng ký thất nghiệp của người lao động đó. Trung tâm Giới thiệu việc làm nơi tiếp nhận chuyển hưởng bảo hiểm thất nghiệp có trách nhiệm tiếp nhận và thực hiện các thủ tục theo quy định tại Thông tư này.

Giấy giới thiệu chuyển hưởng bảo hiểm thất nghiệp được thực hiện theo mẫu số 12 ban hành kèm theo Thông tư này.

2. Chuyển nơi hưởng trợ cấp thất nghiệp sau khi có Quyết định hưởng trợ cấp thất nghiệp:

Trong thời gian đang hưởng trợ cấp thất nghiệp, người lao động có nhu cầu chuyển đến tỉnh, thành phố trực thuộc Trung ương khác để tiếp tục hưởng trợ cấp thất nghiệp thì phải làm đơn đề nghị chuyển hưởng trợ cấp thất nghiệp theo mẫu số 13 ban hành kèm theo Thông tư này và gửi Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp. Trung tâm Giới thiệu việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp có trách nhiệm giới thiệu chuyển hưởng trợ cấp thất nghiệp theo đề nghị của người lao động (kèm theo bản Đăng ký thất nghiệp, quyết định hưởng trợ cấp thất nghiệp, Đề nghị chuyển nơi hưởng chế độ bảo hiểm thất nghiệp và các giấy tờ có liên quan của người lao động đó) và thông báo bằng văn bản với Bảo hiểm xã hội cấp tỉnh về việc chuyển nơi hưởng trợ cấp thất nghiệp của người lao động đó.

Trung tâm Giới thiệu việc làm nơi tiếp nhận chuyển hưởng trợ cấp thất nghiệp có trách nhiệm tiếp nhận và có văn bản đề nghị Bảo hiểm xã hội tỉnh tiếp tục thực hiện chi trả trợ cấp thất nghiệp, kèm theo bản sao Quyết định hưởng trợ cấp thất nghiệp của người lao động; tiếp tục thực hiện các chế độ theo quy định cho người lao động.

Việc chi trả trợ cấp thất nghiệp, cấp lại thẻ bảo hiểm y tế cho người chuyển hưởng trợ cấp thất nghiệp do Bảo hiểm xã hội Việt Nam hướng dẫn.

Giấy giới thiệu chuyển hưởng trợ cấp thất nghiệp được thực hiện theo mẫu số 14 ban hành kèm theo Thông tư này.

Điều 11. Thông báo hằng tháng về việc tìm kiếm việc làm

1. Thông báo hằng tháng về việc tìm kiếm việc làm theo quy định tại khoản 2 Điều 34 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Trong thời gian đang hưởng trợ cấp thất nghiệp, người thất nghiệp phải trực tiếp đến Trung tâm giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp thông báo về việc tìm kiếm việc làm, trừ các trường hợp sau:

- Người lao động đang hưởng trợ cấp thất nghiệp bị ốm đau, thai sản thì phải có giấy xác nhận của Bệnh viện cấp huyện hoặc tương đương trở lên.

- Người lao động đang hưởng trợ cấp thất nghiệp bị tai nạn thì phải có giấy xác nhận của Bệnh viện cấp huyện, tương đương trở lên hoặc xác nhận của cảnh sát giao thông đối với trường hợp bị tai nạn giao thông;

- Do thiên tai, dịch họa thì phải có xác nhận của Chủ tịch Ủy ban nhân dân cấp xã theo đơn đề nghị của người lao động đang hưởng trợ cấp thất nghiệp.

Các trường hợp không trực tiếp đến Trung tâm Giới thiệu việc làm nêu trên, chậm nhất ba ngày, tính theo ngày làm việc sau ngày thông báo về việc tìm việc làm theo quy định thì người lao động phải gửi giấy tờ theo quy định nêu trên đến Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp.

Thông báo về việc tìm kiếm việc làm được thực hiện theo mẫu số 15 ban hành kèm theo Thông tư này.

2. Ngày thông báo hằng tháng về việc tìm kiếm việc làm của từng người lao động đang hưởng trợ cấp thất nghiệp do Trung tâm Giới thiệu việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp quy định.

Điều 12. Tạm dừng và tiếp tục hưởng trợ cấp thất nghiệp

1. Trình tự, thủ tục tạm dừng hưởng trợ cấp thất nghiệp:

Người lao động đang hưởng trợ cấp thất nghiệp thuộc trường hợp tạm dừng hưởng trợ cấp thất nghiệp, Giám đốc Trung tâm Giới thiệu việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp có trách nhiệm dự thảo Quyết định tạm dừng hưởng trợ cấp thất nghiệp trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về tạm dừng hưởng trợ cấp thất nghiệp gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện tạm dừng hưởng trợ cấp thất nghiệp; một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm; một bản gửi người lao động để thực hiện. Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về việc tạm dừng hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 16 ban hành kèm theo Thông tư này.

2. Việc tiếp tục hưởng tiếp trợ cấp thất nghiệp hằng tháng: Người lao động thuộc các trường hợp quy định tại khoản 2 Điều 22 của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 thì Giám đốc Trung tâm Giới thiệu việc làm nơi người lao động đang tạm dừng hưởng trợ cấp thất nghiệp có trách nhiệm dự thảo Quyết định tiếp tục hưởng trợ cấp thất nghiệp trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về việc tiếp tục hưởng trợ cấp thất nghiệp gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện tiếp tục trả trợ cấp thất nghiệp cho người thất nghiệp; một bản lưu lại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm; một bản gửi người lao động để thực hiện. Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về việc tiếp tục hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 17 ban hành kèm theo Thông tư này.

Điều 13. Chấm dứt hưởng trợ cấp thất nghiệp

Người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại điểm b, c, d, đ, e, g, h, i khoản 6 Điều 3 của Thông tư này, Giám đốc Trung tâm Giới thiệu việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp có trách nhiệm dự thảo Quyết định chấm dứt hưởng trợ cấp thất nghiệp trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

Quyết định chấm dứt hưởng trợ cấp thất nghiệp của Giám đốc Sở Lao động – Thương binh và Xã hội gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện việc chấm dứt hưởng trợ cấp thất nghiệp; một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm; một bản gửi người lao động để thực hiện. Quyết định chấm dứt hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 18 ban hành kèm Thông tư này.

IV. TỔ CHỨC THỰC HIỆN

Điều 14. Trách nhiệm của Cục Việc làm, Bộ Lao động – Thương binh và Xã hội

1. Giúp Bộ trưởng thực hiện chức năng quản lý nhà nước về bảo hiểm thất nghiệp theo quy định của pháp luật.

2. Chỉ đạo, đôn đốc, hướng dẫn và kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm thất nghiệp.

3. Tuyên truyền, phổ biến, tập huấn các quy định của pháp luật về bảo hiểm thất nghiệp.

4. Tổng hợp, báo cáo tình hình thực hiện chính sách, pháp luật về bảo hiểm thất nghiệp.

Điều 15. Trách nhiệm của Bảo hiểm xã hội Việt Nam

1. Thông tin, tuyên truyền, phổ biến các chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Ban hành văn bản hướng dẫn về hồ sơ, thủ tục tham gia và đóng bảo hiểm thất nghiệp đối với người lao động và người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp. Hướng dẫn nghiệp vụ để Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương thực hiện thu, chi bảo hiểm thất nghiệp theo quy định của pháp luật.

3. Tiếp nhận kinh phí hỗ trợ từ ngân sách nhà nước đóng vào Quỹ bảo hiểm thất nghiệp và quản lý Quỹ bảo hiểm thất nghiệp theo quy định.

4. Hướng dẫn, chỉ đạo và kiểm tra tình hình thực hiện thu, chi bảo hiểm thất nghiệp đối với Bảo hiểm xã hội tỉnh, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an, Bảo hiểm xã hội Ban Cơ yếu Chính phủ.

5. Phối hợp với Bộ Lao động – Thương binh và Xã hội trong tổ chức thực hiện, thanh tra, kiểm tra, giải quyết khiếu nại tố cáo và trao đổi thông tin liên quan đến thực hiện chế độ bảo hiểm thất nghiệp.

6. Định kỳ hằng năm, trước ngày 31 tháng 01 báo cáo Bộ Lao động – Thương binh và Xã hội về tình hình thực hiện thu, chi, quản lý và sử dụng quỹ bảo hiểm thất nghiệp của năm trước.

Điều 16. Trách nhiệm của Sở Lao động – Thương binh và Xã hội

1. Chủ trì, phối hợp với các cơ quan liên quan tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Chỉ đạo các đơn vị trực thuộc, Trung tâm Giới thiệu việc làm, các cơ sở dạy nghề tổ chức thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn.

3. Quyết định hưởng trợ cấp thất nghiệp, quyết định hỗ trợ học nghề, quyết định tạm dừng hưởng trợ cấp thất nghiệp, quyết định tiếp tục hưởng trợ cấp thất nghiệp, quyết định chấm dứt hưởng trợ cấp thất nghiệp cho người thất nghiệp theo quy định của pháp luật.

4. Theo dõi, thanh tra, kiểm tra thực hiện pháp luật về bảo hiểm thất nghiệp.

5. Định kỳ sáu tháng, trước ngày 31 tháng 7 và một năm trước ngày 31 tháng 01 báo cáo về Bộ Lao động – Thương binh và Xã hội tình hình thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn theo mẫu số 19 kèm theo Thông tư này.

Điều 17. Trách nhiệm của Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương

1. Tiếp nhận hồ sơ của người sử dụng lao động đăng ký tham gia và đóng bảo hiểm thất nghiệp; tổ chức thu bảo hiểm thất nghiệp theo quy định của pháp luật.

2. Thực hiện việc chốt và trả sổ bảo hiểm xã hội về việc đóng bảo hiểm thất nghiệp cho người lao động chậm nhất năm ngày làm việc, kể từ ngày nhận được yêu cầu.

3. Tổ chức chi trả trợ cấp thất nghiệp, cấp thẻ bảo hiểm y tế và giải quyết quyền lợi về bảo hiểm y tế cho người hưởng chế độ bảo hiểm thất nghiệp.

4. Thực hiện chi hỗ trợ tìm kiếm việc làm cho Trung tâm Giới thiệu việc làm thuộc Sở Lao động – Thương binh và Xã hội và chi hỗ trợ học nghề cho Cơ sở đào tạo nghề trên địa bàn.

5. Dừng chi trả các khoản trợ cấp thất nghiệp, hỗ trợ học nghề, hỗ trợ tìm kiếm việc làm, thu hồi thẻ bảo hiểm y tế đối với người lao động đang hưởng trợ cấp thất nghiệp khi có quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội.

6. Định kỳ hàng năm, trước 15 tháng 7 báo cáo Sở Lao động – Thương binh và Xã hội tình hình thực hiện thu, chi bảo hiểm thất nghiệp của 6 tháng đầu năm và ngày 15 tháng 1 báo cáo tình hình thu, chi bảo hiểm thất nghiệp của năm trước.

7. Phối hợp với Sở Lao động – Thương binh và Xã hội và cơ quan liên quan để tổ chức tuyên truyền, phổ biến pháp luật, giải quyết những vướng mắc phát sinh về bảo hiểm thất nghiệp.

Điều 18. Trách nhiệm của Trung tâm Giới thiệu việc làm

1. Tổ chức tiếp nhận đăng ký thất nghiệp, hồ sơ hưởng bảo hiểm thất nghiệp, xem xét và thực hiện các thủ tục giải quyết chế độ bảo hiểm thất nghiệp theo quy định tại Thông tư này.

2. Tổ chức công tác thông tin, tuyên truyền chính sách, pháp luật về bảo hiểm thất nghiệp.

3. Tổ chức tư vấn, giới thiệu việc làm cho người đang hưởng bảo hiểm thất nghiệp; tổ chức dạy nghề phù hợp cho người đang hưởng bảo hiểm thất nghiệp.

4. Lưu trữ hồ sơ của người lao động theo quy định. Mỗi người lao động có một túi hồ sơ hưởng bảo hiểm thất nghiệp, bao gồm: Đăng ký thất nghiệp; Đề nghị hưởng bảo hiểm thất nghiệp; Bản sao hợp đồng lao động hoặc hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động, hợp đồng làm việc, quyết định thôi việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc theo đúng pháp luật; Quyết định hưởng bảo hiểm thất nghiệp; Đơn đề nghị hưởng trợ cấp một lần; Quyết định hưởng trợ cấp một lần; Đề nghị học nghề; Quyết định hỗ trợ học nghề; Đề nghị chuyển hưởng chế độ bảo hiểm thất nghiệp; Giấy giới thiệu; Thông báo về việc tìm việc làm; Quyết định tạm dừng hưởng trợ cấp thất nghiệp; Quyết định tiếp tục hưởng trợ cấp thất nghiệp; Quyết định chấm dứt hưởng trợ cấp thất nghiệp và các giấy tờ có liên quan của người lao động.

5. Thực hiện chế độ báo cáo định kỳ:

a) Trước ngày 25 hằng tháng, báo cáo về Sở Lao động – Thương binh và Xã hội, Bộ Lao động – Thương binh và Xã hội (Cục Việc làm) về việc thực hiện chính sách bảo hiểm thất nghiệp, tư vấn, giới thiệu việc làm và dạy nghề cho người thất nghiệp trên địa bàn (tính từ ngày 20 tháng trước đến ngày 20 của tháng báo cáo) theo mẫu số 20 kèm theo Thông tư này.

b) Định kỳ sáu tháng, trước ngày 15 tháng 7, hằng năm trước ngày 15 tháng 01 báo cáo về Sở Lao động – Thương binh và Xã hội, Cục Việc làm (Bộ Lao động – Thương binh và Xã hội) tình hình thực hiện chính sách bảo hiểm thất nghiệp, tư vấn, giới thiệu việc làm và dạy nghề cho người thất nghiệp trên địa bàn theo mẫu số 21 kèm theo Thông tư này.

Điều 19. Trách nhiệm của các cơ sở dạy nghề

Tổ chức thực hiện dạy nghề cho người thất nghiệp theo yêu cầu của Sở Lao động – Thương binh và Xã hội.

Điều 20. Trách nhiệm của người sử dụng lao động

1. Phối hợp với tổ chức công đoàn cơ sở để tuyên truyền, phổ biến chính sách bảo hiểm thất nghiệp và thực hiện đúng các quy định về tham gia bảo hiểm thất nghiệp; đóng bảo hiểm thất nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp.

2. Xuất trình các tài liệu, hồ sơ và cung cấp thông tin liên quan theo yêu cầu của cơ quan Nhà nước có thẩm quyền khi có kiểm tra, thanh tra về bảo hiểm thất nghiệp.

3. Cung cấp bản sao hợp đồng lao động, hợp đồng làm việc hoặc xác nhận về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận về việc người lao động bị mất việc làm cho người lao động chậm nhất hai ngày kể từ ngày người lao động mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc; thực hiện việc xác nhận hoặc chốt sổ bảo hiểm xã hội cho người lao động để người lao động kịp hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp theo quy định.

4. Cung cấp thông tin cho người lao động về việc đóng bảo hiểm thất nghiệp sau hai ngày (tính theo ngày làm việc) kể từ ngày người lao động yêu cầu.

5. Hướng dẫn người lao động khi bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc để người lao động đăng ký thất nghiệp, nộp hồ sơ hưởng bảo hiểm thất nghiệp với Trung tâm Giới thiệu việc làm theo quy định.

6. Định kỳ hằng năm, trước ngày 15 tháng 01 báo cáo tình hình thực hiện đóng bảo hiểm thất nghiệp của năm trước với Sở Lao động – Thương binh và Xã hội tỉnh thành phố trực thuộc Trung ương nơi đăng ký tham gia bảo hiểm thất nghiệp theo quy định theo mẫu số 22 kèm theo Thông tư này.

Điều 21. Điều khoản thi hành

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký.

2. Thông tư này thay thế Thông tư số 04/2009/TT-BLĐTBXH ngày 22 tháng 01 năm 2009 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp và Thông tư số 34/2009/TT-BLĐTBXH ngày 16 tháng 10 năm 2009 của Bộ Lao động – Thương binh và Xã hội sửa đổi, bổ sung Thông tư số 04/2009/TT-BLĐTBXH ngày 22 tháng 01 năm 2009 của Bộ Lao động – Thương binh và Xã hội.

3. Đối với các doanh nghiệp nhà nước trong thời hạn chuyển đổi theo Luật Doanh nghiệp nhà nước năm 2003 thì thời gian người lao động đóng bảo hiểm thất nghiệp không được tính để hưởng trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định tại khoản 6 Điều 139 Luật Bảo hiểm xã hội kể từ ngày Luật Bảo hiểm xã hội có hiệu lực thi hành về bảo hiểm thất nghiệp.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động – Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu VP BLĐTBXH, Cục VL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

MẪU SỐ 1: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐĂNG KÝ THẤT NGHIỆP

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố……................

Tên tôi là: ............................................. sinh ngày ........... tháng ….năm................................

Giới tính:...............................................................................................................................

Số CMND ..................................................................... Ngày cấp ......../........../.................

Nơi cấp................................................................................................................................

Số điện thoại liên lạc: ............... , số tài khoản................................................... tại ngân hàng: , mã số thuế: , địa chỉ Email (nếu có):.............................................

Hiện cư trú tại: .....................................................................................................................

Số Sổ bảo hiểm xã hội (nếu xác định được số sổ): ..............................................................

Nơi đăng ký khám chữa bệnh ban đầu:..................................................................................

Trình độ đào tạo: .................................................................................................................

Ngành nghề đào tạo:.............................................................................................................

Công việc đã làm trước khi chấm dứt hợp đồng lao động/hợp đồng làm việc: ........................

............................................................................................................................................

Tên doanh nghiệp, tổ chức chấm dứt hợp đồng lao động/hợp đồng làm việc: .........................

Địa chỉ:.................................................................................................................................

Hiện nay, tôi đã chấm dứt hợp đồng lao động/hợp đồng làm việc với doanh nghiệp, tổ chức nêu trên từ ngày…. tháng …. năm ……

Số tháng đóng bảo hiểm thất nghiệp:………. tháng.

Tôi đăng ký thất nghiệp để được thực hiện các chế độ theo quy định./.

…….., ngày … tháng … năm ….
Người đăng ký
(Ký và ghi rõ họ tên)

MẪU SỐ 2: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

TRUNG TÂM GIỚI THIỆU VIỆC LÀM
TỈNH/THÀNH PHỐ ………..

…….., ngày … tháng … năm ….

THÔNG TIN ĐĂNG KÝ THẤT NGHIỆP

A. QUYỀN VÀ TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG KHI ĐĂNG KÝ VÀ ĐỀ NGHỊ HƯỞNG BẢO HIỂM THẤT NGHIỆP

I. Quyền lợi của người lao động:

1. Được Trung tâm Giới thiệu việc làm cung cấp miễn phí tư vấn, giới thiệu việc làm; hướng dẫn các thủ tục để hưởng bảo hiểm thất nghiệp.

2. Đăng ký thất nghiệp và nộp hồ sơ hưởng bảo hiểm thất nghiệp theo đúng thời gian quy định khi bị mất việc làm, chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

3. Nhận Sổ bảo hiểm xã hội khi mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

4. Được nhận trợ cấp thất nghiệp theo quy định, trợ cấp một lần khi người lao động tìm được việc làm hoặc thực hiện nghĩa vụ quân sự.

5. Nhận thẻ bảo hiểm y tế do Bảo hiểm xã hội Việt Nam cấp, người lao động không phải đóng phí bảo hiểm y tế trong thời gian hưởng trợ cấp thất nghiệp.

6. Được hỗ trợ học nghề trình độ sơ cấp miễn phí với thời hạn không quá 06 tháng tại một cơ sở dạy nghề.

7. Khiếu nại

II. Trách nhiệm của người lao động

1. Đăng ký thất nghiệp tại Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội khi mất việc hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc; nộp hồ sơ hưởng bảo hiểm thất nghiệp, xuất trình Sổ bảo hiểm xã hội.

2. Tích cực tìm kiếm việc làm (ghi chép đầy đủ các thông tin để thông báo về việc tìm việc làm theo quy định); chấp nhận việc làm phù hợp do Trung tâm Giới thiệu việc làm giới thiệu.

3. Thông báo về việc tìm việc làm trực tiếp tại Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp một tháng một lần theo quy định trong thời gian hưởng trợ cấp thất nghiệp.

4. Thông báo cho Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp khi tìm được việc làm, nhận quyết định hưởng lương hưu hằng tháng, thực hiện nghĩa vụ quân sự, ra nước ngoài định cư hoặc bị tạm giam.

5. Sẽ bị coi là vi phạm pháp luật nếu cung cấp các thông tin sai sự thật nhằm trục lợi bảo hiểm thất nghiệp.

Tôi khẳng định đã hiểu rõ về quyền lợi, trách nhiệm của mình.

B. NGƯỜI LAO ĐỘNG ĐĂNG KÝ THẤT NGHIỆP

1. Người lao động Đăng ký thất nghiệp ngày …. tháng … năm ….. tại Trung tâm Giới thiệu việc làm , địa chỉ

Số điện thoại: .............................................................. ; Fax:...............................................

2. Hạn cuối cùng phải nộp hồ sơ hưởng bảo hiểm thất nghiệp cho Trung tâm Giới thiệu việc làm …………….. là ngày … tháng … năm .......................................................................

Hồ sơ hưởng bảo hiểm thất nghiệp cần có:

- Đề nghị hưởng bảo hiểm thất nghiệp theo mẫu quy định.

- Bản sao hợp đồng lao động hoặc hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động hoặc hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động hoặc hợp đồng làm việc đúng pháp luật.

- Xuất trình Sổ bảo hiểm xã hội đã được cơ quan Bảo hiểm xã hội trực tiếp quản lý xác nhận về việc đóng bảo hiểm thất nghiệp.

3. Cán bộ Trung tâm Giới thiệu việc làm tiếp nhận Đăng ký thất nghiệp:

Họ và tên: ............................................................................................................................

Chức vụ: ...................................................... thuộc phòng Bảo hiểm thất nghiệp.

Ngày … tháng … năm................................ tiếp nhận đăng ký thất nghiệp./.

Họ và tên cán bộ tiếp nhận
Đăng ký thất nghiệp
(Ký và ghi rõ họ tên)

MẪU SỐ 3: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐỀ NGHỊ HƯỞNG BẢO HIỂM THẤT NGHIỆP

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố……………..........

Tên tôi là: ............................................................................................................................

Sinh ngày …. tháng …. năm...............................

Số CMND ..................................................................... Ngày cấp ......../........../.................

Nơi cấp................................................................................................................................

Số điện thoại liên lạc: ............... , số tài khoản................................................... tại ngân hàng: , mã số thuế: địa chỉ Email (nếu có):......................................................

Hiện cư trú tại: .....................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Nơi đăng ký khám chữa bệnh ban đầu:..................................................................................

Hiện nay, tôi đã chấm dứt hợp đồng lao động/hợp đồng làm việc với .....................................

............................................................................................................................................

Địa chỉ cơ quan.....................................................................................................................

Số tháng đóng bảo hiểm thất nghiệp:………. tháng.

Theo quy định của pháp luật về bảo hiểm thất nghiệp, đến nay tôi đã đủ điều kiện để hưởng bảo hiểm thất nghiệp.

Kèm theo đơn này là (*)............................... và xuất trình Sổ bảo hiểm xã hội của tôi. Đề nghị Quý cơ quan xem xét, giải quyết chế độ bảo hiểm thất nghiệp cho tôi.

Tôi xin cam đoan nội dung ghi trên là hoàn toàn đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

(*) Ghi trường hợp của bản thân phù hợp với nội dung: Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động, hợp đồng làm việc, Quyết định thôi việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật.

MẪU SỐ 4: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ ……
TRUNG TÂM GIỚI THIỆU VIỆC LÀM
-------------------

(Đóng dấu treo)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

…….., ngày … tháng … năm ….

PHIẾU HẸN TRẢ KẾT QUẢ GIẢI QUYẾT
HỒ SƠ HƯỞNG BẢO HIỂM THẤT NGHIỆP

Trung tâm Giới thiệu việc làm, Sở Lao động - Thương binh và Xã hội tỉnh/thành phố …………….. ……………………… đã nhận đủ hồ sơ hưởng bảo hiểm thất nghiệp của:

Ông/bà: ...............................................................................................................................

Sinh ngày …. tháng …. năm...............................

Số CMND ..................................................................... Ngày cấp ......../........../.................

Nơi cấp................................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Ngày hẹn trả kết quả giải quyết hồ sơ hưởng bảo hiểm thất nghiệp ngày ……./……/……..; số điện thoại khi ông/bà cần liên hệ........................................................................................................................................ .

CÁN BỘ TIẾP NHẬN HỒ SƠ
(Ký và ghi rõ họ tên)

MẪU SỐ 5: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ…
SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI
------------------

Số:………/QĐ-LĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------

…….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Về việc hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ ..........

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Căn cứ hồ sơ hưởng trợ cấp thất nghiệp của ông/bà .......................................... có số Sổ bảo hiểm xã hội …………………. cấp ngày ....../......../....... do ............................................................ cấp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: ..................................................................................................................

Sinh ngày …. tháng …. năm ..............

Nơi cư trú: ...........................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Số tài khoản (nếu có): .................................................... tại ngân hàng................................

Tổng số tháng đóng bảo hiểm thất nghiệp: ..................................................................... tháng

Số tháng được hưởng trợ cấp thất nghiệp: .............................................................................

Mức trợ cấp thất nghiệp hằng tháng theo quy định của ông/bà là .................................... đồng

(Số tiền bằng chữ:..................................................................................................... đồng)

Nơi nhận trợ cấp: .................................................................................................................

Thời gian hưởng trợ cấp thất nghiệp tính từ ngày ........../......../........... đến ngày ......./......../........

Nơi khám chữa bệnh ban đầu: ..............................................................................................

Điều 2. Người đang hưởng trợ cấp thất nghiệp có trách nhiệm tích cực tìm kiếm việc làm và thực hiện việc thông báo hằng tháng với Trung tâm Giới thiệu việc làm về việc tìm kiếm việc làm theo quy định.

Điều 3. Quyết định này có hiệu lực kể từ ngày ........./........./............

Điều 4. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 4;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 6: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐỀ NGHỊ HƯỞNG TRỢ CẤP MỘT LẦN

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố …….............

Tên tôi là: .............................................. sinh ngày ........ tháng ......... năm ...............

Số CMND ............................................................... Ngày cấp ......../........../...........

Nơi cấp................................................................................................................................

Số điện thoại liên lạc (nếu có):..............................................................................................

Số tài khoản (nếu có):................................................................. tại ngân hàng:....................

Hiện cư trú tại: .....................................................................................................................

Số Sổ bảo hiểm xã hội: ........................................................................................................

Theo quyết định số ………/QĐ-LĐTBXH ngày …./…../20… của Giám đốc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ………, tôi được hưởng trợ cấp thất nghiệp …… tháng, từ ngày … tháng … năm ….. đến ngày … tháng … năm …..

Hiện nay, tôi đã hưởng trợ cấp thất nghiệp ……… tháng (số tháng đã hưởng) nhưng vì (lý do để được hưởng trợ cấp thất nghiệp một lần) ......................................................................... tôi làm đơn này đề nghị quý Trung tâm xem xét và làm các thủ tục cho tôi được hưởng trợ cấp một lần của số thời gian được hưởng trợ cấp thất nghiệp còn lại (nếu người lao động có nguyện vọng hưởng trợ cấp thất nghiệp một lần qua tài khoản thì phải đề nghị trong đơn).

Kèm theo đơn này tôi xin xuất trình (bản hợp đồng lao động hoặc hợp đồng làm việc hoặc quyết định tuyển dụng hoặc giấy chứng nhận đăng ký kinh doanh hoặc giấy triệu tập thực hiện nghĩa vụ quân sự): ..

Tôi xin cam đoan nội dung ghi trên là hoàn toàn đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

MẪU SỐ 7: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ…
SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI
---------------

Số:………/QĐ-LĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------

…….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Về việc hưởng trợ cấp một lần

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25 tháng 10 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Căn cứ Đề nghị hưởng trợ cấp một lần của của ông/bà ................................................. có số Sổ bảo hiểm xã hội …………………. cấp ngày ....../....../...... do ............................................................... cấp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: ..................................................................................................................

Sinh ngày …. tháng …. năm .............

Nơi cư trú: ...........................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Tổng số thời gian được hưởng trợ cấp thất nghiệp: .......... tháng

Số tháng đã hưởng trợ cấp thất nghiệp: ......... tháng.

Số tháng được hưởng trợ cấp một lần là: ............ tháng, với số tiền được nhận là .......... đồng.

(Số tiền bằng chữ:..................................................................................................... đồng)

Nơi nhận trợ cấp: ................................................................................ (hoặc số tài khoản: ........................ tại ngân hàng:.................................................................................................................................. )

Điều 2. Quyết định này có hiệu lực kể từ ngày ……../……/................

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 8: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐỀ NGHỊ HỌC NGHỀ

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố …….............

Tên tôi là: ............................................. sinh ngày ........... tháng ….năm................................

Số CMND......................................... Ngày cấp ......../....../.........

Nơi cấp................................................................................................................................

Số điện thoại liên lạc (nếu có):..............................................................................................

Hiện cư trú tại: .....................................................................................................................

Số Sổ bảo hiểm xã hội: ...................................................................................

Theo quyết định số ………QĐ-LĐTBXH ngày …./ …../20…… của Giám đốc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ………, tôi được hưởng trợ cấp thất nghiệp ………. tháng, từ ngày … tháng … năm ….. đến ngày … tháng … năm …..; tôi làm đơn này đề nghị cho tôi được tham gia khóa đào tạo nghề;

Nghề: .................................. ; thời gian học nghề: ...................... tháng;

Nơi học nghề: ......................................................................................................................

Tôi khẳng định đã hiểu rõ quyền và nghĩa vụ của mình trong việc hỗ trợ học nghề theo quy định của pháp luật.

Tôi xin chân thành cảm ơn./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

MẪU SỐ 9: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ…
SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI
--------------------

Số:………/QĐ-LĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------

…….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Về việc hỗ trợ học nghề

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Căn cứ nhu cầu và đề nghị học nghề của của ông/bà ................................................ có số Sổ bảo hiểm xã hội …………………. Cấp ngày …../…./……do ………………………..cấp, đang hưởng trợ cấp thất nghiệp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: ..................................................................................................................

Sinh ngày …. tháng …. năm...............................

Nơi cư trú: ...........................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Số tháng được hỗ trợ học nghề: .......................... tháng, kể từ ngày …./……./…….. đến ngày ..…./……./…….. ;

Với mức kinh phí .......................... đồng/tháng; nghề được học: .............................;

Tại Cơ sở đào tạo nghề: .......................................................................................................

Địa chỉ: ................................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày ……../……/................

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội, Giám đốc cơ sở dạy nghề và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 10: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ ……
TRUNG TÂM GIỚI THIỆU VIỆC LÀM
-------------------

Số……./TB-TTGTVL

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-----------------------

…….., ngày … tháng … năm ….

THÔNG BÁO

Về việc không được hưởng chế độ bảo hiểm thất nghiệp

Kính gửi: Ông/bà ………………………..........................................................

Ngày …….tháng …. năm …….., Trung tâm Giới thiệu việc làm đã nhận được hồ sơ hưởng bảo hiểm thất nghiệp của ông/bà.

Địa chỉ: ................................................................................................................................

Đơn vị công tác trước khi thất nghiệp: ...................................................................................

Số Sổ Bảo hiểm xã hội: ........................................................................................................

Căn cứ quy định của pháp luật về điều kiện hưởng chế độ bảo hiểm thất nghiệp, Trung tâm Giới thiệu việc làm xin thông báo cho ông/bà được biết, trường hợp của ông/bà không được hưởng chế độ bảo hiểm thất nghiệp, lý do:

1. ....................................................................................................................................... ;

2. ....................................................................................................................................... ;

Trong thời hạn tối đa 30 ngày (tính theo ngày dương lịch) ông/bà phải đến Trung tâm để trả phiếu hẹn và nhận lại hồ sơ hưởng bảo hiểm thất nghiệp, nếu quá thời hạn nêu trên Trung tâm sẽ không chịu trách nhiệm về hồ sơ hưởng bảo hiểm thất nghiệp của ông/bà./.

Nơi nhận:
- Như trên;
- Lưu VP, BHTN.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 11: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

…….., ngày … tháng … năm ….

ĐỀ NGHỊ CHUYỂN NƠI HƯỞNG CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP
(Chuyển hưởng trong trường hợp trước khi nộp hồ sơ hưởng bảo hiểm thất nghiệp)

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố ……….

Tên tôi là: ..................................................................... sinh ngày ......./........./......................

Số CMND ................................................................ Ngày cấp ............../.........../.............

Nơi cấp................................................................................................................................

Hiện cư trú tại: .....................................................................................................................

Số Sổ bảo hiểm xã hội: ........................................................................................................

Hiện nay, tôi thuộc đối tượng được hưởng bảo hiểm thất nghiệp theo quy định, nhưng vì lý do …………………………………. tôi xin đề nghị quý Trung tâm chuyển để hưởng chế độ bảo hiểm thất nghiệp cho tôi về Trung tâm Giới thiệu việc làm tỉnh/thành phố ........................................ để làm các thủ tục hưởng bảo hiểm thất nghiệp theo quy định.

Tôi xin chân thành cảm ơn./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

MẪU SỐ 12: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ ……
TRUNG TÂM GIỚI THIỆU VIỆC LÀM
--------------------

Số……./GT-TTGTVL

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

…….., ngày … tháng … năm ….

GIẤY GIỚI THIỆU
(Chuyển hưởng trong trường hợp trước khi nộp hồ sơ hưởng bảo hiểm thất nghiệp)

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố ….………………………..

Theo đề nghị của ông/bà .................................... tại Đề nghị chuyển nơi hưởng trợ cấp thất nghiệp đề ngày ….tháng …. năm ……..

Trung tâm Giới thiệu việc làm ................................................................................. giới thiệu:

Ông/bà:................................................................................................................................

Số Sổ Bảo hiểm xã hội: ........................................................................................................

Số CMND ...................................................... Ngày cấp .............../.............../...................

Nơi cấp............................................................................................... ................................

đến quý Trung tâm để làm thủ tục tiếp theo để hưởng các chế độ bảo hiểm thất nghiệp theo quy định hiện hành (kèm theo đăng ký thất nghiệp)./.

Nơi nhận:
- Như trên;
- Lưu VP, BHTN.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 13: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐỀ NGHỊ CHUYỂN NƠI HƯỞNG CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP
(Chuyển hưởng trong trường hợp đã có quyết định hưởng trợ cấp thất nghiệp)

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố ………...................

Tên tôi là: ............................................................. sinh ngày .........../......../...................

Số CMND .............................................................. Ngày cấp ........./......../ .................

Nơi cấp................................................................................................................................

Hiện cư trú tại: .....................................................................................................................

Số Sổ bảo hiểm xã hội: ........................................................................................................

Hiện nay, Tôi đang hưởng trợ cấp thất nghiệp theo Quyết định số......./QĐ-LĐTBXH ngày …./ …../…… của Giám đốc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ………....................

Tôi đã hưởng trợ cấp thất nghiệp (số tháng): ............................... tháng

Nhưng vì lý do…………………………………………….. tôi xin đề nghị quý Trung tâm chuyển để hưởng trợ cấp thất nghiệp cho tôi về Trung tâm Giới thiệu việc làm tỉnh/thành phố ………….. để tiếp tục hưởng chế độ trợ cấp thất nghiệp.

Nơi đề nghị đăng ký khám chữa bệnh ban đầu tại nơi chuyển đến:………………………

Tôi xin chân thành cảm ơn./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

MẪU SỐ 14: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ ……
TRUNG TÂM GIỚI THIỆU VIỆC LÀM
---------

Số: ………../GT-TTGTVL

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

…….., ngày … tháng … năm ….

GIẤY GIỚI THIỆU
(Chuyển hưởng trong trường hợp đã có quyết định hưởng trợ cấp thất nghiệp)

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố …………….....................

Theo đề nghị của ông/bà ……………… tại Đề nghị chuyển nơi hưởng trợ cấp thất nghiệp ngày … tháng … năm ………..

Trung tâm Giới thiệu việc làm ………............ giới thiệu:

Ông/bà: ...............................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Số CMND ............................................................ Ngày cấp ......./....../.........

Nơi cấp................................................................................................................................

Đã được hưởng chế độ trợ cấp thất nghiệp theo Quyết định số ……../QĐ-LĐTBXH ngày …./…../…… của Giám đốc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ……………. (có bản sao quyết định kèm theo).

Số tháng đã hưởng trợ cấp thất nghiệp: …….. tháng, tính từ ngày …. tháng … năm …. đến ngày …. tháng … năm ….

Đến quý Trung tâm để tiếp tục hưởng các chế độ bảo hiểm thất nghiệp theo quy định hiện hành (kèm theo toàn bộ bản sao các giấy tờ, hồ sơ có liên quan của người lao động).

Cám ơn sự hợp tác của quý Trung tâm./.

Nơi nhận:
- Như trên;
- Lưu VP, BHTN.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 15: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

THÔNG BÁO VỀ VIỆC TÌM VIỆC LÀM

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố ………...................

Tên tôi là: ............................................. sinh ngày ...... tháng …..... năm................................

Số CMND............................................................ Ngày cấp ............./……/..................

Nơi cấp................................................................................................................................

Số điện thoại liên lạc (nếu có):..............................................................................................

Hiện cư trú tại: .....................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Theo quyết định số ………/QĐ-LĐTBXH ngày …. tháng ….. năm ………. Số tháng tôi được hưởng trợ cấp thất nghiệp là ……. tháng, từ ngày … tháng … năm ….. đến ngày … tháng … năm ….. tại tỉnh/thành phố

Hôm nay, ngày ..… tháng … năm ….., tại Trung tâm Giới thiệu việc làm tỉnh/thành phố ........
tôi xin thông báo thời gian qua tôi đã tích cực tìm việc làm, cụ thể như sau:

Số TT | Thời gian | Doanh nghiệp, tổ chức liên hệ tìm việc làm | Địa chỉ | Số điện thoại | Người trực tiếp liên hệ (ghi rõ họ tên, chức danh) | Vị trí công việc dự tuyển | Kết quả liên hệ
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
… |  |  |  |  |  |  |

Tuy nhiên, hiện nay tôi vẫn chưa có việc làm, đề nghị quý cơ quan xem xét, giải quyết cho tôi được tiếp tục hưởng các chế độ bảo hiểm thất nghiệp theo quy định.

Tôi xin cam đoan nội dung ghi trên là hoàn toàn đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật./.

…….., ngày … tháng … năm ….
Người thông báo
(Ký và ghi rõ họ tên)

MẪU SỐ 16: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/QĐ-LĐTBXH | …….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Tạm dừng hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: ..................................................................................................................

Sinh ngày …. tháng …. năm...............................

Nơi cư trú: ...........................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Tổng số thời gian hưởng bảo hiểm thất nghiệp: ............................................................. tháng.

Thời gian đã hưởng trợ cấp thất nghiệp: ....................................................................... tháng.

Tạm dừng hưởng chế độ bảo hiểm thất nghiệp từ ngày …. tháng ……. năm …….., lý do:

1. ........................................................................................................................................

2. ........................................................................................................................................

............................................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày …….. tháng …… năm.

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký tên, đóng dấu và ghi rõ họ tên)

MẪU SỐ 17: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ…
SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI
-----------------

Số:………/QĐ-LĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
----------------------

…….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Tiếp tục hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: ..................................................................................................................

Sinh ngày …. tháng …. năm...............................

Nơi cư trú: ...........................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Tổng số thời gian hưởng trợ cấp thất nghiệp: ................. tháng.

Tạm dừng hưởng chế độ trợ cấp thất nghiệp từ tháng ......... năm ..............

Nay được tiếp tục hưởng chế độ bảo hiểm thất nghiệp từ ngày …. tháng ……. năm …….., lý do:

1. ........................................................................................................................................

2. ........................................................................................................................................

Số tháng được hưởng trợ cấp bảo hiểm thất nghiệp còn lại là ............. tháng

Điều 2. Quyết định này có hiệu lực kể từ ngày …….. tháng …… năm.

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký tên, đóng dấu và ghi rõ họ tên)

MẪU SỐ 18: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ…
SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI
------------------

Số:………/QĐ-LĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
----------------------

…….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Về việc chấm dứt hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: ..................................................................................................................

Sinh ngày …. tháng …. năm...............................

Nơi cư trú: ...........................................................................................................................

Số Sổ bảo hiểm xã hội:.........................................................................................................

Tổng số thời gian hưởng bảo hiểm thất nghiệp: ............................................................. tháng.

Số tháng đã hưởng trợ cấp thất nghiệp: .................. tháng, nay chấm dứt hưởng trợ cấp thất nghiệp đối với ông/bà ………….. từ ngày …..tháng ….. năm …….., lý do:

1. ........................................................................................................................................

2. ........................................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày …….. tháng …… năm.

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 19: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ…
SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI
--------------------

Số:………/BC-LĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

…….., ngày … tháng … năm ….

BÁO CÁO TÌNH HÌNH THỰC HIỆN BẢO HIỂM THẤT NGHIỆP 6 THÁNG ĐẦU NĂM 20…. (HOẶC NĂM 20….)

Kính gửi: Bộ Lao động - Thương binh và Xã hội (Cục Việc làm)

Thực hiện Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp, Sở Lao động - Thương binh và Xã hội xin báo cáo tình hình thực hiện bảo hiểm thất nghiệp sáu tháng đầu năm 20…. (hoặc năm 20…) như sau:

I. TỔNG SỐ DOANH NGHIỆP, CƠ QUAN, TỔ CHỨC TRÊN ĐỊA BÀN: .... đơn vị

Trong đó:

- Số doanh nghiệp, cơ quan, tổ chức trên địa bàn thuộc đối tượng tham gia bảo hiểm thất nghiệp: .................................. đơn vị.

- Số doanh nghiệp, cơ quan, tổ chức trên địa bàn đã tham gia bảo hiểm thất nghiệp: .............. đơn vị.

II. TỔNG SỐ NGƯỜI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG, HỢP ĐỒNG LÀM VIỆC: ................ người

Trong đó:

1. Số người giao kết hợp đồng lao động, hợp đồng làm việc từ đủ 12 tháng đến 36 tháng và không xác định thời hạn: .................................................................................................. người.

2. Số người giao kết hợp đồng lao động, hợp đồng làm việc từ đủ 12 tháng đến 36 tháng và không xác định thời hạn đã tham gia bảo hiểm thất nghiệp: ............................................................ người.

III. THỰC HIỆN CHÍNH SÁCH BẢO HIỂM THẤT NGHIỆP

1. Số lượng người đăng ký thất nghiệp:........................................................................ người.

2. Số lượng người chuyển hưởng BHTN đi địa phương khác: ...................................... người.

3. Số lượng người đã có quyết định hưởng trợ cấp thất nghiệp: .................................... người.

4. Số lượng người đã được hưởng trợ cấp thất nghiệp: ................................................ người.

5. Số tiền chi trả trợ cấp thất nghiệp: ..................................................................... triệu đồng.

6. Số lượng người thất nghiệp được tư vấn, giới thiệu việc làm: .................................... người.

7. Số lượng người thất nghiệp được hỗ trợ học nghề: ................................................... người.

8. Số tiền hỗ trợ học nghề cho người thất nghiệp: .................................................. triệu đồng.

9. Vấn đề tổ chức triển khai thực hiện tại địa phương

Phân tích, đánh giá tình hình thực hiện các chính sách nêu trên theo giới tính, trình độ đào tạo, công việc và loại hình doanh nghiệp, tổ chức; nêu rõ những nguyên nhân.

IV. PHƯƠNG HƯỚNG, CÁC GIẢI PHÁP THỰC HIỆN VÀ NHỮNG KIẾN NGHỊ

1. Phương hướng

2. Các giải pháp của địa phương để triển khai thực hiện tốt chính sách bảo hiểm thất nghiệp.

3. Những kiến nghị cụ thể với các cơ quan Trung ương, các ngành, Ủy ban nhân dân tỉnh, thành phố về chính sách, tài chính, cán bộ và các vấn đề khác có liên quan.

Nơi nhận:
- Như trên;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 20: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ......
TRUNG TÂM GIỚI THIỆU VIỆC LÀM
-------------------

Số:………/BC-TTGTVL

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------

…….., ngày … tháng … năm ….

BÁO CÁO TÌNH HÌNH THỰC HIỆN BẢO HIỂM THẤT NGHIỆP
THÁNG ……. NĂM …….

Kính gửi: Bộ Lao động - Thương binh và Xã hội (Cục Việc làm)

STT | Nội dung |  |  | Số lượng
1 | Số người đăng ký thất nghiệp (người) |  |  |
2 | Số người nộp hồ sơ hưởng BHTN (người) |  |  |
3 | Số người có quyết định hưởng BHTN hàng tháng | Tổng |  |
 |  | Nam | < 24 tuổi |
 |  |  | 25-40 tuổi |
 |  |  | > 40 tuổi |
 |  | Nữ | < 24 tuổi |
 |  |  | 25-40 tuổi |
 |  |  | > 40 tuổi |
4 | Số người có quyết định hưởng BHTN 1 lần (người) |  |  |
5 | Số người chuyển hưởng BHTN (người) |  |  |
6 | Số người nhận chuyển hưởng BHTN (người) |  |  |
7 | Số người được tư vấn, giới thiệu việc làm (người) |  |  |
 | Trong đó: Số người được giới thiệu việc làm (người) |  |  |
8 | Số người được hỗ trợ học nghề (người) |  |  |
9 | Số người tạm dừng hưởng BHTN (người) |  |  |
10 | Số người chấm dứt hưởng BHTN (người) |  |  |
11 | Số người tiếp tục hưởng BHTN (người) |  |  |
12 | Số tiền chi trợ cấp thất nghiệp, hỗ trợ học nghề theo Quyết định (triệu đồng) |  |  |
 | Trong đó: Chi trợ cấp thất nghiệp (triệu đồng): |  |  |

Nơi nhận:
- Như trên;
- Sở LĐTB&XH (để báo cáo);
- Lưu VP, BHTN

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 21: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ......
TRUNG TÂM GIỚI THIỆU VIỆC LÀM
-----------------

Số:………/BC-TTGTVL

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

…….., ngày … tháng … năm ….

BÁO CÁO TÌNH HÌNH THỰC HIỆN BẢO HIỂM THẤT NGHIỆP
6 THÁNG ĐẦU NĂM 20…. (HOẶC NĂM 20….)

Kính gửi: Bộ Lao động - Thương binh và Xã hội (Cục Việc làm)

Thực hiện Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp, Trung tâm Giới thiệu việc làm xin báo cáo tình hình thực hiện bảo hiểm thất nghiệp sáu tháng đầu năm 20…. (hoặc năm 20…) như sau:

I. TỔNG SỐ DOANH NGHIỆP, CƠ QUAN, TỔ CHỨC TRÊN ĐỊA BÀN:..... đơn vị

Trong đó:

- Số doanh nghiệp, cơ quan, tổ chức trên địa bàn thuộc đối tượng tham gia bảo hiểm thất nghiệp: đơn vị.

- Số doanh nghiệp, cơ quan, tổ chức trên địa bàn đã tham gia bảo hiểm thất nghiệp: .............. đơn vị.

II. TỔNG SỐ NGƯỜI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG, HỢP ĐỒNG LÀM VIỆC: người

Trong đó:

1. Số người giao kết hợp đồng lao động, hợp đồng làm việc từ đủ 12 tháng đến 36 tháng và không xác định thời hạn: .................................................................................................. người.

2. Số người giao kết hợp đồng lao động, hợp đồng làm việc từ đủ 12 tháng đến 36 tháng và không xác định thời hạn đã tham gia bảo hiểm thất nghiệp: ............................................................ người.

III. THỰC HIỆN CHÍNH SÁCH BẢO HIỂM THẤT NGHIỆP

1. Số lượng người đăng ký thất nghiệp: ....................................................................... người.

Trong đó: số người chuyển đi các địa phương để hưởng bảo hiểm thất nghiệp: ............. người.

2. Số lượng người chuyển hưởng BHTN đi địa phương khác: ...................................... người.

3. Số lượng người đã có quyết định hưởng trợ cấp thất nghiệp: .................................... người.

Trong đó: số người chuyển từ các địa phương khác đến: ............................................. người.

4. Số lượng người đã được hưởng trợ cấp thất nghiệp: ................................................ người.

5. Số tiền chi trả trợ cấp thất nghiệp: ..................................................................... triệu đồng.

6. Số lượng người thất nghiệp được tư vấn, giới thiệu việc làm: .................................... người.

7. Số lượng người thất nghiệp được hỗ trợ học nghề: ................................................... người.

8. Số tiền hỗ trợ học nghề cho người thất nghiệp: .................................................. triệu đồng.

9. Vấn đề tổ chức triển khai thực hiện:

- Bố trí các địa điểm tiếp nhận và giải quyết BHTN:

- Số lượng cán bộ và công tác đào tạo, bồi dưỡng cán bộ:

- Trang bị cơ sở vật chất:

- Tổ chức thực hiện công tác tuyên truyền, hướng dẫn BHTN:

- Tổ chức thu thập, phân tích, đánh giá thực hiện BHTN.

- Sự phối hợp với các cơ quan có liên quan: Bảo hiểm xã hội, Liên đoàn lao động tỉnh, thành phố, các doanh nghiệp, tổ chức trên địa bàn..........................................................................................................................

Cần tập trung đánh giá những mặt, chưa được và nguyên nhân.

IV. PHƯƠNG HƯỚNG, CÁC GIẢI PHÁP THỰC HIỆN VÀ NHỮNG KIẾN NGHỊ

1. Phương hướng

2. Các giải pháp để triển khai thực hiện tốt chính sách bảo hiểm thất nghiệp.

3. Những kiến nghị cụ thể với các cơ quan có liên quan về chính sách, tài chính, cán bộ và các vấn đề khác có liên quan./.

Nơi nhận:
- Như trên;
- Sở LĐ-TB&XH (để báo cáo);
- Lưu VP, BHTN.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 22: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

TÊN DOANH NGHIỆP, CƠ QUAN, TỔ CHỨC ………………
------------

Số:………/BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

…….., ngày … tháng … năm ….

BÁO CÁO TÌNH HÌNH ĐÓNG BẢO HIỂM THẤT NGHIỆP NĂM ……

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ……..

Thực hiện Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp, ......................... xin báo cáo tình hình đóng bảo hiểm thất nghiệp năm …. như sau:

I. TỔNG SỐ NGƯỜI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG, HỢP ĐỒNG LÀM VIỆC: người

1. Số người giao kết hợp đồng lao động: ...................................................................... người

Trong đó:

- Số người giao kết hợp đồng lao động từ đủ 12 tháng đến 36 tháng: ........................... người.

- Số người giao kết hợp đồng lao động không xác định thời hạn: .......... ...................... người.

2. Số người giao kết hợp đồng làm việc: ....................................................................... người

Trong đó:

- Số người giao kết hợp đồng làm việc từ đủ 12 tháng đến 36 tháng: ............................ người.

- Số người giao kết hợp đồng làm việc không xác định thời hạn: ................................... người.

II. TỔNG SỐ NGƯỜI THAM GIA BẢO HIỂM THẤT NGHIỆP: ............................. người

1. Số người giao kết hợp đồng lao động: ...................................................................... người

Trong đó:

- Số người giao kết hợp đồng lao động từ đủ 12 tháng đến 36 tháng: ........................... người.

- Số người giao kết hợp đồng lao động không xác định thời hạn: .................................. người.

2. Số người giao kết hợp đồng làm việc: ....................................................................... người

Trong đó:

- Số người giao kết hợp đồng làm việc từ đủ 12 tháng đến 36 tháng: ............................ người.

- Số người giao kết hợp đồng làm việc không xác định thời hạn: ................................... người.

III. SỐ TIỀN ĐÓNG BẢO HIỂM THẤT NGHIỆP: ..................................................... triệu đồng

IV. ĐÁNH GIÁ TÌNH HÌNH ĐÓNG BẢO HIỂM THẤT NGHIỆP (KẾT QUẢ, TỒN TẠI, NGUYÊN NHÂN) VÀ NHỮNG KIẾN NGHỊ

Nơi nhận:
- Như trên;
- Lưu VP.

GIÁM ĐỐC, THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu và ghi rõ họ tên)

Ghi chú: Báo cáo này hoàn thành và gửi về Sở Lao động - Thương binh và Xã hội trước ngày 15.01 của năm sau.


86.2010 xu phat BHXH

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------
Số: 86/2010/NĐ-CP | Hà Nội, ngày 13 tháng 08 năm 2010

NGHỊ ĐỊNH

Quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Lao động – Thương binh và Xã hội,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về các hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, thẩm quyền, thủ tục xử phạt và biện pháp khắc phục hậu quả đối với hành vi vi phạm pháp luật về bảo hiểm xã hội.

Vi phạm hành chính trong lĩnh vực bảo hiểm xã hội là hành vi do cá nhân, cơ quan, tổ chức cố ý hoặc vô ý vi phạm pháp luật về bảo hiểm xã hội mà không phải là tội phạm và theo quy định của pháp luật phải bị xử phạt vi phạm hành chính.

2. Nghị định này không áp dụng đối với các hành vi vi phạm pháp luật về bảo hiểm y tế, bảo hiểm tiền gửi và các loại bảo hiểm mang tính kinh doanh.

Điều 2. Đối tượng áp dụng

1. Đối tượng bị xử phạt:

a) Cơ quan, tổ chức, cá nhân có hành vi vi phạm hành chính trong lĩnh vực bảo hiểm xã hội (sau đây gọi là người vi phạm);

b) Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính trong lĩnh vực bảo hiểm xã hội trong phạm vi lãnh thổ, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

2. Cơ quan, tổ chức, cá nhân có liên quan đến xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

3. Không áp dụng xử phạt vi phạm hành chính đối với những hành vi vi phạm quy định tại Nghị định này do cán bộ, công chức thực hiện trong khi thi hành công vụ được giao. Việc xử lý đối với hành vi vi phạm của họ được thực hiện theo quy định của pháp luật về cán bộ, công chức.

Điều 3. Nguyên tắc xử phạt, tình tiết tăng nặng, tình tiết giảm nhẹ

1. Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội được áp dụng theo quy định tại Điều 3 của Pháp lệnh Xử lý vi phạm hành chính và Điều 3 của Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 (sau đây gọi là Nghị định số 128/2008/NĐ-CP).

2. Tình tiết tăng nặng được áp dụng theo quy định tại Điều 9 của Pháp lệnh Xử lý vi phạm hành chính và Điều 6 của Nghị định số 128/2008/NĐ-CP.

3. Tình tiết giảm nhẹ được áp dụng theo quy định tại khoản 1 Điều 8 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 4. Hình thức xử phạt và biện pháp khắc phục hậu quả vi phạm hành chính

1. Hình thức xử phạt chính:

a) Cảnh cáo;

b) Phạt tiền.

Mức phạt tiền tối đa trong xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội là 30.000.000 đồng.

Khi áp dụng hình thức phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm là mức trung bình của khung tiền phạt tương ứng với hành vi đó được quy định tại Nghị định này; nếu vi phạm có tình tiết giảm nhẹ thì mức tiền phạt có thể thấp hơn nhưng không được dưới mức thấp nhất của khung phạt tiền đã được quy định; nếu vi phạm có tình tiết tăng nặng thì mức tiền phạt có thể cao hơn nhưng không vượt quá mức cao nhất của khung phạt tiền đã được quy định.

2. Hình thức xử phạt bổ sung: tịch thu tang vật, phương tiện được sử dụng để vi phạm pháp luật bảo hiểm xã hội.

3. Biện pháp khắc phục hậu quả: tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm hành chính còn bị áp dụng biện pháp khắc phục hậu quả theo quy định tại các Chương II của Nghị định này.

Điều 5. Thời hiệu xử phạt

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội là một (01) năm, kể từ ngày vi phạm hành chính trong lĩnh vực bảo hiểm xã hội được thực hiện. Nếu quá thời hạn nêu trên thì người vi phạm không bị xử phạt nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả được quy định tại Nghị định này.

2. Trong thời hạn quy định tại khoản 1 Điều này mà người vi phạm có hành vi vi phạm hành chính mới trong lĩnh vực bảo hiểm xã hội hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu quy định tại khoản 1 Điều này; thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

3 Thời hiệu xử phạt vi phạm hành chính đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa vụ án ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm hành chính trong lĩnh vực bảo hiểm xã hội được áp dụng theo quy định tại khoản 2 Điều 10 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 6. Thời hạn được coi là chưa bị xử phạt

Thời hạn được coi là chưa bị xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội được áp dụng theo quy định tại Điều 11 của Pháp lệnh Xử lý vi phạm hành chính.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1

ĐỐI VỚI NGƯỜI SỬ DỤNG LAO ĐỘNG

Điều 7. Hành vi không đóng bảo hiểm xã hội cho toàn bộ người lao động thuộc diện tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp

1. Phạt tiền

a) Từ 1.000.000 đồng đến 5.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

b) Từ 5.100.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

c) Từ 10.100.000 đồng đến 18.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

d) Từ 18.100.000 đồng đến 24.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

đ) Từ 24.100.000 đồng đến 30.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên;

2. Biện pháp khắc phục hậu quả:

a) Buộc truy nộp số tiền bảo hiểm xã hội trong thời hạn 30 ngày, kể từ ngày được giao quyết định xử phạt;

b) Buộc đóng số tiền lãi của số tiền bảo hiểm xã hội chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm trong thời hạn 30 ngày, kể từ ngày được giao quyết định xử phạt.

Điều 8. Hành vi đóng bảo hiểm xã hội không đủ số người thuộc diện tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp

1. Phạt tiền từ 300.000 đồng đến 2.500.000 đồng khi vi phạm đối với mỗi người lao động.

2. Biện pháp khắc phục hậu quả:

a) Buộc truy nộp số tiền bảo hiểm xã hội trong thời hạn 30 ngày, kể từ ngày được giao quyết định xử phạt;

b) Buộc đóng số tiền lãi của số tiền bảo hiểm xã hội chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm trong thời hạn 30 ngày, kể từ ngày được giao quyết định xử phạt.

Điều 9. Hành vi chậm đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp

1. Phạt tiền bằng 0,05% mức đóng theo quy định của pháp luật bảo hiểm xã hội cho mỗi ngày chậm đóng, nhưng tối đa không quá 30 triệu đồng.

2. Biện pháp khắc phục hậu quả:

a) Buộc truy nộp số tiền bảo hiểm xã hội trong thời hạn 30 ngày, kể từ ngày được giao quyết định xử phạt;

b) Buộc đóng số tiền lãi của số tiền bảo hiểm xã hội chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm trong thời hạn 30 ngày, kể từ ngày được giao quyết định xử phạt.

Điều 10. Hành vi đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp không đúng mức quy định

1. Phạt tiền từ 300.000 đồng đến 700.000 đồng khi vi phạm đối với mỗi người lao động.

2. Biện pháp khắc phục hậu quả:

a) Buộc truy nộp số tiền bảo hiểm xã hội trong thời hạn 30 ngày, kể từ ngày được giao quyết định xử phạt;

b) Buộc đóng số tiền lãi của số tiền bảo hiểm xã hội chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm trong thời hạn 30 ngày, kể từ ngày được giao quyết định xử phạt.

Điều 11. Hành vi lập danh sách người lao động không đúng thực tế để hưởng chế độ bảo hiểm xã hội bắt buộc (trợ cấp ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp …)

1. Cảnh cáo.

2. Phạt tiền từ 200.000 đồng đến 500.000 đồng khi vi phạm đối với mỗi người lao động.

3. Biện pháp khắc phục hậu quả:

a) Buộc bồi hoàn số tiền đã chi trả sai cho tổ chức bảo hiểm xã hội trong thời hạn 10 ngày làm việc, kể từ ngày nhận được giao quyết định xử phạt;

b) Buộc sửa lại cho đúng, nộp lại các giấy tờ đã xác nhận sai trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 12. Hành vi xác nhận không đúng thời gian làm việc và mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp của người lao động

1. Cảnh cáo.

2. Phạt tiền từ 200.000 đồng đến 400.000 đồng khi vi phạm đối với mỗi người lao động.

3. Biện pháp khắc phục hậu quả:

a) Buộc bồi hoàn số tiền đã chi trả sai cho tổ chức bảo hiểm xã hội trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt;

b) Buộc sửa lại cho đúng, nộp lại các giấy tờ đã xác nhận sai trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 13. Hành vi không lập hồ sơ tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng

1. Phạt tiền từ 300.000 đồng đến 700.000 đồng khi vi phạm đối với mỗi người lao động.

2. Biện pháp khắc phục hậu quả: buộc lập, hoàn thiện hồ sơ, làm thủ tục cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 14. Hành vi không làm thủ tục (lập hồ sơ hoặc văn bản) để: đề nghị cơ quan bảo hiểm xã hội giải quyết chế độ hưu trí trước 30 ngày, tính đến ngày người lao động đủ điều kiện nghỉ việc hưởng hưu trí; đề nghị cơ quan bảo hiểm xã hội giải quyết chế độ tai nạn lao động, bệnh nghề nghiệp sau 30 ngày, kể từ ngày nhận đủ giấy tờ hợp lệ của người lao động

1. Cảnh cáo.

2. Phạt tiền từ 200.000 đồng đến 500.000 đồng khi vi phạm đối với mỗi người lao động.

3. Biện pháp khắc phục hậu quả: buộc lập, hoàn thiện thủ tục đề nghị cơ quan bảo hiểm xã hội giải quyết chế độ bảo hiểm xã hội cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 15. Hành vi không trả các chế độ bảo hiểm xã hội bắt buộc cho người lao động (trợ cấp ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp …)

1. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng khi vi phạm đối với mỗi người lao động.

2. Biện pháp khắc phục hậu quả: buộc trả trợ cấp bảo hiểm xã hội cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 16. Hành vi chậm trả: chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khỏe sau ốm đau, thai sản sau 3 ngày làm việc kể từ ngày nhận đủ giấy tờ hợp lệ của người lao động; chế độ tai nạn lao động, bệnh nghề nghiệp sau 15 ngày, kể từ ngày nhận được quyết định chi trả của cơ quan bảo hiểm xã hội

1. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với mỗi người lao động.

2. Biện pháp khắc phục hậu quả: buộc chi trả số tiền bảo hiểm xã hội cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 17. Hành vi không trả sổ bảo hiểm xã hội đúng thời hạn cho người lao động khi người lao động không còn làm việc

1. Cảnh cáo.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng, khi vi phạm đối với mỗi người lao động.

3. Biện pháp khắc phục hậu quả: buộc trả lại sổ bảo hiểm xã hội cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 18. Hành vi vi phạm trách nhiệm bảo quản sổ bảo hiểm xã hội trong thời gian người lao động làm việc dẫn đến mất mát, hư hỏng, sửa chữa, tẩy xóa

1. Cảnh cáo.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng, khi làm mất mát, hoặc hư hỏng, hoặc sửa chữa, tẩy xóa đối với mỗi sổ bảo hiểm xã hội.

3. Biện pháp khắc phục hậu quả: buộc làm các thủ tục đề nghị cơ quan có thẩm quyền cấp lại sổ bảo hiểm xã hội trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 19. Hành vi không giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa để giải quyết chế độ bảo hiểm xã hội cho người lao động

1. Cảnh cáo.

2. Phạt tiền từ 500.000 đồng đến 700.000 đồng, khi vi phạm đối với mỗi người lao động.

3. Biện pháp khắc phục hậu quả: buộc giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 20. Hành vi không cung cấp tài liệu, thông tin về bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp theo yêu cầu của cơ quan nhà nước có thẩm quyền, người lao động hoặc tổ chức công đoàn

1. Phạt cảnh cáo.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc cung cấp tài liệu, thông tin trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 21. Hành vi báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội cho cơ quan nhà nước có thẩm quyền và tổ chức bảo hiểm xã hội địa phương

1. Phạt cảnh cáo.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc báo cáo, cung cấp thông tin, cung cấp số liệu đúng sự thật trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 22. Hành vi sử dụng quỹ bảo hiểm xã hội bắt buộc sai mục đích

1. Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng.

2. Biện pháp khắc phục hậu quả:

a) Buộc truy nộp lợi nhuận thu được từ việc sử dụng quỹ sai mục đích;

b) Buộc bồi hoàn toàn bộ số tiền Quỹ Bảo hiểm xã hội sử dụng sai mục đích trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

MỤC 2

ĐỐI VỚI NGƯỜI LAO ĐỘNG

Điều 23. Hành vi thỏa thuận với người sử dụng lao động không tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp

1. Phạt cảnh cáo.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng.

3. Biện pháp khắc phục hậu quả:

a) Buộc truy nộp số tiền bảo hiểm xã hội, bảo hiểm thất nghiệp trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

b) Buộc đóng số tiền lãi của số tiền bảo hiểm xã hội, bảo hiểm thất nghiệp chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 24. Hành vi kê khai không đúng sự thật hoặc sửa chữa, tẩy xóa những nội dung có liên quan đến việc hưởng bảo hiểm xã hội bắt buộc, bảo hiểm xã hội tự nguyện, bảo hiểm thất nghiệp

1. Phạt cảnh cáo.

2. Phạt tiền từ 300.000 đồng đến 1.000.000 đồng.

3. Biện pháp khắc phục hậu quả:

a) Buộc sửa lại cho đúng, nộp lại giấy tờ kê khai không đúng sự thật;

b) Buộc hoàn trả số tiền bảo hiểm xã hội đã nhận do hành vi vi phạm, kể cả tiền lãi của khoản tiền đã hưởng trong thời hạn 10 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 25. Hành vi làm giả hồ sơ để hưởng chế độ bảo hiểm xã hội bắt buộc, bảo hiểm xã hội tự nguyện, bảo hiểm thất nghiệp mà chưa đến mức truy cứu trách nhiệm hình sự

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng

2. Hình thức xử phạt bổ sung: tịch thu hồ sơ giả và phương tiện, công cụ sử dụng để làm giả hồ sơ.

3. Biện pháp khắc phục hậu quả:

a) Buộc sửa lại cho đúng, nộp lại các giấy tờ kê khai không đúng sự thật trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt;

b) Buộc hoàn trả số tiền bảo hiểm xã hội đã nhận do hành vi vi phạm, kể cả tiền lãi của khoản tiền đã hưởng trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 26. Hành vi không cung cấp thông tin hoặc cung cấp thông tin sai lệch cho người sử dụng lao động, tổ chức bảo hiểm xã hội, cơ quan quản lý nhà nước khi có yêu cầu

1. Phạt cảnh cáo.

2. Phạt tiền từ 100.000 đồng đến 400.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc báo cáo, cung cấp thông tin, cung cấp số liệu đúng sự thật trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

MỤC 3

ĐỐI VỚI TỔ CHỨC BẢO HIỂM XÃ HỘI VÀ CƠ QUAN, TỔ CHỨC KHÁC

Điều 27. Hành vi không cấp sổ bảo hiểm xã hội hoặc không chốt sổ bảo hiểm xã hội đúng hạn

1. Phạt tiền, từ 2.000.000 đồng đến 3.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc lập sổ bảo hiểm xã hội hoặc chốt sổ bảo hiểm xã hội và cấp cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 28. Hành vi không giải quyết chế độ bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm tự nguyện đúng hạn

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc giải quyết chế độ cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 29. Hành vi giải quyết không đúng chế độ bảo hiểm xã hội bắt buộc, chế độ bảo hiểm thất nghiệp, bảo hiểm tự nguyện

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng, khi vi phạm với mỗi người lao động.

2. Biện pháp khắc phục hậu quả: buộc giải quyết đúng chế độ cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 30. Hành vi chi trả không đúng mức hoặc chi trả không đúng thời hạn chế độ bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm tự nguyện

1. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc giải quyết đúng chế độ cho người lao động trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 31. Hành vi sách nhiễu, gây khó khăn, phiền hà, trở ngại làm thiệt hại đến quyền, lợi ích hợp pháp của người lao động, người sử dụng lao động

1. Phạt cảnh cáo

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc đền bù thiệt hại cho người lao động, người sử dụng lao động (nếu có) trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 32. Hành vi quản lý, sử dụng quỹ bảo hiểm xã hội bắt buộc, quỹ bảo hiểm thất nghiệp, quỹ bảo hiểm xã hội tự nguyện không đúng quy định

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng.

2. Biện pháp khắc phục hậu quả:

a) Kiến nghị với cơ quan có thẩm quyền tịch thu lợi nhuận thu được từ việc sử dụng quỹ sai mục đích.

b) Buộc khôi phục và hoàn trả số tiền sử dụng không đúng mục đích của quỹ bảo hiểm xã hội trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 33. Hành vi không cung cấp hoặc cung cấp sai lệch thông tin, số liệu với cơ quan nhà nước có thẩm quyền về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội bắt buộc, quỹ bảo hiểm thất nghiệp, quỹ bảo hiểm xã hội tự nguyện

1. Phạt cảnh cáo

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc cung cấp hoặc cung cấp đúng sự thật thông tin, số liệu trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 34. Hành vi không cung cấp và hoặc cung cấp không đầy đủ, kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội, bảo hiểm thất nghiệp khi người lao động, tổ chức công đoàn, người sử dụng lao động yêu cầu

1. Phạt cảnh cáo

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc cung cấp đầy đủ thông tin trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 35. Hành vi không báo cáo hoặc báo cáo sai sự thật với cơ quan nhà nước có thẩm quyền về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội bắt buộc, quỹ bảo hiểm thất nghiệp, quỹ bảo hiểm xã hội tự nguyện

1. Phạt cảnh cáo.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc báo cáo hoặc báo cáo đúng sự thật trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 36. Hành vi không cấp hoặc cấp giấy chứng nhận sai của các cơ sở y tế, không cấp hoặc cấp biên bản giám định mức suy giảm khả năng lao động sai của Hội đồng Giám định y khoa để người lao động được hưởng chế độ bảo hiểm xã hội

1. Phạt cảnh cáo.

2. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng khi vi phạm đối với mỗi người lao động.

3. Biện pháp khắc phục hậu quả: buộc cấp hoặc cấp lại giấy chứng nhận cho đúng trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 37. Hành vi không thực hiện việc tư vấn, giới thiệu việc làm cho người đang hưởng trợ cấp thất nghiệp

1. Phạt cảnh cáo.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc thực hiện tổ chức tư vấn, giới thiệu việc làm, dạy nghề phù hợp đối với người lao động đang hưởng trợ cấp thất nghiệp trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 38. Hành vi không tổ chức dạy nghề hoặc dạy nghề không phù hợp cho người đang hưởng trợ cấp thất nghiệp

1. Phạt cảnh cáo

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc thực hiện tổ chức tư vấn, giới thiệu việc làm, dạy nghề phù hợp với người lao động đang hưởng trợ cấp thất nghiệp trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 39. Hành vi không thực hiện việc hỗ trợ học nghề cho người đang hưởng trợ cấp thất nghiệp

1. Phạt cảnh cáo.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc thực hiện các biện pháp hỗ trợ tạo việc làm, học nghề đối với người lao động bị thất nghiệp trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Điều 40. Hành vi giới thiệu việc làm không phù hợp cho người đang hưởng trợ cấp thất nghiệp

1. Phạt cảnh cáo

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng.

3. Biện pháp khắc phục hậu quả: buộc thực hiện tổ chức tư vấn, giới thiệu việc làm, dạy nghề phù hợp đối với người lao động đang hưởng trợ cấp thất nghiệp trong thời hạn 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt.

Chương III

THẨM QUYỀN XỬ LÝ VÀ THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI

Điều 41. Thẩm quyền xử lý vi phạm hành chính của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng;

c) Tịch thu hồ sơ giả và phương tiện, công cụ sử dụng để làm giả hồ sơ giả có giá trị đến 2.000.000 đồng.

2. Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu hồ sơ giả và phương tiện, công cụ sử dụng để làm giả hồ sơ;

d) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu hồ sơ giả và phương tiện, công cụ sử dụng để làm giả hồ sơ;

d) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 42. Thẩm quyền xử lý vi phạm hành chính của Thanh tra Lao động – Thương binh và Xã hội

1. Thanh tra viên Lao động – Thương binh và Xã hội khi đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

d) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

2. Chánh Thanh tra Sở Lao động – Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu hồ sơ giả và phương tiện, công cụ sử dụng để làm giả hồ sơ;

d) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

3. Chánh Thanh tra Bộ Lao động-Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu hồ sơ giả và phương tiện, công cụ sử dụng để làm giả hồ sơ;

d) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 43. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính về bảo hiểm xã hội

1. Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội ở địa phương thuộc phạm vi địa phương mình quản lý theo thẩm quyền cụ thể quy định tại Điều 41 của Nghị định này.

2. Thanh tra Lao động – Thương binh và Xã hội xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội đối với các hành vi vi phạm hành chính quy định tại Chương II của Nghị định này và các hành vi vi phạm hành chính khác liên quan đến lĩnh vực bảo hiểm xã hội quy định tại các nghị của Chính phủ về xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước theo thẩm quyền cụ thể quy định tại Điều 42 của Nghị định này.

3. Trong trường hợp vi phạm hành chính quy định tại Nghị định này thuộc thẩm quyền xử phạt của nhiều cơ quan thì việc xử phạt do cơ quan thụ lý đầu tiên thực hiện.

4. Trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính về bảo hiểm xã hội thì xác định thẩm quyền xử phạt theo quy định tại Điều 42 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 44. Lập biên bản vi phạm hành chính

1. Người có thẩm quyền đang thi hành nhiệm vụ, công vụ phải kịp thời lập biên bản vi phạm hành chính trừ trường hợp xử phạt bằng hình thức phạt cảnh cáo, phạt tiền đến 100.000 đồng.

Người có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực bảo hiểm xã hội là: người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội; cán bộ, công chức ngành Lao động – Thương binh và Xã hội đang thi hành nhiệm vụ, công vụ được giao trong lĩnh vực bảo hiểm xã hội.

2. Việc lập biên bản vi phạm hành chính phải tuân thủ quy định tại Điều 55 của Pháp lệnh Xử lý vi phạm hành chính và Điều 22 Nghị định số 128/2008/NĐ-CP.

Điều 45. Quyết định xử phạt

1. Việc ra quyết định xử phạt theo thủ tục đơn giản được thực hiện theo quy định tại Điều 54 của Pháp lệnh Xử lý vi phạm hành chính.

2. Việc ra quyết định xử phạt vi phạm hành chính, trừ trường hợp quy định tại khoản 1 Điều này, được thực hiện theo quy định tại Điều 56 của Pháp lệnh Xử lý vi phạm hành chính và Điều 23 Nghị định số 128/2008/NĐ-CP.

Điều 46. Thủ tục phạt tiền, thu nộp tiền phạt

Thủ tục phạt tiền, thu nộp tiền phạt thực hiện theo quy định tại Điều 57 và Điều 58 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 47. Thủ tục tịch thu và xử lý tang vật, phương tiện vi phạm hành chính

Thủ tục tịch thu và xử lý tang vật, phương tiện vi phạm hành chính thực hiện theo quy định tại Điều 60 và Điều 61 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 48. Chấp hành quyết định xử phạt vi phạm hành chính, hoãn chấp hành quyết định phạt tiền

1. Trong thời hạn tối đa là 10 ngày, cá nhân, tổ chức bị xử phạt vi phạm hành chính phải chấp hành quyết định xử phạt theo quy định tại Điều 64 của Pháp lệnh Xử lý vi phạm hành chính và Điều 24 Nghị định số 128/2008/NĐ-CP.

2. Cá nhân bị phạt tiền từ 500.000 đồng trở lên có thể được hoãn chấp hành quyết định xử phạt theo quy định tại Điều 65 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 49. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính và chuyển quyết định xử phạt vi phạm hành chính để thi hành

1. Việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 66 và Điều 67 của Pháp lệnh Xử lý vi phạm hành chính và Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

2. Việc chuyển quyết định xử phạt vi phạm hành chính để thi hành được thực hiện theo quy định tại Điều 68 của Pháp lệnh Xử lý vi phạm hành chính và Điều 30 Nghị định số 128/2008/NĐ-CP.

Điều 50. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính

Thời hiệu thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội là một năm, kể từ ngày ra quyết định xử phạt; quá thời hạn này mà quyết định đó không được thi hành thì không thi hành quyết định xử phạt nữa nhưng vẫn áp dụng biện pháp khắc phục hậu quả được ghi trong quyết định.

Trong trường hợp cá nhân, tổ chức bị xử phạt cố tình trốn tránh, trì hoãn việc thi hành quyết định xử phạt thì thời hiệu nói trên được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, trì hoãn.

Điều 51. Buộc trích tiền từ tài khoản tiền gửi của người sử dụng lao động để nộp số tiền bảo hiểm xã hội, bảo hiểm thất nghiệp chưa đóng, chậm đóng và lãi phát sinh của số tiền chưa đóng, chậm đóng đó vào quỹ bảo hiểm xã hội, quỹ bảo hiểm thất nghiệp

1. Hết thời hạn 10 ngày kể từ ngày được giao quyết định xử phạt vi phạm hành chính mà người sử dụng lao động không tự nguyện truy nộp hoặc đã truy nộp nhưng chưa đủ số tiền bảo hiểm xã hội chưa đóng, chậm đóng và lãi phát sinh của số tiền chưa đóng, chậm đóng đó vào quỹ bảo hiểm xã hội, quỹ bảo hiểm thất nghiệp thì người có thẩm quyền áp dụng biện pháp buộc trích tiền từ tài khoản tiền gửi của người sử dụng lao động để nộp số tiền bảo hiểm xã hội chưa đóng, chậm đóng và lãi phát sinh của số tiền chưa đóng, chậm đóng đó vào quỹ bảo hiểm xã hội, quỹ bảo hiểm thất nghiệp.

2. Người có thẩm quyền áp dụng biện pháp buộc trích tiền từ tại khoản tiền gửi của người sử dụng lao động theo quy định tại khoản 1 Điều này là:

a) Chủ tịch Ủy ban nhân dân cấp tỉnh;

b) Chủ tịch Ủy ban nhân dân cấp huyện;

c) Chánh thanh tra Sở Lao động – Thương binh và Xã hội;

d) Chánh thanh tra Bộ Lao động - Thương binh và Xã hội.

3. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính, Ngân hàng Nhà nước hướng dẫn cụ thể trình tự, thủ tục áp dụng biện pháp buộc trích tiền từ tậi khoản tiền gửi của người sử dụng lao động theo quy định tại khoản 1, khoản 2 của Điều này.

Điều 52. Mẫu biên bản, mẫu quyết định sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội

Ban hành kèm theo Nghị định này là Phụ lục các mẫu biên bản và quyết định để sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 53. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2010 và thay thế Nghị định số 135/2007/NĐ-CP ngày 16 tháng 8 năm 2007 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Điều 54. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn, tổ chức và kiểm tra việc thi hành Nghị định này.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an có trách nhiệm hướng dẫn việc xử lý vi phạm hành chính trong lĩnh vực bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và các cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG
(Đã ký)

Nguyễn Tấn Dũng


Phu luc ND86

PHỤ LỤC

DANH MỤC MỘT SỐ MẪU BIÊN BẢN VÀ QUYẾT ĐỊNH SỬ DỤNG TRONG XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI
(Ban hành kèm theo Nghị định số 86/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ)

1. Mẫu biên bản số 01: Biên bản vi phạm hành chính trong lĩnh vực bảo hiểm xã hội

2. Mẫu biên bản số 02: Biên bản tạm giữ tang vật, phương tiện vi phạm hành chính.

3. Mẫu quyết định số 01: Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính

4. Mẫu quyết định số 02: Quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội

5. Mẫu quyết định số 03: Quyết định cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

6. Mẫu quyết định số 04: Quyết định áp dụng các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra trong trường hợp không áp dụng xử phạt trong lĩnh vực bảo hiểm xã hội.

Mẫu biên bản số 01

TÊN CƠ QUAN CHỦ QUẢN1 TÊN CƠ QUAN LẬP BIÊN BẢN ____________________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ________________________
Số: /BB-VPHC | A2 ……, ngày … tháng … năm …….

BIÊN BẢN

Vi phạm hành chính trong lĩnh vực bảo hiểm xã hội

Hôm nay, hồi … giờ ……… ngày …….. tháng ….. năm ………. tại ………………………………..

Chúng tôi gồm3:

1: …………………………. Chức vụ: ................................................................................

2: …………………………. Chức vụ: ................................................................................

Với sự chứng kiến của:4

1. ………………………………. Nghề nghiệp/chức vụ: .....................................................

Địa chỉ thường trú (tạm trú) ...................................................................................................

Giấy chứng minh nhân dân số: ………………… Ngày cấp: .................................................

Nơi cấp ................................................................................................................................

2. ………………………………. Nghề nghiệp/chức vụ: .....................................................

Địa chỉ thường trú (tạm trú) ...................................................................................................

Giấy chứng minh nhân dân số: ………………… Ngày cấp: .................................................

Nơi cấp ................................................................................................................................

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực bảo hiểm xã hội đối với:

Ông (bà)/tổ chức5 ………………………………; Nghề nghiệp (lĩnh vực hoạt động): ..........

.............................................................................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD: ..........................................

Cấp ngày ………………………….. Tại: ............................................................................

Đã có các hành vi vi phạm hành chính như sau6: .....................................................................

Các hành vi trên đã vi phạm vào Điều ….. khoản ….. điểm ….. của Nghị định số ………………… quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Người bị thiệt hại/tổ chức bị thiệt hại7:

Họ tên: .................................................................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD: ..........................................

Cấp ngày ……………………….. Tại: ................................................................................

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính: ...............

.............................................................................................................................................

Ý kiến trình bày của người làm chứng: ...................................................................................

Ý kiến trình bày của người/đại diện tổ chức bị thiệt hại do vi phạm hành chính gây ra, (nếu có):

.............................................................................................................................................

Người có thẩm quyền xử phạt đã yêu cầu ông (bà)/tổ chức đình chỉ ngay hành vi vi phạm.

Các biện pháp ngăn chặn vi phạm hành chính được áp dụng gồm: ..........................................

.............................................................................................................................................

Chúng tôi tạm giữ những tang vật, phương tiện vi phạm hành chính và giấy tờ sau để chuyển về: ………………………………………………………. để cấp có thẩm quyền giải quyết.

STT | Tên tang vật, phương tiện, giấy tờ bị tạm giữ | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng8 | Ghi chú9

Ngoài những tang vật, phương tiện, giấy tờ nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Yêu cầu ông (bà)/đại diện tổ chức vi phạm có mặt tại10 ………………….. lúc ………… giờ ……… ngày ……….. tháng ……… năm ……………… để giải quyết vụ vi phạm.

Biên bản được lập thành …………….. bản có nội dung và giá trị như nhau và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản và ……………………….11.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau: ................................................................................................

Ý kiến bổ sung khác (nếu có)12: ............................................................................................

Biên bản này gồm ……….. trang, được những người có mặt cùng ký xác nhận vào từng trang.

Người vi phạm (hoặc đại diện tổ chức vi phạm)
(Ký, ghi rõ họ tên)

Người bị thiệt hại (hoặc đại diện tổ chức bị thiệt hại)
(Ký, ghi rõ họ tên)

Người chứng kiến
(Ký, ghi rõ họ tên)

Đại diện chính quyền (nếu có)
(Ký, ghi rõ họ tên)

Người lập biên bản
(Ký, ghi rõ họ tên)

Lý do người vi phạm, đại diện tổ chức vi phạm không ký biên bản13: ......................................

.............................................................................................................................................

Lý người người bị thiệt hại, đại diện tổ chức bị thiệt hại không ký biên bản14: ..........................

.............................................................................................................................................

1 Nếu biên bản do Chủ tịch Ủy ban nhân dân các cấp lập thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương … huyện, thành phố thuộc tỉnh ….., xã ………….. mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi rõ họ tên, chức vụ người lập biên bản.

4 Họ và tên người làm chứng. Nếu có đại diện chính quyền phải ghi rõ họ tên, chức vụ.

5 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

6 Ghi cụ thể ngày, giờ, tháng, năm, địa điểm xảy ra vi phạm; mô tả hành vi vi phạm.

7 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức bị thiệt hại.

8 Nếu là phương tiện thì ghi thêm số đăng ký, nếu là ngoại tệ thì ghi xê ri của từng tờ.

9 Ghi rõ tang vật, phương tiện có được niêm phong không, nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm (hoặc đại diện của tổ chức vi phạm), có sự chứng kiến của đại diện gia đình, đại diện tổ chức hay đại diện chính quyền không, nếu không có phải ghi rõ có sự chứng kiến của ông (bà) …

10 Ghi rõ địa chỉ trụ sở nơi cá nhân, tổ chức vi phạm phải có mặt.

11 Ghi cụ thể những người, tổ chức được giao biên bản.

12 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

13 Người lập biên bản phải ghi rõ lý do những người này từ chối không ký biên bản

14 Người lập biên bản phải ghi rõ lý do những người này từ chối không ký biên bản

Mẫu biên bản số 02

TÊN CƠ QUAN CHỦ QUẢN1 TÊN CƠ QUAN LẬP BIÊN BẢN ________________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ______________________
Số: /BB-VPHC | A2 ……, ngày … tháng … năm …….

BIÊN BẢN

Tạm giữ tang vật, phương tiện vi phạm hành chính

Căn cứ Điều 45, Điều 46 Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ……………… Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội;

Căn cứ Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính số …………. ngày … tháng … năm ……… do3 …………….. chức vụ …………………. ký.

Để có cơ sở xác minh thêm vụ việc vi phạm hành chính/hoặc ngăn chặn ngay hành vi vi phạm hành chính,

Hôm nay, hồi … giờ ……… ngày …….. tháng ….. năm ………. tại ...................................

............................................................................................................................................

Chúng tôi gồm4:

1: …………………………. Chức vụ: ................................................................................

2: …………………………. Chức vụ: ................................................................................

Người vi phạm hành chính là:

Ông (bà)/Tổ chức5:...............................................................................................................

Nghề nghiệp (lĩnh vực hoạt động): .........................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD: ..........................................

Cấp ngày ………………………….. Tại: ............................................................................

Với sự chứng kiến của6:

1. …………………………………. Nghề nghiệp: ..............................................................

Địa chỉ thường trú: ................................................................................................................

Giấy chứng minh nhân dân số: ………. Ngày cấp …………. Nơi cấp ..................................

2. …………………………………. Nghề nghiệp: ..............................................................

Địa chỉ thường trú: ................................................................................................................

Giấy chứng minh nhân dân số: ………. Ngày cấp …………. Nơi cấp ..................................

Tiến hành lập biên bản tạm giữ tang vật, phương tiện vi phạm hành chính, gồm:

STT | Tên tang vật, phương tiện, bị tạm giữ | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện7 | Ghi chú8

Ngoài những tang vật, phương tiện nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Biên bản được lập thành …………….. bản có nội dung và giá trị như nhau và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản.

Biên bản này gồm ……….. trang, được những người có mặt cùng ký xác nhận vào từng trang.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau: ................................................................................................

Ý kiến bổ sung khác (nếu có)9: .............................................................................................

Người vi phạm (hoặc đại diện tổ chức vi phạm)
(Ký, ghi rõ họ tên)

Người ra quyết định tạm giữ
(Ký, ghi rõ họ tên)

Người chứng kiến
(Ký, ghi rõ họ tên)

Đại diện chính quyền (nếu có)
(Ký, ghi rõ họ tên)

Người lập biên bản
(Ký, ghi rõ họ tên)

1 Nếu biên bản do Chủ tịch Ủy ban nhân dân các cấp lập thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương … huyện, thành phố thuộc tỉnh ….., xã ………….. mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi rõ họ tên, chức vụ người ký quyết định tạm giữ tang vật, phương tiện vi phạm hành chính.

4 Họ và tên, chức vụ người lập biên bản.

5 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

6 Họ và tên người làm chứng. Nếu có đại diện chính quyền phải ghi rõ họ tên, chức vụ

7 Nếu là phương tiện thì ghi thêm số đăng ký.

8 Ghi rõ tang vật, phương tiện có được niêm phong không, nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm (hoặc đại diện của tổ chức vi phạm), có sự chứng kiến của đại diện gia đình, đại diện tổ chức hay đại diện chính quyền không, nếu không có phải ghi rõ có sự chứng kiến của ông (bà) …

9 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

Mẫu quyết định số 01

TÊN CƠ QUAN CHỦ QUẢN1 TÊN CƠ QUAN RA QUYẾT ĐỊNH ________________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ________________________
Số: /QĐ-VPHC | A2 ……, ngày … tháng … năm …….

QUYẾT ĐỊNH

Tạm giữ tang vật, phương tiện vi phạm hành chính

Căn cứ Điều 45, Điều 46 Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ……………… Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội;

Xét3 .....................................................................................................................................

Tôi4, ………………………….; Chức vụ: ...........................................................................

Đơn vị: .................................................................................................................................

QUYẾT ĐỊNH:

Tạm giữ: Tang vật, phương tiện vi phạm hành chính của

Ông (bà)/Tổ chức5: ..............................................................................................................

Nghề nghiệp (lĩnh vực hoạt động): .........................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD ...........................................

Cấp ngày ………………………….. Tại: ............................................................................

Lý do:

- Đã có hành vi vi phạm hành chính6: .....................................................................................

Quy định tại điểm ……… khoản ….. Điều …….. Nghị định số ………. quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Việc tạm giữ tang vật, phương tiện vi phạm hành chính được lập biên bản (kèm theo Quyết định này).

Quyết định này được gửi cho:

1. Ông (bà)/ Tổ chức: ..................................................................................... để chấp hành.

2. ....................................................................................................................................... 7.

3. .........................................................................................................................................

Quyết định này gồm ……… trang, được đóng dấu giáp lai giữa các trang

Người ra quyết định
(Ký, ghi rõ họ tên)

Ý kiến Thủ trưởng của người ra Quyết định tạm giữ8

1 Nếu Quyết định tạm giữ tang vật, phương tiện của Chủ tịch Ủy ban nhân dân xã, thị trấn ….. thì chỉ cần ghi Ủy ban nhân dân xã, thị trấn…………. mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Ghi rõ lý do tạm giữ tang vật, phương tiện vi phạm hành chính như để xác minh tình tiết làm căn cứ để quyết định xử lý vi phạm hành chính hoặc ngăn chặn ngay hành vi vi phạm. Nếu người tạm giữ không phải là người có thẩm quyền quy định tại Điều 45 Pháp lệnh Xử lý vi phạm hành chính thì phải ghi rõ thêm căn cứ để cho rằng nếu không tạm giữ ngay thì tang vật, phương tiện vi phạm hành chính có thể bị tẩu tán, tiêu hủy

4 Họ tên người ra Quyết định tạm giữ.

5 Nếu là tổ chức thì ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

6 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

7 Trường hợp người quyết định tạm giữ không phải là người có thẩm quyền quy định tại Điều 45 Pháp lệnh Xử lý vi phạm hành chính thì Quyết định này phải được gửi để báo cáo cho Thủ trưởng của người ra Quyết định tạm giữ.

8 Thủ trưởng của người ra Quyết định tạm giữ (người tạm giữ không có thẩm quyền theo quy định tại Điều 45 của Pháp lệnh) có ý kiến về việc tạm giữ, đồng ý hoặc không đồng ý.

Mẫu quyết định số 02

TÊN CƠ QUAN CHỦ QUẢN1 TÊN CƠ QUAN RA QUYẾT ĐỊNH ___________________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ________________________
Số: /QĐ-VPHC | A2 ……, ngày … tháng … năm …….

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ……………… Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội;

Căn cứ Biên bản vi phạm hành chính do3 …………………… lập hồi …… giờ …… ngày ……. tháng ………. năm ……………… tại ...............................................................................................................

Tôi4, ………………………….; Chức vụ: ...........................................................................

Đơn vị: .................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (bà)/Tổ chức5: ..............................................................................................................

Nghề nghiệp (Lĩnh vực hoạt động): .......................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD ...........................................

Cấp ngày ………………………….. Tại: ............................................................................

Với các hình thức sau:

1. Hình thức xử phạt hành chính:

Cảnh cáo/phạt tiền với mức phạt là ……………………….. đồng (Viết bằng chữ: ............. ).

2. Hình phạt bổ sung (nếu có):

1- Tước quyền sử dụng giấy phép, chứng chỉ hành nghề: .......................................................

2- Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính gồm: ..........................

.............................................................................................................................................

3. Các biện pháp khắc phục hậu quả (nếu có):

Lý do:

- Đã có hành vi vi phạm hành chính6: .....................................................................................

Quy định tại điểm ……… khoản ……… Điều …………. của Nghị định số ……… ngày ……. tháng …………. năm …………… quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm: .........................................................

Điều 2. Ông (bà)/Tổ chức …………………………… phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn mười ngày, kể từ ngày được giao Quyết định xử phạt là ngày …. tháng ….. năm …… trừ trường hợp được hoãn chấp hành hoặc7....................................................................................................................................

Quá thời hạn này, nếu ông (bà)/tổ chức ……………… cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt theo quy định tại Điều 1 phải nộp vào tài khoản số ………………. của Kho bạc Nhà nước8 ………………….. trong vòng mười ngày, kể từ ngày được giao Quyết định xử phạt.

Ông (bà)/Tổ chức ……………………… có quyền khiếu nại, khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ….. tháng ….. năm ……………9

Trong thời hạn ba ngày Quyết định này được gửi cho:

1. Ông (bà)/ Tổ chức: ..................................................................................... để chấp hành.

2. Kho bạc .................................................................................................. để thu tiền phạt.

3. .........................................................................................................................................

Quyết định này gồm ……………… trang, được đóng dấu giáp lai giữa các trang

Người ra quyết định
(Ký, ghi rõ họ tên và đóng dấu)

1 Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương …, huyện, thành phố thuộc tỉnh ….., xã ………….. mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Họ tên, chức vụ người lập biên bản.

4 Họ tên người ra Quyết định xử phạt.

5 Nếu là tổ chức thì ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

6 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

7 Ghi rõ lý do.

8 Ghi rõ tên, địa chỉ Kho bạc.

9 Ngày ký Quyết định hoặc ngày do người có thẩm quyền xử phạt quyết định.

Mẫu quyết định số 03

TÊN CƠ QUAN CHỦ QUẢN1 TÊN CƠ QUAN RA QUYẾT ĐỊNH ________________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ___________________________
Số: /QĐ-CC | A2 ……, ngày … tháng … năm …….

QUYẾT ĐỊNH

Cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Để đảm bảo thi hành Quyết định xử phạt vi phạm hành chính về …………… số ….. ngày ….. tháng ….. năm …………. của …………………………………………………………………………..;

Tôi3, ………………………….; Chức vụ: ...........................................................................

Đơn vị: .................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế để thi hành Quyết định xử phạt vi phạm hành chính số …...................………. ngày ….. tháng …… năm …………… của ………………………… về ……………………....

Đối với:

Ông (bà)/Tổ chức4: ..............................................................................................................

Nghề nghiệp (Lĩnh vực hoạt động): .......................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD ...........................................

Cấp ngày ………………………….. Tại: ............................................................................

Biện pháp cưỡng chế5: ..........................................................................................................

Điều 2. Ông (bà)/Tổ chức …………………………… phải nghiêm chỉnh chấp hành Quyết định xử phạt này và chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

Điều 3. Quyết định này có hiệu lực kể từ ngày …..................................................................

Quyết định này gồm ……………… trang, được đóng dấu giáp lai giữa các trang

Quyết định này được gửi cho:

1. Ông (bà)/ Tổ chức: ...................................................................................... để thực hiện.

2. ………………………………….. để ........................................................................... 6

3. ………………………………….. để ........................................................................... 7

Người ra quyết định
(Ký, ghi rõ họ tên và đóng dấu)

1 Nếu Quyết định cưỡng chế của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương …, huyện, thành phố thuộc tỉnh ….., xã ………….. mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Họ tên người ra Quyết định cưỡng chế.

4 Nếu là tổ chức thì ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

5 Ghi cụ thể biện pháp cưỡng chế, số tiền cưỡng chế, hoặc các biện pháp khắc phục phải thực hiện.

6 Nếu biện pháp cưỡng chế là khấu trừ lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại Ngân hàng thì Quyết định được gửi cho cơ quan, tổ chức nơi cá nhân làm việc hoặc ngân hàng để phối hợp thực hiện.

7 Nếu biện pháp cưỡng chế là kê biên tài sản hoặc các biện pháp cưỡng chế khác để thực hiện tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra hoặc buộc tháo dỡ công trình xây dựng trái phép, buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh, buộc đưa ra khỏi lãnh thổ Việt Nam, buộc tái xuất hàng hóa, vật phẩm, phương tiện, buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người, vật nuôi và cây trồng, văn hóa phẩm độc hại thì Quyết định được gửi cho Chủ tịch Ủy ban nhân dân cấp xã nơi thực hiện việc cưỡng chế để phối hợp thực hiện.

Mẫu quyết định số 04

TÊN CƠ QUAN CHỦ QUẢN1 TÊN CƠ QUAN RA QUYẾT ĐỊNH ___________________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc _________________________
Số: /QĐ-KPHQ | A2 ……, ngày … tháng … năm …….

QUYẾT ĐỊNH

Áp dụng các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra trong trường hợp không áp dụng xử phạt trong lĩnh vực bảo hiểm xã hội

Căn cứ Điều 3 ……………….. Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều 4 …………………. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội;

Vì 5 ……………………….. nên không áp dụng xử phạt vi phạm hành chính;

Để khắc phục triệt để hậu quả do vi phạm hành chính gây ra,

Tôi6, ………………………….; Chức vụ: ...........................................................................

Đơn vị: .................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp khắc phục hậu quả do vi phạm hành chính đối với:

Ông (bà)/Tổ chức7: ..............................................................................................................

Nghề nghiệp (Lĩnh vực hoạt động): .......................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD ...........................................

Cấp ngày ………………………….. Tại: ............................................................................

Lý do:

- Đã có hành vi vi phạm hành chính8: .....................................................................................

Quy định tại điểm ………. khoản ………. Điều …………. của ......................................... 9;

Những tình tiết liên quan đến việc giải quyết vụ vi phạm: .........................................................

Lý do không xử phạt vi phạm hành chính: ..............................................................................

Hậu quả cần khắc phục là: ....................................................................................................

Biện pháp khắc phục hậu quả là: ...........................................................................................

Điều 2. Ông (bà)/Tổ chức …………………………… phải nghiêm chỉnh chấp hành Quyết định này trong thời hạn mười ngày, kể từ ngày được giao Quyết định là ngày ….. tháng ….. năm ….. trừ trường hợp ……………………………………………………………… 10. Quá thời hạn này, nếu ông (bà)/tổ chức ……………………………………………………. cố tình không chấp hành thì bị cưỡng chế thi hành.

Ông (bà)/Tổ chức có quyền khiếu nại, khởi kiện đối với quyết định này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày … tháng …. năm …..11

Quyết định này gồm ……… trang, được đóng dấu giáp lai giữa các trang

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà)/ Tổ chức: ..................................................................................... để chấp hành.

2. .........................................................................................................................................

3. ………………………………….....................................................................................

Người ra quyết định
(Ký, ghi rõ họ tên và đóng dấu)

1 Nếu Quyết định khắc phục hậu quả của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương … huyện, thành phố thuộc tỉnh ….., xã ………….. mà không cần ghi cơ quan chủ quản.

2 Ghi địa danh hành chính cấp tỉnh.

3 Nếu Quyết định khắc phục hậu quả trong trường hợp hết thời hiệu thì căn cứ vào Điều 10, nếu trong trường hợp hết thời hạn ra Quyết định xử phạt thì ghi căn cứ vào Điều 56 của Pháp lệnh Xử lý vi phạm hành chính.

4 Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

5 Ghi rõ lý do không xử phạt.

6 Họ tên người ra Quyết định xử phạt.

7 Nếu là tổ chức thì ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

8 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

9 Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội mà cá nhân, tổ chức vi phạm.

10 Ghi rõ lý do.

11 Ngày ký Quyết định hoặc ngày do người có thẩm quyền quyết định.


Luat BHYT 25.2008

QUỐC HỘI
--------

Luật số: 25/2008/QH12

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

LUẬT

BẢO HIỂM Y TẾ

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật bảo hiểm y tế.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Luật này quy định về chế độ, chính sách bảo hiểm y tế, bao gồm đối tượng, mức đóng, trách nhiệm và phương thức đóng bảo hiểm y tế; thẻ bảo hiểm y tế; phạm vi được hưởng bảo hiểm y tế; tổ chức khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế; thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế; quỹ bảo hiểm y tế; quyền và trách nhiệm của các bên liên quan đến bảo hiểm y tế.

2. Luật này áp dụng đối với tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài tại Việt Nam có liên quan đến bảo hiểm y tế.

3. Luật này không áp dụng đối với bảo hiểm y tế mang tính kinh doanh.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo hiểm y tế là hình thức bảo hiểm được áp dụng trong lĩnh vực chăm sóc sức khoẻ, không vì mục đích lợi nhuận, do Nhà nước tổ chức thực hiện và các đối tượng có trách nhiệm tham gia theo quy định của Luật này.

2. Bảo hiểm y tế toàn dân là việc các đối tượng quy định trong Luật này đều tham gia bảo hiểm y tế.

3. Quỹ bảo hiểm y tế là quỹ tài chính được hình thành từ nguồn đóng bảo hiểm y tế và các nguồn thu hợp pháp khác, được sử dụng để chi trả chi phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế, chi phí quản lý bộ máy của tổ chức bảo hiểm y tế và những khoản chi phí hợp pháp khác liên quan đến bảo hiểm y tế.

4. Người sử dụng lao động bao gồm cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể và tổ chức khác; tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có trách nhiệm đóng bảo hiểm y tế.

5. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu là cơ sở khám bệnh, chữa bệnh đầu tiên theo đăng ký của người tham gia bảo hiểm y tế và được ghi trong thẻ bảo hiểm y tế.

6. Giám định bảo hiểm y tế là hoạt động chuyên môn do tổ chức bảo hiểm y tế tiến hành nhằm đánh giá sự hợp lý của việc cung cấp dịch vụ y tế cho người tham gia bảo hiểm y tế, làm cơ sở để thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 3. Nguyên tắc bảo hiểm y tế

1. Bảo đảm chia sẻ rủi ro giữa những người tham gia bảo hiểm y tế.

2. Mức đóng bảo hiểm y tế được xác định theo tỷ lệ phần trăm của tiền lương, tiền công, tiền lương hưu, tiền trợ cấp hoặc mức lương tối thiểu của khu vực hành chính (sau đây gọi chung là mức lương tối thiểu).

3. Mức hưởng bảo hiểm y tế theo mức độ bệnh tật, nhóm đối tượng trong phạm vi quyền lợi của người tham gia bảo hiểm y tế.

4. Chi phí khám bệnh, chữa bệnh bảo hiểm y tế do quỹ bảo hiểm y tế và người tham gia bảo hiểm y tế cùng chi trả.

5. Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch, bảo đảm cân đối thu, chi và được Nhà nước bảo hộ.

Điều 4. Chính sách của Nhà nước về bảo hiểm y tế

1. Nhà nước đóng hoặc hỗ trợ tiền đóng bảo hiểm y tế cho người có công với cách mạng và một số nhóm đối tượng xã hội.

2. Nhà nước có chính sách ưu đãi đối với hoạt động đầu tư từ quỹ bảo hiểm y tế để bảo toàn và tăng trưởng quỹ. Nguồn thu của quỹ và số tiền sinh lời từ hoạt động đầu tư từ quỹ bảo hiểm y tế được miễn thuế.

3. Nhà nước tạo điều kiện để tổ chức, cá nhân tham gia bảo hiểm y tế hoặc đóng bảo hiểm y tế cho các nhóm đối tượng.

4. Nhà nước khuyến khích đầu tư phát triển công nghệ và phương tiện kỹ thuật tiên tiến trong quản lý bảo hiểm y tế.

Điều 5. Cơ quan quản lý nhà nước về bảo hiểm y tế

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm y tế.

2. Bộ Y tế chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm y tế.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình phối hợp với Bộ Y tế thực hiện quản lý nhà nước về bảo hiểm y tế.

4. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về bảo hiểm y tế tại địa phương.

Điều 6. Trách nhiệm của Bộ Y tế về bảo hiểm y tế

Chủ trì, phối hợp với các bộ, cơ quan ngang bộ, cơ quan, tổ chức có liên quan thực hiện nhiệm vụ sau đây:

1. Xây dựng chính sách, pháp luật về bảo hiểm y tế, tổ chức hệ thống y tế, tuyến chuyên môn kỹ thuật y tế, nguồn tài chính phục vụ công tác bảo vệ, chăm sóc và nâng cao sức khoẻ nhân dân dựa trên bảo hiểm y tế toàn dân;

2. Xây dựng chiến lược, quy hoạch, kế hoạch tổng thể phát triển bảo hiểm y tế;

3. Ban hành danh mục thuốc, vật tư y tế, dịch vụ kỹ thuật thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế và các quy định chuyên môn kỹ thuật liên quan đến khám bệnh, chữa bệnh bảo hiểm y tế;

4. Xây dựng và trình Chính phủ các giải pháp nhằm bảo đảm cân đối quỹ bảo hiểm y tế;

5. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế;

6. Chỉ đạo, hướng dẫn tổ chức triển khai thực hiện chế độ bảo hiểm y tế;

7. Thanh tra, kiểm tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về bảo hiểm y tế;

8. Theo dõi, đánh giá, tổng kết các hoạt động trong lĩnh vực bảo hiểm y tế;

9. Tổ chức nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm y tế.

Điều 7. Trách nhiệm của Bộ Tài chính về bảo hiểm y tế

1. Phối hợp với Bộ Y tế, cơ quan, tổ chức có liên quan xây dựng chính sách, pháp luật về tài chính liên quan đến bảo hiểm y tế.

2. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về chế độ tài chính đối với bảo hiểm y tế, quỹ bảo hiểm y tế.

Điều 8. Trách nhiệm của Uỷ ban nhân dân các cấp về bảo hiểm y tế

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, Uỷ ban nhân dân các cấp có trách nhiệm sau đây:

a) Chỉ đạo tổ chức triển khai thực hiện chính sách, pháp luật về bảo hiểm y tế;

b) Bảo đảm kinh phí đóng bảo hiểm y tế cho các đối tượng được ngân sách nhà nước đóng hoặc hỗ trợ theo quy định của Luật này;

c) Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế;

d) Thanh tra, kiểm tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về bảo hiểm y tế.

2. Ngoài việc thực hiện trách nhiệm quy định tại khoản 1 Điều này, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương còn có trách nhiệm quản lý, sử dụng nguồn kinh phí theo quy định tại khoản 2 Điều 35 của Luật này.

Điều 9. Tổ chức bảo hiểm y tế

1. Tổ chức bảo hiểm y tế có chức năng thực hiện chế độ, chính sách, pháp luật về bảo hiểm y tế, quản lý và sử dụng quỹ bảo hiểm y tế.

2. Chính phủ quy định cụ thể về tổ chức, chức năng, nhiệm vụ và quyền hạn của tổ chức bảo hiểm y tế.

Điều 10. Kiểm toán quỹ bảo hiểm y tế

Định kỳ 3 năm, Kiểm toán nhà nước thực hiện kiểm toán quỹ bảo hiểm y tế và báo cáo kết quả với Quốc hội.

Trường hợp Quốc hội, Uỷ ban thường vụ Quốc hội hoặc Chính phủ yêu cầu, Kiểm toán nhà nước thực hiện kiểm toán đột xuất quỹ bảo hiểm y tế.

Điều 11. Các hành vi bị nghiêm cấm

1. Không đóng hoặc đóng bảo hiểm y tế không đầy đủ theo quy định của Luật này.

2. Gian lận, giả mạo hồ sơ, thẻ bảo hiểm y tế.

3. Sử dụng tiền đóng bảo hiểm y tế, quỹ bảo hiểm y tế sai mục đích.

4. Cản trở, gây khó khăn hoặc làm thiệt hại đến quyền, lợi ích hợp pháp của người tham gia bảo hiểm y tế và của các bên liên quan đến bảo hiểm y tế.

5. Cố ý báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm y tế.

6. Lợi dụng chức vụ, quyền hạn, chuyên môn, nghiệp vụ để làm trái với quy định của pháp luật về bảo hiểm y tế.

CHƯƠNG II

ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM VÀ PHƯƠNG THỨC

ĐÓNG BẢO HIỂM Y TẾ

Điều 12. Đối tượng tham gia bảo hiểm y tế

1. Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên theo quy định của pháp luật về lao động; người lao động là người quản lý doanh nghiệp hưởng tiền lương, tiền công theo quy định của pháp luật về tiền lương, tiền công; cán bộ, công chức, viên chức theo quy định của pháp luật (sau đây gọi chung là người lao động).

2. Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn, kỹ thuật đang công tác trong lực lượng Công an nhân dân.

3. Người hưởng lương hưu, trợ cấp mất sức lao động hằng tháng.

4. Người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp.

5. Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước.

6. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hằng tháng.

7. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp từ ngân sách nhà nước hằng tháng.

8. Người đang hưởng trợ cấp thất nghiệp.

9. Người có công với cách mạng.

10. Cựu chiến binh theo quy định của pháp luật về cựu chiến binh.

11. Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước theo quy định của Chính phủ.

12. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm.

13. Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng theo quy định của pháp luật.

14. Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn.

15. Thân nhân của người có công với cách mạng theo quy định của pháp luật về ưu đãi người có công với cách mạng.

16. Thân nhân của các đối tượng sau đây theo quy định của pháp luật về sĩ quan Quân đội nhân dân, nghĩa vụ quân sự, Công an nhân dân và cơ yếu:

a) Sĩ quan, quân nhân chuyên nghiệp thuộc Quân đội nhân dân đang tại ngũ; hạ sĩ quan, binh sĩ đang phục vụ trong Quân đội nhân dân;

b) Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn, kỹ thuật đang công tác trong lực lượng Công an nhân dân; hạ sĩ quan, chiến sĩ Công an nhân dân phục vụ có thời hạn;

c) Sĩ quan, quân nhân chuyên nghiệp đang làm công tác cơ yếu tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo bảng lương cấp bậc quân hàm sĩ quan Quân đội nhân dân và bảng lương quân nhân chuyên nghiệp thuộc Quân đội nhân dân nhưng không phải là quân nhân, công an nhân dân.

17. Trẻ em dưới 6 tuổi.

18. Người đã hiến bộ phận cơ thể người theo quy định của pháp luật về hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác.

19. Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam.

20. Người thuộc hộ gia đình cận nghèo.

21. Học sinh, sinh viên.

22. Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp.

23. Thân nhân của người lao động quy định tại khoản 1 Điều này mà người lao động có trách nhiệm nuôi dưỡng và sống trong cùng hộ gia đình.

24. Xã viên hợp tác xã, hộ kinh doanh cá thể.

25. Các đối tượng khác theo quy định của Chính phủ.

Điều 13. Mức đóng và trách nhiệm đóng bảo hiểm y tế

1. Mức đóng và trách nhiệm đóng bảo hiểm y tế được quy định như sau:

a) Mức đóng hằng tháng của đối tượng quy định tại khoản 1 và khoản 2 Điều 12 của Luật này tối đa bằng 6% mức tiền lương, tiền công tháng của người lao động, trong đó người sử dụng lao động đóng 2/3 và người lao động đóng 1/3. Trong thời gian người lao động nghỉ việc hưởng chế độ thai sản khi sinh con hoặc nuôi con nuôi dưới 4 tháng tuổi theo quy định của pháp luật về bảo hiểm xã hội thì người lao động và người sử dụng lao động không phải đóng bảo hiểm y tế nhưng vẫn được tính vào thời gian tham gia bảo hiểm y tế liên tục để hưởng chế độ bảo hiểm y tế;

b) Mức đóng hằng tháng của đối tượng quy định tại khoản 3 Điều 12 của Luật này tối đa bằng 6% mức lương hưu, trợ cấp mất sức lao động và do tổ chức bảo hiểm xã hội đóng;

c) Mức đóng hằng tháng của đối tượng quy định tại các khoản 4, 5 và 6 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do tổ chức bảo hiểm xã hội đóng;

d) Mức đóng hằng tháng của đối tượng quy định tại khoản 8 Điều 12 của Luật này tối đa bằng 6% mức trợ cấp thất nghiệp và do tổ chức bảo hiểm xã hội đóng;

đ) Mức đóng hằng tháng của đối tượng quy định tại các khoản 7, 9, 10, 11, 12, 13, 14, 15, 16, 17 và 18 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do ngân sách nhà nước đóng;

e) Mức đóng hằng tháng của đối tượng quy định tại khoản 19 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do cơ quan, tổ chức, đơn vị cấp học bổng đóng;

g) Mức đóng hằng tháng của đối tượng quy định tại các khoản 20, 21 và 22 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do đối tượng đóng;

Ngân sách nhà nước hỗ trợ một phần mức đóng bảo hiểm y tế cho đối tượng quy định tại khoản 20 và khoản 21 Điều 12 của Luật này và đối tượng quy định tại khoản 22 Điều 12 của Luật này mà có mức sống trung bình;

h) Mức đóng hằng tháng của đối tượng quy định tại khoản 23 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do người lao động đóng;

i) Mức đóng hằng tháng của đối tượng quy định tại khoản 24 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do đối tượng đóng;

k) Mức đóng hằng tháng của đối tượng quy định tại khoản 25 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu.

2. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia bảo hiểm y tế khác nhau quy định tại Điều 12 của Luật này thì đóng bảo hiểm y tế theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 12 của Luật này.

Trường hợp đối tượng quy định tại khoản 1 Điều 12 của Luật này có thêm một hoặc nhiều hợp đồng lao động không xác định thời hạn hoặc có thời hạn từ đủ 3 tháng trở lên thì đóng bảo hiểm y tế theo hợp đồng lao động có mức tiền lương, tiền công cao nhất.

3. Chính phủ quy định cụ thể mức đóng, mức hỗ trợ quy định tại khoản 1 Điều này.

Điều 14. Tiền lương, tiền công, tiền trợ cấp làm căn cứ đóng bảo hiểm y tế

1. Đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì căn cứ để đóng bảo hiểm y tế là tiền lương tháng theo ngạch bậc, cấp quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

2. Đối với người lao động hưởng tiền lương, tiền công theo quy định của người sử dụng lao động thì căn cứ để đóng bảo hiểm y tế là tiền lương, tiền công tháng được ghi trong hợp đồng lao động.

3. Đối với người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp thất nghiệp hằng tháng thì căn cứ để đóng bảo hiểm y tế là tiền lương hưu, trợ cấp mất sức lao động, trợ cấp thất nghiệp hằng tháng.

4. Đối với các đối tượng khác thì căn cứ để đóng bảo hiểm y tế là mức lương tối thiểu.

5. Mức tiền công, tiền lương tối đa để tính mức đóng bảo hiểm y tế là 20 lần mức lương tối thiểu.

Điều 15. Phương thức đóng bảo hiểm y tế

1. Hằng tháng, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương, tiền công của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

2. Đối với các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không trả lương theo tháng thì 3 tháng hoặc 6 tháng một lần, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương, tiền công của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

3. Hằng tháng, tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho các đối tượng quy định tại các khoản 3, 4, 5, 6 và 8 Điều 12 của Luật này vào quỹ bảo hiểm y tế.

4. Hằng năm, cơ quan, tổ chức quản lý đối tượng quy định tại các khoản 7, 9, 10, 11, 12, 13, 14, 17 và 18 Điều 12 của Luật này đóng bảo hiểm y tế cho các đối tượng này vào quỹ bảo hiểm y tế.

5. Hằng năm, cơ quan, tổ chức quản lý người có công với cách mạng và các đối tượng quy định tại các điểm a, b và c khoản 16 Điều 12 của Luật này đóng bảo hiểm y tế cho thân nhân của họ vào quỹ bảo hiểm y tế.

6. Hằng tháng, cơ quan, tổ chức, đơn vị cấp học bổng đóng bảo hiểm y tế cho đối tượng quy định tại khoản 19 Điều 12 của Luật này vào quỹ bảo hiểm y tế.

7. Chính phủ quy định cụ thể phương thức đóng bảo hiểm y tế của đối tượng quy định tại các khoản 20, 21, 22, 23, 24 và 25 Điều 12 của Luật này.

CHƯƠNG III

THẺ BẢO HIỂM Y TẾ

Điều 16. Thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp cho người tham gia bảo hiểm y tế và làm căn cứ để được hưởng các quyền lợi về bảo hiểm y tế theo quy định của Luật này.

2. Mỗi người chỉ được cấp một thẻ bảo hiểm y tế.

3. Thời điểm thẻ bảo hiểm y tế có giá trị sử dụng được quy định như sau:

a) Đối với người tham gia bảo hiểm y tế theo quy định tại khoản 3 Điều 50 của Luật này đóng bảo hiểm y tế liên tục kể từ lần thứ hai trở đi hoặc người tham gia bảo hiểm y tế quy định tại khoản 2 Điều 51 của Luật này thì thẻ bảo hiểm y tế có giá trị sử dụng kể từ ngày đóng bảo hiểm y tế;

b) Đối với người tham gia bảo hiểm y tế theo quy định tại khoản 3 Điều 50 của Luật này đóng bảo hiểm y tế lần đầu hoặc đóng bảo hiểm y tế không liên tục thì thẻ bảo hiểm y tế có giá trị sử dụng sau 30 ngày, kể từ ngày đóng bảo hiểm y tế; riêng đối với quyền lợi về dịch vụ kỹ thuật cao thì thẻ bảo hiểm y tế có giá trị sử dụng sau 180 ngày, kể từ ngày đóng bảo hiểm y tế;

c) Đối với trẻ em dưới 6 tuổi thì thẻ bảo hiểm y tế có giá trị sử dụng đến ngày trẻ đủ 72 tháng tuổi.

4. Thẻ bảo hiểm y tế không có giá trị sử dụng trong các trường hợp sau đây:

a) Thẻ đã hết thời hạn sử dụng;

b) Thẻ bị sửa chữa, tẩy xoá;

c) Người có tên trong thẻ không tiếp tục tham gia bảo hiểm y tế.

5. Tổ chức bảo hiểm y tế quy định mẫu thẻ bảo hiểm y tế, quản lý thẻ bảo hiểm y tế thống nhất trong cả nước và chậm nhất đến ngày 01 tháng 01 năm 2014 phải tổ chức thực hiện việc phát hành thẻ bảo hiểm y tế có ảnh của người tham gia bảo hiểm y tế.

Điều 17. Cấp thẻ bảo hiểm y tế

1. Hồ sơ cấp thẻ bảo hiểm y tế bao gồm:

a) Văn bản đăng ký tham gia bảo hiểm y tế của cơ quan, tổ chức có trách nhiệm đóng bảo hiểm y tế quy định tại khoản 1 Điều 13 của Luật này;

b) Danh sách người tham gia bảo hiểm y tế do cơ quan, tổ chức có trách nhiệm đóng bảo hiểm y tế quy định tại khoản 1 Điều 13 của Luật này hoặc người đại diện của người tự nguyện tham gia bảo hiểm y tế lập;

c) Tờ khai của cá nhân, hộ gia đình tham gia bảo hiểm y tế.

2. Hồ sơ cấp thẻ bảo hiểm y tế đối với trẻ em dưới 6 tuổi bao gồm:

a) Bản sao giấy chứng sinh hoặc bản sao giấy khai sinh. Trường hợp trẻ em chưa có bản sao giấy chứng sinh hoặc bản sao giấy khai sinh thì phải có giấy xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của cha, mẹ hoặc người giám hộ;

b) Danh sách hoặc giấy đề nghị cấp thẻ bảo hiểm y tế của Uỷ ban nhân dân xã, phường, thị trấn nơi trẻ em cư trú.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 1 và khoản 2 Điều này, tổ chức bảo hiểm y tế phải cấp thẻ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

Điều 18. Cấp lại thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp lại trong trường hợp bị mất.

2. Người bị mất thẻ bảo hiểm y tế phải có đơn đề nghị cấp lại thẻ.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được đơn đề nghị cấp lại thẻ, tổ chức bảo hiểm y tế phải cấp lại thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ cấp lại thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia bảo hiểm y tế.

4. Người được cấp lại thẻ bảo hiểm y tế phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí cấp lại thẻ bảo hiểm y tế.

Điều 19. Đổi thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được đổi trong trường hợp sau đây:

a) Rách, nát hoặc hỏng;

b) Thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu;

c) Thông tin ghi trong thẻ không đúng.

2. Hồ sơ đổi thẻ bảo hiểm y tế bao gồm:

a) Đơn đề nghị đổi thẻ của người tham gia bảo hiểm y tế;

b) Thẻ bảo hiểm y tế.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 2 Điều này, tổ chức bảo hiểm y tế phải đổi thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ đổi thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia bảo hiểm y tế.

4. Người được đổi thẻ bảo hiểm y tế do thẻ bị rách, nát hoặc hỏng phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí đổi thẻ bảo hiểm y tế.

Điều 20. Thu hồi, tạm giữ thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế bị thu hồi trong trường hợp sau đây:

a) Gian lận trong việc cấp thẻ bảo hiểm y tế;

b) Người có tên trong thẻ bảo hiểm y tế không tiếp tục tham gia bảo hiểm y tế.

2. Thẻ bảo hiểm y tế bị tạm giữ trong trường hợp người đi khám bệnh, chữa bệnh sử dụng thẻ bảo hiểm y tế của người khác. Người có thẻ bảo hiểm y tế bị tạm giữ có trách nhiệm đến nhận lại thẻ và nộp phạt theo quy định của pháp luật.

CHƯƠNG IV

PHẠM VI ĐƯỢC HƯỞNG BẢO HIỂM Y TẾ

Điều 21. Phạm vi được hưởng của người tham gia bảo hiểm y tế

1. Người tham gia bảo hiểm y tế được quỹ bảo hiểm y tế chi trả các chi phí sau đây:

a) Khám bệnh, chữa bệnh, phục hồi chức năng, khám thai định kỳ, sinh con;

b) Khám bệnh để sàng lọc, chẩn đoán sớm một số bệnh;

c) Vận chuyển người bệnh từ tuyến huyện lên tuyến trên đối với đối tượng quy định tại các khoản 9, 13, 14, 17 và 20 Điều 12 của Luật này trong trường hợp cấp cứu hoặc khi đang điều trị nội trú phải chuyển tuyến chuyên môn kỹ thuật.

2. Bộ trưởng Bộ Y tế quy định cụ thể điểm b khoản 1 Điều này; chủ trì, phối hợp với cơ quan liên quan ban hành danh mục thuốc, hoá chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế.

Điều 22. Mức hưởng bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các điều 26, 27 và 28 của Luật này thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng như sau:

a) 100% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các khoản 2, 9 và 17 Điều 12 của Luật này;

b) 100% chi phí khám bệnh, chữa bệnh đối với trường hợp chi phí cho một lần khám bệnh, chữa bệnh thấp hơn mức do Chính phủ quy định và khám bệnh, chữa bệnh tại tuyến xã;

c) 95% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các khoản 3, 13 và 14 Điều 12 của Luật này;

d) 80% chi phí khám bệnh, chữa bệnh đối với các đối tượng khác.

2. Trường hợp một người thuộc nhiều đối tượng tham gia bảo hiểm y tế thì được hưởng quyền lợi bảo hiểm y tế theo đối tượng có quyền lợi cao nhất.

3. Chính phủ quy định mức thanh toán chi phí khám bệnh, chữa bệnh đối với các trường hợp vượt tuyến chuyên môn kỹ thuật, khám bệnh, chữa bệnh theo yêu cầu, sử dụng dịch vụ kỹ thuật cao chi phí lớn và các trường hợp khác không thuộc quy định tại khoản 1 Điều này.

Điều 23. Các trường hợp không được hưởng bảo hiểm y tế

1. Chi phí trong trường hợp quy định tại khoản 1 Điều 21 đã được ngân sách nhà nước chi trả.

2. Điều dưỡng, an dưỡng tại cơ sở điều dưỡng, an dưỡng.

3. Khám sức khoẻ.

4. Xét nghiệm, chẩn đoán thai không nhằm mục đích điều trị.

5. Sử dụng kỹ thuật hỗ trợ sinh sản, dịch vụ kế hoạch hoá gia đình, nạo hút thai, phá thai, trừ trường hợp phải đình chỉ thai nghén do nguyên nhân bệnh lý của thai nhi hay của sản phụ.

6. Sử dụng dịch vụ thẩm mỹ.

7. Điều trị lác, cận thị và tật khúc xạ của mắt.

8. Sử dụng vật tư y tế thay thế bao gồm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính, phương tiện trợ giúp vận động trong khám bệnh, chữa bệnh và phục hồi chức năng.

9. Khám bệnh, chữa bệnh, phục hồi chức năng đối với bệnh nghề nghiệp, tai nạn lao động, thảm hoạ.

10. Khám bệnh, chữa bệnh trong trường hợp tự tử, tự gây thương tích.

11. Khám bệnh, chữa bệnh nghiện ma tuý, nghiện rượu hoặc chất gây nghiện khác.

12. Khám bệnh, chữa bệnh tổn thương về thể chất, tinh thần do hành vi vi phạm pháp luật của người đó gây ra.

13. Giám định y khoa, giám định pháp y, giám định pháp y tâm thần.

14. Tham gia thử nghiệm lâm sàng, nghiên cứu khoa học.

CHƯƠNG V

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH CHO NGƯỜI

THAM GIA BẢO HIỂM Y TẾ

Điều 24. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế là cơ sở y tế có ký hợp đồng khám bệnh, chữa bệnh với tổ chức bảo hiểm y tế.

2. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế bao gồm:

a) Trạm y tế xã và tương đương, nhà hộ sinh;

b) Phòng khám đa khoa, chuyên khoa;

c) Bệnh viện đa khoa, chuyên khoa.

Điều 25. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế là văn bản thoả thuận giữa tổ chức bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh về việc cung ứng dịch vụ và thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

2. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế gồm các nội dung chủ yếu sau đây:

a) Đối tượng phục vụ và yêu cầu về chất lượng cung ứng dịch vụ;

b) Phương thức thanh toán chi phí khám bệnh, chữa bệnh;

c) Quyền và trách nhiệm của các bên;

d) Thời hạn hợp đồng;

đ) Trách nhiệm do vi phạm hợp đồng;

e) Điều kiện thay đổi, thanh lý, chấm dứt hợp đồng.

3. Việc thoả thuận về điều kiện thay đổi, thanh lý, chấm dứt hợp đồng quy định tại điểm e khoản 2 Điều này phải bảo đảm không làm gián đoạn việc khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế.

4. Bộ trưởng Bộ Y tế quy định mẫu hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 26. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia bảo hiểm y tế có quyền đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã, tuyến huyện hoặc tương đương; trừ trường hợp được đăng ký tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh hoặc tuyến trung ương theo quy định của Bộ trưởng Bộ Y tế.

Trường hợp người tham gia bảo hiểm y tế phải làm việc lưu động hoặc đến tạm trú tại địa phương khác thì được khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh phù hợp với tuyến chuyên môn kỹ thuật và nơi người đó đang làm việc lưu động, tạm trú theo quy định của Bộ trưởng Bộ Y tế.

2. Người tham gia bảo hiểm y tế được thay đổi cơ sở đăng ký khám bệnh, chữa bệnh ban đầu vào đầu mỗi quý.

3. Tên cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu được ghi trong thẻ bảo hiểm y tế.

Điều 27. Chuyển tuyến điều trị

Trường hợp vượt quá khả năng chuyên môn kỹ thuật thì cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm chuyển người bệnh kịp thời đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác theo quy định về chuyển tuyến chuyên môn kỹ thuật.

Điều 28. Thủ tục khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đến khám bệnh, chữa bệnh phải xuất trình thẻ bảo hiểm y tế có ảnh; trường hợp thẻ bảo hiểm y tế chưa có ảnh thì phải xuất trình thẻ bảo hiểm y tế cùng với giấy tờ chứng minh về nhân thân của người đó; đối với trẻ em dưới 6 tuổi chỉ phải xuất trình thẻ bảo hiểm y tế.

2. Trường hợp cấp cứu, người tham gia bảo hiểm y tế được khám bệnh, chữa bệnh tại bất kỳ cơ sở khám bệnh, chữa bệnh nào và phải xuất trình thẻ bảo hiểm y tế cùng với giấy tờ quy định tại khoản 1 Điều này trước khi ra viện.

3. Trường hợp chuyển tuyến điều trị, người tham gia bảo hiểm y tế phải có hồ sơ chuyển viện của cơ sở khám bệnh, chữa bệnh.

4. Trường hợp khám lại theo yêu cầu điều trị, người tham gia bảo hiểm y tế phải có giấy hẹn khám lại của cơ sở khám bệnh, chữa bệnh.

Điều 29. Giám định bảo hiểm y tế

1. Nội dung giám định bảo hiểm y tế bao gồm:

a) Kiểm tra thủ tục khám bệnh, chữa bệnh bảo hiểm y tế;

b) Kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hoá chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế cho người bệnh;

c) Kiểm tra, xác định chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

2. Việc giám định bảo hiểm y tế phải bảo đảm chính xác, công khai, minh bạch.

3. Tổ chức bảo hiểm y tế thực hiện việc giám định bảo hiểm y tế và chịu trách nhiệm trước pháp luật về kết quả giám định.

CHƯƠNG VI

THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 30. Phương thức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Việc thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế được thực hiện theo các phương thức sau đây:

a) Thanh toán theo định suất là thanh toán theo định mức chi phí khám bệnh, chữa bệnh và mức đóng tính trên mỗi thẻ bảo hiểm y tế được đăng ký tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế trong một khoảng thời gian nhất định;

b) Thanh toán theo giá dịch vụ là thanh toán dựa trên chi phí của thuốc, hoá chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế được sử dụng cho người bệnh;

c) Thanh toán theo trường hợp bệnh là thanh toán theo chi phí khám bệnh, chữa bệnh được xác định trước cho từng trường hợp theo chẩn đoán.

2. Chính phủ quy định cụ thể việc áp dụng phương thức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế quy định tại khoản 1 Điều này.

Điều 31. Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh theo hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

2. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế trực tiếp cho người có thẻ bảo hiểm y tế đi khám bệnh, chữa bệnh trong các trường hợp sau đây:

a) Tại cơ sở khám bệnh, chữa bệnh không có hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế;

b) Trường hợp khám bệnh, chữa bệnh không đúng quy định tại các điều 26, 27 và 28 của Luật này;

c) Tại nước ngoài;

d) Một số trường hợp đặc biệt khác do Bộ trưởng Bộ Y tế quy định.

3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính quy định thủ tục, mức thanh toán đối với các trường hợp quy định tại khoản 2 Điều này.

4. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trên cơ sở viện phí theo quy định của Chính phủ.

Điều 32. Tạm ứng, thanh toán, quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức bảo hiểm y tế có trách nhiệm tạm ứng kinh phí hàng quý cho cơ sở khám bệnh, chữa bệnh bảo hiểm y tế tối thiểu bằng 80% chi phí khám bệnh, chữa bệnh bảo hiểm y tế thực tế của quý trước đã được quyết toán. Đối với cơ sở khám bệnh, chữa bệnh lần đầu ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế thì mức tạm ứng lần đầu tối thiểu bằng 80% mức kinh phí khám bệnh, chữa bệnh bảo hiểm y tế của một quý theo hợp đồng đã ký.

2. Việc thanh toán, quyết toán giữa cơ sở khám bệnh, chữa bệnh và tổ chức bảo hiểm y tế được thực hiện hằng quý như sau:

a) Trong tháng đầu của mỗi quý, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế của quý trước cho tổ chức bảo hiểm y tế;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế, tổ chức bảo hiểm y tế có trách nhiệm xem xét và thông báo kết quả quyết toán chi phí. Trong thời hạn 15 ngày, kể từ ngày thông báo kết quả quyết toán, tổ chức bảo hiểm y tế phải hoàn thành việc thanh toán với cơ sở khám bệnh, chữa bệnh.

3. Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia bảo hiểm y tế khám bệnh, chữa bệnh theo quy định tại điểm a và điểm b khoản 2 Điều 31 của Luật này; trong thời hạn 60 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia bảo hiểm y tế khám bệnh, chữa bệnh theo quy định tại điểm c và điểm d khoản 2 Điều 31 của Luật này, tổ chức bảo hiểm y tế phải thanh toán chi phí khám bệnh, chữa bệnh trực tiếp cho các đối tượng này.

CHƯƠNG VII

QUỸ BẢO HIỂM Y TẾ

Điều 33. Nguồn hình thành quỹ bảo hiểm y tế

1. Tiền đóng bảo hiểm y tế theo quy định của Luật này.

2. Tiền sinh lời từ hoạt động đầu tư của quỹ bảo hiểm y tế.

3. Tài trợ, viện trợ của các tổ chức, cá nhân trong nước và nước ngoài.

4. Các nguồn thu hợp pháp khác.

Điều 34. Quản lý quỹ bảo hiểm y tế

1. Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch và có sự phân cấp quản lý trong hệ thống tổ chức bảo hiểm y tế.

2. Chính phủ quy định cụ thể việc quản lý quỹ bảo hiểm y tế; quyết định nguồn tài chính để bảo đảm việc khám bệnh, chữa bệnh bảo hiểm y tế trong trường hợp mất cân đối thu, chi quỹ bảo hiểm y tế.

Điều 35. Sử dụng quỹ bảo hiểm y tế

1. Quỹ bảo hiểm y tế được sử dụng cho các mục đích sau đây:

a) Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế;

b) Chi phí quản lý bộ máy tổ chức bảo hiểm y tế theo định mức chi hành chính của cơ quan nhà nước;

c) Đầu tư để bảo toàn và tăng trưởng quỹ bảo hiểm y tế theo nguyên tắc an toàn, hiệu quả;

d) Lập quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế. Quỹ dự phòng tối thiểu bằng tổng chi khám bệnh, chữa bệnh bảo hiểm y tế của hai quý trước liền kề và tối đa không quá tổng chi khám bệnh, chữa bệnh bảo hiểm y tế của hai năm trước liền kề.

2. Trường hợp các tỉnh, thành phố trực thuộc trung ương có số thu bảo hiểm y tế lớn hơn số chi khám bệnh, chữa bệnh bảo hiểm y tế thì được sử dụng một phần kết dư để phục vụ khám bệnh, chữa bệnh bảo hiểm y tế tại địa phương.

3. Chính phủ quy định cụ thể Điều này.

CHƯƠNG VIII

QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN LIÊN QUAN ĐẾN

BẢO HIỂM Y TẾ

Điều 36. Quyền của người tham gia bảo hiểm y tế

1. Được cấp thẻ bảo hiểm y tế khi đóng bảo hiểm y tế.

2. Lựa chọn cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu theo quy định tại khoản 1 Điều 26 của Luật này.

3. Được khám bệnh, chữa bệnh.

4. Được tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh theo chế độ bảo hiểm y tế.

5. Yêu cầu tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế và cơ quan liên quan giải thích, cung cấp thông tin về chế độ bảo hiểm y tế.

6. Khiếu nại, tố cáo hành vi vi phạm pháp luật về bảo hiểm y tế.

Điều 37. Nghĩa vụ của người tham gia bảo hiểm y tế

1. Đóng bảo hiểm y tế đầy đủ, đúng thời hạn.

2. Sử dụng thẻ bảo hiểm y tế đúng mục đích, không cho người khác mượn thẻ bảo hiểm y tế.

3. Thực hiện các quy định tại Điều 28 của Luật này khi đến khám bệnh, chữa bệnh.

4. Chấp hành các quy định và hướng dẫn của tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh khi đến khám bệnh, chữa bệnh.

5. Thanh toán chi phí khám bệnh, chữa bệnh cho cơ sở khám bệnh, chữa bệnh ngoài phần chi phí do quỹ bảo hiểm y tế chi trả.

Điều 38. Quyền của tổ chức, cá nhân đóng bảo hiểm y tế

1. Yêu cầu tổ chức bảo hiểm y tế, cơ quan nhà nước có thẩm quyền giải thích, cung cấp thông tin về chế độ bảo hiểm y tế.

2. Khiếu nại, tố cáo hành vi vi phạm pháp luật về bảo hiểm y tế.

Điều 39. Trách nhiệm của tổ chức, cá nhân đóng bảo hiểm y tế

1. Lập hồ sơ đề nghị cấp thẻ bảo hiểm y tế.

2. Đóng bảo hiểm y tế đầy đủ, đúng thời hạn.

3. Giao thẻ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

4. Cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm thực hiện bảo hiểm y tế của người sử dụng lao động, của đại diện cho người tham gia bảo hiểm y tế khi có yêu cầu của tổ chức bảo hiểm y tế, người lao động hoặc đại diện của người lao động.

5. Chấp hành việc thanh tra, kiểm tra về việc thực hiện các quy định của pháp luật về bảo hiểm y tế.

Điều 40. Quyền của tổ chức bảo hiểm y tế

1. Yêu cầu người sử dụng lao động, đại diện của người tham gia bảo hiểm y tế và người tham gia bảo hiểm y tế cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm của họ về việc thực hiện bảo hiểm y tế.

2. Kiểm tra, giám định việc thực hiện khám bệnh, chữa bệnh bảo hiểm y tế; thu hồi, tạm giữ thẻ bảo hiểm y tế đối với các trường hợp quy định tại Điều 20 của Luật này.

3. Yêu cầu cơ sở khám bệnh, chữa bệnh bảo hiểm y tế cung cấp hồ sơ, bệnh án, tài liệu về khám bệnh, chữa bệnh để phục vụ công tác giám định bảo hiểm y tế.

4. Từ chối thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế không đúng quy định của Luật này hoặc không đúng với nội dung hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

5. Yêu cầu người có trách nhiệm bồi thường thiệt hại cho người tham gia bảo hiểm y tế hoàn trả chi phí khám bệnh, chữa bệnh mà tổ chức bảo hiểm y tế đã chi trả.

6. Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm y tế và xử lý tổ chức, cá nhân vi phạm pháp luật về bảo hiểm y tế.

Điều 41. Trách nhiệm của tổ chức bảo hiểm y tế

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế.

2. Hướng dẫn hồ sơ, thủ tục, tổ chức thực hiện chế độ bảo hiểm y tế bảo đảm nhanh chóng, đơn giản và thuận tiện cho người tham gia bảo hiểm y tế.

3. Thu tiền đóng bảo hiểm y tế và cấp thẻ bảo hiểm y tế.

4. Quản lý, sử dụng quỹ bảo hiểm y tế.

5. Ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh.

6. Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

7. Cung cấp thông tin về các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế và hướng dẫn người tham gia bảo hiểm y tế lựa chọn cơ sở khám bệnh, chữa bệnh ban đầu.

8. Kiểm tra chất lượng khám bệnh, chữa bệnh; giám định bảo hiểm y tế.

9. Bảo vệ quyền lợi của người tham gia bảo hiểm y tế; giải quyết theo thẩm quyền các kiến nghị, khiếu nại, tố cáo về chế độ bảo hiểm y tế.

10. Lưu trữ hồ sơ, số liệu về bảo hiểm y tế theo quy định của pháp luật; ứng dụng công nghệ thông tin trong quản lý bảo hiểm y tế, xây dựng hệ cơ sở dữ liệu quốc gia về bảo hiểm y tế.

11. Tổ chức thực hiện công tác thống kê, báo cáo, hướng dẫn nghiệp vụ về bảo hiểm y tế; báo cáo định kỳ hoặc đột xuất khi có yêu cầu về quản lý, sử dụng quỹ bảo hiểm y tế.

12. Tổ chức đào tạo, bồi dưỡng nghiệp vụ, nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm y tế.

Điều 42. Quyền của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Yêu cầu tổ chức bảo hiểm y tế cung cấp đầy đủ, chính xác các thông tin có liên quan đến người tham gia bảo hiểm y tế, kinh phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế tại cơ sở khám bệnh, chữa bệnh.

2. Được tổ chức bảo hiểm y tế tạm ứng kinh phí và thanh toán chi phí khám bệnh, chữa bệnh theo hợp đồng khám bệnh, chữa bệnh đã ký.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý tổ chức, cá nhân vi phạm pháp luật về bảo hiểm y tế.

Điều 43. Trách nhiệm của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức khám bệnh, chữa bệnh bảo đảm chất lượng với thủ tục đơn giản, thuận tiện cho người tham gia bảo hiểm y tế.

2. Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế theo yêu cầu của tổ chức bảo hiểm y tế và cơ quan nhà nước có thẩm quyền.

3. Bảo đảm điều kiện cần thiết cho tổ chức bảo hiểm y tế thực hiện công tác giám định; phối hợp với tổ chức bảo hiểm y tế trong việc tuyên truyền, giải thích về chế độ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

4. Kiểm tra, phát hiện và thông báo cho tổ chức bảo hiểm y tế những trường hợp vi phạm về sử dụng thẻ bảo hiểm y tế; phối hợp với tổ chức bảo hiểm y tế thu hồi, tạm giữ thẻ bảo hiểm y tế đối với các trường hợp quy định tại Điều 20 của Luật này.

5. Quản lý và sử dụng kinh phí từ quỹ bảo hiểm y tế theo đúng quy định của pháp luật.

6. Tổ chức thực hiện công tác thống kê, báo cáo về bảo hiểm y tế theo quy định của pháp luật.

Điều 44. Quyền của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động

1. Yêu cầu tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh và người sử dụng lao động cung cấp đầy đủ, chính xác thông tin liên quan đến chế độ bảo hiểm y tế của người lao động.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý hành vi vi phạm pháp luật về bảo hiểm y tế làm ảnh hưởng đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Điều 45. Trách nhiệm của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế đối với người lao động, người sử dụng lao động.

2. Tham gia xây dựng, kiến nghị sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm y tế.

3. Tham gia giám sát việc thi hành pháp luật về bảo hiểm y tế.

CHƯƠNG IX

THANH TRA, KHIẾU NẠI, TỐ CÁO, GIẢI QUYẾT TRANH CHẤP

VÀ XỬ LÝ VI PHẠM VỀ BẢO HIỂM Y TẾ

Điều 46. Thanh tra bảo hiểm y tế

Thanh tra y tế thực hiện chức năng thanh tra chuyên ngành về bảo hiểm y tế.

Điều 47. Khiếu nại, tố cáo về bảo hiểm y tế

Việc khiếu nại và giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về bảo hiểm y tế, việc tố cáo và giải quyết tố cáo vi phạm pháp luật về bảo hiểm y tế được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 48. Tranh chấp về bảo hiểm y tế

1. Tranh chấp về bảo hiểm y tế là tranh chấp liên quan đến quyền, nghĩa vụ và trách nhiệm bảo hiểm y tế giữa các đối tượng sau đây:

a) Người tham gia bảo hiểm y tế theo quy định tại Điều 12 của Luật này, người đại diện của người tham gia bảo hiểm y tế;

b) Tổ chức, cá nhân đóng bảo hiểm y tế theo quy định tại khoản 1 Điều 13 của Luật này;

c) Tổ chức bảo hiểm y tế;

d) Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế.

2. Tranh chấp về bảo hiểm y tế được giải quyết như sau:

a) Các bên tranh chấp có trách nhiệm tự hoà giải về nội dung tranh chấp;

b) Trường hợp hoà giải không thành thì các bên tranh chấp có quyền khởi kiện tại Toà án theo quy định của pháp luật.

Điều 49. Xử lý vi phạm

1. Người nào có hành vi vi phạm các quy định của Luật này và các quy định khác của pháp luật có liên quan đến bảo hiểm y tế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng bảo hiểm y tế mà không đóng hoặc đóng không đầy đủ theo quy định của pháp luật thì cùng với việc phải đóng đủ số tiền chưa đóng, còn phải nộp số tiền lãi trong thời gian chậm đóng theo mức lãi suất cơ bản do Ngân hàng nhà nước công bố; nếu không thực hiện thì theo yêu cầu của người có thẩm quyền xử lý vi phạm hành chính, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của người có trách nhiệm đóng bảo hiểm y tế để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này vào tài khoản của quỹ bảo hiểm y tế.

CHƯƠNG X

ĐIỀU KHOẢN THI HÀNH

Điều 50. Điều khoản chuyển tiếp

1. Thẻ bảo hiểm y tế và thẻ khám bệnh, chữa bệnh miễn phí cho trẻ em dưới 6 tuổi đã được cấp trước ngày Luật này có hiệu lực có giá trị sử dụng như sau:

a) Theo thời hạn ghi trên thẻ trong trường hợp thẻ ghi giá trị sử dụng đến ngày 31 tháng 12 năm 2009;

b) Đến hết ngày 31 tháng 12 năm 2009 trong trường hợp thẻ ghi giá trị sử dụng sau ngày 31 tháng 12 năm 2009.

2. Phạm vi quyền lợi của người được cấp thẻ bảo hiểm y tế trước khi Luật này có hiệu lực được thực hiện theo quy định hiện hành của pháp luật về bảo hiểm y tế cho đến hết ngày 31 tháng 12 năm 2009.

3. Đối tượng quy định tại các khoản 21, 22, 23, 24 và 25 Điều 12 của Luật này khi chưa thực hiện quy định tại các điểm b, c, d và đ khoản 2 Điều 51 của Luật này thì có quyền tự nguyện tham gia bảo hiểm y tế theo quy định của Chính phủ.

Điều 51. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2009.

2. Lộ trình thực hiện bảo hiểm y tế toàn dân được quy định như sau:

a) Đối tượng quy định từ khoản 1 đến khoản 20 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày Luật này có hiệu lực thi hành;

b) Đối tượng quy định tại khoản 21 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2010;

c) Đối tượng quy định tại khoản 22 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2012;

d) Đối tượng quy định tại khoản 23 và khoản 24 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2014;

đ) Đối tượng quy định tại khoản 25 Điều 12 của Luật này thực hiện bảo hiểm y tế theo quy định của Chính phủ chậm nhất là ngày 01 tháng 01 năm 2014.

Điều 52. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu của quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 4 thông qua ngày 14 tháng 11 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Luat cong doan so 12.2012

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 12/2012/QH13 | Hà Nội, ngày 20 tháng 6 năm 2012

LUẬT

CÔNG ĐOÀN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật Công đoàn.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Công đoàn

Công đoàn là tổ chức chính trị - xã hội rộng lớn của giai cấp công nhân và của người lao động, được thành lập trên cơ sở tự nguyện, là thành viên trong hệ thống chính trị của xã hội Việt Nam, dưới sự lãnh đạo của Đảng Cộng sản Việt Nam; đại diện cho cán bộ, công chức, viên chức, công nhân và những người lao động khác (sau đây gọi chung là người lao động), cùng với cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội chăm lo và bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động; tham gia quản lý nhà nước, quản lý kinh tế - xã hội, tham gia thanh tra, kiểm tra, giám sát hoạt động của cơ quan nhà nước, tổ chức, đơn vị, doanh nghiệp; tuyên truyền, vận động người lao động học tập nâng cao trình độ, kỹ năng nghề nghiệp, chấp hành pháp luật, xây dựng và bảo vệ Tổ quốc Việt Nam xã hội chủ nghĩa.

Điều 2. Phạm vi điều chỉnh

Luật này quy định về quyền thành lập, gia nhập và hoạt động công đoàn của người lao động; chức năng, quyền, trách nhiệm của Công đoàn; quyền, trách nhiệm của đoàn viên công đoàn; trách nhiệm của Nhà nước, cơ quan nhà nước, tổ chức, đơn vị, doanh nghiệp sử dụng lao động đối với Công đoàn; bảo đảm hoạt động của Công đoàn; giải quyết tranh chấp và xử lý vi phạm pháp luật về công đoàn.

Điều 3. Đối tượng áp dụng

Luật này áp dụng đối với công đoàn các cấp, cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, đơn vị, doanh nghiệp, tổ chức khác có sử dụng lao động theo quy định của pháp luật về lao động, cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có liên quan đến tổ chức và hoạt động công đoàn (sau đây gọi chung là cơ quan, tổ chức, doanh nghiệp), đoàn viên công đoàn và người lao động.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Quyền công đoàn là quyền thành lập, gia nhập và hoạt động công đoàn của người lao động, đoàn viên công đoàn và quyền của tổ chức công đoàn theo quy định của pháp luật và quy định của cơ quan có thẩm quyền.

2. Công đoàn cơ sở là tổ chức cơ sở của Công đoàn, tập hợp đoàn viên công đoàn trong một hoặc một số cơ quan, tổ chức, doanh nghiệp, được công đoàn cấp trên trực tiếp cơ sở công nhận theo quy định của pháp luật và Điều lệ Công đoàn Việt Nam.

3. Công đoàn cấp trên trực tiếp cơ sở là một cấp trong hệ thống tổ chức công đoàn, trực tiếp thực hiện quyền công nhận công đoàn cơ sở, chỉ đạo hoạt động công đoàn cơ sở và liên kết công đoàn cơ sở theo quy định của pháp luật và Điều lệ Công đoàn Việt Nam.

4. Cán bộ công đoàn chuyên trách là người được tuyển dụng, bổ nhiệm để đảm nhiệm công việc thường xuyên trong tổ chức công đoàn.

5. Cán bộ công đoàn không chuyên trách là người làm việc kiêm nhiệm được Đại hội công đoàn, Hội nghị công đoàn các cấp bầu ra hoặc được Ban chấp hành công đoàn chỉ định, bổ nhiệm vào chức danh từ Tổ phó tổ công đoàn trở lên.

6. Đơn vị sử dụng lao động là cơ quan, tổ chức, doanh nghiệp có tuyển dụng, sử dụng lao động và trả lương theo quy định của pháp luật.

7. Tranh chấp về quyền công đoàn là tranh chấp phát sinh giữa người lao động, đoàn viên công đoàn, tổ chức công đoàn với đơn vị sử dụng lao động về việc thực hiện quyền công đoàn.

8. Điều lệ Công đoàn Việt Nam là văn bản do Đại hội Công đoàn Việt Nam thông qua, quy định về tôn chỉ, mục đích, nguyên tắc tổ chức, hoạt động, cơ cấu tổ chức bộ máy của Công đoàn; quyền, trách nhiệm của tổ chức công đoàn các cấp; quyền, trách nhiệm của đoàn viên công đoàn.

Điều 5. Quyền thành lập, gia nhập và hoạt động công đoàn

1. Người lao động là người Việt Nam làm việc trong cơ quan, tổ chức, doanh nghiệp có quyền thành lập, gia nhập và hoạt động công đoàn.

2. Trình tự, thủ tục thành lập, gia nhập và hoạt động công đoàn theo quy định của Điều lệ Công đoàn Việt Nam.

Điều 6. Nguyên tắc tổ chức và hoạt động công đoàn

1. Công đoàn được thành lập trên cơ sở tự nguyện, tổ chức và hoạt động theo nguyên tắc tập trung dân chủ.

2. Công đoàn được tổ chức và hoạt động theo Điều lệ Công đoàn Việt Nam, phù hợp với đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước.

Điều 7. Hệ thống tổ chức công đoàn

Hệ thống tổ chức công đoàn gồm có Tổng Liên đoàn Lao động Việt Nam và công đoàn các cấp theo quy định của Điều lệ Công đoàn Việt Nam.

Công đoàn cơ sở được tổ chức trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, đơn vị, doanh nghiệp, tổ chức khác có sử dụng lao động theo quy định của pháp luật về lao động, cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam.

Điều 8. Hợp tác quốc tế về công đoàn

Hợp tác quốc tế về công đoàn được thực hiện trên cơ sở bảo đảm nguyên tắc bình đẳng, tôn trọng độc lập, chủ quyền quốc gia, phù hợp với pháp luật Việt Nam và thông lệ quốc tế.

Việc gia nhập tổ chức công đoàn quốc tế của công đoàn các cấp phải phù hợp với quy định của pháp luật và Điều lệ Công đoàn Việt Nam.

Điều 9. Những hành vi bị nghiêm cấm

1. Cản trở, gây khó khăn trong việc thực hiện quyền công đoàn.

2. Phân biệt đối xử hoặc có hành vi gây bất lợi đối với người lao động vì lý do thành lập, gia nhập và hoạt động công đoàn.

3. Sử dụng biện pháp kinh tế hoặc biện pháp khác gây bất lợi đối với tổ chức và hoạt động công đoàn.

4. Lợi dụng quyền công đoàn để vi phạm pháp luật, xâm phạm lợi ích của Nhà nước, quyền, lợi ích hợp pháp của cơ quan, tổ chức, doanh nghiệp, cá nhân.

Chương II

QUYỀN, TRÁCH NHIỆM CỦA CÔNG ĐOÀN VÀ ĐOÀN VIÊN CÔNG ĐOÀN

Mục 1. QUYỀN, TRÁCH NHIỆM CỦA CÔNG ĐOÀN

Điều 10. Đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động

1. Hướng dẫn, tư vấn cho người lao động về quyền, nghĩa vụ của người lao động khi giao kết, thực hiện hợp đồng lao động, hợp đồng làm việc với đơn vị sử dụng lao động.

2. Đại diện cho tập thể người lao động thương lượng, ký kết và giám sát việc thực hiện thoả ước lao động tập thể.

3. Tham gia với đơn vị sử dụng lao động xây dựng và giám sát việc thực hiện thang, bảng lương, định mức lao động, quy chế trả lương, quy chế thưởng, nội quy lao động.

4. Đối thoại với đơn vị sử dụng lao động để giải quyết các vấn đề liên quan đến quyền lợi và nghĩa vụ của người lao động.

5. Tổ chức hoạt động tư vấn pháp luật cho người lao động.

6. Tham gia với cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động.

7. Kiến nghị với tổ chức, cơ quan nhà nước có thẩm quyền xem xét, giải quyết khi quyền, lợi ích hợp pháp, chính đáng của tập thể người lao động hoặc của người lao động bị xâm phạm.

8. Đại diện cho tập thể người lao động khởi kiện tại Toà án khi quyền, lợi ích hợp pháp, chính đáng của tập thể người lao động bị xâm phạm; đại diện cho người lao động khởi kiện tại Toà án khi quyền, lợi ích hợp pháp, chính đáng của người lao động bị xâm phạm và được người lao động uỷ quyền.

9. Đại diện cho tập thể người lao động tham gia tố tụng trong vụ án lao động, hành chính, phá sản doanh nghiệp để bảo vệ quyền, lợi ích hợp pháp, chính đáng của tập thể người lao động và người lao động.

10. Tổ chức và lãnh đạo đình công theo quy định của pháp luật.

Chính phủ quy định chi tiết Điều này sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam.

Điều 11. Tham gia quản lý nhà nước, quản lý kinh tế - xã hội

1. Tham gia với cơ quan nhà nước xây dựng chính sách, pháp luật về kinh tế - xã hội, lao động, việc làm, tiền lương, bảo hiểm xã hội, bảo hiểm y tế, bảo hộ lao động và chính sách, pháp luật khác liên quan đến tổ chức công đoàn, quyền, nghĩa vụ của người lao động.

2. Phối hợp với cơ quan nhà nước nghiên cứu, ứng dụng khoa học, công nghệ, kỹ thuật bảo hộ lao động, xây dựng tiêu chuẩn, quy chuẩn an toàn, vệ sinh lao động.

3. Tham gia với cơ quan nhà nước quản lý bảo hiểm xã hội, bảo hiểm y tế; giải quyết khiếu nại, tố cáo của người lao động, tập thể người lao động theo quy định của pháp luật.

4. Tham gia xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ trong cơ quan, tổ chức, doanh nghiệp.

5. Tham gia xây dựng và thực hiện quy chế dân chủ trong cơ quan, tổ chức, doanh nghiệp.

6. Phối hợp tổ chức phong trào thi đua trong phạm vi ngành, địa phương, cơ quan, tổ chức, doanh nghiệp.

Chính phủ quy định chi tiết Điều này sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam.

Điều 12. Trình dự án luật, pháp lệnh và kiến nghị xây dựng chính sách, pháp luật

1. Tổng Liên đoàn Lao động Việt Nam có quyền trình dự án luật, pháp lệnh ra trước Quốc hội, Ủy ban thường vụ Quốc hội.

2. Công đoàn các cấp có quyền kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chính sách, pháp luật có liên quan đến tổ chức công đoàn, quyền, nghĩa vụ của người lao động.

Điều 13. Tham dự các phiên họp, cuộc họp, kỳ họp và hội nghị

Chủ tịch Tổng Liên đoàn Lao động Việt Nam, chủ tịch công đoàn các cấp có quyền, trách nhiệm tham dự các phiên họp, cuộc họp, kỳ họp và hội nghị của các cơ quan, tổ chức hữu quan cùng cấp khi bàn và quyết định những vấn đề liên quan đến quyền, nghĩa vụ của người lao động.

Điều 14. Tham gia thanh tra, kiểm tra, giám sát hoạt động của cơ quan, tổ chức, doanh nghiệp

1. Tham gia, phối hợp với cơ quan nhà nước có thẩm quyền thanh tra, kiểm tra, giám sát việc thực hiện chế độ, chính sách, pháp luật về lao động, công đoàn, cán bộ, công chức, viên chức, bảo hiểm xã hội, bảo hiểm y tế và chế độ, chính sách, pháp luật khác có liên quan đến quyền, nghĩa vụ của người lao động; điều tra tai nạn lao động, bệnh nghề nghiệp.

2. Khi tham gia, phối hợp thanh tra, kiểm tra, giám sát theo quy định tại khoản 1 Điều này, Công đoàn có quyền sau đây:

a) Yêu cầu cơ quan, tổ chức, doanh nghiệp cung cấp thông tin, tài liệu và giải trình những vấn đề có liên quan;

b) Kiến nghị biện pháp sửa chữa thiếu sót, ngăn ngừa vi phạm, khắc phục hậu quả và xử lý hành vi vi phạm pháp luật;

c) Trường hợp phát hiện nơi làm việc có yếu tố ảnh hưởng hoặc nguy hiểm đến sức khoẻ, tính mạng người lao động, Công đoàn có quyền yêu cầu cơ quan, tổ chức, doanh nghiệp, cá nhân có trách nhiệm thực hiện ngay biện pháp khắc phục, bảo đảm an toàn lao động, kể cả trường hợp phải tạm ngừng hoạt động.

Điều 15. Tuyên truyền, vận động, giáo dục người lao động

1. Tuyên truyền đường lối, chủ trương, chính sách của Đảng, pháp luật của Nhà nước liên quan đến Công đoàn, người lao động; quy định của Công đoàn.

2. Tuyên truyền, vận động, giáo dục người lao động học tập, nâng cao trình độ chính trị, văn hóa, chuyên môn, kỹ năng nghề nghiệp, ý thức chấp hành pháp luật, nội quy, quy chế của cơ quan, tổ chức, doanh nghiệp.

3. Tuyên truyền, vận động, giáo dục người lao động thực hành tiết kiệm, chống lãng phí, đấu tranh phòng, chống tham nhũng.

Điều 16. Phát triển đoàn viên công đoàn và công đoàn cơ sở

1. Công đoàn có quyền, trách nhiệm phát triển đoàn viên công đoàn và công đoàn cơ sở trong cơ quan, tổ chức, doanh nghiệp.

2. Công đoàn cấp trên trực tiếp cơ sở có quyền, trách nhiệm cử cán bộ công đoàn đến cơ quan, tổ chức, doanh nghiệp để tuyên truyền, vận động, hướng dẫn người lao động thành lập, gia nhập và hoạt động công đoàn.

Điều 17. Quyền, trách nhiệm của công đoàn cấp trên trực tiếp cơ sở đối với người lao động ở cơ quan, tổ chức, doanh nghiệp chưa thành lập công đoàn cơ sở

Ở cơ quan, tổ chức, doanh nghiệp chưa thành lập công đoàn cơ sở, công đoàn cấp trên trực tiếp cơ sở có quyền, trách nhiệm đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động khi được người lao động ở đó yêu cầu.

Mục 2. QUYỀN VÀ TRÁCH NHIỆM CỦA ĐOÀN VIÊN CÔNG ĐOÀN

Điều 18. Quyền của đoàn viên công đoàn

1. Yêu cầu Công đoàn đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng khi bị xâm phạm.

2. Được thông tin, thảo luận, đề xuất và biểu quyết công việc của Công đoàn; được thông tin về đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước liên quan đến Công đoàn, người lao động; quy định của Công đoàn.

3. Ứng cử, đề cử, bầu cử cơ quan lãnh đạo công đoàn theo quy định của Điều lệ Công đoàn Việt Nam; chất vấn cán bộ lãnh đạo công đoàn; kiến nghị xử lý kỷ luật cán bộ công đoàn có sai phạm.

4. Được Công đoàn tư vấn pháp luật, trợ giúp pháp lý miễn phí pháp luật về lao động, công đoàn.

5. Được Công đoàn hướng dẫn giúp đỡ tìm việc làm, học nghề; thăm hỏi, giúp đỡ lúc ốm đau hoặc khi gặp hoàn cảnh khó khăn.

6. Tham gia hoạt động văn hoá, thể thao, du lịch do Công đoàn tổ chức.

7. Đề xuất với Công đoàn kiến nghị cơ quan, tổ chức, doanh nghiệp về việc thực hiện chế độ, chính sách, pháp luật đối với người lao động.

Điều 19. Trách nhiệm của đoàn viên công đoàn

1. Chấp hành và thực hiện Điều lệ Công đoàn Việt Nam, nghị quyết của Công đoàn; tham gia các hoạt động công đoàn, xây dựng tổ chức công đoàn vững mạnh.

2. Học tập nâng cao trình độ chính trị, văn hoá, chuyên môn, kỹ năng nghề nghiệp; rèn luyện phẩm chất giai cấp công nhân; sống và làm việc theo Hiến pháp và pháp luật.

3. Đoàn kết, giúp đỡ đồng nghiệp nâng cao trình độ, kỹ năng nghề nghiệp, lao động có hiệu quả và bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động và tổ chức công đoàn.

Chương III

TRÁCH NHIỆM CỦA NHÀ NƯỚC, CƠ QUAN, TỔ CHỨC, DOANH NGHIỆP ĐỐI VỚI CÔNG ĐOÀN

Điều 20. Quan hệ giữa Công đoàn với Nhà nước, cơ quan, tổ chức, doanh nghiệp

Quan hệ giữa Công đoàn với Nhà nước, cơ quan, tổ chức, doanh nghiệp là quan hệ hợp tác, phối hợp để thực hiện chức năng, quyền, trách nhiệm của các bên theo quy định của pháp luật, góp phần xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ.

Điều 21. Trách nhiệm của Nhà nước đối với Công đoàn

1. Bảo đảm, hỗ trợ, tạo điều kiện cho Công đoàn thực hiện chức năng, quyền, trách nhiệm theo quy định của pháp luật.

2. Tuyên truyền, phổ biến, giáo dục pháp luật về lao động, công đoàn và quy định khác của pháp luật có liên quan đến tổ chức công đoàn, quyền, nghĩa vụ của người lao động; thanh tra, kiểm tra, giám sát và xử lý hành vi vi phạm pháp luật về công đoàn; phối hợp với Công đoàn chăm lo và bảo đảm quyền, lợi ích hợp pháp, chính đáng của người lao động.

3. Lấy ý kiến của Công đoàn khi xây dựng chính sách, pháp luật liên quan trực tiếp đến tổ chức công đoàn, quyền, nghĩa vụ của người lao động.

4. Phối hợp và tạo điều kiện để Công đoàn tham gia quản lý nhà nước, quản lý kinh tế - xã hội, đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động

Điều 22. Trách nhiệm của cơ quan, tổ chức, doanh nghiệp đối với Công đoàn

1. Phối hợp với Công đoàn thực hiện chức năng, quyền, nghĩa vụ của các bên theo quy định của pháp luật.

2. Tạo điều kiện cho người lao động thành lập, gia nhập và hoạt động công đoàn.

3. Phối hợp với công đoàn cùng cấp xây dựng, ban hành và thực hiện quy chế phối hợp hoạt động.

4. Thừa nhận và tạo điều kiện để công đoàn cơ sở thực hiện quyền, trách nhiệm theo quy định của pháp luật.

5. Trao đổi, cung cấp đầy đủ, chính xác, kịp thời thông tin liên quan đến tổ chức, hoạt động của cơ quan, tổ chức, doanh nghiệp theo quy định của pháp luật khi Công đoàn đề nghị.

6. Phối hợp với Công đoàn tổ chức đối thoại, thương lượng, ký kết, thực hiện thoả ước lao động tập thể và quy chế dân chủ cơ sở.

7. Lấy ý kiến của công đoàn cùng cấp trước khi quyết định những vấn đề liên quan đến quyền, nghĩa vụ của người lao động.

8. Phối hợp với Công đoàn giải quyết tranh chấp lao động và những vấn đề liên quan đến việc thực hiện pháp luật về lao động.

9. Bảo đảm điều kiện hoạt động công đoàn, cán bộ công đoàn và đóng kinh phí công đoàn theo quy định tại các điều 24, 25 và 26 của Luật này.

Chương IV

NHỮNG BẢO ĐẢM HOẠT ĐỘNG CỦA CÔNG ĐOÀN

Điều 23. Bảo đảm về tổ chức, cán bộ

1. Công đoàn các cấp được bảo đảm về tổ chức và số lượng cán bộ, công chức để thực hiện chức năng, quyền, trách nhiệm theo quy định của pháp luật.

2. Tổng Liên đoàn Lao động Việt Nam xây dựng cơ cấu tổ chức bộ máy và chức danh cán bộ công đoàn trình cơ quan có thẩm quyền quyết định hoặc quyết định theo thẩm quyền.

3. Căn cứ vào yêu cầu nhiệm vụ của từng công đoàn cơ sở và số lượng lao động trong cơ quan, tổ chức, doanh nghiệp, cơ quan có thẩm quyền quản lý cán bộ công đoàn quyết định bố trí cán bộ công đoàn chuyên trách.

Điều 24. Bảo đảm điều kiện hoạt động công đoàn

1. Cơ quan, tổ chức, doanh nghiệp có trách nhiệm bố trí nơi làm việc và tạo điều kiện về phương tiện làm việc cần thiết cho công đoàn cùng cấp hoạt động.

2. Cán bộ công đoàn không chuyên trách được sử dụng 24 giờ làm việc trong một tháng đối với Chủ tịch, Phó Chủ tịch công đoàn cơ sở; 12 giờ làm việc trong 01 tháng đối với Ủy viên Ban chấp hành, Tổ trưởng, Tổ phó tổ công đoàn để làm công tác công đoàn và được đơn vị sử dụng lao động trả lương. Tuỳ theo quy mô cơ quan, tổ chức, doanh nghiệp mà Ban Chấp hành công đoàn cơ sở và đơn vị sử dụng lao động thoả thuận về thời gian tăng thêm.

3. Cán bộ công đoàn không chuyên trách được nghỉ làm việc và được hưởng lương do đơn vị sử dụng lao động chi trả trong những ngày tham dự cuộc họp, tập huấn do công đoàn cấp trên triệu tập; chi phí đi lại, ăn ở và sinh hoạt trong những ngày tham dự cuộc họp, tập huấn do cấp công đoàn triệu tập chi trả.

4. Cán bộ công đoàn không chuyên trách do đơn vị sử dụng lao động trả lương, được hưởng phụ cấp trách nhiệm cán bộ công đoàn theo quy định của Tổng Liên đoàn Lao động Việt Nam.

5. Cán bộ công đoàn chuyên trách do Công đoàn trả lương, được đơn vị sử dụng lao động bảo đảm quyền lợi và phúc lợi tập thể như người lao động đang làm việc trong cơ quan, tổ chức, doanh nghiệp.

Điều 25. Bảo đảm cho cán bộ công đoàn

1. Trường hợp hợp đồng lao động, hợp đồng làm việc hết hạn mà người lao động là cán bộ công đoàn không chuyên trách đang trong nhiệm kỳ thì được gia hạn hợp đồng lao động, hợp đồng làm việc đến hết nhiệm kỳ.

2. Đơn vị sử dụng lao động không được đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc, sa thải, buộc thôi việc hoặc thuyên chuyển công tác đối với cán bộ công đoàn không chuyên trách nếu không có ý kiến thỏa thuận bằng văn bản của Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở. Trường hợp không thỏa thuận được, hai bên phải báo cáo với cơ quan, tổ chức có thẩm quyền. Sau 30 ngày, kể từ ngày báo cáo cho cơ quan, tổ chức có thẩm quyền, đơn vị sử dụng lao động có quyền quyết định và phải chịu trách nhiệm về quyết định của mình.

3. Trường hợp người lao động là cán bộ công đoàn không chuyên trách bị cơ quan, tổ chức, doanh nghiệp chấm dứt hợp đồng lao động, hợp đồng làm việc, buộc thôi việc hoặc sa thải trái pháp luật thì Công đoàn có trách nhiệm yêu cầu cơ quan nhà nước có thẩm quyền can thiệp; nếu được ủy quyền thì Công đoàn đại diện khởi kiện tại Toà án để bảo vệ quyền, lợi ích hợp pháp cho cán bộ công đoàn; đồng thời hỗ trợ tìm việc làm mới và trợ cấp trong thời gian gián đoạn việc làm theo quy định của Tổng Liên đoàn Lao động Việt Nam.

Điều 26. Tài chính công đoàn

Tài chính công đoàn gồm các nguồn thu sau đây:

1. Đoàn phí công đoàn do đoàn viên công đoàn đóng theo quy định của Điều lệ Công đoàn Việt Nam;

2. Kinh phí công đoàn do cơ quan, tổ chức, doanh nghiệp đóng bằng 2% quỹ tiền lương làm căn cứ đóng bảo hiểm xã hội cho người lao động;

3. Ngân sách nhà nước cấp hỗ trợ;

4. Nguồn thu khác từ hoạt động văn hóa, thể thao, hoạt động kinh tế của Công đoàn; từ đề án, dự án do Nhà nước giao; từ viện trợ, tài trợ của tổ chức, cá nhân trong nước và nước ngoài.

Điều 27. Quản lý, sử dụng tài chính công đoàn

1. Công đoàn thực hiện quản lý, sử dụng tài chính công đoàn theo quy định của pháp luật và quy định của Tổng Liên đoàn Lao động Việt Nam.

2. Tài chính công đoàn được sử dụng cho hoạt động thực hiện quyền, trách nhiệm của Công đoàn và duy trì hoạt động của hệ thống công đoàn, bao gồm các nhiệm vụ sau đây:

a) Tuyên truyền, phổ biến, giáo dục đường lối, chủ trương, chính sách của Đảng, pháp luật của Nhà nước; nâng cao trình độ chuyên môn, kỹ năng nghề nghiệp cho người lao động;

b) Tổ chức hoạt động đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động;

c) Phát triển đoàn viên công đoàn, thành lập công đoàn cơ sở, xây dựng công đoàn vững mạnh;

d) Tổ chức phong trào thi đua do Công đoàn phát động;

đ) Đào tạo, bồi dưỡng cán bộ công đoàn; đào tạo, bồi dưỡng người lao động ưu tú tạo nguồn cán bộ cho Đảng, Nhà nước và tổ chức công đoàn;

e) Tổ chức hoạt động văn hoá, thể thao, du lịch cho người lao động;

g) Tổ chức hoạt động về giới và bình đẳng giới;

h) Thăm hỏi, trợ cấp cho đoàn viên công đoàn và người lao động khi ốm đau, thai sản, hoạn nạn, khó khăn; tổ chức hoạt động chăm lo khác cho người lao động;

i) Động viên, khen thưởng người lao động, con của người lao động có thành tích trong học tập, công tác;

k) Trả lương cho cán bộ công đoàn chuyên trách, phụ cấp trách nhiệm cho cán bộ công đoàn không chuyên trách;

l) Chi cho hoạt động của bộ máy công đoàn các cấp;

m) Các nhiệm vụ chi khác.

Điều 28. Tài sản công đoàn

Tài sản được hình thành từ nguồn đóng góp của đoàn viên công đoàn, từ nguồn vốn của Công đoàn; tài sản do Nhà nước chuyển giao quyền sở hữu cho Công đoàn và các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu của Công đoàn.

Tổng Liên đoàn Lao động Việt Nam thực hiện quyền, trách nhiệm sở hữu tài sản của Công đoàn theo quy định của pháp luật.

Điều 29. Kiểm tra, giám sát tài chính Công đoàn

1. Công đoàn cấp trên hướng dẫn, kiểm tra và giám sát việc thực hiện công tác tài chính của công đoàn cấp dưới theo quy định của pháp luật và quy định của Tổng Liên đoàn Lao động Việt Nam.

2. Cơ quan kiểm tra của Công đoàn kiểm tra việc quản lý, sử dụng tài chính của Công đoàn theo quy định của pháp luật và quy định của Tổng Liên đoàn Lao động Việt Nam.

3. Cơ quan nhà nước có thẩm quyền giám sát, kiểm tra, thanh tra, kiểm toán việc quản lý, sử dụng tài chính của Công đoàn theo quy định của pháp luật.

Chương V

GIẢI QUYẾT TRANH CHẤP, XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CÔNG ĐOÀN

Điều 30. Giải quyết tranh chấp về quyền công đoàn

Khi phát sinh tranh chấp về quyền công đoàn giữa đoàn viên công đoàn, người lao động, tổ chức công đoàn với cơ quan, tổ chức, doanh nghiệp thì thẩm quyền, trình tự, thủ tục giải quyết tranh chấp được thực hiện theo quy định sau đây:

1. Tranh chấp thuộc phạm vi quyền, trách nhiệm của Công đoàn trong quan hệ lao động thì thẩm quyền, trình tự, thủ tục giải quyết theo pháp luật về giải quyết tranh chấp lao động;

2. Tranh chấp thuộc phạm vi quyền, trách nhiệm của Công đoàn trong các quan hệ khác thì thẩm quyền, trình tự, thủ tục giải quyết theo pháp luật tương ứng có liên quan;

3. Tranh chấp liên quan đến việc không thực hiện hoặc từ chối thực hiện trách nhiệm của đơn vị sử dụng lao động đối với Công đoàn thì công đoàn cơ sở hoặc công đoàn cấp trên trực tiếp cơ sở kiến nghị cơ quan nhà nước có thẩm quyền giải quyết hoặc khởi kiện tại Toà án theo quy định của pháp luật.

Điều 31. Xử lý vi phạm pháp luật về công đoàn

1. Cơ quan, tổ chức, doanh nghiệp, cá nhân có hành vi vi phạm quy định của Luật này và quy định khác của pháp luật có liên quan đến quyền công đoàn thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính, bồi thường thiệt hại hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Chính phủ quy định chi tiết việc xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật về công đoàn.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 32. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2013.

Luật Công đoàn năm 1990 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 33. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 20 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


TT 119.2004 HD trich nop KPCD

THÔNG TƯ

LIÊN TỊCH BỘ TÀI CHÍNH - TỔNG LIÊN ĐOÀN LAO ĐỘNG VIỆT NAM SỐ 119/2004/TTLT/BTC-TLĐLĐVN NGÀY 8 THÁNG 12 NĂM 2004
HƯỚNG DẪN TRÍCH NỘP KINH PHÍ CÔNG ĐOÀN

- Căn cứ Nghị định số 133/HĐBT ngày 20/4/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) hướng dẫn thi hành Luật Công đoàn;

- Căn cứ Nghị định số 60/2003/NĐ-CP ngày 23/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật ngân sách Nhà nước;

- Căn cứ Điều 4 Quyết định 53/1999/QĐ-TTg ngày 26/3/1999 của Thủ tướng Chính phủ về một số biện pháp khuyến khích đầu tư trực tiếp nước ngoài;

Liên tịch Bộ Tài chính - Tổng liên đoàn Lao động Việt Nam hướng dẫn việc trích, nộp kinh phí công đoàn như sau:

I. ĐỐI TƯỢNG, CĂN CỨ TRÍCH, MỨC TRÍCH NỘP
KINH PHÍ CÔNG ĐOÀN

1. Đối tượng trích nộp kinh phí công đoàn

- Cơ quan hành chính Nhà nước (bao gồm cả Uỷ ban nhân dân xã, phường, thị trấn); đơn vị sự nghiệp công lập và ngoài công lập; Tổ chức chính trị, chính trị - xã hội, xã hội, xã hội- nghề nghiệp; lực lượng vũ trang nơi có tổ chức công đoàn hoạt động theo Luật công đoàn và Điều lệ công đoàn Việt Nam (dưới đây gọi tắt là cơ quan hành chính sự nghiệp).

- Doanh nghiệp thuộc các thành phần kinh tế (doanh nghiệp Nhà nước, doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần và các loại hình doanh nghiệp khác theo quy định của pháp luật) nơi có tổ chức công đoàn hoạt động theo Luật Công đoàn và Điều lệ Công đoàn Việt Nam.

Doanh nghiệp có vốn đầu tư nước ngoài không thuộc đối tượng nộp kinh phí công đoàn theo quy định tại Thông tư này, nhưng thực hiện việc bảo đảm và tạo điều kiện thuận lợi để tổ chức công đoàn hoạt động theo quy định tại Điều 154 và Điều 155 của Bộ Luật Lao động. Trường hợp doanh nghiệp có vốn đầu tư nước ngoài tự nguyện trích nộp kinh phí công đoàn thì thực hiện trích, nộp theo thỏa thuận bằng văn bản giữa doanh nghiệp và cơ quan công đoàn.

2. Mức và căn cứ để trích nộp kinh phí công đoàn

a/ Cơ quan hành chính sự nghiệp thực hiện trích nộp kinh phí công đoàn bằng 2% quỹ tiền lương theo ngạch, bậc và các khoản phụ cấp lương (nếu có) nêu tại điểm c dưới đây.

b/ Các doanh nghiệp trích, nộp kinh phí công đoàn bằng 2% quỹ tiền lương, tiền công phải trả cho người lao động và các khoản phụ cấp lương (nếu có) nêu tại điểm c dưới đây.

c/ Các khoản phụ cấp lương làm căn cứ để trích, nộp kinh phí công đoàn nêu tại khoản a và b nêu trên thống nhất với khoản phụ cấp làm căn cứ trích nộp bảo hiểm xã hội và bảo hiểm y tế gồm: Phụ cấp chức vụ, phụ cấp chức vụ bầu cử, phụ cấp trách nhiệm, phụ cấp thâm niên, phụ cấp khu vực (nếu có).

d/ Đối với cơ quan hành chính nhà nước thực hiện khoán biên chế và kinh phí quản lý hành chính; đơn vị sự nghiệp có thu thực hiện cơ chế tự chủ tài chính: Quĩ lương làm căn cứ trích, nộp kinh phí công đoàn không bao gồm hệ số điều chỉnh tăng thêm tiền lương tối thiểu; thực hiện theo quy định hiện hành đối với các cơ quan hành chính sự nghiệp.

II. PHƯƠNG THỨC TRÍCH NỘP, HẠCH TOÁN
VÀ QUYẾT TOÁN KINH PHÍ CÔNG ĐOÀN

1. Phương thức trích, nộp kinh phí công đoàn:

a/ Đối với cơ quan hành chính sự nghiệp:

- Hàng tháng, khi đơn vị rút kinh phí trả lương, đồng thời lập giấy rút kinh phí công đoàn nộp cho cơ quan Công đoàn qua Kho bạc Nhà nước.

- Kho bạc Nhà nước nơi đơn vị mở tài khoản giao dịch, căn cứ giấy rút kinh phí công đoàn, thực hiện việc kiểm soát chi và chuyển tiền vào tài khoản chuyên thu kinh phí công đoàn mở tại kho bạc Nhà nước.

- Cuối tháng, Kho bạc Nhà nước các cấp thực hiện tất toán tài khoản, chuyển khoản thu kinh phí công đoàn vào tài khoản tiền gửi của cơ quan công đoàn như sau:

+ Đối với cơ quan hành chính sự nghiệp thuộc ngân sách Trung ương, chuyển về tài khoản tiền gửi của Tổng liên đoàn Lao động Việt Nam tại Kho bạc Nhà nước Hà Nội.

+ Đối với cơ quan hành chính sự nghiệp thuộc ngân sách địa phương, chuyển về tài khoản tiền gửi của Liên đoàn Lao động tỉnh, thành phố tại Kho bạc Nhà nước tỉnh, thành phố.

- Kho bạc Nhà nước các cấp không giải quyết cho các đơn vị rút kinh phí công đoàn để sử dụng vào mục đích khác.

b/ Đối với các đơn vị, tổ chức không hưởng lương từ ngân sách nhà nước và các doanh nghiệp nơi có tổ chức công đoàn hoạt động: Thủ trưởng đơn vị, tổ chức; giám đốc doanh nghiệp có trách nhiệm trích, nộp đủ kinh phí công đoàn mỗi quý một lần vào tháng đầu quý cho cơ quan công đoàn theo quy định của Tổng Liên đoàn Lao động Việt Nam.

2. Hạch toán và quyết toán kinh phí công đoàn

- Đối với các cơ quan hành chính sự nghiệp: Khoản trích nộp kinh phí công đoàn được hạch toán và quyết toán vào tiểu mục 03, mục 106 nhóm mục chi cho con người theo chương, loại, khoản tương ứng.

- Đối với các doanh nghiệp: Khoản trích, nộp kinh phí công đoàn được hạch toán vào giá thành hoặc phí lưu thông và quyết toán theo quy định hiện hành.

III. TỔ CHỨC THỰC HIỆN:

1. Cơ quan công đoàn các cấp chủ trì phối hợp với cơ quan tài chính cùng cấp và cơ quan thuế trên địa bàn kiểm tra việc trích nộp kinh phí công đoàn của các cơ quan, doanh nghiệp.

2. Kho bạc Nhà nước các cấp có trách nhiệm kiểm tra, kiểm soát việc thực hiện trích nộp kinh phí công đoàn của các cơ quan hành chính sự nghiệp. Trường hợp đơn vị không làm thủ tục nộp kinh phí công đoàn, Kho bạc Nhà nước thực hiện tạm giữ dự toán của nhóm mục chi cho con người (tương ứng số kinh phí công đoàn phải nộp) và yêu cầu các đơn vị làm thủ tục nộp kinh phí công đoàn theo qui định. Cuối ngày 31/12, Kho bạc Nhà nước thực hiện chuyển số dư riêng kinh phí công đoàn trên tài khoản tiền gửi sang năm sau tiếp tục sử dụng.

3. Tổng Liên đoàn Lao động Việt Nam có trách nhiệm qui định, hướng dẫn việc quản lý, phân phối, sử dụng nguồn kinh phí công đoàn theo Điều lệ công đoàn Việt Nam.

4. Thủ trưởng các cơ quan hành chính sự nghiệp có trách nhiệm nộp kinh phí công đoàn đầy đủ, kịp thời vào tài khoản chuyên thu kinh phí công đoàn mở tại Kho bạc Nhà nước.

5. Giám đốc các doanh nghiệp, thủ trưởng các đơn vị, tổ chức không hưởng lương từ ngân sách nhà nước có trách nhiệm trích, nộp đầy đủ, kịp thời kinh phí công đoàn cho công đoàn cơ sở, để công đoàn cơ sở quản lý, sử dụng và nộp công đoàn cấp trên theo qui định của Tổng Liên đoàn Lao động Việt Nam.

6. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư liên tịch số 76/1999/TTLT/BTC-TLĐ ngày 16/6/1999, số 74/2003/TTLT/BTC-TLĐLĐVN ngày 01/8/2003 và số 126/2003/TTLT/ BTC -TLĐ ngày 19/12/2003 của liên tịch Bộ Tài chính - Tổng Liên đoàn Lao động Việt Nam hướng dẫn trích nộp kinh phí công đoàn.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính và Tổng Liên đoàn lao động Việt Nam để nghiên cứu, giải quyết.


QD 133.2008 Trich KPCD voi DN co von dau tu nuoc ngoai

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 133/2008/QĐ-TTg NGÀY 01 THÁNG 10 NĂM 2008

VỀ VIỆC TRÍCH NỘP KINH PHÍ CÔNG ĐOÀN ĐỐI VỚI CÁC DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI VÀ VĂN PHÒNG ĐIỀU HÀNH CỦA PHÍA NƯỚC NGOÀI TRONG HỢP ĐỒNG HỢP TÁC KINH DOANH

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công đoàn ngày 30 tháng 6 năm 1990;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

QUYẾT ĐỊNH:

Điều 1. Quy định việc trích nộp kinh phí công đoàn bằng 1% quỹ tiền lương, tiền công phải trả cho người lao động Việt Nam làm việc trong doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh tại Việt Nam có tổ chức công đoàn hoạt động theo Luật Công đoàn.

Điều 2. Bộ Tài chính chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Bộ Kế hoạch và Đầu tư hướng dẫn việc trích nộp và sử dụng kinh phí công đoàn theo quy định tại Điều 1 Quyết định này và phù hợp với quy định pháp luật hiện hành.

Điều 3. Quyết định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009. Bãi bỏ quy định tại khoản 3 Điều 4 Quyết định số 53/QĐ-TTg ngày 26 tháng 3 năm 1999 của Thủ tướng Chính phủ về một số biện pháp khuyến khích đầu tư trực tiếp nước ngoài.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Tổng Liên đoàn Lao động Việt Nam, Chủ tịch Hội đồng Quản trị, Tổng giám đốc, Giám đốc các doanh nghiệp có vốn đầu tư nước ngoài, Trưởng văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh có trách nhiệm thi hành Quyết định này.

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 17.2009 HD KPCD DN co von DTNN

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 17/2009/TT-BTC NGÀY 22 THÁNG 01 NĂM 2009

HƯỚNG DẪN VIỆC TRÍCH NỘP VÀ SỬ DỤNG KINH PHÍ CÔNG ĐOÀN ĐỐI VỚI DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI VÀ VĂN PHÒNG ĐIỀU HÀNH CỦA PHÍA NƯỚC NGOÀI TRONG HỢP ĐỒNG HỢP TÁC KINH DOANH

- Căn cứ Nghị định số 133/HĐBT ngày 20/4/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) hướng dẫn thi hành Luật Công đoàn;

- Căn cứ Quyết định số 133/2008/QĐ-TTg ngày 01/10/2008 của Thủ tướng Chính phủ về việc trích nộp kinh phí công đoàn đối với các doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh;

- Căn cứ Nghị định số 139/2007/NĐ-CP ngày 5/9/2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghịêp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam, Bộ Tài chính hướng dẫn việc trích nộp kinh phí công đoàn đối với doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh như sau:

1. Phạm vi điều chỉnh

Thông tư này qui định việc trích nộp và sử dụng kinh phí công đoàn đối với doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh tại Việt Nam có tổ chức công đoàn hoạt động theo Luật Công đoàn.

2. Đối tượng điều chỉnh

a. Doanh nghiệp có vốn đầu tư nước ngoài do nhà đầu tư nước ngoài thành lập để thực hiện hoạt động đầu tư tại Việt Nam;

b. Doanh nghiệp Việt Nam do nhà đầu tư nước ngoài mua cổ phần trên 49%;

c. Văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh tại Việt Nam.

3. Mức và căn cứ để trích nộp kinh phí công đoàn

a. Mức trích nộp kinh phí công đoàn bằng 1% quỹ tiền lương, tiền công phải trả cho lao động người Việt Nam làm việc tại doanh nghiệp có vốn đầu tư nước ngoài, văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh.

b. Quỹ tiền lương, tiền công để làm căn cứ trích nộp kinh phí công đoàn là toàn bộ tiền lương, tiền công trả cho người lao động Việt Nam được phép khấu trừ vào chi phí hợp lý, hợp lệ để tính thuế thu nhập doanh nghiệp.

4. Thời gian trích nộp và phương thức hạch toán

a. Doanh nghiệp, văn phòng phải tiến hành trích nộp kinh phí công đoàn một quí một lần vào tháng đầu tiên của quí cho công đoàn cơ sở doanh nghiệp hoặc công đoàn cấp trên trực tiếp của công đoàn doanh nghiệp theo đề nghị của công đoàn cơ sở.

b. Cuối kỳ kế toán, sau khi lập báo cáo tài chính, doanh nghiệp trích nộp đủ kinh phí công đoàn còn thiếu cho công đoàn cơ sở.

c. Khoản trích nộp kinh phí công đoàn được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

5. Sử dụng kinh phí công đoàn

a. Toàn bộ kinh phí công đoàn thu được, công đoàn cơ sở được sử dụng phục vụ cho các hoạt động công đoàn tại cơ sở, chi cho các hoạt động phúc lợi của người lao động Việt Nam và trả lương, phụ cấp (nếu có) cho cán bộ công đoàn tại doanh nghiệp theo hướng dẫn của Tổng Liên đoàn Lao động Việt Nam.

b. Số dư của kinh phí công đoàn năm trước được tự động chuyển sang năm sau.

6. Tổ chức thực hiện

a. Tổng Liên đoàn Lao động Việt Nam hướng dẫn công đoàn cơ sở quản lý và sử dụng nguồn thu kinh phí công đoàn theo Luật Công đoàn và Điều lệ Công đoàn Việt Nam.

b. Chủ doanh nghiệp, trưởng văn phòng điều hành của phía nước ngoài có trách nhiệm thực hiện qui định về trích nộp kinh phí công đoàn theo qui định tại Thông tư này. Chủ doanh nghiệp không can thiệp vào việc quản lý và sử dụng kinh phí công đoàn của công đoàn cơ sở, tạo điều kiện cho các cơ quan có thẩm quyền kiểm tra việc trích nộp kinh phí công đoàn của doanh nghiệp, văn phòng.

c. Công đoàn cơ sở có trách nhiệm quản lý và sử dụng khoản trích nộp kinh phí công đoàn phục vụ lợi ích của công đoàn viên cơ sở theo đúng qui định của pháp luật và Tổng Liên đoàn Lao động Việt Nam.

d. Cơ quan công đoàn các cấp chủ trì phối hợp với cơ quan tài chính cùng cấp và cơ quan thuế trên địa bàn kiểm tra việc trích nộp và sử dụng kinh phí công đoàn tại các doanh nghiệp, văn phòng.

e. Thời điểm trích nộp kinh phí công đoàn theo qui định tại Thông tư này được thực hiện theo Điều 3 Quyết định số 133/2008/QĐ-TTg ngày 1/10/2008 của Thủ tướng Chính phủ về việc trích nộp kinh phí công đoàn đối với doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh.

7. Điều khoản thi hành

a. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

b. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị phản ánh về Bộ Tài chính và Tổng Liên đoàn Lao động Việt Nam để có hướng dẫn giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 45.2013 quan lý, trich KH TSCD

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 45/2013/TT-BTC | Hà Nội, ngày 25 tháng 4 năm 2013

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

- Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Chương I:

QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

1. Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Việc tính và trích khấu hao theo Thông tư này được thực hiện đối với từng tài sản cố định (sau đây viết tắt là TSCĐ) của doanh nghiệp.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện vận tải...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những TSCĐ mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi TSCĐ đi thuê nếu không thoả mãn các quy định nêu trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là TSCĐ có công dụng tương tự trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

8. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

9. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian trích khấu hao của tài sản cố định.

10. Thời gian trích khấu hao TSCĐ: là thời gian cần thiết mà doanh nghiệp thực hiện việc trích khấu hao TSCĐ để thu hồi vốn đầu tư TSCĐ.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại của tài sản cố định: là hiệu số giữa nguyên giá của TSCĐ và số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của TSCĐ tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, thay thế sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho TSCĐ nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của TSCĐ so với mức ban đầu hoặc kéo dài thời gian sử dụng của TSCĐ; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của TSCĐ so với trước.

Chương II:

QUY ĐỊNH VỀ QUẢN LÝ TÀI SẢN CỐ ĐỊNH

Điều 3. Tiêu chuẩn và nhận biết tài sản cố định:

1. Tư liệu lao động là những tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả ba tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b) Có thời gian sử dụng trên 1 năm trở lên;

c) Nguyên giá tài sản phải được xác định một cách tin cậy và có giá trị từ 30.000.000 đồng (Ba mươi triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một TSCĐ hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời ba tiêu chuẩn của TSCĐ được coi là một TSCĐ hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả ba tiêu chuẩn quy định tại khoản 1 Điều này, mà không hình thành TSCĐ hữu hình được coi là TSCĐ vô hình.

Những khoản chi phí không đồng thời thoả mãn cả ba tiêu chuẩn nêu tại khoản 1 Điều 3 Thông tư này thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn đồng thời bảy điều kiện sau:

a) Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b) Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c) Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d) Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ) Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e) Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g) Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

3. Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, chi phí mua để có và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh của doanh nghiệp trong thời gian tối đa không quá 3 năm theo quy định của Luật thuế TNDN.

4. Đối với các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại các Nghị định của Chính phủ đã ban hành trước Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, có giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp tài sản và được cấp có thẩm quyền phê duyệt theo qui định thì thực hiện phân bổ giá trị lợi thế kinh doanh theo quy định tại Thông tư số 138/2012/TT-BTC ngày 20/8/2012 của Bộ Tài chính hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước.

Điều 4. Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a) TSCĐ hữu hình mua sắm:

Nguyên giá TSCĐ hữu hình mua sắm (kể cả mua mới và cũ): là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay phát sinh trong quá trình đầu tư mua sắm tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ và các chi phí liên quan trực tiếp khác.

Trường hợp TSCĐ hữu hình mua trả chậm, trả góp, nguyên giá TSCĐ là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình nếu đáp ứng đủ tiêu chuẩn theo quy định tại điểm đ khoản 2 Điều này, còn TSCĐ hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa TSCĐ hữu hình vào sử dụng.

Trường hợp sau khi mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, doanh nghiệp dỡ bỏ hoặc huỷ bỏ để xây dựng mới thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình nếu đáp ứng đủ tiêu chuẩn theo quy định tại điểm đ khoản 2 Điều này; nguyên giá của TSCĐ xây dựng mới được xác định là giá quyết toán công trình đầu tư xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành. Những tài sản dỡ bỏ hoặc huỷ bỏ được xử lý hạch toán theo quy định hiện hành đối với thanh lý tài sản cố định.

b) TSCĐ hữu hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ mua theo hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của TSCĐ đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng, như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Nguyên giá TSCĐ hữu hình mua theo hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ hữu hình đem trao đổi.

c) Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan tính đến thời điểm đưa TSCĐ hữu hình vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, giá trị sản phẩm thu hồi được trong quá trình chạy thử, sản xuất thử, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá định mức quy định trong xây dựng hoặc sản xuất).

d) Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng:

Nguyên giá TSCĐ do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác. Trường hợp TSCĐ do đầu tư xây dựng đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Đối với tài sản cố định là con súc vật làm việc và/ hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng.

đ) Tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa:

Nguyên giá tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp.

e) Tài sản cố định hữu hình được cấp; được điều chuyển đến:

Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm giá trị còn lại của TSCĐ trên số kế toán ở đơn vị cấp, đơn vị điều chuyển hoặc giá trị theo đánh giá thực tế của tổ chức định giá chuyên nghiệp theo quy định của pháp luật, cộng (+) các chi phí liên quan trực tiếp mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như chi phí thuê tổ chức định giá; chi phí nâng cấp, lắp đặt, chạy thử…

g) Tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp:

TSCĐ nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí; hoặc doanh nghiệp và người góp vốn thoả thuận; hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

2. Xác định nguyên giá tài sản cố định vô hình:

a) Tài sản cố định vô hình mua sắm:

Nguyên giá TSCĐ vô hình mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng.

Trường hợp TSCĐ vô hình mua sắm theo hình thức trả chậm, trả góp, nguyên giá TSCĐ là giá mua tài sản theo phương thức trả tiền ngay tại thời điểm mua (không bao gồm lãi trả chậm).

b) Tài sản cố định vô hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ vô hình mua theo hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ vô hình đem trao đổi.

c) Tài sản cố định vô hình được cấp, được biếu, được tặng, được điều chuyển đến:

Nguyên giá TSCĐ vô hình được cấp, được biếu, được tặng là giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến việc đưa tài sản vào sử dụng.

Nguyên giá TSCĐ được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của doanh nghiệp có tài sản điều chuyển. Doanh nghiệp tiếp nhận tài sản điều chuyển có trách nhiệm hạch toán nguyên giá, giá trị hao mòn, giá trị còn lại của tài sản theo quy định.

d) Tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa TSCĐ đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hoá, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không đáp ứng được tiêu chuẩn và nhận biết TSCĐ vô hình được hạch toán vào chi phí kinh doanh trong kỳ.

đ) TSCĐ vô hình là quyền sử dụng đất:

- TSCĐ vô hình là quyền sử dụng đất bao gồm:

+ Quyền sử dụng đất được nhà nước giao có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (bao gồm quyền sử dụng đất có thời hạn, quyền sử dụng đất không thời hạn).

+ Quyền sử dụng đất thuê trước ngày có hiệu lực của Luật Đất đai năm 2003 mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm và được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

Nguyên giá TSCĐ là quyền sử dụng đất được xác định là toàn bộ khoản tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) các chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

- Quyền sử dụng đất không ghi nhận là TSCĐ vô hình gồm:

+ Quyền sử dụng đất được Nhà nước giao không thu tiền sử dụng đất.

+ Thuê đất trả tiền thuê một lần cho cả thời gian thuê (thời gian thuê đất sau ngày có hiệu lực thi hành của Luật đất đai năm 2003, không được cấp giấy chứng nhận quyền sử dụng đất) thì tiền thuê đất được phân bổ dần vào chi phí kinh doanh theo số năm thuê đất.

+ Thuê đất trả tiền thuê hàng năm thì tiền thuê đất được hạch toán vào chi phí kinh doanh trong kỳ tương ứng số tiền thuê đất trả hàng năm.

- Đối với các loại tài sản là nhà, đất đai để bán, để kinh doanh của công ty kinh doanh bất động sản thì doanh nghiệp không được hạch toán là TSCĐ và không được trích khấu hao.

e) Nguyên giá của TSCĐ vô hình là quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của Luật sở hữu trí tuệ: là toàn bộ các chi phí thực tế mà doanh nghiệp đã chi ra để có được quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của pháp luật về sở hữu trí tuệ.

g) Nguyên giá TSCĐ là các chương trình phần mềm:

Nguyên giá TSCĐ của các chương trình phần mềm được xác định là toàn bộ các chi phí thực tế mà doanh nghiệp đã bỏ ra để có các chương trình phần mềm trong trường hợp chương trình phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan, thiết kế bố trí mạch tích hợp bán dẫn theo quy định của pháp luật về sở hữu trí tuệ.

3. Tài sản cố định thuê tài chính:

Nguyên giá TSCĐ thuê tài chính phản ánh ở đơn vị thuê là giá trị của tài sản thuê tại thời điểm khởi đầu thuê tài sản cộng (+) với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

4. Nguyên giá tài sản cố định của doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a) Đánh giá lại giá trị TSCĐ trong các trường hợp:

- Theo quyết định của cơ quan nhà nước có thẩm quyền.

- Thực hiện tổ chức lại doanh nghiệp, chuyển đổi sở hữu doanh nghiệp, chuyển đổi hình thức doanh nghiệp: chia, tách, sáp nhập, hợp nhất, cổ phần hoá, bán, khoán, cho thuê, chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần, chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn.

- Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

b) Đầu tư nâng cấp TSCĐ.

c) Tháo dỡ một hay một số bộ phận của TSCĐ mà các bộ phận này được quản lý theo tiêu chuẩn của 1 TSCĐ hữu hình.

Khi thay đổi nguyên giá TSCĐ, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế, thời gian sử dụng của TSCĐ và tiến hành hạch toán theo quy định.

Điều 5. Nguyên tắc quản lý tài sản cố định:

1. Mọi TSCĐ trong doanh nghiệp phải có bộ hồ sơ riêng (gồm biên bản giao nhận TSCĐ, hợp đồng, hoá đơn mua TSCĐ và các chứng từ, giấy tờ khác có liên quan). Mỗi TSCĐ phải được phân loại, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi TSCĐ và được phản ánh trong sổ theo dõi TSCĐ.

2. Mỗi TSCĐ phải được quản lý theo nguyên giá, số hao mòn luỹ kế và giá trị còn lại trên sổ sách kế toán:

Giá trị còn lại trên sổ kế toán của TSCĐ

=

Nguyên giá của tài sản cố định

-

Số hao mòn luỹ kế của TSCĐ

3. Đối với những TSCĐ không cần dùng, chờ thanh lý nhưng chưa hết khấu hao, doanh nghiệp phải thực hiện quản lý, theo dõi, bảo quản theo quy định hiện hành và trích khấu hao theo quy định tại Thông tư này.

4. Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những TSCĐ thông thường.

Điều 6. Phân loại tài sản cố định của doanh nghiệp:

Căn cứ vào mục đích sử dụng của tài sản cố định, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp quản lý, sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a) Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, đường băng sân bay, cầu tầu, cầu cảng, ụ triền đà.

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, giàn khoan trong lĩnh vực dầu khí, cần cẩu, dây truyền công nghệ, những máy móc đơn lẻ.

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải.

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt.

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò…

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật.

b) Tài sản cố định vô hình: quyền sử dụng đất theo quy định tại điểm đ khoản 2 Điều 4 Thông tư này, quyền phát hành, bằng sáng chế phát minh, tác phẩm văn học, nghệ thuật, khoa học, sản phẩm, kết quả của cuộc biểu diễn nghệ thuật, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý, giống cây trồng và vật liệu nhân giống.

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại điểm 1 nêu trên.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

4. Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7. Đầu tư nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để đầu tư nâng cấp tài sản cố định được phản ánh tăng nguyên giá của TSCĐ đó, không được hạch toán các chi phí này vào chi phí sản xuất kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định không được tính tăng nguyên giá TSCĐ mà được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với những tài sản cố định mà việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa tài sản cố định lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí hợp lý số chênh lệch này. Nếu số thực chi sửa chữa tài sản cố định nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của TSCĐ vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá TSCĐ. Các chi phí khác liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8. Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý TSCĐ:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định phải theo đúng các quy định của pháp luật hiện hành.

2. Đối với tài sản cố định đi thuê:

a) TSCĐ thuê hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng TSCĐ theo các quy định trong hợp đồng thuê. Chi phí thuê TSCĐ được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý TSCĐ cho thuê.

b) Đối với TSCĐ thuê tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

c) Trường hợp trong hợp đồng thuê tài sản (bao gồm cả thuê hoạt động và thuê tài chính) quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa TSCĐ đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí kinh doanh nhưng thời gian tối đa không quá 3 năm.

Chương III:

QUY ĐỊNH VỀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 9. Nguyên tắc trích khấu hao TSCĐ:

1. Tất cả TSCĐ hiện có của doanh nghiệp đều phải trích khấu hao, trừ những TSCĐ sau đây:

- TSCĐ đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

- TSCĐ khấu hao chưa hết bị mất.

- TSCĐ khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ TSCĐ thuê tài chính).

- TSCĐ không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

- TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các TSCĐ phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

- TSCĐ từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

- TSCĐ vô hình là quyền sử dụng đất lâu dài có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất lâu dài hợp pháp.

2. Các khoản chi phí khấu hao tài sản cố định được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định tại các văn bản pháp luật về thuế thu nhập doanh nghiệp.

3. Trường hợp TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ cho người lao động của doanh nghiệp quy định tại khoản 1 Điều 9 Thông tư này có tham gia hoạt động sản xuất kinh doanh thì doanh nghiệp căn cứ vào thời gian và tính chất sử dụng các tài sản cố định này để thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp và thông báo cho cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

4. TSCĐ chưa khấu hao hết bị mất, bị hư hỏng mà không thể sửa chữa, khắc phục được, doanh nghiệp xác định nguyên nhân, trách nhiệm bồi thường của tập thể, cá nhân gây ra. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường của tổ chức, cá nhân gây ra, tiền bồi thường của cơ quan bảo hiểm và giá trị thu hồi được (nếu có), doanh nghiệp dùng Quỹ dự phòng tài chính để bù đắp. Trường hợp Quỹ dự phòng tài chính không đủ bù đắp, thì phần chênh lệch thiếu doanh nghiệp được tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

5. Doanh nghiệp cho thuê TSCĐ hoạt động phải trích khấu hao đối với TSCĐ cho thuê.

6. Doanh nghiệp thuê TSCĐ theo hình thức thuê tài chính (gọi tắt là TSCĐ thuê tài chính) phải trích khấu hao TSCĐ đi thuê như TSCĐ thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp thuê TSCĐ thuê tài chính cam kết không mua lại tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao TSCĐ thuê tài chính theo thời hạn thuê trong hợp đồng.

7. Trường hợp đánh giá lại giá trị TSCĐ đã hết khấu hao để góp vốn, điều chuyển khi chia tách, hợp nhất, sáp nhập thì các TSCĐ này phải được các tổ chức định giá chuyên nghiệp xác định giá trị nhưng không thấp hơn 20% nguyên giá tài sản đó. Thời điểm trích khấu hao đối với những tài sản này là thời điểm doanh nghiệp chính thức nhận bàn giao đưa tài sản vào sử dụng và thời gian trích khấu hao từ 3 đến 5 năm. Thời gian cụ thể do doanh nghiệp quyết định nhưng phải thông báo với cơ quan thuế trước khi thực hiện.

Đối với các doanh nghiệp thực hiện cổ phần hóa, thời điểm trích khấu hao của các TSCĐ nói trên là thời điểm doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh chuyển thành công ty cổ phần.

8. Các doanh nghiệp 100% vốn nhà nước thực hiện xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp dòng tiền chiết khấu (DCF) thì phần chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ sách kế toán không được ghi nhận là TSCĐ vô hình và được phân bổ dần vào chi phí sản xuất kinh doanh trong kỳ nhưng thời gian không quá 10 năm. Thời điểm bắt đầu phân bổ vào chi phí là thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần (có giấy chứng nhận đăng ký kinh doanh).

9. Việc trích hoặc thôi trích khấu hao TSCĐ được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà TSCĐ tăng hoặc giảm. Doanh nghiệp thực hiện hạch toán tăng, giảm TSCĐ theo quy định hiện hành về chế độ kế toán doanh nghiệp.

10. Đối với các công trình xây dựng cơ bản hoàn thành đưa vào sử dụng, doanh nghiệp đã hạch toán tăng TSCĐ theo giá tạm tính do chưa thực hiện quyết toán. Khi quyết toán công trình xây dựng cơ bản hoàn thành có sự chênh lệch giữa giá trị tạm tính và giá trị quyết toán, doanh nghiệp phải điều chỉnh lại nguyên giá tài sản cố định theo giá trị quyết toán đã được cấp có thẩm quyền phê duyệt. Doanh nghiệp không phải điều chỉnh lại mức chi phí khấu hao đã trích kể từ thời điểm tài sản cố định hoàn thành, bàn giao đưa vào sử dụng đến thời điểm quyết toán được phê duyệt. Chi phí khấu hao sau thời điểm quyết toán được xác định trên cơ sở lấy giá trị quyết toán tài sản cố định được phê duyệt trừ (-) số đã trích khấu hao đến thời điểm phê duyệt quyết toán tài sản cố định chia (:) thời gian trích khấu hao còn lại của tài sản cố định theo quy định.

11. Đối với các tài sản cố định doanh nghiệp đang theo dõi, quản lý và trích khấu hao theo Thông tư số 203/2009/TT-BTC nay không đủ tiêu chuẩn về nguyên giá tài sản cố định theo quy định tại Điều 2 của Thông tư này thì giá trị còn lại của các tài sản này được phân bổ vào chi phí sản xuất kinh doanh của doanh nghiệp, thời gian phân bổ không quá 3 năm kể từ ngày có hiệu lực thi hành của Thông tư này.

Điều 10. Xác định thời gian trích khấu hao của tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian trích khấu hao tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Thông tư này để xác định thời gian trích khấu hao của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian trích khấu hao của tài sản cố định được xác định như sau:

Thời gian trích khấu hao của TSCĐ

=

Giá trị hợp lý của TSCĐ

x

Thời gian trích khấu hao của TSCĐ mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Thông tư này)

Giá bán của TSCĐ cùng loại mới 100% (hoặc của TSCĐ tương đương trên thị trường)

Trong đó: Giá trị hợp lý của TSCĐ là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của TSCĐ hoặc giá trị theo đánh giá của tổ chức có chức năng thẩm định giá (trong trường hợp được cho, được biếu, được tặng, được cấp, được điều chuyển đến ) và các trường hợp khác.

3. Thay đổi thời gian trích khấu hao tài sản cố định:

a) Trường hợp doanh nghiệp muốn xác định thời gian trích khấu hao của tài sản cố định mới và đã qua sử dụng khác so với khung thời gian trích khấu hao quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, doanh nghiệp phải lập phương án thay đổi thời gian trích khấu hao tài sản cố định trên cơ sở giải trình rõ các nội dung sau:

- Tuổi thọ kỹ thuật của TSCĐ theo thiết kế;

- Hiện trạng TSCĐ (thời gian TSCĐ đã qua sử dụng, thế hệ tài sản, tình trạng thực tế của tài sản);

- Ảnh hưởng của việc tăng, giảm khấu hao TSCĐ đến kết quả sản xuất kinh doanh và nguồn vốn trả nợ các tổ chức tín dụng.

- Đối với các tài sản hình thành từ dự án đầu tư theo hình thức B.O.T, B.C.C thì doanh nghiệp phải bổ sung thêm Hợp đồng đã ký với chủ đầu tư.

b) Thẩm quyền phê duyệt Phương án thay đổi thời gian trích khấu hao của tài sản cố định:

- Bộ Tài chính phê duyệt đối với:

+ Công ty mẹ các Tập đoàn kinh tế, Tổng công ty, công ty do nhà nước nắm giữ từ 51% vốn điều lệ trở lên do các Bộ ngành, Thủ tướng Chính phủ quyết định thành lập.

+ Các công ty con do Công ty mẹ Tập đoàn kinh tế, Tổng công ty nắm giữ 51% vốn điều lệ trở lên.

- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương phê duyệt đối với các Tổng công ty, công ty độc lập do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, các doanh nghiệp thuộc các thành phần kinh tế khác có trụ sở chính trên địa bàn.

Trên cơ sở Phương án thay đổi thời gian trích khấu hao tài sản cố định đã được cấp có thẩm quyền phê duyệt, trong thời hạn 20 ngày kể từ ngày được phê duyệt Phương án, doanh nghiệp phải thông báo với cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

c) Doanh nghiệp chỉ được thay đổi thời gian trích khấu hao TSCĐ một lần đối với một tài sản. Việc kéo dài thời gian trích khấu hao của TSCĐ bảo đảm không vượt quá tuổi thọ kỹ thuật của TSCĐ và không làm thay đổi kết quả kinh doanh của doanh nghiệp từ lãi thành lỗ hoặc ngược lại tại năm quyết định thay đổi. Trường hợp doanh nghiệp thay đổi thời gian trích khấu hao TSCĐ không đúng quy định thì Bộ Tài chính, cơ quan thuế trực tiếp quản lý yêu cầu doanh nghiệp xác định lại theo đúng quy định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian trích khấu hao của tài sản cố định theo ba tiêu chuẩn nêu trên tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian trích khấu hao, trình cấp có thẩm quyền quyết định theo quy định tại tiết b khoản 3 Điều này.

Điều 11. Xác định thời gian trích khấu hao của tài sản cố định vô hình:

1. Doanh nghiệp tự xác định thời gian trích khấu hao của tài sản cố định vô hình nhưng tối đa không quá 20 năm.

2. Đối với TSCĐ vô hình là giá trị quyền sử dụng đất có thời hạn, quyền sử dụng đất thuê, thời gian trích khấu hao là thời gian được phép sử dụng đất của doanh nghiệp.

3. Đối với TSCĐ vô hình là quyền tác giả, quyền sở hữu trí tuệ, quyền đối với giống cây trồng, thì thời gian trích khấu hao là thời hạn bảo hộ được ghi trên văn bằng bảo hộ theo quy định (không được tính thời hạn bảo hộ được gia hạn thêm).

Điều 12. Xác định thời gian trích khấu hao của tài sản cố định trong một số trường hợp đặc biệt:

1. Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T); Dự án hợp đồng hợp tác kinh doanh (B.C.C), thì thời gian trích khấu hao tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án. Trường hợp các dự án trên có phát sinh doanh thu không đều trong các năm thực hiện dự án mà việc tính khấu hao theo nguyên tắc trên làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp thì doanh nghiệp báo cáo Bộ Tài chính xem xét quyết định việc tăng, giảm khấu hao theo quy định tại khoản 3 Điều 10 của Thông tư này.

2. Đối với dây chuyền sản xuất có tính đặc thù quân sự và trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh tại các công ty quốc phòng, công ty an ninh, thì căn cứ vào quy định tại Thông tư này, Bộ Quốc phòng, Bộ Công An quyết định khung thời gian trích khấu hao của các tài sản này.

Điều 13. Phương pháp trích khấu hao tài sản cố định:

1. Các phương pháp trích khấu hao:

a) Phương pháp khấu hao đường thẳng.

b) Phương pháp khấu hao theo số dư giảm dần có điều chỉnh.

c) Phương pháp khấu hao theo số lượng, khối lượng sản phẩm.

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

a) Phương pháp khấu hao đường thẳng là phương pháp trích khấu hao theo mức tính ổn định từng năm vào chi phí sản xuất kinh doanh của doanh nghiệp của tài sản cố định tham gia vào hoạt động kinh doanh.

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi. Trường hợp doanh nghiệp trích khấu hao nhanh vượt 2 lần mức quy định tại khung thời gian sử dụng tài sản cố định nêu tại Phụ lục 1 kèm theo Thông tư này, thì phần trích vượt mức khấu hao nhanh (quá 2 lần) không được tính vào chi phí hợp lý khi tính thuế thu nhập trong kỳ.

b) Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

TSCĐ tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

- Là tài sản cố định đầu tư mới (chưa qua sử dụng);

- Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

c) Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

- Trực tiếp liên quan đến việc sản xuất sản phẩm;

- Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

- Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 100% công suất thiết kế.

Nội dung của các phương pháp trích khấu hao được quy định chi tiết tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Doanh nghiệp tự quyết định phương pháp trích khấu hao, thời gian trích khấu hao TSCĐ theo quy định tại Thông tư này và thông báo với cơ quan thuế trực tiếp quản lý trước khi bắt đầu thực hiện.

4. Phương pháp trích khấu hao áp dụng cho từng TSCĐ mà doanh nghiệp đã lựa chọn và thông báo cho cơ quan thuế trực tiếp quản lý phải được thực hiện nhất quán trong suốt quá trình sử dụng TSCĐ. Trường hợp đặc biệt cần thay đổi phương pháp trích khấu hao, doanh nghiệp phải giải trình rõ sự thay đổi về cách thức sử dụng TSCĐ để đem lại lợi ích kinh tế cho doanh nghiệp. Mỗi tài sản cố định chỉ được phép thay đổi một lần phương pháp trích khấu hao trong quá trình sử dụng và phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp.

Chương IV:

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/06/2013 và áp dụng từ năm tài chính năm 2013.

2. Thông tư này thay thế Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Kể từ năm tính thuế 2013, tiết k điểm 2.2 khoản 2 Điều 6 Thông tư số 123/2012/TT-BTC ngày 27/7/2012 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp được thực hiện theo quy định sửa đổi, bổ sung sau:

“k) Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; quyền sử dụng đất có thời hạn nếu có đầy đủ hoá đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất, trừ trường hợp quyền sử dụng đất giao có thu tiền có thời hạn được trích khấu hao để tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp”.

3. Trường hợp các cá nhân kinh doanh có TSCĐ đáp ứng đầy đủ các quy định về quản lý tài sản cố định tại Thông tư này thì được trích khấu hao tài sản cố định để xác định chi phí hợp lý được trừ khi tính thuế thu nhập cá nhân.

4. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)
- Website Bộ Tài chính; Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC I

KHUNG THỜI GIAN TRÍCH KHẤU HAO CÁC LOẠI TÀI SẢN CỐ ĐỊNH
(Ban hành kèm theo Thông tư số 45/2013/TT-BTC ngày 25/ 04/2013 của Bộ Tài chính)

Danh mục các nhóm tài sản cố định

Thời gian trích khấu hao tối thiểu (năm)

Thời gian trích khấu hao tối đa (năm)

A - Máy móc, thiết bị động lực

1. Máy phát động lực

8

15

2. Máy phát điện, thuỷ điện, nhiệt điện, phong điện, hỗn hợp khí.

7

20

3. Máy biến áp và thiết bị nguồn điện

7

15

4. Máy móc, thiết bị động lực khác

6

15

B - Máy móc, thiết bị công tác

1. Máy công cụ

7

15

2. Máy móc thiết bị dùng trong ngành khai khoáng

5

15

3. Máy kéo

6

15

4. Máy dùng cho nông, lâm nghiệp

6

15

5. Máy bơm nước và xăng dầu

6

15

6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại

7

15

7. Thiết bị chuyên dùng sản xuất các loại hoá chất

6

15

8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh

10

20

9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác

5

15

10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm

7

15

11. Máy móc, thiết bị dùng trong ngành dệt

10

15

12. Máy móc, thiết bị dùng trong ngành may mặc

5

10

13. Máy móc, thiết bị dùng trong ngành giấy

5

15

14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm

7

15

15. Máy móc, thiết bị điện ảnh, y tế

6

15

16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình

3

15

17. Máy móc, thiết bị sản xuất dược phẩm

6

10

18. Máy móc, thiết bị công tác khác

5

12

19. Máy móc, thiết bị dùng trong ngành lọc hoá dầu

10

20

20. Máy móc, thiết bị dùng trong thăm dò khai thác dầu khí.

7

10

21. Máy móc thiết bị xây dựng

8

15

22. Cần cẩu

10

20

C - Dụng cụ làm việc đo lường, thí nghiệm

1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học

5

10

2. Thiết bị quang học và quang phổ

6

10

3. Thiết bị điện và điện tử

5

10

4. Thiết bị đo và phân tích lý hoá

6

10

5. Thiết bị và dụng cụ đo phóng xạ

6

10

6. Thiết bị chuyên ngành đặc biệt

5

10

7. Các thiết bị đo lường, thí nghiệm khác

6

10

8. Khuôn mẫu dùng trong công nghiệp đúc

2

5

D - Thiết bị và phương tiện vận tải

1. Phương tiện vận tải đường bộ

6

10

2. Phương tiện vận tải đường sắt

7

15

3. Phương tiện vận tải đường thuỷ

7

15

4. Phương tiện vận tải đường không

8

20

5. Thiết bị vận chuyển đường ống

10

30

6. Phương tiện bốc dỡ, nâng hàng

6

10

7. Thiết bị và phương tiện vận tải khác

6

10

E - Dụng cụ quản lý

1. Thiết bị tính toán, đo lường

5

8

2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý

3

8

3. Phương tiện và dụng cụ quản lý khác

5

10

G - Nhà cửa, vật kiến trúc

1. Nhà cửa loại kiên cố.

25

50

2. Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà vệ sinh, nhà thay quần áo, nhà để xe...

6

25

3. Nhà cửa khác.

6

25

4. Kho chứa, bể chứa; cầu, đường, đường băng sân bay; bãi đỗ, sân phơi...

5

20

5. Kè, đập, cống, kênh, mương máng.

6

30

6. Bến cảng, ụ triền đà...

10

40

7. Các vật kiến trúc khác

5

10

H - Súc vật, vườn cây lâu năm

1. Các loại súc vật

4

15

2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm.

6

40

3. Thảm cỏ, thảm cây xanh.

2

8

I - Các loại tài sản cố định hữu hình khác chưa quy định trong các nhóm trên.

4

25

K - Tài sản cố định vô hình khác.

2

20

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH
(Ban hành kèm theo Thông tư số 45/2013/TT-BTC ngày 25/ 04/2013 của Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trung bình hàng năm của tài sản cố định

=

Nguyên giá của tài sản cố định

Thời gian trích khấu hao

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian trích khấu hao hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian trích khấu hao xác định lại hoặc thời gian trích khấu hao còn lại (được xác định là chênh lệch giữa thời gian trích khấu hao đã đăng ký trừ thời gian đã trích khấu hao) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian trích khấu hao tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

4. Ví dụ tính và trích khấu hao TSCĐ:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

a. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian trích khấu hao của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Thông tư số ..../2013/TT- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2013.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu + 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

b. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2018.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng (x) 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2018 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

5. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2013:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian trích khấu hao còn lại của tài sản cố định theo công thức sau:

Trong đó:

T : Thời gian trích khấu hao còn lại của tài sản cố định

T1 : Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC.

T2 : Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số .../2013/TT-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao trung bình hàng năm của TSCĐ

=

Giá trị còn lại của tài sản cố định

Thời gian trích khấu hao còn lại của TSCĐ

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy khai khoáng có nguyên giá 600 triệu đồng từ ngày 01/01/2011. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 10 năm. Thời gian đã sử dụng của máy khai khoáng này tính đến hết ngày 31/12/2012 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy khai khoáng là 480 triệu đồng.

- Doanh nghiệp xác định thời gian trích khấu hao của máy khai khoáng là 15 năm theo Phụ lục I Thông tư số /2013/TT-BTC.

- Xác định thời gian trích khấu hao còn lại của máy khai khoáng như sau:

Thời gian trích khấu hao còn lại của TSCĐ

= 15 năm x

( 1 -

2 năm

) = 12 năm

10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 12 năm = 40 triệu đồng/ năm (theo Thông tư số /2013/TT-BTC)

Mức trích khấu hao trung bình hàng tháng = 40 triệu đồng : 12 tháng = 3,333 triệu đồng/ tháng

Từ ngày 01/01/2013 đến hết ngày 31/12/2024, doanh nghiệp trích khấu hao đối với máy khai khoáng này vào chi phí kinh doanh mỗi tháng là 3,333 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian khấu hao của tài sản cố định:

Doanh nghiệp xác định thời gian khấu hao của tài sản cố định theo quy định tại Thông tư số /2013/TT-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%)

=

1

X 100

Thời gian trích khấu hao của tài sản cố định

Hệ số điều chỉnh xác định theo thời gian trích khấu hao của tài sản cố định quy định tại bảng dưới đây:

Thời gian trích khấu hao của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 50 triệu đồng. Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Thông tư số /2013/TT-BTC) là 5 năm.

Xác định mức khấu hao hàng năm như sau:

- Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%.

- Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40%

- Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây:

Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 50.000.000 | 50.000.000 x 40% | 20.000.000 | 1.666.666 | 20.000.000
2 | 30.000.000 | 30.000.000 x 40% | 12.000.000 | 1.000.000 | 32.000.000
3 | 18.000.000 | 18.000.000 x 40% | 7.200.000 | 600.000 | 39.200.000
4 | 10.800.000 | 10.800.000 : 2 | 5.400.000 | 450.000 | 44.600.000
5 | 10.800.000 | 10.800.000 : 2 | 5.400.000 | 450.000 | 50.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (10.800.000 : 2 = 5.400.000). [Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (10.800.000 x 40%= 4.320.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (10.800.000 : 2 = 5.400.000)].

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế - kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

=

Nguyên giá của tài sản cố định

Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500


QD 32.2008 KHTSCD su nghiep

BỘ TÀI CHÍNH

------------

Số: 32/2008/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

Hà Nội, ngày 29 tháng 5 năm 2008

QUYẾT ĐỊNH

Về việc ban hành Chế độ quản lý, tính hao mòn

tài sản cố định trong các cơ quan nhà nuớc, đơn vị sự nghiệp

công lập và các tổ chức có sử dụng ngân sách nhà nước

---------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

- Căn cứ Nghị định số 178/2007/NĐ-CP ngày 3 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 07 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Để quản lý chặt chẽ và nâng cao hiệu quả sử dụng tài sản của các cơ quan nhà nước, đơn vị sự nghiệp công lập và các tổ chức có sử dụng ngân sách nhà nước.

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo quyết định này “Chế độ quản lý, tính hao mòn tài sản cố định trong các cơ quan nhà nước, đơn vị sự nghiệp công lập và các tổ chức có sử dụng ngân sách nhà nước”.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và được áp dụng từ ngày 1 tháng 1 năm 2009, thay thế cho Quyết định số 351-TC/QĐ/CĐKT ngày 22/5/1997 của Bộ trưởng Bộ Tài chính ban hành Chế độ quản lý, sử dụng và tính hao mòn tài sản cố định trong các đơn vị hành chính sự nghiệp.

Chế độ ban hành theo Quyết định này được áp dụng cho tất cả các tài sản cố định. Đối với các tài sản cố định có trước ngày 1/1/2009, đơn vị phải căn cứ các số liệu trên sổ kế toán và hồ sơ của tài sản cố định để xác định nguyên giá và giá trị còn lại của tài sản cố định làm cơ sở lập danh mục tài sản cố định theo tiêu chuẩn mới, tiếp tục theo dõi, quản lý, sử dụng các tài sản cố định này theo các chỉ tiêu nguyên giá, giá trị còn lại, số hao mòn luỹ kế theo đúng như quy định trong chế độ này. Những tài sản cố định không đủ tiêu chuẩn theo quy định mới được chuyển sang theo dõi, quản lý, sử dụng như công cụ, dụng cụ lâu bền.

Điều 3. Các cơ quan nhà nước, đơn vị sự nghiệp công lập và các tổ chức có sử dụng ngân sách nhà nước chịu trách nhiệm thi hành Quyết định này.

Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, cơ quan khác ở trung ương, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai áp dụng Chế độ quản lý, tính hao mòn tài sản cố định trong các cơ quan nhà nước, đơn vị sự nghiệp công lập và các tổ chức có sử dụng ngân sách nhà nước kèm theo Quyết định này tại các cơ quan nhà nước, đơn vị sự nghiệp công lập và các tổ chức có sử dụng ngân sách nhà nước thuộc phạm vi quản lý.

Điều 4. Cục trưởng Cục Quản lý công sản, Vụ trưởng Vụ Tài chính hành chính sự nghiệp, Vụ trưởng Vụ Ngân sách nhà nước, Vụ trưởng Vụ Chế độ kế toán và kiểm toán, thủ trưởng các đơn vị thuộc và trực thuộc Bộ trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này./.

Nơi nhận

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- VP TW và các Ban của Đảng;

- VP Quốc hội, VP Chủ tịch nước;

- Viện kiểm sát NDTC, Tòa án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc

Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Website chính phủ;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Sở Tài chính, KBNN các tỉnh,

thành phố trực thuộc TW;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Phạm Sỹ Danh

PHỤ LỤC 1

THỜI GIAN SỬ DỤNG VÀ TỶ LỆ

TÍNH HAO MÒN CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số:32/2008/QĐ-BTC

ngày 29 tháng 5 năm 2008 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng (năm) | Tỷ lệ tính hao mòn (% năm)
1 | 2 | 3
I- Nhà, vật kiến trúc |  |
1. Nhà cấp I, nhà đặcbiệt | 80 | 1,25
2. Nhà cấp II | 50 | 2
3. Nhà cấp III | 25 | 4
4. Nhà cấp IV | 15 | 6,5
5. Kho chứa, bể chứa, cầu đường, bãi đỗ, sân phơi | 20 | 5
6. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 20 | 5
7. Các vật kiến trúc khác | 10 | 10
II- Máy móc, thiết bị |  |
A- Máy móc, thiết bị văn phòng |  |
- Máy vi tính | 5 | 20
- Thiết bị mạng truyền thông | 5 | 20
- Phương tiện lưu trữ số liệu | 5 | 20
- Các thiết bị tin học khác | 5 | 20
- Máy in | 5 | 20
- Máy chiếu | 5 | 20
- Máy Fax | 5 | 20
- Máy huỷ tài liệu | 5 | 20
- Máy đun nước | 5 | 20
- Máy, thiết bị lọc nước | 5 | 20
- Máy hút ẩm | 5 | 20
- Máy hút bụi | 5 | 20
- Ti vi | 5 | 20
- Video | 5 | 20
- Máy CD | 5 | 20
- Máy DVD | 5 | 20
- Thiết bị âm thanh | 5 | 20
- Máy ghi âm | 5 | 20
- Máy ảnh | 5 | 20
- Tủ lạnh | 5 | 20
- Tủ đá | 5 | 20
- Máy giặt | 5 | 20
- Máy Photocopy | 8 | 12,5
- Két sắt các loại | 8 | 12,5
- Máy phát điện | 8 | 12,5
- Máy phát động lực | 8 | 12,5
- Máy biến áp điện và thiết bị nguồn | 8 | 12,5
- Máy móc thiết bị động lực khác | 8 | 12,5
- Máy điều hoà lưu thông không khí, | 8 | 12,5
- Phương tiện phòng cháy chữa cháy | 8 | 12,5
- Thang máy | 8 | 12,5
- Thang nâng hàng | 8 | 12,5
- Máy móc thiết bị văn phòng khác | 8 | 12,5
B- Máy móc, thiết bị dùng cho công tác chuyên môn |  |
- Máy công cụ | 10 | 10
- Máy khai khoáng xây dựng | 8 | 12,5
- Máy kéo | 8 | 12,5
- Máy dùng cho nông, lâm nghiệp | 8 | 12,5
- Máy bơm nước và xăng dầu | 8 | 12,5
- Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 10 | 10
- Thiết bị chuyên dùng sản xuất các loại hoá chất | 10 | 10
- Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 8 | 12,5
- Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 12 | 8
- Máy móc, thiết bị dùng trong các ngành sản xuất da, in, văn phòng phẩm và văn hoá phẩm | 10 | 10
- Máy móc, thiết bị dùng trong ngành dệt | 10 | 10
- Máy móc, thiết bị dùng trong ngành may mặc | 8 | 12,5
- Máy móc, thiết bị dùng trong ngành giấy | 10 | 10
- Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 10 | 10
- Máy móc, thiết bị điện ảnh, y tế | 8 | 12,5
- Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình | 8 | 12,5
- Máy móc, thiết bị sản xuất dược phẩm | 8 | 12,5
- Máy móc, thiết bị khác | 10 | 10
- Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 10 | 10
- Thiết bị quang học và quang phổ | 10 | 10
- Thiết bị điện và điện tử | 8 | 12,5
- Thiết bị đo và phân tích lý hoá | 10 | 10
- Thiết bị và dụng cụ đo phóng xạ | 10 | 10
- Thiết bị chuyên ngành đặc biệt | 8 | 12,5
- Các thiết bị đo lường, thí nghiệm khác | 10 | 10
- Khuôn mẫu dùng trong công nghiệp đúc | 5 | 20
III- Phương tiện vận tải, truyền dẫn |  |
A- Phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 10 | 10
2. Phương tiện vận tải đường sắt | 10 | 10
3. Phương tiện vận tải đường thuỷ | 10 | 10
4. Phương tiện vận tải đường không | 10 | 10
7. Thiết bị và phương tiện vận khác tải | 10 | 10
B- Thiết bị truyền dẫn |  |
1. Phương tiện truyền dẫn thông tin | 5 | 20
2. Hệ thống dây điện thoại | 5 | 20
3. Tổng đài điện thoại | 5 | 20
4. Điện thoại di động, cố định | 5 | 20
5. Máy bộ đàm | 5 | 20
6. Phương tiện truyền dẫn điện | 5 | 20
7. Phương tiện truyền dẫn các loại khác | 5 | 20
IV- Thiết bị, dụng cụ quản lý |  |
- Bàn làm việc | 8 | 12,5
- Ghế ngồi làm việc | 8 | 12,5
- Bộ bàn ghế tiếp khách | 8 | 12,5
- Tủ đựng tài liệu | 8 | 12,5
- Tủ trưng bày | 8 | 12,5
- Giá kệ để tài liệu chứng từ | 8 | 12,5
- Bộ Bàn ghế họp | 8 | 12,5
- Thiết bị, phương tiện quản lý khác | 8 | 12,5
V- Cây lâu năm, súc vật làm việc và cho sản phẩm |  |
1. Các loại súc vật | 8 | 12,5
2. Cây lâu năm, vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 25 | 4
3. Thảm cỏ, thảm cây xanh, cây cảnh, vườn cây cảnh, hòn non bộ | 8 | 12,5

PHỤ LỤC 2

VÍ DỤ TÍNH HAO MÒN TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số:32/2008/QĐ-BTC ngày 29 tháng 5 năm 2008 của Bộ trưởng Bộ Tài chính)

Ví dụ: Đơn vị A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 10.000.000 đồng, chiết khấu (khuyến mãi) mua hàng là 1.000.000 đồng, chi phí vận chuyển là 300.000 đồng, chi phí lắp đặt, chạy thử tới khi dưa vào sử dụng là 2.000.000 đồng. Thời gian sử dụng của tài sản cố định là 10 năm (phù hợp với qui định tại phụ lục số 1) tài sản được đưa vào sử dụng vào ngày 01-01-2000.

Nguyên giá tài sản cố định = 10.000.000 đ - 1.000.000 đ + 300.000đ + 2.000.000 đ = 11.300.000 đ

Mức tính hao mòn trung bình hàng năm = 11.300.000 đ x 10% = 1.130.000 đồng/năm

Hàng năm đơn vị tính hao mòn 1.130.000 đồng ghi giảm kinh phí đã hình thành tài sản cố định.

Trong năm sử dụng thứ 5, đơn vị nâng cấp tài sản cố định với tổng chi phí là 5.000.000 đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 01/01/2005.

Nguyên giá tài sản cố định = 11.300.000 đ + 5.000.000 đ = 16.300.000 đ

Số hao mòn luỹ kế đã tính = 1.130.000 đ x 5 năm = 5.650.000 đồng

Giá trị còn lại trên sổ kế toán = 16.300.000 đ - 5.650.000 đ = 10.650.000 đ

Mức hao mòn năm = 10.650.000 đồng: 7 năm = 1.521.000 đ

Từ năm 2005 trở đi, đơn vị tính hao mòn mỗi năm 1.521.000 đồng đối với tài sản cố định vừa được nâng cấp (Riêng năm cuối cùng sẽ tính hao mòn toàn bộ giá trị còn lại).

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

CHẾ ĐỘ

QUẢN LÝ VÀ TÍNH HAO MÒN TÀI SẢN CỐ ĐỊNH TRONG

CÁC CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP

VÀ CÁC TỔ CHỨC CÓ SỬ DỤNG NGÂN SÁCH NHÀ NƯỚC

(Ban hành kèm theo Quyết định số 32/2008/QĐ-BTC

ngày 29 tháng 5 năm 2008 của Bộ trưởng Bộ Tài chính)

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Chế độ này áp dụng cho cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng ngân sách nhà nước (sau đây gọi tắt là cơ quan, đơn vị)

Điều 2. Đối tượng áp dụng

Việc quản lý, tính hao mòn tài sản cố định quy định tại Chế độ này được áp dụng đối với tất cả tài sản cố định hiện có tại cơ quan, đơn vị.

Căn cứ quy định tại Chế độ này, Bộ Quốc phòng, Bộ Công an quy định cụ thể việc quản lý, tính hao mòn tài sản cố định đặc thù trong lĩnh vực quốc phòng, an ninh.

CHƯƠNG II

QUẢN LÝ TÀI SẢN CỐ ĐỊNH

Điều 3. Tiêu chuẩn nhận biết tài sản cố định

1. Tiêu chuẩn nhận biết tài sản cố định hữu hình:

Tài sản cố định hữu hình là tài sản mang hình thái vật chất, có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định, thoả mãn đồng thời cả 2 tiêu chuẩn dưới đây:

- Có thời gian sử dụng từ 1 năm trở lên;

- Có nguyên giá từ 10.000.000đ (mười triệu đồng) trở lên.

2. Tiêu chuẩn nhận biết tài sản cố định vô hình:

Tài sản cố định vô hình là tài sản không mang hình thái vật chất cụ thể mà cơ quan đơn vị phải đầu tư chi phí cho việc tạo lập như: Giá trị quyền sử dụng đất, bằng phát minh sáng chế, phần mềm máy vi tính, kiểu dáng công nghiệp, giải pháp hữu ích, bản quyền tác giả..., thỏa mãn đồng thời cả 2 tiêu chuẩn quy định tại khoản 1 Điều này.

Điều 4. Quy định tiêu chuẩn nhận biết đối với tài sản đặc thù

1. Những tài sản quy định tại điểm b,c,d,đ,e,f và g của tiết 1.1 khoản 1 Điều 6 Chế độ này, có nguyên giá từ 5 triệu đồng đến dưới 10 triệu đồng và có thời gian sử dụng trên một năm, được quy định là tài sản cố định hữu hình.

2. Tài sản không thể đánh giá được giá trị thực của tài sản (được gọi là tài sản đặc biệt), nhưng yêu cầu đòi hỏi phải quản lý chặt chẽ về mặt hiện vật (hiện vật trưng bày trong bảo tàng, lăng tẩm, di tích lịch sử, ..), được quy định là tài sản cố định hữu hình.

3. Tài sản có nguyên giá từ 10 triệu đồng trở lên nhưng dễ hỏng, dễ vỡ (các đồ dùng bằng thuỷ tinh, bằng sành sứ...) thì không quy định là tài sản cố định, trừ các trang thiết bị thí nghiệm, nghiên cứu khoa học.

4. Ngoài các quy định tại khoản 1, khoản 2, khoản 3 Điều này; các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, cơ quan khác ở trung ương, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương căn cứ vào đặc thù tài sản của mình có thể quy định thêm các tài sản chưa đủ tiêu chuẩn quy định tại Điều 3 Chế độ này là tài sản cố định.

Điều 5. Đối tượng ghi sổ kế toán tài sản cố định

1. Tài sản sử dụng độc lập được xác định là một đối tượng ghi sổ kế toán tài sản cố định.

2. Một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định, mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được thì được xác định là một đối tượng ghi sổ kế toán tài sản cố định.

3. Một hệ thống gồm có nhiều bộ phận tài sản riêng lẻ, liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và có chức năng hoạt động độc lập, đồng thời có sự đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được xác định là một đối tượng ghi sổ kế toán tài sản cố định.

4. Súc vật làm việc hoặc cho sản phẩm thì từng con súc vật được xác định là một đối tượng ghi sổ kế toán tài sản cố định.

5. Vườn cây (hoặc lô cây) thuộc khuôn viên độc lập, có giá trị từ 10 triệu đồng trở lên (không tính giá trị quyền sử dụng đất) được xác định là một đối tượng ghi sổ kế toán tài sản cố định.

Điều 6. Phân loại tài sản cố định

Để quản lý, tính hao mòn tài sản cố định tại các cơ quan, đơn vị, tài sản cố định được phân loại như sau.

1. Phân loại theo kết cấu bao gồm:

1.1. Tài sản cố định hữu hình:

a. Nhà cửa, vật kiến trúc:

- Nhà: Nhà làm việc, nhà kho, nhà hội trường, nhà câu lạc bộ nhà văn hoá, nhà tập và thi đấu thể thao, nhà bảo tồn bảo tàng, nhà trẻ nhà mẫu giáo, nhà xưởng, trường học, giảng đường, ký túc xá, bệnh viện, trạm xá, nhà an dưỡng, nhà khách, nhà ở, nhà công vụ, nhà công thự, nhà khác, .....

- Vật kiến trúc: Giếng khoan, giếng đào, sân chơi, sân phơi, cầu cống, hệ thống cấp thoát nước, đê, đập, đường sá (do đơn vị đầu tư xây dựng), sân vận động, bể bơi, trường bắn, các lăng tẩm, tượng đài, tường rào bao quanh,...

b. Máy móc, thiết bị:

- Máy móc, thiết bị văn phòng: Máy vi tính, máy in, máy photocopy, máy chiếu, máy huỷ tài liệu, máy đun nước, thiết bị lọc nước, máy hút ẩm, máy hút bụi, máy điều hoà không khí, tủ lạnh, tủ đá, máy giặt, thiết bị nghe nhìn, thiết bị lưu trữ thông tin dữ liệu, thiết bị phòng cháy chữa cháy, bộ bàn ghế, tủ, két sắt,...

- Máy móc thiết bị dùng cho công tác chuyên môn: Máy công cụ, máy móc thiết bị đo lường phân tích, máy móc thiết bị thí nghiệm,...

c. Phương tiện vận tải, truyền dẫn:

- Phương tiện vận tải đường bộ (xe ô tô, xe mô tô, xe gắn máy, phương tiện vận tải đường bộ khác); phương tiện vận tải đường thuỷ (ca nô, xuồng máy các loại; tàu thuỷ các loại; ghe thuyền các loại, phương tiện vận tải đường thuỷ khác); Phương tiện vận tải đường không (máy bay các loại),...

- Phương tiện truyền dẫn: Hệ thống dây điện thoại, tổng đài điện thoại, phương tiện truyền dẫn điện,...

d. Thiết bị, dụng cụ quản lý: Bàn, ghế, tủ, giá kệ đựng tài liệu,...

e. Súc vật làm việc, súc vật nuôi phục vụ nghiên cứu hoặc lấy sản phẩm, cây lâu năm, vườn cây cảnh, cây ăn quả, hòn non bộ.

f. Tài sản đặc biệt: Hiện vật bảo tàng, cổ vật, tác phẩm nghệ thuật, sách, lăng tẩm, di tích lịch sử,...

g. Tài sản cố định khác.

1.2. Tài sản cố định vô hình

a. Giá trị quyền sử dụng đất;

b. Giá trị bằng phát minh sáng chế;

c. Giá trị bản quyền tác giả, kiểu dáng công nghiệp, giải pháp hữu ích;

d. Giá trị phần mềm máy vi tính;

2. Phân loại theo nguồn gốc hình thành tài sản gồm:

- Tài sản cố định hình thành do mua sắm;

- Tài sản cố định hình thành do đầu tư xây dựng cơ bản;

- Tài sản cố định do được cấp, được điều chuyển đến;

- Tài sản cố định được tặng cho.

Điều 7. Xác định nguyên giá tài sản cố định

1. Tài sản cố định hữu hình

a. Nguyên giá tài sản cố định hình thành từ mua sắm: Là giá mua thực tế (giá ghi trên hóa đơn trừ (-) đi các khoản chiết khấu thương mại hoặc giảm giá - nếu có) cộng (+) với các chi phí vận chuyển, bốc dỡ, các chi phí sửa chữa, cải tạo, nâng cấp, chi phí lắp đặt, chạy thử đã trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử, các khoản thuế, phí, lệ phí (nếu có) mà cơ quan, đơn vị phải chi ra tính đến thời điểm đưa tài sản cố định vào sử dụng.

b. Nguyên giá tài sản cố định hình thành từ đầu tư xây dựng: Là giá trị quyết toán đã được cấp có thẩm quyền phê duyệt theo quy định Quy chế quản lý đầu tư và xây dựng hiện hành.

c. Nguyên giá tài sản cố định được điều chuyển đến: Là giá trị của tài sản ghi trong Biên bản bàn giao tài sản điều chuyển cộng (+) với các chi phí vận chuyển, bốc dỡ, các chi phí sửa chữa, cải tạo, nâng cấp, chi phí lắp đặt, chạy thử đã trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử, các khoản thuế, phí, lệ phí (nếu có), mà cơ quan, đơn vị phải chi ra tính đến thời điểm đưa tài sản cố định vào sử dụng.

d. Nguyên giá tài sản cố định được tặng cho: Là giá trị của tài sản được cơ quan tài chính tính làm căn cứ để hạch toán hoặc giá trị do các tổ chức có chức năng định giá tài sản nhà nước đánh giá lại và được cơ quan tài chính cùng cấp thống nhất cộng (+) với các chi phí vận chuyển, bốc dỡ, các chi phí sửa chữa, cải tạo, nâng cấp, chi phí lắp đặt, chạy thử đã trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử, các khoản thuế, phí, lệ phí (nếu có), mà cơ quan, đơn vị phải chi ra tính đến thời điểm đưa tài sản cố định vào sử dụng.

đ. Nguyên giá tài sản đặc biệt: Được sử dụng giá quy ước làm căn cứ ghi sổ kế toán. Giá quy ước do các Bộ, cơ quan ngang Bộ chuyên ngành quản lý quy định.

2. Nguyên giá tài sản cố định vô hình

a. Giá trị quyền sử dụng đất:

Đối với đất được giao có thu tiền sử dụng đất; đất nhận chuyển nhượng quyền sử dụng đất hợp pháp; đất được thuê mà đã trả tiền thuê đất cho cả thời gian thuê thì giá trị quyền sử dụng đất được xác định là tiền sử dụng đất phải nộp khi được nhà nước giao đất có thu tiền sử dụng đất hoặc số tiền đã trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp hoặc số tiền thuê đất đã trả 1 lần cho toàn bộ thời gian thuê cộng (+) với các khoản thuế, phí, lệ phí (nếu có).

Trường hợp đất được giao không thu tiền sử dụng đất thì giá trị quyền sử dụng đất được xác định theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 13/2006/NĐ-CP ngày 24/1/2006 của Chính phủ về xác định giá trị quyền sử dụng đất để tính vào giá trị tài sản của các tổ chức được nhà nước giao đất không thu tiền sử dụng đất cộng (+) với các khoản thuế, phí, lệ phí (nếu có).

b. Giá trị bằng phát minh sáng chế: Là các chi phí cơ quan, đơn vị phải trả cho các công trình nghiên cứu, sản xuất thử được Nhà nước cấp bằng phát minh sáng chế hoặc đơn vị mua lại bản quyền bằng sáng chế của các nhà nghiên cứu trong nước và nước ngoài.

c. Giá trị bản quyền tác giả, kiểu dáng công nghiệp, giải pháp hữu ích: Là tổng số tiền chi thù lao cho tác giả và được Nhà nước công nhận cho tác giả độc quyền phát hành và bán tác phẩm của mình.

d. Giá trị phần mềm máy vi tính: Là số tiền chi trả cho việc thuê lập trình hoặc mua phần mềm máy vi tính theo các chương trình của đơn vị (khi thực hiện ghi chép, quản lý bằng máy vi tính).

Đối với giá trị phần mềm máy vi tính được tặng cho: nguyên giá được xác định là giá trị của tài sản được cơ quan tài chính tính làm căn cứ để hạch toán hoặc giá trị do các tổ chức có chức năng định giá tài sản nhà nước đánh giá lại và được cơ quan tài chính cùng cấp thống nhất.

Điều 8. Nguyên giá tài sản cố định được thay đổi trong các trường hợp sau

- Đánh giá lại giá trị tài sản cố định theo quyết định của cơ quan nhà nước có thẩm quyền.

- Cải tạo, nâng cấp, sửa chữa lớn tài sản cố định.

- Tháo dỡ một hay một số bộ phận tài sản cố định.

Khi thay đổi nguyên giá tài sản cố định, đơn vị phải lập Biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại, số hao mòn luỹ kế của tài sản cố định trên sổ kế toán và tiến hành hạch toán theo các quy định hiện hành.

Điều 9. Quản lý tài sản cố định

1. Tài sản cố định tại các cơ quan, đơn vị được quản lý theo quy định của pháp luật về quản lý tài sản và được hạch toán theo chế độ kế toán.

2. Tài sản cố định đã tính hao mòn hết giá trị nhưng vẫn còn sử dụng được, cơ quan, đơn vị vẫn tiếp tục quản lý theo quy định của pháp luật.

CHƯƠNG III

TÍNH HAO MÒN TÀI SẢN CỐ ĐỊNH

Điều 10. Nguyên tắc tính hao mòn tài sản cố định

1. Các loại tài sản cố định không phải tính hao mòn:

- Tài sản cố định là giá trị quyền sử dụng đất.

- Tài sản cố định đặc biệt được quy định tại khoản 2 Điều 4 Chế độ này;

- Tài sản cố định đơn vị thuê sử dụng;

- Tài sản cố định bảo quản hộ, giữ hộ, cất trữ hộ Nhà nước.

- Các tài sản cố định đã tính hao mòn hết nguyên giá mà vẫn còn sử dụng được;

- Các tài sản cố định chưa tính hao mòn hết nguyên giá mà đã hư hỏng không tiếp tục sử dụng được.

2. Hao mòn tài sản cố định được tính mỗi năm 1 lần vào tháng 12, trước khi khoá sổ kế toán hoặc bất thường (đối với các trường hợp bàn giao, chia tách, sáp nhập, giải thể cơ quan, đơn vị hoặc tổng kiểm kê đánh giá lại tài sản cố định theo chủ trương của Nhà nước).

Điều 11. Xác định thời gian sử dụng và tỷ lệ tính hao mòn tài sản cố định

1. Thời gian sử dụng tài sản cố định và tỷ lệ tính hao mòn tài sản cố định hữu hình được thực hiện theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định này.

2. Thời gian sử dụng tài sản cố định vô hình do cơ quan, đơn vị trực tiếp sử dụng quyết định cho phù hợp nhưng không quá 50 năm. Trường hợp đặc biệt do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương quyết định.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương quyết định xác định thời gian sử dụng, tỷ lệ tính hao mòn tài sản cố định thuộc phạm vi quản lý đối với tài sản cố định chưa được quy định thời gian sử dụng, tỷ lệ tính hao mòn theo quy định tại Quyết định này.

Điều 12. Phương pháp tính hao mòn tài sản cố định hữu hình

1. Mức hao mòn hàng năm của từng tài sản cố định được tính theo công thức sau:

Mức hao mòn hàng năm của từng TSCĐ |  | Nguyên giá của TSCĐ |  | Tỷ lệ tính hao mòn (% năm)
 | = |  | x

Hàng năm, trên cơ sở xác định số hao mòn tăng và số hao mòn giảm phát sinh trong năm, đơn vị tính tổng số hao mòn của tất cả tài sản cố định tại cơ quan, đơn vị cho năm đó theo công thức:

Số hao mòn TSCĐ tính đến năm (n) |  | Số hao mòn TSCĐ đã tính đến năm (n-1) |  | Số hao mòn TSCĐ tăng trong năm (n) |  | Số hao mòn TSCĐ giảm trong năm (n)
 | = |  | + |  | -

2. Trường hợp thời gian sử dụng, nguyên giá của tài sản cố định thay đổi thì cơ quan, đơn vị xác định lại mức tính hao mòn trung bình năm của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã quy định trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức tính hao mòn cho năm cuối cùng thuộc thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số hao mòn luỹ kế đã thực hiện của tài sản cố định đó.

Điều 13. Trích khấu hao đối với tài sản cố định dùng vào hoạt động sản xuất, kinh doanh, dịch vụ và góp vốn liên doanh

Mọi tài sản cố định của các cơ quan, đơn vị sử dụng vào các hoạt động sản xuất, kinh doanh, dịch vụ, góp vốn liên doanh, liên kết mà không hình thành pháp nhân mới hoặc cho thuê (nếu có) đều phải trích khấu hao tài sản. Việc trích khấu hao đối với những tài sản này được thực hiện như sau:

- Đối với tài sản cố định sử dụng toàn bộ cho hoạt động sản xuất, kinh doanh, dịch vụ; được đưa vào góp vốn, liên kết không hình thành pháp nhân mới hoặc cho thuê (nếu có), cơ quan, đơn vị phải thực hiện trích khấu hao theo chế độ quản lý, sử dụng và trích khấu hao tài sản cố định tại các doanh nghiệp.

- Đối với những tài sản cố định vừa sử dụng phục vụ theo chức năng nhiệm vụ của cơ quan, đơn vị, vừa được sử dụng vào hoạt động sản xuất kinh doanh, dịch vụ; cơ quan, đơn vị phải tính toán phân bổ khấu hao căn cứ vào thời gian, số lần sử dụng hoặc khối lượng công việc hoàn thành cho phù hợp.

Khấu hao tài sản cố định của cơ quan, đơn vị được hạch toán vào chi phí sản xuất, kinh doanh, dịch vụ hoặc chi phí trong hoạt động liên doanh, liên kết. Số tiền trích khấu hao tài sản cố định của cơ quan, đơn vị được sử dụng theo quy định của pháp luật./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Phạm Sỹ Danh


TT 228-2009 Trich lap du phong

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------- | Độc lập - Tự do - Hạnh phúc
Số: 228/2009/TT-BTC | --------------------
 | Hà Nội, ngày 07 tháng 12 năm 2009

THÔNG TƯ

Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng
giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

_________________________

- Căn cứ Luật chứng khoán;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp như sau:

Phần I. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng:

Các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của pháp luật Việt Nam (sau đây gọi là doanh nghiệp).

1. Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

Điều 2. Giải thích từ ngữ:

1. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giá vật tư, thành phẩm, hàng hóa tồn kho bị giảm.

2. Dự phòng tổn thất các khoản đầu tư chính: là dự phòng phần giá trị bị tổn thất do các loại chứng khoán đầu tư của doanh nghiệp bị giảm giá; giá trị các khoản đầu tư tài chính bị tổn thất do tổ chức kinh tế mà doanh nghiệp đang đầu tư vào bị lỗ.

3. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu quá hạn thanh toán, nợ phải thu chưa quá hạn nhưng có thể không đòi được do khách nợ không có khả năng thanh toán.

4. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp: là dự phòng chi phí cho những sản phẩm, hàng hoá, công trình xây lắp đã bán, đã bàn giao cho người mua nhưng doanh nghiệp vẫn có nghĩa vụ phải tiếp tục sửa chữa, hoàn thiện theo hợp đồng hoặc cam kết với khách hàng.

Điều 3. Nguyên tắc chung trong trích lập các khoản dự phòng.

1. Các khoản dự phòng nêu tại điểm 1, 2, 3, 4 Điều 2 Thông tư này được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, các khoản đầu tư tài chính không cao hơn giá cả trên thị trường và giá trị của các khoản nợ phải thu không cao hơn giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

2. Thời điểm lập và hoàn nhập các khoản dự phòng là thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập và hoàn nhập các khoản dự phòng là ngày cuối cùng của năm tài chính.

Đối với các doanh nghiệp niêm yết trên thị trường chứng khoán phải lập báo cáo tài chính giữa niên độ thì được trích lập và hoàn nhập dự phòng ở cả thời điểm lập báo cáo tài chính giữa niên độ.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, hàng hoá, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc theo dõi, quản lý hàng hoá, thu hồi công nợ.

Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

4. Doanh nghiệp phải lập Hội đồng để thẩm định mức trích lập các khoản dự phòng và xử lý tổn thất thực tế của vật tư hàng hóa tồn kho, các khoản đầu tư tài chính, các khoản nợ không có khả năng thu hồi theo quy định tại Thông tư này và văn bản pháp luật khác có liên quan. Riêng việc trích lập dự phòng chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thì thực hiện theo hợp đồng hoặc cam kết với khách hàng.

Thành phần Hội đồng gồm: Tổng giám đốc (hoặc Giám đốc), Kế toán trưởng, các trưởng phòng, ban có liên quan và một số chuyên gia (nếu cần). Tổng giám đốc (hoặc Giám đốc) doanh nghiệp quyết định thành lập Hội đồng.

Phần II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán, giá trị các khoản đầu tư tài chính, nợ phải thu khó đòi và cam kết bảo hành sản phẩm, hàng hoá, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

Điều 4. Dự phòng giảm giá hàng tồn kho.

1. Đối tượng lập dự phòng bao gồm nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư, hàng hóa, thành phẩm tồn kho (gồm cả hàng tồn kho bị hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, lỗi thời, ứ đọng, chậm luân chuyển...), sản phẩm dở dang, chi phí dịch vụ dở dang (sau đây gọi tắt là hàng tồn kho) mà giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được và đảm bảo điều kiện sau:

- Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn hàng tồn kho.

- Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính.

Trường hợp nguyên vật liệu có giá trị thuần có thể thực hiện được thấp hơn so với giá gốc nhưng giá bán sản phẩm dịch vụ được sản xuất từ nguyên vật liệu này không bị giảm giá thì không được trích lập dự phòng giảm giá nguyên vật liệu tồn kho đó.

2. Phương pháp lập dự phòng:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa

=

Lượng vật tư hàng hóa thực tế tồn kho tại thời điểm lập báo cáo tài chính

x

Giá gốc hàng tồn kho theo sổ kế toán

-

Giá trị thuần có thể thực hiện được của hàng tồn kho

Giá gốc hàng tồn kho bao gồm: chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác phát sinh để có được hàng tồn kho ở địa điểm và trạng thái hiện tại theo quy định tại Chuẩn mực kế toán số 02 - Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

Giá trị thuần có thể thực hiện được của hàng tồn kho (giá trị dự kiến thu hồi) là giá bán (ước tính) của hàng tồn kho trừ (-) chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

Mức lập dự phòng giảm giá hàng tồn kho được tính cho từng loại hàng tồn kho bị giảm giá và tổng hợp toàn bộ vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào giá vốn hàng bán (giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ) của doanh nghiệp.

Riêng dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho tính theo từng loại dịch vụ có mức giá riêng biệt.

3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu giá gốc hàng tồn kho cao hơn giá trị thuần có thể thực hiện được của hàng tồn kho thì phải trích lập dự phòng giảm giá hàng tồn kho theo các quy định tại điểm 1, điểm 2 Điều này.

- Nếu số dự phòng giảm giá phải trích lập bằng số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá hàng tồn kho;

- Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp được trích thêm phần chênh lệch vào giá vốn hàng bán ra trong kỳ.

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp phải hoàn nhập phần chênh lệch và ghi giảm giá vốn hàng bán.

4. Xử lý huỷ bỏ đối với vật tư, hàng hoá đã trích lập dự phòng:

a) Hàng tồn đọng do hết hạn sử dụng, mất phẩm chất, dịch bệnh, hư hỏng do không còn giá trị sử dụng như: dược phẩm, thực phẩm, vật tư y tế, con giống, vật nuôi, vật tư hàng hoá khác phải huỷ bỏ thì xử lý như sau:

Doanh nghiệp lập Hội đồng xử lý tài sản để thẩm định tài sản bị huỷ bỏ. Biên bản thẩm định phải kê chi tiết tên, số lượng, giá trị hàng hoá phải huỷ bỏ, nguyên nhân phải huỷ bỏ, giá trị thu hồi được do bán thanh lý, giá trị thiệt hại thực tế.

Mức độ tổn thất thực tế của từng loại hàng tồn đọng không thu hồi được là khoản chênh lệch giữa giá trị ghi trên sổ kế toán trừ đi giá trị thu hồi do thanh lý (do người gây ra thiệt hại đền bù, do bán thanh lý hàng hoá).

b) Thẩm quyền xử lý: Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc (hoặc Giám đốc) đối với doanh nghiệp không có Hội đồng quản trị, Hội đồng thành viên; chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến hàng hoá tồn đọng để quyết định xử lý huỷ bỏ vật tư, hàng hoá nói trên; quyết định xử lý trách nhiệm của những người liên quan đến số vật tư, hàng hoá đó và chịu trách nhiệm về quyết định của mình trước chủ sở hữu và trước pháp luật.

c) Xử lý hạch toán:

Giá trị tổn thất thực tế của hàng tồn đọng không thu hồi được đã có quyết định xử lý huỷ bỏ, sau khi bù đắp bằng nguồn dự phòng giảm giá hàng tồn kho, phần chênh lệch thiếu được hạch toán vào giá vốn hàng bán của doanh nghiệp.

Điều 5. Dự phòng tổn thất các khoản đầu tư tài chính.

1. Đối với các khoản đầu tư chứng khoán:

a) Đối tượng: là các chứng khoán có đủ các điều kiện sau:

- Là các loại chứng khoán được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

- Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường như các chứng khoán bị hạn chế chuyển nhượng theo quy định của pháp luật; cổ phiếu quỹ thì không được lập dự phòng giảm giá.

Các tổ chức đăng ký hoạt động kinh doanh chứng khoán như các công ty chứng khoán, công ty quản lý quỹ được thành lập và hoạt động theo quy định của Luật chứng khoán, việc trích lập dự phòng giảm giá chứng khoán thực hiện theo quy định riêng.

b) Phương pháp lập dự phòng:

Mức trích lập dự phòng giảm giá đầu tư chứng khoán được tính theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

- Đối với chứng khoán đã niêm yết: giá chứng khoán thực tế trên thị trường được tính theo giá thực tế trên các Sở giao dịch chứng khoán Hà Nội (HNX) là giá giao dịch bình quân tại ngày trích lập dự phòng; Sở giao dịch chứng khoán thành phố Hồ Chí Minh (HOSE) là giá đóng cửa tại ngày trích lập dự phòng.

- Đối với các loại chứng khoán chưa niêm yết trên thị trường chứng khoán, giá chứng khoán thực tế trên thị trường được xác định như sau:

+ Đối với các Công ty đã đăng ký giao dịch trên thị trường giao dịch của các công ty đại chúng chưa niêm yết (UPCom) thì giá chứng khoán thực tế trên thị trường được xác định là giá giao dịch bình quân trên hệ thống tại ngày lập dự phòng.

+ Đối với các công ty chưa đăng ký giao dịch ở thị trường giao dịch của các công ty đại chúng thì giá chứng khoán thực tế trên thị trường được xác định là giá trung bình trên cơ sở giá giao dịch được cung cấp tối thiểu bởi ba (03) công ty chứng khoán tại thời điểm lập dự phòng.

Trường hợp không thể xác định được giá trị thị trường của chứng khoán thì các doanh nghiệp không được trích lập dự phòng giảm giá chứng khoán.

- Đối với những chứng khoán niêm yết bị huỷ giao dịch, ngừng giao dịch kể từ ngày giao dịch thứ sáu trở đi là giá trị sổ sách tại ngày lập bảng cân đối kế toán gần nhất.

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí tài chính của doanh nghiệp.

c) Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán thì phải trích lập dự phòng theo các quy định tại tiết b điểm 1 Điều này;

Nếu số dự phòng phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

2. Các khoản đầu tư tài chính dài hạn:

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế khác được thành lập theo quy định của pháp luật như công ty nhà nước, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh... và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

b) Phương pháp lập dự phòng:

Mức trích tối đa cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính

=

Vốn góp thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ

sở hữu thực có

x

Số vốn đầu tư của doanh nghiệp

Tổng số vốn góp thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Vốn góp thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có được xác định tại Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Căn cứ để lập dự phòng khi vốn góp thực tế của các bên tại tổ chức kinh tế lớn hơn vốn chủ sở hữu thực có tại thời điểm báo cáo tài chính của tổ chức kinh tế.

Doanh nghiệp phải lập dự phòng riêng cho từng khoản đầu tư tài chính có tổn thất và được tổng hợp vào bảng kê chi tiết dự phòng tổn thất đầu tư tài chính. Bảng kê là căn cứ để hạch toán vào chi phí tài chính của doanh nghiệp.

c) Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết b điểm 2 Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

Điều 6. Dự phòng nợ phải thu khó đòi.

1. Điều kiện: là các khoản nợ phải thu khó đòi đảm bảo các điều kiện sau:

- Khoản nợ phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ và các chứng từ khác.

Các khoản không đủ căn cứ xác định là nợ phải thu theo quy định này phải xử lý như một khoản tổn thất.

- Có đủ căn cứ xác định là khoản nợ phải thu khó đòi:

+ Nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ khác.

+ Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng ...) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

2. Phương pháp lập dự phòng:

Doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra hoặc tuổi nợ quá hạn của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên. Trong đó:

- Đối với nợ phải thu quá hạn thanh toán, mức trích lập dự phòng như sau:

+ 30% giá trị đối với khoản nợ phải thu quá hạn từ trên 6 tháng đến dưới 1 năm.

+ 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

+ 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

+ 100% giá trị đối với khoản nợ phải thu từ 3 năm trở lên.

- Đối với nợ phải thu chưa đến hạn thanh toán nhưng tổ chức kinh tế đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử hoặc đang thi hành án hoặc đã chết ... thì doanh nghiệp dự kiến mức tổn thất không thu hồi được để trích lập dự phòng.

- Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết để làm căn cứ hạch toán vào chi phí quản lý của doanh nghiệp.

3. Xử lý khoản dự phòng:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định tại điểm 2 Điều này; nếu số dự phòng phải trích lập bằng số dư dự phòng nợ phải thu khó, thì doanh nghiệp không phải trích lập;

- Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch;

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí quản lý doanh nghiệp.

4. Xử lý tài chính các khoản nợ không có khả năng thu hồi:

a) Nợ phải thu không có khả năng thu hồi bao gồm các khoản nợ sau:

- Đối với tổ chức kinh tế:

+ Khách nợ đã giải thể, phá sản: Quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ đã ngừng hoạt động và không có khả năng chi trả: Xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng chi trả.

b) Xử lý tài chính:

Tổn thất thực tế của từng khoản nợ không thu hồi được là khoản chênh lệch giữa nợ phải thu ghi trên sổ kế toán và số tiền đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác...).

Giá trị tổn thất thực tế của khoản nợ không có khả năng thu hồi, doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính (nếu có) để bù đắp, phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp.

Các khoản nợ phải thu sau khi đã có quyết định xử lý, doanh nghiệp vẫn phải theo dõi riêng trên sổ kế toán và được phản ánh ở ngoài bảng cân đối kế toán trong thời hạn tối thiểu là 10 năm, tối đa là 15 năm kể từ ngày thực hiện xử lý và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập khác.

c) Khi xử lý khoản nợ phải thu không có khả năng thu hồi doanh nghiệp phải lập hồ sơ sau:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được).

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán, biên bản đối chiếu nợ được chủ nợ và khách nợ xác nhận hoặc Bản thanh lý hợp đồng kinh tế hoặc xác nhận của cơ quan quyết định thành lập doanh nghiệp, tổ chức hoặc các tài liệu khách quan khác chứng minh được số nợ tồn đọng và các giấy tờ tài liệu liên quan.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được, đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

d) Thẩm quyền xử lý nợ:

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị hoặc Hội đồng thành viên) hoặc chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến các khoản nợ để quyết định xử lý những khoản nợ phải thu không thu hồi được và chịu trách nhiệm về quyết định của mình trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

Điều 7. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp.

1. Đối tượng và điều kiện lập dự phòng: là những sản phẩm, hàng hóa, công trình xây lắp do doanh nghiệp thực hiện và đã bán hoặc bàn giao trong năm được doanh nghiệp cam kết bảo hành tại hợp đồng hoặc các văn bản quy định khác.

2. Phương pháp lập dự phòng:

Doanh nghiệp dự kiến mức tổn thất trích bảo hành sản phẩm, hàng hoá, công trình xây lắp đã tiêu thụ trong năm và tiến hành lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp có cam kết bảo hành. Tổng mức trích lập dự phòng bảo hành của các sản phẩm, hàng hoá, công trình xây lắp theo quy định đã cam kết với khách hàng nhưng tối đa không vượt quá 5% tổng doanh thu tiêu thụ đối với các sản phẩm, hàng hoá và không quá 5% trên tổng giá trị công trình đối với các công trình xây lắp.

Sau khi lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp doanh nghiệp tổng hợp toàn bộ khoản dự phòng vào bảng kê chi tiết. Bảng kê chi tiết là căn cứ để hạch toán:

- Đối với dự phòng bảo hành sản phẩm, hàng hoá khi trích lập hạch toán vào chi phí bán hàng.

- Đối với dự phòng bảo hành công trình xây lắp khi trích lập hạch toán vào chi phí sản xuất chung.

3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu số thực chi bảo hành lớn hơn số đã trích lập dự phòng thì phần chênh lệch thiếu được hạch toán vào chi phí bán hàng. Nếu số dự phòng bảo hành phải trích lập bằng số dư của khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng bảo hành;

Nếu số dự phòng bảo hành phải trích lập cao hơn số dư của khoản dự phòng bảo hành, thì doanh nghiệp trích thêm vào chi phí bán hàng đối với dự phòng bảo hành sản phẩm, hàng hoá hoặc chi phí sản xuất chung đối với dự phòng bảo hành công trình xây lắp của doanh nghiệp phần chênh lệch này.

Nếu số dự phòng phải trích lập thấp hơn số dư của khoản dự phòng, thì doanh nghiệp hoàn nhập phần chênh lệch:

- Đối với dự phòng bảo hành sản phẩm, hàng hoá ghi giảm chi phí bán hàng.

- Đối với dự phòng bảo hành công trình xây lắp hạch toán vào thu nhập khác.

Hết thời hạn bảo hành, nếu không phải chi bảo hành hoặc không sử dụng hết số tiền dự phòng đã trích lập, số dư còn lại được hoàn nhập theo nguyên tắc trên.

Phần III. TỔ CHỨC THỰC HIỆN

Điều 8. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và được áp dụng việc trích lập các khoản dự phòng của doanh nghiệp từ năm 2009, thay thế Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó TTCP;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- VP Chính phủ;

- Viện kiểm sát nhân dân tối cao;

- Toàn án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan TW của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc các tỉnh, TP trực thuộc TW;

- Website Chính phủ; Công báo;

- VP BCĐ TW về phòng chống tham nhũng;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế nhà nước; Các Tổng công ty Nhà nước; VCCI; Hội kế toán và Kiểm toán VN; Hội Kiểm toán viên hành nghề VN;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu


TT 89.2013_TT-BTC HD Trich lap du phong

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 89/2013/TT-BTC | Hà Nội, ngày 28 tháng 06 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 228/2009/TT-BTC NGÀY 7/12/2009 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO, TỔN THẤT CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH, NỢ PHẢI THU KHÓ ĐÒI VÀ BẢO HÀNH SẢN PHẨM, HÀNG HOÁ, CÔNG TRÌNH XÂY LẮP TẠI DOANH NGHIỆP

Căn cứ Luật chứng khoán;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp (gọi tắt là Thông tư số 228/2009/TT-BTC) như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 5 Thông tư số 228/2009/TT-BTC như sau:

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế được thành lập theo quy định của pháp luật (bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần không đủ điều kiện để trích lập dự phòng theo quy định tại khoản 1 Điều 5 Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính, công ty liên doanh, công ty hợp danh) và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

Việc trích lập dự phòng đầu tư dài hạn được thực hiện đối với các khoản đầu tư được trình bày theo phương pháp giá gốc, không áp dụng cho các khoản đầu tư trình bày theo phương pháp vốn chủ sở hữu theo quy định của pháp luật.

b) Điều kiện: Doanh nghiệp chỉ thực hiện trích lập dự phòng khi tổng số vốn đầu tư thực tế của chủ sở hữu cao hơn tổng giá trị vốn chủ sở hữu thực có của tổ chức kinh tế được đầu tư.

c) Phương pháp trích lập dự phòng:

Mức trích cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức trích dự phòng cho mỗi khoản đầu tư tài chính

=

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ sở hữu thực có của tổ chức kinh tế

x

Số vốn đầu tư của mỗi bên

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế nhận vốn góp tại thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có của tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế tại thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Ví dụ: Công ty A là công ty cổ phần hoạt động trong lĩnh vực xây dựng có mức vốn điều lệ là 50 tỷ đồng, với cơ cấu 3 cổ đông góp vốn là: Công ty B nắm giữ 50% vốn điều lệ tương ứng 25 tỷ đồng; Công ty C nắm giữ 30% vốn điều lệ tương ứng 15 tỷ đồng, Công ty D nắm giữ 20% vốn điều lệ tương ứng 10 tỷ đồng. Các công ty đã đầu tư đủ vốn theo tỷ lệ nắm giữ vốn điều lệ, vì vậy tổng vốn đầu tư của 3 Công ty B, C, D tại Công ty A là 50 tỷ đồng.

Năm 2012, do suy thoái kinh tế nên kết quả hoạt động SXKD của công ty A bị lỗ 6 tỷ đồng, dẫn đến vốn chủ sở hữu (mã số 410 của Bảng cân đối kế toán) của Công ty A còn lại 44 tỷ đồng.

Như vậy, năm 2012 khi Công ty B, Công ty C, Công ty D thực hiện trích lập dự phòng khoản đầu tư tài chính tại Công ty A phải căn cứ vào báo cáo tài chính năm 2012 của Công ty A, mức trích lập dự phòng tổn thất khoản đầu tư tài chính tại Công ty cổ phần A của các Công ty như sau:

Mức trích lập dự phòng đầu tư tài chính của Công ty B:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 3 tỷ đồng.

Mức trích lập dự phòng đầu tư tài chính của Công ty C:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,8 tỷ đồng

Mức trích lập dự phòng đầu tư tài chính của Công ty D:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,2 tỷ đồng

d. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết c Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

Điều 2. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 7 năm 2013.

2. Các doanh nghiệp đã thực hiện trích lập dự phòng đối với các khoản đầu tư tài chính trên cơ sở báo cáo tài chính cùng năm của tổ chức kinh tế nhận vốn góp khi các cơ quan có thẩm quyền thanh tra, kiểm tra xuất toán khỏi chi phí được trừ khi xác định thu nhập chịu thuế thì số thuế thu nhập doanh nghiệp phải nộp tăng thêm tương ứng mà doanh nghiệp đã nộp vào ngân sách nhà nước sẽ giảm trừ vào số phải nộp của năm sau (trường hợp doanh nghiệp chưa nộp thì không phải nộp và không phải điều chỉnh lại sổ sách kế toán).

Các doanh nghiệp đã thực hiện trích lập dự phòng đối với các khoản đầu tư tài chính trên cơ sở báo cáo tài chính năm trước của tổ chức kinh tế nhận vốn góp (Ví dụ: Công ty mẹ trích lập dự phòng các khoản đầu tư tài chính dài hạn năm 2011 đã căn cứ vào báo cáo tài chính năm 2010 của các tổ chức kinh tế nhận vốn góp), doanh nghiệp đã thực hiện kê khai thuế theo quy định của pháp luật thì không thực hiện điều chỉnh lại việc trích lập dự phòng các khoản đầu tư tài chính theo quy định của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA);
- Website BTC; Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 34.2011 sua doi 228

BỘ TÀI CHÍNH

-----------------

Số: 34/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh Phúc

-----------------------------

Hà Nội, ngày 14 tháng 03 năm 2011

THÔNG TƯ

Sửa đổi Thông tư số 228/2009/TT-BTC

ngày 7 tháng 12 năm 2009 của Bộ Tài chính Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

-------------------------------------------

- Căn cứ Luật chứng khoán;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi Thông tư số 228/2009/TT-BTC ngày 7 tháng 12 năm 2009 của Bộ Tài chính Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp (gọi tắt là Thông tư số 228/2009/TT-BTC) như sau:

Điều 1. Đối tượng áp dụng.

Bãi bỏ khoản 2 Điều 1 Thông tư số 228/2009/TT-BTC.

Điều 2. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và được áp dụng từ năm tài chính 2011. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; VP BCĐ phòng, chống tham nhũng TW;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 15.2010 Trich lap DP TCTD quy mo nho

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 15/2010/TT-NHNN | Hà Nội, ngày 16 tháng 06 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ PHÂN LOẠI NỢ, TRÍCH LẬP VÀ SỬ DỤNG DỰ PHÒNG ĐỂ XỬ LÝ RỦI RO CHO VAY TRONG HOẠT ĐỘNG CỦA TỔ CHỨC TÀI CHÍNH QUY MÔ NHỎ

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 01/1997/QH10 năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật Ngân hàng Nhà nước Việt Nam số 10/2003/QH11 năm 2003;
Căn cứ Luật các Tổ chức tín dụng số 02/1997/QH10 năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật các Tổ chức tín dụng số 20/2004/QH11 năm 2004;
Căn cứ Nghị định số 96/2008/NĐ-CP ngày 26/8/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước;
Căn cứ Nghị định số 28/2005/NĐ-CP ngày 09/3/2005 về tổ chức và hoạt động của tổ chức tài chính quy mô nhỏ tại Việt Nam và Nghị định số 165/2007/NĐ-CP ngày 15/11/2007 sửa đổi, bổ sung, bãi bỏ một số điều của Nghị định số 28/2005/NĐ-CP;
Ngân hàng Nhà nước Việt Nam (sau đây gọi tắt là Ngân hàng Nhà nước) quy định về phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro cho vay trong hoạt động của tổ chức tài chính quy mô nhỏ như sau:

Chương 1.

CÁC QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Tổ chức tài chính quy mô nhỏ hoạt động tại Việt Nam (sau đây gọi tắt là tổ chức tài chính quy mô nhỏ) phải thực hiện việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro cho vay theo quy định tại Thông tư này.

2. Việc trích lập dự phòng và sử dụng quỹ dự phòng tài chính thực hiện theo quy định của pháp luật về chế độ tài chính đối với các tổ chức tài chính quy mô nhỏ.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Phân loại nợ là việc sắp xếp các khoản nợ gốc vào các nhóm nợ quy định tại Khoản 1 Điều 4 Thông tư này.

2. Nợ quá hạn là khoản nợ mà một phần hoặc toàn bộ nợ gốc và/hoặc lãi đã quá hạn.

3. Nợ xấu (NPL) là các khoản nợ thuộc các nhóm 3, 4 và 5 quy định tại Khoản 1 Điều 4 Thông tư này.

4. Nợ cơ cấu lại thời hạn trả nợ là khoản nợ mà tổ chức tài chính quy mô nhỏ chấp thuận điều chỉnh kỳ hạn trả nợ hoặc gia hạn nợ cho khách hàng trên cơ sở tổ chức tài chính quy mô nhỏ đánh giá khách hàng suy giảm khả năng trả nợ gốc và/hoặc lãi đúng thời hạn ghi trong hợp đồng vay, nhưng tổ chức tài chính quy mô nhỏ có đủ cơ sở để xác định khách hàng có khả năng trả đầy đủ nợ gốc và lãi theo thời hạn trả nợ đã cơ cấu lại.

5. Rủi ro cho vay của tổ chức tài chính quy mô nhỏ (sau đây gọi tắt là rủi ro) là tổn thất có thể xảy ra trong hoạt động của tổ chức tài chính quy mô nhỏ do khách hàng không thực hiện hoặc không có khả năng thực hiện nghĩa vụ của mình theo cam kết vay.

6. Dự phòng rủi ro là khoản tiền được trích lập để dự phòng cho những tổn thất có thể xảy ra do khách hàng của tổ chức tài chính quy mô nhỏ không thực hiện nghĩa vụ theo cam kết vay. Dự phòng rủi ro được tính theo dư nợ gốc và hạch toán vào chi phí hoạt động của tổ chức tài chính quy mô nhỏ. Dự phòng rủi ro bao gồm: Dự phòng cụ thể và Dự phòng chung.

Dự phòng cụ thể là khoản tiền được trích lập trên cơ sở phân loại nợ để dự phòng cho những tổn thất có thể xảy ra đối với từng nhóm nợ.

Dự phòng chung là khoản tiền được trích lập để dự phòng cho những tổn thất chưa xác định được trong quá trình phân loại nợ và trích lập dự phòng cụ thể và trong các trường hợp khó khăn về tài chính của các tổ chức tài chính quy mô nhỏ khi chất lượng các khoản nợ suy giảm.

7. Sử dụng dự phòng là việc tổ chức tài chính quy mô nhỏ sử dụng dự phòng rủi ro để bù đắp tổn thất đối với các khoản nợ.

8. Tài sản bảo đảm khoản vay là tài sản mà khách hàng dùng để bảo đảm thực hiện nghĩa vụ trả nợ đối với tổ chức tài chính quy mô nhỏ theo quy định của pháp luật về giao dịch bảo đảm.

9. Khách hàng là cá nhân, tổ chức đang vay và có dư nợ tại tổ chức tài chính quy mô nhỏ.

Điều 3. Định kỳ thực hiện phân loại nợ và trích lập dự phòng

1. Ít nhất mỗi quý một lần, trong thời hạn 15 ngày làm việc đầu tiên của tháng đầu quý tiếp theo, tổ chức tài chính quy mô nhỏ thực hiện phân loại nợ và trích lập dự phòng rủi ro đến thời điểm cuối ngày làm việc cuối cùng của quý trước.

Riêng đối với quý IV, trong thời hạn 15 ngày làm việc đầu tiên của tháng 12, tổ chức tài chính quy mô nhỏ thực hiện việc phân loại nợ và trích lập dự phòng rủi ro đến thời điểm cuối ngày 30 tháng 11.

2. Đối với các khoản cho vay bằng nguồn vốn tài trợ, ủy thác của Bên thứ ba mà Bên thứ ba cam kết chịu toàn bộ trách nhiệm xử lý rủi ro khi xảy ra rủi ro thì tổ chức tài chính quy mô nhỏ không phải trích lập dự phòng rủi ro nhưng phải phân loại nợ theo quy định tại Điều 4 Thông tư này để phản ánh đúng tình hình tài chính, khả năng trả nợ của khách hàng phục vụ cho công tác quản lý rủi ro cho vay.

Chương 2.

CÁC QUY ĐỊNH CỤ THỂ

Điều 4. Phân loại nợ và trích lập dự phòng cụ thể

1. Căn cứ vào thực trạng tài chính của khách hàng và/hoặc thời hạn thanh toán nợ gốc và lãi vay, tổ chức tài chính quy mô nhỏ thực hiện phân loại nợ theo năm (05) nhóm như sau:

a) Nhóm 1 (Nợ đủ tiêu chuẩn) bao gồm:

- Các khoản nợ trong hạn;

- Các khoản nợ quá hạn dưới 10 ngày.

b) Nhóm 2 (Nợ cần chú ý) bao gồm:

- Các khoản nợ quá hạn từ 10 ngày đến dưới 30 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần đầu.

c) Nhóm 3 (Nợ dưới tiêu chuẩn) bao gồm:

- Các khoản nợ quá hạn từ 30 ngày đến dưới 90 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần đầu quá hạn dưới 30 ngày theo thời hạn trả nợ đã được cơ cấu lại lần đầu;

- Các khoản nợ được miễn hoặc giảm lãi do khách hàng không đủ khả năng trả lãi đầy đủ theo hợp đồng tín dụng.

d) Nhóm 4 (Nợ nghi ngờ mất vốn) bao gồm:

- Các khoản nợ quá hạn từ 90 ngày đến dưới 180 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần đầu quá hạn từ 30 ngày đến dưới 90 ngày theo thời hạn trả nợ đã được cơ cấu lại lần đầu;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần thứ hai.

đ) Nhóm 5 (Nợ có khả năng mất vốn) bao gồm:

- Các khoản nợ quá hạn từ 180 ngày trở lên;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần đầu quá hạn từ 90 ngày trở lên theo thời hạn trả nợ được cơ cấu lại lần đầu;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần thứ hai quá hạn theo thời hạn trả nợ được cơ cấu lại lần thứ hai;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần thứ ba trở lên, kể cả chưa bị quá hạn hoặc đã quá hạn.

2. Tỷ lệ trích lập dự phòng cụ thể đối với các nhóm nợ quy định tại Khoản 1 Điều này như sau:

a) Nhóm 1 (Nợ đủ tiêu chuẩn): 0%;

b) Nhóm 2 (Nợ cần chú ý): 2%;

c) Nhóm 3 (Nợ dưới tiêu chuẩn): 25%;

d) Nhóm 4 (Nợ nghi ngờ mất vốn): 50%;

đ) Nhóm 5 (Nợ có khả năng mất vốn): 100%.

3. Giá trị của các loại tài sản bảo đảm khoản vay được khấu trừ vào dư nợ gốc của khoản cho vay trước khi tính dự phòng cụ thể gồm:

a) 100% số dư tiết kiệm bắt buộc, tiền gửi tự nguyện tại tổ chức tài chính quy mô nhỏ;

b) 100% mệnh giá của trái phiếu Chính phủ (tín phiếu Kho bạc, trái phiếu Kho bạc, trái phiếu công trình trung ương, trái phiếu đầu tư, công trái xây dựng Tổ quốc), trái phiếu được Chính phủ bảo lãnh.

4. Số tiền dự phòng cụ thể đối với từng khoản nợ được tính theo công thức sau (hướng dẫn cụ thể tại Phụ lục A kèm theo Thông tư này):

R = (A – C) x r

Trong đó:

R: số tiền dự phòng cụ thể phải trích

A: số dư nợ gốc của khoản nợ

C: giá trị khấu trừ của tài sản bảo đảm

r: tỷ lệ trích lập dự phòng cụ thể

Trường hợp giá trị khấu trừ của tài sản bảo đảm (C) lớn hơn số dư nợ gốc của khoản nợ (A), khoản nợ không phải trích lập dự phòng cụ thể.

Điều 5. Dự phòng chung

1. Tổ chức tài chính quy mô nhỏ thực hiện trích lập và duy trì dự phòng chung bằng 0,5% dư nợ gốc của toàn bộ các khoản nợ từ nhóm 1 đến nhóm 4 quy định tại Khoản 1 Điều 4 Thông tư này.

2. Trong thời hạn tối đa ba (03) năm kể từ ngày Thông tư này có hiệu lực thi hành, tổ chức tài chính quy mô nhỏ phải thực hiện trích lập đủ số tiền dự phòng chung theo quy định tại Khoản 1 Điều này.

Điều 6. Sử dụng dự phòng

1. Tổ chức tài chính quy mô nhỏ sử dụng dự phòng để xử lý rủi ro cho vay đối với các khoản nợ trong các trường hợp sau đây:

a) Đối với khách hàng tài chính quy mô nhỏ: cá nhân vay vốn bị chết, mất tích hoặc bị thương tật vĩnh viễn không còn khả năng lao động tạo thu nhập.

b) Đối với khách hàng không phải là khách hàng tài chính quy mô nhỏ: tổ chức, doanh nghiệp bị giải thể, phá sản theo quy định của pháp luật; cá nhân bị chết hoặc mất tích.

c) Các khoản nợ thuộc nhóm 5 được quy định tại Khoản 1 Điều 4 Thông tư này.

2. Tổ chức tài chính quy mô nhỏ thực hiện việc sử dụng dự phòng để xử lý rủi ro cho vay một quý một lần. Việc sử dụng dự phòng để xử lý rủi ro theo những nguyên tắc sau:

a) Sử dụng dự phòng cụ thể quy định tại Khoản 4 Điều 4 Thông tư này để xử lý rủi ro cho vay đối với khoản nợ đó.

b) Phát mại tài sản bảo đảm để thu hồi nợ: Tổ chức tài chính quy mô nhỏ phải khẩn trương tiến hành việc phát mại tài sản bảo đảm theo thỏa thuận với khách hàng và theo quy định của pháp luật để thu hồi nợ.

c) Trường hợp phát mại tài sản không đủ bù đắp cho rủi ro cho vay của khoản nợ thì được sử dụng dự phòng chung để xử lý.

3. Trường hợp số tiền dự phòng không đủ để xử lý toàn bộ rủi ro cho vay của các khoản nợ phải xử lý, tổ chức tài chính quy mô nhỏ hạch toán trực tiếp phần chênh lệch thiếu của số tiền dự phòng vào chi phí hoạt động.

Trường hợp số tiền dự phòng đã trích còn lại lớn hơn số tiền dự phòng phải trích, tổ chức tài chính quy mô nhỏ phải hoàn nhập phần chênh lệch thừa vào thu nhập trong kỳ.

4. Việc tổ chức tài chính quy mô nhỏ sử dụng dự phòng để xử lý rủi ro cho vay không phải là xóa nợ cho khách hàng. Tổ chức tài chính quy mô nhỏ và cá nhân có liên quan không được phép thông báo dưới mọi hình thức cho khách hàng biết về việc xử lý rủi ro cho vay.

5. Sau khi đã sử dụng dự phòng để xử lý rủi ro cho vay, tổ chức tài chính quy mô nhỏ phải chuyển các khoản nợ đã được xử lý rủi ro cho vay từ hạch toán nội bảng ra hạch toán ngoại bảng để tiếp tục theo dõi và có các biện pháp để thu hồi nợ triệt để. Đối với số tiền thu hồi được từ các khoản nợ đã đưa vào ngoại bảng, tổ chức tài chính quy mô nhỏ hạch toán vào thu nhập trong kỳ.

6. Sau năm (05) năm kể từ ngày sử dụng dự phòng để xử lý rủi ro cho vay và đã thực hiện các biện pháp thu hồi nợ nhưng không thu hồi được, tổ chức tài chính quy mô nhỏ được xuất toán các khoản nợ đã được xử lý rủi ro cho vay ra khỏi ngoại bảng.

Điều 7. Hội đồng xử lý rủi ro

1. Tổ chức tài chính quy mô nhỏ phải thành lập Hội đồng xử lý rủi ro do Chủ tịch Hội đồng quản trị hoặc người được Chủ tịch Hội đồng quản trị ủy quyền làm Chủ tịch và các thành viên gồm Trưởng ban kiểm soát, phụ trách bộ phận kế toán, phụ trách bộ phận tín dụng và các thành viên khác do Chủ tịch Hội đồng quản trị quyết định.

2. Nhiệm vụ của Hội đồng xử lý rủi ro:

a) Xem xét, đánh giá việc phân loại nợ, trích lập dự phòng rủi ro cho vay do Tổng giám đốc (Giám đốc) thực hiện.

b) Quyết nghị việc sử dụng dự phòng để xử lý rủi ro cho vay.

c) Quyết nghị phương án thu hồi nợ đối với các khoản nợ đã được sử dụng dự phòng để xử lý rủi ro cho vay, trong đó phải xác định rõ thời gian và các biện pháp để thu hồi nợ.

d) Theo dõi tình hình thực hiện thu hồi nợ đối với các khoản nợ đã được sử dụng dự phòng để xử lý rủi ro cho vay.

Điều 8. Hồ sơ xử lý rủi ro cho vay

1. Hồ sơ để làm căn cứ cho việc xử lý rủi ro cho vay bao gồm:

- Hồ sơ về cho vay và thu nợ;

- Hồ sơ về tài sản bảo đảm (nếu có);

- Các giấy tờ khác có liên quan.

2. Đối với những trường hợp quy định tại điểm a và b Khoản 1 Điều 6 Thông tư này, ngoài hồ sơ nêu tại Khoản 1 Điều này còn phải có:

a) Đối với khách hàng là tổ chức, doanh nghiệp:

- Bản sao Quyết định tuyên bố phá sản của tòa án hoặc quyết định giải thể của cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật hoặc xác nhận của cơ quan có thẩm quyền về việc doanh nghiệp giải thể (đối với trường hợp doanh nghiệp tự giải thể);

- Bản sao báo cáo thi hành Quyết định tuyên bố phá sản và báo cáo kết thúc việc thi hành Quyết định tuyên bố phá sản của Phòng thi hành án, văn bản giải quyết các khoản nợ của tổ chức, doanh nghiệp bị giải thể.

b) Đối với khách hàng là cá nhân:

Bản sao giấy chứng tử, giấy xác nhận mất tích, giấy tờ chứng minh bị thương tật vĩnh viễn, mất khả năng lao động do cơ quan có thẩm quyền cấp.

3. Đối với những trường hợp quy định tại điểm c Khoản 1 Điều 6 Thông tư này, ngoài hồ sơ nêu tại Khoản 1 Điều này còn phải có:

- Hồ sơ, tài liệu làm căn cứ để phân loại nợ vào nhóm 5;

- Hồ sơ, tài liệu chứng minh tổ chức tài chính quy mô nhỏ đã sử dụng mọi biện pháp để thu hồi nợ nhưng không thu hồi được.

Điều 9. Hạch toán, báo cáo

1. Dự phòng rủi ro được hạch toán vào chi phí hoạt động của tổ chức tài chính quy mô nhỏ.

2. Dự phòng rủi ro được hạch toán vào tài khoản “Dự phòng rủi ro”. Tổ chức tài chính quy mô nhỏ thực hiện hạch toán việc trích lập, sử dụng dự phòng, số tiền thu hồi được sau khi đã sử dụng dự phòng để xử lý rủi ro cho vay theo quy định của Bộ Tài chính.

3. Tổ chức tài chính quy mô nhỏ phải báo cáo việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro cho vay theo quy định về Chế độ báo cáo thống kê áp dụng đối với các tổ chức tài chính quy mô nhỏ do Ngân hàng Nhà nước ban hành.

4. Trước ngày 15 tháng thứ hai của mỗi quý, tổ chức tài chính quy mô nhỏ phải gửi báo cáo về việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro cho vay quý trước cho Bộ Tài chính và Cục thuế tỉnh, thành phố nơi tổ chức tài chính quy mô nhỏ đặt trụ sở chính theo các Mẫu biểu số 01 và số 02 kèm theo Thông tư này.

Điều 10. Kiểm tra và xử phạt vi phạm hành chính

1. Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng) có trách nhiệm thanh tra, giám sát việc thực hiện phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro cho vay trong hoạt động của tổ chức tài chính quy mô nhỏ.

2. Trường hợp tổ chức tài chính quy mô nhỏ vi phạm quy định tại Thông tư này, tùy theo tính chất và mức độ vi phạm, tổ chức tài chính quy mô nhỏ sẽ bị xử lý theo một hoặc một số hình thức như sau:

- Xử phạt vi phạm hành chính;

- Tăng tỷ lệ trích lập dự phòng tương ứng với mức độ rủi ro của các khoản nợ;

- Hạn chế cho vay, hạn chế mở rộng mạng lưới và nội dung hoạt động;

- Đình chỉ hoạt động đối với trường hợp vi phạm nghiêm trọng.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Điều 12. Trách nhiệm thi hành

Chánh Văn phòng, Chánh Thanh tra, giám sát ngân hàng, Thủ trưởng các đơn vị có liên quan thuộc Ngân hàng Nhà nước, Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị và Tổng Giám đốc (Giám đốc) của tổ chức tài chính quy mô nhỏ chịu trách nhiệm thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Ngân hàng Nhà nước để được hướng dẫn, giải quyết.

Nơi nhận:
- Như điều 12;
- Thủ tướng Chính phủ và các Phó Thủ tướng (để báo cáo);
- Ban lãnh đạo NHNN;
- Văn phòng Chính phủ;
- Bộ Tư pháp;
- Bộ Tài chính (để phối hợp);
- Công báo;
- Lưu: VP, Vụ PC, TTGSNN.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Trần Minh Tuấn

Mẫu biểu số 01

TỔ CHỨC TÀI CHÍNH
QUY MÔ NHỎ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

BÁO CÁO

Phân loại nợ, trích lập dự phòng để xử lý rủi ro cho vay trong hoạt động

Quý … năm ….

Đơn vị tính: Triệu đồng

Chỉ tiêu | Số dư | Dự phòng cụ thể phải trích | Dự phòng chung phải trích
Nợ nhóm 1: Trong đó, Nợ cho vay bằng vốn tài trợ, ủy thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  |
Nợ nhóm 2: Trong đó, Nợ cho vay bằng vốn tài trợ, ủy thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  |
Nợ nhóm 3: Trong đó, Nợ cho vay bằng vốn tài trợ, ủy thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  |
Nợ nhóm 4: Trong đó, Nợ cho vay bằng vốn tài trợ, ủy thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  |
Nợ nhóm 5: Trong đó, Nợ cho vay bằng vốn tài trợ, ủy thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  |
Tổng cộng |  |  |
Tỷ lệ nợ xấu (NPLs)/Tổng dư nợ |  |  |

 | ……, ngày … tháng … năm ……
Người lập báo cáo (ghi rõ họ tên) | Người kiểm soát (ghi rõ họ tên) | Tổng giám đốc (Giám đốc) TCTCQMN (ghi rõ họ tên)

Mẫu biểu số 02

TỔ CHỨC TÀI CHÍNH
QUY MÔ NHỎ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

BÁO CÁO

Sử dụng dự phòng để xử lý rủi ro cho vay trong hoạt động

Quý … năm ….

Đơn vị tính: Triệu đồng

Chỉ tiêu | Số tiền
1. Tổng số tiền dự phòng đã trích từ quý trước: 2. Sử dụng dự phòng để xử lý rủi ro cho vay trong quý: 3. Số tiền dự phòng còn lại sau khi xử lý rủi ro cho vay: 4. Số tiền thu hồi được của các khoản nợ đã xử lý rủi ro cho vay trong quý: 5. Tổng số tiền đã xử lý rủi ro tín dụng nhưng chưa thu hồi được đến thời điểm báo cáo (số lũy kế): 6. Tổng số tiền dự phòng phải trích cho quý báo cáo: |

 | ……, ngày … tháng … năm ……
Người lập báo cáo (ghi rõ họ tên) | Người kiểm soát (ghi rõ họ tên) | Tổng giám đốc (Giám đốc) TCTCQMN (ghi rõ họ tên)

PHỤ LỤC A

HƯỚNG DẪN SỬ DỤNG CÔNG THỨC TÍNH SỐ TIỀN DỰ PHÒNG CỤ THỂ ĐỐI VỚI TỪNG KHOẢN NỢ

R = (A – C) x r

1) Tình huống 1:

Tại thời điểm cuối giờ làm việc ngày 31/3/2009, Tổ chức tài chính quy mô nhỏ (TCTCQMN) X có:

- Một khoản nợ thuộc nhóm 2 với số dư nợ gốc là 30 triệu đồng (A).

- Giá trị khấu trừ của tài sản bảo đảm là 34 triệu đồng (C).

Như vậy, khoản nợ này không phải trích lập dự phòng cụ thể.

2) Tình huống 2:

Tại thời điểm cuối giờ làm việc ngày 31/3/2009, TCTCQMN X có:

- Một khoản nợ thuộc nhóm 3 với số dư nợ gốc là 20 triệu đồng (A).

- Không có tài sản bảo đảm được phép khấu trừ.

Khi đó:

R = (20 triệu – 0) x 25%

R = 20 triệu x 25%

R = 5 triệu

Như vậy, số tiền dự phòng cụ thể (R) của khoản nợ này là 5 triệu đồng.

3) Tình huống 3:

Tại thời điểm cuối giờ làm việc ngày 31/3/2009, TCTCQMN X có:

- Một khoản nợ thuộc nhóm 4 với số dư nợ gốc là 30 triệu đồng (A).

- Giá trị khấu trừ của tài sản bảo đảm là 10 triệu đồng (C).

Khi đó:

R = (30 triệu – 10 triệu) x 50%

R = 20 triệu x 50%

R = 10 triệu

Như vậy, số tiền dự phòng cụ thể (R) của khoản nợ này là 10 triệu đồng.


TT 493.2005 Trich lap DP TCTD

QUYẾT ĐỊNH

của thống đốc Ngân hàng Nhà nước Số 493/2005/QĐ-NHNN
ngày 22 tháng 4 năm 2005 ban hành Quy định về phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng trong hoạt động ngân hàng của tổ chức tín dụng

- Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 01/1997/QH10 ngày 12 tháng 12 năm 1997, Luật sửa đổi, bổ sung một số điều của Luật Ngân hàng Nhà nước Việt Nam số 10/2003/QH11 ngày 17 tháng 6 năm 2003;

- Căn cứ Luật Các tổ chức tín dụng số 02/1997/QH10 ngày12 tháng 12 năm 1997, Luật sửa đổi, bổ sung một số điều của Luật Các tổ chức tín dụng số 20/2004/QH11 ngày 15 tháng 6 năm 2004;

- Căn cứ Nghị định số 52/2003/NĐ-CP ngày 19 tháng 5 năm 2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

- Sau khi thống nhất với Bộ trưởng Bộ Tài chính tại Công văn số 4280 TC/TCNH ngày 12 tháng 4 năm 2005 của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng,

quyết định

Điều 1. Ban hành kèm theo Quyết định này Quy định về việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng trong hoạt động ngân hàng của tổ chức tín dụng.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Các quy định về việc phân loại tài sản “Có”, trích lập và sử dụng dự phòng để xử lý rủi ro trong hoạt động ngân hàng của tổ chức tín dụng tại các văn bản dưới đây hết hiệu lực thi hành:

1- Quyết định số 488/2000/QĐ-NHNN5 ngày 27 tháng 11 năm 2000 của Thống đốc Ngân hàng Nhà nước ban hành Quy định về việc phân loại tài sản “Có”, trích lập và sử dụng dự phòng để xử lý rủi ro trong hoạt động ngân hàng của tổ chức tín dụng.

2- Công văn số 354/CV-CNH ngày 10 tháng 7 năm 2002 của Ngân hàng Nhà nước về việc phân loại và trích lập dự phòng khi chuyển nợ quá hạn theo Quyết định số 688/2002/QĐ-NHNN của Thống đốc Ngân hàng Nhà nước.

Điều 3. Chánh Văn phòng, Vụ trưởng Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Giám đốc Chi nhánh Ngân hàng Nhà nước tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) tổ chức tín dụng chịu trách nhiệm thi hành Quyết định này.

QUY ĐỊNH

Về phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng trong hoạt động ngân hàng
của tổ chức tín dụng

(Ban hành theo Quyết định số 493/2005/QĐ-NHNN ngày 22/4/2005
của Thống đốc Ngân hàng Nhà nước)

Chương I
quy định chung

Điều 1.

1- Tổ chức tín dụng hoạt động tại Việt Nam (sau đây gọi tắt là tổ chức tín dụng), trừ Ngân hàng Chính sách Xã hội, phải thực hiện việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng trong hoạt động ngân hàng theo Quy định này.

Trường hợp chi nhánh ngân hàng nước ngoài tại Việt Nam muốn thực hiện việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng theo quy định của ngân hàng nước ngoài, chi nhánh ngân hàng nước ngoài phải trình Ngân hàng Nhà nước chính sách trích lập dự phòng của ngân hàng nước ngoài để xem xét, quyết định. Chi nhánh ngân hàng nước ngoài chỉ được phép thực hiện việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng theo quy định của Hội sở chính ngân hàng nước ngoài sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

2- Việc trích lập dự phòng và sử dụng dự phòng giảm giá hàng tồn kho, dự phòng giảm giá chứng khoán, quỹ dự phòng tài chính thực hiện theo quy định của pháp luật về chế độ tài chính đối với các tổ chức tín dụng.

Điều 2.

Trong Quy định này, các từ ngữ dưới đây được hiểu như sau:

1-“Rủi ro tín dụng trong hoạt động ngân hàng của tổ chức tín dụng” (sau đây gọi tắt là “rủi ro”) là khả năng xảy ra tổn thất trong hoạt động ngân hàng của tổ chức tín dụng do khách hàng không thực hiện hoặc không có khả năng thực hiện nghĩa vụ của mình theo cam kết.

2- “Dự phòng rủi ro” là khoản tiền được trích lập để dự phòng cho những tổn thất có thể xảy ra do khách hàng của tổ chức tín dụng không thực hiện nghĩa vụ theo cam kết. Dự phòng rủi ro được tính theo dư nợ gốc và hạch toán vào chi phí hoạt động của tổ chức tín dụng. Dự phòng rủi ro bao gồm: Dự phòng cụ thể và Dự phòng chung.

“Dự phòng cụ thể” là khoản tiền được trích lập trên cơ sở phân loại cụ thể các khoản nợ quy định tại Điều 6 hoặc Điều 7 Quy định này để dự phòng cho những tổn thất có thể xảy ra.

“Dự phòng chung” là khoản tiền được trích lập để dự phòng cho những tổn thất chưa xác định được trong quá trình phân loại nợ và trích lập dự phòng cụ thể và trong các trường hợp khó khăn về tài chính của các tổ chức tín dụng khi chất lượng các khoản nợ suy giảm .

3- “Sử dụng dự phòng” là việc tổ chức tín dụng sử dụng dự phòng rủi ro để bù đắp tổn thất đối với các khoản nợ.

4- “Nợ” bao gồm:

a) Các khoản cho vay, ứng trước, thấu chi và cho thuê tài chính;

b) Các khoản chiết khấu, tái chiết khấu thương phiếu và giấy tờ có giá khác;

c) Các khoản bao thanh toán;

d) Các hình thức tín dụng khác.

5- “Nợ quá hạn” là khoản nợ mà một phần hoặc toàn bộ nợ gốc và/hoặc lãi đã quá hạn.

6- “Nợ xấu” (NPL) là các khoản nợ thuộc các nhóm 3, 4 và 5 quy định tại Điều 6 hoặc Điều 7 Quy định này. Tỷ lệ nợ xấu trên tổng dư nợ là tỷ lệ để đánh giá chất lượng tín dụng của tổ chức tín dụng.

7- “Nợ cơ cấu lại thời hạn trả nợ” là khoản nợ mà tổ chức tín dụng chấp thuận điều chỉnh kỳ hạn trả nợ hoặc gia hạn nợ cho khách hàng do tổ chức tín dụng đánh giá khách hàng suy giảm khả năng trả nợ gốc hoặc lãi đúng thời hạn ghi trong hợp đồng tín dụng nhưng tổ chức tín dụng có đủ cơ sở để đánh giá khách hàng có khả năng trả đầy đủ nợ gốc và lãi theo thời hạn trả nợ đã cơ cấu lại.

8- “Khách hàng” là các tổ chức hoặc cá nhân có quan hệ tín dụng với tổ chức tín dụng.

Điều 3.

1- ít nhất mỗi quý một lần, trong thời hạn 15 ngày làm việc đầu tiên của tháng tiếp theo, tổ chức tín dụng thực hiện phân loại nợ gốc và trích lập dự phòng rủi ro đến thời điểm cuối ngày làm việc cuối cùng của quý (tháng) trước.

Riêng đối với quý IV, trong thời hạn 15 ngày làm việc đầu tiên của tháng 12, tổ chức tín dụng thực hiện việc phân loại nợ và trích lập dự phòng rủi ro đến thời điểm cuối ngày 30 tháng 11.

2- Đối với các khoản nợ xấu (NPL), tổ chức tín dụng phải thực hiện việc phân loại nợ, đánh giá khả năng trả nợ của khách hàng trên cơ sở hàng tháng để phục vụ cho công tác quản lý chất lượng và rủi ro tín dụng.

3- Đối với các khoản cho vay bằng nguồn vốn tài trợ, uỷ thác của Bên thứ ba mà Bên thứ ba cam kết chịu toàn bộ trách nhiệm xử lý rủi ro khi xảy ra và các khoản cho vay bằng nguồn vốn góp đồng tài trợ của tổ chức tín dụng khác mà tổ chức tín dụng không chịu bất cứ rủi ro nào thì tổ chức tín dụng không phải trích lập dự phòng rủi ro nhưng phải phân loại nợ theo quy định tại Điều 6 hoặc Điều 7 Quy định này nhằm đánh giá đúng tình hình tài chính, khả năng trả nợ của khách hàng phục vụ cho công tác quản lý rủi ro tín dụng.

4- Đối với các khoản bảo lãnh, cam kết cho vay và chấp nhận thanh toán, tổ chức tín dụng phải phân loại vào nhóm 1 quy định tại Điều 6 hoặc Điều 7 Quy định này để quản lý, giám sát tình hình tài chính, khả năng thực hiện nghĩa vụ của khách hàng và trích lập dự phòng chung.

Chương II
quy định cụ thể

Mục 1. Phân loại nợ và trích lập dự phòng cụ thể

Điều 4.

1- Trong thời gian tối đa ba (03) năm kể từ ngày Quy định này có hiệu lực, tổ chức tín dụng phải xây dựng Hệ thống xếp hạng tín dụng nội bộ để hỗ trợ cho việc phân loại nợ, quản lý chất lượng tín dụng phù hợp với phạm vi hoạt động, tình hình thực tế của tổ chức tín dụng. Hệ thống xếp hạng tín dụng nội bộ tối thiểu phải bao gồm:

- Các cơ sở pháp lý liên quan đến thành lập và ngành nghề kinh doanh của khách hàng;

- Các chỉ tiêu kinh tế tổng hợp liên quan đến tình hình kinh doanh, tài chính, tài sản, khả năng thực hiện nghĩa vụ theo cam kết;

- Uy tín đối với tổ chức tín dụng đã giao dịch trước đây;

- Các tiêu chí đánh giá khách hàng chi tiết, cụ thể, có hệ thống (đánh giá yếu tố ngành nghề và địa phương) trên cơ sở đó xếp hạng cụ thể đối với khách hàng.

2- Quy định tại khoản 1 Điều này không bắt buộc áp dụng đối với tổ chức tín dụng là ngân hàng thương mại cổ phần nông thôn và quỹ tín dụng nhân dân cơ sở.

Điều 5.

Tổ chức tín dụng thực hiện phân loại nợ và trích lập dự phòng cụ thể theo quy định tại Điều 6 hoặc Điều 7 Quy định này.

Điều 6.

1- Tổ chức tín dụng thực hiện phân loại nợ như sau:

a. Nhóm 1 (Nợ đủ tiêu chuẩn) bao gồm:

- Các khoản nợ trong hạn mà tổ chức tín dụng đánh giá là có đủ khả năng thu hồi đầy đủ cả gốc và lãi đúng thời hạn;

- Các khoản nợ khác được phân loại vào nhóm 1 theo quy định tại Khoản 2, Điều này.

b. Nhóm 2 (Nợ cần chú ý) bao gồm:

- Các khoản nợ quá hạn dưới 90 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ trong hạn theo thời hạn nợ đã cơ cấu lại;

- Các khoản nợ khác được phân loại vào nhóm 2 theo quy định tại Khoản 3 và Khoản 4 Điều này.

c) Nhóm 3 (Nợ dưới tiêu chuẩn) bao gồm:

- Các khoản nợ quá hạn từ 90 đến 180 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ quá hạn dưới 90 ngày theo thời hạn đã cơ cấu lại;

- Các khoản nợ khác được phân loại vào nhóm 3 theo quy định tại Khoản 3 và Khoản 4 Điều này.

d) Nhóm 4 (Nợ nghi ngờ) bao gồm:

- Các khoản nợ quá hạn từ 181 đến 360 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ quá hạn từ 90 ngày đến 180 ngày theo thời hạn đã cơ cấu lại;

- Các khoản nợ khác được phân loại vào nhóm 4 theo quy định tại Khoản 3 và Khoản 4 Điều này.

đ) Nhóm 5 (Nợ có khả năng mất vốn) bao gồm:

- Các khoản nợ quá hạn trên 360 ngày;

- Các khoản nợ khoanh chờ Chính phủ xử lý.

- Các khoản nợ đã cơ cấu lại thời hạn trả nợ quá hạn trên 180 ngày theo thời hạn đã được cơ cấu lại;

- Các khoản nợ khác được phân loại vào nhóm 5 theo quy định tại Khoản 3 và Khoản 4 Điều này.

2- Trường hợp khách hàng trả đầy đủ nợ gốc và lãi theo kỳ hạn đã được cơ cấu lại tối thiểu trong vòng một (01) năm đối với các khoản nợ trung và dài hạn, ba (03) tháng đối với các khoản nợ ngắn hạn và được tổ chức tín dụng đánh giá là có khả năng trả đầy đủ nợ gốc và lãi đúng thời hạn theo thời hạn đã được cơ cấu lại, tổ chức tín dụng có thể phân loại lại khoản nợ đó vào nhóm 1.

3- Trường hợp một khách hàng có nhiều hơn một (01) khoản nợ với tổ chức tín dụng mà có bất kỳ khoản nợ bị chuyển sang nhóm nợ rủi ro cao hơn thì tổ chức tín dụng bắt buộc phải phân loại các khoản nợ còn lại của khách hàng đó vào các nhóm nợ rủi ro cao hơn tương ứng với mức độ rủi ro.

4- Trường hợp các khoản nợ (kể cả các khoản nợ trong hạn và các khoản nợ cơ cấu lại thời hạn trả nợ trong hạn theo thời hạn nợ đã cơ cấu lại) mà tổ chức tín dụng có đủ cơ sở để đánh giá là khả năng trả nợ của khách hàng bị suy giảm thì tổ chức tín dụng chủ động tự quyết định phân loại các khoản nợ đó vào các nhóm nợ rủi ro cao hơn tương ứng với mức độ rủi ro.

5- Tỷ lệ trích lập dự phòng cụ thể đối với các nhóm nợ quy định tại Khoản 1 Điều này như sau:

a) Nhóm 1: 0%

b) Nhóm 2: 5%

c) Nhóm 3: 20%

d) Nhóm 4: 50%

đ) Nhóm 5: 100%. Riêng đối với các khoản nợ khoanh chờ Chính phủ xử lý thì được trích lập dự phòng cụ thể theo khả năng tài chính của tổ chức tín dụng.

Điều 7.

Tổ chức tín dụng có đủ khả năng và điều kiện thực hiện phân loại nợ theo phương pháp định tính thì xây dựng chính sách phân loại nợ và trích lập dự phòng rủi ro như sau:

1- Căn cứ trên Hệ thống xếp hạng tín dụng nội bộ, tổ chức tín dụng trình Ngân hàng Nhà nước chính sách dự phòng rủi ro và chỉ được thực hiện sau khi Ngân hàng Nhà nước chấp thuận bằng văn bản.

2- Điều kiện để Ngân hàng Nhà nước chấp thuận chính sách dự phòng rủi ro:

a) Hệ thống xếp hạng tín dụng đã được áp dụng thử nghiệm tối thiểu một (01) năm;

b) Kết quả xếp hạng tín dụng được Hội đồng quản trị phê duyệt;

c) Hệ thống xếp hạng tín dụng nội bộ phù hợp với hoạt động kinh doanh, đối tượng khách hàng, tính chất rủi ro của khoản nợ của tổ chức tín dụng;

d) Chính sách quản lý rủi ro tín dụng, mô hình giám sát rủi ro tín dụng, phương pháp xác định và đo lường rủi ro tín dụng có hiệu quả, trong đó bao gồm cách thức đánh giá về khả năng trả nợ của khách hàng, hợp đồng tín dụng, các tài sản bảo đảm, khả năng thu hồi nợ và quản lý nợ của tổ chức tín dụng;

đ) Phân định rõ ràng trách nhiệm, quyền hạn của Hội đồng quản trị, Tổng giám đốc trong việc phê duyệt, thực hiện và kiểm tra thực hiện Hệ thống xếp hạng tín dụng và chính sách dự phòng của tổ chức tín dụng và tính độc lập của các bộ phận quản lý rủi ro;

e) Hệ thống thông tin có hiệu quả để đưa ra các quyết định, điều hành và quản lý đối với hoạt động kinh doanh của tổ chức tín dụng và thích hợp với Hệ thống xếp hạng tín dụng và phân loại nợ.

3- Hồ sơ của tổ chức tín dụng đề nghị Ngân hàng Nhà nước (Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng) chấp thuận chính sách dự phòng rủi ro gồm:

a) Văn bản của Chủ tịch Hội đồng quản trị đề nghị Ngân hàng Nhà nước chấp thuận chính sách dự phòng rủi ro, trong đó phải giải trình được Hệ thống xếp hạng tín dụng và chính sách dự phòng của tổ chức tín dụng đáp ứng đủ các điều kiện được quy định tại các Khoản 2 Điều này.

b) Bản sao Hệ thống xếp hạng tín dụng nội bộ và chính sách dự phòng rủi ro và các dự thảo văn bản hướng dẫn thực hiện phân loại nợ và trích lập dự phòng rủi ro của tổ chức tín dụng.

4- Trong thời gian ba mươi (30) ngày kể từ ngày nhận đủ hồ sơ theo quy định tại Khoản 3 Điều này, Ngân hàng Nhà nước có văn bản chấp thuận chính sách dự phòng rủi ro của tổ chức tín dụng. Trường hợp không chấp thuận, Ngân hàng Nhà nước có văn bản yêu cầu tổ chức tín dụng chỉnh sửa theo quy định.

5- Hàng năm, tổ chức tín dụng phải đánh giá lại Hệ thống xếp hạng tín dụng nội bộ và chính sách dự phòng rủi ro cho phù hợp với tình hình thực tế và các quy định của pháp luật. Việc thay đổi, điều chỉnh chính sách dự phòng rủi ro của tổ chức tín dụng phải được Ngân hàng Nhà nước chấp thuận bằng văn bản.

6- Tổ chức tín dụng có chính sách dự phòng rủi ro được Ngân hàng Nhà nước chấp thuận quy định tại Khoản 1, Điều này thực hiện phân loại nợ và trích lập dự phòng cụ thể như sau:

6.1- Phân loại nợ :

a) Nhóm 1(Nợ đủ tiêu chuẩn) bao gồm: Các khoản nợ được tổ chức tín dụng đánh giá là có khả năng thu hồi đầy đủ cả nợ gốc và lãi đúng hạn.

b) Nhóm 2 (Nợ cần chú ý) bao gồm: Các khoản nợ được tổ chức tín dụng đánh giá là có khả năng thu hồi đầy đủ cả nợ gốc và lãi nhưng có dấu hiệu khách hàng suy giảm khả năng trả nợ.

c) Nhóm 3 (Nợ dưới tiêu chuẩn) bao gồm: Các khoản nợ được tổ chức tín dụng đánh giá là không có khả năng thu hồi nợ gốc và lãi khi đến hạn. Các khoản nợ này được tổ chức tín dụng đánh giá là có khả năng tổn thất một phần nợ gốc và lãi.

d) Nhóm 4 (Nợ nghi ngờ) bao gồm: Các khoản nợ được tổ chức tín dụng đánh giá là khả năng tổn thất cao.

đ) Nhóm 5 (Nợ có khả năng mất vốn) bao gồm: Các khoản nợ được tổ chức tín dụng đánh giá là không còn khả năng thu hồi, mất vốn.

6.2- Tỷ lệ trích lập dự phòng cụ thể đối với các nhóm nợ quy định tại Khoản 6.1 Điều này như sau:

a) Nhóm 1: 0%

b) Nhóm 2: 5%

c) Nhóm 3: 20%

d) Nhóm 4: 50%

đ) Nhóm 5: 100%

Điều 8.

1- Số tiền dự phòng cụ thể phải trích được tính theo công thức sau:

R = max {0, (A - C)} x r

Trong đó: R: số tiền dự phòng cụ thể phải trích

A: giá trị của khoản nợ

C: giá trị của tài sản bảo đảm

r: tỷ lệ trích lập dự phòng cụ thể

2- Giá trị của tài sản bảo đảm (C) được xác định trên cơ sở tích số giữa tỷ lệ áp dụng được quy định tại Khoản 3 Điều này với:

- Giá trị thị trường của vàng;

- Mệnh giá của trái phiếu Chính phủ, tín phiếu Kho bạc, và các loại giấy tờ có giá của các tổ chức tín dụng;

- Giá trị thị trường của chứng khoán của doanh nghiệp và của tổ chức tín dụng khác;

- Giá trị của tài sản bảo đảm là động sản, bất động sản và các tài sản bảo đảm khác ghi trên hợp đồng bảo đảm, hợp đồng cho thuê tài chính.

3- Tỷ lệ tối đa áp dụng để xác định giá trị của tài sản bảo đảm quy định như sau:

Loại tài sản bảo đảm | Tỷ lệ tối đa (%)
Số dư trên tài khoản tiền gửi, sổ tiết kiệm bằng Đồng Việt Nam tại tổ chức tín dụng | 100%
Tín phiếu kho bạc, vàng, số dư trên tài khoản tiền gửi, sổ tiết kiệm bằng ngoại tệ tại tổ chức tín dụng | 95%
Trái phiếu Chính phủ: - Có thời hạn còn lại từ 1 năm trở xuống - Có thời hạn còn lại từ 1 năm đến 5 năm - Có thời hạn còn lại trên 5 năm | 95% 85% 80%
Thương phiếu, giấy tờ có giá của tổ chức tín dụng khác | 75%
Chứng khoán của các tổ chức tín dụng khác | 70%
Chứng khoán của doanh nghiệp | 65%
Bất động sản (gồm: nhà ở của dân cư có giấy tờ hợp pháp và/hoặc bất động sản gắn liền với quyền sử dụng đất hợp pháp) | 50%
Các loại tài sản bảo đảm khác | 30%

4- Đối với các khoản cho thuê tài chính, tài sản cho thuê được tính là tài sản bảo đảm.

Mục 2. Dự phòng chung

Điều 9.

1- Tổ chức tín dụng thực hiện trích lập và duy trì dự phòng chung bằng 0,75 % tổng giá trị của các khoản nợ từ nhóm 1 đến nhóm 4 quy định tại Điều 6 hoặc Điều 7 Quy định này.

2- Trong thời hạn tối đa năm (05) năm kể từ ngày Quy định này có hiệu lực thi hành, tổ chức tín dụng phải thực hiện trích lập đủ số tiền dự phòng chung theo quy định tại Khoản 1, Điều này.

Mục 3. Sử dụng dự phòng

Điều 10.

Tổ chức tín dụng sử dụng dự phòng để xử lý rủi ro tín dụng đối với các khoản nợ trong các trường hợp sau đây:

1- Khách hàng là tổ chức, doanh nghiệp bị giải thể, phá sản theo quy định của pháp luật; cá nhân bị chết hoặc mất tích.

2- Các khoản nợ thuộc nhóm 5 được quy định tại Điều 6 và Điều 7 Quy định này. Riêng các khoản nợ khoanh chờ Chính phủ xử lý, tổ chức tín dụng được sử dụng dự phòng (nếu có) để xử lý rủi ro tín dụng.

Điều 11.

1- Tổ chức tín dụng thực hiện việc sử dụng dự phòng để xử lý rủi ro tín dụng một quý một lần. Việc sử dụng dự phòng để xử lý rủi ro theo những nguyên tắc sau:

a) Sử dụng dự phòng cụ thể quy định tại Khoản 1 Điều 8 Quy định này để xử lý rủi ro tín dụng đối với khoản nợ đó.

b) Phát mại tài sản bảo đảm để thu hồi nợ: Tổ chức tín dụng phải khẩn trương tiến hành việc phát mại tài sản bảo đảm theo thoả thuận với khách hàng và theo quy định của pháp luật để thu hồi nợ.

c) Trường hợp phát mại tài sản không đủ bù đắp cho rủi ro tín dụng của khoản nợ thì được sử dụng dự phòng chung để xử lý đủ.

2- Việc tổ chức tín dụng sử dụng dự phòng để xử lý rủi ro tín dụng không phải là xoá nợ cho khách hàng. Tổ chức tín dụng và cá nhân có liên quan không được phép thông báo dưới mọi hình thức cho khách hàng biết về việc xử lý rủi ro tín dụng.

3- Sau khi đã sử dụng dự phòng để xử lý rủi ro tín dụng, tổ chức tín dụng phải chuyển các khoản nợ đã được xử lý rủi ro tín dụng từ hạch toán nội bảng ra hạch toán ngoại bảng để tiếp tục theo dõi và có các biện pháp để thu hồi nợ triệt để.

4- Sau năm (05) năm kể từ ngày sử dụng dự phòng để xử lý rủi ro tín dụng, tổ chức tín dụng được xuất toán các khoản nợ đã được xử lý rủi ro tín dụng ra khỏi ngoại bảng đối với các trường hợp quy định tại Khoản 1 Điều 10 Quy định này. Riêng đối với các ngân hàng thương mại Nhà nước, việc xuất toán chỉ được phép thực hiện sau khi được Bộ Tài chính và Ngân hàng Nhà nước chấp thuận.

Điều 12.

1-Trường hợp số tiền dự phòng không đủ để xử lý toàn bộ rủi ro tín dụng của các khoản nợ phải xử lý, tổ chức tín dụng hạch toán trực tiếp phần chênh lệch thiếu của số tiền dự phòng vào chi phí hoạt động.

2- Trường hợp số tiền dự phòng đã trích còn lại lớn hơn số tiền dự phòng phải trích, tổ chức tín dụng phải hoàn nhập phần chênh lệch thừa theo quy định của pháp luật về chế độ tài chính đối với tổ chức tín dụng.

Điều 13.

1- Tổ chức tín dụng phải thành lập Hội đồng xử lý rủi ro do Chủ tịch Hội đồng quản trị làm Chủ tịch và các thành viên gồm Trưởng ban kiểm soát, phụ trách bộ phận kế toán, phụ trách bộ phận tín dụng, quản lý tín dụng và các thành viên khác do Chủ tịch Hội đồng quản trị quyết định.

2- Đối với các tổ chức tín dụng không có Hội đồng quản trị và Ban kiểm soát, Hội đồng xử lý rủi ro bao gồm Tổng giám đốc (Giám đốc) làm Chủ tịch và các thành viên khác do Tổng giám đốc (Giám đốc) quyết định.

Điều 14.

Nhiệm vụ của Hội đồng xử lý rủi ro:

1- Xem xét việc phân loại nợ, trích lập dự phòng rủi ro tín dụng của quý hiện hành do Tổng giám đốc (Giám đốc) thực hiện.

2- Xem xét báo cáo tình hình theo dõi, sao kê và thực hiện thu hồi nợ đối với các khoản nợ đã được xử lý rủi ro tín dụng.

3- Quyết nghị việc xử lý rủi ro tín dụng của quý hiện hành và phương án thu hồi nợ trong quý (tháng) tiếp theo đối với các khoản nợ đã được xử lý rủi ro tín dụng, trong đó phải xác định rõ thời gian và những biện pháp để thu hồi nợ.

Điều 15.

Hồ sơ để làm căn cứ cho việc xử lý rủi ro tín dụng:

1- Hồ sơ về cho vay và thu nợ; hồ sơ về chiết khấu, tái chiết khấu thương phiếu và giấy tờ có giá khác; hồ sơ về bảo lãnh, cam kết cho vay; hồ sơ về cho thuê tài chính; hồ sơ về tài sản bảo đảm và các giấy tờ khác có liên quan.

2- Đối với những trường hợp quy định tại Khoản 1 Điều 11 Quy định này, ngoài hồ sơ nêu tại Khoản 1 Điều này còn phải có:

a) Đối với khách hàng là tổ chức, doanh nghiệp:

- Bản sao Quyết định tuyên bố phá sản của toà án hoặc quyết định giải thể của cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật;

- Bản sao báo cáo thi hành quyết định tuyên bố phá sản và báo cáo kết thúc việc thi hành quyết định tuyên bố phá sản của Phòng thi hành án, văn bản giải quyết các khoản nợ của tổ chức, doanh nghiệp bị giải thể.

b) Đối với khách hàng là cá nhân:

- Bản sao giấy chứng tử, giấy xác nhận mất tích do cơ quan có thẩm quyền cấp.

Điều 16.

Mọi khoản tiền thu hồi được từ các khoản nợ đã được xử lý rủi ro tín dụng bằng dự phòng rủi ro hạch toán theo quy định của pháp luật về chế độ tài chính đối với tổ chức tín dụng.

Mục 4. Hạch toán, báo cáo

Điều 17.

1- Dự phòng chung và dự phòng cụ thể được hạch toán vào chi phí hoạt động của tổ chức tín dụng.

2- Dự phòng chung và dự phòng cụ thể được hạch toán vào tài khoản “Dự phòng rủi ro”. Tổ chức tín dụng thực hiện hạch toán việc trích lập, sử dụng dự phòng, số tiền thu hồi được sau khi đã sử dụng dự phòng để xử lý rủi ro tín dụng theo quy định của Ngân hàng Nhà nước.

Điều 18.

1- Tổ chức tín dụng phải báo cáo việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng theo quy định về Chế độ báo cáo thống kê áp dụng đối với các đơn vị thuộc Ngân hàng Nhà nước và các tổ chức tín dụng do Ngân hàng Nhà nước ban hành.

2- Trước ngày 15 tháng thứ hai của mỗi quý, tổ chức tín dụng phải báo cáo việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng cho Bộ Tài chính và Cục thuế tỉnh, thành phố nơi tổ chức tín dụng đặt trụ sở chính như sau:

a) Tổ chức tín dụng phân loại nợ theo quy định tại Điều 6 Quy định này lập báo cáo phân loại nợ, trích lập và sử dụng dự phòng theo các mẫu biểu số 1A và 1B (đính kèm).

b) Tổ chức tín dụng phân loại nợ theo quy định tại Điều 7 Quy định này lập báo cáo phân loại nợ, trích lập và sử dụng dự phòng theo các mẫu biểu số 2A và 2B (đính kèm).

Mục 5. Tổ chức thực hiện

Điều 19.

1- Các ngân hàng thương mại cổ phần, công ty tài chính, công ty cho thuê tài chính, quỹ tín dụng nhân dân, ngân hàng liên doanh, ngân hàng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài (trừ các chi nhánh ngân hàng nước ngoài đã được phép thực hiện theo Khoản 1 Điều 1 Quy định này) thực hiện việc trích lập dự phòng cụ thể và dự phòng chung theo Quy định này.

2- Các ngân hàng thương mại Nhà nước đánh giá tình hình trích lập dự phòng cụ thể và khả năng trích lập dự phòng chung báo cáo Ngân hàng Nhà nước và Bộ Tài chính xem xét quyết định trên cơ sở từng trường hợp cụ thể nhưng tối đa không quá năm (05) năm, các ngân hàng thương mại Nhà nước phải trích lập đầy đủ dự phòng theo Quy định này.

Mục 6. Kiểm tra và xử lý vi phạm

Điều 20.

1- Ngân hàng Nhà nước (Thanh tra Ngân hàng Nhà nước) có trách nhiệm phối hợp với Bộ Tài chính kiểm tra việc thực hiện phân loại nợ, trích lập và sử dụng dự phòng rủi ro tín dụng trong hoạt động ngân hàng của tổ chức tín dụng.

2- Trường hợp tổ chức tín dụng vi phạm Quy định này, tuỳ theo tính chất và hành vi vi phạm, sẽ bị xử lý như sau :

- Xử phạt hành chính.

- Tăng tỷ lệ trích lập dự phòng tương ứng với mức độ rủi ro của các khoản nợ.

- Hạn chế tín dụng, hạn chế mở rộng mạng lưới và nội dung hoạt động.

- Đình chỉ hoạt động đối với trường hợp vi phạm nghiêm trọng.

Chương III
điều khoản thi hành

Điều 21.

Việc sửa đổi, bổ sung và thay thế Quy định này do Thống đốc Ngân hàng Nhà nước quyết định sau khi thống nhất với Bộ trưởng Bộ Tài chính.

Mẫu biểu số 1A

tổ chức tín dụng

cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

báo cáo

Phân loại nợ, trích lập dự phòng để xử lý rủi ro tín dụng
trong hoạt động ngân hàng

Quý... năm 200......

Đơn vị tính: Triệu đồng

Chỉ tiêu

Giá trị của các khoản nợ

Số tiền trích lập dự phòng

1. Dự phòng chung:

2. Dự phòng cụ thể:

Nhóm 1 gồm:

- Các khoản nợ trong hạn được tổ chức tín dụng đánh giá là có đủ khả năng thu hồi đầy đủ cả gốc và lãi đúng thời hạn;

- Các khoản bảo lãnh, cam kết cho vay và chấp nhận thanh toán theo quy định tại Khoản 4 Điều 3 Quy định này;

- Các khoản nợ đã được cơ cấu lại thời hạn trả nợ được phân loại vào nhóm 1 theo quy định tại Khoản 2, Điều 6 Quy định này.

Nhóm 2 gồm:

- Các khoản nợ quá hạn dưới 90 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ trong hạn theo thời hạn nợ đã được cơ cấu lại phân loại nợ vào nhóm 2;

- Các khoản nợ được phân loại vào nhóm 2 theo quy định tại Khoản 3 Điều 6 Quy định này;

- Các khoản nợ được phân loại vào nhóm 2 theo quy định tại Khoản 4 Điều 6 Quy định này.

Nhóm 3 gồm:

- Các khoản nợ quá hạn từ 90 đến 180 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ quá hạn dưới 90 ngày;

- Các khoản nợ được phân loại vào nhóm 3 theo quy định tại Khoản 3 Điều 6 Quy định này;

- Các khoản nợ được phân loại vào nhóm 3 theo quy định tại Khoản 4 Điều 6 Quy định này.

Nhóm 4 gồm:

- Các khoản nợ quá hạn từ 181 đến 360 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ quá hạn từ 90 đến 180 ngày;

- Các khoản nợ được phân loại vào nhóm 4 theo quy định tại Khoản 3 Điều 6 Quy định này;

- Các khoản nợ được phân loại vào nhóm 4 theo quy định tại Khoản 4 Điều 6 Quy định này.

Nhóm 5 gồm:

- Các khoản nợ quá hạn trên 360 ngày;

- Các khoản nợ khoanh chờ Chính phủ xử lý;

- Các khoản nợ cơ cấu lại thời hạn trả nợ quá hạn trên 180 ngày;

- Các khoản nợ được phân loại vào nhóm 5 theo quy định tại Khoản 3 Điều 6 Quy định này;

- Các khoản nợ được phân loại vào nhóm 5 theo quy định tại Khoản 4 Điều 6 Quy định này.

......, ngày..... tháng...... năm 200.....

Người lập báo cáo

(ghi rõ họ tên)

Người kiểm soát

(ghi rõ họ tên)

Tổng giám đốc (Giám đốc) TCTD

(ghi rõ họ tên)

Mẫu biểu số 1B

tổ chức tín dụng

cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

báo cáo

Sử dụng dự phòng để xử lý rủi ro tín dụng trong hoạt động ngân hàng

Quý....... năm 200......

Đơn vị tính: Triệu đồng

Chỉ tiêu

Số tiền

I. Tổng số tiền dự phòng đã trích lập:

II. Sử dụng dự phòng để xử lý rủi ro tín dụng trong quý:

1- Khách hàng là tổ chức, doanh nghiệp bị giải thể, phá sản theo quy định của pháp luật, cá nhân bị chết, mất tích.

2- Các khoản nợ thuộc nhóm 5:

- Các khoản nợ quá hạn trên 360 ngày;

- Các khoản nợ khoanh chờ Chính phủ xử lý;

- Các khoản nợ cơ cấu lại thời hạn trả nợ quá hạn trên 180 ngày;

- Các khoản nợ được phân loại vào nhóm 5 theo quy định tại Khoản 3 Điều 6 Quy định này;

- Các khoản nợ được phân loại vào nhóm 5 theo quy định tại Khoản 4 Điều 6 Quy định này.

III. Số tiền dự phòng còn lại sau khi xử lý rủi ro tín dụng:

IV. Số tiền thu hồi được của các khoản nợ đã xử lý rủi ro tín dụng trong quý:

V. Tổng số tiền đã xử lý rủi ro tín dụng nhưng chưa thu hồi được đến thời điểm báo cáo (số luỹ kế):

......, ngày..... tháng...... năm 200.....

Người lập báo cáo

(ghi rõ họ tên)

Người kiểm soát

(ghi rõ họ tên)

Tổng giám đốc (Giám đốc) TCTD

(ghi rõ họ tên)

Mẫu biểu số 2A

tổ chức tín dụng

cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

báo cáo

Phân loại nợ, trích lập dự phòng để xử lý rủi ro tín dụng
trong hoạt động ngân hàng

Quý .... năm 200......

Đơn vị tính: Triệu đồng

Chỉ tiêu

Giá trị của các khoản nợ

Số tiền trích lập dự phòng

1. Dự phòng chung:

2. Dự phòng cụ thể:

Nhóm 1 (Nợ đủ tiêu chuẩn) bao gồm:

- Các khoản nợ được tổ chức tín dụng đánh giá là có khả năng thu hồi đầy đủ cả nợ gốc và lãi đúng hạn;

- Các khoản bảo lãnh, cam kết cho vay và chấp nhận thanh toán theo quy định tại Khoản 4 Điều 3 Quy định này.

Nhóm 2 (Nợ cần lưu ý) bao gồm:

Các khoản nợ được tổ chức tín dụng đánh giá là có khả năng thu hồi đầy đủ cả nợ gốc và lãi nhưng có dấu hiệu khách hàng suy giảm khả năng trả nợ.

Nhóm 3 (Nợ dưới tiêu chuẩn) bao gồm:

Các khoản nợ được tổ chức tín dụng đánh giá là không có khả năng thu hồi nợ gốc và lãi khi đến hạn. Các khoản nợ này được tổ chức tín dụng đánh giá là có khả năng tổn thất một phần nợ gốc và lãi.

Nhóm 4 (Nợ nghi ngờ) bao gồm:

Các khoản nợ được tổ chức tín dụng đánh giá là khả năng tổn thất cao.

Nhóm 5 (Nợ có khả năng mất vốn) bao gồm:

Các nợ được tổ chức tín dụng đánh giá là không còn khả năng thu hồi, mất vốn.

......, ngày..... tháng...... năm 200.....

Người lập báo cáo

(ghi rõ họ tên)

Người kiểm soát

(ghi rõ họ tên)

Tổng giám đốc (Giám đốc) TCTD

(ghi rõ họ tên)

Mẫu biểu số 2B

tổ chức tín dụng

cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

báo cáo

Sử dụng dự phòng để xử lý rủi ro tín dụng trong hoạt động ngân hàng

Quý....... năm 200....

Đơn vị tính: Triệu đồng

Chỉ tiêu

Số tiền

I. Tổng số tiền dự phòng trích lập:

II. Sử dụng dự phòng để xử lý rủi ro tín dụng trong quý:

1- Khách hàng là tổ chức, doanh nghiệp bị giải thể, phá sản theo quy định của pháp luật; cá nhân bị chết, mất tích.

2- Nợ nhóm 5: Các nợ được tổ chức tín dụng đánh giá là không còn khả năng thu hồi, mất vốn.

III. Số tiền dự phòng còn lại sau khi xử lý rủi ro tín dụng:

IV. Số tiền thu hồi được của các khoản nợ đã xử lý rủi ro tín dụng trong quý:

V. Tổng số tiền đã xử lý rủi ro tín dụng nhưng chưa thu hồi được đến thời điểm báo cáo (số luỹ kế):

......, ngày..... tháng...... năm 200.....

Người lập báo cáo

(ghi rõ họ tên)

Người kiểm soát

(ghi rõ họ tên)

Tổng giám đốc (Giám đốc) TCTD

(ghi rõ họ tên)


QD 18.2007 sua doi 493

QUYẾT ĐỊNH

CỦA NGÂN HÀNG NHÀ NƯỚC SỐ 18/2007/QĐ-NHNN
NGÀY 25 THÁNG 4 NĂM 2007 VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU
CỦA QUY ĐỊNH VỀ PHÂN LOẠI NỢ, TRÍCH LẬP VÀ SỬ DỤNG DỰ PHÒNG
ĐỂ XỬ LÝ RỦI RO TÍN DỤNG TRONG HOẠT ĐỘNG NGÂN HÀNG CỦA
TỔ CHỨC TÍN DỤNG BAN HÀNH THEO QUYẾT ĐỊNH SỐ 493/2005/QĐ-NHNN NGÀY 22 THÁNG 4 NĂM 2005 CỦA THỐNG ĐỐC NGÂN HÀNG NHÀ NƯỚC

THỐNG ĐỐC NGÂN HÀNG NHÀ NƯỚC

Căn cứ Luật Ngân hàng Nhà nước Việt Nam năm 1997, Luật sửa đổi, bổ sung một số điều của Luật Ngân hàng Nhà nước Việt Nam năm 2003;

Căn cứ Luật các Tổ chức tín dụng năm 1997, Luật sửa đổi, bổ sung một số điều của Luật các Tổ chức tín dụng năm 2004;

Căn cứ Nghị định số 52/2003/NĐ-CP ngày 19 tháng 5 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Sau khi thống nhất với Bộ trưởng Bộ Tài chính theo Công văn số 15887/BTC-TCNH ngày 15 tháng 12 năm 2006;

Theo đề nghị của Vụ trưởng Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định về việc phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro tín dụng trong hoạt động ngân hàng của tổ chức tín dụng ban hành theo Quyết định số 493/2005/QĐ-NHNN ngày 22 tháng 4 năm 2005 của Thống đốc Ngân hàng Nhà nước như sau:

1. Khoản 4 Điều 3 được sửa đổi, bổ sung như sau:

“4. Đối với các khoản bảo lãnh, chấp nhận thanh toán và cam kết cho vay không huỷ ngang vô điều kiện và có thời điểm thực hiện cụ thể (gọi chung là các khoản cam kết ngoại bảng), tổ chức tín dụng phải phân loại vào các nhóm quy định tại Điều 6 hoặc Điều 7 Quy định này như sau:

a) Khi tổ chức tín dụng chưa phải thực hiện nghĩa vụ theo cam kết, tổ chức tín dụng phân loại và trích lập dự phòng đối với các khoản cam kết ngoại bảng như sau:

- Phân loại vào nhóm 1 và trích lập dự phòng chung theo quy định tại Điều 9 Quy định này nếu tổ chức tín dụng đánh giá khách hàng có khả năng thực hiện đầy đủ các nghĩa vụ theo cam kết;

- Phân loại vào nhóm 2 trở lên tuỳ theo đánh giá của tổ chức tín dụng và trích lập dự phòng cụ thể, dự phòng chung theo quy định tại Điều 8 và Điều 9 Quy định này nếu tổ chức tín dụng đánh giá khách hàng không có khả năng thực hiện các nghĩa vụ theo cam kết.

b) Khi tổ chức tín dụng phải thực hiện nghĩa vụ theo cam kết, tổ chức tín dụng phân loại các khoản trả thay đối với khoản bảo lãnh, các khoản thanh toán đối với chấp nhận thanh toán vào các nhóm nợ theo quy định tại Điều 6 hoặc Điều 7 Quy định này với số ngày quá hạn được tính ngay từ ngày tổ chức tín dụng thực hiện nghĩa vụ của mình theo cam kết như sau:

- Phân loại vào nhóm 3 nếu quá hạn dưới 30 ngày;

- Phân loại vào nhóm 4 nếu quá hạn từ 30 ngày đến 90 ngày;

- Phân loại vào nhóm 5 nếu quá hạn từ 91 ngày trở lên.

Tổ chức tín dụng phân loại theo nguyên tắc: các khoản trả thay đối với khoản bảo lãnh, các khoản thanh toán đối với chấp nhận thanh toán vào nhóm nợ có rủi ro tương đương hoặc cao hơn nhóm nợ mà các khoản bảo lãnh, chấp nhận thanh toán đã được phân loại trước đó theo quy định tại điểm a Khoản 4 Điều này.

2. Điều 4 được bổ sung Khoản 3 như sau:

“3. Định kỳ 6 tháng một lần, tổ chức tín dụng có văn bản báo cáo Ngân hàng Nhà nước (Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng) về tình hình xây dựng Hệ thống xếp hạng tín dụng nội bộ theo quy định tại Khoản 1 Điều này, gồm các nội dung:

- Hệ thống xếp hạng tín dụng (quy trình xếp hạng và quyết định kết quả xếp hạng; hệ thống chấm điểm tín dụng; hệ thống cơ sở dữ liệu; quy trình kiểm tra và kiểm soát);

- Tình hình tiến độ thực hiện, thời gian dự kiến hoàn thành, thời gian dự kiến áp dụng thử nghiệm, kết quả áp dụng thử nghiệm (nếu có);

- Các vấn đề đang phải xử lý;

- Các nội dung khác có liên quan.”

3. Điều 6 được sửa đổi, bổ sung như sau:

“Điều 6.

1. Tổ chức tín dụng thực hiện phân loại nợ theo năm (05) nhóm như sau:

a) Nhóm 1 (Nợ đủ tiêu chuẩn) bao gồm:

- Các khoản nợ trong hạn và tổ chức tín dụng đánh giá là có khả năng thu hồi đầy đủ cả gốc và lãi đúng hạn;

- Các khoản nợ quá hạn dưới 10 ngày và tổ chức tín dụng đánh giá là có khả năng thu hồi đầy đủ gốc và lãi bị quá hạn và thu hồi đầy đủ gốc và lãi đúng thời hạn còn lại;

- Các khoản nợ được phân loại vào nhóm 1 theo quy định tại Khoản 2 Điều này.

b) Nhóm 2 (Nợ cần chú ý) bao gồm:

- Các khoản nợ quá hạn từ 10 ngày đến 90 ngày;

- Các khoản nợ điều chỉnh kỳ hạn trả nợ lần đầu (đối với khách hàng là doanh nghiệp, tổ chức thì tổ chức tín dụng phải có hồ sơ đánh giá khách hàng về khả năng trả nợ đầy đủ nợ gốc và lãi đúng kỳ hạn được điều chỉnh lần đầu);

- Các khoản nợ được phân loại vào nhóm 2 theo quy định tại Khoản 3 Điều này.

c) Nhóm 3 (Nợ dưới tiêu chuẩn) bao gồm:

- Các khoản nợ quá hạn từ 91 ngày đến 180 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần đầu, trừ các khoản nợ điều chỉnh kỳ hạn trả nợ lần đầu phân loại vào nhóm 2 theo quy định tại Điểm b Khoản này;

- Các khoản nợ được miễn hoặc giảm lãi do khách hàng không đủ khả năng trả lãi đầy đủ theo hợp đồng tín dụng;

- Các khoản nợ được phân loại vào nhóm 3 theo quy định tại Khoản 3 Điều này.

d) Nhóm 4 (Nợ nghi ngờ) bao gồm:

- Các khoản nợ quá hạn từ 181 ngày đến 360 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần đầu quá hạn dưới 90 ngày theo thời hạn trả nợ được cơ cấu lại lần đầu;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần thứ hai;

- Các khoản nợ được phân loại vào nhóm 4 theo quy định tại Khoản 3 Điều này.

đ) Nhóm 5 (Nợ có khả năng mất vốn) bao gồm:

- Các khoản nợ quá hạn trên 360 ngày;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần đầu quá hạn từ 90 ngày trở lên theo thời hạn trả nợ được cơ cấu lại lần đầu;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần thứ hai quá hạn theo thời hạn trả nợ được cơ cấu lại lần thứ hai;

- Các khoản nợ cơ cấu lại thời hạn trả nợ lần thứ ba trở lên, kể cả chưa bị quá hạn hoặc đã quá hạn;

- Các khoản nợ khoanh, nợ chờ xử lý;

- Các khoản nợ được phân loại vào nhóm 5 theo quy định tại Khoản 3 Điều này.

2. Tổ chức tín dụng có thể phân loại lại các khoản nợ vào nhóm nợ có rủi ro thấp hơn trong các trường hợp sau đây:

a) Đối với các khoản nợ quá hạn, tổ chức tín dụng phân loại lại vào nhóm nợ có rủi ro thấp hơn (kể cả nhóm 1) khi đáp ứng đầy đủ các điều kiện sau đây:

- Khách hàng trả đầy đủ phần nợ gốc và lãi bị quá hạn (kể cả lãi áp dụng đối với nợ gốc quá hạn) và nợ gốc và lãi của các kỳ hạn trả nợ tiếp theo trong thời gian tối thiểu sáu (06) tháng đối với khoản nợ trung và dài hạn, ba (03) tháng đối với các khoản nợ ngắn hạn, kể từ ngày bắt đầu trả đầy đủ nợ gốc và lãi bị quá hạn;

- Có tài liệu, hồ sơ chứng minh các nguyên nhân làm khoản nợ bị quá hạn đã được xử lý, khắc phục;

- Tổ chức tín dụng có đủ cơ sở (thông tin, tài liệu kèm theo) đánh giá là khách hàng có khả năng trả đầy đủ nợ gốc và lãi đúng thời hạn còn lại.

b) Đối với các khoản nợ cơ cấu lại thời hạn trả nợ, tổ chức tín dụng phân loại lại vào nhóm nợ có rủi ro thấp hơn (kể cả nhóm 1) khi đáp ứng đầy đủ các điều kiện sau đây:

- Khách hàng trả đầy đủ nợ gốc và lãi theo thời hạn trả nợ được cơ cấu lại trong thời gian tối thiểu sáu (06) tháng đối với các khoản nợ trung và dài hạn, ba (03) tháng đối với các khoản nợ ngắn hạn, kể từ ngày bắt đầu trả đầy đủ nợ gốc và lãi theo thời hạn được cơ cấu lại;

- Có tài liệu, hồ sơ chứng minh các nguyên nhân làm khoản nợ phải cơ cấu lại thời hạn trả nợ đã được xử lý, khắc phục;

- Tổ chức tín dụng có đủ cơ sở (thông tin, tài liệu kèm theo) để đánh giá là khách hàng có khả năng trả đầy đủ nợ gốc và lãi đúng thời hạn đã được cơ cấu lại còn lại.

3. Tổ chức tín dụng phải chuyển khoản nợ vào nhóm có rủi ro cao hơn trong các trường hợp sau đây:

a) Toàn bộ dư nợ của một khách hàng tại một tổ chức tín dụng phải được phân loại vào cùng một nhóm nợ. Đối với khách hàng có từ hai (02) khoản nợ trở lên tại tổ chức tín dụng mà có bất cứ một khoản nợ nào bị phân loại theo quy định tại Khoản 1 Điều này vào nhóm có rủi ro cao hơn các khoản nợ khác, tổ chức tín dụng phải phân loại lại các khoản nợ còn lại của khách hàng vào nhóm có rủi ro cao nhất đó.

b) Đối với khoản cho vay hợp vốn, tổ chức tín dụng làm đầu mối phải thực hiện phân loại nợ đối với khoản cho vay hợp vốn theo các quy định tại Điều này và phải thông báo kết quả phân loại nợ cho các tổ chức tín dụng tham gia cho vay hợp vốn. Trường hợp khách hàng vay hợp vốn có một hoặc một số các khoản nợ khác tại tổ chức tín dụng tham gia cho vay hợp vốn đã phân loại vào nhóm nợ không cùng nhóm nợ của khoản nợ vay hợp vốn do tổ chức tín dụng làm đầu mối phân loại, tổ chức tín dụng tham cho vay hợp vốn phân loại lại toàn bộ dư nợ (kể cả phần dư nợ cho vay hợp vốn) của khách hàng vay hợp vốn vào nhóm nợ do tổ chức tín dụng đầu mối phân loại hoặc do tổ chức tín dụng tham gia cho vay hợp vốn phân loại tuỳ theo nhóm nợ nào có rủi ro cao hơn.

c) Tổ chức tín dụng phải chủ động phân loại các khoản nợ được phân loại vào các nhóm theo quy định tại Khoản 1 Điều này vào nhóm nợ có rủi ro cao hơn theo đánh giá của tổ chức tín dụng khi xảy ra một trong các trường hợp sau đây:

- Có những diễn biến bất lợi tác động tiêu cực đến môi trường, lĩnh vực kinh doanh của khách hàng;

- Các khoản nợ của khách hàng bị các tổ chức tín dụng khác phân loại vào nhóm nợ có mức độ rủi ro cao hơn (nếu có thông tin);

- Các chỉ tiêu tài chính của khách hàng (về khả năng sinh lời, khả năng thanh toán, tỷ lệ nợ trên vốn và dòng tiền) hoặc khả năng trả nợ của khách hàng bị suy giảm liên tục hoặc có biến động lớn theo chiều hướng suy giảm;

- Khách hàng không cung cấp đầy đủ, kịp thời và trung thực các thông tin tài chính theo yêu cầu của tổ chức tín dụng để đánh giá khả năng trả nợ của khách hàng.

4. Tỷ lệ trích lập dự phòng cụ thể đối với năm (5) nhóm nợ quy định Khoản 1 Điều này như sau:

a) Nhóm 1: 0%,

b) Nhóm 2: 5%,

c) Nhóm 3: 20%,

d) Nhóm 4: 50%

đ) Nhóm 5: 100%.

Riêng đối với các khoản nợ khoanh chờ Chính phủ xử lý, tổ chức tín dụng trích lập dự phòng cụ thể theo khả năng tài chính của tổ chức tín dụng.”

4. Điều 8 được sửa đổi, bổ sung như sau:

“Điều 8.

1. Số tiền dự phòng cụ thể đối với từng khoản nợ được tính theo công thức sau:

R = max {0, (A - C)} x r

Trong đó: R: số tiền dự phòng cụ thể phải trích

A: Số dư nợ gốc của khoản nợ

C: giá trị khấu trừ của tài sản bảo đảm

r: tỷ lệ trích lập dự phòng cụ thể

2. Tài sản bảo đảm đưa vào để khấu trừ khi tính số tiền dự phòng cụ thể quy định tại Khoản 1 Điều này phải đáp ứng đầy đủ các điều kiện sau đây:

- Tổ chức tín dụng có quyền phát mại tài sản bảo đảm theo hợp đồng bảo đảm khi khách hàng không thực hiện nghĩa vụ theo cam kết;

- Thời gian tiến hành phát mại tài sản bảo đảm theo dự kiến của tổ chức tín dụng là không quá một (01) năm đối với tài sản bảo đảm không phải là bất động sản và không quá hai (02) năm đối với tài sản bảo đảm là bất động sản, kể từ khi bắt đầu tiến hành việc phát mại tài sản bảo đảm.

Trường hợp tài sản bảo đảm không đáp ứng đầy đủ các điều kiện nêu trên hoặc không phát mại được, giá trị khấu trừ của tài sản bảo đảm đó (C) quy định tại Khoản 1 Điều này phải coi là bằng không (0).

3. Giá trị khấu trừ của tài sản bảo đảm (C) được xác định trên cơ sở tích số giữa tỷ lệ khấu trừ quy định tại Khoản 4 Điều này với:

- Giá trị thị trường của vàng tại thời điểm trích lập dự phòng cụ thể;

- Mệnh giá của trái phiếu Chính phủ, tín phiếu Kho bạc và các loại giấy tờ có giá, trừ trái phiếu của các tổ chức tín dụng, doanh nghiệp;

- Giá trị trên thị trường chứng khoán của chứng khoán do doanh nghiệp và tổ chức tín dụng khác phát hành được niêm yết trên Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán tại thời điểm trích lập dự phòng cụ thể;

- Giá trị của tài sản bảo đảm là chứng khoán do doanh nghiệp và tổ chức tín dụng khác phát hành chưa được niêm yết trên Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán, động sản, bất động sản và các tài sản bảo đảm khác ghi trong biên bản định giá gần nhất được tổ chức tín dụng và khách hàng thống nhất (nếu có) hoặc hợp đồng bảo đảm;

- Giá trị còn lại của tài sản cho thuê tài chính tính theo hợp đồng cho thuê tài chính tại thời điểm trích lập dự phòng cụ thể;

- Giá trị của tài sản bảo đảm hình thành từ vốn vay tương ứng số tiền giải ngân theo hợp đồng tín dụng tại thời điểm trích lập dự phòng cụ thể.

4. Tỷ lệ khấu trừ để xác định giá trị khấu trừ của tài sản bảo đảm (C) do tổ chức tín dụng tự xác định trên cơ sở giá trị có thể thu hồi từ việc phát mại tài sản bảo đảm sau khi trừ đi các chi phí phát mại tài sản bảo đảm dự kiến tại thời điểm trích lập dự phòng cụ thể, nhưng không được vượt quá tỷ lệ khấu trừ tối đa quy định sau đây:

Loại tài sản bảo đảm | Tỷ lệ khấu trừ tối đa (%)
Số dư trên tài khoản tiền gửi, sổ tiết kiệm, giấy tờ có giá bằng Đồng Việt Nam do tổ chức tín dụng phát hành | 100%
Tín phiếu Kho bạc, vàng, số dư trên tài khoản tiền gửi, sổ tiết kiệm, giấy tờ có giá bằng ngoại tệ do tổ chức tín dụng phát hành | 95%
Trái phiếu Chính phủ: - Có thời hạn còn lại từ 1 năm trở xuống - Có thời hạn còn lại từ 1 năm đến 5 năm - Có thời hạn còn lại trên 5 năm | 95% 85% 80%
Chứng khoán, công cụ chuyển nhượng, giấy tờ có giá do các tổ chức tín dụng khác phát hành được niêm yết trên Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán | 70%
Chứng khoán, công cụ chuyển nhượng và giấy tờ có giá do doanh nghiệp phát hành được niêm yết trên Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán | 65%
Chứng khoán, công cụ chuyển nhượng và giấy tờ có giá do các tổ chức tín dụng khác phát hành chưa được niêm yết trên Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán | 50%
Bất động sản | 50%
Các loại tài sản bảo đảm khác | 30%

5. Khoản 4 Điều 11 được sửa đổi như sau:

“4. Sau năm (05) năm kể từ ngày sử dụng dự phòng để xử lý rủi ro tín dụng, tổ chức tín dụng được xuất toán các khoản nợ đã được xử lý rủi ro tín dụng ra khỏi ngoại bảng. Riêng đối với các ngân hàng thương mại Nhà nước, việc xuất toán chỉ được phép thực hiện khi có đầy đủ hồ sơ, tài liệu chứng minh đã sử dụng mọi biện pháp thu hồi nợ nhưng không thu được nợ và phải được Bộ Tài chính và Ngân hàng Nhà nước chấp thuận bằng văn bản.”

6. Điều 15 được sửa đổi, bổ sung như sau:

“Điều 15.

Hồ sơ để làm căn cứ cho việc xử lý rủi ro tín dụng:

1. Hồ sơ về cho vay và thu nợ; hồ sơ về chiết khấu, tái chiết khấu công cụ chuyển nhượng và giấy tờ có giá khác; hồ sơ về bảo lãnh, cam kết cho vay; hồ sơ về cho thuê tài chính; hồ sơ về tài sản bảo đảm và các giấy tờ khác có liên quan.

2. Đối với những trường hợp quy định tại Khoản 1 Điều 10 Quy định này, ngoài hồ sơ nêu tại Khoản 1 Điều này còn phải có:

a) Đối với khách hàng là tổ chức, doanh nghiệp:

- Bản sao Quyết định tuyên bố phá sản của toà án hoặc quyết định giải thể của cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật;

- Bản sao báo cáo thi hành Quyết định tuyên bố phá sản và báo cáo kết thúc việc thi hành Quyết định tuyên bố phá sản của Phòng thi hành án, văn bản giải quyết các khoản nợ của tổ chức, doanh nghiệp bị giải thể.

b) Đối với khách hàng là cá nhân:

- Bản sao giấy chứng tử, giấy xác nhận mất tích do cơ quan có thẩm quyền cấp.

3. Đối với những trường hợp quy định tại Khoản 2 Điều 10 Quy định này, ngoài hồ sơ nêu tại Khoản 1 Điều này còn phải có:

- Hồ sơ, tài liệu làm căn cứ để phân loại vào nhóm 5;

- Hồ sơ, tài liệu chứng minh tổ chức tín dụng đã nỗ lực, sử dụng mọi biện pháp để thu hồi nợ nhưng không thu được. ”

7. Mẫu biểu báo cáo số 1A, 1B, 2A và 2B được thay thế bằng Mẫu biểu báo cáo số 1 và 2 (đính kèm theo Quyết định này).

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Điều 3. Chánh Văn phòng, Vụ trưởng Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) các tổ chức tín dụng chịu trách nhiệm thi hành Quyết định này.

THỐNG ĐỐC

Lê Đức Thuý

Mẫu biểu số 1

TỔ CHỨC TÍN DỤNG

---------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

BÁO CÁO

PHÂN LOẠI NỢ, TRÍCH LẬP DỰ PHÒNG ĐỂ XỬ LÝ RỦI RO TÍN DỤNG
TRONG HOẠT ĐỘNG NGÂN HÀNG

Quý.... năm 200......

Đơn vị tính: Triệu đồng

Chỉ tiêu | Số dư | Dự phòng cụ thể phải trích | Dự phòng chung phải trích
Nợ Nhóm 1: Trong đó, Nợ cho vay bằng vốn tài trợ, uỷ thác của bên thứ ba mà bên thứ ba chịu rủi ro |  | 0 |
Nợ Nhóm 2: Trong đó, Nợ cho vay bằng vốn tài trợ, uỷ thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  |
Nợ Nhóm 3: Trong đó, Nợ cho vay bằng vốn tài trợ, uỷ thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  |
Nợ Nhóm 4: Trong đó, Nợ cho vay bằng vốn tài trợ, uỷ thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  |
Nợ Nhóm 5: Trong đó, Nợ cho vay bằng vốn tài trợ, uỷ thác của bên thứ ba mà bên thứ ba chịu rủi ro |  |  | 0
Các cam kết ngoại bảng phân loại : Nhóm 1: Nhóm 2: Nhóm 3 : Nhóm 4: Nhóm 5: |  | 0 | 0
Tổng cộng |  |  |
Tỷ lệ nợ xấu (NPLs)(**)/Tổng dư nợ(**) |

1. Dự phòng cụ thể còn thiếu (***):= Dự phòng cụ thể phải trích - Dự phòng cụ thể thực trích

2. Dự phòng chung còn thiếu: = (0,75% - tỷ lệ trích dự phòng chung thực trích trong quý ) x Tổng dư nợ, các khoản cam kết ngoại bảng từ nhóm 1 đến nhóm 4

Chú ý: - Đối với khoản nợ khoanh chờ Chính phủ xử lý, dự phòng cụ thể phải trích là dự phòng cụ thể được trích theo khả năng tài chính của tổ chức tín dụng.

- ** Không bao gồm các khoản cam kết ngoại bảng. - *** Chỉ áp dụng đối với Ngân hàng thương mại Nhà nước.

......, ngày ..... tháng ...... năm 200.....

Người lập báo cáo

(ghi rõ họ tên)

Người kiểm soát

(ghi rõ họ tên)

Tổng giám đốc (Giám đốc) TCTD

(ghi rõ họ tên)

Mẫu biểu số 2

TỔ CHỨC TÍN DỤNG

-------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

BÁO CÁO

SỬ DỤNG DỰ PHÒNG ĐỂ XỬ LÝ RỦI RO TÍN DỤNG
TRONG HOẠT ĐỘNG NGÂN HÀNG

Quý........ năm 200...

Đơn vị tính: Triệu đồng

Chỉ tiêu | Số tiền
1. Tổng số tiền dự phòng đã trích từ quý trước : 2. Sử dụng dự phòng để xử lý rủi ro tín dụng trong quý: 3. Số tiền dự phòng còn lại sau khi xử lý rủi ro tín dụng: 4. Số tiền thu hồi được của các khoản nợ đã xử lý rủi ro tín dụng trong quý: 5. Tổng số tiền đã xử lý rủi ro tín dụng nhưng chưa thu hồi được đến thời điểm báo cáo (số luỹ kế): |

......, ngày ..... tháng ...... năm 200.....

Người lập báo cáo

(ghi rõ họ tên)

Người kiểm soát

(ghi rõ họ tên)

Tổng giám đốc (Giám đốc) TCTD

(ghi rõ họ tên)


TT 97.2010 che do cong tac phi

BỘ TÀI CHÍNH

-----------------

Số: 97/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 06 tháng 7 năm 2010

THÔNG TƯ

Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị

đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập

-----------------------------

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Kết luận số 40-KL/TW ngày 6 tháng 3 năm 2009 của Bộ Chính trị về việc sửa đổi những bất hợp lý về tiền lương, phụ cấp đối với cán bộ, công chức, viên chức trong cơ quan Đảng, Nhà nước, Mặt trận, các đoàn thể và lực lượng vũ trang;

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế, Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị lực lượng vũ trang, có sử dụng kinh phí do ngân sách nhà nước cấp (dưới đây gọi tắt là cơ quan, đơn vị) như sau:

PHẦN I

CHẾ ĐỘ CÔNG TÁC PHÍ

Điều 1. Quy định chung về chế độ công tác phí

1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật làm việc trong các cơ quan, đơn vị; sĩ quan, chiến sĩ phục vụ có thời hạn, công nhân, viên chức, lao động hợp đồng trong các đơn vị thuộc lực lượng vũ trang nhân dân (gọi tắt là cán bộ, công chức) được cấp có thẩm quyền cử đi công tác trong nước; Đại biểu Hội đồng nhân dân các cấp khi tham gia hoạt động của Hội đồng nhân dân.

Đối với cán bộ, công chức được các cơ quan tiến hành tố tụng mời ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn cũng được áp dụng các quy định tại Thông tư này.

2. Công tác phí là khoản chi phí để trả cho người đi công tác trong nước bao gồm:

Tiền phương tiện đi lại, phụ cấp lưu trú, tiền thuê chỗ ở nơi đến công tác, cước hành lý, tài liệu mang theo để làm việc (nếu có).

3. Các điều kiện để được thanh toán công tác phí:

- Thực hiện đúng nhiệm vụ được giao;

- Được Thủ trưởng cơ quan, đơn vị cử đi công tác; hoặc có giấy mời của các cơ quan tiến hành tố tụng ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn;

- Có đủ các chứng từ để thanh toán theo quy định tại Thông tư này (trừ các trường hợp được phép thanh toán theo phương thức khoán).

4. Những trường hợp sau đây không được thanh toán công tác phí:

- Thời gian điều trị, điều dưỡng tại cơ sở y tế, nhà điều dưỡng, dưỡng sức;

- Những ngày học ở trường, lớp đào tạo tập trung dài hạn, ngắn hạn đã được hưởng chế độ đối với cán bộ đi học;

- Những ngày làm việc riêng trong thời gian đi công tác;

- Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác theo quyết định của cấp có thẩm quyền.

5. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm hiệu quả công tác, sử dụng kinh phí tiết kiệm và trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền giao.

6. Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán các khoản công tác phí cho người đi công tác trừ trường hợp được quy định cụ thể tại khoản 6 Điều 2 Thông tư này.

7. Trong những ngày được cử đi công tác nếu do yêu cầu công việc phải làm thêm giờ thì ngoài chế độ phụ cấp lưu trú còn được thanh toán chế độ trả lương làm thêm giờ đối với cán bộ, công chức theo quy định hiện hành. Thủ trưởng cơ quan, đơn vị chịu trách nhiệm quy định cụ thể trong quy chế chi tiêu nội bộ: Thủ tục xác nhận làm thêm giờ làm căn cứ thanh toán; quy định các trường hợp đi công tác được thanh toán chế độ trả lương làm thêm giờ, đảm bảo nguyên tắc chỉ được thanh toán trong trường hợp được cấp có thẩm quyền yêu cầu phải làm thêm giờ, không thanh toán cho các trường hợp đi công tác kết hợp giải quyết việc riêng trong những ngày nghỉ.

Điều 2. Nội dung chi và mức chi công tác phí

1. Thanh toán tiền phương tiện đi công tác:

a) Người đi công tác được thanh toán tiền phương tiện đi lại bao gồm: tiền thuê phương tiện chiều đi và về từ nhà đến sân bay, ga tàu, bến xe; vé máy bay, vé tàu, xe vận tải công cộng từ cơ quan để di chuyển đến nơi công tác và theo chiều ngược lại; tiền phương tiện đi lại tại địa phương nơi đến công tác: từ chỗ nghỉ đến chỗ làm việc, từ sân bay, ga tàu, bến xe về nơi nghỉ (lượt đi và lượt về); cước qua phà, qua đò cho bản thân và phương tiện của người đi công tác; phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (nếu có) mà người đi công tác đã trực tiếp chi trả. Trường hợp cơ quan, đơn vị nơi cử cán bộ đi công tác và cơ quan, đơn vị nơi cán bộ đến công tác đã bố trí phương tiện vận chuyển thì người đi công tác không được thanh toán các khoản chi phí này.

Chứng từ và mức thanh toán: Theo giá ghi trên vé, hoá đơn mua vé, hoặc giấy biên nhận của chủ phương tiện; giá vé không bao gồm các chi phí dịch vụ khác như: Tham quan du lịch, các dịch vụ đặc biệt theo yêu cầu. Riêng chứng từ thanh toán vé máy bay ngoài cuống vé (hoặc vé điện tử) phải kèm theo thẻ lên máy bay.

b) Căn cứ quy chế chi tiêu nội bộ của đơn vị, căn cứ tính chất công việc của chuyến đi công tác và trong phạm vi nguồn kinh phí được giao, thủ trưởng cơ quan, đơn vị xem xét duyệt cho cán bộ, công chức được thanh toán tiền phương tiện đi công tác bằng phương tiện máy bay, tàu hoả, xe ô tô hoặc phương tiện thô sơ bảo đảm nguyên tắc tiết kiệm, hiệu quả.

c) Quy định về tiêu chuẩn mua vé máy bay đi công tác trong nước như sau:

- Đối với các đối tượng Lãnh đạo cấp cao (trên cấp Bộ trưởng) thực hiện theo quy định hiện hành của Nhà nước;

- Hạng ghế thương gia (Business class hoặc C class) dành cho đối tượng: Cán bộ lãnh đạo hưởng bảng lương chức vụ lãnh đạo, hưởng phụ cấp chức vụ lãnh đạo ban hành kèm theo Nghị quyết số 730/NQ-UBTVQH ngày 30 tháng 9 năm 2004 của Uỷ ban Thường vụ Quốc hội, Quyết định số 128-QĐ-TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ gồm: Bộ trưởng và các chức danh tương đương; Thứ trưởng và cán bộ lãnh đạo có hệ số phụ cấp chức vụ từ 1,3 trở lên; Phó trưởng các đoàn thể chính trị - xã hội ở Trung ương; Bí thư thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh;

- Hạng ghế thường: Dành cho các chức danh cán bộ, công chức còn lại.

d) Đối với những vùng không có phương tiện vận tải của tổ chức, cá nhân kinh doanh vận tải hành khách theo quy định của pháp luật mà người đi công tác phải thuê phương tiện vận tải khác thì thủ trưởng cơ quan, đơn vị xem xét quyết định cho thanh toán tiền thuê phương tiện mà người đi công tác đã thuê trên cơ sở hợp đồng thuê phương tiện hoặc giấy biên nhận với chủ phương tiện (có tính đến giá vận tải phương tiện khác đang thực hiện cùng thời điểm tại vùng đó cho phù hợp).

2. Thanh toán khoán tiền tự túc phương tiện đi công tác:

a) Đối với các đối tượng cán bộ lãnh đạo có tiêu chuẩn được bố trí xe ô tô đưa đi công tác theo quy định của Thủ tướng Chính phủ, nhưng cơ quan không bố trí được xe ô tô cho người đi công tác mà người đi công tác phải tự túc phương tiện khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) thì được cơ quan, đơn vị thanh toán tiền khoán tự túc phương tiện khi đi công tác. Mức thanh toán khoán tự túc phương tiện được tính theo số ki lô mét (km) thực tế và đơn giá thuê xe. Đơn giá thuê xe do thủ trưởng cơ quan, đơn vị quy định căn cứ đơn giá thuê xe phổ biến đối với phương tiện loại trung bình tại địa phương và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

b) Đối với các đối tượng cán bộ, công chức không có tiêu chuẩn được bố trí xe ô tô khi đi công tác, nhưng nếu cán bộ đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) mà tự túc bằng phương tiện cá nhân của mình thì được thanh toán khoán tiền tự túc phương tiện theo số km thực đi nhân với đơn giá khoán (bao gồm tiền nhiên liệu và khấu hao xe).

c) Căn cứ để thanh toán khoán tiền tự túc phương tiện đi công tác gồm: Giấy đi đường của người đi công tác có xác nhận của cơ quan nơi đến công tác (hoặc của khách sạn, nhà khách); bảng kê độ dài quãng đường đi công tác trình Thủ trưởng cơ quan, đơn vị duyệt thanh toán và được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

3. Phụ cấp lưu trú:

a) Phụ cấp lưu trú là khoản tiền do cơ quan, đơn vị chi cho người đi công tác để hỗ trợ thêm cùng với tiền lương nhằm đảm bảo tiền ăn và tiêu vặt cho người đi công tác, được tính từ ngày bắt đầu đi công tác đến khi kết thúc đợt công tác trở về cơ quan, đơn vị (bao gồm thời gian đi trên đường, thời gian lưu trú tại nơi đến công tác).

Mức phụ cấp lưu trú để trả cho người đi công tác tối đa không quá 150.000 đồng/ngày. Trường hợp đi công tác trong ngày (đi và về trong ngày) thủ trưởng cơ quan, đơn vị quyết định mức phụ cấp lưu trú theo các tiêu chí: căn cứ theo số giờ thực tế đi công tác trong ngày, theo thời gian phải làm ngoài giờ hành chính (bao gồm cả thời gian đi trên đường), quãng đường đi công tác... và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

b) Cán bộ, công chức ở đất liền được cử đi công tác làm nhiệm vụ trên biển, đảo thì được hưởng mức phụ cấp lưu trú tối đa là 200.000 đồng/người/ngày thực tế đi biển, đảo (áp dụng cho cả những ngày làm việc trên đảo, những ngày đi, về trên biển); trong trường hợp một số ngành đặc thù đã được cấp có thẩm quyền quy định về chế độ chi bồi dưỡng khi đi công tác trên biển, đảo thì được chọn chế độ quy định cao nhất để thanh toán chi trả cho cán bộ, công chức.

c) Chứng từ làm căn cứ thanh toán phụ cấp lưu trú gồm: Văn bản hoặc kế hoạch công tác đã được Thủ trưởng cơ quan đơn vị duyệt và cử đi công tác; giấy đi đường có đóng dấu của cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác (hoặc của khách sạn, nhà khách nơi lưu trú).

4. Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

Đối với các đối tượng Lãnh đạo cấp cao thực hiện theo quy định hiện hành của Nhà nước;

Các đối tượng cán bộ, công chức còn lại được cơ quan, đơn vị cử đi công tác được thanh toán tiền thuê chỗ nghỉ theo một trong hai hình thức như sau:

a) Thanh toán theo hình thức khoán:

- Đi công tác ở quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh, thành phố Hải Phòng, thành phố Cần Thơ, thành phố Đà Nẵng và thành phố là đô thị loại I thuộc tỉnh. Mức khoán tối đa không quá 350.000 đồng/ngày/người;

- Đi công tác tại huyện thuộc các thành phố trực thuộc trung ương, tại thị xã, thành phố còn lại thuộc tỉnh: Mức khoán tối đa không quá 250.000 đồng/ngày/người;

- Đi công tác tại các vùng còn lại: Mức khoán tối đa không quá 200.000 đồng/ngày/người;

- Lãnh đạo cấp Bộ trưởng, Thứ trưởng và các chức danh tương đương nếu nhận khoán thì mức khoán tối đa không quá 900.000 đồng/ngày/người, không phân biệt nơi đến công tác.

Trường hợp cán bộ đi công tác do phải hoàn thành công việc đến cuối ngày, hoặc do chỉ đăng ký được phương tiện đi lại (vé máy bay, tàu hoả, ô tô) từ 18h đến 24h cùng ngày, thì được thanh toán tiền nghỉ của nửa ngày nghỉ thêm tối đa bằng 50% mức khoán phòng tương ứng.

b) Thanh toán theo hoá đơn thực tế:

Trong trường hợp người đi công tác không nhận thanh toán theo hình thức khoán tại điểm a nêu trên thì được thanh toán theo giá thuê phòng thực tế (có hoá đơn hợp pháp) do Thủ trưởng cơ quan, đơn vị duyệt theo tiêu chuẩn thuê phòng như sau:

- Đối với các đối tượng Lãnh đạo cấp Bộ trưởng và các chức danh tương đương: Được thanh toán mức giá thuê phòng ngủ tối đa là 2.500.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

- Đi công tác tại các quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh, thành phố Hải Phòng, thành phố Cần Thơ, thành phố Đà Nẵng; thành phố là đô thị loại I thuộc tỉnh:

+ Đối với các đối tượng Lãnh đạo có hệ số phụ cấp chức vụ từ 1,25 đến 1,3 của các cơ quan hành chính, đơn vị sự nghiệp và các chức danh tương đương thuộc cơ quan Đảng, Mặt trận và các đoàn thể: Được thanh toán mức giá thuê phòng ngủ tối đa là 1.200.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

+ Đối với các đối tượng, cán bộ công chức còn lại: Được thanh toán mức giá thuê phòng ngủ tối đa là 900.000 đồng/ngày/phòng theo tiêu chuẩn 2 người/phòng;

- Đi công tác tại các vùng còn lại:

+ Đối với các đối tượng Lãnh đạo có hệ số phụ cấp chức vụ từ 1,25 đến 1,3 của các cơ quan hành chính, đơn vị sự nghiệp và các chức danh tương đương thuộc cơ quan Đảng, Mặt trận và các đoàn thể: Được thanh toán mức giá thuê phòng ngủ tối đa là 1.000.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

+ Đối với các đối tượng, cán bộ công chức còn lại: Được thanh toán mức giá thuê phòng ngủ tối đa là 600.000 đồng/ngày/phòng theo tiêu chuẩn 2 người/phòng;

- Trường hợp đi công tác một mình hoặc đoàn công tác có lẻ người hoặc lẻ người khác giới (đối với các đối tượng, cán bộ công chức còn lại), thì được thuê phòng riêng theo mức giá thuê phòng thực tế nhưng tối đa không được vượt mức tiền thuê phòng của những người đi cùng đoàn (theo tiêu chuẩn 2 người/phòng);

- Trường hợp cán bộ công chức được cử đi công tác cùng đoàn với các chức danh lãnh đạo có tiêu chuẩn thuê phòng khách sạn cao hơn tiêu chuẩn của cán bộ công chức, thì được thanh toán theo mức giá thuê phòng thực tế của loại phòng tiêu chuẩn (phòng Standard) tại khách sạn nơi các chức danh lãnh đạo nghỉ và theo tiêu chuẩn 2 người/phòng.

c) Chứng từ làm căn cứ thanh toán tiền thuê chỗ nghỉ gồm: Văn bản hoặc kế hoạch công tác đã được Thủ trưởng cơ quan, đơn vị duyệt số lượng ngày cử đi công tác; giấy đi đường có đóng dấu của cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác (hoặc của khách sạn, nhà khách nơi lưu trú) và hoá đơn hợp pháp (trong trường hợp thanh toán theo giá thuê phòng thực tế).

d) Trường hợp cán bộ, công chức đi công tác đến nơi cơ quan, đơn vị đã bố trí được chỗ nghỉ không phải trả tiền thuê chỗ nghỉ, thì người đi công tác không được thanh toán khoản tiền khoán thuê chỗ nghỉ. Nếu phát hiện những trường hợp cán bộ đã được cơ quan, đơn vị nơi đến công tác bố trí chỗ nghỉ không phải trả tiền nhưng vẫn đề nghị cơ quan, đơn vị cử đi công tác thanh toán khoản tiền khoán thuê chỗ nghỉ, thì người đi công tác phải nộp lại số tiền đã thanh toán cho cơ quan, đơn vị đồng thời phải bị xử lý kỷ luật theo quy định của pháp luật về cán bộ công chức.

5. Thanh toán khoán tiền công tác phí theo tháng:

Đối với cán bộ cấp xã thường xuyên phải đi công tác lưu động trên 10 ngày/tháng; cán bộ thuộc các cơ quan, đơn vị còn lại phải thường xuyên đi công tác lưu động trên 10 ngày/tháng (như: Văn thư; kế toán giao dịch; cán bộ kiểm lâm đi kiểm tra rừng; cán bộ các cơ quan tố tụng đi điều tra, kiểm sát, xác minh, tống đạt...); thì tuỳ theo đối tượng, đặc điểm công tác và khả năng kinh phí, thủ trưởng cơ quan, đơn vị quy định mức khoán tiền công tác phí theo tháng cho cán bộ đi công tác lưu động để hỗ trợ cán bộ tiền gửi xe, xăng xe, nhưng tối đa không quá 300.000 đồng/người/tháng và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị.

Các đối tượng cán bộ nêu trên nếu được cấp có thẩm quyền cử đi thực hiện nhiệm vụ theo các đợt công tác cụ thể, thì được thanh toán tiền phương tiện đi lại, phụ cấp lưu trú theo quy định tại khoản 1, khoản 2, khoản 3 Điều này; đồng thời vẫn được hưởng khoản tiền công tác phí khoán theo tháng nếu đủ điều kiện đi công tác lưu động trên 10 ngày/tháng.

6. Trường hợp đi công tác theo đoàn công tác phối hợp liên ngành, liên cơ quan:

a) Trường hợp cơ quan, đơn vị có nhu cầu trưng tập cán bộ, công chức, viên chức thuộc cơ quan, đơn vị khác đi phối hợp công tác liên ngành nhằm thực hiện nhiệm vụ chính trị của cơ quan, đơn vị đó; trưng tập tham gia các đề tài nghiên cứu cơ bản thì cơ quan, đơn vị chủ trì đoàn công tác liên ngành có trách nhiệm thanh toán toàn bộ chi phí cho đoàn công tác gồm: Tiền tàu xe đi lại, cước hành lý, cước mang tài liệu, phụ cấp lưu trú, tiền thuê chỗ nghỉ tại nơi đến công tác theo mức chi quy định tại quy chế chi tiêu nội bộ của cơ quan, đơn vị chủ trì.

b) Trường hợp đi công tác theo đoàn phối hợp liên ngành, liên cơ quan do Thủ trưởng cơ quan quản lý nhà nước cấp trên triệu tập trưng dụng; hoặc phối hợp để cùng thực hiện các phần việc thuộc nhiệm vụ chính trị của mỗi cơ quan, đơn vị, thì cơ quan, đơn vị chủ trì đoàn công tác chịu trách nhiệm chi tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác trong đoàn. Trường hợp các cá nhân thuộc thành phần đoàn công tác không đi tập trung theo đoàn đến nơi công tác thì cơ quan, đơn vị cử người đi công tác thanh toán tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác.

Ngoài ra, cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền phụ cấp lưu trú, tiền thuê chỗ ở cho người thuộc cơ quan mình cử đi công tác.

c) Chứng từ làm căn cứ thanh toán: Ngoài chứng từ thanh toán quy định tại khoản 1, khoản 2, khoản 3 Điều 2 nêu trên, phải có công văn trưng tập (thư mời, công văn mời) cán bộ, công chức, viên chức thuộc các cơ quan, đơn vị khác đi công tác trong đó ghi rõ trách nhiệm thanh toán các khoản chi phí cho chuyến đi công tác của mỗi cơ quan, đơn vị.

7. Đối với đại biểu Hội đồng nhân dân các cấp khi đi công tác thực hiện nhiệm vụ của đại biểu Hội đồng nhân dân (tham dự kỳ họp Hội đồng nhân dân, họp Ban của Hội đồng nhân dân, giám sát, tiếp xúc cử tri...) thì được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân.

8. Trường hợp cán bộ, công chức được các cơ quan tiến hành tố tụng mời ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn, thì do cơ quan tiến hành tố tụng thanh toán công tác phí cho nhân chứng từ nguồn kinh phí của cơ quan tiến hành tố tụng.

PHẦN II

CHẾ ĐỘ CHI TIÊU HỘI NGHỊ

Điều 3. Quy định chung về chế độ chi tiêu hội nghị

1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Kỳ họp của Hội đồng nhân dân, phiên họp của Thường trực Hội đồng nhân dân và cuộc họp các Ban của Hội đồng nhân dân; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập, có sử dụng kinh phí do ngân sách nhà nước cấp áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, Đại hội Đảng các cấp tiến tới Đại hội đại biểu toàn quốc, hội nghị của các cơ quan thuộc Đảng Cộng sản Việt Nam, kỳ họp Quốc hội, họp Hội đồng dân tộc, các uỷ ban của Quốc hội, phiên họp Uỷ ban thường vụ Quốc hội thực hiện theo quy định riêng của cấp có thẩm quyền.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức hội nghị để quán triệt, tổ chức triển khai trên phạm vi toàn quốc những chủ trương, chính sách lớn, quan trọng và cấp bách của Đảng và nhà nước thuộc lĩnh vực quản lý được phân công; tổ chức hội nghị sơ kết, tổng kết chuyên đề; tổ chức hội nghị sơ kết tổng kết đánh giá chương trình công tác hàng năm, phải được Thủ tướng Chính phủ đồng ý bằng văn bản theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước. Các ban của Đảng ở Trung ương khi tổ chức hội nghị toàn quốc, phải được sự đồng ý bằng văn bản của Thường trực Ban Bí thư.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh triệu tập cuộc họp toàn ngành ở địa phương để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp huyện, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch Uỷ ban nhân dân cấp tỉnh theo quy định.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện triệu tập cuộc họp toàn ngành ở huyện để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch Uỷ ban nhân dân cấp xã, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch Uỷ ban nhân dân cấp huyện theo quy định.

3. Khi tổ chức hội nghị, thủ trưởng các cơ quan, đơn vị phải nghiên cứu sắp xếp địa điểm hợp lý, tăng cường hình thức họp trực tuyến (online) nhất là đối với các hội nghị toàn quốc trên cơ sở đảm bảo phù hợp với yêu cầu riêng của từng cuộc họp; thực hiện lồng ghép các nội dung vấn đề, công việc cần xử lý; kết hợp các loại cuộc họp với nhau một cách hợp lý; chuẩn bị kỹ đầy đủ đúng yêu cầu nội dung cuộc họp, tuỳ theo tính chất, nội dung, mục đích, yêu cầu của cuộc họp, người triệu tập cuộc họp phải cân nhắc kỹ và quyết định thành phần, số lượng người tham dự cuộc họp cho phù hợp, bảo đảm tiết kiệm và hiệu quả.

Cơ quan, đơn vị tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu hội nghị quy định tại Thông tư này, không phô trương hình thức, không được tổ chức liên hoan, chiêu đãi, hạn chế thuê biểu diễn văn nghệ, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm. Kinh phí tổ chức hội nghị được bố trí sắp xếp trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt.

Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu dự họp.

Đối với đại biểu Hội đồng nhân dân các cấp và các đại biểu được Thường trực Hội đồng nhân dân các cấp mời tham dự kỳ họp, họp các Ban của Hội đồng nhân dân được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân.

4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt;

- Đối với các cuộc họp khác thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý nhưng không quá 2 ngày;

- Thời gian các kỳ họp của Hội đồng nhân dân, họp các Ban của Hội đồng nhân dân không thực hiện theo quy định tại Thông tư này.

Điều 4. Nội dung chi và mức chi tổ chức hội nghị

1. Cơ quan, đơn vị tổ chức hội nghị được chi các nội dung sau:

a) Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan, đơn vị không có địa điểm phải thuê hoặc có nhưng không đáp ứng được số lượng đại biểu tham dự); thuê máy chiếu, trang thiết bị trực tiếp phục vụ hội nghị.

b) Tiền tài liệu; bút, giấy (nếu có) cho đại biểu tham dự hội nghị; chi thuê giảng viên, bồi dưỡng báo cáo viên.

c) Tiền thuê phương tiện đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức cuộc họp trong trường hợp cơ quan, đơn vị không có phương tiện hoặc có nhưng không đáp ứng được số lượng đại biểu.

d) Tiền nước uống trong cuộc họp.

đ) Chi hỗ trợ tiền ăn, thuê chỗ nghỉ, tiền phương tiện đi lại cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước.

Chi bù thêm phần chênh lệch (giữa mức chi thực tế do tổ chức ăn tập trung với mức đã thu tiền ăn từ tiền công tác phí) của các đại biểu hưởng lương từ ngân sách nhà nước, đại biểu thuộc các đơn vị sự nghiệp công lập (bao gồm đơn vị sự nghiệp tự bảo đảm chi phí hoạt động và đơn vị sự nghiệp tự bảo đảm một phần chi phí hoạt động) và đại biểu thuộc các doanh nghiệp.

e) Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v...

Đối với các khoản chi về khen thưởng thi đua trong cuộc họp tổng kết hàng năm, chi cho công tác tuyên truyền không được tính trong kinh phí tổ chức hội nghị, mà phải tính vào khoản chi khen thưởng, chi tuyên truyền của cơ quan, đơn vị.

2. Một số mức chi cụ thể:

a) Mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước như sau:

- Cuộc họp tổ chức tại địa điểm nội thành của thành phố trực thuộc Trung ương: Mức chi hỗ trợ tiền ăn tối đa không quá 150.000 đồng/ngày/người;

- Cuộc họp tổ chức tại địa điểm nội thành, nội thị của thành phố trực thuộc tỉnh; tại các huyện, thị xã thuộc tỉnh: Mức chi hỗ trợ tiền ăn tối đa không quá 100.000 đồng/ngày/người;

- Riêng cuộc họp do xã, phường, thị trấn tổ chức (không phân biệt địa điểm tổ chức): Mức chi hỗ trợ tiền ăn tối đa không quá 60.000 đồng/ngày/người.

Mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước nêu trên là căn cứ để thực hiện hỗ trợ theo hình thức khoán bằng tiền cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước. Trong trường hợp nếu phải tổ chức nấu ăn tập trung, mức khoán nêu trên không đủ chi phí, thì Thủ trưởng cơ quan, đơn vị chủ trì tổ chức hội nghị căn cứ tính chất từng cuộc họp và trong phạm vi nguồn ngân sách được giao quyết định mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước cao hơn mức khoán bằng tiền, nhưng tối đa không vượt quá 130% mức khoán bằng tiền nêu trên; đồng thời thực hiện thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương từ ngân sách nhà nước theo mức tối đa bằng mức phụ cấp lưu trú quy định tại quy chế chi tiêu nội bộ của cơ quan, đơn vị chủ trì hội nghị và được phép chi bù thêm phần chênh lệch (giữa mức chi thực tế do tổ chức ăn tập trung với mức đã thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương từ ngân sách nhà nước, đại biểu thuộc các đơn vị sự nghiệp công lập và đại biểu từ các doanh nghiệp).

b) Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước theo mức thanh toán khoán hoặc theo hoá đơn thực tế quy định về chế độ thanh toán tiền công tác phí nêu tại khoản 4 Điều 2 Thông tư này.

c) Chi bồi dưỡng giảng viên, báo cáo viên đối với các cuộc họp tập huấn nghiệp vụ, các lớp phổ biến, quán triệt triển khai cơ chế, chính sách của Đảng và Nhà nước; chi bồi dưỡng báo cáo tham luận trình bày tại hội nghị theo mức chi quy định hiện hành của Bộ Tài chính hướng dẫn việc quản lý và sử dụng kinh phí đào tạo, bồi dưỡng cán bộ, công chức Nhà nước.

d) Chi tiền nước uống trong cuộc họp: Tối đa không quá mức 30.000 đồng/ngày(2 buổi)/đại biểu.

đ) Chi hỗ trợ tiền phương tiện đi lại cho đại biểu là khách mời không hưởng lương theo quy định về thanh toán chế độ công tác phí quy định tại Thông tư này.

e) Các khoản chi phí thuê mướn khác phục vụ hội nghị như: Thuê hội trường, in sao tài liệu, thuê xe, thuê giảng viên ... phải có hợp đồng, giấy biên nhận hoặc hóa đơn (trong trường hợp thuê dịch vụ).

PHẦN III

TỔ CHỨC THỰC HIỆN

Điều 5. Quy định trách nhiệm tổ chức thực hiện

1. Kinh phí thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị phải được quản lý, sử dụng theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và trong phạm vi dự toán chi ngân sách hàng năm được cấp có thẩm quyền giao.

2. Căn cứ khả năng ngân sách và giá cả thực tế: Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định các mức chi cụ thể về công tác phí, chi hội nghị đối với các cơ quan, đơn vị trực thuộc; UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân tỉnh quy định mức chi cụ thể về công tác phí, chi hội nghị đối với các cơ quan, đơn vị thuộc địa phương cho phù hợp nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này và phải tự sắp xếp trong phạm vi nguồn kinh phí thường xuyên được giao dự toán đầu năm để thực hiện.

Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định mức chi cụ thể, thì Thủ trưởng cơ quan, đơn vị căn cứ mức chi tối đa quy định tại Thông tư này quyết định mức chi thực tế (có hoá đơn hợp pháp, hợp lệ) nhưng không vượt quá mức chi tối đa quy định tại Thông tư này, đảm bảo tiết kiệm, tránh lãng phí, trong phạm vi dự toán ngân sách được cấp có thẩm quyền giao và phải được thể hiện trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

3. Trong trường hợp đặc biệt cần phải có mức chi công tác phí, mức chi hội nghị cao hơn mức chi quy định tại Thông tư này, Thủ trưởng cơ quan, đơn vị xem xét quyết định từng trường hợp cụ thể, chịu trách nhiệm về quyết định của mình và cuối năm có trách nhiệm công khai với toàn thể cán bộ, công chức trong cơ quan, đơn vị về những trường hợp đã quyết định chi công tác phí, chi hội nghị cao hơn mức chi quy định tại Thông tư này; đồng thời phải sử dụng nguồn kinh phí thường xuyên được giao dự toán đầu năm để thực hiện.

4. Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết 773/2009/NQ-UBTVQH12 ngày 31 tháng 3 năm 2009 của Uỷ ban Thường vụ Quốc hội quy định về một số chế độ chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, Văn phòng Quốc hội, các cơ quan trực thuộc Uỷ ban Thường vụ Quốc hội, các đoàn đại biểu Quốc hội và đại biểu Quốc hội, để ban hành Nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

5. Bộ Công an, Bộ Quốc phòng có trách nhiệm hướng dẫn thực hiện chế độ công tác phí, chế độ chi tổ chức hội nghị đối với các cơ quan, đơn vị trực thuộc cho phù hợp tính chất đặc thù của từng lực lượng.

6. Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập; các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05 tháng 9 năm 2005 của Chính phủ, được quyết định mức chi công tác phí, chi tổ chức hội nghị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị. Đối với những khoản kinh phí chi không thường xuyên (kinh phí không giao khoán) thì thực hiện chế độ công tác phí, chế độ chi hội nghị theo mức chi quy định cụ thể của Bộ, ngành, địa phương về cụ thể hóa mức chi quy định tại Thông tư này.

Đối với các hội nghị được tổ chức bằng nguồn kinh phí do các tổ chức, cá nhân tham gia đóng góp, tài trợ, thì khuyến khích vận dụng thực hiện chế độ chi tiêu hội nghị quy định tại Thông tư này nhằm đảm bảo tiết kiệm, hiệu quả và phù hợp khả năng ngân sách của đơn vị.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện đảm bảo tiết kiệm, hiệu quả và phù hợp với đặc điểm sản xuất kinh doanh của đơn vị. Trường hợp doanh nghiệp nhà nước được ngân sách nhà nước bố trí kinh phí thực hiện theo chương trình, đề án, dự án cụ thể, nếu có phát sinh nhiệm vụ chi công tác phí, hội nghị phí thì phải thực hiện theo đúng mức chi được cấp có thẩm quyền giao thực hiện chương trình, đề án, dự án phê duyệt.

7. Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra phát hiện cơ quan quản lý cấp trên, cơ quan tài chính các cấp, cơ quan thanh tra, cơ quan Kiểm toán Nhà nước có quyền xuất toán và yêu cầu cơ quan, đơn vị có trách nhiệm thu hồi nộp cho công quỹ. Người ra lệnh chi sai phải bồi hoàn toàn bộ số tiền chi sai đó cho cơ quan, đơn vị, tuỳ theo mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật hiện hành.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong các cơ quan nhà nước, đơn vị sự nghiệp công lập; thay thế mục I Thông tư số 127/2007/TT-BTC ngày 31 tháng 10 năm 2007 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 và Thông tư số 57/2007/TT-BTC ngày 11 tháng 6 năm 2007 của Bộ Tài chính; thay thế Điều 1 Thông tư số 142/2009/TT-BTC ngày 14 tháng 7 năm 2009 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với cơ quan nhà nước và đơn vị sự nghiệp công lập và sửa đổi, bổ sung Thông tư số 91/2005/TT-BTC ngày 18 tháng 10 năm 2005 của Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí.

Riêng năm 2010 các cơ quan, đơn vị sắp xếp trong phạm vi dự toán ngân sách đã được giao và nguồn kinh phí hợp pháp khác để thực hiện chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị theo quy định tại Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

Nơi nhận:

- Thủ tướng Chính phủ (để báo cáo);

- VP Quốc hội, VP Chủ tịch nước;

- VP Chính phủ;

- VP TW Đảng và các ban của Đảng;

- Toà án NDTC, Viện Kiểm sát NDTC;

- Kiểm toán NN, VP Ban Chỉ đạo TW về PC tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan TW của các Hội, đoàn thể;

- UBND, HĐND các tỉnh, TP trực thuộc TW;

- Sở TC, KBNN các tỉnh TP trực thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Lưu: VT, Vụ HCSN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Phạm Sỹ Danh


TT 127.2007 sua doi TT23

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 127/2007/TT-BTC NGÀY 31 THÁNG 10 NĂM 2007

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 23/2007/TT-BTC

NGÀY 21/3/2007 VÀ THÔNG TƯ SỐ 57/2007/TT-BTC

NGÀY 11/6/2007 CỦA BỘ TÀI CHÍNH

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước như sau:

I. SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 23/2007/TT-BTC NGÀY 21/3/2007:

1. Sửa đổi khoản 1 mục I như sau:

“1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật trong các cơ quan, đơn vị được cấp có thẩm quyền cử đi công tác trong nước. Đại biểu Hội đồng nhân dân các cấp khi tham gia hoạt động của Hội đồng nhân dân”.

2. Bổ sung khoản 12 mục I như sau:

“Đối với đại biểu Hội đồng nhân dân các cấp khi đi công tác thực hiện nhiệm vụ của đại biểu Hội đồng nhân dân (tham dự kỳ họp Hội đồng nhân dân, họp Ban của Hội đồng nhân dân, giám sát, tiếp xúc cử tri...) thì được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân”.

3. Sửa đổi khoản 1 mục II như sau:

“ 1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Đối với hội nghị do các cơ quan thuộc Đảng Cộng sản Việt Nam; kỳ họp của Hội đồng nhân dân, phiên họp của Thường trực Hội đồng nhân dân và cuộc họp các Ban của Hội đồng nhân dân; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập, có sử dụng kinh phí do ngân sách nhà nước cấp áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, kỳ họp Quốc hội, họp Hội đồng dân tộc, các uỷ ban của Quốc hội, phiên họp Uỷ ban thường vụ Quốc hội không áp dụng theo Thông tư này”.

4. Bổ sung khoản 3 mục II như sau:

“Đối với đại biểu Hội đồng nhân dân các cấp và các đại biểu được Thường trực Hội đồng nhân dân các cấp mời tham dự kỳ họp, họp các Ban của Hội đồng nhân dân được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân”.

5. Sửa đổi khoản 4 mục II như sau:

“4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt.

- Đối với các cuộc họp khác thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý nhưng không quá 2 ngày.

Thời gian các kỳ họp của Hội đồng nhân dân, họp các Ban của Hội đồng nhân dân không thực hiện theo quy định tại Thông tư này”.

6. Sửa đổi khoản 2 mục III như sau:

"2. Căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể mức chi của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể mức chi của cơ quan, đơn vị trực thuộc nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này. Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể mức chi thì các cơ quan, đơn vị được áp dụng quy định tại Thông tư này để thực hiện chi công tác phí, chi tổ chức hội nghị.

Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết số 1157/NQ-UBTVQH11 của Uỷ ban Thường vụ Quốc hội "quy định một số chế độ, định mức chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, các Ban của Uỷ ban Thường vụ Quốc hội, Văn phòng Quốc hội, các Đoàn đại biểu Quốc hội", để ban hành nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập; các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, được quyết định mức chi công tác phí, chi tổ chức hội nghị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện đảm bảo tiết kiệm, hiệu quả và phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.”

II. SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 57/2007/TT-BTC NGÀY 11/6/2007:

1. Sửa đổi điểm b khoản 2 mục III phần II như sau:

"b) Chi mời cơm: Về nguyên tắc, các cơ quan, đơn vị không tổ chức chi chiêu đãi đối với khách trong nước đến làm việc tại cơ quan, đơn vị mình; trường hợp cần thiết thì tổ chức mời cơm khách theo mức chi tiếp khách tối đa không quá 150.000đồng/1 suất. Về đối tượng quy định cụ thể như sau:

- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào tình hình thực tế và khả năng ngân sách được giao quy định cụ thể đối tượng khách được mời cơm cho phù hợp với đặc điểm hoạt động của Bộ, ngành đảm bảo tiết kiệm, hiệu quả. UBND tỉnh, thành phố trực thuộc trung ương căn cứ tình hình thực tế và khả năng ngân sách địa phương quy định cụ thể đối tượng khách được mời cơm đối với từng loại hình cơ quan thuộc tỉnh, báo cáo xin ý kiến Thường trực Hội đồng nhân dân trước khi ban hành.

- Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, đối tượng khách được mời cơm do Thủ trưởng đơn vị xem xét quyết định và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả phù hợp với đặc điểm hoạt động của cơ quan, đơn vị.”

2. Sửa đổi khoản 3 phần III như sau:

“3. Căn cứ mức chi tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam, chi mời cơm, tiếp khách trong nước quy định tại Thông tư này; căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể mức chi của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể mức chi của cơ quan, đơn vị trực thuộc nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này. Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể mức chi thì các cơ quan, đơn vị được áp dụng quy định tại Thông tư này để thực hiện.

Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết số 1157/NQ-UBTVQH11 của Uỷ ban Thường vụ Quốc hội "quy định một số chế độ, định mức chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, các Ban của Uỷ ban Thường vụ Quốc hội, Văn phòng Quốc hội, các Đoàn đại biểu Quốc hội", để ban hành nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, được quyết định mức chi tiếp khách trong nước đến làm việc giao dịch với đơn vị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị.”

III. TỔ CHỨC THỰC HIỆN:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Những nội dung quy định khác tại Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 142.2009 sua doi TT23

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------------------
Số: 142/2009/TT-BTC | Hà Nội, ngày 14 tháng 7 năm 2009

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của

Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc

hội nghị đối với cơ quan nhà nước và đơn vị sự nghiệp công lập

và sửa đổi, bổ sung Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí

-----------------------

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Kết luận số 40-KL/TW ngày 6/3/2009 của Bộ Chính trị về việc sửa đổi những bất hợp lý về tiền lương, phụ cấp đối với cán bộ, công chức, viên chức trong cơ quan Đảng, nhà nước, Mặt trận, các đoàn thể và lực lượng vũ trang;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập (sau đây gọi là Thông tư số 23/2007/TT-BTC); sửa đổi, bổ sung Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do Ngân sách nhà nước bảo đảm kinh phí (sau đây gọi là Thông tư số 91/2005/TT-BTC) như sau:

Điều 1. Sửa đổi, bổ sung điểm c khoản 7 mục I Thông tư số 23/2007/TT-BTC như sau:

“c. Quy định về tiêu chuẩn mua vé máy bay đi công tác trong nước như sau:

- Đối với các đối tượng Lãnh đạo cấp cao (trên cấp Bộ trưởng trở lên) thực hiện theo quy định hiện hành của Nhà nước;

- Hạng ghế thương gia (Business class hoặc C class) dành cho đối tượng:

Cán bộ lãnh đạo hưởng bảng lương chức vụ lãnh đạo, hưởng phụ cấp chức vụ lãnh đạo ban hành kèm theo Nghị quyết số 730/NQ-UBTVQH ngày 30/9/2004 của Uỷ ban Thường vụ Quốc hội, Quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban Bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ gồm: Bộ trưởng và các chức danh tương đương; cán bộ lãnh đạo có hệ số phụ cấp chức vụ từ 1,3 trở lên; Phó trưởng các đoàn thể chính trị - xã hội ở Trung ương có hệ số phụ cấp lãnh đạo 1,25; Bí thư thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh;

- Hạng ghế thường: Dành cho các chức danh cán bộ, công chức còn lại”.

Điều 2. Sửa đổi, bổ sung điểm 3.1.3 khoản 3 mục II Thông tư số 91/2005/TT-BTC như sau:

“3.1.3. Cán bộ lãnh đạo hưởng bảng lương theo Nghị quyết số 730/NQ-UBTVQH ngày 30/9/2004 của Uỷ ban Thường vụ Quốc hội; Cán bộ hưởng phụ cấp chức vụ lãnh đạo ban hành theo Quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban Bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ có hệ số phụ cấp lãnh đạo từ 1,3 trở lên, Phó trưởng các đoàn thể chính trị - xã hội ở Trung ương có hệ số phụ cấp chức vụ lãnh đạo 1,25; Bí thư thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh”.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký, thay thế điểm c khoản 7 mục I Thông tư số 23/2007/TT-BTC; thay thế điểm 3.1.3 khoản 3 mục II Thông tư số 91/2005/TT-BTC ngày 18/10/2005. Những nội dung quy định khác tại Thông tư số 23/2007/TT-BTC ngày 21/3/2007 và Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính vẫn có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:

- Ban Bí thư;

- Thủ tướng Chính phủ; các Phó TTCP;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- VP TW Đảng và các ban của Đảng;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Thanh tra CP;

- Các Bộ, cơ quan ngang Bộ;

- Cơ quan TW của các đoàn thể chính trị - xã hội;

- Kho bạc Nhà nước;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ; Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Lưu: VT, Vụ HCSN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Phạm Sỹ Danh


TT 102.2012 CTP can bo cong chuc di NN

BỘ TÀI CHÍNH
-----------

Số: 102/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 21 tháng 06 năm 2012

THÔNG TƯ

Quy định chế độ công tác phí cho cán bộ, công chức nhà nước

đi công tác ngắn hạn ở nước ngoài do Ngân sách

Nhà nước bảo đảm kinh phí

_________________

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 12-CP ngày 1/12/1992 của Chính phủ về việc ban hành quy chế các đoàn của ta ra nước ngoài và các đoàn nước ngoài vào nước ta;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Tài chính Hành chính Sự nghiệp;

Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức Nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách Nhà nước bảo đảm kinh phí như sau:

Điều 1. Quy định chung

1. Đối tượng áp dụng: Thông tư này áp dụng cho cán bộ, công chức, viên chức trong các cơ quan Nhà nước, cơ quan Đảng, đơn vị sự nghiệp công lập, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp; sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan chuyên môn kỹ thuật và người hưởng lương trong lực lượng vũ trang (dưới đây gọi tắt là cơ quan, đơn vị) được cử đi công tác hoặc được cử đi bồi dưỡng ngắn hạn ở nước ngoài do ngân sách Nhà nước đảm bảo kinh phí (dưới đây gọi chung là đi công tác). Thời gian công tác ngắn hạn ở nước ngoài không quá 180 ngày cho một đợt công tác.

2. Ngoài mức công tác phí quy định tại Thông tư này, cơ quan, đơn vị cử người đi công tác và cơ quan, đơn vị của Việt Nam đóng tại nước sở tại nơi người đi công tác đến làm việc không được sử dụng ngân sách Nhà nước để chi thêm bất cứ khoản chi nào dưới bất kỳ hình thức nào cho người đi công tác.

3. Điều kiện để được thanh toán công tác phí:

a) Trong phạm vi dự toán chi ngân sách được giao hàng năm của cơ quan, đơn vị.

b) Có quyết định cử đi công tác của cấp có thẩm quyền.

c) Thực hiện đúng nhiệm vụ được giao.

d) Có đủ các chứng từ hợp pháp, hợp lệ để thanh toán.

4. Những trường hợp sau đây không được thanh toán công tác phí:

a) Thời gian điều trị tại bệnh viện;

b) Những ngày làm việc riêng trong thời gian đi công tác;

c) Những ngày đi du lịch kết hợp trong chuyến công tác.

5. Thanh toán công tác phí:

Công tác phí là một khoản chi phí Nhà nước đảm bảo cho người đi công tác nước ngoài chi phí trong thời gian công tác. Khoản chi phí đó bao gồm:

a) Những khoản thanh toán trực tiếp cho cá nhân người đi công tác nước ngoài gồm:

i) Tiền vé các phương tiện đi lại, bao gồm: tiền vé máy bay, vé tàu, vé xe từ Việt Nam đến nước công tác và ngược lại (kể cả vé máy bay, vé tàu xe của chặng đường trong nội địa nước đến công tác);

ii) Tiền thuê phương tiện từ nhà đến sân bay, ga tàu, bến xe, cửa khẩu và ngược lại khi đi công tác nước ngoài về nhà (ở trong nước);

iii) Tiền thuê phương tiện từ sân bay, ga tàu, bến xe, cửa khẩu khi nhập cảnh đến nơi ở nước đến công tác và ngược lại khi xuất cảnh;

iv) Tiền thuê phòng nghỉ ở nước đến công tác;

v) Tiền ăn và tiêu vặt ở nước đến công tác;

vi) Tiền tiêu vặt ở nước đến công tác (đối với trường hợp phía nước ngoài đài thọ toàn bộ chi phí ăn, ở);

vii) Lệ phí sân bay trong và ngoài nước (nếu có);

viii) Lệ phí thị thực, lệ phí cấp hộ chiếu;

ix) Tiền đóng góp tham gia (tham dự) hội nghị, hội thảo (bao gồm cả tiền mua tài liệu nếu có);

x) Tiền bảo hiểm y tế;

xi) Tiền chờ đợi tại sân bay;

xii) Trường hợp được cử đi công tác nước ngoài nếu phải tập trung tại một địa điểm nhất định để cùng đi hoặc khi đi nước ngoài về mà không thể về nhà kịp trong ngày, thì được cơ quan, đơn vị chủ trì đoàn đi công tác nước ngoài thanh toán tiền công tác phí theo chế công tác phí hiện hành đối với CBCC đi công tác trong nước.

b) Những khoản thanh toán chung cho cả đoàn gồm:

i) Tiền cước hành lý, tài liệu mang theo phục vụ cho đợt công tác;

ii) Tiền thuê phương tiện đi làm việc hàng ngày tại nước đến công tác; tiền thuê phương tiện trong trường hợp phải quá cảnh (theo hành trình công tác đã được Thủ trưởng cơ quan, đơn vị phê duyệt);

iii) Tiền điện thoại, fax, internet;

iv) Tiền puốc-boa;

v) Tiền mua vé ra, vào cửa đối với các đoàn cán bộ đi công tác nghiên cứu và khảo sát các lĩnh vực có tính đặc thù liên quan đến nhiệm vụ chuyên môn như: Văn hoá nghệ thuật, di tích lịch sử, bảo tàng (trong trường hợp Bạn không đài thọ) và phải được Thủ trưởng cơ quan, đơn vị phê duyệt trong đề án, dự toán;

vi) Tiền chiêu đãi; mua quà tặng đối ngoại: Đối với các đoàn đi công tác nước ngoài mà trưởng đoàn là Thứ trưởng và tương đương trở lên nếu xét thấy cần tổ chức chiêu đãi, mua quà tặng đối ngoại thì căn cứ mức chi tối đa quy định tại Thông tư này và văn bản quy định cụ thể của Bộ, ngành, địa phương để lập dự toán và phải được Thủ trưởng cơ quan, đơn vị phê duyệt trước khi tổ chức đoàn công tác, trong đó cần thể hiện rõ số lượng, thành phần đối tượng chiêu đãi, tặng quà làm căn cứ tạm ứng và quyết toán kinh phí.

c) Thanh toán trọn gói:

i) Trường hợp đi công tác ngắn hạn nước ngoài do các tổ chức hoặc doanh nghiệp của Việt Nam hoặc nước ngoài tổ chức, mà cán bộ được cử đi công tác phải thanh toán trọn gói, thì cũng chỉ được thanh toán tổng chi phí trọn gói theo những khoản thanh toán trực tiếp cho cá nhân người đi công tác nước ngoài tối đa bằng định mức tiêu chuẩn theo mức quy định tại Thông tư này;

ii) Tiền thuê dịch thuật: Tiền thuê dịch thuật (chỉ thực hiện trong trường hợp cơ quan không bố trí được cán bộ làm phiên dịch, dịch tài liệu) thì có thể thuê dịch thuật từ trong nước đi hoặc có thể thuê tại nước đến công tác (để tiết kiệm chi phí phương tiện đi và về). Chi phí dịch thuật được thanh toán trọn gói như sau:

- Trường hợp thuê dịch thuật từ trong nước đi, thanh toán các khoản chi phí: phương tiện đi lại; tiền ăn và tiêu vặt; tiền phòng nghỉ theo mức công tác phí như thành viên đoàn công tác và thù lao dịch thuật theo mức chi dịch thuật quy định tại Thông tư số 01/2010/TT-BTC ngày 06/01/2010 của Bộ Tài chính quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam; chế độ chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam;

- Trường hợp thuê dịch thuật tại nước đến công tác, chi phí trọn gói được xác định gồm các khoản: phương tiện đi lại tại nước sở tại trong thời gian cùng làm việc với đoàn; tiền ăn và tiêu vặt, tiền phòng nghỉ theo mức công tác phí như thành viên đoàn công tác; thù lao dịch thuật (chi theo ngày làm việc thực tế có sử dụng phiên dịch tại chương trình đã được phê duyệt) theo mức chi đã được Thủ trưởng cơ quan, đơn vị phê duyệt tại dự toán đoàn đi công tác;

Khi quyết toán khoản chi dịch thuật phải có đầy đủ hoá đơn, chứng từ gồm: hoá đơn hoặc ký nhận thanh toán trọn gói cho người dịch thuật (hoặc đơn vị cung cấp dịch thuật) căn cứ theo hợp đồng ký kết giữa Trưởng đoàn công tác và người dịch thuật (hoặc đơn vị cung cấp dịch thuật); trường hợp hoá đơn, chứng từ bằng tiếng nước ngoài thì phải dịch ra tiếng Việt;

iii) Các khoản thanh toán trọn gói nêu trên phải được Thủ trưởng cơ quan, đơn vị phê duyệt dự toán trước khi tổ chức đoàn công tác làm căn cứ tạm ứng và quyết toán kinh phí.

d) Thanh toán các khoản chi đối với trường hợp phía nước ngoài đài thọ một phần, ngân sách bảo đảm một phần kinh phí:

i) Căn cứ vào quyết định của cơ quan có thẩm quyền và văn bản của phía mời nêu rõ phía mời chỉ đài thọ cho cán bộ, công chức một số khoản, còn khoản chi nào mà phía mời không đài thọ thì cán bộ, công chức được ngân sách nhà nước bảo đảm chi khoản đó theo qui định tại khoản 2 Điều 3 Thông tư này. Nếu phía nước ngoài đài thọ toàn bộ chi phí ăn, ở nhưng không chi một khoản tiền mặt để tiêu vặt thì cấp thẩm quyền ra quyết định cho người đi công tác được hưởng tiền tiêu vặt theo mức khoán quy định tại tiết iv điểm a khoản 2 Điều 3 Thông tư này;

ii) Tất cả các trường hợp phía mời bảo đảm toàn bộ chi phí cho chuyến đi thì người đi công tác được hưởng theo mức đài thọ của phía mời. Ngân sách Nhà nước không cấp thêm phần chênh lệch nếu phía mời đài thọ thấp hơn so với mức khoán và ngược lại cũng không thu vào ngân sách nhà nước phần chênh lệch nếu phía mời chi cao hơn mức khoán qui định tại Thông tư này.

6. Những khoản thanh toán khác:

Đối với các đoàn công tác tham gia các hội chợ, triển lãm; tổ chức hội nghị, hội thảo; các đoàn văn hoá nghệ thuật đi biểu diễn nước ngoài; các khoá đào tạo bồi dưỡng cán bộ, công chức tại nước ngoài, thì ngoài tiền công tác phí bảo đảm cho người đi công tác nước ngoài theo quy định tại khoản 5 Điều 1, trường hợp nếu có phát sinh các khoản chi phí thuê dịch vụ tổ chức sự kiện, thuê địa điểm, thuê xe vận chuyển nhạc cụ, đạo cụ, hàng hoá thì phải lập dự toán khoản chi phí thuê và được cấp có thẩm quyền đồng ý và phê duyệt dự toán trước khi thực hiện làm căn cứ tạm ứng kinh phí. Việc xác định mức chi đối với các khoản chi phí này thực hiện như sau:

- Đối với chi phí thuê dịch vụ tổ chức sự kiện: Trường hợp thuê các đơn vị trong nước có tư cách pháp nhân chuyên tổ chức hội thảo, hội nghị, sự kiện tại nước ngoài phải thực hiện theo đúng quy định về đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của các cơ quan, đơn vị theo quy định tại Thông tư số 68/2012/TT-BTC ngày 26/4/2012 của Bộ Tài chính. Trường hợp nếu thuê các đơn vị ở nước ngoài tổ chức thì cần lập phương án so sánh với mức giá thuê các đơn vị trong nước để quyết định giá thuê đảm bảo hiệu quả, tiết kiệm;

- Đối với khoản chi phí thuê địa điểm; thuê xe vận chuyển hàng hoá, nhạc cụ, đạo cụ đối với đoàn tham gia hội chợ, triển lãm, các đoàn văn hoá nghệ thuật đi biểu diễn nước ngoài khi phải di chuyển nhiều nơi: Thanh toán theo hoá đơn, chứng từ thuê thực tế phù hợp với lịch trình làm việc và căn cứ theo hợp đồng ký kết giữa Trưởng đoàn công tác với đơn vị cung cấp dịch vụ; trường hợp hoá đơn, chứng từ bằng tiếng nước ngoài thì phải dịch ra tiếng Việt.

7. Thời gian được hưởng công tác phí bao gồm:

a) Thời gian công tác thực tế theo quyết định cử đi công tác nước ngoài của cấp có thẩm quyền.

Trường hợp thời gian thực tế công tác ở nước ngoài ít hơn thời gian ghi trong quyết định thì chỉ thanh toán thời gian thực tế công tác; hoặc trường hợp thời gian thực tế công tác nhiều hơn thời gian ghi trong quyết định thì chỉ được thanh toán thời gian kéo dài khi có quyết định bổ sung của cấp có thẩm quyền.

b) Thời gian đi đường, thời gian quá cảnh do nước đến công tác không có đường bay thẳng phải chờ đợi từ 24 tiếng trở lên để nối chuyến bay (nếu có), ngày lễ, ngày tết theo lịch trình công tác.

c) Thời gian chờ đợi: là thời gian ngoài thời gian công tác do khách quan mà phải đến trước hoặc ở lại ở nước ngoài, tối đa không quá 6 ngày. Trường hợp này cán bộ được cử đi công tác nước ngoài được hưởng 100% mức khoán phụ cấp công tác quy định tại Phụ lục của Thông tư này.

8. Loại ngoại tệ, tỷ giá áp dụng: Loại ngoại tệ áp dụng trong việc xác định định mức, mức chi, tạm ứng và quyết toán là Đô la Mỹ (USD):

Trường hợp thực tế chi bằng ngoại tệ khác với đôla Mỹ sẽ được quy đổi trên cơ sở tổng số được chi tính bằng đôla Mỹ. Tỷ giá quy đổi giữa đồng đôla Mỹ (USD) và đồng ngoại tệ khác được căn cứ vào chứng từ đổi tiền hợp pháp của nước đến công tác. Trường hợp không có chứng từ tỷ giá quy đổi thì áp dụng tỷ giá quy đổi ra Đôla Mỹ theo tỷ giá trung bình (mua và bán) của Ngân hàng thương mại cổ phần Ngoại thương Việt Nam hoặc của Bộ Tài chính tại thời điểm đi công tác. Trường hợp thanh toán bằng thẻ tín dụng ở nước ngoài thì căn cứ vào bản thanh toán trên sao kê kèm theo chứng từ gốc để thanh toán quy đổi sang đôla Mỹ theo tỷ giá của ngân hàng trên bản sao kê.

9. Hồ sơ tạm ứng cho các đoàn đi công tác ngắn hạn tại nước ngoài:

a) Đối với những đoàn đi công tác nước ngoài được Kho bạc Nhà nước thực hiện tạm ứng kinh phí và đảm bảo rút dự toán bằng ngoại tệ; hồ sơ tạm ứng dự toán gồm:

(i) Dự toán chi ngân sách Nhà nước hàng năm của đơn vị đã được thông báo, có chi tiết mục chi đoàn ra (gửi một lần vào đầu năm);

(ii) Quyết định cử đi công tác nước ngoài của cấp có thẩm quyền;

(iii) Dự toán tạm ứng chi đoàn đi công tác nước ngoài (theo chế độ, tiêu chuẩn quy định tại Thông tư này);

(iv) Lịch trình công tác;

(v) Phiếu báo giá vé máy bay kèm theo hồ sơ đặt chỗ của Hãng hàng không;

(vi) Giấy mời của phía nước ngoài có liên quan đến chi phí tài chính (nếu có).

Kho bạc Nhà nước thực hiện tạm ứng kịp thời kinh phí bằng ngoại tệ cho các đoàn đi công tác.

b) Đối với trường hợp đơn vị rút dự toán bằng tiền đồng Việt Nam mua ngoại tệ tại Ngân hàng:

Hồ sơ tạm ứng dự toán áp dụng như quy định tại điểm a nêu trên. Căn cứ dự toán chi đoàn đi công tác nước ngoài Kho bạc Nhà nước thực hiện tạm ứng bằng tiền đồng Việt Nam để đơn vị mua ngoại tệ tại Ngân hàng chi cho cán bộ đi công tác nước ngoài. Tỷ giá quy đổi từ đồng đô la Mỹ sang đồng Việt Nam để lập dự toán tạm ứng là tỷ giá bán của Ngân hàng thương mại cổ phần Ngoại thương Việt Nam.

10. Quyết toán đoàn đi công tác nước ngoài:

Trong thời gian 15 ngày làm việc kể từ khi về nước, đoàn đi công tác nước ngoài có trách nhiệm tập hợp đầy đủ chứng từ, thực hiện quyết toán kinh phí đã tạm ứng để cơ quan, đơn vị tổng hợp gửi Kho bạc Nhà nước nơi giao dịch để được thanh toán tạm ứng; cuối năm tổng hợp chung trong báo cáo quyết toán của đơn vị. Trong thời gian 7 ngày làm việc kể từ khi nhận được hồ sơ thanh toán tạm ứng của cơ quan, đơn vị, Kho bạc Nhà nước có trách nhiệm thực hiện thanh toán tạm ứng kinh phí đoàn ra cho cơ quan, đơn vị.

Tất cả các khoản chi không quy định trong Thông tư này đều không được quyết toán.

11. Các Bộ, ngành và địa phương khi cử cán bộ, công chức đi công tác ở nước ngoài phải thực hiện theo quy chế quản lý các đoàn của ta ra nước ngoài và các đoàn nước ngoài vào nước ta quy định tại Nghị định số 12-CP ngày 1/12/1992 của Chính phủ. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc kỹ khi cử cán bộ đi công tác nước ngoài bảo đảm tiết kiệm, có hiệu quả và trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền giao.

Điều 2. Quy định về tiêu chuẩn chi:

Một số khoản chi công tác phí được phân thành 2 tiêu chuẩn chi như sau:

1. Tiêu chuẩn A: Để thanh toán cho các cán bộ, công chức thuộc các chức danh lãnh đạo sau đây:

a) Tổng bí thư Đảng, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ, Uỷ viên Bộ Chính trị.

b) Cán bộ được hưởng Bảng lương chức vụ lãnh đạo của Nhà nước ban hành kèm theo Nghị quyết số 730/NQ – UBTVQH ngày 30/9/2004 của Uỷ ban Thường vụ Quốc hội; hoặc cán bộ hưởng Bảng lương chức vụ lãnh đạo Đảng, Mặt trận và các đoàn thể Trung ương ban hành kèm theo quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban bí thư Trung ương có hệ số lương từ 9,7 trở lên.

c) Cán bộ lãnh đạo hưởng bảng lương theo Nghị quyết số 730/NQ-UBTVQH ngày 30/9/2004 của Uỷ ban Thường vụ Quốc hội; cán bộ hưởng phụ cấp chức vụ lãnh đạo ban hành theo Quyết định số 128-QĐ-TW ngày 14/12/2004, Quyết định số 275-QĐ/TW ngày 04/12/2009 của Ban Bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14/12/2004, Nghị định số 14/2012/NĐ-CP ngày 07/3/2012 của Chính phủ và Hướng dẫn số 05-HD/BTCTTW ngày 01/7/2011 của Ban Tổ chức trung ương có hệ số phụ cấp lãnh đạo từ 1,3 trở lên, Bí thư thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh.

Khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp.

2. Tiêu chuẩn B: Để thanh toán cho các cán bộ, công chức không thuộc khoản 1 nêu trên.

Điều 3. Quy định về định mức chi công tác phí

1. Quy định vé máy bay; tàu, xe:

a) Vé máy bay:

i) Hạng ghế đặc biệt (First class): Dành cho các cán bộ lãnh đạo quy định tại điểm a khoản 1 Điều 2 Thông tư này;

ii) Hạng ghế thương gia (Business class hoặc C class): Dành cho cán bộ lãnh đạo quy định tại điểm b, điểm c khoản 1 Điều 2 Thông tư này;

iii) Hạng ghế thường (Economy class hoặc Y class): Dành cho các chức danh cán bộ, công chức quy định tại khoản 2 Điều 2 Thông tư này;

iv) Thủ tục mua vé máy bay:

Việc mua vé máy bay cho các đoàn đi công tác ngắn hạn nước ngoài đi từ Việt Nam do ngân sách nhà nước đảm bảo kinh phí được thực hiện theo hình thức so sánh báo giá (với ít nhất 2 báo giá kèm theo hồ sơ đặt chỗ; báo giá phải được lấy tối thiểu từ 2 công ty hoặc 2 đại lý bán vé máy bay khác nhau với cùng hành trình bay) của các hãng hàng không hoạt động hợp pháp tại Việt Nam trong đó có ít nhất 1 đại lý chính hãng của hàng không quốc gia Việt Nam và đáp ứng được các yêu cầu sau:

- Đường bay trực tiếp, phù hợp với lịch công tác;

- Tổng các khoản chi tiền vé (bao gồm các khoản thuế và phụ phí), tiền đi đường, tiền chờ đợi tại sân bay thấp nhất;

Trường hợp thay đổi đường bay ở nước ngoài do nhu cầu công tác thì trưởng đoàn quyết định việc mua vé.

b) Vé tàu hoả, tàu biển và các phương tiện giao thông khác:

i) Vé loại hạng nhất (ghế ngồi hoặc nằm): Dành cho cán bộ, công chức quy định tại khoản 1 Điều 2 Thông tư này;

ii) Vé loại thường (ghế ngồi hoặc nằm): Dành cho cán bộ, công chức quy định tại khoản 2 Điều 2 Thông tư này.

2. Quy định thanh toán các khoản công tác phí:

a) Các khoản được thanh toán theo mức khoán (khi quyết toán không cần phải xuất trình hoá đơn, chứng từ):

i) Tiền thuê phòng nghỉ, tiền ăn và tiêu vặt: Theo định mức các nhóm nước đến công tác quy định tại Phụ lục của Thông tư này;

Riêng đối với tiền thuê phòng nghỉ, nếu mức khoán không đủ chi, sẽ được thanh toán theo thực tế hướng dẫn ở tiết i điểm b khoản 2 Điều 3 Thông tư này;

Mức khoán tiền thuê phòng nghỉ, tiền ăn và tiêu vặt qui định trong Phụ lục Thông tư này được thanh toán 100% cho thời gian công tác đến 30 ngày. Đối với thời gian công tác từ ngày thứ 31 đến ngày thứ 180 được hưởng 2/3 mức khoán;

Trường hợp cán bộ đi công tác do phải hoàn thành công việc đến cuối ngày, hoặc do khách quan phải phụ thuộc vào giờ của phương tiện đi lại (giờ bay, giờ tàu) nên phải trả phòng sau 12h trưa, thì được thanh toán tiền nghỉ của nửa ngày nghỉ thêm bằng 50% mức khoán tiền thuê phòng tương ứng.

ii) Tiền thuê phương tiện từ nhà đến sân bay, ga tàu, bến xe, cửa khẩu và ngược lại khi đi công tác nước ngoài về nhà (ở trong nước): Áp dụng mức chi theo chế độ công tác phí hiện hành đối với CBCC đi công tác trong nước;

iii) Tiền thuê phương tiện từ sân bay, ga tàu, bến xe, cửa khẩu khi nhập cảnh đến nơi ở nước đến công tác và ngược lại khi xuất cảnh: Thanh toán theo định mức khoán quy định tại Phụ lục của Thông tư này. Đối với trường hợp đi công tác do phía nước ngoài mời đài thọ kinh phí thì chỉ thực hiện thanh toán đối với trường hợp phía mời không đài thọ phương tiện đưa đón;

iv) Tiền tiêu vặt: Chỉ áp dụng đối với trường hợp nêu tại tiết i điểm d khoản 5 Điều 1 Thông tư này, theo mức:

- Tiêu chuẩn A: 30 USD/người/ngày áp dụng đối với cán bộ, công chức có chức danh lãnh đạo quy định tại khoản 1 Điều 2 Thông tư này;

- Tiêu chuẩn B: 20 USD/người/ngày áp dụng đối với cán bộ, công chức có chức danh quy định tại khoản 2 Điều 2 Thông tư này;

v) Tiền điện thoại, fax, internet: Thanh toán khoán theo đoàn công tác, Trưởng đoàn quyết định việc sử dụng để phục vụ công tác chung cho đoàn tại nước ngoài. Mức khoán 80 USD/1 đoàn công tác; riêng đối với các đoàn đàm phán song phương, đa phương mức khoán 250 USD/1 đoàn đàm phán.

b) Các khoản thanh toán theo thực tế:

Đối với các khoản thanh toán theo thực tế thì khi quyết toán nhất thiết phải có đầy đủ hoá đơn chứng từ hợp lệ.

i) Tiền thuê phòng nghỉ:

- Đối với cán bộ lãnh đạo đương chức quy định tại điểm a khoản 1 Điều 2 Thông tư này được thuê 1 người/1 phòng ở có đủ tiện nghi loại tốt, an toàn (Phòng Suite loại tốt có phòng ngủ riêng, phòng tiếp khách riêng);

- Đối với cán bộ, công chức có chức danh lãnh đạo quy định tại điểm b, điểm c khoản 1 Điều 2 Thông tư này được thuê 1 người/1 phòng có tiện nghi bảo đảm chất lượng (phòng Superior);

- Đối với cán bộ, công chức có chức danh quy định tại khoản 2 Điều 2 Thông tư này được thuê 2 người/1 phòng đôi loại phòng tiêu chuẩn (phòng Standard). Trường hợp người đi công tác một mình hoặc trường hợp đoàn công tác có lẻ người, lẻ người khác giới thì được thuê phòng riêng theo mức giá thuê phòng thực tế nhưng tối đa không được vượt mức tiền thuê phòng của những người đi cùng đoàn (theo tiêu chuẩn 2 người/phòng);

ii) Tiền vé các phương tiện đi lại: Thanh toán theo hoá đơn mua vé kèm theo cuống vé máy bay. Tiền thuê các phương tiện vận chuyển khác thanh toán theo hoá đơn, chứng từ trả tiền hợp pháp kèm theo cuống vé (nếu có);

iii) Tiền thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác:

- Thanh toán theo hoá đơn thuê phương tiện nhưng không vượt quá 80 USD/1người/1 nước đến công tác. Trường hợp một số nước kiểm soát vé phương tiện đi lại công cộng bằng điện tử không có cuống vé thì Trưởng đoàn công tác chịu trách nhiệm về việc kê khai vé theo thực tế phù hợp với lịch trình làm việc của đoàn làm căn cứ quyết toán;

- Đối với các đoàn công tác mà trưởng đoàn là cấp lãnh đạo có tiêu chuẩn A theo quy định tại khoản 1 Điều 2 Thông tư này nếu phải thuê xe để phục vụ các buổi làm việc của đoàn thì được thanh toán theo hoá đơn thuê xe thực tế. Chứng từ thanh toán bao gồm: Dự toán đã được Thủ trưởng cơ quan phê duyệt trước khi thực hiện; lịch trình làm việc của đoàn phù hợp với hành trình xe chạy. Trưởng đoàn xác nhận và chịu trách nhiệm trước pháp luật về việc phải thuê xe theo thực tế và lịch trình làm việc (không thanh toán đối với hành trình xe chạy của những buổi kết hợp đi thăm quan, du lịch); có đầy đủ hoá đơn, hoặc chứng từ thuê xe hợp pháp ở nước sở tại;

Trường hợp đoàn công tác có tiêu chuẩn A theo quy định tại khoản 1 Điều 2 Thông tư này điều động phương tiện của các Cơ quan đại diện ngoại giao tại nước đến công tác để phục vụ các hoạt động chung của đoàn (đã được trưởng đoàn phê duyệt), thì được thanh toán tiền mua xăng xe (nếu có hoá đơn chứng từ hợp lệ);

iv) Tiền cước hành lý, tài liệu mang theo phục vụ cho các đoàn công tác:

Thanh toán theo hoá đơn cước của hãng hàng không, nhưng tối đa không quá 100 USD/1 đoàn công tác. Riêng các đoàn văn hoá nghệ thuật, đoàn đi tham gia hội chợ, triển lãm, đoàn đi tham gia các hoạt động viện trợ Thủ trưởng cơ quan, đơn vị xem xét giải quyết trên cơ sở hoá đơn, chứng từ chi hợp pháp và dự toán đoàn ra đã được phê duyệt;

v) Tiền bảo hiểm chăm sóc sức khoẻ:

- Phạm vi bảo hiểm: Căn cứ yêu cầu bắt buộc của nước mà cán bộ được cử đến công tác hoặc nhu cầu của cơ quan cử cán bộ đi công tác, ngân sách Nhà nước sẽ hỗ trợ khoản chi phí mua bảo hiểm chăm sóc sức khoẻ cho cán bộ, công chức trong thời gian đi công tác ngắn hạn ở nước ngoài với phạm vi bảo hiểm cơ bản sau đây:

+ Chi phí y tế phát sinh trong quá trình điều trị do hậu quả của ốm đau, bệnh tật (loại trừ các bệnh có sẵn) hay tai nạn bất ngờ;

+ Chi phí vận chuyển cấp cứu tại nước đang công tác;

+ Chi phí hồi hương cán bộ trong trường hợp ốm đau, tai nạn khẩn cấp;

- Chi phí vận chuyển hồi hương thi hài trong trường hợp cán bộ không may bị tử vong;

- Mức hỗ trợ của Ngân sách Nhà nước về chi phí mua bảo hiểm:

+ Trường hợp đi công tác từ 3 tháng trở xuống: Được hỗ trợ tối đa 50 USD/người/chuyến công tác;

+ Trường hợp đi công tác trên 3 tháng đến 6 tháng: Được hỗ trợ tối đa 80 USD/người/chuyến công tác;

- Phương thức mua bảo hiểm:

Cán bộ, công chức đi công tác ngắn hạn ở nước ngoài có thể mua bảo hiểm tại các doanh nghiệp bảo hiểm được phép cung cấp dịch vụ bảo hiểm này tại Việt Nam;

- Phương thức thanh toán:

Ngân sách Nhà nước sẽ thanh toán phí bảo hiểm cho cán bộ, công chức trên cơ sở chứng từ (biên lai thu phí hoặc giấy chứng nhận bảo hiểm đã được doanh nghiệp bảo hiểm cấp cho cán bộ, công chức) cho mỗi chuyến công tác;

Trường hợp cán bộ, công chức mua bảo hiểm với phí bảo hiểm cao hơn mức hỗ trợ của Ngân sách Nhà nước, sẽ chỉ được thanh toán tối đa bằng mức hỗ trợ, phần chênh lệch sẽ do cán bộ, công chức tự chịu;

- Thanh toán chi phí vượt quá mức trách nhiệm bảo hiểm:

Trường hợp chi phí y tế thực tế phát sinh vượt quá mức trách nhiệm trong hợp đồng bảo hiểm, cơ quan có cán bộ đi công tác tập hợp hồ sơ các khoản chi phí kèm theo chứng từ cần thiết để xem xét chi trả từng trường hợp cụ thể;

vi) Lệ phí sân bay trong và ngoài nước (nếu có): Thanh toán theo thực tế ghi trên chứng từ thu hoặc hoá đơn thu tiền;

vii) Lệ phí visa, lệ phí cấp hộ chiếu: Thanh toán theo phiếu thu hợp pháp của cơ quan lãnh sự trong và ngoài nước;

viii) Tiền đóng góp tham gia (tham dự) hội nghị, hội thảo (bao gồm cả tiền mua tài liệu nếu có): Thanh toán theo hoá đơn thu tiền của đơn vị tổ chức hội nghị, hội thảo;

ix) Tiền chờ đợi tại sân bay: Căn cứ vào lịch bay, giờ bay được ghi trong vé để xác định thời gian chờ đợi tại sân bay do nối chuyến hoặc chuyển máy bay. Nếu phải chờ 6 giờ trở lên thì được thanh toán tiền thuê phòng nghỉ tại sân bay trên cơ sở hoá đơn, chứng từ hợp lệ, theo tiêu chuẩn thuê phòng nghỉ quy định tại tiết i điểm b khoản 2 Điều 3. Trên toàn tuyến bay từ Việt Nam tới nước công tác và ngược lại có bao nhiêu lần phải chờ đợi thì được thanh toán bấy nhiêu lần theo qui định này;

x) Chi chiêu đãi; mua quà tặng đối ngoại:

- Mức chi chiêu đãi: Không vượt quá mức khoán tiền ăn và tiêu vặt một ngày/người theo quy định tại Phụ lục Thông tư này (bao gồm cả đồ uống và các loại thuế phải thanh toán);

- Mức chi mua quà tặng đối ngoại: Áp dụng theo quy định tại điểm h khoản 1 Điều 2 Thông tư số 01/2010/TT-BTC ngày 06/01/2010 của Bộ Tài chính quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước.

3. Quy định đặc biệt đối với các đoàn cấp cao:

a) Đoàn cấp cao là những đoàn do Tổng bí thư Đảng, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ, Uỷ viên Bộ chính trị, Uỷ viên trung ương Đảng Cộng sản Việt Nam, Bộ trưởng, thủ trưởng cơ quan ngang Bộ làm trưởng đoàn đi thăm hữu nghị chính thức, thăm không chính thức, làm việc hoặc dự hội nghị quốc tế.

b) Thanh toán tiền ăn và tiêu vặt hoặc tiền tiêu vặt:

i) Đối với thành viên chính thức (được ghi trong quyết định của cấp có thẩm quyền) được thanh toán tiền ăn và tiêu vặt (tuỳ theo chế độ đài thọ của phía mời nêu tại điểm d khoản 5 Điều 1 Thông tư này) gấp 2 lần mức quy định tại Phụ lục Thông tư này;

Trường hợp được phía mời đài thọ toàn bộ các bữa ăn, thì được hưởng tiền tiêu vặt gấp 2 lần mức quy định tại tiết iv điểm a khoản 2 Điều 3 Thông tư này;

ii) Đối với thành viên đoàn tuỳ tùng được thanh toán tiền ăn và tiêu vặt gấp 1,5 lần mức qui định tại Phụ lục Thông tư này;

Trường hợp được phía mời đài thọ toàn bộ các bữa ăn thì được hưởng tiền tiêu vặt gấp 1,5 lần mức quy định tại tiết iv điểm a khoản 2 Điều 3 Thông tư này.

c) Tiền puốc-boa: Thanh toán theo mức khoán 50 USD/người/1 nước, áp dụng cho thành viên của đoàn có chức danh quy định tại khoản 1 Điều 2 Thông tư này. Trưởng đoàn quyết định sử dụng để phục vụ công tác chung cho đoàn.

d) Tiền điện thoại, fax, internet: Do Trưởng đoàn quyết định.

đ) Tiền cước hành lý, tài liệu mang theo phục vụ cho các đoàn công tác: Thanh toán theo hoá đơn cước thực tế của hãng hàng không. Trưởng đoàn chịu trách nhiệm quyết định về trọng lượng cước mang theo.

e) Đối với các khoản chi theo chương trình hoạt động của Phu nhân/Phu quân đoàn cấp cao: Thanh toán theo hoá đơn thực tế; căn cứ các hoạt động tại đề án đoàn ra đã được phê duyệt, Trưởng đoàn quyết định đối với các khoản chi cần thiết phục vụ hoạt động của Phu nhân/Phu quân trên tinh thần tiết kiệm.

g) Các khoản chi khác (thuê phòng làm việc, thuê phòng tiếp xúc song phương, thuê thiết bị phục vụ phòng họp và các khoản chi cần thiết khác phục vụ trực tiếp cho đoàn cấp cao): Thanh toán theo hoá đơn thực tế do Trưởng đoàn quyết định.

h) Các khoản chi còn lại được thanh toán như mức thông thường quy định tại Thông tư này.

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực từ ngày 10/08/2012; thay thế Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính qui định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài; bãi bỏ Điều 2 Thông tư số 142/2009/TT-BTC ngày 14/7/2009 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với cơ quan nhà nước và đơn vị sự nghiệp công lập và sửa đổi, bổ sung Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí. Riêng đối với năm 2012 các Bộ, ngành, địa phương chủ động sắp xếp trong dự toán ngân sách đã được cấp có thẩm quyền giao để thực hiện.

2. Các doanh nghiệp thuộc mọi thành phần kinh tế được vận dụng chế độ công tác phí quy định tại Thông tư này để thực hiện đảm bảo tiết kiệm, hiệu quả và phù hợp với đặc điểm sản xuất kinh doanh của đơn vị. Trường hợp nếu được ngân sách Nhà nước bố trí kinh phí thực hiện theo chương trình, đề án, dự án cụ thể, nếu có phát sinh nhiệm vụ chi công tác phí đi công tác nước ngoài thì phải thực hiện theo đúng mức chi được cấp có thẩm quyền giao thực hiện chương trình, đề án, dự án phê duyệt./.

Nơi nhận:

- Thủ tướng Chính phủ (để báo cáo);

- VP Tổng Bí thư;

- VP Quốc hội, VP Chủ tịch nước;

- VP Chính phủ;

- VP TW Đảng và các ban của Đảng;

- Toà án NDTC, Viện Kiểm sát NDTC;

- Kiểm toán NN, VP Ban Chỉ đạo TW về PC tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan TW của các Hội, đoàn thể;

- UBND, HĐND các tỉnh, TP trực thuộc TW;

- Sở TC, KBNN các tỉnh TP trực thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Lưu: VT, Vụ HCSN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Minh

PHỤ LỤC

Định mức phụ cấp (mức khoán) công tác cho cán bộ, công chức đi công tác

ngắn hạn ở nước ngoài do NSNN đảm bảo kinh phí
(Kèm theo Thông tư số 102/2012 /TT-BTC ngày 21/06/2012 của Bộ Tài chính)

Đơn vị: Đôla Mỹ (ký hiệu USD)

Số TT | Nhóm | TÊN NƯỚC | Tiền thuê phòng nghỉ (USD/người/ngày) |  | Tiền ăn và tiêu vặt (USD/người/ngày) |  | Tiền thuê phương tiện từ sân bay, ga tàu, bến xe, cửa khẩu khi nhập/xuất cảnh (USD/1 lượt xuất và nhập cảnh/người).
 |  |  | Mức A | Mức B | Mức A | Mức B
1 | 1 | AIRƠLEN | 85 | 80 | 80 | 75 | 110
2 | 1 | ANH VÀ BẮC AILEN | 85 | 80 | 80 | 75 | 110
3 | 1 | ÁO | 85 | 80 | 80 | 75 | 110
4 | 1 | BỈ | 85 | 80 | 80 | 75 | 110
5 | 1 | BỒ ĐÀO NHA | 85 | 80 | 80 | 75 | 110
6 | 1 | CANAĐA | 85 | 80 | 80 | 75 | 110
7 | 1 | CHLB ĐỨC | 85 | 80 | 80 | 75 | 110
8 | 1 | ĐÀI LOAN | 85 | 80 | 80 | 75 | 110
9 | 1 | ĐAN MẠCH | 85 | 80 | 80 | 75 | 110
10 | 1 | HÀ LAN | 85 | 80 | 80 | 75 | 110
11 | 1 | HÀN QUỐC | 85 | 80 | 80 | 75 | 110
12 | 1 | ITALY | 85 | 80 | 80 | 75 | 110
13 | 1 | LUCXĂMBUA | 85 | 80 | 80 | 75 | 110
14 | 1 | MỸ | 85 | 80 | 80 | 75 | 110
15 | 1 | NAUY | 85 | 80 | 80 | 75 | 110
16 | 1 | NHẬT BẢN | 85 | 80 | 80 | 75 | 110
17 | 1 | PHẦN LAN | 85 | 80 | 80 | 75 | 110
18 | 1 | PHÁP | 85 | 80 | 80 | 75 | 110
19 | 1 | TÂY BAN NHA | 85 | 80 | 80 | 75 | 110
20 | 1 | THUỴ ĐIỂN | 85 | 80 | 80 | 75 | 110
21 | 1 | THUỴ SĨ | 85 | 80 | 80 | 75 | 110
22 | 1 | LIÊN BANG NGA | 85 | 80 | 80 | 75 | 110
23 | 1 | THỔ NHĨ KỲ | 85 | 80 | 80 | 75 | 110
24 | 1 | UKRAINA | 85 | 80 | 80 | 75 | 110
25 | 2 | ACHENTINA | 80 | 75 | 75 | 70 | 100
26 | 2 | AI CẬP | 80 | 75 | 75 | 70 | 100
27 | 2 | ARAP XÊ ÚT | 80 | 75 | 75 | 70 | 100
28 | 2 | BALAN | 80 | 75 | 75 | 70 | 100
29 | 2 | BAREN | 80 | 75 | 75 | 70 | 100
30 | 2 | BELARUS | 80 | 75 | 75 | 70 | 100
31 | 2 | BOLIVIA | 80 | 75 | 75 | 70 | 100
32 | 2 | BOSNIA AND HECXEGOVINA | 80 | 75 | 75 | 70 | 100
33 | 2 | BRAXIN | 80 | 75 | 75 | 70 | 100
34 | 2 | BRU NÂY | 80 | 75 | 75 | 70 | 100
35 | 2 | BUNGARI | 80 | 75 | 75 | 70 | 100
36 | 2 | Các tiểu vương quốc A rập thống nhất (UAE) | 80 | 75 | 75 | 70 | 100
37 | 2 | CH SEC | 80 | 75 | 75 | 70 | 100
38 | 2 | CH SLOVAKIA | 80 | 75 | 75 | 70 | 100
39 | 2 | CHILÊ | 80 | 75 | 75 | 70 | 100
40 | 2 | CÔ OÉT | 80 | 75 | 75 | 70 | 100
41 | 2 | CÔLÔMBIA | 80 | 75 | 75 | 70 | 100
42 | 2 | CROATIA | 80 | 75 | 75 | 70 | 100
43 | 2 | ESTONIA | 80 | 75 | 75 | 70 | 100
44 | 2 | GIOOC ĐA NI | 80 | 75 | 75 | 70 | 100
45 | 2 | HÔNGKÔNG | 80 | 75 | 75 | 70 | 100
46 | 2 | HUNGARI | 80 | 75 | 75 | 70 | 100
47 | 2 | ISRAEL | 80 | 75 | 75 | 70 | 100
48 | 2 | LATVIA | 80 | 75 | 75 | 70 | 100
49 | 2 | LI BĂNG | 80 | 75 | 75 | 70 | 100
50 | 2 | ẤN ĐỘ | 80 | 75 | 75 | 70 | 100
51 | 2 | LITHUANA | 80 | 75 | 75 | 70 | 100
52 | 2 | MA CAO | 80 | 75 | 75 | 70 | 100
53 | 2 | MACEDONIA | 80 | 75 | 75 | 70 | 100
54 | 2 | MALTA | 80 | 75 | 75 | 70 | 100
55 | 2 | MÊ HI CÔ | 80 | 75 | 75 | 70 | 100
56 | 2 | MOLDOVIA | 80 | 75 | 75 | 70 | 100
57 | 2 | NAM PHI | 80 | 75 | 75 | 70 | 100
58 | 2 | SECBIA MONGTENEGRO | 80 | 75 | 75 | 70 | 100
59 | 2 | NEW ZEALAND | 80 | 75 | 75 | 70 | 100
60 | 2 | ÔXRÂYLIA | 80 | 75 | 75 | 70 | 100
61 | 2 | PANAMA | 80 | 75 | 75 | 70 | 100
62 | 2 | PÊ RU | 80 | 75 | 75 | 70 | 100
63 | 2 | QUATA | 80 | 75 | 75 | 70 | 100
64 | 2 | RUMANI | 80 | 75 | 75 | 70 | 100
65 | 2 | SAMOA | 80 | 75 | 75 | 70 | 100
66 | 2 | SINGGAPO | 80 | 75 | 75 | 70 | 100
67 | 2 | SLOVENIA | 80 | 75 | 75 | 70 | 100
68 | 2 | TRUNG QUỐC | 80 | 75 | 75 | 70 | 100
69 | 2 | URUGUAY | 80 | 75 | 75 | 70 | 100
70 | 3 | DOMINICA | 70 | 60 | 55 | 50 | 75
71 | 3 | ÁC MENIA | 70 | 60 | 55 | 50 | 75
72 | 3 | AN GIÊ RI | 70 | 60 | 55 | 50 | 75
73 | 3 | ĂNG GÔ LA | 70 | 60 | 55 | 50 | 75
74 | 3 | APGANIXTĂNG | 70 | 60 | 55 | 50 | 75
75 | 3 | AZECS BAI ZAN | 70 | 60 | 55 | 50 | 75
76 | 3 | BĂNG LA DÉT | 70 | 60 | 55 | 50 | 75
77 | 3 | CAMPUCHIA | 70 | 60 | 55 | 50 | 75
78 | 3 | CH DCND TRIỀU TIÊN | 70 | 60 | 55 | 50 | 75
79 | 3 | CH GHI NÊ | 70 | 60 | 55 | 50 | 75
80 | 3 | CH YÊMEN | 70 | 60 | 55 | 50 | 75
81 | 3 | CÔNG GÔ | 70 | 60 | 55 | 50 | 75
82 | 3 | COSTARICA | 70 | 60 | 55 | 50 | 75
83 | 3 | CUBA | 70 | 60 | 55 | 50 | 75
84 | 3 | ĐÔNG SAHARA | 70 | 60 | 55 | 50 | 75
85 | 3 | ĐÔNG TIMO | 70 | 60 | 55 | 50 | 75
86 | 3 | Ê CUA DO | 70 | 60 | 55 | 50 | 75
87 | 3 | Ê TYOPIA | 70 | 60 | 55 | 50 | 75
88 | 3 | ELSALVADO | 70 | 60 | 55 | 50 | 75
89 | 3 | ERITRE | 70 | 60 | 55 | 50 | 75
90 | 3 | FIJI | 70 | 60 | 55 | 50 | 75
91 | 3 | GHANA | 70 | 60 | 55 | 50 | 75
92 | 3 | GRENADA | 70 | 60 | 55 | 50 | 75
93 | 3 | GRUZIA | 70 | 60 | 55 | 50 | 75
94 | 3 | GUATEMALA | 70 | 60 | 55 | 50 | 75
95 | 3 | HAITY | 70 | 60 | 55 | 50 | 75
96 | 3 | HÔNĐUARAT | 70 | 60 | 55 | 50 | 75
97 | 3 | I RAN | 70 | 60 | 55 | 50 | 75
98 | 3 | INĐÔNÊXIA | 70 | 60 | 55 | 50 | 75
99 | 3 | JAMAICA | 70 | 60 | 55 | 50 | 75
100 | 3 | KA ZẮC STAN | 70 | 60 | 55 | 50 | 75
101 | 3 | KÊNIA | 70 | 60 | 55 | 50 | 75
102 | 3 | KYRGYZSTAN | 70 | 60 | 55 | 50 | 75
103 | 3 | LÀO | 70 | 60 | 55 | 50 | 75
104 | 3 | LIBI | 70 | 60 | 55 | 50 | 75
105 | 3 | MADAGASCAR | 70 | 60 | 55 | 50 | 75
106 | 3 | MALAYSIA | 70 | 60 | 55 | 50 | 75
107 | 3 | MALI | 70 | 60 | 55 | 50 | 75
108 | 3 | MARITUS | 70 | 60 | 55 | 50 | 75
109 | 3 | MARỐC | 70 | 60 | 55 | 50 | 75
110 | 3 | MÔNGCỔ | 70 | 60 | 55 | 50 | 75
111 | 3 | MYANMAR | 70 | 60 | 55 | 50 | 75
112 | 3 | NEPAL | 70 | 60 | 55 | 50 | 75
113 | 3 | NICARAGOA | 70 | 60 | 55 | 50 | 75
114 | 3 | PAKITXTAN | 70 | 60 | 55 | 50 | 75
115 | 3 | PHILIPIN | 70 | 60 | 55 | 50 | 75
116 | 3 | SHIP | 70 | 60 | 55 | 50 | 75
117 | 3 | SRILANCA | 70 | 60 | 55 | 50 | 75
118 | 3 | TAJIKISTAN | 70 | 60 | 55 | 50 | 75
119 | 3 | TANZANIA | 70 | 60 | 55 | 50 | 75
120 | 3 | THÁI LAN | 70 | 60 | 55 | 50 | 75
121 | 3 | TURKMENSTAN | 70 | 60 | 55 | 50 | 75
122 | 3 | UZBEKISTAN | 70 | 60 | 55 | 50 | 75
123 | 3 | VENEZUELA | 70 | 60 | 55 | 50 | 75
124 | 3 | XÔ MA LI | 70 | 60 | 55 | 50 | 75
125 | 3 | XY RI | 70 | 60 | 55 | 50 | 75
126 | 3 | Các nước khác không thuộc các nhóm trên | 70 | 65 | 55 | 50 | 75


TT 01.2010 Quy che tiep don khach nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 01/2010/TT-BTC NGÀY 06 THÁNG 01 NĂM 2010

QUY ĐỊNH CHẾ ĐỘ CHI TIÊU ĐÓN TIẾP KHÁCH NƯỚC NGOÀI

VÀO LÀM VIỆC TẠI VIỆT NAM, CHI TIÊU TỔ CHỨC CÁC HỘI NGHỊ,

HỘI THẢO QUỐC TẾ TẠI VIỆT NAM VÀ CHI TIÊU TIẾP KHÁCH TRONG NƯỚC

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 82/2001/NĐ-CP ngày 06/11/2001 của Chính phủ về nghi lễ Nhà nước và đón tiếp khách nước ngoài;

Căn cứ Quyết định số 122/2001/QĐ-TTg ngày 21/8/2001 của Thủ tướng Chính phủ về tổ chức và quản lý hội nghị, hội thảo quốc tế tại Việt Nam;

Căn cứ Chỉ thị số 297 - CT ngày 26/11/1986 của Hội đồng Bộ trưởng (nay là Chính phủ) về việc chi tiêu đón tiếp khách nước ngoài;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Để phù hợp với yêu cầu thực tế, Bộ Tài chính quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam; chế độ chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam; chế độ chi tiêu tiếp khách trong nước đến làm việc tại các cơ quan, đơn vị, tổ chức như sau:

Điều 1. Quy định chung

1. Các Bộ, ngành và địa phương khi mời các đoàn khách nước ngoài, các tổ chức quốc tế đến thăm và làm việc tại Việt Nam; tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam thực hiện theo quy định tại Nghị định số 82/2001/NĐ-CP ngày 06/11/2001 của Chính phủ về nghi lễ Nhà nước và đón tiếp khách nước ngoài; Quyết định số 122/2001/QĐ-TTg ngày 21/8/2001 của Thủ tướng Chính phủ về tổ chức và quản lý hội nghị, hội thảo quốc tế tại Việt Nam.

2. Các cơ quan nhà nước, đơn vị sự nghiệp công lập, cơ quan Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội và các tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, các tổ chức khoa học công nghệ được chuyển đổi theo Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập, có sử dụng kinh phí ngân sách Nhà nước cấp (dưới đây gọi tắt là cơ quan, đơn vị) phải thực hiện chế độ chi tiêu tiếp khách nước ngoài, tiếp khách trong nước đến công tác tại cơ quan, đơn vị; tổ chức hội nghị, hội thảo quốc tế tại Việt Nam theo quy định tại Thông tư này. Các cơ quan, đơn vị và địa phương tổ chức hội nghị giao ban biên giới thường kỳ được thực hiện theo mức chi quy định tại Thông tư này.

3. Đối với các hội nghị quốc tế tổ chức theo hình thức luân phiên giữa các nước mà Việt Nam đăng cai tổ chức tại Việt Nam (ASEAN, ASEM, APEC, AIPA...): Mức chi quy định tại Thông tư này áp dụng cho việc tổ chức các hội nghị thường niên từ cấp Bộ trưởng trở xuống. Đối với các Hội nghị cấp Thượng đỉnh và các Hội nghị cấp cao bên lề hội nghị Thượng đỉnh thực hiện theo chế độ quy định riêng.

4. Cơ quan, đơn vị đón tiếp các đoàn khách nước ngoài, tổ chức hội nghị, hội thảo quốc tế, tổ chức hội nghị giao ban biên giới thường kỳ cần tận dụng nhà khách, phương tiện đi lại và cơ sở vật chất sẵn có để phục vụ khách; sau khi tận dụng trường hợp thiếu mới phải thuê dịch vụ bên ngoài.

5. Các cơ quan, đơn vị phải thực hành tiết kiệm trong việc chi tiêu tiếp khách đến công tác, làm việc; mọi khoản chi tiêu, tiếp khách đến làm việc phải theo đúng chế độ, tiêu chuẩn quy định và thực hiện công khai. Nghiêm cấm việc sử dụng các loại rượu, bia ngoại để chiêu đãi, tiếp khách. Người đứng đầu cơ quan, đơn vị tổ chức tiếp khách phải chịu trách nhiệm theo quy định của pháp luật nếu để xảy ra việc chi tiêu sai quy định.

6. Kinh phí đón tiếp khách nước ngoài; tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam; chi tiêu tiếp khách trong nước đến công tác và làm việc tại cơ quan, đơn vị do cơ quan, đơn vị sắp xếp trong dự toán ngân sách Nhà nước được duyệt hàng năm để thực hiện.

7. Cấp hạng khách quốc tế:

Mức chi đón tiếp khách quốc tế được phân biệt theo cấp hạng khách quốc tế theo quy định tại Chỉ thị số 297 - CT ngày 26/11/1986 của Hội đồng Bộ trưởng (nay là Chính phủ) về việc chi tiêu đón tiếp khách nước ngoài và căn cứ nghi lễ nhà nước về đón tiếp khách nước ngoài quy định tại Nghị định số 82/2001/NĐ-CP ngày 06/11/2001 của Chính phủ. Quy định cụ thể về cấp hạng khách quốc tế theo phụ lục đính kèm.

Điều 2. Quy định tiêu chuẩn, khung mức chi tiếp khách nước ngoài vào làm việc tại Việt Nam

1. Đối với các đoàn khách nước ngoài vào làm việc tại Việt Nam do Việt Nam đài thọ toàn bộ chi phí ăn, ở, đi lại trong nước:

a) Chi đón, tiễn khách tại sân bay:

- Chi tặng hoa: Tặng hoa cho các thành viên đoàn đối với khách hạng đặc biệt và khách hạng A; tặng hoa cho trưởng đoàn và đoàn viên là nữ đối với khách hạng B; tặng hoa cho trưởng đoàn là nữ đối với khách hạng C;

Khung mức chi tặng hoa tối đa 200.000 đồng/1 người.

- Chi thuê phòng chờ tại sân bay: Chỉ áp dụng đối với khách hạng đặc biệt, khách hạng A và khách hạng B.

Giá thuê phòng chờ thanh toán căn cứ theo hoá đơn thu tiền của đơn vị có chức năng cung cấp dịch vụ tại sân bay.

b) Tiêu chuẩn xe ô tô:

- Khách hạng đặc biệt: Sử dụng xe lễ tân Nhà nước theo quy chế của Bộ Ngoại giao và các quy định hiện hành có liên quan;

- Đoàn là khách hạng A: Trưởng đoàn bố trí một xe riêng. Phó đoàn và đoàn viên 3 người/một xe; riêng trường hợp Phó đoàn và đoàn viên là cấp Bộ trưởng bố trí 01 người/xe, phó đoàn và đoàn viên là cấp Thứ trưởng và tương đương 2 người/xe. Đoàn tuỳ tùng đi xe nhiều chỗ ngồi;

- Đoàn là khách hạng B, hạng C: Trưởng đoàn bố trí một xe riêng; riêng trường hợp phó đoàn là cấp thứ trưởng và cấp tương đương bố trí 02 người/xe; các đoàn viên trong đoàn đi xe nhiều chỗ ngồi;

Giá thuê xe được thanh toán căn cứ vào hợp đồng thuê xe và hoá đơn thu tiền của các đơn vị có chức năng cung cấp dịch vụ vận tải.

- Tiêu chuẩn xe hộ tống, xe cảnh sát dẫn đường: Thực hiện theo quy định tại Điều 26 Nghị định số 82/2001/NĐ-CP ngày 06/11/2001 của Chính phủ về nghi lễ Nhà nước và đón tiếp khách nước ngoài và do Bộ Công an chịu trách nhiệm bảo đảm phương tiện thực hiện nhiệm vụ.

c) Tiêu chuẩn về thuê chỗ ở:

- Khách hạng đặc biệt: Tiêu chuẩn thuê phòng ở khách sạn do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt;

- Đoàn là khách hạng A: (giá thuê phòng có bao gồm cả bữa ăn sáng)

+ Trưởng đoàn: Mức tối đa 5.500.000 đồng/người/ngày;

+ Phó đoàn: Mức tối đa 4.500.000 đồng/người/ngày;

+ Đoàn viên: Mức tối đa 3.500.000 đồng/người/ngày;

- Đoàn là khách hạng B (giá thuê phòng có bao gồm cả bữa ăn sáng)

+ Trưởng đoàn, Phó đoàn: Mức tối đa 4.500.000 đồng/người/ngày;

+ Đoàn viên: Mức tối đa 2.800.000 đồng/người/ngày;

- Đoàn khách hạng C (giá thuê phòng có bao gồm cả bữa ăn sáng)

+ Trưởng đoàn: Mức tối đa 2.400.000 đồng/người/ngày;

+ Đoàn viên: Mức tối đa: 1.700.000 đồng/người/ngày;

- Khách mời quốc tế khác (giá thuê phòng có bao gồm cả bữa ăn sáng) Mức tối đa: 500.000 đồng/người/ngày.

Trường hợp do yêu cầu đối ngoại đặc biệt cần thuê phòng theo tiêu chuẩn cao hơn mức quy định tối đa nêu trên, thì Thủ trưởng cơ quan, đơn vị chủ trì tiếp khách quyết định mức chi thuê phòng trên tinh thần tiết kiệm và phải tự sắp xếp trong phạm vi dự toán ngân sách được cấp có thẩm quyền giao để thực hiện.

Trường hợp nghỉ tại nhà khách của cơ quan, đơn vị mà không tính tiền phòng hoặc trường hợp thuê khách sạn không bao gồm tiền ăn sáng trong giá thuê phòng thì cơ quan, đơn vị tiếp khách chi tiền ăn sáng tối đa bằng 10% mức ăn của 1 ngày/người đối với từng hạng khách. Tổng mức tiền thuê phòng và tiền ăn sáng không vượt quá mức chi thuê chỗ ở quy định nêu trên.

Chứng từ thanh toán căn cứ vào hợp đồng và hoá đơn thu tiền của các đơn vị có chức năng cung cấp dịch vụ khách sạn, nhà nghỉ.

d) Tiêu chuẩn ăn hàng ngày: (bao gồm 2 bữa trưa, tối):

- Khách hạng đặc biệt: Do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt trong chương trình đón đoàn;

- Đoàn là khách hạng A: Mức tối đa 800.000 đồng/ngày/người;

- Đoàn là khách hạng B: Mức tối đa 540.000 đồng/ngày/người;

- Đoàn là khách hạng C: Mức tối đa 400.000 đồng/ngày/người;

- Khách mời quốc tế khác: Mức tối đa 270.000 đồng/ngày/người;

Mức chi ăn hàng ngày nêu trên bao gồm cả tiền đồ uống (rượu, bia, nước uống sản xuất tại Việt Nam), chưa bao gồm các loại thuế phải trả nhà cung cấp dịch vụ theo quy định hiện hành.

Trong trường hợp cần thiết phải có cán bộ của đơn vị đón tiếp đi ăn cùng đoàn thì được thanh toán tiền ăn như đối với thành viên của đoàn.

đ) Tổ chức chiêu đãi:

- Khách hạng đặc biệt: Do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt trong chương trình đón đoàn;

- Đối với khách từ hạng A, hạng B, hạng C: Mỗi đoàn khách được tổ chức chiêu đãi một lần. Mức chi chiêu đãi khách tối đa không vượt quá mức tiền ăn một ngày của khách theo quy định tại điểm d, khoản 1 Điều 2;

Mức chi chiêu đãi trên bao gồm cả tiền đồ uống (rượu, bia, nước uống sản xuất tại Việt Nam) và được áp dụng cho cả đại biểu và phiên dịch phía Việt Nam tham gia tiếp khách (danh sách đại biểu phía Việt Nam được căn cứ theo đề án đón đoàn được cấp có thẩm quyền phê duyệt), chưa bao gồm các loại thuế phải trả nhà cung cấp dịch vụ theo quy định hiện hành.

e) Tiêu chuẩn tiếp xã giao và các buổi làm việc:

- Khách hạng đặc biệt: Do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt trong chương trình đón đoàn;

- Đoàn là khách hạng A: Mức chi nước uống, hoa quả, bánh ngọt, tối đa không quá 220.000 đồng/người/ngày (2 buổi làm việc);

- Đoàn là khách hạng B: Mức chi nước uống, hoa quả, bánh ngọt, tối đa không quá 110.000 đồng/người/ngày (2 buổi làm việc);

- Đoàn là khách hạng C: Mức chi nước uống, hoa quả, bánh ngọt, tối đa không quá 70.000 đồng/người/ngày (2 buổi làm việc);

Mức chi trên được áp dụng cho cả đại biểu và phiên dịch phía Việt Nam tham gia tiếp khách.

g) Chi dịch thuật:

- Biên dịch:

+ Tiếng Anh hoặc tiếng của một nước thuộc EU sang Tiếng Việt: Tối đa không quá 120.000 đồng/trang (350 từ);

+ Tiếng Việt sang Tiếng Anh hoặc tiếng của một nước thuộc EU: Tối đa không quá 150.000 đồng/trang (350 từ);

Đối với một số ngôn ngữ không phổ thông mức chi biên dịch được phép tăng tối đa 30% so với mức chi biên dịch nêu trên.

- Dịch nói:

+ Dịch nói thông thường: Tối đa không quá 150.000 đồng/giờ/người, tương đương không quá 1.200.000 đồng/ngày/người làm việc 8 tiếng;

+ Dịch đuổi (dịch đồng thời): Tối đa không quá 400.000 đồng/giờ/người, tương đương 3.200.000 đồng/ngày/người làm việc 8 tiếng;

Trong trường hợp đặc biệt tổ chức các hội nghị quốc tế có quy mô lớn cần phải thuê phiên dịch có trình độ dịch đuổi cao để đảm bảo chất lượng của hội nghị, thì Thủ trưởng cơ quan, đơn vị chủ trì hội nghị quyết định mức chi dịch nói cho phù hợp và phải tự sắp xếp trong phạm vi dự toán ngân sách được cấp có thẩm quyền giao để thực hiện.

Định mức chi dịch thuật nêu trên chỉ áp dụng trong trường hợp cơ quan không có người phiên dịch cần thiết phải đi thuê.

Trường hợp các cơ quan, đơn vị chưa được bố trí người làm ở vị trí công tác biên, phiên dịch, nhưng cũng không đi thuê bên ngoài, mà sử dụng cán bộ của các cơ quan, đơn vị để tham gia công tác biên, phiên dịch thì được thanh toán tối đa không quá 50% mức biên, phiên dịch đi thuê ngoài. Thủ trưởng cơ quan, đơn vị chịu trách nhiệm quyết định mức chi cụ thể trong từng trường hợp và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị; đồng thời phải chịu trách nhiệm về việc giao thêm công việc ngoài nhiệm vụ thường xuyên được giao của cán bộ và phải quản lý chất lượng biên, phiên dịch bảo đảm tiết kiệm, hiệu quả.

h) Chi văn hoá, văn nghệ và tặng phẩm:

Căn cứ tính chất công việc, yêu cầu đối ngoại của từng đoàn khách nước ngoài vào làm việc tại Việt Nam, Thủ trưởng cơ quan, đơn vị chịu trách nhiệm đón đoàn quyết định chi văn hoá, văn nghệ và tặng phẩm trên tinh thần tiết kiệm, không phô trương hình thức; cụ thể như sau:

- Chi văn hoá, văn nghệ:

+ Đối với khách hạng đặc biệt: Do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt trong chương trình đón đoàn;

+ Đối với khách hạng A, B và C: Tuỳ từng trường hợp cụ thể, Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt trong kế hoạch đón đoàn, nhưng tối đa mỗi đoàn chỉ chi xem biểu diễn nghệ thuật dân tộc 1 lần theo giá vé tại rạp hoặc theo hợp đồng biểu diễn;

- Chi tặng phẩm:

Tặng phẩm là sản phẩm do Việt Nam sản xuất và thể hiện bản sắc văn hoá dân tộc, mức chi cụ thể như sau:

+ Đối với khách hạng đặc biệt: Do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt trong chương trình đón đoàn;

+ Đối với khách hạng A:

. Trưởng đoàn: Mức tối đa không quá 1.000.000 đồng/người;

. Các đại biểu khác: Mức chi tối đa không quá 300.000 đồng/người;

+ Đối với khách hạng B:

. Trưởng đoàn: Mức tối đa không quá 600.000 đồng/người;

. Các đại biểu khác: Mức chi tối đa không quá 300.000 đồng/người;

+ Đối với khách hạng C:

. Trưởng đoàn: Mức tối đa không quá 400.000 đồng/người;

. Các đại biểu khác: Mức chi tối đa không quá 300.000 đồng/người.

i) Đi công tác địa phương và cơ sở: Trường hợp cần thiết phải đưa khách đi thăm, làm việc tại các địa phương hoặc cơ sở theo chương trình, kế hoạch đã được cấp có thẩm quyền quyết định thì tiêu chuẩn đón tiếp như sau:

- Cơ quan, đơn vị chủ trì đón tiếp khách chịu trách nhiệm chi toàn bộ chi phí đưa đón khách từ nơi ở chính tới địa phương, cơ sở và chi phí ăn, nghỉ cho khách trong những ngày khách làm việc tại địa phương, cơ sở theo các mức chi quy định tại điểm b, c, d, đ khoản 1 Điều 2;

- Cơ quan, đơn vị ở địa phương hoặc cơ sở nơi khách đến thăm và làm việc chi tiếp khách gồm nước uống, hoa quả, bánh ngọt. Mức chi theo quy định tại điểm e khoản 1 Điều 2;

- Trường hợp cán bộ Việt Nam được cử tham gia đoàn tháp tùng khách đi thăm và làm việc ở địa phương thì được thuê phòng nghỉ theo tiêu chuẩn 2 người/phòng theo giá thực tế của loại phòng tiêu chuẩn (Standard) tại khách sạn nơi đoàn khách quốc tế ở. Trường hợp đoàn có lẻ người khác giới thì người lẻ được thuê 1 người/phòng theo giá thực tế của loại phòng tiêu chuẩn (Standard) tại khách sạn nơi đoàn khách quốc tế ở. Được thanh toán phụ cấp lưu trú theo chế độ hiện hành về công tác phí đối với cán bộ, công chức trong nước đi công tác trong nước.

k) Chi đưa khách đi tham quan: Căn cứ tính chất công việc, yêu cầu đối ngoại của từng đoàn, Thủ trưởng cơ quan, đơn vị chịu trách nhiệm đón đoàn quyết định trong kế hoạch đón đoàn việc đưa khách đi tham quan trên tinh thần tiết kiệm, không phô trương hình thức. Mức chi đưa đón khách từ nơi ở chính đến điểm tham quan, chi ăn, nghỉ cho khách trong những ngày đi tham quan theo các mức chi quy định tại các điểm b, c và d khoản 1 Điều 2 và được áp dụng cho cả cán bộ phía Việt Nam tham gia đưa các đoàn đi; số lượng cán bộ Việt Nam tham gia đoàn do Thủ trưởng cơ quan, đơn vị chủ trì đón đoàn phê duyệt.

l) Trường hợp đoàn vào làm việc với nhiều cơ quan, đơn vị:

Trường hợp đoàn vào làm việc với nhiều cơ quan, đơn vị theo chương trình, kế hoạch đã được cấp có thẩm quyền phê duyệt, thì cơ quan, đơn vị chủ trì trong việc đón đoàn chịu trách nhiệm về chi phí đón, tiễn; tiền ăn, tiền thuê chỗ ở, đi lại của đoàn theo mức chi quy định tại các điểm a, b, c, d, đ khoản 1 Điều 2. Các cơ quan, đơn vị có trong chương trình làm việc với đoàn sẽ chịu trách nhiệm chi phí tiếp đoàn trong thời gian đoàn làm việc với cơ quan, đơn vị mình theo kế hoạch được cấp có thẩm quyền phê duyệt. Mức chi tiếp khách áp dụng theo quy định tại điểm e, khoản 1 Điều 2.

2. Đối với các đoàn khách nước ngoài vào làm việc tại Việt Nam do khách tự túc ăn, ở; Việt Nam chi các khoản chi phí lễ tân, chi phí đi lại trong nước:

a) Đối với khách đặc biệt: Do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt trong chương trình đón đoàn.

b) Đối với khách hạng A, hạng B, hạng C:

Cơ quan chủ trì đón tiếp đoàn vào được chi để đón tiếp đoàn như sau: Chi đón tiếp tại sân bay; chi phí về phương tiện đi lại trong thời gian đoàn làm việc tại Việt Nam; chi phí tiếp xã giao các buổi làm việc; chi phí dịch thuật; chi văn hoá, văn nghệ và tặng phẩm; trong trường hợp vì quan hệ đối ngoại xét thấy cần thiết thì Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp có thể phê duyệt chi mời 01 bữa cơm thân mật.

Tiêu chuẩn chi đón tiếp và mức chi theo từng hạng khách như quy định tại điểm a, b, đ, e, g, h khoản 1 Điều 2.

c) Trường hợp cần thiết phải đưa khách đi thăm, làm việc tại các địa phương hoặc cơ sở theo chương trình, kế hoạch đã được cấp có thẩm quyền quyết định thì thực hiện chi đón tiếp như quy định tại điểm i, khoản 1 Điều 2.

d) Trường hợp đoàn làm việc với nhiều cơ quan, đơn vị theo chương trình, kế hoạch đã được cấp có thẩm quyền phê duyệt thì thực hiện chi đón tiếp như quy định tại điểm e, khoản 1 Điều 2.

3. Đối với các đại sứ, trưởng đại diện các tổ chức quốc tế khi kết thúc nhiệm kỳ công tác tại Việt Nam:

Cơ quan, đơn vị được tổ chức mời cơm thân mật khi chia tay, tối đa không quá 700.000đồng/người bao gồm cả đại diện phía Việt Nam, mức chi này bao gồm cả tiền đồ uống (rượu, bia, nước uống sản xuất tại Việt Nam, chưa bao gồm các loại thuế phải trả nhà cung cấp dịch vụ theo quy định hiện hành). Chi mua tặng phẩm cho khách tối đa không quá 600.000 đồng/người.

4. Đối với các đoàn khách nước ngoài vào làm việc tại Việt Nam do khách tự túc mọi chi phí:

Cơ quan, đơn vị có đoàn đến làm việc chỉ được chi để tiếp xã giao các buổi đoàn đến làm việc, mức chi như quy định tại điểm e, khoản 1 Điều 2.

Điều 3. Quy định khung mức chi tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam

1. Đối với các hội nghị quốc tế tổ chức theo hình thức luân phiên giữa các nước mà Việt Nam đăng cai tổ chức tại Việt Nam (ASEAN, ASEM, APEC, AIPA...):

a) Chi đón tiếp tại sân bay:

Các hội nghị từ quan chức cấp cao trở lên có trưởng đoàn đi cùng được đón tại cầu thang máy bay và được tặng hoa cho trưởng đoàn và các đoàn viên là nữ. Riêng đoàn hội nghị cấp Bộ trưởng có nghi lễ đón trọng thể và có an ninh hộ tống.

b) Tiêu chuẩn xe ô tô:

- Đối với hội nghị cấp Bộ trưởng: Trưởng đoàn và các quan chức cấp cao được bố trí xe riêng để đưa, đón trong những ngày dự hội nghị; các đoàn viên, đoàn tuỳ tùng đi xe nhiều chỗ ngồi;

- Đối với đoàn dự hội nghị quan chức cấp cao (SEOM, SOM): Trưởng đoàn được bố trí một xe riêng để đưa, đón trong những ngày dự hội nghị; các đoàn viên trong đoàn được thuê xe nhiều chỗ ngồi để đưa, đón;

- Đối với các cuộc họp nhóm công tác của (SOM) cấp Vụ trưởng và các cuộc họp của Uỷ ban thường trực, cấp Tổng Vụ trưởng (DG): Trưởng đoàn được bố trí một xe riêng để đưa, đón trong những ngày làm việc; các đoàn viên trong đoàn được thuê xe nhiều chỗ ngồi để đưa, đón.

c) Tiêu chuẩn về thuê chỗ nghỉ:

Các đoàn tự túc tiền thuê chỗ nghỉ, riêng đối với hội nghị cấp Bộ trưởng, hội nghị SOM do ta bố trí chỗ ở cho cấp Bộ trưởng; Trưởng đoàn của các đoàn quan sát viên chính thức; Giám đốc và Phó giám đốc điều hành Ban thư ký quốc tế. Tiêu chuẩn thuê khách sạn:

- Cấp Bộ trưởng, cấp trưởng đoàn của đoàn quan sát viên chính thức: 01 phòng Suite;

- Cấp SOM, SEOM: 01 phòng Deluxe.

d) Về chiêu đãi, chào mừng đại biểu: Mỗi hội nghị chỉ được tổ chức chiêu đãi một lần và tổ chức 1 bữa cơm tối chào mừng đại biểu, theo các mức sau (kể cả đại diện phía Việt Nam):

- Hội nghị cấp Bộ trưởng: Mức tối đa 900.000 đồng/suất;

- Hội nghị quan chức cấp cao (SEOM, SOM), cấp Tổng vụ trưởng (DG): Mức tối đa 750.000 đồng/suất;

- Hội nghị làm việc cấp chuyên viên: Mức tối đa 450.000 đồng/suất.

Đối với đoàn hội nghị cấp Bộ trưởng được chi cho việc kết hợp biểu diễn giới thiệu văn hoá, văn nghệ dân tộc trong buổi chiêu đãi (nếu có).

Mức chi trên bao gồm cả tiền đồ uống (rượu, bia, nước uống sản xuất tại Việt Nam, chưa bao gồm các loại thuế phải trả nhà cung cấp dịch vụ theo quy định hiện hành) và được áp dụng cho cả đại biểu và phiên dịch phía Việt Nam tham gia tiếp khách.

đ) Tiêu chuẩn tiếp xã giao và các buổi làm việc:

- Trong thời gian dự hội nghị các đoàn tự túc tiền ăn, nhưng tuỳ theo tính chất công việc có thể bố trí thêm một số bữa ăn trưa hoặc ăn tối để trao đổi công việc giữa các trưởng đoàn và cho các đại biểu khác của các nước tham dự hội nghị và phải được cấp có thẩm quyền phê duyệt trong đề án tổ chức hội nghị. Mức chi tối đa như sau:

+ Ăn trưa hoặc ăn tối làm việc trưởng đoàn là cấp Bộ trưởng: Mức tối đa 700.000 đồng/suất;

+ Ăn trưa hoặc ăn tối làm việc trưởng đoàn là cấp hội nghị quan chức cấp cao (SEOM, SOM), cấp Tổng vụ trưởng (DG): Mức tối đa 500.000 đồng/suất;

+ Ăn trưa hoặc ăn tối cho các đại biểu khác của các nước tham dự hội nghị: Mức tối đa 300.000 đồng/suất.

Mức chi trên bao gồm cả tiền đồ uống (rượu, bia, nước uống sản xuất tại Việt Nam, chưa bao gồm các loại thuế phải trả nhà cung cấp dịch vụ theo quy định hiện hành).

- Các buổi làm việc còn lại chi giải khát giữa giờ, mức chi tối đa 120.000 đồng/người/1 ngày (2 buổi làm việc) và được áp dụng cho cả đại biểu của Việt Nam tham gia tiếp khách, làm việc.

e) Về tặng phẩm và áo đồng phục cho trưởng đoàn:

- Chỉ tặng áo đồng phục cho trưởng đoàn là cấp Bộ trưởng.

- Về tặng phẩm: Tặng phẩm là sản phẩm do Việt Nam sản xuất và thể hiện bản sắc văn hoá dân tộc, mức chi như sau:

Tối đa 1.000.000 đồng/người đối với tặng phẩm cho trưởng đoàn là cấp Bộ trưởng và cho Chủ tịch hội nghị; tối đa 600.000 đồng/người cho các quan chức Ban thư ký hội nghị; tối đa 300.000 đồng/người cho các đại biểu dự hội nghị.

g) Ngoài các tiêu chuẩn qui định ở trên, các cơ quan tổ chức hội nghị còn được dự trù để chi thêm một số khoản: Tiền giấy bút, văn phòng phẩm, in ấn tài liệu, tuyên truyền cho hội nghị, tiền trang trí, thuê hội trường hoặc phòng họp, tiền thuê thiết bị (nếu có), tiền làm cờ, phù hiệu hội nghị, tham quan, phiên dịch, bảo vệ, chi phí đưa đón phu nhân Bộ trưởng, thuốc y tế, các khoản chi cần thiết khác phục vụ trực tiếp cho hội nghị.

2. Đối với hội nghị, hội thảo quốc tế khác tổ chức tại Việt Nam:

a) Hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía Việt Nam đài thọ toàn bộ chi phí được chi như sau:

- Đối với khách mời là đại biểu quốc tế do phía Việt Nam đài thọ được áp dụng các mức chi quy định tại khoản 1 Điều 2 nêu trên;

- Chi giải khát giữa giờ (áp dụng cho cả đại biểu và phiên dịch phía Việt Nam): Thực hiện theo quy định tại điểm e khoản 1 Điều 2 nêu trên;

- Đối với các khoản chi phí khác như: Chi giấy bút, văn phòng phẩm, in ấn tài liệu, tuyên truyền, trang trí, thuê hội trường hoặc phòng họp, thuê thiết bị (nếu có), tiền làm cờ, phù hiệu hội nghị, chi thuê phiên dịch, bảo vệ, thuốc y tế, các khoản chi cần thiết khác (nếu có) phải trên cơ sở thực sự cần thiết và trong dự toán được cơ quan có thẩm quyền phê duyệt.

b) Hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía Việt Nam và phía nước ngoài phối hợp tổ chức:

Đối với các hội nghị, hội thảo này, khi xây dựng dự toán cần làm rõ những nội dung thuộc trách nhiệm của phía nước ngoài chi, những nội dung thuộc trách nhiệm của phía Việt Nam chi để tránh chi trùng lắp. Đối với những nội dung chi thuộc trách nhiệm của phía Việt Nam thì phải căn cứ vào chế độ chi tiêu hiện hành và các mức chi được quy định tại điểm a, khoản 2, Điều 3 nêu trên để thực hiện.

c) Đối với hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía nước ngoài đài thọ toàn bộ chi phí:

Cơ quan, đơn vị nơi phối hợp với các tổ chức quốc tế để tổ chức hội nghị, hội thảo không được sử dụng kinh phí ngân sách nhà nước để chi thêm cho các hội nghị, hội thảo quốc tế này.

3. Về chế độ đối với cán bộ Việt Nam tham gia đón, tiếp khách quốc tế, phục vụ các hội nghị, hội thảo quốc tế; tham gia các đoàn đàm phán:

a) Cán bộ Việt Nam tham gia đón tiếp khách quốc tế, phục vụ các hội nghị, hội thảo quốc tế, được hưởng các chế độ sau:

- Trường hợp phải bố trí chỗ nghỉ tập trung cho cán bộ Việt Nam tham gia đón tiếp khách quốc tế, phục vụ hội nghị, hội thảo, mức chi như sau:

Được thuê phòng nghỉ theo tiêu chuẩn 2 người/phòng theo giá thực tế của loại phòng tiêu chuẩn (Standard) tại khách sạn nơi tổ chức đón tiếp khách quốc tế và tổ chức hội nghị, hội thảo quốc tế. Trường hợp đoàn có lẻ người khác giới thì người lẻ được thuê 1 người/phòng theo giá thực tế của loại phòng tiêu chuẩn (Standard) tại khách sạn nơi tổ chức đón tiếp khách quốc tế và tổ chức hội nghị, hội thảo quốc tế.

- Trường hợp cán bộ, công chức được cấp có thẩm quyền cử đi công tác phục vụ đón tiếp khách quốc tế và tổ chức hội nghị, hội thảo quốc tế ở phạm vi ngoài tỉnh nơi cơ quan đóng trụ sở, thì được thanh toán tiền tàu xe đi lại, phụ cấp lưu trú theo chế độ hiện hành về công tác phí đối với cán bộ, công chức trong nước đi công tác trong nước.

- Riêng đối với hội nghị cấp Bộ trưởng được phép chi một số khoản như sau:

+ Nếu được cấp có thẩm quyền phê duyệt đề án tổ chức đón đoàn, tổ chức hội nghị đồng ý cho phép bố trí ăn tập trung cho lực lượng phục vụ (an ninh, bảo vệ, y tế, phục vụ, lái xe, lễ tân, tình nguyện viên, sỹ quan liên lạc...) trong những ngày diễn ra hội nghị chính thức, thì mức chi ăn tối đa không quá 150.000 đồng/người/ngày (chưa tính các loại thuế, phí dịch vụ). Không chi bằng tiền nếu không tổ chức ăn, nghỉ tập trung;

+ Chi bồi dưỡng:

Đối với các thành viên Tiểu ban, Tổ, nhóm công tác được cấp có thẩm quyền ra quyết định bằng văn bản huy động phục vụ hội nghị cấp Bộ trưởng theo mức tối đa không quá 150.000 đồng/ngày/người;

Nhân viên phục vụ (lực lượng an ninh, bảo vệ, lái xe, lễ tân, tình nguyện viên, sỹ quan liên lạc...) được cấp có thẩm quyền phê duyệt danh sách theo mức tối đa không quá 70.000 đồng/ngày/người;

Trường hợp một người làm nhiều nhiệm vụ khác nhau trong một ngày, chỉ được hưởng một mức thù lao cao nhất. Số ngày được hưởng tiền bồi dưỡng là số ngày chính thức diễn ra các Hội nghị Bộ trưởng. Khi đã hưởng tiền bồi dưỡng thì không được hưởng tiền làm thêm giờ (nếu có);

+ Chi cho các thành viên tham dự các cuộc họp chuẩn bị của các Tiểu ban: 100.000 đồng/người/cuộc. Trong trường hợp các cuộc họp trùng với ngày chính thức diễn ra hội nghị Bộ trưởng thì chỉ được hưởng một khoản tiền chi thù lao bồi dưỡng cao nhất.

Đối với các hội nghị, hội thảo còn lại chỉ được chi thanh toán làm thêm giờ theo quy định hiện hành (nếu có).

b) Đối với cán bộ Việt Nam tham gia các đoàn đàm phán về công tác Biên giới lãnh thổ; đàm phán Việt Nam gia nhập các Tổ chức Quốc tế; đàm phán ký kết các Hiệp định song phương, đa phương (bao gồm các đoàn đàm phán ở trong nước và các đoàn đàm phán ở ngoài nước), được thanh toán:

- Đối với đoàn đàm phán tổ chức ở trong nước:

Trong trường hợp phải bố trí chỗ nghỉ tập trung cho cán bộ Việt Nam tham gia đoàn đàm phán, thì được thuê phòng nghỉ theo tiêu chuẩn 2 người/phòng theo giá thực tế của loại phòng tiêu chuẩn (Standard) tại khách sạn nơi tổ chức đàm phán. Trường hợp đoàn có lẻ người khác giới thì người lẻ được thuê 1 người/phòng theo giá thực tế của loại phòng tiêu chuẩn (Standard) tại khách sạn nơi tổ chức tổ chức đàm phán.

Tuỳ theo tính chất công việc khẩn trương, phức tạp của mỗi đoàn đàm phán, Thủ trưởng cơ quan, đơn vị chủ trì đàm phán quyết định chi tối đa không quá 150.000 đồng/người/buổi để bố trí ăn tập trung (hoặc chi tiền bồi dưỡng) cho các thành viên và các cán bộ tham gia phục vụ đoàn đàm phán trong những ngày tham gia phiên họp chuẩn bị và các phiên đàm phán chính thức;

- Đối với đoàn đàm phán tổ chức ở nước ngoài: Tuỳ theo tính chất công việc khẩn trương, phức tạp của mỗi đoàn đàm phán, Thủ trưởng cơ quan, đơn vị chủ trì đàm phán quyết định chi bồi dưỡng cho các thành viên trực tiếp tham gia đoàn đàm phán trong những ngày tham gia phiên họp chuẩn bị tổ chức ở trong nước mức tối đa không quá 150.000 đồng/người/buổi.

Điều 4. Quy định khung mức chi tiêu tiếp khách trong nước

1. Các cơ quan nhà nước, đơn vị sự nghiệp công lập, cơ quan Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội và các tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí ngân sách nhà nước cấp phải thực hành tiết kiệm trong việc tiếp khách; việc tổ chức tiếp khách phải đơn giản, không phô trương hình thức, thành phần tham dự chỉ là những người trực tiếp liên quan. Không sử dụng ngân sách để mua quà tặng đối với các đoàn khách đến làm việc. Mọi khoản chi tiêu tiếp khách phải đúng chế độ, tiêu chuẩn, đối tượng theo quy định; phải công khai, minh bạch và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị. Người đứng đầu cơ quan, đơn vị tổ chức tiếp khách phải trực tiếp chịu trách nhiệm nếu để xảy ra việc chi tiêu sai quy định.

Việc tổ chức chiêu đãi, tiếp khách trong nước của các đồng chí lãnh đạo cấp cao của Đảng và Nhà nước do Thủ trưởng cơ quan được giao nhiệm vụ tổ chức đón tiếp phê duyệt.

2. Mức chi tiếp khách:

a) Đối với khách đến làm việc tại cơ quan, đơn vị: Chi nước uống mức chi tối đa không quá 20.000 đồng/người/ngày.

b) Chi mời cơm: Các cơ quan, đơn vị không tổ chức chi chiêu đãi đối với khách trong nước đến làm việc tại cơ quan, đơn vị mình; trường hợp xét thấy cần thiết thì chỉ tổ chức mời cơm khách theo mức chi tiếp khách tối đa không quá 200.000đồng/1 suất.

- Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ tình hình thực tế và khả năng ngân sách địa phương quy định cụ thể đối tượng khách được mời cơm đối với từng loại hình cơ quan thuộc tỉnh, trình Hội đồng nhân dân tỉnh trước khi ban hành. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định cụ thể đối tượng khách được mời cơm, mức chi mời cơm cho phù hợp với đặc điểm hoạt động của các cơ quan trực thuộc Bộ, ngành đảm bảo tiết kiệm, hiệu quả.

Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể thì Thủ trưởng cơ quan căn cứ khung mức chi quy định tại Thông tư này quy định cụ thể đối tượng khách được mời cơm, mức chi mời cơm cho phù hợp. Các cơ quan chỉ được sử dụng từ nguồn kinh phí được giao thực hiện chế độ tự chủ và các nguồn thu hợp pháp khác để chi mời cơm khách và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan đảm bảo tiết kiệm, hiệu quả phù hợp với đặc điểm hoạt động của cơ quan;

- Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, đối tượng khách được mời cơm, mức chi mời cơm do Thủ trưởng đơn vị xem xét quyết định và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả phù hợp với đặc điểm hoạt động của cơ quan, đơn vị.

Điều 5. Tổ chức thực hiện

1. Việc lập dự toán, phân bổ và quyết toán kinh phí chi đón tiếp khách nước ngoài vào làm việc tại Việt Nam; chế độ chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam; chế độ chi tiêu tiếp khách trong nước đến làm việc tại các cơ quan, đơn vị thực hiện theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn, ngoài ra Thông tư này quy định thêm như sau:

a) Việc kiểm soát chi và quyết toán kinh phí đón tiếp khách nước ngoài vào làm việc tại Việt Nam; chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam; chi tiêu tiếp khách trong nước đến làm việc tại các cơ quan, đơn vị phải được thực hiện kiểm soát và quyết toán theo đoàn khách, từng hội nghị trên cơ sở căn cứ vào đề án đón đoàn và tổ chức các hội nghị được cấp có thẩm quyền phê duyệt và chứng từ chi tiêu hợp pháp theo quy định.

b) Việc lập dự toán, phân bổ và quyết toán kinh phí đối với việc tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam:

- Hàng năm vào thời điểm xây dựng dự toán theo quy định của Luật NSNN, các cơ quan, đơn vị được giao nhiệm vụ chủ trì tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam căn cứ chế độ quy định tại Thông tư này và các văn bản liên quan khác lập dự toán kinh phí gửi cơ quan chủ quản cấp trên. Cơ quan chủ quản tổng hợp dự toán kinh phí đảm bảo cho việc tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam vào dự toán ngân sách chi thường xuyên hàng năm của cơ quan chủ quản gửi cơ quan tài chính cùng cấp tổng hợp trình cấp có thẩm quyền phê duyệt và giao dự toán theo quy định. Cơ quan, đơn vị được giao nhiệm vụ chủ trì tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam có trách nhiệm quản lý, sử dụng và quyết toán kinh phí với NSNN theo quy định. Đối với các hội nghị, hội thảo quốc tế từ cấp Bộ trưởng trở xuống, dự toán được giao cho cơ quan, đơn vị chủ trì tổ chức hội nghị, cơ quan chủ trì thực hiện ký hợp đồng công việc với các cơ quan, đơn vị có liên quan để thực hiện;

- Bộ Quốc phòng, Bộ Công an có trách nhiệm chủ động lập dự toán kinh phí bảo đảm công tác an ninh cho việc tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam trong dự toán ngân sách hàng năm của Bộ Quốc phòng và Bộ Công an (xây dựng phương án bảo vệ; phương tiện, trang thiết bị bảo vệ; xăng xe hộ tống, dẫn đường...); riêng đối với hội nghị cấp Bộ trưởng các cơ quan, đơn vị chủ trì được chi hỗ trợ tiền bồi dưỡng cho lực lượng trực tiếp bảo đảm công tác an ninh trong thời gian tổ chức hội nghị theo mức quy định tại điểm a khoản 3 Điều 3.

2. Căn cứ khả năng ngân sách và giá cả thực tế: Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định mức chi cụ thể tiếp khách nước ngoài, tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam của cơ quan, đơn vị trực thuộc thực hiện; UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân tỉnh quy định mức chi thực tế đối với việc tiếp khách nước ngoài, tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam do các cơ quan, đơn vị thuộc địa phương thực hiện cho phù hợp nhưng không vượt quá mức chi tối đa quy định tại Thông tư này.

Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định mức chi cụ thể, thì Thủ trưởng cơ quan, đơn vị chủ trì đón đoàn căn cứ mức chi tối đa quy định tại Thông tư này; căn cứ đề án đón đoàn (thành phần đoàn, địa điểm tổ chức đón đoàn, khả năng tận dụng nhà khách, phương tiện đi lại và cơ sở vật chất sẵn có để phục vụ khách...) quyết định mức chi thực tế (có hoá đơn hợp pháp, hợp lệ) nhưng không vượt quá mức chi tối đa quy định tại Thông tư này, đảm bảo tiết kiệm, tránh lãng phí và trong phạm vi dự toán ngân sách được cấp có thẩm quyền giao.

3. Những khoản chi tiếp khách nước ngoài, hội nghị, hội thảo quốc tế, tiếp khách trong nước không đúng quy định tại Thông tư này khi kiểm tra phát hiện cơ quan quản lý cấp trên, cơ quan tài chính các cấp có quyền xuất toán và yêu cầu cơ quan, đơn vị có trách nhiệm thu hồi nộp cho công quỹ. Người ra lệnh chi sai phải bồi hoàn toàn bộ số tiền chi sai đó cho cơ quan, đơn vị, tuỳ theo mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật hiện hành.

4. Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết 773/2009/NQ-UBTVQH12 của Uỷ ban Thường vụ Quốc hội quy định về một số chế độ chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, Văn phòng Quốc hội, các cơ quan trực thuộc Uỷ ban Thường vụ Quốc hội, các đoàn đại biểu Quốc hội và đại biểu Quốc hội, để ban hành Nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

5. Các doanh nghiệp nhà nước được vận dụng quy định tại Thông tư này để thực hiện chi tiếp khách nước ngoài, hội nghị, hội thảo quốc tế, tiếp khách trong nước phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.

6. Mức chi dịch thuật và mức chi đối với cán bộ Việt Nam tham gia các đoàn đàm phán quy định tại Thông tư này được áp dụng đối với cả trường hợp chi dịch thuật và chi bồi dưỡng đối với cán bộ Việt Nam khi tham gia đàm phán thực hiện công tác điều ước quốc tế và công tác thoả thuận quốc tế.

7. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký, thay thế Thông tư số 57/2007/TT-BTC ngày 11/6/2007 và thay thế mục II Thông tư số 127/2007/TT-BTC ngày 31/10/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chế độ chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước; thay thế quy định về mức chi dịch thuật và mức chi bồi dưỡng đối với cán bộ Việt Nam khi tham gia đàm phán tại gạch đầu dòng thứ nhất và gạch đầu dòng thứ năm điểm d khoản 2 mục II Thông tư số 65/2008/TT-BTC ngày 21/07/2008 của Bộ Tài chính Hướng dẫn việc quản lý và sử dụng kinh phí ngân sách nhà nước bảo đảm cho công tác điều ước quốc tế và công tác thoả thuận quốc tế.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phạm Sỹ Danh

Phụ lục về cấp hạng khách quốc tế

(Đính kèm Thông tư số 01/2010/TT-BTC ngày 6/1/2010 của Bộ Tài chính)

Căn cứ theo quy định tại Chỉ thị số 297 - CT ngày 26/11/1986 của

Hội đồng Bộ trưởng (nay là Chính phủ) về việc chi tiêu đón tiếp

Khách nước ngoài và Nghị định số 82/2001/NĐ-CP ngày 06/11/2001

của Chính phủ về nghi lễ nhà nước và đón tiếp khách nước ngoài

1. Đoàn khách đặc biệt:

Trưởng đoàn gồm các vị: Nguyên thủ Quốc gia; Phó Nguyên thủ Quốc gia; Người đứng đầu Chính phủ đồng thời là Người đứng đầu Đảng cầm quyền có quan hệ chính thức với Đảng Cộng sản Việt Nam mang danh nghĩa Đoàn đại biểu Đảng – Nhà nước hoặc Đoàn đại biểu Đảng – Chính phủ; Chủ tịch Quốc hội; Chủ tịch Thượng Nghị viện; Chủ tịch Hạ Nghị viện; Chủ tịch Liên minh Nghị viện Thế giới; Chủ tịch Tổ chức liên Nghị viện các nước Đông Nam Á.

2. Đoàn khách Hạng A:

Trưởng đoàn gồm các vị: Phó Thủ tướng Chính phủ; Phó Chủ tịch Quốc hội và những chức vụ tương đương như: Phó Chủ tịch Thượng Nghị viện; Phó Chủ tịch Hạ Nghị viện; Chủ tịch và Phó Chủ tịch Liên hiệp thanh niên và sinh viên thế giới; Chủ tịch và Phó Chủ tịch Liên hiệp phụ nữ thế giới; Chủ tịch Uỷ ban Bảo vệ Hoà bình thế giới; Chủ tịch, Phó Chủ tịch và Tổng thư ký Liên hiệp công đoàn thế giới; Chủ tịch và Phó chủ tịch Liên đoàn Cựu chiến binh...; Người kế vị Vua hoặc người kế vị Nữ Hoàng; Tổng thư ký Liên hợp quốc; Bộ trưởng Bộ Ngoại giao. Chủ tịch hoặc Tổng thư ký các tổ chức liên Chính phủ (EU, EC, ASEAN, APEC)”; Chủ tịch hoặc Tổng thư ký các tổ chức tài chính quốc tế (WB, IMF, ADB, MIB, MBES); Chủ tịch uỷ ban hỗn hợp.

3. Đoàn khách Hạng B:

Trưởng đoàn gồm các vị: Bộ trưởng; thứ trưởng và những chức vụ tương đương như: Chủ tịch Tổng Công đoàn; Chủ tịch Trung ương Hội Liên hiệp thanh niên; Chủ tịch Trung ương Hội Liên hiệp phụ nữ; Chủ tịch và tổng thư ký Uỷ ban Olympic thế giới; Chủ tịch Hội Cựu chiến binh các nước...

Khách là Phó tổng thư ký các tổ chức liên Chính phủ; cấp Phó Chủ tịch các tổ chức tài chính quốc tế (WB, IMF, ADB, MIB, MBES).

4. Đoàn khách Hạng C:

Trưởng đoàn gồm tất cả các khách từ cấp Vụ, Cục trở xuống và những chức vụ tương đương; phi công, hoa tiêu, các đoàn nghệ thuật và thể dục thể thao.

Khách là Phó chủ tịch các tổ chức; Phó Chủ tịch Uỷ ban Olympic thế giới, Phó chủ tịch và Tổng thư ký Hội đồng thể thao Châu Á.

Riêng các đoàn nghệ thuật, thể dục thể thao ăn theo tiêu chuẩn loại B; hoa tiêu và phi công ăn theo tiêu chuẩn loại A.

5. Khách mời quốc tế khác:

Học viên quốc tế tham dự các khoá học, tập huấn ngắn hạn do Việt Nam tổ chức; các khách mời quốc tế khác không thuộc các đối tượng quy định tại khoản 1, 2, 3, 4 Phụ lục nêu trên.

Đối với học viên quốc tế do Việt Nam mời theo quy định tại Hiệp định song phương giữa hai nước thì thực hiện theo Hiệp định.


15.2011 HD quy PT khoa hoc o DN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 15/2011/TT-BTC | Hà Nội, ngày 09 tháng 02 năm 2011

THÔNG TƯ

HƯỚNG DẪN THÀNH LẬP, TỔ CHỨC, HOẠT ĐỘNG, QUẢN LÝ VÀ SỬ DỤNG QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;
Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;
Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28 tháng 6 năm 2000;
Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Sau khi có ý kiến của Bộ Khoa học và công nghệ, Bộ Tài chính hướng dẫn về thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn về việc thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ (sau đây gọi chung là Quỹ) theo quy định của Luật thuế thu nhập doanh nghiệp.

Đối tượng được thành lập Quỹ theo quy định tại Thông tư này là các doanh nghiệp được thành lập theo quy định của Luật doanh nghiệp (sau đây gọi chung là doanh nghiệp)

Điều 2. Mục đích thành lập, thẩm quyền và hình thức tổ chức Quỹ

1. Mục đích thành lập

Quỹ do doanh nghiệp thành lập để tạo nguồn tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp tại Việt Nam thông qua hoạt động nghiên cứu, ứng dụng và phát triển, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất nhằm nâng cao sức cạnh tranh của doanh nghiệp.

2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Người có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Chủ tịch hội đồng quản trị (đối với công ty cổ phần);

b) Chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp.

3. Hình thức tổ chức Quỹ

Quỹ là một bộ phận, không có tư cách pháp nhân và trực thuộc doanh nghiệp, do người có thẩm quyền cao nhất của doanh nghiệp chịu trách nhiệm điều hành.

Điều 3. Nguồn hình thành Quỹ

Nhà nước khuyến khích các doanh nghiệp thành lập Quỹ để thực hiện cho các mục đích quy định tại khoản 1 Điều 2 Thông tư này. Quỹ được hình thành từ các nguồn sau:

1. Một phần từ thu nhập tính thuế thu nhập doanh nghiệp trong kỳ tính thuế (doanh nghiệp tự quyết định mức trích cụ thể nhưng tối đa không quá 10% thu nhập tính thuế trong kỳ).

Thu nhập tính thuế thu nhập doanh nghiệp được xác định theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành sau khi đã kết chuyển hết các khoản lỗ theo quy định.

2. Một phần điều chuyển từ Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với các công ty con hoặc doanh nghiệp thành viên) hoặc điều chuyển từ Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên về Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với tổng công ty, công ty mẹ). Việc điều chuyển và tỷ lệ điều chuyển nguồn giữa các Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ với các Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên và ngược lại do chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên hoặc tổng giám đốc, giám đốc quyết định trên cơ sở tỷ lệ trích Quỹ theo quy định tại điều lệ tổ chức và hoạt động của Quỹ, nhu cầu đầu tư cho hoạt động khoa học và công nghệ tại các doanh nghiệp thành viên và nhu cầu, kế hoạch phát triển khoa học và công nghệ của toàn hệ thống.

Việc điều chuyển Quỹ quy định tại khoản 2 Điều này chỉ áp dụng đối với các công ty con hoặc doanh nghiệp thành viên mà công ty mẹ sở hữu 100% vốn.

3. Các nguồn khác theo quy định của Pháp luật.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Thủ tục thành lập Quỹ

Tuỳ theo quy mô của Quỹ và nhu cầu đầu tư khoa học công nghệ tại doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định hình thức tổ chức, hoạt động, quản lý và chịu trách nhiệm về các hoạt động của Quỹ.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp trước hoặc cùng thời điểm nộp báo cáo trích, sử dụng Quỹ trong kỳ trích lập đầu tiên.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho Sở Khoa học và công nghệ, Sở Tài chính tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở trong vòng 30 ngày kể từ ngày có quyết định thành lập Quỹ.

Điều 5. Sử dụng Quỹ từ nguồn trích lập thu nhập tính thuế

Việc sử dụng nguồn vốn của Quỹ quy định tại khoản 1, khoản 2 Điều 3 Thông tư này phục vụ cho mục tiêu phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo đúng quy định của pháp luật.

1. Nguồn vốn của Quỹ dùng để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp sau đây:

1.1 Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp tại Việt Nam.

Đề tài, dự án khoa học và công nghệ của doanh nghiệp phải được xây dựng và chịu trách nhiệm, tổ chức thực hiện theo những quy định của Nhà nước về thủ tục xét duyệt, nghiệm thu (có hội đồng đánh giá đầu vào, hội đồng đánh giá nghiệm thu kết quả đầu ra) và kết quả đề tài được hội đồng khoa học và công nghệ đánh giá, nghiệm thu đạt yêu cầu theo quy định về khoa học và công nghệ, được áp dụng vào hoạt động sản xuất kinh doanh của doanh nghiệp.

1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao mà theo dõi hao mòn tài sản cố định.

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất phải có xác nhận bởi cơ quan có thẩm quyền quản lý Nhà nước về khoa học và công nghệ theo quy định của pháp luật về khoa học và công nghệ tại Việt Nam.

e) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các doanh nghiệp trong nước.

Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ nêu tại điểm này phải được cơ quan quản lý Nhà nước về khoa học và công nghệ tại Việt Nam phê duyệt.

1.3. Đối với công ty trực thuộc tổng công ty hoặc là công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của tổng công ty hoặc công ty mẹ và ngược lại theo tỷ lệ được qui định tại khoản 2, Điều 3 của Thông tư này.

2. Quỹ chỉ được sử dụng cho hoạt động đầu tư khoa học và công nghệ của doanh nghiệp tại Việt Nam. Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam hoặc đầu tư cho các dự án khoa học và công nghệ đã được tài trợ bởi các nguồn vốn khác.

Hàng năm doanh nghiệp phải lập báo cáo trích, sử dụng Quỹ và kê khai số liệu về mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc trích, sử dụng Quỹ được gửi đến cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp, Sở Khoa học và công nghệ và Sở Tài chính. Thời hạn nộp cùng thời điểm nộp báo cáo quyết toán thuế thu nhập doanh nghiệp.

Trường hợp các tổng công ty, công ty mẹ có Quỹ phát triển khoa học công nghệ được hình thành từ nguồn điều chuyển Quỹ phát triển khoa học công nghệ của công ty con, doanh nghiệp thành viên hoặc ngược lại thì đơn vị nhận điều chuyển và sử dụng Quỹ phải báo cáo tình hình nhận điều chuyển và sử dụng số tiền Quỹ được điều chuyển với cơ quan thuế trực tiếp quản lý đơn vị nhận điều chuyển và trực tiếp sử dụng Quỹ

3. Các khoản chi từ Quỹ phải có đầy đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật. Trường hợp trong năm bất kỳ, doanh nghiệp có nhu cầu sử dụng cho hoạt động khoa học công nghệ vượt mức số dư hiện có tại Quỹ thì được lựa chọn hoặc lấy từ số trích lập Quỹ của các năm tiếp theo để bù vào số còn thiếu hoặc tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ tính thuế, nếu cần thiết có thể phân bổ cho các năm tiếp sau để không làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp.

4. Doanh nghiệp không được hạch toán vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế các khoản chi đã được bảo đảm từ nguồn Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

5. Trong thời hạn 5 năm, kể từ năm kế tiếp năm trích lập, nếu Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ của doanh nghiệp.

Việc xác định số thuế thu nhập doanh nghiệp bị thu hồi do Quỹ không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó theo nguyên tắc sau:

5.1. Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là mức thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ. Trường hợp trong thời hạn 5 năm, doanh nghiệp áp dụng các mức thuế suất thuế thu nhập doanh nghiệp khác nhau thì thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất tại thời điểm trích của khoản thu hồi theo nguyên tắc số tiền trích trước sử dụng trước.

Đối với các doanh nghiệp tổ chức theo mô hình tổng công ty, công ty mẹ - công ty con thành lập Quỹ để phục vụ hoạt động khoa học và công nghệ của toàn hệ thống thì thực hiện truy thu số thuế thu nhập doanh nghiệp do sử dụng không đúng mục đích tại đơn vị nhận điều chuyển tại tổng công ty, công ty mẹ - công ty con. Thuế suất thuế thu nhập doanh nghiệp làm căn cứ tính số thuế thu hồi là mức thuế suất áp dụng tại công ty nhận điều chuyển trong thời điểm điều chuyển theo nguyên tắc trích trước sử dụng trước.

5.2. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hoặc sử dụng không hết 70% là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Ví dụ 1: Công ty A năm 2011 xác định mức trích lập Quỹ phát triển khoa học và công nghệ (Quỹ) là 10% trên thu nhập tính thuế và Công ty đã thực hiện trích lập Quỹ hàng năm từ năm 2011 đến năm 2016. Đầu năm 2017 khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp năm 2016, Công ty A lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập Quỹ năm 2011 là 2 tỷ đồng. Đến hết kỳ tính thuế năm 2016, Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền Quỹ sử dụng không hết và trên số lãi phát sinh từ số tiền đã trích Quỹ theo quy định. Giả sử mức thuế suất thuế thu nhập doanh nghiệp áp dụng đối với Công ty trong giai đoạn trích Quỹ là 25%. Trường hợp này, số tiền thuế bị truy thu được xác định như sau:

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử thuế suất thuế thu nhập doanh nghiệp trong thời gian trích lập Quỹ là 25%):

(2 tỷ - 1,2 tỷ) x 25% = 200 triệu đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

200 triệu x 12% x 2 năm = 48 triệu đồng

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

5.3. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích là mức lãi tính theo tỷ lệ phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập Quỹ đến khi thu hồi. Ngày thu hồi là ngày hành vi vi phạm được phát hiện và lập biên bản (trừ trường hợp không phải lập biên bản).

Việc xác định thời điểm trích Quỹ của số tiền sử dụng sai mục đích làm căn cứ tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước.

Ví dụ 2: Công ty B trích lập Quỹ phát triển khoa học công nghệ như sau: kỳ tính thuế năm 2011 trích 200 triệu đồng, năm 2012 trích 300 triệu đồng, năm 2013 trích 300 triệu đồng, năm 2014 trích 500 triệu đồng, năm 2015 trích 700 triệu đồng, năm 2016 trích 800 triệu đồng. Đến hết năm 2013, Công ty sử dụng 300 triệu đồng từ Quỹ. Hàng năm, Công ty lập Báo cáo trích, sử dụng Quỹ. Đến ngày 05/5/2014, qua kiểm tra, cơ quan thuế phát hiện năm 2013 Công ty sử dụng 40 triệu đồng từ Quỹ sai mục đích và lập biên bản xử phạt. Lãi phạt nộp chậm theo quy định hiện hành của Luật quản lý thuế là 0,05%/ngày.

Giả sử năm 2012, Công ty đã sử dụng 150 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2011. Trường hợp này, xác định số tiền thuế và số tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2012 đến hết ngày 05/5/2014: 765 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu x 0,05%/ngày x 765 ngày = 3,825 triệu đồng

Ví dụ 3: Với các dữ liệu về trích lập, sử dụng Quỹ và thời điểm kiểm tra của cơ quan thuế nêu tại ví dụ 2 trên, giả sử, năm 2012, Công ty đã sử dụng 200 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai mục đích được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2012. Trường hợp này, xác định số tiền thuế và tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2013 đến hết ngày 05/5/2014: 400 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu đồng x 0,05%/ngày x 400 ngày = 2 triệu đồng

5.4. Trường hợp trong thời gian trích lập Quỹ, doanh nghiệp đang thuộc diện được ưu đãi thuế (được áp dụng thuế suất ưu đãi, được miễn thuế, giảm thuế) thì số tiền thuế thu hồi do Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích được xác định trên số thu nhập đã được áp dụng ưu đãi thuế tại thời điểm trích lập Quỹ và bị xử phạt vi phạm pháp luật về thuế theo quy định.

Ví dụ 4: Với các dữ liệu nêu tại Ví dụ 1 nêu trên, giả sử : Công ty A năm 2011 xác định mức trích lập Quỹ là 10% trên thu nhập tính thuế, hàng năm từ năm 2011 đến năm 2016, Công ty đã thực hiện trích lập Quỹ. Đầu năm 2017, khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp của kỳ tính thuế năm 2016, Công ty A đã lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập quỹ năm 2011 là 2 tỷ đồng. Đến hết năm 2016 Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Trường hợp này Công ty A chỉ sử dụng 60% số tiền Quỹ đã trích. Giả sử tại thời điểm trích lập Quỹ năm 2011, mức thuế suất thuế thu nhập doanh nghiệp áp dụng tại Công ty A là 10% và Công ty đang thuộc diện được ưu đãi giảm 50% số thuế thu nhập doanh nghiệp phải nộp. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền quỹ đã trích nhưng không sử dụng hết và trên số lãi phát sinh trên số tiền đã trích quỹ theo quy định. Trường hợp này, số tiền thuế truy thu được xác định như sau:

+ Số thu nhập bị tính thuế thu nhập doanh nghiệp truy thu do sử dụng không hết 70% là:

(2 tỷ - 1,2 tỷ) : 2 = 0,4 tỷ đồng

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ:

0,4 tỷ đồng x 10% = 0,04 tỷ đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

0,04 tỷ đồng x 12% x 2 năm = 0,0096 tỷ đồng (tương đương 9,6 triệu đồng)

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

Ví dụ 5: với dữ liệu nêu tại ví dụ 4 trên, trường hợp đến hết năm 2016 Công ty A đã sử dụng cho nghiên cứu khoa học trên 70% số tiền quỹ đã trích của năm 2011. Khi đó số dư Quỹ còn lại (sau khi đã sử dụng hết 70% số trích lập cho hoạt động khoa học và công nghệ của công ty theo quy định) của năm 2011, Công ty tiếp tục được để sử dụng cho hoạt động khoa học và công nghệ tại doanh nghiệp trong các năm tiếp theo và không bị truy thu hoặc phạt theo các quy định tại khoản này.

6. Doanh nghiệp chủ động kê khai điều chỉnh tăng số thuế thu nhập doanh nghiệp phải nộp tính trên khoản thu nhập đã trích Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Điều 6. Quản lý Quỹ khi có sự thay đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách doanh nghiệp

1. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất và doanh nghiệp nhận sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

2. Doanh nghiệp đang hoạt động nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi thực hiện chia, tách doanh nghiệp thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế trước khi thực hiện.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 7. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Kể từ ngày 01 tháng 01 năm 2009, các quy định về trích, sử dụng Quỹ quy định tại Điều 3 và Điều 7 quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp (Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính) trái với quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp thì thực hiện theo quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12, Nghị định số 124/2008/NĐ-CP và thực hiện theo Thông tư này kể từ khi Thông tư này có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

BÁO CÁO TRÍCH, SỬ DỤNG QUỸ KHOA HỌC VÀ CÔNG NGHỆ

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

I. Xác định số trích lập Quỹ phát triển khoa học và công nghệ trong kỳ tính thuế:

1. Mức trích lập

2. Số tiền trích lập

II. Theo dõi việc sử dụng Quỹ phát triển khoa học và công nghệ các kỳ tính thuế trước và kỳ này:

Đơn vị tiền: đồng Việt Nam

Năm trích lập | Mức trích lập trong kỳ tính thuế này | Số tiền trích lập trong kỳ tính thuế này | Số tiền đã sử dụng trong kỳ tính thuế này | Số tiền đã trích lập được chuyển từ các kỳ tính thuế trước | Số tiền đã trích lập được chuyển sang các kỳ tính thuế sau
(1) | (2) | (3) | (4) | (5) | (6)
20... |  |  |  |  |
20... |  |  |  |  |
... |  |  |  |  |
Tổng cộng: |  |  |  |  |

Tài liệu kèm theo:

- Bản liệt kê các Hợp đồng nghiên cứu khoa học và phát triển công nghệ;

- Bản liệt kê các Hợp đồng dịch vụ thông tin khoa học và công nghệ;

- Bản liệt kê các hoạt động khoa học và công nghệ của Quỹ trong kỳ tính thuế.

........, ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


TT105.2012 sua doi bo sung TT 15

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 105/2012/TT-BTC | Hà Nội, ngày 25 tháng 6 năm 2012

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 15/2011/TT-BTC NGÀY 09/02/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THÀNH LẬP, TỔ CHỨC, HOẠT ĐỘNG, QUẢN LÝ VÀ SỬ DỤNG QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/6/2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29/11/2006 và các văn bản hướng dẫn;

Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28/6/2000;

Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 2 Thông tư số 15/2011/TT-BTC như sau:

“2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, cấp có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Cấp có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Đại hội đồng cổ đông (đối với công ty cổ phần);

b) Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp”.

Điều 2. Sửa đổi, bổ sung điểm 1.2 khoản 1 Điều 5 Thông tư số 15/2011/TT-BTC như sau:

"1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua máy móc, thiết bị để đổi mới công nghệ trực tiếp sử dụng vào việc sản xuất sản phẩm của doanh nghiệp.

Máy móc, thiết bị để đổi mới công nghệ phải đảm bảo việc thay thế một phần hay toàn bộ công nghệ đã, đang sử dụng bằng công nghệ khác tiên tiến hơn, hiệu quả hơn và được cơ quan quản lý Nhà nước có thẩm quyền xác nhận.

c) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b, c điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao theo dõi hao mòn tài sản cố định.

d) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

đ) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

e) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất được công nhận bởi cơ quan, tổ chức theo quy định tại Nghị định số 13/2012/NĐ-CP ngày 02/3/2012 của Chính phủ về ban hành Điều lệ Sáng kiến và theo quy định của pháp luật có liên quan.

Trường hợp doanh nghiệp sử dụng kinh phí từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp để chi thưởng sáng kiến phải theo quy chế quy định cụ thể về việc chi thưởng sáng kiến (theo Hợp đồng lao động, Thoả ước lao động tập thể hoặc theo Điều lệ tổ chức và hoạt động của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định).

f) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các tổ chức, doanh nghiệp trong nước.

- Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ theo các danh mục thuộc lĩnh vực khoa học và công nghệ được cơ quan có thẩm quyền ban hành hoặc cho phép nghiên cứu, triển khai (như Danh mục công nghệ cao được ưu tiên đầu tư phát triển, Danh mục sản phẩm công nghệ cao được khuyến khích phát triển được ban hành kèm theo Quyết định số 49/2010/QĐ-TTg ngày 19/7/2010 của Thủ tướng Chính phủ, ...).

- Các tổ chức, doanh nghiệp trong nước là các tổ chức, doanh nghiệp được thành lập theo quy định của pháp luật và có chức năng nhiệm vụ theo đúng chuyên ngành cần hợp tác nghiên cứu".

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 13/8/2012.

2. Các quy định tại Quyết định số 36/2007/QĐ-BTC trái với Thông tư số 15/2011/TT-BTC thì thực hiện theo Thông tư số 15/2011/TT-BTC kể từ khi Thông tư số 15/2011/TT-BTC có hiệu lực thi hành. Các quy định tại Quyết định số 36/2007/QĐ-BTC mà không quy định tại Thông tư số 15/2011/TT-BTC thì vẫn tiếp tục thực hiện.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


Luat xay dung

LUẬT

CỦA QUỐC HỘI
NỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 16/2003/QH11 NGÀY 26 THÁNG 11 NĂM 2003 VỀ XÂY DỰNG

Căn cứ vào Hiến pháp nớc Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã đợc sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về hoạt động xây dựng.

CHƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động xây dựng; quyền và nghĩa vụ của tổ chức, cá nhân đầu t xây dựng công trình và hoạt động xây dựng.

Điều 2. Đối tợng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân trong nớc; tổ chức, cá nhân nớc ngoài đầu t xây dựng công trình và hoạt động xây dựng trên lãnh thổ Việt Nam. Trờng hợp điều ớc quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với Luật này, thì áp dụng quy định của điều ớc quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dới đây đợc hiểu nh sau:

1. Hoạt động xây dựng bao gồm lập quy hoạch xây dựng, lập dự án đầu t xây dựng công trình, khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình, giám sát thi công xây dựng công trình, quản lý dự án đầu t xây dựng công trình, lựa chọn nhà thầu trong hoạt động xây dựng và các hoạt động khác có liên quan đến xây dựng công trình.

2. Công trình xây dựng là sản phẩm đợc tạo thành bởi sức lao động của con ngời, vật liệu xây dựng, thiết bị lắp đặt vào công trình, đợc liên kết định vị với đất, có thể bao gồm phần dới mặt đất, phần trên mặt đất, phần dới mặt nớc và phần trên mặt nớc, đợc xây dựng theo thiết kế. Công trình xây dựng bao gồm công trình xây dựng công cộng, nhà ở, công trình công nghiệp, giao thông, thuỷ lợi, năng lợng và các công trình khác.

3. Thiết bị lắp đặt vào công trình bao gồm thiết bị công trình và thiết bị công nghệ. Thiết bị công trình là các thiết bị đợc lắp đặt vào công trình xây dựng theo thiết kế xây dựng. Thiết bị công nghệ là các thiết bị nằm trong dây chuyền công nghệ đợc lắp đặt vào công trình xây dựng theo thiết kế công nghệ.

4. Thi công xây dựng công trình bao gồm xây dựng và lắp đặt thiết bị đối với các công trình xây dựng mới, sửa chữa, cải tạo, di dời, tu bổ, phục hồi; phá dỡ công trình; bảo hành, bảo trì công trình.

5. Hệ thống công trình hạ tầng kỹ thuật bao gồm hệ thống giao thông, thông tin liên lạc, cung cấp năng lợng, chiếu sáng công cộng, cấp nớc, thoát nớc, xử lý các chất thải và các công trình khác.

6. Hệ thống công trình hạ tầng xã hội bao gồm các công trình y tế, văn hoá, giáo dục, thể thao, thơng mại, dịch vụ công cộng, cây xanh, công viên, mặt nớc và các công trình khác.

7. Chỉ giới đờng đỏ là đờng ranh giới đợc xác định trên bản đồ quy hoạch và thực địa, để phân định ranh giới giữa phần đất đợc xây dựng công trình và phần đất đợc dành cho đờng giao thông hoặc các công trình hạ tầng kỹ thuật, không gian công cộng khác.

8. Chỉ giới xây dựng là đờng giới hạn cho phép xây dựng công trình trên lô đất.

9. Quy hoạch xây dựng là việc tổ chức không gian đô thị và điểm dân c nông thôn, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội; tạo lập môi trờng sống thích hợp cho ngời dân sống tại các vùng lãnh thổ, bảo đảm kết hợp hài hoà giữa lợi ích quốc gia với lợi ích cộng đồng, đáp ứng các mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh, bảo vệ môi trờng. Quy hoạch xây dựng đợc thể hiện thông qua đồ án quy hoạch xây dựng bao gồm sơ đồ, bản vẽ, mô hình và thuyết minh.

10. Quy hoạch xây dựng vùng là việc tổ chức hệ thống điểm dân c, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội trong địa giới hành chính của một tỉnh hoặc liên tỉnh phù hợp với yêu cầu phát triển kinh tế - xã hội trong từng thời kỳ.

11. Quy hoạch chung xây dựng đô thị là việc tổ chức không gian đô thị, các công trình hạ tầng kỹ thuật, hạ tầng xã hội đô thị phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành, bảo đảm quốc phòng, an ninh của từng vùng và của quốc gia trong từng thời kỳ.

12. Quy hoạch chi tiết xây dựng đô thị là việc cụ thể hoá nội dung của quy hoạch chung xây dựng đô thị, là cơ sở pháp lý để quản lý xây dựng công trình, cung cấp thông tin, cấp giấy phép xây dựng công trình, giao đất, cho thuê đất để triển khai các dự án đầu t xây dựng công trình.

13. Quy hoạch xây dựng điểm dân c nông thôn là việc tổ chức không gian, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội của điểm dân c nông thôn.

14. Điểm dân c nông thôn là nơi c trú tập trung của nhiều hộ gia đình gắn kết với nhau trong sản xuất, sinh hoạt và các hoạt động xã hội khác trong phạm vi một khu vực nhất định bao gồm trung tâm xã, thôn, làng, ấp, bản, buôn, phum, sóc (sau đây gọi chung là thôn) đợc hình thành do điều kiện tự nhiên, điều kiện kinh tế - xã hội, văn hoá, phong tục, tập quán và các yếu tố khác.

15. Thiết kế đô thị là việc cụ thể hoá nội dung quy hoạch chung, quy hoạch chi tiết xây dựng đô thị về kiến trúc các công trình trong đô thị, cảnh quan cho từng khu chức năng, tuyến phố và các khu không gian công cộng khác trong đô thị.

16. Báo cáo đầu t xây dựng công trình là hồ sơ xin chủ trơng đầu t xây dựng công trình để cấp có thẩm quyền cho phép đầu t.

17. Dự án đầu t xây dựng công trình là tập hợp các đề xuất có liên quan đến việc bỏ vốn để xây dựng mới, mở rộng hoặc cải tạo những công trình xây dựng nhằm mục đích phát triển, duy trì, nâng cao chất lợng công trình hoặc sản phẩm, dịch vụ trong một thời hạn nhất định. Dự án đầu t xây dựng công trình bao gồm phần thuyết minh và phần thiết kế cơ sở.

18. Báo cáo kinh tế - kỹ thuật xây dựng công trình là dự án đầu t xây dựng công trình rút gọn trong đó chỉ đặt ra các yêu cầu cơ bản theo quy định.

19. Quy chuẩn xây dựng là các quy định bắt buộc áp dụng trong hoạt động xây dựng do cơ quan quản lý nhà nớc có thẩm quyền về xây dựng ban hành.

20. Tiêu chuẩn xây dựng là các quy định về chuẩn mực kỹ thuật, định mức kinh tế - kỹ thuật, trình tự thực hiện các công việc kỹ thuật, các chỉ tiêu, các chỉ số kỹ thuật và các chỉ số tự nhiên đợc cơ quan, tổ chức có thẩm quyền ban hành hoặc công nhận để áp dụng trong hoạt động xây dựng. Tiêu chuẩn xây dựng gồm tiêu chuẩn bắt buộc áp dụng và tiêu chuẩn khuyến khích áp dụng.

21. Chủ đầu t xây dựng công trình là ngời sở hữu vốn hoặc là ngời đợc giao quản lý và sử dụng vốn để đầu t xây dựng công trình.

22. Nhà thầu trong hoạt động xây dựng là tổ chức, cá nhân có đủ năng lực hoạt động xây dựng, năng lực hành nghề xây dựng khi tham gia quan hệ hợp đồng trong hoạt động xây dựng.

23. Tổng thầu xây dựng là nhà thầu ký kết hợp đồng trực tiếp với chủ đầu t xây dựng công trình để nhận thầu toàn bộ một loại công việc hoặc toàn bộ công việc của dự án đầu t xây dựng công trình. Tổng thầu xây dựng bao gồm các hình thức chủ yếu sau: tổng thầu thiết kế; tổng thầu thi công xây dựng công trình; tổng thầu thiết kế và thi công xây dựng công trình; tổng thầu thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình; tổng thầu lập dự án đầu t xây dựng công trình, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình.

24. Nhà thầu chính trong hoạt động xây dựng là nhà thầu ký kết hợp đồng nhận thầu trực tiếp với chủ đầu t xây dựng công trình để thực hiện phần việc chính của một loại công việc của dự án đầu t xây dựng công trình.

25. Nhà thầu phụ trong hoạt động xây dựng là nhà thầu ký kết hợp đồng với nhà thầu chính hoặc tổng thầu xây dựng để thực hiện một phần công việc của nhà thầu chính hoặc tổng thầu xây dựng.

26. Nhà ở riêng lẻ là công trình đợc xây dựng trong khuôn viên đất ở thuộc quyền sử dụng của hộ gia đình, cá nhân theo quy định của pháp luật.

27. Thiết kế cơ sở là tập tài liệu bao gồm thuyết minh và bản vẽ thể hiện giải pháp thiết kế chủ yếu bảo đảm đủ điều kiện lập tổng mức đầu t và là căn cứ để triển khai các bớc thiết kế tiếp theo.

28. Giám sát tác giả là hoạt động giám sát của ngời thiết kế trong quá trình thi công xây dựng công trình nhằm bảo đảm việc thi công xây dựng theo đúng thiết kế.

29. Sự cố công trình xây dựng là những h hỏng vợt quá giới hạn an toàn cho phép, làm cho công trình xây dựng có nguy cơ sập đổ; đã sập đổ một phần hoặc toàn bộ công trình hoặc công trình không sử dụng đợc theo thiết kế.

Điều 4. Nguyên tắc cơ bản trong hoạt động xây dựng

Tổ chức, cá nhân hoạt động xây dựng phải tuân theo các nguyên tắc cơ bản sau đây:

1. Bảo đảm xây dựng công trình theo quy hoạch, thiết kế; bảo đảm mỹ quan công trình, bảo vệ môi trờng và cảnh quan chung; phù hợp với điều kiện tự nhiên, đặc điểm văn hoá, xã hội của từng địa phơng; kết hợp phát triển kinh tế - xã hội với quốc phòng, an ninh;

2. Tuân thủ quy chuẩn xây dựng, tiêu chuẩn xây dựng;

3. Bảo đảm chất lợng, tiến độ, an toàn công trình, tính mạng con ngời và tài sản, phòng, chống cháy, nổ, vệ sinh môi trờng;

4. Bảo đảm xây dựng đồng bộ trong từng công trình, đồng bộ các công trình hạ tầng kỹ thuật;

5. Bảo đảm tiết kiệm, có hiệu quả, chống lãng phí, thất thoát và các tiêu cực khác trong xây dựng.

Điều 5. Loại và cấp công trình xây dựng

1. Công trình xây dựng đợc phân thành loại và cấp công trình.

2. Loại công trình xây dựng đợc xác định theo công năng sử dụng. Mỗi loại công trình đợc chia thành năm cấp bao gồm cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV.

3. Cấp công trình đợc xác định theo loại công trình căn cứ vào quy mô, yêu cầu kỹ thuật, vật liệu xây dựng công trình và tuổi thọ công trình xây dựng.

4. Chính phủ quy định việc phân loại, cấp công trình xây dựng.

Điều 6. Quy chuẩn xây dựng, tiêu chuẩn xây dựng

1. Hệ thống quy chuẩn xây dựng, tiêu chuẩn xây dựng phải do cơ quan quản lý nhà nớc có thẩm quyền về xây dựng ban hành hoặc công nhận để áp dụng thống nhất trong hoạt động xây dựng.

2. Hoạt động xây dựng phải tuân thủ các quy chuẩn xây dựng, tiêu chuẩn xây dựng. Trờng hợp áp dụng tiêu chuẩn xây dựng của nớc ngoài, thì phải đợc sự chấp thuận của cơ quan quản lý nhà nớc có thẩm quyền về xây dựng.

3. Tổ chức, cá nhân đợc nghiên cứu, đề xuất về quy chuẩn xây dựng, tiêu chuẩn xây dựng với cơ quan quản lý nhà nớc có thẩm quyền về xây dựng để ban hành hoặc công nhận.

Điều 7. Năng lực hành nghề xây dựng, năng lực hoạt động xây dựng

1. Năng lực hành nghề xây dựng đợc quy định đối với cá nhân tham gia hoạt động xây dựng. Năng lực hoạt động xây dựng đợc quy định đối với tổ chức tham gia hoạt động xây dựng.

2. Năng lực hành nghề xây dựng của cá nhân đợc xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo hợp pháp xác nhận, kinh nghiệm, đạo đức nghề nghiệp. Cá nhân hoạt động thiết kế quy hoạch xây dựng, khảo sát xây dựng, thiết kế công trình, giám sát thi công xây dựng, khi hoạt động độc lập phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Năng lực hoạt động xây dựng của tổ chức đợc xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nớc ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ điều kiện theo quy định tại các khoản 1, 2 và 3 Điều này và đợc cơ quan quản lý nhà nớc có thẩm quyền về xây dựng cấp giấy phép hoạt động.

5. Chính phủ quy định về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân phù hợp với loại, cấp công trình.

Điều 8. Giám sát việc thực hiện pháp luật về xây dựng

1. Quốc hội, Uỷ ban thờng vụ Quốc hội, Hội đồng dân tộc, các Uỷ ban của Quốc hội, Đoàn đại biểu Quốc hội, đại biểu Quốc hội, Hội đồng nhân dân, Thờng trực Hội đồng nhân dân, các Ban của Hội đồng nhân dân, đại biểu Hội đồng nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm giám sát việc thực hiện pháp luật về xây dựng.

2. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tuyên truyền, vận động nhân dân thực hiện và giám sát việc thực hiện pháp luật về xây dựng.

Điều 9. Chính sách khuyến khích trong hoạt động xây dựng

Nhà nớc có chính sách khuyến khích và tạo điều kiện cho tổ chức, cá nhân nghiên cứu áp dụng khoa học và công nghệ xây dựng tiên tiến, sử dụng vật liệu xây dựng mới, tiết kiệm tài nguyên và bảo vệ môi trờng; tạo điều kiện cho tổ chức, cá nhân tham gia hoạt động xây dựng theo quy hoạch ở vùng sâu, vùng xa, vùng đặc biệt khó khăn và vùng lũ lụt.

Điều 10. Các hành vi bị nghiêm cấm trong hoạt động xây dựng

Trong hoạt động xây dựng nghiêm cấm các hành vi sau đây:

1. Xây dựng công trình nằm trong khu vực cấm xây dựng; xây dựng công trình lấn chiếm hành lang bảo vệ công trình giao thông, thuỷ lợi, đê điều, năng lợng, khu di tích lịch sử - văn hoá và khu vực bảo vệ các công trình khác theo quy định của pháp luật; xây dựng công trình ở khu vực có nguy cơ lở đất, lũ quét, trừ những công trình xây dựng để khắc phục những hiện tợng này;

2. Xây dựng công trình sai quy hoạch, vi phạm chỉ giới, cốt xây dựng; không có giấy phép xây dựng đối với công trình theo quy định phải có giấy phép hoặc xây dựng công trình không đúng với giấy phép xây dựng đợc cấp;

3. Nhà thầu hoạt động xây dựng vợt quá điều kiện năng lực hành nghề xây dựng, năng lực hoạt động xây dựng; chọn nhà thầu không đủ điều kiện năng lực hành nghề xây dựng, năng lực hoạt động xây dựng để thực hiện công việc;

4. Xây dựng công trình không tuân theo quy chuẩn, tiêu chuẩn xây dựng;

5. Vi phạm các quy định về an toàn tính mạng con ngời, tài sản và vệ sinh môi trờng trong xây dựng;

6. Cơi nới, lấn chiếm không gian, khu vực công cộng, lối đi và các sân bãi khác đã có quy hoạch xây dựng đợc duyệt và công bố;

7. Đa và nhận hối lộ trong hoạt động xây dựng; dàn xếp trong đấu thầu nhằm vụ lợi, mua bán thầu, thông đồng trong đấu thầu, bỏ giá thầu dới giá thành xây dựng công trình trong đấu thầu;

8. Lạm dụng chức vụ, quyền hạn vi phạm pháp luật về xây dựng; dung túng, bao che cho hành vi vi phạm pháp luật về xây dựng;

9. Cản trở hoạt động xây dựng đúng pháp luật;

10. Các hành vi khác vi phạm pháp luật về xây dựng.

CHƠNG II
QUY HOẠCH XÂY DỰNG

MỤC 1
QUY ĐỊNH CHUNG

Điều 11. Quy hoạch xây dựng

1. Quy hoạch xây dựng phải đợc lập, phê duyệt làm cơ sở cho các hoạt động xây dựng tiếp theo. Quy hoạch xây dựng đợc lập cho năm năm, mời năm và định hớng phát triển lâu dài. Quy hoạch xây dựng phải đợc định kỳ xem xét điều chỉnh để phù hợp với tình hình phát triển kinh tế - xã hội trong từng giai đoạn. Việc điều chỉnh quy hoạch xây dựng phải bảo đảm tính kế thừa của các quy hoạch xây dựng trớc đã lập và phê duyệt.

2. Nhà nớc bảo đảm vốn ngân sách nhà nớc và có chính sách huy động các nguồn vốn khác cho công tác lập quy hoạch xây dựng. Vốn ngân sách nhà nớc đợc cân đối trong kế hoạch hàng năm để lập quy hoạch xây dựng vùng, quy hoạch chung xây dựng đô thị và quy hoạch xây dựng điểm dân c nông thôn, quy hoạch chi tiết các khu chức năng không thuộc dự án đầu t xây dựng công trình tập trung theo hình thức kinh doanh.

3. Uỷ ban nhân dân các cấp có trách nhiệm tổ chức lập quy hoạch xây dựng trong địa giới hành chính do mình quản lý theo phân cấp, làm cơ sở quản lý các hoạt động xây dựng, triển khai các dự án đầu t xây dựng và xây dựng công trình.

4. Trong trờng hợp Uỷ ban nhân dân các cấp không đủ điều kiện năng lực thực hiện lập nhiệm vụ quy hoạch xây dựng, nhiệm vụ điều chỉnh quy hoạch xây dựng, phê duyệt quy hoạch xây dựng, điều chỉnh quy hoạch xây dựng thì mời chuyên gia, thuê t vấn để thực hiện.

5. Mọi tổ chức, cá nhân phải tuân theo quy hoạch xây dựng đã đợc cơ quan nhà nớc có thẩm quyền phê duyệt.

Điều 12. Phân loại quy hoạch xây dựng

1. Quy hoạch xây dựng đợc phân thành ba loại sau đây:

a) Quy hoạch xây dựng vùng;

b) Quy hoạch xây dựng đô thị, bao gồm quy hoạch chung xây dựng đô thị và quy hoạch chi tiết xây dựng đô thị;

c) Quy hoạch xây dựng điểm dân c nông thôn.

2. Chính phủ quy định trình tự lập quy hoạch xây dựng, hồ sơ và tỷ lệ các loại bản đồ, đơn giá lập đối với từng loại quy hoạch xây dựng.

Điều 13. Yêu cầu chung đối với quy hoạch xây dựng

Quy hoạch xây dựng phải bảo đảm các yêu cầu chung sau đây:

1. Phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển của các ngành khác, quy hoạch sử dụng đất; quy hoạch chi tiết xây dựng phải phù hợp với quy hoạch chung xây dựng; bảo đảm quốc phòng, an ninh, tạo ra động lực phát triển kinh tế - xã hội;

2. Tổ chức, sắp xếp không gian lãnh thổ trên cơ sở khai thác và sử dụng hợp lý tài nguyên thiên nhiên, đất đai và các nguồn lực phù hợp với điều kiện tự nhiên, đặc điểm lịch sử, kinh tế - xã hội, tiến bộ khoa học và công nghệ của đất nớc trong từng giai đoạn phát triển;

3. Tạo lập đợc môi trờng sống tiện nghi, an toàn và bền vững; thoả mãn các nhu cầu vật chất và tinh thần ngày càng cao của nhân dân; bảo vệ môi trờng, di sản văn hoá, bảo tồn di tích lịch sử - văn hoá, cảnh quan thiên nhiên, giữ gìn và phát triển bản sắc văn hoá dân tộc;

4. Xác lập đợc cơ sở cho công tác kế hoạch, quản lý đầu t và thu hút đầu t xây dựng; quản lý, khai thác và sử dụng các công trình xây dựng trong đô thị, điểm dân c nông thôn.

Điều 14. Điều kiện đối với tổ chức, cá nhân thiết kế quy hoạch xây dựng

1. Tổ chức thiết kế quy hoạch xây dựng phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động thiết kế quy hoạch xây dựng;

b) Có đủ điều kiện năng lực hoạt động thiết kế quy hoạch xây dựng phù hợp;

c) Cá nhân đảm nhận chức danh chủ nhiệm đồ án quy hoạch xây dựng, chủ trì thiết kế chuyên ngành thuộc đồ án quy hoạch xây dựng phải có năng lực hành nghề xây dựng và có chứng chỉ hành nghề phù hợp với từng loại quy hoạch xây dựng.

2. Cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng phải đáp ứng các điều kiện sau đây:

a) Có năng lực hành nghề, có chứng chỉ hành nghề thiết kế quy hoạch xây dựng;

b) Có đăng ký hoạt động thiết kế quy hoạch xây dựng.

Chính phủ quy định phạm vi hoạt động thiết kế quy hoạch xây dựng của cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng.

MỤC 2
QUY HOẠCH XÂY DỰNG VÙNG

Điều 15. Nhiệm vụ quy hoạch xây dựng vùng

1. Trách nhiệm lập nhiệm vụ quy hoạch xây dựng vùng đợc quy định nh sau:

a) Bộ Xây dựng lập nhiệm vụ quy hoạch xây dựng đối với những vùng trọng điểm, vùng liên tỉnh và trình Thủ tớng Chính phủ phê duyệt sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ơng (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) lập nhiệm vụ quy hoạch xây dựng vùng thuộc địa giới hành chính do mình quản lý, trình Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ơng (sau đây gọi chung là Hội đồng nhân dân cấp tỉnh) quyết định.

2. Nội dung nhiệm vụ quy hoạch xây dựng vùng bao gồm:

a) Dự báo quy mô dân số đô thị, nông thôn phù hợp với quy hoạch phát triển kinh tế - xã hội của vùng và chiến lợc phân bố dân c của quốc gia cho giai đoạn năm năm, mời năm và dài hơn;

b) Tổ chức không gian các cơ sở công nghiệp chủ yếu, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội trên phạm vi vùng theo từng giai đoạn phù hợp với tiềm năng và quy hoạch tổng thể phát triển kinh tế - xã hội của vùng;

c) Tổ chức không gian hệ thống đô thị, điểm dân c phù hợp với điều kiện địa lý, tự nhiên của từng khu vực, bảo đảm quốc phòng, an ninh và việc khai thác tài nguyên thiên nhiên hợp lý của toàn vùng.

Điều 16. Nội dung quy hoạch xây dựng vùng

Quy hoạch xây dựng vùng phải bảo đảm các nội dung chính sau đây:

1. Xác định hệ thống các đô thị, các điểm dân c để phục vụ công nghiệp, nông nghiệp, lâm nghiệp, du lịch, các khu vực bảo vệ môi trờng, tài nguyên thiên nhiên và các khu chức năng khác;

2. Bố trí hệ thống các công trình hạ tầng kỹ thuật, không gian và các biện pháp bảo vệ môi trờng;

3. Định hớng phát triển các công trình chuyên ngành;

4. Xác định đất dự trữ để phục vụ cho nhu cầu phát triển; sử dụng đất có hiệu quả.

Điều 17. Thẩm quyền lập, thẩm định, phê duyệt quy hoạch xây dựng vùng

1. Bộ Xây dựng tổ chức lập, thẩm định quy hoạch xây dựng vùng trọng điểm, vùng liên tỉnh và trình Thủ tớng Chính phủ phê duyệt sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan.

2. Uỷ ban nhân dân cấp tỉnh có trách nhiệm phê duyệt quy hoạch xây dựng vùng thuộc địa giới hành chính do mình quản lý sau khi đợc Hội đồng nhân dân cùng cấp quyết định.

Điều 18. Điều chỉnh quy hoạch xây dựng vùng

1. Quy hoạch xây dựng vùng đợc điều chỉnh khi có một trong các trờng hợp sau đây:

a) Có sự điều chỉnh quy hoạch tổng thể phát triển kinh tế - xã hội của vùng, quy hoạch phát triển ngành của vùng; chiến lợc quốc phòng, an ninh;

b) Có thay đổi về điều kiện địa lý, tự nhiên, dân số và kinh tế - xã hội.

2. Thẩm quyền phê duyệt nhiệm vụ điều chỉnh, quy hoạch điều chỉnh xây dựng vùng đợc quy định nh sau:

a) Thủ tớng Chính phủ phê duyệt nhiệm vụ điều chỉnh, quy hoạch điều chỉnh xây dựng vùng đối với các vùng trọng điểm, vùng liên tỉnh theo đề nghị của Bộ Xây dựng sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan;

b) Uỷ ban nhân dân cấp tỉnh lập nhiệm vụ điều chỉnh và quy hoạch điều chỉnh xây dựng vùng thuộc địa giới hành chính do mình quản lý, trình Hội đồng nhân dân cùng cấp quyết định.

MỤC 3
QUY HOẠCH XÂY DỰNG ĐÔ THỊ

Điều 19. Nhiệm vụ quy hoạch chung xây dựng đô thị

1. Trách nhiệm lập nhiệm vụ quy hoạch chung xây dựng đô thị đợc quy định nh sau:

a) Bộ Xây dựng lập nhiệm vụ quy hoạch chung xây dựng các đô thị mới liên tỉnh, các khu công nghệ cao, các khu kinh tế đặc thù, trình Thủ tớng Chính phủ phê duyệt sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan;

b) Uỷ ban nhân dân cấp tỉnh lập nhiệm vụ quy hoạch chung xây dựng đô thị loại đặc biệt, loại 1, loại 2, trình Hội đồng nhân dân cùng cấp thông qua. Bộ Xây dựng tổ chức thẩm định, trình Thủ tớng Chính phủ phê duyệt. Đối với đô thị loại 3, Uỷ ban nhân dân cấp tỉnh lập nhiệm vụ quy hoạch chung xây dựng trình Hội đồng nhân dân cùng cấp quyết định;

c) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Uỷ ban nhân dân cấp huyện) lập nhiệm vụ quy hoạch chung xây dựng các đô thị loại 4, loại 5 thuộc địa giới hành chính do mình quản lý, trình Hội đồng nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Hội đồng nhân dân cấp huyện) thông qua và trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

2. Nội dung nhiệm vụ quy hoạch chung xây dựng đô thị bao gồm:

a) Xác định tính chất của đô thị, quy mô dân số đô thị, định hớng phát triển không gian đô thị và các công trình hạ tầng kỹ thuật, hạ tầng xã hội cho từng giai đoạn năm năm, mời năm và dự báo hớng phát triển của đô thị cho giai đoạn hai mơi năm;

b) Đối với quy hoạch chung xây dựng cải tạo đô thị, ngoài các nội dung quy định tại điểm a khoản 2 Điều này còn phải xác định những khu vực phải giải toả, những khu vực đợc giữ lại để chỉnh trang, những khu vực phải đợc bảo vệ và những yêu cầu cụ thể khác theo đặc điểm của từng đô thị.

Điều 20. Nội dung quy hoạch chung xây dựng đô thị

1. Quy hoạch chung xây dựng đô thị phải bảo đảm xác định tổng mặt bằng sử dụng đất của đô thị theo quy mô dân số của từng giai đoạn quy hoạch; phân khu chức năng đô thị; mật độ dân số, hệ số sử dụng đất và các chỉ tiêu kinh tế - kỹ thuật khác của từng khu chức năng và của đô thị; bố trí tổng thể các công trình hạ tầng kỹ thuật đô thị, xác định chỉ giới xây dựng, chỉ giới đờng đỏ của các tuyến đờng giao thông chính đô thị, xác định cốt xây dựng khống chế của từng khu vực và toàn đô thị.

2. Quy hoạch chung xây dựng đô thị phải đợc thiết kế theo quy chuẩn, tiêu chuẩn xây dựng, phải tận dụng địa hình, cây xanh, mặt nớc và các điều kiện thiên nhiên nơi quy hoạch, giữ gìn bản sắc văn hoá dân tộc.

3. Trong trờng hợp quy hoạch chung xây dựng cải tạo đô thị phải đề xuất đợc các giải pháp giữ lại những công trình, cảnh quan hiện có phù hợp với nhiệm vụ đề ra.

Điều 21. Thẩm quyền lập, phê duyệt quy hoạch chung xây dựng đô thị

1. Bộ Xây dựng tổ chức lập quy hoạch chung xây dựng các đô thị mới liên tỉnh, các khu công nghệ cao, các khu kinh tế đặc thù, trình Thủ tớng Chính phủ phê duyệt sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan.

2. Uỷ ban nhân dân cấp tỉnh tổ chức lập quy hoạch chung xây dựng đô thị loại đặc biệt, loại 1, loại 2 trong phạm vi tỉnh trình Hội đồng nhân dân cùng cấp thông qua. Bộ Xây dựng thẩm định và trình Thủ tớng Chính phủ phê duyệt. Đối với đô thị loại 3, Uỷ ban nhân dân cấp tỉnh tổ chức lập quy hoạch chung xây dựng và trình Hội đồng nhân dân cùng cấp quyết định.

3. Uỷ ban nhân dân cấp huyện tổ chức lập quy hoạch chung xây dựng các đô thị loại 4, loại 5, trình Hội đồng nhân dân cùng cấp thông qua và trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

Điều 22. Điều chỉnh quy hoạch chung xây dựng đô thị

1. Quy hoạch chung xây dựng đô thị đợc điều chỉnh khi có một trong các trờng hợp sau đây:

a) Thay đổi định hớng phát triển kinh tế - xã hội;

b) Để thu hút đầu t các nguồn vốn xây dựng đô thị và các mục tiêu khác không làm thay đổi lớn đến định hớng phát triển đô thị;

c) Các điều kiện về địa lý, tự nhiên có biến động.

2. Ngời có thẩm quyền phê duyệt nhiệm vụ quy hoạch, quy hoạch chung xây dựng đô thị thì phê duyệt nhiệm vụ điều chỉnh quy hoạch, quy hoạch chung xây dựng đô thị đã đợc điều chỉnh.

Điều 23. Nhiệm vụ quy hoạch chi tiết xây dựng đô thị

1. Uỷ ban nhân dân cấp huyện có trách nhiệm lập nhiệm vụ quy hoạch chi tiết xây dựng đô thị căn cứ theo yêu cầu phát triển kinh tế - xã hội, yêu cầu quản lý xây dựng, yêu cầu của các chủ đầu t xây dựng công trình và ý kiến của nhân dân trong khu vực quy hoạch, nhng không đợc trái với quy hoạch chung xây dựng đô thị đã đợc phê duyệt.

2. Nội dung nhiệm vụ quy hoạch chi tiết xây dựng đô thị bao gồm:

a) Yêu cầu diện tích sử dụng đất, quy mô, phạm vi quy hoạch chi tiết, thiết kế đô thị, thiết kế đồng bộ các công trình hạ tầng kỹ thuật, hạ tầng xã hội trong khu vực thiết kế;

b) Lập danh mục đề xuất biện pháp cải tạo cho những công trình cần giữ lại trong khu vực quy hoạch cải tạo;

c) Những yêu cầu khác đối với từng khu vực thiết kế.

Điều 24. Nội dung quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch chi tiết xây dựng đô thị phải bảo đảm các nội dung chính sau đây:

a) Xác định mặt bằng, diện tích đất xây dựng các loại công trình trong khu vực lập quy hoạch chi tiết xây dựng đô thị;

b) Xác định chỉ giới đờng đỏ, chỉ giới xây dựng, cốt xây dựng của các công trình hạ tầng kỹ thuật trong khu vực lập quy hoạch chi tiết xây dựng đô thị;

c) Các giải pháp thiết kế về hệ thống các công trình hạ tầng kỹ thuật đô thị, các biện pháp bảo đảm cảnh quan, môi trờng sinh thái và các chỉ tiêu kinh tế - kỹ thuật có liên quan;

d) Đối với các quy hoạch chi tiết cải tạo đô thị phải đề xuất các phơng án cải tạo các công trình hiện có phù hợp với nhiệm vụ đề ra và phù hợp với quy hoạch chung xây dựng khu vực.

2. Quy hoạch chi tiết xây dựng đô thị đợc lập trên bản đồ địa hình và bản đồ địa chính tỷ lệ 1/500 đến 1/2000 tuỳ theo nhiệm vụ quy hoạch đặt ra.

Điều 25. Thẩm quyền phê duyệt quy hoạch chi tiết xây dựng đô thị

1. Uỷ ban nhân dân cấp tỉnh phê duyệt quy hoạch chi tiết xây dựng đô thị loại đặc biệt, loại 1, loại 2 và loại 3.

2. Uỷ ban nhân dân cấp huyện phê duyệt quy hoạch chi tiết xây dựng đô thị loại 4 và loại 5.

Điều 26. Điều chỉnh quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch chi tiết xây dựng đô thị đợc điều chỉnh khi có một trong các trờng hợp sau đây:

a) Quy hoạch chung xây dựng đô thị đợc điều chỉnh;

b) Cần khuyến khích, thu hút đầu t.

2. Ngời có thẩm quyền phê duyệt quy hoạch chi tiết xây dựng đô thị thì phê duyệt quy hoạch chi tiết xây dựng đô thị đã đợc điều chỉnh.

3. Việc điều chỉnh quy hoạch chi tiết xây dựng đô thị quy định tại điểm b khoản 1 Điều này phải lấy ý kiến của nhân dân trong khu vực lập quy hoạch chi tiết xây dựng và không đợc làm thay đổi lớn đến cơ cấu quy hoạch chung xây dựng.

Điều 27. Thiết kế đô thị

1. Thiết kế đô thị bao gồm những nội dung sau đây:

a) Trong quy hoạch chung xây dựng đô thị, thiết kế đô thị phải quy định và thể hiện đợc không gian kiến trúc công trình, cảnh quan của từng khu phố, của toàn bộ đô thị, xác định đợc giới hạn chiều cao công trình của từng khu vực và của toàn bộ đô thị;

b) Trong quy hoạch chi tiết xây dựng đô thị, thiết kế đô thị phải quy định và thể hiện đợc cốt xây dựng của mặt đờng, vỉa hè, nền công trình và các tầng của công trình, chiều cao công trình, kiến trúc mặt đứng, hình thức kiến trúc mái, màu sắc công trình trên từng tuyến phố;

c) Thiết kế đô thị phải thể hiện đợc sự phù hợp với điều kiện tự nhiên của địa phơng, hài hoà với cảnh quan thiên nhiên và nhân tạo ở khu vực thiết kế; tận dụng các yếu tố mặt nớc, cây xanh; bảo vệ di sản văn hoá, công trình di tích lịch sử - văn hóa, giữ gìn bản sắc văn hoá dân tộc.

2. Uỷ ban nhân dân cấp tỉnh ban hành các quy định về quản lý kiến trúc để quản lý việc xây dựng theo thiết kế đô thị đợc duyệt.

3. Chính phủ quy định cụ thể về thiết kế đô thị.

MỤC 4
QUY HOẠCH XÂY DỰNG ĐIỂM DÂN C NÔNG THÔN

Điều 28. Nhiệm vụ quy hoạch xây dựng điểm dân c nông thôn

1. Uỷ ban nhân dân cấp xã lập nhiệm vụ quy hoạch xây dựng điểm dân c nông thôn, trình Hội đồng nhân dân cùng cấp thông qua và trình Uỷ ban nhân dân cấp huyện phê duyệt.

2. Nội dung nhiệm vụ quy hoạch xây dựng điểm dân c nông thôn bao gồm:

a) Dự báo quy mô tăng dân số điểm dân c nông thôn theo từng giai đoạn;

b) Tổ chức không gian các cơ sở sản xuất, tiểu thủ công nghiệp, làng nghề truyền thống trong điểm dân c nông thôn;

c) Định hớng phát triển các điểm dân c.

Điều 29. Nội dung quy hoạch xây dựng điểm dân c nông thôn

1. Xác định các khu chức năng, hệ thống các công trình hạ tầng kỹ thuật, hạ tầng xã hội, hớng phát triển cho từng điểm dân c, thiết kế mẫu nhà ở phù hợp với điều kiện tự nhiên, phong tục, tập quán cho từng vùng để hớng dẫn nhân dân xây dựng.

2. Quy hoạch chi tiết xây dựng khu trung tâm xã phải xác định vị trí, diện tích xây dựng của các công trình: trụ sở làm việc của các cơ quan, tổ chức, các công trình giáo dục, y tế, văn hoá, thể dục thể thao, thơng mại, dịch vụ và các công trình khác.

3. Đối với những điểm dân c nông thôn đang tồn tại ổn định lâu dài, khi thực hiện quy hoạch xây dựng thì phải thiết kế cải tạo, chỉnh trang các khu chức năng, các công trình hạ tầng kỹ thuật, hạ tầng xã hội.

Điều 30. Thẩm quyền lập, phê duyệt quy hoạch xây dựng điểm dân c nông thôn

Uỷ ban nhân dân cấp xã tổ chức lập quy hoạch xây dựng các điểm dân c nông thôn thuộc địa giới hành chính do mình quản lý, trình Hội đồng nhân dân cùng cấp thông qua và trình Uỷ ban nhân dân cấp huyện phê duyệt.

Điều 31. Điều chỉnh quy hoạch xây dựng điểm dân c nông thôn

1. Quy hoạch điểm dân c nông thôn đợc điều chỉnh khi có một trong các trờng hợp sau đây:

a) Chiến lợc phát triển kinh tế - xã hội của địa phơng đợc điều chỉnh;

b) Quy hoạch xây dựng vùng đợc điều chỉnh;

c) Các điều kiện về địa lý, tự nhiên có biến động.

2. Uỷ ban nhân dân cấp huyện phê duyệt nhiệm vụ điều chỉnh và quy hoạch xây dựng điều chỉnh đối với các điểm dân c nông thôn thuộc địa giới hành chính do mình quản lý.

MỤC 5
QUẢN LÝ QUY HOẠCH XÂY DỰNG

Điều 32. Công bố quy hoạch xây dựng

1. Trong quá trình lập quy hoạch chi tiết xây dựng phải lấy ý kiến của các tổ chức, cá nhân liên quan theo nhiệm vụ của từng loại quy hoạch xây dựng.

2. Trong thời hạn ba mơi ngày làm việc, kể từ ngày đợc cơ quan nhà nớc có thẩm quyền phê duyệt quy hoạch xây dựng, Uỷ ban nhân dân các cấp phải công bố rộng rãi quy hoạch chi tiết xây dựng trong phạm vi địa giới hành chính do mình quản lý để tổ chức, cá nhân trong khu vực quy hoạch biết, kiểm tra và thực hiện. Đối với việc công bố quy hoạch xây dựng vùng, quy hoạch chung xây dựng do ngời có thẩm quyền phê duyệt quyết định về nội dung công bố.

3. Căn cứ quy hoạch xây dựng đợc duyệt, Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo thực hiện:

a) Cắm mốc chỉ giới xây dựng, cốt xây dựng trên thực địa;

b) Xác định trên thực địa khu vực cấm xây dựng.

4. Ngời có trách nhiệm công bố quy hoạch xây dựng phải chịu trách nhiệm trớc pháp luật về việc không thực hiện hoặc thực hiện chậm việc công bố quy hoạch gây thiệt hại về kinh tế khi phải giải phóng mặt bằng để đầu t xây dựng công trình.

5. Đối với quy hoạch chi tiết xây dựng đợc duyệt, trong thời hạn ba năm kể từ ngày công bố mà cha thực hiện hoặc thực hiện không đạt yêu cầu của quy hoạch chi tiết xây dựng đợc duyệt, thì ngời có thẩm quyền phê duyệt quy hoạch chi tiết xây dựng phải có trách nhiệm áp dụng các biện pháp khắc phục và thông báo cho tổ chức, cá nhân trong khu vực quy hoạch biết. Trờng hợp quy hoạch chi tiết xây dựng không thể thực hiện đợc thì phải điều chỉnh hoặc huỷ bỏ và công bố lại theo quy định tại khoản 2 Điều này.

Điều 33. Cung cấp thông tin về quy hoạch xây dựng

1. Cơ quan quản lý về xây dựng các cấp chịu trách nhiệm cung cấp thông tin, chứng chỉ quy hoạch xây dựng cho các chủ đầu t xây dựng công trình khi có nhu cầu đầu t xây dựng trong phạm vi đợc phân cấp quản lý.

2. Việc cung cấp thông tin đợc thực hiện dới các hình thức sau đây:

a) Công khai đồ án quy hoạch xây dựng bao gồm: sơ đồ, mô hình, bản vẽ quy hoạch xây dựng;

b) Giải thích quy hoạch xây dựng;

c) Cung cấp chứng chỉ quy hoạch xây dựng.

3. Chứng chỉ quy hoạch xây dựng bao gồm các thông tin về sử dụng đất; các quy định về hệ thống các công trình hạ tầng kỹ thuật, về kiến trúc, về an toàn phòng, chống cháy, nổ; bảo vệ môi trờng và các quy định khác theo quy hoạch chi tiết xây dựng.

Điều 34. Nội dung quản lý quy hoạch xây dựng

1. Quản lý quy hoạch xây dựng bao gồm những nội dung chính sau đây:

a) Ban hành các quy định về quy hoạch, kiến trúc, các chính sách thu hút đầu t xây dựng theo thẩm quyền;

b) Quản lý việc xây dựng công trình theo quy hoạch xây dựng;

c) Quản lý các mốc giới ngoài thực địa;

d) Quản lý việc xây dựng đồng bộ các công trình hạ tầng kỹ thuật đô thị;

đ) Đình chỉ xây dựng, xử phạt hành chính, cỡng chế phá dỡ những công trình xây dựng trái phép, xây dựng sai giấy phép, xây dựng không tuân theo quy hoạch xây dựng.

2. Ngời có thẩm quyền quản lý quy hoạch xây dựng theo phân cấp phải chịu trách nhiệm trớc pháp luật về những công việc quản lý đợc giao và phải bồi thờng thiệt hại do các quyết định không kịp thời, trái với thẩm quyền gây thiệt hại cho Nhà nớc, nhân dân.

CHƠNG III
DỰ ÁN ĐẦU T XÂY DỰNG CÔNG TRÌNH

Điều 35. Dự án đầu t xây dựng công trình

1. Khi đầu t xây dựng công trình, chủ đầu t xây dựng công trình phải lập dự án để xem xét, đánh giá hiệu quả về kinh tế - xã hội của dự án, trừ các trờng hợp quy định tại khoản 3 và khoản 5 Điều này. Việc lập dự án đầu t xây dựng công trình phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Dự án đầu t xây dựng công trình đợc phân loại theo quy mô, tính chất và nguồn vốn đầu t. Nội dung của dự án đầu t xây dựng công trình đợc lập phù hợp với yêu cầu của từng loại dự án.

3. Những công trình xây dựng sau đây chỉ cần lập báo cáo kinh tế - kỹ thuật:

a) Công trình sử dụng cho mục đích tôn giáo;

b) Công trình xây dựng quy mô nhỏ và các công trình khác do Chính phủ quy định.

4. Nội dung báo cáo kinh tế - kỹ thuật của công trình xây dựng quy định tại khoản 3 Điều này bao gồm sự cần thiết đầu t, mục tiêu xây dựng công trình; địa điểm xây dựng; quy mô, công suất; cấp công trình; nguồn kinh phí xây dựng công trình; thời hạn xây dựng; hiệu quả công trình; phòng, chống cháy, nổ; bản vẽ thiết kế thi công và dự toán công trình.

5. Khi đầu t xây dựng nhà ở riêng lẻ thì chủ đầu t xây dựng công trình không phải lập dự án đầu t xây dựng công trình và báo cáo kinh tế - kỹ thuật mà chỉ cần lập hồ sơ xin cấp giấy phép xây dựng, trừ những công trình đợc quy định tại điểm d khoản 1 Điều 62 của Luật này.

Điều 36. Yêu cầu đối với dự án đầu t xây dựng công trình

1. Dự án đầu t xây dựng công trình phải bảo đảm các yêu cầu chủ yếu sau đây:

a) Phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành và quy hoạch xây dựng;

b) Có phơng án thiết kế và phơng án công nghệ phù hợp;

c) An toàn trong xây dựng, vận hành, khai thác, sử dụng công trình, an toàn phòng, chống cháy, nổ và bảo vệ môi trờng;

d) Bảo đảm hiệu quả kinh tế - xã hội của dự án.

2. Đối với những công trình xây dựng có quy mô lớn, trớc khi lập dự án chủ đầu t xây dựng công trình phải lập báo cáo đầu t xây dựng công trình để trình cấp có thẩm quyền cho phép đầu t.

Nội dung chủ yếu của báo cáo đầu t xây dựng công trình bao gồm sự cần thiết đầu t, dự kiến quy mô đầu t, hình thức đầu t; phân tích, lựa chọn sơ bộ về công nghệ, xác định sơ bộ tổng mức đầu t, phơng án huy động các nguồn vốn, khả năng hoàn vốn và trả nợ; tính toán sơ bộ hiệu quả đầu t về mặt kinh tế - xã hội của dự án.

3. Đối với dự án đầu t xây dựng công trình có sử dụng vốn nhà nớc, ngoài việc phải bảo đảm các yêu cầu quy định tại khoản 1 Điều này việc xác định chi phí xây dựng phải phù hợp với các định mức, chỉ tiêu kinh tế - kỹ thuật do cơ quan quản lý nhà nớc có thẩm quyền về xây dựng ban hành và hớng dẫn áp dụng. Đối với dự án đầu t xây dựng công trình có sử dụng vốn hỗ trợ phát triển chính thức (ODA) thì phải bảo đảm kịp thời vốn đối ứng.

Điều 37. Nội dung dự án đầu t xây dựng công trình

Nội dung dự án đầu t xây dựng công trình bao gồm:

1. Phần thuyết minh đợc lập tuỳ theo loại dự án đầu t xây dựng công trình, bao gồm các nội dung chủ yếu sau: mục tiêu, địa điểm, quy mô, công suất, công nghệ, các giải pháp kinh tế - kỹ thuật, nguồn vốn và tổng mức đầu t, chủ đầu t và hình thức quản lý dự án, hình thức đầu t, thời gian, hiệu quả, phòng, chống cháy, nổ, đánh giá tác động môi trờng;

2. Phần thiết kế cơ sở đợc lập phải phù hợp với từng dự án đầu t xây dựng công trình, bao gồm thuyết minh và các bản vẽ thể hiện đợc các giải pháp về kiến trúc; kích thớc, kết cấu chính; mặt bằng, mặt cắt, mặt đứng; các giải pháp kỹ thuật, giải pháp về xây dựng; công nghệ, trang thiết bị công trình, chủng loại vật liệu xây dựng chủ yếu đợc sử dụng để xây dựng công trình.

Điều 38. Điều kiện đối với tổ chức, cá nhân lập dự án đầu t xây dựng công trình

1. Tổ chức lập dự án đầu t xây dựng công trình phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động lập dự án đầu t xây dựng công trình;

b) Có điều kiện năng lực hoạt động xây dựng phù hợp với công việc lập dự án đầu t xây dựng công trình;

c) Có ngời đủ năng lực hành nghề lập dự án đầu t xây dựng công trình phù hợp với yêu cầu của dự án đầu t xây dựng công trình để đảm nhận chức danh chủ nhiệm lập dự án; cá nhân tham gia lập dự án phải có năng lực hành nghề phù hợp với từng loại dự án đầu t xây dựng công trình.

2. Cá nhân hành nghề độc lập lập dự án đầu t xây dựng công trình phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động lập dự án đầu t xây dựng công trình;

b) Có năng lực hành nghề lập dự án đầu t xây dựng công trình.

Chính phủ quy định phạm vi hoạt động lập dự án đầu t xây dựng công trình của cá nhân hành nghề độc lập.

Điều 39. Thẩm định, quyết định đầu t dự án đầu t xây dựng công trình

1. Dự án đầu t xây dựng công trình trớc khi quyết định đầu t phải đợc thẩm định theo quy định của Chính phủ.

2. Thủ tớng Chính phủ quyết định đầu t các dự án đầu t xây dựng công trình quan trọng quốc gia sau khi đợc Quốc hội thông qua chủ trơng đầu t. Chính phủ quy định thẩm quyền quyết định đầu t đối với các dự án đầu t xây dựng công trình còn lại.

3. Tổ chức, cá nhân thẩm định dự án đầu t xây dựng công trình phải chịu trách nhiệm trớc pháp luật về kết quả thẩm định của mình. Ngời quyết định đầu t xây dựng công trình phải chịu trách nhiệm trớc pháp luật về các quyết định của mình.

Điều 40. Điều chỉnh dự án đầu t xây dựng công trình

1. Dự án đầu t xây dựng công trình đã đợc phê duyệt đợc điều chỉnh khi có một trong các trờng hợp sau đây:

a) Do thiên tai, địch họa hoặc các yếu tố bất khả kháng;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn;

c) Khi quy hoạch xây dựng thay đổi.

2. Nội dung điều chỉnh của dự án đầu t xây dựng công trình phải đợc ngời quyết định đầu t cho phép và phải đợc thẩm định lại. Ngời quyết định điều chỉnh dự án đầu t xây dựng công trình phải chịu trách nhiệm trớc pháp luật về quyết định của mình.

Điều 41. Quyền và nghĩa vụ của chủ đầu t xây dựng công trình trong việc lập dự án đầu t xây dựng công trình

1. Chủ đầu t xây dựng công trình trong việc lập dự án đầu t xây dựng công trình có các quyền sau đây:

a) Đợc tự thực hiện lập dự án đầu t xây dựng công trình khi có đủ điều kiện năng lực lập dự án đầu t xây dựng công trình;

b) Đàm phán, ký kết, giám sát thực hiện hợp đồng;

c) Yêu cầu các tổ chức có liên quan cung cấp thông tin, tài liệu phục vụ cho việc lập dự án đầu t xây dựng công trình;

d) Đình chỉ thực hiện hoặc chấm dứt hợp đồng khi nhà thầu t vấn lập dự án vi phạm hợp đồng;

đ) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu t xây dựng công trình trong việc lập dự án đầu t xây dựng công trình có các nghĩa vụ sau đây:

a) Thuê t vấn lập dự án trong trờng hợp không có đủ điều kiện năng lực lập dự án đầu t xây dựng công trình để tự thực hiện;

b) Xác định nội dung nhiệm vụ của dự án đầu t xây dựng công trình;

c) Cung cấp thông tin, tài liệu liên quan đến dự án đầu t xây dựng công trình cho t vấn lập dự án đầu t xây dựng công trình;

d) Tổ chức nghiệm thu, thẩm định, phê duyệt dự án đầu t xây dựng công trình theo thẩm quyền hoặc trình cấp có thẩm quyền thẩm định, phê duyệt;

đ) Thực hiện đúng hợp đồng đã ký kết;

e) Lu trữ hồ sơ dự án đầu t xây dựng công trình;

g) Bồi thờng thiệt hại do sử dụng t vấn không phù hợp với điều kiện năng lực lập dự án đầu t xây dựng công trình, cung cấp thông tin sai lệch; thẩm định, nghiệm thu không theo đúng quy định và những hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 42. Quyền và nghĩa vụ của nhà thầu t vấn lập dự án đầu t xây dựng công trình

1. Nhà thầu t vấn lập dự án đầu t xây dựng công trình có các quyền sau đây:

a) Yêu cầu chủ đầu t cung cấp thông tin, tài liệu liên quan đến việc lập dự án đầu t xây dựng công trình;

b) Từ chối thực hiện các yêu cầu trái pháp luật của chủ đầu t;

c) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu t vấn lập dự án đầu t xây dựng công trình có các nghĩa vụ sau đây:

a) Chỉ đợc nhận lập dự án đầu t xây dựng công trình phù hợp với năng lực hoạt động xây dựng của mình;

b) Thực hiện đúng công việc theo hợp đồng đã ký kết;

c) Chịu trách nhiệm về chất lợng dự án đầu t xây dựng công trình đợc lập;

d) Không đợc tiết lộ thông tin, tài liệu có liên quan đến việc lập dự án đầu t xây dựng công trình do mình đảm nhận khi cha đợc phép của bên thuê hoặc ngời có thẩm quyền;

đ) Bồi thờng thiệt hại khi sử dụng các thông tin, tài liệu, quy chuẩn, tiêu chuẩn xây dựng, các giải pháp kỹ thuật không phù hợp và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Quản lý chi phí dự án đầu t xây dựng công trình

1. Chi phí cho dự án đầu t xây dựng công trình phải đợc tính toán và quản lý để bảo đảm hiệu quả của dự án.

2. Việc quản lý chi phí dự án đầu t xây dựng công trình có sử dụng nguồn vốn nhà nớc phải căn cứ vào các định mức kinh tế - kỹ thuật và các quy định có liên quan khác do cơ quan nhà nớc có thẩm quyền ban hành.

3. Các dự án đầu t xây dựng công trình thuộc các nguồn vốn khác, chủ đầu t và nhà thầu có thể tham khảo các quy định tại khoản 2 Điều này để ký kết hợp đồng.

Điều 44. Quyền và nghĩa vụ của ngời quyết định đầu t xây dựng công trình

1. Ngời quyết định đầu t xây dựng công trình có các quyền sau đây:

a) Không phê duyệt dự án đầu t xây dựng công trình khi không đáp ứng mục tiêu và hiệu quả;

b) Đình chỉ thực hiện dự án đầu t xây dựng công trình đã đợc phê duyệt hoặc đang triển khai thực hiện khi thấy cần thiết;

c) Thay đổi, điều chỉnh mục tiêu, nội dung của dự án đầu t xây dựng công trình;

d) Các quyền khác theo quy định của pháp luật.

2. Ngời quyết định đầu t xây dựng công trình có các nghĩa vụ sau đây:

a) Tổ chức thẩm định, phê duyệt dự án đầu t xây dựng công trình;

b) Kiểm tra việc thực hiện dự án đầu t xây dựng công trình;

c) Chịu trách nhiệm trớc pháp luật về các nội dung trong quyết định phê duyệt dự án đầu t xây dựng công trình, quyết định đình chỉ thực hiện dự án đầu t xây dựng công trình và các quyết định khác thuộc thẩm quyền của mình;

d) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 45. Nội dung, hình thức quản lý dự án đầu t xây dựng công trình

1. Nội dung quản lý dự án đầu t xây dựng công trình bao gồm quản lý chất lợng, khối lợng, tiến độ, an toàn lao động và môi trờng xây dựng.

2. Căn cứ điều kiện năng lực của tổ chức, cá nhân, ngời quyết định đầu t, chủ đầu t xây dựng công trình quyết định lựa chọn một trong các hình thức quản lý dự án đầu t xây dựng công trình sau đây:

a) Chủ đầu t xây dựng công trình thuê tổ chức t vấn quản lý dự án đầu t xây dựng công trình;

b) Chủ đầu t xây dựng công trình trực tiếp quản lý dự án đầu t xây dựng công trình.

3. Khi áp dụng hình thức chủ đầu t trực tiếp quản lý dự án đầu t xây dựng công trình quy định tại điểm b khoản 2 Điều này, trờng hợp chủ đầu t xây dựng công trình thành lập Ban quản lý dự án thì Ban quản lý dự án phải chịu trách nhiệm trớc pháp luật và chủ đầu t xây dựng công trình theo nhiệm vụ, quyền hạn mà Ban quản lý dự án đợc giao.

4. Chính phủ quy định cụ thể về nội dung và hình thức quản lý dự án đầu t xây dựng công trình, điều kiện năng lực của tổ chức, cá nhân quản lý dự án đầu t xây dựng công trình.

CHƠNG IV
KHẢO SÁT, THIẾT KẾ XÂY DỰNG

MỤC 1
KHẢO SÁT XÂY DỰNG

Điều 46. Khảo sát xây dựng

1. Khảo sát xây dựng gồm khảo sát địa hình, khảo sát địa chất công trình, khảo sát địa chất thuỷ văn, khảo sát hiện trạng công trình và các công việc khảo sát khác phục vụ cho hoạt động xây dựng.

2. Khảo sát xây dựng chỉ đợc tiến hành theo nhiệm vụ khảo sát đã đợc phê duyệt.

Điều 47. Yêu cầu đối với khảo sát xây dựng

Khảo sát xây dựng phải bảo đảm các yêu cầu sau đây:

1. Nhiệm vụ khảo sát phải phù hợp với yêu cầu từng loại công việc, từng bớc thiết kế;

2. Bảo đảm tính trung thực, khách quan, phản ánh đúng thực tế;

3. Khối lợng, nội dung, yêu cầu kỹ thuật đối với khảo sát xây dựng phải phù hợp với nhiệm vụ khảo sát, quy chuẩn, tiêu chuẩn xây dựng;

4. Đối với khảo sát địa chất công trình, ngoài các yêu cầu tại các khoản 1, 2 và 3 Điều này còn phải xác định độ xâm thực, mức độ dao động của mực nớc ngầm theo mùa để đề xuất các biện pháp phòng, chống thích hợp. Đối với những công trình quy mô lớn, công trình quan trọng phải có khảo sát quan trắc các tác động của môi trờng đến công trình trong quá trình xây dựng và sử dụng;

5. Kết quả khảo sát phải đợc đánh giá, nghiệm thu theo quy định của pháp luật.

Điều 48. Nội dung báo cáo kết quả khảo sát xây dựng

1. Báo cáo kết quả khảo sát xây dựng bao gồm các nội dung chủ yếu sau đây:

a) Cơ sở, quy trình và phơng pháp khảo sát;

b) Phân tích số liệu, đánh giá, kết quả khảo sát;

c) Kết luận về kết quả khảo sát, kiến nghị.

2. Bộ Xây dựng quy định cụ thể nội dung báo cáo khảo sát xây dựng.

Điều 49. Điều kiện đối với tổ chức thực hiện khảo sát xây dựng

1. Tổ chức thực hiện khảo sát xây dựng phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động khảo sát xây dựng;

b) Có đủ năng lực khảo sát xây dựng;

c) Mỗi nhiệm vụ khảo sát xây dựng phải có chủ nhiệm khảo sát xây dựng có đủ năng lực hành nghề khảo sát xây dựng và có chứng chỉ hành nghề phù hợp. Chủ nhiệm khảo sát xây dựng do nhà thầu khảo sát xây dựng chỉ định. Các cá nhân tham gia từng công việc khảo sát xây dựng phải có chuyên môn phù hợp với công việc đợc giao;

d) Máy móc, thiết bị phục vụ khảo sát xây dựng phải đáp ứng yêu cầu về chất lợng, bảo đảm an toàn cho công tác khảo sát và bảo vệ môi trờng.

2. Phòng thí nghiệm phục vụ khảo sát xây dựng phải đủ tiêu chuẩn theo quy định và đợc cơ quan quản lý nhà nớc có thẩm quyền về xây dựng công nhận.

Điều 50. Quyền và nghĩa vụ của chủ đầu t xây dựng công trình trong việc khảo sát xây dựng

1. Chủ đầu t xây dựng công trình trong việc khảo sát xây dựng có các quyền sau đây:

a) Đợc tự thực hiện khi có đủ điều kiện năng lực khảo sát xây dựng;

b) Đàm phán, ký kết, giám sát thực hiện hợp đồng;

c) Điều chỉnh nhiệm vụ khảo sát theo yêu cầu hợp lý của nhà thiết kế;

d) Đình chỉ thực hiện hoặc chấm dứt hợp đồng theo quy định của pháp luật;

đ) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu t xây dựng công trình trong việc khảo sát xây dựng có các nghĩa vụ sau đây:

a) Phê duyệt nhiệm vụ khảo sát do nhà thiết kế hoặc do nhà thầu khảo sát lập và giao nhiệm vụ khảo sát cho nhà thầu khảo sát xây dựng;

b) Lựa chọn nhà thầu khảo sát xây dựng trong trờng hợp không đủ điều kiện năng lực khảo sát xây dựng để tự thực hiện;

c) Cung cấp cho nhà thầu khảo sát xây dựng các thông tin, tài liệu có liên quan đến công tác khảo sát;

d) Xác định phạm vi khảo sát và bảo đảm điều kiện cho nhà thầu khảo sát xây dựng thực hiện hợp đồng;

đ) Thực hiện theo đúng hợp đồng đã ký kết;

e) Tổ chức nghiệm thu và lu trữ kết quả khảo sát;

g) Bồi thờng thiệt hại khi cung cấp thông tin, tài liệu không phù hợp, xác định sai nhiệm vụ khảo sát và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 51. Quyền và nghĩa vụ của nhà thầu khảo sát xây dựng

1. Nhà thầu khảo sát xây dựng có các quyền sau đây:

a) Yêu cầu chủ đầu t cung cấp số liệu, thông tin liên quan đến nhiệm vụ khảo sát;

b) Từ chối thực hiện các yêu cầu ngoài nhiệm vụ khảo sát;

c) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu khảo sát xây dựng có các nghĩa vụ sau đây:

a) Chỉ đợc ký kết hợp đồng thực hiện các công việc khảo sát phù hợp với điều kiện năng lực hoạt động và thực hiện đúng hợp đồng đã ký kết;

b) Thực hiện đúng nhiệm vụ khảo sát đợc giao, bảo đảm chất lợng và chịu trách nhiệm về kết quả khảo sát;

c) Đề xuất, bổ sung nhiệm vụ khảo sát khi phát hiện các yếu tố ảnh hởng trực tiếp đến giải pháp thiết kế;

d) Bảo vệ môi trờng trong khu vực khảo sát;

đ) Mua bảo hiểm trách nhiệm nghề nghiệp;

e) Bồi thờng thiệt hại khi thực hiện không đúng nhiệm vụ khảo sát, phát sinh khối lợng do việc khảo sát sai thực tế, sử dụng các thông tin, tài liệu, quy chuẩn, tiêu chuẩn xây dựng không phù hợp và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 2
THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 52. Yêu cầu đối với thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình phải bảo đảm các yêu cầu chung sau đây:

a) Phù hợp với quy hoạch xây dựng, cảnh quan, điều kiện tự nhiên và các quy định về kiến trúc; dự án đầu t xây dựng công trình đã đợc phê duyệt;

b) Phù hợp với thiết kế công nghệ trong trờng hợp dự án đầu t xây dựng công trình có thiết kế công nghệ;

c) Nền móng công trình phải bảo đảm bền vững, không bị lún nứt, biến dạng quá giới hạn cho phép làm ảnh hởng đến tuổi thọ công trình, các công trình lân cận;

d) Nội dung thiết kế xây dựng công trình phải phù hợp với yêu cầu của từng bớc thiết kế, thoả mãn yêu cầu về chức năng sử dụng; bảo đảm mỹ quan, giá thành hợp lý;

đ) An toàn, tiết kiệm, phù hợp với quy chuẩn, tiêu chuẩn xây dựng đợc áp dụng; các tiêu chuẩn về phòng, chống cháy, nổ, bảo vệ môi trờng và những tiêu chuẩn liên quan; đối với những công trình công cộng phải bảo đảm thiết kế theo tiêu chuẩn cho ngời tàn tật;

e) Đồng bộ trong từng công trình, đáp ứng yêu cầu vận hành, sử dụng công trình; đồng bộ với các công trình liên quan.

2. Đối với công trình dân dụng và công trình công nghiệp, ngoài các yêu cầu quy định tại khoản 1 Điều này còn phải bảo đảm các yêu cầu sau đây:

a) Kiến trúc công trình phải phù hợp với phong tục, tập quán và văn hoá, xã hội của từng vùng, từng địa phơng;

b) An toàn cho ngời khi xảy ra sự cố; điều kiện an toàn, thuận lợi, hiệu quả cho hoạt động chữa cháy, cứu nạn; bảo đảm khoảng cách giữa các công trình, sử dụng các vật liệu, trang thiết bị chống cháy để hạn chế tác hại của đám cháy đối với các công trình lân cận và môi trờng xung quanh;

c) Các điều kiện tiện nghi, vệ sinh, sức khoẻ cho ngời sử dụng;

d) Khai thác tối đa thuận lợi và hạn chế bất lợi của thiên nhiên nhằm bảo đảm tiết kiệm năng lợng.

Điều 53. Nội dung thiết kế xây dựng công trình

Thiết kế xây dựng công trình bao gồm các nội dung chủ yếu sau đây:

1. Phơng án công nghệ;

2. Công năng sử dụng;

3. Phơng án kiến trúc;

4. Tuổi thọ công trình;

5. Phơng án kết cấu, kỹ thuật;

6. Phơng án phòng, chống cháy, nổ;

7. Phơng án sử dụng năng lợng đạt hiệu suất cao;

8. Giải pháp bảo vệ môi trờng;

9. Tổng dự toán, dự toán chi phí xây dựng phù hợp với từng bớc thiết kế xây dựng.

Điều 54. Các bớc thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình bao gồm các bớc: thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công.

2. Tuỳ theo tính chất, quy mô của từng loại công trình, thiết kế xây dựng công trình có thể đợc lập một bớc, hai bớc hoặc ba bớc nh sau:

a) Thiết kế một bớc là thiết kế bản vẽ thi công đợc áp dụng đối với công trình quy định chỉ phải lập báo cáo kinh tế - kỹ thuật;

b) Thiết kế hai bớc bao gồm bớc thiết kế cơ sở và bớc thiết kế bản vẽ thi công đợc áp dụng đối với công trình quy định phải lập dự án đầu t xây dựng công trình;

c) Thiết kế ba bớc bao gồm bớc thiết kế cơ sở, bớc thiết kế kỹ thuật và bớc thiết kế bản vẽ thi công đợc áp dụng đối với công trình quy định phải lập dự án đầu t xây dựng và có quy mô lớn, phức tạp.

3. Đối với công trình phải thực hiện thiết kế hai bớc trở lên, các bớc thiết kế tiếp theo chỉ đợc triển khai thực hiện trên cơ sở bớc thiết kế trớc đã đợc phê duyệt.

Chính phủ quy định cụ thể các bớc thiết kế đối với từng loại công trình và nội dung các bớc thiết kế.

Điều 55. Thi tuyển thiết kế kiến trúc công trình xây dựng

1. Khuyến khích việc thi tuyển thiết kế kiến trúc đối với các công trình xây dựng.

2. Các công trình sau đây trớc khi lập dự án đầu t xây dựng phải thi tuyển thiết kế kiến trúc:

a) Trụ sở cơ quan nhà nớc từ cấp huyện trở lên;

b) Các công trình văn hoá, thể thao, các công trình công cộng có quy mô lớn;

c) Các công trình khác có kiến trúc đặc thù.

3. Chi phí thi tuyển đợc tính vào tổng mức đầu t của công trình xây dựng.

4. Tác giả của phơng án thiết kế kiến trúc đã đợc lựa chọn đợc bảo đảm quyền tác giả, đợc u tiên thực hiện các bớc thiết kế tiếp theo khi đủ điều kiện năng lực thiết kế xây dựng.

5. Chính phủ quy định cụ thể việc thi tuyển thiết kế kiến trúc xây dựng công trình.

Điều 56. Điều kiện đối với tổ chức, cá nhân thực hiện thiết kế xây dựng công trình

1. Tổ chức thực hiện thiết kế xây dựng công trình phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động thiết kế xây dựng công trình;

b) Có đủ điều kiện năng lực hoạt động thiết kế xây dựng công trình;

c) Cá nhân đảm nhận chức danh chủ nhiệm thiết kế, chủ trì thiết kế phải có năng lực hành nghề thiết kế xây dựng và có chứng chỉ hành nghề phù hợp với yêu cầu của loại, cấp công trình.

2. Cá nhân hành nghề độc lập thiết kế xây dựng công trình phải đáp ứng các điều kiện sau đây:

a) Có năng lực hành nghề, có chứng chỉ hành nghề thiết kế xây dựng;

b) Có đăng ký hành nghề hoạt động thiết kế xây dựng công trình.

Chính phủ quy định phạm vi hoạt động hành nghề thiết kế xây dựng công trình của cá nhân hành nghề độc lập thiết kế xây dựng công trình.

3. Đối với việc thiết kế xây dựng nhà ở riêng lẻ:

a) Nhà ở riêng lẻ có tổng diện tích xây dựng sàn lớn hơn 250 m2, từ 3 tầng trở lên hoặc nhà ở trong các khu di sản văn hoá, di tích lịch sử - văn hoá thì việc thiết kế phải do tổ chức, cá nhân thiết kế có đủ năng lực hoạt động thiết kế xây dựng hoặc năng lực hành nghề thiết kế xây dựng thực hiện;

b) Nhà ở riêng lẻ có quy mô nhỏ hơn nhà ở quy định tại điểm a khoản này thì cá nhân, hộ gia đình đợc tự tổ chức thiết kế nhng phải phù hợp với quy hoạch xây dựng đợc duyệt và chịu trách nhiệm trớc pháp luật về chất lợng thiết kế, tác động của công trình đến môi trờng và an toàn của các công trình lân cận.

Điều 57. Quyền và nghĩa vụ của chủ đầu t xây dựng công trình trong việc thiết kế xây dựng công trình

1. Chủ đầu t xây dựng công trình trong việc thiết kế xây dựng công trình có các quyền sau đây:

a) Đợc tự thực hiện thiết kế xây dựng công trình khi có đủ điều kiện năng lực hoạt động thiết kế xây dựng công trình, năng lực hành nghề phù hợp với loại, cấp công trình;

b) Đàm phán, ký kết và giám sát việc thực hiện hợp đồng thiết kế;

c) Yêu cầu nhà thầu thiết kế thực hiện đúng hợp đồng đã ký kết;

d) Yêu cầu sửa đổi, bổ sung thiết kế;

đ) Đình chỉ thực hiện hoặc chấm dứt hợp đồng thiết kế xây dựng công trình theo quy định của pháp luật;

e) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu t xây dựng công trình trong việc thiết kế xây dựng công trình có các nghĩa vụ sau đây:

a) Lựa chọn nhà thầu thiết kế xây dựng công trình trong trờng hợp không đủ điều kiện năng lực hoạt động thiết kế xây dựng công trình, năng lực hành nghề phù hợp để tự thực hiện;

b) Xác định nhiệm vụ thiết kế xây dựng công trình;

c) Cung cấp đầy đủ thông tin, tài liệu cho nhà thầu thiết kế;

d) Thực hiện đúng hợp đồng đã ký kết;

đ) Thẩm định, phê duyệt hoặc trình cơ quan có thẩm quyền thẩm định, phê duyệt thiết kế theo quy định của Luật này;

e) Tổ chức nghiệm thu hồ sơ thiết kế;

g) Lu trữ hồ sơ thiết kế;

h) Bồi thờng thiệt hại khi đề ra nhiệm vụ thiết kế, cung cấp thông tin, tài liệu, nghiệm thu hồ sơ thiết kế không đúng quy định và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 58. Quyền và nghĩa vụ của nhà thầu thiết kế xây dựng công trình

1. Nhà thầu thiết kế xây dựng công trình có các quyền sau đây:

a) Từ chối thực hiện các yêu cầu ngoài nhiệm vụ thiết kế;

b) Yêu cầu cung cấp thông tin, tài liệu phục vụ cho công tác thiết kế;

c) Quyền tác giả đối với thiết kế công trình;

d) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu thiết kế xây dựng công trình có các nghĩa vụ sau đây:

a) Chỉ đợc nhận thầu thiết kế xây dựng công trình phù hợp với điều kiện năng lực hoạt động thiết kế xây dựng công trình, năng lực hành nghề thiết kế xây dựng công trình;

b) Thực hiện đúng nhiệm vụ thiết kế, bảo đảm tiến độ và chất lợng;

c) Chịu trách nhiệm về chất lợng thiết kế do mình đảm nhận;

d) Giám sát tác giả trong quá trình thi công xây dựng;

đ) Lập nhiệm vụ khảo sát xây dựng phục vụ cho công tác thiết kế phù hợp với yêu cầu của từng bớc thiết kế;

e) Không đợc chỉ định nhà sản xuất vật liệu, vật t và thiết bị xây dựng công trình;

g) Mua bảo hiểm trách nhiệm nghề nghiệp;

h) Bồi thờng thiệt hại khi đề ra nhiệm vụ khảo sát, sử dụng thông tin, tài liệu, tiêu chuẩn, quy chuẩn xây dựng, giải pháp kỹ thuật, công nghệ không phù hợp gây ảnh hởng đến chất lợng công trình và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế cơ sở phải đợc cơ quan quản lý nhà nớc có thẩm quyền về xây dựng tổ chức thẩm định khi phê duyệt dự án đầu t xây dựng công trình.

2. Các bớc thiết kế tiếp theo do chủ đầu t tổ chức thẩm định, phê duyệt, nhng không đợc trái với thiết kế cơ sở đã đợc phê duyệt.

3. Ngời thẩm định, phê duyệt thiết kế phải chịu trách nhiệm trớc pháp luật về kết quả thẩm định, phê duyệt của mình.

4. Chính phủ quy định thẩm quyền, nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.

Điều 60. Thay đổi thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình đã đợc phê duyệt chỉ đợc thay đổi trong trờng hợp điều chỉnh dự án đầu t xây dựng công trình có yêu cầu phải thay đổi thiết kế hoặc trong các trờng hợp cần thiết khác.

2. Ngời có thẩm quyền quyết định thay đổi thiết kế phải chịu trách nhiệm trớc pháp luật về quyết định của mình.

3. Chính phủ quy định cụ thể việc thay đổi thiết kế xây dựng công trình.

Điều 61. Lu trữ hồ sơ thiết kế công trình xây dựng

1. Hồ sơ thiết kế công trình xây dựng phải đợc lu trữ. Thời hạn lu trữ theo tuổi thọ công trình.

2. Đối với công trình xây dựng có ý nghĩa quan trọng về lịch sử, chính trị, kinh tế, văn hoá, khoa học kỹ thuật, quốc phòng, an ninh thì hồ sơ thiết kế công trình phải đợc lu trữ quốc gia, thời hạn lu trữ vĩnh viễn.

3. Chính phủ quy định cụ thể về lu trữ hồ sơ thiết kế công trình xây dựng.

CHƠNG V
XÂY DỰNG CÔNG TRÌNH

MỤC 1
GIẤY PHÉP XÂY DỰNG

Điều 62. Giấy phép xây dựng

1. Trớc khi khởi công xây dựng công trình chủ đầu t phải có giấy phép xây dựng, trừ trờng hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật nhà nớc, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhng phù hợp với quy hoạch xây dựng, dự án đầu t xây dựng đã đợc cơ quan nhà nớc có thẩm quyền phê duyệt;

c) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

d) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân c tập trung, điểm dân c nông thôn cha có quy hoạch xây dựng đợc duyệt;

đ) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình.

2. Đối với nhà ở riêng lẻ tại nông thôn, các quy định về giấy phép xây dựng phải phù hợp với tình hình thực tế ở địa phơng. Uỷ ban nhân dân cấp huyện quy định cụ thể các điểm dân c tập trung thuộc địa bàn phải cấp giấy phép xây dựng.

3. Việc xây dựng công trình, nhà ở riêng lẻ trong vùng đã có quy hoạch xây dựng đợc duyệt và công bố nhng cha thực hiện thì chỉ đợc cấp giấy phép xây dựng tạm có thời hạn theo thời hạn thực hiện quy hoạch.

Điều 63. Hồ sơ xin cấp giấy phép xây dựng

1. Tuỳ theo tính chất, quy mô công trình, hồ sơ xin cấp giấy phép xây dựng bao gồm những tài liệu chủ yếu sau đây:

a) Đơn xin cấp giấy phép xây dựng;

b) Bản vẽ thiết kế xây dựng công trình;

c) Giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

2. Đối với công trình, nhà ở riêng lẻ quy định tại khoản 3 Điều 62 của Luật này thì trong hồ sơ xin cấp giấy phép xây dựng công trình ngoài các tài liệu quy định tại khoản 1 Điều này, chủ công trình xây dựng còn phải có giấy cam kết tự phá dỡ công trình khi Nhà nớc thực hiện quy hoạch xây dựng.

Điều 64. Nội dung giấy phép xây dựng

1. Nội dung chủ yếu của giấy phép xây dựng bao gồm:

a) Địa điểm, vị trí xây dựng công trình, tuyến xây dựng công trình;

b) Loại, cấp công trình;

c) Cốt xây dựng công trình;

d) Chỉ giới đờng đỏ, chỉ giới xây dựng;

đ) Bảo vệ môi trờng và an toàn công trình;

e) Đối với công trình dân dụng, công trình công nghiệp trong đô thị ngoài các nội dung quy định tại các điểm a, b, c, d và đ khoản 1 Điều này còn phải có nội dung về diện tích xây dựng công trình, chiều cao từng tầng, chiều cao tối đa toàn công trình, màu sắc công trình;

g) Những nội dung khác quy định đối với từng loại công trình;

h) Hiệu lực của giấy phép.

2. Chính phủ quy định cụ thể về việc cấp giấy phép xây dựng công trình.

Điều 65. Điều kiện cấp giấy phép xây dựng công trình trong đô thị

Việc cấp giấy phép xây dựng công trình trong đô thị phải đáp ứng các điều kiện sau đây:

1. Phù hợp với quy hoạch xây dựng chi tiết đợc duyệt;

2. Bảo đảm các quy định về chỉ giới đờng đỏ, chỉ giới xây dựng; thiết kế đô thị; các yêu cầu về an toàn đối với công trình xung quanh; bảo đảm hành lang bảo vệ các công trình giao thông, thuỷ lợi, đê điều, năng lợng, khu di sản văn hoá, di tích lịch sử - văn hoá và khu vực bảo vệ các công trình khác theo quy định của pháp luật;

3. Các công trình xây dựng, nhà ở riêng lẻ trong khu bảo tồn di sản văn hoá, di tích lịch sử - văn hoá phải bảo đảm mật độ xây dựng, đất trồng cây xanh, nơi để các loại xe, không làm ảnh hởng đến cảnh quan, môi trờng;

4. Công trình sửa chữa, cải tạo không đợc làm ảnh hởng đến các công trình lân cận về kết cấu, khoảng cách đến các công trình xung quanh, cấp nớc, thoát nớc, thông gió, ánh sáng, vệ sinh môi trờng, phòng, chống cháy, nổ;

5. Bảo đảm khoảng cách theo quy định đối với công trình vệ sinh, kho chứa hoá chất độc hại, các công trình khác có khả năng gây ô nhiễm môi trờng, không làm ảnh hởng đến ngời sử dụng ở các công trình liền kề xung quanh;

6. Khi xây dựng, cải tạo các đờng phố phải xây dựng hệ thống tuy nen ngầm để lắp đặt đồng bộ hệ thống các công trình hạ tầng kỹ thuật; cốt xây dựng mặt đờng phải tuân theo cốt xây dựng của quy hoạch xây dựng và thiết kế đô thị;

7. Đối với công trình nhà cao tầng cấp đặc biệt, cấp I phải có thiết kế tầng hầm, trừ các trờng hợp khác có yêu cầu riêng về thiết kế tầng hầm;

8. Đối với công trình xây dựng tạm, việc cấp giấy phép xây dựng phải tuân theo quy định tại khoản 3 Điều 62 và khoản 2 Điều 63 của Luật này.

Điều 66. Thẩm quyền cấp giấy phép xây dựng

1. Uỷ ban nhân dân cấp tỉnh cấp giấy phép xây dựng đối với các công trình xây dựng có quy mô lớn, công trình có kiến trúc đặc thù, công trình tôn giáo và các công trình xây dựng khác thuộc địa giới hành chính do mình quản lý theo quy định của Chính phủ.

2. Uỷ ban nhân dân cấp huyện cấp giấy phép xây dựng đối với các công trình xây dựng trong đô thị, các trung tâm cụm xã thuộc địa giới hành chính do mình quản lý, trừ các công trình xây dựng quy định tại khoản 1 Điều này.

3. Uỷ ban nhân dân cấp xã cấp giấy phép xây dựng nhà ở riêng lẻ ở những điểm dân c nông thôn đã có quy hoạch xây dựng đợc duyệt, những điểm dân c theo quy định của Uỷ ban nhân dân cấp huyện phải cấp giấy phép xây dựng thuộc địa giới hành chính do mình quản lý.

Điều 67. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Niêm yết công khai và hớng dẫn các quy định về việc cấp giấy phép xây dựng.

2. Cấp giấy phép xây dựng trong thời hạn không quá hai mơi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ; đối với nhà ở riêng lẻ thì thời hạn nêu trên không quá mời lăm ngày.

3. Kiểm tra việc thực hiện xây dựng theo giấy phép, đình chỉ xây dựng, thu hồi giấy phép xây dựng khi chủ đầu t xây dựng công trình vi phạm.

4. Ngời có thẩm quyền cấp giấy phép xây dựng phải chịu trách nhiệm trớc pháp luật và bồi thờng thiệt hại do việc cấp giấy phép sai hoặc cấp giấy phép chậm theo quy định.

5. Thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện, nớc, các hoạt động kinh doanh và các hoạt động dịch vụ khác đối với những công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc công trình xây dựng không đúng với giấy phép xây dựng đợc cấp.

6. Giải quyết khiếu nại, tố cáo về việc cấp giấy phép xây dựng.

Điều 68. Quyền và nghĩa vụ của ngời xin cấp giấy phép xây dựng

1. Ngời xin cấp giấy phép xây dựng có các quyền sau đây:

a) Yêu cầu cơ quan cấp giấy phép xây dựng giải thích, hớng dẫn và thực hiện đúng các quy định về cấp giấy phép xây dựng;

b) Khiếu nại, tố cáo những hành vi vi phạm pháp luật trong việc cấp giấy phép xây dựng;

c) Đợc khởi công xây dựng công trình nếu sau thời gian quy định tại khoản 2 Điều 67 của Luật này mà cơ quan cấp giấy phép không có ý kiến trả lời bằng văn bản khi đã đủ các điều kiện quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 72 của Luật này.

2. Ngời xin cấp giấy phép xây dựng có các nghĩa vụ sau đây:

a) Nộp đầy đủ hồ sơ và lệ phí cấp giấy phép xây dựng;

b) Chịu trách nhiệm về tính trung thực của hồ sơ xin cấp giấy phép xây dựng;

c) Thông báo ngày khởi công xây dựng bằng văn bản cho Uỷ ban nhân dân cấp xã nơi xây dựng công trình trong thời hạn bảy ngày làm việc trớc khi khởi công xây dựng công trình;

d) Thực hiện đúng nội dung của giấy phép xây dựng; khi có sự điều chỉnh, thay đổi thiết kế phải đợc sự chấp thuận của cơ quan cấp giấy phép xây dựng.

MỤC 2
GIẢI PHÓNG MẶT BẰNG XÂY DỰNG CÔNG TRÌNH

Điều 69. Yêu cầu đối với giải phóng mặt bằng xây dựng công trình

Việc giải phóng mặt bằng xây dựng công trình phải bảo đảm các yêu cầu sau đây:

1. Việc giải phóng mặt bằng xây dựng phải đợc lập thành phơng án. Phơng án giải phóng mặt bằng xây dựng đợc thể hiện trong dự án đầu t xây dựng công trình và đợc phê duyệt đồng thời với phê duyệt dự án đầu t xây dựng công trình;

2. Đối với dự án có nhu cầu tái định c thì phải lập phơng án hoặc dự án tái định c và phải thực hiện trớc khi giải phóng mặt bằng xây dựng;

3. Phạm vi giải phóng mặt bằng xây dựng phải phù hợp với quy hoạch chi tiết xây dựng và dự án đầu t xây dựng đã đợc phê duyệt;

4. Thời hạn giải phóng mặt bằng xây dựng phải đáp ứng theo yêu cầu tiến độ thực hiện dự án đã đợc phê duyệt hoặc quyết định của ngời có thẩm quyền.

Điều 70. Nguyên tắc đền bù tài sản để giải phóng mặt bằng xây dựng công trình

1. Việc đền bù tài sản để giải phóng mặt bằng xây dựng phải bảo đảm lợi ích của Nhà nớc, quyền và lợi ích hợp pháp của tổ chức, cá nhân có liên quan. Đối với nhà ở của tổ chức, cá nhân phải giải quyết chỗ ở mới ổn định, có điều kiện chỗ ở bằng hoặc tốt hơn chỗ ở cũ, hỗ trợ tạo việc làm, ổn định cuộc sống cho ngời phải di chuyển, trừ trờng hợp có thoả thuận khác giữa các bên liên quan.

2. Việc đền bù tài sản để giải phóng mặt bằng xây dựng đợc thực hiện thông qua một hoặc kết hợp các hình thức bằng tiền, quyền sử dụng đất, quyền sở hữu nhà ở và phải bảo đảm công bằng, công khai, minh bạch, đúng pháp luật.

3. Trong trờng hợp đền bù tài sản để giải phóng mặt bằng xây dựng các công trình hạ tầng kỹ thuật trong đô thị thì phơng án giải phóng mặt bằng phải bảo đảm vừa xây dựng đợc công trình mới, vừa chỉnh trang đợc các công trình mặt phố theo quy hoạch chi tiết xây dựng đợc duyệt; bảo đảm Nhà nớc điều tiết đợc giá trị chênh lệch về đất sau khi giải phóng mặt bằng và đầu t xây dựng công trình.

4. Không đền bù trong các trờng hợp sau đây:

a) Đất lấn chiếm;

b) Công trình xây dựng trái phép, vật kiến trúc, cây cối, hoa màu và tài sản khác xuất hiện hoặc phát sinh trong phạm vi mặt bằng quy hoạch xây dựng sau thời điểm công bố quy hoạch xây dựng;

c) Các trờng hợp khác theo quy định của pháp luật về đất đai.

Điều 71. Tổ chức giải phóng mặt bằng xây dựng công trình

1. Khi tổ chức giải phóng mặt bằng xây dựng phải thành lập Hội đồng đền bù giải phóng mặt bằng xây dựng.

2. Trờng hợp giải phóng mặt bằng xây dựng theo quy hoạch xây dựng đợc phê duyệt mà cha có dự án đầu t xây dựng công trình thì việc đền bù giải phóng mặt bằng xây dựng đợc thực hiện nh sau:

a) Uỷ ban nhân dân cấp có thẩm quyền chủ trì tổ chức giải phóng mặt bằng thông qua Hội đồng đền bù giải phóng mặt bằng xây dựng do mình thành lập, hoặc giao cho doanh nghiệp chuyên về giải phóng mặt bằng đảm nhận;

b) Kinh phí để giải phóng mặt bằng lấy từ ngân sách hoặc huy động và đợc thu hồi lại khi giao đất, cho thuê đất cho chủ đầu t xây dựng công trình có dự án trên mặt bằng đã đợc giải phóng;

c) Thời gian giải phóng mặt bằng xây dựng đợc thực hiện theo yêu cầu phát triển kinh tế - xã hội của địa phơng và quyết định của ngời có thẩm quyền.

3. Trờng hợp giải phóng mặt bằng xây dựng theo dự án đầu t xây dựng công trình thì việc đền bù giải phóng mặt bằng xây dựng đợc thực hiện nh sau:

a) Đối với dự án đầu t có mục đích kinh doanh thì Hội đồng đền bù giải phóng mặt bằng xây dựng do chủ đầu t xây dựng công trình chủ trì phối hợp với Uỷ ban nhân dân cấp có thẩm quyền tổ chức giải phóng mặt bằng; đối với dự án đầu t xây dựng công trình không có mục đích kinh doanh, phục vụ cho cộng đồng thì Hội đồng đền bù giải phóng mặt bằng xây dựng do Uỷ ban nhân dân cấp có thẩm quyền chủ trì phối hợp với chủ đầu t xây dựng công trình tổ chức giải phóng mặt bằng;

b) Kinh phí giải phóng mặt bằng đợc lấy trực tiếp từ dự án đầu t xây dựng công trình;

c) Thời gian giải phóng mặt bằng xây dựng phải đáp ứng tiến độ thực hiện của dự án đầu t xây dựng công trình đã đợc phê duyệt.

4. Chính phủ quy định nguyên tắc, phơng pháp và khung giá đền bù tài sản khi giải phóng mặt bằng xây dựng làm cơ sở cho Uỷ ban nhân dân cấp tỉnh xác định giá đền bù của địa phơng mình.

5. Tổ chức, cá nhân có tài sản trong phạm vi mặt bằng xây dựng đã đợc giải quyết đền bù theo đúng quy định mà không thực hiện thì bị cỡng chế và chịu hoàn toàn chi phí cho việc cỡng chế.

6. Ngời nào cố ý làm sai quy định về đền bù tài sản khi giải phóng mặt bằng xây dựng để vụ lợi hoặc gây thiệt hại tài sản của Nhà nớc, tổ chức, cá nhân thì tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thờng theo quy định của pháp luật.

MỤC 3
THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 72. Điều kiện để khởi công xây dựng công trình

Công trình xây dựng chỉ đợc khởi công khi đáp ứng các điều kiện sau đây:

1. Có mặt bằng xây dựng để bàn giao toàn bộ hoặc từng phần theo tiến độ xây dựng do chủ đầu t xây dựng công trình và nhà thầu thi công xây dựng thoả thuận;

2. Có giấy phép xây dựng đối với những công trình theo quy định phải có giấy phép xây dựng, trừ trờng hợp quy định tại điểm c khoản 1 Điều 68 của Luật này;

3. Có thiết kế bản vẽ thi công của hạng mục, công trình đã đợc phê duyệt;

4. Có hợp đồng xây dựng;

5. Có đủ nguồn vốn để bảo đảm tiến độ xây dựng công trình theo tiến độ đã đợc phê duyệt trong dự án đầu t xây dựng công trình;

6. Có biện pháp để bảo đảm an toàn, vệ sinh môi trờng trong quá trình thi công xây dựng;

7. Đối với khu đô thị mới, tuỳ theo tính chất, quy mô phải xây dựng xong toàn bộ hoặc từng phần các công trình hạ tầng kỹ thuật thì mới đợc khởi công xây dựng công trình.

Điều 73. Điều kiện thi công xây dựng công trình

1. Nhà thầu khi hoạt động thi công xây dựng công trình phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động thi công xây dựng công trình;

b) Có đủ năng lực hoạt động thi công xây dựng công trình tơng ứng với loại, cấp công trình;

c) Chỉ huy trởng công trờng có năng lực hành nghề thi công xây dựng công trình phù hợp;

d) Có thiết bị thi công đáp ứng yêu cầu về an toàn và chất lợng công trình.

2. Cá nhân tự tổ chức xây dựng nhà ở riêng lẻ có tổng diện tích xây dựng sàn nhỏ hơn 250m2 hoặc dới 3 tầng thì phải có năng lực hành nghề thi công xây dựng công trình và chịu trách nhiệm về chất lợng, an toàn và vệ sinh môi trờng.

Điều 74. Yêu cầu đối với công trờng xây dựng

Tất cả các công trình xây dựng phải đợc treo biển báo tại công trờng thi công. Nội dung biển báo bao gồm:

1. Tên chủ đầu t xây dựng công trình, tổng vốn đầu t, ngày khởi công, ngày hoàn thành;

2. Tên đơn vị thi công, tên ngời chỉ huy trởng công trờng;

3. Tên đơn vị thiết kế, tên chủ nhiệm thiết kế;

4. Tên tổ chức hoặc ngời giám sát thi công xây dựng công trình;

5. Chủ đầu t xây dựng công trình, chỉ huy trởng công trờng, chủ nhiệm thiết kế, tổ chức hoặc ngời giám sát thi công xây dựng công trình ngoài việc ghi rõ tên, chức danh còn phải ghi địa chỉ liên lạc, số điện thoại.

Điều 75. Quyền và nghĩa vụ của chủ đầu t xây dựng công trình trong việc thi công xây dựng công trình

1. Chủ đầu t xây dựng công trình trong việc thi công xây dựng công trình có các quyền sau đây:

a) Đợc tự thực hiện thi công xây dựng công trình khi có đủ năng lực hoạt động thi công xây dựng công trình phù hợp;

b) Đàm phán, ký kết, giám sát việc thực hiện hợp đồng;

c) Đình chỉ thực hiện hoặc chấm dứt hợp đồng với nhà thầu thi công xây dựng theo quy định của pháp luật;

d) Dừng thi công xây dựng công trình và yêu cầu khắc phục hậu quả khi nhà thầu thi công xây dựng công trình vi phạm các quy định về chất lợng công trình, an toàn và vệ sinh môi trờng;

đ) Yêu cầu tổ chức, cá nhân có liên quan phối hợp để thực hiện các công việc trong quá trình thi công xây dựng công trình;

e) Không thanh toán giá trị khối lợng không bảo đảm chất lợng hoặc khối lợng phát sinh không hợp lý;

g) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu t xây dựng công trình trong việc thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Lựa chọn nhà thầu có đủ điều kiện năng lực hoạt động thi công xây dựng công trình phù hợp để thi công xây dựng công trình;

b) Tham gia với Uỷ ban nhân dân cấp có thẩm quyền hoặc chủ trì phối hợp với Uỷ ban nhân dân cấp có thẩm quyền giải phóng mặt bằng xây dựng để giao cho nhà thầu thi công xây dựng công trình;

c) Tổ chức giám sát thi công xây dựng công trình;

d) Kiểm tra biện pháp bảo đảm an toàn, vệ sinh môi trờng;

đ) Tổ chức nghiệm thu, thanh toán, quyết toán công trình;

e) Thuê tổ chức t vấn có đủ năng lực hoạt động xây dựng để kiểm định chất lợng công trình khi cần thiết;

g) Xem xét và quyết định các đề xuất liên quan đến thiết kế của nhà thầu trong quá trình thi công xây dựng công trình;

h) Tôn trọng quyền tác giả thiết kế công trình;

i) Mua bảo hiểm công trình;

k) Lu trữ hồ sơ công trình;

l) Bồi thờng thiệt hại do vi phạm hợp đồng làm thiệt hại cho nhà thầu thi công xây dựng công trình, nghiệm thu không bảo đảm chất lợng làm sai lệch kết quả nghiệm thu và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

m) Chịu trách nhiệm về các quyết định của mình; chịu trách nhiệm về việc bảo đảm công trình thi công đúng tiến độ, chất lợng và hiệu quả;

n) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 76. Quyền và nghĩa vụ của nhà thầu thi công xây dựng công trình

1. Nhà thầu thi công xây dựng công trình có các quyền sau đây:

a) Từ chối thực hiện những yêu cầu trái pháp luật;

b) Đề xuất sửa đổi thiết kế cho phù hợp với thực tế để bảo đảm chất lợng và hiệu quả công trình;

c) Yêu cầu thanh toán giá trị khối lợng xây dựng hoàn thành theo đúng hợp đồng;

d) Dừng thi công xây dựng công trình nếu bên giao thầu không thực hiện đúng cam kết trong hợp đồng đã ký kết gây trở ngại và thiệt hại cho nhà thầu;

đ) Yêu cầu bồi thờng thiệt hại do lỗi của bên thuê xây dựng công trình gây ra;

e) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Thực hiện theo đúng hợp đồng đã ký kết;

b) Thi công xây dựng theo đúng thiết kế, tiêu chuẩn xây dựng, bảo đảm chất lợng, tiến độ, an toàn và vệ sinh môi trờng;

c) Có nhật ký thi công xây dựng công trình;

d) Kiểm định vật liệu, sản phẩm xây dựng;

đ) Quản lý công nhân xây dựng trên công trờng, bảo đảm an ninh, trật tự, không gây ảnh hởng đến các khu dân c xung quanh;

e) Lập bản vẽ hoàn công, tham gia nghiệm thu công trình;

g) Bảo hành công trình;

h) Mua các loại bảo hiểm theo quy định của pháp luật về bảo hiểm;

i) Bồi thờng thiệt hại khi vi phạm hợp đồng, sử dụng vật liệu không đúng chủng loại, thi công không bảo đảm chất lợng, gây ô nhiễm môi trờng và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

k) Chịu trách nhiệm về chất lợng thi công xây dựng công trình do mình đảm nhận;

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 77. Quyền và nghĩa vụ của nhà thầu thiết kế trong việc thi công xây dựng công trình

1. Nhà thầu thiết kế trong việc thi công xây dựng công trình có các quyền sau đây:

a) Các quyền quy định tại khoản 1 Điều 58 của Luật này;

b) Yêu cầu chủ đầu t xây dựng công trình, nhà thầu thi công xây dựng công trình thực hiện theo đúng thiết kế;

c) Từ chối những yêu cầu thay đổi thiết kế bất hợp lý của chủ đầu t xây dựng công trình;

d) Từ chối nghiệm thu công trình, hạng mục công trình khi thi công không theo đúng thiết kế.

2. Nhà thầu thiết kế trong việc thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Các nghĩa vụ quy định tại khoản 2 Điều 58 của Luật này;

b) Cử ngời có đủ năng lực để giám sát tác giả theo quy định; ngời đợc nhà thầu thiết kế cử thực hiện nhiệm vụ giám sát tác giả phải chịu trách nhiệm trớc pháp luật về những hành vi vi phạm của mình trong quá trình thực hiện nghĩa vụ giám sát tác giả và phải chịu trách nhiệm bồi thờng thiệt hại do lỗi của mình gây ra;

c) Tham gia nghiệm thu công trình xây dựng theo yêu cầu của chủ đầu t xây dựng công trình;

d) Xem xét xử lý theo đề nghị của chủ đầu t xây dựng công trình về những bất hợp lý trong thiết kế;

đ) Phát hiện và thông báo kịp thời cho chủ đầu t xây dựng công trình về việc thi công sai với thiết kế đợc duyệt của nhà thầu thi công xây dựng công trình và kiến nghị biện pháp xử lý.

Điều 78. An toàn trong thi công xây dựng công trình

Trong quá trình thi công xây dựng công trình, nhà thầu thi công xây dựng công trình có trách nhiệm:

1. Thực hiện các biện pháp bảo đảm an toàn cho ngời, máy móc, thiết bị, tài sản, công trình đang xây dựng, công trình ngầm và các công trình liền kề; đối với những máy móc, thiết bị phục vụ thi công phải đợc kiểm định an toàn trớc khi đa vào sử dụng;

2. Thực hiện biện pháp kỹ thuật an toàn riêng đối với những hạng mục công trình hoặc công việc có yêu cầu nghiêm ngặt về an toàn;

3. Thực hiện các biện pháp cần thiết nhằm hạn chế thiệt hại về ngời và tài sản khi xảy ra mất an toàn trong thi công xây dựng.

Điều 79. Bảo đảm vệ sinh môi trờng trong thi công xây dựng công trình

Trong quá trình thi công xây dựng công trình, nhà thầu thi công xây dựng công trình có trách nhiệm:

1. Có biện pháp bảo đảm vệ sinh môi trờng trong quá trình thi công xây dựng bao gồm môi trờng không khí, môi trờng nớc, chất thải rắn, tiếng ồn và các yêu cầu khác về vệ sinh môi trờng;

2. Bồi thờng thiệt hại do những vi phạm về vệ sinh môi trờng do mình gây ra trong quá trình thi công xây dựng và vận chuyển vật liệu xây dựng;

3. Tuân theo các quy định khác của pháp luật về bảo vệ môi trờng.

Điều 80. Nghiệm thu, bàn giao công trình xây dựng

1. Việc nghiệm thu công trình xây dựng phải thực hiện các quy định sau đây:

a) Tuân theo các quy định về quản lý chất lợng xây dựng công trình;

b) Nghiệm thu từng công việc, từng bộ phận, từng giai đoạn, từng hạng mục công trình, nghiệm thu đa công trình vào sử dụng. Riêng các bộ phận bị che khuất của công trình phải đợc nghiệm thu và vẽ bản vẽ hoàn công trớc khi tiến hành các công việc tiếp theo;

c) Chỉ đợc nghiệm thu khi đối tợng nghiệm thu đã hoàn thành và có đủ hồ sơ theo quy định;

d) Công trình chỉ đợc nghiệm thu đa vào sử dụng khi bảo đảm đúng yêu cầu thiết kế, bảo đảm chất lợng và đạt các tiêu chuẩn theo quy định.

2. Việc bàn giao công trình xây dựng phải thực hiện các quy định sau đây:

a) Bảo đảm các yêu cầu về nguyên tắc, nội dung và trình tự bàn giao công trình đã xây dựng xong đa vào sử dụng theo quy định của pháp luật về xây dựng;

b) Bảo đảm an toàn trong vận hành, khai thác khi đa công trình vào sử dụng.

3. Nhà thầu thi công xây dựng công trình có trách nhiệm hoàn thiện thi công xây dựng, thu dọn hiện trờng, lập bản vẽ hoàn công và chuẩn bị các tài liệu để phục vụ việc nghiệm thu công trình và bàn giao công trình.

4. Chủ đầu t xây dựng công trình có trách nhiệm tổ chức nghiệm thu, tiếp nhận công trình xây dựng. Ngời tham gia nghiệm thu, bàn giao công trình phải chịu trách nhiệm cá nhân về sản phẩm do mình xác nhận trong quá trình thi công xây dựng công trình và bàn giao công trình xây dựng.

Điều 81. Thanh toán, quyết toán trong hoạt động xây dựng

1. Nhà thầu có trách nhiệm lập hồ sơ thanh toán, quyết toán khối lợng công việc đã thực hiện. Chủ đầu t xây dựng công trình phải thanh toán cho nhà thầu theo khối lợng công việc đợc nghiệm thu.

2. Chủ đầu t xây dựng công trình quyết toán vốn đầu t xây dựng công trình trong thời hạn không quá mời hai tháng, kể từ ngày công trình đợc bàn giao đa vào sử dụng, trừ trờng hợp pháp luật có quy định khác.

3. Ngời có trách nhiệm thanh toán, quyết toán phải chịu trách nhiệm trớc pháp luật về công việc của mình và phải bồi thờng thiệt hại do hậu quả của việc thanh toán, quyết toán chậm hoặc sai so với quy định.

4. Chính phủ quy định cụ thể việc thanh toán, quyết toán trong hoạt động xây dựng.

Điều 82. Bảo hành công trình xây dựng

1. Nhà thầu thi công xây dựng công trình có trách nhiệm bảo hành công trình; nhà thầu cung ứng thiết bị công trình có trách nhiệm bảo hành thiết bị công trình.

2. Nội dung bảo hành công trình bao gồm khắc phục, sửa chữa, thay thế thiết bị h hỏng, khiếm khuyết hoặc khi công trình vận hành, sử dụng không bình thờng do lỗi của nhà thầu gây ra.

3. Thời gian bảo hành công trình đợc xác định theo loại và cấp công trình.

4. Chính phủ quy định cụ thể thời gian bảo hành công trình.

Điều 83. Bảo trì công trình xây dựng

1. Chủ sở hữu hoặc ngời quản lý sử dụng công trình có trách nhiệm bảo trì công trình, máy móc, trang thiết bị công trình.

2. Việc bảo trì công trình, trang thiết bị công trình phải đợc thực hiện theo chỉ dẫn và quy định của nhà thiết kế, nhà sản xuất.

3. Việc bảo trì công trình đợc xác định theo loại và cấp công trình.

4. Chính phủ quy định cụ thể về bảo trì công trình.

Điều 84. Sự cố công trình xây dựng

1. Trong quá trình thi công xây dựng, vận hành hoặc khai thác, sử dụng công trình nếu sự cố công trình xảy ra thì nhà thầu thi công xây dựng công trình, chủ sở hữu hoặc ngời quản lý sử dụng công trình có trách nhiệm:

a) Ngừng thi công, vận hành hoặc khai thác, sử dụng công trình và thực hiện các biện pháp kịp thời để bảo đảm an toàn cho ngời và tài sản;

b) Thực hiện các biện pháp cần thiết để hạn chế và ngăn ngừa các nguy hiểm có thể tiếp tục xảy ra đối với công trình và thông báo kịp thời cho các tổ chức, cá nhân có thẩm quyền, có liên quan;

c) Bảo vệ hiện trờng, trừ trờng hợp phải khắc phục khẩn cấp để ngăn chặn thiệt hại.

2. Khi nhận đợc thông báo về sự cố công trình, các tổ chức, cá nhân có thẩm quyền trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Thực hiện ngay các biện pháp khẩn cấp để khắc phục;

b) Cơ quan quản lý nhà nớc có thẩm quyền về xây dựng có trách nhiệm chỉ định tổ chức có đủ điều kiện năng lực thực hiện việc giám định để xác định nguyên nhân sự cố công trình, làm rõ trách nhiệm của các chủ thể gây ra sự cố công trình.

3. Ngời có lỗi gây ra sự cố công trình có trách nhiệm bồi thờng thiệt hại và các chi phí có liên quan hoặc bị truy cứu trách nhiệm hình sự.

Điều 85. Di dời công trình

1. Việc di dời công trình từ vị trí này tới vị trí khác phải phù hợp với quy hoạch xây dựng đợc duyệt, bảo đảm giữ nguyên kiến trúc và chất lợng của công trình.

2. Trớc khi di dời công trình, chủ đầu t xây dựng công trình phải xin giấy phép. Giấy phép di dời công trình do Uỷ ban nhân dân cấp tỉnh cấp.

3. Nhà thầu thực hiện việc di dời công trình phải thực hiện các biện pháp bảo đảm an toàn lao động, an toàn đối với công trình di dời và các công trình lân cận, bảo đảm vệ sinh môi trờng.

Điều 86. Phá dỡ công trình xây dựng

1. Việc phá dỡ công trình xây dựng đợc thực hiện trong những trờng hợp sau đây:

a) Để giải phóng mặt bằng xây dựng công trình mới; công trình xây dựng tạm đợc quy định tại khoản 2 Điều 94 của Luật này;

b) Công trình có nguy cơ sụp đổ ảnh hởng đến cộng đồng và công trình lân cận;

c) Công trình xây dựng trong khu vực cấm xây dựng theo quy định tại khoản 1 Điều 10 của Luật này;

d) Công trình xây dựng sai quy hoạch xây dựng, công trình xây dựng không có giấy phép đối với công trình theo quy định phải có giấy phép hoặc xây dựng sai với nội dung quy định trong giấy phép;

đ) Những trờng hợp khác theo quy định của pháp luật.

2. Công tác phá dỡ công trình xây dựng phải đáp ứng các yêu cầu sau đây:

a) Việc phá dỡ công trình chỉ đợc thực hiện theo quyết định của cơ quan nhà nớc có thẩm quyền;

b) Việc phá dỡ công trình phải thực hiện theo giải pháp phá dỡ đợc duyệt, bảo đảm an toàn và vệ sinh môi trờng.

3. Trách nhiệm của các bên tham gia phá dỡ công trình xây dựng đợc quy định nh sau:

a) Ngời đợc giao tổ chức thực hiện việc phá dỡ công trình phải chịu trách nhiệm về việc thực hiện các quy định tại khoản 2 Điều này; chịu trách nhiệm trớc pháp luật và bồi thờng thiệt hại do lỗi của mình gây ra;

b) Ngời đang sở hữu hoặc sử dụng công trình thuộc diện phải phá dỡ theo quy định tại khoản 1 Điều này phải chấp hành quyết định phá dỡ của cơ quan nhà nớc có thẩm quyền. Trờng hợp không chấp hành thì bị cỡng chế phá dỡ và chịu mọi chi phí cho công tác phá dỡ;

c) Ngời có trách nhiệm quyết định phá dỡ công trình phải chịu trách nhiệm trớc pháp luật về hậu quả do không ra quyết định, quyết định không kịp thời, quyết định trái với quy định của pháp luật.

MỤC 4
GIÁM SÁT THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 87. Giám sát thi công xây dựng công trình

1. Mọi công trình xây dựng trong quá trình thi công phải đợc thực hiện chế độ giám sát.

2. Việc giám sát thi công xây dựng công trình phải đợc thực hiện để theo dõi, kiểm tra về chất lợng, khối lợng, tiến độ, an toàn lao động và vệ sinh môi trờng trong thi công xây dựng công trình.

3. Chủ đầu t xây dựng công trình phải thuê t vấn giám sát hoặc tự thực hiện khi có đủ điều kiện năng lực hoạt động giám sát thi công xây dựng.

Ngời thực hiện việc giám sát thi công xây dựng phải có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với công việc, loại, cấp công trình.

4. Khuyến khích việc thực hiện chế độ giám sát đối với nhà ở riêng lẻ.

Điều 88. Yêu cầu của việc giám sát thi công xây dựng công trình

Việc giám sát thi công xây dựng công trình phải bảo đảm các yêu cầu sau đây:

1. Thực hiện ngay từ khi khởi công xây dựng công trình;

2. Thờng xuyên, liên tục trong quá trình thi công xây dựng;

3. Căn cứ vào thiết kế đợc duyệt, quy chuẩn, tiêu chuẩn xây dựng đợc áp dụng;

4. Trung thực, khách quan, không vụ lợi.

Điều 89. Quyền và nghĩa vụ của chủ đầu t xây dựng công trình trong việc giám sát thi công xây dựng công trình

1. Chủ đầu t xây dựng công trình trong việc giám sát thi công xây dựng công trình có các quyền sau đây:

a) Đợc tự thực hiện giám sát khi có đủ điều kiện năng lực giám sát thi công xây dựng;

b) Đàm phán, ký kết hợp đồng, theo dõi, giám sát việc thực hiện hợp đồng;

c) Thay đổi hoặc yêu cầu tổ chức t vấn thay đổi ngời giám sát trong trờng hợp ngời giám sát không thực hiện đúng quy định;

d) Đình chỉ thực hiện hoặc chấm dứt hợp đồng giám sát thi công xây dựng công trình theo quy định của pháp luật;

đ) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu t xây dựng công trình trong việc giám sát thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Thuê t vấn giám sát trong trờng hợp không đủ điều kiện năng lực giám sát thi công xây dựng để tự thực hiện;

b) Thông báo cho các bên liên quan về quyền và nghĩa vụ của t vấn giám sát;

c) Xử lý kịp thời những đề xuất của ngời giám sát;

d) Thực hiện đầy đủ các nghĩa vụ đã thoả thuận trong hợp đồng giám sát thi công xây dựng;

đ) Không đợc thông đồng hoặc dùng ảnh hởng của mình để áp đặt làm sai lệch kết quả giám sát;

e) Lu trữ kết quả giám sát thi công xây dựng;

g) Bồi thờng thiệt hại khi lựa chọn t vấn giám sát không đủ điều kiện năng lực giám sát thi công xây dựng, nghiệm thu khối lợng không đúng, sai thiết kế và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 90. Quyền và nghĩa vụ của nhà thầu giám sát thi công xây dựng công trình

1. Nhà thầu giám sát thi công xây dựng công trình có các quyền sau đây:

a) Nghiệm thu xác nhận khi công trình đã thi công bảo đảm đúng thiết kế, theo quy chuẩn, tiêu chuẩn xây dựng và bảo đảm chất lợng;

b) Yêu cầu nhà thầu thi công xây dựng thực hiện theo đúng hợp đồng;

c) Bảo lu các ý kiến của mình đối với công việc giám sát do mình đảm nhận;

d) Từ chối yêu cầu bất hợp lý của các bên có liên quan;

đ) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu giám sát thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Thực hiện công việc giám sát theo đúng hợp đồng đã ký kết;

b) Không nghiệm thu khối lợng không bảo đảm chất lợng và các tiêu chuẩn kỹ thuật theo yêu cầu của thiết kế công trình;

c) Từ chối nghiệm thu khi công trình không đạt yêu cầu chất lợng;

d) Đề xuất với chủ đầu t xây dựng công trình những bất hợp lý về thiết kế để kịp thời sửa đổi;

đ) Mua bảo hiểm trách nhiệm nghề nghiệp;

e) Không đợc thông đồng với nhà thầu thi công xây dựng, với chủ đầu t xây dựng công trình và có các hành vi vi phạm khác làm sai lệch kết quả giám sát;

g) Bồi thờng thiệt hại khi làm sai lệch kết quả giám sát đối với khối lợng thi công không đúng thiết kế, không tuân theo quy chuẩn, tiêu chuẩn xây dựng nhng ngời giám sát không báo cáo với chủ đầu t xây dựng công trình hoặc ngời có thẩm quyền xử lý, các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 5
XÂY DỰNG CÁC CÔNG TRÌNH ĐẶC THÙ

Điều 91. Công trình xây dựng đặc thù

Các công trình xây dựng đặc thù bao gồm:

1. Công trình bí mật nhà nớc;

2. Công trình đợc xây dựng theo lệnh khẩn cấp;

3. Công trình tạm.

Điều 92. Xây dựng công trình bí mật nhà nớc

1. Công trình bí mật nhà nớc đợc xây dựng theo yêu cầu phải bảo đảm bí mật trong các hoạt động xây dựng, thuộc các lĩnh vực quốc phòng, an ninh, kinh tế, khoa học, công nghệ và các lĩnh vực khác.

2. Ngời đợc giao quản lý, thực hiện xây dựng công trình bí mật nhà nớc có quyền quyết định và chịu trách nhiệm về việc thực hiện và tổ chức thực hiện xây dựng các công trình từ giai đoạn lập dự án, khảo sát, thiết kế, thi công, giám sát thi công xây dựng công trình đến giai đoạn nghiệm thu đa công trình vào sử dụng.

3. Chính phủ quyết định việc xây dựng từng công trình bí mật nhà nớc khi có yêu cầu xây dựng.

Điều 93. Xây dựng công trình theo lệnh khẩn cấp

1. Công trình xây dựng theo lệnh khẩn cấp đợc xây dựng nhằm đáp ứng kịp thời các yêu cầu khẩn cấp về phòng, chống thiên tai, địch họa và các yêu cầu khẩn cấp khác theo quy định của Chính phủ.

2. Ngời đợc giao quản lý thực hiện xây dựng công trình theo lệnh khẩn cấp đợc tự quyết định trình tự khảo sát, thiết kế, thi công xây dựng phù hợp với yêu cầu về tình trạng khẩn cấp, chịu trách nhiệm về việc thực hiện và tổ chức thực hiện xây dựng công trình này, bảo đảm đáp ứng kịp thời nhằm hạn chế tối đa thiệt hại về ngời và tài sản có thể xảy ra.

Điều 94. Xây dựng công trình tạm

1. Công trình tạm đợc xây dựng và chỉ đợc phép tồn tại trong một khoảng thời gian xác định.

2. Công trình tạm bao gồm:

a) Công trình tạm phục vụ thi công xây dựng công trình chính;

b) Công trình, nhà ở riêng lẻ đợc phép xây dựng có thời hạn nằm trong quy hoạch nhng cha giải phóng mặt bằng xây dựng.

3. Đối với công trình xây dựng tạm phục vụ công trình xây dựng chính, chậm nhất là ba mơi ngày, kể từ ngày công trình xây dựng chính đợc đa vào sử dụng, chủ công trình xây dựng tạm phải tự phá dỡ, trừ trờng hợp công trình xây dựng tạm phục vụ công trình xây dựng chính là công trình, khu dân c có quy mô lớn phù hợp với quy hoạch xây dựng đợc duyệt. Đối với công trình, nhà ở riêng lẻ đợc phép xây dựng có thời hạn khi hết thời hạn theo quy định của giấy phép xây dựng tạm thì chủ công trình xây dựng phải tự phá dỡ; nếu không tự giác dỡ bỏ thì bị cỡng chế, chủ công trình xây dựng chịu mọi chi phí cho việc cỡng chế và không đợc đền bù.

CHƠNG VI
LỰA CHỌN NHÀ THẦU VÀ HỢP ĐỒNG XÂY DỰNG

MỤC 1
LỰA CHỌN NHÀ THẦU XÂY DỰNG

Điều 95. Lựa chọn nhà thầu trong hoạt động xây dựng

1. Lựa chọn nhà thầu trong hoạt động xây dựng đợc thực hiện đối với các công việc, nhóm công việc hoặc toàn bộ công việc lập quy hoạch chi tiết xây dựng, lập dự án đầu t xây dựng công trình, khảo sát, thiết kế, thi công xây dựng, giám sát và các hoạt động xây dựng khác.

2. Việc lựa chọn nhà thầu là nhằm tìm đợc nhà thầu chính, tổng thầu, thầu phụ có đủ điều kiện năng lực hoạt động xây dựng, năng lực hành nghề xây dựng phù hợp với loại và cấp công trình.

3. Nhà thầu chính hoặc tổng thầu có thể giao một phần công việc của hợp đồng cho thầu phụ. Thầu phụ phải có đủ năng lực hoạt động xây dựng, năng lực hành nghề xây dựng tơng ứng và đợc chủ đầu t xây dựng công trình chấp nhận; thầu phụ không đợc giao toàn bộ hoặc phần việc chính theo hợp đồng cho các nhà thầu khác.

4. Lựa chọn nhà thầu trong hoạt động xây dựng phải tuân theo các quy định của Luật này và pháp luật về đấu thầu.

Điều 96. Yêu cầu lựa chọn nhà thầu trong hoạt động xây dựng

1. Việc lựa chọn nhà thầu phải bảo đảm những yêu cầu sau đây:

a) Đáp ứng đợc hiệu quả của dự án đầu t xây dựng công trình;

b) Chọn đợc nhà thầu có đủ điều kiện năng lực hoạt động xây dựng, năng lực hành nghề xây dựng phù hợp, có giá dự thầu hợp lý;

c) Khách quan, công khai, công bằng, minh bạch;

2. Ngời quyết định đầu t, chủ đầu t xây dựng công trình có quyền quyết định hình thức lựa chọn nhà thầu.

Điều 97. Các hình thức lựa chọn nhà thầu trong hoạt động xây dựng

Tuỳ theo quy mô, tính chất, nguồn vốn xây dựng công trình, ngời quyết định đầu t hoặc chủ đầu t xây dựng công trình lựa chọn nhà thầu theo các hình thức sau đây:

1. Đấu thầu rộng rãi, đấu thầu hạn chế;

2. Chỉ định thầu;

3. Lựa chọn nhà thầu thiết kế kiến trúc công trình xây dựng.

Điều 98. Yêu cầu đối với đấu thầu trong hoạt động xây dựng

1. Đấu thầu trong hoạt động xây dựng để lựa chọn đợc nhà thầu phù hợp nhằm bảo đảm tính cạnh tranh.

2. Đấu thầu chỉ đợc thực hiện khi đã xác định đợc nguồn vốn để thực hiện công việc.

3. Không đợc kéo dài thời gian thực hiện đấu thầu để bảo đảm tiến độ, hiệu quả dự án đầu t xây dựng công trình.

4. Bên trúng thầu phải có phơng án kỹ thuật, công nghệ tối u, có giá dự thầu hợp lý.

5. Nhà thầu trong nớc tham gia đấu thầu quốc tế tại Việt Nam đợc hởng chế độ u đãi theo quy định của Chính phủ.

6. Không đợc sử dụng t cách pháp nhân của tổ chức khác để tham gia dự thầu; dàn xếp, mua, bán thầu; dùng ảnh hởng của mình làm sai lệch kết quả đấu thầu hoặc bỏ giá thầu dới giá thành xây dựng công trình.

Điều 99. Đấu thầu rộng rãi trong hoạt động xây dựng

1. Đấu thầu rộng rãi đợc thực hiện để lựa chọn nhà thầu thi công xây dựng công trình và không hạn chế số lợng nhà thầu tham gia.

2. Bên mời thầu phải thông báo rộng rãi trên phơng tiện thông tin đại chúng về điều kiện, thời gian nộp hồ sơ dự thầu.

3. Bên dự thầu chỉ đợc tham dự khi có đủ điều kiện năng lực hoạt động xây dựng, năng lực hành nghề xây dựng phù hợp với loại, cấp công trình theo điều kiện thông báo của bên mời thầu.

4. Bên mời thầu phải chịu trách nhiệm công bố trên các phơng tiện thông tin đại chúng kết quả xét thầu, giá trúng thầu.

Điều 100. Đấu thầu hạn chế trong hoạt động xây dựng

1. Đấu thầu hạn chế đợc thực hiện để lựa chọn nhà thầu t vấn xây dựng, nhà thầu thi công xây dựng công trình đối với công trình xây dựng có yêu cầu kỹ thuật cao và chỉ có một số nhà thầu có đủ điều kiện năng lực hoạt động xây dựng, năng lực hành nghề xây dựng đợc mời tham gia dự thầu.

2. Đối với dự án đầu t xây dựng công trình, công trình sử dụng vốn nhà nớc thì không cho phép 2 doanh nghiệp trở lên thuộc cùng một tổng công ty, tổng công ty với công ty thành viên, công ty mẹ và công ty con, doanh nghiệp liên doanh với một bên góp vốn trong liên doanh cùng tham gia đấu thầu trong một gói thầu.

Điều 101. Chỉ định thầu trong hoạt động xây dựng

1. Ngời quyết định đầu t hoặc chủ đầu t xây dựng công trình đợc quyền chỉ định trực tiếp một tổ chức, cá nhân có đủ điều kiện năng lực hoạt động xây dựng, năng lực hành nghề xây dựng để thực hiện công việc, công trình với giá hợp lý trong các trờng hợp sau đây:

a) Công trình bí mật nhà nớc, công trình xây dựng theo lệnh khẩn cấp, công trình tạm;

b) Công trình có tính chất nghiên cứu thử nghiệm;

c) Công việc, công trình, hạng mục công trình xây dựng có quy mô nhỏ, đơn giản theo quy định của Chính phủ;

d) Tu bổ, tôn tạo, phục hồi các công trình di sản văn hoá, di tích lịch sử - văn hoá;

đ) Các trờng hợp đặc biệt khác đợc ngời có thẩm quyền quyết định đầu t cho phép.

2. Ngời có thẩm quyền chỉ định thầu phải chịu trách nhiệm trớc pháp luật về việc lựa chọn nhà thầu có đủ năng lực hoạt động xây dựng, năng lực hành nghề xây dựng.

3. Tổ chức, cá nhân đợc chỉ định thầu phải có đủ năng lực hoạt động xây dựng, năng lực hành nghề xây dựng phù hợp với công việc, loại, cấp công trình; có tài chính lành mạnh, minh bạch.

Điều 102. Lựa chọn nhà thầu thiết kế kiến trúc công trình xây dựng

1. Việc lựa chọn nhà thầu thiết kế kiến trúc công trình xây dựng đợc thực hiện đối với các công trình xây dựng quy định tại Điều 55 của Luật này.

2. Tác giả của phơng án thiết kế kiến trúc đợc lựa chọn đợc u tiên thực hiện các bớc thiết kế tiếp theo khi có đủ điều kiện năng lực hoạt động thiết kế xây dựng, năng lực hành nghề thiết kế xây dựng công trình.

Điều 103. Lựa chọn tổng thầu trong hoạt động xây dựng

1. Tuỳ theo quy mô, tính chất, loại, cấp công trình và những điều kiện cụ thể của dự án đầu t xây dựng công trình, ngời quyết định đầu t hoặc chủ đầu t xây dựng công trình quyết định các hình thức lựa chọn tổng thầu trong hoạt động xây dựng sau đây:

a) Tổng thầu thiết kế thực hiện toàn bộ công việc thiết kế xây dựng công trình;

b) Tổng thầu thi công thực hiện toàn bộ công việc thi công xây dựng công trình;

c) Tổng thầu thực hiện toàn bộ công việc thiết kế và thi công xây dựng công trình;

d) Tổng thầu thực hiện toàn bộ các công việc thiết kế, cung ứng vật t thiết bị, thi công xây dựng công trình;

đ) Tổng thầu chìa khoá trao tay thực hiện trọn gói toàn bộ các công việc từ lập dự án đến việc thiết kế, cung ứng vật t thiết bị, thi công xây dựng công trình.

2. Nhà thầu độc lập hoặc liên danh dự thầu trong hoạt động xây dựng phải có đủ điều kiện năng lực hoạt động xây dựng phù hợp với loại, cấp công trình theo quy định của Luật này.

3. Trờng hợp áp dụng hình thức tổng thầu quy định tại khoản 1 Điều này thì tổng thầu phải cử ngời có đủ điều kiện năng lực hành nghề xây dựng để điều phối toàn bộ công việc của tổng thầu.

Điều 104. Quyền và nghĩa vụ của bên mời thầu

1. Bên mời thầu có các quyền sau đây:

a) Yêu cầu các bên dự thầu cung cấp thông tin cần thiết phục vụ cho việc lựa chọn nhà thầu;

b) Lựa chọn nhà thầu trúng thầu hoặc huỷ bỏ kết quả lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu;

c) Các quyền khác theo quy định của pháp luật.

2. Bên mời thầu có các nghĩa vụ sau đây:

a) Lập hồ sơ mời thầu, kế hoạch đấu thầu phù hợp với nội dung của dự án đầu t xây dựng công trình đã đợc phê duyệt;

b) Kiểm tra việc kê khai năng lực hoạt động xây dựng, năng lực hành nghề xây dựng và tình trạng tài chính của bên dự thầu đợc lựa chọn;

c) Đáp ứng đầy đủ, kịp thời nguồn vốn để thực hiện công việc theo tiến độ;

d) Thông báo những yêu cầu cần thiết cho các bên dự thầu và thực hiện đúng các nội dung đã thông báo;

đ) Công bố công khai đơn vị trúng thầu và giá trúng thầu đối với các công trình xây dựng thuộc nguồn vốn nhà nớc sau khi có kết quả lựa chọn nhà thầu;

e) Mua bảo hiểm công trình;

g) Bồi thờng thiệt hại cho các nhà thầu tham gia dự thầu trong trờng hợp do lỗi của mình gây ra;

h) Chịu trách nhiệm trớc pháp luật về những hành vi dàn xếp thầu, mua, bán thầu, tiết lộ thông tin khi xét thầu hoặc thông đồng với nhà thầu và những hành vi khác vi phạm pháp luật về đấu thầu;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 105. Quyền và nghĩa vụ của bên dự thầu

1. Bên dự thầu có các quyền sau đây:

a) Tham gia dự thầu độc lập hoặc liên danh với các nhà thầu khác để dự thầu;

b) Yêu cầu cung cấp thông tin, khảo sát hiện trờng để lập hồ sơ dự thầu;

c) Khiếu nại, tố cáo khi phát hiện các hành vi vi phạm các quy định về lựa chọn nhà thầu;

d) Các quyền khác theo quy định của pháp luật.

2. Bên dự thầu có các nghĩa vụ sau đây:

a) Lập hồ sơ dự thầu trung thực, chính xác, bảo đảm các yêu cầu của hồ sơ mời thầu;

b) Chịu trách nhiệm trớc pháp luật về hành vi vi phạm quy định tại khoản 6 Điều 98 của Luật này;

c) Bồi thờng thiệt hại do các hành vi vi phạm của mình gây ra dẫn đến kéo dài đấu thầu hoặc đấu thầu lại;

d) Thực hiện bảo lãnh dự thầu theo quy định;

đ) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 106. Trách nhiệm của ngời quyết định đầu t xây dựng công trình trong lựa chọn nhà thầu

1. Kiểm tra, xử lý các vi phạm và giải quyết khiếu nại, tố cáo trong lựa chọn nhà thầu.

2. Đình chỉ việc lựa chọn nhà thầu, huỷ bỏ kết quả lựa chọn nhà thầu khi phát hiện có những vi phạm trong lựa chọn nhà thầu.

3. Chịu trách nhiệm trớc pháp luật, bồi thờng thiệt hại do các quyết định của mình gây ra.

MỤC 2
HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 107. Hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng đợc xác lập cho các công việc lập quy hoạch xây dựng, lập dự án đầu t xây dựng công trình, khảo sát xây dựng, thiết kế công trình, giám sát, thi công xây dựng công trình, quản lý dự án xây dựng công trình và các công việc khác trong hoạt động xây dựng.

2. Hợp đồng trong hoạt động xây dựng đợc xác lập bằng văn bản phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Tuỳ theo quy mô, tính chất của công trình, loại công việc, các mối quan hệ của các bên, hợp đồng trong hoạt động xây dựng có thể có nhiều loại với nội dung khác nhau.

Điều 108. Nội dung chủ yếu của hợp đồng trong hoạt động xây dựng

Hợp đồng trong hoạt động xây dựng bao gồm các nội dung chủ yếu sau đây:

1. Nội dung công việc phải thực hiện;

2. Chất lợng và các yêu cầu kỹ thuật khác của công việc;

3. Thời gian và tiến độ thực hiện;

4. Điều kiện nghiệm thu, bàn giao;

5. Giá cả, phơng thức thanh toán;

6. Thời hạn bảo hành;

7. Trách nhiệm do vi phạm hợp đồng;

8. Các thoả thuận khác theo từng loại hợp đồng;

9. Ngôn ngữ sử dụng trong hợp đồng.

Điều 109. Điều chỉnh hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng chỉ đợc điều chỉnh khi đợc ngời quyết định đầu t cho phép trong các trờng hợp sau đây:

a) Khi có sự thay đổi dự án đầu t xây dựng công trình;

b) Khi Nhà nớc thay đổi các chính sách có liên quan;

c) Các trờng hợp bất khả kháng.

2. Ngời cho phép điều chỉnh hợp đồng phải chịu trách nhiệm trớc pháp luật về quyết định của mình và bồi thờng thiệt hại do hậu quả của việc quyết định gây ra.

Điều 110. Thởng hợp đồng, phạt vi phạm hợp đồng và giải quyết tranh chấp hợp đồng trong hoạt động xây dựng

1. Việc thởng hợp đồng, phạt vi phạm hợp đồng phải đợc ghi trong hợp đồng.

2. Đối với công trình xây dựng bằng nguồn vốn nhà nớc, mức thởng không vợt quá 12% giá trị phần hợp đồng làm lợi, mức phạt không vợt quá 12% giá trị hợp đồng bị vi phạm. Nguồn tiền thởng đợc trích từ phần lợi nhuận do việc sớm đa công trình bảo đảm chất lợng vào sử dụng, khai thác hoặc từ việc tiết kiệm hợp lý các khoản chi phí để thực hiện hợp đồng.

3. Trong trờng hợp xảy ra tranh chấp hợp đồng trong hoạt động xây dựng, các bên có trách nhiệm thơng lợng giải quyết. Trờng hợp không đạt đợc thoả thuận giữa các bên, việc giải quyết tranh chấp đợc thực hiện thông qua hòa giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

CHƠNG VII
QUẢN LÝ NHÀ NỚC VỀ XÂY DỰNG

Điều 111. Nội dung quản lý nhà nớc về xây dựng

1. Xây dựng và chỉ đạo thực hiện chiến lợc, kế hoạch phát triển các hoạt động xây dựng.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về xây dựng.

3. Ban hành quy chuẩn, tiêu chuẩn xây dựng.

4. Quản lý chất lợng, lu trữ hồ sơ công trình xây dựng.

5. Cấp, thu hồi các loại giấy phép trong hoạt động xây dựng.

6. Hớng dẫn, kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong hoạt động xây dựng.

7. Tổ chức nghiên cứu khoa học và công nghệ trong hoạt động xây dựng.

8. Đào tạo nguồn nhân lực cho hoạt động xây dựng.

9. Hợp tác quốc tế trong lĩnh vực hoạt động xây dựng.

Điều 112. Cơ quan quản lý nhà nớc về xây dựng

1. Chính phủ thống nhất quản lý nhà nớc về xây dựng trong phạm vi cả nớc.

2. Bộ Xây dựng chịu trách nhiệm trớc Chính phủ thực hiện thống nhất quản lý nhà nớc về xây dựng.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình phối hợp với Bộ Xây dựng để thực hiện quản lý nhà nớc về xây dựng.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nớc về xây dựng trên địa bàn theo phân cấp của Chính phủ.

Điều 113. Thanh tra xây dựng

1. Thanh tra xây dựng là thanh tra chuyên ngành về xây dựng.

2. Tổ chức và hoạt động của thanh tra xây dựng do Chính phủ quy định.

Điều 114. Nhiệm vụ của thanh tra xây dựng

Thanh tra xây dựng có các nhiệm vụ sau đây:

1. Thanh tra việc thực hiện pháp luật về xây dựng;

2. Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nớc có thẩm quyền xử lý các vi phạm pháp luật về xây dựng;

3. Xác minh, kiến nghị cơ quan nhà nớc có thẩm quyền giải quyết khiếu nại, tố cáo về xây dựng.

Điều 115. Quyền và trách nhiệm của thanh tra xây dựng

1. Thanh tra xây dựng có các quyền sau đây:

a) Yêu cầu tổ chức, cá nhân có liên quan cung cấp tài liệu và giải trình những vấn đề cần thiết;

b) Yêu cầu giám định những nội dung có liên quan đến chất lợng công trình trong trờng hợp cần thiết;

c) áp dụng các biện pháp ngăn chặn theo quy định của pháp luật;

d) Lập biên bản thanh tra, xử lý theo thẩm quyền hoặc kiến nghị với cơ quan quản lý nhà nớc có thẩm quyền thực hiện các biện pháp xử lý;

đ) Các quyền khác theo quy định của pháp luật.

2. Thanh tra xây dựng có trách nhiệm:

a) Thực hiện chức năng, nhiệm vụ, trình tự, thủ tục thanh tra theo quy định;

b) Xuất trình quyết định thanh tra, thẻ thanh tra viên với đối tợng đợc thanh tra. Việc thanh tra phải đợc lập thành biên bản;

c) Chịu trách nhiệm trớc pháp luật về kết luận của mình và bồi thờng thiệt hại do kết luận sai gây ra;

d) Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 116. Quyền và nghĩa vụ của tổ chức, cá nhân thuộc đối tợng thanh tra

1. Tổ chức, cá nhân thuộc đối tợng thanh tra có các quyền sau đây:

a) Yêu cầu thanh tra viên hoặc đoàn thanh tra giải thích rõ các yêu cầu về thanh tra;

b) Khiếu nại, tố cáo các hành vi vi phạm pháp luật trong hoạt động thanh tra của thanh tra viên.

2. Tổ chức, cá nhân thuộc đối tợng thanh tra có các nghĩa vụ sau đây:

a) Tạo điều kiện cho đoàn thanh tra, thanh tra viên thực hiện nhiệm vụ;

b) Cung cấp tài liệu, giải trình các nội dung cần thiết và chấp hành kết luận của thanh tra xây dựng.

Điều 117. Quyền khiếu nại, tố cáo, trách nhiệm giải quyết khiếu nại, tố cáo

1. Cá nhân có quyền khiếu nại, tố cáo; tổ chức có quyền khiếu nại về những hành vi vi phạm quy định của Luật này với cơ quan quản lý nhà nớc có thẩm quyền về xây dựng hoặc khởi kiện tại Tòa án theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý nhà nớc có thẩm quyền về xây dựng các cấp có trách nhiệm giải quyết khiếu nại, tố cáo của các tổ chức, cá nhân thuộc thẩm quyền của mình; trong trờng hợp nhận đợc khiếu nại, tố cáo không thuộc thẩm quyền của mình thì có trách nhiệm chuyển đến cơ quan, tổ chức có thẩm quyền giải quyết và thông báo bằng văn bản cho ngời khiếu nại, tố cáo biết.

Điều 118. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo đợc thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Trong thời gian khiếu nại, tố cáo hoặc khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan quản lý nhà nớc có thẩm quyền về xây dựng. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan quản lý nhà nớc có thẩm quyền về xây dựng hoặc quyết định, bản án của Tòa án đã có hiệu lực pháp luật thì thi hành theo các quyết định, bản án đó.

CHƠNG VIII
KHEN THỞNG VÀ XỬ LÝ VI PHẠM

Điều 119. Khen thởng

Tổ chức, cá nhân có thành tích trong quản lý, hoạt động xây dựng thì đợc khen thởng theo quy định của pháp luật.

Điều 120. Xử lý vi phạm

1. Ngời nào có hành vi vi phạm pháp luật về xây dựng và quy định khác của pháp luật có liên quan thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự; trờng hợp các hành vi vi phạm pháp luật về xây dựng gây thiệt hại đến lợi ích của Nhà nớc, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thờng thiệt hại.

2. Công trình xây dựng sai quy hoạch, công trình xây dựng không có giấy phép hoặc sai với giấy phép xây dựng đợc cấp đối với công trình xây dựng theo quy định phải cấp giấy phép xây dựng thì phải bị phá dỡ toàn bộ hoặc phần vi phạm theo quy định.

CHƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 121. Xử lý các công trình xây dựng trớc khi Luật xây dựng có hiệu lực không phù hợp các quy định của Luật này

Công trình xây dựng trớc khi Luật xây dựng có hiệu lực không phù hợp các quy định của Luật này đợc xử lý nh sau:

1. Công trình xây dựng đang tồn tại phù hợp với quy hoạch nhng cha phù hợp về kiến trúc đợc phép tồn tại theo hiện trạng; trờng hợp cải tạo, nâng cấp, sửa chữa công trình thì phải tuân theo quy định của Luật này.

2. Công trình xây dựng đang tồn tại nhng không phù hợp với quy hoạch thì đợc xử lý nh sau:

a) Chủ công trình đợc cơ quan nhà nớc có thẩm quyền xem xét, cấp giấy phép xây dựng tạm có thời hạn phù hợp với thời gian thực hiện quy hoạch khi có nhu cầu cải tạo, nâng cấp, sửa chữa;

b) Công trình đợc chuyển về khu vực đã đợc quy hoạch thì chủ công trình đợc đền bù, hỗ trợ theo quy định của pháp luật.

3. Công trình đợc phép xây dựng tạm có thời hạn nếu có yêu cầu phải di chuyển trớc thời hạn thực hiện quy hoạch hoặc trớc thời hạn đợc ghi trong giấy phép xây dựng tạm thì đợc đền bù theo quy định của pháp luật.

Điều 122. Hiệu lực thi hành

Luật này có hiệu lực từ ngày 01 tháng 7 năm 2004.

Điều 123. Hớng dẫn thi hành

Chính phủ quy định chi tiết và hớng dẫn thi hành Luật này.

Luật này đã đợc Quốc hội nớc Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.


luat 39.2009 sua doi mot so dieu lua XD

QUỐC HỘI

---------

Luật số: 38/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

---------------------------

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU
CỦA CÁC LUẬT LIÊN QUAN ĐẾN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật xây dựng.

1. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Năng lực hoạt động xây dựng, năng lực hành nghề xây dựng

1. Tổ chức, cá nhân có đủ điều kiện về năng lực hoạt động xây dựng, hành nghề xây dựng được tham gia các hoạt động sau:

a) Tư vấn thiết kế quy hoạch xây dựng, lập và thẩm định dự án đầu tư, thiết kế xây dựng, định giá xây dựng, giám sát thi công và quản lý dự án đầu tư xây dựng công trình;

b) Khảo sát xây dựng công trình;

c) Thi công xây dựng công trình;

d) Thí nghiệm chuyên ngành xây dựng;

đ) Kiểm định chất lượng công trình xây dựng;

e) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

2. Cá nhân tham gia hoạt động xây dựng phải có năng lực hành nghề xây dựng được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo xác nhận, kinh nghiệm, đạo đức nghề nghiệp, trừ trường hợp đặc biệt do Chính phủ quy định.

Cá nhân hoạt động tư vấn thiết kế quy hoạch xây dựng, thiết kế xây dựng, giám sát thi công, khảo sát xây dựng công trình phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Tổ chức hoạt động xây dựng phải có năng lực hoạt động xây dựng được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ năng lực quy định tại khoản 2 và khoản 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động.

5. Chính phủ quy định cụ thể về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân.”

2. Điều 40 được sửa đổi, bổ sung như sau:

“Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định.

3. Nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.”

3. Bổ sung Điều 40a vào sau Điều 40 như sau:

“Điều 40a. Giám sát, đánh giá dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải được giám sát, đánh giá phù hợp với từng loại nguồn vốn:

a) Đối với dự án sử dụng 30% vốn nhà nước trở lên, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá về mục tiêu, sự phù hợp với các quy hoạch liên quan, việc sử dụng đất, tiến độ đầu tư và bảo vệ môi trường.

2. Chính phủ quy định cụ thể nội dung giám sát, đánh giá và việc tổ chức thực hiện giám sát, đánh giá dự án đầu tư xây dựng công trình .”

4. Điều 43 được sửa đổi, bổ sung như sau:

“Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Quản lý chi phí dự án đầu tư xây dựng công trình phải bảo đảm mục tiêu đầu tư và hiệu quả dự án, phù hợp với nguồn vốn sử dụng và giai đoạn đầu tư.

2. Nhà nước thực hiện quản lý chi phí dự án đầu tư xây dựng công trình, hướng dẫn phương pháp lập và quản lý chi phí dự án đầu tư xây dựng công trình; cơ quan quản lý nhà nước về xây dựng công bố định mức, chỉ tiêu kinh tế - kỹ thuật và các thông tin liên quan để chủ đầu tư tham khảo xác định chi phí đầu tư.

3. Chủ đầu tư xây dựng công trình chịu trách nhiệm quản lý chi phí dự án đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi công trình được đưa vào khai thác, sử dụng.

Chủ đầu tư được thuê tổ chức, cá nhân tư vấn để thực hiện việc lập, thẩm tra và kiểm soát chi phí dự án đầu tư xây dựng công trình phù hợp với nguồn vốn sử dụng, điều kiện cụ thể của công trình xây dựng.”

5. Điều 54 được sửa đổi, bổ sung như sau:

“Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình gồm thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế. Thiết kế cơ sở được lập trong giai đoạn lập dự án đầu tư xây dựng công trình; các bước thiết kế tiếp theo được lập trong giai đoạn triển khai thực hiện dự án đầu tư xây dựng công trình.

2. Tùy theo quy mô, tính chất và mức độ phức tạp của công trình cụ thể, thiết kế xây dựng công trình có thể thực hiện theo nhiều bước. Người quyết định đầu tư quyết định các bước thiết kế khi phê duyệt dự án.

3. Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình.”

6. Điều 55 được sửa đổi, bổ sung như sau:

“Điều 55. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được tổ chức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; đối với công trình khác thì việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình do chủ đầu tư quyết định.

2. Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của công trình xây dựng.

3. Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được ưu tiên lựa chọn để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định.

4. Chính phủ quy định cụ thể việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.”

7. Điều 59 được sửa đổi, bổ sung như sau:

“Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế xây dựng phải được thẩm định và phê duyệt. Người thẩm định, phê duyệt thiết kế chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

2. Người quyết định đầu tư tự chịu trách nhiệm về việc thẩm định thiết kế cơ sở và các nội dung khác của dự án khi thẩm định dự án đầu tư xây dựng công trình để phê duyệt dự án; trong trường hợp cần thiết, người quyết định đầu tư gửi hồ sơ lấy ý kiến các cơ quan liên quan về thiết kế cơ sở.

Trong nội dung phê duyệt dự án phải xác định rõ các giải pháp thiết kế cơ sở cần tuân thủ và các giải pháp thiết kế cơ sở cho phép chủ đầu tư được thay đổi trong các bước thiết kế tiếp theo.

3. Chủ đầu tư tổ chức thẩm định, phê duyệt các bước thiết kế tiếp theo phù hợp với thiết kế cơ sở đã được duyệt.

4. Chính phủ quy định cụ thể nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.”

Điều 2

Sửa đổi, bổ sung một số điều của Luật đấu thầu.

1. Khoản 30 và khoản 39 Điều 4 được sửa đổi, bổ sung như sau:

“30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.”

“39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.”

2. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.”

3. Bổ sung khoản 18 và khoản 19 vào Điều 12 như sau:

“18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.”

4. Điểm c, điểm đ khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.”

“3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.”

5. Khoản 1 và khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

“1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.”

“3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.”

6. Khoản 5 Điều 31 được sửa đổi, bổ sung như sau:

“5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.”

7. Điểm a khoản 1 Điều 32 được sửa đổi, bổ sung như sau:

“a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.”

8. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.”

9. Điểm b khoản 2 Điều 35 được sửa đổi, bổ sung như sau:

“b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.”

10. Khoản 4 Điều 38 được sửa đổi, bổ sung như sau:

“4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;”

11. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.”

12. Khoản 1 Điều 40 được sửa đổi, bổ sung như sau:

“1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.”

13. Khoản 1 Điều 41 được sửa đổi, bổ sung như sau:

“1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.”

14. Khoản 3 Điều 42 được sửa đổi, bổ sung như sau:

“3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.”

15. Khoản 2 Điều 43 được sửa đổi, bổ sung như sau:

“2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.”

16. Điều 46 được sửa đổi, bổ sung như sau:

“Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.”

17. Khoản 2 và khoản 3 Điều 57 được sửa đổi, bổ sung như sau:

“2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.”

19. Bổ sung các khoản 13, 14 và 15 vào Điều 61 như sau:

“13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.”

20. Điểm c khoản 1 Điều 70 được sửa đổi, bổ sung như sau:

“c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.”

21. Điểm a và điểm c khoản 1 Điều 75 được sửa đổi, bổ sung như sau:

“a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;”

“c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.”

Điều 3

Sửa đổi, bổ sung điểm a khoản 2 Điều 170 của Luật doanh nghiệp như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực; ”

Điều 4

Sửa đổi, bổ sung một số điều của Luật đất đai.

1. Khoản 20 Điều 4 được sửa đổi, bổ sung như sau:

“20. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất để bảo hộ quyền và lợi ích hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

3. Điều 48 được sửa đổi, bổ sung như sau:

“Điều 48. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo một loại thống nhất trong cả nước do Bộ Tài nguyên và Môi trường phát hành; đối với nhà ở, tài sản khác gắn liền với đất thì cơ quan nhà nước có thẩm quyền chỉ xác nhận quyền sở hữu vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản này khi có yêu cầu của chủ sở hữu.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng và pháp luật về dân sự trước ngày 01 tháng 8 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này; trường hợp người đã được cấp giấy chứng nhận có nhu cầu cấp đổi thì được đổi sang loại giấy mới theo quy định của Luật này và không phải nộp lệ phí.

Khi chuyển quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất thì người nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Trường hợp chưa được cấp một trong các loại giấy chứng nhận quy định tại khoản này thì thực hiện việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

3. Chính phủ quy định về hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung khoản 10 vào Điều 49 như sau:

“10. Các trường hợp khác theo quy định của Chính phủ.”

5. Điều 52 được sửa đổi, bổ sung như sau:

“Điều 52. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được giao đất, cho thuê đất để thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều này được ủy quyền cho cơ quan quản lý tài nguyên và môi trường cùng cấp.

Chính phủ quy định cụ thể điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ quan quản lý tài nguyên và môi trường cấp tỉnh và cấp huyện là đầu mối tiếp nhận hồ sơ và thực hiện các thủ tục trình Ủy ban nhân dân cùng cấp quy định tại khoản 1 và khoản 2 Điều này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

6. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” tại tên của Mục 5 Chương II, tại khoản 3 Điều 4, các điều 6, 42, 43, 46, 47, 49, 50, 51, 90, 105, 106, 119, 122, 124, 125, 126, 127, 128, 129, 130, 131, 136, 144 và 146 của Luật đất đai bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

7. Bãi bỏ Điều 123 của Luật đất đai.

Điều 5

Sửa đổi, bổ sung một số điều của Luật nhà ở.

1. Sửa đổi, bổ sung khoản 1 Điều 132 như sau:

“1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” tại các điều 10, 21, 22, 36, 57, 78, 93, 95, 125, 139 và khoản 2 Điều 66, điểm b khoản 2 Điều 106 của Luật nhà ở bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”.

3. Thay cụm từ “một trong các giấy tờ quy định tại Điều 15 của Luật này” tại khoản 3 Điều 66 của Luật nhà ở bằng cụm từ “giấy tờ chứng minh tạo lập hợp pháp”.

4. Thay cụm từ “theo trình tự quy định tại Điều 16 của Luật này” tại khoản 5 Điều 93 của Luật nhà ở bằng cụm từ “theo quy định của Chính phủ”.

5. Bỏ cụm từ “theo quy định của Luật này” tại khoản 6 Điều 21, khoản 1 Điều 22, điểm b khoản 2 Điều 106, khoản 2 Điều 125 của Luật nhà ở.

6. Bỏ cụm từ “theo quy định tại Điều 16 của Luật này” tại khoản 3 Điều 105 của Luật nhà ở.

7. Bãi bỏ các điều 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 127, 128, 130, 138 và 152 của Luật nhà ở.

Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Phú Trọng


Luat dau thau 61.2005

LUẬT

ĐẤU THẦU
CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 61/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về đấu thầu.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về các hoạt động đấu thầu để lựa chọn nhà thầu cung cấp dịch vụ tư vấn, mua sắm hàng hoá, xây lắp đối với gói thầu thuộc các dự án sau đây:

1. Dự án sử dụng vốn nhà nước từ 30% trở lên cho mục tiêu đầu tư phát triển, bao gồm:

a) Dự án đầu tư xây dựng mới, nâng cấp mở rộng các dự án đã đầu tư xây dựng;

b) Dự án đầu tư để mua sắm tài sản kể cả thiết bị, máy móc không cần lắp đặt;

c) Dự án quy hoạch phát triển vùng, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn;

d) Dự án nghiên cứu khoa học, phát triển công nghệ, hỗ trợ kỹ thuật;

đ) Các dự án khác cho mục tiêu đầu tư phát triển;

2. Dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân;

3. Dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm phục vụ việc cải tạo, sửa chữa lớn các thiết bị, dây chuyền sản xuất, công trình, nhà xưởng đã đầu tư của doanh nghiệp nhà nước.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân trong nước và nước ngoài tham gia hoạt động đấu thầu các gói thầu thuộc các dự án quy định tại Điều 1 của Luật này.

2. Tổ chức, cá nhân liên quan đến hoạt động đấu thầu các gói thầu thuộc các dự án quy định tại Điều 1 của Luật này.

3. Tổ chức, cá nhân có dự án không thuộc phạm vi điều chỉnh của Luật này chọn áp dụng Luật này.

Điều 3. Áp dụng Luật đấu thầu, pháp luật có liên quan, điều ước quốc tế, thỏa thuận quốc tế

1. Hoạt động đấu thầu phải tuân thủ quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp có đặc thù về đấu thầu quy định ở luật khác thì áp dụng theo quy định của luật đó.

3. Đối với dự án sử dụng vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), việc đấu thầu được thực hiện trên cơ sở nội dung điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Vốn nhà nước bao gồm vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các vốn khác do Nhà nước quản lý.

2. Đấu thầu là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu để thực hiện gói thầu thuộc các dự án quy định tại Điều 1 của Luật này trên cơ sở bảo đảm tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế.

3. Hoạt động đấu thầu bao gồm các hoạt động của các bên liên quan trong quá trình lựa chọn nhà thầu.

4. Trình tự thực hiện đấu thầu gồm các bước chuẩn bị đấu thầu, tổ chức đấu thầu, đánh giá hồ sơ dự thầu, thẩm định và phê duyệt kết quả đấu thầu, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng.

5. Đấu thầu trong nước là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu với sự tham gia của các nhà thầu trong nước.

6. Đấu thầu quốc tế là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu với sự tham gia của các nhà thầu nước ngoài và nhà thầu trong nước.

7. Dự án là tập hợp các đề xuất để thực hiện một phần hay toàn bộ công việc nhằm đạt được mục tiêu hay yêu cầu nào đó trong một thời gian nhất định dựa trên nguồn vốn xác định.

8. Người có thẩm quyền là người được quyền quyết định dự án theo quy định của pháp luật. Đối với các dự án có sự tham gia vốn nhà nước của doanh nghiệp nhà nước từ 30% trở lên, trừ các dự án sử dụng 100% vốn nhà nước, thì người có thẩm quyền là Hội đồng quản trị hoặc đại diện có thẩm quyền của các bên tham gia góp vốn.

9. Chủ đầu tư là người sở hữu vốn hoặc được giao trách nhiệm thay mặt chủ sở hữu, người vay vốn trực tiếp quản lý và thực hiện dự án quy định tại khoản 7 Điều này.

10. Bên mời thầu là chủ đầu tư hoặc tổ chức chuyên môn có đủ năng lực và kinh nghiệm được chủ đầu tư sử dụng để tổ chức đấu thầu theo các quy định của pháp luật về đấu thầu.

11. Nhà thầu là tổ chức, cá nhân có đủ tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật này.

12. Nhà thầu chính là nhà thầu chịu trách nhiệm về việc tham gia đấu thầu, đứng tên dự thầu, ký kết và thực hiện hợp đồng nếu được lựa chọn (sau đây gọi là nhà thầu tham gia đấu thầu). Nhà thầu tham gia đấu thầu một cách độc lập gọi là nhà thầu độc lập. Nhà thầu cùng với một hoặc nhiều nhà thầu khác tham gia đấu thầu trong một đơn dự thầu thì gọi là nhà thầu liên danh.

13. Nhà thầu tư vấn là nhà thầu tham gia đấu thầu cung cấp các sản phẩm đáp ứng yêu cầu về kiến thức và kinh nghiệm chuyên môn quy định tại khoản 34 Điều này.

14. Nhà thầu cung cấp là nhà thầu tham gia đấu thầu các gói thầu cung cấp hàng hóa quy định tại khoản 35 Điều này.

15. Nhà thầu xây dựng là nhà thầu tham gia đấu thầu các gói thầu xây lắp quy định tại khoản 36 Điều này.

16. Nhà thầu EPC là nhà thầu tham gia đấu thầu để thực hiện gói thầu EPC quy định tại khoản 21 Điều này.

17. Nhà thầu phụ là nhà thầu thực hiện một phần công việc của gói thầu trên cơ sở thoả thuận hoặc hợp đồng được ký với nhà thầu chính. Nhà thầu phụ không phải là nhà thầu chịu trách nhiệm về việc tham gia đấu thầu.

18. Nhà thầu trong nước là nhà thầu được thành lập và hoạt động theo pháp luật Việt Nam.

19. Nhà thầu nước ngoài là nhà thầu được thành lập và hoạt động theo pháp luật của nước mà nhà thầu mang quốc tịch.

20. Gói thầu là một phần của dự án, trong một số trường hợp đặc biệt gói thầu là toàn bộ dự án; gói thầu có thể gồm những nội dung mua sắm giống nhau thuộc nhiều dự án hoặc là khối lượng mua sắm một lần đối với mua sắm thường xuyên.

21. Gói thầu EPC là gói thầu bao gồm toàn bộ các công việc thiết kế, cung cấp thiết bị, vật tư và xây lắp.

22. Hồ sơ mời sơ tuyển là toàn bộ tài liệu bao gồm các yêu cầu về năng lực và kinh nghiệm đối với nhà thầu làm căn cứ pháp lý để bên mời thầu lựa chọn danh sách nhà thầu mời tham gia đấu thầu.

23. Hồ sơ dự sơ tuyển là toàn bộ tài liệu do nhà thầu lập theo yêu cầu của hồ sơ mời sơ tuyển.

24. Hồ sơ mời thầu là toàn bộ tài liệu sử dụng cho đấu thầu rộng rãi hoặc đấu thầu hạn chế bao gồm các yêu cầu cho một gói thầu làm căn cứ pháp lý để nhà thầu chuẩn bị hồ sơ dự thầu và để bên mời thầu đánh giá hồ sơ dự thầu nhằm lựa chọn nhà thầu trúng thầu; là căn cứ cho việc thương thảo, hoàn thiện và ký kết hợp đồng.

25. Hồ sơ dự thầu là toàn bộ tài liệu do nhà thầu lập theo yêu cầu của hồ sơ mời thầu và được nộp cho bên mời thầu theo quy định nêu trong hồ sơ mời thầu.

26. Giá gói thầu là giá trị gói thầu được xác định trong kế hoạch đấu thầu trên cơ sở tổng mức đầu tư hoặc tổng dự toán, dự toán được duyệt và các quy định hiện hành.

27. Giá dự thầu là giá do nhà thầu nêu trong đơn dự thầu thuộc hồ sơ dự thầu. Trường hợp nhà thầu có thư giảm giá thì giá dự thầu là giá sau giảm giá.

28. Giá đề nghị trúng thầu là giá do bên mời thầu đề nghị trên cơ sở giá dự thầu của nhà thầu được lựa chọn trúng thầu sau sửa lỗi, hiệu chỉnh các sai lệch theo yêu cầu của hồ sơ mời thầu.

29. Giá trúng thầu là giá được phê duyệt trong kết quả lựa chọn nhà thầu làm cơ sở để thương thảo, hoàn thiện và ký kết hợp đồng.

30. Chi phí trên cùng một mặt bằng bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng. Chi phí trên cùng một mặt bằng dùng để so sánh, xếp hạng hồ sơ dự thầu và được gọi là giá đánh giá.

31. Hợp đồng là văn bản ký kết giữa chủ đầu tư và nhà thầu được lựa chọn trên cơ sở thỏa thuận giữa các bên nhưng phải phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu.

32. Bảo đảm dự thầu là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm dự thầu của nhà thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

33. Bảo đảm thực hiện hợp đồng là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm thực hiện hợp đồng của nhà thầu trúng thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

34. Dịch vụ tư vấn bao gồm:

a) Dịch vụ tư vấn chuẩn bị dự án gồm có lập, đánh giá báo cáo quy hoạch, tổng sơ đồ phát triển, kiến trúc, báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi;

b) Dịch vụ tư vấn thực hiện dự án gồm có khảo sát, lập thiết kế, tổng dự toán và dự toán, lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu, giám sát thi công xây dựng và lắp đặt thiết bị;

c) Dịch vụ tư vấn điều hành quản lý dự án, thu xếp tài chính, đào tạo, chuyển giao công nghệ và các dịch vụ tư vấn khác.

35. Hàng hoá gồm máy móc, thiết bị, nguyên liệu, nhiên liệu, vật liệu, hàng tiêu dùng và các dịch vụ không phải là dịch vụ tư vấn.

36. Xây lắp gồm những công việc thuộc quá trình xây dựng và lắp đặt thiết bị các công trình, hạng mục công trình, cải tạo, sửa chữa lớn.

37. Kiến nghị trong đấu thầu là việc nhà thầu tham gia đấu thầu đề nghị xem xét lại kết quả lựa chọn nhà thầu và những vấn đề liên quan đến quá trình đấu thầu khi thấy quyền, lợi ích của mình bị ảnh hưởng.

38. Hệ thống mạng đấu thầu quốc gia là hệ thống ứng dụng công nghệ thông tin do cơ quan quản lý nhà nước về đấu thầu xây dựng và quản lý nhằm mục đích quản lý thống nhất thông tin về đấu thầu phục vụ các hoạt động đấu thầu.

39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định về kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.

Điều 5. Thông tin về đấu thầu

1. Các thông tin sau đây về đấu thầu phải được đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu của cơ quan quản lý nhà nước về đấu thầu:

a) Kế hoạch đấu thầu;

b) Thông báo mời sơ tuyển, kết quả sơ tuyển;

c) Thông báo mời thầu đối với đấu thầu rộng rãi;

d) Danh sách nhà thầu được mời tham gia đấu thầu;

đ) Kết quả lựa chọn nhà thầu;

e) Thông tin xử lý vi phạm pháp luật về đấu thầu;

g) Văn bản quy phạm pháp luật về đấu thầu hiện hành;

h) Các thông tin liên quan khác.

2. Các thông tin quy định tại khoản 1 Điều này sau khi được đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu có thể đăng trên các phương tiện thông tin đại chúng khác để tạo thuận tiện trong việc tiếp cận của các tổ chức và cá nhân có quan tâm.

Chính phủ quy định chi tiết thông tin về đấu thầu.

Điều 6. Kế hoạch đấu thầu

1. Kế hoạch đấu thầu phải được người có thẩm quyền phê duyệt bằng văn bản sau khi phê duyệt quyết định đầu tư hoặc phê duyệt đồng thời với quyết định đầu tư trong trường hợp đủ điều kiện để làm cơ sở pháp lý cho chủ đầu tư tổ chức lựa chọn nhà thầu, trừ gói thầu cần thực hiện trước khi có quyết định đầu tư. Người phê duyệt kế hoạch đấu thầu phải chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Kế hoạch đấu thầu phải lập cho toàn bộ dự án; trường hợp chưa đủ điều kiện và thật cần thiết thì được phép lập kế hoạch đấu thầu cho một số gói thầu để thực hiện trước.

3. Trong kế hoạch đấu thầu phải nêu rõ số lượng gói thầu và nội dung của từng gói thầu. Nội dung của từng gói thầu bao gồm:

a) Tên gói thầu;

b) Giá gói thầu;

c) Nguồn vốn;

d) Hình thức lựa chọn nhà thầu; phương thức đấu thầu;

đ) Thời gian lựa chọn nhà thầu;

e) Hình thức hợp đồng;

g) Thời gian thực hiện hợp đồng.

4. Việc phân chia dự án thành các gói thầu phải căn cứ theo tính chất kỹ thuật, trình tự thực hiện, bảo đảm tính đồng bộ của dự án và có quy mô gói thầu hợp lý. Mỗi gói thầu chỉ có một hồ sơ mời thầu và được tiến hành đấu thầu một lần. Một gói thầu được thực hiện theo một hợp đồng; trường hợp gói thầu gồm nhiều phần độc lập thì được thực hiện theo một hoặc nhiều hợp đồng.

Điều 7. Tư cách hợp lệ của nhà thầu là tổ chức

Nhà thầu là tổ chức có tư cách hợp lệ khi có đủ các điều kiện sau đây:

1. Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư được cấp theo quy định của pháp luật hoặc có quyết định thành lập đối với các tổ chức không có đăng ký kinh doanh trong trường hợp là nhà thầu trong nước; có đăng ký hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu mang quốc tịch cấp trong trường hợp là nhà thầu nước ngoài;

2. Hạch toán kinh tế độc lập;

3. Không bị cơ quan có thẩm quyền kết luận về tình hình tài chính không lành mạnh, đang lâm vào tình trạng phá sản hoặc nợ đọng không có khả năng chi trả; đang trong quá trình giải thể.

Điều 8. Tư cách hợp lệ của nhà thầu là cá nhân

Nhà thầu là cá nhân có tư cách hợp lệ khi có đủ các điều kiện sau đây:

1. Năng lực hành vi dân sự đầy đủ theo quy định pháp luật của nước mà cá nhân đó là công dân;

2. Đăng ký hoạt động hợp pháp hoặc chứng chỉ chuyên môn phù hợp do cơ quan có thẩm quyền cấp;

3. Không bị truy cứu trách nhiệm hình sự.

Điều 9. Yêu cầu đối với bên mời thầu và tổ chuyên gia đấu thầu

1. Cá nhân tham gia bên mời thầu phải có đủ các điều kiện sau đây:

a) Am hiểu pháp luật về đấu thầu;

b) Có kiến thức về quản lý dự án;

c) Có trình độ chuyên môn phù hợp với yêu cầu của gói thầu theo các lĩnh vực kỹ thuật, tài chính, thương mại, hành chính và pháp lý;

d) Có trình độ ngoại ngữ đáp ứng yêu cầu đối với gói thầu được tổ chức đấu thầu quốc tế, gói thầu thuộc dự án sử dụng vốn ODA.

2. Tuỳ theo tính chất và mức độ phức tạp của gói thầu, thành phần tổ chuyên gia đấu thầu bao gồm các chuyên gia về lĩnh vực kỹ thuật, tài chính, thương mại, hành chính, pháp lý và các lĩnh vực có liên quan. Thành viên tổ chuyên gia đấu thầu phải có đủ các điều kiện sau đây:

a) Có chứng chỉ tham gia khoá học về đấu thầu;

b) Có trình độ chuyên môn liên quan đến gói thầu;

c) Am hiểu các nội dung cụ thể tương ứng của gói thầu;

d) Có tối thiểu 3 năm công tác trong lĩnh vực liên quan đến nội dung kinh tế, kỹ thuật của gói thầu.

Thành viên tổ chuyên gia đấu thầu không nhất thiết phải tham gia bên mời thầu và ngược lại.

3. Trường hợp chủ đầu tư có đủ nhân sự đáp ứng các điều kiện quy định tại khoản 1 Điều này thì tự mình làm bên mời thầu. Trường hợp chủ đầu tư không đủ nhân sự hoặc nhân sự không đáp ứng các điều kiện quy định tại khoản 1 Điều này thì tiến hành lựa chọn theo quy định của Luật này một tổ chức tư vấn hoặc một tổ chức đấu thầu chuyên nghiệp có đủ năng lực và kinh nghiệm thay mình làm bên mời thầu. Trong mọi trường hợp, chủ đầu tư phải chịu trách nhiệm về quá trình lựa chọn nhà thầu theo quy định của Luật này và ký kết hợp đồng với nhà thầu trúng thầu sau khi thương thảo, hoàn thiện hợp đồng.

Điều 10. Điều kiện tham gia đấu thầu đối với một gói thầu

Nhà thầu tham gia đấu thầu đối với một gói thầu phải có đủ các điều kiện sau đây:

1. Có tư cách hợp lệ quy định tại Điều 7, Điều 8 của Luật này;

2. Chỉ được tham gia trong một hồ sơ dự thầu đối với một gói thầu với tư cách là nhà thầu độc lập hoặc là nhà thầu liên danh. Trường hợp liên danh phải có văn bản thỏa thuận giữa các thành viên, trong đó quy định rõ người đứng đầu của liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên đối với công việc thuộc gói thầu;

3. Đáp ứng yêu cầu nêu trong thông báo mời thầu hoặc thư mời thầu của bên mời thầu;

4. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại Điều 11 của Luật này.

Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu về tính cạnh tranh sau đây:

a) Nhà thầu tư vấn lập báo cáo nghiên cứu khả thi không được tham gia đấu thầu cung cấp dịch vụ tư vấn lập thiết kế kỹ thuật của dự án, nhà thầu tư vấn đã tham gia thiết kế kỹ thuật của dự án không được tham gia đấu thầu các bước tiếp theo, trừ trường hợp đối với gói thầu EPC;

b) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

c) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

d) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư của dự án.

2. Các quy định tại khoản 1 Điều này phải được thực hiện chậm nhất là ba năm theo lộ trình do Chính phủ quy định, kể từ khi Luật này có hiệu lực.

Chính phủ quy định chi tiết về bảo đảm cạnh tranh trong đấu thầu.

Điều 12. Các hành vi bị cấm trong đấu thầu

1. Đưa, nhận hoặc đòi hỏi bất cứ thứ gì có giá trị của cá nhân và tổ chức có liên quan đến quá trình lựa chọn nhà thầu, thực hiện hợp đồng dẫn đến những hành động thiếu trung thực, không khách quan trong việc quyết định lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

2. Dùng ảnh hưởng cá nhân để tác động, can thiệp hoặc cố ý báo cáo sai hoặc không trung thực về các thông tin làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

3. Cấu kết, thông đồng giữa bên mời thầu với nhà thầu, giữa cơ quan quản lý nhà nước với bên mời thầu và với nhà thầu để thay đổi hồ sơ dự thầu, thông đồng với cơ quan thẩm định, thanh tra làm ảnh hưởng đến lợi ích của tập thể, lợi ích của quốc gia.

4. Tổ chức hoặc cá nhân vừa tham gia đánh giá hồ sơ dự thầu vừa thẩm định kết quả lựa chọn nhà thầu đối với cùng một gói thầu.

5. Nêu yêu cầu về nhãn hiệu, xuất xứ hàng hoá cụ thể trong hồ sơ mời thầu đối với đấu thầu mua sắm hàng hoá, xây lắp hoặc gói thầu EPC.

6. Tham gia đấu thầu với tư cách là nhà thầu đối với gói thầu do mình làm bên mời thầu.

7. Chia dự án thành các gói thầu trái với quy định tại khoản 4 Điều 6 của Luật này.

8. Nhà thầu tham gia đấu thầu cung cấp hàng hoá, xây lắp cho gói thầu do mình cung cấp dịch vụ tư vấn, trừ trường hợp đối với gói thầu EPC.

9. Tiết lộ những tài liệu, thông tin về đấu thầu sau đây:

a) Nội dung hồ sơ mời thầu trước thời điểm phát hành theo quy định;

b) Nội dung các hồ sơ dự thầu, các sổ tay ghi chép, các biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá của chuyên gia hoặc nhà thầu tư vấn đối với từng hồ sơ dự thầu trước khi công bố kết quả lựa chọn nhà thầu;

c) Các yêu cầu làm rõ hồ sơ dự thầu của bên mời thầu và trả lời của nhà thầu trong quá trình đánh giá hồ sơ dự thầu trước khi công bố kết quả lựa chọn nhà thầu;

d) Báo cáo của bên mời thầu, báo cáo của tổ chuyên gia, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình đấu thầu, xét thầu và thẩm định trước khi công bố kết quả lựa chọn nhà thầu;

đ) Kết quả lựa chọn nhà thầu trước khi được phép công bố theo quy định;

e) Các tài liệu đấu thầu có liên quan khác được đóng dấu bảo mật theo quy định của pháp luật về bảo mật.

10. Sắp đặt để cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột tham gia các gói thầu mà mình làm bên mời thầu hoặc là thành viên tổ chuyên gia đấu thầu, tổ chuyên gia thẩm định kết quả lựa chọn nhà thầu hoặc là người phê duyệt kết quả lựa chọn nhà thầu.

11. Làm trái quy định quản lý vốn, gây khó khăn trong thủ tục cấp phát, thanh quyết toán theo hợp đồng đã ký giữa chủ đầu tư và nhà thầu.

12. Dàn xếp, thông đồng giữa hai hay nhiều nhà thầu để một nhà thầu trúng thầu trong cùng một gói thầu, giữa nhà thầu thực hiện gói thầu và nhà thầu tư vấn giám sát thực hiện, giữa nhà thầu thực hiện gói thầu và cơ quan, tổ chức được giao nhiệm vụ nghiệm thu kết quả thực hiện.

13. Đứng tên tham gia đấu thầu các gói thầu thuộc các dự án do cơ quan, tổ chức mà mình đã công tác trong thời hạn một năm kể từ khi thôi việc tại cơ quan, tổ chức đó.

14. Cho nhà thầu khác sử dụng tư cách của mình để tham gia đấu thầu hoặc chuyển nhượng cho nhà thầu khác thực hiện hợp đồng sau khi trúng thầu.

15. Lợi dụng việc kiến nghị trong đấu thầu để cản trở quá trình đấu thầu và ký kết hợp đồng, cản trở các nhà thầu khác tham gia đấu thầu.

16. áp dụng các hình thức lựa chọn nhà thầu không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định tại các điều từ Điều 19 đến Điều 24 của Luật này.

17. Tổ chức đấu thầu khi nguồn vốn cho gói thầu chưa được xác định dẫn tới tình trạng nợ đọng vốn của nhà thầu.

Điều 13. Đấu thầu quốc tế

1. Việc tổ chức đấu thầu quốc tế được thực hiện trong các trường hợp sau đây:

a) Gói thầu thuộc dự án sử dụng vốn ODA mà nhà tài trợ quy định phải đấu thầu quốc tế;

b) Gói thầu mua sắm hàng hóa mà hàng hóa đó ở trong nước chưa đủ khả năng sản xuất;

c) Gói thầu mà nhà thầu trong nước không có khả năng đáp ứng các yêu cầu của hồ sơ mời thầu hoặc đã tổ chức đấu thầu trong nước nhưng không chọn được nhà thầu trúng thầu.

2. Trường hợp khi trúng thầu nhà thầu nước ngoài không thực hiện đúng cam kết liên danh hoặc sử dụng nhà thầu phụ Việt Nam (nếu có) đã được kê khai trong hồ sơ dự thầu với khối lượng và giá trị dành cho phía nhà thầu Việt Nam thì nhà thầu đó sẽ bị loại.

3. Nhà thầu nước ngoài trúng thầu thực hiện gói thầu tại Việt Nam phải tuân theo quy định của Chính phủ Việt Nam về quản lý nhà thầu nước ngoài.

Điều 14. Ưu đãi trong đấu thầu quốc tế

Đối tượng được hưởng ưu đãi trong đấu thầu quốc tế bao gồm:

1. Nhà thầu là doanh nghiệp được thành lập và hoạt động tại Việt Nam theo Luật doanh nghiệp và Luật đầu tư;

2. Nhà thầu liên danh khi có thành viên trong liên danh là nhà thầu thuộc quy định tại khoản 1 Điều này đảm nhận công việc có giá trị trên 50% đối với gói thầu dịch vụ tư vấn, xây lắp hoặc gói thầu EPC;

3. Nhà thầu tham gia đấu thầu gói thầu cung cấp hàng hóa mà hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 30% trở lên.

Chính phủ quy định chi tiết về ưu đãi trong đấu thầu quốc tế.

Điều 15. Đồng tiền dự thầu

1. Đồng tiền dự thầu được quy định trong hồ sơ mời thầu theo nguyên tắc một đồng tiền cho một khối lượng cụ thể.

2. Trong quá trình đánh giá hồ sơ dự thầu, việc quy đổi về cùng một đồng tiền để so sánh phải căn cứ vào tỷ giá giữa đồng Việt Nam và đồng tiền nước ngoài theo quy định trong hồ sơ mời thầu.

3. Các loại chi phí trong nước phải được chào thầu bằng đồng Việt Nam.

Điều 16. Ngôn ngữ trong đấu thầu

Ngôn ngữ sử dụng trong hồ sơ mời thầu, hồ sơ dự thầu và các tài liệu trao đổi giữa bên mời thầu và các nhà thầu đối với đấu thầu trong nước là tiếng Việt; đối với đấu thầu quốc tế là tiếng Việt, tiếng Anh.

Điều 17. Chi phí trong đấu thầu

1. Chi phí liên quan đến việc chuẩn bị hồ sơ dự thầu và tham gia đấu thầu thuộc trách nhiệm của nhà thầu.

2. Chi phí liên quan đến quá trình lựa chọn nhà thầu được xác định trong tổng mức đầu tư hoặc tổng dự toán của dự án.

3. Hồ sơ mời thầu được bán cho nhà thầu.

Chính phủ quy định chi tiết về chi phí trong đấu thầu.

CHƯƠNG II
LỰA CHỌN NHÀ THẦU

MỤC 1
HÌNH THỨC LỰA CHỌN NHÀ THẦU

Điều 18. Đấu thầu rộng rãi

1. Việc lựa chọn nhà thầu để thực hiện gói thầu thuộc các dự án quy định tại Điều 1 của Luật này phải áp dụng hình thức đấu thầu rộng rãi, trừ trường hợp quy định tại các điều từ Điều 19 đến Điều 24 của Luật này.

2. Đối với đấu thầu rộng rãi, không hạn chế số lượng nhà thầu tham dự. Trước khi phát hành hồ sơ mời thầu, bên mời thầu phải thông báo mời thầu theo quy định tại Điều 5 của Luật này để các nhà thầu biết thông tin tham dự. Bên mời thầu phải cung cấp hồ sơ mời thầu cho các nhà thầu có nhu cầu tham gia đấu thầu. Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Điều 19. Đấu thầu hạn chế

1. Đấu thầu hạn chế được áp dụng trong các trường hợp sau đây:

a) Theo yêu cầu của nhà tài trợ nước ngoài đối với nguồn vốn sử dụng cho gói thầu;

b) Gói thầu có yêu cầu cao về kỹ thuật hoặc kỹ thuật có tính đặc thù; gói thầu có tính chất nghiên cứu, thử nghiệm mà chỉ có một số nhà thầu có khả năng đáp ứng yêu cầu của gói thầu.

2. Khi thực hiện đấu thầu hạn chế, phải mời tối thiểu năm nhà thầu được xác định là có đủ năng lực và kinh nghiệm tham gia đấu thầu; trường hợp thực tế có ít hơn năm nhà thầu, chủ đầu tư phải trình người có thẩm quyền xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác.

Điều 20. Chỉ định thầu

1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

a) Sự cố bất khả kháng do thiên tai, địch họa, sự cố cần khắc phục ngay thì chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó được chỉ định ngay nhà thầu để thực hiện; trong trường hợp này chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó phải cùng với nhà thầu được chỉ định tiến hành thủ tục chỉ định thầu theo quy định trong thời hạn không quá mười lăm ngày kể từ ngày chỉ định thầu;

b) Gói thầu do yêu cầu của nhà tài trợ nước ngoài;

c) Gói thầu thuộc dự án bí mật quốc gia; dự án cấp bách vì lợi ích quốc gia, an ninh an toàn năng lượng do Thủ tướng Chính phủ quyết định khi thấy cần thiết;

d) Gói thầu mua sắm các loại vật tư, thiết bị để phục hồi, duy tu, mở rộng công suất của thiết bị, dây chuyền công nghệ sản xuất mà trước đó đã được mua từ một nhà thầu cung cấp và không thể mua từ các nhà thầu cung cấp khác do phải bảo đảm tính tương thích của thiết bị, công nghệ;

đ) Gói thầu dịch vụ tư vấn có giá gói thầu dưới năm trăm triệu đồng, gói thầu mua sắm hàng hóa, xây lắp có giá gói thầu dưới một tỷ đồng thuộc dự án đầu tư phát triển; gói thầu mua sắm hàng hóa có giá gói thầu dưới một trăm triệu đồng thuộc dự án hoặc dự toán mua sắm thường xuyên; trường hợp thấy cần thiết thì tổ chức đấu thầu.

2. Khi thực hiện chỉ định thầu, phải lựa chọn một nhà thầu được xác định là có đủ năng lực và kinh nghiệm đáp ứng các yêu cầu của gói thầu và phải tuân thủ quy trình thực hiện chỉ định thầu do Chính phủ quy định.

3. Trước khi thực hiện chỉ định thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu đó phải được phê duyệt theo quy định.

Điều 21. Mua sắm trực tiếp

1. Mua sắm trực tiếp được áp dụng khi hợp đồng đối với gói thầu có nội dung tương tự được ký trước đó không quá sáu tháng.

2. Khi thực hiện mua sắm trực tiếp, được mời nhà thầu trước đó đã được lựa chọn thông qua đấu thầu để thực hiện gói thầu có nội dung tương tự.

3. Đơn giá đối với các nội dung thuộc gói thầu áp dụng mua sắm trực tiếp không được vượt đơn giá của các nội dung tương ứng thuộc gói thầu tương tự đã ký hợp đồng trước đó.

4. Được áp dụng mua sắm trực tiếp để thực hiện gói thầu tương tự thuộc cùng một dự án hoặc thuộc dự án khác.

Điều 22. Chào hàng cạnh tranh trong mua sắm hàng hóa

1. Chào hàng cạnh tranh được áp dụng trong trường hợp có đủ các điều kiện sau đây:

a) Gói thầu có giá gói thầu dưới hai tỷ đồng;

b) Nội dung mua sắm là những hàng hoá thông dụng, sẵn có trên thị trường với đặc tính kỹ thuật được tiêu chuẩn hoá và tương đương nhau về chất lượng.

2. Khi thực hiện chào hàng cạnh tranh, phải gửi yêu cầu chào hàng cho các nhà thầu. Nhà thầu gửi báo giá đến bên mời thầu một cách trực tiếp, bằng fax hoặc qua đường bưu điện. Đối với mỗi gói thầu phải có tối thiểu ba báo giá từ ba nhà thầu khác nhau.

Điều 23. Tự thực hiện

1. Hình thức tự thực hiện được áp dụng trong trường hợp chủ đầu tư là nhà thầu có đủ năng lực và kinh nghiệm để thực hiện gói thầu thuộc dự án do mình quản lý và sử dụng.

2. Khi áp dụng hình thức tự thực hiện, dự toán cho gói thầu phải được phê duyệt theo quy định. Đơn vị giám sát việc thực hiện gói thầu phải độc lập với chủ đầu tư về tổ chức và tài chính.

Điều 24. Lựa chọn nhà thầu trong trường hợp đặc biệt

Trường hợp gói thầu có đặc thù riêng biệt mà không thể áp dụng các hình thức lựa chọn nhà thầu quy định tại các điều từ Điều 18 đến Điều 23 của Luật này thì chủ đầu tư phải lập phương án lựa chọn nhà thầu, bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế trình Thủ tướng Chính phủ xem xét, quyết định.

MỤC 2
QUY ĐỊNH CHUNG VỀ ĐẤU THẦU

Điều 25. Điều kiện phát hành hồ sơ mời thầu

Hồ sơ mời thầu được phát hành khi có đủ các điều kiện sau đây:

1. Kế hoạch đấu thầu được duyệt;

2. Hồ sơ mời thầu được duyệt;

3. Thông báo mời thầu hoặc danh sách nhà thầu được mời tham gia đấu thầu đã được đăng tải theo quy định tại Điều 5 của Luật này.

Điều 26. Phương thức đấu thầu

1. Phương thức đấu thầu một túi hồ sơ được áp dụng đối với hình thức đấu thầu rộng rãi và đấu thầu hạn chế cho gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC. Nhà thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ mời thầu. Việc mở thầu được tiến hành một lần.

2. Phương thức đấu thầu hai túi hồ sơ được áp dụng đối với đấu thầu rộng rãi và đấu thầu hạn chế trong đấu thầu cung cấp dịch vụ tư vấn. Nhà thầu nộp đề xuất về kỹ thuật và đề xuất về tài chính riêng biệt theo yêu cầu của hồ sơ mời thầu. Việc mở thầu được tiến hành hai lần; trong đó, đề xuất về kỹ thuật sẽ được mở trước để đánh giá, đề xuất về tài chính của tất cả các nhà thầu có đề xuất kỹ thuật được đánh giá là đáp ứng yêu cầu được mở sau để đánh giá tổng hợp. Trường hợp gói thầu có yêu cầu kỹ thuật cao thì đề xuất về tài chính của nhà thầu đạt số điểm kỹ thuật cao nhất sẽ được mở để xem xét, thương thảo.

3. Phương thức đấu thầu hai giai đoạn được áp dụng đối với hình thức đấu thầu rộng rãi, đấu thầu hạn chế cho gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC có kỹ thuật, công nghệ mới, phức tạp, đa dạng và được thực hiện theo trình tự sau đây:

a) Trong giai đoạn một, theo hồ sơ mời thầu giai đoạn một, các nhà thầu nộp đề xuất về kỹ thuật, phương án tài chính nhưng chưa có giá dự thầu; trên cơ sở trao đổi với từng nhà thầu tham gia giai đoạn này sẽ xác định hồ sơ mời thầu giai đoạn hai;

b) Trong giai đoạn hai, theo hồ sơ mời thầu giai đoạn hai, các nhà thầu đã tham gia giai đoạn một được mời nộp hồ sơ dự thầu giai đoạn hai bao gồm: đề xuất về kỹ thuật; đề xuất về tài chính, trong đó có giá dự thầu; biện pháp bảo đảm dự thầu.

Điều 27. Bảo đảm dự thầu

1. Khi tham gia đấu thầu gói thầu cung cấp hàng hóa, xây lắp, gói thầu EPC, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu. Trường hợp áp dụng phương thức đấu thầu hai giai đoạn, nhà thầu thực hiện biện pháp bảo đảm dự thầu trong giai đoạn hai.

2. Giá trị bảo đảm dự thầu được quy định trong hồ sơ mời thầu theo một mức xác định căn cứ tính chất của từng gói thầu cụ thể nhưng không vượt quá 3% giá gói thầu được duyệt.

3. Thời gian có hiệu lực của bảo đảm dự thầu bằng thời gian hiệu lực của hồ sơ dự thầu cộng thêm ba mươi ngày.

4. Trường hợp cần gia hạn hiệu lực của hồ sơ dự thầu, bên mời thầu phải yêu cầu nhà thầu gia hạn tương ứng hiệu lực bảo đảm dự thầu; trong trường hợp này, nhà thầu không được thay đổi nội dung hồ sơ dự thầu đã nộp bao gồm cả giá dự thầu và phải gia hạn tương ứng hiệu lực của bảo đảm dự thầu. Trường hợp nhà thầu từ chối gia hạn hiệu lực của hồ sơ dự thầu thì bên mời thầu phải hoàn trả bảo đảm dự thầu cho nhà thầu.

5. Bảo đảm dự thầu được trả lại cho các nhà thầu không trúng thầu trong thời gian không quá ba mươi ngày kể từ ngày thông báo kết quả đấu thầu. Đối với nhà thầu trúng thầu, bảo đảm dự thầu được hoàn trả sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 55 của Luật này.

6. Nhà thầu không được nhận lại bảo đảm dự thầu trong các trường hợp sau đây:

a) Rút hồ sơ dự thầu sau khi đóng thầu mà hồ sơ dự thầu vẫn còn hiệu lực;

b) Trong thời hạn ba mươi ngày kể từ khi nhận được thông báo trúng thầu của bên mời thầu mà không tiến hành hoặc từ chối tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện xong nhưng từ chối ký hợp đồng mà không có lý do chính đáng;

c) Không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 55 của Luật này.

Điều 28. Nguyên tắc đánh giá hồ sơ dự thầu

1. Việc đánh giá hồ sơ dự thầu phải căn cứ vào tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác trong hồ sơ mời thầu để bảo đảm lựa chọn được nhà thầu có đủ năng lực, kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu.

2. Việc đánh giá hồ sơ dự thầu ngoài quy định tại khoản 1 Điều này còn phải căn cứ vào hồ sơ dự thầu đã nộp và các tài liệu giải thích làm rõ hồ sơ dự thầu của nhà thầu.

3. Việc đánh giá hồ sơ dự thầu phải tuân theo trình tự quy định tại Điều 35 của Luật này.

Điều 29. Phương pháp đánh giá hồ sơ dự thầu

1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về mặt kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.

2. Đối với gói thầu dịch vụ tư vấn thì sử dụng phương pháp chấm điểm để đánh giá về mặt kỹ thuật. Khi xây dựng tiêu chuẩn đánh giá phải xác định mức yêu cầu tối thiểu về mặt kỹ thuật nhưng không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật; trường hợp gói thầu có yêu cầu kỹ thuật cao thì mức yêu cầu tối thiểu về mặt kỹ thuật phải quy định không thấp hơn 80%. Việc xây dựng tiêu chuẩn đánh giá để so sánh, xếp hạng hồ sơ dự thầu được thực hiện theo quy định sau đây:

a) Đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao thì sử dụng thang điểm tổng hợp để xếp hạng hồ sơ dự thầu. Trong thang điểm tổng hợp phải bảo đảm nguyên tắc tỷ trọng điểm về kỹ thuật không thấp hơn 70% tổng số điểm của thang điểm tổng hợp. Hồ sơ dự thầu của nhà thầu có số điểm tổng hợp cao nhất được xếp thứ nhất;

b) Đối với gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì nhà thầu có hồ sơ dự thầu đạt điểm kỹ thuật cao nhất được xếp thứ nhất để xem xét đề xuất về mặt tài chính.

3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về mặt kỹ thuật. Khi xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về mặt kỹ thuật nhưng bảo đảm không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật; trường hợp yêu cầu kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%. Đối với các hồ sơ dự thầu đã vượt qua đánh giá về mặt kỹ thuật thì căn cứ vào chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có chi phí thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định chi tiết về đánh giá hồ sơ dự thầu.

Điều 30. Đấu thầu qua mạng

Đấu thầu qua mạng được thực hiện trực tuyến thông qua hệ thống mạng. Việc đăng tải thông báo mời thầu, phát hành hồ sơ mời thầu, nộp hồ sơ dự thầu, đánh giá hồ sơ dự thầu và thông báo kết quả lựa chọn nhà thầu được thực hiện trên hệ thống mạng đấu thầu quốc gia do cơ quan quản lý nhà nước về đấu thầu xây dựng và thống nhất quản lý.

Chính phủ quy định chi tiết về việc áp dụng hình thức đấu thầu qua mạng.

Điều 31. Quy định về thời gian trong đấu thầu

Căn cứ vào tính chất của từng gói thầu, người có thẩm quyền quyết định cụ thể thời gian trong đấu thầu theo quy định sau đây:

1. Thời gian sơ tuyển nhà thầu tối đa là ba mươi ngày đối với đấu thầu trong nước, bốn mươi lăm ngày đối với đấu thầu quốc tế kể từ ngày phát hành hồ sơ mời sơ tuyển đến khi có kết quả sơ tuyển được duyệt;

2. Thời gian thông báo mời thầu tối thiểu là mười ngày trước khi phát hành hồ sơ mời thầu;

3. Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là mười lăm ngày đối với đấu thầu trong nước, ba mươi ngày đối với đấu thầu quốc tế kể từ ngày phát hành hồ sơ mời thầu đến thời điểm đóng thầu;

4. Thời gian có hiệu lực của hồ sơ dự thầu tối đa là một trăm tám mươi ngày kể từ thời điểm đóng thầu; trường hợp cần thiết có thể yêu cầu gia hạn thời gian có hiệu lực của hồ sơ dự thầu nhưng không quá ba mươi ngày;

5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế kể từ ngày mở thầu đến khi chủ đầu tư có báo cáo về kết quả đấu thầu trình người có thẩm quyền xem xét, quyết định;

6. Thời gian thẩm định tối đa là hai mươi ngày cho việc thực hiện đối với từng nội dung về kế hoạch đấu thầu, hồ sơ mời thầu, kết quả lựa chọn nhà thầu. Đối với gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, thời gian thẩm định tối đa là ba mươi ngày cho việc thực hiện đối với từng nội dung về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu.

MỤC 3
TRÌNH TỰ THỰC HIỆN ĐẤU THẦU

Điều 32. Chuẩn bị đấu thầu

1. Sơ tuyển nhà thầu

Việc sơ tuyển nhà thầu được thực hiện theo quy định sau đây:

a) Việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu nhằm chọn được các nhà thầu đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu; đối với các gói thầu mua sắm hàng hoá, gói thầu EPC có giá gói thầu từ ba trăm tỷ đồng trở lên, gói thầu xây lắp có giá gói thầu từ hai trăm tỷ đồng trở lên phải được tiến hành sơ tuyển;

b) Trình tự thực hiện sơ tuyển bao gồm lập hồ sơ mời sơ tuyển; thông báo mời sơ tuyển; tiếp nhận và quản lý hồ sơ dự sơ tuyển; đánh giá hồ sơ dự sơ tuyển; trình và phê duyệt kết quả sơ tuyển; thông báo kết quả sơ tuyển;

c) Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển phải được nêu trong hồ sơ mời sơ tuyển theo mẫu hồ sơ mời sơ tuyển do Chính phủ quy định bao gồm tiêu chuẩn về năng lực kỹ thuật, tiêu chuẩn về năng lực tài chính và tiêu chuẩn về kinh nghiệm.

2. Lập hồ sơ mời thầu

Hồ sơ mời thầu được lập theo mẫu do Chính phủ quy định và bao gồm các nội dung sau đây:

a) Yêu cầu về mặt kỹ thuật:

Đối với gói thầu dịch vụ tư vấn, bao gồm các yêu cầu về kiến thức và kinh nghiệm chuyên môn đối với chuyên gia (điều khoản tham chiếu);

Đối với gói thầu mua sắm hàng hóa, bao gồm yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá được xác định thông qua đặc tính, thông số kỹ thuật, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, thời gian bảo hành, yêu cầu về môi trường và các yêu cầu cần thiết khác;

Đối với gói thầu xây lắp, bao gồm yêu cầu theo hồ sơ thiết kế kỹ thuật kèm theo bảng tiên lượng, chỉ dẫn kỹ thuật và các yêu cầu cần thiết khác;

b) Yêu cầu về mặt tài chính, thương mại, bao gồm các chi phí để thực hiện gói thầu, giá chào và biểu giá chi tiết, điều kiện giao hàng, phương thức và điều kiện thanh toán, nguồn tài chính, đồng tiền dự thầu và các điều khoản nêu trong điều kiện chung và điều kiện cụ thể của hợp đồng.

c) Tiêu chuẩn đánh giá, yêu cầu quan trọng, điều kiện ưu đãi (nếu có), thuế, bảo hiểm và các yêu cầu khác.

3. Mời thầu

Việc mời thầu được thực hiện theo quy định sau đây:

a) Thông báo mời thầu đối với đấu thầu rộng rãi;

b) Gửi thư mời thầu đối với đấu thầu hạn chế hoặc đối với đấu thầu rộng rãi có sơ tuyển.

Điều 33. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

Hồ sơ mời thầu được phát hành cho các nhà thầu tham gia đấu thầu rộng rãi, cho các nhà thầu theo danh sách được mời tham gia đấu thầu hạn chế hoặc cho các nhà thầu đã vượt qua bước sơ tuyển.

Trường hợp hồ sơ mời thầu cần sửa đổi sau khi phát hành thì phải thông báo đến các nhà thầu đã nhận hồ sơ mời thầu tối thiểu mười ngày trước thời điểm đóng thầu.

2. Tiếp nhận và quản lý hồ sơ dự thầu

Các hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”.

3. Mở thầu

Việc mở thầu phải được tiến hành công khai ngay sau thời điểm đóng thầu đối với các hồ sơ dự thầu được nộp theo yêu cầu của hồ sơ mời thầu.

Thông tin chính nêu trong hồ sơ dự thầu của từng nhà thầu phải được công bố trong buổi mở thầu, được ghi lại trong biên bản mở thầu có chữ ký xác nhận của đại diện bên mời thầu, đại diện nhà thầu và đại diện cơ quan liên quan tham dự.

Điều 34. Làm rõ hồ sơ mời thầu

1. Trường hợp nhà thầu cần làm rõ hồ sơ mời thầu thì phải gửi văn bản đề nghị đến bên mời thầu để xem xét và xử lý.

2. Việc làm rõ hồ sơ mời thầu được bên mời thầu thực hiện theo một hoặc các hình thức sau đây:

a) Gửi văn bản làm rõ hồ sơ mời thầu cho các nhà thầu đã nhận hồ sơ mời thầu;

b) Trong trường hợp cần thiết, tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong hồ sơ mời thầu mà các nhà thầu chưa rõ. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ hồ sơ mời thầu gửi cho các nhà thầu.

3. Văn bản làm rõ hồ sơ mời thầu quy định tại khoản 2 Điều này là một phần của hồ sơ mời thầu.

Điều 35. Trình tự đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ hồ sơ dự thầu để loại bỏ các hồ sơ dự thầu không hợp lệ, không bảo đảm yêu cầu quan trọng của hồ sơ mời thầu.

2. Đánh giá chi tiết hồ sơ dự thầu được thực hiện theo quy định sau đây:

a) Đánh giá về mặt kỹ thuật để xác định các hồ sơ dự thầu đáp ứng cơ bản yêu cầu của hồ sơ mời thầu;

b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu. Đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì xem xét đề xuất về mặt tài chính đối với nhà thầu xếp thứ nhất về mặt kỹ thuật.

Điều 36. Làm rõ hồ sơ dự thầu

1. Nhà thầu không được thay đổi, bổ sung hồ sơ dự thầu sau thời điểm đóng thầu.

2. Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu. Việc làm rõ hồ sơ dự thầu được thực hiện dưới hình thức trao đổi trực tiếp hoặc gián tiếp, nhưng phải bảo đảm không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu. Nội dung làm rõ hồ sơ dự thầu phải thể hiện bằng văn bản và được bên mời thầu bảo quản như một phần của hồ sơ dự thầu.

3. Việc làm rõ hồ sơ dự thầu chỉ được thực hiện giữa bên mời thầu và nhà thầu có hồ sơ dự thầu cần phải làm rõ.

Điều 37. Xét duyệt trúng thầu đối với đấu thầu cung cấp dịch vụ tư vấn

Nhà thầu tư vấn được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Có đề xuất về mặt kỹ thuật bao gồm năng lực, kinh nghiệm, giải pháp và nhân sự được đánh giá là đáp ứng yêu cầu;

3. Có điểm tổng hợp về mặt kỹ thuật và về mặt tài chính cao nhất; trường hợp gói thầu có yêu cầu kỹ thuật cao thì có điểm về mặt kỹ thuật cao nhất;

4. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

Điều 38. Xét duyệt trúng thầu đối với đấu thầu mua sắm hàng hóa, xây lắp và EPC

Nhà thầu cung cấp hàng hóa, xây lắp hoặc thực hiện gói thầu EPC sẽ được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Được đánh giá là đáp ứng yêu cầu về năng lực, kinh nghiệm;

3. Có đề xuất về mặt kỹ thuật được đánh giá là đáp ứng yêu cầu theo hệ thống điểm hoặc theo tiêu chí “đạt”, “không đạt”;

4. Có chi phí thấp nhất trên cùng một mặt bằng;

5. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu để chủ đầu tư trình người có thẩm quyền xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức được giao nhiệm vụ thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của chủ đầu tư để trình người có thẩm quyền xem xét, quyết định.

Điều 40. Phê duyệt kết quả đấu thầu

1. Người có thẩm quyền chịu trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.

2. Trường hợp có nhà thầu trúng thầu thì văn bản phê duyệt kết quả đấu thầu phải có các nội dung sau đây:

a) Tên nhà thầu trúng thầu;

b) Giá trúng thầu;

c) Hình thức hợp đồng;

d) Thời gian thực hiện hợp đồng;

đ) Các nội dung cần lưu ý (nếu có).

3. Trường hợp không có nhà thầu trúng thầu, trong văn bản phê duyệt kết quả đấu thầu phải nêu rõ không có nhà thầu nào trúng thầu và hủy đấu thầu để thực hiện lựa chọn nhà thầu theo quy định của Luật này.

Điều 41. Thông báo kết quả đấu thầu

1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của người có thẩm quyền.

2. Trong thông báo kết quả đấu thầu không phải giải thích lý do đối với nhà thầu không trúng thầu.

Điều 42. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Việc thương thảo, hoàn thiện hợp đồng để ký kết hợp đồng với nhà thầu trúng thầu phải dựa trên cơ sở sau đây:

a) Kết quả đấu thầu được duyệt;

b) Mẫu hợp đồng đã điền đủ các thông tin cụ thể của gói thầu;

c) Các yêu cầu nêu trong hồ sơ mời thầu;

d) Các nội dung nêu trong hồ sơ dự thầu và giải thích làm rõ hồ sơ dự thầu của nhà thầu trúng thầu (nếu có);

đ) Các nội dung cần được thương thảo, hoàn thiện hợp đồng giữa bên mời thầu và nhà thầu trúng thầu.

2. Kết quả thương thảo, hoàn thiện hợp đồng là cơ sở để chủ đầu tư và nhà thầu tiến hành ký kết hợp đồng.

3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư phải báo cáo người có thẩm quyền xem xét việc lựa chọn nhà thầu xếp hạng tiếp theo. Trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì báo cáo người có thẩm quyền xem xét, quyết định.

MỤC 4
HỦY ĐẤU THẦU VÀ LOẠI BỎ HỒ SƠ DỰ THẦU

Điều 43. Hủy đấu thầu

1. Huỷ đấu thầu được áp dụng đối với một trong các trường hợp sau đây:

a) Thay đổi mục tiêu, phạm vi đầu tư đã được nêu trong hồ sơ mời thầu;

b) Có bằng chứng cho thấy bên mời thầu thông đồng với nhà thầu;

c) Tất cả hồ sơ dự thầu về cơ bản không đáp ứng được các yêu cầu của hồ sơ mời thầu;

d) Có bằng chứng cho thấy tất cả các nhà thầu có sự thông đồng làm ảnh hưởng đến lợi ích của bên mời thầu.

2. Căn cứ vào quyết định của người có thẩm quyền, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.

Điều 44. Trách nhiệm tài chính khi huỷ đấu thầu

1. Trường hợp huỷ đấu thầu không do lỗi của nhà thầu thì bên mời thầu có trách nhiệm đền bù những chi phí tham gia đấu thầu cho các nhà thầu trên cơ sở các chế độ, định mức hiện hành của Nhà nước, trừ trường hợp hủy đấu thầu do không có nhà thầu nào đáp ứng các yêu cầu của hồ sơ mời thầu.

2. Trường hợp hủy đấu thầu vì lý do thay đổi mục tiêu, phạm vi đầu tư thì chi phí đền bù do người có thẩm quyền quyết định và lấy từ chi phí của dự án. Trường hợp vì các lý do khác do lỗi của bên mời thầu gây ra thì cá nhân có liên quan thuộc bên mời thầu chịu trách nhiệm thanh toán.

3. Trường hợp huỷ đấu thầu vì lý do bên mời thầu thông đồng với một hoặc một số nhà thầu thì các cá nhân có liên quan chịu trách nhiệm đền bù chi phí cho các nhà thầu khác.

Điều 45. Loại bỏ hồ sơ dự thầu

Hồ sơ dự thầu bị loại bỏ trong các trường hợp sau đây:

1. Không đáp ứng yêu cầu quan trọng của hồ sơ mời thầu;

2. Không đáp ứng yêu cầu về mặt kỹ thuật căn cứ theo tiêu chuẩn đánh giá;

3. Có lỗi số học với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu, trừ gói thầu dịch vụ tư vấn hoặc nhà thầu không chấp nhận lỗi số học do bên mời thầu phát hiện; 4. Có sai lệch với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu, trừ gói thầu dịch vụ tư vấn.

CHƯƠNG III
HỢP ĐỒNG

Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu, trừ trường hợp quy định tại khoản 4 Điều này.

4. Trường hợp phát sinh khối lượng công việc hoặc số lượng hàng hóa nằm ngoài phạm vi hồ sơ mời thầu dẫn đến giá hợp đồng vượt giá trúng thầu thì phải được người có thẩm quyền xem xét, quyết định.

Điều 47. Nội dung của hợp đồng

1. Đối tượng của hợp đồng.

2. Số lượng, khối lượng.

3. Quy cách, chất lượng và các yêu cầu kỹ thuật khác.

4. Giá hợp đồng.

5. Hình thức hợp đồng.

6. Thời gian và tiến độ thực hiện.

7. Điều kiện và phương thức thanh toán.

8. Điều kiện nghiệm thu, bàn giao.

9. Bảo hành đối với nội dung mua sắm hàng hoá, xây lắp.

10. Quyền và nghĩa vụ của các bên.

11. Trách nhiệm do vi phạm hợp đồng.

12. Thời hạn có hiệu lực của hợp đồng.

13. Các nội dung khác theo từng hình thức hợp đồng.

Điều 48. Hình thức hợp đồng

1. Hình thức trọn gói.

2. Hình thức theo đơn giá.

3. Hình thức theo thời gian.

4. Hình thức theo tỷ lệ phần trăm.

Điều 49. Hình thức trọn gói

1. Hình thức trọn gói được áp dụng cho những phần công việc được xác định rõ về số lượng, khối lượng.

2. Giá hợp đồng không thay đổi trong suốt thời gian thực hiện hợp đồng. Chủ đầu tư thanh toán cho nhà thầu bằng đúng giá ghi trong hợp đồng khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng.

Điều 50. Hình thức theo đơn giá

1. Hình thức theo đơn giá được áp dụng cho những phần công việc chưa đủ điều kiện xác định chính xác về số lượng hoặc khối lượng.

2. Chủ đầu tư thanh toán cho nhà thầu theo khối lượng, số lượng thực tế thực hiện trên cơ sở đơn giá trong hợp đồng hoặc đơn giá được chấp nhận điều chỉnh theo quy định tại Điều 57 của Luật này.

Điều 51. Hình thức theo thời gian

1. Hình thức theo thời gian được áp dụng cho những phần công việc nghiên cứu phức tạp, tư vấn thiết kế, giám sát xây dựng, đào tạo, huấn luyện.

2. Chủ đầu tư thanh toán cho nhà thầu theo tháng, tuần, ngày, giờ làm việc thực tế trên cơ sở mức thù lao cho chuyên gia nêu trong hợp đồng hoặc mức thù lao được chấp nhận điều chỉnh theo quy định tại Điều 57 của Luật này.

Điều 52. Hình thức theo tỷ lệ phần trăm

1. Hình thức theo tỷ lệ phần trăm được áp dụng cho những phần công việc tư vấn thông thường, đơn giản.

2. Giá hợp đồng không thay đổi trong suốt thời gian thực hiện hợp đồng. Giá hợp đồng được tính theo phần trăm giá trị của công trình hoặc khối lượng công việc. Chủ đầu tư thanh toán cho nhà thầu bằng đúng giá ghi trong hợp đồng khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng.

Điều 53. Nhiều hợp đồng bộ phận trong một hợp đồng chung

Trường hợp một hợp đồng có một hoặc nhiều hợp đồng bộ phận thuộc hình thức hợp đồng quy định tại các điều 49, 50, 51 và 52 của Luật này thì áp dụng nguyên tắc thanh toán được quy định tại các điều tương ứng.

Điều 54. Ký kết hợp đồng

1. Hợp đồng được ký kết căn cứ vào các tài liệu sau đây:

a) Kết quả thương thảo, hoàn thiện hợp đồng;

b) Quyết định phê duyệt và văn bản thông báo kết quả lựa chọn nhà thầu;

c) Hồ sơ dự thầu và các tài liệu giải thích làm rõ hồ sơ dự thầu của nhà thầu được lựa chọn;

d) Hồ sơ mời thầu.

2. Việc ký kết hợp đồng phải bảo đảm các điều kiện sau đây:

a) Hồ sơ dự thầu của nhà thầu được lựa chọn còn hiệu lực;

b) Thông tin về năng lực kỹ thuật, tài chính của nhà thầu được cập nhật tại thời điểm ký hợp đồng phải bảo đảm đáp ứng các yêu cầu của hồ sơ mời thầu.

Điều 55. Bảo đảm thực hiện hợp đồng

1. Nhà thầu trúng thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng trước khi hợp đồng có hiệu lực, trừ lĩnh vực đấu thầu cung cấp dịch vụ tư vấn và hình thức tự thực hiện.

2. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu và tối đa bằng 10% giá hợp đồng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng phải cao hơn nhưng không quá 30% giá hợp đồng và phải được người có thẩm quyền cho phép.

3. Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành (nếu có).

4. Nhà thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực.

Điều 56. Bảo hành

Hợp đồng có nội dung về mua sắm hàng hoá, xây lắp thì phải quy định về bảo hành. Thời hạn bảo hành, mức tiền bảo hành và các nội dung khác về bảo hành được quy định trong hợp đồng phải căn cứ theo quy định của pháp luật.

Chính phủ quy định cụ thể về bảo hành đối với nội dung mua sắm hàng hoá, xây lắp trong hợp đồng.

Điều 57. Điều chỉnh hợp đồng

1. Việc điều chỉnh hợp đồng chỉ áp dụng đối với hình thức hợp đồng theo đơn giá, hình thức hợp đồng theo thời gian và được thực hiện theo quy định sau đây:

a) Trường hợp Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được điều chỉnh theo các chính sách này kể từ thời điểm các chính sách này có hiệu lực;

b) Trường hợp có khối lượng, số lượng tăng hoặc giảm trong quá trình thực hiện hợp đồng nhưng trong phạm vi của hồ sơ mời thầu và không do lỗi của nhà thầu gây ra thì việc tính giá trị tăng hoặc giảm phải căn cứ vào đơn giá của hợp đồng;

c) Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng do Nhà nước kiểm soát có biến động lớn ảnh hưởng trực tiếp đến việc thực hiện hợp đồng thì phải báo cáo người có thẩm quyền xem xét, quyết định.

2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được người có thẩm quyền xem xét, quyết định. Giá hợp đồng sau điều chỉnh không được vượt dự toán, tổng dự toán hoặc giá gói thầu trong kế hoạch đấu thầu được duyệt, trừ trường hợp được người có thẩm quyền cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hồ sơ mời thầu thì chủ đầu tư thoả thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và báo cáo người có thẩm quyền xem xét, quyết định. Trường hợp thoả thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.

Điều 58. Thanh toán hợp đồng

Giá hợp đồng và các điều khoản cụ thể về thanh toán được ghi trong hợp đồng là cơ sở để chủ đầu tư thanh toán cho nhà thầu.

Điều 59. Giám sát thực hiện, nghiệm thu, thanh lý hợp đồng

1. Việc giám sát thực hiện hợp đồng được thực hiện theo quy định sau đây:

a) Chủ đầu tư chịu trách nhiệm giám sát nhà thầu trong việc thực hiện hợp đồng;

b) Cá nhân được giao nhiệm vụ giám sát thực hiện hợp đồng phải bảo đảm công tâm, trung thực, khách quan, có đủ năng lực, kinh nghiệm, kiến thức chuyên môn để thực hiện nhiệm vụ và phải chịu trách nhiệm trước chủ đầu tư và trước pháp luật về việc thực hiện nhiệm vụ của mình;

c) Nhà thầu tư vấn giám sát thi công thiếu trách nhiệm hoặc thông đồng với nhà thầu xây dựng xác nhận sai khối lượng, chất lượng công trình thì nhà thầu tư vấn và nhà thầu xây dựng phải bồi thường thiệt hại và bị xử lý theo quy định tại Điều 75 của Luật này và quy định của pháp luật có liên quan;

d) Cộng đồng dân cư tham gia giám sát hoạt động đấu thầu theo quy định của Chính phủ.

2. Việc nghiệm thu hợp đồng được thực hiện theo quy định sau đây:

a) Việc nghiệm thu từng phần hay toàn bộ hợp đồng phải được tiến hành phù hợp với nội dung hợp đồng đã ký kết;

b) Cá nhân tham gia vào quá trình nghiệm thu phải bảo đảm công tâm, trung thực, khách quan, có đủ năng lực, kinh nghiệm, kiến thức chuyên môn và phải chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ của mình.

3. Việc thanh lý hợp đồng phải được thực hiện xong trong thời hạn bốn mươi lăm ngày kể từ khi chủ đầu tư và nhà thầu hoàn thành các nghĩa vụ theo hợp đồng; trường hợp gói thầu thật sự phức tạp thì được phép kéo dài thời hạn thanh lý hợp đồng nhưng không quá chín mươi ngày.

CHƯƠNG IV
QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN TRONG ĐẤU THẦU

Điều 60. Trách nhiệm của người có thẩm quyền

1. Phê duyệt kế hoạch đấu thầu.

2. Phê duyệt hoặc ủy quyền phê duyệt hồ sơ mời thầu.

3. Phê duyệt hoặc uỷ quyền phê duyệt kết quả lựa chọn nhà thầu.

4. Quyết định xử lý tình huống trong đấu thầu.

5. Giải quyết kiến nghị trong đấu thầu.

6. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

7. Chịu trách nhiệm trước pháp luật về các quyết định của mình.

Điều 61. Quyền và nghĩa vụ của chủ đầu tư

1. Quyết định nội dung liên quan đến công việc sơ tuyển nhà thầu.

2. Phê duyệt danh sách các nhà thầu tham gia đấu thầu.

3. Thành lập tổ chuyên gia đấu thầu; lựa chọn một tổ chức tư vấn hoặc một tổ chức đấu thầu chuyên nghiệp theo quy định của Luật này để thay mình làm bên mời thầu.

4. Phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật và danh sách xếp hạng nhà thầu.

5. Phê duyệt kết quả chỉ định thầu đối với các trường hợp quy định tại điểm a và điểm đ khoản 1 Điều 20 của Luật này.

6. Chịu trách nhiệm về việc đưa ra yêu cầu đối với gói thầu chỉ định thầu.

7. Chịu trách nhiệm về nội dung hợp đồng, ký kết hợp đồng với nhà thầu được lựa chọn và thực hiện đúng cam kết trong hợp đồng đã ký kết với nhà thầu.

8. Chịu trách nhiệm trước pháp luật về quá trình lựa chọn nhà thầu theo quy định của Luật này.

9. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

10. Cung cấp các thông tin cho tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu.

11. Giải quyết kiến nghị trong đấu thầu.

12. Bảo mật các tài liệu về đấu thầu theo quy định của Luật này.

Điều 62. Quyền và nghĩa vụ của bên mời thầu

1. Bên mời thầu có các quyền và nghĩa vụ sau đây:

a) Chuẩn bị đấu thầu, tổ chức đấu thầu, đánh giá hồ sơ dự thầu theo quy định của Luật này;

b) Yêu cầu nhà thầu làm rõ hồ sơ dự thầu trong quá trình đánh giá hồ sơ dự thầu;

c) Tổng hợp quá trình lựa chọn nhà thầu và báo cáo chủ đầu tư về kết quả sơ tuyển, kết quả lựa chọn nhà thầu;

d) Thương thảo, hoàn thiện hợp đồng trên cơ sở kết quả lựa chọn nhà thầu được duyệt;

đ) Chuẩn bị nội dung hợp đồng để chủ đầu tư xem xét và ký kết hợp đồng;

e) Bảo đảm trung thực, khách quan, công bằng trong quá trình đấu thầu;

g) Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật;

h) Cung cấp các thông tin cho tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu;

i) Giải quyết kiến nghị trong đấu thầu;

k) Bảo mật các tài liệu về đấu thầu theo quy định của Luật này.

2. Trường hợp bên mời thầu là chủ đầu tư thì ngoài các quyền và nghĩa vụ quy định tại khoản 1 Điều này còn phải tuân thủ các quy định tại Điều 61 của Luật này.

Điều 63. Quyền và nghĩa vụ của tổ chuyên gia đấu thầu

1. Đánh giá hồ sơ dự thầu theo đúng yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu.

2. Bảo mật các tài liệu về đấu thầu theo quy định của Luật này trong quá trình thực hiện nhiệm vụ.

3. Bảo lưu ý kiến của mình.

4. Trung thực, khách quan, công bằng trong quá trình đánh giá hồ sơ dự thầu và báo cáo kết quả đánh giá.

5. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

6. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 64. Quyền và nghĩa vụ của nhà thầu

1. Tham gia đấu thầu với tư cách là nhà thầu độc lập hoặc nhà thầu liên danh.

2. Yêu cầu bên mời thầu làm rõ hồ sơ mời thầu.

3. Thực hiện các cam kết theo hợp đồng với chủ đầu tư và cam kết với nhà thầu phụ (nếu có).

4. Kiến nghị, khiếu nại, tố cáo trong đấu thầu.

5. Tuân thủ các quy định của pháp luật về đấu thầu.

6. Bảo đảm trung thực, chính xác trong quá trình tham gia đấu thầu, kiến nghị, khiếu nại, tố cáo trong đấu thầu.

7. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

Điều 65. Quyền và nghĩa vụ của cơ quan, tổ chức thẩm định

1. Hoạt động độc lập, tuân theo quy định của Luật này và quy định của pháp luật có liên quan khi tiến hành thẩm định.

2. Yêu cầu chủ đầu tư, bên mời thầu cung cấp đầy đủ các tài liệu liên quan.

3. Bảo mật các tài liệu liên quan trong quá trình thẩm định.

4. Trung thực, khách quan, công bằng trong quá trình thẩm định.

5. Bảo lưu ý kiến và chịu trách nhiệm về báo cáo thẩm định của mình.

6. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG V
QUẢN LÝ HOẠT ĐỘNG ĐẤU THẦU

Điều 66. Nội dung quản lý nhà nước về đấu thầu

1. Ban hành, phổ biến, hướng dẫn và tổ chức thực hiện các văn bản quy phạm pháp luật và chính sách về đấu thầu.

2. Đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu.

3. Tổng kết, đánh giá, báo cáo tình hình thực hiện hoạt động đấu thầu.

4. Quản lý hệ thống thông tin về đấu thầu trên phạm vi cả nước bao gồm tờ báo về đấu thầu, trang thông tin điện tử về đấu thầu và hệ thống mạng đấu thầu quốc gia.

5. Hợp tác quốc tế về đấu thầu.

6. Kiểm tra, thanh tra, giải quyết kiến nghị, khiếu nại, tố cáo trong đấu thầu và xử lý vi phạm pháp luật về đấu thầu theo quy định của Luật này và quy định của pháp luật có liên quan.

Điều 67. Trách nhiệm và quyền hạn của Chính phủ, Thủ tướng Chính phủ

1. Chính phủ thống nhất quản lý nhà nước về đấu thầu trong phạm vi cả nước.

2. Thủ tướng Chính phủ thực hiện trách nhiệm và quyền hạn sau đây:

a) Chỉ đạo công tác thanh tra, giải quyết các kiến nghị trong đấu thầu theo quy định của Luật này và quy định của pháp luật về thanh tra;

b) Quy định cơ quan, tổ chức thẩm định giúp người có thẩm quyền trong quá trình xem xét, phê duyệt các nội dung về đấu thầu;

c) Quyết định các nội dung về đấu thầu quy định tại Điều 60 của Luật này đối với các dự án đầu tư theo Nghị quyết của Quốc hội;

d) Thực hiện trách nhiệm và quyền hạn khác theo quy định của Luật này và quy định của pháp luật có liên quan.

Điều 68. Trách nhiệm và quyền hạn của Bộ Kế hoạch và Đầu tư

1. Chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động đấu thầu.

2. Thẩm định kế hoạch đấu thầu, kết quả lựa chọn nhà thầu các gói thầu thuộc các dự án thuộc thẩm quyền xem xét, quyết định của Thủ tướng Chính phủ quy định tại điểm c khoản 2 Điều 67 của Luật này.

3. Xây dựng và quản lý tờ báo về đấu thầu, trang thông tin điện tử về đấu thầu và hệ thống mạng đấu thầu quốc gia.

4. Làm đầu mối giúp Chính phủ, Thủ tướng Chính phủ hợp tác quốc tế về lĩnh vực đấu thầu.

5. Tổ chức các hoạt động đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu.

6. Tổng kết, đánh giá, báo cáo tình hình thực hiện hoạt động đấu thầu.

7. Giải quyết theo thẩm quyền các kiến nghị trong đấu thầu.

8. Chủ trì, phối hợp với các cơ quan liên quan trong việc kiểm tra, thanh tra về đấu thầu trên phạm vi cả nước.

9. Thực hiện các nhiệm vụ khác về đấu thầu được Chính phủ giao.

Điều 69. Trách nhiệm và quyền hạn của bộ, cơ quan ngang bộ và ủy ban nhân dân các cấp

Trong phạm vi quyền hạn, nhiệm vụ của mình, bộ, cơ quan ngang bộ, ủy ban nhân dân các cấp có trách nhiệm và quyền hạn sau đây:

1. Thực hiện quản lý công tác đấu thầu;

2. Tổ chức các hoạt động đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu;

3. Tổng kết và đánh giá về tình hình thực hiện hoạt động đấu thầu;

4. Thực hiện báo cáo về hoạt động đấu thầu theo quy định của Chính phủ;

5. Giải quyết kiến nghị trong đấu thầu theo quy định của Luật này;

6. Kiểm tra, thanh tra về đấu thầu;

7. Xử lý vi phạm pháp luật về đấu thầu đối với các tổ chức và cá nhân liên quan đến hoạt động đấu thầu;

8. Trường hợp Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch ủy ban nhân dân các cấp là người có thẩm quyền thì còn phải thực hiện trách nhiệm theo quy định tại Điều 60 của Luật này.

Điều 70. Xử lý tình huống trong đấu thầu

1. Việc xử lý tình huống trong đấu thầu phải tuân thủ các nguyên tắc sau đây:

a) Bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế;

b) Căn cứ kế hoạch đấu thầu được phê duyệt, nội dung của hồ sơ mời thầu và hồ sơ dự thầu của các nhà thầu tham gia đấu thầu;

c) Người có thẩm quyền là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Các nhóm tình huống trong đấu thầu gồm có:

a) Về chuẩn bị và tổ chức đấu thầu, bao gồm những nội dung điều chỉnh kế hoạch đấu thầu về giá gói thầu hoặc nội dung khác của gói thầu; hồ sơ mời thầu; nộp hồ sơ dự thầu trong trường hợp nộp muộn hoặc số lượng ít; số lượng nhà thầu tham gia đấu thầu.

b) Về đánh giá hồ sơ dự thầu, bao gồm những nội dung về giá dự thầu vượt giá gói thầu; giá dự thầu với đơn giá khác thường.

c) Về đề nghị trúng thầu và ký kết hợp đồng, bao gồm những nội dung về giá trúng thầu dưới 50% so với giá gói thầu hoặc dự toán được duyệt; hai hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau; giá đề nghị ký hợp đồng vượt giá trúng thầu được duyệt.

d) Về thủ tục, trình tự đấu thầu có liên quan.

Chính phủ quy định cụ thể về việc xử lý tình huống trong đấu thầu.

Điều 71. Thanh tra đấu thầu

1. Thanh tra đấu thầu được tiến hành đối với tổ chức, cá nhân liên quan đến hoạt động đấu thầu để thực hiện gói thầu thuộc dự án quy định tại Điều 1 của Luật này.

2. Thanh tra đấu thầu là thanh tra chuyên ngành trong lĩnh vực đấu thầu. Tổ chức và hoạt động của thanh tra đấu thầu được thực hiện theo quy định của pháp luật về thanh tra.

Điều 72. Giải quyết kiến nghị trong đấu thầu

1. Nhà thầu dự thầu có quyền kiến nghị về kết quả lựa chọn nhà thầu và những vấn đề liên quan trong quá trình đấu thầu.

2. Người có trách nhiệm giải quyết kiến nghị của nhà thầu trong đấu thầu là bên mời thầu, chủ đầu tư và người có thẩm quyền. Đối với kiến nghị về kết quả lựa chọn nhà thầu thì người có thẩm quyền giải quyết kiến nghị của nhà thầu trên cơ sở Báo cáo của Hội đồng tư vấn về giải quyết kiến nghị theo quy định tại Điều 73 của Luật này.

3. Đối với kiến nghị về các vấn đề liên quan trong quá trình đấu thầu mà không phải là kết quả lựa chọn nhà thầu thì thời gian để kiến nghị được tính từ khi xảy ra sự việc đến trước khi có thông báo kết quả đấu thầu. Đối với kiến nghị về kết quả lựa chọn nhà thầu, thời gian để kiến nghị tối đa là mười ngày kể từ ngày thông báo kết quả đấu thầu.

Điều 73. Quy trình giải quyết kiến nghị trong đấu thầu

1. Việc giải quyết kiến nghị về các vấn đề liên quan trong quá trình đấu thầu được thực hiện theo quy định sau đây:

a) Bên mời thầu có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là năm ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp bên mời thầu không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của bên mời thầu thì nhà thầu được quyền gửi đơn đến chủ đầu tư để xem xét, giải quyết theo quy định tại điểm b khoản này;

b) Chủ đầu tư có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là bảy ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn đến người có thẩm quyền để xem xét, giải quyết theo quy định tại điểm c khoản này;

c) Người có thẩm quyền có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là mười ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp người có thẩm quyền không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của người có thẩm quyền thì nhà thầu có quyền khởi kiện ra Tòa án.

2. Việc giải quyết kiến nghị về kết quả lựa chọn nhà thầu được thực hiện theo quy định sau đây:

a) Theo quy định tại điểm a khoản 1 Điều này;

b) Theo quy định tại điểm b khoản 1 Điều này. Riêng trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn đồng thời đến người có thẩm quyền và Chủ tịch Hội đồng tư vấn về giải quyết kiến nghị để xem xét, giải quyết theo quy định tại điểm c khoản này;

c) Hội đồng tư vấn về giải quyết kiến nghị (sau đây gọi là Hội đồng tư vấn) có trách nhiệm yêu cầu nhà thầu, chủ đầu tư, các cơ quan liên quan đến gói thầu cung cấp các thông tin, tài liệu, ý kiến cần thiết để hình thành Báo cáo kết quả làm việc. Trường hợp cần thiết, Hội đồng tư vấn có thể làm việc trực tiếp với các đối tượng liên quan để làm rõ vấn đề. Thời gian để Hội đồng tư vấn làm việc cho đến khi có Báo cáo kết quả tối đa là hai mươi ngày kể từ khi nhận được đơn của nhà thầu. Hội đồng tư vấn có Chủ tịch là đại diện cơ quan quản lý nhà nước về đấu thầu, các thành viên gồm đại diện của người có thẩm quyền, đại diện của hiệp hội nghề nghiệp liên quan. Trong thời hạn tối đa là năm ngày làm việc kể từ khi nhận được Báo cáo kết quả làm việc của Hội đồng tư vấn, người có thẩm quyền phải ra quyết định giải quyết kiến nghị của nhà thầu. Trường hợp nhà thầu không đồng ý với giải quyết của người có thẩm quyền thì nhà thầu có quyền khởi kiện ra Tòa án.

3. Khi có kiến nghị trong đấu thầu, nhà thầu có quyền khởi kiện ngay ra Tòa án. Trường hợp nhà thầu lựa chọn cách giải quyết không khởi kiện ra Tòa án thì tiến hành theo quy định tại khoản 1 và khoản 2 Điều này.

Chính phủ quy định cụ thể về giải quyết kiến nghị và hoạt động của Hội đồng tư vấn.

Điều 74. Khiếu nại, tố cáo trong đấu thầu

Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo trong đấu thầu được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 75. Xử lý vi phạm pháp luật về đấu thầu

1. Tổ chức, cá nhân vi phạm pháp luật về đấu thầu bị xử lý theo một hoặc các hình thức sau đây:

a) Cảnh cáo được áp dụng đối với tổ chức, cá nhân vi phạm các quy định của Luật đấu thầu ngoài các trường hợp quy định tại Điều 12 của Luật này;

b) Phạt tiền được áp dụng đối với tổ chức, cá nhân có hành vi vi phạm Luật đấu thầu gây hậu quả làm thiệt hại đến lợi ích của các bên có liên quan;

c) Cấm tham gia hoạt động đấu thầu được áp dụng đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này.

2. Cá nhân vi phạm Luật đấu thầu sẽ bị xử lý theo quy định của pháp luật về hình sự nếu hành vi đó cấu thành tội phạm.

3. Tổ chức, cá nhân vi phạm Luật đấu thầu, ngoài việc bị xử lý theo quy định tại khoản 1 và khoản 2 Điều này còn bị đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu.

Chính phủ quy định cụ thể việc xử lý vi phạm pháp luật về đấu thầu.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 76. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Điều 77. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2006.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005

Chủ tịch Quốc hội

Nguyễn Văn An


ND 68.2012 sua doi ND 85

CHÍNH PHỦ
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 68/2012/NĐ-CP

Hà Nội, ngày 12 tháng 9 năm 2012

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 85/2009/NĐ-CP

ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành

Luật đấu thầu và lựa chọn nhà thầu xây dựng theo Luật xây dựng

––––––

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Căn cứ Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về việc đơn giản hóa 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ, ngành;

Căn cứ Nghị quyết số 70/NQ-CP ngày 27 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 85/2009/NĐ-CP.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật đấu thầu và lựa chọn nhà thầu xây dựng theo Luật xây dựng

1. Bổ sung Điểm c vào Khoản 1 Điều 12 như sau:

“c) Thành phần hồ sơ trình thẩm định kế hoạch đấu thầu thực hiện như thành phần hồ sơ trình duyệt kế hoạch đấu thầu quy định tại Khoản 2 Điều 11 Nghị định này.”

2. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 15 như sau:

“a) Đối với đấu thầu rộng rãi

- Chủ đầu tư phê duyệt hồ sơ mời quan tâm bao gồm các nội dung yêu cầu về năng lực chuyên môn và số lượng chuyên gia; yêu cầu về kinh nghiệm;

- Tiêu chuẩn đánh giá hồ sơ quan tâm được xây dựng theo tiêu chí “đạt”, “không đạt” và cần được nêu trong hồ sơ mời quan tâm, bao gồm tiêu chuẩn về năng lực chuyên môn và số lượng chuyên gia; tiêu chuẩn về kinh nghiệm;

- Thông báo mời nộp hồ sơ quan tâm (kể cả tiếng Anh đối với đấu thầu quốc tế) phải được đăng tải trên Báo Đấu thầu 03 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, đồng thời có thể đăng tải trên các phương tiện thông tin đại chúng khác;

- Kể từ ngày đầu tiên đăng tải thông báo mời nộp hồ sơ quan tâm đến trước thời điểm hết hạn nộp hồ sơ quan tâm, bên mời thầu phát hành miễn phí hồ sơ mời quan tâm cho các nhà thầu có nhu cầu tham gia.

Trường hợp không phát hành hồ sơ mời quan tâm theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu nhận hồ sơ mời quan tâm, bên mời thầu bị xử lý theo quy định tại Điểm m Khoản 1 Điều 65 Nghị định này;

- Nhà thầu nộp trực tiếp hoặc gửi hồ sơ quan tâm đến địa chỉ của bên mời thầu trước thời điểm hết hạn nộp hồ sơ quan tâm;

- Thời gian để nhà thầu chuẩn bị hồ sơ quan tâm tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời quan tâm;

- Bên mời thầu đánh giá hồ sơ quan tâm do nhà thầu nộp theo tiêu chuẩn đánh giá, lựa chọn và trình chủ đầu tư phê duyệt danh sách ngắn.”

3. Sửa đổi Khoản 2 Điều 54 như sau:

“2. Phê duyệt hoặc giao người có thẩm quyền phê duyệt gói thầu áp dụng hình thức chỉ định thầu trong trường hợp đặc biệt quy định tại Điểm k Khoản 2 Điều 40 Nghị định này.”

4. Sửa đổi, bổ sung Khoản 2 và Khoản 3 Điều 60 như sau:

“2. Đơn kiến nghị phải có chữ ký của người ký đơn dự thầu hoặc đại diện hợp pháp của nhà thầu, được đóng dấu (nếu có). Đơn kiến nghị được soạn theo Mẫu quy định tại Phụ lục I ban hành kèm theo Nghị định này.

3. Nhà thầu nộp trực tiếp hoặc gửi đơn kiến nghị đến địa chỉ của người có trách nhiệm giải quyết kiến nghị theo quy định, tại Khoản 2 Điều 72 của Luật đấu thầu.”

5. Sửa đổi, bổ sung Điểm a và Điểm b Khoản 2 Điều 71 như sau:

“a) Bản chụp Quyết định đầu tư và các tài liệu để ra quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư hoặc Quyết định thành lập, Điều ước hoặc thoả thuận quốc tế (nếu có); bản chụp Quyết định phê duyệt kế hoạch đấu thầu;

b) Bản chụp hồ sơ mời thầu, hồ sơ yêu cầu kèm theo bản chụp Quyết định phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;”

6. Bổ sung Điểm c vào Khoản 2 Điều 72 như sau:

“c) Thành phần hồ sơ trình thẩm định kết quả lựa chọn nhà thầu thực hiện như thành phần hồ sơ trình duyệt về kết quả lựa chọn nhà thầu quy định tại Điều 71 Nghị định này. Bên mời thầu nộp trực tiếp hoặc gửi 01 bộ hồ sơ trình thẩm định đến địa chỉ của cơ quan, tổ chức thẩm định.”

7. Bổ sung Mẫu đơn kiến nghị tại Phụ lục I ban hành kèm theo Nghị định này.

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2012.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b). N 300

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

Phụ lục I

MẪU ĐƠN KIẾN NGHỊ
(ban hành kèm theo Nghị định số 68/2012/NĐ-CP

ngày 12 tháng 9 năm 2012 của Chính phủ)

________

[TÊN NHÀ THẦU KIẾN NGHỊ] ____ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc _________________________
 | ……, ngày …… tháng …… năm ……

ĐƠN KIẾN NGHỊ

Kính gửi:

……….[Ghi tên bên mời thầu hoặc chủ đầu tư hoặc người có thẩm quyền và Chủ tịch Hội đồng tư vấn]

Nhà thầu kiến nghị: ………… [Ghi tên nhà thầu kiến nghị]

Địa chỉ của nhà thầu: …………… [Ghi địa chỉ, số điện thoại, số fax, e-mail của nhà thầu]

Số Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập của nhà thầu: ……….. [Ghi số Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập của nhà thầu] (nếu có)

Người đại diện hợp pháp của nhà thầu: ……………. [Ghi tên người đại diện hợp pháp của nhà thầu và số chứng minh thư nhân dân]

Nội dung kiến nghị …………. [Nêu nội dung kiến nghị về kết quả lựa chọn nhà thầu hoặc về những vấn đề liên quan trong quá trình đấu thầu]1

Tài liệu chứng minh kèm theo …………. [Nêu các tài liệu chứng minh kèm theo, nếu có]

………… [Ghi tên nhà thầu kiến nghị] xin cam đoan những nội dung kiến nghị nêu trong đơn kiến nghị là hoàn toàn trung thực và xin chịu trách nhiệm trước pháp luật về những nội dung nói trên./.

[ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU KIẾN NGHỊ]
(Ghi tên, chức danh, ký tên và đóng dấu (nếu có))

_____________________

1 Nội dung kiến nghị chưa được nhà thầu đưa trong nội dung đơn kiện ra Tòa án.


ND 85.2009 HD thi hanh luat dau thau

NGHỊ ĐỊNH SỐ 85/2009/NĐ-CP NGÀY 15 THÁNG 10 NĂM 2009 CỦA CHÍNH PHỦ HƯỚNG DẪN THI HÀNH LUẬT ĐẤU THẦU VÀ LỰA CHỌN NHÀ THẦU XÂY DỰNG THEO LUẬT XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005, Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này hướng dẫn thi hành Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005 của Quốc hội, Luật sửa đổi bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội (sau đây gọi tắt là Luật sửa đổi) và hướng dẫn thi hành việc lựa chọn nhà thầu xây dựng theo Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội.

2. Việc lựa chọn nhà thầu đối với các gói thầu thuộc dự án sử dụng vốn ODA thực hiện theo quy định tại khoản 3 Điều 3 của Luật Đấu thầu. Thủ tục trình, thẩm định và phê duyệt các nội dung trong quá trình lựa chọn nhà thầu thực hiện theo quy định của Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Sử dụng vốn nhà nước theo quy định tại khoản 1 Điều 1 của Luật Đấu thầu bao gồm việc chi tiêu theo các hình thức mua, thuê, thuê mua. Việc xác định phần vốn nhà nước tham gia từ 30% trở lên trong tổng mức đầu tư hoặc tổng vốn đầu tư của dự án đã phê duyệt, được tính theo từng dự án cụ thể, không xác định theo tỷ lệ phần vốn nhà nước đóng góp trong tổng vốn đăng ký của doanh nghiệp.

2. Hồ sơ yêu cầu là toàn bộ tài liệu sử dụng cho hình thức chỉ định thầu, chào hàng cạnh tranh, mua sắm trực tiếp, lựa chọn nhà thầu trong trường hợp đặc biệt bao gồm các yêu cầu cho một gói thầu làm căn cứ pháp lý để nhà thầu chuẩn bị hồ sơ đề xuất và để bên mời thầu đánh giá hồ sơ đề xuất nhằm lựa chọn nhà thầu đáp ứng các yêu cầu của hồ sơ yêu cầu; là căn cứ cho việc thương thảo, hoàn thiện và ký kết hợp đồng. Chủ đầu tư chịu trách nhiệm quyết định nội dung của hồ sơ yêu cầu.

3. Hồ sơ đề xuất là toàn bộ tài liệu do nhà thầu chuẩn bị và nộp theo yêu cầu của hồ sơ yêu cầu; đối với hình thức chào hàng cạnh tranh thì hồ sơ đề xuất còn được gọi là báo giá.

4. Kết quả lựa chọn nhà thầu là kết quả đấu thầu khi áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế hoặc kết quả lựa chọn khi áp dụng các hình thức lựa chọn khác.

5. Vi phạm pháp luật về đấu thầu là hành vi không thực hiện hoặc thực hiện không đầy đủ các quy định của pháp luật về đấu thầu.

6. Tham gia đấu thầu là việc nhà thầu tham gia các cuộc đấu thầu rộng rãi hoặc hạn chế.

7. Gói thầu lựa chọn tổng thầu xây dựng bao gồm việc lựa chọn tổng thầu để thực hiện gói thầu thiết kế (E); thi công (C); thiết kế và thi công (EC); thiết kế, cung cấp thiết bị, vật tư và xây lắp (EPC); lập dự án, thiết kế, cung cấp thiết bị, vật tư và xây dựng (chìa khóa trao tay).

8. Thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất là số ngày được tính từ ngày đóng thầu, ngày hết hạn nộp hồ sơ đề xuất (tính từ thời điểm đóng thầu, thời điểm hết hạn nộp hồ sơ đề xuất đến 24 giờ của ngày đó), đến 24 giờ của ngày cuối cùng có hiệu lực được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu.

9. Thời gian có hiệu lực của bảo đảm dự thầu bằng thời gian có hiệu lực của hồ sơ dự thầu cộng thêm 30 ngày, là số ngày được tính từ ngày đóng thầu (tính từ thời điểm đóng thầu đến 24 giờ của ngày đó), đến 24 giờ của ngày cuối cùng có hiệu lực được quy định trong hồ sơ mời thầu.

10. Danh sách ngắn là danh sách các nhà thầu được mời tham gia đấu thầu đối với đấu thầu hạn chế, danh sách nhà thầu trúng sơ tuyển và danh sách nhà thầu có hồ sơ quan tâm được đánh giá đáp ứng yêu cầu của hồ sơ mời quan tâm.

11. Báo cáo đầu tư, dự án đầu tư xây dựng công trình trong hoạt động xây dựng được hiểu tương ứng là báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi.

Điều 3. Bảo đảm cạnh tranh trong đấu thầu

Nội dung về bảo đảm cạnh tranh và lộ trình áp dụng được thực hiện như sau:

1. Nhà thầu tham gia đấu thầu và nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu; nhà thầu thực hiện hợp đồng và nhà thầu tư vấn giám sát thực hiện hợp đồng được coi là độc lập với nhau về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập với nhau về tài chính theo quy định tại khoản 2 Điều 2 của Luật sửa đổi khi đáp ứng đủ các điều kiện sau đây:

a) Nhà thầu là doanh nghiệp hoạt động theo Luật Doanh nghiệp hoặc không cùng thuộc một cơ quan, đơn vị trực tiếp ra quyết định thành lập;

b) Không có cổ phần hoặc vốn góp trên 30% của nhau.

2. Chủ đầu tư và nhà thầu tham gia đấu thầu gói thầu thuộc cùng một dự án được coi là độc lập với nhau về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập với nhau về tài chính quy định tại khoản 2 Điều 2 của Luật sửa đổi theo quy định sau đây:

a) Đối với nhà thầu hoạt động theo Luật Doanh nghiệp: không có cổ phần hoặc vốn góp trên 50% của nhau;

b) Đối với nhà thầu là đơn vị sự nghiệp: không cùng thuộc một cơ quan, đơn vị trực tiếp ra quyết định thành lập và phải là đơn vị tự chủ, tự chịu trách nhiệm về tài chính khi tham gia cung cấp dịch vụ, hàng hóa;

c) Đối với nhà thầu là doanh nghiệp nhà nước thành lập theo quy định của Luật Doanh nghiệp nhà nước năm 2003 thuộc diện phải chuyển đổi theo Luật Doanh nghiệp: không có cổ phần hoặc vốn góp trên 50% của nhau kể từ thời gian phải hoàn thành việc chuyển đổi theo quyết định của cấp có thẩm quyền.

Đối với nhà thầu là doanh nghiệp nhà nước thuộc lĩnh vực đặc thù, chuyên ngành đặc biệt mà Nhà nước cần nắm giữ phần vốn chi phối thì thực hiện theo quy định của Thủ tướng Chính phủ.

Điều 4. Ưu đãi trong đấu thầu quốc tế

1. Việc ưu đãi trong đấu thầu quốc tế theo quy định tại Điều 14 của Luật Đấu thầu được thực hiện như sau:

a) Đối với gói thầu dịch vụ tư vấn: điểm tổng hợp của hồ sơ dự thầu của nhà thầu thuộc đối tượng ưu đãi được cộng thêm 7,5% số điểm tổng hợp của nhà thầu đó; trường hợp gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì điểm kỹ thuật được cộng thêm 7,5% số điểm kỹ thuật của nhà thầu đó;

b) Đối với gói thầu xây lắp: giá đánh giá của hồ sơ dự thầu của nhà thầu không thộc đối tượng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của nhà thầu đó;

c) Đối với gói thầu mua sắm hàng hóa: giá đánh giá của hồ sơ dự thầu của nhà thầu không thuộc đối tượng ưu đãi phải cộng thêm một khoản tiền tương ứng với giá trị thuế nhập khẩu, phí và lệ phí liên quan đến nhập khẩu phải nộp theo quy định của pháp luật nhưng không vượt quá 15% giá hàng hóa. Không áp dụng ưu đãi đối với các loại hàng hóa phải đóng thuế nhập khẩu, phí và lệ phí liên quan đến nhập khẩu theo quy định;

d) Đối với gói thầu lựa chọn tổng thầu thiết kế, việc xác định ưu đãi căn cứ quy định tại điểm a khoản này. Đối với các gói thầu lựa chọn tổng thầu xây dựng khác thì việc xác định ưu đãi căn cứ theo quy định tại điểm b khoản này.

2. Trường hợp các hồ sơ của nhà thầu nước ngoài được xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho hồ sơ dự thầu đề xuất giá trị chi phí trong nước cao hơn. Trường hợp hồ sơ dự thầu của nhà thầu trong nước và nhà thầu nước ngoài sau khi đã thực hiện việc ưu đãi theo khoản 1 Điều này được xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho hồ sơ dự thầu của nhà thầu trong nước.

Điều 5. Đào tạo, bồi dưỡng nghiệp vụ về đấu thầu

1. Đối tượng

a) Cá nhân trực tiếp tham gia hoạt động đấu thầu phải có chứng chỉ đào tạo, bồi dưỡng nghiệp vụ về đấu thầu, trừ các nhà thầu;

b) Cá nhân khác có nhu cầu.

2. Điều kiện để các cơ sở tổ chức hoạt động đào tạo, bồi dưỡng

a) Có Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập đối với cơ sở không có Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật.

b) Có đội ngũ giảng viên về đấu thầu đáp ứng tiêu chuẩn theo quy định của cơ quan quản lý nhà nước về đấu thầu.

3. Điều kiện cấp chứng chỉ về đấu thầu

a) Chứng chỉ được cấp cho các học viên tham gia đầy đủ các khóa học về đấu thầu và đạt yêu cầu sau khi kiểm tra, sát hạch;

b) Khóa học về đấu thầu để cấp chứng chỉ phải được tổ chức từ 3 ngày trở lên.

4. Trách nhiệm, nghĩa vụ của các cơ sở đào tạo về đấu thầu

a) Chịu trách nhiệm về chất lượng đào tạo; cung cấp thông tin về cơ sở đào tạo của mình cho hệ thống cơ sở dữ liệu theo quy định tại điểm b khoản 2 Điều này;

b) Thực hiện hoạt động đào tạo, bồi dưỡng trên cơ sở chương trình khung về đào tạo đấu thầu và cấp chứng chỉ đấu thầu cho học viên theo đúng quy định;

c) Lưu trữ hồ sơ về các khóa đào tạo, bồi dưỡng đấu thầu mà mình tổ chức theo quy định;

d) Định kỳ hàng năm báo cáo Bộ Kế hoạch và Đầu tư; Bộ, ngành hoặc địa phương liên quan về tình hình hoạt động đào tạo, bồi dưỡng đấu thầu để theo dõi, tổng hợp.

5. Tổ chức và quản lý hoạt động đào tạo, bồi dưỡng nghiệp vụ về đấu thầu

Bộ Kế hoạch và Đầu tư có trách nhiệm tổ chức và quản lý các hoạt động đào tạo, bồi dưỡng nghiệp vụ về đấu thầu theo quy định tại khoản 5 Điều 68 của Luật Đấu thầu, cụ thể như sau:

a) Tổng hợp tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo thông qua báo cáo công tác đấu thầu của Bộ, ngành và địa phương, báo cáo của cơ sở đào tạo;

b) Xây dựng và quản lý hệ thống dữ liệu các cơ sở đào tạo về đấu thầu căn cứ thông tin do các cơ sở đào tạo cung cấp;

c) Xây dựng và quản lý hệ thống dữ liệu chuyên gia đấu thầu;

d) Quy định chương trình khung về đào tạo đấu thầu, chứng chỉ, tiêu chuẩn giảng viên về đấu thầu và việc lưu trữ hồ sơ về các khóa đào tạo, bồi dưỡng đấu thầu;

đ) Tổ chức, hỗ trợ các hoạt động đào tạo, bồi dưỡng nghiệp vụ đấu thầu.

Điều 6. Chi phí trong đấu thầu

1. Mức giá bán một bộ hồ sơ mời thầu (bao gồm cả thuế) do chủ đầu tư quyết định căn cứ quy mô, tính chất của gói thầu nhưng tối đa là 1.000.000 đồng đối với đấu thầu trong nước; đối với đấu thầu quốc tế mức giá bán theo thông lệ đấu thầu quốc tế.

2. Chi phí thẩm định kết quả lựa chọn nhà thầu kể cả trường hợp không lựa chọn được nhà thầu được tính bằng 0,01% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 50.000.000 đồng.

3. Chi phí cho Hội đồng tư vấn giải quyết kiến nghị của nhà thầu về kết quả lựa chọn nhà thầu là 0,01% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 2.000.000 đồng và tối đa là 50.000.000 đồng.

Việc quản lý và sử dụng các khoản chi phí nêu tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật hiện hành.

Điều 7. Báo Đấu thầu và trang thông tin điện tử về đấu thầu

1. Báo Đầu thầu là đơn vị sự nghiệp có thu.

2. Báo Đấu thầu được phát hành hàng ngày.

3. Cung cấp thông tin về đấu thầu

a) Trách nhiệm cung cấp thông tin

- Các Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương và Ủy ban nhân dân các cấp chịu trách nhiệm cung cấp thông tin nêu tại điểm g và điểm h khoản 1 Điều 5 của Luật Đấu thầu;

- Chủ đầu tư, bên mời thầu chịu trách nhiệm cung cấp các thông tin nêu từ điểm a đến điểm e và điểm h khoản 1 Điều 5 của Luật Đấu thầu.

b) Thời hạn cung cấp thông tin

Đối với thông báo mời sơ tuyển, thông báo mời thầu, thông báo mời nộp hồ sơ quan tâm, thông báo mời chào hàng, thời hạn cung cấp thông tin chậm nhất là 3 ngày làm việc trước ngày dự kiến đăng tải các thông tin này. Đối với các thông tin còn lại quy định tại khoản 1 Điều 5 của Luật Đấu thầu, thời hạn cung cấp thông tin chậm nhất là 7 ngày, kể từ ngày ký văn bản.

Việc cung cấp thông tin, lộ trình và chi phí đăng tải thông tin về đấu thầu trên Báo Đấu thầu và trên trang thông tin điện tử về đấu thầu được thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

Điều 8. Quy định về thời gian trong đấu thầu

1. Các mốc thời gian trong đấu thầu thực hiện theo Điều 31 của Luật Đấu thầu, khoản 6 Điều 2 của Luật sửa đổi và các quy định cụ thể sau đây:

a) Chủ đầu tư có trách nhiệm phê duyệt hồ sơ yêu cầu trong thời hạn tối đa là 10 ngày, kể từ ngày nhận được tờ trình xin phê duyệt hồ sơ yêu cầu của bên mời thầu hoặc báo cáo thẩm định hồ sơ yêu cầu (nếu có).

b) Chủ đầu tư có trách nhiệm phê duyệt hồ sơ mời thầu, phê duyệt hoặc có ý kiến xử lý về kết quả lựa chọn nhà thầu trong thời hạn tối đa là 10 ngày, kể từ ngày nhận được báo cáo thẩm định của cơ quan, tổ chức thẩm định;

c) Thời gian có hiệu lực của hồ sơ dự thầu phải được quy định cụ thể trong hồ sơ mời thầu song tối đa là 180 ngày, kể từ ngày đóng thầu. Trường hợp cần gia hạn thời gian hiệu lực của hồ sơ dự thầu thì có thể yêu cầu nhà thầu gia hạn một hoặc nhiều lần nhưng bảo đảm tổng thời gian của tất cả các lần yêu cầu nhà thầu gia hạn không quá 30 ngày theo quy định tại khoản 4 Điều 31 của Luật Đấu thầu.

2. Trong quá trình thực hiện, các nội dung trong đấu thầu sau đây có thể được thực hiện đồng thời: sơ tuyển nhà thầu và lập hồ sơ mời thầu; phê duyệt hồ sơ mời thầu và thông báo mời thầu; thông báo kết quả đấu thầu và thương thảo, hoàn thiện hợp đồng.

Chương 2.

KẾ HOẠCH ĐẤU THẦU

Điều 9. Căn cứ lập kế hoạch đấu thầu

1. Quyết định đầu tư hoặc Giấy chứng nhận đầu tư và các tài liệu có liên quan.

Đối với gói thầu cần thực hiện trước khi có quyết định đầu tư thì căn cứ theo quyết định của người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án.

2. Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế đối với các dự án sử dụng vốn ODA.

3. Thiết kế, dự toán được duyệt (nếu có).

4. Nguồn vốn cho dự án.

5. Các văn bản pháp lý khác liên quan (nếu có).

Điều 10. Nội dung của từng gói thầu trong kế hoạch đấu thầu

Việc phân chia dự án thành các gói thầu được thực hiện theo quy định tại khoản 4 Điều 6 của Luật Đấu thầu, bảo đảm quy mô gói thầu không quá nhỏ hoặc quá lớn làm hạn chế sự tham gia của các nhà thầu. Nội dung của từng gói thầu bao gồm:

1. Tên gói thầu

Tên gói thầu thể hiện tính chất, nội dung và phạm vi công việc của gói thầu, phù hợp với nội dung nêu trong dự án. Trường hợp đủ điều kiện và căn cứ đặc thù của dự án, gói thầu có thể bao gồm các nội dung công việc lập báo cáo nghiên cứu tiền khả thi, lập báo cáo nghiên cứu khả thi và thiết kế kỹ thuật. Trường hợp gói thầu gồm nhiều phần riêng biệt (nhiều lô), trong kế hoạch đấu thầu cần nêu tên thể hiện nội dung cơ bản của từng phần.

2. Giá gói thầu

a) Giá gói thầu được xác định trên cơ sở tổng mức đầu tư hoặc tổng vốn đầu tư, dự toán được duyệt (nếu có) và các quy định liên quan;

b) Đối với các gói thầu dịch vụ tư vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, giá gói thầu được xác định trên cơ sở các thông tin sau: giá trung bình theo thống kê các dự án đã thực hiện liên quan của ngành trong khoảng thời gian xác định; ước tính tổng mức đầu tư theo định mức suất đầu tư của các dự án thuộc từng lĩnh vực chuyên ngành; sơ bộ tổng mức đầu tư;

c) Trường hợp gói thầu gồm nhiều lô thì nêu rõ giá trị ước tính cho từng phần trong giá gói thầu.

3. Nguồn vốn

Đối với mỗi gói thầu phải nêu rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ vốn và cơ cấu nguồn vốn (ngoài nước, trong nước).

4. Hình thức lựa chọn nhà thầu và phương thức đấu thầu

Nêu hình thức lựa chọn nhà thầu (nêu rõ trong nước, quốc tế, sơ tuyển, mời quan tâm, lựa chọn tư vấn cá nhân, nếu có) theo quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu, khoản 4 Điều 2 của Luật sửa đổi và Điều 97 của Luật Xây dựng; phương thức đấu thầu theo quy định tại Điều 26 của Luật Đấu thầu.

5. Thời gian lựa chọn nhà thầu

Nêu thời gian tổ chức thực hiện việc lựa chọn nhà thầu thực hiện gói thầu để bảo đảm tiến độ của gói thầu. Thời gian lựa chọn nhà thầu được tính từ ngày phát hành hồ sơ mời thầu, hồ sơ yêu cầu đến ngày ký kết hợp đồng. Trường hợp đấu thầu rộng rãi có áp dụng thủ tục lựa chọn danh sách ngắn, thời gian lựa chọn nhà thầu được tính từ ngày phát hành hồ sơ mời sơ tuyển, hồ sơ mời quan tâm đến ngày ký kết hợp đồng.

6. Hình thức hợp đồng

Tùy theo tính chất của gói thầu, xác định các hình thức hợp đồng áp dụng đối với hợp đồng cho gói thầu theo quy định từ Điều 49 đến Điều 53 của Luật Đấu thầu và Điều 107 của Luật Xây dựng. Trường hợp trong một gói thầu có nhiều công việc tương ứng với nhiều hình thức hợp đồng thì hợp đồng đối với gói thầu đó có thể bao gồm nhiều hình thức hợp đồng.

7. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực đến ngày các bên hoàn thành nghĩa vụ theo quy định trong hợp đồng, bảo đảm việc thực hiện gói thầu phù hợp với tiến độ thực hiện dự án.

Điều 11. Trình duyệt kế hoạch đấu thầu

1. Trách nhiệm trình duyệt

Chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu lên người có thẩm quyền hoặc người được ủy quyền quyết định đầu tư xem xét, phê duyệt; đồng thời gửi cho cơ quan, tổ chức thẩm định; trường hợp trình kế hoạch đấu thầu lên Thủ tướng Chính phủ, chủ đầu tư còn phải gửi cho bộ quản lý ngành để có ý kiến bằng văn bản trình Thủ tướng Chính phủ xem xét, phê duyệt.

Đối với các gói thầu dịch vụ tư vấn được thực hiện trước khi có quyết định đầu tư, trường hợp xác định được chủ đầu tư thì đơn vị thuộc chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu lên người đứng đầu cơ quan chủ đầu tư để xem xét, phê duyệt. Trường hợp chưa xác định được chủ đầu tư thì đơn vị được giao nhiệm vụ chuẩn bị dự án có trách nhiệm trình kế hoạch đấu thầu lên người đứng đầu đơn vị mình để xem xét, phê duyệt. Người đứng đầu cơ quan chủ đầu tư, người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án chỉ định một đơn vị trực thuộc tổ chức thẩm định kế hoạch đấu thầu trước khi phê duyệt.

2. Hồ sơ trình duyệt

a) Văn bản trình duyệt kế hoạch đấu thầu bao gồm những nội dung sau đây:

- Phần công việc đã thực hiện bao gồm nội dung công việc liên quan tới chuẩn bị dự án, các gói thầu thực hiện trước với giá trị tương ứng và căn cứ pháp lý để thực hiện;

- Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu, khoản 4 Điều 2 của Luật sửa đổi và Điều 97 của Luật Xây dựng;

- Phần công việc thuộc kế hoạch đấu thầu bao gồm nội dung công việc và giá trị phần công việc tương ứng hình thành các gói thầu được thực hiện theo một trong các hình thức lựa chọn nhà thầu quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu, khoản 4 Điều 2 của Luật sửa đổi và Điều 97 của Luật Xây dựng, kể cả các công việc nhu rà phá bom, mìn, vật nổ, xây dựng khu tái định cư, chuẩn bị mặt bằng xây dựng, bảo hiểm công trình, đào tạo; cơ sở của việc chia dự án thành các gói thầu. Đối với từng gói thầu, phải bảo đảm có đủ các nội dung quy định tại Điều 10 Nghị định này;

Đối với gói thầu không áp dụng hình thức đấu thầu rộng rãi, trong văn bản trình kế hoạch đấu thầu, chủ đầu tư phải nêu rõ lý do áp dụng hình thức lựa chọn khác trên cơ sở tuân thủ các quy định của Luật Đấu thầu, Luật Xây dựng, Luật sửa đổi và Nghị định này. Đối với gói thầu có giá trị trong hạn mức chỉ định thầu hoặc do yêu cầu đặc biệt khác áp dụng hình thức chỉ định thầu theo quy định tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1 Điều 40 Nghị định này còn phải bảo đảm việc chỉ định thầu hiệu quả hơn so với đấu thầu rộng rãi bằng cách lượng hóa tính hiệu quả các yếu tố về kinh tế – xã hội và các yếu tố khác.

- Phần công việc chưa đủ điều kiện lập kế hoạch đấu thầu (nếu có): phải nêu nội dung và giá trị phần công việc còn lại của dự án.

Tổng giá trị các phần công việc đã thực hiện, phần công việc không áp dụng các hình thức lựa chọn nhà thầu, phần công việc thuộc kế hoạch đấu thầu và phần công việc chưa đủ điều kiện lập kế hoạch đấu thầu (nếu có) không được vượt tổng mức đầu tư của dự án.

Trường hợp cần thiết phải lập kế hoạch đấu thầu cho một hoặc một số gói thầu để thực hiện trước theo quy định tại khoản 2 Điều 6 của Luật Đấu thầu thì trong văn bản trình duyệt vẫn phải bao gồm các nội dung như quy định tại khoản này.

b) Tài liệu kèm theo văn bản trình duyệt

Khi trình duyệt kế hoạch đấu thầu, chủ đầu tư phải gửi kèm theo bản chụp các tài liệu làm căn cứ lập kế hoạch đấu thầu theo quy định tại Điều 9 Nghị định này.

Điều 12. Thẩm định và phê duyệt kế hoạch đấu thầu

1. Thẩm định kế hoạch đấu thầu

a) Thẩm định kế hoạch đấu thầu là việc tiến hành kiểm tra, đánh giá các nội dung theo quy định tại Điều 9, Điều 10 và Điều 11 Nghị định này;

b) Cơ quan, tổ chức thẩm định kế hoạch đấu thầu phải lập báo cáo kết quả thẩm định trên cơ sở tuân thủ quy định tại Điều 65 của Luật Đấu thầu trình người có thẩm quyền phê duyệt.

2. Phê duyệt kế hoạch đấu thầu

Người có thẩm quyền hoặc người được ủy quyền quyết định đầu tư; người đứng đầu cơ quan chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án trong trường hợp gói thầu được thực hiện trước khi có quyết định đầu tư có trách nhiệm phê duyệt kế hoạch đấu thầu trong thời hạn không quá 10 ngày, kể từ ngày nhận được báo cáo của cơ quan, tổ chức thẩm định. Việc phê duyệt kế hoạch đấu thầu thuộc trách nhiệm của Thủ tướng Chính phủ được thực hiện theo Quy chế làm việc của Chính phủ.

Chương 3.

SƠ TUYỂN NHÀ THẦU

Điều 13. Áp dụng sơ tuyển

1. Căn cứ tính chất, quy mô của gói thầu, có thể áp dụng sơ tuyển nhà thầu theo quy định tại khoản 7 Điều 2 của Luật sửa đổi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.

2. Việc sơ tuyển nhà thầu phải được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu.

Điều 14. Trình tự thực hiện sơ tuyển

1. Lập hồ sơ mời sơ tuyển

Bên mời thầu lập hồ sơ mời sơ tuyển trình chủ đầu tư phê duyệt. Hồ sơ mời sơ tuyển bao gồm thông tin chỉ dẫn về gói thầu và các yêu cầu sau đây đối với nhà thầu:

a) Yêu cầu về năng lực kỹ thuật;

b) Yêu cầu về năng lực tài chính;

c) Yêu cầu về kinh nghiệm.

Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển được xây dựng theo tiêu chí “đạt”, “không đạt” và cần được nêu trong hồ sơ mời sơ tuyển, bao gồm tiêu chuẩn đối với từng yêu cầu về năng lực kỹ thuật, về năng lực tài chính và về kinh nghiệm.

Đối với gói thầu xây lắp, gói thầu lựa chọn tổng thầu xây dựng, trừ tổng thầu thiết kế, tiêu chuẩn đánh giá hồ sơ dự sơ tuyển còn phải phù hợp với yêu cầu về điều kiện năng lực hoạt động xây dựng theo quy định của pháp luật về xây dựng.

2. Thông báo mời sơ tuyển

Thông báo mời sơ tuyển (kể cả tiếng Anh đối với đấu thầu quốc tế) phải được đăng tải trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

Hồ sơ mời sơ tuyển được cung cấp miễn phí cho các nhà thầu kể từ ngày đầu tiên đăng tải thông báo mời sơ tuyển và được kéo dài đến thời điểm hết hạn nộp hồ sơ dự sơ tuyển (đóng sơ tuyển). Trường hợp bên mời thầu không phát hành hồ sơ mời sơ tuyển theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu nhận hồ sơ mời sơ tuyển sẽ bị xử lý theo quy định tại điểm m khoản 1 Điều 65 Nghị định này.

3. Tiếp nhận và quản lý hồ sơ dự sơ tuyển

Thời gian chuẩn bị hồ sơ dự sơ tuyển tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời sơ tuyển.

Bên mời thầu tiếp nhận hồ sơ dự sơ tuyển do các nhà thầu nộp và quản lý theo quy định. Hồ sơ dự sơ tuyển được nộp theo đúng yêu cầu nêu trong hồ sơ mời sơ tuyển sẽ được mở công khai ngay sau thời điểm đóng sơ tuyển. Hồ sơ dự sơ tuyển được gửi đến sau thời điểm đóng sơ tuyển là không hợp lệ và bị loại.

4. Đánh giá hồ sơ dự sơ tuyển

Việc đánh giá hồ sơ dự sơ tuyển do bên mời thầu thực hiện theo tiêu chuẩn đánh giá nêu trong hồ sơ mời sơ tuyển.

5. Trình và phê duyệt kết quả sơ tuyển

Bên mời thầu chịu trách nhiệm trình chủ đầu tư phê duyệt kết quả sơ tuyển

6. Thông báo kết quả sơ tuyển

Sau khi chủ đầu tư phê duyệt kết quả sơ tuyển, bên mời thầu có trách nhiệm thông báo bằng văn bản về kết quả sơ tuyển đến các nhà thầu tham dự sơ tuyển và mời tất cả nhà thầu trúng sơ tuyển tham gia đấu thầu.

Chương 4.

ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ ĐỐI VỚI GÓI THẦU DỊCH VỤ TƯ VẤN

MỤC 1. QUY TRÌNH ĐẤU THẦU ĐỐI VỚI NHÀ THẦU LÀ TỔ CHỨC

Điều 15. Chuẩn bị đấu thầu

1. Lựa chọn danh sách ngắn

Tùy theo tính chất và điều kiện cụ thể của từng gói thầu, khi thực hiện đấu thầu rộng rãi, chủ đầu tư có thể thông báo mời thầu ngay theo quy định tại điểm a khoản 4 Điều này hoặc áp dụng thủ tục lựa chọn danh sách ngắn song phải được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu. Thủ tục lựa chọn danh sách ngắn được thực hiện bao gồm:

a) Đối với đấu thầu rộng rãi:

- Chủ đầu tư phê duyệt hồ sơ mời quan tâm bao gồm các nội dung yêu cầu về năng lực chuyên môn và số lượng chuyên gia; yêu cầu về kinh nghiệm;

- Tiêu chuẩn đánh giá hồ sơ quan tâm được xây dựng theo tiêu chí “đạt”, “không đạt” và cần được nêu trong hồ sơ mời quan tâm, bao gồm tiêu chuẩn về năng lực chuyên môn và số lượng chuyên gia; tiêu chuẩn về kinh nghiệm;

- Thông báo mời nộp hồ sơ quan tâm (kể cả tiếng Anh đối với đấu thầu quốc tế) phải được đăng tải trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác;

- Kể cả ngày đầu tiên đăng tải thông báo mời nộp hồ sơ quan tâm, bên mời thầu phát hành miễn phí hồ sơ mời quan tâm cho các nhà thầu có nhu cầu tham gia đến trước thời điểm hết hạn nộp hồ sơ quan tâm;

Trường hợp bên mời thầu không phát hành hồ sơ mời quan tâm theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu nhận hồ sơ mời quan tâm sẽ bị xử lý theo quy định tại điểm m khoản 1 Điều 65 Nghị định này;

- Thời gian để nhà thầu chuẩn bị hồ sơ quan tâm tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời quan tâm;

- Bên mời thầu đánh giá hồ sơ quan tâm do nhà thầu nộp theo tiêu chuẩn đánh giá, lựa chọn và trình chủ đầu tư phê duyệt danh sách ngắn.

b) Đối với đấu thầu hạn chế:

Bên mời thầu xác định danh sách ngắn gồm tối thiểu 5 nhà thầu có đủ năng lực, kinh nghiệm (theo quy định tại Điều 19 của Luật Đấu thầu) và có nhu cầu tham gia đấu thầu trình chủ đầu tư phê duyệt.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Quyết định đầu tư hoặc Giấy chứng nhận đầu tư và các tài liệu liên quan;

- Kế hoạch đấu thầu được duyệt;

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật liên quan; điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi trong đấu thầu quốc tế hoặc các quy định khác liên quan.

Trường hợp gói thầu cần thực hiện trước khi có quyết định đầu tư thì chủ đầu tư, đơn vị được giao nhiệm vụ chuẩn bị dự án căn cứ các văn bản liên quan để lập hồ sơ mời thầu trình người đứng đầu cơ quan chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án phê duyệt.

b) Nội dung hồ sơ mời thầu:

Hồ sơ mời thầu phải bao gồm các nội dung theo quy định tại khoản 2 Điều 32 của Luật Đấu thầu và mẫu hồ sơ mời thầu do Bộ Kế hoạch và Đầu tư ban hành; trong đó phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) làm căn cứ để loại bỏ hồ sơ dự thầu, cụ thể như sau:

- Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu hoặc không đáp ứng quy định tại khoản 2 Điều 17 Nghị định này;

- Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7 của Luật Đấu thầu;

- Nhà thầu tham gia gói thầu tư vấn xây dựng không bảo đảm điều kiện năng lực hoạt động xây dựng theo quy định của pháp luật về xây dựng;

- Không có bản gốc hồ sơ dự thầu;

- Đơn dự thầu không hợp lệ;

- Hồ sơ dự thầu có giá dự thầu không cố định hoặc chào thầu theo nhiều mức giá;

- Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

- Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

- Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi;

- Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm chỉ một trong số các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu

Chủ đầu tư phê duyệt hồ sơ mời thầu theo quy định tại khoản 19 Điều 2 của Luật sửa đổi trên cơ sở báo cáo thẩm định của cơ quan, tổ chức thẩm định.

4. Mời thầu

a) Thông báo mời thầu:

Trường hợp không áp dụng thủ tục lựa chọn danh sách ngắn, chủ đầu tư thực hiện đăng tải thông báo mời thầu (kể cả tiếng Anh đối với đấu thầu quốc tế) trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Gửi thư mời thầu:

Bên mời thầu gửi thư mời thầu tới các nhà thầu trong danh sách ngắn theo quy định tại khoản 1 Điều này. Nội dung thư mời thầu lập theo mẫu nêu tại Phụ lục II kèm theo Nghị định này. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 16. Tiêu chuẩn đánh giá hồ sơ dự thầu

1. Đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, không yêu cầu kỹ thuật cao:

a) Tiêu chuẩn đánh giá về mặt kỹ thuật: sử dụng thang điểm (100, 1.000,…) để xây dựng tiêu chuẩn đánh giá, bao gồm các nội dung sau đây:

- Kinh nghiệm và năng lực của nhà thầu. Tỷ lệ điểm đối với nội dung này quy định từ 10% – 20% tổng số điểm;

- Giải pháp và phương pháp luận đối với yêu cầu của gói thầu. Tỷ lệ điểm đối với nội dung này quy định từ 30% – 40% tổng số điểm;

- Nhân sự của nhà thầu để thực hiện gói thầu. Tỷ lệ điểm đối với nội dung này quy định từ 50% – 60% tổng số điểm.

Cần phải xác định mức điểm yêu cầu tối thiểu về mặt kỹ thuật song không được quy định thấp hơn 70% tổng số điểm. Hồ sơ dự thầu có điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu thì đáp ứng yêu cầu về mặt kỹ thuật.

b) Tiêu chuẩn đánh giá về mặt tài chính:

Sử dụng thang điểm (100, 1.000,….) thống nhất với thang điểm về mặt kỹ thuật. Điểm tài chính đối với từng hồ sơ dự thầu được xác định như sau:

Điểm tài chính =
(của hồ sơ dự thầu đang xét)

P thấp nhất x (100, 1.000,…)

P đang xét

Trong đó:

- P thấp nhất: giá dự thầu thấp nhất sau sửa lỗi và hiệu chỉnh sai lệch trong số các nhà thầu đã vượt qua đánh giá về mặt kỹ thuật;

- P đang xét: giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của hồ sơ dự thầu đang xét.

c) Tiêu chuẩn đánh giá tổng hợp:

- Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở tiêu chuẩn đánh giá về mặt kỹ thuật và về mặt tài chính, trong đó tỷ trọng điểm về mặt kỹ thuật không được quy định thấp hơn 70% tổng số điểm và tỷ trọng điểm về mặt tài chính không được quy định cao hơn 30% tổng số điểm;

- Điểm tổng hợp đối với một hồ sơ dự thầu được xác định theo công thức sau:

Điểm tổng hợp = Đkỹ thuật x (K%) + Đtài chính x (G%)

Trong đó:

+ K%: tỷ trọng điểm về mặt kỹ thuật (quy định trong thang điểm tổng hợp);

+ G%: tỷ trọng điểm về mặt tài chính (quy định trong thang điểm tổng hợp);

+ Đkỹ thuật: là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt kỹ thuật theo quy định tại điểm a khoản này;

+ Đtài chính: là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt tài chính theo quy định tại điểm b khoản này.

2. Đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, có yêu cầu kỹ thuật cao:

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại điểm a khoản 1 Điều này, trong đó mức điểm yêu cầu tối thiểu về mặt kỹ thuật không được quy định thấp hơn 80% tổng số điểm về mặt kỹ thuật.

Điều 17. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu tham gia đấu thầu rộng rãi (trường hợp không áp dụng thủ tục lựa chọn danh sách ngắn), cho các nhà thầu trong danh sách ngắn với giá bán theo quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu.

Trường hợp bên mời thầu không bán hồ sơ mời thầu theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu mua hồ sơ mời thầu sẽ bị xử lý theo quy định tại điểm m khoản 1 Điều 65 Nghị định này.

b) Việc sửa đổi và làm rõ hồ sơ mời thầu được thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Chuẩn bị hồ sơ dự thầu

Nhà thầu chuẩn bị và nộp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu. Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu thì phải thông báo bằng văn bản tới bên mời thầu. Bên mời thầu xem xét đối với các trường hợp như sau:

- Đối với đấu thầu rộng rãi, chấp nhận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu;

- Đối với đấu thầu hạn chế, qua bước lựa chọn danh sách ngắn thì tùy từng trường hợp cụ thể mà bên mời thầu xem xét và báo cáo chủ đầu tư quyết định việc chấp nhận hay không chấp nhận thay đổi tư cách của nhà thầu trước thời điểm đóng thầu nhưng phải bảo đảm tính cạnh tranh, công bằng, minh bạch trong đấu thầu.

3. Tiếp nhận và quản lý hồ sơ dự thầu

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ “mật”. Hồ sơ dự thầu được gửi đến bên mời thầu sau thời điểm đóng thầu là không hợp lệ và bị loại. Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung hồ sơ dự thầu đã nộp là không hợp lệ (trừ trường hợp làm rõ hồ sơ dự thầu theo yêu cầu của bên mời thầu).

4. Sửa đổi hoặc rút hồ sơ dự thầu

Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu chỉ chấp thuận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng thầu; văn bản đề nghị rút hồ sơ dự thầu phải được gửi riêng biệt với hồ sơ dự thầu.

5. Mở hồ sơ đề xuất kỹ thuật

a) Việc mở thầu phải được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện các cơ quan liên quan đến tham dự lễ mở thầu;

b) Bên mời thầu tiến hành mở hồ sơ đề xuất kỹ thuật của từng nhà thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ, đọc và ghi vào biên bản các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Thời gian có hiệu lực của hồ sơ;

+ Văn bản đề nghị sửa đổi hồ sơ (nếu có);

+ Các thông tin khác liên quan.

Biên bản mở thầu cần được đại diện các nhà thầu, đại diện bên mời thầu, đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất kỹ thuật của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá hồ sơ đề xuất kỹ thuật được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 18. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, căn cứ theo tiêu chuẩn đánh giá và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá được quy định tại Điều 28 của Luật Đấu thầu và trình tự đánh giá được quy định tại Điều 35 của Luật Đấu thầu, khoản 9 Điều 2 của Luật sửa đổi.

Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu theo quy định tại Điều 36 của Luật Đấu thầu. Trường hợp hồ sơ dự thầu thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của hồ sơ mời thầu thì bên mời thầu yêu cầu nhà thầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu.

1. Đánh giá sơ bộ

a) Kiểm tra tính hợp lệ của hồ sơ đề xuất kỹ thuật theo yêu cầu của hồ sơ mời thầu:

- Tính hợp lệ của đơn dự thầu: đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo quy định trong văn bản thỏa thuận liên danh;

- Tính hợp lệ của thỏa thuận liên danh: trong thỏa thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh, chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ hợp lệ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập; Giấy đăng ký hoạt động hợp pháp; chứng chỉ chuyên môn phù hợp;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng yêu cầu quan trọng (điều kiện tiên quyết) nêu trong hồ sơ mời thầu theo quy định tại điểm b khoản 2 Điều 15 Nghị định này.

2. Đánh giá chi tiết

a) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, không yêu cầu kỹ thuật cao:

- Đánh giá về mặt kỹ thuật:

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Chủ đầu tư phê duyệt danh sách các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật để thực hiện đánh giá về mặt tài chính.

- Đánh giá về mặt tài chính:

Mở công khai hồ sơ đề xuất tài chính của các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật theo trình tự quy định tại điểm b khoản 5 Điều 17 Nghị định này. Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Giá dự thầu ghi trong đơn dự thầu;

+ Điểm kỹ thuật của các hồ sơ dự thầu đã đạt mức yêu cầu tối thiểu trở lên;

+ Các thông tin khác liên quan.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá về mặt tài chính được tiến hành theo bản chụp, nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản gốc và bản chụp cũng như về niêm phong hồ sơ đề xuất tài chính. Việc đánh giá về mặt tài chính căn cứ theo tiêu chuẩn đánh giá về mặt tài chính nêu trong hồ sơ mời thầu.

- Đánh giá tổng hợp:

Đánh giá tổng hợp về mặt kỹ thuật và về mặt tài chính theo tiêu chuẩn đánh giá tổng hợp quy định trong hồ sơ mời thầu. Nhà thầu có điểm tổng hợp cao nhất được bên mời thầu trình chủ đầu tư phê duyệt xếp thứ nhất và được mời vào đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này.

b) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, có yêu cầu kỹ thuật cao:

Đánh giá hồ sơ đề xuất kỹ thuật theo tiêu chuẩn đánh giá được nêu trong hồ sơ mời thầu quy định tại điểm a khoản 2 Điều này. Hồ sơ dự thầu đạt số điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu thì đáp ứng yêu cầu về mặt kỹ thuật và được bên mời thầu xếp hạng để trình chủ đầu tư phê duyệt. Nhà thầu xếp thứ nhất sẽ được mời đến để mở hồ sơ đề xuất tài chính và đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này.

Điều 19. Đàm phán hợp đồng

1. Trên cơ sở quyết định của chủ đầu tư, bên mời thầu mời nhà thầu xếp thứ nhất đến đàm phán hợp đồng.

2. Nội dung đàm phán hợp đồng

a) Nhiệm vụ và phạm vi công việc chi tiết của nhà thầu tư vấn cần thực hiện;

b) Chuyển giao công nghệ và đào tạo;

c) Kế hoạch công tác và bố trí nhân sự;

d) Tiến độ;

đ) Giải quyết thay đổi nhân sự (nếu có);

e) Bố trí điều kiện làm việc;

g) Chi phí dịch vụ tư vấn;

h) Các nội dung khác (nếu cần thiết).

Trường hợp đàm phán hợp đồng không thành, bên mời thầu báo cáo chủ đầu tư để xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán.

Điều 20. Trình duyệt, thẩm định, phê duyệt và thông báo kết quả đấu thầu

1. Trình duyệt, thẩm định kết quả đấu thầu gói thầu dịch vụ tư vấn thực hiện theo quy định tại Điều 37 của Luật Đấu thầu, khoản 11 Điều 2 của Luật sửa đổi và Điều 71, Điều 72 Nghị định này.

2. Việc phê duyệt kết quả đấu thầu thực hiện theo quy định tại Điều 40 của Luật Đấu thầu, khoản 12 Điều 2 của Luật sửa đổi. Đối với gói thầu thực hiện trước khi có quyết định đầu tư, người đứng đầu cơ quan chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án phê duyệt kết quả đấu thầu.

3. Thông báo kết quả đấu thầu thực hiện theo quy định tại Điều 41 của Luật Đấu thầu, khoản 13 Điều 2 của Luật sửa đổi, cụ thể là ngay sau khi nhận được quyết định phê duyệt kết quả đấu thầu, bên mời thầu phải gửi văn bản thông báo kết quả đấu thầu tới các nhà thầu tham dự thầu, riêng đối với nhà thầu trúng thầu còn phải gửi kế hoạch thương thảo, hoàn thiện hợp đồng.

Điều 21. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Việc thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng thực hiện theo quy định tại Điều 42 và Chương III của Luật Đấu thầu, các khoản 14, khoản 16, khoản 17 Điều 2 của Luật sửa đổi và mục 2 Chương VI của Luật Xây dựng.

2. Trường hợp thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét hủy quyết định phê duyệt kết quả đấu thầu trước đó và quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này, trong trường hợp đó phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu nếu cần thiết. Các bước công việc tiếp theo thực hiện theo quy định tại Điều 20 và Điều 21 Nghị định này.

MỤC 2. QUY TRÌNH LỰA CHỌN NHÀ THẦU TƯ VẤN CÁ NHÂN

Điều 22. Lựa chọn nhà thầu tư vấn cá nhân

Tùy theo tính chất, nội dung và phạm vi công việc tư vấn, chủ đầu tư xét thấy tư vấn cá nhân có thể đảm nhiệm được công việc một cách độc lập mà không cần phải nhiều chuyên gia hoặc sự hỗ trợ chuyên môn từ cá nhân hay tổ chức khác hoặc việc sử dụng tư vấn cá nhân là có lợi thì chủ đầu tư báo cáo người có thẩm quyền phê duyệt trong kế hoạch đấu thầu. Việc lựa chọn tư vấn cá nhân được thực hiện theo quy trình sau đây:

1. Bên mời thầu xác định điều khoản tham chiếu và chuẩn bị dự thảo hợp đồng đối với vị trí tư vấn cần tuyển chọn. Chủ đầu tư phê duyệt điều khoản tham chiếu và xác định danh sách mời nhà thầu gồm tối thiểu 3 tư vấn cá nhân phù hợp với yêu cầu nêu trong điều khoản tham chiếu; trường hợp thực tế có ít hơn 3 tư vấn cá nhân thì chủ đầu tư xem xét, quyết định. Bên mời thầu gửi thư mời và điều khoản tham chiếu tới các nhà thầu tư vấn cá nhân để nộp hồ sơ lý lịch khoa học.

Nội dung điều khoản tham chiếu bao gồm:

a) Mô tả tóm tắt về dự án và công việc;

b) Yêu cầu về phạm vi, khối lượng, chất lượng và thời gian thực hiện công việc;

c) Yêu cầu về năng lực, trình độ của tư vấn;

d) Các điều kiện và địa điểm thực hiện công việc; các nội dung cần thiết khác (nếu có).

2. Bên mời thầu đánh giá hồ sơ lý lịch khoa học của tư vấn cá nhân đã được chủ đầu tư xác định theo điều khoản tham chiếu.

3. Trên cơ sở dự thảo hợp đồng, điều khoản tham chiếu và thông tin khác liên quan, bên mời thầu tiến hành đàm phán với tư vấn cá nhân được đề nghị lựa chọn.

4. Căn cứ báo cáo của bên mời thầu, chủ đầu tư phê duyệt kết quả lựa chọn và ký kết hợp đồng với tư vấn cá nhân được lựa chọn.

Chương 5.

ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA, XÂY LẮP

MỤC 1. ĐẤU THẦU MỘT GIAI ĐOẠN

Điều 23. Chuẩn bị đấu thầu

1. Sơ tuyển nhà thầu thực hiện theo quy định tại Chương III Nghị định này.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Quyết định đầu tư hoặc Giấy chứng nhận đầu tư và các tài liệu liên quan;

- Kế hoạch đấu thầu được duyệt;

- Tài liệu về thiết kế kèm theo dự toán được duyệt (đối với gói thầu xây lắp);

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật liên quan; Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi nhà thầu trong nước hoặc các quy định khác liên quan.

b) Nội dung hồ sơ mời thầu:

- Hồ sơ mời thầu phải bao gồm các nội dung theo quy định tại khoản 2 Điều 32 của Luật Đấu thầu và mẫu hồ sơ mời thầu do Bộ Kế hoạch và Đầu tư ban hành. Đối với các gói thầu đã thực hiện sơ tuyển, trong hồ sơ mời thầu không cần quy định tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu song cần yêu cầu nhà thầu khẳng định lại các thông tin đã kê khai trong hồ sơ dự sơ tuyển và cập nhật thông tin về năng lực và kinh nghiệm của nhà thầu;

- Trường hợp gói thầu cần sử dụng lao động nước ngoài có chuyên môn phù hợp với yêu cầu của gói thầu, hồ sơ mời thầu phải yêu cầu nhà thầu kê khai trong hồ sơ dự thầu số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của cán bộ, chuyên gia nước ngoài huy động để thực hiện gói thầu; nghiêm cấm sử dụng lao động nước ngoài thực hiện công việc mà lao động trong nước có khả năng thực hiện và đáp ứng yêu cầu của gói thầu, đặc biệt là lao động phổ thông, lao động không qua đào tạo kỹ năng, nghiệp vụ;

- Hợp đồng mời thầu không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hóa theo quy định tại khoản 5 Điều 12 của Luật Đấu thầu. Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc hàng hóa từ một nước nào đó để tham khảo, minh họa cho yêu cầu về mặt kỹ thuật của hàng hóa thì phải ghi kèm theo cụm từ “hoặc tương đương” san nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các hàng hóa đã nêu. Chỉ yêu cầu nhà thầu nộp Giấy phép bán hàng thuộc bản quyền của nhà sản xuất trong trường hợp hàng hóa là đặc thù, phức tạp; trong trường hợp cần thiết, đối với hàng hóa thông thường, hồ sơ mời thầu có thể yêu cầu giấy ủy quyền bán hàng của đại lý phân phối;

- Hồ sơ mời thầu phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) để loại bỏ hồ sơ dự thầu, cụ thể như sau:

+ Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu hoặc không đáp ứng quy định tại khoản 2 Điều 28 Nghị định này;

+ Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật Đấu thầu;

+ Nhà thầu tham gia gói thầu xây lắp không đáp ứng điều kiện về năng lực hoạt động xây dựng theo quy định của pháp luật về xây dựng;

+ Không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ: có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo địa chỉ và thời gian quy định trong hồ sơ mời thầu, không đúng tên gói thầu, tên nhà thầu (trường hợp đối với nhà thầu liên danh theo quy định tại Điều 32 Nghị định này), không phải là bản gốc và không có chữ ký hợp lệ (đối với thư bảo lãnh của ngân hàng, tổ chức tài chính);

+ Không có bản gốc hồ sơ dự thầu;

+ Đơn dự thầu không hợp lệ;

+ Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

+ Hồ sơ dự thầu có giá dự thầu không cố định, chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện gây bất lợi cho chủ đầu tư;

+ Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

+ Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi;

+ Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm một trong các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu

Thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

4. Mời thầu

a) Thông báo mời thầu

Đối với đấu thầu rộng rãi không có sơ tuyển, phải thực hiện đăng tải thông báo mời thầu (kể cả tiếng Anh đối với đấu thầu quốc tế) trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Gửi thư mời thầu

Áp dụng đối với đấu thầu hạn chế và đấu thầu rộng rãi đã qua sơ tuyển. Bên mời thầu gửi thư mời thầu theo mẫu nêu tại Phụ lục II kèm theo Nghị định này tới nhà thầu trong danh sách ngắn. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 24. Quy định chung đối với tiêu chuẩn đánh giá về mặt kỹ thuật

1. Sử dụng phương pháp chấm điểm

a) Sử dụng thang điểm (100, 1.000, …) để xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật. Nội dung tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu mua sắm hàng hóa và xây lắp được nêu tại khoản 2 Điều 25 và khoản 2 Điều 26 Nghị định này. Mức điểm yêu cầu tối thiểu về mặt kỹ thuật được quy định tùy theo tính chất của từng gói thầu nhưng phải bảo đảm không thấp hơn 70% tổng số điểm về mặt kỹ thuật; đối với gói thầu có yêu cầu kỹ thuật cao không thấp hơn 80%;

Đối với gói thầu lựa chọn tổng thầu xây dựng (từ gói thầu lựa chọn tổng thầu thiết kế) còn phải quy định mức điểm yêu cầu tối thiểu cho từng nội dung công việc bảo đảm không thấp hơn 70% mức điểm tối đa của nội dung công việc tương ứng.

b) Đối với gói thầu mua sắm hàng hóa, xây lắp, hồ sơ dự thầu đáp ứng yêu cầu về mặt kỹ thuật khi đạt số điểm không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật.

Đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế), hồ sơ dự thầu đáp ứng yêu cầu về mặt kỹ thuật khi số điểm được đánh giá cho từng nội dung công việc không thấp hơn mức điểm yêu cầu tối thiểu của nội dung công việc tương ứng và điểm tổng hợp của các nội dung không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật của cả gói thầu.

2. Sử dụng tiêu chí “đạt”, “không đạt”

a) Tiêu chuẩn đánh giá

Nội dung tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu mua sắm hàng hóa và xây lắp được nêu tại khoản 2 Điều 25 và khoản 2 Điều 26 Nghị định này. Tùy theo tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các nội dung yêu cầu cơ bản của hồ sơ mời thầu, chỉ sử dụng tiêu chí “đạt” hoặc “không đạt”. Đối với các nội dung yêu cầu không cơ bản, ngoài tiêu chí “đạt” hoặc “không đạt”, được áp dụng thêm tiêu chí “chấp nhận được” nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong tiêu chuẩn đánh giá.

b) Hồ sơ dự thầu được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là “đạt”, các nội dung yêu cầu không cơ bản được đánh giá là “đạt” hoặc “chấp nhận được”.

Điều 25. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và nội dung xác định giá đánh giá, cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự tại Việt Nam và ở nước ngoài; kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh chính có liên quan tới gói thầu;

b) Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn có liên quan tới gói thầu;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, tài sản ngắn hạn, nợ ngắn hạn, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này cần căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng tiêu chí “đạt”, “không đạt”. Nhà thầu “đạt” cả 3 nội dung nêu tại các điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại Điều 24 Nghị định này và bao gồm các nội dung về khả năng đáp ứng các yêu cầu về số lượng, chất lượng đối với hàng hóa nêu trong hồ sơ mời thầu, cụ thể:

a) Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất và các nội dung khác;

b) Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa;

c) Mức độ đáp ứng các yêu cầu về bảo hành;

d) Khả năng thích ứng về mặt địa lý;

đ) Tác động đối với môi trường và biện pháp giải quyết;

e) Khả năng cung cấp tài chính (nếu có yêu cầu);

g) Các yếu tố khác về điều kiện thương mại, tài chính, thời gian thực hiện, đào tạo chuyển giao công nghệ (nếu có).

3. Nội dung xác định giá đánh giá

Giá đánh giá là giá được xác định trên cùng một mặt bằng các yếu tố về kỹ thuật, tài chính, thương mại và các yếu tố khác dùng để so sánh, xếp hạng các hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá hồ sơ dự thầu. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

- Xác định giá dự thầu (Trường hợp có thư giảm giá thì thực hiện theo quy định tại khoản 13 Điều 70 Nghị định này);

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu (sau sửa lỗi và hiệu chỉnh sai lệch) sang một đồng tiền chung (nếu có);

- Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

+ Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện; công suất, hiệu suất của máy móc thiết bị; mức tiêu hao điện năng, nguyên, nhiên vật liệu; chi phí vận hành, duy tu, bảo dưỡng; tuổi thọ và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

+ Điều kiện tài chính, thương mại;

+ Ưu đãi trong đấu thầu quốc tế (nếu có);

+ Các yếu tố khác.

Tùy theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Xếp hạng thứ tự hồ sơ dự thầu theo giá đánh giá, hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất.

Điều 26. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và nội dung xác định giá đánh giá, cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự ở Việt Nam, ở vùng địa lý và hiện trường tương tự;

b) Năng lực kỹ thuật: số lượng, trình độ cán bộ, công nhân kỹ thuật trực tiếp thực hiện gói thầu và số lượng thiết bị thi công sẵn có, khả năng huy động thiết bị thi công để thực hiện gói thầu;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, tài sản ngắn hạn, nợ ngắn hạn, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này phải căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng theo tiêu chí “đạt”, “không đạt”. Nhà thầu “đạt” cả 3 nội dung nêu tại điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại Điều 24 Nghị định này và bao gồm các nội dung về mức độ đáp ứng đối với các yêu cầu về hồ sơ thiết kế và tiên lượng kèm theo, cụ thể:

a) Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công phù hợp với đề xuất về tiến độ thi công;

Trừ những trường hợp do tính chất của gói thầu mà hồ sơ mời thầu yêu cầu nhà thầu phải thực hiện theo đúng biện pháp thi công nêu trong hồ sơ mời thầu, trong hồ sơ mời thầu cần quy định nhà thầu được đề xuất biện pháp thi công khác với biện pháp thi công nêu trong hồ sơ mời thầu. Trong trường hợp này, hồ sơ mời thầu cần nêu tiêu chuẩn đánh giá đối với đề xuất về biện pháp thi công khác đó của nhà thầu.

b) Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, chữa cháy, an toàn lao động;

c) Mức độ đáp ứng các yêu cầu về bảo hành;

d) Các biện pháp bảo đảm chất lượng;

đ) Tiến độ thi công;

e) Các nội dung khác (nếu có).

Tùy theo tính chất và điều kiện cụ thể của từng gói thầu mà sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” đối với các tiêu chuẩn về mặt kỹ thuật trên đây. Trường hợp cho phép nhà thầu chào phương án thay thế hoặc bổ sung để tìm kiếm những đề xuất sáng tạo của nhà thầu mang lại hiệu quả cao hơn cho gói thầu thì phải được nêu rõ trong hồ sơ mời thầu và phải nêu rõ tiêu chuẩn, phương pháp đánh giá đề xuất thay thế, bao gồm cả giá dự thầu.

Trường hợp cần đẩy nhanh tiến độ đánh giá hồ sơ dự thầu đối với các gói thầu xây lắp có yêu cầu đơn giản về mặt kỹ thuật thì trong hồ sơ mời thầu có thể quy định việc đánh giá được tiến hành kết hợp đồng thời giữa việc xem xét về mặt kỹ thuật và giá dự thầu của nhà thầu với tiến độ thực hiện gói thầu do nhà thầu đề xuất.

3. Nội dung xác định giá đánh giá

Giá đánh giá là giá được xác định trên cùng một mặt bằng các yếu tố về kỹ thuật, tài chính, thương mại và các yếu tố khác dùng để so sánh, xếp hạng các hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

- Xác định giá dự thầu (trường hợp có thư giảm giá, thực hiện theo quy định tại khoản 13 Điều 70 Nghị định này);

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu (sau sửa lỗi và hiệu chỉnh sai lệch) sang một đồng tiền chung (nếu có);

- Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

+ Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện; chi phí quản lý, vận hành, duy tu, bảo dưỡng, tuổi thọ công trình và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

+ Điều kiện tài chính, thương mại;

+ Ưu đãi trong đấu thầu quốc tế (nếu có);

+ Các yếu tố khác.

Tùy theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Xếp hạng thứ tự hồ sơ dự thầu theo giá đánh giá, hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất.

Điều 27. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế)

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) bao gồm tiêu chuẩn đánh giá đối với từng nội dung công việc theo quy định tại điểm a khoản 1 Điều 16, Điều 24, Điều 25 và Điều 26 Nghị định này.

Điều 28. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách trúng sơ tuyển (trong trường hợp có sơ tuyển), các nhà thầu được mời tham gia đấu thầu hạn chế hoặc các nhà thầu có nhu cầu tham gia đối với đấu thầu rộng rãi với mức giá bán hồ sơ mời thầu theo quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

Trường hợp bên mời thầu không bán hồ sơ mời thầu theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu mua hồ sơ mời thầu sẽ bị xử lý theo quy định tại điểm m khoản 1 Điều 65 Nghị định này.

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Chuẩn bị, tiếp nhận, quản lý, sửa đổi hoặc rút hồ sơ dự thầu

Thực hiện theo quy định tại khoản 2, khoản 3 và khoản 4 Điều 17 Nghị định này.

Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu thì phải thông báo bằng văn bản tới bên mời thầu. Bên mời thầu xem xét đối với các trường hợp như sau:

- Đối với đấu thầu rộng rãi, chấp nhận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu;

- Đối với đấu thầu hạn chế hoặc đấu thầu rộng rãi đã qua bước sơ tuyển, tùy từng trường hợp cụ thể mà bên mời thầu xem xét và báo cáo chủ đầu tư quyết định việc chấp thuận hay không chấp thuận sự thay đổi tư cách của nhà thầu trước thời điểm đóng thầu nhưng phải bảo đảm tính cạnh tranh, công bằng, minh bạch trong đấu thầu.

3. Mở thầu

a) Việc mở thầu được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện của các cơ quan liên quan đến tham dự lễ mở thầu;

b) Bên mời thầu tiến hành mở lần lượt hồ sơ dự thầu của từng nhà thầu có tên trong danh sách mua hồ sơ mời thầu và nộp hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của nhà thầu. Trình tự mở thầu được thực hiện như sau:

- Kiểm tra niêm phong hồ sơ dự thầu;

- Mở, đọc và ghi vào biên bản mở thầu các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ dự thầu;

+ Thời gian có hiệu lực của hồ sơ dự thầu;

+ Giá dự thầu ghi trong đơn dự thầu và giảm giá (nếu có);

+ Giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

+ Văn bản đề nghị sửa đổi hồ sơ dự thầu (nếu có);

+ Các thông tin khác liên quan.

Biên bản mở thầu cần được đại diện bên mời thầu, đại diện các nhà thầu, và đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá hồ sơ dự thầu được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 29. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu tiến hành theo tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá quy định tại Điều 28 của Luật Đấu thầu và trình tự đánh giá quy định tại Điều 35 của Luật Đấu thầu, khoản 9 Điều 2 của Luật sửa đổi.

Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu theo quy định tại Điều 36 của Luật Đấu thầu. Trường hợp hồ sơ dự thầu thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của hồ sơ mời thầu thì bên mời thầu yêu cầu nhà thầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu.

1. Đánh giá sơ bộ

a) Kiểm tra tính hợp lệ của hồ sơ dự thầu:

- Tính hợp lệ của đơn dự thầu: đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo quy định trong văn bản thỏa thuận liên danh;

- Tính hợp lệ của thỏa thuận liên danh: trong thỏa thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh; chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư; quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp; Giấy phép bán hàng thuộc bản quyền của nhà sản xuất hoặc giấy ủy quyền bán hàng của đại lý phân phối (nếu có yêu cầu);

- Số lượng bản gốc, bản chụp hồ sơ dự thầu;

- Sự hợp lệ của bảo đảm dự thầu;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng các điều kiện tiên quyết quy định trong hồ sơ mời thầu theo quy định tại điểm b khoản 2 Điều 23 Nghị định này;

c) Đánh giá năng lực và kinh nghiệm của nhà thầu theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong hồ sơ mời thầu đối với gói thầu không tiến hành sơ tuyển. Tùy theo điều kiện của từng gói thầu, việc đánh giá năng lực, kinh nghiệm của nhà thầu có thể được thực hiện tại bước đánh giá sơ bộ đối với tất cả các nhà thầu có hồ sơ dự thầu hợp lệ, không vi phạm điều kiện tiên quyết hoặc việc đánh giá năng lực, kinh nghiệm được thực hiện sau khi xác định giá đánh giá và phải được quy định trong hồ sơ mời thầu. Nhà thầu phải được đánh giá đạt yêu cầu về năng lực, kinh nghiệm theo quy định trong hồ sơ mời thầu thì hồ sơ dự thầu mới được xem xét ở các bước tiếp theo.

2. Đánh giá chi tiết hồ sơ dự thầu

a) Đánh giá về mặt kỹ thuật

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Trong quá trình đánh giá, bên mời thầu có quyền yêu cầu nhà thầu giải thích, làm rõ về những nội dung chưa rõ, khác thường trong hồ sơ dự thầu. Chỉ những hồ sơ dự thầu được chủ đầu tư phê duyệt đạt yêu cầu về mặt kỹ thuật mới được xác định giá đánh giá theo quy định tại điểm b khoản 2 Điều này.

Trong quá trình xem xét, phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật, trường hợp cần thiết, chủ đầu tư có thể yêu cầu bên mời thầu đánh giá lại về mặt kỹ thuật đối với các hồ sơ dự thầu của nhà thầu có số điểm xấp xỉ đạt mức yêu cầu tối thiểu song có giá dự thầu thấp và có khả năng mang lại hiệu quả cao hơn cho dự án.

b) Xác định giá đánh giá

Việc xác định giá đánh giá thực hiện theo quy định tại khoản 3 Điều 25 và khoản 3 Điều 26 Nghị định này.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá

Hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất. Trường hợp chưa tiến hành sơ tuyển hoặc chưa đánh giá năng lực và kinh nghiệm của nhà thầu tại bước đánh giá sơ bộ thì sau khi chủ đầu tư phê duyệt danh sách xếp hạng nhà thầu theo giá đánh giá, bên mời thầu tiến hành đánh giá năng lực và kinh nghiệm của nhà thầu được xếp thứ nhất. Trường hợp năng lực và kinh nghiệm của nhà thầu xếp thứ nhất không đáp ứng yêu cầu thì hồ sơ dự thầu của nhà thầu bị loại và tiếp tục đánh giá năng lực và kinh nghiệm của các nhà thầu được xếp hạng tiếp theo.

Trong trường hợp gói thầu phức tạp, nếu thấy cần thiết thì bên mời thầu báo cáo chủ đầu tư cho phép nhà thầu có hồ sơ dự thầu xếp thứ nhất vào thương thảo sơ bộ về hợp đồng để tạo thuận lợi cho việc thương thảo, hoàn thiện hợp đồng sau khi có kết quả trúng thầu.

Điều 30. Sửa lỗi và hiệu chỉnh các sai lệch

1. Sửa lỗi

Sửa lỗi là việc sửa lại những sai sót trong hồ sơ dự thầu bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác:

- Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở pháp lý cho việc sửa lỗi. Trường hợp đơn giá sai mà số lượng, khối lượng và thành tiền đúng thì lấy thành tiền làm cơ sở pháp lý để xác định đơn giá;

- Trường hợp không nhất quán giữa bảng giá tổng hợp và bảng giá chi tiết thì lấy bảng giá chi tiết làm cơ sở pháp lý cho việc sửa lỗi.

Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa lỗi.

b) Các lỗi khác:

- Cột thành tiền được điền vào mà không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng;

- Khi có đơn giá nhưng cột thành tiền bỏ trống thì thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá;

- Nếu một nội dung nào đó có điền đơn giá và thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong hồ sơ mời thầu thì đây là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại khoản 2 Điều này;

- Lỗi nhầm đơn vị: sử dụng “,” (dấu phẩy) thay cho dấu “.” (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam;

- Trường hợp có khác biệt giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở pháp lý cho việc sửa lỗi;

- Trường hợp có khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số làm cơ sở pháp lý và thực hiện sửa lỗi số học (nếu có) theo quy định tại điểm a khoản này;

- Trường hợp có khác biệt giữa giá ghi trong đơn dự thầu (không kể giảm giá) và giá trong biểu giá tổng hợp thì căn cứ vào giá ghi trong biểu giá tổng hợp sau khi được hiệu chỉnh và sửa lỗi theo biểu giá chi tiết.

Sau khi sửa lỗi theo nguyên tắc trên, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu. Nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp nhận sửa lỗi nêu trên. Nếu nhà thầu không chấp nhận việc sửa lỗi thì hồ sơ dự thầu của nhà thầu đó sẽ bị loại.

2. Hiệu chỉnh các sai lệch

Hiệu chỉnh các sai lệch là việc điều dưỡng những nội dung thiếu hoặc thừa trong hồ sơ dự thầu với yêu cầu của hồ sơ mời thầu. Việc hiệu chỉnh sai lệch được thực hiện như sau:

Trường hợp có những sai lệch về phạm vi cung cấp thì phần chào thiếu sẽ được cộng thêm vào, phần chào thừa sẽ được trừ đi theo nguyên tắc nếu không thể tách ra trong giá dự thầu của nhà thầu đang tiến hành sửa sai lệch thì lấy mức giá chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức giá chào thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác vượt qua bước đánh giá về mặt kỹ thuật. Trong trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về mặt kỹ thuật thì tiến hành sửa sai lệch trên cơ sở lấy mức giá của nhà thầu này (nếu có) hoặc trong dự toán;

Điều 31. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu được thực hiện theo quy định tại Điều 38 của Luật Đấu thầu, khoản 10, khoản 11 Điều 2 của Luật sửa đổi và khoản 2, khoản 3 Điều 20, Điều 71, Điều 72 Nghị định này.

2. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

a) Việc thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng được thực hiện theo quy định tại Điều 42 và Chương III của Luật Đấu thầu, khoản 14, khoản 16, khoản 17 Điều 2 của Luật sửa đổi và mục 2 Chương VI của Luật Xây dựng.

b) Trường hợp thương thảo, hoàn thiện hợp đồng không thành, chủ đầu tư xem xét, quyết định hủy kết quả đấu thầu trước đó và quyết định lựa chọn nhà thầu xếp hạng tiếp theo trúng thầu để có cơ sở pháp lý mời vào thương thảo, hoàn thiện hợp đồng. Trong trường hợp này, phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu và bảo đảm dự thầu nếu cần thiết.

Điều 32. Bảo đảm dự thầu

1. Nhà thầu tham gia đấu thầu phải thực hiện biện pháp bảo đảm dự thầu theo quy định tại Điều 27 của Luật Đấu thầu. Đối với nhà thầu liên danh khi tham gia đấu thầu gói thầu cung cấp hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu (trừ tổng thầu thiết kế) thì phải thực hiện biện pháp bảo đảm dự thầu theo yêu cầu của hồ sơ mời thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh thực hiện riêng rẽ bảo đảm dự thầu nhưng đảm bảo tổng giá trị không thấp hơn mức yêu cầu của hồ sơ mời thầu; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì hồ sơ dự thầu của liên danh đó sẽ bị loại theo điều kiện tiên quyết nêu trong hồ sơ mời thầu. Trường hợp một thành viên trong liên danh vi phạm dẫn đến nhà thầu không được nhận lại bảo đảm dự thầu theo các trường hợp quy định tại khoản 6 Điều 27 của Luật Đấu thầu thì tất cả thành viên trong liên danh đều bị tịch thu bảo đảm dự thầu;

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng đảm bảo tổng giá trị không thấp hơn mức yêu cầu của hồ sơ mời thầu.

2. Trường hợp hồ sơ mời thầu quy định thực hiện biện pháp bảo đảm dự thầu theo hình thức nộp thư bảo lãnh của ngân hàng, tổ chức tài chính thì tính hợp lệ của thư bảo lãnh được xem xét theo quy định về phân cấp ký và phát hành thư bảo lãnh của từng ngân hàng hoặc tổ chức tài chính.

Điều 33. Lựa chọn nhà thầu đối với gói thầu quy mô nhỏ

1. Đối với gói thầu mua sắm hàng hóa có giá không quá 5 tỷ đồng, xây lắp hoặc gói thầu lựa chọn tổng thầu xây dựng (trừ tổng thầu thiết kế) có giá không quá 8 tỷ đồng, việc đấu thầu rộng rãi hoặc hạn chế được thực hiện theo trình tự quy định tại mục 1 Chương V Nghị định này, nhưng trong hồ sơ mời thầu không cần nêu tiêu chuẩn đưa về cùng một mặt bằng để xác định giá đánh giá, không cần xác định giá đánh giá trong quá trình đánh giá hồ sơ dự thầu và không cần phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật trước khi tiến hành sửa lỗi và hiệu chỉnh sai lệch. Nhà thầu sẽ được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

a) Có hồ sơ dự thầu hợp lệ;

b) Được đánh giá là đáp ứng yêu cầu về năng lực, kinh nghiệm;

c) Có đề xuất về mặt kỹ thuật được đánh giá là đáp ứng yêu cầu theo tiêu chí “đạt”, “không đạt”;

d) Có giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch thấp nhất;

đ) Có giá đề nghị trúng thầu không vượt quá gói thầu được duyệt.

2. Các mốc thời gian trong đấu thầu đối với gói thầu quy mô nhỏ được thực hiện như sau:

a) Hồ sơ mời thầu được phát hành kể từ ngày thông báo mời thầu đến trước thời điểm đóng thầu;

b) Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 10 ngày, kể từ ngày đầu tiên phát hành hồ sơ mời thầu. Trường hợp cần sửa đổi hồ sơ mời thầu, bên mời thầu phải thông báo cho các nhà thầu trước thời điểm đóng thầu là 3 ngày để nhà thầu có đủ thời gian chuẩn bị hồ sơ dự thầu;

c) Thời gian đánh giá hồ sơ dự thầu tối đa là 20 ngày, kể từ ngày mở thầu đến khi bên mời thầu có báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định.

3. Đối với gói thầu quy mô nhỏ, giá trị bảo đảm dự thầu là 1% giá gói thầu và giá trị bảo đảm thực hiện hợp đồng là 3% giá hợp đồng.

Điều 34. Quy định về quy trình lựa chọn nhà thầu đối với gói thầu bảo hiểm, kiểm toán và lựa chọn đối tác đầu tư

1. Quy trình lựa chọn nhà thầu đối với gói thầu bảo hiểm được thực hiện theo quy trình lựa chọn nhà thầu đối với gói thầu mua sắm hàng hóa.

2. Quy trình lựa chọn nhà thầu đối với gói thầu kiểm toán được thực hiện theo quy trình lựa chọn nhà thầu đối với gói thầu dịch vụ tư vấn.

3. Quy trình đấu thầu lựa chọn đối tác đầu tư để thực hiện dự án quy định tại Điều 54 của Luật Đầu tư được thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

MỤC 2. ĐẤU THẦU HAI GIAI ĐOẠN

Điều 35. Chuẩn bị đấu thầu giai đoạn I

1. Việc sơ tuyển nhà thầu được thực hiện theo quy định tại Chương III Nghị định này.

2. Lập hồ sơ mời thầu giai đoạn I

a) Căn cứ lập hồ sơ mời thầu theo quy định tại điểm a khoản 2 Điều 23 Nghị định này;

b) Hồ sơ mời thầu giai đoạn I có nội dung theo quy định tại điểm b khoản 2 Điều 23 Nghị định này nhưng không yêu cầu nhà thầu đề xuất về giá dự thầu và không yêu cầu thực hiện biện pháp bảo đảm dự thầu.

3. Việc phê duyệt hồ sơ mời thầu thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

4. Việc mời thầu giai đoạn I thực hiện theo quy định tại khoản 4 Điều 23 Nghị định này.

Điều 36. Tổ chức đấu thầu giai đoạn I

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách ngắn hoặc các nhà thầu có nhu cầu tham gia đối với đấu thầu rộng rãi với mức giá bán hồ sơ mời thầu quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Nhận và quản lý hồ sơ dự thầu giai đoạn I

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ “mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.

3. Mở thầu

Việc mở thầu được thực hiện theo quy định tại khoản 3 Điều 28 Nghị định này. Biên bản mở thầu không bao gồm các thông tin về giá dự thầu và bảo đảm dự thầu.

4. Trao đổi về hồ sơ dự thầu giai đoạn I

Căn cứ các yêu cầu nêu trong hồ sơ mời thầu, bên mời thầu tiến hành trao đổi với từng nhà thầu nhằm chuẩn xác yêu cầu về mặt kỹ thuật của gói thầu. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản để có cơ sở hình thành hồ sơ mời thầu giai đoạn II.

Điều 37. Chuẩn bị, tổ chức đấu thầu giai đoạn II

1. Lập hồ sơ mời thầu giai đoạn II

Trong hồ sơ mời thầu giai đoạn II, cần xác định rõ chi tiết các yêu cầu về mặt kỹ thuật, yêu cầu về tài chính (bao gồm giá dự thầu), thương mại cũng như yêu cầu về biện pháp bảo đảm dự thầu.

Việc phê duyệt hồ sơ mời thầu giai đoạn II được thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

2. Tổ chức đấu thầu

Hồ sơ mời thầu giai đoạn II được bán cho các nhà thầu đã nộp hồ sơ dự thầu giai đoạn I với mức giá quy định tại khoản 1 Điều 6 Nghị định này. Việc tổ chức đấu thầu được thực hiện theo quy định tại Điều 28 Nghị định này.

Điều 38. Đánh giá hồ sơ dự thầu giai đoạn II

Việc đánh giá hồ sơ dự thầu giai đoạn II được thực hiện theo quy định tại Điều 29 Nghị định này.

Điều 39. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu và thương thảo, hoàn thiện hợp đồng, ký kết hợp đồng được thực hiện theo quy định tại Điều 31 Nghị định này.

Chương 6.

CHỈ ĐỊNH THẦU

Điều 40. Các trường hợp được chỉ định thầu và điều kiện áp dụng

1. Gói thầu có giá trong hạn mức được chỉ định thầu theo quy định tại khoản 4 Điều 2 của Luật sửa đổi bao gồm:

a) Gói thầu dịch vụ tư vấn có giá gói thầu không quá 3 tỷ đồng, gói thầu mua sắm hàng hóa có giá gói thầu không quá 2 tỷ đồng, gói thầu xây lắp, gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) có giá gói thầu không quá 5 tỷ đồng thuộc dự án đầu tư phát triển quy định tại khoản 1 Điều 1 của Luật Đấu thầu, dự án cải tạo sửa chữa lớn của doanh nghiệp nhà nước quy định tại khoản 3 Điều 1 của Luật Đấu thầu;

b) Gói thầu mua sắm tài sản có giá không quá 100 triệu đồng để duy trì hoạt động thường xuyên quy định tại khoản 2 Điều 1 của Luật Đấu thầu.

Trường hợp không cần thiết chỉ định thầu thì tổ chức đấu thầu theo quy định.

2. Ngoài các trường hợp được chỉ định thầu quy định tại Điều 20 của Luật Đấu thầu, Điều 101 của Luật Xây dựng, khoản 1 Điều này, gói thầu bí mật quốc gia, cấp bách vì lợi ích quốc gia và các trường hợp đặc biệt được chỉ định thầu quy định tại khoản 4 Điều 2 của Luật sửa đổi và điểm đ khoản 1 Điều 101 của Luật Xây dựng bao gồm:

a) Gói thầu mang tính chất bí mật quốc gia cần chỉ định thầu để đảm bảo yêu cầu về bảo mật thông tin theo quy định của pháp luật về bảo mật;

b) Gói thầu cần kiểm tra ngay để tránh gây nguy hại trực tiếp đến sức khỏe, tài sản và tính mạng của cộng đồng dân cư trên địa bàn hoặc để không ảnh hưởng nghiêm trọng đến công trình liền kề, bao gồm:

- Gói thầu mua thuốc, hóa chất, vật tư, thiết bị y tế để triển khai công tác phòng chống dịch bệnh trong trường hợp cấp bách;

- Gói thầu xử lý sự cố ô nhiễm môi trường nghiêm trọng cần phải làm ngay;

- Gói thầu phục vụ việc di dân vùng sạt lở hoặc phòng, chống bão, lụt trong trường hợp khẩn cấp để đảm bảo an toàn tính mạng con người và tài sản;

- Gói thầu xử lý sự cố công trình trong trường hợp khẩn cấp để đảm bảo an toàn tính mạng con người và tài sản.

c) Gói thầu dịch vụ tư vấn lập, đánh giá báo cáo chiến lược, quy hoạch, gói thầu dịch vụ tư vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi trong trường hợp chỉ có một nhà thầu có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu;

d) Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được chỉ định để thực hiện gói thầu dịch vụ tư vấn lập báo cáo nghiên cứu khả thi và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định;

đ) Gói thầu dịch vụ tư vấn về công nghệ thông tin để nâng cấp, mở rộng phần mềm mà trước đó đã được cung cấp từ một nhà thầu và nhà thầu khác không thể cung cấp do cần đảm bảo tính tương thích về mặt công nghệ với phần mềm trước;

e) Gói thầu thi công xây dựng tượng đài, phù điêu, tranh hoành tráng, tác phẩm nghệ thuật gắn với quyền tác giả từ khâu sáng tác đến thi công công trình;

g) Gói thầu di dời các công trình công cộng phục vụ công tác giải phóng mặt bằng mà chỉ có một đơn vị được thực hiện do yêu cầu đặc biệt chuyên ngành;

h) Gói thầu rà phá bom, mìn, vật nổ để chuẩn bị mặt bằng thi công xây dựng công trình;

i) Đối với gói thầu thuộc chương trình mục tiêu quốc gia, các chương trình hỗ trợ giảm nghèo cho các huyện, xã miền núi, vùng sâu, vùng xa, vùng đặc biệt khó khăn: trường hợp cộng đồng dân cư địa phương có thể đảm nhiệm thì giao cho người dân ở địa phương đó thực hiện; trường hợp có nhiều tổ chức đoàn thể tại địa phương có nhu cầu tham gia thì lựa chọn tổ chức đoàn thể đề xuất phương án thực hiện hiệu quả nhất;

k) Các trường hợp đặc biệt khác do Thủ tướng Chính phủ xem xét, quyết định.

3. Điều kiện áp dụng chỉ định thầu

Khi thực hiện chỉ định thầu phải đáp ứng đầy đủ các điều kiện sau đây, trừ gói thầu quy định tại điểm a khoản 1 Điều 20 của Luật Đấu thầu;

a) Có quyết định đầu tư, trừ gói thầu quy định tại các điểm c, d khoản 2 Điều này;

b) Có kế hoạch đấu thầu được duyệt;

c) Đã được bố trí vốn theo yêu cầu tiến độ thực hiện gói thầu. Không quy định nhà thầu ứng vốn để thực hiện gói thầu là điều kiện để chỉ định thầu;

d) Có dự toán được duyệt theo quy định;

đ) Có thời gian thực hiện chỉ định thầu kể từ ngày phê duyệt hồ sơ yêu cầu đến ngày ký kết hợp đồng đảm bảo không quá 45 ngày; trường hợp gói thầu có quy mô lớn, phức tạp không quá 90 ngày;

e) Có thời gian thực hiện hợp đồng không quá 18 tháng

Đối với gói thầu di dời công trình công cộng phục vụ công tác giải phóng mặt bằng để góp phần đẩy nhanh tiến độ cho một số dự án đặc biệt quan trọng và cấp bách, chủ đầu tư có thể xem xét phát hành hồ sơ yêu cầu trên cơ sở phương án, biện pháp thi công và dự toán được duyệt.

Điều 41. Quy trình chỉ định thầu

1. Quy trình chỉ định thầu thông thường đối với một gói thầu (trừ gói thầu quy định tại khoản 2 và khoản 3 Điều này), bao gồm:

a) Lập và phê duyệt hồ sơ yêu cầu

Hồ sơ yêu cầu do bên mời thầu lập không cần nêu tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn; không cần nêu các yếu tố để xác định giá đánh giá đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế). Căn cứ quy mô, tính chất của từng gói thầu mà đưa ra yêu cầu cụ thể trong hồ sơ yêu cầu song cần bảo đảm có các nội dung sau đây:

- Đối với gói thầu dịch vụ tư vấn: yêu cầu về tiêu chuẩn năng lực, số lượng chuyên gia; kinh nghiệm của nhà thầu; yêu cầu về nội dung, phạm vi và chất lượng công việc; yêu cầu về thời gian và địa điểm thực hiện; yêu cầu đề xuất về giá; yêu cầu về thời gian chuẩn bị và nộp hồ sơ đề xuất, thời hạn hiệu lực hồ sơ đề xuất và các nội dung cần thiết khác;

- Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu (trừ tổng thầu thiết kế): yêu cầu về kinh nghiệm, năng lực; yêu cầu về mặt kỹ thuật như số lượng hàng hóa, phạm vi, khối lượng công việc, tiêu chuẩn và giải pháp kỹ thuật, chất lượng công việc, thời gian thực hiện; yêu cầu đề xuất về giá; yêu cầu về thời gian chuẩn bị và nộp hồ sơ đề xuất, thời hạn hiệu lực của hồ sơ đề xuất và các nội dung cần thiết khác; không nêu yêu cầu về bảo đảm dự thầu.

Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí “đạt”, “không đạt” và được thể hiện trong hồ sơ yêu cầu.

Chủ đầu tư phê duyệt hồ sơ yêu cầu và xác định một nhà thầu có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu được nhận hồ sơ yêu cầu.

b) Bên mời thầu phát hành hồ sơ yêu cầu cho nhà thầu đã được chủ đầu tư xác định. Nhà thầu được đề nghị chỉ định thầu chuẩn bị hồ sơ đề xuất trên cơ sở hồ sơ yêu cầu, bao gồm đề xuất về kỹ thuật và đề xuất về tài chính, thương mại;

c) Đánh giá hồ sơ đề xuất và đàm phán về các đề xuất của nhà thầu.

Bên mời thầu tiến hành đánh giá hồ sơ đề xuất của nhà thầu và đàm phán về các đề xuất của nhà thầu theo yêu cầu trong hồ sơ yêu cầu. Trong quá trình đánh giá, bên mời thầu có thể mời nhà thầu đến đàm phán, giải thích, làm rõ hoặc sửa đổi, bổ sung các nội dung thông tin cần thiết của hồ sơ đề xuất nhằm chứng minh sự đáp ứng của nhà thầu theo yêu cầu về năng lực, kinh nghiệm, tiến độ, chất lượng, giải pháp kỹ thuật và biện pháp tổ chức thực hiện của hồ sơ yêu cầu.

Nhà thầu được đề nghị trúng chỉ định thầu khi đáp ứng đầy đủ các điều kiện sau đây:

- Có đủ năng lực và kinh nghiệm theo hồ sơ yêu cầu;

- Có đề xuất về kỹ thuật được đánh giá là đáp ứng yêu cầu của hồ sơ yêu cầu căn cứ theo tiêu chuẩn đánh giá;

- Có giá đề nghị chỉ định thầu không vượt dự toán được duyệt cho gói thầu.

d) Trình, thẩm định về phê duyệt kết quả chỉ định thầu

Trên cơ sở báo cáo kết quả chỉ định thầu và báo cáo thẩm định, chủ đầu tư phê duyệt kết quả chỉ định thầu.

đ) Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

Trên cơ sở quyết định phê duyệt kết quả chỉ định thầu, bên mời thầu tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được chỉ định thầu để chủ đầu tư ký kết hợp đồng.

2. Quy trình chỉ định thầu rút gọn đối với gói thầu tư vấn, mua sắm hàng hóa và xây lắp có giá gói thầu không quá 500 triệu đồng được thực hiện theo trình tự sau đây:

a) Bên mời thầu căn cứ vào mục tiêu, phạm vi công việc và giá gói thầu được phê duyệt trong kế hoạch đấu thầu chuẩn bị và gửi dự thảo hợp đồng cho một nhà thầu được chủ đầu tư xác định có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu. Nội dung dự thảo hợp đồng bao gồm các yêu cầu về phạm vi, nội dung công việc cần thực hiện, thời gian thực hiện, chất lượng công việc cần đạt được và giá trị tương ứng;

b) Trên cơ sở dự thảo hợp đồng, bên mời thầu và nhà thầu được đề nghị chỉ định thầu tiến hành thương thảo, hoàn thiện hợp đồng làm cơ sở để ký kết hợp đồng;

c) Sau khi thương thảo, hoàn thiện hợp đồng, bên mời thầu trình chủ đầu tư phê duyệt kết quả chỉ định thầu và ký kết hợp đồng với nhà thầu.

3. Đối với các gói thầu thuộc trường hợp sự cố bất khả kháng do thiên tai, địch họa, sự cố cần khắc phục ngay theo quy định tại điểm a khoản 1 Điều 20 của Luật Đấu thầu thì việc chỉ định thầu không phải thực hiện theo quy định tại khoản 1 và khoản 2 Điều này. Trong thời hạn 15 ngày, kể từ ngày chỉ định thầu, chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó và nhà thầu phải tiến hành các thủ tục xác định khối lượng và giá trị công việc để hai bên ký kết hợp đồng làm cơ sở cho việc thực hiện và thanh toán.

4. Trường hợp áp dụng hình thức chỉ định thầu đối với gói thầu được thực hiện trước khi có quyết định đầu tư thì chủ đầu tư, đơn vị được giao nhiệm vụ chuẩn bị dự án tiến hành việc lập và phê duyệt dự toán theo quy định tại khoản 4 Điều 2 của Luật sửa đổi, phê duyệt hồ sơ yêu cầu và kết quả chỉ định thầu.

Chương 7.

CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU KHÁC

Điều 42. Mua sắm trực tiếp

Việc áp dụng hình thức mua sắm trực tiếp giải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 21 của Luật Đấu thầu đối với hợp đồng đã ký với nhà thầu thông qua đấu thầu rộng rãi hoặc đấu thầu hạn chế. Thời hạn 6 tháng được tính từ khi ký kết hợp đồng gốc đến khi kết quả mua sắm trực tiếp được phê duyệt.

Quy trình mua sắm trực tiếp được thực hiện như sau:

1. Chủ đầu tư phê duyệt hồ sơ yêu cầu để làm cơ sở cho nhà thầu chuẩn bị hồ sơ đề xuất.

2. Việc đánh giá hồ sơ đề xuất được thực hiện theo các nội dung sau:

a) Kiểm tra các nội dung về mặt kỹ thuật và đơn giá;

b) Cập nhật năng lực, kinh nghiệm của nhà thầu;

c) Đánh giá tiến độ thực hiện;

d) Các nội dung khác (nếu có).

3. Trình duyệt, thẩm định và phê duyệt kết quả mua sắm trực tiếp.

Trên cơ sở báo cáo kết quả mua sắm trực tiếp, báo cáo thẩm định, chủ đầu tư phê duyệt kết quả mua sắm trực tiếp.

Điều 43. Chào hàng cạnh tranh trong mua sắm hàng hóa

Việc áp dụng hình thức chào hàng cạnh tranh phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 22 của Luật Đấu thầu.

Quy trình chào hàng cạnh tranh trong mua sắm hàng hóa được thực hiện như sau:

1. Hồ sơ yêu cầu

Chủ đầu tư phê duyệt hồ sơ yêu cầu. Hồ sơ yêu cầu bao gồm yêu cầu về mặt kỹ thuật như số lượng, tiêu chuẩn, đặc tính kỹ thuật, thời hạn cung cấp hàng hóa, thời hạn hiệu lực của hồ sơ đề xuất, thời điểm nộp hồ sơ đề xuất, các yêu cầu về bảo hành, bảo trì, đào tạo, chuyển giao và các nội dung cần thiết khác, không nêu yêu cầu về bảo đảm dự thầu. Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí “đạt”, “không đạt” và được thể hiện trong hồ sơ yêu cầu.

2. Tổ chức chào hàng

a) Bên mời thầu thông báo mời chào hàng trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu để các nhà thầu quan tâm tham dự. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác. Bên mời thầu phát hành hồ sơ yêu cầu cho các nhà thầu có nhu cầu tham gia kể từ ngày đầu tiên đăng tải thông báo mời chào hàng;

b) Bên mời thầu phát hành hồ sơ yêu cầu tới trước thời điểm kết thúc thời hạn nộp hồ sơ đề xuất cho các nhà thầu có nhu cầu tham gia để bảo đảm nhận được tối thiểu 3 hồ sơ đề xuất từ 3 nhà thầu khác nhau. Thời gian để nhà thầu chuẩn bị hồ sơ đề xuất tối thiểu là 5 ngày;

c) Nhà thầu nộp hồ sơ đề xuất đến bên mời thầu bằng cách gửi trực tiếp, gửi qua đường bưu điện hoặc bằng fax. Mỗi nhà thầu chỉ được nộp một hồ sơ đề xuất;

d) Bên mời thầu chịu trách nhiệm bảo mật các thông tin trong hồ sơ đề xuất của từng nhà thầu. Ngay sau khi kết thúc thời hạn nộp hồ sơ đề xuất, bên mời thầu lập văn bản tiếp nhận các hồ sơ đề xuất gồm các nội dung như: tên nhà thầu, giá chào, điều kiện hậu mãi, thời gian có hiệu lực của hồ sơ đề xuất và gửi văn bản này đến các nhà thầu đã nộp hồ sơ đề xuất.

3. Đánh giá các hồ sơ đề xuất

a) Bên mời thầu đánh giá các hồ sơ đề xuất được nộp theo yêu cầu của hồ sơ yêu cầu về mặt kỹ thuật. Hồ sơ đề xuất vượt qua bước đánh giá về mặt kỹ thuật khi tất cả yêu cầu về mặt kỹ thuật đều được đánh giá là “đạt”;

b) Bên mời thầu so sánh giá chào của các hồ sơ đề xuất đáp ứng về mặt kỹ thuật để xác định hồ sơ đề xuất có giá chào thấp nhất. Nhà thầu có giá chào thấp nhất sau sửa lỗi, hiệu chỉnh sai lệch và không vượt giá gói thầu sẽ được đề nghị lựa chọn.

4. Phê duyệt kết quả chào hàng và ký kết hợp đồng

a) Trên cơ sở báo cáo kết quả chào hàng do bên mời thầu trình, báo cáo thẩm định, chủ đầu tư phê duyệt kết quả chào hàng;

b) Bên mời thầu thông báo kết quả chào hàng bằng văn bản cho tất cả các nhà thầu tham gia nộp hồ sơ đề xuất và tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được lựa chọn để chủ đầu tư ký kết hợp đồng.

Điều 44. Tự thực hiện

Việc áp dụng hình thức tự thực hiện phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 23 của Luật Đấu thầu và điểm a khoản 1 của các Điều 41, Điều 50, Điều 57, Điều 75, Điều 89 và điểm b khoản 2 Điều 45 của Luật Xây dựng và theo quy định cụ thể như sau:

1. Chủ đầu tư phải bảo đảm có đủ năng lực, kinh nghiệm để thực hiện toàn bộ công việc thuộc gói thầu và phải bảo đảm việc tự thực hiện của chủ đầu tư mang lại hiệu quả cao hơn so với việc lựa chọn nhà thầu khác để thực hiện gói thầu cũng như phải đáp ứng các điều kiện sau đây:

a) Chức năng, nhiệm vụ, lĩnh vực hoạt động và ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập) phù hợp với yêu cầu của gói thầu;

b) Đủ nhân lực chủ chốt, cán bộ, công nhân kỹ thuật sử dụng cho gói thầu thuộc chủ đầu tư (trừ lao động phổ thông); đủ máy móc, thiết bị dùng để thi công gói thầu và phải thuộc sở hữu của chủ đầu tư hoặc chủ đầu tư phải chứng minh được khả năng huy động được máy móc, thiết bị dùng cho gói thầu đáp ứng yêu cầu về tiến độ thực hiện gói thầu.

2. Chủ đầu tư lựa chọn theo quy định của Luật Đấu thầu một nhà thầu tư vấn giám sát độc lập với chủ đầu tư về tổ chức và tài chính theo quy định của pháp luật, cụ thể như sau:

a) Trường hợp pháp luật chuyên ngành có quy định các nội dung công việc phải được giám sát khi thực hiện, chủ đầu tư phải lựa chọn tư vấn giám sát theo quy định; trong trường hợp không có tư vấn giám sát độc lập quan tâm hoặc không lựa chọn được tư vấn giám sát độc lập do gói thầu được thực hiện tại các vùng sâu, vùng xa theo quy định của pháp luật hiện hành liên quan, gói thầu có giá trị nhỏ dưới 1 tỷ đồng thì chủ đầu tư phải thực hiện giám sát cộng đồng theo quy định của pháp luật về giám sát đầu tư của cộng đồng;

b) Trường hợp áp dụng hình thức tự thực hiện đối với các gói thầu cải tạo, sửa chữa lớn các thiết bị, dây chuyền sản xuất không bắt buộc phải thuê tư vấn giám sát.

Chủ đầu tư phải cung cấp các hồ sơ cần thiết để nhà thầu tư vấn giám sát thực hiện nhiệm vụ quy định tại khoản 3 Điều này.

3. Nhà thầu tư vấn giám sát có nhiệm vụ sau đây:

a) Giám sát việc thực hiện gói thầu của chủ đầu tư theo đúng phương án, giải pháp thực hiện mà chủ đầu tư đã đưa ra;

b) Kiểm tra các loại hàng hóa, vật tư, thiết bị dùng cho gói thầu;

c) Nghiệm thu khối lượng công việc do chủ đầu tư thực hiện làm cơ sở cho việc thanh toán.

4. Trong quá trình thực hiện, nếu chủ đầu tư bị phát hiện chuyển nhượng khối lượng công việc với tổng số tiền cao hơn 10% giá trị tự thực hiện thì chủ đầu tư bị đánh giá là không đủ năng lực tự thực hiện gói thầu và vi phạm khoản 14 Điều 12 của Luật Đấu thầu.

Điều 45. Lựa chọn nhà thầu trong trường hợp đặc biệt.

1. Căn cứ vào tính chất đặc thù của gói thầu mà không thể áp dụng được hoặc không đủ điều kiện áp dụng một trong các hình thức lựa chọn nhà thầu được quy định từ Điều 18 đến Điều 23 của Luật Đấu thầu, khoản 4 Điều 2 của Luật sửa đổi và Điều 97 của Luật Xây dựng, chủ đầu tư trình Thủ tướng Chính phủ phương án lựa chọn nhà thầu trên cơ sở bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế, đồng thời gửi Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành để có ý kiến trình Thủ tướng Chính phủ xem xét, quyết định.

2. Trường hợp có đặc thù về đấu thầu quy định ở luật khác thì thực hiện theo quy định của văn bản quy phạm pháp luật hướng dẫn thi hành luật đó.

Điều 46. Lựa chọn nhà thầu tư vấn thiết kế kiến trúc công trình xây dựng

Việc lựa chọn nhà thầu tư vấn đối với gói thầu thiết kế kiến trúc công trình xây dựng thông qua thi tuyển hoặc tuyển chọn quy định tại khoản 3 Điều 97 của Luật Xây dựng, khoản 6 Điều 1 của Luật sửa đổi được thực hiện theo quy định tại Điều 102 của Luật Xây dựng.

Chương 8.

QUY ĐỊNH VỀ HỢP ĐỒNG

Điều 47. Thành phần hợp đồng

1. Thành phần hợp đồng bao gồm các tài liệu hình thành nên hợp đồng để điều chỉnh quyền và nghĩa vụ của chủ đầu tư và nhà thầu. Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

a) Văn bản hợp đồng (kèm theo Phụ lục gồm biểu giá và các nội dung khác nếu có);

b) Biên bản thương thảo, hoàn thiện hợp đồng;

c) Quyết định phê duyệt kết quả lựa chọn nhà thầu;

d) Điều kiện cụ thể của hợp đồng (nếu có);

đ) Điều kiện chung của hợp đồng (nếu có);

e) Hồ sơ dự thầu, hồ sơ đề xuất và các văn bản làm rõ hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được lựa chọn (nếu có);

g) Hồ sơ mời thầu, hồ sơ yêu cầu và các tài liệu sửa đổi, bổ sung hồ sơ mời thầu, hồ sơ yêu cầu (nếu có);

h) Các tài liệu kèm theo khác (nếu có).

2. Đối với hợp đồng xây lắp, biểu giá phải được xây dựng trên cơ sở biên bản thương thảo, hoàn thiện hợp đồng; quyết định phê duyệt kết quả lựa chọn nhà thầu; hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được lựa chọn căn cứ theo các hạng mục chi tiết nêu trong bảng tiên lượng của hồ sơ mời thầu hoặc hồ sơ yêu cầu.

Trường hợp được chủ đầu tư cho phép bổ sung, điều chỉnh khối lượng công việc trước khi ký kết hợp đồng thì biểu giá còn bao gồm khối lượng công việc bổ sung, điều chỉnh này.

3. Trường hợp ký kết phụ lục bổ sung hợp đồng theo quy định tại khoản 2 Điều 52 Nghị định này, phụ lục bổ sung hợp đồng sẽ là một thành phần của hợp đồng.

Điều 48. Hình thức hợp đồng trọn gói

1. Nguyên tắc thanh toán đối với hình thức hợp đồng trọn gói được quy định tại Điều 49 của Luật Đấu thầu, cụ thể như sau:

a) Giá hợp đồng không được điều chỉnh trong quá trình thực hiện hợp đồng, trừ trường hợp bất khả kháng theo thỏa thuận trong hợp đồng (là những tình huống thực tiễn xảy ra nằm ngoài tầm kiểm soát và khả năng lường trước của chủ đầu tư, nhà thầu, không liên quan đến sai phạm hoặc sơ xuất của chủ đầu tư, nhà thầu, như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch, cấm vận). Việc thanh toán được thực hiện nhiều lần hoặc thanh toán một lần khi hoàn thành hợp đồng. Tổng số tiền mà chủ đầu tư thanh toán cho nhà thầu cho đến khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng bằng đúng giá ghi trong hợp đồng. Trường hợp bất khả kháng thì thanh toán theo thỏa thuận trong hợp đồng (nếu có);

Đối với hợp đồng theo hình thức trọn gói thuộc gói thầu gồm hai hoặc nhiều phần công việc như lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, thiết kế kỹ thuật thì trong hợp đồng cần quy định phương thức thanh toán cho từng phần, trong đó quy định cụ thể: trong trường hợp báo cáo nghiên cứu tiền khả thi không được phê duyệt thì nhà thầu chỉ được thanh toán cho phần công việc lập báo cáo nghiên cứu tiền khả thi; trong trường hợp báo cáo nghiên cứu khả thi không được phê duyệt thì nhà thầu chỉ được thanh toán cho công việc lập báo cáo nghiên cứu tiền khả thi và báo cáo nghiên cứu khả thi;

b) Đối với nhà thầu được lựa chọn thông qua các hình thức lựa chọn nhà thầu trừ hình thức chỉ định thầu, việc thanh toán phải căn cứ vào giá hợp đồng và các điều khoản thanh toán nêu trong hợp đồng, không căn cứ theo dự toán cũng như các quy định, hướng dẫn hiện hành của Nhà nước về định mức, đơn giá; không căn cứ vào đơn giá trong hóa đơn tài chính đối với các yếu tố đầu vào của nhà thầu như vật tư, máy móc, thiết bị và các yếu tố đầu vào khác.

2. Đối với công việc xây lắp, trong quá trình thương thảo, hoàn thiện hợp đồng, các bên liên quan cần rà soát lại bảng khối lượng công việc theo thiết kế được duyệt, nếu nhà thầu (bao gồm cả nhà thầu được chỉ định thầu) hoặc bên mời thầu phát hiện bảng khối lượng công việc bóc tách từ thiết kế chưa chính xác, bên mời thầu báo cáo chủ đầu tư xem xét, quyết định việc bổ sung khối lượng công việc để bảo đảm phù hợp với thiết kế. Đối với công việc xây lắp này, sau khi hợp đồng theo hình thức trọn gói được ký kết, khối lượng công việc thực tế nhà thầu đã thực hiện để hoàn thành theo thiết kế (nhiều hơn hay ít hơn khối lượng công việc nêu trong hợp đồng) không ảnh hưởng tới số tiền thanh toán cho nhà thầu. Việc thanh toán cho nhà thầu được tiến hành theo quy định tại khoản 1 Điều này.

Chủ đầu tư chịu trách nhiệm về tính chính xác của số lượng, khối lượng công việc. Trường hợp có thất thoát xảy ra (do tính toán sai số lượng, khối lượng công việc) thì cá nhân, tổ chức thuộc chủ đầu tư làm sai có trách nhiệm đền bù và xử lý theo quy định của pháp luật. Trường hợp trong hợp đồng giữa chủ đầu tư và nhà thầu tư vấn lập hồ sơ mời thầu, hồ sơ yêu cầu, lập dự toán có quy định về việc xử lý đối với việc tính toán sai số lượng, khối lượng công việc thì chủ đầu tư được đền bù theo thỏa thuận trong hợp đồng với nhà thầu tư vấn này.

Điều 49. Hình thức hợp đồng theo đơn giá

Nguyên tắc thanh toán đối với hình thức theo đơn giá được quy định tại Điều 50 của Luật Đấu thầu, cụ thể như sau:

1. Giá trị thanh toán được tính bằng cách lấy đơn giá trong hợp đồng hoặc đơn giá được điều chỉnh nêu trong hợp đồng nhân với khối lượng, số lượng công việc thực tế mà nhà thầu đã thực hiện.

2. Đối với công việc xây lắp, trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế ít hơn khối lượng công việc nêu trong hợp đồng, nhà thầu chỉ được thanh toán cho phần khối lượng thực tế đã thực hiện. Trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế nhiều hơn khối lượng công việc nêu trong hợp đồng, nhà thầu được thanh toán cho phần chênh lệch khối lượng công việc này.

Chủ đầu tư, tư vấn giám sát và nhà thầu chịu trách nhiệm xác nhận vào biên bản nghiệm thu khối lượng hoàn thành để làm cơ sở thanh toán cho nhà thầu.

3. Việc thanh toán phải căn cứ vào điều khoản thanh toán nêu trong hợp đồng. Chủ đầu tư, cơ quan thanh toán khi tiến hành thanh toán cho nhà thầu cần tuân thủ quy định tại Điều 53 Nghị định này.

Điều 50. Hình thức hợp đồng theo thời gian

Việc thanh toán cho nhà thầu đối với hình thức theo thời gian được thực hiện như sau:

1. Mức thù lao cho chuyên gia là chi phí cho chuyên gia, được tính bằng cách lấy lương cơ bản và các chi phí liên quan do chủ đầu tư và nhà thầu thỏa thuận được nêu trong hợp đồng hoặc được điều chỉnh theo Điều 57 của Luật Đấu thầu và khoản 17 Điều 2 của Luật sửa đổi nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ).

2. Các khoản chi phí ngoài chi phí cho chuyên gia quy định tại khoản 1 Điều này, bao gồm chi phí đi lại, khảo sát, thuê văn phòng làm việc và các chi phí khác thì thanh toán theo phương thức quy định trong hợp đồng. Đối với mỗi khoản chi phí này, trong hợp đồng cần quy định rõ phương thức thanh toán: thanh toán theo thực tế dựa vào hóa đơn, chứng từ hợp lệ do nhà thầu xuất trình, thanh toán trên cơ sở đơn giá thỏa thuận trong hợp đồng.

Điều 51. Hình thức hợp đồng theo tỷ lệ phần trăm

Giá hợp đồng được tính theo phần trăm giá trị của công trình hoặc khối lượng công việc. Khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng, chủ đầu tư thanh toán cho nhà thầu số tiền bằng tỷ lệ phần trăm được xác định trong hợp đồng nhân với giá trị công trình hoặc khối lượng công việc đã hoàn thành.

Điều 52. Điều chỉnh giá hợp đồng và điều chỉnh hợp đồng

1. Điều chỉnh giá hợp đồng

a) Việc điều chỉnh giá hợp đồng áp dụng đối với hình thức theo đơn giá, hình thức theo thời gian. Trong hợp đồng cần phải quy định rõ nội dung điều chỉnh, phương pháp và thời gian tính điều chỉnh, cơ sở dữ liệu đầu vào để tính điều chỉnh giá;

Việc điều chỉnh giá được thực hiện thông qua điều chỉnh khối lượng công việc quy định tại khoản 2 Điều 49 Nghị định này; điều chỉnh đơn giá hoặc điều chỉnh giá hợp đồng do trượt giá.

b) Phương pháp điều chỉnh giá quy định trong hợp đồng phải bảo đảm phù hợp với tính chất công việc nêu trong hợp đồng. Các cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc. Trong hợp đồng cần quy định sử dụng báo giá, hoặc chỉ số giá của các cơ quan có thẩm quyền tại địa phương, trung ương hoặc cơ quan chuyên ngành độc lập của nước ngoài ban hành đối với các chi phí có nguồn gốc từ nước ngoài;

c) Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng do Nhà nước kiểm soát (do Nhà nước định giá) biến động lớn ảnh hưởng trực tiếp đến việc thực hiện hợp đồng mà trong hợp đồng thỏa thuận có điều chỉnh thì thực hiện điều chỉnh theo quy định tại điểm c khoản 1 Điều 57 của Luật Đấu thầu theo nguyên tắc áp dụng giá mới đối với những phần công việc được thực hiện vào thời điểm có biến động giá theo công bố giá của cơ quan nhà nước có thẩm quyền;

d) Trường hợp nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì thực hiện theo quy định tại điểm a khoản 1 Điều 57 của Luật Đấu thầu.

2. Điều chỉnh hợp đồng

Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư (đối với công việc xây lắp áp dụng hình thức trọn gói là ngoài khối lượng công việc phải thực hiện theo thiết kế, đối với công việc xây lắp áp dụng hình thức theo đơn giá là ngoài khối lượng công việc trong hợp đồng), thì thực hiện theo quy định tại khoản 3 Điều 57 của Luật Đấu thầu và khoản 17 Điều 2 của Luật sửa đổi. Trường hợp bổ sung công việc phát sinh thì chủ đầu tư và nhà thầu phải ký kết phụ lục bổ sung hợp đồng theo nguyên tắc sau đây:

- Trường hợp khối lượng công việc phát sinh này nhỏ hơn 20% khối lượng công việc tương ứng ghi trong hoạt động mà đã có đơn giá trong hợp đồng thì sử dụng đơn giá đã ghi trong hợp đồng để thanh toán;

- Trường hợp khối lượng công việc phát sinh này từ 20% khối lượng công việc tương ứng trở lên ghi trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì chủ đầu tư và nhà thầu thống nhất xác định đơn giá mới theo các nguyên tắc quy định trong hợp đồng về đơn giá các khối lượng phát sinh.

Đối với phần công việc xây lắp, trước khi ký kết phụ lục bổ sung hợp đồng cần phê duyệt dự toán đối với khối lượng công việc phát sinh theo quy định của pháp luật.

Điều 53. Hồ sơ thanh toán

Hồ sơ thanh toán được quy định trong hợp đồng bao gồm:

1. Đối với phần công việc xây lắp áp dụng hình thức theo đơn giá:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

b) Bản xác nhận khối lượng điều chỉnh tăng hoặc giảm so với hợp đồng có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

c) Bảng tính giá trị đề nghị thanh toán trên cơ sở khối lượng công việc hoàn thành đã được xác nhận và đơn giá ghi trong hợp đồng;

d) Đề nghị thanh toán của nhà thầu, trong đó nêu rõ khối lượng đã hoàn thành và giá trị hoàn thành, giá trị tăng (giảm) so với hợp đồng, giá trị đã tạm ứng, giá trị đề nghị thanh toán trong giai đoạn thanh toán.

2. Đối với phần công việc xây lắp áp dụng hình thức trọn gói:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có). Biên bản xác nhận khối lượng này là xác nhận hoàn thành công trình, hạng mục công trình, công việc của công trình phù hợp với thiết kế mà không cần xác nhận khối lượng hoàn thành chi tiết;

b) Các tài liệu khác theo quy định tại điểm b, c, d khoản 1 Điều này.

3. Đối với công việc mua sắm hàng hóa:

Tùy tính chất của hàng hóa để quy định hồ sơ thanh toán cho phù hợp như hóa đơn của nhà thầu, danh mục hàng hóa đóng gói, chứng từ vận tải, đơn bảo hiểm, Giấy chứng nhận chất lượng, biên bản nghiệm thu hàng hóa, Giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác liên quan.

4. Đối với công việc áp dụng hình thức theo thời gian và hình thức theo tỷ lệ phần trăm:

Tùy tính chất của công việc tư vấn để quy định hồ sơ thanh toán cho phù hợp như biên bản nghiệm thu kết quả của công việc tư vấn, tài liệu xác nhận tiến độ thực hiện hợp đồng và các tài liệu, chứng từ khác liên quan.

Đối với công việc xây lắp và công việc mua sắm hàng hóa, trừ trường hợp điều khoản điều chỉnh giá hợp đồng quy định rõ chủ đầu tư và nhà thầu thỏa thuận áp dụng đơn giá nêu trong hóa đơn đầu vào (đối với yếu tố như máy móc, vật tư, thiết bị và các yếu tố đầu vào khác) làm căn cứ điều chỉnh giá, việc yêu cầu nhà thầu xuất trình hóa đơn đầu vào chỉ nhằm xác định xuất xứ và các thông tin liên quan khác mà không căn cứ đơn giá nêu trong hóa đơn đầu vào để thanh toán cho nhà thầu. Việc thanh toán phải căn cứ vào giá hợp đồng và các điều khoản thanh toán nêu trong hợp đồng đảm bảo không được vượt giá hợp đồng, không căn cứ theo dự toán cũng như các quy định, hướng dẫn hiện hành của Nhà nước về định mức, đơn giá, trừ trường hợp đối với nhà thầu được chỉ định thầu.

Chương 9.

PHÂN CẤP TRÁCH NHIỆM THẨM ĐỊNH, PHÊ DUYỆT TRONG ĐẤU THẦU

Điều 54. Trách nhiệm của Thủ tướng Chính phủ

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 Điều 40 Nghị định này);

b) Giải quyết hoặc ủy quyền giải quyết kiến nghị trong đấu thầu;

c) Xử lý hoặc ủy quyền xử lý vi phạm pháp luật về đấu thầu.

2. Phê duyệt hoặc ủy quyền phê duyệt gói thầu cần áp dụng hình thức chỉ định thầu trong trường hợp đặc biệt quy định tại điểm k khoản 2 Điều 40 Nghị định này.

3. Phê duyệt hoặc ủy quyền phê duyệt phương án lựa chọn nhà thầu trong trường hợp đặc biệt theo quy định tại Điều 24 của Luật Đấu thầu.

Điều 55. Trách nhiệm của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư mà mình không phải là chủ đầu tư:

a) Có ý kiến bằng văn bản về kế hoạch đấu thầu theo yêu cầu;

b) Thực hiện các công việc khác về đấu thầu theo ủy quyền của Thủ tướng Chính phủ.

2. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 (trừ trường hợp quy định tại điểm k) Điều 40 Nghị định này);

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền.

3. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư.

Điều 56. Trách nhiệm của Chủ tịch Ủy ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã, thị trấn, phường, xã, Thủ trưởng các cơ quan khác ở địa phương

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 (trừ trường hợp quy định tại điểm k) Điều 40 Nghị định này);

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền.

2. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư.

3. Thực hiện các công việc về đấu thầu theo ủy quyền của cấp trên.

Điều 57. Trách nhiệm của Hội đồng quản trị, giám đốc doanh nghiệp

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 (trừ trường hợp quy định tại điểm k) Điều 40 Nghị định này);

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền.

2. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư và theo ủy quyền.

Điều 58. Trách nhiệm của Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 (trừ trường hợp quy định tại điểm k) Điều 40 Nghị định này);

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền.

2. Đối với dự án do mình thực hiện chức năng chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư.

Điều 59. Trách nhiệm của cơ quan, tổ chức thẩm định

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định các nội dung sau:

a) Kế hoạch đấu thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Các trường hợp đặc biệt khác do Thủ tướng Chính phủ quyết định áp dụng hình thức chỉ định thầu quy định tại điểm k khoản 2 Điều 40 Nghị định này;

c) Phương án lựa chọn nhà thầu trong trường hợp đặc biệt do Thủ tướng Chính phủ xem xét, quyết định.

2. Sở Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định các nội dung sau:

a) Kế hoạch đấu thầu đối với các dự án do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định đầu tư;

b) Hồ sơ mời thầu, hồ sơ yêu cầu (khi có yêu cầu), kết quả lựa chọn nhà thầu đối với các gói thầu thuộc dự án do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương là chủ đầu tư.

3. Cơ quan, tổ chức được Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc Giám đốc doanh nghiệp giao nhiệm vụ tổ chức thẩm định thực hiện thẩm định các nội dung sau:

a) Kế hoạch đấu thầu đối với dự án thuộc thẩm quyền quyết định đầu tư của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc Giám đốc doanh nghiệp;

b) Hồ sơ mời thầu, hồ sơ yêu cầu (khi có yêu cầu), kết quả lựa chọn nhà thầu đối với các gói thầu thuộc dự án do Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương, doanh nghiệp là chủ đầu tư.

4. Bộ phận có chức năng về kế hoạch, tài chính chịu trách nhiệm tổ chức thẩm định kế hoạch đấu thầu đối với dự án thuộc thẩm quyền quyết định đầu tư của Chủ tịch Ủy ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã.

5. Bộ phận giúp việc liên quan chịu trách nhiệm tổ chức thẩm định kế hoạch đấu thầu đối với dự án thuộc thẩm quyền quyết định đầu tư của Chủ tịch Ủy ban nhân dân thị trấn, phường, xã, thủ trưởng các cơ quan khác ở địa phương, Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh.

6. Chủ đầu tư giao cho tổ chức, cá nhân thuộc cơ quan mình việc tổ chức thẩm định hồ sơ mời thầu, hồ sơ yêu cầu và kết quả lựa chọn nhà thầu, trừ trường hợp quy định tại khoản 2 Điều này.

Trường hợp tổ chức, cá nhân được giao thẩm định không đủ năng lực thì chủ đầu tư tiến hành lựa chọn một tổ chức tư vấn có đủ năng lực và kinh nghiệm để thẩm định. Trong mọi trường hợp, chủ đầu tư phải chịu trách nhiệm về việc thẩm định hồ sơ mời thầu, hồ sơ yêu cầu và kết quả lựa chọn nhà thầu.

Chương 10.

GIẢI QUYẾT KIẾN NGHỊ TRONG ĐẤU THẦU

Điều 60. Điều kiện để xem xét, giải quyết kiến nghị

1. Kiến nghị phải là của nhà thầu tham gia đấu thầu.

2. Đơn kiến nghị phải có chữ ký của người ký đơn dự thầu hoặc đại diện hợp pháp của nhà thầu, được đóng dấu (nếu có).

3. Người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị trong thời gian quy định tại khoản 3 Điều 72 của Luật Đấu thầu.

4. Nội dung kiến nghị đó chưa từng được nhà thầu đưa trong nội dung đơn kiện ra Tòa án.

5. Đối với kiến nghị về kết quả lựa chọn nhà thầu khi gửi tới người có thẩm quyền, nhà thầu phải nộp một khoản chi phí theo quy định tại khoản 3 Điều 6 Nghị định này cho bộ phận thường trực giúp việc của Hội đồng tư vấn nêu trong hồ sơ mời thầu; trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới.

Điều 61. Giải quyết kiến nghị

1. Thời gian giải quyết kiến nghị quy định tại Điều 73 của Luật Đấu thầu được tính từ ngày bộ phận hành chính của người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị.

2. Người có trách nhiệm giải quyết kiến nghị thông báo bằng văn bản cho nhà thầu về việc không xem xét, giải quyết kiến nghị trong trường hợp kiến nghị của nhà thầu không đáp ứng điều kiện nêu tại Điều 60 Nghị định này.

3. Nhà thầu được quyền rút đơn kiến nghị trong quá trình giải quyết kiến nghị nhưng phải bằng văn bản.

Điều 62. Hội đồng tư vấn

1. Chủ tịch Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn cấp Trung ương là đại diện có thẩm quyền của Bộ Kế hoạch và Đầu tư. Hội đồng tư vấn cấp Trung ương có trách nhiệm tư vấn về kiến nghị liên quan đến gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt hoặc trong trường hợp Thủ tướng Chính phủ yêu cầu;

b) Chủ tịch Hội đồng tư vấn cấp bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và các cơ quan khác ở Trung ương (sau đây gọi là Hội đồng tư vấn cấp bộ) là đại diện có thẩm quyền của đơn vị được giao nhiệm vụ quản lý về đấu thầu thuộc các cơ quan này. Hội đồng tư vấn cấp bộ có trách nhiệm tư vấn về kiến nghị đối với tất cả các gói thầu thuộc dự án do cấp bộ quyết định đầu tư hoặc quản lý theo ngành, trừ gói thầu quy định tại điểm a khoản này;

c) Chủ tịch Hội đồng tư vấn cấp địa phương là đại diện có thẩm quyền của Sở Kế hoạch và Đầu tư. Hội đồng tư vấn cấp địa phương có trách nhiệm tư vấn về kiến nghị đối với tất cả các gói thầu thuộc dự án do địa phương quyết định đầu tư hoặc quản lý, trừ gói thầu quy định tại điểm a khoản này.

2. Thành viên Hội đồng tư vấn

Tùy theo tính chất của từng gói thầu và trong trường hợp cần thiết, ngoài các thành viên quy định tại khoản 2 Điều 73 của Luật Đấu thầu, Chủ tịch Hội đồng tư vấn có thể mời thêm các cá nhân tham gia với tư cách là thành viên của Hội đồng tư vấn. Thành viên Hội đồng tư vấn không được là thân nhân (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột) của người ký đơn kiến nghị, của các cá nhân trực tiếp tham gia đánh giá hồ sơ dự thầu thuộc bên mời thầu, thuộc chủ đầu tư, của các cá nhân trực tiếp thẩm định kết quả lựa chọn nhà thầu và của người ký phê duyệt kết quả lựa chọn nhà thầu.

3. Hoạt động của Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn ra quyết định thành lập Hội đồng trong thời hạn tối đa là 5 ngày, kể từ ngày nhận được đơn kiến nghị của nhà thầu. Hội đồng tư vấn hoạt động theo từng vụ việc;

b) Hội đồng tư vấn làm việc theo nguyên tắc tập thể, biểu quyết theo đa số, có Báo cáo kết quả làm việc trình người có thẩm quyền xem xét, quyết định; từng thành viên được quyền bảo lưu ý kiến và chịu trách nhiệm trước pháp luật về ý kiến của mình.

4. Bộ phận thường trực giúp việc của Hội đồng tư vấn

a) Bộ phận thường trực giúp việc là cơ quan, tổ chức được giao công tác thẩm định trong đấu thầu nhưng không gồm các cá nhân tham gia trực tiếp thẩm định gói thầu mà nhà thầu có kiến nghị;

b) Bộ phận thường trực giúp việc thực hiện các nhiệm vụ về hành chính do Chủ tịch Hội đồng tư vấn quy định; tiếp nhận và quản lý chi phí do nhà thầu có kiến nghị nộp theo quy định tại khoản 5 Điều 60 Nghị định này.

Chương 11.

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

Điều 63. Nguyên tắc và thẩm quyền xử lý vi phạm

1. Nguyên tắc xử lý vi phạm

a) Tổ chức, cá nhân có hành vi vi phạm pháp luật về đấu thầu thì tùy theo mức độ vi phạm sẽ bị xử phạt theo một hoặc các hình thức sau đây: cảnh cáo, phạt tiền, cấm tham gia hoạt động đấu thầu theo quy định tại khoản 1 Điều 75 của Luật Đấu thầu, khoản 21 Điều 2 của Luật sửa đổi; hủy, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu theo quy định tại khoản 18 Điều 2 của Luật sửa đổi. Đối với cán bộ, công chức có hành vi vi phạm pháp luật đấu thầu còn bị xử lý theo quy định của pháp luật về cán bộ, công chức;

b) Nguyên tắc, thủ tục xử lý vi phạm, thủ tục thi hành quyết định xử phạt được thực hiện theo quy định của pháp luật;

c) Quyết định xử phạt phải được gửi cho tổ chức, cá nhân bị xử phạt và các cơ quan, tổ chức liên quan. Quyết định xử phạt phải gửi đến Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp và xử lý theo quy định của pháp luật;

d) Quyết định xử phạt được thực hiện ở bất kỳ địa phương, ngành nào đều có hiệu lực thi hành trên phạm vi cả nước và trong tất cả các ngành;

đ) Tổ chức, cá nhân bị xử phạt vi phạm pháp luật về đấu thầu có quyền khởi kiện ra Tòa án.

2. Thẩm quyền xử lý vi phạm

a) Người có thẩm quyền có trách nhiệm xử lý vi phạm pháp luật về đấu thầu đối với các dự án do mình quyết định đầu tư theo quy định tại khoản 18 Điều 2 của Luật sửa đổi. Trường hợp người có thẩm quyền vi phạm pháp luật về đấu thầu thì việc xử lý vi phạm theo quy định của pháp luật;

b) Bộ Kế hoạch và Đầu tư chịu trách nhiệm theo dõi việc xử lý vi phạm pháp luật về đấu thầu và quyết định cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại khoản 4 Điều 65 Nghị định này trong trường hợp không cùng người có thẩm quyền xử lý vi phạm.

Điều 64. Hình thức phạt tiền

Tùy theo mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về đấu thầu theo quy định tại điểm b khoản 1 Điều 75 của Luật Đấu thầu sẽ bị phạt tiền theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 65. Hình thức cấm tham gia hoạt động đấu thầu

Tùy theo mức độ vi phạm mà áp dụng hình thức cấm tham gia hoạt động đấu thầu, cụ thể như sau:

1. Cấm tham gia hoạt động đấu thầu từ 6 tháng đến 1 năm đối với một trong các hành vi vi phạm sau đây:

a) Vi phạm quy định tại khoản 4 Điều 12 của Luật Đấu thầu;

b) Vi phạm quy định tại khoản 5 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Tổ chức, cá nhân lập, thẩm định, phê duyệt hồ sơ mời thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu xây dựng trong đó nêu yêu cầu về nhãn hiệu, xuất xứ hàng hóa cụ thể trong hồ sơ mời thầu.

c) Cá nhân thuộc chủ đầu tư, bên mời thầu, tổ chuyên gia đấu thầu, tư vấn đấu thầu, cơ quan, tổ chức thẩm định đấu thầu vi phạm quy định tại khoản 9 Điều 12 của Luật Đấu thầu;

d) Vi phạm quy định tại khoản 6 Điều 12 của Luật Đấu thầu;

đ) Vi phạm quy định tại khoản 7 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Người có thẩm quyền cho phép chia dự án thành các gói thầu trái với quy định tại khoản 4 Điều 6 của Luật Đấu thầu để thực hiện chỉ định thầu hoặc tạo cơ hội cho số ít nhà thầu tham dự thầu.

e) Vi phạm quy định tại khoản 8 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Chủ đầu tư, bên mời thầu chấp nhận và đề nghị trúng thầu đối với nhà thầu tham gia đấu thầu cung cấp hàng hóa, xây lắp cho gói thầu thuộc dự án mà nhà thầu này trước đó đã cung cấp dịch vụ tư vấn, trừ trường hợp đối với: gói thầu EPC, gói thầu lựa chọn tổng thầu thiết kế và thi công, tổng thầu chìa khóa trao tay.

g) Vi phạm quy định tại khoản 10 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Cá nhân trực tiếp tham gia tổ chức đấu thầu, đánh giá hồ sơ dự thầu thuộc chủ đầu tư, bên mời thầu, thành viên tổ chuyên gia đấu thầu, tư vấn đấu thầu, cá nhân trực tiếp tham gia thẩm định kết quả lựa chọn nhà thầu thuộc cơ quan, tổ chức thẩm định và người ký quyết định về kết quả lựa chọn nhà thầu không rút khỏi công việc được phân công khi người ký đơn dự thầu là người thân của mình (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột).

h) Vi phạm quy định tại khoản 11 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Tổ chức, cá nhân thuộc bên mời thầu, chủ đầu tư, Kho bạc Nhà nước, cơ quan quản lý tài chính, ngân hàng, cơ quan nghiệm thu gây khó khăn trong thủ tục cấp phát, thanh quyết toán theo hợp đồng đã ký giữa chủ đầu tư và nhà thầu.

i) Vi phạm quy định tại khoản 13 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Cá nhân ký đơn dự thầu đối với các gói thầu thuộc dự án do cơ quan, tổ chức mà mình đã công tác trước đó trong thời hạn 1 năm, kể từ khi nhận được quyết định thôi công tác tại cơ quan, tổ chức đó;

- Quyết định trúng thầu đối với nhà thầu mà người ký đơn dự thầu tham gia đấu thầu gói thầu thuộc dự án của cơ quan, tổ chức mà người đó vừa nhận được quyết định thôi công tác chưa được 1 năm.

k) Vi phạm quy định tại khoản 16 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Phê duyệt hình thức lựa chọn nhà thầu trong kế hoạch đấu thầu không phải là hình thức đấu thầu rộng rãi khi không bảo đảm đủ điều kiện theo quy định từ Điều 19 đến Điều 24 của Luật Đấu thầu và Điều 100, Điều 101 của Luật Xây dựng và các điều kiện quy định tại Nghị định này.

l) Vi phạm quy định tại khoản 17 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Người có thẩm quyền phê duyệt kế hoạch đấu thầu để cho phép tổ chức lựa chọn nhà thầu khi nguồn vốn để thực hiện gói thầu chưa được xác định.

m) Vi phạm quy định tại khoản 3 Điều 2 của Luật sửa đổi, cụ thể như sau:

- Tổ chức, cá nhân thuộc bên mời thầu không bán hồ sơ mời thầu cho nhà thầu hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu mua hồ sơ mời thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu;

- Tổ chức, cá nhân thuộc bên mời thầu không phát hành hoặc thực hiện bất kỳ hành vi nào làm hạn chế việc phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ yêu cầu cho nhà thầu theo thời gian được xác định tại thông báo mời nộp hồ sơ quan tâm, thông báo mời sơ tuyển, thông báo mời chào hàng.

2. Cấm tham gia hoạt động đấu thầu từ 1 năm đến 3 năm đối với một trong các hành vi sau đây:

a) Vi phạm quy định tại khoản 2 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Cá nhân sử dụng quyền, ảnh hưởng của mình buộc chủ đầu tư, bên mời thầu, tổ chức chuyên gia đấu thầu, tư vấn đấu thầu, cơ quan, tổ chức thẩm định kết quả lựa chọn nhà thầu đề xuất nhà thầu trúng thầu không phù hợp với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu và tiêu chuẩn đánh giá đã nêu trong hồ sơ mời thầu, hồ sơ yêu cầu;

- Cá nhân trực tiếp đánh giá hồ sơ dự thầu, hồ sơ đề xuất, thẩm định kết quả lựa chọn nhà thầu cố ý báo cáo sai hoặc không trung thực về các thông tin làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng;

- Nhà thầu cố ý cung cấp các thông tin không trung thực trong hồ sơ dự thầu, hồ sơ đề xuất làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

b) Vi phạm quy định tại khoản 14 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Nhà thầu sử dụng tên, chữ ký, con dấu của mình nhằm hợp pháp hóa hồ sơ dự thầu của mình tham gia đấu thầu hình thức nhằm phục vụ cho một nhà thầu khác trúng thầu;

- Nhà thầu cho nhà thầu khác sử dụng tên, chữ ký, con dấu của mình; nhà thầu sử dụng tên, chữ ký, con dấu của nhà thầu khác để tạo thành một liên danh tham gia đấu thầu, sau khi trúng thầu thì không thực hiện theo văn bản thỏa thuận liên danh; trừ trường hợp hợp đồng có quy định khác;

- Nhà thầu chuyển nhượng cho nhà thầu khác trên 10% giá trị phải thực hiện (sau khi trừ phần công việc thuộc trách nhiệm của nhà thầu phụ) nêu trong hợp đồng đã ký;

- Chủ đầu tư, tư vấn giám sát chấp thuận để nhà thầu chuyển nhượng công việc thuộc trách nhiệm thực hiện của nhà thầu, trừ phần công việc thuộc trách nhiệm của nhà thầu phụ đã kê khai trong hợp đồng.

c) Vi phạm quy định tại khoản 15 Điều 12 của Luật Đấu thầu;

d) Vi phạm quy định tại khoản 3 Điều 2 của Luật sửa đổi, cụ thể như sau:

- Tổ chức, cá nhân không quy định trong hồ sơ mời thầu, hợp đồng về việc cấm nhà thầu sử dụng người nước ngoài khi người nước ngoài không đủ điều kiện làm việc tại Việt Nam theo quy định của pháp luật Việt Nam;

- Tổ chức, cá nhân không quy định trong hồ sơ mời thầu, hợp đồng về việc cấm sử dụng lao động nước ngoài khi lao động trong nước đáp ứng yêu cầu của gói thầu hoặc cố tình quy định tiêu chuẩn đánh giá về năng lực, kinh nghiệm nhà thầu hoặc các tiêu chuẩn đánh giá khác cao hơn so với nhu cầu thực tế của gói thầu để nhà thầu trong nước không đáp ứng được;

- Nhà thầu trúng thầu, tổ chức, cá nhân thuộc chủ đầu tư sử dụng người nước ngoài để thực hiện hợp đồng khi nước ngoài không đủ điều kiện làm việc tại Việt Nam theo quy định của pháp luật Việt Nam.

3. Cấm tham gia hoạt động đấu thầu từ 3 năm đến 5 năm đối với một trong các hành vi sau đây:

a) Vi phạm quy định tại khoản 1 Điều 12 của Luật Đấu thầu;

b) Vi phạm quy định tại khoản 3 Điều 12 của Luật Đấu thầu;

c) Vi phạm quy định tại khoản 12 Điều 12 của Luật Đấu thầu.

4. Tổ chức, cá nhân có ba hành vi vi phạm bị cảnh cáo sẽ bị cấm tham gia hoạt động đấu thầu theo quy định tại khoản 21 Điều 2 của Luật sửa đổi trong 6 tháng; ứng với mỗi một hành vi vi phạm bị xử lý cảnh cáo tăng thêm thì bị cấm tham gia hoạt động đấu thầu thêm 3 tháng nhưng không quá 3 năm.

Điều 66. Hủy, đình chỉ, không công nhận kết quả lựa chọn nhà thầu

1. Hủy, đình chỉ hoặc không công nhận kết quả lựa chọn nhà thầu là biện pháp của người có thẩm quyền để xử lý các hành vi vi phạm pháp luật về đấu thầu và các quy định khác của pháp luật liên quan của chủ đầu tư, bên mời thầu, nhà thầu hoặc tổ chức, cá nhân khác tham gia hoạt động đấu thầu.

2. Hủy đấu thầu

Ngoài các quy định tại khoản 1 Điều 43 của Luật Đấu thầu, hủy đấu thầu được áp dụng đối với các trường hợp sau:

a) Hồ sơ mời thầu, hồ sơ yêu cầu không tuân thủ quy định của pháp luật về đấu thầu hoặc pháp luật khác có liên quan dẫn đến không lựa chọn được nhà thầu trúng thầu hoặc nhà thầu trúng thầu không đáp ứng yêu cầu của gói thầu;

b) Có bằng chứng cho thấy có sự thông đồng giữa các bên trong đấu thầu: chủ đầu tư, bên mời thầu, cơ quan, tổ chức thẩm định và nhà thầu gây thiệt hại lợi ích của Nhà nước.

3. Đình chỉ hoặc không công nhận kết quả lựa chọn nhà thầu

Đình chỉ hoặc không công nhận kết quả lựa chọn nhà thầu được áp dụng khi có bằng chứng cho thấy tổ chức, cá nhân tham gia đấu thầu có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan dẫn đến không đảm bảo mục tiêu của công tác đấu thầu, làm sai lệch kết quả lựa chọn nhà thầu.

Biện pháp đình chỉ được áp dụng để khắc phục ngay vi phạm đã xảy ra và được thực hiện đến trước khi phê duyệt kết quả lựa chọn nhà thầu. Biện pháp không công nhận kết quả lựa chọn nhà thầu được thực hiện từ ngày phê duyệt kết quả lựa chọn nhà thầu đến trước khi ký kết hợp đồng.

Trong văn bản đình chỉ, không công nhận kết quả lựa chọn nhà thầu phải nêu rõ lý do, nội dung, biện pháp và thời gian để khắc phục vi phạm về đấu thầu.

Chương 12.

CÁC VẤN ĐỀ KHÁC

Điều 67. Mẫu tài liệu đấu thầu

1. Mẫu tài liệu đấu thầu bao gồm mẫu kế hoạch đấu thầu; mẫu hồ sơ mời sơ tuyển đối với gói thầu xây lắp; mẫu hồ sơ mời thầu và mẫu báo cáo đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp; mẫu báo cáo thẩm định kết quả đấu thầu và các mẫu khác.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm ban hành mẫu tài liệu đấu thầu.

Điều 68. Bảo hành

1. Nhà thầu có trách nhiệm bảo hành đối với công trình trong trường hợp hợp đồng giữa chủ đầu tư và nhà thầu có nội dung về xây dựng, có trách nhiệm bảo hành hàng hóa trong trường hợp hợp đồng giữa chủ đầu tư và nhà thầu có nội dung về mua sắm hàng hóa theo quy định hiện hành của pháp luật.

2. Nội dung công việc bảo hành, thời hạn bảo hành, chi phí liên quan và trách nhiệm của các bên (giữa chủ đầu tư và nhà thầu) phải được thể hiện trong hợp đồng.

Điều 69. Tổ chức đấu thầu chuyên nghiệp

Tổ chức đấu thầu chuyên nghiệp theo quy định tại khoản 3 Điều 9 của Luật Đấu thầu là tổ chức được thành lập và hoạt động theo pháp luật về doanh nghiệp, pháp luật về đấu thầu và pháp luật liên quan.

Điều 70. Xử lý tình huống trong đấu thầu

Xử lý tình huống trong đấu thầu quy định tại Điều 70 của Luật Đấu thầu được thực hiện như sau:

1. Trường hợp có lý do cần điều chỉnh giá gói thầu hoặc nội dung gói thầu, chủ đầu tư phải tiến hành thủ tục điều chỉnh kế hoạch đấu thầu theo các quy định của pháp luật trước thời điểm mở thầu, trừ trường hợp quy định tại khoản 2 và khoản 6 Điều này.

2. Trường hợp dự toán của gói thầu (không bao gồm dự phòng) được duyệt thấp hơn hoặc cao hơn giá gói thầu đã duyệt thì dự toán này sẽ thay thế giá gói thầu để làm cơ sở xem xét kết quả lựa chọn nhà thầu mà không phải làm thủ tục điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt.

Trường hợp dự toán của gói thầu do chủ đầu tư phê duyệt cao hơn giá gói thầu đã được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu thì chủ đầu tư bảo đảm tổng giá trị cao hơn đó nằm trong tổng mức đầu tư của dự án được duyệt. Trường hợp dự toán cao hơn giá gói thầu dẫn đến hình thức lựa chọn nhà thầu được phê duyệt trong kế hoạch đấu thầu không còn phù hợp theo quy định của Luật Đấu thầu, Luật sửa đổi thì chủ đầu tư xem xét, quyết định chuyển đổi hình thức lựa chọn nhà thầu cho phù hợp với quy định của pháp luật về đấu thầu.

Trường hợp vượt tổng mức đầu tư phải thực hiện điều chỉnh tổng mức đầu tư theo quy định của pháp luật.

3. Trường hợp tại thời điểm đóng thầu, đóng sơ tuyển, hết hạn nộp hồ sơ quan tâm, hết hạn nộp hồ sơ đề xuất đối với chào hàng cạnh tranh có ít hơn 3 nhà thầu nộp hồ sơ thì bên mời thầu phải báo cáo ngay (trực tiếp, bằng điện thoại, thư điện tử, fax hoặc bằng văn bản) đến chủ đầu tư để xem xét, giải quyết trong thời hạn không quá 4 giờ theo một trong hai cách sau đây:

a) Cho phép gia hạn thời điểm đóng thầu, đóng sơ tuyển, thời hạn nộp hồ sơ quan tâm và nộp hồ sơ đề xuất nhằm tăng thêm số lượng nhà thầu nộp hồ sơ;

b) Cho phép mở ngay hồ sơ để tiến hành đánh giá.

Trường hợp gia hạn thời gian thì phải quy định rõ thời điểm đóng thầu, thời điểm đóng sơ tuyển, thời hạn nộp hồ sơ quan tâm và nộp hồ sơ đề xuất mới và các thời hạn tương ứng để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung hồ sơ đã nộp theo yêu cầu mới.

Trường hợp báo cáo bằng điện thoại hoặc trực tiếp thì sau đó bên mời thầu hoàn tất thủ tục bằng văn bản trong thời hạn không quá 10 ngày, kể từ ngày đóng thầu, ngày đóng sơ tuyển, ngày hết hạn nộp hồ sơ quan tâm hoặc hồ sơ đề xuất.

4. Trường hợp gói thầu được chia thành nhiều phần thì trong hồ sơ mời thầu cần nêu rõ điều kiện chào thầu, biện pháp và giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần và phương pháp đánh giá đối với từng phần hoặc nhiều phần để các nhà thầu tính toán phương án chào thầu theo khả năng của mình.

Việc đánh giá hồ sơ dự thầu và xét duyệt trúng thầu sẽ được thực hiện trên cơ sở bảo đảm nguyên tắc tổng giá đánh giá của gói thầu là thấp nhất và giá trúng thầu của cả gói thầu không vượt giá gói thầu được duyệt mà không so sánh với ước tính chi phí của từng phần.

Trường hợp có một phần hoặc nhiều phần thuộc gói thầu không có nhà thầu tham gia đấu thầu hoặc không có nhà thầu đáp ứng yêu cầu về mặt kỹ thuật, chủ đầu tư báo cáo người có thẩm quyền để điều chỉnh kế hoạch đấu thầu của gói thầu theo hướng tách các phần đó thành gói thầu riêng với giá gói thầu là tổng chi phí ước tính tương ứng của các phần; việc lựa chọn nhà thầu đối với các phần công việc có nhà thầu tham gia và được đánh giá đáp ứng yêu cầu về mặt kỹ thuật vẫn phải bảo đảm nguyên tắc tổng giá đánh giá của các phần là thấp nhất và giá trúng thầu của các phần này không vượt tổng chi phí ước tính của các phần đó mà không so sánh với ước tính chi phí của từng phần.

5. Trường hợp hồ sơ dự thầu có đơn giá khác thường mà gây bất lợi cho chủ đầu tư thì bên mời thầu yêu cầu nhà thầu giải thích, làm rõ bằng văn bản về những đơn giá khác thường đó. Nếu sự giải thích của nhà thầu không đủ rõ, không có tính thuyết phục thì đây là sai lệch và thực hiện hiệu chỉnh sai lệch theo quy định như đối với nội dung chào thừa hoặc thiếu của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu theo quy định tại Điều 30 Nghị định này.

6. Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu (trừ gói thầu lựa chọn tổng thầu thiết kế), trường hợp giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch của các nhà thầu đều vượt giá gói thầu đã duyệt thì chủ đầu tư xem xét xử lý theo một trong các giải pháp sau đây:

a) Cho phép các nhà thầu này được chào lại giá dự thầu;

b) Cho phép đồng thời với việc chào lại giá dự thầu sẽ xem xét lại giá gói thầu, nội dung hồ sơ mời thầu đã duyệt, nếu cần thiết.

Trường hợp cho phép các nhà thầu được chào lại giá dự thầu thì cần quy định rõ thời gian chuẩn bị và nộp hồ sơ chào lại giá (trong thời hạn tối đa là 10 ngày) cũng như quy định rõ việc mở các hồ sơ chào lại giá như quy trình mở thầu theo quy định tại khoản 3 Điều 28 Nghị định này. Trường hợp cần điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt thì người có thẩm quyền có trách nhiệm phê duyệt điều chỉnh trong thời gian tối đa là 10 ngày (song phải bảo đảm trước thời điểm hết hạn nộp hồ sơ chào lại giá) kể từ ngày nhận được báo cáo của chủ đầu tư.

c) Cho phép mời nhà thầu có giá đánh giá thấp nhất vào đàm phán về giá nhưng phải bảo đảm giá sau đàm phán không được vượt giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch thấp nhất. Trường hợp cần điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt thì người có thẩm quyền có trách nhiệm phê duyệt điều chỉnh trong thời gian tối đa là 10 ngày, kể từ ngày nhận được báo cáo của chủ đầu tư. Trường hợp đàm phán không thành công thì mời nhà thầu có giá đánh giá thấp tiếp theo vào đàm phán.

Chủ đầu tư chịu trách nhiệm trước pháp luật về kết quả đàm phán của mình trên cơ sở bảo đảm các điều kiện sau:

- Gói thầu đó được thực hiện theo hình thức đấu thầu rộng rãi;

- Quá trình tổ chức đấu thầu được tiến hành đúng quy trình và bảo đảm tính cạnh tranh, minh bạch, công bằng;

- Không làm vượt tổng mức đầu tư đã được phê duyệt, hiệu quả của dự án vẫn được bảo đảm.

7. Trường hợp chỉ có một hồ sơ dự thầu vượt qua bước đánh giá về mặt kỹ thuật thì không cần xác định điểm tổng hợp (đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao), không cần xác định giá đánh giá (đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu lựa chọn tổng thầu xây dựng, trừ gói thầu lựa chọn tổng thầu thiết kế) mà chỉ xác định giá đề nghị trúng thầu để có cơ sở xem xét kết quả trúng thầu. Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu (trừ gói thầu lựa chọn tổng thầu thiết kế), trường hợp giá đề nghị trúng thầu của nhà thầu vượt giá gói thầu được duyệt thì xử lý theo quy định tại khoản 6 Điều này.

8. Trường hợp có hai hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau (về số điểm hoặc giá đánh giá) thì sẽ xem xét trao thầu cho nhà thầu có giá đề nghị trúng thầu thấp hơn đối với gói thầu mua sắm hàng hóa, xây lắp hoặc cho nhà thầu có điểm kỹ thuật cao hơn đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao, trừ các trường hợp ưu đãi theo quy định tại khoản 2 Điều 4 Nghị định này.

9. Trong quá trình thương thảo, hoàn thiện hợp đồng, trường hợp thấy cần thiết bổ sung khối lượng công việc hợp lý ngoài phạm vi công việc trong hồ sơ mời thầu nhưng dẫn đến giá ký hợp đồng vượt giá trúng thầu thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định nhưng đảm bảo giá ký hợp đồng không vượt giá gói thầu, dự toán được duyệt. Trường hợp vượt giá gói thầu, dự toán được duyệt mà không dẫn đến làm tăng tổng mức đầu tư, chủ đầu tư xem xét, quyết định mà không phải làm thủ tục điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt.

10. Trường hợp giá đề nghị trúng thầu do bên mời thầu đề nghị thấp bất thường hoặc thấp dưới năm mươi phần trăm (50%) giá gói thầu, hoặc dự toán được duyệt thì trước khi phê duyệt kết quả đấu thầu, chủ đầu tư có thể đưa ra các biện pháp phù hợp như thành lập tổ thẩm định liên ngành để thẩm định kỹ hơn về hồ sơ dự thầu của nhà thầu hoặc đưa ra các biện pháp phù hợp trong hợp đồng để bảo đảm tính khả thi cho việc thực hiện.

11. Trường hợp thực hiện sơ tuyển, lựa chọn danh sách nhà thầu để mời tham gia đấu thầu mà có ít hơn 3 nhà thầu đáp ứng yêu cầu thì chủ đầu tư căn cứ điều kiện cụ thể của gói thầu xử lý theo một trong hai cách sau đây:

a) Tiến hành sơ tuyển bổ sung, lựa chọn bổ sung nhà thầu vào danh sách ngắn. Trong trường hợp này, nhà thầu đã được đánh giá đáp ứng được bảo lưu kết quả đánh giá mà không phải làm lại hồ sơ dự sơ tuyển, hồ sơ quan tâm nhưng bên mời thầu phải đề nghị các nhà thầu này cập nhật thông tin về năng lực và kinh nghiệm;

b) Cho phép phát hành ngay hồ sơ mời thầu cho nhà thầu trong danh sách ngắn.

12. Trường hợp trong hồ sơ mời thầu quy định nhà thầu được đề xuất biện pháp thi công khác với biện pháp thi công nêu trong hồ sơ mời thầu, phần sai khác giữa khối lượng công việc theo biện pháp thi công nêu trong hồ sơ mời thầu và khối lượng công việc theo biện pháp thi công do nhà thầu đề xuất sẽ không bị hiệu chỉnh theo quy định tại Điều 30 Nghị định này. Phần sai khác này cũng không bị tính vào sai lệch để loại bỏ hồ sơ dự thầu theo quy định tại Điều 45 của Luật Đấu thầu.

13. Trường hợp nhà thầu có thư giảm giá, việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Trong trường hợp đó, việc xác định giá trị tuyệt đối của lỗi số học hoặc sai lệch được tính trên cơ sở giá dự thầu ghi trong hóa đơn.

14. Khi phê duyệt danh sách nhà thầu được mời tham gia đấu thầu hạn chế, trường hợp có 1 hoặc 2 nhà thầu, chủ đầu tư báo cáo người có thẩm quyền xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác. Trường hợp có 3 hoặc 4 nhà thầu thì chủ đầu tư xem xét cho phép phát hành hồ sơ mời thầu ngay cho các nhà thầu trong danh sách ngắn hoặc gia hạn thời gian để xác định thêm nhà thầu đưa vào danh sách ngắn.

Ngoài các trường hợp nêu trên, khi phát sinh tình huống thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định.

Điều 71. Hồ sơ trình duyệt kết quả lựa chọn nhà thầu

Trên cơ sở hồ sơ trình duyệt về kết quả lựa chọn nhà thầu của bên mời thầu, chủ đầu tư xem xét, quyết định kết quả lựa chọn nhà thầu. Hồ sơ trình duyệt kết quả lựa chọn nhà thầu bao gồm báo cáo kết quả lựa chọn nhà thầu và các tài liệu liên quan.

1. Báo cáo kết quả lựa chọn nhà thầu bao gồm:

a) Cơ sở pháp lý của việc thực hiện lựa chọn nhà thầu;

b) Nội dung của gói thầu;

c) Quá trình tổ chức lựa chọn và đánh giá hồ sơ dự thầu hoặc hồ sơ đề xuất của nhà thầu;

d) Đề nghị về kết quả lựa chọn nhà thầu bao gồm:

- Tên nhà thầu được đề nghị lựa chọn (kể cả tên nhà thầu phụ nếu cần thiết). Trường hợp là nhà thầu liên danh phải nêu tên tất cả thành viên trong liên danh;

- Giá đề nghị trúng thầu hoặc giá đề nghị thực hiện gói thầu (bao gồm thuế nếu có);

- Hình thức hợp đồng;

- Thời gian thực hiện hợp đồng.

Trường hợp không lựa chọn được nhà thầu thì phải nêu phương án xử lý tiếp theo.

2. Tài liệu liên quan gồm:

a) Bản chụp quyết định đầu tư và các tài liệu để ra quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư hoặc quyết định thành lập, điều ước hoặc thỏa thuận quốc tế (nếu có); kế hoạch đấu thầu;

b) Hồ sơ mời thầu, hồ sơ yêu cầu;

c) Quyết định thành lập tổ chuyên gia đấu thầu, hợp đồng thuê tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp;

d) Dự án nhà thầu nộp hồ sơ dự thầu, hồ sơ đề xuất, biên bản mở thầu;

đ) Các hồ sơ dự thầu, hồ sơ đề xuất và các tài liệu làm rõ, sửa đổi, bổ sung liên quan;

e) Báo cáo đánh giá hồ sơ dự thầu, hồ sơ đề xuất của tổ chuyên gia đấu thầu, tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp;

g) Văn bản phê duyệt các nội dung của quá trình thực hiện lựa chọn nhà thầu theo quy định;

h) Biên bản đàm phán hợp đồng đối với gói thầu dịch vụ tư vấn;

i) Ý kiến về kết quả lựa chọn nhà thầu của tổ chức tài trợ nước ngoài (nếu có);

k) Các tài liệu khác liên quan.

Điều 72. Thẩm định hồ sơ mời thầu, hồ sơ yêu cầu và kết quả lựa chọn nhà thầu

1. Thẩm định hồ sơ mời thầu, hồ sơ yêu cầu

a) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ để lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Kiểm tra nội dung của hồ sơ mời thầu, hồ sơ yêu cầu;

- Phát hiện những nội dung còn thiếu, chưa rõ, không phù hợp của hồ sơ mời thầu, hồ sơ yêu cầu với mục tiêu, phạm vi công việc và thời gian thực hiện dự án, pháp luật về đấu thầu và pháp luật khác liên quan;

- Những ý kiến khác nhau (nếu có) giữa tổ chức, cá nhân tham gia lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Nội dung khác nếu có.

b) Báo cáo thẩm định bao gồm những nội dung sau đây:

- Khái quát về dự án và gói thầu: nội dung chính của dự án và gói thầu, cơ sở pháp lý để lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Tóm tắt nội dung chính của gói thầu;

- Nhận xét về mặt pháp lý, về nội dung còn tồn tại của hồ sơ mời thầu, hồ sơ yêu cầu; kiến nghị về các nội dung cần sửa đổi để phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

- Nội dung khác nếu có.

2. Thẩm định kết quả lựa chọn nhà thầu

a) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ của việc tổ chức lựa chọn nhà thầu;

- Kiểm tra quy trình và thời gian liên quan tới việc tổ chức lựa chọn nhà thầu theo quy định: thời gian đăng tải thông tin đấu thầu, phát hành hồ sơ mời thầu, hồ sơ yêu cầu, thời gian chuẩn bị hồ sơ dự thầu, hồ sơ đề xuất, thời điểm đóng thầu, thời điểm mở thầu, thời gian đánh giá hồ sơ dự thầu, hồ sơ đề xuất;

- Kiểm tra nội dung đánh giá hồ sơ dự thầu, hồ sơ đề xuất: biên bản đánh giá và ý kiến nhận xét đánh giá của từng chuyên gia, báo cáo tổng hợp của tổ chuyên gia đấu thầu, đánh giá của tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp (nếu có), sự tuân thủ của việc đánh giá hồ sơ dự thầu, hồ sơ đề xuất so với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu và tiêu chuẩn đánh giá được duyệt, mức độ chính xác của việc đánh giá;

- Phát hiện những nội dung còn chưa rõ trong hồ sơ trình duyệt kết quả lựa chọn nhà thầu;

- Những ý kiến khác nhau (nếu có) giữa các thành viên tổ chuyên gia đấu thầu, giữa tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp với bên mời thầu.

b) Báo cáo thẩm định bao gồm những nội dung chính sau đây:

- Khái quát về dự án và gói thầu: nội dung chính của dự án và gói thầu, cơ sở pháp lý đối với việc tổ chức lựa chọn nhà thầu;

- Tóm tắt quá trình tổ chức thực hiện và đề nghị của cơ quan trình duyệt về kết quả lựa chọn nhà thầu;

- Nhận xét về mặt pháp lý, về quá trình thực hiện, về đề nghị của cơ quan trình duyệt;

- Ý kiến về kết quả lựa chọn nhà thầu hoặc biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả lựa chọn nhà thầu.

3. Báo cáo thẩm định được gửi đồng thời cho bên mời thầu.

Điều 73. Quản lý nhà thầu nước ngoài

1. Sau khi được lựa chọn để thực hiện các gói thầu trên lãnh thổ Việt Nam, nhà thầu nước ngoài phải tuân thủ các quy định của pháp luật Việt Nam về nhập cảnh, xuất cảnh, nhập khẩu, xuất khẩu hàng hóa, đăng ký tạm trú, chế độ kế toán, thuế và các quy định khác của pháp luật Việt Nam liên quan, trừ trường hợp có quy định khác trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

2. Trong vòng 15 ngày, kể từ ngày hợp đồng ký kết với nhà thầu nước ngoài có hiệu lực, chủ đầu tư các dự án có trách nhiệm gửi báo cáo bằng văn bản, bằng thư điện tử theo mẫu nêu tại Phụ lục III Nghị định này về Bộ Kế hoạch và Đầu tư đồng thời gửi Bộ quản lý ngành (đối với dự án thuộc phạm vi quản lý của Bộ hoặc do Bộ trưởng quyết định đầu tư), Bộ Xây dựng (đối với các gói thầu trong hoạt động xây dựng) và gửi cho Sở Kế hoạch và Đầu tư ở địa phương (đối với dự án thuộc phạm vi quản lý của địa phương) để tổng hợp và theo dõi.

Điều 74. Kiểm tra về đấu thầu

1. Bộ Kế hoạch và Đầu tư chủ trì, tổ chức kiểm tra về đấu thầu trên phạm vi cả nước. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, địa phương, Ủy ban nhân dân các cấp chỉ đạo việc kiểm tra về đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các dự án do mình quyết định đầu tư. Đối với địa phương, Sở Kế hoạch và Đầu tư chịu trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chủ trì, tổ chức kiểm tra về đấu thầu tại địa phương mình.

2. Kiểm tra đấu thầu được tiến hành thường xuyên theo kế hoạch hoặc đột xuất (khi có vướng mắc, kiến nghị, đề nghị) theo quyết định của người có thẩm quyền của cơ quan kiểm tra.

3. Nội dung kiểm tra đấu thầu bao gồm:

a) Kiểm tra chứng chỉ đào tạo, bồi dưỡng về đấu thầu, chứng chỉ liên quan đến trình độ của đội ngũ cán bộ, chuyên gia đấu thầu và các văn bản pháp lý liên quan tới quá trình lựa chọn nhà thầu;

b) Kiểm tra việc xây dựng và kế hoạch đấu thầu theo các nội dung sau đây:

- Cơ sở pháp lý;

- Nội dung của kế hoạch đấu thầu, tính hợp lý của việc phân chia các gói thầu và hình thức lựa chọn nhà thầu áp dụng cho các gói thầu;

- Tiến độ thực hiện các gói thầu theo kế hoạch đấu thầu đã duyệt. Việc điều chỉnh kế hoạch đấu thầu (nếu có) và lý do điều chỉnh;

- Việc trình duyệt và phê duyệt kế hoạch đấu thầu.

c) Kiểm tra việc tổ chức lựa chọn nhà thầu để thực hiện các gói thầu theo các nội dung sau đây:

- Sự tuân thủ theo cơ sở pháp lý được duyệt như kế hoạch đấu thầu, hồ sơ mời thầu, hồ sơ yêu cầu;

- Trình tự và thời gian thực hiện.

d) Phát hiện những tồn tại trong công tác đấu thầu và đề xuất biện pháp khắc phục.

4. Sau khi kết thúc kiểm tra, phải có báo cáo kết quả kiểm tra. Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại đã nêu trong kết luận báo cáo kết quả kiểm tra.

5. Nội dung báo cáo kiểm tra bao gồm:

a) Cơ sở pháp lý;

b) Kết quả kiểm tra;

c) Nhận xét;

d) Kiến nghị.

Điều 75. Giám sát hoạt động đấu thầu của cộng đồng

Việc giám sát hoạt động đấu thầu của cộng đồng được thực hiện theo quy định của pháp luật về giám sát đầu tư của cộng đồng.

Chương 13.

ĐIỀU KHOẢN THI HÀNH

Điều 76. Hướng dẫn thi hành

1. Đối với hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được phát hành trước ngày 01 tháng 8 năm 2009 thì thực hiện theo quy định của Luật Đấu thầu và Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ. Riêng về phân cấp trách nhiệm trong đấu thầu, thực hiện theo quy định của Luật sửa đổi từ ngày 01 tháng 8 năm 2009.

Đối với hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được phát hành từ ngày 01 tháng 8 năm 2009 đến trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo quy định của Luật sửa đổi, Luật Đấu thầu và Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ.

Đối với hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được phát hành kể từ ngày Nghị định này có hiệu lực thi hành thì thực hiện theo Luật Đấu thầu, Luật sửa đổi và Nghị định này.

2. Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện quy định tại Điều 5, Điều 7, Điều 34, Điều 67 và các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về đấu thầu.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan xây dựng hệ thống mạng đấu thầu quốc gia và lộ trình áp dụng; xây dựng cơ chế quản lý, vận hành và hướng dẫn thực hiện đấu thầu qua mạng.

4. Bộ Tài chính hướng dẫn việc thực hiện quy định tại khoản 2 Điều 1 của Luật Đấu thầu về dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, đơn vị vũ trang nhân dân.

5. Bộ Tài chính hướng dẫn về các loại chi phí liên quan đến quá trình lựa chọn nhà thầu.

6. Bộ Công thương hướng dẫn thủ tục xuất, nhập khẩu hàng hóa của các nhà thầu trúng thầu.

7. Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính và các cơ quan quản lý ngành liên quan để ban hành quy định về mức lương của các loại chuyên gia tư vấn trong nước làm cơ sở cho việc xác định giá trị hợp đồng tư vấn và áp dụng hình thức hợp đồng theo thời gian quy định tại Điều 51 của Luật Đấu thầu và Điều 50 Nghị định này.

8. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Nghị định này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Nghị định này.

9. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các cấp chỉ định một cấp phó trực tiếp chịu trách nhiệm về công tác đấu thầu trong phạm vi quản lý của ngành hoặc địa phương mình. Trong quá trình thực hiện Nghị định này, nếu có những phát sinh, vướng mắc cần báo cáo Thủ tướng Chính phủ xem xét, quyết định. Định kỳ hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh, các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập phải gửi báo cáo tình hình thực hiện công tác đấu thầu về Bộ Kế hoạch và Đầu tư để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 77. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2009. Kể từ ngày Nghị định này có hiệu lực thi hành thì Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ, Quyết định số 49/2007/QĐ-TTg ngày 11 tháng 4 năm 2007 hết hiệu lực thi hành. Những quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và các địa phương trái với quy định của Luật Đấu thầu, Luật Xây dựng, Luật sửa đổi và Nghị định này đều bãi bỏ./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

MẪU TỜ TRÌNH PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU
(Ban hành kèm theo Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ)

[TÊN CƠ QUAN CÓ THẨM QUYỀN]
[TÊN CƠ QUAN CHỦ ĐẦU TƯ]
—————-

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
——————-

Số: /TTr-

…….., ngày …. tháng …. năm …..

TỜ TRÌNH

Phê duyệt kế hoạch đấu thầu
[Ghi tên dự án hoặc tên gói thầu]

Kính gửi: [Ghi tên người có thẩm quyền]

Căn cứ quyết định đầu tư hoặc quyết định phê duyệt dự án [Ghi số quyết định và ngày tháng năm] của [Ghi tên người có thẩm quyền hoặc người quyết định phê duyệt dự án] về việc phê duyệt dự án [Ghi tên dự án được phê duyệt],

Căn cứ ………[Ghi số, thời gian phê duyệt và nội dung văn bản là căn cứ để lập KHĐT].

[Ghi tên chủ đầu tư] trình [Ghi tên người có thẩm quyền] xem xét, phê duyệt kế hoạch đấu thầu trên cơ sở những nội dung dưới đây.

I. MÔ TẢ TÓM TẮT DỰ ÁN

Phần này giới thiệu khái quát thông tin về dự án như sau:

- Tên dự án;

- Tổng mức đầu tư hoặc tổng vốn đầu tư;

- Tên chủ đầu tư hoặc chủ dự án;

- Nguồn vốn;

- Thời gian thực hiện dự án;

- Địa điểm, quy mô dự án;

- Các thông tin khác (nếu có).

II. PHẦN CÔNG VIỆC ĐÃ THỰC HIỆN

Biểu 1. Phần công việc đã thực hiện

STT | Nội dung công việc hoặc tên gói thầu | Đơn vị thực hiện | Giá trị thực hiện, giá hợp đồng hoặc giá trúng thầu | Hình thức hợp đồng | Thời gian thực hiện hợp đồng | Văn bản phê duyệt (nếu có)(1)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |
Tổng cộng giá trị thực hiện, giá hợp đồng hoặc giá trúng thầu |  |  |  |  |  |

Ghi chú: (1) Đối với các gói thầu đã thực hiện trước cần nêu tên văn bản phê duyệt (phê duyệt kế hoạch đấu thầu, phê duyệt kết quả lựa chọn nhà thầu).

III. PHẦN CÔNG VIỆC KHÔNG ÁP DỤNG ĐƯỢC MỘT TRONG CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU

Phần này bao gồm nội dung và giá trị các công việc không thể tiến hành lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu như: chi phí cho ban quản lý dự án; chi phí đền bù, giải phóng mặt bằng (nếu có); dự phòng phí và những khoản chi phí khác (nếu có).

Biểu 2. Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu

TT | Nội dung công việc | Đơn vị thực hiện | Giá trị thực hiện
1 |  |  |
2 |  |  |
… |  |  |
Tổng cộng giá trị thực hiện |  |  |

IV. PHẦN CÔNG VIỆC THUỘC KẾ HOẠCH ĐẤU THẦU

1. Biểu kế hoạch đấu thầu

Kế hoạch đấu thầu bao gồm việc xác định số lượng các gói thầu và nội dung của từng gói thầu. Kế hoạch đấu thầu được lập thành biểu như sau:

Biểu 3. Tổng hợp kế hoạch đấu thầu

TT | Tên gói thầu | Giá gói thầu | Nguồn vốn | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian lựa chọn nhà thầu | Hình thức hợp đồng | Thời gian thực hiện hợp đồng
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Tổng cộng giá gói thầu |  |  |  |  |  |  |  |

2. Giải trình nội dung kế hoạch đấu thầu

a) Tên gói thầu và cơ sở phân chia các gói thầu

- Tên gói thầu;

- Cơ sở phân chia các gói thầu.

Việc phân chia dự án thành các gói thầu phải căn cứ vào nội dung dự án, tính chất của công việc, trình tự thực hiện theo thời gian và theo các nguyên tắc sau:

+ Đảm bảo tính đồng bộ về mặt kỹ thuật và công nghệ của dự án, không được chia những công việc của dự án thành các gói thầu quá nhỏ, làm mất sự thống nhất, đồng bộ yêu cầu về kỹ thuật và công nghệ;

+ Đảm bảo tiến độ thực hiện dự án;

+ Đảm bảo quy mô hợp lý (phù hợp với điều kiện hoàn cảnh của dự án, năng lực của nhà thầu hiện tại và phù hợp với sự phát triển của thị trường trong nước…);

+ Mỗi gói thầu chỉ có một hồ sơ mời thầu hoặc một hồ sơ yêu cầu và được tiến hành tổ chức lựa chọn nhà thầu một lần.

Việc chia dự án thành các gói thầu trái với quy định để thực hiện chỉ định thầu hoặc tạo cơ hội cho số ít nhà thầu tham gia là không phù hợp với quy định của pháp luật về đấu thầu.

b) Giá gói thầu;

c) Nguồn vốn;

d) Hình thức lựa chọn nhà thầu và phương thức đấu thầu;

đ) Thời gian lựa chọn nhà thầu;

e) Hình thức hợp đồng;

g) Thời gian thực hiện hợp đồng.

V. PHẦN CÔNG VIỆC CHƯA ĐỦ ĐIỀU KIỆN LẬP KẾ HOẠCH ĐẤU THẦU (NẾU CÓ)

VI. KIẾN NGHỊ

Trên cơ sở những nội dung phân tích nêu trên, [Ghi tên chủ đầu tư] đề nghị người có thẩm quyền xem xét, phê duyệt kế hoạch đấu thầu [Ghi tên gói thầu hoặc tên dự án].

Kính trình [Ghi tên người có thẩm quyền] xem xét, quyết định./.

Nơi nhận:
- Như trên;
- [Ghi tên cơ quan/tổ chức thẩm định];
- ………..;
- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ]
(Ghi tên, chức danh, ký tên và đóng dấu)

Ghi chú: đối tượng áp dụng Mẫu Tờ trình phê duyệt kế hoạch đấu thầu là cơ quan, tổ chức có trách nhiệm trình duyệt kế hoạch đấu thầu đối với các dự án đã được phê duyệt thuộc phạm vi điều chỉnh của Luật Đấu thầu. Trường hợp gói thầu dịch vụ tư vấn được thực hiện trước khi có quyết định phê duyệt dự án thì khi lập tờ trình phê duyệt kế hoạch đấu thầu có thể tham khảo Mẫu này.

PHỤ LỤC II

MẪU THƯ MỜI THẦU
(Ban hành kèm theo Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ)

I. MẪU THƯ MỜI THẦU GÓI THẦU DỊCH VỤ TƯ VẤN

(Áp dụng đối với đấu thầu hạn chế hoặc đấu thầu rộng rãi khi đã xác định được danh sách nhà thầu tham gia đấu thầu)

…….., ngày …. tháng …. năm …..

Kính gửi: …………. [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên bên mời thầu] chuẩn bị tổ chức đấu thầu theo Luật Đấu thầu và Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản gói thầu [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án]. [Ghi tên bên mời thầu] xin mời [Ghi tên nhà thầu] tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là [Ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng], tại [Ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ …… giờ, ngày ….. tháng …. năm ….. đến trước …… giờ, ngày ….. tháng …. năm ….. [Ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải được gửi đến [Ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là ……giờ (giờ Việt Nam), ngày …..tháng ….năm….. [Ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào ……giờ (giờ Việt Nam) ngày ….. tháng …. năm ….. tại [Ghi địa điểm mở thầu].

[Ghi tên bên mời thầu] kính mời đại diện [Ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Mọi chi tiết xin liên hệ với Bên mời thầu theo địa chỉ [Ghi địa chỉ bên mời thầu], số điện thoại/số fax/địa chỉ e-mail [Ghi số điện thoại/số fax/địa chỉ e-mail của Bên mời thầu].

[ĐẠI DIỆN BÊN MỜI THẦU]
(Ghi tên, chức danh, ký tên và đóng dấu)

II. MẪU THƯ MỜI THẦU ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA, XÂY LẮP

(Áp dụng trong trường hợp gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

………., ngày…..tháng…. năm….

Kính gửi: [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên Bên mời thầu] chuẩn bị tổ chức đấu thầu theo Luật Đấu thầu và Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản gói thầu [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án]. [Ghi tên Bên mời thầu] xin mời [Ghi tên nhà thầu] tới tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là …… [Ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng], tại [Ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ …… giờ, ngày ….. tháng … năm ….. đến trước …… giờ, ngày ….. tháng … năm ….. [Ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [Ghi giá trị bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm], chậm nhất là …… giờ (giờ Việt Nam), ngày …. tháng … năm ….. [Ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào …… giờ (giờ Việt Nam), ngày …..tháng ….năm….., tại [Ghi địa điểm mở thầu].

[Ghi tên bên mời thầu] kính mời đại diện [Ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Mọi chi tiết xin liên hệ với Bên mời thầu theo địa chỉ [Ghi địa chỉ bên mời thầu], số điện thoại/số fax/địa chỉ e-mail [Ghi số điện thoại/số fax/địa chỉ e-mail của Bên mời thầu].

[ĐẠI DIỆN BÊN MỜI THẦU]
(Ghi tên, chức danh, ký tên và đóng dấu)

PHỤ LỤC III

MẪU BÁO CÁO VỀ THÔNG TIN CỦA NHÀ THẦU NƯỚC NGOÀI TRÚNG THẦU TẠI VIỆT NAM
(Ban hành kèm theo Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ)

[TÊN CƠ QUAN CHỦ ĐẦU TƯ]
[Tên dự án/Gói thầu]
———–

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
——————-

…….., ngày …. tháng …. năm …..

BÁO CÁO VỀ THÔNG TIN
CỦA NHÀ THẦU NƯỚC NGOÀI TRÚNG THẦU TẠI VIỆT NAM

Kính gửi: Bộ Kế hoạch và Đầu tư

Căn cứ hợp đồng đã ký giữa [Ghi tên chủ đầu tư] và nhà thầu [Ghi tên nhà thầu nước ngoài trúng thầu] để thực hiện gói thầu [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án] thực hiện tại [Ghi địa điểm thực hiện gói thầu] với giá ký hợp đồng là [Ghi giá hợp đồng đã ký], [Ghi tên chủ đầu tư] báo cáo Bộ Kế hoạch và Đầu tư một số thông tin về nhà thầu trúng thầu như sau:

1. Tên hợp đồng [Ghi số hợp đồng, ngày ký]: ……………………………………………………………….

2. Tên nhà thầu trúng thầu: ……………………………………………………………………………………….

3. Địa chỉ đăng ký tại nước hoặc vùng lãnh thổ nơi nhà thầu mang quốc tịch: …………………….

…………………………………………………………………………………………………………………………..

Số điện thoại: …………………………………………. Fax: …………………………………………………….

E-mail: ………………………………………………….. Website (nếu có): …………………………………..

4. Địa chỉ chi nhánh hoặc văn phòng đại diện tại Việt Nam (nếu có): ………………………………….

…………………………………………………………………………………………………………………………..

Số điện thoại: …………………………………………. Fax: …………………………………………………….

E-mail: …………………………………………………… Website (nếu có): …………………………………..

5. Thời gian thực hiện gói thầu: từ ngày…….tháng ……năm ….đến ngày…..tháng ….năm……. [Ghi theo thời gian thực hiện gói thầu trong hợp đồng đã ký].

6. Tổng số cán bộ, chuyên gia được huy động để thực hiện gói thầu:

Trong đó:

- Tổng số cán bộ, chuyên gia Việt Nam: …………… người

- Tổng số cán bộ, chuyên gia nước ngoài: ……… người

Cố vấn trưởng: …….; giám đốc dự án: ……; đội trưởng: ……….; lao động phổ thông: ……………

…………………………………………………………………………………………………………………………..

7. Tên, ngày tháng năm sinh, số hộ chiếu của các cán bộ chủ chốt nhập cảnh vào Việt Nam để thực hiện gói thầu, bao gồm:

1)………………………………………………………………………………………………………………………..

2)………………………………………………………………………………………………………………………..

3) ……………………………………………………………………………………………………………………….

Nơi nhận:
- Như trên;
- Bộ….. (nếu có);
- Lưu KH&ĐT tỉnh/thành phố …

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ]
(Ghi tên, chức danh, ký tên và đóng dấu)


ND 112.2009 QL chi phi DTXD cong trinh

CHÍNH PHỦ

-----------

Số: 112/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------------------

Hà Nội, ngày 14 tháng 12 năm 2009

NGHỊ ĐỊNH

Về quản lý chi phí đầu tư xây dựng công trình

_______

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình tại các dự án sử dụng 30% vốn nhà nước trở lên.

Khuyến khích các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng ít hơn 30% vốn nhà nước áp dụng các quy định của Nghị định này.

Điều 2. Phạm vi điều chỉnh

Nghị định này quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; điều kiện năng lực; quyền và trách nhiệm của người quyết định đầu tư, chủ đầu tư, nhà thầu trong quản lý chi phí đầu tư xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước.

Đối với các công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu Điều ước quốc tế mà Việt Nam là thành viên có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 3. Nguyên tắc quản lý chi phí đầu tư xây dựng công trình

1. Quản lý chi phí đầu tư xây dựng công trình (sau đây gọi tắt là quản lý chi phí) phải bảo đảm mục tiêu, hiệu quả dự án đầu tư xây dựng công trình và phù hợp với cơ chế kinh tế thị trường.

2. Quản lý chi phí theo từng công trình, phù hợp với các giai đoạn đầu tư xây dựng công trình, các bước thiết kế, loại nguồn vốn và các quy định của Nhà nước.

3. Tổng mức đầu tư, dự toán xây dựng công trình phải được dự tính theo đúng phương pháp, đủ các khoản mục chi phí theo quy định và phù hợp độ dài thời gian xây dựng công trình. Tổng mức đầu tư là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

4. Nhà nước thực hiện chức năng quản lý chi phí thông qua việc ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về quản lý chi phí.

5. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện về việc quản lý chi phí từ giai đoạn chuẩn bị đầu tư đến khi kết thúc xây dựng đưa công trình vào khai thác, sử dụng.

6. Nh÷ng quy ®Þnh t¹i NghÞ ®Þnh nµy vµ chi phÝ ®Çu t x©y dùng c«ng tr×nh ®· ®îc ngêi quyÕt ®Þnh ®Çu t hoÆc chñ ®Çu t phª duyÖt theo quy ®Þnh cña NghÞ ®Þnh nµy lµ c¬ së ®Ó c¸c tæ chøc cã chøc n¨ng thùc hiÖn c«ng t¸c thanh tra, kiÓm tra, kiÓm to¸n chi phÝ ®Çu t x©y dùng c«ng tr×nh.

Chương II

TỔNG MỨC ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Nội dung tổng mức đầu tư xây dựng công trình

1. Tổng mức đầu tư xây dựng công trình (sau đây gọi tắt là tổng mức đầu tư) là chi phí dự tính của dự án được xác định theo quy định tại khoản 1 Điều 5 Nghị định này. Tổng mức đầu tư là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường, hỗ trợ và tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

3. Các chi phí của tổng mức đầu tư được quy định cụ thể như sau:

a) Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác;

c) Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: chi phí bồi thường nhà, công trình trên đất, các tài sản gắn liền với đất theo quy định được bồi thường và chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí đầu tư xây dựng hạ tầng kỹ thuật (nếu có);

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện quản lý dự án từ khi lập dự án đến đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng và chi phí giám sát, đánh giá dự án đầu tư;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

e) Chi phí khác bao gồm: vốn lưu động trong thời gian sản xuất thử đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh; lãi vay trong thời gian xây dựng và các chi phí cần thiết khác;

g) Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

Điều 5. Lập tổng mức đầu tư

1. Tổng mức đầu tư được xác định theo một trong các phương pháp sau:

a) Tính theo thiết kế cơ sở, trong đó chi phí xây dựng được tính theo khối lượng chủ yếu từ thiết kế cơ sở, các khối lượng khác dự tính và giá xây dựng phù hợp với thị trường; chi phí thiết bị được tính theo số lượng, chủng loại thiết bị phù hợp với thiết kế công nghệ, giá thiết bị trên thị trường và các yếu tố khác (nếu có); chi phí bồi thường, hỗ trợ và tái định cư được tính theo khối lượng phải bồi thường hỗ trợ, tái định cư của dự án và các chế độ của nhà nước có liên quan; chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác được xác định bằng cách lập dự toán hoặc tạm tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng và chi phí thiết bị; chi phí dự phòng được xác định theo quy định tại khoản 3 Điều này;

Đối với công trình chỉ yêu cầu lập báo cáo kinh tế-kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình và chi phí bồi thường, giải phóng mặt bằng tái định cư (nếu có). Dự toán công trình tính theo khối lượng từ thiết kế bản vẽ thi công và các quy định tại Điều 9 Nghị định này.

b) Tính theo diện tích hoặc công suất sử dụng của công trình và giá xây dựng tổng hợp theo bộ phận kết cấu, theo diện tích, công năng sử dụng (sau đây gọi là giá xây dựng tổng hợp), suất vốn đầu tư xây dựng công trình tương ứng tại thời điểm lập dự án có điều chỉnh, bổ sung những chi phí chưa tính trong giá xây dựng tổng hợp và suất vốn đầu tư để xác định tổng mức đầu tư;

c) Tính trên cơ sở số liệu của các dự án có chỉ tiêu kinh tế-kỹ thuật tương tự đã thực hiện. Trường hợp áp dụng phương pháp này phải tính quy đổi các số liệu của dự án tương tự về thời điểm lập dự án và điều chỉnh các khoản mục chi phí chưa xác định trong tổng mức đầu tư;

d) Kết hợp các phương pháp quy định tại điểm a, điểm b và điểm c, khoản 1 Điều này.

2. Sơ bộ tổng mức đầu tư của các công trình phải lập báo cáo đầu tư và các công trình áp dụng hình thức hợp đồng chìa khoá trao tay được ước tính trên cơ sở suất vốn đầu tư hoặc chi phí các công trình tương tự đã thực hiện và các yếu tố chi phí ảnh hưởng tới tổng mức đầu tư theo độ dài thời gian xây dựng công trình.

3. Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d, đ và e khoản 3 Điều 4 Nghị định này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 6. Thẩm định, phê duyệt tổng mức đầu tư

1. Thẩm định tổng mức đầu tư là một nội dung của việc thẩm định dự án đầu tư xây dựng công trình, bao gồm các nội dung:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

b) Tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

c) Xác định giá trị tổng mức đầu tư bảo đảm hiệu quả đầu tư xây dựng công trình.

2. Người quyết định đầu tư tổ chức thẩm định tổng mức đầu tư hoặc thuê các tổ chức, cá nhân tư vấn thực hiện công tác quản lý chi phí (sau đây gọi tắt là các tổ chức, cá nhân tư vấn quản lý chi phí) đủ điều kiện năng lực theo quy định tại Chương V của Nghị định này thẩm tra. Lệ phí thẩm định hoặc chi phí thẩm tra được tính trong tổng mức đầu tư. Các tổ chức, cá nhân thực hiện việc thẩm định, thẩm tra tổng mức đầu tư phải chịu trách nhiệm trước pháp luật về tính hợp lý, chính xác của kết quả thẩm định, thẩm tra.

3. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt.

Điều 7. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư đã được phê duyệt chỉ được điều chỉnh trong các trường hợp điều chỉnh dự án theo quy định tại khoản 2 Điều 1 Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản mà làm thay đổi tổng mức đầu tư (tăng hoặc giảm);

2. Người quyết định đầu tư quyết định việc phê duyệt tổng mức đầu tư điều chỉnh. Trường hợp tổng mức đầu tư điều chỉnh không vượt tổng mức đầu tư đã được phê duyệt và không làm thay đổi địa điểm, quy mô, mục tiêu của dự án thì chủ đầu tư tự quyết định và chịu trách nhiệm về việc phê duyệt tổng mức đầu tư điều chỉnh.

3. Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định hoặc thẩm tra trước khi phê duyệt.

4. Nếu việc điều chỉnh tổng mức đầu tư theo quy định tại khoản 1 Điều này làm tăng quy mô (nhóm) dự án thì việc quản lý dự án vẫn thực hiện theo quy mô (nhóm) dự án đã được phê duyệt trước khi điều chỉnh.

Chương III

DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 8. Nội dung dự toán xây dựng công trình

1. Dự toán xây dựng công trình (sau đây gọi tắt là dự toán công trình) được xác định theo công trình xây dựng cụ thể và là căn cứ để chủ đầu tư quản lý chi phí đầu tư xây dựng công trình.

2. Dự toán công trình được lập căn cứ trên cơ sở khối lượng các công việc xác định theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình và đơn giá xây dựng công trình, chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức chi phí tỷ lệ) cần thiết để thực hiện khối lượng, nhiệm vụ công việc đó.

3. Nội dung dự toán công trình bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

Điều 9. Lập dự toán công trình

1. Dự toán công trình được lập như sau:

a) Chi phí xây dựng được lập cho công trình, hạng mục công trình chính, các công việc của công trình cụ thể và được xác định bằng cách lập dự toán (dự toán chi phí xây dựng). Đối với các công trình phụ trợ, công trình tạm phục vụ thi công, chi phí xây dựng được xác định bằng cách lập dự toán; nhà tạm để ở và điều hành thi công tại hiện trường, chi phí xây dựng được xác định bằng định mức tỷ lệ;

Dự toán chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, chi phí xây dựng nhà tạm để ở và điều hành thi công tại hiện trường. Dự toán chi phí xây dựng có thể xác định theo từng nội dung chi phí hoặc tổng hợp các nội dung chi phí.

Dự toán chi phí xây dựng được lập theo một trong các phương pháp sau:

- Phương pháp khối lượng và đơn giá xây dựng công trình đầy đủ;

- Phương pháp tổng khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng;

- Phương pháp suất chi phí xây dựng công trình có các chỉ tiêu kinh tế-kỹ thuật tương tự đã thực hiện;

- Các phương pháp khác phù hợp với tính chất, đặc điểm xây dựng công trình.

b) Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị, kể cả chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có);

Chi phí mua sắm thiết bị được xác định trên cơ sở khối lượng, số lượng chủng loại thiết bị cần mua, gia công và giá mua hoặc gia công thiết bị. Chi phí đào tạo và chuyển giao công nghệ, chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có) được xác định bằng dự toán;

c) Chi phí quản lý dự án bao gồm các khoản chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án. Chi phí quản lý dự án được xác định bằng định mức chi phí tỷ lệ hoặc lập dự toán;

d) Chi phí tư vấn đầu tư xây dựng bao gồm chi phí tư vấn lập dự án đầu tư xây dựng, khảo sát, thiết kế, thẩm tra, giám sát xây dựng, quản lý chi phí và các chi phí tư vấn khác có liên quan. Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do nhà nước công bố hoặc xác định bằng dự toán.

Mức lương tháng của chuyên gia tư vấn khi lập dự toán tháng - người được xác định căn cứ vào mức lương cơ bản, các khoản chi phí xã hội, chi phí quản lý, lợi nhuận, các phụ cấp khác bình quân thị trường hoặc do nhà nước công bố. Trường hợp đã xác định được tổ chức tư vấn cụ thể thì căn cứ trên mức lương thực tế, các khoản chi phí xã hội, chi phí quản lý, lợi nhuận, các phụ cấp khác trong báo cáo tài chính đã được kiểm toán hoặc đã được xác nhận của cơ quan thuế, tài chính hoặc các hợp đồng tương tự đã ký kết hoặc đang thực hiện trong năm gần nhất của tổ chức tư vấn đó và mức trượt giá tiền lương hàng năm để tính toán, xác định;

đ) Chi phí khác bao gồm các chi phí chưa quy định tại các điểm a, b, c và d khoản 1 Điều này và được xác định bằng lập dự toán hoặc định mức chi phí tỷ lệ;

e) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d và đ khoản 1 Điều này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng.

2. Đối với công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình. Trường hợp này, dự toán công trình bao gồm cả chi phí bồi thường, giải phóng mặt bằng tái định cư (nếu có).

3. Đối với dự án có nhiều công trình xây dựng, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán chi phí của các công trình và các chi phí có liên quan thuộc dự án.

Điều 10. Thẩm định, phê duyệt dự toán công trình

1. Chủ đầu tư tổ chức việc thẩm định dự toán công trình trước khi phê duyệt. Nội dung thẩm định bao gồm:

a) Kiểm tra sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng công trình, định mức chi phí tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán công trình;

c) Xác định giá trị dự toán công trình.

2. Trường hợp chủ đầu tư không đủ điều kiện, năng lực thẩm định thì được phép thuê tổ chức, cá nhân tư vấn đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra dự toán công trình. Tổ chức, cá nhân tư vấn thực hiện thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra.

3. Chủ đầu tư phê duyệt dự toán công trình (trừ các công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật sẽ do người quyết định đầu tư phê duyệt) sau khi đã thẩm định hoặc thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình. Dự toán công trình được phê duyệt là cơ sở để xác định giá gói thầu, giá xây dựng công trình và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

Điều 11. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 1 Điều 7 Nghị định này.

b) Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt tổng mức đầu tư công trình đã được phê duyệt, kể cả chi phí dự phòng.

2. Dự toán công trình điều chỉnh được xác định theo phương pháp bù trừ trực tiếp, phương pháp hệ số điều chỉnh, phương pháp điều chỉnh bằng chỉ số giá xây dựng và các phương pháp khác. Giá trị phần điều chỉnh theo trường hợp nêu tại khoản 1 Điều này được xác định riêng khi thực hiện bổ sung vào dự toán điều chỉnh (nếu có).

3. Chủ đầu tư tổ chức thẩm định, phê duyệt dự toán công trình điều chỉnh. Đối với các công trình chỉ yêu cầu lập báo cáo kinh tế-kỹ thuật, nếu giá trị dự toán công trình điều chỉnh không vượt giá trị dự toán đã được người quyết định đầu tư phê duyệt thì Chủ đầu tư tự tổ chức thẩm định, phê duyệt; trường hợp vượt giá trị dự toán đã được người quyết định đầu tư phê duyệt thì Chủ đầu tư báo cáo người quyết định đầu tư trước khi tổ chức thẩm định dự toán và trình người quyết định đầu tư phê duyệt.

Chương IV

ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 12. Định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức chi phí tỷ lệ.

2. Định mức kinh tế - kỹ thuật quy định mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng.

3. Định mức chi phí tỷ lệ dùng để xác định chi phí của một số loại công việc, chi phí trong đầu tư xây dựng bao gồm: quản lý dự án, tư vấn đầu tư xây dựng, chuẩn bị công trường, chi phí chung, trực tiếp phí khác, nhà tạm để ở và điều hành thi công tại hiện trường, thu nhập chịu thuế tính trước và một số công việc, chi phí khác.

Điều 13. Lập và quản lý định mức xây dựng

1. Bộ Xây dựng hướng dẫn phương pháp lập định mức xây dựng và công bố định mức xây dựng.

2. Trên cơ sở phương pháp lập định mức xây dựng theo quy định tại khoản 1 Điều này, các Bộ, Uỷ ban nhân dân cấp tỉnh tổ chức lập và công bố các định mức xây dựng cho các công việc đặc thù của ngành, địa phương.

3. Đối với công tác xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư, nhà thầu, tổ chức tư vấn được điều chỉnh những định mức đó cho phù hợp để áp dụng cho công trình.

4. Đối với các công tác xây dựng mới chưa có trong hệ thống định mức xây dựng đã được công bố thì chủ đầu tư, nhà thầu, tổ chức tư vấn căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức do Bộ Xây dựng hướng dẫn để xây dựng định mức hoặc áp dụng các định mức xây dựng tương tự ở các công trình khác.

5. Chủ đầu tư được thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm để thực hiện lập, điều chỉnh, thẩm tra các định mức xây dựng quy định ở khoản 3 và 4 Điều này. Tổ chức tư vấn chịu trách nhiệm trước pháp luật và chủ đầu tư về tính hợp lý, chính xác của các định mức xây dựng đã thực hiện.

6. Trường hợp các định mức được lập theo quy định tại khoản 3 và 4 Điều này được sử dụng để lập các đơn giá trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định (riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định).

Điều 14. Hệ thống giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm đơn giá xây dựng công trình và giá xây dựng tổng hợp. Đơn giá xây dựng công trình được lập cho công trình xây dựng cụ thể. Giá xây dựng tổng hợp được tổng hợp từ các đơn giá xây dựng công trình.

2. Hệ thống giá xây dựng công trình dùng để xác định chi phí xây dựng trong tổng mức đầu tư và dự toán công trình.

Điều 15. Lập đơn giá xây dựng công trình

1. Đơn giá xây dựng công trình được lập trên cơ sở giá thị trường hoặc mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng và các yếu tố chi phí có liên quan cụ thể đến công trình như sau:

a) Giá vật liệu xây dựng được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng cụ thể. Giá vật liệu xây dựng xác định trên cơ sở giá thị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự. Giá vật liệu đến hiện trường xây lắp được tính theo phương pháp lập đơn giá xây dựng công trình;

b) Giá nhân công xây dựng được xác định trên cơ sở tính đúng, tính đủ tiền lương nhân công và phù hợp với mặt bằng thị trường lao động phổ biến của từng khu vực, tỉnh theo từng ngành nghề cần sử dụng;

c) Giá ca máy và thiết bị thi công được xác định theo công trình cụ thể và theo phương pháp do Bộ Xây dựng hướng dẫn hoặc theo mặt bằng thị trường giá ca máy phổ biến.

2. Đối với những công trình xây dựng (kể cả các công trình sử dụng nguồn vốn ODA) có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí theo điều kiện thực tế và đặc thù của công trình.

Điều 16. Quản lý giá xây dựng công trình

1. Chủ đầu tư căn cứ phương pháp lập đơn giá xây dựng công trình, yêu cầu kỹ thuật, biện pháp thi công cụ thể của công trình tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở cho việc xác định tổng mức đầu tư và dự toán xây dựng công trình để quản lý chi phí.

2. Chủ đầu tư xây dựng công trình được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập giá xây dựng công trình. Tổ chức, cá nhân tư vấn phải chịu trách nhiệm trước pháp luật và chủ đầu tư về tính hợp lý, chính xác của giá xây dựng công trình do mình lập.

3. Ủy ban nhân dân cấp tỉnh công bố giá nhân công, giá ca máy và thiết bị thi công phổ biến theo phương pháp do Bộ Xây dựng hướng dẫn và công bố giá nhân công xây dựng trên địa bàn tỉnh làm cơ sở tham khảo cho việc lập đơn giá xây dựng công trình.

Điều 17. Chỉ số giá xây dựng

1. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng công trình theo thời gian và làm cơ sở cho việc xác định, điều chỉnh tổng mức đầu tư, dự toán xây dựng công trình, giá hợp đồng xây dựng và quản lý chi phí đầu tư xây dựng công trình.

2. Chỉ số giá xây dựng được xác định theo loại công trình, theo các yếu tố chi phí, cơ cấu chi phí, loại vật liệu xây dựng chủ yếu, theo khu vực và được công bố theo từng thời điểm. Bộ Xây dựng công bố chỉ số giá xây dựng và phương pháp xây dựng chỉ số giá xây dựng.

3. Đối với công trình xây dựng đặc thù mà chưa có trong chỉ số giá xây dựng do Bộ Xây dựng công bố thì chủ đầu tư được thuê các tổ chức tư vấn có đủ điều kiện năng lực xác định chỉ số giá xây dựng cho công trình theo phương pháp xây dựng chỉ số giá do Bộ Xây dựng công bố để làm cơ sở lập, điều chỉnh tổng mức đầu tư, dự toán xây dựng công trình, giá hợp đồng xây dựng và quản lý chi phí. Tổ chức tư vấn chịu trách nhiệm về tính chính xác, hợp lý của các chỉ số giá xây dựng đã cung cấp.

Chương V

ĐIỀU KIỆN NĂNG LỰC

CỦA CÁC TỔ CHỨC, CÁ NHÂN TƯ VẤN QUẢN LÝ CHI PHÍ

Điều 18. Quy định chung về điều kiện năng lực của các tổ chức, cá nhân quản lý chi phí

1. Tổ chức, cá nhân khi thực hiện tư vấn các công việc quản lý chi phí sau đây phải có đủ điều kiện năng lực theo quy định:

a) Lập, thẩm tra tổng mức đầu tư;

b) Đánh giá hiệu quả dự án đầu tư xây dưng công trình;

c) Xác định chỉ tiêu suất vốn đầu tư, định mức, đơn giá xây dựng công trình, chỉ số giá xây dựng;

d) Đo bóc khối lượng xây dựng công trình;

đ) Lập, thẩm tra dự toán xây dựng công trình;

e) Xác định giá gói thầu, giá hợp đồng trong hoạt động xây dựng;

g) Kiểm soát chi phí xây dựng công trình;

h) Lập hồ sơ thanh toán, quyết toán hợp đồng;

i) Lập hồ sơ thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Năng lực của các tổ chức tư vấn quản lý chi phí được thể hiện theo 02 hạng và được xác định trên cơ sở số lượng cá nhân có chứng chỉ Kỹ sư định giá xây dựng thuộc tổ chức.

3. Năng lực của các cá nhân tư vấn quản lý chi phí được thể hiện dưới hình thức chứng chỉ Kỹ sư định giá xây dựng.

4. Cá nhân là công chức đang làm việc trong các cơ quan hành chính nhà nước có liên quan đến quản lý chi phí đáp ứng đủ điều kiện quy định của Nghị định này được cấp Chứng chỉ Kỹ sư định giá xây dựng; việc hành nghề tư vấn của công chức phải tuân thủ theo quy định của pháp luật về công chức.

5. Tổ chức tư vấn quản lý chi phí quy định tại Nghị định này bao gồm tổ chức tư vấn chỉ thực hiện những công việc cụ thể trong quản lý chi phí và các tổ chức tư vấn khác có chức năng hành nghề thực hiện những công việc liên quan đến quản lý chi phí và đáp ứng điều kiện năng lực theo quy định.

Điều 19. Chứng chỉ Kỹ sư định giá xây dựng

1. Chứng chỉ Kỹ sư định giá xây dựng được cấp cho các cá nhân có đủ điều kiện theo quy định tại Điều 20 Nghị định này.

2. Chứng chỉ Kỹ sư định giá xây dựng được phân thành Chứng chỉ Kỹ sư định giá xây dựng hạng 1 và hạng 2 theo mẫu thống nhất và có giá trị trong phạm vi cả nước.

3. Chứng chỉ Kỹ sư định giá xây dựng do Giám đốc Sở Xây dựng cấp. Giám đốc Sở Xây dựng chịu trách nhiệm tổ chức cấp Chứng chỉ Kỹ sư định giá xây dựng theo các quy định tại Nghị định này công bố trên trang thông tin điện tử của địa phương.

Điều 20. Điều kiện cấp Chứng chỉ Kỹ sư định giá xây dựng

1. Điều kiện cấp Chứng chỉ Kỹ sư định giá xây dựng hạng 2:

a) Có đầy đủ năng lực hành vi dân sự, không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền, không đang trong tình trạng bị truy cứu trách nhiệm hình sự, chấp hành án phạt tù;

b) Có bằng tốt nghiệp từ cao đẳng trở lên thuộc chuyên ngành kinh tế, kinh tế - kỹ thuật, kỹ thuật, cử nhân kinh tế do các tổ chức hợp pháp ở Việt Nam hoặc nước ngoài cấp và đang thực hiện công tác quản lý chi phí;

c) Có giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng theo quy định của Bộ Xây dựng;

d) Đã tham gia hoạt động xây dựng ít nhất 5 năm kể từ ngày được cấp bằng tốt nghiệp. Riêng các trường hợp có bằng tốt nghiệp kinh tế xây dựng chuyên ngành thời gian hoạt động xây dựng ít nhất là 03 năm;

đ) Đã tham gia thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

2. Điều kiện cấp chứng chỉ Kỹ sư định giá xây dựng hạng 1:

a) Có Chứng chỉ Kỹ sư định giá xây dựng hạng 2;

b) Có ít nhất 5 năm liên tục tham gia hoạt động quản lý chi phí kể từ khi được cấp chứng chỉ Kỹ sư định giá xây dựng hạng 2;

c) Đã tham gia khoá đào tạo, bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng;

d) Đã chủ trì thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

3. Trường hợp đề nghị cấp chứng chỉ Kỹ sư định giá xây dựng hạng 1 khi chưa có chứng chỉ Kỹ sư định giá xây dựng hạng 2 thì người đề nghị cấp chứng chỉ phải có tối thiểu 10 năm liên tục tham gia hoạt động quản lý chi phí và chủ trì thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

4. Người Việt Nam và người nước ngoài có chứng chỉ Kỹ sư định giá xây dựng hoặc giấy tờ khác tương đương do các tổ chức hợp pháp của nước ngoài cấp còn giá trị sử dụng được công nhận để hoạt động tư vấn các công việc quản lý chi phí tại Việt Nam. Đối với các tổ chức, cá nhân người nước ngoài trước khi thực hiện tư vấn các công việc quản lý chi phí phải được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động và cấp giấy phép lao động theo quy định của pháp luật Việt Nam.

Điều 21. Điều kiện năng lực của các tổ chức, cá nhân tư vấn quản lý chi phí

1. Tổ chức tư vấn thực hiện các công việc quản lý chi phí phải có đủ điều kiện sau:

a) Tổ chức tư vấn quản lý chi phí hạng 1: có ít nhất 5 cá nhân thuộc tổ chức có chứng chỉ Kỹ sư định giá xây dựng hạng 1;

b) Tổ chức tư vấn quản lý chi phí hạng 2: có ít nhất 3 cá nhân thuộc tổ chức có chứng chỉ Kỹ sư định giá xây dựng hạng 2 hoặc 1 cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1.

2. Cá nhân hoạt động độc lập về tư vấn quản lý chi phí phải có đủ điều kiện sau:

a) Có chứng chỉ Kỹ sư định giá xây dựng;

b) Có đăng ký kinh doanh hoạt động tư vấn theo quy định của pháp luật.

Điều 22. Phạm vi hoạt động của tổ chức, cá nhân tư vấn quản lý chi phí

1. Phạm vi hoạt động của tổ chức tư vấn quản lý chi phí:

a) Tổ chức tư vấn quản lý chi phí hạng 1: được thực hiện tư vấn các công việc quản lý chi phí các dự án quan trọng quốc gia, dự án nhóm A, B, C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

b) Tổ chức tư vấn quản lý chi phí hạng 2: được thực hiện tư vấn các công việc quản lý chi phí như các tổ chức tư vấn hạng 1 trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này đối với các dự án quan trọng quốc gia;

c) Đối với các tổ chức chưa đủ điều kiện xếp hạng: được thực hiện tư vấn các công việc quản lý chi phí các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

2. Phạm vi hoạt động của các cá nhân hoạt động độc lập về tư vấn quản lý chi phí:

a) Cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1 được thực hiện:

- Thực hiện tư vấn một hoặc một số công việc quản lý chi phí các dự án quan trọng quốc gia (trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này); các dự án nhóm A;

- Thực hiện tư vấn tất cả các công việc quản lý chi phí các dự án nhóm B, C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

b) Cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 2 được thực hiện:

- Thực hiện tư vấn các công việc quản lý chi phí như cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1 trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này đối với các dự án nhóm A, B;

- Thực hiện tư vấn tất cả các công việc quản lý chi phí các dự án nhóm C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

3. Đối với các dự án đầu tư xây dựng ở vùng có điều kiện kinh tế - xã hội khó khăn, những cá nhân có bằng tốt nghiệp từ trung cấp kỹ thuật, kinh tế, kinh tế - kỹ thuật trở lên, có giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng của các cơ sở đào tạo quy định tại khoản 1 Điều 23 Nghị định này thì được thực hiện tư vấn quản lý chi phí đối với các dự án nhóm C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

4. Cá nhân có chứng chỉ Kỹ sư định giá xây dựng nhưng không đăng ký kinh doanh hoạt động tư vấn quản lý chi phí theo quy định của pháp luật được thực hiện các công việc quản lý chi phí nhưng không được ký các báo cáo, kết quả thẩm tra các công việc quản lý chi phí nêu tại khoản 1 Điều 18 Nghị định này.

Điều 23. Quản lý việc đào tạo và cấp chứng chỉ Kỹ sư định giá xây dựng

1. Cơ sở đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng phải có đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập đối với các cơ sở không có Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật; có chức năng, nhiệm vụ đào tạo, bồi dưỡng nghiệp vụ thuộc lĩnh vực chuyên môn liên quan đến quản lý chi phí;

b) Có chương trình, tài liệu giảng dạy phù hợp với chương trình khung do Bộ Xây dựng ban hành;

c) Có tối thiểu 03 giảng viên trực thuộc có trình độ chuyên môn và kinh nghiệm giảng dạy đáp ứng yêu cầu nội dung chương trình khung do Bộ Xây dựng ban hành và có kinh nghiệm tối thiểu 7 năm trong lĩnh vực quản lý chi phí.

2. Bộ Xây dựng thống nhất quản lý nhà nước về đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng, cấp chứng chỉ Kỹ sư định giá xây dựng; hướng dẫn các nội dung liên quan đến chương trình khung đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng và trình tự thủ tục cấp chứng chỉ Kỹ sư định giá xây dựng.

3. Sở Xây dựng là cơ quan xét duyệt hồ sơ đăng ký cấp chứng chỉ Kỹ sư định giá tại địa phương; tổ chức cấp, đổi, cấp lại chứng chỉ Kỹ sư định giá xây dựng, giải quyết các khiếu nại, tố cáo liên quan đến quản lý đào tạo và cấp chứng chỉ Kỹ sư định giá xây dựng theo thẩm quyền; tổ chức kiểm tra các cơ sở đào tạo, không công nhận hoặc thu hồi các chứng chỉ đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng do các cơ sở đào tạo không đủ điều kiện cấp.

Chương VI

QUYỀN VÀ TRÁCH NHIỆM

CỦA NGƯỜI QUYẾT ĐỊNH ĐẦU TƯ, CHỦ ĐẦU TƯ, NHÀ THẦU

TRONG QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Điều 24. Quyền và trách nhiệm của Người quyết định đầu tư

1. Người quyết định đầu tư có các quyền và trách nhiệm sau :

a) Đảm bảo đủ nguồn vốn đầu tư để thanh toán cho dự án, công trình theo thời gian, tiến độ đã được phê duyệt;

b) Tổ chức thẩm định hoặc quyết định thuê tổ chức, cá nhân tư vấn đủ điều kiện năng lực để thẩm tra tổng mức đầu tư xây dựng công trình;

c) Phê duyệt tổng mức đầu tư cùng với việc phê duyệt dự án và tổng mức đầu tư điều chỉnh theo quy định;

d) Quyết định áp dụng các định mức mới chưa có trong hệ thống định mức đã công bố hoặc, các định mức đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình để lập đơn giá trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu;

đ) Quyết định các hình thức giá hợp đồng, giá gói thầu trong hoạt động xây dựng;

e) Phê duyệt quyết toán vốn đầu tư dự án;

g) Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

2. Tùy theo quy mô, tính chất của dự án, người quyết định đầu tư được ủy quyền hoặc phân cấp cho cơ quan cấp dưới trực tiếp thực hiện một hoặc một số công việc thuộc trách nhiệm của mình.

Điều 25. Quyền và trách nhiệm của chủ đầu tư

1. Chủ đầu tư chịu trách nhiệm toàn diện về việc quản lý chi phí đầu tư xây dựng công trình.

2. Chủ đầu tư có các quyền, trách nhiệm sau:

a) Tổ chức lập dự án đầu tư xây dựng công trình và đưa ra các chỉ dẫn, yêu cầu, giới hạn vốn đầu tư làm cơ sở cho việc lập dự án. Lựa chọn phương án thiết kế, công nghệ, thiết bị, vật liệu xây dựng chủ yếu trình người quyết định đầu tư xem xét, chấp thuận;

b) Được phép điều chỉnh và phê duyệt tổng mức đầu tư điều chỉnh trong các trường hợp điều chỉnh cơ cấu các khoản mục chi phí trong tổng mức đầu tư hoặc các trường hợp điều chỉnh tổng mức đầu tư theo quy định tại khoản 1 Điều 7 Nghị định này nhưng không làm vượt tổng mức đầu tư đã được phê duyệt;

c) Tổ chức lập, thẩm định và phê duyệt dự toán xây dựng công trình;

d) Tổ chức lập, quyết định áp dụng các định mức mới chưa có trong hệ thống định mức đã được công bố hoặc áp dụng, sử dụng các định mức điều chỉnh, định mức xây dựng tương tự ở các công trình khác trừ các định mức quy định tại khoản 6 Điều 13 Nghị định này;

đ) Quyết định việc áp dụng, sử dụng giá vật liệu xây dựng công trình, giá nhân công, giá máy và thiết bị thi công làm cơ sở cho việc lập đơn giá xây dựng, dự toán xây dựng công trình; tham khảo giá do các tổ chức có chức năng công bố, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự và mặt bằng giá thị trường để áp dụng cho công trình;

e) Đề xuất việc lựa chọn hình thức giá hợp đồng, giá gói thầu trong hoạt động xây dựng trình người quyết định đầu tư;

g) Bảo đảm vốn, thanh toán và quyết toán hợp đồng đúng tiến độ và các quy định trong hợp đồng đã ký kết với nhà thầu;

h) Tổ chức kiểm soát chi phí đầu tư xây dựng công trình theo quy định;

i) Quyết định và chịu trách nhiệm về tính chính xác, hợp lý của giá trị đề nghị cơ quan thanh toán vốn đầu tư thanh toán vốn cho nhà thầu;

k) Được phép thuê các tổ chức, cá nhân tư vấn công tác quản lý chi phí để thực hiện các công việc về quản lý chi phí và chịu trách nhiệm trước pháp luật về việc lựa chọn các tổ chức, cá nhân tư vấn này;

l) Được quyền đòi bồi thường hoặc khởi kiện ra Tòa hành chính hoặc Tòa kinh tế đòi bồi thường các thiệt hại do việc chậm chễ của cơ quan thanh toán vốn đầu tư;

m) Chấp thuận hoặc từ chối các đề xuất, thay đổi biện pháp thi công, yêu cầu kỹ thuật do nhà thầu đề xuất. Kiểm soát các thay đổi trong quá trình thi công xây dựng công trình có liên quan đến thay đổi chi phí đầu tư xây dựng công trình hoặc đẩy nhanh tiến độ thực hiện xây dựng công trình;

n) Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Điều 26. Quyền và trách nhiệm của các nhà thầu tư vấn quản lý chi phí

1. Được thực hiện tư vấn các công việc quản lý chi phí theo năng lực và phạm vi hoạt động đã quy định.

2. Được yêu cầu chủ đầu tư thanh toán các khoản chi phí theo hợp đồng đã ký kết; được thanh toán các khoản lãi vay do chậm thanh toán, được quyền đòi bồi thường hoặc khởi kiện ra Tòa Hành chính hoặc Tòa Kinh tế đòi bồi thường thiệt hại do việc chậm trễ thanh quyết toán của chủ đầu tư.

3. Chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả hoạt động quản lý chi phí và bồi thường thiệt hại gây ra cho chủ đầu tư (nếu có) theo nội dung hợp đồng đã ký kết.

4. Mua bảo hiểm trách nhiệm nghề nghiệp.

5. Không được tiết lộ các thông tin, tài liệu có liên quan đến hoạt động quản lý chi phí do mình thực hiện khi chưa được phép của chủ đầu tư hoặc cấp có thẩm quyền.

6. Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Điều 27. Quyền và trách nhiệm của nhà thầu xây dựng

1. Quyết định định mức, đơn giá và các chi phí khác có liên quan đến giá dự thầu khi tham gia đấu thầu.

2. Trong giai đoạn thi công xây dựng được thay đổi các biện pháp thi công sau khi đã được chủ đầu tư hoặc đại diện chủ đầu tư chấp thuận nhằm đẩy nhanh tiến độ, bảo đảm chất lượng, an toàn lao động trên cơ sở giá trị trong hợp đồng đã ký kết.

3. Được đề xuất và thỏa thuận với chủ đầu tư về các định mức, đơn giá cho các công việc phát sinh trong quá trình xây dựng công trình.

4. Được chủ động sử dụng các khoản chi phí xây dựng nhà tạm để ở và điều hành thi công tại hiện trường, trực tiếp phí khác cho các công việc phục vụ thi công.

5. Được quyền yêu cầu thanh toán các khoản lãi vay do chậm thanh toán; được bồi thường về những thiệt hại do việc chậm bàn giao mặt bằng và các thiệt hại khác không do lỗi của nhà thầu.

6. Nhà thầu chịu trách nhiệm bồi thường cho chủ đầu tư và các bên có liên quan những thiệt hại gây ra do lỗi của nhà thầu (nếu có) trong việc thi công chậm tiến độ quy định.

7. Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Chương VII

THANH TOÁN, QUYẾT TOÁN VỐN

ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 28. Thanh toán hợp đồng xây dựng

Việc tạm ứng, thanh toán, hồ sơ thanh toán hợp đồng xây dựng thực hiện theo các quy định tại Nghị định của Chính phủ về Hợp đồng trong hoạt động xây dựng.

Điều 29. Thanh toán vốn đầu tư xây dựng công trình

1. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán theo quy định, cơ quan thanh toán vốn đầu tư có trách nhiệm thanh toán vốn đầu tư theo đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư trên cơ sở kế hoạch vốn được giao.

2. Chủ đầu tư chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán; cơ quan thanh toán vốn đầu tư không chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư. Trong quá trình thanh toán, nếu phát hiện những sai sót trong hồ sơ đề nghị thanh toán, cơ quan thanh toán vốn đầu tư thông báo bằng văn bản để Chủ đầu tư hoặc đại diện hợp pháp của Chủ đầu tư bổ sung, hoàn chỉnh hồ sơ.

3. Nghiêm cấm các cơ quan thanh toán vốn đầu tư và Chủ đầu tư tự đặt ra các quy định trái pháp luật trong việc thanh toán vốn đầu tư xây dựng.

Điều 30. Quyết toán vốn đầu tư xây dựng công trình

1. Các công trình xây dựng sử dụng vốn nhà nước sau khi hoàn thành đều phải thực hiện quyết toán vốn đầu tư xây dựng công trình.

2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa công trình vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi dự án, thiết kế, dự toán được duyệt kể cả phần điều chỉnh, bổ sung theo quy định của hợp đồng đã ký kết, phù hợp với quy định của pháp luật. Đối với các công trình sử dụng vốn ngân sách nhà nước, vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3. Chủ đầu tư có trách nhiệm lập Hồ sơ quyết toán vốn đầu tư xây dựng công trình để trình người quyết định đầu tư phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ ngày công trình hoàn thành, đưa vào khai thác, sử dụng. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản dự án tại cơ quan thanh toán vốn đầu tư.

Đối với công trình, hạng mục công trình độc lập hoàn thành đưa vào sử dụng thuộc dự án đầu tư xây dựng, việc quyết toán thực hiện theo yêu cầu của người quyết định đầu tư.

4. Thẩm quyền phê duyệt quyết toán vốn đầu tư :

a) Đối với các dự án quan trọng quốc gia và các dự án quan trọng khác do Thủ tướng quyết định đầu tư:

- Bộ trưởng Bộ Tài chính phê duyệt quyết toán các dự án thành phần sử dụng vốn ngân sách nhà nước; được ủy quyền hoặc phân cấp phê duyệt quyết toán các dự án thuộc thẩm quyền;

- Chủ đầu tư phê duyệt quyết toán các dự án thành phần không sử dụng vốn ngân sách nhà nước.

b) Đối với các dự án còn lại: người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán vốn đầu tư. Riêng các dự án có ủy quyền quyết định đầu tư, người quyết định đầu tư quy định việc phê duyệt quyết toán vốn đầu tư.

Chương VIII

QUẢN LÝ NHÀ NƯỚC VỀ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 31. Bộ Xây dựng

Bộ Xây dựng là cơ quan chịu trách nhiệm thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình và có trách nhiệm :

1. Hướng dẫn phương pháp lập và quản lý chi phí đầu tư xây dựng công trình; hướng dẫn phương pháp đo bóc khối lượng công trình, giá ca máy và thiết bị thi công, điều chỉnh dự toán xây dựng, chỉ số giá xây dựng, độ dài thời gian xây dựng, kiểm soát chi phí trong đầu tư xây dựng; hướng dẫn đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng và quản lý việc cấp chứng chỉ Kỹ sư định giá xây dựng.

2. Công bố định mức xây dựng công trình, định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình, các chỉ tiêu về suất vốn đầu tư xây dựng công trình, chỉ số giá xây dựng và các chỉ tiêu khác.

3. Thanh tra, kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

Điều 32. Bộ Tài chính

1. Hướng dẫn việc thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Quy định mức thu lệ phí và hướng dẫn việc quản lý sử dụng lệ phí thẩm định dự án đầu tư, lệ phí cấp chứng chỉ Kỹ sư định giá xây dựng.

3. Thanh tra, kiểm tra việc thanh toán, quyết toán các dự án sử dụng vốn ngân sách nhà nước.

Điều 33. Các Bộ và Ủy ban nhân dân cấp tỉnh

1. Các Bộ, Ủy ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng cho các công việc đặc thù của Bộ, địa phương. Các Bộ, Ủy ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

2. Ủy ban nhân dân cấp tỉnh hướng dẫn, lập, quản lý chi phí xây dựng và kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng trên địa bàn.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 34. Xử lý chuyển tiếp

1. Dự án đầu tư xây dựng phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai hoặc đang triển khai thì các công việc về quản lý chi phí thực hiện theo các quy định của Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 và Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình.

Trường hợp thực hiện quản lý chi phí theo các quy định của Nghị định này thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định.

2. Dự án đầu tư xây dựng đã lập, thẩm định nhưng chưa được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì các chi phí đầu tư xây dựng đã thẩm định không phải thẩm định lại; các công việc quản lý chi phí triển khai sau khi phê duyệt dự án thực hiện theo các quy định của Nghị định này.

Điều 35. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2010 và bãi bỏ các quy định về quản lý chi phí đầu tư xây dựng công trình quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình và Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, Chủ tịch Hội đồng quản trị các tập đoàn kinh tế, các Tổng công ty nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- UB Giám sát tài chính QG;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng


TT 04.2010 lap QL CP DT XD cong trinh

BỘ XÂY DỰNG

Số: 04/2010/TT-BXD

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 26 tháng 5 năm 2010

THÔNG TƯ

Hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình,

Bộ Xây dựng hướng dẫn một số nội dung của Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định số 112/2009/NĐ-CP) như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình, bao gồm: tổng mức đầu tư xây dựng công trình (gọi tắt là tổng mức đầu tư), dự toán xây dựng công trình (dự toán công trình), định mức xây dựng và giá xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên, bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của nhà nước, vốn tín dụng do nhà nước bảo lãnh và vốn đầu tư khác của nhà nước.

2. Đối với dự án sử dụng vốn ODA, nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Thông tư này thì thực hiện theo các quy định tại điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến việc lập và quản lý chi phí đầu tư xây dựng công trình, thanh tra, kiểm tra, kiểm toán, thanh toán vốn đầu tư xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến việc lập và quản lý chi phí đầu tư xây dựng công trình của các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

Điều 3. Nguyên tắc lập và quản lý chi phí đầu tư xây dựng công trình

Nguyên tắc lập và quản lý chi phí đầu tư xây dựng công trình được quy định tại Điều 3 của Nghị định số 112/2009/NĐ-CP, trong đó khi thực hiện khoản 6 Điều này đối với công việc thanh tra, kiểm tra, kiểm toán chi phí đầu tư xây dựng công trình phải đảm bảo tính thống nhất về nguyên tắc, phương pháp và các nội dung cụ thể về lập và quản lý tổng mức đầu tư, dự toán công trình, định mức xây dựng công trình, giá xây dựng công trình đã được người quyết định đầu tư, chủ đầu tư quyết định lựa chọn theo những quy định tại Nghị định số 112/2009/NĐ-CP và các nội dung cụ thể của Thông tư này.

Chương II

LẬP CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1

LẬP TỔNG MỨC ĐẦU TƯ

Điều 4. Nội dung tổng mức đầu tư

1. Tổng mức đầu tư là chi phí dự tính để thực hiện dự án đầu tư xây dựng công trình, được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình phù hợp với nội dung dự án và thiết kế cơ sở; đối với trường hợp chỉ lập báo cáo kinh tế - kỹ thuật, tổng mức đầu tư đồng thời là dự toán xây dựng công trình được xác định phù hợp với nội dung báo cáo kinh tế - kỹ thuật và thiết kế bản vẽ thi công.

2. Tổng mức đầu tư là một trong những cơ sở để đánh giá hiệu quả kinh tế và lựa chọn phương án đầu tư; là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

3. Nội dung cụ thể các khoản mục chi phí trong tổng mức đầu tư quy định tại khoản 3 Điều 4 của Nghị định số 112/2009/NĐ-CP như sau:

3.1. Chi phí xây dựng bao gồm: chi phí phá và tháo dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng các công trình, hạng mục công trình chính, công trình tạm, công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

3.2. Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt và thí nghiệm, hiệu chỉnh thiết bị; chi phí vận chuyển, bảo hiểm thiết bị; thuế, phí và các chi phí có liên quan khác.

3.3. Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư.

3.4. Chi phí quản lý dự án: là các chi phí cần thiết cho chủ đầu tư để tổ chức quản lý việc thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng, bao gồm:

- Chi phí tổ chức lập báo cáo đầu tư, chi phí tổ chức lập dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thi tuyển, tuyển chọn thiết kế kiến trúc hoặc lựa chọn phương án thiết kế kiến trúc;

- Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức thẩm định dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức lập, thẩm định hoặc thẩm tra, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán công trình;

- Chi phí tổ chức lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng;

- Chi phí tổ chức đảm bảo an toàn, vệ sinh môi trường của công trình;

- Chi phí tổ chức lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí tổ chức kiểm tra chứng nhận đủ điều kiện bảo đảm an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí tổ chức nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức giám sát, đánh giá dự án đầu tư xây dựng công trình;

- Chi phí tổ chức nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức thực hiện các công việc quản lý khác.

3.5. Chi phí tư vấn đầu tư xây dựng bao gồm:

- Chi phí lập nhiệm vụ khảo sát xây dựng;

- Chi phí khảo sát xây dựng;

- Chi phí lập báo cáo đầu tư, lập dự án hoặc lập báo cáo kinh tế - kỹ thuật;

- Chi phí thẩm tra tính hiệu quả và tính khả thi của dự án;

- Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc;

- Chi phí thiết kế xây dựng công trình;

- Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, chi phí thẩm tra tổng mức đầu tư, dự toán công trình;

- Chi phí lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí giám sát khảo sát xây dựng, giám sát thi công xây dựng, giám sát lắp đặt thiết bị;

- Chi phí lập báo cáo đánh giá tác động môi trường;

- Chi phí lập định mức xây dựng, đơn giá xây dựng công trình;

- Chi phí kiểm soát chi phí đầu tư xây dựng công trình;

- Chi phí quản lý chi phí đầu tư xây dựng: tổng mức đầu tư, dự toán công trình, định mức xây dựng, đơn giá xây dựng công trình, hợp đồng trong hoạt động xây dựng,...

- Chi phí tư vấn quản lý dự án (trường hợp thuê tư vấn);

- Chi phí thí nghiệm chuyên ngành;

- Chi phí kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí kiểm tra chứng nhận đủ điều kiện bảo đảm an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí giám sát, đánh giá dự án đầu tư xây dựng công trình (trường hợp thuê tư vấn);

- Chi phí quy đổi chi phí đầu tư xây dựng công trình về thời điểm bàn giao, đưa vào khai thác sử dụng;

- Chi phí thực hiện các công việc tư vấn khác.

3.6. Chi phí khác: là những chi phí không thuộc các nội dung quy định tại điểm 3.1, 3.2, 3.3, 3.4, 3.5 nêu trên nhưng cần thiết để thực hiện dự án đầu tư xây dựng công trình, bao gồm:

- Chi phí rà phá bom mìn, vật nổ;

- Chi phí bảo hiểm công trình;

- Chi phí di chuyển thiết bị thi công và lực lượng lao động đến công trường;

- Chi phí đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình;

- Chi phí đảm bảo an toàn giao thông phục vụ thi công các công trình;

- Chi phí hoàn trả hạ tầng kỹ thuật bị ảnh hưởng khi thi công công trình;

- Chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư;

- Chi phí nghiên cứu khoa học công nghệ liên quan đến dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao trừ giá trị sản phẩm thu hồi được;

- Các khoản phí và lệ phí theo quy định;

- Một số khoản mục chi phí khác.

3.7. Chi phí dự phòng bao gồm: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

- Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí xây dựng, chi phí thiết bị, chi phí bồi thường, hỗ trợ và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Chi phí dự phòng cho yếu tố trượt giá được tính theo thời gian thực hiện dự án (tính bằng năm), tiến độ phân bổ vốn hàng năm của dự án và chỉ số giá xây dựng.

4. Đối với các dự án sử dụng vốn ODA, ngoài các nội dung được tính toán trong tổng mức đầu tư nói trên, còn được bổ sung các khoản mục chi phí cần thiết khác cho phù hợp với tính chất, đặc thù của loại dự án đầu tư xây dựng sử dụng nguồn vốn này theo các văn bản quy phạm pháp luật hiện hành có liên quan.

Điều 5. Phương pháp lập tổng mức đầu tư

1. Các phương pháp lập tổng mức đầu tư quy định tại khoản 1 Điều 5 Nghị định số 112/2009/NĐ-CP được hướng dẫn cụ thể tại Phụ lục số 1 của Thông tư này. Chủ đầu tư, tư vấn lập dự án đầu tư xây dựng công trình có trách nhiệm lựa chọn phương pháp lập tổng mức đầu tư phù hợp với đặc điểm, yêu cầu của dự án.

2. Trong trường hợp chủ đầu tư chưa đủ căn cứ để xác định chi phí quản lý dự án do chưa đủ điều kiện để xác định được tổng mức đầu tư, nhưng cần triển khai các công việc chuẩn bị dự án thì chủ đầu tư lập dự toán cho công việc này để dự trù chi phí và triển khai thực hiện công việc. Chi phí nói trên sẽ được tính trong chi phí quản lý dự án của tổng mức đầu tư.

3. Một số khoản mục chi phí thuộc nội dung chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác của dự án nếu chưa có quy định hoặc chưa tính được ngay thì được bổ sung và dự tính để đưa vào tổng mức đầu tư.

4. Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá trong tổng mức đầu tư được xác định bằng cách tính bình quân các chỉ số giá xây dựng của tối thiểu 3 năm gần nhất, phù hợp với loại công trình, theo khu vực xây dựng và phải tính đến khả năng biến động của các yếu tố chi phí, giá cả trong khu vực và quốc tế.

Mục 2

LẬP DỰ TOÁN CÔNG TRÌNH

Điều 6. Nội dung dự toán công trình

1. Dự toán công trình được tính toán và xác định theo công trình xây dựng cụ thể, trên cơ sở khối lượng các công việc, thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình và hệ thống định mức xây dựng, giá xây dựng công trình.

2. Dự toán công trình là cơ sở để xác định giá gói thầu, giá xây dựng công trình, là căn cứ để đàm phán, ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

3. Nội dung cụ thể các khoản mục chi phí trong dự toán công trình được quy định tại khoản 3 Điều 8 của Nghị định số 112/2009/NĐ-CP như sau:

3.1. Chi phí xây dựng: được xác định cho công trình, hạng mục công trình, bộ phận, phần việc, công tác của công trình, hạng mục công trình đối với công trình chính, công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm để ở và điều hành thi công.

Chi phí nhà tạm tại hiện trường để ở và điều hành thi công là chi phí để xây dựng nhà tạm tại hiện trường hoặc thuê nhà hoặc chi phí đi lại phục vụ cho việc ở và điều hành thi công của nhà thầu trong quá trình thi công xây dựng công trình.

Chi phí xây dựng bao gồm: chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng.

3.1.1. Chi phí trực tiếp bao gồm: chi phí vật liệu (kể cả vật liệu do chủ đầu tư cấp), chi phí nhân công, chi phí máy thi công và chi phí trực tiếp khác. Chi phí trực tiếp khác là chi phí cho những công tác cần thiết phục vụ trực tiếp thi công xây dựng công trình như chi phí di chuyển lực lượng lao động trong nội bộ công trường, an toàn lao động, bảo vệ môi trường cho người lao động và môi trường xung quanh, thí nghiệm vật liệu của nhà thầu và chi phí bơm nước, vét bùn không thường xuyên và không xác định được khối lượng từ thiết kế.

3.1.2. Chi phí chung bao gồm: chi phí quản lý của doanh nghiệp, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ thi công tại công trường và một số chi phí khác.

3.1.3. Thu nhập chịu thuế tính trước: là khoản lợi nhuận của doanh nghiệp xây dựng được dự tính trước trong dự toán xây dựng công trình.

3.1.4. Thuế giá trị gia tăng: là khoản thuế phải nộp theo quy định của nhà nước và được tính trên tổng giá trị các khoản mục chi phí tại các tiết 3.1.1, 3.1.2 và 3.1.3 nêu trên.

3.2. Chi phí thiết bị được tính cho công trình, hạng mục công trình bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt và thí nghiệm, hiệu chỉnh thiết bị và các chi phí khác có liên quan. Chi phí mua sắm thiết bị bao gồm: giá mua (kể cả chi phí thiết kế và giám sát chế tạo), chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu container tại cảng Việt Nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình.

3.3. Chi phí quản lý dự án bao gồm: các khoản mục chi phí như quy định tại điểm 3.4 khoản 3 Điều 4 của Thông tư này.

3.4. Chi phí tư vấn đầu tư xây dựng bao gồm: các khoản mục chi phí như quy định tại điểm 3.5 khoản 3 Điều 4 của Thông tư này.

Đối với các dự án có nhiều công trình thì chi phí tư vấn đầu tư xây dựng của dự toán công trình không bao gồm: chi phí lập báo cáo đầu tư, chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật; chi phí thẩm tra tính hiệu quả và tính khả thi của dự án; chi phí tư vấn quản lý dự án.

3.5. Chi phí khác: bao gồm các khoản mục chi phí như quy định tại điểm 3.6 khoản 3 Điều 4 của Thông tư này.

Đối với các dự án có nhiều công trình thì chi phí khác của dự toán công trình không bao gồm: chi phí rà phá bom mìn, vật nổ, chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư, chi phí nghiên cứu khoa học công nghệ liên quan đến dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao (trừ giá trị sản phẩm thu hồi được), các khoản phí và lệ phí.

3.6. Chi phí dự phòng bao gồm: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh chưa lường trước được và chi phí dự phòng cho yếu tố trượt giá trong thời gian xây dựng công trình.

4. Đối với dự án có nhiều công trình xây dựng, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán chi phí của các công trình và các chi phí có liên quan thuộc dự án.

5. Đối với các dự án sử dụng vốn ODA, dự toán công trình có thể được xác định bằng dự toán các gói thầu đấu thầu quốc tế, dự toán các gói thầu đấu thầu trong nước và dự toán các phần việc không tổ chức đấu thầu. Tuỳ theo yêu cầu và phạm vi đấu thầu, dự toán các gói thầu chỉ bao gồm chi phí xây dựng hoặc bao gồm cả chi phí xây dựng, chi phí thiết bị và chi phí khác phân bổ cho từng gói thầu như nội dung trong khoản 1, khoản 5 Điều 7, khoản 3 Điều 16, khoản 1 Điều 17 và Phụ lục số 6 của Thông tư này.

Điều 7. Phương pháp lập dự toán công trình

1. Xác định chi phí xây dựng

Chi phí xây dựng có thể xác định theo từng nội dung chi phí hoặc tổng hợp các nội dung chi phí theo một trong các phương pháp nêu tại các điểm 1.1, 1.2, 1.3, 1.4 dưới đây. Tư vấn lập dự toán công trình có trách nhiệm lựa chọn phương pháp phù hợp với đặc điểm, yêu cầu của công trình và chịu trách nhiệm trước chủ đầu tư về tính hợp lý, chính xác của phương pháp lập dự toán công trình mình lựa chọn. Chủ đầu tư căn cứ vào đặc điểm, tính chất và điều kiện cụ thể của công trình để quyết định phương pháp lập dự toán.

1.1. Tính theo khối lượng và giá xây dựng công trình

1.1.1. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp được xác định theo khối lượng và đơn giá xây dựng công trình hoặc giá xây dựng tổng hợp của công trình. Khối lượng các công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình phù hợp với danh mục và nội dung công tác xây dựng trong đơn giá xây dựng công trình, giá xây dựng tổng hợp của công trình.

Đơn giá xây dựng công trình và giá xây dựng tổng hợp của công trình được quy định tại Điều 10 của Thông tư này.

Chi phí trực tiếp khác được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công tuỳ theo đặc điểm, tính chất của từng loại công trình như hướng dẫn tại Bảng 3.7 Phụ lục số 3 của Thông tư này.

Đối với các công trình sử dụng vốn ODA đấu thầu quốc tế, chi phí trực tiếp khác được lập thành một khoản mục riêng thuộc chi phí xây dựng và được xác định bằng dự toán hoặc định mức tỷ lệ tuỳ theo đặc điểm cụ thể của từng công trình và yêu cầu của việc tổ chức đấu thầu quốc tế.

1.1.2. Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp hoặc bằng tỷ lệ phần trăm (%) trên chi phí nhân công trong dự toán theo quy định đối với từng loại công trình như hướng dẫn tại Bảng 3.8 Phụ lục số 3 của Thông tư này.

Trường hợp cần thiết nhà thầu thi công công trình phải tự tổ chức khai thác và sản xuất các loại vật liệu cát, đá để phục vụ thi công xây dựng công trình thì chi phí chung tính trong giá vật liệu bằng tỷ lệ 2,5% trên chi phí nhân công và máy thi công.

Đối với các công trình sử dụng vốn ODA đấu thầu quốc tế thì chi phí chung được xác định bằng định mức tỷ lệ hoặc bằng dự toán hoặc theo thông lệ quốc tế.

1.1.3. Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung theo quy định đối với từng loại công trình như hướng dẫn tại Bảng 3.8 Phụ lục số 3 của Thông tư này.

Trường hợp cần thiết phải tự tổ chức khai thác và sản xuất các loại vật liệu cát, đá để phục vụ thi công xây dựng công trình thì thu nhập chịu thuế tính trước tính trong giá vật liệu bằng tỷ lệ 3% trên chi phí trực tiếp và chi phí chung.

1.1.4. Thuế giá trị gia tăng cho công tác xây dựng áp dụng theo quy định hiện hành.

1.1.5. Chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng tỷ lệ 2% trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước đối với các công trình đi theo tuyến như đường dây tải điện, đường dây thông tin bưu điện, đường giao thông, kênh mương, đường ống, các công trình thi công dạng tuyến khác và bằng tỷ lệ 1% đối với các công trình còn lại.

Đối với các trường hợp đặc biệt khác (như công trình có quy mô lớn, phức tạp, các công trình ngoài hải đảo, các công trình sử dụng vốn ODA đấu thầu quốc tế) nếu khoản mục chi phí nhà tạm tại hiện trường để ở và điều hành thi công tính theo tỷ lệ trên không phù hợp thì chủ đầu tư căn cứ điều kiện thực tế tổ chức lập và phê duyệt dự toán chi phí này.

Đối với trường hợp đấu thầu thì khoản mục chi phí này phải tính trong giá gói thầu, giá dự thầu.

1.2. Tính theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng.

1.2.1. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp có thể xác định theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng. Tổng khối lượng hao phí các loại vật liệu, nhân công, máy thi công được xác định trên cơ sở hao phí vật liệu, nhân công, máy thi công cho từng khối lượng công tác xây dựng của công trình, hạng mục công trình.

Hướng dẫn xác định bảng giá tương ứng về giá vật liệu, nhân công, máy thi công tại Điều 11 của Thông tư này.

1.2.2. Cách xác định chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, chi phí nhà tạm tại hiện trường để ở và điều hành thi công như hướng dẫn tại điểm 1.1 Điều này.

1.3. Tính trên cơ sở công trình có các chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện.

Chi phí xây dựng của các công trình phụ trợ, công trình tạm phục vụ thi công, các công trình thông dụng, đơn giản có thể được xác định dựa trên cơ sở chi phí xây dựng của các công trình có chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện và quy đổi các khoản mục chi phí theo địa điểm xây dựng và thời điểm lập dự toán.

Các công trình có chỉ tiêu kinh tế - kỹ thuật tương tự là những công trình xây dựng có cùng loại, cấp công trình, quy mô, công suất của dây chuyền thiết bị, công nghệ (đối với công trình sản xuất) tương tự nhau.

1.4. Tính theo suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình.

Chi phí xây dựng đối với các công trình tại điểm 1.3 nêu trên cũng có thể xác định trên cơ sở diện tích hoặc công suất sử dụng và suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình.

Các phương pháp xác định chi phí xây dựng tại các điểm 1.1, 1.2, 1.3, 1.4 nêu trên được hướng dẫn cụ thể tại Phụ lục số 3 của Thông tư này. Đối với các công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm tại hiện trường để ở và điều hành thi công, các công trình đơn giản, thông dụng khác thì chi phí xây dựng của các công trình trên có thể được xác định bằng định mức chi phí tỷ lệ.

2. Xác định chi phí thiết bị

2.1. Chi phí mua sắm thiết bị được xác định theo một trong các cách dưới đây:

- Đối với những thiết bị đã xác định được giá có thể tính theo số lượng, chủng loại từng loại thiết bị hoặc toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng.

- Đối với những thiết bị chưa xác định được giá có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã và đang thực hiện.

Đối với các thiết bị công nghệ cần sản xuất, gia công thì chi phí này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và giá sản xuất, gia công một tấn (hoặc một đơn vị tính) phù hợp với tính chất, chủng loại thiết bị theo hợp đồng sản xuất, gia công đã được ký kết hoặc căn cứ vào báo giá gia công sản phẩm của nhà sản xuất được chủ đầu tư lựa chọn hoặc giá sản xuất, gia công thiết bị tương tự của công trình đã và đang thực hiện.

2.2. Chi phí đào tạo và chuyển giao công nghệ được xác định bằng cách lập dự toán hoặc dự tính tuỳ theo yêu cầu cụ thể của từng công trình.

2.3. Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được xác định bằng cách lập dự toán như đối với dự toán chi phí xây dựng.

Trường hợp thiết bị đã được lựa chọn thông qua đấu thầu thì chi phí thiết bị bao gồm giá trúng thầu và các khoản chi phí theo các nội dung nêu trên được ghi trong hợp đồng.

3. Xác định chi phí quản lý dự án

Chi phí quản lý dự án được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

4. Xác định chi phí tư vấn đầu tư xây dựng

Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

Trường hợp các công trình của dự án phải thuê tư vấn nước ngoài thực hiện một số công việc thì chi phí tư vấn được lập dự toán theo quy định hiện hành phù hợp với yêu cầu sử dụng tư vấn cho công trình hoặc giá trị hợp đồng tư vấn đã ký kết để ghi vào dự toán.

5. Xác định chi phí khác

Chi phí khác được xác định bằng cách lập dự toán hoặc bằng định mức chi phí tỷ lệ theo hướng dẫn của Bộ Xây dựng và các Bộ, ngành có liên quan.

Đối với một số công trình xây dựng chuyên ngành có các yếu tố chi phí đặc thù, công trình sử dụng vốn ODA, nếu còn các chi phí khác có liên quan thì được bổ sung các chi phí này. Chủ đầu tư quyết định và chịu trách nhiệm về quyết định của mình.

Một số chi phí khác nếu chưa tính được ngay thì được dự tính đưa vào dự toán công trình.

6. Xác định chi phí dự phòng

- Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính bằng tỷ lệ (%) trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Chi phí dự phòng cho yếu tố trượt giá được tính theo thời gian xây dựng công trình (tính bằng tháng, quý, năm) và chỉ số giá xây dựng phù hợp với loại công trình, theo từng khu vực xây dựng.

Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá trong dự toán công trình được xác định như quy định tại khoản 4 Điều 5 của Thông tư này.

Các phương pháp xác định chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác, chi phí dự phòng nêu tại các khoản 2, 3, 4, 5, 6 Điều này và tổng hợp dự toán xây dựng công trình được hướng dẫn cụ thể tại Phụ lục số 2 của Thông tư này.

Mục 3

LẬP ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 8. Hệ thống định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức chi phí tỷ lệ.

2. Định mức kinh tế - kỹ thuật là mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng.

Định mức kinh tế - kỹ thuật bao gồm: định mức dự toán xây dựng công trình phần xây dựng, lắp đặt, khảo sát, sửa chữa, thí nghiệm vật liệu, cấu kiện và kết cấu xây dựng và các định mức xây dựng khác.

3. Định mức chi phí tỷ lệ dùng để xác định chi phí của một số loại công việc trong hoạt động xây dựng bao gồm: định mức chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí chung, thu nhập chịu thuế tính trước, chi phí nhà tạm tại hiện trường để ở và điều hành thi công và một số định mức chi phí tỷ lệ khác.

Điều 9. Phương pháp lập định mức xây dựng

1. Định mức kinh tế - kỹ thuật được lập theo trình tự sau:

- Lập danh mục công tác xây dựng hoặc kết cấu của công trình, thể hiện các yêu cầu kỹ thuật, điều kiện, biện pháp thi công chủ yếu và xác định đơn vị tính phù hợp.

- Xác định thành phần công việc từ khi bắt đầu đến khi hoàn thành, phù hợp với yêu cầu kỹ thuật, điều kiện, biện pháp thi công và phạm vi thực hiện công việc.

- Tính toán xác định hao phí vật liệu, nhân công, máy thi công.

- Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, nhân công, máy thi công.

Phương pháp lập định mức kinh tế - kỹ thuật được hướng dẫn cụ thể tại Phụ lục số 5 của Thông tư này.

2. Định mức chi phí tỷ lệ được thực hiện theo hướng dẫn của Bộ Xây dựng.

Điều 10. Hệ thống giá xây dựng công trình và chỉ số giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm: đơn giá xây dựng công trình và giá xây dựng tổng hợp được dùng để lập, điều chỉnh chi phí xây dựng trong tổng mức đầu tư, dự toán công trình.

2. Đơn giá xây dựng công trình là chỉ tiêu kinh tế - kỹ thuật tổng hợp, bao gồm toàn bộ chi phí trực tiếp về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng của công trình xây dựng cụ thể.

3. Giá xây dựng tổng hợp là chỉ tiêu kinh tế - kỹ thuật bao gồm toàn bộ chi phí cần thiết để hoàn thành một nhóm loại công tác xây dựng, một đơn vị kết cấu, bộ phận của công trình.

4. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng theo thời gian và là cơ sở cho việc xác định, điều chỉnh tổng mức đầu tư, dự toán công trình, giá hợp đồng xây dựng và quản lý chi phí đầu tư xây dựng công trình.

Chỉ số giá xây dựng bao gồm: chỉ số giá xây dựng công trình, chỉ số giá xây dựng theo cơ cấu chi phí (bao gồm chỉ số giá phần xây dựng, chỉ số giá phần thiết bị, chỉ số giá phần chi phí khác), chỉ số giá xây dựng theo yếu tố chi phí (gồm chỉ số giá vật liệu xây dựng công trình, chỉ số giá nhân công xây dựng công trình, chỉ số giá máy thi công xây dựng công trình) và chỉ số giá loại vật liệu xây dựng chủ yếu.

Điều 11. Phương pháp lập giá xây dựng công trình

1. Phương pháp lập đơn giá xây dựng công trình

1.1. Đơn giá xây dựng công trình được lập trên cơ sở lựa chọn từ mức giá của những loại công tác xây dựng phổ biến hình thành trên thị trường khu vực nơi xây dựng công trình; từ tham khảo hệ thống đơn giá xây dựng công trình đã được công bố; từ đơn giá xây dựng của các công trình đã và đang xây dựng; từ hệ thống định mức dự toán xây dựng công trình và các yếu tố chi phí có liên quan.

1.2. Phương pháp lập đơn giá xây dựng công trình trên cơ sở hệ thống định mức dự toán xây dựng công trình và các yếu tố chi phí có liên quan theo giá thị trường được hướng dẫn tại Phụ lục số 6 của Thông tư này.

2. Phương pháp lập giá xây dựng tổng hợp công trình

2.1. Giá xây dựng tổng hợp công trình được lập theo nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình trên cơ sở đơn giá xây dựng công trình đã được xác định theo hướng dẫn tại khoản 1 Điều này.

2.2. Phương pháp lập giá xây dựng tổng hợp công trình được hướng dẫn tại Phụ lục số 6 của Thông tư này.

3. Phương pháp xác định chỉ số giá xây dựng được thực hiện theo hướng dẫn của Bộ Xây dựng.

Chương 3

QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1

QUẢN LÝ TỔNG MỨC ĐẦU TƯ

Điều 12. Thẩm định, phê duyệt tổng mức đầu tư xây dựng công trình

1. Khi lập dự án đầu tư xây dựng công trình hoặc lập báo cáo kinh tế - kỹ thuật đối với các trường hợp không phải lập dự án, chủ đầu tư phải xác định tổng mức đầu tư để tính toán hiệu quả đầu tư xây dựng. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình và là cơ sở lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Nội dung, thẩm quyền thẩm định tổng mức đầu tư quy định tại Điều 6 Nghị định số 112/2009/NĐ-CP.

Người quyết định đầu tư giao cho đơn vị đầu mối tổ chức thẩm định tổng mức đầu tư trước khi phê duyệt.

3. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra tổng mức đầu tư thì nội dung thẩm tra như nội dung thẩm định; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

4. Kết quả thẩm định hoặc thẩm tra tổng mức đầu tư theo hướng dẫn tại Phụ lục số 7 của Thông tư này.

Điều 13. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư được điều chỉnh đối với một trong các trường hợp sau đây:

- Ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hoả hoạn, địch hoạ hoặc sự kiện bất khả kháng khác;

- Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

- Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

2. Nội dung, thẩm quyền thẩm định, phê duyệt tổng mức đầu tư điều chỉnh được quy định tại các khoản 2 và 3 Điều 7 Nghị định số 112/2009/NĐ-CP.

Trường hợp khi thay đổi cơ cấu các khoản mục chi phí trong tổng mức đầu tư, kể cả sử dụng chi phí dự phòng để điều chỉnh mà không vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư được quyền quyết định việc điều chỉnh; trường hợp vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định.

3. Tổng mức đầu tư điều chỉnh được xác định bằng tổng mức đầu tư đã được phê duyệt cộng (hoặc trừ) phần tổng mức đầu tư bổ sung. Giá trị phần tổng mức đầu tư bổ sung được xác định thành một khoản chi phí riêng và phải được tổ chức thẩm định hoặc thẩm tra trước khi quyết định phê duyệt.

Mục 2

QUẢN LÝ DỰ TOÁN CÔNG TRÌNH

Điều 14. Thẩm định, phê duyệt dự toán công trình

1. Nội dung thẩm định, thẩm quyền thẩm định, phê duyệt dự toán công trình quy định tại Điều 10 Nghị định số 112/2009/NĐ-CP.

2. Chủ đầu tư tổ chức thẩm định dự toán công trình. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra dự toán công trình thì nội dung thẩm tra như nội dung thẩm định của chủ đầu tư; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

3. Kết quả thẩm định hoặc thẩm tra dự toán công trình theo hướng dẫn tại Phụ lục số 7 của Thông tư này.

Điều 15. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh đối với một trong các trường hợp sau đây:

- Các trường hợp quy định tại khoản 1 Điều 13 của Thông tư này;

- Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt tổng mức đầu tư đã được phê duyệt, kể cả chi phí dự phòng.

2. Dự toán công trình điều chỉnh được xác định bằng dự toán công trình đã được phê duyệt cộng (hoặc trừ) phần dự toán công trình bổ sung.

3. Chủ đầu tư chịu trách nhiệm tổ chức thẩm định hoặc thẩm tra và phê duyệt dự toán công trình điều chỉnh.

4. Dự toán công trình điều chỉnh là cơ sở để điều chỉnh giá hợp đồng, giá gói thầu và điều chỉnh tổng mức đầu tư.

Phương pháp xác định dự toán công trình bổ sung được hướng dẫn tại Phụ lục số 4 của Thông tư này.

Mục 3

QUẢN LÝ ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 16. Quản lý định mức xây dựng

1. Bộ Xây dựng

Bộ Xây dựng thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình, công bố định mức xây dựng công trình để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

2. Các Bộ và Uỷ ban nhân dân cấp tỉnh

Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 5 của Thông tư này tổ chức xây dựng và công bố định mức cho các công tác xây dựng đặc thù của Bộ, địa phương chưa có trong hệ thống định mức xây dựng do Bộ Xây dựng công bố và định kỳ hàng năm gửi về Bộ Xây dựng để theo dõi, quản lý.

3. Chủ đầu tư, nhà thầu và các tổ chức tư vấn

3.1. Chủ đầu tư, nhà thầu và các tổ chức tư vấn căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 5 của Thông tư này tổ chức điều chỉnh đối với những định mức đã được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công, yêu cầu kỹ thuật của công trình, xây dựng các định mức chưa có trong hệ thống định mức đã được công bố quy định tại khoản 1 Điều này hoặc vận dụng các định mức xây dựng tương tự đã và đang sử dụng ở công trình khác để áp dụng cho công trình.

3.2. Chủ đầu tư có thể thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thực hiện lập, điều chỉnh, thẩm tra các định mức xây dựng nói trên và tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức đã thực hiện.

3.3. Chủ đầu tư quyết định việc áp dụng, vận dụng định mức xây dựng được công bố hoặc điều chỉnh, xây dựng mới để lập và quản lý chi phí đầu tư xây dựng công trình.

3.4. Trường hợp sử dụng các định mức được điều chỉnh hoặc xây dựng mới nói trên để lập đơn giá xây dựng trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu, thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định. Hồ sơ trình phê duyệt các định mức đã được điều chỉnh hoặc xây dựng mới theo hướng dẫn tại Phụ lục số 8 của Thông tư này.

Đối với các gói thầu sử dụng vốn ODA đấu thầu quốc tế, trường hợp sử dụng, vận dụng định mức của nước ngoài cho một số công tác xây dựng đặc thù riêng biệt để lập đơn giá và dự toán xây dựng công trình thì các định mức này phải phù hợp với yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công của công trình và được chấp nhận trước của chủ đầu tư.

Điều 17. Quản lý giá xây dựng công trình

1. Bộ Xây dựng

Bộ Xây dựng hướng dẫn phương pháp xây dựng và công bố chỉ số giá xây dựng, suất vốn đầu tư xây dựng công trình để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

2. Uỷ ban nhân dân cấp tỉnh

Uỷ ban nhân dân cấp tỉnh chỉ đạo và giao cho Sở Xây dựng chủ trì phối hợp với các Sở có liên quan căn cứ vào hướng dẫn của Thông tư này và tình hình biến động giá cả của địa phương tổ chức xác định và công bố kịp thời hệ thống giá xây dựng công trình, giá vật liệu, giá nhân công, giá ca máy và thiết bị thi công phổ biến làm cơ sở tham khảo trong việc lập và quản lý chi phí đầu tư xây dựng công trình.

3. Chủ đầu tư và tổ chức tư vấn

Chủ đầu tư và tổ chức tư vấn căn cứ vào yêu cầu kỹ thuật, điều kiện thi công, biện pháp thi công cụ thể của công trình và phương pháp lập đơn giá xây dựng công trình, giá xây dựng tổng hợp theo hướng dẫn tại Phụ lục số 6 của Thông tư này để tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở xác định tổng mức đầu tư, dự toán công trình.

Chủ đầu tư có thể thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn thực hiện các công việc hoặc phần công việc liên quan tới việc lập hoặc thẩm tra đơn giá xây dựng công trình và giá xây dựng tổng hợp, chỉ số giá xây dựng cho công trình theo phương pháp xây dựng chỉ số giá do Bộ Xây dựng công bố. Tổ chức, cá nhân tư vấn chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc đảm bảo tính hợp lý, chính xác của các đơn giá xây dựng công trình, giá xây dựng tổng hợp và chỉ số giá xây dựng do mình lập.

Đối với các đơn giá xây dựng trong dự toán gói thầu đấu thầu quốc tế, chủ đầu tư có trách nhiệm kiểm tra hoặc thuê tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn thẩm tra về tính hợp lý, chính xác của các đơn giá xây dựng này trước khi sử dụng.

4. Nhà thầu xây dựng

Nhà thầu xây dựng thực hiện quản lý giá xây dựng công trình như quy định tại Điều 27 Nghị định số 112/2009/NĐ-CP.

Chương 4

ĐIỀU KHOẢN THI HÀNH

Điều 18. Xử lý chuyển tiếp

Việc thực hiện lập và quản lý chi phí đầu tư xây dựng trong giai đoạn chuyển tiếp quy định tại Điều 34 Nghị định số 112/2009/NĐ-CP.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15/7/2010 và thay thế cho Thông tư số 05/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình, Thông tư số 18/2008/TT-BXD ngày 06/10/2008 của Bộ Xây dựng về Hướng dẫn bổ sung một số phương pháp xác định chi phí xây dựng trong dự toán xây dựng công trình vào Thông tư Hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình số 05/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:

- Ban Bí thư Trung ương Đảng (để báo cáo);

- Ủy ban Thường vụ Quốc hội;

- Thủ tướng, các PTT Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW và các Ban của Đảng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Các Tập đoàn kinh tế, Tổng công ty nhà nước;

- Website của Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;

- Công báo;

- BXD: các Cục, Vụ, Viện, Thanh tra;

- Lưu: VP, VKT, Vụ KTXD (S).

KT. BỘ TRƯỞNG

Thứ trưởng

Đã ký

Trần Văn Sơn

Phô lôc sè 1

Ph¬ng ph¸p lËp Tæng møc ®Çu t

(KÌm theo Th«ng t sè: 04/2010/TT-BXD ngµy 26/5/2010

cña Bé X©y dùng)

Tæng møc ®Çu t ®îc tÝnh to¸n vµ x¸c ®Þnh trong giai ®o¹n lËp dù ¸n ®Çu t x©y dùng c«ng tr×nh (b¸o c¸o nghiªn cøu kh¶ thi) hoÆc lËp b¸o c¸o kinh tÕ- kü thuËt theo mét trong c¸c ph¬ng ph¸p sau ®©y:

1. Ph¬ng ph¸p x¸c ®Þnh theo thiÕt kÕ c¬ së cña dù ¸n

Tæng møc ®Çu t dù ¸n ®Çu t x©y dùng c«ng tr×nh ®îc tÝnh theo c«ng thøc sau:

V = GXD + GTB + GBT, T§C + GQLDA + GTV + GK + GDP (1.1)

Trong ®ã:

- V : tæng møc ®Çu t cña dù ¸n ®Çu t x©y dùng c«ng tr×nh;

- GXD : chi phÝ x©y dùng;

- GTB : chi phÝ thiÕt bÞ;

- GBT, T§C: chi phÝ båi thêng, hç trî vµ t¸i ®Þnh c;

- GQLDA: chi phÝ qu¶n lý‎ dù ¸n;

- GTV : chi phÝ t vÊn ®Çu t x©y dùng;

- GK : chi phÝ kh¸c;

- GDP : chi phÝ dù phßng.

1.1. X¸c ®Þnh chi phÝ x©y dùng

Chi phÝ x©y dùng cña dù ¸n (GXD) b»ng tæng chi phÝ x©y dùng cña c¸c c«ng tr×nh, h¹ng môc c«ng tr×nh thuéc dù ¸n ®îc x¸c ®Þnh theo c«ng thøc sau:

GXD = GXDCT1 + GXDCT2 + … + GXDCTn (1.2)

Trong ®ã:

- n: sè c«ng tr×nh, h¹ng môc c«ng tr×nh thuéc dù ¸n.

Chi phÝ x©y dùng cña c«ng tr×nh, h¹ng môc c«ng tr×nh ®îc x¸c ®Þnh theo c«ng thøc sau:

m

GXDCT = (∑QXDj x Zj + GQXDK) x (1 + TGTGT-XD) (1.3)

j=1

Trong ®ã:

- QXDj: khèi lîng c«ng t¸c x©y dùng chñ yÕu hoÆc bé phËn kÕt cÊu chÝnh thø j cña c«ng tr×nh, h¹ng môc c«ng tr×nh thuéc dù ¸n (j=1¸m);

- Zj: ®¬n gi¸ c«ng t¸c x©y dùng chñ yÕu hoÆc ®¬n gi¸ theo bé phËn kÕt cÊu chÝnh thø j cña c«ng tr×nh. §¬n gi¸ cã thÓ lµ ®¬n gi¸ x©y dùng c«ng tr×nh ®Çy ®ñ hoÆc gi¸ x©y dùng tæng hîp ®Çy ®ñ (bao gåm chi phÝ trùc tiÕp vµ c¶ chi phÝ chung, thu nhËp chÞu thuÕ tÝnh tríc). Trêng hîp Zj lµ gi¸ x©y dùng c«ng tr×nh kh«ng ®Çy ®ñ th× chi phÝ x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh ®îc tæng hîp theo B¶ng 3.1 Phô lôc sè 3 cña Th«ng t nµy;

- GQXDK: chi phÝ x©y dùng c¸c c«ng t¸c kh¸c hoÆc bé phËn kÕt cÊu kh¸c cßn l¹i cña c«ng tr×nh, h¹ng môc c«ng tr×nh ®îc íc tÝnh theo tû lÖ (%) trªn tæng chi phÝ x©y dùng c¸c c«ng t¸c x©y dùng chñ yÕu hoÆc tæng chi phÝ x©y dùng c¸c bé phËn kÕt cÊu chÝnh cña c«ng tr×nh, h¹ng môc c«ng tr×nh.

Tuú theo tõng lo¹i c«ng tr×nh x©y dùng mµ íc tÝnh tû lÖ (%) cña chi phÝ x©y dùng c¸c c«ng t¸c kh¸c hoÆc bé phËn kÕt cÊu kh¸c cßn l¹i cña c«ng tr×nh, h¹ng môc c«ng tr×nh.

- TGTGT_XD: møc thuÕ suÊt thuÕ gi¸ trÞ gia t¨ng quy ®Þnh cho c«ng t¸c x©y dùng.

1.2. X¸c ®Þnh chi phÝ thiÕt bÞ

C¨n cø vµo ®iÒu kiÖn cô thÓ cña dù ¸n vµ nguån th«ng tin, sè liÖu cã ®îc cã thÓ sö dông mét trong c¸c ph¬ng ph¸p sau ®©y ®Ó x¸c ®Þnh chi phÝ thiÕt bÞ cña dù ¸n:

1.2.1. Trêng hîp dù ¸n cã c¸c nguån th«ng tin, sè liÖu chi tiÕt vÒ d©y chuyÒn c«ng nghÖ, sè lîng, chñng lo¹i, gi¸ trÞ tõng thiÕt bÞ hoÆc gi¸ trÞ toµn bé d©y chuyÒn c«ng nghÖ vµ gi¸ mét tÊn, mét c¸i hoÆc toµn bé d©y chuyÒn thiÕt bÞ t¬ng øng th× chi phÝ thiÕt bÞ cña dù ¸n (GTB) b»ng tæng chi phÝ thiÕt bÞ cña c¸c c«ng tr×nh thuéc dù ¸n.

Chi phÝ thiÕt bÞ cña c«ng tr×nh ®îc x¸c ®Þnh theo ph¬ng ph¸p lËp dù to¸n nªu ë môc 2 Phô lôc sè 2 cña Th«ng t nµy.

1.2.2.Trêng hîp dù ¸n cã th«ng tin vÒ gi¸ chµo hµng ®ång bé vÒ thiÕt bÞ, d©y chuyÒn c«ng nghÖ (bao gåm c¸c chi phÝ nªu t¹i ®iÓm 3.2 kho¶n 3 §iÒu 4 cña Th«ng t nµy) cña nhµ s¶n xuÊt hoÆc ®¬n vÞ cung øng thiÕt bÞ th× chi phÝ thiÕt bÞ (GTB) cña dù ¸n cã thÓ ®îc lÊy trùc tiÕp tõ c¸c b¸o gi¸ hoÆc gi¸ chµo hµng thiÕt bÞ ®ång bé nµy.

1.2.3. Trêng hîp dù ¸n chØ cã th«ng tin, d÷ liÖu chung vÒ c«ng suÊt, ®Æc tÝnh kü thuËt cña d©y chuyÒn c«ng nghÖ, thiÕt bÞ th× chi phÝ thiÕt bÞ cã thÓ ®îc x¸c ®Þnh theo chØ tiªu suÊt chi phÝ thiÕt bÞ tÝnh cho mét ®¬n vÞ c«ng suÊt hoÆc n¨ng lùc phôc vô cña c«ng tr×nh, vµ ®îc x¸c ®Þnh theo c«ng thøc (1.8) t¹i môc 2 cña Phô lôc nµy hoÆc dù tÝnh theo theo b¸o gi¸ cña nhµ cung cÊp, nhµ s¶n xuÊt hoÆc gi¸ nh÷ng thiÕt bÞ t¬ng tù trªn thÞ trêng t¹i thêi ®iÓm tÝnh to¸n hoÆc cña c«ng tr×nh cã thiÕt bÞ t¬ng tù ®· vµ ®ang thùc hiÖn.

1.3. X¸c ®Þnh chi phÝ båi thêng, hç trî vµ t¸i ®Þnh c

Chi phÝ båi thêng, hç trî vµ t¸i ®Þnh c (GBT, T§C) ®îc x¸c ®Þnh theo khèi lîng ph¶i båi thêng, t¸i ®Þnh c cña dù ¸n vµ c¸c qui ®Þnh hiÖn hµnh cña nhµ níc vÒ gi¸ båi thêng, t¸i ®Þnh c t¹i ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh, ®îc cÊp cã thÈm quyÒn phª duyÖt hoÆc ban hµnh.

1.4. X¸c ®Þnh chi phÝ qu¶n lý‎ dù ¸n, chi phÝ t vÊn ®Çu t x©y dùng vµ c¸c chi phÝ kh¸c

Chi phÝ qu¶n lý‎ dù ¸n (GQLDA), chi phÝ t vÊn ®Çu t x©y dùng (GTV) vµ chi phÝ kh¸c (GK) ®îc x¸c ®Þnh b»ng c¸ch lËp dù to¸n hoÆc tÝnh theo ®Þnh møc chi phÝ tû lÖ nh môc 3, 4, 5 Phô lôc sè 2 cña Th«ng t nµy. Tæng c¸c chi phÝ nµy (kh«ng bao gåm l·i vay trong thêi gian thùc hiÖn dù ¸n vµ vèn lu ®éng ban ®Çu) còng cã thÓ ®îc íc tÝnh tõ 10¸15% cña tæng chi phÝ x©y dùng vµ chi phÝ thiÕt bÞ cña dù ¸n.

Vèn lu ®éng ban ®Çu (VLD) (®èi víi c¸c dù ¸n s¶n xuÊt, kinh doanh) vµ l·i vay trong thêi gian thùc hiÖn dù ¸n (LVay) (®èi víi dù ¸n cã sö dông vèn vay) th× tïy theo ®iÒu kiÖn cô thÓ, tiÕn ®é thùc hiÖn vµ kÕ ho¹ch ph©n bæ vèn cña tõng dù ¸n ®Ó x¸c ®Þnh.

1.5. X¸c ®Þnh chi phÝ dù phßng

Chi phÝ dù phßng (GDP) ®îc x¸c ®Þnh b»ng tæng cña chi phÝ dù phßng cho yÕu tè khèi lîng c«ng viÖc ph¸t sinh (GDP1) vµ chi phÝ dù phßng do yÕu tè trît gi¸ (GDP2) theo c«ng thøc:

GDP= GDP1 + GDP2 (1.4)

Chi phÝ dù phßng cho yÕu tè khèi lîng c«ng viÖc ph¸t sinh GDP1 x¸c ®Þnh theo c«ng thøc sau:

GDP1= (GXD + GTB + GBT, T§C + GQLDA + GTV + GK) x Kps (1.5)

Trong ®ã:

- Kps: hÖ sè dù phßng cho khèi lîng c«ng viÖc ph¸t sinh lµ 10%.

Riªng ®èi víi trêng hîp chØ lËp b¸o c¸o kinh tÕ - kü thuËt th× hÖ sè dù phßng cho khèi lîng c«ng viÖc ph¸t sinh Kps = 5%.

Khi tÝnh chi phÝ dù phßng do yÕu tè trît gi¸ (GDP2) cÇn c¨n cø vµo ®é dµi thêi gian thùc hiÖn dù ¸n, tiÕn ®é ph©n bæ vèn, t×nh h×nh biÕn ®éng gi¸ trªn thÞ trêng trong thêi gian thùc hiÖn dù ¸n vµ chØ sè gi¸ x©y dùng ®èi víi tõng lo¹i c«ng tr×nh vµ khu vùc x©y dùng. Chi phÝ dù phßng do yÕu tè trît gi¸ (GDP2) ®îc x¸c ®Þnh theo c«ng thøc sau:

T

GDP2 = å (Vt - LVayt){[1 + (IXDCTbq [image] )]t - 1} (1.6)

t=1

Trong ®ã:

- T: ®é dµi thêi gian thùc hiÖn dù ¸n ®Çu t x©y dùng c«ng tr×nh (n¨m);

- t: sè thø tù n¨m ph©n bæ vèn thùc hiÖn dù ¸n (t = 1¸T) ;

- Vt: vèn ®Çu t dù kiÕn thùc hiÖn trong n¨m thø t;

- LVayt: chi phÝ l·i vay cña vèn ®Çu t dù kiÕn thùc hiÖn trong n¨m thø t.

- IXDCTbq: møc ®é trît gi¸ b×nh qu©n tÝnh trªn c¬ së b×nh qu©n c¸c chØ sè gi¸ x©y dùng c«ng tr×nh theo lo¹i c«ng tr×nh cña tèi thiÓu 3 n¨m gÇn nhÊt so víi thêi ®iÓm tÝnh to¸n (kh«ng tÝnh ®Õn nh÷ng thêi ®iÓm cã biÕn ®éng bÊt thêng vÒ gi¸ nguyªn liÖu, nhiªn liÖu vµ vËt liÖu x©y dùng);

: møc dù b¸o biÕn ®éng cña c¸c yÕu tè chi phÝ, gi¸ c¶ trong khu vùc vµ quèc tÕ so víi møc ®é trît gi¸ b×nh qu©n n¨m ®· tÝnh.

2. Ph¬ng ph¸p tÝnh theo diÖn tÝch hoÆc c«ng suÊt s¶n xuÊt, n¨ng lùc phôc vô cña c«ng tr×nh vµ gi¸ x©y dùng tæng hîp, suÊt vèn ®Çu t x©y dùng c«ng tr×nh

Trêng hîp x¸c ®Þnh tæng møc ®Çu t theo diÖn tÝch hoÆc c«ng suÊt s¶n xuÊt, n¨ng lùc phôc vô cña c«ng tr×nh th× cã thÓ sö dông chØ tiªu suÊt chi phÝ x©y dùng (SXD) vµ suÊt chi phÝ thiÕt bÞ (STB) hoÆc gi¸ x©y dùng tæng hîp ®Ó tÝnh chi phÝ ®Çu t x©y dùng cho tõng c«ng tr×nh thuéc dù ¸n vµ tæng møc ®Çu t ®îc x¸c ®Þnh theo c«ng thøc (1.1) t¹i môc 1 cña Phô lôc nµy.

2.1. X¸c ®Þnh chi phÝ x©y dùng

Chi phÝ x©y dùng cña dù ¸n (GXD) b»ng tæng chi phÝ x©y dùng cña c¸c c«ng tr×nh, h¹ng môc c«ng tr×nh thuéc dù ¸n ®îc x¸c ®Þnh theo c«ng thøc (1.2) t¹i môc 1 cña Phô lôc nµy. Chi phÝ x©y dùng cña c«ng tr×nh, h¹ng môc c«ng tr×nh (GXDCT) ®îc x¸c ®Þnh theo c«ng thøc sau:

GXDCT = SXD x N + CCT-SXD (1.7)

Trong ®ã:

- SXD: suÊt chi phÝ x©y dùng tÝnh cho mét ®¬n vÞ c«ng suÊt s¶n xuÊt, n¨ng lùc phôc vô hoÆc ®¬n gi¸ x©y dùng tæng hîp tÝnh cho mét ®¬n vÞ diÖn tÝch cña c«ng tr×nh, h¹ng môc c«ng tr×nh thuéc dù ¸n;

- CCT-SXD: c¸c kho¶n môc chi phÝ cha ®îc tÝnh trong suÊt chi phÝ x©y dùng hoÆc cha tÝnh trong ®¬n gi¸ x©y dùng tæng hîp tÝnh cho mét ®¬n vÞ diÖn tÝch hoÆc mét ®¬n vÞ c«ng suÊt, n¨ng lùc phôc vô cña c«ng tr×nh, h¹ng môc c«ng tr×nh thuéc dù ¸n;

- N: diÖn tÝch hoÆc c«ng suÊt s¶n xuÊt, n¨ng lùc phôc vô cña c«ng tr×nh, h¹ng môc c«ng tr×nh thuéc dù ¸n.

2.2. X¸c ®Þnh chi phÝ thiÕt bÞ

Chi phÝ thiÕt bÞ cña dù ¸n (GTB) b»ng tæng chi phÝ thiÕt bÞ cña c¸c c«ng tr×nh thuéc dù ¸n. Chi phÝ thiÕt bÞ cña c«ng tr×nh (GTBCT) ®îc x¸c ®Þnh theo c«ng thøc sau:

GTB = STB x N + CCT-STB (1.8)

Trong ®ã:

- STB: suÊt chi phÝ thiÕt bÞ tÝnh cho mét ®¬n vÞ diÖn tÝch hoÆc mét ®¬n vÞ c«ng suÊt, n¨ng lùc phôc vô cña c«ng tr×nh thuéc dù ¸n;

- CPCT-STB: c¸c kho¶n môc chi phÝ cha ®îc tÝnh trong suÊt chi phÝ thiÕt bÞ cña c«ng tr×nh thuéc dù ¸n.

2.3. X¸c ®Þnh c¸c chi phÝ kh¸c

C¸c chi phÝ kh¸c gåm chi phÝ båi thêng, hç trî vµ t¸i ®Þnh c, chi phÝ qu¶n lý‎ dù ¸n, chi phÝ t vÊn ®Çu t x©y dùng, c¸c chi phÝ kh¸c vµ chi phÝ dù phßng ®îc x¸c ®Þnh nh híng dÉn t¹i ®iÓm 1.3, 1.4, 1.5 môc 1 cña Phô lôc nµy.

3. Ph¬ng ph¸p x¸c ®Þnh theo sè liÖu cña dù ¸n cã c¸c c«ng tr×nh x©y dùng cã chØ tiªu kinh tÕ - kü thuËt t¬ng tù ®· thùc hiÖn

C¸c c«ng tr×nh x©y dùng cã chØ tiªu kinh tÕ - kü thuËt t¬ng tù lµ nh÷ng c«ng tr×nh x©y dùng cã cïng lo¹i, cÊp c«ng tr×nh, qui m«, c«ng suÊt cña d©y chuyÒn c«ng nghÖ (®èi víi c«ng tr×nh s¶n xuÊt) t¬ng tù nhau.

Tïy theo tÝnh chÊt, ®Æc thï cña c¸c c«ng tr×nh x©y dùng cã chØ tiªu kinh tÕ - kü thuËt t¬ng tù ®· thùc hiÖn vµ møc ®é nguån th«ng tin, sè liÖu cña c«ng tr×nh cã thÓ sö dông mét trong c¸c c¸ch sau ®©y ®Ó x¸c ®Þnh tæng møc ®Çu t:

3.1. Trêng hîp cã ®Çy ®ñ th«ng tin, sè liÖu vÒ chi phÝ ®Çu t x©y dùng cña c«ng tr×nh, h¹ng môc c«ng tr×nh x©y dùng cã chØ tiªu kinh tÕ - kü thuËt t¬ng tù ®· thùc hiÖn th× tæng møc ®Çu t ®îc x¸c ®Þnh theo c«ng thøc sau:

n n

V = ∑ GCTTTi x Ht x Hkv ± ∑ CCT-CTTTi (1.9)

i=1 i=1

Trong ®ã:

- n: sè lîng c«ng tr×nh t¬ng tù ®· thùc hiÖn;

- i: sè thø tù cña c«ng tr×nh t¬ng tù ®· thùc hiÖn;

- GCTTTi: chi phÝ ®Çu t x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh t¬ng tù ®· thùc hiÖn thø i cña dù ¸n ®Çu t (i = 1¸n);

- Ht: hÖ sè qui ®æi vÒ thêi ®iÓm lËp dù ¸n ®Çu t x©y dùng c«ng tr×nh;

- Hkv: hÖ sè qui ®æi vÒ ®Þa ®iÓm x©y dùng dù ¸n;

- CCT-CTTTi: nh÷ng chi phÝ cha tÝnh hoÆc ®· tÝnh trong chi phÝ ®Çu t x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh t¬ng tù ®· thùc hiÖn thø i.

Trêng hîp tÝnh bæ sung thªm (+GCT-CTTTi) nh÷ng chi phÝ cÇn thiÕt cña dù ¸n ®ang tÝnh to¸n nhng cha tÝnh ®Õn trong chi phÝ ®Çu t x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh cña dù ¸n t¬ng tù. Trêng hîp gi¶m trõ (-GCT-CTTTi) nh÷ng chi phÝ ®· tÝnh trong chi phÝ ®Çu t x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh cña dù ¸n t¬ng tù nhng kh«ng phï hîp hoÆc kh«ng cÇn thiÕt cho dù ¸n ®ang tÝnh to¸n.

3.2. Trêng hîp víi nguån sè liÖu vÒ chi phÝ ®Çu t x©y dùng cña c¸c c«ng tr×nh, h¹ng môc c«ng tr×nh cã chØ tiªu kinh tÕ - kü thuËt t¬ng tù ®· thùc hiÖn chØ cã thÓ x¸c ®Þnh ®îc chi phÝ x©y dùng vµ chi phÝ thiÕt bÞ cña c¸c c«ng tr×nh th× cÇn qui ®æi c¸c chi phÝ nµy vÒ thêi ®iÓm lËp dù ¸n. Trªn c¬ së chi phÝ x©y dùng vµ chi phÝ thiÕt bÞ ®· quy ®æi nµy, c¸c chi phÝ båi thêng, hç trî vµ t¸i ®Þnh c, chi phÝ qu¶n lý dù ¸n, chi phÝ t vÊn ®Çu t x©y dùng, chi phÝ kh¸c vµ chi phÝ dù phßng ®îc x¸c ®Þnh t¬ng tù nh híng dÉn t¹i ®iÓm 1.3, 1.4, 1.5 môc 1 cña Phô lôc nµy.

4. Ph¬ng ph¸p kÕt hîp ®Ó x¸c ®Þnh tæng møc ®Çu t

§èi víi c¸c dù ¸n cã nhiÒu c«ng tr×nh, tuú theo ®iÒu kiÖn, yªu cÇu cô thÓ cña dù ¸n vµ nguån sè liÖu cã ®îc cã thÓ vËn dông kÕt hîp c¸c ph¬ng ph¸p nªu trªn ®Ó x¸c ®Þnh tæng møc ®Çu t cña dù ¸n ®Çu t x©y dùng c«ng tr×nh.

Phô lôc sè 2

Ph¬ng ph¸p lËp dù to¸n c«ng tr×nh

(KÌm theo Th«ng t sè 04/2010/TT-BXD ngµy 26/5/2010

cña Bé X©y dùng)

Dù to¸n c«ng tr×nh ®îc x¸c ®Þnh trªn c¬ së thiÕt kÕ kü thuËt hoÆc thiÕt kÕ b¶n vÏ thi c«ng. Dù to¸n c«ng tr×nh bao gåm: chi phÝ x©y dùng (GXD); chi phÝ thiÕt bÞ (GTB); chi phÝ qu¶n lý dù ¸n (GQLDA); chi phÝ t vÊn ®Çu t x©y dùng (GTV); chi phÝ kh¸c (GK) vµ chi phÝ dù phßng (GDP).

Dù to¸n c«ng tr×nh ®îc x¸c ®Þnh theo c«ng thøc sau:

GXDCT = GXD + GTB + GQLDA + GTV + GK + GDP (2.1)

Dù to¸n c«ng tr×nh ®îc tæng hîp theo B¶ng 2.1 cña Phô lôc nµy.

1. X¸c ®Þnh chi phÝ x©y dùng (GXD)

Chi phÝ x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh, bé phËn, phÇn viÖc, c«ng t¸c x©y dùng cã thÓ x¸c ®Þnh theo tõng néi dung chi phÝ hoÆc tæng hîp c¸c néi dung chi phÝ theo mét trong c¸c ph¬ng ph¸p híng dÉn t¹i Phô lôc sè 3 cña Th«ng t nµy.

2. X¸c ®Þnh chi phÝ thiÕt bÞ (GTB)

Chi phÝ thiÕt bÞ bao gåm: chi phÝ mua s¾m thiÕt bÞ c«ng nghÖ (kÓ c¶ thiÕt bÞ c«ng nghÖ cÇn s¶n xuÊt, gia c«ng); chi phÝ ®µo t¹o vµ chuyÓn giao c«ng nghÖ; chi phÝ l¾p ®Æt thiÕt bÞ vµ thÝ nghiÖm, hiÖu chØnh ®îc x¸c ®Þnh theo c«ng thøc sau:

GTB = GMS + G§T + GL§ (2.2)

Trong ®ã:

- GMS: chi phÝ mua s¾m thiÕt bÞ c«ng nghÖ;

- G§T: chi phÝ ®µo t¹o vµ chuyÓn giao c«ng nghÖ;

- GL§: chi phÝ l¾p ®Æt thiÕt bÞ vµ thÝ nghiÖm, hiÖu chØnh.

2.1. Chi phÝ mua s¾m thiÕt bÞ c«ng nghÖ ®îcx¸c ®Þnh theo c«ng thøc sau:

n

GMS = S [QiMi x (1 + TiGTGT-TB)] (2.3)

i=1

Trong ®ã:

- Qi: khèi lîng hoÆc sè lîng thiÕt bÞ (nhãm thiÕt bÞ) thø i (i = 1÷n);

- Mi: gi¸ tÝnh cho mét ®¬n vÞ khèi lîng hoÆc mét ®¬n vÞ sè lîng thiÕt bÞ (nhãm thiÕt bÞ) thø i (i = 1÷n), ®îc x¸c ®Þnh theo c«ng thøc:

Mi = Gg + Cvc + Clk + Cbq + T (2.4)

Trong ®ã:

- Gg: gi¸ thiÕt bÞ ë n¬i mua (n¬i s¶n xuÊt, chÕ t¹o hoÆc n¬i cung øng thiÕt bÞ t¹i ViÖt Nam) hay gi¸ tÝnh ®Õn c¶ng ViÖt Nam (®èi víi thiÕt bÞ nhËp khÈu) ®· gåm c¶ chi phÝ thiÕt kÕ vµ gi¸m s¸t chÕ t¹o;

- Cvc: chi phÝ vËn chuyÓn mét ®¬n vÞ khèi lîng hoÆc mét ®¬n vÞ sè lîng thiÕt bÞ (nhãm thiÕt bÞ) tõ n¬i mua hay tõ c¶ng ViÖt Nam ®Õn c«ng tr×nh;

- Clk: chi phÝ lu kho, lu b·i, lu container mét ®¬n vÞ khèi lîng hoÆc mét ®¬n vÞ sè lîng thiÕt bÞ (nhãm thiÕt bÞ) t¹i c¶ng ViÖt Nam ®èi víi thiÕt bÞ nhËp khÈu;

- Cbq: chi phÝ b¶o qu¶n, b¶o dìng mét ®¬n vÞ khèi lîng hoÆc mét ®¬n vÞ sè lîng thiÕt bÞ (nhãm thiÕt bÞ) t¹i hiÖn trêng;

- T: thuÕ vµ phÝ b¶o hiÓm, kiÓm ®Þnh thiÕt bÞ (nhãm thiÕt bÞ);

- TiGTGT-TB : møc thuÕ suÊt thuÕ gi¸ trÞ gia t¨ng quy ®Þnh ®èi víi lo¹i thiÕt bÞ (nhãm thiÕt bÞ) thø i (i = 1÷n).

§èi víi nh÷ng thiÕt bÞ cha x¸c ®Þnh ®îc gi¸ cã thÓ dù tÝnh theo b¸o gi¸ cña nhµ cung cÊp, nhµ s¶n xuÊt hoÆc gi¸ nh÷ng thiÕt bÞ t¬ng tù trªn thÞ trêng t¹i thêi ®iÓm tÝnh to¸n hoÆc cña c«ng tr×nh cã thiÕt bÞ t¬ng tù ®· vµ ®ang thùc hiÖn.

§èi víi c¸c lo¹i thiÕt bÞ c«ng nghÖ cÇn s¶n xuÊt, gia c«ng th× chi phÝ nµy ®îc x¸c ®Þnh trªn c¬ së khèi lîng thiÕt bÞ cÇn s¶n xuÊt, gia c«ng vµ gi¸ s¶n xuÊt, gia c«ng mét tÊn (hoÆc mét ®¬n vÞ tÝnh) phï hîp víi tÝnh chÊt, chñng lo¹i thiÕt bÞ theo hîp ®ång s¶n xuÊt, gia c«ng ®· ®îc ký kÕt hoÆc c¨n cø vµo b¸o gi¸ gia c«ng s¶n phÈm cña nhµ s¶n xuÊt ®îc chñ ®Çu t lùa chän hoÆc gi¸ s¶n xuÊt, gia c«ng thiÕt bÞ t¬ng tù cña c«ng tr×nh ®· vµ ®ang thùc hiÖn.

2.2. Chi phÝ ®µo t¹o vµ chuyÓn giao c«ng nghÖ ®îc tÝnh b»ng c¸ch lËp dù to¸n hoÆc dù tÝnh tuú theo ®Æc ®iÓm cô thÓ cña tõng dù ¸n.

2.3. Chi phÝ l¾p ®Æt thiÕt bÞ vµ thÝ nghiÖm, hiÖu chØnh ®îc lËp dù to¸n nh ®èi víi chi phÝ x©y dùng.

Chi phÝ thiÕt bÞ ®îc tæng hîp theo B¶ng 2.2 cña Phô lôc nµy.

3. X¸c ®Þnh chi phÝ qu¶n lý dù ¸n (GQLDA)

Chi phÝ qu¶n lý dù ¸n ®îc x¸c ®Þnh theo c«ng thøc sau:

GQLDA = T x (GXDtt + GTBtt) (2.5)

Trong ®ã :

- T: ®Þnh møc tû lÖ (%) ®èi víi chi phÝ qu¶n lý dù ¸n;

- GXDtt : chi phÝ x©y dùng tríc thuÕ;

- GTBtt : chi phÝ thiÕt bÞ tríc thuÕ.

4. X¸c ®Þnh chi phÝ t vÊn ®Çu t x©y dùng (GTV)

Chi phÝ t vÊn ®Çu t x©y dùng ®îc x¸c ®Þnh theo c«ng thøc sau:

n m

GTV = å Ci x (1 + TiGTGT-TV) + å Dj x (1 + TjGTGT-TV) (2.6)

i=1 j=1

Trong ®ã:

- Ci: chi phÝ t vÊn ®Çu t x©y dùng thø i tÝnh theo ®Þnh møc tû lÖ (i=1÷n);

- Dj: chi phÝ t vÊn ®Çu t x©y dùng thø j tÝnh b»ng lËp dù to¸n (j=1÷m);

- TiGTGT-TV: møc thuÕ suÊt thuÕ gi¸ trÞ gia t¨ng theo quy ®Þnh hiÖn hµnh ®èi víi kho¶n môc chi phÝ t vÊn ®Çu t x©y dùng thø i tÝnh theo ®Þnh møc tû lÖ;

- TjGTGT-TV: møc thuÕ suÊt thuÕ gi¸ trÞ gia t¨ng theo quy ®Þnh hiÖn hµnh ®èi víi kho¶n môc chi phÝ t vÊn ®Çu t x©y dùng thø j tÝnh b»ng lËp dù to¸n.

5. X¸c ®Þnh chi phÝ kh¸c (GK)

Chi phÝ kh¸c ®îc x¸c ®Þnh theo c«ng thøc sau:

n m l

GK = å Ci x (1 + TiGTGT-K) + å Dj x (1 + TjGTGT-K) + å Ek (2.7)

i=1 j=1 k=1

Trong ®ã :

- Ci: chi phÝ kh¸c thø i tÝnh theo ®Þnh møc tû lÖ (i=1÷n);

- Dj: chi phÝ kh¸c thø j tÝnh b»ng lËp dù to¸n (j=1÷m);

- Ek: chi phÝ kh¸c thø k cã liªn quan kh¸c (k=1¸l);

- TiGTGT-K: møc thuÕ suÊt thuÕ gi¸ trÞ gia t¨ng theo quy ®Þnh hiÖn hµnh ®èi víi kho¶n môc chi phÝ kh¸c thø i tÝnh theo ®Þnh møc tû lÖ;

- TjGTGT-K: møc thuÕ suÊt thuÕ gi¸ trÞ gia t¨ng theo quy ®Þnh hiÖn hµnh ®èi víi kho¶n môc chi phÝ kh¸c thø j tÝnh b»ng lËp dù to¸n.

6. X¸c ®Þnh chi phÝ dù phßng (GDP)

Chi phÝ dù phßng ®îc x¸c ®Þnh b»ng 2 yÕu tè: dù phßng chi phÝ cho yÕu tè khèi lîng c«ng viÖc ph¸t sinh vµ dù phßng chi phÝ cho yÕu tè trît gi¸.

Chi phÝ dù phßng ®îc x¸c ®Þnh theo c«ng thøc sau:

GDP = GDP1 + GDP2 (2.8)

Trong ®ã:

- GDP1: chi phÝ dù phßng cho yÕu tè khèi lîng c«ng viÖc ph¸t sinh ®îc x¸c ®Þnh theo c«ng thøc:

GDP1 = (GXD + GTB + GQLDA + GTV + GK) x Kps (2.9)

Kps lµ hÖ sè dù phßng cho khèi lîng c«ng viÖc ph¸t sinh lµ 5%.

- GDP2 : chi phÝ dù phßng cho yÕu tè trît gi¸ ®îc x¸c ®Þnh nh ®èi víi chi phÝ dù phßng cho yÕu tè trît gi¸ trong tæng møc ®Çu t t¹i c«ng thøc (1.6) cña Phô lôc sè 1, trong ®ã Vt lµ møc dù to¸n c«ng tr×nh tríc chi phÝ dù phßng.

Thêi gian ®Ó tÝnh chi phÝ dù phßng cho yÕu tè trît gi¸ trong dù to¸n c«ng tr×nh lµ thêi gian x©y dùng c«ng tr×nh ®îc tÝnh b»ng th¸ng, quý, n¨m.

Bảng 2.1 . Tổng hợp dự toán công trình

Ngày ......... tháng........... năm ..........

Công trình:

Đơn vị tính: đồng

STT

Néi dung chi phÝ

Gi¸ trÞ

Tríc thuÕ

ThuÕ GTGT

Gi¸ trÞ

Sau thuÕ

[1]

[2]

[3]

[4]

[5]

1

Chi phÝ x©y dùng

GXD

2

Chi phÝ thiÕt bÞ

GTB

3

Chi phÝ qu¶n lý dù ¸n

GQLDA

4

Chi t vÊn ®Çu t x©y dùng

GTV

4.1

Chi phÝ thi tuyÓn, tuyÓn chän thiÕt kÕ kiÕn tróc

4.2

Chi phÝ thiÕt kÕ x©y dùng c«ng tr×nh

…..

…………………………………….

5

Chi phÝ kh¸c

GK

5.1

Chi phÝ rµ ph¸ bom m×n, vËt næ

5.2

Chi phÝ b¶o hiÓm c«ng tr×nh

…..

……………………………………

6

Chi phÝ dù phßng (GDP1 + GDP2)

GDP

6.1

Chi phÝ dù phßng cho yÕu tè khèi lîng ph¸t sinh

GDP1

6.2

Chi phÝ dù phßng cho yÕu tè trît gi¸

GDP2

Tæng céng ( 1+ 2 + 3 + 4 + 5+ 6)

GXDCT

Ngêi lËp Ngêi chñ tr×

(ký, hä tªn) (ký, hä tªn)

Chøng chØ KS ®Þnh gi¸ XD h¹ng ....., sè .....

B¶ng 2.2. tæng hîp chi phÝ thiÕt bÞ

Ngµy ........ th¸ng ......... n¨m ............

C«ng tr×nh:

§¬n vÞ tÝnh: ®ång

STT

Néi dung chi phÝ

Gi¸ trÞ tríc thuÕ
ThuÕ gi¸ trÞ gia t¨ng

Gi¸ trÞ sau thuÕ

[1]

[2]

[3]

[4]

[5]

1

Chi phÝ mua s¾m thiÕt bÞ

1.1

…..

1.2

…..

2

Chi phÝ ®µo t¹o vµ chuyÓn giao c«ng nghÖ

3

Chi phÝ l¾p ®Æt thiÕt bÞ vµ thÝ nghiÖm, hiÖu chØnh

Tæng céng

GTB

Ngêi lËp Ngêi chñ tr×

(ký, hä tªn) (ký, hä tªn)

Chøng chØ KS ®Þnh gi¸ XD h¹ng ....., sè .....

Phô lôc sè 3

Ph¬ng ph¸p x¸c ®Þnh chi phÝ x©y dùng

(KÌm theo Th«ng t sè 04/2010/TT-BXD ngµy 26/5/2010

cña Bé X©y dùng)

Chi phÝ x©y dùng: ®îc x¸c ®Þnh cho c«ng tr×nh, h¹ng môc c«ng tr×nh, bé phËn, phÇn viÖc, c«ng t¸c cña c«ng tr×nh, h¹ng môc c«ng tr×nh ®èi víi c«ng tr×nh chÝnh, c«ng tr×nh phô trî, c«ng tr×nh t¹m phôc vô thi c«ng, nhµ t¹m ®Ó ë vµ ®iÒu hµnh thi c«ng theo mét trong c¸c ph¬ng ph¸p sau:

1. Ph¬ng ph¸p tÝnh theo khèi lîng vµ gi¸ x©y dùng c«ng tr×nh

1.1. X¸c ®Þnh theo khèi lîng vµ ®¬n gi¸ x©y dùng c«ng tr×nh

1.1.1. Khèi lîng c¸c c«ng t¸c x©y dùng ®îc x¸c ®Þnh tõ b¶n vÏ thiÕt kÕ kü thuËt hoÆc thiÕt kÕ b¶n vÏ thi c«ng, tõ yªu cÇu, nhiÖm vô cÇn thùc hiÖn cña c«ng tr×nh, h¹ng môc c«ng tr×nh phï hîp víi danh môc vµ néi dung c«ng t¸c x©y dùng trong ®¬n gi¸ x©y dùng c«ng tr×nh.

1.1.2. §¬n gi¸ x©y dùng c«ng tr×nh cã thÓ lµ ®¬n gi¸ kh«ng ®Çy ®ñ (bao gåm chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y thi c«ng) hoÆc ®¬n gi¸ ®Çy ®ñ (bao gåm chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y thi c«ng chi phÝ trùc tiÕp kh¸c, chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc).

Ph¬ng ph¸p lËp ®¬n gi¸ x©y dùng c«ng tr×nh híng dÉn t¹i Phô lôc sè 6 cña Th«ng t nµy.

1.2. X¸c ®Þnh theo khèi lîng vµ gi¸ x©y dùng tæng hîp

1.2.1. Khèi lîng c«ng t¸c x©y dùng dïng ®Ó x¸c ®Þnh chi phÝ x©y dùng theo gi¸ x©y dùng c«ng tr×nh ®îc x¸c ®Þnh tõ b¶n vÏ thiÕt kÕ kü thuËt hoÆc thiÕt kÕ b¶n vÏ thi c«ng, nhiÖm vô c«ng viÖc ph¶i thùc hiÖn cña c«ng tr×nh, h¹ng môc c«ng tr×nh vµ ®îc tæng hîp tõ mét nhãm c¸c c«ng t¸c x©y dùng ®Ó t¹o thµnh mét ®¬n vÞ kÕt cÊu hoÆc bé phËn cña c«ng tr×nh.

1.2.2. Gi¸ x©y dùng tæng hîp ®îc lËp t¬ng øng víi danh môc vµ néi dung cña khèi lîng nhãm lo¹i c«ng t¸c x©y dùng, ®¬n vÞ kÕt cÊu, bé phËn cña c«ng tr×nh.

Gi¸ x©y dùng tæng hîp cã thÓ lµ gi¸ kh«ng ®Çy ®ñ (bao gåm chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y thi c«ng) hoÆc gi¸ ®Çy ®ñ (bao gåm chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y thi c«ng, chi phÝ trùc tiÕp kh¸c, chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc) ®îc lËp trªn c¬ së ®¬n gi¸ x©y dùng c«ng tr×nh vµ tæng hîp theo B¶ng 3.3 cña Phô lôc nµy.

Ph¬ng ph¸p lËp gi¸ x©y dùng tæng hîp híng dÉn t¹i Phô lôc sè 6 cña Th«ng t nµy.

* Chi phÝ x©y dùng tÝnh theo khèi lîng vµ ®¬n gi¸ x©y dùng c«ng tr×nh kh«ng ®Çy ®ñ vµ gi¸ x©y dùng tæng hîp kh«ng ®Çy ®ñ ®îc x¸c ®Þnh vµ tæng hîp theo B¶ng 3.1 díi ®©y.

B¶ng 3.1. tæng hîp dù to¸n chi phÝ x©y dùng tÝnh theo

®¬n gi¸ x©y dùng c«ng tr×nh kh«ng ®Çy ®ñ vµ gi¸ x©y dùng

tæng hîp kh«ng ®Çy ®ñ

Ngµy ......... th¸ng........... n¨m ..........

C«ng tr×nh:

§¬n vÞ tÝnh: ®ång

STT | Néi dung chi phÝ | C¸ch tÝnh | Gi¸ trÞ | Ký hiÖu
I | Chi phÝ trùc tiÕp |  |  |
1 | Chi phÝ vËt liÖu | n S Qj x Djvl + CLVL j=1 |  | VL
2 | Chi phÝ nh©n c«ng | m S Qj x Djnc x (1 + Knc) j=1 |  | NC
3 | Chi phÝ m¸y thi c«ng | h S Qj x Djm x (1 + Kmtc) j=1 |  | M
4 | Chi phÝ trùc tiÕp kh¸c | (VL+NC+M) x tû lÖ |  | TT
 | Chi phÝ trùc tiÕp | VL+NC+M+TT |  | T
II | Chi phÝ chung | T x tû lÖ |  | C
iii | Thu nhËp chÞu thuÕ tÝnh tríc | (T+C) x tû lÖ |  | TL
 | Chi phÝ x©y dùng tríc thuÕ | (T+C+TL) |  | G
IV | ThuÕ gi¸ trÞ gia t¨ng | G x TGTGT-XD |  | GTGT
 | Chi phÝ x©y dùng sau thuÕ | G + GTGT |  | GXD
V | Chi phÝ nhµ t¹m t¹i hiÖn trêng ®Ó ë vµ ®iÒu hµnh thi c«ng | G x tû lÖ x (1+GTGT) |  | GxDNT
 | Tæng céng | GXD + GXDNT |  |

Ngêi lËp Ngêi chñ tr×

(ký, hä tªn) (ký, hä tªn)

Chøng chØ KS ®Þnh gi¸ XD h¹ng ....., sè .....

Trong ®ã:

+ Trêng hîp chi phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng ®îc x¸c ®Þnh theo khèi lîng vµ gi¸ x©y dùng tæng hîp kh«ng ®Çy ®ñ:

- Qj lµ khèi lîng mét nhãm danh môc c«ng t¸c hoÆc mét ®¬n vÞ kÕt cÊu, bé phËn thø j cña c«ng tr×nh;

- Djvl, Djnc, Djm lµ chi phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng trong gi¸ x©y dùng tæng hîp mét nhãm danh môc c«ng t¸c hoÆc mét ®¬n vÞ kÕt cÊu, bé phËn thø j cña c«ng tr×nh;

+ Trêng hîp chi phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng ®îc x¸c ®Þnh theo c¬ së khèi lîng vµ ®¬n gi¸ x©y dùng c«ng tr×nh kh«ng ®Çy ®ñ:

- Qj lµ khèi lîng c«ng t¸c x©y dùng thø j;

- Djvl, Djnc, Djm lµ chi phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng trong ®¬n gi¸ x©y dùng c«ng tr×nh cña c«ng t¸c x©y dùng thø j;

Chi phÝ vËt liÖu (Djvl), chi phÝ nh©n c«ng (Djnc), chi phÝ m¸y thi c«ng (Djm) trong ®¬n gi¸ x©y dùng c«ng tr×nh kh«ng ®Çy ®ñ vµ gi¸ x©y dùng tæng hîp kh«ng ®Çy ®ñ ®îc tÝnh to¸n vµ tæng hîp theo B¶ng 3.3 cña Phô lôc nµy vµ lµ mét phÇn trong hå s¬ dù to¸n c«ng tr×nh.

- CLVL: chªnh lÖch vËt liÖu ®îc tÝnh b»ng ph¬ng ph¸p bï trõ vËt liÖu trùc tiÕp hoÆc b»ng hÖ sè ®iÒu chØnh;

- Knc, Kmtc : hÖ sè ®iÒu chØnh nh©n c«ng, m¸y thi c«ng (nÕu cã);

- §Þnh møc tû lÖ chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc ®îc quy ®Þnh t¹i B¶ng 3.8 cña Phô lôc nµy;

- G: chi phÝ x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh, bé phËn, phÇn viÖc, c«ng t¸c tríc thuÕ;

- TGTGT-XD: møc thuÕ suÊt thuÕ GTGT quy ®Þnh cho c«ng t¸c x©y dùng;

- GXDNT : chi phÝ nhµ t¹m t¹i hiÖn trêng ®Ó ë vµ ®iÒu hµnh thi c«ng.

Trêng hîp nhµ t¹m t¹i hiÖn trêng ®Ó ë vµ ®iÒu hµnh thi c«ng ®îc lËp dù to¸n chi phÝ riªng theo thiÕt kÕ th× dù to¸n chi phÝ x©y dùng trong B¶ng 3.1 trªn ®©y kh«ng bao gåm chi phÝ nãi trªn (GXDNT = 0) vµ ®Þnh møc chi phÝ chung, thu nhËp chÞu thuÕ tÝnh tríc ®îc tÝnh theo c«ng tr×nh d©n dông.

* Chi phÝ x©y dùng tÝnh theo khèi lîng vµ ®¬n gi¸ x©y dùng c«ng tr×nh ®Çy ®ñ vµ gi¸ x©y dùng tæng hîp ®Çy ®ñ ®îc x¸c ®Þnh vµ tæng hîp theo B¶ng 3.2 díi ®©y.

B¶ng 3.2. tæng hîp dù to¸n chi phÝ x©y dùng tÝnh theo ®¬n gi¸ x©y dùng c«ng tr×nh ®Çy ®ñ vµ gi¸ x©y dùng tæng hîp ®Çy ®ñ

§¬n vÞ tÝnh: …..

Stt | Kho¶n môc chi phÝ | C¸ch tÝnh | Gi¸ trÞ | Ký hiÖu
1 | Chi phÝ x©y dùng tríc thuÕ | n S Qi x Di i=1 |  | G
2 | ThuÕ gi¸ trÞ gia t¨ng | G x TGTGT-XD |  | GTGT
3 | Chi phÝ x©y dùng sau thuÕ | G + GTGT |  | GXD
4 | Chi phÝ nhµ t¹m t¹i hiÖn trêng ®Ó ë vµ ®iÒu hµnh thi c«ng | G x tû lÖ x (1+ TGTGT-XD) |  | GXDNT
5 | Tæng céng | GXD + GXDNT |  |

Ngêi lËp Ngêi chñ tr×

(ký, hä tªn) (ký, hä tªn)

Chøng chØ KS ®Þnh gi¸ XD h¹ng ....., sè .....

Trong ®ã:

+ Trêng hîp chi phÝ x©y dùng ®îc x¸c ®Þnh trªn c¬ së khèi lîng vµ gi¸ x©y dùng tæng hîp ®Çy ®ñ:

- Qi lµ khèi lîng mét nhãm c«ng t¸c hoÆc mét ®¬n vÞ kÕt cÊu, bé phËn thø i cña c«ng tr×nh (i=1¸n);

- Di lµ gi¸ x©y dùng tæng hîp ®Çy ®ñ (bao gåm chi phÝ trùc tiÕp, chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc) ®Ó thùc hiÖn mét nhãm c«ng t¸c hoÆc mét ®¬n vÞ kÕt cÊu, bé phËn thø i cña c«ng tr×nh.

+ Trêng hîp chi phÝ x©y dùng ®îc x¸c ®Þnh trªn c¬ së khèi lîng vµ ®¬n gi¸ x©y dùng c«ng tr×nh ®Çy ®ñ:

- Qi lµ khèi lîng c«ng t¸c x©y dùng thø i cña c«ng tr×nh (i=1¸n);

- Di lµ ®¬n gi¸ x©y dùng c«ng tr×nh ®Çy ®ñ (bao gåm chi phÝ trùc tiÕp, chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc) ®Ó thùc hiÖn c«ng t¸c x©y dùng thø i cña c«ng tr×nh.

- G: chi phÝ x©y dùng c«ng tr×nh tríc thuÕ;

- TGTGT-XD: møc thuÕ suÊt thuÕ gi¸ trÞ gia t¨ng quy ®Þnh cho c«ng t¸c x©y dùng;

- GXD: chi phÝ x©y dùng c«ng tr×nh sau thuÕ;

- GXDNT : chi phÝ nhµ t¹m t¹i hiÖn trêng ®Ó ë vµ ®iÒu hµnh thi c«ng;

* Trêng hîp chi phÝ x©y dùng lËp cho bé phËn, phÇn viÖc, c«ng t¸c th× chi phÝ x©y dùng sau thuÕ trong dù to¸n c«ng tr×nh, h¹ng môc c«ng tr×nh ®îc x¸c ®Þnh theo c«ng thøc sau:

n

GXD = S gi (3.1)

i=1

Trong ®ã:

- gi: chi phÝ x©y dùng sau thuÕ cña bé phËn, phÇn viÖc, c«ng t¸c thø i cña c«ng tr×nh, h¹ng môc c«ng tr×nh (i=1÷n).

* Trªn c¬ së møc ®é tæng hîp hoÆc chi tiÕt cña c¸c khèi lîng c«ng t¸c x©y dùng x¸c ®Þnh theo môc 1.1 vµ môc 1.2 cña Phô lôc nµy cã thÓ kÕt hîp sö dông ®¬n gi¸ x©y dùng c«ng tr×nh vµ gi¸ x©y dùng tæng hîp ®Ó x¸c ®Þnh chi phÝ x©y dùng trong dù to¸n c«ng tr×nh.

B¶ng 3.3 tæng hîp gi¸ x©y dùng c«ng tr×nh

Tªn c«ng tr×nh: ...

I. PhÇn ®¬n gi¸ x©y dùng c«ng tr×nh

Stt. (Tªn c«ng t¸c x©y dùng)

§¬n vÞ tÝnh : .......

M· hiÖu ®¬n gi¸ | M· hiÖu VL, NC, M | Thµnh phÇn hao phÝ | §¬n vÞ tÝnh | Khèi lîng | §¬n gi¸ | Thµnh tiÒn
[1] | [2] | [3] | [4] | [5] | [6] | [7]
DG.1 |  | Chi phÝ VL |  |  |  |
 | Vl.1 |  |  |  |  |
 | Vl.2 |  |  |  |  |
 | ... |  |  |  |  |
 |  | Céng |  |  |  | VL
 |  | Chi phÝ NC (theo cÊp bËc thî b×nh qu©n) | c«ng |  |  | NC
 |  | Chi phÝ MTC |  |  |  |
 | M.1 |  | ca |  |  |
 | M.2 |  | ca |  |  |
 | ... |  |  |  |  |
 |  | Céng |  |  |  | M

II. PhÇn gi¸ x©y dùng tæng hîp

Stt. (Tªn nhãm lo¹i c«ng t¸c x©y dùng, ®¬n vÞ kÕt cÊu, bé phËn cña c«ng tr×nh)

§¬n vÞ tÝnh : ...

M· hiÖu ®¬n gi¸ | Thµnh phÇn c«ng viÖc | §¬n vÞ tÝnh | Khèi lîng | Thµnh phÇn chi phÝ |  |  | Tæng céng
 |  |  |  | VËt liÖu | Nh©n c«ng | M¸y
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8]
DG.1 |  |  |  |  |  |  |
DG.2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |
 | Céng |  |  | VL | NC | M | S

Ghi chó:

- M· hiÖu ®¬n gi¸ vµ m· hiÖu vËt liÖu, nh©n c«ng, m¸y thi c«ng cã thÓ b»ng ch÷ hoÆc b»ng sè.

- Trêng hîp x¸c ®Þnh gi¸ x©y dùng tæng hîp ®Çy ®ñ th× bao gåm c¶ chi phÝ trùc tiÕp kh¸c, chi phÝ chung, thu nhËp chÞu thuÕ tÝnh tríc.

2. Ph¬ng ph¸p tÝnh theo khèi lîng hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng vµ b¶ng gi¸ t¬ng øng

Chi phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng trong chi phÝ x©y dùng cã thÓ ®îc x¸c ®Þnh trªn c¬ së tæng khèi lîng hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng vµ b¶ng gi¸ vËt liÖu, gi¸ nh©n c«ng, gi¸ m¸y thi c«ng t¬ng øng.

2.1. X¸c ®Þnh tæng khèi lîng hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng

Tæng khèi lîng hao phÝ c¸c lo¹i vËt liÖu, nh©n c«ng, m¸y thi c«ng ®îc x¸c ®Þnh trªn c¬ së hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng cho tõng khèi lîng c«ng t¸c x©y dùng cña c«ng tr×nh, h¹ng môc c«ng tr×nh nh sau:

- X¸c ®Þnh tõng khèi lîng c«ng t¸c x©y dùng cña c«ng tr×nh, h¹ng môc c«ng tr×nh nh môc 1.1.1 cña Phô lôc nµy.

- X¸c ®Þnh khèi lîng c¸c lo¹i vËt liÖu, nh©n c«ng, m¸y thi c«ng t¬ng øng víi tõng khèi lîng c«ng t¸c x©y dùng theo thiÕt kÕ kü thuËt hoÆc thiÕt kÕ b¶n vÏ thi c«ng cña c«ng tr×nh, h¹ng môc c«ng tr×nh th«ng qua møc hao phÝ vÒ vËt liÖu, nh©n c«ng vµ m¸y thi c«ng ®Ó hoµn thµnh mét ®¬n vÞ khèi lîng c«ng t¸c x©y dùng trªn c¬ së c¸c quy chuÈn, tiªu chuÈn x©y dùng, quy ph¹m kü thuËt.

- TÝnh tæng khèi lîng hao phÝ tõng lo¹i vËt liÖu, nh©n c«ng, m¸y thi c«ng cho c«ng tr×nh, h¹ng môc c«ng tr×nh b»ng c¸ch tæng hîp hao phÝ tÊt c¶ c¸c lo¹i vËt liÖu, nh©n c«ng, m¸y thi c«ng gièng nhau cña c¸c c«ng t¸c x©y dùng kh¸c nhau.

Khi tÝnh to¸n cÇn x¸c ®Þnh râ sè lîng, ®¬n vÞ, chñng lo¹i, quy c¸ch ®èi víi vËt liÖu; sè lîng ngµy c«ng cho tõng cÊp bËc c«ng nh©n; sè lîng ca m¸y cho tõng lo¹i m¸y vµ thiÕt bÞ thi c«ng theo th«ng sè kü thuËt chñ yÕu vµ m· hiÖu trong b¶ng gi¸ ca m¸y thi c«ng cña c«ng tr×nh.

2.2. X¸c ®Þnh b¶ng gi¸ vËt liÖu, gi¸ nh©n c«ng, gi¸ m¸y thi c«ng

Gi¸ vËt liÖu, gi¸ nh©n c«ng, gi¸ m¸y thi c«ng ®îc x¸c ®Þnh phï hîp víi c«ng tr×nh x©y dùng vµ g¾n víi ®Þa ®iÓm x©y dùng c«ng tr×nh theo híng dÉn t¹i Phô lôc sè 6 cña Th«ng t nµy.

- X¸c ®Þnh chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y thi c«ng trong chi phÝ trùc tiÕp trªn c¬ së tæng khèi lîng hao phÝ tõng lo¹i vËt liÖu, nh©n c«ng, m¸y thi c«ng vµ gi¸ vËt liÖu, gi¸ nh©n c«ng, gi¸ m¸y thi c«ng t¬ng øng theo B¶ng 3.4 vµ B¶ng 3.5 cña Phô lôc nµy.

Chi phÝ x©y dùng tÝnh theo tæng khèi lîng hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng ®îc x¸c ®Þnh vµ tæng hîp theo B¶ng 3.6 cña Phô lôc nµy.

B¶ng 3.4. Hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng

cho c¸c c«ng t¸c x©y dùng

Stt | M· hiÖu | Tªn c«ng t¸c | §¬n vÞ | Khèi lîng | Møc hao phÝ |  |  | Khèi lîng hao phÝ
 |  |  |  |  | VËt liÖu | Nh©n c«ng | M¸y | VËt liÖu | Nh©n c«ng | M¸y
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] | [9] | [10] | [11]
001 | §M.001 | C«ng t¸c thø 1 | m3 |  |  |  |  |  |  |
 | VL.001 | C¸t mÞn | m3 |  |  |  |  |  |  |
 | VL.002 | G¹ch chØ | viªn |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
 | NC.001 | Nh©n c«ng 3/7 | c«ng |  |  |  |  |  |  |
 | NC.002 | Nh©n c«ng 3,5/7 | c«ng |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
 | M.001 | M¸y trén v÷a 80 lÝt | ca |  |  |  |  |  |  |
 | M.002 | VËn th¨ng 0,8T | ca |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
002 | §M.002 | C«ng t¸c thø 2 |  |  |  |  |  |  |  |
 |  | ..... |  |  |  |  |  |  |  |

B¶ng 3.5. Tæng hîp chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y thi c«ng trong chi phÝ trùc tiÕp

§¬n vÞ tÝnh: …

Stt | M· hiÖu | Néi dung | §¬n vÞ | Khèi lîng | Gi¸ | Thµnh tiÒn
[1] | [2] | [3] | [4] | [5] | [6] | [7]=[5]x[6]
I |  | VËt liÖu |  |  |  |
I.1 | VL.001 | C¸t mÞn | m3 |  |  |
I.2 | VL.002 | G¹ch chØ | viªn |  |  |
… | … | … |  |  |  |
 |  | Tæng céng |  |  |  | VL
II |  | Nh©n c«ng |  |  |  |
II.1 | NC.001 | Nh©n c«ng 3/7 | c«ng |  |  |
II.2 | NC.002 | Nh©n c«ng 3,5/7 | c«ng |  |  |
… | … | … |  |  |  |
 |  | Tæng céng |  |  |  | NC
III |  | M¸y |  |  |  |
III.1 | M.001 | M¸y trén v÷a 80 lÝt | ca |  |  |
III.2 | M.002 | VËn th¨ng 0,8T | ca |  |  |
… | … | … |  |  |  |
 |  | Tæng céng |  |  |  | M

Ghi chó:

Nhu cÇu vÒ c¸c lo¹i vËt liÖu, nh©n c«ng, m¸y thi c«ng (cét 5) ®îc tæng hîp tõ hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng gièng nhau cña toµn bé c¸c c«ng t¸c x©y dùng cña c«ng tr×nh, h¹ng môc c«ng tr×nh (cét 9, cét 10, cét 11 trong B¶ng 3.4 cña Phô lôc nµy).

B¶ng 3.6. tæng hîp chi phÝ x©y dùng tÝnh theo khèi lîng hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng vµ b¶ng gi¸ t¬ng øng

STT | Néi dung chi phÝ | C¸ch tÝnh | Gi¸ trÞ | Ký hiÖu
I | Chi phÝ trùc tiÕp |  |  |
1 | Chi phÝ vËt liÖu | LÊy tõ B¶ng 3.5 |  | VL
2 | Chi phÝ nh©n c«ng | LÊy tõ B¶ng 3.5 |  | NC
3 | Chi phÝ m¸y thi c«ng | LÊy tõ B¶ng 3.5 |  | M
4 | Chi phÝ trùc tiÕp kh¸c | (VL+NC+M) x tû lÖ |  | TT
 | Chi phÝ trùc tiÕp | VL+NC+M+TT |  | T
II | Chi phÝ chung | T x tû lÖ |  | C
iii | Thu nhËp chÞu thuÕ tÝnh tríc | (T+C) x tû lÖ |  | TL
 | Chi phÝ x©y dùng tríc thuÕ | (T+C+TL) |  | G
IV | ThuÕ gi¸ trÞ gia t¨ng | G x TGTGT-XD |  | GTGT
 | Chi phÝ x©y dùng sau thuÕ | G + GTGT |  | GXD
V | Chi phÝ nhµ t¹m t¹i hiÖn trêng ®Ó ë vµ ®iÒu hµnh thi c«ng | G x tû lÖ x (1+ TGTGT-XD) |  | GxDNT
 | Tæng céng | GXD + GxDNT |  |

Ngêi lËp Ngêi chñ tr×

(ký, hä tªn) (ký, hä tªn)

Chøng chØ KS ®Þnh gi¸ XD h¹ng ....., sè .....

Trong ®ã:

- §Þnh møc tû lÖ chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc theo B¶ng 3.8 cña Phô lôc nµy;

- G: chi phÝ x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh tríc thuÕ;

- TGTGT-XD: møc thuÕ suÊt thuÕ gi¸ trÞ gia t¨ng quy ®Þnh cho c«ng t¸c x©y dùng;

- GXD: chi phÝ x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh sau thuÕ;

- GXDNT : chi phÝ nhµ t¹m t¹i hiÖn trêng ®Ó ë vµ ®iÒu hµnh thi c«ng;

3. Ph¬ng ph¸p x¸c ®Þnh chi phÝ x©y dùng theo suÊt chi phÝ x©y dùng trong suÊt vèn ®Çu t

§èi víi c¸c c«ng tr×nh phô trî, c«ng tr×nh t¹m phôc vô thi c«ng hoÆc c¸c c«ng tr×nh th«ng dông, ®¬n gi¶n, chi phÝ x©y dùng cã thÓ x¸c ®Þnh theo diÖn tÝch hoÆc c«ng suÊt s¶n xuÊt, n¨ng lùc phôc vô vµ suÊt chi phÝ x©y dùng trong suÊt vèn ®Çu t x©y dùng c«ng tr×nh.

Chi phÝ x©y dùng cña c«ng tr×nh, h¹ng môc c«ng tr×nh (GXD) theo ph¬ng ph¸p nµy ®îc x¸c ®Þnh theo c«ng thøc sau:

GXD = SXD x N + CCT-SXD (3.2)

Trong ®ã:

- SXD: lµ suÊt chi phÝ x©y dùng trong suÊt vèn ®Çu t x©y dùng c«ng tr×nh tÝnh cho mét ®¬n vÞ c«ng suÊt s¶n xuÊt, n¨ng lùc phôc vô hoÆc tÝnh cho mét ®¬n vÞ diÖn tÝch cña c«ng tr×nh, h¹ng môc c«ng tr×nh;

- N: lµ diÖn tÝch hoÆc c«ng suÊt s¶n xuÊt, n¨ng lùc phôc vô cña c«ng tr×nh, h¹ng môc c«ng tr×nh;

- CCT-SXD: lµ tæng c¸c chi phÝ cha ®îc tÝnh trong suÊt chi phÝ x©y dùng trong suÊt vèn ®Çu t x©y dùng c«ng tr×nh tÝnh cho mét ®¬n vÞ c«ng suÊt s¶n xuÊt, n¨ng lùc phôc vô hoÆc tÝnh cho mét ®¬n vÞ diÖn tÝch cña c«ng tr×nh, h¹ng môc c«ng tr×nh.

4. Ph¬ng ph¸p x¸c ®Þnh chi phÝ x©y dùng trªn c¬ së c«ng tr×nh cã c¸c chØ tiªu kinh tÕ - kü thuËt t¬ng tù ®· vµ ®ang thùc hiÖn

Chi phÝ x©y dùng cña c¸c c«ng tr×nh nªu trªn cã thÓ x¸c ®Þnh dùa trªn c¬ së dù to¸n chi phÝ x©y dùng cña c¸c c«ng tr×nh cã chØ tiªu kinh tÕ - kü thuËt t¬ng tù ®· vµ ®ang thùc hiÖn vµ quy ®æi c¸c chi phÝ vÒ ®Þa ®iÓm x©y dùng c«ng tr×nh, thêi ®iÓm lËp dù to¸n.

Chi phÝ x©y dùng cña c«ng tr×nh, h¹ng môc c«ng tr×nh (GXD) theo ph¬ng ph¸p nµy ®îc x¸c ®Þnh theo c«ng thøc sau:

n

GXD = GXDTT x HT x HKV ± S CTTCT-XDi (3.3)

i = 1

Trong ®ã:

- GXDTT: chi phÝ x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh t¬ng tù ®· thùc hiÖn;

- HT: hÖ sè quy ®æi vÒ thêi ®iÓm lËp dù to¸n;

- HKV: hÖ sè quy ®æi theo ®Þa ®iÓm x©y dùng c«ng tr×nh;

- CTTCT-XDi: chi phÝ cha tÝnh hoÆc ®· tÝnh thø i (i=1¸n) trong chi phÝ x©y dùng c«ng tr×nh, h¹ng môc c«ng tr×nh t¬ng tù ®· vµ ®ang thùc hiÖn.

B¶ng 3.7. ®Þnh møc chi phÝ trùc tiÕp kh¸c

§¬n vÞ tÝnh: %

STT | Lo¹i c«ng tr×nh | Trùc tiÕp phÝ kh¸c
1 | C«ng tr×nh d©n dông |
 | Trong ®« thÞ | 2,5
 | Ngoµi ®« thÞ | 2
2 | C«ng tr×nh c«ng nghiÖp | 2
 | Riªng c«ng t¸c x©y dùng trong hÇm lß, hÇm thuû ®iÖn | 6,5
3 | C«ng tr×nh giao th«ng | 2
 | Riªng c«ng t¸c x©y dùng trong ®êng hÇm giao th«ng | 6,5
4 | C«ng tr×nh thuû lîi | 2
5 | C«ng tr×nh h¹ tÇng kü thuËt |
 | Trong ®« thÞ | 2
 | Ngoµi ®« thÞ | 1,5

+ Chi phÝ trùc tiÕp kh¸c ®îc tÝnh b»ng tû lÖ phÇn tr¨m (%) trªn tæng chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y vµ thiÕt bÞ thi c«ng.

§èi víi c«ng tr×nh x©y dùng cã nhiÒu h¹ng môc c«ng tr×nh th× c¸c h¹ng môc c«ng tr×nh cã c«ng n¨ng riªng biÖt ®îc ¸p dông ®Þnh møc tû lÖ chi phÝ trùc tiÕp kh¸c theo lo¹i c«ng tr×nh phï hîp.

+ §èi víi nh÷ng c«ng tr×nh cã yªu cÇu riªng biÖt vÒ an toµn lao ®éng nh nhµ cao tõ 6 tÇng trë lªn, xi l«, èng khãi cña c«ng tr×nh c«ng nghiÖp hoÆc t¬ng tù th× ph¶i lËp thiÕt kÕ biÖn ph¸p an toµn lao ®éng, dù to¸n vµ chñ ®Çu t phª duyÖt ®Ó bæ sung vµo dù to¸n x©y dùng c«ng tr×nh.

+ Chi phÝ trùc tiÕp kh¸c cña c¸c c«ng t¸c x©y dùng trong hÇm giao th«ng, hÇm thñy ®iÖn, hÇm lß ®· bao gåm chi phÝ vËn hµnh, chi phÝ s÷a ch÷a thêng xuyªn hÖ thèng cÊp níc, tho¸t níc, cÊp giã, cÊp ®iÖn phôc vô thi c«ng trong hÇm vµ kh«ng bao gåm chi phÝ ®Çu t ban ®Çu cho hÖ thèng th«ng giã, chiÕu s¸ng, hÖ thèng ®iÖn, cÊp tho¸t níc, giao th«ng phôc vô thi c«ng trong hÇm.

+ §èi víi c«ng tr×nh x©y dùng thuû ®iÖn, thuû lîi th× chi phÝ trùc tiÕp kh¸c cßn kh«ng bao gåm c¸c chi phÝ:

- Chi phÝ ®Çu t ban ®Çu hÖ thèng níc kü thuËt ®Ó thi c«ng c«ng tr×nh;

- Chi phÝ ®Çu t ban ®Çu cho c«ng t¸c b¬m níc, vÐt bïn, b¬m tho¸t níc hè mãng ngay sau khi ng¨n s«ng, chèng lò, hÖ thèng ®iÖn 0,4kv phôc vô thi c«ng;

- Chi phÝ b¬m tho¸t níc hè mãng ngay sau khi ng¨n s«ng, chèng lò;

- Chi phÝ di chuyÓn lùc lîng thi c«ng ®Õn c«ng tr×nh; chi phÝ th¸o dì, vËn chuyÓn vµ l¾p ®Æt cÇn trôc th¸p trong néi bé c«ng trêng; duy tu b¶o dìng hÖ thèng giao th«ng phôc vô thi c«ng trong c«ng trêng; chi phÝ vËn hµnh hÖ thèng ®iÖn tÝnh tõ ®iÓm ®Êu nèi hÖ thèng ®iÖn c«ng tr×nh ®Õn tr¹m h¹ thÕ cuèi cïng cña c«ng tr×nh (®iÓm ®Æt c«ng t¬ ®o ®Õm ®Ó mua ®iÖn);

- Chi phÝ xö lý r¸c th¶i, níc th¶i, cho khu nhµ ë t¹m t¹i c«ng trêng;

- Chi phÝ thÝ nghiÖm t¨ng thªm cña thÝ nghiÖm thi c«ng bª t«ng ®Çm l¨n (RCC).

B¶ng 3.8. ®Þnh møc chi phÝ chung, thu nhËp chÞu thuÕ tÝnh Tríc

§¬n vÞ tÝnh: %

STT | Lo¹i c«ng tr×nh | Chi phÝ chung |  | Thu nhËp chÞu thuÕ tÝnh tríc
 |  | Trªn chi phÝ trùc tiÕp | Trªn chi phÝ nh©n c«ng
1 | C«ng tr×nh d©n dông | 6,5 |  | 5,5
 | Riªng c«ng tr×nh tu bæ, phôc håi di tÝch lÞch sö, v¨n ho¸ | 10,0 |
2 | C«ng tr×nh c«ng nghiÖp | 5,5 |  | 6,0
 | Riªng c«ng tr×nh x©y dùng ®êng hÇm, hÇm lß | 7,0 |
3 | C«ng tr×nh giao th«ng | 5,5 |  | 6,0
 | Riªng c«ng t¸c duy tu söa ch÷a thêng xuyªn ®êng bé, ®êng s¾t, ®êng thuû néi ®Þa, hÖ thèng b¸o hiÖu hµng h¶i vµ ®êng thuû néi ®Þa |  | 66,0
 | Riªng c«ng tr×nh hÇm giao th«ng | 7,0 |
4 | C«ng tr×nh thuû lîi | 5,5 |  | 5,5
 | Riªng ®µo, ®¾p ®Êt c«ng tr×nh thuû lîi b»ng thñ c«ng |  | 51,0
5 | C«ng tr×nh h¹ tÇng kü thuËt | 5,0 |  | 5,5
6 | C«ng t¾c l¾p ®Æt thiÕt bÞ c«ng nghÖ trong c¸c c«ng tr×nh x©y dùng, c«ng t¸c x©y l¾p ®êng d©y, c«ng t¸c thÝ nghiÖm hiÖu chØnh ®iÖn ®êng d©y vµ tr¹m biÕn ¸p, c«ng t¸c thÝ nghiÖm vËt liÖu, cÊu kiÖn vµ kÕt cÊu x©y dùng |  | 65,0 | 6,0

- Thu nhËp chÞu thuÕ tÝnh tríc ®îc tÝnh b»ng tû lÖ phÇn tr¨m (%) trªn chi phÝ trùc tiÕp vµ chi phÝ chung trong dù to¸n chi phÝ x©y dùng.

- §èi víi c«ng tr×nh x©y dùng cã nhiÒu h¹ng môc c«ng tr×nh th× c¸c h¹ng môc c«ng tr×nh cã c«ng n¨ng riªng biÖt ®îc ¸p dông ®Þnh møc tû lÖ chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc theo lo¹i c«ng tr×nh phï hîp.

- §èi víi c¸c c«ng tr×nh x©y dùng t¹i vïng nói, biªn giíi, h¶i ®¶o th× ®Þnh møc tû lÖ chi phÝ chung sÏ ®îc ®iÒu chØnh víi hÖ sè tõ 1,05 ®Õn 1,1 do chñ ®Çu t quyÕt ®Þnh tuú ®iÒu kiÖn cô thÓ cña c«ng tr×nh.

Phô lôc sè 4

Ph¬ng ph¸p x¸c ®Þnh dù to¸n c«ng tr×nh bæ sung

(KÌm theo Th«ng t sè 04/2010/TT-BXD ngµy 26/5/2010

cña Bé X©y dùng)

Dù to¸n c«ng tr×nh ®iÒu chØnh ( [image] ) ®îc x¸c ®Þnh b»ng dù to¸n c«ng tr×nh ®· ®îc phª duyÖt ( [image] ) céng (hoÆc trõ) víi phÇn dù to¸n c«ng tr×nh bæ sung ( [image] ) theo c«ng thøc sau:

= [image] + [image] (4.1)

Dù to¸n c«ng tr×nh bæ sung ®îc x¸c ®Þnh cho hai yÕu tè ph¸t sinh khèi lîng vµ biÕn ®éng gi¸. Dù to¸n c«ng tr×nh bæ sung cho yÕu tè ph¸t sinh khèi lîng ®îc lËp nh híng dÉn t¹i Phô lôc sè 3 cña Th«ng t nµy. Dù to¸n c«ng tr×nh bæ sung cho yÕu tè biÕn ®éng gi¸ ®îc x¸c ®Þnh theo c«ng thøc sau:

= [image] (4.2)

Trong ®ã:

- [image] : chi phÝ x©y dùng bæ sung;

- [image] : chi phÝ thiÕt bÞ bæ sung;

- [image] : chi phÝ qu¶n lý dù ¸n bæ sung.

- [image] : chi phÝ t vÊn ®Çu t x©y dùng bæ sung.

- [image] : chi phÝ kh¸c bæ sung.

, [image] , [image] ®îc x¸c ®Þnh theo híng dÉn t¹i môc 3 cña Phô lôc nµy.

1. X¸c ®Þnh chi phÝ x©y dùng bæ sung( [image] )

1.1. Ph¬ng ph¸p bï trõ trùc tiÕp

1.1.1. X¸c ®Þnh chi phÝ vËt liÖu (VL)

Chi phÝ vËt liÖu bæ sung (VL) ®îc x¸c ®Þnh b»ng tæng chi phÝ bæ sung cña tõng lo¹i vËt liÖu thø j (VLj ) theo c«ng thøc sau:

VL = [image] (j=1¸m) (4.3)

Chi phÝ bæ sung lo¹i vËt liÖu thø j ®îc x¸c ®Þnh theo c«ng thøc sau:

VLj = [image] (4.4)

Trong ®ã:

- QJiVL: lîng hao phÝ vËt liÖu thø j cña c«ng t¸c x©y dùng thø i trong khèi lîng x©y dùng cÇn ®iÒu chØnh (i=1¸n);

- CLJVL: gi¸ trÞ chªnh lÖch gi¸ cña lo¹i vËt liÖu thø j t¹i thêi ®iÓm ®iÒu chØnh so víi gi¸ vËt liÖu x©y dùng trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång;

Gi¸ vËt liÖu x©y dùng t¹i thêi ®iÓm ®iÒu chØnh ®îc x¸c ®Þnh theo gi¸ vËt liÖu x©y dùng do c¬ quan nhµ níc cã thÈm quyÒn c«ng bè hoÆc theo ho¸ ®¬n chøng tõ hîp lÖ theo quy ®Þnh Bé Tµi chÝnh, theo hîp ®ång cung cÊp hoÆc b¶ng kª hoÆc chøng tõ viÕt tay cã ®ñ tªn, ®Þa chØ, ch÷ ký cña ngêi cung cÊp vËt liÖu phï hîp víi mÆt b»ng gi¸ thÞ trêng n¬i x©y dùng c«ng tr×nh.

1.1.2. X¸c ®Þnh chi phÝ nh©n c«ng (NC)

Chi phÝ nh©n c«ng bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

NC = [image] (4.5)

Trong ®ã:

- QiNC: lîng hao phÝ nh©n c«ng cña c«ng t¸c thø i trong khèi lîng x©y dùng cÇn ®iÒu chØnh (i=1¸ n);

- CLiNC: gi¸ trÞ chªnh lÖch chi phÝ nh©n c«ng cña c«ng t¸c thø i t¹i thêi ®iÓm ®iÒu chØnh so víi chi phÝ nh©n c«ng trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång (i=1¸n).

Chi phÝ nh©n c«ng t¹i thêi ®iÓm ®iÒu chØnh ®îc x¸c ®Þnh theo quy ®Þnh hiÖn hµnh.

1.1.3. X¸c ®Þnh chi phÝ m¸y thi c«ng (MTC)

Chi phÝ m¸y thi c«ng bæ sung (MTC) ®îc x¸c ®Þnh b»ng tæng chi phÝ bæ sung cña tõng lo¹i m¸y thi c«ng thø j (MTCj ) theo c«ng thøc sau:

MTC = [image] (j=1¸m) (4.6)

Chi phÝ bæ sung m¸y thi c«ng thø j ®îc x¸c ®Þnh theo c«ng thøc sau:

MTCj = [image] (4.7)

Trong ®ã:

- QJiMTC: lîng hao phÝ m¸y thi c«ng thø j cña c«ng t¸c x©y dùng thø i trong khèi lîng x©y dùng cÇn ®iÒu chØnh (i=1¸ n);

- CLJMTC: gi¸ trÞ chªnh lÖch chi phÝ m¸y thi c«ng thø j t¹i thêi ®iÓm ®iÒu chØnh so víi chi phÝ m¸y thi c«ng trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång (i=1¸n).

Chi phÝ m¸y thi c«ng t¹i thêi ®iÓm ®iÒu chØnh ®îc x¸c ®Þnh theo quy ®Þnh hiÖn hµnh.

Chi phÝ x©y dùng bæ sung ®îc tæng hîp nh B¶ng 4.1 cña Phô lôc nµy.

1.2 Ph¬ng ph¸p hÖ sè ®iÒu chØnh

1.2.1. X¸c ®Þnh chi phÝ vËt liÖu (VL)

Chi phÝ vËt liÖu bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

VL = GVL x (KVL - 1) (4.8)

Trong ®ã:

- GVL: chi phÝ vËt liÖu trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång cña khèi lîng x©y dùng cÇn ®iÒu chØnh;

- KVL: hÖ sè ®iÒu chØnh chi phÝ vËt liÖu t¹i thêi ®iÓm ®iÒu chØnh.

HÖ sè KVL ®îc lÊy theo c«ng bè hoÆc híng dÉn cña ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh hoÆc tÝnh to¸n cña chñ ®Çu t.

1.2.2. X¸c ®Þnh chi phÝ nh©n c«ng (NC)

Chi phÝ nh©n c«ng bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

NC = GNC x (KNC - 1) (4.9)

Trong ®ã:

- GNC: chi phÝ nh©n c«ng trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång cña khèi lîng x©y dùng cÇn ®iÒu chØnh;

- KNC: hÖ sè ®iÒu chØnh chi phÝ nh©n c«ng t¹i thêi ®iÓm ®iÒu chØnh.

HÖ sè KNC ®îc lÊy theo c«ng bè hoÆc híng dÉn cña ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh hoÆc tÝnh to¸n cña chñ ®Çu t.

1.2.3. X¸c ®Þnh chi phÝ m¸y thi c«ng (MTC)

Chi phÝ m¸y thi c«ng bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

MTC = GMTC x (KMTC - 1) (4.10)

Trong ®ã:

- GMTC: chi phÝ m¸y thi c«ng trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång cña khèi lîng x©y dùng cÇn ®iÒu chØnh;

- KMTC: hÖ sè ®iÒu chØnh chi phÝ m¸y thi c«ng t¹i thêi ®iÓm ®iÒu chØnh.

HÖ sè KMTC ®îc lÊy theo c«ng bè hoÆc híng dÉn cña ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh hoÆc tÝnh to¸n cña chñ ®Çu t.

Chi phÝ x©y dùng bæ sung ®îc tæng hîp nh B¶ng 4.1 cña Phô lôc nµy.

1.3. Ph¬ng ph¸p theo chØ sè gi¸ x©y dùng

1.3.1. Trêng hîp sö dông chØ sè gi¸ phÇn x©y dùng

Chi phÝ x©y dùng bæ sung ( [image] ) ®îc x¸c ®Þnh theo c«ng thøc sau:

= [image] x (IXD-1) (4.11)

Trong ®ã:

- [image] : chi phÝ x©y dùng trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång cña khèi lîng x©y dùng cÇn ®iÒu chØnh;

- IXD: chØ sè gi¸ phÇn x©y dùng ®îc tÝnh to¸n t¹i thêi ®iÓm ®iÒu chØnh.

ChØ sè gi¸ phÇn x©y dùng c«ng tr×nh ®îc tÝnh to¸n t¹i thêi ®iÓm ®iÒu chØnh theo híng dÉn cña Bé X©y dùng hoÆc c«ng bè cña ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh hoÆc tÝnh to¸n cña chñ ®Çu t.

1.3.2. Trêng hîp sö dông chØ sè gi¸ x©y dùng theo c¸c yÕu tè chi phÝ (chØ sè gi¸ vËt liÖu x©y dùng c«ng tr×nh, chØ sè gi¸ nh©n c«ng x©y dùng c«ng tr×nh, chØ sè gi¸ m¸y thi c«ng x©y dùng c«ng tr×nh) vµ chØ sè gi¸ vËt liÖu x©y dùng chñ yÕu.

1.3.2.1. X¸c ®Þnh chi phÝ vËt liÖu (VL)

1.3.2.1.1. Trêng hîp sö dông chØ sè gi¸ vËt liÖu x©y dùng c«ng tr×nh

Chi phÝ vËt liÖu bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

VL = GVL x PVL x KVL (4.12)

Trong ®ã:

- GVL: chi phÝ vËt liÖu trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång cña khèi lîng x©y dùng cÇn ®iÒu chØnh;

- PVL: tû träng chi phÝ vËt liÖu x©y dùng c«ng tr×nh cÇn ®iÒu chØnh trªn chi phÝ vËt liÖu trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång;

- KVL: hÖ sè ®iÒu chØnh chi phÝ vËt liÖu x©y dùng c«ng tr×nh t¹i thêi ®iÓm ®iÒu chØnh vµ ®îc x¸c ®Þnh theo c«ng thøc sau:

KVL = [image] (4.13)

- I1VL: chØ sè gi¸ vËt liÖu x©y dùng c«ng tr×nh t¹i thêi ®iÓm ®iÒu chØnh;

- I0VL: chØ sè gi¸ vËt liÖu x©y dùng c«ng tr×nh t¹i thêi ®iÓm lËp dù to¸n ®îc duyÖt hoÆc thêi ®iÓm lËp hå s¬ dù thÇu tróng thÇu.

ChØ sè gi¸ vËt liÖu x©y dùng c«ng tr×nh theo híng dÉn cña Bé X©y dùng hoÆc c«ng bè cña ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh hoÆc tÝnh to¸n cña chñ ®Çu t.

1.3.2.1.2. Trêng hîp sö dông chØ sè gi¸ vËt liÖu x©y dùng chñ yÕu

Chi phÝ vËt liÖu bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

VL = [image] (4.14)

Trong ®ã:

- GVL: chi phÝ vËt liÖu trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång cña khèi lîng x©y dùng cÇn ®iÒu chØnh;

- [image] : tû träng chi phÝ vËt liÖu x©y dùng chñ yÕu thø i cÇn ®iÒu chØnh trªn chi phÝ vËt liÖu trong dù to¸n ®îc duyÖt hoÆc gi¸ dù thÇu tróng thÇu cha ký hîp ®ång (i = 1¸ n);

- [image] : hÖ sè ®iÒu chØnh chi phÝ vËt liÖu x©y dùng chñ yÕu thø i t¹i thêi ®iÓm ®iÒu chØnh (i = 1¸n) vµ ®îc x¸c ®Þnh theo c«ng thøc nh sau:

= [image] (4.15)

- [image] : chØ sè gi¸ vËt liÖu x©y dùng chñ yÕu thø i t¹i thêi ®iÓm ®iÒu chØnh;

- [image] : chØ sè gi¸ vËt liÖu x©y dùng chñ yÕu thø i t¹i thêi ®iÓm lËp dù to¸n ®îc duyÖt hoÆc thêi ®iÓm lËp hå s¬ dù thÇu tróng thÇu.

ChØ sè gi¸ vËt liÖu x©y dùng chñ yÕu theo híng dÉn cña Bé X©y dùng hoÆc c«ng bè cña ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh hoÆc tÝnh to¸n cña chñ ®Çu t.

1.3.2.2. X¸c ®Þnh chi phÝ nh©n c«ng (NC)

Chi phÝ nh©n c«ng bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

NC = GNC x KNC (4.16)

Trong ®ã:

- GNC: chi phÝ nh©n c«ng trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång cña khèi lîng x©y dùng cÇn ®iÒu chØnh;

- KNC: hÖ sè ®iÒu chØnh chi phÝ nh©n c«ng x©y dùng c«ng tr×nh t¹i thêi ®iÓm ®iÒu chØnh vµ ®îc x¸c ®Þnh theo c«ng thøc sau:

KNC = [image] (4.17)

- I1NC: chØ sè gi¸ nh©n c«ng x©y dùng c«ng tr×nh t¹i thêi ®iÓm ®iÒu chØnh;

- I0NC: chØ sè gi¸ nh©n c«ng x©y dùng c«ng tr×nh t¹i thêi ®iÓm lËp dù to¸n ®îc duyÖt hoÆc thêi ®iÓm lËp hå s¬ dù thÇu tróng thÇu.

ChØ sè gi¸ nh©n c«ng x©y dùng c«ng tr×nh theo híng dÉn cña Bé X©y dùng hoÆc c«ng bè cña ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh hoÆc tÝnh to¸n cña chñ ®Çu t.

1.3.2.3. X¸c ®Þnh chi phÝ m¸y thi c«ng (MTC)

Chi phÝ m¸y thi c«ng bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

MTC = GMTC x KMTC (4.18)

Trong ®ã:

- GMTC: chi phÝ m¸y thi c«ng trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång cña khèi lîng x©y dùng cÇn ®iÒu chØnh;

- KMTC: hÖ sè ®iÒu chØnh chi phÝ m¸y thi c«ng x©y dùng c«ng tr×nh t¹i thêi ®iÓm ®iÒu chØnh vµ ®îc x¸c ®Þnh theo c«ng thøc sau:

KMTC = [image] (4.19)

- I1MTC: chØ sè gi¸ m¸y thi c«ng x©y dùng c«ng tr×nh t¹i thêi ®iÓm ®iÒu chØnh;

- I0MTC: chØ sè gi¸ m¸y thi c«ng x©y dùng c«ng tr×nh t¹i thêi ®iÓm lËp dù to¸n ®îc duyÖt hoÆc thêi ®iÓm lËp hå s¬ dù thÇu tróng thÇu.

ChØ sè gi¸ m¸y thi c«ng x©y dùng theo híng dÉn cña Bé X©y dùng hoÆc c«ng bè cña ®Þa ph¬ng n¬i x©y dùng c«ng tr×nh hoÆc tÝnh to¸n cña chñ ®Çu t.

Chi phÝ x©y dùng bæ sung ®îc tæng hîp nh B¶ng 4.1 cña Phô lôc nµy.

1.4. Ph¬ng ph¸p kÕt hîp

Tïy theo c¸c ®iÒu kiÖn cô thÓ cña tõng c«ng tr×nh cã thÓ sö dông kÕt hîp c¸c ph¬ng ph¸p trªn ®Ó x¸c ®Þnh chi phÝ x©y dùng bæ sung cho phï hîp.

2. X¸c ®Þnh chi phÝ thiÕt bÞ bæ sung ( [image] )

Chi phÝ thiÕt bÞ bæ sung ®îc x¸c ®Þnh b»ng tæng cña c¸c chi phÝ mua s¾m thiÕt bÞ bæ sung ( [image] ), chi phÝ l¾p ®Æt thiÕt bÞ bæ sung, chi phÝ thÝ nghiÖm hiÖu chØnh thiÕt bÞ bæ sung vµ c¸c chi phÝ bæ sung kh¸c.

2.1. Chi phÝ mua s¾m thiÕt bÞ bæ sung ( [image] )

Chi phÝ mua s¾m thiÕt bÞ bæ sung ®îc x¸c ®Þnh theo c«ng thøc sau:

= [image] - [image] (4.20)

Trong ®ã:

- [image] : chi phÝ thiÕt bÞ trong dù to¸n ®îc duyÖt hoÆc trong gi¸ dù thÇu tróng thÇu cha ký hîp ®ång;

- [image] : chi phÝ thiÕt bÞ t¹i thêi ®iÓm cÇn ®iÒu chØnh.

2.2. Chi phÝ l¾p ®Æt thiÕt bÞ bæ sung vµ chi phÝ thÝ nghiÖm hiÖu chØnh thiÕt bÞ bæ sung ®îc x¸c ®Þnh nh chi phÝ x©y dùng bæ sung.

3. X¸c ®Þnh chi phÝ qu¶n lý dù ¸n bæ sung, chi phÝ t vÊn ®Çu t x©y dùng bæ sung vµ chi phÝ kh¸c bæ sung.

§èi víi c¸c dù to¸n c«ng tr×nh cha tæ chøc ®Êu thÇu hoÆc cha ký kÕt hîp ®ång th× ®îc ®iÒu chØnh theo quy ®Þnh.

Trêng hîp ®· ký hîp ®ång th× viÖc ®iÒu chØnh c¸c chi phÝ nµy theo hîp ®ång ®· ký kÕt.

B¶ng 4.1 Tæng hîp dù to¸n chi phÝ x©y dùng bæ sung

Tªn c«ng tr×nh:

§¬n vÞ tÝnh: .........

STT | Kho¶n môc chi phÝ | C¸ch tÝnh | Ký hiÖu
I | Chi phÝ trùc tiÕp |  |
1 | Chi phÝ vËt liÖu | VL |
2 | Chi phÝ nh©n c«ng | NC |
3 | Chi phÝ m¸y thi c«ng | MTC |
4 | Chi phÝ trùc tiÕp kh¸c | (VL+NC+MTC) x tû lÖ | TT
 | Chi phÝ trùc tiÕp | VL+NC+MTC+TT | T
II | Chi phÝ chung | T x tû lÖ | C
iii | Thu nhËp chÞu thuÕ tÝnh tríc | (T+C) x tû lÖ | TL
 | Chi phÝ x©y dùng tríc thuÕ | (T+C+TL) | GBS
IV | ThuÕ gi¸ trÞ gia t¨ng | GBS x TGTGT-XD | GTGT
 | Chi phÝ x©y dùng sau thuÕ | GBS + GTGT |

Ngêi lËp

Ngêi chñ tr×

(ký, hä tªn)

(ký, hä tªn)

Chøng chØ KS§G XD h¹ng ...., sè .....

Phô lôc sè 5

Ph¬ng ph¸p lËp ®Þnh møc x©y dùng c«ng tr×nh

(KÌm theo Th«ng t sè 04/2010/TT-BXD ngµy 26/5/2010

cña Bé X©y dùng)

1. Ph¬ng ph¸p lËp ®Þnh møc x©y dùng míi cña c«ng tr×nh

§Þnh møc x©y dùng míi cña c«ng tr×nh ®îc x©y dùng theo tr×nh tù sau:

Bíc 1. LËp danh môc c«ng t¸c x©y dùng hoÆc kÕt cÊu míi cña c«ng tr×nh cha cã trong danh môc ®Þnh møc x©y dùng ®îc c«ng bè

Mçi danh môc c«ng t¸c x©y dùng hoÆc kÕt cÊu míi ph¶i thÓ hiÖn râ ®¬n vÞ tÝnh khèi lîng vµ yªu cÇu vÒ kü thuËt, ®iÒu kiÖn, biÖn ph¸p thi c«ng chñ yÕu cña c«ng t¸c hoÆc kÕt cÊu.

Bíc 2. X¸c ®Þnh thµnh phÇn c«ng viÖc

Thµnh phÇn c«ng viÖc ph¶i nªu râ c¸c bíc c«ng viÖc thùc hiÖn cña tõng c«ng ®o¹n theo thiÕt kÕ tæ chøc d©y chuyÒn c«ng nghÖ thi c«ng tõ khi b¾t ®Çu ®Õn khi hoµn thµnh, phï hîp víi ®iÒu kiÖn, biÖn ph¸p thi c«ng vµ ph¹m vi thùc hiÖn c«ng viÖc cña c«ng t¸c hoÆc kÕt cÊu.

Bíc 3. TÝnh to¸n x¸c ®Þnh hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng

* C¸c ph¬ng ph¸p tÝnh to¸n:

TÝnh to¸n ®Þnh møc hao phÝ cña c¸c c«ng t¸c x©y dùng míi thùc hiÖn theo mét trong c¸c ph¬ng ph¸p sau:

+ Ph¬ng ph¸p 1. TÝnh to¸n theo c¸c th«ng sè kü thuËt trong d©y chuyÒn c«ng nghÖ

- Hao phÝ vËt liÖu: x¸c ®Þnh theo thiÕt kÕ vµ ®iÒu kiÖn, biÖn ph¸p thi c«ng c«ng tr×nh hoÆc ®Þnh møc sö dông vËt t ®îc c«ng bè.

- Hao phÝ nh©n c«ng: x¸c ®Þnh theo tæ chøc lao ®éng trong d©y chuyÒn c«ng nghÖ phï hîp víi ®iÒu kiÖn, biÖn ph¸p thi c«ng cña c«ng tr×nh hoÆc tÝnh to¸n theo ®Þnh møc lao ®éng ®îc c«ng bè.

- Hao phÝ m¸y thi c«ng: x¸c ®Þnh theo th«ng sè kü thuËt cña tõng m¸y trong d©y chuyÒn hoÆc ®Þnh møc n¨ng suÊt m¸y x©y dùng ®îc c«ng bè vµ cã tÝnh ®Õn hiÖu suÊt do sù phèi hîp cña c¸c m¸y thi c«ng trong d©y chuyÒn.

+ Ph¬ng ph¸p 2. TÝnh to¸n theo sè liÖu thèng kª - ph©n tÝch

Ph©n tÝch, tÝnh to¸n x¸c ®Þnh c¸c møc hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng tõ c¸c sè liÖu tæng hîp, thèng kª nh sau:

- Tõ sè lîng hao phÝ vÒ vËt liÖu, nh©n c«ng, m¸y thi c«ng thùc hiÖn mét khèi lîng c«ng t¸c theo mét chu kú hoÆc theo nhiÒu chu kú cña c«ng tr×nh ®· vµ ®ang thùc hiÖn.

- Tõ hao phÝ vËt t, sö dông lao ®éng, n¨ng suÊt m¸y thi c«ng ®· ®îc tÝnh to¸n tõ c¸c c«ng tr×nh t¬ng tù.

- Tõ sè liÖu c«ng bè theo kinh nghiÖm cña c¸c chuyªn gia hoÆc tæ chøc chuyªn m«n nghiÖp vô.

+ Ph¬ng ph¸p 3. TÝnh to¸n theo kh¶o s¸t thùc tÕ

TÝnh to¸n x¸c ®Þnh c¸c møc hao phÝ tõ tµi liÖu thiÕt kÕ, sè liÖu kh¶o s¸t thùc tÕ cña c«ng tr×nh (theo thêi gian, ®Þa ®iÓm, khèi lîng thùc hiÖn trong mét hoÆc nhiÒu chu kú...) vµ tham kh¶o ®Þnh møc sö dông vËt t, lao ®éng, n¨ng suÊt m¸y ®îc c«ng bè.

- Hao phÝ vËt liÖu: tÝnh to¸n theo sè liÖu kh¶o s¸t thùc tÕ vµ ®èi chiÕu víi thiÕt kÕ, quy ph¹m, quy chuÈn kü thuËt.

- Hao phÝ nh©n c«ng: tÝnh theo sè lîng nh©n c«ng tõng kh©u trong d©y chuyÒn s¶n xuÊt vµ tæng sè lîng nh©n c«ng trong c¶ d©y chuyÒn, tham kh¶o c¸c quy ®Þnh vÒ sö dông lao ®éng.

- Hao phÝ m¸y thi c«ng: tÝnh to¸n theo sè liÖu kh¶o s¸t vÒ n¨ng suÊt cña tõng lo¹i m¸y vµ hiÖu suÊt phèi hîp gi÷a c¸c m¸y thi c«ng trong cïng mét d©y chuyÒn, tham kh¶o c¸c quy ®Þnh vÒ n¨ng suÊt kü thuËt cña m¸y.

* Néi dung tÝnh to¸n c¸c thµnh phÇn hao phÝ

+ TÝnh to¸n ®Þnh møc hao phÝ vÒ vËt liÖu

§Þnh møc hao phÝ vËt liÖu cÇn thiÕt ®Ó hoµn thµnh mét ®¬n vÞ khèi lîng c«ng t¸c hoÆc kÕt cÊu x©y dùng kÓ c¶ hao hôt vËt liÖu ®îc phÐp trong qu¸ tr×nh thi c«ng, gåm:

- VËt liÖu chñ yÕu (chÝnh): nh c¸t, ®¸, xi m¨ng, g¹ch ngãi, s¾t thÐp,.... trong c«ng t¸c bª t«ng, x©y, cèt thÐp, s¶n xuÊt kÕt cÊu,... lµ nh÷ng lo¹i vËt liÖu cã gi¸ trÞ cao vµ chiÕm tû träng lín trong mét ®¬n vÞ khèi lîng hoÆc kÕt cÊu th× qui ®Þnh møc b»ng hiÖn vËt vµ tÝnh theo ®¬n vÞ ®o lêng th«ng thêng.

- VËt liÖu kh¸c (phô): nh xµ phßng, dÇu nhên, giÎ lau,... lµ nh÷ng lo¹i vËt liÖu cã gi¸ trÞ nhá, khã ®Þnh lîng chiÕm tû träng Ýt trong mét ®¬n vÞ khèi lîng hoÆc kÕt cÊu th× qui ®Þnh møc b»ng tû lÖ phÇn tr¨m so víi chi phÝ cña c¸c lo¹i vËt liÖu chÝnh.

§Þnh møc hao phÝ vËt liÖu ®îc x¸c ®Þnh trªn c¬ së ®Þnh møc vËt liÖu ®îc c«ng bè hoÆc tÝnh to¸n theo mét trong ba ph¬ng ph¸p nªu trªn.

TÝnh to¸n hao phÝ vËt liÖu chñ yÕu

C«ng thøc tæng qu¸t x¸c ®Þnh ®Þnh møc hao phÝ vËt liÖu (VL) trong ®Þnh møc x©y dùng lµ:

VL = QV x Khh + QV LC x KLC x Kt® (5.1)

Trong ®ã:

- QV: Sè lîng vËt liÖu sö dông cho tõng thµnh phÇn c«ng viÖc trong ®Þnh møc (trõ vËt liÖu lu©n chuyÓn), ®îc tÝnh to¸n theo mét trong ba ph¬ng ph¸p trªn;

§èi víi vËt liÖu cÊu thµnh nªn s¶n phÈm theo thiÕt kÕ th× sè lîng vËt liÖu ®îc x¸c ®Þnh tõ tiªu chuÈn thiÕt kÕ,... vÝ dô bª t«ng tÝnh theo m¸c v÷a th× trong ®ã ®¸ d¨m, c¸t, xi m¨ng, níc tÝnh tõ tiªu chuÈn x©y dùng ViÖt Nam (TCXDVN), hoÆc tiªu chuÈn cña c«ng tr×nh,...

§èi víi vËt liÖu phôc vô thi c«ng theo thiÕt kÕ biÖn ph¸p tæ chøc thi c«ng ®îc x¸c ®Þnh theo kü thuËt thi c«ng vµ sè lÇn lu©n chuyÓn theo ®Þnh møc vËt t ®îc c«ng bè hoÆc tÝnh to¸n ®èi víi trêng hîp cha cã trong ®Þnh møc vËt t.

- QVLC: Sè lîng vËt liÖu lu©n chuyÓn (v¸n khu«n, giµn gi¸o, cÇu c«ng t¸c...) sö dông cho tõng thµnh phÇn c«ng viÖc trong ®Þnh møc ®îc tÝnh to¸n theo mét trong ba ph¬ng ph¸p trªn;

- Khh: §Þnh møc tû lÖ hao hôt vËt liÖu ®îc phÐp trong thi c«ng:

Khh = 1 + Ht/c (5.2)

Ht/c: §Þnh møc hao hôt vËt liÖu trong thi c«ng theo c¸c quy ®Þnh trong ®Þnh møc vËt t ®îc c«ng bè, theo kh¶o s¸t, theo thùc tÕ cña c¸c c«ng tr×nh t¬ng tù, hoÆc theo kinh nghiÖm cña c¸c chuyªn gia hoÆc tæ chøc chuyªn m«n nghiÖp vô ®èi víi nh÷ng vËt t cha cã trong ®Þnh møc.

§Þnh møc hao hôt ®îc qui ®Þnh cho lo¹i vËt liÖu rêi, vËt liÖu b¸n thµnh phÈm (v÷a x©y, v÷a bª t«ng) vµ cÊu kiÖn (cäc, dÇm ®óc s½n).

- KLC: HÖ sè lu©n chuyÓn cña lo¹i vËt liÖu cÇn ph¶i lu©n chuyÓn quy ®Þnh trong ®Þnh møc sö dông vËt t. §èi víi vËt liÖu kh«ng lu©n chuyÓn th× KLC=1. §èi víi vËt liÖu lu©n chuyÓn th× KLC < 1.

HÖ sè lu©n chuyÓn cña vËt liÖu lu©n chuyÓn ®îc x¸c ®Þnh theo c«ng thøc sau:

(5.3)

KLC =
h x (n -1) + 2

2n

Trong ®ã:

- h: Tû lÖ ®îc bï hao hôt tõ lÇn thø 2 trë ®i;

- n: Sè lÇn sö dông vËt liÖu lu©n chuyÓn (n > 1);

- Kt®: HÖ sè sö dông thêi gian do tiÕn ®é thi c«ng c«ng tr×nh lµ hÖ sè ph¶n ¸nh viÖc huy ®éng kh«ng thêng xuyªn hoÆc tèi ®a lîng vËt liÖu ®Ó hoµn thµnh c«ng t¸c x©y dùng theo ®óng tiÕn ®é. HÖ sè nµy chØ ¶nh hëng ®Õn vËt liÖu lu©n chuyÓn, vÝ dô nh huy ®éng giµn gi¸o, c«p pha, c©y chèng,...

Khi biÖn ph¸p thi c«ng sö dông mét lÇn hoÆc nhiÒu lÇn th× bæ sung thªm hÖ sè nµy cho phï hîp víi ®iÒu kiÖn x©y dùng c«ng tr×nh. HÖ sè nµy ®îc tÝnh theo tiÕn ®é, biÖn ph¸p thi c«ng hoÆc theo kinh nghiÖm cña tæ chøc, chuyªn m«n nghiÖp vô.

TÝnh to¸n hao phÝ vËt liÖu kh¸c

§èi víi c¸c lo¹i vËt liÖu kh¸c (phô) ®îc ®Þnh møc b»ng tû lÖ phÇn tr¨m so víi tæng chi phÝ c¸c lo¹i vËt liÖu chÝnh ®Þnh lîng trong ®Þnh møc x©y dùng vµ ®îc x¸c ®Þnh theo lo¹i c«ng viÖc, theo sè liÖu kinh nghiÖm cña chuyªn gia hoÆc ®Þnh møc trong c«ng tr×nh t¬ng tù.

+ TÝnh to¸n ®Þnh møc hao phÝ vÒ lao ®éng

§Þnh møc hao phÝ lao ®éng trong ®Þnh møc x©y dùng ®îc x¸c ®Þnh trªn ®Þnh møc lao ®éng c¬ së (thi c«ng) ®îc c«ng bè hoÆc tÝnh to¸n theo mét trong ba ph¬ng ph¸p trªn.

- §¬n vÞ tÝnh cña ®Þnh møc lao ®éng c¬ së lµ giê c«ng.

- §¬n vÞ tÝnh cña ®Þnh møc lao ®éng trong ®Þnh møc x©y dùng lµ ngµy c«ng. Møc hao phÝ lao ®éng ®îc x¸c ®Þnh theo c«ng thøc tæng qu¸t:

NC = å (tg®m x Kc®®) x 1/8 (5.4)

Trong ®ã:

- tg®m : §Þnh møc lao ®éng c¬ së: lµ møc hao phÝ lao ®éng trùc tiÕp x©y dùng cho mét ®¬n vÞ tÝnh khèi lîng c«ng t¸c hoÆc kÕt cÊu x©y dùng cô thÓ;

- Kc®® : HÖ sè chuyÓn ®æi ®Þnh møc x©y dùng.

HÖ sè nµy ®îc tÝnh tõ ®Þnh møc lao ®éng c¬ së (thi c«ng) chuyÓn sang ®Þnh møc x©y dùng hoÆc lÊy theo kinh nghiÖm cña c¸c nhµ chuyªn m«n.

TrÞ sè nµy phô thuéc vµo nhãm c«ng t¸c, lo¹i tæ hîp ®¬n lÎ hay hçn hîp mµ ®a ra c¸c hÖ sè kh¸c nhau tuú theo lo¹i c«ng t¸c, yªu cÇu kü thuËt vµ ®iÒu kiÖn thi c«ng cô thÓ vµ thêng trong kho¶ng tõ 1,05 ¸1,3.

- 1/8: HÖ sè chuyÓn ®æi tõ ®Þnh møc giê c«ng sang ®Þnh møc ngµy c«ng.

+ TÝnh to¸n ®Þnh møc hao phÝ vÒ m¸y x©y dùng

§Þnh møc hao phÝ vÒ m¸y thi c«ng trong ®Þnh møc x©y dùng ®îc x¸c ®Þnh trªn c¬ së ®Þnh møc n¨ng suÊt m¸y thi c«ng ®îc c«ng bè hoÆc tÝnh to¸n theo mét trong ba ph¬ng ph¸p trªn.

§¬n vÞ tÝnh cña ®Þnh møc n¨ng suÊt m¸y thi c«ng lµ giê m¸y, ca m¸y,...

TÝnh to¸n hao phÝ m¸y thi c«ng chñ yÕu

C«ng thøc tæng qu¸t x¸c ®Þnh ®Þnh møc hao phÝ vÒ ca m¸y, thiÕt bÞ x©y dùng:

x Kc®® x Kcs (5.5)

Trong ®ã :

- QCM: §Þnh møc n¨ng suÊt thi c«ng mét ca m¸y x¸c ®Þnh theo mét trong ba ph¬ng ph¸p trªn.

- Kc®®: HÖ sè chuyÓn ®æi ®Þnh møc x©y dùng.

HÖ sè nµy ®îc tÝnh tõ ®Þnh møc n¨ng suÊt m¸y thi c«ng chuyÓn sang ®Þnh møc x©y dùng hoÆc lÊy theo kinh nghiÖm cña chuyªn gia hoÆc tæ chøc chuyªn m«n nghiÖp vô.

TrÞ sè nµy phô thuéc vµo nhãm c«ng t¸c, lo¹i tæ hîp ®¬n lÎ hay hçn hîp mµ ph©n ra c¸c hÖ sè kh¸c nhau tuú theo lo¹i c«ng t¸c, yªu cÇu kü thuËt vµ ®iÒu kiÖn thi c«ng cô thÓ vµ thêng trong kho¶ng tõ 1,05 ¸1,3.

- Kcs: HÖ sè sö dông n¨ng suÊt lµ hÖ sè ph¶n ¸nh viÖc sö dông hiÖu qu¶ n¨ng suÊt cña tæ hîp m¸y trong d©y chuyÒn liªn hîp, hÖ sè nµy ®îc tÝnh to¸n theo n¨ng suÊt m¸y thi c«ng cña c¸c bíc c«ng viÖc vµ cã sù ®iÒu chØnh phï hîp khi trong d©y chuyÒn dïng lo¹i m¸y cã n¨ng suÊt nhá nhÊt.

TÝnh to¸n hao phÝ m¸y vµ thiÕt bÞ x©y dùng kh¸c

§èi víi c¸c lo¹i m¸y vµ thiÕt bÞ x©y dùng phô ®îc ®Þnh møc b»ng tû lÖ phÇn tr¨m so víi tæng chi phÝ c¸c lo¹i m¸y chÝnh ®Þnh lîng trong ®Þnh møc x©y dùng vµ ®îc x¸c ®Þnh theo lo¹i c«ng viÖc theo kinh nghiÖm cña chuyªn gi¸ hoÆc ®Þnh møc trong c«ng tr×nh t¬ng tù.

+ Ph¬ng ph¸p 4. KÕt hîp c¸c ph¬ng ph¸p trªn

Khi sö dông ph¬ng ph¸p nµy, cã thÓ vËn dông c¸ch tÝnh mét trong 3 ph¬ng ph¸p trªn ®Ó x¸c ®Þnh ®Þnh møc hao phÝ vËt liÖu, nh©n c«ng vµ m¸y thi c«ng cho c«ng t¸c cha cã trong hÖ thèng ®Þnh møc dù to¸n ®îc c«ng bè.

Bíc 4. LËp c¸c tiÕt ®Þnh møc trªn c¬ së tæng hîp c¸c hao phÝ vÒ vËt liÖu, lao ®éng, m¸y thi c«ng

TËp hîp c¸c tiÕt ®Þnh møc trªn c¬ së tæng hîp c¸c kho¶n môc hao phÝ vÒ vËt liÖu, nh©n c«ng vµ m¸y thi c«ng.

Mçi tiÕt ®Þnh møc gåm 2 phÇn:

- Thµnh phÇn c«ng viÖc: qui ®Þnh râ, ®Çy ®ñ néi dung c¸c bíc c«ng viÖc theo thø tù tõ kh©u chuÈn bÞ ban ®Çu ®Õn khi kÕt thóc hoµn thµnh c«ng t¸c hoÆc kÕt cÊu x©y dùng, bao gåm c¶ ®iÒu kiÖn vµ biÖn ph¸p thi c«ng cô thÓ.

- B¶ng ®Þnh møc c¸c kho¶n môc hao phÝ: m« t¶ râ tªn, chñng lo¹i, qui c¸ch vËt liÖu chñ yÕu trong c«ng t¸c hoÆc kÕt cÊu x©y dùng, vµ c¸c vËt liÖu phô kh¸c; lo¹i thî; cÊp bËc c«ng nh©n x©y dùng b×nh qu©n; tªn, lo¹i, c«ng suÊt cña c¸c lo¹i m¸y, thiÕt bÞ thiÕt bÞ chñ yÕu vµ mét sè m¸y, thiÕt bÞ kh¸c trong d©y chuyÒn c«ng nghÖ thi c«ng ®Ó thùc hiÖn hoµn thµnh c«ng t¸c hoÆc kÕt cÊu x©y dùng.

Trong b¶ng ®Þnh møc, hao phÝ vËt liÖu chñ yÕu ®îc tÝnh b»ng hiÖn vËt, c¸c vËt liÖu phô tÝnh b»ng tû lÖ phÇn tr¨m so víi chi phÝ vËt liÖu chÝnh; hao phÝ lao ®éng tÝnh b»ng ngµy c«ng kh«ng ph©n chia theo cÊp bËc cô thÓ mµ theo cÊp bËc c«ng nh©n x©y dùng b×nh qu©n; hao phÝ m¸y, thiÕt bÞ chñ yÕu ®îc tÝnh b»ng sè ca m¸y, c¸c lo¹i m¸y kh¸c (m¸y phô) ®îc tÝnh b»ng tû lÖ phÇn tr¨m so víi chi phÝ cña c¸c lo¹i m¸y, thiÕt bÞ chñ yÕu.

C¸c tiÕt ®Þnh møc x©y dùng ®îc tËp hîp theo nhãm, lo¹i c«ng t¸c hoÆc kÕt cÊu x©y dùng vµ thùc hiÖn m· ho¸ thèng nhÊt.

2. §iÒu chØnh c¸c thµnh phÇn hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng khi vËn dông c¸c ®Þnh møc x©y dùng c«ng bè

Khi vËn dông c¸c ®Þnh møc x©y dùng ®îc c«ng bè, nhng do ®iÒu kiÖn thi c«ng hoÆc biÖn ph¸p thi c«ng hoÆc yªu cÇu kü thuËt cña c«ng tr×nh hoÆc c¶ ba yÕu tè nµy cã mét hoÆc mét sè th«ng sè cha phï hîp víi quy ®Þnh trong ®Þnh møc x©y dùng ®îc c«ng bè th× ®iÒu chØnh c¸c thµnh phÇn hao phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng cã liªn quan cho phï hîp víi c«ng tr×nh.

2.1. C¬ së ®iÒu chØnh

- §iÒu kiÖn, biÖn ph¸p thi c«ng cña c«ng tr×nh.

- Yªu cÇu vÒ kü thuËt vµ tiÕn ®é thi c«ng cña c«ng tr×nh...

2.2. Ph¬ng ph¸p ®iÒu chØnh

2.2.1. §iÒu chØnh hao phÝ vËt liÖu

- §èi víi hao phÝ vËt liÖu cÊu thµnh nªn s¶n phÈm theo thiÕt kÕ th× c¨n cø qui ®Þnh, tiªu chuÈn thiÕt kÕ cña c«ng tr×nh ®Ó tÝnh to¸n hiÖu chØnh.

- §èi víi vËt liÖu biÖn ph¸p thi c«ng th× hiÖu chØnh c¸c yÕu tè thµnh phÇn trong ®Þnh møc c«ng bè theo tÝnh to¸n hao phÝ tõ thiÕt kÕ biÖn ph¸p thi c«ng hoÆc theo kinh nghiÖm cña chuyªn gia hoÆc c¸c tæ chøc chuyªn m«n.

2.2.2. §iÒu chØnh hao phÝ nh©n c«ng

T¨ng, gi¶m thµnh phÇn nh©n c«ng trong ®Þnh møc c«ng bè vµ tÝnh to¸n hao phÝ theo ®iÒu kiÖn tæ chøc thi c«ng hoÆc theo kinh nghiÖm cña chuyªn gia hoÆc c¸c tæ chøc chuyªn m«n

2.2.3. §iÒu chØnh hao phÝ m¸y thi c«ng

- Trêng hîp thay ®æi do ®iÒu kiÖn thi c«ng (®iÒu kiÖn ®Þa h×nh, khã, dÔ, tiÕn ®é nhanh chËm cña c«ng tr×nh,...) th× tÝnh to¸n ®iÒu chØnh t¨ng, gi¶m trÞ sè ®Þnh møc theo ®iÒu kiÖn tæ chøc thi c«ng hoÆc theo kinh nghiÖm cña chuyªn gia hoÆc c¸c tæ chøc chuyªn m«n.

- Trêng hîp thay ®æi do t¨ng hoÆc gi¶m c«ng suÊt m¸y thi c«ng th× ®iÒu chØnh theo nguyªn t¾c: c«ng suÊt t¨ng th× gi¶m trÞ sè vµ ngîc l¹i.

Phô lôc sè 6

Ph¬ng ph¸p lËp gi¸ x©y dùng c«ng tr×nh

(KÌm theo Th«ng t sè 04/2010/TT-BXD ngµy 26/5/2010

cña Bé X©y dùng)

Gi¸ x©y dùng c«ng tr×nh bao gåm ®¬n gi¸ x©y dùng c«ng tr×nh vµ gi¸ x©y dùng tæng hîp. §¬n gi¸ x©y dùng c«ng tr×nh lµ chØ tiªu kinh tÕ - kü thuËt, bao gåm toµn bé chi phÝ trùc tiÕp cÇn thiÕt vÒ vËt liÖu, nh©n c«ng vµ m¸y thi c«ng ®Ó hoµn thµnh mét ®¬n vÞ khèi lîng c«ng t¸c x©y dùng. Gi¸ x©y dùng tæng hîp lµ chØ tiªu kinh tÕ - kü thuËt bao gåm toµn bé chi phÝ cÇn thiÕt ®Ó hoµn thµnh mét mét nhãm lo¹i c«ng t¸c x©y dùng, ®¬n vÞ kÕt cÊu, bé phËn cña c«ng tr×nh.

1. Ph¬ng ph¸p lËp ®¬n gi¸ x©y dùng c«ng tr×nh trªn c¬ së hÖ thèng ®Þnh møc dù to¸n x©y dùng cña c«ng tr×nh vµ c¸c yÕu tè chi phÝ cã liªn quan theo gi¸ thÞ trêng.

1.1. C¬ së lËp ®¬n gi¸ x©y dùng c«ng tr×nh

C¬ së lËp ®¬n gi¸ x©y dùng c«ng tr×nh:

- Danh môc c¸c c«ng t¸c x©y dùng cña c«ng tr×nh cÇn lËp ®¬n gi¸;

- §Þnh møc dù to¸n x©y dùng theo danh môc cÇn lËp ®¬n gi¸;

- Gi¸ vËt liÖu (cha bao gåm thuÕ gi¸ trÞ t¨ng) ®Õn hiÖn trêng c«ng tr×nh;

- Gi¸ nh©n c«ng cña c«ng tr×nh;

- Gi¸ ca m¸y vµ thiÕt bÞ thi c«ng cña c«ng tr×nh (hoÆc gi¸ thuª m¸y vµ thiÕt bÞ thi c«ng).

1.2. LËp ®¬n gi¸ x©y dùng c«ng tr×nh

1.2.1. X¸c ®Þnh chi phÝ vËt liÖu (VL)

Chi phÝ vËt liÖu ®îc x¸c ®Þnh theo c«ng thøc:

n

VL= S (Di x Gvl) (1 + Kvl) (6.1)

i=1

Trong ®ã:

- Di: lîng vËt liÖu thø i (i=1÷n) tÝnh cho mét ®¬n vÞ khèi lîng c«ng t¸c x©y dùng trong ®Þnh møc dù to¸n x©y dùng c«ng tr×nh;

- GVLi: gi¸ cña mét ®¬n vÞ vËt liÖu thø i (i=1÷n) ®îc x¸c ®Þnh phï hîp víi tiªu chuÈn, chñng lo¹i vµ chÊt lîng vËt liÖu sö dông cho c«ng tr×nh x©y dùng trªn trÞ trêng do tæ chøc cã chøc n¨ng cung cÊp, b¸o gi¸ cña nhµ s¶n xuÊt, th«ng tin gi¸ cña nhµ cung cÊp hoÆc gi¸ cña lo¹i vËt liÖu cã tiªu chuÈn, chÊt lîng t¬ng tù ®· vµ ®ang ®îc sö dông ë c«ng tr×nh kh¸c vµ ®îc tÝnh ®Õn hiÖn trêng c«ng tr×nh;

Trêng hîp gi¸ vËt liÖu cha ®îc tÝnh ®Õn hiÖn trêng c«ng tr×nh th× gi¸ vËt liÖu ®Õn hiÖn trêng c«ng tr×nh ®îc x¸c ®Þnh theo híng dÉn t¹i môc 1.2.4 cña phô lôc nµy.

- KVL: hÖ sè tÝnh chi phÝ vËt liÖu kh¸c so víi tæng chi phÝ vËt liÖu chñ yÕu x¸c ®Þnh trong ®Þnh møc dù to¸n x©y dùng c«ng tr×nh.

§èi víi c«ng tr×nh sö dông nguån vèn ODA cÇn sö dông nh÷ng lo¹i vËt liÖu mµ thÞ trêng trong níc kh«ng cã th× gi¸ c¸c lo¹i vËt liÖu, s¶n phÈm x©y dùng nhËp khÈu x¸c ®Þnh theo gi¸ thÞ trêng phï hîp víi tiªu chuÈn chÊt lîng vµ xuÊt xø hµng hãa.

1.2.2. X¸c ®Þnh chi phÝ nh©n c«ng (NC)

Chi phÝ nh©n c«ng ®îc x¸c ®Þnh theo c«ng thøc:

NC = B x gNC (6.2)

Trong ®ã:

- B: lîng hao phÝ lao ®éng tÝnh b»ng ngµy c«ng trùc tiÕp theo cÊp bËc b×nh qu©n cho mét ®¬n vÞ khèi lîng c«ng t¸c x©y dùng trong ®Þnh møc dù to¸n x©y dùng c«ng tr×nh;

- gNC: ®¬n gi¸ ngµy c«ng cña c«ng nh©n trùc tiÕp x©y dùng ®îc x¸c ®Þnh theo mÆt b»ng thÞ trêng lao ®éng phæ biÕn cña tõng khu vùc, tØnh, thµnh phè.

Riªng ®èi víi c«ng tr×nh sö dông vèn ng©n s¸ch nhµ níc thùc hiÖn theo ph¬ng thøc chØ ®Þnh thÇu th× cã thÓ sö dông ph¬ng ph¸p x¸c ®Þnh møc ®¬n gi¸ ngµy c«ng cña c«ng nh©n trùc tiÕp x©y dùng (gNC) trªn c¬ së l¬ng tèi thiÓu vïng, l¬ng cÊp bËc, c¸c kho¶n phô cÊp l¬ng; kho¶n l¬ng phô tÝnh b»ng 12% l¬ng c¬ b¶n; mét sè chi phÝ cã thÓ kho¸n trùc tiÕp cho ngêi lao ®éng tÝnh b»ng 4% l¬ng c¬ b¶n; c¸c phô cÊp kh¸c nÕu cã.

§èi víi c«ng tr×nh sö dông nguån vèn ODA cã nh÷ng c«ng viÖc ph¶i sö dông nh©n c«ng níc ngoµi (c«ng viÖc ®ßi hái kü thuËt ®Æc biÖt hoÆc c¸c c«ng viÖc ph¶i cã gi¸m s¸t, kiÓm tra) ®¬n gi¸ ngµy c«ng ®îc x¸c ®Þnh theo tiÒn l¬ng nh©n c«ng cã chøc danh t¬ng ®¬ng t¹i c¸c níc trong khu vùc hoÆc c¸c c«ng tr×nh t¬ng tù ®· vµ ®ang thùc hiÖn ë ViÖt Nam.

1.2.3. X¸c ®Þnh chi phÝ m¸y thi c«ng (MTC)

Chi phÝ m¸y thi c«ng ®îc x¸c ®Þnh b»ng c«ng thøc sau:

n

MTC = S(Mi x giMTC) (1 + KMTC) (6.3)

i=1

Trong ®ã:

- Mi: lîng hao phÝ ca m¸y cña lo¹i m¸y, thiÕt bÞ thi c«ng chÝnh thø i (i=1÷n) tÝnh cho mét ®¬n vÞ khèi lîng c«ng t¸c x©y dùng trong ®Þnh møc dù to¸n x©y dùng c«ng tr×nh;

- giMTC: gi¸ ca m¸y cña lo¹i m¸y, thiÕt bÞ thi c«ng chÝnh thø i (i=1÷n) theo b¶ng gi¸ ca m¸y vµ thiÕt bÞ thi c«ng cña c«ng tr×nh hoÆc gi¸ thuª m¸y x¸c ®Þnh theo híng dÉn cña Bé X©y dùng;

- KMTC : hÖ sè tÝnh chi phÝ m¸y kh¸c (nÕu cã) so víi tæng chi phÝ m¸y, thiÕt bÞ thi c«ng chñ yÕu x¸c ®Þnh trong ®Þnh møc dù to¸n x©y dùng c«ng tr×nh.

§èi víi c«ng tr×nh sö dông nguån vèn ODA cÇn sö dông nh÷ng lo¹i m¸y ®Æc biÖt mµ ë ViÖt Nam cha cã, cÇn t¹m nhËp khÈu ®Ó thi c«ng x©y dùng c«ng tr×nh th× gi¸ ca m¸y x¸c ®Þnh theo gi¸ thuª m¸y trªn thÞ trêng khu vùc hoÆc gi¸ ca m¸y ®· vµ ®ang thùc hiÖn cã tÝnh chÊt t¬ng tù ë ViÖt Nam.

§¬n gi¸ x©y dùng c«ng tr×nh nãi trªn chØ bao gåm chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y thi c«ng gäi lµ ®¬n gi¸ x©y dùng c«ng tr×nh kh«ng ®Çy ®ñ.

§¬n gi¸ x©y dùng c«ng tr×nh ®Çy ®ñ bao gåm chi phÝ vËt liÖu, chi phÝ nh©n c«ng, chi phÝ m¸y thi c«ng, trùc tiÕp phÝ kh¸c, chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc.

1.2.4. Ph¬ng ph¸p x¸c ®Þnh gi¸ vËt liÖu ®Õn hiÖn trêng c«ng tr×nh (Gvl)

Gi¸ vËt liÖu ®Õn hiÖn trêng c«ng tr×nh ®îc x¸c ®Þnh theo c«ng thøc:

Gvl = Gcct + Cht (6.4)

Trong ®ã :

- Gcct: gi¸ vËt liÖu ®Õn c«ng tr×nh;

- Cht: chi phÝ t¹i hiÖn trêng bao gåm: bèc xÕp, vËn chuyÓn trong néi bé c«ng tr×nh, hao hôt b¶o qu¶n t¹i kho, b·i.

Gi¸ vËt liÖu ®Õn c«ng tr×nh ®îc x¸c ®Þnh b»ng c«ng thøc:

Gcct = Gg+ Cvc (6.5)

Trong ®ã:

- Gg: gi¸ vËt liÖu gèc;

- Cvc: chi phÝ vËn chuyÓn ®Õn c«ng tr×nh (bao gåm c¶ chi phÝ trung chuyÓn, nÕu cã).

1.2.4.1 Chi phÝ vËn chuyÓn ®Õn c«ng tr×nh

Chi phÝ vËn chuyÓn ®Õn c«ng tr×nh cã thÓ x¸c ®Þnh theo ph¬ng ¸n, cù ly, lo¹i ph¬ng tiÖn vµ gi¸ thuª ph¬ng tiÖn vËn chuyÓn hoÆc tÝnh trªn c¬ së c¸c ®Þnh møc vËn chuyÓn vµ c¸c ph¬ng ph¸p kh¸c phï hîp víi ®iÒu kiÖn thùc tÕ.

1.2.4.1.1 Chi phÝ vËn chuyÓn tÝnh theo cíc vËn chuyÓn

Chi phÝ vËn chuyÓn ®Õn c«ng tr×nh theo cíc vËn chuyÓn ®îc tÝnh theo c«ng thøc:

n

Cvc = S (Li x fi) + Cctc + Cltk (6.6)

i=1

Trong ®ã :

- Li: cù ly cña cung ®êng thø i;

- fi: gi¸ cíc vËn chuyÓn trªn cung ®êng thø i;

- Cctc: chi phÝ trung chuyÓn (nÕu cã);

- Cltk: chi phÝ lu th«ng kh¸c.

+ Gi¸ cíc vËn chuyÓn cã thÓ dùa vµo c«ng bè cña c¸c ®Þa ph¬ng, gi¸ thÞ trêng, b¸o gi¸ cña ®¬n vÞ vËn t¶i ®¶m b¶o ®îc khèi lîng, tiÕn ®é cña c«ng tr×nh;

+ Chi phÝ trung chuyÓn vËt liÖu ®îc tÝnh khi cã thay ®æi ph¬ng thøc hoÆc ph¬ng tiÖn vËn chuyÓn, bao gåm chi phÝ bèc xÕp vµ hao hôt trung chuyÓn. Chi phÝ hao hôt trung chuyÓn ®îc tÝnh theo ®Þnh møc tØ lÖ trªn gi¸ vËt liÖu gèc trªn c¬ së ®Þnh møc vËt t do Bé X©y dùng c«ng bè;

+ Chi phÝ lu th«ng kh¸c: lµ nh÷ng chi phÝ cho viÖc buéc, kª, che ch¾n, lÖ phÝ cÇu ®êng,...

Chi phÝ vËn chuyÓn ®Õn c«ng tr×nh tÝnh theo cíc vËn chuyÓn sö dông B¶ng 6.1

1.2.4.1.2 Chi phÝ vËn chuyÓn tÝnh trªn c¬ së c¸c ®Þnh møc vËn chuyÓn

Chi phÝ vËn chuyÓn cã thÓ ®îc tÝnh to¸n trªn c¬ së sö dông nh÷ng ®Þnh møc vËn chuyÓn phï hîp trong ®Þnh møc dù to¸n x©y dùng c«ng tr×nh, gi¸ nh©n c«ng vµ ca m¸y c«ng tr×nh , theo c«ng thøc sau:

Cvc = (Mi:x giMTC )+ Cttc + Cltk (6.7)

Trong ®ã:

- Mi: lîng hao phÝ ca m¸y cña lo¹i m¸y dïng vËn chuyÓn;

- giMTC: gi¸ ca m¸y cña lo¹i m¸y dïng vËn chuyÓn;

- Cttc vµ Cltk: nh trong môc 1.2.4.1.1.

VÝ dô x¸c ®Þnh chi phÝ vËn chuyÓn theo ®Þnh møc vËn chuyÓn:

X¸c ®Þnh chi phÝ vËn chuyÓn khèi lîng 100m3 c¸t x©y dùng víi cù ly vËn chuyÓn 50km th× cã thÓ sö dông ®Þnh møc vËn chuyÓn ®Êt b»ng « t« tù ®æ 12 tÊn ®îc tÝnh to¸n nh sau:

- Hao phÝ ca m¸y trong ph¹m vi 1 km ®Çu : 0,610 ca

- Hao phÝ ca m¸y cho 6 km tiÕp theo : 6 x 0,171 ca

- Hao phÝ ca m¸y cho 43 km (ngoµi 7 km) : 43 x 0,106 ca

Tæng céng hao phÝ ca m¸y : 6,194 ca

Sè ca m¸y nh©n víi ®¬n gi¸ ca m¸y c«ng tr×nh (hoÆc gi¸ ca m¸y ®Þa ph¬ng c«ng bè) sÏ x¸c ®Þnh ®îc chi phÝ vËn chuyÓn b»ng « t« tù ®æ cho cù ly 50 km ®Õn c«ng tr×nh.

Chi phÝ ca m¸y cho vËn chuyÓn cÇn x¸c ®Þnh ®óng cho thêi ®iÓm tÝnh, khi cã biÕn ®éng vÒ gi¸ cÇn cã sù diÒu chØnh phï hîp. ThÝ dô khi gi¸ ca m¸y ®iÒu chØnh víi hÖ sè 1,2 th× chi phÝ còng ®îc ®iÒu chØnh trªn c¬ së hÖ sè nµy.

Gi¸ ca m¸y « t« tù ®æ (sau ®iÒu chØnh) lµ: 1.157.110 ®ång/ca

Chi phÝ vËn chyÓn b»ng « t« cho 100 m3 c¸t ®o¹n ®êng 50 km lµ:

6,194 ca x 1.157.110 ®ång/ca = 7.167.139 ®ång

Trêng hîp nh÷ng vËt liÖu tÝnh theo ®¬n vÞ tÝnh kh¸c th× cã thÓ sö dông träng lîng riªng ®Ó tÝnh chuyÓn ®¬n vÞ vµ vËn dông ®Þnh møc vËn chuyÓn cho phï hîp.

NÕu mét lo¹i vËt liÖu ph¶i mua ë nhiÒu nguån kh¸c nhau th× gi¸ vËt liÖu ®Õn c«ng tr×nh b×nh qu©n (Gcctbq ) ®îc x¸c ®Þnh b»ng c«ng thøc:

n

S Ti x Gccti

i=1

Gcctbq = ----------------- (6.8)

n

S Ti

i=1

Trong ®ã:

- Gccti: gi¸ vËt liÖu ®Õn c«ng tr×nh tõ nguån i;

- Ti: khèi lîng vËt liÖu mua tõ nguån i.

1.2.4.1 Chi phÝ t¹i hiÖn trêng (Cht )

Chi phÝ t¹i hiÖn trêng bao gåm chi phÝ bèc xÕp (Cbx), chi phÝ vËn chuyÓn trong néi bé c«ng tr×nh (Cvcht), chi phÝ hao hôt b¶o qu¶n (Chh) vµ ®îc x¸c ®Þnh theo c«ng thøc sau:

Cht = Cbx + Cvcht + Chh (6.9)

Chi phÝ bèc xÕp tÝnh trªn c¬ së ®Þnh møc lao ®éng bèc xÕp vµ ®¬n gi¸ nh©n c«ng c«ng tr×nh; Chi phÝ vËn chuyÓn b»ng ph¬ng tiÖn th« s¬ trong néi bé c«ng tr×nh tÝnh b×nh qu©n trong ph¹m vi 300m trªn c¬ së ®Þnh møc lao ®éng vËn chuyÓn vËt liÖu b»ng ph¬ng tiÖn th« s¬ vµ ®¬n gi¸ nh©n c«ng x©y dùng c«ng tr×nh;

Chi phÝ hao hôt b¶o qu¶n vËt liÖu t¹i kho, b·i c«ng trêng ®îc tÝnh theo phÇn tr¨m (%) so víi gi¸ vËt liÖu ®Õn hiÖn trêng.

Néi dung, tr×nh tù tÝnh to¸n gi¸ vËt liÖu ®Õn hiÖn trêng c«ng tr×nh ®îc x¸c ®Þnh theo c¸c B¶ng 6.1, 6.2 vµ 6.3 nh sau:

B¶ng 6.1. TÝnh chi phÝ vËn chuyÓn

Stt | Lo¹i vËt liÖu | §¬n vÞ tÝnh | Nguån mua | Ph¬ng tiÖn vËn chuyÓn | Cù ly cña cung ®êng víi cÊp ®êng t¬ng øng |  | Gi¸ cíc theo cÊp ®êng (®/T.km) | Chi phÝ vËn chuyÓn
 |  |  |  |  | Cù ly (km) | CÊp ®êng
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] | [9] = å ( [6] x [8])
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

B¶ng 6.2. TÝnh gi¸ vËt liÖu ®Õn ch©n c«ng tr×nh

Stt | Lo¹i vËt liÖu | §¬n vÞ tÝnh | Gi¸ gèc | Chi phÝ vËn chuyÓn | Chi phÝ trung chuyÓn (nÕu cã) |  |  |  | Gi¸ vËt liÖu ®Õn ch©n c«ng tr×nh
 |  |  |  |  | Bèc xÕp | Hao hôt trung chuyÓn |  | Céng chi phÝ trung chuyÓn
 |  |  |  |  |  | §Þnh møc (%) | Thµnh tiÒn
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] = [4] x [7] | [9] = [6]+[8] | [10] = [4]+[5]+[9]
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

Ghi chó:

- Cét [5]: lÊy theo gi¸ trÞ cét [9] t¹i B¶ng 6.1;

- Cét [6] = (§Þnh møc lao ®éng bèc xÕp) x (§¬n gi¸ nh©n c«ng x©y dùng c«ng tr×nh).

B¶ng 6.3. TÝnh gi¸ vËt liÖu x©y dùng ®Õn hiÖn trêng c«ng tr×nh

Stt | Lo¹i vËt liÖu | §¬n vÞ tÝnh | Gi¸ vËt liÖu ®Õn ch©n c«ng tr×nh | Chi phÝ t¹i hiÖn trêng |  |  |  | Gi¸ vËt liÖu ®Õn hiÖn trêng c«ng tr×nh
 |  |  |  | Chi phÝ bèc xÕp | Chi phÝ hao hôt b¶o qu¶n | Chi phÝ vËn chuyÓn trong néi bé c«ng tr×nh | Céng chi phÝ t¹i hiÖn trêng
[1] | [2] | [3] | [4] | [5] | [6] = [4] x §Þnh møc tû lÖ | [7] | [8] = [5]+[6]+[7] | [9] = [4]+[8]
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

Ghi chó

- Cét [4]: lÊy theo kÕt qu¶ t×nh to¸n tõ cét [10] t¹i B¶ng 6.2;

- Cét [5] = (§Þnh møc lao ®éng bèc xÕp) x (§¬n gi¸ nh©n c«ng x©y dùng c«ng tr×nh);

- Cét [7] = (§Þnh møc lao ®éng vËn chuyÓn trong ph¹m vi 300m) x (§¬n gi¸ nh©n c«ng x©y dùng c«ng tr×nh).

2. Ph¬ng ph¸p lËp gi¸ x©y dùng tæng hîp c«ng tr×nh

2.1. C¬ së lËp gi¸ x©y dùng tæng hîp

- Danh môc nhãm lo¹i c«ng t¸c x©y dùng, ®¬n vÞ kÕt cÊu, bé phËn cña c«ng tr×nh;

- §¬n gi¸ x©y dùng c«ng tr×nh t¬ng øng víi nhãm lo¹i c«ng t¸c, ®¬n vÞ kÕt cÊu, bé phËn cña c«ng tr×nh.

2.2. LËp gi¸ x©y dùng tæng hîp

- Bíc 1. X¸c ®Þnh danh môc nhãm lo¹i c«ng t¸c x©y l¾p, ®¬n vÞ kÕt cÊu, bé phËn cña c«ng tr×nh cÇn lËp gi¸ x©y dùng tæng hîp, mét sè chØ tiªu kü thuËt chñ yÕu, ®¬n vÞ tÝnh vµ néi dung thµnh phÇn c«ng viÖc phï hîp.

- Bíc 2. TÝnh khèi lîng x©y l¾p (q) cña tõng lo¹i c«ng t¸c x©y dùng cÊu thµnh gi¸ x©y dùng tæng hîp.

- Bíc 3. X¸c ®Þnh chi phÝ vËt liÖu (VL), nh©n c«ng (NC), m¸y thi c«ng (M) t¬ng øng víi khèi lîng x©y dùng (q) cña tõng lo¹i c«ng t¸c x©y l¾p cÊu thµnh gi¸ x©y dùng tæng hîp theo c«ng thøc:

VL = q x vl ; NC = q x nc ; M = q x m (6.10)

- Bíc 4. Tæng hîp kÕt qu¶ theo tõng kho¶n môc chi phÝ trong gi¸ x©y dùng tæng hîp theo c«ng thøc:

(6.11)

Trong ®ã:

- VLi, NCi, Mi : lµ chi phÝ vËt liÖu, chi phÝ nh©n c«ng vµ chi phÝ m¸y thi c«ng cña c«ng t¸c x©y dùng thø i (i=1÷n) cÊu thµnh trong gi¸ x©y dùng tæng hîp.

Gi¸ x©y dùng tæng hîp cã thÓ lËp thµnh gi¸ ®Çy ®ñ, bao gåm chi phÝ vËt liÖu, nh©n c«ng, m¸y thi c«ng vµ chi phÝ trùc tiÕp kh¸c, chi phÝ chung vµ thu nhËp chÞu thuÕ tÝnh tríc.

Phô lôc sè 7

MÉu b¸o c¸o kÕt qu¶ thÈm ®Þnh / thÈm tra

tæng møc ®Çu t, dù to¸n c«ng tr×nh

(KÌm theo Th«ng t sè 04/2010/TT-BXD ngµy 26/5/2010

cña Bé X©y dùng)

1. B¸o c¸o kÕt qu¶ thÈm ®Þnh / thÈm tra tæng møc ®Çu t

B¸o c¸o kÕt qu¶ thÈm ®Þnh / thÈm tra tæng møc ®Çu t ®îc tæng hîp nh mÉu 7.1 sau ®©y.

MÉu 7.1. B¸o c¸o kÕt qu¶ thÈm ®Þnh / thÈm tra tæng møc ®Çu t

®¬n vÞ thÈm ®Þnh / thÈm tra Céng hßa x· héi chñ ghÜa ViÖt nam

§éc lËp - tù do - h¹nh phóc

(Sè hiÖu v¨n b¶n) ….., ngµy ….. th¸ng ….. n¨m …..

V/v: thÈm ®Þnh / thÈm tra

tæng møc ®Çu t ......................

.................................................

B¸o c¸o kÕt qu¶ thÈm ®Þnh / thÈm tra

tæng møc ®Çu t

Dù ¸n: .................................................................................

§Þa ®iÓm: ..................................................................................................

Kính gửi: ………………………………………………

Thực hiện nhiệm vụ của (người quyết định đầu tư) giao (đối với đơn vị đầu mối thực hiện nhiệm vụ thẩm định) hoặc theo đề nghị của (người quyết định đầu tư / chủ đầu tư) (đối với đơn vị tư vấn thẩm tra) về việc thẩm định / thẩm tra tổng mức đầu tư (tên dự án). Sau khi nghiên cứu hồ sơ (tên đơn vị thẩm định / thẩm tra) có ý kiến như sau:

1. Khái quát về dự án

- Tên dự án, công trình; địa điểm xây dựng, quy mô,... công trình;

- Chủ đầu tư; các đơn vị tư vấn khảo sát, lập dự án,...;

- Quá trình thực hiện công tác chuẩn bị đầu tư.

2. Các cơ sở pháp lý và tài liệu sử dụng trong thẩm định / thẩm tra

- Luật xây dựng;

- Nghị định về quản lý dự án đầu tư xây dựng công trình;

- Nghị định về lập và quản lý chi phí đầu tư xây dựng công trình;

- Thông tư về lập và quản lý chi phí đầu tư xây dựng công trình;

- (Các văn bản khác có liên quan của nhà nước, của các Bộ, ngành, địa phương, …).

3. Nhận xét về chất lượng hồ sơ tổng mức đầu tư

- Nhận xét về phương pháp lập tổng mức đầu tư được lựa chọn tính toán;

- Nhận xét về các cơ sở để xác định các khoản mục chi phí trong trong tổng mức đầu tư;

- Kết luận về đủ hay không đủ điều kiện thẩm định / thẩm tra.

4. Nguyên tắc thẩm định / thẩm tra

- Về sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

- Về tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

- Về giá trị tổng mức đầu tư.

5. Kết quả thẩm định / thẩm tra

Dựa vào các căn cứ và nguyên tắc nêu trên thì giá trị tổng mức đầu tư (tên dự án) sau thẩm định / thẩm tra như sau:

Stt | Néi dung chi phÝ | Gi¸ trÞ ®Ò nghÞ | Gi¸ trÞ thÈm tra | T¨ng, gi¶m
1 | Chi phÝ x©y dùng |  |  |
2 | Chi phÝ thiÕt bÞ |  |  |
3 | Chi phÝ båi thêng, hç trî vµ t¸i ®Þnh c |  |  |
4 | Chi phÝ qu¶n lý dù ¸n |  |  |
5 | Chi phÝ t vÊn ®Çu t x©y dùng |  |  |
6 | Chi phÝ kh¸c |  |  |
7 | Chi phÝ dù phßng |  |  |
 | Tæng céng |  |  |

(cã phô lôc chi tiÕt kÌm theo)

Nguyªn nh©n t¨ng, gi¶m:

(Nªu vµ ph©n tÝch nguyªn nh©n t¨ng gi¶m ®èi víi nh÷ng néi dung chi phÝ t¨ng, gi¶m chñ yÕu).

7. KÕt luËn vµ kiÕn nghÞ

ngêi thÈm ®Þnh / thÈm tra Ngêi kiÓm tra

- (ký, hä tªn) (ký, hä tªn)

- (ký, hä tªn) Chøng chØ KS ®Þnh gi¸ XD h¹ng ....., sè .....

- (ký, hä tªn)

- ...

N¬i nhËn Thñ trëng ®¬n vÞ thÈm ®Þnh / thÈm tra

-

- (ký tªn, ®ãng dÊu)

-

- …

2. B¸o c¸o thÈm ®Þnh / thÈm tra dù to¸n c«ng tr×nh

B¸o c¸o kÕt qu¶ thÈm ®Þnh / thÈm tra dù to¸n c«ng tr×nh ®îc tæng hîp nh mÉu 7.2 sau ®©y.

MÉu 7.2. B¸o c¸o kÕt qu¶ thÈm ®Þnh / thÈm tra dù to¸n c«ng tr×nh

®¬n vÞ thÈm ®Þnh / thÈm tra Céng hßa x· héi chñ ghÜa ViÖt nam

§éc lËp - tù do - h¹nh phóc

(Sè hiÖu v¨n b¶n) ….., ngµy ….. th¸ng ….. n¨m …..

V/v: thÈm ®Þnh / thÈm tra dù to¸n

c«ng tr×nh ....................................

......................................................

B¸o c¸o kÕt qu¶ thÈm ®Þnh / thÈm tra

Dù to¸n c«ng tr×nh

C«ng tr×nh: .................................................................................

§Þa ®iÓm: ..................................................................................................

KÝnh göi: ………………………………………………

Thùc hiÖn nhiÖm vô cña (chñ ®Çu t) giao (®èi víi trêng hîp chñ ®Çu t tù thÈm ®Þnh) hoÆc theo ®Ò nghÞ cña (chñ ®Çu t) hoÆc theo hîp ®ång kinh tÕ (sè hiÖu hîp ®ång) (®èi víi ®¬n vÞ t vÊn thÈm tra) vÒ viÖc thÈm ®Þnh / thÈm tra dù to¸n c«ng tr×nh (tªn c«ng tr×nh). Sau khi nghiªn cøu hå s¬ (tªn ®¬n vÞ thÈm ®Þnh / thÈm tra) cã ý kiÕn nh sau:

1. C¨n cø thÈm ®Þnh / thÈm tra

- NghÞ ®Þnh vÒ qu¶n lý dù ¸n ®Çu t x©y dùng c«ng tr×nh;

- NghÞ ®Þnh vÒ lËp vµ qu¶n lý chi phÝ ®Çu t x©y dùng c«ng tr×nh;

- Th«ng t vÒ lËp vµ qu¶n lý chi phÝ ®Çu t x©y dùng c«ng tr×nh;

- (C¸c v¨n b¶n kh¸c cã liªn quan cña nhµ níc, cña c¸c Bé, ngµnh, ®Þa ph¬ng, …).

2. Giíi thiÖu chung vÒ c«ng tr×nh

- Tªn c«ng tr×nh;

- Chñ ®Çu t;

- C¸c ®¬n vÞ t vÊn lËp thiÕt kÕ, lËp dù to¸n c«ng tr×nh;

3. NhËn xÐt vÒ chÊt lîng hå s¬ dù to¸n c«ng tr×nh

- NhËn xÐt vÒ thiÕt kÕ, ph¬ng ph¸p lËp dù to¸n ®îc lùa chän;

- NhËn xÐt vÒ c¸c c¬ së ®Ó x¸c ®Þnh c¸c kho¶n môc chi phÝ trong trong dù to¸n c«ng tr×nh;

- KÕt luËn vÒ ®ñ hay kh«ng ®ñ ®iÒu kiÖn thÈm ®Þnh / thÈm tra.

4. Nguyªn t¾c thÈm ®Þnh / thÈm tra

- VÒ sù phï hîp gi÷a khèi lîng chñ yÕu cña dù to¸n víi khèi lîng thiÕt kÕ;

- VÒ tÝnh ®óng ®¾n, hîp lý cña viÖc ¸p dông, vËn dông ®¬n gi¸ x©y dùng c«ng tr×nh, ®Þnh møc chi phÝ tû lÖ, dù to¸n chi phÝ t vÊn vµ dù to¸n c¸c kho¶n môc chi phÝ kh¸c trong dù to¸n c«ng tr×nh;

- VÒ gi¸ trÞ dù to¸n c«ng tr×nh.

5. KÕt qu¶ thÈm ®Þnh / thÈm tra

Dùa vµo c¸c c¨n cø vµ nguyªn t¾c nªu trªn th× gi¸ trÞ (dù to¸n c«ng tr×nh) sau thÈm ®Þnh / thÈm tra nh sau:

Stt | Néi dung chi phÝ | Gi¸ trÞ ®Ò nghÞ | Gi¸ trÞ thÈm tra | T¨ng, gi¶m
1 | Chi phÝ x©y dùng |  |  |
2 | Chi phÝ thiÕt bÞ |  |  |
3 | Chi phÝ qu¶n lý dù ¸n |  |  |
4 | Chi phÝ t vÊn ®Çu t x©y dùng |  |  |
5 | Chi phÝ kh¸c |  |  |
6 | Chi phÝ dù phßng |  |  |
 | Tæng céng |  |  |

(cã phô lôc chi tiÕt kÌm theo)

Nguyªn nh©n t¨ng, gi¶m:

(Nªu vµ ph©n tÝch nguyªn nh©n t¨ng gi¶m ®èi víi nh÷ng néi dung chi phÝ t¨ng, gi¶m chñ yÕu).

7. KÕt luËn vµ kiÕn nghÞ

ngêi thÈm ®Þnh / thÈm tra Ngêi kiÓm tra

- (ký, hä tªn) (ký, hä tªn)

- (ký, hä tªn) Chøng chØ KS ®Þnh gi¸ XD h¹ng ....., sè .....

- (ký, hä tªn)

- ...

N¬i nhËn Thñ trëng ®¬n vÞ thÈm ®Þnh / thÈm tra

-

- (ký tªn, ®ãng dÊu)

-

- …

Phô lôc sè 8

MÉu tr×nh phª duyÖt ®Þnh møc dù to¸n mét sè c«ng t¸c x©y dùng ®iÒu chØnh, x©y dùng míi sö dông ®Ó lËp ®¬n gi¸ x©y dùng trong c¸c gãi thÇu sö dông vèn ng©n s¸ch nhµ níc ¸p dông h×nh thøc chØ ®Þnh thÇu theo quy ®Þnh t¹i kho¶n 6 §iÒu 13 nghÞ ®Þnh sè 112/2009/N§-CP

(KÌm theo Th«ng t sè 04/2010/TT-BXD ngµy 26/5/2010

cña Bé X©y dùng)

(Chñ ®Çu t) Céng hßa x· héi chñ nghÜa viÖt nam

§éc lËp - Tù do - H¹nh phóc

Sè hiÖu v¨n b¶n ….., ngµy ….. th¸ng ….. n¨m …..

V/v: ®iÒu chØnh, x©y dùng

míi ®Þnh møc dù to¸n x©y

dùng c«ng tr×nh

tê tr×nh

®Þnh møc dù to¸n mét sè c«ng t¸c x©y dùng ®iÒu chØnh, x©y dùng míi sö dông ®Ó lËp ®¬n gi¸ x©y dùng c«ng tr×nh …..

KÝnh göi: (ngêi quyÕt ®Þnh ®Çu t)

C¨n cø vµo ®Æc ®iÓm tÝnh chÊt cña c«ng tr×nh x©y dùng, trªn c¬ së hÖ thèng ®Þnh møc dù to¸n x©y dùng c«ng tr×nh ®· ®îc c¸c c¬ quan cã thÈm quyÒn c«ng bè, ®Ó thùc hiÖn kho¶n 6 §iÒu 13 cña NghÞ ®Þnh sè 112/2009/N§-CP ngµy 14/12/2009 cña ChÝnh phñ, (chñ ®Çu t) xin kÝnh tr×nh ®Þnh møc dù to¸n mét sè c«ng t¸c x©y dùng cña c«ng tr×nh … bao gåm …. møc, trong ®ã ®iÒu chØnh ®Þnh møc dù to¸n x©y dùng c«ng tr×nh ®· ®îc c«ng bè lµ ... møc vµ x©y dùng míi ®Þnh møc dù to¸n x©y dùng c«ng tr×nh lµ … møc nh Phô lôc kÌm theo tê tr×nh nµy.

KÝnh ®Ò nghÞ (ngêi quyÕt ®Þnh ®Çu t) xem xÐt quyÕt ®Þnh ®Ó lµm c¬ së cho viÖc x¸c ®Þnh ®¬n gi¸ x©y dùng c«ng tr×nh theo quy ®Þnh.

N¬i nhËn (Chñ ®Çu t)

- Nh trªn;

- Lu. (ký tªn, ®ãng dÊu)

Phô lôc

(kÌm theo tê tr×nh sè ….. ngµy …… cña …..)

®Þnh møc dù to¸n mét sè c«ng t¸c x©y dùng ®îc ®iÒu chØnh, x©y dùng míi sö dông ®Ó lËp ®¬n gi¸ x©y dùng c«ng tr×nh …..

1. §Þnh møc dù dù to¸n mét sè c«ng t¸c x©y dùng cÇn ®iÒu chØnh

1.1. Tªn c«ng t¸c: ……………………………………………………………….

- Thµnh phÇn c«ng viÖc:

- B¶ng ®Þnh møc:

§¬n vÞ tÝnh: …

M· hiÖu | C«ng t¸c x©y dùng | Thµnh phÇn hao phÝ | §¬n vÞ | §Þnh møc
 |  |  |  | §· ®îc c«ng bè | §iÒu chØnh
 |  | VËt liÖu |  |  |
 |  | Nh©n c«ng |  |  |
 |  | BËc … |  |  |
 |  | M¸y thi c«ng |  |  |

1.2. Tªn c«ng t¸c: ……………………………………………………………….

……….…

2. §Þnh møc dù to¸n mét sè c«ng t¸c x©y dùng bæ sung míi

2.1. Tªn c«ng t¸c: …………………………………………………………….…

- Thµnh phÇn c«ng viÖc:

- B¶ng ®Þnh møc:

§¬n vÞ tÝnh: …

M· hiÖu | C«ng t¸c x©y dùng | Thµnh phÇn hao phÝ | §¬n vÞ | §Þnh møc
 |  | VËt liÖu |  |
 |  | Nh©n c«ng |  |
 |  | BËc … |  |
 |  | M¸y thi c«ng |  |

2.2. Tªn c«ng t¸c: ……………………………………………………………….

………………


TT 12.2008 HD lap va QL CP khao sat

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 12/2008/TT-BXD NGÀY 07 THÁNG 5 NĂM 2008

HƯỚNG DẪN VIỆC LẬP VÀ QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng.

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 7/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí khảo sát xây dựng như sau:

1. QUY ĐỊNH CHUNG

1.1. Quản lý chi phí khảo sát xây dựng bao gồm : quản lý định mức, dự toán chi phí khảo sát xây dựng và giá khảo sát xây dựng.

1.2. Chi phí khảo sát xây dựng là toàn bộ chi phí cần thiết để hoàn thành công việc khảo sát xây dựng theo đúng tiêu chuẩn kỹ thuật khảo sát xây dựng do Nhà nước ban hành.

1.3. Chi phí khảo sát xây dựng xác lập theo hướng dẫn tại Thông tư này là cơ sở để quản lý chi phí đầu tư xây dựng công trình.

2. PHƯƠNG PHÁP LẬP DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Tuỳ theo tính chất, điều kiện cụ thể của công trình, dự án, Chủ đầu tư có thể lập dự toán chi phí khảo sát xây dựng bằng các phương pháp khác nhau như : xác định trên cơ sở khối lượng và đơn giá khảo sát xây dựng; vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự.

2.1. Phương pháp xác định dự toán chi phí khảo sát trên cơ sở khối lượng và đơn giá khảo sát xây dựng :

Dự toán chi phí khảo sát xây dựng (sau đây gọi tắt là dự toán khảo sát) có thể bao gồm những khoản mục chi phí và được xác định theo công thức sau :

Dự toán chi phí khảo sát

=[{å

Khối lượng của từng loại công việc khảo sát

x

Đơn giá của từng loại công việc khảo sát tương ứng

}+

Chi phí lập phương án, báo cáo kết quả khảo sát

+

Chi phí chỗ ở tạm thời

+

Chi phí chuyển quân, chuyển máy

(nếu có)

]x(1+

Thuế suất thuế giá trị gia tăng

)+

Chi phí dự phòng

Các yếu tố trên được xác định như sau:

2.1.1. Khối lượng của từng loại công việc khảo sát :

Khối lượng của từng loại công việc khảo sát được xác định theo phương án kỹ thuật khảo sát phù hợp với điều kiện, địa điểm khảo sát và được Chủ đầu tư chấp thuận.

2.1.2. Đơn giá của từng loại công việc khảo sát :

Đơn giá của từng loại công việc khảo sát bao gồm chi phí trực tiếp (chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy, thiết bị), chi phí chung, thu nhập chịu thuế tính trước.

Đơn giá của từng loại công việc khảo sát được xác định theo công thức sau :

Gi = (Cti + Pi) x (1 + Lt) (1)

Trong đó :

- Gi : Đơn giá loại công việc khảo sát i;

- Cti : Chi phí trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Pi : Chi phí chung cho một đơn vị khối lượng công việc khảo sát i;

- Lt : Thu nhập chịu thuế tính trước.

Các yếu tố trên được tính như sau :

2.1.2.1. Chi phí trực tiếp (Cti) :

Chi phí trực tiếp cho một đơn vị khối lượng công việc khảo sát i bao gồm chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy thi công trực tiếp và được xác định theo công thức :

Cti = Cvi + Cni + Cmi (2)

Trong đó:

- Cvi : Chi phí vật liệu trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Cmi : Chi phí sử dụng máy, thiết bị trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

a/ Chi phí vật liệu trực tiếp (Cvi) :

Chi phí vật liệu trực tiếp có thể áp dụng chi phí vật liệu trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(3)

Trong đó:

- Kpi : Định mức tỷ lệ vật liệu phụ so với vật liệu chính của loại công việc khảo sát i;

- Mịj : Định mức hao phí loại vật liệu j cho một đơn vị khối lượng công việc khảo sát i;

- Zj : Giá loại vật liệu j (không bao gồm thuế giá trị gia tăng) đến hiện trường.

Giá vật liệu đến hiện trường khảo sát được xác định phù hợp với địa điểm xây dựng công trình. Giá vật liệu được xác định trên cơ sở giá do địa phương công bố, báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có điều kiện tương tự.

b/ Chi phí nhân công trực tiếp (Cni) :

Chi phí nhân công trực tiếp có thể áp dụng chi phí nhân công trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

Cni = Ni ´ Li (4)

Trong đó:

- Ni : Định mức hao phí ngày công cho một đơn vị khối lượng công việc khảo sát i;

- Li: Tiền lương ngày công của người thực hiện loại công việc khảo sát i.

Tiền lương ngày công khảo sát tính toán theo nguyên tắc tính đúng, tính đủ tiền lương, các khoản lương phụ và các khoản phụ cấp lương trên cơ sở mức tiền lương tối thiểu được cơ quan Nhà nước có thẩm quyền qui định để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình.

c/ Chi phí sử dụng máy, thiết bị trực tiếp (Cmi) :

Chi phí sử dụng máy, thiết bị trực tiếp có thể áp dụng chi phí máy trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(5)

Trong đó:

- Kmi: Định mức tỷ lệ máy khác với máy chính cho loại công việc khảo sát i;

- Siq : Định mức số ca máy chính q cho một đơn vị khối lượng công việc khảo sát i;

- Gq : Giá ca máy của loại máy khảo sát q.

Giá ca máy khảo sát (kể cả giá thuê máy): được tính toán theo hướng dẫn tại Thông tư số 07/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công để áp dụng cho công trình hoặc từ bảng giá ca máy và thiết bị do địa phương công bố.

2.1.2.2. Chi phí chung (Pi) :

Pi = Cni  Kpi (6)

Trong đó:

- Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Kpi : Định mức chi phí chung của công tác khảo sát tính bằng 70%.

2.1.2.3. Thu nhập chịu thuế tính trước (Lt) : Bằng 6% của chi phí trực tiếp (Cti) và chi phí chung (Pi).

2.1.3. Chi phí lập phương án, báo cáo kết quả khảo sát :

Chi phí lập phương án, báo cáo kết quả khảo sát được tính bằng 5% theo giá trị của tổng khối lượng của từng loại công việc khảo sát nhân với đơn giá của từng loại công việc khảo sát tương ứng.

2.1.4. Chi phí chỗ ở tạm thời :

Chi phí chỗ ở tạm thời được tính bằng 5% theo giá trị của tổng khối lượng của từng loại công việc khảo sát nhân với đơn giá của từng loại công việc khảo sát tương ứng.

2.1.5. Chi phí chuyển quân, chuyển máy :

Tuỳ theo điều kiện cụ thể của từng phương án kỹ thuật khảo sát (công tác khảo sát đặc thù, khối lượng công việc khảo sát nhỏ...) mà Chủ đầu tư quyết định và dự tính chi phí chuyển quân, chuyển máy và một số chi phí khác trong dự toán chi phí khảo sát xây dựng cho phù hợp.

2.1.6. Thuế suất thuế gíá trị gia tăng :

Thuế suất thuế giá trị gia tăng đối với công việc khảo sát xây dựng theo quy định hiện hành.

2.1.7. Chi phí dự phòng :

Chi phí dự phòng là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian khảo sát xây dựng, được xác định tối đa bằng 10% chi phí khảo sát xây dựng sau thuế giá trị gia tăng.

2.2. Phương pháp xác định dự toán chi phí khảo sát trên cơ sở vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự :

Việc vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự để xác định dự toán chi phí khảo sát cho công trình cần tính toán đến khối lượng, điều kiện thực hiện công việc, hệ số trượt giá trên cơ sở điều kiện khảo sát, biện pháp và thời gian thực hiện công tác khảo sát tương tự.

3. QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

3.1. Quản lý định mức dự toán khảo sát xây dựng :

Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố.

Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn của Bộ Xây dựng để tổ chức xây dựng, công bố định mức cho các công tác khảo sát xây dựng đặc thù của Bộ, địa phương chưa có trong Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố.

Đối với những công tác khảo sát xây dựng mới chưa có trong định mức được công bố hoặc đã có nhưng không phù hợp với công trình (áp dụng tiêu chuẩn, quy trình, quy phạm khác với quy định hiện hành), Chủ đầu tư căn cứ yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công và phương pháp xây dựng định mức để tổ chức xây dựng, điều chỉnh định mức cho những công tác khảo sát này làm cơ sở xác định chi phí khảo sát xây dựng.

Các định mức khảo sát xây dựng mới chưa có trong các tập định mức đã được công bố, trước khi áp dụng để lập đơn giá, lập dự toán và để thanh toán đối với các gói thầu sử dụng vốn Ngân sách Nhà nước áp dụng hình thức chỉ định thầu thì Chủ đầu tư báo cáo Người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch hội đồng quản trị Tổng công ty Nhà nước xem xét, quyết định.

Chủ đầu tư tự tổ chức hoặc thuê các tổ chức tư vấn có năng lực, kinh nghiệm để hướng dẫn lập, bổ sung hoặc điều chỉnh định mức khảo sát đối với những định mức phải điều chỉnh hoặc phải xây dựng mới nêu trên. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức do mình xây dựng.

Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh, xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng công trình.

Những dự án trải dài theo tuyến hoặc được xây dựng qua nhiều tỉnh khác nhau, Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh và xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng công trình.

Các Bộ, Uỷ ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức khảo sát xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

3.2. Quản lý giá khảo sát xây dựng :

Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Xây dựng căn cứ hướng dẫn tại Thông tư này và tình hình cụ thể của địa phương để hướng dẫn lập đơn giá khảo sát xây dựng, tổ chức lập và trình UBND cấp tỉnh công bố giá khảo sát xây dựng công trình.

Chủ đầu tư căn cứ tính chất, điều kiện cụ thể của công trình và hướng dẫn của Thông tư này để tổ chức xây dựng và quyết định áp dụng hoặc vận dụng đơn giá khảo sát để lập dự toán khảo sát xây dựng của công trình.

4. TỔ CHỨC THỰC HIỆN

4.1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Xây dựng chủ trì phối hợp với các Sở có liên quan lập để công bố giá khảo sát xây dựng, giá vật liệu, nhân công và giá ca máy khảo sát xây dựng phù hợp với điều kiện cụ thể của thị trường địa phương làm cơ sở cho việc quản lý chi phí khảo sát xây dựng; Đồng thời gửi về Bộ Xây dựng để theo dõi, quản lý, kiểm tra.

4.2. Uỷ ban nhân dân cấp tỉnh căn cứ hướng dẫn tại Thông tư này và các văn bản khác có liên quan để hướng dẫn và qui định việc áp dụng giá khảo sát xây dựng đối với các công trình sử dụng vốn Ngân sách của địa phương.

4.3. Việc chuyển tiếp thực hiện theo điểm 2 Điều 1 của Nghị định số 03/2008/NĐ-CP ngày 7/1/2008 về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình,cụ thể:

Đối với công việc khảo sát xây dựng của những dự án đã được phê duyệt trước ngày có hiệu lực của Thông tư này thì việc lập và quản lý chi phí khảo sát xây dựng thực hiện theo hướng dẫn tại Thông tư số 14/2005/TT-BXD ngày 10/8/2005 của Bộ Xây dựng. Trường hợp cần thiết thực hiện các qui định của Thông tư này thì Người quyết định đầu tư xem xét, quyết định; Riêng những dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch hội đồng quản trị Tổng công ty Nhà nước quyết định.

Đối với những dự án chưa được phê duyệt, việc lập và quản lý chi phí khảo sát xây dựng thực hiện theo hướng dẫn tại Thông tư này.

4.4. Trường hợp thuê tư vấn nước ngoài để thực hiện công tác khảo sát xây dựng thực hiện theo Quyết định số 131/2007/QĐ-TTg ngày 9/8/2007 của Thủ tướng Chính phủ về việc ban hành qui chế thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt nam; Thông tư số 09/2007/TT-BXD ngày 2/11/2007 của Bộ Xây dựng hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt nam.

4.5. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 14/2005/TT-BXD ngày 10/8/2005 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí khảo sát xây dựng.

Trong quá trình thực hiện, nếu phát hiện những vấn đề chưa phù hợp cần bổ sung, sửa đổi, đề nghị các Bộ, địa phương và đơn vị có liên quan phản ánh kịp thời về Bộ Xây dựng để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng


TT 03.2008 DC du toan XD cong trinh

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 03/2008/TT-BXD NGÀY 25 THÁNG 01 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 16/2005/NĐ-CP ngày 7/02/2005 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Nghị định số 166/2007/NĐ-CP ngày 16/11/2007 của Chính phủ quy định mức lương tối thiểu chung;

Căn cứ Nghị định số 167/2007/NĐ-CP ngày 16/11/2007 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động;

Căn cứ Thông tư số 29/2007/TT-BLĐTBXH ngày 05/12/2007 của Bộ Lao động - Thương binh và Xã hội ban hành Hướng dẫn thực hiện mức lương tối thiểu chung, mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình từ ngày 01/01/2008 như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn điều chỉnh dự toán những khối lượng thực hiện từ ngày 01/01/2008 của công trình, gói thầu (sau đây gọi chung là dự toán xây dựng công trình) sử dụng vốn nhà nước mà Người quyết định đầu tư chưa quyết định thực hiện chuyển tiếp việc Quản lý chi phí đầu tư xây dựng công trình theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ.

Khuyến khích các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác áp dụng các quy định điều chỉnh dự toán theo hướng dẫn tại Thông tư này.

2. Điều chỉnh dự toán xây dựng công trình đã được lập theo đơn giá xây dựng phần xây dựng, phần lắp đặt, phần khảo sát xây dựng của các tỉnh, thành phố trực thuộc Trung ương tính theo thang lương thuộc bảng lương A.1.8 ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ với mức lương tối thiểu bằng 450.000đồng/tháng được quy định như phụ lục kèm theo Thông tư này.

3. Các công trình đã lập đơn giá riêng hoặc bảng giá ca máy công trình với mức tiền lương tối thiểu đã được Người có thẩm quyền ban hành, căn cứ nguyên tắc, phương pháp hướng dẫn của Thông tư này để thực hiện điều chỉnh theo mức lương tối thiểu chung, tối thiểu vùng mới.

4. Việc điều chỉnh giá hợp đồng, thanh toán khối lượng thực hiện từ 01/01/2008 theo hợp đồng và các điều kiện đã thoả thuận ký kết trong hợp đồng Trường hợp trong hợp đồng các bên đã thoả thuận không điều chỉnh giá trong suốt quá trình thực hiện, Chủ đầu tư và nhà thầu xây dựng có thể thương thảo bổ sung hợp đồng để bảo đảm quyền lợi cho người lao động theo quy định.

5. Các công trình thuộc các dự án đầu tư xây dựng công trình thực hiện theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2006 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình, chủ đầu tư sử dụng chi phí dự phòng do yếu tố trượt giá để điều chỉnh cơ cấu chi phí trong dự toán xây dựng công trình.

II. QUY ĐỊNH CỤ THỂ

Dự toán xây dựng công trình được lập theo các bộ đơn giá xây dựng công trình của các tỉnh, thành phố trực thuộc Trung ương đã tính với mức lương tối thiểu là 450.000,0đ/tháng với cấp bậc tiền lương theo bảng lương A.1.8 ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ được điều chỉnh như sau:

1. Điều chỉnh dự toán chi phí xây dựng

1.1. Điều chỉnh chi phí nhân công

Chi phí nhân công trong dự toán chi phí xây dựng lập theo đơn giá xây dựng địa phương được nhân với hệ số điều chỉnh (KĐCNC) phù hợp với chế độ điều chỉnh tiền lương tối thiểu chung, mức lương tối thiểu vùng.

Hệ số điều chỉnh (KĐCNC) xác định bằng mức lương tối thiểu chung, mức lương tối thiểu vùng theo quy định mới chia cho mức lương tối thiểu đã tính trong đơn giá (450.000 đồng/tháng).

1.2. Điều chỉnh chi phí máy thi công

Chi phí máy thi công trong dự toán chi phí xây dựng lập theo đơn giá xây dựng địa phương được nhân với hệ số điều chỉnh (KĐC MTC) phù hợp với chế độ điều chỉnh tiền lương tối thiểu chung , mức lương tối thiểu vùng và giá nhiên liệu, năng lượng tại thời điểm tháng 01 năm 2008.

Hệ số điều chỉnh chi phí máy thi công (KĐCMTC) xác định bằng phương pháp bình quân gia quyền của chi phí theo nhóm máy.

Theo nguyên tắc trên thì hệ số điều chỉnh chi phí máy thi công trong dự toán chi phí xây dựng (KĐCMTC) của các tỉnh, thành phố như phụ lục kèm theo. Những tỉnh, thành phố có cơ cấu xây dựng đặc thù sẽ do UBND tỉnh, thành phố quyết định.

Đối với các công trình thi công theo tuyến qua nhiều tỉnh, thành phố đã xây dựng bảng giá ca máy riêng thì Chủ đầu tư tính toán hệ số điều chỉnh để báo cáo Người quyết định đầu tư quyết định.

1.3. Các khoản mục chi phí tính bằng định mức tỷ lệ (%) trong dự toán chi phí xây dựng.

Các khoản mục chi phí tính bằng định mức tỷ lệ (%) trong dự toán chi phí xây dựng bao gồm: Chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, nhà tạm tại hiện trường để ở và điều hành thi công theo quy định.

2. Một số khoản mục chi phí khác

Các khoản mục chi phí như Quản lý dự án đầu tư xây dựng công trình, lập dự án và thiết kế công trình xây dựng được tính bằng tỷ lệ (%) theo quy định.

Điều chỉnh chi phí nhân công trong dự toán khảo sát xây dựng như các hệ số (KĐCNCKS) trong bảng số 2 phụ lục kèm theo Thông tư.

Riêng đối với dự toán chi phí trước thuế cho công tác quy hoạch xây dựng đô thị xác định trên cơ sở Định mức chi phí quy hoạch xây dựng ban hành theo Quyết định số 06/2005/QĐ-BXD ngày 03/02/2005 của Bộ trưởng Bộ Xây dựng được nhân với hệ số điều chỉnh KĐCQHXD = 1,25.

Đối với dự toán chi phí thực hiện các dịch vụ công ích đô thị căn cứ vào điều kiện cụ thể của từng địa phương do UBND cấp tỉnh hướng dẫn điều chỉnh cho phù hợp.

III. TỔ CHỨC THỰC HIỆN

1. Đối với các công trình thuộc dự án đầu tư xây dựng công trình mà Người quyết định đầu tư chưa quyết định thực hiện việc chuyển tiếp công tác quản lý chi phí đầu tư xây dựng công trình theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2006 của Chính phủ thì:

1.1. Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc Trung ương căn cứ hướng dẫn của Thông tư này, các quy định về mức lương tối thiểu chung, tối thiểu vùng mới, các phụ cấp lương hướng dẫn điều chỉnh dự toán xây dựng công trình đối với các công trình xây dựng sử dụng vốn Ngân sách Nhà nước của địa phương.

Sở Xây dựng chủ trì phối hợp với các cơ quan liên quan của địa phương xác định hệ số điều chỉnh trình UBND tỉnh ban hành áp dụng.

1.2. Các Bộ, các tập đoàn kinh tế, tổng công ty Nhà nước hướng dẫn việc điều chỉnh dự toán xây dựng công trình của các dự án đầu tư xây dựng công trình thuộc thẩm quyền quyết định đầu tư theo hướng dẫn tại Thông tư này.

1.3. Chủ đầu tư tổ chức thực hiện và phê duyệt kết quả điều chỉnh dự toán xây dựng công trình theo quy định hiện hành.

1.4. Đối với công trình xây dựng được lập đơn giá riêng (đơn giá xây dựng công trình), Chủ đầu tư căn cứ vào chế độ, chính sách được Nhà nước cho phép áp dụng ở công trình và nguyên tắc điều chỉnh dự toán chi phí xây dựng công trình theo hướng dẫn của Thông tư này, xác định mức điều chỉnh chi phí nhân công, chi phí máy thi công và các khoản chi phí khác (nếu có) trong dự toán xây dựng công trình.

2. Đối với công trình thuộc dự án đầu tư xây dựng công trình thực hiện theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình thì việc điều chỉnh dự toán xây dựng công trình thực hiện theo hướng dẫn trong điểm 4 mục I của Thông tư này.

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LỤC

(Ban hành kèm theo Thông tư số 03/2008/TT-BXD ngày 25 /01/2008 của Bộ Xây dựng)

Điều chỉnh dự toán xây dựng công trình lập theo đơn giá xây dựng công trình: phần xây dựng, phần lắp đặt, phần khảo sát của các tỉnh, thành phố trực thuộc Trung ương (tính theo thang lương thuộc bảng lương A.1.8 kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ với mức lương tối thiểu bằng 450.000đồng/tháng) ban hành trước khi Nghị định số 99/2007/NĐ-CP ngày 13/6/2006 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình có hiệu lực thi hành:

1. Điều chỉnh dự toán chi phí xây dựng

1.1. Điều chỉnh chi phí nhân công, chi phí máy thi công

Chi phí nhân công, chi phí máy thi công trong dự toán chi phí xây dựng được nhân với hệ số điều chỉnh (KĐCNC) và (KĐC MTC) quy định tại bảng số 1 của phụ lục này.

1.2. Các khoản mục chi phí tính bằng định mức tỉ lệ (%) trong dự toán chi phí xây dựng.

Trực tiếp phí khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng định mức tỉ lệ (%) theo quy định.

2 . Điều chỉnh một số khoản mục chi phí khác

2.1. Điều chỉnh dự toán khảo sát xây dựng

Chi phí nhân công trong dự toán khảo sát xây dựng được nhân với hệ số điều chỉnh (KĐC NCKS) quy định tại bảng số 2 của phụ lục này.

2.2. Điều chỉnh chi phí nhân công trong dự toán thí nghiệm vật liệu và cấu kiện xây dựng.

Chi phí nhân công trong dự toán thí nghiệm vật liệu và cấu kiện xây dựng xác định theo Định mức, đơn giá thí nghiệm vật liệu và cấu kiện xây dựng ban hành kèm theo Quyết định số 32/2001/QĐ-BXD ngày 20/12/2001 của Bộ trưởng Bộ Xây dựng được nhân với hệ số điều chỉnh (KĐC NCTN) quy định tại bảng số 3 của phụ lục này.

2.3. Một số chi phí khác tính bằng định mức tỉ lệ (%) trong dự toán xây dựng công trình được tính theo các quy định hiện hành của Nhà nước.

BẢNG SỐ 1. HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ XÂY DỰNG

Mức lương tối thiểu | 540.000 đồng/tháng | 580.000 đồng/tháng | 620.000 đồng/tháng
Hệ số điều chỉnh KĐCNC | 1,20 | 1,29 | 1,378
Hệ số điều chỉnh KĐCMTC | 1,08 | 1,1 | 1,12

BẢNG SỐ 2. HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Mức lương tối thiểu | 540.000 đồng/tháng | 580.000 đồng/tháng | 620.000 đồng/tháng
Hệ số điều chỉnh KĐCNCKS | 1,20 | 1,29 | 1,378

BẢNG SỐ 3. HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ THÍ NGHIỆM VẬT LIỆU

VÀ CẤU KIỆN XÂY DỰNG

Mức lương tối thiểu | 540.000 đồng/tháng | 580.000 đồng/tháng | 620.000 đồng/tháng
Hệ số điều chỉnh KĐCNCTN | 2,83 | 3,04 | 3,25


TT 09.2008 HD dieu chinh gia

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 09/2008/TT-BXD NGÀY 17 THÁNG 4 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH GIÁ VÀ HỢP ĐỒNG XÂY DỰNG

DO BIẾN ĐỘNG GIÁ NGUYÊN LIỆU, NHIÊN LIỆU VÀ VẬT LIỆU XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại văn bản số 164/TTg-CN ngày 29/01/2008 và văn bản số 546/TTg-KTN ngày 14/4/2008 về điều chỉnh giá nguyên liệu, nhiên liệu, vật liệu xây dựng và hợp đồng xây dựng.

Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng (sau đây gọi là giá vật liệu xây dựng) như sau:

1. Đối tượng và phạm vi áp dụng

1.1. Thông tư này hướng dẫn việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư và hợp đồng xây dựng của chủ đầu tư và nhà thầu đối với các dự án đầu tư xây dựng công trình sử dụng vốn nhà nước do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

1.2. Việc điều chỉnh giá vật liệu xây dựng được áp dụng đối với các gói thầu đã và đang triển khai thực hiện theo hình thức giá hợp đồng trọn gói, hình thức giá hợp đồng theo đơn giá cố định.

1.3. Điều chỉnh hình thức giá hợp đồng đối với các hợp đồng đã lỡ thực hiện hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định thành giá hợp đồng theo giá điều chỉnh do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

2. Nguyên tắc điều chỉnh

2.1. Điều chỉnh giá vật liệu xây dựng được tính cho khối lượng thi công xây lắp từ năm 2007 chịu ảnh hưởng của biến động giá vật liệu xây dựng làm tăng (giảm) chi phí xây dựng công trình ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu (sau đây gọi là khối lượng xây lắp bị ảnh hưởng tăng giá).

2.2. Việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng xây dựng của chủ đầu tư và nhà thầu cần phối hợp chặt chẽ với các biện pháp kiềm chế lạm phát, ổn định kinh tế vĩ mô đảm bảo tăng trưởng bền vững.

2.3. Khối lượng xây lắp bị ảnh hưởng tăng (giảm) giá, mức điều chỉnh giá do chủ đầu tư, nhà thầu xác định trên nguyên tắc cùng chia sẻ quyền lợi, trách nhiệm.

2.4. Các loại vật liệu xây dựng được điều chỉnh (tăng, giảm) giá bao gồm: Xăng, dầu, sắt thép các loại (bao gồm cả cáp thép, ống thép các loại), nhựa đường, xi măng, cát, đá, sỏi, gạch các loại, dây điện, cáp điện các loại, gỗ các loại (bao gồm cả cốp pha gỗ, cửa gỗ các loại), kính các loại. Trường hợp cần điều chỉnh các loại vật liệu xây dựng khác do biến động giá thì chủ đầu tư xác định và báo cáo Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

2.5. Điều chỉnh hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh, cần xác định rõ các nội dung điều chỉnh, phạm vi điều chỉnh và chỉ được tính từ thời điểm có biến động giá do chủ đầu tư và nhà thầu xác định phù hợp với tiến độ thực hiện.

3. Phương pháp điều chỉnh giá vật liệu xây dựng

3.1. Điều chỉnh giá vật liệu xây dựng được xác định cho từng hợp đồng thi công xây dựng công trình, từng gói thầu và cho cả dự án. Phần chi phí bổ sung do điều chỉnh giá vật liệu xây dựng được xác định bằng dự toán chi phí xây dựng bổ sung và là căn cứ để điều chỉnh giá hợp đồng, giá gói thầu, điều chỉnh dự toán công trình và điều chỉnh tổng mức đầu tư.

3.2. Dự toán chi phí xây dựng bổ sung có thể xác định bằng cách tính bù trừ chi phí vật liệu trực tiếp hoặc hệ số điều chỉnh chi phí vật liệu. Hệ số điều chỉnh chi phí vật liệu do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê. Dự toán chi phí xây dựng bổ sung được xác định theo hướng dẫn tại phụ lục được ban hành kèm theo Thông tư này.

3.3. Dự toán chi phí xây dựng bổ sung lập một lần trên cơ sở những khối lượng xây lắp chịu ảnh hưởng tăng (giảm) giá vật liệu xây dựng từ năm 2007.

3.4. Chủ đầu tư tổ chức điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư trên cơ sở dự toán chi phí xây dựng bổ sung.

4. Điều chỉnh dự toán xây dựng công trình sau khi đã lập dự toán chi phí xây dựng bổ sung

4.1. Đối với các gói thầu đã chỉ định thầu và tự thực hiện dự án, đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng xây dựng hoặc hợp đồng đang thực hiện (theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định) thì chủ đầu tư xác định dự toán chi phí xây dựng bổ sung theo hướng dẫn tại mục 3 nêu trên để làm căn cứ điều chỉnh dự toán xây dựng công trình.

4.2. Đối với các gói thầu, hạng mục công trình, công trình chưa lựa chọn nhà thầu thì chủ đầu tư tiến hành điều chỉnh dự toán theo các qui định hiện hành.

4.3. Dự toán xây dựng công trình điều chỉnh được xác định bằng cách cộng dự toán xây dựng công trình đã phê duyệt với các dự toán chi phí xây dựng bổ sung.

5. Điều chỉnh giá gói thầu sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư điều chỉnh giá gói thầu bằng cách cộng giá trúng thầu đã được phê duyệt với dự toán chi phí xây dựng bổ sung được xác định tại mục 3 nêu trên. Trường hợp giá gói thầu sau khi điều chỉnh không vượt giá gói thầu đã được phê duyệt thì chủ đầu tư quyết định phê duyệt. Trường hợp giá gói thầu sau khi điều chỉnh vượt giá gói thầu đã được phê duyệt nhưng không vượt tổng mức đầu tư thì chủ đầu tư quyết định phê duyệt và gửi kết quả để báo cáo người quyết định đầu tư. Trường hợp giá gói thầu sau khi điều chỉnh làm vượt tổng mức đầu tư đã được phê duyệt thì việc điều chỉnh tổng mức đầu tư thực hiện theo hướng dẫn tại mục 6 của Thông tư này.

6. Điều chỉnh tổng mức đầu tư sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư căn cứ dự toán xây dựng công trình điều chỉnh hoặc giá gói thầu điều chỉnh để tổ chức điều chỉnh tổng mức đầu tư. Nếu tổng mức đầu tư điều chỉnh vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định; Trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

7. Điều chỉnh hợp đồng sau khi đã lập dự toán chi phí xây dựng bổ sung

7.1. Đối với những hợp đồng đã ký kết, thì căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hợp đồng đã ký kết, chủ đầu tư và nhà thầu ký bổ sung giá hợp đồng làm cơ sở thanh toán hợp đồng.

7.2. Đối với những gói thầu đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng, chủ đầu tư căn cứ vào dự toán chi phí xây dựng bổ sung, kết quả trúng thầu và nội dung hồ sơ mời thầu, hồ sơ dự thầu để đàm phán và ký kết hợp đồng.

7.3. Đối với trường hợp điều chỉnh hình thức giá hợp đồng từ hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh thì chủ đầu tư báo cáo người quyết định đầu tư về nội dung điều chỉnh, phạm vi điều chỉnh cho phép trước khi thực hiện. Nội dung hình thức giá hợp đồng theo giá điều chỉnh thực hiện theo hướng dẫn tại Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng.

Đối với những dự án do Thủ tướng Chính phủ phê duyệt kế hoạch đấu thầu thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8. Tổ chức thực hiện

8.1. Chủ đầu tư xem xét quyết định việc điều chỉnh dự toán, giá gói thầu, hợp đồng xây dựng đảm bảo dự án có hiệu quả. Riêng đối với các dự án do Thủ Tướng Chính phủ phê duyệt thì do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội Đồng quản trị Tổng công ty Nhà nước quyết định.

8.2. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách địa phương, việc tính toán điều chỉnh dự toán, giá gói thầu, hợp đồng do chủ đầu tư thực hiện và chịu trách nhiệm; Uỷ ban nhân dân cấp tỉnh qui định việc áp dụng hệ thống đơn giá xây dựng, giá ca máy và thiết bị thi công xây dựng, giá vật liệu xây dựng. Trường hợp giá theo thông báo giá hoặc công bố không phù hợp hoặc không có thì chủ đầu tư căn cứ vào giá chứng từ, hoá đơn hợp lệ phù hợp với mặt bằng giá thị trường.

8.3. Chủ đầu tư tạm ứng cho nhà thầu tiền bù chênh lệch giá theo hướng dẫn tại Thông tư này theo mức tạm ứng của hợp đồng đối với khối lượng chưa thực hiện và tạm thanh toán 80%-90% chênh lệch giá của khối lượng đã thực hiện trong khi chờ làm các thủ tục điều chỉnh để trách thiệt hại cho nhà thầu và không ảnh hưởng đến tiến độ thi công công trình, dự án.

Hồ sơ tạm ứng, tạm thanh toán bao gồm: Giấy đề nghị tạm ứng (tạm thanh toán), hợp đồng điều chỉnh (phụ lục hợp đồng) và dự toán chi phí xây dựng bổ sung.

8.4. Trường hợp sau khi điều chỉnh giá vật liệu xây dựng làm thay đổi nhóm của dự án, chủ đầu tư tiếp tục thực hiện dự án như qui định đối với dự án trước khi điều chỉnh (không phải làm lại các thủ tục lập, thẩm định, phê duyệt dự án).

8.5. Đối với các gói thầu của các dự án sử dụng vốn ODA (trừ vốn đối ứng), việc điều chỉnh giá thực hiện theo qui định trong hợp đồng. Trường hợp cần thiết, người quyết định đầu tư xem xét quyết định sau khi thỏa thuận với nhà tài trợ, đồng thời các Bộ, ngành, địa phương phối hợp với Bộ Kế hoạch và Đầu tư làm việc với nhà tài trợ để bổ sung vốn do biến động giá.

8.6. Đối với những công trình, gói thầu thực hiện theo qui định tại Nghị định của Chính phủ về Quản lý dự án đầu tư xây dựng công trình (Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006), hình thức hợp đồng theo giá điều chỉnh, nếu việc chậm tiến độ thực hiện hợp đồng không do lỗi của nhà thầu, thì những khối lượng thực hiện từ năm 2007 được điều chỉnh theo hướng dẫn tại Thông tư này.

8.7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, các Tổng công ty Nhà nước tổ chức chỉ đạo, hướng dẫn, kiểm tra, giám sát các chủ đầu tư, các nhà thầu thực hiện nghiêm túc việc điều chỉnh giá vật liệu xây dựng, điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng theo hướng dẫn tại Thông tư này; Chỉ đạo các chủ đầu tư không vì việc điều chỉnh chi phí xây dựng công trình làm ảnh hưởng tiến độ thi công, đồng thời đẩy nhanh tiến độ thi công xây dựng các công trình, đặc biệt là các công trình trọng điểm quốc gia.

8.8. Điều chỉnh dự toán xây dựng công trình theo chế độ tiền lương mới thực hiện theo hướng dẫn tại các Thông tư số 07/2006/TT-BXD ngày 10/11/2006, Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình.

8.9. Việc chuyển tiếp các dự án đầu tư xây dựng công trình theo qui định của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình (bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng, hợp đồng trong hoạt động xây dựng, thanh toán, quyết toán vốn đầu tư xây dựng công trình) thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Đối với dự án do Thủ tướng Chính phủ phê duyệt thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8.10. Đối với các hợp đồng xây dựng đã được thanh toán xong trong năm 2007 (đã thanh toán hết giá hợp đồng bao gồm cả giá trị của hợp đồng đã được ký kết và phần bổ sung nếu có trong năm 2007), trừ các khoản bảo hành theo qui định thì không được điều chỉnh giá vật liệu xây dựng.

9. Hiệu lực thi hành

9.1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo và thay thế Thông tư số 05/2008/TT-BXD ngày 22/02/2008 của Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng.

9.2. Khuyến khích các chủ đầu tư các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác thực hiện việc điều chỉnh giá và hợp đồng xây dựng theo hướng dẫn của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LUC

(Ban hành kèm theo Thông tư số 09 /2008/TT-BXD ngày 17 tháng 4 năm 2008

của Bộ Xây dựng)

1. Bảng tổng hợp dự toán chi phí xây dựng bổ sung.

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qi x CLi i =1 hoặc GVL x P x K | VL
2 | Chi phí trực tiếp khác | VL x tỷ lệ | TT
 | Chi phí trực tiếp | VL+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

2. Công thức điều chỉnh chi phí vật liệu tính theo bù trừ chi phí vật liệu trực tiếp.

VL =

Trong đó:

Qi là khối lượng của loại vật liệu thứ i trong khối lượng xây lắp bị ảnh hưởng biến động giá và có thể được xác định theo thời gian (tháng, quý) hoặc theo giai đoạn được nghiệm thu.

CLi là giá trị chênh lệch giá của loại vật liệu thứ i tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong hợp đồng hoặc trong dự toán gói thầu.

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo hoặc giá công bố.

Trường hợp giá vật liệu xây dựng trong hợp đồng thấp hơn giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng thì CLi là giá trị chênh lệch giá của giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng.

Trường hợp cơ quan nhà nước có thẩm quyền thông báo hoặc công bố giá vật liệu xây dựng không kịp thời hoặc không phù hợp với thực tế hoặc giá vật liệu xây dựng không có trong thông báo hoặc công bố giá vật liệu thì chủ đầu tư và nhà thầu căn cứ chứng từ, hóa đơn hợp lệ để xác định giá vật liệu xây dựng và chịu trách nhiệm về tính trung thực, chính xác.

Chứng từ, hoá đơn hợp lệ là chứng từ, hoá đơn theo qui định của Bộ Tài chính. Trường hợp đối với loại vật liệu xây dựng không thể có hoá đơn thì căn cứ vào hợp đồng hoặc bảng kê hoặc chứng từ viết tay nhưng phải có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu.

3. Công thức điều chỉnh chi phí vật liệu xây dựng theo hệ số điều chỉnh chi phí vật liệu.

VL = GVL x P x K

Trong đó:

GVL là chi phí vật liệu trực tiếp trong hợp đồng.

P là tỷ trọng chi phí vật liệu bị tăng giá trong chi phí vật liệu trực tiếp của hợp đồng.

K là hệ số tăng giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu trong hợp đồng của vật liệu xây dựng bị tăng giá. Hệ số tăng giá vật liệu xây dựng do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê.

4. Các chi phí khác.

Trường hợp định mức chi phí chung tính trên chi phí nhân công trong chi phí trực tiếp thì được xác định như sau:

C = NC x tỷ lệ trực tiếp phí khác x K

NC là chi phí nhân công trong chi phí trực tiếp của khối lượng xây lắp có điều chỉnh giá vật liệu.

K [image] là mức chi phí chung tính trên chi phí nhân công đối với công tác xây lắp tính chi phí chung trên chi phí nhân công.

Mức tỷ lệ chi phí chung, thu nhập chịu thuế tính trước là mức của hợp đồng, gói thầu, dự toán.

Thuế giá trị gia tăng tính theo qui định của Nhà nước.


TT 19.2011 DA HT thuoc von nha nuoc

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 19/2011/TT-BTC | Hà Nội, ngày 14 tháng 02 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ QUYẾT TOÁN DỰ ÁN HOÀN THÀNH THUỘC NGUỒN VỐN NHÀ NƯỚC

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo các Nghị định: số 52/1999/NĐ-CP ngày 08/7/1999, số 12/2000/NĐ-CP ngày 05/5/2000, số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ;
Căn cứ các Nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình; số 112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình, số 48/2010/NĐ-CP ngày 07/5/2010 về hợp đồng trong hoạt động xây dựng;
Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau:

Phần I –

QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi điều chỉnh

1. Các dự án đầu tư sử dụng vốn Nhà nước, bao gồm: Vốn Ngân sách nhà nước, vốn Tín dụng đầu tư phát triển của Nhà nước, vốn Trái phiếu (Chính phủ, Chính quyền địa phương), vốn Tín dụng do Nhà nước bảo lãnh, vốn Đầu tư phát triển của các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên, sau khi hoàn thành (hoặc bị ngừng thực hiện vĩnh viễn) phải quyết toán theo quy định của Thông tư này.

2. Các dự án do Chủ tịch Ủy ban nhân dân xã, phường, thị trấn quyết định đầu tư và dự án do cấp có thẩm quyền giao Ủy ban nhân dân xã, phường, thị trấn làm chủ đầu tư thực hiện theo Thông tư của Bộ Tài chính hướng dẫn quản lý vốn đầu tư xây dựng cơ bản thuộc xã, phường, thị trấn; không áp dụng Thông tư này.

Điều 2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã phê duyệt kể cả phần điều chỉnh, bổ sung, đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được duyệt (hoặc được điều chỉnh) theo quyết định của cấp có thẩm quyền phê duyệt.

Điều 3. Báo cáo quyết toán dự án hoàn thành phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định, tài sản lưu động; đồng thời phải đảm bảo đúng nội dung, thời gian lập theo quy định.

Điều 4. Đối với các dự án quan trọng quốc gia, dự án nhóm A, các chương trình dự án gồm nhiều dự án thành phần hoặc tiểu dự án độc lập sử dụng (có quyết định phê duyệt dự án hoặc báo cáo kinh tế kỹ thuật xây dựng công trình riêng biệt) thì mỗi dự án thành phần hoặc tiểu dự án độc lập được thực hiện quyết toán, thẩm tra và phê duyệt quyết toán như một dự án đầu tư độc lập theo quy định tại Thông tư này. Sau khi toàn bộ dự án quan trọng quốc gia, dự án nhóm A, chương trình dự án hoàn thành, chủ đầu tư (hoặc chủ quản đầu tư trong trường hợp có nhiều chủ đầu tư các dự án thành phần) tổng hợp kết quả quyết toán toàn bộ dự án báo cáo cấp có thẩm quyền phê duyệt; không phải kiểm toán quyết toán, thẩm tra và phê duyệt quyết toán lại các dự án thành phần hoặc tiểu dự án đã được thẩm tra và phê duyệt theo quy định.

Điều 5. Đối với các dự án có nhiều hạng mục công trình, tùy theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán, thẩm tra và phê duyệt quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc từng gói thầu độc lập ngay sau khi hạng mục công trình, gói thầu độc lập hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây dựng, chi phí mua sắm và lắp đặt thiết bị, các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt; không thẩm tra lại đối với các hạng mục công trình, gói thầu độc lập đã được thẩm tra và phê duyệt theo quy định.

Điều 6. Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

Điều 7. Đối với một chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) có thể bao gồm cả nội dung đầu tư xây dựng công trình và nội dung hỗ trợ kỹ thuật, thực hiện quyết toán như sau:

- Trường hợp chi phí đầu tư xây dựng công trình chiếm tỷ lệ lớn hơn 50% tổng giá trị vốn ODA, thực hiện quyết toán theo quy định tại Thông tư này;

- Trường hợp chi phí đầu tư xây dựng công trình chiếm tỷ lệ nhỏ hơn hoặc bằng 50% tổng giá trị vốn ODA, thực hiện quyết toán theo quy định cụ thể của chế độ kế toán đối với đơn vị hành chính, sự nghiệp. Trong trường hợp này, nếu có tiểu dự án xây dựng công trình hoặc hợp phần xây dựng công trình được quyết toán độc lập thì thực hiện quyết toán theo quy định tại Thông tư này.

Điều 8. Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

Điều 9. Thông qua công tác quyết toán dự án hoàn thành nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả công tác quản lý vốn đầu tư trong cả nước.

Phần II –

QUY ĐỊNH CỤ THỂ

Điều 10. Nội dung báo cáo quyết toán

1. Nguồn vốn đầu tư thực hiện dự án là giá trị thực tế đã thanh toán qua cơ quan kiểm soát cấp vốn, thanh toán, cho vay tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2. Chi phí đầu tư đề nghị quyết toán chi tiết theo cơ cấu: xây dựng, thiết bị, bồi thường giải phóng mặt bằng, chi phí quản lý dự án, chi phí tư vấn, chi phí khác; chi tiết theo hạng mục, theo gói thầu hoặc khoản mục chi phí đầu tư.

3. Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư.

4. Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình; chi tiết theo nhóm, loại tài sản cố định, tài sản lưu động theo chi phí thực tế. Đối với các dự án hoặc công trình độc lập đưa vào khai thác, sử dụng có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng, trường hợp cần thiết người phê duyệt quyết toán quyết định việc thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng tài sản cố định được xác định theo nguyên tắc: chi phí trực tiếp liên quan đến tài sản cố định nào thì tính cho tài sản cố định đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng tài sản cố định so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

- Trường hợp tài sản được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của tài sản bàn giao cho từng đơn vị.

Điều 11. Biểu mẫu báo cáo quyết toán

1. Đối với dự án hoàn thành hoặc bị ngừng thực hiện vĩnh viễn: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08 /QTDA kèm theo Thông tư này.

2. Đối với hạng mục công trình hoàn thành: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06 /QTDA kèm theo Thông tư này.

3. Đối với dự án quy hoạch sử dụng nguồn vốn đầu tư phát triển và chi phí chuẩn bị đầu tư của dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền: gồm các biểu theo Mẫu số: 07, 08, 09/QTDA kèm theo Thông tư này. Đối với dự án quy hoạch sử dụng vốn từ nguồn kinh phí sự nghiệp kinh tế thực hiện quyết toán theo quy định tại Thông tư số 24/2008/TT-BTC ngày 14/3/2008 của Bộ Tài chính hướng dẫn quản lý, sử dụng và thanh, quyết toán kinh phí sự nghiệp kinh tế thực hiện các nhiệm vụ, dự án quy hoạch và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

4. Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán (để xác nhận số vốn đã cấp, đã kiểm soát cho vay, kiểm soát thanh toán).

Điều 12. Hồ sơ trình duyệt quyết toán

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán)

1. Đối với dự án, công trình, hạng mục công trình hoàn thành hoặc bị ngừng thực hiện vĩnh viễn:

1.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản chính);

1.2. Báo cáo quyết toán dự án hoàn thành theo quy định tại Điều 11 trên đây (bản chính);

1.3. Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản chính hoặc bản sao);

1.4. Các hợp đồng, biên bản thanh lý hợp đồng (nếu có) giữa chủ đầu tư với các nhà thầu thực hiện dự án (bản chính hoặc bản sao);

1.5. Các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng (bản chính hoặc bản sao);

1.6. Toàn bộ các bản quyết toán khối lượng A-B (bản chính);

1.7. Báo cáo kết quả kiểm toán quyết toán dự án hoàn thành (nếu có, bản chính); kèm theo biên bản nghiệm thu báo cáo kiểm toán và văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị;

1.8. Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán của các cơ quan: Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có); kèm theo báo cáo tình hình chấp hành các báo cáo trên của chủ đầu tư.

Trong quá trình thẩm tra, khi cơ quan thẩm tra quyết toán có văn bản yêu cầu, chủ đầu tư có trách nhiệm xuất trình các tài liệu phục vụ công tác thẩm tra quyết toán: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung và các hồ sơ chứng từ thanh toán có liên quan.

2. Đối với dự án quy hoạch sử dụng nguồn vốn đầu tư phát triển; chi phí chuẩn bị đầu tư của dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản chính);

2.2. Báo cáo quyết toán theo quy định tại Điều 11 trên đây (bản chính);

2.3. Tập các văn bản pháp lý có liên quan (bản chính hoặc bản sao);

2.4. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (nếu có, bản chính hoặc bản sao).

Trong quá trình thẩm tra, khi cơ quan thẩm tra quyết toán có văn bản yêu cầu, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án .

Điều 13. Thẩm quyền phê duyệt, cơ quan thẩm tra quyết toán

1. Thẩm quyền phê duyệt quyết toán:

1.1. Đối với dự án quan trọng quốc gia và các dự án quan trọng khác do Thủ tướng Chính phủ quyết định đầu tư:

- Bộ trưởng Bộ Tài chính phê duyệt quyết toán đối với các dự án thành phần sử dụng vốn ngân sách nhà nước; được uỷ quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án thuộc thẩm quyền;

- Chủ đầu tư phê duyệt quyết toán các dự án, dự án thành phần không sử dụng vốn ngân sách nhà nước.

1.2. Đối với các dự án còn lại: Người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán dự án hoàn thành. Bộ trưởng, thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của các đoàn thể, Chủ tịch uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương được uỷ quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp.

2. Cơ quan thẩm tra quyết toán dự án hoàn thành:

2.1. Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc Trung ương quản lý: Sở Tài chính tổ chức thẩm tra;

2.2. Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính - Kế hoạch tổ chức thẩm tra.

2.3. Đối với các dự án còn lại: Người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra quyết toán dự án hoàn thành trước khi phê duyệt.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ công tác thẩm tra để thực hiện thẩm tra trước khi phê duyệt quyết toán; thành phần của tổ công tác thẩm tra quyết toán gồm thành viên của các đơn vị có liên quan.

Điều 14. Kiểm toán quyết toán dự án hoàn thành

1. Tất cả các dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B sử dụng vốn nhà nước khi hoàn thành đều phải kiểm toán quyết toán trước khi trình cấp có thẩm quyền thẩm tra, phê duyệt quyết toán; các dự án còn lại thực hiện kiểm toán quyết toán theo yêu cầu của cấp có thẩm quyền.

2. Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của pháp luật về đấu thầu, ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của pháp luật về hợp đồng và nghiệm thu kết quả kiểm toán. Trường hợp không thể lựa chọn được nhà thầu kiểm toán báo cáo quyết toán, chủ đầu tư báo cáo người có thẩm quyền phê duyệt quyết toán xem xét, quyết định giao cho cơ quan thẩm tra trực tiếp thẩm tra quyết toán.

3. Nhà thầu kiểm toán quyết toán phải là các doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp tại Việt Nam và quy định tại Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Nghị định số 30/2009/NĐ-CP ngày 30/3/2009 sửa đổi, bổ sung một số điểm Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ.

4. Nhà thầu kiểm toán khi thực hiện kiểm toán quyết toán dự án hoàn thành phải tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành do Bộ Tài chính ban hành (Chuẩn mực số 1000); khi công việc kiểm toán kết thúc phải lập báo cáo kiểm toán quyết toán dự án hoàn thành với đầy đủ các nội dung quy định tại Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành và các nội dung quy định cụ thể tại Điều 16 của Thông tư này. Nhà thầu kiểm toán chịu trách nhiệm về nội dung và giá trị kiểm toán của dự án do mình thực hiện.

5. Khi cơ quan Kiểm toán Nhà nước thực hiện kiểm toán đối với Báo cáo quyết toán dự án hoàn thành hoặc kiểm toán thường xuyên theo tiến độ triển khai dự án đối với giá trị khối lượng các hạng mục hoàn thành của dự án:

5.1. Trường hợp nội dung Báo cáo kiểm toán của Kiểm toán Nhà nước đảm bảo đủ các nội dung quy định tại Điều 16 của Thông tư này thì cơ quan chủ trì thẩm tra quyết toán dự án được sử dụng kết quả Báo cáo kiểm toán của cơ quan Kiểm toán Nhà nước làm căn cứ để thẩm tra, không phải thuê kiểm toán độc lập để kiểm toán quyết toán đối với dự án. Cơ quan Kiểm toán Nhà nước chịu trách nhiệm về nội dung và giá trị kiểm toán của dự án do mình thực hiện.

5.2. Trường hợp nội dung Báo cáo kiểm toán của Kiểm toán Nhà nước chưa đủ các nội dung quy định tại Điều 16 của Thông tư này thì chủ đầu tư lựa chọn nhà thầu kiểm toán độc lập để thực hiện kiểm toán bổ sung các nội dung mà cơ quan Kiểm toán Nhà nước chưa thực hiện. Chi phí kiểm toán bổ sung được xác định tương tự như xác định chi phí kiểm toán đối với hạng mục công trình, gói thầu trong dự án tại Điểm 1.3, Khoản 1, Điều 18 của Thông tư này. Cơ quan chủ trì thẩm tra được sử dụng kết quả Báo cáo kiểm toán của cơ quan Kiểm toán Nhà nước và kết quả Báo cáo kiểm toán của Kiểm toán độc lập làm căn cứ để thẩm tra quyết toán dự án. Cơ quan Kiểm toán Nhà nước và tổ chức kiểm toán độc lập chịu trách nhiệm về nội dung và giá trị kiểm toán báo cáo quyết toán do mình thực hiện.

Điều 15. Thẩm tra quyết toán đối với dự án đã kiểm toán báo cáo quyết toán

Trên cơ sở kết quả Báo cáo kiểm toán quyết toán dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện thẩm tra theo các nội dung sau:

1. Thẩm tra tính tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành của Báo cáo kết quả kiểm toán, đối chiếu nội dung Báo cáo kết quả kiểm toán dự án hoàn thành với các nội dung quy định tại Điều 16 của Thông tư này; nếu chưa đủ các nội dung quy định, cơ quan thẩm tra có quyền yêu cầu đơn vị kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung. Khi cơ quan Kiểm toán Nhà nước thực hiện kiểm toán đối với Báo cáo quyết toán dự án hoàn thành, đơn vị thẩm tra quyết toán không phải thực hiện thẩm tra nội dung này.

2. Thẩm tra việc áp dụng văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án.

3. Xem xét những kiến nghị, những nội dung có quan điểm khác nhau giữa chủ đầu tư và đơn vị kiểm toán.

4. Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có).

Điều 16. Thẩm tra quyết toán đối với dự án không kiểm toán báo cáo quyết toán

Cơ quan thẩm tra thực hiện thẩm tra và lập báo cáo kết quả thẩm tra quyết toán dự án hoàn thành theo đúng trình tự như sau:

1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1. Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự, thủ tục đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Thẩm tra việc chấp hành trình tự, thủ tục lựa chọn thầu theo quy định của pháp luật về đấu thầu.

- Thẩm tra tính pháp lý và hình thức giá của các hợp đồng do chủ đầu tư ký với các nhà thầu (tư vấn, xây dựng, cung ứng vật tư thiết bị) để thực hiện dự án.

1.2. Thẩm tra nguồn vốn đầu tư của dự án:

- Đối chiếu số vốn đã cấp, cho vay, thanh toán do chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan để xác định số vốn đầu tư thực tế thực hiện.

1.3. Thẩm tra chi phí đầu tư:

Các khoản chi phí đầu tư của dự án có thể được thực hiện bởi 2 phương thức:

- Chủ đầu tư (ban quản lý dự án) tự thực hiện;

- Các nhà thầu thực hiện theo hợp đồng.

1.3.1.Thẩm tra những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện:

Những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện bao gồm các khoản mục chi phí thuộc chi phí quản lý dự án và các gói thầu chủ đầu tư được phép tự thực hiện theo quy định của pháp luật về đấu thầu. Khi thẩm tra cần:

- Đối chiếu các nội dung công việc, khối lượng (số lượng) trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với nội dung công việc, khối lượng (số lượng) trong các biên bản nghiệm thu hoàn thành;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt đảm bảo phù hợp với định mức, đơn giá của Nhà nước hoặc phù hợp với nguyên tắc lập định mức, đơn giá theo quy định của Nhà nước.

Qua đó xác định được giá trị quyết toán của công việc hoặc gói thầu do chủ đầu tư (ban quản lý dự án) tự thực hiện.

1.3.2. Thẩm tra những công việc do các nhà thầu thực hiện theo hợp đồng:

Tùy theo đặc điểm, tính chất của dự án, công trình xây dựng; với tất cả các loại hợp đồng trong hoạt động xây dựng; các bên tham gia ký kết hợp đồng phải thỏa thuận giá hợp đồng xây dựng (không phân biệt hình thức lựa chọn nhà thầu) theo một trong các hình thức giá hợp đồng sau đây:

- Giá hợp đồng trọn gói;

- Giá hợp đồng theo đơn giá cố định;

- Giá hợp đồng theo giá điều chỉnh;

- Giá hợp đồng theo thời gian;

- Giá hợp đồng theo tỷ lệ phần trăm (%).

a) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng trọn gói":

Đối chiếu các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Qua đó xác định được giá trị quyết toán của hợp đồng.

Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

b) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo đơn giá cố định":

- Đối chiếu với biên bản nghiệm thu khối lượng thực hiện để thẩm tra các yêu cầu, nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

c) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh":

Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi, nguyên tắc và phương thức điều chỉnh của hợp đồng. Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để thẩm tra khối lượng. Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng.

d) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo thời gian":

Giá hợp đồng theo thời gian được xác định trên cơ sở mức thù lao cho chuyên gia, các khoản chi phí khác ngoài mức thù lao cho chuyên gia và thời gian làm việc tính theo tháng, tuần, ngày, giờ.

- Để xác định mức thù lao phải trả cho nhà thầu, đối chiếu đơn giá thù lao trong bản tính giá trị đề nghị quyết toán A-B với đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân (x) với thời gian làm việc thực tế căn cứ vào Biên bản nghiệm thu thời gian làm việc thực tế hoặc Bảng chấm công (theo tháng, tuần, ngày, giờ);

- Để xác định các khoản chi phí khác ngoài khoản chi trả thù lao như: đi lại, khảo sát, thuê văn phòng làm việc và các chi phí hợp lý khác; đối chiếu với quy định về phương thức thanh toán nêu trong hợp đồng:

+ Trường hợp trong hợp đồng quy định thanh toán theo thực tế: đối chiếu bảng kê quyết toán với chứng từ, hoá đơn thực tế theo quy định của Nhà nước;

+ Trường hợp trong hợp đồng quy định thanh toán theo phương thức khoán: quyết toán theo mức khoán đã thoả thuận trong hợp đồng.

- Trong quá trình thực hiện có công việc phát sinh cần phải bổ sung thêm chuyên gia mà trong hợp đồng chưa có mức thù lao cho các chuyên gia này thì các bên phải thoả thuận và thống nhất mức thù lao trước khi thực hiện; khi đó hồ sơ quyết toán phải có Bảng tính giá trị các công việc phát sinh ngoài phạm vi công việc phải thực hiện theo hợp đồng (có xác nhận của các bên: giao thầu hoặc đại diện tư vấn nếu có và bên nhận thầu).

đ) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo tỷ lệ phần trăm (%)":

Giá hợp đồng theo tỷ lệ phần trăm (%) được tính theo tỷ lệ (%) giá trị của công trình hoặc giá trị khối lượng công việc. Khi bên nhận thầu đã hoàn thành tất cả các nghĩa vụ ghi trong hợp đồng thì giá trị quyết toán của hợp đồng theo tỷ lệ (%) được xác định trên cơ sở tỷ lệ (%) do hai bên thoả thuận trong hợp đồng nhân (x) với giá trị công trình hoặc giá trị khối lượng công việc tương ứng do hai bên quy định trong hợp đồng.

e) Thẩm tra đối với hợp đồng có nhiều công việc tương ứng với các loại Giá hợp đồng (Hợp đồng kết hợp) phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức giá hợp đồng cụ thể: trọn gói, đơn giá cố định, điều chỉnh giá, thời gian, tỷ lệ (%).

Việc thẩm tra từng phần của hợp đồng, theo từng hình thức giá hợp đồng, tương ứng với quy định tại các trường hợp a, b, c, d, đ của Tiết 1.3.2, điểm 1.3, khoản 1 Điều 16 trên đây.

1.3.3. Thẩm tra các trường hợp phát sinh:

a) Trường hợp có những hạng mục hoặc một số nội dung công việc nào đó trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của những nội dung đó theo hợp đồng;

b) Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng;

c) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng (+) thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng;

d) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì cộng (+) thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng;

e) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

1.3.4. Việc lựa chọn hình thức hợp đồng, điều chỉnh giá hợp đồng, điều chỉnh đơn giá trong hợp đồng xây dựng phải tuân thủ quy định tại Nghị định của Chính phủ về hợp đồng xây dựng. Riêng đối với dự án sử dụng vốn Ngân sách nhà nước còn phải tuân thủ hình thức hợp đồng, điều kiện điều chỉnh giá hợp đồng, điều chỉnh đơn giá hợp đồng được ghi trong quyết định trúng thầu của người có thẩm quyền.

1.4. Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm;

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

1.5. Thẩm tra giá trị tài sản hình thành qua đầu tư: thẩm tra số lượng và giá trị tài sản theo 2 loại: tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

1.6. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Căn cứ kết quả thẩm tra chi phí đầu tư, báo cáo tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ của dự án;

- Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý;

- Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán, xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

1.7. Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

1.8. Nhận xét đánh giá, kiến nghị:

- Nhận xét đánh giá việc chấp hành các quy định của nhà nước về quản lý đầu tư, xây dựng và đấu thầu; công tác quản lý chi phí đầu tư, quản lý tài sản đầu tư của chủ đầu tư; trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án;

- Kiến nghị về giá trị quyết toán và xử lý các vấn đề có liên quan.

2. Đối với dự án quy hoạch hoàn thành và chi phí chuẩn bị đầu tư của các dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Thẩm tra hồ sơ pháp lý của dự án;

2.2.Thẩm tra nguồn vốn đầu tư thực hiện;

2.3. Thẩm tra chi phí đầu tư thực hiện chi tiết từng khoản chi phí phát sinh so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức của nhà nước;

2.4. Thẩm tra tình hình công nợ của dự án;

2.5. Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư (nếu có).

Điều 17. Phê duyệt quyết toán

1. Căn cứ báo cáo kết quả thẩm tra; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán dự án hoàn thành theo quy định;

2. Quyết định phê duyệt quyết toán dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

- Chủ đầu tư;

- Cơ quan quản lý cấp trên của chủ đầu tư;

- Cơ quan cấp vốn, cho vay, thanh toán;

- Bộ Tài chính (đối với dự án nhóm A đầu tư bằng vốn Ngân sách nhà nước).

Điều 18. Chi phí thẩm tra, phê duyệt quyết toán; kiểm toán độc lập

1. Xác định chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán độc lập:

Định mức chi phí thẩm tra, phê duyệt quyết toán và định mức chi phí kiểm toán dự án hoàn thành được xác định trên cơ sở tổng mức đầu tư được duyệt (hoặc được điều chỉnh) của dự án cụ thể và tỷ lệ quy định tại Bảng Định mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán dưới đây:

Tổng mức đầu tư (Tỷ đồng) | ≤ 5 | 10 | 50 | 100 | 500 | 1.000 | ≥ 10.000
Thẩm tra, phê duyệt (%) | 0, 38 | 0, 26 | 0, 19 | 0, 15 | 0, 09 | 0, 06 | 0, 032
Kiểm toán ( %) | 0, 64 | 0, 43 | 0, 30 | 0, 23 | 0, 13 | 0, 086 | 0, 046

1.1. Định mức chi phí thẩm tra, phê duyệt quyết toán (ký hiệu là K TTPD) và định mức chi phí kiểm toán (ký hiệu là KKT) dự án hoàn thành được xác định theo công thức tổng quát sau:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Trong đó:

+ Ki: Định mức chi phí tương ứng với dự án cần tính (đơn vị tính: %);

+ Ka: Định mức chi phí tương ứng với dự án cận trên (đơn vị tính: %);

+ Kb: Định mức chi phí tương ứng với dự án cận dưới (đơn vị tính: %);

+ Gi: Tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng;

+ Ga: Tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng;

+ Gb: Tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.2. Chi phí thẩm tra và Chi phí thuê kiểm toán của dự án được xác định theo công thức sau:

(a) Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

(b) Chi phí kiểm toán tối đa = Ki-KT % x Tổng mức đầu tư + Thuế GTGT

(c) Chi phí thẩm tra tối thiểu là năm trăm ngàn đồng; chi phí kiểm toán tối thiểu là một triệu đồng cộng với thuế GTGT.

1.3. Chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán của Hạng mục công trình hoặc gói thầu trong dự án được xác định như sau:

Chi phí hạng mục = Mức chi phí của cả dự án x

Dự toán của HMCT

Tổng mức đầu tư của dự án

1.4. Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư thì định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính bằng 70% định mức nêu trong Bảng trên.

1.5. Trường hợp dự án đã thực hiện kiểm toán báo cáo quyết toán thì định mức chi phí thẩm tra được tính bằng 50% định mức nêu trong Bảng trên.

1.6. Trường hợp dự án quan trọng quốc gia, dự án nhóm A, chương trình dự án có các tiểu dự án hoặc dự án thành phần quyết định đầu tư riêng thì chi phí thẩm tra và chi phí kiểm toán được tính như một dự án độc lập.

1.7. Đối với dự án, hạng mục bồi thường, giải phóng mặt bằng, định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính tối đa bằng 70% định mức nêu trong Bảng trên.

2. Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1- Khi thực hiện thẩm tra, cơ quan chủ trì thẩm tra có văn bản đề nghị chủ đầu tư thanh toán chi phí thẩm tra, phê duyệt quyết toán theo đúng tỷ lệ quy định tại Khoản 1, Điều 18 trên đây. Nội dung chi cho công tác thẩm tra và phê duyệt quyết toán gồm:

- Chi trả thù lao các thành viên trực tiếp thực hiện thẩm tra, phê duyệt quyết toán theo mức khoán hoặc theo thời gian do cơ quan thẩm tra quy định;

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán (nếu có) theo mức khoán hoặc theo thời gian do cơ quan thẩm tra quy định;

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo, mua sắm máy tính hoặc trang bị phục vụ công tác thẩm tra và phê duyệt quyết toán và các khoản chi khác.

2.2. Do điều kiện thu chi phí thẩm tra, phê duyệt quyết toán phụ thuộc vào việc bố trí kế hoạch vốn bổ sung của các dự án, trường hợp chi phí thẩm tra, phê duyệt quyết toán chưa sử dụng hết trong năm thì được phép chuyển sang năm sau để thực hiện theo quy định.

3. Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán được tính vào chi phí khác trong giá trị quyết toán của dự án.

Điều 19. Thời hạn quyết toán

Thời gian lập báo cáo quyết toán dự án hoàn thành được tính từ ngày ký biên bản bàn giao đưa vào sử dụng; Thời gian kiểm toán tính từ ngày nhận đủ hồ sơ kiểm toán theo quy định; Thời gian thẩm tra, phê duyệt quyết toán tính từ ngày nhận đủ hồ sơ quyết toán theo quy định tại Mục III, Phần II của Thông tư này. Thời gian tối đa quy định cụ thể như sau:

Dự án | QTQG | Nhóm A | Nhóm B | Nhóm C | Dự án lập BCKT KTXD
Thời gian lập BCQT | 12 tháng | 12 tháng | 9 tháng | 6 tháng | 3 tháng
Thời gian kiểm toán | 10 tháng | 8 tháng | 6 tháng | 4 tháng |
Thời gian thẩm tra, phê duyệt quyết toán | 10 tháng | 7 tháng | 5 tháng | 4 tháng | 3 tháng

Điều 20. Trách nhiệm trong quyết toán dự án hoàn thành

1. Trách nhiệm của Chủ đầu tư:

1.1. Lập báo cáo quyết toán dự án hoàn thành đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này;

1.2. Trình duyệt, quản lý hồ sơ quyết toán đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán dự án hoàn thành;

1.3. Cung cấp đầy đủ tài liệu liên quan đến quyết toán dự án hoàn thành theo yêu cầu của cơ quan thẩm tra (kiểm toán);

1.4. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư phải hoàn thành việc giải quyết công nợ và làm thủ tục tất toán tài khoản đầu tư của dự án (công trình) tại cơ quan thanh toán, cho vay vốn đầu tư.

2. Trách nhiệm của các nhà thầu:

2.1. Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán dự án hoàn thành theo quy định;

2.2. Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã chi trả sai chế độ quy định.

3. Trách nhiệm của cơ quan kiểm soát thanh toán, cho vay vốn đầu tư:

3.1. Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay và thanh toán đối với dự án đảm bảo đúng quy định của Nhà nước; đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này;

3.2. Đôn đốc, hướng dẫn chủ đầu tư làm thủ tục thanh toán các khoản nợ và tất toán tài khoản của các dự án đã phê duyệt quyết toán;

3.3. Thực hiện tất toán tài khoản của các dự án đã phê duyệt quyết toán theo quy định.

4. Trách nhiệm của đơn vị kiểm toán:

4.1. Đơn vị kiểm toán, kiểm toán viên khi thực hiện kiểm toán quyết toán dự án hoàn thành phải chấp hành nguyên tắc hoạt động kiểm toán độc lập, có quyền hạn, nghĩa vụ và chịu trách nhiệm theo quy định của pháp luật về kiểm toán;

4.2. Chịu trách nhiệm trước pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán:

5.1. Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán dự án hoàn thành kịp thời, đầy đủ nội dung biểu mẫu theo quy định;

5.2. Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán dự án hoàn thành;

5.3. Tổ chức thẩm tra báo cáo quyết toán dự án hoàn thành đầy đủ nội dung, yêu cầu theo quy định. Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp;

5.4. Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

6. Trách nhiệm của các bộ, ngành, địa phương:

6.1. Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư, các đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán dự án hoàn thành theo quy định;

6.2. Bố trí đủ vốn để thanh toán cho dự án đã phê duyệt quyết toán;

6.3. Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán;

6.4. Khi quyết định đầu tư hoặc giao nhiệm vụ chủ đầu tư, không giao dự án đầu tư mới cho chủ đầu tư có 3 dự án trở lên vi phạm quy định về thời gian lập báo cáo quyết toán chậm hơn 6 tháng;

7. Trách nhiệm của cơ quan tài chính các cấp:

7.1. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn quyết toán dự án hoàn thành; kiểm tra công tác quyết toán vốn đầu tư và quyết toán dự án hoàn thành trong cả nước;

7.2. Cơ quan tài chính các cấp hướng dẫn, đôn đốc, kiểm tra công tác quyết toán vốn đầu tư, quyết toán dự án hoàn thành thuộc phạm vi quản lý. Trường hợp phát hiện có sai sót trong công tác thẩm tra, phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

8. Các tổ chức có chức năng của Nhà nước khi thực hiện công tác thanh tra, kiểm tra, kiểm toán đối với dự án hoàn thành phải căn cứ các quy định về thẩm tra quyết toán dự án hoàn thành tại Thông tư này và các văn bản pháp luật khác có liên quan; chịu trách nhiệm trước pháp luật về kết luận thanh tra, kiểm tra, kiểm toán của mình.

Điều 21. Chế độ báo cáo, kiểm tra

1. Chế độ báo cáo:

1.1. Đối với dự án Trung ương quản lý:

1.1.1. Chủ đầu tư báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 12/QTDA kèm theo Thông tư này chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

1.1.2. Cơ quan chủ trì thẩm tra quyết toán là cấp dưới của cấp Bộ, ngành báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi cơ quan quản lý cấp Bộ, ngành chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

1.1.3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính Phủ, các Tập đoàn, Tổng công ty nhà nước báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1.2. Đối với dự án địa phương quản lý:

1.2.1. Các chủ đầu tư, ban quản lý dự án báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 12/QTDA kèm theo Thông tư này chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm;

1.2.2. Phòng Tài chính Kế hoạch quận, huyện, thành phố trực thuộc tỉnh báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Sở Tài chính chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm;

1.2.3. Sở Tài chính báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm;

1.3. Hàng năm, Bộ Tài chính tổng hợp tình hình quyết toán dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 11/QTDA kèm theo Thông tư này.

2. Chế độ kiểm tra:

2.1. Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt;

2.2. Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các Bộ, ngành, địa phương trong cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

Điều 22. Xử lý vi phạm

1. Cơ quan, tổ chức, cá nhân có hành vi thẩm tra quyết toán sai quy định tại Thông tư này gây lãng phí vốn đầu tư của Nhà nước: xử lý theo quy định tại Điều 29, Nghị định số 84/2006/NĐ-CP ngày 18/8/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

2. Chủ đầu tư (ban quản lý dự án) có hành vi vi phạm chế độ quyết toán dự án hoàn thành: xử lý theo quy định tại Điều 16, Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

3. Nhà thầu có hành vi vi phạm chế độ quyết toán dự án hoàn thành: xử lý theo quy định tại Điều 21, Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

4. Thẩm quyền và thủ tục xử phạt đối với hành vi quy định tại Khoản 1 trên đây theo quy định tại Nghị định số 128/2008/NĐ-CP ngày 16/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008. Thẩm quyền và thủ tục xử phạt đối với các hành vi quy định tại Khoản 2, Khoản 3 trên đây theo quy định tại Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

5. Trường hợp vi phạm ở các khoản 1, 2, 3 trên đây vượt phạm vi xử lý vi phạm hành chính thì phải xử lý theo pháp luật hiện hành.

Phần III –

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2011, thay thế Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước và Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

Điều 24. Tổ chức thực hiện:

1. Các dự án triển khai trước ngày có hiệu lực thi hành của Nghị định 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, nếu trong hợp đồng xây dựng không ghi rõ hình thức giá hợp đồng để thực hiện thẩm tra chi phí đầu tư theo quy định tại tiết 1.3.2, điểm 1.3, khoản 1, Điều 16 của Thông tư này được áp dụng phương pháp thẩm tra chi phí đầu tư theo quy định tại tiết 2.1.3, điểm 2.1, khoản 2, mục VI, phần II của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

2. Các dự án đang triển khai quyết toán dở dang được xử lý như sau:

Những tiểu dự án, công trình, hạng mục công trình đã nộp hồ sơ quyết toán dự án hoàn thành về cơ quan thẩm tra quyết toán trước ngày có hiệu lực thi hành của Thông tư này, thực hiện thống nhất theo quy định tại Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước và Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước; những tiểu dự án, công trình, hạng mục công trình còn lại thực hiện thống nhất theo quy định tại Thông tư này.

3. Khuyến khích các tổ chức, cá nhân áp dụng Thông tư này để lập báo cáo quyết toán và thẩm tra quyết toán dự án hoàn thành đối với các dự án không thuộc đối tượng và phạm vi điều chỉnh của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để kịp thời xử lý./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Ban Kinh tế TW Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- Cơ quan TW của các đoàn thể;
- Các Tổng Công ty nhà nước;
- HĐND, UBND tỉnh, TP trực thuộc TW;
- Sở Tài chính, KBNN tỉnh, TP trực thuộc TW;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, ĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh

HƯỚNG DẪN LẬP BIỂU BÁO CÁO QUYẾT TOÁN

Kèm theo Thông tư số 19 /2011/TT- BTC ngày14 tháng 02 năm 2011 của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

Mẫu số 01/QTDA:

I/ Nguồn vốn đầu tư: Phản ánh nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng nguồn vốn, cụ thể:

- Cột 1: Ghi tất cả các nguồn vốn đầu tư của dự án.

- Cột 2: Ghi theo số vốn đầu tư được duyệt trong Quyết định đầu tư dự án.

- Cột 3: Ghi theo số liệu được cơ quan kiểm soát thanh toán xác nhận ở Mẫu 08/QTDA.

- Cột 4: bằng giá trị (cột 2) trừ số vốn đã thanh toán (cột 3).

II/ Tổng hợp chi phí đầu tư đề nghị quyết toán:

- Cột 3: Ghi giá trị tương ứng trong quyết định phê duyệt dự toán hoặc quyết định điều chỉnh dự toán.

- Cột 4: Ghi chi phí đầu tư chủ đầu tư đề nghị quyết toán (trước khi kiểm toán).

- Cột 5: Ghi giá trị Cột 4 - Cột 3.

III/ Chi phí đầu tư không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan đề nghị cấp có thẩm quyền cho phép không tính vào giá trị tài sản hình thành qua đầu tư.

IV/ Giá trị tài sản hình thành qua đầu tư:

- Cột 3: Phản ánh tổng giá trị của tài sản theo thực tế chi phí.

- Cột 4: Phản ánh tổng giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng (Trường hợp không phải quy đổi thì ghi bằng giá trị thực tế).

Mẫu số 02/QTDA:

Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán. Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt như: Tổng mức đầu tư, dự toán, tổng giá trị của gói thầu,...

Mẫu số 03/QTDA:

Phản ánh tình hình thực hiện vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình.

- Cột 3 ghi số liệu theo quyết định phân bổ kế hoạch vốn đầu tư qua các năm.

- Cột 4 ghi số liệu chủ đầu tư đã thanh toán.

Mẫu số 04/QTDA:

Phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

- Từ Cột 4 đến Cột 9: Các chi phí liên quan trực tiếp cho công trình, hạng mục công trình nào thì đưa vào công trình, hạng mục công trình đó. Khoản chi phí chung cho toàn bộ dự án ghi thành mục riêng theo tổng số.

Mẫu số 05/QTDA:

Phản ánh toàn bộ tài sản hình thành qua đầu tư về số lượng, nguyên giá; chi tiết theo từng đơn vị tiếp nhận sử dụng tài sản.

Mẫu số 06/QTDA:

Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình (hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế. Nếu tại Mục IV, Mẫu số 01/QTDA ghi tổng tài sản lưu động bằng không thì không phải lập Mẫu này.

Mẫu số 07/QTDA:

Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán.

Mẫu số 08/QTDA:

Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

Mẫu số 09/QTDA:

Mẫu này áp dụng cho các dự án quy hoạch sử dụng vốn đầu tư phát triển và chi phí chuẩn bị đầu tư bị huỷ bỏ theo quyết định của cấp có thẩm quyền; ghi tương tự như Mẫu số 01/QTDA nêu trên.

Mẫu số 10/QTDA: Quyết định phê duyệt quyết toán dự án hoàn thành:

Điều 2- Kết quả đầu tư:

1- Nguồn vốn đầu tư:

- Cột 2: Ghi theo giá trị được phê duyệt quyết toán tại quyết định này;

- Cột 3: Ghi theo kết quả thẩm tra nguồn vốn đầu tư.

- Cột 4: Ghi số vốn sẽ bố trí để thanh toán theo giá trị quyết toán đã duyệt, số liệu bằng số liệu cột 2 trừ cột 3.

2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tương ứng trong quyết định phê duyệt dự toán hoặc quyết định phê duyệt điều chỉnh dự toán.

- Cột 3: Ghi giá trị được duyệt quyết toán.

4 - Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hoặc giao cho đơn vị khác quản lý sử dụng kèm theo.

Điều 3 - Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt.

2- Trách nhiệm các đơn vị tiếp nhận tài sản: Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao.

3- Trách nhiệm các đơn vị liên quan: Nêu rõ từng đơn vị có liên quan.

Mẫu số 11/QTDA:

Dành cho cơ quan thẩm tra quyết toán tổng hợp tình hình quyết toán dự án hoàn thành trong phạm vi quản lý (không tính theo hạng mục hoặc công trình thuộc dự án).

- Mục B của các Điểm 1, 2, 3 chỉ ghi tổng số dự án nhóm A, B, C theo các đơn vị trực thuộc, không ghi danh mục dự án.

- Mốc thời gian để đưa vào báo cáo tính đến ngày 30/6 đối với báo cáo 6 tháng và tính đến ngày 31/12 đối với báo cáo cả năm.

- Mốc thời gian để tính chậm phê duyệt quyết toán là ngày nhận đủ hồ sơ theo quy định cộng với khoảng thời gian cho phép thực hiện theo quy định tại Điều 19 của Thông tư này đến ngày 30/6 đối với báo cáo 6 tháng hoặc đến ngày 31/12 đối với báo cáo cả năm.

- Mốc thời gian để tính chậm chậm nộp quyết toán là ngày bàn giao đưa vào sử dụng cộng với khoảng thời gian cho phép thực hiện theo quy định tại Điều 19 của Thông tư này đến ngày 30/6 đối với báo cáo 6 tháng hoặc đến ngày 31/12 đối với báo cáo cả năm (trường hợp phải kiểm toán báo cáo quyết toán thì cộng thêm thời gian thực hiện kiểm toán).

Mẫu số 12/QTDA:

- Dành cho chủ đầu tư báo cáo chi tiết theo danh mục dự án (không tính theo hạng mục hoặc công trình thuộc dự án).

- Mốc thời gian để đưa vào báo cáo và để tính thời gian chậm muộn như hướng dẫn tại Mẫu số 11/QTDA.


TT 86.2011 QLTT von DT va von SN

BỘ TÀI CHÍNH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 86 /2011/TT-BTC

Hà Nội, ngày 17 tháng 6 năm 2011

THÔNG TƯ

Quy định về quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư thuộc nguồn ngân sách nhà nước

_____

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16/12/2002; Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ Quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Luật Xây dựng ngày 26/11/2003; Căn cứ các Nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình; số 85/2009/NĐ-CP ngày 15/10/2009 về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng; số 112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình, số 48/2010/NĐ-CP ngày 07/5/2010 về hợp đồng trong hoạt động xây dựng;

Căn cứ Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo các Nghị định: số 52/1999/NĐ-CP ngày 08/7/1999, số 12/2000/NĐ-CP ngày 05/5/2000, số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ;

Căn cứ Nghị định số 71/2005/NĐ-CP ngày 06/6/2005 của Chính phủ về Quản lý đầu tư xây dựng công trình đặc thù;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định về quản lý, thanh toán vốn đầu tư thuộc nguồn ngân sách nhà nước (NSNN) như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư áp dụng cho các dự án đầu tư bằng nguồn vốn đầu tư phát triển và vốn sự nghiệp có tính chất đầu tư thuộc nguồn vốn NSNN (sau đây gọi chung là dự án) do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các tổ chức chính trị, tổ chức chính trị-xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, các Tập đoàn kinh tế, Tổng công ty nhà nước (sau đây gọi chung là Bộ), các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là tỉnh) và các quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là huyện) quản lý; bao gồm cả các dự án đầu tư có nhiều nguồn vốn khác nhau trong đó nếu nguồn vốn đầu tư từ NSNN có tỷ trọng lớn nhất trong tổng mức vốn đầu tư của dự án hoặc nguồn vốn đầu tư từ NSNN không chiếm tỷ trọng lớn nhất trong tổng mức vốn đầu tư nếu các bên thoả thuận về phương thức quản lý theo nguồn vốn ngân sách nhà nước được thực hiện theo quy định tại Thông tư này.

2. Thông tư này không áp dụng cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế xã hội của các huyện nghèo thực hiện Nghị quyết 30a/2008/NQ-CP ngày 27/12/2008 của Chính phủ về Chương trình hỗ trợ giảm nghèo nhanh và bền vững đối với 61 huyện nghèo; và không áp dụng cho các dự án đầu tư thuộc ngân sách cấp xã (bao gồm cả xã thực hiện chương trình mục tiêu quốc gia Xây dựng nông thôn mới); các dự án đầu tư của cơ quan đại diện Việt Nam tại nước ngoài; dự án mua sở hữu bản quyền.

Đối với một số khoản chi đầu tư phát triển khác từ NSNN (chi dự trữ nhà nước, chi hỗ trợ vốn lưu động cho doanh nghiệp, chi góp vốn cổ phần liên doanh, chi cho nước ngoài vay và viện trợ nước ngoài, chi cho các quỹ hỗ trợ phát triển) thực hiện theo các văn bản hướng dẫn riêng của từng loại chi nói trên.

Đối với các dự án đầu tư từ các nguồn vốn khác của Nhà nước ngoài nguồn NSNN khuyến khích vận dụng những nguyên tắc thanh toán theo quy định tại Thông tư này.

3. Đối tượng áp dụng là các tổ chức, cá nhân có liên quan đến việc quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư thuộc nguồn vốn NSNN.

Điều 2. Vốn NSNN cho đầu tư phát triển và vốn sự nghiệp có tính chất đầu tư bao gồm

- Vốn trong nước của các cấp NSNN;

- Vốn vay nợ nước ngoài của Chính phủ và vốn viện trợ của nước ngoài cho Chính phủ, các cấp chính quyền và các cơ quan nhà nước (phần ngân sách nhà nước).

Điều 3. Cơ quan thanh toán vốn đầu tư nguồn NSNN

- Cơ quan Kho bạc nhà nước được giao nhiệm vụ kiểm soát thanh toán vốn đầu tư nguồn NSNN.

- Một số cơ quan, đơn vị khác được giao nhiệm vụ kiểm soát thanh toán vốn đầu tư nguồn NSNN cho một số dự án đặc thù theo quyết định của Thủ tướng Chính phủ.

- Các tổ chức ngân hàng thương mại là ngân hàng phục vụ đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA).

Phần II

QUY ĐỊNH CỤ THỂ

A. PHÂN BỔ, THẨM TRA PHÂN BỔ VỐN ĐẦU TƯ

Điều 4. Điều kiện và nguyên tắc phân bổ vốn

1. Các dự án đầu tư được phân bổ kế hoạch vốn đầu tư nguồn NSNN hàng năm khi có đủ các điều kiện sau:

- Đối với các dự án chuẩn bị đầu tư: phải phù hợp với quy hoạch phát triển ngành và lãnh thổ được duyệt theo thẩm quyền.

- Đối với các dự án thực hiện đầu tư: phải có quyết định đầu tư từ thời điểm trước ngày 31 tháng 10 năm trước năm kế hoạch. Thời gian và vốn bố trí để thực hiện các dự án nhóm B không quá 5 năm, các dự án nhóm C không quá 3 năm.

2. Đối với vốn đầu tư thuộc Trung ương quản lý: Sau khi được Thủ tướng Chính phủ giao dự toán ngân sách hàng năm, các Bộ phân bổ kế hoạch vốn đầu tư cho từng dự án thuộc phạm vi quản lý đã đủ các điều kiện quy định, đảm bảo khớp đúng với chỉ tiêu được giao về tổng mức đầu tư; cơ cấu vốn trong nước, vốn ngoài nước, cơ cấu ngành kinh tế; mức vốn các dự án quan trọng của Nhà nước, dự án nhóm A và đúng với Nghị quyết Quốc hội, chỉ đạo của Chính phủ về điều hành kế hoạch phát triển kinh tế - xã hội và dự toán NSNN hàng năm.

3. Đối với vốn đầu tư thuộc địa phương quản lý: Ủy ban nhân dân các cấp lập phương án phân bổ vốn đầu tư trình Hội đồng nhân dân cùng cấp quyết định. Theo Nghị quyết của Hội đồng nhân dân, Ủy ban nhân dân phân bổ và quyết định giao kế hoạch vốn đầu tư cho từng dự án thuộc phạm vi quản lý đã đủ các điều kiện quy định, đảm bảo khớp đúng với chỉ tiêu được giao về tổng mức đầu tư; cơ cấu vốn trong nước, vốn ngoài nước, cơ cấu ngành kinh tế; mức vốn các dự án quan trọng của Nhà nước và đúng với Nghị quyết Quốc hội, chỉ đạo của Chính phủ về điều hành kế hoạch phát triển kinh tế - xã hội và dự toán NSNN hàng năm. Riêng đối với các dự án được đầu tư bằng các nguồn vốn được để lại theo Nghị quyết của Quốc hội và Quyết định của Thủ tướng Chính phủ (nếu có) và vốn bổ sung có mục tiêu từ ngân sách trung ương cho ngân sách địa phương còn phải tuân thủ các quy định về đối tượng đầu tư và mục tiêu sử dụng của từng nguồn vốn đầu tư.

- Sở Tài chính có trách nhiệm phối hợp với Sở Kế hoạch và Đầu tư dự kiến phân bổ vốn đầu tư cho từng dự án do tỉnh quản lý trước khi báo cáo Ủy ban nhân dân tỉnh quyết định.

- Phòng Tài chính Kế hoạch huyện có trách nhiệm phối hợp với các cơ quan chức năng của huyện tham mưu cho Ủy ban nhân dân huyện phân bổ vốn đầu tư cho từng dự án do huyện quản lý.

4. Các Bộ và Uỷ ban nhân dân các cấp phân bổ chi tiết vốn đầu tư phát triển cho từng dự án theo mã dự án đầu tư và ngành kinh tế (loại, khoản) theo Phụ lục số 02 ban hành theo Quyết định số 33/2008/QĐ-BTC ngày 2/6/2008 của Bộ trưởng Bộ Tài chính về Hệ thống mục lục ngân sách nhà nước và các văn bản sửa đổi, bổ sung (nếu có).

5. Nguyên tắc phân bổ vốn cho các dự án trong kế hoạch năm:

- Đảm bảo các điều kiện của dự án tại điểm 1 và các quy định tại điểm 2 và điểm 3 điều 4 của Thông tư này.

- Bố trí tập trung vốn cho các dự án theo chỉ đạo của Quốc hội và Chính phủ về điều hành kế hoạch phát triển kinh tế - xã hội và dự toán NSNN; bố trí đủ vốn để thanh toán cho các dự án đã đưa vào sử dụng và đã được phê duyệt quyết toán vốn đầu tư dự án hoàn thành mà còn thiếu vốn; bố trí vốn để thanh toán chi phí kiểm toán, thẩm tra phê duyệt quyết toán của các dự án hoàn thành nhưng chưa được thanh toán do chưa phê duyệt quyết toán.

- Trường hợp dự án được bố trí vốn trong kế hoạch thực hiện đầu tư nhưng chỉ để làm công tác chuẩn bị đầu tư và chuẩn bị thực hiện dự án thì cần ghi chú rõ trong bản phân bổ vốn.

6. Việc phân bổ và giao dự toán ngân sách cho các dự án phải hoàn thành trước ngày 31 tháng 12 năm trước.

(Mẫu biểu phân bổ kế hoạch vốn đầu tư theo phụ lục số 01 kèm theo).

7. Sau khi phân bổ kế hoạch vốn đầu tư

- Các Bộ gửi kế hoạch vốn đầu tư về Bộ Tài chính và Kho bạc nhà nước (trung ương). Kho bạc nhà nước chuyển kế hoạch vốn các dự án (có chi tiết theo mã chương, mã dự án đầu tư và ngành kinh tế (loại, khoản)) của các Bộ về Kho bạc Nhà nước địa phương để làm căn cứ kiểm soát, thanh toán vốn;

- UBND các tỉnh gửi kế hoạch vốn đầu tư về Bộ Tài chính, đồng gửi Sở Tài chính và Kho bạc Nhà nước (tỉnh) để theo dõi, làm căn cứ kiểm soát, thanh toán vốn;

- UBND các huyện gửi kế hoạch vốn đầu tư về Sở Tài chính, đồng gửi Phòng Tài chính Kế hoạch và Kho bạc nhà nước (huyện) để theo dõi, làm căn cứ kiểm soát, thanh toán vốn.

- Đồng thời với việc gửi kế hoạch cho các cơ quan nêu trên, các Bộ và Ủy ban nhân dân các cấp giao chỉ tiêu kế hoạch cho các chủ đầu tư để thực hiện.

Điều 5. Thẩm tra phân bổ vốn đầu tư

1. Đối với dự án do các Bộ quản lý:

1.1. Sau khi nhận được kế hoạch phân bổ vốn đầu tư của các Bộ, Kho bạc nhà nước triển khai công tác kiểm soát thanh toán theo quy định. Trường hợp dự án không đủ thủ tục đầu tư, Kho bạc nhà nước không thanh toán.

1.2. Bộ Tài chính sẽ có ý kiến thẩm tra phân bổ gửi các Bộ trong thời hạn 5 ngày làm việc sau khi nhận được kế hoạch phân bổ vốn đầu tư của các Bộ. Trường hợp có dự án phân bổ không đúng quy định, Bộ Tài chính có ý kiến để Kho bạc nhà nước dừng thanh toán, nếu đã thanh toán thì thực hiện thu hồi số vốn đã thanh toán cho dự án đó. Các Bộ có trách nhiệm chỉ đạo chủ đầu tư các dự án được phân bổ vốn không đúng quy định hoàn trả ngân sách nhà nước số vốn đã thanh toán và chịu trách nhiệm về hậu quả do việc phân bổ không đúng quy định gây ra.

2. Đối với dự án do các tỉnh, huyện quản lý:

Trong quá trình tham gia với các đơn vị liên quan về kế hoạch vốn đầu tư hàng năm, Sở Tài chính, Phòng Tài chính Kế hoạch đồng thời thực hiện luôn nhiệm vụ thẩm tra kế hoạch phân bổ vốn đầu tư trước khi các cơ quan trình UBND cấp tỉnh, cấp huyện quyết định. Căn cứ quyết định về kế hoạch vốn đầu tư của UBND cấp tỉnh, cấp huyện, Kho bạc nhà nước thực hiện kiểm soát thanh toán theo quy định. Trường hợp có dự án không đủ thủ tục đầu tư, Kho bạc nhà nước không thanh toán và thông báo Sở Tài chính, Phòng Tài chính Kế hoạch để trình UBND cấp tỉnh, cấp huyện xử lý.

3. Các tài liệu kèm theo kế hoạch phân bổ vốn đầu tư phục vụ cho công tác thẩm tra phân bổ bao gồm:

- Đối với dự án chuẩn bị đầu tư chỉ cần có 1 trong các văn bản sau đây: + Quyết định của cấp có thẩm quyền cho phép thực hiện chuẩn bị đầu tư;

+ Văn bản phê duyệt dự toán chi phí công tác chuẩn bị đầu tư;

+ Quyết định giao chỉ tiêu kế hoạch của cấp có thẩm quyền.

- Đối với dự án thực hiện đầu tư: Quyết định đầu tư dự án (hoặc quyết định phê duyệt báo cáo kinh tế - kỹ thuật đối với các dự án chỉ lập báo cáo kinh tế - kỹ thuật) của cấp có thẩm quyền, các quyết định điều chỉnh dự án (nếu có);

Điều 6. Điều chỉnh kế hoạch vốn đầu tư

1. Nguyên tắc:

- Định kỳ, các Bộ, địa phương rà soát tiến độ thực hiện và mục tiêu đầu tư của các dự án trong năm để điều chỉnh kế hoạch vốn đầu tư theo thẩm quyền hoặc trình Thủ tướng Chính phủ điều chỉnh kế hoạch vốn đầu tư, chuyển vốn từ các dự án không có khả năng thực hiện sang các dự án thực hiện vượt tiến độ, còn nợ khối lượng, các dự án có khả năng hoàn thành vượt kế hoạch trong năm.

- Trước khi gửi kế hoạch điều chỉnh vốn đầu tư từng dự án cho Bộ Tài chính, Bộ Kế hoạch và Đầu tư (đối với các dự án thuộc ngân sách trung ương), gửi cơ quan tài chính, Kế hoạch và Đầu tư (đối với các dự án thuộc ngân sách địa phương), các Bộ, địa phương chỉ đạo chủ đầu tư chốt thời điểm thanh toán và làm việc với Kho bạc nhà nước để xác nhận số vốn thuộc kế hoạch năm đã thanh toán cho dự án, xác định số vốn còn dư do không thực hiện được, đảm bảo cho kế hoạch của dự án sau khi điều chỉnh không thấp hơn số vốn Kho bạc nhà nước đã thanh toán. Các Bộ, địa phương chịu trách nhiệm về số liệu giải ngân và số kế hoạch vốn điều chỉnh.

- Trường hợp sau khi đã điều chỉnh mà còn thừa vốn so với kế hoạch giao thì số vốn thừa được điều chỉnh cho đơn vị khác theo quyết định của cấp có thẩm quyền.

2. Các Bộ và các tỉnh thực hiện việc điều chỉnh kế hoạch vốn đầu tư, gửi cơ quan Tài chính đồng cấp và Kho bạc nhà nước để làm căn cứ thanh toán. Thời hạn điều chỉnh kế hoạch vốn đầu tư hàng năm kết thúc chậm nhất là ngày 25 tháng 12 năm kế hoạch. Việc thẩm tra điều chỉnh phân bổ vốn đầu tư thực hiện như Điều 5 của Thông tư.

(Mẫu biểu điều chỉnh phân bổ kế hoạch vốn đầu tư theo phụ lục số 02 kèm theo).

B. THANH TOÁN VỐN ĐẦU TƯ

Điều 7. Mở tài khoản

1. Đối với vốn trong nước:

Chủ đầu tư hoặc Ban quản lý dự án (sau đây gọi chung là chủ đầu tư) được mở tài khoản tại Kho bạc nhà nước nơi thuận tiện cho giao dịch của chủ đầu tư và thuận tiện cho việc kiểm soát thanh toán của Kho bạc nhà nước và thực hiện theo quy định của Bộ Tài chính về chế độ mở và sử dụng tài khoản tại Kho bạc nhà nước.

Kho bạc nhà nước có trách nhiệm hướng dẫn chủ đầu tư mở tài khoản để được thanh toán vốn.

2. Đối với vốn nước ngoài:

Chủ đầu tư được mở tài khoản tại ngân hàng phục vụ hoặc tại Kho bạc nhà nước theo hướng dẫn của Bộ Tài chính.

Điều 8. Tài liệu cơ sở của dự án

Để phục vụ cho công tác quản lý, kiểm soát thanh toán vốn đầu tư, chủ đầu tư phải gửi đến Kho bạc nhà nước nơi mở tài khoản thanh toán các tài liệu cơ sở của dự án (các tài liệu này đều là bản chính hoặc bản sao có đóng dấu sao y bản chính của chủ đầu tư, chỉ gửi một lần cho đến khi dự án kết thúc đầu tư, trừ trường hợp phải bổ sung, điều chỉnh), bao gồm:

1. Đối với dự án chuẩn bị đầu tư:

- Dự toán chi phí cho công tác chuẩn bị đầu tư được duyệt;

- Văn bản phê duyệt kết quả lựa chọn nhà thầu theo quy định của Luật Đấu thầu;

- Hợp đồng giữa chủ đầu tư với nhà thầu.

2. Đối với dự án thực hiện đầu tư:

2.1. Đối với dự án vốn trong nước:

- Dự án đầu tư xây dựng công trình (hoặc báo cáo kinh tế - kỹ thuật đối với dự án chỉ lập báo cáo kinh tế-kỹ thuật) và quyết định đầu tư của cấp có thẩm quyền, các quyết định điều chỉnh dự án (nếu có);

- Văn bản phê duyệt kết quả lựa chọn nhà thầu theo quy định của Luật Đấu thầu (gồm đấu thầu, chỉ định thầu, mua sắm trực tiếp, chào hàng cạnh tranh, tự thực hiện và lựa chọn nhà thầu trong trường hợp đặc biệt, lựa chọn nhà thầu tư vấn thiết kế kiến trúc công trình xây dựng);

- Hợp đồng giữa chủ đầu tư và nhà thầu và các tài liệu kèm theo hợp đồng theo quy định của pháp luật (trừ các tài liệu mang tính kỹ thuật);

- Dự toán và quyết định phê duyệt dự toán của cấp có thẩm quyền đối với từng công việc, hạng mục công trình, công trình đối với trường hợp chỉ định thầu hoặc tự thực hiện và các công việc thực hiện không thông qua hợp đồng (trừ dự án chỉ lập báo cáo kinh tế-kỹ thuật).

2.2. Đối với dự án ODA: ngoài các tài liệu theo quy định nêu trên, cần có:

- Bản dịch bằng tiếng Việt có chữ ký và dấu của chủ đầu tư: Điều ước quốc tế về ODA đã ký giữa Việt Nam và nhà tài trợ và các tài liệu liên quan đến việc thanh toán khác (nếu có). Riêng hợp đồng giữa chủ đầu tư và nhà thầu phải là văn bản bằng tiếng Việt hoặc bản dịch bằng tiếng Việt có chữ ký và dấu của chủ đầu tư (phần quy định về các điều kiện, điều khoản thanh toán và các nội dung liên quan trực tiếp đến việc thanh toán của hợp đồng). Chủ đầu tư chịu trách nhiệm trước pháp luật về tính đúng đắn, chính xác về nội dung bản dịch tiếng Việt.

- Bảo lãnh tạm ứng (nếu có) theo quy định cụ thể của Hợp đồng (kể cả trường hợp dự án vốn trong nước nhưng do nhà thầu nước ngoài thi công).

3. Đối với công tác chuẩn bị đầu tư nhưng bố trí vốn trong kế hoạch thực hiện đầu tư cần có dự toán chi phí cho các công việc chuẩn bị đầu tư được duyệt.

4. Đối với công việc chuẩn bị thực hiện dự án nhưng bố trí vốn trong kế hoạch thực hiện đầu tư:

- Dự án đầu tư xây dựng công trình (hoặc báo cáo kinh tế-kỹ thuật đối với dự án chỉ lập báo cáo kinh tế-kỹ thuật) và quyết định đầu tư của cấp có thẩm quyền, các quyết định điều chỉnh dự án (nếu có);

- Dự toán chi phí cho công tác chuẩn bị thực hiện dự án được duyệt; Riêng việc giải phóng mặt bằng phải kèm theo phương án giải phóng mặt bằng được cấp có thẩm quyền phê duyệt;

- Văn bản lựa chọn nhà thầu theo quy định của Luật Đấu thầu;

- Hợp đồng giữa chủ đầu tư với nhà thầu và các tài liệu kèm theo hợp đồng theo quy định của pháp luật (trừ các tài liệu mang tính kỹ thuật);.

5. Đối với trường hợp tự thực hiện:

- Dự án đầu tư xây dựng công trình (hoặc báo cáo kinh tế-kỹ thuật đối với dự án chỉ lập báo cáo kinh tế-kỹ thuật) và quyết định đầu tư của cấp có thẩm quyền, các quyết định điều chỉnh dự án (nếu có);

- Dự toán và quyết định phê duyệt dự toán của cấp có thẩm quyền đối với từng công việc, hạng mục công trình, công trình (trừ dự án chỉ lập báo cáo kinh tế-kỹ thuật).

- Văn bản của cấp có thẩm quyền cho phép tự thực hiện dự án (trường hợp chưa có trong quyết định đầu tư của cấp có thẩm quyền);

- Văn bản giao việc hoặc hợp đồng nội bộ;

Điều 9. Thanh toán vốn đầu tư

Nhà nước cấp vốn cho chủ đầu tư để chủ đầu tư thanh toán cho nhà thầu theo hợp đồng hoặc thanh toán cho các công việc của dự án thực hiện không thông qua hợp đồng, bao gồm:

- Thanh toán tạm ứng;

- Thanh toán khối lượng hoàn thành.

Điều 10. Thanh toán tạm ứng

Việc tạm ứng vốn của chủ đầu tư cho nhà thầu chỉ cho các công việc cần thiết phải tạm ứng trước và phải được quy định rõ đối tượng, nội dung và công việc cụ thể trong hợp đồng. Mức vốn tạm ứng, thời điểm tạm ứng và việc thu hồi tạm ứng phải theo quy định của Nhà nước đối với từng loại hợp đồng cụ thể như sau:

1. Mức vốn tạm ứng:

1.1. Đối với hợp đồng thi công xây dựng:

- Hợp đồng có giá trị dưới 10 tỷ đồng, mức tạm ứng tối thiểu bằng 20% giá trị hợp đồng;

- Hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng, mức tạm ứng tối thiểu bằng 15% giá trị hợp đồng;

- Hợp đồng có giá trị trên 50 tỷ đồng, mức tạm ứng tối thiểu bằng 10% giá trị hợp đồng.

1.2. Đối với hợp đồng cung cấp thiết bị công nghệ, hợp đồng EPC, hợp đồng chìa khóa trao tay và các loại hợp đồng xây dựng khác: mức tạm ứng tối thiểu bằng 10% giá trị hợp đồng.

1.3. Đối với hợp đồng tư vấn:

Mức tạm ứng tối thiểu bằng 25% giá trị hợp đồng.

1.4. Mức tạm ứng tối đa của các loại hợp đồng trên là 50% giá trị hợp đồng. Trường hợp đặc biệt cần tạm ứng với mức cao hơn phải được người quyết định đầu tư cho phép.

1.5. Đối với công việc giải phóng mặt bằng:

Mức vốn tạm ứng theo tiến độ thực hiện trong kế hoạch giải phóng mặt bằng. Các Bộ và Uỷ ban nhân dân các cấp phải bố trí đủ vốn cho công tác giải phóng mặt bằng.

1.6. Ngoài mức vốn ứng tối đa theo các hợp đồng nêu trên, đối với một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn phải được sản xuất trước để đảm bảo tiến độ thi công và một số loại vật tư phải dự trữ theo mùa, mức vốn tạm ứng theo nhu cầu cần thiết và do chủ đầu tư thống nhất với nhà thầu.

1.7. Mức vốn tạm ứng cho tất cả các khoản quy định từ điểm 1.1 đến điểm 1.6 nêu trên không vượt kế hoạch vốn hàng năm đã bố trí cho gói thầu, dự án.

1.8. Việc tạm ứng vốn được thực hiện sau khi hợp đồng có hiệu lực; trường hợp trong hợp đồng chủ đầu tư và nhà thầu thoả thuận có bảo lãnh tiền tạm ứng thì nhà thầu phải có bảo lãnh khoản tiền tạm ứng.

2. Thu hồi vốn tạm ứng:

2.1. Vốn tạm ứng được thu hồi qua các lần thanh toán khối lượng hoàn thành của hợp đồng, bắt đầu thu hồi từ lần thanh toán đầu tiên và thu hồi hết khi giá trị thanh toán khối lượng hoàn thành đạt 80% giá trị hợp đồng. Mức thu hồi từng lần do chủ đầu tư thống nhất với nhà thầu và quy định cụ thể trong hợp đồng.

2.2. Đối với công việc giải phóng mặt bằng:

- Đối với công việc bồi thường, hỗ trợ: sau khi chi trả cho người thụ hưởng, chủ đầu tư tập hợp chứng từ, làm thủ tục thanh toán và thu hồi tạm ứng trong thời hạn chậm nhất là 30 ngày làm việc kể từ ngày chi trả cho người thụ hưởng.

- Đối với việc mua nhà tái định cư và các công việc giải phóng mặt bằng khác: vốn tạm ứng được thu hồi vào từng kỳ thanh toán khối lượng hoàn thành và thu hồi hết khi đã thực hiện xong công việc giải phóng mặt bằng.

3. Chủ đầu tư có trách nhiệm cùng với nhà thầu tính toán mức tạm ứng hợp lý, quản lý việc sử dụng vốn tạm ứng đúng mục đích, đúng đối tượng, có hiệu quả và có trách nhiệm hoàn trả đủ số vốn đã tạm ứng theo quy định.

Trường hợp vốn tạm ứng chưa thu hồi nhưng không sử dụng, nếu quá thời hạn 6 tháng quy định trong hợp đồng phải thực hiện khối lượng mà nhà thầu chưa thực hiện do nguyên nhân khách quan hay chủ quan hoặc sau khi ứng vốn mà nhà thầu sử dụng sai mục đích chủ đầu tư có trách nhiệm cùng Kho bạc nhà nước thu hồi hoàn trả vốn đã tạm ứng cho ngân sách nhà nước. Trường hợp đến hết năm kế hoạch mà vốn tạm ứng chưa thu hồi hết do hợp đồng chưa được thanh toán đạt đến tỷ lệ quy định thì tiếp tục thu hồi trong kế hoạch năm sau và không trừ vào kế hoạch thanh toán vốn đầu tư năm sau.

4. Hồ sơ thanh toán tạm ứng:

Để được thanh toán tạm ứng, chủ đầu tư gửi đến Kho bạc nhà nước các tài liệu sau:

- Giấy đề nghị thanh toán vốn đầu tư;

- Chứng từ chuyển tiền;

- Bảo lãnh khoản tiền tạm ứng của nhà thầu (nếu trong hợp đồng chủ đầu tư và nhà thầu thoả thuận có bảo lãnh tiền tạm ứng), chủ đầu tư gửi Kho bạc nhà nước bản sao có đóng dấu sao y bản chính của chủ đầu tư.

5. Nhà nước cấp vốn cho chủ đầu tư để thanh toán tạm ứng trong năm kế hoạch chậm nhất là đến ngày 31 tháng 12 (trừ trường hợp thanh toán tạm ứng để thực hiện giải phóng mặt bằng thì được thực hiện đến hết ngày 31 tháng 01 năm sau). Chủ đầu tư có thể được thanh toán tạm ứng một lần hoặc nhiều lần cho một hợp đồng căn cứ vào nhu cầu thanh toán vốn tạm ứng nhưng không vượt mức vốn tạm ứng theo quy định nêu trên; trường hợp kế hoạch vốn bố trí không đủ mức vốn tạm ứng thì chủ đầu tư được tạm ứng tiếp trong kế hoạch năm sau.

Điều 11. Thanh toán khối lượng hoàn thành

1. Đối với các công việc được thực hiện thông qua hợp đồng xây dựng:

Việc thanh toán hợp đồng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng. Số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán, thời hạn thanh toán, hồ sơ thanh toán và điều kiện thanh toán phải được quy định rõ trong hợp đồng.

1.1. Đối với hợp đồng trọn gói:

Thanh toán theo tỉ lệ phần trăm giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng.

1.2. Đối với hợp đồng theo đơn giá cố định:

Thanh toán trên cơ sở khối lượng thực tế hoàn thành (kể cả khối lượng tăng hoặc giảm được phê duyệt theo thẩm quyền, nếu có) được nghiệm thu và đơn giá trong hợp đồng.

1.3. Đối với hợp đồng theo đơn giá điều chỉnh:

Thanh toán trên cơ sở khối lượng thực tế hoàn thành (kể cả khối lượng tăng hoặc giảm được phê duyệt theo thẩm quyền, nếu có) được nghiệm thu và đơn giá đã điều chỉnh do trượt giá theo đúng các thoả thuận trong của hợp đồng.

1.4. Đối với hợp đồng theo thời gian:

- Chi phí cho chuyên gia được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế được nghiệm thu (theo tháng, tuần, ngày, giờ).

- Các khoản chi phí ngoài mức thù lao cho chuyên gia thì thanh toán theo phương thức quy định trong hợp đồng.

1.5. Đối với hợp đồng theo tỷ lệ phần trăm (%):

Thanh toán theo tỷ lệ (%) của giá hợp đồng. Tỷ lệ (%) cho các lần thanh toán do các bên thỏa thuận trong hợp đồng. Khi bên nhận thầu hoàn thành tất cả các nghĩa vụ theo hợp đồng, bên giao thầu thanh toán cho bên nhận thầu số tiền bằng tỷ lệ (%) giá trị công trình hoặc giá trị khối lượng công việc đã hoàn thành được quy định trong hợp đồng.

1.6. Đối với hợp đồng kết hợp các loại giá hợp đồng:

Việc thanh toán được thực hiện tương ứng với các loại hợp đồng theo quy định tại khoản 1.1, 1.2, 1.3, 1.4, 1.5 trên đây.

1.7. Đối với khối lượng công việc phát sinh ngoài hợp đồng:

Việc thanh toán các khối lượng phát sinh (ngoài hợp đồng) chưa có đơn giá trong hợp đồng, thực hiện theo các thỏa thuận bổ sung hợp đồng mà các bên đã thống nhất trước khi thực hiện và phải phù hợp với các quy định của pháp luật có liên quan. Trường hợp bổ sung công việc phát sinh thì chủ đầu tư và nhà thầu phải ký phụ lục bổ sung hợp đồng theo nguyên tắc sau đây:

a) Trường hợp khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh chưa có đơn giá trong hợp đồng thì được thanh toán trên cơ sở các bên thống nhất xác định đơn giá mới theo nguyên tắc thỏa thuận trong hợp đồng về đơn giá cho khối lượng phát sinh;

b) Trường hợp khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì áp dụng đơn giá trong hợp đồng, kể cả đơn giá đã được điều chỉnh theo thỏa thuận của hợp đồng (nếu có) để thanh toán;

c) Đối với hợp đồng theo đơn giá cố định và hợp đồng theo thời gian thì khi giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được thanh toán trên cơ sở điều chỉnh đơn giá nếu được phép của cấp quyết định đầu tư và các bên có thỏa thuận trong hợp đồng;

d) Đối với hợp đồng theo đơn giá điều chỉnh, thì đơn giá trong hợp đồng được điều chỉnh cho những khối lượng công việc mà tại thời điểm ký hợp đồng, bên giao thầu và bên nhận thầu cam kết sẽ điều chỉnh lại đơn giá do trượt giá sau một khoảng thời gian nhất định kể từ ngày hợp đồng có hiệu lực.

e) Đối với hợp đồng trọn gói và hợp đồng theo tỷ lệ (%): trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng là khối lượng nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là khối lượng nằm ngoài nhiệm vụ tư vấn phải thực hiện). Trường hợp này, khi điều chỉnh khối lượng mà không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư và nhà thầu tính toán, thỏa thuận và ký kết phụ lục bổ sung hợp đồng; trường hợp làm vượt tổng mức đầu tư được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư xem xét, quyết định; trường hợp thỏa thuận không được thì khối lượng các công việc phát sinh đó sẽ hình thành gói thầu mới, việc lựa chọn nhà thầu để thực hiện gói thầu này theo quy định hiện hành;

1.8. Hồ sơ thanh toán:

Khi có khối lượng hoàn thành được nghiệm thu theo giai đoạn thanh toán và điều kiện thanh toán trong hợp đồng, chủ đầu tư lập hồ sơ đề nghị thanh toán gửi Kho bạc nhà nước, bao gồm:

- Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng đề nghị thanh toán có xác nhận của đại diện bên giao thầu và đại diện tư vấn (nếu có) và đại diện bên nhận thầu (phụ lục số 03.a kèm theo).

Khi có khối lượng phát sinh ngoài hợp đồng, chủ đầu tư gửi Bảng tính giá trị khối lượng phát sinh (nếu có) ngoài phạm vi hợp đồng đã ký kết đề nghị thanh toán có xác nhận của đại diện bên giao thầu và đại diện tư vấn (nếu có) và đại diện bên nhận thầu (phụ lục số 04 kèm theo).

- Giấy đề nghị thanh toán vốn đầu tư hoặc thanh toán tạm ứng - phụ lục số 05 kèm theo.

- Chứng từ chuyển tiền ban hành theo quy định hệ thống chứng từ kế toán của Bộ Tài chính.

2. Đối với các công việc được thực hiện không thông qua hợp đồng xây dựng:

- Đối với các công việc của dự án được thực hiện không thông qua hợp đồng xây dựng (như một số công việc quản lý dự án do chủ đầu tư trực tiếp thực hiện, trường hợp tự làm,...), việc thanh toán trên cơ sở bảng kê khối lượng công việc hoàn thành và dự toán được duyệt phù hợp với tính chất từng loại công việc. Hồ sơ thanh thanh toán bao gồm: bảng kê khối lượng công việc hoàn thành và dự toán được duyệt cho từng công việc; giấy đề nghị thanh toán vốn đầu tư hoặc tạm ứng (nếu có) và chứng từ chuyển tiền.

- Đối với chi phí đền bù, bồi thường hỗ trợ và tái định cư, hồ sơ thanh thanh toán bao gồm: bảng kê xác nhận khối lượng đền bù, giải phóng mặt bằng đã thực hiện (phụ lục số 03.b kèm theo); hợp đồng và biên bản bàn giao nhà (trường hợp mua nhà phục vụ di dân giải phóng mặt bằng). Riêng chi phí cho công tác tổ chức đền bù giải phóng mặt bằng phải có dự toán được duyệt; giấy đề nghị thanh toán vốn đầu tư hoặc tạm ứng (nếu có) và chứng từ chuyển tiền.

Đối với công tác đền bù, bồi thường hỗ trợ và tái định cư phải xây dựng các công trình (bao gồm cả xây dựng nhà di dân giải phóng mặt bằng): việc tạm ứng, thanh toán được thực hiện như đối với các dự án hoặc gói thầu xây dựng công trình.

Điều 12. Nguyên tắc kiểm soát thanh toán của Kho bạc nhà nước

1. Trên cơ sở hồ sơ đề nghị thanh toán của chủ đầu tư, Kho bạc nhà nước căn cứ vào các điều khoản thanh toán được quy định trong hợp đồng (số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán và các điều kiện thanh toán) và giá trị từng lần thanh toán để thanh toán cho chủ đầu tư. Chủ đầu tư tự chịu trách nhiệm về tính chính xác, hợp pháp của khối lượng thực hiện, định mức, đơn giá, dự toán các loại công việc, chất lượng công trình; Kho bạc nhà nước không chịu trách nhiệm về các vấn đề này. Kho bạc nhà nước căn cứ vào hồ sơ thanh toán và thực hiện thanh toán theo hợp đồng.

2. Kho bạc nhà nước thực hiện kiểm soát thanh toán theo nguyên tắc “thanh toán trước, kiểm soát sau” cho từng lần thanh toán và “kiểm soát trước, thanh toán sau” đối với lần thanh toán cuối cùng của hợp đồng. Căn cứ vào nguyên tắc này, Kho bạc nhà nước hướng dẫn cụ thể phương thức kiểm soát thanh toán trong hệ thống Kho bạc nhà nước, đảm bảo tạo điều kiện thuận lợi cho chủ đầu tư, nhà thầu và đúng quy định của Nhà nước.

3. Trong thời hạn 07 ngày làm việc đối với trường hợp “kiểm soát trước, thanh toán sau” và trong 03 ngày làm việc đối với trường hợp “thanh toán trước, kiểm soát sau” kể từ khi nhận đủ hồ sơ thanh toán theo quy định của chủ đầu tư, căn cứ vào hợp đồng (hoặc dự toán được duyệt đối với các công việc được thực hiện không thông qua hợp đồng) và số tiền chủ đầu tư đề nghị thanh toán, Kho bạc nhà nước kiểm soát, cấp vốn thanh toán cho dự án và thu hồi vốn tạm ứng theo quy định.

4. Kế hoạch vốn năm của dự án chỉ thanh toán cho khối lượng hoàn thành được nghiệm thu đến ngày 31 tháng 12 năm kế hoạch; thời hạn thanh toán khối lượng hoàn thành đến hết ngày 31 tháng 01 năm sau (trong đó có thanh toán để thu hồi vốn đã tạm ứng), trừ các dự án được cấp có thẩm quyền cho phép kéo dài thời gian thực hiện và thanh toán.

5. Các dự án đầu tư sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA), nếu Điều ước quốc tế mà cơ quan, tổ chức có thẩm quyền của nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những quy định về quản lý thanh toán, quyết toán vốn khác với các quy định của Thông tư này thì thực hiện theo các quy định tại Điều ước quốc tế.

6. Số vốn thanh toán cho từng công việc, hạng mục công trình, công trình không được vượt dự toán được duyệt hoặc giá gói thầu; tổng số vốn thanh toán cho dự án không được vượt tổng mức đầu tư đã được phê duyệt. Số vốn thanh toán cho dự án trong năm (bao gồm cả thanh toán tạm ứng và thanh toán khối lượng hoàn thành) không được vượt kế hoạch vốn cả năm đã bố trí cho dự án. Riêng đối với dự án ODA việc thanh toán tạm ứng và thanh toán khối lượng hoàn thành, không bị hạn chế bởi kế hoạch tài chính hàng năm của dự án nhưng không vượt quá kế hoạch tài chính chung của toàn dự án.

7. Đối với một số dự án đặc biệt quan trọng cần phải có cơ chế tạm ứng, thanh toán vốn khác với các quy định trên đây, sau khi có ý kiến của cấp có thẩm quyền, Bộ Tài chính sẽ có văn bản hướng dẫn riêng.

Điều 13. Việc quản lý, thanh toán, thu hồi và quyết toán nguồn vốn ứng trước dự toán ngân sách năm sau cho các dự án được thực hiện như sau

1. Việc ứng trước dự toán ngân sách năm sau được thực hiện theo quy định của khoản 3, điều 57 Luật NSNN số 01/2002/QH11 ngày 16/12/2002 và điều 61 Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật NSNN và Thông tư số 59/TT-BTC ngày 23/6/2003 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 60/2003/NĐ-CP ngày 06/6/2003.

2. Sau khi dự án được cấp có thẩm quyền cho phép ứng trước, các Bộ, ngành và địa phương phân bổ đúng danh mục đã được giao. Bộ Tài chính thông báo cho Bộ, ngành và địa phương về danh mục, tổng mức ứng, nguồn vốn ứng, niên độ ứng và thu hồi, đồng gửi Kho bạc nhà nước để thanh toán cho dự án. Trường hợp các Bộ, ngành và địa phương phân bổ sai danh mục và mức vốn ứng theo thông báo của Bộ Tài chính thì Kho bạc nhà nước dừng thanh toán đồng thời báo cáo Bộ Tài chính xem xét, xử lý.

3. Thời hạn thanh toán: thực hiện như thời hạn thanh toán vốn đầu tư trong kế hoạch năm. Trường hợp đặc biệt khác do Thủ tướng Chính phủ quyết định. Hết thời hạn thanh toán, Kho bạc nhà nước làm thủ tục huỷ bỏ mức vốn ứng trước chưa sử dụng.

4. Thu hồi vốn: các Bộ, ngành và địa phương có trách nhiệm bố trí kế hoạch vốn cho dự án trong dự toán ngân sách năm sau để hoàn trả vốn ứng trước. Khi thẩm tra phân bổ vốn đầu tư trong kế hoạch hàng năm. Đối với vốn ngân sách trung ương Bộ Tài chính đồng thời thông báo thu hồi vốn ứng trước, số thu hồi tối đa bằng mức vốn đã được ứng trước, trừ trường hợp được Thủ tướng Chính phủ cho phép. Trường hợp các Bộ không bố trí hoặc bố trí không đủ số vốn thu hồi theo quy định, Bộ Tài chính thu hồi vốn ứng bằng cách trừ vào dự toán chi đầu tư được giao của Bộ và có văn bản thông báo cho Bộ đó biết để phối hợp thực hiện. Đối với vốn ngân sách địa phương và vốn bổ sung có mục tiêu từ ngân sách cấp trên cho ngân sách cấp dưới, trường hợp Uỷ ban nhân dân các cấp không bố trí hoặc bố trí không đủ số vốn thu hồi theo quy định, Kho bạc nhà nước địa phương thông báo cho Sở Tài chính, Phòng Tài chính kế hoạch để báo cáo Uỷ ban nhân dân các cấp bố trí thu hồi số vốn đã ứng trước theo quy định.

5. Quyết toán vốn: Thời hạn quyết toán vốn ứng trước theo thời hạn được bố trí vốn để thu hồi. Trường hợp dự án được thu hồi vốn ứng theo thời kỳ một số năm thì số vốn thu hồi của kế hoạch năm nào được quyết toán vào niên độ ngân sách năm đó, số vốn đã thanh toán nhưng chưa bố trí để thu hồi được chuyển sang năm sau quyết toán phù hợp với kế hoạch thu hồi vốn.

Điều 14. Quy định kéo dài thời gian thực hiện và thanh toán vốn đầu tư XDCB (gồm cả vốn đầu tư xây dựng cơ bản theo kế hoạch hàng năm và vốn ứng trước dự toán ngân sách năm sau)

1. Hết ngày 31 tháng 01 năm sau, kế hoạch vốn đã giao cho các dự án chưa sử dụng hoặc sử dụng chưa hết không được chi tiếp và bị huỷ bỏ; trừ các trường hợp được Bộ trưởng Bộ Tài chính (đối với ngân sách trung ương), Chủ tịch Uỷ ban nhân dân (đối với ngân sách địa phương) quyết định cho kéo dài. Các trường hợp thuộc diện được xem xét, quyết định cho kéo dài sang năm sau theo quy định tại điểm a, mục 3, khoản I Thông tư số 108/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính Hướng dẫn xử lý ngân sách cuối năm và lập, báo cáo quyết toán ngân sách nhà nước hàng năm và sửa đổi, bổ sung (nếu có).

2. Việc xét chuyển vốn kéo dài của các dự án được thực hiện như sau:

Sau khi kết thúc thời hạn thanh toán vốn hàng năm theo quy định (ngày 31/1 năm sau), căn cứ vào tình hình thực hiện và thanh toán vốn của các dự án đầu tư XDCB, theo đề nghị của chủ đầu tư các dự án thuộc đối tượng nêu tại điểm 14.1 nêu trên, cơ quan chủ quản tổng hợp, có văn bản đề nghị kèm theo xác nhận của Kho bạc Nhà nước nơi dự án mở tài khoản về số vốn đã thanh toán đến hết ngày 31 tháng 1 năm sau (theo phụ lục số 06 ban hành kèm theo Thông tư này) gửi Bộ Tài chính (đối với các dự án thuộc ngân sách trung ương) và Chủ tịch Uỷ ban nhân dân (đối với các dự án thuộc ngân sách địa phương).

3. Thời hạn kéo dài thực hiện và thanh toán: không quá 1 năm sau năm kế hoạch. Trường hợp khác do Thủ tướng Chính phủ quyết định.

4. Thời gian xét chuyển kéo dài:

- Văn bản đề nghị kéo dài của các cơ quan chủ quản được gửi trước ngày 15 tháng 2 hàng năm, trong đó cần ghi rõ tên dự án, kế hoạch vốn năm, số vốn đã thanh toán đến hết 31/1 năm sau, số vốn đề nghị kéo dài thời gian thực hiện và thanh toán, thời gian kéo dài, lý do kéo dài.

- Căn cứ văn bản đề nghị của cơ quan chủ quản, Bộ trưởng Bộ Tài chính (đối với các dự án thuộc ngân sách trung ương) và Chủ tịch Uỷ ban nhân dân (đối với các dự án thuộc ngân sách địa phương) quyết định danh mục, thời hạn các dự án đầu tư được phép kéo dài.

- Việc quyết định danh mục, thời hạn các dự án được phép kéo dài kết thúc trước ngày 15 tháng 3 hàng năm.

Hết ngày 15 tháng 3 năm sau, các trường hợp không có văn bản của cơ quan có thẩm quyền chấp nhận cho kéo dài thực hiện kế hoạch sang ngân sách năm sau chi tiếp thì số vốn còn lại bị huỷ bỏ.

C. QUẢN LÝ, THANH TOÁN VỐN ĐẦU TƯ

CÁC CÔNG TRÌNH ĐẶC THÙ

Điều 15. Công trình bí mật nhà nước

1. Loại công trình bí mật nhà nước theo quy định tại điều 2 Nghị định số 71/2005/NĐ-CP ngày 06/6/2005 của Chính phủ về Quản lý đầu tư xây dựng công trình đặc thù.

Việc quản lý đầu tư xây dựng các công trình bí mật nhà nước thực hiện theo Nghị định số 71/2005/NĐ-CP ngày 06/6/2005 của Chính phủ về Quản lý đầu tư xây dựng công trình đặc thù.

Việc phân bổ và thẩm tra phân bổ vốn đầu tư; kiểm soát, thanh toán, quyết toán vốn đầu tư các công trình bí mật nhà nước thực hiện theo quy định như đối với vốn đầu tư nguồn NSNN. Riêng đối với các dự án bí mật nhà nước do Bộ Công an và Bộ Quốc phòng quản lý, Bộ Tài chính chuyển vốn trực tiếp cho Bộ Công an và Bộ Quốc phòng để tiếp nhận, quản lý cấp phát, thanh quyết toán vốn đầu tư cho các dự án.

2. Phân bổ và thẩm tra phân bổ vốn đầu tư:

- Việc phân bổ và thẩm tra phân bổ vốn đầu tư thực hiện theo quy định như đối với vốn đầu tư nguồn NSNN, trong đó phân rõ danh mục và vốn của các dự án bí mật nhà nước.

- Đối với các dự án bí mật nhà nước do Bộ Công an và Bộ Quốc phòng quản lý, Bộ Tài chính thẩm tra việc phân bổ gửi Bộ Công an và Bộ Quốc phòng để quản lý, kiểm soát, thanh toán vốn cho các dự án.

3. Chuyển vốn, thanh toán vốn:

- Việc thanh toán vốn đầu tư thực hiện theo quy định như đối với vốn đầu tư nguồn NSNN.

- Bộ Công an, Bộ Quốc phòng mở tài khoản tiền gửi tại Sở Giao dịch Kho bạc nhà nước để tiếp nhận nguồn vốn do Bộ Tài chính chuyển sang để thanh toán cho các dự án bí mật nhà nước do Bộ Công an và Bộ Quốc phòng quản lý. Căn cứ kế hoạch vốn hàng năm và tiến độ thực hiện của các dự án, Bộ Tài chính chuyển vốn cho Bộ Công an, Bộ Quốc phòng bằng hình thức lệnh chi tiền. Số vốn chuyển từng đợt căn cứ vào báo cáo tiến độ thực hiện các dự án và văn bản đề nghị chuyển vốn của Bộ Công an, Bộ Quốc phòng. Sau ngày 31 tháng 01 năm sau, số dư trên tài khoản tiền gửi phải nộp trả ngân sách nhà nước.

- Bộ Công an, Bộ Quốc phòng thực hiện chức năng kiểm soát, thanh toán vốn cho các dự án bí mật nhà nước theo đúng quy định về kiểm soát, thanh toán vốn đầu tư.

- Đối với các dự án bí mật nhà nước của các Bộ, ngành khác và các tỉnh quản lý, Kho bạc nhà nước chỉ nhận chứng từ rút vốn và chuyển tiền theo đề nghị của chủ đầu tư mà không kiểm soát về nội dung. Chủ đầu tư hoàn toàn chịu trách nhiệm về việc kiểm soát nội dung thanh toán.

- Hết năm kế hoạch, Bộ Công an, Bộ Quốc phòng báo cáo tình hình thực hiện kế hoạch, tình hình tiếp nhận và sử dụng vốn; xác nhận số vốn đã thanh toán trong năm, luỹ kế số vốn thanh toán từ khởi công đến hết niên độ NSNN cho từng dự án; nhận xét về tình hình thực hiện kế hoạch đầu tư, chấp hành các chế độ chính sách về tài chính.

Điều 16. Công trình xây dựng theo lệnh khẩn cấp

1. Loại công trình xây dựng theo lệnh khẩn cấp theo quy định tại điều 2 Nghị định số 71/2005/NĐ-CP ngày 06/6/2005 của Chính phủ về Quản lý đầu tư xây dựng công trình đặc thù.

Việc quản lý đầu tư xây dựng các công trình theo lệnh khẩn cấp thực hiện theo Nghị định số 71/2005/NĐ-CP ngày 06/6/2005 của Chính phủ về Quản lý đầu tư xây dựng công trình đặc thù.

2. Thanh toán vốn:

2.1- Thanh toán tạm ứng: Mức vốn tạm ứng và thu hồi vốn tạm ứng thực hiện theo quy định như đối với vốn đầu tư nguồn NSNN. Hồ sơ để thanh toán tạm ứng vốn bao gồm:

- Quyết định xây dựng công trình khẩn cấp của người có thẩm quyền;

- Giấy đề nghị thanh toán vốn đầu tư;

- Chứng từ chuyển tiền.

- Bảo lãnh khoản tiền tạm ứng của nhà thầu (nếu trong hợp đồng chủ đầu tư và nhà thầu thoả thuận có bảo lãnh tiền tạm ứng);

2.2- Thanh toán khối lượng hoàn thành: thực hiện theo quy định như đối với vốn đầu tư nguồn NSNN.

Điều 17. Công trình tạm

1. Loại công trình tạm theo quy định tại điều 2 Nghị định số 71/2005/NĐ-CP ngày 06/6/2005 của Chính phủ về Quản lý đầu tư xây dựng công trình đặc thù.

2. Thanh toán vốn:

Việc quản lý tạm ứng, thanh toán vốn cho các công trình tạm được thực hiện theo quy định như đối với vốn đầu tư nguồn NSNN và bổ sung như sau:

Trường hợp đối với các công trình có quy mô lớn, phức tạp mà chi phí nhà tạm tại hiện trường để ở và điều hành thi công được lập dự toán thì kiểm soát thanh toán theo dự toán được duyệt; ngoài các hồ sơ tài liệu của dự án, hồ sơ thanh toán gồm: Quyết định phê duyệt kèm theo dự toán được duyệt, bảng xác định giá trị khối lượng công việc hoàn thành, giấy đề nghị thanh toán vốn đầu tư, chứng từ chuyển tiền.

Trường hợp chi phí lán trại, nhà ở, nhà điều hành thi công trên công trường được tính theo tỷ lệ % trong hợp đồng xây dựng thì được thanh toán theo tỷ lệ quy định và thanh toán theo hợp đồng không thực hiện theo quy định trên.

D. QUẢN LÝ, THANH TOÁN

VỐN SỰ NGHIỆP CÓ TÍNH CHẤT ĐẦU TƯ

Điều 18. Sử dụng vốn

Vốn sự nghiệp có tính chất đầu tư trong dự toán NSNN của các cơ quan, đơn vị hành chính sự nghiệp chỉ được sử dụng cho các trường hợp đầu tư cải tạo mở rộng, nâng cấp các cơ sở vật chất hiện có (bao gồm cả việc xây dựng mới các hạng mục công trình trong các cơ sở đã có của các cơ quan, đơn vị hành chính sự nghiệp). Không bố trí vốn sự nghiệp cho các dự án đầu tư mới.

Điều 19. Lập kế hoạch, phân bổ và thẩm tra phân bổ vốn

Việc lập kế hoạch, phân bổ, thẩm tra phân bổ vốn thực hiện theo quy định của Luật NSNN và hướng dẫn của Bộ Tài chính đối với vốn sự nghiệp.

Điều 20. Tạm ứng, thanh toán vốn

1. Tài liệu cơ sở:

- Các dự án có mức vốn từ 1 tỷ đồng trở lên, tài liệu cơ sở như đối với các dự án đầu tư bằng nguồn vốn đầu tư phát triển.

- Các dự án có mức vốn dưới 01 tỷ đồng, tài liệu cơ sở bao gồm:

+ Báo cáo kinh tế-kỹ thuật và quyết định phê duyệt Báo cáo kinh tế-kỹ thuật hoặc dự toán và quyết định phê duyệt thiết kế-dự toán (không bắt buộc phê duyệt trước 31/10 năm trước năm kế hoạch);

+ Văn bản lựa chọn nhà thầu theo quy định của Luật Đấu thầu;

+ Hợp đồng giữa chủ đầu tư và nhà thầu.

2. Tạm ứng vốn:

- Đối với các dự án có tổng mức vốn từ 01 tỉ đồng trở lên, mức vốn tạm ứng và thu hồi vốn ứng được thực hiện như đối với các dự án đầu tư bằng nguồn vốn đầu tư phát triển.

- Đối với các dự án có tổng mức vốn dưới 01 tỉ đồng, mức vốn tạm ứng tối thiểu bằng 30% giá trị hợp đồng hoặc dự toán được duyệt. Vốn tạm ứng được thu hồi dần vào từng kỳ thanh toán khối lượng hoàn thành và thu hồi hết khi thanh toán đạt 80% giá hợp đồng hoặc dự toán được duyệt.

- Hồ sơ tạm ứng vốn gồm: Giấy đề nghị thanh toán vốn đầu tư, Chứng từ chuyển tiền, Bảo lãnh khoản tiền tạm ứng của nhà thầu (nếu trong hợp đồng chủ đầu tư và nhà thầu thoả thuận có bảo lãnh tiền tạm ứng).

- Việc quản lý tạm ứng vốn được thực hiện theo quy định tại Điều 10 trên đây.

3. Thanh toán vốn:

- Đối với các dự án có tổng mức vốn từ 01 tỉ đồng trở lên, việc kiểm soát, thanh toán vốn thực hiện theo quy định như đối với dự án đầu tư nguồn ngân sách nhà nước.

- Đối với các dự án có tổng mức vốn dưới 01 tỉ đồng, việc kiểm soát, thanh toán vốn thực hiện theo quy định hướng dẫn của Bộ Tài chính về chế độ quản lý, cấp phát, thanh toán các khoản chi ngân sách nhà nước qua Kho bạc Nhà nước.

4. Chế độ báo cáo, quyết toán và kiểm tra.

Thực hiện như quy định đối với vốn sự nghiệp và các văn bản hướng dẫn của Bộ Tài chính. Riêng việc quyết toán đối với các dự án có tổng mức vốn từ 01 tỉ đồng trở lên, thực hiện như quy định đối với vốn đầu tư theo văn bản hướng dẫn của Bộ Tài chính.

E. CHẾ ĐỘ BÁO CÁO, QUYẾT TOÁN, KIỂM TRA

Điều 21. Báo cáo

1. Đối với các chủ đầu tư, các Bộ và các tỉnh: thực hiện chế độ báo cáo theo quy định tại Quyết định số 52/2007/QĐ-TTg ngày 16/4/2007 của Thủ tướng Chính phủ về Chế độ báo cáo tình hình thực hiện kế hoạch vốn đầu tư nhà nước, Thông tư số 05/2007/TT-BKH ngày 9/8/2007 của Bộ Kế hoạch và Đầu tư về việc ban hành các biểu mẫu báo cáo và hướng dẫn thực hiện Quyết định số 52/2007/QĐ-TTg ngày 16/4/2007; Quyết định số 803/2007/QĐ-BKH ngày 30/7/2007 của Bộ Kế hoạch và Đầu tư về việc ban hành chế độ báo cáo tình hình thực hiện các chương trình dự án ODA.

2. Đối với Kho bạc nhà nước:

- Thực hiện chế độ báo cáo theo quy định của Bộ Tài chính.

- Kết thúc năm kế hoạch, Kho bạc nhà nước tổng hợp số liệu thanh toán vốn đầu tư báo cáo cơ quan tài chính đồng cấp theo quy định về quyết toán ngân sách nhà nước.

- Hết năm kế hoạch, Kho bạc nhà nước xác nhận số thanh toán trong năm, luỹ kế số thanh toán từ khởi công đến hết niên độ ngân sách nhà nước cho từng dự án do chủ đầu tư lập.

Điều 22. Quyết toán vốn đầu tư

Việc quyết toán vốn đầu tư hàng năm và quyết toán vốn đầu tư khi dự án hoàn thành thực hiện theo hướng dẫn của Bộ Tài chính về chế độ quyết toán vốn đầu tư.

Trường hợp quyết toán đã được duyệt, nếu số vốn được quyết toán thấp hơn số vốn đã thanh toán cho dự án, chủ đầu tư có trách nhiệm thu hồi lại của nhà thầu để hoàn trả cho Nhà nước số vốn thanh toán thừa; nếu số vốn được quyết toán cao hơn số vốn đã thanh toán, chủ đầu tư có trách nhiệm thanh toán tiếp hoặc bố trí vốn vào kế hoạch năm sau để thanh toán cho nhà thầu.

Điều 23. Kiểm tra

Các Bộ, Ủy ban nhân dân các tỉnh, cơ quan Tài chính, Kho bạc nhà nước định kỳ hoặc đột xuất kiểm tra các chủ đầu tư, nhà thầu tham gia dự án về tình hình sử dụng vốn tạm ứng, vốn thanh toán khối lượng hoàn thành và việc chấp hành chính sách, chế độ tài chính đầu tư phát triển của Nhà nước.

Cơ quan Tài chính các cấp định kỳ hoặc đột xuất kiểm tra Kho bạc nhà nước về việc thực hiện chế độ thanh toán vốn đầu tư.

F. TRÁCH NHIỆM, QUYỀN HẠN
CỦA CÁC CƠ QUAN CÓ LIÊN QUAN

Điều 24. Đối với chủ đầu tư

1. Thực hiện chức năng, nhiệm vụ được giao theo quy định. Tiếp nhận và sử dụng vốn đúng mục đích, đúng đối tượng, tiết kiệm và có hiệu quả. Chấp hành đúng quy định của pháp luật về chế độ quản lý tài chính đầu tư phát triển.

2. Thực hiện việc nghiệm thu khối lượng, lập hồ sơ thanh toán và đề nghị thanh toán cho nhà thầu theo thời gian quy định của hợp đồng.

3. Chủ đầu tư bố trí đủ vốn trong kế hoạch hàng năm để mua bảo hiểm công trình xây dựng theo quy định.

4. Tự chịu trách nhiệm về tính chính xác, hợp pháp của khối lượng thực hiện, định mức, đơn giá, dự toán các loại công việc, chất lượng công trình và giá trị đề nghị thanh toán; đảm bảo tính chính xác, trung thực, hợp pháp của các số liệu, tài liệu trong hồ sơ cung cấp cho Kho bạc nhà nước và các cơ quan chức năng của Nhà nước.

5. Báo cáo kịp thời, đầy đủ theo quy định cho cơ quan quyết định đầu tư và các cơ quan nhà nước có liên quan; cung cấp đủ hồ sơ, tài liệu, tình hình theo quy định cho Kho bạc nhà nước và cơ quan Tài chính để phục vụ cho công tác quản lý và thanh toán vốn; chịu sự kiểm tra của cơ quan Tài chính và cơ quan quyết định đầu tư về tình hình sử dụng vốn đầu tư và chấp hành chính sách, chế độ tài chính đầu tư phát triển của Nhà nước.

6. Thường xuyên kiểm tra tình hình thực hiện vốn tạm ứng của các nhà thầu, phải kiểm tra trước, trong và sau khi thực hiện ứng vốn cho các nhà thầu.

7. Thực hiện kế toán đơn vị chủ đầu tư; quyết toán vốn đầu tư theo quy định hiện hành. Hết năm kế hoạch, lập bảng đối chiếu số liệu thanh toán vốn đầu tư năm gửi Kho bạc nơi chủ đầu tư giao dịch để xác nhận (theo mẫu biểu tại phụ lục số 06).

8. Được yêu cầu thanh toán vốn khi đã có đủ điều kiện và yêu cầu Kho bạc nhà nước trả lời và giải thích những nội dung chưa thoả đáng trong việc thanh toán vốn.

Điều 25. Đối với các Bộ và Ủy ban nhân dân các tỉnh, huyện

1. Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư thuộc phạm vi quản lý thực hiện kế hoạch đầu tư, tiếp nhận và sử dụng vốn đầu tư đúng mục đích, đúng chế độ Nhà nước.

2. Trong phạm vi thẩm quyền được giao, chịu trách nhiệm trước Chính phủ và pháp luật nhà nước về những quyết định của mình.

Điều 26. Đối với cơ quan Tài chính các cấp

1. Đảm bảo đủ nguồn vốn theo quy định của Bộ Tài chính để Kho bạc nhà nước thanh toán cho các dự án.

2. Thực hiện quy định về báo cáo, quyết toán vốn đầu tư.

3. Phối hợp với các cơ quan chức năng hướng dẫn và kiểm tra các chủ đầu tư, Kho bạc nhà nước, các nhà thầu thực hiện dự án về việc chấp hành chế độ, chính sách tài chính đầu tư phát triển, tình hình quản lý, sử dụng vốn đầu tư, tình hình thanh toán vốn đầu tư để có giải pháp xử lý các trường hợp vi phạm, ra quyết định thu hồi các khoản, nội dung chi sai chế độ Nhà nước.

4. Được quyền yêu cầu Kho bạc nhà nước, chủ đầu tư cung cấp các tài liệu, thông tin cần thiết để phục vụ cho công tác quản lý nhà nước về tài chính đầu tư phát triển, bao gồm các tài liệu phục vụ cho thẩm định dự án đầu tư và bố trí kế hoạch vốn đầu tư hàng năm, các tài liệu báo cáo tình hình thực hiện kế hoạch và thực hiện vốn đầu tư theo quy định về chế độ thông tin báo cáo, các tài liệu phục vụ thẩm tra quyết toán vốn đầu tư theo quy định.

Điều 27. Đối với Kho bạc nhà nước

1. Hướng dẫn chủ đầu tư mở tài khoản để được thanh toán vốn đầu tư.

2. Kiểm soát, thanh toán vốn kịp thời, đầy đủ cho dự án khi đã có đủ điều kiện và đúng thời gian quy định.

3. Ban hành quy trình thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư để thực hiện thống nhất trong hệ thống Kho bạc nhà nước. Tổ chức công tác kiểm soát, thanh toán vốn theo quy trình nghiệp vụ, thanh toán kịp thời, đầy đủ, thuận tiện cho chủ đầu tư nhưng đảm bảo đơn giản thủ tục hành chính và quản lý chặt chẽ vốn đầu tư của Nhà nước.

4. Có ý kiến rõ ràng bằng văn bản cho chủ đầu tư đối với những khoản giảm thanh toán hoặc từ chối thanh toán, trả lời các thắc mắc của chủ đầu tư trong việc thanh toán vốn.

5. Kho bạc nhà nước chỉ kiểm soát thanh toán trên cơ sở các tài liệu do chủ đầu tư cung cấp và theo nguyên tắc thanh toán đã quy định, không chịu trách nhiệm về tính chính xác của khối lượng, định mức, đơn giá chất lượng công trình. Trường hợp phát hiện quyết định của các cấp có thẩm quyền trái với quy định hiện hành, phải có văn bản đề nghị xem xét lại và nêu rõ ý kiến đề xuất. Nếu quá thời gian quy định mà không được trả lời thì được quyền giải quyết theo đề xuất của mình; nếu được trả lời mà xét thấy không thoả đáng thì vẫn giải quyết theo ý kiến của cấp có thẩm quyền, đồng thời phải báo cáo lên cơ quan có thẩm quyền cao hơn và báo cáo cơ quan Tài chính để xem xét, xử lý.

6. Thường xuyên đôn đốc các chủ đầu tư, Ban Quản lý dự án thực hiện đúng quy định về tạm ứng và thu hồi vốn tạm ứng, phối hợp với chủ đầu tư thực hiện kiểm tra vốn đã tạm ứng để thu hồi những khoản tồn đọng chưa sử dụng hoặc sử dụng không đúng mục đích.

7. Đôn đốc chủ đầu tư thanh toán dứt điểm công nợ khi dự án đã quyết toán và tất toán tài khoản.

8. Thực hiện chế độ thông tin báo cáo và quyết toán sử dụng vốn đầu tư và vốn sự nghiệp có tính chất đầu tư theo quy định.

9. Được quyền yêu cầu chủ đầu tư cung cấp hồ sơ, tài liệu, thông tin có liên quan để phục vụ cho công tác kiểm soát thanh toán vốn.

10. Định kỳ và đột xuất kiểm tra các chủ đầu tư về tình hình thực hiện dự án, việc chấp hành chế độ, chính sách tài chính đầu tư phát triển, tình hình quản lý, sử dụng vốn đầu tư; Được phép tạm ngừng thanh toán vốn hoặc thu hồi số vốn mà chủ đầu tư sử dụng sai mục đích, sai đối tượng hoặc trái với chế độ quản lý tài chính của Nhà nước, đồng thời báo cáo Bộ Tài chính để xử lý.

11. Không tham gia vào các Hội đồng nghiệm thu ở các công trình, dự án.

12. Hết năm kế hoạch, xác nhận số thanh toán trong năm, luỹ kế số thanh toán từ khởi công đến hết niên độ ngân sách nhà nước cho từng dự án hoặc xác nhận số vốn đã thanh toán theo yêu cầu quản lý (mẫu biểu theo phụ lục số 06).

13. Chịu trách nhiệm trước Bộ trưởng Bộ Tài chính và pháp luật của Nhà nước về việc nhận và thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư thuộc nguồn vốn ngân sách nhà nước.

Phần III

ĐIỀU KHOẢN THI HÀNH

Điều 28. Xử lý chuyển tiếp

1. Các vấn đề liên quan đến mức tạm ứng vốn, thu hồi vốn ứng thực hiện theo đúng xử lý chuyển tiếp quy định tại khoản 1, điều 52 của Nghị định số 48/2010/NĐ-CP ngày 7/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng. Những vấn đề về tạm ứng sẽ được quy định cụ thể trong hợp đồng, Kho bạc nhà nước thực hiện thanh toán theo đúng các điều khoản về tạm ứng vốn, thanh toán trong hợp đồng.

2. Riêng vấn đề về thanh toán quy định theo đối tượng là hợp đồng và các tài liệu, hồ sơ thanh toán theo Nghị định số 48/2010/NĐ-CP ngày 7/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng và các vấn đề sửa đổi bổ sung khác được thực hiện thống nhất cho mọi dự án từ ngày thông tư này có hiệu lực thi hành để đảm bảo thống nhất trong công tác kiểm soát thanh toán vốn đầu tư của Kho bạc nhà nước.

Điều 29. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 05 tháng 8 năm 2011, thay thế các Thông tư của Bộ Tài chính: số 27/2007/TT-BTC ngày 03/4/2007; số 130/2007/TT-BTC ngày 02/11/2007; số 88/2009/TT-BTC ngày 29/4/2009; số 209/2009/TT-BTC ngày 5/11/2009 hướng dẫn về quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư thuộc nguồn vốn ngân sách nhà nước.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương Đảng;

- Văn phòng Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ban chỉ đạo TW về phòng chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP; cơ quan TW của các đoàn thể; các Tổng Công ty nhà nước;

- HĐND, UBND tỉnh, TP trực thuộc TW;

- Sở Tài chính, KBNN tỉnh, TP trực thuộc TW;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT, Vụ ĐT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Phạm Sỹ Danh
HỆ THỐNG MẪU BIỂU BAN HÀNH THEO THÔNG TƯ
QUY ĐỊNH VỀ QUẢN LÝ VÀ THANH TOÁN VỐN ĐẦU TƯ

---

TT | Phụ lục | Tên phụ lục
1 | Phụ lục số 01 | Kế hoạch vốn đầu tư phát triển thuộc kế hoạch nhà nước năm…
2 | Phụ lục số 02 | Kế hoạch điều chỉnh vốn đầu tư phát triển thuộc kế hoạch nhà nước năm…
3 | Phụ lục số 03.a | Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng đề nghị thanh toán.
 | Phụ lục số 03.b | Bảng kê xác định khối lượng công việc giải phóng mặt bằng đã thực hiện.
4 | Phụ lục số 04 | Bảng xác định giá trị khối lượng công việc phát sinh ngoài hợp đồng đề nghị thanh toán.
5 | Phụ lục số 05 | Giấy đề nghị thanh toán vốn đầu tư.
6 | Phụ lục số 06 | Bảng đối chiếu số liệu thanh toán vốn đầu tư năm...


ND 10.2011 QLCPDA nha nuoc

BỘ TÀI CHÍNH

--------------

Số : 10 /2011/ TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

---------------------------

Hà Nội, ngày 26 tháng 01 năm 2011

THÔNG TƯ

Quy định về quản lý, sử dụng chi phí quản lý dự án

của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước.

_____________

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước số 01/2002/QH11;

Căn cứ các nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình; số 112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình,

Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn Ngân sách nhà nước và vốn Trái phiếu (do Chính phủ hoặc Chính quyền địa phương phát hành).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các chủ đầu tư, ban quản lý dự án (sau đây viết tắt là BQLDA), các tổ chức, cá nhân có liên quan đến việc quản lý, sử dụng, thanh tra, kiểm tra, kiểm toán, thanh toán chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn Ngân sách nhà nước và vốn Trái phiếu.

Doanh nghiệp tư vấn thực hiện quản lý dự án theo hợp đồng tư vấn không thuộc đối tượng áp dụng của Thông tư này.

Điều 3. Nguyên tắc quản lý

1. Chi phí quản lý dự án đầu tư là toàn bộ các khoản chi phí cần thiết để chủ đầu tư, BQLDA tổ chức thực hiện nhiệm vụ quản lý dự án trong suốt quá trình đầu tư của dự án từ giai đoạn chuẩn bị đầu tư cho đến khi kết thúc đầu tư và phê duyệt quyết toán.

2. Hàng năm, chủ đầu tư, BQLDA thực hiện việc lập, thẩm định, phê duyệt dự toán chi phí quản lý dự án để đảm bảo sử dụng tiết kiệm, có hiệu quả. Chủ đầu tư, BQLDA quản lý một dự án có tổng mức đầu tư nhỏ hơn hoặc bằng 15 tỷ đồng được thực hiện theo mức chi phí quản lý được duyệt trong dự toán của công trình, dự án; không phải lập và duyệt dự toán chi phí quản lý dự án theo quy định trên đây; nhưng phải tuân thủ các nội dung chi quy định tại Thông tư này và không vượt định mức trích theo quy định.

3. Căn cứ điều kiện cụ thể của dự án, chủ đầu tư quyết định việc lập và phê duyệt 2 dự toán chi phí quản lý dự án riêng (một dự toán của chủ đầu tư sử dụng, một dự toán của BQLDA sử dụng) hoặc chung trong một dự toán cho cả chủ đầu tư và BQLDA sử dụng.

4. Mức chi đối với các khoản chi tại Điều 6 (Nội dung dự toán chi phí quản lý dự án) của Thông tư này thực hiện theo các quy định hiện hành đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập.

Phần II

QUY ĐỊNH CỤ THỂ

Điều 4. Căn cứ lập d ự toán chi phí quản lý dự án

- Các quy định về định mức trích chi phí quản lý dự án, chi phí tư vấn đầu tư và xây dựng hiện hành của các dự án sử dụng vốn nhà nước;

- Các quy định về quản lý tài chính hiện hành đối với cơ quan nhà nước và đơn vị sự nghiệp công lập;

- Quyết định đầu tư; quyết định phê duyệt dự toán công trình; quyết định thành lập BQLDA;

- Bảng tính lương năm của cán bộ quản lý dự án;

- Các căn cứ cần thiết khác của dự án.

Điều 5. Trình tự lập dự toán chi phí quản lý dự án

1. Xác định nguồn kinh phí được trích theo từng dự án:

Việc xác định nguồn kinh phí trích theo từng dự án được giao quản lý để ghi vào Mẫu số 01(i)/DT-QLDA - Bảng tính nguồn kinh phí quản lý dự án (kèm theo). Mẫu số 01(i)/DT-QLDA lập riêng cho từng dự án (i) chạy từ 1 đến n, cụ thể như sau:

1.1. Căn cứ tổng mức đầu tư của dự án được phê duyệt và định mức trích chi phí quản lý dự án theo văn bản công bố của cơ quan có thẩm quyền để xác định chi phí quản lý dự án của dự án (ký hiệu là GQLDA). Trường hợp các dự án không có định mức trong các văn bản công bố hoặc chỉ làm công tác chuẩn bị đầu tư cho dự án thì trích theo dự toán do cấp giao nhiệm vụ duyệt. Đối với các dự án ODA nếu hiệp định của dự án có quy định cụ thể về mức kinh phí quản lý dự án thì thực hiện theo hiệp định.

1.2. Căn cứ tổng mức đầu tư của dự án được phê duyệt và định mức trích chi phí tư vấn đầu tư xây dựng theo văn bản công bố của cơ quan có thẩm quyền để xác định các khoản chi phí tư vấn đầu tư xây dựng do chủ đầu tư, BQLDA thực hiện (ký hiệu là GTV). Trường hợp khoản chi phí tư vấn không có định mức trong các văn bản công bố thì lập dự toán theo quy định.

1.3. Xác định mức chi cụ thể cho những công việc thuộc chi phí quản lý dự án mà chủ đầu tư, BQLDA cần phải thuê tư vấn thực hiện (ký hiệu là GTTV).

1.4. Kinh phí quản lý dự án phần do chủ đầu tư, BQLDA được sử dụng theo từng dự án trong suốt quá trình quản lý dự án ký hiệu là GQLDA (CĐT) được xác định theo công thức:

GQLDA (CĐT) = GQLDA + GTV - GTTV

1.5. Phân chia cụ thể: phần do chủ đầu tư được sử dụng, phần do BQLDA được sử dụng. Tỷ lệ phân chia kinh phí tương ứng với tỷ lệ phân công nhiệm vụ, trách nhiệm giữa chủ đầu tư và BQLDA; do chủ đầu tư quyết định sau khi thoả thuận thống nhất với BQLDA trên cơ sở phân công nhiệm vụ được ghi trong quyết định thành lập BQLDA hoặc văn bản giao nhiệm vụ.

1.6. Dự kiến phân bổ chi phí quản lý dự án cho các năm triển khai thực hiện dự án.

2. Lập Bảng tổng hợp nguồn kinh phí theo Mẫu số 02/DT-QLDA kèm theo, trong đó xác định rõ: Nguồn trích từ các dự án được giao quản lý, Nguồn thu từ hoạt động dịch vụ tư vấn sau khi trừ các khoản thuế phải nộp (nếu có); Tổng kinh phí được sử dụng, luỹ kế kinh phí đã sử dụng các năm trước, kinh phí dự kiến sử dụng năm kế hoạch, kinh phí để sử dụng các năm sau.

3. Lập Bảng tính lương năm theo Mẫu số 03/DT-QLDA kèm theo, trong đó xác định rõ danh sách cán bộ trực tiếp tham gia quản lý dự án theo 3 mục: cán bộ hưởng lương từ dự án, cán bộ hưởng lương theo hợp đồng QLDA, cán bộ kiêm nhiệm quản lý dự án.

4. Lập dự toán chi phí quản lý dự án năm theo Mẫu số 04/DT-QLDA kèm theo.

Điều 6. Nội dung dự toán chi phí quản lý dự án

Nội dung dự toán chi phí quản lý dự án năm của chủ đầu tư, BQLDA được ghi trong Mẫu số 04/DT-QLDA, gồm các khoản chi cụ thể như sau:

1. Chi tiền lương: lương ngạch, bậc theo quỹ lương được giao; lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước về chế độ tiền lương.

Việc xác định quỹ tiền lương cho cán bộ quản lý dự án phải đảm bảo đúng biên chế được duyệt của cấp có thẩm quyền. Trường hợp tiết kiệm các khoản chi tiêu khác, được áp dụng hệ số điều chỉnh tăng thêm tiền lương cho những người hưởng lương từ chi phí quản lý dự án theo quy định tại Thông tư số 06/2010/TT-BLĐTBXH ngày 07/4/2010 của Bộ Lao động - Thương binh - Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

2. Chi tiền công trả cho lao động theo hợp đồng.

3. Các khoản phụ cấp lương: chức vụ, khu vực, thu hút, đắt đỏ, làm đêm, thêm giờ, độc hại, nguy hiểm, lưu động, trách nhiệm, phụ cấp kiêm nhiệm quản lý dự án, phụ cấp khác.

3.1. Đối với phụ cấp làm thêm giờ phải tuân thủ quy định của Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi và các văn bản hướng dẫn thực hiện (Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31/12/1994 quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi; Thông tư liên tịch Bộ Nội vụ - Bộ Tài chính số 08/2005/TTLT-BNV-BTC ngày 05/01/2005 hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3.2. Đối với Phụ cấp kiêm nhiệm quản lý dự án:

- Đối với cán bộ, công chức, viên chức được phân công làm việc kiêm nhiệm quản lý dự án tại một BQLDA được hưởng phụ cấp quản lý dự án theo tỷ lệ tương ứng với thời gian làm việc tại dự án. Mức chi phụ cấp kiêm nhiệm quản lý dự án một tháng cho một cá nhân tối đa bằng 50% tiền lương và phụ cấp lương một tháng của cá nhân đó.

- Trường hợp cán bộ, công chức, viên chức được phân công làm kiêm nhiệm ở nhiều BQLDA thì mức phụ cấp quản lý dự án kiêm nhiệm được xác định tương ứng với tỷ lệ thời gian làm việc cho từng dự án, nhưng tổng mức phụ cấp của tất cả các dự án làm kiêm nhiệm tối đa bằng 100% mức lương theo cấp bậc, phụ cấp lương được hưởng.

Những người đã hưởng lương theo quy định tại Khoản 1 Điều này không được hưởng phụ cấp kiêm nhiệm theo quy định tại Khoản này.

4. Chi tiền thưởng: thưởng thường xuyên, thưởng đột xuất (nếu có) và các chi phí liên quan đến khen thưởng. Mức chi tiền thưởng cho cá nhân, tập thể theo quy định tại Mục 3, Chương V, Nghị định số 121/2005/NĐ-CP ngày 30/9/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thi đua, khen thưởng. Mức trích lập dự toán chi tiền thưởng tối đa bằng 15% tổng quỹ tiền lương theo ngạch bậc của số cán bộ, công nhân, viên chức trong biên chế và tiền công được duyệt cả năm theo quy định tại điểm a, khoản 1, Mục II, Thông tư số 73/2006/TT-BTC ngày 15/8/2006 của Bộ Tài chính hướng dẫn việc trích lập, quản lý và sử dụng Quỹ thi đua, khen thưởng theo Nghị định số 121/2005/NĐ-CP ngày 30/9/2005 của Chính phủ.

5. Chi phúc lợi tập thể: thanh toán tiền nghỉ phép, nghỉ chế độ, trợ cấp khó khăn thường xuyên, trợ cấp khó khăn đột xuất, tiền thuốc y tế.

6. Các khoản đóng góp: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp (nếu có), kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền.

7. Chi thanh toán dịch vụ công cộng: tiền điện, tiền nước, vệ sinh môi trường, nhiên liệu, khoán phương tiện, các dịch vụ khác.

8. Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm, bảo hộ lao động, khác.

9. Chi thanh toán thông tin, tuyên truyền, liên lạc: cước phí điện thoại, bưu chính, Fax, Internet, sách, báo, tài liệu quản lý.

10. Chi phí hội nghị.

11. Chi thanh toán công tác phí.

12. Chi phí thuê mướn: thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại, thuê chuyên gia và giảng viên, thuê đào tạo lại cán bộ, thuê mướn khác.

13. Chi đoàn ra: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

14. Chi đoàn vào: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

15. Chi sửa chữa tài sản.

16. Chi phí mua sắm tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác.

17. Chi phí khác: nộp thuế, phí, lệ phí, bảo hiểm tài sản và phương tiện, tiếp khách, khác.

18. Dự phòng: bằng 10% của dự toán.

Điều 7. Thẩm định, phê duyệt dự toán chi phí quản lý dự án

1. Chủ đầu tư thẩm định, phê duyệt dự toán chi phí quản lý dự án. Trường hợp BQLDA thực hiện quản lý nhiều dự án cho nhiều chủ đầu tư thì chủ đầu tư trực tiếp thành lập BQLDA thực hiện thẩm định và phê duyệt dự toán chi phí quản lý dự án.

2. Hồ sơ thẩm định dự toán chi phí quản lý dự án:

- Văn bản đề nghị phê duyệt; quyết định đầu tư; quyết định phê duyệt dự toán công trình; quyết định thành lập BQLDA;

- Bảng tính kinh phí quản lý dự án theo Mẫu số 01/DT-QLDA;

- Bảng tổng hợp nguồn kinh phí quản lý dự án theo Mẫu số 02/DT-QLDA.

- Bảng tính lương năm theo Mẫu số 03/DT-QLDA;

- Dự toán chi phí quản lý dự án năm theo Mẫu số 04/DT-QLDA.

3. Nội dung thẩm định dự toán chi phí quản lý dự án

- Thẩm định nội dung công việc, phương pháp tính toán, sự phù hợp trong việc phân bổ mức chi cho các năm trong Bảng tính chi phí quản lý dự án theo Mẫu số 01/DT-QLDA;

- Thẩm định sự phù hợp trong Bảng tổng hợp nguồn kinh phí quản lý dự án theo Mẫu số 02/DT-QLDA;

- Thẩm định sự phù hợp của các nội dung chi trong dự toán theo Mẫu số 04/DT-QLDA với các tiêu chuẩn, định mức và chế độ tài chính hiện hành của Nhà nước.

4. Quyết định phê duyệt dự toán chi phí quản lý năm theo Mẫu số 05/QĐ-QLDA được gửi tới BQLDA, cơ quan thanh toán và các đơn vị có liên quan để thực hiện.

5. Trong quá trình sử dụng, chủ đầu tư, BQLDA được chủ động điều chỉnh và chịu trách nhiệm về việc điều chỉnh các khoản chi trong phạm vi dự toán năm đã duyệt. Trường hợp, vượt dự toán thì phải thẩm định và phê duyệt điều chỉnh, bổ sung.

Điều 8. Thanh toán chi phí quản lý dự án

1. Chủ đầu tư, BQLDA quản lý nhiều dự án được mở một tài khoản Chi phí quản lý dự án chung tại một cơ quan thanh toán vốn đầu tư để tiếp nhận khoản chi phí quản lý dự án của tất cả các dự án được giao quản lý.

2. Cơ quan thanh toán vốn đầu tư thực hiện thanh toán chi phí quản lý dự án theo dự toán do chủ đầu tư phê duyệt, chế độ thanh toán vốn đầu tư, chế độ quản lý tài chính hiện hành và các quy định cụ thể tại Thông tư này.

Điều 9. Quyết toán chi phí quản lý dự án

1. Khi kết thúc niên độ ngân sách hàng năm chậm nhất là ngày 28/02 năm sau, chủ đầu tư, BQLDA lập báo cáo quyết toán chi phí quản lý dự án trong năm theo Mẫu số 01/QT-QLDA; lấy ý kiến xác nhận của cơ quan thanh toán để làm cơ sở lập dự toán chi phí quản lý dự án năm sau. Không phải thẩm định và phê duyệt quyết toán.

2. Khi dự án hoàn thành, bàn giao đưa vào sử dụng, chủ đầu tư, BQLDA lập báo cáo quyết toán chi phí quản lý dự án cùng với hồ sơ quyết toán dự án hoàn thành để trình cấp có thẩm quyền thẩm tra và phê duyệt theo quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

3. Xử lý số dư kinh phí hàng năm

Đối với khoản chênh lệch nguồn thu lớn hơn chi, hoặc các khoản chi trong dự toán được duyệt nhưng chưa chi hết, được chuyển sang thực hiện chi ở các năm sau; đồng thời tổng hợp vào Mẫu số 02/DT-QLDA (Mục I-Nguồn kinh phí năm trước chuyển sang) để trích lập dự toán cho năm sau.

Điều 10. Kiểm tra

1. Đơn vị quản lý tài chính đầu tư thuộc các Bộ, ngành, địa phương có kế hoạch tổ chức kiểm tra việc quản lý, sử dụng chi phí quản lý dự án tại các đơn vị chủ đầu tư, BQLDA thuộc phạm vi quản lý.

2. Các chủ đầu tư, BQLDA tự tổ chức kiểm tra định kỳ về việc thực hiện quản lý, sử dụng chi phí quản lý dự án đầu tư ở đơn vị.

Điều 11. Trách nhiệm của các đơn vị liên quan

1. Trách nhiệm của chủ đầu tư, BQLDA

- Chịu trách nhiệm toàn bộ về việc quản lý, sử dụng chi phí quản lý dự án.

- Thực hiện việc lập dự toán, thẩm định và phê duyệt dự toán chi phí quản lý dự án; lập báo cáo quyết toán chi phí quản lý dự án, lấy ý kiến xác nhận của cơ quan thanh toán với báo cáo quyết toán đúng thời gian và nội dung quy định tại Thông tư này.

2. Trách nhiệm của cơ quan thanh toán

- Chịu trách nhiệm kiểm soát, thanh toán chi phí quản lý dự án đầu tư theo quy định về thanh toán vốn đầu tư, đúng chế độ quản lý tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này.

- Chịu trách nhiệm đối chiếu và xác nhận kinh phí đã thanh toán trong năm, kinh phí còn dư theo dự toán tại Mẫu số 01/QT-QLDA báo cáo quyết toán chi phí quản lý dự án của các chủ đầu tư, BQLDA.

3. Trách nhiệm của các Bộ, ngành, địa phương

Thường xuyên kiểm tra tình hình quản lý, sử dụng chi phí quản lý dự án đầu tư các dự án sử dụng vốn ngân sách nhà nước thuộc phạm vi quản lý; có biện pháp xử lý theo quy định của pháp luật đối với các cá nhân, đơn vị có hành vi vi phạm trong quản lý, sử dụng chi phí quản lý dự án đầu tư.

Phần III

TỔ CHỨC THỰC HIỆN

Điều 12. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2011 và thay thế Thông tư số 117/2008/TT-BTC ngày 05/12/2008 của Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước.

Điều 13. Các chủ đầu tư, BQLDA đã phê duyệt dự toán chi phí quản lý dự án trước ngày có hiệu lực của Thông tư này tiếp tục thực hiện theo dự toán đã được phê duyệt đến hết năm ngân sách; Việc quyết toán theo quy định tại Thông tư này ./.

Nơi nhận :

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương Đảng;

- Văn phòng Chính phủ ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, CQ ngang Bộ, CQ thuộc CP;

- Cơ quan TW của các đoàn thể;

- Các Tổng Công ty, Tập đoàn kinh tế nhà nước;

- HĐND, UBND tỉnh, TP trực thuộc TW;

- Sở Tài chính, KBNN tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu : VT, ĐT.

KT. BỘ TRƯỞNG THỨ TRƯỞNG

Phạm Sỹ Danh

Mẫu số: 01(i) /DT- QLDA

(Lập riêng cho từng dự án )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do- Hạnh phúc

––––––––––––

…………, ngày tháng năm

BẢNG TÍNH KINH PHÍ QUẢN LÝ DỰ ÁN

Chủ đầu tư:

BQLDA:

Tên dự án:

Thời gian thực hiện dự án: Từ tháng...năm.... đến tháng...năm....

Đơn vị tính: ...đồng

TT | Nội dung công việc, diễn giải | Kết quả
I | Chi phí quản lý dự án: (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | GQLDA
II | Các khoản chi phí tư vấn đầu tư xây dựng do chủ đầu tư, BQLDA thực hiện (nếu có): (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | GTV
1 |  |
2 |  |
III | Dự kiến những công việc thuộc chi phí QLDA cần thuê tư vấn (nếu có): (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | G TTV
1 |  |
2 |  |
… |  |
IV | Tổng mức kinh phí do chủ đầu tư, BQLDA được sử dụng (GQLDA (CĐT) = I + II - III): Trong đó: - Chủ đầu tư sử dụng: - BQLDA sử dụng: | GQLDA (CĐT)

Dự kiến phân bổ cho các năm:

Năm thực hiện | Phân bổ chung (.... đồng) | Chủ đầu tư sử dụng (...đồng) | BQL sử dụng (... đồng)
200… |  |  |
200… |  |  |
… |  |  |
Dự phòng |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/DT- QLDA

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do- Hạnh phúc

––––––––––––

…………, ngày tháng năm

BẢNG TỔNG HỢP NGUỒN KINH PHÍ

NĂM KẾ HOẠCH 20...

Đơn vị: (Tên chủ đầu tư / BQLDA).

Đơn vị tính:...

TT | Danh mục dự án | Tổng kinh phí sử dụng theo dự án | Luỹ kế kinh phí đã sử dụng các năm trước | Kinh phí dự kiến sử dụng năm kế hoạch |  | Kinh phí còn để sử dụng các năm sau
 |  |  |  | Số tiền | Tỷ lệ (1) (%)
1 | 2 | 3 | 4 | 5 | 6 | 7=3-4-5
 | Tổng cộng |  |  |  | 100 |
I | Nguồn kinh phí năm trước chuyển sang |  |  |  |  |
II | Nguồn trích từ các dự án được giao quản lý |  |  |  |  |
1 | Dự án... |  |  |  |  |
2 | Dự án... |  |  |  |  |
3 | Dự án... |  |  |  |  |
 | ... |  |  |  |  |
III | Dự án bổ sung trong năm (nếu có) (2)
1 | Dự án... |  |  |  |  |
2 | Dự án... |  |  |  |  |
... | ... |  |  |  |  |
IV | Nguồn thu từ hoạt động dịch vụ tư vấn (nếu có) đã trừ các khoản thuế phải nộp
1 |  |  |  |  |  |
2 |  |  |  |  |  |
... |  |  |  |  |  |

Người lập biểu Kế toán trưởng Thủ trưởng đơn vị

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên) (Ký, đóng dấu, ghi rõ họ tên)

Ghi chú:

(1) Tỷ lệ (%) bằng Số tiền dự kiến trích của từng dự án chia cho Tổng số tiền dự kiến trích sử dụng trong năm kế hoạch nhân 100%.

(2) Trong quá trình thực hiện, nếu được giao bổ sung dự án, chủ đầu tư/BQLDA lập bổ sung Bảng này, ghi rõ ngày tháng năm lập bổ sung, số tiền trích từ các dự án bổ sung để thực hiện quản lý, xác định lại tỷ lệ trích ở Cột 6 cho từng dự án trên tổng số dự kiến trích làm cơ sở để phê duyệt điều chỉnh hoặc bổ sung dự toán chi phí quản lý dự án năm..

Mẫu số 03/DT- QLDA

TÊN ĐƠN VỊ

________

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do- Hạnh phúc

––––––––––––

…………, ngày tháng năm

BẢNG TÍNH LƯƠNG NĂM ……

Số TT | Họ và tên | Mã số ngạch | Hệ số lương | Hệ số phụ cấp chức vụ | Hệ số phụ cấp khu vực | Hệ số phụ cấp khác | Cộng hệ số | Tiền lương và phụ cấp một tháng | Số tháng | Tiền lương và phụ cấp cả năm | Phụ cấp kiêm nhiệm
 |  |  |  |  |  |  |  |  |  |  | Hệ số | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
I ... | Cán bộ hưởng lương từ dự án |  |  |  |  |  |  |  |  |  |  |
II ... | Cán bộ hưởng lương hợp đồng QLDA |  |  |  |  |  |  |  |  |  |  |
III ... | Cán bộ kiêm nhiệm QLDA |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |

Người lập biểu Kế toán trưởng Thủ trưởng đơn vị

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên) (Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04 / DT-QLDA

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do- Hạnh phúc

––––––––––––

…………, ngày tháng năm

DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM…

Tên Chủ đầu tư / BQLDA: ………………

Đơn vị tính: ...

TT | Nội dung | Năm báo cáo |  | Dự kiến mức chi năm kế hoạch
 |  | Dự toán được duyệt | Thực hiện
1 | 2 | 3 | 4 | 5
 | Tổng cộng |  |  |
1 | Tiền lương |  |  |
2 | Tiền công |  |  |
3 | Các khoản phụ cấp lương |  |  |
4 | Chi tiền thưởng |  |  |
5 | Chi phúc lợi tập thể |  |  |
6 | Các khoản đóng góp |  |  |
7 | Thanh toán dịch vụ công cộng |  |  |
8 | Chi mua vật tư văn phòng |  |  |
9 | Chi thanh toán thông tin, tuyên truyền |  |  |
10 | Chi hội nghị |  |  |
11 | Chi công tác phí |  |  |
12 | Chi thuê mướn |  |  |
13 | Chi đoàn ra |  |  |
14 | Chi đoàn vào |  |  |
15 | Chi sửa chữa tài sản |  |  |
16 | Chi mua sắm tài sản phục vụ quản lý |  |  |
17 | Chi phí khác |  |  |
18 | Dự phòng |  |  |

Người lập biểu Phụ trách kế toán Thủ trưởng đơn vị

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên) (Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 05 /DT - QLDA

CƠ QUAN DUYỆT

__________

Số : /QĐ-

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do- Hạnh phúc

––––––––––––

…………, ngày tháng năm

QUYẾT ĐỊNH

V/v Phê duyệt dự toán chi phí quản lý dự án năm

___________

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT

Căn cứ ……….

Căn cứ Thông tư số … ngày … của Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn Ngân sách nhà nước;

Xét đề nghị của ….

QUYẾT ĐỊNH:

Điều 1 : Duyệt dự toán chi phí quản lý dự án năm….

Của Chủ đầu tư (hoặc Ban quản lý dự án)...

Giá trị dự toán được duyệt là: ..... đồng.

Chi tiết như sau:

TT | Nội dung | Mức chi (đồng)
1 | 2 | 5
 | Tổng cộng |
1 | Tiền lương |
2 | Tiền công |
3 | Các khoản phụ cấp lương |
4 | Chi tiền thưởng |
5 | Chi phúc lợi tập thể |
6 | Các khoản đóng góp |
7 | Thanh toán dịch vụ công cộng |
8 | Chi mua vật tư văn phòng |
9 | Chi thanh toán thông tin, tuyên truyền |
10 | Chi hội nghị |
11 | Chi công tác phí |
12 | Chi thuê mướn |
13 | Chi đoàn ra |
14 | Chi đoàn vào |
15 | Chi sửa chữa tài sản |
16 | Chi mua sắm tài sản phục vụ quản lý |
17 | Chi phí khác |
18 | Dự phòng |

Điều 2: Chủ đầu tư, Giám đốc BQLDA và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Chủ đầu tư;

- BQLDA….;

- KBNN nơi mở tài khoản;

- Lưu:

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT

(Ký, ghi họ tên, đóng dấu)

Mẫu số 01 /QT-QLDA

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do- Hạnh phúc

––––––––––––

…………, ngày tháng năm...

BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN

Năm ……..

Tên Chủ đầu tư/ BQLDA:…

- Dự toán được duyệt theo Quyết định số.....ngày....tháng....năm....:

- Kinh phí đề nghị chuyển năm sau:

- Kinh phí đề nghị quyết toán: Chi tiết như sau:

TT | Nội dung | Dự toán được duyệt (Đồng) | Quyết toán (Đồng)
 | Tổng |  |
1 | Tiền lương |  |
2 | Tiền công |  |
3 | Các khoản phụ cấp lương |  |
4 | Chi tiền thưởng |  |
5 | Chi phúc lợi tập thể |  |
6 | Các khoản đóng góp |  |
7 | Thanh toán dịch vụ công cộng |  |
8 | Chi mua vật tư văn phòng |  |
9 | Chi thanh toán thông tin, tuyên truyền |  |
10 | Chi hội nghị |  |
11 | Chi công tác phí |  |
12 | Chi thuê mướn |  |
13 | Chi đoàn ra |  |
14 | Chi đoàn vào |  |
15 | Chi sửa chữa tài sản |  |
16 | Chi mua sắm tài sản phục vụ quản lý |  |
17 | Chi phí khác |  |

Chủ đầu tư/ BQLDA |  | Kho bạc Nhà nước .....
Kế toán trưởng (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký tên, đóng dấu) | Xác nhận: - Kinh phí đã thanh toán theo đúng chế độ trong năm (201..)là: .... đồng; - Kinh phí còn dư là:..... đồng; Phụ trách thanh toán Thủ trưởng đơn vị (Ký, ghi rõ họ tên) (Ký tên, đóng dấu)


TT 17.2013 Sua doi BS TT10.2011

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17/2013/TT-BTC | Hà Nội, ngày 19 tháng 02 năm 2013

THÔNG TƯ

SỬA ĐỔI KHOẢN 1 ĐIỀU 6 THÔNG TƯ SỐ 10/2011/TT-BTC NGÀY 26/01/2011 CỦA BỘ TÀI CHÍNH QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHI PHÍ QUẢN LÝ DỰ ÁN CỦA CÁC DỰ ÁN ĐẦU TƯ XÂY DỰNG SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC.

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước số 01/2002/QH11;

Căn cứ các nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình; số 112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình;

Thực hiện Công văn số 7092/VPCP-KTTH ngày 11/9/2012 của Văn phòng Chính phủ về chế độ tiền lương của Ban quản lý đầu tư xây dựng sử dụng vốn ngân sách nhà nước;

Sau khi thống nhất với Bộ Nội vụ (Công văn số 4304/BNV-TL ngày 27/11/2012), Bộ Lao động - Thương binh và Xã hội (Công văn số 4421/LĐTBXH-LĐTL ngày 28/11/2012), Bộ Xây dựng (Công văn số 2071/BXD-KHTC ngày 22/11/2012), Bộ Giao thông vận tải (Công văn số 9948/BGTVT-TCCB ngày 20/11/2012), Bộ Nông nghiệp và Phát triển nông thôn (Công văn số 5704/BNN-TC ngày 22/11/2012).

Theo đề nghị của Vụ trưởng Vụ Đầu tư,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi Khoản 1 Điều 6 Thông tư số 10 /2011/ TT-BTC ngày 26/01/2011 của Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước như sau:

Điều 1. Sửa đổi Khoản 1 Điều 6 như sau:

1. Chi tiền lương:

1.1. Chi lương ngạch, bậc theo quỹ lương được giao; lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước về chế độ tiền lương.

1.2. Trường hợp tiết kiệm các khoản chi khác (ngoài chi lương), sau khi bố trí đủ 18 khoản chi trong dự toán theo quy định tại Điều này đảm bảo đúng đối tượng và chế độ theo quy định; chủ đầu tư và ban quản lý dự án được chi thu nhập tăng thêm cho những người hưởng lương từ chi phí quản lý dự án theo hệ số điều chỉnh như sau:

a) Đối với Ban quản lý dự án đầu tư xây dựng công trình nhóm B và nhóm C không quá 1,1 lần quỹ lương tính theo mức lương tối thiểu áp dụng đối với cán bộ, công chức, viên chức;

b) Đối với Ban quản lý dự án đầu tư xây dựng công trình quan trọng quốc gia và Ban quản lý dự án đầu tư xây dựng công trình có quản lý dự án nhóm A không quá 1,7 lần quỹ lương tính theo mức lương tối thiểu áp dụng đối với cán bộ, công chức, viên chức.

1.3. Chủ đầu tư, ban quản lý dự án xây dựng Quy chế chi thu nhập tăng thêm theo hướng gắn với khối lượng, nhiệm vụ công việc được giao, mức độ hoàn thành công việc, bảo đảm thu hút được lao động có trình độ cao và tương quan hợp lý với tiền lương của cán bộ, công chức trong cùng đơn vị; báo cáo cơ quan quản lý cấp trên quyết định hoặc có văn bản chấp thuận trước khi ban hành Quy chế.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Trong quá trình thực hiện, nếu có phát sinh vướng mắc, đề nghị các cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để sửa đổi, bổ sung cho phù hợp./.

Nơi nhận :
- Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư, Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính Phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể ;
- HĐND, UBND tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Website Chính phủ, Website Bộ Tài chính;
- Lưu : VP, Vụ ĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh


TT 07-2012 CP thu tu van nuoc ngoai

BỘ XÂY DỰNG

-------

Số: 07/2012/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

Hà Nội, ngày 26 tháng 10 năm 2012

THÔNG TƯ

Hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài

trong hoạt động xây dựng tại Việt Nam

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Quyết định số 131/2007/QĐ-TTg ngày 09/8/2007 của Thủ tướng Chính phủ về việc ban hành Quy chế thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn việc xác định và quản lý chi phí thuê tư vấn nước ngoài thực hiện các dịch vụ tư vấn trong hoạt động xây dựng tại Việt Nam, bao gồm: lập quy hoạch xây dựng, lập quy hoạch đô thị (sau đây gọi chung là lập quy hoạch xây dựng), khảo sát xây dựng, lập dự án đầu tư xây dựng, thiết kế xây dựng công trình, quản lý dự án đầu tư xây dựng công trình, giám sát thi công xây dựng công trình, lựa chọn nhà thầu trong hoạt động xây dựng và một số dịch vụ tư vấn xây dựng khác.

2. Trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác với hướng dẫn tại Thông tư này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các tổ chức, cá nhân có liên quan đến việc thuê tư vấn nước ngoài thực hiện các dịch vụ tư vấn lập quy hoạch xây dựng và các dịch vụ tư vấn tại các dự án đầu tư xây dựng có sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân liên quan đến việc thuê tư vấn nước ngoài thực hiện các dịch vụ tư vấn lập quy hoạch xây dựng và các dịch vụ tư vấn tại các dự án đầu tư xây dựng có sử dụng ít hơn 30% vốn nhà nước áp dụng các hướng dẫn của Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Tư vấn nước ngoài” là tổ chức tư vấn được thành lập theo quy định của pháp luật nước ngoài, có cơ sở thường trú (hoặc không có cơ sở thường trú) tại Việt Nam hoặc cá nhân người nước ngoài thực hiện các dịch vụ tư vấn trong hoạt động xây dựng tại Việt Nam.

2. “Cơ quan tổ chức lập quy hoạch xây dựng” là cơ quan được giao nhiệm vụ quản lý quá trình lập đồ án quy hoạch xây dựng;

Điều 4. Nguyên tắc xác định và quản lý chi phí thuê tư vấn nước ngoài

1. Chi phí thuê tư vấn nước ngoài được xác định phù hợp với cách thức, đặc điểm công việc cần thuê tư vấn và yêu cầu quản lý chi phí của chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng.

2. Chi phí thuê tư vấn nước ngoài phải được xác định đúng, đủ và phù hợp khả năng nguồn vốn sử dụng hoặc khả năng chi trả của chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng.

3. Chi phí thuê tư vấn nước ngoài được xác định phải phù hợp với loại công việc tư vấn, trình độ chuyên gia tư vấn, mức tiền lương của chuyên gia tư vấn của quốc gia và khu vực dự kiến thuê, đồng thời bảo đảm tính cạnh tranh, tính hiệu quả của dự án đầu tư xây dựng công trình, tính khả thi của đồ án quy hoạch xây dựng.

4. Việc xác định chi phí thuê chuyên gia tư vấn nước ngoài phải phù hợp với các quy định của Việt Nam và thông lệ quốc tế.

5. Chi phí thuê tư vấn nước ngoài được quản lý trên cơ sở thoả thuận giữa chủ đầu tư hoặc cơ quan tổ chức lập quy hoạch xây dựng với tư vấn nước ngoài thông qua kết quả lựa chọn nhà thầu và hợp đồng thuê tư vấn.

6. Chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch xây dựng chịu trách nhiệm về việc sử dụng tiết kiệm và hiệu quả chi phí thuê tư vấn nước ngoài.

Chương II

XÁC ĐỊNH CHI PHÍ THUÊ TƯ VẤN NƯỚC NGOÀI

Điều 5. Dự tính chi phí thuê tư vấn nước ngoài trong tổng mức đầu tư, nhiệm vụ quy hoạch xây dựng

1. Khi lập dự án đầu tư xây dựng công trình, lập nhiệm vụ quy hoạch xây dựng, chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch xây dựng phải xác định (dự tính trước) chi phí thuê tổ chức tư vấn nước ngoài trên cơ sở khối lượng và loại công việc tư vấn cần thuê tư vấn nước ngoài thực hiện.

2. Tùy theo điều kiện cụ thể của dự án đầu tư xây dựng công trình, của đồ án quy hoạch xây dựng, chi phí thuê tư vấn nước ngoài được dự tính theo một trong các cách sau:

a) Theo chi phí loại công việc tư vấn của dự án đầu tư xây dựng, của đồ án quy hoạch xây dựng có tính chất tương tự do tư vấn nước ngoài đã hoặc đang thực hiện tại Việt Nam.

b) Theo định mức tỷ lệ % của chi phí xây dựng và thiết bị (hoặc chi phí xây dựng) đơn giá một đơn vị diện tích (hoặc dân số) của đồ án quy hoạch có tính chất tương tự do tư vấn nước ngoài đã hoặc đang thực hiện tại Việt Nam.

c) Dự toán gói thầu thuê tư vấn nước ngoài được xác định theo cách lập dự toán tháng-người (hoặc ngày-người) trên cơ sở cơ cấu, số lượng từng loại chuyên gia, tiền lương chuyên gia và các chi phí khác cần thiết phục vụ cho việc thực hiện công việc tư vấn.

d) Kết hợp các cách xác định nêu trên.

Điều 6. Xác định chi phí thuê tư vấn nước ngoài làm cơ sở lựa chọn nhà thầu tư vấn nước ngoài

1. Xác định giá gói thầu thuê tư vấn nước ngoài khi lập kế hoạch đấu thầu:

a) Giá gói thầu thuê tư vấn nước ngoài được xác định trên cơ cở chi phí thuê tư vấn nước ngoài đã dự tính trong tổng mức đầu tư xây dựng công trình, nhiệm vụ lập quy hoạch xây dựng.

b) Trường hợp tại thời điểm tổ chức đấu thầu, chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng cần xác định chính xác hơn giá gói thầu (đã xác định theo cách thức tại điểm a trên) để làm cơ sở đánh giá lựa chọn nhà thầu thì căn cứ trên cơ sở các điều kiện cụ thể trong hồ sơ mời thầu và các thông tin liên quan, chủ đầu tư, cơ quan tổ chức lập quy hoạch có thể tổ chức lập dự toán gói thầu thuê tư vấn nước ngoài và phê duyệt để làm cơ sở xem xét kết quả lựa chọn nhà thầu tư vấn.

2. Xác định dự toán gói thầu thuê tư vấn nước ngoài:

a) Đối với các gói thầu thuê tư vấn nước ngoài thực hiện chỉ định thầu, chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng phải tổ chức xác định dự toán gói thầu thuê tư vấn nước ngoài.

b) Dự toán gói thầu thuê tư vấn nước ngoài được xác định theo cách lập dự toán tháng-người (hoặc ngày-người) trên cơ sở cơ cấu, số lượng từng loại chuyên gia, tiền lương chuyên gia và các chi phí khác cần thiết phục vụ cho việc thực hiện tư vấn.

Chủ đầu tư chịu trách nhiệm xác định cơ cấu, số lượng chuyên gia phù hợp với yêu cầu, nhiệm vụ thuê tư vấn nước ngoài và bảo đảm hiệu quả đầu tư xây dựng. Trường hợp chủ đầu tư không đủ năng lực thực hiện có thể thuê tư vấn thực hiện. Nội dung chi tiết cách xác định dự toán tháng-người (hoặc ngày-người) theo hướng dẫn trong Phụ lục kèm theo Thông tư này.

3. Trường hợp nhà thầu tư vấn nước ngoài là tác giả của phương án thi tuyển thiết kế kiến trúc công trình hoặc phương án quy hoạch xây dựng được lựa chọn và được chỉ định để thực hiện các công việc tư vấn tiếp theo của dự án đầu tư xây dựng công trình hoặc của đồ án quy hoạch xây dựng thì nhà thầu tư vấn nước ngoài có thể đề xuất, lập dự toán gói thầu theo cách lập dự toán tháng-người (hoặc ngày-người) để chủ đầu tư, cơ quan tổ chức lập quy hoạch tổ chức thẩm tra, thẩm định và phê duyệt. Giá đề xuất, lập dự toán gói thầu trên không được vượt giá đã đề xuất trong phương án thi tuyển thiết kế kiến trúc công trình hoặc phương án quy hoạch xây dựng được lựa chọn (nếu có).

Điều 7. Xác định giá hợp đồng thuê tư vấn nước ngoài

1. Giá hợp đồng thuê tư vấn nước ngoài được xác định trên cơ sở đề xuất tài chính (đề xuất chi phí thực hiện công việc tư vấn) của nhà thầu tư vấn nước ngoài, kết quả đàm phán hợp đồng giữa chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch với nhà thầu tư vấn nước ngoài và giá gói thầu hoặc dự toán gói thầu được phê duyệt.

2. Nhà thầu tư vấn nước ngoài đề xuất chi phí thực hiện công việc tư vấn trên cơ sở các điều kiện, quy định, hướng dẫn trong điều khoản tham chiếu và các quy định, hướng dẫn khác trong hồ sơ mời thầu, hồ sơ yêu cầu. Trường hợp nhà thầu tư vấn là liên danh giữa nhà thầu trong nước và nước ngoài thì chi phí thực hiện công việc tư vấn còn được xác định trên cơ sở khối lượng công việc được phân công cụ thể cho từng nhà thầu trong nước và nước ngoài.

3. Trong quá trình thương thảo hoàn thiện hợp đồng do bổ sung khối lượng công việc hợp lý dẫn tới giá ký hợp đồng vượt giá trúng thầu thì chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch xem xét, quyết định nhưng phải bảo đảm không vượt giá gói thầu, dự toán được duyệt. Trường hợp vượt giá gói thầu, dự toán được duyệt mà không dẫn đến làm tăng tổng mức đầu tư thì chủ đầu tư cơ quan tổ chức lập đồ án quy hoạch xem xét, quyết định mà không phải làm thủ tục điều chỉnh giá gói thầu, dự toán được duyệt. Trường hợp vượt tổng mức đầu tư thì phải báo cáo người quyết định đầu tư (hoặc người được uỷ quyền đối với các dự án do Thủ tướng Chính phủ quyết định), cấp phê duyệt đồ án quy hoạch (hoặc cơ quan tổ chức lập quy hoạch xây dựng đối với các đồ án quy hoạch xây dựng thuộc thẩm quyền Thủ tướng Chính phủ phê duyệt) xem xét quyết định điều chỉnh tổng mức đầu tư theo quy định của pháp luật.

Chương III

QUẢN LÝ CHI PHÍ THUÊ TƯ VẤN NƯỚC NGOÀI

Điều 8. Quản lý chi phí tư vấn nước ngoài khi dự tính chi phí thuê tư vấn nước ngoài trong tổng mức đầu tư, nhiệm vụ quy hoạch xây dựng

1. Chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng có trách nhiệm xác định loại công việc tư vấn cần thuê tư vấn nước ngoài khi lập dự án đầu tư xây dựng công trình, lập nhiệm vụ quy hoạch xây dựng làm cơ sở để xác định chi phí thuê tư vấn nước ngoài.

2. Chi phí thuê tư vấn nước ngoài phải được dự tính ngay trong tổng mức đầu tư của dự án, trong nhiệm vụ lập quy hoạch xây dựng làm cơ sở xác định giá gói thầu thuê tư vấn nước ngoài khi lập kế hoạch đấu thầu, dự trù và quản lý vốn theo quy định. Trường hợp thuê tư vấn nước ngoài lập dự án đầu tư xây dựng công trình, chi phí thuê tư vấn nước ngoài do người được giao nhiệm vụ chuẩn bị dự án xác định và ghi trong kế hoạch đấu thầu của gói thầu lựa chọn tư vấn nước ngoài lập dự án đầu tư xây dựng công trình.

3. Chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng có trách nhiệm dự tính chi phí thuê tư vấn nước ngoài. Trường hợp chủ đầu tư, cơ quan tổ chức lập quy hoạch không đủ kinh nghiệm, năng lực để dự tính chi phí thuê tư vấn nước ngoài thì thuê tổ chức tư vấn đủ điều kiện năng lực để thực hiện. Tổ chức tư vấn thực hiện việc dự tính chi phí thuê tư vấn nước ngoài phải chịu trách nhiệm trước chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng và pháp luật về kết quả công việc do mình thực hiện.

Điều 9. Quản lý chi phí thuê tư vấn nước ngoài khi lựa chọn nhà thầu tư vấn nước ngoài

1. Chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng có trách nhiệm xác định giá gói thầu, dự toán gói thầu và tổ chức thẩm định, phê duyệt dự toán gói thầu thuê tư vấn nước ngoài. Trường hợp chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng không đủ kinh nghiệm, năng lực thực hiện thì thuê tổ chức tư vấn đủ điều kiện năng lực để thực hiện. Tổ chức tư vấn thực hiện việc xác định hoặc thẩm tra chi phí thuê tư vấn nước ngoài phải chịu trách nhiệm trước chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng và pháp luật về kết quả công việc do mình thực hiện.

2. Chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng có trách nhiệm tổ chức thẩm định dự toán gói thầu trong trường hợp nhà thầu tư vấn nước ngoài được phép lập dự toán gói thầu theo cách lập dự toán tháng-người (hoặc ngày-người). Người quyết định đầu tư (hoặc người được uỷ quyền đối với các dự án, đồ án quy hoạch xây dựng do Thủ tướng Chính phủ quyết định) phê duyệt dự toán gói thầu làm cơ sở cho việc đàm phán, thương thảo ký kết hợp đồng; đối với các đồ án quy hoạch xây dựng trên địa bàn của tỉnh, thành phố trực thuộc Trung ương, dự toán gói thầu do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phê duyệt.

3. Trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu thực hiện công việc tư vấn, chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng phải quy định cụ thể các yêu cầu, tài liệu cần thiết mà nhà thầu tư vấn nước ngoài phải cung cấp phục vụ cho việc kiểm tra, phân tích đánh giá đề xuất tài chính của nhà thầu.

4. Chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng có thể yêu cầu nhà thầu tư vấn nước ngoài liên danh hoặc sử dụng nhà thầu phụ tư vấn trong nước nhằm giảm chi phí thực hiện dịch vụ tư vấn. Nhà thầu tư vấn trong nước có trách nhiệm cung cấp các tài liệu cần thiết quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phục vụ cho việc kiểm tra, đánh giá đề xuất tài chính.

Điều 10. Quản lý chi phí đối với các tổ chức tư vấn nước ngoài được thuê

1. Nhà thầu tư vấn nước ngoài (và nhà thầu tư vấn trong nước trong trường hợp liên danh hoặc làm thầu phụ cho nhà thầu tư vấn nước ngoài) có trách nhiệm cung cấp đủ các tài liệu liên quan đến đề xuất chi phí thực hiện công việc tư vấn (đề xuất tài chính) của mình trong hồ sơ dự thầu, hồ sơ đề xuất theo đúng yêu cầu của chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng đã quy định trong Hồ sơ mời thầu, Hồ sơ yêu cầu.

2. Các tài liệu do nhà thầu tư vấn cung cấp bảo đảm tính trung thực, chính xác và đáp ứng đầy đủ yêu cầu của chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch. Trường hợp cần thiết chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng có thể yêu cầu nhà thầu cung cấp các tài liệu bổ sung, làm rõ.

3. Mức lương tháng (hoặc ngày, giờ) của chuyên gia tư vấn nước ngoài do nhà thầu đề xuất phải phù hợp với mặt bằng tiền lương tư vấn trong khu vực hoặc nước mà chuyên gia đăng ký quốc tịch và tương ứng với trình độ, năng lực của chuyên gia. Nhà thầu tư vấn có trách nhiệm chứng minh mức lương đã đề xuất trên bằng những tài liệu thích hợp (tài liệu xác nhận của kiểm toán, hợp đồng tương tự…).

4. Chi phí khác của chuyên gia nước ngoài tại Việt Nam phải được xác định phù hợp với giá thị trường và các quy định của nhà nước Việt Nam có liên quan, phù hợp với yêu cầu cần thiết phục vụ việc thực hiện công tác tư vấn.

5. Mức lương tháng (hoặc ngày, giờ) của chuyên gia tư vấn trong nước (trong trường hợp liên danh hoặc làm thầu phụ cho nhà thầu tư vấn nước ngoài) căn cứ theo mức lương thực tế, các khoản chi phí xã hội, chi phí quản lý, lợi nhuận, các phụ cấp khác trong báo cáo tài chính đã được kiểm toán hoặc xác nhận của cơ quan thuế, tài chính hoặc hợp đồng tương tự đã hoặc đang thực hiện trong năm gần nhất và mức trượt giá tiền lương hàng năm nhưng không thấp hơn mức tiền lương của chuyên gia Việt Nam làm việc theo các hợp đồng với nhà thầu quốc tế đã trúng thầu tại Việt Nam hoặc mức tiền lương tư vấn trong nước làm việc cho các dự án sử dụng vốn ODA theo hướng dẫn hiện hành của nhà nước.

Điều 11. Quản lý chi phí khi thuê chuyên gia tư vấn nước ngoài độc lập

1. Chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng có trách nhiệm tổ chức xác định và phê duyệt dự toán chi phí thuê chuyên gia độc lập để làm cơ sở đánh giá, lựa chọn thuê chuyên gia. Dự toán chi phí thuê chuyên gia độc lập được xác định theo phương pháp tháng-người (hoặc ngày-người) trên cơ sở dự kiến về thời gian làm việc của chuyên gia, mức lương tháng (hoặc ngày) và các chi phí khác có liên quan đến việc thực hiện công việc của chuyên gia tư vấn.

2. Chuyên gia tư vấn nước ngoài độc lập có trách nhiệm cung cấp các tài liệu chứng minh mức lương đề xuất (tài liệu xác nhận của kiểm toán, hợp đồng tương tự…) và các tài liệu khác có liên quan cho chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch xây dựng làm cơ sở cho việc đánh giá, lựa chọn chuyên gia tư vấn độc lập thực hiện công việc tư vấn.

3. Trường hợp chủ đầu tư, cơ quan tổ chức lập quy hoạch xây dựng sử dụng tổ chức tư vấn trong nước và cho phép tổ chức tư vấn trong nước được sử dụng chuyên gia tư vấn nước ngoài tham gia thực hiện các công việc tư vấn thì chi phí thuê chuyên gia tư vấn nước ngoài được xác định như dự toán chi phí thuê chuyên gia độc lập nêu trên. Chi phí thuê tổ chức tư vấn trong nước xác định bằng dự toán tháng-người (hoặc ngày-người) theo hướng dẫn hiện hành của Nhà nước cho công việc tư vấn đó.

Điều 12. Quản lý giá hợp đồng thuê tư vấn nước ngoài

1. Tùy theo tính chất, nội dung công việc cần thuê tư vấn nước ngoài, chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch có thể lựa chọn loại hợp đồng, phương thức thanh toán phù hợp theo các hướng dẫn và quy định hiện hành của nhà nước.

2. Hợp đồng ký kết với nhà thầu tư vấn nước ngoài cần phải quy định rõ điều kiện, phương thức thanh toán và hồ sơ thanh toán. Các trường hợp được phép điều chỉnh, bổ sung khối lượng, điều chỉnh giá hợp đồng cần phải được thể hiện trong hợp đồng ký kết với nhà thầu tư vấn nước ngoài.

3. Chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch có trách nhiệm thực hiện việc kiểm soát chi phí để bảo đảm các khoản thanh toán cho nhà thầu tư vấn nước ngoài, nhà thầu liên danh và nhà thầu phụ trong nước tuân thủ đúng các quy định trong hợp đồng và giám sát quá trình thực hiện hợp đồng thuê tư vấn nước ngoài, đảm bảo tiến độ, khối lượng và chất lượng sản phẩm của dịch vụ tư vấn xây dựng theo hợp đồng đã ký kết.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 12 năm 2012 và thay thế Thông tư số 09/2007/TT-BXD ngày 02/11/2007 của Bộ Xây dựng Hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam. Các trường hợp đã hoặc đang thực hiện theo Thông tư số 09/2007/TT-BXD trước ngày Thông tư này có hiệu lực thì không bắt buộc thực hiện theo Thông tư này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng Công ty nhà nước, các Tập đoàn kinh tế và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm tổ chức thực hiện Thông tư này.

3. Các tổ chức, cá nhân trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để nghiên cứu, giải quyết.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Công báo, Website của Chính phủ, Website BXD;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc BXD;

- Lưu: VP, Vụ PC, VKT, Vụ KTXD (S).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Sơn

Phụ lục

(Kèm theo Thông tư số 07/2012/TT-BXD ngày 26 tháng 10 năm 2012

của Bộ Xây dựng)

HƯỚNG DẪN XÁC ĐỊNH CHI PHÍ THUÊ TƯ VẤN NƯỚC NGOÀI

THEO DỰ TOÁN THÁNG-NGƯỜI

1. Nội dung dự toán tháng-người (hoặc ngày-người, giờ-người) bao gồm:

- Chi phí tiền lương chuyên gia.

- Chi phí khác.

- Thuế.

- Chi phí dự phòng.

2. Các khoản mục chi phí trên xác định như sau:

2.1. Chi phí tiền lương chuyên gia.

Chi phí tiền lương chuyên gia được xác định trên cơ sở loại chuyên gia, số lượng, thời gian làm việc của chuyên gia (số lượng tháng-người, ngày-người hoặc giờ-người) và mức tiền lương của chuyên gia; cụ thể như sau:

2.1.1. Loại, số lượng và thời gian làm việc của chuyên gia: xác định trên cơ sở khối lượng công việc yêu cầu, tiến độ thực hiện được dự kiến để hoàn thành nhiệm vụ tư vấn được thể hiện trong Đề cương phương án thực hiện công việc tư vấn hoặc Hồ sơ mời thầu, Hồ sơ yêu cầu thực hiện dịch vụ tư vấn.

2.1.2. Mức tiền lương chuyên gia nước ngoài: bao gồm mức lương cơ bản của chuyên gia và các khoản chi phí có liên quan như chi phí xã hội, chi phí quản lý và lợi nhuận của tổ chức tư vấn.

- Mức lương cơ bản của chuyên gia là mức lương thực tế để trả cho chuyên gia tương ứng thời gian làm việc của chuyên gia theo tháng (hoặc ngày, giờ). Mức lương cơ bản của chuyên gia căn cứ báo cáo kết quả hoạt động tài chính của tổ chức tư vấn thực hiện trong những năm liền kế đã được kiểm toán, hoặc trong các hợp đồng thực hiện công việc có tính chất tương tự đã thực hiện hoặc các quy định khác có liên quan.

- Chi phí xã hội là khoản chi phí liên quan đến trách nhiệm đóng góp quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, nghỉ phép, nghỉ ốm, bảo hiểm và một số khoản chi phí khác liên quan theo quy định của từng tổ chức tư vấn và của từng quốc gia. Chi phí xã hội tính bằng tỉ lệ % trên mức lương cơ bản của chuyên gia. Chi phí xã hội căn cứ theo quy định của nước mà tư vấn nước ngoài đăng ký hoạt động kinh doanh hoặc dự tính trên cơ sở các hợp đồng thực hiện công việc thuê tư vấn nước ngoài có tính chất tương tự đã hoặc đang thực hiện.

- Chi phí quản lý là khoản chi phí liên quan đến hoạt động quản lý của tổ chức tư vấn nước ngoài (bao gồm chi phí thuê văn phòng, lương bộ phận quản lý, thông tin liên lạc và các chi phí quản lý khác). Chi phí quản lý tính bằng tỉ lệ % mức lương cơ bản của chuyên gia. Chi phí quản lý xác định căn cứ báo cáo kết quả hoạt động tài chính của tổ chức tư vấn thực hiện trong những năm liền kế đã được kiểm toán, hoặc trong các hợp đồng thực hiện công việc có tính chất tương tự đã thực hiện.

- Lợi nhuận của tổ chức tư vấn là khoản chi phí dự tính để đảm bảo sự phát triển của tổ chức tư vấn trong quá trình hoạt động sản xuất kinh doanh. Lợi nhuận xác định theo tỉ lệ % của tổng mức lương cơ bản, chi phí xã hội và chi phí quản lý của chuyên gia.

- Trường hợp chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch tổ chức lập dự toán gói thầu (theo cách xác định dự toán tháng-người) thì mức lương cơ bản chuyên gia, chi phí xã hội, chi phí quản lý và lợi nhuận xác định trên cơ sở tham khảo các dự án sử dụng tư vấn nước ngoài tại Việt Nam có tính chất tương tự hoặc các nguồn tài liệu khác phù hợp.

- Trường hợp nhà thầu tư vấn lập dự toán gói thầu trình chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch tổ chức thẩm tra, thẩm định thì mức lương cơ bản chuyên gia, chi phí xã hội, chi phí quản lý và lợi nhuận xác định theo khoản 3 Điều 10 của Thông tư này.

2.1.3. Mức lương chuyên gia trong nước: bao gồm mức lương cơ bản của chuyên gia và các khoản chi phí khác bao gồm chi phí xã hội, chi phí quản lý và lợi nhuận của tổ chức tư vấn (Thu nhập chịu thuế tính trước).

- Trường hợp chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch tổ chức lập dự toán gói thầu (theo cách xác định dự toán tháng-người), mức lương cơ bản của chuyên gia căn cứ trên quy định của nhà nước đối với chuyên gia làm việc với nhà thầu, tổ chức nước ngoài, các dự án sử dụng vốn ODA hoặc tham khảo các dự án có tính chất tương tự. Trường hợp nhà thầu tư vấn lập dự toán gói thầu trình chủ đầu tư, cơ quan tổ chức lập đồ án quy hoạch tổ chức thẩm tra, thẩm định thì mức lương cơ bản chuyên gia xác định theo khoản 5 Điều 10 của Thông tư này.

- Chi phí xã hội bao gồm các khoản chi phí bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và các khoản chi phí khác theo quy định hiện hành của Nhà nước.

- Chi phí quản lý căn cứ các quy định, hướng dẫn của nhà nước về lập dự toán chi phí tư vấn.

- Lợi nhuận của tổ chức tư vấn (thu nhập chịu thuế tính trước) căn cứ trên quy định, hướng dẫn của Nhà nước về lập dự toán chi phí tư vấn và được xác định theo tỉ lệ % của mức lương cơ bản của chuyên gia, chi phí xã hội và chi phí quản lý.

2.2. Các khoản chi phí khác:

Bao gồm chi phí hỗ trợ cho chuyên gia, các chuyến bay quốc tế, chi phí đi lại của chuyên gia, chi phí thông tin liên lạc, chi phí thiết bị văn phòng, chi phí văn phòng làm việc tại Việt Nam, các chi phí khác (nếu có) và được xác định như sau:

- Chi phí hỗ trợ cho chuyên gia nước ngoài trong thời gian ở Việt Nam gồm chi phí thuê nhà ở (hoặc thuê khách sạn) và các hỗ trợ khác (nếu có). Các chi phí này xác định trên cơ sở thời gian chuyên gia thực hiện nhiệm vụ tư vấn tại Việt Nam và giá thị trường hoặc tham khảo các dự án tương tự.

- Chi phí cho các chuyến bay quốc tế được xác định trên cơ sở số lượng các chuyến bay dự kiến kế hoạch huy động nhân sự tư vấn và nhu cầu thực hiện công việc. Giá vé máy bay xác định trên cơ sở giá thị trường hạng phổ thông và phù hợp với tuyến bay dự kiến.

- Chi phí đi lại của chuyên gia ở Việt Nam được xác định trên cơ sở loại phương tiện sử dụng, số lượng (chuyến, ngày) phương tiện sử dụng dự kiến phù hợp với yêu cầu thực hiện nhiệm vụ tư vấn. Giá thuê các phương tiện căn cứ trên cơ sở giá thị trường.

- Chi phí thông tin liên lạc (điện thoại, fax, internet, bưu kiện…) trong nước và quốc tế (nếu có) được xác định theo thời gian thực hiện dịch vụ tư vấn và giá thị trường.

- Chi phí thiết bị văn phòng tại Việt Nam xác định trên cơ sở giá khấu hao thiết bị văn phòng (máy tính, máy in, photocopy, bàn ghế làm việc…) cần thiết trang bị đáp ứng nhu cầu làm việc của tư vấn và giá các thiết bị này theo mặt bằng giá thị trường.

- Chi phí thuê văn phòng làm việc tại Việt Nam (nếu có) xác định trên cơ sở diện tích văn phòng cần thiết để bố trí chỗ làm việc của chuyên gia tư vấn, thời gian thực hiện công việc tư vấn và giá thuê văn phòng làm việc (mức trung bình) theo mặt bằng giá tại Việt Nam.

- Các chi phí khác như hội thảo, đào tạo…căn cứ theo yêu cầu cần thiết để thực hiện nhiệm vụ tư vấn. Các khoản chi phí này xác định theo yêu cầu thực tế thực hiện từng loại công việc tư vấn của từng dự án.

- Bảo hiểm trách nhiệm nghề nghiệp tư vấn: căn cứ theo nội dung và mức bảo hiểm yêu cầu đối với từng loại công việc tư vấn.

2.3. Thuế: thực hiện theo hướng dẫn về chế độ thuế hiện hành của nhà nước Việt Nam áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam và có thu nhập phát sinh tại Việt Nam. Chuyên gia tư vấn có trách nhiệm chi trả thuế thu nhập cá nhân theo quy định (không tính khoản thuế thu nhập cá nhân trong dự toán).

2.4. Chi phí dự phòng: là khoản chi phí dự tính cho những công việc phát sinh trong quá trình thực hiện công việc tư vấn và yếu tố trượt giá. Chi phí dự phòng xác định tối đa không quá 10% của chi phí chuyên gia, thuế và chi phí khác.

3. Tuỳ theo đặc điểm tổ chức sản xuất kinh doanh của từng tổ chức tư vấn nước ngoài (hoặc trong nước), chi phí tiền lương chuyên gia có thể bao gồm một số hoặc toàn bộ các khoản chi phí tính theo mức tiền lương cơ bản của chuyên gia nêu tại điểm 2.1.2 và 2.1.3, mục 2.1 trong Phụ lục này.


QD 56.2008 Tham tra QT

BỘ TÀI CHÍNH

----------------

Số 56 / 2008/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------

Hà Nội, ngày 17 tháng 7 năm 2008

QUYẾT ĐỊNH

Về việc ban hành Quy trình thẩm tra quyết toán dự án hoàn thành

đối với các dự án sử dụng vốn ngân sách nhà nước.

--------------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/06/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước; Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước;

Xét đề nghị của Vụ trưởng Vụ Đầu tư;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Quyết định số 168/2003/QĐ-BTC ngày 07/10/2003 của Bộ trưởng Bộ Tài chính.

Điều 3. Thủ trưởng các đơn vị được giao nhiệm vụ thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận :

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương Đảng;

- Văn phòng Chính Phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, Cơ quan ngang Bộ, CQ thuộc CP

- Cơ quan TW của các đoàn thể

- Các Tổng Công ty nhà nước, Tập đoàn kinh tế nhà nước;

- HĐND, UBND tỉnh, TP trực thuộc TW

- Sở Tài chính , KBNN tỉnh, TP trực thuộc TW

- Các đơn vị thuộc và trực thuộc Bộ Tài chính

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu : VP, Vụ ĐT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Công Nghiệp

BỘ TÀI CHÍNH

----------

_________

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------

QUY TRÌNH

THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

ĐỐI VỚI CÁC DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

(Ban hành kèm theo Quyết định số 56 /2008/QĐ-BTC ngày17 tháng 7 năm 2008 của Bộ Tài chính)

--------------------

A- QUY ĐỊNH CHUNG

1- Đối tượng và phạm vi áp dụng:

Quy trình này áp dụng cho các đơn vị thực hiện thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước theo quyết định của người có thẩm quyền phê duyệt quyết toán, cụ thể như sau:

a- Đối với dự án được Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ quyết định đầu tư: Bộ Tài chính tổ chức thẩm tra.

b- Đối với dự án sử dụng vốn ngân sách nhà nước thuộc các cơ quan Trung ương quản lý (bao gồm cả dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư trước đây): Đơn vị có chức năng thuộc quyền quản lý của người có thẩm quyền phê duyệt quyết toán tổ chức thẩm tra.

c- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc trung ương quản lý (bao gồm cả dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư trước đây): Sở Tài chính tổ chức thẩm tra.

d- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính - Kế hoạch tổ chức thẩm tra.

2- Yêu cầu thẩm tra quyết toán dự án hoàn thành:

a- Công tác thẩm tra quyết toán phải tuân thủ các cơ chế chính sách của Nhà nước phù hợp với từng thời kỳ thực hiện dự án. Cơ quan chủ trì thẩm tra được đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán dự án hoàn thành để trình cấp có thẩm quyền quyết định phê duyệt quyết toán.

b- Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, trung thực, khách quan.

c- Thời gian thực hiện thẩm tra báo cáo quyết toán dự án hoàn thành tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ theo quy định tại Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính.

3- Trách nhiệm của các bên liên quan trong quy trình thẩm tra quyết toán dự án hoàn thành:

a- Cơ quan thẩm tra quyết toán, cán bộ trực tiếp thẩm tra quyết toán phải tuân thủ trình tự, nội dung các bước thẩm tra theo quy định của Quy trình này; chịu trách nhiệm về nội dung của Báo cáo kết quả thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập (nếu có).

b- Nhà thầu kiểm toán độc lập, kiểm toán viên chịu trách nhiệm trước pháp luật và chủ đầu tư về nội dung của Báo cáo kết quả kiểm toán dự án hoàn thành trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

c- Chủ đầu tư chịu trách nhiệm trước pháp luật, cơ quan thẩm tra quyết toán về tính pháp lý của hồ sơ quyết toán và tính đúng đắn của số liệu đề nghị quyết toán.

4- Quy trình thẩm tra quyết toán dự án hoàn thành hướng dẫn trình tự thực hiện các công việc:

a- Tiếp nhận hồ sơ trình duyệt quyết toán dự án hoàn thành;

b- Thẩm tra quyết toán đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán;

c- Thẩm tra quyết toán đối với các dự án không thực hiện kiểm toán báo cáo quyết toán;

d- Trình người có thẩm quyền phê duyệt quyết toán.

B- QUY ĐỊNH CỤ THỂ

I- Trình tự tiếp nhận hồ sơ trình duyệt quyết toán dự án hoàn thành:

Khi tiếp nhận hồ sơ báo cáo quyết toán dự án, hạng mục công trình hoàn thành do chủ đầu tư trình duyệt, cán bộ tiếp nhận kiểm tra hồ sơ báo cáo quyết toán theo các nội dung sau:

1- Kiểm tra danh mục hồ sơ, tài liệu do chủ đầu tư trình đối chiếu với quy định về Hồ sơ trình duyệt quyết toán tại Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính;

2- Kiểm tra nội dung các biểu mẫu báo cáo quyết toán do chủ đầu tư lập, đối chiếu với biểu mẫu quy định trong Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính;

Qua đó xác định rõ hồ sơ, tài liệu còn thiếu; những tài liệu mà chủ đầu tư cần hoàn thiện, bổ sung.

3- Xử lý các trường hợp:

3.1-Trường hợp hồ sơ đảm bảo yêu cầu, cán bộ tiếp nhận hồ sơ lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT kèm theo Quy trình này.

3.2- Trường hợp hồ sơ không đảm bảo yêu cầu, cán bộ tiếp nhận hồ sơ báo cáo người có thẩm quyền để yêu cầu hoàn thiện bổ sung hoặc trả lại hồ sơ cho chủ đầu tư.

3.3- Trường hợp chủ đầu tư không trực tiếp giao hồ sơ quyết toán, chủ đầu tư lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT gửi kèm theo; cơ quan tiếp nhận hồ sơ tiến hành kiểm tra hồ sơ báo cáo quyết toán theo các nội dung trên và xử lý bằng văn bản theo quy định tại điểm (3.1) hoặc (3.2) trên đây.

3.4- Chủ đầu tư hoàn toàn chịu trách nhiệm về việc chậm thời gian nộp báo cáo quyết toán nếu sau 30 ngày kể từ ngày chủ đầu tư nhận được thông báo bổ sung hoặc trả lại hồ sơ của cơ quan thẩm tra mà chủ đầu tư không nộp đủ hồ sơ (đã hoàn chỉnh) hoặc không có văn bản giải trình. Ngày chủ đầu tư nhận được thông báo là ngày hai bên trực tiếp giao nhận hồ sơ đối với trường hợp giao nhận trực tiếp, ngày trên dấu công văn đến hoặc ngày trên dấu bưu điện nơi nhận đối với trường hợp giao nhận gián tiếp.

II- Trình tự thẩm tra quyết toán đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán:

Đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán, trên cơ sở Báo cáo quyết toán dự án hoàn thành của chủ đầu tư và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập, cán bộ thẩm tra thực hiện thẩm tra theo các bước sau:

1- Thẩm tra tính pháp lý của hợp đồng kiểm toán, phạm vi kiểm toán, thời gian và thể thức thực hiện kiểm toán đối với dự án.

2- Thẩm tra việc tuân thủ trình tự kiểm toán của Báo cáo kết quả kiểm toán dự án hoàn thành với quy định tại Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành số 1000 ban hành theo Quyết định số 03/2005/QĐ-BTC ngày 08/01/2005 của Bộ trưởng Bộ Tài chính.

3- Đối chiếu các nội dung của Báo cáo kết quả kiểm toán dự án hoàn thành với các nội dung quy định tại Điểm 2, mục VI, phần II của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước, Điểm 3 của Thông tư số 98/2007/TT-BTC ngày 09/8/2007 của Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC; Trường hợp không đảm bảo yêu cầu theo quy định, cơ quan thẩm tra thông báo cho chủ đầu tư để yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

4- Thẩm tra việc chấp hành các văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án trong danh mục các văn bản sử dụng của báo cáo kiểm toán dự án hoàn thành .

5- Xem xét những ý kiến mà chủ đầu tư không thống nhất với báo cáo kiểm toán của nhà thầu kiểm toán.

6- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có). Trường hợp cần thiết phải có văn bản xin ý kiến của các cơ quan liên quan để thống nhất hướng xử lý trước khi trình người có thẩm quyền quyết định.

7 - Nhận xét, kiến nghị.

- Nhận xét, đánh giá về các bước thẩm tra trên.

- Kiến nghị biện pháp giải quyết các tồn tại của dự án sau khi quyết toán.

- Kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án.

III- Trình tự thẩm tra quyết toán đối với các dự án không thực hiện kiểm toán báo cáo quyết toán:

Đối với các dự án không thực hiện kiểm toán báo cáo quyết toán, cán bộ thẩm tra thực hiện thẩm tra theo các bước sau:

1- Thẩm tra hồ sơ pháp lý của dự án:

Căn cứ Biểu báo cáo số 02/QTDA trong Báo cáo quyết toán và tập các văn bản pháp lý liên quan của dự án, cán bộ thẩm tra đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý với các quy định của pháp luật để xác định:

- Trình tự lập và duyệt văn bản; thẩm quyền phê duyệt văn bản.

- Việc chấp hành trình tự đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Việc chấp hành trình tự lựa chọn thầu của các gói thầu theo quy định của pháp luật về đấu thầu.

- Việc thương thảo và ký kết các hợp đồng giữa chủ đầu tư với các nhà thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị so với các quy định của pháp luật về hợp đồng và quyết định trúng thầu; hình thức giá hợp đồng phải tuân thủ đúng quyết định trúng thầu của cấp có thẩm quyền và là cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

2 - Thẩm tra nguồn vốn đầu tư của dự án:

Căn cứ các biểu báo cáo số 01/QTDA, 03/QTDA, 08/QTDA trong Báo cáo quyết toán; cán bộ thẩm tra thực hiện các bước sau:

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện với cơ cấu vốn được xác định trong tổng mức vốn đầu tư được duyệt (biểu báo cáo số 01/QTDA).

- Kiểm tra số liệu báo cáo về hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt (biểu báo cáo số 03/QTDA).

- Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán (biểu báo cáo số 08/QTDA);

- Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

- Trường hợp dự án có sử dụng ngoại tệ, kiểm tra việc quản lý và sử dụng ngoại tệ, xác định thời điểm tính quy đổi tỷ giá ngoại tệ ra đồng Việt Nam theo chế độ quy định.

- Nhận xét, đánh giá việc chấp hành các quy định về việc cấp vốn, thanh toán; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

3 - Thẩm tra chi phí đầu tư:

Căn cứ tổng mức đầu tư được duyệt và biểu báo cáo số 04/QTDA- Chi phí đầu tư đề nghị quyết toán theo công trình, hạng mục hoàn thành, cán bộ thẩm tra thực hiện thẩm tra lần lượt theo cơ cấu chi phí ghi trong tổng mức đầu tư:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư;

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

3.1- Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư:

a) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do chủ đầu tư thực hiện: Đối chiếu đề nghị quyết toán của chủ đầu tư với dự toán bồi thường giải phóng mặt bằng, tái định cư; dự toán chi phí tổ chức bồi thường giải phóng mặt bằng đã được cấp có thẩm quyền phê duyệt; kiểm tra danh sách chi trả cho các tổ chức, cá nhân nhận tiền bồi thường đã có chữ ký xác nhận theo quy định để xác định giá trị quyết toán.

b) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do Hội đồng đền bù thực hiện và chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư (nếu có) để xác định giá trị quyết toán.

c) Trường hợp dự án giải phóng mặt bằng, tái định cư là dự án độc lập được lập báo cáo quyết toán và thẩm tra quyết toán như một dự án đầu tư độc lập.

d) Trường hợp giải phóng mặt bằng, tái định cư là hạng mục tách ra từ một dự án đầu tư, thành lập Ban quản lý dự án phần giải phóng mặt bằng riêng biệt với Ban quản lý dự án phần xây dựng: Ban quản lý dự án phần giải phóng mặt bằng, tái định cư chịu trách nhiệm quyết toán phần giải phóng mặt bằng, tái định cư trình cấp có thẩm quyền phê duyệt; gửi báo cáo quyết toán đã được phê duyệt tới chủ đầu tư dự án đầu tư xây dựng công trình để lập báo cáo quyết toán chung trong toàn bộ dự án. Khi thẩm tra quyết toán toàn bộ dự án, không phải thẩm tra lại phần chi phí giải phóng mặt bằng, tái định cư đã được cấp có thẩm quyền phê duyệt.

3.2- Thẩm tra chi phí xây dựng:

a) Thẩm tra tính tuân thủ các quy định về hợp đồng xây dựng và quyết định trúng thầu của cấp có thẩm quyền phê duyệt; trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

b) Khi thẩm tra chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công, có 2 trường hợp như sau:

- Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được lập thiết kế, dự toán riêng cho hạng mục, tiến hành thẩm tra như thẩm tra gói thầu xây dựng độc lập.

- Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính theo tỷ lệ (%) trong gói thầu xây dựng chính (không lập thiết kế, dự toán riêng); tiến hành thẩm tra việc áp dụng tỷ lệ (%) trên cơ sở kết quả thẩm tra gói thầu xây dựng chính.

3.2.1- Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

(a)- Đối chiếu các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

(b)- Đối chiếu sự phù hợp giữa đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt.

(c)- Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định ở bước (a) nhân (x) với đơn giá đã thẩm tra ở bước (b).

(d)- Trường hợp có phát sinh tăng giảm của gói thầu thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.2- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

- Đối chiếu các yêu cầu, nội dung công việc, khối lượng công việc hoàn thành, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng công việc hoàn thành và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.3- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B với biên bản nghiệm thu khối lượng công việc hoàn thành và các yêu cầu của hợp đồng để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

- Giá trị quyết toán bằng khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.4- Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

- Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng công việc hoàn thành để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

- Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

- Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng, các cơ chế chính sách được áp dụng phù hợp với thời gian thực hiện hợp đồng (đã ghi trong hợp đồng) để xác định giá trị được điều chỉnh. Không điều chỉnh cho trường hợp kéo dài thời gian thực hiện so với thời gian trong hợp đồng đã ký do lỗi của nhà thầu gây ra.

- Tr/hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.5- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp (3.2.2), (3.2.3) và (3.2.4) trên đây.

3.2.6- Thẩm tra các trường hợp phát sinh:

- Trường hợp có hạng mục hoặc nội dung công việc trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của hạng mục hoặc nội dung đó theo hợp đồng.

- Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

3.3-Thẩm tra chi phí thiết bị:

Thẩm tra tính tuân thủ các quy định về hợp đồng và quyết định của cấp có thẩm quyền phê duyệt, trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng của các gói thầu cung cấp và lắp đặt thiết bị làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

3.3.1- Thẩm tra đ/v gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị đề nghị quyết toán so với biên bản nghiệm thu và dự toán chi phí thiết bị được phê duyệt để xác định gía trị quyết toán phần mua sắm thiết bị;

- Thẩm tra chi phí gia công, lắp đặt thiết bị đối với thiết bị cần gia công, cần lắp theo dự toán được duyệt và được nghiệm thu đúng quy định. Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá đã thẩm tra.

- Thẩm tra các khoản chi phí liên quan: chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình; chi phí lưu kho bãi, bảo quản, bảo dưỡng thiết bị,...

- Tr/hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.2- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, cấu hình, nguồn gốc xuất xứ, chất lượng, giá của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và quy định của hợp đồng thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

- Tr/hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.3- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng với biên bản nghiệm thu khối lượng thực hiện và các yêu cầu của hợp đồng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng;

- Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

- Tr/hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.4- Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

- Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

- Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

- Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng và các cơ chế chính sách được áp dụng trong thời gian thực hiện hợp đồng để xác định giá trị được điều chỉnh.

- Tr/hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.5- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp (3.3.2), (3.3.3) và (3.3.4) trên đây.

3.3.6- Thẩm tra các trường hợp phát sinh:

- Trường hợp có nội dung công việc trong hợp đồng không thực hiện, danh mục thiết bị không thực hiện hoặc số lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần số lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng phát sinh nhỏ hơn hoặc bằng 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng thiết bị phát sinh lớn hơn 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng thiết bị phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá thiết bị phát sinh đã ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

3.4- Thẩm tra chi phí quản lý dự án:

3.4.1- Trường hợp dự án do Ban quản lý dự án chuyên trách thực hiện quản lý:

- Thẩm tra việc áp dụng định mức để xác định tổng mức được trích của chi phí quản lý dự án và các khoản chi phí tư vấn đầu tư xây dựng của dự án do Ban quản lý dự án thực hiện.

- Đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với số liệu phân bổ chi phí quản lý dự án hàng năm theo quyết định phê duyệt quyết toán chi phí quản lý dự án hàng năm.

3.4.2- Trường hợp dự án do Ban quản lý dự án kiêm nhiệm thực hiện quản lý:

- Đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với định mức được trích và dự toán chi phí quản lý dự án được duyệt theo quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước của Bộ Tài chính.

- Xem xét các chứng từ chi tiêu đảm bảo tính hợp pháp, hợp lý, hợp lệ và tuân thủ chế độ chi tiêu hiện hành của nhà nước.

3.5- Thẩm tra chi phí tư vấn đầu tư xây dựng công trình và chi phí khác:

- Đối với các khoản chi phí tư vấn và chi phí khác tính theo định mức tỷ lệ %: kiểm tra các điều kiện quy định trong việc áp dụng định mức tỷ lệ % để xác định giá trị chi phí của từng loại công việc;

- Đ/v các khoản chi phí tư vấn và chi phí khác tính theo dự toán chi tiết được duyệt: đối chiếu giá trị đề nghị quyết toán với dự toán được duyệt, đánh giá mức độ hợp lý của các khoản chi phí.

- Đối với các khoản chi phí tư vấn hình thức hợp đồng theo thời gian: đối chiếu đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ) để xác định mức thù lao phải trả cho nhà thầu. Các khoản chi phí đi lại, khảo sát, thuê văn phòng làm việc,... đối chiếu với quy định về phương thức thanh toán nêu trong hợp đồng (theo chứng từ hoá đơn hợp lệ hoặc theo đơn giá khoán đã thoả thuận trong hợp đồng).

4- Thẩm tra chi phí đầu tư không tính vào giá trị tài sản (nếu có):

4.1- Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

- Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

- Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, cơ quan tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

4.2- Thẩm tra chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản: Cần đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

4.3- Nhận xét, đánh giá việc chấp hành các nguyên tắc, thủ tục quy định của Nhà nước về giải quyết thiệt hại; thẩm quyền của người cho phép huỷ bỏ.

5- Thẩm tra xác định giá trị tài sản:

5.1- Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

5.2- Tính phân bổ chi phí qlý DA, chi phí tư vấn và chi phí khác cho các hạng mục công trình:

Phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình theo nguyên tắc:

- Loại chi phí quản lý dự án và chi phí tư vấn liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

- Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác phân bổ theo tỷ lệ vốn của từng đối tượng, từng hạng mục trên tổng số vốn của các đối tượng, các hạng mục; ví dụ như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

- Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác liên quan đến toàn bộ dự án thì được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

5.3- Thẩm tra việc quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng.

5.4 - Xác định chi phí đầu tư hình thành tài sản, bao gồm:

- Chi phí đầu tư hình thành tài sản cố định,

- Chi phí đầu tư hình thành tài sản lưu động.

5.5- Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

6- Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng:

6.1- Thẩm tra xác định công nợ:

- Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và tình hình công nợ báo cáo của chủ đầu tư, xác định các khoản nợ phải thu, phải trả giữa chủ đầu tư và các đơn vị, cá nhân có liên quan.

- Xem xét, kiến nghị phương án xử lý đối với các khoản tiền vốn thu được chưa nộp ngân sách, số dư tiền gửi, tiền mặt.

Thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng, đúng thực tế và kiến nghị các biện pháp xử lý.

6.2 - Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng:

- Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

- Các loại vật tư thiết bị mua sắm phải theo dự toán được duyệt, việc quản lý sử dụng phải theo quy định riêng của từng loại,

- Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán.

- Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

6.3- Kiểm tra giá trị tài sản của Ban quản lý dự án đối với Ban quản lý dự án nhóm II theo quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước của Bộ Tài chính:

- Kiểm tra giá trị tài sản của Ban quản lý dự án theo sổ sách kế toán, đối chiếu với số liệu kiểm kê;

- Xác định giá trị còn lại các tài sản của Ban quản lý dự án sau khi đã tính khấu hao theo thời gian sử dụng.

- Xem xét, kiến nghị phương án xử lý đối với giá trị tài sản bàn giao cho đơn vị khác hoặc thanh lý.

- Nhận xét, đánh giá về việc quản lý, bảo quản tài sản của chủ đầu tư, ban quản lý dự án.

7- Xem xét việc thực hiện kết luận của các cơ quan thanh tra, kiểm tra:

Đối với dự án đã được các cơ quan thanh tra, kiểm tra của Nhà nước thực hiện công tác thanh tra, kiểm tra và có kết luận; cơ quan chủ trì thẩm tra quyết toán xem xét các nội dung sau:

7.1- Xem xét việc thực hiện các kết luận của cơ quan thanh tra, kiểm tra;

7.2- Xem xét các kiến nghị của chủ đầu tư, ban quản lý dự án về các vấn đề được các cơ quan thanh tra, kiểm tra kết luận.

7.3- Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

8- Xem xét, trình cấp có thẩm quyền giải quyết kiến nghị của chủ đầu tư:

Căn cứ vào hồ sơ báo cáo quyết toán và kết quả thẩm tra, xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng; về nguồn vốn đầu tư của dự án về tài sản bàn giao cho các đơn vị quản lý sử dụng.

9- Trong quá trình thẩm tra hồ sơ báo cáo quyết toán, trường hợp cần thiết cơ quan thẩm tra quyết toán tổ chức kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình.

IV- Nội dung và trình tự trình người có thẩm quyền phê duyệt quyết toán:

Sau khi thẩm tra quyết toán, cơ quan thẩm tra quyết toán lập hồ sơ trình duyệt quyết toán dự án hoàn thành để trình người có thẩm quyền phê duyệt.

1- Hồ sơ trình duyệt quyết toán gồm có:

1.1- Tài liệu do cơ quan thẩm tra lập:

- Báo cáo kết quả thẩm tra quyết toán;

- Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành;

1.2- Kèm theo các tài liệu do chủ đầu tư trình:

- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư;

- Báo cáo quyết toán dự án hoàn thành của dự án;

- Báo cáo kiểm toán (nếu có);

- Kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước đối với dự án (nếu có);

- Văn bản báo cáo tình hình chấp hành của chủ đầu tư đối với các kết luận trên.

2- Báo cáo kết quả thẩm tra:

a) Cơ quan chủ trì thẩm tra quyết toán lập báo cáo kết quả thẩm tra với các nội dung chính như sau:

- Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

- Tóm tắt kết quả các nội dung theo đúng trình tự thẩm tra trên đây.

- Kiến nghị giá trị phê duyệt quyết toán;

- Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án.

b) Trường hợp thành lập Tổ công tác thẩm tra quyết toán, báo cáo kết quả thẩm tra phải được toàn thể các thành viên tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

3- Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành:

Nội dung quyết định phê duyệt quyết toán dự án hoàn thành theo mẫu quy định của Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Công Nghiệp


ND 12.2009 QLDA DTXD cong trinh

CHÍNH PHỦ

-----------

Số: 12/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 10 tháng 02 năm 2009

NGHỊ ĐỊNH

Về quản lý dự án đầu tư xây dựng công trình.

_______

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; thực hiện dự án đầu tư xây dựng công trình; điều kiện năng lực của tổ chức, cá nhân trong hoạt động xây dựng.

Việc lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) được thực hiện theo quy định của pháp luật về xây dựng và pháp luật về quản lý và sử dụng vốn ODA.

Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

1. Các dự án đầu tư xây dựng công trình (sau đây gọi chung là dự án) được phân loại như sau:

a) Theo quy mô và tính chất: dự án quan trọng quốc gia do Quốc hội xem xét, quyết định về chủ trương đầu tư; các dự án còn lại được phân thành 3 nhóm A, B, C theo quy định tại Phụ lục I Nghị định này;

b) Theo nguồn vốn đầu tư:

- Dự án sử dụng vốn ngân sách nhà nước;

- Dự án sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước;

- Dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước;

- Dự án sử dụng vốn khác bao gồm cả vốn tư nhân hoặc sử dụng hỗn hợp nhiều nguồn vốn.

2. Việc đầu tư xây dựng công trình phải phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng, bảo đảm an ninh, an toàn xã hội và an toàn môi trường, phù hợp với các quy định của pháp luật về đất đai và pháp luật khác có liên quan.

3. Ngoài quy định tại khoản 2 Điều này thì tùy theo nguồn vốn sử dụng cho dự án, Nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng;

b) Đối với dự án của doanh nghiệp sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước, Nhà nước quản lý về chủ trương và quy mô đầu tư. Doanh nghiệp có dự án tự chịu trách nhiệm tổ chức thực hiện và quản lý dự án theo các quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

c) Đối với các dự án sử dụng vốn khác bao gồm cả vốn tư nhân, chủ đầu tư tự quyết định hình thức và nội dung quản lý dự án. Đối với các dự án sử dụng hỗn hợp nhiều nguồn vốn khác nhau thì các bên góp vốn thoả thuận về phương thức quản lý hoặc quản lý theo quy định đối với nguồn vốn có tỷ lệ phần trăm (%) lớn nhất trong tổng mức đầu tư.

4. Đối với dự án quan trọng quốc gia hoặc dự án nhóm A gồm nhiều dự án thành phần, nếu từng dự án thành phần có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư thì mỗi dự án thành phần có thể được quản lý, thực hiện như một dự án độc lập. Việc phân chia dự án thành các dự án thành phần do người quyết định đầu tư quyết định.

Điều 3. Chủ đầu tư xây dựng công trình

Chủ đầu tư xây dựng công trình là người sở hữu vốn hoặc là người được giao quản lý và sử dụng vốn để đầu tư xây dựng công trình bao gồm:

1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách nhà nước.

a) Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư, chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) và doanh nghiệp nhà nước;

b) Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư, chủ đầu tư là đơn vị quản lý, sử dụng công trình.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì người quyết định đầu tư có thể giao cho đơn vị có đủ điều kiện làm chủ đầu tư. Trong trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì đơn vị sẽ quản lý, sử dụng công trình có trách nhiệm cử người tham gia với chủ đầu tư trong việc tổ chức lập dự án, thiết kế, theo dõi, quản lý, nghiệm thu và tiếp nhận đưa công trình vào khai thác, sử dụng;

c) Trường hợp không xác định được chủ đầu tư theo quy định tại điểm b khoản này thì người quyết định đầu tư có thể uỷ thác cho đơn vị khác có đủ điều kiện làm chủ đầu tư hoặc đồng thời làm chủ đầu tư.

2. Đối với các dự án sử dụng vốn tín dụng, người vay vốn là chủ đầu tư.

3. Đối với các dự án sử dụng vốn khác, chủ đầu tư là chủ sở hữu vốn hoặc là người đại diện theo quy định của pháp luật.

Điều 4. Giám sát, đánh giá đầu tư đối với dự án đầu tư xây dựng công trình

1. Dự án sử dụng vốn nhà nước trên 50% tổng mức đầu tư thì phải được giám sát, đánh giá đầu tư. Đối với dự án sử dụng vốn khác, việc giám sát, đánh giá đầu tư do người quyết định đầu tư quyết định.

2. Yêu cầu và nội dung giám sát, đánh giá đầu tư bao gồm:

a) Đánh giá tính hiệu quả, tính khả thi của dự án;

b) Giám sát, đánh giá việc thực hiện dự án của chủ đầu tư theo các nội dung đã được cấp có thẩm quyền phê duyệt và việc chấp hành các quy định của Nhà nước về đầu tư xây dựng;

c) Qua giám sát, đánh giá đầu tư, phát hiện các nội dung phát sinh, điều chỉnh và đề xuất, kiến nghị với cấp có thẩm quyền xử lý bảo đảm tính hiệu quả, tính khả thi của dự án.

3. Tổ chức thực hiện giám sát, đánh giá đầu tư:

a) Người quyết định đầu tư hoặc người uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thực hiện việc giám sát, đánh giá đầu tư. Riêng đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ quản lý ngành tổ chức thực hiện giám sát, đánh giá đầu tư. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh tổ chức giám sát, đánh giá đầu tư thì phải báo cáo tình hình thực hiện các dự án đầu tư gửi Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ;

b) Bộ Kế hoạch và Đầu tư hướng dẫn việc giám sát, đánh giá đầu tư các dự án; tổng hợp công tác giám sát, đánh giá đầu tư trong toàn quốc, định kỳ báo cáo Thủ tướng Chính phủ.

Chương II

LẬP, THẨM ĐỊNH, PHÊ DUYỆT

DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 5. Lập Báo cáo đầu tư xây dựng công trình (Báo cáo nghiên cứu tiền khả thi) và xin phép đầu tư

1. Đối với các dự án quan trọng quốc gia, chủ đầu tư phải lập Báo cáo đầu tư xây dựng công trình trình Quốc hội xem xét, quyết định về chủ trương đầu tư. Đối với các dự án khác, chủ đầu tư không phải lập Báo cáo đầu tư.

2. Nội dung Báo cáo đầu tư xây dựng công trình bao gồm:

a) Sự cần thiết phải đầu tư xây dựng công trình, các điều kiện thuận lợi và khó khăn; chế độ khai thác và sử dụng tài nguyên quốc gia nếu có;

b) Dự kiến quy mô đầu tư: công suất, diện tích xây dựng; các hạng mục công trình thuộc dự án; dự kiến về địa điểm xây dựng công trình và nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, thông số kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư nếu có; các ảnh hưởng của dự án đối với môi trường, sinh thái, phòng, chống cháy nổ, an ninh, quốc phòng;

d) Hình thức đầu tư, xác định sơ bộ tổng mức đầu tư, thời hạn thực hiện dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của dự án và phân kỳ đầu tư nếu có.

Điều 6. Lập Dự án đầu tư xây dựng công trình (Báo cáo nghiên cứu khả thi)

1. Khi đầu tư xây dựng công trình, chủ đầu tư phải tổ chức lập dự án đầu tư và trình người quyết định đầu tư thẩm định, phê duyệt, trừ những trường hợp sau đây:

a) Công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình quy định tại khoản 1 Điều 13 Nghị định này;

b) Các công trình xây dựng là nhà ở riêng lẻ của dân quy định tại khoản 5 Điều 35 của Luật Xây dựng.

2. Nội dung dự án bao gồm phần thuyết minh theo quy định tại Điều 7 và phần thiết kế cơ sở theo quy định tại Điều 8 Nghị định này.

3. Đối với các dự án không có trong quy hoạch ngành được cấp có thẩm quyền phê duyệt thì chủ đầu tư phải báo cáo Bộ quản lý ngành hoặc địa phương theo phân cấp để xem xét, chấp thuận bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch trước khi lập dự án đầu tư xây dựng công trình.

Vị trí, quy mô xây dựng công trình phải phù hợp với quy hoạch xây dựng được cấp có thẩm quyền phê duyệt. Trường hợp dự án chưa có trong quy hoạch xây dựng thì vị trí, quy mô xây dựng phải được Ủy ban nhân dân cấp tỉnh chấp thuận bằng văn bản đối với các dự án nhóm A hoặc có ý kiến chấp thuận bằng văn bản của cơ quan có thẩm quyền phê duyệt về quy hoạch đối với các dự án nhóm B, C. Thời gian xem xét, chấp thuận về quy hoạch ngành hoặc quy hoạch xây dựng không quá 15 ngày làm việc.

Điều 7. Nội dung phần thuyết minh của Dự án đầu tư xây dựng công trình

1. Sự cần thiết và mục tiêu đầu tư; đánh giá nhu cầu thị trường, tiêu thụ sản phẩm đối với dự án sản xuất, kinh doanh; tính cạnh tranh của sản phẩm; tác động xã hội đối với địa phương, khu vực (nếu có); hình thức đầu tư xây dựng công trình; địa điểm xây dựng, nhu cầu sử dụng đất; điều kiện cung cấp nguyên liệu, nhiên liệu và các yếu tố đầu vào khác.

2. Mô tả về quy mô và diện tích xây dựng công trình, các hạng mục công trình thuộc dự án; phân tích lựa chọn phương án kỹ thuật, công nghệ và công suất.

3. Các giải pháp thực hiện bao gồm:

a) Phương án chung về giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật nếu có;

b) Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc;

c) Phương án khai thác dự án và sử dụng lao động;

d) Phân đoạn thực hiện, tiến độ thực hiện và hình thức quản lý dự án.

4. Đánh giá tác động môi trường, các giải pháp phòng cháy, chữa cháy và các yêu cầu về an ninh, quốc phòng.

5. Tổng mức đầu tư của dự án; khả năng thu xếp vốn, nguồn vốn và khả năng cấp vốn theo tiến độ; phương án hoàn trả vốn đối với dự án có yêu cầu thu hồi vốn và phân tích đánh giá hiệu quả kinh tế - tài chính, hiệu quả xã hội của dự án.

Điều 8. Nội dung thiết kế cơ sở của Dự án đầu tư xây dựng công trình

1. Thiết kế cơ sở là thiết kế được thực hiện trong giai đoạn lập Dự án đầu tư xây dựng công trình trên cơ sở phương án thiết kế được lựa chọn, bảo đảm thể hiện được các thông số kỹ thuật chủ yếu phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, là căn cứ để triển khai các bước thiết kế tiếp theo.

Nội dung thiết kế cơ sở bao gồm phần thuyết minh và phần bản vẽ.

2. Phần thuyết minh thiết kế cơ sở bao gồm các nội dung:

a) Giới thiệu tóm tắt địa điểm xây dựng, phương án thiết kế; tổng mặt bằng công trình, hoặc phương án tuyến công trình đối với công trình xây dựng theo tuyến; vị trí, quy mô xây dựng các hạng mục công trình; việc kết nối giữa các hạng mục công trình thuộc dự án và với hạ tầng kỹ thuật của khu vực;

b) Phương án công nghệ, dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

c) Phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

d) Phương án kết cấu chính, hệ thống kỹ thuật, hạ tầng kỹ thuật chủ yếu của công trình;

đ) Phương án bảo vệ môi trường, phòng cháy, chữa cháy theo quy định của pháp luật;

e) Danh mục các quy chuẩn, tiêu chuẩn chủ yếu được áp dụng.

3. Phần bản vẽ thiết kế cơ sở bao gồm:

a) Bản vẽ tổng mặt bằng công trình hoặc bản vẽ bình đồ phương án tuyến công trình đối với công trình xây dựng theo tuyến;

b) Sơ đồ công nghệ, bản vẽ dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

c) Bản vẽ phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

d) Bản vẽ phương án kết cấu chính, hệ thống kỹ thuật, hạ tầng kỹ thuật chủ yếu của công trình, kết nối với hạ tầng kỹ thuật của khu vực.

Điều 9. Hồ sơ trình thẩm định Dự án đầu tư xây dựng công trình

Hồ sơ trình thẩm định Dự án đầu tư xây dựng công trình bao gồm:

1. Tờ trình thẩm định dự án theo mẫu tại Phụ lục II kèm theo Nghị định này.

2. Dự án bao gồm phần thuyết minh và thiết kế cơ sở.

3. Các văn bản pháp lý có liên quan.

Điều 10. Thẩm quyền thẩm định Dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc cấp quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm lấy ý kiến về thiết kế cơ sở của cơ quan quản lý nhà nước theo quy định tại khoản 6 Điều này và lấy ý kiến các cơ quan liên quan để thẩm định dự án. Người quyết định đầu tư có thể thuê tư vấn để thẩm tra một phần hoặc toàn bộ nội dung quy định tại khoản 1, khoản 2 Điều 11 Nghị định này.

Đối với các dự án đã được phân cấp hoặc uỷ quyền quyết định đầu tư thì người được phân cấp hoặc uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng Thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án khác nếu thấy cần thiết. Bộ trưởng Bộ Kế hoạch và Đầu tư là Chủ tịch Hội đồng Thẩm định nhà nước về các dự án đầu tư.

3. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Cơ quan cấp Bộ tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định dự án do mình quyết định đầu tư. Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án.

Ủy ban nhân dân cấp huyện, cấp xã tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách trực thuộc người quyết định đầu tư.

4. Đối với dự án khác thì người quyết định đầu tư tự tổ chức thẩm định dự án.

5. Đối với dự án đầu tư xây dựng công trình đặc thù thì việc thẩm định dự án thực hiện theo quy định tại Nghị định của Chính phủ về quản lý đầu tư xây dựng công trình đặc thù.

6. Việc thẩm định thiết kế cơ sở được thực hiện cùng lúc với việc thẩm định dự án đầu tư, không phải tổ chức thẩm định riêng.

Các cơ quan quản lý nhà nước có trách nhiệm tham gia ý kiến về thiết kế cơ sở:

a) Bộ quản lý công trình xây dựng chuyên ngành đối với dự án quan trọng quốc gia, dự án nhóm A;

b) Sở quản lý công trình xây dựng chuyên ngành đối với dự án nhóm B, nhóm C.

Bộ Xây dựng ban hành Thông tư quy định cụ thể về thẩm quyền và trách nhiệm tham gia ý kiến về thiết kế cơ sở của các cơ quan nêu trên.

7. Thời gian thẩm định dự án, được tính từ ngày nhận đủ hồ sơ hợp lệ, cụ thể:

a) Đối với dự án quan trọng quốc gia: thời gian thẩm định dự án không quá 90 ngày làm việc;

b) Đối với dự án nhóm A: thời gian thẩm định dự án không quá 40 ngày làm việc;

c) Đối với dự án nhóm B: thời gian thẩm định dự án không quá 30 ngày làm việc;

d) Đối với dự án nhóm C: thời gian thẩm định dự án không quá 20 ngày làm việc.

Điều 11. Nội dung thẩm định Dự án đầu tư xây dựng công trình

1. Xem xét các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, tổng mức đầu tư, hiệu quả kinh tế - xã hội của dự án.

2. Xem xét các yếu tố đảm bảo tính khả thi của dự án, bao gồm: sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; khả năng hoàn trả vốn vay; giải pháp phòng cháy, chữa cháy; các yếu tố ảnh hưởng đến dự án như quốc phòng, an ninh, môi trường và các quy định khác của pháp luật có liên quan.

3. Xem xét thiết kế cơ sở bao gồm:

a) Sự phù hợp của thiết kế cơ sở với quy hoạch chi tiết xây dựng hoặc tổng mặt bằng được phê duyệt; sự phù hợp của thiết kế cơ sở với phương án tuyến công trình được chọn đối với công trình xây dựng theo tuyến; sự phù hợp của thiết kế cơ sở với vị trí, quy mô xây dựng và các chỉ tiêu quy hoạch đã được chấp thuận đối với công trình xây dựng tại khu vực chưa có quy hoạch chi tiết xây dựng được phê duyệt;

b) Sự phù hợp của việc kết nối với hạ tầng kỹ thuật của khu vực;

c) Sự hợp lý của phương án công nghệ, dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

d) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng cháy, chữa cháy;

đ) Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định.

Điều 12. Thẩm quyền quyết định đầu tư xây dựng công trình

1. Đối với các dự án sử dụng vốn ngân sách nhà nước:

a) Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia theo Nghị quyết của Quốc hội và các dự án quan trọng khác;

b) Bộ trưởng, Thủ trưởng cơ quan cấp Bộ quyết định đầu tư các dự án nhóm A, B, C. Bộ trưởng, Thủ trưởng cơ quan cấp Bộ được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

c) Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư các dự án nhóm A, B, C trong phạm vi và khả năng cân đối ngân sách của địa phương sau khi thông qua Hội đồng nhân dân cùng cấp. Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

d) Tùy theo điều kiện cụ thể của từng địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể cho Chủ tịch Ủy ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án có sử dụng nguồn vốn hỗ trợ từ ngân sách cấp trên.

2. Các dự án sử dụng vốn khác, vốn hỗn hợp chủ đầu tư tự quyết định đầu tư và chịu trách nhiệm.

3. Người có thẩm quyền quyết định đầu tư chỉ được quyết định đầu tư khi đã có kết quả thẩm định dự án. Riêng đối với các dự án sử dụng vốn tín dụng, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ để chấp thuận cho vay hoặc không cho vay trước khi người có thẩm quyền quyết định đầu tư.

4. Nội dung quyết định đầu tư xây dựng công trình theo mẫu tại Phụ lục III Nghị định này.

Điều 13. Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án đầu tư xây dựng công trình mà chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Các công trình xây dựng mới, cải tạo, sửa chữa, nâng cấp có tổng mức đầu tư dưới 15 tỷ đồng (không bao gồm tiền sử dụng đất), phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng; trừ trường hợp người quyết định đầu tư thấy cần thiết và yêu cầu phải lập dự án đầu tư xây dựng công trình.

2. Nội dung của Báo cáo kinh tế - kỹ thuật xây dựng công trình thực hiện theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

3. Người có thẩm quyền quyết định đầu tư quy định tại Điều 12 Nghị định này có trách nhiệm tổ chức thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình và quyết định đầu tư.

4. Chủ đầu tư có trách nhiệm tổ chức thẩm định thiết kế bản vẽ thi công và dự toán để người quyết định đầu tư phê duyệt Báo cáo kinh tế - kỹ thuật.

Điều 14. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần, địch họa hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, tính chất, mục tiêu của dự án;

d) Do biến động bất thường của giá nguyên liệu, nhiên liệu, vật liệu, tỷ giá hối đoái đối với phần vốn có sử dụng ngoại tệ hoặc do Nhà nước ban hành các chế độ, chính sách mới có quy định được thay đổi mặt bằng giá đầu tư xây dựng công trình.

2. Khi điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án hoặc vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định. Trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu và không vượt tổng mức đầu tư thì chủ đầu tư được phép tự điều chỉnh dự án. Những nội dung thay đổi phải được thẩm định lại.

3. Người quyết định điều chỉnh dự án đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 15. Thi tuyển thiết kế kiến trúc công trình xây dựng

1. Khuyến khích việc thi tuyển thiết kế kiến trúc đối với công trình xây dựng có yêu cầu về kiến trúc.

2. Đối với công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù thì người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn phương án thiết kế kiến trúc tối ưu đáp ứng yêu cầu mỹ quan, cảnh quan đô thị.

3. Tác giả của phương án thiết kế kiến trúc đã lựa chọn được bảo đảm quyền tác giả, được lựa chọn trực tiếp đàm phán, ký kết hợp đồng để thực hiện việc lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi tác giả của phương án thiết kế kiến trúc có đủ điều kiện năng lực theo quy định; trường hợp tác giả phương án thiết kế kiến trúc không đủ điều kiện năng lực thì có thể liên danh với tổ chức tư vấn thiết kế có đủ điều kiện năng lực để ký kết hợp đồng với chủ đầu tư. Nếu tác giả của phương án thiết kế kiến trúc được lựa chọn từ chối thực hiện lập dự án đầu tư xây dựng công trình và thiết kế xây dựng thì chủ đầu tư tổ chức lựa chọn nhà thầu khác theo quy định của pháp luật.

Chương III

THỰC HIỆN DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1

THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 16. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình bao gồm các bước: thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế do người quyết định đầu tư quyết định khi phê duyệt dự án.

a) Thiết kế cơ sở được quy định tại khoản 1 Điều 8 Nghị định này;

b) Thiết kế kỹ thuật là thiết kế được thực hiện trên cơ sở thiết kế cơ sở trong dự án đầu tư xây dựng công trình được phê duyệt, bảo đảm thể hiện được đầy đủ các thông số kỹ thuật và vật liệu sử dụng phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, là căn cứ để triển khai bước thiết kế bản vẽ thi công;

c) Thiết kế bản vẽ thi công là thiết kế bảo đảm thể hiện được đầy đủ các thông số kỹ thuật, vật liệu sử dụng và chi tiết cấu tạo phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, đảm bảo đủ điều kiện để triển khai thi công xây dựng công trình.

2. Dự án đầu tư xây dựng công trình có thể gồm một hoặc nhiều loại công trình với một hoặc nhiều cấp công trình khác nhau. Tùy theo quy mô, tính chất của công trình cụ thể, việc thiết kế xây dựng công trình được thực hiện một bước, hai bước hoặc ba bước như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công được áp dụng đối với công trình chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình. Trường hợp này, bước thiết kế cơ sở, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được gộp thành một bước và gọi là thiết kế bản vẽ thi công.

Đối với trường hợp thiết kế một bước, có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành để triển khai thiết kế bản vẽ thi công;

b) Thiết kế hai bước bao gồm bước thiết kế cơ sở và bước thiết kế bản vẽ thi công được áp dụng đối với công trình quy định phải lập dự án trừ các công trình được quy định tại điểm a, điểm c khoản này. Trường hợp này, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được gộp thành một bước và gọi là bước thiết kế bản vẽ thi công;

c) Thiết kế ba bước bao gồm bước thiết kế cơ sở, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được áp dụng đối với công trình quy định phải lập dự án. Tuỳ theo mức độ phức tạp của công trình, việc thực hiện thiết kế ba bước do người quyết định đầu tư quyết định.

Trường hợp thực hiện thiết kế hai bước hoặc ba bước thì thiết kế bước tiếp theo phải phù hợp với thiết kế bước trước đã được phê duyệt.

3. Chủ đầu tư có trách nhiệm tổ chức lập thiết kế xây dựng công trình, trường hợp chủ đầu tư có đủ năng lực thì được tự thiết kế, trường hợp chủ đầu tư không có đủ năng lực thì thuê tổ chức tư vấn thiết kế. Riêng đối với trường hợp thiết kế ba bước thì nhà thầu thi công có thể được giao lập thiết kế bản vẽ thi công khi có đủ điều kiện năng lực theo quy định.

Điều 17. Hồ sơ thiết kế, dự toán xây dựng công trình

1. Hồ sơ thiết kế được lập cho từng công trình bao gồm thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan, quy trình bảo trì công trình, dự toán xây dựng công trình.

2. Hồ sơ thiết kế xây dựng công trình phải được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 18. Thẩm định, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công

1. Thẩm định, phê duyệt thiết kế đối với trường hợp thiết kế ba bước

a) Đối với thiết kế kỹ thuật:

Chủ đầu tư tổ chức thẩm định, phê duyệt thiết kế kỹ thuật. Kết quả thẩm định, phê duyệt thiết kế kỹ thuật được thể hiện bằng văn bản, bao gồm các nội dung sau:

- Sự phù hợp của thiết kế kỹ thuật với thiết kế cơ sở;

- Sự hợp lý của các giải pháp kết cấu công trình;

- Sự tuân thủ các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

- Đánh giá mức độ an toàn công trình;

- Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ đối với công trình có yêu cầu công nghệ;

- Sự tuân thủ các quy định về môi trường, phòng cháy, chữa cháy.

Chủ đầu tư có thể thuê tư vấn thẩm tra một phần hoặc toàn bộ các nội dung trên để làm cơ sở cho việc thẩm định. Kết quả thẩm tra được thể hiện bằng văn bản.

b) Đối với thiết kế bản vẽ thi công:

Thiết kế bản vẽ thi công phải được chủ đầu tư hoặc đại diện được uỷ quyền của chủ đầu tư xác nhận bằng chữ ký và đóng dấu đã phê duyệt vào bản vẽ trước khi đưa ra thi công. Chủ đầu tư có thể thuê tư vấn giám sát thi công xây dựng kiểm tra thiết kế bản vẽ thi công và ký xác nhận trong bản vẽ trước khi phê duyệt.

2. Thẩm định, phê duyệt thiết kế bản vẽ thi công đối với các trường hợp thiết kế hai bước và thiết kế một bước

a) Đối với trường hợp thiết kế hai bước, chủ đầu tư tổ chức thẩm định, phê duyệt thiết kế bản vẽ thi công. Đối với trường hợp thiết kế một bước, chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công để người quyết định đầu tư phê duyệt cùng với Báo cáo kinh tế - kỹ thuật xây dựng công trình.

b) Nội dung thẩm định thiết kế bản vẽ thi công được thực hiện như quy định tại điểm a khoản 1 Điều này.

c) Việc đóng dấu xác nhận bản vẽ trước khi đưa ra thi công thực hiện như quy định tại điểm b khoản 1 Điều này.

3. Chi phí thẩm định, thẩm tra thiết kế xây dựng công trình được tính vào tổng mức đầu tư, dự toán xây dựng công trình.

Mục 2

GIẤY PHÉP XÂY DỰNG

Điều 19. Giấy phép xây dựng công trình

1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt, công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

2. Việc xây dựng công trình, nhà ở riêng lẻ trong vùng đã công bố quy hoạch xây dựng được duyệt nhưng chưa thực hiện thì chỉ được cấp Giấy phép xây dựng tạm có thời hạn theo thời hạn thực hiện quy hoạch.

3. Điều kiện cấp phép xây dựng công trình trong đô thị thực hiện theo quy định tại Điều 65 của Luật Xây dựng. Quyền và nghĩa vụ của người xin cấp phép xây dựng thực hiện theo quy định tại Điều 68 của Luật Xây dựng.

4. Giấy phép xây dựng theo mẫu quy định tại Phụ lục VI Nghị định này.

Điều 20. Hồ sơ xin cấp Giấy phép xây dựng công trình và nhà ở đô thị

Hồ sơ xin cấp Giấy phép xây dựng gồm:

1. Đơn xin cấp Giấy phép xây dựng theo mẫu tại Phụ lục IV kèm theo Nghị định này. Trường hợp xin cấp Giấy phép xây dựng tạm có thời hạn thì trong đơn xin cấp Giấy phép xây dựng còn phải có cam kết tự phá dỡ công trình khi Nhà nước thực hiện giải phóng mặt bằng.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật.

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, các mặt đứng chính; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước mưa, thoát nước thải. Riêng đối với công trình sửa chữa, cải tạo yêu cầu phải có Giấy phép xây dựng thì phải có ảnh chụp hiện trạng công trình.

Điều 21. Hồ sơ xin cấp Giấy phép xây dựng nhà ở nông thôn

Hồ sơ xin cấp Giấy phép xây dựng nhà ở nông thôn gồm:

1. Đơn xin cấp Giấy phép xây dựng theo mẫu tại Phụ lục V kèm theo Nghị định này.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật.

3. Sơ đồ mặt bằng xây dựng công trình trên lô đất và các công trình liền kề nếu có do chủ nhà ở đó tự vẽ.

Điều 22. Tiếp nhận hồ sơ xin cấp Giấy phép xây dựng

1. Cơ quan cấp Giấy phép xây dựng có nhiệm vụ tiếp nhận hồ sơ xin cấp Giấy phép xây dựng, căn cứ vào loại hồ sơ xin cấp Giấy phép xây dựng kiểm tra tính hợp lệ theo quy định tại Điều 20 hoặc Điều 21 Nghị định này.

2. Khi nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép xây dựng phải có giấy biên nhận, trong đó hẹn ngày trả kết quả. Giấy biên nhận được lập thành 02 bản, 01 bản giao cho người xin cấp Giấy phép xây dựng và 01 bản lưu tại cơ quan cấp Giấy phép xây dựng.

3. Trường hợp hồ sơ xin cấp Giấy phép xây dựng chưa hợp lệ, cơ quan cấp Giấy phép xây dựng giải thích, hướng dẫn cho người xin cấp Giấy phép xây dựng, bổ sung hồ sơ theo đúng quy định. Thời gian hoàn chỉnh hồ sơ không tính vào thời hạn cấp Giấy phép xây dựng.

Điều 23. Thẩm quyền cấp Giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh tổ chức cấp Giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.

2. Ủy ban nhân dân cấp huyện cấp Giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân xã cấp Giấy phép xây dựng nhà ở riêng lẻ tại những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do mình quản lý.

Điều 24. Điều chỉnh Giấy phép xây dựng

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung Giấy phép xây dựng đã được cấp, chủ đầu tư phải xin điều chỉnh Giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Cơ quan cấp Giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh Giấy phép xây dựng bảo đảm phù hợp quy hoạch xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh. Nội dung điều chỉnh Giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” trong Giấy phép xây dựng đã cấp.

2. Hồ sơ xin điều chỉnh Giấy phép xây dựng gồm:

a) Đơn xin điều chỉnh Giấy phép xây dựng;

b) Bản chính Giấy phép xây dựng đã được cấp;

c) Bản vẽ thiết kế điều chỉnh.

3. Thời hạn xét điều chỉnh Giấy phép xây dựng chậm nhất là 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 25. Trách nhiệm của cơ quan cấp Giấy phép xây dựng

1. Niêm yết công khai điều kiện, trình tự và các thủ tục cấp Giấy phép xây dựng tại trụ sở cơ quan cấp Giấy phép xây dựng.

2. Cung cấp bằng văn bản thông tin liên quan đến cấp Giấy phép xây dựng khi có yêu cầu của người xin cấp Giấy phép xây dựng. Thời hạn cung cấp thông tin chậm nhất là 7 ngày làm việc, kể từ ngày nhận yêu cầu.

3. Lấy ý kiến các cơ quan có liên quan khi cần làm rõ thông tin để phục vụ việc cấp Giấy phép xây dựng.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được công văn xin ý kiến, các tổ chức được hỏi ý kiến có trách nhiệm trả lời bằng văn bản cho cơ quan cấp Giấy phép xây dựng. Quá thời hạn trên nếu không có văn bản trả lời thì coi như đã đồng ý và phải chịu trách nhiệm trước pháp luật về mọi hậu quả xảy ra do việc không trả lời hoặc trả lời chậm trễ.

4. Cấp Giấy phép xây dựng trong thời hạn không quá 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với nhà ở riêng lẻ thì thời hạn cấp Giấy phép xây dựng không quá 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

5. Chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do việc cấp giấy phép sai hoặc cấp Giấy phép chậm so với thời hạn quy định tại khoản 4 Điều này.

6. Phối hợp với Ủy ban nhân dân cấp xã nơi có công trình xây dựng kiểm tra việc thực hiện xây dựng theo giấy phép và xử lý vi phạm theo quy định. Trường hợp đã có quyết định đình chỉ xây dựng mà người được cấp Giấy phép xây dựng không chấp hành thì thu hồi Giấy phép xây dựng và chuyển cho cấp có thẩm quyền xử lý theo quy định.

7. Yêu cầu Ủy ban nhân dân cấp xã nơi có công trình xây dựng thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện, nước, đình chỉ các hoạt động kinh doanh, dịch vụ đối với công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc công trình xây dựng không đúng với Giấy phép xây dựng được cấp.

8. Giải quyết các khiếu nại, tố cáo về việc cấp Giấy phép xây dựng theo quy định của pháp luật.

9. Thu lệ phí cấp Giấy phép xây dựng theo quy định.

10. Không được chỉ định tổ chức, cá nhân thiết kế hoặc lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho người xin cấp Giấy phép xây dựng.

Điều 26. Gia hạn Giấy phép xây dựng

1. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép xây dựng mà công trình chưa khởi công thì người xin cấp Giấy phép xây dựng phải xin gia hạn Giấy phép xây dựng.

2. Hồ sơ xin gia hạn Giấy phép xây dựng bao gồm:

a) Đơn xin gia hạn Giấy phép xây dựng;

b) Bản chính Giấy phép xây dựng đã được cấp.

3. Thời gian xét cấp gia hạn Giấy phép xây dựng chậm nhất là 5 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Cơ quan cấp Giấy phép xây dựng là cơ quan gia hạn Giấy phép xây dựng.

Mục 3

QUẢN LÝ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 27. Nội dung quản lý thi công xây dựng công trình

Quản lý thi công xây dựng công trình bao gồm quản lý chất lượng xây dựng, quản lý tiến độ xây dựng, quản lý khối lượng thi công xây dựng công trình, quản lý an toàn lao động trên công trường xây dựng, quản lý môi trường xây dựng. Riêng quản lý chất lượng xây dựng được thực hiện theo các quy định của Nghị định về quản lý chất lượng công trình xây dựng.

Điều 28. Quản lý tiến độ thi công xây dựng công trình

1. Công trình xây dựng trước khi triển khai phải được lập tiến độ thi công xây dựng. Tiến độ thi công xây dựng công trình phải phù hợp với tổng tiến độ của dự án đã được phê duyệt.

2. Đối với công trình xây dựng có quy mô lớn và thời gian thi công kéo dài thì tiến độ xây dựng công trình phải được lập cho từng giai đoạn theo tháng, quý, năm.

3. Nhà thầu thi công xây dựng công trình có nghĩa vụ lập tiến độ thi công xây dựng chi tiết, bố trí xen kẽ kết hợp các công việc cần thực hiện nhưng phải bảo đảm phù hợp với tổng tiến độ của dự án.

4. Chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát và các bên có liên quan có trách nhiệm theo dõi, giám sát tiến độ thi công xây dựng công trình và điều chỉnh tiến độ trong trường hợp tiến độ thi công xây dựng ở một số giai đoạn bị kéo dài nhưng không được làm ảnh hưởng đến tổng tiến độ của dự án.

Trường hợp xét thấy tổng tiến độ của dự án bị kéo dài thì chủ đầu tư phải báo cáo người quyết định đầu tư để đưa ra quyết định việc điều chỉnh tổng tiến độ của dự án.

5. Khuyến khích việc đẩy nhanh tiến độ xây dựng trên cơ sở bảo đảm chất lượng công trình.

Trường hợp đẩy nhanh tiến độ xây dựng đem lại hiệu quả cao hơn cho dự án thì nhà thầu xây dựng được xét thưởng theo hợp đồng. Trường hợp kéo dài tiến độ xây dựng gây thiệt hại thì bên vi phạm phải bồi thường thiệt hại và bị phạt vi phạm hợp đồng.

Điều 29. Quản lý khối lượng thi công xây dựng công trình

1. Việc thi công xây dựng công trình phải được thực hiện theo khối lượng của thiết kế được duyệt.

2. Khối lượng thi công xây dựng được tính toán, xác nhận giữa chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát theo thời gian hoặc giai đoạn thi công và được đối chiếu với khối lượng thiết kế được duyệt để làm cơ sở nghiệm thu, thanh toán theo hợp đồng.

3. Khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình được duyệt thì chủ đầu tư và nhà thầu thi công xây dựng phải xem xét để xử lý. Riêng đối với công trình sử dụng vốn ngân sách nhà nước, khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình làm vượt tổng mức đầu tư thì chủ đầu tư phải báo cáo người quyết định đầu tư để xem xét, quyết định.

Khối lượng phát sinh được chủ đầu tư hoặc người quyết định đầu tư chấp thuận, phê duyệt là cơ sở để thanh toán, quyết toán công trình.

4. Nghiêm cấm việc khai khống, khai tăng khối lượng hoặc thông đồng giữa các bên tham gia dẫn đến làm sai khối lượng thanh toán.

Điều 30. Quản lý an toàn lao động trên công trường xây dựng

1. Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thỏa thuận.

2. Các biện pháp an toàn, nội quy về an toàn phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

3. Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

4. Nhà thầu xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận đào tạo an toàn lao động. Nghiêm cấm sử dụng người lao động chưa được đào tạo và chưa được hướng dẫn về an toàn lao động.

5. Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

6. Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

Điều 31. Quản lý môi trường xây dựng

1. Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn, xử lý phế thải và thu dọn hiện trường. Đối với những công trình xây dựng trong khu vực đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định.

2. Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường.

3. Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền đình chỉ thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

4. Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 32. Phá dỡ công trình xây dựng

1. Việc phá dỡ công trình, bộ phận công trình xây dựng được thực hiện trong những trường hợp sau đây:

a) Giải phóng mặt bằng;

b) Công trình có nguy cơ sụp đổ gây nguy hiểm cho tính mạng con người và công trình lân cận;

c) Công trình xây dựng trong khu vực cấm xây dựng theo quy định tại khoản 1 Điều 10 của Luật Xây dựng;

d) Phần công trình xây dựng hoặc toàn bộ công trình xây dựng sai với quy hoạch xây dựng, sai với Giấy phép xây dựng;

đ) Những trường hợp khác theo quy định của pháp luật.

2. Việc phá dỡ công trình xây dựng phải bảo đảm các nguyên tắc sau:

a) Có quyết định phá dỡ;

b) Có phương án phá dỡ theo quy định;

c) Bảo đảm an toàn cho người và công trình lân cận;

d) Bảo đảm vệ sinh môi trường;

đ) Việc phá dỡ phải được giám sát để ngăn chặn những rủi ro có thể xảy ra.

Mục 4

CÁC HÌNH THỨC QUẢN LÝ DỰ ÁN

ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 33. Các hình thức quản lý dự án

1. Người quyết định đầu tư quyết định hình thức quản lý dự án theo quy định tại khoản 2 Điều 45 của Luật Xây dựng.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư thành lập Ban Quản lý dự án để giúp chủ đầu tư làm đầu mối quản lý dự án. Ban Quản lý dự án phải có năng lực tổ chức thực hiện nhiệm vụ quản lý dự án theo yêu cầu của chủ đầu tư. Ban Quản lý dự án có thể thuê tư vấn quản lý, giám sát một số phần việc mà Ban Quản lý dự án không có đủ điều kiện, năng lực để thực hiện nhưng phải được sự đồng ý của chủ đầu tư.

Đối với dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 7 tỷ đồng thì chủ đầu tư có thể không lập Ban Quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành dự án hoặc thuê người có chuyên môn, kinh nghiệm để giúp quản lý thực hiện dự án.

3. Trường hợp chủ đầu tư thuê tổ chức tư vấn quản lý điều hành dự án thì tổ chức tư vấn đó phải có đủ điều kiện năng lực tổ chức quản lý phù hợp với quy mô, tính chất của dự án. Trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện theo hợp đồng thoả thuận giữa hai bên. Tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia quản lý nhưng phải được chủ đầu tư chấp thuận và phù hợp với hợp đồng đã ký với chủ đầu tư.

Khi áp dụng hình thức thuê tư vấn quản lý dự án, chủ đầu tư vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

Điều 34. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban Quản lý dự án trong trường hợp chủ đầu tư thành lập Ban Quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng bảo đảm tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Ban Quản lý dự án có thể được giao quản lý nhiều dự án nhưng phải được người quyết định đầu tư chấp thuận và phải bảo đảm nguyên tắc: từng dự án không bị gián đoạn, được quản lý và quyết toán theo đúng quy định. Việc giao nhiệm vụ và uỷ quyền cho Ban Quản lý dự án phải được thể hiện trong quyết định thành lập Ban Quản lý dự án. Chủ đầu tư có trách nhiệm chỉ đạo, kiểm tra và chịu trách nhiệm về kết quả thực hiện nhiệm vụ, quyền hạn của Ban Quản lý dự án.

2. Ban Quản lý dự án thực hiện nhiệm vụ do chủ đầu tư giao và quyền hạn do chủ đầu tư uỷ quyền. Ban Quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ được giao và quyền hạn được uỷ quyền.

Điều 35. Nhiệm vụ, quyền hạn của chủ đầu tư và tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng bảo đảm tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực tổ chức quản lý để giúp chủ đầu tư quản lý thực hiện dự án. Chủ đầu tư có trách nhiệm kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án thực hiện nhiệm vụ, quyền hạn theo thoả thuận trong hợp đồng ký kết giữa chủ đầu tư và tư vấn quản lý dự án. Tư vấn quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư về việc thực hiện các cam kết trong hợp đồng.

Chương IV

ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN

TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 36. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

1. Các tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với loại dự án; loại, cấp công trình và công việc theo quy định của Nghị định này.

2. Tổ chức, cá nhân khi tham gia các lĩnh vực sau đây phải có đủ điều kiện về năng lực:

a) Lập dự án đầu tư xây dựng công trình;

b) Quản lý dự án đầu tư xây dựng công trình;

c) Thiết kế quy hoạch xây dựng;

d) Thiết kế xây dựng công trình;

đ) Khảo sát xây dựng công trình;

e) Thi công xây dựng công trình;

g) Giám sát thi công xây dựng công trình;

h) Thí nghiệm chuyên ngành xây dựng;

i) Kiểm định chất lượng công trình xây dựng;

k) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

Năng lực của các tổ chức, cá nhân khi tham gia lĩnh vực hoạt động xây dựng nêu trên được thể hiện dưới hình thức chứng chỉ hành nghề hoặc các điều kiện về năng lực phù hợp với công việc đảm nhận.

3. Cá nhân tham gia hoạt động xây dựng phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp.

4. Cá nhân đảm nhận chức danh chủ nhiệm đồ án thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình; chủ trì thiết kế; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng và cá nhân hành nghề độc lập thực hiện các công việc thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng phải có chứng chỉ hành nghề theo quy định. Cá nhân tham gia quản lý dự án phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình.

5. Để bảo đảm chất lượng công trình xây dựng, các tổ chức, cá nhân trong hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với từng gói thầu hoặc loại công việc cụ thể.

6. Năng lực hoạt động xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

Bộ Xây dựng thành lập hệ thống thông tin về năng lực và hoạt động của các tổ chức, cá nhân tư vấn xây dựng, các nhà thầu hoạt động xây dựng trong phạm vi cả nước, kể cả nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

7. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, nhà thầu lập thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công thì không được ký hợp đồng tư vấn giám sát thi công xây dựng công trình với chủ đầu tư đối với công trình do mình thiết kế, nhà thầu giám sát thi công xây dựng không được ký hợp đồng với nhà thầu thi công xây dựng thực hiện kiểm định chất lượng công trình xây dựng đối với công trình do mình giám sát, trừ trường hợp được người quyết định đầu tư cho phép.

8. Khi lựa chọn nhà thầu để thực hiện các công việc trong hoạt động xây dựng, chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn nhà thầu không đủ điều kiện năng lực phù hợp với công việc.

Điều 37. Chứng chỉ hành nghề

1. Chứng chỉ hành nghề là giấy xác nhận năng lực hành nghề cấp cho kỹ sư, kiến trúc sư có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp hoạt động trong lĩnh vực thiết kế quy hoạch xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng.

2. Chứng chỉ hành nghề được quy định theo mẫu thống nhất và có giá trị trong phạm vi cả nước. Chứng chỉ hành nghề phải nêu rõ phạm vi và lĩnh vực được phép hành nghề.

3. Chứng chỉ hành nghề trong hoạt động xây dựng do Giám đốc Sở Xây dựng cấp. Giám đốc Sở Xây dựng quyết định thành lập Hội đồng Tư vấn giúp Giám đốc Sở Xây dựng cấp chứng chỉ hành nghề trong hoạt động xây dựng theo quy định.

Điều 38. Điều kiện cấp chứng chỉ hành nghề kiến trúc sư

Người được cấp chứng chỉ hành nghề kiến trúc sư phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc hoặc quy hoạch xây dựng, có kinh nghiệm trong công tác thiết kế tối thiểu 5 năm và đã tham gia thiết kế kiến trúc ít nhất 5 công trình hoặc 5 đồ án quy hoạch xây dựng được phê duyệt.

Điều 39. Điều kiện cấp chứng chỉ hành nghề kỹ sư

Người được cấp chứng chỉ hành nghề kỹ sư phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký, có kinh nghiệm trong lĩnh vực đăng ký hành nghề ít nhất 5 năm và đã tham gia thực hiện thiết kế hoặc khảo sát ít nhất 5 công trình.

Điều 40. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình

1. Người được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký; đã trực tiếp tham gia thiết kế hoặc thi công xây dựng từ 3 năm trở lên hoặc ít nhất 5 công trình hoặc có kinh nghiệm giám sát thi công xây dựng công trình 3 năm trở lên trước khi Luật Xây dựng có hiệu lực; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng.

2. Đối với những người có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp, đã trực tiếp tham gia thiết kế hoặc thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 3 năm, đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng thì được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình. Chứng chỉ này chỉ được dùng để thực hiện giám sát đối với công trình cấp IV.

Điều 41. Điều kiện năng lực của chủ nhiệm lập dự án

1. Năng lực của Chủ nhiệm lập dự án được phân thành 2 hạng theo loại công trình. Chủ nhiệm lập dự án phải có trình độ đại học thuộc chuyên ngành phù hợp với tính chất, yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1: có thời gian liên tục làm công tác lập dự án tối thiểu 7 năm, đã là chủ nhiệm lập 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc là chủ nhiệm thiết kế hạng 1 đối với công trình cùng loại dự án;

b) Hạng 2: có thời gian liên tục làm công tác lập dự án tối thiểu 5 năm, đã là chủ nhiệm lập 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chủ nhiệm thiết kế hạng 2 trở lên đối với công trình cùng loại dự án;

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có bằng cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại dự án, có thời gian liên tục làm công tác lập dự án, thiết kế tối thiểu 5 năm thì được công nhận là chủ nhiệm lập dự án hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm lập dự án đối với dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm lập dự án đối với dự án nhóm B, C cùng loại;

c) Đối với cá nhân chưa xếp hạng được làm chủ nhiệm lập Báo cáo kinh tế - kỹ thuật xây dựng công trình cùng loại; nếu đã làm chủ nhiệm 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được làm chủ nhiệm lập dự án nhóm C cùng loại.

Điều 42. Điều kiện năng lực của tổ chức tư vấn khi lập dự án

1. Năng lực của tổ chức tư vấn lập dự án được phân thành 2 hạng theo loại dự án như sau:

a) Hạng 1: có ít nhất 20 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ nhiệm lập dự án hạng 1 hoặc chủ nhiệm thiết kế hạng 1 công trình cùng loại;

b) Hạng 2: có ít nhất 10 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người đủ điều kiện làm chủ nhiệm lập dự án hạng 2 hoặc chủ nhiệm thiết kế hạng 2 công trình cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng chỉ được lập Báo cáo kinh tế - kỹ thuật của công trình cùng loại.

Điều 43. Điều kiện năng lực của Giám đốc tư vấn quản lý dự án

1. Năng lực của Giám đốc tư vấn quản lý dự án được phân thành 2 hạng theo loại dự án. Giám đốc tư vấn quản lý dự án phải có trình độ đại học thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án, có chứng nhận nghiệp vụ về quản lý dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Giám đốc tư vấn quản lý dự án hạng 1:

Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 7 năm, đã là Giám đốc hoặc Phó Giám đốc tư vấn quản lý dự án của 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc đã là chỉ huy trưởng công trường hạng 1 hoặc chủ nhiệm thiết kế hạng 1;

b) Giám đốc tư vấn quản lý dự án hạng 2: có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 5 năm, đã là Giám đốc hoặc Phó Giám đốc tư vấn quản lý dự án của 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng 2 hoặc chủ nhiệm thiết kế hạng 2;

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm trong công tác lập dự án hoặc thiết kế hoặc thi công xây dựng tối thiểu 5 năm được giữ chức danh Giám đốc tư vấn quản lý dự án hạng 2.

2. Trường hợp chủ đầu tư thành lập Ban Quản lý dự án thì Giám đốc quản lý dự án phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp, có chứng nhận nghiệp vụ về quản lý dự án và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Riêng đối với các dự án nhóm C ở vùng sâu, vùng xa thì Giám đốc quản lý dự án có thể là người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành phù hợp và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Chủ đầu tư có thể cử người thuộc bộ máy của mình hoặc thuê người đáp ứng các điều kiện nêu trên làm Giám đốc quản lý dự án.

3. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Đối với cá nhân chưa được xếp hạng thì chỉ được quản lý Báo cáo kinh tế - kỹ thuật xây dựng công trình; nếu đã quản lý 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được quản lý dự án nhóm C cùng loại.

Điều 44. Điều kiện năng lực của tổ chức tư vấn khi làm tư vấn quản lý dự án

1. Năng lực của tổ chức tư vấn quản lý dự án được phân thành 2 hạng như sau:

a) Hạng 1:

- Có Giám đốc tư vấn quản lý dự án hạng 1 phù hợp với loại dự án;

- Có tối thiểu 30 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 3 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại.

b) Hạng 2:

- Có Giám đốc tư vấn quản lý dự án hạng 1 hoặc hạng 2 phù hợp với loại dự án;

- Có tối thiểu 20 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 2 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Các tổ chức chưa đủ điều kiện xếp hạng được thực hiện quản lý Báo cáo kinh tế - kỹ thuật xây dựng công trình.

3. Đối với tổ chức tư vấn quản lý dự án chưa đủ điều kiện xếp hạng, nếu đã thực hiện quản lý dự án ít nhất 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được thực hiện quản lý dự án nhóm C.

Điều 45. Điều kiện năng lực của chủ nhiệm khảo sát xây dựng

1. Năng lực của chủ nhiệm khảo sát được phân thành 2 hạng như sau:

a) Hạng 1: có chứng chỉ hành nghề kỹ sư, đã là chủ nhiệm ít nhất 1 nhiệm vụ khảo sát công trình cấp I trở lên hoặc đã chủ nhiệm 5 nhiệm vụ khảo sát công trình cấp II;

b) Hạng 2: có chứng chỉ hành nghề kỹ sư, đã chủ nhiệm ít nhất 1 nhiệm vụ khảo sát của công trình cấp II hoặc 3 nhiệm vụ khảo sát của công trình cấp III hoặc đã tham gia ít nhất 5 nhiệm vụ khảo sát công trình cấp II trở lên.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm khảo sát của công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được làm chủ nhiệm khảo sát của công trình cấp II, cấp III và cấp IV cùng loại;

c) Đối với khảo sát địa hình, các chủ nhiệm khảo sát được làm chủ nhiệm khảo sát các loại quy mô.

Điều 46. Điều kiện năng lực của tổ chức tư vấn khi khảo sát xây dựng

1. Năng lực của tổ chức khảo sát xây dựng được phân thành 2 hạng như sau:

a) Hạng 1:

- Có ít nhất 20 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát, trong đó có người đủ điều kiện làm chủ nhiệm khảo sát hạng 1;

- Có đủ thiết bị phù hợp với từng loại khảo sát và phòng thí nghiệm hợp chuẩn;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát của công trình cấp đặc biệt hoặc cấp I cùng loại, hoặc 2 nhiệm vụ khảo sát của công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát trong đó có người đủ điều kiện làm chủ nhiệm khảo sát hạng 2;

- Có đủ thiết bị khảo sát để thực hiện từng loại khảo sát;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát của công trình cấp II cùng loại hoặc 2 nhiệm vụ khảo sát của công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thực hiện nhiệm vụ khảo sát của công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thực hiện nhiệm vụ khảo sát của công trình cấp II, cấp III và cấp IV cùng loại;

c) Đối với khảo sát địa hình, chỉ các tổ chức khảo sát hạng 1 và 2 mới được thực hiện khảo sát địa hình các loại quy mô.

3. Đối với tổ chức khảo sát xây dựng chưa đủ điều kiện để xếp hạng, nếu đã thực hiện ít nhất 5 nhiệm vụ khảo sát xây dựng của công trình cấp IV thì được thực hiện nhiệm vụ khảo sát xây dựng của công trình cấp III cùng loại.

Điều 47. Điều kiện năng lực của chủ nhiệm thiết kế xây dựng công trình

1. Chủ nhiệm thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp đặc biệt hoặc cấp I cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp II cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm thiết kế công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại và làm chủ nhiệm lập dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm thiết kế công trình cấp II, cấp III và cấp IV cùng loại và được làm chủ nhiệm lập dự án nhóm B, C cùng loại.

Điều 48. Điều kiện năng lực của chủ trì thiết kế xây dựng công trình

1. Chủ trì thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã tham gia thiết kế 5 công trình cùng loại.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại công trình, có thời gian liên tục làm công tác thiết kế tối thiểu 5 năm thì được làm chủ trì thiết kế công trình cấp III, cấp IV, trừ các công trình bắt buộc thực hiện kiểm tra, chứng nhận đủ điều kiện bảo đảm an toàn chịu lực theo quy định.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp II, cấp III và cấp IV.

Điều 49. Điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình

1. Năng lực của tổ chức tư vấn thiết kế xây dựng được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 1;

- Có đủ chủ trì thiết kế hạng 1 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 2;

- Có đủ chủ trì thiết kế hạng 2 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thiết kế công trình cấp đặc biệt, cấp I , cấp II, cấp III và cấp IV cùng loại; lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được thiết kế công trình cấp II, cấp III và cấp IV cùng loại; lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được thiết kế công trình cấp IV cùng loại, lập Báo cáo kinh tế - kỹ thuật xây dựng công trình của công trình cùng loại.

3. Đối với tổ chức tư vấn thiết kế chưa đủ điều kiện để xếp hạng, nếu đã thiết kế ít nhất 5 công trình cấp IV thì được thiết kế công trình cấp III cùng loại.

Điều 50. Điều kiện năng lực của chủ trì thẩm tra thiết kế xây dựng công trình và tổ chức tư vấn khi thẩm tra thiết kế xây dựng công trình

1. Điều kiện năng lực của chủ trì thẩm tra thiết kế xây dựng công trình tương ứng với điều kiện năng lực của chủ trì thiết kế xây dựng công trình quy định tại Điều 48 Nghị định này.

2. Điều kiện năng lực của tổ chức tư vấn khi thẩm tra thiết kế xây dựng công trình tương ứng với điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình quy định tại Điều 49 Nghị định này.

Điều 51. Điều kiện năng lực của tổ chức tư vấn khi giám sát thi công xây dựng công trình

1. Năng lực của tổ chức giám sát công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp đặc biệt hoặc cấp I, hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được giám sát thi công xây dựng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được giám sát thi công xây dựng công trình cấp II, III và IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được giám sát thi công xây dựng công trình cấp IV cùng loại.

3. Đối với tổ chức tư vấn giám sát thi công xây dựng công trình chưa đủ điều kiện để xếp hạng, nếu đã giám sát thi công ít nhất 5 công trình cấp IV thì được giám sát thi công xây dựng công trình cấp III cùng loại.

Điều 52. Điều kiện năng lực của chỉ huy trưởng công trường

1. Năng lực của chỉ huy trưởng công trường được phân thành 2 hạng. Chỉ huy trưởng công trường phải có bằng đại học trở lên thuộc chuyên ngành phù hợp với loại công trình và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 7 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 5 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp II hoặc 2 công trình cấp III cùng loại.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm thi công tối thiểu 5 năm được giữ chức danh chỉ huy trưởng hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chỉ huy trưởng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được làm chỉ huy trưởng công trình cấp II, III và IV cùng loại;

c) Đối với cá nhân chưa được xếp hạng thì chỉ làm được chỉ huy trưởng công trình cấp IV; nếu đã làm chỉ huy trưởng 5 công trình cấp IV thì được làm chỉ huy trưởng công trình cấp III cùng loại.

Điều 53. Điều kiện năng lực của tổ chức thi công xây dựng khi thi công xây dựng công trình

1. Năng lực của tổ chức thi công xây dựng công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có chỉ huy trưởng hạng 1 của công trình cùng loại;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp đặc biệt, cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chỉ huy trưởng hạng 1 hoặc hạng 2 của công trình cùng loại;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thi công xây dựng công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thi công xây dựng công trình từ cấp II, cấp III và cấp IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được thi công xây dựng công trình cải tạo, sửa chữa có tổng mức đầu tư dưới 3 tỷ đồng, nhà ở riêng lẻ.

3. Đối với tổ chức thi công xây dựng công trình chưa đủ điều kiện xếp hạng, nếu đã thi công cải tạo 3 công trình thì được thi công xây dựng công trình cấp IV và tiếp sau đó nếu đã thi công xây dựng ít nhất 5 công trình cấp IV thì được thi công xây dựng công trình cấp III cùng loại.

Điều 54. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát thi công xây dựng công trình

1. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát xây dựng, giám sát thi công xây dựng công trình như sau:

a) Có chứng chỉ hành nghề phù hợp với lĩnh vực hành nghề;

b) Có đăng ký kinh doanh hoạt động hành nghề thiết kế, khảo sát, giám sát thi công xây dựng theo quy định của pháp luật.

2. Phạm vi hoạt động:

a) Cá nhân hành nghề độc lập khảo sát xây dựng chỉ được tư vấn cho chủ đầu tư về việc lập nhiệm vụ khảo sát, thẩm định để phê duyệt kết quả từng loại khảo sát phù hợp với chứng chỉ;

b) Cá nhân hành nghề độc lập thiết kế xây dựng công trình được thiết kế các công trình cấp IV cùng loại và nhà ở riêng lẻ;

c) Cá nhân hành nghề giám sát thi công xây dựng độc lập được giám sát thi công xây dựng công trình cấp IV cùng loại và nhà ở riêng lẻ.

3. Cá nhân hành nghề độc lập khi hoạt động phải thực hiện theo các quy định của pháp luật.

Điều 55. Quyền và nghĩa vụ của cá nhân được cấp chứng chỉ hành nghề

1. Cá nhân được cấp chứng chỉ hành nghề có quyền:

a) Sử dụng chứng chỉ hành nghề để thực hiện các công việc theo quy định của pháp luật;

b) Khiếu nại, tố cáo những hành vi vi phạm các quy định về cấp chứng chỉ hành nghề.

2. Cá nhân được cấp chứng chỉ hành nghề có nghĩa vụ:

a) Tham gia các lớp bồi dưỡng về chuyên môn nghiệp vụ liên quan tới việc cấp chứng chỉ hành nghề thiết kế, khảo sát, giám sát thi công xây dựng;

b) Chỉ được thực hiện khảo sát xây dựng, thiết kế, giám sát thi công xây dựng trong phạm vi chứng chỉ hành nghề cho phép;

c) Chịu trách nhiệm trước pháp luật về nội dung hồ sơ, chất lượng các công việc do mình thực hiện;

d) Không được tẩy xoá, cho mượn chứng chỉ hành nghề.

Điều 56. Điều kiện năng lực của cá nhân, tổ chức nước ngoài hoạt động xây dựng tại Việt Nam

Tổ chức, cá nhân nước ngoài khi hành nghề lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, thẩm tra thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng tại Việt Nam phải đủ điều kiện năng lực theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 57. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Tài chính có trách nhiệm hướng dẫn về bảo hiểm trong hoạt động đầu tư xây dựng.

3. Các dự án được phê duyệt trước ngày Nghị định này có hiệu lực thì không phải trình duyệt lại dự án, các nội dung công việc tiếp theo thực hiện theo quy định của Nghị định này. Việc quản lý chi phí đầu tư xây dựng công trình được thực hiện theo quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về quản lý chi phí đầu tư xây dựng công trình. Việc lựa chọn nhà thầu trong hoạt động xây dựng được thực hiện theo quy định tại Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

4. Bộ Xây dựng hướng dẫn chi tiết về xác định chủ đầu tư; thẩm định dự án; cấp giấy phép xây dựng; tổ chức quản lý dự án và bồi dưỡng nghiệp vụ về quản lý dự án; giám sát thi công xây dựng; thi tuyển thiết kế kiến trúc xây dựng công trình; lưu trữ hồ sơ thiết kế; phá dỡ công trình xây dựng; điều kiện năng lực của các tổ chức, cá nhân trong hoạt động xây dựng; cấp chứng chỉ hành nghề; Hội đồng tư vấn các nội dung khác có liên quan và hướng dẫn việc thực hiện chuyển tiếp.

Điều 58. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2009 và thay thế Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bị bãi bỏ./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính QG;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b). XH

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

_________

STT

LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

TỔNG MỨC ĐẦU TƯ

I

Dự án quan trọng quốc gia

Theo Nghị quyết

số 66/2006/QH11

của Quốc hội

I

Nhóm A

1

Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng.

Không kể mức vốn

2

Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp

Không kể mức vốn

3

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở.

Trên 1.500 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm I - 3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Trên 1.000 tỷ đồng

5

Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản.

Trên 700 tỷ đồng

6

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Trên 500 tỷ đồng

II

Nhóm B

1

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở.

Từ 75 đến 1.500

tỷ đồng

2

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Từ 50 đến 1.000

tỷ đồng

3

Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản.

Từ 40 đến 700 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Từ 30 đến 500 tỷ đồng

III

Nhóm C

1

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở.

Dưới 75 tỷ đồng

2

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm III - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Dưới 50 tỷ đồng

3

Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản.

Dưới 40 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Dưới 30 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.

Phụ lục II

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

_________

CHỦ ĐẦU TƯ

______

Số:

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________________

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

Thẩm định dự án đầu tư xây dựng công trình

_________

Kính gửi:

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Chủ đầu tư trình thẩm định dự án đầu tư xây dựng công trình với các nội dung chính sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

Tổ chức tư vấn lập thiết kế cơ sở (nÕu kh¸c víi tæ chøc t vÊn lËp dù ¸n):

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

18. Kết luận:

Chủ đầu tư trình... thẩm định dự án đầu tư xây dựng công trình./.

Nơi nhận:

- Như trên;

- Lưu: g.x.d

Chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục III

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

_________

CƠ QUAN PHÊ DUYỆT

_______

Số:

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

.........., ngày......... tháng......... năm.........

QUYẾT ĐỊNH

Về việc phê duyệt dự án đầu tư xây dựng công trình

_________

(Tên cá nhân/cơ quan phê duyệt)

Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của...;

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Xét đề nghị của... tại tờ trình số... ngày... và báo cáo kết quả thẩm định của...,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt dự án đầu tư xây dựng công trình... với các nội dung chủ yếu sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

Tổ chức tư vấn lập thiết kế cơ sở (nÕu kh¸c víi tæ chøc t vÊn lËp dù ¸n):

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng mức:

Trong đó:

- Chi phí xây dựng:

- Chi phí, thiết bị:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:

- Như Điều 3;

- Các cơ quan có liên quan;

- Lưu:

Cơ quan phê duyệt

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục IV

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

_________

Mẫu 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________________________________

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho công trình, nhà ở riêng lẻ ở đô thị)

Kính gửi: ..............................................................

1. Tên chủ đầu tư: ......................................................................................................

- Người đại diện: ..............................................Chức vụ: .......................................

- Địa chỉ liên hệ: ........................................................................................................

- Số nhà: ................. Đường ....................Phường (xã) ..........................................

- Tỉnh, thành phố: ......................................................................................................

- Số điện thoại: ...........................................................................................................

2. Địa điểm xây dựng: .............................................................................................

- Lô đất số:...............................................Diện tích .......................................... m2.

- Tại: ......................................................... Đường: ................................................

- Phường (xã) ..........................................Quận (huyện) .....................................

- Tỉnh, thành phố: ..................................................................................................

- Nguồn gốc đất: ....................................................................................................

3. Nội dung xin phép: ...........................................................................................

- Loại công trình: .................................................Cấp công trình: .......................

- Diện tích xây dựng tầng 1: .............................................................................m2.

- Tổng diện tích sàn: ..........................................................................................m2.

- Chiều cao công trình: ......................................................................................m.

- Số tầng: ..................................................................................................................

4. Đơn vị hoặc người thiết kế: ...........................................................................

- Địa chỉ: ..................................................................................................................

- Điện thoại: ................................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có): ...........................................

- Địa chỉ: .......................................................... Điện thoại: .....................................

- Giấy phép hành nghề số (nếu có): .............................cấp ngày .....................

6. Phương án phá dỡ, di dời (nếu có): ...............................................................

7. Dự kiến thời gian hoàn thành công trình: ...................... tháng.

8. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

......... ngày ......... tháng ......... năm .........

Người làm đơn

(Ký ghi rõ họ tên)

Mẫu 2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________________

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG TẠM

Kính gửi: .................................................................

1. Tên chủ đầu tư: ......................................................................................................

- Người đại diện: ............................................Chức vụ: .........................................

- Địa chỉ liên hệ: ........................................................................................................

- Số nhà: ........................................................................ Đường ............................

- Phường (xã): ............................................................................................................

- Tỉnh, thành phố: ....................................................................................................

- Số điện thoại: ..................................................................................................

2. Địa điểm xây dựng:

- Lô đất số: ........................................ Diện tích ...........................m2 ..................

- Tại: .........................................................đường ..................................................

- Phường (xã) ........................................ Quận (huyện) ........................................

- Tỉnh, thành phố ....................................................................................................

- Nguồn gốc đất: ....................................................................................................

3. Nội dung xin phép xây dựng tạm:

- Loại công trình: ..................................Cấp công trình: ..................................

- Diện tích xây dựng tầng 1: .............m2; tổng diện tích sàn: . . . . . . m2.

- Chiều cao công trình: ............................m; số tầng: ............................

4. Đơn vị hoặc người thiết kế: ...........................................................................

- Địa chỉ: ......................................................................................................................

- Điện thoại: ...............................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có): ...................................

- Địa chỉ: ...................................................... Điện thoại: ...................................

- Giấy phép hành nghề (nếu có): ................Cấp ngày: .......................................

6. Phương án phá dỡ (nếu có): ...............................................................................

7. Dự kiến thời gian hoàn thành công trình: ....................tháng.

8. Tôi xin cam kết làm theo đúng giấy phép được cấp và tự dỡ bỏ công trình khi Nhà nước thực hiện quy hoạch theo thời gian ghi trong giấy phép được cấp. Nếu không thực hiện đúng cam kết tôi hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

........., ngày......... tháng.........năm.........

Người làm đơn

(Ký tên, đóng dấu nếu có)

Phụ lục V

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

_________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_________________________________________

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho nhà ở nông thôn)

Kính gửi: UBND xã ..........................................................

1. Tên chủ đầu tư: ........................................................ .........................................

- Số chứng minh thư: .....................................Ngày cấp: ....................................

- Địa chỉ thường trú: ........................................................ ........................................

- Số điện thoại: ........................................................ ..................................................

2. Địa điểm xây dựng: ........................................................ .....................................

- Nguồn gốc đất: ........................................................ ..............................................

3. Nội dung xin phép xây dựng: ...........................................................................

- Diện tích xây dựng tầng một .......................m2 ..................................................

- Tổng diện tích sàn ....................... m2 ...................................................................

- Chiều cao công trình .......................m; số tầng .............................................

4. Cam kết:

Tôi xin cam đoan làm theo đúng Giấy phép xây dựng được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

........, ngày ........ tháng ........năm........

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục VI

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

_________

Mẫu 1

(Trang 1)

(Màu vàng - khổ A4)

UBND tỉnh,

TP trực thuộc TW

Cơ quan cấp GPXD...

_______

Số:

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

........, ngày........tháng........ năm ........

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình, nhà ở riêng lẻ đô thị)

_________

1. Cấp cho: ........................................................ .......................................................

- Địa chỉ: ........................................................ ...........................................................

- Số nhà: ..........Đường .......... Phường (xã): .......... Tỉnh, thành phố: .............

2. Được phép xây dựng công trình theo những nội dung sau: ......................

- Tên công trình: ........................................................ ..............................................

- Vị trí xây dựng (ghi rõ lô đất địa chỉ): ............................................................

- Cốt nền xây dựng công trình: ..............................................................................

- Chỉ giới đường đỏ, chỉ giới xây dựng: .............................................

Đối với công trình dân dụng, công trình công nghiệp và nhà ở riêng lẻ trong đô thị thì thêm các nội dung sau:

- Diện tích xây dựng (tầng một): .............................................m2 ........................

- Tổng diện tích sàn: ..................................................................m2........................

- Chiều cao công trình: ............................................m; số tầng ...........................

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý kiến trúc đô thị.

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

..........., ngày ........ tháng .......... năm..........

Cơ quan cấp giấy phép xây dựng

(Ký tên, đóng dấu)

Nơi nhận:

- Như trên;

- Lưu:

Mẫu 1

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

........, ngày ........ tháng .......... năm..........

Cơ quan cấp giấy phép xây dựng

(Ký tên, đóng dấu)

Mẫu 2

(Trang 1)

(Màu hồng - khổ A4)

UBND tỉnh,

TP trực thuộc TW

Cơ quan cấp GPXD...

_______

Số:

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

........, ngày ........ tháng .......... năm..........

GIẤY PHÉP XÂY DỰNG TẠM

Số: /GPXDT

(Sử dụng cho công trình, nhà ở riêng lẻ)

_______

1. Cấp cho: ................................................................................................................

- Địa chỉ : ................................................................................................................

- Số nhà: .......................................................................... Đường . . . . . . . . . .

- Phường (xã): ............................................................................................................

- Tỉnh, thành phố: .....................................................................................................

2. Được phép xây dựng tạm công trình theo những nội dung sau:

- Tên công trình: ........................................................................................................

- Vị trí xây dựng (ghi rõ lô đất, địa chỉ): ...........................................................

- Cốt nền xây dựng công trình: .............................................................................

- Chỉ giới đường đỏ, chỉ giới xây dựng: ..........................................................

Đối với công trình dân dụng, công trình công nghiệp và nhà ở riêng lẻ trong đô thị thì thêm các nội dung sau:

- Diện tích xây dựng (tầng một): ............................................................…….m2

- Chiều cao công trình ....................................m; số tầng ....................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

4. Công trình được tồn tại tới thời hạn: ....................................

....., ngày ........ tháng .......... năm..........

Cơ quan cấp giấy phép xây dựng

(Ký tên, đóng dấu)

Nơi nhận:

- Như trên;

- Lưu:

Mẫu 2

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

6. Phải tự dỡ bỏ công trình khi nhà nước giải phóng mặt bằng để thực hiện quy hoạch.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

....., ngày ........ tháng .......... năm..........

Cơ quan cấp giấy phép xây dựng

(Ký tên, đóng dấu)

Mẫu 3

(Trang 1)

(Màu xanh da trời - khổ A4)

UBND huyện ... UBND xã .... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | ________________________________________________

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Dùng cho nhà ở nông thôn)

________

1. Cấp cho (ông/bà): ................................................................................................

- Địa chỉ thường trú: ................................................................................................

2. Được phép xây dựng nhà ở: ...............................................................................

- Tại: .............................................................................................................................

- Diện tích xây dựng tầng 1: ........................................ m2.....................................

- Tổng diện tích sàn xây dựng: ......................................m2..................................

- Chiều cao công trình: ...................................... m, số tầng: ...............................

…, ngày…… tháng…… năm……

Chủ tịch UBND xã ...

(ký tên, đóng dấu)

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

....., ngày ........ tháng .......... năm..........

Cơ quan cấp giấy phép xây dựng

(Ký tên, đóng dấu)


ND 15.2013 Quan ly CL cong trinh

CHÍNH PHỦ
-------
Số: 15/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
Hà Nội, ngày 06 tháng 02 năm 2013

NGHỊ ĐỊNH
VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng
cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Luật chất lượng sản phẩm hàng hóa ngày 21 tháng 11 năm 2007;
Theo đề nghị của Bộ trưởng Bộ Xây dựng;
Chính phủ ban hành Nghị định về quản lý chất lượng công trình xây dựng,

Chương 1.
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh
1. Nghị định này quy định về quản lý chất lượng công trình xây dựng trong công tác khảo sát, thiết kế, thi công và nghiệm thu công trình xây dựng; quy định về quản lý an toàn, giải quyết sự cố trong thi công xây dựng, khai thác và sử dụng công trình xây dựng; quy định về bảo hành công trình xây dựng.
2. Trường hợp Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có những quy định khác với các quy định tại Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng
Nghị định này áp dụng với chủ đầu tư, nhà thầu trong nước, nhà thầu nước ngoài, các cơ quan quản lý nhà nước về xây dựng và các tổ chức, cá nhân khác có liên quan đến công tác quản lý chất lượng các công trình xây dựng trên lãnh thổ Việt Nam.

Điều 3. Giải thích từ ngữ
Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:
1. Chỉ dẫn kỹ thuật là tập hợp các yêu cầu kỹ thuật dựa trên các quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng cho công trình để hướng dẫn, quy định về vật liệu, sản phẩm, thiết bị sử dụng cho công trình và các công tác thi công, giám sát, nghiệm thu công trình xây dựng.
2. Bản vẽ hoàn công là bản vẽ bộ phận công trình, công trình xây dựng hoàn thành được lập trên cơ sở bản vẽ thiết kế thi công đã được phê duyệt, trong đó thể hiện kích thước thực tế của công trình.
3. Hồ sơ hoàn thành công trình là tập hợp các tài liệu có liên quan tới quá trình đầu tư, xây dựng công trình gồm: Chủ trương đầu tư, dự án đầu tư xây dựng hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình, báo cáo khảo sát xây dựng, hồ sơ thiết kế xây dựng công trình, hồ sơ quản lý chất lượng trong quá trình thi công xây dựng công trình và tài liệu khác cần được lưu lại sau khi đưa công trình vào sử dụng.
4. Thí nghiệm chuyên ngành xây dựng là các thao tác kỹ thuật nhằm xác định một hay nhiều đặc tính của vật liệu xây dựng, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng theo quy trình nhất định.
Thí nghiệm chuyên ngành xây dựng được thực hiện bởi các phòng thí nghiệm chuyên ngành xây dựng, bao gồm: Thí nghiệm đất xây dựng, thí nghiệm nước dùng trong xây dựng; thí nghiệm vật liệu xây dựng, thí nghiệm cấu kiện, sản phẩm xây dựng; thí nghiệm kết cấu công trình xây dựng và các thí nghiệm khác.
5. Kiểm định chất lượng công trình xây dựng là hoạt động kiểm tra, xác định chất lượng hoặc nguyên nhân hư hỏng của sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng thông qua thí nghiệm kết hợp với việc xem xét, tính toán, đánh giá bằng chuyên môn về chất lượng công trình.
Kiểm định chất lượng công trình xây dựng bao gồm: Kiểm định vật liệu xây dựng, sản phẩm xây dựng, cấu kiện xây dựng; kiểm định kết cấu công trình xây dựng; kiểm định công trình xây dựng và các kiểm định khác.
6. Giám định chất lượng công trình xây dựng là hoạt động kiểm định chất lượng công trình xây dựng được tổ chức thực hiện bởi cơ quan quản lý nhà nước có thẩm quyền hoặc theo yêu cầu của cơ quan này.

Điều 4. Nguyên tắc chung trong quản lý chất lượng công trình xây dựng
1. Công tác khảo sát/thiết kế, thi công xây dựng công trình phải đảm bảo an toàn cho bản thân công trình và các công trình lân cận; đảm bảo an toàn trong quá trình thi công xây dựng và tuân thủ các quy định của Nghị định này.
2. Công trình, hạng mục công trình chỉ được nghiệm thu để đưa vào sử dụng khi đáp ứng được các yêu cầu của thiết kế, quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng cho công trình, chỉ dẫn kỹ thuật và các yêu cầu khác của chủ đầu tư theo nội dung của hợp đồng và quy định của pháp luật có liên quan.
3. Tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với công việc thực hiện, có hệ thống quản lý chất lượng và chịu trách nhiệm về chất lượng các công việc xây dựng do mình thực hiện trước chủ đầu tư và trước pháp luật.
4. Chủ đầu tư có trách nhiệm tổ chức quản lý chất lượng phù hợp với tính chất, quy mô và nguồn vốn đầu tư xây dựng công trình trong quá trình thực hiện đầu tư xây dựng công trình theo quy định của Nghị định này.
5. Người quyết định đầu tư có trách nhiệm kiểm tra việc tổ chức thực hiện quản lý chất lượng công trình xây dựng của chủ đầu tư và các nhà thầu theo quy định của Nghị định này và quy định của pháp luật có liên quan.
6. Cơ quan quản lý nhà nước về xây dựng hướng dẫn, kiểm tra công tác quản lý chất lượng của các tổ chức, cá nhân tham gia xây dựng công trình; kiểm tra, giám định chất lượng công trình xây dựng; kiến nghị và xử lý các vi phạm về chất lượng công trình xây dựng theo quy định của pháp luật.

Điều 5. Áp dụng quy chuẩn kỹ thuật quốc gia, tiêu chuẩn trong hoạt động xây dựng
1. Quy chuẩn kỹ thuật quốc gia bắt buộc phải được tuân thủ trong hoạt động xây dựng.
2. Tiêu chuẩn được áp dụng trong hoạt động xây dựng theo nguyên tắc tự nguyện, ngoại trừ các tiêu chuẩn được viện dẫn trong quy chuẩn kỹ thuật quốc gia hoặc có quy định bắt buộc phải áp dụng tại văn bản quy phạm pháp luật khác có liên quan.
3. Tiêu chuẩn chủ yếu áp dụng cho công trình phải được người quyết định đầu tư xem xét và chấp thuận trong quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình và chỉ được thay đổi khi có sự chấp thuận của người quyết định đầu tư.
Chủ đầu tư được tự quyết định sử dụng hoặc thay đổi đối với các tiêu chuẩn còn lại áp dụng cho công trình khi cần thiết.
4. Việc áp dụng tiêu chuẩn phải đảm bảo các yêu cầu sau:
a) Phải phù hợp, với các yêu cầu của quy chuẩn kỹ thuật quốc gia về xây dựng và các quy định của pháp luật khác có liên quan;
b) Đảm bảo tính đồng bộ, tính khả thi của hệ thống tiêu chuẩn được áp dụng.
5. Khi áp dụng tiêu chuẩn nước ngoài, phải có bản gốc tiêu chuẩn kèm theo bản dịch tiếng Việt cho phần nội dung sử dụng.
6. Việc áp dụng các giải pháp kỹ thuật, công nghệ, vật liệu mới trong hoạt động xây dựng phải đáp ứng yêu cầu của quy chuẩn kỹ thuật quốc gia và các quy định của pháp luật khác có liên quan.

Điều 6. Phân loại và phân cấp công trình xây dựng
1. Công trình xây dựng được phân thành các loại như sau:
a) Công trình dân dụng;
b) Công trình công nghiệp;
c) Công trình giao thông;
d) Công trình nông nghiệp và phát triển nông thôn;
đ) Công trình hạ tầng kỹ thuật.
Danh mục chi tiết các loại công trình được quy định tại Phụ lục ban hành kèm theo Nghị định này.
2. Bộ Xây dựng chủ trì, phối hợp với các Bộ quản lý công trình chuyên ngành quy định tại Khoản 2 Điều 41 Nghị định này hướng dẫn phân cấp các loại công trình xây dựng nêu tại Khoản 1 Điều này để phục vụ công tác quản lý chất lượng công trình.

Điều 7. Chỉ dẫn kỹ thuật
1. Chỉ dẫn kỹ thuật là cơ sở để lập hồ sơ mời thầu, thực hiện giám sát, thi công và nghiệm thu công trình xây dựng. Chủ đầu tư tổ chức lập và phê duyệt chỉ dẫn kỹ thuật cùng với thiết kế kỹ thuật hoặc thiết kế khác triển khai sau thiết kế cơ sở.
2. Chỉ dẫn kỹ thuật phải phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng cho dự án đầu tư xây dựng được phê duyệt và yêu cầu của thiết kế xây dựng công trình.
3. Bắt buộc thực hiện lập chỉ dẫn kỹ thuật đối với công trình cấp đặc biệt, cấp I và cấp II. Đối với các công trình còn lại, chỉ dẫn kỹ thuật có thể được lập riêng hoặc quy định trong thuyết minh thiết kế xây dựng công trình.

Điều 8. Công khai thông tin về năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình
1. Các tổ chức, cá nhân cung cấp thông tin về năng lực hoạt động xây dựng của mình gửi bằng đường bưu điện hoặc trực tiếp tới cơ quan quản lý nhà nước về xây dựng để đăng tải công khai trên trang thông tin điện tử do cơ quan này quản lý.
2. Trong thời gian 30 ngày làm việc kể từ ngày nhận được thông tin về năng lực hoạt động xây dựng do các tổ chức, cá nhân cung cấp, cơ quan quản lý nhà nước về xây dựng có trách nhiệm xem xét và quyết định đăng tải thông tin trên trang thông tin điện tử do mình quản lý.
3. Các thông tin về năng lực hoạt động xây dựng nêu tại Khoản 1 Điều này là cơ sở để lựa chọn tổ chức, cá nhân tham gia các hoạt động xây dựng sau:
a) Thẩm tra thiết kế xây dựng công trình;
b) Thí nghiệm chuyên ngành xây dựng;
c) Giám sát chất lượng công trình xây dựng;
d) Kiểm định, giám định chất lượng công trình xây dựng;
đ) Khảo sát, thiết kế, thi công xây dựng công trình cấp đặc biệt, cấp I và công trình cấp II được đầu tư xây dựng bằng vốn ngân sách nhà nước (đối với các nhà thầu chính).

Điều 9. Giám sát của nhân dân về chất lượng công trình xây dựng
1. Khi phát hiện hành vi vi phạm quy định của Nghị định này, tổ chức, cá nhân phản ánh kịp thời với chủ đầu tư, Ủy ban nhân dân xã, phường, thị trấn nơi đặt công trình xây dựng hoặc cơ quan quản lý nhà nước về xây dựng.
2. Chủ đầu tư, cơ quan tiếp nhận thông tin phản ánh của nhân dân có trách nhiệm xem xét, xử lý kịp thời theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 10. Hội đồng Nghiệm thu nhà nước các công trình xây dựng
1. Thủ tướng Chính phủ quyết định thành lập Hội đồng Nghiệm thu nhà nước các công trình xây dựng để giúp Thủ tướng Chính phủ kiểm tra công tác quản lý chất lượng, chất lượng công trình, công tác nghiệm thu các công trình quan trọng quốc gia và một số công trình quan trọng khác khi Thủ tướng Chính phủ yêu cầu.
2. Bộ trưởng Bộ Xây dựng là Chủ tịch Hội đồng Nghiệm thu nhà nước các công trình xây dựng.

Điều 11. Giải thưởng về chất lượng công trình xây dựng
Các công trình xây dựng, được xem xét trao giải thưởng về chất lượng công trình xây dựng theo các hình thức sau:
1. Giải thưởng quốc gia về chất lượng công trình xây dựng do Thủ tướng Chính phủ quy định.
2. Các giải thưởng khác về chất lượng công trình xây dựng do Bộ Xây dựng quy định.

Chương 2.
QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG

Điều 12. Trình tự thực hiện và quản lý chất lượng khảo sát xây dựng
1. Lập và phê duyệt nhiệm vụ khảo sát xây dựng.
2. Lựa chọn nhà thầu khảo sát xây dựng.
3. Lập và phê duyệt phương án kỹ thuật khảo sát xây dựng.
4. Thực hiện khảo sát xây dựng.
5. Giám sát công tác khảo sát xây dựng.
6. Nghiệm thu kết quả khảo sát xây dựng.
7. Lưu trữ kết quả khảo sát xây dựng.

Điều 13. Trách nhiệm của chủ đầu tư
1. Lựa chọn nhà thầu khảo sát xây dựng đủ điều kiện năng lực theo quy định.
2. Tổ chức lập, phê duyệt nhiệm vụ khảo sát xây dựng, phương án kỹ thuật khảo sát xây dựng và bổ sung nhiệm vụ khảo sát xây dựng (nếu có).
3. Kiểm tra việc tuân thủ các quy định trong hợp đồng xây dựng của nhà thầu khảo sát xây dựng trong quá trình thực hiện khảo sát.
4. Tự thực hiện hoặc thuê tổ chức, cá nhân có chuyên môn phù hợp với loại hình khảo sát để thực hiện giám sát công tác khảo sát xây dựng.
5. Nghiệm thu báo cáo kết quả khảo sát xây dựng.

Điều 14. Trách nhiệm của nhà thầu khảo sát xây dựng
1. Lập nhiệm vụ khảo sát xây dựng khi có yêu cầu của chủ đầu tư; lập phương án kỹ thuật khảo sát phù hợp với nhiệm vụ khảo sát xây dựng và các tiêu chuẩn về khảo sát xây dựng được áp dụng.
2. Bố trí đủ cán bộ có kinh nghiệm và chuyên môn phù hợp để thực hiện khảo sát; cử người có đủ điều kiện năng lực theo quy định của pháp luật để làm chủ nhiệm khảo sát xây dựng; tổ chức tự giám sát trong quá trình khảo sát.
3. Thực hiện khảo sát theo phương án kỹ thuật khảo sát xây dựng được phê duyệt; sử dụng thiết bị, phòng thí nghiệm hợp chuẩn theo quy định của pháp luật và phù hợp với công việc khảo sát.
4. Bảo đảm an toàn cho người, thiết bị, các công trình hạ tầng kỹ thuật và các công trình xây dựng khác trong khu vực khảo sát.
5. Bảo vệ môi trường, giữ gìn cảnh quan trong khu vực khảo sát; phục hồi hiện trường sau khi kết thúc khảo sát.
6. Lập báo cáo kết quả khảo sát xây dựng đáp ứng yêu cầu của nhiệm vụ khảo sát xây dựng và hợp đồng; kiểm tra, khảo sát lại hoặc khảo sát bổ sung khi báo cáo kết quả khảo sát xây dựng không phù hợp với điều kiện tự nhiên nơi xây dựng công trình hoặc không đáp ứng yêu cầu của nhiệm vụ khảo sát.

Điều 15. Trách nhiệm của nhà thầu thiết kế
1. Lập nhiệm vụ khảo sát xây dựng phù hợp với yêu cầu của từng bước thiết kế khi có yêu cầu của chủ đầu tư.
2. Kiểm tra sự phù hợp của số liệu khảo sát với yêu cầu của bước thiết kế, tham gia nghiệm thu báo cáo kết quả khảo sát xây dựng khi được chủ đầu tư yêu cầu.
3. Kiến nghị chủ đầu tư thực hiện khảo sát xây dựng bổ sung khi phát hiện kết quả khảo sát không đáp ứng yêu cầu khi thực hiện thiết kế hoặc phát hiện những yếu tố khác thường ảnh hưởng đến thiết kế.

Điều 16. Trách nhiệm của tổ chức, cá nhân giám sát khảo sát xây dựng
1. Cử người có chuyên môn phù hợp với loại hình khảo sát để thực hiện giám sát khảo sát xây dựng theo nội dung của Hợp đồng xây dựng.
2. Đề xuất bổ sung nhiệm vụ khảo sát xây dựng nếu trong quá trình giám sát khảo sát phát hiện các yếu tố khác thường ảnh hưởng trực tiếp đến giải pháp thiết kế.
3. Giúp chủ đầu tư nghiệm thu báo cáo kết quả khảo sát xây dựng.

Chương 3.
QUẢN LÝ CHẤT LƯỢNG THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 17. Trình tự thực hiện và quản lý chất lượng thiết kế xây dựng công trình
1. Lập nhiệm vụ thiết kế xây dựng công trình.
2. Lựa chọn nhà thầu thiết kế xây dựng công trình.
3. Lập thiết kế xây dựng công trình.
4. Thẩm định thiết kế của chủ đầu tư, thẩm tra thiết kế của cơ quan quản lý nhà nước có thẩm quyền hoặc của tổ chức tư vấn (nếu có).
5. Phê duyệt thiết kế xây dựng công trình.
6. Nghiệm thu thiết kế xây dựng công trình.

Điều 18. Trách nhiệm của chủ đầu tư
1. Tổ chức lập nhiệm vụ thiết kế xây dựng công trình trên cơ sở báo cáo đầu tư xây dựng công trình (báo cáo nghiên cứu tiền khả thi) hoặc chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt.
2. Lựa chọn tổ chức, cá nhân đảm bảo điều kiện năng lực để lập thiết kế và thẩm tra thiết kế xây dựng công trình khi cần thiết.
3. Kiểm tra việc tuân thủ các quy định trong hợp đồng xây dựng của nhà thầu thiết kế, nhà thầu thẩm tra thiết kế (nếu có) trong quá trình thực hiện hợp đồng.
4. Kiểm tra và trình thiết kế cơ sở cho người quyết định đầu tư thẩm định, phê duyệt theo quy định của pháp luật đối với công trình sử dụng nguồn vốn nhà nước.
5. Tổ chức thẩm định, phê duyệt thiết kế - dự toán theo quy định tại Điều 20 Nghị định này và quy định của pháp luật có liên quan.
6. Thực hiện thay đổi thiết kế theo quy định tại Điều 22 Nghị định này.
7. Tổ chức nghiệm thu hồ sơ thiết kế xây dựng công trình.
Điều 19. Trách nhiệm của nhà thầu thiết kế xây dựng công trình
1. Bố trí đủ người có kinh nghiệm và chuyên môn phù hợp để thực hiện thiết kế; cử người có đủ điều kiện năng lực theo quy định để làm chủ nhiệm đồ án thiết kế, chủ trì thiết kế.
2. Sử dụng kết quả khảo sát đáp ứng được yêu cầu của bước thiết kế và phù hợp với tiêu chuẩn được áp dụng cho công trình.
3. Tuân thủ quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng cho công trình; lập hồ sơ thiết kế đáp ứng yêu cầu của nhiệm vụ thiết kế, nội dung của từng bước thiết kế, quy định của hợp đồng và quy định của pháp luật có liên quan.
4. Thực hiện thay đổi thiết kế theo quy định tại Điều 22 Nghị định này.
Điều 20. Tổ chức thẩm định và phê duyệt các bước thiết kế xây dựng công trình sau thiết kế cơ sở
1. Chủ đầu tư tổ chức thẩm định thiết kế kỹ thuật đối với công trình thực hiện thiết kế 3 bước hoặc thiết kế bản vẽ thi công đối với công trình thực hiện thiết kế 1 bước, 2 bước và các thiết kế khác triển khai sau thiết kế cơ sở bao gồm các việc theo trình tự sau:
a) Xem xét sự phù hợp về thành phần, quy cách của hồ sơ thiết kế so với quy định của hợp đồng xây dựng và quy định của pháp luật, bao gồm: Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng, quy trình bảo trì công trình và các hồ sơ khác theo quy định của pháp luật có liên quan;
b) Đánh giá sự phù hợp của hồ sơ thiết kế so với nhiệm vụ thiết kế, thiết kế cơ sở, các yêu cầu của hợp đồng xây dựng và quy định của pháp luật có liên quan;
c) Gửi hồ sơ thiết kế tới cơ quan có thẩm quyền để thẩm tra theo quy định tại Điều 21 Nghị định này và quy định của pháp luật có liên quan;
d) Yêu cầu nhà thầu thiết kế giải trình, tiếp thu, chỉnh sửa hồ sơ thiết kế trên cơ sở ý kiến thẩm tra, đánh giá, xem xét nêu trên;
đ) Trong quá trình thẩm định thiết kế, khi cần thiết chủ đầu tư thuê tổ chức, cá nhân đủ điều kiện năng lực thực hiện thẩm tra thiết kế đối với các phần việc mà mình thực hiện.
2. Người quyết định đầu tư phê duyệt thiết kế bản vẽ thi công cùng với Báo cáo kinh tế - kỹ thuật xây dựng công trình đối với trường hợp thực hiện thiết kế 1 bước; chủ đầu tư phê duyệt thiết kế kỹ thuật (trong trường hợp thiết kế 3 bước) hoặc thiết kế bản vẽ thi công (trong trường hợp thiết kế 2 bước) hoặc thiết kế khác triển khai sau thiết kế cơ sở. Nội dung phê duyệt thiết kế theo quy định tại Khoản 3 Điều này.
Người phê duyệt thiết kế phải căn cứ vào kết quả thẩm duyệt về phòng cháy và chữa cháy của cơ quan có thẩm quyền, kết quả thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng theo quy định của Nghị định này và pháp luật có liên quan để phê duyệt thiết kế.
3. Nội dung phê duyệt thiết kế:
a) Các thông tin chung về công trình: Tên công trình, hạng mục công trình (nêu rõ loại và cấp công trình); chủ đầu tư, nhà thầu thiết kế xây dựng công trình; địa điểm xây dựng, diện tích sử dụng đất;
b) Quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế kỹ thuật chủ yếu của công trình;
c) Quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn chủ yếu được áp dụng;
d) Các giải pháp thiết kế chính của hạng mục công trình và toàn bộ công trình;
đ) Những yêu cầu phải hoàn chỉnh bổ sung hồ sơ thiết kế và các nội dung khác (nếu có).
4. Thiết kế bản vẽ thi công phải được chủ đầu tư hoặc đại diện được ủy quyền của chủ đầu tư xác nhận trước khi đưa ra thi công.
5. Đối với các công trình bí mật nhà nước, công trình theo lệnh khẩn cấp và công trình tạm việc thẩm định, phê duyệt thiết kế được thực hiện theo quy định của pháp luật về quản lý đầu tư xây dựng công trình đặc thù.
6. Phí thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng và chi phí thuê tổ chức, cá nhân tham gia thẩm tra thiết kế được tính trong tổng mức đầu tư, dự toán xây dựng công trình.
7. Người tổ chức thẩm định, thẩm tra và phê duyệt thiết kế phải chịu trách nhiệm về kết quả thẩm định, thẩm tra, phê duyệt thiết kế của mình.

Điều 21. Thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng
1. Chủ đầu tư phải gửi hồ sơ thiết kế triển khai sau thiết kế cơ sở quy định tại Khoản 5 Điều này tới cơ quan quản lý nhà nước về xây dựng để thẩm tra đối với các công trình sau đây:
a) Nhà chung cư từ cấp III trở lên, nhà ở riêng lẻ từ 7 tầng trở lên;
b) Công trình công cộng từ cấp III trở lên;
c) Công trình công nghiệp: Đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy xi măng từ cấp III trở lên; đối với các công trình nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp không phân biệt cấp;
d) Công trình giao thông: cầu, hầm, đường bộ từ cấp III trở lên đối với công trình sử dụng vốn ngân sách nhà nước và từ cấp II trở lên đối với công trình sử dụng vốn khác; công trình đường sắt, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người không phân biệt cấp;
đ) Công trình nông nghiệp và phát triển nông thôn: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác không phân biệt cấp;
e) Công trình hạ tầng kỹ thuật: Từ cấp III trở lên đối với công trình sử dụng vốn ngân sách nhà nước và từ cấp II trở lên đối với công trình sử dụng vốn khác; riêng các công trình xử lý chất thải rắn độc hại không phân biệt cấp.
2. Cơ quan quản lý nhà nước về xây dựng thực hiện thẩm tra thiết kế của các công trình nêu tại Khoản 1 Điều này được quy định như sau:
a) Cơ quan chuyên môn trực thuộc Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành quy định tại Khoản 2 Điều 41 Nghị định này thẩm tra thiết kế các công trình theo chuyên ngành quản lý, bao gồm: Công trình thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ quản lý công trình chuyên ngành quyết định đầu tư; công trình cấp I, công trình cấp đặc biệt và công trình quan trọng quốc gia được Thủ tướng Chính phủ giao;
b) Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành thẩm tra thiết kế các công trình xây dựng trên địa bàn theo chuyên ngành quản lý, trừ các công trình thuộc phạm vi quy định tại Điểm a Khoản này;
c) Bộ Quốc phòng, Bộ Công an tổ chức thực hiện thẩm tra thiết kế đối với các công trình thuộc lĩnh vực quốc phòng, an ninh;
d) Trong trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình có loại và cấp khác nhau nêu tại Khoản 1 Điều này thì cơ quan chủ trì tổ chức thực hiện thẩm tra thiết kế là cơ quan có trách nhiệm thực hiện thẩm tra thiết kế đối với công trình chính của dự án đầu tư xây dựng công trình theo quy định tại Điểm a và Điểm b Khoản này.
3. Trường hợp cơ quan quản lý nhà nước về xây dựng nêu tại Khoản 2 Điều này không đủ điều kiện để thẩm tra thiết kế thì cơ quan này được thuê hoặc chỉ định tổ chức tư vấn, cá nhân có đủ điều kiện năng lực thực hiện thẩm tra thiết kế.
Cơ quan quản lý nhà nước về xây dựng, tổ chức, cá nhân thực hiện thẩm tra thiết kế phải chịu trách nhiệm về kết quả thẩm tra thiết kế của mình.
4. Nội dung thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng:
a) Năng lực của tổ chức tư vấn, cá nhân thực hiện khảo sát thiết kế so với yêu cầu của Hợp đồng và quy định của pháp luật.
b) Sự phù hợp của thiết kế với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn chủ yếu áp dụng cho công trình;
c) Mức độ an toàn chịu lực của công trình và các yêu cầu về an toàn khác;
d) Riêng đối với công trình có sử dụng vốn ngân sách nhà nước, ngoài các nội dung thẩm tra nêu trên, cơ quan quản lý nhà nước về xây dựng thực hiện thẩm tra thêm các nội dung: Sự phù hợp của hồ sơ thiết kế so với nhiệm vụ thiết kế hoặc thiết kế cơ sở; sự hợp lý của hồ sơ thiết kế bảo đảm tiết kiệm chi phí và hiệu quả đầu tư.
5. Hồ sơ gửi cơ quan quản lý nhà nước về xây dựng thẩm tra thiết kế là các hồ sơ liên quan đến nội dung thẩm tra quy định tại Khoản 4 Điều này, bao gồm:
a) Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan;
b) Bản sao quyết định phê duyệt dự án đầu tư xây dựng công trình (đối với trường hợp thiết kế 2 bước và thiết kế 3 bước) hoặc phê duyệt chủ trương đầu tư xây dựng công trình (đối với trường hợp thiết kế 1 bước);
c) Hồ sơ về điều kiện năng lực của nhà thầu khảo sát, thiết kế xây dựng công trình;
d) Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước.
6. Kết thúc thẩm tra thiết kế, cơ quan quản lý nhà nước về xây dựng phải có ý kiến bằng văn bản về kết quả thẩm tra gửi chủ đầu tư.
Thời gian thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng không quá 40 ngày làm việc đối với công trình cấp I trở lên và không quá 30 ngày làm việc đối với các công trình còn lại kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 22. Thay đổi thiết kế xây dựng công trình
1. Thiết kế xây dựng công trình đã phê duyệt được thay đổi trong các trường hợp sau đây:
a) Khi dự án đầu tư xây dựng công trình được điều chỉnh có yêu cầu phải thay đổi thiết kế;
b) Trong quá trình thi công xây dựng công trình phát hiện thấy những yếu tố bất hợp lý nếu không thay đổi thiết kế sẽ ảnh hưởng đến chất lượng công trình, tiến độ thi công xây dựng, biện pháp thi công và hiệu quả đầu tư của dự án.
2. Đối với công trình sử dụng nguồn vốn nhà nước, khi điều chỉnh thiết kế làm thay đổi địa điểm, quy hoạch xây dựng, mục tiêu, quy mô hoặc làm vượt tổng mức đầu tư đã được duyệt của công trình thì chủ đầu tư phải trình người quyết định đầu tư thẩm định, phê duyệt lại nội dung điều chỉnh. Trường hợp còn lại, chủ đầu tư được quyền quyết định thay đổi thiết kế. Những nội dung điều chỉnh thiết kế phải được thẩm định, thẩm tra, phê duyệt lại theo quy định của Nghị định này.
3. Nhà thầu thiết kế có nghĩa vụ sửa đổi, bổ sung hoặc thay đổi các thiết kế bất hợp lý do lỗi của mình gây ra và có quyền từ chối những yêu cầu điều chỉnh thiết kế bất hợp lý của chủ đầu tư.
4. Chủ đầu tư có quyền thuê nhà thầu thiết kế khác thực hiện sửa đổi, bổ sung thay đổi thiết kế trong trường hợp nhà thầu thiết kế ban đầu không thực hiện các việc này. Nhà thầu thiết kế thực hiện sửa đổi, bổ sung thay đổi thiết kế phải chịu trách nhiệm về những nội dung do mình thực hiện.

Chương 4.
QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 23. Trình tự thực hiện và quản lý chất lượng thi công xây dựng
1. Lựa chọn nhà thầu thi công xây dựng công trình.
2. Lập và phê duyệt biện pháp thi công.
3. Kiểm tra điều kiện khởi công xây dựng công trình và báo cáo cơ quan quản lý nhà nước có thẩm quyền theo quy định trước khi khởi công.
4. Tổ chức thi công xây dựng công trình và giám sát, nghiệm thu trong quá trình thi công xây dựng.
5. Kiểm định chất lượng công trình, hạng mục công trình trong các trường hợp quy định tại Nghị định này.
6. Kiểm tra công tác nghiệm thu hạng mục công trình hoặc công trình xây dựng hoàn thành trước khi đưa vào sử dụng theo quy định tại Khoản 3 Điều 32 của Nghị định này.
7. Nghiệm thu hạng mục công trình hoặc công trình hoàn thành để đưa vào sử dụng.
8. Lập hồ sơ hoàn thành công trình xây dựng, lưu trữ hồ sơ của công trình theo quy định.

Điều 24. Trách nhiệm của chủ đầu tư
1. Lựa chọn các tổ chức, cá nhân có đủ điều kiện năng lực theo quy định để thực hiện thi công xây dựng công trình, giám sát thi công xây dựng công trình (nếu có), thí nghiệm, kiểm định chất lượng công trình (nếu có) và các công việc tư vấn xây dựng khác.
2. Thông báo về nhiệm vụ, quyền hạn của các cá nhân trong hệ thống quản lý chất lượng của chủ đầu tư, nhà thầu giám sát thi công xây dựng công trình cho các nhà thầu có liên quan biết để phối hợp thực hiện.
3. Kiểm tra các điều kiện khởi công công trình xây dựng theo quy định tại Điều 72 của Luật xây dựng.
4. Kiểm tra sự phù hợp năng lực của nhà thầu thi công xây dựng công trình so với hồ sơ dự thầu và hợp đồng xây dựng, bao gồm: Nhân lực, thiết bị thi công, phòng thí nghiệm chuyên ngành xây dựng, hệ thống quản lý chất lượng của nhà thầu thi công xây dựng công trình.
5. Kiểm tra việc huy động và bố trí nhân lực của nhà thầu giám sát thi công xây dựng công trình so với yêu cầu của hợp đồng xây dựng.
6. Kiểm tra và giám sát trong quá trình thi công xây dựng công trình, bao gồm:
a) Kiểm tra vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình; thực hiện thí nghiệm kiểm tra chất lượng khi cần thiết;
b) Kiểm tra biện pháp thi công trong đó quy định rõ các biện pháp bảo đảm an toàn cho người, máy, thiết bị và công trình của nhà thầu thi công xây dựng công trình;
c) Kiểm tra, đôn đốc, giám sát nhà thầu thi công xây dựng công trình và các nhà thầu khác triển khai công việc tại hiện trường;
d) Yêu cầu nhà thầu thiết kế điều chỉnh khi phát hiện sai sót, bất hợp lý về thiết kế;
đ) Kiểm tra tài liệu phục vụ nghiệm thu;
e) Kiểm tra và xác nhận bản vẽ hoàn công.
7. Thực hiện các quy định về bảo vệ môi trường đối với các công trình xây dựng theo quy định của pháp luật về bảo vệ môi trường.
8. Tổ chức kiểm định chất lượng bộ phận công trình, hạng mục công trình và toàn bộ công trình xây dựng khi có nghi ngờ về chất lượng hoặc khi được cơ quan quản lý nhà nước yêu cầu.
9. Tổ chức nghiệm thu công trình xây dựng.
10. Tổ chức lập hồ sơ hoàn thành công trình xây dựng.
11. Tạm dừng hoặc đình chỉ thi công đối với nhà thầu thi công xây dựng khi xét thấy chất lượng thi công xây dựng không đảm bảo yêu cầu kỹ thuật, biện pháp thi công không đảm bảo an toàn.
12. Chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong thi công xây dựng công trình và xử lý, khắc phục sự cố theo quy định của Nghị định này.
13. Lập báo cáo hoàn thành đưa công trình xây dựng vào sử dụng hoặc báo cáo đột xuất khi có yêu cầu và gửi cơ quan quản lý nhà nước về xây dựng theo quy định tại Nghị định này.
14. Chủ đầu tư có thể thuê nhà thầu tư vấn giám sát thực hiện một phần hoặc toàn bộ các công việc nêu tại Khoản 3, Khoản 4, Khoản 6, Khoản 9, Khoản 10, Khoản 13 Điều này và một số công việc khác khi cần thiết.
Chủ đầu tư có trách nhiệm kiểm tra việc thực hiện của nhà thầu tư vấn giám sát theo yêu cầu của Hợp đồng xây dựng và quy định của pháp luật có liên quan.

Điều 25. Trách nhiệm của nhà thầu thi công xây dựng
1. Lập hệ thống quản lý chất lượng phù hợp với quy mô công trình, trong đó quy định trách nhiệm của từng cá nhân, từng bộ phận đối với việc quản lý chất lượng công trình xây dựng.
2. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa các bên trong trường hợp áp dụng hình thức tổng thầu thi công xây dựng công trình; tổng thầu thiết kế và thi công xây dựng công trình; tổng thầu thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình; tổng thầu lập dự án đầu tư xây dựng công trình, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình và các hình thức tổng thầu khác (nếu có).
3. Bố trí nhân lực, cung cấp vật tư, thiết bị thi công theo yêu cầu của hợp đồng và quy định của pháp luật có liên quan.
4. Tiếp nhận và quản lý mặt bằng xây dựng, bảo quản mốc định vị và mốc giới công trình.
5. Lập và phê duyệt biện pháp thi công trong đó quy định rõ các biện pháp bảo đảm an toàn cho người, máy, thiết bị và công trình tiến độ thi công, trừ trường hợp trong hợp đồng có quy định khác.
6. Thực hiện các công tác kiểm tra, thí nghiệm vật liệu, cấu kiện, vật tư, thiết bị công trình, thiết bị công nghệ trước khi xây dựng và lắp đặt vào công trình xây dựng theo quy định của tiêu chuẩn, yêu cầu của thiết kế và yêu cầu của hợp đồng xây dựng.
7. Thi công xây dựng theo đúng hợp đồng xây dựng, giấy phép xây dựng, thiết kế xây dựng công trình; đảm bảo chất lượng công trình và an toàn trong thi công xây dựng.
8. Thông báo kịp thời cho chủ đầu tư nếu phát hiện bất kỳ sai khác nào giữa thiết kế, hồ sơ hợp đồng và điều kiện hiện trường.
9. Sửa chữa sai sót, khiếm khuyết chất lượng đối với những công việc do mình thực hiện; chủ trì, phối hợp với chủ đầu tư khắc phục hậu quả sự cố trong quá trình thi công xây dựng công trình; lập báo cáo sự cố và phối hợp với các bên liên quan trong quá trình giám định nguyên nhân sự cố.
10. Lập nhật ký thi công xây dựng công trình theo quy định.
11. Lập bản vẽ hoàn công theo quy định.
12. Báo cáo chủ đầu tư về tiến độ, chất lượng, khối lượng, an toàn lao động và vệ sinh môi trường thi công xây dựng theo yêu cầu của chủ đầu tư.
13. Hoàn trả mặt bằng, di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường sau khi công trình đã được nghiệm thu, bàn giao, trừ trường hợp trong hợp đồng có thỏa thuận khác.

Điều 26. Trách nhiệm của nhà thầu chế tạo, sản xuất, cung cấp vât liệu, sản phẩm, thiết bị, cấu kiện sử dụng cho công trình xây dựng
1. Đảm bảo chất lượng vật liệu, sản phẩm, thiết bị, cấu kiện xây dựng theo tiêu chuẩn được công bố áp dụng và các quy chuẩn kỹ thuật quốc gia tương ứng, đáp ứng được yêu cầu của thiết kế.
2. Cung cấp cho bên giao thầu đầy đủ thông tin, tài liệu liên quan tới sản phẩm, hàng hóa theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa và pháp luật khác có liên quan; đảm bảo quy định về nhãn mác sản phẩm, hàng hóa.
3. Thực hiện việc chứng nhận hợp quy, hợp chuẩn theo quy định của pháp luật và thực hiện thí nghiệm kiểm tra chất lượng theo yêu cầu của hợp đồng.
4. Thực hiện các thỏa thuận với bên giao thầu về quy trình và phương pháp kiểm tra chất lượng vật liệu, sản phẩm, thiết bị, cấu kiện xây dựng trước và trong quá trình sản xuất cũng như trong quá trình cung ứng, sử dụng, lắp đặt trong công trình.

Điều 27. Trách nhiệm của nhà thầu giám sát thi công xây dựng công trình
1. Cử người có đủ năng lực theo quy định để thực hiện nhiệm vụ của giám sát trưởng và các chức danh giám sát khác.
2. Lập sơ đồ tổ chức và đề cương giám sát bao gồm nhiệm vụ, quyền hạn, nghĩa vụ của các chức danh giám sát, lập kế hoạch và quy trình kiểm soát chất lượng, quy trình kiểm tra và nghiệm thu, phương pháp quản lý các hồ sơ, tài liệu có liên quan trong quá trình giám sát thi công xây dựng.
3. Thực hiện giám sát thi công xây dựng theo yêu cầu của hợp đồng xây dựng, đề cương đã được chủ đầu tư chấp thuận và quy định của pháp luật về quản lý chất lượng công trình xây dựng.
4. Nghiệm thu các công việc do nhà thầu thi công xây dựng thực hiện theo yêu cầu của hợp đồng xây dựng.

Điều 28. Trách nhiệm giám sát tác giả của nhà thầu thiết kế xây dựng công trình
1. Nhà thầu lập thiết kế kỹ thuật đối với trường hợp thiết kế ba bước, nhà thầu lập thiết kế bản vẽ thi công đối với trường hợp thiết kế một bước hoặc hai bước cử người đủ năng lực để thực hiện giám sát tác giả trong quá trình thi công xây dựng theo chế độ giám sát không thường xuyên hoặc giám sát thường xuyên nếu có thỏa thuận riêng với chủ đầu tư trong hợp đồng.
2. Giải thích và làm rõ các tài liệu thiết kế công trình khi có yêu cầu của chủ đầu tư, nhà thầu thi công xây dựng và nhà thầu giám sát thi công xây dựng.
3. Phối hợp với chủ đầu tư khi được yêu cầu để giải quyết các vướng mắc, phát sinh về thiết kế trong quá trình thi công xây dựng, điều chỉnh thiết kế phù hợp với thực tế thi công xây dựng công trình, xử lý những bất hợp lý trong thiết kế theo yêu cầu của chủ đầu tư.
4. Thông báo kịp thời cho chủ đầu tư và kiến nghị biện pháp xử lý khi phát hiện việc thi công sai với thiết kế được duyệt của nhà thầu thi công xây dựng.
5. Tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư, nếu phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu phải có ý kiến kịp thời bằng văn bản gửi chủ đầu tư.

Điều 29. Quản lý an toàn trong thi công xây dựng công trình
1. Trước khi khởi công xây dựng, nhà thầu thi công xây dựng, phải lập, phê duyệt thiết kế biện pháp thi công theo quy định, trong đó phải thể hiện được các biện pháp đảm bảo an toàn cho người lao động, thiết bị thi công, công trình chính, công trình tạm, công trình phụ trợ, công trình lân cận, phòng chống cháy nổ và bảo vệ môi trường.
2. Biện pháp thi công phải được nhà thầu thi công xây dựng rà soát định kỳ và điều chỉnh cho phù hợp với thực tế của công trường.
3. Các biện pháp đảm bảo an toàn, nội quy về an toàn lao động phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải có cảnh báo đề phòng tai nạn.
4. Những người điều khiển máy, thiết bị thi công và những người thực hiện các công việc có yêu cầu nghiêm ngặt về an toàn lao động được quy định theo pháp luật về an toàn lao động phải được huấn luyện về an toàn lao động và có thẻ an toàn lao động theo quy định.
5. Máy, thiết bị thi công có yêu cầu nghiêm ngặt về an toàn lao động phải được kiểm định, đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định thì mới được phép hoạt động trên công trường. Khi hoạt động phải tuân thủ quy trình, biện pháp đảm bảo an toàn.
6. Chủ đầu tư có trách nhiệm tổ chức kiểm tra, đôn đốc nhà thầu thi công xây dựng tuân thủ biện pháp thi công và các giải pháp về an toàn đã được phê duyệt.
7. Người lao động khi tham gia thi công xây dựng trên công trường phải có đủ sức khỏe, được huấn luyện về an toàn và được cấp phát đầy đủ trang bị bảo hộ lao động theo quy định của pháp luật về lao động.
8. Cơ quan quản lý nhà nước về xây dựng hướng dẫn, kiểm tra việc đảm bảo an toàn trong quá trình thi công theo quy định.
9. Khi có sự cố mất an toàn trong thi công xây dựng thì việc giải quyết sự cố tuân theo quy định tại Chương VI của Nghị định này.

Điều 30. Lập và lưu trữ hồ sơ hoàn thành hạng mục công trình, công trình xây dựng
1. Hồ sơ hoàn thành hạng mục công trình và công trình xây dựng phải được chủ đầu tư lập đầy đủ trước khi đưa hạng mục công trình hoặc công trình vào khai thác, vận hành.
2. Hồ sơ hoàn thành công trình được lập một lần chung cho toàn bộ dự án đầu tư xây dựng công trình nếu các công trình (hạng mục công trình) thuộc dự án được đưa vào khai thác, sử dụng cùng một thời điểm. Trường hợp các công trình (hạng mục công trình) của dự án được đưa vào khai thác, sử dụng ở thời điểm khác nhau thì có thể lập hồ sơ hoàn thành công trình cho riêng từng công trình (hạng mục công trình) đó.
3. Số lượng hồ sơ hoàn thành công trình do chủ đầu tư quyết định trên cơ sở thỏa thuận với các nhà thầu và các bên có liên quan.
4. Lưu trữ hồ sơ hoàn thành công trình thực hiện theo hướng dẫn của pháp luật về lưu trữ.

Điều 31. Tổ chức nghiệm thu công trình xây dựng
1. Chủ đầu tư có trách nhiệm tổ chức nghiệm thu công trình xây dựng, bao gồm: Nghiệm thu công việc xây dựng trong quá trình thi công xây dựng; nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng.
Trong trường hợp cần thiết, chủ đầu tư quy định về việc nghiệm thu đối với các giai đoạn chuyển bước thi công quan trọng của công trình.
2. Trong hợp đồng thi công xây dựng phải quy định rõ về các công việc cần nghiệm thu, bàn giao; căn cứ, điều kiện, quy trình, thời điểm, các tài liệu, biểu mẫu, biên bản và thành phần nhân sự tham gia khi nghiệm thu, bàn giao hạng mục công trình, công trình hoàn thành. Kết quả nghiệm thu, bàn giao phải được lập thành biên bản.
3. Các bộ phận, hạng mục công trình xây dựng hoàn thành và công trình xây dựng hoàn thành chỉ được phép đưa vào sử dụng sau khi được chủ đầu tư nghiệm thu theo quy định.
4. Riêng các công trình, hạng mục công trình xây dựng quy định tại Khoản 1 Điều 21 của Nghị định này còn phải được cơ quan quản lý nhà nước về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư trước khi đưa vào sử dụng.

Điều 32. Kiểm tra công tác nghiệm thu đưa công trình vào sử dụng
1. Cơ quan quản lý nhà nước về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư đối với các công trình, hạng mục công trình quy định tại Khoản 1 Điều 21 của Nghị định này gồm:
a) Cơ quan chuyên môn thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành kiểm tra các công trình quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này;
b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra các công trình quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;
c) Bộ Quốc phòng, Bộ Công an tổ chức thực hiện kiểm tra các công trình thuộc lĩnh vực quốc phòng, an ninh.
2. Trước 10 ngày làm việc (đối với công trình cấp II, III và cấp IV) hoặc trước 20 ngày làm việc (đối với công trình cấp đặc biệt, cấp I) so với ngày chủ đầu tư dự kiến tổ chức nghiệm thu đưa công trình, hạng mục công trình vào sử dụng, chủ đầu tư phải gửi cho cơ quan quản lý nhà nước có thẩm quyền theo quy định tại Khoản 1 Điều này báo cáo hoàn thành hạng mục công trình hoặc hoàn thành công trình cùng danh mục hồ sơ hoàn thành hạng mục công trình hoặc công trình.
3. Cơ quan quản lý nhà nước có thẩm quyền quy định tại Khoản 1 Điều này có trách nhiệm:
a) Kiểm tra công trình, hạng mục công trình hoàn thành, kiểm tra sự tuân thủ quy định của pháp luật về quản lý chất lượng công trình xây dựng khi nhận được báo cáo của chủ đầu tư; kiểm tra công tác nghiệm thu các giai đoạn chuyển bước thi công xây dựng quan trọng của công trình khi cần thiết;
b) Yêu cầu chủ đầu tư và các bên có liên quan giải trình và khắc phục các tồn tại (nếu có);
c) Yêu cầu chủ đầu tư và các bên có liên quan kiểm định chất lượng bộ phận, hạng mục hoặc toàn bộ công trình khi cần thiết;
d) Kết luận bằng văn bản về các nội dung kiểm tra trong thời hạn 15 ngày làm việc (đối với công trình cấp III và cấp IV) hoặc 30 ngày làm việc (đối với công trình cấp đặc biệt, cấp I và cấp II) kể từ khi nhận được hồ sơ quy định tại Khoản 2 Điều này.
Nếu quá thời hạn nêu trên mà chủ đầu tư chưa nhận được văn bản của cơ quan quản lý nhà nước có thẩm quyền quy định tại Khoản 1 Điều này về kết quả kiểm tra công tác nghiệm thu thì chủ đầu tư được quyền tổ chức nghiệm thu đưa công trình vào sử dụng. Cơ quan quản lý nhà nước nêu trên chịu trách nhiệm về việc không có kết luận kiểm tra của mình.
Điều 33. Xử lý tranh chấp về chất lượng công trình xây dựng
Khi có đánh giá khác nhau về chất lượng sản phẩm, chất lượng bộ phận công trình và chất lượng công trình xây dựng giữa các chủ thể, việc giải quyết thực hiện theo trình tự sau:
1. Các bên liên quan có trách nhiệm thương lượng giải quyết.
2. Trường hợp không đạt được thỏa thuận, các bên liên quan có thể đề nghị cơ quan quản lý nhà nước về xây dựng hướng dẫn giải quyết.
3. Thông qua Tòa án giải quyết theo quy định của hợp đồng và quy định của pháp luật.

Chương 5.
BẢO HÀNH CÔNG TRÌNH XÂY DỰNG

Điều 34. Bảo hành công trình xây dựng
1. Nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình có trách nhiệm bảo hành công trình, bảo hành thiết bị. Thời hạn bảo hành công trình kể từ ngày chủ đầu tư ký biên bản nghiệm thu đưa công trình, hạng mục công trình vào sử dụng hoặc căn cứ theo quy định của Hợp đồng xây dựng, Hợp đồng cung ứng thiết bị nhưng phải tuân theo quy định sau:
a) Không ít hơn 24 tháng đối với công trình cấp đặc biệt và cấp I;
b) Không ít hơn 12 tháng đối với các công trình cấp còn lại;
c) Thời hạn bảo hành công trình nhà ở thực hiện theo quy định pháp luật về nhà ở.
2. Trong thời hạn bảo hành, nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình phải thực hiện việc bảo hành sau khi nhận được thông báo của chủ đầu tư. Nếu các nhà thầu nêu trên không tiến hành bảo hành thì chủ đầu tư có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác sửa chữa.
3. Chủ đầu tư phải thỏa thuận trong hợp đồng với các nhà thầu tham gia xây dựng công trình về quyền và trách nhiệm của các bên trong bảo hành công trình xây dựng; mức tiền bảo hành và việc lưu giữ, sử dụng, hoàn trả tiền bảo hành theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng.

Điều 35. Trách nhiệm của các bên về bảo hành công trình xây dựng
1. Chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình có trách nhiệm sau đây:
a) Vận hành, bảo trì công trình theo đúng quy định của quy trình vận hành, bảo trì công trình;
b) Kiểm tra, phát hiện hư hỏng của công trình để yêu cầu nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình sửa chữa, thay thế;
c) Giám sát và nghiệm thu công việc khắc phục, sửa chữa của nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình xây dựng;
d) Xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình.
2. Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình có trách nhiệm sau đây:
a) Tổ chức khắc phục ngay sau khi có yêu cầu của chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình và phải chịu mọi chi phí khắc phục;
b) Từ chối bảo hành trong các trường hợp hư hỏng phát sinh không phải do lỗi của nhà thầu gây ra hoặc do nguyên nhân bất khả kháng.
3. Nhà thầu khảo sát xây dựng, nhà thầu thiết kế xây dựng công trình, nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình và các nhà thầu khác có liên quan chịu trách nhiệm về chất lượng công trình tương ứng với phần công việc do mình thực hiện kể cả sau thời gian bảo hành.

Chương 6.
SỰ CỐ TRONG THI CÔNG XÂY DỰNG VÀ KHAI THÁC, SỬ DỤNG CÔNG TRÌNH XÂY DỰNG

Điều 36. Phân loại, phân cấp sự cố trong thi công xây dựng và khai thác, sử dụng công trình xây dựng
1. Các loại sự cố trong thi công xây dựng và khai thác, sử dụng công trình xây dựng (gọi chung là sự cố), bao gồm: Sự cố công trình (công trình chính, công trình phụ trợ, công trình tạm, công trình lân cận); sự cố mất an toàn lao động của người hoặc thiết bị thi công xây dựng; sự cố cháy, nổ xảy ra trong thi công xây dựng và khai thác sử dụng công trình xây dựng.
2. Cấp sự cố được chia thành bốn cấp theo mức độ thiệt hại về người và vật chất, bao gồm: cấp đặc biệt nghiêm trọng, cấp I, cấp II và cấp III.

Điều 37. Báo cáo sự cố
1. Ngay sau khi xảy ra sự cố, bằng phương pháp nhanh nhất chủ đầu tư phải báo cáo tóm tắt về sự cố cho Ủy ban nhân dân cấp xã nơi xảy ra sự cố và cơ quan cấp trên của mình, Ủy ban nhân dân cấp xã ngay sau khi nhận được thông tin phải báo cáo cho Ủy ban nhân dân cấp huyện và cấp tỉnh về sự cố.
2. Trong vòng 24 giờ kể từ khi xảy ra sự cố, chủ đầu tư báo cáo về sự cố bằng văn bản tới Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp tỉnh nơi xảy ra sự cố. Đối với tất cả các loại sự cố, nếu có thiệt hại về người thì chủ đầu tư còn phải gửi báo cáo cho Bộ Xây dựng và các cơ quan quản lý nhà nước có thẩm quyền khác theo quy định của pháp luật có liên quan.
3. Sau khi nhận được báo cáo bằng văn bản hoặc nhận được thông tin về sự cố, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi báo cáo sự cố cho Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành đối với các sự cố đặc biệt nghiêm trọng, sự cố cấp I và các sự cố khác có thiệt hại về người. Bộ Xây dựng có trách nhiệm báo cáo Thủ tướng Chính phủ về sự cố đặc biệt nghiêm trọng và các trường hợp khác khi được Thủ tướng Chính phủ yêu cầu.
4. Cơ quan quản lý nhà nước về xây dựng các cấp được quyền yêu cầu chủ đầu tư và các bên liên quan cung cấp thông tin về sự cố.

Điều 38. Giải quyết sự cố
1. Khi xảy ra sự cố, chủ đầu tư và nhà thầu thi công xây dựng công trình có trách nhiệm thực hiện các biện pháp kịp thời để tìm kiếm, cứu hộ, bảo đảm an toàn cho người và tài sản, hạn chế và ngăn ngừa các nguy hiểm có thể tiếp tục xảy ra; tổ chức bảo vệ hiện trường sự cố và thực hiện báo cáo theo quy định tại Điều 37 của Nghị định này.
Ủy ban nhân dân các cấp chỉ đạo, hỗ trợ các bên có liên quan tổ chức lực lượng tìm kiếm cứu nạn, bảo vệ hiện trường sự cố và thực hiện các công việc cần thiết khác trong quá trình giải quyết sự cố.
2. Việc phá dỡ, thu dọn hiện trường sự cố phải được sự chấp thuận của cơ quan có thẩm quyền theo quy định của pháp luật có liên quan và phải đáp ứng các yêu cầu sau:
a) Được thực hiện theo phương án đảm bảo an toàn cho người, tài sản và các công trình lân cận;
b) Hiện trường sự cố phải được các bên liên quan chụp ảnh, quay phim, thu thập chứng cứ, ghi chép các tư liệu cần thiết phục vụ công tác giám định nguyên nhân sự cố và lập hồ sơ sự cố trước khi phá dỡ, thu dọn.
3. Sự cố phải được xác định đúng nguyên nhân để khắc phục triệt để, đảm bảo chất lượng công trình theo quy định của thiết kế. Sau khi khắc phục sự cố, công trình được thi công tiếp hoặc đưa vào sử dụng phải có ý kiến của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật có liên quan.
4. Tổ chức, cá nhân gây ra sự cố có trách nhiệm bồi thường thiệt hại và chi phí cho việc khắc phục sự cố tùy theo tính chất, mức độ và phạm vi ảnh hưởng của sự cố.

Điều 39. Tổ chức giám định nguyên nhân sự cố
1. Thẩm quyền tổ chức giám định nguyên nhân sự cố được quy định như sau:
a) Bộ Xây dựng chủ trì, phối hợp với các Bộ quản lý công trình chuyên ngành và Ủy ban nhân dân cấp tỉnh tổ chức giám định nguyên nhân sự cố cấp đặc biệt nghiêm trọng và sự cố cấp I.
Trường hợp cần thiết, Thủ tướng Chính phủ quyết định thành lập Ủy ban điều tra sự cố để giám định nguyên nhân và xử lý các vấn đề liên quan đối với các sự cố cấp đặc biệt nghiêm trọng.
b) Ủy ban nhân dân cấp tỉnh tổ chức giám định nguyên nhân đối với các sự cố cấp II, cấp III trên địa bàn; Ủy ban nhân dân cấp tỉnh có thể đề nghị Bộ quản lý công trình chuyên ngành phối hợp hoặc tổ chức thực hiện giám định nguyên nhân sự cố khi cần thiết;
c) Bộ Quốc phòng, Bộ Công an tổ chức giám định nguyên nhân sự cố đối với công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý. Bộ Quốc phòng, Bộ Công an có thể đề nghị Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành phối hợp thực hiện giám định nguyên nhân sự cố khi cần thiết.
2. Nội dung thực hiện giám định nguyên nhân sự cố:
a) Thu thập hồ sơ, tài liệu, số liệu kỹ thuật có liên quan và thực hiện các công việc chuyên môn để xác định nguyên nhân sự cố;
b) Đánh giá mức độ an toàn của công trình sau sự cố;
c) Phân định trách nhiệm của các tổ chức và cá nhân có liên quan;
d) Đề ra biện pháp ngăn ngừa các sự cố tương tự;
đ) Lập hồ sơ giám định nguyên nhân sự cố, bao gồm: Báo cáo giám định nguyên nhân sự cố và các tài liệu liên quan trong quá trình thực hiện giám định nguyên nhân sự cố.
3. Cơ quan quản lý nhà nước có thẩm quyền tổ chức giám định nguyên nhân sự cố có thể trực tiếp thực hiện giám định hoặc chỉ định tổ chức kiểm định có năng lực phù hợp thực hiện giám định sự cố.
4. Chủ đầu tư, các nhà thầu khảo sát, thiết kế, thi công xây dựng công trình có nghĩa vụ thực hiện yêu cầu của các cơ quan quản lý nhà nước có thẩm quyền trong quá trình giám định nguyên nhân sự cố.
5. Nghiêm cấm các tổ chức, cá nhân có hành động ngăn cản, can thiệp vào quá trình giám định nguyên nhân sự cố của cơ quan quản lý nhà nước có thẩm quyền.

Điều 40. Hồ sơ sự cố
Chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng có trách nhiệm lập hồ sơ sự cố bao gồm các nội dung sau:
1. Biên bản kiểm tra hiện trường sự cố với các nội dung: Tên công trình, hạng mục công trình xảy ra sự cố; địa điểm xây dựng công trình, thời điểm xảy ra sự cố, mô tả sơ bộ và diễn biến sự cố; tình trạng công trình khi xảy ra sự cố; sơ bộ về tình hình thiệt hại về người, về vật chất; sơ bộ về nguyên nhân sự cố.
2. Các tài liệu về thiết kế và thi công xây dựng công trình liên quan đến sự cố.
3. Hồ sơ giám định nguyên nhân sự cố.
4. Các tài liệu liên quan đến quá trình giải quyết sự cố.

Chương 7.
QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Điều 41. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng
1. Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước và quản lý chất lượng các công trình xây dựng chuyên ngành, bao gồm: Công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật.
2. Các Bộ quản lý công trình xây dựng chuyên ngành:
a) Bộ Giao thông vận tải quản lý chất lượng công trình giao thông;
b) Bộ Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;
c) Bộ Công Thương quản lý chất lượng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành.
3. Bộ Quốc phòng, Bộ Công an quản lý chất lượng các công trình xây dựng thuộc lĩnh vực quốc phòng, an ninh.
4. Ủy ban nhân dân cấp tỉnh quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn. Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành giúp Ủy ban nhân dân cấp tỉnh quản lý chất lượng công trình chuyên ngành như sau:
a) Sở Xây dựng quản lý các công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật;
b) Sở Giao thông vận tải quản lý chất lượng công trình giao thông;
c) Sở Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;
d) Sở Công thương quản lý chất lượng công trình hầm mỏ dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành.

Điều 42. Nội dung quản lý nhà nước về chất lượng công trình xây dựng của Bộ Xây dựng
1. Ban hành và hướng dẫn các văn bản quy phạm pháp luật theo thẩm quyền về quản lý chất lượng công trình xây dựng.
2. Tổ chức kiểm tra định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các Bộ, ngành, địa phương, các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng khi cần thiết.
3. Yêu cầu, đôn đốc các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh thực hiện kiểm tra định kỳ công tác quản lý chất lượng và chất lượng công trình xây dựng trong phạm vi quản lý của mình.
4. Công bố trên trang thông tin điện tử do Bộ quản lý về thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình trên cả nước theo quy định tại Khoản 1 Điều 8 của Nghị định này.
5. Thẩm tra thiết kế xây dựng công trình theo quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này.
6. Kiểm tra công tác nghiệm thu đưa công trình vào sử dụng đối với công trình chuyên ngành thuộc phạm vi quản lý của Bộ và phối hợp với Bộ quản lý công trình chuyên ngành kiểm tra đối với các công trình chuyên ngành theo quy định tại Điều 32 của Nghị định này.
7. Tổ chức giám định chất lượng công trình xây dựng khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực; tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này.
8. Chủ trì tổ chức xét giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.
9. Tổng hợp, báo cáo Thủ tướng Chính phủ hằng năm về tình hình chất lượng, công tác quản lý chất lượng công trình xây dựng trên phạm vi cả nước và báo cáo đột xuất khi có yêu cầu.
10. Xử lý vi phạm về quản lý chất lượng công trình xây dựng quy định tại Nghị định này.
11. Thực hiện các nội dung quản lý khác theo quy định của pháp luật có liên quan đến quản lý chất lượng công trình xây dựng.

Điều 43. Nội dung quản lý nhà nước về chất lượng công trình xây dựng của các Bộ, ngành khác
1. Các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm quản lý chất lượng công trình xây dựng như sau:
a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng áp dụng cho các công trình chuyên ngành;
b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ khi cần thiết hoặc khi được Bộ Xây dựng yêu cầu;
c) Báo cáo Bộ Xây dựng kế hoạch kiểm tra, kết quả kiểm tra công tác quản lý chất lượng và chất lượng các công trình xây dựng thuộc phạm vi quản lý của Bộ;
d) Thẩm tra thiết kế xây dựng công trình theo quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này;
đ) Chủ trì, phối hợp với Bộ Xây dựng kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này;
e) Phối hợp với cơ quan quản lý nhà nước có thẩm quyền tổ chức giám định nguyên nhân sự cố đối với công trình xây dựng chuyên ngành;
g) Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.
2. Bộ Quốc phòng, Bộ Công an có trách nhiệm quản lý chất lượng công trình xây dựng như sau:
a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình thuộc lĩnh vực quốc phòng, an ninh;
b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý;
c) Tổ chức thực hiện thẩm tra thiết kế đối với các công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý;
d) Kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điểm c Khoản 1 Điều 32 của Nghị định này;
đ) Tổ chức giám định nguyên nhân sự cố đối với công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý.
3. Các Bộ quản lý chất lượng công trình chuyên ngành, Bộ Quốc phòng, Bộ Công an và các Bộ, ngành khác tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý trước ngày 15 tháng 12 hằng năm.
Điều 44. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng của Ủy ban nhân dân cấp tỉnh
1. Phân công, phân cấp trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng cho các Sở quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp huyện.
2. Hướng dẫn triển khai thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn.
3. Kiểm tra việc tuân thủ các quy định của Nghị định này đối với các tổ chức, cá nhân tham gia xây dựng công trình trên địa bàn.
4. Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này.
5. Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.
6. Tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và quản lý chất lượng công trình xây dựng trên địa bàn trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu.

Điều 45. Trách nhiệm của các cơ quan chuyên môn giúp Ủy ban nhân dân tỉnh quản lý nhà nước về chất lượng công trình xây dựng
1. Sở Xây dựng là cơ quan đầu mối giúp Ủy ban nhân dân cấp tỉnh thống nhất quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn, thực hiện các việc sau:
a) Trình Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành các văn bản hướng dẫn triển khai các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn;
b) Hướng dẫn Ủy ban nhân dân cấp huyện, các tổ chức và cá nhân tham gia xây dựng công trình thực hiện các quy định của pháp luật về quản lý chất lượng công trình xây dựng.
c) Kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các cơ quan, tổ chức, cá nhân tham gia xây dựng công trình và chất lượng các công trình xây dựng trên địa bàn;
d) Phối hợp với Sở quản lý công trình xây dựng chuyên ngành kiểm tra việc tuân thủ quy định về quản lý chất lượng công trình xây dựng chuyên ngành;
đ) Thẩm tra thiết kế xây dựng công trình chuyên ngành do Sở quản lý theo quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;
e) Công bố trên trang thông tin điện tử do Sở quản lý thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình trên địa bàn theo quy định tại Khoản 1 Điều 8 của Nghị định này;
g) Giúp Ủy ban nhân dân cấp tỉnh tổ chức giám định chất lượng công trình xây dựng khi được yêu cầu và tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này; theo dõi, tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh về tình hình sự cố trên địa bàn;
h) Kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này đối với công trình chuyên ngành do Sở quản lý;
i) Báo cáo Ủy ban nhân dân cấp tỉnh định kỳ, đột xuất về việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn;
k) Giúp Ủy ban nhân dân tỉnh tổng hợp và báo cáo Bộ Xây dựng về tình hình chất lượng công trình xây dựng trên địa bàn định kỳ hằng năm và đột xuất; báo cáo danh sách các nhà thầu vi phạm quy định về quản lý chất lượng công trình khi tham gia các hoạt động xây dựng trên địa bàn.
2. Sở quản lý công trình xây dựng chuyên ngành có trách nhiệm:
a) Chủ trì, phối hợp với Sở Xây dựng kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của tổ chức, cá nhân tham gia xây dựng công trình chuyên ngành và chất lượng các công trình xây dựng chuyên ngành trên địa bàn;
b) Giúp Ủy ban nhân dân cấp tỉnh thẩm tra thiết kế xây dựng công trình chuyên ngành theo quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;
c) Chủ trì, phối hợp với Sở Xây dựng kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này đối với công trình chuyên ngành;
d) Phối hợp với Sở Xây dựng tổ chức giám định chất lượng công trình xây dựng chuyên ngành khi được yêu cầu và tổ chức giám định nguyên nhân sự cố đối với công trình xây dựng chuyên ngành; tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh, Sở Xây dựng về tình hình chất lượng công trình xây dựng chuyên ngành trên địa bàn định kỳ hằng năm và đột xuất.
3. Ủy ban nhân dân cấp huyện có trách nhiệm:
a) Hướng dẫn Ủy ban nhân dân cấp xã, các tổ chức và cá nhân tham gia hoạt động xây dựng trên địa bàn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng;
b) Kiểm tra định kỳ, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình xây dựng đối với các công trình xây dựng được ủy quyền quyết định đầu tư và cấp giấy phép xây dựng trên địa bàn;
c) Phối hợp với Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra công trình xây dựng trên địa bàn khi được yêu cầu;
d) Báo cáo sự cố và giải quyết sự cố theo quy định tại Điều 37, Điều 38 của Nghị định này;
đ) Tổng hợp và báo cáo Ủy ban nhân dân tỉnh và Sở Xây dựng định kỳ hằng năm, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn.

Điều 46. Xử lý vi phạm về quản lý chất lượng công trình xây dựng
1. Khi phát hiện các hành vi vi phạm quy định của Nghị định này qua công tác kiểm tra hoặc do tổ chức, cá nhân phản ánh, cơ quan quản lý nhà nước về xây dựng phải kịp thời yêu cầu tổ chức, cá nhân có liên quan khắc phục, đồng thời đề xuất xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong hoạt động xây dựng. Các tổ chức, cá nhân có vi phạm ngoài việc phải chấp hành các yêu cầu khắc phục của cơ quan quản lý nhà nước về xây dựng và chịu các hình thức xử phạt theo quy định của pháp luật còn bị công bố tên và hành vi vi phạm của các tổ chức này trên trang thông tin điện tử của cơ quan quản lý nhà nước về xây dựng.
2. Trường hợp phát hiện chất lượng công trình không đảm bảo yêu cầu, có nguy cơ gây sập đổ công trình hoặc biện pháp thi công không đảm bảo an toàn thì cơ quan quản lý nhà nước về xây dựng được quyền tạm dừng thi công công trình và chỉ cho phép thi công sau khi chủ đầu tư và các nhà thầu khắc phục các tồn tại, đảm bảo an toàn.

Chương 8.
ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành
1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2013 và thay thế Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, Nghị định số 49/2008/NĐ-CP ngày 18 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, thay thế Khoản 4 Điều 13, Điều 18 và Điều 30 của Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bị bãi bỏ.
2. Quy định sử dụng thông tin về năng lực để lựa chọn nhà thầu trong hoạt động xây dựng tại Khoản 3 Điều 8 của Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2013.
3. Các công trình đã thực hiện chứng nhận đủ điều kiện an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng trước thời điểm Nghị định này có hiệu lực theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, Nghị định số 49/2008/NĐ-CP ngày 18 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng thì tiếp tục thực hiện cho đến khi hoàn thành công trình.

Điều 48. Tổ chức thực hiện
1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.
2. Bộ Xây dựng hướng dẫn các nội dung: Đăng ký và công bố thông tin của các tổ chức, cá nhân tham gia hoạt động xây dựng; thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng, tổ chức và hoạt động của tổ chức tư vấn giám sát thi công xây dựng; quy định chi tiết các nội dung khác về quản lý chất lượng công trình và cấp sự cố công trình theo quy định của Nghị định này.
3. Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn phí thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng.
4. Bộ Công an, Bộ Quốc phòng chủ trì, phối hợp với Bộ Xây dựng quy định về danh mục công trình thuộc lĩnh vực quốc phòng, an ninh.
5. Trong thời gian chưa ban hành các văn bản hướng dẫn về phân cấp các loại công trình xây dựng, cho phép tiếp tục áp dụng theo quy định hiện hành cho đến khi ban hành các quy định mới./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC
PHÂN LOẠI CÔNG TRÌNH XÂY DỰNG
(Ban hành kèm theo Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ)

I. CÔNG TRÌNH DÂN DỤNG
1. Nhà ở
a) Nhà chung cư.
b) Nhà ở riêng lẻ.
2. Công trình công cộng.
a) Công trình giáo dục: Nhà trẻ, trường mẫu giáo; trường phổ thông các cấp; trường đại học và cao đẳng, trường trung học chuyên nghiệp; trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ; các loại trường khác.
b) Công trình y tế: Bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương; các phòng khám đa khoa, khám chuyên khoa khu vực; trạm y tế, nhà hộ sinh; nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão; cơ sở phòng chống dịch bệnh; các cơ sở y tế khác.
c) Công trình thể thao: Sân vận động; nhà thi đấu, tập luyện và công trình thể thao khác.
d) Công trình văn hóa: Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc; bảo tàng, thư viện, triển lãm, nhà trưng bày và các công trình khác; công trình di tích, phục vụ tín ngưỡng; công trình vui chơi, giải trí; cáp treo vận chuyển người; tượng đài ngoài trời.
đ) Công trình thương mại và dịch vụ: Trung tâm thương mại, siêu thị, chợ; cửa hàng; nhà hàng ăn uống, giải khát và công trình thương mại dịch vụ khác.
e) Công trình thông tin, truyền thông: Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình; panô, biển quảng cáo, đường cáp truyền dẫn tín hiệu viễn thông; nhà phục vụ thông tin liên lạc (bưu điện, bưu cục, nhà lắp đặt thiết bị; đèn biển (hải đăng) và hệ thống thông tin, tín hiệu bảo đảm giao thông đường sông, đường biển.
g) Nhà ga: Hàng không, đường thủy, đường sắt, bến xe ô tô.
h) Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ
i) Trụ sở cơ quan hành chính nhà nước: Nhà làm việc của Quốc hội, Chính phủ, Chủ tịch nước; nhà làm việc của các Bộ, ngành, Ủy ban các cấp.
k) Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác không thuộc Điểm i.

II. CÔNG TRÌNH CÔNG NGHIỆP
1. Công trình sản xuất vật liệu xây dựng: Nhà máy sản xuất xi măng; nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm); nhà máy sản xuất gạch, ngói đất sét nung; nhà máy sản xuất sứ vệ sinh; nhà máy sản xuất kính; nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông; mỏ khai thác vật liệu xây dựng.
2. Công trình khai thác than, quặng: Mỏ than hầm lò; mỏ than lộ thiên; nhà máy chọn rửa, tuyển than; mỏ quặng hầm lò; mỏ quặng lộ thiên; nhà máy tuyển quặng, làm giầu quặng; nhà máy sản xuất alumin.
3. Công trình công nghiệp dầu khí: Giàn khoan thăm dò, khai thác trên biển; nhà máy lọc dầu; nhà máy chế biến khí; kho xăng dầu; kho chứa khí hóa lỏng; tuyến ống dẫn khí, dầu.
4. Công trình công nghiệp nặng: Nhà máy luyện kim mầu; nhà máy luyện, cán thép; nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại; nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ; nhà máy lắp ráp ô tô; nhà máy sản xuất, lắp ráp xe máy.
5. Công trình năng lượng: Nhà máy (trung tâm) nhiệt điện; nhà máy thủy điện; nhà máy điện nguyên tử; nhà máy phong điện; nhà máy điện địa nhiệt; nhà máy điện thủy triều; đường dây và trạm biến áp.
6. Công trình công nghiệp hóa chất và hóa dầu:
a) Công trình sản xuất phân bón và thuốc bảo vệ thực vật: Nhà máy sản xuất Urê, DAP, MPA, SA, NPK phức hợp, nhà máy sản xuất phân lân các loại (supe lân, lân nung chảy), nhà máy sản xuất NPK hỗn hợp, phân vi sinh; sản phẩm thuốc bảo vệ thực vật;
b) Công trình sản xuất cao su: Nhà máy sản xuất săm lốp ô tô - máy kéo, ô tô, mô tô, xe đạp; nhà máy sản xuất băng tải; nhà máy sản xuất cao su kỹ thuật;
c) Công trình sản xuất sản phẩm tẩy rửa (kem giặt, bột giặt, nước gội đầu, nước cọ rửa, xà phòng ...); hóa mỹ phẩm; hóa dược (vi sinh), thuốc;
d) Công trình sản xuất sản phẩm điện hóa, sơn, nguyên liệu mỏ hóa chất: Nhà máy sản xuất pin; nhà máy sản xuất ắc quy; nhà máy sản xuất sơn các loại/nguyên liệu nhựa alkyd, acrylic; nhà máy sản xuất sản phẩm nguyên liệu mỏ hóa chất (tuyển quặng Apatit);
đ) Công trình sản xuất sản phẩm hóa dầu và hóa chất khác: Nhà máy sản xuất hóa chất cơ bản; nhà máy sản xuất hóa dầu (PP, PE, PVC, PS, PET, SV, sợi, DOP, Polystyren, LAB, cao su tổng hợp; nhà máy sản xuất khí công nghiệp; nhà máy sản xuất que hàn; nhà máy sản xuất hóa chất, vật liệu nổ.
7. Công trình công nghiệp nhẹ:
a) Công nghiệp thực phẩm: Nhà máy sữa; nhà máy sản xuất bánh kẹo, mỳ ăn liền; kho đông lạnh; nhà máy sản xuất dầu ăn, hương liệu; nhà máy sản xuất rượu, bia, nước giải khát; các nhà máy xay xát, lau bóng gạo; các nhà máy chế biến nông sản khác.
b) Các công trình còn lại: Nhà máy dệt; nhà máy in, nhuộm; nhà máy sản xuất các sản phẩm may; nhà máy thuộc da và sản xuất các sản phẩm từ da; nhà máy sản xuất các sản phẩm nhựa; nhà máy sản xuất đồ sành sứ, thủy tinh; nhà máy bột giấy và giấy; nhà máy lắp ráp điện tử (ti vi, máy tính và sản phẩm tương đương), điện lạnh (điều hòa, tủ lạnh và sản phẩm tương đương); nhà máy chế tạo linh kiện, phụ tùng thông tin và điện tử (mạch in điện tử, IC và sản phẩm tương đương); nhà máy sản xuất thuốc lá.
8. Công trình công nghiệp chế biến thủy hải sản và đồ hộp
a) Nhà máy chế biến thủy hải sản.
b) Nhà máy chế biến đồ hộp.

III. CÔNG TRÌNH HẠ TẦNG KỸ THUẬT
1. Cấp nước: Công trình khai thác nước thô, trạm bơm nước thô, công trình xử lý nước sạch, trạm bơm nước sạch; bể chứa nước sạch; tuyến ống cấp nước; đài nước; tháp tăng áp.
2. Thoát nước: Tuyến cống thoát nước mưa, thoát nước thải, cống chung; hồ điều hòa; trạm bơm nước mưa; trạm bơm nước thải; công trình xử lý nước thải; công trình xử lý bùn.
3. Xử lý rác thải
a) Chất thải rắn đô thị: Bãi chôn lấp rác; nhà máy đốt, xử lý chế biến rác.
b) Chất thải rắn độc hại.
4. Công trình khác
a) Chiếu sáng công cộng.
b) Công viên cây xanh.
c) Nghĩa trang đô thị.
d) Ga ra ô tô và xe máy (Ga ra ngầm, ga ra nổi).
đ) Tuy nen kỹ thuật (Đường hầm chứa cáp điện, cáp thông tin, ống cấp nước).
IV. CÔNG TRÌNH GIAO THÔNG
1. Đường bộ: Đường ô tô cao tốc các loại; đường ô tô, đường trong đô thị; đường nông thôn.
2. Đường sắt: Đường sắt cao tốc; đường tầu điện ngầm; đường sắt trên cao; đường sắt quốc gia thông thường; đường sắt chuyên dụng và đường sắt địa phương.
3. Cầu: Cầu đường bộ; cầu đường sắt; cầu vượt các loại.
4. Hầm: Hầm đường ô tô; hầm đường sắt; hầm cho người đi bộ.
5. Công trình đường thủy: Bến, ụ nâng tầu cảng biển; cảng bến thủy cho tàu, nhà máy đóng sửa chữa tàu; âu thuyền cho tầu; đường thủy chạy tàu (trên sông, trên kênh đào, trên thềm lục địa).
6. Sân bay

V. CÔNG TRÌNH NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN
1. Công trình thủy lợi:
a) Hồ chứa nước;
b) Đập ngăn nước (đập đất, đập đất - đá, đập bê tông);
c) Đê - Kè - Tường chắn: Đê chính (sông, biển); đê bao; đê quai;
d) Tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, trạm bơm và công trình thủy lợi khác;
đ) Hệ thống thủy nông; công trình cấp nước nguồn cho sinh hoạt, sản xuất.
2. Công trình lâm nghiệp, diêm nghiệp, thủy sản, chăn nuôi./.


ND 83.2009 sua doi ND 12

CHÍNH PHỦ

-------------

Số: 83/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------------------

Hà Nội, ngày 15 tháng 10 năm 2009

NGHỊ ĐỊNH

Về sửa đổi, bổ sung một số điều Nghị định

số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ

về quản lý dự án đầu tư xây dựng công trình

__________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình như sau:

1. Bổ sung vào cuối điểm a khoản 3 Điều 2 như sau:

“Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

3. Ngoài quy định tại khoản 2 Điều này thì tuỳ theo nguồn vốn sử dụng cho dự án, Nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng. Người quyết định đầu tư có trách nhiệm bố trí đủ vốn theo tiến độ thực hiện dự án, nhưng không quá 3 năm đối với dự án nhóm C, không quá 5 năm đối với dự án nhóm B.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

"Điều 10. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc cấp quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ dự án để lấy ý kiến của cơ quan quản lý ngành; cơ quan quản lý nhà nước về xây dựng và các cơ quan khác liên quan đến dự án để thẩm định dự án. Người quyết định đầu tư có thể thuê tư vấn để thẩm tra một phần hoặc toàn bộ nội dung quy định tại khoản 1, khoản 2, khoản 3 Điều 11 Nghị định này.

Thời gian xem xét của các cơ quan liên quan, kể từ ngày nhận được hồ sơ dự án là:

- Không quá 45 ngày làm việc đối với dự án quan trọng quốc gia;

- Không quá 20 ngày làm việc đối với dự án nhóm A;

- Không quá 15 ngày làm việc đối với dự án nhóm B;

- Không quá 10 ngày làm việc đối với dự án nhóm C.

Quá thời hạn nêu trên, nếu các cơ quan liên quan không có ý kiến thì được coi như đã đồng ý và phải chịu trách nhiệm về lĩnh vực quản lý của mình.

Đối với các dự án đầu tư xây dựng công trình trong phạm vi đô thị do cơ quan nhà nước có thẩm quyền phê duyệt thì người quyết định đầu tư phải lấy ý kiến về thiết kế cơ sở của cơ quan nhà nước có thẩm quyền trước khi phê duyệt dự án. Đối với các dự án khác, việc lấy ý kiến về thiết kế cơ sở do người quyết định đầu tư quyết định khi thấy cần thiết.

Đơn vị đầu mối có trách nhiệm gửi hồ sơ dự án để lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 6 Điều này. Cơ quan tham gia ý kiến về thiết kế cơ sở được hưởng 25% phí thẩm định dự án, Bộ Tài chính ban hành văn bản hướng dẫn thực hiện quy định này.

Đối với các dự án đã được phân cấp hoặc uỷ quyền quyết định đầu tư thì người được phân cấp hoặc uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án.”

3. Khoản 1 và khoản 2 Điều 14 được sửa đổi, bổ sung như sau:

"Điều 14. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần, hoả hoạn, địch hoạ hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án.”

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định. Những nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.

Trường hợp điều chỉnh dự án không phù hợp với quy hoạch ngành, quy hoạch xây dựng đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt thì phải lấy ý kiến của cơ quan này.”

4. Điều 15 được sửa đổi, bổ sung như sau:

"Điều 15. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Các công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được người quyết định đầu tư quyết định lựa chọn hình thức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình, bao gồm:

a) Các công trình công cộng có quy mô cấp I, cấp đặc biệt;

b) Các công trình có yêu cầu kiến trúc đặc thù bao gồm:

- Công trình mang tính biểu tượng, công trình điểm nhấn, công trình được xây dựng tại vị trí có ảnh hưởng trực tiếp đến diện mạo, cảnh quan kiến trúc đô thị hoặc các công trình có yêu cầu đặc thù như cửa khẩu quốc tế, tượng đài, trung tâm phát thanh truyền hình, nhà ga đường sắt trung tâm, ga hàng không;

- Công trình có yêu cầu kiến trúc trang trọng, thể hiện quyền lực như trụ sở cơ quan Đảng, Nhà nước, trung tâm hành chính - chính trị cấp tỉnh trở lên;

- Công trình giao thông trong đô thị có yêu cầu thẩm mỹ cao;

- Công trình là biểu tượng về truyền thống văn hoá và lịch sử có ý nghĩa đặc biệt quan trọng đối với địa phương.

2. Ngoài các công trình quy định tại khoản 1 Điều này, đối với các công trình khác thì chủ đầu tư tự quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình.

3. Chi phí cho việc thực hiện thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của dự án.

4. Tác giả của thiết kế kiến trúc công trình được lựa chọn thông qua thi tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả và ưu tiên đàm phán, ký kết hợp đồng để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi tác giả của thiết kế kiến trúc có đủ điều kiện năng lực theo quy định. Trường hợp tác giả của thiết kế kiến trúc không đủ điều kiện năng lực thì có thể liên danh với tổ chức tư vấn thiết kế có đủ điều kiện năng lực để đàm phán ký kết hợp đồng với chủ đầu tư.

Nếu tác giả của thiết kế kiến trúc được lựa chọn từ chối thực hiện lập dự án đầu tư xây dựng công trình và thiết kế xây dựng thì chủ đầu tư tổ chức lựa chọn nhà thầu khác theo quy định của pháp luật.”

5. Khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“Điều 20. Hồ sơ xin cấp Giấy phép xây dựng công trình và nhà ở đô thị

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng; mặt cắt, các mặt đứng chính; mặt bằng, mặt cắt móng công trình; sơ đồ vị trí hoặc tuyến công trình (đối với công trình theo tuyến); sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước mưa, nước thải. Riêng đối với công trình sửa chữa, cải tạo yêu cầu phải có Giấy phép xây dựng thì phải có ảnh chụp hiện trạng công trình.”

6. Khoản 1 Điều 23 được sửa đổi, bổ sung như sau:

“Điều 23. Thẩm quyền cấp giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh tổ chức cấp Giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I, cấp II; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.”

7. Điểm a khoản 2 và khoản 4 Điều 36 được sửa đổi, bổ sung như sau:

“Điều 36. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

2. Tổ chức, cá nhân khi tham gia các lĩnh vực sau đây phải có đủ điều kiện năng lực:

a) Lập, thẩm định dự án đầu tư xây dựng công trình; định giá xây dựng;

4. Cá nhân đảm nhận chức danh chủ nhiệm, chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng; chủ nhiệm, chủ trì thiết kế xây dựng; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng công trình phải có chứng chỉ hành nghề theo quy định. Cá nhân tham gia quản lý dự án phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình.”

8. Bổ sung khoản 5 vào Điều 57 như sau:

“Điều 57. Tổ chức thực hiện

5. Bộ Kế hoạch và Đầu tư hướng dẫn về điều kiện, năng lực của tổ chức, cá nhân tham gia thẩm định dự án đầu tư xây dựng công trình.”

9. Bãi bỏ Điều 4.

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2009.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng; Đã ký

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao; Nguyễn Tấn Dũng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b). XH


TT 03.2009 chi tiet ND12

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 03/2009/TT-BXD | Hà Nội, ngày 26 tháng 3 năm 2009

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 12/2009/NĐ-CP NGÀY 12/02/2009 CỦA CHÍNH PHỦ VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

- Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;
Bộ Xây dựng quy định chi tiết một số nội dung của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 12/CP) như sau:

Chương I

QUY ĐỊNH CHI TIẾT VỀ XÁC ĐỊNH CHỦ ĐẦU TƯ; THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 1. Xác định chủ đầu tư đối với dự án sử dụng vốn ngân sách nhà nước quy định tại điểm b, c khoản 1 Điều 3 Nghị định 12/CP

1. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Uỷ ban nhân dân các cấp quyết định đầu tư thì người quyết định đầu tư giao cho đơn vị quản lý, sử dụng công trình làm chủ đầu tư.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện để tổ chức triển khai thực hiện dự án thì người quyết định đầu tư giao cho đơn vị có đủ điều kiện làm chủ đầu tư. Đơn vị quản lý, sử dụng công trình có trách nhiệm cử người tham gia với đơn vị được giao làm chủ đầu tư trong việc tổ chức lập dự án, thiết kế, theo dõi, quản lý, nghiệm thu và tiếp nhận đưa công trình vào khai thác, sử dụng. Người được cử tham gia với chủ đầu tư là người sẽ tham gia quản lý, sử dụng công trình sau này hoặc người có chuyên môn phù hợp với tính chất của dự án.

Chủ đầu tư có trách nhiệm bố trí người của đơn vị quản lý, sử dụng công trình vào vị trí phù hợp để được tham gia quản lý các công việc nêu trên đảm bảo hiệu quả và mục tiêu của dự án.

2. Trường hợp không xác định được đơn vị để giao làm chủ đầu tư theo quy định nêu trên thì việc xác định chủ đầu tư được thực hiện như sau:

Người quyết định đầu tư đồng thời làm chủ đầu tư.

b) Người quyết định đầu tư giao cho Ban quản lý dự án do mình quyết định thành lập làm chủ đầu tư nếu Ban quản lý dự án đó có tư cách pháp nhân và có đủ điều kiện tổ chức triển khai thực hiện dự án hoặc người quyết định đầu tư thực hiện uỷ thác thông qua hợp đồng với một tổ chức có đủ điều kiện làm chủ đầu tư.

Điều 2. Thẩm định dự án đầu tư xây dựng công trình quy định tại Điều 10 Nghị định 12/CP

1. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Sau khi tiếp nhận hồ sơ dự án của chủ đầu tư, đơn vị đầu mối thẩm định dự án có trách nhiệm lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 3 Điều này và lấy ý kiến của các cơ quan có liên quan đến dự án.

b) Đơn vị đầu mối thẩm định dự án tổng hợp các nội dung thẩm định, ý kiến tham gia về thiết kế cơ sở và ý kiến của các cơ quan khác có liên quan; nhận xét, đánh giá, kiến nghị và trình người quyết định đầu tư phê duyệt dự án.

c) Thời gian thẩm định dự án theo quy định tại khoản 7 Điều 10 Nghị định 12/CP, trong đó thời gian xem xét cho ý kiến về thiết kế cơ sở và ý kiến của các cơ quan liên quan, kể từ ngày nhận đủ hồ sơ là:

- Không quá 45 ngày làm việc đối với dự án quan trọng quốc gia;

- Không quá 20 ngày làm việc đối với dự án nhóm A;

- Không quá 15 ngày làm việc đối với dự án nhóm B;

- Không quá 10 ngày làm việc đối với dự án nhóm C.

Quá thời hạn nêu trên, nếu các cơ quan liên quan không có ý kiến thì được coi như đã đồng ý và phải chịu trách nhiệm về lĩnh vực quản lý của mình.

2. Đối với dự án sử dụng các nguồn vốn khác:

a) Người quyết định đầu tư tự tổ chức thẩm định dự án. Đơn vị đầu mối thẩm định dự án do người quyết định đầu tư chỉ định.

b) Khi thẩm định dự án người quyết định đầu tư phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 3 Điều này và lấy ý kiến của các cơ quan có liên quan đến dự án theo quy định của pháp luật.

c) Thời gian xem xét cho ý kiến về thiết kế cơ sở và ý kiến của các cơ quan liên quan thực hiện như quy định tại điểm c khoản 1 Điều này.

3. Thẩm quyền tham gia ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành:

a) Đối với các dự án quan trọng quốc gia và dự án nhóm A, việc tham gia ý kiến về thiết kế cơ sở được thực hiện như sau:

- Bộ Công thương tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng.

- Bộ Nông nghiệp và Phát triển nông thôn tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều và các công trình nông nghiệp chuyên ngành khác.

- Bộ Giao thông vận tải tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình giao thông.

- Bộ Xây dựng tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu. Riêng đối với dự án đầu tư xây dựng một công trình dân dụng dưới 20 tầng thì Sở Xây dựng nơi có dự án tham gia ý kiến về thiết kế cơ sở.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Bộ chủ trì tham gia ý kiến về thiết kế cơ sở là một trong các Bộ nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án.

b) Đối với các dự án nhóm B, C việc tham gia ý kiến về thiết kế cơ sở được thực hiện như sau:

- Sở Công thương tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng.

- Sở Nông nghiệp và Phát triển nông thôn tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều và các công trình nông nghiệp chuyên ngành khác.

- Sở Giao thông vận tải tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình giao thông.

- Sở Xây dựng tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Chủ tịch Uỷ ban nhân dân cấp tỉnh yêu cầu.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Sở chủ trì tham gia ý kiến về thiết kế cơ sở là một trong các Sở nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án.

c) Đối với các dự án nhóm B, C do Bộ Công thương, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông vận tải, Bộ Xây dựng quyết định đầu tư, nếu thuộc chuyên ngành được Nhà nước giao quản lý thì được tự xem xét thiết kế cơ sở, không phải lấy ý kiến về thiết kế cơ sở của các Sở quản lý công trình xây dựng chuyên ngành nêu tại điểm b khoản 3 Điều này.

d) Đối với các Tập đoàn kinh tế nhà nước, nếu được Chính phủ giao quản lý nhà nước về lĩnh vực nào thì được tự xem xét thiết kế cơ sở của dự án đầu tư xây dựng công trình thuộc lĩnh vực đó do mình quyết định đầu tư, không phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành. Đối với dự án thuộc lĩnh vực khác do các Tập đoàn này quyết định đầu tư thì vẫn phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại điểm a, b khoản này.

4. Trách nhiệm của cơ quan tham gia ý kiến về thiết kế cơ sở:

a) Cơ quan quản lý công trình xây dựng chuyên ngành phải xem xét cho ý kiến và chịu trách nhiệm về các nội dung quy định tại khoản 3 Điều 11 Nghị định 12/CP.

b) Các cơ quan quản lý công trình xây dựng chuyên ngành khi tham gia ý kiến về thiết kế cơ sở không thu phí hoặc lệ phí. Đơn vị đầu mối thẩm định dự án có trách nhiệm phân bổ phí thẩm định dự án cho các cơ quan tham gia thẩm định dự án.

Điều 3. Thẩm định, phê duyệt Báo cáo kinh tế – kỹ thuật xây dựng công trình quy định tại Điều 13 Nghị định 12/CP

1. Đối với các công trình sử dụng vốn ngân sách nhà nước:

a) Chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công và dự toán công trình để trình người có thẩm quyền quyết định đầu tư phê duyệt. Trường hợp cần thiết thì chủ đầu tư có thể thuê tư vấn thẩm tra để làm cơ sở cho việc thẩm định thiết kế bản vẽ thi công và dự toán xây dựng công trình. Các nội dung quản lý nhà nước về xây dựng được thực hiện thông qua việc cấp giấy phép xây dựng.

Kết quả thẩm định thiết kế bản vẽ thi công và dự toán được lập theo mẫu tại Phụ lục số 1 của Thông tư này.

b) Hồ sơ Báo cáo kinh tế – kỹ thuật xây dựng công trình (dưới đây viết tắt là Báo cáo kinh tế – kỹ thuật) do chủ đầu tư trình thẩm định, bao gồm:

- Tờ trình thẩm định Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 2 của Thông tư này;

- Báo cáo kinh tế - kỹ thuật;

- Báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán;

c) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định Báo cáo kinh tế – kỹ thuật trước khi phê duyệt. Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người quyết định đầu tư.

d) Thời gian thẩm định Báo cáo kinh tế – kỹ thuật không quá 15 ngày làm việc.

đ) Nội dung thẩm định Báo cáo kinh tế – kỹ thuật:

- Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; quy mô; thời gian thực hiện; tổng mức đầu tư, hiệu quả về kinh tế – xã hội.

- Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: nhu cầu sử dụng đất, khả năng giải phóng mặt bằng; các yếu tố ảnh hưởng đến công trình như quốc phòng, an ninh, môi trường và các quy định khác của pháp luật có liên quan.

- Xem xét kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

e) Phê duyệt Báo cáo kinh tế – kỹ thuật:

- Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật có trách nhiệm gửi hồ sơ Báo cáo kinh tế – kỹ thuật tới người quyết định đầu tư để phê duyệt.

Hồ sơ trình phê duyệt Báo cáo kinh tế- kỹ thuật bao gồm: Tờ trình phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 3 của Thông tư này; Hồ sơ của chủ đầu tư trình thẩm định Báo cáo kinh tế – kỹ thuật nêu tại điểm b khoản 1 Điều này.

- Quyết định phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 4 của Thông tư này.

Báo cáo kinh tế – kỹ thuật đã được phê duyệt có nghĩa là người có thẩm quyền quyết định đầu tư đã phê duyệt thiết kế bản vẽ thi công và dự toán; chủ đầu tư không phải phê duyệt lại mà chỉ cần ký xác nhận và đóng dấu đã phê duyệt vào thiết kế bản vẽ thi công trước khi đưa ra thi công.

2. Đối với công trình sử dụng các nguồn vốn khác:

Người có thẩm quyền quyết định đầu tư tự tổ chức thẩm định, phê duyệt Báo cáo kinh tế – kỹ thuật và chịu trách nhiệm về những nội dung phê duyệt của mình. Các nội dung quản lý nhà nước về xây dựng sẽ được thực hiện thông qua việc cấp giấy phép xây dựng.

Chương II

QUY ĐỊNH CHI TIẾT VỀ GIẤY PHÉP XÂY DỰNG

Điều 4. Công trình không phải xin giấy phép xây dựng quy định tại điểm b khoản 1 Điều 19 Nghị định 12/CP

Công trình không phải xin giấy phép xây dựng quy định tại điểm b khoản 1 Điều 19 Nghị định 12/CP, bao gồm:

1. Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt;

2. Công trình thuộc dự án đầu tư xây dựng đã được Thủ tướng Chính phủ, Bộ trưởng, thủ trưởng cấp Bộ, Chủ tịch Uỷ ban nhân dân các cấp quyết định đầu tư; trừ công trình chỉ yêu cầu lập Báo cáo kinh tế – kỹ thuật.

Điều 5. Giấy phép xây dựng tạm quy định tại khoản 2 Điều 19 Nghị định 12/CP

1. Việc cấp giấy phép xây dựng tạm chỉ áp dụng đối với những vùng đã có quy hoạch xây dựng được duyệt và công bố nhưng chưa thực hiện.

2. Căn cứ tính chất, đặc điểm và thời gian thực hiện quy hoạch xây dựng của từng khu vực, Uỷ ban nhân dân cấp tỉnh quy định cụ thể quy mô công trình được cấp giấy phép xây dựng tạm phù hợp với tình hình thực tế của địa phương.

3. Trong nội dung giấy phép xây dựng tạm phải ghi rõ thời gian được phép tồn tại của công trình, hết thời hạn quy định trong giấy phép xây dựng tạm nếu Nhà nước chưa giải phóng mặt bằng thì công trình được phép tồn tại cho đến khi Nhà nước giải phóng mặt bằng để thực hiện quy hoạch, khi đó chủ đầu tư phải tự phá dỡ công trình, nếu không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

4. Thẩm quyền cấp giấy phép xây dựng tạm như quy định đối với các công trình xin cấp giấy phép xây dựng được quy định tại Điều 23 Nghị định 12/CP.

5. Việc bồi thường, giải phóng mặt bằng để thực hiện quy hoạch áp dụng theo quy định hiện hành; riêng phần xây dựng theo giấy phép xây dựng tạm thì không được bồi thường.

Điều 6. Về Giấy phép xây dựng nhà ở nông thôn

1. Đối với các trung tâm xã, cụm xã nếu có hướng phát triển thành đô thị, nhưng chưa có quy hoạch xây dựng được duyệt, thì Uỷ ban nhân dân huyện phải đưa ra các quy định để làm căn cứ cho việc cấp giấy phép xây dựng và quản lý trật tự xây dựng theo quy định.

2. Sơ đồ mặt bằng xây dựng công trình quy định tại khoản 3 Điều 21 Nghị định 12/CP được thực hiện theo mẫu tại Phụ lục số 5 của Thông tư này.

Sơ đồ mặt bằng công trình phải thể hiện rõ các kích thước và diện tích chiếm đất của ngôi nhà, các công trình trên lô đất, khoảng cách tới các công trình xung quanh và các điểm đấu nối điện, thông tin liên lạc, cấp - thoát nước với các công trình hạ tầng kỹ thuật công cộng bên ngoài (nếu có). Trên bản vẽ phải ghi rõ tên chủ nhà, địa chỉ nơi ở, địa điểm xây dựng và tên, địa chỉ người vẽ sơ đồ đó.

Điều 7. Thẩm quyền cấp giấy phép xây dựng quy định tại khoản 1 Điều 23 Nghị định 12/CP

Ủy ban nhân dân cấp tỉnh tổ chức cấp giấy phép xây dựng hoặc uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng quy định tại khoản 1 Điều 23 Nghị định 12/CP.

Điều 8. Điều chỉnh giấy phép xây dựng quy định tại Điều 24 Nghị định 12/CP

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung giấy phép xây dựng đã được cấp về: vị trí xây dựng công trình, cốt nền xây dựng công trình; các chỉ giới đường đỏ, chỉ giới xây dựng; diện tích xây dựng; tổng diện tích sàn; chiều cao công trình; số tầng (đối với công trình dân dụng) và những nội dung khác được ghi trong giấy phép xây dựng, chủ đầu tư phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Những thay đổi khác thì không phải xin điều chỉnh giấy phép xây dựng đã cấp.

2. Cơ quan đã cấp giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh giấy phép xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh giấy phép xây dựng. Nội dung điều chỉnh giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” hoặc bằng phụ lục kèm theo Giấy phép xây dựng đã cấp cho chủ đầu tư.

Điều 9. Quản lý xây dựng đối với các công trình được miễn giấy phép xây dựng quy định tại khoản 1 Điều 19 Nghị định 12/CP

Những công trình xây dựng thuộc đối tượng được miễn giấy phép xây dựng theo quy định tại điểm b, c, d khoản 1 Điều 19 của Nghị định 12/CP, trước khi khởi công xây dựng chủ đầu tư phải gửi văn bản thông báo ngày khởi công kèm theo các bản vẽ mặt bằng xây dựng, mặt bằng móng, mặt đứng chính công trình cho cơ quan có thẩm quyền cấp giấy phép xây dựng theo phân cấp và Uỷ ban nhân dân cấp xã biết, để theo dõi và quản lý theo quy định. Đối với công trình phải lập dự án thì ngoài các tài liệu nêu trên, còn phải gửi văn bản tham gia ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành.

Điều 10. Phá dỡ công trình xây dựng quy định tại Điều 32 Nghị định 12/CP

1. Thẩm quyền quyết định phá dỡ công trình:

a) Uỷ ban nhân dân các cấp quyết định phá dỡ công trình để giải phóng mặt bằng theo quy hoạch xây dựng và các công trình phải cưỡng chế phá dỡ theo quy định của pháp luật.

b) Chủ đầu tư dự án, chủ sở hữu hoặc chủ quản lý, sử dụng công trình quyết định phá dỡ công trình được quy định tại khoản 1 Điều 32 Nghị định 12/CP.

2. Phương án phá dỡ công trình:

a) Việc phá dỡ công trình phải được thực hiện theo phương án phá dỡ. Người quyết định phá dỡ công trình có trách nhiệm phê duyệt phương án phá dỡ.

b) Người quyết định phá dỡ công trình có trách nhiệm tổ chức lập phương án phá dỡ hoặc thuê tư vấn lập phương án phá dỡ công trình.

c) Phương án phá dỡ công trình phải thể hiện được các biện pháp, quy trình phá dỡ; các trang - thiết bị phục vụ phá dỡ, biện pháp che chắn để đảm bảo an toàn về tính mạng và tài sản, an ninh trật tự, vệ sinh môi trường, trình tự, tiến độ, kinh phí phá dỡ.

d) Việc phá dỡ công trình phải do đơn vị có năng lực và kinh nghiệm thực hiện. Đơn vị phá dỡ công trình phải thực hiện theo phương án phá dỡ đã được phê duyệt, bảo đảm an toàn cho người, tài sản và các công trình lân cận. Trước khi phá dỡ, đơn vị phá dỡ phải thông báo cho Uỷ ban nhân dân cấp xã và các chủ công trình lân cận biết.

Chương III

QUY ĐỊNH CHI TIẾT VỀ TỔ CHỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Đối với dự án sử dụng vốn ngân sách nhà nước, chủ đầu tư căn cứ quy mô, tính chất của dự án và điều kiện hoàn cảnh thực tế của cơ quan, đơn vị mình để lựa chọn hình thức, mô hình tổ chức quản lý thực hiện dự án sau đây cho phù hợp.

Đối với dự án sử dụng nguồn vốn khác thì chỉ khuyến khích tham khảo, áp dụng.

Điều 11. Hình thức chủ đầu tư trực tiếp quản lý dự án quy định tại Điều 33 và Điều 34 của Nghị định 12/CP

1. Chủ đầu tư trực tiếp quản lý dự án là hình thức chủ đầu tư sử dụng bộ máy của cơ quan, đơn vị mình để trực tiếp tổ chức quản lý thực hiện dự án hoặc giao cho Ban quản lý dự án do mình thành lập ra để tổ chức quản lý thực hiện dự án cụ thể như sau:

a) Mô hình 1: Chủ đầu tư không thành lập Ban quản lý dự án mà sử dụng bộ máy hiện có của mình để trực tiếp tổ chức quản lý thực hiện dự án. Mô hình này được áp dụng đối với dự án quy mô nhỏ có tổng mức đầu tư dưới 7 tỷ đồng, khi bộ máy của chủ đầu tư kiêm nhiệm được việc quản lý thực hiện dự án.

b) Mô hình 2: Chủ đầu tư thành lập Ban quản lý dự án để giúp mình trực tiếp tổ chức quản lý thực hiện dự án, cụ thể như sau:

- Chủ đầu tư giao cho Ban quản lý dự án hiện có để quản lý thêm dự án mới.

- Trường hợp Ban quản lý dự án hiện có không đủ điều kiện để quản lý thêm dự án mới thì Chủ đầu tư thành lập Ban quản lý dự án mới để quản lý thực hiện dự án.

2. Trường hợp áp dụng mô hình 1 thì chủ đầu tư sử dụng pháp nhân của mình để trực tiếp quản lý thực hiện dự án. Chủ đầu tư phải có quyết định cử người tham gia quản lý dự án và phân công nhiệm vụ cụ thể, trong đó phải có người trực tiếp phụ trách công việc quản lý dự án. Những người được cử tham gia quản lý dự án làm việc theo chế độ kiêm nhiệm hoặc chuyên trách.

3. Trường hợp áp dụng mô hình 2 thì phải bảo đảm các nguyên tắc sau đây:

a) Ban quản lý dự án do chủ đầu tư thành lập, là đơn vị trực thuộc chủ đầu tư. Quyền hạn, nhiệm vụ của Ban quản lý dự án do chủ đầu tư giao.

b) Ban quản lý dự án có tư cách pháp nhân hoặc sử dụng pháp nhân của chủ đầu tư để tổ chức quản lý thực hiện dự án.

c) Cơ cấu tổ chức của Ban quản lý dự án bao gồm giám đốc (hoặc Trưởng ban), các phó giám đốc (hoặc Phó trưởng ban) và lực lượng chuyên môn, nghiệp vụ. Cơ cấu bộ máy của Ban quản lý dự án phải phù hợp với nhiệm vụ được giao và bảo đảm dự án được thực hiện đúng tiến độ, chất lượng và tiết kiệm chi phí. Các thành viên của Ban quản lý dự án làm việc theo chế độ chuyên trách hoặc kiêm nhiệm.

d) Một Ban quản lý dự án có thể được giao đồng thời quản lý thực hiện nhiều dự án nhưng phải bảo đảm từng dự án được theo dõi, ghi chép riêng và quyết toán kịp thời theo đúng quy định của pháp luật.

đ) Ban quản lý dự án hoạt động theo Quy chế do chủ đầu tư ban hành, chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ, quyền hạn được giao.

e) Chủ đầu tư phải cử người có trách nhiệm để chỉ đạo, đôn đốc, kiểm tra Ban quản lý dự án thực hiện quyền hạn, nhiệm vụ để bảo đảm dự án được thực hiện đúng nội dung và tiến độ đã được phê duyệt. Chủ đầu tư phải chịu trách nhiệm toàn diện về những công việc thuộc nhiệm vụ, quyền hạn của mình theo quy định của pháp luật, kể cả những công việc đã giao cho Ban quản lý dự án thực hiện.

4. Chủ đầu tư (trong trường hợp áp dụng mô hình 1), Ban quản lý dự án (trong trường hợp áp dụng mô hình 2) nếu có đủ điều kiện năng lực theo quy định tại Nghị định số 12/CP và các văn bản quy phạm pháp luật có liên quan thì được tự thực hiện những công việc thuộc dự án như: lập, thẩm định thiết kế, dự toán; lựa chọn nhà thầu; giám sát thi công xây dựng; kiểm định chất lượng công trình xây dựng,... Chủ đầu tư, Ban quản lý dự án được thuê các tổ chức, cá nhân tư vấn để thực hiện những công việc thuộc phạm vi quản lý thực hiện dự án.

5. Trường hợp Ban quản lý dự án có tư cách pháp nhân và năng lực chuyên môn thì có thể được giao nhiệm vụ quản lý thực hiện dự án của chủ đầu tư khác khi cơ quan thành lập ra Ban quản lý dự án chính là cấp quyết định đầu tư của dự án đó. Trong trường hợp này cấp quyết định đầu tư phải có quyết định phân giao nhiệm vụ cụ thể và ban hành cơ chế phối hợp giữa chủ đầu tư và Ban quản lý dự án để bảo đảm dự án được thực hiện đúng tiến độ, chất lượng và hiệu quả. Sau khi công tác xây dựng hoàn thành, Ban quản lý dự án bàn giao công trình cho chủ đầu tư khai thác, sử dụng. Ban quản lý dự án loại này có thể được nhận thầu làm tư vấn quản lý dự án cho chủ đầu tư khác nếu có đủ các điều kiện theo quy định của pháp luật và được cơ quan quyết định thành lập ra Ban quản lý dự án cho phép.

Điều 12. Hình thức chủ đầu tư thuê tư vấn quản lý dự án quy định tại Điều 33 và Điều 35 của Nghị định 12/CP

1. Chủ đầu tư thuê tư vấn quản lý dự án là hình thức chủ đầu tư ký hợp đồng thuê một pháp nhân khác làm Tư vấn quản lý dự án. Trong trường hợp này, Chủ đầu tư phải cử cán bộ phụ trách, đồng thời phân giao nhiệm vụ cho các đơn vị thuộc bộ máy của mình thực hiện các nhiệm vụ, quyền hạn của Chủ đầu tư và quản lý việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án phải có đủ năng lực phù hợp với công việc đảm nhận theo quy định tại Nghị định số 12/CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

3. Tư vấn quản lý dự án thực hiện các nội dung quản lý thực hiện dự án theo hợp đồng ký với Chủ đầu tư. Hợp đồng thuê tư vấn quản lý dự án phải nêu rõ phạm vi công việc và nội dung quản lý; quyền hạn, trách nhiệm của tư vấn và của chủ đầu tư.

4. Tư vấn quản lý dự án có trách nhiệm tổ chức bộ máy và cử người phụ trách để trực tiếp thực hiện nhiệm vụ quản lý thực hiện dự án theo hợp đồng đã ký với chủ đầu tư. Tư vấn quản lý dự án phải có văn bản thông báo về nhiệm vụ, quyền hạn của người phụ trách và bộ máy của tư vấn trực tiếp thực hiện quản lý dự án cho chủ đầu tư biết và thông báo tới các nhà thầu khác và tổ chức, cá nhân có liên quan.

5. Tư vấn quản lý dự án được thuê thêm tổ chức, cá nhân khác tham gia thực hiện một số phần việc quản lý thực hiện dự án, nhưng phải được chủ đầu tư chấp thuận.

Chương IV

QUY ĐỊNH VỀ XỬ LÝ CHUYỂN TIẾP

Điều 13. Xử lý chuyển tiếp về thủ tục thẩm định, phê duyệt dự án đầu tư xây dựng công trình và các công việc tiếp theo

1. Trước ngày Nghị định 12/CP có hiệu lực, các dự án đầu tư xây dựng công trình đã được thẩm định nhưng chưa phê duyệt, các dự án đầu tư xây dựng công trình đã được phê duyệt nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì các thủ tục đã được thẩm định không phải thẩm định lại. Các bước tiếp theo thực hiện theo quy định của Nghị định 12/CP và quy định của Thông tư này.

2. Đối với dự án đã được phê duyệt trước ngày Nghị định 12/CP có hiệu lực, trong quá trình thực hiện dự án, trường hợp có sự điều chỉnh dự án làm thay đổi thiết kế cơ sở đã được thẩm định thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định. Đơn vị đầu mối thẩm định dự án gửi hồ sơ phần điều chỉnh dự án tới cơ quan quản lý nhà nước để tham gia ý kiến về thiết kế cơ sở theo quy định của Nghị định 12/CP và quy định của Thông tư này.

3. Các quy định về thẩm định, phê duyệt, điều chỉnh dự án đầu tư xây dựng công trình tại Nghị định 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình khác với các quy định của Nghị định 12/CP thì thực hiện theo quy định của Nghị định 12/CP.

Điều 14. Xử lý chuyển tiếp về cấp giấy phép xây dựng

Các công trình thuộc dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định 12/CP có hiệu lực thuộc đối tượng phải xin giấy phép xây dựng, nếu đã nộp hồ sơ xin cấp giấy phép xây dựng trước khi Nghị định 12/CP có hiệu lực thì không phải làm lại hồ sơ xin cấp giấy phép xây dựng theo quy định của Nghị định 12/CP và quy định của Thông tư này.

Điều 15. Xử lý chuyển tiếp về điều kiện năng lực đối với những người tham gia quản lý dự án đầu tư xây dựng công trình

Những cá nhân tham gia quản lý dự án theo quy định tại khoản 4 Điều 36 Nghị định 12/CP kể từ ngày 01/01/2010 phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình theo quy định.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 16. Thông tư này thay thế Thông tư số 02/2007/TT-BXD ngày 14/02/2007 của Bộ Xây dựng hướng dẫn một số nội dung về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng và tổ chức quản lý dự án đầu tư xây dựng công trình quy định tại Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 11/5/2009. Những quy định trước đây về xác định chủ đầu tư; thẩm định, phê duyệt dự án đầu tư xây dựng công trình; cấp giấy phép xây dựng; phá dỡ công trình; tổ chức quản lý dự án đầu tư xây dựng công trình trái với những quy định tại Nghị định 12/CP và Thông tư này đều bãi bỏ.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo),
- Ủy ban Thường vụ Quốc hội,
- Thủ tướng, các PTT Chính phủ,
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP,
- HĐND, UBND các tỉnh, thành phố trực thuộc TW,
- Văn phòng Chính phủ
- Văn phòng Quốc hội,
- Văn phòng Chủ tịch nước,
- Văn phòng TW và các Ban của Đảng,
- Viện Kiểm sát nhân dân tối cao,
- Toà án nhân dân tối cao,
- Các Tổng công ty nhà nước,
- Website của Chính phủ
- Cơ quan Trung ương của các đoàn thể,
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW,
- Công báo,
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD,
- Lưu: VP, HĐXD.

BỘ TRƯỞNG

Nguyễn Hồng Quân

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ BẢN VẼ THI CÔNG VÀ DỰ TOÁN
CỦA CÔNG TRÌNH ……………. …

(Đối với công trình lập Báo cáo KTKT)

Kính gửi : …(Người có thẩm quyền quyết định đầu tư)...

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số... ngày … tháng … năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên chủ đầu tư) báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán công trình…………………….. như sau:

1. Tóm tắt các nội dung chủ yếu của công trình:

a) Công trình:

- Loại và cấp công trình:

b) Địa điểm xây dựng:

c) Diện tích sử dụng đất:

d) Nhà thầu lập thiết kế bản vẽ thi công:

đ) Nhà thầu thực hiện khảo sát xây dựng:

e) Quy mô xây dựng, công suất, các thông số kỹ thuật chủ yếu:

g) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng:

h) Nội dung thiết kế:

2. Kết quả thẩm định thiết kế bản vẽ thi công:

a) Sự phù hợp của thiết kế bản vẽ thi công với quy mô xây dựng trong Báo cáo kinh tế – kỹ thuật.

b) Việc áp dụng các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

c) Sự hợp lý của giải pháp kết cấu công trình.

d) Đánh giá mức độ an toàn của công trình.

đ) Sự hợp lý của việc lựa chọn dây chuyền công nghệ và thiết bị công nghệ đối với công trình có yêu cầu công nghệ

e) Sự tuân thủ các quy định về môi trường, phòng cháy, chữa cháy, an ninh, quốc phòng.

3. Kết quả thẩm định dự toán:

a) Tính đúng đắn của việc áp dụng định mức, đơn giá, chế độ, chính sách và các khoản mục chi phí theo quy định của Nhà nước có liên quan đến các chi phí tính trong dự toán

b) Sự phù hợp khối lượng xây dựng tính từ thiết kế với khối lượng xây dựng trong dự toán

c) Kết quả thẩm định dự toán được tổng hợp như sau:

Chi phí xây dựng:

Chi phí thiết bị:

Chi phí quản lý dự án:

Chi phí tư vấn đầu tư xây dựng:

Chi phí khác:

Chi phí dự phòng:

Tổng cộng:

4. Kết luận:

a) Đánh giá, nhận xét:

b) Những kiến nghị:

Nơi nhận:
- Như trên;
- Lưu:…

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 2

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG
CÔNG TRÌNH……….

Kính gửi: …(Người có thẩm quyền quyết định đầu tư)…

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số.. .ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

(Tên Chủ đầu tư) trình thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình với các nội dung chính sau:

1. Tên công trình:

2. Tên chủ đầu tư:

3. Tổ chức tư vấn lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Tổng mức đầu tư:

8. Nguồn vốn đầu tư:

9. Hình thức quản lý dự án:

10. Thời gian thực hiện:

11. Những kiến nghị:

(Gửi kèm theo Tờ trình này là toàn bộ hồ sơ Báo cáo KTKT và kết quả thẩm định thiết kế bản vẽ thi công và dự toán)

Nơi nhận:
- Như trên,
- Lưu:…

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 3

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Cơ quan, đơn vị đầu mối thẩm định Báo cáo kinh tế - kỹ thuật) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ………………… | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

PHÊ DUYỆT BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG
CÔNG TRÌNH …….

Kính gửi: ………(Người có thẩm quyền quyết định đầu tư)……………

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

Sau khi thẩm định, (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo kinh tế – kỹ thuật xây dựng công trình ………như sau:

1. Tóm tắt những nội dung chủ yếu của Báo cáo kinh tế – kỹ thuật:

a. Tên công trình:

b. Tên chủ đầu tư;

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư:

- Trong đó:

+ Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí quản lý dự án:

+ Chi phí tư vấn đầu tư xây dựng:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

0. Các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung Báo cáo kinh tế kỹ thuật:

a. Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; quy mô; thời gian thực hiện; tổng mức đầu tư; hiệu quả về kinh tế – xã hội.

b. Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: nhu cầu sử dụng đất; khả năng giải phóng mặt bằng; các yếu tố ảnh hưởng tới công trình như an ninh, quốc phòng, môi trường và các quy định khác của pháp luật; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt Báo cáo kinh tế – kỹ thuật

b. Những kiến nghị:

Nơi nhận:
- Như trên;
- Lưu:...

Thủ trưởng cơ quan, đơn vị thẩm định BCKTKT
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 4

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Cơ quan quyết định đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA.......

Về việc phê duyệt Báo cáo kinh tế - kỹ thuật
xây dựng công trình ………………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số… . ngày… tháng ... năm …của Bộ trưởng Bộ Xây dựng;

- Các căn cứ pháp lý khác có liên quan;

- Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của (cơ quan phê duyệt)...;

Xét đề nghị của…(Cơ quan, đơn vị đầu mối thẩm định Báo cáo KTKT)... tại Tờ trình số.…. ngày..... ..,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Báo cáo KTKT xây dựng công trình.……… với các nội dung chủ yếu sau:

1. Tên công trình:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập BCKTKT:

4. Chủ nhiệm lập BCKTKT:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng :

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí đền bù giải phóng mặt bằng, tái định cư (nếu có):

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:
- Như Điều 3;
- Các cơ quan có liên quan;
- Lưu:…

Người có thẩm quyền quyết định đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 5

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)


TT 27.2009 HDQLCL cong trinh

bé x©y dùng

-------

Sè: 27/2009/TT-BXD

Céng hoµ x· héi chñ nghÜa viÖt nam

§éc lËp – Tù do – H¹nh phóc

-----------

Hµ Néi, ngµy 31 th¸ng 7 n¨m 2009

th«ng t

Híng dÉn mét sè néi dung vÒ Qu¶n lý chÊt lîng c«ng tr×nh x©y dùng

C¨n cø NghÞ ®Þnh sè 17/2008/N§-CP ngµy 04/02/2008 cña ChÝnh phñ quy ®Þnh chøc n¨ng, nhiÖm vô, quyÒn h¹n vµ c¬ cÊu tæ chøc cña Bé X©y dùng;

C¨n cø NghÞ ®Þnh sè 12/2009/N§-CP ngµy 12/02/2009 cña ChÝnh phñ vÒ qu¶n lý dù ¸n ®Çu t x©y dùng c«ng tr×nh (díi ®©y viÕt t¾t lµ NghÞ ®Þnh 12/2009/N§-CP);

C¨n cø NghÞ ®Þnh sè 209/2004/N§-CP ngµy 16/12/2004 cña ChÝnh phñ vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng (díi ®©y viÕt t¾t lµ NghÞ ®Þnh 209/2004/N§-CP);

C¨n cø NghÞ ®Þnh sè 49/2008/N§-CP ngµy 18/4/2008 cña ChÝnh phñ vÒ söa ®æi, bæ sung mét sè ®iÒu cña NghÞ ®Þnh sè 209/2004/N§-CP ngµy 16/12/2004 cña ChÝnh phñ vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng (díi ®©y viÕt t¾t lµ NghÞ ®Þnh 49/2008/N§-CP);

C¨n cø NghÞ ®Þnh sè 78/2007/N§-CP ngµy 01/5/2007 cña ChÝnh phñ vÒ ®Çu t theo h×nh thøc Hîp ®ång X©y dùng-Kinh doanh-ChuyÓn giao, Hîp ®ång X©y dùng-ChuyÓn giao-Kinh doanh, Hîp ®ång X©y dùng-ChuyÓn giao (díi ®©y viÕt lµ NghÞ ®Þnh 78/2007/N§-CP),

Bé X©y dùng híng dÉn thi hµnh mét sè néi dung vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng nh sau:

Ch¬ng I

Tr¸ch nhiÖm cña c¸c bé vµ ñy ban nh©n d©n cÊp tØnh

vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng

theo quy ®Þnh t¹i ®iÒu 37 NghÞ ®Þnh 209/2004/N§-CP

§iÒu 1. Tr¸ch nhiÖm thèng nhÊt qu¶n lý Nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng cña Bé X©y dùng

1. Ban hµnh vµ híng dÉn c¸c v¨n b¶n quy ph¹m ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng.

2. KiÓm tra, ®«n ®èc c«ng t¸c qu¶n lý Nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng cña c¸c Bé, Ngµnh, c¸c ®Þa ph¬ng; kiÓm tra sù tu©n thñ c¸c quy ®Þnh ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng cña c¸c tæ chøc, c¸ nh©n khi cÇn thiÕt; kiÕn nghÞ vµ xö lý c¸c vi ph¹m vÒ chÊt lîng theo quy ®Þnh cña ph¸p luËt.

3. Híng dÉn, tæ chøc hoÆc chØ ®Þnh tæ chøc t vÊn cã ®ñ ®iÒu kiÖn n¨ng lùc thùc hiÖn viÖc gi¸m ®Þnh chÊt lîng, gi¸m ®Þnh sù cè c«ng tr×nh x©y dùng theo ®Ò nghÞ cña c¸c ®Þa ph¬ng, c¸c Bé, c¬ quan ngang Bé, Ngµnh hoÆc theo yªu cÇu cña Thñ tíng ChÝnh phñ.

4. Tæng hîp, b¸o c¸o Thñ tíng ChÝnh phñ t×nh h×nh chÊt lîng vµ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng trªn ph¹m vi c¶ níc h»ng n¨m vµ ®ét xuÊt khi cã yªu cÇu.

Côc Gi¸m ®Þnh Nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng gióp Bé trëng Bé X©y dùng thùc hiÖn tr¸ch nhiÖm trªn.

§iÒu 2. Tr¸ch nhiÖm qu¶n lý chÊt lîng c«ng tr×nh x©y dùng cña c¸c Bé, c¬ quan ngang Bé

1. C¸c Bé qu¶n lý c«ng tr×nh x©y dùng chuyªn ngµnh bao gåm Bé C«ng th¬ng, Bé N«ng nghiÖp vµ Ph¸t triÓn n«ng th«n, Bé Giao th«ng VËn t¶i phèi hîp víi Bé X©y dùng trong viÖc qu¶n lý chÊt lîng c¸c c«ng tr×nh x©y dùng chuyªn ngµnh trong ph¹m vi c¶ níc.

2. C¸c Bé, c¬ quan ngang Bé víi t c¸ch lµ ngêi quyÕt ®Þnh ®Çu t cã tr¸ch nhiÖm chñ ®éng kiÓm tra vµ phèi hîp víi ñy ban nh©n d©n cÊp tØnh kiÓm tra sù tu©n thñ quy ®Þnh ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng ®èi víi c¸c c«ng tr×nh do m×nh qu¶n lý ®îc x©y dùng trªn ®Þa bµn c¸c tØnh.

3. H»ng n¨m tæng hîp, b¸o c¸o Bé X©y dùng t×nh h×nh chÊt lîng vµ qu¶n lý chÊt lîng c¸c c«ng tr×nh x©y dùng do Bé, c¬ quan ngang Bé qu¶n lý ®Þnh kú tríc ngµy 15 th¸ng 6 (®èi víi b¸o c¸o 6 th¸ng), tríc ngµy 15 th¸ng 12 (®èi víi b¸o c¸o n¨m) theo mÉu t¹i Phô lôc 1 cña Th«ng t nµy.

§iÒu 3. Tr¸ch nhiÖm qu¶n lý Nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng trªn ®Þa bµn cña ñy ban nh©n d©n cÊp tØnh

1. Híng dÉn triÓn khai thùc hiÖn c¸c v¨n b¶n quy ph¹m ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng trªn ®Þa bµn;

2. Híng dÉn, kiÓm tra c«ng t¸c qu¶n lý Nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng cña c¸c Së, ñy ban nh©n d©n cÊp huyÖn, x·. KiÓm tra sù tu©n thñ c¸c quy ®Þnh ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng cña c¸c tæ chøc, c¸ nh©n khi cÇn thiÕt; xö lý c¸c vi ph¹m vÒ chÊt lîng theo quy ®Þnh cña ph¸p luËt.

3. Híng dÉn, tæ chøc hoÆc chØ ®Þnh tæ chøc t vÊn cã ®ñ ®iÒu kiÖn n¨ng lùc thùc hiÖn viÖc gi¸m ®Þnh chÊt lîng, gi¸m ®Þnh sù cè c«ng tr×nh x©y dùng trªn ®Þa bµn.

4. Tæng hîp, b¸o c¸o Bé X©y dùng h»ng n¨m vÒ t×nh h×nh chÊt lîng vµ qu¶n lý chÊt lîng c¸c c«ng tr×nh x©y dùng trªn ®Þa bµn ®Þnh kú tríc ngµy 15 th¸ng 6 (®èi víi b¸o c¸o 6 th¸ng), tríc ngµy 15 th¸ng 12 (®èi víi b¸o c¸o n¨m) vµ b¸o c¸o ®ét xuÊt khi cã yªu cÇu theo mÉu t¹i Phô lôc 2 cña Th«ng t nµy.

5. Ph©n c«ng, ph©n cÊp tr¸ch nhiÖm qu¶n lý nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng cho c¸c Së, Uû ban nh©n d©n cÊp huyÖn, x· theo híng dÉn t¹i Th«ng t liªn tÞch Bé X©y dùng vµ Bé Néi vô sè 20/2008/TTLT-BXD-BNV ngµy 16/12/2008 “Híng dÉn chøc n¨ng, nhiÖm vô, quyÒn h¹n vµ c¬ cÊu tæ chøc cña c¬ quan chuyªn m«n thuéc Uû ban nh©n d©n cÊp tØnh, cÊp huyÖn vµ nhiÖm vô, quyÒn h¹n cña Uû ban nh©n d©n cÊp x· vÒ c¸c lÜnh vùc qu¶n lý nhµ níc thuéc ngµnh x©y dùng”.

Ch¬ng II

nhiÖm vô vµ quyÒn h¹n cña chñ ®Çu t trong qu¶n lý

chÊt lîng c«ng tr×nh x©y dùng

§iÒu 4. NhiÖm vô vµ quyÒn h¹n cña chñ ®Çu t trong trêng hîp trùc tiÕp qu¶n lý hoÆc thuª t vÊn qu¶n lý dù ¸n

Chñ ®Çu t cã nhiÖm vô tæ chøc qu¶n lý toµn diÖn chÊt lîng c«ng tr×nh x©y dùng kÓ tõ giai ®o¹n chuÈn bÞ dù ¸n, thùc hiÖn dù ¸n ®Õn khi nghiÖm thu bµn giao ®a c«ng tr×nh vµo khai th¸c sö dông b¶o ®¶m chÊt lîng, hiÖu qu¶ vµ tu©n thñ c¸c quy ®Þnh cña LuËt X©y dùng, NghÞ ®Þnh sè 209/2004/N§-CP, NghÞ ®Þnh sè 49/2008/N§-CP vµ NghÞ ®Þnh 12/2009/N§-CP, bao gåm:

1. Lùa chän c¸c tæ chøc, c¸ nh©n cã ®ñ ®iÒu kiÖn n¨ng lùc theo quy ®Þnh t¹i c¸c §iÒu cña Ch¬ng IV cña NghÞ ®Þnh 12/2009/N§-CP vµ c¸c quy ®Þnh ph¸p luËt cã liªn quan ®Ó kh¶o s¸t x©y dùng, lËp dù ¸n ®Çu t x©y dùng c«ng tr×nh, lËp b¸o c¸o kinh tÕ - kü thuËt x©y dùng, lËp thiÕt kÕ x©y dùng c«ng tr×nh, thi c«ng x©y dùng c«ng tr×nh, gi¸m s¸t thi c«ng x©y dùng c«ng tr×nh, thÝ nghiÖm, kiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng vµ c¸c c«ng viÖc t vÊn x©y dùng kh¸c. KhuyÕn khÝch chñ ®Çu t lùa chän c¸c tæ chøc, c¸ nh©n cã thµnh tÝch tham gia thiÕt kÕ, thi c«ng, qu¶n lý c¸c c«ng tr×nh x©y dùng vµ chÕ t¹o c¸c s¶n phÈm x©y dùng ®¹t chÊt lîng cao.

Chñ ®Çu t ®îc tù thùc hiÖn c¸c c«ng viÖc nªu trªn nÕu cã ®ñ ®iÒu kiÖn n¨ng lùc theo quy ®Þnh t¹i NghÞ ®Þnh sè 12/2009/N§-CP vµ c¸c v¨n b¶n quy ph¹m ph¸p luËt cã liªn quan.

2. Qu¶n lý chÊt lîng kh¶o s¸t x©y dùng vµ thiÕt kÕ x©y dùng c«ng tr×nh, bao gåm:

a) Phª duyÖt nhiÖm vô kh¶o s¸t x©y dùng vµ ph¬ng ¸n kü thuËt kh¶o s¸t x©y dùng, kÓ c¶ khi bæ sung nhiÖm vô kh¶o s¸t theo quy ®Þnh t¹i §iÒu 6, §iÒu 7 vµ §iÒu 9 NghÞ ®Þnh 209/2004/N§-CP;

b) Gi¸m s¸t, nghiÖm thu c«ng t¸c kh¶o s¸t x©y dùng quy ®Þnh t¹i §iÒu 11 NghÞ ®Þnh 209/2004/N§-CP;

c) NghiÖm thu b¸o c¸o kÕt qu¶ kh¶o s¸t x©y dùng theo quy ®Þnh t¹i §iÒu 12 NghÞ ®Þnh 209/2004/N§-CP vµ kho¶n 2 §iÒu 1 NghÞ ®Þnh 49/2008/N§-CP.

d) Tù lËp hoÆc thuª c¸c tæ chøc, c¸ nh©n t vÊn cã ®ñ ®iÒu kiÖn n¨ng lùc ®Ó lËp nhiÖm vô thiÕt kÕ x©y dùng c«ng tr×nh ®èi víi c«ng tr×nh ph¶i lËp dù ¸n ®Çu t x©y dùng vµ b¸o c¸o kinh tÕ - kü thuËt x©y dùng theo quy ®Þnh t¹i ®iÓm b kho¶n 2 §iÒu 57

cña LuËt X©y dùng.

®) Tæ chøc thÈm ®Þnh, phª duyÖt thiÕt kÕ kü thuËt, thiÕt kÕ b¶n vÏ thi c«ng theo quy ®Þnh t¹i §iÒu 18 NghÞ ®Þnh 12/2009/N§-CP.

e) NghiÖm thu hå s¬ thiÕt kÕ x©y dùng c«ng tr×nh theo quy ®Þnh t¹i §iÒu 16 NghÞ ®Þnh 209/2004/N§-CP vµ kho¶n 3 §iÒu 1 NghÞ ®Þnh 49/2008/N§-CP.

3. Qu¶n lý chÊt lîng thi c«ng x©y dùng c«ng tr×nh

a) Tæ chøc gi¸m s¸t thi c«ng x©y dùng c«ng tr×nh theo néi dung quy ®Þnh t¹i §iÒu 21 NghÞ ®Þnh 209/2004/N§-CP.

b) Tæ chøc thùc hiÖn theo c¸c quy ®Þnh vÒ chøng nhËn ®ñ ®iÒu kiÖn ®¶m b¶o an toµn phßng chèng ch¸y næ; an toµn m«i trêng; an toµn vËn hµnh, sö dông c«ng tr×nh theo quy ®Þnh cña c¸c c¬ quan nhµ níc cã thÈm quyÒn, chøng nhËn ®ñ ®iÒu kiÖn ®¶m b¶o an toµn chÞu lùc ®èi víi c¸c h¹ng môc c«ng tr×nh hoÆc c«ng tr×nh x©y dùng khi x¶y ra sù cè cã thÓ g©y th¶m häa vµ chøng nhËn sù phï hîp vÒ chÊt lîng c«ng tr×nh x©y dùng khi cã yªu cÇu.

c) Tæ chøc nghiÖm thu c«ng tr×nh x©y dùng theo c¸c quy ®Þnh t¹i §iÒu 23, §iÒu 24, §iÒu 25 vµ §iÒu 26 NghÞ ®Þnh 209/2004/N§-CP.

4. Yªu cÇu nhµ thÇu thi c«ng x©y dùng thùc hiÖn b¶o hµnh c«ng tr×nh x©y dùng vµ thùc hiÖn tr¸ch nhiÖm cña m×nh theo quy ®Þnh t¹i §iÒu 29 vµ §iÒu 30 NghÞ ®Þnh 209/2004/N§-CP;

5. Lu tr÷ hå s¬ hoµn thµnh c«ng tr×nh theo quy ®Þnh t¹i kho¶n 3 §iÒu 18 cña Th«ng t nµy vµ göi lu tr÷ nhµ níc ®èi víi hå s¬ thiÕt kÕ, b¶n vÏ hoµn c«ng c«ng tr×nh theo quy ®Þnh hiÖn hµnh.

6. B¸o c¸o c¬ quan qu¶n lý nhµ níc vÒ x©y dùng theo ph©n cÊp t¹i ®Þa ph¬ng vÒ t×nh h×nh chÊt lîng vµ c«ng t¸c qu¶n lý chÊt lîng c«ng tr×nh x©y dùng ®Þnh kú tríc ngµy 15 th¸ng 6 (®èi víi b¸o c¸o 6 th¸ng) vµ tríc ngµy 15 th¸ng 12 (®èi víi b¸o c¸o n¨m) h»ng n¨m, b¸o c¸o ®ét xuÊt khi cã yªu cÇu theo mÉu t¹i Phô lôc 3 cña Th«ng t nµy; b¸o c¸o sù cè c«ng tr×nh x©y dùng theo quy ®Þnh t¹i ®iÓm a kho¶n 1 §iÒu 35 NghÞ ®Þnh 209/2004/N§-CP.

7. Chñ ®Çu t cã thÓ ñy quyÒn cho ban qu¶n lý dù ¸n (trong trêng hîp trùc tiÕp qu¶n lý dù ¸n) hoÆc t vÊn qu¶n lý dù ¸n (trong trêng hîp thuª t vÊn qu¶n lý dù ¸n), thùc hiÖn mét, mét sè hoÆc toµn bé c¸c c«ng viÖc tõ kho¶n 1 ®Õn kho¶n 6 §iÒu nµy.

Trong trêng hîp ñy quyÒn cho ban qu¶n lý dù ¸n th× chñ ®Çu t cã tr¸ch nhiÖm chØ ®¹o, kiÓm tra vµ chÞu tr¸ch nhiÖm vÒ kÕt qu¶ thùc hiÖn cña ban qu¶n lý dù ¸n. Ban qu¶n lý dù ¸n chÞu tr¸ch nhiÖm tríc chñ ®Çu t vµ ph¸p luËt theo nhiÖm vô vµ quyÒn h¹n ®îc chñ ®Çu t ñy quyÒn.

Trong trêng hîp thuª t vÊn qu¶n lý dù ¸n, chñ ®Çu t cã tr¸ch nhiÖm kiÓm tra, ®«n ®èc, theo dâi viÖc thùc hiÖn hîp ®ång cña t vÊn qu¶n lý dù ¸n. T vÊn qu¶n lý dù ¸n chÞu tr¸ch nhiÖm tríc chñ ®Çu t vµ ph¸p luËt vÒ thùc hiÖn c¸c cam kÕt trong hîp ®ång.

§iÒu 5. NhiÖm vô vµ quyÒn h¹n cña chñ ®Çu t trong trêng hîp ¸p dông h×nh thøc tæng thÇu lËp dù ¸n ®Çu t x©y dùng c«ng tr×nh, thiÕt kÕ, cung cÊp thiÕt bÞ c«ng nghÖ vµ thi c«ng x©y dùng c«ng tr×nh (h×nh thøc tæng thÇu ch×a kho¸ trao tay)

Trêng hîp nµy chñ ®Çu t kh«ng trùc tiÕp qu¶n lý viÖc thùc hiÖn dù ¸n ®Çu t nhng ph¶i thùc hiÖn c¸c c«ng viÖc sau:

1. Phª duyÖt nhiÖm vô thiÕt kÕ do tæng thÇu lËp.

2. KiÓm tra ®iÒu kiÖn n¨ng lùc cña nhµ thÇu so víi hå s¬ dù thÇu.

3. Phª duyÖt tiÕn ®é thi c«ng x©y dùng c«ng tr×nh vµ thêi ®iÓm nghiÖm thu hoµn thµnh c«ng tr×nh x©y dùng;

4. TiÕp nhËn hå s¬ hoµn thµnh c«ng tr×nh, tæ chøc kiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng nÕu thÊy cÇn thiÕt lµm c¨n cø ®Ó nghiÖm thu hoµn thµnh c«ng tr×nh.

5. Thùc hiÖn c¸c c«ng viÖc kh¸c khi cÇn thiÕt ®Ó kiÓm tra chÊt lîng c«ng tr×nh nhng ph¶i ®îc ghi trong hîp ®ång x©y dùng víi tæng thÇu.

6. NghiÖm thu hoµn thµnh c«ng tr×nh theo quy ®Þnh t¹i §iÒu 26 NghÞ ®Þnh 209/2004/N§-CP.

7. Yªu cÇu tæng thÇu tù qu¶n lý chÊt lîng c«ng t¸c kh¶o s¸t, thiÕt kÕ vµ thi c«ng x©y dùng c«ng tr×nh ngoµi c¸c viÖc chñ ®Çu t ®· thùc hiÖn nªu tõ kho¶n 1 ®Õn kho¶n 6 ®iÒu nµy.

§iÒu 6. NhiÖm vô cña chñ ®Çu t trong trêng hîp ¸p dông hîp ®ång X©y dùng-Kinh doanh-ChuyÓn giao (BOT), Hîp ®ång X©y dùng-ChuyÓn giao-Kinh doanh (BTO), Hîp ®ång X©y dùng-ChuyÓn giao (BT)

1. Doanh nghiÖp dù ¸n (Nhµ ®Çu t) thùc hiÖn toµn bé nhiÖm vô qu¶n lý chÊt lîng cña chñ ®Çu t theo quy ®Þnh nªu t¹i §iÒu 4 vµ §iÒu 5 cña Th«ng t nµy.

2. C¬ quan nhµ níc cã thÈm quyÒn cã nhiÖm vô:

a) Gi¸m s¸t, kiÓm tra thiÕt kÕ kü thuËt do Doanh nghiÖp dù ¸n lËp theo quy ®Þnh hiÖn hµnh;

b) Tæ chøc gi¸m ®Þnh chÊt lîng c«ng tr×nh ®Ó x¸c ®Þnh c¸c h h¹i (nÕu cã) vµ yªu cÇu Doanh nghiÖp dù ¸n thùc hiÖn viÖc söa ch÷a, b¶o tr× c«ng tr×nh theo quy ®Þnh.

c) ChØ nhËn chuyÓn giao khi c«ng tr×nh vµ c¸c thiÕt bÞ, tµi s¶n liªn quan ®Õn viÖc vËn hµnh c«ng tr×nh ®· ®îc b¶o dìng, söa ch÷a nh ®· tho¶ thuËn trong Hîp ®ång dù ¸n.

d) Phèi hîp víi Nhµ ®Çu t lËp hå s¬ bµn giao c«ng tr×nh lµm c¨n cø ph¸p lý cho viÖc chuyÓn giao c«ng tr×nh.

3. NhiÖm vô cña Doanh nghiÖp dù ¸n vµ cña C¬ quan nhµ níc cã thÈm quyÒn trong viÖc qu¶n lý chÊt lîng c«ng tr×nh x©y dùng ph¶i ®îc x¸c ®Þnh râ trong trong Hîp ®ång dù ¸n ®îc ký gi÷a C¬ quan qu¶n lý nhµ níc cã thÈm quyÒn vµ Nhµ ®Çu t.

Ch¬ng III

Híng dÉn mét sè néi dung vÒ qu¶n lý chÊt lîng

kh¶o s¸t x©y dùng, thiÕt kÕ x©y dùng c«ng tr×nh,

thi c«ng x©y dùng c«ng tr×nh, gi¶i quyÕt vÒ tranh chÊp

chÊt lîng x©y dùng vµ sù cè c«ng tr×nh x©y dùng

§iÒu 7. Gi¸m s¸t kh¶o s¸t x©y dùng theo quy ®Þnh t¹i §iÒu 11 NghÞ ®Þnh 209/2004/N§-CP

1. Chñ ®Çu t cö ngêi cã chuyªn m«n phï hîp víi lo¹i h×nh c«ng t¸c kh¶o s¸t x©y dùng ®Ó gi¸m s¸t c«ng t¸c kh¶o s¸t x©y dùng. Trêng hîp kh«ng cã ngêi cã chuyªn m«n phï hîp th× chñ ®Çu t thuª tæ chøc, c¸ nh©n cã chuyªn m«n phï hîp thùc hiÖn viÖc gi¸m s¸t.

2. Chi phÝ gi¸m s¸t kh¶o s¸t x©y dùng ®îc tÝnh vµo tæng møc ®Çu t, dù to¸n x©y dùng c«ng tr×nh.

§iÒu 8. NhiÖm vô thiÕt kÕ x©y dùng c«ng tr×nh theo quy ®Þnh t¹i ®iÓm a kho¶n 1 §iÒu 13 vµ §iÒu 14 cña NghÞ ®Þnh 209/2004/N§-CP

1. Chñ ®Çu t cã tr¸ch nhiÖm lËp hoÆc thuª t vÊn lËp nhiÖm vô thiÕt kÕ x©y dùng c«ng tr×nh. NhiÖm vô thiÕt kÕ ph¶i phï hîp víi chñ tr¬ng ®Çu t ®· ®îc cÊp cã thÈm quyÒn phª duyÖt.

NhiÖm vô thiÕt kÕ do chñ ®Çu t phª duyÖt lµ c¨n cø ®Ó nhµ thÇu t vÊn lËp dù ¸n ®Çu t x©y dùng c«ng tr×nh. Tríc khi phª duyÖt, chñ ®Çu t cã thÓ mêi tæ chøc, chuyªn gia gãp ý hoÆc thÈm tra nhiÖm vô thiÕt kÕ khi thÊy cÇn thiÕt.

2. NhiÖm vô thiÕt kÕ ph¶i nªu râ c¸c néi dung c¬ b¶n sau: môc tiªu x©y dùng c«ng tr×nh; c¸c c¨n cø ®Ó lËp nhiÖm vô thiÕt kÕ; ®Þa ®iÓm x©y dùng; c¸c yªu cÇu vÒ quy ho¹ch, c¶nh quan vµ kiÕn tróc ®èi víi khu ®Êt x©y dùng c«ng tr×nh; quy m« c«ng tr×nh; c¸c yªu cÇu vÒ c«ng n¨ng sö dông, kiÕn tróc, mü thuËt vµ kü thuËt cña c«ng tr×nh.

3. T¹i c¸c bíc thiÕt kÕ, nhiÖm vô thiÕt kÕ cã thÓ ®îc bæ sung phï hîp víi ®iÒu kiÖn thùc tÕ ®Ó ®¶m b¶o hiÖu qu¶ cho dù ¸n ®Çu t x©y dùng c«ng tr×nh.

Trêng hîp viÖc bæ sung nhiÖm vô thiÕt kÕ lµm thay ®æi thiÕt kÕ c¬ së dÉn ®Õn thay ®æi ®Þa ®iÓm, quy ho¹ch, quy m«, môc tiªu dù ¸n hoÆc vît tæng møc ®Çu t ®îc duyÖt th× chñ ®Çu t ph¶i b¸o c¸o ngêi quyÕt ®Þnh ®Çu t quyÕt ®Þnh.

§iÒu 9. ThÈm ®Þnh vµ phª duyÖt thiÕt kÕ x©y dùng c«ng tr×nh theo quy ®Þnh t¹i §iÒu 18 NghÞ ®Þnh 12/2009/N§-CP

1. Chñ ®Çu t tæ chøc thÈm ®Þnh, phª duyÖt thiÕt kÕ kü thuËt, thiÕt kÕ b¶n vÏ thi c«ng theo quy ®Þnh t¹i §iÒu 18 NghÞ ®Þnh 12/2009/N§-CP.

ThiÕt kÕ kü thuËt ph¶i ®îc chñ ®Çu t ®ãng dÊu ®· phª duyÖt theo mÉu Phô lôc 4 cña Th«ng t nµy vµo b¶n vÏ lµm c¨n cø ®Ó triÓn khai bíc thiÕt kÕ b¶n vÏ thi c«ng.

2. ThiÕt kÕ b¶n vÏ thi c«ng ph¶i ®îc chñ ®Çu t hoÆc ®¹i diÖn ®îc uû quyÒn cña chñ ®Çu t x¸c nhËn b»ng ch÷ ký vµ ®ãng dÊu ®· phª duyÖt theo mÉu Phô lôc 5 vµo tõng tê b¶n vÏ tríc khi ®a ra thi c«ng.

3. Chñ ®Çu t cã thÓ thuª t vÊn thÈm tra thiÕt kÕ kü thuËt, thiÕt kÕ b¶n vÏ thi c«ng (kÓ c¶ trong trêng hîp thiÕt kÕ ba bíc) mét phÇn hoÆc toµn bé c¸c néi dung thÈm ®Þnh nªu t¹i kho¶n 1 §iÒu 18 NghÞ ®Þnh 12/2009/N§-CP ®Ó lµm c¬ së cho viÖc thÈm ®Þnh, phª duyÖt. KÕt qu¶ thÈm tra ®îc thÓ hiÖn b»ng v¨n b¶n vµ kh«ng thay thÕ cho viÖc thÈm ®Þnh cña chñ ®Çu t.

§iÒu 10. §iÒu chØnh thiÕt kÕ theo quy ®Þnh t¹i ®iÓm b kho¶n 1 §iÒu 17 NghÞ ®Þnh 209/2004/N§-CP

1. Trong qu¸ tr×nh thi c«ng x©y dùng c«ng tr×nh, chñ ®Çu t ®îc quyÒn ®iÒu chØnh thiÕt kÕ khi ph¸t hiÖn thÊy nh÷ng yÕu tè bÊt hîp lý sÏ ¶nh hëng ®Õn chÊt lîng c«ng tr×nh, tiÕn ®é thi c«ng x©y dùng, biÖn ph¸p thi c«ng vµ hiÖu qu¶ ®Çu t cña dù ¸n.

2. Nhµ thÇu thiÕt kÕ cã nghÜa vô söa ®æi, bæ sung hoÆc thay ®æi c¸c thiÕt kÕ bÊt hîp lý nÕu do lçi cña m×nh g©y ra vµ cã quyÒn tõ chèi nh÷ng yªu cÇu ®iÒu chØnh thiÕt kÕ bÊt hîp lý cña chñ ®Çu t x©y dùng c«ng tr×nh. Chñ ®Çu t cã quyÒn thuª nhµ thÇu thiÕt kÕ kh¸c thùc hiÖn söa ®æi, bæ sung thay ®æi thiÕt kÕ trong trêng hîp nhµ thÇu thiÕt kÕ ban ®Çu kh«ng thùc hiÖn c¸c viÖc nµy. Nhµ thÇu thiÕt kÕ thùc hiÖn söa ®æi, bæ sung thay ®æi thiÕt kÕ ph¶i chÞu tr¸ch nhiÖm vÒ chÊt lîng nh÷ng söa ®æi, bæ sung thay ®æi thiÕt kÕ nµy.

3. Trêng hîp ®iÒu chØnh thiÕt kÕ kh«ng lµm thay ®æi ®Þa ®iÓm, quy ho¹ch x©y dùng, môc tiªu, quy m« hoÆc kh«ng lµm vît tæng møc ®Çu t ®· ®îc duyÖt cña c«ng tr×nh th× chñ ®Çu t ®îc quyÒn tù ®iÒu chØnh thiÕt kÕ. Nh÷ng néi dung ®iÒu chØnh thiÕt kÕ ph¶i ®îc thÈm ®Þnh, phª duyÖt l¹i.

§iÒu 11. Gi¸m s¸t t¸c gi¶ thiÕt kÕ thùc hiÖn theo quy ®Þnh t¹i §iÒu 22 NghÞ ®Þnh 209/2004/N§-CP

1. Nhµ thÇu thiÕt kÕ thùc hiÖn gi¸m s¸t t¸c gi¶ thiÕt kÕ:

Trong qu¸ tr×nh thi c«ng x©y dùng, nhµ thÇu lËp thiÕt kÕ kü thuËt ®èi víi trêng hîp thiÕt kÕ ba bíc vµ nhµ thÇu lËp thiÕt kÕ b¶n vÏ thi c«ng ®èi víi trêng hîp thiÕt kÕ mét bíc hoÆc hai bíc ph¶i thùc hiÖn gi¸m s¸t t¸c gi¶. Nhµ thÇu thiÕt kÕ cÇn tháa thuËn víi chñ ®Çu t vÒ c¸c trêng hîp chÊm døt viÖc gi¸m s¸t t¸c gi¶ trong hîp ®ång thiÕt kÕ x©y dùng c«ng tr×nh.

Nhµ thÇu thiÕt kÕ x©y dùng c«ng tr×nh cö ngêi ®ñ n¨ng lùc ®Ó thùc hiÖn gi¸m s¸t t¸c gi¶ trong qu¸ tr×nh thi c«ng x©y dùng theo chÕ ®é gi¸m s¸t kh«ng thêng xuyªn hoÆc gi¸m s¸t thêng xuyªn nÕu chñ ®Çu t cã yªu cÇu riªng.

2. Néi dung gi¸m s¸t t¸c gi¶ thiÕt kÕ ph¶i ®îc thÓ hiÖn trong hîp ®ång thiÕt kÕ x©y dùng c«ng tr×nh bao gåm c¸c viÖc:

a) Gi¶i thÝch vµ lµm râ c¸c tµi liÖu thiÕt kÕ c«ng tr×nh khi cã yªu cÇu cña chñ ®Çu t, nhµ thÇu thi c«ng x©y dùng, nhµ thÇu gi¸m s¸t thi c«ng x©y dùng;

b) Phèi hîp víi chñ ®Çu t khi ®îc yªu cÇu ®Ó gi¶i quyÕt c¸c víng m¾c, ph¸t sinh vÒ thiÕt kÕ trong qu¸ tr×nh thi c«ng, ®iÒu chØnh thiÕt kÕ phï hîp víi thùc tÕ thi c«ng x©y dùng c«ng tr×nh vµ víi yªu cÇu cña chñ ®Çu t khi cÇn thiÕt;

c) Ph¸t hiÖn, th«ng b¸o kÞp thêi cho chñ ®Çu t hoÆc c¬ quan qu¶n lý nhµ níc cã thÈm quyÒn vÒ viÖc thi c«ng sai víi thiÕt kÕ ®îc duyÖt vµ kiÕn nghÞ biÖn ph¸p xö lý.

d) Tham gia nghiÖm thu c«ng viÖc x©y dùng, bé phËn c«ng tr×nh, giai ®o¹n x©y dùng, h¹ng môc c«ng tr×nh vµ c«ng tr×nh khi chñ ®Çu t yªu cÇu.

®) Ghi vµo sæ nhËt ký thi c«ng x©y dùng c«ng tr×nh hoÆc sæ nhËt ký gi¸m s¸t cña chñ ®Çu t hoÆc thÓ hiÖn b»ng v¨n b¶n c¸c ý kiÕn cña m×nh trong qu¸ tr×nh thùc hiÖn gi¸m s¸t t¸c gi¶ thiÕt kÕ.

§iÒu 12. HÖ thèng qu¶n lý chÊt lîng t¹i c«ng trêng cña nhµ thÇu thi c«ng x©y dùng thùc hiÖn theo quy ®Þnh t¹i ®iÓm a kho¶n 1 §iÒu 19 NghÞ ®Þnh 209/2004/N§-CP

1. HÖ thèng qu¶n lý chÊt lîng cña nhµ thÇu thi c«ng x©y dùng ph¶i ®îc tr×nh bµy, thuyÕt minh ngay trong hå s¬ dù thÇu vµ ph¶i ®îc th«ng b¸o cho chñ ®Çu t biÕt tríc khi thi c«ng x©y dùng.

2. Tµi liÖu thuyÕt minh hÖ thèng qu¶n lý chÊt lîng ph¶i thÓ hiÖn râ néi dung:

a) S¬ ®å tæ chøc c¸c bé phËn, c¸ nh©n cña nhµ thÇu thi c«ng x©y dùng chÞu tr¸ch nhiÖm qu¶n lý chÊt lîng phï hîp víi yªu cÇu, tÝnh chÊt, quy m« cña tõng c«ng trêng x©y dùng; quyÒn vµ nghÜa vô cña c¸c bé phËn, c¸ nh©n nµy trong c«ng t¸c qu¶n lý chÊt lîng c«ng tr×nh.

b) KÕ ho¹ch vµ ph¬ng thøc kiÓm so¸t chÊt lîng, ®¶m b¶o chÊt lîng c«ng tr×nh bao gåm:

- KiÓm so¸t vµ ®¶m b¶o chÊt lîng vËt t, vËt liÖu, cÊu kiÖn, s¶n phÈm x©y dùng, thiÕt bÞ c«ng tr×nh vµ thiÕt bÞ c«ng nghÖ ®îc sö dông, l¾p ®Æt vµo c«ng tr×nh.

- KiÓm so¸t vµ ®¶m b¶o chÊt lîng, ®¶m b¶o an toµn c«ng t¸c thi c«ng x©y dùng.

- H×nh thøc gi¸m s¸t, qu¶n lý chÊt lîng néi bé vµ tæ chøc nghiÖm thu néi bé.

- KÕ ho¹ch tæ chøc thÝ nghiÖm vµ kiÓm ®Þnh chÊt lîng; quan tr¾c, ®o ®¹c c¸c th«ng sè kü thuËt cña c«ng tr×nh theo yªu cÇu thiÕt kÕ.

c) Quy tr×nh lËp vµ qu¶n lý c¸c hå s¬, tµi liÖu cã liªn quan trong qu¸ tr×nh thi c«ng x©y dùng, nghiÖm thu; h×nh thøc vµ néi dung nhËt ký thi c«ng x©y dùng c«ng tr×nh; quy tr×nh vµ h×nh thøc b¸o c¸o néi bé, b¸o c¸o chñ ®Çu t; ph¸t hµnh vµ xö lý c¸c v¨n b¶n th«ng b¸o ý kiÕn cña nhµ thÇu thi c«ng x©y dùng, kiÕn nghÞ vµ khiÕu n¹i víi chñ ®Çu t vµ víi c¸c bªn cã liªn quan.

§iÒu 13. NghiÖm thu néi bé cña nhµ thÇu thi c«ng x©y dùng thùc hiÖn theo quy ®Þnh t¹i ®iÓm e kho¶n 1 §iÒu 19 NghÞ ®Þnh 209/2004/N§-CP

Tríc khi yªu cÇu chñ ®Çu t nghiÖm thu, nhµ thÇu thi c«ng x©y dùng ph¶i tù kiÓm tra, kh¼ng ®Þnh sù phï hîp vÒ chÊt lîng c¸c c«ng viÖc x©y dùng do m×nh thùc hiÖn so víi yªu cÇu cña thiÕt kÕ vµ chØ dÉn kü thuËt kÌm theo hîp ®ång x©y dùng. Tuú theo ®Æc ®iÓm vµ quy m« cña tõng c«ng tr×nh x©y dùng, kÕt qu¶ nghiÖm thu néi bé cã thÓ ®îc thÓ hiÖn b»ng biªn b¶n nghiÖm thu gi÷a ngêi trùc tiÕp phô tr¸ch thi c«ng x©y dùng vµ gi¸m s¸t thi c«ng x©y dùng cña nhµ thÇu thi c«ng x©y dùng hoÆc thÓ hiÖn b»ng cam kÕt vÒ sù phï hîp chÊt lîng cña nhµ thÇu thi c«ng x©y dùng thÓ hiÖn ngay trong phiÕu yªu cÇu chñ ®Çu t nghiÖm thu.

§iÒu 14. KiÓm tra vµ gi¸m s¸t chÊt lîng vËt t, vËt liÖu, cÊu kiÖn, s¶n phÈm x©y dùng vµ thiÕt bÞ l¾p ®Æt vµo c«ng tr×nh thùc hiÖn theo quy ®Þnh t¹i ®iÓm b kho¶n 1 §iÒu 19 vµ ®iÓm c kho¶n 1 §iÒu 21 NghÞ ®Þnh 209/2004/N§-CP

1. C¸c vËt t, vËt liÖu, cÊu kiÖn, thiÕt bÞ c«ng tr×nh, thiÕt bÞ c«ng nghÖ (gäi chung lµ s¶n phÈm) tríc khi ®îc sö dông, l¾p ®Æt vµo c«ng tr×nh x©y dùng ph¶i ®îc chñ ®Çu t tæ chøc kiÓm tra sù phï hîp vÒ chÊt lîng theo yªu cÇu cña quy chuÈn, tiªu chuÈn kü thuËt ¸p dông cho c«ng tr×nh vµ yªu cÇu thiÕt kÕ. KÕt qu¶ x¸c nhËn sù phï hîp vÒ chÊt lîng ph¶i ®îc thÓ hiÖn b»ng v¨n b¶n.

2. H×nh thøc kiÓm tra sù phï hîp vÒ chÊt lîng ®îc quy ®Þnh nh sau:

a) §èi víi c¸c s¶n phÈm ®îc s¶n xuÊt c«ng nghiÖp vµ ®· lµ hµng hãa trªn thÞ trêng:

- Chñ ®Çu t kiÓm tra xuÊt xø, nh·n m¸c hµng hãa, c«ng bè sù phï hîp vÒ chÊt lîng cña nhµ s¶n xuÊt, chøng nhËn sù phï hîp chÊt lîng theo quy ®Þnh cña LuËt chÊt lîng s¶n phÈm hµng hãa, LuËt Th¬ng m¹i vµ c¸c quy ®Þnh ph¸p luËt kh¸c cã liªn quan.

- Chñ ®Çu t cã thÓ tiÕn hµnh kiÓm tra hoÆc yªu cÇu nhµ thÇu kiÓm tra c¬ së s¶n xuÊt hµng hãa; thÝ nghiÖm, kiÓm ®Þnh chÊt lîng hµng hãa khi nghi ngê hoÆc theo yªu cÇu cña thiÕt kÕ, yªu cÇu cña quy chuÈn vµ tiªu chuÈn kü thuËt ¸p dông cho c«ng tr×nh.

b) §èi víi c¸c s¶n phÈm ®îc s¶n xuÊt, chÕ t¹o lÇn ®Çu sö dông vµo c«ng tr×nh theo yªu cÇu cña thiÕt kÕ:

- Trêng hîp s¶n phÈm ®îc s¶n xuÊt, chÕ t¹o trong c¸c c¬ së s¶n xuÊt c«ng nghiÖp: chñ ®Çu t kiÓm tra chÊt lîng nh quy ®Þnh t¹i ®iÓm a kho¶n nµy kÕt hîp víi viÖc kiÓm tra ®Þnh kú hoÆc ®ét xuÊt trong qu¸ tr×nh s¶n xuÊt.

- Trêng hîp s¶n phÈm ®îc s¶n xuÊt, chÕ t¹o trùc tiÕp t¹i c«ng trêng: chñ ®Çu

t tæ chøc gi¸m s¸t chÊt lîng theo quy ®Þnh t¹i §iÒu 21 NghÞ ®Þnh 209/2004/N§-CP.

c) §èi víi c¸c má vËt liÖu x©y dùng lÇn ®Çu ®îc khai th¸c: chñ ®Çu t tæ chøc hoÆc yªu cÇu nhµ thÇu tæ chøc ®iÒu tra kh¶o s¸t chÊt lîng má theo yªu cÇu cña thiÕt kÕ, quy chuÈn vµ c¸c tiªu chuÈn kü thuËt cã liªn quan. KiÓm tra ®Þnh kú, ®ét xuÊt trong qu¸ tr×nh khai th¸c; thÝ nghiÖm, kiÓm ®Þnh chÊt lîng vËt liÖu theo yªu cÇu cña thiÕt kÕ, quy chuÈn vµ tiªu chuÈn kü thuËt ¸p dông cho c«ng tr×nh.

§iÒu 15. NhËt ký thi c«ng x©y dùng c«ng tr×nh theo quy ®Þnh t¹i ®iÓm d kho¶n 1 §iÒu 19, ®iÓm d kho¶n 1 §iÒu 21 vµ kho¶n 2 §iÒu 22 NghÞ ®Þnh 209/2004/N§-CP

1. NhËt ký thi c«ng x©y dùng c«ng tr×nh dïng ®Ó m« t¶ t×nh h×nh c«ng viÖc vµ ghi chÐp c¸c th«ng tin trao ®æi gi÷a chñ ®Çu t, nhµ thÇu thi c«ng x©y dùng, nhµ thÇu thiÕt kÕ x©y dùng c«ng tr×nh vµ c¸c bªn cã liªn quan kh¸c. Nhµ thÇu thi c«ng x©y dùng cã nhiÖm vô lËp sæ nhËt ký thi c«ng x©y dùng c«ng tr×nh. Sæ nµy ph¶i ®îc ®¸nh sè trang, ®ãng dÊu gi¸p lai cña nhµ thÇu thi c«ng x©y dùng vµ cã x¸c nhËn cña chñ ®Çu t. Sæ nhËt ký thi c«ng c«ng tr×nh cã thÓ ®îc lËp cho tõng h¹ng môc c«ng tr×nh hoÆc c«ng tr×nh x©y dùng. ViÖc ghi chÐp c¸c th«ng tin trao ®æi ph¶i ®îc thùc hiÖn thêng xuyªn.

2. Néi dung ghi chÐp c¸c th«ng tin bao gåm:

a) Danh s¸ch c¸n bé kü thuËt cña c¸c bªn trùc tiÕp tham gia x©y dùng c«ng tr×nh (chøc danh vµ nhiÖm vô cña tõng ngêi): thi c«ng x©y dùng, gi¸m s¸t thi c«ng x©y dùng, gi¸m s¸t t¸c gi¶ thiÕt kÕ.

b) DiÔn biÕn t×nh h×nh thi c«ng hµng ngµy trªn c«ng trêng; m« t¶ chi tiÕt c¸c sù cè, h háng vµ c¸c vi ph¹m, sai kh¸c trong qu¸ tr×nh thi c«ng trªn c«ng trêng.

c) C¸c kiÕn nghÞ vµ nh÷ng ý kiÕn chØ ®¹o gi¶i quyÕt c¸c vÊn ®Ò ph¸t sinh cña c¸c bªn cã liªn quan.

§iÒu 16. B¶n vÏ hoµn c«ng theo quy ®Þnh t¹i ®iÓm d kho¶n 1 §iÒu 21 vµ §iÒu 27 NghÞ ®Þnh 209/2004/N§-CP

1. Nhµ thÇu thi c«ng x©y dùng cã tr¸ch nhiÖm lËp b¶n vÏ hoµn c«ng bé phËn c«ng tr×nh, h¹ng môc c«ng tr×nh vµ c«ng tr×nh x©y dùng do m×nh thi c«ng trªn c¬ së thiÕt kÕ b¶n vÏ thi c«ng ®îc duyÖt ®Ó lµm c¨n cø nghiÖm thu. Riªng c¸c bé phËn bÞ che khuÊt cña c«ng tr×nh ph¶i ®îc nghiÖm thu vµ lËp b¶n vÏ hoµn c«ng tríc khi tiÕn hµnh c¸c c«ng viÖc tiÕp theo.

2. C¸ch lËp vµ vµ x¸c nhËn b¶n vÏ hoµn c«ng ®îc híng dÉn t¹i Phô lôc 6 cña Th«ng t nµy.

§iÒu 17. NghiÖm thu, bµn giao h¹ng môc c«ng tr×nh x©y dùng, c«ng tr×nh x©y dùng ®a vµo sö dông theo quy ®Þnh gi÷a chñ ®Çu t vµ chñ qu¶n lý, chñ sö dông c«ng tr×nh

1. Trêng hîp chñ ®Çu t kh«ng ph¶i lµ chñ qu¶n lý, chñ sö dông c«ng tr×nh th×

khi nghiÖm thu hoµn thµnh h¹ng môc c«ng tr×nh, c«ng tr×nh x©y dùng ®Ó ®a vµo sö dông chñ ®Çu t cã thÓ mêi chñ qu¶n lý, chñ sö dông c«ng tr×nh chøng kiÕn nghiÖm thu nÕu cã yªu cÇu.

2. Chñ ®Çu t cã tr¸ch nhiÖm bµn giao c«ng tr×nh cho chñ qu¶n lý, chñ sö dông c«ng tr×nh sau khi ®· tæ chøc nghiÖm thu hoµn thµnh c«ng tr×nh. KÕt qu¶ bµn giao c«ng tr×nh ph¶i ®îc lËp thµnh biªn b¶n.

Khi tiÕn hµnh bµn giao, chñ ®Çu t− ph¶i giao cho chñ qu¶n lý, chñ sö dông c«ng tr×nh c¸c tµi liÖu sau:

a) Hå s¬ thiÕt kÕ, b¶n vÏ hoµn c«ng, c¸c tµi liÖu cã liªn quan tíi viÖc vËn hµnh, b¶o hµnh, b¶o tr× vµ c¸c tµi liÖu kh¸c trong hå s¬ hoµn thµnh c«ng tr×nh theo yªu cÇu cña chñ qu¶n lý, chñ sö dông c«ng tr×nh;

b) Danh môc c¸c thiÕt bÞ phô tïng, vËt t− dù tr÷ ch−a l¾p ®Æt hoÆc sö dông.

3. Trêng hîp bµn giao c«ng tr×nh ¸p dông hîp ®ång X©y dùng-Kinh doanh-ChuyÓn giao (BOT), Hîp ®ång X©y dùng-ChuyÓn giao-Kinh doanh (BTO), Hîp ®ång X©y dùng-ChuyÓn giao (BT) th× C¬ quan nhµ níc cã thÈm quyÒn vµ Nhµ ®Çu t ph¶i xem xÐt viÖc ®¸p øng c¸c ®iÒu kiÖn chuyÓn giao quy ®Þnh t¹i Hîp ®ång Dù ¸n vµ §iÒu 32 NghÞ ®Þnh 78/2007/N§-CP.

§iÒu 18. Hå s¬ hoµn thµnh h¹ng môc c«ng tr×nh, c«ng tr×nh x©y dùng (díi ®©y viÕt t¾t lµ hå s¬ hoµn thµnh c«ng tr×nh)

1. Hå s¬ hoµn thµnh c«ng tr×nh bao gåm c¸c tµi liÖu cã liªn quan tíi ®Çu t vµ x©y dùng c«ng tr×nh tõ chñ tr¬ng ®Çu t; dù ¸n ®Çu t x©y dùng hoÆc b¸o c¸o kinh tÕ - kü thuËt x©y dùng (trêng hîp chØ ph¶i lËp b¸o c¸o kinh tÕ -kü thuËt x©y dùng); kh¶o s¸t x©y dùng; thiÕt kÕ x©y dùng c«ng tr×nh ®Õn thi c«ng x©y dùng c«ng tr×nh; nghiÖm thu c«ng viÖc x©y dùng, bé phËn c«ng tr×nh, giai ®o¹n x©y dùng, h¹ng môc c«ng tr×nh, c«ng tr×nh x©y dùng.

Danh môc, quy c¸ch hå s¬ hoµn thµnh c«ng tr×nh ®îc híng dÉn t¹i Phô lôc 7 cña Th«ng t nµy.

Chñ ®Çu t chÞu tr¸ch nhiÖm tæ chøc lËp hå s¬ hoµn thµnh c«ng tr×nh. Sè lîng hå s¬ hoµn thµnh c«ng tr×nh do chñ ®Çu t quyÕt ®Þnh trªn c¬ së tháa thuËn víi c¸c nhµ thÇu vµ c¸c bªn cã liªn quan.

2. Hå s¬ hoµn thµnh c«ng tr×nh ph¶i ®îc lËp ®Çy ®ñ tríc khi ®a h¹ng môc c«ng tr×nh hoÆc c«ng tr×nh vµo khai th¸c, vËn hµnh. Hå s¬ hoµn thµnh c«ng tr×nh cã thÓ ®îc lËp mét lÇn chung cho toµn bé dù ¸n ®Çu t x©y dùng c«ng tr×nh nÕu c¸c c«ng tr×nh (h¹ng môc c«ng tr×nh) trong dù ¸n ®îc ®a vµo khai th¸c, sö dông cïng mét thêi ®iÓm. Trêng hîp c¸c c«ng tr×nh (h¹ng môc c«ng tr×nh) cña dù ¸n ®îc ®a vµo khai th¸c, sö dông ë thêi ®iÓm kh¸c nhau th× cã thÓ lËp hå s¬ hoµn thµnh c«ng tr×nh cho riªng tõng c«ng tr×nh (h¹ng môc c«ng tr×nh) ®ã.

3. Chñ ®Çu t cã tr¸ch nhiÖm nép lu tr÷ hå s¬ thiÕt kÕ, b¶n vÏ hoµn c«ng vµ lu tr÷ hå s¬ hoµn thµnh c«ng tr×nh theo quy ®Þnh. Riªng hå s¬ thiÕt kÕ, b¶n vÏ hoµn c«ng

vµ c¸c tµi liÖu cã liªn quan tíi vËn hµnh, khai th¸c, b¶o tr×, n©ng cÊp, c¶i t¹o, söa ch÷a c«ng tr×nh sau nµy ph¶i ®îc lu tr÷ hÕt tuæi thä c«ng tr×nh hoÆc vÜnh viÔn theo quy ®Þnh. Trêng hîp chñ qu¶n lý, chñ sö dông c«ng tr×nh kh«ng ph¶i lµ chñ ®Çu t th× chñ qu¶n lý, chñ sö dông c«ng tr×nh cã tr¸ch nhiÖm lu tr÷ c¸c tµi liÖu nªu trªn theo quy ®Þnh.

4. C¸c nhµ thÇu cã tr¸ch nhiÖm lu tr÷ c¸c tµi liÖu liªn quan tíi c¸c phÇn viÖc do m×nh thùc hiÖn víi thêi h¹n lu tr÷ tèi thiÓu lµ 10 n¨m.

§iÒu 19. ThÝ nghiÖm chuyªn ngµnh x©y dùng, kiÓm ®Þnh vµ gi¸m ®Þnh chÊt lîng c«ng tr×nh x©y dùng, chøng nhËn ®ñ ®iÒu kiÖn b¶o ®¶m an toµn chÞu lùc c«ng tr×nh x©y dùng vµ chøng nhËn sù phï hîp vÒ chÊt lîng c«ng tr×nh x©y dùng

1. ThÝ nghiÖm chuyªn ngµnh x©y dùng

ThÝ nghiÖm chuyªn ngµnh x©y dùng lµ thao t¸c kü thuËt nh»m x¸c ®Þnh mét hay nhiÒu ®Æc tÝnh cña s¶n phÈm x©y dùng, bé phËn c«ng tr×nh hoÆc c«ng tr×nh x©y dùng theo quy tr×nh nhÊt ®Þnh.

C¸c lÜnh vùc thÝ nghiÖm chuyªn ngµnh x©y dùng bao gåm: thÝ nghiÖm ®Êt x©y dùng, thÝ nghiÖm níc dïng trong x©y dùng; thÝ nghiÖm vËt liÖu x©y dùng, thÝ nghiÖm cÊu kiÖn, s¶n phÈm x©y dùng; thÝ nghiÖm kÕt cÊu c«ng tr×nh x©y dùng vµ c¸c lÜnh vùc thÝ nghiÖm kh¸c.

2. KiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng

KiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng lµ ho¹t ®éng kiÓm tra, x¸c ®Þnh chÊt lîng hoÆc ®¸nh gi¸ sù phï hîp chÊt lîng cña s¶n phÈm x©y dùng, bé phËn c«ng tr×nh hoÆc c«ng tr×nh x©y dùng so víi yªu cÇu cña thiÕt kÕ vµ quy chuÈn, tiªu chuÈn kü thuËt ®îc ¸p dông. KiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng ®îc thùc hiÖn b»ng ph¬ng ph¸p quan tr¾c kÕt hîp víi ®¸nh gi¸ kÕt qu¶ ®o, thÝ nghiÖm (cã thÓ cã hoÆc kh«ng cã thÝ nghiÖm).

C¸c lÜnh vùc kiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng bao gåm: kiÓm ®Þnh chÊt lîng ®Êt x©y dùng; kiÓm ®Þnh chÊt lîng níc dïng trong x©y dùng; kiÓm ®Þnh vËt liÖu x©y dùng, s¶n phÈm x©y dùng, cÊu kiÖn x©y dùng; kiÓm ®Þnh kÕt cÊu c«ng tr×nh x©y dùng; kiÓm ®Þnh c«ng tr×nh x©y dùng vµ c¸c lÜnh vùc kiÓm ®Þnh kh¸c.

3. Gi¸m ®Þnh chÊt lîng c«ng tr×nh x©y dùng

Gi¸m ®Þnh chÊt lîng c«ng tr×nh x©y dùng lµ ho¹t ®éng kiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng ®îc tæ chøc thùc hiÖn bëi c¸c c¬ quan qu¶n lý Nhµ níc cã thÈm quyÒn hoÆc theo yªu cÇu cña c¸c c¬ quan nµy.

4. Chøng nhËn ®ñ ®iÒu kiÖn ®¶m b¶o an toµn chÞu lùc

Chøng nhËn ®ñ ®iÒu kiÖn ®¶m b¶o an toµn chÞu lùc lµ viÖc kiÓm tra, x¸c nhËn c«ng t¸c kh¶o s¸t, thiÕt kÕ vµ thi c«ng x©y dùng tu©n thñ c¸c quy ®Þnh cña ph¸p luËt vÒ qu¶n lý chÊt lîng, ®¸p øng c¸c yªu cÇu ®¶m b¶o an toµn chÞu lùc cña c«ng tr×nh hoÆc

h¹ng môc c«ng tr×nh.

Chøng nhËn ®ñ ®iÒu kiÖn ®¶m b¶o an toµn chÞu lùc b¾t buéc ph¶i ®îc thùc hiÖn ®èi víi c¸c c«ng tr×nh hoÆc h¹ng môc c«ng tr×nh x©y dùng khi x¶y ra sù cè do mÊt kh¶ n¨ng chÞu lùc cã thÓ g©y th¶m häa ®èi víi ngêi, tµi s¶n vµ m«i trêng tríc khi ®a c«ng tr×nh vµo sö dông. ViÖc chøng nhËn ®ñ ®iÒu kiÖn ®¶m b¶o an toµn chÞu lùc thùc hiÖn theo quy ®Þnh.

5. Chøng nhËn sù phï hîp vÒ chÊt lîng c«ng tr×nh x©y dùng

Chøng nhËn sù phï hîp vÒ chÊt lîng c«ng tr×nh x©y dùng lµ viÖc ®¸nh gi¸, x¸c nhËn c«ng tr×nh hoÆc h¹ng môc, bé phËn c«ng tr×nh x©y dùng ®îc thiÕt kÕ, thi c«ng x©y dùng phï hîp víi quy chuÈn, tiªu chuÈn kü thuËt vµ c¸c yªu cÇu kü thuËt ¸p dông cho c«ng tr×nh.

Chøng nhËn sù phï hîp vÒ chÊt lîng c«ng tr×nh x©y dùng chØ ®îc thùc hiÖn khi cã yªu cÇu cña c¬ quan qu¶n lý nhµ níc vÒ x©y dùng hoÆc theo ®Ò nghÞ cña chñ ®Çu t hoÆc chñ së h÷u trªn c¬ së yªu cÇu cña tæ chøc b¶o hiÓm c«ng tr×nh, cña tæ chøc vµ c¸ nh©n mua, qu¶n lý hoÆc sö dông c«ng tr×nh. ViÖc chøng nhËn sù phï hîp vÒ chÊt lîng c«ng tr×nh x©y dùng thùc hiÖn theo quy ®Þnh.

6. ThÝ nghiÖm chuyªn ngµnh x©y dùng, kiÓm ®Þnh vµ gi¸m ®Þnh chÊt lîng c«ng tr×nh x©y dùng, chøng nhËn ®ñ ®iÒu kiÖn b¶o ®¶m an toµn chÞu lùc c«ng tr×nh x©y dùng vµ chøng nhËn sù phï hîp vÒ chÊt lîng x©y dùng (gäi chung lµ ®¸nh gi¸ sù phï hîp vÒ chÊt lîng c«ng tr×nh x©y dùng) lµ c¸c ho¹t ®éng x©y dùng cã yªu cÇu vÒ ®iÒu kiÖn n¨ng lùc ®îc quy ®Þnh t¹i kho¶n 2 §iÒu 36 NghÞ ®Þnh 12/2009/N§-CP. C¸c tæ chøc, c¸ nh©n thùc hiÖn ®¸nh gi¸ sù phï hîp chÊt lîng c«ng tr×nh x©y dùng ph¶i ®¶m b¶o cã ®ñ ®iÒu kiÖn n¨ng lùc theo quy ®Þnh vµ ph¶i ®¨ng ký trªn hÖ thèng th«ng tin cña Bé X©y dùng vÒ n¨ng lùc vµ ho¹t ®éng cña c¸c tæ chøc, c¸ nh©n ho¹t ®éng x©y dùng trong ph¹m vi c¶ níc, kÓ c¶ nhµ thÇu níc ngoµi ho¹t ®éng x©y dùng t¹i ViÖt Nam.

§iÒu 20. Gi¶i quyÕt tranh chÊp vÒ chÊt lîng c«ng tr×nh x©y dùng

1. Tranh chÊp vÒ chÊt lîng c«ng tr×nh x©y dùng x¶y ra khi cã ý kiÕn ®¸nh gi¸ kh¸c nhau vÒ chÊt lîng s¶n phÈm, chÊt lîng bé phËn c«ng tr×nh vµ chÊt lîng c«ng tr×nh x©y dùng.

Tranh chÊp vÒ chÊt lîng cã thÓ x¶y ra gi÷a c¸c chñ thÓ tham gia x©y dùng c«ng tr×nh vµ gi÷a c¸c chñ thÓ nµy víi chñ së h÷u, chñ qu¶n lý, chñ sö dông c¸c c«ng tr×nh x©y dùng l©n cËn vµ c¸c bªn cã liªn quan kh¸c.

2. Tr×nh tù gi¶i quyÕt tranh chÊp vÒ chÊt lîng

ViÖc gi¶i quyÕt tranh chÊp vÒ chÊt lîng ®îc tiÕn hµnh theo tr×nh tù tõng bíc nh sau:

a) Tù th¬ng lîng gi÷a c¸c bªn cã tranh chÊp.

b) Thuª tæ chøc, c¸ nh©n cã ®ñ ®iÒu kiÖn n¨ng lùc theo quy ®Þnh tiÕn hµnh kiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng.

c) §Ò nghÞ c¬ quan qu¶n lý nhµ níc vÒ x©y dùng theo ph©n cÊp ®¸nh gi¸, kÕt luËn vÒ chÊt lîng hoÆc ®Ò nghÞ c¬ quan nµy tæ chøc gi¸m ®Þnh chÊt lîng c«ng tr×nh x©y dùng.

d) Khëi kiÖn vµ gi¶i quyÕt tranh chÊp th«ng qua toµ ¸n. Thñ tôc tiÕn hµnh theo quy ®Þnh cña ph¸p luËt cã liªn quan.

§iÒu 21. Ph©n lo¹i sù cè c«ng tr×nh, tr×nh tù b¸o c¸o vµ gi¸m ®Þnh ®Ó x¸c ®Þnh nguyªn nh©n sù cè

1. Sù cè c«ng tr×nh x©y dùng ®îc ph©n lo¹i tïy theo møc ®é h háng c«ng tr×nh nh sau:

a) Sù cè cÊp I bao gåm mét trong c¸c h háng sau:

- H háng c«ng tr×nh cÊp ®Æc biÖt lµm ¶nh hëng tíi an toµn cña c«ng tr×nh nhng cha g©y sËp, ®æ c«ng tr×nh x©y dùng.

- SËp, ®æ hoµn toµn c«ng tr×nh cÊp I vµ cÊp II hoÆc bé phËn c«ng tr×nh cña c«ng tr×nh cÊp ®Æc biÖt nhng kh«ng g©y thiÖt h¹i vÒ ngêi.

- SËp, ®æ mét bé phËn c«ng tr×nh hoÆc c«ng tr×nh x©y dùng ë mäi cÊp g©y thiÖt h¹i vÒ ngêi tõ 3 nguêi trë lªn.

b) Sù cè cÊp II bao gåm mét trong c¸c h háng sau:

- H háng c«ng tr×nh cÊp I vµ cÊp II lµm ¶nh hëng tíi an toµn cña c«ng tr×nh nhng cha g©y sËp, ®æ c«ng tr×nh.

- SËp, ®æ hoµn toµn c«ng tr×nh cÊp III vµ cÊp IV hoÆc mét bé phËn c«ng tr×nh cña c«ng tr×nh cÊp I vµ cÊp II nhng kh«ng g©y thiÖt h¹i vÒ ngêi.

- SËp ®æ mét bé phËn c«ng tr×nh, hoÆc c«ng tr×nh mäi cÊp (trõ c«ng tr×nh cÊp ®Æc biÖt) g©y thiÖt h¹i vÒ nguêi tõ 1 ®Õn 2 ngêi.

c) Sù cè cÊp III bao gåm mét trong c¸c h háng sau:

- H háng c«ng tr×nh cÊp III, IV lµm ¶nh hëng tíi an toµn cña c«ng tr×nh nhng cha g©y sËp, ®æ c«ng tr×nh.

- SËp, ®æ mét bé phËn c«ng tr×nh, c«ng tr×nh cÊp III, IV nhng kh«ng g©y thiÖt h¹i vÒ ngêi.

2. Tr×nh tù b¸o c¸o vµ gi¸m ®Þnh ®Ó x¸c ®Þnh nguyªn nh©n sù cè c«ng tr×nh:

a) Chñ ®Çu t lËp b¸o c¸o sù cè x¶y ra t¹i c«ng tr×nh x©y dùng ®ang thi c«ng x©y dùng hoÆc chñ së h÷u hoÆc chñ qu¶n lý sö dông lËp b¸o c¸o sù cè x¶y ra t¹i c«ng tr×nh x©y dùng ®ang sö dông, vËn hµnh, khai th¸c theo quy ®Þnh t¹i §iÒu 35 NghÞ ®Þnh 209/2004/N§-CP göi cho c¸c c¬ quan qu¶n lý nhµ níc sau:

- ñy ban nh©n d©n cÊp tØnh ®èi víi sù cè cÊp III ;

- ñy ban nh©n d©n cÊp tØnh vµ Bé X©y dùng ®èi víi sù cè cÊp I vµ cÊp II;

b) C¬ quan qu¶n lý nhµ níc cã tr¸ch nhiÖm híng dÉn hoÆc tæ chøc gi¸m ®Þnh ®Ó x¸c ®Þnh nguyªn nh©n sù cè tïy theo cÊp sù cè ®îc quy ®Þnh nh sau :

- ñy ban nh©n d©n cÊp tØnh hoÆc c¬ quan ®îc ñy quyÒn ®èi víi mäi cÊp sù cè;

- Bé X©y dùng hoÆc c¬ quan ®îc ñy quyÒn ®èi víi sù cè cÊp I vµ cÊp II khi Thñ tíng ChÝnh phñ yªu cÇu hoÆc ®îc Uû ban nh©n d©n cÊp tØnh ®Ò nghÞ. C¸c Bé qu¶n lý c«ng tr×nh x©y dùng chuyªn ngµnh phèi hîp víi Bé X©y dùng thùc hiÖn nhiÖm vô nµy.

Ch¬ng IV

§iÒu kho¶n thi hµnh

§iÒu 22. HiÖu lùc thi hµnh

1. Th«ng t nµy cã hiÖu lùc thi hµnh kÓ tõ ngµy 15 th¸ng 9 n¨m 2009 vµ thay thÕ néi dung vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng quy ®Þnh t¹i Th«ng t sè 12/2005/TT-BXD ngµy 15/7/2005 “Híng dÉn mét sè néi dung vÒ Qu¶n lý chÊt lîng c«ng tr×nh x©y dùng vµ §iÒu kiÖn n¨ng lùc cña tæ chøc, c¸ nh©n trong ho¹t ®éng x©y dùng”, phô lôc sè 01 kÌm theo Th«ng t sè 02/2006/TT-BXD ngµy 17/5/2006 “Híng dÉn lu tr÷ hå s¬ thiÕt kÕ, b¶n vÏ hoµn c«ng c«ng tr×nh x©y dùng”.

2. Trong qu¸ tr×nh thùc hiÖn nÕu cã víng m¾c, tæ chøc, c¸ nh©n göi ý kiÕn vÒ Bé X©y dùng ®Ó xem xÐt, gi¶i quyÕt.

N¬i nhËn:

- Ban BÝ th Trung ¬ng §¶ng (®Ó b¸o c¸o);

- ñy ban Thêng vô Quèc héi;

- Thñ tíng, c¸c PTTg ChÝnh phñ;

- C¸c Bé, c¬ quan ngang Bé, c¬ quan thuéc CP;

- H§ND, UBND c¸c tØnh, thµnh phè trùc thuéc TW;

- V¨n phßng ChÝnh phñ;

- V¨n phßng Quèc héi;

- V¨n phßng Chñ tÞch níc;

- V¨n phßng TW vµ c¸c Ban cña §¶ng;

- ViÖn KiÓm s¸t nh©n d©n tèi cao;

- Toµ ¸n nh©n d©n tèi cao;

- C¸c Tæng c«ng ty nhµ níc;

- C¬ quan Trung ¬ng cña c¸c ®oµn thÓ;

- Së X©y dùng c¸c tØnh, thµnh phè trùc thuéc TW;

- Côc kiÓm tra v¨n b¶n QPPL (Bé T ph¸p);

- Website cña ChÝnh phñ vµ cña Bé X©y dùng;

- C«ng b¸o;

- C¸c Côc, Vô, ViÖn, V¨n phßng, Thanh tra XD;

- Lu: VP, CG§NN.
KT.Bé trëng
Thø trëng

®· ký

Cao L¹i Quang

Phô lôc 1

( KÌm theo Th«ng t sè 27/2009/TT-BXD ngµy 31 th¸ng 7 n¨m 2009 )

Bé/C¬ quan ngang bé

Sè: ......./BC-Bé/C¬ quan ngang bé

CéNG Hßa X· HéI CHñ NGHÜA VIÖT NAM

§éc lËp – Tù do – H¹nh phóc

.................., ngµy ...... th¸ng ....... n¨m …….

B¸O C¸O

vÒ t×nh h×nh chÊt lîng c«ng tr×nh x©y dùng

vµ c«ng t¸c qu¶n lý nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng

do Bé lµ ngêi quyÕt ®Þnh ®Çu t vµ lµ chñ ®Çu t

(6 th¸ng/c¶ n¨m ......)

KÝnh göi: Bé trëng Bé X©y dùng

I. thèng kª Sè lîng c¸c c«ng tr×nh x©y dùng/dù ¸n ®Çu t x©y dùng trong kú b¸o c¸o

Lo¹i c«ng tr×nh | §ang thi c«ng |  |  |  |  | §· hoµn thµnh
 | CÊp c«ng tr×nh |  |  |  |  | CÊp c«ng tr×nh
 | §Æc biÖt | I | II | III | IV | §Æc biÖt | I | II | III | IV
Tæng |  |  |  |  |  |  |  |  |  |

II. thèng kª sè lîng Sù cè c«ng tr×nh x©y dùng trong kú b¸o c¸o

1. Sè lîng sù cè c«ng tr×nh x©y dùng

Lo¹i c«ng tr×nh | Sù cè cÊp I |  | Sù cè cÊp II |  | Sù cè cÊp III
 | §ang thi c«ng | §ang sö dông | §ang thi c«ng | §ang sö dông | §ang thi c«ng | §ang sö dông

2. M« t¶ sù cè, ®¸nh gi¸ thiÖt h¹i vÒ ngêi, tµi s¶n vµ nguyªn nh©n sù cè.

III. C¸c néi dung b¸o c¸o kh¸c vµ KIÕN NGHÞ:

1. C¸c ho¹t ®éng híng dÉn ¸p dông c¸c v¨n b¶n quy ph¹m ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng

2. C«ng t¸c kiÓm tra sù tu©n thñ c¸c quy ®Þnh vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng ®èi víi c¸c c«ng tr×nh do Bé, Ngµnh qu¶n lý

3. C¸c kiÕn nghÞ, nÕu cã

N¬i nhËn:

- Nh trªn;

- Côc Gi¸m ®Þnh Nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng - Bé X©y dùng;

- Lu: Bé b¸o c¸o.

Bé trëng

(Ch÷ ký, ghi râ hä tªn vµ ®ãng dÊu)

Phô lôc 2

( KÌm theo Th«ng t sè 27/2009/TT-BXD ngµy 31 th¸ng 7 n¨m 2009)

UBND TØNH/ THµNH PHè

Sè: ................./BC-UBND

CéNG Hßa X· HéI CHñ NGHÜA VIÖT NAM

§éc lËp – Tù do – H¹nh phóc

.................., ngµy ...... th¸ng ....... n¨m …….

B¸O C¸O

vÒ t×nh h×nh chÊt lîng c«ng tr×nh x©y dùng

vµ c«ng t¸c qu¶n lý nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng t¹i ®Þa ph¬ng

(6 th¸ng/c¶ n¨m....)

KÝnh göi: Bé trëng Bé X©y dùng

I. thèng kª Sè lîng c¸c c«ng tr×nh x©y dùng/dù ¸n ®Çu t x©y dùng trªn ®Þa bµn trong kú b¸o c¸o

1. Tæng sè c«ng tr×nh/ dù ¸n ®Çu t x©y dùng

Lo¹i c«ng tr×nh | §ang thi c«ng |  |  |  |  | §· hoµn thµnh
 | CÊp c«ng tr×nh |  |  |  |  | CÊp c«ng tr×nh
 | §Æc biÖt | I | II | III | IV | §Æc biÖt | I | II | III | IV
Tæng |  |  |  |  |  |  |  |  |  |

2. Sè c«ng tr×nh thuéc c¸c Bé, Ngµnh:

3. Sè c«ng tr×nh ®îc x©y dùng b»ng nguån vèn ng©n s¸ch ®Þa ph¬ng:

4. Sè c«ng tr×nh ®îc x©y dùng b»ng c¸c nguån vèn kh¸c:

II. thèng kª sè lîng Sù cè c«ng tr×nh x©y dùng trong kú b¸o c¸o

1. Sè lîng sù cè c«ng tr×nh x©y dùng trong kú b¸o c¸o

Lo¹i c«ng tr×nh | Sù cè cÊp I |  | Sù cè cÊp II |  | Sù cè cÊp III
 | §ang thi c«ng | §ang sö dông | §ang thi c«ng | §ang sö dông | §ang thi c«ng | §ang sö dông
Tæng |  |  |  |  |  |

2. M« t¶ sù cè, ®¸nh gi¸ thiÖt h¹i vÒ ngêi, tµi s¶n vµ nguyªn nh©n sù cè.

III. KiÓm tra vµ ®¸nh gi¸ sù tu©n thñ c¸c quy ®Þnh vÒ qu¶n lý chÊt lîng vµ chÊt lîng c«ng tr×nh x©y dùng

1. §¸nh gi¸ sù tu©n thñ c¸c quy ®Þnh vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng

a) Sè lîng c¸c c«ng tr×nh ®îc c¬ quan qu¶n lý nhµ níc vÒ x©y dùng kiÓm tra;

b) Sù tu©n thñ cña c¸c chñ ®Çu t vµ c¸c nhµ thÇu tham gia x©y dùng c«ng tr×nh ®èi víi c¸c quy ®Þnh vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng.

2. §¸nh gi¸ chÊt lîng c¸c c«ng tr×nh x©y dùng so víi yªu cÇu cña thiÕt kÕ, quy chuÈn kü thuËt vµ tiªu chuÈn ¸p dông cho c«ng tr×nh

IV. C¸c néi dung b¸o c¸o kh¸c vµ kiÕn nghÞ

1. Híng dÉn triÓn khai thùc hiÖn c¸c v¨n b¶n quy ph¹m ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng: nªu cô thÓ tªn, sè hiÖu v¨n b¶n vµ c¬ quan ban hµnh v¨n b¶n, c¸c ho¹t ®éng tËp huÊn vÒ v¨n b¶n quy ph¹m ph¸p luËt vµ ®µo t¹o, båi dìng nghiÖp vô.

2. Ph©n cÊp qu¶n lý nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng.

3. C¸c kiÕn nghÞ, nÕu cã

N¬i nhËn:

- Nh trªn;

- Côc Gi¸m ®Þnh Nhµ níc vÒ chÊt lîng c«ng tr×nh x©y dùng - Bé X©y dùng;

- Lu: VP UBND, Së X©y dùng tØnh.

TM. UBND TØNH/THµNH PHè ......

CHñ TÞCH

(Ch÷ ký, ghi râ hä tªn vµ ®ãng dÊu)

Phô lôc 3

( KÌm theo Th«ng t sè 27/2009/TT-BXD ngµy 31 th¸ng 7 n¨m 2009 )

Tªn Chñ ®Çu t .........................

………………………………...

………………………………...

Céng hoµ x· héi chñ nghÜa ViÖt Nam

§éc lËp-Tù do-H¹nh phóc

____________________

………, ngµy......... th¸ng......... n¨m..........

B¸o c¸o

vÒ c«ng t¸c qu¶n lý chÊt lîng vµ chÊt lîng c«ng tr×nh x©y dùng

..................................... ( ghi tªn c«ng tr×nh) .............................

(B¸o c¸o ®Þnh kú 6 th¸ng mét lÇn vµ khi hoµn thµnh c«ng tr×nh ®a vµo sö dông)

Tõ ngµy..... th¸ng..... n¨m..... ®Õn ngµy..... th¸ng..... n¨m.....

KÝnh göi : C¬ quan qu¶n lý nhµ níc vÒ x©y dùng theo ph©n cÊp t¹i ®Þa ph¬ng

............(tªn tæ chøc c¸ nh©n) …............. lµ §¹i diÖn Chñ ®Çu t c«ng tr×nh .............................. (ghi tªn c«ng tr×nh) ....................... xin b¸o c¸o vÒ chÊt lîng x©y dùng c«ng tr×nh víi c¸c néi dung sau :

I. C¸c th«ng tin vÒ c«ng tr×nh/dù ¸n ®Çu t x©y dùng c«ng tr×nh: ( chØ b¸o c¸o lÇn ®Çu)

1. §Þa ®iÓm x©y dùng c«ng tr×nh ……………………………………………...

2. Quy m« c«ng tr×nh (nªu tãm t¾t vÒ kiÕn tróc, kÕt cÊu, hÖ thèng kü thuËt, c«ng nghÖ, c«ng suÊt...).

3. Tæ chøc, c¬ quan phª duyÖt Dù ¸n ®Çu t x©y dùng c«ng tr×nh (ghi sè, ngµy, th¸ng cña QuyÕt ®Þnh phª duyÖt dù ¸n ®Çu t x©y dùng c«ng tr×nh).

4. Danh s¸ch c¸c nhµ thÇu ( tæng thÇu, nhµ thÇu chÝnh vµ c¸c nhµ thÇu phô): kh¶o s¸t x©y dùng, thiÕt kÕ x©y dùng c«ng tr×nh, thi c«ng x©y dùng, gi¸m s¸t thi c«ng x©y dùng, thÝ nghiÖm, kiÓm ®Þnh x©y dùng (nÕu cã); nh÷ng phÇn viÖc do c¸c nhµ thÇu ®ã thùc hiÖn.

5. VÒ thêi h¹n thi c«ng x©y dùng c«ng tr×nh :

a) Ngµy khëi c«ng;

b) Ngµy hoµn thµnh ( dù kiÕn theo quyÕt ®Þnh phª duyÖt dù ¸n ®Çu t x©y dùng c«ng tr×nh).

II. Néi dung b¸o c¸o thêng kú :

1. Tãm t¾t vÒ tiÕn ®é thi c«ng x©y dùng c«ng tr×nh.

2. Nh÷ng söa ®æi trong qu¸ tr×nh thi c«ng so víi thiÕt kÕ ®· ®îc phª duyÖt (nªu nh÷ng söa ®æi lín, lý do söa ®æi, ý kiÕn cña cÊp cã thÈm quyÒn vÒ nh÷ng söa ®æi ®ã).

3. C«ng t¸c nghiÖm thu: bé phËn c«ng tr×nh, giai ®o¹n x©y dùng hoµn thµnh ®îc thùc hiÖn trong kú b¸o c¸o .

4. §¸nh gi¸ vÒ chÊt lîng c¸c bé phËn c«ng tr×nh, giai ®o¹n x©y dùng, h¹ng môc c«ng tr×nh hoÆc toµn bé c«ng tr×nh x©y dùng ®îc nghiÖm thu trong kú b¸o c¸o.

5. Sù cè vµ khiÕm khuyÕt vÒ chÊt lîng, nÕu cã : thêi ®iÓm x¶y ra, vÞ trÝ, thiÖt h¹i, nguyªn nh©n, t×nh h×nh kh¾c phôc.

6. Dù kiÕn kÕ ho¹ch nghiÖm thu trong kú b¸o c¸o tiÕp theo.

7. C¸c th«ng sè kü thuËt chñ yÕu cña c«ng tr×nh khi hoµn thµnh ( ¸p dông cho lÇn b¸o c¸o cuèi cïng)

a) Theo thiÕt kÕ ®· ®îc phª duyÖt;

b) Theo thùc tÕ ®¹t ®îc.

8. KiÕn nghÞ (nÕu cã).

N¬i nhËn :

- Nh trªn;

- ;

- Lu: .

Chñ ®Çu t (Ch÷ ký, ghi râ hä tªn, chøc vô

vµ ®ãng dÊu)

Phô lôc 4

( KÌm theo Th«ng t sè 27/2009/TT-BXD ngµy 31 th¸ng 7 n¨m 2009 )

MÉu dÊu cña Chñ ®Çu t phª duyÖt thiÕt kÕ kü thuËt

tªn chñ ®Çu t hoÆc

®¹i diÖn ®îc uû quyÒn cña chñ ®Çu t

thiÕt kÕ kü thuËt ®· phª duyÖt

Theo QuyÕt ®Þnh phª duyÖt sè /Q§-Tªn ph¸p nh©n C§T

ngµy …. th¸ng ….. n¨m …...

….. ngµy….. th¸ng….. n¨m…..

Hä vµ tªn, chøc vô, ch÷ ký ngêi x¸c nhËn.

Ghi chó: Trong dÊu ph¶i nªu ®ñ néi dung quy ®Þnh. KÝch thíc dÊu tïy thuéc vµo kÝch cì ch÷.

Phô lôc 5

( KÌm theo Th«ng t sè 27/2009/TT-BXD ngµy 31 th¸ng 7 n¨m 2009 )

MÉu dÊu cña Chñ ®Çu t phª duyÖt thiÕt kÕ b¶n vÏ thi c«ng

tªn chñ ®Çu t hoÆc

®¹i diÖn ®îc uû quyÒn cña chñ ®Çu t

thiÕt kÕ b¶n vÏ thi c«ng

®· phª duyÖt

….. ngµy….. th¸ng….. n¨m…..

Hä vµ tªn, chøc vô, ch÷ ký ngêi x¸c nhËn.

Ghi chó: Trong dÊu ph¶i nªu ®ñ néi dung quy ®Þnh. KÝch thíc dÊu tïy thuéc vµo kÝch cì ch÷.

Phô lôc 6

( KÌm theo Th«ng t sè 27/2009/TT-BXD ngµy 31 th¸ng 7 n¨m 2009 )

B¶n vÏ hoµn c«ng

1. LËp b¶n vÏ hoµn c«ng:

a) Trêng hîp c¸c kÝch thíc, th«ng sè thùc tÕ thi c«ng cña ®èi tîng ®îc vÏ hoµn c«ng ®óng víi kÝch thíc, th«ng sè cña thiÕt kÕ b¶n vÏ thi c«ng ®îc phª duyÖt th× nhµ thÇu thi c«ng x©y dùng cã thÓ chôp l¹i b¶n vÏ thiÕt kÕ thi c«ng vµ ®ãng dÊu b¶n vÏ hoµn c«ng theo quy ®Þnh cña Phô lôc nµy trªn tê b¶n vÏ ®ã.

NÕu c¸c kÝch thíc, th«ng sè thùc tÕ thi c«ng cã thay ®æi so víi kÝch thíc, th«ng sè cña thiÕt kÕ b¶n vÏ thi c«ng ®îc phª duyÖt th× cho phÐp nhµ thÇu thi c«ng x©y dùng ghi l¹i c¸c trÞ sè kÝch thíc, th«ng sè thùc tÕ trong ngoÆc ®¬n bªn c¹nh hoÆc bªn díi c¸c trÞ sè kÝch thíc, th«ng sè cò trong tê b¶n vÏ nµy.

b) Trong trêng hîp cÇn thiÕt, nhµ thÇu thi c«ng x©y dùng cã thÓ vÏ l¹i b¶n vÏ hoµn c«ng míi, cã khung tªn b¶n vÏ hoµn c«ng t¬ng tù nh mÉu dÊu b¶n vÏ hoµn c«ng quy ®Þnh t¹i Phô lôc nµy.

Tªn nhµ thÇu thi c«ng x©y dùng

B¶n vÏ hoµn c«ng

Ngµy….. th¸ng….. n¨m…..

Ngêi lËp

(Ghi râ hä tªn, chøc vô, ch÷ ký)

Ngêi ®¹i diÖn theo ph¸p luËt cña nhµ thÇu thi c«ng x©y dùng

(Ghi râ hä tªn, ch÷ ký, chøc vô, dÊu ph¸p nh©n)

Ngêi gi¸m s¸t thi c«ng x©y dùng c«ng tr×nh cña chñ ®Çu t

(Ghi râ hä tªn, chøc vô, ch÷ ký )

H×nh 1- MÉu dÊu b¶n vÏ hoµn c«ng khi kh«ng ¸p dông

h×nh thøc hîp ®ång tæng thÇu thi c«ng x©y dùng

2. X¸c nhËn b¶n vÏ hoµn c«ng:

B¶n vÏ hoµn c«ng bé phËn c«ng tr×nh, h¹ng môc c«ng tr×nh vµ c«ng tr×nh ph¶i ®îc nh÷ng ngêi sau x¸c nhËn:

a) Ngêi lËp b¶n vÏ hoµn c«ng cña nhµ thÇu thi c«ng x©y dùng (ghi râ hä tªn, chøc vô, ch÷ ký)

b) Ngêi ®¹i diÖn theo ph¸p luËt cña nhµ thÇu thi c«ng x©y dùng (ghi râ hä tªn, chøc vô, ch÷ ký, dÊu ph¸p nh©n).

c) Ngêi gi¸m s¸t thi c«ng x©y dùng c«ng tr×nh cña chñ ®Çu t (ghi râ hä tªn, chøc vô, ch÷ ký)

d) Trêng hîp ¸p dông h×nh thøc hîp ®ång tæng thÇu th× trong mÉu dÊu hoµn c«ng ph¶i cã thªm x¸c nhËn cña Ngêi ®¹i diÖn theo ph¸p luËt cña tæng thÇu thi c«ng x©y dùng (ghi râ hä tªn, chøc vô, ch÷ ký, dÊu ph¸p nh©n).

Tªn nhµ thÇu thi c«ng x©y dùng

B¶n vÏ hoµn c«ng

Ngµy….. th¸ng….. n¨m…..

Ngêi lËp

(Ghi râ hä tªn, chøc vô, ch÷ ký)

Ngêi ®¹i diÖn theo ph¸p luËt cña nhµ thÇu phô thi c«ng x©y dùng

(Ghi râ hä tªn, ch÷ ký, chøc vô, dÊu ph¸p nh©n)

Ngêi ®¹i diÖn theo ph¸p luËt cña nhµ thÇu tæng thÇu thi c«ng x©y dùng

(Ghi râ hä tªn, ch÷ ký, chøc vô, dÊu ph¸p nh©n)

Ngêi gi¸m s¸t thi c«ng x©y dùng c«ng tr×nh

cña chñ ®Çu t

(Ghi râ hä tªn, chøc vô, ch÷ ký )

H×nh 2 - MÉu dÊu b¶n vÏ hoµn c«ng khi ¸p dông

h×nh thøc hîp ®ång tæng thÇu thi c«ng x©y dùng

Ghi chó: Trong c¸c dÊu h×nh 1 vµ h×nh 2 ph¶i nªu ®ñ néi dung quy ®Þnh. KÝch thíc dÊu tïy thuéc vµo kÝch cì ch÷.

Phô lôc 7

( KÌm theo Th«ng t sè 27/2009/TT-BXD ngµy 31 th¸ng 7 n¨m 2009 )

Hå s¬ hoµn thµnh c«ng tr×nh

1. Danh môc hå s¬ hoµn thµnh c«ng tr×nh:

A. Hå s¬ chuÈn bÞ §Çu t x©y dùng-Hîp ®ång

1. | Quyết định vÒ chủ trương đầu tư kÌm theo B¸o c¸o ®Çu t x©y dùng c«ng tr×nh (b¸o c¸o nghiªn cøu tiÒn kh¶ thi) hoÆc quyÕt ®Þnh phª duyÖt chñ tr¬ng ®Çu t.
2. | QuyÕt ®Þnh phª duyÖt dù ¸n ®Çu t x©y dùng c«ng tr×nh hoÆc dù ¸n thµnh phÇn cña cÊp cã thÈm quyÒn kÌm theo Dù ¸n ®Çu t x©y dùng c«ng tr×nh (b¸o c¸o nghiªn cøu kh¶ thi);
3. | C¸c v¨n b¶n thÈm ®Þnh, tham gia ý kiÕn cña c¸c c¬ quan cã liªn quan trong viÖc thÈm ®Þnh dù ¸n ®Çu t x©y dùng vµ thiÕt kÕ c¬ së;
4. | Ph¬ng ¸n ®Òn bï gi¶i phãng mÆt b»ng vµ x©y dùng t¸i ®Þnh c;
5. | V¨n b¶n cña c¸c c¬ quan qu¶n lý cã thÈm quyÒn vÒ: chÊp thuËn cho phÐp sö dông c«ng tr×nh kü thuËt bªn ngoµi hµng rµo nh: cÊp ®iÖn (®Êu nèi vµo hÖ thèng cÊp ®iÖn chung), sö dông nguån níc, khai th¸c níc ngÇm, khai th¸c kho¸ng s¶n, khai th¸c má, cÊp níc (®Êu nèi vµo hÖ thèng cÊp níc chung), tho¸t níc (®Êu nèi vµo hÖ thèng níc th¶i chung), ®êng giao th«ng bé-thuû, an toµn cña ®ª (c«ng tr×nh chui qua ®ª, gÇn ®ª, trong ph¹m vi b¶o vÖ ®ª …), an toµn giao th«ng (nÕu cã), phª duyÖt Quy tr×nh vËn hµnh hå chøa thñy ®iÖn, phª duyÖt Ph¬ng ¸n phßng chèng lò lôt cho vïng h¹ du ®Ëp…;
6. | QuyÕt ®Þnh cÊp ®Êt, thuª ®Êt cña c¬ quan thÈm quyÒn hoÆc hîp ®ång thuª ®Êt ®èi víi trêng hîp kh«ng ®îc cÊp ®Êt;
7. | GiÊy phÐp x©y dùng, trõ nh÷ng trêng hîp ®îc miÔn giÊy phÐp x©y dùng;
8. | QuyÕt ®Þnh chØ ®Þnh thÇu, phª duyÖt kÕt qu¶ lùa chän c¸c nhµ thÇu t vÊn, nhµ thÇu cung cÊp vËt t, thiÕt bÞ vµ thi c«ng x©y dùng vµ c¸c hîp ®ång gi÷a chñ ®Çu t víi c¸c nhµ thÇu nµy;
9. | C¸c tµi liÖu chøng minh ®iÒu kiÖn n¨ng lùc cña c¸c nhµ thÇu t vÊn, nhµ thÇu thi c«ng x©y dùng kÓ c¶ c¸c nhµ thÇu níc ngoµi thùc hiÖn gãi thÇu theo quy ®Þnh.

B. hå s¬ kh¶o s¸t x©y dùng-thiÕt kÕ x©y dùng c«ng tr×nh

1. | B¸o c¸o kh¶o s¸t x©y dùng c«ng tr×nh;
2. | Biªn b¶n nghiÖm thu kÕt qu¶ kh¶o s¸t x©y dùng;
3. | QuyÕt ®Þnh phª duyÖt thiÕt kÕ kü thuËt cña chñ ®Çu t phª duyÖt kÌm theo: hå s¬ thiÕt kÕ kü thuËt ®· ®îc phª duyÖt (cã danh môc b¶n vÏ kÌm theo);
4. | Hå s¬ thiÕt kÕ b¶n vÏ thi c«ng ®· ®îc chñ ®Çu t phª duyÖt (cã danh môc b¶n vÏ kÌm theo);
5. | V¨n b¶n kÕt qu¶ thÈm ®Þnh thiÕt kÕ kü thuËt trong trêng hîp thiÕt kÕ 3 buíc hoÆc v¨n b¶n kÕt qu¶ thÈm ®Þnh thiÕt kÕ b¶n vÏ thi c«ng trong trêng hîp thiÕt kÕ 1 bíc cña chñ ®Çu t;
6. | B¸o c¸o thÈm tra thiÕt kÕ kü thuËt, thiÕt kÕ b¶n vÏ thi c«ng (nÕu cã);
7. | Biªn b¶n nghiÖm thu c¸c bíc thiÕt kÕ;
8. | Quy tr×nh b¶o tr× c«ng tr×nh x©y dùng (c«ng tr×nh vµ thiÕt bÞ l¾p ®Æt vµo c«ng tr×nh).

C. Hå s¬ thi c«ng-NghiÖm thu c«ng tr×nh x©y dùng

1. | B¶n vÏ hoµn c«ng c¸c bé phËn c«ng tr×nh, h¹ng môc c«ng tr×nh vµ toµn bé c«ng tr×nh hoµn thµnh vÒ kiÕn tróc, kÕt cÊu, l¾p ®Æt thiÕt bÞ, hÖ thèng kü thuËt c«ng tr×nh, hoµn thiÖn... (cã danh môc b¶n vÏ kÌm theo);
2. | C¸c chøng chØ xuÊt xø, nh·n m¸c hµng hãa, c«ng bè sù phï hîp vÒ chÊt lîng cña nhµ s¶n xuÊt, chøng nhËn sù phï hîp chÊt lîng cña s¶n phÈm Öu sö dông trong c«ng tr×nh theo quy ®Þnh cña LuËt chÊt lîng s¶n phÈm hµng hãa, LuËt Th¬ng m¹i vµ c¸c quy ®Þnh ph¸p luËt kh¸c cã liªn quan;
3. | C¸c phiÕu kÕt qu¶ thÝ nghiÖm x¸c nhËn chÊt lîng s¶n phÈm (nÕu cã) sö dông trong c«ng tr×nh do c¸c phßng thÝ nghiÖm chuyªn ngµnh x©y dùng ®îc c«ng nhËn thùc hiÖn;
4. | KÕt qu¶ kiÓm ®Þnh chÊt lîng s¶n phÈm (nÕu cã) cña c¸c tæ chøc kiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng hoÆc th«ng b¸o kÕt qu¶ kiÓm tra chÊt lîng (nÕu cã) cña c¸c tæ chøc cã t c¸ch ph¸p nh©n ®îc nhµ níc quy ®Þnh;
5. | C¸c biªn b¶n nghiÖm thu chÊt lîng thi c«ng x©y dùng, kÕt qu¶ thÝ nghiÖm, hiÖu chØnh, ch¹y thö trong qu¸ tr×nh thi c«ng vµ hoµn thµnh c«ng tr×nh (cã danh môc biªn b¶n, kÕt qu¶ thÝ nghiÖm, hiÖu chØnh kÌm theo);
6. | C¸c thay ®æi thiÕt kÕ trong qu¸ tr×nh thi c«ng vµ c¸c v¨n b¶n thÈm ®Þnh, phª duyÖt cña cÊp cã thÈm quyÒn;
7. | C¸c tµi liÖu ®o ®¹c, quan tr¾c lón vµ biÕn d¹ng c¸c h¹ng môc c«ng tr×nh, toµn bé c«ng tr×nh vµ c¸c c«ng tr×nh l©n cËn trong ph¹m vi lón ¶nh hëng trong qu¸ tr×nh x©y dùng;
8. | NhËt ký thi c«ng x©y dùng c«ng tr×nh vµ nhËt ký gi¸m s¸t cña chñ ®Çu t (nÕu cã);
9. | Lý lÞch thiÕt bÞ l¾p ®Æt trong c«ng tr×nh;
10. | Quy tr×nh vËn hµnh khai th¸c c«ng tr×nh;
11. | V¨n b¶n (biªn b¶n) nghiÖm thu, chÊp thuËn hÖ thèng kü thuËt, c«ng nghÖ ®ñ ®iÒu kiÖn sö dông cña c¸c c¬ quan Nhµ níc cã thÈm quyÒn vÒ:
 | a) ChÊt lîng s¶n phÈm níc sinh ho¹t;
 | b) Sö dông c¸c chÊt chèng thÊm thi c«ng c¸c h¹ng môc c«ng tr×nh cÊp níc;
 | c) Phßng ch¸y ch÷a ch¸y, næ;
 | d) Chèng sÐt;
 | ®) An toµn m«i trêng;
 | e) An toµn lao ®éng, an toµn vËn hµnh;
 | g) Thùc hiÖn GiÊy phÐp x©y dùng (®èi víi trêng hîp ph¶i cã giÊy phÐp x©y dùng);
 | h) ChØ giíi ®Êt x©y dùng;
 | i) §Êu nèi víi c«ng tr×nh kü thuËt h¹ tÇng (cÊp ®iÖn, cÊp níc, tho¸t níc, giao th«ng...);
 | k) An toµn ®ª ®iÒu (nÕu cã), an toµn giao th«ng (nÕu cã), an toµn ®Ëp hå chøa;
 | l) Th«ng tin liªn l¹c (nÕu cã)
 | m) C¸c v¨n b¶n cã liªn quan (nÕu cã)
12. | Hå s¬ gi¶i quyÕt sù cè c«ng tr×nh (nÕu cã);
13. | B¸o c¸o cña tæ chøc kiÓm ®Þnh chÊt lîng c«ng tr×nh x©y dùng ®èi víi nh÷ng bé phËn, h¹ng môc c«ng tr×nh hoÆc c«ng tr×nh cã dÊu hiÖu kh«ng ®¶m b¶o chÊt lîng tríc khi chñ ®Çu t nghiÖm thu (nÕu cã);
14. | GiÊy chøng nhËn ®ñ ®iÒu kiÖn ®¶m b¶o an toµn chÞu lùc hoÆc GiÊy chøng nhËn sù phï hîp vÒ chÊt lîng c«ng tr×nh x©y dùng (nÕu cã)
15. | Th«ng b¸o kÕt qu¶ kiÓm tra cña c¬ quan qu¶n lý Nhµ níc vÒ x©y dùng t¹i ®Þa ph¬ng vÒ sù tu©n thñ c¸c quy ®Þnh ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng (nÕu cã);
16. | Th«ng b¸o ý kiÕn ®¸nh gi¸ cña Héi ®ång nghiÖm thu Nhµ níc vÒ c«ng t¸c qu¶n lý chÊt lîng c«ng tr×nh x©y dùng (®èi víi c«ng tr×nh thuéc danh môc kiÓm tra) Biªn b¶n NghiÖm thu x¸c nhËn chÊt lîng c«ng tr×nh x©y dùng (®èi víi c«ng tr×nh thuéc danh môc nghiÖm thu)

2. H×nh thøc, quy c¸ch hå s¬ hoµn thµnh c«ng tr×nh

a) C¸c b¶n vÏ thiÕt kÕ ph¶i ®îc lËp theo quy ®Þnh t¹i §iÒu 15 NghÞ ®Þnh 209/2004/N§-CP vµ ph¶i ®îc chñ ®Çu t hoÆc ®¹i diÖn ®îc uû quyÒn cña chñ ®Çu t x¸c nhËn b»ng ch÷ ký vµ ®ãng dÊu ®· phª duyÖt theo híng dÉn t¹i Phô lôc 4 vµ phô 5 cña Th«ng t nµy.

b) C¸c b¶n vÏ hoµn c«ng ph¶i ®îc lËp theo híng dÉn t¹i Phô lôc 6 cña Th«ng t nµy.

c) Hå s¬ hoµn thµnh c«ng tr×nh ®îc b¶o qu¶n trong hép theo khæ A4 hoÆc b»ng c¸c ph¬ng ph¸p kh¸c phï hîp, b×a hép ghi c¸c th«ng tin liªn quan tíi néi dung lu tr÷ trong hép.

ThuyÕt minh vµ b¶n vÏ thiÕt kÕ, b¶n vÏ hoµn c«ng c«ng tr×nh x©y dùng cã thÓ ®îc lu tr÷ díi d¹ng b¨ng tõ, ®Üa tõ hoÆc vËt mang tin phï hîp.

®) C¸c v¨n b¶n quan träng trong hå s¬ hoµn thµnh c«ng tr×nh nh quyÕt ®Þnh phª duyÖt dù ¸n ®Çu t x©y dùng, quyÕt ®Þnh phª duyÖt b¸o c¸o kinh tÕ-kü thuËt (trêng hîp chØ ph¶i lËp b¸o c¸o kinh tÕ-kü thuËt), v¨n b¶n kÕt qu¶ thÈm ®Þnh thiÕt kÕ, quyÕt ®Þnh phª duyÖt thiÕt kÕ, biªn b¶n nghiÖm thu c«ng tr×nh ®a vµo sö dông, biªn b¶n bµn giao c«ng tr×nh ... ®îc lu tr÷ b»ng b¶n chÝnh. Trêng hîp kh«ng cßn b¶n chÝnh th× ®îc thay thÕ b»ng b¶n sao hîp ph¸p.

4. Sè lîng bé hå s¬ hoµn thµnh c«ng tr×nh do chñ ®Çu t vµ c¸c nhµ thÇu tháa thuËn nªu trong hîp ®ång.


TT 18.2010 Quy chuan tieu chuan XD

BỘ XÂY DỰNG

Số : 18 /2010/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

Hà Nội, ngày 15 tháng 10 năm 2010

THÔNG TƯ

Quy định việc áp dụng quy chuẩn, tiêu chuẩn trong hoạt động xây dựng

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật số 68/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về Quản lý chất lượng công trình xây dựng;

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01/8/2007 của Chính phủ Quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình,

Bộ Xây dựng quy định việc áp dụng quy chuẩn, tiêu chuẩn trong hoạt động xây dựng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc áp dụng quy chuẩn kỹ thuật quốc gia, tiêu chuẩn quốc gia, tiêu chuẩn cơ sở, tiêu chuẩn xây dựng nước ngoài (sau đây gọi chung là quy chuẩn, tiêu chuẩn) trong hoạt động xây dựng ở Việt Nam.

Điều 2. Đối tượng áp dụng

Các tổ chức, cá nhân trong nước và nước ngoài khi áp dụng các quy chuẩn, tiêu chuẩn vào hoạt động xây dựng tại Việt Nam phải tuân thủ theo các quy định của Thông tư này.

Điều 3. Nguyên tắc áp dụng các quy chuẩn, tiêu chuẩn xây dựng

1. Quy chuẩn kỹ thuật quốc gia bắt buộc áp dụng trong các hoạt động xây dựng, bao gồm: khảo sát và thí nghiệm chuyên ngành xây dựng; quy hoạch xây dựng và quy hoạch đô thị; lập và thẩm định dự án đầu tư xây dựng; thiết kế, thi công và nghiệm thu công trình xây dựng; sản xuất, xuất nhập khẩu và lưu thông sản phẩm hàng hóa vật liệu xây dựng.

2. Tiêu chuẩn quốc gia, tiêu chuẩn cơ sở, tiêu chuẩn xây dựng nước ngoài được áp dụng trong hoạt động xây dựng theo nguyên tắc tự nguyện, ngoại trừ các tiêu chuẩn được trích dẫn trong quy chuẩn hoặc văn bản quy phạm pháp luật. Việc áp dụng tiêu chuẩn phải đảm bảo các yêu cầu sau:

a) Đảm bảo tính đồng bộ và tính khả thi của hệ thống các tiêu chuẩn được áp dụng cho dự án trong toàn bộ quá trình khảo sát, thí nghiệm, thiết kế, sản xuất và chế tạo, thi công và nghiệm thu công trình xây dựng;

b) Phải phù hợp với các yêu cầu của quy chuẩn kỹ thuật quốc gia về xây dựng và các lĩnh vực khác có liên quan theo quy định của pháp luật;

c) Trong trường hợp chưa có quy chuẩn kỹ thuật quốc gia, tiêu chuẩn cơ sở, tiêu chuẩn xây dựng nước ngoài phải phù hợp với yêu cầu được nêu trong các tiêu chuẩn quốc gia bắt buộc áp dụng do các bộ, ngành quy định.

3. Đối với dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, ưu tiên sử dụng các tiêu chuẩn quốc gia. Trong trường hợp chưa có tiêu chuẩn quốc gia, người quyết định đầu tư có thể xem xét, chấp thuận tiêu chuẩn nước ngoài.

Điều 4. Phương thức áp dụng tiêu chuẩn

1. Tiêu chuẩn được áp dụng trực tiếp trong các hoạt động xây dựng. Khuyến khích áp dụng tiêu chuẩn với phiên bản mới nhất.

2. Có thể áp dụng tiêu chuẩn một cách gián tiếp thông qua việc thực hiện các quy định trong các tài liệu và hướng dẫn kỹ thuật, trong đó có viện dẫn toàn bộ hoặc một phần nội dung tiêu chuẩn đó.

Điều 5. Điều kiện áp dụng tiêu chuẩn xây dựng

Các tiêu chuẩn được lựa chọn và áp dụng trong các hoạt động xây dựng ở Việt Nam phải đáp ứng các điều kiện sau:

1. Đảm bảo các nguyên tắc đã nêu ở Điều 3;

2. Phải được người quyết định đầu tư xem xét, lựa chọn và chấp thuận trong dự án đầu tư xây dựng công trình.

Chương II

THẨM QUYỀN CHẤP THUẬN,

ÁP DỤNG TIÊU CHUẨN XÂY DỰNG

Điều 6. Thẩm quyền chấp thuận áp dụng tiêu chuẩn

Người quyết định đầu tư xem xét, quyết định và chịu trách nhiệm về việc áp dụng hệ thống các tiêu chuẩn quốc gia, tiêu chuẩn cơ sở hoặc hệ thống tiêu chuẩn xây dựng nước ngoài cho các hoạt động xây dựng do mình quản lý.

Điều 7. Nội dung xem xét, chấp thuận tiêu chuẩn xây dựng

1. Người quyết định đầu tư tổ chức xem xét và chấp thuận áp dụng tiêu chuẩn theo thẩm quyền đã nêu tại Điều 6 của Thông tư này trong quá trình thẩm định và phê duyệt dự án đầu tư xây dựng.

2. Trong nội dung của dự án đầu tư xây dựng, hệ thống các tiêu chuẩn xây dựng kiến nghị áp dụng phải bao gồm:

a) Danh mục mã số hiệu và tên các tiêu chuẩn;

b) Đối với tiêu chuẩn hoặc hướng dẫn của nước ngoài, cần có toàn văn tiêu chuẩn hoặc hướng dẫn dưới dạng bản mềm (files) hoặc bản in, kèm theo bản dịch tiếng Việt hoặc tiếng Anh cho phần nội dung sử dụng;

c) Thuyết minh sự đáp ứng của các tiêu chuẩn so với các yêu cầu đã nêu tại khoản 2 và 3 Điều 3 của Thông tư này. Đối với các chỉ dẫn kỹ thuật (technical guidelines) hoặc các tài liệu hướng dẫn (recommendations) của các tổ chức nước ngoài cho các giải pháp công nghệ mới khi chưa được ban hành thành các tiêu chuẩn, cần phải giải trình về: tên giải pháp kỹ thuật - công nghệ; các kết quả nghiên cứu và thực nghiệm; các công trình đã áp dụng các chỉ dẫn kỹ thuật hoặc tài liệu hướng dẫn; bản quyền tác giả về giải pháp kỹ thuật - công nghệ; tính khả thi trong điều kiện kinh tế - kỹ thuật và công nghệ của Việt Nam.

3. Nội dung xem xét, chấp thuận tiêu chuẩn nêu tại khoản 2 Điều này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 8. Trách nhiệm của các cơ quan quản lý

1. Bộ Xây dựng, Bộ quản lý các công trình xây dựng chuyên ngành chịu trách nhiệm quản lý và hướng dẫn việc áp dụng quy chuẩn, tiêu chuẩn trong các dự án đầu tư xây dựng do mình quản lý.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm quản lý việc áp dụng quy chuẩn, tiêu chuẩn trong hoạt động xây dựng tại địa phương; tổ chức thanh tra, kiểm tra việc áp dụng quy chuẩn, tiêu chuẩn trong các hoạt động xây dựng tại địa phương.

Điều 9. Thanh tra, kiểm tra việc áp dụng quy chuẩn, tiêu chuẩn

Công tác thanh tra, kiểm tra việc áp dụng quy chuẩn, tiêu chuẩn cho các hoạt động xây dựng tại các địa phương được tiến hành theo quy định của pháp luật. Nội dung thanh tra, kiểm tra bao gồm: sự tuân thủ các quy định của Thông tư này; sự tuân thủ các quy định của quy chuẩn và nội dung của tiêu chuẩn xây dựng đã được chấp thuận áp dụng.

Khi phát hiện vi phạm các quy định tại Thông tư này, cơ quan thanh tra, kiểm tra của địa phương có trách nhiệm lập biên bản tạm thời đình chỉ hoạt động xây dựng và yêu cầu chủ đầu tư có biện pháp khắc phục, tiến hành xử phạt hành chính theo quy định của pháp luật.

Điều 10. Xử lý chuyển tiếp

1. Các hoạt động xây dựng phải tuân thủ các quy định tại các quy chuẩn kỹ thuật quốc gia kể từ khi quy chuẩn đó có hiệu lực thi hành. Đối với các dự án đầu tư xây dựng đã được cấp có thẩm quyền phê duyệt trước thời gian hiệu lực của quy chuẩn thì được áp dụng theo các quy định trước đó.

2. Đối với các dự án đã được chấp thuận áp dụng tiêu chuẩn xây dựng trước ngày Thông tư này có hiệu lực được tiếp tục thực hiện theo văn bản đó. Đối với các dự án mới, dự án bổ sung, việc áp dụng tiêu chuẩn xây dựng được thực hiện theo quy định tại Thông tư này.

Điều 11. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 15/12/2010.

2. Thông tư này thay thế Thông tư số 40/2009/TT-BXD ngày 09/12/2009 của Bộ Xây dựng Quy định việc áp dụng tiêu chuẩn xây dựng nước ngoài trong hoạt động xây dựng ở Việt Nam.

Nơi nhận:

-Thủ tướng Chính phủ và các Phó TTg CP;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP trực thuộc trung ương;

- Văn phòng Trung ương Đảng;

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Ngân hàng Chính sách xã hội;

- Ngân hàng Phát triển Việt Nam;

- Cơ quan TW của các đoàn thể;

- Kiểm toán Nhà nước;

- Cục Kiểm tra văn bản-Bộ Tư pháp;

- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;

- Công báo; Website Chính phủ, Website Bộ Xây dựng;

- Các Cục, Vụ , Viện, Thanh tra XD;

- Lưu: VP, PC, Vụ KHCN&MT (5b).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Trịnh Đình Dũng


TT 09.2008 HD dieu chinh gia va HDXD

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 09/2008/TT-BXD NGÀY 17 THÁNG 4 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH GIÁ VÀ HỢP ĐỒNG XÂY DỰNG

DO BIẾN ĐỘNG GIÁ NGUYÊN LIỆU, NHIÊN LIỆU VÀ VẬT LIỆU XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại văn bản số 164/TTg-CN ngày 29/01/2008 và văn bản số 546/TTg-KTN ngày 14/4/2008 về điều chỉnh giá nguyên liệu, nhiên liệu, vật liệu xây dựng và hợp đồng xây dựng.

Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng (sau đây gọi là giá vật liệu xây dựng) như sau:

1. Đối tượng và phạm vi áp dụng

1.1. Thông tư này hướng dẫn việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư và hợp đồng xây dựng của chủ đầu tư và nhà thầu đối với các dự án đầu tư xây dựng công trình sử dụng vốn nhà nước do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

1.2. Việc điều chỉnh giá vật liệu xây dựng được áp dụng đối với các gói thầu đã và đang triển khai thực hiện theo hình thức giá hợp đồng trọn gói, hình thức giá hợp đồng theo đơn giá cố định.

1.3. Điều chỉnh hình thức giá hợp đồng đối với các hợp đồng đã lỡ thực hiện hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định thành giá hợp đồng theo giá điều chỉnh do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

2. Nguyên tắc điều chỉnh

2.1. Điều chỉnh giá vật liệu xây dựng được tính cho khối lượng thi công xây lắp từ năm 2007 chịu ảnh hưởng của biến động giá vật liệu xây dựng làm tăng (giảm) chi phí xây dựng công trình ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu (sau đây gọi là khối lượng xây lắp bị ảnh hưởng tăng giá).

2.2. Việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng xây dựng của chủ đầu tư và nhà thầu cần phối hợp chặt chẽ với các biện pháp kiềm chế lạm phát, ổn định kinh tế vĩ mô đảm bảo tăng trưởng bền vững.

2.3. Khối lượng xây lắp bị ảnh hưởng tăng (giảm) giá, mức điều chỉnh giá do chủ đầu tư, nhà thầu xác định trên nguyên tắc cùng chia sẻ quyền lợi, trách nhiệm.

2.4. Các loại vật liệu xây dựng được điều chỉnh (tăng, giảm) giá bao gồm: Xăng, dầu, sắt thép các loại (bao gồm cả cáp thép, ống thép các loại), nhựa đường, xi măng, cát, đá, sỏi, gạch các loại, dây điện, cáp điện các loại, gỗ các loại (bao gồm cả cốp pha gỗ, cửa gỗ các loại), kính các loại. Trường hợp cần điều chỉnh các loại vật liệu xây dựng khác do biến động giá thì chủ đầu tư xác định và báo cáo Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

2.5. Điều chỉnh hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh, cần xác định rõ các nội dung điều chỉnh, phạm vi điều chỉnh và chỉ được tính từ thời điểm có biến động giá do chủ đầu tư và nhà thầu xác định phù hợp với tiến độ thực hiện.

3. Phương pháp điều chỉnh giá vật liệu xây dựng

3.1. Điều chỉnh giá vật liệu xây dựng được xác định cho từng hợp đồng thi công xây dựng công trình, từng gói thầu và cho cả dự án. Phần chi phí bổ sung do điều chỉnh giá vật liệu xây dựng được xác định bằng dự toán chi phí xây dựng bổ sung và là căn cứ để điều chỉnh giá hợp đồng, giá gói thầu, điều chỉnh dự toán công trình và điều chỉnh tổng mức đầu tư.

3.2. Dự toán chi phí xây dựng bổ sung có thể xác định bằng cách tính bù trừ chi phí vật liệu trực tiếp hoặc hệ số điều chỉnh chi phí vật liệu. Hệ số điều chỉnh chi phí vật liệu do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê. Dự toán chi phí xây dựng bổ sung được xác định theo hướng dẫn tại phụ lục được ban hành kèm theo Thông tư này.

3.3. Dự toán chi phí xây dựng bổ sung lập một lần trên cơ sở những khối lượng xây lắp chịu ảnh hưởng tăng (giảm) giá vật liệu xây dựng từ năm 2007.

3.4. Chủ đầu tư tổ chức điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư trên cơ sở dự toán chi phí xây dựng bổ sung.

4. Điều chỉnh dự toán xây dựng công trình sau khi đã lập dự toán chi phí xây dựng bổ sung

4.1. Đối với các gói thầu đã chỉ định thầu và tự thực hiện dự án, đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng xây dựng hoặc hợp đồng đang thực hiện (theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định) thì chủ đầu tư xác định dự toán chi phí xây dựng bổ sung theo hướng dẫn tại mục 3 nêu trên để làm căn cứ điều chỉnh dự toán xây dựng công trình.

4.2. Đối với các gói thầu, hạng mục công trình, công trình chưa lựa chọn nhà thầu thì chủ đầu tư tiến hành điều chỉnh dự toán theo các qui định hiện hành.

4.3. Dự toán xây dựng công trình điều chỉnh được xác định bằng cách cộng dự toán xây dựng công trình đã phê duyệt với các dự toán chi phí xây dựng bổ sung.

5. Điều chỉnh giá gói thầu sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư điều chỉnh giá gói thầu bằng cách cộng giá trúng thầu đã được phê duyệt với dự toán chi phí xây dựng bổ sung được xác định tại mục 3 nêu trên. Trường hợp giá gói thầu sau khi điều chỉnh không vượt giá gói thầu đã được phê duyệt thì chủ đầu tư quyết định phê duyệt. Trường hợp giá gói thầu sau khi điều chỉnh vượt giá gói thầu đã được phê duyệt nhưng không vượt tổng mức đầu tư thì chủ đầu tư quyết định phê duyệt và gửi kết quả để báo cáo người quyết định đầu tư. Trường hợp giá gói thầu sau khi điều chỉnh làm vượt tổng mức đầu tư đã được phê duyệt thì việc điều chỉnh tổng mức đầu tư thực hiện theo hướng dẫn tại mục 6 của Thông tư này.

6. Điều chỉnh tổng mức đầu tư sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư căn cứ dự toán xây dựng công trình điều chỉnh hoặc giá gói thầu điều chỉnh để tổ chức điều chỉnh tổng mức đầu tư. Nếu tổng mức đầu tư điều chỉnh vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định; Trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

7. Điều chỉnh hợp đồng sau khi đã lập dự toán chi phí xây dựng bổ sung

7.1. Đối với những hợp đồng đã ký kết, thì căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hợp đồng đã ký kết, chủ đầu tư và nhà thầu ký bổ sung giá hợp đồng làm cơ sở thanh toán hợp đồng.

7.2. Đối với những gói thầu đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng, chủ đầu tư căn cứ vào dự toán chi phí xây dựng bổ sung, kết quả trúng thầu và nội dung hồ sơ mời thầu, hồ sơ dự thầu để đàm phán và ký kết hợp đồng.

7.3. Đối với trường hợp điều chỉnh hình thức giá hợp đồng từ hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh thì chủ đầu tư báo cáo người quyết định đầu tư về nội dung điều chỉnh, phạm vi điều chỉnh cho phép trước khi thực hiện. Nội dung hình thức giá hợp đồng theo giá điều chỉnh thực hiện theo hướng dẫn tại Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng.

Đối với những dự án do Thủ tướng Chính phủ phê duyệt kế hoạch đấu thầu thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8. Tổ chức thực hiện

8.1. Chủ đầu tư xem xét quyết định việc điều chỉnh dự toán, giá gói thầu, hợp đồng xây dựng đảm bảo dự án có hiệu quả. Riêng đối với các dự án do Thủ Tướng Chính phủ phê duyệt thì do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội Đồng quản trị Tổng công ty Nhà nước quyết định.

8.2. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách địa phương, việc tính toán điều chỉnh dự toán, giá gói thầu, hợp đồng do chủ đầu tư thực hiện và chịu trách nhiệm; Uỷ ban nhân dân cấp tỉnh qui định việc áp dụng hệ thống đơn giá xây dựng, giá ca máy và thiết bị thi công xây dựng, giá vật liệu xây dựng. Trường hợp giá theo thông báo giá hoặc công bố không phù hợp hoặc không có thì chủ đầu tư căn cứ vào giá chứng từ, hoá đơn hợp lệ phù hợp với mặt bằng giá thị trường.

8.3. Chủ đầu tư tạm ứng cho nhà thầu tiền bù chênh lệch giá theo hướng dẫn tại Thông tư này theo mức tạm ứng của hợp đồng đối với khối lượng chưa thực hiện và tạm thanh toán 80%-90% chênh lệch giá của khối lượng đã thực hiện trong khi chờ làm các thủ tục điều chỉnh để trách thiệt hại cho nhà thầu và không ảnh hưởng đến tiến độ thi công công trình, dự án.

Hồ sơ tạm ứng, tạm thanh toán bao gồm: Giấy đề nghị tạm ứng (tạm thanh toán), hợp đồng điều chỉnh (phụ lục hợp đồng) và dự toán chi phí xây dựng bổ sung.

8.4. Trường hợp sau khi điều chỉnh giá vật liệu xây dựng làm thay đổi nhóm của dự án, chủ đầu tư tiếp tục thực hiện dự án như qui định đối với dự án trước khi điều chỉnh (không phải làm lại các thủ tục lập, thẩm định, phê duyệt dự án).

8.5. Đối với các gói thầu của các dự án sử dụng vốn ODA (trừ vốn đối ứng), việc điều chỉnh giá thực hiện theo qui định trong hợp đồng. Trường hợp cần thiết, người quyết định đầu tư xem xét quyết định sau khi thỏa thuận với nhà tài trợ, đồng thời các Bộ, ngành, địa phương phối hợp với Bộ Kế hoạch và Đầu tư làm việc với nhà tài trợ để bổ sung vốn do biến động giá.

8.6. Đối với những công trình, gói thầu thực hiện theo qui định tại Nghị định của Chính phủ về Quản lý dự án đầu tư xây dựng công trình (Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006), hình thức hợp đồng theo giá điều chỉnh, nếu việc chậm tiến độ thực hiện hợp đồng không do lỗi của nhà thầu, thì những khối lượng thực hiện từ năm 2007 được điều chỉnh theo hướng dẫn tại Thông tư này.

8.7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, các Tổng công ty Nhà nước tổ chức chỉ đạo, hướng dẫn, kiểm tra, giám sát các chủ đầu tư, các nhà thầu thực hiện nghiêm túc việc điều chỉnh giá vật liệu xây dựng, điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng theo hướng dẫn tại Thông tư này; Chỉ đạo các chủ đầu tư không vì việc điều chỉnh chi phí xây dựng công trình làm ảnh hưởng tiến độ thi công, đồng thời đẩy nhanh tiến độ thi công xây dựng các công trình, đặc biệt là các công trình trọng điểm quốc gia.

8.8. Điều chỉnh dự toán xây dựng công trình theo chế độ tiền lương mới thực hiện theo hướng dẫn tại các Thông tư số 07/2006/TT-BXD ngày 10/11/2006, Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình.

8.9. Việc chuyển tiếp các dự án đầu tư xây dựng công trình theo qui định của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình (bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng, hợp đồng trong hoạt động xây dựng, thanh toán, quyết toán vốn đầu tư xây dựng công trình) thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Đối với dự án do Thủ tướng Chính phủ phê duyệt thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8.10. Đối với các hợp đồng xây dựng đã được thanh toán xong trong năm 2007 (đã thanh toán hết giá hợp đồng bao gồm cả giá trị của hợp đồng đã được ký kết và phần bổ sung nếu có trong năm 2007), trừ các khoản bảo hành theo qui định thì không được điều chỉnh giá vật liệu xây dựng.

9. Hiệu lực thi hành

9.1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo và thay thế Thông tư số 05/2008/TT-BXD ngày 22/02/2008 của Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng.

9.2. Khuyến khích các chủ đầu tư các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác thực hiện việc điều chỉnh giá và hợp đồng xây dựng theo hướng dẫn của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LUC

(Ban hành kèm theo Thông tư số 09 /2008/TT-BXD ngày 17 tháng 4 năm 2008

của Bộ Xây dựng)

1. Bảng tổng hợp dự toán chi phí xây dựng bổ sung.

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qi x CLi i =1 hoặc GVL x P x K | VL
2 | Chi phí trực tiếp khác | VL x tỷ lệ | TT
 | Chi phí trực tiếp | VL+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

2. Công thức điều chỉnh chi phí vật liệu tính theo bù trừ chi phí vật liệu trực tiếp.

VL =

Trong đó:

Qi là khối lượng của loại vật liệu thứ i trong khối lượng xây lắp bị ảnh hưởng biến động giá và có thể được xác định theo thời gian (tháng, quý) hoặc theo giai đoạn được nghiệm thu.

CLi là giá trị chênh lệch giá của loại vật liệu thứ i tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong hợp đồng hoặc trong dự toán gói thầu.

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo hoặc giá công bố.

Trường hợp giá vật liệu xây dựng trong hợp đồng thấp hơn giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng thì CLi là giá trị chênh lệch giá của giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng.

Trường hợp cơ quan nhà nước có thẩm quyền thông báo hoặc công bố giá vật liệu xây dựng không kịp thời hoặc không phù hợp với thực tế hoặc giá vật liệu xây dựng không có trong thông báo hoặc công bố giá vật liệu thì chủ đầu tư và nhà thầu căn cứ chứng từ, hóa đơn hợp lệ để xác định giá vật liệu xây dựng và chịu trách nhiệm về tính trung thực, chính xác.

Chứng từ, hoá đơn hợp lệ là chứng từ, hoá đơn theo qui định của Bộ Tài chính. Trường hợp đối với loại vật liệu xây dựng không thể có hoá đơn thì căn cứ vào hợp đồng hoặc bảng kê hoặc chứng từ viết tay nhưng phải có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu.

3. Công thức điều chỉnh chi phí vật liệu xây dựng theo hệ số điều chỉnh chi phí vật liệu.

VL = GVL x P x K

Trong đó:

GVL là chi phí vật liệu trực tiếp trong hợp đồng.

P là tỷ trọng chi phí vật liệu bị tăng giá trong chi phí vật liệu trực tiếp của hợp đồng.

K là hệ số tăng giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu trong hợp đồng của vật liệu xây dựng bị tăng giá. Hệ số tăng giá vật liệu xây dựng do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê.

4. Các chi phí khác.

Trường hợp định mức chi phí chung tính trên chi phí nhân công trong chi phí trực tiếp thì được xác định như sau:

C = NC x tỷ lệ trực tiếp phí khác x K

NC là chi phí nhân công trong chi phí trực tiếp của khối lượng xây lắp có điều chỉnh giá vật liệu.

K [image] là mức chi phí chung tính trên chi phí nhân công đối với công tác xây lắp tính chi phí chung trên chi phí nhân công.

Mức tỷ lệ chi phí chung, thu nhập chịu thuế tính trước là mức của hợp đồng, gói thầu, dự toán.

Thuế giá trị gia tăng tính theo qui định của Nhà nước.


ND 48.2010 ve HD xay dung

CHÍNH PHỦ

---------

Số: 48/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------------

Hà Nội, ngày 07 tháng 5 năm 2010

NGHỊ ĐỊNH

Về hợp đồng trong hoạt động xây dựng

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về hợp đồng trong hoạt động xây dựng (sau đây viết tắt là hợp đồng xây dựng) thuộc các dự án đầu tư xây dựng có sử dụng 30% vốn nhà nước trở lên.

2. Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến hợp đồng xây dựng thuộc các dự án sử dụng 30% vốn nhà nước trở lên trên lãnh thổ Việt Nam. Khuyến khích các tổ chức, cá nhân liên quan đến hợp đồng xây dựng thuộc các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng các quy định tại Nghị định này.

3. Đối với hợp đồng xây dựng thuộc các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với các quy định tại Nghị định này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Hợp đồng xây dựng là hợp đồng dân sự được thoả thuận bằng văn bản giữa bên giao thầu và bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ, trách nhiệm của các bên để thực hiện một, một số hay toàn bộ công việc trong hoạt động xây dựng.

2. Bên giao thầu là chủ đầu tư hoặc tổng thầu hoặc nhà thầu chính.

3. Bên nhận thầu là tổng thầu hoặc nhà thầu chính khi bên giao thầu là chủ đầu tư; là nhà thầu phụ khi bên giao thầu là tổng thầu hoặc nhà thầu chính. Bên nhận thầu có thể là liên danh các nhà thầu.

4. Điều kiện chung của hợp đồng xây dựng là tài liệu kèm theo hợp đồng quy định quyền, nghĩa vụ cơ bản và mối quan hệ của các bên tham gia hợp đồng xây dựng.

5. Điều kiện riêng của hợp đồng xây dựng là tài liệu kèm theo hợp đồng để cụ thể hoá, bổ sung một số quy định của điều kiện chung áp dụng cho hợp đồng xây dựng.

6. Phụ lục của hợp đồng xây dựng là tài liệu kèm theo hợp đồng xây dựng để quy định chi tiết, làm rõ, sửa đổi, bổ sung một số điều khoản của hợp đồng xây dựng.

7. Ngày làm việc trong Nghị định này được hiểu là các ngày theo dương lịch, trừ ngày chủ nhật, ngày nghỉ lễ, tết theo quy định của pháp luật.

8. Tiêu chuẩn dự án là các quy định về kỹ thuật, định mức kinh tế - kỹ thuật, trình tự thực hiện các công việc, các chỉ tiêu, các chỉ số kỹ thuật và các chỉ số về điều kiện tự nhiên được chủ đầu tư hoặc tư vấn của chủ đầu tư biên soạn để áp dụng cho dự án đầu tư xây dựng công trình cụ thể. Tiêu chuẩn dự án phải phù hợp với quy chuẩn, tiêu chuẩn do Nhà nước ban hành hoặc chấp thuận.

9. Thiết kế FEED là thiết kế được triển khai ở giai đoạn sau khi dự án đầu tư xây dựng công trình được phê duyệt để làm cơ sở triển khai thiết kế chi tiết đối với các công trình do tư vấn nước ngoài thực hiện theo thông lệ quốc tế.

10. Hợp đồng thầu chính là hợp đồng xây dựng được ký kết giữa chủ đầu tư với nhà thầu chính hoặc tổng thầu.

11. Hợp đồng thầu phụ là hợp đồng xây dựng được ký kết giữa nhà thầu chính hoặc tổng thầu với nhà thầu phụ.

12. Các loại hợp đồng trọn gói, hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh, hợp đồng theo thời gian, hợp đồng theo tỷ lệ phần trăm (%) trong Nghị định này được hiểu tương ứng là các hình thức hợp đồng trọn gói, hình thức hợp đồng theo đơn giá (đơn giá trong hợp đồng hoặc đơn giá điều chỉnh), hình thức hợp đồng theo thời gian, hình thức hợp đồng theo tỷ lệ phần trăm (%) quy định tại Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

Điều 3. Các loại hợp đồng xây dựng

1. Theo tính chất công việc hợp đồng xây dựng có các loại sau:

a) Hợp đồng tư vấn xây dựng (gọi tắt là hợp đồng tư vấn) là hợp đồng để thực hiện một, một số hay toàn bộ công việc tư vấn trong hoạt động xây dựng.

b) Hợp đồng thi công xây dựng công trình (viết tắt là hợp đồng thi công xây dựng) là hợp đồng để thực hiện việc thi công xây dựng công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình; hợp đồng tổng thầu thi công xây dựng công trình là hợp đồng thi công xây dựng để thực hiện tất cả các công trình của một dự án đầu tư.

c) Hợp đồng cung cấp thiết bị công nghệ (viết tắt là hợp đồng cung cấp thiết bị) là hợp đồng thực hiện việc cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu cung cấp thiết bị công nghệ là hợp đồng cung cấp thiết bị cho tất cả các công trình của một dự án đầu tư.

d) Hợp đồng thiết kế và thi công xây dựng công trình (viết tắt là EC) là hợp đồng để thực hiện việc thiết kế và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu thiết kế và thi công xây dựng công trình là hợp đồng thiết kế và thi công xây dựng tất cả các công trình của một dự án đầu tư.

đ) Hợp đồng thiết kế và cung cấp thiết bị công nghệ (viết tắt là EP) là hợp đồng để thực hiện việc thiết kế và cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu thiết kế và cung cấp thiết bị công nghệ là hợp đồng thiết kế và cung cấp thiết bị công nghệ cho tất cả các công trình của một dự án đầu tư.

e) Hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng công trình (viết tắt là PC) là hợp đồng để thực hiện việc cung cấp thiết bị công nghệ và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu cung cấp thiết bị công nghệ và thi công xây dựng công trình là hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư.

g) Hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (viết tắt là EPC) là hợp đồng để thực hiện các công việc từ thiết kế, cung cấp thiết bị công nghệ đến thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu EPC là hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư.

h) Hợp đồng tổng thầu chìa khoá trao tay là hợp đồng xây dựng để thực hiện toàn bộ các công việc lập dự án, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng công trình.

2. Theo giá hợp đồng, hợp đồng xây dựng có các loại sau:

a) Hợp đồng trọn gói;

b) Hợp đồng theo đơn giá cố định;

c) Hợp đồng theo đơn giá điều chỉnh;

d) Hợp đồng theo thời gian;

đ) Hợp đồng theo tỷ lệ phần trăm (%).

Điều 4. Nguyên tắc ký kết hợp đồng xây dựng

1. Hợp đồng xây dựng được ký kết theo nguyên tắc tự nguyện, bình đẳng, thiện chí, hợp tác, không trái pháp luật và đạo đức xã hội.

2. Hợp đồng xây dựng được ký kết sau khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

3. Giá ký kết hợp đồng không vượt giá trúng thầu (đối với trường hợp đấu thầu), không vượt dự toán gói thầu được duyệt (đối với trường hợp chỉ định thầu); trường hợp bổ sung khối lượng công việc hoặc số lượng thiết bị nằm ngoài khối lượng hồ sơ mời thầu (hồ sơ yêu cầu) dẫn đến giá ký kết hợp đồng vượt giá trúng thầu (giá đề xuất) nhưng không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định; nếu làm thay đổi mục tiêu đầu tư hoặc vượt tổng mức đầu tư đã được phê duyệt thì phải báo cáo Người có thẩm quyền quyết định đầu tư quyết định.

4. Đối với hợp đồng để thực hiện các công việc, gói thầu đơn giản, quy mô nhỏ thì tất cả các nội dung liên quan đến hợp đồng có thể ghi ngay trong văn bản hợp đồng. Đối với hợp đồng để thực hiện các công việc, gói thầu phức tạp, quy mô lớn thì các nội dung của hợp đồng có thể được lập thành điều kiện chung, điều kiện riêng của hợp đồng.

5. Trường hợp trong một dự án, chủ đầu tư ký hợp đồng với nhiều nhà thầu để thực hiện các gói thầu khác nhau thì nội dung của các hợp đồng này phải thống nhất, đồng bộ về tiến độ, chất lượng trong quá trình thực hiện nội dung của từng hợp đồng, bảo đảm hiệu quả đầu tư chung của dự án.

6. Trường hợp bên nhận thầu là liên danh các nhà thầu thì các thành viên trong liên danh phải có thoả thuận liên danh, trong hợp đồng phải có chữ ký của tất cả các thành viên tham gia liên danh.

7. Bên giao thầu, bên nhận thầu phải cử người đại diện để đàm phán, ký kết hợp đồng xây dựng. Người đại diện của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình.

Điều 5. Nguyên tắc thực hiện hợp đồng xây dựng

1. Các bên tham gia hợp đồng xây dựng phải thực hiện đúng nội dung trong hợp đồng về phạm vi công việc, yêu cầu chất lượng, số lượng, chủng loại, thời hạn, phương thức và các thoả thuận khác trong hợp đồng.

2. Thực hiện hợp đồng xây dựng trung thực, theo tinh thần hợp tác, bảo đảm tin cậy lẫn nhau và đúng pháp luật.

3. Không được xâm phạm đến lợi ích của nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của người khác.

Điều 6. Hiệu lực và tính pháp lý của hợp đồng xây dựng

1. Hợp đồng xây dựng có hiệu lực khi đáp ứng đủ các điều kiện sau:

a) Người tham gia ký kết có đầy đủ năng lực hành vi dân sự;

b) Đáp ứng các nguyên tắc ký kết hợp đồng quy định tại các khoản 1, 2, 3, 6 và 7 Điều 4 Nghị định này;

c) Hình thức hợp đồng bằng văn bản và được ký kết bởi người đại diện đúng thẩm quyền theo pháp luật của các bên tham gia hợp đồng. Trường hợp một bên tham gia hợp đồng là tổ chức thì bên đó phải ký tên và đóng dấu;

d) Bên nhận thầu phải có đủ điều kiện năng lực hoạt động, năng lực hành nghề theo quy định của pháp luật.

2. Thời điểm có hiệu lực của hợp đồng xây dựng là thời điểm ký kết hợp đồng (đóng dấu nếu có) và bên giao thầu đã nhận được bảo đảm thực hiện hợp đồng của bên nhận thầu (đối với hợp đồng có quy định về bảo đảm thực hiện hợp đồng) hoặc thời điểm khác do các bên thoả thuận trong hợp đồng xây dựng.

3. Tính pháp lý của hợp đồng xây dựng:

a) Hợp đồng xây dựng có hiệu lực là cơ sở pháp lý mà bên giao thầu, bên nhận thầu và các bên liên quan có nghĩa vụ thực hiện;

b) Hợp đồng xây dựng có hiệu lực là cơ sở để giải quyết tranh chấp giữa các bên. Các tranh chấp phát sinh ngoài hợp đồng xây dựng sẽ được giải quyết trên cơ sở các quy định của pháp luật có liên quan;

c) Các cơ quan quản lý nhà nước, cơ quan kiểm soát, cấp phát, cho vay vốn, thanh tra, kiểm tra, kiểm toán và các cơ quan khác có liên quan phải căn cứ vào nội dung hợp đồng xây dựng có hiệu lực để thực hiện chức năng, nhiệm vụ của mình theo quy định, không được xâm phạm đến quyền và lợi ích hợp pháp của các bên tham gia hợp đồng.

Điều 7. Quản lý thực hiện hợp đồng xây dựng

1. Trong phạm vi quyền và nghĩa vụ của mình, các bên cần lập kế hoạch và biện pháp tổ chức thực hiện phù hợp với nội dung của hợp đồng đã ký kết nhằm đạt được các thoả thuận trong hợp đồng.

2. Tùy từng loại hợp đồng xây dựng, nội dung quản lý thực hiện hợp đồng có thể bao gồm:

a) Quản lý tiến độ thực hiện hợp đồng;

b) Quản lý về chất lượng;

c) Quản lý khối lượng và giá hợp đồng;

d) Quản lý về an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

đ) Quản lý điều chỉnh hợp đồng và các nội dung khác của hợp đồng.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1

CÁC THÔNG TIN VỀ HỢP ĐỒNG XÂY DỰNG

Điều 8. Thông tin về hợp đồng xây dựng

Thông tin về hợp đồng xây dựng phải được ghi trong hợp đồng, bao gồm:

1. Loại hợp đồng, số hợp đồng, tên gói thầu, tên dự án, địa điểm xây dựng và căn cứ ký kết hợp đồng.

2. Tên giao dịch của các bên tham gia ký kết hợp đồng, đại diện của các bên, địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch, mã số thuế, giấy đăng ký kinh doanh, số tài khoản, điện thoại, fax, e-mail, thời gian và địa điểm ký kết hợp đồng, các thông tin liên quan khác.

3. Trường hợp bên nhận thầu là liên danh các nhà thầu thì phải ghi đầy đủ thông tin của các thành viên trong liên danh theo quy định tại khoản 2 Điều này, trong đó phải nêu thành viên đứng đầu liên danh.

Điều 9. Căn cứ ký kết hợp đồng xây dựng

1. Các căn cứ ký kết hợp đồng xây dựng bao gồm các yêu cầu về công việc cần thực hiện được các bên thống nhất, kết quả lựa chọn nhà thầu, kết quả thương thảo, hoàn thiện hợp đồng và các quy định của pháp luật có liên quan.

2. Đối với hợp đồng EPC ngoài các căn cứ nêu ở khoản 1 Điều này thì căn cứ ký kết hợp đồng còn bao gồm dự án đầu tư xây dựng công trình được duyệt và thiết kế FEED (trường hợp thiết kế do tư vấn nước ngoài thực hiện).

Điều 10. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm văn bản hợp đồng và các tài liệu kèm theo hợp đồng.

2. Hợp đồng bao gồm những nội dung chủ yếu sau: nội dung và khối lượng công việc phải thực hiện; yêu cầu về chất lượng và các yêu cầu kỹ thuật; thời gian và tiến độ thực hiện; điều kiện nghiệm thu, bàn giao; giá hợp đồng, tạm ứng, thanh toán, quyết toán hợp đồng và phương thức thanh toán; thời hạn bảo hành (đối với các hợp đồng xây dựng có công việc phải bảo hành); quyền và nghĩa vụ của các bên; trách nhiệm do vi phạm hợp đồng; ngôn ngữ sử dụng; các thoả thuận khác tuỳ theo từng loại hợp đồng.

3. Các tài liệu kèm theo hợp đồng là bộ phận không tách rời của hợp đồng xây dựng. Tuỳ theo quy mô, tính chất, phạm vi công việc và loại hợp đồng xây dựng cụ thể các tài liệu kèm theo hợp đồng xây dựng có thể bao gồm:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu hoặc văn bản chấp thuận;

b) Điều kiện riêng, các điều khoản tham chiếu;

c) Điều kiện chung;

d) Hồ sơ mời thầu hoặc hồ sơ yêu cầu của bên giao thầu;

đ) Các bản vẽ thiết kế và các chỉ dẫn kỹ thuật;

e) Hồ sơ dự thầu hoặc hồ sơ đề xuất của bên nhận thầu;

g) Biên bản đàm phán hợp đồng, các sửa đổi, bổ sung bằng văn bản;

h) Các phụ lục của hợp đồng;

i) Các tài liệu khác có liên quan.

2. Các bên tham gia hợp đồng thỏa thuận về thứ tự ưu tiên khi áp dụng các tài liệu kèm theo hợp đồng để xử lý mâu thuẫn (nếu có).

Điều 11. Luật và ngôn ngữ sử dụng trong hợp đồng xây dựng

1. Hợp đồng xây dựng chịu sự điều chỉnh của hệ thống pháp luật của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Ngôn ngữ sử dụng cho hợp đồng xây dựng là tiếng Việt, trừ trường hợp quy định tại khoản 3 Điều này.

3. Trường hợp hợp đồng xây dựng có sự tham gia của phía nước ngoài thì ngôn ngữ sử dụng là tiếng Việt và tiếng Anh. Khi hợp đồng xây dựng được ký kết bằng hai ngôn ngữ thì các bên phải thỏa thuận về ngôn ngữ sử dụng trong quá trình giao dịch hợp đồng và thứ tự ưu tiên sử dụng ngôn ngữ để giải quyết tranh chấp hợp đồng xây dựng (nếu có).

Mục 2

NỘI DUNG VÀ KHỐI LƯỢNG CÔNG VIỆC,

YÊU CẦU CHẤT LƯỢNG VÀ TIẾN ĐỘ THỰC HIỆN

Điều 12. Nội dung và khối lượng công việc của hợp đồng xây dựng

1. Nội dung và khối lượng công việc của hợp đồng xây dựng là những nội dung, khối lượng công việc mà bên giao thầu ký kết với bên nhận thầu và phải được các bên thỏa thuận rõ trong hợp đồng. Nội dung và khối lượng công việc được xác định căn cứ vào hồ sơ mời thầu hoặc hồ sơ yêu cầu, hồ sơ dự thầu hoặc hồ sơ đề xuất, các biên bản đàm phán và các văn bản pháp lý có liên quan. Tùy từng loại hợp đồng xây dựng cụ thể, nội dung công việc thực hiện được xác định như sau:

a) Đối với hợp đồng tư vấn xây dựng: là việc lập quy hoạch; lập dự án đầu tư xây dựng công trình; thiết kế; khảo sát; giám sát thi công xây dựng; thẩm tra thiết kế, dự toán và các công việc tư vấn khác;

b) Đối với hợp đồng thi công xây dựng: là việc cung cấp vật liệu xây dựng, nhân lực, máy và thiết bị thi công và thi công xây dựng công trình;

c) Đối với hợp đồng cung cấp thiết bị công nghệ: là việc cung cấp thiết bị; hướng dẫn lắp đặt, sử dụng, vận hành thử, vận hành, đào tạo và chuyển giao công nghệ (nếu có);

d) Đối với hợp đồng EPC: là việc thiết kế, cung cấp vật tư, thiết bị và thi công xây dựng công trình;

đ) Đối với hợp đồng chìa khoá trao tay: nội dung chủ yếu là việc lập dự án đầu tư; thiết kế; cung cấp thiết bị và thi công xây dựng công trình; đào tạo, hướng dẫn vận hành, bảo dưỡng, sửa chữa; chuyển giao công nghệ; vận hành thử.

2. Việc điều chỉnh khối lượng công việc của hợp đồng được thực hiện theo quy định tại Điều 35 Nghị định này.

Điều 13. Yêu cầu về chất lượng sản phẩm và nghiệm thu, bàn giao sản phẩm hợp đồng xây dựng

1. Yêu cầu về chất lượng sản phẩm của hợp đồng xây dựng:

a) Chất lượng sản phẩm của hợp đồng xây dựng phải tuân thủ và đáp ứng các yêu cầu về chất lượng theo quy định của pháp luật. Quy chuẩn, tiêu chuẩn (Quốc tế, Việt Nam, Ngành), tiêu chuẩn dự án áp dụng cho sản phẩm các công việc phải được các bên thỏa thuận trong hợp đồng;

b) Đối với thiết bị, hàng hoá nhập khẩu ngoài quy định tại điểm a khoản này còn phải quy định về nguồn gốc, xuất xứ.

2. Nghiệm thu, bàn giao sản phẩm các công việc hoàn thành:

a) Các thoả thuận về quy trình nghiệm thu, bàn giao của các bên tham gia hợp đồng phải tuân thủ đúng các quy định của pháp luật về quản lý chất lượng công trình xây dựng;

b) Các công việc cần nghiệm thu, bàn giao; căn cứ nghiệm thu, bàn giao; quy trình, thời điểm nghiệm thu, bàn giao sản phẩm các công việc hoàn thành; thành phần nhân sự tham gia nghiệm thu, bàn giao; biểu mẫu nghiệm thu, bàn giao; các quy định về người ký, các biên bản, tài liệu nghiệm thu, bàn giao phải được các bên thỏa thuận trong hợp đồng;

c) Các bên chỉ được nghiệm thu, bàn giao các sản phẩm đáp ứng yêu cầu về chất lượng theo quy định tại khoản 1 Điều này;

d) Đối với những công việc theo yêu cầu phải được nghiệm thu trước khi chuyển qua các công việc khác, bên nhận thầu phải thông báo trước cho bên giao thầu để nghiệm thu;

đ) Đối với các sản phẩm sai sót (chưa bảo đảm yêu cầu của hợp đồng) thì phải được sửa chữa, trường hợp không sửa chữa được thì phải loại bỏ. Bên nào gây ra sai sót thì bên đó phải chịu toàn bộ chi phí liên quan đến sửa chữa, kiểm định lại và các chi phí khác liên quan đến việc khắc phục sai sót, cũng như tiến độ thực hiện hợp đồng.

Điều 14. Thời gian và tiến độ thực hiện hợp đồng xây dựng

1. Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực cho đến khi các bên hoàn thành các nghĩa vụ theo hợp đồng và phải phù hợp với tiến độ thực hiện của dự án.

2. Bên nhận thầu có trách nhiệm lập tiến độ chi tiết thực hiện hợp đồng trình bên giao thầu chấp thuận để làm căn cứ thực hiện.

3. Tiến độ thực hiện hợp đồng phải thể hiện các mốc hoàn thành, bàn giao các công việc, sản phẩm chủ yếu.

4. Đối với hợp đồng thi công xây dựng có quy mô lớn, thời gian thực hiện dài, thì tiến độ thi công được lập cho từng giai đoạn.

5. Đối với hợp đồng cung cấp thiết bị, tiến độ cung cấp thiết bị phải thể hiện các mốc bàn giao thiết bị, trong đó có quy định về số lượng, chủng loại thiết bị cho từng đợt bàn giao.

6. Đối với hợp đồng EPC, hợp đồng chìa khoá trao tay, ngoài tiến độ thi công cho từng giai đoạn còn phải lập tiến độ cho từng loại công việc (lập dự án, thiết kế, cung cấp thiết bị và thi công xây dựng).

7. Khuyến khích việc đẩy nhanh tiến độ hợp đồng trên cơ sở bảo đảm chất lượng sản phẩm của hợp đồng. Trường hợp đẩy nhanh tiến độ đem lại hiệu quả cao hơn cho dự án thì bên nhận thầu được xét thưởng theo thỏa thuận trong hợp đồng.

8. Việc điều chỉnh tiến độ của hợp đồng được thực hiện theo quy định tại Điều 38 Nghị định này.

Mục 3

GIÁ HỢP ĐỒNG, TẠM ỨNG, THANH TOÁN, QUYẾT TOÁN

VÀ THANH LÝ HỢP ĐỒNG XÂY DỰNG

Điều 15. Giá hợp đồng xây dựng

1. Giá hợp đồng xây dựng là khoản kinh phí bên giao thầu cam kết trả cho bên nhận thầu để thực hiện công việc theo yêu cầu về khối lượng, chất lượng, tiến độ, điều kiện thanh toán và các yêu cầu khác theo thỏa thuận trong hợp đồng xây dựng.

2. Giá hợp đồng phải ghi rõ nội dung các khoản chi phí, các loại thuế, phí (nếu có); giá hợp đồng xây dựng được điều chỉnh phải phù hợp với loại hợp đồng, giá hợp đồng và phải được các bên thoả thuận trong hợp đồng.

3. Giá hợp đồng có các loại sau:

a) Giá hợp đồng trọn gói là giá hợp đồng không thay đổi trong suốt quá trình thực hiện hợp đồng đối với khối lượng các công việc thuộc phạm vi hợp đồng đã ký kết, trừ trường hợp có bổ sung khối lượng theo quy định tại điểm a khoản 1 Điều 35 Nghị định này;

b) Giá hợp đồng theo đơn giá cố định được xác định trên cơ sở đơn giá cố định cho các công việc nhân với khối lượng công việc tương ứng. Đơn giá cố định là đơn giá không thay đổi trong suốt thời gian thực hiện hợp đồng;

c) Giá hợp đồng theo đơn giá điều chỉnh được xác định trên cơ sở đơn giá cho các công việc đã điều chỉnh do trượt giá theo các thỏa thuận trong hợp đồng nhân với khối lượng công việc tương ứng. Điều chỉnh giá do trượt giá thực hiện theo phương pháp quy định tại khoản 3, 4 Điều 36 Nghị định này;

d) Giá hợp đồng theo thời gian được xác định trên cơ sở mức thù lao cho chuyên gia, các khoản chi phí ngoài mức thù lao cho chuyên gia và thời gian làm việc (khối lượng) tính theo tháng, tuần, ngày, giờ.

- Mức thù lao cho chuyên gia là chi phí cho chuyên gia, được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ).

- Các khoản chi phí ngoài mức thù lao cho chuyên gia bao gồm: chi phí đi lại, khảo sát, thuê văn phòng làm việc và chi phí hợp lý khác.

đ) Giá hợp đồng theo tỷ lệ (%) được tính theo tỷ lệ (%) giá trị của công trình hoặc giá trị khối lượng công việc. Khi bên nhận thầu hoàn thành tất cả các nghĩa vụ theo hợp đồng, bên giao thầu thanh toán cho bên nhận thầu số tiền bằng tỷ lệ (%) được xác định trong hợp đồng nhân với giá trị công trình hoặc giá trị khối lượng công việc.

4. Trong một hợp đồng xây dựng có nhiều công việc tương ứng với các loại giá hợp đồng, thì hợp đồng có thể áp dụng kết hợp các loại giá hợp đồng như quy định tại khoản 3 Điều này.

5. Giá hợp đồng được xác định như sau:

a) Trường hợp đấu thầu thì căn cứ vào giá trúng thầu và kết quả thương thảo hợp đồng giữa các bên;

b) Trường hợp chỉ định thầu thì căn cứ vào dự toán, giá gói thầu được duyệt, giá đề xuất và kết quả thương thảo hợp đồng giữa các bên.

Điều 16. Bảo đảm thực hiện hợp đồng xây dựng và bảo lãnh tạm ứng hợp đồng

1. Bảo đảm thực hiện hợp đồng là việc bên nhận thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm thực hiện nghĩa vụ của mình trong thời gian thực hiện hợp đồng.

2. Bảo đảm thực hiện hợp đồng phải được nộp cho bên giao thầu trước thời điểm hợp đồng có hiệu lực, được bên giao thầu chấp nhận và phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành; trừ hợp đồng tư vấn xây dựng và những hợp đồng xây dựng theo hình thức tự thực hiện.

3. Trường hợp bên nhận thầu là nhà thầu liên danh thì từng thành viên phải nộp bảo đảm thực hiện hợp đồng cho bên giao thầu, mức bảo đảm tương ứng với tỷ lệ giá trị hợp đồng mà mỗi thành viên thực hiện. Nếu liên danh có thoả thuận nhà thầu đứng đầu liên danh nộp bảo đảm thực hiện hợp đồng thì nhà thầu đứng đầu liên danh nộp bảo đảm cho bên giao thầu, từng thành viên nộp bảo đảm thực hiện hợp đồng cho nhà thầu đứng đầu liên danh tương ứng với giá trị hợp đồng do mình thực hiện, trừ trường hợp các bên có thỏa thuận khác.

4. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu hoặc hồ sơ yêu cầu và tối đa bằng 10% giá hợp đồng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng có thể cao hơn nhưng không quá 30% giá hợp đồng và phải được Người quyết định đầu tư chấp thuận.

5. Bên nhận thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực và các trường hợp vi phạm được quy định trong hợp đồng.

6. Bên giao thầu phải hoàn trả cho bên nhận thầu bảo đảm thực hiện hợp đồng khi bên nhận thầu đã chuyển sang nghĩa vụ bảo hành và bên giao thầu đã nhận được bảo đảm bảo hành.

7. Bảo lãnh tạm ứng hợp đồng (trường hợp các bên thỏa thuận phải có bảo lãnh tiền tạm ứng):

a) Trước khi bên giao thầu thực hiện việc tạm ứng hợp đồng cho bên nhận thầu, thì bên nhận thầu phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng; trường hợp bên nhận thầu là liên danh các nhà thầu thì từng thành viên trong liên danh phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng cho từng thành viên;

b) Giá trị của bảo lãnh tạm ứng hợp đồng sẽ được khấu trừ tương ứng với phần giá trị giảm trừ tiền tạm ứng qua mỗi lần thanh toán theo thoả thuận của các bên.

Điều 17. Tạm ứng hợp đồng xây dựng

1. Tạm ứng hợp đồng xây dựng là khoản kinh phí mà bên giao thầu ứng trước cho bên nhận thầu để triển khai thực hiện các công việc theo hợp đồng.

2. Việc tạm ứng hợp đồng được thực hiện ngay sau khi hợp đồng xây dựng có hiệu lực và bên giao thầu đã nhận được bảo lãnh tiền tạm ứng (nếu có).

3. Mức tạm ứng, thời điểm tạm ứng và việc thu hồi tạm ứng phải được các bên thỏa thuận trong hợp đồng.

4. Mức tạm ứng tối thiểu được quy định như sau:

a) Đối với hợp đồng tư vấn là 25% giá hợp đồng;

b) Đối với hợp đồng thi công xây dựng công trình:

- 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng;

- 15% giá hợp đồng đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng;

- 20% giá hợp đồng đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

c) Đối với hợp đồng cung cấp thiết bị công nghệ, hợp đồng EPC, hợp đồng chìa khoá trao tay và các loại hợp đồng xây dựng khác: 10% giá hợp đồng.

5. Mức tạm ứng tối đa là 50% giá hợp đồng, trường hợp đặc biệt thì phải được Người quyết định đầu tư cho phép.

6. Tiền tạm ứng được bắt đầu thu hồi từ lần thanh toán đầu tiên, mức thu hồi từng lần do hai bên thống nhất ghi trong hợp đồng, kết thúc thu hồi khi giá trị thanh toán đạt 80% giá hợp đồng.

Chủ đầu tư có trách nhiệm cùng với nhà thầu tính toán mức tạm ứng hợp lý, quản lý việc sử dụng vốn tạm ứng đúng mục đích, đúng đối tượng, có hiệu quả. Nghiêm cấm việc tạm ứng mà không sử dụng hoặc sử dụng vốn ứng không đúng mục đích. Trường hợp vốn tạm ứng chưa thu hồi nhưng không sử dụng hoặc sử dụng vào việc khác, chủ đầu tư có trách nhiệm thu hồi.

7. Đối với việc sản xuất các cấu kiện, bán thành phẩm có giá trị lớn, một số vật liệu phải dự trữ theo mùa thì bên giao thầu, bên nhận thầu thoả thuận kế hoạch tạm ứng và mức tạm ứng để bảo đảm tiến độ thực hiện hợp đồng.

Điều 18. Thanh toán hợp đồng xây dựng

1. Việc thanh toán hợp đồng xây dựng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên đã ký kết.

2. Các bên thỏa thuận trong hợp đồng về số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán, thời hạn thanh toán, hồ sơ thanh toán và điều kiện thanh toán.

3. Bên giao thầu phải thanh toán đầy đủ (100%) giá trị của từng lần thanh toán cho bên nhận thầu sau khi đã giảm trừ tiền tạm ứng, tiền bảo hành công trình theo thỏa thuận trong hợp đồng, trừ trường hợp các bên có quy định khác.

4. Đối với hợp đồng trọn gói: thanh toán theo tỷ lệ phần trăm giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc tương ứng với các giai đoạn thanh toán mà các bên đã thoả thuận trong hợp đồng, khi thanh toán không đòi hỏi có xác nhận khối lượng hoàn thành chi tiết.

5. Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: được thực hiện trên cơ sở khối lượng thực tế hoàn thành (kể cả khối lượng tăng hoặc giảm, nếu có) được nghiệm thu và đơn giá trong hợp đồng hoặc đơn giá đã điều chỉnh do trượt giá theo đúng các thỏa thuận trong hợp đồng.

6. Đối với hợp đồng theo thời gian việc thanh toán được quy định như sau:

a) Chi phí cho chuyên gia được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế được nghiệm thu (theo tháng, tuần, ngày, giờ).

b) Các khoản chi phí ngoài mức thù lao cho chuyên gia thì thanh toán theo phương thức quy định trong hợp đồng.

7. Đối với hợp đồng theo tỷ lệ (%): thanh toán theo tỷ lệ (%) của giá hợp đồng. Tỷ lệ (%) cho các lần thanh toán do các bên thỏa thuận trong hợp đồng. Khi bên nhận thầu hoàn thành tất cả các nghĩa vụ theo hợp đồng, bên giao thầu thanh toán cho bên nhận thầu số tiền bằng tỷ lệ (%) giá trị công trình hoặc giá trị khối lượng công việc đã hoàn thành được quy định trong hợp đồng.

8. Đối với hợp đồng sử dụng kết hợp các loại giá hợp đồng nêu tại khoản 4 Điều 15 Nghị định này, thì việc thanh toán phải thực hiện tương ứng với các loại hợp đồng đó.

9. Việc thanh toán các khối lượng phát sinh (ngoài hợp đồng) chưa có đơn giá trong hợp đồng, thực hiện theo các thỏa thuận bổ sung hợp đồng mà các bên đã thống nhất trước khi thực hiện và phải phù hợp với các quy định của pháp luật có liên quan.

10. Thời hạn thanh toán

Thời hạn thanh toán do các bên thoả thuận nhưng không quá 14 ngày làm việc kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ theo thỏa thuận trong hợp đồng và được quy định cụ thể như sau:

a) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị thanh toán hợp lệ của bên nhận thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn;

b) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán hợp lệ của chủ đầu tư, cơ quan cấp phát, cho vay vốn phải chuyển đủ giá trị của lần thanh toán cho bên nhận thầu.

Điều 19. Hồ sơ thanh toán hợp đồng xây dựng

1. Hồ sơ thanh toán hợp đồng xây dựng do bên nhận thầu lập phù hợp với từng loại hợp đồng xây dựng, giá hợp đồng và các thoả thuận trong hợp đồng. Hồ sơ thanh toán (bao gồm cả biểu mẫu nếu có) phải được ghi rõ trong hợp đồng xây dựng và phải được bên giao thầu xác nhận.

2. Hồ sơ thanh toán hợp đồng bao gồm các tài liệu chủ yếu sau:

a) Đối với hợp đồng trọn gói:

- Biên bản nghiệm thu khối lượng hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu; biên bản nghiệm thu khối lượng này là bản xác nhận hoàn thành công trình, hạng mục công trình, khối lượng công việc phù hợp với phạm vi công việc phải thực hiện theo hợp đồng (đối với hợp đồng thi công xây dựng phù hợp với phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn phù hợp với nhiệm vụ tư vấn phải thực hiện) mà không cần xác nhận khối lượng hoàn thành chi tiết;

- Bảng tính giá trị khối lượng phát sinh (nếu có) ngoài phạm vi hợp đồng đã ký kết có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

b) Đối với hợp đồng theo đơn giá cố định:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

c) Đối với hợp đồng theo đơn giá điều chỉnh:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính đơn giá đã điều chỉnh do trượt giá (còn gọi là đơn giá thanh toán) theo đúng thoả thuận trong hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

d) Đối với hợp đồng theo thời gian:

- Biên bản nghiệm thu thời gian làm việc thực tế hoặc bảng chấm công (theo tháng, tuần, ngày, giờ) tương ứng với kết quả công việc trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu. Trường hợp, trong quá trình thực hiện có công việc phát sinh cần phải bổ sung chuyên gia mà trong hợp đồng chưa có mức thù lao cho các chuyên gia này thì các bên phải thỏa thuận và thống nhất mức thù lao trước khi thực hiện. Khi đó, hồ sơ thanh toán phải có bảng tính giá trị các công việc phát sinh (nếu có) ngoài phạm vi công việc phải thực hiện theo hợp đồng và được đại diện các bên: giao thầu hoặc đại diện tư vấn (nếu có) và bên nhận thầu xác nhận;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị hoàn thành theo hợp đồng, giá trị cho những công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

đ) Đối với hợp đồng theo tỷ lệ (%):

- Biên bản nghiệm thu khối lượng công việc hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu; biên bản này được xác định căn cứ vào các hồ sơ, tài liệu hay các sản phẩm mà bên nhận thầu đã hoàn thành được bên giao thầu xác nhận tương ứng với các giai đoạn (lần) thanh toán mà các bên đã thỏa thuận trong hợp đồng;

- Bảng tính giá trị cho những công việc phát sinh (nếu có) ngoài phạm vi công việc phải thực hiện theo hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

e) Đối với các hợp đồng xây dựng có công việc cung cấp thiết bị, thì khối lượng hoàn thành được xác định căn cứ vào hoá đơn của bên nhận thầu hoặc vận đơn; biên bản nghiệm thu, bàn giao thiết bị, giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác có liên quan.

3. Đối với hợp đồng xây dựng kết hợp các giá hợp đồng, hồ sơ thanh toán cho từng loại hợp đồng thực hiện theo các quy định tương ứng nêu tại khoản 2 Điều này.

Điều 20. Đồng tiền và hình thức thanh toán hợp đồng xây dựng

1. Đồng tiền sử dụng để thanh toán hợp đồng xây dựng là đồng tiền Việt Nam; trường hợp sử dụng ngoại tệ để thanh toán thì các bên thỏa thuận nhưng không được trái với các quy định của pháp luật.

2. Trong một hợp đồng xây dựng có những công việc đòi hỏi phải thanh toán bằng nhiều đồng tiền khác nhau, thì các bên phải thỏa thuận rõ trong hợp đồng nhưng phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với yêu cầu của hồ sơ mời thầu hoặc hồ sơ yêu cầu (trường hợp chỉ định thầu).

3. Hình thức thanh toán có thể bằng tiền mặt, chuyển khoản và các hình thức khác do các bên thoả thuận theo quy định của pháp luật và phải được ghi trong hợp đồng.

Điều 21. Quyết toán hợp đồng xây dựng

1. Quyết toán hợp đồng là việc xác định tổng giá trị cuối cùng của hợp đồng xây dựng mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu khi bên nhận thầu hoàn thành tất cả các công việc theo thoả thuận trong hợp đồng.

2. Hồ sơ quyết toán hợp đồng do bên nhận thầu lập phù hợp với từng loại hợp đồng và giá hợp đồng. Nội dung của hồ sơ quyết toán hợp đồng xây dựng phải phù hợp với các thoả thuận trong hợp đồng, bao gồm các tài liệu sau:

a) Biên bản nghiệm thu hoàn thành toàn bộ công việc thuộc phạm vi hợp đồng;

b) Bản xác nhận giá trị khối lượng công việc phát sinh (nếu có) ngoài phạm vi hợp đồng;

c) Bảng tính giá trị quyết toán hợp đồng xây dựng (gọi là quyết toán A-B), trong đó nêu rõ phần đã thanh toán và giá trị còn lại mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu;

d) Hồ sơ hoàn công, nhật ký thi công xây dựng công trình đối với hợp đồng có công việc thi công xây dựng;

đ) Các tài liệu khác theo thoả thuận trong hợp đồng.

3. Thời hạn giao nộp hồ sơ quyết toán hợp đồng do các bên thoả thuận nhưng không được quá sáu mươi (60) ngày kể từ ngày nghiệm thu hoàn thành toàn bộ nội dung công việc cần thực hiện theo hợp đồng, bao gồm cả công việc phát sinh (nếu có); trường hợp hợp đồng có quy mô lớn thì được phép kéo dài thời hạn giao nộp hồ sơ quyết toán hợp đồng nhưng không quá một trăm hai mươi (120) ngày.

Điều 22. Thanh lý hợp đồng xây dựng

1. Hợp đồng xây dựng được thanh lý trong trường hợp:

a) Các bên hoàn thành các nghĩa vụ theo hợp đồng đã ký;

b) Hợp đồng xây dựng bị chấm dứt (huỷ bỏ) theo quy định của pháp luật.

2. Việc thanh lý hợp đồng phải được hoàn tất trong thời hạn bốn mươi lăm (45) ngày kể từ ngày các bên tham gia hợp đồng hoàn thành các nghĩa vụ theo hợp đồng hoặc hợp đồng bị chấm dứt (huỷ bỏ) theo điểm b khoản 1 Điều này; đối với những hợp đồng có quy mô lớn thì việc thanh lý hợp đồng được thực hiện trong thời hạn không quá chín mươi (90) ngày.

Mục 4

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA HỢP ĐỒNG XÂY DỰNG

Điều 23. Quyền và nghĩa vụ chung của bên giao thầu và bên nhận thầu

1. Quyền và nghĩa vụ của các bên tham gia hợp đồng xây dựng do các bên thoả thuận trong hợp đồng và tuân thủ các quy định của pháp luật.

2. Bên giao thầu, bên nhận thầu phải thông báo bằng văn bản cho bên kia biết về quyền và trách nhiệm của người đại diện để quản lý thực hiện hợp đồng. Khi các bên thay đổi người đại diện để quản lý thực hiện hợp đồng thì phải thông báo cho bên kia biết bằng văn bản. Riêng trường hợp bên nhận thầu thay đổi người đại diện để quản lý thực hiện hợp đồng, nhân sự chủ chốt thì phải được sự chấp thuận của bên giao thầu.

3. Tuỳ theo từng loại hợp đồng cụ thể, quyền và nghĩa vụ của bên giao thầu, bên nhận thầu còn được quy định tại các Điều 24, 25, 26, 27, 28, 29, 30, 31, 32 và 33 Nghị định này.

Điều 24. Quyền và nghĩa vụ của bên giao thầu tư vấn

1. Quyền của bên giao thầu tư vấn:

a) Được quyền sở hữu và sử dụng sản phẩm tư vấn theo hợp đồng;

b) Từ chối nghiệm thu sản phẩm tư vấn không đạt chất lượng theo hợp đồng;

c) Kiểm tra chất lượng công việc của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu tư vấn:

a) Cung cấp cho bên nhận thầu thông tin về yêu cầu công việc, tài liệu và các phương tiện cần thiết để thực hiện công việc (nếu có thoả thuận trong hợp đồng);

b) Bảo đảm quyền tác giả đối với sản phẩm tư vấn có quyền tác giả theo hợp đồng;

c) Giải quyết kiến nghị của bên nhận thầu theo thẩm quyền trong quá trình thực hiện hợp đồng không quá bảy (07) ngày làm việc kể từ ngày nhận được kiến nghị của bên nhận thầu. Sau khoảng thời gian này nếu bên giao thầu không giải quyết mà không có lý do chính đáng gây thiệt hại cho bên nhận thầu thì bên giao thầu phải hoàn toàn chịu trách nhiệm và bồi thường thiệt hại (nếu có);

d) Thanh toán cho bên nhận thầu theo tiến độ thanh toán đã thỏa thuận trong hợp đồng;

đ) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 25. Quyền và nghĩa vụ của bên nhận thầu tư vấn

1. Quyền của bên nhận thầu tư vấn:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu liên quan đến nhiệm vụ tư vấn và phương tiện làm việc (nếu có thoả thuận trong hợp đồng);

b) Được đề xuất thay đổi điều kiện cung cấp dịch vụ tư vấn vì lợi ích của bên giao thầu hoặc khi phát hiện các yếu tố ảnh hưởng đến chất lượng sản phẩm tư vấn;

c) Từ chối thực hiện công việc không hợp lý ngoài phạm vi hợp đồng và những yêu cầu trái pháp luật của bên giao thầu;

d) Được đảm bảo quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn có quyền tác giả);

đ) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu tư vấn:

a) Hoàn thành công việc đúng tiến độ, chất lượng theo thoả thuận trong hợp đồng;

b) Đối với hợp đồng thiết kế: tham gia nghiệm thu công trình xây dựng cùng chủ đầu tư theo quy định của pháp luật về quản lý chất lượng công trình xây dựng, giám sát tác giả, trả lời các nội dung có liên quan đến hồ sơ thiết kế theo yêu cầu của chủ đầu tư;

c) Bảo quản và giao lại cho bên giao thầu những tài liệu và phương tiện làm việc do bên giao thầu cung cấp theo hợp đồng sau khi hoàn thành công việc (nếu có);

d) Thông báo ngay bằng văn bản cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không bảo đảm chất lượng để hoàn thành công việc;

đ) Giữ bí mật thông tin liên quan đến dịch vụ tư vấn mà hợp đồng hoặc pháp luật có quy định;

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 26. Quyền và nghĩa vụ của bên giao thầu thi công xây dựng công trình

1. Quyền của bên giao thầu thi công xây dựng:

a) Tạm ngừng thi công xây dựng công trình và yêu cầu khắc phục hậu quả khi bên nhận thầu vi phạm các quy định về chất lượng công trình, an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

b) Kiểm tra chất lượng thực hiện công việc, cơ sở gia công chế tạo của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu thi công xây dựng:

a) Trường hợp bên giao thầu là chủ đầu tư thì phải xin giấy phép xây dựng theo quy định;

b) Bàn giao toàn bộ hoặc từng phần mặt bằng xây dựng cho bên nhận thầu quản lý, sử dụng phù hợp với tiến độ và các thoả thuận của hợp đồng;

c) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng;

d) Cung cấp kịp thời hồ sơ thiết kế và các tài liệu có liên quan, vật tư (nếu có) theo thoả thuận trong hợp đồng và quy định của pháp luật có liên quan;

đ) Thanh toán cho bên nhận thầu theo tiến độ thanh toán trong hợp đồng;

e) Tổ chức giám sát thi công xây dựng công trình;

g) Kiểm tra biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ của nhà thầu thi công;

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định;

i) Trường hợp thuê các tổ chức, cá nhân cung cấp các dịch vụ tư vấn thì phải quy định rõ nhiệm vụ, quyền hạn của nhà tư vấn;

k) Xem xét và chấp thuận kịp thời bằng văn bản các đề xuất liên quan đến thiết kế, thi công của bên nhận thầu trong quá trình thi công xây dựng công trình;

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 27. Quyền và nghĩa vụ của bên nhận thầu thi công xây dựng công trình

1. Quyền của bên nhận thầu thi công xây dựng:

a) Được quyền đề xuất với bên giao thầu về khối lượng phát sinh ngoài hợp đồng; từ chối thực hiện những công việc ngoài phạm vi của hợp đồng khi chưa được hai bên thống nhất và những yêu cầu trái pháp luật của bên giao thầu;

b) Được thay đổi các biện pháp thi công sau khi được bên giao thầu chấp thuận nhằm đẩy nhanh tiến độ, bảo đảm chất lượng, an toàn, hiệu quả công trình trên cơ sở giá hợp đồng đã ký kết;

c) Được quyền yêu cầu bên giao thầu thanh toán các khoản lãi vay do chậm thanh toán theo đúng thỏa thuận trong hợp đồng; được quyền đòi bồi thường thiệt hại khi bên giao thầu chậm bàn giao mặt bằng và các thiệt hại khác do lỗi của bên giao thầu gây ra;

d) Các quyền khác theo quy định của pháp luật có liên quan.

2. Nghĩa vụ của bên nhận thầu thi công xây dựng:

a) Cung cấp nhân lực, vật liệu, máy móc, thiết bị thi công và các điều kiện vật chất liên quan khác đủ số lượng và chủng loại theo hợp đồng; thiết kế bản vẽ thi công (trường hợp bên nhận thầu thực hiện thiết kế bản vẽ thi công) để thực hiện các công việc theo nội dung hợp đồng đã ký kết;

b) Tiếp nhận và quản lý mặt bằng xây dựng, bảo quản tim, cốt, mốc giới công trình;

c) Thi công xây dựng theo đúng thiết kế, tiêu chuẩn dự án, quy chuẩn, tiêu chuẩn xây dựng, bảo đảm chất lượng, tiến độ, an toàn, bảo vệ môi trường và phòng chống cháy nổ;

d) Ghi nhật ký thi công xây dựng công trình;

đ) Thí nghiệm vật liệu, kiểm định thiết bị, sản phẩm xây dựng theo đúng quy định của Nhà nước về quản lý chất lượng công trình xây dựng, tiêu chuẩn dự án, quy chuẩn và tiêu chuẩn;

e) Quản lý người lao động trên công trường, bảo đảm an toàn, an ninh trật tự, không gây ảnh hưởng đến các khu dân cư xung quanh;

g) Lập biện pháp tổ chức thi công, hồ sơ hoàn công, tham gia nghiệm thu công trình;

h) Chịu trách nhiệm về chất lượng thi công xây dựng công trình do mình đảm nhận. Sửa chữa sai sót trong công trình đối với những công việc do mình thi công;

i) Phối hợp với các nhà thầu khác cùng thực hiện trên công trường;

k) Định kỳ báo cáo với bên giao thầu về tiến độ thi công, nhân lực và thiết bị chính để thi công xây dựng công trình;

l) Di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường sau khi công trình đã được nghiệm thu, bàn giao, trừ trường hợp trong hợp đồng có thỏa thuận khác;

m) Hoàn trả mặt bằng theo đúng thỏa thuận trong hợp đồng;

n) Giữ bí mật thông tin liên quan đến hợp đồng hoặc pháp luật có quy định;

o) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 28. Quyền và nghĩa vụ của bên giao thầu cung cấp thiết bị công nghệ

1. Cung cấp các thông tin, tài liệu cần thiết, mặt bằng lắp đặt thiết bị cho bên nhận thầu.

2. Phối hợp với bên nhận thầu trong quá trình đào tạo, chuyển giao công nghệ, hướng dẫn lắp đặt, sử dụng, vận hành.

3. Từ chối nghiệm thu và có quyền không nhận bàn giao thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại và nguồn gốc xuất xứ.

4. Trường hợp bên giao thầu cấp thiết kế công nghệ cho bên nhận thầu thì bên giao thầu phải chịu trách nhiệm hoàn toàn về chất lượng và quyền sở hữu trí tuệ của thiết kế này.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 29. Quyền và nghĩa vụ của bên nhận thầu cung cấp thiết bị công nghệ

1. Bàn giao thiết bị công nghệ cho bên giao thầu đúng theo thoả thuận trong hợp đồng về số lượng, chất lượng, địa điểm, thời gian, cách thức đóng gói, bảo quản, nguồn gốc xuất xứ và các thỏa thuận khác trong hợp đồng.

2. Cung cấp cho bên giao thầu đầy đủ các thông tin cần thiết về thiết bị công nghệ; hướng dẫn lắp đặt, sử dụng, vận hành, bảo quản, bảo trì thiết bị công nghệ; đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình (nếu có thoả thuận trong hợp đồng).

3. Cùng với bên giao thầu vận hành thử thiết bị công nghệ.

4. Về sở hữu trí tuệ đối với thiết bị công nghệ:

a) Thiết bị công nghệ do bên nhận thầu cung cấp phải bảo đảm quyền sở hữu trí tuệ. Bên nhận thầu không được cung cấp những thiết bị công nghệ vi phạm quyền sở hữu trí tuệ. Bên nhận thầu phải chịu trách nhiệm hoàn toàn trong trường hợp có tranh chấp liên quan đến quyền sở hữu trí tuệ đối với những thiết bị công nghệ đã cung cấp;

b) Trường hợp thiết bị công nghệ được chế tạo theo thiết kế hoặc theo những số liệu do bên giao thầu cung cấp thì bên nhận thầu không phải chịu trách nhiệm về các khiếu nại liên quan đến những vi phạm quyền sở hữu trí tuệ phát sinh từ những thiết bị công nghệ đó;

c) Các bên tham gia ký kết hợp đồng phải chịu trách nhiệm trong trường hợp không thông báo ngay cho bên kia biết những khiếu nại của bên thứ ba về quyền sở hữu trí tuệ đối với thiết bị công nghệ sau khi đã biết hoặc phải biết về những khiếu nại.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 30. Quyền và nghĩa vụ của bên giao thầu EPC

1. Quyền của bên giao thầu EPC:

a) Từ chối nghiệm thu sản phẩm không đạt chất lượng theo hợp đồng; không nghiệm thu những thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại, nguồn gốc xuất xứ và các sản phẩm vi phạm quyền sở hữu trí tuệ;

b) Kiểm tra việc thực hiện các công việc của bên nhận thầu theo nội dung hợp đồng đã ký kết nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Tạm ngừng việc thực hiện công việc theo hợp đồng và yêu cầu khắc phục hậu quả khi phát hiện bên nhận thầu thực hiện công việc vi phạm các nội dung đã ký kết trong hợp đồng hoặc các quy định của nhà nước;

d) Yêu cầu bên nhận thầu bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng theo nội dung hợp đồng đã ký kết;

đ) Xem xét, chấp thuận danh sách các nhà thầu phụ đủ điều kiện năng lực chưa có trong hợp đồng EPC theo đề nghị của bên nhận thầu;

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu EPC:

a) Thanh toán cho bên nhận thầu theo tiến độ thanh toán đã thỏa thuận trong hợp đồng;

b) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng;

c) Cung cấp cho bên nhận thầu thông tin, tài liệu và các phương tiện cần thiết để thực hiện công việc (nếu có thoả thuận trong hợp đồng);

d) Nghiệm thu, thẩm định, phê duyệt kịp thời thiết kế kỹ thuật, thiết kế bản vẽ thi công của các công trình, hạng mục công trình theo quy định;

đ) Xin giấy phép xây dựng theo quy định, bàn giao mặt bằng sạch cho bên nhận thầu theo tiến độ thực hiện hợp đồng;

e) Giám sát việc thực hiện công việc theo nội dung hợp đồng đã ký kết; kiểm tra các biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ theo quy định;

g) Thoả thuận với bên nhận thầu về hồ sơ mời thầu mua sắm thiết bị công nghệ (nếu có thoả thuận trong hợp đồng);

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định;

i) Bảo đảm quyền tác giả đối với các sản phẩm tư vấn theo hợp đồng;

k) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình;

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Quyền và nghĩa vụ của bên nhận thầu EPC

1. Quyền của bên nhận thầu EPC:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu và phương tiện làm việc (nếu có thỏa thuận trong hợp đồng) liên quan đến công việc của hợp đồng theo nội dung hợp đồng đã ký kết;

b) Được đề xuất với bên giao thầu về những công việc phát sinh ngoài phạm vi hợp đồng; từ chối thực hiện những công việc ngoài phạm vi hợp đồng đã ký kết khi chưa được hai bên thống nhất hoặc những yêu cầu trái pháp luật của bên giao thầu;

c) Tổ chức, quản lý thực hiện các công việc theo nội dung hợp đồng đã ký kết;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu EPC:

a) Cung cấp đủ nhân lực, vật liệu, máy móc, thiết bị và các phương tiện cần thiết khác để thực hiện các công việc theo hợp đồng;

b) Tiếp nhận, quản lý, bảo quản, bàn giao lại các tài liệu, phương tiện do bên giao thầu cung cấp (nếu có thoả thuận trong hợp đồng);

c) Thông báo cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không đảm bảo ảnh hưởng đến việc thực hiện công việc theo hợp đồng đã ký kết;

d) Giữ bí mật các thông tin liên quan đến hợp đồng theo đúng thoả thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Thực hiện công việc theo hợp đồng đảm bảo an toàn, chất lượng, đúng tiến độ và các thoả thuận khác trong hợp đồng;

e) Lập thiết kế (thiết kế kỹ thuật, thiết kế bản vẽ thi công) các hạng mục công trình, công trình chính của gói thầu, dự án phù hợp với thiết kế cơ sở hoặc thiết kế FEED được duyệt và trình chủ đầu tư tổ chức thẩm định, phê duyệt;

g) Tổ chức việc mua sắm, chế tạo và cung cấp thiết bị công nghệ đáp ứng yêu cầu và tiến độ thực hiện của hợp đồng; lựa chọn nhà thầu phụ (nếu có) thông qua đấu thầu hoặc chỉ định thầu trình chủ đầu tư chấp thuận; thoả thuận và thống nhất với chủ đầu tư về nội dung hồ sơ mời thầu mua sắm các thiết bị công nghệ (nếu có thoả thuận trong hợp đồng);

h) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình, chuyển giao công nghệ và dịch vụ kỹ thuật kèm theo (nếu có thoả thuận trong hợp đồng);

i) Thực hiện các công việc thử nghiệm, hiệu chỉnh, vận hành chạy thử đồng bộ công trình và bàn giao công trình hoàn thành cho bên giao thầu theo đúng thoả thuận trong hợp đồng và theo quy định của pháp luật hiện hành;

k) Đảm bảo các sản phẩm do mình cung cấp không vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật;

l) Bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng cho bên giao thầu theo nội dung hợp đồng đã ký kết;

m) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 32. Quyền và nghĩa vụ của bên giao thầu hợp đồng chìa khoá trao tay

Ngoài các quyền và nghĩa vụ quy định tại Điều 30 Nghị định này, thì bên giao thầu trong hợp đồng chìa khoá trao tay còn nghĩa vụ nghiệm thu dự án đầu tư xây dựng để trình Người quyết định đầu tư thẩm định, phê duyệt hoặc thẩm định, phê duyệt theo thẩm quyền.

Điều 33. Quyền và nghĩa vụ của bên nhận thầu hợp đồng chìa khoá trao tay

Ngoài các quyền và nghĩa vụ quy định tại Điều 31 Nghị định này, thì bên nhận thầu hợp đồng chìa khoá trao tay còn nghĩa vụ lập dự án đầu tư xây dựng, tham gia bảo vệ dự án cùng bên giao thầu trước Người quyết định đầu tư và hoàn thiện dự án theo yêu cầu của bên giao thầu phù hợp với các thoả thuận trong hợp đồng.

Mục 5

ĐIỀU CHỈNH GIÁ VÀ ĐIỀU CHỈNH HỢP ĐỒNG XÂY DỰNG

Điều 34. Nguyên tắc điều chỉnh giá và điều chỉnh hợp đồng xây dựng

1. Việc điều chỉnh giá và điều chỉnh hợp đồng xây dựng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký. Khi điều chỉnh giá và hợp đồng xây dựng (giá hợp đồng sau điều chỉnh) không làm vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định điều chỉnh, trường hợp vượt tổng mức đầu tư được phê duyệt thì phải báo cáo Người có thẩm quyền quyết định đầu tư cho phép.

2. Đối với hợp đồng trọn gói, thì chỉ được điều chỉnh hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng là nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là nằm ngoài nhiệm vụ tư vấn phải thực hiện).

Điều 35. Điều chỉnh khối lượng công việc trong hợp đồng xây dựng

1. Khối lượng công việc trong hợp đồng xây dựng chỉ được điều chỉnh trong các trường hợp sau:

a) Đối với hợp đồng trọn gói và hợp đồng theo tỷ lệ (%): trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng là khối lượng nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là khối lượng nằm ngoài nhiệm vụ tư vấn phải thực hiện). Trường hợp này, khi điều chỉnh khối lượng mà không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư và nhà thầu tính toán, thỏa thuận và ký kết phụ lục bổ sung hợp đồng; trường hợp làm vượt tổng mức đầu tư được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư xem xét, quyết định; trường hợp thỏa thuận không được thì khối lượng các công việc phát sinh đó sẽ hình thành gói thầu mới, việc lựa chọn nhà thầu để thực hiện gói thầu này theo quy định hiện hành;

b) Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: trường hợp khối lượng thực tế hoàn thành được nghiệm thu ít hơn hoặc nhiều hơn so với khối lượng trong hợp đồng đã ký đều thanh toán theo khối lượng hoàn thành thực tế được nghiệm thu;

c) Đối với hợp đồng theo thời gian: trường hợp thời gian thực tế ít hơn hoặc nhiều hơn so với thời gian theo hợp đồng đã ký mà bên nhận thầu đã thực hiện thì thanh toán theo thời gian thực tế bên nhận thầu đã thực hiện.

2. Đối với những khối lượng phát sinh nằm ngoài phạm vi hợp đồng đã ký mà chưa có đơn giá trong hợp đồng, thì các bên tham gia hợp đồng phải thống nhất đơn giá để thực hiện khối lượng công việc này trước khi thực hiện.

Điều 36. Điều chỉnh giá hợp đồng xây dựng

1. Việc điều chỉnh giá hợp đồng chỉ áp dụng đối với hợp đồng theo đơn giá cố định, đơn giá điều chỉnh và hợp đồng theo thời gian. Trong hợp đồng xây dựng các bên phải thỏa thuận cụ thể các trường hợp được điều chỉnh giá hợp đồng, trình tự, phạm vi, phương pháp và căn cứ điều chỉnh giá hợp đồng; phương pháp điều chỉnh giá hợp đồng phải phù hợp với loại giá hợp đồng, tính chất công việc trong hợp đồng xây dựng.

2. Việc điều chỉnh giá hợp đồng được thực hiện thông qua việc điều chỉnh đơn giá, điều chỉnh khối lượng và được quy định như sau:

a) Trường hợp khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh chưa có đơn giá trong hợp đồng thì các bên thống nhất xác định đơn giá mới theo nguyên tắc thỏa thuận trong hợp đồng về đơn giá cho khối lượng phát sinh;

b) Trường hợp khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì áp dụng đơn giá trong hợp đồng, kể cả đơn giá đã được điều chỉnh theo thỏa thuận của hợp đồng (nếu có) để thanh toán;

c) Đối với hợp đồng theo đơn giá cố định và hợp đồng theo thời gian thì khi giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được điều chỉnh đơn giá nếu được phép của cấp quyết định đầu tư và các bên có thoả thuận trong hợp đồng;

d) Đối với hợp đồng theo đơn giá điều chỉnh, thì đơn giá trong hợp đồng được điều chỉnh theo phương pháp hướng dẫn tại khoản 3, 4 Điều này cho những khối lượng công việc mà tại thời điểm ký hợp đồng, bên giao thầu và bên nhận thầu cam kết sẽ điều chỉnh lại đơn giá do trượt giá sau một khoảng thời gian nhất định kể từ ngày hợp đồng có hiệu lực.

3. Phương pháp điều chỉnh giá hợp đồng xây dựng:

a) Việc áp dụng các phương pháp điều chỉnh giá phải phù hợp với tính chất công việc, loại giá hợp đồng và phải được các bên thỏa thuận trong hợp đồng;

b) Cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc trong hợp đồng. Trong hợp đồng phải quy định việc sử dụng nguồn thông tin giá hoặc nguồn chỉ số giá của các cơ quan Nhà nước có thẩm quyền để điều chỉnh giá theo công thức sau:

GTT = GHĐ x Pn

Trong đó:

- “GTT”: là giá thanh toán tương ứng với các khối lượng công việc hoàn thành được nghiệm thu.

- “GHĐ”: là giá trong hợp đồng tương ứng với các khối lượng công việc hoàn thành được nghiệm thu.

- “Pn”: hệ số điều chỉnh (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”.

4. Bộ Xây dựng hướng dẫn cụ thể phương pháp điều chỉnh giá hợp đồng xây dựng.

Điều 37. Điều chỉnh hợp đồng xây dựng

1. Điều chỉnh hợp đồng bao gồm điều chỉnh khối lượng, điều chỉnh giá hợp đồng, điều chỉnh tiến độ thực hiện hợp đồng và các nội dung khác (nếu có) mà các bên đã thỏa thuận trong hợp đồng.

2. Khi điều chỉnh hợp đồng xây dựng không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định; trường hợp làm thay đổi mục tiêu đầu tư hoặc vượt tổng mức đầu tư được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư cho phép.

Điều 38. Điều chỉnh tiến độ thực hiện hợp đồng xây dựng

1. Trong hợp đồng xây dựng các bên phải thỏa thuận về các trường hợp được điều chỉnh tiến độ. Trường hợp thời hạn hoàn thành chậm hơn so với tiến độ của hợp đồng thì các bên phải xác định rõ trách nhiệm của mỗi bên đối với những thiệt hại do chậm tiến độ gây ra.

2. Tiến độ thực hiện hợp đồng được điều chỉnh trong các trường hợp sau:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc các sự kiện bất khả kháng khác;

b) Thay đổi phạm vi công việc, thiết kế, biện pháp thi công theo yêu cầu của bên giao thầu làm ảnh hưởng đến tiến độ thực hiện hợp đồng;

c) Do việc bàn giao mặt bằng không đúng với các thỏa thuận trong hợp đồng, các thủ tục liên quan ảnh hưởng đến tiến độ thực hiện hợp đồng xây dựng mà không do lỗi của bên nhận thầu gây ra.

3. Khi điều chỉnh tiến độ hợp đồng không làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư và nhà thầu thoả thuận và thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ hợp đồng làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư phải báo cáo Người quyết định đầu tư xem xét, quyết định.

Mục 6

TẠM NGỪNG, CHẤM DỨT, THƯỞNG, PHẠT

DO VI PHẠM HỢP ĐỒNG XÂY DỰNG

Điều 39. Tạm ngừng thực hiện công việc trong hợp đồng xây dựng

1. Các tình huống được tạm ngừng thực hiện công việc trong hợp đồng, quyền được tạm ngừng; trình tự thủ tục tạm ngừng, mức đền bù thiệt hại do tạm ngừng phải được bên giao thầu và bên nhận thầu thoả thuận trong hợp đồng xây dựng.

2. Hợp động xây dựng được tạm ngừng trong các trường hợp sau:

a) Bên giao thầu quyết định ngừng thực hiện công việc trong hợp đồng xây dựng khi bên nhận thầu không đáp ứng các yêu cầu về chất lượng, an toàn lao động và tiến độ theo hợp đồng đã ký kết;

b) Bên nhận thầu thực hiện quyền tạm ngừng thực hiện công việc trong hợp đồng xây dựng khi bên giao thầu không thanh toán cho bên nhận thầu quá 28 ngày kể từ ngày hết hạn thanh toán theo quy định tại khoản 10 Điều 18 Nghị định này, trừ trường hợp các bên có thỏa thuận khác.

3. Trước khi một bên tạm ngừng thực hiện công việc trong hợp đồng, thì phải báo cho bên kia biết bằng văn bản, trong đó nêu rõ lý do tạm ngừng thực hiện; bên giao thầu, bên nhận thầu phải có trách nhiệm cùng thương lượng giải quyết để tiếp tục thực hiện đúng thoả thuận hợp đồng đã ký kết, trừ trường hợp bất khả kháng.

Điều 40. Chấm dứt hợp đồng xây dựng

1. Các tình huống được chấm dứt hợp đồng, quyền được chấm dứt; trình tự thủ tục chấm dứt, mức đền bù thiệt hại do chấm dứt phải được các bên thoả thuận trong hợp đồng xây dựng.

2. Mỗi bên có quyền chấm dứt hợp đồng mà không phải bồi thường thiệt hại trong các trường hợp quy định tại các khoản 7 và 8 Điều này.

3. Trường hợp đã tạm ngừng mà bên vi phạm không khắc phục lỗi của mình trong khoảng thời gian các bên đã thống nhất mà không có lý do chính đáng thì bên tạm ngừng có quyền chấm dứt hợp đồng.

4. Trường hợp một bên đơn phương chấm dứt hợp đồng xây dựng mà không phải do lỗi của bên kia gây ra, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia.

5. Trước khi một bên chấm dứt hợp đồng thì phải thông báo bằng văn bản cho bên kia trước một khoảng thời gian nhất định theo thoả thuận trong hợp đồng nhưng không ít hơn hai mươi mốt (21) ngày và trong đó phải nêu rõ lý do chấm dứt hợp đồng. Nếu bên chấm dứt hợp đồng không thông báo mà gây thiệt hại cho bên kia, thì phải bồi thường thiệt hại cho bên kia.

6. Hợp đồng xây dựng không còn hiệu lực kể từ thời điểm bị chấm dứt và các bên phải hoàn tất thủ tục thanh lý hợp đồng trong khoảng thời gian theo thoả thuận trong hợp đồng, nhưng không quá 45 ngày kể từ ngày chấm dứt hợp đồng. Ngoài thời gian này nếu một bên không làm các thủ tục thanh lý hợp đồng thì bên kia được toàn quyền quyết định việc thanh lý hợp đồng.

7. Bên giao thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên nhận thầu bị phá sản hoặc chuyển nhượng lợi ích của hợp đồng xây dựng cho chủ nợ của mình mà không có sự chấp thuận của bên giao thầu.

b) Bên nhận thầu từ chối thực hiện công việc theo hợp đồng hoặc 45 ngày liên tục không thực hiện công việc theo hợp đồng, trừ trường hợp được phép của bên giao thầu.

8. Bên nhận thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên giao thầu bị phá sản hoặc giải thể.

b) Sau 45 ngày liên tục công việc bị ngừng do lỗi của bên giao thầu, trừ trường hợp các bên có thoả thuận khác.

c) Bên giao thầu không thanh toán cho bên nhận thầu sau 45 ngày kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ, trừ trường hợp các bên có thỏa thuận khác.

9. Sau hai (02) ngày kể từ thời điểm chấm dứt hợp đồng xây dựng, bên nhận thầu phải di chuyển toàn bộ vật tư, nhân lực, máy móc, thiết bị và các tài sản khác thuộc sở hữu của mình ra khỏi công trường, nếu sau khoảng thời gian này bên nhận thầu chưa thực hiện việc di chuyển thì bên giao thầu có quyền xử lý đối với các tài sản này.

Điều 41. Thưởng hợp đồng, phạt vi phạm hợp đồng

1. Việc thưởng hợp đồng, phạt vi phạm hợp đồng phải được ghi cụ thể trong hợp đồng; mức thưởng, phạt do các bên tự thoả thuận nhưng phải phù hợp với quy định tại khoản 2 Điều này.

2. Mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi, mức phạt không vượt quá 12% giá trị hợp đồng bị vi phạm. Nguồn tiền thưởng được trích từ phần lợi nhuận do việc sớm đưa công trình bảo đảm chất lượng vào sử dụng, khai thác hoặc từ việc tiết kiệm hợp lý các khoản chi phí để thực hiện hợp đồng.

Điều 42. Trách nhiệm do vi phạm hợp đồng xây dựng

Ngoài các trách nhiệm do vi phạm hợp đồng quy định tại Nghị định này và pháp luật có liên quan thì bên giao thầu, bên nhận thầu còn phải chịu trách nhiệm do vi phạm hợp đồng cụ thể như sau:

1. Bên nhận thầu phải bồi thường cho bên giao thầu trong các trường hợp sau:

a) Chất lượng công việc không bảo đảm với thỏa thuận trong hợp đồng hoặc kéo dài thời hạn hoàn thành do lỗi của bên nhận thầu gây ra;

b) Do nguyên nhân của bên nhận thầu dẫn tới gây tổn hại cho người và tài sản trong thời hạn bảo hành.

2. Bên giao thầu phải bồi thường cho bên nhận thầu trong các trường hợp sau:

a) Nguyên nhân của bên giao thầu dẫn tới công việc theo hợp đồng bị bỏ dở giữa chừng, thực hiện chậm, ngừng công việc, rủi ro, điều phối máy móc, thiết bị, vật liệu và cấu kiện ứ đọng cho bên nhận thầu;

b) Bên giao thầu cung cấp tài liệu, điều kiện cần thiết cho công việc không đúng với các thỏa thuận trong hợp đồng làm cho bên nhận thầu phải thi công lại, tạm ngừng hoặc sửa đổi công việc;

c) Trường hợp trong hợp đồng xây dựng quy định bên giao thầu cung cấp nguyên vật liệu, thiết bị, và các yêu cầu khác mà cung cấp không đúng thời gian và yêu cầu theo quy định;

d) Bên giao thầu chậm thanh toán thì phải bồi thường cho bên nhận thầu theo lãi suất quá hạn áp dụng cho ngày đầu tiên chậm thanh toán do ngân hàng thương mại mà bên nhận thầu mở tài khoản công bố kể từ ngày đầu tiên chậm thanh toán cho đến khi bên giao thầu đã thanh toán đầy đủ cho bên nhận thầu.

3. Trường hợp một bên không thực hiện nghĩa vụ hợp đồng hoặc thực hiện nghĩa vụ hợp đồng không phù hợp với quy định thì sau khi thực hiện nghĩa vụ hoặc áp dụng biện pháp sửa chữa còn phải chịu trách nhiệm bồi thường tổn thất nếu bên kia còn bị những tổn thất khác, mức bồi thường tổn thất phải tương đương với mức tổn thất của bên kia.

4. Nếu một bên vi phạm hợp đồng do nguyên nhân của bên thứ 3, bên vi phạm phải gánh chịu trách nhiệm vi phạm hợp đồng trước bên kia. Tranh chấp giữa bên vi phạm với bên thứ 3 được giải quyết theo quy định của pháp luật.

5. Nếu hành vi vi phạm hợp đồng của một bên xâm hại tới thân thể, quyền lợi, tài sản của bên kia, bên bị tổn hại có quyền yêu cầu bên kia gánh chịu trách nhiệm vi phạm hợp đồng theo thỏa thuận trong hợp đồng và của pháp luật có liên quan.

Mục 7

KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG XÂY DỰNG

Điều 43. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng

1. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng trong Nghị định này được hiểu là khi một bên phát hiện bên kia thực hiện không đúng hoặc không thực hiện nghĩa vụ theo đúng hợp đồng thì có quyền yêu cầu bên kia thực hiện đúng nội dung hợp đồng đã ký. Khi đó bên phát hiện có quyền khiếu nại bên kia về nội dung này.

2. Khi một bên khiếu nại bên kia thì phải đưa ra các căn cứ, dẫn chứng cụ thể để làm sáng tỏ những nội dung khiếu nại.

3. Trong vòng 30 ngày kể từ khi phát hiện những nội dung không phù hợp với hợp đồng đã ký, bên phát hiện phải thông báo ngay cho bên kia về những nội dung đó và khiếu nại về các nội dung này. Ngoài khoảng thời gian này nếu không bên nào có khiếu nại thì các bên phải thực hiện theo đúng những thoả thuận đã ký.

4. Trong vòng 30 ngày kể từ ngày nhận được khiếu nại, bên nhận được khiếu nại phải đưa ra những căn cứ, dẫn chứng về những nội dung cho rằng việc khiếu nại của bên kia là không phù hợp với hợp đồng đã ký, nếu những căn cứ và dẫn chứng không thuyết phục, không hợp lý thì phải chấp thuận với những khiếu nại của bên kia. Ngoài khoảng thời gian này nếu bên nhận được khiếu nại không có ý kiến thì coi như đã chấp thuận với những nội dung khiếu nại do bên kia đưa ra.

5. Các khiếu nại của mỗi bên phải được gửi đến đúng địa chỉ giao dịch hoặc địa chỉ trao đổi thông tin mà các bên đã thoả thuận trong hợp đồng.

Điều 44. Giải quyết tranh chấp hợp đồng xây dựng

1. Các bên có trách nhiệm thương lượng giải quyết trên cơ sở nội dung hợp đồng đã ký kết. Trường hợp không đạt được thoả thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hoà giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

2. Trường hợp các bên tham gia hợp đồng có thỏa thuận giải quyết tranh chấp hợp đồng thông qua hoà giải thì cơ quan hoặc tổ chức hoà giải có thể được các bên nêu trong hợp đồng hoặc xác định sau khi có tranh chấp xảy ra.

3. Trường hợp một bên không đồng ý kết luận hoà giải thì có quyền đề nghị Trọng tài hoặc Toà án giải quyết; thủ tục giải quyết tranh chấp tại Trọng tài hoặc Toà án được thực hiện theo quy định của pháp luật.

4. Thời hạn đề nghị Trọng tài hoặc thời hiệu khởi kiện lên Toà án giải quyết tranh chấp hợp đồng xây dựng là hai năm, kể từ ngày quyền và lợi ích hợp pháp các bên bị xâm phạm.

5. Hợp đồng bị vô hiệu, chấm dứt không ảnh hưởng tới hiệu lực của các điều khoản về giải quyết tranh chấp.

Mục 8

CÁC NỘI DUNG KHÁC CỦA HỢP ĐỒNG XÂY DỰNG

Điều 45. Bảo hiểm và bảo hành theo hợp đồng xây dựng

1. Bảo hiểm

a) Bảo hiểm công trình xây dựng do chủ đầu tư mua. Trường hợp, phí bảo hiểm này đã được tính vào giá hợp đồng thì bên nhận thầu thực hiện mua bảo hiểm công trình theo quy định;

b) Bên nhận thầu phải thực hiện mua các loại bảo hiểm cần thiết (bảo hiểm thiết bị, bảo hiểm đối với bên thứ ba) để bảo đảm cho hoạt động của mình theo quy định của pháp luật.

2. Bảo hành

a) Bên nhận thầu có trách nhiệm bảo hành công trình, bảo hành thiết bị theo đúng các thỏa thuận trong hợp đồng. Việc bảo hành công trình được quy định như sau:

- Đối với công trình cấp đặc biệt và cấp I: thời hạn bảo hành không ít hơn 24 tháng kể từ ngày chủ đầu tư ký biên bản nghiệm thu đưa công trình vào sử dụng, mức bảo hành là 3% giá trị hợp đồng.

- Đối với các công trình còn lại: thời hạn bảo hành không ít hơn 12 tháng, mức bảo hành là 5% giá trị hợp đồng.

b) Bảo đảm bảo hành có thể thực hiện bằng hình thức bảo lãnh hoặc hình thức khác do các bên thỏa thuận;

c) Bên nhận thầu chỉ được hoàn trả bảo đảm bảo hành công trình sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành;

d) Trong thời hạn bảo hành, bên nhận thầu phải thực hiện việc bảo hành trong vòng hai mốt (21) ngày kể từ ngày nhận được thông báo sửa chữa của bên giao thầu; trong khoảng thời gian này, nếu bên nhận thầu không tiến hành bảo hành thì bên giao thầu có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác sửa chữa.

Điều 46. Hợp đồng thầu phụ

1. Hợp đồng thầu chính hoặc hợp đồng tổng thầu có thể có nhiều hợp đồng thầu phụ. Khi ký hợp đồng thầu phụ, nhà thầu chính hoặc tổng thầu phải thực hiện theo các quy định sau:

a) Đối với các nhà thầu phụ không có trong danh sách thầu phụ kèm theo hợp đồng thì phải được chủ đầu tư chấp thuận, trừ trường hợp các bên có thỏa thuận khác;

b) Nhà thầu chính hoặc tổng thầu phải chịu trách nhiệm trước chủ đầu tư về tiến độ, chất lượng, an toàn lao động, bảo vệ môi trường và sai sót của mình và các công việc do các nhà thầu phụ thực hiện;

c) Nhà thầu chính hoặc tổng thầu không được giao lại toàn bộ công việc theo hợp đồng cho nhà thầu phụ thực hiện.

2. Nhà thầu phụ do chủ đầu tư chỉ định (nếu có)

a) Nhà thầu phụ do chủ đầu tư chỉ định là một nhà thầu được chủ đầu tư chỉ định cho nhà thầu chính hoặc tổng thầu thuê làm nhà thầu phụ để thực hiện một số phần việc chuyên ngành có yêu cầu kỹ thuật cao hoặc khi thầu chính, tổng thầu không đáp ứng được tiến độ thực hiện hợp đồng sau khi chủ đầu tư đã yêu cầu.

Các bên tham gia ký kết hợp đồng phải thỏa thuận cụ thể về các tình huống chủ đầu tư được chỉ định nhà thầu phụ;

b) Nhà thầu chính hoặc tổng thầu có quyền từ chối nhà thầu phụ do chủ đầu tư chỉ định nếu công việc nhà thầu chính hoặc tổng thầu, thầu phụ đang thực hiện vẫn tuân thủ đúng các thỏa thuận trong hợp đồng hoặc có đầy đủ cơ sở cho rằng nhà thầu phụ do chủ đầu tư chỉ định không đáp ứng được các yêu cầu theo hợp đồng.

3. Chủ đầu tư có thể thanh toán trực tiếp cho nhà thầu phụ trên cơ sở đề xuất thanh toán của nhà thầu chính hoặc tổng thầu, trường hợp này các bên phải thoả thuận trong hợp đồng thầu chính.

Điều 47. An toàn lao động, bảo vệ môi trường và phòng chống cháy nổ

1. Trách nhiệm của các bên về an toàn lao động phải được thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng, kể cả các công trình phụ cận. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thống nhất;

b) Biện pháp an toàn, nội quy về an toàn lao động phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn;

c) Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật;

d) Nhà thầu thi công xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động cho người lao động của mình. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận đào tạo về an toàn lao động;

đ) Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường;

e) Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

2. Trách nhiệm bảo vệ môi trường xây dựng của mỗi bên phải thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn và thu dọn hiện trường; nước thải, chất thải rắn và các loại chất thải khác phải được thu gom xử lý đạt tiêu chuẩn, quy chuẩn kỹ thuật về môi trường. Đối với những công trình xây dựng trong khu vực đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định;

b) Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường;

c) Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền tạm ngừng thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường;

d) Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

3. Các bên tham gia hợp đồng xây dựng phải tuân thủ các quy định hiện hành về phòng chống cháy nổ.

Điều 48. Điện, nước và an ninh công trường

Trong hợp đồng các bên phải thỏa thuận về quyền, nghĩa vụ của mỗi bên trong việc cung cấp, thanh toán chi phí điện, nước và an ninh công trường.

Điều 49. Vận chuyển thiết bị công nghệ

1. Bên nhận thầu phải thông báo trước cho bên giao thầu ít nhất 21 ngày về thời điểm giao thiết bị.

2. Bên nhận thầu phải chịu trách nhiệm về việc đóng gói, bốc xếp, vận chuyển, lưu kho và bảo quản thiết bị, trừ trường hợp các bên có thỏa thuận khác.

3. Bên nhận thầu phải bồi thường cho bên giao thầu đối với các hư hỏng, mất mát và chi phí phát sinh do việc vận chuyển thiết bị của bên nhận thầu gây ra.

Điều 50. Rủi ro và bất khả kháng

1. Rủi ro là nguy cơ ảnh hưởng tiêu cực đến việc thực hiện hợp đồng xây dựng. Trong hợp đồng phải có nội dung quy định trách nhiệm của các bên về việc xử lý rủi ro khi xảy ra của mỗi bên; trách nhiệm của mỗi bên trong trường hợp gặp rủi ro.

2. Bất khả kháng là một sự kiện rủi ro không thể chống đỡ nổi khi nó xảy ra và không thể lường trước khi ký kết hợp đồng xây dựng như: động đất, bão, lốc, lũ, lụt, sóng thần, lở đất hay hoạt động núi lửa, chiến tranh, dịch bệnh.

3. Khi một bên bị rơi vào tình trạng bất khả kháng, thì phải thông báo bằng văn bản cho bên kia trong thời gian sớm nhất có thể.

4. Trong hợp đồng các bên phải thỏa thuận về việc xử lý bất khả kháng như: thông báo về bất khả kháng; trách nhiệm của các bên đối với bất khả kháng; chấm dứt và thanh toán hợp đồng xây dựng trong trường hợp bất khả kháng (nếu có).

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2010. Kể từ ngày Nghị định này có hiệu lực thi hành thì các quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về hợp đồng trong hoạt động xây dựng hết hiệu lực thi hành.

Điều 52. Tổ chức thực hiện

1. Các hợp đồng xây dựng đã và đang thực hiện trước ngày Nghị định này có hiệu lực thì không bắt buộc thực hiện theo quy định tại Nghị định này. Các hợp đồng đang trong quá trình đàm phán, chưa được ký kết thì người quyết định đầu tư quyết định việc áp dụng theo các quy định tại Nghị định này.

2. Bộ Xây dựng hướng dẫn, kiểm tra việc thực hiện các quy định của pháp luật về hợp đồng trong hoạt động xây dựng; hướng dẫn phương pháp điều chỉnh giá hợp đồng xây dựng và các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về hợp đồng xây dựng, công bố các mẫu hợp đồng xây dựng.

3. Khuyến khích các tổ chức, cá nhân vận dụng bộ mẫu điều kiện hợp đồng của Hiệp hội Quốc tế các kỹ sư tư vấn (FIDIC), hợp đồng xây dựng mẫu vào việc xác lập và thực hiện hợp đồng xây dựng.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, Chủ tịch Hội đồng quản trị các Tập đoàn kinh tế, các Tổng công ty Nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- UB Giám sát tài chính QG;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các tập đoàn kinh tế, Tổng công ty 90, 91;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b). M

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


Thông tư số: 09 /2011/TT-BXD ngày 28/6/2011 của Bộ Xây dựng Hướng dẫn mẫu hợp đồng thi công xây dựng công trình

BỘ XÂY DỰNG

Số: 09 /2011/TT-BXD

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 28 tháng 6 năm 2011

THÔNG TƯ

Hướng dẫn mẫu hợp đồng thi công xây dựng công trình

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về Hợp đồng trong hoạt động xây dựng;

Bộ Xây dựng hướng dẫn mẫu hợp đồng thi công xây dựng công trình (sau đây viết tắt là hợp đồng thi công xây dựng) như sau:

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn mẫu hợp đồng thi công xây dựng của các dự án sử dụng 30% vốn nhà nước trở lên, bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của nhà nước, vốn tín dụng do nhà nước bảo lãnh và vốn đầu tư khác của nhà nước.

2. Đối với dự án sử dụng vốn ODA, nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định về hợp đồng thi công xây dựng khác với quy định của thông tư này thì thực hiện theo các quy định tại điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến việc ký kết và thực hiện Hợp đồng thi công xây dựng công trình, thanh tra, kiểm tra, kiểm toán, thanh toán vốn đầu tư xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến hợp đồng thi công xây dựng của các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

Điều 3. Hướng dẫn áp dụng mẫu hợp đồng thi công xây dựng

Mẫu hợp đồng thi công xây dựng ban hành kèm theo Thông tư này gồm hai phần:

Phần I: các căn cứ ký kết hợp đồng

Phần II: các điều khoản và điều kiện hợp đồng (25 Điều)

2. Hướng dẫn áp dụng:

a) Tuỳ theo loại hợp đồng mà các bên ký kết thống nhất áp dụng quy định về giá hợp đồng và hồ sơ thanh toán tương ứng của mẫu hợp đồng. Trong một hợp đồng có thể áp dụng nhiều loại giá hợp đồng; mẫu hợp đồng này quy định cho các loại hợp đồng thi công xây dựng (bao gồm cả lắp đặt thiết bị công trình xây dựng theo thiết kế xây dựng công trình).

b) Mẫu hợp đồng kèm theo Thông tư này hướng dẫn thực hiện giữa chủ đầu tư và nhà thầu; trường hợp bên giao thầu là tổng thầu hoặc nhà thầu chính thì các bên vận dụng mẫu hợp đồng này để thực hiện.

c) Một số quy định cụ thể như: nội dung và khối lượng công việc, thuê tư vấn, mức tạm ứng hợp đồng, mức bảo đảm thực hiện hợp đồng, mức bảo hành, thời hạn thanh toán, mức thanh toán cho các lần thanh toán trong hợp đồng, thời hạn tạm ngừng, thời gian chấm dứt hợp đồng, thời hạn bảo hành công trình và các trường hợp tương tự thì các bên căn cứ quy định của Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng và các quy định của Nhà nước có liên quan để thoả thuận trong hợp đồng.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/8/2011. Những hợp đồng đã ký trước ngày Thông tư này có hiệu lực thì không phải áp dụng quy định của Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Xây dựng để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các PTTg Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Các Tập đoàn kinh tế, Tổng công ty nhà nước;

- Công báo, Website của Chính phủ; Website Bộ XD;

- Cục kiểm tra văn bản QPPL- Bộ Tư pháp;

- Sở Xây dựng các Tỉnh, Thành phố trực thuộc Trung ương;

- Sở Quy hoạch kiến trúc các TP Hà Nội, Hồ Chí Minh;

- BXD: các Cục, Vụ, Viện, Thanh tra;

- Lưu: VP, Vụ PC, Vụ KTXD, (THa).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Sơn

MÉu Hîp ®ång

thi c«ng x©y dùng c«ng tr×nh

(KÌm theo Th«ng t sè : 09 /2011/TT-BXD ngµy 28/6/2011 cña Bé X©y dùng vÒ viÖc híng dÉn mÉu hîp ®ång thi c«ng x©y dùng c«ng tr×nh)

Céng hoµ x· héi chñ nghÜa ViÖt Nam

§éc lËp - Tù do - H¹nh phóc

(§Þa danh), ngµy...th¸ng......n¨m 2011

Hîp ®ång thi c«ng x©y dùng c«ng tr×nh

Sè: …/.....(N¨m) /...(ký hiÖu hîp ®ång)

Dù ¸n hoÆc c«ng tr×nh hoÆc gãi thÇu (tªn dù ¸n hoÆc c«ng tr×nh hoÆc gãi thÇu) thuéc dù ¸n (tªn dù ¸n) ...........

Gi÷a

( Tªn giao dÞch cña chñ ®Çu t )

Vµ

( Tªn giao dÞch cña nhµthÇu )

Môc lôc

PhÇn 1 | C¨n cø ký kÕt hîp ®ång | 6
PhÇn 2 | C¸c ®iÒu kho¶n vµ ®iÒu kiÖn cña hîp ®ång | 6
§iÒu 1 | C¸c ®Þnh nghÜa vµ diÔn gi¶i | 7
§iÒu 2 | Hå s¬ hîp ®ång vµ thø tù u tiªn | 9
§iÒu 3 | LuËt vµ ng«n ng÷ sö dông | 9
§iÒu 4 | B¶o ®¶m thùc hiÖn vµ b¶o l·nh t¹m øng hîp ®ång | 9
§iÒu 5 | Néi dung vµ khèi lîng c«ng viÖc | 10
§iÒu 6 | Yªu cÇu vÒ chÊt lîng s¶n phÈm vµ nghiÖm thu, bµn giao s¶n phÈm Hîp ®ång thi c«ng x©y dùng | 10
§iÒu 7 | Thêi gian vµ tiÕn ®é thùc hiÖn Hîp ®ång | 14
§iÒu 8 | Gi¸ Hîp ®ång, t¹m øng vµ thanh to¸n | 15
§iÒu 9 | §iÒu chØnh gi¸ hîp ®ång | 18
§iÒu 10 | QuyÒn vµ nghÜa vô chung cña Chñ ®Çu t | 19
§iÒu 11 | QuyÒn vµ nghÜa vô chung cña Nhµ thÇu | 20
§iÒu 12 | QuyÒn vµ nghÜa vô cña Nhµ t vÊn (qu¶n lý dù ¸n) | 24
§iÒu 13 | QuyÒn vµ nghÜa vô cña Nhµ t vÊn (gi¸m s¸t thi c«ng x©y dùng) | 26
§iÒu 14 | Nhµ thÇu phu | 27
§iÒu 15 | An toµn lao ®éng, b¶o vÖ m«i trêng vµ phßng chèng ch¸y næ | 28
§iÒu 16 | §iÖn, níc vµ an ninh c«ng trêng | 29
§iÒu 17 | T¹m ngõng vµ chÊm døt Hîp ®ång bëi Chñ ®Çu t | 29
§iÒu 18 | T¹m ngõng vµ chÊm døt Hîp ®ång bëi Nhµ thÇu | 31
§iÒu 19 | B¶o hiÓm vµ b¶o hµnh | 32
§iÒu 20 | Rñi ro vµ bÊt kh¶ kh¸ng | 33
§iÒu 21 | Thëng hîp ®ång, ph¹t vi ph¹m hîp ®ång | 36
§iÒu 22 | KhiÕu n¹i vµ xö lý c¸c tranh chÊp | 36
§iÒu 23 | QuyÕt to¸n vµ thanh lý Hîp ®ång | 36
§iÒu 24 | HiÖu lùc cña Hîp ®ång | 37
§iÒu 25 | §iÒu kho¶n chung | 37
Phô lôc 1 | B¶ng tÝnh gi¸ trÞ ®Ò nghÞ thanh to¸n | 38
Phô lôc 2 | B¶ng x¸c ®Þnh gi¸ trÞ khèi lîng c«ng viÖc hoµn thµnh theo Hîp ®ång | 39
Phô lôc 3 | B¶ng x¸c ®Þnh ®¬n gi¸ ®iÒu chØnh theo quy ®Þnh cña Hîp ®ång | 40
Phô lôc 4 | B¶ng x¸c ®Þnh gi¸ trÞ khèi lîng ph¸t sinh ngoµi Hîp ®ång | 41

PhÇn 1 - C¸c c¨n cø ký kÕt hîp ®ång

C¨n cø LuËt X©y dùng sè 16/2003/QH11 ngµy 26 th¸ng 11 n¨m 2003;

C¨n cø LuËt §Êu thÇu sè 61/2005/QH11 ngµy 29 th¸ng 11 n¨m 2005;

C¨n cø LuËt söa ®æi, bæ sung mét sè ®iÒu cña c¸c LuËt liªn quan ®Õn ®Çu t x©y dùng c¬ b¶n sè 38/2009/QH12 ngµy 19 th¸ng 6 n¨m 2009;

C¨n cø NghÞ ®Þnh sè 48/2010/N§-CP ngµy 07/5/2010 cña ChÝnh phñ vÒ hîp ®ång trong ho¹t ®éng x©y dùng;

C¨n cø Th«ng t sè 09/2011/TT-BXD ngµy 28 th¸ng 6 n¨m 2011 cña Bé X©y dùng híng dÉn mÉu hîp ®ång thi c«ng x©y dùng;

C¨n cø kÕt qu¶ lùa chän nhµ thÇu t¹i v¨n b¶n sè.............

PhÇn 2 – C¸c ®iÒu kho¶n vµ ®iÒu kiÖn cña hîp ®ång

H«m nay, ngµy ..... th¸ng ..... n¨m ....... t¹i (§Þa danh) .............................., chóng t«i gåm c¸c bªn díi ®©y:

1.Chñ ®Çu t (Bªn giao thÇu):

Tªn giao dÞch ................................

§¹i diÖn (hoÆc ngêi ®îc uû quyÒn) lµ: ¤ng/Bµ............ Chøc vô: ............

§Þa chØ: .......................

Tµi kho¶n: ...................

M· sè thuÕ: ....................

§¨ng ký kinh doanh (nÕu cã)………..

§iÖn tho¹i:.......................... Fax : ..............................

E-mail: .................................

Vµ bªn kia lµ:

2.Nhµ thÇu (Bªn nhËn thÇu):

Tªn giao dÞch :

§¹i diÖn (hoÆc ngêi ®îc uû quyÒn) lµ: ¤ng/Bµ... Chøc vô: ……………

§Þa chØ: ....................................................................

Tµi kho¶n: .....................................................

M· sè thuÕ :…………………………………

§¨ng ký kinh doanh (nÕu cã)………..

§iÖn tho¹i: .................... Fax : ...............................

E-mail : .....................

GiÊy uû quyÒn ký hîp ®ång sè.........ngµy....th¸ng....n¨m....(Trêng hîp ®îc uû quyÒn)

(Trêng hîp lµ liªn danh c¸c nhµ thÇu th× ph¶i ghi ®Çy ®ñ th«ng tin c¸c thµnh viªn trong liªn danh vµ cö ®¹i diÖn liªn danh giao dÞch)

Hai Bªn cïng thèng nhÊt ký hîp ®ång thi c«ng x©y dùng cña gãi thÇu.... thuéc dù ¸n.....(tªn dù ¸n) nh sau:

§iÒu 1. C¸c ®Þnh nghÜa vµ diÔn gi¶i

Trong hîp ®ång nµy c¸c tõ vµ côm tõ ®îc hiÓu nh sau:

“Chñ ®Çu t” là ....... (tªn giao dÞch cña Chñ ®Çu t).

“Nhµ thÇu” là ..... (tªn giao dÞch cña Nhµ thÇu).

“§¹i diÖn Chñ ®Çu t” lµ ngêi ®îc Chñ ®Çu t nªu ra trong hîp ®ång hoÆc ®îc uû quyÒn theo tõng thêi gian vµ ®iÒu hµnh c«ng viÖc thay mÆt cho Chñ ®Çu t.

“§¹i diÖn Nhµ thÇu” lµ ngêi ®îc Nhµ thÇu nªu ra trong hîp ®ång hoÆc ®îc Nhµ thÇu uû quyÒn b»ng v¨n b¶n vµ ®iÒu hµnh c«ng viÖc thay mÆt Nhµ thÇu.

“Nhµ t vÊn” lµ tæ chøc, c¸ nh©n do Chñ ®Çu t ký hîp ®ång thuª ®Ó thùc hiÖn mét hoÆc mét sè c«ng viÖc chuyªn m«n liªn quan ®Õn viÖc qu¶n lý thùc hiÖn hîp ®ång (Nhµ t vÊn cã thÓ lµ t vÊn qu¶n lý dù ¸n hoÆc t vÊn gi¸m s¸t thi c«ng x©y dùng c«ng tr×nh).

“§¹i diÖn Nhµ t vÊn” lµ ngêi ®îc Nhµ t vÊn uû quyÒn lµm ®¹i diÖn ®Ó thùc hiÖn c¸c nhiÖm vô do Nhµ t vÊn giao.

“T vÊn thiÕt kÕ” lµ t vÊn thùc hiÖn viÖc thiÕt kÕ x©y dùng c«ng tr×nh.

“Nhµ thÇu phô” lµ nhµ thÇu ký hîp ®ång víi Nhµ thÇu ®Ó thi c«ng mét phÇn c«ng viÖc cña Nhµ thÇu.

“Dù ¸n” lµ ........(tªn dù ¸n).

“Hîp ®ång” lµ toµn bé hå s¬ hîp ®ång, theo quy ®Þnh t¹i §iÒu 2 [Hå s¬ hîp ®ång vµ thø tù u tiªn].

“Hå s¬ mêi thÇu” (hoÆc Hå s¬ yªu cÇu) cña Chñ ®Çu t lµ toµn bé tµi liÖu theo quy ®Þnh t¹i Phô lôc sè ... [Hå s¬ mêi thÇu (hoÆc Hå s¬ yªu cÇu) cña Chñ ®Çu t].

“Hå s¬ Dù thÇu” (hoÆc Hå s¬ ®Ò xuÊt) cña Nhµ thÇu lµ toµn bé tµi liÖu do Nhµ thÇu lËp theo yªu cÇu cña hå s¬ mêi thÇu vµ ®îc nép cho bªn mêi thÇu theo quy ®Þnh t¹i phô lôc sè ... [Hå s¬ dù thÇu (hoÆc Hå s¬ ®Ò xuÊt) cña Nhµ thÇu].

“ChØ dÉn kü thuËt”(thuyÕt minh kü thuËt) lµ c¸c chØ tiªu, tiªu chuÈn kü thuËt ®îc quy ®Þnh cho c«ng tr×nh vµ bÊt kú söa ®æi hoÆc bæ sung cho c¸c chØ tiªu, tiªu chuÈn kü thuËt ®ã.

“B¶n vÏ thiÕt kÕ” lµ tÊt c¶ c¸c b¶n vÏ, b¶ng tÝnh to¸n vµ th«ng tin kü thuËt t¬ng tù cña c«ng tr×nh do Chñ ®Çu t cÊp cho Nhµ thÇu hoÆc do Nhµ thÇu lËp ®· ®îc Chñ ®Çu t chÊp thuËn.

“B¶ng tiªn lîng” lµ b¶ng kª chi tiÕt khèi lîng vµ gi¸ c¸c c«ng viÖc trong hîp ®ång.

“Bªn” lµ Chñ ®Çu t hoÆc Nhµ thÇu tïy theo ng÷ c¶nh (yªu cÇu) diÔn ®¹t.

“Ngµy khëi c«ng” lµ ngµy ®îc th«ng b¸o theo kho¶n 7.1 [Ngµy khëi c«ng, thêi gian thùc hiÖn hîp ®ång].

“Biªn b¶n nghiÖm thu” lµ biªn b¶n ®îc ph¸t hµnh theo §iÒu 6 [Yªu cÇu vÒ chÊt lîng s¶n phÈm vµ nghiÖm thu, bµn giao s¶n phÈm Hîp ®ång thi c«ng x©y dùng].

“Ngµy” ®îc hiÓu lµ ngµy d¬ng lÞch vµ th¸ng ®îc hiÓu lµ th¸ng d¬ng lÞch.

“Ngµy lµm viÖc” là ngày d¬ng lÞch, trõ ngµy chñ nhËt, ngµy nghØ lÔ, tÕt theo quy ®Þnh cña ph¸p luËt.

“ThiÕt bÞ cña Nhµ thÇu” lµ toµn bé thiÕt bÞ m¸y mãc, ph¬ng tiÖn, xe cé vµ c¸c ph¬ng tiÖn, thiÕt bÞ kh¸c yªu cÇu ph¶i cã ®Ó Nhµ thÇu thi c«ng, hoµn thµnh c«ng tr×nh vµ söa ch÷a bÊt cø sai sãt nµo (nÕu cã).

“C«ng tr×nh chÝnh” lµ c¸c c«ng tr×nh....(tªn c«ng tr×nh) mµ Nhµ thÇu thi c«ng theo hîp ®ång.

“H¹ng môc c«ng tr×nh” lµ mét c«ng tr×nh chÝnh hoÆc mét phÇn c«ng tr×nh chÝnh.

“C«ng tr×nh t¹m” lµ c¸c c«ng tr×nh phôc vô thi c«ng c«ng tr×nh, h¹ng môc c«ng tr×nh.

“C«ng tr×nh” lµ c«ng tr×nh chÝnh vµ c«ng tr×nh t¹m hoÆc lµ mét trong hai lo¹i c«ng tr×nh nµy.

“ThiÕt bÞ cña Chñ ®Çu t” lµ m¸y mãc, ph¬ng tiÖn do Chñ ®Çu t cÊp cho Nhµ thÇu sö dông ®Ó thi c«ng c«ng tr×nh, nh ®· nªu trong Phô lôc sè ... [Hå s¬ mêi thÇu (hoÆc Hå s¬ yªu cÇu) cña Chñ ®Çu t].

“Rñi ro vµ bÊt kh¶ kh¸ng” ®îc ®Þnh nghÜa t¹i §iÒu 20 [Rñi ro vµ bÊt kh¶ kh¸ng]

“LuËt” lµ toµn bé hÖ thèng luËt ph¸p cña níc Céng hoµ X· héi Chñ nghÜa ViÖt Nam.

“C«ng trêng” lµ ®Þa ®iÓm Chñ ®Çu t giao cho Nhµ thÇu ®Ó thi c«ng c«ng tr×nh còng nh bÊt kú ®Þa ®iÓm nµo kh¸c ®îc quy ®Þnh trong hîp ®ång.

“Thay ®æi” lµ sù thay ®æi (®iÒu chØnh) ph¹m vi c«ng viÖc, chØ dÉn kü thuËt, b¶n vÏ thiÕt kÕ, gi¸ hîp ®ång hoÆc tiÕn ®é thi c«ng khi cã sù chÊp thuËn b»ng v¨n b¶n cña Chñ ®Çu t.

§iÒu 2. Hå s¬ hîp ®ång vµ thø tù u tiªn

2.1.Hå s¬ hîp ®ång

Hå s¬ hîp ®ång bao gåm c¸c c¨n cø ký kÕt hîp ®ång, c¸c ®iÒu kho¶n vµ ®iÒu kiÖn cña hîp ®ång nµy vµ c¸c tµi liÖu sau:

a) Th«ng b¸o tróng thÇu (hoÆc v¨n b¶n chØ ®Þnh thÇu hoÆc v¨n b¶n chÊp thuËn);

b) §iÒu kiÖn riªng (nÕu cã);

c) Hå s¬ mêi thÇu (hoÆc Hå s¬ yªu cÇu) cña Chñ ®Çu t;

d) C¸c chØ dÉn kü thuËt, c¸c b¶n vÏ thiÕt kÕ (Phô lôc sè ...[Hå s¬ mêi thÇu (hoÆc Hå s¬ yªu cÇu) cña Chñ ®Çu t)];

®) Hå s¬ dù thÇu (hoÆc Hå s¬ ®Ò xuÊt) cña Nhµ thÇu;

e) Biªn b¶n ®µm ph¸n hîp ®ång, c¸c söa ®æi, bæ sung b»ng v¨n b¶n;

f) C¸c Phô lôc hîp ®ång;

g) C¸c tµi liÖu kh¸c cã liªn quan...

2.2.Thø tù u tiªn cña c¸c tµi liÖu

Nh÷ng tµi liÖu cÊu thµnh nªn Hîp ®ång lµ quan hÖ thèng nhÊt gi¶i thÝch t¬ng hç cho nhau, nhng nÕu cã ®iÓm nµo kh«ng râ rµng hoÆc kh«ng thèng nhÊt th× c¸c bªn cã tr¸ch nhiÖm trao ®æi vµ thèng nhÊt. Trêng hîp, c¸c bªn kh«ng thèng nhÊt ®îc th× thø tù u tiªn c¸c tµi liÖu cÊu thµnh hîp ®ång ®Ó xö lý vÊn ®Ò kh«ng thèng nhÊt ®îc quy ®Þnh nh sau:

(Thø tù u tiªn c¸c môc cña kho¶n 2.1 do c¸c bªn tho¶ thuËn).

§iÒu 3. LuËt vµ ng«n ng÷ sö dông

3.1. Hîp ®ång x©y dùng chÞu sù ®iÒu chØnh cña hÖ thèng ph¸p luËt cña níc Céng hoµ X· héi Chñ nghÜa ViÖt Nam.

3.2. Ng«n ng÷ sö dông cho hîp ®ång lµ tiÕng ViÖt. (Trêng hîp hîp ®ång cã sù tham gia cña phÝa níc ngoµi: ng«n ng÷ sö dông lµ tiÕng ViÖt vµ tiÕng Anh. Khi hîp ®ång x©y dùng ®îc ký kÕt b»ng hai ng«n ng÷ th× c¸c bªn ph¶i tho¶ thuËn vÒ ng«n ng÷ sö dông trong qu¸ tr×nh giao dÞch hîp ®ång vµ thø tù u tiªn sö dông ng«n ng÷ ®Ó gi¶i quyÕt tranh chÊp hîp ®ång x©y dùng).

§iÒu 4. B¶o ®¶m thùc hiÖn vµ b¶o l·nh t¹m øng hîp ®ång

4.1.B¶o ®¶m thùc hiÖn hîp ®ång

Nhµ thÇu cã thÓ thùc hiÖn mét trong c¸c biÖn ph¸p: ®Æt cäc, ký quü hoÆc nép th b¶o l·nh ®Ó b¶o ®¶m tr¸ch nhiÖm thùc hiÖn hîp ®ång cña Nhµ thÇu trong thêi gian x¸c ®Þnh theo yªu cÇu cña hå s¬ mêi thÇu.

Nhµ thÇu ph¶i nép b¶o ®¶m thùc hiÖn hîp ®ång t¬ng ®¬ng ...% gi¸ trÞ hîp ®ång cho Chñ ®Çu t trong vßng ... ngµy sau khi hîp ®ång ®· ®îc ký kÕt. B¶o ®¶m thùc hiÖn hîp ®ång ph¶i ®îc Chñ ®Çu t chÊp thuËn vµ ph¶i tu©n theo mÉu ë Phô lôc sè ... [B¶o ®¶m thùc hiÖn hîp ®ång] (hoÆc theo mÉu kh¸c ®îc Chñ ®Çu t chÊp thuËn). Trêng hîp Nhµ thÇu lµ nhµ thÇu liªn danh th× thùc hiÖn theo kho¶n 3, §iÒu 16 cña NghÞ ®Þnh sè 48/2010/N§-CP vÒ hîp ®ång trong ho¹t ®éng x©y dùng.

B¶o ®¶m thùc hiÖn hîp ®ång ph¶i cã gi¸ trÞ vµ cã hiÖu lùc tíi khi Nhµ thÇu ®· thi c«ng, hoµn thµnh c«ng tr×nh, hoÆc h¹ng môc c«ng tr×nh t¬ng øng víi Hîp ®ång ®· ký kÕt ®îc Chñ ®Çu t nghiÖm thu vµ chuyÓn sang nghÜa vô b¶o hµnh c«ng tr×nh. NÕu c¸c ®iÒu kho¶n cña b¶o ®¶m thùc hiÖn hîp ®ång nªu râ ngµy hÕt h¹n vµ Nhµ thÇu cha hoµn thµnh c¸c nghÜa vô cña hîp ®ång vµo thêi ®iÓm ... ngµy tríc ngµy hÕt h¹n, Nhµ thÇu sÏ ph¶i gia h¹n gi¸ trÞ cña b¶o ®¶m thùc hiÖn hîp ®ång cho tíi khi c«ng viÖc ®· ®îc hoµn thµnh vµ mäi sai sãt ®· ®îc söa ch÷a xong.

Nhµ thÇu sÏ kh«ng ®îc nhËn l¹i b¶o ®¶m thùc hiÖn hîp ®ång trong trêng hîp tõ chèi thùc hiÖn Hîp ®ång ®· cã hiÖu lùc vµ c¸c trêng hîp ....(do c¸c bªn tho¶ thuËn). Chñ ®Çu t ph¶i hoµn tr¶ cho Nhµ thÇu b¶o ®¶m thùc hiÖn hîp ®ång khi nhµ thÇu ®· hoµn thµnh c¸c c«ng viÖc theo hîp ®ång vµ chuyÓn sang nghÜa vô b¶o hµnh.

4.2. B¶o l·nh tiÒn t¹m øng (trêng hîp c¸c bªn tháa thuËn ph¶i cã b¶o l·nh tiÒn t¹m øng):

Tríc khi Chñ ®Çu t t¹m øng hîp ®ång cho Nhµ thÇu th× Nhµ thÇu ph¶i nép cho Chñ ®Çu t b¶o l·nh t¹m øng hîp ®ång víi gi¸ trÞ t¬ng ®¬ng gi¸ trÞ tiÒn t¹m øng, (trêng hîp Nhµ thÇu lµ nhµ thÇu liªn danh th× tõng thµnh viªn cña Nhµ thÇu ph¶i nép b¶o l·nh t¹m øng cho Chñ ®Çu t).

Gi¸ trÞ cña b¶o l·nh t¹m øng hîp ®ång sÏ ®îc khÊu trõ t¬ng øng víi gi¸ trÞ gi¶m trõ tiÒn t¹m øng qua mçi lÇn thanh to¸n theo tho¶ thuËn cña c¸c bªn.

§iÒu 5. Néi dung vµ khèi lîng c«ng viÖc

Nhµ thÇu thùc hiÖn viÖc thi c«ng x©y dùng c«ng tr×nh theo b¶n vÏ thiÕt kÕ (kÓ c¶ phÇn söa ®æi ®îc Chñ ®Çu t chÊp thuËn), chØ dÉn kü thuËt ®îc m« t¶ trong Phô lôc sè ...[Hå s¬ mêi thÇu (hoÆc Hå s¬ yªu cÇu) cña Chñ ®Çu t]; Phô lôc sè ... [Hå s¬ dù thÇu (hoÆc Hå s¬ ®Ò xuÊt) cña Nhµ thÇu] ®îc Chñ ®Çu t chÊp thuËn vµ biªn b¶n ®µm ph¸n hîp ®ång, ®¶m b¶o chÊt lîng, tiÕn ®é, gi¸ c¶, an toµn vµ c¸c tho¶ thuËn kh¸c trong hîp ®ång.

§iÒu 6. Yªu cÇu vÒ chÊt lîng s¶n phÈm vµ nghiÖm thu, bµn giao s¶n phÈm Hîp ®ång thi c«ng x©y dùng

6.1. Yªu cÇu vÒ chÊt lîng s¶n phÈm cña Hîp ®ång thi c«ng x©y dùng:

a) C«ng tr×nh ph¶i ®îc thi c«ng theo b¶n vÏ thiÕt kÕ (kÓ c¶ phÇn söa ®æi ®îc chñ ®Çu t chÊp thuËn), chØ dÉn kü thuËt ®îc nªu trong Phô lôc sè ... [Hå s¬ mêi thÇu (HoÆc Hå s¬ yªu cÇu)] phï hîp víi hÖ thèng quy chuÈn, tiªu chuÈn ®îc ¸p dông cho dù ¸n vµ c¸c quy ®Þnh vÒ chÊt lîng c«ng tr×nh x©y dùng cña nhµ níc cã liªn quan; nhµ thÇu ph¶i cã s¬ ®å vµ thuyÕt minh hÖ thèng qu¶n lý chÊt lîng thi c«ng, gi¸m s¸t chÊt lîng thi c«ng cña m×nh.

b) Nhµ thÇu ph¶i cung cÊp cho Chñ ®Çu t c¸c kÕt qu¶ thÝ nghiÖm vËt liÖu, s¶n phÈm cña c«ng viÖc hoµn thµnh. C¸c kÕt qu¶ thÝ nghiÖm nµy ph¶i ®îc thùc hiÖn bëi phßng thÝ nghiÖm hîp chuÈn theo quy ®Þnh.

c) Nhµ thÇu ®¶m b¶o vËt t, thiÕt bÞ do Nhµ thÇu cung cÊp cã nguån gèc xuÊt xø nh quy ®Þnh cña hå s¬ hîp ®ång.

6.2. KiÓm tra, gi¸m s¸t cña chñ ®Çu t

a) Chñ ®Çu t ®îc quyÒn vµo c¸c n¬i trªn c«ng trêng vµ c¸c n¬i khai th¸c nguyªn vËt liÖu tù nhiªn cña Nhµ thÇu ®Ó kiÓm tra;

b) Trong qu¸ tr×nh s¶n xuÊt, gia c«ng, chÕ t¹o vµ x©y dùng ë trªn c«ng trêng, n¬i ®îc quy ®Þnh trong Hîp ®ång Chñ ®Çu t ®îc quyÒn kiÓm tra, kiÓm ®Þnh, ®o lêng, thö c¸c lo¹i vËt liÖu, vµ kiÓm tra qu¸ tr×nh gia c«ng, chÕ t¹o thiÕt bÞ, s¶n xuÊt vËt liÖu.

Nhµ thÇu sÏ t¹o mäi ®iÒu kiÖn cho ngêi cña Chñ ®Çu t ®Ó tiÕn hµnh c¸c ho¹t ®éng nµy, bao gåm c¶ viÖc cho phÐp ra vµo, cung cÊp c¸c ph¬ng tiÖn, c¸c giÊy phÐp vµ thiÕt bÞ an toµn. Nh÷ng ho¹t ®éng nµy kh«ng lµm gi¶m ®i bÊt cø nghÜa vô hoÆc tr¸ch nhiÖm nµo cña Nhµ thÇu.

§èi víi c¸c c«ng viÖc mµ ngêi cña Chñ ®Çu t ®îc quyÒn xem xÐt ®o lêng vµ kiÓm ®Þnh, Nhµ thÇu ph¶i th«ng b¸o cho Chñ ®Çu t biÕt khi bÊt kú c«ng viÖc nµo nh vËy ®· xong vµ tríc khi ®îc phñ lÊp, hoÆc kh«ng cßn ®îc nh×n thÊy hoÆc ®ãng gãi ®Ó lu kho hoÆc vËn chuyÓn. Khi ®ã Chñ ®Çu t sÏ tiÕn hµnh ngay viÖc kiÓm tra, gi¸m ®Þnh, ®o lêng hoÆc kiÓm ®Þnh kh«ng ®îc chËm trÔ mµ kh«ng cÇn lý do, hoÆc th«ng b¸o ngay cho Nhµ thÇu lµ Chñ ®Çu t kh«ng ®ßi hái ph¶i lµm nh vËy.

6.3. NghiÖm thu s¶n phÈm c¸c c«ng viÖc hoµn thµnh:

a) Chñ ®Çu t chØ nghiÖm thu c¸c s¶n phÈm cña Hîp ®ång khi s¶n phÈm cña c¸c c«ng viÖc nµy ®¶m b¶o chÊt lîng theo quy ®Þnh t¹i kho¶n 6.1 nªu trªn.

b) C¨n cø nghiÖm thu s¶n phÈm cña Hîp ®ång lµ c¸c b¶n vÏ thiÕt kÕ (kÓ c¶ phÇn söa ®æi ®îc Chñ ®Çu t chÊp thuËn); thuyÕt minh kü thuËt; c¸c quy chuÈn, tiªu chuÈn cã liªn quan; chøng chØ kÕt qu¶ thÝ nghiÖm; biÓu mÉu hå s¬ nghiÖm thu bµn giao...

c) Thµnh phÇn nh©n sù tham gia nghiÖm thu, bµn giao gåm:

- §¹i diÖn Chñ ®Çu t lµ....(Tªn cña ngêi ®¹i diÖn Chñ ®Çu t)

- §¹i diÖn Nhµ thÇu lµ....(Tªn cña ngêi ®¹i diÖn Nhµ thÇu)

- §¹i diÖn Nhµ t vÊn lµ....(Tªn cña ngêi ®¹i diÖn Nhµ t vÊn)....

d) Hå s¬ nghiÖm thu, bµn giao gåm:

- Biªn b¶n nghiÖm thu chÊt lîng, khèi lîng hoµn thµnh (Theo mÉu biªn b¶n nghiÖm thu chÊt lîng cã ghi khèi lîng do 02 bªn thèng nhÊt trªn c¬ së quy ®Þnh cña nhµ níc)

- KÕt qu¶ thÝ nghiÖm vËt liÖu, s¶n phÈm cÇn nghiÖm thu...

6.4. Ch¹y thö cña c«ng tr×nh (nÕu cã)

Kho¶n nµy sÏ ®îc ¸p dông cho tÊt c¶ c¸c lÇn ch¹y thö ®îc nªu trong Hîp ®ång, bao gåm c¶ ch¹y thö sau khi hoµn thµnh (nÕu cã);

Tríc khi b¾t ®Çu ch¹y thö khi hoµn thµnh, Nhµ thÇu ph¶i tr×nh Chñ ®Çu t c¸c tµi liÖu hoµn c«ng, c¸c sæ tay vËn hµnh vµ b¶o tr× phï hîp víi ®Æc tÝnh kü thuËt víi ®Çy ®ñ chi tiÕt ®Ó vËn hµnh, b¶o tr×, th¸o dì l¾p ®Æt l¹i, ®iÒu chØnh vµ söa ch÷a.

Nhµ thÇu ph¶i cung cÊp c¸c m¸y mãc, sù trî gióp, tµi liÖu vµ c¸c th«ng tin kh¸c, ®iÖn, thiÕt bÞ, nhiªn liÖu, vËt dông, dông cô, ngêi lao ®éng, vËt liÖu vµ nh©n viªn cã tr×nh ®é vµ kinh nghiÖm cÇn thiÕt ®Ó tiÕn hµnh ch¹y thö cô thÓ mét c¸ch hiÖu qu¶. Nhµ thÇu ph¶i thèng nhÊt víi Chñ ®Çu t vÒ thêi gian, ®Þa ®iÓm tiÕn hµnh ch¹y cña thiÕt bÞ, vËt liÖu vµ c¸c h¹ng môc c«ng tr×nh.

Chñ ®Çu t ph¶i th«ng b¸o tríc ….tiÕng ®ång hå cho Nhµ thÇu vÒ ý ®Þnh cña m×nh lµ sÏ tham gia vµo lÇn ch¹y thö. NÕu nh Chñ ®Çu t kh«ng tham gia vµo lÇn ch¹y thö t¹i ®Þa ®iÓm vµ thêi gian ®· tho¶ thuËn, Nhµ thÇu cã thÓ tiÕn hµnh ch¹y thö vµ viÖc ch¹y thö coi nh ®· ®îc tiÕn hµnh víi sù cã mÆt cña Chñ ®Çu t, trõ khi cã sù chØ dÉn kh¸c tõ phÝa Chñ ®Çu t.

NÕu Nhµ thÇu ph¶i chÞu sù chËm trÔ hay chÞu c¸c chi phÝ do tu©n thñ c¸c híng dÉn cña Chñ ®Çu t, hay do sù chËm trÔ thuéc tr¸ch nhiÖm cña Chñ ®Çu t, Nhµ thÇu ph¶i th«ng b¸o cho Chñ ®Çu t biÕt vµ ®îc hëng quyÒn theo §iÒu 22 cña Hîp ®ång nµy ®Ó:

a) Gia h¹n thêi gian do sù chËm trÔ nµy, nÕu nh viÖc hoµn thµnh bÞ chËm hoÆc sÏ bÞ chËm theo kho¶n 7.3 cña Hîp ®ång nµy;

b) Thanh to¸n mäi chi phÝ céng thªm vµo gi¸ Hîp ®ång.

Sau khi nhËn ®îc th«ng b¸o, Chñ ®Çu t sÏ theo ®iÓm 12.5 [QuyÕt ®Þnh cña nhµ t vÊn] cña Hîp ®ång nµy ®ång ý hoÆc quyÕt ®Þnh c¸c vÊn ®Ò nµy.

Nhµ thÇu ph¶i tr×nh cho Chñ ®Çu t c¸c b¸o c¸o cã x¸c nhËn vÒ c¸c lÇn ch¹y thö. Khi c¸c lÇn ch¹y thö cô thÓ ®· ®îc tiÕn hµnh xong, Chñ ®Çu t sÏ chÊp thuËn biªn b¶n ch¹y thö cña Nhµ thÇu. NÕu nh Chñ ®Çu t kh«ng tham gia vµo c¸c cuéc kiÓm ®Þnh, coi nh hä ®· chÊp nhËn c¸c b¸o c¸o lµ chÝnh x¸c.

6.5. NghiÖm thu, bµn giao c«ng tr×nh vµ c¸c h¹ng môc c«ng tr×nh

Sau khi c¸c c«ng viÖc theo Hîp ®ång ®îc hoµn thµnh, c«ng tr×nh ch¹y thö (nÕu cã) ®¸p øng yªu cÇu cña Hîp ®ång th× Nhµ thÇu sÏ th«ng b¸o cho Chñ ®Çu t ®Ó tiÕn hµnh nghiÖm thu c«ng tr×nh.

Nhµ thÇu th«ng b¸o cho Chñ ®Çu t ®Ó nghiÖm thu c«ng tr×nh kh«ng sím h¬n ... ngµy tríc khi c«ng tr×nh ®îc hoµn thµnh vµ s½n sµng ®Ó bµn giao. NÕu c«ng tr×nh ®îc chia thµnh c¸c h¹ng môc, Nhµ thÇu cã thÓ ®Ò nghÞ nghiÖm thu theo h¹ng môc.

Sau khi c«ng tr×nh ®ñ ®iÒu kiÖn ®Ó nghiÖm thu, hai bªn lËp biªn b¶n nghiÖm thu, bµn giao c«ng tr×nh hoµn thµnh theo Hîp ®ång. NÕu cã nh÷ng c«ng viÖc nhá cßn tån ®äng l¹i vµ c¸c sai sãt vÒ c¬ b¶n kh«ng lµm ¶nh hëng ®Õn viÖc sö dông c«ng tr×nh th× nh÷ng tån ®äng nµy ®îc ghi trong biªn b¶n nghiÖm thu, bµn giao c«ng tr×nh vµ Nhµ thÇu ph¶i cã tr¸ch nhiÖm hoµn thµnh nh÷ng tån ®äng nµy b»ng chi phÝ cña m×nh.

Trêng hîp c«ng tr×nh cha ®ñ ®iÒu kiÖn ®Ó nghiÖm thu, bµn giao; c¸c bªn x¸c ®Þnh lý do vµ nªu cô thÓ nh÷ng c«ng viÖc mµ Nhµ thÇu ph¶i lµm ®Ó hoµn thµnh c«ng tr×nh.

6.6.Tr¸ch nhiÖm cña Nhµ thÇu ®èi víi c¸c sai sãt

a) B»ng kinh phÝ cña m×nh Nhµ thÇu ph¶i:

Hoµn thµnh c¸c c«ng viÖc cßn tån ®äng vµo ngµy ®· nªu trong biªn b¶n nghiÖm thu, bµn giao trong kho¶ng thêi gian hîp lý mµ Chñ ®Çu t yªu cÇu.

b) Trêng hîp kh«ng söa ch÷a ®îc sai sãt:

- NÕu Nhµ thÇu kh«ng söa ch÷a ®îc c¸c sai sãt hay h háng trong kho¶ng thêi gian hîp lý, Chñ ®Çu t hoÆc ®¹i diÖn cña Chñ ®Çu t cã thÓ Ên ®Þnh ngµy ®Ó söa ch÷a c¸c sai sãt hay h háng vµ th«ng b¸o cho Nhµ thÇu biÕt vÒ ngµy nµy.

- NÕu Nhµ thÇu kh«ng söa ch÷a ®îc c¸c sai sãt hay h háng vµo ngµy ®· ®îc th«ng b¸o, Chñ ®Çu t (tuú theo lùa chän) cã thÓ:

Tù tiÕn hµnh c«ng viÖc hoÆc thuª ngêi kh¸c söa ch÷a vµ Nhµ thÇu ph¶i chÞu mäi chi phÝ, Nhµ thÇu sÏ kh«ng ph¶i chÞu tr¸ch nhiÖm vÒ c«ng viÖc söa ch÷a nhng vÉn ph¶i chÞu tr¸ch nhiÖm tiÕp tôc nghÜa vô cña m×nh ®èi víi c«ng tr×nh theo Hîp ®ång.

c) NÕu sai sãt hoÆc h háng dÉn ®Õn viÖc Chñ ®Çu t bÞ mÊt toµn bé lîi Ých tõ c«ng tr×nh hay phÇn lín c«ng tr×nh, sÏ chÊm døt toµn bé Hîp ®ång hay phÇn lín c«ng tr×nh kh«ng thÓ ®a vµo sö dông cho môc ®Ých ®· ®Þnh. Khi ®ã, theo Hîp ®ång Nhµ thÇu sÏ ph¶i båi thêng toµn bé thiÖt h¹i cho Chñ ®Çu t.

d) NÕu sai sãt hoÆc h háng kh«ng thÓ söa ch÷a tèt ngay trªn c«ng trêng ®îc vµ ®îc Chñ ®Çu t ®ång ý, Nhµ thÇu cã thÓ chuyÓn khái c«ng trêng thiÕt bÞ hoÆc cÊu kiÖn bÞ sai sãt hay h háng ®Ó söa ch÷a.

6.7. C¸c kiÓm ®Þnh thªm

NÕu viÖc söa ch÷a sai sãt hoÆc h háng lµm ¶nh hëng ®Õn sù vËn hµnh cña c«ng tr×nh, Chñ ®Çu t cã thÓ yªu cÇu tiÕn hµnh l¹i bÊt cø cuéc kiÓm ®Þnh nµo nªu trong Hîp ®ång, bao gåm c¶ c¸c cuéc kiÓm ®Þnh khi hoµn thµnh vµ kiÓm ®Þnh sau khi hoµn thµnh. Yªu cÇu nµy ®îc th«ng b¸o trong kho¶ng thêi gian …… ngµy sau khi ®· söa ch÷a sai sãt hoÆc h háng.

C¸c kiÓm ®Þnh nµy ph¶i ®îc tiÕn hµnh theo c¸c ®iÒu kiÖn ®îc ¸p dông cho c¸c kiÓm ®Þnh tríc, chØ kh¸c lµ ®îc tiÕn hµnh b»ng kinh phÝ cña Nhµ thÇu.

6.8. Nh÷ng nghÜa vô cha ®îc hoµn thµnh

Sau khi ®· cÊp biªn b¶n nghiÖm thu, bµn giao; mçi bªn sÏ ph¶i chÞu tr¸ch nhiÖm hoµn thµnh c¸c nghÜa vô vÉn cha ®îc thùc hiÖn t¹i thêi ®iÓm ®ã. Hîp ®ång vÉn ®îc coi lµ cã hiÖu lùc ®èi víi néi dung vµ ph¹m vi cña nh÷ng nghÜa vô cha ®îc hoµn thµnh.

§iÒu 7. Thêi gian vµ tiÕn ®é thùc hiÖn Hîp ®ång

7.1. Ngµy khëi c«ng, thêi gian thùc hiÖn Hîp ®ång

Ngµy khëi c«ng c«ng tr×nh lµ ngµy ... th¸ng ... n¨m ...(hoÆc thêi ®iÓm cô thÓ kh¸c do c¸c bªn tho¶ thuËn).

Nhµ thÇu sÏ b¾t ®Çu tiÕn hµnh thi c«ng x©y dùng c«ng tr×nh (ngay sau ngµy khëi c«ng) vµ sÏ thùc hiÖn thi c«ng x©y dùng c«ng tr×nh ®óng thêi gian thùc hiÖn Hîp ®ång mµ kh«ng ®îc chËm trÔ.

Nhµ thÇu ph¶i hoµn thµnh toµn bé c«ng viÖc theo néi dung cña Hîp ®ång trong kho¶ng thêi gian … ngµy kÓ tõ ngµy Hîp ®ång cã hiÖu lùc.

7.2.TiÕn ®é thùc hiÖn Hîp ®ång

C¨n cø vµo thêi gian thùc hiÖn Hîp ®ång Nhµ thÇu ph¶i lËp tiÕn ®é chi tiÕt ®Ó tr×nh cho Chñ ®Çu t trong vßng ... ngµy sau ngµy khëi c«ng. Nhµ thÇu còng ph¶i tr×nh tiÕn ®é thi c«ng ®· ®îc söa ®æi nÕu tiÕn ®é thi c«ng tríc ®ã kh«ng phï hîp víi tiÕn ®é thùc tÕ hoÆc kh«ng phï hîp víi nghÜa vô cña Nhµ thÇu. Trõ khi ®îc quy ®Þnh kh¸c trong Hîp ®ång, mçi b¶n tiÕn ®é thi c«ng sÏ bao gåm:

a) Tr×nh tù thùc hiÖn c«ng viÖc cña nhµ thÇu vµ thêi gian thi c«ng cho mçi giai ®o¹n chÝnh cña c«ng tr×nh;

b) Qu¸ tr×nh vµ thêi gian kiÓm tra, kiÓm ®Þnh;

c) B¸o c¸o tiÕn ®é Nhµ thÇu ph¶i thÓ hiÖn:

- BiÖn ph¸p tæ chøc thi c«ng trªn c«ng trêng vµ c¸c giai ®o¹n chÝnh trong viÖc thi c«ng c«ng tr×nh;

- Nhµ thÇu ®îc phÐp ®iÒu chØnh tiÕn ®é chi tiÕt theo tuÇn, th¸ng nhng ph¶i phï hîp víi tiÕn ®é tæng thÓ cña Hîp ®ång.

Nhµ thÇu ph¶i thùc hiÖn theo tiÕn ®é thi c«ng vµ nghÜa vô cña m×nh theo Hîp ®ång. NÕu b¶n tiÕn ®é thi c«ng nµy kh«ng phï hîp víi Hîp ®ång th× Chñ ®Çu t sÏ th«ng b¸o cho Nhµ thÇu trong vßng ... ngµy sau khi nhËn ®îc b¶n tiÕn ®é thi c«ng cña Nhµ thÇu. Chñ ®Çu t sÏ ®îc phÐp dùa vµo b¶n tiÕn ®é thi c«ng nµy ®Ó yªu cÇu Nhµ thÇu thùc hiÖn theo tiÕn ®é cña Hîp ®ång.

Nhµ thÇu ph¶i th«ng b¸o cho Chñ ®Çu t vÒ c¸c t×nh huèng cô thÓ cã thÓ x¶y ra trong t¬ng lai cã t¸c ®éng xÊu hoÆc lµm chËm viÖc thi c«ng c«ng tr×nh hay lµm t¨ng gi¸ hîp ®ång. Trong trêng hîp ®ã, Chñ ®Çu t hoÆc Nhµ t vÊn cã thÓ yªu cÇu Nhµ thÇu b¸o c¸o vÒ nh÷ng ¶nh hëng cña c¸c t×nh huèng trong t¬ng lai vµ ®Ò xuÊt theo kho¶n 7.3 [Gia h¹n thêi gian hoµn thµnh]. Nhµ thÇu ph¶i nép cho Chñ ®Çu t mét b¶n tiÕn ®é thi c«ng söa ®æi phï hîp víi kho¶n nµy.

7.3. Gia h¹n Thêi gian hoµn thµnh

Nhµ thÇu ®îc phÐp theo §iÒu 22 [KhiÕu n¹i vµ xö lý c¸c tranh chÊp] gia h¹n thêi gian hoµn thµnh nÕu do mét trong nh÷ng lý do sau ®©y:

a) Cã sù thay ®æi ph¹m vi c«ng viÖc, thiÕt kÕ, biÖn ph¸p thi c«ng theo yªu cÇu cña Chñ ®Çu t lµm ¶nh hëng ®Õn tiÕn ®é thùc hiÖn Hîp ®ång.

b) Do ¶nh hëng cña c¸c trêng hîp bÊt kh¶ kh¸ng nh: ¶nh hëng cña ®éng ®Êt, b·o, lò, lôt, sãng thÇn, ho¶ ho¹n, ®Þch ho¹ hoÆc c¸c sù kiÖn bÊt kh¶ kh¸ng kh¸c;

c) Sù chËm trÔ, trë ng¹i trªn c«ng trêng do Chñ ®Çu t, nh©n lùc cña Chñ ®Çu t hay c¸c nhµ thÇu kh¸c cña Chñ ®Çu t g©y ra nh: viÖc bµn giao mÆt b»ng kh«ng ®óng víi c¸c tho¶ thuËn trong Hîp ®ång, c¸c thñ tôc liªn quan ¶nh hëng ®Õn tiÕn ®é thùc hiÖn Hîp ®ång mµ kh«ng do lçi cña Nhµ thÇu g©y ra.

7.4. Kh¾c phôc tiÕn ®é chËm trÔ

Khi tiÕn ®é ®· bÞ chËm h¬n so víi tiÕn ®é thi c«ng nh c¸c bªn ®· tho¶ thuËn trong Hîp ®ång cña c«ng viÖc ®ã mµ kh«ng ph¶i do nh÷ng nguyªn nh©n ®· nªu trong kho¶n 7.3 [Gia h¹n thêi gian hoµn thµnh], khi ®ã Chñ ®Çu t yªu cÇu Nhµ thÇu tr×nh mét b¶n tiÕn ®é thi c«ng ®îc söa ®æi ®Ó thùc hiÖn tiÕn ®é hoµn thµnh trong thêi gian yªu cÇu.

§iÒu 8. Gi¸ Hîp ®ång, t¹m øng vµ thanh to¸n

8.1. Gi¸ Hîp ®ång

Tæng gi¸ trÞ Hîp ®ång lµ …®ång.

(B»ng ch÷:...)

Hîp ®ång nµy lµ Hîp ®ång trän gãi (hoÆc ®¬n gi¸ cè ®Þnh, ®¬n gi¸ ®iÒu chØnh)

Chi tiÕt gi¸ Hîp ®ång ®îc nªu trong Phô lôc sè ....[Gi¸ hîp ®ång, t¹m øng, thanh to¸n]

Gi¸ Hîp ®ång trªn ®· bao gåm toµn bé c¸c chi phÝ ®Ó thùc hiÖn c«ng viÖc theo Hîp ®ång, ®Õn b¶n quyÒn, lîi nhuËn cña Nhµ thÇu vµ tÊt c¶ c¸c lo¹i thuÕ liªn quan ®Õn c«ng viÖc theo quy ®Þnh cña ph¸p luËt.

Gi¸ Hîp ®ång chØ ®îc ®iÒu chØnh theo quy ®Þnh t¹i §iÒu 9 [§iÒu chØnh gi¸ Hîp ®ång].

8.2. T¹m øng

a) Sau khi nhËn ®îc b¶o ®¶m thùc hiÖn hîp ®ång vµ b¶o l·nh tiÒn t¹m øng (nÕu cã), Chñ ®Çu t sÏ øng tríc cho Nhµ thÇu...% gi¸ trÞ Hîp ®ång t¬ng øng víi sè tiÒn lµ... ®ång (B»ng ch÷:...).

b) Sè tiÒn t¹m øng nµy sÏ ®îc Chñ ®Çu t thu håi ngay tõ lÇn thanh to¸n ®Çu tiªn vµ c¸c lÇn thanh to¸n tiÕp theo vµ thu håi hÕt khi thanh to¸n ®¹t .......% gi¸ hîp ®ång nh ®îc quy ®Þnh chi tiÕt t¹i Phô lôc sè ... [Gi¸ hîp ®ång, t¹m øng vµ thanh to¸n].

c) TiÒn t¹m øng sÏ ®îc thu håi b»ng c¸ch gi¶m trõ trong c¸c lÇn thanh to¸n. Tû lÖ gi¶m trõ sÏ dùa trªn tû lÖ thu håi ®îc quy ®Þnh trong Phô lôc sè ... [Gi¸ hîp ®ång, t¹m øng vµ thanh to¸n]

Trêng hîp t¹m øng vÉn cha ®îc hoµn tr¶ tríc khi ký biªn b¶n nghiÖm thu c«ng tr×nh vµ tríc khi chÊm døt Hîp ®ång theo §iÒu 17 [T¹m ngõng vµ chÊm døt hîp ®ång bëi Chñ ®Çu t], §iÒu 18 [T¹m ngõng vµ chÊm døt hîp ®ång bëi Nhµ thÇu] hoÆc §iÒu 20 [Rñi ro vµ bÊt kh¶ kh¸ng] (tuú tõng trêng hîp), khi ®ã toµn bé sè tiÒn t¹m øng cha thu håi ®îc nµy sÏ lµ nî ®Õn h¹n vµ Nhµ thÇu ph¶i chÞu tr¸ch nhiÖm thanh to¸n cho Chñ ®Çu t.

8.3. Thanh to¸n:

a) Gi¸ hîp ®ång trän gãi:

* ViÖc thanh to¸n ®îc chia lµm … lÇn:

- LÇn 1: Thanh to¸n … % gi¸ trÞ Hîp ®ång (hoÆc gi¸ trÞ h¹ng môc hoµn thµnh) sau khi Nhµ thÇu hoµn thµnh h¹ng môc c«ng tr×nh….(tªn h¹ng môc c«ng tr×nh).

- LÇn 2: Thanh to¸n … % gi¸ trÞ Hîp ®ång (hoÆc gi¸ trÞ h¹ng môc hoµn thµnh) sau khi Nhµ thÇu hoµn thµnh h¹ng môc c«ng tr×nh….(tªn h¹ng môc c«ng tr×nh).

- LÇn….

- LÇn cuèi: Thanh to¸n … % gi¸ trÞ Hîp ®ång (hoÆc toµn bé gi¸ trÞ cßn l¹i) sau khi Nhµ thÇu hoµn thµnh c¸c c«ng viÖc vµ tho¶ thuËn theo hîp ®ång vµ Chñ ®Çu t nhËn ®îc b¶o l·nh b¶o hµnh.

b) Gi¸ hîp ®ång theo ®¬n gi¸ cè ®Þnh: viÖc thanh to¸n ®îc thùc hiÖn trªn c¬ së khèi lîng c«ng viÖc thùc tÕ hoµn thµnh ®îc nghiÖm thu hµng th¸ng (hoÆc theo thêi ®iÓm cô thÓ do c¸c bªn tho¶ thuËn) nh©n víi ®¬n gi¸ trong hîp ®ång.

c) Gi¸ hîp ®ång theo ®¬n gi¸ ®iÒu chØnh: viÖc thanh to¸n ®îc thùc hiÖn trªn c¬ së khèi lîng c«ng viÖc thùc tÕ hoµn thµnh ®îc nghiÖm thu hµng th¸ng (hoÆc theo thêi ®iÓm cô thÓ do c¸c bªn tho¶ thuËn) nh©n víi ®¬n gi¸ ®· ®iÒu chØnh theo §iÒu 9 [§iÒu chØnh gi¸ hîp ®ång].

8.4. Thêi h¹n thanh to¸n:

a) Chñ ®Çu t sÏ thanh to¸n cho Nhµ thÇu trong vßng .... ngµy lµm viÖc, kÓ tõ ngµy Chñ ®Çu t nhËn ®îc hå s¬ thanh to¸n hîp lÖ cña Nhµ thÇu.

b) Chñ ®Çu t chậm thanh to¸n ....ngµy sau thêi h¹n theo quy ®Þnh t¹i ®iÓm a nªu trªn th× phải bồi thường cho Nhµ thầu theo l·i suất qu¸ hạn ¸p dụng cho ngày đầu tiªn chậm thanh to¸n do ng©n hàng thương mại mà Nhµ thầu mở tài khoản c«ng bố kể từ ngày đầu tiªn chậm thanh to¸n cho đến khi Chủ đầu tư đã thanh to¸n đầy đủ cho Nhµ thầu.

8.5. Thanh to¸n tiÒn bÞ gi÷ l¹i

Chñ ®Çu t sÏ thanh to¸n toµn bé c¸c kho¶n tiÒn bÞ gi÷ l¹i cho Nhµ thÇu khi c¸c bªn ®· ®ñ c¨n cø ®Ó x¸c ®Þnh gi¸ trÞ cña c¸c lÇn thanh to¸n vµ khi Nhµ thÇu hoµn thµnh nghÜa vô b¶o hµnh c«ng tr×nh theo quy ®Þnh t¹i §iÒu 19 [B¶o hiÓm vµ B¶o hµnh]

8.6. §ång tiÒn vµ h×nh thøc thanh to¸n

a) §ång tiÒn thanh to¸n: gi¸ hîp ®ång sÏ ®îc thanh to¸n b»ng ®ång tiÒn ViÖt Nam (VN§) vµ …..(Ngo¹i tÖ nÕu cã vµ ghi râ thêi ®iÓm vµ ng©n hµng, lo¹i ngo¹i tÖ vµ tû gi¸ thanh to¸n t¬ng øng).

b) H×nh thøc thanh to¸n: thanh to¸n b»ng h×nh thøc chuyÓn kho¶n (trêng hîp kh¸c do c¸c bªn tho¶ thuËn).

8.7. Hå s¬ thanh to¸n:

a) Gi¸ hîp ®ång trän gãi:

- - (theo mÉu biªn b¶n nghiÖm thu chÊt lîng cã ghi khèi lîng)Chñ ®Çu t NNhµ thÇubnµyx¸c nhËn hoµn thµnh phï hîp víi ph¹m vi c«ng viÖc ph¶i thùc hiÖn theo hîp ®ång mµ n»m ph¹m vi c«ng viÖc ph¶i thùc hiÖn theo h®· ký kÕt Chñ ®Çu t N Nhµ thÇu (phô lôc 4)Nhµ thÇugH cã x¸c nhËn cña ®¹i diÖn Chñ ®Çu t vµ ®¹i diÖn Nhµ thÇu (phô lôc 1)b) Gi¸ thùc tÕ Chñ ®Çu t N Nhµ thÇu (theo mÉu biªn b¶n nghiÖm thu chÊt lîng cã ghi khèi lîng);gi¸ trÞ cho nh÷ng c«ng viÖc cha cã ®¬n gi¸ trong Hîp ®ång, trong ®ã cÇn thÓ hiÖn c¶ khèi lîng vµ ®¬n gi¸ cho c¸c c«ng viÖc nµy Chñ ®Çu t N gi¸m s¸t thùc hiÖn hîp ®ång Nhµ thÇu (phô lôc 4)Nhµ thÇugH cã x¸c nhËn cña ®¹i diÖn Chñ ®Çu t vµ ®¹i diÖn Nhµ thÇu (phô lôc 1).c) Gi¸ do trît gi¸ thùc tÕ Chñ ®Çu t N Nhµ thÇu (theo mÉu biªn b¶n nghiÖm thu chÊt lîng cã ghi khèi lîng)do trît gi¸ §iÒu 9 [§iÒu chØnh gi¸ hîp ®ång]Chñ ®Çu t, Nhµ Nhµ thÇu (phô lôc 3) Nhµ thÇugH cã x¸c nhËn cña ®¹i diÖn Chñ ®Çu t vµ ®¹i diÖn Nhµ thÇu (phô lôc 1).

§iÒu 9. §iÒu chØnh gi¸ hîp ®ång

9.1. Gi¸ hîp ®ång trän gãi: gi¸ hîp ®ång ®îc ®iÒu chØnh khi bæ sung khèi lîng ngoµi ph¹m vi Hîp ®ång ®· ký kÕt (ngoµi ph¹m vi c«ng viÖc ph¶i thùc hiÖn theo thiÕt kÕ).

Khi cã khèi lîng c«ng viÖc bæ sung ngoµi ph¹m vi Hîp ®ång ®· ký kÕt th× c¸c bªn ph¶i lËp phô lôc hîp ®ång bæ sung, trong ®ã cÇn x¸c ®Þnh râ vÒ khèi lîng c«ng viÖc bæ sung vµ ®¬n gi¸ ¸p dông.

§èi víi c¸c c«ng viÖc ph¸t sinh ®· cã ®¬n gi¸ trong hîp ®ång th× ¸p dông ®¬n gi¸ trong hîp ®ång ®· ký. §èi víi c¸c c«ng viÖc bæ sung cha cã ®¬n gi¸ trong Hîp ®ång, th× ®¬n gi¸ míi ®îc x¸c ®Þnh theo híng dÉn cña Bé X©y dùng vµ c¸c tho¶ thuËn trong Hîp ®ång.

Trêng hîp Chñ ®Çu t c¾t gi¶m khèi lîng c«ng viÖc hoÆc h¹ng môc trong hå s¬ thiÕt kÕ thuéc ph¹m vi c«ng viÖc ph¶i thùc hiÖn theo Hîp ®ång ®· ký kÕt th× gi¸ hîp ®ång ph¶i gi¶m t¬ng øng víi phÇn gi¸ trÞ khèi lîng c«ng viÖc kh«ng ph¶i thùc hiÖn.

9.2. Gi¸ hîp ®ång theo ®¬n gi¸ cè ®Þnh

a) §èi víi khèi lîng c«ng viÖc ph¸t sinh lín h¬n 20% khèi lîng c«ng viÖc t¬ng øng ghi trong Hîp ®ång th× ®èi víi khèi lîng c«ng viÖc thùc hiÖn tõ 21% trë ®i c¸c bªn cã thÓ tho¶ thuËn ®¬n gi¸ míi cho khèi lîng t¨ng thªm.

b) §èi víi khèi lîng c«ng viÖc ph¸t sinh nhá h¬n hoÆc b»ng 20% khèi lîng c«ng viÖc t¬ng øng ghi trong Hîp ®ång th× ¸p dông ®¬n gi¸ trong hîp ®ång, kÓ c¶ ®¬n gi¸ ®· ®îc ®iÒu chØnh theo tho¶ thuËn t¹i môc d kho¶n nµy.

c) Khèi lîng c«ng viÖc ph¸t sinh cha cã ®¬n gi¸ trong Hîp ®ång th× ®¬n gi¸ míi ®îc x¸c ®Þnh theo híng dÉn cña Bé X©y dùng vµ c¸c tho¶ thuËn trong Hîp ®ång.

d) Khi gi¸ nhiªn liÖu, vËt t, thiÕt bÞ do nhµ níc ¸p dông biÖn ph¸p b×nh æn gi¸ theo quy ®Þnh cña Ph¸p lÖnh gi¸ cã biÕn ®éng bÊt thêng hoÆc khi nhµ níc thay ®æi chÝnh s¸ch vÒ thuÕ, tiÒn l¬ng ¶nh hëng trùc tiÕp ®Õn gi¸ hîp ®ång vµ ®îc phÐp cña cÊp quyÕt ®Þnh ®Çu t th× c¸c bªn lËp dù to¸n bæ sung vµ phô lôc hîp ®ång bæ sung. Dù to¸n bæ sung ®îc lËp theo híng dÉn cña Bé X©y dùng vµ c¸c tho¶ thuËn trong Hîp ®ång.

9.3. Gi¸ hîp ®ång theo ®¬n gi¸ ®iÒu chØnh

ViÖc ®iÒu chØnh gi¸ hîp ®ång ®îc thùc hiÖn theo híng dÉn t¹i §iÒu 7 cña Th«ng t sè 08/2010/TT-BXD ngµy 29/7/2010 cña Bé X©y dùng vÒ Híng dÉn ph¬ng ph¸p ®iÒu chØnh gi¸ hîp ®ång x©y dùng. (Tuú ®iÒu kiÖn cô thÓ vÒ néi dung ®iÒu chØnh, ph¹m vi, c¨n cø ®iÒu chØnh ®Ó ¸p dông c¸c t×nh huèng cô thÓ t¹i th«ng t nµy).

9.4.Trêng hîp Hîp ®ång bÞ ¶nh hëng bëi c¸c yÕu tè bÊt kh¶ kh¸ng th× ®iÒu chØnh theo §iÒu 20 [Rñi ro vµ bÊt kh¶ kh¸ng].

§iÒu 10. QuyÒn vµ nghÜa vô chung cña Chñ ®Çu t

10.1. QuyÒn cña Chñ ®Çu t:

Ngoµi c¸c quyÒn kh¸c ®· quy ®Þnh trong Hîp ®ång, Chñ ®Çu t cßn cã quyÒn khiÕu n¹i khi:

NÕu Chñ ®Çu t xÐt thÊy m×nh cã quyÒn víi bÊt kú kho¶n thanh to¸n nµo theo bÊt cø §iÒu nµo hoÆc c¸c quy ®Þnh kh¸c liªn quan ®Õn Hîp ®ång th× ph¶i th«ng b¸o vµ cung cÊp c¸c chi tiÕt cô thÓ cho Nhµ thÇu.

Ph¶i th«ng b¸o cµng sím cµng tèt sau khi Chñ ®Çu t nhËn thÊy vÊn ®Ò hoÆc t×nh huèng dÉn tíi khiÕu n¹i. Th«ng b¸o vÒ viÖc kÐo dµi thêi h¹n th«ng b¸o sai sãt ph¶i ®îc thùc hiÖn tríc khi hÕt h¹n thêi gian th«ng b¸o.

C¸c th«ng tin chi tiÕt ph¶i x¸c ®Þnh cô thÓ ®iÒu hoÆc c¬ së khiÕu n¹i kh¸c vµ ph¶i bao gåm chøng minh cña sè tiÒn vµ sù kÐo dµi mµ Chñ ®Çu t tù cho m×nh cã quyÒn ®îc hëng liªn quan ®Õn Hîp ®ång. Chñ ®Çu t sau ®ã ph¶i quyÕt ®Þnh:

- Sè tiÒn (nÕu cã) mµ Chñ ®Çu t cã quyÒn yªu cÇu Nhµ thÇu thanh to¸n;

- KÐo dµi (nÕu cã) thêi h¹n th«ng b¸o sai sãt.

Chñ ®Çu t cã thÓ khÊu trõ sè tiÒn nµy tõ bÊt kú kho¶n nî hay sÏ nî nµo cña Nhµ thÇu. Chñ ®Çu t chØ ®îc quyÒn trõ hoÆc gi¶m sè tiÒn tõ tæng sè ®îc x¸c nhËn kho¶n nî cña Nhµ thÇu hoÆc theo mét khiÕu n¹i nµo kh¸c ®èi víi Nhµ thÇu theo kho¶n nµy.

10.2. NghÜa vô cña Chñ ®Çu t:

Ngoµi c¸c nghÜa vô kh¸c ®· quy ®Þnh trong Hîp ®ång, Chñ ®Çu t cßn cã c¸c nghÜa vô sau:

a) Ph¶i xin giÊy phÐp x©y dùng theo quy ®Þnh.

b) Bµn giao toµn bé hoÆc tõng phÇn mÆt b»ng x©y dùng cho Nhµ thÇu qu¶n lý, sö dông phï hîp víi tiÕn ®é vµ c¸c tho¶ thuËn cña Hîp ®ång.

c) Cö vµ th«ng b¸o b»ng v¨n b¶n cho Nhµ thÇu vÒ nh©n lùc chÝnh tham gia qu¶n lý vµ thùc hiÖn Hîp ®ång.

d) Bè trÝ ®ñ nguån vèn ®Ó thanh to¸n cho Nhµ thÇu theo tiÕn ®é thanh to¸n trong Hîp ®ång.

®) Thuª t vÊn gióp Chñ ®Çu t gi¸m s¸t theo quy ®Þnh t¹i §iÒu 12 hoÆc §iÒu 13 cña Hîp ®ång nµy [QuyÒn vµ nghÜa vô cña nhµ t vÊn].

e) Cung cÊp kÞp thêi hå s¬ thiÕt kÕ vµ c¸c tµi liÖu cã liªn quan, vËt t (nÕu cã) theo tho¶ thuËn trong Hîp ®ång vµ quy ®Þnh cña ph¸p luËt cã liªn quan.

g) Xem xÐt vµ chÊp thuËn kÞp thêi b»ng v¨n b¶n c¸c ®Ò xuÊt liªn quan ®Õn thiÕt kÕ, thi c«ng cña Nhµ thÇu trong qu¸ tr×nh thi c«ng x©y dùng c«ng tr×nh. NÕu trong kho¶ng thêi gian nµy mµ Chñ ®Çu t kh«ng tr¶ lêi th× coi nh Chñ ®Çu t ®· chÊp thuËn ®Ò nghÞ hay yªu cÇu cña Nhµ thÇu..

h) Chñ ®Çu t ph¶i cã s½n ®Ó cung cÊp cho Nhµ nhµ thÇu toµn bé c¸c sè liÖu liªn quan mµ Chñ ®Çu t cã vÒ ®iÒu kiÖn ®Þa chÊt, ®Þa chÊt thñy v¨n vµ nh÷ng néi dung cña c«ng t¸c kh¶o s¸t vÒ c«ng trêng, bao gåm c¶ c¸c yÕu tè m«i trêng liªn quan ®Õn Hîp ®ång.

§iÒu 11. QuyÒn vµ nghÜa vô chung cña Nhµ thÇu

11.1. QuyÒn cña Nhµ thÇu

1. §îc quyÒn ®Ò xuÊt víi Chñ ®Çu t vÒ khèi lîng ph¸t sinh ngoµi Hîp ®ång; tõ chèi thùc hiÖn c«ng viÖc ngoµi ph¹m vi Hîp ®ång khi cha ®îc hai bªn thèng nhÊt vµ nh÷ng yªu cÇu tr¸i ph¸p luËt cña Chñ ®Çu t;

2. §îc thay ®æi c¸c biÖn ph¸p thi c«ng sau khi ®îc Chñ ®Çu t chÊp thuËn nh»m ®Èy nhanh tiÕn ®é, b¶o ®¶m chÊt lîng, an toµn, hiÖu qu¶ c«ng tr×nh trªn c¬ së gi¸ Hîp ®ång ®· ký kÕt.

c) TiÕp cËn c«ng trêng:

- Chñ ®Çu t ph¶i bµn giao cho Nhµ thÇu mÆt b»ng thi c«ng c«ng tr×nh ®Ó Nhµ thÇu thùc hiÖn Hîp ®ång.

- Trêng hîp, Nhµ thÇu kh«ng nhËn ®îc mÆt b»ng thi c«ng c«ng tr×nh do sù chËm trÔ cña Chñ ®Çu t vµ ph¶i g¸nh chÞu chi phÝ ph¸t sinh trong thêi gian nµy th× Nhµ thÇu ph¶i ®îc thanh to¸n chi phÝ ph¸t sinh vµ céng thªm vµo trong gi¸ hîp ®ång.

NÕu do sai sãt hoÆc sù chËm trÔ cña Nhµ thÇu th× Nhµ thÇu sÏ kh«ng ®îc quyÒn hëng viÖc gia h¹n thêi gian, chi phÝ nµy.

11.2. NghÜa vô cña Nhµ thÇu

Nhµ thÇu ph¶i cung cÊp nh©n lùc, vËt liÖu, m¸y mãc, thiÕt bÞ thi c«ng vµ c¸c ®iÒu kiÖn vËt chÊt liªn quan kh¸c ®ñ sè lîng vµ chñng lo¹i theo Hîp ®ång ®Ó thùc hiÖn c¸c c«ng viÖc theo néi dung Hîp ®ång ®· ký kÕt;

Nhµ thÇu ph¶i thi c«ng x©y dùng c«ng tr×nh ®óng thiÕt kÕ, tiªu chuÈn dù ¸n, quy chuÈn, tiªu chuÈn x©y dùng, b¶o ®¶m chÊt lîng, tiÕn ®é, an toµn, b¶o vÖ m«i trêng vµ phßng chèng ch¸y næ;

Nhµ thÇu ph¶i lËp biÖn ph¸p tæ chøc thi c«ng, ghi nhËt ký thi c«ng x©y dùng c«ng tr×nh, lËp hå s¬ thanh to¸n, lËp hå s¬ hoµn c«ng, lËp quyÕt to¸n Hîp ®ång, thÝ nghiÖm vËt liÖu, kiÓm ®Þnh thiÕt bÞ, s¶n phÈm x©y dùng theo ®óng quy ®Þnh cña Hîp ®ång;

Nhµ thÇu ph¶i gi÷ bÝ mËt th«ng tin liªn quan ®Õn Hîp ®ång hoÆc Ph¸p luËt cã quy ®Þnh liªn quan ®Õn b¶o mËt th«ng tin.

Nhµ thÇu ph¶i tr¶ lêi b»ng v¨n b¶n c¸c ®Ò nghÞ hay yªu cÇu cña Chñ ®Çu t trong kho¶ng thêi gian ....ngµy, nÕu trong kho¶ng thêi gian nµy mµ Nhµ thÇu kh«ng tr¶ lêi th× ®îc coi nh Nhµ thÇu ®· chÊp nhËn ®Ò nghÞ hay yªu cÇu cña Chñ ®Çu t.

11.3. Nh©n lùc cña Nhµ thÇu

Nh©n lùc cña Nhµ thÇu ph¶i cã tr×nh ®é chuyªn m«n, kü n¨ng vµ kinh nghiÖm phï hîp vÒ nghÒ nghiÖp, c«ng viÖc cña hä. Chñ ®Çu t cã thÓ yªu cÇu Nhµ thÇu sa th¶i (hay t¸c ®éng ®Ó sa th¶i) bÊt cø nh©n lùc nµo ë c«ng trêng hay c«ng tr×nh, kÓ c¶ ®¹i diÖn cña Nhµ thÇu nÕu nh÷ng ngêi ®ã: cã th¸i ®é sai tr¸i hoÆc thiÕu cÈn thËn; thiÕu n¨ng lùc hoÆc bÊt cÈn; kh«ng tu©n thñ bÊt kú ®iÒu kho¶n nµo cña Hîp ®ång; g©y ph¬ng h¹i ®Õn an toµn, søc khoÎ hoÆc b¶o vÖ m«i trêng.

Khi ®ã, Nhµ thÇu sÏ chØ ®Þnh (hoÆc buéc ph¶i chØ ®Þnh) mét ngêi kh¸c thÝch hîp ®Ó thay thÕ. Nhµ thÇu ph¶i lu«n ®¶m b¶o trËt tù, an toµn cho ngêi vµ tµi s¶n trªn c«ng trêng.

11.4. B¸o c¸o vÒ nh©n lùc vµ thiÕt bÞ cña Nhµ thÇu

Nhµ thÇu ph¶i tr×nh cho Chñ ®Çu t nh÷ng chi tiÕt vÒ sè lîng nh©n lùc tèi thiÓu, thiÕt bÞ chñ yÕu cña Nhµ thÇu trªn c«ng trêng.

11.5. Hîp t¸c

Nhµ thÇu ph¶i cã tr¸ch nhiÖm thùc hiÖn viÖc hîp t¸c trong c«ng viÖc ®èi víi: nh©n lùc cña Chñ ®Çu t; c¸c nhµ thÇu kh¸c do Chñ ®Çu t thuª;

C¸c dÞch vô cho nh÷ng ngêi nµy vµ c¸c nhµ thÇu kh¸c cã thÓ bao gåm viÖc sö dông thiÕt bÞ cña Nhµ thÇu, c¸c c«ng tr×nh t¹m hoÆc viÖc bè trÝ ®êng vµo c«ng trêng lµ tr¸ch nhiÖm cña Nhµ thÇu. Trêng hîp c¸c dÞch vô nµy lµm ph¸t sinh chi phÝ ngoµi gi¸ Hîp ®ång th× c¸c bªn xem xÐt tho¶ thuËn bæ sung chi phÝ nµy.

Nhµ thÇu ph¶i chÞu tr¸ch nhiÖm vÒ c¸c ho¹t ®éng thi c«ng x©y l¾p cña m×nh trªn c«ng trêng, ph¶i phèi hîp c¸c ho¹t ®éng cña m×nh víi ho¹t ®éng cña c¸c nhµ thÇu kh¸c ë ph¹m vi (nÕu cã) ®îc nªu râ trong hå s¬ mêi thÇu (hoÆc hå s¬ yªu cÇu) cña Chñ ®Çu t.

11.6. §Þnh vÞ c¸c mèc

Nhµ thÇu ph¶i ®Þnh vÞ c«ng tr×nh theo c¸c mèc vµ cao tr×nh tham chiÕu ®îc x¸c ®Þnh trong Hîp ®ång. Nhµ thÇu sÏ chÞu tr¸ch nhiÖm vÒ viÖc ®Þnh vÞ ®óng tÊt c¶ c¸c h¹ng môc cña c«ng tr×nh vµ ph¶i ®iÒu chØnh sai sãt vÒ vÞ trÝ, cao ®é, kÝch thíc hoÆc c¨n tuyÕn cña c«ng tr×nh.

Chñ ®Çu t sÏ ph¶i chÞu tr¸ch nhiÖm vÒ bÊt kú sai sãt nµo vÒ viÖc cung cÊp th«ng tin trong c¸c môc ®îc chØ ra trªn ®©y hoÆc c¸c th«ng b¸o ®Ó tham chiÕu ®ã (c¸c ®iÓm mèc, tuyÕn vµ cao tr×nh chuÈn), nhng Nhµ thÇu ph¶i cè g¾ng ®Ó kiÓm chøng ®é chÝnh x¸c cña chóng tríc khi sö dông.

Trêng hîp, Nhµ thÇu bÞ chËm trÔ vµ ph¶i chÞu chi phÝ mµ kh«ng ph¶i do lçi cña m×nh g©y ra, th× Nhµ thÇu sÏ th«ng b¸o cho Chñ ®Çu t vµ cã quyÒn thùc hiÖn theo §iÒu 22 cña Hîp ®ång [KhiÕu n¹i vµ xö lý c¸c tranh chÊp].

11.7. §iÒu kiÖn vÒ c«ng trêng

Nhµ thÇu ®îc coi lµ ®· thÈm tra vµ xem xÐt c«ng trêng, khu vùc xung quanh c«ng trêng, c¸c sè liÖu vµ th«ng tin cã s½n nªu trªn, vµ ®· ®îc tho¶ m·n tríc khi nép thÇu, bao gåm:

a) §Þa h×nh cña c«ng trêng, bao gåm c¶ c¸c ®iÒu kiÖn ®Þa chÊt c«ng tr×nh;

b) §iÒu kiÖn ®Þa chÊt thñy v¨n vµ khÝ hËu;

c) Møc ®é vµ tÝnh chÊt cña c«ng viÖc vµ vËt liÖu cÇn thiÕt cho viÖc thi c«ng, hoµn thµnh c«ng tr×nh vµ söa ch÷a sai sãt.

d) C¸c quy ®Þnh cña ph¸p luËt vÒ lao ®éng;

e) C¸c yªu cÇu cña Nhµ thÇu vÒ ®êng vµo, ¨n, ë, ph¬ng tiÖn, nh©n lùc, ®iÒu kiÖn giao th«ng, níc vµ c¸c dÞch vô kh¸c.

Nhµ thÇu ®îc coi lµ ®· tho¶ m·n vÒ tÝnh ®óng vµ ®ñ cña ®iÒu kiÖn c«ng trêng ®Ó x¸c ®Þnh gi¸ hîp ®ång.

NÕu Nhµ thÇu gÆp ph¶i c¸c ®iÒu kiÖn ®Þa chÊt bÊt lîi mµ Nhµ thÇu cho lµ kh«ng lêng tríc ®îc, th× Nhµ thÇu ph¶i th«ng b¸o cho Chñ ®Çu t biÕt mét c¸ch sím nhÊt cã thÓ. Th«ng b¸o nµy sÏ m« t¶ c¸c ®iÒu kiÖn ®Þa chÊt sao cho Chñ ®Çu t cã thÓ kiÓm tra ®îc vµ ph¶i nªu lý do t¹i sao Nhµ thÇu coi c¸c ®iÒu kiÖn ®Þa chÊt ®ã lµ kh«ng lêng tríc ®îc. Nhµ thÇu ph¶i tiÕp tôc thi c«ng x©y dùng c«ng tr×nh, sö dông c¸c biÖn ph¸p tho¶ ®¸ng vµ hîp lý vµ thÝch øng víi ®iÒu kiÖn ®Þa chÊt ®ã, vµ ph¶i tu©n theo bÊt kú chØ dÉn nµo mµ Chñ ®Çu t cã thÓ ®a ra. NÕu mét chØ dÉn t¹o ra sù thay ®æi, th× ¸p dông theo §iÒu 20 cña Hîp ®ång [Rñi ro vµ bÊt kh¶ kh¸ng].

11.8. §êng ®i vµ ph¬ng tiÖn

Nhµ thÇu ph¶i chÞu toµn bé chi phÝ vµ lÖ phÝ cho c¸c quyÒn vÒ ®êng ®i l¹i chuyªn dïng hoÆc t¹m thêi mµ Nhµ thÇu cÇn cã, bao gåm lèi vµo c«ng trêng. Nhµ thÇu còng ph¶i cã thªm c¸c ph¬ng tiÖn kh¸c bªn ngoµi c«ng trêng cÇn cho c«ng viÖc b»ng sù chÞu rñi ro vµ kinh phÝ cña m×nh.

Nhµ thÇu ph¶i nç lùc ®Ó tr¸nh lµm h háng ®êng hoÆc cÇu do viÖc sö dông, ®i l¹i cña Nhµ thÇu hoÆc ngêi cña Nhµ thÇu g©y ra. Nh÷ng nç lùc nµy ph¶i bao gåm viÖc sö dông ®óng c¸c ph¬ng tiÖn vµ tuyÕn ®êng thÝch hîp.

Trõ khi ®îc quy ®Þnh kh¸c trong c¸c ®iÒu kiÖn vµ ®iÒu kho¶n nµy:

a) Nhµ thÇu kh«ng ®îc sö dông vµ chiÕm lÜnh toµn bé ®êng ®i, vØa hÌ bÊt kÓ nã lµ c«ng céng hay thuéc quyÒn kiÓm so¸t cña Chñ ®Çu t hoÆc nh÷ng ngêi kh¸c.

b) Nhµ thÇu (trong quan hÖ gi÷a c¸c bªn) sÏ ph¶i chÞu tr¸ch nhiÖm söa ch÷a nÕu Nhµ thÇu lµm háng khi sö dông c¸c tuyÕn ®êng ®ã;

c) Nhµ thÇu ph¶i cung cÊp c¸c biÓn hiÖu, biÓn chØ dÉn cÇn thiÕt däc tuyÕn ®êng vµ ph¶i xin phÐp nÕu c¸c c¬ quan liªn quan yªu cÇu cho viÖc sö dông c¸c tuyÕn ®êng, biÓn hiÖu, biÓn chØ dÉn;

d) Chñ ®Çu t kh«ng chÞu tr¸ch nhiÖm vÒ bÊt cø khiÕu n¹i nµo cã thÓ n¶y sinh tõ viÖc sö dông hoÆc c¸c viÖc liªn quan kh¸c ®èi víi c¸c tuyÕn ®êng ®i l¹i;

®) Chñ ®Çu t kh«ng b¶o ®¶m sù thÝch hîp hoÆc s½n cã c¸c tuyÕn ®êng riªng biÖt nµo;

e) Chi phÝ do sù kh«ng thÝch hîp hoÆc kh«ng cã s½n c¸c tuyÕn ®êng cho yªu cÇu sö dông cña Nhµ thÇu, sÏ do Nhµ thÇu chÞu.

11.9. VËn chuyÓn vËt t thiÕt bÞ

Trõ khi cã quy ®Þnh kh¸c:

a) Nhµ thÇu ph¶i th«ng b¸o cho Chñ ®Çu t kh«ng muén h¬n ... ngµy, tríc ngµy mµ mäi vËt t, thiÕt bÞ ®îc vËn chuyÓn tíi c«ng trêng (bao gåm c¶ ®ãng gãi, xÕp hµng, vËn chuyÓn, nhËn, dì hµng, lu kho vµ b¶o vÖ vËt t thiÕt bÞ);

b) Nhµ thÇu ph¶i båi thêng vµ g¸nh chÞu thiÖt h¹i cho Chñ ®Çu t ®èi víi c¸c h háng, mÊt m¸t vµ chi phÝ (kÓ c¶ lÖ phÝ vµ phÝ t ph¸p) do viÖc vËn chuyÓn vËt t thiÕt bÞ cña Nhµ thÇu.

11.10. ThiÕt bÞ Nhµ thÇu

Nhµ thÇu ph¶i chÞu tr¸ch nhiÖm ®èi víi toµn bé thiÕt bÞ cña m×nh. Khi ®îc ®a tíi c«ng tr×nh, thiÕt bÞ cña Nhµ thÇu ph¶i dïng riªng cho viÖc thi c«ng c«ng tr×nh. Nhµ thÇu kh«ng ®îc di chuyÓn ra khái c«ng trêng bÊt kú mét lo¹i thiÕt bÞ chñ yÕu nµo nÕu kh«ng ®îc sù ®ång ý cña Chñ ®Çu t. Tuy nhiªn, kh«ng yªu cÇu ph¶i cã sù ®ång ý cña Chñ ®Çu t ®èi víi c¸c xe cé vËn chuyÓn vËt t thiÕt bÞ hoÆc nh©n lùc cña Nhµ thÇu ra khái c«ng trêng.

11.11. ThiÕt bÞ vµ vËt liÖu do Chñ ®Çu t cÊp (nÕu cã)

a) Chñ ®Çu t ph¶i chÞu tr¸ch nhiÖm ®èi víi thiÕt bÞ cña m×nh cÊp cho Nhµ thÇu;

b) Nhµ thÇu ph¶i chÞu tr¸ch nhiÖm ®èi víi tõng thiÕt bÞ cña Chñ ®Çu t trong khi ngêi cña Nhµ thÇu vËn hµnh, l¸i, ®iÒu khiÓn qu¶n lý hoÆc kiÓm so¸t nã.

Sè lîng thÝch hîp vµ sè tiÒn ph¶i tr¶ (víi gi¸ ®· nªu) ®Ó sö dông thiÕt bÞ cña Chñ ®Çu t ®· ®îc tho¶ thuËn trong Hîp ®ång. Nhµ thÇu ph¶i thanh to¸n sè tiÒn nµy cho Chñ ®Çu t.

Chñ ®Çu t ph¶i cung cÊp, miÔn phÝ, “c¸c vËt liÖu do m×nh cung cÊp” (nÕu cã) theo c¸c chi tiÕt nªu trong c¸c yªu cÇu cña Chñ ®Çu t. Chñ ®Çu t ph¶i chÞu rñi ro vµ dïng chi phÝ cña m×nh, cung cÊp nh÷ng vËt t nµy t¹i thêi ®iÓm vµ ®Þa ®iÓm ®îc quy ®Þnh trong Hîp ®ång. Nhµ thÇu ph¶i kiÓm tra nh÷ng vËt liÖu nµy vµ ph¶i th«ng b¸o kÞp thêi cho Chñ ®Çu t vÒ sù thiÕu hôt, sai sãt hoÆc kh«ng cã cña nh÷ng vËt liÖu nµy. Trõ khi hai bªn cã tho¶ thuËn kh¸c, Chñ ®Çu t ph¶i x¸c ®Þnh ngay sù thiÕu hôt, sai sãt nh ®· ®îc th«ng b¸o.

Sau khi ®îc kiÓm tra, vËt liÖu do Chñ ®Çu t cÊp sÏ ph¶i ®îc Nhµ thÇu b¶o qu¶n vµ gi¸m s¸t cÈn thËn. Tr¸ch nhiÖm kiÓm tra, b¶o qu¶n cña Nhµ thÇu kh«ng t¸ch Chñ ®Çu t khái tr¸ch nhiÖm ®èi víi sù thiÕu hôt, sai sãt, lçi kh«ng thÊy râ khi kiÓm tra.

11.12. Ho¹t ®éng cña Nhµ thÇu trªn c«ng trêng

Nhµ thÇu ph¶i giíi h¹n c¸c ho¹t ®éng cña m×nh trong ph¹m vi c«ng trêng vµ khu vùc bæ sung mµ Nhµ thÇu cã vµ ®îc Chñ ®Çu t ®ång ý lµ n¬i lµm viÖc. Nhµ thÇu ph¶i cã sù chó ý cÇn thiÕt ®Ó gi÷ cho thiÕt bÞ cña Nhµ thÇu vµ nh©n lùc cña Nhµ thÇu chØ ho¹t ®éng trong ph¹m vi c«ng trêng vµ c¸c khu vùc bæ sung vµ gi÷ cho kh«ng lÊn sang khu vùc l©n cËn. Trong thêi gian thi c«ng c«ng tr×nh, Nhµ thÇu ph¶i gi÷ cho c«ng trêng kh«ng cã c¸c c¶n trë kh«ng cÇn thiÕt, vµ ph¶i cÊt gi÷ hoÆc s¾p xÕp thiÕt bÞ hoÆc vËt liÖu thõa cña m×nh. Nhµ thÇu ph¶i dän s¹ch r¸c vµ dì bá c«ng tr×nh t¹m ra khái c«ng trêng khi kh«ng cÇn n÷a.

Sau khi biªn b¶n nghiÖm thu c«ng tr×nh ®· ®îc cÊp, Nhµ thÇu ph¶i dän s¹ch vµ ®a ®i tÊt c¶ thiÕt bÞ cña Nhµ thÇu, nguyªn vËt liÖu thõa, phÕ th¶i x©y dùng, r¸c rëi vµ c«ng tr×nh t¹m. Nhµ thÇu ph¶i ®Ó l¹i nh÷ng khu vùc ®ã cña c«ng trêng vµ c«ng tr×nh trong tr¹ng th¸i s¹ch sÏ vµ an toµn. Tuy nhiªn, Nhµ nhµ thÇu cã thÓ ®Ó l¹i c«ng trêng, trong giai ®o¹n th«ng b¸o sai sãt, nh÷ng vËt t thiÕt bÞ cÇn ®Ó Nhµ thÇu hoµn thµnh nghÜa vô theo Hîp ®ång.

NÕu tÊt c¶ nh÷ng vËt t thiÕt bÞ nµy kh«ng ®îc dän khái c«ng trêng trong vßng ... ngµy sau khi Chñ ®Çu t cÊp biªn b¶n nghiÖm thu, bµn giao; Chñ ®Çu t cã thÓ b¸n hoÆc th¶i bá vËt t thiÕt bÞ, sè tiÒn thu ®îc tõ viÖc b¸n vËt t thiÕt bÞ sÏ tr¶ cho Nhµ thÇu sau khi ®· thanh to¸n c¸c chi phÝ ph¸t sinh cho Chñ ®Çu t.

11.13. C¸c vÊn ®Ò kh¸c cã liªn quan

TÊt c¶ c¸c cæ vËt, ®ång tiÒn, ®å cæ hoÆc c¸c di vËt kh¸c hoÆc c¸c h¹ng môc ®Þa chÊt hoÆc kh¶o cæ ®îc t×m thÊy trªn c«ng trêng sÏ ®îc ®Æt díi sù b¶o qu¶n vµ thÈm quyÒn cña Chñ ®Çu t. Nhµ thÇu ph¶i chó ý kh«ng cho ngêi cña m×nh hoÆc ngêi kh¸c lÊy ®i hoÆc lµm h háng c¸c ®å vËt t×m thÊy nµy.

Khi ph¸t hiÖn ra nh÷ng ®å vËt nµy, Nhµ thÇu ph¶i th«ng b¸o ngay cho Chñ ®Çu t ®Ó híng dÉn gi¶i quyÕt. NÕu Nhµ thÇu gÆp ph¶i sù chËm trÔ vµ ph¶i chÞu chi phÝ ®Ó thùc hiÖn híng dÉn th× Nhµ thÇu ph¶i th«ng b¸o cho Chñ ®Çu t vµ cã quyÒn theo §iÒu 22 cña Hîp ®ång [KhiÕu n¹i vµ xö lý c¸c tranh chÊp].

§iÒu 12. QuyÒn vµ nghÜa vô cña Nhµ t vÊn (¸p dông ®èi víi trêng hîp Chñ ®Çu t ký hîp ®ång thuª t vÊn qu¶n lý dù ¸n)

12.1. QuyÒn cña Nhµ t vÊn

Nhµ t vÊn qu¶n lý thùc hiÖn Hîp ®ång lµ ngêi sÏ thùc hiÖn c¸c nhiÖm vô do Chñ ®Çu t giao cho trong hîp ®ång. Nhµ t vÊn cã thÓ bao gåm nh÷ng c¸ nh©n cã tr×nh ®é chuyªn m«n phï hîp vµ cã ®ñ n¨ng lùc ®Ó thùc hiÖn nh÷ng c«ng viÖc nµy.

Nhµ t vÊn kh«ng cã quyÒn söa ®æi Hîp ®ång. Nhµ t vÊn cã thÓ thùc hiÖn quyÒn h¹n ®îc g¾n víi chøc danh Nhµ t vÊn nh ®· ®îc x¸c ®Þnh hoÆc ®îc bao hµm do thÊy cÇn thiÕt trong hîp ®ång. NÕu Nhµ t vÊn ®îc yªu cÇu ph¶i cã sù chÊp thuËn cña Chñ ®Çu t tríc khi thùc thi mét quyÒn h¹n ®îc x¸c ®Þnh cô thÓ th× nh÷ng yªu cÇu nµy ph¶i ®îc nãi râ trong hîp ®ång. Chñ ®Çu t cam kÕt kh«ng ¸p ®Æt ®èi víi quyÒn h¹n cña Nhµ t vÊn, trõ nh÷ng g× ®· tho¶ thuËn víi Nhµ thÇu.

Tuy nhiªn, mçi khi Nhµ t vÊn thùc thi mét quyÒn h¹n ®îc x¸c ®Þnh cô thÓ mµ cÇn cã sù chÊp thuËn cña Chñ ®Çu t (v× môc ®Ých cña hîp ®ång) th× ®îc xem nh Chñ ®Çu t ®· chÊp thuËn.

Trõ khi ®îc nªu kh¸c ®i trong ®iÒu kiÖn nµy th×:

a) Mçi khi thùc thi nhiÖm vô hoÆc thùc hiÖn mét quyÒn h¹n ®· ®îc x¸c ®Þnh cô thÓ hoÆc bao hµm trong hîp ®ång, Nhµ t vÊn ®îc xem lµ lµm viÖc cho Chñ ®Çu t.

b) Nhµ t vÊn kh«ng cã quyÒn gi¶m bít bÊt kú nhiÖm vô, nghÜa vô hoÆc tr¸ch nhiÖm nµo theo hîp ®ång, hay cho mét bªn nµo;

c) BÊt kú sù chÊp thuËn, kiÓm tra, x¸c nhËn, ®ång ý, xem xÐt, gi¸m s¸t, chØ dÉn, th«ng b¸o, ®Ò xuÊt, yªu cÇu, kiÓm ®Þnh hoÆc hµnh ®éng t¬ng tù nµo cña Nhµ t vÊn (bao gåm c¶ trêng hîp kh«ng cã sù ph¶n ®èi) còng kh«ng hÒ miÔn cho Nhµ thÇu khái bÊt kú tr¸ch nhiÖm nµo theo Hîp ®ång, bao gåm c¶ tr¸ch nhiÖm ®èi víi c¸c sai sãt, bá sãt, kh«ng nhÊt qu¸n vµ kh«ng tu©n thñ ®óng.

12.2. Uû quyÒn cña Nhµ t vÊn

Nhµ t vÊn cã thÓ ph©n c«ng nhiÖm vô vµ uû quyÒn cho mét sè c¸ nh©n nhÊt ®Þnh sau khi ®îc sù chÊp thuËn cña Chñ ®Çu t. Nh÷ng c¸ nh©n nµy cã thÓ lµ mét Nhµ nhµ t vÊn thêng tró hoÆc gi¸m s¸t viªn ®éc lËp ®îc chØ ®Þnh ®Ó gi¸m s¸t hoÆc ch¹y thö c¸c h¹ng môc thiÕt bÞ, vËt liÖu. Sù ph©n c«ng, uû quyÒn hoÆc huû bá sù ph©n c«ng, uû quyÒn cña Nhµ t vÊn ph¶i thÓ hiÖn b»ng v¨n b¶n vµ chØ cã hiÖu lùc khi nµo Chñ ®Çu t nhËn ®îc v¨n b¶n ®ã. Tuy nhiªn, trõ khi cã tháa thuËn kh¸c cña hai bªn trong hîp ®ång hoÆc cña Chñ ®Çu t, Nhµ t vÊn sÏ kh«ng uû quyÒn ®Ó quyÕt ®Þnh bÊt kú vÊn ®Ò g×.

C¸c c¸ nh©n nµy ph¶i lµ nh÷ng ngêi cã ®ñ tr×nh ®é, n¨ng lùc ®Ó thùc hiÖn c¸c nhiÖm vô theo uû quyÒn.

Mçi c¸ nh©n ®îc ph©n c«ng nhiÖm vô hoÆc ®îc uû quyÒn, chØ ®îc quyÒn ®a ra chØ dÉn cho Nhµ thÇu trong ph¹m vi ®îc x¸c ®Þnh trong sù uû quyÒn. BÊt kú sù chÊp thuËn, kiÓm tra, x¸c nhËn, ®ång ý, xem xÐt, gi¸m s¸t, chØ dÉn, th«ng b¸o, ®Ò xuÊt, yªu cÇu, kiÓm ®Þnh hoÆc hµnh ®éng t¬ng tù nµo cña mét c¸ nh©n phï hîp víi sù uû quyÒn sÏ cã cïng hiÖu lùc nh lµ viÖc thùc hiÖn c«ng viÖc cña chÝnh Nhµ t vÊn. Tuy nhiªn:

a) BÊt kú mét sù kh«ng thµnh c«ng trong c«ng viÖc, kh«ng chÊp thuËn mét c«ng viÖc, thiÕt bÞ hoÆc vËt liÖu nµo ®ã, sÏ kh«ng cã nghÜa lµ sù phª duyÖt, vµ do vËy, sÏ kh«ng ph¬ng h¹i ®Õn quyÒn cña Nhµ t vÊn trong viÖc b¸c bá c«ng viÖc, thiÕt bÞ hoÆc vËt liÖu ®ã.

b) NÕu Nhµ thÇu cã ®iÒu g× hoµi nghi ®èi víi mét quyÕt ®Þnh hoÆc chØ dÉn nµo ®ã cña c¸c c¸ nh©n nµy th× Nhµ thÇu cã thÓ nªu vÊn ®Ò ®ã víi Nhµ t vÊn lµ ngêi sÏ nhanh chãng kh¼ng ®Þnh, ®¶o ngîc hoÆc thay ®æi quyÕt ®Þnh hoÆc chØ dÉn ®ã.

12.3. ChØ dÉn cña Nhµ t vÊn

Nhµ t vÊn cã thÓ ®a ra cho Nhµ thÇu bÊt kú lóc nµo c¸c chØ dÉn vµ b¶n vÏ bæ sung hoÆc söa ®æi cÇn thiÕt cho viÖc thi c«ng x©y dùng c«ng tr×nh vµ söa ch÷a mäi sai sãt, tÊt c¶ ph¶i phï hîp víi Hîp ®ång. Nhµ thÇu sÏ chØ nhËn c¸c chØ dÉn cña Nhµ t vÊn hoÆc ngêi ®îc uû quyÒn.

Nhµ thÇu ph¶i tu©n theo c¸c chØ dÉn do Nhµ t vÊn hoÆc ngêi ®îc uû quyÒn ®a ra, vÒ bÊt kú vÊn ®Ò nµo cã liªn quan ®Õn Hîp ®ång. Khi cã thÓ, c¸c chØ dÉn cña Nhµ t vÊn vµ ngêi ®îc uû quyÒn ph¶i ®îc ®a ra ë d¹ng v¨n b¶n. Trong trêng hîp, Nhµ t vÊn hoÆc mét ngêi ®îc uû quyÒn:

a) §a ra chØ dÉn b»ng miÖng;

b) NhËn ®îc sù ®Ò nghÞ hoÆc yªu cÇu b»ng v¨n b¶n vÒ chØ dÉn nhng kh«ng tr¶ lêi b»ng c¸ch ®a ra ý kiÕn b»ng v¨n b¶n trong vßng…. ngµy lµm viÖc, sau khi nhËn ®îc ®Ò nghÞ hoÆc yªu cÇu ®ã;

Th× sù ®Ò nghÞ hoÆc yªu cÇu ®ã chÝnh lµ chØ dÉn b»ng v¨n b¶n cña Nhµ t vÊn hoÆc ngêi ®îc uû quyÒn (trêng hîp cô thÓ do c¸c bªn quy ®Þnh trong Hîp ®ång).

12.4. Thay thÕ Nhµ t vÊn

NÕu Chñ ®Çu t cã ý ®Þnh thay thÕ Nhµ t vÊn th× kh«ng Ýt h¬n ...ngµy tríc khi dù ®Þnh thay thÕ, Chñ ®Çu t ph¶i th«ng b¸o cho Nhµ thÇu th«ng tin chi tiÕt t¬ng øng cña Nhµ t vÊn ®îc dù kiÕn thay thÕ. Chñ ®Çu t kh«ng ®îc thay thÕ Nhµ t vÊn b»ng mét ngêi mµ Nhµ thÇu cã ý kiÕn tõ chèi mét c¸ch cã lý do b»ng c¸ch göi th«ng b¸o cho Chñ ®Çu t c¸c chi tiÕt, lý lÏ ®Ó gi¶i thÝch.

12.5. QuyÕt ®Þnh cña Nhµ t vÊn (trêng hîp Chñ ®Çu t kh«ng thuª Nhµ t vÊn th× kho¶n nµy ¸p dông cho chÝnh Chñ ®Çu t)

Nh÷ng ®iÒu kiÖn nµy quy ®Þnh r»ng, Nhµ t vÊn (thay mÆt cho Chñ ®Çu t) sÏ tiÕn hµnh c«ng viÖc theo kho¶n nµy ®Ó ®ång ý hay quyÕt ®Þnh mét vÊn ®Ò, Nhµ t vÊn ph¶i trao ®æi ý kiÕn víi tõng bªn ®Ó cè g¾ng ®¹t ®îc sù thèng nhÊt chung. Trêng hîp kh«ng ®¹t ®îc sù thèng nhÊt, Nhµ t vÊn sÏ ®a ra mét quyÕt ®Þnh kh¸ch quan phï hîp víi Hîp ®ång, cã xem xÐt thÝch ®¸ng ®Õn nh÷ng sù viÖc cã liªn quan.

Nhµ t vÊn cÇn th«ng b¸o cho hai bªn vÒ tõng tho¶ thuËn hay quyÕt ®Þnh víi lý lÏ b¶o vÖ cña m×nh. Mçi bªn ph¶i cè g¾ng t«n träng hiÖu lùc cña mçi tho¶ thuËn hoÆc quyÕt ®Þnh, trõ khi vµ cho tíi khi ®îc xem xÐt theo §iÒu 22 cña Hîp ®ång [KhiÕu n¹i vµ xö lý c¸c tranh chÊp].

§iÒu 13. QuyÒn vµ nghÜa vô cña Nhµ t vÊn (¸p dông ®èi víi trêng hîp Chñ ®Çu t ký hîp ®ång thuª t vÊn gi¸m s¸t thi c«ng x©y dùng)

13.1. QuyÒn cña Nhµ t vÊn gi¸m s¸t thi c«ng x©y dùng (NTVGSTCXD)

Nhµ t vÊn gi¸m s¸t thi c«ng x©y dùng lµ Ngêi sÏ thùc hiÖn c¸c nhiÖm vô do Chñ ®Çu t giao cho NTVGSTCXD trong hîp ®ång vµ c¸c quy ®Þnh cô thÓ theo quy ®Þnh cña ph¸p luËt. NTVGSTCXD cã thÓ bao gåm nh÷ng c¸ nh©n cã tr×nh ®é chuyªn m«n phï hîp vµ cã ®ñ n¨ng lùc ®Ó thùc hiÖn nh÷ng c«ng viÖc nµy.

NTVGSTCXD kh«ng cã quyÒn söa ®æi Hîp ®ång. NTVGSTCXD cã thÓ thùc hiÖn quyÒn h¹n ®îc g¾n víi chøc danh NTVGSTCXD nh ®· ®îc x¸c ®Þnh hoÆc ®îc bao hµm do thÊy cÇn thiÕt trong Hîp ®ång. NÕu NTVGSTCXD ®îc yªu cÇu ph¶i cã sù chÊp thuËn cña Chñ ®Çu t tríc khi thùc thi mét quyÒn h¹n ®îc x¸c ®Þnh cô thÓ th× nh÷ng yªu cÇu nµy ph¶i ®îc nãi râ trong hîp ®ång. Chñ ®Çu t cam kÕt kh«ng ¸p ®Æt ®èi víi quyÒn h¹n cña NTVGSTCXD, trõ nh÷ng g× ®· tho¶ thuËn víi Nhµ thÇu.

Trõ khi ®îc nªu kh¸c ®i trong ®iÒu kiÖn nµy th×:

a) NTVGSTCXD kh«ng cã quyÒn gi¶m bít bÊt kú nhiÖm vô, nghÜa vô hoÆc tr¸ch nhiÖm nµo theo hîp ®ång, hay cho mét bªn nµo;

c) BÊt kú sù chÊp thuËn, kiÓm tra, x¸c nhËn, ®ång ý, xem xÐt, gi¸m s¸t, th«ng b¸o, yªu cÇu, kiÓm ®Þnh hoÆc hµnh ®éng t¬ng tù nµo cña NTVGSTCXD (bao gåm c¶ trêng hîp kh«ng cã sù ph¶n ®èi) còng kh«ng hÒ miÔn cho Nhµ thÇu khái bÊt kú tr¸ch nhiÖm nµo theo Hîp ®ång, bao gåm c¶ tr¸ch nhiÖm ®èi víi c¸c sai sãt, bá sãt, kh«ng nhÊt qu¸n vµ kh«ng tu©n thñ ®óng.

13.2. Tr¸ch nhiÖm cña NTVGSTCXD

*Gi¸m s¸t chÊt lîng thi c«ng x©y dùng c«ng tr×nh (nÕu kh«ng thuª t vÊn gi¸m s¸t th× c«ng viÖc nµy thuéc tr¸ch nhiÖm cña Chñ ®Çu t).

Néi dung gi¸m s¸t chÊt lîng thi c«ng x©y dùng c«ng tr×nh thùc hiÖn theo quy ®Þnh cña ph¸p luËt vÒ qu¶n lý chÊt lîng c«ng tr×nh x©y dùng.

13.3. Thay thÕ NTVGSTCXD

NÕu Chñ ®Çu t cã ý ®Þnh thay thÕ NTVGSTCXD th× kh«ng Ýt h¬n ... ngµy tríc khi dù ®Þnh thay thÕ, Chñ ®Çu t ph¶i th«ng b¸o cho Nhµ thÇu th«ng tin chi tiÕt t¬ng øng cña NTVGSTCXD ®îc dù kiÕn thay thÕ. Chñ ®Çu t kh«ng ®îc thay thÕ NTVGSTCXD b»ng mét ngêi mµ Nhµ thÇu cã ý kiÕn tõ chèi mét c¸ch cã lý do b»ng c¸ch göi th«ng b¸o cho Chñ ®Çu t c¸c chi tiÕt, lý lÏ ®Ó gi¶i thÝch.

§iÒu 14. Nhµ thÇu phô

14.1. Khi ký hîp ®ång thÇu phô, Nhµ thÇu ph¶i thùc hiÖn theo c¸c quy ®Þnh sau:

a) §èi víi c¸c nhµ thÇu phô kh«ng cã trong danh s¸ch thÇu phô kÌm theo Hîp ®ång th× ph¶i ®îc Chñ ®Çu t chÊp thuËn;

b) Nhµ thÇu ph¶i chÞu tr¸ch nhiÖm tríc Chñ ®Çu t vÒ tiÕn ®é, chÊt lîng, an toµn lao ®éng, b¶o vÖ m«i trêng vµ sai sãt cña m×nh vµ c¸c c«ng viÖc do c¸c Nhµ thÇu phô thùc hiÖn;

c) Nhµ thÇu kh«ng ®îc giao l¹i toµn bé c«ng viÖc theo Hîp ®ång cho Nhµ thÇu phô thùc hiÖn.

14.2. Nhµ thÇu phô do Chñ ®Çu t chØ ®Þnh (nÕu cã)

a) Nhµ thÇu phô do Chñ ®Çu t chØ ®Þnh lµ mét nhµ thÇu ®îc Chñ ®Çu t chØ ®Þnh cho Nhµ thÇu thuª lµm Nhµ thÇu phô ®Ó thùc hiÖn mét sè phÇn viÖc chuyªn ngµnh cã yªu cÇu kü thuËt cao hoÆc khi Nhµ thÇu kh«ng ®¸p øng ®îc tiÕn ®é thùc hiÖn hîp ®ång sau khi Chñ ®Çu t ®· yªu cÇu.

b) Nhµ thÇu cã quyÒn tõ chèi nhµ thÇu phô do Chñ ®Çu t chØ ®Þnh nÕu c«ng viÖc Nhµ thÇu ®ang thùc hiÖn vÉn tu©n thñ ®óng c¸c tháa thuËn trong Hîp ®ång hoÆc cã ®Çy ®ñ c¬ së cho r»ng nhµ thÇu phô do Chñ ®Çu t chØ ®Þnh kh«ng ®¸p øng ®îc c¸c yªu cÇu theo Hîp ®ång.

14.3. Chñ ®Çu t cã thÓ thanh to¸n trùc tiÕp cho Nhµ thÇu phô trªn c¬ së ®Ò xuÊt thanh to¸n cña Nhµ thÇu (hoÆc theo tho¶ thuËn kh¸c cña c¸c bªn).

§iÒu 15. An toµn lao ®éng, b¶o vÖ m«i trêng vµ phßng chèng ch¸y næ

15.1. An toµn lao ®éng

a) Nhµ thÇu thi c«ng x©y dùng ph¶i lËp c¸c biÖn ph¸p an toµn cho ngêi vµ c«ng tr×nh trªn c«ng trêng x©y dùng, kÓ c¶ c¸c c«ng tr×nh phô cËn.

b) BiÖn ph¸p an toµn, néi quy vÒ an toµn lao ®éng ph¶i ®îc thÓ hiÖn c«ng khai trªn c«ng trêng x©y dùng ®Ó mäi ngêi biÕt vµ chÊp hµnh; nh÷ng vÞ trÝ nguy hiÓm trªn c«ng trêng ph¶i bè trÝ ngêi híng dÉn, c¶nh b¸o ®Ò phßng tai n¹n.

c) C¸c bªn cã liªn quan ph¶i thêng xuyªn kiÓm tra gi¸m s¸t c«ng t¸c an toµn lao ®éng trªn c«ng trêng. Khi ph¸t hiÖn cã vi ph¹m vÒ an toµn lao ®éng th× ph¶i ®×nh chØ thi c«ng x©y dùng. Tæ chøc, c¸ nh©n ®Ó x¶y ra vi ph¹m vÒ an toµn lao ®éng thuéc ph¹m vi qu¶n lý cña m×nh ph¶i chÞu tr¸ch nhiÖm tríc ph¸p luËt.

®) Nhµ thÇu thi c«ng x©y dùng cã tr¸ch nhiÖm ®µo t¹o, híng dÉn, phæ biÕn c¸c quy ®Þnh vÒ an toµn lao ®éng cho ngêi lao ®éng cña m×nh. §èi víi mét sè c«ng viÖc yªu cÇu nghiªm ngÆt vÒ an toµn lao ®éng th× ngêi lao ®éng ph¶i cã giÊy chøng nhËn ®µo t¹o vÒ an toµn lao ®éng.

e) Nhµ thÇu thi c«ng x©y dùng cã tr¸ch nhiÖm cÊp ®Çy ®ñ c¸c trang bÞ b¶o hé lao ®éng, an toµn lao ®éng cho ngêi lao ®éng .

Khi cã sù cè vÒ an toµn lao ®éng, nhµ thÇu thi c«ng x©y dùng vµ c¸c bªn cã liªn quan cã tr¸ch nhiÖm tæ chøc xö lý vµ b¸o c¸o c¬ quan qu¶n lý nhµ níc vÒ an toµn lao ®éng theo quy ®Þnh cña ph¸p luËt ®ång thêi chÞu tr¸ch nhiÖm kh¾c phôc vµ båi thêng nh÷ng thiÖt h¹i do Nhµ thÇu kh«ng b¶o ®¶m an toµn lao ®éng g©y ra.

15.2. B¶o vÖ m«i trêng

a) Nhµ thÇu thi c«ng x©y dùng ph¶i thùc hiÖn c¸c biÖn ph¸p b¶o ®¶m vÒ m«i trêng cho ngêi lao ®éng trªn c«ng trêng vµ b¶o vÖ m«i trêng xung quanh, bao gåm cã biÖn ph¸p chèng bôi, chèng ån, xö lý phÕ th¶i vµ thu dän hiÖn trêng. Ph¶i thùc hiÖn c¸c biÖn ph¸p bao che, thu dän phÕ th¶i ®a ®Õn ®óng n¬i quy ®Þnh.

b) Trong qu¸ tr×nh vËn chuyÓn vËt liÖu x©y dùng, phÕ th¶i ph¶i cã biÖn ph¸p che ch¾n b¶o ®¶m an toµn, vÖ sinh m«i trêng.

c) C¸c bªn ph¶i cã tr¸ch nhiÖm kiÓm tra gi¸m s¸t viÖc thùc hiÖn b¶o vÖ m«i trêng x©y dùng, ®ång thêi chÞu sù kiÓm tra gi¸m s¸t cña c¬ quan qu¶n lý nhµ níc vÒ m«i trêng. Trêng hîp nhµ thÇu thi c«ng x©y dùng kh«ng tu©n thñ c¸c quy ®Þnh vÒ b¶o vÖ m«i trêng th× Chñ ®Çu t, c¬ quan qu¶n lý nhµ níc vÒ m«i trêng cã quyÒn t¹m ngõng thi c«ng x©y dùng vµ yªu cÇu Nhµ thÇu thùc hiÖn ®óng biÖn ph¸p b¶o vÖ m«i trêng.

d) Tæ chøc, c¸ nh©n ®Ó x¶y ra c¸c hµnh vi lµm tæn h¹i ®Õn m«i trêng trong qu¸ tr×nh thi c«ng x©y dùng c«ng tr×nh ph¶i chÞu tr¸ch nhiÖm tríc ph¸p luËt vµ båi thêng thiÖt h¹i do lçi cña m×nh g©y ra.

15.3. Phßng chèng ch¸y næ:

C¸c bªn tham gia hîp ®ång x©y dùng ph¶i tu©n thñ c¸c quy ®Þnh cña nhµ níc vÒ phßng chèng ch¸y næ.

§iÒu 16. §iÖn, níc vµ an ninh c«ng trêng

16.1. §iÖn, níc trªn c«ng trêng

Trõ trêng hîp quy ®Þnh ë díi ®©y, Nhµ thÇu ph¶i chÞu tr¸ch nhiÖm cung cÊp ®iÖn, níc vµ c¸c dÞch vô kh¸c mµ Nhµ thÇu cÇn.

Nhµ thÇu cã quyÒn sö dông viÖc cung cÊp ®iÖn, níc vµ dÞch vô kh¸c cã thÓ cã trªn c«ng trêng cho môc ®Ých thi c«ng c«ng tr×nh mµ c¸c chi tiÕt vµ gi¸ ®· ®îc ®a ra trong c¸c yªu cÇu cña Chñ ®Çu t; Nhµ thÇu cã tr¸ch nhiÖm b¶o vÖ nguån ®iÖn, níc ®Ó phôc vô thi c«ng c«ng tr×nh. Nhµ thÇu ph¶i tù m×nh chÞu rñi ro vµ dïng chi phÝ cña m×nh, cung cÊp m¸y mãc thiÕt bÞ cÇn thiÕt ®Ó sö dông nh÷ng dÞch vô nµy vµ ®Ó ®o sè lîng tiªu thô.

Sè lîng tiªu thô vµ sè tiÒn ph¶i tr¶ cho c¸c dÞch vô trªn Nhµ thÇu ph¶i thanh to¸n theo quy ®Þnh cña Hîp ®ång.

16.2. An ninh c«ng trêng

Trõ khi cã quy ®Þnh kh¸c trong nh÷ng ®iÒu kiÖn riªng:

a) Nhµ thÇu ph¶i chÞu tr¸ch nhiÖm vÒ viÖc cho phÐp nh÷ng ngêi kh«ng cã nhiÖm vô vµo c«ng trêng;

b) Nh÷ng ngêi cã nhiÖm vô ®îc vµo c«ng trêng gåm nh©n lùc cña Nhµ thÇu vµ cña Chñ ®Çu t vµ nh÷ng ngêi kh¸c do Chñ ®Çu t (hoÆc ngêi thay mÆt) th«ng b¸o cho Nhµ thÇu biÕt.

§iÒu 17. T¹m ngõng vµ chÊm døt Hîp ®ång bëi Chñ ®Çu t

17.1. T¹m ngõng thùc hiÖn c«ng viÖc cña Hîp ®ång bëi Chñ ®Çu t

NÕu Nhµ thÇu kh«ng thùc hiÖn nghÜa vô theo Hîp ®ång, Chñ ®Çu t cã thÓ ra th«ng b¸o yªu cÇu Nhµ thÇu ph¶i thùc hiÖn vµ söa ch÷a c¸c sai háng trong kho¶ng thêi gian hîp lý cô thÓ.

Chñ ®Çu t quyÕt ®Þnh ngõng thùc hiÖn c«ng viÖc trong Hîp ®ång khi Nhµ thÇu kh«ng ®¸p øng c¸c yªu cÇu vÒ chÊt lîng, an toµn lao ®éng vµ tiÕn ®é theo Hîp ®ång ®· ký kÕt.

Tríc khi t¹m dõng, Chñ ®Çu t sÏ th«ng b¸o b»ng v¨n b¶n cho Nhµ thÇu kh«ng Ýt h¬n ... ngµy vµ trong th«ng b¸o sÏ nªu râ lý do t¹m ngõng.

17.2. ChÊm døt Hîp ®ång bëi Chñ ®Çu t

Chñ ®Çu t sÏ ®îc quyÒn chÊm døt Hîp ®ång nÕu Nhµ thÇu:

a) Kh«ng thùc hiÖn theo b¶o ®¶m thùc hiÖn hîp ®ång hoÆc mét th«ng b¸o theo kho¶n 17.1 cña Hîp ®ång nµy [T¹m ngõng thùc hiÖn c«ng viÖc cña Hîp ®ång bëi Chñ ®Çu t];

b) Bá dë c«ng tr×nh hoÆc thÓ hiÖn râ rµng ý ®Þnh kh«ng tiÕp tôc thùc hiÖn nghÜa vô theo Hîp ®ång;

c) Kh«ng cã lý do chÝnh ®¸ng mµ .... ngµy liªn tôc kh«ng thùc hiÖn c«ng viÖc theo Hîp ®ång;

d) Giao thÇu phô toµn bé c«ng tr×nh hoÆc chuyÓn nhîng Hîp ®ång mµ kh«ng cã sù tháa thuËn cña Chñ ®Çu t;

®) BÞ ph¸ s¶n hoÆc vì nî, bÞ ®ãng cöa, bÞ qu¶n lý tµi s¶n, ph¶i th¬ng lîng víi chñ nî hoÆc tiÕp tôc kinh doanh díi sù gi¸m s¸t cña ngêi qu¶n lý tµi s¶n, ngêi ®îc uû quyÒn hoÆc ngêi qu¶n lý v× lîi Ých cña chñ nî hoÆc ®· cã hµnh ®éng hoÆc sù kiÖn nµo x¶y ra (theo c¸c luËt ®îc ¸p dông) cã ¶nh hëng t¬ng tù tíi c¸c ho¹t ®éng hoÆc sù kiÖn nµy;

NÕu cã ë mét trong nh÷ng trêng hîp nµy, Chñ ®Çu t cã thÓ, b»ng c¸ch th«ng b¸o cho Nhµ thÇu tríc ..... ngµy, chÊm døt Hîp ®ång vµ trôc xuÊt Nhµ thÇu ra khái c«ng trêng. Tuy nhiªn, trong trêng hîp cña phÇn (®) Chñ ®Çu t cã thÓ th«ng b¸o chÊm døt Hîp ®ång ngay lËp tøc.

Sù lùa chän cña Chñ ®Çu t trong viÖc quyÕt ®Þnh chÊm døt Hîp ®ång sÏ kh«ng ®îc lµm ¶nh hëng ®Õn c¸c quyÒn lîi kh¸c cña Chñ ®Çu t theo Hîp ®ång.

Nhµ thÇu ph¶i rêi c«ng trêng vµ chuyÓn c¸c vËt t, vËt liÖu cÇn thiÕt, c¸c tµi liÖu cña Nhµ thÇu vµ c¸c hå s¬ thiÕt kÕ kh¸c cña Nhµ thÇu cho Chñ ®Çu t. Tuy nhiªn, Nhµ thÇu sÏ cè g¾ng hÕt møc ®Ó tu©n thñ ngay lËp tøc c¸c híng dÉn hîp lý ®îc nªu trong th«ng b¸o, b¶o vÖ tÝnh m¹ng vµ tµi s¶n hay cho sù an toµn cña c«ng tr×nh.

Sau khi chÊm døt Hîp ®ång, Chñ ®Çu t cã thÓ hoµn thµnh c«ng tr×nh vµ s¾p ®Æt cho c¸c ®¬n vÞ kh¸c thùc hiÖn. Chñ ®Çu t vµ c¸c ®¬n vÞ nµy khi ®ã cã thÓ sö dông bÊt cø vËt t, vËt liÖu, tµi liÖu nµo cña Nhµ thÇu vµ c¸c tµi liÖu thiÕt kÕ kh¸c do Nhµ thÇu thùc hiÖn hoÆc do ®¹i diÖn Nhµ thÇu thùc hiÖn.

Chñ ®Çu t sÏ th«ng b¸o r»ng thiÕt bÞ cña Nhµ thÇu vµ c¸c c«ng tr×nh t¹m thêi sÏ ®îc gi¶i phãng cho Nhµ thÇu ë t¹i hoÆc gÇn c«ng trêng. Nhµ thÇu sÏ ngay lËp tøc s¾p xÕp ®Ó chuyÓn ®i, rñi ro vµ chi phÝ cho viÖc nµy sÏ do Nhµ thÇu chÞu. Tuy nhiªn, nÕu ®Õn lóc nµy mµ Nhµ thÇu cßn nî Chñ ®Çu t mét kho¶n thanh to¸n nµo th× Chñ ®Çu t ®îc quyÒn b¸n chóng ®Ó lÊy l¹i tiÒn. Sè tiÒn d ra sÏ ®îc tr¶ cho Nhµ thÇu.

Trêng hîp ®Æc biÖt, Chñ ®Çu t cã quyÒn chÊm døt Hîp ®ång vµo bÊt cø lóc nµo thuËn tiÖn cho Chñ ®Çu t, b»ng c¸ch th«ng b¸o cho Nhµ thÇu viÖc chÊm døt Hîp ®ång. ViÖc chÊm døt nµy sÏ cã hiÖu lùc sau ... ngµy sau khi Nhµ thÇu nhËn ®îc th«ng b¸o nµy cña Chñ ®Çu t hoÆc Chñ ®Çu t tr¶ l¹i b¶o l·nh thùc hiÖn. Chñ ®Çu t sÏ kh«ng ®îc chÊm døt Hîp ®ång theo kho¶n nµy ®Ó tù thi c«ng c«ng tr×nh hoÆc s¾p xÕp ®Ó cho nhµ thÇu kh¸c thi c«ng c«ng tr×nh.

17.3. X¸c ®Þnh gi¸ vµo ngµy chÊm døt Hîp ®ång

Ngay khi th«ng b¸o chÊm døt theo kho¶n 17.2 cña Hîp ®ång [ChÊm døt Hîp ®ång bëi Chñ ®Çu t] cã hiÖu lùc, Chñ ®Çu t sÏ xem xÐt ®ång ý hoÆc x¸c ®Þnh gi¸ trÞ cña c«ng tr×nh, vËt t, vËt liÖu vµ tµi liÖu cña Nhµ thÇu vµ c¸c kho¶n tiÒn ph¶i thanh to¸n cho Nhµ thÇu cho c¸c c«ng viÖc ®îc thùc hiÖn theo ®óng Hîp ®ång.

17.4.Thanh to¸n sau khi chÊm døt Hîp ®ång

Sau khi th«ng b¸o chÊm døt Hîp ®ång theo kho¶n 17.2 cña Hîp ®ång nµy [ChÊm døt Hîp ®ång bëi Chñ ®Çu t] cã hiÖu lùc, Chñ ®Çu t cã thÓ:

a) Kh«ng thanh to¸n thªm cho Nhµ thÇu cho ®Õn khi chi phÝ thi c«ng, hoµn thµnh vµ söa ch÷a c¸c sai sãt vµ h háng do chËm trÔ trong thêi gian hoµn thµnh (nÕu cã) vµ c¸c chi phÝ kh¸c mµ Chñ ®Çu t chÊp thuËn ®· ®îc x¸c ®Þnh;

b) Thu l¹i tõ Nhµ thÇu c¸c phÝ tæn do h háng, mÊt m¸t mµ Chñ ®Çu t ph¶i chÞu vµ c¸c chi phÝ thªm kh¸c cña viÖc hoµn thµnh c«ng tr×nh, sau khi tÝnh ®Õn bÊt kú mét kho¶n nî nµo ®èi víi Nhµ thÇu. Sau khi ®· thu håi l¹i tõ c¸c mÊt m¸t, h háng vµ c¸c chi phÝ thªm, Chñ ®Çu t sÏ thanh to¸n phÇn tiÒn c©n ®èi cßn l¹i cho Nhµ thÇu.

§iÒu 18. T¹m ngõng vµ chÊm døt Hîp ®ång bëi Nhµ thÇu

18.1. QuyÒn t¹m ngõng c«ng viÖc cña Nhµ thÇu

NÕu Chñ ®Çu t kh«ng tu©n thñ kho¶n 8.4 cña Hîp ®ång [Thêi h¹n thanh to¸n] vît qu¸ …. ngµy; Nhµ thÇu cã thÓ, sau khi th«ng b¸o cho Chñ ®Çu t kh«ng muén h¬n ... ngµy, sÏ t¹m ngõng c«ng viÖc (hoÆc gi¶m tû lÖ c«ng viÖc) trõ khi vµ cho ®Õn khi Nhµ thÇu ®îc thanh to¸n theo c¸c ®iÒu kho¶n cña Hîp ®ång, tïy tõng trêng hîp vµ nh ®· m« t¶ trong th«ng b¸o.

ViÖc t¹m ngõng c«ng viÖc cña Nhµ thÇu theo kho¶n nµy kh«ng lµm ¶nh hëng ®Õn quyÒn lîi cña Nhµ thÇu ®èi víi c¸c chi phÝ tµi chÝnh vµ ®Ó chÊm døt Hîp ®ång theo kho¶n 18.2 cña Hîp ®ång [ChÊm døt Hîp ®ång bëi Nhµ thÇu].

NÕu Nhµ thÇu tiÕp ®ã nhËn ®îc thanh to¸n tríc khi th«ng b¸o chÊm døt Hîp ®ång, Nhµ thÇu ph¶i tiÕp tôc tiÕn hµnh c«ng viÖc trë l¹i nh b×nh thêng ngay khi cã thÓ ®îc.

NÕu Nhµ thÇu ph¶i chÞu sù chËm trÔ vµ c¸c chi phÝ ph¸t sinh lµ hËu qu¶ cña viÖc t¹m ngõng c«ng viÖc (hoÆc do gi¶m tû lÖ c«ng viÖc) theo kho¶n nµy, Nhµ thÇu ph¶i th«ng b¸o cho Chñ ®Çu t vµ theo §iÒu 22 cña Hîp ®ång [KhiÕu n¹i vµ xö lý c¸c tranh chÊp].

18.2. ChÊm døt Hîp ®ång bëi Nhµ thÇu

Nhµ thÇu ®îc quyÒn chÊm døt Hîp ®ång nÕu :

a) Nhµ thÇu kh«ng nhËn ®îc sè tiÒn ®îc thanh to¸n trong vßng 45 ngµy kÓ tõ ngµy Chñ ®Çu t nhËn ®ñ hå s¬ thanh to¸n hîp lÖ;

b) Chñ ®Çu t vÒ c¬ b¶n kh«ng thùc hiÖn nghÜa vô theo Hîp ®ång;

c) ViÖc t¹m ngõng bÞ kÐo dµi qu¸ 45 ngµy;

d) Chñ ®Çu t bÞ ph¸ s¶n, vì nî, bÞ ®ãng cöa, bÞ qu¶n lý tµi s¶n ph¶i ®iÒu ®×nh víi chñ nî hoÆc tiÕp tôc kinh doanh díi sù ®iÒu hµnh cña ngêi ®îc uû th¸c hoÆc ngêi ®¹i diÖn cho quyÒn lîi cña chñ nî hoÆc nÕu ®· cã hµnh ®éng hoÆc sù kiÖn nµo ®ã xÈy ra (theo c¸c LuËt hiÖn hµnh) cã t¸c dông t¬ng tù tíi c¸c hµnh ®éng hoÆc sù kiÖn ®ã.

Trong bÊt cø sù kiÖn hoÆc trêng hîp nµo ®îc nªu trªn, Nhµ thÇu cã thÓ, b»ng th«ng b¸o tríc ... ngµy cho Chñ ®Çu t ®Ó chÊm døt Hîp ®ång. Tuy nhiªn trong trêng hîp cña ®iÓm (d) Nhµ thÇu cã thÓ th«ng b¸o chÊm døt Hîp ®ång ngay lËp tøc.

18.3. Ngõng c«ng viÖc vµ di dêi thiÕt bÞ Nhµ thÇu

Sau khi nhËn ®îc th«ng b¸o chÊm døt Hîp ®ång, Nhµ thÇu sÏ ngay lËp tøc:

a) Ngõng tÊt c¶ c¸c c«ng viÖc thªm, ngo¹i trõ c¸c c«ng viÖc ®· ®îc Chñ ®Çu t híng dÉn ®Ó b¶o vÖ con ngêi vµ tµi s¶n hoÆc an toµn cña c«ng tr×nh;

b) ChuyÓn giao cho Chñ ®Çu t toµn bé tµi liÖu cña Nhµ nhµ thÇu, thiÕt bÞ, c¸c vËt liÖu vµ c¸c c«ng viÖc kh¸c mµ Nhµ thÇu ®· ®îc thanh to¸n;

c) Di dêi tÊt c¶ vËt t, vËt liÖu khái c«ng trêng, ngo¹i trõ c¸c thø cÇn thiÕt cho viÖc an toµn vµ rêi khái c«ng trêng.

18.4. Thanh to¸n khi chÊm døt Hîp ®ång

Sau khi th«ng b¸o chÊm døt Hîp ®ång theo kho¶n 18.2 cña Hîp ®ång [ChÊm døt Hîp ®ång bëi Nhµ thÇu] ®· cã hiÖu lùc, Chñ ®Çu t sÏ ngay lËp tøc :

a) Tr¶ l¹i b¶o l·nh thùc hiÖn cho Nhµ thÇu;

b) Thanh to¸n cho Nhµ thÇu.

§iÒu 19. B¶o hiÓm vµ b¶o hµnh

19.1. B¶o hiÓm

a) Chñ ®Çu t ph¶i mua b¶o hiÓm c«ng tr×nh x©y dùng theo quy ®Þnh. Chñ ®Çu t ®· mua b¶o hiÓm c«ng tr×nh; khi cã tæn thÊt, thiÖt h¹i xÈy ra ®èi víi c«ng tr×nh mµ tæn thÊt, thiÖt h¹i ®ã thuéc ph¹m vi c«ng viÖc cña Nhµ thÇu, Nhµ thÇu ph¶i thùc hiÖn c¸c thñ tôc cÇn thiÕt theo quy ®Þnh ®Ó ®îc båi thêng. Chñ ®Çu t sÏ kh«ng chÞu tr¸ch nhiÖm ®èi víi nh÷ng trêng hîp Nhµ thÇu kh«ng thùc hiÖn nh÷ng thñ tôc trªn. Trêng hîp Nhµ thÇu ®îc båi thêng th× Nhµ thÇu ph¶i chÞu møc khÊu trõ theo quy ®Þnh cña hîp ®ång cung cÊp dÞch vô b¶o hiÓm x©y dùng c«ng tr×nh ký gi÷a Chñ ®Çu t vµ ®¬n vÞ cung cÊp dÞch vô b¶o hiÓm.

b) Nhµ thÇu ph¶i thùc hiÖn mua b¶o hiÓm ®èi víi c¸c thiÕt bÞ, nh©n lùc cña Nhµ thÇu, b¶o hiÓm ®èi víi bªn thø 3.

19.2. B¶o hµnh

Sau khi nhËn ®îc biªn b¶n nghiÖm thu c«ng tr×nh, h¹ng môc c«ng tr×nh ®Ó ®a vµo sö dông, Nhµ thÇu ph¶i:

- Thùc hiÖn viÖc b¶o hµnh c«ng tr×nh trong thêi gian....th¸ng (tèi thiÓu lµ 24 th¸ng) ®èi víi c¸c c«ng tr×nh cÊp ®Æc biÖt, cÊp 1 vµ/hoÆc....th¸ng (tèi thiÓu 12 th¸ng) ®èi víi c¸c c«ng tr×nh cÊp 2, cÊp 3 vµ cÊp 4, cô thÓ do c¸c bªn tho¶ thuËn;

- Trêng hîp, Chñ ®Çu t tr¶ tiÒn gi÷ l¹i trong c¸c giai ®o¹n thanh to¸n cho b¶o hµnh th× Nhµ thÇu ph¶i nép cho Chñ ®Çu t b¶o l·nh ®Ó thùc hiÖn nghÜa vô b¶o hµnh c«ng tr×nh trong vßng .......ngµy tríc ngµy nhËn ®îc biªn b¶n nghiÖm thu c«ng tr×nh, h¹ng môc c«ng tr×nh ®Ó ®a vµo sö dông. B¶o l·nh b¶o hµnh ph¶i cã gi¸ trÞ cho ®Õn hÕt thêi gian b¶o hµnh vµ ph¶i do mét thÓ nh©n hoÆc ph¸p nh©n cÊp vµ ph¶i theo mÉu quy ®Þnh nh trong Phô lôc sè... [c¸c biÓu mÉu] hoÆc mÉu kh¸c th× ph¶i ®îc Chñ ®Çu t chÊp thuËn.

- Trong thêi gian b¶o hµnh c«ng tr×nh Nhµ thÇu ph¶i söa ch÷a mäi sai sãt, khiÕm khuyÕt do lçi cña Nhµ thÇu g©y ra trong qu¸ tr×nh thi c«ng c«ng tr×nh b»ng chi phÝ cña Nhµ thÇu. ViÖc söa ch÷a c¸c lçi nµy ph¶i ®îc b¾t ®Çu trong vßng kh«ng qu¸ ....... ngµy sau khi nhËn ®îc th«ng b¸o cña Chñ ®Çu t vÒ c¸c lçi nµy. NÕu qu¸ thêi h¹n nµy mµ Nhµ thÇu kh«ng b¾t ®Çu thùc hiÖn c¸c c«ng viÖc söa ch÷a th× Chñ ®Çu t cã quyÒn thuª mét nhµ thÇu kh¸c (bªn thø ba) thùc hiÖn c¸c c«ng viÖc nµy vµ toµn bé chi phÝ cho viÖc söa ch÷a ®Ó chi tr¶ cho bªn thø ba sÏ do Nhµ thÇu chÞu vµ sÏ ®îc khÊu trõ vµo tiÒn b¶o hµnh cña Nhµ thÇu vµ th«ng b¸o cho Nhµ thÇu gi¸ trÞ trªn, Nhµ thÇu buéc ph¶i chÊp thuËn gi¸ trÞ trªn.

§iÒu 20. Rñi ro vµ BÊt kh¶ kh¸ng

20.1. Rñi ro vµ bÊt kh¶ kh¸ng

a) Rñi ro lµ nguy c¬ ¶nh hëng tiªu cùc ®Õn viÖc thùc hiÖn Hîp ®ång.

b) BÊt kh¶ kh¸ng lµ mét sù kiÖn rñi ro kh«ng thÓ chèng ®ì næi khi nã x¶y ra vµ kh«ng thÓ lêng tríc khi ký kÕt Hîp ®ång nh: ®éng ®Êt, b·o, lò, lôt, lèc, sãng thÇn, lë ®Êt hay ho¹t ®éng nói löa, chiÕn tranh, dÞch bÖnh.

c) Khi mét bªn bÞ r¬i vµo t×nh tr¹ng bÊt kh¶ kh¸ng, th× ph¶i th«ng b¸o b»ng v¨n b¶n cho bªn kia trong thêi gian sím nhÊt cã thÓ.

20.2. HËu qu¶ cña c¸c rñi ro

NÕu vµ trong chõng mùc nµo ®ã mäi rñi ro ®îc liÖt kª trong kho¶n 20.1 cña Hîp ®ång nµy dÉn ®Õn mÊt m¸t hay h háng cho c«ng tr×nh, bÊt ®éng s¶n, vËt t thiÕt bÞ hay c¸c tµi liÖu cña Nhµ thÇu, th× Nhµ thÇu ph¶i ngay lËp tøc göi th«ng b¸o cho Chñ ®Çu t vµ söa ch÷a sù mÊt m¸t vµ h háng trong ph¹m vi Chñ ®Çu t yªu cÇu.

20.3. Tr¸ch nhiÖm cña Nhµ thÇu ®èi víi rñi ro

Nhµ thÇu sÏ chÞu hoµn toµn tr¸ch nhiÖm ®èi víi viÖc b¶o ®¶m c«ng tr×nh vµ hµng ho¸ tõ ngµy khëi c«ng cho ®Õn ngµy ph¸t hµnh biªn b¶n nghiÖm thu hoÆc coi nh ®îc ph¸t hµnh theo kho¶n 6.5 cña Hîp ®ång [NghiÖm thu, bµn giao c«ng tr×nh vµ c¸c h¹ng môc c«ng tr×nh] cho c«ng tr×nh, khi tr¸ch nhiÖm ®îc chuyÓn qua Chñ ®Çu t. NÕu biªn b¶n nghiÖm thu ®îc ph¸t hµnh (hoÆc coi nh ®· ph¸t hµnh) cho bÊt cø h¹ng môc hay c«ng tr×nh nµo, th× tr¸ch nhiÖm b¶o ®¶m bÊt kú h¹ng môc nµo cña c«ng tr×nh ®ã ®îc chuyÓn cho Chñ ®Çu t.

Sau khi tr¸ch nhiÖm ®îc chuyÓn mét c¸ch phï hîp cho Chñ ®Çu t, Nhµ thÇu sÏ nhËn tr¸ch nhiÖm b¶o ®¶m ®Õn bÊt kú c«ng viÖc nµo cßn tån l¹i cha gi¶i quyÕt xong vµo ngµy ®îc nªu trong biªn b¶n nghiÖm thu cho ®Õn khi c¸c c«ng viÖc nµy ®îc hoµn thµnh.

NÕu bÊt cø viÖc mÊt m¸t hay h háng nµo x¶y ra cho c«ng tr×nh, vËt t thiÕt bÞ hoÆc tµi liÖu cña Nhµ thÇu nµo trong kho¶ng thêi gian Nhµ thÇu ®ang chÞu tr¸ch nhiÖm b¶o ®¶m, ®îc liÖt kª trong kho¶n 20.3 cña Hîp ®ång [Tr¸ch nhiÖm cña Nhµ thÇu ®èi víi rñi ro], Nhµ nhµ thÇu sÏ ph¶i söa nh÷ng mÊt m¸t hay h háng b»ng sù rñi ro vµ chi phÝ cña Nhµ thÇu, ®Ó c«ng tr×nh, vËt t thiÕt bÞ vµ tµi liÖu cña Nhµ thÇu ®óng víi Hîp ®ång.

Nhµ thÇu ph¶i chÞu tr¸ch nhiÖm ®èi víi bÊt cø mét háng hãc hay mÊt m¸t x¶y ra sau khi biªn b¶n nghiÖm thu ®· ®îc ph¸t hµnh vµ c¶ nh÷ng viÖc x¶y ra tríc ®ã thuéc tr¸ch nhiÖm cña Nhµ thÇu.

20.4. Båi thêng rñi ro

Nhµ thÇu ph¶i båi thêng vµ g¸nh chÞu nh÷ng tæn h¹i cho Chñ ®Çu t, c¸c nh©n viªn cña Chñ ®Çu t ®èi víi c¸c khiÕu n¹i, háng hãc, mÊt m¸t vµ c¸c chi phÝ (bao gåm phÝ vµ c¸c chi phÝ ph¸p lý) cã liªn quan ®Õn:

a) Tæn h¹i th©n thÓ, bÖnh tËt, èm ®au hay chÕt, cña bÊt cø ngêi nµo x¶y ra do nguyªn nh©n thi c«ng vµ hoµn thµnh c«ng tr×nh vµ söa ch÷a c¸c sai sãt, trõ khi cã thÓ quy cho viÖc cÈu th¶, cè ý lµm hoÆc vi ph¹m Hîp ®ång bëi Chñ ®Çu t, c¸c nh©n viªn cña Chñ ®Çu t, hoÆc bÊt kú ®¹i diÖn riªng nµo cña hä;

b) Háng hãc hay mÊt m¸t cña bÊt cø tµi s¶n nµo, lµ bÊt ®éng s¶n hay cña c¸ nh©n (kh«ng ph¶i lµ c«ng tr×nh), ë ph¹m vi mµ nh÷ng háng hãc hay mÊt m¸t nµy:

- Ph¸t sinh tõ hoÆc trong qu¸ tr×nh tiÕn hµnh hoÆc do nguyªn nh©n cña thi c«ng vµ hoµn thµnh c«ng tr×nh vµ söa ch÷a c¸c sai sãt;

- §îc quy cho sù bÊt cÈn, cè ý lµm hoÆc vi ph¹m hîp ®ång bëi Nhµ thÇu, nh©n lùc cña Nhµ thÇu, hoÆc bÊt cø ngêi nµo trùc tiÕp hay gi¸n tiÕp ®îc hä thuª.

Chñ ®Çu t ph¶i båi thêng vµ g¸nh chÞu nh÷ng tæn h¹i cho Nhµ thÇu, c¸c nh©n viªn cña Nhµ thÇu ®èi víi c¸c khiÕu n¹i, thiÖt h¹i, mÊt m¸t vµ chi phÝ (bao gåm phÝ vµ c¸c phÝ ph¸p lý) liªn quan ®Õn tæn h¹i th©n thÓ, èm ®au, bÖnh tËt hay chÕt ®îc quy cho sù cÈu th¶, cè ý lµm hoÆc vi ph¹m Hîp ®ång bëi Chñ ®Çu t, c¸c nh©n viªn cña Chñ ®Çu t.

20.5. Th«ng b¸o vÒ bÊt kh¶ kh¸ng

NÕu mét bªn bÞ c¶n trë thùc hiÖn bÊt cø nghÜa vô cña m×nh theo Hîp ®ång do t×nh tr¹ng bÊt kh¶ kh¸ng, bªn ®ã ph¶i göi th«ng b¸o cho bªn kia vÒ sù viÖc hoÆc trêng hîp g©y nªn t×nh tr¹ng bÊt kh¶ kh¸ng vµ ph¶i nªu râ c¸c nghÜa vô, c«ng viÖc ®· vµ sÏ bÞ c¶n trë. Th«ng b¸o ph¶i ®îc göi sím nhÊt sau khi bªn ®ã nhËn biÕt ®îc t×nh tr¹ng, hoÆc lÏ ra ®· nhËn biÕt ®îc vÒ sù viÖc hoÆc trêng hîp g©y nªn t×nh tr¹ng bÊt kh¶ kh¸ng.

Bªn ®ã, khi ®· th«ng b¸o, ph¶i ®îc miÔn cho viÖc thùc hiÖn c«ng viÖc thuéc nghÜa vô trong thêi gian mµ t×nh tr¹ng bÊt kh¶ kh¸ng c¶n trë viÖc thùc hiÖn cña hä.

DÉu cho cã c¸c quy ®Þnh nµo kh¸c cña kho¶n nµy, th× bÊt kh¶ kh¸ng còng kh«ng ¸p dông ®èi víi c¸c nghÜa vô thanh to¸n tiÒn cña bÊt cø bªn nµo cho bªn kia theo Hîp ®ång.

20.6. C¸c hËu qu¶ cña bÊt kh¶ kh¸ng

NÕu Nhµ thÇu bÞ c¶n trë thùc hiÖn bÊt kú nhiÖm vô nµo cña m×nh theo Hîp ®ång do bÊt kh¶ kh¸ng mµ ®· th«ng b¸o theo kho¶n 20.5 cña Hîp ®ång [Th«ng b¸o vÒ bÊt kh¶ kh¸ng], vµ chÞu sù chËm trÔ vµ chÞu chi phÝ do bÊt kh¶ kh¸ng, Nhµ thÇu sÏ cã quyÒn theo §iÒu 22 cña Hîp ®ång [KhiÕu n¹i vµ xö lý c¸c tranh chÊp]:

a) KÐo dµi thêi gian do sù chËm trÔ nµy, nÕu viÖc hoµn thµnh bÞ vµ sÏ bÞ chËm trÔ, theo kho¶n 7.3 cña Hîp ®ång [Gia h¹n thêi gian hoµn thµnh];

b) NÕu sù viÖc hay trêng hîp thuéc lo¹i ®îc m« t¶ trong c¸c ®iÓm (b) kho¶n kho¶n 20.1 cña Hîp ®ång [Rñi ro vµ bÊt kh¶ kh¸ng] ®îc thanh to¸n c¸c chi phÝ nµy.

Sau khi nhËn ®îc th«ng b¸o nµy, Chñ ®Çu t ph¶i xem xÐt ®Ó nhÊt trÝ hay quyÕt ®Þnh c¸c vÊn ®Ò nµy.

20.7. ChÊm døt Hîp ®ång do bÊt kh¶ kh¸ng, thanh to¸n, hÕt tr¸ch nhiÖm

NÕu viÖc thùc hiÖn c«ng tr×nh c¬ b¶n ®ang ®îc tiÕn hµnh bÞ c¶n trë liªn tôc trong thêi gian ... ngµy do bÊt kh¶ kh¸ng ®· ®îc th«ng b¸o theo kho¶n 20.5 cña Hîp ®ång [Th«ng b¸o vÒ bÊt kh¶ kh¸ng] hoÆc trong nhiÒu kho¶ng thêi gian mµ tæng sè lµ trªn ... ngµy do bÊt kh¶ kh¸ng ®· ®îc th«ng b¸o, th× mét trong hai bªn cã thÓ göi th«ng b¸o chÊm døt Hîp ®ång cho bªn kia. Trong trêng hîp nµy, viÖc chÊm døt Hîp ®ång sÏ cã hiÖu lùc ... ngµy sau khi cã th«ng b¸o.

§èi víi trêng hîp chÊm døt nµy, Chñ ®Çu t sÏ ph¶i thanh to¸n cho Nhµ thÇu:

a) C¸c kho¶n thanh to¸n cho bÊt kú c«ng viÖc nµo ®· ®îc thùc hiÖn mµ gi¸ ®· ®îc nªu trong Hîp ®ång;

b) Chi phÝ cho thiÕt bÞ vµ vËt t ®îc ®Æt hµng cho c«ng tr×nh ®· ®îc chuyÓn tíi cho Nhµ thÇu, hoÆc nh÷ng thø Nhµ thÇu cã tr¸ch nhiÖm chÊp nhËn giao hµng: thiÕt bÞ vµ vËt t nµy sÏ trë thµnh tµi s¶n (vµ lµ rñi ro) cña Chñ ®Çu t khi ®· ®îc Chñ ®Çu t thanh to¸n, vµ Nhµ thÇu sÏ ®Ó cho Chñ ®Çu t tuú ý sö dông;

c) Mäi chi phÝ hoÆc tr¸ch nhiÖm kh¸c mµ trong trêng hîp bÊt kh¶ kh¸ng Nhµ thÇu ph¶i chÞu ®Ó hoµn thµnh c«ng tr×nh;

d) Chi phÝ di chuyÓn c¸c c«ng tr×nh t¹m vµ thiÕt bÞ cña Nhµ thÇu khái c«ng tr×nh vµ tr¶ l¹i c¸c h¹ng môc thiÕt bÞ nµy cho c«ng tr×nh cña Nhµ thÇu;

e) Chi phÝ båi thêng cho ®éi ngò nh©n viªn vµ c¸c ngêi lao ®éng ®îc Nhµ thÇu thuª cho toµn bé thêi gian liªn quan ®Õn c«ng tr×nh vµo thêi ®iÓm chÊm døt Hîp ®ång.

§iÒu 21. Thëng hîp ®ång, ph¹t vi ph¹m hîp ®ång

21.1. Thëng hîp ®ång:

Trêng hîp Nhµ thÇu hoµn thµnh c¸c nghÜa vô cña Hîp ®ång sím h¬n so víi thêi h¹n quy ®Þnh trong Hîp ®ång nµy, mang l¹i hiÖu qu¶ cho Chñ ®Çu t th× cø mçi ... th¸ng (kho¶ng thêi gian) Chñ ®Çu t sÏ thëng cho Nhµ thÇu ... % gi¸ hîp ®ång vµ møc thëng tèi ®a kh«ng qu¸ ... % gi¸ trÞ phÇn hîp ®ång lµm lîi.

21.2. Ph¹t vi ph¹m hîp ®ång

§èi víi Nhµ thÇu: nÕu chËm tiÕn ®é ... ngµy th× ph¹t ... % gi¸ hîp ®ång cho ... ngµy chËm nhng tæng sè tiÒn ph¹t kh«ng qu¸ ... % gi¸ trÞ hîp ®ång bÞ vi ph¹m.

§iÒu 22. KhiÕu n¹i vµ xö lý c¸c tranh chÊp

22.1. KhiÕu n¹i

Thùc hiÖn theo quy ®Þnh nªu t¹i §iÒu 43 NghÞ ®Þnh sè 48/2010/N§-CP ngµy 07/5/2010 cña ChÝnh phñ.

22.2.Xö lý c¸c tranh chÊp

Khi cã tranh chÊp ph¸t sinh trong qu¸ tr×nh thùc hiÖn Hîp ®ång, c¸c bªn sÏ cè g¾ng th¬ng lîng ®Ó gi¶i quyÕt b»ng biÖn ph¸p hßa gi¶i.

Trêng hîp th¬ng lîng kh«ng cã kÕt qu¶ th× trong vßng... ngµy kÓ tõ ngµy ph¸t sinh tranh chÊp Hîp ®ång kh«ng thÓ hßa gi¶i, c¸c bªn sÏ göi vÊn ®Ò lªn träng tµi ®Ó xö lý tranh chÊp theo c¸c quy t¾c cña ViÖt Nam (hoÆc Toµ ¸n Nh©n d©n) theo quy ®Þnh cña ph¸p luËt. QuyÕt ®Þnh cña träng tµi (hoÆc Toµ ¸n Nh©n d©n) lµ quyÕt ®Þnh cuèi cïng vµ cã tÝnh chÊt b¾t buéc víi c¸c bªn.

22.3. Hîp ®ång bÞ v« hiÖu, chÊm døt kh«ng ¶nh híng ®Õn hiÖu lùc cña c¸c ®iÒu kho¶n vÒ gi¶i quyÕt tranh chÊp.

§iÒu 23. QuyÕt to¸n vµ thanh lý Hîp ®ång

23.1. QuyÕt to¸n Hîp ®ång

Trong vßng ......... ngµy sau khi nhËn ®îc biªn b¶n nghiÖm thu ®· hoµn thµnh toµn bé néi dung c«ng viÖc theo quy ®Þnh cña Hîp ®ång, Nhµ thÇu sÏ tr×nh cho Chñ ®Çu t ... (Bé) quyÕt to¸n Hîp ®ång víi c¸c tµi liÖu tr×nh bµy chi tiÕt theo mÉu mµ Chñ ®Çu t ®· chÊp thuËn, bao gåm c¸c tµi liÖu sau:

- Biªn b¶n nghiÖm thu hoµn thµnh toµn bé c«ng viÖc thuéc ph¹m vi Hîp ®ång;

- B¶n x¸c nhËn gi¸ trÞ khèi lîng c«ng viÖc ph¸t sinh (nÕu cã) ngoµi ph¹m vi Hîp ®ång;

- B¶ng tÝnh gi¸ trÞ quyÕt to¸n Hîp ®ång (gäi lµ quyÕt to¸n A-B), trong ®ã nªu râ phÇn ®· thanh to¸n vµ gi¸ trÞ cßn l¹i mµ Chñ ®Çu t cã tr¸ch nhiÖm thanh to¸n cho Nhµ thÇu;

- Hå s¬ hoµn c«ng, nhËt ký thi c«ng x©y dùng c«ng tr×nh;

- C¸c tµi liÖu kh¸c theo tho¶ thuËn trong Hîp ®ång (nÕu cã).

c) Thêi h¹n Nhµ thÇu giao nép hå s¬ quyÕt to¸n Hîp ®ång kh«ng ®îc qu¸ ........... ngµy kÓ tõ ngµy nghiÖm thu hoµn thµnh toµn bé néi dung c«ng viÖc cÇn thùc hiÖn theo Hîp ®ång, bao gåm c¶ c«ng viÖc ph¸t sinh (nÕu cã).

23.2. Thanh lý Hîp ®ång

a) Hîp ®ång ®îc thanh lý trong trêng hîp:

- C¸c bªn hoµn thµnh c¸c nghÜa vô theo Hîp ®ång ®· ký;

- Hîp ®ång bÞ chÊm døt (huû bá) theo quy ®Þnh cña §iÒu 18 cña Hîp ®ång [T¹m ngõng vµ chÊm døt Hîp ®ång bëi Nhµ thÇu], §iÒu 17 cña Hîp ®ång [T¹m ngõng vµ chÊm døt Hîp ®ång bëi Chñ ®Çu t ]....

b) ViÖc thanh lý Hîp ®ång ph¶i ®îc hoµn tÊt trong thêi h¹n ...... ngµy kÓ tõ ngµy c¸c bªn tham gia Hîp ®ång hoµn thµnh c¸c nghÜa vô theo Hîp ®ång hoÆc Hîp ®ång bÞ chÊm døt (huû bá) theo ®iÓm a kho¶n 2 §iÒu nµy.

23.3. ChÊm døt tr¸ch nhiÖm cña chñ ®Çu t

Chñ ®Çu t sÏ kh«ng chÞu tr¸ch nhiÖm víi Nhµ thÇu vÒ bÊt cø viÖc g× vµ vÊn ®Ò g× theo Hîp ®ång hoÆc liªn quan ®Õn Hîp ®ång sau khi thanh lý Hîp ®ång.

§iÒu 24. HiÖu lùc cña Hîp ®ång

24.1. Thêi ®iÓm cã hiÖu lùc cña Hîp ®ång:

Hîp ®ång nµy cã hiÖu lùc kÓ tõ ngµy….th¸ng….n¨m (hoÆc thêi ®iÓm cô thÓ kh¸c do c¸c bªn tho¶ thuËn) vµ sau khi Chñ ®Çu t ®· nhËn ®îc b¶o ®¶m thùc hiÖn Hîp ®ång cña Nhµ thÇu.

24.2. TÝnh ph¸p lý cña Hîp ®ång x©y dùng:

a) Hîp ®ång cã hiÖu lùc lµ c¬ së ph¸p lý mµ Chñ ®Çu t, Nhµ thÇu vµ c¸c bªn liªn quan cã nghÜa vô thùc hiÖn;

b) Hîp ®ång cã hiÖu lùc lµ c¬ së ®Ó gi¶i quyÕt tranh chÊp gi÷a c¸c bªn. C¸c tranh chÊp ph¸t sinh ngoµi Hîp ®ång sÏ ®îc gi¶i quyÕt trªn c¬ së c¸c quy ®Þnh cña ph¸p luËt cã liªn quan.

§iÒu 25. §iÒu kho¶n chung

25.1. Hai bªn cam kÕt thùc hiÖn ®óng nh÷ng ®iÒu ®· quy ®Þnh trong Hîp ®ång nµy;

25.2. Hîp ®ång nµy bao gåm ... trang, vµ ......... phô lôc ®îc lËp thµnh ... b¶n b»ng tiÕng ViÖt. Chñ ®Çu t sÏ gi÷ ... b¶n tiÕng ViÖt. Nhµ thÇu sÏ gi÷ ... b¶n tiÕng ViÖt (trêng hîp cã sö dông tõ hai ng«n ng÷ trë lªn th× quy ®Þnh thªm vÒ sè b¶n Hîp ®ång b»ng c¸c ng«n ng÷ kh¸c).

§¹i diÖn Nhµ thÇu

§¹i diÖn chñ ®Çu t

Phô lôc 1
B¶ng tÝnh gi¸ trÞ ®Ò nghÞ thanh to¸n
Ngµy ..... th¸ng ..... n¨m .....
Tªn dù ¸n |  |  |  |
Tªn/sè hîp ®ång:
Chñ ®Çu t |  |  |  |
Nhµ thÇu |  |  |  |
Giai ®o¹n thanh to¸n / lÇn thanh to¸n sè: |  |  |  |
C¨n cø khèi lîng ®· ®îc nghiÖm thu, bªn nhËn thÇu ®Ò nghÞ bªn giao thÇu thanh to¸n sè tiÒn nh sau:
Sè TT | C¸c chØ tiªu | §¬n vÞ tÝnh | Gi¸ trÞ (®ång) | Ghi chó
1 | Gi¸ trÞ khèi lîng hoµn thµnh theo Hîp ®ång |  |  |
2 | Gi¸ trÞ khèi lîng c¸c c«ng viÖc ph¸t sinh ngoµi Hîp ®ång |  |  |
3 | ChiÕt khÊu tiÒn t¹m øng (theo quy ®Þnh cña Hîp ®ång) |  |  |
4 | Gi¸ trÞ ®Ò nghÞ thanh to¸n (1+2-3) |  |  |
B»ng ch÷: |  |  |  |
Hå s¬ kÌm theo: |  |  |  |
Nhµ thÇu |  |  | Chñ ®Çu t
(Ký, ghi râ hä vµ tªn, chøc vô vµ ®ãng dÊu) |  |  | (Ký, ghi râ hä vµ tªn, chøc vô vµ ®ãng dÊu)
§¹i diÖn Nhµ t vÊn (nÕu cã) |  |  |  |
(Ký, ghi râ hä vµ tªn, chøc vô) |  |  |  |

Phô lôc 2
B¶ng x¸c ®Þnh gi¸ trÞ khèi lîng c«ng viÖc hoµn thµnh theo hîp ®ång
Ngµy ..... th¸ng ..... n¨m .....
Tªn dù ¸n |  |  |  |  |  |  |  |
Tªn/sè hîp ®ång:
Chñ ®Çu t |  |  |  |  |  |  |  |
Nhµ thÇu |  |  |  |  |  |  |  |
Giai ®o¹n thanh to¸n / lÇn thanh to¸n sè:
C¨n cø x¸c ®Þnh: |  |  |  |  |  |  |  |
Sè TT | Tªn c«ng viÖc | §¬n vÞ tÝnh | Khèi lîng |  | §¬n gi¸ thanh to¸n | Thµnh tiÒn (®ång) |  | Ghi chó
 |  |  | Theo H§ | §· thùc hiÖn |  | Theo H§ | §· thùc hiÖn
 | Tæng céng |  |  |  |  |  |  |
B»ng ch÷: |  |  |  |  |  |  |  |
 | Nhµ thÇu |  |  |  |  | Chñ ®Çu t |  |
 | (Ký, ghi râ hä vµ tªn, chøc vô) |  |  |  |  | (Ký, ghi râ hä vµ tªn, chøc vô) |  |

Phô lôc 3
B¶ng x¸c ®Þnh ®¬n gi¸ ®iÒu chØnh theo quy ®Þnh cña hîp ®ång
Ngµy ..... th¸ng ..... n¨m .....
Tªn dù ¸n |  |  |  |  |  |  |  |  |  |  |
Tªn/sè hîp ®ång:
Chñ ®Çu t |  |  |  |  |  |  |  |  |  |  |
Nhµ thÇu |  |  |  |  |  |  |  |  |  |  |
Giai ®o¹n thanh to¸n / lÇn thanh to¸n sè:
C¨n cø x¸c ®Þnh: |  |  |  |  |  |  |  |  |  |  |
Sè TT | Tªn c«ng viÖc |  |  | §¬n vÞ tÝnh |  | §¬n gi¸ (®ång) |  |  |  |  | Ghi chó
 |  |  |  |  |  | Theo Hîp ®ång |  | §iÒu chØnh theo quy ®Þnh cña Hîp ®ång
Nhµ thÇu |  |  |  |  |  | Chñ ®Çu t
(Ký, ghi râ hä vµ tªn, chøc vô) |  |  |  |  |  | (Ký, ghi râ hä vµ tªn, chøc vô)
Phô lôc 4
B¶ng x¸c ®Þnh gi¸ trÞ khèi lîng ph¸t sinh ngoµi hîp ®ång
(Cha cã ®¬n gi¸ trong Hîp ®ång)
Ngµy ..... th¸ng ..... n¨m .....
Tªn dù ¸n |  |  |  |  |  |  |  |  |  |  |  |
Tªn/sè hîp ®ång:
Chñ ®Çu t |  |  |  |  |  |  |  |  |  |  |  |
Nhµ thÇu |  |  |  |  |  |  |  |  |  |  |  |
Giai ®o¹n thanh to¸n / lÇn thanh to¸n sè:
C¨n cø x¸c ®Þnh:
Sè TT |  | Tªn c«ng viÖc | §¬n vÞ tÝnh |  | Khèi lîng ph¸t sinh |  | §¬n gi¸ (®ång) |  | Thµnh tiÒn (®ång) |  |  | Ghi chó
 |  |  |  |  |  |  | Theo Hîp ®ång | Theo ®¬n gi¸ bæ sung | Theo Hîp ®ång | Theo ®¬n gi¸ bæ sung
 |  | Tæng céng |  |  |  |  |  |  |  |  |  |
B»ng ch÷: |  |  |  |  |  |  |  |  |  |  |  |
 |  | Nhµ thÇu |  |  |  |  |  |  | Chñ ®Çu t
 |  | (Ký, ghi râ hä vµ tªn, chøc vô) |  |  |  |  |  |  | (Ký, ghi râ hä vµ tªn, chøc vô)


Luat doanh nghiep 60.2005

LUẬT

DOANH NGHIỆP
CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM SỐ 60/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về doanh nghiệp.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về việc thành lập, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân thuộc mọi thành phần kinh tế (sau đây gọi chung là doanh nghiệp); quy định về nhóm công ty.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp thuộc mọi thành phần kinh tế.

2. Tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức quản lý và hoạt động của các doanh nghiệp.

Điều 3. Áp dụng Luật doanh nghiệp, điều ước quốc tế và các luật có liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp thuộc mọi thành phần kinh tế áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp đặc thù liên quan đến việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp được quy định tại Luật khác thì áp dụng theo quy định của Luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh.

2. Kinh doanh là việc thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

3. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định của Luật này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

4. Góp vốn là việc đưa tài sản vào công ty để trở thành chủ sở hữu hoặc các chủ sở hữu chung của công ty. Tài sản góp vốn có thể là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác ghi trong Điều lệ công ty do thành viên góp để tạo thành vốn của công ty.

5. Phần vốn góp là tỷ lệ vốn mà chủ sở hữu hoặc chủ sở hữu chung của công ty góp vào vốn điều lệ.

6. Vốn điều lệ là số vốn do các thành viên, cổ đông góp hoặc cam kết góp trong một thời hạn nhất định và được ghi vào Điều lệ công ty.

7. Vốn pháp định là mức vốn tối thiểu phải có theo quy định của pháp luật để thành lập doanh nghiệp.

8. Vốn có quyền biểu quyết là phần vốn góp hoặc cổ phần, theo đó người sở hữu có quyền biểu quyết về những vấn đề thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Đại hội đồng cổ đông.

9. Cổ tức là khoản lợi nhuận ròng được trả cho mỗi cổ phần bằng tiền mặt hoặc bằng tài sản khác từ nguồn lợi nhuận còn lại của công ty sau khi đã thực hiện nghĩa vụ về tài chính.

10. Thành viên sáng lập là người góp vốn, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty trách nhiệm hữu hạn, công ty hợp danh.

11. Cổ đông là người sở hữu ít nhất một cổ phần đã phát hành của công ty cổ phần.

Cổ đông sáng lập là cổ đông tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

12. Thành viên hợp danh là thành viên chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty hợp danh.

13. Người quản lý doanh nghiệp là chủ sở hữu, giám đốc doanh nghiệp tư nhân, thành viên hợp danh công ty hợp danh, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và các chức danh quản lý khác do Điều lệ công ty quy định.

14. Người đại diện theo uỷ quyền là cá nhân được thành viên, cổ đông là tổ chức của công ty trách nhiệm hữu hạn, công ty cổ phần uỷ quyền bằng văn bản thực hiện các quyền của mình tại công ty theo quy định của Luật này.

15. Một công ty được coi là công ty mẹ của công ty khác nếu thuộc một trong các trường hợp sau đây:

a) Sở hữu trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty đó;

b) Có quyền trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của công ty đó;

c) Có quyền quyết định việc sửa đổi, bổ sung Điều lệ của công ty đó.

16. Tổ chức lại doanh nghiệp là việc chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi doanh nghiệp.

17. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với doanh nghiệp trong các trường hợp sau đây:

a) Công ty mẹ, người quản lý công ty mẹ và người có thẩm quyền bổ nhiệm người quản lý đó đối với công ty con;

b) Công ty con đối với công ty mẹ;

c) Người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của doanh nghiệp đó thông qua các cơ quan quản lý doanh nghiệp;

d) Người quản lý doanh nghiệp;

đ) Vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý doanh nghiệp hoặc của thành viên, cổ đông sở hữu phần vốn góp hay cổ phần chi phối;

e) Cá nhân được uỷ quyền đại diện cho những người quy định tại các điểm a, b, c, d và đ khoản này;

g) Doanh nghiệp trong đó những người quy định tại các điểm a, b, c, d, đ, e và h khoản này có sở hữu đến mức chi phối việc ra quyết định của các cơ quan quản lý ở doanh nghiệp đó;

h) Nhóm người thoả thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty.

18. Phần vốn góp sở hữu nhà nước là phần vốn góp được đầu tư từ nguồn vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

Cổ phần sở hữu nhà nước là cổ phần được thanh toán bằng vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

19. Giá thị trường của phần vốn góp hoặc cổ phần là giá giao dịch trên thị trường chứng khoán hoặc giá do một tổ chức định giá chuyên nghiệp xác định.

20. Quốc tịch của doanh nghiệp là quốc tịch của nước, vùng lãnh thổ nơi doanh nghiệp thành lập, đăng ký kinh doanh.

21. Địa chỉ thường trú là địa chỉ đăng ký trụ sở chính đối với tổ chức; địa chỉ đăng ký hộ khẩu thường trú hoặc địa chỉ nơi làm việc hoặc địa chỉ khác của cá nhân mà người đó đăng ký với doanh nghiệp để làm địa chỉ liên hệ.

22. Doanh nghiệp nhà nước là doanh nghiệp trong đó Nhà nước sở hữu trên 50% vốn điều lệ.

Điều 5. Bảo đảm của Nhà nước đối với doanh nghiệp và chủ sở hữu doanh nghiệp

1. Nhà nước công nhận sự tồn tại lâu dài và phát triển của các loại hình doanh nghiệp được quy định trong Luật này; bảo đảm sự bình đẳng trước pháp luật của các doanh nghiệp không phân biệt hình thức sở hữu và thành phần kinh tế; thừa nhận tính sinh lợi hợp pháp của hoạt động kinh doanh.

2. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập, các quyền và lợi ích hợp pháp khác của doanh nghiệp và chủ sở hữu doanh nghiệp.

3. Tài sản và vốn đầu tư hợp pháp của doanh nghiệp và chủ sở hữu doanh nghiệp không bị quốc hữu hoá, không bị tịch thu bằng biện pháp hành chính.

Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua, trưng dụng tài sản của doanh nghiệp thì doanh nghiệp được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm công bố trưng mua hoặc trưng dụng. Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích của doanh nghiệp và không phân biệt đối xử giữa các loại hình doanh nghiệp.

Điều 6. Tổ chức chính trị và tổ chức chính trị - xã hội trong doanh nghiệp

1. Tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp hoạt động trong khuôn khổ Hiến pháp, pháp luật và theo Điều lệ của tổ chức mình phù hợp với quy định của pháp luật.

2. Doanh nghiệp có nghĩa vụ tôn trọng, tạo điều kiện thuận lợi để người lao động thành lập và tham gia hoạt động trong các tổ chức quy định tại khoản 1 Điều này.

Điều 7. Ngành, nghề và điều kiện kinh doanh

1. Doanh nghiệp thuộc mọi thành phần kinh tế có quyền kinh doanh các ngành, nghề mà pháp luật không cấm.

2. Đối với ngành, nghề mà pháp luật về đầu tư và pháp luật có liên quan quy định phải có điều kiện thì doanh nghiệp chỉ được kinh doanh ngành, nghề đó khi có đủ điều kiện theo quy định.

Điều kiện kinh doanh là yêu cầu mà doanh nghiệp phải có hoặc phải thực hiện khi kinh doanh ngành, nghề cụ thể, được thể hiện bằng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề, chứng nhận bảo hiểm trách nhiệm nghề nghiệp, yêu cầu về vốn pháp định hoặc yêu cầu khác.

3. Cấm hoạt động kinh doanh gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và sức khoẻ của nhân dân, làm huỷ hoại tài nguyên, phá huỷ môi trường.

Chính phủ quy định cụ thể danh mục ngành, nghề kinh doanh bị cấm.

4. Chính phủ định kỳ rà soát, đánh giá lại toàn bộ hoặc một phần các điều kiện kinh doanh; bãi bỏ hoặc kiến nghị bãi bỏ các điều kiện không còn phù hợp; sửa đổi hoặc kiến nghị sửa đổi các điều kiện bất hợp lý; ban hành hoặc kiến nghị ban hành điều kiện kinh doanh mới theo yêu cầu quản lý nhà nước.

5. Bộ, cơ quan ngang bộ, Hội đồng nhân dân và Uỷ ban nhân dân các cấp không được quy định về ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh.

Điều 8. Quyền của doanh nghiệp

1. Tự chủ kinh doanh; chủ động lựa chọn ngành, nghề, địa bàn, hình thức kinh doanh, đầu tư; chủ động mở rộng quy mô và ngành, nghề kinh doanh; được Nhà nước khuyến khích, ưu đãi và tạo điều kiện thuận lợi tham gia sản xuất, cung ứng sản phẩm, dịch vụ công ích.

2. Lựa chọn hình thức, phương thức huy động, phân bổ và sử dụng vốn.

3. Chủ động tìm kiếm thị trường, khách hàng và ký kết hợp đồng.

4. Kinh doanh xuất khẩu, nhập khẩu.

5. Tuyển dụng, thuê và sử dụng lao động theo yêu cầu kinh doanh.

6. Chủ động ứng dụng khoa học công nghệ hiện đại để nâng cao hiệu quả kinh doanh và khả năng cạnh tranh.

7. Tự chủ quyết định các công việc kinh doanh và quan hệ nội bộ.

8. Chiếm hữu, sử dụng, định đoạt tài sản của doanh nghiệp.

9. Từ chối mọi yêu cầu cung cấp các nguồn lực không được pháp luật quy định.

10. Khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

11. Trực tiếp hoặc thông qua người đại diện theo uỷ quyền tham gia tố tụng theo quy định của pháp luật.

12. Các quyền khác theo quy định của pháp luật.

Điều 9. Nghĩa vụ của doanh nghiệp

1. Hoạt động kinh doanh theo đúng ngành, nghề đã ghi trong Giấy chứng nhận đăng ký kinh doanh; bảo đảm điều kiện kinh doanh theo quy định của pháp luật khi kinh doanh ngành, nghề kinh doanh có điều kiện.

2. Tổ chức công tác kế toán, lập và nộp báo cáo tài chính trung thực, chính xác, đúng thời hạn theo quy định của pháp luật về kế toán.

3. Đăng ký mã số thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật về bảo hiểm.

5. Bảo đảm và chịu trách nhiệm về chất lượng hàng hoá, dịch vụ theo tiêu chuẩn đã đăng ký hoặc công bố.

6. Thực hiện chế độ thống kê theo quy định của pháp luật về thống kê; định kỳ báo cáo đầy đủ các thông tin về doanh nghiệp, tình hình tài chính của doanh nghiệp với cơ quan nhà nước có thẩm quyền theo mẫu quy định; khi phát hiện các thông tin đã kê khai hoặc báo cáo thiếu chính xác, chưa đầy đủ thì phải kịp thời sửa đổi, bổ sung các thông tin đó.

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hoá và danh lam thắng cảnh.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Quyền và nghĩa vụ của doanh nghiệp có sản xuất, cung ứng các sản phẩm, dịch vụ công ích

1. Các quyền và nghĩa vụ quy định tại Điều 8, Điều 9 và các quy định khác có liên quan của Luật này.

2. Được hạch toán và bù đắp chi phí theo giá thực hiện thầu hoặc thu phí sử dụng dịch vụ theo quy định của cơ quan nhà nước có thẩm quyền.

3. Được bảo đảm thời hạn sản xuất, cung ứng sản phẩm, dịch vụ thích hợp để thu hồi vốn đầu tư và có lãi hợp lý.

4. Sản xuất, cung ứng sản phẩm, dịch vụ đủ số lượng, đúng chất lượng và thời hạn đã cam kết theo giá hoặc phí do cơ quan nhà nước có thẩm quyền quy định.

5. Bảo đảm các điều kiện công bằng và thuận lợi như nhau cho mọi đối tượng khách hàng.

6. Chịu trách nhiệm trước pháp luật và khách hàng về số lượng, chất lượng, điều kiện cung ứng và giá, phí sản phẩm, dịch vụ cung ứng.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 11. Các hành vi bị cấm

1. Cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người đủ điều kiện theo quy định của Luật này; gây chậm trễ, phiền hà, cản trở, sách nhiễu người yêu cầu đăng ký kinh doanh và hoạt động kinh doanh của doanh nghiệp.

2. Hoạt động kinh doanh dưới hình thức doanh nghiệp mà không đăng ký kinh doanh hoặc tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Kê khai không trung thực, không chính xác nội dung hồ sơ đăng ký kinh doanh; kê khai không trung thực, không chính xác, không kịp thời những thay đổi trong nội dung hồ sơ đăng ký kinh doanh.

4. Kê khai khống vốn đăng ký, không góp đủ và đúng hạn số vốn như đã đăng ký; cố ý định giá tài sản góp vốn không đúng giá trị thực tế.

5. Hoạt động trái pháp luật, lừa đảo; kinh doanh các ngành, nghề cấm kinh doanh.

6. Kinh doanh các ngành, nghề kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của pháp luật.

7. Ngăn cản chủ sở hữu, thành viên, cổ đông của doanh nghiệp thực hiện các quyền theo quy định của Luật này và Điều lệ công ty.

8. Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 12. Chế độ lưu giữ tài liệu của doanh nghiệp

1. Tuỳ theo loại hình, doanh nghiệp phải lưu giữ các tài liệu sau đây:

a) Điều lệ công ty; sửa đổi, bổ sung Điều lệ công ty; quy chế quản lý nội bộ của công ty; sổ đăng ký thành viên hoặc sổ đăng ký cổ đông;

b) Giấy chứng nhận đăng ký kinh doanh; văn bằng bảo hộ quyền sở hữu công nghiệp; giấy chứng nhận đăng ký chất lượng sản phẩm; các giấy phép và giấy chứng nhận khác;

c) Tài liệu, giấy tờ xác nhận quyền sở hữu tài sản của công ty;

d) Biên bản họp Hội đồng thành viên, Đại hội đồng cổ đông, Hội đồng quản trị; các quyết định của doanh nghiệp;

đ) Bản cáo bạch để phát hành chứng khoán;

e) Báo cáo của Ban kiểm soát, kết luận của cơ quan thanh tra, kết luận của tổ chức kiểm toán độc lập;

g) Sổ kế toán, chứng từ kế toán, báo cáo tài chính hằng năm;

h) Các tài liệu khác theo quy định của pháp luật.

2. Doanh nghiệp phải lưu giữ các tài liệu quy định tại khoản 1 Điều này tại trụ sở chính; thời hạn lưu giữ thực hiện theo quy định của pháp luật.

CHƯƠNG II
THÀNH LẬP DOANH NGHIỆP VÀ ĐĂNG KÝ KINH DOANH

Điều 13. Quyền thành lập, góp vốn, mua cổ phần và quản lý doanh nghiệp

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định của Luật này, trừ trường hợp quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sau đây không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước để thành lập doanh nghiệp kinh doanh thu lợi riêng cho cơ quan, đơn vị mình;

b) Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức;

c) Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân Việt Nam; sĩ quan, hạ sĩ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân Việt Nam;

d) Cán bộ lãnh đạo, quản lý nghiệp vụ trong các doanh nghiệp 100% vốn sở hữu nhà nước, trừ những người được cử làm đại diện theo uỷ quyền để quản lý phần vốn góp của Nhà nước tại doanh nghiệp khác;

đ) Người chưa thành niên; người bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

e) Người đang chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh;

g) Các trường hợp khác theo quy định của pháp luật về phá sản.

3. Tổ chức, cá nhân có quyền mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này, trừ trường hợp quy định tại khoản 4 Điều này.

4. Tổ chức, cá nhân sau đây không được mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước góp vốn vào doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình;

b) Các đối tượng không được góp vốn vào doanh nghiệp theo quy định của pháp luật về cán bộ, công chức.

Điều 14. Hợp đồng trước đăng ký kinh doanh

1. Thành viên, cổ đông sáng lập hoặc người đại diện theo uỷ quyền được ký các loại hợp đồng phục vụ cho việc thành lập và hoạt động của doanh nghiệp trước khi đăng ký kinh doanh.

2. Trường hợp doanh nghiệp được thành lập thì doanh nghiệp là người tiếp nhận quyền và nghĩa vụ phát sinh từ hợp đồng đã ký kết quy định tại khoản 1 Điều này.

3. Trường hợp doanh nghiệp không được thành lập thì người ký kết hợp đồng theo quy định tại khoản 1 Điều này chịu trách nhiệm hoặc liên đới chịu trách nhiệm tài sản về việc thực hiện hợp đồng đó.

Điều 15. Trình tự đăng ký kinh doanh

1. Người thành lập doanh nghiệp nộp đủ hồ sơ đăng ký kinh doanh theo quy định của Luật này tại cơ quan đăng ký kinh doanh có thẩm quyền và phải chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký kinh doanh.

2. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày nhận hồ sơ; nếu từ chối cấp Giấy chứng nhận đăng ký kinh doanh thì thông báo bằng văn bản cho người thành lập doanh nghiệp biết. Thông báo phải nêu rõ lý do và các yêu cầu sửa đổi, bổ sung.

3. Cơ quan đăng ký kinh doanh xem xét và chịu trách nhiệm về tính hợp lệ của hồ sơ khi cấp Giấy chứng nhận đăng ký kinh doanh; không được yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ khác không quy định tại Luật này.

4. Thời hạn cấp Giấy chứng nhận đăng ký kinh doanh gắn với dự án đầu tư cụ thể thực hiện theo quy định của pháp luật về đầu tư.

Điều 16. Hồ sơ đăng ký kinh doanh của doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

4. Chứng chỉ hành nghề của Giám đốc và cá nhân khác đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 17. Hồ sơ đăng ký kinh doanh của công ty hợp danh

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên, bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của mỗi thành viên.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của thành viên hợp danh và cá nhân khác đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 18. Hồ sơ đăng ký kinh doanh của công ty trách nhiệm hữu hạn

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên và các giấy tờ kèm theo sau đây:

a) Đối với thành viên là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với thành viên là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với thành viên là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 19. Hồ sơ đăng ký kinh doanh của công ty cổ phần

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

a) Đối với cổ đông là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với cổ đông là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với cổ đông là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 20. Hồ sơ, trình tự thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam

Hồ sơ, trình tự, thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam được thực hiện theo quy định của Luật này và pháp luật về đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 21. Nội dung giấy đề nghị đăng ký kinh doanh

1. Tên doanh nghiệp.

2. Địa chỉ trụ sở chính của doanh nghiệp; số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có).

3. Ngành, nghề kinh doanh.

4. Vốn điều lệ đối với công ty, vốn đầu tư ban đầu của chủ doanh nghiệp đối với doanh nghiệp tư nhân.

5. Phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Họ, tên, chữ ký, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của chủ sở hữu công ty hoặc người đại diện theo uỷ quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; của thành viên hoặc người đại diện theo uỷ quyền của thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 22. Nội dung Điều lệ công ty

1. Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện.

2. Ngành, nghề kinh doanh.

3. Vốn điều lệ; cách thức tăng và giảm vốn điều lệ.

4. Họ, tên, địa chỉ, quốc tịch và các đặc điểm cơ bản khác của các thành viên hợp danh đối với công ty hợp danh; của chủ sở hữu công ty, thành viên đối với công ty trách nhiệm hữu hạn; của cổ đông sáng lập đối với công ty cổ phần.

5. Phần vốn góp và giá trị vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Quyền và nghĩa vụ của thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; của cổ đông đối với công ty cổ phần.

7. Cơ cấu tổ chức quản lý.

8. Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn, công ty cổ phần.

9. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ.

10. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và thành viên Ban kiểm soát hoặc Kiểm soát viên.

11. Những trường hợp thành viên có thể yêu cầu công ty mua lại phần vốn góp đối với công ty trách nhiệm hữu hạn hoặc cổ phần đối với công ty cổ phần.

12. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh.

13. Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty.

14. Thể thức sửa đổi, bổ sung Điều lệ công ty.

15. Họ, tên, chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của chủ sở hữu công ty, của các thành viên hoặc người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn; của người đại diện theo pháp luật, của các cổ đông sáng lập, người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần.

16. Các nội dung khác do thành viên, cổ đông thoả thuận nhưng không được trái với quy định của pháp luật.

Điều 23. Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần

Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần được lập theo mẫu thống nhất do cơ quan đăng ký kinh doanh quy định và phải có các nội dung chủ yếu sau đây:

1. Họ, tên, địa chỉ, quốc tịch, địa chỉ thường trú và các đặc điểm cơ bản khác của thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập đối với công ty cổ phần.

2. Phần vốn góp, giá trị vốn góp, loại tài sản, số lượng, giá trị của từng loại tài sản góp vốn, thời hạn góp vốn của từng thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số lượng cổ phần, loại cổ phần, loại tài sản, số lượng tài sản, giá trị của từng loại tài sản góp vốn cổ phần của từng cổ đông sáng lập đối với công ty cổ phần.

3. Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, cổ đông sáng lập hoặc của đại diện theo uỷ quyền của họ đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 24. Điều kiện cấp Giấy chứng nhận đăng ký kinh doanh

Doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh khi có đủ các điều kiện sau đây:

1. Ngành, nghề đăng ký kinh doanh không thuộc lĩnh vực cấm kinh doanh;

2. Tên của doanh nghiệp được đặt theo đúng quy định tại các điều 31, 32, 33 và 34 của Luật này;

3. Có trụ sở chính theo quy định tại khoản 1 Điều 35 của Luật này;

4. Có hồ sơ đăng ký kinh doanh hợp lệ theo quy định của pháp luật;

5. Nộp đủ lệ phí đăng ký kinh doanh theo quy định của pháp luật.

Lệ phí đăng ký kinh doanh được xác định căn cứ vào số lượng ngành, nghề đăng ký kinh doanh; mức lệ phí cụ thể do Chính phủ quy định.

Điều 25. Nội dung Giấy chứng nhận đăng ký kinh doanh

1. Tên, địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện.

2. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp.

3. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hoặc cổ đông sáng lập là cá nhân; số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu công ty, của thành viên hoặc cổ đông sáng lập là tổ chức đối với công ty trách nhiệm hữu hạn và công ty cổ phần; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hợp danh đối với công ty hợp danh; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ sở hữu công ty là cá nhân hoặc chủ doanh nghiệp tư nhân.

4. Vốn điều lệ đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền chào bán đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định.

5. Ngành, nghề kinh doanh.

Điều 26. Thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện, mục tiêu và ngành, nghề kinh doanh, vốn điều lệ hoặc số cổ phần được quyền chào bán, vốn đầu tư của chủ doanh nghiệp, thay đổi người đại diện theo pháp luật của doanh nghiệp và các vấn đề khác trong nội dung hồ sơ đăng ký kinh doanh thì doanh nghiệp phải đăng ký với cơ quan đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày quyết định thay đổi.

2. Trường hợp có thay đổi nội dung của Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh.

3. Trường hợp Giấy chứng nhận đăng ký kinh doanh bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh và phải trả phí.

Điều 27. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Trong thời hạn bảy ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải thông báo nội dung giấy chứng nhận đó cho cơ quan thuế, cơ quan thống kê, cơ quan nhà nước có thẩm quyền khác cùng cấp, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn nơi doanh nghiệp đặt trụ sở chính.

2. Tổ chức, cá nhân được quyền yêu cầu cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh; cấp bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh hoặc bản trích lục nội dung đăng ký kinh doanh và phải trả phí theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh có nghĩa vụ cung cấp đầy đủ và kịp thời các thông tin về nội dung đăng ký kinh doanh theo yêu cầu của tổ chức, cá nhân quy định tại khoản 2 Điều này.

Điều 28. Công bố nội dung đăng ký kinh doanh

1. Trong thời hạn ba mươi ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải đăng trên mạng thông tin doanh nghiệp của cơ quan đăng ký kinh doanh hoặc một trong các loại tờ báo viết hoặc báo điện tử trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền phát hành đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định;

đ) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu, của thành viên hoặc cổ đông sáng lập;

e) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp;

g) Nơi đăng ký kinh doanh.

2. Trong trường hợp thay đổi nội dung đăng ký kinh doanh, doanh nghiệp phải công bố nội dung những thay đổi đó trong thời hạn và theo phương thức quy định tại khoản 1 Điều này.

Điều 29. Chuyển quyền sở hữu tài sản

1. Thành viên công ty trách nhiệm hữu hạn, công ty hợp danh và cổ đông công ty cổ phần phải chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định sau đây:

a) Đối với tài sản có đăng ký hoặc giá trị quyền sử dụng đất thì người góp vốn phải làm thủ tục chuyển quyền sở hữu tài sản đó hoặc quyền sử dụng đất cho công ty tại cơ quan nhà nước có thẩm quyền.

Việc chuyển quyền sở hữu đối với tài sản góp vốn không phải chịu lệ phí trước bạ;

b) Đối với tài sản không đăng ký quyền sở hữu, việc góp vốn phải được thực hiện bằng việc giao nhận tài sản góp vốn có xác nhận bằng biên bản.

Biên bản giao nhận phải ghi rõ tên và địa chỉ trụ sở chính của công ty; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc đăng ký của người góp vốn; loại tài sản và số đơn vị tài sản góp vốn; tổng giá trị tài sản góp vốn và tỷ lệ của tổng giá trị tài sản đó trong vốn điều lệ của công ty; ngày giao nhận; chữ ký của người góp vốn hoặc đại diện theo uỷ quyền của người góp vốn và người đại diện theo pháp luật của công ty;

c) Cổ phần hoặc phần vốn góp bằng tài sản không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng chỉ được coi là thanh toán xong khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty.

2. Tài sản được sử dụng vào hoạt động kinh doanh của chủ doanh nghiệp tư nhân không phải làm thủ tục chuyển quyền sở hữu cho doanh nghiệp.

Điều 30. Định giá tài sản góp vốn

1. Tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng phải được các thành viên, cổ đông sáng lập hoặc tổ chức định giá chuyên nghiệp định giá.

2. Tài sản góp vốn khi thành lập doanh nghiệp phải được các thành viên, cổ đông sáng lập định giá theo nguyên tắc nhất trí; nếu tài sản góp vốn được định giá cao hơn so với giá trị thực tế tại thời điểm góp vốn thì các thành viên, cổ đông sáng lập liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

3. Tài sản góp vốn trong quá trình hoạt động do doanh nghiệp và người góp vốn thoả thuận định giá hoặc do một tổ chức định giá chuyên nghiệp định giá. Trường hợp tổ chức định giá chuyên nghiệp định giá thì giá trị tài sản góp vốn phải được người góp vốn và doanh nghiệp chấp thuận; nếu tài sản góp vốn được định giá cao hơn giá trị thực tế tại thời điểm góp vốn thì người góp vốn hoặc tổ chức định giá và người đại diện theo pháp luật của doanh nghiệp cùng liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

Điều 31. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phải phát âm được và có ít nhất hai thành tố sau đây:

a) Loại hình doanh nghiệp;

b) Tên riêng.

2. Tên doanh nghiệp phải được viết hoặc gắn tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp. Tên doanh nghiệp phải được in hoặc viết trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Căn cứ vào quy định tại Điều này và các điều 32, 33 và 34 của Luật này, cơ quan đăng ký kinh doanh có quyền từ chối chấp thuận tên dự kiến đăng ký của doanh nghiệp. Quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

Điều 32. Những điều cấm trong đặt tên doanh nghiệp

1. Đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký.

2. Sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc.

Điều 33. Tên doanh nghiệp viết bằng tiếng nước ngoài và tên viết tắt của doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng nước ngoài là tên được dịch từ tên bằng tiếng Việt sang tiếng nước ngoài tương ứng. Khi dịch sang tiếng nước ngoài, tên riêng của doanh nghiệp có thể giữ nguyên hoặc dịch theo nghĩa tương ứng sang tiếng nước ngoài.

2. Tên bằng tiếng nước ngoài của doanh nghiệp được in hoặc viết với khổ chữ nhỏ hơn tên bằng tiếng Việt của doanh nghiệp tại cơ sở của doanh nghiệp hoặc trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Tên viết tắt của doanh nghiệp được viết tắt từ tên bằng tiếng Việt hoặc tên viết bằng tiếng nước ngoài.

Điều 34. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi số tự nhiên, số thứ tự hoặc các chữ cái tiếng Việt ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước hoặc “mới” ngay sau tên riêng của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bằng các từ “miền bắc”, “miền nam”, “miền trung”, “miền tây”, “miền đông” hoặc các từ có ý nghĩa tương tự, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký.

Điều 35. Trụ sở chính của doanh nghiệp

1. Trụ sở chính của doanh nghiệp là địa điểm liên lạc, giao dịch của doanh nghiệp; phải ở trên lãnh thổ Việt Nam, có địa chỉ được xác định gồm số nhà, tên phố (ngõ phố) hoặc tên xã, phường, thị trấn, huyện, quận, thị xã, thành phố thuộc tỉnh, tỉnh, thành phố trực thuộc trung ương; số điện thoại, số fax và thư điện tử (nếu có).

2. Doanh nghiệp phải thông báo thời gian mở cửa tại trụ sở chính với cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 36. Con dấu của doanh nghiệp

1. Doanh nghiệp có con dấu riêng. Con dấu của doanh nghiệp phải được lưu giữ và bảo quản tại trụ sở chính của doanh nghiệp. Hình thức và nội dung của con dấu, điều kiện làm con dấu và chế độ sử dụng con dấu thực hiện theo quy định của Chính phủ.

2. Con dấu là tài sản của doanh nghiệp. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm quản lý sử dụng con dấu theo quy định của pháp luật. Trong trường hợp cần thiết, được sự đồng ý của cơ quan cấp dấu, doanh nghiệp có thể có con dấu thứ hai.

Điều 37. Văn phòng đại diện, chi nhánh và địa điểm kinh doanh của doanh nghiệp

1. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó. Tổ chức và hoạt động của văn phòng đại diện theo quy định của pháp luật.

2. Chi nhánh là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo uỷ quyền. Ngành, nghề kinh doanh của chi nhánh phải phù hợp với ngành, nghề kinh doanh của doanh nghiệp.

3. Địa điểm kinh doanh là nơi hoạt động kinh doanh cụ thể của doanh nghiệp được tổ chức thực hiện. Địa điểm kinh doanh có thể ở ngoài địa chỉ đăng ký trụ sở chính.

4. Chi nhánh, văn phòng đại diện và địa điểm kinh doanh phải mang tên của doanh nghiệp, kèm theo phần bổ sung tương ứng xác định chi nhánh, văn phòng đại diện và địa điểm kinh doanh đó.

5. Doanh nghiệp có quyền lập chi nhánh, văn phòng đại diện ở trong nước và nước ngoài. Doanh nghiệp có thể đặt một hoặc nhiều văn phòng đại diện, chi nhánh tại một địa phương theo địa giới hành chính. Trình tự và thủ tục lập chi nhánh, văn phòng đại diện do Chính phủ quy định.

CHƯƠNG III
CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỤC I
CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 38. Công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn là doanh nghiệp, trong đó:

a) Thành viên có thể là tổ chức, cá nhân; số lượng thành viên không vượt quá năm mươi;

b) Thành viên chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn cam kết góp vào doanh nghiệp;

c) Phần vốn góp của thành viên chỉ được chuyển nhượng theo quy định tại các điều 43, 44 và 45 của Luật này.

2. Công ty trách nhiệm hữu hạn có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn không được quyền phát hành cổ phần.

Điều 39. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên phải góp vốn đầy đủ và đúng hạn bằng loại tài sản góp vốn như đã cam kết. Trường hợp thành viên thay đổi loại tài sản góp vốn đã cam kết thì phải được sự nhất trí của các thành viên còn lại; công ty thông báo bằng văn bản nội dung thay đổi đó đến cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chấp thuận sự thay đổi.

Người đại diện theo pháp luật của công ty phải thông báo bằng văn bản tiến độ góp vốn đăng ký đến cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày cam kết góp vốn và phải chịu trách nhiệm cá nhân về các thiệt hại cho công ty và người khác do thông báo chậm trễ hoặc thông báo không chính xác, không trung thực, không đầy đủ.

2. Trường hợp có thành viên không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp được coi là nợ của thành viên đó đối với công ty; thành viên đó phải chịu trách nhiệm bồi thường thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

3. Sau thời hạn cam kết lần cuối mà vẫn có thành viên chưa góp đủ số vốn đã cam kết thì số vốn chưa góp được xử lý theo một trong các cách sau đây:

a) Một hoặc một số thành viên nhận góp đủ số vốn chưa góp;

b) Huy động người khác cùng góp vốn vào công ty;

c) Các thành viên còn lại góp đủ số vốn chưa góp theo tỷ lệ phần vốn góp của họ trong vốn điều lệ công ty.

Sau khi số vốn còn lại được góp đủ theo quy định tại khoản này, thành viên chưa góp vốn theo cam kết đương nhiên không còn là thành viên của công ty và công ty phải đăng ký thay đổi nội dung đăng ký kinh doanh theo quy định của Luật này.

4. Tại thời điểm góp đủ giá trị phần vốn góp, thành viên được công ty cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

đ) Phần vốn góp, giá trị vốn góp của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 40. Sổ đăng ký thành viên

1. Công ty phải lập sổ đăng ký thành viên ngay sau khi đăng ký kinh doanh. Sổ đăng ký thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

c) Giá trị vốn góp tại thời điểm góp vốn và phần vốn góp của từng thành viên; thời điểm góp vốn; loại tài sản góp vốn, số lượng, giá trị của từng loại tài sản góp vốn;

d) Chữ ký của thành viên là cá nhân hoặc của người đại diện theo pháp luật của thành viên là tổ chức;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty.

Điều 41. Quyền của thành viên

1. Thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền sau đây:

a) Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

b) Có số phiếu biểu quyết tương ứng với phần vốn góp;

c) Kiểm tra, xem xét, tra cứu, sao chép hoặc trích lục sổ đăng ký thành viên, sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hằng năm, sổ biên bản họp Hội đồng thành viên, các giấy tờ và tài liệu khác của công ty;

d) Được chia lợi nhuận tương ứng với phần vốn góp sau khi công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật;

đ) Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản;

e) Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ; được quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp theo quy định của Luật này;

g) Khiếu nại hoặc khởi kiện Giám đốc hoặc Tổng giám đốc khi không thực hiện đúng nghĩa vụ, gây thiệt hại đến lợi ích của thành viên hoặc công ty theo quy định của pháp luật;

h) Định đoạt phần vốn góp của mình bằng cách chuyển nhượng, để thừa kế, tặng cho và cách khác theo quy định của pháp luật và Điều lệ công ty;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hoặc nhóm thành viên sở hữu trên 25% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn do Điều lệ công ty quy định, trừ trường hợp quy định tại khoản 3 Điều này, có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền.

3. Trường hợp công ty có một thành viên sở hữu trên 75% vốn điều lệ và Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn theo quy định tại khoản 2 Điều này thì các thành viên thiểu số hợp nhau lại đương nhiên có quyền như quy định tại khoản 2 Điều này.

Điều 42. Nghĩa vụ của thành viên

1. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp vào công ty; không được rút vốn đã góp ra khỏi công ty dưới mọi hình thức, trừ trường hợp quy định tại các điều 43, 44, 45 và 60 của Luật này.

2. Tuân thủ Điều lệ công ty.

3. Chấp hành quyết định của Hội đồng thành viên.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này.

5. Chịu trách nhiệm cá nhân khi nhân danh công ty để thực hiện các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của công ty và gây thiệt hại cho người khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 43. Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó bỏ phiếu không tán thành đối với quyết định của Hội đồng thành viên về các vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định vấn đề quy định tại các điểm a, b và c khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thoả thuận được về giá thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu. Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

3. Nếu công ty không mua lại phần vốn góp theo quy định tại khoản 2 Điều này thì thành viên đó có quyền chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc người khác không phải là thành viên.

Điều 44. Chuyển nhượng phần vốn góp

Trừ trường hợp quy định tại khoản 6 Điều 45 của Luật này, thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

1. Phải chào bán phần vốn đó cho các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

2. Chỉ được chuyển nhượng cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết trong thời hạn ba mươi ngày, kể từ ngày chào bán.

Điều 45. Xử lý phần vốn góp trong các trường hợp khác

1. Trong trường hợp thành viên là cá nhân chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó là thành viên của công ty.

2. Trong trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ.

3. Phần vốn góp của thành viên được công ty mua lại hoặc chuyển nhượng theo quy định tại Điều 43 và Điều 44 của Luật này trong các trường hợp sau đây:

a) Người thừa kế không muốn trở thành thành viên;

b) Người được tặng cho theo quy định tại khoản 5 Điều này không được Hội đồng thành viên chấp thuận làm thành viên;

c) Thành viên là tổ chức bị giải thể hoặc phá sản.

4. Trường hợp phần vốn góp của thành viên là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì phần vốn góp đó được giải quyết theo quy định của pháp luật về dân sự.

5. Thành viên có quyền tặng cho một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác.

Trường hợp người được tặng cho là người có cùng huyết thống đến thế hệ thứ ba thì họ đương nhiên là thành viên của công ty. Trường hợp người được tặng cho là người khác thì họ chỉ trở thành thành viên của công ty khi được Hội đồng thành viên chấp thuận.

6. Trường hợp thành viên sử dụng phần vốn góp để trả nợ thì người nhận thanh toán có quyền sử dụng phần vốn góp đó theo một trong hai cách sau đây:

a) Trở thành thành viên của công ty nếu được Hội đồng thành viên chấp thuận;

b) Chào bán và chuyển nhượng phần vốn góp đó theo quy định tại Điều 44 của Luật này.

Điều 46. Cơ cấu tổ chức quản lý công ty

Công ty trách nhiệm hữu hạn hai thành viên trở lên có Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc. Công ty trách nhiệm hữu hạn có từ mười một thành viên trở lên phải thành lập Ban kiểm soát; trường hợp có ít hơn mười một thành viên, có thể thành lập Ban kiểm soát phù hợp với yêu cầu quản trị công ty. Quyền, nghĩa vụ, tiêu chuẩn, điều kiện và chế độ làm việc của Ban kiểm soát, Trưởng ban kiểm soát do Điều lệ công ty quy định.

Chủ tịch Hội đồng thành viên hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; trường hợp vắng mặt ở Việt Nam trên ba mươi ngày thì phải uỷ quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của công ty.

Điều 47. Hội đồng thành viên

1. Hội đồng thành viên gồm các thành viên, là cơ quan quyết định cao nhất của công ty. Thành viên là tổ chức chỉ định người đại diện theo uỷ quyền tham gia Hội đồng thành viên. Điều lệ công ty quy định cụ thể định kỳ họp Hội đồng thành viên, nhưng ít nhất mỗi năm phải họp một lần.

2. Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định phương thức đầu tư và dự án đầu tư có giá trị trên 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

d) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức, ký và chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

e) Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

g) Thông qua báo cáo tài chính hằng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể hoặc yêu cầu phá sản công ty;

n) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 48. Người đại diện theo uỷ quyền

1. Việc chỉ định người đại diện theo uỷ quyền phải bằng văn bản, được thông báo đến công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chỉ định. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh;

b) Tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền được chỉ định;

d) Thời hạn uỷ quyền;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, của người đại diện theo uỷ quyền của thành viên.

Việc thay thế người đại diện theo uỷ quyền phải được thông báo bằng văn bản cho công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày quyết định và có hiệu lực kể từ ngày công ty nhận được thông báo.

2. Người đại diện theo uỷ quyền phải có các tiêu chuẩn và điều kiện sau đây:

a) Đủ năng lực hành vi dân sự;

b) Không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp;

c) Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty;

d) Đối với công ty con của công ty có phần vốn góp hay cổ phần sở hữu nhà nước chiếm trên 50% vốn điều lệ thì vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và của người có thẩm quyền bổ nhiệm người quản lý công ty mẹ không được cử làm người đại diện theo uỷ quyền tại công ty con.

3. Người đại diện theo uỷ quyền nhân danh thành viên thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên theo quy định của Luật này. Mọi hạn chế của thành viên đối với người đại diện theo uỷ quyền của mình trong việc thực hiện các quyền thành viên thông qua Hội đồng thành viên đều không có hiệu lực pháp lý đối với bên thứ ba.

4. Người đại diện theo uỷ quyền có nghĩa vụ tham dự đầy đủ các cuộc họp của Hội đồng thành viên; thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên một cách trung thực, cẩn trọng, tốt nhất, bảo vệ tối đa lợi ích hợp pháp của thành viên và công ty.

5. Người đại diện theo uỷ quyền có số phiếu biểu quyết tương ứng với phần vốn góp được uỷ quyền.

Điều 49. Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc hoặc Tổng giám đốc công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d) Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá năm năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

4. Trường hợp Điều lệ công ty quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật thì các giấy tờ giao dịch phải ghi rõ điều đó.

5. Trường hợp vắng mặt thì Chủ tịch Hội đồng thành viên uỷ quyền bằng văn bản cho một thành viên thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có thành viên được uỷ quyền hoặc Chủ tịch Hội đồng thành viên không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời thực hiện quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số quá bán.

Điều 50. Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp bất cứ khi nào theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 2 và khoản 3 Điều 41 của Luật này. Cuộc họp của Hội đồng thành viên phải được tổ chức tại trụ sở chính của công ty, trừ trường hợp Điều lệ công ty có quy định khác.

Chủ tịch Hội đồng thành viên chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bằng văn bản về chương trình họp. Kiến nghị phải có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; họ, tên, chữ ký của thành viên hoặc người đại diện theo uỷ quyền;

b) Tỷ lệ phần vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Nội dung kiến nghị đưa vào chương trình họp;

d) Lý do kiến nghị.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định được gửi đến trụ sở chính của công ty chậm nhất một ngày làm việc trước ngày họp Hội đồng thành viên; trường hợp kiến nghị được đệ trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp đồng ý.

2. Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác do Điều lệ công ty quy định và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hằng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất hai ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác do Điều lệ công ty quy định.

3. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo yêu cầu của thành viên, nhóm thành viên theo quy định tại khoản 2 và khoản 3 Điều 41 của Luật này trong thời hạn mười lăm ngày kể từ ngày nhận được yêu cầu thì thành viên, nhóm thành viên đó triệu tập họp Hội đồng thành viên; trong trường hợp này, nếu xét thấy cần thiết, yêu cầu cơ quan đăng ký kinh doanh giám sát việc tổ chức và tiến hành họp Hội đồng thành viên; đồng thời, có quyền nhân danh mình hoặc nhân danh công ty khởi kiện Chủ tịch Hội đồng thành viên về việc không thực hiện đúng nghĩa vụ quản lý, gây thiệt hại đến lợi ích hợp pháp của họ.

4. Trường hợp Điều lệ công ty không quy định thì yêu cầu triệu tập họp Hội đồng thành viên theo quy định tại khoản 3 Điều này phải bằng văn bản, có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên yêu cầu;

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết;

c) Dự kiến chương trình họp;

d) Họ, tên, chữ ký của từng thành viên yêu cầu hoặc người đại diện theo uỷ quyền của họ.

5. Trường hợp yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định tại khoản 4 Điều này thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu.

Trong các trường hợp khác, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với công ty và thành viên có liên quan của công ty. Trong trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu có quyền triệu tập họp Hội đồng thành viên. Chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

Điều 51. Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất 75% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn mười lăm ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp đại diện ít nhất 50% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn mười ngày làm việc, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp và số vốn điều lệ được đại diện bởi số thành viên dự họp.

4. Thành viên, người đại diện theo uỷ quyền của thành viên phải tham dự và biểu quyết tại cuộc họp Hội đồng thành viên. Thể thức tiến hành họp Hội đồng thành viên, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 52. Quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định.

Trong trường hợp Điều lệ công ty không có quy định khác thì quyết định về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Hội đồng thành viên:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định phương hướng phát triển công ty;

c) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức Giám đốc hoặc Tổng giám đốc;

d) Thông qua báo cáo tài chính hằng năm;

đ) Tổ chức lại hoặc giải thể công ty.

2. Quyết định của Hội đồng thành viên được thông qua tại cuộc họp trong các trường hợp sau đây:

a) Được số phiếu đại diện ít nhất 65% tổng số vốn góp của các thành viên dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Được số phiếu đại diện ít nhất 75% tổng số vốn góp của các thành viên dự họp chấp thuận đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty, tổ chức lại, giải thể công ty; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Quyết định của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên đại diện ít nhất 75% vốn điều lệ chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

Điều 53. Biên bản họp Hội đồng thành viên

1. Các cuộc họp Hội đồng thành viên phải được ghi vào sổ biên bản của công ty.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp; mục đích, chương trình họp;

b) Họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện theo uỷ quyền dự họp; họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện uỷ quyền của thành viên không dự họp;

c) Vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

d) Tổng số phiếu biểu quyết tán thành, không tán thành, không có ý kiến đối với từng vấn đề biểu quyết;

đ) Các quyết định được thông qua;

e) Họ, tên, chữ ký của thành viên, người đại diện theo uỷ quyền dự họp.

Điều 54. Thủ tục thông qua quyết định của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản

Trường hợp Điều lệ công ty không quy định thì thẩm quyền và thể thức lấy ý kiến thành viên bằng văn bản để thông qua quyết định được thực hiện theo quy định sau đây:

1. Chủ tịch Hội đồng thành viên quyết định việc lấy ý kiến thành viên Hội đồng thành viên bằng văn bản để thông qua quyết định các vấn đề thuộc thẩm quyền;

2. Chủ tịch Hội đồng thành viên có trách nhiệm tổ chức việc soạn thảo, gửi các báo cáo, tờ trình về nội dung cần quyết định, dự thảo quyết định và phiếu lấy ý kiến đến các thành viên Hội đồng thành viên.

Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, tỷ lệ phần vốn đại diện của thành viên Hội đồng thành viên;

c) Vấn đề cần lấy ý kiến và ý kiến trả lời tương ứng theo thứ tự tán thành, không tán thành và không có ý kiến;

d) Thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty;

đ) Họ, tên, chữ ký của Chủ tịch và thành viên Hội đồng thành viên.

Phiếu lấy ý kiến có nội dung đầy đủ, chính xác được thành viên gửi về công ty trong thời hạn quy định được coi là hợp lệ;

3. Chủ tịch Hội đồng thành viên tổ chức việc kiểm phiếu, lập báo cáo và thông báo kết quả kiểm phiếu, quyết định được thông qua đến các thành viên trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc thời hạn mà thành viên phải gửi ý kiến về công ty. Báo cáo kết quả kiểm phiếu phải có các nội dung chủ yếu theo quy định tại khoản 2 Điều 53 của Luật này.

Điều 55. Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc công ty là người điều hành hoạt động kinh doanh hằng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Tổ chức thực hiện các quyết định của Hội đồng thành viên;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền và nhiệm vụ khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với công ty theo quyết định của Hội đồng thành viên.

Điều 56. Nghĩa vụ của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc công ty có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

b) Trung thành với lợi ích của công ty và chủ sở hữu công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty; không được lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

d) Thực hiện các nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 57. Tiêu chuẩn và điều kiện làm Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cá nhân sở hữu ít nhất 10% vốn điều lệ của công ty hoặc người không phải là thành viên, có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm trên 50% vốn điều lệ thì ngoài các tiêu chuẩn và điều kiện quy định tại khoản 1 Điều này, Giám đốc hoặc Tổng giám đốc không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và người có thẩm quyền bổ nhiệm người quản lý của công ty mẹ.

Điều 58. Thù lao, tiền lương và thưởng của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương và thưởng cho thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Thù lao, tiền lương của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 59. Hợp đồng, giao dịch phải được Hội đồng thành viên chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

a) Thành viên, người đại diện theo uỷ quyền của thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật của công ty;

b) Người có liên quan của những người quy định tại điểm a khoản này;

c) Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ;

d) Người có liên quan của người quy định tại điểm c khoản này.

Người đại diện theo pháp luật của công ty phải gửi đến các thành viên Hội đồng thành viên, đồng thời niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Trường hợp Điều lệ không quy định thì Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự đồng ý của số thành viên đại diện ít nhất 75% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không có quyền biểu quyết.

2. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty, thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 60. Tăng, giảm vốn điều lệ

1. Theo quyết định của Hội đồng thành viên, công ty có thể tăng vốn điều lệ bằng các hình thức sau đây:

a) Tăng vốn góp của thành viên;

b) Điều chỉnh tăng mức vốn điều lệ tương ứng với giá trị tài sản tăng lên của công ty;

c) Tiếp nhận vốn góp của thành viên mới.

2. Trường hợp tăng vốn góp của thành viên thì vốn góp thêm được phân chia cho các thành viên theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty. Thành viên phản đối quyết định tăng thêm vốn điều lệ có thể không góp thêm vốn. Trong trường hợp này, số vốn góp thêm đó được chia cho các thành viên khác theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty nếu các thành viên không có thoả thuận khác.

Trường hợp tăng vốn điều lệ bằng việc tiếp nhận thêm thành viên phải được sự nhất trí của các thành viên, trừ trường hợp Điều lệ công ty có quy định khác.

3. Theo quyết định của Hội đồng thành viên, công ty có thể giảm vốn điều lệ bằng các hình thức sau đây:

a) Hoàn trả một phần vốn góp cho thành viên theo tỷ lệ vốn góp của họ trong vốn điều lệ của công ty nếu đã hoạt động kinh doanh liên tục trong hơn hai năm, kể từ ngày đăng ký kinh doanh; đồng thời vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi đã hoàn trả cho thành viên;

b) Mua lại phần vốn góp theo quy định tại Điều 44 của Luật này;

c) Điều chỉnh giảm mức vốn điều lệ tương ứng với giá trị tài sản giảm xuống của công ty.

4. Trong thời hạn bảy ngày làm việc, kể từ ngày quyết định tăng hoặc giảm vốn điều lệ, công ty phải thông báo bằng văn bản đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; phần vốn góp của mỗi thành viên;

c) Vốn điều lệ; số vốn dự định tăng hoặc giảm;

d) Thời điểm, hình thức tăng hoặc giảm vốn;

đ) Họ, tên, chữ ký của Chủ tịch Hội đồng thành viên, người đại diện theo pháp luật của công ty.

Đối với trường hợp tăng vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên. Đối với trường hợp giảm vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên và báo cáo tài chính gần nhất; đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50% thì báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Cơ quan đăng ký kinh doanh đăng ký việc tăng hoặc giảm vốn điều lệ trong thời hạn mười ngày làm việc, kể từ ngày nhận được thông báo.

Điều 61. Điều kiện để chia lợi nhuận

Công ty chỉ được chia lợi nhuận cho các thành viên khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; đồng thời vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản đến hạn trả khác sau khi chia lợi nhuận.

Điều 62. Thu hồi phần vốn góp đã hoàn trả hoặc lợi nhuận đã chia

Trường hợp hoàn trả một phần vốn góp do giảm vốn điều lệ trái với quy định tại khoản 3 và khoản 4 Điều 60 của Luật này hoặc chia lợi nhuận cho thành viên trái với quy định tại Điều 61 của Luật này thì các thành viên phải hoàn trả cho công ty số tiền, tài sản khác đã nhận hoặc phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty cho đến khi các thành viên đã hoàn trả đủ số tiền, tài sản khác đã nhận tương đương với phần vốn đã giảm hoặc lợi nhuận đã chia.

MỤC II
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 63. Công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên là doanh nghiệp do một tổ chức hoặc một cá nhân làm chủ sở hữu (sau đây gọi là chủ sở hữu công ty); chủ sở hữu công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn điều lệ của công ty.

2. Công ty trách nhiệm hữu hạn một thành viên có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn một thành viên không được quyền phát hành cổ phần.

Điều 64. Quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty là tổ chức có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

c) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty;

d) Quyết định các dự án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

e) Thông qua hợp đồng vay, cho vay và các hợp đồng khác do Điều lệ công ty quy định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

g) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

h) Quyết định tăng vốn điều lệ của công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

i) Quyết định thành lập công ty con, góp vốn vào công ty khác;

k) Tổ chức giám sát và đánh giá hoạt động kinh doanh của công ty;

l) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

m) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

n) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

o) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Chủ sở hữu công ty là cá nhân có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định đầu tư, kinh doanh và quản trị nội bộ doanh nghiệp, trừ trường hợp Điều lệ công ty có quy định khác;

c) Chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

d) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

đ) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

e) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

g) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

Điều 65. Nghĩa vụ của chủ sở hữu công ty

1. Góp vốn đầy đủ và đúng hạn như đã cam kết; trường hợp không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

2. Tuân thủ Điều lệ công ty.

3. Phải xác định và tách biệt tài sản của chủ sở hữu công ty và tài sản của công ty.

Chủ sở hữu công ty là cá nhân phải tách biệt các chi tiêu của cá nhân và gia đình mình với các chi tiêu trên cương vị là Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc.

4. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa công ty và chủ sở hữu công ty.

5. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 66. Hạn chế đối với quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Chủ sở hữu công ty không được rút lợi nhuận khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn.

Điều 67. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên là tổ chức

1. Chủ sở hữu công ty bổ nhiệm một hoặc một số người đại diện theo uỷ quyền với nhiệm kỳ không quá năm năm để thực hiện các quyền và nghĩa vụ của mình theo quy định của Luật này và pháp luật có liên quan. Người đại diện theo uỷ quyền phải có đủ các tiêu chuẩn và điều kiện quy định tại khoản 2 Điều 48 của Luật này.

2. Chủ sở hữu công ty có quyền thay thế người đại diện theo uỷ quyền bất cứ khi nào.

3. Trường hợp có ít nhất hai người được bổ nhiệm làm đại diện theo uỷ quyền thì cơ cấu tổ chức quản lý của công ty bao gồm Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; trong trường hợp này, Hội đồng thành viên gồm tất cả người đại diện theo uỷ quyền.

4. Trường hợp một người được bổ nhiệm làm người đại diện theo uỷ quyền thì người đó làm Chủ tịch công ty; trong trường hợp này cơ cấu tổ chức quản lý của công ty bao gồm Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên.

5. Điều lệ công ty quy định Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; nếu vắng mặt quá ba mươi ngày ở Việt Nam thì phải uỷ quyền bằng văn bản cho người khác làm người đại diện theo pháp luật của công ty theo nguyên tắc quy định tại Điều lệ công ty.

6. Chức năng, quyền và nhiệm vụ của Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên quy định tại các điều 68, 69, 70 và 71 của Luật này.

Điều 68. Hội đồng thành viên

1. Hội đồng thành viên nhân danh chủ sở hữu công ty tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan.

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Hội đồng thành viên đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên. Nhiệm kỳ, quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên áp dụng theo quy định tại Điều 49 và các quy định khác có liên quan của Luật này.

4. Thẩm quyền, cách thức triệu tập họp Hội đồng thành viên áp dụng theo quy định tại Điều 50 của Luật này.

5. Cuộc họp của Hội đồng thành viên được tiến hành khi có ít nhất hai phần ba số thành viên dự họp. Trường hợp Điều lệ công ty không quy định thì mỗi thành viên có một phiếu biểu quyết có giá trị như nhau. Hội đồng thành viên có thể thông qua quyết định theo hình thức lấy ý kiến bằng văn bản.

6. Quyết định của Hội đồng thành viên được thông qua khi có hơn một nửa số thành viên dự họp chấp thuận. Việc sửa đổi, bổ sung Điều lệ công ty, tổ chức lại công ty, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty phải được ít nhất ba phần tư số thành viên dự họp chấp thuận.

Quyết định của Hội đồng thành viên có giá trị pháp lý kể từ ngày được thông qua, trừ trường hợp Điều lệ công ty quy định phải được chủ sở hữu công ty chấp thuận.

7. Các cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản. Nội dung biên bản họp Hội đồng thành viên áp dụng theo quy định tại Điều 53 của Luật này.

Điều 69. Chủ tịch công ty

1. Chủ tịch công ty nhân danh chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Chủ tịch công ty đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Quyết định của Chủ tịch công ty về thực hiện quyền và nghĩa vụ của chủ sở hữu công ty có giá trị pháp lý kể từ ngày được chủ sở hữu công ty phê duyệt, trừ trường hợp Điều lệ công ty có quy định khác.

Điều 70. Giám đốc hoặc Tổng giám đốc

1. Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Giám đốc hoặc Tổng giám đốc với nhiệm kỳ không quá năm năm để điều hành hoạt động kinh doanh hằng ngày của công ty. Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước pháp luật và Hội đồng thành viên hoặc Chủ tịch công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền sau đây:

a) Tổ chức thực hiện quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên hoặc Chủ tịch công ty;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên hoặc Chủ tịch công ty;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

3. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, người có thẩm quyền trực tiếp bổ nhiệm người đại diện theo uỷ quyền hoặc Chủ tịch công ty;

c) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 71. Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Kiểm soát viên có các nhiệm vụ sau đây:

a) Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty;

b) Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định;

c) Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty;

d) Các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty.

3. Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Kiểm soát viên.

4. Kiểm soát viên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, người có thẩm quyền trực tiếp bổ nhiệm Kiểm soát viên;

c) Có trình độ chuyên môn hoặc kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 72. Nghĩa vụ của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên

1. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên có các nghĩa vụ sau đây:

a) Tuân thủ pháp luật, Điều lệ công ty, quyết định của chủ sở hữu công ty trong việc thực hiện các quyền và nhiệm vụ được giao;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

c) Trung thành với lợi ích của công ty và chủ sở hữu công ty. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ và chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

đ) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 73. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên

1. Người quản lý công ty và Kiểm soát viên được hưởng thù lao hoặc lương và lợi ích khác theo kết quả và hiệu quả kinh doanh của công ty.

2. Chủ sở hữu công ty quyết định mức thù lao, lương và lợi ích khác của thành viên Hội đồng thành viên, Chủ tịch công ty và Kiểm soát viên. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên được tính vào chi phí kinh doanh theo quy định của pháp luật thuế thu nhập doanh nghiệp, pháp luật có liên quan và được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 74. Cơ cấu tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên là cá nhân

1. Công ty trách nhiệm hữu hạn một thành viên là cá nhân có Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc. Chủ sở hữu công ty đồng thời là Chủ tịch công ty. Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty.

2. Chủ tịch công ty có thể kiêm nhiệm hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc.

3. Quyền, nghĩa vụ, nhiệm vụ cụ thể của Giám đốc được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch công ty.

Điều 75. Hợp đồng, giao dịch của công ty với những người có liên quan

1. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là tổ chức với các đối tượng sau đây phải được Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên xem xét quyết định theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết:

a) Chủ sở hữu công ty và người có liên quan của chủ sở hữu công ty;

b) Người đại diện theo uỷ quyền, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên;

c) Người có liên quan của những người quy định tại điểm b khoản này;

d) Người quản lý chủ sở hữu công ty, người có thẩm quyền bổ nhiệm những người quản lý đó;

đ) Người có liên quan của những người quy định tại điểm d khoản này.

Người đại diện theo pháp luật của công ty phải gửi cho Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; đồng thời, niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung giao dịch đó.

2. Hợp đồng, giao dịch quy định tại khoản 1 Điều này chỉ được chấp thuận khi có đủ các điều kiện sau đây:

a) Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

b) Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

c) Chủ sở hữu công ty tuân thủ đúng nghĩa vụ quy định tại khoản 4 Điều 65 của Luật này.

3. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty và các bên của hợp đồng phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

4. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là cá nhân với chủ sở hữu công ty hoặc người có liên quan của chủ sở hữu công ty phải được ghi chép lại và lưu giữ thành hồ sơ riêng của công ty.

Điều 76. Tăng, giảm vốn điều lệ

1. Công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ.

2. Công ty trách nhiệm hữu hạn một thành viên tăng vốn điều lệ bằng việc chủ sở hữu công ty đầu tư thêm hoặc huy động thêm vốn góp của người khác.

Chủ sở hữu quyết định hình thức tăng và mức tăng vốn điều lệ. Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày thành viên mới cam kết góp vốn vào công ty.

CHƯƠNG IV
CÔNG TY CỔ PHẦN

Điều 77. Công ty cổ phần

1. Công ty cổ phần là doanh nghiệp, trong đó:

a) Vốn điều lệ được chia thành nhiều phần bằng nhau gọi là cổ phần;

b) Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa;

c) Cổ đông chỉ chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp;

d) Cổ đông có quyền tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này.

2. Công ty cổ phần có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty cổ phần có quyền phát hành chứng khoán các loại để huy động vốn.

Điều 78. Các loại cổ phần

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi.

Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ có tổ chức được Chính phủ uỷ quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông.

Điều 79. Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có các quyền sau đây:

a) Tham dự và phát biểu trong các Đại hội cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được uỷ quyền; mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Được nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty;

d) Được tự do chuyển nhượng cổ phần của mình cho cổ đông khác và cho người không phải là cổ đông, trừ trường hợp quy định tại khoản 5 Điều 84 của Luật này;

đ) Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

e) Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g) Khi công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Cổ đông hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phần phổ thông trong thời hạn liên tục ít nhất sáu tháng hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty có các quyền sau đây:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát (nếu có);

b) Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hằng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban kiểm soát;

c) Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp quy định tại khoản 3 Điều này;

d) Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

b) Nhiệm kỳ của Hội đồng quản trị đã vượt quá sáu tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

c) Các trường hợp khác theo quy định của Điều lệ công ty.

Yêu cầu triệu tập họp Hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Trong trường hợp Điều lệ công ty không có quy định khác thì việc đề cử người vào Hội đồng quản trị và Ban kiểm soát quy định tại điểm a khoản 2 Điều này được thực hiện như sau:

a) Các cổ đông phổ thông tự nguyện tập hợp thành nhóm thoả mãn các điều kiện quy định để đề cử người vào Hội đồng quản trị và Ban kiểm soát phải thông báo về việc họp nhóm cho các cổ đông dự họp biết chậm nhất ngay khi khai mạc Đại hội đồng cổ đông;

b) Căn cứ số lượng thành viên Hội đồng quản trị và Ban kiểm soát, cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này được quyền đề cử một hoặc một số người theo quyết định của Đại hội đồng cổ đông làm ứng cử viên Hội đồng quản trị và Ban kiểm soát. Trường hợp số ứng cử viên được cổ đông hoặc nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông thì số ứng cử viên còn lại do Hội đồng quản trị, Ban kiểm soát và các cổ đông khác đề cử.

Điều 80. Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ số cổ phần cam kết mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty.

Không được rút vốn đã góp bằng cổ phần phổ thông ra khỏi công ty dưới mọi hình thức, trừ trường hợp được công ty hoặc người khác mua lại cổ phần. Trường hợp có cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại khoản này thì thành viên Hội đồng quản trị và người đại diện theo pháp luật của công ty phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị cổ phần đã bị rút.

2. Tuân thủ Điều lệ và Quy chế quản lý nội bộ công ty.

3. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Cổ đông phổ thông phải chịu trách nhiệm cá nhân khi nhân danh công ty dưới mọi hình thức để thực hiện một trong các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 81. Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền sau đây:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 82. Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hằng năm. Cổ tức được chia hằng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền sau đây:

a) Nhận cổ tức với mức theo quy định tại khoản 1 Điều này;

b) Được nhận lại một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán hết các khoản nợ, cổ phần ưu đãi hoàn lại khi công ty giải thể hoặc phá sản;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 83. Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần được công ty hoàn lại vốn góp bất cứ khi nào theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 84. Cổ phần phổ thông của cổ đông sáng lập

1. Các cổ đông sáng lập phải cùng nhau đăng ký mua ít nhất 20% tổng số cổ phần phổ thông được quyền chào bán và phải thanh toán đủ số cổ phần đã đăng ký mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

2. Trong thời hạn chín mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, công ty phải thông báo việc góp vốn cổ phần đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Tổng số cổ phần phổ thông được quyền chào bán, số cổ phần các cổ đông sáng lập đăng ký mua;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông sáng lập là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần đăng ký mua, số cổ phần và trị giá cổ phần đã thanh toán, loại tài sản góp vốn cổ phần của từng cổ đông sáng lập;

d) Tổng số cổ phần và giá trị cổ phần đã thanh toán của các cổ đông sáng lập;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Người đại diện theo pháp luật của công ty phải chịu trách nhiệm cá nhân về các thiệt hại đối với công ty và người khác do thông báo chậm trễ hoặc thông báo không trung thực, không chính xác, không đầy đủ.

3. Trường hợp có cổ đông sáng lập không thanh toán đủ số cổ phần đã đăng ký mua thì số cổ phần chưa góp đủ đó của cổ đông sáng lập được xử lý theo một trong các cách sau đây:

a) Các cổ đông sáng lập còn lại góp đủ số cổ phần đó theo tỷ lệ sở hữu cổ phần của họ trong công ty;

b) Một hoặc một số cổ đông sáng lập nhận góp đủ số cổ phần đó;

c) Huy động người khác không phải là cổ đông sáng lập nhận góp đủ số cổ phần đó; người nhận góp vốn đó đương nhiên trở thành cổ đông sáng lập của công ty. Trong trường hợp này, cổ đông sáng lập chưa góp cổ phần theo đăng ký đương nhiên không còn là cổ đông của công ty.

Khi số cổ phần đăng ký góp của các cổ đông sáng lập chưa được góp đủ thì các cổ đông sáng lập cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số cổ phần chưa góp đủ đó.

4. Trường hợp các cổ đông sáng lập không đăng ký mua hết số cổ phần được quyền chào bán thì số cổ phần còn lại phải được chào bán và bán hết trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

5. Trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, cổ đông sáng lập có quyền tự do chuyển nhượng cổ phần phổ thông của mình cho cổ đông sáng lập khác, nhưng chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập nếu được sự chấp thuận của Đại hội đồng cổ đông. Trong trường hợp này, cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó và người nhận chuyển nhượng đương nhiên trở thành cổ đông sáng lập của công ty.

Sau thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, các hạn chế đối với cổ phần phổ thông của cổ đông sáng lập đều được bãi bỏ.

Điều 85. Cổ phiếu

1. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên. Cổ phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Số lượng cổ phần và loại cổ phần;

d) Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

đ) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức đối với cổ phiếu có ghi tên;

e) Tóm tắt về thủ tục chuyển nhượng cổ phần;

g) Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

h) Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

i) Các nội dung khác theo quy định tại các điều 81, 82 và 83 của Luật này đối với cổ phiếu của cổ phần ưu đãi.

2. Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc công ty phải liên đới chịu trách nhiệm về thiệt hại do những sai sót đó gây ra đối với công ty.

3. Trường hợp cổ phiếu bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác thì cổ đông được công ty cấp lại cổ phiếu theo đề nghị của cổ đông đó.

Đề nghị của cổ đông phải có cam đoan về các nội dung sau đây:

a) Cổ phiếu thực sự đã bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác; trường hợp bị mất thì cam đoan thêm rằng đã tiến hành tìm kiếm hết mức và nếu tìm lại được sẽ đem trả công ty để tiêu huỷ;

b) Chịu trách nhiệm về những tranh chấp phát sinh từ việc cấp lại cổ phiếu mới.

Đối với cổ phiếu có giá trị danh nghĩa trên mười triệu đồng Việt Nam, trước khi tiếp nhận đề nghị cấp cổ phiếu mới, người đại diện theo pháp luật của công ty có thể yêu cầu chủ sở hữu cổ phiếu đăng thông báo về việc cổ phiếu bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác và sau mười lăm ngày, kể từ ngày đăng thông báo sẽ đề nghị công ty cấp cổ phiếu mới.

Điều 86. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp Giấy chứng nhận đăng ký kinh doanh. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai loại này.

2. Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức;

đ) Số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3. Sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Cổ đông có quyền kiểm tra, tra cứu hoặc trích lục, sao chép nội dung sổ đăng ký cổ đông trong giờ làm việc của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

4. Cổ đông sở hữu từ 5% tổng số cổ phần trở lên phải được đăng ký với cơ quan đăng ký kinh doanh có thẩm quyền trong thời hạn bảy ngày làm việc, kể từ ngày có được tỷ lệ sở hữu đó.

Điều 87. Chào bán và chuyển nhượng cổ phần

1. Hội đồng quản trị quyết định thời điểm, phương thức và giá chào bán cổ phần trong số cổ phần được quyền chào bán. Giá chào bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán hoặc giá trị được ghi trong sổ sách của cổ phần tại thời điểm gần nhất, trừ những trường hợp sau đây:

a) Cổ phần chào bán lần đầu tiên cho những người không phải là cổ đông sáng lập;

b) Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

c) Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trong trường hợp này, số chiết khấu hoặc tỷ lệ chiết khấu cụ thể phải được sự chấp thuận của số cổ đông đại diện cho ít nhất 75% tổng số cổ phần có quyền biểu quyết;

d) Các trường hợp khác và mức chiết khấu trong các trường hợp đó do Điều lệ công ty quy định.

2. Trường hợp công ty phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty thì phải thực hiện theo quy định sau đây:

a) Công ty phải thông báo bằng văn bản đến các cổ đông theo phương thức bảo đảm đến được địa chỉ thường trú của họ. Thông báo phải được đăng báo trong ba số liên tiếp trong thời hạn mười ngày làm việc, kể từ ngày thông báo.

b) Thông báo phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần và tỷ lệ cổ phần hiện có của cổ đông tại công ty; tổng số cổ phần dự kiến phát hành và số cổ phần cổ đông được quyền mua; giá chào bán cổ phần; thời hạn đăng ký mua; họ, tên, chữ ký của người đại diện theo pháp luật của công ty. Thời hạn xác định trong thông báo phải hợp lý đủ để cổ đông đăng ký mua được cổ phần. Kèm theo thông báo phải có mẫu phiếu đăng ký mua do công ty phát hành;

c) Cổ đông có quyền chuyển quyền ưu tiên mua cổ phần của mình cho người khác;

d) Nếu phiếu đăng ký mua cổ phần không được gửi về công ty đúng hạn như thông báo thì cổ đông có liên quan coi như đã không nhận quyền ưu tiên mua. Trường hợp số lượng cổ phần dự định phát hành không được cổ đông và người nhận chuyển quyền ưu tiên mua đăng ký mua hết thì số cổ phần dự kiến phát hành còn lại sẽ do Hội đồng quản trị quản lý. Hội đồng quản trị có thể phân phối số cổ phần đó cho cổ đông của công ty hoặc người khác theo cách thức hợp lý với điều kiện không thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông, trừ trường hợp Đại hội đồng cổ đông có chấp thuận khác hoặc cổ phần được bán qua trung tâm giao dịch chứng khoán.

3. Cổ phần được coi là đã bán khi được thanh toán đủ và những thông tin về người mua quy định tại khoản 2 Điều 86 của Luật này được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty.

4. Sau khi cổ phần được bán, công ty phải phát hành và trao cổ phiếu cho người mua. Công ty có thể bán cổ phần mà không trao cổ phiếu. Trong trường hợp này, các thông tin về cổ đông quy định tại khoản 2 Điều 86 của Luật này được ghi vào sổ đăng ký cổ đông là đủ để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

5. Các cổ phần được tự do chuyển nhượng, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này. Việc chuyển nhượng được thực hiện bằng văn bản theo cách thông thường hoặc bằng cách trao tay cổ phiếu. Giấy tờ chuyển nhượng phải được bên chuyển nhượng và bên nhận chuyển nhượng hoặc đại diện uỷ quyền của họ ký. Bên chuyển nhượng vẫn là người sở hữu cổ phần có liên quan cho đến khi tên của người nhận chuyển nhượng được đăng ký vào sổ đăng ký cổ đông.

Trường hợp chỉ chuyển nhượng một số cổ phần trong cổ phiếu có ghi tên thì cổ phiếu cũ bị huỷ bỏ và công ty phát hành cổ phiếu mới ghi nhận số cổ phần đã chuyển nhượng và số cổ phần còn lại.

6. Điều kiện, phương thức và thủ tục chào bán cổ phần ra công chúng thực hiện theo quy định của pháp luật về chứng khoán.

Chính phủ quy định hướng dẫn việc chào bán cổ phần riêng lẻ.

Điều 88. Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Công ty không được quyền phát hành trái phiếu trong các trường hợp sau đây, trừ trường hợp pháp luật về chứng khoán có quy định khác:

a) Không thanh toán đủ cả gốc và lãi của trái phiếu đã phát hành, không thanh toán hoặc thanh toán không đủ các khoản nợ đến hạn trong ba năm liên tiếp trước đó;

b) Tỷ suất lợi nhuận sau thuế bình quân của ba năm liên tiếp trước đó không cao hơn mức lãi suất dự kiến trả cho trái phiếu định phát hành.

Việc phát hành trái phiếu cho các chủ nợ là tổ chức tài chính được lựa chọn không bị hạn chế bởi các quy định tại điểm a và điểm b khoản này.

3. Trong trường hợp Điều lệ công ty không quy định khác thì Hội đồng quản trị có quyền quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành, nhưng phải báo cáo Đại hội đồng cổ đông tại cuộc họp gần nhất. Báo cáo phải kèm theo tài liệu và hồ sơ giải trình quyết định của Hội đồng quản trị về phát hành trái phiếu.

Điều 89. Mua cổ phần, trái phiếu

Cổ phần, trái phiếu của công ty cổ phần có thể được mua bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác quy định tại Điều lệ công ty và phải được thanh toán đủ một lần.

Điều 90. Mua lại cổ phần theo yêu cầu của cổ đông

1. Cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn mười ngày làm việc, kể từ ngày Đại hội đồng cổ đông thông qua quyết định về các vấn đề quy định tại khoản này.

2. Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn chín mươi ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thoả thuận được về giá thì cổ đông đó có thể bán cổ phần cho người khác hoặc các bên có thể yêu cầu một tổ chức định giá chuyên nghiệp định giá. Công ty giới thiệu ít nhất ba tổ chức định giá chuyên nghiệp để cổ đông lựa chọn và lựa chọn đó là quyết định cuối cùng.

Điều 91. Mua lại cổ phần theo quyết định của công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần ưu đãi cổ tức đã bán theo quy định sau đây:

1. Hội đồng quản trị có quyền quyết định mua lại không quá 10% tổng số cổ phần của từng loại đã được chào bán trong mỗi mười hai tháng. Trong trường hợp khác, việc mua lại cổ phần do Đại hội đồng cổ đông quyết định;

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thoả thuận khác thì giá mua lại không được thấp hơn giá thị trường;

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trong trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo bằng phương thức bảo đảm đến được tất cả cổ đông trong thời hạn ba mươi ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên, địa chỉ trụ sở chính của công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty.

Cổ đông đồng ý bán lại cổ phần phải gửi chào bán cổ phần của mình bằng phương thức bảo đảm đến được công ty trong thời hạn ba mươi ngày, kể từ ngày thông báo. Chào bán phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần sở hữu và số cổ phần chào bán; phương thức thanh toán; chữ ký của cổ đông hoặc người đại diện theo pháp luật của cổ đông. Công ty chỉ mua lại cổ phần được chào bán trong thời hạn nói trên.

Điều 92. Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại Điều 90 và Điều 91 của Luật này nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

2. Cổ phần được mua lại theo quy định tại Điều 90 và Điều 91 của Luật này được coi là cổ phần thu về và thuộc số cổ phần được quyền chào bán.

3. Cổ phiếu xác nhận quyền sở hữu cổ phần đã được mua lại phải được tiêu huỷ ngay sau khi cổ phần tương ứng đã được thanh toán đủ. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc phải liên đới chịu trách nhiệm về thiệt hại do không tiêu huỷ hoặc chậm tiêu huỷ cổ phiếu gây ra đối với công ty.

4. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10% thì công ty phải thông báo cho tất cả các chủ nợ biết trong thời hạn mười lăm ngày, kể từ ngày thanh toán hết số cổ phần mua lại.

Điều 93. Trả cổ tức

1. Cổ tức trả cho cổ phần ưu đãi được thực hiện theo các điều kiện áp dụng riêng cho mỗi loại cổ phần ưu đãi.

2. Cổ tức trả cho cổ phần phổ thông được xác định căn cứ vào số lợi nhuận ròng đã thực hiện và khoản chi trả cổ tức được trích từ nguồn lợi nhuận giữ lại của công ty. Công ty cổ phần chỉ được trả cổ tức cho cổ đông khi công ty đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; trích lập các quỹ công ty và bù đắp đủ lỗ trước đó theo quy định của pháp luật và Điều lệ công ty; ngay sau khi trả hết số cổ tức đã định, công ty vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn.

Cổ tức có thể được chi trả bằng tiền mặt, bằng cổ phần của công ty hoặc bằng tài sản khác quy định tại Điều lệ công ty. Nếu chi trả bằng tiền mặt thì phải được thực hiện bằng đồng Việt Nam và có thể được thanh toán bằng séc hoặc lệnh trả tiền gửi bằng bưu điện đến địa chỉ thường trú của cổ đông.

Cổ tức có thể được thanh toán bằng chuyển khoản qua ngân hàng khi công ty đã có đủ chi tiết về ngân hàng của cổ đông để có thể chuyển trực tiếp được vào tài khoản ngân hàng của cổ đông. Nếu công ty đã chuyển khoản theo đúng các thông tin chi tiết về ngân hàng như thông báo của cổ đông thì công ty không chịu trách nhiệm về các thiệt hại phát sinh từ việc chuyển khoản đó.

3. Hội đồng quản trị phải lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất ba mươi ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức phải được gửi bằng phương thức bảo đảm đến được địa chỉ đăng ký tất cả cổ đông chậm nhất mười lăm ngày trước khi thực hiện trả cổ tức. Thông báo phải ghi rõ tên công ty; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại của cổ đông; mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận, thời điểm và phương thức trả cổ tức; họ, tên, chữ ký của Chủ tịch hội đồng quản trị và người đại diện theo pháp luật của công ty.

4. Trường hợp cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức thì người chuyển nhượng là người nhận cổ tức từ công ty.

Điều 94. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 92 của Luật này hoặc trả cổ tức trái với quy định tại Điều 93 của Luật này thì các cổ đông phải hoàn trả cho công ty số tiền, tài sản khác đã nhận; trường hợp cổ đông không hoàn trả được cho công ty thì cổ đông đó và tất cả thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số tiền, tài sản đã trả cho cổ đông mà chưa được hoàn lại.

Điều 95. Cơ cấu tổ chức quản lý công ty cổ phần

Công ty cổ phần có Đại hội đồng cổ đông, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc; đối với công ty cổ phần có trên mười một cổ đông là cá nhân hoặc có cổ đông là tổ chức sở hữu trên 50% tổng số cổ phần của công ty phải có Ban kiểm soát.

Chủ tịch Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty được quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú ở Việt Nam; trường hợp vắng mặt trên ba mươi ngày ở Việt Nam thì phải uỷ quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của công ty.

Điều 96. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty cổ phần.

2. Đại hội đồng cổ đông có các quyền và nhiệm vụ sau đây:

a) Thông qua định hướng phát triển của công ty;

b) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; quyết định mức cổ tức hằng năm của từng loại cổ phần, trừ trường hợp Điều lệ công ty có quy định khác;

c) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát;

d) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty, trừ trường hợp điều chỉnh vốn điều lệ do bán thêm cổ phần mới trong phạm vi số lượng cổ phần được quyền chào bán quy định tại Điều lệ công ty;

e) Thông qua báo cáo tài chính hằng năm;

g) Quyết định mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

h) Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho công ty và cổ đông công ty;

i) Quyết định tổ chức lại, giải thể công ty;

k) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông là tổ chức có quyền cử một hoặc một số người đại diện theo uỷ quyền thực hiện các quyền cổ đông của mình theo quy định của pháp luật; trường hợp có nhiều hơn một người đại diện theo uỷ quyền được cử thì phải xác định cụ thể số cổ phần và số phiếu bầu của mỗi người đại diện. Việc cử, chấm dứt hoặc thay đổi người đại diện theo uỷ quyền phải được thông báo bằng văn bản đến công ty trong thời hạn sớm nhất. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ thường trú, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh của cổ đông;

b) Số lượng cổ phần, loại cổ phần và ngày đăng ký cổ đông tại công ty;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền;

d) Số cổ phần được uỷ quyền đại diện;

đ) Thời hạn đại diện theo uỷ quyền;

e) Họ, tên, chữ ký của người đại diện theo uỷ quyền và người đại diện theo pháp luật của cổ đông.

Công ty phải gửi thông báo về người đại diện theo uỷ quyền quy định tại khoản này đến cơ quan đăng ký kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo.

Điều 97. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên hoặc bất thường; ít nhất mỗi năm họp một lần. Địa điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam.

2. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn tháng, kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, cơ quan đăng ký kinh doanh có thể gia hạn, nhưng không quá sáu tháng, kể từ ngày kết thúc năm tài chính.

Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Báo cáo tài chính hằng năm;

b) Báo cáo của Hội đồng quản trị đánh giá thực trạng công tác quản lý kinh doanh ở công ty;

c) Báo cáo của Ban kiểm soát về quản lý công ty của Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

d) Mức cổ tức đối với mỗi cổ phần của từng loại;

đ) Các vấn đề khác thuộc thẩm quyền.

3. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của công ty;

b) Số thành viên Hội đồng quản trị còn lại ít hơn số thành viên theo quy định của pháp luật;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

4. Trường hợp Điều lệ công ty không quy định thời hạn thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại như quy định tại điểm b hoặc nhận được yêu cầu quy định tại điểm c và điểm d khoản 3 Điều này.

Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông như quy định thì Chủ tịch Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

5. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 4 Điều này thì trong thời hạn ba mươi ngày tiếp theo, Ban kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông như quy định thì Trưởng ban kiểm soát phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

6. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 5 Điều này thì cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này đã yêu cầu có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trong trường hợp này, cổ đông hoặc nhóm cổ đông triệu tập họp Đại hội đồng cổ đông có thể đề nghị cơ quan đăng ký kinh doanh giám sát việc triệu tập và tiến hành họp nếu xét thấy cần thiết.

7. Người triệu tập phải lập danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông, cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông, lập chương trình và nội dung cuộc họp, chuẩn bị tài liệu, xác định thời gian và địa điểm họp, gửi thông báo mời họp đến từng cổ đông có quyền dự họp theo quy định của Luật này.

8. Chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông theo quy tại các khoản 4, 5 và 6 của Điều này sẽ được công ty hoàn lại.

Điều 98. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập khi có quyết định triệu tập và phải lập xong chậm nhất ba mươi ngày trước ngày khai mạc họp Đại hội đồng cổ đông nếu Điều lệ công ty không quy định một thời hạn khác ngắn hơn.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại, số và ngày đăng ký cổ đông của từng cổ đông.

3. Cổ đông có quyền kiểm tra, tra cứu, trích lục và sao danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông; yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

Điều 99. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải lập danh sách cổ đông có quyền dự họp và biểu quyết; chuẩn bị chương trình, nội dung, tài liệu cuộc họp và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp; xác định thời gian, địa điểm họp và gửi thông báo mời họp đến các cổ đông có quyền dự họp.

2. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất ba ngày làm việc trước ngày khai mạc, trừ trường hợp Điều lệ công ty có quy định thời hạn khác. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông, số và ngày đăng ký cổ đông tại công ty, vấn đề kiến nghị đưa vào chương trình họp.

3. Người triệu tập họp Đại hội đồng cổ đông chỉ có quyền từ chối kiến nghị quy định tại khoản 2 Điều này nếu có một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Trường hợp khác theo quy định của Điều lệ công ty.

4. Người triệu tập họp Đại hội đồng cổ đông phải chấp nhận và đưa kiến nghị quy định tại khoản 2 Điều này vào dự kiến chương trình và nội dung cuộc họp, trừ trường hợp quy định tại khoản 3 Điều này; kiến nghị được chính thức bổ sung vào chương trình và nội dung cuộc họp nếu được Đại hội đồng cổ đông chấp thuận.

Điều 100. Mời họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi thông báo mời họp đến tất cả cổ đông có quyền dự họp chậm nhất bảy ngày làm việc trước ngày khai mạc nếu Điều lệ công ty không quy định thời hạn. Thông báo được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của cổ đông.

Thông báo mời họp phải có tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty; tên, địa chỉ thường trú của cổ đông hoặc người đại diện theo uỷ quyền của cổ đông; thời gian và địa điểm họp.

2. Kèm theo thông báo mời họp phải có mẫu chỉ định đại diện theo uỷ quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp.

Nếu công ty có trang thông tin điện tử thì thông báo mời họp và các tài liệu gửi kèm theo phải được công bố trên trang thông tin điện tử đó đồng thời với việc gửi thông báo cho các cổ đông.

Điều 101. Quyền dự họp Đại hội đồng cổ đông

1. Cổ đông là cá nhân, người đại diện theo uỷ quyền của cổ đông là tổ chức trực tiếp hoặc uỷ quyền bằng văn bản cho một người khác dự họp Đại hội đồng cổ đông. Trường hợp cổ đông là tổ chức không có người đại diện theo uỷ quyền theo quy định tại khoản 3 Điều 96 của Luật này thì uỷ quyền người khác dự họp Đại hội đồng cổ đông.

2. Việc uỷ quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu của công ty và phải có chữ ký theo quy định sau đây:

a) Trường hợp cổ đông là cá nhân là người uỷ quyền thì phải có chữ ký của cổ đông đó và người được uỷ quyền dự họp;

b) Trường hợp người đại diện theo uỷ quyền của cổ đông là tổ chức là người uỷ quyền thì phải có chữ ký của người đại diện theo uỷ quyền, người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp;

c) Trong trường hợp khác thì phải có chữ ký của người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp.

Người được uỷ quyền dự họp Đại hội đồng cổ đông phải nộp văn bản uỷ quyền trước khi vào phòng họp.

3. Trừ trường hợp quy định tại khoản 4 Điều này, phiếu biểu quyết của người được uỷ quyền dự họp trong phạm vi được uỷ quyền vẫn có hiệu lực khi có một trong các trường hợp sau đây:

a) Người uỷ quyền đã chết, bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

b) Người uỷ quyền đã chấm dứt việc uỷ quyền.

4. Quy định tại khoản 2 Điều này không áp dụng nếu công ty nhận được thông báo bằng văn bản về một trong các trường hợp quy định tại khoản 3 Điều này chậm nhất hai mươi tư giờ trước giờ khai mạc cuộc họp của Đại hội đồng cổ đông.

5. Trường hợp cổ phần được chuyển nhượng trong thời gian từ ngày lập xong danh sách cổ đông đến ngày khai mạc họp Đại hội đồng cổ đông thì người nhận chuyển nhượng có quyền dự họp Đại hội đồng cổ đông thay thế cho người chuyển nhượng đối với số cổ phần đã chuyển nhượng.

Điều 102. Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 65% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn ba mươi ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn hai mươi ngày, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào số cổ đông dự họp và tỷ lệ số cổ phần có quyền biểu quyết của các cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền thay đổi chương trình họp đã được gửi kèm theo thông báo mời họp theo quy định tại Điều 100 của Luật này.

Điều 103. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thể thức tiến hành họp và biểu quyết tại cuộc họp Đại hội đồng cổ đông được tiến hành theo quy định sau đây:

1. Trước ngày khai mạc cuộc họp, phải tiến hành đăng ký việc dự họp Đại hội đồng cổ đông cho đến khi bảo đảm việc đăng ký đầy đủ các cổ đông có quyền dự họp. Người đăng ký dự họp sẽ được cấp thẻ biểu quyết tương ứng với số vấn đề cần biểu quyết trong chương trình họp;

2. Chủ toạ, thư ký và ban kiểm phiếu của cuộc họp Đại hội đồng cổ đông được quy định như sau:

a) Chủ tịch Hội đồng quản trị làm chủ toạ các cuộc họp do Hội đồng quản trị triệu tập; trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên còn lại bầu một người trong số họ làm chủ toạ cuộc họp; trường hợp không có người có thể làm chủ toạ thì thành viên Hội đồng quản trị có chức vụ cao nhất điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp trong số những người dự họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

b) Trong các trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

c) Chủ toạ cử một người làm thư ký lập biên bản họp Đại hội đồng cổ đông;

d) Đại hội đồng cổ đông bầu ban kiểm phiếu không quá ba người theo đề nghị của chủ toạ cuộc họp;

3. Chương trình và nội dung họp phải được Đại hội đồng cổ đông thông qua ngay trong phiên khai mạc. Chương trình phải xác định rõ và chi tiết thời gian đối với từng vấn đề trong nội dung chương trình họp;

4. Chủ toạ và thư ký họp Đại hội đồng cổ đông có quyền thực hiện các biện pháp cần thiết để điều khiển cuộc họp một cách hợp lý, có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp;

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến. Kết quả kiểm phiếu được chủ toạ công bố ngay trước khi bế mạc cuộc họp;

6. Cổ đông hoặc người được uỷ quyền dự họp đến sau khi cuộc họp đã khai mạc được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký. Chủ toạ không được dừng cuộc họp để những người đến muộn đăng ký; trong trường hợp này, hiệu lực của những biểu quyết đã tiến hành không bị ảnh hưởng;

7. Người triệu tập họp Đại hội đồng cổ đông có quyền:

a) Yêu cầu tất cả người dự họp chịu sự kiểm tra hoặc các biện pháp an ninh khác;

b) Yêu cầu cơ quan có thẩm quyền duy trì trật tự cuộc họp; trục xuất những người không tuân thủ quyền điều hành của chủ toạ, cố ý gây rối trật tự, ngăn cản tiến triển bình thường của cuộc họp hoặc không tuân thủ các yêu cầu về kiểm tra an ninh ra khỏi cuộc họp Đại hội đồng cổ đông;

8. Chủ toạ có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời điểm khác hoặc thay đổi địa điểm họp trong trường các trường hợp sau đây:

a) Địa điểm họp không có đủ chỗ ngồi thuận tiện cho tất cả người dự họp;

b) Có người dự họp có hành vi cản trở, gây rối trật tự, có nguy cơ làm cho cuộc họp không được tiến hành một cách công bằng và hợp pháp.

Thời gian hoãn tối đa không quá ba ngày, kể từ ngày cuộc họp dự định khai mạc;

9. Trường hợp chủ toạ hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại khoản 8 Điều này, Đại hội đồng cổ đông bầu một người khác trong số những người dự họp để thay thế chủ toạ điều hành cuộc họp cho đến lúc kết thúc và hiệu lực các biểu quyết tại cuộc họp đó không bị ảnh hưởng.

Điều 104. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Trường hợp Điều lệ công ty không quy định thì quyết định của Đại hội đồng cổ đông về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Thông qua định hướng phát triển công ty;

c) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán;

d) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị và Ban kiểm soát;

đ) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

e) Thông qua báo cáo tài chính hằng năm;

g) Tổ chức lại, giải thể công ty.

3. Quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi có đủ các điều kiện sau đây:

a) Được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định về loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty; đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không có quy định khác thì phải được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

c) Việc biểu quyết bầu thành viên Hội đồng quản trị và Ban kiểm soát phải thực hiện theo phương thức bầu dồn phiếu, theo đó mỗi cổ đông có tổng số phiếu biểu quyết tương ứng với tổng số cổ phần sở hữu nhân với số thành viên được bầu của Hội đồng quản trị hoặc Ban kiểm soát và cổ đông có quyền dồn hết tổng số phiếu bầu của mình cho một hoặc một số ứng cử viên.

4. Các quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông với số cổ đông trực tiếp và uỷ quyền tham dự đại diện 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục triệu tập, nội dung chương trình họp và thể thức tiến hành họp không được thực hiện đúng như quy định.

5. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản thì quyết định của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

6. Quyết định của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ ngày quyết định được thông qua.

Điều 105. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông bất cứ lúc nào nếu xét thấy cần thiết vì lợi ích của công ty;

2. Hội đồng quản trị phải chuẩn bị phiếu lấy ý kiến, dự thảo quyết định của Đại hội đồng cổ đông và các tài liệu giải trình dự thảo quyết định. Phiếu lấy ý kiến kèm theo dự thảo quyết định và tài liệu giải trình phải được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của từng cổ đông;

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Mục đích lấy ý kiến;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông hoặc đại diện theo uỷ quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d) Vấn đề cần lấy ý kiến để thông qua quyết định;

đ) Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến;

e) Thời hạn phải gửi về công ty phiếu lấy ý kiến đã được trả lời;

g) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của công ty;

4. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo uỷ quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức.

Phiếu lấy ý kiến gửi về công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu. Các phiếu lấy ý kiến gửi về công ty sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở đều không hợp lệ;

5. Hội đồng quản trị kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý công ty.

Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích và các vấn đề cần lấy ý kiến để thông qua quyết định;

c) Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d) Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

đ) Các quyết định đã được thông qua;

e) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của công ty và của người giám sát kiểm phiếu.

Các thành viên Hội đồng quản trị và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác;

6. Biên bản kết quả kiểm phiếu phải được gửi đến các cổ đông trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm phiếu;

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến đều phải được lưu giữ tại trụ sở chính của công ty;

8. Quyết định được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản có giá trị như quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 106. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi vào sổ biên bản của công ty. Biên bản phải lập bằng tiếng Việt, có thể cả bằng tiếng nước ngoài và phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Thời gian và địa điểm họp Đại hội đồng cổ đông;

c) Chương trình và nội dung cuộc họp;

d) Chủ toạ và thư ký;

đ) Tóm tắt diễn biến cuộc họp và các ý kiến phát biểu tại Đại hội đồng cổ đông về từng vấn đề trong nội dung chương trình họp;

g) Số cổ đông và tổng số phiếu biểu quyết của các cổ đông dự họp, phụ lục danh sách đăng ký cổ đông, đại diện cổ đông dự họp với số cổ phần và số phiếu bầu tương ứng;

h) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết, trong đó ghi rõ tổng số phiếu tán thành, không tán thành và không có ý kiến; tỷ lệ tương ứng trên tổng số phiếu biểu quyết của cổ đông dự họp;

i) Các quyết định đã được thông qua;

k) Họ, tên, chữ ký của chủ toạ và thư ký.

Biên bản được lập bằng tiếng Việt và tiếng nước ngoài đều có hiệu lực pháp lý như nhau.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi bế mạc cuộc họp.

3. Chủ toạ và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn mười lăm ngày, kể từ ngày bế mạc cuộc họp.

Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của công ty.

Điều 107. Yêu cầu huỷ bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Ban kiểm soát có quyền yêu cầu Toà án hoặc Trọng tài xem xét, huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật này và Điều lệ công ty;

2. Trình tự, thủ tục ra quyết định và nội dung quyết định vi phạm pháp luật hoặc Điều lệ công ty.

Điều 108. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định, thực hiện các quyền và nghĩa vụ của công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hằng năm của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định giá chào bán cổ phần và trái phiếu của công ty;

đ) Quyết định mua lại cổ phần theo quy định tại khoản 1 Điều 91 của Luật này;

e) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của Luật này hoặc Điều lệ công ty;

g) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, trừ hợp đồng và giao dịch quy định tại khoản 1 và khoản 3 Điều 120 của Luật này;

h) Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc và người quản lý quan trọng khác do Điều lệ công ty quy định; quyết định mức lương và lợi ích khác của những người quản lý đó; cử người đại diện theo uỷ quyền thực hiện quyền sở hữu cổ phần hoặc phần vốn góp ở công ty khác, quyết định mức thù lao và lợi ích khác của những người đó;

i) Giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hằng ngày của công ty;

k) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

l) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m) Trình báo cáo quyết toán tài chính hằng năm lên Đại hội đồng cổ đông;

n) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

o) Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản công ty;

p) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Khi thực hiện chức năng và nhiệm vụ của mình, Hội đồng quản trị tuân thủ đúng quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông. Trong trường hợp quyết định do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty gây thiệt hại cho công ty thì các thành viên chấp thuận thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân về quyết định đó và phải đền bù thiệt hại cho công ty; thành viên phản đối thông qua quyết định nói trên được miễn trừ trách nhiệm. Trong trường hợp này, cổ đông sở hữu cổ phần của công ty liên tục trong thời hạn ít nhất một năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện quyết định nói trên.

Điều 109. Nhiệm kỳ và số lượng thành viên Hội đồng quản trị

1. Hội đồng quản trị có không ít hơn ba thành viên, không quá mười một thành viên, nếu Điều lệ công ty không có quy định khác. Số thành viên Hội đồng quản trị phải thường trú ở Việt Nam do Điều lệ công ty quy định. Nhiệm kỳ của Hội đồng quản trị là năm năm. Nhiệm kỳ của thành viên Hội đồng quản trị không quá năm năm; thành viên Hội đồng quản trị có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Hội đồng quản trị của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Hội đồng quản trị mới được bầu và tiếp quản công việc.

3. Trường hợp có thành viên được bầu bổ sung hoặc thay thế thành viên bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ thì nhiệm kỳ của thành viên đó là thời hạn còn lại của nhiệm kỳ Hội đồng quản trị.

4. Thành viên Hội đồng quản trị không nhất thiết phải là cổ đông của công ty.

Điều 110. Tiêu chuẩn và điều kiện làm thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cổ đông cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông hoặc người khác có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con là công ty mà Nhà nước sở hữu số cổ phần trên 50% vốn điều lệ thì thành viên Hội đồng quản trị không được là người liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ.

Điều 111. Chủ tịch Hội đồng quản trị

1. Đại hội đồng cổ đông hoặc Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị theo quy định tại Điều lệ công ty. Trường hợp Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị thì Chủ tịch được bầu trong số thành viên Hội đồng quản trị. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Chủ tịch Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ toạ cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua quyết định của Hội đồng quản trị;

d) Giám sát quá trình tổ chức thực hiện các quyết định của Hội đồng quản trị;

đ) Chủ toạ họp Đại hội đồng cổ đông;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt thì uỷ quyền bằng văn bản cho một thành viên khác để thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có người được uỷ quyền hoặc Chủ tịch Hội đồng quản trị không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số quá bán.

Điều 112. Cuộc họp Hội đồng quản trị

1. Trường hợp Hội đồng quản trị bầu Chủ tịch thì cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị để bầu Chủ tịch và ra các quyết định khác thuộc thẩm quyền phải được tiến hành trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất triệu tập. Trường hợp có nhiều hơn một thành viên có số phiếu bầu cao nhất và ngang nhau thì các thành viên đã bầu theo nguyên tắc đa số một người trong số họ triệu tập họp Hội đồng quản trị.

2. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Hội đồng quản trị có thể họp tại trụ sở chính của công ty hoặc ở nơi khác.

3. Cuộc họp định kỳ của Hội đồng quản trị do Chủ tịch triệu tập bất cứ khi nào nếu xét thấy cần thiết, nhưng mỗi quý phải họp ít nhất một lần.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị khi có một trong các trường hợp sau đây:

a) Có đề nghị của Ban kiểm soát;

b) Có đề nghị của Giám đốc hoặc Tổng giám đốc hoặc ít nhất năm người quản lý khác;

c) Có đề nghị của ít nhất hai thành viên Hội đồng quản trị;

d) Các trường hợp khác do Điều lệ công ty quy định.

Đề nghị phải được lập thành văn bản, trong đó nêu rõ mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

5. Chủ tịch phải triệu tập họp Hội đồng quản trị trong thời hạn mười lăm ngày, kể từ ngày nhận được đề nghị quy định tại khoản 4 Điều này. Trường hợp Chủ tịch không triệu tập họp Hội đồng quản trị theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với công ty; người đề nghị có quyền thay thế Hội đồng quản trị triệu tập họp Hội đồng quản trị.

6. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất năm ngày làm việc trước ngày họp nếu Điều lệ công ty không có quy định khác. Thông báo mời họp phải xác định cụ thể thời gian và địa điểm họp, chương trình, các vấn đề thảo luận và quyết định. Kèm theo thông báo mời họp phải có tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ của từng thành viên Hội đồng quản trị được đăng ký tại công ty.

7. Chủ tịch Hội đồng quản trị hoặc người triệu tập phải gửi thông báo mời họp và các tài liệu kèm theo đến các thành viên Ban kiểm soát và Giám đốc hoặc Tổng giám đốc như đối với thành viên Hội đồng quản trị.

Thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc không phải là thành viên Hội đồng quản trị, có quyền dự các cuộc họp của Hội đồng quản trị; có quyền thảo luận nhưng không được biểu quyết.

8. Cuộc họp Hội đồng quản trị được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản. Phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước giờ khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

Quyết định của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp chấp thuận; trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

9. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được uỷ quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

Điều 113. Biên bản họp Hội đồng quản trị

1. Các cuộc họp của Hội đồng quản trị phải được ghi vào sổ biên bản. Biên bản phải lập bằng tiếng Việt và có thể cả bằng tiếng nước ngoài, có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên từng thành viên dự họp hoặc người được uỷ quyền dự họp; họ, tên các thành viên không dự họp và lý do;

đ) Các vấn đề được thảo luận và biểu quyết tại cuộc họp;

e) Tóm tắt phát biểu ý kiến của từng thành viên dự họp theo trình tự diễn biến của cuộc họp;

g) Kết quả biểu quyết trong đó ghi rõ những thành viên tán thành, không tán thành và không có ý kiến;

h) Các quyết định đã được thông qua;

i) Họ, tên, chữ ký của tất cả thành viên hoặc đại diện theo uỷ quyền dự họp.

Chủ toạ và thư ký phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

2. Biên bản họp Hội đồng quản trị và tài liệu sử dụng trong cuộc họp phải được lưu giữ tại trụ chính của công ty.

3. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có giá trị pháp lý ngang nhau.

Điều 114. Quyền được cung cấp thông tin của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có quyền yêu cầu Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, người quản lý các đơn vị trong công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

2. Người quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị.

Điều 115. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị bãi nhiệm, miễn nhiệm trong các trường hợp sau đây:

a) Không có đủ tiêu chuẩn và điều kiện theo quy định tại Điều 110 của Luật này;

b) Không tham gia các hoạt động của Hội đồng quản trị trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Hội đồng quản trị có thể bị miễn nhiệm bất cứ lúc nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn sáu mươi ngày, kể từ ngày số thành viên bị giảm quá một phần ba để bầu bổ sung thành viên Hội đồng quản trị.

Trong các trường hợp khác, tại cuộc họp gần nhất, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 116. Giám đốc hoặc Tổng giám đốc công ty

1. Hội đồng quản trị bổ nhiệm một người trong số họ hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

2. Giám đốc hoặc Tổng giám đốc là người điều hành công việc kinh doanh hằng ngày của công ty; chịu sự giám sát của Hội đồng quản trị và chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Nhiệm kỳ của Giám đốc hoặc Tổng giám đốc không quá năm năm; có thể được bổ nhiệm lại với số nhiệm kỳ không hạn chế.

Tiêu chuẩn và điều kiện của Giám đốc hoặc Tổng giám đốc áp dụng theo quy định tại Điều 57 của Luật này.

Giám đốc hoặc Tổng giám đốc công ty không được đồng thời làm Giám đốc hoặc Tổng giám đốc của doanh nghiệp khác.

3. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Quyết định các vấn đề liên quan đến công việc kinh doanh hằng ngày của công ty mà không cần phải có quyết định của Hội đồng quản trị;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án cơ cấu tổ chức, quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng quản trị;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty kể cả người quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc hoặc Tổng giám đốc;

g) Tuyển dụng lao động;

h) Kiến nghị phương án trả cổ tức hoặc xử lý lỗ trong kinh doanh;

i) Các quyền và nhiệm vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

4. Giám đốc hoặc Tổng giám đốc phải điều hành công việc kinh doanh hằng ngày của công ty theo đúng quy định của pháp luật, Điều lệ công ty, hợp đồng lao động ký với công ty và quyết định của Hội đồng quản trị. Nếu điều hành trái với quy định này mà gây thiệt hại cho công ty thì Giám đốc hoặc Tổng giám đốc phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại cho công ty.

Điều 117. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương cho thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Trong trường hợp Điều lệ công ty không có quy định khác thì thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc được trả theo quy định sau đây:

a) Thành viên Hội đồng quản trị được hưởng thù lao công việc và tiền thưởng. Thù lao công việc được tính theo số ngày công cần thiết hoàn thành nhiệm vụ của thành viên Hội đồng quản trị và mức thù lao mỗi ngày. Hội đồng quản trị dự tính mức thù lao cho từng thành viên theo nguyên tắc nhất trí. Tổng mức thù lao của Hội đồng quản trị do Đại hội đồng cổ đông quyết định tại cuộc họp thường niên;

b) Thành viên Hội đồng quản trị có quyền được thanh toán các chi phí ăn, ở, đi lại và chi phí hợp lý khác mà họ chi trả khi thực hiện nhiệm vụ được giao;

c) Giám đốc hoặc Tổng giám đốc được trả lương và tiền thưởng. Tiền lương của Giám đốc hoặc Tổng giám đốc do Hội đồng quản trị quyết định.

3. Thù lao của thành viên Hội đồng quản trị và tiền lương của Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty, phải báo cáo Đại hội đồng cổ đông tại cuộc họp thường niên.

Điều 118. Công khai các lợi ích liên quan

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty phải kê khai các lợi ích liên quan của họ với công ty, bao gồm:

a) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó;

b) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà những người có liên quan của họ cùng sở hữu hoặc sở hữu riêng cổ phần hoặc phần vốn góp trên 35% vốn điều lệ.

2. Việc kê khai quy định tại khoản 1 Điều này phải được thực hiện trong thời hạn bảy ngày làm việc, kể từ ngày phát sinh lợi ích liên quan; việc sửa đổi, bổ sung phải được khai báo với công ty trong thời hạn bảy ngày làm việc, kể từ ngày có sửa đổi, bổ sung tương ứng.

3. Việc kê khai quy định tại khoản 1 và khoản 2 Điều này phải được thông báo cho Đại hội đồng cổ đông tại cuộc họp thường niên và được niêm yết, lưu giữ tại trụ sở chính của doanh nghiệp. Cổ đông, đại diện theo uỷ quyền của cổ đông, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc có quyền xem xét nội dung kê khai bất cứ lúc nào nếu xét thấy cần thiết.

4. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc nhân danh cá nhân hoặc nhân danh người khác để thực hiện công việc dưới mọi hình thức trong phạm vi công việc kinh doanh của công ty đều phải giải trình bản chất, nội dung của công việc đó trước Hội đồng quản trị, Ban kiểm soát và chỉ được thực hiện khi được đa số thành viên còn lại của Hội đồng quản trị chấp thuận; nếu thực hiện mà không khai báo hoặc không được sự chấp thuận của Hội đồng quản trị thì tất cả thu nhập có được từ hoạt động đó thuộc về công ty.

Điều 119. Nghĩa vụ của người quản lý công ty

1. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao theo đúng quy định của Luật này, pháp luật có liên quan, Điều lệ công ty, quyết định của Đại hội đồng cổ đông;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty;

c) Trung thành với lợi ích của công ty và cổ đông của công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có phần vốn góp, cổ phần chi phối; thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

2. Ngoài các nghĩa vụ quy định tại khoản 1 Điều này, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không thanh toán đủ các khoản nợ đến hạn.

3. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 120. Hợp đồng, giao dịch phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

a) Cổ đông, người đại diện uỷ quyền của cổ đông sở hữu trên 35% tổng số cổ phần phổ thông của công ty và những người có liên quan của họ;

b) Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

c) Doanh nghiệp quy định tại điểm a và điểm b khoản 1 Điều 118 của Luật này và người có liên quan của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc.

2. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn 50% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính gần nhất hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp này, người đại diện theo pháp luật phải gửi đến các thành viên Hội đồng quản trị; niêm yết tại trụ sở chính, chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; thành viên có lợi ích liên quan không có quyền biểu quyết.

3. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác trừ trường hợp quy định tại khoản 2 Điều này. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trong trường hợp này, cổ đông có liên quan không có quyền biểu quyết; hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện 65% tổng số phiếu biểu quyết còn lại đồng ý.

4. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại khoản 2 và khoản 3 Điều này. Người đại diện theo pháp luật của công ty, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc có liên quan phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 121. Ban kiểm soát

1. Ban kiểm soát có từ ba đến năm thành viên nếu Điều lệ công ty không có quy định khác; nhiệm kỳ của Ban kiểm soát không quá năm năm; thành viên Ban kiểm soát có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Các thành viên Ban kiểm soát bầu một người trong số họ làm Trưởng ban kiểm soát. Quyền và nhiệm vụ của Trưởng ban kiểm soát do Điều lệ công ty quy định. Ban kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam và phải có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên.

3. Trong trường hợp vào thời điểm kết thúc nhiệm kỳ mà Ban kiểm soát nhiệm kỳ mới chưa được bầu thì Ban kiểm soát đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nhiệm vụ cho đến khi Ban kiểm soát nhiệm kỳ mới được bầu và nhận nhiệm vụ.

Điều 122. Tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát phải có tiêu chuẩn và điều kiện sau đây:

a) Từ 21 tuổi trở lên, có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác.

2. Thành viên Ban kiểm soát không được giữ các chức vụ quản lý công ty. Thành viên Ban kiểm soát không nhất thiết phải là cổ đông hoặc người lao động của công ty.

Điều 123. Quyền và nhiệm vụ của Ban kiểm soát

1. Ban kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc trong việc quản lý và điều hành công ty; chịu trách nhiệm trước Đại hội đồng cổ đông trong thực hiện các nhiệm vụ được giao.

2. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh, trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

3. Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị.

Trình báo cáo thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh hằng năm của công ty và báo cáo đánh giá công tác quản lý của Hội đồng quản trị lên Đại hội đồng cổ đông tại cuộc họp thường niên.

4. Xem xét sổ kế toán và các tài liệu khác của công ty, các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này.

5. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này, Ban kiểm soát thực hiện kiểm tra trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu.

Việc kiểm tra của Ban kiểm soát quy định tại khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn điều hành hoạt động kinh doanh của công ty.

6. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, điều hành hoạt động kinh doanh của công ty.

7. Khi phát hiện có thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc vi phạm nghĩa vụ của người quản lý công ty quy định tại Điều 119 của Luật này thì phải thông báo ngay bằng văn bản với Hội đồng quản trị, yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

8. Thực hiện các quyền và nhiệm vụ khác theo quy định của Luật này, Điều lệ công ty và quyết định của Đại hội đồng cổ đông.

9. Ban kiểm soát có quyền sử dụng tư vấn độc lập để thực hiện các nhiệm vụ được giao.

Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông.

Điều 124. Quyền được cung cấp thông tin của Ban kiểm soát

1. Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

2. Báo cáo của Giám đốc hoặc Tổng giám đốc trình Hội đồng quản trị hoặc tài liệu khác do công ty phát hành được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

3. Thành viên Ban kiểm soát có quyền tiếp cận các hồ sơ, tài liệu của công ty lưu giữ tại trụ sở chính, chi nhánh và địa điểm khác; có quyền đến các địa điểm nơi người quản lý và nhân viên của công ty làm việc.

4. Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Ban kiểm soát.

Điều 125. Thù lao và lợi ích khác của thành viên Ban kiểm soát

Trong trường hợp Điều lệ công ty không có quy định thì thù lao và lợi ích khác của thành viên Ban kiểm soát được thực hiện theo quy định sau đây:

1. Thành viên Ban kiểm soát được trả thù lao theo công việc và được hưởng các lợi ích khác theo quyết định của Đại hội đồng cổ đông. Đại hội đồng cổ đông quyết định tổng mức thù lao và ngân sách hoạt động hằng năm của Ban kiểm soát căn cứ vào số ngày làm việc dự tính, số lượng và tính chất của công việc và mức thù lao bình quân hằng ngày của thành viên;

2. Thành viên Ban kiểm soát được thanh toán chi phí ăn, ở, đi lại, chi phí sử dụng dịch vụ tư vấn độc lập với mức hợp lý. Tổng mức thù lao và chi phí này không vượt quá tổng ngân sách hoạt động hằng năm của Ban kiểm soát đã được Đại hội đồng cổ đông chấp thuận, trừ trường hợp Đại hội đồng cổ đông có quyết định khác;

3. Thù lao và chi phí hoạt động của Ban kiểm soát được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được lập thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 126. Nghĩa vụ của thành viên Ban kiểm soát

1. Tuân thủ đúng pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong thực hiện các quyền và nhiệm vụ được giao.

2. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty.

3. Trung thành với lợi ích của công ty và cổ đông công ty; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Trường hợp vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho công ty hoặc người khác thì các thành viên Ban kiểm soát phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó.

Mọi thu nhập và lợi ích khác mà thành viên Ban kiểm soát trực tiếp hoặc gián tiếp có được do vi phạm nghĩa vụ quy định tại khoản 3 Điều này đều thuộc sở hữu của công ty.

6. Trường hợp phát hiện có thành viên Ban kiểm soát vi phạm nghĩa vụ trong thực hiện quyền và nhiệm vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban kiểm soát; yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 127. Miễn nhiệm, bãi nhiệm Ban kiểm soát

1. Thành viên Ban kiểm soát bị miễn nhiệm, bãi nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát theo quy định tại Điều 122 của Luật này;

b) Không thực hiện quyền và nhiệm vụ của mình trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Ban kiểm soát có thể bị miễn nhiệm bất cứ khi nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp Ban kiểm soát vi phạm nghiêm trọng nghĩa vụ của mình có nguy cơ gây thiệt hại cho công ty thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông để xem xét và miễn nhiệm Ban kiểm soát đương nhiệm và bầu Ban kiểm soát mới thay thế.

Điều 128. Trình báo cáo hằng năm

1. Tại thời điểm kết thúc năm tài chính, Hội đồng quản trị phải chuẩn bị các báo cáo và tài liệu sau đây:

a) Báo cáo về tình hình kinh doanh của công ty;

b) Báo cáo tài chính;

c) Báo cáo đánh giá công tác quản lý, điều hành công ty.

2. Đối với công ty cổ phần mà pháp luật yêu cầu phải kiểm toán thì báo cáo tài chính hằng năm của công ty cổ phần đã phải được kiểm toán trước khi trình Đại hội đồng cổ đông xem xét, thông qua.

3. Các báo cáo và tài liệu quy định tại khoản 1 Điều này phải được gửi đến Ban kiểm soát để thẩm định chậm nhất ba mươi ngày trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

4. Báo cáo và tài liệu do Hội đồng quản trị chuẩn bị; báo cáo thẩm định của Ban kiểm soát và báo cáo kiểm toán phải có ở trụ sở chính và chi nhánh của công ty chậm nhất bảy ngày làm việc trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

Cổ đông sở hữu cổ phần của công ty liên tục ít nhất một năm có quyền tự mình hoặc cùng với luật sư hoặc kế toán và kiểm toán viên có chứng chỉ hành nghề trực tiếp xem xét các báo cáo quy định tại Điều này trong thời gian hợp lý.

Điều 129. Công khai thông tin về công ty cổ phần

1. Công ty cổ phần phải gửi báo cáo tài chính hằng năm đã được Đại hội đồng cổ đông thông qua đến cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về kế toán và pháp luật có liên quan.

2. Tóm tắt nội dung báo cáo tài chính hằng năm phải được thông báo đến tất cả cổ đông.

3. Mọi tổ chức, cá nhân đều có quyền xem hoặc sao chép báo cáo tài chính hằng năm của công ty cổ phần tại cơ quan đăng ký kinh doanh có thẩm quyền.

CHƯƠNG V
CÔNG TY HỢP DANH

Điều 130. Công ty hợp danh

1. Công ty hợp danh là doanh nghiệp, trong đó:

a) Phải có ít nhất hai thành viên là chủ sở hữu chung của công ty, cùng nhau kinh doanh dưới một tên chung (sau đây gọi là thành viên hợp danh); ngoài các thành viên hợp danh có thể có thành viên góp vốn;

b) Thành viên hợp danh phải là cá nhân, chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Thành viên góp vốn chỉ chịu trách nhiệm về các khoản nợ của công ty trong phạm vi số vốn đã góp vào công ty.

2. Công ty hợp danh có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty hợp danh không được phát hành bất kỳ loại chứng khoán nào.

Điều 131. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên hợp danh và thành viên góp vốn phải góp đủ và đúng hạn số vốn như đã cam kết.

2. Thành viên hợp danh không góp đủ và đúng hạn số vốn đã cam kết gây thiệt hại cho công ty phải chịu trách nhiệm bồi thường thiệt hại cho công ty.

3. Trường hợp có thành viên góp vốn không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp đủ được coi là khoản nợ của thành viên đó đối với công ty; trong trường hợp này, thành viên góp vốn có liên quan có thể bị khai trừ khỏi công ty theo quyết định của Hội đồng thành viên.

4. Tại thời điểm góp đủ vốn như đã cam kết, thành viên được cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên; loại thành viên;

đ) Giá trị phần vốn góp và loại tài sản góp vốn của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Quyền và nghĩa vụ của người sở hữu giấy chứng nhận phần vốn góp;

h) Họ, tên, chữ ký của người sở hữu giấy chứng nhận phần vốn góp và của các thành viên hợp danh của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 132. Tài sản của công ty hợp danh

1. Tài sản góp vốn của các thành viên đã được chuyển quyền sở hữu cho công ty.

2. Tài sản tạo lập được mang tên công ty.

3. Tài sản thu được từ hoạt động kinh doanh do các thành viên hợp danh thực hiện nhân danh công ty và từ các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty do các thành viên hợp danh nhân danh cá nhân thực hiện.

4. Các tài sản khác theo quy định của pháp luật.

Điều 133. Hạn chế đối với quyền của thành viên hợp danh

1. Thành viên hợp danh không được làm chủ doanh nghiệp tư nhân hoặc thành viên hợp danh của công ty hợp danh khác, trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại.

2. Thành viên hợp danh không được quyền nhân danh cá nhân hoặc nhân danh người khác thực hiện kinh doanh cùng ngành, nghề kinh doanh của công ty đó để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

3. Thành viên hợp danh không được quyền chuyển một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác nếu không được sự chấp thuận của các thành viên hợp danh còn lại.

Điều 134. Quyền và nghĩa vụ của thành viên hợp danh

1. Thành viên hợp danh có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết về các vấn đề của công ty; mỗi thành viên hợp danh có một phiếu biểu quyết hoặc có số phiếu biểu quyết khác quy định tại Điều lệ công ty;

b) Nhân danh công ty tiến hành các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; đàm phán và ký kết hợp đồng, thoả thuận hoặc giao ước với những điều kiện mà thành viên hợp danh đó cho là có lợi nhất cho công ty;

c) Sử dụng con dấu, tài sản của công ty để hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; nếu ứng trước tiền của mình để thực hiện công việc kinh doanh của công ty thì có quyền yêu cầu công ty hoàn trả lại cả số tiền gốc và lãi theo lãi suất thị trường trên số tiền gốc đã ứng trước;

d) Yêu cầu công ty bù đắp thiệt hại từ hoạt động kinh doanh trong thẩm quyền nếu thiệt hại đó xảy ra không phải do sai sót cá nhân của chính thành viên đó;

đ) Yêu cầu công ty, thành viên hợp danh khác cung cấp thông tin về tình hình kinh doanh của công ty; kiểm tra tài sản, sổ kế toán và các tài liệu khác của công ty bất cứ khi nào nếu xét thấy cần thiết;

e) Được chia lợi nhuận tương ứng với tỷ lệ vốn góp hoặc theo thoả thuận quy định tại Điều lệ công ty;

g) Khi công ty giải thể hoặc phá sản, được chia một phần giá trị tài sản còn lại theo tỷ lệ góp vốn vào công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

h) Trường hợp thành viên hợp danh chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế của thành viên được hưởng phần giá trị tài sản tại công ty sau khi đã trừ đi phần nợ thuộc trách nhiệm của thành viên đó. Người thừa kế có thể trở thành thành viên hợp danh nếu được Hội đồng thành viên chấp thuận;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hợp danh có các nghĩa vụ sau đây:

a) Tiến hành quản lý và thực hiện công việc kinh doanh một cách trung thực, cẩn trọng và tốt nhất bảo đảm lợi ích hợp pháp tối đa cho công ty và tất cả thành viên;

b) Tiến hành quản lý và hoạt động kinh doanh của công ty theo đúng quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng thành viên; nếu làm trái quy định tại điểm này, gây thiệt hại cho công ty thì phải chịu trách nhiệm bồi thường thiệt hại;

c) Không được sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Hoàn trả cho công ty số tiền, tài sản đã nhận và bồi thường thiệt hại gây ra đối với công ty trong trường hợp nhân danh công ty, nhân danh cá nhân hoặc nhân danh người khác để nhận tiền hoặc tài sản khác từ hoạt động kinh doanh các ngành, nghề đã đăng ký của công ty mà không đem nộp cho công ty;

đ) Liên đới chịu trách nhiệm thanh toán hết số nợ còn lại của công ty nếu tài sản của công ty không đủ để trang trải số nợ của công ty;

e) Chịu lỗ tương ứng với phần vốn góp vào công ty hoặc theo thoả thuận quy định tại Điều lệ công ty trong trường hợp công ty kinh doanh bị lỗ;

g) Định kỳ hàng tháng báo cáo trung thực, chính xác bằng văn bản tình hình và kết quả kinh doanh của mình với công ty; cung cấp thông tin về tình hình và kết quả kinh doanh của mình cho thành viên có yêu cầu;

h) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 135. Hội đồng thành viên

1. Tất cả thành viên hợp lại thành Hội đồng thành viên. Hội đồng thành viên bầu một thành viên hợp danh làm Chủ tịch Hội đồng thành viên, đồng thời kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Thành viên hợp danh có quyền yêu cầu triệu tập họp Hội đồng thành viên để thảo luận và quyết định công việc kinh doanh của công ty. Thành viên yêu cầu triệu tập họp phải chuẩn bị nội dung, chương trình và tài liệu họp.

3. Hội đồng thành viên có quyền quyết định tất cả công việc kinh doanh của công ty. Nếu Điều lệ công ty không quy định thì quyết định các vấn đề sau đây phải được ít nhất ba phần tư tổng số thành viên hợp danh chấp thuận:

a) Phương hướng phát triển công ty;

b) Sửa đổi, bổ sung Điều lệ công ty;

c) Tiếp nhận thêm thành viên hợp danh mới;

d) Chấp nhận thành viên hợp danh rút khỏi công ty hoặc quyết định khai trừ thành viên;

đ) Quyết định dự án đầu tư;

e) Quyết định việc vay và huy động vốn dưới hình thức khác, cho vay với giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

g) Quyết định mua, bán tài sản có giá trị bằng hoặc lớn hơn vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

h) Quyết định thông qua báo cáo tài chính hằng năm, tổng số lợi nhuận được chia và số lợi nhuận chia cho từng thành viên;

i) Quyết định giải thể công ty.

4. Quyết định về các vấn đề khác không quy định tại khoản 3 Điều này được thông qua nếu được ít nhất hai phần ba tổng số thành viên hợp danh chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

5. Quyền tham gia biểu quyết của thành viên góp vốn được thực hiện theo quy định của Luật này và Điều lệ công ty.

Điều 136. Triệu tập họp Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên có thể triệu tập họp Hội đồng thành viên khi xét thấy cần thiết hoặc theo yêu cầu của thành viên hợp danh. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp theo yêu cầu của thành viên hợp danh thì thành viên đó triệu tập họp Hội đồng thành viên.

2. Thông báo mời họp có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác. Thông báo mời họp phải nêu rõ mục đích, yêu cầu và nội dung họp, chương trình và địa điểm họp, tên thành viên yêu cầu triệu tập họp.

Các tài liệu thảo luận được sử dụng để quyết định các vấn đề quy định tại khoản 3 Điều 135 của Luật này phải được gửi trước đến tất cả thành viên; thời hạn gửi trước do Điều lệ công ty quy định.

3. Chủ tịch Hội đồng thành viên hoặc thành viên yêu cầu triệu tập họp chủ toạ cuộc họp. Cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản của công ty. Nội dung biên bản phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên chủ toạ, thành viên dự họp;

đ) Các ý kiến của thành viên dự họp;

e) Các quyết định được thông qua, số thành viên chấp thuận và nội dung cơ bản của các quyết định đó;

g) Họ, tên, chữ ký của các thành viên dự họp.

Điều 137. Điều hành kinh doanh của công ty hợp danh

1. Các thành viên hợp danh có quyền đại diện theo pháp luật và tổ chức điều hành hoạt động kinh doanh hằng ngày của công ty. Mọi hạn chế đối với thành viên hợp danh trong thực hiện công việc kinh doanh hằng ngày của công ty chỉ có hiệu lực đối với bên thứ ba khi người đó được biết về hạn chế đó.

2. Trong điều hành hoạt động kinh doanh của công ty, thành viên hợp danh phân công nhau đảm nhiệm các chức danh quản lý và kiểm soát công ty.

Khi một số hoặc tất cả thành viên hợp danh cùng thực hiện một số công việc kinh doanh thì quyết định được thông qua theo nguyên tắc đa số.

Hoạt động do thành viên hợp danh thực hiện ngoài phạm vi hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty đều không thuộc trách nhiệm của công ty, trừ trường hợp hoạt động đó đã được các thành viên còn lại chấp thuận.

3. Công ty có thể mở một hoặc một số tài khoản tại ngân hàng. Hội đồng thành viên chỉ định thành viên được uỷ quyền gửi và rút tiền từ các tài khoản đó.

4. Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc có các nhiệm vụ sau đây:

a) Quản lý và điều hành công việc kinh doanh hằng ngày của công ty với tư cách là thành viên hợp danh;

b) Triệu tập và tổ chức họp Hội đồng thành viên; ký các quyết định hoặc nghị quyết của của Hội đồng thành viên;

c) Phân công, phối hợp công việc kinh doanh giữa các thành viên hợp danh; ký các quyết định về quy chế, nội quy và các công việc tổ chức nội bộ khác của công ty;

d) Tổ chức sắp xếp, lưu giữ đầy đủ và trung thực sổ kế toán, hoá đơn, chứng từ và các tài liệu khác của công ty theo quy định của pháp luật;

đ) Đại diện cho công ty trong quan hệ với cơ quan nhà nước; đại diện cho công ty với tư cách là bị đơn hoặc nguyên đơn trong các vụ kiện, tranh chấp thương mại hoặc các tranh chấp khác;

e) Các nhiệm vụ khác do Điều lệ công ty quy định.

Điều 138. Chấm dứt tư cách thành viên hợp danh

1. Tư cách thành viên hợp danh chấm dứt trong các trường hợp sau đây:

a) Tự nguyện rút vốn khỏi công ty;

b) Chết hoặc bị Toà án tuyên bố là đã chết;

c) Bị Toà án tuyên bố là mất tích, hạn chế năng lực hành vi dân sự hoặc mất năng lực hành vi dân sự;

d) Bị khai trừ khỏi công ty;

đ) Các trường hợp khác do Điều lệ công ty quy định.

2. Thành viên hợp danh có quyền rút vốn khỏi công ty nếu được Hội đồng thành viên chấp thuận. Trong trường hợp này, thành viên muốn rút vốn khỏi công ty phải thông báo bằng văn bản yêu cầu rút vốn chậm nhất sáu tháng trước ngày rút vốn; chỉ được rút vốn vào thời điểm kết thúc năm tài chính và báo cáo tài chính của năm tài chính đó đã được thông qua.

3. Thành viên hợp danh bị khai trừ khỏi công ty trong các trường hợp sau đây:

a) Không có khả năng góp vốn hoặc không góp vốn như đã cam kết sau khi công ty đã có yêu cầu lần thứ hai;

b) Vi phạm quy định tại Điều 133 của Luật này;

c) Tiến hành công việc kinh doanh không trung thực, không cẩn trọng hoặc có hành vi không thích hợp khác gây thiệt hại nghiêm trọng đến lợi ích của công ty và các thành viên khác;

d) Không thực hiện đúng các nghĩa vụ của thành viên hợp danh.

4. Trong trường hợp chấm dứt tư cách thành viên của thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì phần vốn góp của thành viên đó được hoàn trả công bằng và thoả đáng.

5. Trong thời hạn hai năm kể từ ngày chấm dứt tư cách thành viên hợp danh theo quy định tại điểm a và điểm d khoản 1 Điều này thì người đó vẫn phải liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ của công ty đã phát sinh trước ngày chấm dứt tư cách thành viên.

6. Sau khi chấm dứt tư cách thành viên, nếu tên của thành viên bị chấm dứt đã được sử dụng làm thành một phần hoặc toàn bộ tên công ty thì người đó hoặc người thừa kế, người đại diện theo pháp luật của họ có quyền yêu cầu công ty chấm dứt việc sử dụng tên đó.

Điều 139. Tiếp nhận thành viên mới

1. Công ty có thể tiếp nhận thêm thành viên hợp danh hoặc thành viên góp vốn; việc tiếp nhận thành viên mới của công ty phải được Hội đồng thành viên chấp thuận.

2. Thành viên hợp danh hoặc thành viên góp vốn phải nộp đủ số vốn cam kết góp vào công ty trong thời hạn mười lăm ngày kể từ ngày được chấp thuận, trừ trường hợp Hội đồng thành viên quyết định thời hạn khác.

3. Thành viên hợp danh mới phải cùng liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ và nghĩa vụ tài sản khác của công ty, trừ trường hợp thành viên đó và các thành viên còn lại có thoả thuận khác.

Điều 140. Quyền và nghĩa vụ của thành viên góp vốn

1. Thành viên góp vốn có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết tại Hội đồng thành viên về việc sửa đổi, bổ sung Điều lệ công ty, sửa đổi, bổ sung các quyền và nghĩa vụ của thành viên góp vốn, về tổ chức lại và giải thể công ty và các nội dung khác của Điều lệ công ty có liên quan trực tiếp đến quyền và nghĩa vụ của họ;

b) Được chia lợi nhuận hằng năm tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty;

c) Được cung cấp báo cáo tài chính hằng năm của công ty; có quyền yêu cầu Chủ tịch Hội đồng thành viên, thành viên hợp danh cung cấp đầy đủ và trung thực các thông tin về tình hình và kết quả kinh doanh của công ty; xem xét sổ kế toán, sổ biên bản, hợp đồng, giao dịch, hồ sơ và tài liệu khác của công ty;

d) Chuyển nhượng phần vốn góp của mình tại công ty cho người khác;

đ) Nhân danh cá nhân hoặc nhân danh người khác tiến hành kinh doanh các ngành, nghề đã đăng ký của công ty;

e) Định đoạt phần vốn góp của mình bằng cách để thừa kế, tặng cho, thế chấp, cầm cố và các hình thức khác theo quy định của pháp luật và Điều lệ công ty; trường hợp chết hoặc bị Toà tuyên bố là đã chết thì người thừa kế thay thế thành viên đã chết trở thành thành viên góp vốn của công ty;

g) Được chia một phần giá trị tài sản còn lại của công ty tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty khi công ty giải thể hoặc phá sản;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên góp vốn có các nghĩa vụ sau đây:

a) Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp;

b) Không được tham gia quản lý công ty, không được tiến hành công việc kinh doanh nhân danh công ty;

c) Tuân thủ Điều lệ, nội quy công ty và quyết định của Hội đồng thành viên;

d) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

CHƯƠNG VI
DOANH NGHIỆP TƯ NHÂN

Điều 141. Doanh nghiệp tư nhân

1. Doanh nghiệp tư nhân là doanh nghiệp do một cá nhân làm chủ và tự chịu trách nhiệm bằng toàn bộ tài sản của mình về mọi hoạt động của doanh nghiệp.

2. Doanh nghiệp tư nhân không được phát hành bất kỳ loại chứng khoán nào.

3. Mỗi cá nhân chỉ được quyền thành lập một doanh nghiệp tư nhân.

Điều 142. Vốn đầu tư của chủ doanh nghiệp

1. Vốn đầu tư của chủ doanh nghiệp tư nhân do chủ doanh nghiệp tự đăng ký. Chủ doanh nghiệp tư nhân có nghĩa vụ đăng ký chính xác tổng số vốn đầu tư, trong đó nêu rõ số vốn bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng và các tài sản khác; đối với vốn bằng tài sản khác còn phải ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản.

2. Toàn bộ vốn và tài sản kể cả vốn vay và tài sản thuê được sử dụng vào hoạt động kinh doanh của doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán và báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

3. Trong quá trình hoạt động, chủ doanh nghiệp tư nhân có quyền tăng hoặc giảm vốn đầu tư của mình vào hoạt động kinh doanh của doanh nghiệp. Việc tăng hoặc giảm vốn đầu tư của chủ doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán. Trường hợp giảm vốn đầu tư xuống thấp hơn vốn đầu tư đã đăng ký thì chủ doanh nghiệp tư nhân chỉ được giảm vốn sau khi đã đăng ký với cơ quan đăng ký kinh doanh.

Điều 143. Quản lý doanh nghiệp

1. Chủ doanh nghiệp tư nhân có toàn quyền quyết định đối với tất cả hoạt động kinh doanh của doanh nghiệp, việc sử dụng lợi nhuận sau khi đã nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Chủ doanh nghiệp tư nhân có thể trực tiếp hoặc thuê người khác quản lý, điều hành hoạt động kinh doanh. Trường hợp thuê người khác làm Giám đốc quản lý doanh nghiệp thì chủ doanh nghiệp tư nhân phải đăng ký với cơ quan đăng ký kinh doanh và vẫn phải chịu trách nhiệm về mọi hoạt động kinh doanh của doanh nghiệp.

3. Chủ doanh nghiệp tư nhân là nguyên đơn, bị đơn hoặc người có quyền lợi, nghĩa vụ liên quan trước Trọng tài hoặc Toà án trong các tranh chấp liên quan đến doanh nghiệp.

4. Chủ doanh nghiệp tư nhân là đại diện theo pháp luật của doanh nghiệp.

Điều 144. Cho thuê doanh nghiệp

Chủ doanh nghiệp tư nhân có quyền cho thuê toàn bộ doanh nghiệp của mình nhưng phải báo cáo bằng văn bản kèm theo bản sao hợp đồng cho thuê có công chứng đến cơ quan đăng ký kinh doanh, cơ quan thuế. Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp. Quyền và trách nhiệm của chủ sở hữu và người thuê đối với hoạt động kinh doanh của doanh nghiệp được quy định trong hợp đồng cho thuê.

Điều 145. Bán doanh nghiệp

1. Chủ doanh nghiệp tư nhân có quyền bán doanh nghiệp của mình cho người khác. Chậm nhất mười lăm ngày trước ngày chuyển giao doanh nghiệp cho người mua, chủ doanh nghiệp phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh. Thông báo phải nêu rõ tên, trụ sở của doanh nghiệp; tên, địa chỉ của người mua; tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ; hợp đồng lao động và các hợp đồng khác đã ký mà chưa thực hiện xong và cách thức giải quyết các hợp đồng đó.

2. Sau khi bán doanh nghiệp, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác mà doanh nghiệp chưa thực hiện, trừ trường hợp người mua, người bán và chủ nợ của doanh nghiệp có thoả thuận khác.

3. Người bán, người mua doanh nghiệp phải tuân thủ các quy định của pháp luật về lao động.

4. Người mua doanh nghiệp phải đăng ký kinh doanh lại theo quy định của Luật này.

CHƯƠNG VII
NHÓM CÔNG TY

Điều 146. Nhóm công ty

1. Nhóm công ty là tập hợp các công ty có mối quan hệ gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác.

2. Nhóm công ty bao gồm các hình thức sau đây:

a) Công ty mẹ - công ty con;

b) Tập đoàn kinh tế;

c) Các hình thức khác.

Điều 147. Quyền và trách nhiệm của công ty mẹ đối với công ty con

1. Tuỳ thuộc vào loại hình pháp lý của công ty con, công ty mẹ thực hiện quyền và nghĩa vụ của mình với tư cách là thành viên, chủ sở hữu hoặc cổ đông trong quan hệ với công ty con theo quy định tương ứng của Luật này và pháp luật có liên quan.

2. Hợp đồng, giao dịch và quan hệ khác giữa công ty mẹ và công ty con đều phải được thiết lập và thực hiện độc lập, bình đẳng theo điều kiện áp dụng đối với các chủ thể pháp lý độc lập, trừ trường hợp quy định tại khoản 1 Điều này.

3. Trường hợp công ty mẹ can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông và buộc công ty con phải thực hiện hoạt động kinh doanh trái với thông lệ kinh doanh bình thường hoặc thực hiện hoạt động không sinh lợi mà không đền bù hợp lý trong năm tài chính có liên quan, gây thiệt hại cho công ty con thì công ty mẹ phải chịu trách nhiệm về thiệt hại đó.

4. Người quản lý của công ty mẹ chịu trách nhiệm về việc can thiệp buộc công ty con thực hiện hoạt động kinh doanh quy định tại khoản 3 Điều này phải liên đới cùng công ty mẹ chịu trách nhiệm về các thiệt hại đó.

5. Trường hợp công ty mẹ không đền bù cho công ty con theo quy định tại khoản 3 Điều này thì chủ nợ hoặc thành viên, cổ đông có sở hữu ít nhất 1% vốn điều lệ của công ty con có quyền nhân danh chính mình hoặc nhân danh công ty con đòi công ty mẹ đền bù thiệt hại cho công ty con.

6. Trường hợp hoạt động kinh doanh như quy định tại khoản 3 Điều này do công ty con thực hiện đem lại lợi ích cho công ty con khác của cùng một công ty mẹ thì công ty con được hưởng lợi đó phải liên đới cùng công ty mẹ hoàn trả khoản lợi được hưởng đó cho công ty con bị thiệt hại.

Điều 148. Báo cáo tài chính của công ty mẹ và công ty con

1. Vào thời điểm kết thúc năm tài chính, ngoài báo cáo và tài liệu theo quy định của pháp luật, công ty mẹ còn phải lập các báo cáo sau đây:

a) Báo cáo tài chính hợp nhất của nhóm công ty theo quy định của pháp luật về kế toán;

b) Báo cáo tổng hợp kết quả kinh doanh hằng năm của nhóm công ty;

c) Báo cáo tổng hợp công tác quản lý, điều hành của nhóm công ty.

2. Người chịu trách nhiệm lập báo cáo quy định tại khoản 1 Điều này chưa được lập và đệ trình các báo cáo đó nếu chưa nhận được đầy đủ báo cáo tài chính của các công ty con.

3. Khi có yêu cầu của người đại diện theo pháp luật của công ty mẹ, người đại diện theo pháp luật của công ty con phải cung cấp các báo cáo, tài liệu và thông tin cần thiết như quy định để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

4. Trường hợp không biết hoặc không nghi ngờ về việc báo cáo do công ty con lập và đệ trình có thông tin sai lệch, không chính xác hoặc giả mạo thì người quản lý công ty mẹ sử dụng các báo cáo đó để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

5. Trong trường hợp người quản lý công ty mẹ đã áp dụng các biện pháp cần thiết trong phạm vi thẩm quyền mà vẫn không nhận được báo cáo, tài liệu và thông tin cần thiết như quy định từ công ty con thì người quản lý công ty mẹ vẫn lập và trình báo cáo tài chính hợp nhất, báo cáo tổng hợp của nhóm công ty. Báo cáo có thể gồm hoặc không gồm các thông tin từ công ty con đó, nhưng phải có giải trình cần thiết để tránh hiểu nhầm hoặc hiểu sai lệch.

6. Các báo cáo, tài liệu quyết toán tài chính hằng năm của công ty mẹ, của các công ty con và các báo cáo tài chính hợp nhất, báo cáo tổng hợp của cả nhóm công ty phải được lưu giữ tại trụ sở chính của công ty mẹ. Bản sao của các báo cáo, tài liệu quy định tại khoản này phải có ở các chi nhánh của công ty mẹ trên lãnh thổ Việt Nam.

7. Đối với các công ty con, ngoài các báo cáo, tài liệu theo quy định của pháp luật, còn phải lập và đệ trình báo cáo tổng hợp về mua, bán và các giao dịch khác với công ty mẹ.

Điều 149. Tập đoàn kinh tế

Tập đoàn kinh tế là nhóm công ty có quy mô lớn. Chính phủ quy định hướng dẫn tiêu chí, tổ chức quản lý và hoạt động của tập đoàn kinh tế.

CHƯƠNG VIII
TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

Điều 150. Chia doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể được chia thành một số công ty cùng loại.

2. Thủ tục chia công ty trách nhiệm hữu hạn, công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị chia thông qua quyết định chia công ty theo quy định của Luật này và Điều lệ công ty. Quyết định chia công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị chia; tên các công ty sẽ thành lập; nguyên tắc và thủ tục chia tài sản công ty; phương án sử dụng lao động; thời hạn và thủ tục chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị chia sang các công ty mới thành lập; nguyên tắc giải quyết các nghĩa vụ của công ty bị chia; thời hạn thực hiện chia công ty. Quyết định chia công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty mới được thành lập thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chia công ty quy định tại điểm a khoản này.

3. Công ty bị chia chấm dứt tồn tại sau khi các công ty mới được đăng ký kinh doanh. Các công ty mới phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị chia hoặc thoả thuận với chủ nợ, khách hàng và người lao động để một trong số các công ty đó thực hiện các nghĩa vụ này.

Điều 151. Tách doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể tách bằng cách chuyển một phần tài sản của công ty hiện có (sau đây gọi là công ty bị tách) để thành lập một hoặc một số công ty mới cùng loại (sau đây gọi là công ty được tách); chuyển một phần quyền và nghĩa vụ của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

2. Thủ tục tách công ty trách nhiệm hữu hạn và công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị tách thông qua quyết định tách công ty theo quy định của Luật này và Điều lệ công ty. Quyết định tách công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị tách; tên công ty được tách sẽ thành lập; phương án sử dụng lao động; giá trị tài sản, các quyền và nghĩa vụ được chuyển từ công ty bị tách sang công ty được tách; thời hạn thực hiện tách công ty. Quyết định tách công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của công ty được tách thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định tách công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh, công ty bị tách và công ty được tách phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị tách, trừ trường hợp công ty bị tách, công ty mới thành lập, chủ nợ, khách hàng và người lao động của công ty bị tách có thoả thuận khác.

Điều 152. Hợp nhất doanh nghiệp

1. Hai hoặc một số công ty cùng loại (sau đây gọi là công ty bị hợp nhất) có thể hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất.

2. Thủ tục hợp nhất công ty được quy định như sau:

a) Các công ty bị hợp nhất chuẩn bị hợp đồng hợp nhất. Hợp đồng hợp nhất phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của các công ty bị hợp nhất; tên, địa chỉ trụ sở chính của công ty hợp nhất; thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị hợp nhất thành phần vốn góp, cổ phần, trái phiếu của công ty hợp nhất; thời hạn thực hiện hợp nhất; dự thảo Điều lệ công ty hợp nhất;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty bị hợp nhất thông qua hợp đồng hợp nhất, Điều lệ công ty hợp nhất, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc công ty hợp nhất và tiến hành đăng ký kinh doanh công ty hợp nhất theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng hợp nhất. Hợp đồng hợp nhất phải được gửi đến các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua.

3. Trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty bị hợp nhất phải thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành hợp nhất, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

4. Sau khi đăng ký kinh doanh, các công ty bị hợp nhất chấm dứt tồn tại; công ty hợp nhất được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của các công ty bị hợp nhất.

Điều 153. Sáp nhập doanh nghiệp

1. Một hoặc một số công ty cùng loại (sau đây gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

2. Thủ tục sáp nhập công ty được quy định như sau:

a) Các công ty liên quan chuẩn bị hợp đồng sáp nhập và dự thảo Điều lệ công ty nhận sáp nhập. Hợp đồng sáp nhập phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty nhận sáp nhập; tên, địa chỉ trụ sở chính của công ty bị sáp nhập; thủ tục và điều kiện sáp nhập; phương án sử dụng lao động; thủ tục, thời hạn và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị sáp nhập thành phần vốn góp, cổ phần, trái phiếu của công ty nhận sáp nhập; thời hạn thực hiện sáp nhập;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty liên quan thông qua hợp đồng sáp nhập, Điều lệ công ty nhận sáp nhập và tiến hành đăng ký kinh doanh công ty nhận sáp nhập theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng sáp nhập. Hợp đồng sáp nhập phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua;

c) Sau khi đăng ký kinh doanh, công ty bị sáp nhập chấm dứt tồn tại; công ty nhận sáp nhập được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị sáp nhập.

3. Trường hợp sáp nhập mà theo đó công ty nhận sáp nhập có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành sáp nhập, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp sáp nhập các công ty mà theo đó công ty nhận sáp nhập có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Điều 154. Chuyển đổi công ty

Công ty trách nhiệm hữu hạn có thể được chuyển đổi thành công ty cổ phần hoặc ngược lại. Thủ tục chuyển đổi công ty trách nhiệm hữu hạn, công ty cổ phần (sau đây gọi là công ty được chuyển đổi) thành công ty cổ phần, công ty trách nhiệm hữu hạn (sau đây gọi là công ty chuyển đổi) được quy định như sau:

1. Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông thông qua quyết định chuyển đổi và Điều lệ công ty chuyển đổi. Quyết định chuyển đổi phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty được chuyển đổi; tên, địa chỉ trụ sở chính của công ty chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của công ty được chuyển đổi thành tài sản, cổ phần, trái phiếu, phần vốn góp của công ty chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

2. Quyết định chuyển đổi phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

3. Việc đăng ký kinh doanh của công ty chuyển đổi được tiến hành theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chuyển đổi.

Sau khi đăng ký kinh doanh, công ty được chuyển đổi chấm dứt tồn tại; công ty chuyển đổi được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty được chuyển đổi.

Điều 155. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên

1. Trường hợp chủ sở hữu công ty chuyển nhượng một phần vốn điều lệ cho tổ chức, cá nhân khác thì trong thời hạn mười lăm ngày kể từ ngày chuyển nhượng, chủ sở hữu công ty và người nhận chuyển nhượng phải đăng ký việc thay đổi số lượng thành viên với cơ quan đăng ký kinh doanh. Kể từ ngày đăng ký thay đổi quy định tại khoản này, công ty được quản lý và hoạt động theo quy định về công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân thì trong thời hạn mười lăm ngày kể từ ngày hoàn thành thủ tục chuyển nhượng, người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty và tổ chức quản lý, hoạt động theo quy định về công ty trách nhiệm hữu hạn một thành viên là cá nhân.

Điều 156. Tạm ngừng kinh doanh

1. Doanh nghiệp có quyền tạm ngừng kinh doanh nhưng phải thông báo bằng văn bản về thời điểm và thời hạn tạm ngừng hoặc tiếp tục kinh doanh cho cơ quan đăng ký kinh doanh và cơ quan thuế chậm nhất mười lăm ngày trước ngày tạm ngừng hoặc tiếp tục kinh doanh.

2. Cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền có quyền yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

3. Trong thời gian tạm ngừng kinh doanh, doanh nghiệp phải nộp đủ số thuế còn nợ, tiếp tục thanh toán các khoản nợ, hoàn thành việc thực hiện hợp đồng đã ký với khách hàng và người lao động, trừ trường hợp doanh nghiệp chủ nợ, khách hàng và người lao động có thoả thuận khác.

Điều 157. Các trường hợp và điều kiện giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Theo quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của tất cả thành viên hợp danh đối với công ty hợp danh; của Hội đồng thành viên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn; của Đại hội đồng cổ đông đối với công ty cổ phần;

c) Công ty không còn đủ số lượng thành viên tối thiểu theo quy định của Luật này trong thời hạn sáu tháng liên tục;

d) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Doanh nghiệp chỉ được giải thể khi bảo đảm thanh toán hết các khoản nợ và nghĩa vụ tài sản khác.

Điều 158. Thủ tục giải thể doanh nghiệp

Việc giải thể doanh nghiệp được thực hiện theo quy định sau đây:

1. Thông qua quyết định giải thể doanh nghiệp. Quyết định giải thể doanh nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá sáu tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Chủ doanh nghiệp tư nhân, Hội đồng thành viên hoặc chủ sở hữu công ty, Hội đồng quản trị trực tiếp tổ chức thanh lý tài sản doanh nghiệp, trừ trường hợp Điều lệ công ty quy định thành lập tổ chức thanh lý riêng.

3. Trong thời hạn bảy ngày làm việc kể từ ngày thông qua, quyết định giải thể phải được gửi đến cơ quan đăng ký kinh doanh, tất cả các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp và phải được niêm yết công khai tại trụ sở chính và chi nhánh của doanh nghiệp.

Đối với trường hợp mà pháp luật yêu cầu phải đăng báo thì quyết định giải thể doanh nghiệp phải được đăng ít nhất trên một tờ báo viết hoặc báo điện tử trong ba số liên tiếp.

Quyết định giải thể phải được gửi cho các chủ nợ kèm theo thông báo về phương án giải quyết nợ. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

4. Các khoản nợ của doanh nghiệp được thanh toán theo thứ tự sau đây:

a) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác của người lao động theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết;

b) Nợ thuế và các khoản nợ khác.

Sau khi đã thanh toán hết các khoản nợ và chi phí giải thể doanh nghiệp, phần còn lại thuộc về chủ doanh nghiệp tư nhân, các thành viên, cổ đông hoặc chủ sở hữu công ty.

5. Trong thời hạn bảy ngày làm việc kể từ ngày thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp phải gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh. Trong thời hạn bảy ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký kinh doanh xoá tên doanh nghiệp trong sổ đăng ký kinh doanh.

6. Trường hợp doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải giải thể trong thời hạn sáu tháng, kể từ ngày bị thu hồi Giấy chứng nhận đăng ký kinh doanh. Trình tự và thủ tục giải thể được thực hiện theo quy định tại Điều này.

Sau thời hạn sáu tháng quy định tại khoản này mà cơ quan đăng ký kinh doanh không nhận được hồ sơ giải thể doanh nghiệp thì doanh nghiệp đó coi như đã được giải thể và cơ quan đăng ký kinh doanh xoá tên doanh nghiệp trong sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, các thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, các thành viên Hội đồng quản trị đối với công ty cổ phần, các thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

Điều 159. Các hoạt động bị cấm kể từ khi có quyết định giải thể

Kể từ khi có quyết định giải thể doanh nghiệp, nghiêm cấm doanh nghiệp, người quản lý doanh nghiệp thực hiện các hoạt động sau đây:

1. Cất giấu, tẩu tán tài sản;

2. Từ bỏ hoặc giảm bớt quyền đòi nợ;

3. Chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của doanh nghiệp;

4. Ký kết hợp đồng mới không phải là hợp đồng nhằm thực hiện giải thể doanh nghiệp;

5. Cầm cố, thế chấp, tặng cho, cho thuê tài sản;

6. Chấm dứt thực hiện hợp đồng đã có hiệu lực;

7. Huy động vốn dưới mọi hình thức khác.

Điều 160. Phá sản doanh nghiệp

Việc phá sản doanh nghiệp được thực hiện theo quy định của pháp luật về phá sản.

CHƯƠNG IX
QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Điều 161. Nội dung quản lý nhà nước đối với doanh nghiệp

1. Ban hành, phổ biến và hướng dẫn thực hiện các văn bản pháp luật về doanh nghiệp và văn bản pháp luật có liên quan.

2. Tổ chức đăng ký kinh doanh; hướng dẫn việc đăng ký kinh doanh bảo đảm thực hiện chiến lược, quy hoạch và kế hoạch định hướng phát triển kinh tế - xã hội.

3. Tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ, nâng cao đạo đức kinh doanh cho người quản lý doanh nghiệp; phẩm chất chính trị, đạo đức, nghiệp vụ cho cán bộ quản lý nhà nước đối với doanh nghiệp; đào tạo và xây dựng đội ngũ công nhân lành nghề.

4. Thực hiện chính sách ưu đãi đối với doanh nghiệp theo định hướng và mục tiêu của chiến lược, quy hoạch và kế hoạch phát triển kinh tế - xã hội.

5. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp; xử lý các hành vi vi phạm pháp luật của doanh nghiệp, của cá nhân và tổ chức có liên quan theo quy định của pháp luật.

Điều 162. Trách nhiệm quản lý nhà nước đối với doanh nghiệp

1. Chính phủ thống nhất quản lý nhà nước đối với doanh nghiệp; chỉ định một cơ quan chịu trách nhiệm trước Chính phủ chủ trì phối hợp với các bộ, ngành khác thực hiện quản lý nhà nước đối với doanh nghiệp.

2. Các bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ về việc thực hiện nhiệm vụ được phân công trong quản lý nhà nước đối với doanh nghiệp; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Đánh giá lại theo định kỳ hoặc theo yêu cầu của hiệp hội doanh nghiệp các điều kiện kinh doanh thuộc quyền quản lý nhà nước; kiến nghị bãi bỏ các điều kiện kinh doanh không còn cần thiết; sửa đổi các điều kiện kinh doanh bất hợp lý; trình Chính phủ ban hành điều kiện kinh doanh mới bảo đảm yêu cầu thực hiện nhiệm vụ quản lý nhà nước được phân công;

b) Hướng dẫn thực hiện pháp luật về điều kiện kinh doanh; kiểm tra, thanh tra, xử lý vi phạm việc chấp hành các điều kiện kinh doanh thuộc thẩm quyền quản lý nhà nước;

c) Tuyên truyền, phổ biến các văn bản pháp luật;

d) Tổ chức quản lý hoạt động kinh doanh các ngành, nghề kinh doanh có điều kiện; kiểm tra, kiểm soát và xử lý ô nhiễm môi trường, bảo vệ môi trường; bảo đảm an toàn vệ sinh thực phẩm, an toàn vệ sinh lao động;

đ) Xây dựng hệ thống Tiêu chuẩn Việt Nam; kiểm tra, thanh tra, xử lý vi phạm việc thực hiện tiêu chuẩn chất lượng hàng hoá và dịch vụ theo hệ thống Tiêu chuẩn chất lượng Việt Nam;

e) Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện quản lý nhà nước đối với doanh nghiệp trong phạm vi địa phương; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Chỉ đạo các cơ quan chuyên môn trực thuộc và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cung cấp thông tin doanh nghiệp; giải quyết khó khăn, cản trở trong đầu tư và hỗ trợ phát triển doanh nghiệp trong phạm vi thẩm quyền; tổ chức kiểm tra, thanh tra doanh nghiệp và xử lý vi phạm theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh và thực hiện quản lý doanh nghiệp, hộ kinh doanh theo các nội dung đăng ký kinh doanh; xử lý hành chính các hành vi vi phạm Luật này và pháp luật có liên quan;

c) Chỉ đạo các cơ quan chuyên môn trực thuộc và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện các quy định của pháp luật về thuế, các điều kiện kinh doanh theo quy định của pháp luật và hướng dẫn tương ứng của các bộ, cơ quan ngang bộ; trực tiếp xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm quy định về quản lý nhà nước trong lĩnh vực này;

d) Tổ chức cơ quan đăng ký kinh doanh, quyết định biên chế cơ quan đăng ký kinh doanh tỉnh, thành phố trực thuộc trung ương; chỉ đạo và hướng dẫn Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn xử lý vi phạm hành chính trong đăng ký kinh doanh.

Điều 163. Cơ cấu tổ chức, nhiệm vụ và quyền hạn của cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh có nhiệm vụ và quyền hạn sau đây:

a) Giải quyết việc đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật;

b) Xây dựng, quản lý hệ thống thông tin doanh nghiệp; cung cấp thông tin cho cơ quan nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật;

c) Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết cho việc thực hiện các quy định của Luật này; đôn đốc việc thực hiện chế độ báo cáo của doanh nghiệp;

d) Trực tiếp hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung trong hồ sơ đăng ký kinh doanh;

đ) Xử lý vi phạm các quy định về đăng ký kinh doanh theo quy định của pháp luật; thu hồi Giấy chứng nhận đăng ký kinh doanh và yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định của Luật này;

e) Chịu trách nhiệm trước pháp luật về những vi phạm trong việc đăng ký kinh doanh;

g) Thực hiện các nhiệm vụ và quyền hạn khác theo quy định của Luật này và pháp luật có liên quan.

2. Cơ cấu tổ chức của cơ quan đăng ký kinh doanh do Chính phủ quy định.

Điều 164. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp

Việc kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp được thực hiện theo quy định của pháp luật.

Điều 165. Xử lý vi phạm

1. Người có hành vi vi phạm các quy định của Luật này thì tuỳ theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; trường hợp gây thiệt hại đến lợi ích của doanh nghiệp, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác thì phải bồi thường theo quy định của pháp luật.

2. Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh và bị xoá tên trong sổ đăng ký kinh doanh trong các trường hợp sau đây:

a) Nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo;

b) Doanh nghiệp do những người bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật này thành lập;

c) Không đăng ký mã số thuế trong thời hạn một năm kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

d) Không hoạt động tại trụ sở đăng ký trong thời hạn sáu tháng liên tục, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi trụ sở chính;

đ) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong mười hai tháng liên tục;

e) Ngừng hoạt động kinh doanh một năm liên tục mà không thông báo với cơ quan đăng ký kinh doanh;

g) Doanh nghiệp không gửi báo cáo theo quy định tại điểm c khoản 1 Điều 163 của Luật này đến cơ quan đăng ký kinh doanh trong thời hạn ba tháng, kể từ ngày có yêu cầu bằng văn bản;

h) Kinh doanh ngành, nghề bị cấm.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 166. Chuyển đổi công ty nhà nước

1. Thực hiện theo lộ trình chuyển đổi hằng năm, nhưng chậm nhất trong thời hạn bốn năm kể từ ngày Luật này có hiệu lực, các công ty nhà nước thành lập theo quy định của Luật doanh nghiệp nhà nước năm 2003 phải chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

Chính phủ quy định và hướng dẫn trình tự, thủ tục chuyển đổi.

2. Trong thời hạn chuyển đổi, những quy định của Luật doanh nghiệp nhà nước năm 2003 được tiếp tục áp dụng đối với doanh nghiệp nhà nước nếu Luật này không có quy định.

Điều 167. Doanh nghiệp phục vụ quốc phòng, an ninh

Doanh nghiệp nhà nước trực tiếp phục vụ quốc phòng, an ninh hoặc kết hợp kinh tế với quốc phòng, an ninh được tổ chức quản lý và hoạt động theo quy định của Luật này và quy định riêng của Chính phủ.

Điều 168. Thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp

1. Nhà nước thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp theo các nguyên tắc sau đây:

a) Thực hiện quyền chủ sở hữu với vai trò là người đầu tư vốn;

b) Bảo toàn và phát triển vốn nhà nước;

c) Tách biệt chức năng thực hiện các quyền chủ sở hữu với chức năng quản lý hành chính nhà nước;

d) Tách biệt thực hiện quyền chủ sở hữu đối với quyền chủ động kinh doanh của doanh nghiệp; tôn trọng quyền kinh doanh của doanh nghiệp;

đ) Thực hiện thống nhất và tập trung các quyền và nghĩa vụ của chủ sở hữu về vốn.

2. Chức năng, nhiệm vụ và quyền hạn của Cơ quan đại diện chủ sở hữu nhà nước; cơ chế thực hiện quyền chủ sở hữu vốn nhà nước; cách thức và tiêu chí đánh giá hiệu quả và thực trạng bảo toàn, phát triển vốn nhà nước; cơ chế phối hợp, kiểm tra và đánh giá đối với cơ quan đại diện chủ sở hữu nhà nước; các chủ trương, biện pháp sắp xếp, cơ cấu lại, đổi mới và nâng cao hiệu quả hoạt động của doanh nghiệp có vốn nhà nước thực hiện theo quy định của pháp luật.

3. Định kỳ hằng năm, Chính phủ trình Quốc hội báo cáo tổng hợp về thực trạng kinh doanh vốn sở hữu nhà nước, thực trạng bảo toàn và phát triển giá trị vốn đầu tư và tài sản sở hữu nhà nước tại doanh nghiệp.

Điều 169. Thành lập doanh nghiệp nhà nước

Doanh nghiệp do Nhà nước thành lập kể từ ngày Luật này có hiệu lực phải được đăng ký, tổ chức quản lý và hoạt động theo quy định của Luật này và pháp luật có liên quan.

Điều 170. Áp dụng đối với các doanh nghiệp được thành lập trước khi Luật này có hiệu lực

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân và công ty hợp danh đã thành lập theo quy định của Luật doanh nghiệp năm 1999 không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước khi Luật này có hiệu lực, trừ trường hợp quy định tại khoản 3 Điều này, có quyền thực hiện theo một trong hai cách sau đây:

a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn hai năm, kể từ ngày Luật này có hiệu lực;

b) Không đăng ký lại; trong trường hợp này, doanh nghiệp chỉ được quyền hoạt động kinh doanh trong phạm vi ngành, nghề và thời hạn được ghi trong Giấy phép đầu tư và tiếp tục được hưởng ưu đãi đầu tư theo quy định của Chính phủ.

3. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết chuyển giao không bồi hoàn toàn bộ tài sản đã đầu tư cho Chính phủ Việt Nam sau khi kết thúc thời hạn hoạt động chỉ được chuyển đổi khi được cơ quan nhà nước có thẩm quyền chấp thuận theo quy định của Chính phủ.

4. Hộ kinh doanh sử dụng thường xuyên từ mười lao động trở lên phải đăng ký thành lập doanh nghiệp hoạt động theo quy định của Luật này.

Hộ kinh doanh có quy mô nhỏ thực hiện đăng ký kinh doanh và hoạt động theo quy định của Chính phủ.

Điều 171. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2006.

2. Luật này thay thế Luật doanh nghiệp năm 1999; Luật doanh nghiệp nhà nước năm 2003, trừ trường hợp quy định tại khoản 2 Điều 166 của Luật này; các quy định về tổ chức quản lý và hoạt động của doanh nghiệp tại Luật đầu tư nước ngoài tại Việt Nam năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài tại Việt Nam năm 2000.

Điều 172. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

Chủ tịch Quốc hội

Nguyễn Văn An


ND 102.2010 Thi hanh luat DN

CHÍNH PHỦ

---------

Số: 102/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 01 tháng 10 năm 2010

NGHỊ ĐỊNH

Hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp liên quan đến thành lập, tổ chức quản lý, hoạt động, tổ chức lại và giải thể doanh nghiệp.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định này bao gồm:

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân, bao gồm cả công ty trách nhiệm hữu hạn, công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước, doanh nghiệp của tổ chức Đảng và của các tổ chức chính trị - xã hội, doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài (sau đây gọi chung là doanh nghiệp);

2. Doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài không đăng ký lại theo Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định về việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư (sau đây gọi tắt là Nghị định số 101/2006/NĐ-CP);

3. Hộ kinh doanh;

4. Các tổ chức, cá nhân khác liên quan đến thành lập, tổ chức quản lý và hoạt động, tổ chức lại và giải thể doanh nghiệp.

Điều 3. Áp dụng Luật Doanh nghiệp, Điều ước quốc tế và pháp luật liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp áp dụng theo quy định của Luật Doanh nghiệp; trừ các trường hợp quy định tại các khoản 2 và 3 Điều này.

2. Trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác về hồ sơ, trình tự, thủ tục và điều kiện thành lập, đăng ký kinh doanh, cơ cấu sở hữu và quyền tự chủ kinh doanh thì áp dụng theo các quy định của Điều ước quốc tế đó.

3. Trường hợp có sự khác nhau giữa các quy định của Luật Doanh nghiệp và các luật sau đây về hồ sơ, trình tự, thủ tục và điều kiện thành lập, đăng ký kinh doanh; về cơ cấu tổ chức quản lý, thẩm quyền của các cơ quan quản lý nội bộ doanh nghiệp, quyền tự chủ kinh doanh, cơ cấu lại và giải thể doanh nghiệp thì áp dụng theo quy định của luật đó.

a) Luật Các tổ chức tín dụng;

b) Luật Dầu khí;

c) Luật Hàng không dân dụng Việt Nam;

d) Luật Xuất bản;

đ) Luật Báo chí;

e) Luật Giáo dục;

g) Luật Chứng khoán;

h) Luật Kinh doanh bảo hiểm;

i) Luật Luật sư;

k) Luật Công chứng;

l) Luật sửa đổi, bổ sung các luật quy định tại khoản này và các luật đặc thù khác được Quốc hội thông qua sau khi Nghị định này có hiệu lực thi hành.

Điều 4. Tổ chức Đảng, đoàn thể trong doanh nghiệp

1. Các tổ chức Đảng, đoàn thể trong doanh nghiệp hoạt động trong khuôn khổ hiến pháp, phát luật và theo Điều lệ tổ chức.

2. Doanh nghiệp tôn trọng và tạo điều kiện thuận lợi cho việc tuyên truyền, vận động thành lập các tổ chức Đảng, đoàn thể tại doanh nghiệp, kết nạp những người làm việc tại doanh nghiệp vào các tổ chức này.

3. Doanh nghiệp tạo điều kiện thuận lợi về cơ sở vật chất, thời gian và các điều kiện cần thiết khác để thành viên các tổ chức Đảng, đoàn thể làm việc tại doanh nghiệp thực hiện đầy đủ chế độ sinh hoạt theo Điều lệ và nội quy của tổ chức.

Điều 5. Góp vốn bằng quyền sở hữu trí tuệ

Quyền sở hữu trí tuệ được sử dụng để góp vốn bao gồm quyền tác giả, quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng và các quyền sở hữu trí tuệ khác theo quy định của pháp luật sở hữu trí tuệ. Chỉ cá nhân, tổ chức là chủ sở hữu đối với các quyền nói trên mới có quyền sử dụng các tài sản đó để góp vốn. Bộ Tài chính hướng dẫn việc định giá góp vốn bằng quyền sở hữu trí tuệ.

Điều 6. Vốn điều lệ của công ty và số cổ phần được quyền phát hành của công ty cổ phần

1. Vốn điều lệ của công ty trách nhiệm hữu hạn hai thành viên trở lên là tổng giá trị các phần vốn góp do các thành viên đã góp hoặc cam kết góp trong một thời hạn cụ thể và đã được ghi vào Điều lệ công ty.

2. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên là tổng giá trị số vốn do chủ sở hữu đã góp hoặc cam kết góp trong một thời hạn cụ thể và đã được ghi vào Điều lệ công ty.

3. Thời hạn mà thành viên, chủ sở hữu công ty phải góp đủ số vốn đã cam kết vào vốn điều lệ quy định tại các khoản 1 và 2 Điều này không quá 36 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký bổ sung, thay đổi thành viên.

4. Vốn điều lệ của công ty cổ phần là tổng giá trị mệnh giá số cổ phần đã phát hành. Số cổ phần đã phát hành là số cổ phần mà các cổ đông đã thanh toán đủ cho công ty. Tại thời điểm đăng ký kinh doanh thành lập doanh nghiệp, vốn điều lệ của công ty cổ phần là tổng giá trị mệnh giá các cổ phần do các cổ đông sáng lập và các cổ đông phổ thông khác đã đăng ký mua và được ghi trong Điều lệ công ty; số cổ phần này phải được thanh toán đủ trong thời hạn 90 ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

5. Số cổ phần được quyền phát hành của công ty cổ phần là số cổ phần mà Đại hội đồng cổ đông quyết định sẽ phát hành để huy động thêm vốn. Số cổ phần được quyền phát hành của công ty cổ phần tại thời điểm đăng ký kinh doanh là tổng số cổ phần do cổ đông sáng lập và các cổ đông phổ thông khác đã đăng ký mua tại thời điểm đăng ký kinh doanh và số cổ phần sẽ phát hành thêm trong thời hạn 03 năm, kể từ khi được cấp Giấy chứng nhận đăng ký doanh nghiệp và được ghi tại Điều lệ công ty.

Điều 7. Ngành, nghề cấm kinh doanh

1. Danh mục ngành, nghề cấm kinh doanh gồm:

a) Kinh doanh vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng quân sự, công an; quân trang (bao gồm cả phù hiệu, cấp hiệu, quân hiệu của quân đội, công an), quân dụng cho lực lượng vũ trang; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng;

b) Kinh doanh chất ma túy các loại;

c) Kinh doanh hóa chất bảng 1 (theo Công ước quốc tế);

d) Kinh doanh các sản phẩm văn hóa phản động, đồi trụy, mê tín dị đoan hoặc có hại tới giáo dục thẩm mỹ, nhân cách;

đ) Kinh doanh các loại pháo;

e) Kinh doanh các loại đồ chơi, trò chơi nguy hiểm, đồ chơi, trò chơi có hại tới giáo dục nhân cách và sức khoẻ của trẻ em hoặc tới an ninh, trật tự an toàn xã hội;

g) Kinh doanh các loại thực vật, động vật hoang dã, gồm cả vật sống và các bộ phận của chúng đã được chế biến, thuộc Danh mục điều ước quốc tế mà Việt Nam là thành viên quy định và các loại thực vật, động vật quý hiếm thuộc danh mục cấm khai thác, sử dụng;

h) Kinh doanh mại dâm, tổ chức mại dâm, mua bán người;

i) Kinh doanh dịch vụ tổ chức đánh bạc, gá bạc trái phép dưới mọi hình thức;

k) Kinh doanh dịch vụ điều tra bí mật xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, công dân;

l) Kinh doanh dịch vụ môi giới kết hôn có yếu tố nước ngoài;

m) Kinh doanh dịch vụ môi giới nhận cha, mẹ, con nuôi, nuôi con nuôi có yếu tố nước ngoài;

n) Kinh doanh các loại phế liệu nhập khẩu gây ô nhiễm môi trường;

o) Kinh doanh các loại sản phẩm, hàng hóa và thiết bị cấm lưu hành, cấm sử dụng hoặc chưa được phép lưu hành và/hoặc sử dụng tại Việt Nam;

p) Các ngành, nghề cấm kinh doanh khác được quy định tại các luật, pháp lệnh và nghị định chuyên ngành.

2. Việc kinh doanh các ngành, nghề quy định tại khoản 1 Điều này trong một số trường hợp đặc biệt áp dụng theo quy định của các luật, pháp lệnh hoặc nghị định chuyên ngành liên quan.

Điều 8. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh

1. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh áp dụng theo các quy định của các luật, pháp lệnh, nghị định chuyên ngành hoặc quyết định có liên quan của Thủ tướng Chính phủ (sau đây gọi chung là pháp luật chuyên ngành).

2. Điều kiện kinh doanh được thể hiện dưới các hình thức:

a) Giấy phép kinh doanh;

b) Giấy chứng nhận đủ điều kiện kinh doanh;

c) Chứng chỉ hành nghề;

d) Chứng nhận bảo hiểm trách nhiệm nghề nghiệp;

đ) Xác nhận vốn pháp định;

e) Chấp thuận khác của cơ quan nhà nước có thẩm quyền;

g) Các yêu cầu khác mà doanh nghiệp phải thực hiện hoặc phải có mới được quyền kinh doanh ngành, nghề đó mà không cần xác nhận, chấp thuận dưới bất kỳ hình thức nào của cơ quan nhà nước có thẩm quyền.

3. Các quy định về loại ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh đối với ngành, nghề đó tại các văn bản quy phạm pháp luật khác ngoài các loại văn bản quy phạm pháp luật đã nêu tại khoản 1 Điều này đều không có hiệu lực thi hành.

Điều 9. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề

1. Chứng chỉ hành nghề quy định tại khoản 2 Điều 7 của Luật Doanh nghiệp là văn bản mà cơ quan nhà nước có thẩm quyền của Việt Nam hoặc hiệp hội nghề nghiệp được Nhà nước ủy quyền cấp cho cá nhân có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp về một ngành, nghề nhất định.

Chứng chỉ hành nghề được cấp ở nước ngoài không có hiệu lực thi hành tại Việt Nam, trừ trường hợp pháp luật chuyên ngành hoặc Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

2. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề và điều kiện cấp chứng chỉ hành nghề tương ứng áp dụng theo quy định của pháp luật chuyên ngành có liên quan.

3. Đối với doanh nghiệp kinh doanh ngành, nghề phải có chứng chỉ hành nghề theo quy định của pháp luật, việc đăng ký kinh doanh hoặc đăng ký bổ sung ngành, nghề kinh doanh đó phải thực hiện theo quy định dưới đây:

a) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật yêu cầu Giám đốc doanh nghiệp hoặc người đứng đầu cơ sở kinh doanh phải có chứng chỉ hành nghề, Giám đốc của doanh nghiệp hoặc người đứng đầu cơ sở kinh doanh đó phải có chứng chỉ hành nghề.

b) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật yêu cầu Giám đốc và người khác phải có chứng chỉ hành nghề, Giám đốc của doanh nghiệp đó và ít nhất một cán bộ chuyên môn theo quy định của pháp luật chuyên ngành đó phải có chứng chỉ hành nghề.

c) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật không yêu cầu Giám đốc hoặc người đứng đầu cơ sở kinh doanh phải có chứng chỉ hành nghề, ít nhất một cán bộ chuyên môn theo quy định của pháp luật chuyên ngành đó phải có chứng chỉ hành nghề.

Điều 10. Ngành, nghề kinh doanh phải có vốn pháp định

1. Ngành, nghề kinh doanh phải có vốn pháp định, mức vốn pháp định cụ thể, cơ quan có thẩm quyền quản lý nhà nước về vốn pháp định, cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định, hồ sơ, điều kiện và cách thức xác nhận vốn pháp định áp dụng theo các quy định của pháp luật chuyên ngành.

2. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc (Tổng giám đốc) đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị và Giám đốc (Tổng giám đốc) đối với công ty cổ phần, tất cả các thành viên hợp danh đối với công ty hợp danh và chủ sở hữu doanh nghiệp tư nhân đối với doanh nghiệp tư nhân phải chịu trách nhiệm về tính trung thực và chính xác của vốn được xác nhận là vốn pháp định khi thành lập doanh nghiệp. Doanh nghiệp có nghĩa vụ bảo đảm mức vốn điều lệ thực tế không thấp hơn mức vốn pháp định đã được xác nhận trong cả quá trình hoạt động kinh doanh của doanh nghiệp.

3. Đối với đăng ký kinh doanh thành lập doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, trong hồ sơ đăng ký doanh nghiệp phải có thêm xác nhận của cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định. Người trực tiếp xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

4. Đối với doanh nghiệp đăng ký bổ sung ngành, nghề phải có vốn pháp định thì không yêu cầu phải có thêm xác nhận của cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định nếu vốn chủ sở hữu được ghi trong bảng tổng kết tài sản của doanh nghiệp tại thời điểm không quá 03 tháng, kể từ ngày nộp hồ sơ, lớn hơn hoặc bằng mức vốn pháp định theo quy định.

Điều 11. Quyền đăng ký kinh doanh và tiến hành hoạt động kinh doanh

1. Doanh nghiệp có quyền chủ động đăng ký kinh doanh và hoạt động kinh doanh, không cần phải xin phép, xin chấp thuận, hỏi ý kiến cơ quan quản lý nhà nước nếu ngành, nghề kinh doanh đó:

a) Không thuộc ngành, nghề cấm kinh doanh;

b) Không thuộc ngành, nghề kinh doanh có điều kiện theo quy định của pháp luật chuyên ngành.

2. Đối với ngành, nghề kinh doanh có điều kiện thì doanh nghiệp được quyền kinh doanh ngành, nghề đó kể từ khi có đủ điều kiện theo quy định.

Nếu doanh nghiệp tiến hành kinh doanh khi không đủ điều kiện theo quy định thì Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc (Tổng giám đốc) đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị và Giám đốc (Tổng giám đốc) đối với công ty cổ phần, tất cả các thành viên hợp danh đối với công ty hợp danh và chủ sở hữu doanh nghiệp tư nhân đối với doanh nghiệp tư nhân phải cùng liên đới chịu trách nhiệm trước pháp luật về việc kinh doanh đó.

3. Trừ trường hợp điều ước quốc tế mà Việt Nam là thành viên hoặc pháp luật chuyên ngành có quy định khác, doanh nghiệp đã thành lập ở Việt Nam có sở hữu của nhà đầu tư nước ngoài không quá 49% vốn điều lệ được áp dụng điều kiện đầu tư, kinh doanh như đối với nhà đầu tư trong nước.

4. Trừ trường hợp điều ước quốc tế mà Việt Nam là thành viên hoặc pháp luật chuyên ngành có quy định khác, doanh nghiệp đã thành lập ở Việt Nam có sở hữu của nhà đầu tư nước ngoài trên 49% vốn điều lệ được áp dụng điều kiện đầu tư, kinh doanh như đối với nhà đầu tư nước ngoài.

5. Tỷ lệ sở hữu theo quy định tại các khoản 3 và 4 Điều này được áp dụng trong suốt quá trình doanh nghiệp thực hiện đầu tư, kinh doanh trong lĩnh vực có liên quan.

Điều 12. Quyền thành lập doanh nghiệp

1. Tất cả các tổ chức là pháp nhân, bao gồm cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam, không phân biệt nơi đăng ký địa chỉ trụ sở chính và mọi cá nhân không phân biệt nơi cư trú và quốc tịch, nếu không thuộc đối tượng quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp, đều có quyền thành lập, tham gia thành lập doanh nghiệp tại Việt Nam theo quy định của Luật Doanh nghiệp.

2. Mỗi cá nhân chỉ được quyền đăng ký thành lập một doanh nghiệp tư nhân hoặc một hộ kinh doanh hoặc làm thành viên hợp danh của một công ty hợp danh, trừ trường hợp các thành viên hợp danh còn lại có thỏa thuận khác. Cá nhân chủ sở hữu doanh nghiệp tư nhân hoặc hộ kinh doanh hoặc cá nhân thành viên hợp danh có quyền thành lập, tham gia thành lập công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần.

3. Nhà đầu tư là tổ chức, cá nhân nước ngoài lần đầu thành lập doanh nghiệp tại Việt Nam thực hiện đăng ký đầu tư gắn với thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư. Trong trường hợp này doanh nghiệp được cấp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký doanh nghiệp.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã thành lập tại Việt Nam dự định thành lập doanh nghiệp mới tại Việt Nam thực hiện theo quy định sau đây:

a) Trường hợp doanh nghiệp mới do doanh nghiệp có trên 49% vốn điều lệ là sở hữu của nhà đầu tư nước ngoài thành lập hoặc tham gia thành lập thì phải có dự án đầu tư và thực hiện đăng ký đầu tư gắn với thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư. Trong trường hợp này, doanh nghiệp được cấp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký doanh nghiệp.

b) Trường hợp doanh nghiệp mới do doanh nghiệp có không quá 49% vốn điều lệ là sở hữu của nhà đầu tư nước ngoài thành lập, tham gia thành lập thì việc thành lập doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp. Việc đăng ký đầu tư trong trường hợp này áp dụng theo quy định tương ứng đối với dự án đầu tư trong nước.

Điều 13. Quyền góp vốn, mua cổ phần

1. Tất cả các tổ chức là pháp nhân, bao gồm cả doanh nghiệp có vốn đầu tư nước ngoài, không phân biệt nơi đăng ký trụ sở chính và mọi cá nhân không phân biệt quốc tịch và nơi cư trú, nếu không thuộc đối tượng quy định tại khoản 4 Điều 13 của Luật Doanh nghiệp đều có quyền góp vốn, mua cổ phần với mức không hạn chế tại doanh nghiệp theo quy định tương ứng của Luật Doanh nghiệp, trừ các trường hợp sau đây:

a) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại các công ty niêm yết thực hiện theo quy định của pháp luật về chứng khoán;

b) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các trường hợp đặc thù áp dụng quy định của các luật đã nêu tại khoản 3 Điều 3 Nghị định này và các quy định pháp luật chuyên ngành khác có liên quan;

c) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các doanh nghiệp 100% vốn nhà nước cổ phần hóa hoặc chuyển đổi sở hữu theo hình thức khác thực hiện theo pháp luật về cổ phần hóa và chuyển đổi doanh nghiệp 100% vốn nhà nước;

d) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại các doanh nghiệp kinh doanh dịch vụ áp dụng theo Biểu cam kết cụ thể về thương mại dịch vụ (Phụ lục Nghị định thư gia nhập WTO của Việt Nam).

2. Nhà đầu tư nước ngoài thực hiện góp vốn vào công ty trách nhiệm hữu hạn hoặc nhận chuyển nhượng phần vốn góp của thành viên hoặc của chủ sở hữu công ty theo quy định về góp vốn hoặc chuyển nhượng phần vốn góp và đăng ký thay đổi thành viên theo quy định tương ứng của Luật Doanh nghiệp và pháp luật có liên quan.

Việc đăng ký thay đổi thành viên đối với công ty đã được cấp Giấy chứng nhận đầu tư thực hiện tại cơ quan nhà nước có thẩm quyền quản lý về đầu tư.

Việc đăng ký thay đổi thành viên trong trường hợp khác thực hiện tại cơ quan đăng ký kinh doanh.

3. Nhà đầu tư nước ngoài mua cổ phần mới phát hành, nhận chuyển nhượng cổ phần theo quy định về mua cổ phần, chuyển nhượng cổ phần và thực hiện đăng ký cổ đông hoặc đăng ký thay đổi cổ đông theo quy định tương ứng của Luật Doanh nghiệp và pháp luật có liên quan.

Trường hợp nhận vốn góp cổ phần của cổ đông sáng lập quy định tại khoản 3 Điều 84 hoặc nhận chuyển nhượng cổ phần của cổ đông sáng lập quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp thì còn phải đăng ký thay đổi cổ đông sáng lập theo quy định của Luật Doanh nghiệp tại cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư.

Điều 14. Cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng vốn, tài sản của Nhà nước để góp vốn, mua cổ phần và thành lập doanh nghiệp để thu lợi riêng

1. Nghiêm cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ để thành lập doanh nghiệp, góp vốn và mua cổ phần của doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình.

2. Tài sản của Nhà nước và công quỹ quy định tại Điều này bao gồm:

a) Tài sản được mua sắm bằng vốn ngân sách nhà nước và vốn có nguồn gốc ngân sách nhà nước;

b) Kinh phí được cấp từ ngân sách nhà nước;

c) Đất được giao sử dụng để thực hiện chức năng và nhiệm vụ theo quy định của pháp luật;

d) Tài sản và thu nhập khác được tạo ra từ việc sử dụng các tài sản và kinh phí nói trên.

đ) Kinh phí được tài trợ bởi Chính phủ, tổ chức và cá nhân nước ngoài.

3. Thu lợi riêng cho cơ quan, đơn vị mình là việc sử dụng thu nhập dưới mọi hình thức có được từ hoạt động kinh doanh, từ góp vốn, mua cổ phần vào ít nhất một trong các mục đích sau đây:

a) Chia dưới mọi hình thức cho một số hoặc tất cả cán bộ, nhân viên của cơ quan, đơn vị;

b) Bổ sung vào ngân sách hoạt động của cơ quan, đơn vị trái với quy định của pháp luật về ngân sách nhà nước;

c) Lập quỹ hoặc bổ sung vào quỹ phục vụ lợi ích riêng của cơ quan, đơn vị.

Điều 15. Hướng dẫn bổ sung về Giám đốc (Tổng giám đốc) và thành viên Hội đồng quản trị

1. Giám đốc (Tổng giám đốc) công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Cổ đông là cá nhân sở hữu ít nhất 5% số cổ phần phổ thông (đối với công ty cổ phần), thành viên là cá nhân sở hữu ít nhất 10% vốn điều lệ (đối với công ty trách nhiệm hữu hạn) hoặc người khác thì phải có trình độ chuyên môn hoặc kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong ngành, nghề kinh doanh chính của công ty.

Trường hợp Điều lệ công ty quy định tiêu chuẩn và điều kiện khác với tiêu chuẩn và điều kiện quy định tại điểm này thì áp dụng tiêu chuẩn và điều kiện do Điều lệ công ty quy định;

c) Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm trên 50% vốn điều lệ, ngoài các tiêu chuẩn và điều kiện quy định tại các điểm a và b khoản này, Giám đốc (Tổng giám đốc) của công ty con không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi hoặc anh, chị, em ruột của người quản lý công ty mẹ và người đại diện phần vốn nhà nước tại công ty con đó.

2. Giám đốc (Tổng giám đốc) công ty trách nhiệm hữu hạn một thành viên là tổ chức phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty, trừ trường hợp Điều lệ công ty có quy định khác;

c) Trường hợp chủ sở hữu công ty là cơ quan nhà nước hoặc doanh nghiệp có trên 50% sở hữu nhà nước, ngoài các tiêu chuẩn và điều kiện quy định tại các điểm a và b khoản này, Giám đốc (Tổng giám đốc) không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi hoặc anh, chị, em ruột của người đứng đầu, cấp phó của người đứng đầu cơ quan nhà nước và người đại diện phần vốn nhà nước tại công ty đó.

3. Thành viên Hội đồng quản trị công ty cổ phần phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Cổ đông là cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông hoặc cổ đông sở hữu ít hơn 5% tổng số cổ phần, người không phải là cổ đông thì phải có trình độ chuyên môn hoặc kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chính của công ty.

Trường hợp Điều lệ công ty quy định tiêu chuẩn và điều kiện khác với tiêu chuẩn và điều kiện quy định tại điểm này thì áp dụng tiêu chuẩn và điều kiện do Điều lệ công ty quy định.

4. Nếu Điều lệ công ty không quy định khác thì Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị và Giám đốc (Tổng giám đốc) của một công ty có thể kiêm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị hoặc Giám đốc (Tổng giám đốc) của công ty khác, trừ trường hợp Giám đốc (Tổng giám đốc) công ty cổ phần không được đồng thời làm Giám đốc (Tổng giám đốc) công ty khác theo khoản 2 Điều 116 của Luật Doanh nghiệp.

Điều 16. Ủy quyền của người đại diện theo pháp luật của doanh nghiệp

1. Người đại diện theo pháp luật của doanh nghiệp phải cư trú ở Việt Nam; trường hợp vắng mặt ở Việt Nam trên 30 ngày thì phải ủy quyền bằng văn bản cho người khác để thực hiện quyền và nhiệm vụ của người đại diện theo pháp luật của doanh nghiệp.

2. Trường hợp hết thời hạn ủy quyền mà người đại diện theo pháp luật của doanh nghiệp chưa trở lại Việt Nam và không có ủy quyền khác thì thực hiện theo quy định sau đây:

a) Người được ủy quyền vẫn tiếp tục thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của doanh nghiệp tư nhân trong phạm vi đã được ủy quyền cho đến khi người đại diện theo pháp luật của doanh nghiệp trở lại làm việc tại doanh nghiệp;

b) Người được ủy quyền vẫn tiếp tục thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh trong phạm vi đã được ủy quyền cho đến khi người đại diện theo pháp luật của công ty trở lại làm việc tại công ty hoặc cho đến khi Hội đồng thành viên, chủ sở hữu công ty, Hội đồng quản trị, Hội đồng thành viên công ty hợp danh quyết định cử người khác làm người đại diện theo pháp luật của doanh nghiệp.

3. Trường hợp vắng mặt tại Việt Nam quá 30 ngày mà không ủy quyền cho người khác thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của doanh nghiệp thì Hội đồng thành viên, chủ sở hữu công ty, Hội đồng quản trị, Hội đồng thành viên công ty hợp danh cử người khác làm đại diện theo pháp luật của công ty.

Điều 17. Thành lập chi nhánh, văn phòng đại diện của doanh nghiệp có vốn đầu tư nước ngoài

Doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo Luật Đầu tư và Luật Doanh nghiệp hoặc đã đăng ký chuyển đổi theo quy định của pháp luật có quyền lập chi nhánh, văn phòng đại diện ngoài trụ sở chính. Việc thành lập chi nhánh không nhất thiết phải kèm theo hoặc đồng thời với việc thực hiện thủ tục đầu tư theo quy định của pháp luật về đầu tư. Hồ sơ, trình tự và thủ tục đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo quy định tương ứng của Luật Doanh nghiệp và việc đăng ký hoạt động chi nhánh, văn phòng đại diện được thực hiện tại cơ quan nhà nước có thẩm quyền quản lý về đầu tư.

Điều 18. Thực hiện góp vốn và các quyền, nghĩa vụ liên quan đến việc góp vốn vào công ty trách nhiệm hữu hạn hai thành viên trở lên.

1. Thành viên phải góp vốn đầy đủ, đúng tiến độ đã cam kết trong Danh sách thành viên. Nếu việc góp vốn được thực hiện nhiều hơn một lần, thời hạn góp vốn lần cuối của mỗi thành viên không vượt quá 36 tháng, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký bổ sung, thay đổi thành viên và mỗi lần góp vốn thành viên được cấp một giấy xác nhận số vốn đã góp của lần góp vốn đó.

2. Trong thời hạn 15 ngày sau mỗi đợt góp vốn theo cam kết, người đại diện theo pháp luật của công ty phải báo cáo kết quả tiến độ góp vốn đến cơ quan đăng ký kinh doanh.

Trường hợp người đại diện theo pháp luật không thông báo kết quả tiến độ góp vốn theo quy định, Chủ tịch Hội đồng thành viên hoặc Giám đốc (Tổng giám đốc) hoặc thành viên sở hữu phần vốn góp lớn nhất tại công ty có quyền nhân danh công ty thực hiện báo cáo kết quả tiến độ góp vốn.

3. Trong thời hạn chưa góp đủ số vốn theo cam kết, thành viên có số phiếu biểu quyết và được chia lợi tức tương ứng với tỷ lệ số vốn thực góp, trừ trường hợp Điều lệ công ty quy định khác.

4. Sau thời hạn cam kết góp lần cuối mà vẫn có thành viên chưa góp vốn đã cam kết góp, thành viên chưa góp vốn vào công ty theo cam kết đương nhiên không còn là thành viên của công ty và không có quyền chuyển nhượng quyền góp vốn đó cho người khác; số vốn chưa góp được xử lý theo quy định tại khoản 5 Điều này.

5. Trong thời hạn 90 ngày, kể từ ngày cam kết góp vốn lần cuối, số vốn chưa góp đủ được xử lý theo thứ tự ưu tiên như sau:

a) Các thành viên còn lại nhận góp một phần hoặc toàn bộ số vốn chưa góp theo tỷ lệ số vốn đã góp vào công ty;

b) Một hoặc một số thành viên nhận góp đủ số vốn chưa góp;

c) Huy động thêm người khác góp đủ số vốn chưa góp.

6. Trong thời hạn 15 ngày, kể từ ngày kết thúc thời hạn 90 ngày theo quy định tại khoản 5 Điều này, người đại diện theo pháp luật của công ty phải báo cáo kết quả tiến độ góp vốn và đăng ký thay đổi thành viên của công ty. Hồ sơ đăng ký thay đổi thành viên trong trường hợp này bao gồm:

a) Giấy đề nghị đăng ký thay đổi thành viên;

b) Thông báo kết quả tiến độ góp vốn hoặc bản sao, có xác nhận của công ty, giấy chứng nhận phần góp vốn của các thành viên;

c) Danh sách thành viên.

7. Trong thời hạn 05 ngày làm việc, kể từ khi nhận đủ hồ sơ quy định tại khoản này, cơ quan đăng ký kinh doanh phải thực hiện đăng ký và cấp Đăng ký thay đổi thành viên cho công ty.

Trường hợp có thành viên hoặc đại diện ủy quyền của thành viên không ký tên trong Danh sách thành viên quy định tại điểm c khoản 6 Điều này, cơ quan đăng ký kinh doanh thông báo danh sách nói trên đến thành viên có liên quan và yêu cầu họ xác nhận bằng văn bản về số vốn đã góp của mình trong thời hạn 15 ngày, kể từ ngày nhận thông báo. Thông báo phải được gửi theo cách đảm bảo thành viên có liên quan nhận được thông báo đó. Quá thời hạn trên mà không nhận được xác nhận bằng văn bản của thành viên có liên quan, cơ quan đăng ký kinh doanh đăng ký thay đổi thành viên theo yêu cầu của công ty. Trường hợp thành viên không ký Danh sách thành viên có xác nhận bằng văn bản phản đối số vốn góp được ghi trong danh sách thành viên, cơ quan đăng ký kinh doanh từ chối cấp đăng ký thay đổi thành viên.

8. Trường hợp số vốn thực góp được thực hiện theo khoản 5 Điều này vẫn thấp hơn so với tổng số vốn cam kết góp, cơ quan đăng ký kinh doanh đăng ký số vốn đã góp là vốn điều lệ của công ty khi thực hiện thủ tục đăng ký thay đổi thành viên của công ty theo quy định tại khoản 6 Điều này; các thành viên chưa góp đủ vốn theo cam kết phải liên đới chịu trách nhiệm tương đương với số vốn chưa góp về các khoản nợ và nghĩa vụ tài chính khác của công ty phát sinh trước khi đăng ký thay đổi thành viên theo khoản 6 Điều này.

9. Cơ quan đăng ký kinh doanh có quyền kiểm tra kết quả tiến độ góp vốn theo yêu cầu của một hoặc một số thành viên sở hữu phần vốn góp ít nhất 25% vốn điều lệ của công ty. Kết quả kiểm tra tiến độ góp vốn của cơ quan đăng ký kinh doanh được sử dụng để xác định số phiếu biểu quyết và phân chia lợi nhuận theo quy định tại khoản 3 Điều này và lập các hồ sơ đăng ký thay đổi thành viên theo quy định tại khoản 6 Điều này.

Điều 19. Quyền khởi kiện của thành viên đối với Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc)

1. Thành viên có quyền tự mình hoặc nhân danh công ty khởi kiện trách nhiệm dân sự đối với Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc) trong các trường hợp sau đây:

a) Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc) không thực hiện đúng các quyền và nhiệm vụ được giao; không thực hiện, thực hiện không đầy đủ, không kịp thời quyết định của Hội đồng thành viên; thực hiện các quyền và nhiệm vụ được giao trái với quy định của pháp luật hoặc Điều lệ công ty;

b) Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc) đã sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty để tư lợi riêng hoặc phục vụ cho lợi ích của tổ chức, cá nhân khác;

c) Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc) đã lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi riêng hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

2. Trình tự, thủ tục khởi kiện thực hiện tương ứng theo quy định của pháp luật về tố tụng dân sự.

Điều 20. Hướng dẫn bổ sung về một số quyền và nghĩa vụ của thành viên công ty trách nhiệm hữu hạn

1. Trường hợp cá nhân là thành viên công ty trách nhiệm hữu hạn bị tạm giữ, tạm giam, bị kết án tù hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thành viên đó ủy quyền cho người khác tham gia Hội đồng thành viên quản lý công ty.

2. Đối với công ty trách nhiệm hữu hạn có hai thành viên, nếu có thành viên là cá nhân làm người đại diện theo pháp luật của công ty bị tạm giữ, tạm giam, trốn khỏi nơi cư trú, bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thành viên còn lại đương nhiên làm người đại diện theo pháp luật của công ty cho đến khi có quyết định mới của Hội đồng thành viên về người đại diện theo pháp luật của công ty.

3. Trường hợp công ty không mua lại phần vốn góp, không thanh toán được phần vốn góp được mua lại hoặc không thỏa thuận được về giá mua lại phần vốn góp như quy định tại Điều 43 của Luật Doanh nghiệp, thành viên yêu cầu công ty mua lại có quyền chuyển nhượng phần vốn góp của mình cho người khác. Trong trường hợp này, việc chuyển nhượng không bắt buộc phải thực hiện theo quy định tại Điều 44 của Luật Doanh nghiệp.

Điều 21. Chữ ký của thành viên, người đại diện thành viên trong biên bản họp Hội đồng thành viên

1. Theo quy định tại điểm c khoản 2 Điều 53 của Luật Doanh nghiệp, tất cả thành viên, người đại diện thành viên dự họp phải ký vào biên bản họp Hội đồng thành viên. Trường hợp nghị quyết Hội đồng thành viên đã được thông qua theo đúng quy định tại các Điều 51 và 52 của Luật Doanh nghiệp, nhưng thành viên hoặc người đại diện thành viên thiểu số từ chối ký biên bản họp Hội đồng thành viên thì chữ ký xác nhận việc tham dự họp của họ được coi là chữ ký của họ tại biên bản họp Hội đồng thành viên.

2. Khoản 1 Điều này cũng áp dụng tương tự đối với chữ ký thành viên Hội đồng quản trị của công ty cổ phần quy định tại điểm i khoản 1 Điều 113 của Luật Doanh nghiệp.

Điều 22. Số người đại diện theo ủy quyền tham gia Hội đồng thành viên hoặc dự họp Đại hội đồng cổ đông

1. Nếu Điều lệ công ty không quy định khác thì:

a) Tổ chức là thành viên công ty trách nhiệm hữu hạn có sở hữu ít nhất 35% vốn điều lệ được quyền cử không quá ba người đại diện theo ủy quyền tham gia Hội đồng thành viên;

b) Tổ chức là cổ đông công ty cổ phần có sở hữu ít nhất 10% tổng số cổ phần phổ thông có quyền ủy quyền tối đa ba người tham dự họp Đại hội đồng cổ đông.

2. Số lượng thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn một thành viên là tổ chức do chủ sở hữu công ty quyết định.

Điều 23. Cổ đông sáng lập

1. Cổ đông sáng lập là người góp vốn cổ phần, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

2. Công ty cổ phần mới thành lập phải có ít nhất ba cổ đông sáng lập; công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước hoặc từ công ty trách nhiệm hữu hạn hoặc được chia, tách, hợp nhất, sáp nhập từ công ty cổ phần khác không nhất thiết phải có cổ đông sáng lập.

Trong trường hợp không có cổ đông sáng lập, Điều lệ công ty cổ phần trong hồ sơ đăng ký doanh nghiệp phải có chữ ký của người đại diện theo pháp luật hoặc các cổ đông phổ thông của công ty đó.

3. Các cổ đông sáng lập phải cùng nhau đăng ký mua ít nhất 20% tổng số cổ phần phổ thông được quyền phát hành tại thời điểm đăng ký doanh nghiệp. Cổ đông sáng lập và cổ đông phổ thông tại thời điểm đăng ký doanh nghiệp phải thanh toán đủ số cổ phần đăng ký mua trong thời hạn 90 ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp. Trong thời hạn này, số phiếu biểu quyết của cổ đông được tính theo số cổ phần phổ thông được đăng ký mua.

4. Trong thời hạn 15 ngày, kể từ ngày cuối cùng các cổ đông quy định tại khoản 3 Điều này phải thanh toán đủ số cổ phần đã đăng ký mua, công ty phải thông báo kết quả góp vốn cổ phần đã đăng ký đến cơ quan đăng ký kinh doanh.

5. Trường hợp có cổ đông không thanh toán đủ số cổ phần đăng ký mua trong thời hạn 90 ngày, kể từ khi công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp thì thực hiện theo quy định sau đây:

a) Cổ đông chưa thanh toán số cổ phần đã đăng ký mua sẽ đương nhiên không còn là cổ đông của công ty và không được chuyển nhượng quyền mua cổ phần đó cho người khác;

b) Cổ đông chỉ thanh toán một phần số cổ phần đã đăng ký mua sẽ có quyền biểu quyết, nhận lợi tức và các quyền khác tương ứng với số cổ phần đã thanh toán; không được quyền chuyển nhượng quyền mua số cổ phần chưa thanh toán cho người khác;

c) Trường hợp cổ đông không thanh toán đủ số cổ phần đã đăng ký mua, số cổ phần còn lại được xử lý theo quy định tại khoản 3 Điều 84 của Luật Doanh nghiệp trong thời hạn 90 ngày, kể từ ngày cuối cùng cổ đông phải thanh toán đủ số cổ phần đăng ký mua; đồng thời, công ty phải đăng ký thay đổi cổ đông sáng lập theo quy định tại khoản 6 Điều này.

6. Công ty phải đăng ký thay đổi cổ đông sáng lập trong 07 ngày làm việc, kể từ ngày kết thúc thời hạn 90 ngày quy định tại điểm c khoản 5 Điều này. Hồ sơ đăng ký thay đổi cổ đông sáng lập bao gồm:

a) Giấy đề nghị đăng ký thay đổi cổ đông sáng lập;

b) Bản sao sổ đăng ký cổ đông có xác nhận của công ty;

c) Danh sách bổ sung, sửa đổi cổ đông sáng lập.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ, cơ quan đăng ký kinh doanh thực hiện đăng ký thay đổi cổ đông sáng lập.

7. Trường hợp có cổ đông sáng lập, đại diện ủy quyền cổ đông sáng lập không ký tên vào Danh sách bổ sung, sửa đổi cổ đông sáng lập, cơ quan đăng ký kinh doanh thông báo danh sách bổ sung, sửa đổi cổ đông sáng lập đến các cổ đông có liên quan và yêu cầu họ xác nhận tính chính xác của số cổ phần đã thanh toán trong 15 ngày, kể từ ngày nhận được thông báo. Thông báo phải được gửi bằng cách bảo đảm để các cổ đông có liên quan phải nhận được thông báo đó.

Sau 15 ngày nói trên mà không nhận được xác nhận bằng văn bản của cổ đông sáng lập có liên quan, cơ quan đăng ký kinh doanh thực hiện đăng ký thay đổi cổ đông sáng lập theo yêu cầu của công ty. Trường hợp có cổ đông liên quan phản đối bằng văn bản về tính chính xác của nội dung danh sách cổ đông sáng lập, cơ quan đăng ký kinh doanh từ chối đăng ký thay đổi cổ đông sáng lập.

8. Cơ quan đăng ký kinh doanh có quyền kiểm tra kết quả góp vốn cổ phần theo yêu cầu của một hoặc nhóm cổ đông sở hữu ít nhất 10% vốn điều lệ của công ty. Kết quả kiểm tra việc góp vốn cổ phần được sử dụng để lập sổ đăng ký cổ đông, lập danh sách cổ đông sáng lập, cấp cổ phiếu cho cổ đông và các hồ sơ giấy tờ cần thiết khác của công ty.

9. Sau 03 năm, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, nếu số cổ phần được quyền phát hành quy định tại khoản 4 Điều 84 của Luật Doanh nghiệp không được bán hết, công ty phải đăng ký điều chỉnh giảm số vốn được quyền phát hành ngang bằng với số cổ phần đã phát hành. Công ty cổ phần không được tăng số cổ phần được quyền phát hành khi số cổ phần hiện có chưa được bán hết.

10. Hạn chế chuyển nhượng cổ phần của cổ đông sáng lập quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp chỉ áp dụng đối với số cổ phần đăng ký mua tại thời điểm đăng ký doanh nghiệp lần đầu và đã góp trong thời hạn 90 ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

Điều 24. Chào bán cổ phần

1. Công ty cổ phần thực hiện chào bán cổ phần theo một trong các phương thức sau đây:

a) Thông qua phương tiện thông tin đại chúng, kể cả internet;

b) Chào bán cho từ một trăm nhà đầu tư trở lên, không kể nhà đầu tư chứng khoán chuyên nghiệp;

c) Chào bán cho một số lượng nhà đầu tư không xác định;

d) Chào bán cho dưới một trăm nhà đầu tư đã được xác định.

2. Hồ sơ, trình tự, thủ tục và điều kiện chào bán cổ phần thực hiện theo quy định có liên quan của pháp luật về chứng khoán.

3. Sau khi kết thúc đợt chào bán cổ phần, công ty đăng ký lại vốn điều lệ theo quy định của Luật Doanh nghiệp và Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

Điều 25. Quyền khởi kiện đối với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc)

1. Cổ đông, nhóm cổ đông sở hữu ít nhất 1% số cổ phần phổ thông liên tục trong thời hạn 06 tháng có quyền yêu cầu Ban kiểm soát khởi kiện trách nhiệm dân sự đối với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) trong các trường hợp sau đây:

a) Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) không thực hiện đúng các quyền và nhiệm vụ được giao; không thực hiện, thực hiện không đầy đủ, không kịp thời quyết định của Hội đồng quản trị; thực hiện các quyền và nhiệm vụ được giao trái với quy định của pháp luật, Điều lệ công ty hoặc Nghị quyết của Đại hội đồng cổ đông;

b) Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) đã sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty để tư lợi riêng hoặc phục vụ cho lợi ích của tổ chức, cá nhân khác;

c) Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) đã lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi riêng hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu khởi kiện của cổ đông, nhóm cổ đông quy định tại khoản 1 Điều này, Ban kiểm soát phải trả lời bằng văn bản xác nhận đã nhận được yêu cầu khởi kiện và tiến hành các thủ tục khởi kiện theo yêu cầu.

3. Trường hợp Ban kiểm soát không khởi kiện theo yêu cầu quy định tại khoản 2 Điều này hoặc trong công ty cổ phần không có Ban kiểm soát thì cổ đông, nhóm cổ đông quy định tại khoản 1 Điều này có quyền trực tiếp khởi kiện thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc).

4. Trình tự, thủ tục khởi kiện thực hiện tương ứng theo quy định của pháp luật về tố tụng dân sự.

Điều 26. Một số vấn đề liên quan đến Đại hội đồng cổ đông

1. Cổ đông có thể tham dự Đại hội đồng cổ đông theo một trong các hình thức sau đây:

a) Trực tiếp tham dự họp Đại hội đồng cổ đông;

b) Gửi phiếu biểu quyết bằng thư đảm bảo đến Hội đồng quản trị chậm nhất 01 ngày trước khi khai mạc cuộc họp. Trong trường hợp này, trưởng ban kiểm phiếu của Đại hội đồng cổ đông có quyền mở phiếu biểu quyết của cổ đông đó;

c) Ủy quyền cho người khác dự họp Đại hội đồng cổ đông. Trường hợp cổ đông là tổ chức không có người đại diện theo ủy quyền theo quy định tại khoản 3 Điều 96 của Luật Doanh nghiệp thì ủy quyền người khác dự họp Đại hội đồng cổ đông.

2. Trường hợp cổ đông dự họp là người có liên quan không có quyền biểu quyết, nghị quyết của Đại hội đồng cổ đông về vấn đề đó được thông qua khi có ít nhất 65% hoặc 75% tổng số phiếu được quyền biểu quyết tương ứng theo quy định tại các điểm a và b khoản 3 Điều 104 của Luật Doanh nghiệp.

Điều 27. Hiệu lực nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng thành viên, Hội đồng quản trị

1. Nếu Điều lệ công ty không quy định khác, nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng thành viên, Hội đồng quản trị có hiệu lực thi hành kể từ ngày được thông qua hoặc từ ngày có hiệu lực được ghi rõ trong nghị quyết, quyết định đó.

2. Trường hợp có cổ đông, nhóm cổ đông, thành viên Hội đồng thành viên hoặc thành viên Hội đồng quản trị yêu cầu khởi kiện hoặc trực tiếp khởi kiện đối với nghị quyết, quyết định đã được thông qua thì nghị quyết, quyết định bị khởi kiện vẫn tiếp tục được thi hành cho đến khi Tòa án hoặc Trọng tài có quyết định khác.

Điều 28. Công khai hóa những người có liên quan và các giao dịch của họ với công ty

Nếu Điều lệ công ty không quy định khác, việc công khai hóa những người có liên quan và các giao dịch của họ với công ty thực hiện theo quy định sau đây:

1. Công ty phải tập hợp và cập nhật danh sách những người có liên quan của công ty theo quy định tại khoản 17 Điều 4 của Luật Doanh nghiệp và các giao dịch tương ứng của họ với công ty; Danh sách này phải được lưu giữ tại trụ sở chính của công ty; trường hợp cần thiết có thể lưu giữ một phần hoặc toàn bộ nội dung Danh sách nói trên tại các chi nhánh của công ty;

2. Tất cả các cổ đông, những người quản lý, thành viên Ban kiểm soát của công ty và những người đại diện theo ủy quyền của họ có quyền xem, trích lục và sao một phần hoặc toàn bộ nội dung Danh sách nói trên trong giờ làm việc.

3. Công ty phải tạo điều kiện để những người nói tại khoản 2 Điều này tiếp cận, xem, trích lục và sao danh sách những người có liên quan của công ty và những nội dung khác một cách nhanh nhất, thuận lợi nhất. Không ai có quyền ngăn cản, gây khó khăn đối với họ trong thực hiện quyền tiếp cận thông tin quy định tại khoản 2 Điều này.

Điều 29. Bầu dồn phiếu

1. Phương thức dồn phiếu bầu quy định tại điểm c khoản 3 Điều 104 của Luật Doanh nghiệp được áp dụng đối với tất cả các công ty cổ phần, gồm cả các công ty niêm yết, trừ trường hợp pháp luật về chứng khoán có quy định khác.

2. Trước và trong cuộc họp Đại hội đồng cổ đông, các cổ đông có quyền cùng nhau lập nhóm để đề cử và dồn phiếu bầu cho người do họ đề cử.

3. Số lượng ứng cử viên mà mỗi nhóm có quyền đề cử phụ thuộc vào số lượng ứng cử viên do Đại hội quyết định và tỷ lệ sở hữu cổ phần của mỗi nhóm. Nếu Điều lệ công ty không quy định khác hoặc Đại hội đồng cổ đông không quyết định khác thì số lượng ứng cử viên mà các nhóm có quyền đề cử thực hiện như sau:

a) Cổ đông, nhóm cổ đông sở hữu từ 10% đến dưới 20% tổng số cổ phần có quyền biểu quyết được đề cử tối đa một ứng cử viên;

b) Cổ đông, nhóm cổ đông sở hữu từ 20% đến dưới 30% tổng số cổ phần có quyền biểu quyết được đề cử tối đa hai ứng cử viên;

c) Cổ đông, nhóm cổ đông sở hữu từ 30% đến dưới 40% tổng số cổ phần có quyền biểu quyết được đề cử tối đa ba ứng cử viên;

d) Cổ đông, nhóm cổ đông sở hữu từ 40% đến dưới 50% tổng số cổ phần có quyền biểu quyết được đề cử tối đa bốn ứng cử viên;

đ) Cổ đông, nhóm cổ đông sở hữu từ 50% đến dưới 60% tổng số cổ phần có quyền biểu quyết được đề cử tối đa năm ứng cử viên;

e) Cổ đông, nhóm cổ đông sở hữu từ 60% đến dưới 70% tổng số cổ phần có quyền biểu quyết được đề cử tối đa sáu ứng cử viên;

g) Cổ đông, nhóm cổ đông sở hữu từ 70% đến dưới 80% tổng số cổ phần có quyền biểu quyết được đề cử tối đa bảy ứng cử viên;

h) Cổ đông, nhóm cổ đông sở hữu từ 80% đến dưới 90% tổng số cổ phần có quyền biểu quyết được đề cử tối đa tám ứng cử viên.

Trường hợp số lượng ứng cử viên được cổ đông, nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử, số ứng cử viên còn lại do Hội đồng quản trị hoặc Ban kiểm soát hoặc các cổ đông khác đề cử.

4. Người trúng cử thành viên Hội đồng quản trị hoặc thành viên Ban kiểm soát được xác định theo số phiếu bầu tính từ cao xuống thấp, bắt đầu từ ứng cử viên có số phiếu bầu cao nhất cho đến khi đủ số thành viên quy định tại Điều lệ công ty. Trường hợp có từ hai ứng cử viên trở lên đạt cùng số phiếu bầu như nhau cho thành viên cuối cùng của Hội đồng quản trị hoặc Ban kiểm soát thì sẽ tiến hành bầu lại trong số các ứng cử viên có số phiếu bầu ngang nhau hoặc lựa chọn theo tiêu chí quy chế bầu cử hoặc Điều lệ công ty.

Điều 30. Hướng dẫn bổ sung về họp Hội đồng quản trị

1. Cuộc họp của Hội đồng quản trị theo giấy triệu tập lần thứ nhất được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

2. Trường hợp cuộc họp được triệu tập theo quy định khoản 1 Điều này không đủ số thành viên dự họp theo quy định thì được triệu tập lần thứ hai trong thời hạn 15 ngày, kể từ ngày dự định họp lần thứ nhất. Trong trường hợp này, cuộc họp được tiến hành nếu có hơn một nửa số thành viên Hội đồng quản trị dự họp.

Điều 31. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên thành công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Việc chuyển đổi công ty trách nhiệm hữu hạn 100% sở hữu nhà nước thành công ty trách nhiệm hữu hạn hai thành viên trở lên được thực hiện theo quy định riêng của Chính phủ.

2. Công ty trách nhiệm hữu hạn một thành viên (trừ trường hợp quy định tại khoản 1 Điều này) được chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên khi chủ sở hữu công ty đã góp đủ số vốn vào công ty như đã cam kết. Công ty được chuyển đổi theo phương thức sau:

a) Chủ sở hữu công ty chuyển nhượng, cho, tặng một phần sở hữu của mình tại công ty cho một hoặc một số người khác;

b) Công ty huy động thêm vốn góp từ một hoặc một số người khác.

Giá trị phần vốn góp được chuyển nhượng, cho, tặng hoặc huy động thêm tương ứng với cách thức chuyển đổi nói trên phải theo giá thị trường, giá được định theo phương pháp tài sản, phương pháp dòng tiền chiết khấu hoặc phương pháp khác.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày chủ sở hữu công ty chuyển nhượng, cho, tặng một phần sở hữu của mình tại công ty cho một hoặc một số người khác hoặc công ty huy động thêm vốn góp hoặc vốn cam kết góp từ một hoặc một số người khác, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư đã cấp Giấy chứng nhận đầu tư. Hồ sơ, trình tự thủ tục chuyển đổi thực hiện theo quy định tương ứng của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền cấp lại Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư tương ứng.

4. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký doanh nghiệp.

Điều 32. Chuyển đổi công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty trách nhiệm hữu hạn một thành viên

1. Công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên có thể chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên theo phương thức sau:

a) Một cổ đông hoặc thành viên nhận chuyển nhượng toàn bộ cổ phần, phần vốn góp tương ứng của tất cả các cổ đông, thành viên còn lại;

b) Một cổ đông hoặc thành viên là pháp nhân nhận góp vốn đầu tư bằng toàn bộ cổ phần hoặc phần vốn góp của tất cả các cổ đông, thành viên còn lại;

c) Một tổ chức hoặc cá nhân không phải là thành viên hoặc cổ đông nhận chuyển nhượng hoặc nhận góp vốn đầu tư bằng toàn bộ số cổ phần hoặc phần vốn góp của tất cả cổ đông hoặc thành viên của công ty.

2. Việc chuyển nhượng hoặc nhận góp vốn đầu tư bằng cổ phần, phần vốn góp quy định tại khoản 1 Điều này phải thực hiện theo giá thị trường, giá được định theo phương pháp tài sản, phương pháp dòng tiền chiết khấu hoặc phương pháp khác.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày một cổ đông hoặc một thành viên nhận chuyển nhượng quy định tại điểm a, khoản 1 Điều này hoặc nhận góp vốn đầu tư quy định tại điểm b, khoản 1 Điều này hoặc một người khác nhận chuyển nhượng hoặc nhận góp vốn đầu tư quy định tại điểm c khoản 1 Điều này, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh nơi doanh nghiệp đã đăng ký hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư đã cấp Giấy chứng nhận đầu tư. Hồ sơ chuyển đổi thực hiện theo quy định tương ứng của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư cấp lại Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

4. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư phải thông báo cho các cơ quan nhà nước liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký doanh nghiệp.

Điều 33. Chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần

1. Đối với công ty trách nhiệm hữu hạn 100% vốn nhà nước chuyển đổi thành công ty cổ phần thì thực hiện theo quy định của pháp luật về việc chuyển công ty nhà nước thành công ty cổ phần.

2. Công ty trách nhiệm hữu hạn có thể chuyển đổi thành công ty cổ phần theo phương thức sau:

a) Chuyển đổi thành công ty cổ phần mà không huy động thêm người khác cùng góp vốn cổ phần, không bán cổ phần hiện có cho người khác;

b) Chuyển đổi thành công ty cổ phần kết hợp với chào bán chứng khoán ra công chúng;

c) Chuyển đổi thành công ty cổ phần kết hợp với chào bán cổ phần cho ít hơn 100 nhà đầu tư đã xác định.

3. Đối với công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần bằng cách chào bán chứng khoán ra công chúng thì điều kiện chuyển đổi, trình tự, thủ tục và điều kiện chào bán chứng khoán thực hiện theo quy định của pháp luật về chứng khoán.

4. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý về đầu tư cấp lại Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư tương ứng; đồng thời, thu hồi lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư đã cấp đối với công ty được chuyển đổi. Hồ sơ chuyển đổi thực hiện theo quy định tương ứng của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

5. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

6. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư quy định tại khoản 4 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký doanh nghiệp.

Điều 34. Nội dung chủ yếu của giấy đề nghị chuyển đổi

Giấy đề nghị chuyển đổi quy định tại các Điều 31, 32 và 33 Nghị định này tối thiểu phải có các nội dung sau:

1. Tên công ty được chuyển đổi;

2. Tên công ty chuyển đổi (nếu công ty dự định thay đổi tên khi chuyển đổi);

3. Địa chỉ trụ sở chính, số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có);

4. Ngành, nghề kinh doanh;

5. Vốn điều lệ hiện hành và vốn điều lệ sau khi huy động thêm vốn góp, hoặc cổ phần;

6. Hình thức chuyển đổi;

7. Họ và tên, địa chỉ thường trú, số chứng minh nhân dân, hoặc số hộ chiếu của người đại diện theo pháp luật của công ty;

8. Các nội dung khác theo quy định tại các khoản 5 và 6 Điều 21 của Luật Doanh nghiệp.

Điều 35. Nội dung Giấy chứng nhận đăng ký doanh nghiệp hoặc nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư áp dụng đối với trường hợp chuyển đổi

Giấy chứng nhận đăng ký doanh nghiệp đối với các công ty chuyển đổi theo quy định tại các Điều 31, 32 và 33 Nghị định này có nội dung chủ yếu sau:

1. Tên công ty được chuyển đổi, số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư, vốn điều lệ;

2. Tên công ty chuyển đổi, số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

3. Địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện; số điện thoại, số fax và địa chỉ giao dịch thư điện tử (nếu có) của công ty chuyển đổi;

4. Vốn điều lệ của công ty chuyển đổi đối với công ty trách nhiệm hữu hạn, số cổ phần và giá trị cổ phần đã bán, số cổ phần được quyền chào bán đối với công ty cổ phần;

5. Ngành, nghề kinh doanh;

6. Họ và tên, địa chỉ thường trú hoặc địa chỉ đăng ký tạm trú (đối với người nước ngoài), quốc tịch, số chứng minh nhân dân, hộ chiếu (đối với người nước ngoài) hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của công ty;

7. Các nội dung khác theo quy định tại khoản 3 Điều 25 của Luật Doanh nghiệp.

Điều 36. Chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn

1. Doanh nghiệp tư nhân có thể chuyển đổi thành công ty trách nhiệm hữu hạn theo quyết định của chủ doanh nghiệp tư nhân nếu đủ các điều kiện sau đây:

a) Có đủ các điều kiện quy định tại Điều 24 của Luật Doanh nghiệp;

b) Chủ doanh nghiệp tư nhân phải là chủ sở hữu công ty (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên là cá nhân) hoặc thành viên (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên);

c) Chủ doanh nghiệp tư nhân cam kết bằng văn bản chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

d) Chủ doanh nghiệp tư nhân có thỏa thuận bằng văn bản với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

đ) Chủ doanh nghiệp tư nhân cam kết bằng văn bản hoặc có thỏa thuận bằng văn bản với các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký kinh doanh xem xét và cấp Giấy chứng nhận đăng ký doanh nghiệp nếu có đủ các điều kiện quy định tại khoản 1 Điều này. Trường hợp từ chối, phải trả lời bằng văn bản nêu rõ lý do và hướng dẫn những yêu cầu cần sửa đổi, bổ sung. Hồ sơ chuyển đổi thực hiện theo quy định tương ứng tại Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp quy định tại khoản 2 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên doanh nghiệp tư nhân đã chuyển đổi trong sổ đăng ký doanh nghiệp.

Điều 37. Doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài chưa đăng ký lại theo Nghị định số 101/2006/NĐ-CP của Chính phủ

1. Việc tổ chức quản lý nội bộ và hoạt động của doanh nghiệp thực hiện theo quy định của Điều lệ doanh nghiệp; trường hợp Điều lệ không quy định thì áp dụng theo các quy định tương ứng của Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

2. Có các quyền và nghĩa vụ tương ứng theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật khác liên quan trong việc thực hiện hoạt động kinh doanh trong phạm vi ngành, nghề đã ghi trong Giấy phép đầu tư.

Điều 38. Hướng dẫn bổ sung về tập đoàn kinh tế

1. Tập đoàn kinh tế bao gồm nhóm các công ty có quy mô lớn, có tư cách pháp nhân độc lập, được hình thành trên cơ sở tập hợp, liên kết thông qua đầu tư, góp vốn, sáp nhập, mua lại, tổ chức lại hoặc các hình thức liên kết khác; gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác tạo thành tổ hợp kinh doanh có từ hai cấp doanh nghiệp trở lên dưới hình thức công ty mẹ - công ty con.

2. Tập đoàn kinh tế không có tư cách pháp nhân, không phải đăng ký kinh doanh theo quy định của Luật Doanh nghiệp. Việc tổ chức hoạt động của tập đoàn do các công ty lập thành tập đoàn tự thỏa thuận quyết định.

3. Công ty mẹ được tổ chức dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn, đáp ứng điều kiện nêu tại khoản 15 Điều 4 của Luật Doanh nghiệp. Công ty con được tổ chức dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn theo quy định của Luật Doanh nghiệp hoặc của pháp luật liên quan.

Công ty mẹ, công ty con và các công ty khác hợp thành tập đoàn kinh tế có các quyền, nghĩa vụ, cơ cấu tổ chức quản lý và hoạt động phù hợp với hình thức tổ chức doanh nghiệp theo quy định của Luật Doanh nghiệp, pháp luật liên quan và Điều lệ công ty.

4. Cụm từ “tập đoàn” có thể sử dụng như một thành tố phụ trợ cấu thành tên riêng của công ty mẹ, phù hợp với các quy định từ Điều 31 đến Điều 34 của Luật Doanh nghiệp về đặt tên doanh nghiệp.

5. Bộ Tài chính hướng dẫn chế độ báo cáo tài chính hợp nhất, giám sát hoạt động tài chính của tập đoàn kinh tế, của nhóm công ty mẹ - công ty con thuộc tập đoàn kinh tế.

Bộ Công thương hướng dẫn việc giám sát các tập đoàn kinh tế, nhóm công ty mẹ - công ty con thuộc tập đoàn kinh tế thực hiện các quy định về hạn chế cạnh tranh, chống lạm dụng vị thế thống lĩnh thị trường hoặc lạm dụng vị trí độc quyền.

Điều 39. Giám sát của cơ quan đăng ký kinh doanh đối với trình tự, thủ tục tiến hành họp và quyết định của Đại hội đồng cổ đông

1. Cổ đông, nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật Doanh nghiệp có quyền đề nghị cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư giám sát trình tự, thủ tục triệu tập, tiến hành họp và ra quyết định của Đại hội đồng cổ đông do họ triệu tập theo quy định tại khoản 6 Điều 97 của Luật Doanh nghiệp.

2. Đề nghị phải bằng văn bản và tối thiểu phải có các nội dung chủ yếu sau đây:

a) Tên và địa chỉ trụ sở chính công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp;

c) Danh sách cổ đông, nhóm cổ đông yêu cầu triệu tập họp Đại hội đồng cổ đông, gồm họ và tên (đối với cá nhân), tên và địa chỉ trụ sở chính (đối với pháp nhân), số cổ phần phổ thông và tỷ lệ sở hữu, ngày và số đăng ký cổ đông trong sổ đăng ký cổ đông;

d) Lý do triệu tập họp Đại hội đồng cổ đông, thời gian và địa điểm họp;

đ) Chữ ký của tất cả cổ đông, nhóm cổ đông triệu tập họp;

3. Đề nghị quy định tại khoản 2 Điều này phải kèm theo:

a) Giấy yêu cầu Hội đồng quản trị và Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định tại điểm c khoản 3 Điều 97 của Luật Doanh nghiệp.

b) Giấy mời họp Đại hội đồng cổ đông;

c) Chương trình họp và các tài liệu phục vụ họp.

4. Cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư cử đại diện giám sát họp Đại hội đồng cổ đông nếu nhận hồ sơ đủ về số lượng và nội dung tại các khoản 2 và 3 Điều này ít nhất 03 ngày trước khi họp và cổ đông, nhóm cổ đông triệu tập họp có đăng ký trong sổ đăng ký cổ đông của công ty và có đủ tỷ lệ sở hữu theo quy định tại khoản 2 Điều 79 của Luật Doanh nghiệp.

5. Đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư có trách nhiệm giám sát trình tự, thủ tục tiến hành họp và ra quyết định của Đại hội đồng cổ đông về các vấn đề thuộc chương trình họp theo quy định của Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

Theo yêu cầu của chủ tọa, đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư có thể trình bày hướng dẫn thể thức và thủ tục tiến hành Đại hội và biểu quyết, nếu xét thấy cần thiết.

6. Một ngày sau ngày bế mạc họp Đại hội đồng cổ đông, đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý về đầu tư phải có báo cáo bằng văn bản về kết quả giám sát cuộc họp, gửi cho công ty và đồng thời lưu trong hồ sơ đăng ký doanh nghiệp của công ty. Báo cáo phải có nhận định về tính hợp pháp của trình tự, thủ tục tiến hành họp.

Điều 40. Giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp quy định tại khoản 1 Điều 157 của Luật Doanh nghiệp, bị thu hồi Giấy chứng nhận đầu tư quy định tại Điều 68 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư hoặc bị Tòa án tuyên bố giải thể.

2. Trình tự, thủ tục giải thể, thanh lý tài sản doanh nghiệp thực hiện theo quy định tại các khoản 1 đến khoản 4 Điều 158 của Luật Doanh nghiệp.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày kết thúc việc giải thể doanh nghiệp và thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư. Hồ sơ giải thể doanh nghiệp quy định tại khoản 5 Điều 158 của Luật Doanh nghiệp bao gồm:

a) Quyết định giải thể hoặc quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, quyết định thu hồi Giấy chứng nhận đầu tư hoặc quyết định của Tòa án tuyên bố giải thể doanh nghiệp;

b) Danh sách chủ nợ và số nợ đã thanh toán, gồm cả thanh toán hết các khoản nợ về thuế và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động hiện có và quyền lợi người lao động đã được giải quyết;

d) Giấy xác nhận của cơ quan thuế về việc đã hoàn thành các nghĩa vụ về thuế;

đ) Giấy xác nhận của cơ quan công an về việc hủy con dấu;

e) Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

4. Thành viên Hội đồng quản trị công ty cổ phần, thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn, chủ sở hữu công ty, chủ doanh nghiệp tư nhân, Giám đốc hoặc Tổng giám đốc, thành viên hợp danh chịu trách nhiệm về tính trung thực, chính xác của hồ sơ giải thể doanh nghiệp.

5. Trường hợp hồ sơ giải thể không chính xác, giả mạo, những người quy định tại khoản 4 Điều này phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán, số thuế chưa nộp và quyền lợi của người lao động chưa được giải quyết và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn 03 năm, kể từ ngày nộp hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư.

6. Việc giải thể các doanh nghiệp, tổ chức kinh tế được thành lập và hoạt động theo quy định của các luật quy định tại khoản 3 Điều 3 Nghị định này thực hiện theo quy định của pháp luật về chuyên ngành đó.

Điều 41. Chấm dứt hoạt động chi nhánh

1. Chi nhánh của doanh nghiệp được chấm dứt hoạt động theo quyết định của chính doanh nghiệp đó hoặc theo quyết định thu hồi Giấy chứng nhận hoạt động chi nhánh của cơ quan nhà nước có thẩm quyền.

2. Hồ sơ chấm dứt hoạt động chi nhánh bao gồm:

a) Quyết định của doanh nghiệp về chấm dứt hoạt động chi nhánh hoặc quyết định thu hồi Giấy chứng nhận hoạt động chi nhánh của cơ quan nhà nước có thẩm quyền;

b) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế của chi nhánh và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động và quyền lợi tương ứng hiện hành của người lao động;

d) Giấy đăng ký hoạt động của chi nhánh;

đ) Giấy xác nhận của cơ quan công an về việc hủy con dấu của chi nhánh.

3. Người đại diện theo pháp luật của doanh nghiệp và Giám đốc chi nhánh bị giải thể liên đới chịu trách nhiệm về tính trung thực và chính xác của hồ sơ chấm dứt hoạt động chi nhánh.

4. Doanh nghiệp có chi nhánh đã chấm dứt hoạt động chịu trách nhiệm thực hiện các hợp đồng, thanh toán các khoản nợ, gồm cả nợ thuế của chi nhánh và tiếp tục sử dụng lao động hoặc giải quyết đủ quyền lợi hợp pháp cho người lao động đã làm việc tại chi nhánh theo quy định của pháp luật.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ chấm dứt hoạt động chi nhánh quy định tại khoản 2 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư xóa tên chi nhánh trong sổ đăng ký hoạt động chi nhánh.

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2010.

2. Nghị định này thay thế Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 43.2010 Dang ky DN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 43/2010/NĐ-CP NGÀY 15 THÁNG 04 NĂM 2010

VỀ ĐĂNG KÝ DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp, đăng ký hộ kinh doanh; quy định về cơ quan đăng ký kinh doanh và quản lý nhà nước về đăng ký doanh nghiệp.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau:

1. Tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài thực hiện đăng ký doanh nghiệp theo quy định của pháp luật Việt Nam;

2. Cá nhân, nhóm cá nhân, hộ gia đình thực hiện đăng ký hộ kinh doanh theo quy định của Nghị định này;

3. Cơ quan đăng ký kinh doanh;

4. Cơ quan thuế;

5. Tổ chức, cá nhân khác liên quan đến việc đăng ký doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đăng ký doanh nghiệp quy định tại Nghị định này bao gồm nội dung về đăng ký kinh doanh và đăng ký thuế đối với các loại hình doanh nghiệp thành lập theo quy định của Luật Doanh nghiệp. Đăng ký doanh nghiệp bao gồm đăng ký thành lập mới doanh nghiệp và đăng ký thay đổi nội dung đăng ký doanh nghiệp.

2. Giấy chứng nhận đăng ký doanh nghiệp là văn bản hoặc bản điện tử mà cơ quan đăng ký kinh doanh cấp cho doanh nghiệp ghi lại những thông tin về đăng ký kinh doanh và đăng ký thuế do doanh nghiệp đăng ký.

Giấy chứng nhận đăng ký doanh nghiệp đồng thời là Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đăng ký thuế của doanh nghiệp.

3. Hệ thống thông tin đăng ký doanh nghiệp quốc gia là hệ thống thông tin nghiệp vụ chuyên môn về đăng ký doanh nghiệp do Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan có liên quan xây dựng và vận hành để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các xử lý khác đối với dữ liệu phục vụ công tác đăng ký doanh nghiệp. Hệ thống thông tin đăng ký doanh nghiệp quốc gia bao gồm Cổng thông tin đăng ký doanh nghiệp quốc gia và Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

4. Cổng thông tin đăng ký doanh nghiệp quốc gia là trang thông tin điện tử để các tổ chức, cá nhân thực hiện đăng ký doanh nghiệp qua mạng, truy cập thông tin về đăng ký doanh nghiệp và phục vụ cho công tác cấp Giấy chứng nhận đăng ký doanh nghiệp của cơ quan đăng ký kinh doanh.

5. Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp là tập hợp dữ liệu về đăng ký doanh nghiệp trên phạm vi toàn quốc. Thông tin trong hồ sơ đăng ký doanh nghiệp lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp có giá trị pháp lý là thông tin gốc về doanh nghiệp.

Điều 4. Nguyên tắc áp dụng giải quyết thủ tục đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp tự kê khai hồ sơ đăng ký doanh nghiệp và phải chịu trách nhiệm trước pháp luật về tính đầy đủ, hợp pháp, trung thực và chính xác của các thông tin kê khai trong hồ sơ đăng ký doanh nghiệp.

2. Cơ quan đăng ký kinh doanh chịu trách nhiệm về tính hợp lệ của hồ sơ đăng ký doanh nghiệp, không chịu trách nhiệm về những vi phạm pháp luật của doanh nghiệp xảy ra trước và sau đăng ký doanh nghiệp.

3. Cơ quan đăng ký kinh doanh không giải quyết tranh chấp giữa các thành viên, cổ đông của công ty với nhau hoặc với tổ chức, cá nhân khác trong quá trình hoạt động.

4. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế liên quan đến mã số doanh nghiệp được thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 5. Quyền thành lập doanh nghiệp và nghĩa vụ đăng ký doanh nghiệp của người thành lập doanh nghiệp

1. Thành lập doanh nghiệp theo quy định của pháp luật là quyền của cá nhân, tổ chức và được Nhà nước bảo hộ.

2. Người thành lập doanh nghiệp có nghĩa vụ thực hiện việc đăng ký doanh nghiệp theo quy định của Nghị định này và các văn bản quy phạm pháp luật có liên quan.

3. Nghiêm cấm cơ quan đăng ký kinh doanh và các cơ quan khác gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký doanh nghiệp.

4. Các Bộ, cơ quan ngang Bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp không được ban hành các quy định về đăng ký doanh nghiệp áp dụng riêng cho ngành hoặc địa phương mình.

5. Doanh nghiệp có trách nhiệm thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn mười ngày làm việc, kể từ ngày doanh nghiệp quyết định thay đổi các nội dung này, trừ trường hợp pháp luật có quy định khác.

6. Doanh nghiệp có nghĩa vụ nộp báo cáo tài chính cho cơ quan đăng ký kinh doanh theo quy định của pháp luật.

Điều 6. Giấy đề nghị đăng ký doanh nghiệp và Giấy chứng nhận đăng ký doanh nghiệp

1. Nội dung của Giấy đề nghị đăng ký doanh nghiệp bao gồm các nội dung về đăng ký kinh doanh và đăng ký thuế.

2. Giấy chứng nhận đăng ký doanh nghiệp được cấp cho các doanh nghiệp hoạt động theo Luật Doanh nghiệp. Nội dung Giấy chứng nhận đăng ký doanh nghiệp bao gồm những nội dung quy định tại Điều 25 Luật Doanh nghiệp và Điều 26 Luật Quản lý Thuế và được ghi trên cơ sở những thông tin trong Giấy đề nghị đăng ký doanh nghiệp.

3. Mẫu Giấy đề nghị đăng ký doanh nghiệp và mẫu Giấy chứng nhận đăng ký doanh nghiệp do Bộ Kế hoạch và Đầu tư ban hành và được áp dụng thống nhất trên phạm vi toàn quốc.

4. Những doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trước khi Nghị định này có hiệu lực không bắt buộc phải thực hiện thủ tục đổi sang Giấy chứng nhận đăng ký doanh nghiệp. Doanh nghiệp sẽ được cấp Giấy chứng nhận đăng ký doanh nghiệp khi đăng ký thay đổi nội dung đăng ký doanh nghiệp.

5. Trường hợp doanh nghiệp có nhu cầu đổi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế sang Giấy chứng nhận đăng ký doanh nghiệp nhưng không thay đổi nội dung đăng ký kinh doanh và đăng ký thuế, doanh nghiệp nộp giấy đề nghị kèm theo bản chính Giấy chứng nhận đăng ký kinh doanh và bản chính Giấy chứng nhận đăng ký thuế hoặc bản chính Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế tại cơ quan đăng ký kinh doanh để được cấp Giấy chứng nhận đăng ký doanh nghiệp.

Điều 7. Ngành, nghề kinh doanh

1. Ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi và mã hóa theo ngành cấp bốn trong Hệ thống ngành kinh tế Việt Nam, trừ những ngành, nghề cấm kinh doanh.

Nội dung cụ thể của các phân ngành trong ngành kinh tế cấp bốn được thực hiện theo Quy định về nội dung hệ thống ngành kinh tế Việt Nam do Bộ Kế hoạch và Đầu tư ban hành.

Việc mã hóa ngành, nghề đăng ký kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp chỉ có ý nghĩa trong công tác thống kê.

Căn cứ vào Hệ thống ngành kinh tế Việt Nam, người thành lập doanh nghiệp tự lựa chọn ngành, nghề kinh doanh và ghi mã ngành, nghề kinh doanh vào Giấy đề nghị đăng ký doanh nghiệp. Cơ quan đăng ký kinh doanh đối chiếu và ghi ngành, nghề kinh doanh, mã số ngành, nghề kinh doanh vào Giấy chứng nhận đăng ký doanh nghiệp.

2. Đối với những ngành, nghề kinh doanh có điều kiện được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

3. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế Việt Nam nhưng được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

4. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế Việt Nam và chưa được quy định tại các văn bản quy phạm pháp luật khác thì cơ quan đăng ký kinh doanh thông báo cho Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê) để xem xét bổ sung mã mới.

5. Ngành, nghề kinh doanh có điều kiện được quy định tại các Luật của Quốc hội, Pháp lệnh của Ủy ban Thường vụ Quốc hội và Nghị định của Chính phủ. Nghiêm cấm việc ban hành và quy định không đúng thẩm quyền về các ngành, nghề kinh doanh có điều kiện. Doanh nghiệp được quyền kinh doanh ngành, nghề kinh doanh có điều kiện kể từ khi có đủ điều kiện theo quy định của pháp luật. Việc quản lý nhà nước đối với ngành, nghề kinh doanh có điều kiện và kiểm tra việc chấp hành điều kiện kinh doanh của doanh nghiệp thuộc thẩm quyền của cơ quan chuyên ngành theo quy định của pháp luật chuyên ngành.

6. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề, điều kiện cấp chứng chỉ hành nghề tương ứng và việc sử dụng chứng chỉ hành nghề trong hoạt động sản xuất, kinh doanh của doanh nghiệp thực hiện theo quy định của pháp luật chuyên ngành.

Điều 8. Mã số doanh nghiệp

1. Mỗi doanh nghiệp được cấp một mã số duy nhất gọi là mã số doanh nghiệp. Mã số này đồng thời là mã số đăng ký kinh doanh và mã số thuế của doanh nghiệp.

2. Mã số doanh nghiệp tồn tại trong suốt quá trình hoạt động của doanh nghiệp và không được cấp lại cho tổ chức, cá nhân khác. Khi doanh nghiệp chấm dứt hoạt động thì mã số doanh nghiệp chấm dứt hiệu lực và không được sử dụng lại.

Mã số doanh nghiệp tư nhân thực hiện theo quy định của pháp luật về thuế.

3. Mã số doanh nghiệp được lưu trên Hệ thống thông tin đăng ký doanh nghiệp quốc gia và được ghi trên Giấy chứng nhận đăng ký doanh nghiệp.

4. Trong suốt quá trình hoạt động, kể từ khi thành lập đến khi chấm dứt hoạt động, mã số doanh nghiệp được dùng để kê khai nộp thuế cho tất cả các loại thuế phải nộp, kể cả trường hợp doanh nghiệp kinh doanh nhiều ngành, nghề khác nhau hoặc hoạt động sản xuất, kinh doanh tại các địa bàn khác nhau.

5. Mã số đơn vị trực thuộc của doanh nghiệp được cấp cho chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp.

Chương II

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN ĐĂNG KÝ KINH DOANH VÀ QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ DOANH NGHIỆP

Điều 9. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) Ở cấp tỉnh: Phòng Đăng ký kinh doanh thuộc Sở Kế hoạch và Đầu tư (sau đây gọi chung là Phòng Đăng ký kinh doanh cấp tỉnh).

Thành phố Hà Nội, thành phố Hồ Chí Minh có thể thành lập thêm một hoặc hai cơ quan đăng ký kinh doanh cấp tỉnh và được đánh số theo thứ tự. Việc thành lập thêm cơ quan đăng ký kinh doanh cấp tỉnh do Ủy ban nhân dân thành phố quyết định.

Ủy ban nhân dân các thành phố: Hà Nội, thành phố Hồ Chí Minh, Hải Phòng, Đà Nẵng, Cần Thơ, sau khi thống nhất với Bộ Nội vụ, Bộ Kế hoạch và Đầu tư, xem xét thí điểm chuyển cơ quan đăng ký kinh doanh cấp tỉnh sang hoạt động theo hình thức đơn vị sự nghiệp có thu.

b) Ở cấp huyện: thành lập Phòng Đăng ký kinh doanh tại các quận, huyện, thị xã, thành phố trực thuộc tỉnh có số lượng hộ kinh doanh và hợp tác xã đăng ký thành lập mới hàng năm trung bình từ 500 trở lên trong hai năm gần nhất.

Trường hợp không thành lập Phòng Đăng ký kinh doanh cấp huyện thì Ủy ban nhân dân cấp huyện giao Phòng Tài chính - Kế hoạch thực hiện nhiệm vụ đăng ký hộ kinh doanh quy định tại Điều 11 Nghị định này (sau đây gọi chung là cơ quan đăng ký kinh doanh cấp huyện).

2. Phòng Đăng ký kinh doanh cấp tỉnh và Phòng Đăng ký kinh doanh cấp huyện có tài khoản và con dấu riêng.

Điều 10. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng Đăng ký kinh doanh cấp tỉnh

1. Trực tiếp nhận hồ sơ đăng ký doanh nghiệp; xem xét tính hợp lệ của hồ sơ đăng ký doanh nghiệp và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký doanh nghiệp.

2. Phối hợp xây dựng, quản lý, vận hành Hệ thống thông tin đăng ký doanh nghiệp quốc gia; thực hiện việc chuyển đổi dữ liệu từ cơ sở dữ liệu về đăng ký kinh doanh tại địa phương sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp; cung cấp thông tin về đăng ký doanh nghiệp trong phạm vi địa phương cho Ủy ban nhân dân cấp tỉnh, Cục thuế địa phương, các cơ quan có liên quan, cho các tổ chức, cá nhân có yêu cầu.

3. Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh theo quy định tại điểm c khoản 1 Điều 163 Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo hàng năm của doanh nghiệp.

4. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo nội dung trong hồ sơ đăng ký doanh nghiệp; hướng dẫn cơ quan đăng ký kinh doanh cấp huyện về hồ sơ, trình tự, thủ tục đăng ký hộ kinh doanh; hướng dẫn doanh nghiệp và người thành lập doanh nghiệp về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp.

5. Yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp đối với doanh nghiệp trong các trường hợp quy định tại Điều 59 Nghị định này.

7. Đăng ký cho các loại hình khác theo quy định của pháp luật.

Điều 11. Nhiệm vụ, quyền hạn, trách nhiệm của cơ quan đăng ký kinh doanh cấp huyện

1. Trực tiếp nhận hồ sơ đăng ký hộ kinh doanh; xem xét tính hợp lệ của hồ sơ và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký hộ kinh doanh.

2. Phối hợp xây dựng, quản lý, vận hành hệ thống thông tin về hộ kinh doanh hoạt động trên phạm vi địa bàn; định kỳ báo cáo Ủy ban nhân dân cấp huyện, Phòng Đăng ký kinh doanh cấp tỉnh, cơ quan thuế cấp huyện về hộ kinh doanh trên địa bàn.

3. Trực tiếp kiểm tra hộ kinh doanh theo nội dung trong hồ sơ đăng ký trên phạm vi địa bàn; phối hợp với cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp; xác minh nội dung đăng ký doanh nghiệp, chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp trên phạm vi địa bàn theo yêu cầu của Phòng Đăng ký kinh doanh cấp tỉnh.

4. Yêu cầu hộ kinh doanh báo cáo tình hình kinh doanh khi cần thiết.

5. Yêu cầu hộ kinh doanh tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện hộ kinh doanh không có đủ điều kiện theo quy định của pháp luật, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh trong các trường hợp quy định tại Điều 61 Nghị định này.

7. Đăng ký cho các loại hình khác theo quy định của pháp luật.

Điều 12. Quản lý nhà nước về đăng ký doanh nghiệp

1. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư:

a) Ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành văn bản quy phạm pháp luật về đăng ký doanh nghiệp, đăng ký hộ kinh doanh, văn bản hướng dẫn về chuyên môn, nghiệp vụ, biểu mẫu, chế độ báo cáo phục vụ công tác đăng ký doanh nghiệp, đăng ký hộ kinh doanh và việc đăng ký qua mạng điện tử;

b) Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký doanh nghiệp cho cán bộ làm công tác đăng ký doanh nghiệp;

c) Tổ chức xây dựng, quản lý Hệ thống thông tin đăng ký doanh nghiệp quốc gia để hỗ trợ các nghiệp vụ về đăng ký doanh nghiệp trên phạm vi toàn quốc; cung cấp thông tin về đăng ký doanh nghiệp cho các cơ quan có liên quan của Chính phủ, cho tổ chức, cá nhân có yêu cầu; hướng dẫn các cơ quan đăng ký kinh doanh cấp tỉnh thực hiện việc chuyển đổi dữ liệu sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Kinh phí hoạt động và đầu tư phát triển Hệ thống thông tin đăng ký doanh nghiệp quốc gia được lấy từ nguồn ngân sách nhà nước và các nguồn khác;

d) Chủ trì, phối hợp với Bộ Tài chính trong việc kết nối giữa hệ thống thông tin về đăng ký doanh nghiệp và hệ thống thông tin về thuế;

đ) Phát hành ấn phẩm thông tin doanh nghiệp để thực hiện đăng thông tin về đăng ký doanh nghiệp, thành lập chi nhánh, văn phòng đại diện của doanh nghiệp trên toàn quốc;

e) Hợp tác quốc tế trong lĩnh vực đăng ký doanh nghiệp.

2. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Tài chính:

a) Phối hợp với Bộ Kế hoạch và Đầu tư trong việc kết nối giữa Hệ thống thông tin đăng ký doanh nghiệp quốc gia và hệ thống thông tin về thuế nhằm cung cấp mã số doanh nghiệp phục vụ đăng ký doanh nghiệp và trao đổi thông tin doanh nghiệp. Bộ Tài chính có trách nhiệm tạo mã số doanh nghiệp và chuyển cho Bộ Kế hoạch và Đầu tư để chuyển cho cơ quan đăng ký kinh doanh cấp tỉnh cấp cho doanh nghiệp;

b) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về chế độ thu và sử dụng lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh, đăng ký lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh và cung cấp thông tin về đăng ký doanh nghiệp.

3. Bộ Nội vụ phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn tổ chức bộ máy, biên chế cơ quan đăng ký kinh doanh cấp Trung ương, cấp tỉnh, cấp huyện; quy định tiêu chuẩn cán bộ làm công tác đăng ký kinh doanh và các chức danh quản lý trong hệ thống cơ quan đăng ký kinh doanh.

4. Bộ Công an chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn việc xác định nhân thân của người thành lập và quản lý doanh nghiệp.

5. Bộ Văn hóa, Thể thao và Du lịch có trách nhiệm ban hành văn bản hướng dẫn về việc đặt tên doanh nghiệp không vi phạm truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục của dân tộc và việc sử dụng tên danh nhân trong đặt tên doanh nghiệp.

6. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn về các ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó; công bố trên trang điện tử của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ danh mục các ngành, nghề kinh doanh có điều kiện và gửi cho Bộ Kế hoạch và Đầu tư để đưa lên Cổng thông tin đăng ký doanh nghiệp quốc gia.

7. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về doanh nghiệp và đăng ký doanh nghiệp theo quy định tại Điều 162 Luật Doanh nghiệp.

Chương III

ĐĂNG KÝ TÊN DOANH NGHIỆP

Điều 13. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng các chữ cái trong Bảng chữ cái tiếng Việt, có thể kèm theo các chữ cái F, J, Z, W, chữ số và ký hiệu, phát âm được và bao gồm hai thành tố sau đây:

a) Loại hình doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, cụm từ trách nhiệm hữu hạn có thể viết tắt là TNHH; công ty cổ phần, cụm từ cổ phần có thể viết tắt là CP; công ty hợp danh, cụm từ hợp danh có thể viết tắt là HD; doanh nghiệp tư nhân, cụm từ tư nhân có thể viết tắt là TN;

b) Tên riêng của doanh nghiệp.

2. Doanh nghiệp chỉ được sử dụng ngành, nghề kinh doanh, hình thức đầu tư để cấu thành tên riêng của doanh nghiệp nếu doanh nghiệp có đăng ký ngành, nghề đó hoặc thực hiện đầu tư theo hình thức đó.

3. Tên tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ quyết định.

Điều 14. Những điều cấm trong đặt tên doanh nghiệp

1. Không được đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp khác đã đăng ký trong phạm vi toàn quốc, trừ những doanh nghiệp đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, các doanh nghiệp đã giải thể. Quy định này được áp dụng kể từ ngày 01 tháng 01 năm 2011.

Kể từ ngày Nghị định này có hiệu lực thi hành đến ngày 31 tháng 12 năm 2010, việc chống trùng, nhầm lẫn tên doanh nghiệp được thực hiện trên phạm vi tỉnh, thành phố trực thuộc Trung ương.

2. Không được sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc, tên danh nhân để đặt tên riêng cho doanh nghiệp.

Điều 15. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là trường hợp tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là gây nhầm lẫn với tên của các doanh nghiệp khác:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”; ký hiệu “-”; chữ “và”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp khác đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp khác đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi một hoặc một số số tự nhiên, số thứ tự hoặc một số chữ cái tiếng Việt (A, B, C…) ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước, hoặc “mới” ngay sau tên của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bởi các từ “miền Bắc”, “miền Nam”, “miền Trung”, “miền Tây”, “miền Đông” hoặc các từ có ý nghĩa tương tự; trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

h) Tên riêng của doanh nghiệp trùng với tên riêng của doanh nghiệp đã đăng ký.

Điều 16. Các vấn đề khác liên quan đến đặt tên doanh nghiệp

1. Các doanh nghiệp đã đăng ký tên doanh nghiệp phù hợp với quy định tại Nghị định số 88/2006/NĐ-CP nhưng không phù hợp với quy định tại khoản 1 Điều 14 Nghị định này không bắt buộc phải đăng ký đổi tên. Khuyến khích và tạo điều kiện thuận lợi cho các doanh nghiệp có tên trùng và tên gây nhầm lẫn tự thương lượng với nhau để đăng ký đổi tên doanh nghiệp hoặc bổ sung tên địa danh để làm yếu tố phân biệt tên doanh nghiệp.

2. Trước khi đăng ký đặt tên doanh nghiệp, doanh nghiệp tham khảo tên các doanh nghiệp đang hoạt động lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

3. Cơ quan đăng ký kinh doanh có quyền chấp thuận hoặc từ chối tên dự kiến đăng ký của doanh nghiệp theo đúng quy định của pháp luật và quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

Điều 17. Xử lý đối với trường hợp tên doanh nghiệp vi phạm quy định về sở hữu công nghiệp

1. Không được sử dụng tên thương mại, nhãn hiệu, chỉ dẫn địa lý của tổ chức, cá nhân đã được bảo hộ để cấu thành tên riêng của doanh nghiệp, trừ trường hợp được sự chấp thuận của chủ sở hữu tên thương mại, nhãn hiệu, chỉ dẫn địa lý đó. Trước khi đăng ký đặt tên doanh nghiệp, doanh nghiệp có thể tham khảo các nhãn hiệu, chỉ dẫn địa lý đã đăng ký và được lưu giữ tại Cơ sở dữ liệu về nhãn hiệu và chỉ dẫn địa lý của Cục Sở hữu trí tuệ thuộc Bộ Khoa học và Công nghệ.

2. Căn cứ để xác định tên doanh nghiệp vi phạm quyền sở hữu công nghiệp được thực hiện theo các quy định của pháp luật về sở hữu trí tuệ.

Doanh nghiệp phải tự chịu trách nhiệm trước pháp luật nếu đặt tên doanh nghiệp vi phạm các quy định về sở hữu trí tuệ. Trường hợp tên của doanh nghiệp vi phạm các quy định về bảo hộ quyền sở hữu công nghiệp thì doanh nghiệp có tên vi phạm phải đăng ký đổi tên.

3. Chủ sở hữu công nghiệp có quyền đề nghị Cơ quan đăng ký kinh doanh yêu cầu doanh nghiệp có tên xâm phạm quyền sở hữu công nghiệp của mình phải thay đổi tên gọi cho phù hợp. Chủ sở hữu công nghiệp có nghĩa vụ cung cấp cho Cơ quan đăng ký kinh doanh các tài liệu cần thiết theo quy định tại khoản 4 Điều này.

4. Cơ quan đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp xâm phạm đổi tên doanh nghiệp khi nhận được thông báo của chủ sở hữu công nghiệp về việc quyền sở hữu công nghiệp bị vi phạm. Kèm theo thông báo của chủ sở hữu công nghiệp phải có:

a) Bản sao hợp lệ Văn bản kết luận của cơ quan có thẩm quyền về việc sử dụng tên doanh nghiệp là vi phạm quyền sở hữu công nghiệp;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký nhãn hiệu, Giấy chứng nhận đăng ký chỉ dẫn địa lý, bản trích lục Sổ đăng ký quốc gia về nhãn hiệu, chỉ dẫn địa lý do Cục Sở hữu trí tuệ cấp đối với nhãn hiệu, chỉ dẫn địa lý; bản sao hợp lệ Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam hoặc bản sao Công báo nhãn hiệu quốc tế của Tổ chức sở hữu trí tuệ thế giới hoặc công báo sở hữu công nghiệp có xác nhận của Cục sở hữu trí tuệ đối với nhãn hiệu đăng ký quốc tế; tài liệu chứng minh tên thương mại được sử dụng một cách hợp pháp, liên tục trong thời gian trước khi tên doanh nghiệp bị tranh chấp được đăng ký đối với tên thương mại.

5. Trong thời hạn mười ngày làm việc, kể từ ngày nhận được đầy đủ giấy tờ theo quy định tại khoản 4 Điều này, Cơ quan đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp có tên vi phạm đổi tên doanh nghiệp và làm thủ tục thay đổi tên trong thời hạn hai tháng, kể từ ngày ra Thông báo. Sau thời hạn trên, nếu doanh nghiệp không thay đổi tên theo yêu cầu, Cơ quan đăng ký kinh doanh thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật về sở hữu trí tuệ.

Điều 18. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh phải được viết bằng các chữ cái trong bảng chữ cái Tiếng Việt, có thể kèm theo các chữ cái F, J, Z, W, chữ số và ký hiệu, phát âm được.

2. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh phải mang tên doanh nghiệp đồng thời kèm theo cụm từ “Chi nhánh” đối với đăng ký thành lập chi nhánh, cụm từ “Văn phòng đại diện” đối với đăng ký thành lập văn phòng đại diện, hình thức tổ chức của địa điểm kinh doanh.

3. Đối với những doanh nghiệp nhà nước khi chuyển thành đơn vị hạch toán phụ thuộc do yêu cầu tổ chức lại thì được phép giữ nguyên tên doanh nghiệp nhà nước trước khi tổ chức lại.

Chương IV

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ DOANH NGHIỆP ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN

Điều 19. Hồ sơ đăng ký doanh nghiệp đối với doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký doanh nghiệp;

2. Bản sao hợp lệ của một trong các giấy tờ chứng thực cá nhân hợp pháp của chủ doanh nghiệp tư nhân quy định tại Điều 24 Nghị định này.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định;

4. Bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 20. Hồ sơ đăng ký doanh nghiệp đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần và công ty hợp danh

1. Giấy đề nghị đăng ký doanh nghiệp;

2. Dự thảo Điều lệ công ty. Dự thảo điều lệ công ty phải có đầy đủ chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của các thành viên hoặc người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của người đại diện theo pháp luật, của các cổ đông sáng lập hoặc người đại diện theo ủy quyền của cổ đông sáng lập đối với công ty cổ phần. Các thành viên, cổ đông sáng lập phải cùng nhau chịu trách nhiệm về sự phù hợp pháp luật của điều lệ công ty;

3. Danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty hợp danh; danh sách cổ đông sáng lập công ty cổ phần lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách thành viên hoặc danh sách cổ đông sáng lập phải có:

a) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này đối với trường hợp thành viên sáng lập hoặc cổ đông sáng lập là cá nhân;

b) Bản sao hợp lệ Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với trường hợp thành viên sáng lập hoặc cổ đông sáng lập là pháp nhân.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định;

5. Bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh đối với công ty hợp danh, của một hoặc một số cá nhân đối với công ty trách nhiệm hữu hạn, công ty cổ phần nếu công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 21. Hồ sơ đăng ký doanh nghiệp đối với công ty trách nhiệm hữu hạn một thành viên

1. Giấy đề nghị đăng ký doanh nghiệp;

2. Dự thảo Điều lệ công ty có đầy đủ chữ ký của chủ sở hữu công ty, người đại diện theo pháp luật đối với trường hợp chủ sở hữu là cá nhân; người đại diện theo ủy quyền, người đại diện theo pháp luật đối với chủ sở hữu công ty là tổ chức. Chủ sở hữu công ty phải chịu trách nhiệm về sự phù hợp pháp luật của điều lệ công ty;

3. Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là cá nhân hoặc Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, Điều lệ hoặc tài liệu tương đương khác của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là tổ chức (trừ trường hợp chủ sở hữu công ty là Nhà nước);

4. Danh sách người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách này phải có Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của từng đại diện theo ủy quyền.

Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 4 Điều 67 của Luật Doanh nghiệp;

5. Văn bản ủy quyền của chủ sở hữu cho người được ủy quyền đối với trường hợp chủ sở hữu công ty là tổ chức;

6. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định;

7. Bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định đối với công ty kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 22. Hồ sơ đăng ký doanh nghiệp đối với các công ty được thành lập trên cơ sở chia, tách, hợp nhất và đối với công ty nhận sáp nhập

1. Trường hợp chia công ty trách nhiệm hữu hạn, công ty cổ phần thành một số công ty cùng loại, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp phải có quyết định chia công ty theo quy định tại Điều 150 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc chia công ty và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty.

2. Trường hợp tách công ty trách nhiệm hữu hạn, công ty cổ phần để thành lập một hoặc một số công ty mới cùng loại, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp của công ty được tách phải có quyết định tách công ty theo quy định tại Điều 151 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc tách công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty.

3. Trường hợp hợp nhất một số công ty cùng loại thành một công ty mới, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp phải có hợp đồng hợp nhất công ty theo quy định tại Điều 152 của Luật Doanh nghiệp, biên bản họp và quyết định của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp và quyết định của Đại hội đồng cổ đông đối với công ty cổ phần về việc hợp nhất và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của các công ty bị hợp nhất.

4. Trường hợp sáp nhập một hoặc một số công ty vào một công ty khác cùng loại, ngoài giấy tờ quy định tại Chương V Nghị định này, trong hồ sơ đăng ký doanh nghiệp của công ty nhận sáp nhập phải có thêm hợp đồng sáp nhập theo quy định tại Điều 153 của Luật Doanh nghiệp, biên bản họp và quyết định của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc sáp nhập và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của công ty nhận sáp nhập và các công ty bị sáp nhập.

Việc đăng bố cáo thành lập doanh nghiệp mới thực hiện đồng thời với việc bố cáo chấm dứt hoạt động doanh nghiệp cũ cũng như việc giải quyết các quyền và nghĩa vụ có liên quan.

Điều 23. Hồ sơ đăng ký doanh nghiệp đối với các trường hợp chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi công ty TNHH một thành viên thành công ty TNHH hai thành viên trở lên, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 22 Luật Doanh nghiệp;

c) Danh sách thành viên theo mẫu do Bộ Kế hoạch và Đầu tư ban hành và bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của các thành viên công ty đối với trường hợp thành viên là cá nhân và bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đối với trường hợp thành viên công ty là tổ chức;

d) Hợp đồng chuyển nhượng hoặc giấy tờ xác nhận việc tặng cho một phần quyền sở hữu của công ty đối với trường hợp chủ sở hữu công ty chuyển nhượng, tặng cho một phần sở hữu của mình tại công ty cho một hoặc một số cá nhân khác; Quyết định của chủ sở hữu công ty về việc huy động thêm vốn góp đối với trường hợp công ty huy động thêm vốn góp từ một hoặc một số cá nhân khác.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

2. Trường hợp chuyển đổi công ty TNHH hai thành viên trở lên thành công ty TNHH một thành viên, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 22 Luật Doanh nghiệp;

c) Bản sao hợp lệ quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương đối với trường hợp chủ sở hữu là tổ chức hoặc bản sao một trong các giấy tờ chứng thực cá nhân khác quy định tại Điều 24 Nghị định này đối với trường hợp chủ sở hữu là cá nhân;

d) Danh sách người đại diện theo ủy quyền đối với Công ty TNHH một thành viên được tổ chức theo quy định tại khoản 3 Điều 67 Luật Doanh nghiệp; bản sao một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền đối với trường hợp Công ty TNHH một thành viên được tổ chức theo quy định tại khoản 4 Điều 67 Luật Doanh nghiệp.

đ) Hợp đồng chuyển nhượng phần vốn góp trong công ty;

e) Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên về việc chuyển đổi loại hình công ty.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

3. Trường hợp chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty;

c) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế, thời hạn thanh toán; danh sách người lao động hiện có; danh sách các hợp đồng chưa thanh lý;

d) Danh sách thành viên theo quy định tại Điều 23 của Luật Doanh nghiệp đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên; bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của các thành viên công ty đối với trường hợp thành viên là cá nhân và bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đối với trường hợp thành viên công ty là tổ chức;

đ) Văn bản cam kết của chủ doanh nghiệp tư nhân về việc chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

e) Văn bản thỏa thuận với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

g) Văn bản cam kết của chủ doanh nghiệp tư nhân hoặc thỏa thuận giữa chủ doanh nghiệp tư nhân và các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của doanh nghiệp được chuyển đổi.

4. Trường hợp chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần và ngược lại, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Quyết định của chủ sở hữu công ty hoặc Quyết định và Biên bản họp của Hội đồng thành viên hoặc Đại hội đồng cổ đông về việc chuyển đổi công ty;

c) Điều lệ công ty sau khi chuyển đổi;

d) Danh sách thành viên hoặc danh sách cổ đông sáng lập hoặc cổ đông phổ thông và các giấy tờ theo quy định tại khoản 3 Điều 19 của Luật Doanh nghiệp;

đ) Hợp đồng chuyển nhượng phần vốn góp hoặc thỏa thuận góp vốn đầu tư.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

Điều 24. Các giấy tờ chứng thực cá nhân trong hồ sơ đăng ký doanh nghiệp

1. Giấy chứng minh nhân dân còn hiệu lực hoặc Hộ chiếu còn hiệu lực đối với công dân Việt Nam.

2. Một trong số các giấy tờ còn hiệu lực đối với người Việt Nam định cư ở nước ngoài sau đây:

a) Hộ chiếu Việt Nam;

b) Hộ chiếu nước ngoài (hoặc giấy tờ có giá trị thay thế hộ chiếu nước ngoài) và một trong các giấy tờ chứng minh người gốc Việt Nam ở nước ngoài.

3. Giấy đăng ký tạm trú do cơ quan có thẩm quyền của Việt Nam cấp và Hộ chiếu còn hiệu lực đối với người nước ngoài thường trú tại Việt Nam.

4. Hộ chiếu còn hiệu lực đối với người nước ngoài không thường trú tại Việt Nam.

Điều 25. Tiếp nhận hồ sơ đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp hoặc người đại diện theo ủy quyền nộp hồ sơ theo quy định tại Nghị định này tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Hồ sơ đăng ký doanh nghiệp được tiếp nhận để nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia khi:

a) Có đủ giấy tờ theo quy định tại Nghị định này;

b) Tên doanh nghiệp đã được điền vào Giấy đề nghị đăng ký doanh nghiệp hoặc Giấy đề nghị chuyển đổi doanh nghiệp;

c) Có địa chỉ liên lạc của người nộp hồ sơ đăng ký doanh nghiệp;

d) Đã nộp lệ phí đăng ký doanh nghiệp theo quy định.

3. Sau khi tiếp nhận hồ sơ, Phòng Đăng ký kinh doanh phải trao Giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ.

4. Sau khi tiếp nhận hồ sơ đăng ký doanh nghiệp, Phòng đăng ký kinh doanh kiểm tra tính hợp lệ của hồ sơ và nhập đầy đủ, chính xác thông tin trong hồ sơ đăng ký doanh nghiệp vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

Trường hợp hồ sơ chưa hợp lệ hoặc tên doanh nghiệp yêu cầu đăng ký không đúng theo quy định, Phòng Đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập doanh nghiệp trong thời hạn năm ngày làm việc, kể từ ngày tiếp nhận hồ sơ.

Trường hợp đăng ký doanh nghiệp qua mạng điện tử, cơ quan đăng ký kinh doanh thông báo qua mạng điện tử cho cá nhân, tổ chức đã đăng ký doanh nghiệp thời điểm trả kết quả đăng ký doanh nghiệp hoặc các nội dung cần bổ sung, sửa đổi (nếu có).

Điều 26. Quy trình phối hợp tạo và cấp mã số doanh nghiệp

Khi hồ sơ đăng ký doanh nghiệp đủ điều kiện để được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định, thông tin về hồ sơ đăng ký doanh nghiệp được chuyển sang cơ sở dữ liệu của Tổng cục Thuế (Bộ Tài chính). Trong thời hạn hai ngày làm việc, kể từ ngày nhận được thông tin từ Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, Tổng cục Thuế có trách nhiệm tạo mã số doanh nghiệp và chuyển mã số doanh nghiệp sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp để Phòng đăng ký kinh doanh cấp tỉnh cấp cho doanh nghiệp. Thông tin về việc cấp Giấy chứng nhận đăng ký doanh nghiệp sẽ được chuyển sang Tổng cục Thuế.

Trường hợp Tổng cục Thuế từ chối cấp mã số cho doanh nghiệp thì phải gửi thông báo cho Bộ Kế hoạch và Đầu tư, trong đó nói rõ lý do từ chối để chuyển cho cơ quan đăng ký kinh doanh cấp tỉnh thông báo cho doanh nghiệp.

Điều 27. Đăng ký doanh nghiệp qua mạng điện tử

1. Đăng ký doanh nghiệp qua mạng điện tử là việc người thành lập doanh nghiệp thực hiện việc đăng ký doanh nghiệp thông qua Cổng thông tin đăng ký doanh nghiệp quốc gia.

2. Phòng đăng ký kinh doanh tiếp nhận hồ sơ, xem xét hồ sơ, hướng dẫn sửa đổi, bổ sung hồ sơ và thông báo kết quả giải quyết thủ tục đăng ký doanh nghiệp qua Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

3. Trường hợp người thành lập doanh nghiệp chưa có chữ ký điện tử, việc đăng ký doanh nghiệp qua mạng điện tử có thể được thực hiện theo quy trình sau: sau khi hồ sơ đăng ký doanh nghiệp được chấp thuận trên Hệ thống thông tin đăng ký doanh nghiệp quốc gia, doanh nghiệp sẽ in Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử từ Hệ thống này. Người đại diện theo pháp luật của doanh nghiệp ký tên vào Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử và gửi đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Sau khi nhận được Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử của doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh xem xét cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

4. Hồ sơ đăng ký doanh nghiệp nộp qua Cổng thông tin đăng ký doanh nghiệp quốc gia có giá trị pháp lý như hồ sơ nộp bằng bản giấy.

Điều 28. Thời hạn cấp Giấy chứng nhận đăng ký doanh nghiệp

1. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp, đăng ký thay đổi nội dung đăng ký doanh nghiệp, chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp, đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh của doanh nghiệp.

2. Nếu quá thời hạn trên mà không được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp thì người thành lập doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 29. Cấp Giấy chứng nhận đăng ký doanh nghiệp

1. Doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp khi có đủ các điều kiện theo quy định tại Điều 24 của Luật Doanh nghiệp.

2. Doanh nghiệp có thể nhận Giấy chứng nhận đăng ký doanh nghiệp trực tiếp tại Cơ quan đăng ký kinh doanh hoặc đăng ký và trả phí để nhận Giấy chứng nhận đăng ký doanh nghiệp qua dịch vụ chuyển phát.

3. Kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp có quyền hoạt động kinh doanh, trừ trường hợp kinh doanh ngành, nghề yêu cầu phải có điều kiện.

4. Doanh nghiệp có quyền yêu cầu Cơ quan đăng ký kinh doanh cấp bản sao Giấy chứng nhận đăng ký doanh nghiệp và phải trả phí theo quy định.

5. Khi được cấp Giấy chứng nhận đăng ký doanh nghiệp mới trong trường hợp đăng ký thay đổi nội dung đăng ký doanh nghiệp, doanh nghiệp phải nộp lại Giấy chứng nhận đăng ký doanh nghiệp cũ hoặc Giấy chứng nhận đăng ký kinh doanh cũ hoặc giấy tờ tương đương khác.

Điều 30. Hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp thì doanh nghiệp có quyền gửi thông báo yêu cầu cơ quan đăng ký kinh doanh hiệu đính nội dung trong Giấy chứng nhận đăng ký doanh nghiệp cho phù hợp với hồ sơ đăng ký doanh nghiệp đã nộp.

2. Cơ quan đăng ký kinh doanh nhận thông báo, kiểm tra hồ sơ và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp trong thời hạn hai ngày làm việc, kể từ ngày nhận được thông báo nếu thông tin trong thông báo của doanh nghiệp là chính xác.

Điều 31. Cung cấp thông tin về nội dung đăng ký doanh nghiệp

1. Định kỳ vào tuần thứ hai hàng tháng, Phòng Đăng ký kinh doanh cấp tỉnh gửi danh sách kèm thông tin về các doanh nghiệp đã đăng ký trong tháng trước đó đến cơ quan quản lý ngành kinh tế kỹ thuật cùng cấp, cơ quan đăng ký kinh doanh cấp huyện. Ở những nơi có điều kiện về cơ sở hạ tầng công nghệ thông tin thì có thể thực hiện việc trao đổi thông tin về đăng ký doanh nghiệp qua mạng điện tử.

2. Các tổ chức, cá nhân có thể đề nghị cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký doanh nghiệp lưu giữ tại Hệ thống thông tin đăng ký doanh nghiệp quốc gia và phải trả phí theo quy định.

Điều 32. Lệ phí đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp phải nộp lệ phí đăng ký doanh nghiệp tại thời điểm nộp hồ sơ đăng ký doanh nghiệp. Lệ phí đăng ký doanh nghiệp có thể được nộp trực tiếp tại cơ quan đăng ký kinh doanh hoặc chuyển vào tài khoản của cơ quan đăng ký kinh doanh. Lệ phí đăng ký doanh nghiệp sẽ không được hoàn trả cho doanh nghiệp trong trường hợp doanh nghiệp không được cấp Giấy chứng nhận đăng ký doanh nghiệp.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn mức lệ phí và việc sử dụng lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh, đảm bảo bù đắp một phần chi phí cho hoạt động của cơ quan đăng ký kinh doanh. Tỷ lệ trích để lại cho cơ quan đăng ký kinh doanh không thấp hơn 50% tổng số tiền thu được từ lệ phí đăng ký doanh nghiệp. Mức lệ phí đăng ký doanh nghiệp được thực hiện thống nhất trên toàn quốc.

Điều 33. Đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh

1. Hồ sơ đăng ký hoạt động chi nhánh, văn phòng đại diện:

Khi thành lập chi nhánh, văn phòng đại diện, doanh nghiệp phải gửi thông báo lập chi nhánh, văn phòng đại diện tới Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện. Nội dung thông báo gồm:

a) Mã số doanh nghiệp;

b) Tên và địa chỉ trụ sở chính của doanh nghiệp;

c) Tên chi nhánh, văn phòng đại diện dự định thành lập;

d) Địa chỉ trụ sở chi nhánh, văn phòng đại diện;

đ) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

e) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo quy định tại khoản này, phải có:

- Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty hoặc Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc thành lập chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ quyết định bổ nhiệm người đứng đầu chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

Đối với chi nhánh kinh doanh các ngành, nghề phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của người đứng đầu chi nhánh hoặc của cá nhân khác theo quy định của pháp luật chuyên ngành.

2. Thông báo lập địa điểm kinh doanh:

Địa điểm kinh doanh của doanh nghiệp có thể ở ngoài địa chỉ đăng ký trụ sở chính. Doanh nghiệp chỉ được đặt địa điểm kinh doanh tại tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính hoặc đặt chi nhánh. Trong thời hạn mười ngày làm việc, kể từ ngày quyết định lập địa điểm kinh doanh, doanh nghiệp gửi thông báo nơi đặt địa điểm kinh doanh đến Phòng Đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm:

a) Mã số doanh nghiệp;

b) Tên và địa chỉ trụ sở chính của doanh nghiệp hoặc tên và địa chỉ chi nhánh (trường hợp địa điểm kinh doanh trực thuộc chi nhánh);

c) Tên, địa chỉ địa điểm kinh doanh;

d) Lĩnh vực hoạt động của địa điểm kinh doanh;

đ) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người đứng đầu địa điểm kinh doanh;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

3. Sau khi nhận được hồ sơ hợp lệ của doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để yêu cầu mã số chi nhánh, văn phòng đại diện, địa điểm kinh doanh, sau đó cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, hoặc ghi bổ sung địa điểm kinh doanh vào Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh của doanh nghiệp.

4. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính thì trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký doanh nghiệp và được cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

5. Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn ba mươi ngày làm việc, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Kèm theo thông báo phải có bản sao hợp lệ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc giấy tờ tương đương để bổ sung vào hồ sơ đăng ký doanh nghiệp và được cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

Chương V

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THAY ĐỔI NỘI DUNG

ĐĂNG KÝ DOANH NGHIỆP

Điều 34. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1. Trường hợp thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo bao gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có vốn pháp định thì phải có thêm văn bản xác nhận vốn pháp định của cơ quan có thẩm quyền.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định của pháp luật chuyên ngành.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc bổ sung, thay đổi ngành, nghề kinh doanh. Quyết định, biên bản họp phải ghi rõ những nội dung được thay đổi trong Điều lệ công ty.

2. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký bổ sung, thay đổi ngành, nghề kinh doanh cho doanh nghiệp.

Điều 35. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp

1. Trước khi đăng ký thay đổi địa chỉ trụ sở chính, doanh nghiệp phải thực hiện các thủ tục với cơ quan thuế liên quan đến việc chuyển địa điểm theo quy định của pháp luật về thuế.

2. Trường hợp chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đã đăng ký, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi địa chỉ trụ sở chính cho doanh nghiệp.

3. Trường hợp chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh, thành phố khác, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi dự định đặt trụ sở mới. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo gửi đến Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới phải có bản sao Điều lệ đã sửa đổi của công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, danh sách người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh; quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới trao giấy biên nhận, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Trong thời hạn năm ngày làm việc, kể từ ngày cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp, Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở mới phải gửi bản sao Giấy chứng nhận đăng ký doanh nghiệp mới đến Phòng Đăng ký kinh doanh nơi trước đây doanh nghiệp đã đăng ký.

4. Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 36. Đăng ký đổi tên doanh nghiệp

1. Trường hợp đổi tên, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp. Nội dung Thông báo gồm:

a) Tên hiện tại, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên dự kiến thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

2. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký đổi tên doanh nghiệp nếu tên dự kiến của doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

3. Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 37. Đăng ký thay đổi thành viên hợp danh

Trường hợp tiếp nhận thành viên hợp danh mới, chấm dứt tư cách thành viên hợp danh theo các khoản 1, 2 và 3 Điều 138 của Luật Doanh nghiệp, công ty hợp danh gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú của thành viên hợp danh mới, của thành viên bị chấm dứt tư cách thành viên hợp danh;

3. Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được ủy quyền, trừ thành viên bị chấm dứt tư cách thành viên hợp danh;

4. Những nội dung được sửa đổi trong Điều lệ công ty.

Kèm theo Thông báo phải có bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên hợp danh mới.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên hợp danh cho công ty.

Điều 38. Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần

Trường hợp thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, chức danh, địa chỉ thường trú của người đang là đại diện theo pháp luật của công ty và của người thay thế làm đại diện theo pháp luật của công ty;

3. Họ, tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, chủ sở hữu công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc Chủ tịch Hội đồng quản trị của công ty bỏ trốn khỏi nơi cư trú, bị tạm giam, bị bệnh tâm thần hoặc các bệnh khác mà không thể nhận thức, làm chủ được bản thân hoặc từ chối ký tên vào thông báo của công ty thì phải có họ, tên và chữ ký của các thành viên Hội đồng thành viên, chủ sở hữu công ty hoặc các thành viên Hội đồng quản trị đã tham dự và biểu quyết nhất trí về việc thay đổi người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần trong trường hợp việc thay đổi người đại diện theo pháp luật của công ty làm thay đổi nội dung điều lệ công ty, của Hội đồng quản trị đối với công ty cổ phần trong trường hợp việc thay đổi người đại diện theo pháp luật của công ty không làm thay đổi nội dung điều lệ công ty; Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi người đại diện theo pháp luật; bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người thay thế làm đại diện theo pháp luật của công ty.

Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần.

Điều 39. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân

Trường hợp tăng, giảm vốn đầu tư đã đăng ký, chủ doanh nghiệp tư nhân phải gửi Thông báo về việc thay đổi vốn tới Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

2. Mức vốn đầu tư đã đăng ký, mức vốn đăng ký thay đổi và thời điểm thay đổi vốn đầu tư;

3. Họ, tên, chữ ký của chủ doanh nghiệp tư nhân.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi vốn đầu tư cho doanh nghiệp.

Điều 40. Đăng ký thay đổi vốn điều lệ, thay đổi tỷ lệ vốn góp

1. Trường hợp công ty tăng, giảm vốn điều lệ hoặc thay đổi tỷ lệ vốn góp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này hoặc số quyết định thành lập, mã số doanh nghiệp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu và người được ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần, của thành viên hợp danh đối với công ty hợp danh;

c) Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được ủy quyền của từng đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp;

d) Vốn điều lệ đã đăng ký và vốn điều lệ dự định thay đổi; thời điểm và hình thức tăng giảm vốn;

đ) Họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của công ty hoặc thành viên hợp danh được ủy quyền đối với công ty hợp danh và Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị đối với công ty cổ phần.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi vốn điều lệ của công ty. Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Đối với trường hợp giảm vốn điều lệ, doanh nghiệp phải cam kết bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn, kèm theo thông báo phải có thêm báo cáo tài chính của công ty tại kỳ gần nhất với thời điểm quyết định giảm vốn điều lệ. Đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50%, báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký tăng, giảm vốn cho công ty.

2. Không thực hiện việc đăng ký giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Trường hợp giảm vốn điều lệ đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, doanh nghiệp chỉ được đăng ký giảm vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

4. Vốn điều lệ công ty cổ phần không bao gồm giá trị của số cổ phần được quyền chào bán.

Điều 41. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần

1. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần trong trường hợp quy định tại khoản 3 Điều 84 của Luật Doanh nghiệp:

Công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cổ đông sáng lập là cá nhân không thực hiện cam kết góp vốn và phần vốn chưa góp của cổ đông đó;

c) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc quyết định thành lập đối với tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân là người nhận góp bù và phần vốn góp sau khi góp bù;

d) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập do không thực hiện cam kết góp vốn; danh sách các cổ đông sáng lập khi đã thay đổi; bản sao quyết định thành lập, Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân là người nhận góp bù.

Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập cho công ty.

2. Đăng ký thay đổi cổ đông sáng lập trong trường hợp được quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp.

Công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc số quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cổ đông sáng lập là cá nhân, phần vốn góp của người chuyển nhượng và người nhận chuyển nhượng;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập; danh sách các cổ đông sáng lập khi đã thay đổi; hợp đồng chuyển nhượng cổ phần và các giấy tờ chứng thực việc hoàn tất chuyển nhượng; bản sao quyết định thành lập, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với cổ đông sáng lập nhận chuyển nhượng là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của cổ đông sáng lập nhận chuyển nhượng là cá nhân. Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập cho công ty.

3. Đăng ký thay đổi cổ đông sáng lập do tặng cho cổ phần:

Việc đăng ký thay đổi cổ đông sáng lập trong trường hợp tặng cho cổ phần được thực hiện như quy định đối với trường hợp đăng ký cổ đông sáng lập do chuyển nhượng cổ phần, trong đó, hợp đồng chuyển nhượng và các giấy tờ chứng thực hoàn tất việc chuyển nhượng được thay bằng hợp đồng tặng cho cổ phần.

Điều 42. Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Trường hợp tiếp nhận thành viên mới, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính đối với thành viên là tổ chức; họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới;

c) Phần vốn góp đã thay đổi của các thành viên sau khi tiếp nhận thành viên mới;

d) Vốn điều lệ của công ty sau khi tiếp nhận thành viên mới;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên về việc tiếp nhận thành viên mới; giấy tờ xác nhận việc góp vốn của thành viên mới của công ty; bản sao quyết định thành lập; bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với thành viên là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên là cá nhân. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên, đăng ký tăng vốn điều lệ cho công ty.

2. Trường hợp thay đổi thành viên do chuyển nhượng phần vốn góp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân; phần vốn góp của người chuyển nhượng và của người nhận chuyển nhượng;

c) Phần vốn góp của các thành viên sau khi chuyển nhượng;

d) Thời điểm thực hiện chuyển nhượng;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có hợp đồng chuyển nhượng và các giấy tờ chứng thực đã hoàn tất việc chuyển nhượng có xác nhận của công ty; bản sao quyết định thành lập, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với thành viên mới là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên mới là cá nhân.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

3. Trường hợp thay đổi thành viên do thừa kế, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp quy định tại Điều 24 Nghị định này, quốc tịch, phần vốn góp của thành viên để lại thừa kế và của từng người nhận thừa kế;

c) Thời điểm thừa kế;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có văn bản chứng nhận việc thừa kế hợp pháp của người nhận thừa kế; bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người thừa kế.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

4. Trường hợp đăng ký thay đổi thành viên do có thành viên không thực hiện cam kết góp vốn theo quy định tại khoản 3 Điều 39 của Luật Doanh nghiệp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, quốc tịch, phần vốn góp của thành viên không thực hiện cam kết góp vốn và của người nhận góp bù;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp Hội đồng thành viên về việc thay đổi thành viên do không thực hiện cam kết góp vốn, danh sách các thành viên còn lại của công ty. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

5. Đăng ký thay đổi thành viên do tặng cho phần vốn góp:

Việc đăng ký thay đổi thành viên trường hợp tặng cho phần vốn góp thực hiện như đối với trường hợp đăng ký thay đổi thành viên do chuyển nhượng phần vốn góp, trong đó, hợp đồng chuyển nhượng và các giấy tờ chứng thực hoàn tất việc chuyển nhượng được thay bằng hợp đồng tặng cho phần vốn góp.

Điều 43. Đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên

Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân hoặc một tổ chức thì người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty. Hồ sơ đăng ký thay đổi bao gồm:

1. Thông báo thay đổi nội dung đăng ký doanh nghiệp do chủ sở hữu hoặc đại diện theo pháp luật của chủ sở hữu cũ và chủ sở hữu mới hoặc đại diện theo pháp luật của chủ sở hữu mới ký.

2. Bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người nhận chuyển nhượng trong trường hợp người nhận chuyển nhượng là cá nhân hoặc bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc quyết định thành lập trong trường hợp người nhận chuyển nhượng là tổ chức; bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền.

3. Điều lệ sửa đổi, bổ sung của công ty;

4. Hợp đồng chuyển nhượng vốn và các giấy tờ chứng minh hoàn tất việc chuyển nhượng vốn.

Khi nhận hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi chủ sở hữu công ty.

Điều 44. Đăng ký thay đổi chủ doanh nghiệp tư nhân trong trường hợp bán, tặng cho doanh nghiệp, chủ doanh nghiệp chết, mất tích

Trường hợp chủ doanh nghiệp tư nhân bán, tặng cho doanh nghiệp hoặc chủ doanh nghiệp tư nhân chết, mất tích thì người mua, người được tặng cho, người được thừa kế phải đăng ký thay đổi chủ doanh nghiệp tư nhân. Hồ sơ đăng ký thay đổi bao gồm:

1. Thông báo thay đổi chủ doanh nghiệp tư nhân có chữ ký của người bán, người tặng cho và người mua, người được tặng cho doanh nghiệp tư nhân đối với trường hợp bán, tặng cho doanh nghiệp tư nhân; chữ ký của người được thừa kế đối với trường hợp chủ doanh nghiệp tư nhân chết, mất tích.

2. Bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người mua, người được tặng cho doanh nghiệp tư nhân, người thừa kế.

3. Hợp đồng mua bán, hợp đồng tặng cho doanh nghiệp và các giấy tờ chứng minh hoàn tất việc chuyển nhượng, tặng cho đối với trường hợp bán, tặng cho doanh nghiệp tư nhân; Giấy chứng tử, Tuyên bố mất tích của Tòa án đối với chủ doanh nghiệp tư nhân trong trường hợp chủ doanh nghiệp tư nhân chết, mất tích, văn bản xác nhận quyền thừa kế hợp pháp của người được thừa kế.

Khi nhận được hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi chủ doanh nghiệp tư nhân.

Điều 45. Đăng ký thay đổi nội dung đăng ký thuế

1. Trường hợp doanh nghiệp thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh thì doanh nghiệp gửi Thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp và ngày cấp Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký thuế hoặc Giấy chứng nhận đăng ký doanh nghiệp;

b) Nội dung thay đổi thông tin đăng ký thuế.

2. Cơ quan đăng ký kinh doanh nhận Thông báo, nhập dữ liệu vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để chuyển thông tin sang cơ sở dữ liệu của Tổng cục Thuế đồng thời lưu Thông báo vào hồ sơ đăng ký doanh nghiệp.

Điều 46. Đăng ký thay đổi nội dung đăng ký doanh nghiệp, đăng ký hoạt động theo quyết định của Tòa án

Trường hợp có thay đổi nội dung đăng ký doanh nghiệp, đăng ký hoạt động theo quyết định của Tòa án thì doanh nghiệp phải đăng ký thay đổi. Hồ sơ đăng ký phải có bản sao hợp lệ bản án, quyết định của Tòa án đã có hiệu lực pháp luật.

Điều 47. Đăng ký thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện địa điểm kinh doanh, thông báo chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Khi thay đổi các nội dung đã đăng ký của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để được đổi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện.

2. Trường hợp chuyển trụ sở chi nhánh, văn phòng đại diện sang tỉnh, thành phố trực thuộc Trung ương khác nơi chi nhánh, văn phòng đại diện đã đăng ký, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi chi nhánh, văn phòng đại diện dự định chuyển đến và Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện. Phòng đăng ký kinh doanh cấp tỉnh nơi chi nhánh, văn phòng đại diện dự định chuyển đến nhận thông báo và cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện.

3. Khi chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo đến cơ quan đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện hoặc nơi doanh nghiệp đã thông báo lập địa điểm kinh doanh. Cơ quan đăng ký kinh doanh nhận Thông báo và làm thủ tục thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc xóa địa điểm kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện.

Điều 48. Quyền khiếu nại của doanh nghiệp

Sau thời hạn năm ngày làm việc, kể cả ngày gửi Thông báo về việc thay đổi nội dung đăng ký doanh nghiệp đến Phòng Đăng ký kinh doanh mà doanh nghiệp không được đăng ký thay đổi nội dung đăng ký doanh nghiệp như quy định hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp từ Phòng Đăng ký kinh doanh, thì doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐĂNG KÝ HỘ KINH DOANH

Điều 49. Hộ kinh doanh

1. Hộ kinh doanh do một cá nhân là công dân Việt Nam hoặc một nhóm người hoặc một hộ gia đình làm chủ, chỉ được đăng ký kinh doanh tại một địa điểm, sử dụng không quá mười lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2. Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, buôn chuyến, kinh doanh lưu động, làm dịch vụ có thu nhập thấp không phải đăng ký, trừ trường hợp kinh doanh các ngành, nghề có điều kiện. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mức thu nhập thấp áp dụng trên phạm vi địa phương.

3. Hộ kinh doanh có sử dụng thường xuyên hơn mười lao động phải chuyển đổi sang hoạt động theo hình thức doanh nghiệp.

Điều 50. Quyền thành lập hộ kinh doanh và nghĩa vụ đăng ký của hộ kinh doanh

1. Công dân Việt Nam đủ 18 tuổi, có năng lực pháp luật và năng lực hành vi dân sự đầy đủ; các hộ gia đình có quyền thành lập hộ kinh doanh và có nghĩa vụ đăng ký hộ kinh doanh theo quy định tại Chương này.

2. Cá nhân, hộ gia đình quy định tại khoản 1 Điều này chỉ được đăng ký một hộ kinh doanh trong phạm vi toàn quốc.

Điều 51. Giấy chứng nhận đăng ký hộ kinh doanh

1. Giấy chứng nhận đăng ký hộ kinh doanh được cấp cho hộ kinh doanh thành lập và hoạt động theo quy định tại Nghị định này.

2. Giấy chứng nhận đăng ký hộ kinh doanh được cấp trên cơ sở thông tin trong hồ sơ đăng ký hộ kinh doanh do người thành lập hộ kinh doanh tự khai và tự chịu trách nhiệm.

Điều 52. Trình tự, thủ tục đăng ký hộ kinh doanh

1. Cá nhân, nhóm cá nhân hoặc người đại diện hộ gia đình gửi Giấy đề nghị đăng ký hộ kinh doanh đến cơ quan Đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh. Nội dung Giấy đề nghị đăng ký hộ kinh doanh gồm:

a) Tên hộ kinh doanh, địa chỉ địa điểm kinh doanh;

b) Ngành, nghề kinh doanh;

c) Số vốn kinh doanh;

d) Họ, tên, số và ngày cấp Giấy chứng minh nhân dân, địa chỉ nơi cư trú và chữ ký của các cá nhân thành lập hộ kinh doanh đối với hộ kinh doanh do nhóm cá nhân thành lập, của cá nhân đối với hộ kinh doanh do cá nhân thành lập hoặc đại diện hộ gia đình đối với trường hợp hộ kinh doanh do hộ gia đình thành lập.

Kèm theo Giấy đề nghị đăng ký hộ kinh doanh phải có bản sao Giấy chứng minh nhân dân của các cá nhân tham gia hộ kinh doanh hoặc người đại diện hộ gia đình và Biên bản họp nhóm cá nhân về việc thành lập hộ kinh doanh đối với trường hợp hộ kinh doanh do một nhóm cá nhân thành lập.

Đối với những ngành, nghề phải có chứng chỉ hành nghề, thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình.

Đối với những ngành, nghề phải có vốn pháp định thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền.

2. Khi tiếp nhận hồ sơ, cơ quan đăng ký kinh doanh cấp huyện trao Giấy biên nhận và cấp Giấy chứng nhận đăng ký hộ kinh doanh cho hộ kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên hộ kinh doanh dự định đăng ký phù hợp quy định tại Điều 56 Nghị định này;

c) Nộp đủ lệ phí đăng ký theo quy định.

Trường hợp hồ sơ không hợp lệ, trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập hộ kinh doanh.

3. Nếu sau năm ngày làm việc, kể từ ngày nộp hồ sơ đăng ký hộ kinh doanh mà không nhận được Giấy chứng nhận đăng ký hộ kinh doanh hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh thì người đăng ký hộ kinh doanh có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

4. Định kỳ vào tuần thứ nhất hàng tháng, cơ quan đăng ký kinh doanh cấp huyện gửi danh sách hộ kinh doanh đã đăng ký tháng trước cho cơ quan thuế cùng cấp, Phòng Đăng ký kinh doanh và cơ quan quản lý ngành kinh tế - kỹ thuật cấp tỉnh.

Điều 53. Thời điểm kinh doanh

Hộ kinh doanh có quyền hoạt động kinh doanh kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 54. Địa điểm kinh doanh của hộ kinh doanh

Đối với hộ kinh doanh buôn chuyến, kinh doanh lưu động thì phải chọn một địa điểm cố định để đăng ký hộ kinh doanh. Địa điểm này có thể là nơi đăng ký hộ khẩu thường trú, nơi đăng ký tạm trú hoặc địa điểm thường xuyên kinh doanh nhất, nơi đặt địa điểm thu mua giao dịch. Hộ kinh doanh buôn chuyến, kinh doanh lưu động được phép kinh doanh ngoài địa điểm đã đăng ký với cơ quan đăng ký kinh doanh nhưng phải thông báo cho cơ quan thuế, cơ quan quản lý thị trường nơi đăng ký trụ sở và nơi tiến hành hoạt động kinh doanh.

Điều 55. Đăng ký thay đổi nội dung đăng ký hộ kinh doanh

1. Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh thông báo nội dung thay đổi với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký.

2. Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý. Thời gian tạm ngừng kinh doanh không được quá một năm.

3. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh phải nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký, đồng thời thanh toán đầy đủ các khoản nợ, gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện.

Điều 56. Đặt tên hộ kinh doanh

1. Hộ kinh doanh có tên gọi riêng. Tên hộ kinh doanh bao gồm hai thành tố sau đây:

a) Loại hình “Hộ kinh doanh”;

b) Tên riêng của hộ kinh doanh.

Tên riêng phải viết được bằng tiếng Việt, có thể kèm theo chữ số, ký hiệu và phát âm được.

2. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc để đặt tên riêng cho hộ kinh doanh.

3. Tên riêng hộ kinh doanh không được trùng với tên riêng của hộ kinh doanh đã đăng ký trong phạm vi huyện.

Chương VII

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TẠM NGỪNG KINH DOANH, CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP, GIẤY CHỨNG NHẬN ĐĂNG KÝ HỘ KINH DOANH

Điều 57. Tạm ngừng kinh doanh

Doanh nghiệp, hộ kinh doanh tạm ngừng kinh doanh phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh nơi doanh nghiệp, hộ kinh doanh đã đăng ký và cơ quan thuế ít nhất mười năm ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, mã số doanh nghiệp và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác đối với doanh nghiệp; Giấy chứng nhận đăng ký hộ kinh doanh đối với hộ kinh doanh.

2. Ngành, nghề kinh doanh.

3. Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng. Thời hạn tạm ngừng kinh doanh ghi trong thông báo không được quá một năm. Sau khi hết thời hạn đã thông báo, nếu doanh nghiệp, hộ kinh doanh vẫn tiếp tục tạm ngừng kinh doanh thì phải thông báo tiếp cho cơ quan đăng ký kinh doanh. Tổng thời gian tạm ngừng kinh doanh liên tiếp không được quá hai năm.

4. Lý do tạm ngừng kinh doanh.

5. Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp hoặc của đại diện hộ kinh doanh.

Kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh.

Phòng Đăng ký kinh doanh nhận thông báo của doanh nghiệp, nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để theo dõi.

Cơ quan đăng ký kinh doanh cấp huyện nhận thông báo của hộ kinh doanh, lưu vào hồ sơ đăng ký hộ kinh doanh để theo dõi.

Điều 58. Cấp lại Giấy chứng nhận đăng ký doanh nghiệp

Trường hợp Giấy chứng nhận đăng ký doanh nghiệp bị mất, cháy, rách, nát hoặc bị tiêu hủy dưới hình thức khác, doanh nghiệp có thể gửi Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp tới cơ quan đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Cơ quan đăng ký kinh doanh nhận Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp và xem xét cấp lại Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn năm ngày làm việc, kể từ ngày nhận được Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

Điều 59. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Các trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp được quy định tại khoản 2 Điều 165 của Luật Doanh nghiệp, điểm g khoản 1 Điều 93 Luật Quản lý thuế.

2. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp trong trường hợp theo quyết định của Tòa án được thực hiện theo hướng dẫn của cơ quan nhà nước có thẩm quyền.

Điều 60. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký doanh nghiệp là giả mạo:

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký thành lập mới doanh nghiệp là giả mạo thì ra thông báo về hành vi vi phạm của doanh nghiệp và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp là giả mạo thì ra thông báo về hành vi vi phạm của doanh nghiệp và hủy bỏ những thay đổi trong nội dung đăng ký doanh nghiệp được thực hiện trên cơ sở các thông tin giả mạo và khôi phục lại Giấy chứng nhận đăng ký doanh nghiệp được cấp trên cơ sở hồ sơ hợp lệ gần nhất, đồng thời thông báo với cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

2. Trường hợp chủ doanh nghiệp tư nhân, thành viên công ty trách nhiệm hữu hạn, cổ đông sáng lập công ty cổ phần và thành viên hợp danh của doanh nghiệp đã đăng ký thuộc đối tượng bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật Doanh nghiệp:

a) Đối với doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên do cá nhân là chủ sở hữu: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

b) Đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty trách nhiệm hữu hạn một thành viên do tổ chức là chủ sở hữu, công ty cổ phần và công ty hợp danh: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo bằng văn bản yêu cầu doanh nghiệp thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp trong thời hạn ba mươi ngày, kể từ ngày thông báo. Quá thời hạn nói trên mà doanh nghiệp không đăng ký thay đổi thành viên hoặc cổ đông, thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

3. Đối với các trường hợp doanh nghiệp vi phạm các điểm c, d, đ và e khoản 2 Điều 165 của Luật Doanh nghiệp, Phòng Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không phù hợp thì Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại điểm g khoản 2 Điều 165 của Luật Doanh nghiệp thì trong thời hạn mười ngày làm việc, kể từ ngày kết thúc thời hạn của yêu cầu báo cáo, Phòng Đăng ký kinh doanh gửi thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không phù hợp thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

5. Trường hợp Phòng Đăng ký kinh doanh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm thì ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Trường hợp doanh nghiệp bị cưỡng chế thi hành quyết định hành chính thuế theo quy định tại điểm g khoản 1 Điều 93 Luật Quản lý thuế thì sau khi nhận được văn bản yêu cầu thu hồi Giấy chứng nhận đăng ký doanh nghiệp của thủ trưởng cơ quan quản lý thuế theo quy định tại điểm b khoản 2 Điều 102 Luật Quản lý thuế, cơ quan đăng ký kinh doanh thực hiện thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo trình tự, thủ tục quy định tại khoản 3 Điều này.

7. Sau khi nhận được Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp thực hiện giải thể theo quy định tại Điều 158 của Luật Doanh nghiệp. Sau sáu tháng, kể từ ngày quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp mà không nhận được hồ sơ giải thể doanh nghiệp, thì doanh nghiệp coi như đã được giải thể và Phòng Đăng ký kinh doanh xóa tên doanh nghiệp trong Sổ đăng ký doanh nghiệp. Trong trường hợp này, người đại diện theo pháp luật, tất cả thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân, tất cả thành viên Hội đồng quản trị đối với công ty cổ phần và tất cả thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

8. Thông tin về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp phải được nhập vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia và gửi sang cơ quan Thuế trong thời hạn hai ngày làm việc, kể từ ngày ban hành quyết định thu hồi.

Điều 61. Các trường hợp thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

Hộ kinh doanh bị thu hồi Giấy chứng nhận đăng ký hộ kinh doanh trong các trường hợp sau:

1. Không tiến hành hoạt động kinh doanh trong thời hạn sáu tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh;

2. Ngừng hoạt động kinh doanh quá sáu tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký;

3. Chuyển địa điểm kinh doanh sang quận, huyện khác;

4. Kinh doanh ngành, nghề bị cấm;

5. Hộ kinh doanh do những người không được quyền thành lập hộ kinh doanh thành lập.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 62. Xử lý vi phạm, khen thưởng

1. Cán bộ, công chức yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt thêm các thủ tục, điều kiện đăng ký doanh nghiệp trái với Nghị định này; có hành vi gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký doanh nghiệp, trong kiểm tra các nội dung đăng ký doanh nghiệp thì bị xử lý theo quy định của pháp luật.

2. Cơ quan đăng ký kinh doanh, cán bộ làm công tác đăng ký doanh nghiệp hoàn thành tốt nhiệm vụ được giao được khen thưởng theo quy định.

Điều 63. Chuyển đổi dữ liệu về đăng ký doanh nghiệp

1. Bộ Kế hoạch và Đầu tư hướng dẫn việc chuyển đổi dữ liệu tại các cơ quan đăng ký kinh doanh cấp tỉnh sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Thông tin trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế lưu trữ tại tất cả các Phòng Đăng ký kinh doanh cấp tỉnh đều phải được chuyển đổi vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

3. Các thông tin đăng ký tại Phòng Đăng ký kinh doanh cấp tỉnh là thông tin gốc về doanh nghiệp khi quá trình chuyển đổi dữ liệu được thực hiện.

4. Trên cơ sở dữ liệu về đăng ký doanh nghiệp sau khi được chuyển đổi và dữ liệu về đăng ký thuế, Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo cho từng doanh nghiệp và yêu cầu doanh nghiệp:

a) Đăng ký mã số thuế trong thời hạn ba mươi ngày, kể từ ngày nhận được thông báo trong trường hợp doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh mà chưa thực hiện việc đăng ký thuế. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại điểm này thì sẽ bị xử lý theo quy định của pháp luật về thuế và bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại điểm c khoản 2 Điều 165 Luật Doanh nghiệp;

b) Báo cáo và thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn ba tháng, kể từ ngày nhận được thông báo trong trường hợp nội dung đăng ký kinh doanh và đăng ký thuế của doanh nghiệp chưa thống nhất. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại điểm này thì sẽ bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại điểm g khoản 2 Điều 165 Luật Doanh nghiệp.

Điều 64. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

2. Nghị định này thay thế Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh.

Điều 65. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 176.2012 Quan ly le phi DN

BỘ TÀI CHÍNH
-------------

Số: 176/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------

Hà Nội, ngày 23 tháng 10 năm 2012

THÔNG TƯ

Quy định mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí đăng ký

doanh nghiệp, đăng ký hộ kinh doanh và phí cung cấp thông tin doanh nghiệp

_________________

Căn cứ Pháp lệnh phí và lệ phí năm 2001;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 quy định chi tiết thi hành Pháp lệnh phí và lệ phí; Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002;

Căn cứ Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh và phí cung cấp thông tin doanh nghiệp, như sau:

Điều 1. Đối tượng nộp phí, lệ phí

1. Tổ chức, cá nhân trong nước và nước ngoài thực hiện đăng ký doanh nghiệp theo pháp luật Việt Nam phải nộp lệ phí đăng ký doanh nghiệp.

2. Cá nhân, nhóm cá nhân, hộ gia đình thực hiện đăng ký hộ kinh phải nộp lệ phí đăng ký hộ kinh doanh.

3. Tổ chức, cá nhân đề nghị cung cấp thông tin phải nộp phí cung cấp thông tin đăng ký doanh nghiệp.

Điều 2. Các trường hợp không thu phí cung cấp thông tin doanh nghiệp, lệ phí đăng ký doanh nghiệp

1. Không thu lệ phí đăng ký doanh nghiệp đối với các trường hợp sau đây:

a) Doanh nghiệp cổ phần hoá khi chuyển từ doanh nghiệp 100% vốn Nhà nước sang công ty cổ phần;

b) Doanh nghiệp bổ sung, thay đổi những thông tin về số điện thoại, fax, email, website, địa chỉ của doanh nghiệp, do thay đổi về địa giới hành chính, thông tin về chứng minh nhân dân, địa chỉ của cá nhân trong hồ sơ đăng ký doanh nghiệp;

c) Bổ sung thông tin khác trong hồ sơ đăng ký doanh nghiệp mà không làm thay đổi nội dung của Giấy chứng nhận đăng ký doanh nghiệp;

d) Hiệu đính thông tin trên Giấy chứng nhận đăng ký doanh nghiệp;

e) Trường hợp Giấy chứng nhận đầu tư có bao gồm nội dung đăng ký kinh doanh.

2. Không thu phí cung cấp thông tin doanh nghiệp đối với trường hợp: (i) Điều tra viên, Kiểm sát viên và Thẩm phán yêu cầu cung cấp thông tin phục vụ cho hoạt động tố tụng; (ii) cơ quan nhà nước đề nghị cung cấp thông tin phục vụ quản lý nhà nước.

Điều 3. Mức thu phí, lệ phí

Mức thu lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh và phí cung cấp thông tin doanh nghiệp được quy định tại Biểu mức thu phí, lệ phí ban hành kèm theo Thông tư này.

Điều 4. Tổ chức thu, nộp, quản lý và sử dụng phí, lệ phí

1. Cơ quan thu phí, lệ phí

a) Trung tâm Hỗ trợ nghiệp vụ đăng ký doanh nghiệp thuộc Cục Quản lý đăng ký kinh doanh thuộc Bộ Kế hoạch và Đầu tư thu phí cung cấp thông tin đăng ký doanh nghiệp.

b) Phòng Đăng ký kinh doanh cấp tỉnh là cơ quan thu lệ phí đăng ký doanh nghiệp và thu phí cung cấp thông tin đăng ký doanh nghiệp trên địa bàn tỉnh.

c) Cơ quan đăng ký kinh doanh cấp huyện là đơn vị thu lệ phí đăng ký hộ kinh doanh trên địa bàn huyện.

2. Cơ quan thu phí, lệ phí được trích 85% số tiền phí, lệ phí thu được trước khi nộp vào ngân sách nhà nước để chi cho các nội dung như sau:

a) Chi trả các khoản tiền lương hoặc tiền công, các khoản phụ cấp, các khoản đóng góp theo tiền lương, tiền công, theo chế độ hiện hành cho cán bộ đăng ký kinh doanh, cán bộ hợp đồng;

b) Chi phí phục vụ trực tiếp cho việc thu lệ phí như: văn phòng phẩm, vật tư văn phòng, điện thoại, điện, nước, công tác phí, công vụ phí theo tiêu chuẩn, định mức hiện hành;

c) Chi sửa chữa thường xuyên, duy tu, bảo dưỡng tài sản, máy móc, thuê phương tiện, thiết bị vận hành Hệ thống Thông tin đăng ký doanh nghiệp quốc gia;

d) Chi mua sắm vật tư, nâng cấp và bảo hiểm thiết bị phần cứng, phần mềm, hệ điều hành, chi trả thuê bao đường truyền kết nối và các khoản chi khác liên quan trực tiếp đến hoạt động của cơ quan đăng ký kinh doanh;

e) Chi cho các cơ quan phối hợp trong việc cung cấp thông tin doanh nghiệp;

f) Chi rà soát và chuẩn hoá dữ liệu đăng ký doanh nghiệp;

g) Chi đào tạo về nghiệp vụ đăng ký kinh doanh; chi phí tổ chức tập huấn cho doanh nghiệp, hộ kinh doanh.

Riêng Phòng Đăng ký kinh doanh cấp tỉnh trích chuyển 15% số tiền phí, lệ phí thu được vào tài khoản của Trung tâm Hỗ nghiệp vụ đăng ký kinh doanh để trang trải chi phí cho việc vận hành, duy trì Hệ thống thông tin đăng ký doanh nghiệp quốc gia, việc trích chuyển được thực hiện mỗi quý một lần; số tiền còn lại 70% được sử dụng để trang trải cho việc thu phí, lệ phí theo quy định.

3. Phần còn lại 15%, cơ quan thu phí, lệ phí nộp vào ngân sách nhà nước theo chương, mục, tiểu mục tương ứng của Mục lục ngân sách hiện hành.

4. Các nội dung khác liên quan đến việc thu, nộp, quản lý, sử dụng, công khai chế độ thu lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí, Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2012. Bãi bỏ các nội dung quy định về lệ phí cấp giấy chứng nhận đăng ký kinh doanh, cung cấp thông tin về đăng ký kinh doanh liên quan đến các loại hình doanh nghiệp và hộ kinh doanh cá thể, tại khoản 6 phần II và điểm b.6 mục b khoản 4 phần III Thông tư số 97/2006/TT-BTC ngày 16/10/2006 của Bộ Tài chính hướng dẫn về phí và lệ phí thuộc thẩm quyền quyết định của Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:

- Văn phòng Trung ương Đảng;

- Văn phòng Tổng bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐ Trung ương về phòng, chống tham nhũng;

- Cơ quan Trung ương của các đoàn thể;

- Công báo;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;

- Các đơn vị thuộc Bộ Tài chính;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC THU PHÍ, LỆ PHÍ ĐĂNG KÝ DOANH NGHIỆP

(Ban hành kèm theo Thông tư số 176/2012/TT-BTC ngày 23/12/2012

của Bộ Tài chính)

Số TT | Nội dung | Đơn vị tính | Mức thu
I | Lệ phí đăng ký doanh nghiệp |  |
1 | Cấp mới, thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp | Đồng/lần | 200.000
2 | Cấp lại Giấy chứng nhận đăng ký doanh nghiệp do bị mất, cháy, rách, nát hoặc tiêu huỷ | Đồng/lần | 100.000
3 | Cấp mới, cấp lại, thay đổi nội dung Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp | Đồng/lần | 100.000
II | Lệ phí đăng ký hộ kinh doanh | Đồng/lần | 100.000
III | Phí cung cấp thông tin đăng ký doanh nghiệp: |  |
1 | Thông tin về Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện | Đồng/bản | 20.000
2 | Thông tin về Điều lệ công ty | Đồng/bản | 50.000
3 | Thông tin về Báo cáo tài chính của công ty cổ phần | Đồng/bản | 50.000
4 | Các tài liệu khác trong hồ sơ đăng ký doanh nghiệp | Đồng/tài liệu | 25.000
5 | Thông tin về báo cáo tổng hợp về người thành lập, quản lý doanh nghiệp trong 03 năm | Đồng/01 báo cáo/doanh nghiệp | 100.000
6 | Thông tin về báo cáo tổng hợp về lịch sử doanh nghiệp trong 03 năm | Đồng/01 báo cáo/doanh nghiệp | 200.000

Ghi chú: Các thông tin đăng ký doanh nghiệp được cung cấp dưới dạng văn bản hoặc file điện tử cho phép tổ chức, cá nhân sao chép, tải về máy tính và các thiết bị lưu trữ khác./.


Luat dau tu 59.2005

LUẬT

ĐẦU TƯ
CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 59/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về hoạt động đầu tư.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động đầu tư nhằm mục đích kinh doanh; quyền và nghĩa vụ của nhà đầu tư; bảo đảm quyền, lợi ích hợp pháp của nhà đầu tư; khuyến khích và ưu đãi đầu tư; quản lý nhà nước về đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

Điều 2. Đối tượng áp dụng

1. Nhà đầu tư trong nước và nhà đầu tư nước ngoài thực hiện hoạt động đầu tư trên lãnh thổ Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

2. Tổ chức, cá nhân liên quan đến hoạt động đầu tư.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đầu tư là việc nhà đầu tư bỏ vốn bằng các loại tài sản hữu hình hoặc vô hình để hình thành tài sản tiến hành các hoạt động đầu tư theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Đầu tư trực tiếp là hình thức đầu tư do nhà đầu tư bỏ vốn đầu tư và tham gia quản lý hoạt động đầu tư.

3. Đầu tư gián tiếp là hình thức đầu tư thông qua việc mua cổ phần, cổ phiếu, trái phiếu, các giấy tờ có giá khác, quỹ đầu tư chứng khoán và thông qua các định chế tài chính trung gian khác mà nhà đầu tư không trực tiếp tham gia quản lý hoạt động đầu tư.

4. Nhà đầu tư là tổ chức, cá nhân thực hiện hoạt động đầu tư theo quy định của pháp luật Việt Nam, bao gồm:

a) Doanh nghiệp thuộc các thành phần kinh tế thành lập theo Luật doanh nghiệp;

b) Hợp tác xã, liên hiệp hợp tác xã thành lập theo Luật hợp tác xã;

c) Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước khi Luật này có hiệu lực;

d) Hộ kinh doanh, cá nhân;

đ) Tổ chức, cá nhân nước ngoài; người Việt Nam định cư ở nước ngoài; người nước ngoài thường trú ở Việt Nam;

e) Các tổ chức khác theo quy định của pháp luật Việt Nam.

5. Nhà đầu tư nước ngoài là tổ chức, cá nhân nước ngoài bỏ vốn để thực hiện hoạt động đầu tư tại Việt Nam.

6. Doanh nghiệp có vốn đầu tư nước ngoài bao gồm doanh nghiệp do nhà đầu tư nước ngoài thành lập để thực hiện hoạt động đầu tư tại Việt Nam; doanh nghiệp Việt Nam do nhà đầu tư nước ngoài mua cổ phần, sáp nhập, mua lại.

7. Hoạt động đầu tư là hoạt động của nhà đầu tư trong quá trình đầu tư bao gồm các khâu chuẩn bị đầu tư, thực hiện và quản lý dự án đầu tư.

8. Dự án đầu tư là tập hợp các đề xuất bỏ vốn trung và dài hạn để tiến hành các hoạt động đầu tư trên địa bàn cụ thể, trong khoảng thời gian xác định.

9. Vốn đầu tư là tiền và các tài sản hợp pháp khác để thực hiện các hoạt động đầu tư theo hình thức đầu tư trực tiếp hoặc đầu tư gián tiếp.

10. Vốn nhà nước là vốn đầu tư phát triển từ ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước.

11. Chủ đầu tư là tổ chức, cá nhân sở hữu vốn hoặc người thay mặt chủ sở hữu hoặc người vay vốn và trực tiếp quản lý, sử dụng vốn để thực hiện hoạt động đầu tư.

12. Đầu tư nước ngoài là việc nhà đầu tư nước ngoài đưa vào Việt Nam vốn bằng tiền và các tài sản hợp pháp khác để tiến hành hoạt động đầu tư.

13. Đầu tư trong nước là việc nhà đầu tư trong nước bỏ vốn bằng tiền và các tài sản hợp pháp khác để tiến hành hoạt động đầu tư tại Việt Nam.

14. Đầu tư ra nước ngoài là việc nhà đầu tư đưa vốn bằng tiền và các tài sản hợp pháp khác từ Việt Nam ra nước ngoài để tiến hành hoạt động đầu tư.

15. Lĩnh vực đầu tư có điều kiện là lĩnh vực chỉ được thực hiện đầu tư với các điều kiện cụ thể do pháp luật quy định.

16. Hợp đồng hợp tác kinh doanh (sau đây gọi tắt là hợp đồng BCC) là hình thức đầu tư được ký giữa các nhà đầu tư nhằm hợp tác kinh doanh phân chia lợi nhuận, phân chia sản phẩm mà không thành lập pháp nhân.

17. Hợp đồng xây dựng - kinh doanh - chuyển giao (sau đây gọi tắt là hợp đồng BOT) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

18. Hợp đồng xây dựng - chuyển giao - kinh doanh (sau đây gọi tắt là hợp đồng BTO) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

19. Hợp đồng xây dựng - chuyển giao (sau đây gọi tắt là hợp đồng BT) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo điều kiện cho nhà đầu tư thực hiện dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho nhà đầu tư theo thoả thuận trong hợp đồng BT.

20. Khu công nghiệp là khu chuyên sản xuất hàng công nghiệp và thực hiện các dịch vụ cho sản xuất công nghiệp, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

21. Khu chế xuất là khu công nghiệp chuyên sản xuất hàng xuất khẩu, thực hiện dịch vụ cho sản xuất hàng xuất khẩu và hoạt động xuất khẩu, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

22. Khu công nghệ cao là khu chuyên nghiên cứu phát triển, ứng dụng công nghệ cao, ươm tạo doanh nghiệp công nghệ cao, đào tạo nhân lực công nghệ cao, sản xuất và kinh doanh sản phẩm công nghệ cao, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

23. Khu kinh tế là khu vực có không gian kinh tế riêng biệt với môi trường đầu tư và kinh doanh đặc biệt thuận lợi cho các nhà đầu tư, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

Điều 4. Chính sách về đầu tư

1. Nhà đầu tư được đầu tư trong các lĩnh vực và ngành, nghề mà pháp luật không cấm; được tự chủ và quyết định hoạt động đầu tư theo quy định của pháp luật Việt Nam.

2. Nhà nước đối xử bình đẳng trước pháp luật đối với các nhà đầu tư thuộc mọi thành phần kinh tế, giữa đầu tư trong nước và đầu tư nước ngoài; khuyến khích và tạo điều kiện thuận lợi cho hoạt động đầu tư.

3. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập và các quyền, lợi ích hợp pháp khác của nhà đầu tư; thừa nhận sự tồn tại và phát triển lâu dài của các hoạt động đầu tư.

4. Nhà nước cam kết thực hiện các điều ước quốc tế liên quan đến đầu tư mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

5. Nhà nước khuyến khích và có chính sách ưu đãi đối với đầu tư vào các lĩnh vực, địa bàn ưu đãi đầu tư.

Điều 5. Áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế

1. Hoạt động đầu tư của nhà đầu tư trên lãnh thổ Việt Nam phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Hoạt động đầu tư đặc thù được quy định trong luật khác thì áp dụng quy định của luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó.

4. Đối với hoạt động đầu tư nước ngoài, trong trường hợp pháp luật Việt Nam chưa có quy định, các bên có thể thỏa thuận trong hợp đồng việc áp dụng pháp luật nước ngoài và tập quán đầu tư quốc tế nếu việc áp dụng pháp luật nước ngoài và tập quán đầu tư quốc tế đó không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

CHƯƠNG II
BẢO ĐẢM ĐẦU TƯ

Điều 6. Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của nhà đầu tư không bị quốc hữu hóa, không bị tịch thu bằng biện pháp hành chính.

2. Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và lợi ích quốc gia, Nhà nước trưng mua, trưng dụng tài sản của nhà đầu tư thì nhà đầu tư được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm công bố việc trưng mua, trưng dụng.

Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích hợp pháp của nhà đầu tư và không phân biệt đối xử giữa các nhà đầu tư.

3. Đối với nhà đầu tư nước ngoài, việc thanh toán hoặc bồi thường tài sản quy định tại khoản 2 Điều này được thực hiện bằng đồng tiền tự do chuyển đổi và được quyền chuyển ra nước ngoài.

4. Thể thức, điều kiện trưng mua, trưng dụng theo quy định của pháp luật.

Điều 7. Bảo hộ quyền sở hữu trí tuệ

Nhà nước bảo hộ quyền sở hữu trí tuệ trong hoạt động đầu tư; bảo đảm lợi ích hợp pháp của nhà đầu tư trong việc chuyển giao công nghệ tại Việt Nam theo quy định của pháp luật về sở hữu trí tuệ và các quy định khác của pháp luật có liên quan.

Điều 8. Mở cửa thị trường, đầu tư liên quan đến thương mại

Để phù hợp với các quy định trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Nhà nước bảo đảm thực hiện đối với nhà đầu tư nước ngoài các quy định sau đây:

1. Mở cửa thị trường đầu tư phù hợp với lộ trình đã cam kết;

2. Không bắt buộc nhà đầu tư phải thực hiện các yêu cầu sau đây:

a) Ưu tiên mua, sử dụng hàng hóa, dịch vụ trong nước hoặc phải mua hàng hóa, dịch vụ từ nhà sản xuất hoặc cung ứng dịch vụ nhất định trong nước;

b) Xuất khẩu hàng hóa hoặc xuất khẩu dịch vụ đạt một tỷ lệ nhất định; hạn chế số lượng, giá trị, loại hàng hóa và dịch vụ xuất khẩu hoặc sản xuất, cung ứng trong nước;

c) Nhập khẩu hàng hóa với số lượng và giá trị tương ứng với số lượng và giá trị hàng hóa xuất khẩu hoặc phải tự cân đối ngoại tệ từ nguồn xuất khẩu để đáp ứng nhu cầu nhập khẩu;

d) Đạt được tỷ lệ nội địa hóa nhất định trong hàng hóa sản xuất;

đ) Đạt được một mức độ nhất định hoặc giá trị nhất định trong hoạt động nghiên cứu và phát triển ở trong nước;

e) Cung cấp hàng hóa, dịch vụ tại một địa điểm cụ thể ở trong nước hoặc nước ngoài;

g) Đặt trụ sở chính tại một địa điểm cụ thể.

Điều 9. Chuyển vốn, tài sản ra nước ngoài

1. Sau khi thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam, nhà đầu tư nước ngoài được chuyển ra nước ngoài các khoản sau đây:

a) Lợi nhuận thu được từ hoạt động kinh doanh;

b) Những khoản tiền trả cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ;

c) Tiền gốc và lãi các khoản vay nước ngoài;

d) Vốn đầu tư, các khoản thanh lý đầu tư;

đ) Các khoản tiền và tài sản khác thuộc sở hữu hợp pháp của nhà đầu tư.

2. Người nước ngoài làm việc tại Việt Nam cho các dự án đầu tư được chuyển ra nước ngoài thu nhập hợp pháp của mình sau khi thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam.

3. Việc chuyển ra nước ngoài các khoản trên được thực hiện bằng đồng tiền tự do chuyển đổi theo tỷ giá giao dịch tại ngân hàng thương mại do nhà đầu tư lựa chọn.

4. Thủ tục chuyển ra nước ngoài các khoản tiền liên quan đến hoạt động đầu tư theo quy định của pháp luật về quản lý ngoại hối.

Điều 10. Áp dụng giá, phí, lệ phí thống nhất

Trong quá trình hoạt động đầu tư tại Việt Nam, nhà đầu tư được áp dụng thống nhất giá, phí, lệ phí đối với hàng hóa, dịch vụ do Nhà nước kiểm soát.

Điều 11. Bảo đảm đầu tư trong trường hợp thay đổi pháp luật, chính sách

1. Trường hợp pháp luật, chính sách mới được ban hành có các quyền lợi và ưu đãi cao hơn so với quyền lợi, ưu đãi mà nhà đầu tư đã được hưởng trước đó thì nhà đầu tư được hưởng các quyền lợi, ưu đãi theo quy định mới kể từ ngày pháp luật, chính sách mới đó có hiệu lực.

2. Trường hợp pháp luật, chính sách mới ban hành làm ảnh hưởng bất lợi đến lợi ích hợp pháp mà nhà đầu tư đã được hưởng trước khi quy định của pháp luật, chính sách đó có hiệu lực thì nhà đầu tư được bảo đảm hưởng các ưu đãi như quy định tại Giấy chứng nhận đầu tư hoặc được giải quyết bằng một, một số hoặc các biện pháp sau đây:

a) Tiếp tục hưởng các quyền lợi, ưu đãi;

b) Được trừ thiệt hại vào thu nhập chịu thuế;

c) Được điều chỉnh mục tiêu hoạt động của dự án;

d) Được xem xét bồi thường trong một số trường hợp cần thiết.

3. Căn cứ vào quy định của pháp luật và cam kết trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể về việc bảo đảm lợi ích của nhà đầu tư do việc thay đổi pháp luật, chính sách ảnh hưởng bất lợi đến lợi ích của nhà đầu tư.

Điều 12. Giải quyết tranh chấp

1. Tranh chấp liên quan đến hoạt động đầu tư tại Việt Nam được giải quyết thông qua thương lượng, hoà giải, Trọng tài hoặc Tòa án theo quy định của pháp luật.

2. Tranh chấp giữa các nhà đầu tư trong nước với nhau hoặc với cơ quan quản lý nhà nước Việt Nam liên quan đến hoạt động đầu tư trên lãnh thổ Việt Nam được giải quyết thông qua Trọng tài hoặc Toà án Việt Nam.

3. Tranh chấp mà một bên là nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài hoặc tranh chấp giữa các nhà đầu tư nước ngoài với nhau được giải quyết thông qua một trong những cơ quan, tổ chức sau đây:

a) Toà án Việt Nam;

b) Trọng tài Việt Nam;

c) Trọng tài nước ngoài;

d) Trọng tài quốc tế;

đ) Trọng tài do các bên tranh chấp thoả thuận thành lập.

4. Tranh chấp giữa nhà đầu tư nước ngoài với cơ quan quản lý nhà nước Việt Nam liên quan đến hoạt động đầu tư trên lãnh thổ Việt Nam được giải quyết thông qua Trọng tài hoặc Toà án Việt Nam, trừ trường hợp có thỏa thuận khác trong hợp đồng được ký giữa đại diện cơ quan nhà nước có thẩm quyền với nhà đầu tư nước ngoài hoặc trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

CHƯƠNG III
QUYỀN VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ

Điều 13. Quyền tự chủ đầu tư, kinh doanh

1. Lựa chọn lĩnh vực đầu tư, hình thức đầu tư, phương thức huy động vốn, địa bàn, quy mô đầu tư, đối tác đầu tư và thời hạn hoạt động của dự án.

2. Đăng ký kinh doanh một hoặc nhiều ngành, nghề; thành lập doanh nghiệp theo quy định pháp luật; tự quyết định về hoạt động đầu tư, kinh doanh đã đăng ký.

Điều 14. Quyền tiếp cận, sử dụng nguồn lực đầu tư

1. Bình đẳng trong việc tiếp cận, sử dụng các nguồn vốn tín dụng, quỹ hỗ trợ; sử dụng đất đai và tài nguyên theo quy định của pháp luật.

2. Thuê hoặc mua thiết bị, máy móc ở trong nước và nước ngoài để thực hiện dự án đầu tư.

3. Thuê lao động trong nước; thuê lao động nước ngoài làm công việc quản lý, lao động kỹ thuật, chuyên gia theo nhu cầu sản xuất, kinh doanh, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì áp dụng quy định của điều ước quốc tế đó.

Điều 15. Quyền xuất khẩu, nhập khẩu, quảng cáo, tiếp thị, gia công và gia công lại liên quan đến hoạt động đầu tư

1. Trực tiếp nhập khẩu hoặc ủy thác nhập khẩu thiết bị, máy móc, vật tư, nguyên liệu và hàng hóa cho hoạt động đầu tư; trực tiếp xuất khẩu hoặc ủy thác xuất khẩu và tiêu thụ sản phẩm.

2. Quảng cáo, tiếp thị sản phẩm, dịch vụ của mình và trực tiếp ký hợp đồng quảng cáo với tổ chức được quyền hoạt động quảng cáo.

3. Thực hiện hoạt động gia công, gia công lại sản phẩm; đặt gia công và gia công lại trong nước, đặt gia công ở nước ngoài theo quy định của pháp luật về thương mại.

Điều 16. Quyền mua ngoại tệ

1. Nhà đầu tư được mua ngoại tệ tại tổ chức tín dụng được quyền kinh doanh ngoại tệ để đáp ứng cho giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối.

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ đối với một số dự án quan trọng trong lĩnh vực năng lượng, kết cấu hạ tầng giao thông, xử lý chất thải.

Điều 17. Quyền chuyển nhượng, điều chỉnh vốn hoặc dự án đầu tư

1. Nhà đầu tư có quyền chuyển nhượng, điều chỉnh vốn hoặc dự án đầu tư. Trường hợp chuyển nhượng có phát sinh lợi nhuận thì bên chuyển nhượng phải nộp thuế thu nhập theo quy định của pháp luật về thuế.

2. Chính phủ quy định về điều kiện chuyển nhượng, điều chỉnh vốn, dự án đầu tư trong những trường hợp phải quy định có điều kiện.

Điều 18. Thế chấp quyền sử dụng đất, tài sản gắn liền với đất

Nhà đầu tư có dự án đầu tư được thế chấp quyền sử dụng đất và tài sản gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn thực hiện dự án theo quy định của pháp luật.

Điều 19. Các quyền khác của nhà đầu tư

1. Hưởng các ưu đãi đầu tư theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Tiếp cận, sử dụng các dịch vụ công theo nguyên tắc không phân biệt đối xử.

3. Tiếp cận các văn bản pháp luật, chính sách liên quan đến đầu tư; các dữ liệu của nền kinh tế quốc dân, của từng khu vực kinh tế và các thông tin kinh tế - xã hội khác có liên quan đến hoạt động đầu tư; góp ý kiến về pháp luật, chính sách liên quan đến đầu tư.

4. Khiếu nại, tố cáo hoặc khởi kiện tổ chức, cá nhân có hành vi vi phạm pháp luật về đầu tư theo quy định của pháp luật.

5. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 20. Nghĩa vụ của nhà đầu tư

1. Tuân thủ quy định của pháp luật về thủ tục đầu tư; thực hiện hoạt động đầu tư theo đúng nội dung đăng ký đầu tư, nội dung quy định tại Giấy chứng nhận đầu tư.

Nhà đầu tư phải chịu trách nhiệm về tính chính xác, trung thực của nội dung đăng ký đầu tư, hồ sơ dự án đầu tư và tính hợp pháp của các văn bản xác nhận.

2. Thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật.

3. Thực hiện quy định của pháp luật về kế toán, kiểm toán và thống kê.

4. Thực hiện nghĩa vụ theo quy định của pháp luật về bảo hiểm, lao động; tôn trọng danh dự, nhân phẩm, bảo đảm quyền lợi hợp pháp của người lao động.

5. Tôn trọng, tạo điều kiện thuận lợi để người lao động thành lập, tham gia tổ chức chính trị, tổ chức chính trị - xã hội.

6. Thực hiện quy định của pháp luật về bảo vệ môi trường.

7. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG IV
HÌNH THỨC ĐẦU TƯ

Điều 21. Các hình thức đầu tư trực tiếp

1. Thành lập tổ chức kinh tế 100% vốn của nhà đầu tư trong nước hoặc 100% vốn của nhà đầu tư nước ngoài.

2. Thành lập tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Đầu tư theo hình thức hợp đồng BCC, hợp đồng BOT, hợp đồng BTO, hợp đồng BT.

4. Đầu tư phát triển kinh doanh.

5. Mua cổ phần hoặc góp vốn để tham gia quản lý hoạt động đầu tư.

6. Đầu tư thực hiện việc sáp nhập và mua lại doanh nghiệp.

7. Các hình thức đầu tư trực tiếp khác.

Điều 22. Đầu tư thành lập tổ chức kinh tế

1. Căn cứ vào các hình thức đầu tư quy định tại Điều 21 của Luật này, nhà đầu tư được đầu tư để thành lập các tổ chức kinh tế sau đây:

a) Doanh nghiệp tổ chức và hoạt động theo Luật doanh nghiệp;

b) Tổ chức tín dụng, doanh nghiệp kinh doanh bảo hiểm, quỹ đầu tư và các tổ chức tài chính khác theo quy định của pháp luật;

c) Cơ sở dịch vụ y tế, giáo dục, khoa học, văn hóa, thể thao và các cơ sở dịch vụ khác có hoạt động đầu tư sinh lợi;

d) Các tổ chức kinh tế khác theo quy định của pháp luật.

2. Ngoài các tổ chức kinh tế quy định tại khoản 1 Điều này, nhà đầu tư trong nước được đầu tư để thành lập hợp tác xã, liên hiệp hợp tác xã tổ chức và hoạt động theo Luật hợp tác xã; hộ kinh doanh theo quy định của pháp luật.

Điều 23. Đầu tư theo hợp đồng

1. Nhà đầu tư được ký kết hợp đồng BCC để hợp tác sản xuất phân chia lợi nhuận, phân chia sản phẩm và các hình thức hợp tác kinh doanh khác.

Đối tượng, nội dung hợp tác, thời hạn kinh doanh, quyền lợi, nghĩa vụ, trách nhiệm của mỗi bên, quan hệ hợp tác giữa các bên và tổ chức quản lý do các bên thỏa thuận và ghi trong hợp đồng.

Hợp đồng BCC trong lĩnh vực tìm kiếm, thăm dò, khai thác dầu khí và một số tài nguyên khác dưới hình thức hợp đồng phân chia sản phẩm được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Nhà đầu tư ký kết hợp đồng BOT, hợp đồng BTO và hợp đồng BT với cơ quan nhà nước có thẩm quyền để thực hiện các dự án xây dựng mới, mở rộng, hiện đại hóa và vận hành các dự án kết cấu hạ tầng trong lĩnh vực giao thông, sản xuất và kinh doanh điện, cấp thoát nước, xử lý chất thải và các lĩnh vực khác do Thủ tướng Chính phủ quy định.

Chính phủ quy định lĩnh vực đầu tư, điều kiện, trình tự, thủ tục và phương thức thực hiện dự án đầu tư; quyền và nghĩa vụ của các bên thực hiện dự án đầu tư theo hình thức hợp đồng BOT, hợp đồng BTO và hợp đồng BT.

Điều 24. Đầu tư phát triển kinh doanh

Nhà đầu tư được đầu tư phát triển kinh doanh thông qua các hình thức sau đây:

1. Mở rộng quy mô, nâng cao công suất, năng lực kinh doanh;

2. Đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

Điều 25. Góp vốn, mua cổ phần và sáp nhập, mua lại

1. Nhà đầu tư được góp vốn, mua cổ phần của các công ty, chi nhánh tại Việt Nam.

Tỷ lệ góp vốn, mua cổ phần của nhà đầu tư nước ngoài đối với một số lĩnh vực, ngành, nghề do Chính phủ quy định.

2. Nhà đầu tư được quyền sáp nhập, mua lại công ty, chi nhánh.

Điều kiện sáp nhập, mua lại công ty, chi nhánh theo quy định của Luật này, pháp luật về cạnh tranh và các quy định khác của pháp luật có liên quan.

Điều 26. Đầu tư gián tiếp

1. Nhà đầu tư thực hiện đầu tư gián tiếp tại Việt Nam theo các hình thức sau đây:

a) Mua cổ phần, cổ phiếu, trái phiếu và các giấy tờ có giá khác;

b) Thông qua quỹ đầu tư chứng khoán;

c) Thông qua các định chế tài chính trung gian khác.

2. Đầu tư thông qua mua, bán cổ phần, cổ phiếu, trái phiếu và giấy tờ có giá khác của tổ chức, cá nhân và thủ tục thực hiện hoạt động đầu tư gián tiếp theo quy định của pháp luật về chứng khoán và các quy định khác của pháp luật có liên quan.

CHƯƠNG V
LĨNH VỰC, ĐỊA BÀN ĐẦU TƯ, ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

MỤC 1
LĨNH VỰC, ĐỊA BÀN ĐẦU TƯ

Điều 27. Lĩnh vực ưu đãi đầu tư

1. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo.

2. Nuôi trồng, chế biến nông, lâm, thuỷ sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới.

3. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao.

4. Sử dụng nhiều lao động.

5. Xây dựng và phát triển kết cấu hạ tầng, các dự án quan trọng, có quy mô lớn.

6. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục, thể thao và văn hóa dân tộc.

7. Phát triển ngành, nghề truyền thống.

8. Những lĩnh vực sản xuất, dịch vụ khác cần khuyến khích.

Điều 28. Địa bàn ưu đãi đầu tư

1. Địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

Điều 29. Lĩnh vực đầu tư có điều kiện

1. Lĩnh vực đầu tư có điều kiện bao gồm:

a) Lĩnh vực tác động đến quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội;

b) Lĩnh vực tài chính, ngân hàng;

c) Lĩnh vực tác động đến sức khỏe cộng đồng;

d) Văn hóa, thông tin, báo chí, xuất bản;

đ) Dịch vụ giải trí;

e) Kinh doanh bất động sản;

g) Khảo sát, tìm kiếm, thăm dò, khai thác tài nguyên thiên nhiên; môi trường sinh thái;

h) Phát triển sự nghiệp giáo dục và đào tạo;

i) Một số lĩnh vực khác theo quy định của pháp luật.

2. Đối với nhà đầu tư nước ngoài, ngoài các lĩnh vực quy định tại khoản 1 Điều này, các lĩnh vực đầu tư có điều kiện còn bao gồm các lĩnh vực đầu tư theo lộ trình thực hiện cam kết quốc tế trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã đầu tư trong các lĩnh vực không thuộc lĩnh vực đầu tư có điều kiện, nhưng trong quá trình hoạt động, lĩnh vực đã đầu tư được bổ sung vào Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư vẫn được tiếp tục hoạt động trong lĩnh vực đó.

4. Nhà đầu tư nước ngoài được áp dụng điều kiện đầu tư như nhà đầu tư trong nước trong trường hợp các nhà đầu tư Việt Nam sở hữu từ 51% vốn Điều lệ của doanh nghiệp trở lên.

5. Căn cứ vào yêu cầu phát triển kinh tế - xã hội trong từng thời kỳ và phù hợp với các cam kết trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định Danh mục lĩnh vực đầu tư có điều kiện, các điều kiện liên quan đến việc thành lập tổ chức kinh tế, hình thức đầu tư, mở cửa thị trường trong một số lĩnh vực đối với đầu tư nước ngoài.

Điều 30. Lĩnh vực cấm đầu tư

1. Các dự án gây phương hại đến quốc phòng, an ninh quốc gia và lợi ích công cộng.

2. Các dự án gây phương hại đến di tích lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam.

3. Các dự án gây tổn hại đến sức khỏe nhân dân, làm hủy hoại tài nguyên, phá hủy môi trường.

4. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hại hoặc sử dụng tác nhân độc hại bị cấm theo điều ước quốc tế.

Điều 31. Ban hành danh mục các lĩnh vực và địa bàn ưu đãi đầu tư, đầu tư có điều kiện

1. Căn cứ vào quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ và cam kết trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ ban hành hoặc sửa đổi, bổ sung Danh mục lĩnh vực ưu đãi đầu tư, Danh mục lĩnh vực đầu tư có điều kiện, Danh mục lĩnh vực cấm đầu tư, Danh mục địa bàn ưu đãi đầu tư.

2. Các bộ, cơ quan ngang bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) không được ban hành quy định lĩnh vực cấm đầu tư, lĩnh vực đầu tư có điều kiện và các ưu đãi đầu tư vượt khung quy định của pháp luật.

MỤC 2
ƯU ĐÃI ĐẦU TƯ

Điều 32. Đối tượng và điều kiện ưu đãi đầu tư

1. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực và địa bàn ưu đãi đầu tư quy định tại Điều 27 và Điều 28 của Luật này được hưởng các ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Việc ưu đãi đầu tư quy định tại khoản 1 Điều này cũng được áp dụng đối với dự án đầu tư mới và dự án đầu tư mở rộng quy mô, nâng cao công suất, năng lực kinh doanh, đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

Điều 33. Ưu đãi về thuế

1. Nhà đầu tư có dự án thuộc đối tượng quy định tại Điều 32 của Luật này được hưởng thuế suất ưu đãi, thời hạn hưởng thuế suất ưu đãi, thời gian miễn, giảm thuế theo quy định của pháp luật về thuế.

2. Nhà đầu tư được hưởng ưu đãi về thuế cho phần thu nhập được chia từ hoạt động góp vốn, mua cổ phần vào tổ chức kinh tế theo quy định của pháp luật về thuế sau khi tổ chức kinh tế đó đã nộp đủ thuế thu nhập doanh nghiệp.

3. Nhà đầu tư được miễn thuế nhập khẩu đối với thiết bị, vật tư, phương tiện vận tải và hàng hóa khác để thực hiện dự án đầu tư tại Việt Nam theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

4. Thu nhập từ hoạt động chuyển giao công nghệ đối với các dự án thuộc diện ưu đãi đầu tư được miễn thuế thu nhập theo quy định của pháp luật về thuế.

Điều 34. Chuyển lỗ

Nhà đầu tư sau khi đã quyết toán thuế với cơ quan thuế mà bị lỗ thì đựơc chuyển lỗ sang năm sau; số lỗ này được trừ vào thu nhập chịu thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp. Thời gian được chuyển lỗ không quá năm năm.

Điều 35. Khấu hao tài sản cố định

Dự án đầu tư trong lĩnh vực, địa bàn ưu đãi đầu tư và dự án kinh doanh có hiệu quả được áp dụng khấu hao nhanh đối với tài sản cố định; mức khấu hao tối đa là hai lần mức khấu hao theo chế độ khấu hao tài sản cố định.

Điều 36. Ưu đãi về sử dụng đất

1. Thời hạn sử dụng đất của dự án đầu tư không quá năm mươi năm; đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, thuê đất không quá bảy mươi năm.

Khi hết thời hạn sử dụng đất, nếu nhà đầu tư chấp hành đúng pháp luật về đất đai và có nhu cầu tiếp tục sử dụng đất thì sẽ được cơ quan nhà nước có thẩm quyền xem xét gia hạn sử dụng đất phù hợp với quy hoạch sử dụng đất đã được phê duyệt.

2. Nhà đầu tư đầu tư trong lĩnh vực ưu đãi đầu tư, địa bàn ưu đãi đầu tư được miễn, giảm tiền thuê đất, tiền sử dụng đất, thuế sử dụng đất theo quy định của pháp luật về đất đai và pháp luật về thuế.

Điều 37. Ưu đãi đối với nhà đầu tư đầu tư vào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

Căn cứ vào điều kiện phát triển kinh tế - xã hội trong từng thời kỳ và các nguyên tắc quy định tại Luật này, Chính phủ quy định những ưu đãi cho các nhà đầu tư đầu tư vào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

Điều 38. Thủ tục thực hiện ưu đãi đầu tư

1. Đối với dự án đầu tư trong nước thuộc diện không phải đăng ký đầu tư và dự án thuộc diện đăng ký đầu tư quy định tại Điều 45 của Luật này, nhà đầu tư căn cứ vào các ưu đãi và điều kiện ưu đãi đầu tư theo quy định của pháp luật để tự xác định ưu đãi và làm thủ tục hưởng ưu đãi đầu tư tại cơ quan nhà nước có thẩm quyền.

Trường hợp nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư thì làm thủ tục đăng ký đầu tư để cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

2. Đối với dự án đầu tư trong nước thuộc diện thẩm tra đầu tư quy định tại Điều 47 của Luật này đáp ứng điều kiện được hưởng ưu đãi, cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

3. Đối với dự án có vốn đầu tư nước ngoài đáp ứng điều kiện được hưởng ưu đãi, cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

Điều 39. Trường hợp mở rộng ưu đãi

Trường hợp cần khuyến khích phát triển một ngành đặc biệt quan trọng hoặc một vùng, một khu vực kinh tế đặc biệt, Chính phủ trình Quốc hội xem xét, quyết định về các ưu đãi đầu tư khác với các ưu đãi đầu tư được quy định trong Luật này.

MỤC 3
HỖ TRỢ ĐẦU TƯ

Điều 40. Hỗ trợ chuyển giao công nghệ

Nhà nước tạo điều kiện thuận lợi và bảo đảm quyền, lợi ích hợp pháp của các bên chuyển giao công nghệ, bao gồm cả việc góp vốn bằng công nghệ, để thực hiện các dự án đầu tư tại Việt Nam theo quy định của pháp luật về chuyển giao công nghệ.

2. Nhà nước khuyến khích việc chuyển giao vào Việt Nam công nghệ tiên tiến, công nghệ nguồn và các công nghệ để tạo ra sản phẩm mới, nâng cao năng lực sản xuất, năng lực cạnh tranh, chất lượng sản phẩm, tiết kiệm và sử dụng có hiệu quả nguyên liệu, nhiên liệu, năng lượng, tài nguyên thiên nhiên.

Điều 41. Hỗ trợ đào tạo

1. Nhà nước khuyến khích lập quỹ hỗ trợ đào tạo nguồn nhân lực từ nguồn vốn góp và tài trợ của các tổ chức, cá nhân trong nước và nước ngoài.

Chi phí đào tạo của doanh nghiệp được tính vào chi phí hợp lý làm căn cứ xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Nhà nước hỗ trợ từ nguồn ngân sách cho việc đào tạo lao động trong các doanh nghiệp thông qua các chương trình trợ giúp đào tạo.

Điều 42. Hỗ trợ và khuyến khích phát triển dịch vụ đầu tư

Nhà nước khuyến khích và hỗ trợ các tổ chức, cá nhân tiến hành các dịch vụ hỗ trợ đầu tư sau đây:

1. Tư vấn đầu tư, tư vấn quản lý;

2. Tư vấn về sở hữu trí tuệ, chuyển giao công nghệ;

3. Dạy nghề, đào tạo kỹ thuật, kỹ năng quản lý;

4. Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ và các thông tin kinh tế, xã hội khác mà nhà đầu tư yêu cầu;

5. Tiếp thị, xúc tiến đầu tư và thương mại;

6. Thành lập, tham gia các tổ chức xã hội, tổ chức xã hội - nghề nghiệp;

7. Thành lập các trung tâm thiết kế, thử nghiệm để hỗ trợ phát triển các doanh nghiệp vừa và nhỏ.

Điều 43. Đầu tư hệ thống kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Căn cứ quy hoạch tổng thể phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế đã được Chính phủ phê duyệt, các bộ, cơ quan ngang bộ và Uỷ ban nhân dân cấp tỉnh lập kế hoạch đầu tư và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thuộc phạm vi quản lý.

2. Đối với một số địa phương có địa bàn kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn, Nhà nước hỗ trợ một phần vốn cho địa phương để cùng với nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng trong hàng rào khu công nghiệp, khu chế xuất theo quy định của Chính phủ.

3. Nhà nước dành nguồn vốn đầu tư từ ngân sách và tín dụng ưu đãi để hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội trong khu công nghệ cao, khu kinh tế và áp dụng một số phương thức huy động vốn để đầu tư phát triển kết cấu hạ tầng khu công nghệ cao, khu kinh tế.

Điều 44. Thị thực xuất cảnh, nhập cảnh

Nhà đầu tư thực hiện hoạt động đầu tư, chuyên gia và lao động kỹ thuật là người nước ngoài làm việc thường xuyên trong dự án đầu tư tại Việt Nam và các thành viên gia đình họ được cấp thị thực xuất cảnh, nhập cảnh nhiều lần. Thời hạn của thị thực tối đa là năm năm cho mỗi lần cấp.

CHƯƠNG VI
HOẠT ĐỘNG ĐẦU TƯ TRỰC TIẾP

MỤC 1
THỦ TỤC ĐẦU TƯ

Điều 45. Thủ tục đăng ký đầu tư đối với dự án đầu tư trong nước

1. Đối với dự án đầu tư trong nước có quy mô vốn đầu tư dưới mười lăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư không phải làm thủ tục đăng ký đầu tư.

2. Đối với dự án đầu tư trong nước có quy mô vốn đầu tư từ mười lăm tỷ đồng Việt Nam đến dưới ba trăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư theo mẫu tại cơ quan nhà nước quản lý đầu tư cấp tỉnh.

Trường hợp nhà đầu tư có yêu cầu cấp Giấy chứng nhận đầu tư thì cơ quan nhà nước quản lý đầu tư cấp tỉnh cấp Giấy chứng nhận đầu tư.

3. Nội dung đăng ký đầu tư bao gồm:

a) Tư cách pháp lý của nhà đầu tư;

b) Mục tiêu, quy mô và địa điểm thực hiện dự án đầu tư;

c) Vốn đầu tư, tiến độ thực hiện dự án;

d) Nhu cầu sử dụng đất và cam kết về bảo vệ môi trường;

đ) Kiến nghị ưu đãi đầu tư (nếu có).

4. Nhà đầu tư đăng ký đầu tư trước khi thực hiện dự án đầu tư.

Điều 46. Thủ tục đăng ký đầu tư đối với dự án có vốn đầu tư nước ngoài

1. Đối với dự án có vốn đầu tư nước ngoài có quy mô vốn đầu tư dưới ba trăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư tại cơ quan nhà nước quản lý đầu tư cấp tỉnh để được cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đăng ký đầu tư bao gồm:

a) Văn bản về các nội dung quy định tại khoản 3 Điều 45 của Luật này;

b) Báo cáo năng lực tài chính của nhà đầu tư;

c) Hợp đồng liên doanh hoặc hợp đồng BCC, Điều lệ doanh nghiệp (nếu có).

3. Cơ quan nhà nước quản lý đầu tư cấp tỉnh cấp Giấy chứng nhận đầu tư trong thời hạn mười lăm ngày kể từ ngày nhận đủ hồ sơ đăng ký đầu tư hợp lệ.

Điều 47. Thẩm tra dự án đầu tư

1. Đối với dự án đầu tư trong nước, dự án có vốn đầu tư nước ngoài có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và dự án thuộc Danh mục dự án đầu tư có điều kiện thì phải thực hiện thủ tục thẩm tra để được cấp Giấy chứng nhận đầu tư.

2. Thời hạn thẩm tra đầu tư không quá ba mươi ngày kể từ ngày nhận đủ hồ sơ hợp lệ; trường hợp cần thiết, thời hạn trên có thể kéo dài nhưng không quá bốn mươi lăm ngày.

3. Đối với dự án quan trọng quốc gia thì Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án, Chính phủ quy định trình tự, thủ tục thẩm tra và cấp Giấy chứng nhận đầu tư.

4. Chính phủ quy định việc phân cấp thẩm tra và cấp Giấy chứng nhận đầu tư.

Điều 48. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và không thuộc Danh mục lĩnh vực đầu tư có điều kiện

1. Hồ sơ dự án bao gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Văn bản xác nhận tư cách pháp lý của nhà đầu tư;

c) Báo cáo năng lực tài chính của nhà đầu tư;

d) Giải trình kinh tế - kỹ thuật với các nội dung về mục tiêu, địa điểm đầu tư, nhu cầu sử dụng đất, quy mô đầu tư, vốn đầu tư, tiến độ thực hiện dự án, giải pháp công nghệ, giải pháp về môi trường;

đ) Đối với nhà đầu tư nước ngoài, hồ sơ còn bao gồm hợp đồng liên doanh hoặc hợp đồng BCC, Điều lệ doanh nghiệp (nếu có).

2. Nội dung thẩm tra bao gồm:

a) Sự phù hợp với quy hoạch kết cấu hạ tầng - kỹ thuật, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch sử dụng khoáng sản và các nguồn tài nguyên khác;

b) Nhu cầu sử dụng đất;

c) Tiến độ thực hiện dự án;

d) Giải pháp về môi trường.

Điều 49. Thủ tục thẩm tra đối với dự án thuộc Danh mục lĩnh vực đầu tư có điều kiện

1. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư dưới ba trăm tỷ đồng Việt Nam và thuộc Danh mục lĩnh vực đầu tư có điều kiện được quy định như sau:

a) Hồ sơ dự án bao gồm giải trình điều kiện mà dự án đầu tư phải đáp ứng; nội dung đăng ký đầu tư quy định tại khoản 3 Điều 45 của Luật này đối với dự án đầu tư trong nước hoặc khoản 2 Điều 46 của Luật này đối với dự án có vốn đầu tư nước ngoài;

b) Nội dung thẩm tra bao gồm các điều kiện mà dự án đầu tư phải đáp ứng.

2. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và thuộc Danh mục lĩnh vực đầu tư có điều kiện được quy định như sau:

a) Hồ sơ dự án bao gồm giải trình điều kiện mà dự án đầu tư phải đáp ứng; nội dung hồ sơ thẩm tra quy định tại khoản 1 Điều 48 của Luật này.

b) Nội dung thẩm tra bao gồm các điều kiện mà dự án đầu tư phải đáp ứng và nội dung quy định tại khoản 2 Điều 48 của Luật này.

Điều 50. Thủ tục đầu tư gắn với thành lập tổ chức kinh tế

1. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam phải có dự án đầu tư và làm thủ tục đăng ký đầu tư hoặc thẩm tra đầu tư tại cơ quan nhà nước quản lý đầu tư để được cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

2. Tổ chức kinh tế có vốn đầu tư nước ngoài đã thành lập tại Việt Nam nếu có dự án đầu tư mới thì được làm thủ tục thực hiện dự án đầu tư đó mà không nhất thiết phải thành lập tổ chức kinh tế mới.

3. Nhà đầu tư trong nước có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì thực hiện đăng ký kinh doanh theo quy định của Luật doanh nghiệp, pháp luật có liên quan và thực hiện thủ tục đầu tư theo quy định của Luật này.

Điều 51. Điều chỉnh dự án đầu tư

1. Khi có nhu cầu điều chỉnh dự án đầu tư liên quan đến mục tiêu, quy mô, địa điểm, hình thức, vốn, thời hạn dự án thì nhà đầu tư thực hiện thủ tục sau đây:

a) Đối với dự án đăng ký đầu tư, nhà đầu tư tự quyết định và đăng ký nội dung điều chỉnh cho cơ quan nhà nước quản lý đầu tư cấp tỉnh trong thời hạn mười ngày kể từ ngày quyết định điều chỉnh;

b) Đối với dự án thuộc diện thẩm tra đầu tư, nhà đầu tư nộp văn bản đề nghị điều chỉnh dự án đầu tư cho cơ quan nhà nước quản lý đầu tư theo thẩm quyền để xem xét điều chỉnh.

Văn bản đề nghị điều chỉnh dự án đầu tư bao gồm các nội dung về tình hình thực hiện dự án, lý do điều chỉnh, những thay đổi so với nội dung đã thẩm tra.

2. Cơ quan nhà nước quản lý đầu tư thông báo cho nhà đầu tư việc điều chỉnh chứng nhận đầu tư trong thời hạn mười lăm ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Việc điều chỉnh dự án đầu tư được thực hiện dưới hình thức điều chỉnh, bổ sung nội dung vào Giấy chứng nhận đầu tư.

Điều 52. Thời hạn hoạt động của dự án có vốn đầu tư nước ngoài

Thời hạn hoạt động của dự án có vốn đầu tư nước ngoài phù hợp với yêu cầu hoạt động dự án và không quá năm mươi năm; trường hợp cần thiết, Chính phủ quyết định thời hạn dài hơn đối với dự án nhưng không quá bảy mươi năm.

Thời hạn hoạt động của dự án được ghi trong Giấy chứng nhận đầu tư.

Điều 53. Trách nhiệm lập dự án, quyết định đầu tư, thẩm tra đầu tư

1. Nhà đầu tư tự quyết định về dự án đầu tư; chịu trách nhiệm về tính chính xác, trung thực của nội dung đăng ký đầu tư, hồ sơ dự án đầu tư và thực hiện cam kết đầu tư đã đăng ký.

2. Tổ chức, cá nhân có thẩm quyền lập dự án, quyết định đầu tư, thẩm tra, chứng nhận đầu tư chịu trách nhiệm trước pháp luật về các đề xuất và quyết định của mình.

Điều 54. Lựa chọn nhà đầu tư đối với dự án có nhiều nhà đầu tư quan tâm

Đối với dự án quan trọng được xác định trong quy hoạch ngành có từ hai nhà đầu tư trở lên quan tâm thì việc lựa chọn nhà đầu tư thực hiện dự án phải tổ chức đấu thầu theo quy định của pháp luật về đấu thầu.

MỤC 2
TRIỂN KHAI THỰC HIỆN DỰ ÁN ĐẦU TƯ

Điều 55. Thuê, giao nhận đất thực hiện dự án

1. Đối với dự án đầu tư có yêu cầu sử dụng đất, nhà đầu tư liên hệ với cơ quan quản lý đất đai có thẩm quyền nơi thực hiện dự án để thực hiện thủ tục giao đất hoặc thuê đất.

Trình tự, thủ tục giao đất, thuê đất theo quy định của pháp luật về đất đai.

2. Trong trường hợp nhà đầu tư đã được bàn giao đất mà không tiến hành triển khai dự án trong thời hạn quy định hoặc sử dụng đất sai mục đích thì bị thu hồi đất theo quy định của Luật đất đai và bị thu hồi Giấy chứng nhận đầu tư.

Điều 56. Chuẩn bị mặt bằng xây dựng

1. Đối với trường hợp Nhà nước thu hồi đất theo quy định của pháp luật về đất đai thì cơ quan nhà nước có thẩm quyền có trách nhiệm thu hồi đất, bồi thường, giải phóng mặt bằng trước khi giao đất hoặc cho nhà đầu tư thuê đất.

Việc thu hồi đất và bồi thường, giải phóng mặt bằng được thực hiện theo quy định của pháp luật về đất đai.

2. Đối với trường hợp nhà đầu tư thuê lại đất của người sử dụng đất được Nhà nước giao đất, cho thuê đất thì nhà đầu tư có trách nhiệm tự tổ chức thực hiện việc bồi thường, giải phóng mặt bằng.

Trường hợp nhà đầu tư đã có thỏa thuận với người sử dụng đất về việc bồi thường, giải phóng mặt bằng mà người sử dụng đất không thực hiện các nghĩa vụ như đã thỏa thuận thì Uỷ ban nhân dân cấp có thẩm quyền nơi có dự án đầu tư có trách nhiệm tổ chức thực hiện giải phóng mặt bằng trước khi bàn giao mặt bằng cho nhà đầu tư theo quy định của pháp luật.

3. Đối với dự án đầu tư phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì nhà đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân theo quy định của pháp luật về đất đai mà không phải thực hiện thủ tục thu hồi đất.

Điều 57. Thực hiện dự án đầu tư có khai thác, sử dụng tài nguyên, khoáng sản

Dự án đầu tư có khai thác, sử dụng tài nguyên, khoáng sản phải thực hiện theo quy định của pháp luật về tài nguyên, khoáng sản.

Điều 58. Thực hiện dự án đầu tư có xây dựng

1. Đối với dự án đầu tư có xây dựng thì việc lập, thẩm định, phê duyệt thiết kế kỹ thuật, dự toán, tổng dự toán được thực hiện theo quy định của pháp luật về xây dựng.

2. Nhà đầu tư chịu trách nhiệm về chất lượng công trình và bảo vệ môi trường.

Điều 59. Giám định máy móc, thiết bị

Nhà đầu tư tự chịu trách nhiệm về giám định giá trị và chất lượng của máy móc, thiết bị nhập khẩu để tạo tài sản cố định, thực hiện dự án đầu tư.

Điều 60. Tiêu thụ sản phẩm tại thị trường Việt Nam

1. Nhà đầu tư được trực tiếp hoặc thông qua đại lý để tiêu thụ sản phẩm tại Việt Nam mà không bị giới hạn về địa bàn tiêu thụ; được làm đại lý tiêu thụ sản phẩm cho các tổ chức, cá nhân khác có cùng loại sản phẩm sản xuất tại Việt Nam.

2. Nhà đầu tư tự quyết định giá bán sản phẩm hàng hóa, dịch vụ do mình sản xuất hoặc cung ứng; trường hợp hàng hoá, dịch vụ do Nhà nước kiểm soát giá thì giá bán được thực hiện theo khung giá do cơ quan nhà nước có thẩm quyền công bố.

Điều 61. Tài khoản ngoại tệ, tài khoản tiền đồng Việt Nam

1. Nhà đầu tư được mở tài khoản ngoại tệ và tài khoản tiền đồng Việt Nam tại ngân hàng được phép hoạt động tại Việt Nam. Trong trường hợp được Ngân hàng Nhà nước Việt Nam chấp thuận, nhà đầu tư được mở tài khoản tại ngân hàng ở nước ngoài.

2. Việc mở, sử dụng và đóng tài khoản tại các ngân hàng trong nước và nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 62. Bảo hiểm

Nhà đầu tư thực hiện việc bảo hiểm tài sản và các bảo hiểm khác trên cơ sở hợp đồng bảo hiểm ký với doanh nghiệp kinh doanh bảo hiểm hoạt động tại Việt Nam theo quy định của pháp luật về bảo hiểm.

Điều 63. Thuê tổ chức quản lý

1. Nhà đầu tư được thuê tổ chức quản lý để quản lý đầu tư và quản lý hoạt động kinh doanh của dự án đầu tư đối với các lĩnh vực cần có kỹ năng quản lý chuyên sâu, trình độ cao.

2. Nhà đầu tư chịu trách nhiệm về toàn bộ hoạt động của tổ chức quản lý trước pháp luật Việt Nam đối với những vấn đề liên quan đến hoạt động quản lý ghi trong hợp đồng.

3. Tổ chức quản lý chịu trách nhiệm trước nhà đầu tư về quản lý đầu tư và hoạt động kinh doanh của dự án đầu tư; phải tuân thủ pháp luật Việt Nam trong quá trình thực hiện các quyền và nghĩa vụ của mình theo quy định trong hợp đồng; chịu trách nhiệm trước pháp luật Việt Nam về những hoạt động của mình nằm ngoài phạm vi hợp đồng.

Điều 64. Tạm ngừng dự án, thu hồi Giấy chứng nhận đầu tư

1. Nhà đầu tư khi tạm ngừng dự án đầu tư phải thông báo với cơ quan nhà nước quản lý đầu tư để được xác nhận làm cơ sở cho việc xem xét miễn, giảm tiền thuê đất trong thời hạn tạm ngừng dự án.

2. Dự án được cấp Giấy chứng nhận đầu tư sau mười hai tháng mà nhà đầu tư không triển khai hoặc không có khả năng thực hiện theo tiến độ đã cam kết và không có lý do chính đáng thì bị thu hồi Giấy chứng nhận đầu tư.

Điều 65. Chấm dứt hoạt động của dự án đầu tư

Việc chấm dứt hoạt động của dự án đầu tư được thực hiện theo một trong những trường hợp sau đây:

1. Hết thời hạn hoạt động ghi trong Giấy chứng nhận đầu tư;

2. Theo các điều kiện chấm dứt hoạt động được quy định trong hợp đồng, Điều lệ doanh nghiệp hoặc thỏa thuận, cam kết của các nhà đầu tư về tiến độ thực hiện dự án;

3. Nhà đầu tư quyết định chấm dứt hoạt động của dự án;

4. Chấm dứt hoạt động theo quyết định của cơ quan nhà nước quản lý đầu tư hoặc theo bản án, quyết định của Tòa án, Trọng tài do vi phạm pháp luật.

Điều 66. Bảo lãnh của Nhà nước cho một số công trình và dự án quan trọng

Căn cứ vào những nguyên tắc quy định trong Luật này, Chính phủ quyết định các dự án đầu tư quan trọng và quyết định việc bảo lãnh về vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm, thanh toán và các bảo lãnh thực hiện nghĩa vụ hợp đồng khác cho dự án; chỉ định cơ quan nhà nước có thẩm quyền thực hiện việc bảo lãnh.

CHƯƠNG VII
ĐẦU TƯ, KINH DOANH VỐN NHÀ NƯỚC

Điều 67. Quản lý đầu tư, kinh doanh vốn nhà nước

1. Đầu tư, kinh doanh vốn nhà nước phải phù hợp với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội trong từng thời kỳ.

2. Đầu tư, kinh doanh vốn nhà nước phải đúng mục tiêu và có hiệu quả, bảo đảm có phương thức quản lý phù hợp đối với từng nguồn vốn, từng loại dự án đầu tư, quá trình đầu tư được thực hiện công khai, minh bạch.

3. Việc sử dụng vốn nhà nước để đầu tư hoặc liên doanh, liên kết với các thành phần kinh tế khác theo quy định của pháp luật phải được cơ quan nhà nước có thẩm quyền quyết định đầu tư thẩm định và chấp thuận.

4. Phân định rõ trách nhiệm, quyền của các cơ quan, tổ chức và cá nhân trong từng khâu của quá trình đầu tư; thực hiện phân công, phân cấp quản lý nhà nước về đầu tư, kinh doanh sử dụng vốn nhà nước.

5. Thực hiện đầu tư đúng pháp luật, đúng tiến độ, bảo đảm chất lượng, chống dàn trải, lãng phí, thất thoát, khép kín.

Điều 68. Đầu tư, kinh doanh vốn nhà nước vào tổ chức kinh tế

1. Vốn đầu tư từ ngân sách nhà nước vào tổ chức kinh tế được thực hiện thông qua Tổng công ty đầu tư và kinh doanh vốn nhà nước.

2. Tổng công ty đầu tư và kinh doanh vốn nhà nước hoạt động theo quy định của pháp luật về doanh nghiệp nhà nước và các quy định khác của pháp luật có liên quan; thực hiện quyền đại diện chủ sở hữu vốn nhà nước tại công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần được chuyển đổi từ công ty nhà nước độc lập hoặc thành lập mới.

3. Chính phủ quy định tổ chức, hoạt động của Tổng công ty đầu tư và kinh doanh vốn nhà nước.

Điều 69. Đầu tư của Nhà nước vào hoạt động công ích

1. Nhà nước đầu tư vào sản xuất, cung ứng sản phẩm, dịch vụ công ích thông qua hình thức giao kế hoạch, đặt hàng hoặc đấu thầu.

2. Tổ chức, cá nhân thuộc mọi thành phần kinh tế được bình đẳng tham gia sản xuất, cung ứng sản phẩm, dịch vụ công ích, trừ trường hợp đặc biệt do Chính phủ quy định.

Chính phủ ban hành chính sách hỗ trợ các hoạt động công ích và danh mục sản phẩm, dịch vụ công ích.

Điều 70. Đầu tư bằng vốn tín dụng đầu tư phát triển của Nhà nước

1. Đối tượng sử dụng vốn tín dụng đầu tư phát triển của Nhà nước là dự án đầu tư thuộc một số ngành, lĩnh vực quan trọng, chương trình kinh tế lớn có hiệu quả kinh tế - xã hội, có khả năng hoàn trả vốn vay.

Dự án vay vốn tín dụng đầu tư phát triển của Nhà nước phải được tổ chức cho vay thẩm định và chấp thuận phương án tài chính, phương án trả nợ vốn vay trước khi quyết định đầu tư.

2. Chính phủ quy định cụ thể về chính sách hỗ trợ đầu tư từ nguồn vốn tín dụng đầu tư phát triển của Nhà nước, danh mục các đối tượng được vay vốn và các điều kiện tín dụng trong từng thời kỳ.

Điều 71. Tổ chức, cá nhân được giao quản lý dự án đầu tư sử dụng vốn nhà nước

Tổ chức, cá nhân được giao đại diện chủ sở hữu vốn nhà nước chịu trách nhiệm bảo toàn, phát triển và sử dụng vốn có hiệu quả.

Tổ chức, cá nhân đại diện trực tiếp cho chủ sở hữu vốn nhà nước, đại diện cổ phần nhà nước tại doanh nghiệp thực hiện nghĩa vụ và hoạt động theo quy định của pháp luật về quản lý, sử dụng vốn nhà nước và Luật doanh nghiệp.

Điều 72. Thay đổi nội dung, hoãn, đình chỉ, hủy bỏ dự án đầu tư

1. Trường hợp thay đổi nội dung dự án đầu tư, chủ đầu tư phải giải trình rõ lý do, nội dung thay đổi trình cơ quan nhà nước có thẩm quyền quyết định đầu tư xem xét, quyết định; nếu dự án đang triển khai thực hiện thì chủ đầu tư phải có báo cáo đánh giá về dự án.

2. Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận thay đổi nội dung dự án bằng văn bản thì chủ đầu tư mới được lập, tổ chức thẩm tra và trình duyệt dự án theo đúng quy định.

3. Dự án đầu tư bị hoãn, đình chỉ hoặc huỷ bỏ trong các trường hợp sau đây:

a) Sau mười hai tháng kể từ ngày có quyết định đầu tư, chủ đầu tư không triển khai dự án mà không có sự chấp thuận bằng văn bản của cơ quan có thẩm quyền;

b) Thay đổi mục tiêu của dự án mà không được cơ quan có thẩm quyền cho phép bằng văn bản.

4. Cơ quan có thẩm quyền quyết định hoãn, đình chỉ hoặc hủy bỏ dự án đầu tư phải xác định rõ lý do và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 73. Lựa chọn nhà thầu thực hiện dự án

Dự án đầu tư có sử dụng vốn nhà nước phải thực hiện đấu thầu để lựa chọn nhà thầu cung cấp dịch vụ tư vấn, mua sắm hàng hóa, xây lắp cho dự án theo quy định của pháp luật về đấu thầu.

CHƯƠNG VIII
ĐẦU TƯ RA NƯỚC NGOÀI

Điều 74. Đầu tư ra nước ngoài

1. Nhà đầu tư được đầu tư ra nước ngoài theo quy định của pháp luật Việt Nam và của nước tiếp nhận đầu tư.

2. Nhà nước tạo điều kiện thuận lợi cho hoạt động đầu tư ra nước ngoài và bảo vệ lợi ích hợp pháp của nhà đầu tư Việt Nam ở nước ngoài theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Nhà nước tạo điều kiện thuận lợi cho nhà đầu tư được tiếp cận các nguồn vốn tín dụng trên cơ sở bình đẳng, không phân biệt đối xử giữa các thành phần kinh tế; bảo lãnh vay vốn đối với các dự án đầu tư ra nước ngoài trong các lĩnh vực đặc biệt khuyến khích đầu tư.

Điều 75. Lĩnh vực khuyến khích, cấm đầu tư ra nước ngoài

1. Nhà nước Việt Nam khuyến khích các tổ chức kinh tế tại Việt Nam đầu tư ra nước ngoài đối với những lĩnh vực xuất khẩu nhiều lao động; phát huy có hiệu quả các ngành, nghề truyền thống của Việt Nam; mở rộng thị trường, khai thác nguồn tài nguyên thiên nhiên tại nước đầu tư; tăng khả năng xuất khẩu, thu ngoại tệ.

2. Nhà nước Việt Nam không cấp phép đầu tư ra nước ngoài đối với những dự án gây phương hại đến bí mật, an ninh quốc gia, quốc phòng, lịch sử, văn hoá, thuần phong mỹ tục của Việt Nam.

Điều 76. Điều kiện đầu tư ra nước ngoài

1. Để được đầu tư ra nước ngoài theo hình thức đầu tư trực tiếp, nhà đầu tư phải có các điều kiện sau đây:

a) Có dự án đầu tư ra nước ngoài;

b) Thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam;

c) Được cơ quan nhà nước quản lý đầu tư cấp Giấy chứng nhận đầu tư.

2. Việc đầu tư ra nước ngoài theo hình thức đầu tư gián tiếp phải tuân thủ các quy định của pháp luật về ngân hàng, chứng khoán và các quy định khác của pháp luật có liên quan.

3. Việc sử dụng vốn nhà nước để đầu tư ra nước ngoài phải tuân thủ quy định của pháp luật về quản lý, sử dụng vốn nhà nước.

Điều 77. Quyền của nhà đầu tư ra nước ngoài

1. Chuyển vốn đầu tư bằng tiền và các tài sản hợp pháp khác ra nước ngoài để thực hiện đầu tư theo quy định của pháp luật về quản lý ngoại hối sau khi dự án đầu tư được cơ quan có thẩm quyền của nước, vùng lãnh thổ đầu tư chấp thuận.

2. Được hưởng các ưu đãi về đầu tư theo quy định của pháp luật.

3. Tuyển dụng lao động Việt Nam sang làm việc tại cơ sở sản xuất, kinh doanh do nhà đầu tư thành lập ở nước ngoài.

Điều 78. Nghĩa vụ của nhà đầu tư ra nước ngoài

1. Tuân thủ pháp luật của nước tiếp nhận đầu tư.

2. Chuyển lợi nhuận và các khoản thu nhập từ việc đầu tư ra nước ngoài về nước theo quy định của pháp luật.

3. Thực hiện chế độ báo cáo định kỳ về tài chính và hoạt động đầu tư ở nước ngoài.

4. Thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam.

5. Khi kết thúc đầu tư ở nước ngoài, chuyển toàn bộ vốn, tài sản hợp pháp về nước theo quy định của pháp luật.

6. Trường hợp nhà đầu tư chưa chuyển về nước vốn, tài sản, lợi nhuận và các khoản thu nhập từ việc đầu tư ở nước ngoài quy định tại khoản 2 và khoản 5 Điều này thì phải được sự đồng ý của cơ quan nhà nước có thẩm quyền.

Điều 79. Thủ tục đầu tư ra nước ngoài

1. Dự án đầu tư ra nước ngoài bao gồm:

a) Dự án đăng ký đầu tư là dự án có quy mô vốn đầu tư dưới mười lăm tỷ đồng Việt Nam;

b) Dự án thẩm tra đầu tư là dự án có quy mô vốn đầu tư từ mười lăm tỷ đồng Việt Nam trở lên.

2. Thủ tục đăng ký và thẩm tra đầu tư được quy định như sau:

a) Đối với dự án đăng ký đầu tư, nhà đầu tư đăng ký theo mẫu tại cơ quan nhà nước quản lý đầu tư để được cấp Giấy chứng nhận đầu tư;

b) Đối với dự án thẩm tra đầu tư, nhà đầu tư nộp hồ sơ theo mẫu tại cơ quan nhà nước quản lý đầu tư để thẩm tra cấp Giấy chứng nhận đầu tư.

Chính phủ quy định cụ thể lĩnh vực khuyến khích, cấm, hạn chế đầu tư ra nước ngoài; điều kiện đầu tư, chính sách ưu đãi đối với dự án đầu tư ra nước ngoài; trình tự, thủ tục và quản lý hoạt động đầu tư ra nước ngoài.

CHƯƠNG IX
QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Điều 80. Nội dung quản lý nhà nước về đầu tư

1. Xây dựng và chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch, chính sách về đầu tư phát triển.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về đầu tư.

3. Hướng dẫn, hỗ trợ nhà đầu tư thực hiện dự án đầu tư và giải quyết những vướng mắc, yêu cầu của nhà đầu tư.

4. Cấp, thu hồi Giấy chứng nhận đầu tư.

5. Hướng dẫn, đánh giá hiệu quả đầu tư, kiểm tra, thanh tra và giám sát hoạt động đầu tư; giải quyết khiếu nại, tố cáo, khen thưởng và xử lý vi phạm trong hoạt động đầu tư.

6. Tổ chức hoạt động đào tạo nguồn nhân lực liên quan đến hoạt động đầu tư.

7. Tổ chức hoạt động xúc tiến đầu tư.

Điều 81. Trách nhiệm quản lý nhà nước về đầu tư

1. Chính phủ thống nhất quản lý nhà nước về đầu tư trong phạm vi cả nước.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động đầu tư.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về đầu tư đối với lĩnh vực được phân công.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về đầu tư trên địa bàn theo phân cấp của Chính phủ.

Điều 82. Quản lý đầu tư theo quy hoạch

1. Chính phủ quy định về tổ chức lập, trình duyệt các quy hoạch theo quy định của pháp luật về quy hoạch.

2. Dự án đầu tư phải tuân thủ quy hoạch kết cấu hạ tầng - kỹ thuật, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch sử dụng khoáng sản và các nguồn tài nguyên khác.

Quy hoạch vùng, quy hoạch ngành, quy hoạch sản phẩm phải phù hợp với lĩnh vực ưu đãi đầu tư, địa bàn ưu đãi đầu tư, lĩnh vực đầu tư có điều kiện và lĩnh vực cấm đầu tư quy định tại các điều 27, 28, 29 và 30 của Luật này và là định hướng để nhà đầu tư lựa chọn, quyết định đầu tư.

3. Cơ quan nhà nước có thẩm quyền về quy hoạch có trách nhiệm công bố công khai các quy hoạch liên quan đến hoạt động đầu tư trên các phương tiện thông tin đại chúng.

4. Đối với dự án đầu tư chưa có trong các quy hoạch quy định tại Điều này, cơ quan nhà nước quản lý đầu tư có trách nhiệm làm đầu mối làm việc với cơ quan quản lý nhà nước có thẩm quyền về quy hoạch để trả lời cho nhà đầu tư trong thời hạn ba mươi ngày kể từ ngày nhà đầu tư có yêu cầu.

Điều 83. Xúc tiến đầu tư

1. Hoạt động xúc tiến đầu tư của các cơ quan nhà nước các cấp được thực hiện theo quy định của Chính phủ.

2. Kinh phí cho hoạt động xúc tiến đầu tư của các cơ quan nhà nước được cấp từ ngân sách nhà nước.

Điều 84. Theo dõi, đánh giá hoạt động đầu tư

1. Cơ quan nhà nước quản lý về đầu tư các cấp tổ chức việc theo dõi, đánh giá và báo cáo hoạt động đầu tư theo quy định của pháp luật.

2. Nội dung theo dõi, đánh giá đầu tư bao gồm:

a) Việc ban hành văn bản hướng dẫn pháp luật theo thẩm quyền và thực hiện các quy định của pháp luật về đầu tư;

b) Tình hình thực hiện các dự án đầu tư theo quy định của Giấy chứng nhận đầu tư;

c) Kết quả thực hiện đầu tư của cả nước, các bộ, ngành và các địa phương, các dự án đầu tư theo phân cấp;

d) Báo cáo cơ quan quản lý nhà nước cùng cấp, cơ quan nhà nước quản lý đầu tư cấp trên về kết quả đánh giá đầu tư, kiến nghị các biện pháp xử lý những vướng mắc và vi phạm pháp luật về đầu tư.

Điều 85. Thanh tra về hoạt động đầu tư

1. Thanh tra đầu tư có các nhiệm vụ sau đây:

a) Thanh tra việc thực hiện pháp luật, chính sách về đầu tư;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đầu tư;

c) Xác minh, kiến nghị cơ quan nhà nước có thẩm quyền giải quyết khiếu nại, tố cáo về đầu tư.

2. Tổ chức và hoạt động của thanh tra đầu tư theo quy định của pháp luật về thanh tra.

Điều 86. Khiếu nại, tố cáo, khởi kiện

1. Cá nhân có quyền khiếu nại, tố cáo và khởi kiện; tổ chức có quyền khiếu nại, khởi kiện theo quy định của pháp luật. Việc khiếu nại, tố cáo, khởi kiện và giải quyết khiếu nại, tố cáo, khởi kiện trong hoạt động đầu tư được thực hiện theo quy định của pháp luật.

2. Trong thời hạn khiếu nại, tố cáo hoặc khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan quản lý nhà nước có thẩm quyền về đầu tư. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan quản lý nhà nước có thẩm quyền về đầu tư hoặc quyết định, bản án của Tòa án đã có hiệu lực pháp luật thì thi hành theo quyết định, bản án đó.

3. Cơ quan quản lý nhà nước có thẩm quyền về đầu tư các cấp có trách nhiệm giải quyết khiếu nại, tố cáo của các tổ chức, cá nhân thuộc thẩm quyền giải quyết của mình; trong trường hợp nhận được khiếu nại, tố cáo không thuộc thẩm quyền của mình thì có trách nhiệm chuyển kịp thời đến cơ quan, tổ chức có thẩm quyền giải quyết và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

Điều 87. Xử lý vi phạm

1. Người có hành vi vi phạm Luật này và các quy định khác của pháp luật có liên quan đến hoạt động đầu tư thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người lợi dụng chức vụ, quyền hạn cản trở hoạt động đầu tư; có hành vi sách nhiễu, gây phiền hà đối với nhà đầu tư; không giải quyết kịp thời yêu cầu của nhà đầu tư theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 88. Áp dụng pháp luật đối với các dự án đang thực hiện đầu tư trước khi Luật này có hiệu lực

1. Dự án có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước khi Luật này có hiệu lực không phải làm thủ tục để cấp lại Giấy chứng nhận đầu tư. Trường hợp nhà đầu tư có nhu cầu đăng ký đầu tư lại theo quy định của Luật đầu tư thì thực hiện thủ tục đăng ký đổi Giấy chứng nhận đầu tư mới.

2. Dự án đầu tư trong nước đã thực hiện trước khi Luật này có hiệu lực không phải làm thủ tục đăng ký đầu tư hoặc thẩm tra đầu tư; trường hợp nhà đầu tư có nhu cầu cấp Giấy chứng nhận đầu tư thì đăng ký tại cơ quan nhà nước quản lý đầu tư có thẩm quyền.

Điều 89. Hiệu lực thi hành

Luật này có liệu lực thi hành từ ngày 01 tháng 7 năm 2006.

Luật này thay thế Luật đầu tư nước ngoài tại Việt Nam năm 1996, Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài năm 2000 và Luật khuyến khích đầu tư trong nước năm 1998.

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

Chủ tịch Quốc hội

Nguyễn Văn An


ND 108.2006 thi hanh luat dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 108/2006/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2006

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH

MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

a) Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ngày 29 tháng 11 năm 2005 về hoạt động đầu tư nhằm mục đích kinh doanh; quyền và nghĩa vụ của nhà đầu tư; bảo đảm quyền, lợi ích hợp pháp của nhà đầu tư; khuyến khích và ưu đãi đầu tư; quản lý nhà nước về đầu tư tại Việt Nam;

b) Hoạt động đầu tư ra nước ngoài; hoạt động đầu tư theo hình thức Hợp đồng xây dựng - kinh doanh - chuyển giao, Hợp đồng xây dựng - chuyển giao - kinh doanh, Hợp đồng xây dựng - chuyển giao thực hiện theo quy định riêng của Chính phủ;

c) Hoạt động đầu tư gián tiếp theo các hình thức mua cổ phần, cổ phiếu, trái phiếu và giấy tờ có giá khác, đầu tư chứng khoán và đầu tư thông qua định chế tài chính trung gian khác mà nhà đầu tư không tham gia trực tiếp vào quản lý, điều hành tổ chức kinh tế, thực hiện theo quy định của pháp luật về chứng khoán và pháp luật có liên quan;

d) Hoạt động đầu tư đặc thù quy định trong pháp luật chuyên ngành thì thực hiện theo quy định của pháp luật chuyên ngành đó.

2. Đối tượng áp dụng của Nghị định này bao gồm: nhà đầu tư quy định tại khoản 4 Điều 3 của Luật Đầu tư; tổ chức, cá nhân liên quan đến hoạt động đầu tư.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Vốn đầu tư là đồng Việt Nam, ngoại tệ tự do chuyển đổi và các tài sản hợp pháp khác để thực hiện hoạt động đầu tư theo hình thức đầu tư trực tiếp hoặc đầu tư gián tiếp. Tài sản hợp pháp gồm:

a) Cổ phần, cổ phiếu hoặc các giấy tờ có giá khác;

b) Trái phiếu, khoản nợ và các hình thức vay nợ khác;

c) Các quyền theo hợp đồng, bao gồm cả hợp đồng chìa khóa trao tay, hợp đồng xây dựng, hợp đồng quản lý, hợp đồng phân chia sản phẩm hoặc doanh thu;

d) Các quyền đòi nợ và quyền có giá trị kinh tế theo hợp đồng;

đ) Công nghệ và quyền sở hữu trí tuệ, bao gồm cả nhãn hiệu thương mại, kiểu dáng công nghiệp, sáng chế, tên thương mại, nguồn gốc hoặc tên gọi xuất xứ;

e) Các quyền chuyển nhượng, bao gồm cả các quyền đối với thăm dò và khai thác tài nguyên;

g) Bất động sản; quyền đối với bất động sản, bao gồm cả quyền cho thuê, chuyển nhượng, góp vốn, thế chấp hoặc bảo lãnh;

h) Các khoản lợi tức phát sinh từ hoạt động đầu tư, bao gồm cả lợi nhuận, lãi cổ phần, cổ tức, tiền bản quyền và các loại phí;

i) Các tài sản và quyền có giá trị kinh tế khác theo quy định của pháp luật và điều ước quốc tế mà Việt Nam là thành viên.

2. Dự án đầu tư mới là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện.

3. Dự án đầu tư mở rộng là dự án đầu tư phát triển dự án đầu tư đang thực hiện nhằm mở rộng quy mô, nâng cao công suất, năng lực kinh doanh, đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

4. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam là nhà đầu tư nước ngoài lần đầu có dự án đầu tư tại Việt Nam.

Điều 3. Áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế

1. Việc áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế thực hiện theo quy định tại Điều 5 của Luật Đầu tư.

2. Trường hợp pháp luật Việt Nam được ban hành sau khi Việt Nam là thành viên của điều ước quốc tế có quy định thuận lợi hơn so với quy định của điều ước quốc tế đó thì nhà đầu tư có quyền lựa chọn việc áp dụng theo quy định của điều ước quốc tế hoặc pháp luật Việt Nam.

Điều 4. Ngôn ngữ sử dụng

Hồ sơ dự án đầu tư và các văn bản chính thức gửi các cơ quan nhà nước Việt Nam đối với dự án đầu tư trong nước được làm bằng tiếng Việt; đối với dự án có vốn đầu tư nước ngoài được làm bằng tiếng Việt hoặc bằng tiếng Việt và tiếng nước ngoài thông dụng. Trường hợp có sự khác nhau giữa bản tiếng Việt và bản tiếng nước ngoài thì áp dụng bản tiếng Việt.

Chương II

HÌNH THỨC ĐẦU TƯ

Điều 5. Các hình thức đầu tư

Nhà đầu tư thực hiện hoạt động đầu tư tại Việt Nam theo hình thức đầu tư quy định tại các Điều 21, 22, 23, 24, 25 và 26 của Luật Đầu tư và quy định của Nghị định này.

Điều 6. Thành lập tổ chức kinh tế và thực hiện dự án đầu tư

1. Nhà đầu tư trong nước có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì thực hiện thủ tục đăng ký kinh doanh theo quy định của Luật Doanh nghiệp, pháp luật có liên quan và thực hiện thủ tục đầu tư theo quy định của Luật Đầu tư và Nghị định này.

2. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam phải có dự án đầu tư và thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

3. Đối với nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư tại Việt Nam:

a) Trường hợp có dự án đầu tư mới mà không thành lập tổ chức kinh tế mới thì thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này;

b) Trường hợp có dự án đầu tư mới gắn với việc thành lập tổ chức kinh tế mới thì thực hiện thủ tục đầu tư theo quy định tại khoản 2 Điều này.

Điều 7. Thành lập tổ chức kinh tế 100% vốn của nhà đầu tư

1. Nhà đầu tư trong nước, nhà đầu tư nước ngoài được đầu tư theo hình thức 100% vốn để thành lập công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

2. Doanh nghiệp 100% vốn đầu tư nước ngoài đã thành lập tại Việt Nam được hợp tác với nhau và với nhà đầu tư nước ngoài để đầu tư thành lập doanh nghiệp 100% vốn đầu tư nước ngoài mới.

3. Doanh nghiệp 100% vốn đầu tư nước ngoài có tư cách pháp nhân theo pháp luật Việt Nam, được thành lập và hoạt động kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 8. Thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài được liên doanh với nhà đầu tư trong nước để đầu tư thành lập công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty hợp danh theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

2. Doanh nghiệp thành lập theo quy định tại khoản 1 Điều này được liên doanh với nhà đầu tư trong nước và với nhà đầu tư nước ngoài để đầu tư thành lập tổ chức kinh tế mới theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

3. Doanh nghiệp thực hiện đầu tư theo hình thức liên doanh có tư cách pháp nhân theo pháp luật Việt Nam, được thành lập và hoạt động kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 9. Đầu tư theo hình thức hợp đồng hợp tác kinh doanh

1. Trường hợp đầu tư theo hình thức hợp đồng hợp tác kinh doanh giữa một hoặc nhiều nhà đầu tư nước ngoài với một hoặc nhiều nhà đầu tư trong nước (sau đây gọi tắt là các bên hợp doanh) thì nội dung hợp đồng hợp tác kinh doanh phải có quy định về quyền lợi, trách nhiệm và phân chia kết quả kinh doanh cho mỗi bên hợp doanh.

2. Hợp đồng hợp tác kinh doanh trong lĩnh vực tìm kiếm, thăm dò và khai thác dầu khí và một số tài nguyên khác theo hình thức hợp đồng phân chia sản phẩm thực hiện theo quy định của pháp luật có liên quan và Luật Đầu tư.

3. Hợp đồng hợp tác kinh doanh được ký giữa các nhà đầu tư trong nước với nhau để tiến hành đầu tư, kinh doanh thực hiện theo quy định của pháp luật về hợp đồng kinh tế và pháp luật có liên quan.

4. Trong quá trình đầu tư, kinh doanh, các bên hợp doanh có quyền thoả thuận thành lập ban điều phối để thực hiện hợp đồng hợp tác kinh doanh. Chức năng, nhiệm vụ, quyền hạn của ban điều phối do các bên hợp doanh thỏa thuận. Ban điều phối không phải là cơ quan lãnh đạo của các bên hợp doanh.

5. Bên hợp doanh nước ngoài được thành lập văn phòng điều hành tại Việt Nam để làm đại diện cho mình trong việc thực hiện hợp đồng hợp tác kinh doanh.

Văn phòng điều hành của bên hợp doanh nước ngoài có con dấu; được mở tài khoản, tuyển dụng lao động, ký hợp đồng và tiến hành các hoạt động kinh doanh trong phạm vi các quyền và nghĩa vụ quy định tại Giấy chứng nhận đầu tư và hợp đồng hợp tác kinh doanh.

Điều 10. Đầu tư theo hình thức góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp

1. Nhà đầu tư có quyền góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp để tham gia quản lý hoạt động đầu tư theo quy định của Luật Doanh nghiệp và pháp luật có liên quan. Doanh nghiệp nhận sáp nhập, mua lại kế thừa các quyền và nghĩa vụ của doanh nghiệp bị sáp nhập, mua lại, trừ trường hợp các bên có thoả thuận khác.

2. Nhà đầu tư khi góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp tại Việt Nam phải: thực hiện các quy định của điều ước quốc tế mà Việt Nam là thành viên về tỷ lệ góp vốn, hình thức đầu tư và lộ trình mở cửa thị trường; tuân thủ các quy định về điều kiện tập trung kinh tế của pháp luật về cạnh tranh và pháp luật về doanh nghiệp; đáp ứng điều kiện đầu tư trong trường hợp dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ

Điều 11. Quyền tự chủ đầu tư, kinh doanh

1. Nhà đầu tư có quyền tự chủ đầu tư, kinh doanh theo quy định tại Điều 13 của Luật Đầu tư, trừ trường hợp đầu tư, kinh doanh trong lĩnh vực cấm đầu tư, cấm kinh doanh theo quy định của pháp luật.

2. Đối với lĩnh vực đầu tư có điều kiện, nhà đầu tư có quyền tự chủ đầu tư, kinh doanh nếu đáp ứng các điều kiện đầu tư theo quy định của pháp luật.

Điều 12. Quyền tiếp cận và sử dụng nguồn vốn tín dụng, đất đai và tài nguyên

Nhà đầu tư có quyền bình đẳng trong việc tiếp cận và sử dụng các nguồn vốn tín dụng, đất đai và tài nguyên theo quy định của pháp luật.

Điều 13. Quyền thuê, sử dụng lao động và thành lập tổ chức công đoàn

Nhà đầu tư có quyền:

1. Thuê lao động trong nước, lao động nước ngoài làm công việc quản lý, lao động kỹ thuật và chuyên gia theo nhu cầu sản xuất, kinh doanh. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của điều ước quốc tế đó.

2. Quyết định về tiền lương và mức lương tối thiểu của người lao động theo quy định của pháp luật về lao động.

3. Thành lập tổ chức công đoàn trong doanh nghiệp theo quy định của pháp luật.

Điều 14. Quyền xuất khẩu, nhập khẩu, quảng cáo, tiếp thị, gia công và gia công lại liên quan đến hoạt động đầu tư

Nhà đầu tư có quyền:

1. Trực tiếp xuất khẩu, uỷ thác xuất khẩu; trực tiếp nhập khẩu, ủy thác nhập khẩu thiết bị, máy móc, vật tư, nguyên liệu và hàng hoá cho hoạt động đầu tư; quảng cáo, tiếp thị, gia công và gia công lại hàng hoá liên quan đến hoạt động đầu tư theo quy định tại Điều 15 của Luật Đầu tư và quy định của pháp luật về thương mại.

2. Đầu tư trong lĩnh vực nhập khẩu, xuất khẩu, phân phối và dịch vụ thương mại khác phù hợp với quy định của pháp luật về đầu tư, pháp luật về thương mại và điều ước quốc tế mà Việt Nam là thành viên.

Điều 15. Quyền mua, bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa

1. Doanh nghiệp chế xuất được mua hàng hoá từ thị trường nội địa để sản xuất, gia công, tái chế, lắp ráp hàng xuất khẩu hoặc để xuất khẩu, trừ hàng hoá thuộc diện cấm xuất khẩu.

2. Doanh nghiệp chế xuất được bán vào thị trường nội địa hàng hóa sau:

a) Sản phẩm do doanh nghiệp chế xuất sản xuất và không thuộc diện cấm nhập khẩu;

b) Sản phẩm do doanh nghiệp chế xuất sản xuất mà thị trường nội địa có nhu cầu;

c) Phế liệu, phế phẩm thu được trong quá trình sản xuất không thuộc diện cấm nhập khẩu hoặc thuộc diện được phép nhập khẩu theo quy định của pháp luật về thương mại và pháp luật có liên quan.

3. Quan hệ mua, bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa thực hiện theo quy định của pháp luật về thương mại.

Điều 16. Quyền mở tài khoản và mua ngoại tệ

1. Nhà đầu tư được mở tài khoản đồng Việt Nam và tài khoản ngoại tệ tại tổ chức tín dụng ở Việt Nam theo quy định của pháp luật về quản lý ngoại hối. Trường hợp được Ngân hàng Nhà nước Việt Nam chấp thuận, nhà đầu tư được mở tài khoản tại ngân hàng ở nước ngoài.

Điều kiện, thủ tục mở, sử dụng và đóng tài khoản tại tổ chức tín dụng ở Việt Nam và ngân hàng ở nước ngoài thực hiện theo quy định của pháp luật về quản lý ngoại hối và pháp luật có liên quan.

2. Nhà đầu tư được mua ngoại tệ tại tổ chức tín dụng được phép kinh doanh ngoại tệ để đáp ứng cho giao dịch vãng lai, giao dịch vốn và các giao dịch được phép khác theo quy định của pháp luật về quản lý ngoại hối.

3. Chính phủ hỗ trợ cân đối ngoại tệ trong trường hợp các tổ chức tín dụng được phép không đáp ứng đủ nhu cầu ngoại tệ của nhà đầu tư đối với một số dự án đầu tư quan trọng trong các lĩnh vực sau:

a) Năng lượng;

b) Xử lý chất thải;

c) Xây dựng kết cấu hạ tầng giao thông.

4. Thủ tướng Chính phủ quyết định việc bảo đảm cân đối ngoại tệ cho nhà đầu tư có dự án đầu tư trong các lĩnh vực quy định tại khoản 3 Điều này. Bảo đảm cân đối ngoại tệ được quy định tại Giấy chứng nhận đầu tư.

Điều 17. Quyền tiếp cận quỹ đất, thế chấp quyền sử dụng đất, tài sản gắn liền với đất

1. Ủy ban nhân dân cấp tỉnh công bố công khai quy hoạch, kế hoạch sử dụng đất đã được cấp có thẩm quyền phê duyệt để nhà đầu tư tiếp cận quỹ đất cho phát triển đầu tư.

2. Nhà đầu tư được thế chấp quyền sử dụng đất và tài sản gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn thực hiện dự án đầu tư theo quy định của pháp luật về đất đai và pháp luật có liên quan.

Điều 18. Các quyền khác của nhà đầu tư

1. Hưởng các ưu đãi đầu tư theo quy định của pháp luật về đầu tư và pháp luật có liên quan.

2. Tiếp cận, sử dụng các dịch vụ và tiện ích công cộng theo nguyên tắc không phân biệt đối xử giữa các nhà đầu tư.

3. Lựa chọn hình thức đầu tư, quy mô đầu tư, tỷ lệ vốn đầu tư, quyết định hoạt động đầu tư, kinh doanh của mình. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì thực hiện theo quy định của điều ước quốc tế đó.

4. Tiếp cận các văn bản quy phạm pháp luật và chính sách liên quan đến đầu tư, các dữ liệu của nền kinh tế quốc dân và của từng khu vực kinh tế, các thông tin kinh tế - xã hội khác liên quan đến hoạt động đầu tư.

5. Tham gia ý kiến đối với pháp luật, chính sách về đầu tư ngay từ quá trình soạn thảo theo quy định của pháp luật.

6. Khiếu nại, tố cáo hoặc khởi kiện tổ chức, cá nhân có hành vi vi phạm pháp luật về đầu tư theo quy định của pháp luật.

7. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 19. Quyền của nhà đầu tư đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Ngoài các quyền quy định tại các Điều 11, 12, 13, 14, 15, 16, 17 và 18 Nghị định này, nhà đầu tư đầu tư sản xuất, kinh doanh trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế còn có các quyền sau:

a) Thuê hoặc mua nhà xưởng, văn phòng, kho bãi đã xây dựng trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để phục vụ sản xuất, kinh doanh;

b) Sử dụng có trả tiền các công trình kết cấu hạ tầng kỹ thuật, các công trình dịch vụ, bao gồm hệ thống đường giao thông, cấp điện, cấp nước, thoát nước, thông tin liên lạc, xử lý nước thải, xử lý chất thải và các công trình dịch vụ, tiện ích công cộng khác trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế;

c) Được chuyển nhượng và nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế để xây dựng nhà xưởng, văn phòng và các công trình khác phục vụ sản xuất, kinh doanh theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

2. Nhà đầu tư đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế có quyền:

a) Xây dựng nhà xưởng, văn phòng, kho bãi trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để bán hoặc cho thuê;

b) Định giá cho thuê đất, giá cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật; định mức phí sử dụng công trình kết cấu hạ tầng kỹ thuật và các công trình dịch vụ khác trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế; định giá cho thuê, giá bán nhà xưởng, văn phòng, kho bãi và định mức phí dịch vụ;

c) Thu phí sử dụng các công trình kết cấu hạ tầng, công trình dịch vụ và tiện ích công cộng trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo quy định của Bộ Tài chính;

d) Chuyển nhượng quyền sử dụng đất, cho thuê đất và cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cho nhà đầu tư khác theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

Điều 20. Quyền được bảo đảm đầu tư trong trường hợp thay đổi pháp luật, chính sách

1. Trường hợp pháp luật, chính sách mới ban hành làm ảnh hưởng bất lợi đến lợi ích hợp pháp mà nhà đầu tư đã được hưởng trước khi pháp luật, chính sách mới đó có hiệu lực thì nhà đầu tư được bảo đảm hưởng các ưu đãi được quy định tại Giấy chứng nhận đầu tư hoặc được giải quyết bằng một, một số hoặc các biện pháp sau:

a) Tiếp tục hưởng các quyền và ưu đãi;

b) Được khấu trừ phần thiệt hại vào thu nhập chịu thuế;

c) Được điều chỉnh mục tiêu của dự án;

d) Được xem xét bồi thường trong một số trường hợp cần thiết.

2. Đối với biện pháp bồi thường quy định tại điểm d khoản 1 Điều này, cơ quan cấp Giấy chứng nhận đầu tư trình Thủ tướng Chính phủ quyết định việc bảo đảm lợi ích của nhà đầu tư do việc thay đổi pháp luật, chính sách có ảnh hưởng bất lợi đến lợi ích hợp pháp của nhà đầu tư.

Điều 21. Nghĩa vụ và trách nhiệm của nhà đầu tư

1. Nghĩa vụ của nhà đầu tư:

a) Tuân thủ quy định của pháp luật về đầu tư; thực hiện hoạt động đầu tư theo đúng nội dung văn bản đăng ký đầu tư, nội dung Giấy chứng nhận đầu tư;

b) Thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật;

c) Thực hiện quy định của pháp luật về kế toán, kiểm toán và thống kê;

d) Thực hiện nghĩa vụ theo quy định của pháp luật về bảo hiểm, lao động; tôn trọng danh dự, nhân phẩm và bảo đảm quyền, lợi ích hợp pháp của người lao động;

đ) Tôn trọng và tạo điều kiện thuận lợi để người lao động thành lập, tham gia tổ chức chính trị, tổ chức chính trị - xã hội theo quy định của pháp luật;

e) Thực hiện quy định của pháp luật về môi trường;

g) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

2. Trách nhiệm của nhà đầu tư:

a) Chịu trách nhiệm về tính chính xác, trung thực của nội dung văn bản đăng ký đầu tư, hồ sơ dự án đầu tư và tính hợp pháp của các văn bản trong hồ sơ dự án đầu tư;

b) Báo cáo về hoạt động đầu tư của mình theo quy định tại Nghị định này, pháp luật có liên quan và chịu trách nhiệm về tính chính xác, trung thực của nội dung báo cáo;

c) Cung cấp các văn bản, tài liệu, thông tin liên quan đến nội dung kiểm tra, thanh tra và giám sát hoạt động đầu tư cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Chương IV

LĨNH VỰC, ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ; ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

Mục I

ƯU ĐÃI ĐẦU TƯ

Điều 22. Lĩnh vực, địa bàn ưu đãi đầu tư

1. Danh mục lĩnh vực ưu đãi đầu tư bao gồm lĩnh vực đặc biệt ưu đãi đầu tư và lĩnh vực ưu đãi đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Danh mục địa bàn ưu đãi đầu tư bao gồm địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn và địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

3. Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định này được hưởng ưu đãi đầu tư như dự án đầu tư thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 23. Lĩnh vực đầu tư có điều kiện, lĩnh vực cấm đầu tư

1. Lĩnh vực đầu tư có điều kiện, lĩnh vực cấm đầu tư quy định tại các Điều 29 và 30 của Luật Đầu tư.

2. Danh mục lĩnh vực đầu tư có điều kiện áp dụng cho nhà đầu tư nước ngoài quy định tại Phụ lục III ban hành kèm theo Nghị định này. Danh mục lĩnh vực cấm đầu tư quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

Điều 24. Đối tượng được hưởng ưu đãi đầu tư

Nhà đầu tư có dự án đầu tư, kể cả dự án đầu tư mở rộng, thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi đầu tư theo quy định của Luật Đầu tư và pháp luật có liên quan.

Điều 25. Ưu đãi về thuế thu nhập doanh nghiệp, thuế nhập khẩu

1. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi về thuế nhập khẩu đối với hàng hóa nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Điều 26. Ưu đãi về thuế sử dụng đất, tiền sử dụng đất, tiền thuê đất và tiền thuê mặt nước

Nhà đầu tư được Nhà nước giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất hoặc cho thuê đất có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được miễn, giảm thuế sử dụng đất, tiền sử dụng đất, tiền thuê đất và tiền thuê mặt nước theo quy định của pháp luật về đất đai và pháp luật về thuế.

Điều 27. Thủ tục thực hiện ưu đãi đầu tư

Thủ tục thực hiện ưu đãi đầu tư thực hiện theo quy định tại Điều 38 của Luật Đầu tư.

Điều 28. Điều chỉnh, bổ sung ưu đãi đầu tư

1. Trong quá trình thực hiện dự án đầu tư, nếu nhà đầu tư đáp ứng điều kiện để được hưởng thêm ưu đãi đầu tư thì nhà đầu tư được hưởng ưu đãi đầu tư đó và có quyền đề nghị cơ quan cấp Giấy chứng nhận đầu tư điều chỉnh, bổ sung ưu đãi đầu tư quy định tại Giấy chứng nhận đầu tư đã cấp.

2. Trong quá trình thực hiện dự án đầu tư, nếu nhà đầu tư không đáp ứng điều kiện ưu đãi đầu tư thì không được hưởng ưu đãi đầu tư.

3. Cơ quan quản lý nhà nước thực hiện ưu đãi đầu tư có trách nhiệm thông báo bằng văn bản cho cơ quan cấp Giấy chứng nhận đầu tư về việc nhà đầu tư không đáp ứng điều kiện ưu đãi đầu tư.

Điều 29. Áp dụng ưu đãi đầu tư

1. Nhà đầu tư đang được hưởng ưu đãi đầu tư theo quy định của Luật Khuyến khích đầu tư trong nước, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã và các luật thuế tiếp tục được hưởng các ưu đãi đầu tư đó.

2. Nhà đầu tư có dự án đầu tư đang được triển khai và thuộc đối tượng quy định tại Điều 24 Nghị định này được hưởng ưu đãi đầu tư trong thời gian ưu đãi còn lại kể từ ngày Nghị định này có hiệu lực.

3. Trường hợp pháp luật, chính sách mới được ban hành có các quyền lợi và ưu đãi cao hơn so với quyền lợi và ưu đãi mà nhà đầu tư đã được hưởng trước đó thì nhà đầu tư được hưởng các quyền lợi và ưu đãi mới trong thời gian ưu đãi còn lại (nếu có) kể từ ngày pháp luật, chính sách mới có hiệu lực.

4. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác với quy định tại các khoản 1, 2 và 3 Điều này thì thực hiện theo quy định tại Điều 3 Nghị định này.

Mục II

HỖ TRỢ ĐẦU TƯ

Điều 30. Hỗ trợ chuyển giao công nghệ

1. Chính phủ tạo điều kiện thuận lợi và bảo đảm quyền, lợi ích hợp pháp của các bên chuyển giao công nghệ, bao gồm cả việc góp vốn bằng công nghệ để thực hiện các dự án đầu tư tại Việt Nam theo quy định của pháp luật về sở hữu trí tuệ và pháp luật về chuyển giao công nghệ.

Giá trị của công nghệ dùng để góp vốn hoặc giá trị của công nghệ được chuyển giao do các bên thoả thuận và được quy định tại hợp đồng chuyển giao công nghệ.

2. Chính phủ khuyến khích việc chuyển giao vào Việt Nam công nghệ tiên tiến, công nghệ nguồn và công nghệ để tạo ra sản phẩm mới, nâng cao năng lực sản xuất, năng lực cạnh tranh, chất lượng sản phẩm, tiết kiệm và sử dụng có hiệu quả nguyên liệu, nhiên liệu, năng lượng, tài nguyên thiên nhiên; khuyến khích việc đầu tư đổi mới công nghệ, nâng cao năng lực quản lý và sử dụng công nghệ.

3. Căn cứ vào mục tiêu phát triển kinh tế - xã hội, Chính phủ có chính sách hỗ trợ doanh nghiệp nhỏ và vừa, hợp tác xã đầu tư vào nghiên cứu và triển khai, chuyển giao công nghệ.

4. Quyền và nghĩa vụ của các bên chuyển giao công nghệ, quy trình và thủ tục chuyển giao công nghệ thực hiện theo quy định của pháp luật về chuyển giao công nghệ.

Điều 31. Hỗ trợ đào tạo

1. Chính phủ khuyến khích và hỗ trợ nhà đầu tư lập quỹ hỗ trợ đào tạo từ nguồn vốn góp và tài trợ của các tổ chức, cá nhân trong nước và nước ngoài như sau:

a) Quỹ hỗ trợ đào tạo được thành lập không vì mục đích lợi nhuận; được miễn, giảm thuế theo quy định của pháp luật về thuế;

b) Chi phí đào tạo của tổ chức kinh tế được tính vào chi phí hợp lý làm căn cứ xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Chính phủ hỗ trợ từ nguồn ngân sách cho việc đào tạo lao động trong các tổ chức kinh tế thông qua chương trình trợ giúp đào tạo nguồn nhân lực.

3. Chính phủ có kế hoạch, chương trình trợ giúp đào tạo nguồn nhân lực cho doanh nghiệp nhỏ và vừa.

Điều 32. Hỗ trợ đầu tư phát triển và dịch vụ đầu tư

1. Chính phủ hỗ trợ đầu tư phát triển đối với dự án đáp ứng các điều kiện sau:

a) Dự án thuộc ngành, lĩnh vực quan trọng trong chương trình kinh tế lớn có tác động trực tiếp đến chuyển dịch cơ cấu kinh tế, thúc đẩy tăng trưởng kinh tế bền vững nhưng không được ngân sách nhà nước cấp phát và không được ngân hàng thương mại cho vay theo điều kiện thông thường vì có yếu tố rủi ro;

b) Phù hợp với quy định của pháp luật;

c) Phù hợp với quy định của điều ước quốc tế mà Việt Nam là thành viên.

2. Việc hỗ trợ tín dụng đầu tư thực hiện theo quy định của pháp luật về tín dụng đầu tư phát triển của Nhà nước.

3. Chính phủ khuyến khích và hỗ trợ các tổ chức, cá nhân không phân biệt thành phần kinh tế thực hiện các dịch vụ hỗ trợ đầu tư sau:

a) Tư vấn đầu tư, tư vấn quản lý;

b) Tư vấn về sở hữu trí tuệ, chuyển giao công nghệ;

c) Dạy nghề, đào tạo kỹ thuật và kỹ năng quản lý;

d) Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ và các thông tin kinh tế, xã hội mà nhà đầu tư yêu cầu;

đ) Tiếp thị, xúc tiến đầu tư và thương mại;

e) Thành lập, tham gia các tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo quy định của pháp luật;

g) Thành lập các trung tâm thiết kế, thử nghiệm để hỗ trợ phát triển các doanh nghiệp nhỏ và vừa.

Điều 33. Hỗ trợ đầu tư xây dựng kết cấu hạ tầng ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao

1. Chính phủ khuyến khích và có chính sách ưu đãi các thành phần kinh tế đầu tư xây dựng các công trình kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất và khu công nghệ cao.

2. Căn cứ quy hoạch tổng thể phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế đã được Thủ tướng Chính phủ phê duyệt, các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) lập kế hoạch đầu tư và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

3. Ủy ban nhân dân cấp tỉnh cân đối nguồn ngân sách địa phương để hỗ trợ đầu tư xây dựng kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

Điều 34. Hỗ trợ đầu tư hệ thống kết cấu hạ tầng trong hàng rào khu công nghiệp, khu chế xuất

1. Thủ tướng Chính phủ quy định điều kiện, nguyên tắc, hạn mức và hạng mục công trình được hỗ trợ từ ngân sách trung ương cho một số địa phương có điều kiện kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn để cùng nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật trong hàng rào khu công nghiệp và khu chế xuất.

2. Ủy ban nhân dân cấp tỉnh cân đối nguồn ngân sách địa phương để hỗ trợ nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật trong hàng rào khu công nghiệp, khu chế xuất.

Điều 35. Phương thức đầu tư hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất

1. Việc đầu tư, kinh doanh hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất được thực hiện bởi một hoặc nhiều nhà đầu tư; phải bảo đảm phù hợp và thống nhất với quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất đã được cấp có thẩm quyền phê duyệt; quy định rõ về quyền và nghĩa vụ của từng nhà đầu tư.

2. Đối với địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, căn cứ vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ quyết định việc cho phép thành lập đơn vị sự nghiệp có thu làm chủ đầu tư dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất.

Điều 36. Hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật khu kinh tế, khu công nghệ cao

1. Chính phủ dành nguồn vốn đầu tư từ ngân sách để hỗ trợ đối với các trường hợp sau:

a) Đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài các khu chức năng và các công trình dịch vụ công cộng quan trọng trong khu kinh tế;

b) Bồi thường giải phóng mặt bằng trong các khu chức năng và tái định cư, tái định canh cho các hộ gia đình bị thu hồi đất;

c) Đầu tư công trình xử lý nước thải và chất thải tập trung của các khu chức năng.

2. Chính phủ khuyến khích và có chính sách ưu đãi đối với các nhà đầu tư thuộc mọi thành phần kinh tế đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội khu kinh tế.

3. Thủ tướng Chính phủ quyết định phương thức huy động các nguồn vốn khác để đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội khu kinh tế.

4. Việc hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng khu công nghệ cao thực hiện theo quy định của pháp luật về khu công nghệ cao.

Chương V

THỦ TỤC ĐẦU TƯ TRỰC TIẾP

Mục I

THẨM QUYỀN CHẤP THUẬN VÀ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Điều 37. Dự án do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư

1. Các dự án đầu tư không phân biệt nguồn vốn, quy mô đầu tư trong những lĩnh vực sau:

a) Xây dựng và kinh doanh cảng hàng không; vận tải hàng không;

b) Xây dựng và kinh doanh cảng biển quốc gia;

c) Thăm dò, khai thác, chế biến dầu khí; thăm dò, khai thác khoáng sản;

d) Phát thanh, truyền hình;

đ) Kinh doanh casino;

e) Sản xuất thuốc lá điếu;

g) Thành lập cơ sở đào tạo đại học;

h) Thành lập khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

2. Dự án đầu tư không thuộc quy định tại khoản 1 Điều này, không phân biệt nguồn vốn và có quy mô vốn đầu tư từ 1.500 tỷ đồng Việt Nam trở lên trong những lĩnh vực sau:

a) Kinh doanh điện; chế biến khoáng sản; luyện kim;

b) Xây dựng kết cấu hạ tầng đường sắt, đường bộ, đường thuỷ nội địa;

c) Sản xuất, kinh doanh rượu, bia.

3. Dự án có vốn đầu tư nước ngoài trong các lĩnh vực sau:

a) Kinh doanh vận tải biển;

b) Thiết lập mạng và cung cấp dịch vụ bưu chính, chuyển phát, viễn thông và internet; thiết lập mạng truyền dẫn phát sóng;

c) In ấn, phát hành báo chí; xuất bản;

d) Thành lập cơ sở nghiên cứu khoa học độc lập.

4. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này nằm trong quy hoạch đã được Thủ tướng Chính phủ phê duyệt hoặc ủy quyền phê duyệt và đáp ứng các điều kiện theo quy định của pháp luật và điều ước quốc tế mà Việt Nam là thành viên thì cơ quan cấp Giấy chứng nhận đầu tư thực hiện thủ tục cấp Giấy chứng nhận đầu tư mà không phải trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

5. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này không nằm trong quy hoạch đã được Thủ tướng Chính phủ phê duyệt hoặc ủy quyền phê duyệt hoặc dự án không đáp ứng các điều kiện mở cửa thị trường quy định tại điều ước quốc tế mà Việt Nam là thành viên thì cơ quan cấp Giấy chứng nhận đầu tư chủ trì, lấy ý kiến Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư và các cơ quan khác có liên quan để tổng hợp, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

6. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này thuộc lĩnh vực chưa có quy hoạch thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư và các cơ quan khác có liên quan để tổng hợp, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

Điều 38. Dự án do Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư

Ủy ban nhân dân cấp tỉnh thực hiện việc đăng ký đầu tư, cấp Giấy chứng nhận đầu tư đối với các dự án sau:

1. Dự án đầu tư ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, bao gồm cả các dự án đầu tư quy định tại Điều 37 Nghị định này đã được Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao đối với những địa phương chưa thành lập Ban Quản lý khu công nghiệp, khu chế xuất và khu công nghệ cao.

Điều 39. Dự án do Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cấp Giấy chứng nhận đầu tư

Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế (sau đây gọi là Ban Quản lý) thực hiện việc đăng ký đầu tư, cấp Giấy chứng nhận đầu tư đối với các dự án sau:

1. Dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, bao gồm cả các dự án đầu tư quy định tại Điều 37 Nghị định này đã được Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao.

Điều 40. Cơ quan tiếp nhận hồ sơ dự án đầu tư

1. Sở Kế hoạch và Đầu tư tiếp nhận hồ sơ dự án đầu tư thực hiện trên địa bàn quy định tại Điều 38 Nghị định này.

2. Ban Quản lý tiếp nhận hồ sơ dự án đầu tư thực hiện trên địa bàn quy định tại Điều 39 Nghị định này.

3. Đối với dự án đầu tư thực hiện trên địa bàn chưa được quy định thuộc quản lý hành chính của tỉnh, thành phố trực thuộc Trung ương hoặc dự án đầu tư thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương thì hồ sơ dự án đầu tư được nộp tại Sở Kế hoạch và Đầu tư nơi nhà đầu tư đặt hoặc dự kiến đặt trụ sở chính hoặc chi nhánh hoặc văn phòng điều hành để thực hiện dự án đầu tư đó.

4. Cơ quan tiếp nhận hồ sơ dự án đầu tư có trách nhiệm hướng dẫn, kiểm tra tính hợp lệ của hồ sơ dự án đầu tư và làm các thủ tục đầu tư theo quy định của Nghị định này.

Điều 41. Nội dung Giấy chứng nhận đầu tư

1. Mẫu Giấy chứng nhận đầu tư do Bộ Kế hoạch và Đầu tư quy định áp dụng thống nhất trên phạm vi toàn quốc.

2. Giấy chứng nhận đầu tư bao gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của nhà đầu tư;

b) Địa điểm thực hiện dự án đầu tư; nhu cầu diện tích đất sử dụng;

c) Mục tiêu, quy mô dự án đầu tư;

d) Tổng vốn đầu tư;

đ) Thời hạn thực hiện dự án;

e) Tiến độ thực hiện dự án đầu tư;

g) Xác nhận các ưu đãi và hỗ trợ đầu tư (nếu có).

3. Nhà đầu tư nước ngoài có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì Giấy chứng nhận đầu tư có nội dung bao gồm nội dung quy định tại khoản 2 Điều này và nội dung Giấy chứng nhận đăng ký kinh doanh theo quy định của Luật Doanh nghiệp. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

4. Nhà đầu tư trong nước trong trường hợp quy định tại khoản 1 Điều 6 Nghị định này có yêu cầu thực hiện thủ tục đầu tư đồng thời với thủ tục thành lập tổ chức kinh tế thì thực hiện cấp Giấy chứng nhận đầu tư theo như quy định tại khoản 3 Điều này.

Mục II

CHỨNG NHẬN ĐẦU TƯ

Điều 42. Dự án đầu tư trong nước không phải đăng ký đầu tư

1. Nhà đầu tư không phải đăng ký đầu tư đối với dự án đầu tư trong nước có quy mô vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện.

2. Nhà đầu tư trong trường hợp quy định tại khoản 1 Điều này có nhu cầu được xác nhận ưu đãi đầu tư hoặc cấp Giấy chứng nhận đầu tư thì thực hiện đăng ký đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định tại Điều 43 Nghị định này.

Điều 43. Đăng ký đầu tư đối với dự án đầu tư trong nước

1. Nhà đầu tư trong nước phải đăng ký đầu tư đối với dự án đầu tư trong nước có quy mô vốn đầu tư từ 15 tỷ đồng Việt Nam đến dưới 300 tỷ đồng Việt Nam và thuộc các trường hợp sau:

a) Dự án không thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư;

b) Dự án không thuộc đối tượng quy định tại khoản 1 Điều 37 Nghị định này.

2. Nhà đầu tư đăng ký đầu tư tại cơ quan tiếp nhận hồ sơ dự án đầu tư quy định tại Điều 40 Nghị định này.

3. Cơ quan tiếp nhận hồ sơ dự án đầu tư trao giấy biên nhận ngay sau khi nhận được văn bản đăng ký đầu tư.

4. Trường hợp nhà đầu tư có yêu cầu cấp Giấy chứng nhận đầu tư hoặc xác nhận ưu đãi đầu tư thì cơ quan cấp Giấy chứng nhận đầu tư căn cứ vào nội dung văn bản đăng ký đầu tư để cấp Giấy chứng nhận đầu tư trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản đăng ký đầu tư hợp lệ.

5. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 44. Đăng ký đầu tư đối với dự án có vốn đầu tư nước ngoài

Dự án có vốn đầu tư nước ngoài quy định tại Điều 46 của Luật Đầu tư thực hiện thủ tục đăng ký đầu tư như sau:

1. Hồ sơ đăng ký đầu tư gồm:

a) Văn bản đăng ký đầu tư (theo mẫu);

b) Hợp đồng hợp tác kinh doanh đối với hình thức đầu tư theo hợp đồng hợp tác kinh doanh;

c) Báo cáo năng lực tài chính của nhà đầu tư (do nhà đầu tư lập và chịu trách nhiệm).

2. Đối với trường hợp dự án đầu tư gắn với việc thành lập tổ chức kinh tế, ngoài hồ sơ quy định tại khoản 1 Điều này, nhà đầu tư phải nộp kèm theo:

a) Hồ sơ đăng ký kinh doanh tương ứng với mỗi loại hình doanh nghiệp theo quy định của pháp luật về doanh nghiệp và pháp luật có liên quan;

b) Hợp đồng liên doanh đối với hình thức đầu tư thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký đầu tư và hồ sơ đăng ký kinh doanh hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư kiểm tra tính hợp lệ của hồ sơ đăng ký đầu tư, hồ sơ đăng ký kinh doanh (đối với trường hợp thành lập tổ chức kinh tế gắn với dự án đầu tư) và cấp Giấy chứng nhận đầu tư mà không được yêu cầu bổ sung thêm giấy tờ nào khác.

4. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 45. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư từ 300 tỷ đồng Việt Nam trở lên và không thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư (theo mẫu);

b) Văn bản xác nhận tư cách pháp lý của nhà đầu tư: bản sao quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc các tài liệu tương đương khác đối với nhà đầu tư là tổ chức; bản sao hộ chiếu hoặc chứng minh nhân dân đối với nhà đầu tư là cá nhân;

c) Báo cáo năng lực tài chính của nhà đầu tư (do nhà đầu tư lập và chịu trách nhiệm);

d) Giải trình kinh tế - kỹ thuật bao gồm các nội dung chủ yếu: mục tiêu, quy mô, địa điểm đầu tư; vốn đầu tư; tiến độ thực hiện dự án; nhu cầu sử dụng đất; giải pháp về công nghệ và giải pháp về môi trường;

đ) Hợp đồng hợp tác kinh doanh đối với hình thức đầu tư theo hợp đồng hợp tác kinh doanh.

2. Đối với trường hợp thực hiện thủ tục đầu tư đồng thời với thủ tục đăng ký kinh doanh, ngoài hồ sơ quy định tại khoản 1 Điều này, nhà đầu tư phải nộp kèm theo:

a) Hồ sơ đăng ký kinh doanh tương ứng với mỗi loại hình tổ chức kinh tế theo quy định của pháp luật về doanh nghiệp và pháp luật có liên quan;

b) Hợp đồng liên doanh đối với hình thức thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Nội dung thẩm tra:

a) Sự phù hợp với: quy hoạch kết cấu hạ tầng - kỹ thuật; quy hoạch sử dụng đất; quy hoạch xây dựng; quy hoạch thăm dò, khai thác, chế biến khoáng sản và các nguồn tài nguyên khác.

Đối với dự án đầu tư thuộc lĩnh vực chưa có quy hoạch hoặc chưa có trong quy hoạch nêu trên thì cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm lấy ý kiến các cơ quan quản lý nhà nước có thẩm quyền về quy hoạch;

b) Nhu cầu sử dụng đất: diện tích đất, loại đất và tiến độ sử dụng đất;

c) Tiến độ thực hiện dự án: tiến độ thực hiện vốn đầu tư, tiến độ xây dựng và tiến độ thực hiện các mục tiêu của dự án;

d) Giải pháp về môi trường: đánh giá các yếu tố tác động đến môi trường và giải pháp xử lý phù hợp với quy định của pháp luật về môi trường.

Điều 46. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Hồ sơ quy định tại các khoản 1 và 2 Điều 44 Nghị định này;

b) Giải trình khả năng đáp ứng điều kiện mà dự án đầu tư phải đáp ứng theo quy định của pháp luật đối với dự án thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này.

2. Nội dung thẩm tra:

a) Thẩm tra khả năng đáp ứng điều kiện quy định tại Luật Đầu tư và pháp luật có liên quan;

Các Bộ, ngành liên quan có trách nhiệm thẩm tra khả năng đáp ứng các điều kiện mà dự án đầu tư phải đáp ứng đối với dự án thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này;

Trường hợp các điều kiện đầu tư đã được pháp luật hoặc điều ước quốc tế mà Việt Nam là thành viên quy định thì cơ quan cấp Giấy chứng nhận đầu tư quyết định việc cấp Giấy chứng nhận đầu tư mà không phải lấy ý kiến thẩm tra của các Bộ, ngành liên quan;

b) Đối với dự án đầu tư trong nước, nếu dự án đã đáp ứng các điều kiện đầu tư theo quy định của pháp luật thì cơ quan cấp Giấy chứng nhận đầu tư cấp Giấy chứng nhận đầu tư theo quy trình đăng ký đầu tư quy định tại Điều 43 Nghị định này.

Điều 47. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư từ 300 tỷ đồng Việt Nam trở lên và thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Hồ sơ quy định tại các khoản 1 và 2 Điều 45 Nghị định này;

b) Giải trình khả năng đáp ứng điều kiện tham gia thị trường quy định đối với dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này.

2. Nội dung thẩm tra theo quy định tại khoản 3 Điều 45 và khoản 2 Điều 46 Nghị định này.

Điều 48. Quy trình thẩm tra dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ

1. Nhà đầu tư nộp 10 bộ hồ sơ dự án đầu tư, trong đó ít nhất có 1 bộ hồ sơ gốc.

2. Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến thẩm tra của các Bộ, ngành liên quan.

Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận đầu tư thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan được hỏi có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của dự án thuộc chức năng quản lý của mình.

4. Trong thời hạn 25 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư lập báo cáo thẩm tra, trình Thủ tướng Chính phủ quyết định về chủ trương đầu tư.

5. Trong thời hạn 7 ngày làm việc kể từ khi nhận được báo cáo thẩm tra trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh hoặc Ban Quản lý, Văn phòng Chính phủ thông báo bằng văn bản ý kiến của Thủ tướng Chính phủ về dự án đầu tư.

6. Trong thời hạn 5 ngày làm việc kể từ ngày nhận được ý kiến chấp thuận của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh hoặc Ban Quản lý cấp Giấy chứng nhận đầu tư.

7. Trường hợp dự án đầu tư không được chấp thuận, cơ quan tiếp nhận hồ sơ dự án đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

8. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan tiếp nhận hồ sơ dự án đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 49. Quy trình thẩm tra dự án đầu tư thuộc diện thẩm tra cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp cho Sở Kế hoạch và Đầu tư 8 bộ hồ sơ dự án đầu tư, trong đó có 1 bộ hồ sơ gốc đối với dự án do Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư; nộp cho Ban Quản lý 4 bộ hồ sơ dự án đầu tư, trong đó có 1 bộ hồ sơ gốc đối với dự án do Ban Quản lý cấp Giấy chứng nhận đầu tư.

2. Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến thẩm tra của sở, ngành liên quan; trường hợp cần thiết thì gửi hồ sơ lấy ý kiến các Bộ, ngành liên quan.

Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan được hỏi có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của dự án thuộc chức năng quản lý của mình.

4. Trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Kế hoạch và Đầu tư lập báo cáo thẩm tra, trình Ủy ban nhân dân cấp tỉnh quyết định. Trong thời hạn 5 ngày làm việc kể từ ngày nhận được báo cáo thẩm tra, Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư.

Đối với dự án do Ban Quản lý cấp Giấy chứng nhận đầu tư, trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ban Quản lý tổng hợp ý kiến các cơ quan được hỏi ý kiến để quyết định cấp Giấy chứng nhận đầu tư.

Trường hợp dự án đầu tư không được chấp thuận, cơ quan tiếp nhận hồ sơ dự án đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

5. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan tiếp nhận hồ sơ dự án đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 50. Thẩm quyền của Bộ quản lý ngành đối với việc thẩm tra cấp Giấy chứng nhận đầu tư

1. Các Bộ quản lý ngành thẩm tra việc đáp ứng điều kiện đầu tư, quy hoạch đối với dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư, Phụ lục III ban hành kèm theo Nghị định này và Điều 82 của Luật Đầu tư.

2. Căn cứ vào quy định tại các Điều 29 và 82 của Luật Đầu tư, các Bộ quản lý ngành soạn thảo điều kiện đầu tư trình Chính phủ ban hành; xây dựng quy hoạch và phê duyệt hoặc trình cơ quan có thẩm quyền phê duyệt quy hoạch.

Điều kiện đầu tư và quy hoạch sau khi được cấp có thẩm quyền ban hành phải được công bố công khai trên các phương tiện thông tin đại chúng và được niêm yết tại trụ sở cơ quan tiếp nhận hồ sơ dự án đầu tư.

Mục III

ĐIỀU CHỈNH DỰ ÁN ĐẦU TƯ

Điều 51. Điều chỉnh dự án đầu tư

1. Khi điều chỉnh dự án đầu tư liên quan đến mục tiêu, quy mô, địa điểm, hình thức, vốn và thời hạn thực hiện dự án đầu tư, nhà đầu tư phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư.

2. Việc điều chỉnh dự án đầu tư thực hiện theo một trong các quy trình sau:

a) Không phải làm thủ tục đăng ký điều chỉnh hoặc thẩm tra điều chỉnh dự án đầu tư;

b) Đăng ký điều chỉnh dự án đầu tư;

c) Thẩm tra điều chỉnh dự án đầu tư.

3. Các dự án đầu tư không phải làm thủ tục đăng ký điều chỉnh hoặc thẩm tra điều chỉnh gồm:

a) Các dự án không điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn;

b) Các dự án đầu tư trong nước mà sau khi điều chỉnh, dự án có quy mô vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện;

c) Các dự án đầu tư trong nước mà sau khi điều chỉnh, dự án có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và không thay đổi mục tiêu, địa điểm đầu tư.

Điều 52. Đăng ký điều chỉnh và thẩm tra điều chỉnh dự án đầu tư

1. Đăng ký điều chỉnh dự án đầu tư:

a) Dự án thuộc diện đăng ký điều chỉnh gồm các dự án mà sau khi điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn, dự án đó thuộc trường hợp sau: dự án có vốn đầu tư nước ngoài mà sau khi điều chỉnh, dự án đó có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện; dự án đầu tư trong nước mà sau khi điều chỉnh, dự án đó không thuộc lĩnh vực đầu tư có điều kiện, trừ trường hợp quy định tại khoản 3 Điều 51 Nghị định này; dự án đầu tư trong nước thuộc lĩnh vực đầu tư có điều kiện mà sau khi điều chỉnh, dự án đó không thay đổi mục tiêu và vẫn đáp ứng các điều kiện đầu tư quy định đối với dự án đó, trừ trường hợp quy định tại khoản 3 Điều 51 Nghị định này;

b) Hồ sơ đăng ký điều chỉnh dự án đầu tư gồm: văn bản đăng ký chứng nhận những nội dung điều chỉnh dự án đầu tư; bản sao Giấy chứng nhận đầu tư; bản sửa đổi, bổ sung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh hoặc điều lệ doanh nghiệp (đối với dự án có vốn đầu tư nước ngoài);

c) Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư.

2. Thẩm tra điều chỉnh dự án đầu tư:

a) Dự án đầu tư thuộc diện thẩm tra điều chỉnh gồm các dự án mà sau khi điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn, dự án đó thuộc trường hợp sau: dự án có vốn đầu tư nước ngoài sau khi điều chỉnh, dự án đó thuộc diện thẩm tra cấp Giấy chứng nhận đầu tư; dự án đầu tư trong nước mà sau khi điều chỉnh, dự án đó thuộc lĩnh vực đầu tư có điều kiện, trừ trường hợp quy định tại điểm a khoản 1 Điều này;

b) Hồ sơ thẩm tra điều chỉnh dự án đầu tư gồm: văn bản đề nghị điều chỉnh dự án đầu tư; giải trình lý do điều chỉnh; những thay đổi so với dự án đang triển khai; báo cáo tình hình thực hiện dự án đến thời điểm điều chỉnh dự án; bản sao Giấy chứng nhận đầu tư; bản sửa đổi, bổ sung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh hoặc điều lệ doanh nghiệp (đối với dự án có vốn đầu tư nước ngoài);

c) Cơ quan cấp Giấy chứng nhận đầu tư thẩm tra những nội dung điều chỉnh và cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ;

d) Trường hợp dự án đầu tư sau khi điều chỉnh trở thành dự án thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ mà không có trong quy hoạch hoặc thuộc lĩnh vực đầu tư có điều kiện nhưng điều kiện đầu tư chưa được pháp luật quy định thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến thẩm tra của các Bộ, ngành liên quan, trình Thủ tướng Chính phủ quyết định trước khi cấp mới hoặc điều chỉnh Giấy chứng nhận đầu tư;

đ) Trường hợp nội dung điều chỉnh liên quan đến lĩnh vực đầu tư có điều kiện thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến thẩm tra của Bộ, ngành có liên quan trước khi cấp mới hoặc điều chỉnh Giấy chứng nhận đầu tư.

3. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư điều chỉnh, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư điều chỉnh đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Mục IV

QUY ĐỊNH KHÁC ĐỐI VỚI DỰ ÁN CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 53. Nội dung liên quan đến hồ sơ của dự án có vốn đầu tư nước ngoài

Đối với dự án có vốn đầu tư nước ngoài thực hiện theo hình thức liên doanh hoặc hợp đồng hợp tác kinh doanh, ngoài các nội dung hồ sơ quy định tại các Điều 44, 45, 46 và 47 Nghị định này thì nội dung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh thực hiện theo quy định tại các Điều 54 và 55 Nghị định này.

Điều 54. Nội dung của hợp đồng liên doanh

Hợp đồng liên doanh có những nội dung chủ yếu sau đây:

1. Tên, địa chỉ của tổ chức, cá nhân đầu tư tham gia liên doanh và người đại diện theo pháp luật của các bên liên doanh; tên, địa chỉ của doanh nghiệp liên doanh.

2. Loại hình doanh nghiệp.

3. Lĩnh vực, ngành nghề và phạm vi kinh doanh.

4. Vốn điều lệ, phần góp vốn của mỗi bên, phương thức, tiến độ góp vốn điều lệ.

5. Tiến độ thực hiện dự án.

6. Thời hạn hoạt động của dự án.

7. Địa điểm thực hiện dự án.

8. Quyền và nghĩa vụ của các bên liên doanh.

9. Các nguyên tắc quản lý tài chính; phân chia lợi nhuận và xử lý lỗ trong kinh doanh.

10. Thể thức sửa đổi và chấm dứt hợp đồng, điều kiện chuyển nhượng, điều kiện chấm dứt hoạt động, giải thể doanh nghiệp.

11. Trách nhiệm do vi phạm hợp đồng, phương thức giải quyết tranh chấp.

Ngoài các nội dung trên, các bên liên doanh có quyền thỏa thuận những nội dung khác trong hợp đồng liên doanh nhưng không trái với quy định của pháp luật.

Hợp đồng liên doanh phải do đại diện có thẩm quyền của các bên liên doanh ký tắt vào từng trang và ký đầy đủ vào cuối hợp đồng. Hợp đồng liên doanh có hiệu lực kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 55. Nội dung hợp đồng hợp tác kinh doanh

Hợp đồng hợp tác kinh doanh có những nội dung chủ yếu sau:

1. Tên, địa chỉ, người đại diện có thẩm quyền của các bên tham gia hợp đồng hợp tác kinh doanh; địa chỉ giao dịch hoặc địa chỉ nơi thực hiện dự án.

2. Mục tiêu và phạm vi kinh doanh.

3. Đóng góp của các bên hợp doanh, việc phân chia kết quả đầu tư, kinh doanh, tiến độ thực hiện hợp đồng.

4. Tiến độ thực hiện dự án.

5. Thời hạn hợp đồng.

6. Quyền, nghĩa vụ của các bên hợp doanh.

7. Các nguyên tắc tài chính.

8. Thể thức sửa đổi, chấm dứt hợp đồng, điều kiện chuyển nhượng.

9. Trách nhiệm do vi phạm hợp đồng, phương thức giải quyết tranh chấp.

Ngoài các nội dung trên, các bên hợp doanh có quyền thỏa thuận những nội dung khác trong hợp đồng hợp tác kinh doanh nhưng không trái với quy định của pháp luật.

Hợp đồng hợp tác kinh doanh phải do đại diện có thẩm quyền của các bên hợp doanh ký tắt vào từng trang và ký đầy đủ vào cuối hợp đồng. Hợp đồng hợp tác kinh doanh giữa bên Việt Nam và bên nước ngoài có hiệu lực kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 56. Thủ tục đầu tư trực tiếp theo hình thức góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp

Nhà đầu tư góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp tại Việt Nam quy định tại Điều 10 Nghị định này thực hiện thủ tục như sau:

1. Trường hợp nhà đầu tư nước ngoài mua cổ phần của doanh nghiệp Việt Nam thì doanh nghiệp đó làm thủ tục đăng ký kinh doanh theo quy định của pháp luật về doanh nghiệp.

2. Trường hợp nhà đầu tư mua cổ phần của doanh nghiệp có vốn đầu tư nước ngoài đang hoạt động tại Việt Nam thì thực hiện thủ tục điều chỉnh dự án đầu tư theo quy định tại các Điều 51 và 52 Nghị định này.

3. Trường hợp nhà đầu tư góp vốn để đầu tư thì phải làm thủ tục đầu tư theo quy định của pháp luật về đầu tư.

4. Trường hợp nhà đầu tư nước ngoài sáp nhập, mua lại doanh nghiệp đang hoạt động tại Việt Nam thì thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định tại Nghị định này. Hồ sơ sáp nhập, mua lại doanh nghiệp gồm:

a) Văn bản đề nghị sáp nhập, mua lại doanh nghiệp gồm các nội dung: tên, địa chỉ và người đại diện của nhà đầu tư nước ngoài sáp nhập, mua lại doanh nghiệp; tên, địa chỉ, người đại diện, vốn điều lệ và lĩnh vực hoạt động của doanh bị sáp nhập, mua lại; tóm tắt thông tin về nội dung sáp nhập, mua lại doanh nghiệp; đề xuất (nếu có);

b) Quyết định của hội đồng thành viên hoặc của chủ sở hữu doanh nghiệp hoặc của đại hội đồng cổ đông về việc bán doanh nghiệp;

c) Hợp đồng sáp nhập, mua lại doanh nghiệp bao gồm những nội dung chủ yếu sau: tên, địa chỉ, trụ sở chính của doanh nghiệp bị sáp nhập, mua lại; thủ tục và điều kiện sáp nhập, mua lại doanh nghiệp; phương án sử dụng lao động; thủ tục, điều kiện và thời hạn chuyển giao tài sản, chuyển vốn, cổ phần, trái phiếu của công ty bị sáp nhập, mua lại; thời hạn thực hiện việc sáp nhập, mua lại; trách nhiệm của các bên;

d) Điều lệ của doanh nghiệp bị sáp nhập, mua lại;

đ) Dự thảo điều lệ của doanh nghiệp sau khi được phép sáp nhập, mua lại (nếu có sự thay đổi).

e) Văn bản xác nhận tư cách pháp lý của nhà đầu tư nước ngoài gồm: bản sao quyết định thành lập hoặc giấy tờ có giá trị tương đương khác đối với nhà đầu tư là tổ chức kinh tế; bản sao hộ chiếu đối với nhà đầu tư là cá nhân.

Điều 57. Thủ tục chuyển đổi hình thức đầu tư đối với dự án có vốn đầu tư nước ngoài

1. Nhà đầu tư có dự án đã được cấp Giấy chứng nhận đầu tư hoặc đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam có quyền chuyển đổi hình thức đầu tư sang hình thức đầu tư khác quy định tại Điều 21 của Luật Đầu tư.

2. Nhà đầu tư đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam thực hiện việc chuyển đổi theo quy định riêng của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

3. Thủ tục chuyển đổi hình thức đầu tư của dự án có vốn đầu tư nước ngoài được thực hiện như sau:

a) Việc chuyển đổi hình thức đầu tư gắn với việc chuyển đổi loại hình doanh nghiệp phải tuân thủ các quy định của pháp luật về doanh nghiệp;

b) Doanh nghiệp có vốn đầu tư nước ngoài, các bên hợp doanh phải gửi cho cơ quan cấp Giấy chứng nhận đầu tư hồ sơ chuyển đổi hình thức đầu tư. Hồ sơ chuyển đổi hình thức đầu tư bao gồm: văn bản đề nghị chuyển đổi hình thức đầu tư; quyết định của hội đồng thành viên hoặc của chủ sở hữu doanh nghiệp hoặc của đại hội đồng cổ đông hoặc thoả thuận của các bên hợp doanh (đối với dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh) về việc chuyển đổi hình thức đầu tư; dự thảo điều lệ doanh nghiệp chuyển đổi; hợp đồng hợp tác kinh doanh (đối với dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh);

c) Quyết định của hội đồng thành viên doanh nghiệp liên doanh hoặc quyết định của nhà đầu tư (đối với trường hợp doanh nghiệp 100% vốn đầu tư nước ngoài); thoả thuận của các bên hợp doanh (đối với hợp đồng hợp tác kinh doanh) về việc chuyển đổi hình thức đầu tư phải thông báo cho các chủ nợ và người lao động biết trong thời hạn 15 ngày làm việc, kể từ ngày quyết định;

d) Trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại điểm b khoản 3 Điều này, cơ quan cấp Giấy chứng nhận đầu tư điều chỉnh Giấy chứng nhận đầu tư và thông báo cho nhà đầu tư.

Mục V

MỘT SỐ QUY ĐỊNH VỀ THỦ TỤC SỬ DỤNG VỐN NHÀ NƯỚC

ĐỂ ĐẦU TƯ, KINH DOANH

Điều 58. Đầu tư kinh doanh vốn nhà nước

1. Dự án đầu tư sử dụng vốn nhà nước quy định dưới đây phải được cấp có thẩm quyền thẩm định chấp thuận sử dụng vốn nhà nước để đầu tư:

a) Vốn ngân sách nhà nước;

b) Vốn tín dụng đầu tư phát triển của Nhà nước;

c) Vốn tín dụng do Nhà nước bảo lãnh;

d) Vốn đầu tư phát triển của doanh nghiệp nhà nước;

đ) Vốn đầu tư của Tổng công ty Đầu tư kinh doanh vốn nhà nước.

2. Sau khi được cơ quan có thẩm quyền thẩm định và chấp thuận sử dụng vốn nhà nước để đầu tư, chủ đầu tư thực hiện thủ tục đầu tư theo quy định tại Nghị định này để được cấp Giấy chứng nhận đầu tư. Văn bản chấp thuận việc sử dụng vốn nhà nước để đầu tư là tài liệu bắt buộc phải có trong hồ sơ đăng ký đầu tư và hồ sơ thẩm tra đầu tư.

Điều 59. Cơ quan thẩm định chấp thuận sử dụng vốn nhà nước để đầu tư

1. Cơ quan có thẩm quyền quyết định sử dụng vốn ngân sách nhà nước tổ chức thẩm định và chấp thuận việc sử dụng vốn nhà nước để đầu tư đối với dự án đầu tư sử dụng vốn ngân sách nhà nước.

2. Ngân hàng Phát triển Việt Nam tổ chức thẩm định và quyết định dự án được hưởng tín dụng đầu tư phát triển của Nhà nước.

3. Bộ Tài chính tổ chức thẩm định và quyết định việc bảo lãnh nhà nước đối với dự án đầu tư sử dụng vốn tín dụng thuộc danh mục được Nhà nước bảo lãnh.

4. Hội đồng quản trị của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp nhà nước khác hoặc Tổng giám đốc, Giám đốc của doanh nghiệp nhà nước không có Hội đồng quản trị tổ chức thẩm định và quyết định đối với việc sử dụng nguồn vốn đầu tư phát triển của doanh nghiệp nhà nước để đầu tư.

5. Thẩm quyền thẩm định chấp thuận việc sử dụng vốn nhà nước để đầu tư của Tổng công ty Đầu tư kinh doanh vốn nhà nước thực hiện theo quyết định của Thủ tướng Chính phủ.

6. Cơ quan thẩm định có trách nhiệm tổ chức thẩm định và thông báo bằng văn bản cho chủ đầu tư biết về quyết định chấp thuận hoặc không chấp thuận việc sử dụng vốn nhà nước để đầu tư.

Điều 60. Hồ sơ thẩm định dự án đầu tư có sử dụng vốn nhà nước

Hồ sơ thẩm định dự án đầu tư gồm:

1. Văn bản đề nghị sử dụng vốn nhà nước của chủ đầu tư gửi cơ quan thẩm định tương ứng với từng nguồn vốn quy định tại Điều 59 Nghị định này.

2. Bản giải trình về đề nghị sử dụng vốn nhà nước để đầu tư, gồm các nội dung chính sau:

a) Tên dự án;

b) Mục tiêu, quy mô đầu tư của dự án;

c) Địa điểm thực hiện dự án đầu tư;

d) Vốn đầu tư; nguồn vốn đầu tư; phần vốn nhà nước tham gia vào dự án;

đ) Thuyết minh về sự phù hợp của dự án với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội đã được cấp có thẩm quyền phê duyệt; thuyết minh về sự phù hợp trong việc sử dụng nguồn vốn đầu tư;

e) Hiệu quả đầu tư, bao gồm hiệu quả tài chính và hiệu quả kinh tế - xã hội;

g) Thuyết minh về khả năng thu hồi vốn đầu tư, khả năng hoàn trả vốn vay và phương án hoàn trả vốn vay (nếu có);

h) Thời hạn của dự án đầu tư;

i) Tiến độ thực hiện dự án đầu tư.

Điều 61. Nội dung thẩm định dự án đầu tư có sử dụng vốn nhà nước

Nội dung thẩm định gồm:

1. Sự phù hợp của dự án đầu tư với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội trong từng thời kỳ (của cả nước hoặc của vùng hoặc của lãnh thổ) đã được cấp có thẩm quyền phê duyệt.

2. Sự phù hợp của việc đầu tư, kinh doanh vốn nhà nước; mục tiêu đầu tư, hiệu quả đầu tư; phương thức quản lý phù hợp với từng nguồn vốn và loại dự án đầu tư.

3. Sự phù hợp với chính sách hỗ trợ đầu tư (nếu có).

4. Tiến độ thực hiện dự án đầu tư; thời hạn của dự án đầu tư.

5. Khả năng thu hồi vốn đầu tư; khả năng hoàn trả vốn vay và phương án hoàn trả vốn vay (nếu có).

6. Hiệu quả đầu tư, bao gồm hiệu quả tài chính và hiệu quả kinh tế - xã hội.

Chương VI

QUY ĐỊNH VỀ TRIỂN KHAI DỰ ÁN ĐẦU TƯ

VÀ TỔ CHỨC KINH DOANH

Điều 62. Triển khai dự án đầu tư

Nhà đầu tư có trách nhiệm triển khai thực hiện dự án đầu tư theo đúng mục tiêu, nội dung, tiến độ đã cam kết và các quy định tại Giấy chứng nhận đầu tư; tuân thủ các quy định pháp luật về đất đai, về môi trường, về lao động, về đăng ký kinh doanh, đăng ký đầu tư và pháp luật có liên quan trong quá trình triển khai thực hiện dự án đầu tư.

Điều 63. Triển khai thực hiện dự án đầu tư gắn với xây dựng

Nhà đầu tư khi triển khai thực hiện dự án đầu tư có xây dựng công trình phải tuân thủ quy định của pháp luật về quản lý xây dựng.

Điều 64. Thuê quản lý

1. Nhà đầu tư được thuê tổ chức, cá nhân để quản lý đầu tư và quản lý hoạt động kinh doanh theo yêu cầu hoạt động của mình.

2. Việc thuê tổ chức, cá nhân quản lý được thực hiện thông qua hợp đồng ký giữa nhà đầu tư với tổ chức, cá nhân.

Quyền, nghĩa vụ của nhà đầu tư, tổ chức và cá nhân được quy định trong hợp đồng.

Phí quản lý do các bên thỏa thuận trong hợp đồng và được tính vào chi phí quản lý của doanh nghiệp.

3. Việc thuê tổ chức, cá nhân thực hiện dịch vụ quản lý phải bảo đảm phù hợp với quy định của điều ước quốc tế mà Việt Nam là thành viên.

4. Tổ chức, cá nhân thực hiện dịch vụ quản lý phải nộp thuế và thực hiện các nghĩa vụ tài chính theo quy định của pháp luật về thuế và pháp luật có liên quan.

Điều 65. Chuyển nhượng vốn

1. Tổ chức kinh tế có quyền chuyển nhượng vốn của mình trong doanh nghiệp và thực hiện thủ tục đăng ký thành viên, đăng ký cổ đông trong sổ đăng ký thành viên, sổ đăng ký cổ đông theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

Đối với doanh nghiệp có vốn đầu tư nước ngoài, khi chuyển nhượng vốn doanh nghiệp phải thông báo cho cơ quan cấp Giấy chứng nhận đầu tư về việc chuyển nhượng vốn để điều chỉnh Giấy chứng nhận đầu tư.

2. Điều kiện chuyển nhượng vốn:

a) Bảo đảm các yêu cầu theo quy định của Luật Doanh nghiệp, Nghị định này và pháp luật có liên quan;

b) Bảo đảm tỷ lệ và các điều kiện phù hợp với quy định trong điều ước quốc tế mà Việt Nam là thành viên;

c) Việc chuyển nhượng vốn là giá trị quyền sử dụng đất phải phù hợp với quy định pháp luật về đất đai và pháp luật có liên quan.

Điều 66. Chuyển nhượng dự án

1. Nhà đầu tư có quyền chuyển nhượng dự án do mình thực hiện cho nhà đầu tư khác. Điều kiện chuyển nhượng dự án thực hiện theo quy định tại khoản 2 Điều 65 Nghị định này.

2. Trường hợp chuyển nhượng dự án của tổ chức kinh tế không gắn với việc chấm dứt hoạt động của tổ chức kinh tế chuyển nhượng thì việc chuyển nhượng dự án sẽ tuân thủ các điều kiện và thủ tục chuyển nhượng vốn quy định tại Điều 65 Nghị định này.

3. Trường hợp chuyển nhượng dự án gắn với việc chấm dứt hoạt động đầu tư kinh doanh của tổ chức kinh tế chuyển nhượng thì việc chuyển nhượng dự án phải tuân thủ quy định về điều kiện và thủ tục sáp nhập, mua lại doanh nghiệp quy định tại Điều 56 Nghị định này.

4. Trường hợp chuyển nhượng dự án đầu tư gắn với việc chấm dứt hoạt động của tổ chức kinh tế chuyển nhượng và bên nhận chuyển nhượng thành lập tổ chức kinh tế để tiếp tục triển khai dự án đầu tư đó thì thực hiện thủ tục đầu tư theo quy định của Nghị định này.

5. Hồ sơ chuyển nhượng dự án đầu tư gồm: văn bản đăng ký chuyển nhượng dự án; hợp đồng chuyển nhượng dự án; văn bản về tư cách pháp lý của bên nhận chuyển nhượng; báo cáo tình hình hoạt động triển khai dự án.

6. Cơ quan cấp Giấy chứng nhận đầu tư cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 67. Tạm ngừng, giãn tiến độ thực hiện dự án đầu tư

1. Nhà đầu tư khi tạm ngừng hoặc giãn tiến độ thực hiện dự án đầu tư mà làm thay đổi tiến độ thực hiện dự án đầu tư đã cam kết thì phải thông báo bằng văn bản với cơ quan nhà nước quản lý đầu tư về lý do và thời hạn tạm ngừng, giãn tiến độ thực hiện dự án chậm nhất 15 ngày làm việc trước ngày tạm ngừng hoặc giãn tiến độ thực hiện dự án đầu tư.

2. Trường hợp cơ quan cấp Giấy chứng nhận đầu tư không chấp nhận việc tạm ngừng hoặc giãn tiến độ thực hiện dự án thì phải có văn bản trả lời cho nhà đầu tư trong thời hạn 15 ngày làm việc kể từ ngày nhận được thông báo của nhà đầu tư.

Trường hợp hoạt động trở lại, nhà đầu tư thông báo bằng văn bản cho cơ quan nhà nước quản lý đầu tư.

Điều 68. Chấm dứt hoạt động của dự án đầu tư

1. Việc chấm dứt hoạt động của dự án đầu tư thực hiện theo quy định tại Điều 65 của Luật Đầu tư.

2. Cơ quan cấp Giấy chứng nhận đầu tư có quyền quyết định chấm dứt hoạt động của dự án trong trường hợp:

a) Dự án đã được cấp Giấy chứng nhận đầu tư mà sau 12 tháng, nhà đầu tư không triển khai hoặc dự án chậm tiến độ quá 12 tháng so với tiến độ thực hiện dự án đầu tư quy định tại Giấy chứng nhận đầu tư, trừ trường hợp được tạm ngừng hoặc giãn tiến độ thực hiện dự án theo quy định tại Điều 67 Nghị định này;

b) Vi phạm nghiêm trọng các quy định của pháp luật mà theo đó pháp luật quy định phải chấm dứt hoạt động.

3. Trường hợp theo bản án, quyết định của toà án, trọng tài về việc chấm dứt hoạt động dự án do vi phạm nghiêm trọng pháp luật, cơ quan cấp Giấy chứng nhận đầu tư căn cứ vào quyết định, bản án của toà án, trọng tài để quyết định chấm dứt hoạt động.

4. Quyết định chấm dứt dự án đầu tư được gửi cho nhà đầu tư và lưu tại cơ quan cấp Giấy chứng nhận đầu tư.

Cơ quan cấp Giấy chứng nhận đầu tư căn cứ quyết định chấm dứt dự án đầu tư để thu hồi Giấy chứng nhận đầu tư và thông báo cho các cơ quan có liên quan.

Điều 69. Thanh lý dự án đầu tư

1. Trong quá trình hoạt động đầu tư nếu dự án đầu tư chấm dứt theo các điều kiện quy định tại các khoản 1, 2 và 3 Điều 65 của Luật Đầu tư thì nhà đầu tư thông báo cho cơ quan cấp Giấy chứng nhận đầu tư, làm thủ tục thanh lý dự án đầu tư và nộp lại Giấy chứng nhận đầu tư.

2. Thủ tục thanh lý dự án đầu tư như sau:

a) Trường hợp thanh lý dự án đầu tư mà không gắn với việc giải thể tổ chức kinh tế thì việc thanh lý thực hiện theo quy định pháp luật về thanh lý tài sản, thanh lý hợp đồng;

b) Trường hợp thanh lý dự án gắn với việc giải thể tổ chức kinh tế thì nhà đầu tư thực hiện thủ tục giải thể tổ chức kinh tế theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

3. Thời hạn thanh lý dự án đầu tư không quá 6 tháng kể từ ngày quyết định chấm dứt hoạt động dự án đầu tư. Trường hợp được cơ quan nhà nước có thẩm quyền cho phép thì thời hạn thanh lý dự án đầu tư được kéo dài nhưng tối đa không quá 12 tháng.

Sau khi kết thúc việc thanh lý, nhà đầu tư phải thông báo cho cơ quan cấp Giấy chứng nhận đầu tư và nộp lại Giấy chứng nhận đầu tư đã cấp.

4. Trường hợp các nhà đầu tư trong tổ chức kinh tế có tranh chấp dẫn tới không thực hiện được việc thanh lý dự án đầu tư trong thời hạn quy định tại khoản 3 Điều này thì tranh chấp được đưa ra giải quyết tại toà án, trọng tài theo quy định của pháp luật.

5. Trong quá trình thanh lý dự án đầu tư, nếu tổ chức kinh tế không có khả năng thanh toán các khoản nợ thì việc thanh lý sẽ chấm dứt và được xử lý theo quy định của pháp luật về phá sản.

Điều 70. Kho bảo thuế

1. Đối với khu chế xuất, khu công nghiệp, tổ chức kinh tế sản xuất hàng xuất khẩu được lập kho bảo thuế để phục vụ cho hoạt động xuất khẩu, nhập khẩu. Hàng hoá đưa vào kho bảo thuế thuộc diện chưa phải nộp thuế nhập khẩu.

Việc thành lập kho bảo thuế và điều kiện lập kho bảo thuế thực hiện theo quy định tại Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan.

2. Hàng hoá đưa vào kho bảo thuế không được bán tại thị trường Việt Nam. Trường hợp hàng hoá đó không thuộc diện cấm nhập khẩu, tạm ngừng nhập khẩu, nếu bán tại thị trường Việt Nam thì nhà đầu tư phải làm thủ tục nhập khẩu tại cơ quan hải quan, nộp thuế nhập khẩu và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

3. Hàng hoá đưa vào kho bảo thuế nếu bị hư hỏng, giảm phẩm chất không đáp ứng yêu cầu sản xuất thì phải tái xuất khẩu hoặc tiêu huỷ. Việc tiêu huỷ phải thực hiện theo đúng quy định của pháp luật về hải quan, pháp luật về thuế và pháp luật về môi trường.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Điều 71. Nội dung, quyền hạn, trách nhiệm quản lý nhà nước về đầu tư

1. Nội dung quản lý nhà nước về đầu tư bao gồm:

a) Xây dựng và chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch, chính sách về đầu tư phát triển để huy động và điều tiết các nguồn lực cho đầu tư phát triển;

b) Ban hành, phổ biến, hướng dẫn và tổ chức thực hiện các chính sách, pháp luật liên quan đến hoạt động đầu tư; xây dựng các tiêu chuẩn quy phạm kỹ thuật liên quan đến hoạt động đầu tư; giám sát việc ban hành các văn bản quy phạm pháp luật liên quan đến đầu tư; tổng hợp, kiến nghị hoặc huỷ bỏ các văn bản pháp luật không còn phù hợp hoặc do các cấp ban hành không đúng thẩm quyền hoặc có nội dung không phù hợp;

c) Thực hiện quản lý nhà nước về hợp tác quốc tế, đàm phán, ký kết các điều ước quốc tế liên quan đến hoạt động đầu tư theo quy định pháp luật về điều ước quốc tế;

d) Quản lý nhà nước về hoạt động xúc tiến đầu tư; xây dựng hệ thống thông tin quốc gia phục vụ hoạt động đầu tư;

đ) Cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư; quản lý thống nhất hoạt động đăng ký đầu tư và cấp Giấy chứng nhận đầu tư;

e) Kiểm tra, thanh tra, giám sát việc thực hiện các quy định của pháp luật đầu tư đối với hoạt động quản lý nhà nước về đầu tư và hoạt động của nhà đầu tư;

g) Hướng dẫn, hỗ trợ nhà đầu tư thực hiện dự án đầu tư và giải quyết những vướng mắc, yêu cầu của nhà đầu tư trong quá trình hoạt động đầu tư;

h) Đánh giá tác động và hiệu quả kinh tế vĩ mô của hoạt động đầu tư;

i) Phối hợp giữa các cơ quan quản lý nhà nước các cấp trong quản lý hoạt động đầu tư;

k) Đào tạo, bồi dưỡng nghiệp vụ tăng cường năng lực quản lý đầu tư cho hệ thống cơ quan quản lý nhà nước về đầu tư các cấp;

l) Giải quyết khiếu nại, tố cáo của các tổ chức, cá nhân liên quan đến hoạt động đầu tư theo thẩm quyền. Khen thưởng các tổ chức, cá nhân có thành tích trong hoạt động đầu tư hoặc xử lý vi phạm đối với các tổ chức, cá nhân có hành vi vi phạm pháp luật.

2. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư:

a) Chính phủ thống nhất quản lý nhà nước về hoạt động đầu tư trong phạm vi cả nước; chỉ đạo xây dựng và thực hiện chiến lược, quy hoạch, kế hoạch, đầu tư phát triển theo ngành, lĩnh vực và vùng kinh tế; ban hành chính sách, văn bản quy phạm pháp luật về đầu tư; phân cấp quản lý nhà nước về đầu tư cho các Bộ, ngành và địa phương;

b) Thủ tướng Chính phủ chỉ đạo các Bộ, ngành và địa phương thực hiện luật pháp, chính sách về đầu tư; phê duyệt hoặc ủy quyền phê duyệt quy hoạch; quyết định chủ trương đầu tư đối với những dự án đầu tư thuộc thẩm quyền; quyết định hoặc cho phép thành lập các khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế; chỉ đạo giải quyết những vấn đề vướng mắc trong quá trình điều hành, quản lý hoạt động đầu tư vượt quá thẩm quyền của các Bộ, ngành và địa phương;

c) Thủ tướng Chính phủ, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế có chương trình đối thoại với cộng đồng doanh nghiệp, nhà đầu tư;

d) Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Ban Quản lý có trách nhiệm quản lý, hướng dẫn hoạt động đầu tư trong lĩnh vực và địa bàn theo thẩm quyền; bảo đảm thủ tục đầu tư minh bạch, đơn giản, đúng thời hạn;

đ) Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh không được ban hành các văn bản quy định lĩnh vực cấm đầu tư, lĩnh vực đầu tư có điều kiện và các ưu đãi đầu tư không đúng với quy định của pháp luật.

Điều 72. Quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh xây dựng và rà soát các văn bản pháp luật, chính sách về đầu tư. Hướng dẫn, phổ biến, theo dõi, kiểm tra việc thực hiện các văn bản quy phạm pháp luật về đầu tư. Ban hành các mẫu văn bản liên quan đến thủ tục đầu tư để áp dụng trong phạm vi cả nước.

2. Tổ chức, phối hợp với các Bộ, ngành và địa phương xây dựng, tổng hợp trình Chính phủ về quy hoạch, kế hoạch đầu tư phát triển; quy hoạch tổng thể quốc gia về phát triển khu công nghiệp, khu chế xuất, khu kinh tế.

3. Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh trong việc lập danh mục dự án quốc gia thu hút vốn đầu tư trình Thủ tướng Chính phủ phê duyệt; tham mưu về việc bổ sung quy hoạch đối với dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ không nằm trong quy hoạch; có ý kiến với cơ quan cấp Giấy chứng nhận đầu tư về sự cần thiết của dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ mà thuộc lĩnh vực chưa có quy hoạch để trình Thủ tướng Chính phủ chấp thuận.

4. Thẩm tra các dự án đầu tư quan trọng quốc gia và dự án đầu tư khác theo quyết định của Thủ tướng Chính phủ.

5. Thực hiện quản lý nhà nước về hoạt động xúc tiến đầu tư; xây dựng chương trình, kế hoạch và tổ chức thực hiện chương trình quốc gia về vận động xúc tiến đầu tư; phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong việc tổ chức hoạt động xúc tiến đầu tư; đặt đại diện tổ chức xúc tiến đầu tư tại nước ngoài; thực hiện quản lý quỹ xúc tiến đầu tư quốc gia.

6. Chủ trì, phối hợp với các Bộ, ngành đàm phán và trình Chính phủ ký kết hoặc tham gia các điều ước quốc tế liên quan đến hoạt động đầu tư; thực hiện hợp tác quốc tế về hoạt động đầu tư.

7. Tổ chức hoạt động đào tạo, bồi dưỡng nghiệp vụ, tăng cường năng lực quản lý đầu tư cho hệ thống cơ quan quản lý nhà nước về đầu tư các cấp.

8. Phối hợp với Tổng cục Thống kê tổ chức hoạt động thống kê về đầu tư theo quy định của pháp luật về thống kê; tổ chức, xây dựng hệ thống thông tin quốc gia phục vụ hoạt động đầu tư.

9. Phối hợp với các Bộ, ngành, địa phương giải quyết các vấn đề phát sinh trong quá trình hình thành, triển khai và thực hiện dự án đầu tư.

10. Đánh giá hiệu quả kinh tế - xã hội của hoạt động đầu tư.

11. Kiểm tra, giám sát, thanh tra hoạt động đầu tư theo thẩm quyền; xây dựng chương trình, kế hoạch kiểm tra, giám sát liên ngành đối với hoạt động đầu tư; kiểm tra việc cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư của cơ quan cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này; kiểm tra, giám sát việc tuân thủ các quy hoạch đã được cấp có thẩm quyền phê duyệt trong quá trình đầu tư.

12. Định kỳ 6 tháng, hàng năm, tổng hợp tình hình hoạt động đầu tư và báo cáo Thủ tướng Chính phủ.

Điều 73. Quyền hạn, trách nhiệm của Bộ Tài chính

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách hỗ trợ và ưu đãi đầu tư; hướng dẫn trình tự, thủ tục về hỗ trợ và hưởng ưu đãi đầu tư thuộc thẩm quyền.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến tài chính, bảo lãnh về tài chính của Chính phủ đối với dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

4. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện pháp luật về tài chính, kế toán, thuế và hải quan liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc của nhà đầu tư trong lĩnh vực thuế, phí và lệ phí, thủ tục hải quan, quản lý tài chính và hoạt động tài chính khác.

Điều 74. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Thương mại

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách về thương mại liên quan đến hoạt động đầu tư.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến hoạt động thương mại của dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện; công bố các điều kiện cam kết liên quan đến đầu tư trong các điều ước quốc tế mà Việt Nam là thành viên.

4. Tổ chức kiểm tra, thanh tra, giám sát hoạt động thương mại liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc liên quan đến hoạt động thương mại của dự án đầu tư.

Điều 75. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Tài nguyên và Môi trường

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về quản lý đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường liên quan đến hoạt động đầu tư.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách liên quan đến đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc của nhà đầu tư trong lĩnh vực đất đai, bồi thường giải phóng mặt bằng, khai thác sử dụng tài nguyên và bảo vệ môi trường.

Điều 76. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Khoa học và Công nghệ

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về khoa học công nghệ liên quan đến hoạt động đầu tư; trình Thủ tướng Chính phủ quy hoạch tổng thể phát triển khu công nghệ cao.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến khoa học, công nghệ của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách về khoa học và công nghệ liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực khoa học và công nghệ của dự án đầu tư.

Điều 77. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Xây dựng

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về xây dựng.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến quản lý nhà nước về xây dựng của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách, tiêu chuẩn, quy phạm về xây dựng liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực xây dựng đối với dự án đầu tư.

Điều 78. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Ngân hàng Nhà nước Việt Nam

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về tín dụng và quản lý ngoại hối liên quan đến hoạt động đầu tư.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã được cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến tín dụng và quản lý ngoại hối của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

4. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách về tín dụng và quản lý ngoại hối liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực tín dụng và quản lý ngoại hối của dự án đầu tư.

Điều 79. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của các Bộ quản lý ngành

Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về đầu tư đối với lĩnh vực được phân công, cụ thể như sau:

1. Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách liên quan đến hoạt động đầu tư.

2. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng và ban hành pháp luật, chính sách, tiêu chuẩn quy phạm kỹ thuật và hướng dẫn thực hiện.

3. Trình Chính phủ ban hành các điều kiện đầu tư đối với lĩnh vực đầu tư có điều kiện thuộc ngành kinh tế - kỹ thuật.

4. Xây dựng quy hoạch, kế hoạch, danh mục dự án thu hút vốn đầu tư của ngành; tổ chức vận động, xúc tiến đầu tư chuyên ngành.

5. Công bố công khai quy hoạch, kế hoạch, tiêu chuẩn kỹ thuật, điều kiện đầu tư, danh mục dự án thu hút vốn đầu tư của ngành.

6. Thẩm tra và có ý kiến bằng văn bản về khả năng đáp ứng điều kiện mà dự án đầu tư phải đáp ứng đối với các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

7. Kiểm tra, thanh tra, giám sát chuyên ngành việc đáp ứng các điều kiện đầu tư và quản lý nhà nước đối với các dự án đầu tư thuộc thẩm quyền.

8. Chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh và các Bộ, ngành liên quan và giải quyết các khó khăn, vướng mắc của dự án đầu tư trong lĩnh vực thuộc chuyên ngành quản lý của mình.

Điều 80. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Ủy ban nhân dân cấp tỉnh

1. Căn cứ vào quy hoạch phát triển kinh tế - xã hội, phối hợp với các Bộ, ngành liên quan lập và công bố Danh mục dự án thu hút đầu tư tại địa phương; tổ chức vận động và xúc tiến đầu tư.

2. Chủ trì tổ chức việc đăng ký đầu tư, thẩm tra và cấp Giấy chứng nhận đầu tư và điều chỉnh, thu hồi Giấy chứng nhận đầu tư, quyết định chấm dứt hoạt động của dự án đầu tư trước thời hạn đối với các dự án đầu tư thuộc thẩm quyền.

3. Thực hiện chức năng quản lý nhà nước đối với dự án đầu tư trên địa bàn ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo các nội dung chủ yếu sau:

a) Theo dõi, giám sát, kiểm tra việc thực hiện mục tiêu đầu tư quy định tại Giấy chứng nhận đầu tư, tiến độ góp vốn và triển khai dự án đầu tư; giám sát, kiểm tra việc thực hiện các nghĩa vụ tài chính, quan hệ lao động tiền lương, bảo vệ quyền, lợi ích hợp pháp của người lao động và người sử dụng lao động, hoạt động của các tổ chức chính trị - xã hội, bảo vệ môi trường sinh thái; chủ trì hoặc tham gia cùng các Bộ, ngành thực hiện thanh tra các dự án đầu tư trên địa bàn;

b) Tổ chức thực hiện việc giải phóng mặt bằng; cấp Giấy chứng nhận quyền sử dụng đất và giám sát việc sử dụng đất;

c) Giải quyết các khó khăn, vướng mắc của nhà đầu tư; kiến nghị Thủ tướng Chính phủ hoặc các Bộ, ngành có liên quan giải quyết những vấn đề vượt thẩm quyền;

d) Đánh giá hiệu quả hoạt động đầu tư trên địa bàn.

4. Chỉ đạo lập quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất và phê duyệt quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất theo quy định của pháp luật về xây dựng.

5. Định kỳ hàng quý, 6 tháng và hàng năm, chủ trì, phối hợp với Ban Quản lý tổng hợp để báo cáo Bộ Kế hoạch và Đầu tư về hoạt động đầu tư trên địa bàn.

Điều 81. Quyền hạn, trách nhiệm quản lý về đầu tư của Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Tham gia ý kiến với các Bộ, ngành, địa phương trong việc xây dựng các văn bản quy phạm pháp luật, chính sách, quy hoạch liên quan đến hoạt động đầu tư, phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

2. Thực hiện việc đăng ký đầu tư; thẩm tra và cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với các dự án đầu tư thuộc thẩm quyền.

3. Kiểm tra, thanh tra, giám sát việc thực hiện mục tiêu đầu tư quy định tại Giấy chứng nhận đầu tư, tiến độ góp vốn và triển khai dự án đầu tư; phối hợp kiểm tra, thanh tra việc chấp hành pháp luật về lao động, tiền lương; bảo vệ quyền lợi hợp pháp của người lao động và người sử dụng lao động, hoạt động của các tổ chức chính trị - xã hội, bảo vệ môi trường sinh thái đối với các dự án trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

4. Giải quyết các khó khăn, vướng mắc của nhà đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và kiến nghị Thủ tướng Chính phủ, các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết những vấn đề vượt thẩm quyền.

5. Đánh giá hiệu quả đầu tư trong khu công nghiệp, khu chế xuất, khu kinh tế.

6. Định kỳ hàng quý, 6 tháng và hàng năm, gửi báo cáo về hoạt động đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cho Ủy ban nhân dân cấp tỉnh và Bộ Kế hoạch và Đầu tư.

Điều 82. Tổ chức bộ máy của Ban Quản lý

1. Ban Quản lý là cơ quan quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế trên địa bàn tỉnh hoặc thành phố trực thuộc Trung ương. Ban Quản lý là cơ quan do Thủ tướng Chính phủ quyết định thành lập theo đề nghị của Chủ tịch Ủy ban nhân dân cấp tỉnh và Bộ trưởng Bộ Nội vụ; chịu sự chỉ đạo và quản lý về tổ chức, biên chế, chương trình kế hoạch công tác và kinh phí hoạt động của Ủy ban nhân dân cấp tỉnh (trừ trường hợp Thủ tướng Chính phủ có quy định khác).

2. Các cơ quan chuyên ngành thương mại, tài chính, hải quan và các cơ quan cần thiết khác có đại diện tại khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để giải quyết các công việc liên quan tới lĩnh vực quản lý của mình.

3. Chức năng, nhiệm vụ, quyền hạn cụ thể, cơ cấu tổ chức, quy chế hoạt động của Ban Quản lý do Thủ tướng Chính phủ quy định.

Điều 83. Quản lý nhà nước về xúc tiến đầu tư

1. Hoạt động xúc tiến đầu tư bao gồm các nội dung sau:

a) Xây dựng chiến lược, kế hoạch, chính sách thu hút vốn đầu tư trong nước và vốn đầu tư nước ngoài; tạo điều kiện để huy động các nguồn vốn đầu tư của các thành phần kinh tế;

b) Thực hiện chương trình tuyên truyền, quảng bá, giới thiệu, cung cấp thông tin về môi trường đầu tư, tiềm năng và cơ hội đầu tư;

c) Tổ chức các cơ sở xúc tiến đầu tư ở trong nước và nước ngoài để vận động, hỗ trợ, hướng dẫn các nhà đầu tư tìm hiểu chính sách, quy định pháp luật về đầu tư và lựa chọn lĩnh vực, địa điểm thực hiện dự án đầu tư;

d) Xây dựng danh mục dự án quốc gia thu hút vốn đầu tư; danh mục dự án thu hút vốn đầu tư của ngành và địa phương phù hợp với quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ.

2. Căn cứ vào chiến lược, kế hoạch, thu hút vốn đầu tư, các cơ quan quản lý nhà nước về đầu tư lập kế hoạch xúc tiến đầu tư hàng năm gửi Bộ Kế hoạch và Đầu tư để phối hợp thực hiện.

3. Kinh phí xúc tiến đầu tư của các cơ quan nhà nước được cấp từ ngân sách và thực hiện theo quy định và hướng dẫn của Bộ Tài chính.

Hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch xúc tiến đầu tư và dự toán kinh phí cho hoạt động xúc tiến đầu tư.

Bộ Tài chính phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn việc lập kinh phí cho hoạt động xúc tiến đầu tư và quản lý tài chính về hoạt động xúc tiến đầu tư.

Điều 84. Thanh tra hoạt động đầu tư và xử lý vi phạm về đầu tư

1. Phạm vi thanh tra đầu tư, tổ chức và hoạt động thanh tra đầu tư thực hiện theo quy định của Luật Đầu tư và quy định pháp luật về thanh tra đối với hoạt động quản lý nhà nước về đầu tư và dự án đầu tư.

2. Hành vi vi phạm pháp luật về đầu tư và việc xử lý vi phạm về đầu tư thực hiện theo quy định của pháp luật.

Điều 85. Giải quyết tranh chấp

Việc giải quyết tranh chấp liên quan đến hoạt động đầu tư thực hiện theo quy định tại Điều 12 của Luật Đầu tư và pháp luật liên quan.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 86. Áp dụng pháp luật đối với dự án đang thực hiện đầu tư trước khi Luật Đầu tư có hiệu lực

1. Dự án đầu tư trong nước đã thực hiện trước khi Luật Đầu tư có hiệu lực không phải làm thủ tục đăng ký hoặc thẩm tra đầu tư; trường hợp nhà đầu tư có nhu cầu cấp Giấy chứng nhận đầu tư thì làm thủ tục theo quy định của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

2. Dự án có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước khi Luật Đầu tư có hiệu lực, thực hiện theo quy định tại Điều 88 của Luật Đầu tư, Điều 170 của Luật Doanh nghiệp và quy định của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

Điều 87. Áp dụng đầu tư đối với nhà đầu tư nước ngoài thành lập doanh nghiệp tư nhân; đầu tư trong lĩnh vực giáo dục, đào tạo, y tế và các lĩnh vực có tác động đến công cộng

Căn cứ vào quy định của Luật Đầu tư, Nghị định này và pháp luật về doanh nghiệp, Thủ tướng Chính phủ quy định về việc đầu tư thành lập doanh nghiệp tư nhân của nhà đầu tư nước ngoài; quy định về việc ký quỹ, bảo hiểm khách hàng đối với đầu tư trong lĩnh vực giáo dục, đào tạo, y tế và các lĩnh vực khác có tác động đến công cộng.

Điều 88. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này bãi bỏ:

a) Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam; Nghị định số 27/2003/NĐ-CP ngày 19 tháng 3 năm 2003 sửa đổi, bổ sung một số điều của Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam; Nghị định số 36/CP ngày 24 tháng 4 năm 1997 về ban hành Quy chế khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Nghị định số 51/1999/NĐ-CP ngày 08 tháng 7 năm 1999 quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi); Nghị định số 35/2002/NĐ-CP ngày 29 tháng 3 năm 2002 về việc sửa đổi, bổ sung Danh mục A, B và C ban hành tại Phụ lục kèm theo Nghị định số 51/1999/NĐ-CP ngày 08 tháng 7 năm 1999 quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi);

c) Danh mục lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 quy định chi tiết Luật Thuế thu nhập doanh nghiệp; Nghị định số 152/2004/NĐ-CP ngày 06 tháng 8 năm 2004 sửa đổi, bổ sung một số điều của Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 quy định chi tiết Luật Thuế thu nhập doanh nghiệp;

d) Danh mục lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định số 149/2005/NĐ-CP ngày 08 tháng 12 năm 2005 quy định chi tiết thi hành Luật Thuế xuất khẩu, thuế nhập khẩu;

đ) Các quy định khác về đầu tư trái với quy định của Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn và thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

DANH MỤC LĨNH VỰC ƯU ĐÃI ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

_________

A. Danh mục lĩnh vực đặc biệt ưu đãi đầu tư

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm.

2. Sản xuất thép cao cấp, hợp kim, kim loại đặc biệt, sắt xốp, phôi thép.

3. Đầu tư xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật, địa nhiệt, thủy triều.

4. Sản xuất thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học; dụng cụ chỉnh hình, xe, dụng cụ chuyên dùng cho người tàn tật.

5. Ứng dụng công nghệ tiên tiến, công nghệ sinh học để sản xuất thuốc chữa bệnh cho người đạt tiêu chuẩn GMP quốc tế; sản xuất nguyên liệu thuốc kháng sinh.

6. Sản xuất máy tính, thiết bị thông tin, viễn thông, internet và sản phẩm công nghệ thông tin trọng điểm.

7. Sản xuất chất bán dẫn và các linh kiện điện tử kỹ thuật cao; sản xuất sản phẩm phần mềm, nội dung thông tin số; cung cấp các dịch vụ phần mềm, nghiên cứu công nghệ thông tin, đào tạo nguồn nhân lực công nghệ thông tin.

8. Đầu tư sản xuất, chế tạo thiết bị cơ khí chính xác; thiết bị, máy móc kiểm tra, kiểm soát an toàn quá trình sản xuất công nghiệp; rô bốt công nghiệp.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

9. Trồng, chăm sóc rừng.

10. Nuôi trồng nông, lâm, thủy sản trên đất hoang hoá, vùng nước chưa được khai thác.

11. Đánh bắt hải sản ở vùng biển xa bờ.

12. Sản xuất giống nhân tạo, giống cây trồng, vật nuôi mới và có hiệu quả kinh tế cao.

13. Sản xuất, khai thác và tinh chế muối.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

14. Ứng dụng công nghệ cao, công nghệ mới chưa được sử dụng tại Việt Nam; ứng dụng công nghệ sinh học.

15. Xử lý ô nhiễm và bảo vệ môi trường; sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường.

16. Thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải.

17. Nghiên cứu, phát triển và ươm tạo công nghệ cao.

IV. Sử dụng nhiều lao động

18. Dự án sử dụng thường xuyên từ 5.000 lao động trở lên.

V. Xây dựng và phát triển kết cấu hạ tầng và các dự án quan trọng

19. Đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và các dự án quan trọng do Thủ tướng Chính phủ quyết định.

VI. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục và thể thao

20. Đầu tư xây dựng cơ sở cai nghiện ma túy, cai nghiện thuốc lá.

21. Đầu tư thành lập cơ sở thực hiện vệ sinh phòng chống dịch bệnh.

22. Đầu tư thành lập trung tâm lão khoa, hoạt động cứu trợ tập trung, chăm sóc người tàn tật, trẻ mồ côi.

23. Đầu tư xây dựng: trung tâm đào tạo, huấn luyện thể thao thành tích cao và đào tạo, huấn luyện thể thao cho người tàn tật; xây dựng cơ sở thể thao có thiết bị, phương tiện luyện tập và thi đấu đáp ứng yêu cầu tổ chức các giải đấu quốc tế.

VII. Những lĩnh vực sản xuất và dịch vụ khác

24. Đầu tư vào nghiên cứu và phát triển (R&D) chiếm 25% doanh thu trở lên.

25. Dịch vụ cứu hộ trên biển.

26. Đầu tư xây dựng chung cư cho công nhân làm việc tại các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế; đầu tư xây dựng ký túc xá sinh viên và xây dựng nhà ở cho các đối tượng chính sách xã hội.

B. Danh mục lĩnh vực ưu đãi đầu tư

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất: vật liệu cách âm, cách điện, cách nhiệt cao; vật liệu tổng hợp thay thế gỗ; vật liệu chịu lửa; chất dẻo xây dựng; sợi thuỷ tinh; xi măng đặc chủng.

2. Sản xuất kim loại màu, luyện gang.

3. Sản xuất khuôn mẫu cho các sản phẩm kim loại và phi kim loại.

4. Đầu tư xây dựng mới nhà máy điện, phân phối điện, truyền tải điện.

5. Sản xuất trang thiết bị y tế, xây dựng kho bảo quản dược phẩm, dự trữ thuốc chữa bệnh cho người đề phòng thiên tai, thảm họa, dịch bệnh nguy hiểm.

6. Sản xuất thiết bị kiểm nghiệm độc chất trong thực phẩm.

7. Phát triển công nghiệp hoá dầu.

8. Sản xuất than cốc, than hoạt tính.

9. Sản xuất: thuốc bảo vệ thực vật, thuốc trừ sâu bệnh; thuốc phòng, chữa bệnh cho động vật, thủy sản; thuốc thú y.

10. Nguyên liệu thuốc và thuốc phòng chống các bệnh xã hội; vắc xin; sinh phẩm y tế; thuốc từ dược liệu; thuốc đông y.

11. Đầu tư xây dựng cơ sở thử nghiệm sinh học, đánh giá tính khả dụng của thuốc; cơ sở dược đạt tiêu chuẩn thực hành tốt trong sản xuất, bảo quản, kiểm nghiệm, thử nghiệm lâm sàng thuốc, nuôi trồng, thu hoạch và chế biến dược liệu.

12. Phát triển nguồn dược liệu và sản xuất thuốc từ dược liệu; dự án nghiên cứu, chứng minh cơ sở khoa học của bài thuốc đông y và xây dựng tiêu chuẩn kiểm nghiệm bài thuốc đông y; khảo sát, thống kê các loại dược liệu làm thuốc; sưu tầm, kế thừa và ứng dụng các bài thuốc đông y, tìm kiếm, khai thác sử dụng dược liệu mới.

13. Sản xuất sản phẩm điện tử.

14. Sản xuất máy móc, thiết bị, cụm chi tiết trong các lĩnh vực: khai thác dầu khí, mỏ, năng lượng, xi măng; sản xuất thiết bị nâng hạ cỡ lớn; sản xuất máy công cụ gia công kim loại, thiết bị luyện kim.

15. Đầu tư sản xuất khí cụ điện trung, cao thế, máy phát điện cỡ lớn.

16. Đầu tư sản xuất động cơ diezen; đầu tư sản xuất và sửa chữa, đóng tàu thuỷ; thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá; sản xuất máy, phụ tùng ngành động lực, thủy lực, máy áp lực.

17. Sản xuất: thiết bị, xe, máy xây dựng; thiết bị kỹ thuật cho ngành vận tải; đầu máy xe lửa, toa xe.

18. Đầu tư sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu.

19. Đầu tư sản xuất thiết bị, máy cho ngành dệt, ngành may, ngành da.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

20. Trồng cây dược liệu.

21. Đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm.

22. Sản xuất nước hoa quả đóng chai, đóng hộp.

23. Sản xuất, tinh chế thức ăn gia súc, gia cầm, thuỷ sản.

24. Dịch vụ kỹ thuật trồng cây công nghiệp và cây lâm nghiệp, chăn nuôi, thuỷ sản, bảo vệ cây trồng, vật nuôi.

25. Sản xuất, nhân và lai tạo giống cây trồng và vật nuôi.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

26. Sản xuất thiết bị ứng phó, xử lý tràn dầu.

27. Sản xuất thiết bị xử lý chất thải.

28. Đầu tư xây dựng cơ sở, công trình kỹ thuật: phòng thí nghiệm, trạm thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất; đầu tư thành lập viện nghiên cứu.

IV. Sử dụng nhiều lao động

29. Dự án sử dụng thường xuyên từ 500 lao động đến 5.000 lao động.

V. Xây dựng và phát triển kết cấu hạ tầng

30. Xây dựng kết cấu hạ tầng phục vụ sản xuất, kinh doanh của hợp tác xã và phục vụ đời sống cộng đồng nông thôn.

31. Đầu tư kinh doanh hạ tầng và đầu tư sản xuất trong cụm công nghiệp, điểm công nghiệp, cụm làng nghề nông thôn.

32. Xây dựng nhà máy nước, hệ thống cấp nước phục vụ sinh hoạt, phục vụ công nghiệp, đầu tư xây dựng hệ thống thoát nước.

33. Xây dựng, cải tạo cầu, đường bộ, cảng hàng không, sân bay, bến cảng, nhà ga, bến xe, nơi đỗ xe; mở thêm các tuyến đường sắt.

34. Xây dựng hạ tầng kỹ thuật khu dân cư tập trung ở địa bàn thuộc Phụ lục II ban hành kèm theo Nghị định này.

VI. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục, thể thao và văn hóa dân tộc

35. Đầu tư xây dựng cơ sở hạ tầng của các cơ sở giáo dục, đào tạo; đầu tư xây dựng trường học, cơ sở giáo dục, đào tạo dân lập, tư thục ở các bậc học: giáo dục mầm non, giáo dục phổ thông, trung học chuyên nghiệp, dạy nghề, giáo dục đại học.

36. Thành lập bệnh viện dân lập, bệnh viện tư nhân.

37. Xây dựng: trung tâm thể dục, thể thao, nhà tập luyện, câu lạc bộ thể dục thể thao; cơ sở sản xuất, chế tạo, sửa chữa trang thiết bị, phương tiện tập luyện thể dục thể thao.

38. Thành lập: nhà văn hoá dân tộc; đoàn ca, múa, nhạc dân tộc; rạp hát, trường quay, cơ sở in tráng phim, rạp chiếu phim; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hoá dân tộc và các trường văn hóa nghệ thuật.

39. Đầu tư xây dựng: khu du lịch quốc gia, khu du lịch sinh thái; khu công viên văn hóa có các hoạt động thể thao, vui chơi, giải trí.

VII. Phát triển ngành nghề truyền thống

40. Xây dựng và phát triển các ngành nghề truyền thống sản xuất hàng thủ công mỹ nghệ, chế biến nông sản thực phẩm và các sản phẩm văn hóa.

VIII. Những lĩnh vực sản xuất và dịch vụ khác

41. Cung cấp dịch vụ kết nối, truy cập và ứng dụng internet, các điểm truy cập điện thoại công cộng tại địa bàn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

42. Phát triển vận tải công cộng bao gồm: vận tải bằng phương tiện tàu biển, máy bay; vận tải bằng đường sắt; vận tải hành khách đường bộ bằng xe ô tô từ 24 chỗ ngồi trở lên; vận tải bằng phương tiện thủy nội địa chở khách hiện đại, tốc độ cao; vận tải bằng công-ten-nơ.

43. Đầu tư di chuyển cơ sở sản xuất ra khỏi nội thị.

44. Đầu tư xây dựng chợ loại I, khu triển lãm.

45. Sản xuất đồ chơi trẻ em.

46. Hoạt động huy động vốn, cho vay vốn của Quỹ tín dụng nhân dân.

47. Tư vấn pháp luật, dịch vụ tư vấn về sở hữu trí tuệ và chuyển giao công nghệ.

48. Sản xuất các loại nguyên liệu thuốc trừ sâu bệnh.

49. Sản xuất hoá chất cơ bản, hoá chất tinh khiết, hoá chất chuyên dùng, thuốc nhuộm.

50. Sản xuất nguyên liệu chất tẩy rửa, phụ gia cho ngành hoá chất.

51. Sản xuất giấy, bìa, ván nhân tạo trực tiếp từ nguồn nguyên liệu nông, lâm sản trong nước; sản xuất bột giấy.

52. Dệt vải, hoàn thiện các sản phẩm dệt; sản xuất tơ, sợi các loại; thuộc, sơ chế da.

53. Dự án đầu tư sản xuất trong các khu công nghiệp do Thủ tướng Chính phủ quyết định thành lập.

Phụ lục II

DANH MỤC ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
1 | Bắc Kạn | Toàn bộ các huyện và thị xã |
2 | Cao Bằng | Toàn bộ các huyện và thị xã |
3 | Hà Giang | Toàn bộ các huyện và thị xã |
4 | Lai Châu | Toàn bộ các huyện và thị xã |
5 | Sơn La | Toàn bộ các huyện và thị xã |
6 | Điện Biên | Toàn bộ các huyện và thành phố Điện Biên |
7 | Lào Cai | Toàn bộ các huyện | Thành phố Lào Cai
8 | Tuyên Quang | Các huyện Na Hang, Chiêm Hóa | Các huyện Hàm Yên, Sơn Dương, Yên Sơn và thị xã Tuyên Quang
9 | Bắc Giang | Huyện Sơn Động | Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa
10 | Hoà Bình | Các huyện Đà Bắc, Mai Châu | Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy
11 | Lạng Sơn | Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan | Các huyện Bắc Sơn, Chi Lăng, Hữu Lũng
12 | Phú Thọ | Các huyện Thanh Sơn, Yên Lập | Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Sông Thao, Thanh Ba, Tam Nông, Thanh Thủy
13 | Thái Nguyên | Các huyện Võ Nhai, Định Hóa | Các huyện Đại Từ, Phổ Yên, Phú Lương, Phú Bình, Đồng Hỷ
14 | Yên Bái | Các huyện Lục Yên, Mù Căng Chải, Trạm Tấu | Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ
15 | Quảng Ninh | Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh. | Huyện Vân Đồn
16 | Hải Phòng | Các huyện đảo Bạch Long Vỹ, Cát Hải |
17 | Hà Nam |  | Các huyện Lý Nhân, Thanh Liêm
18 | Nam Định |  | Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng
19 | Thái Bình |  | Các huyện Thái Thụy, Tiền Hải
20 | Ninh Bình |  | Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô
21 | Thanh Hoá | Các huyện Mường Lát, Quan Hóa, Bá Thước, Lang Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lạc, Như Thanh, Như Xuân | Các huyện Thạch Thành, Nông Cống
22 | Nghệ An | Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn | Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương
23 | Hà Tĩnh | Các huyện Hương Khê, Hương Sơn, Vũ Quang | Các huyện Đức Thọ, Kỳ Anh, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc
24 | Quảng Bình | Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch | Các huyện còn lại
25 | Quảng Trị | Các huyện Hướng Hóa, Đắc Krông | Các huyện còn lại
26 | Thừa Thiên Huế | Huyện A Lưới, Nam Đông | Các huyện Phong Điền, Quảng Điền, Hương Trà, Phú Lộc, Phú Vang
27 | Đà Nẵng | Huyện đảo Hoàng Sa |
28 | Quảng Nam | Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành và đảo Cù Lao Chàm | Các huyện Đại Lộc, Duy Xuyên
29 | Quảng Ngãi | Các huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà và huyện đảo Lý Sơn | Các huyện Nghĩa Hành, Sơn Tịnh
30 | Bình Định | Các huyện An Lão, Vĩnh Thạnh, Vân Canh, Phù Cát, Tây Sơn | Các huyện Hoài Ân, Phù Mỹ
31 | Phú Yên | Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa | Các huyện Sông Cầu, Tuy Hòa, Tuy An
32 | Khánh Hoà | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh | Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thị xã Cam Ranh
33 | Ninh Thuận | Toàn bộ các huyện |
34 | Bình Thuận | Huyện đảo Phú Quý | Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam
35 | Đắk Lắk | Toàn bộ các huyện |
36 | Gia Lai | Toàn bộ các huyện và thị xã |
37 | Kom Tum | Toàn bộ các huyện và thị xã |
38 | Đắk Nông | Toàn bộ các huyện |
39 | Lâm Đồng | Toàn bộ các huyện | Thị xã Bảo Lộc
40 | Bà Rịa - Vũng Tàu | Huyện đảo Côn Đảo | Huyện Tân Thành
41 | Tây Ninh | Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu | Các huyện còn lại
42 | Bình Phước | Các huyện Lộc Ninh, Bù Đăng, Bù Đốp | Các huyện Đồng Phú, Bình Long, Phước Long, Chơn Thành
43 | Long An |  | Các huyện Đức Huệ, Mộc Hóa, Tân Thạnh, Đức Hòa, Vĩnh Hưng, Tân Hưng.
44 | Tiền Giang | Huyện Tân Phước | Các huyện Gò Công Đông, Gò Công Tây
45 | Bến Tre | Các huyện Thạnh Phú, Ba Chi, Bình Đại | Các huyện còn lại
46 | Trà Vinh | Các huyện Châu Thành, Trà Cú | Các huyện Cầu Ngang, Cầu Kè, Tiểu Cần
47 | Đồng Tháp | Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười | Các huyện còn lại
48 | Vĩnh Long |  | Huyện Trà Ôn
49 | Sóc Trăng | Toàn bộ các huyện | Thị xã Sóc Trăng
50 | Hậu Giang | Toàn bộ các huyện | Thị xã Vị Thanh
51 | An Giang | Các huyện An Phú, Tri Tôn, Thoại Sơn, Tân Châu, Tịnh Biên | Các huyện còn lại
52 | Bạc Liêu | Toàn bộ các huyện | Thị xã Bạc Liêu
53 | Cà Mau | Toàn bộ các huyện | Thành phố Cà Mau
54 | Kiên Giang | Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh | Thị xã Hà Tiên, thị xã Rạch Giá
55 | Địa bàn khác | Các khu công nghệ cao, khu kinh tế hưởng ưu đãi theo Quyết định thành lập của Thủ tướng Chính phủ | Các khu công nghiệp được thành lập theo Quyết định của Thủ tướng Chính phủ

Phụ lục III

DANH MỤC LĨNH VỰC ĐẦU TƯ CÓ ĐIỀU KIỆN

ÁP DỤNG CHO NHÀ ĐẦU TƯ NƯỚC NGOÀI

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

1. Phát thanh, truyền hình.

2. Sản xuất, xuất bản và phân phối các sản phẩm văn hoá.

3. Khai thác, chế biến khoáng sản.

4. Thiết lập hạ tầng mạng viễn thông, truyền dẫn phát sóng, cung cấp dịch vụ viễn thông và internet.

5. Xây dựng mạng bưu chính công cộng; cung cấp dịch vụ bưu chính, dịch vụ chuyển phát.

6. Xây dựng và vận hành cảng sông, cảng biển, cảng hàng không, sân bay.

7. Vận tải hàng hoá và hành khách bằng đường sắt, đường hàng không, đường bộ, đường biển, đường thuỷ nội địa.

8. Đánh bắt hải sản.

9. Sản xuất thuốc lá.

10. Kinh doanh bất động sản.

11. Đầu tư trong lĩnh vực xuất khẩu, nhập khẩu, phân phối.

12. Giáo dục, đào tạo.

13. Bệnh viện, phòng khám.

14. Các lĩnh vực đầu tư khác trong các điều ước quốc tế mà Việt Nam là thành viên cam kết hạn chế mở cửa thị trường cho nhà đầu tư nước ngoài.

Điều kiện đầu tư áp dụng đối với nhà đầu tư nước ngoài có dự án đầu tư thuộc các lĩnh vực đầu tư quy định tại Phụ lục này phải phù hợp với quy định của các điều ước quốc tế mà Việt Nam là thành viên.

Phụ lục IV

DANH MỤC LĨNH VỰC CẤM ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

I. Các dự án gây phương hại đến quốc phòng, an ninh quốc gia và lợi ích công cộng

1. Sản xuất, chế biến các chất ma túy.

2. Đầu tư kinh doanh dịch vụ điều tra bí mật xâm phạm lợi ích của nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

3. Đầu tư trong lĩnh vực thám tử tư, điều tra.

II. Các dự án gây phương hại đến di tích lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam

4. Các dự án xây dựng trong khuôn viên của các di tích lịch sử, văn hóa quốc gia; các dự án làm ảnh hưởng xấu đến kiến trúc, cảnh quan của các di tích lịch sử, văn hóa quốc gia.

5. Sản xuất các sản phẩm văn hóa đồi trụy, mê tín dị đoan.

6. Sản xuất đồ chơi nguy hiểm, đồ chơi có hại tới giáo dục nhân cách và sức khỏe của trẻ em hoặc tới an ninh, trật tự và an toàn xã hội.

7. Kinh doanh mại dâm; buôn bán phụ nữ, trẻ em.

8. Thử nghiệm sinh sản vô tính trên người.

III. Các dự án gây tổn hại đến sức khỏe nhân dân, làm hủy hoại tài nguyên, phá hủy môi trường

9. Sản xuất hóa chất bảng 1 (theo Công ước Quốc tế).

10. Sản xuất thuốc thú y, thuốc bảo vệ thực vật bị cấm hoặc không được phép sử dụng tại Việt Nam.

11. Sản xuất các loại thuốc chữa bệnh cho người, các loại vắc-xin, sinh phẩm y tế, mỹ phẩm, hóa chất và chế phẩm diệt côn trùng, diệt khuẩn chưa được phép sử dụng tại Việt Nam.

IV. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hại hoặc sử dụng tác nhân độc hại bị cấm theo quy định của các điều ước quốc tế

12. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hoặc sử dụng các tác nhân độc hại bị cấm theo điều ước quốc tế mà Việt Nam là thành viên.

V. Các dự án đầu tư khác thuộc diện cấm đầu tư theo quy định của pháp luật


ND 102.2006 dang ky lai giay chung nhan dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 101/2006/NĐ-CP NGÀY 21 THÁNG 9 NĂM 2006
QUY ĐỊNH VIỆC ĐĂNG KÝ LẠI, CHUYỂN ĐỔI VÀ ĐĂNG KÝ ĐỔI GIẤY
CHỨNG NHẬN ĐẦU TƯ CỦA CÁC DOANH NGHIỆP CÓ VỐN ĐẦU TƯ
NƯỚC NGOÀI THEO QUY ĐỊNH CỦA LUẬT DOANH NGHIỆP VÀ LUẬT ĐẦU TƯ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định:

1. Việc doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam đăng ký lại, chuyển đổi doanh nghiệp theo quy định tại khoản 2 và khoản 3 Điều 170 của Luật Doanh nghiệp; các bên tham gia hợp đồng hợp tác kinh doanh đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam đăng ký đổi Giấy chứng nhận đầu tư theo quy định tại khoản 1 Điều 88 của Luật Đầu tư.

2. Quyền, nghĩa vụ của các doanh nghiệp có vốn đầu tư nước ngoài không đăng ký lại theo quy định của Luật Doanh nghiệp và Luật Đầu tư; quy định việc điều chỉnh Giấy phép đầu tư đối với doanh nghiệp có vốn đầu tư nước ngoài không đăng ký lại hoặc không đăng ký đổi Giấy chứng nhận đầu tư.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam, bao gồm:

a) Doanh nghiệp liên doanh;

b) Doanh nghiệp 100% vốn nước ngoài;

c) Công ty cổ phần có vốn đầu tư nước ngoài được thành lập theo Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức công ty cổ phần.

2. Dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam.

Điều 3. Giải thích từ ngữ

1. “Đăng ký lại” là việc doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo Luật Đầu tư nước ngoài tại Việt Nam đăng ký kinh doanh theo quy định của Luật Doanh nghiệp để thực hiện dự án đầu tư theo quy định của Luật Đầu tư và được cấp Giấy chứng nhận đầu tư mới mà vẫn giữ nguyên loại hình doanh nghiệp theo Giấy phép đầu tư đã được cấp; Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

2. “Chuyển đổi doanh nghiệp” là việc doanh nghiệp có vốn đầu tư nước ngoài thay đổi loại hình doanh nghiệp theo quy định của Luật Doanh nghiệp, Luật Đầu tư và được cấp Giấy chứng nhận đầu tư mới.

3. “ Đăng ký đổi Giấy chứng nhận đầu tư” là việc các bên tham gia hợp đồng hợp tác kinh doanh đăng ký đổi Giấy phép đầu tư thành Giấy chứng nhận đầu tư.

4. "Doanh nghiệp đăng ký lại" là doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư mới theo quy định của Luật Doanh nghiệp và Luật Đầu tư thay thế cho Giấy phép đầu tư được cấp theo quy định của Luật Đầu tư nước ngoài tại Việt Nam.

5. "Doanh nghiệp chuyển đổi" là doanh nghiệp có vốn đầu tư nước ngoài đã được thay đổi loại hình doanh nghiệp theo quy định của Luật Doanh nghiệp, Luật Đầu tư và được cấp Giấy chứng nhận đầu tư mới.

6. "Doanh nghiệp không đăng ký lại" là doanh nghiệp không thực hiện việc đăng ký lại trong thời hạn 2 năm, kể từ ngày Luật Doanh nghiệp có hiệu lực thi hành.

7. “Bản sao hợp lệ” là bản sao có công chứng hoặc chứng thực của cơ quan cấp.

Điều 4. Quyền quyết định đăng ký lại, chuyển đổi doanh nghiệp

1. Doanh nghiệp có vốn đầu tư nước ngoài có quyền quyết định việc đăng ký lại, chuyển đổi doanh nghiệp theo quy định của Luật Doanh nghiệp, Luật Đầu tư và Nghị định này.

2. Các bên tham gia hợp đồng hợp tác kinh doanh có quyền quyết định việc đăng ký đổi Giấy chứng nhận đầu tư đối với dự án đầu tư đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư.

Điều 5. Giấy chứng nhận đầu tư và thẩm quyền cấp Giấy chứng nhận đầu tư

1. Giấy chứng nhận đầu tư được làm theo mẫu thống nhất do Bộ Kế hoạch và Đầu tư ban hành. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

2. Thẩm quyền cấp Giấy chứng nhận đầu tư và quản lý nhà nước đối với các doanh nghiệp đăng ký lại, chuyển đổi thực hiện theo Nghị định của Chính phủ quy định hướng dẫn thi hành một số điều của Luật Đầu tư.

Chương II
ĐĂNG KÝ LẠI, CHUYỂN ĐỔI DOANH NGHIỆP
CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 6. Các hình thức đăng ký lại doanh nghiệp

1. Doanh nghiệp liên doanh và doanh nghiệp 100% vốn nước ngoài có từ hai chủ sở hữu trở lên đăng ký lại thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Doanh nghiệp 100% vốn nước ngoài do một tổ chức hoặc cá nhân nước ngoài đầu tư đăng ký lại thành công ty trách nhiệm hữu hạn một thành viên.

3. Công ty cổ phần có vốn đầu tư nước ngoài được thành lập theo Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ đăng ký lại thành công ty cổ phần.

Điều 7. Hồ sơ đăng ký lại doanh nghiệp

Hồ sơ đăng ký lại doanh nghiệp gồm:

1. Văn bản đề nghị đăng ký lại doanh nghiệp do đại diện theo pháp luật của doanh nghiệp ký.

2. Dự thảo Điều lệ doanh nghiệp sửa đổi phù hợp với quy định của pháp luật về doanh nghiệp.

3. Bản sao hợp lệ Giấy phép đầu tư và các Giấy phép điều chỉnh.

Trường hợp khi đăng ký lại, doanh nghiệp có yêu cầu điều chỉnh các nội dung liên quan đến đăng ký kinh doanh và dự án đầu tư, thì trong hồ sơ nói trên còn bao gồm các tài liệu mà pháp luật quy định tương ứng với nội dung điều chỉnh.

Cơ quan cấp Giấy chứng nhận đầu tư không được yêu cầu doanh nghiệp nộp thêm bất kỳ giấy tờ nào khác ngoài quy định tại Điều này.

Điều 8. Trình tự, thủ tục đăng ký lại doanh nghiệp

1. Doanh nghiệp đề nghị đăng ký lại nộp hồ sơ theo quy định của Nghị định này tại cơ quan cấp Giấy chứng nhận đầu tư theo quy định tại khoản 2 Điều 5 Nghị định này và phải chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ đăng ký lại.

2. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư. Nếu từ chối hoặc có yêu cầu sửa đổi, bổ sung thì thông báo rõ lý do với doanh nghiệp bằng văn bản.

Điều 9. Quyền và nghĩa vụ của doanh nghiệp đăng ký lại

1. Doanh nghiệp đăng ký lại kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ khác của doanh nghiệp trước khi đăng ký lại.

2. Doanh nghiệp đăng ký lại có các quyền sau đây:

a) Được hoạt động theo nội dung quy định tại Giấy chứng nhận đầu tư;

b) Được giữ lại tên của doanh nghiệp, con dấu, tài khoản, mã số thuế đã đăng ký;

c) Có các quyền khác theo quy định của Luật Doanh nghiệp và Luật Đầu tư.

3. Doanh nghiệp đăng ký lại có nghĩa vụ theo quy định của Luật Doanh nghiệp và Luật Đầu tư.

Điều 10. Các hình thức chuyển đổi doanh nghiệp

1. Doanh nghiệp liên doanh và doanh nghiệp 100% vốn nước ngoài có từ hai chủ sở hữu trở lên chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên.

2. Doanh nghiệp 100% vốn nước ngoài do một tổ chức hoặc cá nhân nước ngoài đầu tư chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Doanh nghiệp có vốn đầu tư nước ngoài là công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần và ngược lại.

Điều 11. Điều kiện chuyển đổi doanh nghiệp

1. Doanh nghiệp chuyển đổi phải đáp ứng các điều kiện chung theo quy định của Luật Doanh nghiệp đối với từng trường hợp chuyển đổi.

2. Trường hợp doanh nghiệp chuyển đổi thành công ty cổ phần thì chủ doanh nghiệp có vốn đầu tư nước ngoài phải là cổ đông sáng lập. Trường hợp có nhiều chủ doanh nghiệp thì ít nhất phải có một chủ doanh nghiệp là cổ đông sáng lập.

Điều 12. Hồ sơ chuyển đổi doanh nghiệp

1. Hồ sơ chuyển đổi doanh nghiệp gồm:

a) Văn bản đề nghị chuyển đổi doanh nghiệp, trong đó nêu rõ nội dung chuyển đổi do đại diện theo pháp luật của doanh nghiệp ký;

b) Dự thảo Điều lệ của doanh nghiệp phù hợp với các quy định của pháp luật về doanh nghiệp;

c) Quyết định chuyển đổi doanh nghiệp của chủ doanh nghiệp 100% vốn nước ngoài, Hội đồng quản trị doanh nghiệp liên doanh hoặc Đại hội đồng cổ đông của công ty cổ phần có vốn đầu tư nước ngoài. Quyết định chuyển đổi doanh nghiệp phải có các nội dung chủ yếu về: tên, địa chỉ trụ sở chính của doanh nghiệp chuyển đổi và của doanh nghiệp sau khi chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của doanh nghiệp có vốn đầu tư nước ngoài thành tài sản, phần vốn góp, cổ phần, trái phiếu của doanh nghiệp chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi.

Quyết định chuyển đổi doanh nghiệp phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động trong doanh nghiệp biết trong thời hạn 15 ngày, kể từ ngày thông qua quyết định;

d) Bản sao hợp lệ Giấy phép đầu tư và các Giấy phép điều chỉnh.

2. Trường hợp chuyển đổi có bổ sung thêm thành viên mới thì trong hồ sơ nói trên còn bao gồm:

a) Đối với thành viên mới là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với thành viên mới là pháp nhân: bản sao Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của pháp nhân; Quyết định uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với thành viên mới là pháp nhân nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh và Điều lệ phải có chứng thực của cơ quan nơi pháp nhân đó đã đăng ký không quá 3 tháng trước ngày nộp hồ sơ.

3. Trường hợp khi chuyển đổi doanh nghiệp có yêu cầu điều chỉnh các nội dung liên quan đến đăng ký kinh doanh và dự án đầu tư thì trong hồ sơ chuyển đổi còn bao gồm các tài liệu mà pháp luật quy định tương ứng với nội dung điều chỉnh.

Điều 13. Trình tự chuyển đổi doanh nghiệp

1. Việc chuyển đổi doanh nghiệp có thể được tiến hành sau khi doanh nghiệp có vốn đầu tư nước ngoài đăng ký lại hoặc đồng thời với việc đăng ký lại.

2. Doanh nghiệp đề nghị chuyển đổi nộp hồ sơ theo quy định của Nghị định này tại cơ quan cấp Giấy chứng nhận đầu tư theo quy định tại khoản 2 Điều 5 Nghị định này và phải chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ chuyển đổi doanh nghiệp.

3. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư. Nếu từ chối hoặc có yêu cầu sửa đổi, bổ sung thì thông báo rõ lý do với doanh nghiệp bằng văn bản.

Điều 14. Quyền và nghĩa vụ của doanh nghiệp chuyển đổi

1. Doanh nghiệp chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ khác của doanh nghiệp trước khi chuyển đổi.

2. Doanh nghiệp chuyển đổi được hoạt động theo nội dung quy định tại Giấy chứng nhận đầu tư; được tiếp tục hưởng các ưu đãi đầu tư ghi trong Giấy phép đầu tư đối với dự án đầu tư đã được cấp phép nếu các nhà đầu tư nước ngoài nắm giữ không thấp hơn 30% vốn điều lệ; các quyền khác theo quy định của Luật Doanh nghiệp và Luật Đầu tư.

3. Doanh nghiệp chuyển đổi có nghĩa vụ theo quy định của Luật Doanh nghiệp và Luật Đầu tư.

Điều 15. Đăng ký lại, chuyển đổi doanh nghiệp trong trường hợp có cam kết chuyển giao không bồi hoàn

1. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết chuyển giao không bồi hoàn tài sản đã đầu tư sau khi kết thúc thời hạn hoạt động cho Chính phủ Việt Nam được đăng ký lại, chuyển đổi theo quy định của Nghị định này nếu đáp ứng các điều kiện sau đây:

a) Không thay đổi nội dung cam kết về chuyển giao không bồi hoàn đối với dự án đã được cấp Giấy phép đầu tư;

b) Kế thừa và tiếp tục thực hiện dự án đầu tư liên quan đến tài sản đã cam kết chuyển giao không bồi hoàn.

2. Trường hợp thay đổi các nội dung liên quan đến việc chuyển giao không bồi hoàn thì việc đăng ký lại, chuyển đổi theo quy định của Nghị định này phải được Thủ tướng Chính phủ chấp thuận.

Chương III
ĐĂNG KÝ ĐỔI GIẤY CHỨNG NHẬN ĐẦU TƯ

Điều 16. Các trường hợp đăng ký đổi Giấy chứng nhận đầu tư

Việc đăng ký đổi Giấy chứng nhận đầu tư theo quy định tại Điều 88 của Luật Đầu tư được áp dụng đối với các dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006.

Các bên tham gia hợp đồng hợp tác kinh doanh có yêu cầu đăng ký lại dự án đầu tư theo quy định của Luật Đầu tư thì thực hiện thủ tục đăng ký đổi Giấy chứng nhận đầu tư theo quy định của Nghị định này.

Điều 17. Hồ sơ đăng ký đổi Giấy chứng nhận đầu tư

Hồ sơ đăng ký đổi Giấy chứng nhận đầu tư gồm:

1. Văn bản đề nghị đổi Giấy chứng nhận đầu tư do các bên tham gia hợp đồng hợp tác kinh doanh ký.

2. Bản sao hợp lệ Giấy phép đầu tư và các Giấy phép điều chỉnh.

Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh có yêu cầu điều chỉnh các nội dung liên quan đến dự án đầu tư và hợp đồng hợp tác kinh doanh thì trong hồ sơ nói trên còn bao gồm các tài liệu mà pháp luật về đầu tư quy định tương ứng với yêu cầu điều chỉnh.

Cơ quan cấp Giấy chứng nhận đầu tư không được yêu cầu các bên tham gia Hợp đồng hợp tác kinh doanh nộp thêm bất kỳ giấy tờ nào khác ngoài quy định tại Điều này.

Điều 18. Trình tự, thủ tục đăng ký đổi Giấy chứng nhận đầu tư

1. Các bên tham gia hợp đồng hợp tác kinh doanh nộp hồ sơ theo quy định của Nghị định này tại cơ quan cấp Giấy chứng nhận đầu tư theo quy định tại khoản 2 Điều 5 Nghị định này và phải chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký đổi Giấy chứng nhận đầu tư.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư. Nếu từ chối hoặc có yêu cầu sửa đổi, bổ sung thì thông báo rõ lý do với doanh nghiệp bằng văn bản.

Điều 19. Quyền và nghĩa vụ của các bên tham gia hợp đồng hợp tác kinh doanh

1. Hoạt động theo Giấy chứng nhận đầu tư mới.

2. Kế thừa các quyền và nghĩa vụ quy định tại Giấy phép đầu tư và các Giấy phép điều chỉnh đã được cấp, hợp đồng hợp tác kinh doanh đã được chuẩn y và Luật Đầu tư.

Chương IV
DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI
KHÔNG ĐĂNG KÝ LẠI VÀ HỢP ĐỒNG HỢP TÁC KINH DOANH KHÔNG ĐỔI GIẤY CHỨNG NHẬN ĐẦU TƯ

Điều 20. Quyền và nghĩa vụ của doanh nghiệp không đăng ký lại

1. Doanh nghiệp không đăng ký lại có quyền:

a) Được tiếp tục hoạt động theo Giấy phép đầu tư đã cấp và Điều lệ doanh nghiệp; được đề nghị điều chỉnh Giấy phép đầu tư trong trường hợp cần thiết trừ việc điều chỉnh ngành, nghề kinh doanh và thời hạn hoạt động;

b) Được giữ lại tên doanh nghiệp, con dấu, tài khoản và mã số thuế đã đăng ký;

c) Có các quyền khác theo quy định của Luật Doanh nghiệp, Luật Đầu tư.

2. Doanh nghiệp không đăng ký lại có nghĩa vụ:

a) Chỉ được hoạt động trong phạm vi ngành nghề, thời hạn hoạt động quy định tại Giấy phép đầu tư đã cấp. Giấy phép đầu tư đã cấp đồng thời là Giấy chứng nhận đăng ký kinh doanh;

b) Tuân thủ các quy định của Luật Doanh nghiệp và Luật Đầu tư và pháp luật liên quan.

Điều 21. Quyền và nghĩa vụ của các bên tham gia hợp đồng hợp tác kinh doanh không đổi Giấy chứng nhận đầu tư

1. Các bên tham gia hợp đồng hợp tác kinh doanh có quyền được tiếp tục hoạt động theo Giấy phép đầu tư đã cấp và hợp đồng hợp tác kinh doanh đã được chuẩn y.

2. Các bên tham gia hợp đồng hợp tác kinh doanh có nghĩa vụ tuân thủ các quy định của Luật Đầu tư và pháp luật liên quan.

Điều 22. Điều chỉnh Giấy phép đầu tư đối với doanh nghiệp không đăng ký lại, hợp đồng hợp tác kinh doanh không đổi Giấy chứng nhận đầu tư.

1. Trong quá trình hoạt động, doanh nghiệp có vốn đầu tư nước ngoài không đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh không đổi Giấy chứng nhận đầu tư, nếu có nhu cầu thì được xem xét điều chỉnh Giấy phép đầu tư trừ lĩnh vực: ngành, nghề kinh doanh và thời hạn hoạt động.

2. Cơ quan cấp Giấy chứng nhận đầu tư chấp thuận đề nghị điều chỉnh Giấy phép đầu tư của doanh nghiệp không đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh dưới hình thức Giấy chứng nhận điều chỉnh Giấy phép đầu tư; Giấy chứng nhận điều chỉnh này là một bộ phận của Giấy phép đầu tư.

3. Cơ quan cấp Giấy chứng nhận đầu tư ra văn bản chấp thuận mà không cần điều chỉnh Giấy phép đầu tư đối với các trường hợp điều chỉnh sau đây:

a) Mở Văn phòng giao dịch, kho hàng, cửa hàng giới thiệu sản phẩm (không mang tính sản xuất) trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính;

b) Thay đổi địa điểm trụ sở chính trong phạm vi tỉnh, thành phố trực thuộc Trung ương.

Điều 23. Hồ sơ, trình tự và thẩm quyền điều chỉnh Giấy phép đầu tư

1. Tuỳ thuộc vào nội dung điều chỉnh Giấy phép đầu tư, doanh nghiệp không đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh không đổi Giấy chứng nhận đầu tư lập hồ sơ điều chỉnh theo quy định của Nghị định quy định hướng dẫn thi hành một số điều của Luật Đầu tư và gửi cho cơ quan cấp Giấy chứng nhận đầu tư.

2. Trình tự và thẩm quyền cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư được thực hiện theo quy định phân cấp quản lý nhà nước về đầu tư tại Nghị định quy định hướng dẫn thi hành một số điều của Luật Đầu tư.

Chương V
ĐIỀU KHOẢN THI HÀNH

Điều 24. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bộ trưởng Bộ Kế hoạch và Đầu tư căn cứ Nghị định này ban hành mẫu hồ sơ đăng ký lại, chuyển đổi doanh nghiệp; mẫu văn bản đề nghị đổi Giấy chứng nhận đầu tư và mẫu Giấy chứng nhận điều chỉnh Giấy phép đầu tư.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


TT 186.2010 HD chuyen LN ra nuoc ngoai

BỘ TÀI CHÍNH

--------------

Số: 186/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 18 tháng 11 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức, cá nhân
nước ngoài có lợi nhuận từ việc đầu tư trực tiếp tại Việt Nam
theo quy định của Luật đầu tư

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 160/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh ngoại hối;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức, cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp tại Việt Nam theo quy định của Luật Đầu tư như sau:

Điều 1. Đối tượng áp dụng

Tổ chức, cá nhân nước ngoài đầu tư trực tiếp tại Việt Nam theo quy định tại Điều 21, Điều 22, Điều 23, Điều 24, Điều 25 của Luật Đầu tư (dưới đây gọi chung là nhà đầu tư nước ngoài), chuyển lợi nhuận từ kết quả đầu tư tại Việt Nam ra nước ngoài theo quy định tại Điều 2 Thông tư này.

Tổ chức, cá nhân nước ngoài đầu tư gián tiếp tại Việt Nam theo quy định tại Điều 26 của Luật Đầu tư, việc chuyển lợi nhuận ra nước ngoài thực hiện theo quy định của pháp luật liên quan.

Điều 2. Lợi nhuận chuyển ra nước ngoài

1. Lợi nhuận nhà đầu tư nước ngoài chuyển từ Việt Nam ra nước ngoài theo hướng dẫn tại Thông tư này là lợi nhuận hợp pháp được chia hoặc thu được từ các hoạt động đầu tư trực tiếp tại Việt Nam theo Luật Đầu tư, sau khi thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định.

2. Lợi nhuận chuyển từ Việt Nam ra nước ngoài có thể bằng tiền hoặc bằng hiện vật.

- Lợi nhuận chuyển ra nước ngoài bằng tiền theo quy định của pháp luật về quản lý ngoại hối;

- Lợi nhuận chuyển ra nước ngoài bằng hiện vật và thực hiện quy đổi giá trị hiện vật theo quy định của pháp luật về xuất nhập khẩu hàng hoá và quy định của pháp luật liên quan.

Điều 3. Xác định số lợi nhuận được chuyển ra nước ngoài

1. Lợi nhuận được chuyển ra nước ngoài hàng năm là lợi nhuận nhà đầu tư nước ngoài được chia hoặc thu được của năm tài chính từ hoạt động đầu tư trực tiếp căn cứ trên báo cáo tài chính đã được kiểm toán, tờ khai quyết toán thuế thu nhập doanh nghiệp của doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư cộng với (+) các khoản lợi nhuận khác như khoản lợi nhuận chưa chuyển hết từ các năm trước chuyển sang; trừ đi (-) các khoản nhà đầu tư nước ngoài đã sử dụng hoặc cam kết sử dụng để tái đầu tư tại Việt Nam, các khoản lợi nhuận nhà đầu tư nước ngoài đã sử dụng để trang trải các khoản chi của nhà đầu tư nước ngoài cho hoạt động sản xuất kinh doanh hoặc cho nhu cầu cá nhân của nhà đầu tư nước ngoài tại Việt Nam.

2. Lợi nhuận được chuyển ra nước ngoài khi kết thúc hoạt động đầu tư tại Việt Nam là tổng số lợi nhuận nhà đầu tư nước ngoài thu được trong quá trình đầu tư trực tiếp tại Việt Nam, trừ đi (-) các khoản lợi nhuận đã được sử dụng để tái đầu tư, các khoản lợi nhuận đã chuyển ra nước ngoài trong quá trình hoạt động của nhà đầu tư nước ngoài ở Việt Nam và các khoản đã sử dụng cho các chi tiêu khác của nhà đầu tư nước ngoài tại Việt Nam.

3. Nhà đầu tư nước ngoài không được chuyển ra nước ngoài số lợi nhuận được chia hoặc thu được từ hoạt động đầu tư trực tiếp tại Việt Nam của năm phát sinh lợi nhuận trong trường hợp trên báo cáo tài chính của doanh nghiệp mà nhà đầu tư nước ngoài đầu tư của năm phát sinh lợi nhuận vẫn còn số lỗ luỹ kế sau khi đã chuyển lỗ theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Ví dụ: Nhà đầu tư nước ngoài A góp vốn thành lập Công ty tại Việt Nam. Năm 2009, Công ty có phát sinh số lỗ là 4 tỷ đồng.

Giả sử năm 2010, Công ty có thu nhập trước thuế là 3 tỷ đồng. Như vậy, sau khi bù trừ chuyển lỗ từ năm 2009 chuyển sang theo quy định, trong năm 2010 Công ty có số lỗ là 1 tỷ đồng. Công ty không được chia lợi nhuận cho các bên tham gia góp vốn và nhà đầu tư nước ngoài A không được chuyển lợi nhuận được chia của năm 2010 về nước.

Giả sử năm 2010, Công ty có thu nhập trước thuế là 5 tỷ đồng. Như vậy, sau khi bù trừ chuyển lỗ từ năm 2009 chuyển sang theo quy định, trong năm 2010 Công ty còn lại số thu nhập chịu thuế TNDN là 1 tỷ đồng. Nếu thuế suất thuế TNDN Công ty áp dụng là 25% thì Công ty thực hiện nộp thuế TNDN là 250 triệu đồng (= 1 tỷ đồng x 25%). Công ty được chia số lợi nhuận sau thuế cho các bên tham gia góp vốn và nhà đầu tư nước ngoài A được chuyển lợi nhuận được chia của năm 2010 về nước.

Điều 4. Thời điểm chuyển lợi nhuận ra nước ngoài

1. Chuyển lợi nhuận ra nước ngoài hàng năm.

Nhà đầu tư nước ngoài được chuyển hàng năm số lợi nhuận được chia hoặc thu được từ các hoạt động đầu tư trực tiếp tại Việt Nam ra nước ngoài khi kết thúc năm tài chính, sau khi doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư đã hoàn thành nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, đã nộp báo cáo tài chính đã được kiểm toán và tờ khai quyết toán thuế thu nhập doanh nghiệp năm tài chính cho cơ quan quản lý thuế trực tiếp.

2. Chuyển lợi nhuận ra nước ngoài khi kết thúc hoạt động đầu tư trực tiếp tại Việt nam.

Nhà đầu tư nước ngoài được chuyển lợi nhuận ra nước ngoài khi kết thúc hoạt động đầu tư trực tiếp tại Việt Nam sau khi doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư đã hoàn thành nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, đã nộp báo cáo tài chính đã được kiểm toán và tờ khai quyết toán thuế thu nhập doanh nghiệp cho cơ quan quản lý thuế trực tiếp đồng thời thực hiện đầy đủ nghĩa vụ theo quy định của Luật Quản lý thuế.

3. Trách nhiệm của doanh nghiệp nơi nhà đầu tư nước ngoài tham gia đầu tư vốn.

Doanh nghiệp nơi nhà đầu tư nước ngoài tham gia đầu tư vốn có trách nhiệm thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật liên quan đến thu nhập hình thành nên khoản lợi nhuận mà nhà đầu tư nước ngoài chuyển ra nước ngoài.

Điều 5. Thông báo chuyển lợi nhuận ra nước ngoài

Nhà đầu tư nước ngoài trực tiếp hoặc uỷ quyền cho doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư thực hiện thông báo việc chuyển lợi nhuận ra nước ngoài theo mẫu ban hành kèm theo Thông tư này gửi cho cơ quan thuế trực tiếp quản lý doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư, trước khi thực hiện chuyển lợi nhuận ra nước ngoài ít nhất là 07 ngày làm việc.

Điều 6. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 124/2004/TT-BTC ngày 23/12/2004 của Bộ Tài chính hướng dẫn thực hiện quy định về việc chuyển lợi nhuận ra nước ngoài của các tổ chức kinh tế hoặc cá nhân nước ngoài, có lợi nhuận từ các hình thức đầu tư quy định tại Luật đầu tư nước ngoài tại Việt Nam.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh với Bộ Tài chính để hướng dẫn bổ sung.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

THÔNG BÁO

VỀ VIỆC CHUYỂN LỢI NHUẬN RA NƯỚC NGOÀI

Năm...........

Kính gửi:.....................................................

1. Tên nhà đầu tư nước ngoài:

Quốc tịch:

□ Tổ chức □ Cá nhân

2. Tên doanh nghiệp nhà đầu tư nước ngoài tham gia đầu tư vốn:

Giấy phép đầu tư số: Ngày:

Địa chỉ trụ sở chính của doanh nghiệp:

Mã số thuế:

3. Phần đăng ký lợi nhuận chuyển ra nước ngoài của nhà đầu tư:

STT | Chỉ tiêu | Số lợi nhuận
I | Số lợi nhuận được chia hoặc thu được trong kỳ |
1 | Lợi nhuận được chia hoặc thu được từ hoạt động đầu tư |
2 | Lợi nhuận thu được khác |
II | Số lợi nhuận đã sử dụng |
1 | Tái đầu tư |
2 | Sử dụng vào mục đích khác |
III | Số lợi nhuận chuyển kỳ này |

4. Số lợi nhuận đề nghị chuyển ra nước ngoài lần này:

- Bằng tiền (của nước nào):

- Bằng hiện vật (tên hàng hoá, số lượng, khối lượng, giá trị):.............................................

Nếu chuyển bằng tiền, được rút ra từ tài khoản số....... mở tại Ngân hàng

Cam đoan những thông tin trên đây là đúng và xin chịu hoàn toàn trách nhiệm trước pháp luật về những thông tin đã thông báo.

NHÀ ĐẦU TƯ NƯỚC NGOÀI

Ký tên, đóng dấu (ghi rõ họ tên, chức vụ)

(Trường hợp uỷ quyền cho Doanh nghiệp
thì không cần ký)

....., ngày..... tháng...... năm.....

ĐẠI DIỆN HỢP PHÁP CỦA DOANH NGHIỆP

Ký tên, đóng dấu (ghi rõ họ tên, chức vụ)


Luat thuong mai 36.2005

LUẬT

THƯƠNG MẠI

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 36/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về hoạt động thương mại.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

MỤC 1
PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

1. Hoạt động thương mại thực hiện trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Hoạt động thương mại thực hiện ngoài lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam trong trường hợp các bên thoả thuận chọn áp dụng Luật này hoặc luật nước ngoài, điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định áp dụng Luật này.

3. Hoạt động không nhằm mục đích sinh lợi của một bên trong giao dịch với thương nhân thực hiện trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam trong trường hợp bên thực hiện hoạt động không nhằm mục đích sinh lợi đó chọn áp dụng Luật này.

Điều 2. Đối tượng áp dụng

1. Thương nhân hoạt động thương mại theo quy định tại Điều 1 của Luật này.

2. Tổ chức, cá nhân khác hoạt động có liên quan đến thương mại.

3. Căn cứ vào những nguyên tắc của Luật này, Chính phủ quy định cụ thể việc áp dụng Luật này đối với cá nhân hoạt động thương mại một cách độc lập, thường xuyên không phải đăng ký kinh doanh.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động thương mại là hoạt động nhằm mục đích sinh lợi, bao gồm mua bán hàng hoá, cung ứng dịch vụ, đầu tư, xúc tiến thương mại và các hoạt động nhằm mục đích sinh lợi khác.

2. Hàng hóa bao gồm:

a) Tất cả các loại động sản, kể cả động sản hình thành trong tương lai;

b) Những vật gắn liền với đất đai.

3. Thói quen trong hoạt động thương mại là quy tắc xử sự có nội dung rõ ràng được hình thành và lặp lại nhiều lần trong một thời gian dài giữa các bên, được các bên mặc nhiên thừa nhận để xác định quyền và nghĩa vụ của các bên trong hợp đồng thương mại.

4. Tập quán thương mại là thói quen được thừa nhận rộng rãi trong hoạt động thương mại trên một vùng, miền hoặc một lĩnh vực thương mại, có nội dung rõ ràng được các bên thừa nhận để xác định quyền và nghĩa vụ của các bên trong hoạt động thương mại.

5. Thông điệp dữ liệu là thông tin được tạo ra, gửi đi, nhận và lưu giữ bằng phương tiện điện tử.

6. Văn phòng đại diện của thương nhân nước ngoài tại Việt Nam là đơn vị phụ thuộc của thương nhân nước ngoài, được thành lập theo quy định của pháp luật Việt Nam để tìm hiểu thị trường và thực hiện một số hoạt động xúc tiến thương mại mà pháp luật Việt Nam cho phép.

7. Chi nhánh của thương nhân nước ngoài tại Việt Nam là đơn vị phụ thuộc của thương nhân nước ngoài, được thành lập và hoạt động thương mại tại Việt Nam theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

8. Mua bán hàng hoá là hoạt động thương mại, theo đó bên bán có nghĩa vụ giao hàng, chuyển quyền sở hữu hàng hóa cho bên mua và nhận thanh toán; bên mua có nghĩa vụ thanh toán cho bên bán, nhận hàng và quyền sở hữu hàng hoá theo thỏa thuận.

9. Cung ứng dịch vụ là hoạt động thương mại, theo đó một bên (sau đây gọi là bên cung ứng dịch vụ) có nghĩa vụ thực hiện dịch vụ cho một bên khác và nhận thanh toán; bên sử dụng dịch vụ (sau đây gọi là khách hàng) có nghĩa vụ thanh toán cho bên cung ứng dịch vụ và sử dụng dịch vụ theo thỏa thuận.

10. Xúc tiến thương mại là hoạt động thúc đẩy, tìm kiếm cơ hội mua bán hàng hoá và cung ứng dịch vụ, bao gồm hoạt động khuyến mại, quảng cáo thương mại, trưng bày, giới thiệu hàng hoá, dịch vụ và hội chợ, triển lãm thương mại.

11. Các hoạt động trung gian thương mại là hoạt động của thương nhân để thực hiện các giao dịch thương mại cho một hoặc một số thương nhân được xác định, bao gồm hoạt động đại diện cho thương nhân, môi giới thương mại, uỷ thác mua bán hàng hoá và đại lý thương mại.

12. Vi phạm hợp đồng là việc một bên không thực hiện, thực hiện không đầy đủ hoặc thực hiện không đúng nghĩa vụ theo thoả thuận giữa các bên hoặc theo quy định của Luật này.

13. Vi phạm cơ bản là sự vi phạm hợp đồng của một bên gây thiệt hại cho bên kia đến mức làm cho bên kia không đạt được mục đích của việc giao kết hợp đồng.

14. Xuất xứ hàng hoá là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hoá hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hoá trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất hàng hoá đó.

15. Các hình thức có giá trị tương đương văn bản bao gồm điện báo, telex, fax, thông điệp dữ liệu và các hình thức khác theo quy định của pháp luật.

Điều 4. Áp dụng Luật thương mại và pháp luật có liên quan

1. Hoạt động thương mại phải tuân theo Luật thương mại và pháp luật có liên quan.

2. Hoạt động thương mại đặc thù được quy định trong luật khác thì áp dụng quy định của luật đó.

3. Hoạt động thương mại không được quy định trong Luật thương mại và trong các luật khác thì áp dụng quy định của Bộ luật dân sự.

Điều 5. Áp dụng điều ước quốc tế, pháp luật nước ngoài và tập quán thương mại quốc tế

1. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định áp dụng pháp luật nước ngoài, tập quán thương mại quốc tế hoặc có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

2. Các bên trong giao dịch thương mại có yếu tố nước ngoài được thoả thuận áp dụng pháp luật nước ngoài, tập quán thương mại quốc tế nếu pháp luật nước ngoài, tập quán thương mại quốc tế đó không trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 6. Thương nhân

1. Thương nhân bao gồm tổ chức kinh tế được thành lập hợp pháp, cá nhân hoạt động thương mại một cách độc lập, thường xuyên và có đăng ký kinh doanh.

2. Thương nhân có quyền hoạt động thương mại trong các ngành nghề, tại các địa bàn, dưới các hình thức và theo các phương thức mà pháp luật không cấm.

3. Quyền hoạt động thương mại hợp pháp của thương nhân được Nhà nước bảo hộ.

4. Nhà nước thực hiện độc quyền Nhà nước có thời hạn về hoạt động thương mại đối với một số hàng hóa, dịch vụ hoặc tại một số địa bàn để bảo đảm lợi ích quốc gia. Chính phủ quy định cụ thể danh mục hàng hóa, dịch vụ, địa bàn độc quyền Nhà nước.

Điều 7. Nghĩa vụ đăng ký kinh doanh của thương nhân

Thương nhân có nghĩa vụ đăng ký kinh doanh theo quy định của pháp luật. Trường hợp chưa đăng ký kinh doanh, thương nhân vẫn phải chịu trách nhiệm về mọi hoạt động của mình theo quy định của Luật này và quy định khác của pháp luật.

Điều 8. Cơ quan quản lý nhà nước về hoạt động thương mại

1. Chính phủ thống nhất quản lý nhà nước về hoạt động thương mại.

2. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về hoạt động mua bán hàng hóa và các hoạt động thương mại cụ thể được quy định tại Luật này.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện việc quản lý nhà nước về các hoạt động thương mại trong lĩnh vực được phân công.

4. Uỷ ban nhân dân các cấp thực hiện việc quản lý nhà nước về các hoạt động thương mại tại địa phương theo sự phân cấp của Chính phủ.

Điều 9. Hiệp hội thương mại

1. Hiệp hội thương mại được thành lập để bảo vệ quyền và lợi ích hợp pháp của thương nhân, động viên thương nhân tham gia phát triển thương mại, tuyên truyền, phổ biến các quy định của pháp luật về thương mại.

2. Hiệp hội thương mại được tổ chức và hoạt động theo quy định của pháp luật về hội.

MỤC 2
NHỮNG NGUYÊN TẮC CƠ BẢN TRONG HOẠT ĐỘNG THƯƠNG MẠI

Điều 10. Nguyên tắc bình đẳng trước pháp luật của thương nhân trong hoạt động thương mại

Thương nhân thuộc mọi thành phần kinh tế bình đẳng trước pháp luật trong hoạt động thương mại.

Điều 11. Nguyên tắc tự do, tự nguyện thoả thuận trong hoạt động thương mại

1. Các bên có quyền tự do thoả thuận không trái với các quy định của pháp luật, thuần phong mỹ tục và đạo đức xã hội để xác lập các quyền và nghĩa vụ của các bên trong hoạt động thương mại. Nhà nước tôn trọng và bảo hộ các quyền đó.

2. Trong hoạt động thương mại, các bên hoàn toàn tự nguyện, không bên nào được thực hiện hành vi áp đặt, cưỡng ép, đe doạ, ngăn cản bên nào.

Điều 12. Nguyên tắc áp dụng thói quen trong hoạt động thương mại được thiết lập giữa các bên

Trừ trường hợp có thoả thuận khác, các bên được coi là mặc nhiên áp dụng thói quen trong hoạt động thương mại đã được thiết lập giữa các bên đó mà các bên đã biết hoặc phải biết nhưng không được trái với quy định của pháp luật.

Điều 13. Nguyên tắc áp dụng tập quán trong hoạt động thương mại

Trường hợp pháp luật không có quy định, các bên không có thoả thuận và không có thói quen đã được thiết lập giữa các bên thì áp dụng tập quán thương mại nhưng không được trái với những nguyên tắc quy định trong Luật này và trong Bộ luật dân sự.

Điều 14. Nguyên tắc bảo vệ lợi ích chính đáng của người tiêu dùng

1. Thương nhân thực hiện hoạt động thương mại có nghĩa vụ thông tin đầy đủ, trung thực cho người tiêu dùng về hàng hoá và dịch vụ mà mình kinh doanh và phải chịu trách nhiệm về tính chính xác của các thông tin đó.

2. Thương nhân thực hiện hoạt động thương mại phải chịu trách nhiệm về chất lượng, tính hợp pháp của hàng hoá, dịch vụ mà mình kinh doanh.

Điều 15. Nguyên tắc thừa nhận giá trị pháp lý của thông điệp dữ liệu trong hoạt động thương mại

Trong hoạt động thương mại, các thông điệp dữ liệu đáp ứng các điều kiện, tiêu chuẩn kỹ thuật theo quy định của pháp luật thì được thừa nhận có giá trị pháp lý tương đương văn bản.

MỤC 3
THƯƠNG NHÂN NƯỚC NGOÀI HOẠT ĐỘNG THƯƠNG MẠI
TẠI VIỆT NAM

Điều 16. Thương nhân nước ngoài hoạt động thương mại tại Việt Nam

1. Thương nhân nước ngoài là thương nhân được thành lập, đăng ký kinh doanh theo quy định của pháp luật nước ngoài hoặc được pháp luật nước ngoài công nhận.

2. Thương nhân nước ngoài được đặt Văn phòng đại diện, Chi nhánh tại Việt Nam; thành lập tại Việt Nam doanh nghiệp có vốn đầu tư nước ngoài theo các hình thức do pháp luật Việt Nam quy định.

3. Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam có các quyền và nghĩa vụ theo quy định của pháp luật Việt Nam. Thương nhân nước ngoài phải chịu trách nhiệm trước pháp luật Việt Nam về toàn bộ hoạt động của Văn phòng đại diện, Chi nhánh của mình tại Việt Nam.

4. Doanh nghiệp có vốn đầu tư nước ngoài được thương nhân nước ngoài thành lập tại Việt Nam theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên thì được coi là thương nhân Việt Nam.

Điều 17. Quyền của Văn phòng đại diện

1. Hoạt động đúng mục đích, phạm vi và thời hạn được quy định trong giấy phép thành lập Văn phòng đại diện.

2. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Văn phòng đại diện.

3. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Văn phòng đại diện theo quy định của pháp luật Việt Nam.

4. Mở tài khoản bằng ngoại tệ, bằng đồng Việt Nam có gốc ngoại tệ tại ngân hàng được phép hoạt động tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của Văn phòng đại diện.

5. Có con dấu mang tên Văn phòng đại diện theo quy định của pháp luật Việt Nam.

6. Các quyền khác theo quy định của pháp luật.

Điều 18. Nghĩa vụ của Văn phòng đại diện

1. Không được thực hiện hoạt động sinh lợi trực tiếp tại Việt Nam.

2. Chỉ được thực hiện các hoạt động xúc tiến thương mại trong phạm vi mà Luật này cho phép.

3. Không được giao kết hợp đồng, sửa đổi, bổ sung hợp đồng đã giao kết của thương nhân nước ngoài, trừ trường hợp Trưởng Văn phòng đại diện có giấy uỷ quyền hợp pháp của thương nhân nước ngoài hoặc các trường hợp quy định tại các khoản 2, 3 và 4 Điều 17 của Luật này.

4. Nộp thuế, phí, lệ phí và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

5. Báo cáo hoạt động của Văn phòng đại diện theo quy định của pháp luật Việt Nam.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 19. Quyền của Chi nhánh

1. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Chi nhánh.

2. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Chi nhánh theo quy định của pháp luật Việt Nam.

3. Giao kết hợp đồng tại Việt Nam phù hợp với nội dung hoạt động được quy định trong giấy phép thành lập Chi nhánh và theo quy định của Luật này.

4. Mở tài khoản bằng đồng Việt Nam, bằng ngoại tệ tại ngân hàng được phép hoạt động tại Việt Nam.

5. Chuyển lợi nhuận ra nước ngoài theo quy định của pháp luật Việt Nam.

6. Có con dấu mang tên Chi nhánh theo quy định của pháp luật Việt Nam.

7. Thực hiện các hoạt động mua bán hàng hóa và các hoạt động thương mại khác phù hợp với giấy phép thành lập theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

8. Các quyền khác theo quy định của pháp luật.

Điều 20. Nghĩa vụ của Chi nhánh

1. Thực hiện chế độ kế toán theo quy định của pháp luật Việt Nam; trường hợp cần áp dụng chế độ kế toán thông dụng khác thì phải được Bộ Tài chính nước Cộng hòa xã hội chủ nghĩa Việt Nam chấp thuận.

2. Báo cáo hoạt động của Chi nhánh theo quy định của pháp luật Việt Nam.

3. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 21. Quyền và nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài

Quyền và nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài được xác định theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 22. Thẩm quyền cho phép thương nhân nước ngoài hoạt động thương mại tại Việt Nam

1. Chính phủ thống nhất quản lý việc cho phép thương nhân nước ngoài hoạt động thương mại tại Việt Nam.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép cho thương nhân nước ngoài đầu tư vào Việt Nam theo quy định của pháp luật Việt Nam.

3. Bộ Thương mại chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép thành lập Văn phòng đại diện của thương nhân nước ngoài tại Việt Nam; thành lập Chi nhánh, doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài tại Việt Nam trong trường hợp thương nhân đó chuyên thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo pháp luật Việt Nam và phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Trường hợp pháp luật chuyên ngành có quy định cụ thể về thẩm quyền của bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép cho thương nhân nước ngoài hoạt động thương mại tại Việt Nam thì thực hiện theo quy định của pháp luật chuyên ngành đó.

Điều 23. Chấm dứt hoạt động tại Việt Nam của thương nhân nước ngoài

1. Thương nhân nước ngoài chấm dứt hoạt động tại Việt Nam trong các trường hợp sau đây:

a) Hết thời hạn hoạt động ghi trong giấy phép;

b) Theo đề nghị của thương nhân và được cơ quan quản lý nhà nước có thẩm quyền chấp nhận;

c) Theo quyết định của cơ quan quản lý nhà nước có thẩm quyền do vi phạm pháp luật và quy định của giấy phép;

d) Do thương nhân bị tuyên bố phá sản;

đ) Khi thương nhân nước ngoài chấm dứt hoạt động theo quy định của pháp luật nước ngoài đối với hình thức Văn phòng đại diện, Chi nhánh và tham gia hợp đồng hợp tác kinh doanh với bên Việt Nam;

e) Các trường hợp khác theo quy định của pháp luật.

2. Trước khi chấm dứt hoạt động tại Việt Nam, thương nhân nước ngoài có nghĩa vụ thanh toán các khoản nợ và các nghĩa vụ khác với Nhà nước, tổ chức, cá nhân có liên quan tại Việt Nam.

CHƯƠNG II
MUA BÁN HÀNG HÓA

MỤC 1
CÁC QUY ĐỊNH CHUNG ĐỐI VỚI HOẠT ĐỘNG MUA BÁN HÀNG HÓA

Điều 24. Hình thức hợp đồng mua bán hàng hoá

1. Hợp đồng mua bán hàng hoá được thể hiện bằng lời nói, bằng văn bản hoặc được xác lập bằng hành vi cụ thể.

2. Đối với các loại hợp đồng mua bán hàng hoá mà pháp luật quy định phải được lập thành văn bản thì phải tuân theo các quy định đó.

Điều 25. Hàng hoá cấm kinh doanh, hàng hoá hạn chế kinh doanh, hàng hóa kinh doanh có điều kiện

1. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục hàng hoá cấm kinh doanh, hàng hoá hạn chế kinh doanh, hàng hoá kinh doanh có điều kiện và điều kiện để được kinh doanh hàng hóa đó.

2. Đối với hàng hoá hạn chế kinh doanh, hàng hoá kinh doanh có điều kiện, việc mua bán chỉ được thực hiện khi hàng hoá và các bên mua bán hàng hóa đáp ứng đầy đủ các điều kiện theo quy định của pháp luật.

Điều 26. Áp dụng biện pháp khẩn cấp đối với hàng hóa lưu thông trong nước

1. Hàng hóa đang được lưu thông hợp pháp trong nước bị áp dụng một hoặc các biện pháp buộc phải thu hồi, cấm lưu thông, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép đối với một trong các trường hợp sau đây:

a) Hàng hóa đó là nguồn gốc hoặc phương tiện lây truyền các loại dịch bệnh;

b) Khi xảy ra tình trạng khẩn cấp.

2. Các điều kiện cụ thể, trình tự, thủ tục và thẩm quyền công bố việc áp dụng biện pháp khẩn cấp đối với hàng hóa lưu thông trong nước được thực hiện theo quy định của pháp luật.

Điều 27. Mua bán hàng hoá quốc tế

1. Mua bán hàng hoá quốc tế được thực hiện dưới các hình thức xuất khẩu, nhập khẩu, tạm nhập, tái xuất, tạm xuất, tái nhập và chuyển khẩu.

2. Mua bán hàng hoá quốc tế phải được thực hiện trên cơ sở hợp đồng bằng văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 28. Xuất khẩu, nhập khẩu hàng hoá

1. Xuất khẩu hàng hóa là việc hàng hoá được đưa ra khỏi lãnh thổ Việt Nam hoặc đưa vào khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật.

2. Nhập khẩu hàng hóa là việc hàng hoá được đưa vào lãnh thổ Việt Nam từ nước ngoài hoặc từ khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật.

3. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu, danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép của cơ quan nhà nước có thẩm quyền và thủ tục cấp giấy phép.

Điều 29. Tạm nhập, tái xuất, tạm xuất, tái nhập hàng hoá

1. Tạm nhập, tái xuất hàng hóa là việc hàng hoá được đưa từ nước ngoài hoặc từ các khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật vào Việt Nam, có làm thủ tục nhập khẩu vào Việt Nam và làm thủ tục xuất khẩu chính hàng hoá đó ra khỏi Việt Nam.

2. Tạm xuất, tái nhập hàng hóa là việc hàng hoá được đưa ra nước ngoài hoặc đưa vào các khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật, có làm thủ tục xuất khẩu ra khỏi Việt Nam và làm thủ tục nhập khẩu lại chính hàng hoá đó vào Việt Nam.

3. Chính phủ quy định chi tiết về hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập hàng hóa.

Điều 30. Chuyển khẩu hàng hoá

1. Chuyển khẩu hàng hóa là việc mua hàng từ một nước, vùng lãnh thổ để bán sang một nước, vùng lãnh thổ ngoài lãnh thổ Việt Nam mà không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

2. Chuyển khẩu hàng hóa được thực hiện theo các hình thức sau đây:

a) Hàng hóa được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam;

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

c) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hoá tại các cảng Việt Nam, không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

3. Chính phủ quy định chi tiết về hoạt động chuyển khẩu hàng hóa.

Điều 31. Áp dụng các biện pháp khẩn cấp đối với hoạt động mua bán hàng hóa quốc tế

Trong trường hợp cần thiết, để bảo vệ an ninh quốc gia và các lợi ích quốc gia khác phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Thủ tướng Chính phủ quyết định áp dụng các biện pháp khẩn cấp đối với hoạt động mua bán hàng hóa quốc tế.

Điều 32. Nhãn hàng hóa lưu thông trong nước và hàng hóa xuất khẩu, nhập khẩu

1. Nhãn hàng hoá là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên hàng hoá, bao bì thương phẩm của hàng hoá hoặc trên các chất liệu khác được gắn lên hàng hoá, bao bì thương phẩm của hàng hoá.

2. Hàng hóa lưu thông trong nước, hàng hóa xuất khẩu, nhập khẩu phải có nhãn hàng hóa, trừ một số trường hợp theo quy định của pháp luật.

3. Các nội dung cần ghi trên nhãn hàng hóa và việc ghi nhãn hàng hóa được thực hiện theo quy định của Chính phủ.

Điều 33. Giấy chứng nhận xuất xứ hàng hoá và quy tắc xuất xứ hàng hóa

1. Hàng hoá xuất khẩu, nhập khẩu phải có giấy chứng nhận xuất xứ trong các trường hợp sau đây:

a) Hàng hóa được hưởng ưu đãi về thuế hoặc ưu đãi khác;

b) Theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Chính phủ quy định chi tiết về quy tắc xuất xứ hàng hoá xuất khẩu, nhập khẩu.

MỤC 2
QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN TRONG HỢP ĐỒNG
MUA BÁN HÀNG HÓA

Điều 34. Giao hàng và chứng từ liên quan đến hàng hóa

1. Bên bán phải giao hàng, chứng từ theo thỏa thuận trong hợp đồng về số lượng, chất lượng, cách thức đóng gói, bảo quản và các quy định khác trong hợp đồng.

2. Trường hợp không có thỏa thuận cụ thể, bên bán có nghĩa vụ giao hàng và chứng từ liên quan theo quy định của Luật này.

Điều 35. Địa điểm giao hàng

1. Bên bán có nghĩa vụ giao hàng đúng địa điểm đã thoả thuận.

2. Trường hợp không có thoả thuận về địa điểm giao hàng thì địa điểm giao hàng được xác định như sau:

a) Trường hợp hàng hoá là vật gắn liền với đất đai thì bên bán phải giao hàng tại nơi có hàng hoá đó;

b) Trường hợp trong hợp đồng có quy định về vận chuyển hàng hoá thì bên bán có nghĩa vụ giao hàng cho người vận chuyển đầu tiên;

c) Trường hợp trong hợp đồng không có quy định về vận chuyển hàng hoá, nếu vào thời điểm giao kết hợp đồng, các bên biết được địa điểm kho chứa hàng, địa điểm xếp hàng hoặc nơi sản xuất, chế tạo hàng hoá thì bên bán phải giao hàng tại địa điểm đó;

d) Trong các trường hợp khác, bên bán phải giao hàng tại địa điểm kinh doanh của bên bán, nếu không có địa điểm kinh doanh thì phải giao hàng tại nơi cư trú của bên bán được xác định tại thời điểm giao kết hợp đồng mua bán.

Điều 36. Trách nhiệm khi giao hàng có liên quan đến người vận chuyển

1. Trường hợp hàng hóa được giao cho người vận chuyển nhưng không được xác định rõ bằng ký mã hiệu trên hàng hóa, chứng từ vận chuyển hoặc cách thức khác thì bên bán phải thông báo cho bên mua về việc đã giao hàng cho người vận chuyển và phải xác định rõ tên và cách thức nhận biết hàng hoá được vận chuyển.

2. Trường hợp bên bán có nghĩa vụ thu xếp việc chuyên chở hàng hoá thì bên bán phải ký kết các hợp đồng cần thiết để việc chuyên chở được thực hiện tới đích bằng các phương tiện chuyên chở thích hợp với hoàn cảnh cụ thể và theo các điều kiện thông thường đối với phương thức chuyên chở đó.

3. Trường hợp bên bán không có nghĩa vụ mua bảo hiểm cho hàng hoá trong quá trình vận chuyển, nếu bên mua có yêu cầu thì bên bán phải cung cấp cho bên mua những thông tin cần thiết liên quan đến hàng hoá và việc vận chuyển hàng hoá để tạo điều kiện cho bên mua mua bảo hiểm cho hàng hoá đó.

Điều 37. Thời hạn giao hàng

1. Bên bán phải giao hàng vào đúng thời điểm giao hàng đã thoả thuận trong hợp đồng.

2. Trường hợp chỉ có thỏa thuận về thời hạn giao hàng mà không xác định thời điểm giao hàng cụ thể thì bên bán có quyền giao hàng vào bất kỳ thời điểm nào trong thời hạn đó và phải thông báo trước cho bên mua.

3. Trường hợp không có thỏa thuận về thời hạn giao hàng thì bên bán phải giao hàng trong một thời hạn hợp lý sau khi giao kết hợp đồng.

Điều 38. Giao hàng trước thời hạn đã thỏa thuận

Trường hợp bên bán giao hàng trước thời hạn đã thỏa thuận thì bên mua có quyền nhận hoặc không nhận hàng nếu các bên không có thoả thuận khác.

Điều 39. Hàng hoá không phù hợp với hợp đồng

1. Trường hợp hợp đồng không có quy định cụ thể thì hàng hoá được coi là không phù hợp với hợp đồng khi hàng hoá đó thuộc một trong các trường hợp sau đây:

a) Không phù hợp với mục đích sử dụng thông thường của các hàng hoá cùng chủng loại;

b) Không phù hợp với bất kỳ mục đích cụ thể nào mà bên mua đã cho bên bán biết hoặc bên bán phải biết vào thời điểm giao kết hợp đồng;

c) Không bảo đảm chất lượng như chất lượng của mẫu hàng hoá mà bên bán đã giao cho bên mua;

d) Không được bảo quản, đóng gói theo cách thức thông thường đối với loại hàng hoá đó hoặc không theo cách thức thích hợp để bảo quản hàng hoá trong trường hợp không có cách thức bảo quản thông thường.

2. Bên mua có quyền từ chối nhận hàng nếu hàng hoá không phù hợp với hợp đồng theo quy định tại khoản 1 Điều này.

Điều 40. Trách nhiệm đối với hàng hoá không phù hợp với hợp đồng

Trừ trường hợp các bên có thoả thuận khác, trách nhiệm đối với hàng hóa không phù hợp với hợp đồng được quy định như sau:

1. Bên bán không chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá nếu vào thời điểm giao kết hợp đồng bên mua đã biết hoặc phải biết về những khiếm khuyết đó;

2. Trừ trường hợp quy định tại khoản 1 Điều này, trong thời hạn khiếu nại theo quy định của Luật này, bên bán phải chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá đã có trước thời điểm chuyển rủi ro cho bên mua, kể cả trường hợp khiếm khuyết đó được phát hiện sau thời điểm chuyển rủi ro;

3. Bên bán phải chịu trách nhiệm về khiếm khuyết của hàng hóa phát sinh sau thời điểm chuyển rủi ro nếu khiếm khuyết đó do bên bán vi phạm hợp đồng.

Điều 41. Khắc phục trong trường hợp giao thiếu hàng, giao hàng không phù hợp với hợp đồng

1. Trừ trường hợp có thỏa thuận khác, nếu hợp đồng chỉ quy định thời hạn giao hàng và không xác định thời điểm giao hàng cụ thể mà bên bán giao hàng trước khi hết thời hạn giao hàng và giao thiếu hàng hoặc giao hàng không phù hợp với hợp đồng thì bên bán vẫn có thể giao phần hàng còn thiếu hoặc thay thế hàng hoá cho phù hợp với hợp đồng hoặc khắc phục sự không phù hợp của hàng hoá trong thời hạn còn lại.

2. Khi bên bán thực hiện việc khắc phục quy định tại khoản 1 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên mua thì bên mua có quyền yêu cầu bên bán khắc phục bất lợi hoặc chịu chi phí đó.

Điều 42. Giao chứng từ liên quan đến hàng hoá

1. Trường hợp có thỏa thuận về việc giao chứng từ thì bên bán có nghĩa vụ giao chứng từ liên quan đến hàng hoá cho bên mua trong thời hạn, tại địa điểm và bằng phương thức đã thỏa thuận.

2. Trường hợp không có thỏa thuận về thời hạn, địa điểm giao chứng từ liên quan đến hàng hoá cho bên mua thì bên bán phải giao chứng từ liên quan đến hàng hoá cho bên mua trong thời hạn và tại địa điểm hợp lý để bên mua có thể nhận hàng.

3. Trường hợp bên bán đã giao chứng từ liên quan đến hàng hoá trước thời hạn thỏa thuận thì bên bán vẫn có thể khắc phục những thiếu sót của các chứng từ này trong thời hạn còn lại.

4. Khi bên bán thực hiện việc khắc phục những thiếu sót quy định tại khoản 3 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên mua thì bên mua có quyền yêu cầu bên bán khắc phục bất lợi hoặc chịu chi phí đó.

Điều 43. Giao thừa hàng

1. Trường hợp bên bán giao thừa hàng thì bên mua có quyền từ chối hoặc chấp nhận số hàng thừa đó.

2. Trường hợp bên mua chấp nhận số hàng thừa thì phải thanh toán theo giá thoả thuận trong hợp đồng nếu các bên không có thoả thuận khác.

Điều 44. Kiểm tra hàng hoá trước khi giao hàng

1. Trường hợp các bên có thoả thuận để bên mua hoặc đại diện của bên mua tiến hành kiểm tra hàng hoá trước khi giao hàng thì bên bán phải bảo đảm cho bên mua hoặc đại diện của bên mua có điều kiện tiến hành việc kiểm tra.

2. Trừ trường hợp có thỏa thuận khác, bên mua hoặc đại diện của bên mua trong trường hợp quy định tại khoản 1 Điều này phải kiểm tra hàng hóa trong một thời gian ngắn nhất mà hoàn cảnh thực tế cho phép; trường hợp hợp đồng có quy định về việc vận chuyển hàng hóa thì việc kiểm tra hàng hoá có thể được hoãn lại cho tới khi hàng hoá được chuyển tới địa điểm đến.

3. Trường hợp bên mua hoặc đại diện của bên mua không thực hiện việc kiểm tra hàng hóa trước khi giao hàng theo thỏa thuận thì bên bán có quyền giao hàng theo hợp đồng.

4. Bên bán không phải chịu trách nhiệm về những khiếm khuyết của hàng hoá mà bên mua hoặc đại diện của bên mua đã biết hoặc phải biết nhưng không thông báo cho bên bán trong thời hạn hợp lý sau khi kiểm tra hàng hoá.

5. Bên bán phải chịu trách nhiệm về những khiếm khuyết của hàng hoá mà bên mua hoặc đại diện của bên mua đã kiểm tra nếu các khiếm khuyết của hàng hoá không thể phát hiện được trong quá trình kiểm tra bằng biện pháp thông thường và bên bán đã biết hoặc phải biết về các khiếm khuyết đó nhưng không thông báo cho bên mua.

Điều 45. Nghĩa vụ bảo đảm quyền sở hữu đối với hàng hoá

Bên bán phải bảo đảm:

1. Quyền sở hữu của bên mua đối với hàng hóa đã bán không bị tranh chấp bởi bên thứ ba;

2. Hàng hóa đó phải hợp pháp;

3. Việc chuyển giao hàng hoá là hợp pháp.

Điều 46. Nghĩa vụ bảo đảm quyền sở hữu trí tuệ đối với hàng hoá

1. Bên bán không được bán hàng hóa vi phạm quyền sở hữu trí tuệ. Bên bán phải chịu trách nhiệm trong trường hợp có tranh chấp liên quan đến quyền sở hữu trí tuệ đối với hàng hóa đã bán.

2. Trường hợp bên mua yêu cầu bên bán phải tuân theo bản vẽ kỹ thuật, thiết kế, công thức hoặc những số liệu chi tiết do bên mua cung cấp thì bên mua phải chịu trách nhiệm về các khiếu nại liên quan đến những vi phạm quyền sở hữu trí tuệ phát sinh từ việc bên bán đã tuân thủ những yêu cầu của bên mua.

Điều 47. Yêu cầu thông báo

1. Bên bán mất quyền viện dẫn quy định tại khoản 2 Điều 46 của Luật này nếu bên bán không thông báo ngay cho bên mua về khiếu nại của bên thứ ba đối với hàng hoá được giao sau khi bên bán đã biết hoặc phải biết về khiếu nại đó, trừ trường hợp bên mua đã biết hoặc phải biết về khiếu nại của bên thứ ba.

2. Bên mua mất quyền viện dẫn quy định tại Điều 45 và khoản 1 Điều 46 của Luật này nếu bên mua không thông báo ngay cho bên bán về khiếu nại của bên thứ ba đối với hàng hoá được giao sau khi bên mua đã biết hoặc phải biết về khiếu nại đó, trừ trường hợp bên bán biết hoặc phải biết về khiếu nại của bên thứ ba.

Điều 48. Nghĩa vụ của bên bán trong trường hợp hàng hóa là đối tượng của biện pháp bảo đảm thực hiện nghĩa vụ dân sự

Trường hợp hàng hoá được bán là đối tượng của biện pháp bảo đảm thực hiện nghĩa vụ dân sự thì bên bán phải thông báo cho bên mua về biện pháp bảo đảm và phải được sự đồng ý của bên nhận bảo đảm về việc bán hàng hóa đó.

Điều 49. Nghĩa vụ bảo hành hàng hoá

1. Trường hợp hàng hoá mua bán có bảo hành thì bên bán phải chịu trách nhiệm bảo hành hàng hoá đó theo nội dung và thời hạn đã thỏa thuận.

2. Bên bán phải thực hiện nghĩa vụ bảo hành trong thời gian ngắn nhất mà hoàn cảnh thực tế cho phép.

3. Bên bán phải chịu các chi phí về việc bảo hành, trừ trường hợp có thoả thuận khác.

Điều 50. Thanh toán

1. Bên mua có nghĩa vụ thanh toán tiền mua hàng và nhận hàng theo thỏa thuận.

2. Bên mua phải tuân thủ các phương thức thanh toán, thực hiện việc thanh toán theo trình tự, thủ tục đã thỏa thuận và theo quy định của pháp luật.

3. Bên mua vẫn phải thanh toán tiền mua hàng trong trường hợp hàng hoá mất mát, hư hỏng sau thời điểm rủi ro được chuyển từ bên bán sang bên mua, trừ trường hợp mất mát, hư hỏng do lỗi của bên bán gây ra.

Điều 51. Việc ngừng thanh toán tiền mua hàng

Trừ trường hợp có thoả thuận khác, việc ngừng thanh toán tiền mua hàng được quy định như sau:

1. Bên mua có bằng chứng về việc bên bán lừa dối thì có quyền tạm ngừng việc thanh toán;

2. Bên mua có bằng chứng về việc hàng hóa đang là đối tượng bị tranh chấp thì có quyền tạm ngừng thanh toán cho đến khi việc tranh chấp đã được giải quyết;

3. Bên mua có bằng chứng về việc bên bán đã giao hàng không phù hợp với hợp đồng thì có quyền tạm ngừng thanh toán cho đến khi bên bán đã khắc phục sự không phù hợp đó;

4. Trường hợp tạm ngừng thanh toán theo quy định tại khoản 2 và khoản 3 Điều này mà bằng chứng do bên mua đưa ra không xác thực, gây thiệt hại cho bên bán thì bên mua phải bồi thường thiệt hại đó và chịu các chế tài khác theo quy định của Luật này.

Điều 52. Xác định giá

Trường hợp không có thoả thuận về giá hàng hoá, không có thoả thuận về phương pháp xác định giá và cũng không có bất kỳ chỉ dẫn nào khác về giá thì giá của hàng hoá được xác định theo giá của loại hàng hoá đó trong các điều kiện tương tự về phương thức giao hàng, thời điểm mua bán hàng hoá, thị trường địa lý, phương thức thanh toán và các điều kiện khác có ảnh hưởng đến giá.

Điều 53. Xác định giá theo trọng lượng

Trừ trường hợp có thoả thuận khác, nếu giá được xác định theo trọng lượng của hàng hoá thì trọng lượng đó là trọng lượng tịnh.

Điều 54. Địa điểm thanh toán

Trường hợp không có thỏa thuận về địa điểm thanh toán cụ thể thì bên mua phải thanh toán cho bên bán tại một trong các địa điểm sau đây:

1. Địa điểm kinh doanh của bên bán được xác định vào thời điểm giao kết hợp đồng, nếu không có địa điểm kinh doanh thì tại nơi cư trú của bên bán;

2. Địa điểm giao hàng hoặc giao chứng từ, nếu việc thanh toán được tiến hành đồng thời với việc giao hàng hoặc giao chứng từ.

Điều 55. Thời hạn thanh toán

Trừ trường hợp có thoả thuận khác, thời hạn thanh toán được quy định như sau:

1. Bên mua phải thanh toán cho bên bán vào thời điểm bên bán giao hàng hoặc giao chứng từ liên quan đến hàng hoá;

2. Bên mua không có nghĩa vụ thanh toán cho đến khi có thể kiểm tra xong hàng hoá trong trường hợp có thỏa thuận theo quy định tại Điều 44 của Luật này.

Điều 56. Nhận hàng

Bên mua có nghĩa vụ nhận hàng theo thoả thuận và thực hiện những công việc hợp lý để giúp bên bán giao hàng.

Điều 57. Chuyển rủi ro trong trường hợp có địa điểm giao hàng xác định

Trừ trường hợp có thoả thuận khác, nếu bên bán có nghĩa vụ giao hàng cho bên mua tại một địa điểm nhất định thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua khi hàng hoá đã được giao cho bên mua hoặc người được bên mua uỷ quyền đã nhận hàng tại địa điểm đó, kể cả trong trường hợp bên bán được uỷ quyền giữ lại các chứng từ xác lập quyền sở hữu đối với hàng hoá.

Điều 58. Chuyển rủi ro trong trường hợp không có địa điểm giao hàng xác định

Trừ trường hợp có thoả thuận khác, nếu hợp đồng có quy định về việc vận chuyển hàng hoá và bên bán không có nghĩa vụ giao hàng tại một địa điểm nhất định thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua khi hàng hoá đã được giao cho người vận chuyển đầu tiên.

Điều 59. Chuyển rủi ro trong trường hợp giao hàng cho người nhận hàng để giao mà không phải là người vận chuyển

Trừ trường hợp có thoả thuận khác, nếu hàng hoá đang được người nhận hàng để giao nắm giữ mà không phải là người vận chuyển thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua thuộc một trong các trường hợp sau đây:

1. Khi bên mua nhận được chứng từ sở hữu hàng hoá;

2. Khi người nhận hàng để giao xác nhận quyền chiếm hữu hàng hoá của bên mua.

Điều 60. Chuyển rủi ro trong trường hợp mua bán hàng hoá đang trên đường vận chuyển

Trừ trường hợp có thỏa thuận khác, nếu đối tượng của hợp đồng là hàng hoá đang trên đường vận chuyển thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua kể từ thời điểm giao kết hợp đồng.

Điều 61. Chuyển rủi ro trong các trường hợp khác

Trừ trường hợp có thoả thuận khác, việc chuyển rủi ro trong các trường hợp khác được quy định như sau:

1. Trong trường hợp không được quy định tại các điều 57, 58, 59 và 60 của Luật này thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua, kể từ thời điểm hàng hóa thuộc quyền định đoạt của bên mua và bên mua vi phạm hợp đồng do không nhận hàng;

2. Rủi ro về mất mát hoặc hư hỏng hàng hoá không được chuyển cho bên mua, nếu hàng hoá không được xác định rõ ràng bằng ký mã hiệu, chứng từ vận tải, không được thông báo cho bên mua hoặc không được xác định bằng bất kỳ cách thức nào khác.

Điều 62. Thời điểm chuyển quyền sở hữu hàng hoá

Trừ trường hợp pháp luật có quy định khác hoặc các bên có thỏa thuận khác, quyền sở hữu được chuyển từ bên bán sang bên mua kể từ thời điểm hàng hóa được chuyển giao.

MỤC 3
MUA BÁN HÀNG HÓA QUA SỞ GIAO DỊCH HÀNG HÓA

Điều 63. Mua bán hàng hóa qua Sở giao dịch hàng hóa

1. Mua bán hàng hóa qua Sở giao dịch hàng hóa là hoạt động thương mại, theo đó các bên thỏa thuận thực hiện việc mua bán một lượng nhất định của một loại hàng hóa nhất định qua Sở giao dịch hàng hoá theo những tiêu chuẩn của Sở giao dịch hàng hoá với giá được thỏa thuận tại thời điểm giao kết hợp đồng và thời gian giao hàng được xác định tại một thời điểm trong tương lai.

2. Chính phủ quy định chi tiết về hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa.

Điều 64. Hợp đồng mua bán hàng hóa qua Sở giao dịch hàng hoá

1. Hợp đồng mua bán hàng hóa qua Sở giao dịch hàng hoá bao gồm hợp đồng kỳ hạn và hợp đồng quyền chọn.

2. Hợp đồng kỳ hạn là thỏa thuận, theo đó bên bán cam kết giao và bên mua cam kết nhận hàng hoá tại một thời điểm trong tương lai theo hợp đồng.

3. Hợp đồng về quyền chọn mua hoặc quyền chọn bán là thỏa thuận, theo đó bên mua quyền có quyền được mua hoặc được bán một hàng hóa xác định với mức giá định trước (gọi là giá giao kết) và phải trả một khoản tiền nhất định để mua quyền này (gọi là tiền mua quyền). Bên mua quyền có quyền chọn thực hiện hoặc không thực hiện việc mua hoặc bán hàng hóa đó.

Điều 65. Quyền và nghĩa vụ của các bên trong hợp đồng kỳ hạn

1. Trường hợp người bán thực hiện việc giao hàng theo hợp đồng thì bên mua có nghĩa vụ nhận hàng và thanh toán.

2. Trường hợp các bên có thoả thuận về việc bên mua có thể thanh toán bằng tiền và không nhận hàng thì bên mua phải thanh toán cho bên bán một khoản tiền bằng mức chênh lệch giữa giá thoả thuận trong hợp đồng và giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện.

3. Trường hợp các bên có thoả thuận về việc bên bán có thể thanh toán bằng tiền và không giao hàng thì bên bán phải thanh toán cho bên mua một khoản tiền bằng mức chênh lệch giữa giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện và giá thoả thuận trong hợp đồng.

Điều 66. Quyền và nghĩa vụ của các bên trong hợp đồng quyền chọn

1. Bên mua quyền chọn mua hoặc quyền chọn bán phải trả tiền mua quyền chọn để được trở thành bên giữ quyền chọn mua hoặc giữ quyền chọn bán. Số tiền phải trả cho việc mua quyền chọn do các bên thoả thuận.

2. Bên giữ quyền chọn mua có quyền mua nhưng không có nghĩa vụ phải mua hàng hoá đã giao kết trong hợp đồng. Trường hợp bên giữ quyền chọn mua quyết định thực hiện hợp đồng thì bên bán có nghĩa vụ phải bán hàng hoá cho bên giữ quyền chọn mua. Trường hợp bên bán không có hàng hoá để giao thì phải thanh toán cho bên giữ quyền chọn mua một khoản tiền bằng mức chênh lệch giữa giá thoả thuận trong hợp đồng và giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện.

3. Bên giữ quyền chọn bán có quyền bán nhưng không có nghĩa vụ phải bán hàng hoá đã giao kết trong hợp đồng. Trường hợp bên giữ quyền chọn bán quyết định thực hiện hợp đồng thì bên mua có nghĩa vụ phải mua hàng hoá của bên giữ quyền chọn bán. Trường hợp bên mua không mua hàng thì phải thanh toán cho bên giữ quyền chọn bán một khoản tiền bằng mức chênh lệch giữa giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện và giá thoả thuận trong hợp đồng.

4. Trường hợp bên giữ quyền chọn mua hoặc giữ quyền chọn bán quyết định không thực hiện hợp đồng trong thời hạn hợp đồng có hiệu lực thì hợp đồng đương nhiên hết hiệu lực.

Điều 67. Sở giao dịch hàng hoá

1. Sở giao dịch hàng hoá có các chức năng sau đây:

a) Cung cấp các điều kiện vật chất - kỹ thuật cần thiết để giao dịch mua bán hàng hoá;

b) Điều hành các hoạt động giao dịch;

c) Niêm yết các mức giá cụ thể hình thành trên thị trường giao dịch tại từng thời điểm.

2. Chính phủ quy định chi tiết điều kiện thành lập Sở giao dịch hàng hóa, quyền hạn, trách nhiệm của Sở giao dịch hàng hóa và việc phê chuẩn Điều lệ hoạt động của Sở giao dịch hàng hóa.

Điều 68. Hàng hoá giao dịch tại Sở giao dịch hàng hóa

Danh mục hàng hoá giao dịch tại Sở giao dịch hàng hóa do Bộ trưởng Bộ Thương mại quy định.

Điều 69. Thương nhân môi giới mua bán hàng hoá qua Sở Giao dịch hàng hoá

1. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá chỉ được phép hoạt động tại Sở Giao dịch hàng hoá khi đáp ứng đủ các điều kiện theo quy định của pháp luật. Chính phủ quy định chi tiết điều kiện hoạt động của thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá.

2. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá chỉ được phép thực hiện các hoạt động môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá và không được phép là một bên của hợp đồng mua bán hàng hoá qua Sở giao dịch hàng hoá.

3. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá có nghĩa vụ đóng tiền ký quỹ tại Sở giao dịch hàng hoá để bảo đảm thực hiện các nghĩa vụ phát sinh trong quá trình hoạt động môi giới mua bán hàng hoá. Mức tiền ký quỹ do Sở giao dịch hàng hoá quy định.

Điều 70. Các hành vi bị cấm đối với thương nhân môi giới hàng hoá qua Sở giao dịch hàng hoá

1. Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm lợi nhuận cho khách hàng.

2. Chào hàng hoặc môi giới mà không có hợp đồng với khách hàng.

3. Sử dụng giá giả tạo hoặc các biện pháp gian lận khác khi môi giới cho khách hàng.

4. Từ chối hoặc tiến hành chậm trễ một cách bất hợp lý việc môi giới hợp đồng theo các nội dung đã thoả thuận với khách hàng.

5. Các hành vi bị cấm khác quy định tại khoản 2 Điều 71 của Luật này.

Điều 71. Các hành vi bị cấm trong hoạt động mua bán hàng hoá qua Sở giao dịch hàng hóa

1. Nhân viên của Sở giao dịch hàng hoá không được phép môi giới, mua bán hàng hoá qua Sở giao dịch hàng hoá.

2. Các bên liên quan đến hoạt động mua bán hàng hoá qua Sở giao dịch hàng hoá không được thực hiện các hành vi sau đây:

a) Gian lận, lừa dối về khối lượng hàng hóa trong các hợp đồng kỳ hạn hoặc hợp đồng quyền chọn được giao dịch hoặc có thể được giao dịch và gian lận, lừa dối về giá thực tế của loại hàng hoá trong các hợp đồng kỳ hạn hoặc hợp đồng quyền chọn;

b) Đưa tin sai lệch về các giao dịch, thị trường hoặc giá hàng hoá mua bán qua Sở giao dịch hàng hóa;

c) Dùng các biện pháp bất hợp pháp để gây rối loạn thị trường hàng hóa tại Sở giao dịch hàng hoá;

d) Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 72. Thực hiện biện pháp quản lý trong trường hợp khẩn cấp

1. Trường hợp khẩn cấp là trường hợp xảy ra hiện tượng rối loạn thị trường hàng hoá làm cho giao dịch qua Sở giao dịch hàng hóa không phản ánh được chính xác quan hệ cung cầu.

2. Trong trường hợp khẩn cấp, Bộ trưởng Bộ Thương mại có quyền thực hiện các biện pháp sau đây:

a) Tạm ngừng việc giao dịch qua Sở giao dịch hàng hoá;

b) Hạn chế các giao dịch ở một khung giá hoặc một số lượng hàng hóa nhất định;

c) Thay đổi lịch giao dịch;

d) Thay đổi Điều lệ hoạt động của Sở giao dịch hàng hoá;

đ) Các biện pháp cần thiết khác theo quy định của Chính phủ.

Điều 73. Quyền hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa ở nước ngoài

Thương nhân Việt Nam được quyền hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa ở nước ngoài theo quy định của Chính phủ.

CHƯƠNG III
CUNG ỨNG DỊCH VỤ

MỤC 1
CÁC QUY ĐỊNH CHUNG ĐỐI VỚI HOẠT ĐỘNG CUNG ỨNG DỊCH VỤ

Điều 74. Hình thức hợp đồng dịch vụ

1. Hợp đồng dịch vụ được thể hiện bằng lời nói, bằng văn bản hoặc được xác lập bằng hành vi cụ thể.

2. Đối với các loại hợp đồng dịch vụ mà pháp luật quy định phải được lập thành văn bản thì phải tuân theo các quy định đó.

Điều 75. Quyền cung ứng và sử dụng dịch vụ của thương nhân

1. Trừ trường hợp pháp luật hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác, thương nhân có các quyền cung ứng dịch vụ sau đây:

a) Cung ứng dịch vụ cho người cư trú tại Việt Nam sử dụng trên lãnh thổ Việt Nam;

b) Cung ứng dịch vụ cho người không cư trú tại Việt Nam sử dụng trên lãnh thổ Việt Nam;

c) Cung ứng dịch vụ cho người cư trú tại Việt Nam sử dụng trên lãnh thổ nước ngoài;

d) Cung ứng dịch vụ cho người không cư trú tại Việt Nam sử dụng trên lãnh thổ nước ngoài.

2. Trừ trường hợp pháp luật hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác, thương nhân có các quyền sử dụng dịch vụ sau đây:

a) Sử dụng dịch vụ do người cư trú tại Việt Nam cung ứng trên lãnh thổ Việt Nam;

b) Sử dụng dịch vụ do người không cư trú tại Việt Nam cung ứng trên lãnh thổ Việt Nam;

c) Sử dụng dịch vụ do người cư trú tại Việt Nam cung ứng trên lãnh thổ nước ngoài;

d) Sử dụng dịch vụ do người không cư trú tại Việt Nam cung ứng trên lãnh thổ nước ngoài.

3. Chính phủ quy định cụ thể đối tượng người cư trú, người không cư trú để thực hiện các chính sách thuế, quản lý xuất khẩu, nhập khẩu đối với các loại hình dịch vụ.

Điều 76. Dịch vụ cấm kinh doanh, dịch vụ hạn chế kinh doanh và dịch vụ kinh doanh có điều kiện

1. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục dịch vụ cấm kinh doanh, dịch vụ hạn chế kinh doanh, dịch vụ kinh doanh có điều kiện và điều kiện để được kinh doanh dịch vụ đó.

2. Đối với dịch vụ hạn chế kinh doanh, dịch vụ kinh doanh có điều kiện, việc cung ứng dịch vụ chỉ được thực hiện khi dịch vụ và các bên tham gia hoạt động cung ứng dịch vụ đáp ứng đầy đủ các điều kiện theo quy định của pháp luật.

Điều 77. Áp dụng các biện pháp khẩn cấp đối với hoạt động cung ứng hoặc sử dụng dịch vụ

Trong trường hợp cần thiết, để bảo vệ an ninh quốc gia và các lợi ích quốc gia khác phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Thủ tướng Chính phủ quyết định áp dụng các biện pháp khẩn cấp đối với hoạt động cung ứng hoặc sử dụng dịch vụ, bao gồm việc tạm thời cấm cung ứng hoặc sử dụng đối với một hoặc một số loại dịch vụ hoặc các biện pháp khẩn cấp khác đối với một hoặc một số thị trường cụ thể trong một thời gian nhất định.

MỤC 2
QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN TRONG HỢP ĐỒNG DỊCH VỤ

Điều 78. Nghĩa vụ của bên cung ứng dịch vụ

Trừ trường hợp có thoả thuận khác, bên cung ứng dịch vụ có các nghĩa vụ sau đây:

1. Cung ứng các dịch vụ và thực hiện những công việc có liên quan một cách đầy đủ, phù hợp với thoả thuận và theo quy định của Luật này;

2. Bảo quản và giao lại cho khách hàng tài liệu và phương tiện được giao để thực hiện dịch vụ sau khi hoàn thành công việc;

3. Thông báo ngay cho khách hàng trong trường hợp thông tin, tài liệu không đầy đủ, phương tiện không bảo đảm để hoàn thành việc cung ứng dịch vụ;

4. Giữ bí mật về thông tin mà mình biết được trong quá trình cung ứng dịch vụ nếu có thoả thuận hoặc pháp luật có quy định.

Điều 79. Nghĩa vụ của bên cung ứng dịch vụ theo kết quả công việc

Trừ trường hợp có thoả thuận khác, nếu tính chất của loại dịch vụ được cung ứng yêu cầu bên cung ứng dịch vụ phải đạt được một kết quả nhất định thì bên cung ứng dịch vụ phải thực hiện việc cung ứng dịch vụ với kết quả phù hợp với các điều khoản và mục đích của hợp đồng. Trong trường hợp hợp đồng không có quy định cụ thể về tiêu chuẩn kết quả cần đạt được, bên cung ứng dịch vụ phải thực hiện việc cung ứng dịch vụ với kết quả phù hợp với tiêu chuẩn thông thường của loại dịch vụ đó.

Điều 80. Nghĩa vụ của bên cung ứng dịch vụ theo nỗ lực và khả năng cao nhất

Trừ trường hợp có thoả thuận khác, nếu tính chất của loại dịch vụ được cung ứng yêu cầu bên cung ứng dịch vụ phải nỗ lực cao nhất để đạt được kết quả mong muốn thì bên cung ứng dịch vụ phải thực hiện nghĩa vụ cung ứng dịch vụ đó với nỗ lực và khả năng cao nhất.

Điều 81. Hợp tác giữa các bên cung ứng dịch vụ

Trường hợp theo thỏa thuận hoặc dựa vào tình hình cụ thể, một dịch vụ do nhiều bên cung ứng dịch vụ cùng tiến hành hoặc phối hợp với bên cung ứng dịch vụ khác thì mỗi bên cung ứng dịch vụ có các nghĩa vụ sau đây:

1. Trao đổi, thông tin cho nhau về tiến độ công việc và yêu cầu của mình có liên quan đến việc cung ứng dịch vụ, đồng thời phải cung ứng dịch vụ vào thời gian và theo phương thức phù hợp để không gây cản trở đến hoạt động của bên cung ứng dịch vụ đó;

2. Tiến hành bất kỳ hoạt động hợp tác cần thiết nào với các bên cung ứng dịch vụ khác.

Điều 82. Thời hạn hoàn thành dịch vụ

1. Bên cung ứng dịch vụ phải hoàn thành dịch vụ đúng thời hạn đã thoả thuận trong hợp đồng.

2. Trường hợp không có thỏa thuận về thời hạn hoàn thành dịch vụ thì bên cung ứng dịch vụ phải hoàn thành dịch vụ trong một thời hạn hợp lý trên cơ sở tính đến tất cả các điều kiện và hoàn cảnh mà bên cung ứng dịch vụ biết được vào thời điểm giao kết hợp đồng, bao gồm bất kỳ nhu cầu cụ thể nào của khách hàng có liên quan đến thời gian hoàn thành dịch vụ.

3. Trường hợp một dịch vụ chỉ có thể được hoàn thành khi khách hàng hoặc bên cung ứng dịch vụ khác đáp ứng các điều kiện nhất định thì bên cung ứng dịch vụ đó không có nghĩa vụ hoàn thành dịch vụ của mình cho đến khi các điều kiện đó được đáp ứng.

Điều 83. Yêu cầu của khách hàng liên quan đến những thay đổi trong quá trình cung ứng dịch vụ

1. Trong quá trình cung ứng dịch vụ, bên cung ứng dịch vụ phải tuân thủ những yêu cầu hợp lý của khách hàng liên quan đến những thay đổi trong quá trình cung ứng dịch vụ.

2. Trừ trường hợp có thoả thuận khác, khách hàng phải chịu những chi phí hợp lý cho việc thực hiện những yêu cầu thay đổi của mình.

Điều 84. Tiếp tục cung ứng dịch vụ sau khi hết thời hạn hoàn thành việc cung ứng dịch vụ

Sau khi hết thời hạn hoàn thành việc cung ứng dịch vụ mà dịch vụ vẫn chưa hoàn thành, nếu khách hàng không phản đối thì bên cung ứng dịch vụ phải tiếp tục cung ứng theo nội dung đã thoả thuận và phải bồi thường thiệt hại, nếu có.

Điều 85. Nghĩa vụ của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các nghĩa vụ sau đây:

1. Thanh toán tiền cung ứng dịch vụ như đã thoả thuận trong hợp đồng;

2. Cung cấp kịp thời các kế hoạch, chỉ dẫn và những chi tiết khác để việc cung ứng dịch vụ được thực hiện không bị trì hoãn hay gián đoạn;

3. Hợp tác trong tất cả những vấn đề cần thiết khác để bên cung ứng có thể cung ứng dịch vụ một cách thích hợp;

4. Trường hợp một dịch vụ do nhiều bên cung ứng dịch vụ cùng tiến hành hoặc phối hợp với bên cung ứng dịch vụ khác, khách hàng có nghĩa vụ điều phối hoạt động của các bên cung ứng dịch vụ để không gây cản trở đến công việc của bất kỳ bên cung ứng dịch vụ nào.

Điều 86. Giá dịch vụ

Trường hợp không có thoả thuận về giá dịch vụ, không có thoả thuận về phương pháp xác định giá dịch vụ và cũng không có bất kỳ chỉ dẫn nào khác về giá dịch vụ thì giá dịch vụ được xác định theo giá của loại dịch vụ đó trong các điều kiện tương tự về phương thức cung ứng, thời điểm cung ứng, thị trường địa lý, phương thức thanh toán và các điều kiện khác có ảnh hưởng đến giá dịch vụ.

Điều 87. Thời hạn thanh toán

Trường hợp không có thỏa thuận và giữa các bên không có bất kỳ thói quen nào về việc thanh toán thì thời hạn thanh toán là thời điểm việc cung ứng dịch vụ được hoàn thành.

CHƯƠNG IV
XÚC TIẾN THƯƠNG MẠI

MỤC 1
KHUYẾN MẠI

Điều 88. Khuyến mại

1. Khuyến mại là hoạt động xúc tiến thương mại của thương nhân nhằm xúc tiến việc mua bán hàng hoá, cung ứng dịch vụ bằng cách dành cho khách hàng những lợi ích nhất định.

2. Thương nhân thực hiện khuyến mại là thương nhân thuộc một trong các trường hợp sau đây:

a) Thương nhân trực tiếp khuyến mại hàng hóa, dịch vụ mà mình kinh doanh;

b) Thương nhân kinh doanh dịch vụ khuyến mại thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân khác theo thỏa thuận với thương nhân đó.

Điều 89. Kinh doanh dịch vụ khuyến mại

Kinh doanh dịch vụ khuyến mại là hoạt động thương mại, theo đó một thương nhân thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân khác trên cơ sở hợp đồng.

Điều 90. Hợp đồng dịch vụ khuyến mại

Hợp đồng dịch vụ khuyến mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 91. Quyền khuyến mại của thương nhân

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền tự tổ chức khuyến mại hoặc thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại cho mình.

2. Văn phòng đại diện của thương nhân không được khuyến mại hoặc thuê thương nhân khác thực hiện khuyến mại tại Việt Nam cho thương nhân mà mình đại diện.

Điều 92. Các hình thức khuyến mại

1. Đưa hàng hoá mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền.

2. Tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền.

3. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, giá cung ứng dịch vụ trước đó, được áp dụng trong thời gian khuyến mại đã đăng ký hoặc thông báo. Trường hợp hàng hóa, dịch vụ thuộc diện Nhà nước quản lý giá thì việc khuyến mại theo hình thức này được thực hiện theo quy định của Chính phủ.

4. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ để khách hàng được hưởng một hay một số lợi ích nhất định.

5. Bán hàng, cung ứng dịch vụ có kèm phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố.

6. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi mà việc tham gia chương trình gắn liền với việc mua hàng hóa, dịch vụ và việc trúng thưởng dựa trên sự may mắn của người tham gia theo thể lệ và giải thưởng đã công bố.

7. Tổ chức chương trình khách hàng thường xuyên, theo đó việc tặng thưởng cho khách hàng căn cứ trên số lượng hoặc trị giá mua hàng hóa, dịch vụ mà khách hàng thực hiện được thể hiện dưới hình thức thẻ khách hàng, phiếu ghi nhận sự mua hàng hoá, dịch vụ hoặc các hình thức khác.

8. Tổ chức cho khách hàng tham gia các chương trình văn hóa, nghệ thuật, giải trí và các sự kiện khác vì mục đích khuyến mại.

9. Các hình thức khuyến mại khác nếu được cơ quan quản lý nhà nước về thương mại chấp thuận.

Điều 93. Hàng hóa, dịch vụ được khuyến mại

1. Hàng hóa, dịch vụ được khuyến mại là hàng hóa, dịch vụ được thương nhân sử dụng các hình thức khuyến mại để xúc tiến việc bán, cung ứng hàng hóa, dịch vụ đó.

2. Hàng hóa, dịch vụ được khuyến mại phải là hàng hóa, dịch vụ được kinh doanh hợp pháp.

Điều 94. Hàng hoá, dịch vụ dùng để khuyến mại, mức giảm giá khuyến mại

1. Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá, dịch vụ được thương nhân dùng để tặng, thưởng, cung ứng không thu tiền cho khách hàng.

2. Hàng hoá, dịch vụ được thương nhân dùng để khuyến mại có thể là hàng hoá, dịch vụ mà thương nhân đó đang kinh doanh hoặc hàng hoá, dịch vụ khác.

3. Hàng hóa, dịch vụ được dùng để khuyến mại phải là hàng hóa, dịch vụ được kinh doanh hợp pháp.

4. Chính phủ quy định cụ thể hạn mức tối đa về giá trị của hàng hóa, dịch vụ dùng để khuyến mại, mức giảm giá tối đa đối với hàng hóa, dịch vụ được khuyến mại mà thương nhân được thực hiện trong hoạt động khuyến mại.

Điều 95. Quyền của thương nhân thực hiện khuyến mại

1. Lựa chọn hình thức, thời gian, địa điểm khuyến mại, hàng hóa, dịch vụ dùng để khuyến mại.

2. Quy định các lợi ích cụ thể mà khách hàng được hưởng phù hợp với khoản 4 Điều 94 của Luật này.

3. Thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại cho mình.

4. Tổ chức thực hiện các hình thức khuyến mại quy định tại Điều 92 của Luật này.

Điều 96. Nghĩa vụ của thương nhân thực hiện khuyến mại

1. Thực hiện đầy đủ các trình tự, thủ tục theo quy định của pháp luật để thực hiện các hình thức khuyến mại.

2. Thông báo công khai các nội dung thông tin về hoạt động khuyến mại cho khách hàng theo quy định tại Điều 97 của Luật này.

3. Thực hiện đúng chương trình khuyến mại đã thông báo và các cam kết với khách hàng.

4. Đối với một số hình thức khuyến mại quy định tại khoản 6 Điều 92 của Luật này, thương nhân phải trích 50% giá trị giải thưởng đã công bố vào ngân sách nhà nước trong trường hợp không có người trúng thưởng.

Bộ trưởng Bộ Thương mại quy định các hình thức khuyến mại cụ thể thuộc các chương trình mang tính may rủi phải thực hiện quy định này.

5. Tuân thủ các thỏa thuận trong hợp đồng dịch vụ khuyến mại nếu thương nhân thực hiện khuyến mại là thương nhân kinh doanh dịch vụ khuyến mại.

Điều 97. Thông tin phải thông báo công khai

1. Đối với tất cả hình thức khuyến mại quy định tại Điều 92 của Luật này, thương nhân thực hiện khuyến mại phải thông báo công khai các thông tin sau đây:

a) Tên của hoạt động khuyến mại;

b) Giá bán hàng hóa, giá cung ứng dịch vụ khuyến mại và các chi phí có liên quan để giao hàng hóa, dịch vụ được khuyến mại cho khách hàng;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện khuyến mại;

d) Thời gian khuyến mại, ngày bắt đầu, ngày kết thúc và địa bàn hoạt động khuyến mại;

đ) Trường hợp lợi ích của việc tham gia khuyến mại gắn với các điều kiện cụ thể thì trong thông báo phải nêu rõ hoạt động khuyến mại đó có kèm theo điều kiện và nội dung cụ thể của các điều kiện.

2. Ngoài các thông tin quy định tại khoản 1 Điều này, thương nhân còn phải thông báo công khai các thông tin liên quan đến hoạt động khuyến mại sau đây:

a) Giá bán hàng hóa, giá cung ứng dịch vụ được tặng cho khách hàng đối với hình thức khuyến mại quy định tại khoản 2 Điều 92 của Luật này;

b) Trị giá tuyệt đối hoặc phần trăm thấp hơn giá bán hàng hóa, giá cung ứng dịch vụ bình thường trước thời gian khuyến mại đối với hình thức khuyến mại quy định tại khoản 3 Điều 92 của Luật này;

c) Giá trị bằng tiền hoặc lợi ích cụ thể mà khách hàng được hưởng từ phiếu mua hàng, phiếu sử dụng dịch vụ; địa điểm bán hàng, cung ứng dịch vụ và các loại hàng hóa, dịch vụ mà khách hàng có thể nhận được từ phiếu mua hàng, phiếu sử dụng dịch vụ đối với hình thức khuyến mại quy định tại khoản 4 Điều 92 của Luật này;

d) Loại giải thưởng và giá trị của từng loại giải thưởng; thể lệ tham gia các chương trình khuyến mại, cách thức lựa chọn người trúng thưởng đối với các hình thức khuyến mại quy định tại khoản 5, khoản 6 Điều 92 của Luật này;

đ) Các chi phí mà khách hàng phải tự chịu đối với các hình thức khuyến mại quy định tại khoản 7, khoản 8 Điều 92 của Luật này.

Điều 98. Cách thức thông báo

1. Việc thông báo khuyến mại hàng hoá theo quy định tại Điều 97 của Luật này được thực hiện bằng một trong các cách thức sau đây:

a) Tại địa điểm bán hàng hóa và nơi để hàng hoá bày bán;

b) Trên hàng hoá hoặc bao bì hàng hóa;

c) Dưới bất kỳ cách thức nào khác nhưng phải được đính kèm với hàng hóa khi hàng hóa được bán.

2. Việc thông báo khuyến mại dịch vụ theo quy định tại Điều 97 của Luật này phải được thực hiện dưới một trong các cách thức sau đây:

a) Tại địa điểm cung ứng dịch vụ;

b) Cách thức khác nhưng phải được cung cấp kèm với dịch vụ khi dịch vụ đó được cung ứng.

Điều 99. Bảo đảm bí mật thông tin về chương trình, nội dung khuyến mại

Trường hợp chương trình khuyến mại phải được sự chấp thuận của cơ quan nhà nước có thẩm quyền thì cơ quan đó phải giữ bí mật chương trình, nội dung khuyến mại do thương nhân cung cấp cho đến khi chương trình được cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 100. Các hành vi bị cấm trong hoạt động khuyến mại

1. Khuyến mại cho hàng hoá, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hoá chưa được phép lưu thông, dịch vụ chưa được phép cung ứng.

2. Sử dụng hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng.

3. Khuyến mại hoặc sử dụng rượu, bia để khuyến mại cho người dưới 18 tuổi.

4. Khuyến mại hoặc sử dụng thuốc lá, rượu có độ cồn từ 30 độ trở lên để khuyến mại dưới mọi hình thức.

5. Khuyến mại thiếu trung thực hoặc gây hiểu lầm về hàng hoá, dịch vụ để lừa dối khách hàng.

6. Khuyến mại để tiêu thụ hàng hoá kém chất lượng, làm phương hại đến môi trường, sức khoẻ con người và lợi ích công cộng khác.

7. Khuyến mại tại trường học, bệnh viện, trụ sở của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân.

8. Hứa tặng, thưởng nhưng không thực hiện hoặc thực hiện không đúng.

9. Khuyến mại nhằm cạnh tranh không lành mạnh.

10. Thực hiện khuyến mại mà giá trị hàng hóa, dịch vụ dùng để khuyến mại vượt quá hạn mức tối đa hoặc giảm giá hàng hóa, dịch vụ được khuyến mại quá mức tối đa theo quy định tại khoản 4 Điều 94 của Luật này.

Điều 101. Đăng ký hoạt động khuyến mại, thông báo kết quả khuyến mại với cơ quan quản lý nhà nước về thương mại

1. Trước khi thực hiện hoạt động khuyến mại, thương nhân phải đăng ký và sau khi kết thúc hoạt động khuyến mại, thương nhân phải thông báo kết quả với cơ quan quản lý nhà nước về thương mại.

2. Chính phủ quy định cụ thể việc đăng ký hoạt động khuyến mại và thông báo kết quả hoạt động khuyến mại của các thương nhân với cơ quan quản lý nhà nước về thương mại.

MỤC 2
QUẢNG CÁO THƯƠNG MẠI

Điều 102. Quảng cáo thương mại

Quảng cáo thương mại là hoạt động xúc tiến thương mại của thương nhân để giới thiệu với khách hàng về hoạt động kinh doanh hàng hoá, dịch vụ của mình.

Điều 103. Quyền quảng cáo thương mại

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài được phép hoạt động thương mại tại Việt Nam có quyền quảng cáo về hoạt động kinh doanh hàng hoá, dịch vụ của mình hoặc thuê thương nhân kinh doanh dịch vụ quảng cáo thực hiện việc quảng cáo thương mại cho mình.

2. Văn phòng đại diện của thương nhân không được trực tiếp thực hiện hoạt động quảng cáo thương mại. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ quảng cáo thương mại để thực hiện quảng cáo cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài muốn quảng cáo thương mại về hoạt động kinh doanh hàng hoá, dịch vụ của mình tại Việt Nam phải thuê thương nhân kinh doanh dịch vụ quảng cáo thương mại Việt Nam thực hiện.

Điều 104. Kinh doanh dịch vụ quảng cáo thương mại

Kinh doanh dịch vụ quảng cáo thương mại là hoạt động thương mại của thương nhân để thực hiện việc quảng cáo thương mại cho thương nhân khác.

Điều 105. Sản phẩm quảng cáo thương mại

Sản phẩm quảng cáo thương mại gồm những thông tin bằng hình ảnh, hành động, âm thanh, tiếng nói, chữ viết, biểu tượng, màu sắc, ánh sáng chứa đựng nội dung quảng cáo thương mại.

Điều 106. Phương tiện quảng cáo thương mại

1. Phương tiện quảng cáo thương mại là công cụ được sử dụng để giới thiệu các sản phẩm quảng cáo thương mại.

2. Phương tiện quảng cáo thương mại bao gồm:

a) Các phương tiện thông tin đại chúng;

b) Các phương tiện truyền tin;

c) Các loại xuất bản phẩm;

d) Các loại bảng, biển, băng, pa-nô, áp-phích, vật thể cố định, các phương tiện giao thông hoặc các vật thể di động khác;

đ) Các phương tiện quảng cáo thương mại khác.

Điều 107. Sử dụng phương tiện quảng cáo thương mại

1. Việc sử dụng phương tiện quảng cáo thương mại quy định tại Điều 106 của Luật này phải tuân thủ các quy định của cơ quan quản lý nhà nước có thẩm quyền.

2. Việc sử dụng phương tiện quảng cáo thương mại phải bảo đảm các yêu cầu sau đây:

a) Tuân thủ các quy định của pháp luật về báo chí, xuất bản, thông tin, chương trình hoạt động văn hoá, thể thao, hội chợ, triển lãm;

b) Tuân thủ quy định về địa điểm quảng cáo, không gây ảnh hưởng xấu đến cảnh quan, môi trường, trật tự an toàn giao thông, an toàn xã hội;

c) Đúng mức độ, thời lượng, thời điểm quy định đối với từng loại phương tiện thông tin đại chúng.

Điều 108. Bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại

Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 109. Các quảng cáo thương mại bị cấm

1. Quảng cáo làm tiết lộ bí mật nhà nước, phương hại đến độc lập, chủ quyền, an ninh quốc gia và trật tự, an toàn xã hội.

2. Quảng cáo có sử dụng sản phẩm quảng cáo, phương tiện quảng cáo trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và trái với quy định của pháp luật.

3. Quảng cáo hàng hoá, dịch vụ mà Nhà nước cấm kinh doanh, hạn chế kinh doanh hoặc cấm quảng cáo.

4. Quảng cáo thuốc lá, rượu có độ cồn từ 30 độ trở lên và các sản phẩm, hàng hoá chưa được phép lưu thông, dịch vụ chưa được phép cung ứng trên thị trường Việt Nam tại thời điểm quảng cáo.

5. Lợi dụng quảng cáo thương mại gây thiệt hại đến lợi ích của Nhà nước, tổ chức, cá nhân.

6. Quảng cáo bằng việc sử dụng phương pháp so sánh trực tiếp hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của mình với hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ cùng loại của thương nhân khác.

7. Quảng cáo sai sự thật về một trong các nội dung số lượng, chất lượng, giá, công dụng, kiểu dáng, xuất xứ hàng hóa, chủng loại, bao bì, phương thức phục vụ, thời hạn bảo hành của hàng hoá, dịch vụ.

8. Quảng cáo cho hoạt động kinh doanh của mình bằng cách sử dụng sản phẩm quảng cáo vi phạm quyền sở hữu trí tuệ; sử dụng hình ảnh của tổ chức, cá nhân khác để quảng cáo khi chưa được tổ chức, cá nhân đó đồng ý.

9. Quảng cáo nhằm cạnh tranh không lành mạnh theo quy định của pháp luật.

Điều 110. Hợp đồng dịch vụ quảng cáo thương mại

Hợp đồng dịch vụ quảng cáo thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 111. Quyền của bên thuê quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên thuê quảng cáo thương mại có các quyền sau đây:

1. Lựa chọn người phát hành quảng cáo thương mại, hình thức, nội dung, phương tiện, phạm vi và thời gian quảng cáo thương mại;

2. Kiểm tra, giám sát việc thực hiện hợp đồng dịch vụ quảng cáo thương mại.

Điều 112. Nghĩa vụ của bên thuê quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên thuê quảng cáo thương mại có các nghĩa vụ sau đây:

1. Cung cấp cho bên cung ứng dịch vụ quảng cáo thương mại thông tin trung thực, chính xác về hoạt động kinh doanh hàng hoá, dịch vụ thương mại và chịu trách nhiệm về các thông tin này;

2. Trả thù lao dịch vụ quảng cáo thương mại và các chi phí hợp lý khác.

Điều 113. Quyền của bên cung ứng dịch vụ quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên cung ứng dịch vụ quảng cáo thương mại có các quyền sau đây:

1. Yêu cầu bên thuê quảng cáo thương mại cung cấp thông tin quảng cáo trung thực, chính xác và theo đúng thoả thuận trong hợp đồng;

2. Nhận thù lao dịch vụ quảng cáo thương mại và các chi phí hợp lý khác.

Điều 114. Nghĩa vụ của bên cung ứng dịch vụ quảng cáo thương mại

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quảng cáo thương mại có các nghĩa vụ sau đây:

1. Thực hiện sự lựa chọn của bên thuê quảng cáo về người phát hành quảng cáo thương mại, hình thức, nội dung, phương tiện, phạm vi và thời gian quảng cáo thương mại;

2. Tổ chức quảng cáo trung thực, chính xác về hoạt động kinh doanh hàng hoá, dịch vụ thương mại theo thông tin mà bên thuê quảng cáo đã cung cấp;

3. Thực hiện các nghĩa vụ khác đã thoả thuận trong hợp đồng dịch vụ quảng cáo thương mại.

Điều 115. Người phát hành quảng cáo thương mại

Người phát hành quảng cáo thương mại là người trực tiếp phát hành sản phẩm quảng cáo thương mại.

Điều 116. Nghĩa vụ của người phát hành quảng cáo thương mại

Người phát hành quảng cáo thương mại có các nghĩa vụ sau đây:

1. Tuân thủ các quy định về sử dụng phương tiện quảng cáo thương mại quy định tại Điều 107 của Luật này;

2. Thực hiện hợp đồng phát hành quảng cáo đã giao kết với bên thuê phát hành quảng cáo;

3. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

MỤC 3
TRƯNG BÀY, GIỚI THIỆU HÀNG HÓA, DỊCH VỤ

Điều 117. Trưng bày, giới thiệu hàng hoá, dịch vụ

Trưng bày, giới thiệu hàng hoá, dịch vụ là hoạt động xúc tiến thương mại của thương nhân dùng hàng hoá, dịch vụ và tài liệu về hàng hoá, dịch vụ để giới thiệu với khách hàng về hàng hoá, dịch vụ đó.

Điều 118. Quyền trưng bày, giới thiệu hàng hoá, dịch vụ

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền trưng bày, giới thiệu hàng hoá, dịch vụ; lựa chọn các hình thức trưng bày, giới thiệu phù hợp; tự mình tổ chức hoặc thuê thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ để trưng bày, giới thiệu hàng hoá, dịch vụ của mình.

2. Văn phòng đại diện của thương nhân không được trực tiếp trưng bày, giới thiệu hàng hoá, dịch vụ của thương nhân do mình đại diện, trừ việc trưng bày, giới thiệu tại trụ sở của Văn phòng đại diện đó. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hóa, dịch vụ để thực hiện trưng bày, giới thiệu hàng hóa, dịch vụ cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài chưa được phép hoạt động thương mại tại Việt nam muốn trưng bày, giới thiệu hàng hoá, dịch vụ của mình tại Việt Nam phải thuê thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ Việt Nam thực hiện.

Điều 119. Kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ là hoạt động thương mại, theo đó một thương nhân thực hiện cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ cho thương nhân khác.

Điều 120. Các hình thức trưng bày, giới thiệu hàng hoá, dịch vụ

1. Mở phòng trưng bày, giới thiệu hàng hoá, dịch vụ.

2. Trưng bày, giới thiệu hàng hoá, dịch vụ tại các trung tâm thương mại hoặc trong các hoạt động giải trí, thể thao, văn hoá, nghệ thuật.

3. Tổ chức hội nghị, hội thảo có trưng bày, giới thiệu hàng hoá, dịch vụ.

4. Trưng bày, giới thiệu hàng hóa, dịch vụ trên Internet và các hình thức khác theo quy định của pháp luật.

Điều 121. Điều kiện đối với hàng hoá, dịch vụ trưng bày, giới thiệu

1. Hàng hoá, dịch vụ trưng bày, giới thiệu phải là những hàng hoá, dịch vụ kinh doanh hợp pháp trên thị trường.

2. Hàng hoá, dịch vụ trưng bày, giới thiệu phải tuân thủ các quy định của pháp luật về chất lượng hàng hóa và ghi nhãn hàng hoá.

Điều 122. Điều kiện đối với hàng hoá nhập khẩu vào Việt Nam để trưng bày, giới thiệu

Hàng hoá nhập khẩu vào Việt Nam để trưng bày, giới thiệu tại Việt Nam, ngoài việc đáp ứng các điều kiện quy định tại Điều 121 của Luật này còn phải đáp ứng các điều kiện sau đây:

1. Là hàng hoá được phép nhập khẩu vào Việt Nam;

2. Hàng hoá tạm nhập khẩu để trưng bày, giới thiệu phải tái xuất khẩu sau khi kết thúc việc trưng bày, giới thiệu nhưng không quá sáu tháng, kể từ ngày tạm nhập khẩu; nếu quá thời hạn trên thì phải làm thủ tục gia hạn tại hải quan nơi tạm nhập khẩu;

3. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu nếu tiêu thụ tại Việt Nam thì phải tuân thủ các quy định của pháp luật Việt Nam đối với hàng hóa nhập khẩu.

Điều 123. Các trường hợp cấm trưng bày, giới thiệu hàng hoá, dịch vụ

1. Tổ chức trưng bày, giới thiệu hàng hoá, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu hàng hoá, dịch vụ làm phương hại đến an ninh quốc gia, trật tự, an toàn xã hội, cảnh quan, môi trường, sức khoẻ con người.

2. Trưng bày, giới thiệu hàng hoá, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam.

3. Trưng bày, giới thiệu hàng hoá, dịch vụ làm lộ bí mật nhà nước.

4. Trưng bày, giới thiệu hàng hoá của thương nhân khác để so sánh với hàng hoá của mình, trừ trường hợp hàng hoá đem so sánh là hàng giả, hàng vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật.

5. Trưng bày, giới thiệu mẫu hàng hoá không đúng với hàng hoá đang kinh doanh về chất lượng, giá, công dụng, kiểu dáng, chủng loại, bao bì, thời hạn bảo hành và các chỉ tiêu chất lượng khác nhằm lừa dối khách hàng.

Điều 124. Hợp đồng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Hợp đồng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 125. Quyền của bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các quyền sau đây:

1. Yêu cầu bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ thực hiện thoả thuận trong hợp đồng;

2. Kiểm tra, giám sát việc thực hiện hợp đồng trưng bày, giới thiệu hàng hoá, dịch vụ.

Điều 126. Nghĩa vụ của bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các nghĩa vụ sau đây:

1. Cung cấp đầy đủ hàng hoá, dịch vụ trưng bày, giới thiệu hoặc phương tiện cho bên cung ứng dịch vụ theo thoả thuận trong hợp đồng;

2. Cung cấp thông tin về hàng hoá, dịch vụ trưng bày, giới thiệu và chịu trách nhiệm về các thông tin này;

3. Trả thù lao dịch vụ và các chi phí hợp lý khác.

Điều 127. Quyền của bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các quyền sau đây:

1. Yêu cầu bên thuê dịch vụ cung cấp hàng hoá, dịch vụ trưng bày, giới thiệu theo thời hạn đã thoả thuận trong hợp đồng;

2. Yêu cầu bên thuê dịch vụ cung cấp thông tin về hàng hoá, dịch vụ trưng bày, giới thiệu và các phương tiện cần thiết khác theo thoả thuận trong hợp đồng;

3. Nhận thù lao dịch vụ và các chi phí hợp lý khác.

Điều 128. Nghĩa vụ của bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các nghĩa vụ sau đây:

1. Thực hiện việc trưng bày, giới thiệu hàng hoá, dịch vụ theo thoả thuận trong hợp đồng;

2. Bảo quản hàng hoá trưng bày, giới thiệu, tài liệu, phương tiện được giao trong thời gian thực hiện hợp đồng; khi kết thúc việc trưng bày, giới thiệu hàng hoá, dịch vụ, phải giao lại đầy đủ hàng hoá, tài liệu, phương tiện trưng bày, giới thiệu cho bên thuê dịch vụ;

3. Thực hiện việc trưng bày, giới thiệu hàng hoá, dịch vụ theo những nội dung đã được thoả thuận với bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ.

MỤC 4
HỘI TRỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 129. Hội chợ, triển lãm thương mại

Hội chợ, triển lãm thương mại là hoạt động xúc tiến thương mại được thực hiện tập trung trong một thời gian và tại một địa điểm nhất định để thương nhân trưng bày, giới thiệu hàng hoá, dịch vụ nhằm mục đích thúc đẩy, tìm kiếm cơ hội giao kết hợp đồng mua bán hàng hoá, hợp đồng dịch vụ.

Điều 130. Kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Kinh doanh dịch vụ hội chợ, triển lãm thương mại là hoạt động thương mại, theo đó thương nhân kinh doanh dịch vụ này cung ứng dịch vụ tổ chức hoặc tham gia hội chợ, triển lãm thương mại cho thương nhân khác để nhận thù lao dịch vụ tổ chức hội chợ, triển lãm thương mại.

2. Hợp đồng dịch vụ tổ chức, tham gia hội chợ, triển lãm thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 131. Quyền tổ chức, tham gia hội chợ, triển lãm thương mại

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền trực tiếp tổ chức, tham gia hội chợ, triển lãm thương mại về hàng hóa, dịch vụ mà mình kinh doanh hoặc thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại thực hiện.

2. Văn phòng đại diện của thương nhân không được trực tiếp tổ chức, tham gia hội chợ, triển lãm thương mại. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại để tổ chức, tham gia hội chợ, triển lãm thương mại cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài có quyền trực tiếp tham gia hoặc thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại Việt Nam thay mặt mình tham gia hội chợ, triển lãm thương mại tại Việt Nam. Trong trường hợp muốn tổ chức hội chợ, triển lãm thương mại tại Việt Nam thì thương nhân nước ngoài phải thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại Việt Nam thực hiện.

Điều 132. Tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Hội chợ, triển lãm thương mại tổ chức tại Việt Nam phải được đăng ký và phải được xác nhận bằng văn bản của cơ quan quản lý nhà nước về thương mại tỉnh, thành phố trực thuộc trung ương nơi tổ chức hội chợ, triển lãm thương mại.

2. Chính phủ quy định cụ thể trình tự, thủ tục, nội dung đăng ký và xác nhận việc tổ chức hội chợ, triển lãm thương mại tại Việt Nam quy định tại khoản 1 Điều này.

Điều 133. Tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Thương nhân không kinh doanh dịch vụ hội chợ, triển lãm thương mại khi trực tiếp tổ chức hoặc tham gia hội chợ, triển lãm thương mại ở nước ngoài về hàng hoá, dịch vụ mà mình kinh doanh phải tuân theo các quy định về xuất khẩu hàng hoá.

2. Thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại khi tổ chức cho thương nhân khác tham gia hội chợ, triển lãm thương mại phải đăng ký với Bộ Thương mại.

3. Thương nhân không đăng ký kinh doanh dịch vụ hội chợ, triển lãm thương mại không được tổ chức cho thương nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Chính phủ quy định cụ thể trình tự, thủ tục, nội dung đăng ký tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài quy định tại khoản 1 và khoản 2 Điều này.

Điều 134. Hàng hoá, dịch vụ trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hoá, dịch vụ không được phép tham gia hội chợ, triển lãm thương mại bao gồm:

a) Hàng hóa, dịch vụ thuộc diện cấm kinh doanh, hạn chế kinh doanh, chưa được phép lưu thông theo quy định của pháp luật;

b) Hàng hóa, dịch vụ do thương nhân ở nước ngoài cung ứng thuộc diện cấm nhập khẩu theo quy định của pháp luật;

c) Hàng giả, hàng vi phạm quyền sở hữu trí tuệ, trừ trường hợp trưng bày, giới thiệu để so sánh với hàng thật.

2. Ngoài việc tuân thủ các quy định về hội chợ, triển lãm thương mại của Luật này, hàng hóa, dịch vụ thuộc diện quản lý chuyên ngành phải tuân thủ các quy định về quản lý chuyên ngành đối với hàng hoá, dịch vụ đó.

3. Hàng hóa tạm nhập khẩu để tham gia hội chợ, triển lãm thương mại tại Việt Nam phải được tái xuất khẩu trong thời hạn ba mươi ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại.

4. Việc tạm nhập, tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam phải tuân theo các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Điều 135. Hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Tất cả các loại hàng hóa, dịch vụ đều được tham gia hội chợ, triển lãm thương mại ở nước ngoài, trừ hàng hóa, dịch vụ thuộc diện cấm xuất khẩu theo quy định của pháp luật.

2. Hàng hóa, dịch vụ thuộc diện cấm xuất khẩu chỉ được tham gia hội chợ, triển lãm thương mại ở nước ngoài khi được sự chấp thuận của Thủ tướng Chính phủ.

3. Thời hạn tạm xuất khẩu hàng hóa để tham gia hội chợ, triển lãm thương mại ở nước ngoài là một năm kể từ ngày hàng hóa được tạm xuất khẩu; nếu quá thời hạn nói trên mà chưa được tái nhập khẩu thì hàng hóa đó phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

4. Việc tạm xuất, tái nhập hàng hóa tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Điều 136. Bán, tặng hàng hoá, cung ứng dịch vụ tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hoá, dịch vụ trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam được phép bán, tặng, cung ứng tại hội chợ, triển lãm thương mại; đối với hàng hóa nhập khẩu phải đăng ký với hải quan, trừ trường hợp quy định tại khoản 2 Điều này.

2. Hàng hóa thuộc diện nhập khẩu phải có giấy phép của cơ quan nhà nước có thẩm quyền chỉ được bán, tặng sau khi được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản.

3. Việc bán, tặng hàng hoá tại hội chợ, triển lãm thương mại quy định tại khoản 2 Điều 134 của Luật này phải tuân thủ các quy định về quản lý chuyên ngành nhập khẩu đối với hàng hóa đó.

4. Hàng hóa được bán, tặng, dịch vụ được cung ứng tại hội chợ, triển lãm thương mại tại Việt Nam phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 137. Bán, tặng hàng hóa, cung ứng dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Hàng hóa, dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài được phép bán, tặng, cung ứng tại hội chợ, triển lãm, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Việc bán, tặng hàng hóa thuộc diện cấm xuất khẩu nhưng đã được tạm xuất khẩu để tham gia hội chợ, triển lãm thương mại ở nước ngoài chỉ được thực hiện sau khi có sự chấp thuận của Thủ tướng Chính phủ.

3. Hàng hóa thuộc diện xuất khẩu phải có giấy phép của cơ quan nhà nước có thẩm quyền chỉ được bán, tặng sau khi được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản.

4. Hàng hóa, dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài được bán, tặng, cung ứng ở nước ngoài phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 138. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại tại Việt Nam

1. Thực hiện các quyền và nghĩa vụ theo thỏa thuận với thương nhân tổ chức hội chợ, triển lãm thương mại.

2. Bán, tặng hàng hoá, cung ứng dịch vụ được trưng bày, giới thiệu tại hội chợ, triển lãm thương mại theo quy định của pháp luật.

3. Được tạm nhập, tái xuất hàng hoá, tài liệu về hàng hoá, dịch vụ để trưng bày tại hội chợ, triển lãm thương mại.

4. Tuân thủ các quy định về tổ chức hội chợ, triển lãm thương mại tại Việt Nam.

Điều 139. Quyền và nghĩa vụ của thương nhân tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Được tạm xuất, tái nhập hàng hoá và tài liệu về hàng hoá, dịch vụ để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại.

2. Phải tuân thủ các quy định về việc tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài.

3. Được bán, tặng hàng hoá trưng bày, giới thiệu tại hội chợ, triển lãm thương mại ở nước ngoài; phải nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

Điều 140. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Niêm yết chủ đề, thời gian tiến hành hội chợ, triển lãm thương mại tại nơi tổ chức hội chợ, triển lãm thương mại đó trước ngày khai mạc hội chợ, triển lãm thương mại.

2. Yêu cầu bên thuê dịch vụ cung cấp hàng hoá để tham gia hội chợ, triển lãm thương mại theo thời hạn đã thoả thuận trong hợp đồng.

3. Yêu cầu bên thuê dịch vụ cung cấp thông tin về hàng hoá, dịch vụ để tham gia hội chợ, triển lãm thương mại và các phương tiện cần thiết khác theo thoả thuận trong hợp đồng.

4. Nhận thù lao dịch vụ và các chi phí hợp lý khác.

5. Thực hiện việc tổ chức hội chợ, triển lãm thương mại theo thoả thuận trong hợp đồng.

CHƯƠNG V
CÁC HOẠT ĐỘNG TRUNG GIAN THƯƠNG MẠI

MỤC 1
ĐẠI DIỆN CHO THƯƠNG NHÂN

Điều 141. Đại diện cho thương nhân

1. Đại diện cho thương nhân là việc một thương nhân nhận uỷ nhiệm (gọi là bên đại diện) của thương nhân khác (gọi là bên giao đại diện) để thực hiện các hoạt động thương mại với danh nghĩa, theo sự chỉ dẫn của thương nhân đó và được hưởng thù lao về việc đại diện.

2. Trong trường hợp thương nhân cử người của mình để làm đại diện cho mình thì áp dụng quy định của Bộ luật dân sự.

Điều 142. Hợp đồng đại diện cho thương nhân

Hợp đồng đại diện cho thương nhân phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 143. Phạm vi đại diện

Các bên có thể thoả thuận về việc bên đại diện được thực hiện một phần hoặc toàn bộ hoạt động thương mại thuộc phạm vi hoạt động của bên giao đại diện.

Điều 144. Thời hạn đại diện cho thương nhân

1. Thời hạn đại diện do các bên thoả thuận.

2. Trường hợp không có thoả thuận, thời hạn đại diện chấm dứt khi bên giao đại diện thông báo cho bên đại diện về việc chấm dứt hợp đồng đại diện hoặc bên đại diện thông báo cho bên giao đại diện về việc chấm dứt hợp đồng.

3. Trừ trường hợp có thoả thuận khác, nếu bên giao đại diện đơn phương thông báo chấm dứt hợp đồng đại diện theo quy định tại khoản 2 Điều này thì bên đại diện có quyền yêu cầu bên giao đại diện trả một khoản thù lao do việc bên giao đại diện giao kết các hợp đồng với khách hàng mà bên đại diện đã giao dịch và những khoản thù lao khác mà đáng lẽ mình được hưởng.

4. Trường hợp thời hạn đại diện chấm dứt theo quy định tại khoản 2 Điều này theo yêu cầu của bên đại diện thì bên đại diện bị mất quyền hưởng thù lao đối với các giao dịch mà đáng lẽ mình được hưởng nếu các bên không có thoả thuận khác.

Điều 145. Nghĩa vụ của bên đại diện

Trừ trường hợp có thỏa thuận khác, bên đại diện có các nghĩa vụ sau đây:

1. Thực hiện các hoạt động thương mại với danh nghĩa và vì lợi ích của bên giao đại diện;

2. Thông báo cho bên giao đại diện về cơ hội và kết quả thực hiện các hoạt động thương mại đã được uỷ quyền;

3. Tuân thủ chỉ dẫn của bên giao đại diện nếu chỉ dẫn đó không vi phạm quy định của pháp luật;

4. Không được thực hiện các hoạt động thương mại với danh nghĩa của mình hoặc của người thứ ba trong phạm vi đại diện;

5. Không được tiết lộ hoặc cung cấp cho người khác các bí mật liên quan đến hoạt động thương mại của bên giao đại diện trong thời gian làm đại diện và trong thời hạn hai năm, kể từ khi chấm dứt hợp đồng đại diện;

6. Bảo quản tài sản, tài liệu được giao để thực hiện hoạt động đại diện.

Điều 146. Nghĩa vụ của bên giao đại diện

Trừ trường hợp có thỏa thuận khác, bên giao đại diện có các nghĩa vụ sau đây:

1. Thông báo ngay cho bên đại diện về việc giao kết hợp đồng mà bên đại diện đã giao dịch, việc thực hiện hợp đồng mà bên đại diện đã giao kết, việc chấp nhận hay không chấp nhận các hoạt động ngoài phạm vi đại diện mà bên đại diện thực hiện;

2. Cung cấp tài sản, tài liệu, thông tin cần thiết để bên đại diện thực hiện hoạt động đại diện;

3. Trả thù lao và các chi phí hợp lý khác cho bên đại diện;

4. Thông báo kịp thời cho bên đại diện về khả năng không giao kết được, không thực hiện được hợp đồng trong phạm vi đại diện.

Điều 147. Quyền hưởng thù lao đại diện

1. Bên đại diện được hưởng thù lao đối với hợp đồng được giao kết trong phạm vi đại diện. Quyền được hưởng thù lao phát sinh từ thời điểm do các bên thoả thuận trong hợp đồng đại diện.

2. Trường hợp không có thỏa thuận, mức thù lao cho bên đại diện được xác định theo quy định tại Điều 86 của Luật này.

Điều 148. Thanh toán chi phí phát sinh

Trừ trường hợp có thoả thuận khác, bên đại diện có quyền yêu cầu được thanh toán các khoản chi phí phát sinh hợp lý để thực hiện hoạt động đại diện.

Điều 149. Quyền cầm giữ

Trừ trường hợp có thỏa thuận khác, bên đại diện có quyền cầm giữ tài sản, tài liệu được giao để bảo đảm việc thanh toán các khoản thù lao và chi phí đã đến hạn.

MỤC 2
MÔI GIỚI THƯƠNG MẠI

Điều 150. Môi giới thương mại

Môi giới thương mại là hoạt động thương mại, theo đó một thương nhân làm trung gian (gọi là bên môi giới) cho các bên mua bán hàng hoá, cung ứng dịch vụ (gọi là bên được môi giới) trong việc đàm phán, giao kết hợp đồng mua bán hàng hoá, dịch vụ và được hưởng thù lao theo hợp đồng môi giới.

Điều 151. Nghĩa vụ của bên môi giới thương mại

Trừ trường hợp có thỏa thuận khác, bên môi giới thương mại có các nghĩa vụ sau đây:

1. Bảo quản các mẫu hàng hoá, tài liệu được giao để thực hiện việc môi giới và phải hoàn trả cho bên được môi giới sau khi hoàn thành việc môi giới;

2. Không được tiết lộ, cung cấp thông tin làm phương hại đến lợi ích của bên được môi giới;

3. Chịu trách nhiệm về tư cách pháp lý của các bên được môi giới, nhưng không chịu trách nhiệm về khả năng thanh toán của họ;

4. Không được tham gia thực hiện hợp đồng giữa các bên được môi giới, trừ trường hợp có uỷ quyền của bên được môi giới.

Điều 152. Nghĩa vụ của bên được môi giới

Trừ trường hợp có thỏa thuận khác, bên được môi giới có các nghĩa vụ sau đây:

1. Cung cấp các thông tin, tài liệu, phương tiện cần thiết liên quan đến hàng hoá, dịch vụ;

2. Trả thù lao môi giới và các chi phí hợp lý khác cho bên môi giới.

Điều 153. Quyền hưởng thù lao môi giới

1. Trừ trường hợp có thỏa thuận khác, quyền hưởng thù lao môi giới phát sinh từ thời điểm các bên được môi giới đã ký hợp đồng với nhau.

2. Trường hợp không có thỏa thuận, mức thù lao môi giới được xác định theo quy định tại Điều 86 của Luật này.

Điều 154. Thanh toán chi phí phát sinh liên quan đến việc môi giới

Trừ trường hợp có thỏa thuận khác, bên được môi giới phải thanh toán các chi phí phát sinh hợp lý liên quan đến việc môi giới, kể cả khi việc môi giới không mang lại kết quả cho bên được môi giới.

MỤC 3
ỦY THÁC MUA BÁN HÀNG HÓA

Điều 155. Uỷ thác mua bán hàng hóa

Uỷ thác mua bán hàng hoá là hoạt động thương mại, theo đó bên nhận uỷ thác thực hiện việc mua bán hàng hoá với danh nghĩa của mình theo những điều kiện đã thoả thuận với bên uỷ thác và được nhận thù lao uỷ thác.

Điều 156. Bên nhận uỷ thác

Bên nhận uỷ thác mua bán hàng hoá là thương nhân kinh doanh mặt hàng phù hợp với hàng hoá được uỷ thác và thực hiện mua bán hàng hoá theo những điều kiện đã thoả thuận với bên uỷ thác.

Điều 157. Bên uỷ thác

Bên uỷ thác mua bán hàng hoá là thương nhân hoặc không phải là thương nhân giao cho bên nhận uỷ thác thực hiện mua bán hàng hoá theo yêu cầu của mình và phải trả thù lao uỷ thác.

Điều 158. Hàng hoá uỷ thác

Tất cả hàng hoá lưu thông hợp pháp đều có thể được uỷ thác mua bán.

Điều 159. Hợp đồng uỷ thác

Hợp đồng uỷ thác mua bán hàng hoá phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 160. Uỷ thác lại cho bên thứ ba

Bên nhận uỷ thác không được uỷ thác lại cho bên thứ ba thực hiện hợp đồng uỷ thác mua bán hàng hoá đã ký, trừ trường hợp có sự chấp thuận bằng văn bản của bên uỷ thác.

Điều 161. Nhận uỷ thác của nhiều bên

Bên nhận uỷ thác có thể nhận uỷ thác mua bán hàng hoá của nhiều bên uỷ thác khác nhau.

Điều 162. Quyền của bên uỷ thác

Trừ trường hợp có thoả thuận khác, bên uỷ thác có các quyền sau đây:

1. Yêu cầu bên nhận uỷ thác thông báo đầy đủ về tình hình thực hiện hợp đồng uỷ thác;

2. Không chịu trách nhiệm trong trường hợp bên nhận uỷ thác vi phạm pháp luật, trừ trường hợp quy định tại khoản 4 Điều 163 của Luật này.

Điều 163. Nghĩa vụ của bên uỷ thác

Trừ trường hợp có thoả thuận khác, bên uỷ thác có các nghĩa vụ sau đây:

1. Cung cấp thông tin, tài liệu và phương tiện cần thiết cho việc thực hiện hợp đồng uỷ thác;

2. Trả thù lao uỷ thác và các chi phí hợp lý khác cho bên nhận ủy thác;

3. Giao tiền, giao hàng theo đúng thoả thuận;

4. Liên đới chịu trách nhiệm trong trường hợp bên nhận uỷ thác vi phạm pháp luật mà nguyên nhân do bên uỷ thác gây ra hoặc do các bên cố ý làm trái pháp luật.

Điều 164. Quyền của bên nhận uỷ thác

Trừ trường hợp có thoả thuận khác, bên nhận uỷ thác có các quyền sau đây:

1. Yêu cầu bên uỷ thác cung cấp thông tin, tài liệu cần thiết cho việc thực hiện hợp đồng uỷ thác;

2. Nhận thù lao uỷ thác và các chi phí hợp lý khác;

3. Không chịu trách nhiệm về hàng hoá đã bàn giao đúng thoả thuận cho bên uỷ thác.

Điều 165. Nghĩa vụ của bên nhận uỷ thác

Trừ trường hợp có thoả thuận khác, bên nhận uỷ thác có các nghĩa vụ sau đây:

1. Thực hiện mua bán hàng hoá theo thỏa thuận;

2. Thông báo cho bên uỷ thác về các vấn đề có liên quan đến việc thực hiện hợp đồng uỷ thác;

3. Thực hiện các chỉ dẫn của bên uỷ thác phù hợp với thoả thuận;

4. Bảo quản tài sản, tài liệu được giao để thực hiện hợp đồng uỷ thác;

5. Giữ bí mật về những thông tin có liên quan đến việc thực hiện hợp đồng uỷ thác;

6. Giao tiền, giao hàng theo đúng thoả thuận;

7. Liên đới chịu trách nhiệm về hành vi vi phạm pháp luật của bên ủy thác, nếu nguyên nhân của hành vi vi phạm pháp luật đó có một phần do lỗi của mình gây ra.

MỤC 4
ĐẠI LÝ THƯƠNG MẠI

Điều 166. Đại lý thương mại

Đại lý thương mại là hoạt động thương mại, theo đó bên giao đại lý và bên đại lý thoả thuận việc bên đại lý nhân danh chính mình mua, bán hàng hoá cho bên giao đại lý hoặc cung ứng dịch vụ của bên giao đại lý cho khách hàng để hưởng thù lao.

Điều 167. Bên giao đại lý, bên đại lý

1. Bên giao đại lý là thương nhân giao hàng hoá cho đại lý bán hoặc giao tiền mua hàng cho đại lý mua hoặc là thương nhân uỷ quyền thực hiện dịch vụ cho đại lý cung ứng dịch vụ.

2. Bên đại lý là thương nhân nhận hàng hoá để làm đại lý bán, nhận tiền mua hàng để làm đại lý mua hoặc là bên nhận uỷ quyền cung ứng dịch vụ.

Điều 168. Hợp đồng đại lý

Hợp đồng đại lý phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 169. Các hình thức đại lý

1. Đại lý bao tiêu là hình thức đại lý mà bên đại lý thực hiện việc mua, bán trọn vẹn một khối lượng hàng hoá hoặc cung ứng đầy đủ một dịch vụ cho bên giao đại lý.

2. Đại lý độc quyền là hình thức đại lý mà tại một khu vực địa lý nhất định bên giao đại lý chỉ giao cho một đại lý mua, bán một hoặc một số mặt hàng hoặc cung ứng một hoặc một số loại dịch vụ nhất định.

3. Tổng đại lý mua bán hàng hoá, cung ứng dịch vụ là hình thức đại lý mà bên đại lý tổ chức một hệ thống đại lý trực thuộc để thực hiện việc mua bán hàng hoá, cung ứng dịch vụ cho bên giao đại lý.

Tổng đại lý đại diện cho hệ thống đại lý trực thuộc. Các đại lý trực thuộc hoạt động dưới sự quản lý của tổng đại lý và với danh nghĩa của tổng đại lý.

4. Các hình thức đại lý khác mà các bên thỏa thuận.

Điều 170. Quyền sở hữu trong đại lý thương mại

Bên giao đại lý là chủ sở hữu đối với hàng hoá hoặc tiền giao cho bên đại lý.

Điều 171. Thù lao đại lý

1. Trừ trường hợp có thoả thuận khác, thù lao đại lý được trả cho bên đại lý dưới hình thức hoa hồng hoặc chênh lệch giá.

2. Trường hợp bên giao đại lý ấn định giá mua, giá bán hàng hóa hoặc giá cung ứng dịch vụ cho khách hàng thì bên đại lý được hưởng hoa hồng tính theo tỷ lệ phần trăm trên giá mua, giá bán hàng hóa hoặc giá cung ứng dịch vụ.

3. Trường hợp bên giao đại lý không ấn định giá mua, giá bán hàng hoá hoặc giá cung ứng dịch vụ cho khách hàng mà chỉ ấn định giá giao đại lý cho bên đại lý thì bên đại lý được hưởng chênh lệch giá. Mức chênh lệch giá được xác định là mức chênh lệch giữa giá mua, giá bán, giá cung ứng dịch vụ cho khách hàng so với giá do bên giao đại lý ấn định cho bên đại lý.

4. Trường hợp các bên không có thoả thuận về mức thù lao đại lý thì mức thù lao được tính như sau:

a) Mức thù lao thực tế mà các bên đã được trả trước đó;

b) Trường hợp không áp dụng được điểm a khoản này thì mức thù lao đại lý là mức thù lao trung bình được áp dụng cho cùng loại hàng hoá, dịch vụ mà bên giao đại lý đã trả cho các đại lý khác;

c) Trường hợp không áp dụng được điểm a và điểm b khoản này thì mức thù lao đại lý là mức thù lao thông thường được áp dụng cho cùng loại hàng hoá, dịch vụ trên thị trường.

Điều 172. Quyền của bên giao đại lý

Trừ trường hợp có thỏa thuận khác, bên giao đại lý có các quyền sau đây:

1. ấn định giá mua, giá bán hàng hoá, giá cung ứng dịch vụ đại lý cho khách hàng;

2. Ấn định giá giao đại lý;

3. Yêu cầu bên đại lý thực hiện biện pháp bảo đảm theo quy định của pháp luật;

4. Yêu cầu bên đại lý thanh toán tiền hoặc giao hàng theo hợp đồng đại lý;

5. Kiểm tra, giám sát việc thực hiện hợp đồng của bên đại lý.

Điều 173. Nghĩa vụ của bên giao đại lý

Trừ trường hợp có thỏa thuận khác, bên giao đại lý có các nghĩa vụ sau đây:

1. Hướng dẫn, cung cấp thông tin, tạo điều kiện cho bên đại lý thực hiện hợp đồng đại lý;

2. Chịu trách nhiệm về chất lượng hàng hóa của đại lý mua bán hàng hóa, chất lượng dịch vụ của đại lý cung ứng dịch vụ;

3. Trả thù lao và các chi phí hợp lý khác cho bên đại lý;

4. Hoàn trả cho bên đại lý tài sản của bên đại lý dùng để bảo đảm (nếu có) khi kết thúc hợp đồng đại lý;

5. Liên đới chịu trách nhiệm về hành vi vi phạm pháp luật của bên đại lý, nếu nguyên nhân của hành vi vi phạm pháp luật đó có một phần do lỗi của mình gây ra.

Điều 174. Quyền của bên đại lý

Trừ trường hợp các bên có thỏa thuận khác, bên đại lý có các quyền sau đây:

1. Giao kết hợp đồng đại lý với một hoặc nhiều bên giao đại lý, trừ trường hợp quy định tại khoản 7 Điều 175 của Luật này;

2. Yêu cầu bên giao đại lý giao hàng hoặc tiền theo hợp đồng đại lý; nhận lại tài sản dùng để bảo đảm (nếu có) khi kết thúc hợp đồng đại lý;

3. Yêu cầu bên giao đại lý hướng dẫn, cung cấp thông tin và các điều kiện khác có liên quan để thực hiện hợp đồng đại lý;

4. Quyết định giá bán hàng hóa, cung ứng dịch vụ cho khách hàng đối với đại lý bao tiêu;

5. Hưởng thù lao, các quyền và lợi ích hợp pháp khác do hoạt động đại lý mang lại.

Điều 175. Nghĩa vụ của bên đại lý

Trừ trường hợp có thỏa thuận khác, bên đại lý có các nghĩa vụ sau đây:

1. Mua, bán hàng hóa, cung ứng dịch vụ cho khách hàng theo giá hàng hóa, giá cung ứng dịch vụ do bên giao đại lý ấn định;

2. Thực hiện đúng các thỏa thuận về giao nhận tiền, hàng với bên giao đại lý;

3. Thực hiện các biện pháp bảo đảm thực hiện nghĩa vụ dân sự theo quy định của pháp luật;

4. Thanh toán cho bên giao đại lý tiền bán hàng đối với đại lý bán; giao hàng mua đối với đại lý mua; tiền cung ứng dịch vụ đối với đại lý cung ứng dịch vụ;

5. Bảo quản hàng hoá sau khi nhận đối với đại lý bán hoặc trước khi giao đối với đại lý mua; liên đới chịu trách nhiệm về chất lượng hàng hóa của đại lý mua bán hàng hóa, chất lượng dịch vụ của đại lý cung ứng dịch vụ trong trường hợp có lỗi do mình gây ra;

6. Chịu sự kiểm tra, giám sát của bên giao đại lý và báo cáo tình hình hoạt động đại lý với bên giao đại lý;

7. Trường hợp pháp luật có quy định cụ thể về việc bên đại lý chỉ được giao kết hợp đồng đại lý với một bên giao đại lý đối với một loại hàng hóa hoặc dịch vụ nhất định thì phải tuân thủ quy định của pháp luật đó.

Điều 176. Thanh toán trong đại lý

Trừ trường hợp có thoả thuận khác, việc thanh toán tiền hàng, tiền cung ứng dịch vụ và thù lao đại lý được thực hiện theo từng đợt sau khi bên đại lý hoàn thành việc mua, bán một khối lượng hàng hoá hoặc cung ứng một khối lượng dịch vụ nhất định.

Điều 177. Thời hạn đại lý

1. Trừ trường hợp có thoả thuận khác, thời hạn đại lý chỉ chấm dứt sau một thời gian hợp lý nhưng không sớm hơn sáu mươi ngày, kể từ ngày một trong hai bên thông báo bằng văn bản cho bên kia về việc chấm dứt hợp đồng đại lý.

2. Trừ trường hợp có thỏa thuận khác, nếu bên giao đại lý thông báo chấm dứt hợp đồng theo quy định tại khoản 1 Điều này thì bên đại lý có quyền yêu cầu bên giao đại lý bồi thường một khoản tiền cho thời gian mà mình đã làm đại lý cho bên giao đại lý đó.

Giá trị của khoản bồi thường là một tháng thù lao đại lý trung bình trong thời gian nhận đại lý cho mỗi năm mà bên đại lý làm đại lý cho bên giao đại lý. Trong trường hợp thời gian đại lý dưới một năm thì khoản bồi thường được tính là một tháng thù lao đại lý trung bình trong thời gian nhận đại lý.

3. Trường hợp hợp đồng đại lý được chấm dứt trên cơ sở yêu cầu của bên đại lý thì bên đại lý không có quyền yêu cầu bên giao đại lý bồi thường cho thời gian mà mình đã làm đại lý cho bên giao đại lý.

CHƯƠNG VI
MỘT SỐ HOẠT ĐỘNG THƯƠNG MẠI CỤ THỂ KHÁC

MỤC 1
GIA CÔNG TRONG THƯƠNG MẠI

Điều 178. Gia công trong thương mại

Gia công trong thương mại là hoạt động thương mại, theo đó bên nhận gia công sử dụng một phần hoặc toàn bộ nguyên liệu, vật liệu của bên đặt gia công để thực hiện một hoặc nhiều công đoạn trong quá trình sản xuất theo yêu cầu của bên đặt gia công để hưởng thù lao.

Điều 179. Hợp đồng gia công

Hợp đồng gia công phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 180. Hàng hóa gia công

1. Tất cả các loại hàng hóa đều có thể được gia công, trừ trường hợp hàng hóa thuộc diện cấm kinh doanh.

2. Trường hợp gia công hàng hóa cho thương nhân nước ngoài để tiêu thụ ở nước ngoài thì hàng hóa thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu có thể được gia công nếu được cơ quan nhà nước có thẩm quyền cho phép.

Điều 181. Quyền và nghĩa vụ của bên đặt gia công

1. Giao một phần hoặc toàn bộ nguyên liệu, vật liệu gia công theo đúng hợp đồng gia công hoặc giao tiền để mua vật liệu theo số lượng, chất lượng và mức giá thoả thuận.

2. Nhận lại toàn bộ sản phẩm gia công, máy móc, thiết bị cho thuê hoặc cho mượn, nguyên liệu, phụ liệu, vật tư, phế liệu sau khi thanh lý hợp đồng gia công, trừ trường hợp có thoả thuận khác.

3. Bán, tiêu huỷ, tặng biếu tại chỗ sản phẩm gia công, máy móc, thiết bị cho thuê hoặc cho mượn, nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu theo thoả thuận và phù hợp với quy định của pháp luật.

4. Cử người đại diện để kiểm tra, giám sát việc gia công tại nơi nhận gia công, cử chuyên gia để hướng dẫn kỹ thuật sản xuất và kiểm tra chất lượng sản phẩm gia công theo thoả thuận trong hợp đồng gia công.

5. Chịu trách nhiệm đối với tính hợp pháp về quyền sở hữu trí tuệ của hàng hoá gia công, nguyên liệu, vật liệu, máy móc, thiết bị dùng để gia công chuyển cho bên nhận gia công.

Điều 182. Quyền và nghĩa vụ của bên nhận gia công

1. Cung ứng một phần hoặc toàn bộ nguyên liệu, vật liệu để gia công theo thỏa thuận với bên đặt gia công về số lượng, chất lượng, tiêu chuẩn kỹ thuật và giá.

2. Nhận thù lao gia công và các chi phí hợp lý khác.

3. Trường hợp nhận gia công cho tổ chức, cá nhân nước ngoài, bên nhận gia công được xuất khẩu tại chỗ sản phẩm gia công, máy móc, thiết bị thuê hoặc mượn, nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu theo uỷ quyền của bên đặt gia công.

4. Trường hợp nhận gia công cho tổ chức, cá nhân nước ngoài, bên nhận gia công được miễn thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư tạm nhập khẩu theo định mức để thực hiện hợp đồng gia công theo quy định của pháp luật về thuế.

5. Chịu trách nhiệm về tính hợp pháp của hoạt động gia công hàng hoá trong trường hợp hàng hoá gia công thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu.

Điều 183. Thù lao gia công

1. Bên nhận gia công có thể nhận thù lao gia công bằng tiền hoặc bằng sản phẩm gia công, máy móc, thiết bị dùng để gia công.

2. Trường hợp gia công hàng hóa cho tổ chức, cá nhân nước ngoài, nếu bên nhận gia công nhận thù lao gia công bằng sản phẩm gia công, máy móc, thiết bị dùng để gia công thì phải tuân thủ các quy định về nhập khẩu đối với sản phẩm, máy móc, thiết bị đó.

Điều 184. Chuyển giao công nghệ trong gia công với tổ chức, cá nhân nước ngoài

Việc chuyển giao công nghệ trong gia công với tổ chức, cá nhân nước ngoài được thực hiện theo thoả thuận trong hợp đồng gia công và phải phù hợp với các quy định của pháp luật Việt Nam về chuyển giao công nghệ.

MỤC 2
ĐẤU GIÁ HÀNG HÓA

Điều 185. Đấu giá hàng hoá

1. Đấu giá hàng hoá là hoạt động thương mại, theo đó người bán hàng tự mình hoặc thuê người tổ chức đấu giá thực hiện việc bán hàng hoá công khai để chọn người mua trả giá cao nhất.

2. Việc đấu giá hàng hoá được thực hiện theo một trong hai phương thức sau đây:

a) Phương thức trả giá lên là phương thức bán đấu giá, theo đó người trả giá cao nhất so với giá khởi điểm là người có quyền mua hàng;

b) Phương thức đặt giá xuống là phương thức bán đấu giá, theo đó người đầu tiên chấp nhận ngay mức giá khởi điểm hoặc mức giá được hạ thấp hơn mức giá khởi điểm là người có quyền mua hàng.

Điều 186. Người tổ chức đấu giá, người bán hàng

1. Người tổ chức đấu giá là thương nhân có đăng ký kinh doanh dịch vụ đấu giá hoặc là người bán hàng của mình trong trường hợp người bán hàng tự tổ chức đấu giá.

2. Người bán hàng là chủ sở hữu hàng hoá, người được chủ sở hữu hàng hoá uỷ quyền bán hoặc người có quyền bán hàng hoá của người khác theo quy định của pháp luật.

Điều 187. Người tham gia đấu giá, người điều hành đấu giá

1. Người tham gia đấu giá hàng hoá là tổ chức, cá nhân đăng ký tham gia cuộc đấu giá.

2. Người điều hành đấu giá là người tổ chức đấu giá hoặc người được người tổ chức đấu giá uỷ quyền điều hành bán đấu giá.

Điều 188. Nguyên tắc đấu giá

Việc đấu giá hàng hoá trong thương mại phải được thực hiện theo nguyên tắc công khai, trung thực, bảo đảm quyền, lợi ích hợp pháp của các bên tham gia.

Điều 189. Quyền của người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người tổ chức đấu giá có các quyền sau đây:

1. Yêu cầu người bán hàng cung cấp đầy đủ, chính xác, kịp thời các thông tin cần thiết liên quan đến hàng hoá đấu giá, tạo điều kiện cho người tổ chức đấu giá hoặc người tham gia đấu giá kiểm tra hàng hoá đấu giá và giao hàng hoá được bán đấu giá cho người mua hàng trong trường hợp người tổ chức đấu giá không phải là người bán hàng đấu giá;

2. Xác định giá khởi điểm trong trường hợp người tổ chức đấu giá là người bán hàng đấu giá hoặc được người bán hàng uỷ quyền;

3. Tổ chức cuộc đấu giá;

4. Yêu cầu người mua hàng thực hiện việc thanh toán;

5. Nhận thù lao dịch vụ đấu giá do người bán hàng trả theo quy định tại Điều 211 của Luật này.

Điều 190. Nghĩa vụ của người tổ chức đấu giá

1. Tổ chức đấu giá hàng hoá theo đúng nguyên tắc, thủ tục do pháp luật quy định và theo phương thức đấu giá thoả thuận với người bán hàng.

2. Thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hoá đấu giá.

3. Bảo quản hàng hoá đấu giá khi được người bán hàng giao giữ.

4. Trưng bày hàng hoá, mẫu hàng hóa hoặc tài liệu giới thiệu về hàng hóa cho người tham gia đấu giá xem xét.

5. Lập văn bản bán đấu giá hàng hoá và gửi đến người bán hàng, người mua hàng và các bên có liên quan quy định tại Điều 203 của Luật này.

6. Giao hàng hóa đấu giá cho người mua phù hợp với hợp đồng tổ chức dịch vụ đấu giá hàng hoá.

7. Làm thủ tục chuyển quyền sở hữu đối với hàng hoá bán đấu giá phải đăng ký quyền sở hữu theo quy định của pháp luật, trừ trường hợp có thỏa thuận khác với người bán hàng.

8. Thanh toán cho người bán hàng tiền hàng đã bán, kể cả khoản tiền chênh lệch thu được từ người rút lại giá đã trả quy định tại khoản 3 Điều 204 của Luật này hoặc trả lại hàng hoá không bán được cho người bán hàng theo thoả thuận. Trường hợp không có thoả thuận thì phải thanh toán tiền cho người bán hàng chậm nhất là ba ngày làm việc sau khi nhận được tiền của người mua hàng hoặc phải trả lại ngay hàng hoá trong thời hạn hợp lý sau cuộc đấu giá.

Điều 191. Quyền của người bán hàng không phải là người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người bán hàng có các quyền sau đây:

1. Nhận tiền hàng đã bán đấu giá và khoản chênh lệch thu được trong trường hợp quy định tại khoản 3 Điều 204 của Luật này hoặc nhận lại hàng hoá trong trường hợp đấu giá không thành;

2. Giám sát việc tổ chức bán đấu giá hàng hoá.

Điều 192. Nghĩa vụ của người bán hàng không phải là người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người bán hàng có các nghĩa vụ sau đây:

1. Giao hàng hoá cho người tổ chức đấu giá, tạo điều kiện để người tổ chức đấu giá, người tham gia đấu giá xem xét hàng hoá và cung cấp đầy đủ, chính xác, kịp thời các thông tin cần thiết liên quan đến hàng hoá đấu giá;

2. Trả thù lao dịch vụ tổ chức đấu giá theo quy định tại Điều 211 của Luật này.

Điều 193. Hợp đồng dịch vụ tổ chức đấu giá hàng hoá

1. Hợp đồng dịch vụ tổ chức đấu giá hàng hoá phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

2. Trường hợp hàng hoá được đấu giá là đối tượng cầm cố, thế chấp thì hợp đồng dịch vụ tổ chức đấu giá phải được sự đồng ý của bên nhận cầm cố, thế chấp và bên bán phải thông báo cho các bên tham gia đấu giá về hàng hóa đang bị cầm cố, thế chấp.

3. Trường hợp trong hợp đồng cầm cố, thế chấp có thoả thuận về việc bán đấu giá mà người cầm cố, thế chấp vắng mặt không có lý do chính đáng hoặc từ chối giao kết hợp đồng dịch vụ tổ chức đấu giá hàng hoá thì hợp đồng dịch vụ tổ chức đấu giá được giao kết giữa người nhận cầm cố, thế chấp với người tổ chức đấu giá.

Điều 194. Xác định giá khởi điểm

1. Người bán hàng phải xác định giá khởi điểm. Trong trường hợp người tổ chức đấu giá được uỷ quyền xác định giá khởi điểm thì phải thông báo cho người bán hàng trước khi niêm yết việc bán đấu giá.

2. Trường hợp hàng hoá đấu giá là đối tượng cầm cố, thế chấp thì người nhận cầm cố, thế chấp phải thoả thuận với người cầm cố, thế chấp xác định giá khởi điểm.

3. Trường hợp trong hợp đồng cầm cố, thế chấp có thoả thuận về việc bán đấu giá mà người cầm cố, thế chấp vắng mặt không có lý do chính đáng hoặc từ chối giao kết hợp đồng dịch vụ tổ chức đấu giá hàng hoá thì giá khởi điểm do người nhận cầm cố, thế chấp xác định.

Điều 195. Thông báo cho người có quyền lợi và nghĩa vụ liên quan đến hàng hóa là đối tượng cầm cố, thế chấp

Trường hợp hàng hoá là đối tượng cầm cố, thế chấp, thì đồng thời với việc niêm yết đấu giá hàng hoá, người tổ chức đấu giá phải thông báo cho những người có quyền lợi và nghĩa vụ liên quan trong thời hạn chậm nhất là bảy ngày làm việc trước khi tiến hành bán đấu giá hàng hóa đó theo quy định tại Điều 197 của Luật này.

Điều 196. Thời hạn thông báo và niêm yết đấu giá hàng hoá

1. Chậm nhất là bảy ngày làm việc trước khi tiến hành bán đấu giá hàng hoá, người tổ chức đấu giá phải niêm yết việc bán đấu giá tại nơi tổ chức đấu giá, nơi trưng bày hàng hoá và nơi đặt trụ sở của người tổ chức đấu giá theo quy định tại Điều 197 của Luật này.

2. Trường hợp người tổ chức đấu giá hàng hóa là người bán hàng thì thời hạn niêm yết đấu giá hàng hóa do người bán hàng tự quyết định.

Điều 197. Nội dung thông báo và niêm yết đấu giá hàng hóa

Thông báo và niêm yết đấu giá hàng hóa phải có đầy đủ các nội dung sau đây:

1. Thời gian, địa điểm đấu giá;

2. Tên, địa chỉ của người tổ chức đấu giá;

3. Tên, địa chỉ của người bán hàng;

4. Danh mục hàng hoá, số lượng, chất lượng hàng hóa;

5. Giá khởi điểm;

6. Thông tin cần thiết liên quan đến hàng hoá;

7. Địa điểm, thời gian trưng bày hàng hoá;

8. Địa điểm, thời gian tham khảo hồ sơ hàng hoá;

9. Địa điểm, thời gian đăng ký mua hàng hoá.

Điều 198. Những người không được tham gia đấu giá

1. Người không có năng lực hành vi dân sự, người mất năng lực hành vi dân sự, người bị hạn chế năng lực hành vi dân sự theo quy định của Bộ luật dân sự hoặc người tại thời điểm đấu giá không nhận thức, làm chủ được hành vi của mình.

2. Những người làm việc trong tổ chức bán đấu giá hàng hoá; cha, mẹ, vợ, chồng, con của những người đó.

3. Người đã trực tiếp thực hiện việc giám định hàng hoá bán đấu giá; cha, mẹ, vợ, chồng, con của người đó.

4. Những người không có quyền mua hàng hoá đấu giá theo quy định của pháp luật.

Điều 199. Đăng ký tham gia đấu giá

1. Người tổ chức đấu giá có thể yêu cầu người muốn tham gia đấu giá phải đăng ký tham gia trước khi bán đấu giá.

2. Người tổ chức đấu giá có thể yêu cầu người tham gia đấu giá nộp một khoản tiền đặt trước, nhưng không quá 2% giá khởi điểm của hàng hoá được đấu giá.

3. Trường hợp người tham gia đấu giá mua được hàng hoá bán đấu giá thì khoản tiền đặt trước được trừ vào giá mua, nếu không mua được thì khoản tiền đặt trước được trả lại cho người đã nộp khoản tiền đặt trước đó ngay sau khi cuộc đấu giá kết thúc.

4. Trường hợp người đăng ký tham gia đấu giá đã nộp một khoản tiền đặt trước nhưng sau đó không dự cuộc đấu giá thì người tổ chức đấu giá có quyền thu khoản tiền đặt trước đó.

Điều 200. Trưng bày hàng hoá đấu giá

Hàng hoá, mẫu hàng hoá, tài liệu giới thiệu về hàng hoá và các thông tin cần thiết khác về hàng hoá đó phải được trưng bày tại địa điểm được thông báo từ khi niêm yết.

Điều 201. Tiến hành cuộc đấu giá

Cuộc đấu giá được tiến hành theo trình tự sau đây:

1. Người điều hành đấu giá điểm danh người đã đăng ký tham gia đấu giá hàng hoá;

2. Người điều hành đấu giá giới thiệu từng hàng hoá bán đấu giá, nhắc lại giá khởi điểm, trả lời các câu hỏi của người tham gia đấu giá và yêu cầu người tham gia đấu giá trả giá;

3. Đối với phương thức trả giá lên, người điều hành đấu giá phải nhắc lại một cách rõ ràng, chính xác giá đã trả sau cùng cao hơn giá người trước đã trả ít nhất là ba lần, mỗi lần cách nhau ít nhất ba mươi giây. Người điều hành đấu giá chỉ được công bố người mua hàng hoá bán đấu giá, nếu sau ba lần nhắc lại giá người đó đã trả mà không có người nào trả giá cao hơn;

4. Đối với phương thức đặt giá xuống, người điều hành đấu giá phải nhắc lại một cách rõ ràng, chính xác từng mức giá được hạ xuống thấp hơn giá khởi điểm ít nhất là ba lần, mỗi lần cách nhau ít nhất ba mươi giây. Người điều hành đấu giá phải công bố ngay người đầu tiên chấp nhận mức giá khởi điểm hoặc mức giá hạ thấp hơn mức giá khởi điểm là người có quyền mua hàng hóa đấu giá;

5. Trường hợp có nhiều người đồng thời trả mức giá cuối cùng đối với phương thức trả giá lên hoặc mức giá đầu tiên đối với phương thức đặt giá xuống, người điều hành đấu giá phải tổ chức rút thăm giữa những người đó và công bố người rút trúng thăm được mua là người mua hàng hoá bán đấu giá;

6. Người điều hành đấu giá phải lập văn bản bán đấu giá hàng hoá ngay tại cuộc đấu giá, kể cả trong trường hợp đấu giá không thành. Văn bản bán đấu giá phải ghi rõ kết quả đấu giá, có chữ ký của người điều hành đấu giá, người mua hàng và hai người chứng kiến trong số những người tham gia đấu giá; đối với hàng hoá bán đấu giá phải có công chứng nhà nước theo quy định của pháp luật thì văn bản bán đấu giá cũng phải được công chứng.

Điều 202. Đấu giá không thành

Cuộc đấu giá được coi là không thành trong các trường hợp sau đây:

1. Không có người tham gia đấu giá, trả giá;

2. Giá cao nhất đã trả thấp hơn mức giá khởi điểm đối với phương thức trả giá lên.

Điều 203. Văn bản bán đấu giá hàng hoá

1. Văn bản bán đấu giá hàng hoá là văn bản xác nhận việc mua bán. Văn bản bán đấu giá hàng hoá phải có các nội dung sau đây:

a) Tên, địa chỉ của người tổ chức đấu giá;

b) Tên, địa chỉ của người điều hành đấu giá;

c) Tên, địa chỉ của người bán hàng;

d) Tên, địa chỉ của người mua hàng;

đ) Thời gian, địa điểm đấu giá;

e) Hàng hoá bán đấu giá;

g) Giá đã bán;

h) Tên, địa chỉ của hai người chứng kiến.

2. Văn bản bán đấu giá hàng hoá phải được gửi đến người bán hàng, người mua hàng và các bên có liên quan.

3. Trường hợp đấu giá không thành, trong văn bản bán đấu giá hàng hoá phải nêu rõ kết quả là đấu giá không thành và phải có các nội dung quy định tại các điểm a, b, c, đ, e và h khoản 1 Điều này.

Điều 204. Rút lại giá đã trả

1. Trường hợp đấu giá theo phương thức trả giá lên, nếu người trả giá cao nhất rút ngay lại giá đã trả thì cuộc đấu giá vẫn được tiếp tục từ giá của người trả giá liền kề trước đó. Trường hợp bán đấu giá theo phương thức đặt giá xuống, nếu người đầu tiên chấp nhận mức giá rút ngay lại giá đã chấp nhận thì cuộc đấu giá vẫn được tiếp tục từ giá đã đặt liền kề trước đó.

2. Người rút lại giá đã trả hoặc người rút lại việc chấp nhận giá không được tiếp tục tham gia đấu giá.

3. Trường hợp giá bán hàng hoá thấp hơn giá mà người rút lại giá đã trả đối với phương thức trả giá lên hoặc giá mà người rút lại việc chấp nhận đối với phương thức đặt giá xuống thì người đó phải trả khoản tiền chênh lệch cho người tổ chức đấu giá, nếu hàng hoá bán được giá cao hơn thì người rút lại không được hưởng khoản tiền chênh lệch đó.

4. Trường hợp cuộc đấu giá không thành thì người rút lại giá đã trả phải chịu chi phí cho việc bán đấu giá và không được hoàn trả khoản tiền đặt trước.

Điều 205. Từ chối mua

1. Trừ trường hợp có thoả thuận khác, sau khi tuyên bố kết thúc cuộc đấu giá, người mua hàng bị ràng buộc trách nhiệm; nếu sau đó người mua hàng từ chối mua hàng thì phải được người bán hàng chấp thuận, nhưng phải chịu mọi chi phí liên quan đến việc tổ chức bán đấu giá.

2. Trong trường hợp người mua được hàng hoá đấu giá đã nộp một khoản tiền đặt trước mà từ chối mua thì không được hoàn trả khoản tiền đặt trước đó. Khoản tiền đặt trước đó thuộc về người bán hàng.

Điều 206. Đăng ký quyền sở hữu

1. Văn bản bán đấu giá hàng hoá được dùng làm căn cứ để chuyển quyền sở hữu đối với hàng hoá đấu giá mà theo quy định của pháp luật phải đăng ký quyền sở hữu.

2. Căn cứ vào văn bản bán đấu giá hàng hoá và các giấy tờ hợp lệ khác, cơ quan nhà nước có thẩm quyền có trách nhiệm đăng ký quyền sở hữu hàng hoá cho người mua hàng theo quy định của pháp luật.

3. Người bán hàng và người tổ chức đấu giá có nghĩa vụ làm thủ tục chuyển quyền sở hữu hàng hoá cho người mua hàng. Chi phí làm thủ tục chuyển quyền sở hữu được trừ vào tiền bán hàng hoá, trừ trường hợp có thoả thuận khác.

Điều 207. Thời điểm thanh toán tiền mua hàng hoá

Thời điểm thanh toán tiền mua hàng hoá do người tổ chức đấu giá và người mua hàng hoá đấu giá thoả thuận; nếu không có thoả thuận thì thời điểm thanh toán tiền mua hàng hoá là thời điểm theo quy định tại Điều 55 của Luật này.

Điều 208. Địa điểm thanh toán tiền mua hàng hoá

Địa điểm thanh toán tiền mua hàng hoá do người tổ chức đấu giá và người mua hàng thoả thuận; nếu không có thoả thuận thì địa điểm thanh toán là trụ sở kinh doanh của người tổ chức đấu giá.

Điều 209. Thời hạn giao hàng hoá bán đấu giá

Trừ trường hợp có thoả thuận khác giữa người tổ chức đấu giá và người mua hàng, thời hạn giao hàng hoá bán đấu giá được quy định như sau:

1. Đối với hàng hoá không phải đăng ký quyền sở hữu thì người tổ chức đấu giá phải giao ngay hàng hoá cho người mua hàng sau khi lập văn bản bán đấu giá;

2. Đối với hàng hoá có đăng ký quyền sở hữu thì người tổ chức đấu giá phải tiến hành ngay việc làm thủ tục chuyển quyền sở hữu và giao hàng cho người mua hàng ngay sau khi hoàn thành thủ tục chuyển quyền sở hữu.

Điều 210. Địa điểm giao hàng hoá bán đấu giá

1. Trường hợp hàng hoá là những vật gắn liền với đất đai thì địa điểm giao hàng là nơi có hàng hóa đó.

2. Trường hợp hàng hoá là động sản thì địa điểm giao hàng là nơi tổ chức đấu giá, trừ trường hợp người tổ chức đấu giá và người mua hàng có thoả thuận khác.

Điều 211. Thù lao dịch vụ đấu giá hàng hoá

Trường hợp không có thoả thuận về mức thù lao dịch vụ đấu giá hàng hóa thì thù lao được xác định như sau:

1. Trường hợp cuộc đấu giá thành công thì thù lao dịch vụ đấu giá được xác định theo Điều 86 của Luật này;

2. Trường hợp đấu giá không thành thì người bán hàng phải trả mức thù lao bằng 50% của mức thù lao quy định tại khoản 1 Điều này.

Điều 212. Chi phí liên quan đến đấu giá hàng hoá

Trừ trường hợp có thoả thuận khác giữa người bán hàng và người tổ chức đấu giá, chi phí liên quan đến đấu giá hàng hóa được xác định như sau:

1. Người bán hàng phải chịu chi phí vận chuyển hàng hoá đến địa điểm đã thoả thuận và chi phí bảo quản hàng hoá trong trường hợp không giao hàng hoá cho người tổ chức đấu giá bảo quản;

2. Người tổ chức đấu giá chịu chi phí bảo quản hàng hoá được giao, chi phí niêm yết, thông báo, tổ chức bán đấu giá và các chi phí có liên quan khác.

Điều 213. Trách nhiệm đối với hàng hóa bán đấu giá không phù hợp với thông báo, niêm yết

1. Trong thời hạn quy định tại Điều 318 của Luật này, người mua hàng có quyền trả lại hàng hóa cho người tổ chức đấu giá và yêu cầu bồi thường thiệt hại nếu hàng hóa bán đấu giá không phù hợp với thông báo, niêm yết.

2. Trường hợp người tổ chức đấu giá quy định tại khoản 1 Điều này không phải là người bán hàng và nội dung thông báo, niêm yết không phù hợp là do lỗi của người bán hàng thì người tổ chức đấu giá có quyền trả lại hàng hóa và yêu cầu người bán hàng bồi thường thiệt hại.

MỤC 3
ĐẤU THẦU HÀNG HÓA, DỊCH VỤ

Điều 214. Đấu thầu hàng hoá, dịch vụ

1. Đấu thầu hàng hoá, dịch vụ là hoạt động thương mại, theo đó một bên mua hàng hoá, dịch vụ thông qua mời thầu (gọi là bên mời thầu) nhằm lựa chọn trong số các thương nhân tham gia đấu thầu (gọi là bên dự thầu) thương nhân đáp ứng tốt nhất các yêu cầu do bên mời thầu đặt ra và được lựa chọn để ký kết và thực hiện hợp đồng (gọi là bên trúng thầu).

2. Các quy định về đấu thầu trong Luật này không áp dụng đối với đấu thầu mua sắm công theo quy định của pháp luật.

Điều 215. Hình thức đấu thầu

1. Việc đấu thầu hàng hoá, dịch vụ được thực hiện theo một trong hai hình thức sau đây:

a) Đấu thầu rộng rãi là hình thức đấu thầu mà bên mời thầu không hạn chế số lượng các bên dự thầu;

b) Đấu thầu hạn chế là hình thức đấu thầu mà bên mời thầu chỉ mời một số nhà thầu nhất định dự thầu.

2. Việc chọn hình thức đấu thầu rộng rãi hoặc đấu thầu hạn chế do bên mời thầu quyết định.

Điều 216. Phương thức đấu thầu

1. Phương thức đấu thầu bao gồm đấu thầu một túi hồ sơ và đấu thầu hai túi hồ sơ. Bên mời thầu có quyền lựa chọn phương thức đấu thầu và phải thông báo trước cho các bên dự thầu.

2. Trong trường hợp đấu thầu theo phương thức đấu thầu một túi hồ sơ, bên dự thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật, đề xuất về tài chính trong một túi hồ sơ theo yêu cầu của hồ sơ mời thầu và việc mở thầu được tiến hành một lần.

3. Trong trường hợp đấu thầu theo phương thức đấu thầu hai túi hồ sơ thì bên dự thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật, đề xuất về tài chính trong từng túi hồ sơ riêng biệt được nộp trong cùng một thời điểm và việc mở thầu được tiến hành hai lần. Hồ sơ đề xuất về kỹ thuật sẽ được mở trước.

Điều 217. Sơ tuyển các bên dự thầu

Bên mời thầu có thể tổ chức sơ tuyển các bên dự thầu nhằm lựa chọn những bên dự thầu có khả năng đáp ứng các điều kiện mà bên mời thầu đưa ra.

Điều 218. Hồ sơ mời thầu

1. Hồ sơ mời thầu bao gồm:

a) Thông báo mời thầu;

b) Các yêu cầu liên quan đến hàng hóa, dịch vụ được đấu thầu;

c) Phương pháp đánh giá, so sánh, xếp hạng và lựa chọn nhà thầu;

d) Những chỉ dẫn khác liên quan đến việc đấu thầu.

2. Chi phí về việc cung cấp hồ sơ cho bên dự thầu do bên mời thầu quy định.

Điều 219. Thông báo mời thầu

1. Thông báo mời thầu gồm các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của bên mời thầu;

b) Tóm tắt nội dung đấu thầu;

c) Thời hạn, địa điểm và thủ tục nhận hồ sơ mời thầu;

d) Thời hạn, địa điểm, thủ tục nộp hồ sơ dự thầu;

đ) Những chỉ dẫn để tìm hiểu hồ sơ mời thầu.

2. Bên mời thầu có trách nhiệm thông báo rộng rãi trên các phương tiện thông tin đại chúng đối với trường hợp đấu thầu rộng rãi hoặc gửi thông báo mời đăng ký dự thầu đến các nhà thầu đủ điều kiện trong trường hợp đấu thầu hạn chế.

Điều 220. Chỉ dẫn cho bên dự thầu

Bên mời thầu có trách nhiệm chỉ dẫn cho bên dự thầu về các điều kiện dự thầu, các thủ tục được áp dụng trong quá trình đấu thầu và giải đáp các câu hỏi của bên dự thầu.

Điều 221. Quản lý hồ sơ dự thầu

Bên mời thầu có trách nhiệm quản lý hồ sơ dự thầu.

Điều 222. Bảo đảm dự thầu

1. Bảo đảm dự thầu được thực hiện dưới hình thức đặt cọc, ký quỹ hoặc bảo lãnh dự thầu.

2. Bên mời thầu có thể yêu cầu bên dự thầu nộp tiền đặt cọc, ký quỹ hoặc bảo lãnh dự thầu khi nộp hồ sơ dự thầu. Tỷ lệ tiền đặt cọc, ký quỹ dự thầu do bên mời thầu quy định, nhưng không quá 3% tổng giá trị ước tính của hàng hoá, dịch vụ đấu thầu.

3. Bên mời thầu quy định hình thức, điều kiện đặt cọc, ký quỹ hoặc bảo lãnh dự thầu. Trong trường hợp đặt cọc, ký quỹ thì tiền đặt cọc, ký quỹ dự thầu được trả lại cho bên dự thầu không trúng thầu trong thời hạn bảy ngày làm việc, kể từ ngày công bố kết quả đấu thầu.

4. Bên dự thầu không được nhận lại tiền đặt cọc, ký quỹ dự thầu trong trường hợp rút hồ sơ dự thầu sau thời điểm hết hạn nộp hồ sơ dự thầu (gọi là thời điểm đóng thầu), không ký hợp đồng hoặc từ chối thực hiện hợp đồng trong trường hợp trúng thầu.

5. Bên nhận bảo lãnh cho bên dự thầu có nghĩa vụ bảo đảm dự thầu cho bên được bảo lãnh trong phạm vi giá trị tương đương với số tiền đặt cọc, ký quỹ.

Điều 223. Bảo mật thông tin đấu thầu

1. Bên mời thầu phải bảo mật hồ sơ dự thầu.

2. Tổ chức, cá nhân có liên quan đến việc tổ chức đấu thầu và xét chọn thầu phải giữ bí mật thông tin liên quan đến việc đấu thầu.

Điều 224. Mở thầu

1. Mở thầu là việc tổ chức mở hồ sơ dự thầu tại thời điểm đã được ấn định hoặc trong trường hợp không có thời điểm được ấn định trước thì thời điểm mở thầu là ngay sau khi đóng thầu.

2. Những hồ sơ dự thầu nộp đúng hạn phải được bên mời thầu mở công khai. Các bên dự thầu có quyền tham dự mở thầu.

3. Những hồ sơ dự thầu nộp không đúng hạn không được chấp nhận và được trả lại cho bên dự thầu dưới dạng chưa mở.

Điều 225. Xét hồ sơ dự thầu khi mở thầu

1. Bên mời thầu xét tính hợp lệ của hồ sơ dự thầu.

2. Bên mời thầu có thể yêu cầu các bên dự thầu giải thích những nội dung chưa rõ trong hồ sơ dự thầu. Việc yêu cầu và giải thích hồ sơ dự thầu phải được lập thành văn bản.

Điều 226. Biên bản mở thầu

1. Khi mở thầu, bên mời thầu và các bên dự thầu có mặt phải ký vào biên bản mở thầu.

2. Biên bản mở thầu phải có các nội dung sau đây:

a) Tên hàng hoá, dịch vụ đấu thầu;

b) Ngày, giờ, địa điểm mở thầu;

c) Tên, địa chỉ của bên mời thầu, các bên dự thầu;

d) Giá bỏ thầu của các bên dự thầu;

đ) Các nội dung sửa đổi, bổ sung và các nội dung có liên quan, nếu có.

Điều 227. Đánh giá và so sánh hồ sơ dự thầu

1. Hồ sơ dự thầu được đánh giá và so sánh theo từng tiêu chuẩn làm căn cứ để đánh giá toàn diện.

Các tiêu chuẩn đánh giá hồ sơ dự thầu do bên mời thầu quy định.

2. Các tiêu chuẩn quy định tại khoản 1 Điều này được đánh giá bằng phương pháp cho điểm theo thang điểm hoặc phương pháp khác đã được ấn định trước khi mở thầu.

Điều 228. Sửa đổi hồ sơ dự thầu

1. Các bên dự thầu không được sửa đổi hồ sơ dự thầu sau khi đã mở thầu.

2. Trong quá trình đánh giá và so sánh các hồ sơ dự thầu, bên mời thầu có thể yêu cầu bên dự thầu làm rõ các vấn đề có liên quan đến hồ sơ dự thầu. Yêu cầu của bên mời thầu và ý kiến trả lời của bên dự thầu phải được lập thành văn bản.

3. Trường hợp bên mời thầu sửa đổi một số nội dung trong hồ sơ mời thầu, bên mời thầu phải gửi nội dung đã sửa đổi bằng văn bản đến tất cả các bên dự thầu trước thời hạn cuối cùng nộp hồ sơ dự thầu ít nhất là mười ngày để các bên dự thầu có điều kiện hoàn chỉnh thêm hồ sơ dự thầu của mình.

Điều 229. Xếp hạng và lựa chọn nhà thầu

1. Căn cứ vào kết quả đánh giá hồ sơ dự thầu, bên mời thầu phải xếp hạng và lựa chọn các bên dự thầu theo phương pháp đã được ấn định.

2. Trong trường hợp có nhiều bên tham gia dự thầu có số điểm, tiêu chuẩn trúng thầu ngang nhau thì bên mời thầu có quyền chọn nhà thầu.

Điều 230. Thông báo kết quả đấu thầu và ký kết hợp đồng

1. Ngay sau khi có kết quả đấu thầu, bên mời thầu có trách nhiệm thông báo kết quả đấu thầu cho bên dự thầu.

2. Bên mời thầu tiến hành hoàn thiện và ký kết hợp đồng với bên trúng thầu trên cơ sở sau đây:

a) Kết quả đấu thầu;

b) Các yêu cầu nêu trong hồ sơ mời thầu;

c) Nội dung nêu trong hồ sơ dự thầu.

Điều 231. Bảo đảm thực hiện hợp đồng

1. Các bên có thể thỏa thuận bên trúng thầu phải đặt cọc, ký quỹ hoặc được bảo lãnh để bảo đảm thực hiện hợp đồng. Số tiền đặt cọc, ký quỹ do bên mời thầu quy định, nhưng không quá 10% giá trị hợp đồng.

2. Biện pháp bảo đảm thực hiện hợp đồng có hiệu lực cho đến thời điểm bên trúng thầu hoàn thành nghĩa vụ hợp đồng.

3. Trừ trường hợp có thoả thuận khác, bên trúng thầu được nhận lại tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng khi thanh lý hợp đồng. Bên trúng thầu không được nhận lại tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng nếu từ chối thực hiện hợp đồng sau khi hợp đồng được giao kết.

4. Sau khi nộp tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng, bên trúng thầu được hoàn trả tiền đặt cọc, ký quỹ dự thầu.

Điều 232. Đấu thầu lại

Việc đấu thầu lại được tổ chức khi có một trong các trường hợp sau đây:

1. Có sự vi phạm các quy định về đấu thầu;

2. Các bên dự thầu đều không đạt yêu cầu đấu thầu.

MỤC 4
DỊCH VỤ LOGISTICS

Điều 233. Dịch vụ logistics

Dịch vụ logistics là hoạt động thương mại, theo đó thương nhân tổ chức thực hiện một hoặc nhiều công việc bao gồm nhận hàng, vận chuyển, lưu kho, lưu bãi, làm thủ tục hải quan, các thủ tục giấy tờ khác, tư vấn khách hàng, đóng gói bao bì, ghi ký mã hiệu, giao hàng hoặc các dịch vụ khác có liên quan đến hàng hoá theo thoả thuận với khách hàng để hưởng thù lao. Dịch vụ logistics được phiên âm theo tiếng Việt là dịch vụ lô-gi-stíc.

Điều 234. Điều kiện kinh doanh dịch vụ logistics

1. Thương nhân kinh doanh dịch vụ logistics là doanh nghiệp có đủ điều kiện kinh doanh dịch vụ logistics theo quy định của pháp luật.

2. Chính phủ quy định chi tiết điều kiện kinh doanh dịch vụ logistics.

Điều 235. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ logistics

1. Trừ trường hợp có thỏa thuận khác, thương nhân kinh doanh dịch vụ logistics có các quyền và nghĩa vụ sau đây:

a) Được hưởng thù lao dịch vụ và các chi phí hợp lý khác;

b) Trong quá trình thực hiện hợp đồng, nếu có lý do chính đáng vì lợi ích của khách hàng thì thương nhân kinh doanh dịch vụ logistics có thể thực hiện khác với chỉ dẫn của khách hàng, nhưng phải thông báo ngay cho khách hàng;

c) Khi xảy ra trường hợp có thể dẫn đến việc không thực hiện được một phần hoặc toàn bộ những chỉ dẫn của khách hàng thì phải thông báo ngay cho khách hàng để xin chỉ dẫn;

d) Trường hợp không có thoả thuận về thời hạn cụ thể thực hiện nghĩa vụ với khách hàng thì phải thực hiện các nghĩa vụ của mình trong thời hạn hợp lý.

2. Khi thực hiện việc vận chuyển hàng hóa, thương nhân kinh doanh dịch vụ logistics phải tuân thủ các quy định của pháp luật và tập quán vận tải.

Điều 236. Quyền và nghĩa vụ của khách hàng

Trừ trường hợp có thỏa thuận khác, khách hàng có các quyền và nghĩa vụ sau đây:

1. Hướng dẫn, kiểm tra, giám sát việc thực hiện hợp đồng;

2. Cung cấp đầy đủ chỉ dẫn cho thương nhân kinh doanh dịch vụ logistics;

3. Thông tin chi tiết, đầy đủ, chính xác và kịp thời về hàng hoá cho thương nhân kinh doanh dịch vụ logistics;

4. Đóng gói, ghi ký mã hiệu hàng hoá theo hợp đồng mua bán hàng hoá, trừ trường hợp có thỏa thuận để thương nhân kinh doanh dịch vụ logistics đảm nhận công việc này;

5. Bồi thường thiệt hại, trả các chi phí hợp lý phát sinh cho thương nhân kinh doanh dịch vụ logistics nếu người đó đã thực hiện đúng chỉ dẫn của mình hoặc trong trường hợp do lỗi của mình gây ra;

6. Thanh toán cho thương nhân kinh doanh dịch vụ logistics mọi khoản tiền đã đến hạn thanh toán.

Điều 237. Các trường hợp miễn trách nhiệm đối với thương nhân kinh doanh dịch vụ logistics

1. Ngoài những trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm về những tổn thất đối với hàng hoá phát sinh trong các trường hợp sau đây:

a) Tổn thất là do lỗi của khách hàng hoặc của người được khách hàng uỷ quyền;

b) Tổn thất phát sinh do thương nhân kinh doanh dịch vụ logistics làm đúng theo những chỉ dẫn của khách hàng hoặc của người được khách hàng uỷ quyền;

c) Tổn thất là do khuyết tật của hàng hoá;

d) Tổn thất phát sinh trong những trường hợp miễn trách nhiệm theo quy định của pháp luật và tập quán vận tải nếu thương nhân kinh doanh dịch vụ logistics tổ chức vận tải;

đ) Thương nhân kinh doanh dịch vụ logistics không nhận được thông báo về khiếu nại trong thời hạn mười bốn ngày, kể từ ngày thương nhân kinh doanh dịch vụ logistics giao hàng cho người nhận;

e) Sau khi bị khiếu nại, thương nhân kinh doanh dịch vụ logistics không nhận được thông báo về việc bị kiện tại Trọng tài hoặc Toà án trong thời hạn chín tháng, kể từ ngày giao hàng.

2. Thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm về việc mất khoản lợi đáng lẽ được hưởng của khách hàng, về sự chậm trễ hoặc thực hiện dịch vụ logistics sai địa điểm không do lỗi của mình.

Điều 238. Giới hạn trách nhiệm

1. Trừ trường hợp có thoả thuận khác, toàn bộ trách nhiệm của thương nhân kinh doanh dịch vụ logistics không vượt quá giới hạn trách nhiệm đối với tổn thất toàn bộ hàng hoá.

2. Chính phủ quy định chi tiết giới hạn trách nhiệm đối với thương nhân kinh doanh dịch vụ logistics phù hợp với các quy định của pháp luật và tập quán quốc tế.

3. Thương nhân kinh doanh dịch vụ logistics không được hưởng quyền giới hạn trách nhiệm bồi thường thiệt hại, nếu người có quyền và lợi ích liên quan chứng minh được sự mất mát, hư hỏng hoặc giao trả hàng chậm là do thương nhân kinh doanh dịch vụ logistics cố ý hành động hoặc không hành động để gây ra mất mát, hư hỏng, chậm trễ hoặc đã hành động hoặc không hành động một cách mạo hiểm và biết rằng sự mất mát, hư hỏng, chậm trễ đó chắc chắn xảy ra.

Điều 239. Quyền cầm giữ và định đoạt hàng hoá

1. Thương nhân kinh doanh dịch vụ logistics có quyền cầm giữ một số lượng hàng hoá nhất định và các chứng từ liên quan đến số lượng hàng hoá đó để đòi tiền nợ đã đến hạn của khách hàng nhưng phải thông báo ngay bằng văn bản cho khách hàng.

2. Sau thời hạn bốn mươi lăm ngày kể từ ngày thông báo cầm giữ hàng hoá hoặc chứng từ liên quan đến hàng hoá, nếu khách hàng không trả tiền nợ thì thương nhân kinh doanh dịch vụ logistics có quyền định đoạt hàng hoá hoặc chứng từ đó theo quy định của pháp luật; trong trường hợp hàng hoá có dấu hiệu bị hư hỏng thì thương nhân kinh doanh dịch vụ logistics có quyền định đoạt hàng hoá ngay khi có bất kỳ khoản nợ đến hạn nào của khách hàng.

3. Trước khi định đoạt hàng hoá, thương nhân kinh doanh dịch vụ logistics phải thông báo ngay cho khách hàng biết về việc định đoạt hàng hoá đó.

4. Mọi chi phí cầm giữ, định đoạt hàng hoá do khách hàng chịu.

5. Thương nhân kinh doanh dịch vụ logistics được sử dụng số tiền thu được từ việc định đoạt hàng hoá để thanh toán các khoản mà khách hàng nợ mình và các chi phí có liên quan; nếu số tiền thu được từ việc định đoạt vượt quá giá trị các khoản nợ thì số tiền vượt quá phải được trả lại cho khách hàng. Kể từ thời điểm đó, thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm đối với hàng hoá hoặc chứng từ đã được định đoạt.

Điều 240. Nghĩa vụ của thương nhân kinh doanh dịch vụ logistics khi cầm giữ hàng hoá

Khi chưa thực hiện quyền định đoạt hàng hoá theo quy định tại Điều 239 của Luật này, thương nhân kinh doanh dịch vụ logistics thực hiện quyền cầm giữ hàng hoá có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn hàng hoá;

2. Không được sử dụng hàng hoá nếu không được bên có hàng hoá bị cầm giữ đồng ý;

3. Trả lại hàng hoá khi các điều kiện cầm giữ, định đoạt hàng hoá quy định tại Điều 239 của Luật này không còn;

4. Bồi thường thiệt hại cho bên có hàng hoá bị cầm giữ nếu làm mất mát hoặc hư hỏng hàng hoá cầm giữ.

MỤC 5
QUÁ CẢNH HÀNG HÓA QUA LÃNH THỔ VIỆT NAM
VÀ DỊCH VỤ QUÁ CẢNH HÀNG HÓA

Điều 241. Quá cảnh hàng hóa

Quá cảnh hàng hóa là việc vận chuyển hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài qua lãnh thổ Việt Nam, kể cả việc trung chuyển, chuyển tải, lưu kho, chia tách lô hàng, thay đổi phương thức vận tải hoặc các công việc khác được thực hiện trong thời gian quá cảnh.

Điều 242. Quyền quá cảnh hàng hóa

1. Mọi hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài đều được quá cảnh lãnh thổ Việt Nam và chỉ cần làm thủ tục hải quan tại cửa khẩu nhập và cửa khẩu xuất theo quy định của pháp luật, trừ các trường hợp sau đây:

a) Hàng hóa là các loại vũ khí, đạn dược, vật liệu nổ và các loại hàng hóa có độ nguy hiểm cao khác, trừ trường hợp được Thủ tướng Chính phủ cho phép;

b) Hàng hóa thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu chỉ được quá cảnh lãnh thổ Việt Nam khi được Bộ trưởng Bộ Thương mại cho phép.

2. Hàng hóa quá cảnh khi xuất khẩu, phương tiện vận tải chở hàng quá cảnh khi xuất cảnh khỏi lãnh thổ Việt Nam phải đúng là toàn bộ hàng hóa đã nhập khẩu, phương tiện vận tải đã nhập cảnh vào lãnh thổ Việt Nam.

3. Tổ chức, cá nhân nước ngoài muốn quá cảnh hàng hoá qua lãnh thổ Việt Nam phải thuê thương nhân Việt Nam kinh doanh dịch vụ quá cảnh thực hiện, trừ trường hợp quy định tại khoản 4 Điều này.

4. Việc tổ chức, cá nhân nước ngoài tự mình thực hiện quá cảnh hàng hóa qua lãnh thổ Việt Nam, thuê thương nhân nước ngoài thực hiện quá cảnh hàng hoá qua lãnh thổ Việt Nam được thực hiện theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và phải tuân thủ quy định của pháp luật Việt Nam về xuất cảnh, nhập cảnh và giao thông vận tải.

Điều 243. Tuyến đường quá cảnh

1. Hàng hóa chỉ được quá cảnh qua các cửa khẩu quốc tế và theo đúng những tuyến đường nhất định trên lãnh thổ Việt Nam.

2. Căn cứ điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Bộ trưởng Bộ Giao thông vận tải quy định cụ thể tuyến đường được vận chuyển hàng hoá quá cảnh.

3. Trong thời gian quá cảnh, việc thay đổi tuyến đường được vận chuyển hàng hoá quá cảnh phải được sự đồng ý của Bộ trưởng Bộ Giao thông vận tải.

Điều 244. Quá cảnh bằng đường hàng không

Quá cảnh bằng đường hàng không được thực hiện theo quy định của điều ước quốc tế về hàng không mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 245. Giám sát hàng hóa quá cảnh

Hàng hóa quá cảnh lãnh thổ Việt Nam phải chịu sự giám sát của cơ quan Hải quan Việt Nam trong toàn bộ thời gian quá cảnh.

Điều 246. Thời gian quá cảnh

1. Thời gian quá cảnh lãnh thổ Việt Nam tối đa là ba mươi ngày kể từ ngày hoàn thành thủ tục hải quan tại cửa khẩu nhập, trừ trường hợp hàng hóa được lưu kho tại Việt Nam hoặc bị hư hỏng, tổn thất trong quá trình quá cảnh.

2. Đối với trường hợp hàng hóa được lưu kho tại Việt Nam hoặc bị hư hỏng, tổn thất trong thời gian quá cảnh cần phải có thêm thời gian để lưu kho, khắc phục hư hỏng, tổn thất thì thời gian quá cảnh được gia hạn tương ứng với thời gian cần thiết để thực hiện các công việc đó và phải được cơ quan Hải quan nơi làm thủ tục quá cảnh chấp thuận; trường hợp hàng hóa quá cảnh theo giấy phép của Bộ trưởng Bộ Thương mại thì phải được Bộ trưởng Bộ Thương mại chấp thuận.

3. Trong thời gian lưu kho và khắc phục hư hỏng, tổn thất quy định tại khoản 2 Điều này, hàng hóa và phương tiện vận tải chở hàng quá cảnh vẫn phải chịu sự giám sát của cơ quan Hải quan Việt Nam.

Điều 247. Hàng hoá quá cảnh tiêu thụ tại Việt Nam

1. Hàng hoá quá cảnh thuộc diện quy định tại điểm a và điểm b khoản 1 Điều 242 của Luật này không được phép tiêu thụ tại Việt Nam.

2. Trừ trường hợp quy định tại khoản 1 Điều này, hàng hoá quá cảnh được phép tiêu thụ tại Việt Nam nếu được sự chấp thuận bằng văn bản của Bộ trưởng Bộ Thương mại.

3. Việc tiêu thụ hàng hoá quá cảnh tại Việt Nam phải tuân theo quy định của pháp luật Việt Nam về nhập khẩu hàng hoá, thuế, phí, lệ phí và các nghĩa vụ tài chính khác.

Điều 248. Những hành vi bị cấm trong quá cảnh

1. Thanh toán thù lao quá cảnh bằng hàng hóa quá cảnh.

2. Tiêu thụ trái phép hàng hóa, phương tiện vận tải chở hàng quá cảnh.

Điều 249. Dịch vụ quá cảnh hàng hóa

Dịch vụ quá cảnh hàng hóa là hoạt động thương mại, theo đó thương nhân thực hiện việc quá cảnh cho hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài qua lãnh thổ Việt Nam để hưởng thù lao.

Điều 250. Điều kiện kinh doanh dịch vụ quá cảnh

Thương nhân kinh doanh dịch vụ quá cảnh phải là doanh nghiệp có đăng ký kinh doanh dịch vụ vận tải, kinh doanh dịch vụ logistics theo quy định tại Điều 234 của Luật này.

Điều 251. Hợp đồng dịch vụ quá cảnh

Hợp đồng dịch vụ quá cảnh phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 252. Quyền và nghĩa vụ của bên thuê dịch vụ quá cảnh

1. Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ quá cảnh có các quyền sau đây:

a) Yêu cầu bên cung ứng dịch vụ quá cảnh tiếp nhận hàng hóa tại cửa khẩu nhập theo thời gian đã thỏa thuận;

b) Yêu cầu bên cung ứng dịch vụ quá cảnh thông báo kịp thời về tình trạng của hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

c) Yêu cầu bên cung ứng dịch vụ quá cảnh thực hiện mọi thủ tục cần thiết để hạn chế những tổn thất, hư hỏng đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam.

2. Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ quá cảnh có các nghĩa vụ sau đây:

a) Đưa hàng hóa đến cửa khẩu nhập của Việt Nam theo đúng thời gian đã thỏa thuận;

b) Cung cấp đầy đủ cho bên cung ứng dịch vụ quá cảnh các thông tin cần thiết về hàng hóa;

c) Cung cấp đầy đủ các chứng từ cần thiết để bên cung ứng dịch vụ quá cảnh làm thủ tục nhập khẩu, vận chuyển trong lãnh thổ Việt Nam và làm thủ tục xuất khẩu;

d) Thanh toán thù lao quá cảnh và các chi phí hợp lý khác cho bên cung ứng dịch vụ quá cảnh.

Điều 253. Quyền và nghĩa vụ của bên cung ứng dịch vụ quá cảnh

1. Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quá cảnh có các quyền sau đây:

a) Yêu cầu bên thuê dịch vụ quá cảnh đưa hàng hóa đến cửa khẩu nhập của Việt Nam theo đúng thời gian đã thỏa thuận;

b) Yêu cầu bên thuê dịch vụ quá cảnh cung cấp đầy đủ thông tin cần thiết về hàng hóa;

c) Yêu cầu bên thuê dịch vụ quá cảnh cung cấp đầy đủ chứng từ cần thiết để làm thủ tục nhập khẩu, vận chuyển trong lãnh thổ Việt Nam và làm thủ tục xuất khẩu;

d) Được nhận thù lao quá cảnh và các chi phí hợp lý khác.

2. Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quá cảnh có các nghĩa vụ sau đây:

a) Tiếp nhận hàng hóa tại cửa khẩu nhập theo thời gian đã thỏa thuận;

b) Làm thủ tục nhập khẩu và xuất khẩu hàng hóa quá cảnh ra khỏi lãnh thổ Việt Nam;

c) Chịu trách nhiệm đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

d) Thực hiện các công việc cần thiết để hạn chế những tổn thất, hư hỏng đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

đ) Nộp phí, lệ phí và thực hiện các nghĩa vụ tài chính khác đối với hàng hóa quá cảnh theo quy định của pháp luật Việt Nam;

e) Có trách nhiệm hợp tác với cơ quan nhà nước có thẩm quyền của Việt Nam để xử lý những vấn đề có liên quan đến hàng hóa quá cảnh.

MỤC 6
DỊCH VỤ GIÁM ĐỊNH

Điều 254. Dịch vụ giám định

Dịch vụ giám định là hoạt động thương mại, theo đó một thương nhân thực hiện những công việc cần thiết để xác định tình trạng thực tế của hàng hoá, kết quả cung ứng dịch vụ và những nội dung khác theo yêu cầu của khách hàng.

Điều 255. Nội dung giám định

Giám định bao gồm một hoặc một số nội dung về số lượng, chất lượng, bao bì, giá trị hàng hoá, xuất xứ hàng hoá, tổn thất, độ an toàn, tiêu chuẩn vệ sinh, phòng dịch, kết quả thực hiện dịch vụ, phương pháp cung ứng dịch vụ và các nội dung khác theo yêu cầu của khách hàng.

Điều 256. Thương nhân kinh doanh dịch vụ giám định thương mại

Chỉ các thương nhân có đủ điều kiện theo quy định của pháp luật và được cấp giấy chứng nhận đăng ký kinh doanh dịch vụ giám định thương mại mới được phép thực hiện dịch vụ giám định và cấp chứng thư giám định.

Điều 257. Điều kiện kinh doanh dịch vụ giám định thương mại

Thương nhân kinh doanh dịch vụ giám định thương mại phải có đủ các điều kiện sau đây:

1. Là doanh nghiệp được thành lập theo quy định của pháp luật;

2. Có giám định viên đủ tiêu chuẩn theo quy định tại Điều 259 của Luật này;

3. Có khả năng thực hiện quy trình, phương pháp giám định hàng hoá, dịch vụ theo quy định của pháp luật, tiêu chuẩn quốc tế hoặc đã được các nước áp dụng một cách phổ biến trong giám định hàng hoá, dịch vụ đó.

Điều 258. Phạm vi kinh doanh dịch vụ giám định thương mại

Thương nhân kinh doanh dịch vụ giám định thương mại chỉ được cung cấp dịch vụ giám định trong các lĩnh vực giám định khi có đủ các điều kiện quy định tại khoản 2 và khoản 3 Điều 257 của Luật này.

Điều 259. Tiêu chuẩn giám định viên

1. Giám định viên phải có đủ các tiêu chuẩn sau đây:

a) Có trình độ đại học hoặc cao đẳng phù hợp với yêu cầu của lĩnh vực giám định;

b) Có chứng chỉ chuyên môn về lĩnh vực giám định trong trường hợp pháp luật quy định phải có chứng chỉ chuyên môn;

c) Có ít nhất ba năm công tác trong lĩnh vực giám định hàng hoá, dịch vụ.

2. Căn cứ vào các tiêu chuẩn quy định tại khoản 1 Điều này, giám đốc doanh nghiệp kinh doanh dịch vụ giám định công nhận giám định viên và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 260. Chứng thư giám định

1. Chứng thư giám định là văn bản xác định tình trạng thực tế của hàng hóa, dịch vụ theo các nội dung giám định được khách hàng yêu cầu.

2. Chứng thư giám định phải có chữ ký của người đại diện có thẩm quyền của thương nhân kinh doanh dịch vụ giám định, chữ ký, họ tên của giám định viên và phải được đóng dấu nghiệp vụ được đăng ký tại cơ quan có thẩm quyền.

3. Chứng thư giám định chỉ có giá trị đối với những nội dung được giám định.

4. Thương nhân kinh doanh dịch vụ giám định chịu trách nhiệm về tính chính xác của kết quả và kết luận trong Chứng thư giám định.

Điều 261. Giá trị pháp lý của chứng thư giám định đối với bên yêu cầu giám định

Chứng thư giám định có giá trị pháp lý đối với bên yêu cầu giám định nếu bên yêu cầu giám định không chứng minh được kết quả giám định không khách quan, không trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định.

Điều 262. Giá trị pháp lý của chứng thư giám định đối với các bên trong hợp đồng

1. Trong trường hợp các bên có thoả thuận về việc sử dụng chứng thư giám định của một thương nhân kinh doanh dịch vụ giám định cụ thể thì chứng thư giám định đó có giá trị pháp lý đối với tất cả các bên nếu không chứng minh được kết quả giám định không khách quan, không trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định.

2. Trong trường hợp các bên không có thoả thuận về việc sử dụng chứng thư giám định của một thương nhân kinh doanh dịch vụ giám định cụ thể thì chứng thư giám định chỉ có giá trị pháp lý đối với bên yêu cầu giám định theo quy định tại Điều 261 của Luật này. Bên kia trong hợp đồng có quyền yêu cầu giám định lại.

3. Khi chứng thư giám định lại có kết quả khác với chứng thư giám định ban đầu thì xử lý như sau:

a) Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định ban đầu thừa nhận kết quả của chứng thư giám định lại thì kết quả của chứng thư giám định lại có giá trị pháp lý với tất cả các bên;

b) Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định ban đầu không thừa nhận kết quả của chứng thư giám định lại thì các bên thoả thuận lựa chọn một thương nhân kinh doanh dịch vụ giám định khác giám định lại lần thứ hai. Kết quả giám định lại lần thứ hai có giá trị pháp lý với tất cả các bên.

Điều 263. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ giám định

1. Thương nhân kinh doanh dịch vụ giám định có các quyền sau đây:

a) Yêu cầu khách hàng cung cấp đầy đủ, chính xác, kịp thời các tài liệu cần thiết để thực hiện dịch vụ giám định;

b) Nhận thù lao dịch vụ giám định và các chi phí hợp lý khác.

2. Thương nhân kinh doanh dịch vụ giám định có các nghĩa vụ sau đây:

a) Chấp hành các tiêu chuẩn và các quy định khác của pháp luật có liên quan đến dịch vụ giám định;

b) Giám định trung thực, khách quan, độc lập, kịp thời, đúng quy trình, phương pháp giám định;

c) Cấp chứng thư giám định;

d) Trả tiền phạt vi phạm, bồi thường thiệt hại theo quy định tại Điều 266 của Luật này.

Điều 264. Quyền của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các quyền sau đây:

1. Yêu cầu thương nhân kinh doanh dịch vụ giám định thực hiện việc giám định theo nội dung đã thoả thuận;

2. Yêu cầu giám định lại nếu có lý do chính đáng để cho rằng thương nhân kinh doanh dịch vụ giám định không thực hiện đúng các yêu cầu của mình hoặc thực hiện giám định thiếu khách quan, trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định;

3. Yêu cầu trả tiền phạt vi phạm, bồi thường thiệt hại theo quy định tại Điều 266 của Luật này.

Điều 265. Nghĩa vụ của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các nghĩa vụ sau đây:

1. Cung cấp đầy đủ, chính xác, kịp thời các tài liệu cần thiết cho thương nhân kinh doanh dịch vụ giám định khi có yêu cầu;

2. Trả thù lao dịch vụ giám định và các chi phí hợp lý khác.

Điều 266. Phạt vi phạm, bồi thường thiệt hại trong trường hợp kết quả giám định sai

1. Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định có kết quả sai do lỗi vô ý của mình thì phải trả tiền phạt cho khách hàng. Mức phạt do các bên thỏa thuận, nhưng không vượt quá mười lần thù lao dịch vụ giám định.

2. Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định có kết quả sai do lỗi cố ý của mình thì phải bồi thường thiệt hại phát sinh cho khách hàng trực tiếp yêu cầu giám định.

3. Khách hàng có nghĩa vụ chứng minh kết quả giám định sai và lỗi của thương nhân kinh doanh dịch vụ giám định.

Điều 267. Uỷ quyền giám định

Trường hợp thương nhân kinh doanh dịch vụ giám định nước ngoài được thuê thực hiện giám định mà chưa được phép hoạt động tại Việt Nam thì thương nhân đó được ủy quyền cho thương nhân kinh doanh dịch vụ giám định đã được phép hoạt động tại Việt Nam thực hiện dịch vụ giám định nhưng vẫn phải chịu trách nhiệm về kết quả giám định.

Điều 268. Giám định theo yêu cầu của cơ quan nhà nước

1. Thương nhân kinh doanh dịch vụ giám định có đủ điều kiện, tiêu chuẩn phù hợp với yêu cầu giám định có trách nhiệm giám định theo yêu cầu của cơ quan nhà nước.

2. Cơ quan nhà nước yêu cầu giám định có trách nhiệm trả thù lao giám định cho thương nhân kinh doanh dịch vụ giám định theo thỏa thuận giữa hai bên trên cơ sở giá thị trường.

MỤC 7
CHO THUÊ HÀNG HÓA

Điều 269. Cho thuê hàng hoá

Cho thuê hàng hoá là hoạt động thương mại, theo đó một bên chuyển quyền chiếm hữu và sử dụng hàng hoá (gọi là bên cho thuê) cho bên khác (gọi là bên thuê) trong một thời hạn nhất định để nhận tiền cho thuê.

Điều 270. Quyền và nghĩa vụ của bên cho thuê

Trừ trường hợp có thoả thuận khác, bên cho thuê có các quyền và nghĩa vụ sau đây:

1. Giao hàng hoá cho thuê theo đúng hợp đồng cho thuê với bên thuê;

2. Bảo đảm cho bên thuê quyền chiếm hữu và sử dụng hàng hoá cho thuê không bị tranh chấp bởi bên thứ ba liên quan trong thời gian thuê;

3. Bảo đảm hàng hoá cho thuê phù hợp với mục đích sử dụng của bên thuê theo thoả thuận của các bên;

4. Bảo dưỡng và sửa chữa hàng hóa cho thuê trong thời hạn hợp lý. Trường hợp việc sửa chữa và bảo dưỡng hàng hóa cho thuê gây phương hại đến việc sử dụng hàng hóa đó của bên thuê thì phải có trách nhiệm giảm giá thuê hoặc kéo dài thời hạn cho thuê tương ứng với thời gian bảo dưỡng, sửa chữa;

5. Nhận tiền cho thuê theo thoả thuận hoặc theo quy định của pháp luật;

6. Nhận lại hàng hoá cho thuê khi kết thúc thời hạn cho thuê.

Điều 271. Quyền và nghĩa vụ của bên thuê

Trừ trường hợp có thoả thuận khác, bên thuê có các quyền và nghĩa vụ sau đây:

1. Chiếm hữu và sử dụng hàng hoá cho thuê theo hợp đồng cho thuê và theo quy định của pháp luật. Trong trường hợp không có thỏa thuận cụ thể về cách thức sử dụng hàng hóa cho thuê thì hàng hóa cho thuê phải được sử dụng theo cách thức phù hợp với tính chất của hàng hóa đó;

2. Giữ gìn và bảo quản hàng hoá cho thuê trong thời hạn thuê và trả lại hàng hoá đó cho bên cho thuê khi hết thời hạn;

3. Yêu cầu bên cho thuê thực hiện việc bảo dưỡng, sửa chữa hàng hóa; nếu bên cho thuê không thực hiện nghĩa vụ này trong một thời hạn hợp lý thì bên thuê có thể tiến hành bảo dưỡng, sửa chữa hàng hóa cho thuê và bên cho thuê phải chịu các chi phí hợp lý của việc bảo dưỡng, sửa chữa đó;

4. Trả tiền thuê hàng hoá theo thoả thuận hoặc theo quy định của pháp luật;

5. Không được bán, cho thuê lại hàng hoá đã thuê.

Điều 272. Sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê

1. Bên thuê không được sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê nếu không được bên cho thuê chấp thuận.

2. Trường hợp bên thuê thực hiện việc sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê mà không có sự chấp thuận của bên cho thuê thì bên cho thuê có quyền yêu cầu bên thuê khôi phục lại tình trạng ban đầu của hàng hóa cho thuê hoặc yêu cầu bồi thường thiệt hại.

Điều 273. Trách nhiệm đối với tổn thất trong thời hạn thuê

1. Trừ trường hợp có thoả thuận khác, bên cho thuê phải chịu tổn thất đối với hàng hoá cho thuê trong thời hạn thuê nếu bên thuê không có lỗi gây ra tổn thất đó.

2. Trong trường hợp quy định tại khoản 1 Điều này, bên cho thuê có trách nhiệm sửa chữa hàng hoá cho thuê trong thời hạn hợp lý để bảo đảm mục đích sử dụng của bên thuê.

Điều 274. Chuyển rủi ro đối với hàng hóa cho thuê

Trường hợp các bên có thỏa thuận về việc chuyển rủi ro cho bên thuê nhưng không xác định thời điểm chuyển rủi ro thì thời điểm chuyển rủi ro được xác định như sau:

1. Trường hợp hợp đồng cho thuê có liên quan đến việc vận chuyển hàng hoá:

a) Nếu hợp đồng không yêu cầu giao hàng hoá cho thuê tại một địa điểm cụ thể thì rủi ro sẽ chuyển cho bên thuê khi hàng hoá cho thuê được giao cho người vận chuyển đầu tiên;

b) Nếu hợp đồng yêu cầu phải giao hàng hoá cho thuê tại một địa điểm cụ thể thì rủi ro chuyển cho bên thuê hoặc người được bên thuê ủy quyền nhận hàng tại địa điểm đó;

2. Trường hợp hàng hoá cho thuê được nhận bởi người nhận hàng để giao mà không phải là người vận chuyển thì rủi ro chuyển cho bên thuê khi người nhận hàng xác nhận quyền chiếm hữu hàng hoá cho thuê của bên thuê;

3. Trong các trường hợp khác không được quy định tại khoản 1 và khoản 2 Điều này thì rủi ro được chuyển cho bên thuê khi bên thuê nhận hàng hoá cho thuê.

Điều 275. Hàng hoá cho thuê không phù hợp với hợp đồng

Trường hợp không có thỏa thuận cụ thể, hàng hoá được coi là không phù hợp với hợp đồng khi hàng hoá đó thuộc một trong các trường hợp sau đây:

1. Không phù hợp với mục đích sử dụng thông thường của các hàng hoá cùng chủng loại;

2. Không phù hợp với mục đích cụ thể mà bên thuê đã cho bên cho thuê biết hoặc bên cho thuê phải biết vào thời điểm giao kết hợp đồng;

3. Không bảo đảm chất lượng như chất lượng của mẫu hàng mà bên cho thuê đã giao cho bên thuê.

Điều 276. Từ chối nhận hàng

1. Bên cho thuê phải dành cho bên thuê một thời gian hợp lý sau khi nhận được hàng hoá để kiểm tra.

2. Bên thuê có quyền từ chối nhận hàng hoá trong các trường hợp sau đây:

a) Bên cho thuê không dành cho bên thuê điều kiện, thời gian hợp lý để kiểm tra hàng hoá;

b) Khi kiểm tra hàng hóa, bên thuê phát hiện thấy hàng hoá không phù hợp với hợp đồng.

Điều 277. Khắc phục, thay thế hàng hoá cho thuê không phù hợp với hợp đồng

1. Trong trường hợp bên thuê từ chối nhận hàng hoá cho thuê do không phù hợp với hợp đồng, nếu thời hạn thực hiện việc giao hàng vẫn còn thì bên cho thuê có thể thông báo ngay cho bên thuê về việc khắc phục hoặc thay thế hàng hoá và thực hiện việc khắc phục hoặc thay thế hàng hoá đó trong khoảng thời gian còn lại.

2. Khi bên cho thuê thực hiện việc khắc phục quy định tại khoản 1 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên thuê thì bên thuê có quyền yêu cầu bên cho thuê khắc phục bất lợi hoặc trả chi phí phát sinh đó.

Điều 278. Chấp nhận hàng hoá cho thuê

1. Bên thuê được coi là đã chấp nhận hàng hoá cho thuê sau khi bên thuê có cơ hội hợp lý để kiểm tra hàng hoá cho thuê và thực hiện một trong các hành vi sau đây:

a) Không từ chối hàng hoá cho thuê;

b) Xác nhận sự phù hợp của hàng hoá cho thuê với thoả thuận trong hợp đồng;

c) Xác nhận việc sẽ nhận hàng hoá đó, dù không phù hợp với thoả thuận trong hợp đồng.

2. Trường hợp bên thuê phát hiện ra sự không phù hợp với hợp đồng của hàng hóa sau khi đã chấp nhận hàng hóa mà sự không phù hợp đó có thể được xác định thông qua việc kiểm tra một cách hợp lý trước khi chấp nhận hàng hóa thì bên thuê không được dựa vào sự không phù hợp đó để trả lại hàng.

Điều 279. Rút lại chấp nhận

1. Bên thuê có thể rút lại chấp nhận đối với một phần hoặc toàn bộ hàng hoá cho thuê nếu sự không phù hợp của hàng hoá cho thuê làm cho bên thuê không đạt được mục đích giao kết hợp đồng và thuộc một trong các trường hợp sau đây:

a) Bên cho thuê không khắc phục một cách hợp lý theo quy định tại Điều 277 của Luật này;

b) Bên thuê không phát hiện được sự không phù hợp của hàng hoá xuất phát từ bảo đảm của bên cho thuê.

2. Việc rút lại chấp nhận phải được thực hiện trong khoảng thời gian hợp lý, nhưng không quá ba tháng, kể từ thời điểm bên thuê chấp nhận hàng hoá.

Điều 280. Trách nhiệm đối với khiếm khuyết của hàng hoá cho thuê

Trừ trường hợp có thoả thuận khác, trách nhiệm đối với khiếm khuyết của hàng hoá cho thuê được quy định như sau:

1. Trong thời hạn thuê, bên cho thuê phải chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá cho thuê đã có vào thời điểm hàng hóa được giao cho bên thuê, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều này;

2. Bên cho thuê không chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá đã có trước thời điểm giao kết hợp đồng mà bên thuê đã biết hoặc phải biết về những khiếm khuyết đó;

3. Bên cho thuê không chịu trách nhiệm đối với những khiếm khuyết của hàng hoá được phát hiện sau khi bên thuê chấp nhận hàng hoá cho thuê mà khiếm khuyết đó có thể được bên thuê phát hiện nếu thực hiện việc kiểm tra một cách hợp lý trước khi chấp nhận hàng hóa;

4. Bên cho thuê phải chịu trách nhiệm về bất kỳ khiếm khuyết nào phát sinh sau thời điểm chuyển rủi ro nếu khiếm khuyết đó xuất phát từ việc bên cho thuê vi phạm nghĩa vụ đã cam kết của mình.

Điều 281. Cho thuê lại

1. Bên thuê chỉ được cho thuê lại hàng hoá khi có sự chấp thuận của bên cho thuê. Bên thuê phải chịu trách nhiệm về hàng hoá cho thuê lại trừ trường hợp có thoả thuận khác với bên cho thuê.

2. Trong trường hợp bên thuê cho thuê lại hàng hóa cho thuê mà không có sự chấp thuận của bên cho thuê thì bên cho thuê có quyền hủy hợp đồng cho thuê. Người thuê lại phải có trách nhiệm trả lại ngay hàng hóa cho bên cho thuê.

Điều 282. Lợi ích phát sinh trong thời hạn thuê

Trừ trường hợp có thỏa thuận khác, mọi lợi ích phát sinh từ hàng hóa cho thuê trong thời hạn thuê thuộc về bên thuê.

Điều 283. Thay đổi quyền sở hữu trong thời hạn thuê

Mọi thay đổi về quyền sở hữu đối với hàng hóa cho thuê không ảnh hưởng đến hiệu lực của hợp đồng cho thuê.

MỤC 8
NHƯỢNG QUYỀN THƯƠNG MẠI

Điều 284. Nhượng quyền thương mại

Nhượng quyền thương mại là hoạt động thương mại, theo đó bên nhượng quyền cho phép và yêu cầu bên nhận quyền tự mình tiến hành việc mua bán hàng hoá, cung ứng dịch vụ theo các điều kiện sau đây:

1. Việc mua bán hàng hoá, cung ứng dịch vụ được tiến hành theo cách thức tổ chức kinh doanh do bên nhượng quyền quy định và được gắn với nhãn hiệu hàng hoá, tên thương mại, bí quyết kinh doanh, khẩu hiệu kinh doanh, biểu tượng kinh doanh, quảng cáo của bên nhượng quyền;

2. Bên nhượng quyền có quyền kiểm soát và trợ giúp cho bên nhận quyền trong việc điều hành công việc kinh doanh.

Điều 285. Hợp đồng nhượng quyền thương mại

Hợp đồng nhượng quyền thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 286. Quyền của thương nhân nhượng quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhượng quyền có các quyền sau đây:

1. Nhận tiền nhượng quyền;

2. Tổ chức quảng cáo cho hệ thống nhượng quyền thương mại và mạng lưới nhượng quyền thương mại;

3. Kiểm tra định kỳ hoặc đột xuất hoạt động của bên nhận quyền nhằm bảo đảm sự thống nhất của hệ thống nhượng quyền thương mại và sự ổn định về chất lượng hàng hoá, dịch vụ.

Điều 287. Nghĩa vụ của thương nhân nhượng quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhượng quyền có các nghĩa vụ sau đây:

1. Cung cấp tài liệu hướng dẫn về hệ thống nhượng quyền thương mại cho bên nhận quyền;

2. Đào tạo ban đầu và cung cấp trợ giúp kỹ thuật thường xuyên cho thương nhân nhận quyền để điều hành hoạt động theo đúng hệ thống nhượng quyền thương mại;

3. Thiết kế và sắp xếp địa điểm bán hàng, cung ứng dịch vụ bằng chi phí của thương nhân nhận quyền;

4. Bảo đảm quyền sở hữu trí tuệ đối với đối tượng được ghi trong hợp đồng nhượng quyền;

5. Đối xử bình đẳng với các thương nhân nhận quyền trong hệ thống nhượng quyền thương mại.

Điều 288. Quyền của thương nhân nhận quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhận quyền có các quyền sau đây:

1. Yêu cầu thương nhân nhượng quyền cung cấp đầy đủ trợ giúp kỹ thuật có liên quan đến hệ thống nhượng quyền thương mại;

2. Yêu cầu thương nhân nhượng quyền đối xử bình đẳng với các thương nhân nhận quyền khác trong hệ thống nhượng quyền thương mại.

Điều 289. Nghĩa vụ của thương nhân nhận quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhận quyền có các nghĩa vụ sau đây:

1. Trả tiền nhượng quyền và các khoản thanh toán khác theo hợp đồng nhượng quyền thương mại;

2. Đầu tư đủ cơ sở vật chất, nguồn tài chính và nhân lực để tiếp nhận các quyền và bí quyết kinh doanh mà bên nhượng quyền chuyển giao;

3. Chấp nhận sự kiểm soát, giám sát và hướng dẫn của bên nhượng quyền; tuân thủ các yêu cầu về thiết kế, sắp xếp địa điểm bán hàng, cung ứng dịch vụ của thương nhân nhượng quyền;

4. Giữ bí mật về bí quyết kinh doanh đã được nhượng quyền, kể cả sau khi hợp đồng nhượng quyền thương mại kết thúc hoặc chấm dứt;

5. Ngừng sử dụng nhãn hiệu hàng hoá, tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh và các quyền sở hữu trí tuệ khác (nếu có) hoặc hệ thống của bên nhượng quyền khi kết thúc hoặc chấm dứt hợp đồng nhượng quyền thương mại;

6. Điều hành hoạt động phù hợp với hệ thống nhượng quyền thương mại;

7. Không được nhượng quyền lại trong trường hợp không có sự chấp thuận của bên nhượng quyền.

Điều 290. Nhượng quyền lại cho bên thứ ba

1. Bên nhận quyền có quyền nhượng quyền lại cho bên thứ ba (gọi là bên nhận lại quyền) nếu được sự chấp thuận của bên nhượng quyền.

2. Bên nhận lại quyền có các quyền và nghĩa vụ của bên nhận quyền quy định tại Điều 288 và Điều 289 của Luật này.

Điều 291. Đăng ký nhượng quyền thương mại

1. Trước khi nhượng quyền thương mại, bên dự kiến nhượng quyền phải đăng ký với Bộ Thương mại.

2. Chính phủ quy định chi tiết điều kiện kinh doanh theo phương thức nhượng quyền thương mại và trình tự, thủ tục đăng ký nhượng quyền thương mại.

CHƯƠNG VII
CHẾ TÀI TRONG THƯƠNG MẠI VÀ GIẢI QUYẾT
TRANH CHẤP TRONG THƯƠNG MẠI

MỤC 1
CHẾ TÀI TRONG THƯƠNG MẠI

Điều 292. Các loại chế tài trong thương mại

1. Buộc thực hiện đúng hợp đồng.

2. Phạt vi phạm.

3. Buộc bồi thường thiệt hại.

4. Tạm ngừng thực hiện hợp đồng.

5. Đình chỉ thực hiện hợp đồng.

6. Huỷ bỏ hợp đồng.

7. Các biện pháp khác do các bên thoả thuận không trái với nguyên tắc cơ bản của pháp luật Việt Nam, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và tập quán thương mại quốc tế.

Điều 293. Áp dụng chế tài trong thương mại đối với vi phạm không cơ bản

Trừ trường hợp có thoả thuận khác, bên bị vi phạm không được áp dụng chế tài tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng đối với vi phạm không cơ bản.

Điều 294. Các trường hợp miễn trách nhiệm đối với hành vi vi phạm

1. Bên vi phạm hợp đồng được miễn trách nhiệm trong các trường hợp sau đây:

a) Xảy ra trường hợp miễn trách nhiệm mà các bên đã thoả thuận;

b) Xảy ra sự kiện bất khả kháng;

c) Hành vi vi phạm của một bên hoàn toàn do lỗi của bên kia;

d) Hành vi vi phạm của một bên do thực hiện quyết định của cơ quan quản lý nhà nước có thẩm quyền mà các bên không thể biết được vào thời điểm giao kết hợp đồng.

2. Bên vi phạm hợp đồng có nghĩa vụ chứng minh các trường hợp miễn trách nhiệm.

Điều 295. Thông báo và xác nhận trường hợp miễn trách nhiệm

1. Bên vi phạm hợp đồng phải thông báo ngay bằng văn bản cho bên kia về trường hợp được miễn trách nhiệm và những hậu quả có thể xảy ra.

2. Khi trường hợp miễn trách nhiệm chấm dứt, bên vi phạm hợp đồng phải thông báo ngay cho bên kia biết; nếu bên vi phạm không thông báo hoặc thông báo không kịp thời cho bên kia thì phải bồi thường thiệt hại.

3. Bên vi phạm có nghĩa vụ chứng minh với bên bị vi phạm về trường hợp miễn trách nhiệm của mình.

Điều 296. Kéo dài thời hạn, từ chối thực hiện hợp đồng trong trường hợp bất khả kháng

1. Trong trường hợp bất khả kháng, các bên có thể thoả thuận kéo dài thời hạn thực hiện nghĩa vụ hợp đồng; nếu các bên không có thoả thuận hoặc không thỏa thuận được thì thời hạn thực hiện nghĩa vụ hợp đồng được tính thêm một thời gian bằng thời gian xảy ra trường hợp bất khả kháng cộng với thời gian hợp lý để khắc phục hậu quả, nhưng không được kéo dài quá các thời hạn sau đây:

a) Năm tháng đối với hàng hoá, dịch vụ mà thời hạn giao hàng, cung ứng dịch vụ được thoả thuận không quá mười hai tháng, kể từ khi giao kết hợp đồng;

b) Tám tháng đối với hàng hoá, dịch vụ mà thời hạn giao hàng, cung ứng dịch vụ được thoả thuận trên mười hai tháng, kể từ khi giao kết hợp đồng.

2. Trường hợp kéo dài quá các thời hạn quy định tại khoản 1 Điều này, các bên có quyền từ chối thực hiện hợp đồng và không bên nào có quyền yêu cầu bên kia bồi thường thiệt hại.

3. Trường hợp từ chối thực hiện hợp đồng thì trong thời hạn không quá mười ngày, kể từ ngày kết thúc thời hạn quy định tại khoản 1 Điều này bên từ chối phải thông báo cho bên kia biết trước khi bên kia bắt đầu thực hiện các nghĩa vụ hợp đồng.

4. Việc kéo dài thời hạn thực hiện nghĩa vụ hợp đồng quy định tại khoản 1 Điều này không áp dụng đối với hợp đồng mua bán hàng hóa, cung ứng dịch vụ có thời hạn cố định về giao hàng hoặc hoàn thành dịch vụ.

Điều 297. Buộc thực hiện đúng hợp đồng

1. Buộc thực hiện đúng hợp đồng là việc bên bị vi phạm yêu cầu bên vi phạm thực hiện đúng hợp đồng hoặc dùng các biện pháp khác để hợp đồng được thực hiện và bên vi phạm phải chịu chi phí phát sinh.

2. Trường hợp bên vi phạm giao thiếu hàng hoặc cung ứng dịch vụ không đúng hợp đồng thì phải giao đủ hàng hoặc cung ứng dịch vụ theo đúng thoả thuận trong hợp đồng. Trường hợp bên vi phạm giao hàng hoá, cung ứng dịch vụ kém chất lượng thì phải loại trừ khuyết tật của hàng hoá, thiếu sót của dịch vụ hoặc giao hàng khác thay thế, cung ứng dịch vụ theo đúng hợp đồng. Bên vi phạm không được dùng tiền hoặc hàng khác chủng loại, loại dịch vụ khác để thay thế nếu không được sự chấp thuận của bên bị vi phạm.

3. Trong trường hợp bên vi phạm không thực hiện theo quy định tại khoản 2 Điều này thì bên bị vi phạm có quyền mua hàng, nhận cung ứng dịch vụ của người khác để thay thế theo đúng loại hàng hoá, dịch vụ ghi trong hợp đồng và bên vi phạm phải trả khoản tiền chênh lệch và các chi phí liên quan nếu có; có quyền tự sửa chữa khuyết tật của hàng hoá, thiếu sót của dịch vụ và bên vi phạm phải trả các chi phí thực tế hợp lý.

4. Bên bị vi phạm phải nhận hàng, nhận dịch vụ và thanh toán tiền hàng, thù lao dịch vụ, nếu bên vi phạm đã thực hiện đầy đủ nghĩa vụ theo quy định tại khoản 2 Điều này.

5. Trường hợp bên vi phạm là bên mua thì bên bán có quyền yêu cầu bên mua trả tiền, nhận hàng hoặc thực hiện các nghĩa vụ khác của bên mua được quy định trong hợp đồng và trong Luật này.

Điều 298. Gia hạn thực hiện nghĩa vụ

Trường hợp buộc thực hiện đúng hợp đồng, bên bị vi phạm có thể gia hạn một thời gian hợp lý để bên vi phạm thực hiện nghĩa vụ hợp đồng.

Điều 299. Quan hệ giữa chế tài buộc thực hiện đúng hợp đồng và các loại chế tài khác

1. Trừ trường hợp có thoả thuận khác, trong thời gian áp dụng chế tài buộc thực hiện đúng hợp đồng, bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại và phạt vi phạm nhưng không được áp dụng các chế tài khác.

2. Trường hợp bên vi phạm không thực hiện chế tài buộc thực hiện đúng hợp đồng trong thời hạn mà bên bị vi phạm ấn định, bên bị vi phạm được áp dụng các chế tài khác để bảo vệ quyền lợi chính đáng của mình.

Điều 300. Phạt vi phạm

Phạt vi phạm là việc bên bị vi phạm yêu cầu bên vi phạm trả một khoản tiền phạt do vi phạm hợp đồng nếu trong hợp đồng có thoả thuận, trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này.

Điều 301. Mức phạt vi phạm

Mức phạt đối với vi phạm nghĩa vụ hợp đồng hoặc tổng mức phạt đối với nhiều vi phạm do các bên thoả thuận trong hợp đồng, nhưng không quá 8% giá trị phần nghĩa vụ hợp đồng bị vi phạm, trừ trường hợp quy định tại Điều 266 của Luật này.

Điều 302. Bồi thường thiệt hại

1. Bồi thường thiệt hại là việc bên vi phạm bồi thường những tổn thất do hành vi vi phạm hợp đồng gây ra cho bên bị vi phạm.

2. Giá trị bồi thường thiệt hại bao gồm giá trị tổn thất thực tế, trực tiếp mà bên bị vi phạm phải chịu do bên vi phạm gây ra và khoản lợi trực tiếp mà bên bị vi phạm đáng lẽ được hưởng nếu không có hành vi vi phạm.

Điều 303. Căn cứ phát sinh trách nhiệm bồi thường thiệt hại

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, trách nhiệm bồi thường thiệt hại phát sinh khi có đủ các yếu tố sau đây:

1. Có hành vi vi phạm hợp đồng;

2. Có thiệt hại thực tế;

3. Hành vi vi phạm hợp đồng là nguyên nhân trực tiếp gây ra thiệt hại.

Điều 304. Nghĩa vụ chứng minh tổn thất

Bên yêu cầu bồi thường thiệt hại phải chứng minh tổn thất, mức độ tổn thất do hành vi vi phạm gây ra và khoản lợi trực tiếp mà bên bị vi phạm đáng lẽ được hưởng nếu không có hành vi vi phạm.

Điều 305. Nghĩa vụ hạn chế tổn thất

Bên yêu cầu bồi thường thiệt hại phải áp dụng các biện pháp hợp lý để hạn chế tổn thất kể cả tổn thất đối với khoản lợi trực tiếp đáng lẽ được hưởng do hành vi vi phạm hợp đồng gây ra; nếu bên yêu cầu bồi thường thiệt hại không áp dụng các biện pháp đó, bên vi phạm hợp đồng có quyền yêu cầu giảm bớt giá trị bồi thường thiệt hại bằng mức tổn thất đáng lẽ có thể hạn chế được.

Điều 306. Quyền yêu cầu tiền lãi do chậm thanh toán

Trường hợp bên vi phạm hợp đồng chậm thanh toán tiền hàng hay chậm thanh toán thù lao dịch vụ và các chi phí hợp lý khác thì bên bị vi phạm hợp đồng có quyền yêu cầu trả tiền lãi trên số tiền chậm trả đó theo lãi suất nợ quá hạn trung bình trên thị trường tại thời điểm thanh toán tương ứng với thời gian chậm trả, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 307. Quan hệ giữa chế tài phạt vi phạm và chế tài bồi thường thiệt hại

1. Trường hợp các bên không có thỏa thuận phạt vi phạm thì bên bị vi phạm chỉ có quyền yêu cầu bồi thường thiệt hại, trừ trường hợp Luật này có quy định khác.

2. Trường hợp các bên có thỏa thuận phạt vi phạm thì bên bị vi phạm có quyền áp dụng cả chế tài phạt vi phạm và buộc bồi thường thiệt hại, trừ trường hợp Luật này có quy định khác.

Điều 308. Tạm ngừng thực hiện hợp đồng

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, tạm ngừng thực hiện hợp đồng là việc một bên tạm thời không thực hiện nghĩa vụ trong hợp đồng thuộc một trong các trường hợp sau đây:

1. Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để tạm ngừng thực hiện hợp đồng;

2. Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 309. Hậu quả pháp lý của việc tạm ngừng thực hiện hợp đồng

1. Khi hợp đồng bị tạm ngừng thực hiện thì hợp đồng vẫn còn hiệu lực.

2. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 310. Đình chỉ thực hiện hợp đồng

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, đình chỉ thực hiện hợp đồng là việc một bên chấm dứt thực hiện nghĩa vụ hợp đồng thuộc một trong các trường hợp sau đây:

1. Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để đình chỉ hợp đồng;

2. Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 311. Hậu quả pháp lý của việc đình chỉ thực hiện hợp đồng

1. Khi hợp đồng bị đình chỉ thực hiện thì hợp đồng chấm dứt từ thời điểm một bên nhận được thông báo đình chỉ. Các bên không phải tiếp tục thực hiện nghĩa vụ hợp đồng. Bên đã thực hiện nghĩa vụ có quyền yêu cầu bên kia thanh toán hoặc thực hiện nghĩa vụ đối ứng.

2. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 312. Huỷ bỏ hợp đồng

1. Huỷ bỏ hợp đồng bao gồm hủy bỏ toàn bộ hợp đồng và hủy bỏ một phần hợp đồng.

2. Hủy bỏ toàn bộ hợp đồng là việc bãi bỏ hoàn toàn việc thực hiện tất cả các nghĩa vụ hợp đồng đối với toàn bộ hợp đồng.

3. Hủy bỏ một phần hợp đồng là việc bãi bỏ thực hiện một phần nghĩa vụ hợp đồng, các phần còn lại trong hợp đồng vẫn còn hiệu lực.

4. Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, chế tài hủy bỏ hợp đồng được áp dụng trong các trường hợp sau đây:

a) Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để hủy bỏ hợp đồng;

b) Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 313. Huỷ bỏ hợp đồng trong trường hợp giao hàng, cung ứng dịch vụ từng phần

1. Trường hợp có thoả thuận về giao hàng, cung ứng dịch vụ từng phần, nếu một bên không thực hiện nghĩa vụ của mình trong việc giao hàng, cung ứng dịch vụ và việc này cấu thành một vi phạm cơ bản đối với lần giao hàng, cung ứng dịch vụ đó thì bên kia có quyền tuyên bố huỷ bỏ hợp đồng đối với lần giao hàng, cung ứng dịch vụ.

2. Trường hợp một bên không thực hiện nghĩa vụ đối với một lần giao hàng, cung ứng dịch vụ là cơ sở để bên kia kết luận rằng vi phạm cơ bản sẽ xảy ra đối với những lần giao hàng, cung ứng dịch vụ sau đó thì bên bị vi phạm có quyền tuyên bố huỷ bỏ hợp đồng đối với những lần giao hàng, cung ứng dịch vụ sau đó, với điều kiện là bên đó phải thực hiện quyền này trong thời gian hợp lý.

3. Trường hợp một bên đã tuyên bố huỷ bỏ hợp đồng đối với một lần giao hàng, cung ứng dịch vụ thì bên đó vẫn có quyền tuyên bố huỷ bỏ hợp đồng đối với những lần giao hàng, cung ứng dịch vụ đã thực hiện hoặc sẽ thực hiện sau đó nếu mối quan hệ qua lại giữa các lần giao hàng dẫn đến việc hàng hoá đã giao, dịch vụ đã cung ứng không thể được sử dụng theo đúng mục đích mà các bên đã dự kiến vào thời điểm giao kết hợp đồng.

Điều 314. Hậu quả pháp lý của việc huỷ bỏ hợp đồng

1. Trừ trường hợp quy định tại Điều 313 của Luật này, sau khi huỷ bỏ hợp đồng, hợp đồng không có hiệu lực từ thời điểm giao kết, các bên không phải tiếp tục thực hiện các nghĩa vụ đã thoả thuận trong hợp đồng, trừ thỏa thuận về các quyền và nghĩa vụ sau khi huỷ bỏ hợp đồng và về giải quyết tranh chấp.

2. Các bên có quyền đòi lại lợi ích do việc đã thực hiện phần nghĩa vụ của mình theo hợp đồng; nếu các bên đều có nghĩa vụ hoàn trả thì nghĩa vụ của họ phải được thực hiện đồng thời; trường hợp không thể hoàn trả bằng chính lợi ích đã nhận thì bên có nghĩa vụ phải hoàn trả bằng tiền.

3. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 315. Thông báo tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng

Bên tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng phải thông báo ngay cho bên kia biết về việc tạm ngừng, đình chỉ hoặc huỷ bỏ hợp đồng. Trong trường hợp không thông báo ngay mà gây thiệt hại cho bên kia thì bên tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng phải bồi thường thiệt hại.

Điều 316. Quyền yêu cầu bồi thường thiệt hại khi đã áp dụng các chế tài khác

Một bên không bị mất quyền yêu cầu bồi thường thiệt hại đối với tổn thất do vi phạm hợp đồng của bên kia khi đã áp dụng các chế tài khác.

MỤC 2
GIẢI QUYẾT TRANH CHẤP TRONG THƯƠNG MẠI

Điều 317. Hình thức giải quyết tranh chấp

1. Thương lượng giữa các bên.

2. Hoà giải giữa các bên do một cơ quan, tổ chức hoặc cá nhân được các bên thỏa thuận chọn làm trung gian hoà giải.

3. Giải quyết tại Trọng tài hoặc Toà án.

Thủ tục giải quyết tranh chấp trong thương mại tại Trọng tài, Toà án được tiến hành theo các thủ tục tố tụng của Trọng tài, Toà án do pháp luật quy định.

Điều 318. Thời hạn khiếu nại

Trừ trường hợp quy định tại điểm đ khoản 1 Điều 237 của Luật này, thời hạn khiếu nại do các bên thỏa thuận, nếu các bên không có thoả thuận thì thời hạn khiếu nại được quy định như sau:

1. Ba tháng, kể từ ngày giao hàng đối với khiếu nại về số lượng hàng hoá;

2. Sáu tháng, kể từ ngày giao hàng đối với khiếu nại về chất lượng hàng hoá; trong trường hợp hàng hoá có bảo hành thì thời hạn khiếu nại là ba tháng, kể từ ngày hết thời hạn bảo hành;

3. Chín tháng, kể từ ngày bên vi phạm phải hoàn thành nghĩa vụ theo hợp đồng hoặc trong trường hợp có bảo hành thì kể từ ngày hết thời hạn bảo hành đối với khiếu nại về các vi phạm khác.

Điều 319. Thời hiệu khởi kiện

Thời hiệu khởi kiện áp dụng đối với các tranh chấp thương mại là hai năm, kể từ thời điểm quyền và lợi ích hợp pháp bị xâm phạm, trừ trường hợp quy định tại điểm e khoản 1 Điều 237 của Luật này.

CHƯƠNG VIII
XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THƯƠNG MẠI

Điều 320. Hành vi vi phạm pháp luật về thương mại

1. Các hành vi vi phạm pháp luật về thương mại bao gồm:

a) Vi phạm quy định về đăng ký kinh doanh; giấy phép kinh doanh của thương nhân; thành lập và hoạt động của Văn phòng đại diện, Chi nhánh của thương nhân Việt Nam và của thương nhân nước ngoài;

b) Vi phạm quy định về hàng hóa, dịch vụ kinh doanh trong nước và hàng hóa, dịch vụ xuất khẩu, nhập khẩu; tạm nhập, tái xuất, tạm xuất, tái nhập; chuyển khẩu; quá cảnh;

c) Vi phạm chế độ thuế, hóa đơn, chứng từ, sổ và báo cáo kế toán;

d) Vi phạm quy định về giá hàng hóa, dịch vụ;

đ) Vi phạm quy định về ghi nhãn hàng hóa lưu thông trong nước và hàng hóa xuất khẩu, nhập khẩu;

e) Buôn lậu, kinh doanh hàng nhập lậu, buôn bán hàng giả hoặc nguyên liệu, vật liệu phục vụ cho sản xuất hàng giả, kinh doanh trái phép;

g) Vi phạm các quy định liên quan đến chất lượng hàng hóa, dịch vụ kinh doanh trong nước và hàng hóa, dịch vụ xuất khẩu, nhập khẩu;

h) Gian lận, lừa dối khách hàng khi mua bán hàng hóa, cung ứng dịch vụ;

i) Vi phạm các quy định liên quan đến bảo vệ quyền lợi của người tiêu dùng;

k) Vi phạm quy định về quyền sở hữu trí tuệ đối với hàng hóa, dịch vụ kinh doanh trong nước và xuất khẩu, nhập khẩu;

l) Vi phạm quy định về xuất xứ hàng hóa;

m) Các vi phạm khác trong hoạt động thương mại theo quy định của pháp luật.

2. Chính phủ quy định cụ thể các hành vi vi phạm pháp luật về thương mại được quy định tại khoản 1 Điều này.

Điều 321. Hình thức xử lý vi phạm pháp luật về thương mại

1. Tuỳ theo tính chất, mức độ vi phạm và hậu quả xảy ra, tổ chức, cá nhân bị xử lý theo một trong các hình thức sau đây:

a) Xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính;

b) Trường hợp hành vi vi phạm có đủ yếu tố cấu thành tội phạm thì người vi phạm bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Trường hợp hành vi vi phạm gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 322. Xử phạt vi phạm hành chính trong hoạt động thương mại

Chính phủ quy định cụ thể về xử phạt vi phạm hành chính trong hoạt động thương mại.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 323. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

Luật này thay thế Luật thương mại ngày 10 tháng 5 năm 1997.

Điều 324. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.


ND 37.2006 xuc tien TM

CHÍNH PHỦ
------------

Số: 37/2006/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------------------

Hà Nội, ngày 04 tháng 4 năm 2006

NGHỊ ĐỊNH
Quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại
________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về một số hoạt động xúc tiến thương mại, bao gồm khuyến mại; quảng cáo thương mại; hội chợ, triển lãm thương mại.

Điều 2. Đối tượng áp dụng

1. Thương nhân trực tiếp thực hiện hoạt động xúc tiến thương mại và thương nhân kinh doanh dịch vụ xúc tiến thương mại.

2. Các tổ chức hoạt động có liên quan đến thương mại, các đối tượng có quyền hoạt động xúc tiến thương mại quy định tại Điều 91, Điều 103, Điều 131 Luật Thương mại khi thực hiện hoạt động xúc tiến thương mại phải tuân thủ các quy định tại Nghị định này.

3. Cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh quy định tại khoản 3 Điều 2 của Luật Thương mại được thực hiện các hoạt động xúc tiến thương mại quy định tại Nghị định này như thương nhân, trừ các hoạt động được quy định tại Điều 11, Điều 12, Điều 13, Điều 34 và Điều 36 Nghị định này.

Điều 3. Quản lý nhà nước về hoạt động xúc tiến thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động xúc tiến thương mại được quy định tại Luật Thương mại và Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về hoạt động xúc tiến thương mại.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), trong phạm vi nhiệm vụ và quyền hạn của mình, chỉ đạo Sở Thương mại, Sở Thương mại - Du lịch (sau đây gọi chung là Sở Thương mại) thực hiện quản lý Nhà nước về hoạt động xúc tiến thương mại theo quy định của pháp luật.

Chương II

KHUYẾN MẠI

Mục 1

NGUYÊN TẮC THỰC HIỆN KHUYẾN MẠI, HẠN MỨC TỐI ĐA GIÁ TRỊ CỦA HÀNG HOÁ, DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI VÀ MỨC GIẢM GIÁ TỐI ĐA
ĐỐI VỚI HÀNG HOÁ, DỊCH VỤ ĐƯỢC KHUYẾN MẠI

Điều 4. Nguyên tắc thực hiện khuyến mại

1. Chương trình khuyến mại phải được thực hiện hợp pháp, trung thực, công khai, minh bạch và không được xâm hại đến lợi ích hợp pháp của người tiêu dùng, của các thương nhân, tổ chức hoặc cá nhân khác.

2. Không được phân biệt đối xử giữa các khách hàng tham gia chương trình khuyến mại trong cùng một chương trình khuyến mại.

3. Thương nhân thực hiện chương trình khuyến mại phải bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng và có nghĩa vụ giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại (nếu có).

4. Thương nhân thực hiện khuyến mại có trách nhiệm bảo đảm về chất lượng hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại.

5. Không được lợi dụng lòng tin và sự thiếu hiểu biết, thiếu kinh nghiệm của khách hàng để thực hiện khuyến mại nhằm phục vụ cho mục đích riêng của bất kỳ thương nhân, tổ chức hoặc cá nhân nào.

6. Việc thực hiện khuyến mại không được tạo ra sự so sánh trực tiếp hàng hóa, dịch vụ của mình với hàng hóa, dịch vụ của thương nhân, tổ chức hoặc cá nhân khác nhằm mục đích cạnh tranh không lành mạnh.

7. Không được dùng thuốc chữa bệnh cho người (kể cả các loại thuốc đã được phép lưu thông) để khuyến mại.

Điều 5. Hạn mức tối đa về giá trị hàng hoá, dịch vụ dùng để khuyến mại

1. Giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa, dịch vụ được khuyến mại không được vượt quá 50% giá của đơn vị hàng hoá, dịch vụ được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định này.

2. Tổng giá trị của hàng hoá, dịch vụ dùng để khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của hàng hoá, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức quy định tại Điều 7 Nghị định này.

3. Giá trị hàng hoá, dịch vụ dùng để khuyến mại là chi phí mà thương nhân thực hiện khuyến mại phải bỏ ra để có được hàng hoá, dịch vụ dùng để khuyến mại tại thời điểm khuyến mại, thuộc một trong các trường hợp sau đây:

a) Thương nhân thực hiện khuyến mại không trực tiếp sản xuất, nhập khẩu hàng hoá hoặc không trực tiếp cung ứng dịch vụ dùng để khuyến mại, chi phí này được tính bằng giá thanh toán của thương nhân thực hiện khuyến mại để mua hàng hoá, dịch vụ dùng để khuyến mại.

b) Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá của thương nhân đó trực tiếp sản xuất, nhập khẩu hoặc cung ứng dịch vụ, chi phí này được tính bằng giá thành hoặc giá nhập khẩu của hàng hoá, dịch vụ dùng để khuyến mại.

Điều 6. Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại

Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại không được vượt quá 50% giá hàng hoá, dịch vụ đó ngay trước thời gian khuyến mại.

Mục 2

CÁC HÌNH THỨC KHUYẾN MẠI

Điều 7. Đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

1. Hàng mẫu đưa cho khách hàng, dịch vụ mẫu cung ứng cho khách hàng dùng thử phải là hàng hoá, dịch vụ được kinh doanh hợp pháp mà thương nhân đang hoặc sẽ bán, cung ứng trên thị trường.

2. Khi nhận hàng mẫu, dịch vụ mẫu, khách hàng không phải thực hiện bất kỳ nghĩa vụ thanh toán nào.

3. Thương nhân thực hiện chương trình khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu phải chịu trách nhiệm về chất lượng của hàng mẫu, dịch vụ mẫu và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu.

Điều 8. Tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền; không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ

Thương nhân thực hiện chương trình khuyến mại bằng hình thức tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền, không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ. Phải chịu trách nhiệm về chất lượng của hàng hoá, tặng cho khách hàng, dịch vụ không thu tiền và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hoá, dịch vụ đó.

Điều 9. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, cung ứng dịch vụ trước đó

1. Trong trường hợp thực hiện khuyến mại bằng hình thức giảm giá thì mức giảm giá hàng hóa, dịch vụ được khuyến mại trong thời gian khuyến mại tại bất kỳ thời điểm nào phải tuân thủ quy định tại Điều 6 Nghị định này.

2. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ trong trường hợp giá bán hàng hoá, dịch vụ thuộc diện Nhà nước quy định giá cụ thể.

3. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hoá, giá cung ứng dịch vụ thuộc diện Nhà nước quy định khung giá hoặc quy định giá tối thiểu.

4. Tổng thời gian thực hiện chương trình khuyến mại bằng cách giảm giá đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 90 (chín mươi) ngày trong một năm; một chương trình khuyến mại không được vượt quá 45 (bốn mươi lăm) ngày.

5. Nghiêm cấm việc lợi dụng hình thức khuyến mại này để bán phá giá hàng hóa, dịch vụ.

Điều 10. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

1. Phiếu mua hàng, phiếu sử dụng dịch vụ kèm theo hàng hóa được bán, dịch vụ được cung ứng là phiếu để mua hàng hóa, nhận cung ứng dịch vụ của chính thương nhân đó hoặc để mua hàng hóa, nhận cung ứng dịch vụ của thương nhân, tổ chức khác.

2. Giá trị tối đa của phiếu mua hàng, phiếu sử dụng dịch vụ được tặng kèm theo một đơn vị hàng hóa được bán, dịch vụ được cung ứng trong thời gian khuyến mại phải tuân thủ quy định hạn mức tối đa về giá trị vật chất dùng để khuyến mại quy định tại Điều 5 Nghị định này.

3. Nội dung của phiếu mua hàng, phiếu sử dụng dịch vụ phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

Điều 11. Bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

1. Nội dung của phiếu dự thi phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

2. Nội dung của chương trình thi không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

3. Việc tổ chức thi và mở thưởng phải được tổ chức công khai, có sự chứng kiến của đại diện khách hàng và phải được thông báo cho Sở Thương mại nơi tổ chức thi, mở thưởng.

4. Thương nhân thực hiện khuyến mại phải tổ chức thi và trao giải thưởng theo thể lệ và giải thưởng mà thương nhân đã công bố.

Điều 12. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi

1. Việc mở thưởng chương trình khuyến mại mang tính may rủi phải được tổ chức công khai, theo thể lệ đã công bố, có sự chứng kiến của khách hàng. Trong trường hợp giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

2. Trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa, thương nhân thực hiện khuyến mại phải thông báo về thời gian và địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hoá cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

3. Chương trình khuyến mại mang tính may rủi có phát hành vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Vé số dự thưởng phải có hình thức khác với xổ số do nhà nước độc quyền phát hành và không được sử dụng kết quả xổ số của nhà nước để làm kết quả xác định trúng thưởng;

b) Vé số dự thưởng phải in đủ các nội dung về số lượng vé số phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng, thời gian, địa điểm mở thưởng và các nội dung liên quan quy định tại Điều 97 Luật Thương mại;

c) Việc mở thưởng chỉ áp dụng cho các vé số đã được phát hành.

4. Tổng thời gian thực hiện khuyến mại đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 180 (một trăm tám mươi) ngày trong một năm, một chương trình khuyến mại không được vượt quá 90 (chín mươi) ngày.

5. Trong thời hạn 30 (ba mươi) ngày kể từ ngày hết thời hạn trao giải thưởng, giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi phải được trích nộp 50% giá trị đã công bố vào ngân sách nhà nước theo quy định tại khoản 4 Điều 96 Luật Thương mại.

6. Bộ Tài chính phối hợp với Bộ Thương mại hướng dẫn cụ thể việc thực hiện khoản 5 Điều này.

Điều 13. Tổ chức chương trình khách hàng thường xuyên

1. Thương nhân thực hiện khuyến mại phải tuân thủ quy định về thông báo các thông tin liên quan tại Điều 97 Luật Thương mại; có trách nhiệm xác nhận kịp thời, chính xác sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

2. Thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ phải có đầy đủ các nội dung chủ yếu sau đây:

a) Ghi rõ tên của thẻ hoặc phiếu;

b) Điều kiện và cách thức ghi nhận sự tham gia của khách hàng vào chương trình khách hàng thường xuyên, việc mua hàng hóa, dịch vụ của khách hàng. Trong trường hợp không thể ghi đầy đủ các nội dung nêu tại điểm này thì phải cung cấp đầy đủ, kịp thời các nội dung đó cho khách hàng khi khách hàng bắt đầu tham gia vào chương trình;

c) Các nội dung liên quan được quy định tại Điều 97 của Luật Thương mại.

Điều 14. Khuyến mại hàng hóa, dịch vụ thông qua internet và các phương tiện điện tử khác

Đối với chương trình khuyến mại mà hàng hóa, dịch vụ được khuyến mại được mua, bán hoặc cung ứng qua internet và các phương tiện điện tử khác, thương nhân thực hiện khuyến mại phải tuân thủ các quy định về khuyến mại của Luật Thương mại và Nghị định này.

Mục 3

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Điều 15. Thông báo về việc tổ chức thực hiện khuyến mại

1. Thương nhân thực hiện các hình thức khuyến mại quy định tại Mục 2 Chương này phải gửi thông báo bằng văn bản về chương trình khuyến mại đến Sở Thương mại nơi tổ chức khuyến mại chậm nhất 7 (bảy) ngày làm việc trước khi thực hiện khuyến mại.

2. Nội dung thông báo về chương trình khuyến mại bao gồm:

a) Tên chương trình khuyến mại;

b) Địa bàn thực hiện khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

c) Hình thức khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại;

đ) Thời gian bắt đầu, thời gian kết thúc chương trình khuyến mại;

e) Khách hàng của chương trình khuyến mại;

g) Cơ cấu giải thưởng và tổng giá trị giải thưởng của chương trình khuyến mại.

3. Đối với hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố quy định tại Điều 11 Nghị định này, trong thời hạn 7 (bảy) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm:

a) Gửi báo cáo bằng văn bản đến Sở Thương mại nơi tổ chức khuyến mại về kết quả trúng thưởng;

b) Thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 16. Trình tự, thủ tục đăng ký thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi

1. Chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mang tính may rủi quy định tại Điều 12 Nghị định này phải được đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền sau đây:

a) Sở Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương;

b) Bộ Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm:

a) Văn bản đề nghị thực hiện chương trình khuyến mại theo mẫu của Bộ Thương mại. Nội dung đăng ký thực hiện chương trình khuyến mại, bao gồm: tên chương trình khuyến mại; địa bàn khuyến mại; hàng hóa, dịch vụ được khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; khách hàng của chương trình khuyến mại;

b) Thể lệ chương trình khuyến mại;

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng trúng thưởng (nếu có);

e) Bản sao giấy xác nhận về chất lượng của hàng hóa khuyến mại, hàng hóa dùng để khuyến mại theo quy định của pháp luật (nếu có).

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thực hiện chương trình khuyến mại hợp lệ, cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại phải bao gồm các nội dung sau đây:

a) Tên chương trình khuyến mại;

b) Hình thức khuyến mại;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện chương trình khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại;

đ) Hàng hóa, dịch vụ dùng để khuyến mại; tổng trị giá giải thưởng;

e) Thời gian khuyến mại;

g) Địa bàn tổ chức khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

h) Xử lý giải thưởng tồn đọng;

i) Thể lệ chương trình khuyến mại;

k) Các nghĩa vụ khác của thương nhân thực hiện khuyến mại.

5. Trường hợp Bộ Thương mại là cơ quan xác nhận việc thực hiện chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện chương trình khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại trước khi thực hiện chương trình khuyến mại.

6. Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại phải có văn bản báo cáo cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này về kết quả chương trình khuyến mại và việc xử lý 50% giá trị giải thưởng không có người trúng thưởng (nếu có).

Thương nhân thực hiện chương trình khuyến mại có trách nhiệm thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 17. Trình tự, thủ tục đăng ký thực hiện các chương trình khuyến mại bằng hình thức khác

1. Các chương trình khuyến mại ngoài các hình thức quy định tại Mục 2 Chương này chỉ được thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm các nội dung quy định tại khoản 2 Điều 16 Nghị định này.

3. Trong thời hạn 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thực hiện chương trình khuyến mại hợp lệ, Bộ Thương mại xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Trước khi thực hiện chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản chấp thuận của Bộ Thương mại.

5. Trong vòng 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại phải có văn bản báo cáo Bộ Thương mại về kết quả chương trình khuyến mại.

Điều 18. Công bố kết quả và trao thưởng chương trình khuyến mại

Trong trường hợp chương trình khuyến mại có trao giải thưởng, thời hạn công bố kết quả và trao giải thưởng không được vượt quá 30 (ba mươi) ngày kể từ ngày kết thúc chương trình khuyến mại.

Điều 19. Chấm dứt thực hiện chương trình khuyến mại

Thương nhân thực hiện khuyến mại không được chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận, trừ các trường hợp quy định dưới đây:

1. Trong trường hợp bất khả kháng, thương nhân có thể chấm dứt chương trình khuyến mại trước thời hạn nhưng phải thông báo công khai tới khách hàng và cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Trường hợp thương nhân bị cơ quan quản lý nhà nước về thương mại có thẩm quyền buộc đình chỉ thực hiện chương trình khuyến mại trước thời hạn theo quy định tại Điều 20 Nghị định này.

Điều 20. Đình chỉ thực hiện chương trình khuyến mại

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền có quyền đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nếu phát hiện có hành vi vi phạm thuộc một trong các trường hợp sau đây:

a) Vi phạm các quy định tại Điều 100 Luật Thương mại và Điều 4 Nghị định này;

b) Không thực hiện hoặc thực hiện không đúng hoặc không đầy đủ các nội dung trong thể lệ chương trình khuyến mại đã đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Thương nhân có chương trình khuyến mại bị đình chỉ có nghĩa vụ công bố công khai việc chấm dứt chương trình khuyến mại và thực hiện đầy đủ các cam kết với khách hàng đã tham gia chương trình khuyến mại đó, trừ trường hợp được quy định tại khoản 3 Điều này.

3. Thương nhân sử dụng hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; rượu, bia để khuyến mại cho người dưới 18 tuổi; thuốc lá, rượu có độ cồn từ 30 độ trở lên; thuốc chữa bệnh để khuyến mại dưới mọi hình thức, khi bị đình chỉ việc thực hiện chương trình khuyến mại phải chấm dứt toàn bộ việc thực hiện chương trình khuyến mại.

Chương III

QUẢNG CÁO THƯƠNG MẠI

Mục 1

NỘI DUNG CỦA SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 21. Bảo hộ quyền sở hữu trí tuệ trong hoạt động quảng cáo thương mại

1. Việc sử dụng sản phẩm quảng cáo thương mại có chứa đựng những đối tượng được bảo hộ quyền sở hữu trí tuệ phải được sự đồng ý của chủ sở hữu đối tượng được bảo hộ quyền sở hữu trí tuệ đó.

2. Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 22. Sản phẩm quảng cáo thương mại có nội dung so sánh với hàng giả, hàng vi phạm quyền sở hữu trí tuệ

Thương nhân có quyền so sánh hàng hóa của mình với hàng giả, hàng vi phạm quyền sở hữu trí tuệ trong sản phẩm quảng cáo thương mại sau khi có xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc sử dụng hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh.

Điều 23. Bảo vệ trẻ em trong hoạt động quảng cáo thương mại

1. Quảng cáo thương mại đối với hàng hóa là sản phẩm dinh dưỡng dùng cho trẻ em phải tuân thủ theo các quy định của pháp luật về kinh doanh và sử dụng sản phẩm dinh dưỡng dùng cho trẻ em.

2. Không được lợi dụng sự thiếu hiểu biết và thiếu kinh nghiệm của trẻ em để đưa vào nội dung sản phẩm quảng cáo các thông tin sau đây:

a) Làm giảm niềm tin của trẻ em vào gia đình và xã hội;

b) Trực tiếp đề nghị, khuyến khích trẻ em yêu cầu cha mẹ hoặc người khác mua hàng hóa, dịch vụ được quảng cáo;

c) Thuyết phục trẻ em về việc sử dụng hàng hóa, dịch vụ được quảng cáo sẽ có lợi thế hơn những trẻ em không sử dụng hàng hóa, dịch vụ được quảng cáo;

d) Tạo cho trẻ em suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục, gây ảnh hưởng xấu đến sức khoẻ, an toàn hoặc sự phát triển bình thường của trẻ em.

Điều 24. Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến y tế

Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến dược phẩm, vắc-xin, sinh phẩm y tế, trang thiết bị, dụng cụ y tế, phương pháp chữa bệnh, thuốc chữa bệnh và thực phẩm chức năng phải tuân thủ theo các quy định của pháp luật về y tế.

Điều 25. Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng

Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi, giống vật nuôi, giống cây trồng phải tuân thủ theo các quy định của pháp luật có liên quan và không được chứa đựng các nội dung sau:

1. Khẳng định về tính an toàn, tính không độc hại nhưng không có xác nhận của cơ quan quản lý nhà nước có thẩm quyền.

2. Khẳng định về hiệu quả và tính năng của thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng nhưng không có cơ sở khoa học.

3. Sử dụng tiếng nói, chữ viết hoặc hình ảnh vi phạm quy trình và phương pháp sử dụng an toàn thuốc thú y, thuốc bảo vệ thực vật.

Điều 26. Quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hóa

Ngoài những loại hàng hoá không thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hoá, thương nhân chỉ được phép quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật tương ứng sau khi hàng hóa đó được cấp giấy chứng nhận phù hợp tiêu chuẩn hoặc quy định kỹ thuật của cơ quan quản lý nhà nước có thẩm quyền hoặc được công bố tiêu chuẩn chất lượng.

Mục 2

TRÁCH NHIỆM THỰC HIỆN QUẢNG CÁO THƯƠNG MẠI

Điều 27. Trách nhiệm đối với nội dung sản phẩm quảng cáo thương mại

1. Thương nhân kinh doanh quảng cáo thương mại phải tự chịu trách nhiệm trước pháp luật nếu nội dung sản phẩm quản cáo của mình vi phạm các nội dung quảng cáo bị cấm tại Luật Thương mại và các nội dung về sản phẩm quảng cáo được quy định tại Nghị định này; phải chấp hành đúng các quy định về sử dụng phương tiện quảng cáo theo quy định của pháp luật hiện hành.

2. Người đứng đầu cơ quan quản lý các phương tiện thông tin đại chúng, phương tiện truyền tin, báo điện tử và các loại xuất bản phẩm chịu trách nhiệm về sản phẩm quảng cáo thương mại được quảng cáo trên phương tiện quảng cáo mà mình quản lý.

Điều 28. Đình chỉ thực hiện quảng cáo thương mại

1. Cơ quan quản lý nhà nước về thương mại phối hợp với cơ quan cấp phép thực hiện quảng cáo đình chỉ quảng cáo thương mại trong trường hợp phát hiện nội dung sản phẩm quảng cáo thương mại vi phạm quy định của pháp luật.

2. Trong trường hợp quảng cáo thương mại bị đình chỉ, thương nhân có sản phẩm quảng cáo thương mại và cơ quan quản lý phương tiện quảng cáo có nghĩa vụ tuân thủ quyết định của các cơ quan quản lý nhà nước nêu tại khoản 1 Điều này.

Chương IV

HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Mục 1

HÀNG HÓA, DỊCH VỤ TRƯNG BÀY, GIỚI THIỆU
TẠI HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Ghi nhãn hàng hóa đối với hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải có nhãn hàng hóa theo quy định của pháp luật về ghi nhãn hàng hóa.

2. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải thực hiện theo quy định của pháp luật về ghi nhãn hàng hóa.

Điều 30. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

1. Việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật phải được sự chấp thuận của cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định của pháp luật.

2. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ được trưng bày để so sánh với hàng thật phải được cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

3. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi được trưng bày phải niêm yết rõ hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

Điều 31. Sử dụng tên, chủ đề của hội chợ, triển lãm thương mại

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại có quyền chọn tên, chủ đề hội chợ, triển lãm thương mại.

2. Trường hợp tên, chủ đề của hội chợ, triển lãm thương mại sử dụng những từ ngữ để quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm thương mại thì thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại phải tuân thủ các quy định sau đây:

a) Có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký;

b) Có bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký.

Điều 32. Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ, chứng nhận uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại

Việc cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hoá, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại được thực hiện theo quy định của pháp luật có liên quan.

Điều 33. Tạm nhập tái xuất hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

Việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Mục 2

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TỔ CHỨC, THAM GIA
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 34. Tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Việc tổ chức hội chợ, triển lãm thương mại phải được đăng ký tại Sở Thương mại, nơi dự kiến tổ chức hội chợ, triển lãm thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức hội chợ, triển lãm.

2. Sở Thương mại xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm thương mại của thương nhân, tổ chức hoạt động có liên quan đến thương mại chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức hội chợ, triển lãm. Trong trường hợp không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại thì Sở Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa bàn, Sở Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó.

4. Trường hợp việc hiệp thương quy định tại khoản 3 Điều này không đạt kết quả, Sở Thương mại quyết định xác nhận đăng ký cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại căn cứ vào các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại tương tự đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo Sở Thương mại về kết quả việc tổ chức hội chợ, triển lãm thương mại theo những nội dung đã đăng ký tại Sở Thương mại.

Điều 35. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Sở Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày, trước ngày khai mạc hội chợ, triển lãm thương mại, tuỳ thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Sở Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung đăng ký tổ chức hội chợ, triển lãm thương mại trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, Sở Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 36. Tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Việc tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài phải được đăng ký tại Bộ Thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức.

2. Bộ Thương mại xác nhận bằng văn bản việc đăng ký tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức. Trong trường hợp không xác nhận việc đăng ký, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm ở nước ngoài, Bộ Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại thực hiện việc tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Trường hợp việc hiệp thương theo quy định tại khoản 3 Điều này không đạt kết quả, Bộ Thương mại quyết định xác nhận cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài dựa trên các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại ở nước ngoài đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại ở nước ngoài;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự ở nước ngoài;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại tại nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại tại nước ngoài phải có văn bản báo cáo Bộ Thương mại về kết quả việc tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài theo những nội dung đã đăng ký tại Bộ Thương mại.

6. Thương nhân tự tổ chức hội chợ, triển lãm thương mại ở nước ngoài về hàng hóa, dịch vụ của mình không phải tuân thủ các quy định tại khoản 1, 2, 3 và 5 Điều này.

Điều 37. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Bộ Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày trước ngày khai mạc hội chợ, triển lãm thương mại, tuỳ thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Bộ Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, Bộ Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 38. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại theo quy định tại khoản 1 Điều 34 và khoản 1 Điều 36 Nghị định này bao gồm:

1. Văn bản đăng ký tổ chức hội chợ, triển lãm thương mại theo mẫu của Bộ Thương mại. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại bao gồm: tên, địa chỉ của thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức hội chợ, triển lãm thương mại; tên, chủ đề hội chợ, triển lãm thương mại (nếu có); thời gian, địa điểm tổ chức hội chợ, triển lãm thương mại; quy mô dự kiến của hội chợ, triển lãm thương mại.

2. Bản sao Giấy chứng nhận đăng ký kinh doanh - đầu tư, Quyết định thành lập hoặc các quyết định khác có giá trị pháp lý tương đương theo quy định của pháp luật.

3. Bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại (nếu có).

Chương V

THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 39. Thanh tra, kiểm tra

1. Trong quá trình thực hiện hoạt động xúc tiến thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại độc lập phải chịu sự kiểm tra, thanh tra của cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt động xúc tiến thương mại phải đảm bảo thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Cán bộ, công chức nhà nước lợi dụng việc kiểm tra, thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động xúc tiến thương mại tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây ra thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 40. Xử lý vi phạm

Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại vi phạm Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 41. Khiếu nại, tố cáo

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại có quyền khiếu nại, tố cáo đối với các quyết định và hành vi trái pháp luật, gây khó khăn, phiền hà của cán bộ, công chức nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại phải bồi thường theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 32/1999/NĐ-CP ngày 05 tháng 5 năm 1999 về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, TBNC, các PCN, BNC, Website Chính phủ, Ban Điều hành 112, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


Bo luat dan su 33.2005

BỘ LUẬT DÂN SỰ

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 33/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Bộ luật này quy định về dân sự.

PHẦN THỨ NHẤT
NHỮNG QUY ĐỊNH CHUNG

CHƯƠNG I
NHIỆM VỤ VÀ HIỆU LỰC CỦA BỘ LUẬT DÂN SỰ

Điều 1. Nhiệm vụ và phạm vi điều chỉnh của Bộ luật dân sự

Bộ luật dân sự quy định địa vị pháp lý, chuẩn mực pháp lý cho cách ứng xử của cá nhân, pháp nhân, chủ thể khác; quyền, nghĩa vụ của các chủ thể về nhân thân và tài sản trong các quan hệ dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động (sau đây gọi chung là quan hệ dân sự).

Bộ luật dân sự có nhiệm vụ bảo vệ quyền, lợi ích hợp pháp của cá nhân, tổ chức, lợi ích của Nhà nước, lợi ích công cộng; bảo đảm sự bình đẳng và an toàn pháp lý trong quan hệ dân sự, góp phần tạo điều kiện đáp ứng nhu cầu vật chất và tinh thần của nhân dân, thúc đẩy sự phát triển kinh tế - xã hội.

Điều 2. Hiệu lực của Bộ luật dân sự

1. Bộ luật dân sự được áp dụng đối với quan hệ dân sự được xác lập từ ngày Bộ luật này có hiệu lực, trừ trường hợp được Bộ luật này hoặc nghị quyết của Quốc hội có quy định khác.

2. Bộ luật dân sự được áp dụng trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Bộ luật dân sự được áp dụng đối với quan hệ dân sự có yếu tố nước ngoài, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 3. Áp dụng tập quán, quy định tương tự của pháp luật

Trong trường hợp pháp luật không quy định và các bên không có thoả thuận thì có thể áp dụng tập quán; nếu không có tập quán thì áp dụng quy định tương tự của pháp luật. Tập quán và quy định tương tự của pháp luật không được trái với những nguyên tắc quy định trong Bộ luật này.

CHƯƠNG II
NHỮNG NGUYÊN TẮC CƠ BẢN

Điều 4. Nguyên tắc tự do, tự nguyện cam kết, thoả thuận

Quyền tự do cam kết, thoả thuận trong việc xác lập quyền, nghĩa vụ dân sự được pháp luật bảo đảm, nếu cam kết, thoả thuận đó không vi phạm điều cấm của pháp luật, không trái đạo đức xã hội.

Trong quan hệ dân sự, các bên hoàn toàn tự nguyện, không bên nào được áp đặt, cấm đoán, cưỡng ép, đe doạ, ngăn cản bên nào.

Cam kết, thoả thuận hợp pháp có hiệu lực bắt buộc thực hiện đối với các bên và phải được cá nhân, pháp nhân, chủ thể khác tôn trọng.

Điều 5. Nguyên tắc bình đẳng

Trong quan hệ dân sự, các bên đều bình đẳng, không được lấy lý do khác biệt về dân tộc, giới tính, thành phần xã hội, hoàn cảnh kinh tế, tín ngưỡng, tôn giáo, trình độ văn hoá, nghề nghiệp để đối xử không bình đẳng với nhau.

Điều 6. Nguyên tắc thiện chí, trung thực

Trong quan hệ dân sự, các bên phải thiện chí, trung thực trong việc xác lập, thực hiện quyền, nghĩa vụ dân sự, không bên nào được lừa dối bên nào.

Điều 7. Nguyên tắc chịu trách nhiệm dân sự

Các bên phải nghiêm chỉnh thực hiện nghĩa vụ dân sự của mình và tự chịu trách nhiệm về việc không thực hiện hoặc thực hiện không đúng nghĩa vụ, nếu không tự nguyện thực hiện thì có thể bị cưỡng chế thực hiện theo quy định của pháp luật.

Điều 8. Nguyên tắc tôn trọng đạo đức, truyền thống tốt đẹp

Việc xác lập, thực hiện quyền, nghĩa vụ dân sự phải bảo đảm giữ gìn bản sắc dân tộc, tôn trọng và phát huy phong tục, tập quán, truyền thống tốt đẹp, tình đoàn kết, tương thân, tương ái, mỗi người vì cộng đồng, cộng đồng vì mỗi người và các giá trị đạo đức cao đẹp của các dân tộc cùng sinh sống trên đất nước Việt Nam.

Đồng bào các dân tộc thiểu số được tạo điều kiện thuận lợi trong quan hệ dân sự để từng bước nâng cao đời sống vật chất và tinh thần của mình.

Việc giúp đỡ người già, trẻ em, người tàn tật trong việc thực hiện quyền, nghĩa vụ dân sự được khuyến khích.

Điều 9. Nguyên tắc tôn trọng, bảo vệ quyền dân sự

1. Tất cả các quyền dân sự của cá nhân, pháp nhân, chủ thể khác được tôn trọng và được pháp luật bảo vệ.

2. Khi quyền dân sự của một chủ thể bị xâm phạm thì chủ thể đó có quyền tự bảo vệ theo quy định của Bộ luật này hoặc yêu cầu cơ quan, tổ chức có thẩm quyền:

a) Công nhận quyền dân sự của mình;

b) Buộc chấm dứt hành vi vi phạm;

c) Buộc xin lỗi, cải chính công khai;

d) Buộc thực hiện nghĩa vụ dân sự;

đ) Buộc bồi thường thiệt hại.

Điều 10. Nguyên tắc tôn trọng lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác

Việc xác lập, thực hiện quyền, nghĩa vụ dân sự không được xâm phạm đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 11. Nguyên tắc tuân thủ pháp luật

Việc xác lập, thực hiện quyền, nghĩa vụ dân sự phải tuân theo quy định của Bộ luật này và quy định khác của pháp luật.

Điều 12. Nguyên tắc hoà giải

Trong quan hệ dân sự, việc hoà giải giữa các bên phù hợp với quy định của pháp luật được khuyến khích.

Không ai được dùng vũ lực hoặc đe dọa dùng vũ lực khi tham gia quan hệ dân sự, giải quyết các tranh chấp dân sự.

Điều 13. Căn cứ xác lập quyền, nghĩa vụ dân sự

Quyền, nghĩa vụ dân sự được xác lập từ các căn cứ sau đây:

1. Giao dịch dân sự hợp pháp;

2. Quyết định của Toà án, cơ quan nhà nước có thẩm quyền khác;

3. Sự kiện pháp lý do pháp luật quy định;

4. Sáng tạo giá trị tinh thần là đối tượng thuộc quyền sở hữu trí tuệ;

5. Chiếm hữu tài sản có căn cứ pháp luật;

6. Gây thiệt hại do hành vi trái pháp luật;

7. Thực hiện công việc không có uỷ quyền;

8. Chiếm hữu, sử dụng tài sản, được lợi về tài sản không có căn cứ pháp luật;

9. Những căn cứ khác do pháp luật quy định.

CHƯƠNG III
CÁ NHÂN

MỤC 1
NĂNG LỰC PHÁP LUẬT DÂN SỰ,
NĂNG LỰC HÀNH VI DÂN SỰ CỦA CÁ NHÂN

Điều 14. Năng lực pháp luật dân sự của cá nhân

1. Năng lực pháp luật dân sự của cá nhân là khả năng của cá nhân có quyền dân sự và nghĩa vụ dân sự.

2. Mọi cá nhân đều có năng lực pháp luật dân sự như nhau.

3. Năng lực pháp luật dân sự của cá nhân có từ khi người đó sinh ra và chấm dứt khi người đó chết.

Điều 15. Nội dung năng lực pháp luật dân sự của cá nhân

Cá nhân có các quyền, nghĩa vụ dân sự sau đây:

1. Quyền nhân thân không gắn với tài sản và quyền nhân thân gắn với tài sản;

2. Quyền sở hữu, quyền thừa kế và các quyền khác đối với tài sản;

3. Quyền tham gia quan hệ dân sự và có nghĩa vụ phát sinh từ quan hệ đó.

Điều 16. Không hạn chế năng lực pháp luật dân sự của cá nhân

Năng lực pháp luật dân sự của cá nhân không bị hạn chế, trừ trường hợp do pháp luật quy định.

Điều 17. Năng lực hành vi dân sự của cá nhân

Năng lực hành vi dân sự của cá nhân là khả năng của cá nhân bằng hành vi của mình xác lập, thực hiện quyền, nghĩa vụ dân sự.

Điều 18. Người thành niên, người chưa thành niên

Người từ đủ mười tám tuổi trở lên là người thành niên. Người chưa đủ mười tám tuổi là người chưa thành niên.

Điều 19. Năng lực hành vi dân sự của người thành niên

Người thành niên có năng lực hành vi dân sự đầy đủ, trừ trường hợp quy định tại Điều 22 và Điều 23 của Bộ luật này.

Điều 20. Năng lực hành vi dân sự của người chưa thành niên từ đủ sáu tuổi đến chưa đủ mười tám tuổi

1. Người từ đủ sáu tuổi đến chưa đủ mười tám tuổi khi xác lập, thực hiện giao dịch dân sự phải được người đại diện theo pháp luật đồng ý, trừ giao dịch nhằm phục vụ nhu cầu sinh hoạt hàng ngày phù hợp với lứa tuổi hoặc pháp luật có quy định khác.

2. Trong trường hợp người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có tài sản riêng bảo đảm thực hiện nghĩa vụ thì có thể tự mình xác lập, thực hiện giao dịch dân sự mà không cần phải có sự đồng ý của người đại diện theo pháp luật, trừ trường hợp pháp luật có quy định khác.

Điều 21. Người không có năng lực hành vi dân sự

Người chưa đủ sáu tuổi không có năng lực hành vi dân sự. Giao dịch dân sự của người chưa đủ sáu tuổi phải do người đại diện theo pháp luật xác lập, thực hiện.

Điều 22. Mất năng lực hành vi dân sự

1. Khi một người do bị bệnh tâm thần hoặc mắc bệnh khác mà không thể nhận thức, làm chủ được hành vi của mình thì theo yêu cầu của người có quyền, lợi ích liên quan, Toà án ra quyết định tuyên bố mất năng lực hành vi dân sự trên cơ sở kết luận của tổ chức giám định.

Khi không còn căn cứ tuyên bố một người mất năng lực hành vi dân sự thì theo yêu cầu của chính người đó hoặc của người có quyền, lợi ích liên quan, Toà án ra quyết định huỷ bỏ quyết định tuyên bố mất năng lực hành vi dân sự.

2. Giao dịch dân sự của người mất năng lực hành vi dân sự phải do người đại diện theo pháp luật xác lập, thực hiện.

Điều 23. Hạn chế năng lực hành vi dân sự

1. Người nghiện ma tuý, nghiện các chất kích thích khác dẫn đến phá tán tài sản của gia đình thì theo yêu cầu của người có quyền, lợi ích liên quan, cơ quan, tổ chức hữu quan, Toà án có thể ra quyết định tuyên bố là người bị hạn chế năng lực hành vi dân sự.

2. Người đại diện theo pháp luật của người bị hạn chế năng lực hành vi dân sự và phạm vi đại diện do Toà án quyết định. Giao dịch dân sự liên quan đến tài sản của người bị hạn chế năng lực hành vi dân sự phải có sự đồng ý của người đại diện theo pháp luật, trừ giao dịch nhằm phục vụ nhu cầu sinh hoạt hàng ngày.

3. Khi không còn căn cứ tuyên bố một người bị hạn chế năng lực hành vi dân sự thì theo yêu cầu của chính người đó hoặc của người có quyền, lợi ích liên quan, cơ quan, tổ chức hữu quan, Toà án ra quyết định huỷ bỏ quyết định tuyên bố hạn chế năng lực hành vi dân sự.

MỤC 2
QUYỀN NHÂN THÂN

Điều 24. Quyền nhân thân

Quyền nhân thân được quy định trong Bộ luật này là quyền dân sự gắn liền với mỗi cá nhân, không thể chuyển giao cho người khác, trừ trường hợp pháp luật có quy định khác.

Điều 25. Bảo vệ quyền nhân thân

Khi quyền nhân thân của cá nhân bị xâm phạm thì người đó có quyền:

1. Tự mình cải chính;

2. Yêu cầu người vi phạm hoặc yêu cầu cơ quan, tổ chức có thẩm quyền buộc người vi phạm chấm dứt hành vi vi phạm, xin lỗi, cải chính công khai;

3. Yêu cầu người vi phạm hoặc yêu cầu cơ quan, tổ chức có thẩm quyền buộc người vi phạm bồi thường thiệt hại.

Điều 26. Quyền đối với họ, tên

1. Cá nhân có quyền có họ, tên. Họ, tên của một người được xác định theo họ, tên khai sinh của người đó.

2. Cá nhân xác lập, thực hiện quyền, nghĩa vụ dân sự theo họ, tên của mình đã được cơ quan nhà nước có thẩm quyền công nhận.

3. Việc sử dụng bí danh, bút danh không được gây thiệt hại đến quyền, lợi ích hợp pháp của người khác.

Điều 27. Quyền thay đổi họ, tên

1. Cá nhân có quyền yêu cầu cơ quan nhà nước có thẩm quyền công nhận việc thay đổi họ, tên trong các trường hợp sau đây:

a) Theo yêu cầu của người có họ, tên mà việc sử dụng họ, tên đó gây nhầm lẫn, ảnh hưởng đến tình cảm gia đình, đến danh dự, quyền, lợi ích hợp pháp của người đó;

b) Theo yêu cầu của cha nuôi, mẹ nuôi về việc thay đổi họ, tên cho con nuôi hoặc khi người con nuôi thôi không làm con nuôi và người này hoặc cha đẻ, mẹ đẻ yêu cầu lấy lại họ, tên mà cha đẻ, mẹ đẻ đã đặt;

c) Theo yêu cầu của cha đẻ, mẹ đẻ hoặc người con khi xác định cha, mẹ cho con;

d) Thay đổi họ cho con từ họ của cha sang họ của mẹ hoặc ngược lại;

đ) Thay đổi họ, tên của người bị lưu lạc đã tìm ra nguồn gốc huyết thống của mình;

e) Thay đổi họ, tên của người được xác định lại giới tính;

g) Các trường hợp khác do pháp luật về hộ tịch quy định.

2. Việc thay đổi họ, tên cho người từ đủ chín tuổi trở lên phải có sự đồng ý của người đó.

3. Việc thay đổi họ, tên của cá nhân không làm thay đổi, chấm dứt quyền, nghĩa vụ dân sự được xác lập theo họ, tên cũ.

Điều 28. Quyền xác định dân tộc

1. Cá nhân khi sinh ra được xác định dân tộc theo dân tộc của cha đẻ, mẹ đẻ. Trong trường hợp cha đẻ và mẹ đẻ thuộc hai dân tộc khác nhau thì dân tộc của người con được xác định là dân tộc của cha đẻ hoặc dân tộc của mẹ đẻ theo tập quán hoặc theo thoả thuận của cha đẻ, mẹ đẻ.

2. Người đã thành niên, cha đẻ và mẹ đẻ hoặc người giám hộ của người chưa thành niên có quyền yêu cầu cơ quan nhà nước có thẩm quyền xác định lại dân tộc trong các trường hợp sau đây:

a) Xác định lại theo dân tộc của cha đẻ hoặc mẹ đẻ, nếu cha đẻ, mẹ đẻ thuộc hai dân tộc khác nhau;

b) Xác định lại theo dân tộc của cha đẻ, mẹ đẻ trong trường hợp làm con nuôi của người thuộc dân tộc khác mà được xác định theo dân tộc của cha nuôi, mẹ nuôi do không biết cha đẻ, mẹ đẻ là ai.

3. Trong trường hợp cha đẻ, mẹ đẻ hoặc người giám hộ của người chưa thành niên yêu cầu xác định lại dân tộc cho người chưa thành niên từ đủ mười lăm tuổi trở lên theo quy định tại khoản 2 Điều này thì phải được sự đồng ý của người chưa thành niên đó.

Điều 29. Quyền được khai sinh

Cá nhân khi sinh ra có quyền được khai sinh.

Điều 30. Quyền được khai tử

1. Khi có người chết thì người thân thích, chủ nhà hoặc cơ quan, tổ chức nơi có người chết phải khai tử cho người đó.

2. Trẻ sơ sinh, nếu chết sau khi sinh thì phải được khai sinh và khai tử; nếu chết trước khi sinh hoặc sinh ra mà chết ngay thì không phải khai sinh và khai tử.

Điều 31. Quyền của cá nhân đối với hình ảnh

1. Cá nhân có quyền đối với hình ảnh của mình.

2. Việc sử dụng hình ảnh của cá nhân phải được người đó đồng ý; trong trường hợp người đó đã chết, mất năng lực hành vi dân sự, chưa đủ mười lăm tuổi thì phải được cha, mẹ, vợ, chồng, con đã thành niên hoặc người đại diện của người đó đồng ý, trừ trường hợp vì lợi ích của Nhà nước, lợi ích công cộng hoặc pháp luật có quy định khác.

3. Nghiêm cấm việc sử dụng hình ảnh của người khác mà xâm phạm danh dự, nhân phẩm, uy tín của người có hình ảnh.

Điều 32. Quyền được bảo đảm an toàn về tính mạng, sức khoẻ, thân thể

1. Cá nhân có quyền được bảo đảm an toàn về tính mạng, sức khoẻ, thân thể.

2. Khi phát hiện người bị tai nạn, bệnh tật mà tính mạng bị đe dọa thì người phát hiện có trách nhiệm đưa đến cơ sở y tế; cơ sở y tế không được từ chối việc cứu chữa mà phải tận dụng mọi phương tiện, khả năng hiện có để cứu chữa.

3. Việc thực hiện phương pháp chữa bệnh mới trên cơ thể một người, việc gây mê, mổ, cắt bỏ, cấy ghép bộ phận của cơ thể phải được sự đồng ý của người đó; nếu người đó chưa thành niên, mất năng lực hành vi dân sự hoặc là bệnh nhân bất tỉnh thì phải được cha, mẹ, vợ, chồng, con đã thành niên hoặc người giám hộ của người đó đồng ‎ý; trong trường hợp có nguy cơ đe dọa đến tính mạng của bệnh nhân mà không chờ được ý kiến của những người trên thì phải có quyết định của người đứng đầu cơ sở y tế.

4. Việc mổ tử thi được thực hiện trong các trường hợp sau đây:

a) Có sự đồng ý của người quá cố trước khi người đó chết;

b) Có sự đồng ý của cha, mẹ, vợ, chồng, con đã thành niên hoặc người giám hộ khi không có ý kiến của người quá cố trước khi người đó chết;

c) Theo quyết định của tổ chức y tế, cơ quan nhà nước có thẩm quyền trong trường hợp cần thiết.

Điều 33. Quyền hiến bộ phận cơ thể

Cá nhân có quyền được hiến bộ phận cơ thể của mình vì mục đích chữa bệnh cho người khác hoặc nghiên cứu khoa học.

Việc hiến và sử dụng bộ phận cơ thể được thực hiện theo quy định của pháp luật.

Điều 34. Quyền hiến xác, bộ phận cơ thể sau khi chết

Cá nhân có quyền hiến xác, bộ phận cơ thể của mình sau khi chết vì mục đích chữa bệnh cho người khác hoặc nghiên cứu khoa học.

Việc hiến và sử dụng xác, bộ phận cơ thể của người chết được thực hiện theo quy định của pháp luật.

Điều 35. Quyền nhận bộ phận cơ thể người

Cá nhân có quyền nhận bộ phận cơ thể của người khác để chữa bệnh cho mình.

Nghiêm cấm việc nhận, sử dụng bộ phận cơ thể của người khác vì mục đích thương mại.

Điều 36. Quyền xác định lại giới tính

Cá nhân có quyền được xác định lại giới tính.

Việc xác định lại giới tính của một người được thực hiện trong trường hợp giới tính của người đó bị khuyết tật bẩm sinh hoặc chưa định hình chính xác mà cần có sự can thiệp của y học nhằm xác định rõ về giới tính.

Việc xác định lại giới tính được thực hiện theo quy định của pháp luật.

Điều 37. Quyền được bảo vệ danh dự, nhân phẩm, uy tín

Danh dự, nhân phẩm, uy tín của cá nhân được tôn trọng và được pháp luật bảo vệ.

Điều 38. Quyền bí mật đời tư

1. Quyền bí mật đời tư của cá nhân được tôn trọng và được pháp luật bảo vệ.

2. Việc thu thập, công bố thông tin, tư liệu về đời tư của cá nhân phải được người đó đồng ý; trong trường hợp người đó đã chết, mất năng lực hành vi dân sự, chưa đủ mười lăm tuổi thì phải được cha, mẹ, vợ, chồng, con đã thành niên hoặc người đại diện của người đó đồng ý, trừ trường hợp thu thập, công bố thông tin, tư liệu theo quyết định của cơ quan, tổ chức có thẩm quyền.

3. Thư tín, điện thoại, điện tín, các hình thức thông tin điện tử khác của cá nhân được bảo đảm an toàn và bí mật.

Việc kiểm soát thư tín, điện thoại, điện tín, các hình thức thông tin điện tử khác của cá nhân được thực hiện trong trường hợp pháp luật có quy định và phải có quyết định của cơ quan nhà nước có thẩm quyền.

Điều 39. Quyền kết hôn

Nam, nữ có đủ điều kiện kết hôn theo quy định của pháp luật về hôn nhân và gia đình có quyền tự do kết hôn.

Việc tự do kết hôn giữa những người thuộc các dân tộc, tôn giáo khác nhau, giữa những người theo tôn giáo và không theo tôn giáo, giữa công dân Việt Nam với người nước ngoài được tôn trọng và được pháp luật bảo vệ.

Điều 40. Quyền bình đẳng của vợ chồng

Vợ, chồng bình đẳng với nhau, có quyền, nghĩa vụ ngang nhau về mọi mặt trong gia đình và trong quan hệ dân sự, cùng nhau xây dựng gia đình no ấm, bình đẳng, tiến bộ, hạnh phúc, bền vững.

Điều 41. Quyền được hưởng sự chăm sóc giữa các thành viên trong gia đình

Các thành viên trong gia đình có quyền được hưởng sự chăm sóc, giúp đỡ nhau phù hợp với truyền thống đạo đức tốt đẹp của gia đình Việt Nam.

Con, cháu chưa thành niên được hưởng sự chăm sóc, nuôi dưỡng của cha mẹ, ông bà; con, cháu có bổn phận kính trọng, chăm sóc và phụng dưỡng cha mẹ, ông bà.

Điều 42. Quyền ly hôn

Vợ, chồng hoặc cả hai người có quyền yêu cầu Toà án giải quyết việc ly hôn.

Điều 43. Quyền nhận, không nhận cha, mẹ, con

1. Người không được nhận là cha, mẹ hoặc là con của người khác có quyền yêu cầu cơ quan nhà nước có thẩm quyền xác định mình là cha, mẹ hoặc là con của người đó.

2. Người được nhận là cha, mẹ hoặc là con của người khác có quyền yêu cầu cơ quan nhà nước có thẩm quyền xác định mình không phải là cha, mẹ hoặc là con của người đó.

Điều 44. Quyền được nuôi con nuôi và quyền được nhận làm con nuôi

Quyền được nuôi con nuôi và quyền được nhận làm con nuôi của cá nhân được pháp luật công nhận và bảo hộ.

Việc nhận con nuôi và được nhận làm con nuôi được thực hiện theo quy định của pháp luật.

Điều 45. Quyền đối với quốc tịch

Cá nhân có quyền có quốc tịch.

Việc công nhận, thay đổi, nhập quốc tịch, thôi quốc tịch Việt Nam được thực hiện theo quy định của pháp luật về quốc tịch.

Điều 46. Quyền bất khả xâm phạm về chỗ ở

Cá nhân có quyền bất khả xâm phạm về chỗ ở.

Việc vào chỗ ở của một người phải được người đó đồng ý.

Chỉ trong trường hợp được pháp luật quy định và phải có quyết định của cơ quan nhà nước có thẩm quyền mới được tiến hành khám xét chỗ ở của một người; việc khám xét phải theo trình tự, thủ tục do pháp luật quy định.

Điều 47. Quyền tự do tín ngưỡng, tôn giáo

1. Cá nhân có quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào.

2. Không ai được xâm phạm tự do tín ngưỡng, tôn giáo hoặc lợi dụng tín ngưỡng, tôn giáo để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 48. Quyền tự do đi lại, tự do cư trú

1. Cá nhân có quyền tự do đi lại, tự do cư trú.

2. Quyền tự do đi lại, tự do cư trú của cá nhân chỉ có thể bị hạn chế theo quyết định của cơ quan nhà nước có thẩm quyền và theo trình tự, thủ tục do pháp luật quy định.

Điều 49. Quyền lao động

Cá nhân có quyền lao động.

Mọi người đều có quyền làm việc, tự do lựa chọn việc làm, nghề nghiệp, không bị phân biệt đối xử về dân tộc, giới tính, thành phần xã hội, tín ngưỡng, tôn giáo.

Điều 50. Quyền tự do kinh doanh

Quyền tự do kinh doanh của cá nhân được tôn trọng và được pháp luật bảo vệ.

Cá nhân có quyền lựa chọn hình thức, lĩnh vực, ngành nghề kinh doanh, lập doanh nghiệp, tự do giao kết hợp đồng, thuê lao động và các quyền khác phù hợp với quy định của pháp luật.

Điều 51. Quyền tự do nghiên cứu, sáng tạo

1. Cá nhân có quyền tự do nghiên cứu khoa học - kỹ thuật, phát minh, sáng chế, sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất, sáng tác, phê bình văn học, nghệ thuật và tham gia các hoạt động nghiên cứu, sáng tạo khác.

2. Quyền tự do nghiên cứu, sáng tạo được tôn trọng và được pháp luật bảo vệ. Không ai được cản trở, hạn chế quyền tự do nghiên cứu, sáng tạo của cá nhân.

MỤC 3
NƠI CƯ TRÚ

Điều 52. Nơi cư trú

1. Nơi cư trú của cá nhân là nơi người đó thường xuyên sinh sống.

2. Trường hợp không xác định được nơi cư trú của cá nhân theo quy định tại khoản 1 Điều này thì nơi cư trú là nơi người đó đang sinh sống.

Điều 53. Nơi cư trú của người chưa thành niên

1. Nơi cư trú của người chưa thành niên là nơi cư trú của cha, mẹ; nếu cha, mẹ có nơi cư trú khác nhau thì nơi cư trú của người chưa thành niên là nơi cư trú của cha hoặc mẹ mà người chưa thành niên thường xuyên chung sống.

2. Người chưa thành niên có thể có nơi cư trú khác với nơi cư trú của cha, mẹ nếu được cha, mẹ đồng ý hoặc pháp luật có quy định.

Điều 54. Nơi cư trú của người được giám hộ

1. Nơi cư trú của người được giám hộ là nơi cư trú của người giám hộ.

2. Người được giám hộ có thể có nơi cư trú khác với nơi cư trú của người giám hộ nếu được người giám hộ đồng ý hoặc pháp luật có quy định.

Điều 55. Nơi cư trú của vợ, chồng

1. Nơi cư trú của vợ, chồng là nơi vợ, chồng thường xuyên chung sống.

2. Vợ, chồng có thể có nơi cư trú khác nhau nếu có thoả thuận.

Điều 56. Nơi cư trú của quân nhân

1. Nơi cư trú của quân nhân đang làm nghĩa vụ quân sự là nơi đơn vị của quân nhân đó đóng quân.

2. Nơi cư trú của sĩ quan quân đội, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng là nơi đơn vị của những người đó đóng quân, trừ trường hợp họ có nơi cư trú theo quy định tại khoản 1 Điều 52 của Bộ luật này.

Điều 57. Nơi cư trú của người làm nghề lưu động

Nơi cư trú của người làm nghề lưu động trên tàu, thuyền, phương tiện hành nghề lưu động khác là nơi đăng ký tàu, thuyền, phương tiện đó, trừ trường hợp họ có nơi cư trú theo quy định tại khoản 1 Điều 52 của Bộ luật này.

MỤC 4
GIÁM HỘ

Điều 58. Giám hộ

1. Giám hộ là việc cá nhân, tổ chức (sau đây gọi chung là người giám hộ) được pháp luật quy định hoặc được cử để thực hiện việc chăm sóc và bảo vệ quyền, lợi ích hợp pháp của người chưa thành niên, người mất năng lực hành vi dân sự (sau đây gọi chung là người được giám hộ).

2. Người được giám hộ bao gồm:

a) Người chưa thành niên không còn cha, mẹ, không xác định được cha, mẹ hoặc cha, mẹ đều mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, bị Toà án hạn chế quyền của cha, mẹ hoặc cha, mẹ không có điều kiện chăm sóc, giáo dục người chưa thành niên đó và nếu cha, mẹ có yêu cầu;

b) Người mất năng lực hành vi dân sự.

3. Người chưa đủ mười lăm tuổi được quy định tại điểm a khoản 2 Điều này và người được quy định tại điểm b khoản 2 Điều này phải có người giám hộ.

4. Một người có thể giám hộ cho nhiều người, nhưng một người chỉ có thể được một người giám hộ, trừ trường hợp người giám hộ là cha, mẹ hoặc ông, bà theo quy định tại khoản 2 Điều 61 hoặc khoản 3 Điều 62 của Bộ luật này.

Điều 59. Giám sát việc giám hộ

1. Người thân thích của người được giám hộ có trách nhiệm cử người đại diện làm người giám sát việc giám hộ để theo dõi, đôn đốc, kiểm tra người giám hộ trong việc thực hiện giám hộ, xem xét, giải quyết kịp thời những đề nghị, kiến nghị của người giám hộ liên quan đến việc giám hộ.

Người thân thích của người được giám hộ là vợ, chồng, cha, mẹ, con của người được giám hộ; nếu không có ai trong số những người này thì người thân thích của người được giám hộ là ông, bà, anh ruột, chị ruột, em ruột của người được giám hộ; nếu cũng không có ai trong số những người này thì người thân thích của người được giám hộ là bác, chú, cậu, cô, dì của người được giám hộ.

2. Trong trường hợp không có người thân thích của người được giám hộ hoặc những người thân thích không cử được người giám sát việc giám hộ theo quy định tại khoản 1 Điều này thì Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người giám hộ cử người giám sát việc giám hộ.

3. Người giám sát việc giám hộ phải là người có năng lực hành vi dân sự đầy đủ.

Điều 60. Điều kiện của cá nhân làm người giám hộ

Cá nhân có đủ các điều kiện sau đây có thể làm người giám hộ:

1. Có năng lực hành vi dân sự đầy đủ;

2. Có tư cách đạo đức tốt; không phải là người đang bị truy cứu trách nhiệm hình sự hoặc người bị kết án nhưng chưa được xoá án tích về một trong các tội cố ý xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, tài sản của người khác;

3. Có điều kiện cần thiết bảo đảm thực hiện việc giám hộ.

Điều 61. Người giám hộ đương nhiên của người chưa thành niên

Người giám hộ đương nhiên của người chưa thành niên mà không còn cả cha và mẹ, không xác định được cha, mẹ hoặc cả cha và mẹ đều mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, bị Toà án hạn chế quyền của cha, mẹ hoặc cha, mẹ không có điều kiện chăm sóc, giáo dục người chưa thành niên đó và nếu cha, mẹ có yêu cầu, được xác định như sau:

1. Trong trường hợp anh ruột, chị ruột không có thoả thuận khác thì anh cả hoặc chị cả là người giám hộ của em chưa thành niên; nếu anh cả hoặc chị cả không có đủ điều kiện làm người giám hộ thì anh, chị tiếp theo là người giám hộ;

2. Trong trường hợp không có anh ruột, chị ruột hoặc anh ruột, chị ruột không có đủ điều kiện làm người giám hộ thì ông nội, bà nội, ông ngoại, bà ngoại là người giám hộ; nếu không có ai trong số những người thân thích này có đủ điều kiện làm người giám hộ thì bác, chú, cậu, cô, dì là người giám hộ.

Điều 62. Người giám hộ đương nhiên của người mất năng lực hành vi dân sự

1. Trong trường hợp vợ mất năng lực hành vi dân sự thì chồng là người giám hộ; nếu chồng mất năng lực hành vi dân sự thì vợ là người giám hộ.

2. Trong trường hợp cha và mẹ đều mất năng lực hành vi dân sự hoặc một người mất năng lực hành vi dân sự, còn người kia không có đủ điều kiện làm người giám hộ thì người con cả là người giám hộ; nếu người con cả không có đủ điều kiện làm người giám hộ thì người con tiếp theo là người giám hộ.

3. Trong trường hợp người thành niên mất năng lực hành vi dân sự chưa có vợ, chồng, con hoặc có mà vợ, chồng, con đều không có đủ điều kiện làm người giám hộ thì cha, mẹ là người giám hộ.

Điều 63. Cử người giám hộ

Trong trường hợp người chưa thành niên, người mất năng lực hành vi dân sự không có người giám hộ đương nhiên theo quy định tại Điều 61 và Điều 62 của Bộ luật này thì Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người được giám hộ có trách nhiệm cử người giám hộ hoặc đề nghị một tổ chức đảm nhận việc giám hộ.

Điều 64. Thủ tục cử người giám hộ

1. Việc cử người giám hộ phải được lập thành văn bản, trong đó ghi rõ lý do cử người giám hộ, quyền, nghĩa vụ cụ thể của người giám hộ, tình trạng tài sản của người được giám hộ.

2. Việc cử người giám hộ phải được sự đồng ý của người được cử làm người giám hộ.

Điều 65. Nghĩa vụ của người giám hộ đối với người được giám hộ chưa đủ mười lăm tuổi

Người giám hộ của người chưa đủ mười lăm tuổi có các nghĩa vụ sau đây:

1. Chăm sóc, giáo dục người được giám hộ;

2. Đại diện cho người được giám hộ trong các giao dịch dân sự, trừ trường hợp pháp luật quy định người chưa đủ mười lăm tuổi có thể tự mình xác lập, thực hiện giao dịch dân sự;

3. Quản lý tài sản của người được giám hộ;

4. Bảo vệ quyền, lợi ích hợp pháp của người được giám hộ.

Điều 66. Nghĩa vụ của người giám hộ đối với người được giám hộ từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi

Người giám hộ của người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có các nghĩa vụ sau đây:

1. Đại diện cho người được giám hộ trong các giao dịch dân sự, trừ trường hợp pháp luật quy định người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có thể tự mình xác lập, thực hiện giao dịch dân sự;

2. Quản lý tài sản của người được giám hộ;

3. Bảo vệ quyền, lợi ích hợp pháp của người được giám hộ.

Điều 67. Nghĩa vụ của người giám hộ đối với người được giám hộ mất năng lực hành vi dân sự

Người giám hộ của người mất năng lực hành vi dân sự có các nghĩa vụ sau đây:

1. Chăm sóc, bảo đảm việc điều trị bệnh cho người được giám hộ;

2. Đại diện cho người được giám hộ trong các giao dịch dân sự;

3. Quản lý tài sản của người được giám hộ;

4. Bảo vệ quyền, lợi ích hợp pháp của người được giám hộ.

Điều 68. Quyền của người giám hộ

Người giám hộ có các quyền sau đây:

1. Sử dụng tài sản của người được giám hộ để chăm sóc, chi dùng cho những nhu cầu cần thiết của người được giám hộ;

2. Được thanh toán các chi phí cần thiết cho việc quản lý tài sản của người được giám hộ;

3. Đại diện cho người được giám hộ trong việc xác lập, thực hiện các giao dịch dân sự nhằm bảo vệ quyền, lợi ích hợp pháp của người được giám hộ.

Điều 69. Quản lý tài sản của người được giám hộ

1. Người giám hộ có trách nhiệm quản lý tài sản của người được giám hộ như tài sản của chính mình.

2. Người giám hộ được thực hiện các giao dịch liên quan đến tài sản của người được giám hộ vì lợi ích của người được giám hộ. Việc bán, trao đổi, cho thuê, cho mượn, cho vay, cầm cố, thế chấp, đặt cọc và các giao dịch khác đối với tài sản có giá trị lớn của người được giám hộ phải được sự đồng ý của người giám sát việc giám hộ.

Người giám hộ không được đem tài sản của người được giám hộ tặng cho người khác.

3. Các giao dịch dân sự giữa người giám hộ với người được giám hộ có liên quan đến tài sản của người được giám hộ đều vô hiệu, trừ trường hợp giao dịch được thực hiện vì lợi ích của người được giám hộ và có sự đồng ý của người giám sát việc giám hộ.

Điều 70. Thay đổi người giám hộ

1. Người giám hộ được thay đổi trong các trường hợp sau đây:

a) Người giám hộ không còn đủ các điều kiện quy định tại Điều 60 của Bộ luật này;

b) Người giám hộ là cá nhân chết hoặc bị Toà án tuyên bố mất tích, tổ chức làm giám hộ chấm dứt hoạt động;

c) Người giám hộ vi phạm nghiêm trọng nghĩa vụ giám hộ;

d) Người giám hộ đề nghị được thay đổi và có người khác nhận làm giám hộ.

2. Trong trường hợp thay đổi người giám hộ đương nhiên thì những người được quy định tại Điều 61 và Điều 62 của Bộ luật này là người giám hộ đương nhiên; nếu không có người giám hộ đương nhiên thì việc cử người giám hộ được thực hiện theo quy định tại Điều 63 của Bộ luật này.

3. Thủ tục thay đổi người giám hộ được cử được thực hiện theo quy định tại Điều 64 và Điều 71 của Bộ luật này.

Điều 71. Chuyển giao giám hộ của người giám hộ được cử

1. Khi thay đổi người giám hộ thì trong thời hạn mười lăm ngày, kể từ ngày có người giám hộ mới, người đã thực hiện việc giám hộ phải chuyển giao giám hộ cho người thay thế mình.

2. Việc chuyển giao giám hộ phải được lập thành văn bản, trong đó ghi rõ lý do chuyển giao và tình trạng tài sản của người được giám hộ tại thời điểm chuyển giao. Người cử người giám hộ, người giám sát việc giám hộ chứng kiến việc chuyển giao giám hộ.

3. Trong trường hợp thay đổi người giám hộ vì lý do người giám hộ là cá nhân chết, bị Toà án tuyên bố hạn chế năng lực hành vi dân sự, mất năng lực hành vi dân sự, mất tích; tổ chức làm giám hộ chấm dứt hoạt động thì người cử người giám hộ lập biên bản, ghi rõ tình trạng tài sản của người được giám hộ, quyền, nghĩa vụ phát sinh trong quá trình thực hiện việc giám hộ để chuyển giao cho người giám hộ mới với sự chứng kiến của người giám sát việc giám hộ.

4. Việc chuyển giao giám hộ phải được Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người giám hộ mới công nhận.

Điều 72. Chấm dứt việc giám hộ

Việc giám hộ chấm dứt trong các trường hợp sau đây:

1. Người được giám hộ đã có năng lực hành vi dân sự đầy đủ;

2. Người được giám hộ chết;

3. Cha, mẹ của người được giám hộ đã có đủ điều kiện để thực hiện quyền, nghĩa vụ của mình;

4. Người được giám hộ được nhận làm con nuôi.

Điều 73. Hậu quả chấm dứt việc giám hộ

1. Khi việc giám hộ chấm dứt thì trong thời hạn ba tháng, kể từ thời điểm chấm dứt việc giám hộ, người giám hộ thanh toán tài sản với người được giám hộ hoặc với cha, mẹ của người được giám hộ.

Trong trường hợp người được giám hộ chết thì trong thời hạn ba tháng, kể từ thời điểm chấm dứt việc giám hộ, người giám hộ thanh toán tài sản với người thừa kế của người được giám hộ; nếu hết thời hạn đó mà chưa xác định được người thừa kế thì người giám hộ tiếp tục quản lý tài sản của người được giám hộ cho đến khi tài sản được giải quyết theo quy định của pháp luật về thừa kế và thông báo cho Uỷ ban nhân dân xã, phường, thị trấn nơi người được giám hộ cư trú.

Việc thanh toán tài sản được thực hiện với sự giám sát của người giám sát việc giám hộ.

2. Các quyền, nghĩa vụ phát sinh từ các giao dịch dân sự vì lợi ích của người được giám hộ được người giám hộ thực hiện như sau:

a) Chuyển cho người được giám hộ khi người này đã có năng lực hành vi dân sự đầy đủ;

b) Chuyển cho cha, mẹ của người được giám hộ trong trường hợp quy định tại khoản 3 và khoản 4 Điều 72 của Bộ luật này;

c) Chuyển cho người thừa kế của người được giám hộ khi người được giám hộ chết.

MỤC 5
THÔNG BÁO TÌM KIẾM NGƯỜI VẮNG MẶT TẠI NƠI CƯ TRÚ,
TUYÊN BỐ MẤT TÍCH, TUYÊN BỐ CHẾT

Điều 74. Yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú và quản lý tài sản của người đó

Khi một người biệt tích sáu tháng liền trở lên thì những người có quyền, lợi ích liên quan có quyền yêu cầu Toà án thông báo tìm kiếm người vắng mặt tại nơi cư trú theo quy định của pháp luật tố tụng dân sự và có thể yêu cầu Toà án áp dụng biện pháp quản lý tài sản của người vắng mặt quy định tại Điều 75 của Bộ luật này.

Điều 75. Quản lý tài sản của người vắng mặt tại nơi cư trú

1. Theo yêu cầu của người có quyền, lợi ích liên quan, Toà án giao tài sản của người vắng mặt tại nơi cư trú cho những người sau đây quản lý:

a) Đối với tài sản đã được người vắng mặt uỷ quyền quản lý thì người được uỷ quyền tiếp tục quản lý;

b) Đối với tài sản chung thì do chủ sở hữu chung còn lại quản lý;

c) Tài sản do vợ hoặc chồng đang quản lý thì vợ hoặc chồng tiếp tục quản lý; nếu vợ hoặc chồng chết hoặc mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự thì con đã thành niên hoặc cha, mẹ của người vắng mặt quản lý.

2. Trong trường hợp không có những người được quy định tại khoản 1 Điều này thì Toà án chỉ định một người trong số những người thân thích của người vắng mặt tại nơi cư trú quản lý tài sản; nếu không có người thân thích thì Toà án chỉ định người khác quản lý tài sản.

Điều 76. Nghĩa vụ của người quản lý tài sản của người vắng mặt tại nơi cư trú

Người quản lý tài sản của người vắng mặt tại nơi cư trú có các nghĩa vụ sau đây:

1. Giữ gìn, bảo quản tài sản của người vắng mặt như tài sản của chính mình;

2. Bán ngay tài sản là hoa màu, sản phẩm khác có nguy cơ bị hư hỏng;

3. Thực hiện nghĩa vụ cấp dưỡng, thanh toán nợ đến hạn của người vắng mặt bằng tài sản của người đó theo quyết định của Toà án;

4. Giao lại tài sản cho người vắng mặt khi người này trở về và phải thông báo cho Toà án biết; nếu có lỗi trong việc quản lý tài sản mà gây thiệt hại thì phải bồi thường.

Điều 77. Quyền của người quản lý tài sản của người vắng mặt tại nơi cư trú

Người quản lý tài sản của người vắng mặt tại nơi cư trú có các quyền sau đây:

1. Quản lý tài sản của người vắng mặt;

2. Trích một phần tài sản của người vắng mặt để thực hiện nghĩa vụ cấp dưỡng, nghĩa vụ thanh toán nợ đến hạn của người vắng mặt;

3. Được thanh toán các chi phí cần thiết trong việc quản lý tài sản.

Điều 78. Tuyên bố một người mất tích

1. Khi một người biệt tích hai năm liền trở lên, mặc dù đã áp dụng đầy đủ các biện pháp thông báo, tìm kiếm theo quy định của pháp luật tố tụng dân sự nhưng vẫn không có tin tức xác thực về việc người đó còn sống hay đã chết thì theo yêu cầu của người có quyền, lợi ích liên quan, Toà án có thể tuyên bố người đó mất tích. Thời hạn hai năm được tính từ ngày biết được tin tức cuối cùng về người đó; nếu không xác định được ngày có tin tức cuối cùng thì thời hạn này được tính từ ngày đầu tiên của tháng tiếp theo tháng có tin tức cuối cùng; nếu không xác định được ngày, tháng có tin tức cuối cùng thì thời hạn này được tính từ ngày đầu tiên của năm tiếp theo năm có tin tức cuối cùng.

2. Trong trường hợp vợ hoặc chồng của người bị tuyên bố mất tích xin ly hôn thì Toà án giải quyết cho ly hôn.

Điều 79. Quản lý tài sản của người bị tuyên bố mất tích

Người đang quản lý tài sản của người vắng mặt tại nơi cư trú quy định tại khoản 1 Điều 75 của Bộ luật này tiếp tục quản lý tài sản của người đó khi người đó bị Toà án tuyên bố mất tích và có các quyền, nghĩa vụ quy định tại Điều 76 và Điều 77 của Bộ luật này.

Trong trường hợp Toà án giải quyết cho vợ hoặc chồng của người bị tuyên bố mất tích ly hôn thì tài sản của người mất tích được giao cho con đã thành niên hoặc cha, mẹ của người mất tích quản lý; nếu không có những người này thì giao cho người thân thích của người mất tích quản lý; nếu không có người thân thích thì Toà án chỉ định người khác quản lý tài sản.

Điều 80. Huỷ bỏ quyết định tuyên bố một người mất tích

1. Khi người bị tuyên bố mất tích trở về hoặc có tin tức xác thực là người đó còn sống thì theo yêu cầu của người đó hoặc của người có quyền, lợi ích liên quan, Toà án ra quyết định huỷ bỏ quyết định tuyên bố một người mất tích.

2. Người bị tuyên bố mất tích trở về được nhận lại tài sản do người quản lý tài sản chuyển giao sau khi đã thanh toán chi phí quản lý.

3. Trong trường hợp vợ hoặc chồng của người bị tuyên bố mất tích đã được ly hôn thì dù người bị tuyên bố mất tích trở về hoặc có tin tức xác thực là người đó còn sống, quyết định cho ly hôn vẫn có hiệu lực pháp luật.

Điều 81. Tuyên bố một người là đã chết

1. Người có quyền, lợi ích liên quan có thể yêu cầu Toà án ra quyết định tuyên bố một người là đã chết trong các trường hợp sau đây:

a) Sau ba năm, kể từ ngày quyết định tuyên bố mất tích của Toà án có hiệu lực pháp luật mà vẫn không có tin tức xác thực là còn sống;

b) Biệt tích trong chiến tranh sau năm năm, kể từ ngày chiến tranh kết thúc mà vẫn không có tin tức xác thực là còn sống;

c) Bị tai nạn hoặc thảm họa, thiên tai mà sau một năm, kể từ ngày tai nạn hoặc thảm hoạ, thiên tai đó chấm dứt vẫn không có tin tức xác thực là còn sống, trừ trường hợp pháp luật có quy định khác;

d) Biệt tích năm năm liền trở lên và không có tin tức xác thực là còn sống; thời hạn này được tính theo quy định tại khoản 1 Điều 78 của Bộ luật này.

2. Tuỳ từng trường hợp, Toà án xác định ngày chết của người bị tuyên bố là đã chết căn cứ vào các trường hợp quy định tại khoản 1 Điều này.

Điều 82. Quan hệ nhân thân và quan hệ tài sản của người bị Toà án tuyên bố là đã chết

1. Khi quyết định của Toà án tuyên bố một người là đã chết có hiệu lực pháp luật thì quan hệ về hôn nhân, gia đình và các quan hệ nhân thân khác của người đó được giải quyết như đối với người đã chết.

2. Quan hệ tài sản của người bị Toà án tuyên bố là đã chết được giải quyết như đối với người đã chết; tài sản của người đó được giải quyết theo quy định của pháp luật về thừa kế.

Điều 83. Huỷ bỏ quyết định tuyên bố một người là đã chết

1. Khi một người bị tuyên bố là đã chết trở về hoặc có tin tức xác thực là người đó còn sống thì theo yêu cầu của người đó hoặc của người có quyền, lợi ích liên quan, Toà án ra quyết định huỷ bỏ quyết định tuyên bố người đó là đã chết.

2. Quan hệ nhân thân của người bị tuyên bố là đã chết được khôi phục khi Toà án ra quyết định huỷ bỏ quyết định tuyên bố người đó là đã chết, trừ các trường hợp sau đây:

a) Vợ hoặc chồng của người bị tuyên bố là đã chết đã được Toà án cho ly hôn theo quy định tại khoản 2 Điều 78 của Bộ luật này thì quyết định cho ly hôn vẫn có hiệu lực pháp luật;

b) Vợ hoặc chồng của người bị tuyên bố là đã chết đã kết hôn với người khác thì việc kết hôn đó vẫn có hiệu lực pháp luật.

3. Người bị tuyên bố là đã chết mà còn sống có quyền yêu cầu những người đã nhận tài sản thừa kế trả lại tài sản, giá trị tài sản hiện còn.

Trong trường hợp người thừa kế của người bị tuyên bố là đã chết biết người này còn sống mà cố tình giấu giếm nhằm hưởng thừa kế thì người đó phải hoàn trả toàn bộ tài sản đã nhận, kể cả hoa lợi, lợi tức; nếu gây thiệt hại thì phải bồi thường.

CHƯƠNG IV
PHÁP NHÂN

MỤC 1
NHỮNG QUY ĐỊNH CHUNG VỀ PHÁP NHÂN

Điều 84. Pháp nhân

Một tổ chức được công nhận là pháp nhân khi có đủ các điều kiện sau đây:

1. Được thành lập hợp pháp;

2. Có cơ cấu tổ chức chặt chẽ;

3. Có tài sản độc lập với cá nhân, tổ chức khác và tự chịu trách nhiệm bằng tài sản đó;

4. Nhân danh mình tham gia các quan hệ pháp luật một cách độc lập.

Điều 85. Thành lập pháp nhân

Pháp nhân được thành lập theo sáng kiến của cá nhân, tổ chức hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 86. Năng lực pháp luật dân sự của pháp nhân

1. Năng lực pháp luật dân sự của pháp nhân là khả năng của pháp nhân có các quyền, nghĩa vụ dân sự phù hợp với mục đích hoạt động của mình.

2. Năng lực pháp luật dân sự của pháp nhân phát sinh từ thời điểm pháp nhân được thành lập và chấm dứt từ thời điểm chấm dứt pháp nhân.

3. Người đại diện theo pháp luật hoặc người đại diện theo uỷ quyền của pháp nhân nhân danh pháp nhân trong quan hệ dân sự.

Điều 87. Tên gọi của pháp nhân

1. Pháp nhân phải có tên gọi bằng tiếng Việt, thể hiện rõ loại hình tổ chức của pháp nhân và phân biệt với các pháp nhân khác trong cùng một lĩnh vực hoạt động.

2. Pháp nhân phải sử dụng tên gọi của mình trong giao dịch dân sự.

3. Tên gọi của pháp nhân được pháp luật công nhận và bảo vệ.

Điều 88. Điều lệ của pháp nhân

1. Trong trường hợp pháp luật quy định pháp nhân phải có điều lệ thì điều lệ của pháp nhân phải được các sáng lập viên hoặc đại hội thành viên thông qua; điều lệ của pháp nhân phải được cơ quan nhà nước có thẩm quyền công nhận trong trường hợp pháp luật có quy định.

2. Điều lệ của pháp nhân có những nội dung chủ yếu sau đây:

a) Tên gọi của pháp nhân;

b) Mục đích và phạm vi hoạt động;

c) Trụ sở;

d) Vốn điều lệ, nếu có;

đ) Cơ cấu tổ chức; thể thức cử, bầu, bổ nhiệm, miễn nhiệm, cách chức, nhiệm vụ và quyền hạn của các chức danh của cơ quan điều hành và các cơ quan khác;

e) Quyền, nghĩa vụ của các thành viên;

g) Thể thức sửa đổi, bổ sung điều lệ;

h) Điều kiện hợp nhất, sáp nhập, chia, tách, giải thể pháp nhân.

3. Việc sửa đổi, bổ sung điều lệ của pháp nhân phải được cơ quan nhà nước có thẩm quyền công nhận trong trường hợp pháp luật có quy định.

Điều 89. Cơ quan điều hành của pháp nhân

1. Pháp nhân phải có cơ quan điều hành.

2. Tổ chức, nhiệm vụ và quyền hạn của cơ quan điều hành của pháp nhân được quy định trong điều lệ của pháp nhân hoặc trong quyết định thành lập pháp nhân.

Điều 90. Trụ sở của pháp nhân

Trụ sở của pháp nhân là nơi đặt cơ quan điều hành của pháp nhân.

Địa chỉ liên lạc của pháp nhân là địa chỉ trụ sở của pháp nhân. Pháp nhân có thể chọn nơi khác làm địa chỉ liên lạc.

Điều 91. Đại diện của pháp nhân

1. Đại diện của pháp nhân có thể là đại diện theo pháp luật hoặc đại diện theo uỷ quyền. Người đại diện của pháp nhân phải tuân theo quy định về đại diện tại Chương VII, Phần thứ nhất của Bộ luật này.

2. Đại diện theo pháp luật của pháp nhân được quy định trong điều lệ của pháp nhân hoặc trong quyết định thành lập pháp nhân.

Điều 92. Văn phòng đại diện, chi nhánh của pháp nhân

1. Pháp nhân có thể đặt văn phòng đại diện, chi nhánh ở nơi khác với nơi đặt trụ sở của pháp nhân.

2. Văn phòng đại diện là đơn vị phụ thuộc của pháp nhân, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của pháp nhân và thực hiện việc bảo vệ các lợi ích đó.

3. Chi nhánh là đơn vị phụ thuộc của pháp nhân, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của pháp nhân, kể cả chức năng đại diện theo uỷ quyền.

4. Văn phòng đại diện, chi nhánh không phải là pháp nhân. Người đứng đầu văn phòng đại diện, chi nhánh thực hiện nhiệm vụ theo uỷ quyền của pháp nhân trong phạm vi và thời hạn được uỷ quyền.

5. Pháp nhân có các quyền, nghĩa vụ dân sự phát sinh từ giao dịch dân sự do văn phòng đại diện, chi nhánh xác lập, thực hiện.

Điều 93. Trách nhiệm dân sự của pháp nhân

1. Pháp nhân phải chịu trách nhiệm dân sự về việc thực hiện quyền, nghĩa vụ dân sự do người đại diện xác lập, thực hiện nhân danh pháp nhân.

2. Pháp nhân chịu trách nhiệm dân sự bằng tài sản của mình; không chịu trách nhiệm thay cho thành viên của pháp nhân đối với nghĩa vụ dân sự do thành viên xác lập, thực hiện không nhân danh pháp nhân.

3. Thành viên của pháp nhân không chịu trách nhiệm dân sự thay cho pháp nhân đối với nghĩa vụ dân sự do pháp nhân xác lập, thực hiện.

Điều 94. Hợp nhất pháp nhân

1. Các pháp nhân cùng loại có thể hợp nhất thành một pháp nhân mới theo quy định của điều lệ, theo thoả thuận giữa các pháp nhân hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Sau khi hợp nhất, các pháp nhân cũ chấm dứt; các quyền, nghĩa vụ dân sự của các pháp nhân cũ được chuyển giao cho pháp nhân mới.

Điều 95. Sáp nhập pháp nhân

1. Một pháp nhân có thể được sáp nhập (sau đây gọi là pháp nhân được sáp nhập) vào một pháp nhân khác cùng loại (sau đây gọi là pháp nhân sáp nhập) theo quy định của điều lệ, theo thoả thuận giữa các pháp nhân hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Sau khi sáp nhập, pháp nhân được sáp nhập chấm dứt; các quyền, nghĩa vụ dân sự của pháp nhân được sáp nhập được chuyển giao cho pháp nhân sáp nhập.

Điều 96. Chia pháp nhân

1. Một pháp nhân có thể chia thành nhiều pháp nhân theo quy định của điều lệ hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Sau khi chia, pháp nhân bị chia chấm dứt; quyền, nghĩa vụ dân sự của pháp nhân bị chia được chuyển giao cho các pháp nhân mới.

Điều 97. Tách pháp nhân

1. Một pháp nhân có thể tách thành nhiều pháp nhân theo quy định của điều lệ hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Sau khi tách, pháp nhân bị tách và pháp nhân được tách thực hiện quyền, nghĩa vụ của mình phù hợp với mục đích hoạt động của các pháp nhân đó.

Điều 98. Giải thể pháp nhân

1. Pháp nhân có thể bị giải thể trong các trường hợp sau đây:

a) Theo quy định của điều lệ;

b) Theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Hết thời hạn hoạt động được ghi trong điều lệ hoặc trong quyết định của cơ quan nhà nước có thẩm quyền.

2. Trước khi giải thể, pháp nhân phải thực hiện đầy đủ các nghĩa vụ tài sản.

Điều 99. Chấm dứt pháp nhân

1. Pháp nhân chấm dứt trong các trường hợp sau đây:

a) Hợp nhất, sáp nhập, chia, giải thể pháp nhân theo quy định tại các điều 94, 95, 96 và 98 của Bộ luật này;

b) Bị tuyên bố phá sản theo quy định của pháp luật về phá sản.

2. Pháp nhân chấm dứt kể từ thời điểm xoá tên trong sổ đăng ký pháp nhân hoặc từ thời điểm được xác định trong quyết định của cơ quan nhà nước có thẩm quyền.

3. Khi pháp nhân chấm dứt, tài sản của pháp nhân được giải quyết theo quy định của pháp luật.

MỤC 2
CÁC LOẠI PHÁP NHÂN

Điều 100. Các loại pháp nhân

1. Cơ quan nhà nước, đơn vị vũ trang nhân dân.

2. Tổ chức chính trị, tổ chức chính trị - xã hội.

3. Tổ chức kinh tế.

4. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

5. Quỹ xã hội, quỹ từ thiện.

6. Tổ chức khác có đủ các điều kiện quy định tại Điều 84 của Bộ luật này.

Điều 101. Pháp nhân là cơ quan nhà nước, đơn vị vũ trang nhân dân

1. Cơ quan nhà nước, đơn vị vũ trang nhân dân được Nhà nước giao tài sản để thực hiện chức năng quản lý nhà nước và thực hiện các chức năng khác không nhằm mục đích kinh doanh là pháp nhân khi tham gia quan hệ dân sự.

2. Cơ quan nhà nước, đơn vị vũ trang nhân dân chịu trách nhiệm dân sự liên quan đến việc thực hiện chức năng, nhiệm vụ của mình bằng kinh phí được cấp từ ngân sách nhà nước.

3. Trong trường hợp cơ quan nhà nước, đơn vị vũ trang nhân dân thực hiện các hoạt động có thu theo quy định của pháp luật thì phải chịu trách nhiệm dân sự liên quan đến hoạt động có thu bằng tài sản có được từ hoạt động này.

Điều 102. Pháp nhân là tổ chức chính trị, tổ chức chính trị - xã hội

1. Tổ chức chính trị, tổ chức chính trị - xã hội quản lý, sử dụng, định đoạt tài sản thuộc sở hữu của mình nhằm thực hiện mục tiêu chính trị, xã hội theo điều lệ là pháp nhân khi tham gia quan hệ dân sự.

2. Tài sản của tổ chức chính trị, tổ chức chính trị - xã hội không thể phân chia cho các thành viên.

3. Tổ chức chính trị, tổ chức chính trị - xã hội chịu trách nhiệm dân sự bằng tài sản của mình, trừ tài sản mà theo quy định của pháp luật không được sử dụng để chịu trách nhiệm dân sự.

Điều 103. Pháp nhân là tổ chức kinh tế

1. Doanh nghiệp nhà nước, hợp tác xã, công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp có vốn đầu tư nước ngoài và các tổ chức kinh tế khác có đủ các điều kiện quy định tại Điều 84 của Bộ luật này là pháp nhân.

2. Tổ chức kinh tế phải có điều lệ.

3. Tổ chức kinh tế chịu trách nhiệm dân sự bằng tài sản của mình.

Điều 104. Pháp nhân là tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

1. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp được cơ quan nhà nước có thẩm quyền cho phép thành lập, công nhận điều lệ và có hội viên là cá nhân, tổ chức tự nguyện đóng góp tài sản hoặc hội phí nhằm phục vụ mục đích của hội và nhu cầu chung của hội viên là pháp nhân khi tham gia quan hệ dân sự.

2. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp chịu trách nhiệm dân sự bằng tài sản của mình.

3. Trong trường hợp tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp chấm dứt hoạt động thì tài sản của tổ chức đó không được phân chia cho các hội viên mà phải được giải quyết theo quy định của pháp luật.

Điều 105. Pháp nhân là quỹ xã hội, quỹ từ thiện

1. Quỹ xã hội, quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập, công nhận điều lệ, hoạt động vì mục đích khuyến khích phát triển văn hoá, khoa học, từ thiện và các mục đích xã hội, nhân đạo khác không nhằm mục đích thu lợi nhuận là pháp nhân khi tham gia quan hệ dân sự.

2. Tài sản của quỹ xã hội, quỹ từ thiện được quản lý, sử dụng và định đoạt theo quy định của pháp luật và phù hợp với mục đích hoạt động của quỹ do điều lệ quy định.

3. Quỹ xã hội, quỹ từ thiện chỉ được phép tiến hành các hoạt động quy định trong điều lệ được cơ quan nhà nước có thẩm quyền công nhận, trong phạm vi tài sản của quỹ và phải chịu trách nhiệm dân sự bằng tài sản đó.

4. Tổ chức đã lập quỹ xã hội, quỹ từ thiện không phải chịu trách nhiệm dân sự bằng tài sản thuộc sở hữu của mình về các hoạt động của quỹ và không được phân chia tài sản của quỹ trong quá trình quỹ hoạt động.

Trong trường hợp quỹ xã hội, quỹ từ thiện chấm dứt hoạt động thì tài sản của quỹ không được phân chia cho các sáng lập viên mà phải được giải quyết theo quy định của pháp luật.

CHƯƠNG V
HỘ GIA ĐÌNH, TỔ HỢP TÁC

MỤC 1
HỘ GIA ĐÌNH

Điều 106. Hộ gia đình

Hộ gia đình mà các thành viên có tài sản chung, cùng đóng góp công sức để hoạt động kinh tế chung trong sản xuất nông, lâm, ngư nghiệp hoặc một số lĩnh vực sản xuất, kinh doanh khác do pháp luật quy định là chủ thể khi tham gia quan hệ dân sự thuộc các lĩnh vực này.

Điều 107. Đại diện của hộ gia đình

1. Chủ hộ là đại diện của hộ gia đình trong các giao dịch dân sự vì lợi ích chung của hộ. Cha, mẹ hoặc một thành viên khác đã thành niên có thể là chủ hộ.

Chủ hộ có thể uỷ quyền cho thành viên khác đã thành niên làm đại diện của hộ trong quan hệ dân sự.

2. Giao dịch dân sự do người đại diện của hộ gia đình xác lập, thực hiện vì lợi ích chung của hộ làm phát sinh quyền, nghĩa vụ của cả hộ gia đình.

Điều 108. Tài sản chung của hộ gia đình

Tài sản chung của hộ gia đình gồm quyền sử dụng đất, quyền sử dụng rừng, rừng trồng của hộ gia đình, tài sản do các thành viên đóng góp, cùng nhau tạo lập nên hoặc được tặng cho chung, được thừa kế chung và các tài sản khác mà các thành viên thoả thuận là tài sản chung của hộ.

Điều 109. Chiếm hữu, sử dụng, định đoạt tài sản chung của hộ gia đình

1. Các thành viên của hộ gia đình chiếm hữu và sử dụng tài sản chung của hộ theo phương thức thoả thuận.

2. Việc định đoạt tài sản là tư liệu sản xuất, tài sản chung có giá trị lớn của hộ gia đình phải được các thành viên từ đủ mười lăm tuổi trở lên đồng ý; đối với các loại tài sản chung khác phải được đa số thành viên từ đủ mười lăm tuổi trở lên đồng ý.

Điều 110. Trách nhiệm dân sự của hộ gia đình

1. Hộ gia đình phải chịu trách nhiệm dân sự về việc thực hiện quyền, nghĩa vụ dân sự do người đại diện của hộ gia đình xác lập, thực hiện nhân danh hộ gia đình.

2. Hộ gia đình chịu trách nhiệm dân sự bằng tài sản chung của hộ; nếu tài sản chung không đủ để thực hiện nghĩa vụ chung của hộ thì các thành viên phải chịu trách nhiệm liên đới bằng tài sản riêng của mình.

MỤC 2
TỔ HỢP TÁC

Điều 111. Tổ hợp tác

1. Tổ hợp tác được hình thành trên cơ sở hợp đồng hợp tác có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn của từ ba cá nhân trở lên, cùng đóng góp tài sản, công sức để thực hiện những công việc nhất định, cùng hưởng lợi và cùng chịu trách nhiệm là chủ thể trong các quan hệ dân sự.

Tổ hợp tác có đủ điều kiện để trở thành pháp nhân theo quy định của pháp luật thì đăng ký hoạt động với tư cách pháp nhân tại cơ quan nhà nước có thẩm quyền.

2. Hợp đồng hợp tác có các nội dung chủ yếu sau đây:

a) Mục đích, thời hạn hợp đồng hợp tác;

b) Họ, tên, nơi cư trú của tổ trưởng và các tổ viên;

c) Mức đóng góp tài sản, nếu có; phương thức phân chia hoa lợi, lợi tức giữa các tổ viên;

d) Quyền, nghĩa vụ và trách nhiệm của tổ trưởng, của các tổ viên;

đ) Điều kiện nhận tổ viên mới và ra khỏi tổ hợp tác;

e) Điều kiện chấm dứt tổ hợp tác;

g) Các thoả thuận khác.

Điều 112. Tổ viên tổ hợp tác

Tổ viên tổ hợp tác là cá nhân từ đủ mười tám tuổi trở lên, có năng lực hành vi dân sự đầy đủ.

Tổ hợp tác có quyền giao kết hợp đồng lao động với người không phải là tổ viên để thực hiện những công việc nhất định.

Điều 113. Đại diện của tổ hợp tác

1. Đại diện của tổ hợp tác trong các giao dịch dân sự là tổ trưởng do các tổ viên cử ra.

Tổ trưởng tổ hợp tác có thể uỷ quyền cho tổ viên thực hiện một số công việc nhất định cần thiết cho tổ.

2. Giao dịch dân sự do người đại diện của tổ hợp tác xác lập, thực hiện vì mục đích hoạt động của tổ hợp tác theo quyết định của đa số tổ viên làm phát sinh quyền, nghĩa vụ của cả tổ hợp tác.

Điều 114. Tài sản của tổ hợp tác

1. Tài sản do các tổ viên đóng góp, cùng tạo lập và được tặng cho chung là tài sản của tổ hợp tác.

2. Các tổ viên quản lý và sử dụng tài sản của tổ hợp tác theo phương thức thoả thuận.

3. Việc định đoạt tài sản là tư liệu sản xuất của tổ hợp tác phải được toàn thể tổ viên đồng ý; đối với các loại tài sản khác phải được đa số tổ viên đồng ý.

Điều 115. Nghĩa vụ của tổ viên

Tổ viên có các nghĩa vụ sau đây:

1. Thực hiện sự hợp tác theo nguyên tắc bình đẳng, cùng có lợi, giúp đỡ lẫn nhau và bảo đảm lợi ích chung của tổ hợp tác;

2. Bồi thường thiệt hại cho tổ hợp tác do lỗi của mình gây ra.

Điều 116. Quyền của tổ viên

Tổ viên có các quyền sau đây:

1. Được hưởng hoa lợi, lợi tức thu được từ hoạt động của tổ hợp tác theo thoả thuận;

2. Tham gia quyết định các vấn đề có liên quan đến hoạt động của tổ hợp tác, thực hiện việc kiểm tra hoạt động của tổ hợp tác.

Điều 117. Trách nhiệm dân sự của tổ hợp tác

1. Tổ hợp tác phải chịu trách nhiệm dân sự về việc thực hiện quyền, nghĩa vụ dân sự do người đại diện xác lập, thực hiện nhân danh tổ hợp tác.

2. Tổ hợp tác chịu trách nhiệm dân sự bằng tài sản của tổ; nếu tài sản không đủ để thực hiện nghĩa vụ chung của tổ thì tổ viên phải chịu trách nhiệm liên đới theo phần tương ứng với phần đóng góp bằng tài sản riêng của mình.

Điều 118. Nhận tổ viên mới

Tổ hợp tác có thể nhận thêm tổ viên mới, nếu được đa số tổ viên đồng ý, trừ trường hợp có thoả thuận khác.

Điều 119. Ra khỏi tổ hợp tác

1. Tổ viên có quyền ra khỏi tổ hợp tác theo các điều kiện đã thoả thuận.

2. Tổ viên ra khỏi tổ hợp tác có quyền yêu cầu nhận lại tài sản mà mình đã đóng góp vào tổ hợp tác, được chia phần tài sản của mình trong khối tài sản chung và phải thanh toán các nghĩa vụ của mình đối với tổ hợp tác theo thoả thuận; nếu việc phân chia tài sản bằng hiện vật mà ảnh hưởng đến việc tiếp tục hoạt động của tổ thì tài sản được trị giá bằng tiền để chia.

Điều 120. Chấm dứt tổ hợp tác

1. Tổ hợp tác chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn ghi trong hợp đồng hợp tác;

b) Mục đích của việc hợp tác đã đạt được;

c) Các tổ viên thoả thuận chấm dứt tổ hợp tác.

Trong trường hợp chấm dứt, tổ hợp tác phải báo cáo cho Uỷ ban nhân dân xã, phường, thị trấn đã chứng thực hợp đồng hợp tác.

2. Tổ hợp tác chấm dứt theo quyết định của cơ quan nhà nước có thẩm quyền trong những trường hợp do pháp luật quy định.

3. Khi chấm dứt, tổ hợp tác phải thanh toán các khoản nợ của tổ; nếu tài sản của tổ không đủ để trả nợ thì phải lấy tài sản riêng của các tổ viên để thanh toán theo quy định tại Điều 117 của Bộ luật này.

Trong trường hợp các khoản nợ đã được thanh toán xong mà tài sản của tổ vẫn còn thì được chia cho các tổ viên theo tỷ lệ tương ứng với phần đóng góp của mỗi người, trừ trường hợp có thoả thuận khác.

CHƯƠNG VI
GIAO DỊCH DÂN SỰ

Điều 121. Giao dịch dân sự

Giao dịch dân sự là hợp đồng hoặc hành vi pháp lý đơn phương làm phát sinh, thay đổi hoặc chấm dứt quyền, nghĩa vụ dân sự.

Điều 122. Điều kiện có hiệu lực của giao dịch dân sự

1. Giao dịch dân sự có hiệu lực khi có đủ các điều kiện sau đây:

a) Người tham gia giao dịch có năng lực hành vi dân sự;

b) Mục đích và nội dung của giao dịch không vi phạm điều cấm của pháp luật, không trái đạo đức xã hội;

c) Người tham gia giao dịch hoàn toàn tự nguyện.

2. Hình thức giao dịch dân sự là điều kiện có hiệu lực của giao dịch trong trường hợp pháp luật có quy định.

Điều 123. Mục đích của giao dịch dân sự

Mục đích của giao dịch dân sự là lợi ích hợp pháp mà các bên mong muốn đạt được khi xác lập giao dịch đó.

Điều 124. Hình thức giao dịch dân sự

1. Giao dịch dân sự được thể hiện bằng lời nói, bằng văn bản hoặc bằng hành vi cụ thể.

Giao dịch dân sự thông qua phương tiện điện tử dưới hình thức thông điệp dữ liệu được coi là giao dịch bằng văn bản.

2. Trong trường hợp pháp luật quy định giao dịch dân sự phải được thể hiện bằng văn bản, phải có công chứng hoặc chứng thực, phải đăng ký hoặc xin phép thì phải tuân theo các quy định đó.

Điều 125. Giao dịch dân sự có điều kiện

1. Trong trường hợp các bên có thỏa thuận về điều kiện phát sinh hoặc hủy bỏ giao dịch dân sự thì khi điều kiện đó xảy ra, giao dịch dân sự phát sinh hoặc hủy bỏ.

2. Trong trường hợp điều kiện làm phát sinh hoặc hủy bỏ giao dịch dân sự không thể xảy ra được do hành vi cố ý cản trở của một bên hoặc của người thứ ba thì coi như điều kiện đó đã xảy ra; nếu có sự tác động của một bên hoặc của người thứ ba cố ý thúc đẩy cho điều kiện để làm phát sinh hoặc huỷ bỏ giao dịch dân sự xảy ra thì coi như điều kiện đó không xảy ra.

Điều 126. Giải thích giao dịch dân sự

1. Trong trường hợp giao dịch dân sự có thể được hiểu theo nhiều nghĩa khác nhau thì việc giải thích giao dịch dân sự đó được thực hiện theo thứ tự sau đây:

a) Theo ý muốn đích thực của các bên khi xác lập giao dịch;

b) Theo nghĩa phù hợp với mục đích của giao dịch;

c) Theo tập quán nơi giao dịch được xác lập.

2. Việc giải thích hợp đồng dân sự được thực hiện theo quy định tại Điều 409 của Bộ luật này, việc giải thích nội dung di chúc được thực hiện theo quy định tại Điều 673 của Bộ luật này.

Điều 127. Giao dịch dân sự vô hiệu

Giao dịch dân sự không có một trong các điều kiện được quy định tại Điều 122 của Bộ luật này thì vô hiệu.

Điều 128. Giao dịch dân sự vô hiệu do vi phạm điều cấm của pháp luật, trái đạo đức xã hội

Giao dịch dân sự có mục đích và nội dung vi phạm điều cấm của pháp luật, trái đạo đức xã hội thì vô hiệu.

Điều cấm của pháp luật là những quy định của pháp luật không cho phép chủ thể thực hiện những hành vi nhất định.

Đạo đức xã hội là những chuẩn mực ứng xử chung giữa người với người trong đời sống xã hội, được cộng đồng thừa nhận và tôn trọng.

Điều 129. Giao dịch dân sự vô hiệu do giả tạo

Khi các bên xác lập giao dịch dân sự một cách giả tạo nhằm che giấu một giao dịch khác thì giao dịch giả tạo vô hiệu, còn giao dịch bị che giấu vẫn có hiệu lực, trừ trường hợp giao dịch đó cũng vô hiệu theo quy định của Bộ luật này.

Trong trường hợp xác lập giao dịch giả tạo nhằm trốn tránh nghĩa vụ với người thứ ba thì giao dịch đó vô hiệu.

Điều 130. Giao dịch dân sự vô hiệu do người chưa thành niên, người mất năng lực hành vi dân sự, người bị hạn chế năng lực hành vi dân sự xác lập, thực hiện

Khi giao dịch dân sự do người chưa thành niên, người mất năng lực hành vi dân sự hoặc người bị hạn chế năng lực hành vi dân sự xác lập, thực hiện thì theo yêu cầu của người đại diện của người đó, Toà án tuyên bố giao dịch đó vô hiệu nếu theo quy định của pháp luật giao dịch này phải do người đại diện của họ xác lập, thực hiện.

Điều 131. Giao dịch dân sự vô hiệu do bị nhầm lẫn

Khi một bên có lỗi vô ý làm cho bên kia nhầm lẫn về nội dung của giao dịch dân sự mà xác lập giao dịch thì bên bị nhầm lẫn có quyền yêu cầu bên kia thay đổi nội dung của giao dịch đó, nếu bên kia không chấp nhận thì bên bị nhầm lẫn có quyền yêu cầu Toà án tuyên bố giao dịch vô hiệu.

Trong trường hợp một bên do lỗi cố ý làm cho bên kia nhầm lẫn về nội dung của giao dịch thì được giải quyết theo quy định tại Điều 132 của Bộ luật này.

Điều 132. Giao dịch dân sự vô hiệu do bị lừa dối, đe dọa

Khi một bên tham gia giao dịch dân sự do bị lừa dối hoặc bị đe dọa thì có quyền yêu cầu Toà án tuyên bố giao dịch dân sự đó là vô hiệu.

Lừa dối trong giao dịch là hành vi cố ý của một bên hoặc của người thứ ba nhằm làm cho bên kia hiểu sai lệch về chủ thể, tính chất của đối tượng hoặc nội dung của giao dịch dân sự nên đã xác lập giao dịch đó.

Đe dọa trong giao dịch là hành vi cố ý của một bên hoặc người thứ ba làm cho bên kia buộc phải thực hiện giao dịch nhằm tránh thiệt hại về tính mạng, sức khoẻ, danh dự, uy tín, nhân phẩm, tài sản của mình hoặc của cha, mẹ, vợ, chồng, con của mình.

Điều 133. Giao dịch dân sự vô hiệu do người xác lập không nhận thức và làm chủ được hành vi của mình

Người có năng lực hành vi dân sự nhưng đã xác lập giao dịch vào đúng thời điểm không nhận thức và làm chủ được hành vi của mình thì có quyền yêu cầu Toà án tuyên bố giao dịch dân sự đó là vô hiệu.

Điều 134. Giao dịch dân sự vô hiệu do không tuân thủ quy định về hình thức

Trong trường hợp pháp luật quy định hình thức giao dịch dân sự là điều kiện có hiệu lực của giao dịch mà các bên không tuân theo thì theo yêu cầu của một hoặc các bên, Toà án, cơ quan nhà nước có thẩm quyền khác quyết định buộc các bên thực hiện quy định về hình thức của giao dịch trong một thời hạn; quá thời hạn đó mà không thực hiện thì giao dịch vô hiệu.

Điều 135. Giao dịch dân sự vô hiệu từng phần

Giao dịch dân sự vô hiệu từng phần khi một phần của giao dịch vô hiệu nhưng không ảnh hưởng đến hiệu lực của phần còn lại của giao dịch.

Điều 136. Thời hiệu yêu cầu Toà án tuyên bố giao dịch dân sự vô hiệu

1. Thời hiệu yêu cầu Toà án tuyên bố giao dịch dân sự vô hiệu được quy định tại các điều từ Điều 130 đến Điều 134 của Bộ luật này là hai năm, kể từ ngày giao dịch dân sự được xác lập.

2. Đối với các giao dịch dân sự được quy định tại Điều 128 và Điều 129 của Bộ luật này thì thời hiệu yêu cầu Toà án tuyên bố giao dịch dân sự vô hiệu không bị hạn chế.

Điều 137. Hậu quả pháp lý của giao dịch dân sự vô hiệu

1. Giao dịch dân sự vô hiệu không làm phát sinh, thay đổi, chấm dứt quyền, nghĩa vụ dân sự của các bên kể từ thời điểm xác lập.

2. Khi giao dịch dân sự vô hiệu thì các bên khôi phục lại tình trạng ban đầu, hoàn trả cho nhau những gì đã nhận; nếu không hoàn trả được bằng hiện vật thì phải hoàn trả bằng tiền, trừ trường hợp tài sản giao dịch, hoa lợi, lợi tức thu được bị tịch thu theo quy định của pháp luật. Bên có lỗi gây thiệt hại phải bồi thường.

Điều 138. Bảo vệ quyền lợi của người thứ ba ngay tình khi giao dịch dân sự vô hiệu

1. Trong trường hợp giao dịch dân sự vô hiệu nhưng tài sản giao dịch là động sản không phải đăng ký quyền sở hữu đã được chuyển giao bằng một giao dịch khác cho người thứ ba ngay tình thì giao dịch với người thứ ba vẫn có hiệu lực, trừ trường hợp quy định tại Điều 257 của Bộ luật này.

2. Trong trường hợp tài sản giao dịch là bất động sản hoặc là động sản phải đăng ký quyền sở hữu đã được chuyển giao bằng một giao dịch khác cho người thứ ba ngay tình thì giao dịch với người thứ ba bị vô hiệu, trừ trường hợp người thứ ba ngay tình nhận được tài sản này thông qua bán đấu giá hoặc giao dịch với người mà theo bản án, quyết định của cơ quan nhà nước có thẩm quyền là chủ sở hữu tài sản nhưng sau đó người này không phải là chủ sở hữu tài sản do bản án, quyết định bị huỷ, sửa.

CHƯƠNG VII
ĐẠI DIỆN

Điều 139. Đại diện

1. Đại diện là việc một người (sau đây gọi là người đại diện) nhân danh và vì lợi ích của người khác (sau đây gọi là người được đại diện) xác lập, thực hiện giao dịch dân sự trong phạm vi đại diện.

2. Cá nhân, pháp nhân, chủ thể khác có thể xác lập, thực hiện giao dịch dân sự thông qua người đại diện. Cá nhân không được để người khác đại diện cho mình nếu pháp luật quy định họ phải tự mình xác lập, thực hiện giao dịch đó.

3. Quan hệ đại diện được xác lập theo pháp luật hoặc theo uỷ quyền.

4. Người được đại diện có quyền, nghĩa vụ phát sinh từ giao dịch dân sự do người đại diện xác lập.

5. Người đại diện phải có năng lực hành vi dân sự đầy đủ, trừ trường hợp quy định tại khoản 2 Điều 143 của Bộ luật này.

Điều 140. Đại diện theo pháp luật

Đại diện theo pháp luật là đại diện do pháp luật quy định hoặc cơ quan nhà nước có thẩm quyền quyết định.

Điều 141. Người đại diện theo pháp luật

Người đại diện theo pháp luật bao gồm:

1. Cha, mẹ đối với con chưa thành niên;

2. Người giám hộ đối với người được giám hộ;

3. Người được Toà án chỉ định đối với người bị hạn chế năng lực hành vi dân sự;

4. Người đứng đầu pháp nhân theo quy định của điều lệ pháp nhân hoặc quyết định của cơ quan nhà nước có thẩm quyền;

5. Chủ hộ gia đình đối với hộ gia đình;

6. Tổ trưởng tổ hợp tác đối với tổ hợp tác;

7. Những người khác theo quy định của pháp luật.

Điều 142. Đại diện theo uỷ quyền

1. Đại diện theo uỷ quyền là đại diện được xác lập theo sự uỷ quyền giữa người đại diện và người được đại diện.

2. Hình thức uỷ quyền do các bên thoả thuận, trừ trường hợp pháp luật quy định việc uỷ quyền phải được lập thành văn bản.

Điều 143. Người đại diện theo uỷ quyền

1. Cá nhân, người đại diện theo pháp luật của pháp nhân có thể uỷ quyền cho người khác xác lập, thực hiện giao dịch dân sự.

2. Người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có thể là người đại diện theo uỷ quyền, trừ trường hợp pháp luật quy định giao dịch dân sự phải do người từ đủ mười tám tuổi trở lên xác lập, thực hiện.

Điều 144. Phạm vi đại diện

1. Người đại diện theo pháp luật có quyền xác lập, thực hiện mọi giao dịch dân sự vì lợi ích của người được đại diện, trừ trường hợp pháp luật có quy định khác.

2. Phạm vi đại diện theo uỷ quyền được xác lập theo sự uỷ quyền.

3. Người đại diện chỉ được thực hiện giao dịch dân sự trong phạm vi đại diện.

4. Người đại diện phải thông báo cho người thứ ba trong giao dịch dân sự biết về phạm vi đại diện của mình.

5. Người đại diện không được xác lập, thực hiện các giao dịch dân sự với chính mình hoặc với người thứ ba mà mình cũng là người đại diện của người đó, trừ trường hợp pháp luật có quy định khác.

Điều 145. Hậu quả của giao dịch dân sự do người không có quyền đại diện xác lập, thực hiện

1. Giao dịch dân sự do người không có quyền đại diện xác lập, thực hiện không làm phát sinh quyền, nghĩa vụ đối với người được đại diện, trừ trường hợp người đại diện hoặc người được đại diện đồng ý. Người đã giao dịch với người không có quyền đại diện phải thông báo cho người được đại diện hoặc người đại diện của người đó để trả lời trong thời hạn ấn định; nếu hết thời hạn này mà không trả lời thì giao dịch đó không làm phát sinh quyền, nghĩa vụ đối với người được đại diện, nhưng người không có quyền đại diện vẫn phải thực hiện nghĩa vụ đối với người đã giao dịch với mình, trừ trường hợp người đã giao dịch biết hoặc phải biết về việc không có quyền đại diện.

2. Người đã giao dịch với người không có quyền đại diện có quyền đơn phương chấm dứt thực hiện hoặc huỷ bỏ giao dịch dân sự đã xác lập và yêu cầu bồi thường thiệt hại, trừ trường hợp người đó biết hoặc phải biết về việc không có quyền đại diện mà vẫn giao dịch.

Điều 146. Hậu quả của giao dịch dân sự do người đại diện xác lập, thực hiện vượt quá phạm vi đại diện

1. Giao dịch dân sự do người đại diện xác lập, thực hiện vượt quá phạm vi đại diện không làm phát sinh quyền, nghĩa vụ của người được đại diện đối với phần giao dịch được thực hiện vượt quá phạm vi đại diện, trừ trường hợp người được đại diện đồng ý hoặc biết mà không phản đối; nếu không được sự đồng ý thì người đại diện phải thực hiện nghĩa vụ đối với người đã giao dịch với mình về phần giao dịch vượt quá phạm vi đại diện.

2. Người đã giao dịch với người đại diện có quyền đơn phương chấm dứt thực hiện hoặc huỷ bỏ giao dịch dân sự đối với phần vượt quá phạm vi đại diện hoặc toàn bộ giao dịch dân sự và yêu cầu bồi thường thiệt hại, trừ trường hợp người đó biết hoặc phải biết về việc vượt quá phạm vi đại diện mà vẫn giao dịch.

3. Trong trường hợp người đại diện và người giao dịch với người đại diện cố ý xác lập, thực hiện giao dịch dân sự vượt quá phạm vi đại diện mà gây thiệt hại cho người được đại diện thì phải chịu trách nhiệm liên đới bồi thường thiệt hại.

Điều 147. Chấm dứt đại diện của cá nhân

1. Đại diện theo pháp luật của cá nhân chấm dứt trong các trường hợp sau đây:

a) Người được đại diện đã thành niên hoặc năng lực hành vi dân sự đã được khôi phục;

b) Người được đại diện chết;

c) Các trường hợp khác do pháp luật quy định.

2. Đại diện theo uỷ quyền của cá nhân chấm dứt trong các trường hợp sau đây:

a) Thời hạn uỷ quyền đã hết hoặc công việc được uỷ quyền đã hoàn thành;

b) Người uỷ quyền huỷ bỏ việc uỷ quyền hoặc người được uỷ quyền từ chối việc uỷ quyền;

c) Người uỷ quyền hoặc người được uỷ quyền chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, mất tích hoặc là đã chết.

Khi chấm dứt đại diện theo uỷ quyền, người đại diện phải thanh toán xong các nghĩa vụ tài sản với người được đại diện hoặc với người thừa kế của người được đại diện.

Điều 148. Chấm dứt đại diện của pháp nhân

1. Đại diện theo pháp luật của pháp nhân chấm dứt khi pháp nhân chấm dứt.

2. Đại diện theo uỷ quyền của pháp nhân chấm dứt trong các trường hợp sau đây:

a) Thời hạn uỷ quyền đã hết hoặc công việc được uỷ quyền đã hoàn thành;

b) Người đại diện theo pháp luật của pháp nhân huỷ bỏ việc uỷ quyền hoặc người được uỷ quyền từ chối việc uỷ quyền;

c) Pháp nhân chấm dứt hoặc người được uỷ quyền chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, mất tích hoặc là đã chết.

Khi chấm dứt đại diện theo uỷ quyền, người đại diện phải thanh toán xong các nghĩa vụ tài sản với pháp nhân uỷ quyền hoặc pháp nhân kế thừa.

CHƯƠNG VIII
THỜI HẠN

Điều 149. Thời hạn

1. Thời hạn là một khoảng thời gian được xác định từ thời điểm này đến thời điểm khác.

2. Thời hạn có thể được xác định bằng phút, giờ, ngày, tuần, tháng, năm hoặc bằng một sự kiện có thể sẽ xảy ra.

Điều 150. Áp dụng cách tính thời hạn

1. Cách tính thời hạn được áp dụng theo quy định của Bộ luật này, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

2. Thời hạn được tính theo dương lịch.

Điều 151. Quy định về thời hạn, thời điểm tính thời hạn

1. Trong trường hợp các bên có thoả thuận về thời hạn là một năm, nửa năm, một tháng, nửa tháng, một tuần, một ngày, một giờ, một phút mà khoảng thời gian diễn ra không liền nhau thì thời hạn đó được tính như sau:

a) Một năm là ba trăm sáu mươi lăm ngày;

b) Nửa năm là sáu tháng;

c) Một tháng là ba mươi ngày;

d) Nửa tháng là mười lăm ngày;

đ) Một tuần là bảy ngày;

e) Một ngày là hai mươi tư giờ;

g) Một giờ là sáu mươi phút;

h) Một phút là sáu mươi giây.

2. Trong trường hợp các bên thoả thuận về thời điểm đầu tháng, giữa tháng, cuối tháng thì thời điểm đó được quy định như sau:

a) Đầu tháng là ngày đầu tiên của tháng;

b) Giữa tháng là ngày thứ mười lăm của tháng;

c) Cuối tháng là ngày cuối cùng của tháng.

3. Trong trường hợp các bên thoả thuận về thời điểm đầu năm, giữa năm, cuối năm thì thời điểm đó được quy định như sau:

a) Đầu năm là ngày đầu tiên của tháng một;

b) Giữa năm là ngày cuối cùng của tháng sáu;

c) Cuối năm là ngày cuối cùng của tháng mười hai.

Điều 152. Thời điểm bắt đầu thời hạn

1. Khi thời hạn được xác định bằng phút, giờ thì thời hạn được bắt đầu từ thời điểm đã xác định.

2. Khi thời hạn được xác định bằng ngày, tuần, tháng, năm thì ngày đầu tiên của thời hạn không được tính mà tính từ ngày tiếp theo của ngày được xác định.

3. Khi thời hạn bắt đầu bằng một sự kiện thì ngày xảy ra sự kiện không được tính mà tính từ ngày tiếp theo của ngày xảy ra sự kiện đó.

Điều 153. Kết thúc thời hạn

1. Khi thời hạn tính bằng ngày thì thời hạn kết thúc tại thời điểm kết thúc ngày cuối cùng của thời hạn.

2. Khi thời hạn tính bằng tuần thì thời hạn kết thúc tại thời điểm kết thúc ngày tương ứng của tuần cuối cùng của thời hạn.

3. Khi thời hạn tính bằng tháng thì thời hạn kết thúc tại thời điểm kết thúc ngày tương ứng của tháng cuối cùng của thời hạn; nếu tháng kết thúc thời hạn không có ngày tương ứng thì thời hạn kết thúc vào ngày cuối cùng của tháng đó.

4. Khi thời hạn tính bằng năm thì thời hạn kết thúc tại thời điểm kết thúc ngày, tháng tương ứng của năm cuối cùng của thời hạn.

5. Khi ngày cuối cùng của thời hạn là ngày nghỉ cuối tuần hoặc ngày nghỉ lễ thì thời hạn kết thúc tại thời điểm kết thúc ngày làm việc tiếp theo ngày nghỉ đó.

6. Thời điểm kết thúc ngày cuối cùng của thời hạn vào lúc hai mươi tư giờ của ngày đó.

CHƯƠNG IX
THỜI HIỆU

Điều 154. Thời hiệu

Thời hiệu là thời hạn do pháp luật quy định mà khi kết thúc thời hạn đó thì chủ thể được hưởng quyền dân sự, được miễn trừ nghĩa vụ dân sự hoặc mất quyền khởi kiện vụ án dân sự, quyền yêu cầu giải quyết việc dân sự.

Điều 155. Các loại thời hiệu

1. Thời hiệu hưởng quyền dân sự là thời hạn mà khi kết thúc thời hạn đó thì chủ thể được hưởng quyền dân sự.

2. Thời hiệu miễn trừ nghĩa vụ dân sự là thời hạn mà khi kết thúc thời hạn đó thì người có nghĩa vụ dân sự được miễn việc thực hiện nghĩa vụ.

3. Thời hiệu khởi kiện là thời hạn mà chủ thể được quyền khởi kiện để yêu cầu Toà án giải quyết vụ án dân sự bảo vệ quyền và lợi ích hợp pháp bị xâm phạm; nếu thời hạn đó kết thúc thì mất quyền khởi kiện.

4. Thời hiệu yêu cầu giải quyết việc dân sự là thời hạn mà chủ thể được quyền yêu cầu Toà án giải quyết việc dân sự để bảo vệ quyền và lợi ích hợp pháp của cá nhân, cơ quan, tổ chức, lợi ích công cộng, lợi ích của Nhà nước; nếu thời hạn đó kết thúc thì mất quyền yêu cầu.

Điều 156. Cách tính thời hiệu

Thời hiệu được tính từ thời điểm bắt đầu ngày đầu tiên của thời hiệu và chấm dứt tại thời điểm kết thúc ngày cuối cùng của thời hiệu.

Điều 157. Hiệu lực của thời hiệu hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự

1. Trong trường hợp pháp luật quy định cho các chủ thể được hưởng quyền dân sự hoặc được miễn trừ nghĩa vụ dân sự theo thời hiệu thì chỉ sau khi thời hiệu đó kết thúc, việc hưởng quyền dân sự hoặc miễn trừ nghĩa vụ dân sự mới có hiệu lực.

2. Thời hiệu hưởng quyền dân sự không áp dụng trong các trường hợp sau đây:

a) Chiếm hữu tài sản thuộc hình thức sở hữu nhà nước không có căn cứ pháp luật;

b) Việc hưởng quyền nhân thân không gắn với tài sản.

3. Thời hiệu miễn trừ nghĩa vụ dân sự không áp dụng trong việc thực hiện nghĩa vụ dân sự đối với Nhà nước, trừ trường hợp pháp luật có quy định khác.

Điều 158. Tính liên tục của thời hiệu hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự

1. Thời hiệu hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự có tính liên tục từ khi bắt đầu cho đến khi kết thúc; nếu có sự kiện làm gián đoạn thì thời hiệu phải được tính lại từ đầu, sau khi sự kiện làm gián đoạn chấm dứt.

2. Thời hiệu hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự bị gián đoạn khi có một trong các sự kiện sau đây:

a) Có sự giải quyết của cơ quan nhà nước có thẩm quyền đối với quyền, nghĩa vụ dân sự đang được áp dụng thời hiệu;

b) Quyền, nghĩa vụ dân sự đang được áp dụng thời hiệu mà bị người có quyền, nghĩa vụ liên quan tranh chấp.

3. Thời hiệu cũng được tính liên tục trong trường hợp việc hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự được chuyển giao hợp pháp cho người khác.

Điều 159. Bắt đầu thời hiệu khởi kiện vụ án dân sự, thời hiệu yêu cầu giải quyết việc dân sự

1. Thời hiệu khởi kiện vụ án dân sự được tính từ ngày quyền, lợi ích hợp pháp bị xâm phạm, trừ trường hợp pháp luật có quy định khác.

2. Thời hiệu yêu cầu giải quyết việc dân sự được tính từ ngày phát sinh quyền yêu cầu, trừ trường hợp pháp luật có quy định khác.

Điều 160. Không áp dụng thời hiệu khởi kiện vụ án dân sự

Thời hiệu khởi kiện vụ án dân sự không áp dụng trong những trường hợp sau đây:

1. Yêu cầu hoàn trả tài sản thuộc hình thức sở hữu nhà nước;

2. Yêu cầu bảo vệ quyền nhân thân bị xâm phạm, trừ trường hợp pháp luật có quy định khác;

3. Các trường hợp khác do pháp luật quy định.

Điều 161. Thời gian không tính vào thời hiệu khởi kiện vụ án dân sự, thời hiệu yêu cầu giải quyết việc dân sự

Thời gian không tính vào thời hiệu khởi kiện vụ án dân sự, thời hiệu yêu cầu giải quyết việc dân sự là khoảng thời gian xảy ra một trong các sự kiện sau đây:

1. Sự kiện bất khả kháng hoặc trở ngại khách quan làm cho chủ thể có quyền khởi kiện, quyền yêu cầu không thể khởi kiện, yêu cầu trong phạm vi thời hiệu.

Sự kiện bất khả kháng là sự kiện xảy ra một cách khách quan không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép.

Trở ngại khách quan là những trở ngại do hoàn cảnh khách quan tác động làm cho người có quyền, nghĩa vụ dân sự không thể biết về việc quyền, lợi ích hợp pháp của mình bị xâm phạm hoặc không thể thực hiện được quyền hoặc nghĩa vụ dân sự của mình;

2. Chưa có người đại diện trong trường hợp người có quyền khởi kiện, người có quyền yêu cầu chưa thành niên, mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự;

3. Chưa có người đại diện khác thay thế hoặc vì lý do chính đáng khác mà không thể tiếp tục đại diện được trong trường hợp người đại diện của người chưa thành niên, người mất năng lực hành vi dân sự, người bị hạn chế năng lực hành vi dân sự chết.

Điều 162. Bắt đầu lại thời hiệu khởi kiện vụ án dân sự

1. Thời hiệu khởi kiện vụ án dân sự bắt đầu lại trong trường hợp sau đây:

a) Bên có nghĩa vụ đã thừa nhận một phần hoặc toàn bộ nghĩa vụ của mình đối với người khởi kiện;

b) Bên có nghĩa vụ thực hiện xong một phần nghĩa vụ của mình đối với người khởi kiện;

c) Các bên đã tự hoà giải với nhau.

2. Thời hiệu khởi kiện vụ án dân sự bắt đầu lại kể từ ngày tiếp theo sau ngày xảy ra sự kiện quy định tại khoản 1 Điều này.

PHẦN THỨ HAI
TÀI SẢN VÀ QUYỀN SỞ HỮU

CHƯƠNG X
NHỮNG QUY ĐỊNH CHUNG

Điều 163. Tài sản

Tài sản bao gồm vật, tiền, giấy tờ có giá và các quyền tài sản.

Điều 164. Quyền sở hữu

Quyền sở hữu bao gồm quyền chiếm hữu, quyền sử dụng và quyền định đoạt tài sản của chủ sở hữu theo quy định của pháp luật.

Chủ sở hữu là cá nhân, pháp nhân, chủ thể khác có đủ ba quyền là quyền chiếm hữu, quyền sử dụng, quyền định đoạt tài sản.

Điều 165. Nguyên tắc thực hiện quyền sở hữu

Chủ sở hữu được thực hiện mọi hành vi theo ý chí của mình đối với tài sản nhưng không được gây thiệt hại hoặc làm ảnh hưởng đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 166. Chịu rủi ro về tài sản

Chủ sở hữu phải chịu rủi ro khi tài sản bị tiêu huỷ hoặc bị hư hỏng do sự kiện bất khả kháng, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 167. Đăng ký quyền sở hữu tài sản

Quyền sở hữu đối với bất động sản được đăng ký theo quy định của Bộ luật này và pháp luật về đăng ký bất động sản. Quyền sở hữu đối với động sản không phải đăng ký, trừ trường hợp pháp luật có quy định khác.

Điều 168. Thời điểm chuyển quyền sở hữu đối với tài sản

1. Việc chuyển quyền sở hữu đối với bất động sản có hiệu lực kể từ thời điểm đăng ký quyền sở hữu, trừ trường hợp pháp luật có quy định khác.

2. Việc chuyển quyền sở hữu đối với động sản có hiệu lực kể từ thời điểm động sản được chuyển giao, trừ trường hợp pháp luật có quy định khác.

Điều 169. Bảo vệ quyền sở hữu

1. Quyền sở hữu của cá nhân, pháp nhân và chủ thể khác được pháp luật công nhận và bảo vệ.

2. Không ai có thể bị hạn chế, bị tước đoạt trái pháp luật quyền sở hữu đối với tài sản của mình.

Chủ sở hữu có quyền tự bảo vệ, ngăn cản bất kỳ người nào có hành vi xâm phạm quyền sở hữu của mình, truy tìm, đòi lại tài sản bị người khác chiếm hữu, sử dụng, định đoạt không có căn cứ pháp luật.

3. Trong trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua hoặc trưng dụng có bồi thường tài sản của cá nhân, pháp nhân hoặc của chủ thể khác theo quy định của pháp luật.

Điều 170. Căn cứ xác lập quyền sở hữu

Quyền sở hữu được xác lập đối với tài sản trong các trường hợp sau đây:

1. Do lao động, do hoạt động sản xuất, kinh doanh hợp pháp;

2. Được chuyển quyền sở hữu theo thoả thuận hoặc theo quyết định của cơ quan nhà nước có thẩm quyền;

3. Thu hoa lợi, lợi tức;

4. Tạo thành vật mới do sáp nhập, trộn lẫn, chế biến;

5. Được thừa kế tài sản;

6. Chiếm hữu trong các điều kiện do pháp luật quy định đối với vật vô chủ, vật bị đánh rơi, bị bỏ quên, bị chôn giấu, gia súc, gia cầm bị thất lạc, vật nuôi dưới nước di chuyển tự nhiên;

7. Chiếm hữu tài sản không có căn cứ pháp luật nhưng ngay tình, liên tục, công khai phù hợp với thời hiệu quy định tại khoản 1 Điều 247 của Bộ luật này;

8. Các trường hợp khác do pháp luật quy định.

Điều 171. Căn cứ chấm dứt quyền sở hữu

Quyền sở hữu chấm dứt trong các trường hợp sau đây:

1. Chủ sở hữu chuyển quyền sở hữu của mình cho người khác;

2. Chủ sở hữu từ bỏ quyền sở hữu của mình;

3. Tài sản bị tiêu huỷ;

4. Tài sản bị xử lý để thực hiện nghĩa vụ của chủ sở hữu;

5. Tài sản bị trưng mua;

6. Tài sản bị tịch thu;

7. Vật bị đánh rơi, bị bỏ quên, gia súc, gia cầm bị thất lạc, vật nuôi dưới nước di chuyển tự nhiên mà người khác đã được xác lập quyền sở hữu trong các điều kiện do pháp luật quy định; tài sản mà người khác đã được xác lập quyền sở hữu theo quy định tại khoản 1 Điều 247 của Bộ luật này;

8. Các trường hợp khác do pháp luật quy định.

Điều 172. Hình thức sở hữu

Trên cơ sở chế độ sở hữu toàn dân, sở hữu tập thể, sở hữu tư nhân, các hình thức sở hữu bao gồm sở hữu nhà nước, sở hữu tập thể, sở hữu tư nhân, sở hữu chung, sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội, sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

Điều 173. Các quyền của người không phải là chủ sở hữu đối với tài sản

1. Người không phải là chủ sở hữu chỉ có quyền chiếm hữu, sử dụng, định đoạt tài sản không thuộc quyền sở hữu của mình theo thoả thuận với chủ sở hữu tài sản đó hoặc theo quy định của pháp luật.

2. Các quyền của người không phải là chủ sở hữu đối với tài sản bao gồm:

a) Quyền sử dụng đất;

b) Quyền sử dụng hạn chế bất động sản liền kề;

c) Các quyền khác theo thoả thuận hoặc theo quy định của pháp luật.

3. Việc chủ sở hữu chuyển quyền sở hữu tài sản cho người khác không phải là căn cứ để chấm dứt các quyền của người không phải là chủ sở hữu đối với tài sản đó quy định tại khoản 2 Điều này .

4. Các quyền đối với tài sản của người không phải là chủ sở hữu được bảo vệ theo quy định tại Điều 261 của Bộ luật này.

5. Các quyền của người không phải là chủ sở hữu đối với tài sản phải đăng ký bao gồm quyền sử dụng đất, quyền sử dụng hạn chế bất động sản liền kề theo thoả thuận và các quyền khác theo quy định của pháp luật.

CHƯƠNG XI
CÁC LOẠI TÀI SẢN

Điều 174. Bất động sản và động sản

1. Bất động sản là các tài sản bao gồm:

a) Đất đai;

b) Nhà, công trình xây dựng gắn liền với đất đai, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó;

c) Các tài sản khác gắn liền với đất đai;

d) Các tài sản khác do pháp luật quy định.

2. Động sản là những tài sản không phải là bất động sản.

Điều 175. Hoa lợi, lợi tức

1. Hoa lợi là sản vật tự nhiên mà tài sản mang lại.

2. Lợi tức là các khoản lợi thu được từ việc khai thác tài sản.

Điều 176. Vật chính và vật phụ

1. Vật chính là vật độc lập, có thể khai thác công dụng theo tính năng.

2. Vật phụ là vật trực tiếp phục vụ cho việc khai thác công dụng của vật chính, là một bộ phận của vật chính, nhưng có thể tách rời vật chính.

Khi thực hiện nghĩa vụ chuyển giao vật chính thì phải chuyển giao cả vật phụ, trừ trường hợp có thoả thuận khác.

Điều 177. Vật chia được và vật không chia được

1. Vật chia được là vật khi bị phân chia vẫn giữ nguyên tính chất và tính năng sử dụng ban đầu.

2. Vật không chia được là vật khi bị phân chia thì không giữ nguyên được tính chất và tính năng sử dụng ban đầu.

Khi cần phân chia vật không chia được thì phải trị giá thành tiền để chia.

Điều 178. Vật tiêu hao và vật không tiêu hao

1. Vật tiêu hao là vật khi đã qua một lần sử dụng thì mất đi hoặc không giữ được tính chất, hình dáng và tính năng sử dụng ban đầu.

Vật tiêu hao không thể là đối tượng của hợp đồng cho thuê hoặc hợp đồng cho mượn.

2. Vật không tiêu hao là vật khi đã qua sử dụng nhiều lần mà cơ bản vẫn giữ được tính chất, hình dáng và tính năng sử dụng ban đầu.

Điều 179. Vật cùng loại và vật đặc định

1. Vật cùng loại là những vật có cùng hình dáng, tính chất, tính năng sử dụng và xác định được bằng những đơn vị đo lường.

Vật cùng loại có cùng chất lượng có thể thay thế cho nhau.

2. Vật đặc định là vật phân biệt được với các vật khác bằng những đặc điểm riêng về ký hiệu, hình dáng, màu sắc, chất liệu, đặc tính, vị trí.

Khi thực hiện nghĩa vụ chuyển giao vật đặc định thì phải giao đúng vật đó.

Điều 180. Vật đồng bộ

Vật đồng bộ là vật gồm các phần hoặc các bộ phận ăn khớp, liên hệ với nhau hợp thành chỉnh thể mà nếu thiếu một trong các phần, các bộ phận hoặc có phần hoặc bộ phận không đúng quy cách, chủng loại thì không sử dụng được hoặc giá trị sử dụng của vật đó bị giảm sút.

Khi thực hiện nghĩa vụ chuyển giao vật đồng bộ thì phải chuyển giao toàn bộ các phần hoặc các bộ phận hợp thành, trừ trường hợp có thoả thuận khác.

Điều 181. Quyền tài sản

Quyền tài sản là quyền trị giá được bằng tiền và có thể chuyển giao trong giao dịch dân sự, kể cả quyền sở hữu trí tuệ.

CHƯƠNG XII
NỘI DUNG QUYỀN SỞ HỮU

MỤC 1
QUYỀN CHIẾM HỮU

Điều 182. Quyền chiếm hữu

Quyền chiếm hữu là quyền nắm giữ, quản lý tài sản.

Điều 183. Chiếm hữu có căn cứ pháp luật

Chiếm hữu có căn cứ pháp luật là việc chiếm hữu tài sản trong các trường hợp sau đây:

1. Chủ sở hữu chiếm hữu tài sản;

2. Người được chủ sở hữu uỷ quyền quản lý tài sản;

3. Người được chuyển giao quyền chiếm hữu thông qua giao dịch dân sự phù hợp với quy định của pháp luật;

4. Người phát hiện và giữ tài sản vô chủ, tài sản không xác định được ai là chủ sở hữu, tài sản bị đánh rơi, bị bỏ quên, bị chôn giấu, bị chìm đắm phù hợp với các điều kiện do pháp luật quy định;

5. Người phát hiện và giữ gia súc, gia cầm, vật nuôi dưới nước bị thất lạc phù hợp với các điều kiện do pháp luật quy định;

6. Các trường hợp khác do pháp luật quy định.

Điều 184. Quyền chiếm hữu của chủ sở hữu

Trong trường hợp chủ sở hữu chiếm hữu tài sản thuộc sở hữu của mình thì chủ sở hữu được thực hiện mọi hành vi theo ý chí của mình để nắm giữ, quản lý tài sản nhưng không được trái pháp luật, đạo đức xã hội.

Việc chiếm hữu của chủ sở hữu không bị hạn chế, gián đoạn về thời gian, trừ trường hợp chủ sở hữu chuyển giao việc chiếm hữu cho người khác hoặc pháp luật có quy định khác.

Điều 185. Quyền chiếm hữu của người được chủ sở hữu uỷ quyền quản lý tài sản

1. Khi chủ sở hữu uỷ quyền quản lý tài sản cho người khác thì người được uỷ quyền thực hiện quyền chiếm hữu tài sản đó trong phạm vi, theo cách thức, thời hạn do chủ sở hữu xác định.

2. Người được uỷ quyền quản lý tài sản không thể trở thành chủ sở hữu đối với tài sản được giao theo căn cứ về thời hiệu quy định tại khoản 1 Điều 247 của Bộ luật này.

Điều 186. Quyền chiếm hữu của người được giao tài sản thông qua giao dịch dân sự

1. Khi chủ sở hữu giao tài sản cho người khác thông qua giao dịch dân sự mà nội dung không bao gồm việc chuyển quyền sở hữu thì người được giao tài sản phải thực hiện việc chiếm hữu tài sản đó phù hợp với mục đích, nội dung của giao dịch.

2. Người được giao tài sản có quyền sử dụng tài sản được giao, được chuyển quyền chiếm hữu, sử dụng tài sản đó cho người khác, nếu được chủ sở hữu đồng ý.

3. Người được giao tài sản không thể trở thành chủ sở hữu đối với tài sản được giao theo căn cứ về thời hiệu quy định tại khoản 1 Điều 247 của Bộ luật này.

Điều 187. Quyền chiếm hữu tài sản bị đánh rơi, bị bỏ quên, bị chôn giấu, bị chìm đắm, tài sản không xác định được ai là chủ sở hữu

1. Người phát hiện tài sản bị đánh rơi, bị bỏ quên, bị chôn giấu, bị chìm đắm phải thông báo hoặc trả lại ngay cho chủ sở hữu; nếu không biết ai là chủ sở hữu thì phải thông báo hoặc giao nộp cho Uỷ ban nhân dân xã, phường, thị trấn hoặc công an cơ sở gần nhất hoặc cơ quan nhà nước có thẩm quyền khác theo quy định của pháp luật.

Người phát hiện tài sản không xác định được ai là chủ sở hữu, tài sản bị đánh rơi, bị bỏ quên, bị chôn giấu, bị chìm đắm được chiếm hữu tài sản đó từ thời điểm phát hiện đến thời điểm trả lại cho chủ sở hữu hoặc đến thời điểm giao nộp cho cơ quan nhà nước có thẩm quyền.

2. Đối với tài sản do người khác tẩu tán nhằm che giấu hành vi vi phạm pháp luật hoặc trốn tránh việc thực hiện nghĩa vụ dân sự thì người phát hiện phải thông báo hoặc giao nộp ngay cho cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều này.

Điều 188. Quyền chiếm hữu gia súc, gia cầm, vật nuôi dưới nước bị thất lạc

Người phát hiện và giữ gia súc, gia cầm, vật nuôi dưới nước bị thất lạc phải thông báo hoặc trả lại ngay cho chủ sở hữu; nếu chưa xác định được chủ sở hữu thì được chiếm hữu tài sản đó từ thời điểm phát hiện đến thời điểm trả lại cho chủ sở hữu.

Điều 189. Chiếm hữu không có căn cứ pháp luật nhưng ngay tình

Việc chiếm hữu tài sản không phù hợp với quy định tại Điều 183 của Bộ luật này là chiếm hữu không có căn cứ pháp luật.

Người chiếm hữu tài sản không có căn cứ pháp luật nhưng ngay tình là người chiếm hữu mà không biết và không thể biết việc chiếm hữu tài sản đó là không có căn cứ pháp luật.

Điều 190. Chiếm hữu liên tục

Việc chiếm hữu tài sản được thực hiện trong một khoảng thời gian mà không có tranh chấp về tài sản đó là chiếm hữu liên tục, kể cả khi tài sản được giao cho người khác chiếm hữu.

Điều 191. Chiếm hữu công khai

Việc chiếm hữu tài sản được coi là chiếm hữu công khai khi thực hiện một cách minh bạch, không giấu giếm; tài sản đang chiếm hữu được sử dụng theo tính năng, công dụng và được người chiếm hữu bảo quản, giữ gìn như tài sản của chính mình.

MỤC 2
QUYỀN SỬ DỤNG

Điều 192. Quyền sử dụng

Quyền sử dụng là quyền khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản.

Điều 193. Quyền sử dụng của chủ sở hữu

Trong trường hợp chủ sở hữu thực hiện quyền sử dụng tài sản thuộc sở hữu của mình thì chủ sở hữu được khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản theo ý chí của mình nhưng không được gây thiệt hại hoặc làm ảnh hưởng đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 194. Quyền sử dụng của người không phải là chủ sở hữu

1. Quyền sử dụng tài sản có thể được chuyển giao cho người khác thông qua hợp đồng hoặc theo quy định của pháp luật.

Người không phải là chủ sở hữu có quyền sử dụng tài sản đúng tính năng, công dụng, đúng phương thức.

2. Người chiếm hữu không có căn cứ pháp luật nhưng ngay tình cũng có quyền khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản theo quy định của pháp luật.

MỤC 3
QUYỀN ĐỊNH ĐOẠT

Điều 195. Quyền định đoạt

Quyền định đoạt là quyền chuyển giao quyền sở hữu tài sản hoặc từ bỏ quyền sở hữu đó.

Điều 196. Điều kiện định đoạt

Việc định đoạt tài sản phải do người có năng lực hành vi dân sự thực hiện theo quy định của pháp luật.

Trong trường hợp pháp luật có quy định trình tự, thủ tục định đoạt tài sản thì phải tuân theo trình tự, thủ tục đó.

Điều 197. Quyền định đoạt của chủ sở hữu

Chủ sở hữu có quyền bán, trao đổi, tặng cho, cho vay, để thừa kế, từ bỏ hoặc thực hiện các hình thức định đoạt khác phù hợp với quy định của pháp luật đối với tài sản.

Điều 198. Quyền định đoạt của người không phải là chủ sở hữu

Người không phải là chủ sở hữu tài sản chỉ có quyền định đoạt tài sản theo uỷ quyền của chủ sở hữu hoặc theo quy định của pháp luật.

Người được chủ sở hữu uỷ quyền định đoạt tài sản phải thực hiện việc định đoạt phù hợp với ý chí, lợi ích của chủ sở hữu.

Điều 199. Hạn chế quyền định đoạt

1. Quyền định đoạt chỉ bị hạn chế trong trường hợp do pháp luật quy định.

2. Khi tài sản đem bán là di tích lịch sử, văn hoá thì Nhà nước có quyền ưu tiên mua.

Trong trường hợp pháp nhân, cá nhân, chủ thể khác có quyền ưu tiên mua đối với tài sản nhất định theo quy định của pháp luật thì khi bán tài sản, chủ sở hữu phải dành quyền ưu tiên mua cho các chủ thể đó.

CHƯƠNG XIII
CÁC HÌNH THỨC SỞ HỮU

MỤC 1
SỞ HỮU NHÀ NƯỚC

Điều 200. Tài sản thuộc hình thức sở hữu nhà nước

Tài sản thuộc hình thức sở hữu nhà nước bao gồm đất đai, rừng tự nhiên, rừng trồng có nguồn vốn từ ngân sách nhà nước, núi, sông hồ, nguồn nước, tài nguyên trong lòng đất, nguồn lợi tự nhiên ở vùng biển, thềm lục địa và vùng trời, phần vốn và tài sản do Nhà nước đầu tư vào doanh nghiệp, công trình thuộc các ngành và lĩnh vực kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, quốc phòng, an ninh cùng các tài sản khác do pháp luật quy định.

Điều 201. Thực hiện quyền của chủ sở hữu đối với tài sản thuộc hình thức sở hữu nhà nước

1. Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam thực hiện quyền của chủ sở hữu đối với tài sản thuộc hình thức sở hữu nhà nước.

2. Chính phủ thống nhất quản lý và bảo đảm sử dụng đúng mục đích, hiệu quả và tiết kiệm tài sản thuộc hình thức sở hữu nhà nước.

Điều 202. Quản lý, sử dụng, định đoạt tài sản thuộc hình thức sở hữu nhà nước

Việc quản lý, sử dụng, định đoạt tài sản thuộc hình thức sở hữu nhà nước được thực hiện trong phạm vi và theo trình tự do pháp luật quy định.

Điều 203. Thực hiện quyền sở hữu nhà nước đối với tài sản được đầu tư vào doanh nghiệp nhà nước

1. Khi tài sản thuộc hình thức sở hữu nhà nước được đầu tư vào doanh nghiệp nhà nước thì Nhà nước thực hiện quyền của chủ sở hữu đối với tài sản đó theo quy định của pháp luật về doanh nghiệp.

2. Doanh nghiệp nhà nước có quyền quản lý, sử dụng vốn, đất đai, tài nguyên và các tài sản khác do Nhà nước đầu tư theo quy định của pháp luật về doanh nghiệp.

Điều 204. Thực hiện quyền sở hữu nhà nước đối với tài sản được giao cho cơ quan nhà nước, đơn vị vũ trang

1. Khi tài sản thuộc hình thức sở hữu nhà nước được giao cho cơ quan nhà nước, đơn vị vũ trang thì Nhà nước thực hiện quyền kiểm tra, giám sát việc quản lý, sử dụng tài sản đó.

2. Cơ quan nhà nước, đơn vị vũ trang có quyền quản lý, sử dụng đúng mục đích, theo quy định của pháp luật đối với tài sản được Nhà nước giao.

Điều 205. Thực hiện quyền sở hữu nhà nước đối với tài sản được giao cho tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp

1. Khi tài sản thuộc hình thức sở hữu nhà nước được giao cho tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp thì Nhà nước thực hiện quyền kiểm tra, giám sát việc quản lý, sử dụng tài sản đó.

2. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp có quyền quản lý, sử dụng tài sản được Nhà nước giao đúng mục đích, phạm vi, theo cách thức, trình tự do pháp luật quy định phù hợp với chức năng, nhiệm vụ được quy định trong điều lệ.

Điều 206. Quyền của doanh nghiệp, hộ gia đình, tổ hợp tác và cá nhân đối với việc sử dụng, khai thác tài sản thuộc hình thức sở hữu nhà nước

Trong trường hợp pháp luật có quy định và được cơ quan nhà nước có thẩm quyền cho phép, doanh nghiệp, hộ gia đình, tổ hợp tác và cá nhân được sử dụng đất, khai thác nguồn lợi thuỷ sản và tài nguyên khác thuộc hình thức sở hữu nhà nước và phải sử dụng, khai thác đúng mục đích, có hiệu quả, thực hiện đầy đủ nghĩa vụ đối với Nhà nước theo quy định của pháp luật.

Điều 207. Tài sản thuộc hình thức sở hữu nhà nước chưa được giao cho tổ chức, cá nhân quản lý

Đối với tài sản thuộc hình thức sở hữu nhà nước mà chưa được giao cho tổ chức, cá nhân quản lý thì Chính phủ tổ chức thực hiện việc bảo vệ, điều tra, khảo sát và lập quy hoạch đưa vào khai thác.

MỤC 2
SỞ HỮU TẬP THỂ

Điều 208. Sở hữu tập thể

Sở hữu tập thể là sở hữu của hợp tác xã hoặc các hình thức kinh tế tập thể ổn định khác do cá nhân, hộ gia đình cùng góp vốn, góp sức hợp tác sản xuất, kinh doanh nhằm thực hiện mục đích chung được quy định trong điều lệ, theo nguyên tắc tự nguyện, bình đẳng, dân chủ, cùng quản lý và cùng hưởng lợi.

Điều 209. Tài sản thuộc hình thức sở hữu tập thể

Tài sản được hình thành từ nguồn đóng góp của các thành viên, thu nhập hợp pháp do sản xuất, kinh doanh, được Nhà nước hỗ trợ hoặc từ các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu của tập thể đó.

Điều 210. Chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu tập thể

1. Việc chiếm hữu, sử dụng và định đoạt tài sản thuộc hình thức sở hữu tập thể phải tuân theo pháp luật, phù hợp với điều lệ của tập thể đó, bảo đảm sự phát triển ổn định của sở hữu tập thể.

2. Tài sản thuộc hình thức sở hữu tập thể được giao cho các thành viên khai thác công dụng bằng sức lao động của mình trong hoạt động sản xuất, kinh doanh nhằm phục vụ nhu cầu mở rộng sản xuất, phát triển kinh tế chung và lợi ích, nhu cầu của các thành viên.

3. Thành viên của tập thể có quyền được ưu tiên mua, thuê, thuê khoán tài sản thuộc hình thức sở hữu tập thể.

MỤC 3
SỞ HỮU TƯ NHÂN

Điều 211. Sở hữu tư nhân

Sở hữu tư nhân là sở hữu của cá nhân đối với tài sản hợp pháp của mình.

Sở hữu tư nhân bao gồm sở hữu cá thể, sở hữu tiểu chủ, sở hữu tư bản tư nhân.

Điều 212. Tài sản thuộc hình thức sở hữu tư nhân

1. Thu nhập hợp pháp, của cải để dành, nhà ở, tư liệu sinh hoạt, tư liệu sản xuất, vốn, hoa lợi, lợi tức và các tài sản hợp pháp khác của cá nhân là tài sản thuộc hình thức sở hữu tư nhân.

Tài sản hợp pháp thuộc hình thức sở hữu tư nhân không bị hạn chế về số lượng, giá trị.

2. Cá nhân không được sở hữu đối với tài sản mà pháp luật quy định không thể thuộc hình thức sở hữu sở hữu tư nhân.

Điều 213. Chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu tư nhân

1. Cá nhân có quyền chiếm hữu, sử dụng, định đoạt tài sản thuộc sở hữu của mình nhằm phục vụ nhu cầu sinh hoạt, tiêu dùng hoặc sản xuất, kinh doanh và các mục đích khác phù hợp với quy định của pháp luật.

2. Việc chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu tư nhân không được gây thiệt hại hoặc làm ảnh hưởng đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

MỤC 4
SỞ HỮU CHUNG

Điều 214. Sở hữu chung

Sở hữu chung là sở hữu của nhiều chủ sở hữu đối với tài sản.

Sở hữu chung bao gồm sở hữu chung theo phần và sở hữu chung hợp nhất.

Tài sản thuộc hình thức sở hữu chung là tài sản chung.

Điều 215. Xác lập quyền sở hữu chung

Quyền sở hữu chung được xác lập theo thoả thuận của các chủ sở hữu, theo quy định của pháp luật hoặc theo tập quán.

Điều 216. Sở hữu chung theo phần

1. Sở hữu chung theo phần là sở hữu chung mà trong đó phần quyền sở hữu của mỗi chủ sở hữu được xác định đối với tài sản chung.

2. Mỗi chủ sở hữu chung theo phần có quyền, nghĩa vụ đối với tài sản thuộc sở hữu chung tương ứng với phần quyền sở hữu của mình, trừ trường hợp có thoả thuận khác.

Điều 217. Sở hữu chung hợp nhất

1. Sở hữu chung hợp nhất là sở hữu chung mà trong đó phần quyền sở hữu của mỗi chủ sở hữu chung không được xác định đối với tài sản chung.

Sở hữu chung hợp nhất bao gồm sở hữu chung hợp nhất có thể phân chia và sở hữu chung hợp nhất không phân chia.

2. Các chủ sở hữu chung hợp nhất có quyền, nghĩa vụ ngang nhau đối với tài sản thuộc sở hữu chung.

Điều 218. Sở hữu chung hỗn hợp

1. Sở hữu chung hỗn hợp là sở hữu đối với tài sản do các chủ sở hữu thuộc các thành phần kinh tế khác nhau góp vốn để sản xuất, kinh doanh thu lợi nhuận.

2. Tài sản được hình thành từ nguồn vốn góp của các chủ sở hữu, lợi nhuận hợp pháp thu được từ hoạt động sản xuất, kinh doanh hoặc từ các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu chung hỗn hợp.

3. Việc chiếm hữu, sử dụng, định đoạt tài sản thuộc sở hữu chung hỗn hợp phải tuân theo quy định tại Điều 216 của Bộ luật này và các quy định của pháp luật có liên quan đến việc góp vốn, tổ chức, hoạt động sản xuất, kinh doanh, quản lý, điều hành, trách nhiệm về tài sản và phân chia lợi nhuận.

Điều 219. Sở hữu chung của vợ chồng

1. Sở hữu chung của vợ chồng là sở hữu chung hợp nhất.

2. Vợ chồng cùng nhau tạo lập, phát triển khối tài sản chung bằng công sức của mỗi người; có quyền ngang nhau trong việc chiếm hữu, sử dụng, định đoạt tài sản chung.

3. Vợ chồng cùng bàn bạc, thoả thuận hoặc uỷ quyền cho nhau chiếm hữu, sử dụng, định đoạt tài sản chung.

4. Tài sản chung của vợ chồng có thể phân chia theo thoả thuận hoặc theo quyết định của Toà án.

Điều 220. Sở hữu chung của cộng đồng

1. Sở hữu chung của cộng đồng là sở hữu của dòng họ, thôn, ấp, làng, bản, buôn, sóc, cộng đồng tôn giáo và các cộng đồng dân cư khác đối với tài sản được hình thành theo tập quán, tài sản do các thành viên của cộng đồng cùng nhau đóng góp, quyên góp, được tặng cho chung hoặc từ các nguồn khác phù hợp với quy định của pháp luật nhằm mục đích thoả mãn lợi ích chung hợp pháp của cả cộng đồng.

2. Các thành viên của cộng đồng cùng quản lý, sử dụng, định đoạt tài sản chung theo thoả thuận hoặc theo tập quán, vì lợi ích của cộng đồng nhưng không được trái pháp luật, đạo đức xã hội.

3. Tài sản chung của cộng đồng là tài sản chung hợp nhất.

Điều 221. Chiếm hữu tài sản chung

Các chủ sở hữu chung cùng quản lý tài sản chung theo nguyên tắc nhất trí, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 222. Sử dụng tài sản chung

1. Mỗi chủ sở hữu chung theo phần có quyền khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản chung tương ứng với phần quyền sở hữu của mình, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

2. Các chủ sở hữu chung hợp nhất có quyền ngang nhau trong việc khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản chung, nếu không có thoả thuận khác.

Điều 223. Định đoạt tài sản chung

1. Mỗi chủ sở hữu chung theo phần có quyền định đoạt phần quyền sở hữu của mình theo thoả thuận hoặc theo quy định của pháp luật.

2. Việc định đoạt tài sản chung hợp nhất được thực hiện theo thoả thuận của các chủ sở hữu chung hoặc theo quy định của pháp luật.

3. Trong trường hợp một chủ sở hữu chung bán phần quyền sở hữu của mình thì chủ sở hữu chung khác được quyền ưu tiên mua. Trong thời hạn ba tháng đối với tài sản chung là bất động sản, một tháng đối với tài sản chung là động sản, kể từ ngày các chủ sở hữu chung khác nhận được thông báo về việc bán và các điều kiện bán mà không có chủ sở hữu chung nào mua thì chủ sở hữu đó được quyền bán cho người khác.

Trong trường hợp bán phần quyền sở hữu mà có sự vi phạm về quyền ưu tiên mua thì trong thời hạn ba tháng, kể từ ngày phát hiện có sự vi phạm về quyền ưu tiên mua, chủ sở hữu chung theo phần trong số các chủ sở hữu chung có quyền yêu cầu Toà án chuyển sang cho mình quyền và nghĩa vụ của người mua; bên có lỗi gây thiệt hại phải bồi thường thiệt hại.

4. Trong trường hợp một trong các chủ sở hữu chung từ bỏ phần quyền sở hữu của mình hoặc khi người này chết mà không có người thừa kế thì phần quyền sở hữu đó thuộc Nhà nước, trừ trường hợp sở hữu chung của cộng đồng thì thuộc sở hữu chung của các chủ sở hữu chung còn lại.

Điều 224. Chia tài sản thuộc hình thức sở hữu chung

1. Trong trường hợp sở hữu chung có thể phân chia thì mỗi chủ sở hữu chung đều có quyền yêu cầu chia tài sản chung; nếu các chủ sở hữu chung đã thoả thuận không phân chia tài sản chung trong một thời hạn thì mỗi chủ sở hữu chung chỉ có quyền yêu cầu chia tài sản chung khi hết thời hạn đó; khi tài sản chung không thể chia được bằng hiện vật thì được trị giá thành tiền để chia.

2. Trong trường hợp có người yêu cầu một người trong số các chủ sở hữu chung thực hiện nghĩa vụ thanh toán khi người đó không có tài sản riêng hoặc tài sản riêng không đủ để thanh toán thì người yêu cầu có quyền yêu cầu chia tài sản chung để nhận tiền thanh toán và được tham gia vào việc chia tài sản chung, trừ trường hợp pháp luật có quy định khác.

Nếu không thể chia phần quyền sở hữu bằng hiện vật hoặc việc chia này bị các chủ sở hữu chung còn lại phản đối thì người có quyền có quyền yêu cầu người có nghĩa vụ bán phần quyền sở hữu của mình để thực hiện nghĩa vụ thanh toán.

Điều 225. Sở hữu chung trong nhà chung cư

1. Phần diện tích, trang thiết bị dùng chung trong nhà chung cư thuộc sở hữu chung của tất cả chủ sở hữu các căn hộ trong nhà đó và không thể phân chia, trừ trường hợp pháp luật có quy định khác hoặc có sự thoả thuận của tất cả các chủ sở hữu.

2. Chủ sở hữu các căn hộ trong nhà chung cư có quyền và nghĩa vụ ngang nhau trong việc quản lý, sử dụng phần diện tích và thiết bị chung.

3. Trong trường hợp nhà chung cư bị tiêu huỷ thì chủ sở hữu các căn hộ trong nhà chung cư có quyền sử dụng diện tích mặt đất của nhà chung cư theo quy định của pháp luật.

Điều 226. Chấm dứt sở hữu chung

Sở hữu chung chấm dứt trong các trường hợp sau đây:

1. Tài sản chung đã được chia;

2. Một trong số các chủ sở hữu chung được hưởng toàn bộ tài sản chung;

3. Tài sản chung không còn;

4. Các trường hợp khác theo quy định của pháp luật.

MỤC 5
SỞ HỮU CỦA TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI

Điều 227. Sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội

Sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội là sở hữu của tổ chức đó nhằm thực hiện mục đích chung quy định trong điều lệ.

Điều 228. Tài sản thuộc hình thức sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội

1. Tài sản được hình thành từ nguồn đóng góp của các thành viên, tài sản được tặng cho chung và từ các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội.

Tài sản thuộc hình thức sở hữu nhà nước đã chuyển giao quyền sở hữu cho tổ chức chính trị, tổ chức chính trị - xã hội là tài sản thuộc sở hữu của tổ chức đó.

2. Tài sản thuộc hình thức sở hữu nhà nước giao cho tổ chức chính trị, tổ chức chính trị - xã hội để quản lý và sử dụng thì không thuộc sở hữu của tổ chức đó.

Điều 229. Chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội

Tổ chức chính trị, tổ chức chính trị - xã hội thực hiện quyền chiếm hữu, sử dụng, định đoạt tài sản thuộc sở hữu của mình theo quy định của pháp luật và phù hợp với mục đích hoạt động được quy định trong điều lệ.

MỤC 6
SỞ HỮU CỦA TỔ CHỨC CHÍNH TRỊ XÃ HỘI - NGHỀ NGHIỆP,
TỔ CHỨC XÃ HỘI, TỔ CHỨC XÃ HỘI - NGHỀ NGHIỆP

Điều 230. Sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

Sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp là sở hữu của cả tổ chức đó nhằm thực hiện mục đích chung của các thành viên được quy định trong điều lệ.

Điều 231. Tài sản thuộc hình thức sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

Tài sản được hình thành từ nguồn đóng góp của các thành viên, tài sản được tặng cho chung hoặc từ các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp đó.

Điều 232. Chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp thực hiện quyền chiếm hữu, sử dụng, định đoạt tài sản thuộc sở hữu của mình theo quy định của pháp luật và phù hợp với mục đích hoạt động được quy định trong điều lệ.

CHƯƠNG XIV
XÁC LẬP, CHẤM DỨT QUYỀN SỞ HỮU

MỤC 1
XÁC LẬP QUYỀN SỞ HỮU

Điều 233. Xác lập quyền sở hữu đối với tài sản có được do lao động, do hoạt động sản xuất, kinh doanh hợp pháp

Người lao động, người tiến hành hoạt động sản xuất, kinh doanh hợp pháp có quyền sở hữu đối với tài sản do lao động, do hoạt động sản xuất, kinh doanh hợp pháp, kể từ thời điểm có được tài sản đó.

Điều 234. Xác lập quyền sở hữu theo thoả thuận

Người được giao tài sản thông qua hợp đồng mua bán, tặng cho, trao đổi, cho vay có quyền sở hữu tài sản đó, kể từ thời điểm chuyển giao tài sản, nếu các bên không có thoả thuận khác hoặc pháp luật không có quy định khác.

Điều 235. Xác lập quyền sở hữu đối với hoa lợi, lợi tức

Chủ sở hữu, người sử dụng tài sản có quyền sở hữu đối với hoa lợi, lợi tức theo thoả thuận hoặc theo quy định của pháp luật, kể từ thời điểm thu được hoa lợi, lợi tức đó.

Điều 236. Xác lập quyền sở hữu trong trường hợp sáp nhập

1. Trong trường hợp tài sản của nhiều chủ sở hữu khác nhau được sáp nhập với nhau tạo thành vật không chia được và không thể xác định tài sản đem sáp nhập là vật chính hoặc vật phụ thì vật mới được tạo thành là tài sản thuộc sở hữu chung của các chủ sở hữu đó; nếu tài sản đem sáp nhập là vật chính và vật phụ thì vật mới được tạo thành thuộc chủ sở hữu vật chính, kể từ thời điểm vật mới được tạo thành; chủ sở hữu tài sản mới phải thanh toán cho chủ sở hữu vật phụ phần giá trị của vật phụ đó, nếu không có thoả thuận khác.

2. Khi một người sáp nhập tài sản là động sản của người khác vào tài sản là động sản của mình, mặc dù đã biết hoặc phải biết tài sản đó không phải là của mình và cũng không được sự đồng ý của chủ sở hữu tài sản bị sáp nhập thì chủ sở hữu tài sản bị sáp nhập có một trong các quyền sau đây:

a) Yêu cầu người sáp nhập tài sản giao tài sản mới cho mình và thanh toán cho người sáp nhập giá trị tài sản của người đó;

b) Yêu cầu người sáp nhập tài sản thanh toán giá trị phần tài sản của mình và bồi thường thiệt hại, nếu không nhận tài sản mới.

3. Khi một người sáp nhập tài sản là động sản của người khác vào tài sản là bất động sản của mình, mặc dù đã biết hoặc phải biết tài sản đó không phải là của mình và cũng không được sự đồng ý của chủ sở hữu tài sản bị sáp nhập thì chủ sở hữu tài sản bị sáp nhập có quyền yêu cầu người sáp nhập tài sản thanh toán giá trị phần tài sản của mình và bồi thường thiệt hại.

Điều 237. Xác lập quyền sở hữu trong trường hợp trộn lẫn

1. Trong trường hợp tài sản của nhiều chủ sở hữu khác nhau được trộn lẫn với nhau tạo thành vật mới không chia được thì vật mới là tài sản thuộc sở hữu chung của các chủ sở hữu đó, kể từ thời điểm trộn lẫn.

2. Khi một người đã trộn lẫn tài sản của người khác vào tài sản của mình, mặc dù đã biết hoặc phải biết tài sản đó không phải của mình và không được sự đồng ý của chủ sở hữu tài sản bị trộn lẫn thì chủ sở hữu tài sản bị trộn lẫn có một trong các quyền sau đây:

a) Yêu cầu người đã trộn lẫn tài sản giao tài sản mới cho mình và thanh toán cho người đã trộn lẫn phần giá trị tài sản của người đó;

b) Yêu cầu người đã trộn lẫn tài sản thanh toán giá trị phần tài sản của mình và bồi thường thiệt hại, nếu không nhận tài sản mới.

Điều 238. Xác lập quyền sở hữu trong trường hợp chế biến

1. Chủ sở hữu của nguyên vật liệu được đem chế biến tạo thành vật mới cũng là chủ sở hữu của vật mới được tạo thành.

2. Người dùng nguyên vật liệu thuộc sở hữu của người khác để chế biến mà ngay tình thì trở thành chủ sở hữu của tài sản mới nhưng phải thanh toán giá trị nguyên vật liệu, bồi thường thiệt hại cho chủ sở hữu nguyên vật liệu đó.

3. Trong trường hợp người chế biến không ngay tình thì chủ sở hữu nguyên vật liệu có quyền yêu cầu giao lại vật mới; nếu có nhiều chủ sở hữu nguyên vật liệu thì những người này là đồng chủ sở hữu theo phần đối với vật mới được tạo thành, tương ứng với giá trị nguyên vật liệu của mỗi người. Chủ sở hữu nguyên vật liệu bị chế biến không ngay tình có quyền yêu cầu người chế biến bồi thường thiệt hại.

Điều 239. Xác lập quyền sở hữu đối với vật vô chủ, vật không xác định được chủ sở hữu

1. Vật vô chủ là vật mà chủ sở hữu đã từ bỏ quyền sở hữu đối với vật đó.

Người đã phát hiện vật vô chủ là động sản thì có quyền sở hữu tài sản đó theo quy định của pháp luật; nếu vật được phát hiện là bất động sản thì thuộc Nhà nước.

2. Người phát hiện vật không xác định được ai là chủ sở hữu phải thông báo hoặc giao nộp cho Uỷ ban nhân dân xã, phường, thị trấn hoặc công an cơ sở gần nhất để thông báo công khai cho chủ sở hữu biết mà nhận lại.

Việc giao nộp phải được lập biên bản, trong đó ghi rõ họ, tên, địa chỉ của người giao nộp, người nhận, tình trạng, số lượng, khối lượng tài sản giao nộp.

Uỷ ban nhân dân hoặc công an cơ sở đã nhận vật phải thông báo cho người phát hiện về kết quả xác định chủ sở hữu.

Trong trường hợp vật không xác định được ai là chủ sở hữu là động sản thì sau một năm, kể từ ngày thông báo công khai, mà vẫn không xác định được ai là chủ sở hữu thì động sản đó thuộc sở hữu của người phát hiện theo quy định của pháp luật; nếu vật là bất động sản thì sau năm năm, kể từ ngày thông báo công khai vẫn chưa xác định được ai là chủ sở hữu thì bất động sản đó thuộc Nhà nước; người phát hiện được hưởng một khoản tiền thưởng theo quy định của pháp luật.

Điều 240. Xác lập quyền sở hữu đối với vật bị chôn giấu, bị chìm đắm được tìm thấy

Vật bị chôn giấu, bị chìm đắm được tìm thấy mà không có hoặc không xác định được ai là chủ sở hữu thì sau khi trừ chi phí tìm kiếm, bảo quản, quyền sở hữu đối với vật đó được xác định như sau:

1. Vật được tìm thấy là di tích lịch sử, văn hoá thì thuộc Nhà nước; người tìm thấy vật đó được hưởng một khoản tiền thưởng theo quy định của pháp luật;

2. Vật được tìm thấy không phải là di tích lịch sử, văn hoá, mà có giá trị đến mười tháng lương tối thiểu do Nhà nước quy định thì thuộc sở hữu của người tìm thấy; nếu vật tìm thấy có giá trị lớn hơn mười tháng lương tối thiểu do Nhà nước quy định thì người tìm thấy được hưởng giá trị bằng mười tháng lương tối thiểu do Nhà nước quy định và 50% giá trị của phần vượt quá mười tháng lương tối thiểu do Nhà nước quy định, phần giá trị còn lại thuộc Nhà nước.

Điều 241. Xác lập quyền sở hữu đối với vật do người khác đánh rơi, bỏ quên

1. Người nhặt được vật do người khác đánh rơi hoặc bỏ quên mà biết được địa chỉ của người đánh rơi hoặc bỏ quên thì phải thông báo hoặc trả lại vật cho người đó; nếu không biết địa chỉ của người đánh rơi hoặc bỏ quên thì phải thông báo hoặc giao nộp cho Uỷ ban nhân dân xã, phường, thị trấn hoặc công an cơ sở gần nhất để thông báo công khai cho chủ sở hữu biết mà nhận lại.

Uỷ ban nhân dân hoặc công an cơ sở đã nhận vật phải thông báo cho người đã giao nộp về kết quả xác định chủ sở hữu.

2. Sau một năm, kể từ ngày thông báo công khai về vật nhặt được mà không xác định được chủ sở hữu hoặc chủ sở hữu không đến nhận, nếu vật có giá trị đến mười tháng lương tối thiểu do Nhà nước quy định thì vật đó thuộc sở hữu của người nhặt được; nếu vật có giá trị lớn hơn mười tháng lương tối thiểu do Nhà nước quy định thì sau khi trừ chi phí bảo quản người nhặt được được hưởng giá trị bằng mười tháng lương tối thiểu do Nhà nước quy định và 50% giá trị của phần vượt quá mười tháng lương tối thiểu do Nhà nước quy định, phần giá trị còn lại thuộc Nhà nước.

3. Vật bị đánh rơi, bị bỏ quên là di tích lịch sử, văn hoá mà sau một năm, kể từ ngày thông báo công khai, không xác định được chủ sở hữu hoặc không có người đến nhận thì vật đó thuộc Nhà nước; người nhặt được vật đó được hưởng một khoản tiền thưởng theo quy định của pháp luật.

Điều 242. Xác lập quyền sở hữu đối với gia súc bị thất lạc

Người bắt được gia súc bị thất lạc phải nuôi giữ và báo cho Uỷ ban nhân dân xã, phường, thị trấn nơi người đó cư trú để thông báo công khai cho chủ sở hữu biết mà nhận lại. Chủ sở hữu nhận lại gia súc bị thất lạc phải thanh toán tiền công nuôi giữ và các chi phí khác cho người bắt được.

Sau sáu tháng, kể từ ngày thông báo công khai mà không có người đến nhận thì gia súc đó thuộc sở hữu của người bắt được; nếu gia súc bắt được là gia súc thả rông theo tập quán thì thời hạn này là một năm.

Trong thời gian nuôi giữ gia súc bị thất lạc, nếu gia súc có sinh con thì người bắt được gia súc được hưởng một nửa số gia súc sinh ra và phải bồi thường thiệt hại nếu có lỗi cố ý làm chết gia súc.

Điều 243. Xác lập quyền sở hữu đối với gia cầm bị thất lạc

Trong trường hợp gia cầm của một người bị thất lạc, mà người khác bắt được thì người bắt được phải thông báo công khai để chủ sở hữu gia cầm biết mà nhận lại. Chủ sở hữu nhận lại gia cầm bị thất lạc phải thanh toán tiền công nuôi giữ và các chi phí khác cho người bắt được.

Sau một tháng, kể từ ngày thông báo công khai mà không có người đến nhận thì gia cầm đó thuộc sở hữu của người bắt được.

Trong thời gian nuôi giữ gia cầm bị thất lạc, người bắt được gia cầm được hưởng hoa lợi do gia cầm sinh ra và phải bồi thường thiệt hại nếu có lỗi cố ý làm chết gia cầm.

Điều 244. Xác lập quyền sở hữu đối với vật nuôi dưới nước

Khi vật nuôi dưới nước của một người di chuyển tự nhiên vào ruộng, ao, hồ của người khác thì thuộc sở hữu của người có ruộng, ao, hồ đó. Trong trường hợp vật nuôi dưới nước có dấu hiệu riêng biệt để có thể xác định vật nuôi không thuộc sở hữu của mình thì người có ruộng, ao, hồ đó phải thông báo công khai để chủ sở hữu biết mà nhận lại. Sau một tháng, kể từ ngày thông báo công khai mà không có người đến nhận thì vật nuôi dưới nước đó thuộc sở hữu người có ruộng, ao, hồ đó.

Điều 245. Xác lập quyền sở hữu do được thừa kế

Người thừa kế có quyền sở hữu đối với tài sản thừa kế theo quy định tại Phần thứ tư của Bộ luật này.

Điều 246. Xác lập quyền sở hữu theo bản án, quyết định của Toà án hoặc theo quyết định của cơ quan nhà nước có thẩm quyền khác

Quyền sở hữu có thể được xác lập căn cứ vào bản án, quyết định của Toà án hoặc quyết định của cơ quan nhà nước có thẩm quyền khác.

Điều 247. Xác lập quyền sở hữu theo thời hiệu

1. Người chiếm hữu, người được lợi về tài sản không có căn cứ pháp luật nhưng ngay tình, liên tục, công khai trong thời hạn mười năm đối với động sản, ba mươi năm đối với bất động sản thì trở thành chủ sở hữu tài sản đó, kể từ thời điểm bắt đầu chiếm hữu, trừ trường hợp quy định tại khoản 2 Điều này.

2. Người chiếm hữu tài sản thuộc hình thức sở hữu nhà nước không có căn cứ pháp luật thì dù ngay tình, liên tục, công khai, dù thời gian chiếm hữu là bao lâu cũng không thể trở thành chủ sở hữu tài sản đó.

MỤC 2
CHẤM DỨT QUYỀN SỞ HỮU

Điều 248. Chủ sở hữu chuyển giao quyền sở hữu của mình cho người khác

Khi chủ sở hữu chuyển giao quyền sở hữu của mình cho người khác thông qua hợp đồng mua bán, trao đổi, tặng cho, cho vay hoặc thông qua việc để thừa kế thì quyền sở hữu đối với tài sản của người đó chấm dứt kể từ thời điểm phát sinh quyền sở hữu của người được chuyển giao.

Điều 249. Từ bỏ quyền sở hữu

Chủ sở hữu có thể tự chấm dứt quyền sở hữu đối với tài sản của mình bằng cách tuyên bố công khai hoặc thực hiện hành vi chứng tỏ việc mình từ bỏ quyền chiếm hữu, sử dụng và định đoạt tài sản đó.

Đối với tài sản mà việc từ bỏ tài sản đó có thể gây hại đến trật tự, an toàn xã hội, ô nhiễm môi trường thì việc từ bỏ quyền sở hữu phải tuân theo quy định của pháp luật.

Điều 250. Tài sản mà người khác đã được xác lập quyền sở hữu

Khi vật bị đánh rơi, bị bỏ quên, gia súc, gia cầm bị thất lạc, vật nuôi dưới nước di chuyển tự nhiên mà người khác đã được xác lập quyền sở hữu theo quy định tại các điều từ Điều 241 đến Điều 244 của Bộ luật này thì quyền sở hữu của những người có tài sản đó chấm dứt.

Khi quyền sở hữu của người chiếm hữu đã được xác lập theo quy định tại khoản 1 Điều 247 của Bộ luật này thì chấm dứt quyền sở hữu của người có tài sản bị chiếm hữu.

Điều 251. Xử lý tài sản để thực hiện nghĩa vụ của chủ sở hữu

1. Quyền sở hữu đối với một tài sản chấm dứt khi tài sản đó bị xử lý để thực hiện nghĩa vụ của chủ sở hữu theo quyết định của Toà án hoặc cơ quan nhà nước có thẩm quyền khác, nếu pháp luật không có quy định khác.

2. Việc xử lý tài sản để thực hiện nghĩa vụ của chủ sở hữu không áp dụng đối với tài sản không thuộc diện kê biên theo quy định của pháp luật.

3. Quyền sở hữu đối với tài sản bị xử lý để thực hiện nghĩa vụ của chủ sở hữu chấm dứt tại thời điểm phát sinh quyền sở hữu của người nhận tài sản đó.

4. Việc xử lý quyền sử dụng đất được thực hiện theo quy định của pháp luật về đất đai.

Điều 252. Tài sản bị tiêu huỷ

Khi tài sản bị tiêu huỷ thì quyền sở hữu đối với tài sản đó chấm dứt.

Điều 253. Tài sản bị trưng mua

Khi tài sản bị trưng mua theo quyết định của cơ quan nhà nước có thẩm quyền vì lý do quốc phòng, an ninh và vì lợi ích quốc gia thì quyền sở hữu đối với tài sản của chủ sở hữu đó chấm dứt kể từ thời điểm quyết định của cơ quan nhà nước có thẩm quyền có hiệu lực pháp luật.

Điều 254. Tài sản bị tịch thu

Khi tài sản của chủ sở hữu do phạm tội, vi phạm hành chính mà bị tịch thu, sung quỹ nhà nước thì quyền sở hữu đối với tài sản đó chấm dứt kể từ thời điểm bản án, quyết định của Toà án, quyết định của cơ quan nhà nước có thẩm quyền khác có hiệu lực pháp luật.

CHƯƠNG XV
BẢO VỆ QUYỀN SỞ HỮU

Điều 255. Các biện pháp bảo vệ quyền sở hữu

Chủ sở hữu, người chiếm hữu hợp pháp có quyền yêu cầu Toà án, cơ quan, tổ chức có thẩm quyền khác buộc người có hành vi xâm phạm quyền sở hữu, quyền chiếm hữu phải trả lại tài sản, chấm dứt hành vi cản trở trái pháp luật việc thực hiện quyền sở hữu, quyền chiếm hữu và yêu cầu bồi thường thiệt hại.

Chủ sở hữu, người chiếm hữu hợp pháp có quyền tự bảo vệ tài sản thuộc sở hữu của mình, tài sản đang chiếm hữu hợp pháp bằng những biện pháp theo quy định của pháp luật.

Điều 256. Quyền đòi lại tài sản

Chủ sở hữu, người chiếm hữu hợp pháp có quyền yêu cầu người chiếm hữu, người sử dụng tài sản, người được lợi về tài sản không có căn cứ pháp luật đối với tài sản thuộc quyền sở hữu hoặc quyền chiếm hữu hợp pháp của mình phải trả lại tài sản đó, trừ trường hợp quy định tại khoản 1 Điều 247 của Bộ luật này. Trong trường hợp tài sản đang thuộc sự chiếm hữu của người chiếm hữu ngay tình thì áp dụng Điều 257 và Điều 258 của Bộ luật này.

Điều 257. Quyền đòi lại động sản không phải đăng ký quyền sở hữu từ người chiếm hữu ngay tình

Chủ sở hữu có quyền đòi lại động sản không phải đăng ký quyền sở hữu từ người chiếm hữu ngay tình trong trường hợp người chiếm hữu ngay tình có được động sản này thông qua hợp đồng không có đền bù với người không có quyền định đoạt tài sản; trong trường hợp hợp đồng này là hợp đồng có đền bù thì chủ sở hữu có quyền đòi lại động sản nếu động sản đó bị lấy cắp, bị mất hoặc trường hợp khác bị chiếm hữu ngoài ý chí của chủ sở hữu.

Điều 258. Quyền đòi lại động sản phải đăng ký quyền sở hữu hoặc bất động sản từ người chiếm hữu ngay tình

Chủ sở hữu được đòi lại động sản phải đăng ký quyền sở hữu và bất động sản, trừ trường hợp người thứ ba chiếm hữu ngay tình nhận được tài sản này thông qua bán đấu giá hoặc giao dịch với người mà theo bản án, quyết định của cơ quan nhà nước có thẩm quyền là chủ sở hữu tài sản nhưng sau đó người này không phải là chủ sở hữu tài sản do bản án, quyết định bị huỷ, sửa.

Điều 259. Quyền yêu cầu ngăn chặn hoặc chấm dứt hành vi cản trở trái pháp luật đối với việc thực hiện quyền sở hữu, quyền chiếm hữu hợp pháp

Khi thực hiện quyền sở hữu, quyền chiếm hữu của mình, chủ sở hữu, người chiếm hữu hợp pháp có quyền yêu cầu người có hành vi cản trở trái pháp luật phải chấm dứt hành vi đó; nếu không có sự chấm dứt tự nguyện thì có quyền yêu cầu Toà án, cơ quan, tổ chức có thẩm quyền khác buộc người đó chấm dứt hành vi vi phạm.

Điều 260. Quyền yêu cầu bồi thường thiệt hại

Chủ sở hữu, người chiếm hữu hợp pháp có quyền yêu cầu người có hành vi xâm phạm quyền sở hữu, quyền chiếm hữu của mình bồi thường thiệt hại.

Điều 261. Bảo vệ quyền của người chiếm hữu mà không phải là chủ sở hữu

Các quyền được quy định tại các điều từ Điều 255 đến Điều 260 của Bộ luật này cũng thuộc về người tuy không phải là chủ sở hữu nhưng chiếm hữu tài sản trên cơ sở quyền sử dụng đất, quyền sử dụng hạn chế bất động sản liền kề hoặc theo căn cứ khác do pháp luật quy định hoặc theo thoả thuận.

CHƯƠNG XVI
NHỮNG QUY ĐỊNH KHÁC VỀ QUYỀN SỞ HỮU

Điều 262. Nghĩa vụ của chủ sở hữu trong trường hợp xảy ra tình thế cấp thiết

1. Tình thế cấp thiết là tình thế của người vì muốn tránh một nguy cơ đang thực tế đe dọa trực tiếp lợi ích của Nhà nước, của tập thể, quyền, lợi ích hợp pháp của mình hoặc của người khác mà không còn cách nào khác là phải có hành động gây một thiệt hại nhỏ hơn thiệt hại cần ngăn chặn.

2. Trong tình thế cấp thiết, chủ sở hữu tài sản không được cản trở người khác dùng tài sản của mình hoặc cản trở người khác gây thiệt hại đối với tài sản đó để ngăn chặn, làm giảm mối nguy hiểm hoặc thiệt hại lớn hơn có nguy cơ xảy ra.

3. Gây thiệt hại trong tình thế cấp thiết không phải là hành vi xâm phạm quyền sở hữu. Chủ sở hữu được bồi thường thiệt hại theo quy định tại khoản 3 Điều 614 của Bộ luật này.

Điều 263. Nghĩa vụ của chủ sở hữu trong việc bảo vệ môi trường

Khi sử dụng, bảo quản, từ bỏ tài sản của mình, chủ sở hữu phải tuân theo các quy định của pháp luật về bảo vệ môi trường; nếu làm ô nhiễm môi trường thì phải chấm dứt hành vi gây ô nhiễm, thực hiện các biện pháp để khắc phục hậu quả và bồi thường thiệt hại.

Điều 264. Nghĩa vụ của chủ sở hữu trong việc tôn trọng, bảo đảm trật tự, an toàn xã hội

Khi thực hiện quyền chiếm hữu, sử dụng, định đoạt tài sản của mình, chủ sở hữu phải tôn trọng, bảo đảm trật tự, an toàn xã hội, không được lạm dụng quyền sở hữu để gây mất trật tự, an toàn xã hội, làm thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 265. Nghĩa vụ tôn trọng ranh giới giữa các bất động sản

1. Ranh giới giữa các bất động sản liền kề được xác định theo thoả thuận của các chủ sở hữu hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

Ranh giới cũng có thể được xác định theo tập quán hoặc theo ranh giới đã tồn tại từ ba mươi năm trở lên mà không có tranh chấp.

2. Người có quyền sử dụng đất được sử dụng không gian và lòng đất theo chiều thẳng đứng từ ranh giới trong khuôn viên đất phù hợp với quy hoạch xây dựng do cơ quan nhà nước có thẩm quyền quy định và không được làm ảnh hưởng đến việc sử dụng đất liền kề của người khác.

Người sử dụng đất chỉ được trồng cây và làm các việc khác trong khuôn viên đất thuộc quyền sử dụng của mình và theo ranh giới đã được xác định; nếu rễ cây, cành cây vượt quá ranh giới thì phải xén rễ, tỉa cành phần vượt quá, trừ trường hợp có thoả thuận khác.

3. Trong trường hợp ranh giới là kênh, mương, hào, rãnh, bờ ruộng thì người sử dụng đất có nghĩa vụ tôn trọng, duy trì ranh giới chung; không được lấn, chiếm, thay đổi mốc giới ngăn cách.

Điều 266. Quyền sở hữu đối với mốc giới ngăn cách các bất động sản

1. Chủ sở hữu bất động sản liền kề chỉ được dựng cột mốc, hàng rào, xây tường ngăn trên phần đất thuộc quyền sử dụng của mình. Những người sử dụng đất liền kề có thể thoả thuận với nhau về việc dựng cột mốc, hàng rào, xây tường ngăn, trồng cây trên ranh giới để làm mốc giới ngăn cách giữa các bất động sản; những vật mốc giới này là sở hữu chung của những người đó.

Trong trường hợp mốc giới ngăn cách chỉ do một bên tạo nên trên ranh giới và được chủ sở hữu bất động sản liền kề đồng ý thì mốc giới ngăn cách đó là sở hữu chung, chi phí để xây dựng do bên tạo nên chịu, trừ trường hợp có thoả thuận khác; nếu chủ sở hữu bất động sản liền kề không đồng ý mà có lý do chính đáng thì chủ sở hữu đã dựng cột mốc, hàng rào, xây tường ngăn phải dỡ bỏ.

Đối với cây là mốc giới chung, các bên đều có nghĩa vụ bảo vệ; hoa lợi thu được từ cây được chia đều, trừ trường hợp có thoả thuận khác.

2. Đối với mốc giới là tường nhà chung, chủ sở hữu bất động sản liền kề không được trổ cửa sổ, lỗ thông khí hoặc đục tường để đặt kết cấu xây dựng, trừ trường hợp được chủ sở hữu bất động sản liền kề đồng ý.

Trong trường hợp nhà xây riêng biệt nhưng tường sát liền nhau thì chủ sở hữu cũng chỉ được đục tường, đặt kết cấu xây dựng đến giới hạn ngăn cách tường của mình.

Điều 267. Nghĩa vụ tôn trọng quy tắc xây dựng

1. Khi xây dựng công trình, chủ sở hữu công trình phải tuân theo pháp luật về xây dựng, bảo đảm an toàn, không được xây vượt quá độ cao, khoảng cách mà pháp luật về xây dựng quy định và không được xâm phạm đến quyền, lợi ích hợp pháp của chủ sở hữu bất động sản liền kề và xung quanh.

2. Khi có nguy cơ xảy ra sự cố đối với công trình xây dựng, ảnh hưởng đến bất động sản liền kề và xung quanh thì chủ sở hữu công trình phải cho ngừng ngay việc xây dựng, sửa chữa hoặc dỡ bỏ theo yêu cầu của chủ sở hữu bất động sản liền kề và xung quanh hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền; nếu gây thiệt hại thì phải bồi thường.

3. Khi xây dựng công trình vệ sinh, kho chứa hoá chất độc hại và các công trình khác mà việc sử dụng có khả năng gây ô nhiễm môi trường, chủ sở hữu phải xây cách mốc giới một khoảng cách và ở vị trí hợp lý, phải bảo đảm vệ sinh, an toàn và không làm ảnh hưởng đến chủ sở hữu bất động sản liền kề và xung quanh.

Điều 268. Nghĩa vụ bảo đảm an toàn đối với công trình xây dựng liền kề

Khi đào giếng, đào ao hoặc xây dựng các công trình dưới mặt đất, chủ sở hữu công trình phải đào, xây cách mốc giới một khoảng cách do pháp luật về xây dựng quy định.

Trong trường hợp công trình có nguy cơ đe doạ sự an toàn bất động sản liền kề và xung quanh thì chủ công trình phải thực hiện ngay các biện pháp khắc phục; nếu gây thiệt hại cho chủ sở hữu bất động sản liền kề và xung quanh thì phải bồi thường.

Điều 269. Nghĩa vụ của chủ sở hữu trong việc thoát nước mưa

Chủ sở hữu nhà phải lắp đặt đường dẫn nước sao cho nước mưa từ mái nhà của mình không được chảy xuống bất động sản của chủ sở hữu bất động sản liền kề.

Điều 270. Nghĩa vụ của chủ sở hữu trong việc thoát nước thải

Chủ sở hữu nhà phải làm cống ngầm hoặc rãnh thoát nước để đưa nước thải ra nơi quy định, sao cho nước thải không chảy tràn sang bất động sản của chủ sở hữu bất động sản liền kề, ra đường công cộng hoặc nơi sinh hoạt công cộng làm ô nhiễm môi trường.

Điều 271. Hạn chế quyền trổ cửa

1. Chủ sở hữu nhà chỉ được trổ cửa ra vào, cửa sổ quay sang nhà bên cạnh, nhà đối diện và đường đi chung theo quy định của pháp luật về xây dựng.

2. Mái che trên cửa ra vào, cửa sổ quay ra đường đi chung phải cách mặt đất từ 2,5 mét trở lên.

Điều 272. Quyền yêu cầu sửa chữa, phá dỡ bất động sản liền kề

Trong trường hợp cây cối, công trình xây dựng có nguy cơ sập đổ xuống bất động sản liền kề hoặc nơi sinh hoạt công cộng thì chủ sở hữu phải chặt cây, sửa chữa hoặc phá dỡ công trình xây dựng đó.

Chủ sở hữu bất động sản liền kề có quyền yêu cầu chủ sở hữu cây cối, công trình xây dựng có nguy cơ sập đổ phải chặt cây, phá dỡ; nếu người đó không chặt cây, phá dỡ thì chủ sở hữu bất động sản liền kề có quyền yêu cầu cơ quan nhà nước có thẩm quyền cho chặt cây, phá dỡ. Chi phí chặt cây, phá dỡ do chủ sở hữu cây cối, công trình xây dựng chịu.

Điều 273. Quyền sử dụng hạn chế bất động sản liền kề

Chủ sở hữu nhà, người sử dụng đất có quyền sử dụng bất động sản liền kề thuộc sở hữu của người khác để bảo đảm các nhu cầu của mình về lối đi, cấp, thoát nước, cấp khí ga, đường dây tải điện, thông tin liên lạc và các nhu cầu cần thiết khác một cách hợp lý, nhưng phải đền bù, nếu không có thoả thuận khác.

Điều 274. Xác lập quyền sử dụng hạn chế bất động sản liền kề

1. Quyền sử dụng hạn chế bất động sản liền kề được xác lập theo thoả thuận hoặc theo quy định của pháp luật.

2. Trong trường hợp quyền sử dụng hạn chế bất động sản liền kề đã được xác lập cho chủ sở hữu nhà, người sử dụng đất thì người được chuyển giao nhà, quyền sử dụng đất cũng được hưởng quyền đó.

Điều 275. Quyền về lối đi qua bất động sản liền kề

1. Chủ sở hữu bất động sản bị vây bọc bởi các bất động sản của các chủ sở hữu khác mà không có lối đi ra, có quyền yêu cầu một trong những chủ sở hữu bất động sản liền kề dành cho mình một lối đi ra đến đường công cộng; người được yêu cầu có nghĩa vụ đáp ứng yêu cầu đó. Người được dành lối đi phải đền bù cho chủ sở hữu bất động sản liền kề, nếu không có thoả thuận khác.

Lối đi được mở trên bất động sản liền kề nào mà được coi là thuận tiện và hợp lý nhất, có tính đến đặc điểm cụ thể của địa điểm, lợi ích của bất động sản bị vây bọc và thiệt hại gây ra là ít nhất cho bất động sản có mở lối đi.

2. Vị trí, giới hạn chiều dài, chiều rộng, chiều cao của lối đi do các bên thoả thuận, bảo đảm thuận tiện cho việc đi lại và ít gây phiền hà cho các bên; nếu có tranh chấp về lối đi thì có quyền yêu cầu cơ quan nhà nước có thẩm quyền xác định.

3. Trong trường hợp bất động sản được chia thành nhiều phần cho các chủ sở hữu, chủ sử dụng khác nhau thì khi chia phải dành lối đi cần thiết cho người phía trong theo quy định tại khoản 2 Điều này mà không có đền bù.

Điều 276. Quyền mắc đường dây tải điện, thông tin liên lạc qua bất động sản liền kề

Chủ sở hữu bất động sản có quyền mắc đường dây tải điện, thông tin liên lạc qua bất động sản của các chủ sở hữu khác một cách hợp lý, nhưng phải bảo đảm an toàn và thuận tiện cho các chủ sở hữu đó; nếu gây thiệt hại thì phải bồi thường.

Điều 277. Quyền về cấp, thoát nước qua bất động sản liền kề

Trong trường hợp do vị trí tự nhiên của bất động sản mà việc cấp, thoát nước buộc phải qua một bất động sản khác thì chủ sở hữu bất động sản có nước chảy qua phải dành một lối cấp, thoát nước thích hợp, không được cản trở hoặc ngăn chặn dòng nước chảy. Người sử dụng lối cấp, thoát nước phải hạn chế đến mức thấp nhất thiệt hại cho chủ sở hữu bất động sản có nước chảy qua khi lắp đặt đường dẫn nước; nếu gây thiệt hại thì phải bồi thường. Trong trường hợp nước tự nhiên chảy từ vị trí cao xuống vị trí thấp mà gây thiệt hại cho chủ sở hữu bất động sản có nước chảy qua thì người sử dụng lối cấp, thoát nước không phải bồi thường thiệt hại.

Điều 278. Quyền về tưới nước, tiêu nước trong canh tác

Người có quyền sử dụng đất canh tác khi có nhu cầu về tưới nước, tiêu nước, có quyền yêu cầu những người sử dụng đất xung quanh để cho mình một lối dẫn nước thích hợp, thuận tiện cho việc tưới, tiêu; người được yêu cầu có nghĩa vụ đáp ứng yêu cầu đó; nếu người sử dụng lối dẫn nước gây thiệt hại cho người sử dụng đất xung quanh thì phải bồi thường.

Điều 279. Chấm dứt quyền sử dụng hạn chế bất động sản liền kề

Quyền sử dụng hạn chế bất động sản liền kề chấm dứt trong các trường hợp sau đây:

1. Bất động sản liền kề với bất động sản của chủ sở hữu đang thực hiện quyền sử dụng hạn chế bất động sản liền kề đó nhập làm một;

2. Chủ sở hữu nhà, người sử dụng đất không còn nhu cầu sử dụng hạn chế bất động sản liền kề.

PHẦN THỨ BA
NGHĨA VỤ DÂN SỰ VÀ HỢP ĐỒNG DÂN SỰ

CHƯƠNG XVII
NHỮNG QUY ĐỊNH CHUNG

MỤC 1
NGHĨA VỤ DÂN SỰ

Điều 280. Nghĩa vụ dân sự

Nghĩa vụ dân sự là việc mà theo đó, một hoặc nhiều chủ thể (sau đây gọi chung là bên có nghĩa vụ) phải chuyển giao vật, chuyển giao quyền, trả tiền hoặc giấy tờ có giá, thực hiện công việc khác hoặc không được thực hiện công việc nhất định vì lợi ích của một hoặc nhiều chủ thể khác (sau đây gọi chung là bên có quyền).

Điều 281. Căn cứ phát sinh nghĩa vụ dân sự

Nghĩa vụ dân sự phát sinh từ các căn cứ sau đây:

1. Hợp đồng dân sự;

2. Hành vi pháp lý đơn phương;

3. Thực hiện công việc không có uỷ quyền;

4. Chiếm hữu, sử dụng tài sản hoặc được lợi về tài sản không có căn cứ pháp luật;

5. Gây thiệt hại do hành vi trái pháp luật;

6. Những căn cứ khác do pháp luật quy định.

Điều 282. Đối tượng của nghĩa vụ dân sự

1. Đối tượng của nghĩa vụ dân sự có thể là tài sản, công việc phải thực hiện hoặc không được thực hiện.

2. Đối tượng của nghĩa vụ dân sự phải được xác định cụ thể.

3. Chỉ những tài sản có thể giao dịch được, những công việc có thể thực hiện được mà pháp luật không cấm, không trái đạo đức xã hội mới là đối tượng của nghĩa vụ dân sự.

MỤC 2
THỰC HIỆN NGHĨA VỤ DÂN SỰ

Điều 283. Nguyên tắc thực hiện nghĩa vụ dân sự

Bên có nghĩa vụ dân sự phải thực hiện nghĩa vụ của mình một cách trung thực, theo tinh thần hợp tác, đúng cam kết, không trái pháp luật, đạo đức xã hội.

Điều 284. Địa điểm thực hiện nghĩa vụ dân sự

1. Địa điểm thực hiện nghĩa vụ dân sự do các bên thoả thuận.

2. Trong trường hợp không có thoả thuận thì địa điểm thực hiện nghĩa vụ dân sự được xác định như sau:

a) Nơi có bất động sản, nếu đối tượng của nghĩa vụ dân sự là bất động sản;

b) Nơi cư trú hoặc trụ sở của bên có quyền, nếu đối tượng của nghĩa vụ dân sự không phải là bất động sản.

Khi bên có quyền thay đổi nơi cư trú hoặc trụ sở thì phải báo cho bên có nghĩa vụ và phải chịu chi phí tăng lên do việc thay đổi nơi cư trú hoặc trụ sở, trừ trường hợp có thoả thuận khác.

Điều 285. Thời hạn thực hiện nghĩa vụ dân sự

1. Thời hạn thực hiện nghĩa vụ dân sự do các bên thoả thuận hoặc theo quy định của pháp luật.

Bên có nghĩa vụ phải thực hiện nghĩa vụ dân sự đúng thời hạn; chỉ được thực hiện nghĩa vụ dân sự trước thời hạn khi có sự đồng ý của bên có quyền; nếu bên có nghĩa vụ đã tự ý thực hiện nghĩa vụ trước thời hạn và bên có quyền đã chấp nhận việc thực hiện nghĩa vụ thì nghĩa vụ được coi là đã hoàn thành đúng thời hạn.

2. Trong trường hợp các bên không thoả thuận và pháp luật không quy định về thời hạn thực hiện nghĩa vụ dân sự thì các bên có thể thực hiện nghĩa vụ hoặc yêu cầu thực hiện nghĩa vụ vào bất cứ lúc nào, nhưng phải thông báo cho nhau biết trước một thời gian hợp lý.

Điều 286. Chậm thực hiện nghĩa vụ dân sự

1. Chậm thực hiện nghĩa vụ dân sự là nghĩa vụ vẫn chưa được thực hiện hoặc chỉ được thực hiện một phần khi thời hạn thực hiện nghĩa vụ đã hết.

2. Bên chậm thực hiện nghĩa vụ dân sự phải thông báo ngay cho bên có quyền về việc không thực hiện nghĩa vụ đúng thời hạn.

Điều 287. Hoãn thực hiện nghĩa vụ dân sự

1. Khi không thể thực hiện được nghĩa vụ dân sự đúng thời hạn thì bên có nghĩa vụ phải thông báo ngay cho bên có quyền biết và đề nghị được hoãn việc thực hiện nghĩa vụ.

Trường hợp không thông báo cho bên có quyền thì bên có nghĩa vụ phải bồi thường thiệt hại phát sinh, trừ trường hợp có thoả thuận khác hoặc do nguyên nhân khách quan không thể thông báo.

2. Bên có nghĩa vụ được hoãn việc thực hiện nghĩa vụ, nếu được bên có quyền đồng ý. Việc thực hiện nghĩa vụ dân sự khi được hoãn vẫn được coi là thực hiện đúng thời hạn.

Điều 288. Chậm tiếp nhận việc thực hiện nghĩa vụ dân sự

1. Chậm tiếp nhận việc thực hiện nghĩa vụ dân sự là khi đến thời hạn thực hiện nghĩa vụ mà bên có nghĩa vụ đã thực hiện theo thoả thuận nhưng bên có quyền không tiếp nhận việc thực hiện nghĩa vụ đó.

2. Trong trường hợp chậm tiếp nhận đối tượng của nghĩa vụ là tài sản thì bên có nghĩa vụ phải áp dụng các biện pháp cần thiết để bảo quản tài sản và có quyền yêu cầu thanh toán chi phí hợp lý.

3. Đối với tài sản có nguy cơ bị hư hỏng thì bên có nghĩa vụ có quyền bán tài sản đó và trả cho bên có quyền khoản tiền thu được từ việc bán tài sản sau khi trừ đi chi phí hợp lý để bảo quản và bán tài sản đó.

Điều 289. Thực hiện nghĩa vụ giao vật

1. Bên có nghĩa vụ giao vật phải bảo quản, giữ gìn vật cho đến khi giao.

2. Khi vật phải giao là vật đặc định thì bên có nghĩa vụ phải giao đúng vật đó và đúng tình trạng như đã cam kết; nếu là vật cùng loại thì phải giao đúng số lượng và chất lượng như đã thoả thuận và nếu không có thoả thuận về chất lượng thì phải giao vật đó với chất lượng trung bình; nếu là vật đồng bộ thì phải giao đồng bộ.

3. Bên có nghĩa vụ phải chịu mọi chi phí về việc giao vật, trừ trường hợp có thoả thuận khác.

Điều 290. Thực hiện nghĩa vụ trả tiền

1. Nghĩa vụ trả tiền phải được thực hiện đầy đủ, đúng thời hạn, đúng địa điểm và phương thức đã thoả thuận.

2. Nghĩa vụ trả tiền bao gồm cả tiền lãi trên nợ gốc, trừ trường hợp có thoả thuận khác.

Điều 291. Nghĩa vụ phải thực hiện hoặc không được thực hiện một công việc

1. Nghĩa vụ phải thực hiện một công việc là nghĩa vụ mà theo đó bên có nghĩa vụ phải thực hiện đúng công việc đó.

2. Nghĩa vụ không được thực hiện một công việc là nghĩa vụ mà theo đó bên có nghĩa vụ không được thực hiện công việc đó.

Điều 292. Thực hiện nghĩa vụ dân sự theo định kỳ

Nghĩa vụ dân sự được thực hiện theo định kỳ nếu có thoả thuận hoặc pháp luật có quy định.

Việc chậm thực hiện nghĩa vụ dân sự theo từng kỳ cũng bị coi là chậm thực hiện nghĩa vụ dân sự.

Điều 293. Thực hiện nghĩa vụ dân sự thông qua người thứ ba

Khi được bên có quyền đồng ý, bên có nghĩa vụ có thể uỷ quyền cho người thứ ba thay mình thực hiện nghĩa vụ dân sự nhưng vẫn phải chịu trách nhiệm với bên có quyền, nếu người thứ ba không thực hiện hoặc thực hiện không đúng nghĩa vụ dân sự.

Điều 294. Thực hiện nghĩa vụ dân sự có điều kiện

Trong trường hợp các bên có thoả thuận hoặc pháp luật có quy định về điều kiện thực hiện nghĩa vụ dân sự thì khi điều kiện phát sinh, bên có nghĩa vụ phải thực hiện.

Điều 295. Thực hiện nghĩa vụ dân sự có đối tượng tuỳ ý lựa chọn

1. Nghĩa vụ dân sự có đối tượng tuỳ ý lựa chọn là nghĩa vụ mà đối tượng là một trong nhiều tài sản hoặc công việc khác nhau và bên có nghĩa vụ có thể tuỳ ý lựa chọn, trừ trường hợp có thoả thuận hoặc pháp luật có quy định dành quyền lựa chọn cho bên có quyền.

2. Bên có nghĩa vụ phải thông báo cho bên có quyền biết về việc tài sản hoặc công việc được lựa chọn để thực hiện nghĩa vụ. Trường hợp bên có quyền đã xác định thời hạn thực hiện nghĩa vụ được lựa chọn thì bên có nghĩa vụ phải hoàn thành đúng thời hạn.

3. Trong trường hợp chỉ còn một tài sản hoặc một công việc thì bên có nghĩa vụ phải giao tài sản đó hoặc thực hiện công việc đó.

Điều 296. Thực hiện nghĩa vụ dân sự thay thế được

Nghĩa vụ dân sự thay thế được là nghĩa vụ mà bên có nghĩa vụ không thực hiện được nghĩa vụ ban đầu thì có thể thực hiện một nghĩa vụ khác đã được bên có quyền chấp nhận để thay thế nghĩa vụ dân sự đó.

Điều 297. Thực hiện nghĩa vụ dân sự riêng rẽ

Khi nhiều người cùng thực hiện một nghĩa vụ dân sự, nhưng mỗi người có một phần nghĩa vụ nhất định và riêng rẽ với nhau thì mỗi người chỉ phải thực hiện phần nghĩa vụ của mình.

Điều 298. Thực hiện nghĩa vụ dân sự liên đới

1. Nghĩa vụ dân sự liên đới là nghĩa vụ do nhiều người cùng phải thực hiện và bên có quyền có thể yêu cầu bất cứ ai trong số những người có nghĩa vụ phải thực hiện toàn bộ nghĩa vụ.

2. Trong trường hợp một người đã thực hiện toàn bộ nghĩa vụ thì có quyền yêu cầu những người có nghĩa vụ liên đới khác phải thực hiện phần nghĩa vụ liên đới của họ đối với mình.

3. Trong trường hợp bên có quyền đã chỉ định một trong số những người có nghĩa vụ liên đới thực hiện toàn bộ nghĩa vụ, nhưng sau đó lại miễn cho người đó thì những người còn lại cũng được miễn thực hiện nghĩa vụ.

4. Trong trường hợp bên có quyền chỉ miễn việc thực hiện nghĩa vụ cho một trong số những người có nghĩa vụ liên đới không phải thực hiện phần nghĩa vụ của mình thì những người còn lại vẫn phải liên đới thực hiện phần nghĩa vụ của họ.

Điều 299. Thực hiện nghĩa vụ dân sự đối với nhiều người có quyền liên đới

1. Nghĩa vụ dân sự đối với nhiều người có quyền liên đới là nghĩa vụ mà theo đó mỗi người trong số những người có quyền đều có thể yêu cầu bên có nghĩa vụ thực hiện toàn bộ nghĩa vụ.

2. Bên có nghĩa vụ có thể thực hiện nghĩa vụ của mình đối với bất cứ ai trong số những người có quyền liên đới.

3. Trong trường hợp một trong số những người có quyền liên đới miễn cho bên có nghĩa vụ không phải thực hiện phần nghĩa vụ đối với mình thì bên có nghĩa vụ vẫn phải thực hiện phần nghĩa vụ còn lại đối với những người có quyền liên đới khác.

Điều 300. Thực hiện nghĩa vụ dân sự phân chia được theo phần

1. Nghĩa vụ dân sự phân chia được theo phần là nghĩa vụ mà đối tượng của nghĩa vụ là vật chia được hoặc công việc có thể chia thành nhiều phần để thực hiện.

2. Bên có nghĩa vụ có thể thực hiện từng phần nghĩa vụ, trừ trường hợp có thoả thuận khác.

Điều 301. Thực hiện nghĩa vụ dân sự không phân chia được theo phần

1. Nghĩa vụ dân sự không phân chia được theo phần là nghĩa vụ mà đối tượng của nghĩa vụ là vật không chia được hoặc là công việc phải được thực hiện cùng một lúc.

2. Trong trường hợp nhiều người cùng phải thực hiện một nghĩa vụ không phân chia được thì họ phải thực hiện nghĩa vụ cùng một lúc.

MỤC 3
TRÁCH NHIỆM DÂN SỰ

Điều 302. Trách nhiệm dân sự do vi phạm nghĩa vụ dân sự

1. Bên có nghĩa vụ mà không thực hiện hoặc thực hiện không đúng nghĩa vụ thì phải chịu trách nhiệm dân sự đối với bên có quyền.

2. Trong trường hợp bên có nghĩa vụ không thể thực hiện được nghĩa vụ dân sự do sự kiện bất khả kháng thì không phải chịu trách nhiệm dân sự, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

3. Bên có nghĩa vụ không phải chịu trách nhiệm dân sự nếu chứng minh được nghĩa vụ không thực hiện được là hoàn toàn do lỗi của bên có quyền.

Điều 303. Trách nhiệm dân sự do không thực hiện nghĩa vụ giao vật

1. Khi bên có nghĩa vụ không thực hiện nghĩa vụ giao vật đặc định thì người có quyền được quyền yêu cầu bên có nghĩa vụ phải giao đúng vật đó; nếu vật không còn hoặc bị hư hỏng thì phải thanh toán giá trị của vật.

2. Khi bên có nghĩa vụ không thực hiện được nghĩa vụ giao vật cùng loại thì phải thanh toán giá trị của vật.

3. Trong trường hợp bên có nghĩa vụ không thực hiện được nghĩa vụ theo quy định tại khoản 1 và khoản 2 Điều này mà gây thiệt hại cho bên có quyền thì ngoài việc thanh toán giá trị của vật còn phải bồi thường thiệt hại cho bên có quyền.

Điều 304. Trách nhiệm dân sự do không thực hiện nghĩa vụ phải thực hiện hoặc không được thực hiện một công việc

1. Trong trường hợp bên có nghĩa vụ không thực hiện một công việc mà mình phải thực hiện thì bên có quyền có thể yêu cầu bên có nghĩa vụ tiếp tục thực hiện hoặc tự mình thực hiện hoặc giao cho người khác thực hiện công việc đó và yêu cầu bên có nghĩa vụ thanh toán chi phí hợp lý và bồi thường thiệt hại.

2. Khi bên có nghĩa vụ không được thực hiện một công việc mà lại thực hiện công việc đó thì bên có quyền được quyền yêu cầu bên có nghĩa vụ phải chấm dứt việc thực hiện, khôi phục tình trạng ban đầu và bồi thường thiệt hại.

Điều 305. Trách nhiệm dân sự do chậm thực hiện nghĩa vụ dân sự

1. Khi nghĩa vụ dân sự chậm được thực hiện thì bên có quyền có thể gia hạn để bên có nghĩa vụ hoàn thành nghĩa vụ; nếu quá thời hạn này mà nghĩa vụ vẫn chưa được hoàn thành thì theo yêu cầu của bên có quyền, bên có nghĩa vụ vẫn phải thực hiện nghĩa vụ và bồi thường thiệt hại; nếu việc thực hiện nghĩa vụ không còn cần thiết đối với bên có quyền thì bên này có quyền từ chối tiếp nhận việc thực hiện nghĩa vụ và yêu cầu bồi thường thiệt hại.

2. Trong trường hợp bên có nghĩa vụ chậm trả tiền thì bên đó phải trả lãi đối với số tiền chậm trả theo lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời gian chậm trả tại thời điểm thanh toán, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 306. Trách nhiệm dân sự do chậm tiếp nhận việc thực hiện nghĩa vụ dân sự

Bên có quyền chậm tiếp nhận việc thực hiện nghĩa vụ dân sự làm phát sinh thiệt hại cho bên có nghĩa vụ thì phải bồi thường thiệt hại cho người đó và phải chịu mọi rủi ro xảy ra kể từ thời điểm chậm tiếp nhận, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 307. Trách nhiệm bồi thường thiệt hại

1. Trách nhiệm bồi thường thiệt hại bao gồm trách nhiệm bồi thường thiệt hại về vật chất, trách nhiệm bồi thường bù đắp tổn thất về tinh thần.

2. Trách nhiệm bồi thường thiệt hại về vật chất là trách nhiệm bù đắp tổn thất vật chất thực tế, tính được thành tiền do bên vi phạm gây ra, bao gồm tổn thất về tài sản, chi phí hợp lý để ngăn chặn, hạn chế, khắc phục thiệt hại, thu nhập thực tế bị mất hoặc bị giảm sút.

3. Người gây thiệt hại về tinh thần cho người khác do xâm phạm đến tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín của người đó thì ngoài việc chấm dứt hành vi vi phạm, xin lỗi, cải chính công khai còn phải bồi thường một khoản tiền để bù đắp tổn thất về tinh thần cho người bị thiệt hại.

Điều 308. Lỗi trong trách nhiệm dân sự

1. Người không thực hiện hoặc thực hiện không đúng nghĩa vụ dân sự thì phải chịu trách nhiệm dân sự khi có lỗi cố ý hoặc lỗi vô ý, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

2. Cố ý gây thiệt hại là trường hợp một người nhận thức rõ hành vi của mình sẽ gây thiệt hại cho người khác mà vẫn thực hiện và mong muốn hoặc tuy không mong muốn nhưng để mặc cho thiệt hại xảy ra.

Vô ý gây thiệt hại là trường hợp một người không thấy trước hành vi của mình có khả năng gây thiệt hại, mặc dù phải biết hoặc có thể biết trước thiệt hại sẽ xảy ra hoặc thấy trước hành vi của mình có khả năng gây thiệt hại, nhưng cho rằng thiệt hại sẽ không xảy ra hoặc có thể ngăn chặn được.

MỤC 4
CHUYỂN GIAO QUYỀN YÊU CẦU VÀ CHUYỂN GIAO NGHĨA VỤ DÂN SỰ

Điều 309. Chuyển giao quyền yêu cầu

1. Bên có quyền yêu cầu thực hiện nghĩa vụ dân sự có thể chuyển giao quyền yêu cầu đó cho người thế quyền theo thoả thuận, trừ những trường hợp sau đây:

a) Quyền yêu cầu cấp dưỡng, yêu cầu bồi thường thiệt hại do xâm phạm đến tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín;

b) Bên có quyền và bên có nghĩa vụ có thoả thuận không được chuyển giao quyền yêu cầu;

c) Các trường hợp khác do pháp luật quy định.

2. Khi bên có quyền yêu cầu chuyển giao quyền yêu cầu cho người thế quyền thì người thế quyền trở thành bên có quyền yêu cầu.

Người chuyển giao quyền yêu cầu phải báo cho bên có nghĩa vụ biết bằng văn bản về việc chuyển giao quyền yêu cầu. Việc chuyển giao quyền yêu cầu không cần có sự đồng ý của bên có nghĩa vụ, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 310. Hình thức chuyển giao quyền yêu cầu

1. Việc chuyển giao quyền yêu cầu được thể hiện bằng văn bản hoặc bằng lời nói.

2. Trong trường hợp pháp luật có quy định việc chuyển giao quyền yêu cầu phải được thể hiện bằng văn bản, phải có công chứng hoặc chứng thực, đăng ký hoặc phải xin phép thì phải tuân theo các quy định đó.

Điều 311. Nghĩa vụ cung cấp thông tin và chuyển giao giấy tờ

1. Người chuyển giao quyền yêu cầu phải cung cấp thông tin cần thiết, chuyển giao giấy tờ có liên quan cho người thế quyền.

2. Người chuyển giao quyền yêu cầu vi phạm nghĩa vụ quy định tại khoản 1 Điều này mà gây thiệt hại thì phải bồi thường thiệt hại.

Điều 312. Không chịu trách nhiệm sau khi chuyển giao quyền yêu cầu

Người chuyển giao quyền yêu cầu không phải chịu trách nhiệm về khả năng thực hiện nghĩa vụ của bên có nghĩa vụ, trừ trường hợp có thoả thuận khác.

Điều 313. Chuyển giao quyền yêu cầu có biện pháp bảo đảm thực hiện nghĩa vụ dân sự

Trong trường hợp quyền yêu cầu thực hiện nghĩa vụ dân sự có biện pháp bảo đảm thì việc chuyển giao quyền yêu cầu bao gồm cả biện pháp bảo đảm đó.

Điều 314. Quyền từ chối của bên có nghĩa vụ

1. Trong trường hợp bên có nghĩa vụ không được thông báo về việc chuyển giao quyền yêu cầu hoặc người thế quyền không chứng minh về tính xác thực của việc chuyển giao quyền yêu cầu thì bên có nghĩa vụ có quyền từ chối việc thực hiện nghĩa vụ đối với người thế quyền.

2. Trong trường hợp bên có nghĩa vụ do không được thông báo về việc chuyển giao quyền yêu cầu mà đã thực hiện nghĩa vụ đối với người chuyển giao quyền yêu cầu thì người thế quyền không được yêu cầu bên có nghĩa vụ phải thực hiện nghĩa vụ đối với mình.

Điều 315. Chuyển giao nghĩa vụ dân sự

1. Bên có nghĩa vụ có thể chuyển giao nghĩa vụ dân sự cho người thế nghĩa vụ nếu được bên có quyền đồng ý, trừ trường hợp nghĩa vụ gắn liền với nhân thân của bên có nghĩa vụ hoặc pháp luật có quy định không được chuyển giao nghĩa vụ.

2. Khi được chuyển giao nghĩa vụ thì người thế nghĩa vụ trở thành bên có nghĩa vụ.

Điều 316. Hình thức chuyển giao nghĩa vụ dân sự

1. Việc chuyển giao nghĩa vụ dân sự được thể hiện bằng văn bản hoặc bằng lời nói.

2. Trong trường hợp pháp luật có quy định việc chuyển giao nghĩa vụ phải được thể hiện bằng văn bản, phải có công chứng hoặc chứng thực, đăng ký hoặc phải xin phép thì phải tuân theo các quy định đó.

Điều 317. Chuyển giao nghĩa vụ dân sự có biện pháp bảo đảm

Trong trường hợp nghĩa vụ dân sự có biện pháp bảo đảm được chuyển giao thì biện pháp bảo đảm đó chấm dứt, nếu không có thoả thuận khác.

MỤC 5
BẢO ĐẢM THỰC HIỆN NGHĨA VỤ DÂN SỰ

I- NHỮNG QUY ĐỊNH CHUNG

Điều 318. Biện pháp bảo đảm thực hiện nghĩa vụ dân sự

1. Các biện pháp bảo đảm thực hiện nghĩa vụ dân sự bao gồm:

a) Cầm cố tài sản;

b) Thế chấp tài sản;

c) Đặt cọc;

d) Ký cược;

đ) Ký quỹ;

e) Bảo lãnh;

g) Tín chấp.

2. Trong trường hợp các bên có thoả thuận hoặc pháp luật có quy định về biện pháp bảo đảm thì người có nghĩa vụ phải thực hiện biện pháp bảo đảm đó.

Điều 319. Phạm vi bảo đảm thực hiện nghĩa vụ dân sự

1. Nghĩa vụ dân sự có thể được bảo đảm một phần hoặc toàn bộ theo thoả thuận hoặc theo quy định của pháp luật; nếu không có thoả thuận và pháp luật không quy định phạm vi bảo đảm thì nghĩa vụ coi như được bảo đảm toàn bộ, kể cả nghĩa vụ trả lãi và bồi thường thiệt hại.

2. Các bên được thoả thuận về các biện pháp bảo đảm thực hiện nghĩa vụ dân sự để bảo đảm thực hiện các loại nghĩa vụ, kể cả nghĩa vụ hiện tại, nghĩa vụ trong tương lai hoặc nghĩa vụ có điều kiện.

Điều 320. Vật bảo đảm thực hiện nghĩa vụ dân sự

1. Vật bảo đảm thực hiện nghĩa vụ dân sự phải thuộc quyền sở hữu của bên bảo đảm và được phép giao dịch.

2. Vật dùng để bảo đảm thực hiện nghĩa vụ dân sự là vật hiện có hoặc được hình thành trong tương lai. Vật hình thành trong tương lai là động sản, bất động sản thuộc sở hữu của bên bảo đảm sau thời điểm nghĩa vụ được xác lập hoặc giao dịch bảo đảm được giao kết.

Điều 321. Tiền, giấy tờ có giá dùng để bảo đảm thực hiện nghĩa vụ dân sự

Tiền, trái phiếu, cổ phiếu, kỳ phiếu và giấy tờ có giá khác được dùng để bảo đảm thực hiện nghĩa vụ dân sự.

Điều 322. Quyền tài sản dùng để bảo đảm thực hiện nghĩa vụ dân sự

1. Các quyền tài sản thuộc sở hữu của bên bảo đảm bao gồm quyền tài sản phát sinh từ quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng, quyền đòi nợ, quyền được nhận số tiền bảo hiểm đối với vật bảo đảm, quyền tài sản đối với phần vốn góp trong doanh nghiệp, quyền tài sản phát sinh từ hợp đồng và các quyền tài sản khác thuộc sở hữu của bên bảo đảm đều được dùng để bảo đảm thực hiện nghĩa vụ dân sự.

2. Quyền sử dụng đất được dùng để bảo đảm thực hiện nghĩa vụ dân sự theo quy định của Bộ luật này và pháp luật về đất đai.

3. Quyền khai thác tài nguyên thiên nhiên được dùng để bảo đảm thực hiện nghĩa vụ dân sự theo quy định của Bộ luật này và pháp luật về tài nguyên.

Điều 323. Đăng ký giao dịch bảo đảm

1. Giao dịch bảo đảm là giao dịch dân sự do các bên thoả thuận hoặc pháp luật quy định về việc thực hiện biện pháp bảo đảm được quy định tại khoản 1 Điều 318 của Bộ luật này.

2. Việc đăng ký giao dịch bảo đảm được thực hiện theo quy định của pháp luật về đăng ký giao dịch bảo đảm. Việc đăng ký là điều kiện để giao dịch bảo đảm có hiệu lực chỉ trong trường hợp pháp luật có quy định.

3. Trường hợp giao dịch bảo đảm được đăng ký theo quy định của pháp luật thì giao dịch bảo đảm đó có giá trị pháp lý đối với người thứ ba, kể từ thời điểm đăng ký.

Điều 324. Một tài sản dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự

1. Một tài sản có thể được dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự, nếu có giá trị tại thời điểm xác lập giao dịch bảo đảm lớn hơn tổng giá trị các nghĩa vụ được bảo đảm, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

2. Trong trường hợp một tài sản được bảo đảm thực hiện nhiều nghĩa vụ thì bên bảo đảm phải thông báo cho bên nhận bảo đảm sau biết về việc tài sản bảo đảm đang được dùng để bảo đảm thực hiện nghĩa vụ khác. Mỗi lần bảo đảm phải được lập thành văn bản.

3. Trong trường hợp phải xử lý tài sản để thực hiện một nghĩa vụ đến hạn thì các nghĩa vụ khác tuy chưa đến hạn đều được coi là đến hạn và tất cả các bên cùng nhận bảo đảm đều được tham gia xử lý tài sản. Bên nhận bảo đảm đã thông báo về việc xử lý tài sản có trách nhiệm xử lý tài sản, nếu các bên cùng nhận bảo đảm không có thoả thuận khác.

Trong trường hợp các bên muốn tiếp tục thực hiện các nghĩa vụ chưa đến hạn thì có thể thoả thuận về việc bên bảo đảm dùng tài sản khác để bảo đảm việc thực hiện các nghĩa vụ chưa đến hạn.

Điều 325. Thứ tự ưu tiên thanh toán

Thứ tự ưu tiên thánh toán khi xử lý tài sản bảo đảm được xác định như sau:

1. Trong trường hợp giao dịch bảo đảm được đăng ký thì việc xác định thứ tự ưu tiên thanh toán khi xử lý tài sản bảo đảm được xác định theo thứ tự đăng ký;

2. Trong trường hợp một tài sản được dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự mà có giao dịch bảo đảm có đăng ký, có giao dịch bảo đảm không đăng ký thì giao dịch bảo đảm có đăng ký được ưu tiên thanh toán;

3. Trong trường hợp một tài sản dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự mà các giao dịch bảo đảm đều không có đăng ký thì thứ tự ưu tiên thanh toán được xác định theo thứ tự xác lập giao dịch bảo đảm.

II- CẦM CỐ TÀI SẢN

Điều 326. Cầm cố tài sản

Cầm cố tài sản là việc một bên (sau đây gọi là bên cầm cố) giao tài sản thuộc quyền sở hữu của mình cho bên kia (sau đây gọi là bên nhận cầm cố) để bảo đảm thực hiện nghĩa vụ dân sự.

Điều 327. Hình thức cầm cố tài sản

Việc cầm cố tài sản phải được lập thành văn bản, có thể lập thành văn bản riêng hoặc ghi trong hợp đồng chính.

Điều 328. Hiệu lực của cầm cố tài sản

Cầm cố tài sản có hiệu lực kể từ thời điểm chuyển giao tài sản cho bên nhận cầm cố.

Điều 329. Thời hạn cầm cố tài sản

Thời hạn cầm cố tài sản do các bên thoả thuận. Trong trường hợp không có thoả thuận thì thời hạn cầm cố được tính cho đến khi chấm dứt nghĩa vụ được bảo đảm bằng cầm cố.

Điều 330. Nghĩa vụ của bên cầm cố tài sản

Bên cầm cố tài sản có các nghĩa vụ sau đây:

1. Giao tài sản cầm cố cho bên nhận cầm cố theo đúng thoả thuận;

2. Báo cho bên nhận cầm cố về quyền của người thứ ba đối với tài sản cầm cố, nếu có; trong trường hợp không thông báo thì bên nhận cầm cố có quyền huỷ hợp đồng cầm cố tài sản và yêu cầu bồi thường thiệt hại hoặc duy trì hợp đồng và chấp nhận quyền của người thứ ba đối với tài sản cầm cố;

3. Thanh toán cho bên nhận cầm cố chi phí hợp lý để bảo quản, giữ gìn tài sản cầm cố, trừ trường hợp có thoả thuận khác.

Điều 331. Quyền của bên cầm cố tài sản

Bên cầm cố tài sản có các quyền sau đây:

1. Yêu cầu bên nhận cầm cố đình chỉ việc sử dụng tài sản cầm cố trong trường hợp quy định tại khoản 3 Điều 333 của Bộ luật này, nếu do sử dụng mà tài sản cầm cố có nguy cơ bị mất giá trị hoặc giảm sút giá trị;

2. Được bán tài sản cầm cố, nếu được bên nhận cầm cố đồng ý;

3. Được thay thế tài sản cầm cố bằng một tài sản khác nếu có thỏa thuận;

4. Yêu cầu bên nhận cầm cố giữ tài sản cầm cố trả lại tài sản cầm cố khi nghĩa vụ được bảo đảm bằng cầm cố chấm dứt;

5. Yêu cầu bên nhận cầm cố bồi thường thiệt hại xảy ra đối với tài sản cầm cố.

Điều 332. Nghĩa vụ của bên nhận cầm cố tài sản

Bên nhận cầm cố tài sản có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn tài sản cầm cố; nếu làm mất hoặc hư hỏng tài sản cầm cố thì phải bồi thường thiệt hại cho bên cầm cố;

2. Không được bán, trao đổi, tặng cho, cho thuê, cho mượn tài sản cầm cố; không được đem tài sản cầm cố để bảo đảm thực hiện nghĩa vụ khác;

3. Không được khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản cầm cố, nếu không được bên cầm cố đồng ý;

4. Trả lại tài sản cầm cố khi nghĩa vụ được bảo đảm bằng cầm cố chấm dứt hoặc được thay thế bằng biện pháp bảo đảm khác.

Điều 333. Quyền của bên nhận cầm cố tài sản

Bên nhận cầm cố tài sản có các quyền sau đây:

1. Yêu cầu người chiếm hữu, sử dụng trái pháp luật tài sản cầm cố trả lại tài sản đó;

2. Yêu cầu xử lý tài sản cầm cố theo phương thức đã thoả thuận hoặc theo quy định của pháp luật để thực hiện nghĩa vụ;

3. Được khai thác công dụng tài sản cầm cố và hưởng hoa lợi, lợi tức từ tài sản cầm cố, nếu có thoả thuận;

4. Được thanh toán chi phí hợp lý bảo quản tài sản cầm cố khi trả lại tài sản cho bên cầm cố.

Điều 334. Cầm cố nhiều tài sản

Trong trường hợp cầm cố nhiều tài sản để bảo đảm thực hiện một nghĩa vụ dân sự thì mỗi tài sản được xác định bảo đảm thực hiện toàn bộ nghĩa vụ. Các bên cũng có thể thoả thuận mỗi tài sản bảo đảm thực hiện một phần nghĩa vụ.

Điều 335. Huỷ bỏ việc cầm cố tài sản

Việc cầm cố tài sản có thể bị huỷ bỏ, nếu được bên nhận cầm cố đồng ý.

Điều 336. Xử lý tài sản cầm cố

Trường hợp đã đến hạn thực hiện nghĩa vụ dân sự mà bên có nghĩa vụ không thực hiện hoặc thực hiện nghĩa vụ không đúng thoả thuận thì tài sản cầm cố được xử lý theo phương thức do các bên đã thoả thuận hoặc được bán đấu giá theo quy định của pháp luật để thực hiện nghĩa vụ. Bên nhận cầm cố được ưu tiên thanh toán từ số tiền bán tài sản cầm cố.

Điều 337. Xử lý tài sản cầm cố trong trường hợp có nhiều tài sản cầm cố

Trong trường hợp tài sản được dùng để cầm cố có nhiều vật thì bên nhận cầm cố được chọn tài sản cụ thể để xử lý, trừ trường hợp có thoả thuận khác. Bên nhận cầm cố chỉ được xử lý số tài sản cần thiết tương ứng với giá trị của nghĩa vụ được bảo đảm; nếu xử lý quá số tài sản cần thiết và gây ra thiệt hại cho bên cầm cố thì phải bồi thường thiệt hại cho bên cầm cố.

Điều 338. Thanh toán tiền bán tài sản cầm cố

Tiền bán tài sản cầm cố được sử dụng để thanh toán nghĩa vụ cho bên nhận cầm cố sau khi trừ chi phí bảo quản, bán tài sản và các chi phí cần thiết khác có liên quan để xử lý tài sản cầm cố; trong trường hợp nghĩa vụ được bảo đảm là khoản vay thì thanh toán cho bên nhận cầm cố theo thứ tự nợ gốc, lãi, tiền phạt, tiền bồi thường thiệt hại nếu có; nếu tiền bán còn thừa thì phải trả lại cho bên cầm cố; nếu tiền bán còn thiếu thì bên cầm cố phải trả tiếp phần còn thiếu đó.

Điều 339. Chấm dứt cầm cố tài sản

Việc cầm cố tài sản chấm dứt trong các trường hợp sau đây:

1. Nghĩa vụ được bảo đảm bằng cầm cố chấm dứt;

2. Việc cầm cố tài sản được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác;

3. Tài sản cầm cố đã được xử lý;

4. Theo thoả thuận của các bên.

Điều 340. Trả lại tài sản cầm cố

Khi việc cầm cố tài sản chấm dứt theo quy định tại khoản 1 và khoản 2 Điều 339 của Bộ luật này thì tài sản cầm cố, giấy tờ chứng nhận quyền sở hữu được trả lại cho bên cầm cố. Hoa lợi, lợi tức thu được từ tài sản cầm cố cũng được trả lại cho bên cầm cố, nếu không có thoả thuận khác.

Điều 341. Cầm cố tài sản tại cửa hàng cầm đồ

Việc cầm cố tài sản tại cửa hàng cầm đồ được thực hiện theo quy định tại các điều từ Điều 326 đến Điều 340 của Bộ luật này và các văn bản pháp luật khác về hoạt động của cửa hàng cầm đồ.

III- THẾ CHẤP TÀI SẢN

Điều 342. Thế chấp tài sản

1. Thế chấp tài sản là việc một bên (sau đây gọi là bên thế chấp) dùng tài sản thuộc sở hữu của mình để bảo đảm thực hiện nghĩa vụ dân sự đối với bên kia (sau đây gọi là bên nhận thế chấp) và không chuyển giao tài sản đó cho bên nhận thế chấp.

Trong trường hợp thế chấp toàn bộ bất động sản, động sản có vật phụ thì vật phụ của bất động sản, động sản đó cũng thuộc tài sản thế chấp.

Trong trường hợp thế chấp một phần bất động sản, động sản có vật phụ thì vật phụ thuộc tài sản thế chấp, trừ trường hợp các bên có thoả thuận khác.

Tài sản thế chấp cũng có thể là tài sản được hình thành trong tương lai.

2. Tài sản thế chấp do bên thế chấp giữ. Các bên có thể thỏa thuận giao cho người thứ ba giữ tài sản thế chấp.

3. Việc thế chấp quyền sử dụng đất được thực hiện theo quy định tại các điều từ Điều 715 đến Điều 721 của Bộ luật này và các quy định khác của pháp luật có liên quan.

Điều 343. Hình thức thế chấp tài sản

Việc thế chấp tài sản phải được lập thành văn bản, có thể lập thành văn bản riêng hoặc ghi trong hợp đồng chính. Trong trường hợp pháp luật có quy định thì văn bản thế chấp phải được công chứng, chứng thực hoặc đăng ký.

Điều 344. Thời hạn thế chấp

Các bên thỏa thuận về thời hạn thế chấp tài sản; nếu không có thỏa thuận thì việc thế chấp có thời hạn cho đến khi chấm dứt nghĩa vụ được bảo đảm bằng thế chấp.

Điều 345. Thế chấp tài sản đang cho thuê

Tài sản đang cho thuê cũng có thể được dùng để thế chấp. Hoa lợi, lợi tức thu được từ việc cho thuê tài sản thuộc tài sản thế chấp, nếu có thoả thuận hoặc pháp luật có quy định.

Điều 346. Thế chấp tài sản được bảo hiểm

1. Trong trường hợp tài sản thế chấp được bảo hiểm thì khoản tiền bảo hiểm cũng thuộc tài sản thế chấp.

2. Bên nhận thế chấp phải thông báo cho tổ chức bảo hiểm biết về việc tài sản bảo hiểm đang được dùng để thế chấp. Tổ chức bảo hiểm chi trả số tiền bảo hiểm trực tiếp cho bên nhận thế chấp khi xảy ra sự kiện bảo hiểm. Trường hợp bên nhận thế chấp không thông báo cho tổ chức bảo hiểm biết về việc tài sản bảo hiểm đang được dùng để thế chấp thì tổ chức bảo hiểm chi trả bảo hiểm theo hợp đồng bảo hiểm và bên thế chấp có nghĩa vụ thanh toán với bên nhận thế chấp.

Điều 347. Thế chấp nhiều tài sản để bảo đảm thực hiện một nghĩa vụ dân sự

Trong trường hợp thế chấp nhiều tài sản để bảo đảm thực hiện một nghĩa vụ dân sự thì mỗi tài sản được xác định bảo đảm thực hiện toàn bộ nghĩa vụ. Các bên cũng có thể thoả thuận mỗi tài sản bảo đảm thực hiện một phần nghĩa vụ.

Điều 348. Nghĩa vụ của bên thế chấp tài sản

Bên thế chấp tài sản có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn tài sản thế chấp;

2. Áp dụng các biện pháp cần thiết để khắc phục, kể cả phải ngừng việc khai thác công dụng tài sản thế chấp nếu do việc khai thác đó mà tài sản thế chấp có nguy cơ mất giá trị hoặc giảm sút giá trị;

3. Thông báo cho bên nhận thế chấp về các quyền của người thứ ba đối với tài sản thế chấp, nếu có; trong trường hợp không thông báo thì bên nhận thế chấp có quyền huỷ hợp đồng thế chấp tài sản và yêu cầu bồi thường thiệt hại hoặc duy trì hợp đồng và chấp nhận quyền của người thứ ba đối với tài sản thế chấp;

4. Không được bán, trao đổi, tặng cho tài sản thế chấp, trừ trường hợp quy định tại khoản 3 và khoản 4 Điều 349 của Bộ luật này.

Điều 349. Quyền của bên thế chấp tài sản

Bên thế chấp tài sản có các quyền sau đây:

1. Được khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản, trừ trường hợp hoa lợi, lợi tức cũng thuộc tài sản thế chấp theo thoả thuận;

2. Được đầu tư để làm tăng giá trị của tài sản thế chấp;

3. Được bán, thay thế tài sản thế chấp, nếu tài sản đó là hàng hoá luân chuyển trong quá trình sản xuất, kinh doanh.

Trong trường hợp bán tài sản thế chấp là hàng hoá luân chuyển trong quá trình sản xuất, kinh doanh thì quyền yêu cầu bên mua thanh toán tiền, số tiền thu được hoặc tài sản hình thành từ số tiền thu được trở thành tài sản thế chấp thay thế cho số tài sản đã bán.

4. Được bán, trao đổi, tặng cho tài sản thế chấp không phải là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh, nếu được bên nhận thế chấp đồng ý.

5. Được cho thuê, cho mượn tài sản thế chấp nhưng phải thông báo cho bên thuê, bên mượn biết về việc tài sản cho thuê, cho mượn đang được dùng để thế chấp và phải thông báo cho bên nhận thế chấp biết;

6. Nhận lại tài sản thế chấp do người thứ ba giữ, khi nghĩa vụ được bảo đảm bằng thế chấp chấm dứt hoặc được thay thế bằng biện pháp bảo đảm khác.

Điều 350. Nghĩa vụ của bên nhận thế chấp tài sản

Bên nhận thế chấp tài sản có các nghĩa vụ sau đây:

1. Trong trường hợp các bên thỏa thuận bên nhận thế chấp giữ giấy tờ về tài sản thế chấp thì khi chấm dứt thế chấp phải hoàn trả cho bên thế chấp giấy tờ về tài sản thế chấp;

2. Yêu cầu cơ quan nhà nước có thẩm quyền đăng ký giao dịch bảo đảm xoá đăng ký trong các trường hợp quy định tại các điều 355, 356 và 357 của Bộ luật này.

Điều 351. Quyền của bên nhận thế chấp tài sản

Bên nhận thế chấp tài sản có các quyền sau đây:

1. Yêu cầu bên thuê, bên mượn tài sản thế chấp trong trường hợp quy định tại khoản 5 Điều 349 của Bộ luật này phải chấm dứt việc sử dụng tài sản thế chấp, nếu việc sử dụng làm mất giá trị hoặc giảm sút giá trị của tài sản đó;

2. Được xem xét, kiểm tra trực tiếp tài sản thế chấp, nhưng không được cản trở hoặc gây khó khăn cho việc sử dụng, khai thác tài sản thế chấp;

3. Yêu cầu bên thế chấp phải cung cấp thông tin về thực trạng tài sản thế chấp;

4. Yêu cầu bên thế chấp áp dụng các biện pháp cần thiết để bảo toàn tài sản, giá trị tài sản trong trường hợp có nguy cơ làm mất giá trị hoặc giảm sút giá trị của tài sản do việc khai thác, sử dụng;

5. Yêu cầu bên thế chấp hoặc người thứ ba giữ tài sản thế chấp giao tài sản đó cho mình để xử lý trong trường hợp đến hạn thực hiện nghĩa vụ mà bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ;

6. Giám sát, kiểm tra quá trình hình thành tài sản trong trường hợp nhận thế chấp bằng tài sản hình thành trong tương lai;

7. Yêu cầu xử lý tài sản thế chấp theo quy định tại Điều 355 hoặc khoản 3 Điều 324 của Bộ luật này và được ưu tiên thanh toán.

Điều 352. Nghĩa vụ của người thứ ba giữ tài sản thế chấp

Người thứ ba giữ tài sản thế chấp có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn tài sản thế chấp; nếu làm mất tài sản thế chấp, làm mất giá trị hoặc giảm sút giá trị của tài sản thế chấp thì phải bồi thường;

2. Không được tiếp tục khai thác công dụng tài sản thế chấp, trong trường hợp quy định tại khoản 1 Điều 353 của Bộ luật này, nếu việc tiếp tục khai thác có nguy cơ làm mất giá trị hoặc giảm sút giá trị của tài sản thế chấp;

3. Giao lại tài sản thế chấp cho bên nhận thế chấp hoặc bên thế chấp theo thoả thuận.

Điều 353. Quyền của người thứ ba giữ tài sản thế chấp

Người thứ ba giữ tài sản thế chấp có các quyền sau đây:

1. Được khai thác công dụng tài sản thế chấp, hưởng hoa lợi, lợi tức từ tài sản thế chấp, nếu có thoả thuận;

2. Được trả thù lao và được thanh toán chi phí bảo quản, giữ gìn tài sản thế chấp, trừ trường hợp có thoả thuận khác.

Điều 354. Thay thế và sửa chữa tài sản thế chấp

1. Bên thế chấp chỉ được thay thế tài sản thế chấp khi có sự đồng ý của bên nhận thế chấp, nếu không có thoả thuận khác, trừ trường hợp quy định tại khoản 3 Điều 349 của Bộ luật này.

2. Trong trường hợp thế chấp kho hàng thì bên thế chấp có thể thay thế hàng hóa trong kho, nhưng phải bảo đảm giá trị của hàng hóa trong kho đúng như thỏa thuận.

3. Khi tài sản thế chấp bị hư hỏng thì bên thế chấp trong một thời gian hợp lý phải sửa chữa tài sản thế chấp hoặc thay thế bằng tài sản khác có giá trị tương đương, nếu không có thoả thuận khác.

Điều 355. Xử lý tài sản thế chấp

Trong trường hợp đã đến hạn thực hiện nghĩa vụ dân sự mà bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ thì việc xử lý tài sản thế chấp được thực hiện theo quy định tại Điều 336 và Điều 338 của Bộ luật này.

Điều 356. Huỷ bỏ việc thế chấp tài sản

Việc thế chấp tài sản có thể bị huỷ bỏ nếu được bên nhận thế chấp đồng ý, trừ trường hợp pháp luật có quy định khác.

Điều 357. Chấm dứt thế chấp tài sản

Việc thế chấp tài sản chấm dứt trong các trường hợp sau đây:

1. Nghĩa vụ được bảo đảm bằng thế chấp chấm dứt;

2. Việc thế chấp tài sản được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác;

3. Tài sản thế chấp đã được xử lý;

4. Theo thoả thuận của các bên.

IV- ĐẶT CỌC

Điều 358. Đặt cọc

1. Đặt cọc là việc một bên giao cho bên kia một khoản tiền hoặc kim khí quí, đá quý hoặc vật có giá trị khác (sau đây gọi là tài sản đặt cọc) trong một thời hạn để bảo đảm giao kết hoặc thực hiện hợp đồng dân sự.

Việc đặt cọc phải được lập thành văn bản.

2. Trong trường hợp hợp đồng dân sự được giao kết, thực hiện thì tài sản đặt cọc được trả lại cho bên đặt cọc hoặc được trừ để thực hiện nghĩa vụ trả tiền; nếu bên đặt cọc từ chối việc giao kết, thực hiện hợp đồng dân sự thì tài sản đặt cọc thuộc về bên nhận đặt cọc; nếu bên nhận đặt cọc từ chối việc giao kết, thực hiện hợp đồng dân sự thì phải trả cho bên đặt cọc tài sản đặt cọc và một khoản tiền tương đương giá trị tài sản đặt cọc, trừ trường hợp có thoả thuận khác.

V- KÝ CƯỢC

Điều 359. Ký cược

1. Ký cược là việc bên thuê tài sản là động sản giao cho bên cho thuê một khoản tiền hoặc kim khí quí, đá quí hoặc vật có giá trị khác (sau đây gọi là tài sản ký cược) trong một thời hạn để bảo đảm việc trả lại tài sản thuê.

2. Trong trường hợp tài sản thuê được trả lại thì bên thuê được nhận lại tài sản ký cược sau khi trừ tiền thuê; nếu bên thuê không trả lại tài sản thuê thì bên cho thuê có quyền đòi lại tài sản thuê; nếu tài sản thuê không còn để trả lại thì tài sản ký cược thuộc về bên cho thuê.

VI- KÝ QUỸ

Điều 360. Ký quỹ

1. Ký quỹ là việc bên có nghĩa vụ gửi một khoản tiền hoặc kim khí quí, đá quí hoặc giấy tờ có giá khác vào tài khoản phong toả tại một ngân hàng để bảo đảm việc thực hiện nghĩa vụ dân sự.

2. Trong trường hợp bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ thì bên có quyền được ngân hàng nơi ký quỹ thanh toán, bồi thường thiệt hại do bên có nghĩa vụ gây ra, sau khi trừ chi phí dịch vụ ngân hàng.

3. Thủ tục gửi và thanh toán do pháp luật về ngân hàng quy định.

VII- BẢO LÃNH

Điều 361. Bảo lãnh

Bảo lãnh là việc người thứ ba (say đây gọi là bên bảo lãnh) cam kết với bên có quyền (sau đây gọi là bên nhận bảo lãnh) sẽ thực hiện nghĩa vụ thay cho bên có nghĩa vụ (sau đây gọi là bên được bảo lãnh), nếu khi đến thời hạn mà bên được bảo lãnh không thực hiện hoặc thực hiện không đúng nghĩa vụ. Các bên cũng có thể thoả thuận về việc bên bảo lãnh chỉ phải thực hiện nghĩa vụ khi bên được bảo lãnh không có khả năng thực hiện nghĩa vụ của mình.

Điều 362. Hình thức bảo lãnh

Việc bảo lãnh phải được lập thành văn bản, có thể lập thành văn bản riêng hoặc ghi trong hợp đồng chính. Trong trường hợp pháp luật có quy định thì văn bản bảo lãnh phải được công chứng hoặc chứng thực.

Điều 363. Phạm vi bảo lãnh

Bên bảo lãnh có thể cam kết bảo lãnh một phần hoặc toàn bộ nghĩa vụ cho bên được bảo lãnh.

Nghĩa vụ bảo lãnh bao gồm cả tiền lãi trên nợ gốc, tiền phạt, tiền bồi thường thiệt hại, trừ trường hợp có thoả thuận khác.

Điều 364. Thù lao

Bên bảo lãnh được hưởng thù lao nếu bên bảo lãnh và bên được bảo lãnh có thoả thuận.

Điều 365. Nhiều người cùng bảo lãnh

Khi nhiều người cùng bảo lãnh một nghĩa vụ thì họ phải liên đới thực hiện việc bảo lãnh, trừ trường hợp có thoả thuận hoặc pháp luật có quy định bảo lãnh theo các phần độc lập; bên có quyền có thể yêu cầu bất cứ ai trong số những người bảo lãnh liên đới phải thực hiện toàn bộ nghĩa vụ.

Khi một người trong số những người bảo lãnh liên đới đã thực hiện toàn bộ nghĩa vụ thay cho bên được bảo lãnh thì có quyền yêu cầu những người bảo lãnh còn lại phải thực hiện phần nghĩa vụ của họ đối với mình.

Điều 366. Quan hệ giữa bên bảo lãnh với bên nhận bảo lãnh

1. Bên nhận bảo lãnh không được yêu cầu bên bảo lãnh thực hiện nghĩa vụ thay cho bên được bảo lãnh khi nghĩa vụ chưa đến hạn.

2. Bên bảo lãnh không phải thực hiện nghĩa vụ bảo lãnh trong trường hợp bên nhận bảo lãnh có thể bù trừ nghĩa vụ với bên được bảo lãnh.

Điều 367. Quyền yêu cầu của bên bảo lãnh

Khi bên bảo lãnh đã hoàn thành nghĩa vụ thì có quyền yêu cầu bên được bảo lãnh thực hiện nghĩa vụ đối với mình trong phạm vi bảo lãnh, nếu không có thoả thuận khác.

Điều 368. Miễn việc thực hiện nghĩa vụ bảo lãnh

1. Trong trường hợp bên nhận bảo lãnh miễn việc thực hiện nghĩa vụ cho bên bảo lãnh thì bên được bảo lãnh vẫn phải thực hiện nghĩa vụ đối với bên nhận bảo lãnh, trừ trường hợp có thoả thuận hoặc pháp luật có quy định phải liên đới thực hiện nghĩa vụ bảo lãnh.

2. Trong trường hợp chỉ một người trong số nhiều người cùng nhận bảo lãnh liên đới được miễn việc thực hiện phần nghĩa vụ bảo lãnh của mình thì những người khác vẫn phải thực hiện nghĩa vụ bảo lãnh của họ.

Điều 369. Xử lý tài sản của bên bảo lãnh

Trong trường hợp đã đến hạn thực hiện nghĩa vụ thay cho bên được bảo lãnh, mà bên bảo lãnh không thực hiện hoặc thực hiện không đúng nghĩa vụ thì bên bảo lãnh phải đưa tài sản thuộc sở hữu của mình để thanh toán cho bên nhận bảo lãnh.

Điều 370. Huỷ bỏ việc bảo lãnh

Việc bảo lãnh có thể được huỷ bỏ nếu được bên nhận bảo lãnh đồng ý, trừ trường hợp pháp luật có quy định khác.

Điều 371. Chấm dứt việc bảo lãnh

Việc bảo lãnh chấm dứt trong các trường hợp sau đây:

1. Nghĩa vụ được bảo đảm bằng bảo lãnh chấm dứt;

2. Việc bảo lãnh được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác;

3. Bên bảo lãnh đã thực hiện nghĩa vụ bảo lãnh;

4. Theo thoả thuận của các bên.

VIII- TÍN CHẤP

Điều 372. Bảo đảm bằng tín chấp của tổ chức chính trị - xã hội

Tổ chức chính trị - xã hội tại cơ sở có thể bảo đảm bằng tín chấp cho cá nhân, hộ gia đình nghèo vay một khoản tiền tại ngân hàng hoặc tổ chức tín dụng khác để sản xuất, kinh doanh, làm dịch vụ theo quy định của Chính phủ.

Điều 373. Hình thức bảo đảm bằng tín chấp

Việc cho vay có bảo đảm bằng tín chấp phải được lập thành văn bản có ghi rõ số tiền vay, mục đích vay, thời hạn vay, lãi suất, quyền, nghĩa vụ và trách nhiệm của người vay, ngân hàng, tổ chức tín dụng cho vay và tổ chức bảo đảm.

MỤC 6
CHẤM DỨT NGHĨA VỤ DÂN SỰ

Điều 374. Căn cứ chấm dứt nghĩa vụ dân sự

Nghĩa vụ dân sự chấm dứt trong các trường hợp sau đây:

1. Nghĩa vụ được hoàn thành;

2. Theo thoả thuận của các bên;

3. Bên có quyền miễn việc thực hiện nghĩa vụ;

4. Nghĩa vụ được thay thế bằng nghĩa vụ dân sự khác;

5. Nghĩa vụ được bù trừ;

6. Bên có quyền và bên có nghĩa vụ hoà nhập làm một;

7. Thời hiệu miễn trừ nghĩa vụ dân sự đã hết;

8. Bên có nghĩa vụ là cá nhân chết hoặc là pháp nhân, chủ thể khác chấm dứt mà nghĩa vụ phải do chính cá nhân, pháp nhân, chủ thể đó thực hiện;

9. Bên có quyền là cá nhân chết mà quyền yêu cầu không thuộc di sản thừa kế hoặc là pháp nhân, chủ thể khác chấm dứt mà quyền yêu cầu không được chuyển giao cho pháp nhân, chủ thể khác;

10. Vật đặc định là đối tượng của nghĩa vụ dân sự không còn và được thay thế bằng nghĩa vụ khác;

11. Các trường hợp khác do pháp luật quy định.

Điều 375. Hoàn thành nghĩa vụ dân sự

Nghĩa vụ dân sự được hoàn thành khi bên có nghĩa vụ đã thực hiện toàn bộ hoặc một phần nghĩa vụ nhưng phần còn lại được bên có quyền miễn cho việc thực hiện tiếp.

Điều 376. Hoàn thành nghĩa vụ dân sự trong trường hợp bên có quyền chậm tiếp nhận đối tượng của nghĩa vụ

1. Khi bên có quyền chậm tiếp nhận đối tượng của nghĩa vụ là vật thì bên có nghĩa vụ phải bảo quản, giữ gìn vật hoặc có thể gửi tại nơi nhận gửi giữ và phải báo ngay cho bên có quyền. Bên chậm tiếp nhận phải chịu rủi ro và mọi chi phí về gửi giữ.

Nghĩa vụ giao vật hoàn thành tại thời điểm vật đã được gửi giữ bảo đảm số lượng, chất lượng và các điều kiện khác mà các bên đã thoả thuận.

2. Trong trường hợp đối tượng của nghĩa vụ là tiền hoặc giấy tờ có giá thì khi bên có quyền chậm tiếp nhận đối tượng của nghĩa vụ, người có nghĩa vụ cũng có thể gửi tại nơi nhận gửi giữ và phải báo ngay cho bên có quyền; nghĩa vụ được xem là đã hoàn thành kể từ thời điểm gửi giữ.

Điều 377. Chấm dứt nghĩa vụ dân sự theo thoả thuận

Các bên có thể thoả thuận chấm dứt nghĩa vụ dân sự bất cứ lúc nào, nhưng không được gây thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 378. Chấm dứt nghĩa vụ dân sự do được miễn thực hiện nghĩa vụ

1. Nghĩa vụ dân sự chấm dứt khi bên có quyền miễn việc thực hiện nghĩa vụ cho bên có nghĩa vụ, trừ trường hợp pháp luật có quy định khác.

2. Khi nghĩa vụ dân sự có biện pháp bảo đảm được miễn thì việc bảo đảm cũng chấm dứt.

Điều 379. Chấm dứt nghĩa vụ dân sự do được thay thế bằng nghĩa vụ dân sự khác

1. Trong trường hợp các bên thoả thuận thay thế nghĩa vụ dân sự ban đầu bằng nghĩa vụ dân sự khác thì nghĩa vụ ban đầu chấm dứt.

2. Nghĩa vụ dân sự cũng chấm dứt, nếu bên có quyền đã tiếp nhận tài sản hoặc công việc khác thay thế cho tài sản hoặc công việc đã thoả thuận trước.

3. Trong trường hợp nghĩa vụ dân sự là nghĩa vụ cấp dưỡng, bồi thường thiệt hại do xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín và các nghĩa vụ khác gắn liền với nhân thân không thể chuyển cho người khác được thì không được thay thế bằng nghĩa vụ khác.

Điều 380. Chấm dứt nghĩa vụ dân sự do bù trừ nghĩa vụ

1. Trong trường hợp các bên cùng có nghĩa vụ về tài sản cùng loại đối với nhau thì khi cùng đến hạn họ không phải thực hiện nghĩa vụ đối với nhau và nghĩa vụ được xem là chấm dứt, trừ trường hợp pháp luật có quy định khác.

2. Trong trường hợp giá trị của tài sản hoặc công việc không tương đương với nhau thì các bên thanh toán cho nhau phần giá trị chênh lệch.

3. Những vật được định giá thành tiền cũng có thể bù trừ với nghĩa vụ trả tiền.

Điều 381. Những trường hợp không được bù trừ nghĩa vụ dân sự

Nghĩa vụ dân sự không được bù trừ trong các trường hợp sau đây:

1. Nghĩa vụ đang có tranh chấp;

2. Nghĩa vụ bồi thường thiệt hại do xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín;

3. Nghĩa vụ cấp dưỡng;

4. Các nghĩa vụ khác do pháp luật quy định.

Điều 382. Chấm dứt nghĩa vụ dân sự do hoà nhập bên có nghĩa vụ và bên có quyền

Khi bên có nghĩa vụ lại trở thành bên có quyền đối với chính nghĩa vụ đó thì nghĩa vụ dân sự chấm dứt.

Điều 383. Chấm dứt nghĩa vụ dân sự do hết thời hiệu miễn trừ nghĩa vụ dân sự

Khi thời hiệu miễn trừ nghĩa vụ dân sự đã hết thì nghĩa vụ chấm dứt.

Điều 384. Chấm dứt nghĩa vụ dân sự khi bên có nghĩa vụ là cá nhân chết hoặc là pháp nhân, chủ thể khác chấm dứt

Khi các bên có thoả thuận hoặc pháp luật có quy định về việc nghĩa vụ phải do chính bên có nghĩa vụ thực hiện mà cá nhân chết hoặc pháp nhân, chủ thể khác chấm dứt thì nghĩa vụ cũng chấm dứt.

Điều 385. Chấm dứt nghĩa vụ dân sự khi bên có quyền là cá nhân chết hoặc là pháp nhân, chủ thể khác chấm dứt

Khi các bên có thoả thuận hoặc pháp luật có quy định về việc nghĩa vụ được thực hiện chỉ dành cho cá nhân hoặc pháp nhân, chủ thể khác là bên có quyền mà cá nhân chết hoặc pháp nhân, chủ thể khác chấm dứt thì nghĩa vụ cũng chấm dứt.

Điều 386. Chấm dứt nghĩa vụ dân sự khi vật đặc định không còn

Nghĩa vụ giao vật chấm dứt trong trường hợp vật phải giao là vật đặc định không còn.

Các bên có thể thoả thuận thay thế vật khác hoặc bồi thường thiệt hại.

Điều 387. Chấm dứt nghĩa vụ dân sự trong trường hợp phá sản

Trong trường hợp phá sản thì nghĩa vụ dân sự chấm dứt theo quy định của pháp luật về phá sản.

MỤC 7
HỢP ĐỒNG DÂN SỰ

I- GIAO KẾT HỢP ĐỒNG DÂN SỰ

Điều 388. Khái niệm hợp đồng dân sự

Hợp đồng dân sự là sự thoả thuận giữa các bên về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ dân sự.

Điều 389. Nguyên tắc giao kết hợp đồng dân sự

Việc giao kết hợp đồng dân sự phải tuân theo các nguyên tắc sau đây:

1. Tự do giao kết hợp đồng nhưng không được trái pháp luật, đạo đức xã hội;

2. Tự nguyện, bình đẳng, thiện chí, hợp tác, trung thực và ngay thẳng.

Điều 390. Đề nghị giao kết hợp đồng

1. Đề nghị giao kết hợp đồng là việc thể hiện rõ ý định giao kết hợp đồng và chịu sự ràng buộc về đề nghị này của bên đề nghị đối với bên đã được xác định cụ thể.

2. Trong trường hợp đề nghị giao kết hợp đồng có nêu rõ thời hạn trả lời, nếu bên đề nghị lại giao kết hợp đồng với người thứ ba trong thời hạn chờ bên được đề nghị trả lời thì phải bồi thường thiệt hại cho bên được đề nghị mà không được giao kết hợp đồng nếu có thiệt hại phát sinh.

Điều 391. Thời điểm đề nghị giao kết hợp đồng có hiệu lực

1. Thời điểm đề nghị giao kết hợp đồng có hiệu lực được xác định như sau:

a) Do bên đề nghị ấn định;

b) Nếu bên đề nghị không ấn định thì đề nghị giao kết hợp đồng có hiệu lực kể từ khi bên được đề nghị nhận được đề nghị đó.

2. Các trường hợp sau đây được coi là đã nhận được đề nghị giao kết hợp đồng:

a) Đề nghị được chuyển đến nơi cư trú, nếu bên được đề nghị là cá nhân; được chuyển đến trụ sở, nếu bên được đề nghị là pháp nhân;

b) Đề nghị được đưa vào hệ thống thông tin chính thức của bên được đề nghị;

c) Khi bên được đề nghị biết được đề nghị giao kết hợp đồng thông qua các phương thức khác.

Điều 392. Thay đổi, rút lại đề nghị giao kết hợp đồng

1. Bên đề nghị giao kết hợp đồng có thể thay đổi, rút lại đề nghị giao kết hợp đồng trong các trường hợp sau đây:

a) Nếu bên được đề nghị nhận được thông báo về việc thay đổi hoặc rút lại đề nghị trước hoặc cùng với thời điểm nhận được đề nghị;

b) Điều kiện thay đổi hoặc rút lại đề nghị phát sinh trong trường hợp bên đề nghị có nêu rõ về việc được thay đổi hoặc rút lại đề nghị khi điều kiện đó phát sinh.

2. Khi bên đề nghị thay đổi nội dung của đề nghị thì đề nghị đó được coi là đề nghị mới.

Điều 393. Huỷ bỏ đề nghị giao kết hợp đồng

Trong trường hợp bên đề nghị giao kết hợp đồng thực hiện quyền huỷ bỏ đề nghị do đã nêu rõ quyền này trong đề nghị thì phải thông báo cho bên được đề nghị và thông báo này chỉ có hiệu lực khi bên được đề nghị nhận được thông báo trước khi bên được đề nghị trả lời chấp nhận đề nghị giao kết hợp đồng.

Điều 394. Chấm dứt đề nghị giao kết hợp đồng

Đề nghị giao kết hợp đồng chấm dứt trong các trường hợp sau đây:

1. Bên nhận được đề nghị trả lời không chấp nhận;

2. Hết thời hạn trả lời chấp nhận;

3. Khi thông báo về việc thay đổi hoặc rút lại đề nghị có hiệu lực;

4. Khi thông báo về việc huỷ bỏ đề nghị có hiệu lực;

5. Theo thoả thuận của bên đề nghị và bên nhận được đề nghị trong thời hạn chờ bên được đề nghị trả lời.

Điều 395. Sửa đổi đề nghị do bên được đề nghị đề xuất

Khi bên được đề nghị đã chấp nhận giao kết hợp đồng, nhưng có nêu điều kiện hoặc sửa đổi đề nghị thì coi như người này đã đưa ra đề nghị mới.

Điều 396. Chấp nhận đề nghị giao kết hợp đồng

Chấp nhận đề nghị giao kết hợp đồng là sự trả lời của bên được đề nghị đối với bên đề nghị về việc chấp nhận toàn bộ nội dung của đề nghị.

Điều 397. Thời hạn trả lời chấp nhận giao kết hợp đồng

1. Khi bên đề nghị có ấn định thời hạn trả lời thì việc trả lời chấp nhận chỉ có hiệu lực khi được thực hiện trong thời hạn đó; nếu bên đề nghị giao kết hợp đồng nhận được trả lời khi đã hết thời hạn trả lời thì chấp nhận này được coi là đề nghị mới của bên chậm trả lời.

Trong trường hợp thông báo chấp nhận giao kết hợp đồng đến chậm vì lý do khách quan mà bên đề nghị biết hoặc phải biết về lý do khách quan này thì thông báo chấp nhận giao kết hợp đồng vẫn có hiệu lực, trừ trường hợp bên đề nghị trả lời ngay không đồng ý với chấp nhận đó của bên được đề nghị.

2. Khi các bên trực tiếp giao tiếp với nhau, kể cả trong trường hợp qua điện thoại hoặc qua các phương tiện khác thì bên được đề nghị phải trả lời ngay có chấp nhận hoặc không chấp nhận, trừ trường hợp có thoả thuận về thời hạn trả lời.

Điều 398. Trường hợp bên đề nghị giao kết hợp đồng chết hoặc mất năng lực hành vi dân sự

Trong trường hợp bên đề nghị giao kết hợp đồng chết hoặc mất năng lực hành vi dân sự sau khi bên được đề nghị giao kết hợp đồng trả lời chấp nhận giao kết hợp đồng thì đề nghị giao kết hợp đồng vẫn có giá trị.

Điều 399. Trường hợp bên được đề nghị giao kết hợp đồng chết hoặc mất năng lực hành vi dân sự

Trong trường hợp bên được đề nghị giao kết hợp đồng chết hoặc mất năng lực hành vi dân sự sau khi trả lời chấp nhận giao kết hợp đồng thì việc trả lời chấp nhận giao kết hợp đồng vẫn có giá trị.

Điều 400. Rút lại thông báo chấp nhận giao kết hợp đồng

Bên được đề nghị giao kết hợp đồng có thể rút lại thông báo chấp nhận giao kết hợp đồng, nếu thông báo này đến trước hoặc cùng với thời điểm bên đề nghị nhận được trả lời chấp nhận giao kết hợp đồng.

Điều 401. Hình thức hợp đồng dân sự

1. Hợp đồng dân sự có thể được giao kết bằng lời nói, bằng văn bản hoặc bằng hành vi cụ thể, khi pháp luật không quy định loại hợp đồng đó phải được giao kết bằng một hình thức nhất định.

2. Trong trường hợp pháp luật có quy định hợp đồng phải được thể hiện bằng văn bản có công chứng hoặc chứng thực, phải đăng ký hoặc xin phép thì phải tuân theo các quy định đó.

Hợp đồng không bị vô hiệu trong trường hợp có vi phạm về hình thức, trừ trường hợp pháp luật có quy định khác.

Điều 402. Nội dung của hợp đồng dân sự

Tuỳ theo từng loại hợp đồng, các bên có thể thoả thuận về những nội dung sau đây:

1. Đối tượng của hợp đồng là tài sản phải giao, công việc phải làm hoặc không được làm;

2. Số lượng, chất lượng;

3. Giá, phương thức thanh toán;

4. Thời hạn, địa điểm, phương thức thực hiện hợp đồng;

5. Quyền, nghĩa vụ của các bên;

6. Trách nhiệm do vi phạm hợp đồng;

7. Phạt vi phạm hợp đồng;

8. Các nội dung khác.

Điều 403. Địa điểm giao kết hợp đồng dân sự

Địa điểm giao kết hợp đồng dân sự do các bên thoả thuận; nếu không có thoả thuận thì địa điểm giao kết hợp đồng dân sự là nơi cư trú của cá nhân hoặc trụ sở của pháp nhân đã đưa ra đề nghị giao kết hợp đồng.

Điều 404. Thời điểm giao kết hợp đồng dân sự

1. Hợp đồng dân sự được giao kết vào thời điểm bên đề nghị nhận được trả lời chấp nhận giao kết.

2. Hợp đồng dân sự cũng xem như được giao kết khi hết thời hạn trả lời mà bên nhận được đề nghị vẫn im lặng, nếu có thoả thuận im lặng là sự trả lời chấp nhận giao kết.

3. Thời điểm giao kết hợp đồng bằng lời nói là thời điểm các bên đã thỏa thuận về nội dung của hợp đồng.

4. Thời điểm giao kết hợp đồng bằng văn bản là thời điểm bên sau cùng ký vào văn bản.

Điều 405. Hiệu lực của hợp đồng dân sự

Hợp đồng được giao kết hợp pháp có hiệu lực từ thời điểm giao kết, trừ trường hợp có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 406. Các loại hợp đồng dân sự chủ yếu

Hợp đồng gồm các loại chủ yếu sau đây:

1. Hợp đồng song vụ là hợp đồng mà mỗi bên đều có nghĩa vụ đối với nhau;

2. Hợp đồng đơn vụ là hợp đồng mà chỉ một bên có nghĩa vụ;

3. Hợp đồng chính là hợp đồng mà hiệu lực không phụ thuộc vào hợp đồng phụ;

4. Hợp đồng phụ là hợp đồng mà hiệu lực phụ thuộc vào hợp đồng chính;

5. Hợp đồng vì lợi ích của người thứ ba là hợp đồng mà các bên giao kết hợp đồng đều phải thực hiện nghĩa vụ và người thứ ba được hưởng lợi ích từ việc thực hiện nghĩa vụ đó;

6. Hợp đồng có điều kiện là hợp đồng mà việc thực hiện phụ thuộc vào việc phát sinh, thay đổi hoặc chấm dứt một sự kiện nhất định.

Điều 407. Hợp đồng dân sự theo mẫu

1. Hợp đồng theo mẫu là hợp đồng gồm những điều khoản do một bên đưa ra theo mẫu để bên kia trả lời trong một thời gian hợp lý; nếu bên được đề nghị trả lời chấp nhận thì coi như chấp nhận toàn bộ nội dung hợp đồng theo mẫu mà bên đề nghị đã đưa ra.

2. Trong trường hợp hợp đồng theo mẫu có điều khoản không rõ ràng thì bên đưa ra hợp đồng theo mẫu phải chịu bất lợi khi giải thích điều khoản đó.

3. Trong trường hợp hợp đồng theo mẫu có điều khoản miễn trách nhiệm của bên đưa ra hợp đồng theo mẫu, tăng trách nhiệm hoặc loại bỏ quyền lợi chính đáng của bên kia thì điều khoản này không có hiệu lực, trừ trường hợp có thoả thuận khác.

Điều 408. Phụ lục hợp đồng

1. Kèm theo hợp đồng có thể có phụ lục để quy định chi tiết một số điều khoản của hợp đồng. Phụ lục hợp đồng có hiệu lực như hợp đồng. Nội dung của phụ lục hợp đồng không được trái với nội dung của hợp đồng.

2. Trong trường hợp phụ lục hợp đồng có điều khoản trái với nội dung của điều khoản trong hợp đồng thì điều khoản này không có hiệu lực, trừ trường hợp có thỏa thuận khác. Trong trường hợp các bên chấp nhận phụ lục hợp đồng có điều khoản trái với điều khoản trong hợp đồng thì coi như điều khoản đó trong hợp đồng đã được sửa đổi.

Điều 409. Giải thích hợp đồng dân sự

1. Khi hợp đồng có điều khoản không rõ ràng thì không chỉ dựa vào ngôn từ của hợp đồng mà còn phải căn cứ vào ý chí chung của các bên để giải thích điều khoản đó.

2. Khi một điều khoản của hợp đồng có thể được hiểu theo nhiều nghĩa thì phải chọn nghĩa nào làm cho điều khoản đó khi thực hiện có lợi nhất cho các bên.

3. Khi hợp đồng có ngôn từ có thể hiểu theo nhiều nghĩa khác nhau thì phải giải thích theo nghĩa phù hợp nhất với tính chất của hợp đồng.

4. Khi hợp đồng có điều khoản hoặc ngôn từ khó hiểu thì phải được giải thích theo tập quán tại địa điểm giao kết hợp đồng.

5. Khi hợp đồng thiếu một số điều khoản thì có thể bổ sung theo tập quán đối với loại hợp đồng đó tại địa điểm giao kết hợp đồng.

6. Các điều khoản trong hợp đồng phải được giải thích trong mối liên hệ với nhau, sao cho ý nghĩa của các điều khoản đó phù hợp với toàn bộ nội dung hợp đồng.

7. Trong trường hợp có sự mâu thuẫn giữa ý chí chung của các bên với ngôn từ sử dụng trong hợp đồng thì ý chí chung của các bên được dùng để giải thích hợp đồng.

8. Trong trường hợp bên mạnh thế đưa vào hợp đồng nội dung bất lợi cho bên yếu thế thì khi giải thích hợp đồng phải theo hướng có lợi cho bên yếu thế.

Điều 410. Hợp đồng dân sự vô hiệu

1. Các quy định về giao dịch dân sự vô hiệu từ Điều 127 đến Điều 138 của Bộ luật này cũng được áp dụng đối với hợp đồng vô hiệu.

2. Sự vô hiệu của hợp đồng chính làm chấm dứt hợp đồng phụ, trừ trường hợp các bên có thoả thuận hợp đồng phụ được thay thế hợp đồng chính. Quy định này không áp dụng đối với các biện pháp bảo đảm thực hiện nghĩa vụ dân sự.

3. Sự vô hiệu của hợp đồng phụ không làm chấm dứt hợp đồng chính, trừ trường hợp các bên thoả thuận hợp đồng phụ là một phần không thể tách rời của hợp đồng chính.

Điều 411. Hợp đồng dân sự vô hiệu do có đối tượng không thể thực hiện được

1. Trong trường hợp ngay từ khi ký kết, hợp đồng có đối tượng không thể thực hiện được vì lý do khách quan thì hợp đồng này bị vô hiệu.

2. Trong trường hợp khi giao kết hợp đồng mà một bên biết hoặc phải biết về việc hợp đồng có đối tượng không thể thực hiện được, nhưng không thông báo cho bên kia biết nên bên kia đã giao kết hợp đồng thì phải bồi thường thiệt hại cho bên kia, trừ trường hợp bên kia biết hoặc phải biết về việc hợp đồng có đối tượng không thể thực hiện được.

3. Quy định tại khoản 2 Điều này cũng được áp dụng đối với trường hợp hợp đồng có một hoặc nhiều phần đối tượng không thể thực hiện được, nhưng phần còn lại của hợp đồng vẫn có giá trị pháp lý.

II- THỰC HIỆN HỢP ĐỒNG DÂN SỰ

Điều 412. Nguyên tắc thực hiện hợp đồng dân sự

Việc thực hiện hợp đồng phải tuân theo các nguyên tắc sau đây:

1. Thực hiện đúng hợp đồng, đúng đối tượng, chất lượng, số lượng, chủng loại, thời hạn, phương thức và các thoả thuận khác;

2. Thực hiện một cách trung thực, theo tinh thần hợp tác và có lợi nhất cho các bên, bảo đảm tin cậy lẫn nhau;

3. Không được xâm phạm đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 413. Thực hiện hợp đồng đơn vụ

Đối với hợp đồng đơn vụ, bên có nghĩa vụ phải thực hiện nghĩa vụ đúng như đã thoả thuận; chỉ được thực hiện trước hoặc sau thời hạn nếu được bên có quyền đồng ý.

Điều 414. Thực hiện hợp đồng song vụ

1. Trong hợp đồng song vụ, khi các bên đã thoả thuận thời hạn thực hiện nghĩa vụ thì mỗi bên phải thực hiện nghĩa vụ của mình khi đến hạn; không được hoãn thực hiện với lý do bên kia chưa thực hiện nghĩa vụ đối với mình, trừ trường hợp quy định tại Điều 415 và Điều 417 của Bộ luật này.

2. Trong trường hợp các bên không thoả thuận bên nào thực hiện nghĩa vụ trước thì các bên phải đồng thời thực hiện nghĩa vụ đối với nhau; nếu nghĩa vụ không thể thực hiện đồng thời thì nghĩa vụ nào khi thực hiện mất nhiều thời gian hơn thì nghĩa vụ đó phải được thực hiện trước.

Điều 415. Quyền hoãn thực hiện nghĩa vụ dân sự trong hợp đồng song vụ

1. Bên phải thực hiện nghĩa vụ trước có quyền hoãn thực hiện nghĩa vụ, nếu tài sản của bên kia đã bị giảm sút nghiêm trọng đến mức không thể thực hiện được nghĩa vụ như đã cam kết cho đến khi bên kia có khả năng thực hiện được nghĩa vụ hoặc có người bảo lãnh.

2. Bên phải thực hiện nghĩa vụ sau có quyền hoãn thực hiện nghĩa vụ đến hạn nếu bên thực hiện nghĩa vụ trước chưa thực hiện nghĩa vụ của mình khi đến hạn.

Điều 416. Cầm giữ tài sản trong hợp đồng song vụ

1. Cầm giữ tài sản là việc bên có quyền (sau đây gọi là bên cầm giữ) đang chiếm giữ hợp pháp tài sản là đối tượng của hợp đồng song vụ được cầm giữ tài sản khi bên có nghĩa vụ không thực hiện nghĩa vụ hoặc thực hiện nghĩa vụ không đúng theo thỏa thuận.

2. Bên cầm giữ có quyền và nghĩa vụ sau đây:

a) Cầm giữ toàn bộ hoặc một phần tài sản trong trường hợp quy định tại khoản 1 Điều này;

b) Thu hoa lợi từ tài sản cầm giữ và được dùng để bù trừ nghĩa vụ;

c) Bảo quản, giữ gìn tài sản cầm giữ;

d) Yêu cầu bên có tài sản bị cầm giữ thanh toán các chi phí cần thiết cho việc bảo quản, giữ gìn tài sản đó.

3. Quyền cầm giữ chấm dứt trong các trường hợp sau đây:

a) Theo thỏa thuận của các bên;

b) Bên cầm giữ vi phạm nghĩa vụ bảo quản, giữ gìn tài sản cầm giữ;

c) Bên có tài sản bị cầm giữ hoàn thành nghĩa vụ.

Điều 417. Nghĩa vụ không thể thực hiện được do lỗi của bên có quyền

Trong hợp đồng song vụ, khi một bên không thực hiện được nghĩa vụ của mình do lỗi của bên kia thì có quyền yêu cầu bên kia vẫn phải thực hiện nghĩa vụ đối với mình hoặc huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 418. Không thực hiện được nghĩa vụ nhưng không do lỗi của các bên

Trong hợp đồng song vụ, nếu một bên không thực hiện được nghĩa vụ mà các bên đều không có lỗi thì bên không thực hiện được nghĩa vụ không có quyền yêu cầu bên kia thực hiện nghĩa vụ đối với mình. Trường hợp một bên đã thực hiện được một phần nghĩa vụ thì có quyền yêu cầu bên kia thực hiện phần nghĩa vụ tương ứng đối với mình.

Điều 419. Thực hiện hợp đồng vì lợi ích của người thứ ba

Khi thực hiện hợp đồng vì lợi ích của người thứ ba thì người thứ ba có quyền trực tiếp yêu cầu bên có nghĩa vụ phải thực hiện nghĩa vụ đối với mình; nếu các bên có tranh chấp về việc thực hiện hợp đồng thì người thứ ba không có quyền yêu cầu thực hiện nghĩa vụ cho đến khi tranh chấp được giải quyết.

Bên có quyền cũng có thể yêu cầu bên có nghĩa vụ thực hiện hợp đồng vì lợi ích của người thứ ba.

Điều 420. Quyền từ chối của người thứ ba

Trong trường hợp người thứ ba từ chối lợi ích của mình trước khi bên có nghĩa vụ thực hiện nghĩa vụ thì bên có nghĩa vụ không phải thực hiện nghĩa vụ, nhưng phải báo cho bên có quyền và hợp đồng được coi là bị huỷ bỏ, các bên phải hoàn trả cho nhau những gì đã nhận; nếu người thứ ba từ chối lợi ích của mình sau khi bên có nghĩa vụ đã thực hiện nghĩa vụ thì nghĩa vụ được xem là đã hoàn thành và bên có quyền vẫn phải thực hiện cam kết đối với bên có nghĩa vụ.

Điều 421. Không được sửa đổi hoặc huỷ bỏ hợp đồng vì lợi ích của người thứ ba

Khi người thứ ba đã đồng ý hưởng lợi ích thì dù hợp đồng chưa được thực hiện, các bên giao kết hợp đồng cũng không được sửa đổi hoặc huỷ bỏ hợp đồng, trừ trường hợp được người thứ ba đồng ý.

Điều 422. Thực hiện hợp đồng có thoả thuận phạt vi phạm

1. Phạt vi phạm là sự thoả thuận giữa các bên trong hợp đồng, theo đó bên vi phạm nghĩa vụ phải nộp một khoản tiền cho bên bị vi phạm.

2. Mức phạt vi phạm do các bên thoả thuận.

3. Các bên có thể thoả thuận về việc bên vi phạm nghĩa vụ chỉ phải nộp tiền phạt vi phạm mà không phải bồi thường thiệt hại hoặc vừa phải nộp phạt vi phạm và vừa phải bồi thường thiệt hại; nếu không có thoả thuận trước về mức bồi thường thiệt hại thì phải bồi thường toàn bộ thiệt hại.

Trong trường hợp các bên không có thoả thuận về bồi thường thiệt hại thì bên vi phạm nghĩa vụ chỉ phải nộp tiền phạt vi phạm.

III- SỬA ĐỔI, CHẤM DỨT HỢP ĐỒNG DÂN SỰ

Điều 423. Sửa đổi hợp đồng dân sự

1. Các bên có thể thoả thuận sửa đổi hợp đồng và giải quyết hậu quả của việc sửa đổi, trừ trường hợp pháp luật có quy định khác.

2. Trong trường hợp hợp đồng được lập thành văn bản, được công chứng, chứng thực, đăng ký hoặc cho phép thì việc sửa đổi hợp đồng cũng phải tuân theo hình thức đó.

Điều 424. Chấm dứt hợp đồng dân sự

Hợp đồng chấm dứt trong các trường hợp sau đây:

1. Hợp đồng đã được hoàn thành;

2. Theo thoả thuận của các bên;

3. Cá nhân giao kết hợp đồng chết, pháp nhân hoặc chủ thể khác chấm dứt mà hợp đồng phải do chính cá nhân, pháp nhân hoặc chủ thể đó thực hiện;

4. Hợp đồng bị huỷ bỏ, bị đơn phương chấm dứt thực hiện;

5. Hợp đồng không thể thực hiện được do đối tượng của hợp đồng không còn và các bên có thể thoả thuận thay thế đối tượng khác hoặc bồi thường thiệt hại;

6. Các trường hợp khác do pháp luật quy định.

Điều 425. Huỷ bỏ hợp đồng dân sự

1. Một bên có quyền huỷ bỏ hợp đồng và không phải bồi thường thiệt hại khi bên kia vi phạm hợp đồng là điều kiện huỷ bỏ mà các bên đã thoả thuận hoặc pháp luật có quy định.

2. Bên huỷ bỏ hợp đồng phải thông báo ngay cho bên kia biết về việc huỷ bỏ, nếu không thông báo mà gây thiệt hại thì phải bồi thường.

3. Khi hợp đồng bị huỷ bỏ thì hợp đồng không có hiệu lực từ thời điểm giao kết và các bên phải hoàn trả cho nhau tài sản đã nhận; nếu không hoàn trả được bằng hiện vật thì phải trả bằng tiền.

4. Bên có lỗi trong việc hợp đồng bị huỷ bỏ phải bồi thường thiệt hại.

Điều 426. Đơn phương chấm dứt thực hiện hợp đồng dân sự

1. Một bên có quyền đơn phương chấm dứt thực hiện hợp đồng nếu các bên có thoả thuận hoặc pháp luật có quy định.

2. Bên đơn phương chấm dứt thực hiện hợp đồng phải thông báo ngay cho bên kia biết về việc chấm dứt hợp đồng, nếu không thông báo mà gây thiệt hại thì phải bồi thường.

3. Khi hợp đồng bị đơn phương chấm dứt thực hiện thì hợp đồng chấm dứt từ thời điểm bên kia nhận được thông báo chấm dứt. Các bên không phải tiếp tục thực hiện nghĩa vụ. Bên đã thực hiện nghĩa vụ có quyền yêu cầu bên kia thanh toán.

4. Bên có lỗi trong việc hợp đồng bị đơn phương chấm dứt phải bồi thường thiệt hại.

Điều 427. Thời hiệu khởi kiện về hợp đồng dân sự

Thời hiệu khởi kiện để yêu cầu Toà án giải quyết tranh chấp hợp đồng dân sự là hai năm, kể từ ngày quyền và lợi ích hợp pháp của cá nhân, pháp nhân, các chủ thể khác bị xâm phạm.

CHƯƠNG XVIII
HỢP ĐỒNG DÂN SỰ THÔNG DỤNG

MỤC 1
HỢP ĐỒNG MUA BÁN TÀI SẢN

I- QUY ĐỊNH CHUNG VỀ HỢP ĐỒNG MUA BÁN TÀI SẢN

Điều 428. Hợp đồng mua bán tài sản

Hợp đồng mua bán tài sản là sự thoả thuận giữa các bên, theo đó bên bán có nghĩa vụ giao tài sản cho bên mua và nhận tiền, còn bên mua có nghĩa vụ nhận tài sản và trả tiền cho bên bán.

Điều 429. Đối tượng của hợp đồng mua bán

1. Đối tượng của hợp đồng mua bán là tài sản được phép giao dịch.

2. Trong trường hợp đối tượng của hợp đồng mua bán là vật thì vật phải được xác định rõ.

3. Trong trường hợp đối tượng của hợp đồng mua bán là quyền tài sản thì phải có giấy tờ hoặc các bằng chứng khác chứng minh quyền đó thuộc sở hữu của bên bán.

Điều 430. Chất lượng của vật mua bán

1. Chất lượng của vật mua bán do các bên thoả thuận.

2. Trong trường hợp chất lượng của vật đã được công bố hoặc được cơ quan nhà nước có thẩm quyền quy định thì chất lượng của vật được xác định theo các tiêu chuẩn đã công bố hoặc theo quy định của cơ quan nhà nước có thẩm quyền.

3. Khi các bên không có thoả thuận và pháp luật không có quy định về chất lượng thì chất lượng của vật mua bán được xác định theo mục đích sử dụng và chất lượng trung bình của vật cùng loại.

Điều 431. Giá và phương thức thanh toán

1. Giá do các bên thoả thuận hoặc do người thứ ba xác định theo yêu cầu của các bên.

Trong trường hợp các bên thoả thuận thanh toán theo giá thị trường thì giá được xác định tại địa điểm và thời điểm thanh toán.

Đối với tài sản trong giao dịch dân sự mà Nhà nước có quy định khung giá thì các bên thoả thuận theo quy định đó.

2. Các bên có thể thoả thuận áp dụng hệ số trượt giá khi có biến động về giá.

3. Thoả thuận về giá có thể là mức giá cụ thể hoặc một phương pháp xác định giá. Trong trường hợp thoả thuận mức giá hoặc phương pháp xác định giá không rõ ràng thì giá của tài sản được xác định căn cứ vào giá thị trường tại địa điểm và thời điểm giao kết hợp đồng.

4. Phương thức thanh toán do các bên thoả thuận.

Điều 432. Thời hạn thực hiện hợp đồng mua bán

1. Thời hạn thực hiện hợp đồng mua bán do các bên thoả thuận. Bên bán phải giao tài sản cho bên mua đúng thời hạn đã thoả thuận; bên bán chỉ được giao tài sản trước hoặc sau thời hạn nếu được bên mua đồng ý.

2. Khi các bên không thoả thuận thời hạn giao tài sản thì bên mua có quyền yêu cầu bên bán giao tài sản và bên bán cũng có quyền yêu cầu bên mua nhận tài sản bất cứ lúc nào, nhưng phải báo trước cho nhau một thời gian hợp lý.

3. Khi các bên không có thoả thuận về thời hạn thanh toán thì bên mua phải thanh toán ngay khi nhận tài sản.

Điều 433. Địa điểm giao tài sản

Địa điểm giao tài sản do các bên thoả thuận; nếu không có thoả thuận thì áp dụng quy định tại khoản 2 Điều 284 của Bộ luật này.

Điều 434. Phương thức giao tài sản

Tài sản được giao theo phương thức do các bên thoả thuận; nếu không có thoả thuận về phương thức giao tài sản thì tài sản do bên bán giao một lần, giao trực tiếp cho bên mua.

Điều 435. Trách nhiệm do giao vật không đúng số lượng

1. Trong trường hợp bên bán giao vật với số lượng nhiều hơn số lượng đã thoả thuận thì bên mua có quyền nhận hoặc không nhận phần dôi ra; nếu nhận thì việc thanh toán được thực hiện theo thoả thuận đối với phần dôi ra.

2. Trong trường hợp bên bán giao ít hơn số lượng đã thoả thuận thì bên mua có một trong các quyền sau đây:

a) Nhận phần đã giao và yêu cầu bồi thường thiệt hại;

b) Nhận phần đã giao và định thời hạn để bên bán giao tiếp phần còn thiếu;

c) Huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 436. Trách nhiệm do giao vật không đồng bộ

1. Trong trường hợp vật được giao không đồng bộ làm cho mục đích sử dụng của vật không đạt được thì bên mua có một trong các quyền sau đây:

a) Nhận và yêu cầu bên bán giao tiếp phần hoặc bộ phận còn thiếu, yêu cầu bồi thường thiệt hại và hoãn thanh toán phần hoặc bộ phận đã nhận cho đến khi vật được giao đồng bộ;

b) Huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

2. Trong trường hợp bên mua đã trả tiền nhưng chưa nhận vật do giao không đồng bộ thì được trả lãi đối với số tiền đã trả theo lãi suất cơ bản do Ngân hàng Nhà nước quy định và yêu cầu bên bán bồi thường thiệt hại do giao vật không đồng bộ, kể từ thời điểm phải thực hiện hợp đồng cho đến khi vật được giao đồng bộ.

Điều 437. Trách nhiệm giao vật không đúng chủng loại

Trong trường hợp vật được giao không đúng chủng loại thì bên mua có một trong các quyền sau đây:

1. Nhận và thanh toán theo giá do các bên thoả thuận;

2. Yêu cầu giao đúng chủng loại và bồi thường thiệt hại;

3. Huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 438. Nghĩa vụ trả tiền

1. Bên mua phải trả đủ tiền vào thời điểm và tại địa điểm đã thoả thuận; nếu không có thoả thuận thì phải trả đủ tiền vào thời điểm và tại địa điểm giao tài sản.

2. Bên mua phải trả lãi, kể từ ngày chậm trả theo quy định tại khoản 2 Điều 305 của Bộ luật này, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 439. Thời điểm chuyển quyền sở hữu

1. Quyền sở hữu đối với tài sản mua bán được chuyển cho bên mua kể từ thời điểm tài sản được chuyển giao, trừ trường hợp các bên có thoả thuận khác hoặc pháp luật có quy định khác.

2. Đối với tài sản mua bán mà pháp luật quy định phải đăng ký quyền sở hữu thì quyền sở hữu được chuyển cho bên mua kể từ thời điểm hoàn thành thủ tục đăng ký quyền sở hữu đối với tài sản đó.

3. Trong trường hợp tài sản mua bán chưa được chuyển giao mà phát sinh hoa lợi, lợi tức thì hoa lợi, lợi tức thuộc về bên bán.

Điều 440. Thời điểm chịu rủi ro

1. Bên bán chịu rủi ro đối với tài sản mua bán cho đến khi tài sản được giao cho bên mua, còn bên mua chịu rủi ro đối với tài sản mua bán kể từ khi nhận tài sản, nếu không có thoả thuận khác.

2. Đối với hợp đồng mua bán tài sản mà pháp luật quy định tài sản đó phải đăng ký quyền sở hữu thì bên bán chịu rủi ro cho đến khi hoàn thành thủ tục đăng ký, bên mua chịu rủi ro kể từ thời điểm hoàn thành thủ tục đăng ký, kể cả khi bên mua chưa nhận tài sản, nếu không có thoả thuận khác.

Điều 441. Chi phí vận chuyển và chi phí liên quan đến việc chuyển quyền sở hữu

Trong trường hợp các bên không có thoả thuận và pháp luật không quy định về chi phí vận chuyển và chi phí liên quan đến việc chuyển quyền sở hữu thì bên bán phải chịu chi phí vận chuyển đến địa điểm giao tài sản và chi phí liên quan đến việc chuyển quyền sở hữu.

Điều 442. Nghĩa vụ cung cấp thông tin và hướng dẫn cách sử dụng

Bên bán có nghĩa vụ cung cấp cho bên mua thông tin cần thiết về tài sản mua bán và hướng dẫn cách sử dụng tài sản đó; nếu bên bán không thực hiện nghĩa vụ này thì bên mua có quyền yêu cầu bên bán phải thực hiện; nếu bên bán vẫn không thực hiện thì bên mua có quyền huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 443. Bảo đảm quyền sở hữu của bên mua đối với tài sản mua bán

1. Bên bán có nghĩa vụ bảo đảm quyền sở hữu đối với tài sản đã bán cho bên mua không bị người thứ ba tranh chấp.

2. Trong trường hợp tài sản bị người thứ ba tranh chấp thì bên bán phải đứng về phía bên mua để bảo vệ quyền lợi của bên mua; nếu người thứ ba có quyền sở hữu một phần hoặc toàn bộ tài sản mua bán thì bên mua có quyền huỷ bỏ hợp đồng và yêu cầu bên bán bồi thường thiệt hại.

3. Trong trường hợp bên mua biết hoặc phải biết tài sản mua bán thuộc sở hữu của người thứ ba mà vẫn mua thì phải trả lại tài sản cho chủ sở hữu và không có quyền yêu cầu bồi thường thiệt hại.

Điều 444. Bảo đảm chất lượng vật mua bán

1. Bên bán phải bảo đảm giá trị sử dụng hoặc các đặc tính của vật mua bán; nếu sau khi mua mà bên mua phát hiện khuyết tật làm mất giá trị hoặc giảm sút giá trị sử dụng của vật đã mua thì phải báo ngay khi phát hiện ra khuyết tật và có quyền yêu cầu bên bán sửa chữa, đổi vật có khuyết tật, giảm giá và bồi thường thiệt hại, nếu không có thoả thuận khác.

2. Bên bán phải bảo đảm vật bán phù hợp với sự mô tả trên bao bì, nhãn hiệu hàng hoá hoặc phù hợp với mẫu mà bên mua đã lựa chọn.

3. Bên bán không chịu trách nhiệm về khuyết tật của vật trong các trường hợp sau đây:

a) Khuyết tật mà bên mua đã biết hoặc phải biết khi mua;

b) Vật bán đấu giá, vật bán ở cửa hàng đồ cũ;

c) Bên mua có lỗi gây ra khuyết tật của vật.

Điều 445. Nghĩa vụ bảo hành

Bên bán có nghĩa vụ bảo hành đối với vật mua bán trong một thời hạn, gọi là thời hạn bảo hành, nếu việc bảo hành do các bên thoả thuận hoặc pháp luật có quy định.

Thời hạn bảo hành được tính kể từ thời điểm bên mua có nghĩa vụ phải nhận vật.

Điều 446. Quyền yêu cầu bảo hành

Trong thời hạn bảo hành nếu bên mua phát hiện được khuyết tật của vật mua bán thì có quyền yêu cầu bên bán sửa chữa không phải trả tiền, giảm giá, đổi vật có khuyết tật lấy vật khác hoặc trả lại vật và lấy lại tiền.

Điều 447. Sửa chữa vật trong thời hạn bảo hành

1. Bên bán phải sửa chữa vật và bảo đảm vật có đủ các tiêu chuẩn chất lượng hoặc có đủ các đặc tính đã cam kết.

2. Bên bán chịu chi phí về sửa chữa và vận chuyển vật đến nơi sửa chữa và từ nơi sửa chữa đến nơi cư trú hoặc trụ sở của bên mua.

3. Bên mua có quyền yêu cầu bên bán hoàn thành việc sửa chữa trong thời hạn do các bên thoả thuận hoặc trong một thời gian hợp lý; nếu bên bán không thể sửa chữa được hoặc không thể hoàn thành việc sửa chữa trong thời hạn đó thì bên mua có quyền yêu cầu giảm giá, đổi vật có khuyết tật lấy vật khác hoặc trả lại vật và lấy lại tiền.

Điều 448. Bồi thường thiệt hại trong thời hạn bảo hành

1. Ngoài việc yêu cầu thực hiện các biện pháp bảo hành, bên mua có quyền yêu cầu bên bán bồi thường thiệt hại do khuyết tật về kỹ thuật của vật gây ra trong thời hạn bảo hành.

2. Bên bán không phải bồi thường thiệt hại nếu chứng minh được thiệt hại xảy ra do lỗi của bên mua. Bên bán được giảm mức bồi thường thiệt hại nếu bên mua không áp dụng các biện pháp cần thiết mà khả năng cho phép nhằm ngăn chặn, hạn chế thiệt hại.

Điều 449. Mua bán quyền tài sản

1. Trong trường hợp mua bán quyền tài sản thì bên bán phải chuyển giấy tờ và làm thủ tục chuyển quyền sở hữu cho bên mua, còn bên mua phải trả tiền cho bên bán.

2. Trong trường hợp quyền tài sản là quyền đòi nợ và bên bán cam kết bảo đảm khả năng thanh toán của người mắc nợ thì bên bán phải liên đới chịu trách nhiệm thanh toán, nếu khi đến hạn mà người mắc nợ không trả.

3. Thời điểm chuyển quyền sở hữu đối với quyền tài sản là thời điểm bên mua nhận được giấy tờ xác nhận về quyền sở hữu đối với quyền về tài sản đó hoặc từ thời điểm đăng ký việc chuyển quyền sở hữu, nếu pháp luật có quy định.

II- HỢP ĐỒNG MUA BÁN NHÀ

Điều 450. Hình thức hợp đồng mua bán nhà ở

Hợp đồng mua bán nhà ở phải được lập thành văn bản, có công chứng hoặc chứng thực, trừ trường hợp pháp luật có quy định khác.

Điều 451. Nghĩa vụ của bên bán nhà ở

Bên bán nhà ở có các nghĩa vụ sau đây:

1. Thông báo cho bên mua về các hạn chế quyền sở hữu đối với nhà mua bán, nếu có;

2. Bảo quản nhà ở đã bán trong thời gian chưa giao nhà ở cho bên mua;

3. Giao nhà ở đúng tình trạng đã ghi trong hợp đồng kèm theo hồ sơ về nhà cho bên mua;

4. Thực hiện đúng các thủ tục mua bán nhà ở theo quy định của pháp luật.

Điều 452. Quyền của bên bán nhà ở

Bên bán nhà ở có các quyền sau đây:

1. Yêu cầu bên mua nhận nhà đúng thời hạn đã thoả thuận;

2. Yêu cầu bên mua trả tiền đúng thời hạn, theo phương thức đã thoả thuận;

3. Yêu cầu bên mua hoàn thành các thủ tục mua bán nhà ở trong thời hạn đã thoả thuận;

4. Không giao nhà khi chưa nhận đủ tiền nhà như đã thoả thuận.

Điều 453. Nghĩa vụ của bên mua nhà ở

Bên mua nhà ở có các nghĩa vụ sau đây:

1. Trả đủ tiền mua nhà đúng thời hạn, theo phương thức đã thoả thuận; nếu không có thoả thuận về thời hạn và địa điểm trả tiền thì bên mua phải trả vào thời điểm bên bán giao nhà và tại nơi có nhà;

2. Nhận nhà và hồ sơ về nhà đúng thời hạn đã thoả thuận;

3. Trong trường hợp mua nhà đang cho thuê, phải bảo đảm quyền, lợi ích của người thuê như thoả thuận trong hợp đồng thuê khi thời hạn thuê còn hiệu lực.

Điều 454. Quyền của bên mua nhà ở

Bên mua nhà ở có các quyền sau đây:

1. Được nhận nhà kèm theo hồ sơ về nhà theo đúng tình trạng đã thoả thuận;

2. Yêu cầu bên bán hoàn thành các thủ tục mua bán nhà ở trong thời hạn đã thoả thuận;

3. Yêu cầu bên bán giao nhà đúng thời hạn; nếu không giao hoặc chậm giao nhà thì phải bồi thường thiệt hại.

Điều 455. Mua nhà để sử dụng vào mục đích khác

Trong trường hợp pháp luật không có quy định khác thì các quy định tại các điều từ Điều 450 đến Điều 454 của Bộ luật này cũng được áp dụng đối với việc mua nhà sử dụng vào mục đích khác không phải là mua nhà ở.

III- MỘT SỐ QUY ĐỊNH RIÊNG VỀ MUA BÁN TÀI SẢN

Điều 456. Bán đấu giá

Tài sản có thể được đem bán đấu giá theo ý muốn của chủ sở hữu hoặc pháp luật có quy định.

Tài sản chung đem bán đấu giá phải có sự đồng ý của các chủ sở hữu chung, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 457. Thông báo bán đấu giá

1. Người bán đấu giá phải thông báo công khai tại nơi bán đấu giá và trên phương tiện thông tin đại chúng về thời gian, địa điểm, số lượng, chất lượng và danh mục các tài sản bán đấu giá chậm nhất là bảy ngày đối với động sản, ba mươi ngày đối với bất động sản trước ngày bán đấu giá.

2. Những người có liên quan đến tài sản bán đấu giá phải được thông báo về việc bán đấu giá để tham gia định giá khởi điểm, trừ trường hợp có thoả thuận khác.

Điều 458. Thực hiện bán đấu giá

1. Khi bán đấu giá, người bán đấu giá công bố giá bán khởi điểm.

2. Người trả giá cao nhất và ít nhất bằng giá khởi điểm là người được mua tài sản bán đấu giá và được coi là đã chấp nhận giao kết hợp đồng.

3. Việc bán đấu giá được lập thành văn bản và có chữ ký của người mua, người bán và hai người chứng kiến.

4. Thời hạn giao tài sản bán đấu giá, thời hạn và phương thức thanh toán được thực hiện theo quy chế bán đấu giá.

5. Người bán đấu giá không chịu trách nhiệm về giá trị, chất lượng của tài sản bán đấu giá.

6. Trong trường hợp giá mua cao nhất được công bố thấp hơn so với giá khởi điểm thì cuộc bán đấu giá xem như không thành.

Chính phủ quy định chi tiết về tổ chức và thủ tục bán đấu giá tài sản.

Điều 459. Bán đấu giá bất động sản

1. Việc bán đấu giá bất động sản được thực hiện tại nơi có bất động sản hoặc nơi do người bán đấu giá xác định.

2. Sau khi có thông báo về việc bán đấu giá bất động sản, những người muốn mua phải đăng ký mua và phải nộp một khoản tiền đặt trước. Danh sách những người đăng ký mua được công bố công khai tại nơi bán đấu giá.

3. Trong trường hợp mua được tài sản bán đấu giá thì khoản tiền đặt trước được trừ vào giá mua; nếu người mua từ chối mua thì không được hoàn trả khoản tiền đó.

4. Người bán đấu giá phải hoàn trả khoản tiền đặt trước cho những người khác đã đăng ký mà không mua được tài sản bán đấu giá.

5. Việc mua bán bất động sản bán đấu giá được lập thành văn bản có công chứng, chứng thực hoặc phải được đăng ký, nếu pháp luật có quy định.

Điều 460. Mua sau khi sử dụng thử

1. Các bên có thể thoả thuận về việc bên mua được dùng thử vật mua trong một thời hạn gọi là thời hạn dùng thử. Trong thời hạn dùng thử, bên mua có thể trả lời mua hoặc không mua; nếu hết thời hạn dùng thử mà bên mua không trả lời thì coi như đã chấp nhận mua theo các điều kiện đã thoả thuận trước khi nhận vật dùng thử.

2. Trong thời hạn dùng thử, vật vẫn thuộc sở hữu của bên bán. Bên bán phải chịu mọi rủi ro xảy ra đối với vật, nếu không có thoả thuận khác. Trong thời hạn dùng thử, bên bán không được bán, tặng cho, cho thuê, trao đổi, thế chấp, cầm cố tài sản khi bên mua chưa trả lời.

3. Trong trường hợp bên dùng thử trả lời không mua thì phải trả lại vật cho bên bán và phải bồi thường thiệt hại cho bên bán, nếu làm mất mát, hư hỏng vật dùng thử. Bên dùng thử không phải chịu trách nhiệm về những hao mòn thông thường do việc dùng thử gây ra và không phải hoàn trả hoa lợi do việc dùng thử mang lại.

Điều 461. Mua trả chậm, trả dần

1. Các bên có thể thoả thuận về việc bên mua trả chậm hoặc trả dần tiền mua trong một thời hạn sau khi nhận vật mua; bên bán được bảo lưu quyền sở hữu của mình đối với vật bán cho đến khi bên mua trả đủ tiền, trừ trường hợp có thoả thuận khác.

2. Hợp đồng mua trả chậm hoặc trả dần phải được lập thành văn bản. Bên mua có quyền sử dụng vật mua trả chậm, trả dần và phải chịu rủi ro trong thời gian sử dụng, trừ trường hợp có thoả thuận khác.

Điều 462. Chuộc lại tài sản đã bán

1. Bên bán có thể thoả thuận với bên mua về quyền chuộc lại tài sản đã bán sau một thời hạn gọi là thời hạn chuộc lại.

Thời hạn chuộc lại tài sản do các bên thoả thuận nhưng không quá một năm đối với động sản và năm năm đối với bất động sản, kể từ thời điểm giao tài sản. Trong thời hạn này bên bán có quyền chuộc lại bất cứ lúc nào, nhưng phải báo trước cho bên mua trong một thời gian hợp lý. Giá chuộc lại là giá thị trường tại thời điểm và địa điểm chuộc lại, nếu không có thoả thuận khác.

2. Trong thời hạn chuộc lại, bên mua không được bán, trao đổi, tặng cho, cho thuê, thế chấp, cầm cố tài sản, phải chịu rủi ro đối với tài sản.

MỤC 2
HỢP ĐỒNG TRAO ĐỔI TÀI SẢN

Điều 463. Hợp đồng trao đổi tài sản

1. Hợp đồng trao đổi tài sản là sự thoả thuận giữa các bên, theo đó các bên giao tài sản và chuyển quyền sở hữu đối với tài sản cho nhau.

2. Hợp đồng trao đổi tài sản phải được lập thành văn bản, có công chứng, chứng thực hoặc đăng ký, nếu pháp luật có quy định.

3. Trong trường hợp một bên trao đổi cho bên kia tài sản không thuộc quyền sở hữu của mình hoặc không được chủ sở hữu uỷ quyền thì bên kia có quyền huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

4. Mỗi bên đều được coi là người bán đối với tài sản giao cho bên kia và là người mua đối với tài sản nhận về. Các quy định về hợp đồng mua bán từ Điều 428 đến Điều 437 và từ Điều 439 đến Điều 448 của Bộ luật này cũng được áp dụng đối với hợp đồng trao đổi tài sản.

Điều 464. Thanh toán giá trị chênh lệch

Trong trường hợp tài sản trao đổi chênh lệch về giá trị thì các bên phải thanh toán cho nhau phần chênh lệch đó, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

MỤC 3
HỢP ĐỒNG TẶNG CHO TÀI SẢN

Điều 465. Hợp đồng tặng cho tài sản

Hợp đồng tặng cho tài sản là sự thoả thuận giữa các bên, theo đó bên tặng cho giao tài sản của mình và chuyển quyền sở hữu cho bên được tặng cho mà không yêu cầu đền bù, còn bên được tặng cho đồng ý nhận.

Điều 466. Tặng cho động sản

Hợp đồng tặng cho động sản có hiệu lực khi bên được tặng cho nhận tài sản; đối với động sản mà pháp luật có quy định đăng ký quyền sở hữu thì hợp đồng tặng cho có hiệu lực kể từ thời điểm đăng ký.

Điều 467. Tặng cho bất động sản

1. Tặng cho bất động sản phải được lập thành văn bản có công chứng, chứng thực hoặc phải đăng ký, nếu theo quy định của pháp luật bất động sản phải đăng ký quyền sở hữu.

2. Hợp đồng tặng cho bất động sản có hiệu lực kể từ thời điểm đăng ký; nếu bất động sản không phải đăng ký quyền sở hữu thì hợp đồng tặng cho có hiệu lực kể từ thời điểm chuyển giao tài sản.

Điều 468. Trách nhiệm do cố ý tặng cho tài sản không thuộc sở hữu của mình

Trong trường hợp bên tặng cho cố ý tặng cho tài sản không thuộc sở hữu của mình mà bên được tặng cho không biết hoặc không thể biết về việc đó thì bên tặng cho phải thanh toán chi phí để làm tăng giá trị của tài sản cho bên được tặng cho khi chủ sở hữu lấy lại tài sản.

Điều 469. Thông báo khuyết tật của tài sản tặng cho

Bên tặng cho có nghĩa vụ thông báo cho bên được tặng cho khuyết tật của tài sản tặng cho. Trong trường hợp bên tặng cho biết tài sản có khuyết tật mà không thông báo thì phải chịu trách nhiệm bồi thường thiệt hại xảy ra cho người được tặng cho; nếu bên tặng cho không biết về khuyết tật của tài sản tặng cho thì không phải chịu trách nhiệm bồi thường thiệt hại.

Điều 470. Tặng cho tài sản có điều kiện

1. Bên tặng cho có thể yêu cầu bên được tặng cho thực hiện một hoặc nhiều nghĩa vụ dân sự trước hoặc sau khi tặng cho. Điều kiện tặng cho không được trái pháp luật, đạo đức xã hội.

2. Trong trường hợp phải thực hiện nghĩa vụ trước khi tặng cho, nếu bên được tặng cho đã hoàn thành nghĩa vụ mà bên tặng cho không giao tài sản thì bên tặng cho phải thanh toán nghĩa vụ mà bên được tặng cho đã thực hiện.

3. Trong trường hợp phải thực hiện nghĩa vụ sau khi tặng cho mà bên được tặng cho không thực hiện thì bên tặng cho có quyền đòi lại tài sản và yêu cầu bồi thường thiệt hại.

MỤC 4
HỢP ĐỒNG VAY TÀI SẢN

Điều 471. Hợp đồng vay tài sản

Hợp đồng vay tài sản là sự thoả thuận giữa các bên, theo đó bên cho vay giao tài sản cho bên vay; khi đến hạn trả, bên vay phải hoàn trả cho bên cho vay tài sản cùng loại theo đúng số lượng, chất lượng và chỉ phải trả lãi nếu có thoả thuận hoặc pháp luật có quy định.

Điều 472. Quyền sở hữu đối với tài sản vay

Bên vay trở thành chủ sở hữu tài sản vay kể từ thời điểm nhận tài sản đó.

Điều 473. Nghĩa vụ của bên cho vay

Bên cho vay có các nghĩa vụ sau đây:

1. Giao tài sản cho bên vay đầy đủ, đúng chất lượng, số lượng vào thời điểm và địa điểm đã thoả thuận;

2. Bồi thường thiệt hại cho bên vay, nếu bên cho vay biết tài sản không bảo đảm chất lượng mà không báo cho bên vay biết, trừ trường hợp bên vay biết mà vẫn nhận tài sản đó;

3. Không được yêu cầu bên vay trả lại tài sản trước thời hạn, trừ trường hợp quy định tại Điều 478 của Bộ luật này.

Điều 474. Nghĩa vụ trả nợ của bên vay

1. Bên vay tài sản là tiền thì phải trả đủ tiền khi đến hạn; nếu tài sản là vật thì phải trả vật cùng loại đúng số lượng, chất lượng, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp bên vay không thể trả vật thì có thể trả bằng tiền theo trị giá của vật đã vay tại địa điểm và thời điểm trả nợ, nếu được bên cho vay đồng ý.

3. Địa điểm trả nợ là nơi cư trú hoặc nơi đặt trụ sở của bên cho vay, trừ trường hợp có thoả thuận khác.

4. Trong trường hợp vay không có lãi mà khi đến hạn bên vay không trả nợ hoặc trả không đầy đủ thì bên vay phải trả lãi đối với khoản nợ chậm trả theo lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời hạn chậm trả tại thời điểm trả nợ, nếu có thoả thuận.

5. Trong trường hợp vay có lãi mà khi đến hạn bên vay không trả hoặc trả không đầy đủ thì bên vay phải trả lãi trên nợ gốc và lãi nợ quá hạn theo lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời hạn vay tại thời điểm trả nợ.

Điều 475. Sử dụng tài sản vay

Các bên có thể thoả thuận về việc tài sản vay phải được sử dụng đúng mục đích vay; bên cho vay có quyền kiểm tra việc sử dụng tài sản và có quyền đòi lại tài sản vay trước thời hạn, nếu đã nhắc nhở mà bên vay vẫn sử dụng tài sản trái mục đích.

Điều 476. Lãi suất

1. Lãi suất vay do các bên thoả thuận nhưng không được vượt quá 150% của lãi suất cơ bản do Ngân hàng Nhà nước công bố đối với loại cho vay tương ứng.

2. Trong trường hợp các bên có thoả thuận về việc trả lãi, nhưng không xác định rõ lãi suất hoặc có tranh chấp về lãi suất thì áp dụng lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời hạn vay tại thời điểm trả nợ.

Điều 477. Thực hiện hợp đồng vay không kỳ hạn

1. Đối với hợp đồng vay không kỳ hạn và không có lãi thì bên cho vay có quyền đòi lại tài sản và bên vay cũng có quyền trả nợ vào bất cứ lúc nào, nhưng phải báo cho nhau biết trước một thời gian hợp lý, nếu không có thoả thuận khác.

2. Đối với hợp đồng vay không kỳ hạn và có lãi thì bên cho vay có quyền đòi lại tài sản bất cứ lúc nào nhưng phải báo trước cho bên vay một thời gian hợp lý và được trả lãi đến thời điểm nhận lại tài sản, còn bên vay cũng có quyền trả lại tài sản bất cứ lúc nào và chỉ phải trả lãi cho đến thời điểm trả nợ, nhưng cũng phải báo trước cho bên cho vay một thời gian hợp lý.

Điều 478. Thực hiện hợp đồng vay có kỳ hạn

1. Đối với hợp đồng vay có kỳ hạn và không có lãi thì bên vay có quyền trả lại tài sản bất cứ lúc nào, nhưng phải báo trước cho bên cho vay một thời gian hợp lý, còn bên cho vay chỉ được đòi lại tài sản trước kỳ hạn, nếu được bên vay đồng ý.

2. Đối với hợp đồng vay có kỳ hạn và có lãi thì bên vay có quyền trả lại tài sản trước kỳ hạn, nhưng phải trả toàn bộ lãi theo kỳ hạn, nếu không có thoả thuận khác.

Điều 479. Họ, hụi, biêu, phường

1. Họ, hụi, biêu, phường (sau đây gọi chung là họ) là một hình thức giao dịch về tài sản theo tập quán trên cơ sở thoả thuận của một nhóm người tập hợp nhau lại cùng định ra số người, thời gian, số tiền hoặc tài sản khác, thể thức góp, lĩnh họ và quyền, nghĩa vụ của các thành viên.

2. Hình thức họ nhằm mục đích tương trợ trong nhân dân được thực hiện theo quy định của pháp luật.

3. Nghiêm cấm việc tổ chức họ dưới hình thức cho vay nặng lãi.

MỤC 5
HỢP ĐỒNG THUÊ TÀI SẢN

I- QUY ĐỊNH CHUNG VỀ HỢP ĐỒNG THUÊ TÀI SẢN

Điều 480. Hợp đồng thuê tài sản

Hợp đồng thuê tài sản là sự thoả thuận giữa các bên, theo đó bên cho thuê giao tài sản cho bên thuê để sử dụng trong một thời hạn, còn bên thuê phải trả tiền thuê.

Điều 481. Giá thuê

Giá thuê tài sản do các bên thoả thuận.

Trong trường hợp pháp luật có quy định về khung giá thuê thì các bên chỉ được thoả thuận về giá thuê trong phạm vi khung giá đó.

Điều 482. Thời hạn thuê

1. Thời hạn thuê do các bên thoả thuận; nếu không có thoả thuận thì được xác định theo mục đích thuê.

2. Trong trường hợp các bên không thoả thuận về thời hạn thuê hoặc thời hạn thuê không thể xác định được theo mục đích thuê thì hợp đồng thuê hết thời hạn khi bên thuê đã đạt được mục đích thuê.

Điều 483. Cho thuê lại

Bên thuê có quyền cho thuê lại tài sản mà mình đã thuê, nếu được bên cho thuê đồng ý.

Điều 484. Giao tài sản thuê

1. Bên cho thuê phải giao tài sản cho bên thuê đúng số lượng, chất lượng, chủng loại, tình trạng và đúng thời điểm, địa điểm đã thoả thuận và cung cấp những thông tin cần thiết về việc sử dụng tài sản đó.

2. Trong trường hợp bên cho thuê chậm giao tài sản thì bên thuê có thể gia hạn giao tài sản hoặc huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại; nếu tài sản thuê không đúng chất lượng như thoả thuận thì bên thuê có quyền yêu cầu bên cho thuê sửa chữa, giảm giá thuê hoặc huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 485. Nghĩa vụ bảo đảm giá trị sử dụng của tài sản thuê

1. Bên cho thuê phải bảo đảm tài sản thuê trong tình trạng như đã thoả thuận, phù hợp với mục đích thuê trong suốt thời gian cho thuê; phải sửa chữa những hư hỏng, khuyết tật của tài sản thuê, trừ hư hỏng nhỏ mà theo tập quán bên thuê phải tự sửa chữa.

2. Trong trường hợp tài sản thuê bị giảm sút giá trị sử dụng mà không do lỗi của bên thuê thì bên thuê có quyền yêu cầu bên cho thuê:

a) Sửa chữa tài sản;

b) Giảm giá thuê;

c) Đổi tài sản khác hoặc đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại, nếu tài sản thuê không thể sửa chữa được mà do đó mục đích thuê không đạt được hoặc tài sản thuê có khuyết tật mà bên thuê không biết.

3. Trong trường hợp bên cho thuê đã được thông báo mà không sửa chữa hoặc sửa chữa không kịp thời thì bên thuê có quyền tự sửa chữa tài sản thuê, nhưng phải báo cho bên cho thuê và có quyền yêu cầu bên cho thuê thanh toán chi phí sửa chữa.

Điều 486. Nghĩa vụ bảo đảm quyền sử dụng tài sản cho bên thuê

1. Bên cho thuê phải bảo đảm quyền sử dụng tài sản ổn định cho bên thuê.

2. Trong trường hợp có tranh chấp về quyền sở hữu đối với tài sản thuê mà bên thuê không được sử dụng tài sản ổn định thì bên thuê có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 487. Nghĩa vụ bảo quản tài sản thuê

1. Bên thuê phải bảo quản tài sản thuê như tài sản của chính mình, phải bảo dưỡng và sửa chữa nhỏ; nếu làm mất mát, hư hỏng thì phải bồi thường.

Bên thuê không chịu trách nhiệm về những hao mòn tự nhiên do sử dụng tài sản thuê.

2. Bên thuê có thể tu sửa và làm tăng giá trị tài sản thuê, nếu được bên cho thuê đồng ý và có quyền yêu cầu bên cho thuê thanh toán chi phí hợp lý.

Điều 488. Nghĩa vụ sử dụng tài sản thuê đúng công dụng, mục đích

1. Bên thuê phải sử dụng tài sản thuê theo đúng công dụng của tài sản và đúng mục đích đã thoả thuận.

2. Trong trường hợp bên thuê sử dụng tài sản không đúng mục đích, không đúng công dụng thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 489. Trả tiền thuê

1. Bên thuê phải trả đủ tiền thuê đúng thời hạn đã thoả thuận; nếu không có thoả thuận về thời hạn trả tiền thuê thì thời hạn trả tiền thuê được xác định theo tập quán nơi trả tiền; nếu không thể xác định được thời hạn theo tập quán thì bên thuê phải trả tiền khi trả lại tài sản thuê.

2. Trong trường hợp các bên thoả thuận việc trả tiền thuê theo kỳ hạn thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, nếu bên thuê không trả tiền trong ba kỳ liên tiếp, trừ trường hợp có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 490. Trả lại tài sản thuê

1. Bên thuê phải trả lại tài sản thuê trong tình trạng như khi nhận, trừ hao mòn tự nhiên hoặc theo đúng như tình trạng đã thoả thuận; nếu giá trị của tài sản thuê bị giảm sút so với tình trạng khi nhận thì bên cho thuê có quyền yêu cầu bồi thường thiệt hại, trừ hao mòn tự nhiên.

2. Trong trường hợp tài sản thuê là động sản thì địa điểm trả lại tài sản thuê là nơi cư trú hoặc trụ sở của bên cho thuê, trừ trường hợp có thoả thuận khác.

3. Trong trường hợp tài sản thuê là gia súc, bên thuê phải trả lại gia súc đã thuê và cả gia súc được sinh ra trong thời gian thuê, nếu không có thoả thuận khác. Bên cho thuê phải thanh toán chi phí chăm sóc gia súc được sinh ra cho bên thuê.

4. Khi bên thuê chậm trả tài sản thuê thì bên cho thuê có quyền yêu cầu bên thuê trả lại tài sản thuê và trả tiền thuê trong thời gian chậm trả và phải bồi thường thiệt hại; bên thuê phải trả tiền phạt vi phạm do chậm trả tài sản thuê, nếu có thoả thuận.

5. Bên thuê phải chịu rủi ro xảy ra đối với tài sản thuê trong thời gian chậm trả.

Điều 491. Chấm dứt hợp đồng thuê tài sản

Hợp đồng thuê tài sản chấm dứt trong các trường hợp sau đây:

1. Thời hạn thuê đã hết;

2. Theo thoả thuận của các bên về việc chấm dứt trước thời hạn; đối với hợp đồng thuê không xác định thời hạn, khi bên cho thuê muốn chấm dứt hợp đồng thì phải báo cho bên thuê biết trước một thời gian hợp lý, nếu không có thoả thuận về thời hạn báo trước;

3. Hợp đồng bị huỷ bỏ hoặc bị đơn phương chấm dứt thực hiện;

4. Tài sản thuê không còn.

II- HỢP ĐỒNG THUÊ NHÀ

Điều 492. Hình thức hợp đồng thuê nhà ở

Hợp đồng thuê nhà ở phải được lập thành văn bản, nếu thời hạn thuê từ sáu tháng trở lên thì phải có công chứng hoặc chứng thực và phải đăng ký, trừ trường hợp pháp luật có quy định khác.

Điều 493. Nghĩa vụ của bên cho thuê nhà ở

Bên cho thuê nhà ở có các nghĩa vụ sau đây:

1. Giao nhà cho bên thuê theo đúng hợp đồng;

2. Bảo đảm cho bên thuê sử dụng ổn định nhà trong thời hạn thuê;

3. Bảo dưỡng, sửa chữa nhà theo định kỳ hoặc theo thoả thuận; nếu bên cho thuê không bảo dưỡng, sửa chữa nhà mà gây thiệt hại cho bên thuê thì phải bồi thường.

Điều 494. Quyền của bên cho thuê nhà ở

Bên cho thuê nhà ở có các quyền sau đây:

1. Nhận đủ tiền thuê nhà đúng kỳ hạn đã thoả thuận;

2. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà theo quy định tại khoản 1 và khoản 3 Điều 498 của Bộ luật này;

3. Cải tạo, nâng cấp nhà cho thuê khi được bên thuê đồng ý, nhưng không được gây phiền hà cho bên thuê sử dụng chỗ ở;

4. Được lấy lại nhà cho thuê khi thời hạn thuê đã hết; nếu hợp đồng không quy định thời hạn thuê thì bên cho thuê muốn lấy lại nhà phải báo cho bên thuê biết trước sáu tháng.

Điều 495. Nghĩa vụ của bên thuê nhà ở

Bên thuê nhà có các nghĩa vụ sau đây:

1. Sử dụng nhà đúng mục đích đã thoả thuận;

2. Trả đủ tiền thuê nhà đúng kỳ hạn đã thoả thuận;

3. Giữ gìn nhà, sửa chữa những hư hỏng do mình gây ra;

4. Tôn trọng quy tắc sinh hoạt công cộng;

5. Trả nhà cho bên cho thuê theo đúng thoả thuận.

Điều 496. Quyền của bên thuê nhà ở

Bên thuê nhà có các quyền sau đây:

1. Nhận nhà thuê theo đúng thoả thuận;

2. Được đổi nhà đang thuê với người thuê khác, nếu được bên cho thuê đồng ý bằng văn bản;

3. Được cho thuê lại nhà đang thuê, nếu được bên cho thuê đồng ý bằng văn bản;

4. Được tiếp tục thuê theo các điều kiện đã thoả thuận với bên cho thuê, trong trường hợp thay đổi chủ sở hữu nhà;

5. Yêu cầu bên cho thuê sửa chữa nhà đang cho thuê trong trường hợp nhà bị hư hỏng nặng.

6. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà theo quy định tại khoản 2 và khoản 3 Điều 498 của Bộ luật này.

Điều 497. Quyền, nghĩa vụ của những người thuộc bên thuê có tên trong hợp đồng thuê nhà ở

Những người thuộc bên thuê có tên trong hợp đồng thuê nhà có quyền, nghĩa vụ ngang nhau đối với bên cho thuê và phải liên đới thực hiện các nghĩa vụ của bên thuê đối với bên cho thuê.

Điều 498. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở

1. Bên cho thuê nhà có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà khi bên thuê có một trong các hành vi sau đây:

a) Không trả tiền thuê nhà liên tiếp trong ba tháng trở lên mà không có lý do chính đáng;

b) Sử dụng nhà không đúng mục đích thuê;

c) Cố ý làm nhà hư hỏng nghiêm trọng;

d) Sửa chữa, đổi hoặc cho người khác thuê lại toàn bộ hoặc một phần nhà đang thuê mà không có sự đồng ý bằng văn bản của bên cho thuê;

đ) Làm mất trật tự công cộng nhiều lần và ảnh hưởng nghiêm trọng đến sinh hoạt bình thường của những người xung quanh;

e) Làm ảnh hưởng nghiêm trọng đến vệ sinh môi trường.

2. Bên thuê nhà có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà khi bên cho thuê có một trong các hành vi sau đây:

a) Không sửa chữa nhà khi chất lượng nhà giảm sút nghiêm trọng;

b) Tăng giá thuê nhà bất hợp lý.

c) Quyền sử dụng nhà ở bị hạn chế do lợi ích của người thứ ba.

3. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà phải báo cho bên kia biết trước một tháng, nếu không có thoả thuận khác.

Điều 499. Chấm dứt hợp đồng thuê nhà ở

Hợp đồng thuê nhà ở chấm dứt trong các trường hợp sau đây:

1. Thời hạn thuê đã hết; nếu hợp đồng không xác định thời hạn thuê thì hợp đồng chấm dứt sau sáu tháng, kể từ ngày bên cho thuê báo cho bên thuê biết về việc đòi nhà;

2. Nhà cho thuê không còn;

3. Bên thuê nhà chết và không có ai cùng chung sống;

4. Nhà cho thuê phải phá dỡ do bị hư hỏng nặng có nguy cơ sập đổ hoặc do thực hiện quy hoạch xây dựng của Nhà nước.

Điều 500. Thuê nhà để sử dụng vào mục đích khác

Trong trường hợp pháp luật không có quy định khác thì quy định tại các điều từ Điều 492 đến Điều 499 của Bộ luật này cũng được áp dụng đối với việc thuê nhà sử dụng vào mục đích khác không phải là thuê nhà ở.

III- HỢP ĐỒNG THUÊ KHOÁN TÀI SẢN

Điều 501. Hợp đồng thuê khoán tài sản

Hợp đồng thuê khoán tài sản là sự thoả thuận giữa các bên, theo đó bên cho thuê khoán giao tài sản cho bên thuê để khai thác công dụng, hưởng hoa lợi, lợi tức thu được từ tài sản đó và có nghĩa vụ trả tiền thuê.

Điều 502. Đối tượng của hợp đồng thuê khoán

Đối tượng của hợp đồng thuê khoán có thể là đất đai, rừng, mặt nước chưa khai thác, súc vật, cơ sở sản xuất, kinh doanh, tư liệu sản xuất khác cùng trang thiết bị cần thiết để khai thác công dụng, hưởng hoa lợi, lợi tức, trừ trường hợp pháp luật có quy định khác.

Điều 503. Thời hạn thuê khoán

Thời hạn thuê khoán do các bên thoả thuận theo chu kỳ sản xuất, kinh doanh phù hợp với tính chất của đối tượng thuê khoán.

Điều 504. Giá thuê khoán

Giá thuê khoán do các bên thoả thuận; nếu thuê khoán thông qua đấu thầu thì giá thuê khoán là giá được xác định khi đấu thầu.

Điều 505. Giao tài sản thuê khoán

Khi giao tài sản thuê khoán, các bên phải lập biên bản đánh giá tình trạng của tài sản thuê khoán và xác định giá trị tài sản thuê khoán.

Trong trường hợp các bên không xác định được giá trị thì mời người thứ ba xác định giá trị và phải lập thành văn bản.

Điều 506. Trả tiền thuê khoán và phương thức trả

1. Tiền thuê khoán có thể bằng hiện vật, bằng tiền hoặc bằng việc thực hiện một công việc.

2. Bên thuê khoán phải trả đủ tiền thuê khoán cho dù không khai thác công dụng tài sản thuê khoán.

3. Khi giao kết hợp đồng thuê khoán các bên có thể thoả thuận điều kiện về việc giảm tiền thuê khoán; nếu hoa lợi, lợi tức bị mất ít nhất là một phần ba do sự kiện bất khả kháng thì bên thuê khoán có quyền yêu cầu giảm hoặc miễn tiền thuê khoán, trừ trường hợp có thoả thuận khác.

4. Trong trường hợp bên thuê khoán phải trả hiện vật theo thời vụ hoặc theo chu kỳ khai thác công dụng của tài sản thuê khoán thì phải trả vào thời điểm kết thúc thời vụ hoặc kết thúc chu kỳ khai thác, trừ trường hợp có thoả thuận khác.

5. Trong trường hợp bên thuê khoán phải thực hiện một công việc thì phải thực hiện đúng công việc đó.

Điều 507. Khai thác tài sản thuê khoán

Bên thuê khoán phải khai thác tài sản thuê khoán đúng mục đích đã thoả thuận và báo cho bên thuê khoán theo định kỳ về tình trạng tài sản và tình hình khai thác tài sản; nếu bên cho thuê khoán có yêu cầu hoặc cần báo đột xuất thì bên thuê khoán phải báo kịp thời. Khi bên thuê khoán khai thác công dụng tài sản thuê khoán không đúng mục đích thì bên cho thuê khoán có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 508. Bảo quản, bảo dưỡng, định đoạt tài sản thuê khoán

1. Trong thời hạn khai thác tài sản thuê khoán, bên thuê khoán phải bảo quản, bảo dưỡng tài sản thuê khoán và trang thiết bị kèm theo bằng chi phí của mình, trừ trường hợp có thoả thuận khác; nếu bên thuê khoán làm mất mát, hư hỏng hoặc làm mất giá trị, giảm sút giá trị tài sản thuê khoán thì phải bồi thường thiệt hại. Bên thuê khoán không chịu trách nhiệm về những hao mòn tự nhiên do sử dụng tài sản thuê khoán.

2. Bên thuê khoán có thể tự mình thay thế, cải tạo tài sản thuê khoán, nếu có thoả thuận và phải bảo toàn giá trị tài sản thuê khoán.

Bên cho thuê khoán phải thanh toán cho bên thuê khoán chi phí hợp lý để thay thế, cải tạo tài sản thuê khoán theo thoả thuận.

3. Bên thuê khoán không được cho thuê khoán lại, trừ trường hợp được bên cho thuê khoán đồng ý.

Điều 509. Hưởng hoa lợi, chịu thiệt hại về súc vật thuê khoán

Trong thời hạn thuê khoán súc vật, bên thuê khoán được hưởng một nửa số súc vật sinh ra và phải chịu một nửa những thiệt hại về súc vật thuê khoán do sự kiện bất khả kháng, trừ trường hợp có thoả thuận khác.

Điều 510. Đơn phương chấm dứt thực hiện hợp đồng thuê khoán

1. Trong trường hợp một bên đơn phương chấm dứt thực hiện hợp đồng thì phải báo cho bên kia biết trước một thời gian hợp lý; nếu thuê khoán theo thời vụ hoặc theo chu kỳ khai thác thì thời hạn báo trước phải phù hợp với thời vụ hoặc chu kỳ khai thác.

2. Trong trường hợp bên thuê khoán vi phạm nghĩa vụ, mà việc khai thác đối tượng thuê khoán là nguồn sống duy nhất của bên thuê khoán và việc tiếp tục thuê khoán không làm ảnh hưởng nghiêm trọng đến lợi ích của bên cho thuê khoán thì bên cho thuê khoán không được đơn phương chấm dứt thực hiện hợp đồng; bên thuê khoán phải cam kết với bên cho thuê khoán không được tiếp tục vi phạm hợp đồng.

Điều 511. Trả lại tài sản thuê khoán

Khi chấm dứt hợp đồng thuê khoán, bên thuê khoán phải trả lại tài sản thuê khoán ở tình trạng phù hợp với mức độ khấu hao đã thoả thuận; nếu làm mất giá trị hoặc giảm sút giá trị của tài sản thuê khoán thì phải bồi thường thiệt hại.

MỤC 6
HỢP ĐỒNG MƯỢN TÀI SẢN

Điều 512. Hợp đồng mượn tài sản

Hợp đồng mượn tài sản là sự thoả thuận giữa các bên, theo đó bên cho mượn giao tài sản cho bên mượn để sử dụng trong một thời hạn mà không phải trả tiền, còn bên mượn phải trả lại tài sản đó khi hết thời hạn mượn hoặc mục đích mượn đã đạt được.

Điều 513. Đối tượng của hợp đồng mượn tài sản

Tất cả những vật không tiêu hao đều có thể là đối tượng của hợp đồng mượn tài sản.

Điều 514. Nghĩa vụ của bên mượn tài sản

Bên mượn tài sản có các nghĩa vụ sau đây:

1. Giữ gìn, bảo quản tài sản mượn như tài sản của chính mình, không được tự ý thay đổi tình trạng của tài sản; nếu tài sản bị hư hỏng thông thường thì phải sửa chữa;

2. Không được cho người khác mượn lại, nếu không có sự đồng ý của bên cho mượn;

3. Trả lại tài sản mượn đúng thời hạn; nếu không có thoả thuận về thời hạn trả lại tài sản thì bên mượn phải trả lại tài sản ngay sau khi mục đích mượn đã đạt được;

4. Bồi thường thiệt hại, nếu làm hư hỏng, mất mát tài sản mượn.

Điều 515. Quyền của bên mượn tài sản

Bên mượn tài sản có các quyền sau đây:

1. Được sử dụng tài sản mượn theo đúng công dụng của tài sản và đúng mục đích đã thoả thuận;

2. Yêu cầu bên cho mượn phải thanh toán chi phí hợp lý về việc sửa chữa hoặc làm tăng giá trị tài sản mượn, nếu có thoả thuận.

3. Không phải chịu trách nhiệm về những hao mòn tự nhiên của tài sản mượn.

Điều 516. Nghĩa vụ của bên cho mượn tài sản

Bên cho mượn tài sản có các nghĩa vụ sau đây:

1. Cung cấp thông tin cần thiết về việc sử dụng tài sản và khuyết tật của tài sản, nếu có;

2. Thanh toán cho bên mượn chi phí sửa chữa, chi phí làm tăng giá trị tài sản, nếu có thoả thuận;

3. Bồi thường thiệt hại cho bên mượn, nếu biết tài sản có khuyết tật mà không báo cho bên mượn biết dẫn đến gây thiệt hại cho bên mượn, trừ những khuyết tật mà bên mượn biết hoặc phải biết.

Điều 517. Quyền của bên cho mượn tài sản

Bên cho mượn tài sản có các quyền sau đây:

1. Đòi lại tài sản ngay sau khi bên mượn đạt được mục đích nếu không có thoả thuận về thời hạn mượn; nếu bên cho mượn có nhu cầu đột xuất và cấp bách cần sử dụng tài sản cho mượn thì được đòi lại tài sản đó mặc dù bên mượn chưa đạt được mục đích, nhưng phải báo trước một thời gian hợp lý;

2. Đòi lại tài sản khi bên mượn sử dụng không đúng mục đích, công dụng, không đúng cách thức đã thoả thuận hoặc cho người khác mượn lại mà không có sự đồng ý của bên cho mượn;

3. Yêu cầu bồi thường thiệt hại đối với tài sản do người mượn gây ra.

MỤC 7
HỢP ĐỒNG DỊCH VỤ

Điều 518. Hợp đồng dịch vụ

Hợp đồng dịch vụ là sự thoả thuận giữa các bên, theo đó bên cung ứng dịch vụ thực hiện công việc cho bên thuê dịch vụ, còn bên thuê dịch vụ phải trả tiền dịch vụ cho bên cung ứng dịch vụ.

Điều 519. Đối tượng của hợp đồng dịch vụ

Đối tượng của hợp đồng dịch vụ phải là công việc có thể thực hiện được, không bị pháp luật cấm, không trái đạo đức xã hội.

Điều 520. Nghĩa vụ của bên thuê dịch vụ

Bên thuê dịch vụ có các nghĩa vụ sau đây:

1. Cung cấp cho bên cung ứng dịch vụ thông tin, tài liệu và các phương tiện cần thiết để thực hiện công việc, nếu có thoả thuận hoặc việc thực hiện công việc đòi hỏi;

2. Trả tiền dịch vụ cho bên cung ứng dịch vụ theo thoả thuận.

Điều 521. Quyền của bên thuê dịch vụ

Bên thuê dịch vụ có các quyền sau đây:

1. Yêu cầu bên cung ứng dịch vụ thực hiện công việc theo đúng chất lượng, số lượng, thời hạn, địa điểm và các thoả thuận khác;

2. Trong trường hợp bên cung ứng dịch vụ vi phạm nghiêm trọng nghĩa vụ thì bên thuê dịch vụ có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 522. Nghĩa vụ của bên cung ứng dịch vụ

Bên cung ứng dịch vụ có các nghĩa vụ sau đây:

1. Thực hiện công việc đúng chất lượng, số lượng, thời hạn, địa điểm và các thoả thuận khác;

2. Không được giao cho người khác thực hiện thay công việc, nếu không có sự đồng ý của bên thuê dịch vụ;

3. Bảo quản và phải giao lại cho bên thuê dịch vụ tài liệu và phương tiện được giao sau khi hoàn thành công việc;

4. Báo ngay cho bên thuê dịch vụ về việc thông tin, tài liệu không đầy đủ, phương tiện không bảo đảm chất lượng để hoàn thành công việc;

5. Giữ bí mật thông tin mà mình biết được trong thời gian thực hiện công việc, nếu có thoả thuận hoặc pháp luật có quy định;

6. Bồi thường thiệt hại cho bên thuê dịch vụ, nếu làm mất mát, hư hỏng tài liệu, phương tiện được giao hoặc tiết lộ bí mật thông tin.

Điều 523. Quyền của bên cung ứng dịch vụ

Bên cung ứng dịch vụ có các quyền sau đây:

1. Yêu cầu bên thuê dịch vụ cung cấp thông tin, tài liệu và phương tiện;

2. Được thay đổi điều kiện dịch vụ vì lợi ích của bên thuê dịch vụ, mà không nhất thiết phải chờ ý kiến của bên thuê dịch vụ, nếu việc chờ ý kiến sẽ gây thiệt hại cho bên thuê dịch vụ, nhưng phải báo ngay cho bên thuê dịch vụ;

3. Yêu cầu bên thuê dịch vụ trả tiền dịch vụ.

Điều 524. Trả tiền dịch vụ

1. Bên thuê dịch vụ phải trả tiền dịch vụ theo thoả thuận.

2. Khi giao kết hợp đồng nếu không có thoả thuận về giá dịch vụ, phương pháp xác định giá dịch vụ và không có bất kỳ chỉ dẫn nào khác về giá dịch vụ thì giá dịch vụ được xác định căn cứ vào giá thị trường của dịch vụ cùng loại tại thời điểm và địa điểm giao kết hợp đồng.

3. Bên thuê dịch vụ phải trả tiền dịch vụ tại địa điểm thực hiện công việc khi hoàn thành dịch vụ, nếu không có thoả thuận khác.

4. Trong trường hợp dịch vụ được cung ứng không đạt được như thoả thuận hoặc công việc không được hoàn thành đúng thời hạn thì bên thuê dịch vụ có quyền giảm tiền dịch vụ và yêu cầu bồi thường thiệt hại.

Điều 525. Đơn phương chấm dứt thực hiện hợp đồng dịch vụ

1. Trong trường hợp việc tiếp tục thực hiện công việc không có lợi cho bên thuê dịch vụ thì bên thuê dịch vụ có quyền đơn phương chấm dứt thực hiện hợp đồng, nhưng phải báo cho bên cung ứng dịch vụ biết trước một thời gian hợp lý; bên thuê dịch vụ phải trả tiền công theo phần dịch vụ mà bên cung ứng dịch vụ đã thực hiện và bồi thường thiệt hại.

2. Trong trường hợp bên thuê dịch vụ không thực hiện nghĩa vụ của mình hoặc thực hiện không đúng theo thoả thuận thì bên cung ứng dịch vụ có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 526. Tiếp tục hợp đồng dịch vụ

Sau khi đã kết thúc thời hạn dịch vụ mà công việc chưa hoàn thành và bên cung ứng dịch vụ vẫn tiếp tục thực hiện công việc, còn bên thuê dịch vụ biết nhưng không phản đối thì hợp đồng dịch vụ đương nhiên được tiếp tục thực hiện theo nội dung đã thoả thuận cho đến khi công việc được hoàn thành.

MỤC 8
HỢP ĐỒNG VẬN CHUYỂN

I- HỢP ĐỒNG VẬN CHUYỂN HÀNH KHÁCH

Điều 527. Hợp đồng vận chuyển hành khách

Hợp đồng vận chuyển hành khách là sự thoả thuận giữa các bên, theo đó bên vận chuyển chuyên chở hành khách, hành lý đến địa điểm đã định theo thoả thuận, còn hành khách phải thanh toán cước phí vận chuyển.

Điều 528. Hình thức hợp đồng vận chuyển hành khách

1. Hợp đồng vận chuyển hành khách có thể được lập thành văn bản hoặc bằng lời nói.

2. Vé là bằng chứng của việc giao kết hợp đồng vận chuyển hành khách giữa các bên.

Điều 529. Nghĩa vụ của bên vận chuyển

Bên vận chuyển có các nghĩa vụ sau đây:

1. Chuyên chở hành khách từ địa điểm xuất phát đến đúng địa điểm, đến đúng giờ, văn minh, lịch sự và bằng phương tiện đã thoả thuận một cách an toàn, theo lộ trình; bảo đảm đủ chỗ cho khách và không chuyên chở vượt quá trọng tải;

2. Mua bảo hiểm trách nhiệm dân sự đối với hành khách theo quy định của pháp luật;

3. Bảo đảm thời gian xuất phát đã được thông báo hoặc theo thoả thuận;

4. Chuyên chở hành lý và trả lại cho hành khách hoặc người có quyền nhận hành lý tại địa điểm thoả thuận theo đúng thời gian, lộ trình;

5. Hoàn trả cho hành khách cước phí vận chuyển theo thoả thuận. Trong trường hợp pháp luật có quy định thì theo quy định của pháp luật.

Điều 530. Quyền của bên vận chuyển

Bên vận chuyển có các quyền sau đây:

1. Yêu cầu hành khách trả đủ cước phí vận chuyển hành khách, cước phí vận chuyển hành lý mang theo người vượt quá mức quy định;

2. Từ chối chuyên chở hành khách trong các trường hợp sau đây:

a) Hành khách không chấp hành quy định của bên vận chuyển hoặc có hành vi làm mất trật tự công cộng, cản trở công việc của bên vận chuyển, đe dọa đến tính mạng, sức khoẻ, tài sản của người khác hoặc có những hành vi khác không bảo đảm an toàn trong hành trình; trong trường hợp này, hành khách không được trả lại cước phí vận chuyển và phải chịu phạt vi phạm, nếu điều lệ vận chuyển có quy định;

b) Do tình trạng sức khoẻ của hành khách mà bên vận chuyển thấy rõ rằng việc vận chuyển sẽ gây nguy hiểm cho chính hành khách đó hoặc những người khác trong hành trình;

c) Để ngăn ngừa dịch bệnh lây lan.

Điều 531. Nghĩa vụ của hành khách

Hành khách có các nghĩa vụ sau đây:

1. Trả đủ cước phí vận chuyển hành khách, cước phí vận chuyển hành lý vượt quá mức quy định và tự bảo quản hành lý mang theo người;

2. Có mặt tại điểm xuất phát đúng thời gian đã thoả thuận;

3. Tôn trọng, chấp hành đúng các quy định của bên vận chuyển và các quy định khác về bảo đảm an toàn giao thông.

Điều 532. Quyền của hành khách

Hành khách có các quyền sau đây:

1. Yêu cầu được chuyên chở đúng bằng phương tiện vận chuyển và giá trị loại vé với lộ trình đã thoả thuận;

2. Được miễn cước phí vận chuyển đối với hành lý ký gửi và hành lý xách tay trong hạn mức theo thoả thuận hoặc theo quy định của pháp luật;

3. Yêu cầu thanh toán chi phí phát sinh hoặc bồi thường thiệt hại, nếu bên vận chuyển có lỗi trong việc không chuyên chở đúng thời hạn, địa điểm đã thoả thuận;

4. Được nhận lại toàn bộ hoặc một phần cước phí vận chuyển trong trường hợp quy định tại điểm b và điểm c khoản 2 Điều 530 của Bộ luật này và những trường hợp khác do pháp luật quy định hoặc theo thoả thuận;

5. Nhận hành lý tại địa điểm đã thoả thuận theo đúng thời gian, lộ trình;

6. Yêu cầu tạm dừng hành trình trong thời hạn và theo thủ tục do pháp luật quy định.

Điều 533. Trách nhiệm bồi thường thiệt hại

1. Trong trường hợp tính mạng, sức khoẻ và hành lý của hành khách bị thiệt hại thì bên vận chuyển phải bồi thường theo quy định của pháp luật.

2. Bên vận chuyển không phải bồi thường thiệt hại về tính mạng, sức khoẻ và hành lý của hành khách nếu thiệt hại xảy ra hoàn toàn do lỗi của hành khách, trừ trường hợp pháp luật có quy định khác.

3. Trong trường hợp hành khách vi phạm điều kiện vận chuyển đã thoả thuận, các quy định của điều lệ vận chuyển mà gây thiệt hại cho bên vận chuyển hoặc người thứ ba thì phải bồi thường.

Điều 534. Đơn phương chấm dứt thực hiện hợp đồng vận chuyển hành khách

1. Bên vận chuyển có quyền đơn phương chấm dứt thực hiện hợp đồng trong các trường hợp quy định tại khoản 2 Điều 530 của Bộ luật này.

2. Hành khách có quyền đơn phương chấm dứt thực hiện hợp đồng trong trường hợp bên vận chuyển vi phạm nghĩa vụ quy định tại các khoản 1, 3 và 4 Điều 529 của Bộ luật này.

II- HỢP ĐỒNG VẬN CHUYỂN TÀI SẢN

Điều 535. Hợp đồng vận chuyển tài sản

Hợp đồng vận chuyển tài sản là sự thoả thuận giữa các bên, theo đó bên vận chuyển có nghĩa vụ chuyển tài sản đến địa điểm đã định theo thoả thuận và giao tài sản đó cho người có quyền nhận, còn bên thuê vận chuyển có nghĩa vụ trả cước phí vận chuyển.

Điều 536. Hình thức hợp đồng vận chuyển tài sản

1. Hợp đồng vận chuyển tài sản được giao kết bằng lời nói hoặc bằng văn bản.

2. Vận đơn hoặc chứng từ vận chuyển tương đương khác là bằng chứng của việc giao kết hợp đồng giữa các bên.

Điều 537. Giao tài sản cho bên vận chuyển

1. Bên thuê vận chuyển có nghĩa vụ giao tài sản cho bên vận chuyển đúng thời hạn, địa điểm và đóng gói theo đúng quy cách đã thoả thuận; phải chịu chi phí xếp, dỡ tài sản lên phương tiện vận chuyển, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp bên thuê vận chuyển giao tài sản không đúng thời hạn, địa điểm đã thoả thuận thì phải thanh toán chi phí chờ đợi và tiền vận chuyển tài sản đến địa điểm đã thoả thuận trong hợp đồng cho bên vận chuyển hoặc phải nộp phạt vi phạm theo thoả thuận; nếu bên vận chuyển chậm nhận tài sản tại địa điểm đã thỏa thuận thì phải chịu chi phí phát sinh do việc chậm tiếp nhận.

Điều 538. Cước phí vận chuyển

1. Mức cước phí vận chuyển do các bên thoả thuận; nếu pháp luật có quy định về mức cước phí vận chuyển thì áp dụng mức cước phí đó.

2. Bên thuê vận chuyển phải thanh toán đủ cước phí vận chuyển sau khi tài sản được chuyển lên phương tiện vận chuyển, trừ trường hợp có thoả thuận khác.

Điều 539. Nghĩa vụ của bên vận chuyển

Bên vận chuyển có các nghĩa vụ sau đây:

1. Bảo đảm vận chuyển tài sản đầy đủ, an toàn đến địa điểm đã định, theo đúng thời hạn;

2. Trả tài sản cho người có quyền nhận;

3. Chịu chi phí liên quan đến việc chuyên chở tài sản, trừ trường hợp có thoả thuận khác;

4. Mua bảo hiểm trách nhiệm dân sự theo quy định của pháp luật;

5. Bồi thường thiệt hại cho bên thuê vận chuyển trong trường hợp bên vận chuyển để mất mát, hư hỏng tài sản do lỗi của mình, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 540. Quyền của bên vận chuyển

Bên vận chuyển có các quyền sau đây:

1. Kiểm tra sự xác thực của tài sản, của vận đơn hoặc chứng từ vận chuyển tương đương khác;

2. Từ chối vận chuyển tài sản không đúng với loại tài sản đã thoả thuận trong hợp đồng;

3. Yêu cầu bên thuê vận chuyển thanh toán đủ cước phí vận chuyển đúng thời hạn;

4. Từ chối vận chuyển tài sản cấm giao dịch, tài sản có tính chất nguy hiểm, độc hại, nếu bên vận chuyển biết hoặc phải biết;

5. Yêu cầu bên thuê vận chuyển bồi thường thiệt hại.

Điều 541. Nghĩa vụ của bên thuê vận chuyển

Bên thuê vận chuyển có các nghĩa vụ sau đây:

1. Trả đủ tiền cước phí vận chuyển cho bên vận chuyển theo đúng thời hạn, phương thức đã thoả thuận;

2. Trông coi tài sản trên đường vận chuyển, nếu có thoả thuận. Trong trường hợp bên thuê vận chuyển trông coi tài sản mà tài sản bị mất mát, hư hỏng thì không được bồi thường.

Điều 542. Quyền của bên thuê vận chuyển

Bên thuê vận chuyển có các quyền sau đây:

1. Yêu cầu bên vận chuyển chuyên chở tài sản đến đúng địa điểm, thời điểm đã thoả thuận;

2. Trực tiếp hoặc chỉ định người thứ ba nhận lại tài sản đã thuê vận chuyển;

3. Yêu cầu bên vận chuyển bồi thường thiệt hại.

Điều 543. Trả tài sản cho bên nhận tài sản

1. Bên nhận tài sản có thể là bên thuê vận chuyển tài sản hoặc là người thứ ba được bên thuê vận chuyển chỉ định nhận tài sản.

2. Bên vận chuyển phải trả tài sản đầy đủ, đúng thời hạn và địa điểm cho bên nhận theo phương thức đã thoả thuận.

3. Trong trường hợp tài sản đã được chuyển đến địa điểm trả tài sản đúng thời hạn nhưng không có bên nhận thì bên vận chuyển có thể gửi số tài sản đó tại nơi nhận gửi giữ và phải báo ngay cho bên thuê vận chuyển hoặc bên nhận tài sản. Bên thuê vận chuyển hoặc bên nhận tài sản phải chịu chi phí hợp lý phát sinh từ việc gửi giữ tài sản.

Nghĩa vụ trả tài sản hoàn thành khi tài sản đã được gửi giữ đáp ứng các điều kiện đã thoả thuận và bên thuê vận chuyển hoặc bên nhận tài sản đã được thông báo về việc gửi giữ.

Điều 544. Nghĩa vụ của bên nhận tài sản

Bên nhận tài sản có các nghĩa vụ sau đây:

1. Xuất trình cho bên vận chuyển vận đơn hoặc chứng từ vận chuyển tương đương khác và nhận tài sản đúng thời hạn, địa điểm đã thoả thuận;

2. Chịu chi phí xếp, dỡ tài sản vận chuyển, nếu không có thoả thuận khác hoặc pháp luật không có quy định khác;

3. Thanh toán chi phí hợp lý phát sinh do việc chậm tiếp nhận tài sản;

4. Báo cho bên thuê vận chuyển về việc nhận tài sản và các thông tin cần thiết khác theo yêu cầu của bên đó; nếu không thông báo thì không có quyền yêu cầu bên thuê vận chuyển bảo vệ quyền, lợi ích liên quan đến tài sản vận chuyển của mình.

Điều 545. Quyền của bên nhận tài sản

Bên nhận tài sản có các quyền sau đây:

1. Kiểm tra số lượng, chất lượng tài sản được vận chuyển đến;

2. Nhận tài sản được vận chuyển đến;

3. Yêu cầu bên vận chuyển thanh toán chi phí hợp lý phát sinh do phải chờ nhận tài sản, nếu bên vận chuyển chậm giao;

4. Trực tiếp yêu cầu hoặc báo để bên thuê vận chuyển yêu cầu bên vận chuyển bồi thường thiệt hại do tài sản bị mất mát, hư hỏng.

Điều 546. Trách nhiệm bồi thường thiệt hại

1. Bên vận chuyển phải bồi thường thiệt hại cho bên thuê vận chuyển, nếu để tài sản bị mất mát hoặc hư hỏng, trừ trường hợp quy định tại khoản 2 Điều 541 của Bộ luật này.

2. Bên thuê vận chuyển phải bồi thường thiệt hại cho bên vận chuyển và người thứ ba về thiệt hại do tài sản vận chuyển có tính chất nguy hiểm, độc hại mà không có biện pháp đóng gói, bảo đảm an toàn trong quá trình vận chuyển.

3. Trong trường hợp bất khả kháng dẫn đến tài sản vận chuyển bị mất mát, hư hỏng hoặc bị huỷ hoại trong quá trình vận chuyển thì bên vận chuyển không phải chịu trách nhiệm bồi thường thiệt hại, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

MỤC 9
HỢP ĐỒNG GIA CÔNG

Điều 547. Hợp đồng gia công

Hợp đồng gia công là sự thoả thuận giữa các bên, theo đó bên nhận gia công thực hiện công việc để tạo ra sản phẩm theo yêu cầu của bên đặt gia công, còn bên đặt gia công nhận sản phẩm và trả tiền công.

Điều 548. Đối tượng của hợp đồng gia công

Đối tượng của hợp đồng gia công là vật được xác định trước theo mẫu, theo tiêu chuẩn mà các bên thoả thuận hoặc pháp luật có quy định.

Điều 549. Nghĩa vụ của bên đặt gia công

Bên đặt gia công có các nghĩa vụ sau đây:

1. Cung cấp nguyên vật liệu theo đúng số lượng, chất lượng, thời hạn và địa điểm cho bên nhận gia công, trừ trường hợp có thoả thuận khác; cung cấp các giấy tờ cần thiết liên quan đến việc gia công;

2. Chỉ dẫn cho bên nhận gia công thực hiện hợp đồng;

3. Trả tiền công theo đúng thoả thuận.

Điều 550. Quyền của bên đặt gia công

Bên đặt gia công có các quyền sau đây:

1. Nhận sản phẩm gia công theo đúng số lượng, chất lượng, phương thức, thời hạn và địa điểm đã thoả thuận;

2. Đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại khi bên nhận gia công vi phạm nghiêm trọng hợp đồng;

3. Trong trường hợp sản phẩm không bảo đảm chất lượng mà bên đặt gia công đồng ý nhận sản phẩm và yêu cầu sửa chữa nhưng bên nhận gia công không thể sửa chữa được trong thời hạn đã thoả thuận thì bên đặt gia công có quyền huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 551. Nghĩa vụ của bên nhận gia công

Bên nhận gia công có các nghĩa vụ sau đây:

1. Bảo quản nguyên vật liệu do bên đặt gia công cung cấp;

2. Báo cho bên đặt gia công biết để đổi nguyên vật liệu khác, nếu nguyên vật liệu không bảo đảm chất lượng; từ chối thực hiện gia công, nếu việc sử dụng nguyên vật liệu có thể tạo ra sản phẩm nguy hại cho xã hội; trường hợp không báo hoặc không từ chối thì phải chịu trách nhiệm về sản phẩm tạo ra;

3. Giao sản phẩm cho bên đặt gia công đúng số lượng, chất lượng, phương thức, thời hạn và địa điểm đã thoả thuận;

4. Giữ bí mật các thông tin về quy trình gia công và sản phẩm tạo ra;

5. Chịu trách nhiệm về chất lượng sản phẩm, trừ trường hợp sản phẩm không bảo đảm chất lượng do nguyên vật liệu mà bên đặt gia công cung cấp hoặc do sự chỉ dẫn không hợp lý của bên đặt gia công.

6. Hoàn trả nguyên vật liệu còn lại cho bên đặt gia công sau khi hoàn thành hợp đồng.

Điều 552. Quyền của bên nhận gia công

Bên nhận gia công có các quyền sau đây:

1. Yêu cầu bên đặt gia công giao nguyên vật liệu đúng chất lượng, số lượng, thời hạn và địa điểm đã thoả thuận;

2. Từ chối sự chỉ dẫn không hợp lý của bên đặt gia công, nếu thấy chỉ dẫn đó có thể làm giảm chất lượng sản phẩm, nhưng phải báo ngay cho bên đặt gia công;

3. Yêu cầu bên đặt gia công trả đủ tiền công theo đúng thời hạn và phương thức đã thoả thuận.

Điều 553. Trách nhiệm chịu rủi ro

Cho đến khi giao sản phẩm cho bên đặt gia công, bên nào là chủ sở hữu của nguyên vật liệu thì phải chịu rủi ro đối với nguyên vật liệu hoặc sản phẩm được tạo ra từ nguyên vật liệu đó, trừ trường hợp có thoả thuận khác.

Khi bên đặt gia công chậm nhận sản phẩm thì phải chịu rủi ro trong thời gian chậm nhận, kể cả trong trường hợp sản phẩm được tạo ra từ nguyên vật liệu của bên nhận gia công, trừ trường hợp có thoả thuận khác.

Khi bên nhận gia công chậm giao sản phẩm mà có rủi ro đối với sản phẩm gia công thì phải bồi thường thiệt hại xảy ra cho bên đặt gia công.

Điều 554. Giao, nhận sản phẩm gia công

Bên nhận gia công phải giao sản phẩm và bên đặt gia công phải nhận sản phẩm theo đúng thời hạn và tại địa điểm đã thoả thuận.

Điều 555. Chậm giao, chậm nhận sản phẩm gia công

1. Trong trường hợp bên nhận gia công chậm giao sản phẩm thì bên đặt gia công có thể gia hạn; nếu hết thời hạn đó mà bên nhận gia công vẫn chưa hoàn thành công việc thì bên đặt gia công có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

2. Trong trường hợp bên đặt gia công chậm nhận sản phẩm thì bên nhận gia công có thể gửi sản phẩm đó tại nơi nhận gửi giữ và phải báo ngay cho bên đặt gia công. Nghĩa vụ giao sản phẩm hoàn thành khi đáp ứng được các điều kiện đã thoả thuận và bên đặt gia công đã được thông báo. Bên đặt gia công phải chịu mọi chi phí phát sinh từ việc gửi giữ.

Điều 556. Đơn phương chấm dứt thực hiện hợp đồng gia công

1. Mỗi bên đều có quyền đơn phương chấm dứt thực hiện hợp đồng gia công, nếu việc tiếp tục thực hiện hợp đồng không mang lại lợi ích cho mình, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác, nhưng phải báo cho bên kia biết trước một thời gian hợp lý; nếu bên đặt gia công đơn phương chấm dứt thực hiện hợp đồng thì phải trả tiền công tương ứng với công việc đã làm; nếu bên nhận gia công đơn phương chấm dứt thực hiện hợp đồng thì không được trả tiền công, trừ trường hợp có thoả thuận khác.

2. Bên đơn phương chấm dứt thực hiện hợp đồng mà gây thiệt hại cho bên kia thì phải bồi thường.

Điều 557. Trả tiền công

1. Bên đặt gia công phải trả đủ tiền công vào thời điểm nhận sản phẩm, nếu không có thoả thuận khác.

2. Trong trường hợp không có thoả thuận về mức tiền công thì áp dụng mức tiền công trung bình đối với việc tạo ra sản phẩm cùng loại tại địa điểm gia công và vào thời điểm trả tiền.

3. Bên đặt gia công không có quyền giảm tiền công, nếu sản phẩm không bảo đảm chất lượng do nguyên vật liệu mà mình đã cung cấp hoặc do sự chỉ dẫn không hợp lý của mình.

Điều 558. Thanh lý nguyên vật liệu

Khi hợp đồng gia công chấm dứt, bên nhận gia công phải hoàn trả nguyên vật liệu còn lại cho bên đặt gia công, trừ trường hợp có thoả thuận khác.

MỤC 10
HỢP ĐỒNG GỬI GIỮ TÀI SẢN

Điều 559. Hợp đồng gửi giữ tài sản

Hợp đồng gửi giữ tài sản là sự thoả thuận giữa các bên, theo đó bên giữ nhận tài sản của bên gửi để bảo quản và trả lại chính tài sản đó cho bên gửi khi hết thời hạn hợp đồng, còn bên gửi phải trả tiền công cho bên giữ, trừ trường hợp gửi giữ không phải trả tiền công.

Điều 560. Nghĩa vụ của bên gửi tài sản

Bên gửi tài sản có các nghĩa vụ sau đây:

1. Khi giao tài sản phải báo ngay cho bên giữ biết tình trạng tài sản và biện pháp bảo quản thích hợp đối với tài sản gửi giữ; nếu không báo mà tài sản gửi giữ bị tiêu huỷ hoặc hư hỏng do không được bảo quản thích hợp thì bên gửi phải tự chịu; nếu gây thiệt hại thì phải bồi thường;

2. Phải trả đủ tiền công, đúng thời hạn và đúng phương thức đã thoả thuận.

Điều 561. Quyền của bên gửi tài sản

Bên gửi tài sản có các quyền sau đây:

1. Yêu cầu lấy lại tài sản bất cứ lúc nào, nếu hợp đồng gửi giữ không xác định thời hạn, nhưng phải báo trước cho bên giữ một thời gian hợp lý;

2. Yêu cầu bồi thường thiệt hại, nếu bên giữ làm mất mát, hư hỏng tài sản gửi giữ, trừ trường hợp bất khả kháng.

Điều 562. Nghĩa vụ của bên giữ tài sản

Bên giữ tài sản có các nghĩa vụ sau đây:

1. Bảo quản tài sản như đã thoả thuận, trả lại tài sản cho bên gửi theo đúng tình trạng như khi nhận giữ;

2. Chỉ được thay đổi cách bảo quản tài sản, nếu việc thay đổi là cần thiết nhằm bảo quản tốt hơn tài sản đó nhưng phải báo ngay cho bên gửi biết về việc thay đổi;

3. Báo kịp thời bằng văn bản cho bên gửi biết về nguy cơ hư hỏng, tiêu huỷ tài sản do tính chất của tài sản đó và yêu cầu bên gửi cho biết cách giải quyết trong một thời hạn; nếu hết thời hạn đó mà bên gửi không trả lời thì bên giữ có quyền thực hiện các biện pháp cần thiết để bảo quản và yêu cầu bên gửi thanh toán chi phí;

4. Phải bồi thường thiệt hại, nếu làm mất mát, hư hỏng tài sản gửi giữ, trừ trường hợp bất khả kháng.

Điều 563. Quyền của bên giữ tài sản

Bên giữ tài sản có các quyền sau đây:

1. Yêu cầu bên gửi trả tiền công theo thoả thuận;

2. Yêu cầu bên gửi trả chi phí hợp lý để bảo quản tài sản trong trường hợp gửi không trả tiền công;

3. Yêu cầu bên gửi nhận lại tài sản bất cứ lúc nào, nhưng phải báo trước cho bên gửi một thời gian hợp lý trong trường hợp gửi giữ không xác định thời hạn;

4. Bán tài sản gửi giữ có nguy cơ bị hư hỏng hoặc tiêu huỷ nhằm bảo đảm lợi ích cho bên gửi, báo việc đó cho bên gửi và trả cho bên gửi khoản tiền thu được do bán tài sản, sau khi trừ chi phí hợp lý để bán tài sản.

Điều 564. Trả lại tài sản gửi giữ

1. Bên giữ phải trả lại chính tài sản đã nhận và cả hoa lợi nếu có, trừ trường hợp có thoả thuận khác.

Địa điểm trả tài sản gửi giữ là nơi gửi; nếu bên gửi yêu cầu trả tài sản ở địa điểm khác thì phải chịu chi phí vận chuyển đến nơi đó, trừ trường hợp có thoả thuận khác.

2. Bên giữ phải trả lại tài sản đúng thời hạn và chỉ có quyền yêu cầu bên gửi lấy lại tài sản trước thời hạn, nếu có lý do chính đáng.

Điều 565. Chậm giao, chậm nhận tài sản gửi giữ

Trong trường hợp bên giữ chậm giao tài sản thì không được yêu cầu bên gửi trả tiền công và thanh toán các chi phí về bảo quản, kể từ thời điểm chậm giao và phải chịu rủi ro đối với tài sản trong thời gian chậm giao tài sản.

Trong trường hợp bên gửi chậm nhận tài sản thì phải thanh toán các chi phí về bảo quản và tiền công cho bên nhận giữ tài sản trong thời gian chậm nhận.

Điều 566. Trả tiền công

1. Bên gửi phải trả đủ tiền công khi lấy lại tài sản gửi giữ, nếu không có thoả thuận khác.

2. Trong trường hợp các bên không thoả thuận về mức tiền công thì áp dụng mức tiền công trung bình tại địa điểm và thời điểm trả tiền công.

3. Khi bên gửi lấy lại tài sản trước thời hạn thì vẫn phải trả đủ tiền công và thanh toán chi phí cần thiết phát sinh từ việc bên giữ phải trả lại tài sản trước thời hạn, trừ trường hợp có thoả thuận khác.

4. Khi bên giữ yêu cầu bên gửi lấy lại tài sản trước thời hạn thì bên giữ không được nhận tiền công và phải bồi thường thiệt hại cho bên gửi, trừ trường hợp có thoả thuận khác.

MỤC 11
HỢP ĐỒNG BẢO HIỂM

Điều 567. Hợp đồng bảo hiểm

Hợp đồng bảo hiểm là sự thoả thuận giữa các bên, theo đó bên mua bảo hiểm phải đóng phí bảo hiểm, còn bên bảo hiểm phải trả một khoản tiền bảo hiểm cho bên được bảo hiểm khi xảy ra sự kiện bảo hiểm.

Điều 568. Các loại hợp đồng bảo hiểm

Hợp đồng bảo hiểm bao gồm hợp đồng bảo hiểm con người, hợp đồng bảo hiểm tài sản và hợp đồng bảo hiểm trách nhiệm dân sự.

Điều 569. Đối tượng bảo hiểm

Đối tượng bảo hiểm bao gồm con người, tài sản, trách nhiệm dân sự và các đối tượng khác theo quy định của pháp luật.

Điều 570. Hình thức hợp đồng bảo hiểm

Hợp đồng bảo hiểm phải được lập thành văn bản. Giấy yêu cầu bảo hiểm có chữ ký của bên mua bảo hiểm là bộ phận không tách rời của hợp đồng bảo hiểm. Giấy chứng nhận bảo hiểm hoặc đơn bảo hiểm là bằng chứng của việc giao kết hợp đồng bảo hiểm.

Điều 571. Sự kiện bảo hiểm

Sự kiện bảo hiểm là sự kiện khách quan do các bên thoả thuận hoặc pháp luật quy định mà khi sự kiện đó xảy ra thì bên bảo hiểm phải trả tiền bảo hiểm cho bên được bảo hiểm, trừ trường hợp quy định tại khoản 2 Điều 346 của Bộ luật này.

Điều 572. Phí bảo hiểm

1. Phí bảo hiểm là khoản tiền mà bên mua bảo hiểm phải đóng cho bên bảo hiểm.

Thời hạn đóng phí bảo hiểm theo thoả thuận hoặc theo quy định của pháp luật. Phí bảo hiểm có thể đóng một lần hoặc theo định kỳ.

2. Trong trường hợp bên mua bảo hiểm chậm đóng phí bảo hiểm theo định kỳ thì bên bảo hiểm ấn định một thời hạn để bên mua bảo hiểm đóng phí bảo hiểm; nếu hết thời hạn đó mà bên mua bảo hiểm không đóng phí bảo hiểm thì hợp đồng chấm dứt.

Điều 573. Nghĩa vụ thông tin của bên mua bảo hiểm

1. Khi giao kết hợp đồng bảo hiểm, theo yêu cầu của bên bảo hiểm, bên mua bảo hiểm phải cung cấp cho bên bảo hiểm đầy đủ thông tin có liên quan đến đối tượng bảo hiểm, trừ thông tin mà bên bảo hiểm đã biết hoặc phải biết.

2. Trong trường hợp bên mua bảo hiểm cố ý cung cấp thông tin sai nhằm giao kết hợp đồng để hưởng tiền bảo hiểm thì bên bảo hiểm có quyền đơn phương chấm dứt thực hiện hợp đồng và thu phí bảo hiểm đến thời điểm chất dứt hợp đồng.

Điều 574. Nghĩa vụ phòng ngừa thiệt hại

1. Bên được bảo hiểm có nghĩa vụ tuân thủ các điều kiện ghi trong hợp đồng, các quy định của pháp luật có liên quan và thực hiện các biện pháp phòng ngừa thiệt hại.

2. Trong trường hợp bên được bảo hiểm có lỗi không thực hiện các biện pháp phòng ngừa thiệt hại đã ghi trong hợp đồng thì bên bảo hiểm có quyền ấn định một thời hạn để bên được bảo hiểm thực hiện các biện pháp đó; nếu hết thời hạn mà các biện pháp phòng ngừa vẫn không được thực hiện thì bên bảo hiểm có quyền đơn phương chấm dứt thực hiện hợp đồng hoặc không trả tiền bảo hiểm khi thiệt hại xảy ra do các biện pháp phòng ngừa đã không được thực hiện.

Điều 575. Nghĩa vụ của bên mua bảo hiểm, bên được bảo hiểm và của bên bảo hiểm khi xảy ra sự kiện bảo hiểm

1. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm hoặc bên được bảo hiểm phải báo ngay cho bên bảo hiểm và phải thực hiện mọi biện pháp cần thiết mà khả năng cho phép để ngăn chặn, hạn chế thiệt hại.

2. Bên bảo hiểm phải thanh toán chi phí cần thiết và hợp lý mà người thứ ba đã bỏ ra để ngăn chặn, hạn chế thiệt hại.

Điều 576. Trả tiền bảo hiểm

1. Bên bảo hiểm phải trả tiền bảo hiểm cho bên được bảo hiểm trong thời hạn đã thoả thuận; nếu không có thoả thuận về thời hạn thì bên bảo hiểm phải trả tiền bảo hiểm trong thời hạn mười lăm ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ về yêu cầu trả tiền bảo hiểm.

2. Trong trường hợp bên bảo hiểm chậm trả tiền bảo hiểm thì phải trả cả lãi đối với số tiền chậm trả theo lãi suất cơ bản do Ngân hàng Nhà nước quy định tại thời điểm trả tiền bảo hiểm tương ứng với thời gian chậm trả.

3. Trong trường hợp bên được bảo hiểm cố ý để xảy ra thiệt hại thì bên bảo hiểm không phải trả tiền bảo hiểm; nếu do lỗi vô ý của người được bảo hiểm thì bên bảo hiểm không phải trả một phần tiền bảo hiểm tương ứng với mức độ lỗi của bên được bảo hiểm.

Điều 577. Chuyển yêu cầu hoàn trả

1. Trong trường hợp người thứ ba có lỗi mà gây thiệt hại cho bên được bảo hiểm và bên bảo hiểm đã trả tiền bảo hiểm cho bên được bảo hiểm thì bên bảo hiểm có quyền yêu cầu người thứ ba hoàn trả khoản tiền mà mình đã trả. Bên được bảo hiểm có nghĩa vụ phải cung cấp cho bên bảo hiểm mọi tin tức, tài liệu, bằng chứng cần thiết mà mình biết để bên bảo hiểm thực hiện quyền yêu cầu đối với người thứ ba.

2. Trong trường hợp bên được bảo hiểm đã nhận số tiền bồi thường thiệt hại do người thứ ba trả, nhưng vẫn ít hơn số tiền mà bên bảo hiểm phải trả thì bên bảo hiểm chỉ phải trả phần chệnh lệch giữa số tiền bảo hiểm và số tiền mà người thứ ba đã trả, trừ trường hợp có thoả thuận khác; nếu bên được bảo hiểm đã nhận tiền bảo hiểm nhưng ít hơn so với thiệt hại do người thứ ba gây ra thì bên được bảo hiểm vẫn có quyền yêu cầu người thứ ba bồi thường phần chênh lệch giữa số tiền bảo hiểm và tiền bồi thường thiệt hại.

Bên bảo hiểm có quyền yêu cầu người thứ ba hoàn trả khoản tiền mà mình đã trả cho bên được bảo hiểm.

Điều 578. Bảo hiểm tính mạng

Trong trường hợp bảo hiểm tính mạng thì khi xảy ra sự kiện bảo hiểm, bên bảo hiểm phải trả tiền bảo hiểm cho bên được bảo hiểm hoặc người đại diện theo uỷ quyền của họ; nếu bên được bảo hiểm chết thì tiền bảo hiểm được trả cho người thừa kế của bên được bảo hiểm.

Điều 579. Bảo hiểm tài sản

1. Bên bảo hiểm phải bồi thường thiệt hại đối với tài sản được bảo hiểm theo các điều kiện đã thoả thuận hoặc pháp luật có quy định.

2. Trong trường hợp quyền sở hữu đối với tài sản bảo hiểm được chuyển cho người khác thì chủ sở hữu mới đương nhiên thay thế chủ sở hữu cũ trong hợp đồng bảo hiểm, kể từ thời điểm chuyển quyền sở hữu tài sản. Chủ sở hữu cũ là bên mua bảo hiểm phải báo cho chủ sở hữu mới biết về việc tài sản đã được bảo hiểm, báo kịp thời cho bên bảo hiểm về việc chuyển quyền sở hữu đối với tài sản.

Điều 580. Bảo hiểm trách nhiệm dân sự

1. Trong trường hợp bảo hiểm trách nhiệm dân sự đối với người thứ ba theo thoả thuận hoặc theo quy định của pháp luật thì bên bảo hiểm phải trả tiền bảo hiểm cho bên mua bảo hiểm hoặc cho người thứ ba theo yêu cầu của bên mua bảo hiểm đối với thiệt hại mà bên mua bảo hiểm đã gây ra cho người thứ ba theo mức bảo hiểm đã thoả thuận hoặc theo quy định của pháp luật.

2. Trong trường hợp bên mua bảo hiểm đã bồi thường thiệt hại cho người thứ ba thì có quyền yêu cầu bên bảo hiểm phải hoàn trả khoản tiền mà mình đã trả cho người thứ ba, nhưng không vượt quá mức trả bảo hiểm mà các bên đã thoả thuận hoặc pháp luật đã quy định.

MỤC 12
HỢP ĐỒNG UỶ QUYỀN

Điều 581. Hợp đồng uỷ quyền

Hợp đồng uỷ quyền là sự thoả thuận giữa các bên, theo đó bên được uỷ quyền có nghĩa vụ thực hiện công việc nhân danh bên uỷ quyền, còn bên uỷ quyền chỉ phải trả thù lao, nếu có thoả thuận hoặc pháp luật có quy định.

Điều 582. Thời hạn uỷ quyền

Thời hạn uỷ quyền do các bên thoả thuận hoặc do pháp luật quy định; nếu không có thoả thuận và pháp luật không có quy định thì hợp đồng uỷ quyền có hiệu lực một năm, kể từ ngày xác lập việc uỷ quyền.

Điều 583. Uỷ quyền lại

Bên được uỷ quyền chỉ được uỷ quyền lại cho người thứ ba, nếu được bên uỷ quyền đồng ý hoặc pháp luật có quy định.

Hình thức hợp đồng uỷ quyền lại cũng phải phù hợp với hình thức hợp đồng uỷ quyền ban đầu.

Việc uỷ quyền lại không được vượt quá phạm vi uỷ quyền ban đầu.

Điều 584. Nghĩa vụ của bên được uỷ quyền

Bên được uỷ quyền có các nghĩa vụ sau đây:

1. Thực hiện công việc theo uỷ quyền và báo cho bên uỷ quyền về việc thực hiện công việc đó;

2. Báo cho người thứ ba trong quan hệ thực hiện uỷ quyền về thời hạn, phạm vi uỷ quyền và việc sửa đổi, bổ sung phạm vi uỷ quyền;

3. Bảo quản, giữ gìn tài liệu và phương tiện được giao để thực hiện việc uỷ quyền;

4. Giữ bí mật thông tin mà mình biết được trong khi thực hiện việc uỷ quyền;

5. Giao lại cho bên uỷ quyền tài sản đã nhận và những lợi ích thu được trong khi thực hiện việc uỷ quyền theo thoả thuận hoặc theo quy định của pháp luật;

6. Bồi thường thiệt hại do vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3, 4 và 5 Điều này.

Điều 585. Quyền của bên được uỷ quyền

Bên được uỷ quyền có các quyền sau đây:

1. Yêu cầu bên uỷ quyền cung cấp thông tin, tài liệu và phương tiện cần thiết để thực hiện công việc uỷ quyền;

2. Hưởng thù lao, được thanh toán chi phí hợp lý mà mình đã bỏ ra để thực hiện công việc uỷ quyền.

Điều 586. Nghĩa vụ của bên uỷ quyền

Bên uỷ quyền có các nghĩa vụ sau đây:

1. Cung cấp thông tin, tài liệu và phương tiện cần thiết để bên được uỷ quyền thực hiện công việc;

2. Chịu trách nhiệm về cam kết do bên được uỷ quyền thực hiện trong phạm vi uỷ quyền;

3. Thanh toán chi phí hợp lý mà bên được uỷ quyền đã bỏ ra để thực hiện công việc được uỷ quyền và trả thù lao cho bên được uỷ quyền, nếu có thoả thuận về việc trả thù lao.

Điều 587. Quyền của bên uỷ quyền

Bên uỷ quyền có các quyền sau đây:

1. Yêu cầu bên được uỷ quyền thông báo đầy đủ về việc thực hiện công việc uỷ quyền;

2. Yêu cầu bên được uỷ quyền giao lại tài sản, lợi ích thu được từ việc thực hiện công việc uỷ quyền, nếu không có thoả thuận khác;

3. Được bồi thường thiệt hại, nếu bên được uỷ quyền vi phạm nghĩa vụ quy định tại Điều 584 của Bộ luật này.

Điều 588. Đơn phương chấm dứt thực hiện hợp đồng uỷ quyền

1. Trong trường hợp uỷ quyền có thù lao, bên uỷ quyền có quyền đơn phương chấm dứt thực hiện hợp đồng bất cứ lúc nào, nhưng phải trả thù lao cho bên được uỷ quyền tương ứng với công việc mà bên được uỷ quyền đã thực hiện và bồi thường thiệt hại; nếu uỷ quyền không có thù lao thì bên uỷ quyền có thể chấm dứt thực hiện hợp đồng bất cứ lúc nào, nhưng phải báo trước cho bên được uỷ quyền một thời gian hợp lý.

Bên uỷ quyền phải báo bằng văn bản cho người thứ ba biết về việc bên uỷ quyền chấm dứt thực hiện hợp đồng; nếu không báo thì hợp đồng với người thứ ba vẫn có hiệu lực, trừ trường hợp người thứ ba biết hoặc phải biết về việc hợp đồng uỷ quyền đã bị chấm dứt.

2. Trong trường hợp uỷ quyền không có thù lao, bên được uỷ quyền có quyền đơn phương chấm dứt thực hiện hợp đồng bất cứ lúc nào, nhưng phải báo trước cho bên uỷ quyền biết một thời gian hợp lý; nếu uỷ quyền có thù lao thì bên được uỷ quyền có quyền đơn phương chấm dứt thực hiện hợp đồng bất cứ lúc nào và phải bồi thường thiệt hại cho bên uỷ quyền.

Điều 589. Chấm dứt hợp đồng uỷ quyền

Hợp đồng uỷ quyền chấm dứt trong các trường hợp sau đây:

1. Hợp đồng uỷ quyền hết hạn;

2. Công việc được uỷ quyền đã hoàn thành;

3. Bên uỷ quyền, bên được uỷ quyền đơn phương chấm dứt thực hiện hợp đồng theo quy định tại Điều 588 của Bộ luật này;

4. Bên uỷ quyền hoặc bên được uỷ quyền chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, mất tích hoặc là đã chết.

MỤC 13
HỨA THƯỞNG VÀ THI CÓ GIẢI

Điều 590. Hứa thưởng

1. Người đã công khai hứa thưởng phải trả thưởng cho người đã thực hiện công việc theo yêu cầu của người hứa thưởng.

2. Công việc được hứa thưởng phải cụ thể, có thể thực hiện được, không bị pháp luật cấm, không trái đạo đức xã hội.

Điều 591. Rút lại tuyên bố hứa thưởng

Khi chưa đến hạn bắt đầu thực hiện công việc thì người hứa thưởng có quyền rút lại tuyên bố hứa thưởng của mình. Việc rút lại tuyên bố hứa thưởng phải được thực hiện theo cách thức và trên phương tiện mà việc hứa thưởng đã được công bố.

Điều 592. Trả thưởng

1. Trong trường hợp một công việc được hứa thưởng do một người thực hiện thì khi công việc hoàn thành, người thực hiện công việc đó được nhận thưởng.

2. Khi một công việc được hứa thưởng do nhiều người cùng thực hiện nhưng mỗi người thực hiện độc lập với nhau thì người hoàn thành đầu tiên được nhận thưởng.

3. Trong trường hợp nhiều người cùng hoàn thành công việc được hứa thưởng vào cùng một thời điểm thì phần thưởng được chia đều cho những người đó.

4. Trong trường hợp nhiều người cùng cộng tác để thực hiện công việc được hứa thưởng do người hứa thưởng yêu cầu thì mỗi người được nhận một phần của phần thưởng, tương ứng với phần đóng góp của mình.

Điều 593. Thi có giải

1. Người tổ chức các cuộc thi văn hoá, nghệ thuật, thể thao, khoa học, kỹ thuật và các cuộc thi khác không trái pháp luật, đạo đức xã hội phải công bố điều kiện dự thi, thang điểm, các giải thưởng và mức thưởng của mỗi giải.

2. Việc thay đổi điều kiện dự thi phải được thực hiện theo cách thức đã công bố trong một thời gian hợp lý trước khi diễn ra cuộc thi.

3. Người đoạt giải có quyền yêu cầu người tổ chức thi trao giải thưởng đúng mức đã công bố.

CHƯƠNG XIX
THỰC HIỆN CÔNG VIỆC KHÔNG CÓ UỶ QUYỀN

Điều 594. Thực hiện công việc không có uỷ quyền

Thực hiện công việc không có uỷ quyền là việc một người không có nghĩa vụ thực hiện công việc nhưng đã tự nguyện thực hiện công việc đó, hoàn toàn vì lợi ích của người có công việc được thực hiện khi người này không biết hoặc biết mà không phản đối.

Điều 595. Nghĩa vụ thực hiện công việc không có uỷ quyền

1. Người thực hiện công việc không có uỷ quyền có nghĩa vụ thực hiện công việc phù hợp với khả năng, điều kiện của mình.

2. Người thực hiện công việc không có uỷ quyền phải thực hiện công việc như công việc của chính mình; nếu biết hoặc đoán biết được ý định của người có công việc thì phải thực hiện công việc phù hợp với ý định đó.

3. Người thực hiện công việc không có uỷ quyền phải báo cho người có công việc được thực hiện về quá trình, kết quả thực hiện công việc nếu có yêu cầu, trừ trường hợp người có công việc đã biết hoặc người thực hiện công việc không có uỷ quyền không biết nơi cư trú của người đó.

4. Trong trường hợp người có công việc được thực hiện chết thì người thực hiện công việc không có uỷ quyền phải tiếp tục thực hiện công việc cho đến khi người thừa kế hoặc người đại diện của người có công việc được thực hiện đã tiếp nhận.

5. Trong trường hợp có lý do chính đáng mà người thực hiện công việc không có uỷ quyền không thể tiếp tục đảm nhận công việc thì phải báo cho người có công việc được thực hiện, người đại diện hoặc người thân thích của người này hoặc có thể nhờ người khác thay mình đảm nhận việc thực hiện công việc.

Điều 596. Nghĩa vụ thanh toán của người có công việc được thực hiện

1. Người có công việc được thực hiện phải tiếp nhận công việc khi người thực hiện công việc không có uỷ quyền bàn giao công việc và thanh toán các chi phí hợp lý mà người thực hiện công việc không có uỷ quyền đã bỏ ra để thực hiện công việc, kể cả trong trường hợp công việc không đạt được kết quả theo ý muốn của mình.

2. Người có công việc được thực hiện phải trả cho người thực hiện công việc không có uỷ quyền một khoản thù lao khi người này thực hiện công việc chu đáo, có lợi cho mình, trừ trường hợp người thực hiện công việc không có uỷ quyền từ chối.

Điều 597. Nghĩa vụ bồi thường thiệt hại

1. Khi người thực hiện công việc không có uỷ quyền cố ý gây thiệt hại trong khi thực hiện công việc thì phải bồi thường thiệt hại cho người có công việc được thực hiện.

2. Nếu người thực hiện công việc không có uỷ quyền do vô ý mà gây thiệt hại trong khi thực hiện công việc thì căn cứ vào hoàn cảnh đảm nhận công việc, người đó có thể được giảm mức bồi thường.

Điều 598. Chấm dứt thực hiện công việc không có uỷ quyền

Việc thực hiện công việc không có uỷ quyền chấm dứt trong các trường hợp sau đây:

1. Theo yêu cầu của người có công việc được thực hiện;

2. Người có công việc được thực hiện, người thừa kế hoặc người đại diện của người có công việc được thực hiện tiếp nhận công việc;

3. Người thực hiện công việc không có uỷ quyền không thể tiếp tục thực hiện công việc theo quy định tại khoản 5 Điều 595 của Bộ luật này;

4. Người thực hiện công việc không có uỷ quyền chết.

CHƯƠNG XX
NGHĨA VỤ HOÀN TRẢ DO CHIẾM HỮU, SỬ DỤNG TÀI SẢN,
ĐƯỢC LỢI VỀ TÀI SẢN KHÔNG CÓ CĂN CỨ PHÁP LUẬT

Điều 599. Nghĩa vụ hoàn trả

1. Người chiếm hữu, người sử dụng tài sản của người khác mà không có căn cứ pháp luật thì phải hoàn trả cho chủ sở hữu, người chiếm hữu hợp pháp tài sản đó; nếu không tìm được chủ sở hữu, người chiếm hữu hợp pháp tài sản đó thì phải giao cho cơ quan nhà nước có thẩm quyền, trừ trường hợp quy định tại khoản 1 Điều 247 của Bộ luật này.

2. Người được lợi về tài sản mà không có căn cứ pháp luật làm cho người khác bị thiệt hại thì phải hoàn trả khoản lợi đó cho người bị thiệt hại, trừ trường hợp quy định tại khoản 1 Điều 247 của Bộ luật này.

Điều 600. Tài sản hoàn trả

1. Người chiếm hữu, người sử dụng tài sản mà không có căn cứ pháp luật phải hoàn trả toàn bộ tài sản đã thu được.

2. Trong trường hợp tài sản hoàn trả là vật đặc định thì phải hoàn trả đúng vật đó; nếu vật đặc định đó bị mất hoặc hư hỏng thì phải đền bù bằng tiền, trừ trường hợp có thoả thuận khác.

3. Trong trường hợp tài sản hoàn trả là vật cùng loại, nhưng bị mất hoặc hư hỏng thì phải trả vật cùng loại hoặc đền bù bằng tiền, trừ trường hợp có thoả thuận khác.

4. Người được lợi về tài sản mà không có căn cứ pháp luật phải hoàn trả cho người bị thiệt khoản lợi về tài sản đó bằng hiện vật hoặc bằng tiền.

Điều 601. Nghĩa vụ hoàn trả hoa lợi, lợi tức

1. Người chiếm hữu, người sử dụng tài sản, người được lợi về tài sản mà không có căn cứ pháp luật và không ngay tình thì phải hoàn trả hoa lợi, lợi tức thu được từ thời điểm chiếm hữu, sử dụng tài sản, được lợi về tài sản không có căn cứ pháp luật.

2. Người chiếm hữu, người sử dụng tài sản, người được lợi về tài sản mà không có căn cứ pháp luật nhưng ngay tình thì phải hoàn trả hoa lợi, lợi tức thu được từ thời điểm người đó biết hoặc phải biết việc chiếm hữu, sử dụng tài sản, được lợi về tài sản không có căn cứ pháp luật, trừ trường hợp quy định tại khoản 1 Điều 247 của Bộ luật này.

Điều 602. Quyền yêu cầu người thứ ba hoàn trả

Trong trường hợp người chiếm hữu, người sử dụng tài sản mà không có căn cứ pháp luật đã giao tài sản cho người thứ ba thì khi bị chủ sở hữu, người chiếm hữu hợp pháp tài sản yêu cầu hoàn trả, người thứ ba có nghĩa vụ hoàn trả tài sản đó, trừ trường hợp Bộ luật này có quy định khác; nếu tài sản đó đã được trả bằng tiền hoặc có đền bù thì người thứ ba có quyền yêu cầu người đã giao tài sản cho mình bồi thường thiệt hại.

Điều 603. Nghĩa vụ thanh toán

Chủ sở hữu, người chiếm hữu hợp pháp, người bị thiệt hại được hoàn trả tài sản thì phải thanh toán những chi phí cần thiết mà người chiếm hữu, người sử dụng tài sản, người được lợi về tài sản mà không có căn cứ pháp luật nhưng ngay tình đã bỏ ra để bảo quản, làm tăng giá trị của tài sản.

CHƯƠNG XXI
TRÁCH NHIỆM BỒI THƯỜNG THIỆT HẠI NGOÀI HỢP ĐỒNG

MỤC 1
NHỮNG QUY ĐỊNH CHUNG

Điều 604. Căn cứ phát sinh trách nhiệm bồi thường thiệt hại

1. Người nào do lỗi cố ý hoặc lỗi vô ý xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín, tài sản, quyền, lợi ích hợp pháp khác của cá nhân, xâm phạm danh dự, uy tín, tài sản của pháp nhân hoặc chủ thể khác mà gây thiệt hại thì phải bồi thường.

2. Trong trường hợp pháp luật quy định người gây thiệt hại phải bồi thường cả trong trường hợp không có lỗi thì áp dụng quy định đó.

Điều 605. Nguyên tắc bồi thường thiệt hại

1. Thiệt hại phải được bồi thường toàn bộ và kịp thời. Các bên có thể thoả thuận về mức bồi thường, hình thức bồi thường bằng tiền, bằng hiện vật hoặc thực hiện một công việc, phương thức bồi thường một lần hoặc nhiều lần, trừ trường hợp pháp luật có quy định khác.

2. Người gây thiệt hại có thể được giảm mức bồi thường, nếu do lỗi vô ý mà gây thiệt hại quá lớn so với khả năng kinh tế trước mắt và lâu dài của mình.

3. Khi mức bồi thường không còn phù hợp với thực tế thì người bị thiệt hại hoặc người gây thiệt hại có quyền yêu cầu Toà án hoặc cơ quan nhà nước có thẩm quyền khác thay đổi mức bồi thường.

Điều 606. Năng lực chịu trách nhiệm bồi thường thiệt hại của cá nhân

1. Người từ đủ mười tám tuổi trở lên gây thiệt hại thì phải tự bồi thường.

2. Người chưa thành niên dưới mười lăm tuổi gây thiệt hại mà còn cha, mẹ thì cha, mẹ phải bồi thường toàn bộ thiệt hại; nếu tài sản của cha, mẹ không đủ để bồi thường mà con chưa thành niên gây thiệt hại có tài sản riêng thì lấy tài sản đó để bồi thường phần còn thiếu, trừ trường hợp quy định tại Điều 621 của Bộ luật này.

Người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi gây thiệt hại thì phải bồi thường bằng tài sản của mình; nếu không đủ tài sản để bồi thường thì cha, mẹ phải bồi thường phần còn thiếu bằng tài sản của mình.

3. Người chưa thành niên, người mất năng lực hành vi dân sự gây thiệt hại mà có người giám hộ thì người giám hộ đó được dùng tài sản của người được giám hộ để bồi thường; nếu người được giám hộ không có tài sản hoặc không đủ tài sản để bồi thường thì người giám hộ phải bồi thường bằng tài sản của mình; nếu người giám hộ chứng minh được mình không có lỗi trong việc giám hộ thì không phải lấy tài sản của mình để bồi thường.

Điều 607. Thời hiệu khởi kiện yêu cầu bồi thường thiệt hại

Thời hiệu khởi kiện yêu cầu bồi thường thiệt hại là hai năm, kể từ ngày quyền và lợi ích hợp pháp của cá nhân, pháp nhân, chủ thể khác bị xâm phạm.

MỤC 2
XÁC ĐỊNH THIỆT HẠI

Điều 608. Thiệt hại do tài sản bị xâm phạm

Trong trường hợp tài sản bị xâm phạm thì thiệt hại được bồi thường bao gồm:

1. Tài sản bị mất;

2. Tài sản bị huỷ hoại hoặc bị hư hỏng;

3. Lợi ích gắn liền với việc sử dụng, khai thác tài sản;

4. Chi phí hợp lý để ngăn chặn, hạn chế và khắc phục thiệt hại.

Điều 609. Thiệt hại do sức khoẻ bị xâm phạm

1. Thiệt hại do sức khoẻ bị xâm phạm bao gồm:

a) Chi phí hợp lý cho việc cứu chữa, bồi dưỡng, phục hồi sức khoẻ và chức năng bị mất, bị giảm sút của người bị thiệt hại;

b) Thu nhập thực tế bị mất hoặc bị giảm sút của người bị thiệt hại; nếu thu nhập thực tế của người bị thiệt hại không ổn định và không thể xác định được thì áp dụng mức thu nhập trung bình của lao động cùng loại;

c) Chi phí hợp lý và phần thu nhập thực tế bị mất của người chăm sóc người bị thiệt hại trong thời gian điều trị; nếu người bị thiệt hại mất khả năng lao động và cần có người thường xuyên chăm sóc thì thiệt hại bao gồm cả chi phí hợp lý cho việc chăm sóc người bị thiệt hại.

2. Người xâm phạm sức khoẻ của người khác phải bồi thường thiệt hại theo quy định tại khoản 1 Điều này và một khoản tiền khác để bù đắp tổn thất về tinh thần mà người đó gánh chịu. Mức bồi thường bù đắp tổn thất về tinh thần do các bên thoả thuận; nếu không thoả thuận được thì mức tối đa không quá ba mươi tháng lương tối thiểu do Nhà nước quy định.

Điều 610. Thiệt hại do tính mạng bị xâm phạm

1. Thiệt hại do tính mạng bị xâm phạm bao gồm:

a) Chi phí hợp lý cho việc cứu chữa, bồi dưỡng, chăm sóc người bị thiệt hại trước khi chết;

b) Chi phí hợp lý cho việc mai táng;

c) Tiền cấp dưỡng cho những người mà người bị thiệt hại có nghĩa vụ cấp dưỡng.

2. Người xâm phạm tính mạng của người khác phải bồi thường thiệt hại theo quy định tại khoản 1 Điều này và một khoản tiền khác để bù đắp tổn thất về tinh thần cho những người thân thích thuộc hàng thừa kế thứ nhất của người bị thiệt hại, nếu không có những người này thì người mà người bị thiệt hại đã trực tiếp nuôi dưỡng, người đã trực tiếp nuôi dưỡng người bị thiệt hại được hưởng khoản tiền này. Mức bồi thường bù đắp tổn thất về tinh thần do các bên thoả thuận; nếu không thoả thuận được thì mức tối đa không quá sáu mươi tháng lương tối thiểu do Nhà nước quy định.

Điều 611. Thiệt hại do danh dự, nhân phẩm, uy tín bị xâm phạm

1. Thiệt hại do danh dự, nhân phẩm, uy tín của cá nhân bị xâm phạm, thiệt hại do danh dự, uy tín của pháp nhân, chủ thể khác bị xâm phạm bao gồm:

a) Chi phí hợp lý để hạn chế, khắc phục thiệt hại;

b) Thu nhập thực tế bị mất hoặc bị giảm sút.

2. Người xâm phạm danh dự, nhân phẩm, uy tín của người khác phải bồi thường thiệt hại theo quy định tại khoản 1 Điều này và một khoản tiền khác để bù đắp tổn thất về tinh thần mà người đó gánh chịu. Mức bồi thường bù đắp tổn thất về tinh thần do các bên thoả thuận; nếu không thoả thuận được thì mức tối đa không quá mười tháng lương tối thiểu do Nhà nước quy định.

Điều 612. Thời hạn hưởng bồi thường thiệt hại do tính mạng, sức khoẻ bị xâm phạm

1. Trong trường hợp người bị thiệt hại mất hoàn toàn khả năng lao động thì người bị thiệt hại được hưởng bồi thường cho đến khi chết.

2. Trong trường hợp người bị thiệt hại chết thì những người mà người này có nghĩa vụ cấp dưỡng khi còn sống được hưởng tiền cấp dưỡng trong thời hạn sau đây:

a) Người chưa thành niên hoặc người đã thành thai là con của người chết và còn sống sau khi sinh ra được hưởng tiền cấp dưỡng cho đến khi đủ mười tám tuổi, trừ trường hợp người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi đã tham gia lao động và có thu nhập đủ nuôi sống bản thân;

b) Người đã thành niên nhưng không có khả năng lao động được hưởng tiền cấp dưỡng cho đến khi chết.

MỤC 3
BỒI THƯỜNG THIỆT HẠI TRONG MỘT SỐ TRƯỜNG HỢP CỤ THỂ

Điều 613. Bồi thường thiệt hại trong trường hợp vượt quá giới hạn phòng vệ chính đáng

1. Người gây thiệt hại trong trường hợp phòng vệ chính đáng không phải bồi thường cho người bị thiệt hại.

2. Người gây thiệt hại do vượt quá giới hạn phòng vệ chính đáng phải bồi thường cho người bị thiệt hại.

Điều 614. Bồi thường thiệt hại trong trường hợp vượt quá yêu cầu của tình thế cấp thiết

1. Người gây thiệt hại trong tình thế cấp thiết không phải bồi thường cho người bị thiệt hại.

2. Trong trường hợp thiệt hại xảy ra do vượt quá yêu cầu của tình thế cấp thiết thì người gây thiệt hại phải bồi thường phần thiệt hại xảy ra do vượt quá yêu cầu của tình thế cấp thiết cho người bị thiệt hại.

3. Người đã gây ra tình thế cấp thiết dẫn đến thiệt hại xảy ra thì phải bồi thường cho người bị thiệt hại.

Điều 615. Bồi thường thiệt hại do người dùng chất kích thích gây ra

1. Người do uống rượu hoặc do dùng chất kích thích khác mà lâm vào tình trạng mất khả năng nhận thức và làm chủ được hành vi của mình, gây thiệt hại cho người khác thì phải bồi thường.

2. Khi một người cố ý dùng rượu hoặc chất kích thích khác làm cho người khác lâm vào tình trạng mất khả năng nhận thức và làm chủ được hành vi của họ mà gây thiệt hại thì phải bồi thường cho người bị thiệt hại.

Điều 616. Bồi thường thiệt hại do nhiều người cùng gây ra

Trong trường hợp nhiều người cùng gây thiệt hại thì những người đó phải liên đới bồi thường cho người bị thiệt hại. Trách nhiệm bồi thường của từng người cùng gây thiệt hại được xác định tương ứng với mức độ lỗi của mỗi người; nếu không xác định được mức độ lỗi thì họ phải bồi thường thiệt hại theo phần bằng nhau.

Điều 617. Bồi thường thiệt hại trong trường hợp người bị thiệt hại có lỗi

Khi người bị thiệt hại cũng có lỗi trong việc gây thiệt hại thì người gây thiệt hại chỉ phải bồi thường phần thiệt hại tương ứng với mức độ lỗi của mình; nếu thiệt hại xảy ra hoàn toàn do lỗi của người bị thiệt hại thì người gây thiệt hại không phải bồi thường.

Điều 618. Bồi thường thiệt hại do người của pháp nhân gây ra

Pháp nhân phải bồi thường thiệt hại do người của mình gây ra trong khi thực hiện nhiệm vụ được pháp nhân giao; nếu pháp nhân đã bồi thường thiệt hại thì có quyền yêu cầu người có lỗi trong việc gây thiệt hại phải hoàn trả một khoản tiền theo quy định của pháp luật.

Điều 619. Bồi thường thiệt hại do cán bộ, công chức gây ra

Cơ quan, tổ chức quản lý cán bộ, công chức phải bồi thường thiệt hại do cán bộ, công chức của mình gây ra trong khi thi hành công vụ.

Cơ quan, tổ chức quản lý cán bộ, công chức có trách nhiệm yêu cầu cán bộ, công chức phải hoàn trả một khoản tiền theo quy định của pháp luật, nếu cán bộ, công chức có lỗi trong khi thi hành công vụ.

Điều 620. Bồi thường thiệt hại do người có thẩm quyền của cơ quan tiến hành tố tụng gây ra

Cơ quan tiến hành tố tụng phải bồi thường thiệt hại do người có thẩm quyền của mình gây ra khi thực hiện nhiệm vụ trong quá trình tiến hành tố tụng.

Cơ quan tiến hành tố tụng có trách nhiệm yêu cầu người có thẩm quyền đã gây thiệt hại phải hoàn trả một khoản tiền theo quy định của pháp luật, nếu người có thẩm quyền có lỗi trong khi thi hành nhiệm vụ.

Điều 621. Bồi thường thiệt hại do người dưới mười lăm tuổi, người mất năng lực hành vi dân sự gây ra trong thời gian trường học, bệnh viện, tổ chức khác trực tiếp quản lý

1. Người dưới mười lăm tuổi trong thời gian học tại trường mà gây thiệt hại thì trường học phải bồi thường thiệt hại xảy ra.

2. Người mất năng lực hành vi dân sự gây thiệt hại cho người khác trong thời gian bệnh viện, tổ chức khác trực tiếp quản lý thì bệnh viện, tổ chức khác phải bồi thường thiệt hại xảy ra.

3. Trong các trường hợp quy định tại khoản 1 và khoản 2 Điều này, nếu trường học, bệnh viện, tổ chức khác chứng minh được mình không có lỗi trong quản lý thì cha, mẹ, người giám hộ của người dưới mười lăm tuổi, người mất năng lực hình vi dân sự phải bồi thường.

Điều 622. Bồi thường thiệt hại do người làm công, người học nghề gây ra

Cá nhân, pháp nhân và các chủ thể khác phải bồi thường thiệt hại do người làm công, người học nghề gây ra trong khi thực hiện công việc được giao và có quyền yêu cầu người làm công, người học nghề có lỗi trong việc gây thiệt hại phải hoàn trả một khoản tiền theo quy định của pháp luật.

Điều 623. Bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra

1. Nguồn nguy hiểm cao độ bao gồm phương tiện giao thông vận tải cơ giới, hệ thống tải điện, nhà máy công nghiệp đang hoạt động, vũ khí, chất nổ, chất cháy, chất độc, chất phóng xạ, thú dữ và các nguồn nguy hiểm cao độ khác do pháp luật quy định.

Chủ sở hữu nguồn nguy hiểm cao độ phải tuân thủ các quy định bảo quản, trông giữ, vận chuyển, sử dụng nguồn nguy hiểm cao độ theo đúng các quy định của pháp luật.

2. Chủ sở hữu nguồn nguy hiểm cao độ phải bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra; nếu chủ sở hữu đã giao cho người khác chiếm hữu, sử dụng thì những người này phải bồi thường, trừ trường hợp có thoả thuận khác.

3. Chủ sở hữu, người được chủ sở hữu giao chiếm hữu, sử dụng nguồn nguy hiểm cao độ phải bồi thường thiệt hại cả khi không có lỗi, trừ các trường hợp sau đây:

a) Thiệt hại xảy ra hoàn toàn do lỗi cố ý của người bị thiệt hại;

b) Thiệt hại xảy ra trong trường hợp bất khả kháng hoặc tình thế cấp thiết, trừ trường hợp pháp luật có quy định khác.

4. Trong trường hợp nguồn nguy hiểm cao độ bị chiếm hữu, sử dụng trái pháp luật thì người đang chiếm hữu, sử dụng nguồn nguy hiểm cao độ trái pháp luật phải bồi thường thiệt hại.

Khi chủ sở hữu, người được chủ sở hữu giao chiếm hữu, sử dụng nguồn nguy hiểm cao độ cũng có lỗi trong việc để nguồn nguy hiểm cao độ bị chiếm hữu, sử dụng trái pháp luật thì phải liên đới bồi thường thiệt hại.

Điều 624. Bồi thường thiệt hại do làm ô nhiễm môi trường

Cá nhân, pháp nhân và các chủ thể khác làm ô nhiễm môi trường gây thiệt hại thì phải bồi thường theo quy định của pháp luật, kể cả trường hợp người gây ô nhiễm môi trường không có lỗi.

Điều 625. Bồi thường thiệt hại do súc vật gây ra

1. Chủ sở hữu súc vật phải bồi thường thiệt hại do súc vật gây ra cho người khác; nếu người bị thiệt hại hoàn toàn có lỗi trong việc làm súc vật gây thiệt hại cho mình thì chủ sở hữu không phải bồi thường.

2. Trong trường hợp người thứ ba hoàn toàn có lỗi làm cho súc vật gây thiệt hại cho người khác thì người thứ ba phải bồi thường thiệt hại; nếu người thứ ba và chủ sở hữu cùng có lỗi thì phải liên đới bồi thường thiệt hại.

3. Trong trường hợp súc vật bị chiếm hữu, sử dụng trái pháp luật gây thiệt hại thì người chiếm hữu, sử dụng trái pháp luật phải bồi thường;

4. Trong trường hợp súc vật thả rông theo tập quán mà gây thiệt hại thì chủ sở hữu súc vật đó phải bồi thường theo tập quán nhưng không được trái pháp luật, đạo đức xã hội.

Điều 626. Bồi thường thiệt hại do cây cối gây ra

Chủ sở hữu phải bồi thường thiệt hại do cây cối đổ, gẫy gây ra, trừ trường hợp thiệt hại xảy ra hoàn toàn do lỗi của người bị thiệt hại hoặc do sự kiện bất khả kháng.

Điều 627. Bồi thường thiệt hại do nhà cửa, công trình xây dựng khác gây ra

Chủ sở hữu, người được chủ sở hữu giao quản lý, sử dụng nhà cửa, công trình xây dựng khác phải bồi thường thiệt hại, nếu để nhà cửa, công trình xây dựng khác đó bị sụp đổ, hư hỏng, sụt lở gây thiệt hại cho người khác, trừ trường hợp thiệt hại xảy ra hoàn toàn do lỗi của người bị thiệt hại hoặc do sự kiện bất khả kháng.

Điều 628. Bồi thường thiệt hại do xâm phạm thi thể

1. Cá nhân, pháp nhân, chủ thể khác xâm phạm thi thể phải bồi thường thiệt hại.

2. Thiệt hại do xâm phạm thi thể gồm chi phí hợp lý để hạn chế, khắc phục thiệt hại.

3. Người xâm phạm thi thể phải bồi thường một khoản tiền theo quy định tại khoản 2 Điều này và một khoản tiền khác để bù đắp tổn thất về tinh thần cho những người thân thích thuộc hàng thừa kế thứ nhất của người chết, nếu không có những người này thì người trực tiếp nuôi dưỡng người chết được hưởng khoản tiền này. Mức bồi thường bù đắp tổn thất về tinh thần do các bên thoả thuận; nếu không thoả thuận được thì mức tối đa không quá ba mươi tháng lương tối thiểu do Nhà nước quy định.

Điều 629. Bồi thường thiệt hại do xâm phạm mồ mả

Cá nhân, pháp nhân, chủ thể khác gây thiệt hại đến mồ mả của người khác phải bồi thường thiệt hại. Thiệt hại do xâm phạm mồ mả gồm chi phí hợp lý để hạn chế, khắc phục thiệt hại.

Điều 630. Bồi thường thiệt hại do vi phạm quyền lợi của người tiêu dùng

Cá nhân, pháp nhân, chủ thể khác sản xuất, kinh doanh không bảo đảm chất lượng hàng hoá mà gây thiệt hại cho người tiêu dùng thì phải bồi thường.

PHẦN THỨ TƯ
THỪA KẾ

CHƯƠNG XXII
NHỮNG QUY ĐỊNH CHUNG

Điều 631. Quyền thừa kế của cá nhân

Cá nhân có quyền lập di chúc để định đoạt tài sản của mình; để lại tài sản của mình cho người thừa kế theo pháp luật; hưởng di sản theo di chúc hoặc theo pháp luật.

Điều 632. Quyền bình đẳng về thừa kế của cá nhân

Mọi cá nhân đều bình đẳng về quyền để lại tài sản của mình cho người khác và quyền hưởng di sản theo di chúc hoặc theo pháp luật.

Điều 633. Thời điểm, địa điểm mở thừa kế

1. Thời điểm mở thừa kế là thời điểm người có tài sản chết. Trong trường hợp Toà án tuyên bố một người là đã chết thì thời điểm mở thừa kế là ngày được xác định tại khoản 2 Điều 81 của Bộ luật này.

2. Địa điểm mở thừa kế là nơi cư trú cuối cùng của người để lại di sản; nếu không xác định được nơi cư trú cuối cùng thì địa điểm mở thừa kế là nơi có toàn bộ hoặc phần lớn di sản.

Điều 634. Di sản

Di sản bao gồm tài sản riêng của người chết, phần tài sản của người chết trong tài sản chung với người khác.

Điều 635. Người thừa kế

Người thừa kế là cá nhân phải là người còn sống vào thời điểm mở thừa kế hoặc sinh ra và còn sống sau thời điểm mở thừa kế nhưng đã thành thai trước khi người để lại di sản chết. Trong trường hợp người thừa kế theo di chúc là cơ quan, tổ chức thì phải là cơ quan, tổ chức tồn tại vào thời điểm mở thừa kế.

Điều 636. Thời điểm phát sinh quyền và nghĩa vụ của người thừa kế

Kể từ thời điểm mở thừa kế, những người thừa kế có các quyền, nghĩa vụ tài sản do người chết để lại.

Điều 637. Thực hiện nghĩa vụ tài sản do người chết để lại

1. Những người hưởng thừa kế có trách nhiệm thực hiện nghĩa vụ tài sản trong phạm vi di sản do người chết để lại, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp di sản chưa được chia thì nghĩa vụ tài sản do người chết để lại được người quản lý di sản thực hiện theo thoả thuận của những người thừa kế.

3. Trong trường hợp di sản đã được chia thì mỗi người thừa kế thực hiện nghĩa vụ tài sản do người chết để lại tương ứng nhưng không vượt quá phần tài sản mà mình đã nhận, trừ trường hợp có thoả thuận khác.

4. Trong trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng phải thực hiện nghĩa vụ tài sản do người chết để lại như người thừa kế là cá nhân.

Điều 638. Người quản lý di sản

1. Người quản lý di sản là người được chỉ định trong di chúc hoặc do những người thừa kế thoả thuận cử ra.

2. Trong trường hợp di chúc không chỉ định người quản lý di sản và những người thừa kế chưa cử được người quản lý di sản thì người đang chiếm hữu, sử dụng, quản lý di sản tiếp tục quản lý di sản đó cho đến khi những người thừa kế cử được người quản lý di sản.

3. Trong trường hợp chưa xác định được người thừa kế và di sản chưa có người quản lý thì di sản do cơ quan nhà nước có thẩm quyền quản lý.

Điều 639. Nghĩa vụ của người quản lý di sản

1. Người quản lý di sản quy định tại khoản 1 và khoản 3 Điều 638 của Bộ luật này có các nghĩa vụ sau đây:

a) Lập danh mục di sản; thu hồi tài sản thuộc di sản của người chết mà người khác đang chiếm hữu, trừ trường hợp pháp luật có quy định khác;

b) Bảo quản di sản; không được bán, trao đổi, tặng cho, cầm cố, thế chấp và định đoạt tài sản bằng các hình thức khác, nếu không được những người thừa kế đồng ý bằng văn bản;

c) Thông báo về di sản cho những người thừa kế;

d) Bồi thường thiệt hại, nếu vi phạm nghĩa vụ của mình mà gây thiệt hại;

đ) Giao lại di sản theo yêu cầu của người thừa kế.

2. Người đang chiếm hữu, sử dụng, quản lý di sản quy định tại khoản 2 Điều 638 của Bộ luật này có các nghĩa vụ sau đây:

a) Bảo quản di sản; không được bán, trao đổi, tặng cho, cầm cố, thế chấp và định đoạt tài sản bằng các hình thức khác;

b) Thông báo về di sản cho những người thừa kế;

c) Bồi thường thiệt hại, nếu vi phạm nghĩa vụ của mình mà gây thiệt hại;

d) Giao lại di sản theo thoả thuận trong hợp đồng với người để lại di sản hoặc theo yêu cầu của người thừa kế.

Điều 640. Quyền của người quản lý di sản

1. Người quản lý di sản quy định tại khoản 1 và khoản 3 Điều 638 của Bộ luật này có các quyền sau đây:

a) Đại diện cho những người thừa kế trong quan hệ với người thứ ba liên quan đến di sản thừa kế;

b) Được hưởng thù lao theo thoả thuận với những người thừa kế.

2. Người đang chiếm hữu, sử dụng, quản lý di sản quy định tại khoản 2 Điều 638 của Bộ luật này có các quyền sau đây:

a) Được tiếp tục sử dụng di sản theo thoả thuận trong hợp đồng với người để lại di sản hoặc được sự đồng ý của những người thừa kế;

b) Được hưởng thù lao theo thoả thuận với những người thừa kế.

Điều 641. Việc thừa kế của những người có quyền thừa kế di sản của nhau mà chết cùng thời điểm

Trong trường hợp những người có quyền thừa kế di sản của nhau đều chết cùng thời điểm hoặc được coi là chết cùng thời điểm do không thể xác định được người nào chết trước (sau đây gọi là chết cùng thời điểm) thì họ không được thừa kế di sản của nhau và di sản của mỗi người do người thừa kế của người đó hưởng, trừ trường hợp thừa kế thế vị theo quy định tại Điều 677 của Bộ luật này.

Điều 642. Từ chối nhận di sản

1. Người thừa kế có quyền từ chối nhận di sản, trừ trường hợp việc từ chối nhằm trốn tránh việc thực hiện nghĩa vụ tài sản của mình đối với người khác.

2. Việc từ chối nhận di sản phải được lập thành văn bản; người từ chối phải báo cho những người thừa kế khác, người được giao nhiệm vụ phân chia di sản, cơ quan công chứng hoặc Uỷ ban nhân dân xã, phường, thị trấn nơi có địa điểm mở thừa kế về việc từ chối nhận di sản.

3. Thời hạn từ chối nhận di sản là sáu tháng, kể từ ngày mở thừa kế. Sau sáu tháng kể từ ngày mở thừa kế nếu không có từ chối nhận di sản thì được coi là đồng ý nhận thừa kế.

Điều 643. Người không được quyền hưởng di sản

1. Những người sau đây không được quyền hưởng di sản:

a) Người bị kết án về hành vi cố ý xâm phạm tính mạng, sức khoẻ hoặc về hành vi ngược đãi nghiêm trọng, hành hạ người để lại di sản, xâm phạm nghiêm trọng danh dự, nhân phẩm của người đó;

b) Người vi phạm nghiêm trọng nghĩa vụ nuôi dưỡng người để lại di sản;

c) Người bị kết án về hành vi cố ý xâm phạm tính mạng người thừa kế khác nhằm hưởng một phần hoặc toàn bộ phần di sản mà người thừa kế đó có quyền hưởng;

d) Người có hành vi lừa dối, cưỡng ép hoặc ngăn cản người để lại di sản trong việc lập di chúc; giả mạo di chúc, sửa chữa di chúc, huỷ di chúc nhằm hưởng một phần hoặc toàn bộ di sản trái với ý chí của người để lại di sản.

2. Những người quy định tại khoản 1 Điều này vẫn được hưởng di sản, nếu người để lại di sản đã biết hành vi của những người đó, nhưng vẫn cho họ hưởng di sản theo di chúc.

Điều 644. Tài sản không có người nhận thừa kế thuộc Nhà nước

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng không được quyền hưởng di sản, từ chối nhận di sản thì tài sản còn lại sau khi đã thực hiện nghĩa vụ về tài sản mà không có người nhận thừa kế thuộc Nhà nước.

Điều 645. Thời hiệu khởi kiện về thừa kế

Thời hiệu khởi kiện để người thừa kế yêu cầu chia di sản, xác nhận quyền thừa kế của mình hoặc bác bỏ quyền thừa kế của người khác là mười năm, kể từ thời điểm mở thừa kế.

Thời hiệu khởi kiện để yêu cầu người thừa kế thực hiện nghĩa vụ về tài sản của người chết để lại là ba năm, kể từ thời điểm mở thừa kế.

CHƯƠNG XXIII
THỪA KẾ THEO DI CHÚC

Điều 646. Di chúc

Di chúc là sự thể hiện ý chí của cá nhân nhằm chuyển tài sản của mình cho người khác sau khi chết.

Điều 647.Người lập di chúc

1. Người đã thành niên có quyền lập di chúc, trừ trường hợp người đó bị bệnh tâm thần hoặc mắc bệnh khác mà không thể nhận thức và làm chủ được hành vi của mình.

2. Người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có thể lập di chúc, nếu được cha, mẹ hoặc người giám hộ đồng ý.

Điều 648.Quyền của người lập di chúc

Người lập di chúc có các quyền sau đây:

1. Chỉ định người thừa kế; truất quyền hưởng di sản của người thừa kế;

2. Phân định phần di sản cho từng người thừa kế;

3. Dành một phần tài sản trong khối di sản để di tặng, thờ cúng;

4. Giao nghĩa vụ cho người thừa kế;

5. Chỉ định người giữ di chúc, người quản lý di sản, người phân chia di sản.

Điều 649.Hình thức của di chúc

Di chúc phải được lập thành văn bản; nếu không thể lập được di chúc bằng văn bản thì có thể di chúc miệng.

Người thuộc dân tộc thiểu số có quyền lập di chúc bằng chữ viết hoặc tiếng nói của dân tộc mình.

Điều 650. Di chúc bằng văn bản

Di chúc bằng văn bản bao gồm:

1. Di chúc bằng văn bản không có người làm chứng;

2. Di chúc bằng văn bản có người làm chứng;

3. Di chúc bằng văn bản có công chứng;

4. Di chúc bằng văn bản có chứng thực.

Điều 651. Di chúc miệng

1. Trong trường hợp tính mạng một người bị cái chết đe dọa do bệnh tật hoặc các nguyên nhân khác mà không thể lập di chúc bằng văn bản thì có thể di chúc miệng.

2. Sau ba tháng, kể từ thời điểm di chúc miệng mà người di chúc còn sống, minh mẫn, sáng suốt thì di chúc miệng mặc nhiên bị huỷ bỏ.

Điều 652. Di chúc hợp pháp

1. Di chúc được coi là hợp pháp phải có đủ các điều kiện sau đây:

a) Người lập di chúc minh mẫn, sáng suốt trong khi lập di chúc; không bị lừa dối, đe doạ hoặc cưỡng ép;

b) Nội dung di chúc không trái pháp luật, đạo đức xã hội; hình thức di chúc không trái quy định của pháp luật.

2. Di chúc của người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi phải được lập thành văn bản và phải được cha, mẹ hoặc người giám hộ đồng ý.

3. Di chúc của người bị hạn chế về thể chất hoặc của người không biết chữ phải được người làm chứng lập thành văn bản và có công chứng hoặc chứng thực.

4. Di chúc bằng văn bản không có công chứng, chứng thực chỉ được coi là hợp pháp, nếu có đủ các điều kiện được quy định tại khoản 1 Điều này.

5. Di chúc miệng được coi là hợp pháp, nếu người di chúc miệng thể hiện ý chí cuối cùng của mình trước mặt ít nhất hai người làm chứng và ngay sau đó những người làm chứng ghi chép lại, cùng ký tên hoặc điểm chỉ. Trong thời hạn năm ngày, kể từ ngày người di chúc miệng thể hiện ý chí cuối cùng thì di chúc phải được công chứng hoặc chứng thực.

Điều 653. Nội dung của di chúc bằng văn bản

1. Di chúc phải ghi rõ:

a) Ngày, tháng, năm lập di chúc;

b) Họ, tên và nơi cư trú của người lập di chúc;

c) Họ, tên người, cơ quan, tổ chức được hưởng di sản hoặc xác định rõ các điều kiện để cá nhân, cơ quan, tổ chức được hưởng di sản;

d) Di sản để lại và nơi có di sản;

đ) Việc chỉ định người thực hiện nghĩa vụ và nội dung của nghĩa vụ.

2. Di chúc không được viết tắt hoặc viết bằng ký hiệu; nếu di chúc gồm nhiều trang thì mỗi trang phải được đánh số thứ tự và có chữ ký hoặc điểm chỉ của người lập di chúc.

Điều 654. Người làm chứng cho việc lập di chúc

Mọi người đều có thể làm chứng cho việc lập di chúc, trừ những người sau đây:

1. Người thừa kế theo di chúc hoặc theo pháp luật của người lập di chúc;

2. Người có quyền, nghĩa vụ tài sản liên quan tới nội dung di chúc;

3. Người chưa đủ mười tám tuổi, người không có năng lực hành vi dân sự.

Điều 655. Di chúc bằng văn bản không có người làm chứng

Người lập di chúc phải tự tay viết và ký vào bản di chúc.

Việc lập di chúc bằng văn bản không có người làm chứng phải tuân theo quy định tại Điều 653 của Bộ luật này.

Điều 656. Di chúc bằng văn bản có người làm chứng

Trong trường hợp người lập di chúc không thể tự mình viết bản di chúc thì có thể nhờ người khác viết, nhưng phải có ít nhất là hai người làm chứng. Người lập di chúc phải ký hoặc điểm chỉ vào bản di chúc trước mặt những người làm chứng; những người làm chứng xác nhận chữ ký, điểm chỉ của người lập di chúc và ký vào bản di chúc.

Việc lập di chúc phải tuân theo quy định tại Điều 653 và Điều 654 của Bộ luật này.

Điều 657. Di chúc có công chứng hoặc chứng thực

Người lập di chúc có thể yêu cầu công chứng hoặc chứng thực bản di chúc.

Điều 658. Thủ tục lập di chúc tại cơ quan công chứng hoặc Uỷ ban nhân dân xã, phường, thị trấn

Việc lập di chúc tại cơ quan công chứng hoặc Uỷ ban nhân dân xã, phường, thị trấn phải tuân theo thủ tục sau đây:

1. Người lập di chúc tuyên bố nội dung của di chúc trước công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn. Công chứng viên hoặc người có thẩm quyền chứng thực phải ghi chép lại nội dung mà người lập di chúc đã tuyên bố. Người lập di chúc ký hoặc điểm chỉ vào bản di chúc sau khi xác nhận bản di chúc đã được ghi chép chính xác và thể hiện đúng ý chí của mình. Công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn ký vào bản di chúc;

2. Trong trường hợp người lập di chúc không đọc được hoặc không nghe được bản di chúc, không ký hoặc không điểm chỉ được thì phải nhờ người làm chứng và người này phải ký xác nhận trước mặt công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn. Công chứng viên, người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn chứng nhận bản di chúc trước mặt người lập di chúc và người làm chứng.

Điều 659. Người không được công chứng, chứng thực di chúc

Công chứng viên, người có thẩm quyền của Uỷ ban nhân dân xã, phường, thị trấn không được công chứng, chứng thực đối với di chúc, nếu họ là:

1. Người thừa kế theo di chúc hoặc theo pháp luật của người lập di chúc;

2. Người có cha, mẹ, vợ hoặc chồng, con là người thừa kế theo di chúc hoặc theo pháp luật;

3. Người có quyền, nghĩa vụ về tài sản liên quan tới nội dung di chúc.

Điều 660. Di chúc bằng văn bản có giá trị như di chúc được công chứng, chứng thực

Di chúc bằng văn bản có giá trị như di chúc được công chứng hoặc chứng thực bao gồm:

1. Di chúc của quân nhân tại ngũ có xác nhận của thủ trưởng đơn vị từ cấp đại đội trở lên, nếu quân nhân không thể yêu cầu công chứng hoặc chứng thực;

2. Di chúc của người đang đi trên tàu biển, máy bay có xác nhận của người chỉ huy phương tiện đó;

3. Di chúc của người đang điều trị tại bệnh viện, cơ sở chữa bệnh, điều dưỡng khác có xác nhận của người phụ trách bệnh viện, cơ sở đó;

4. Di chúc của người đang làm công việc khảo sát, thăm dò, nghiên cứu ở vùng rừng núi, hải đảo có xác nhận của người phụ trách đơn vị;

5. Di chúc của công dân Việt Nam đang ở nước ngoài có chứng nhận của cơ quan lãnh sự, đại diện ngoại giao Việt Nam ở nước đó;

6. Di chúc của người đang bị tạm giam, đang chấp hành hình phạt tù, người đang chấp hành biện pháp xử lý hành chính tại cơ sở giáo dục, cơ sở chữa bệnh có xác nhận của người phụ trách cơ sở đó.

Điều 661. Di chúc do công chứng viên lập tại chỗ ở

1. Người lập di chúc có thể yêu cầu công chứng viên tới chỗ ở của mình để lập di chúc.

2. Thủ tục lập di chúc tại chỗ ở được tiến hành như thủ tục lập di chúc tại cơ quan công chứng theo quy định tại Điều 658 của Bộ luật này.

Điều 662. Sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc

1. Người lập di chúc có thể sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc vào bất cứ lúc nào.

2. Trong trường hợp người lập di chúc bổ sung di chúc thì di chúc đã lập và phần bổ sung có hiệu lực pháp luật như nhau; nếu một phần của di chúc đã lập và phần bổ sung mâu thuẫn nhau thì chỉ phần bổ sung có hiệu lực pháp luật.

3. Trong trường hợp người lập di chúc thay thế di chúc bằng di chúc mới thì di chúc trước bị huỷ bỏ.

Điều 663. Di chúc chung của vợ, chồng

Vợ, chồng có thể lập di chúc chung để định đoạt tài sản chung.

Điều 664. Sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung của vợ, chồng

1. Vợ, chồng có thể sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung bất cứ lúc nào.

2. Khi vợ hoặc chồng muốn sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung thì phải được sự đồng ý của người kia; nếu một người đã chết thì người kia chỉ có thể sửa đổi, bổ sung di chúc liên quan đến phần tài sản của mình.

Điều 665. Gửi giữ di chúc

1. Người lập di chúc có thể yêu cầu cơ quan công chứng lưu giữ hoặc gửi người khác giữ bản di chúc.

2. Trong trường hợp cơ quan công chứng lưu giữ bản di chúc thì phải bảo quản, giữ gìn theo quy định của pháp luật về công chứng.

3. Cá nhân giữ bản di chúc có các nghĩa vụ sau đây:

a) Giữ bí mật nội dung di chúc;

b) Giữ gìn, bảo quản bản di chúc; nếu bản di chúc bị thất lạc, hư hại thì phải báo ngay cho người lập di chúc;

c) Giao lại bản di chúc cho người thừa kế hoặc người có thẩm quyền công bố di chúc, khi người lập di chúc chết. Việc giao lại bản di chúc phải được lập thành văn bản, có chữ ký của người giao, người nhận và trước sự có mặt của hai người làm chứng.

Điều 666. Di chúc bị thất lạc, hư hại

1. Kể từ thời điểm mở thừa kế, nếu bản di chúc bị thất lạc hoặc bị hư hại đến mức không thể hiện được đầy đủ ý chí của người lập di chúc và cũng không có bằng chứng nào chứng minh được ý nguyện đích thực của người lập di chúc thì coi như không có di chúc và áp dụng các quy định về thừa kế theo pháp luật.

2. Trong trường hợp di sản chưa chia mà tìm thấy di chúc thì di sản được chia theo di chúc.

Điều 667. Hiệu lực pháp luật của di chúc

1. Di chúc có hiệu lực pháp luật từ thời điểm mở thừa kế.

2. Di chúc không có hiệu lực pháp luật toàn bộ hoặc một phần trong các trường hợp sau đây:

a) Người thừa kế theo di chúc chết trước hoặc chết cùng thời điểm với người lập di chúc;

b) Cơ quan, tổ chức được chỉ định là người thừa kế không còn vào thời điểm mở thừa kế.

Trong trường hợp có nhiều người thừa kế theo di chúc mà có người chết trước hoặc chết cùng thời điểm với người lập di chúc, một trong nhiều cơ quan, tổ chức được chỉ định hưởng thừa kế theo di chúc không còn vào thời điểm mở thừa kế thì chỉ phần di chúc có liên quan đến cá nhân, cơ quan, tổ chức này không có hiệu lực pháp luật.

3. Di chúc không có hiệu lực pháp luật, nếu di sản để lại cho người thừa kế không còn vào thời điểm mở thừa kế; nếu di sản để lại cho người thừa kế chỉ còn một phần thì phần di chúc về phần di sản còn lại vẫn có hiệu lực.

4. Khi di chúc có phần không hợp pháp mà không ảnh hưởng đến hiệu lực của các phần còn lại thì chỉ phần đó không có hiệu lực pháp luật.

5. Khi một người để lại nhiều bản di chúc đối với một tài sản thì chỉ bản di chúc sau cùng có hiệu lực pháp luật.

Điều 668. Hiệu lực pháp luật của di chúc chung của vợ, chồng

Di chúc chung của vợ, chồng có hiệu lực từ thời điểm người sau cùng chết hoặc tại thời điểm vợ, chồng cùng chết.

Điều 669. Người thừa kế không phụ thuộc vào nội dung của di chúc

Những người sau đây vẫn được hưởng phần di sản bằng hai phần ba suất của một người thừa kế theo pháp luật, nếu di sản được chia theo pháp luật, trong trường hợp họ không được người lập di chúc cho hưởng di sản hoặc chỉ cho hưởng phần di sản ít hơn hai phần ba suất đó, trừ khi họ là những người từ chối nhận di sản theo quy định tại Điều 642 hoặc họ là những người không có quyền hưởng di sản theo quy định tại khoản 1 Điều 643 của Bộ luật này:

1. Con chưa thành niên, cha, mẹ, vợ, chồng;

2. Con đã thành niên mà không có khả năng lao động.

Điều 670. Di sản dùng vào việc thờ cúng

1. Trong trường hợp người lập di chúc có để lại một phần di sản dùng vào việc thờ cúng thì phần di sản đó không được chia thừa kế và được giao cho một người đã được chỉ định trong di chúc quản lý để thực hiện việc thờ cúng; nếu người được chỉ định không thực hiện đúng di chúc hoặc không theo thoả thuận của những người thừa kế thì những người thừa kế có quyền giao phần di sản dùng vào việc thờ cúng cho người khác quản lý để thờ cúng.

Trong trường hợp người để lại di sản không chỉ định người quản lý di sản thờ cúng thì những người thừa kế cử một người quản lý di sản thờ cúng.

Trong trường hợp tất cả những người thừa kế theo di chúc đều đã chết thì phần di sản dùng để thờ cúng thuộc về người đang quản lý hợp pháp di sản đó trong số những người thuộc diện thừa kế theo pháp luật.

2. Trong trường hợp toàn bộ di sản của người chết không đủ để thanh toán nghĩa vụ tài sản của người đó thì không được dành một phần di sản dùng vào việc thờ cúng.

Điều 671. Di tặng

1. Di tặng là việc người lập di chúc dành một phần di sản để tặng cho người khác. Việc di tặng phải được ghi rõ trong di chúc.

2. Người được di tặng không phải thực hiện nghĩa vụ tài sản đối với phần được di tặng, trừ trường hợp toàn bộ di sản không đủ để thanh toán nghĩa vụ tài sản của người lập di chúc thì phần di tặng cũng được dùng để thực hiện phần nghĩa vụ còn lại của người này.

Điều 672. Công bố di chúc

1. Trong trường hợp di chúc bằng văn bản được lưu giữ tại cơ quan công chứng thì công chứng viên là người công bố di chúc.

2. Trong trường hợp người để lại di chúc chỉ định người công bố di chúc thì người này có nghĩa vụ công bố di chúc; nếu người để lại di chúc không chỉ định hoặc có chỉ định nhưng người được chỉ định từ chối công bố di chúc thì những người thừa kế còn lại thoả thuận cử người công bố di chúc.

3. Sau thời điểm mở thừa kế, người công bố di chúc phải sao gửi di chúc tới tất cả những người có liên quan đến nội dung di chúc.

4. Người nhận được bản sao di chúc có quyền yêu cầu đối chiếu với bản gốc của di chúc.

5. Trong trường hợp di chúc được lập bằng tiếng nước ngoài thì bản di chúc đó phải được dịch ra tiếng Việt và phải có công chứng.

Điều 673. Giải thích nội dung di chúc

Trong trường hợp nội dung di chúc không rõ ràng dẫn đến nhiều cách hiểu khác nhau thì người công bố di chúc và những người thừa kế phải cùng nhau giải thích nội dung di chúc dựa trên ý nguyện đích thực trước đây của người chết, có xem xét đến mối quan hệ của người chết với người thừa kế theo di chúc. Khi những người này không nhất trí về cách hiểu nội dung di chúc thì coi như không có di chúc và việc chia di sản được áp dụng theo quy định về thừa kế theo pháp luật.

Trong trường hợp có một phần nội dung di chúc không giải thích được nhưng không ảnh hưởng đến các phần còn lại của di chúc thì chỉ phần không giải thích được không có hiệu lực.

CHƯƠNG XXIV
THỪA KẾ THEO PHÁP LUẬT

Điều 674. Thừa kế theo pháp luật

Thừa kế theo pháp luật là thừa kế theo hàng thừa kế, điều kiện và trình tự thừa kế do pháp luật quy định.

Điều 675. Những trường hợp thừa kế theo pháp luật

1. Thừa kế theo pháp luật được áp dụng trong những trường hợp sau đây:

a) Không có di chúc;

b) Di chúc không hợp pháp;

c) Những người thừa kế theo di chúc đều chết trước hoặc chết cùng thời điểm với người lập di chúc; cơ quan, tổ chức được hưởng thừa kế theo di chúc không còn vào thời điểm mở thừa kế;

d) Những người được chỉ định làm người thừa kế theo di chúc mà không có quyền hưởng di sản hoặc từ chối quyền nhận di sản.

2. Thừa kế theo pháp luật cũng được áp dụng đối với các phần di sản sau đây:

a) Phần di sản không được định đoạt trong di chúc;

b) Phần di sản có liên quan đến phần của di chúc không có hiệu lực pháp luật;

c) Phần di sản có liên quan đến người được thừa kế theo di chúc nhưng họ không có quyền hưởng di sản, từ chối quyền nhận di sản, chết trước hoặc chết cùng thời điểm với người lập di chúc; liên quan đến cơ quan, tổ chức được hưởng di sản theo di chúc, nhưng không còn vào thời điểm mở thừa kế.

Điều 676. Người thừa kế theo pháp luật

1. Những người thừa kế theo pháp luật được quy định theo thứ tự sau đây:

a) Hàng thừa kế thứ nhất gồm: vợ, chồng, cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, con đẻ, con nuôi của người chết;

b) Hàng thừa kế thứ hai gồm: ông nội, bà nội, ông ngoại, bà ngoại, anh ruột, chị ruột, em ruột của người chết; cháu ruột của người chết mà người chết là ông nội, bà nội, ông ngoại, bà ngoại;

c) Hàng thừa kế thứ ba gồm: cụ nội, cụ ngoại của người chết; bác ruột, chú ruột, cậu ruột, cô ruột, dì ruột của người chết; cháu ruột của người chết mà người chết là bác ruột, chú ruột, cậu ruột, cô ruột, dì ruột, chắt ruột của người chết mà người chết là cụ nội, cụ ngoại.

2. Những người thừa kế cùng hàng được hưởng phần di sản bằng nhau.

3. Những người ở hàng thừa kế sau chỉ được hưởng thừa kế, nếu không còn ai ở hàng thừa kế trước do đã chết, không có quyền hưởng di sản, bị truất quyền hưởng di sản hoặc từ chối nhận di sản.

Điều 677. Thừa kế thế vị

Trong trường hợp con của người để lại di sản chết trước hoặc cùng một thời điểm với người để lại di sản thì cháu được hưởng phần di sản mà cha hoặc mẹ của cháu được hưởng nếu còn sống; nếu cháu cũng chết trước hoặc cùng một thời điểm với người để lại di sản thì chắt được hưởng phần di sản mà cha hoặc mẹ của chắt được hưởng nếu còn sống.

Điều 678. Quan hệ thừa kế giữa con nuôi và cha nuôi, mẹ nuôi và cha đẻ, mẹ đẻ

Con nuôi và cha nuôi, mẹ nuôi được thừa kế di sản của nhau và còn được thừa kế di sản theo quy định tại Điều 676 và Điều 677 của Bộ luật này.

Điều 679. Quan hệ thừa kế giữa con riêng và bố dượng, mẹ kế

Con riêng và bố dượng, mẹ kế nếu có quan hệ chăm sóc, nuôi dưỡng nhau như cha con, mẹ con thì được thừa kế di sản của nhau và còn được thừa kế di sản theo quy định tại Điều 676 và Điều 677 của Bộ luật này.

Điều 680. Việc thừa kế trong trường hợp vợ, chồng đã chia tài sản chung, đang xin ly hôn, đã kết hôn với người khác

1. Trong trường hợp vợ, chồng đã chia tài sản chung khi hôn nhân còn tồn tại mà sau đó một người chết thì người còn sống vẫn được thừa kế di sản.

2. Trong trường hợp vợ, chồng xin ly hôn mà chưa được hoặc đã được Toà án cho ly hôn bằng bản án hoặc quyết định chưa có hiệu lực pháp luật, nếu một người chết thì người còn sống vẫn được thừa kế di sản.

3. Người đang là vợ hoặc chồng của một người tại thời điểm người đó chết thì dù sau đó đã kết hôn với người khác vẫn được thừa kế di sản.

CHƯƠNG XXV
THANH TOÁN VÀ PHÂN CHIA DI SẢN

Điều 681. Họp mặt những người thừa kế

1. Sau khi có thông báo về việc mở thừa kế hoặc di chúc được công bố, những người thừa kế có thể họp mặt để thoả thuận những việc sau đây:

a) Cử người quản lý di sản, người phân chia di sản, xác định quyền, nghĩa vụ của những người này, nếu người để lại di sản không chỉ định trong di chúc;

b) Cách thức phân chia di sản.

2. Mọi thoả thuận của những người thừa kế phải được lập thành văn bản.

Điều 682. Người phân chia di sản

1. Người phân chia di sản có thể đồng thời là người quản lý di sản được chỉ định trong di chúc hoặc được những người thừa kế thoả thuận cử ra.

2. Người phân chia di sản phải chia di sản theo đúng di chúc hoặc đúng thoả thuận của những người thừa kế theo pháp luật.

3. Người phân chia di sản được hưởng thù lao, nếu người để lại di sản cho phép trong di chúc hoặc những người thừa kế có thoả thuận.

Điều 683. Thứ tự ưu tiên thanh toán

Các nghĩa vụ tài sản và các khoản chi phí liên quan đến thừa kế được thanh toán theo thứ tự sau đây:

1. Chi phí hợp lý theo tập quán cho việc mai táng;

2. Tiền cấp dưỡng còn thiếu;

3. Tiền trợ cấp cho người sống nương nhờ;

4. Tiền công lao động;

5. Tiền bồi thường thiệt hại;

6. Thuế và các khoản nợ khác đối với Nhà nước;

7. Tiền phạt;

8. Các khoản nợ khác đối với cá nhân, pháp nhân hoặc chủ thể khác;

9. Chi phí cho việc bảo quản di sản;

10. Các chi phí khác.

Điều 684. Phân chia di sản theo di chúc

1. Việc phân chia di sản được thực hiện theo ý chí của người để lại di chúc; nếu di chúc không xác định rõ phần của từng người thừa kế thì di sản được chia đều cho những người được chỉ định trong di chúc, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp di chúc xác định phân chia di sản theo hiện vật thì người thừa kế được nhận hiện vật kèm theo hoa lợi, lợi tức thu được từ hiện vật đó hoặc phải chịu phần giá trị của hiện vật bị giảm sút tính đến thời điểm phân chia di sản; nếu hiện vật bị tiêu huỷ do lỗi của người khác thì người thừa kế có quyền yêu cầu bồi thường thiệt hại.

3. Trong trường hợp di chúc chỉ xác định phân chia di sản theo tỷ lệ đối với tổng giá trị khối di sản thì tỷ lệ này được tính trên giá trị khối di sản đang còn vào thời điểm phân chia di sản.

Điều 685. Phân chia di sản theo pháp luật

1. Khi phân chia di sản nếu có người thừa kế cùng hàng đã thành thai nhưng chưa sinh ra thì phải dành lại một phần di sản bằng phần mà người thừa kế khác được hưởng, để nếu người thừa kế đó còn sống khi sinh ra, được hưởng; nếu chết trước khi sinh ra thì những người thừa kế khác được hưởng.

2. Những người thừa kế có quyền yêu cầu phân chia di sản bằng hiện vật; nếu không thể chia đều bằng hiện vật thì những người thừa kế có thể thoả thuận về việc định giá hiện vật và thoả thuận về người nhận hiện vật; nếu không thoả thuận được thì hiện vật được bán để chia.

Điều 686. Hạn chế phân chia di sản

Trong trường hợp theo ý chí của người lập di chúc hoặc theo thoả thuận của tất cả những người thừa kế, di sản chỉ được phân chia sau một thời hạn nhất định thì chỉ khi đã hết thời hạn đó di sản mới được đem chia.

Trong trường hợp yêu cầu chia di sản thừa kế mà việc chia di sản ảnh hưởng nghiêm trọng đến đời sống của bên vợ hoặc chồng còn sống và gia đình thì bên còn sống có quyền yêu cầu Toà án xác định phần di sản mà những người thừa kế được hưởng nhưng chưa cho chia di sản trong một thời hạn nhất định, nhưng không quá ba năm, kể từ thời điểm mở thừa kế; nếu hết thời hạn do Toà án xác định hoặc bên còn sống đã kết hôn với người khác thì những người thừa kế khác có quyền yêu cầu Toà án cho chia di sản thừa kế.

Điều 687. Phân chia di sản trong trường hợp có người thừa kế mới hoặc có người thừa kế bị bác bỏ quyền thừa kế

1. Trong trường hợp đã phân chia di sản mà xuất hiện người thừa kế mới thì không thực hiện việc phân chia lại di sản bằng hiện vật, nhưng những người thừa kế đã nhận di sản phải thanh toán cho người thừa kế mới một khoản tiền tương ứng với phần di sản của người đó tại thời điểm chia thừa kế theo tỷ lệ tương ứng với phần di sản đã nhận, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp đã phân chia di sản mà có người thừa kế bị bác bỏ quyền thừa kế thì người đó phải trả lại di sản hoặc thanh toán một khoản tiền tương đương với giá trị di sản được hưởng tại thời điểm chia thừa kế cho những người thừa kế, trừ trường hợp có thoả thuận khác.

PHẦN THỨ NĂM
QUY ĐỊNH VỀ CHUYỂN QUYỀN SỬ DỤNG ĐẤT

CHƯƠNG XXVI
NHỮNG QUY ĐỊNH CHUNG

Điều 688. Căn cứ xác lập quyền sử dụng đất

1. Đất đai thuộc hình thức sở hữu nhà nước, do Chính phủ thống nhất quản lý.

2. Quyền sử dụng đất của cá nhân, pháp nhân, hộ gia đình, chủ thể khác được xác lập do Nhà nước giao đất, cho thuê đất hoặc công nhận quyền sử dụng đất.

3. Quyền sử dụng đất của cá nhân, pháp nhân, hộ gia đình, chủ thể khác cũng được xác lập do được người khác chuyển quyền sử dụng đất phù hợp với quy định của Bộ luật này và pháp luật về đất đai.

Điều 689. Hình thức chuyển quyền sử dụng đất

1. Việc chuyển quyền sử dụng đất được thực hiện thông qua hợp đồng, trừ trường hợp quy định tại khoản 3 Điều này.

2. Hợp đồng chuyển quyền sử dụng đất phải được lập thành văn bản, có công chứng, chứng thực theo quy định của pháp luật.

3. Việc thừa kế quyền sử dụng đất được thực hiện theo quy định tại các điều từ Điều 733 đến Điều 735 của Bộ luật này.

Điều 690. Giá chuyển quyền sử dụng đất

Giá chuyển quyền sử dụng đất do các bên thoả thuận hoặc do pháp luật quy định.

Điều 691. Nguyên tắc chuyển quyền sử dụng đất

1. Cá nhân, pháp nhân, hộ gia đình, chủ thể khác sử dụng đất được pháp luật cho phép chuyển quyền sử dụng đất mới có quyền chuyển quyền sử dụng đất.

2. Khi chuyển quyền sử dụng đất, các bên có quyền thoả thuận về nội dung của hợp đồng chuyển quyền sử dụng đất nhưng phải phù hợp với quy định của Bộ luật này và pháp luật về đất đai.

3. Bên nhận chuyển quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng thời hạn ghi trong giấy chứng nhận quyền sử dụng đất và phù hợp với quy hoạch, kế hoạch sử dụng đất ở địa phương tại thời điểm chuyển quyền sử dụng đất.

Điều 692. Hiệu lực của việc chuyển quyền sử dụng đất

Việc chuyển quyền sử dụng đất có hiệu lực kể từ thời điểm đăng ký quyền sử dụng đất theo quy định của pháp luật về đất đai.

CHƯƠNG XXVII
HỢP ĐỒNG CHUYỂN ĐỔI QUYỀN SỬ DỤNG ĐẤT

Điều 693. Hợp đồng chuyển đổi quyền sử dụng đất

Hợp đồng chuyển đổi quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó các bên chuyển giao đất và chuyển quyền sử dụng đất cho nhau theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 694. Nội dung của hợp đồng chuyển đổi quyền sử dụng đất

Hợp đồng chuyển đổi quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Quyền, nghĩa vụ của các bên;

3. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

4. Thời điểm chuyển giao đất;

5. Thời hạn sử dụng đất của bên chuyển đổi; thời hạn sử dụng đất còn lại của bên được chuyển đổi;

6. Chênh lệch về giá trị quyền sử dụng đất, nếu có;

7. Quyền của người thứ ba đối với đất chuyển đổi;

8. Trách nhiệm của các bên khi vi phạm hợp đồng.

Điều 695. Nghĩa vụ của các bên chuyển đổi quyền sử dụng đất

Các bên chuyển đổi quyền sử dụng đất có các nghĩa vụ sau đây:

1. Chuyển giao đất cho nhau đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Sử dụng đất đúng mục đích, đúng thời hạn;

3. Chịu lệ phí về việc chuyển đổi quyền sử dụng đất đối với diện tích đất mà mình được chuyển đổi và thực hiện các nghĩa vụ của người sử dụng đất theo quy định của Bộ luật này và pháp luật về đất đai;

4. Thanh toán tiền chênh lệch, nếu giá trị quyền sử dụng đất chuyển đổi của một bên cao hơn, trừ trường hợp có thoả thuận khác.

Điều 696. Quyền của các bên chuyển đổi quyền sử dụng đất

Các bên chuyển đổi quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên kia giao đất đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Yêu cầu bên kia giao cho mình toàn bộ giấy tờ hợp pháp về quyền sử dụng đất;

3. Được cấp giấy chứng nhận quyền sử dụng đất đối với đất đã chuyển đổi;

4. Được sử dụng đất theo đúng mục đích, đúng thời hạn.

CHƯƠNG XXVIII
HỢP ĐỒNG CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

Điều 697. Hợp đồng chuyển nhượng quyền sử dụng đất

Hợp đồng chuyển nhượng quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó bên chuyển nhượng quyền sử dụng đất chuyển giao đất và quyền sử dụng đất cho bên nhận chuyển nhượng, còn bên nhận chuyển nhượng trả tiền cho bên chuyển nhượng theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 698. Nội dung của hợp đồng chuyển nhượng quyền sử dụng đất

Hợp đồng chuyển nhượng quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Quyền, nghĩa vụ của các bên;

3. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

4. Thời hạn sử dụng đất của bên chuyển nhượng; thời hạn sử dụng đất còn lại của bên nhận chuyển nhượng;

5. Giá chuyển nhượng;

6. Phương thức, thời hạn thanh toán;

7. Quyền của người thứ ba đối với đất chuyển nhượng;

8. Các thông tin khác liên quan đến quyền sử dụng đất;

9. Trách nhiệm của các bên khi vi phạm hợp đồng.

Điều 699. Nghĩa vụ của bên chuyển nhượng quyền sử dụng đất

Bên chuyển nhượng quyền sử dụng đất có các nghĩa vụ sau đây:

1. Chuyển giao đất cho bên nhận chuyển nhượng đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Giao giấy tờ có liên quan đến quyền sử dụng đất cho bên nhận chuyển nhượng.

Điều 700. Quyền của bên chuyển nhượng quyền sử dụng đất

Bên chuyển nhượng quyền sử dụng đất có quyền được nhận tiền chuyển nhượng quyền sử dụng đất; trường hợp bên nhận chuyển nhượng chậm trả tiền thì áp dụng theo quy định tại Điều 305 của Bộ luật này.

Điều 701. Nghĩa vụ của bên nhận chuyển nhượng quyền sử dụng đất

Bên nhận chuyển nhượng quyền sử dụng đất có các nghĩa vụ sau đây:

1. Trả đủ tiền, đúng thời hạn và đúng phương thức đã thoả thuận cho bên chuyển nhượng quyền sử dụng đất;

2. Đăng ký quyền sử dụng đất theo quy định của pháp luật về đất đai;

3. Bảo đảm quyền của người thứ ba đối với đất chuyển nhượng;

4. Thực hiện các nghĩa vụ khác theo quy định của pháp luật về đất đai.

Điều 702. Quyền của bên nhận chuyển nhượng quyền sử dụng đất

Bên nhận chuyển nhượng quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên chuyển nhượng quyền sử dụng đất giao cho mình giấy tờ có liên quan đến quyền sử dụng đất;

2. Yêu cầu bên chuyển nhượng quyền sử dụng đất giao đất đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

3. Được cấp giấy chứng nhận quyền sử dụng đất đối với đất được chuyển nhượng;

4. Được sử dụng đất theo đúng mục đích, đúng thời hạn.

CHƯƠNG XXIX
HỢP ĐỒNG THUÊ, THUÊ LẠI QUYỀN SỬ DỤNG ĐẤT

MỤC 1
HỢP ĐỒNG THUÊ QUYỀN SỬ DỤNG ĐẤT

Điều 703. Hợp đồng thuê quyền sử dụng đất

Hợp đồng thuê quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó bên cho thuê chuyển giao đất cho bên thuê để sử dụng trong một thời hạn, còn bên thuê phải sử dụng đất đúng mục đích, trả tiền thuê và trả lại đất khi hết thời hạn thuê theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 704. Nội dung của hợp đồng thuê quyền sử dụng đất

Hợp đồng thuê quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Quyền, nghĩa vụ của các bên;

3. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

4. Thời hạn thuê;

5. Giá thuê;

6. Phương thức, thời hạn thanh toán;

7. Quyền của người thứ ba đối với đất thuê;

8. Trách nhiệm của các bên khi vi phạm hợp đồng;

9. Giải quyết hậu quả khi hợp đồng thuê quyền sử dụng đất hết hạn.

Điều 705. Nghĩa vụ của bên cho thuê quyền sử dụng đất

Bên cho thuê quyền sử dụng đất có các nghĩa vụ sau đây:

1. Đăng ký việc cho thuê quyền sử dụng đất;

2. Chuyển giao đất cho bên thuê đủ diện tích, đúng vị trí, số hiệu, hạng đất, loại đất và tình trạng đất như đã thoả thuận;

3. Cho thuê quyền sử dụng đất trong thời hạn được giao, được thuê;

4. Kiểm tra, nhắc nhở bên thuê bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích;

5. Nộp thuế sử dụng đất, trừ trường hợp có thoả thuận khác;

6. Báo cho bên thuê về quyền của người thứ ba đối với đất thuê.

Điều 706. Quyền của bên cho thuê quyền sử dụng đất

Bên cho thuê quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên thuê quyền sử dụng đất trả đủ tiền thuê;

2. Yêu cầu bên thuê quyền sử dụng đất chấm dứt ngay việc sử dụng đất không đúng mục đích, huỷ hoại đất hoặc làm giảm sút giá trị sử dụng của đất; nếu bên thuê không chấm dứt ngay hành vi vi phạm thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, yêu cầu bên thuê trả lại đất đang thuê và bồi thường thiệt hại;

3. Yêu cầu bên thuê trả lại đất khi thời hạn cho thuê đã hết.

Điều 707. Nghĩa vụ của bên thuê quyền sử dụng đất

Bên thuê quyền sử dụng đất có các nghĩa vụ sau đây:

1. Sử dụng đất đúng mục đích, đúng ranh giới, đúng thời hạn cho thuê;

2. Không được huỷ hoại, làm giảm sút giá trị sử dụng của đất và phải thực hiện các yêu cầu khác như đã thoả thuận trong hợp đồng thuê quyền sử dụng đất;

3. Trả đủ tiền thuê quyền sử dụng đất đúng thời hạn, đúng địa điểm và theo phương thức đã thoả thuận; nếu việc sử dụng đất không sinh lợi thì bên thuê vẫn phải trả đủ tiền thuê, trừ trường hợp có thoả thuận khác;

4. Tuân theo các quy định về bảo vệ môi trường; không được làm tổn hại đến quyền, lợi ích hợp pháp của người sử dụng đất xung quanh;

5. Trả lại đất đúng tình trạng như khi nhận sau khi hết thời hạn thuê, trừ trường hợp có thoả thuận khác.

Điều 708. Quyền của bên thuê quyền sử dụng đất

Bên thuê quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên cho thuê chuyển giao đất đủ diện tích, đúng vị trí, số hiệu, hạng đất, loại đất và tình trạng đất như đã thoả thuận;

2. Được sử dụng đất thuê ổn định theo thời hạn như đã thoả thuận;

3. Được hưởng hoa lợi, lợi tức từ việc sử dụng đất;

4. Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại Điều 426 của Bộ luật này;

5. Yêu cầu bên cho thuê giảm, miễn tiền thuê trong trường hợp do bất khả kháng mà hoa lợi, lợi tức bị mất hoặc bị giảm sút.

Điều 709. Chậm trả tiền thuê quyền sử dụng đất

Khi bên thuê chậm trả tiền thuê quyền sử dụng đất theo thoả thuận thì bên cho thuê có thể gia hạn; nếu hết thời hạn đó mà bên thuê không thực hiện nghĩa vụ thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, yêu cầu bên thuê trả lại đất. Bên cho thuê có quyền yêu cầu bên thuê trả đủ tiền trong thời gian đã thuê kể cả lãi đối với khoản tiền chậm trả theo lãi suất cơ bản do Ngân hàng Nhà nước quy định tương ứng với thời gian chậm trả tại thời điểm thanh toán.

Điều 710. Bồi thường thiệt hại do đất bị thu hồi

1. Khi bên cho thuê hoặc bên thuê cố ý vi phạm nghĩa vụ của người sử dụng đất dẫn đến việc Nhà nước thu hồi đất thì bên vi phạm phải bồi thường thiệt hại cho bên kia.

2. Trong trường hợp hợp đồng thuê quyền sử dụng đất đang có hiệu lực nhưng do nhu cầu về quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế mà Nhà nước thu hồi đất thì hợp đồng thuê quyền sử dụng đất chấm dứt trước thời hạn.

Trong trường hợp bên thuê đã trả tiền trước thì bên cho thuê phải trả lại cho bên thuê khoản tiền còn lại tương ứng với thời gian chưa sử dụng đất; nếu bên thuê chưa trả tiền thì chỉ phải trả tiền tương ứng với thời gian đã sử dụng đất.

Bên cho thuê được Nhà nước bồi thường thiệt hại do thu hồi đất theo quy định của pháp luật, còn bên thuê được Nhà nước bồi thường thiệt hại về hoa lợi có trên đất.

Điều 11. Quyền tiếp tục thuê quyền sử dụng đất khi một bên chết

1. Trong trường hợp bên cho thuê quyền sử dụng đất là cá nhân chết thì bên thuê vẫn được tiếp tục thuê quyền sử dụng đất cho đến hết thời hạn thuê.

2. Trong trường hợp bên thuê quyền sử dụng đất là cá nhân chết thì thành viên trong hộ gia đình của người đó được tiếp tục thuê quyền sử dụng đất cho đến hết thời hạn thuê nhưng phải báo với cơ quan nhà nước có thẩm quyền.

Điều 712. Chuyển nhượng quyền sử dụng đất trong thời hạn cho thuê quyền sử dụng đất

Khi thời hạn cho thuê quyền sử dụng đất đang còn, bên cho thuê vẫn có quyền chuyển nhượng quyền sử dụng đất cho người khác nếu được cơ quan nhà nước có thẩm quyền cho phép, nhưng phải báo cho bên thuê biết để bên thuê thực hiện nghĩa vụ với bên nhận chuyển nhượng quyền sử dụng đất.

Bên thuê vẫn được tiếp tục thuê cho đến hết thời hạn thuê quyền sử dụng đất theo hợp đồng.

Điều 713. Chấm dứt hợp đồng thuê quyền sử dụng đất

1. Hợp đồng thuê quyền sử dụng đất chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn thuê và không được gia hạn thuê;

b) Theo thoả thuận của các bên;

c) Nhà nước thu hồi đất;

d) Một trong các bên đơn phương chấm dứt thực hiện hợp đồng hoặc huỷ bỏ hợp đồng theo thoả thuận hoặc theo quy định của pháp luật;

đ) Bên thuê quyền sử dụng đất là cá nhân chết mà trong hộ gia đình của người đó không còn thành viên nào khác hoặc có nhưng không có nhu cầu tiếp tục thuê;

e) Diện tích đất thuê không còn do thiên tai;

g) Các trường hợp khác do pháp luật quy định.

2. Khi hợp đồng thuê quyền sử dụng đất chấm dứt, người thuê quyền sử dụng đất phải khôi phục tình trạng đất như khi nhận đất, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác. Tài sản gắn liền với đất được giải quyết theo thoả thuận của các bên.

MỤC 2
HỢP ĐỒNG THUÊ LẠI QUYỀN SỬ DỤNG ĐẤT

Điều 714. Hợp đồng thuê lại quyền sử dụng đất

Trong trường hợp pháp luật không có quy định khác thì quy định tại các điều từ Điều 703 đến Điều 713 của Bộ luật này cũng được áp dụng đối với hợp đồng thuê lại quyền sử dụng đất.

CHƯƠNG XXX
HỢP ĐỒNG THẾ CHẤP QUYỀN SỬ DỤNG ĐẤT

Điều 715. Hợp đồng thế chấp quyền sử dụng đất

Hợp đồng thế chấp quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó bên sử dụng đất (sau đây gọi là bên thế chấp) dùng quyền sử dụng đất của mình để bảo đảm việc thực hiện nghĩa vụ dân sự với bên kia (sau đây gọi là bên nhận thế chấp). Bên thế chấp được tiếp tục sử dụng đất trong thời hạn thế chấp.

Điều 716. Phạm vi thế chấp quyền sử dụng đất

1. Quyền sử dụng đất có thể được thế chấp một phần hoặc toàn bộ.

2. Trường hợp người sử dụng đất thế chấp quyền sử dụng đất thì nhà, công trình xây dựng khác, rừng trồng, vườn cây và các tài sản khác của người thế chấp gắn liền với đất chỉ thuộc tài sản thế chấp, nếu có thoả thuận.

Điều 717. Nghĩa vụ của bên thế chấp quyền sử dụng đất

Bên thế chấp quyền sử dụng đất có các nghĩa vụ sau đây:

1. Giao giấy chứng nhận quyền sử dụng đất cho bên nhận thế chấp;

2. Làm thủ tục đăng ký việc thế chấp; xoá việc đăng ký thế chấp khi hợp đồng thế chấp chấm dứt;

3. Sử dụng đất đúng mục đích, không làm huỷ hoại, làm giảm giá trị của đất đã thế chấp;

4. Thanh toán tiền vay đúng hạn, đúng phương thức theo thoả thuận trong hợp đồng.

Điều 718. Quyền của bên thế chấp quyền sử dụng đất

Bên thế chấp quyền sử dụng đất có các quyền sau đây:

1. Được sử dụng đất trong thời hạn thế chấp;

2. Được nhận tiền vay do thế chấp quyền sử dụng đất theo phương thức đã thoả thuận;

3. Hưởng hoa lợi, lợi tức thu được, trừ trường hợp hoa lợi, lợi tức cũng thuộc tài sản thế chấp;

4. Được chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất đã thế chấp nếu được bên nhận thế chấp đồng ý;

5. Nhận lại giấy chứng nhận quyền sử dụng đất sau khi đã thực hiện xong nghĩa vụ thế chấp.

Điều 719. Nghĩa vụ của bên nhận thế chấp quyền sử dụng đất

Bên nhận thế chấp quyền sử dụng đất có các nghĩa vụ sau đây:

1. Cùng với bên thế chấp đăng ký việc thế chấp;

2. Trả lại giấy chứng nhận quyền sử dụng đất khi bên thế chấp đã thực hiện nghĩa vụ được bảo đảm bằng thế chấp.

Điều 720. Quyền của bên nhận thế chấp quyền sử dụng đất

Bên nhận thế chấp quyền sử dụng đất có các quyền sau đây:

1. Kiểm tra, nhắc nhở bên thế chấp quyền sử dụng đất bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích;

2. Được ưu tiên thanh toán nợ trong trường hợp xử l‎ý quyền sử dụng đất đã thế chấp.

Điều 721. Xử lý quyền sử dụng đất đã thế chấp

Khi đã đến hạn thực hiện nghĩa vụ được bảo đảm bằng thế chấp quyền sử dụng đất mà bên thế chấp không thực hiện hoặc thực hiện không đúng nghĩa vụ thì quyền sử dụng đất đã thế chấp được xử lý theo thoả thuận; nếu không có thỏa thuận hoặc không xử lý được theo thoả thuận thì bên nhận thế chấp có quyền khởi kiện tại Toà án.

CHƯƠNG XXXI
HỢP ĐỒNG TẶNG CHO QUYỀN SỬ DỤNG ĐẤT

Điều 722. Hợp đồng tặng cho quyền sử dụng đất

Hợp đồng tặng cho quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó bên tặng cho giao quyền sử dụng đất cho bên được tặng cho mà không yêu cầu đền bù, còn bên được tặng cho đồng ý nhận theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 723. Nội dung của hợp đồng tặng cho quyền sử dụng đất

Hợp đồng tặng cho quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Lý do tặng cho quyền sử dụng đất;

3. Quyền, nghĩa vụ của các bên;

4. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

5. Thời hạn sử dụng đất còn lại của bên tặng cho;

6. Quyền của người thứ ba đối với đất được tặng cho;

7. Trách nhiệm của các bên khi vi phạm hợp đồng.

Điều 724. Nghĩa vụ của bên tặng cho quyền sử dụng đất

Bên tặng cho quyền sử dụng đất có các nghĩa vụ sau đây:

1. Giao đất đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Giao giấy tờ có liên quan đến quyền sử dụng đất cho bên được tặng cho để làm thủ tục đăng ký quyền sử dụng đất.

Điều 725. Nghĩa vụ của bên được tặng cho quyền sử dụng đất

Bên được tặng cho quyền sử dụng đất có các nghĩa vụ sau đây:

1. Đăng ký quyền sử dụng đất tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai;

2. Bảo đảm quyền của người thứ ba đối với đất được tặng cho;

3. Thực hiện các nghĩa vụ khác theo quy định của pháp luật về đất đai.

Điều 726. Quyền của bên được tặng cho quyền sử dụng đất

Bên được tặng cho quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên tặng cho giao đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Được sử dụng đất theo đúng mục đích, đúng thời hạn;

3. Được cấp giấy chứng nhận quyền sử dụng đất.

CHƯƠNG XXXII
HỢP ĐỒNG GÓP VỐN BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT

Điều 727. Hợp đồng góp vốn bằng giá trị quyền sử dụng đất

Hợp đồng góp vốn bằng giá trị quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó người sử dụng đất (sau đây gọi là bên góp vốn) góp phần vốn của mình bằng giá trị quyền sử dụng đất để hợp tác sản xuất, kinh doanh với cá nhân, pháp nhân, hộ gia đình, chủ thể khác theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 728. Nội dung của hợp đồng góp vốn bằng giá trị quyền sử dụng đất

Hợp đồng góp vốn bằng giá trị quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Quyền, nghĩa vụ của các bên;

3. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

4. Thời hạn sử dụng đất còn lại của bên góp vốn;

5. Thời hạn góp vốn;

6. Giá trị quyền sử dụng đất góp vốn;

7. Quyền của người thứ ba đối với đất được góp vốn;

8. Trách nhiệm của các bên khi vi phạm hợp đồng.

Điều 729. Nghĩa vụ của bên góp vốn bằng giá trị quyền sử dụng đất

Bên góp vốn bằng giá trị quyền sử dụng đất có các nghĩa vụ sau đây:

1. Giao đất đúng thời hạn, đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận trong hợp đồng;

2. Đăng ký quyền sử dụng đất tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai.

Điều 730. Quyền của bên góp vốn bằng giá trị quyền sử dụng đất

Bên góp vốn bằng giá trị quyền sử dụng đất có các quyền sau đây:

1. Được hưởng lợi nhuận theo tỷ lệ góp vốn bằng giá trị quyền sử dụng đất;

2. Được chuyển nhượng, để thừa kế phần góp vốn bằng giá trị quyền sử dụng đất, trừ trường hợp có thỏa thuận khác hoặc pháp luật có quy định khác;

3. Được nhận lại quyền sử dụng đất đã góp vốn theo thỏa thuận hoặc khi thời hạn góp vốn đã hết;

4. Huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại nếu bên nhận góp vốn không thực hiện việc thanh toán phần lợi nhuận đúng thời hạn hoặc thanh toán không đầy đủ.

Điều 731. Nghĩa vụ của bên nhận góp vốn bằng giá trị quyền sử dụng đất

Bên nhận góp vốn bằng giá trị quyền sử dụng đất có các nghĩa vụ sau đây:

1. Thanh toán phần lợi nhuận cho bên góp vốn bằng giá trị quyền sử dụng đất đúng thời hạn, đúng phương thức đã thoả thuận trong hợp đồng;

2. Bảo đảm quyền của người thứ ba đối với đất được góp vốn;

3. Thực hiện các nghĩa vụ khác theo quy định của pháp luật về đất đai.

Điều 732. Quyền của bên nhận góp vốn bằng giá trị quyền sử dụng đất

Bên nhận góp vốn bằng giá trị quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên góp vốn bằng giá trị quyền sử dụng đất giao đất đủ diện tích, đúng thời hạn, hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận trong hợp đồng;

2. Được sử dụng đất theo đúng mục đích, đúng thời hạn;

3. Được cấp giấy chứng nhận quyền sử dụng đất trong trường hợp bên nhận góp vốn là pháp nhân, trừ trường hợp góp vốn trong hợp đồng hợp tác kinh doanh.

CHƯƠNG XXXIII
THỪA KẾ QUYỀN SỬ DỤNG ĐẤT

Điều 733. Thừa kế quyền sử dụng đất

Thừa kế quyền sử dụng đất là việc chuyển quyền sử dụng đất của người chết sang cho người thừa kế theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 734. Cá nhân để thừa kế quyền sử dụng đất

Cá nhân được Nhà nước giao đất, cho thuê đất, nhận chuyển quyền sử dụng đất có quyền để thừa kế quyền sử dụng đất theo quy định tại Phần thứ tư của Bộ luật này và pháp luật về đất đai.

Điều 735. Thừa kế quyền sử dụng đất được Nhà nước giao cho hộ gia đình

Hộ gia đình được Nhà nước giao đất nếu trong hộ có thành viên chết thì quyền sử dụng đất của thành viên đó được để lại cho những người thừa kế theo quy định tại Phần thứ tư của Bộ luật này và pháp luật về đất đai.

PHẦN THỨ SÁU
QUYỀN SỞ HỮU TRÍ TUỆ VÀ CHUYỂN GIAO CÔNG NGHỆ

CHƯƠNG XXXIV
QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

MỤC 1
QUYỀN TÁC GIẢ

Điều 736. Tác giả

1. Người sáng tạo tác phẩm văn học, nghệ thuật, khoa học (sau đây gọi chung là tác phẩm) là tác giả của tác phẩm đó.

Trong trường hợp có hai người hoặc nhiều người cùng sáng tạo ra tác phẩm thì những người đó là các đồng tác giả.

2. Người sáng tạo ra tác phẩm phái sinh từ tác phẩm của người khác, bao gồm tác phẩm được dịch từ ngôn ngữ này sang ngôn ngữ khác, tác phẩm phóng tác, cải biên, chuyển thể, biên soạn, chú giải, tuyển chọn là tác giả của tác phẩm phái sinh đó.

Điều 737. Đối tượng quyền tác giả

Đối tượng quyền tác giả bao gồm mọi sản phẩm sáng tạo trong các lĩnh vực văn học, nghệ thuật, khoa học được thể hiện dưới bất kỳ hình thức và bằng bất kỳ phương tiện nào, không phân biệt nội dung, giá trị và không phụ thuộc vào bất kỳ thủ tục nào.

Điều 738. Nội dung quyền tác giả

1. Quyền tác giả bao gồm quyền nhân thân và quyền tài sản đối với tác phẩm.

2. Quyền nhân thân thuộc quyền tác giả bao gồm:

a) Đặt tên cho tác phẩm;

b) Đứng tên thật hoặc bút danh trên tác phẩm; được nêu tên thật hoặc bút danh khi tác phẩm được công bố, sử dụng;

c) Công bố hoặc cho phép người khác công bố tác phẩm;

d) Bảo vệ sự toàn vẹn của tác phẩm, không cho người khác sửa chữa, cắt xén, xuyên tạc tác phẩm.

3. Quyền tài sản thuộc quyền tác giả bao gồm:

a) Sao chép tác phẩm;

b) Cho phép tạo tác phẩm phái sinh;

c) Phân phối, nhập khẩu bản gốc và bản sao tác phẩm;

d) Truyền đạt tác phẩm đến công chúng;

đ) Cho thuê bản gốc hoặc bản sao chương trình máy tính.

Điều 739. Thời điểm phát sinh và hiệu lực quyền tác giả

1. Quyền tác giả phát sinh kể từ ngày tác phẩm được sáng tạo và được thể hiện dưới một hình thức vật chất nhất định.

2. Quyền nhân thân thuộc quyền tác giả tồn tại vô thời hạn, trừ quyền công bố hoặc cho phép người khác công bố tác phẩm do pháp luật về sở hữu trí tuệ quy định.

3. Quyền tài sản thuộc quyền tác giả tồn tại trong thời hạn do pháp luật về sở hữu trí tuệ quy định.

Điều 740. Chủ sở hữu quyền tác giả

1. Quyền nhân thân thuộc về tác giả.

2. Trong trường hợp tác phẩm được sáng tạo không phải trên cơ sở thực hiện nhiệm vụ hoặc hợp đồng giao việc thì quyền tài sản thuộc về tác giả.

3. Trong trường hợp tác phẩm được sáng tạo trên cơ sở thực hiện nhiệm vụ hoặc hợp đồng giao việc thì quyền tài sản thuộc về cơ quan, tổ chức giao nhiệm vụ hoặc bên giao việc theo hợp đồng, trừ trường hợp có thoả thuận khác.

Trong trường hợp quyền tài sản không thuộc về tác giả thì tác giả có quyền nhận thù lao, nhuận bút do chủ sở hữu quyền tài sản chi trả theo quy định của pháp luật về sở hữu trí tuệ.

Điều 741. Phân chia quyền của đồng tác giả

Trường hợp tác phẩm được các đồng tác giả sáng tạo, trong đó mỗi phần do từng đồng tác giả sáng tạo có thể tách rời để sử dụng độc lập thì quy định tại Điều 740 của Bộ luật này được áp dụng cho từng phần tác phẩm được sử dụng độc lập đó, nếu các đồng tác giả không có thoả thuận khác.

Điều 742. Chuyển giao quyền tác giả

1. Quyền nhân thân quy định tại các điểm a, b và d khoản 2 Điều 738 của Bộ luật này không được chuyển giao.

Quyền nhân thân quy định tại điểm c khoản 2 Điều 738 của Bộ luật này có thể được chuyển giao với các điều kiện do pháp luật về sở hữu trí tuệ quy định.

2. Quyền tài sản có thể được chuyển giao toàn bộ hoặc từng phần theo hợp đồng hoặc để thừa kế, kế thừa.

Điều 743. Hợp đồng chuyển giao quyền tài sản thuộc quyền tác giả

Việc chuyển giao một phần hoặc toàn bộ quyền tài sản thuộc quyền tác giả được thực hiện trên cơ sở hợp đồng. Hợp đồng chuyển giao quyền tác giả phải được lập thành văn bản.

MỤC 2
QUYỀN LIÊN QUAN ĐẾN QUYỀN TÁC GIẢ

Điều 744. Đối tượng quyền liên quan đến quyền tác giả

Đối tượng quyền liên quan đến quyền tác giả (sau đây gọi là quyền liên quan) bao gồm cuộc biểu diễn của người biểu diễn; bản ghi âm, ghi hình; cuộc phát sóng của các tổ chức phát sóng và tín hiệu vệ tinh mang chương trình được mã hoá.

Điều 745. Chủ sở hữu và nội dung quyền đối với cuộc biểu diễn

1. Quyền đối với cuộc biểu diễn bao gồm quyền nhân thân của người biểu diễn và quyền tài sản của người đầu tư để thực hiện cuộc biểu diễn.

2. Quyền nhân thân của người biểu diễn bao gồm quyền được nêu tên khi biểu diễn hoặc khi phát hành các bản ghi âm, ghi hình cuộc biểu diễn và quyền được bảo vệ sự toàn vẹn hình tượng biểu diễn.

3. Quyền tài sản của người đầu tư để thực hiện cuộc biểu diễn bao gồm quyền thực hiện và cấm người khác thực hiện các hành vi sau đây:

a) Ghi âm, ghi hình cuộc biểu diễn;

b) Sao chép, phân phối bản gốc hoặc bản sao bản ghi âm, ghi hình cuộc biểu diễn;

c) Phát sóng hoặc truyền theo cách khác cuộc biểu diễn đến công chúng.

Điều 746. Chủ sở hữu và nội dung quyền đối với bản ghi âm, ghi hình

1. Quyền đối với bản ghi âm, ghi hình thuộc về người đầu tư để tạo ra bản ghi âm, ghi hình đó.

2. Quyền đối với bản ghi âm, ghi hình bao gồm quyền thực hiện và cấm người khác thực hiện các hành vi sau đây:

a) Sao chép toàn bộ hoặc một phần bản ghi âm, ghi hình;

b) Phân phối, nhập khẩu bản gốc hoặc bản sao bản ghi âm, ghi hình;

c) Cho thuê bản gốc hoặc bản sao bản ghi âm, ghi hình nhằm mục đích thương mại.

Điều 747. Chủ sở hữu và nội dung quyền đối với cuộc phát sóng

1. Quyền đối với cuộc phát sóng thuộc về tổ chức phát sóng.

2. Quyền đối với cuộc phát sóng bao gồm quyền thực hiện hoặc cấm người khác thực hiện các hành vi sau đây:

a) Ghi, sao chép bản ghi; phát sóng, phát lại một phần hoặc toàn bộ cuộc phát sóng;

b) Phân phối bản ghi hoặc bản sao bản ghi cuộc phát sóng.

Điều 748. Chủ sở hữu và nội dung quyền đối với tín hiệu vệ tinh mang chương trình được mã hoá

1. Quyền đối với tín hiệu vệ tinh mang chương trình được mã hoá thuộc về người đầu tiên phát tín hiệu vệ tinh mang chương trình được mã hoá đó.

2. Quyền đối với tín hiệu vệ tinh mang chương trình được mã hoá gồm quyền thực hiện, cho phép hoặc cấm người khác thực hiện các hành vi sau:

a) Sản xuất, lắp ráp, biến đổi, nhập khẩu, bán, cho thuê thiết bị hoặc hệ thống nhằm mục đích giải mã tín hiệu vệ tinh được mã hoá;

b) Thu, phân phối lại tín hiệu đã được giải mã khi không được người nắm giữ quyền đối với tín hiệu vệ tinh được mã hoá cho phép.

Điều 749. Chuyển giao quyền liên quan

1. Các quyền tài sản thuộc quyền liên quan quy định tại các điều 745, 746, 747 và 748 của Bộ luật này có thể được chuyển giao.

2. Việc chuyển giao các quyền liên quan được thực hiện trên cơ sở hợp đồng bằng văn bản.

CHƯƠNG XXXV
QUYỀN SỞ HỮU CÔNG NGHIỆP VÀ QUYỀN
ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 750. Đối tượng quyền sở hữu công nghiệp và quyền đối với giống cây trồng

1. Đối tượng quyền sở hữu công nghiệp bao gồm sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại, chỉ dẫn địa lý.

2. Đối tượng quyền đối với giống cây trồng là vật liệu nhân giống và giống cây trồng.

Điều 751. Nội dung quyền sở hữu công nghiệp và quyền đối với giống cây trồng

1. Quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, quyền đối với giống cây trồng, bao gồm quyền nhân thân và quyền tài sản được quy định như sau:

a) Quyền nhân thân đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng thuộc về người đã trực tiếp tạo ra sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng bằng lao động sáng tạo của mình, bao gồm quyền được đứng tên tác giả trong văn bằng bảo hộ do Nhà nước cấp, trong các tài liệu công bố, giới thiệu về sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng đó;

b) Quyền tài sản đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng thuộc về chủ sở hữu các đối tượng đó, bao gồm quyền sử dụng, cho phép hoặc cấm người khác sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng đó.

2. Quyền sở hữu công nghiệp đối với bí mật kinh doanh thuộc về tổ chức, cá nhân có được thông tin tạo thành bí mật kinh doanh một cách hợp pháp và thực hiện việc bảo mật thông tin đó, bao gồm:

a) Khai thác, sử dụng bí mật kinh doanh;

b) Cho phép hoặc cấm người khác tiếp cận, sử dụng, tiết lộ bí mật kinh doanh.

3. Quyền sở hữu công nghiệp đối với nhãn hiệu, tên thương mại thuộc về chủ sở hữu nhãn hiệu, tên thương mại đó, bao gồm:

a) Sử dụng nhãn hiệu, tên thương mại trong kinh doanh;

b) Cho phép hoặc cấm người khác sử dụng nhãn hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu của mình; cấm người khác sử dụng tên thương mại gây nhầm lẫn với hoạt động kinh doanh của mình.

4. Quyền sở hữu chỉ dẫn địa lý thuộc về Nhà nước. Quyền sử dụng chỉ dẫn địa lý nhằm chỉ dẫn xuất xứ, nguồn gốc của sản phẩm thuộc về tổ chức, cá nhân đáp ứng các điều kiện do pháp luật về sở hữu trí tuệ quy định.

5. Quyền chống cạnh tranh không lành mạnh thuộc về tổ chức, cá nhân hoạt động kinh doanh trong điều kiện cạnh tranh.

Điều 752. Căn cứ xác lập quyền sở hữu công nghiệp và quyền đối với giống cây trồng

1. Quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, nhãn hiệu, chỉ dẫn địa lý, quyền đối với giống cây trồng được xác lập trên cơ sở quyết định của cơ quan nhà nước có thẩm quyền khi thực hiện việc đăng ký các đối tượng đó theo quy định của pháp luật về sở hữu trí tuệ.

2. Quyền sở hữu công nghiệp đối với tên thương mại được xác lập trên cơ sở sử dụng hợp pháp tên thương mại đó.

3. Quyền sở hữu công nghiệp đối với bí mật kinh doanh được xác lập trên cơ sở có được thông tin tạo thành bí mật kinh doanh một cách hợp pháp và sự bảo mật thông tin đó.

4. Quyền chống cạnh tranh không lành mạnh được xác lập trên cơ sở hoạt động cạnh tranh trong kinh doanh.

Điều 753. Chuyển giao quyền sở hữu công nghiệp và quyền đối với giống cây trồng

1. Quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, quyền đối với giống cây trồng có thể được chuyển giao toàn bộ hoặc một phần theo hợp đồng hoặc để thừa kế, kế thừa.

2. Quyền đối với tên thương mại chỉ được phép chuyển giao cùng với việc chuyển giao toàn bộ cơ sở kinh doanh và hoạt động kinh doanh dưới tên thương mại đó.

3. Quyền đối với chỉ dẫn địa lý không được chuyển giao.

4. Đối với hợp đồng chuyển giao quyền sở hữu công nghiệp phát sinh trên cơ sở đăng ký thì chỉ khi hợp đồng đó được đăng ký mới có giá trị pháp lý đối với người thứ ba.

CHƯƠNG XXXVI
CHUYỂN GIAO CÔNG NGHỆ

Điều 754. Quyền chuyển giao công nghệ

Tổ chức, cá nhân sau đây có quyền chuyển giao quyền sử dụng, quyền sở hữu công nghệ:

1. Chủ sở hữu công nghệ;

2. Tổ chức, cá nhân được chủ sở hữu công nghệ cho phép chuyển giao quyền sử dụng, quyền sở hữu công nghệ.

Điều 755. Đối tượng chuyển giao công nghệ

1. Đối tượng chuyển giao công nghệ bao gồm bí quyết kỹ thuật; kiến thức kỹ thuật về công nghệ dưới dạng phương án công nghệ, các giải pháp kỹ thuật, công thức, thông số kỹ thuật, bản vẽ, sơ đồ kỹ thuật, chương trình máy tính, thông tin dữ liệu về công nghệ chuyển giao; giải pháp hợp lý hoá sản xuất, đổi mới công nghệ, cấp phép đặc quyền kinh doanh và các đối tượng khác do pháp luật về chuyển giao công nghệ quy định.

2. Trường hợp công nghệ là đối tượng được bảo hộ quyền sở hữu trí tuệ thì việc chuyển giao công nghệ phải được thực hiện cùng với việc chuyển giao quyền sở hữu trí tuệ theo quy định của pháp luật về sở hữu trí tuệ.

Điều 756. Những công nghệ không được chuyển giao

1. Công nghệ không đáp ứng các quy định của pháp luật về an toàn lao động, vệ sinh lao động, bảo đảm sức khoẻ con người, bảo vệ môi trường.

2. Những trường hợp khác do pháp luật quy định.

Hợp đồng chuyển giao công nghệ

1. Việc chuyển giao công nghệ được thực hiện trên cơ sở hợp đồng bằng văn bản.

2. Hợp đồng chuyển giao công nghệ phải được đăng ký tại cơ quan nhà nước có thẩm quyền trong trường hợp pháp luật có quy định.

3. Việc sửa đổi, bổ sung, gia hạn, huỷ bỏ hợp đồng chuyển giao công nghệ phải được lập thành hợp đồng bằng văn bản; đối với hợp đồng chuyển giao công nghệ quy định tại khoản 2 Điều này, việc sửa đổi, bổ sung, gia hạn, huỷ bỏ hợp đồng cũng phải được đăng ký tại cơ quan nhà nước có thẩm quyền.

PHẦN THỨ BẢY
QUAN HỆ DÂN SỰ CÓ YẾU TỐ NƯỚC NGOÀI

Điều 758. Quan hệ dân sự có yếu tố nước ngoài

Quan hệ dân sự có yếu tố nước ngoài là quan hệ dân sự có ít nhất một trong các bên tham gia là cơ quan, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài hoặc là các quan hệ dân sự giữa các bên tham gia là công dân, tổ chức Việt Nam nhưng căn cứ để xác lập, thay đổi, chấm dứt quan hệ đó theo pháp luật nước ngoài, phát sinh tại nước ngoài hoặc tài sản liên quan đến quan hệ đó ở nước ngoài.

Điều 759. Áp dụng pháp luật dân sự Cộng hoà xã hội chủ nghĩa Việt Nam, điều ước quốc tế, pháp luật nước ngoài và tập quán quốc tế

1. Các quy định của pháp luật dân sự Cộng hoà xã hội chủ nghĩa Việt Nam được áp dụng đối với quan hệ dân sự có yếu tố nước ngoài, trừ trường hợp Bộ luật này có quy định khác.

2. Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Bộ luật này thì áp dụng quy định của điều ước quốc tế đó.

3. Trong trường hợp Bộ luật này, các văn bản pháp luật khác của Cộng hoà xã hội chủ nghĩa Việt Nam hoặc điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên dẫn chiếu đến việc áp dụng pháp luật nước ngoài thì pháp luật của nước đó được áp dụng, nếu việc áp dụng hoặc hậu quả của việc áp dụng không trái với các nguyên tắc cơ bản của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam; trường hợp pháp luật nước đó dẫn chiếu trở lại pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam thì áp dụng pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Pháp luật nước ngoài cũng được áp dụng trong trường hợp các bên có thoả thuận trong hợp đồng, nếu sự thoả thuận đó không trái với quy định của Bộ luật này và các văn bản pháp luật khác của Cộng hoà xã hội chủ nghĩa Việt Nam.

4. Trong trường hợp quan hệ dân sự có yếu tố nước ngoài không được Bộ luật này, các văn bản pháp luật khác của Cộng hoà xã hội chủ nghĩa Việt Nam, điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên hoặc hợp đồng dân sự giữa các bên điều chỉnh thì áp dụng tập quán quốc tế, nếu việc áp dụng hoặc hậu quả của việc áp dụng không trái với các nguyên tắc cơ bản của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 760. Căn cứ áp dụng pháp luật đối với người không quốc tịch, người nước ngoài có hai hay nhiều quốc tịch nước ngoài

1. Trong trường hợp Bộ luật này hoặc các văn bản pháp luật khác của Cộng hoà xã hoà xã hội chủ nghĩa Việt Nam dẫn chiếu đến việc áp dụng pháp luật của nước mà người nước ngoài là công dân thì pháp luật áp dụng đối với người không quốc tịch là pháp luật của nước nơi người đó cư trú; nếu người đó không có nơi cư trú thì áp dụng pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Trong trường hợp Bộ luật này hoặc các văn bản pháp luật khác của Cộng hoà xã hội chủ nghĩa Việt Nam dẫn chiếu đến việc áp dụng pháp luật của nước mà người nước ngoài là công dân thì pháp luật áp dụng đối với người nước ngoài có hai hay nhiều quốc tịch nước ngoài là pháp luật của nước mà người đó có quốc tịch và cư trú vào thời điểm phát sinh quan hệ dân sự; nếu người đó không cư trú tại một trong các nước mà người đó có quốc tịch thì áp dụng pháp luật của nước mà người đó có quốc tịch và có quan hệ gắn bó nhất về quyền và nghĩa vụ công dân.

Điều 761. Năng lực pháp luật dân sự của cá nhân là người nước ngoài

1. Năng lực pháp luật dân sự của cá nhân là người nước ngoài được xác định theo pháp luật của nước mà người đó có quốc tịch.

2. Người nước ngoài có năng lực pháp luật dân sự tại Việt Nam như công dân Việt Nam, trừ trường hợp pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam có quy định khác.

Điều 762. Năng lực hành vi dân sự của cá nhân là người nước ngoài

1. Năng lực hành vi dân sự của cá nhân là người nước ngoài được xác định theo pháp luật của nước mà người đó là công dân, trừ trường hợp pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam có quy định khác.

2. Trong trường hợp người nước ngoài xác lập, thực hiện các giao dịch dân sự tại Việt Nam thì năng lực hành vi dân sự của người nước ngoài được xác định theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 763. Xác định người không có, mất hoặc bị hạn chế năng lực hành vi dân sự

1. Việc xác định người không có năng lực hành vi dân sự, mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự phải tuân theo pháp luật của nước mà người đó có quốc tịch.

2. Trong trường hợp người nước ngoài cư trú tại Việt Nam thì việc xác định người đó không có, mất hoặc bị hạn chế năng lực hành vi dân sự phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 764. Xác định người mất tích hoặc chết

1. Việc xác định một người mất tích hoặc chết phải tuân theo pháp luật của nước mà người đó có quốc tịch vào thời điểm trước khi có tin tức cuối cùng về việc mất tích hoặc chết.

2. Trong trường hợp người nước ngoài cư trú tại Việt Nam thì việc xác định người đó mất tích hoặc chết phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 765. Năng lực pháp luật dân sự của pháp nhân nước ngoài

1. Năng lực pháp luật dân sự của pháp nhân nước ngoài được xác định theo pháp luật của nước nơi pháp nhân đó được thành lập, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trong trường hợp pháp nhân nước ngoài xác lập, thực hiện các giao dịch dân sự tại Việt Nam thì năng lực pháp luật dân sự của pháp nhân được xác định theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 766. Quyền sở hữu tài sản

1. Việc xác lập, thực hiện, thay đổi, chấm dứt quyền sở hữu tài sản, nội dung quyền sở hữu đối với tài sản được xác định theo pháp luật của nước nơi có tài sản đó, trừ trường hợp quy định tại khoản 2 và khoản 4 Điều này.

2. Quyền sở hữu đối với động sản trên đường vận chuyển được xác định theo pháp luật của nước nơi động sản được chuyển đến, nếu không có thoả thuận khác.

3. Việc phân biệt tài sản là động sản hoặc bất động sản được xác định theo pháp luật của nước nơi có tài sản.

4. Việc xác định quyền sở hữu đối với tàu bay dân dụng và tàu biển tại Việt Nam phải tuân theo pháp luật về hàng không dân dụng và pháp luật về hàng hải của Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 767. Thừa kế theo pháp luật có yếu tố nước ngoài

1. Thừa kế theo pháp luật phải tuân theo pháp luật của nước mà người để lại di sản thừa kế có quốc tịch trước khi chết.

2. Quyền thừa kế đối với bất động sản phải tuân theo pháp luật của nước nơi có bất động sản đó.

3. Di sản không có người thừa kế là bất động sản thuộc về Nhà nước nơi có bất động sản đó.

4. Di sản không có người thừa kế là động sản thuộc về Nhà nước mà người để lại di sản thừa kế có quốc tịch trước khi chết.

Điều 768. Thừa kế theo di chúc

1. Năng lực lập di chúc, thay đổi và huỷ bỏ di chúc phải tuân theo pháp luật của nước mà người lập di chúc là công dân.

2. Hình thức của di chúc phải tuân theo pháp luật của nước nơi lập di chúc.

Điều 769. Hợp đồng dân sự

1. Quyền và nghĩa vụ của các bên theo hợp đồng được xác định theo pháp luật của nước nơi thực hiện hợp đồng, nếu không có thoả thuận khác.

Hợp đồng được giao kết tại Việt Nam và thực hiện hoàn toàn tại Việt Nam thì phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Trong trường hợp hợp đồng không ghi nơi thực hiện thì việc xác định nơi thực hiện hợp đồng phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Hợp đồng liên quan đến bất động sản ở Việt Nam phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 770. Hình thức của hợp đồng dân sự

1. Hình thức của hợp đồng phải tuân theo pháp luật của nước nơi giao kết hợp đồng. Trong trường hợp hợp đồng được giao kết ở nước ngoài mà vi phạm quy định về hình thức hợp đồng theo pháp luật của nước đó, nhưng không trái với quy định về hình thức hợp đồng theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam thì hình thức hợp đồng được giao kết ở nước ngoài đó vẫn được công nhận tại Việt Nam.

2. Hình thức hợp đồng liên quan đến việc xây dựng hoặc chuyển giao quyền sở hữu công trình, nhà cửa và các bất động sản khác trên lãnh thổ Việt Nam phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 771. Giao kết hợp đồng dân sự vắng mặt

Trong trường hợp giao kết hợp đồng vắng mặt thì việc xác định nơi giao kết hợp đồng phải tuân theo pháp luật của nước nơi cư trú của cá nhân hoặc nơi có trụ sở chính của pháp nhân là bên đề nghị giao kết hợp đồng.

Thời điểm giao kết hợp đồng vắng mặt được xác định theo pháp luật của nước của bên đề nghị giao kết hợp đồng nếu bên này nhận được trả lời chấp nhận của bên được đề nghị giao kết hợp đồng.

Điều 772. Giao dịch dân sự đơn phương

Trong quan hệ giao dịch đơn phương, quyền và nghĩa vụ của bên tự nguyện thực hiện quan hệ giao dịch đơn phương được xác định theo pháp luật của nước nơi cư trú hoặc nơi có hoạt động chính của bên đó.

Điều 773. Bồi thường thiệt hại ngoài hợp đồng

1. Việc bồi thường thiệt hại ngoài hợp đồng được xác định theo pháp luật của nước nơi xảy ra hành vi gây thiệt hại hoặc nơi phát sinh hậu quả thực tế của hành vi gây thiệt hại.

2. Việc bồi thường thiệt hại do tàu bay, tàu biển gây ra ở không phận quốc tế hoặc biển cả được xác định theo pháp luật của nước mà tàu bay, tàu biển mang quốc tịch, trừ trường hợp pháp luật về hàng không dân dụng và pháp luật về hàng hải của Cộng hoà xã hội chủ nghĩa Việt Nam có quy định khác.

3. Trong trường hợp hành vi gây thiệt hại xảy ra ở ngoài lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam mà người gây thiệt hại và người bị thiệt hại đều là công dân hoặc pháp nhân Việt Nam thì áp dụng pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 774. Quyền tác giả có yếu tố nước ngoài

Quyền tác giả của người nước ngoài, pháp nhân nước ngoài đối với tác phẩm lần đầu tiên được công bố, phổ biến tại Việt Nam hoặc được sáng tạo và thể hiện dưới hình thức nhất định tại Việt Nam được bảo hộ theo quy định của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 775. Quyền sở hữu công nghiệp và quyền đối với giống cây trồng có yếu tố nước ngoài

Quyền sở hữu công nghiệp, quyền đối với giống cây trồng của người nước ngoài, pháp nhân nước ngoài đối với các đối tượng của quyền sở hữu công nghiệp, đối tượng của quyền đối với giống cây trồng đã được Nhà nước Việt Nam cấp văn bằng bảo hộ hoặc công nhận được bảo hộ theo quy định của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 776. Chuyển giao công nghệ có yếu tố nước ngoài

Việc chuyển giao công nghệ giữa cá nhân, pháp nhân Việt Nam với người nước ngoài, pháp nhân nước ngoài, việc chuyển giao công nghệ từ nước ngoài vào Việt Nam và từ Việt Nam ra nước ngoài, phải tuân theo quy định của Bộ luật này, các văn bản pháp luật khác của Việt Nam về chuyển giao công nghệ và điều ước quốc tế mà Việt Nam là thành viên hoặc pháp luật của nước ngoài, nếu việc áp dụng hoặc hậu quả của việc áp dụng đó không trái với các nguyên tắc cơ bản của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 777. Thời hiệu khởi kiện

Thời hiệu khởi kiện đối với quan hệ dân sự có yếu tố nước ngoài được xác định theo pháp luật của nước mà pháp luật nước đó được áp dụng để điều chỉnh quan hệ dân sự có yếu tố nước ngoài tương ứng.

Bộ luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.


Luat canh tranh 27.2004

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 27/2004/QH11 NGÀY 03 THÁNG 12 NĂM 2004 VỀ CẠNH TRANH

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về cạnh tranh.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hành vi hạn chế cạnh tranh, hành vi cạnh tranh không lành mạnh, trình tự, thủ tục giải quyết vụ việc cạnh tranh, biện pháp xử lý vi phạm pháp luật về cạnh tranh.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với:

1. Tổ chức, cá nhân kinh doanh (sau đây gọi chung là doanh nghiệp) bao gồm cả doanh nghiệp sản xuất, cung ứng sản phẩm, dịch vụ công ích, doanh nghiệp hoạt động trong các ngành, lĩnh vực thuộc độc quyền nhà nước và doanh nghiệp nước ngoài hoạt động ở Việt Nam;

2. Hiệp hội ngành nghề hoạt động ở Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thị trường liên quan bao gồm thị trường sản phẩm liên quan và thị trường địa lý liên quan.

Thị trường sản phẩm liên quan là thị trường của những hàng hoá, dịch vụ có thể thay thế cho nhau về đặc tính, mục đích sử dụng và giá cả.

Thị trường địa lý liên quan là một khu vực địa lý cụ thể trong đó có những hàng hoá, dịch vụ có thể thay thế cho nhau với các điều kiện cạnh tranh tương tự và có sự khác biệt đáng kể với các khu vực lân cận.

2. Hiệp hội ngành nghề bao gồm hiệp hội ngành hàng và hiệp hội nghề nghiệp.

3. Hành vi hạn chế cạnh tranh là hành vi của doanh nghiệp làm giảm, sai lệch, cản trở cạnh tranh trên thị trường, bao gồm hành vi thoả thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền và tập trung kinh tế.

4. Hành vi cạnh tranh không lành mạnh là hành vi cạnh tranh của doanh nghiệp trong quá trình kinh doanh trái với các chuẩn mực thông thường về đạo đức kinh doanh, gây thiệt hại hoặc có thể gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của doanh nghiệp khác hoặc người tiêu dùng.

5. Thị phần của doanh nghiệp đối với một loại hàng hoá, dịch vụ nhất định là tỷ lệ phần trăm giữa doanh thu bán ra của doanh nghiệp này với tổng doanh thu của tất cả các doanh nghiệp kinh doanh loại hàng hoá, dịch vụ đó trên thị trường liên quan hoặc tỷ lệ phần trăm giữa doanh số mua vào của doanh nghiệp này với tổng doanh số mua vào của tất cả các doanh nghiệp kinh doanh loại hàng hoá, dịch vụ đó trên thị trường liên quan theo tháng, quý, năm.

6. Thị phần kết hợp là tổng thị phần trên thị trường liên quan của các doanh nghiệp tham gia vào thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế.

7. Giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ bao gồm:

a) Giá thành sản xuất sản phẩm, dịch vụ; giá mua hàng hoá;

b) Chi phí lưu thông đưa hàng hoá, dịch vụ đến người tiêu dùng.

8. Vụ việc cạnh tranh là vụ việc có dấu hiệu vi phạm quy định của Luật này bị cơ quan nhà nước có thẩm quyền điều tra, xử lý theo quy định của pháp luật.

9. Tố tụng cạnh tranh là hoạt động của cơ quan, tổ chức, cá nhân theo trình tự, thủ tục giải quyết, xử lý vụ việc cạnh tranh theo quy định của Luật này.

10. Bí mật kinh doanh là thông tin có đủ các điều kiện sau đây:

a) Không phải là hiểu biết thông thường;

b) Có khả năng áp dụng trong kinh doanh và khi được sử dụng sẽ tạo cho người nắm giữ thông tin đó có lợi thế hơn so với người không nắm giữ hoặc không sử dụng thông tin đó;

c) Được chủ sở hữu bảo mật bằng các biện pháp cần thiết để thông tin đó không bị tiết lộ và không dễ dàng tiếp cận được.

11. Bán hàng đa cấp là phương thức tiếp thị để bán lẻ hàng hóa đáp ứng các điều kiện sau đây:

a) Việc tiếp thị để bán lẻ hàng hóa được thực hiện thông qua mạng lưới người tham gia bán hàng đa cấp gồm nhiều cấp, nhiều nhánh khác nhau;

b) Hàng hóa được người tham gia bán hàng đa cấp tiếp thị trực tiếp cho người tiêu dùng tại nơi ở, nơi làm việc của người tiêu dùng hoặc địa điểm khác không phải là địa điểm bán lẻ thường xuyên của doanh nghiệp hoặc của người tham gia;

c) Người tham gia bán hàng đa cấp được hưởng tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác từ kết quả tiếp thị bán hàng của mình và của người tham gia bán hàng đa cấp cấp dưới trong mạng lưới do mình tổ chức và mạng lưới đó được doanh nghiệp bán hàng đa cấp chấp thuận.

Điều 4. Quyền cạnh tranh trong kinh doanh

1. Doanh nghiệp được tự do cạnh tranh trong khuôn khổ pháp luật. Nhà nước bảo hộ quyền cạnh tranh hợp pháp trong kinh doanh.

2. Việc cạnh tranh phải được thực hiện theo nguyên tắc trung thực, không xâm phạm đến lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của doanh nghiệp, của người tiêu dùng và phải tuân theo các quy định của Luật này.

Điều 5. Áp dụng Luật này, các luật khác có liên quan và điều ước quốc tế

1. Trường hợp có sự khác nhau giữa quy định của Luật này với quy định của luật khác về hành vi hạn chế cạnh tranh, cạnh tranh không lành mạnh thì áp dụng quy định của Luật này.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 6. Các hành vi bị cấm đối với cơ quan quản lý nhà nước

Cơ quan quản lý nhà nước không được thực hiện những hành vi sau đây để cản trở cạnh tranh trên thị trường:

1. Buộc doanh nghiệp, cơ quan, tổ chức, cá nhân phải mua, bán hàng hoá, cung ứng dịch vụ với doanh nghiệp được cơ quan này chỉ định, trừ hàng hoá, dịch vụ thuộc lĩnh vực độc quyền nhà nước hoặc trong trường hợp khẩn cấp theo quy định của pháp luật;

2. Phân biệt đối xử giữa các doanh nghiệp;

3. Ép buộc các hiệp hội ngành nghề hoặc các doanh nghiệp liên kết với nhau nhằm loại trừ, hạn chế, cản trở các doanh nghiệp khác cạnh tranh trên thị trường;

4. Các hành vi khác cản trở hoạt động kinh doanh hợp pháp của doanh nghiệp.

Điều 7. Trách nhiệm quản lý nhà nước về cạnh tranh

1. Chính phủ thống nhất quản lý nhà nước về cạnh tranh.

2. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về cạnh tranh.

3. Các bộ, cơ quan ngang bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về cạnh tranh.

CHƯƠNG II
KIỂM SOÁT HÀNH VI HẠN CHẾ CẠNH TRANH

MỤC 1
THOẢ THUẬN HẠN CHẾ CẠNH TRANH

Điều 8. Các thoả thuận hạn chế cạnh tranh

Các thoả thuận hạn chế cạnh tranh bao gồm:

1. Thoả thuận ấn định giá hàng hoá, dịch vụ một cách trực tiếp hoặc gián tiếp;

2. Thoả thuận phân chia thị trường tiêu thụ, nguồn cung cấp hàng hoá, cung ứng dịch vụ;

3. Thoả thuận hạn chế hoặc kiểm soát số lượng, khối lượng sản xuất, mua, bán hàng hoá, dịch vụ;

4. Thoả thuận hạn chế phát triển kỹ thuật, công nghệ, hạn chế đầu tư;

5. Thoả thuận áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hoá, dịch vụ hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng;

6. Thoả thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh;

7. Thoả thuận loại bỏ khỏi thị trường những doanh nghiệp không phải là các bên của thoả thuận;

8. Thông đồng để một hoặc các bên của thoả thuận thắng thầu trong việc cung cấp hàng hoá, cung ứng dịch vụ.

Điều 9. Các thoả thuận hạn chế cạnh tranh bị cấm

1. Cấm các thỏa thuận hạn chế cạnh tranh quy định tại các khoản 6, 7 và 8 Điều 8 của Luật này.

2. Cấm các thoả thuận hạn chế cạnh tranh quy định tại các khoản 1, 2, 3, 4 và 5 Điều 8 của Luật này khi các bên tham gia thoả thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên.

Điều 10. Trường hợp miễn trừ đối với thỏa thuận hạn chế cạnh tranh bị cấm

1. Thoả thuận hạn chế cạnh tranh quy định tại khoản 2 Điều 9 của Luật này được miễn trừ có thời hạn nếu đáp ứng một trong các điều kiện sau đây nhằm hạ giá thành, có lợi cho người tiêu dùng:

a) Hợp lý hoá cơ cấu tổ chức, mô hình kinh doanh, nâng cao hiệu quả kinh doanh;

b) Thúc đẩy tiến bộ kỹ thuật, công nghệ, nâng cao chất lượng hàng hoá, dịch vụ;

c) Thúc đẩy việc áp dụng thống nhất các tiêu chuẩn chất lượng, định mức kỹ thuật của chủng loại sản phẩm;

d) Thống nhất các điều kiện kinh doanh, giao hàng, thanh toán nhưng không liên quan đến giá và các yếu tố của giá;

đ) Tăng cường sức cạnh tranh của doanh nghiệp nhỏ và vừa;

e) Tăng cường sức cạnh tranh của doanh nghiệp Việt Nam trên thị trường quốc tế.

2. Trình tự, thủ tục, thời hạn miễn trừ được thực hiện theo quy định tại Mục 4 Chương này.

MỤC 2
LẠM DỤNG VỊ TRÍ THỐNG LĨNH THỊ TRƯỜNG,
LẠM DỤNG VỊ TRÍ ĐỘC QUYỀN

Điều 11. Doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường

1. Doanh nghiệp được coi là có vị trí thống lĩnh thị trường nếu có thị phần từ 30% trở lên trên thị trường liên quan hoặc có khả năng gây hạn chế cạnh tranh một cách đáng kể.

2. Nhóm doanh nghiệp được coi là có vị trí thống lĩnh thị trường nếu cùng hành động nhằm gây hạn chế cạnh tranh và thuộc một trong các trường hợp sau đây:

a) Hai doanh nghiệp có tổng thị phần từ 50% trở lên trên thị trường liên quan;

b) Ba doanh nghiệp có tổng thị phần từ 65% trở lên trên thị trường liên quan;

c) Bốn doanh nghiệp có tổng thị phần từ 75% trở lên trên thị trường liên quan.

Điều 12. Doanh nghiệp có vị trí độc quyền

Doanh nghiệp được coi là có vị trí độc quyền nếu không có doanh nghiệp nào cạnh tranh về hàng hoá, dịch vụ mà doanh nghiệp đó kinh doanh trên thị trường liên quan.

Điều 13. Các hành vi lạm dụng vị trí thống lĩnh thị trường bị cấm

Cấm doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường thực hiện các hành vi sau đây:

1. Bán hàng hoá, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh;

2. Áp đặt giá mua, giá bán hàng hóa, dịch vụ bất hợp lý hoặc ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng;

3. Hạn chế sản xuất, phân phối hàng hoá, dịch vụ, giới hạn thị trường, cản trở sự phát triển kỹ thuật, công nghệ gây thiệt hại cho khách hàng;

4. Áp đặt điều kiện thương mại khác nhau trong giao dịch như nhau nhằm tạo bất bình đẳng trong cạnh tranh;

5. Áp đặt điều kiện cho doanh nghiệp khác ký kết hợp đồng mua, bán hàng hoá, dịch vụ hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng;

6. Ngăn cản việc tham gia thị trường của những đối thủ cạnh tranh mới.

Điều 14. Các hành vi lạm dụng vị trí độc quyền bị cấm

Cấm doanh nghiệp có vị trí độc quyền thực hiện hành vi sau đây:

1. Các hành vi quy định tại Điều 13 của Luật này;

2. Áp đặt các điều kiện bất lợi cho khách hàng;

3. Lợi dụng vị trí độc quyền để đơn phương thay đổi hoặc huỷ bỏ hợp đồng đã giao kết mà không có lý do chính đáng.

Điều 15. Kiểm soát doanh nghiệp hoạt động trong lĩnh vực độc quyền nhà nước, doanh nghiệp sản xuất, cung ứng sản phẩm, dịch vụ công ích

1. Nhà nước kiểm soát doanh nghiệp hoạt động trong lĩnh vực độc quyền nhà nước bằng các biện pháp sau đây:

a) Quyết định giá mua, giá bán hàng hoá, dịch vụ thuộc lĩnh vực độc quyền nhà nước;

b) Quyết định số lượng, khối lượng, phạm vi thị trường của hàng hoá, dịch vụ thuộc lĩnh vực độc quyền nhà nước.

2. Nhà nước kiểm soát doanh nghiệp sản xuất, cung ứng sản phẩm, dịch vụ công ích bằng các biện pháp đặt hàng, giao kế hoạch, đấu thầu theo giá hoặc phí do Nhà nước quy định.

3. Khi thực hiện các hoạt động kinh doanh khác ngoài lĩnh vực độc quyền nhà nước và sản xuất, cung ứng sản phẩm, dịch vụ công ích, các doanh nghiệp không chịu sự điều chỉnh của quy định tại khoản 1 và khoản 2 Điều này nhưng vẫn chịu sự điều chỉnh của các quy định khác của Luật này.

MỤC 3
TẬP TRUNG KINH TẾ

Điều 16. Tập trung kinh tế

Tập trung kinh tế là hành vi của doanh nghiệp bao gồm:

1. Sáp nhập doanh nghiệp;

2. Hợp nhất doanh nghiệp;

3. Mua lại doanh nghiệp;

4. Liên doanh giữa các doanh nghiệp;

5. Các hành vi tập trung kinh tế khác theo quy định của pháp luật.

Điều 17. Sáp nhập, hợp nhất, mua lại doanh nghiệp và liên doanh giữa các doanh nghiệp

1. Sáp nhập doanh nghiệp là việc một hoặc một số doanh nghiệp chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của mình sang một doanh nghiệp khác, đồng thời chấm dứt sự tồn tại của doanh nghiệp bị sáp nhập.

2. Hợp nhất doanh nghiệp là việc hai hoặc nhiều doanh nghiệp chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của mình để hình thành một doanh nghiệp mới, đồng thời chấm dứt sự tồn tại của các doanh nghiệp bị hợp nhất.

3. Mua lại doanh nghiệp là việc một doanh nghiệp mua toàn bộ hoặc một phần tài sản của doanh nghiệp khác đủ để kiểm soát, chi phối toàn bộ hoặc một ngành nghề của doanh nghiệp bị mua lại.

4. Liên doanh giữa các doanh nghiệp là việc hai hoặc nhiều doanh nghiệp cùng nhau góp một phần tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của mình để hình thành một doanh nghiệp mới.

Điều 18. Trường hợp tập trung kinh tế bị cấm

Cấm tập trung kinh tế nếu thị phần kết hợp của các doanh nghiệp tham gia tập trung kinh tế chiếm trên 50% trên thị trường liên quan, trừ trường hợp quy định tại Điều 19 của Luật này hoặc trường hợp doanh nghiệp sau khi thực hiện tập trung kinh tế vẫn thuộc loại doanh nghiệp nhỏ và vừa theo quy định của pháp luật.

Điều 19. Trường hợp miễn trừ đối với tập trung kinh tế bị cấm

Tập trung kinh tế bị cấm quy định tại Điều 18 của Luật này có thể được xem xét miễn trừ trong các trường hợp sau đây:

1. Một hoặc nhiều bên tham gia tập trung kinh tế đang trong nguy cơ bị giải thể hoặc lâm vào tình trạng phá sản;

2. Việc tập trung kinh tế có tác dụng mở rộng xuất khẩu hoặc góp phần phát triển kinh tế - xã hội, tiến bộ kỹ thuật, công nghệ.

Điều 20. Thông báo việc tập trung kinh tế

1. Các doanh nghiệp tập trung kinh tế có thị phần kết hợp từ 30% đến 50% trên thị trường liên quan thì đại diện hợp pháp của các doanh nghiệp đó phải thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành tập trung kinh tế.

Trường hợp thị phần kết hợp của các doanh nghiệp tham gia tập trung kinh tế thấp hơn 30% trên thị trường liên quan hoặc trường hợp doanh nghiệp sau khi thực hiện tập trung kinh tế vẫn thuộc loại doanh nghiệp nhỏ và vừa theo quy định của pháp luật thì không phải thông báo.

2. Các doanh nghiệp tham gia tập trung kinh tế được hưởng miễn trừ quy định tại Điều 19 của Luật này nộp hồ sơ đề nghị hưởng miễn trừ theo quy định tại Mục 4 Chương này thay cho thông báo việc tập trung kinh tế.

Điều 21. Hồ sơ thông báo việc tập trung kinh tế

1. Hồ sơ thông báo việc tập trung kinh tế bao gồm:

a) Văn bản thông báo việc tập trung kinh tế theo mẫu do cơ quan quản lý cạnh tranh quy định;

b) Bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của từng doanh nghiệp tham gia tập trung kinh tế;

c) Báo cáo tài chính trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia tập trung kinh tế có xác nhận của tổ chức kiểm toán theo quy định của pháp luật;

d) Danh sách các đơn vị phụ thuộc của từng doanh nghiệp tham gia tập trung kinh tế;

đ) Danh sách các loại hàng hoá, dịch vụ mà từng doanh nghiệp tham gia tập trung kinh tế và các đơn vị phụ thuộc của doanh nghiệp đó đang kinh doanh;

e) Báo cáo thị phần trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia tập trung kinh tế trên thị trường liên quan.

2. Doanh nghiệp nộp hồ sơ thông báo tập trung kinh tế chịu trách nhiệm về tính trung thực của hồ sơ.

Điều 22. Thụ lý hồ sơ thông báo việc tập trung kinh tế

Trong thời hạn bảy ngày làm việc, kể từ ngày tiếp nhận hồ sơ thông báo việc tập trung kinh tế, cơ quan quản lý cạnh tranh có trách nhiệm thông báo bằng văn bản cho doanh nghiệp nộp hồ sơ về tính hợp lệ, đầy đủ của hồ sơ; trường hợp hồ sơ chưa đầy đủ, cơ quan quản lý cạnh tranh có trách nhiệm chỉ rõ những nội dung cần bổ sung.

Điều 23. Thời hạn trả lời thông báo tập trung kinh tế

1. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được đầy đủ hồ sơ thông báo tập trung kinh tế, cơ quan quản lý cạnh tranh có trách nhiệm trả lời bằng văn bản cho doanh nghiệp nộp hồ sơ. Văn bản trả lời của cơ quan quản lý cạnh tranh phải xác định tập trung kinh tế thuộc một trong các trường hợp sau đây:

a) Tập trung kinh tế không thuộc trường hợp bị cấm;

b) Tập trung kinh tế bị cấm theo quy định tại Điều 18 của Luật này; lý do cấm phải được nêu rõ trong văn bản trả lời.

2. Trường hợp việc tập trung kinh tế có nhiều tình tiết phức tạp, thời hạn trả lời quy định tại khoản 1 Điều này có thể được Thủ trưởng cơ quan quản lý cạnh tranh gia hạn, nhưng không quá hai lần, mỗi lần không quá ba mươi ngày và phải thông báo bằng văn bản cho doanh nghiệp nộp hồ sơ chậm nhất là ba ngày làm việc trước ngày hết hạn trả lời thông báo, nêu rõ lý do của việc gia hạn.

Điều 24. Thực hiện tập trung kinh tế

Đại diện hợp pháp của các doanh nghiệp tham gia tập trung kinh tế thuộc diện phải thông báo theo quy định tại khoản 1 Điều 20 của Luật này chỉ được làm thủ tục tập trung kinh tế tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về doanh nghiệp sau khi được cơ quan quản lý cạnh tranh trả lời bằng văn bản về việc tập trung kinh tế không thuộc trường hợp bị cấm.

MỤC 4
THỦ TỤC THỰC HIỆN CÁC TRƯỜNG HỢP MIỄN TRỪ

Điều 25. Thẩm quyền quyết định việc miễn trừ

1. Bộ trưởng Bộ Thương mại xem xét, quyết định việc miễn trừ bằng văn bản quy định tại Điều 10 và khoản 1 Điều 19 của Luật này.

2. Thủ tướng Chính phủ xem xét, quyết định việc miễn trừ bằng văn bản quy định tại khoản 2 Điều 19 của Luật này.

Điều 26. Đối tượng nộp hồ sơ đề nghị hưởng miễn trừ

Đối tượng nộp hồ sơ đề nghị hưởng miễn trừ là các bên dự định tham gia thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế.

Điều 27. Đại diện hợp pháp của các bên tham gia thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế

1. Các bên tham gia thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế có thể cử một đại diện làm thủ tục đề nghị hưởng miễn trừ. Việc cử đại diện phải được lập thành văn bản có xác nhận của các bên.

2. Quyền và nghĩa vụ của bên đại diện do các bên thoả thuận quy định.

3. Các bên chịu trách nhiệm về hành vi của bên đại diện trong phạm vi uỷ quyền.

Điều 28. Hồ sơ đề nghị hưởng miễn trừ đối với thoả thuận hạn chế cạnh tranh

1. Hồ sơ đề nghị hưởng miễn trừ đối với thoả thuận hạn chế cạnh tranh bao gồm:

a) Đơn theo mẫu của cơ quan quản lý cạnh tranh;

b) Bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của từng doanh nghiệp tham gia thoả thuận hạn chế cạnh tranh và Điều lệ của hiệp hội đối với trường hợp thoả thuận hạn chế cạnh tranh có sự tham gia của hiệp hội;

c) Báo cáo tài chính trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia thoả thuận hạn chế cạnh tranh có xác nhận của tổ chức kiểm toán theo quy định của pháp luật;

d) Báo cáo thị phần trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia thoả thuận hạn chế cạnh tranh trên thị trường liên quan;

đ) Báo cáo giải trình cụ thể việc đáp ứng các trường hợp được hưởng miễn trừ quy định tại Điều 10 của Luật này;

e) Văn bản uỷ quyền của các bên tham gia thoả thuận hạn chế cạnh tranh cho bên đại diện.

2. Bên nộp hồ sơ và các bên tham gia thoả thuận hạn chế cạnh tranh chịu trách nhiệm về tính trung thực của hồ sơ.

Điều 29. Hồ sơ đề nghị hưởng miễn trừ đối với tập trung kinh tế

1. Hồ sơ đề nghị hưởng miễn trừ đối với tập trung kinh tế bao gồm:

a) Đơn theo mẫu của cơ quan quản lý cạnh tranh;

b) Bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của từng doanh nghiệp tham gia tập trung kinh tế;

c) Báo cáo tài chính trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia tập trung kinh tế có xác nhận của tổ chức kiểm toán theo quy định của pháp luật;

d) Báo cáo thị phần trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia tập trung kinh tế trên thị trường liên quan;

đ) Báo cáo giải trình cụ thể việc đáp ứng các trường hợp được hưởng miễn trừ theo quy định tại Điều 19 của Luật này;

e) Văn bản uỷ quyền của các bên tham gia tập trung kinh tế cho bên đại diện.

2. Bên nộp hồ sơ và các bên tham gia tập trung kinh tế chịu trách nhiệm về tính trung thực của hồ sơ.

Điều 30. Thụ lý hồ sơ đề nghị hưởng miễn trừ

1. Cơ quan quản lý cạnh tranh có trách nhiệm thụ lý hồ sơ đề nghị hưởng miễn trừ, đề xuất ý kiến để Bộ trưởng Bộ Thương mại quyết định hoặc trình Thủ tướng Chính phủ quyết định.

2. Trong thời hạn bảy ngày làm việc, kể từ ngày tiếp nhận hồ sơ đề nghị hưởng miễn trừ, cơ quan quản lý cạnh tranh có trách nhiệm thông báo bằng văn bản cho bên nộp hồ sơ về tính đầy đủ của hồ sơ. Trường hợp hồ sơ chưa đầy đủ, cơ quan quản lý cạnh tranh có trách nhiệm chỉ rõ những nội dung cần bổ sung.

3. Bên nộp hồ sơ phải nộp lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ theo quy định của pháp luật.

Điều 31. Yêu cầu bổ sung hồ sơ đề nghị hưởng miễn trừ

Cơ quan quản lý cạnh tranh có quyền yêu cầu bên nộp hồ sơ đề nghị hưởng miễn trừ bổ sung tài liệu, thông tin cần thiết khác liên quan đến dự định thực hiện thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế và giải trình thêm những vấn đề chưa rõ ràng.

Điều 32. Cung cấp thông tin từ các bên liên quan

1. Cơ quan quản lý cạnh tranh có quyền yêu cầu tổ chức, cá nhân có liên quan cung cấp thông tin về thoả thuận hạn chế cạnh tranh, tập trung kinh tế đang được cơ quan quản lý cạnh tranh thụ lý.

2. Trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu của cơ quan quản lý cạnh tranh, tổ chức, cá nhân liên quan có trách nhiệm trả lời bằng văn bản về các vấn đề được yêu cầu.

Điều 33. Rút đề nghị hưởng miễn trừ

1. Trường hợp muốn rút đề nghị hưởng miễn trừ, bên đã nộp hồ sơ phải thông báo bằng văn bản cho cơ quan quản lý cạnh tranh.

2. Cơ quan quản lý cạnh tranh không hoàn lại lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ trong trường hợp quy định tại khoản 1 Điều này.

Điều 34. Thời hạn ra quyết định

1. Trong thời hạn sáu mươi ngày, kể từ ngày nhận được đầy đủ hồ sơ đề nghị hưởng miễn trừ, Bộ trưởng Bộ Thương mại ra một trong các quyết định sau đây:

a) Chấp thuận các bên được hưởng miễn trừ;

b) Không chấp thuận các bên được hưởng miễn trừ.

2. Trường hợp có nhiều tình tiết phức tạp, thời hạn ra quyết định quy định tại khoản 1 Điều này có thể được Bộ trưởng Bộ Thương mại gia hạn, nhưng không quá hai lần, mỗi lần không quá ba mươi ngày.

3. Trường hợp tập trung kinh tế thuộc thẩm quyền cho hưởng miễn trừ của Thủ tướng Chính phủ, thời hạn ra quyết định chấp thuận hoặc không chấp thuận cho hưởng miễn trừ là chín mươi ngày, kể từ ngày nhận đầy đủ hồ sơ đề nghị hưởng miễn trừ; trường hợp có nhiều tình tiết phức tạp thì thời hạn ra quyết định là một trăm tám mươi ngày.

4. Trường hợp kéo dài thời hạn ra quyết định, cơ quan quản lý cạnh tranh thông báo bằng văn bản cho bên nộp hồ sơ chậm nhất là ba ngày làm việc, trước ngày hết hạn ra quyết định và nêu rõ lý do.

Điều 35. Quyết định cho hưởng miễn trừ

1. Quyết định cho hưởng miễn trừ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của các bên được chấp thuận thực hiện hành vi;

b) Nội dung của hành vi được thực hiện;

c) Thời hạn được hưởng miễn trừ, điều kiện và nghĩa vụ của các bên.

2. Cơ quan quản lý cạnh tranh có trách nhiệm thông báo công khai quyết định cho hưởng miễn trừ theo quy định của Chính phủ.

Điều 36. Thực hiện thoả thuận hạn chế cạnh tranh, tập trung kinh tế đối với các trường hợp được hưởng miễn trừ

1. Các bên tham gia thoả thuận hạn chế cạnh tranh được hưởng miễn trừ chỉ được thực hiện thoả thuận hạn chế cạnh tranh sau khi có quyết định cho hưởng miễn trừ của Bộ trưởng Bộ Thương mại.

2. Đại diện hợp pháp của các doanh nghiệp tham gia tập trung kinh tế được hưởng miễn trừ chỉ được làm thủ tục tập trung kinh tế tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về doanh nghiệp sau khi có quyết định cho hưởng miễn trừ của Thủ tướng Chính phủ hoặc Bộ trưởng Bộ Thương mại.

Điều 37. Bãi bỏ quyết định cho hưởng miễn trừ

1. Cơ quan có thẩm quyền ra quyết định cho hưởng miễn trừ có quyền bãi bỏ quyết định cho hưởng miễn trừ.

2. Việc bãi bỏ quyết định cho hưởng miễn trừ được thực hiện trong những trường hợp sau đây:

a) Phát hiện có sự gian dối trong việc đề nghị hưởng miễn trừ;

b) Doanh nghiệp được hưởng miễn trừ không thực hiện các điều kiện, nghĩa vụ trong thời hạn quy định tại quyết định cho hưởng miễn trừ;

c) Điều kiện cho hưởng miễn trừ không còn.

Điều 38. Khiếu nại quyết định liên quan đến việc cho hưởng miễn trừ

Doanh nghiệp không đồng ý với quyết định cho hưởng miễn trừ hoặc không cho hưởng miễn trừ, quyết định bãi bỏ quyết định cho hưởng miễn trừ có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG III
HÀNH VI CẠNH TRANH KHÔNG LÀNH MẠNH

Điều 39. Hành vi cạnh tranh không lành mạnh

Hành vi cạnh tranh không lành mạnh trong Luật này bao gồm:

1. Chỉ dẫn gây nhầm lẫn;

2. Xâm phạm bí mật kinh doanh;

3. ép buộc trong kinh doanh;

4. Gièm pha doanh nghiệp khác;

5. Gây rối hoạt động kinh doanh của doanh nghiệp khác;

6. Quảng cáo nhằm cạnh tranh không lành mạnh;

7. Khuyến mại nhằm cạnh tranh không lành mạnh;

8. Phân biệt đối xử của hiệp hội;

9. Bán hàng đa cấp bất chính;

10. Các hành vi cạnh tranh không lành mạnh khác theo tiêu chí xác định tại khoản 4 Điều 3 của Luật này do Chính phủ quy định.

Điều 40. Chỉ dẫn gây nhầm lẫn

1. Cấm doanh nghiệp sử dụng chỉ dẫn chứa đựng thông tin gây nhầm lẫn về tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh, bao bì, chỉ dẫn địa lý và các yếu tố khác theo quy định của Chính phủ để làm sai lệch nhận thức của khách hàng về hàng hóa, dịch vụ nhằm mục đích cạnh tranh.

2. Cấm kinh doanh hàng hoá, dịch vụ có sử dụng chỉ dẫn gây nhầm lẫn quy định tại khoản 1 Điều này.

Điều 41. Xâm phạm bí mật kinh doanh

Cấm doanh nghiệp thực hiện các hành vi sau đây:

1. Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh bằng cách chống lại các biện pháp bảo mật của người sở hữu hợp pháp bí mật kinh doanh đó;

2. Tiết lộ, sử dụng thông tin thuộc bí mật kinh doanh mà không được phép của chủ sở hữu bí mật kinh doanh;

3. Vi phạm hợp đồng bảo mật hoặc lừa gạt, lợi dụng lòng tin của người có nghĩa vụ bảo mật nhằm tiếp cận, thu thập và làm lộ thông tin thuộc bí mật kinh doanh của chủ sở hữu bí mật kinh doanh đó;

4. Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh của người khác khi người này làm thủ tục theo quy định của pháp luật liên quan đến kinh doanh, làm thủ tục lưu hành sản phẩm hoặc bằng cách chống lại các biện pháp bảo mật của cơ quan nhà nước hoặc sử dụng những thông tin đó nhằm mục đích kinh doanh, xin cấp giấy phép liên quan đến kinh doanh hoặc lưu hành sản phẩm.

Điều 42. Ép buộc trong kinh doanh

Cấm doanh nghiệp ép buộc khách hàng, đối tác kinh doanh của doanh nghiệp khác bằng hành vi đe dọa hoặc cưỡng ép để buộc họ không giao dịch hoặc ngừng giao dịch với doanh nghiệp đó.

Điều 43. Gièm pha doanh nghiệp khác

Cấm doanh nghiệp gièm pha doanh nghiệp khác bằng hành vi trực tiếp hoặc gián tiếp đưa ra thông tin không trung thực, gây ảnh hưởng xấu đến uy tín, tình trạng tài chính và hoạt động kinh doanh của doanh nghiệp đó.

Điều 44. Gây rối hoạt động kinh doanh của doanh nghiệp khác

Cấm doanh nghiệp gây rối hoạt động kinh doanh hợp pháp của doanh nghiệp khác bằng hành vi trực tiếp hoặc gián tiếp cản trở, làm gián đoạn hoạt động kinh doanh của doanh nghiệp đó.

Điều 45. Quảng cáo nhằm cạnh tranh không lành mạnh

Cấm doanh nghiệp thực hiện các hoạt động quảng cáo sau đây:

1. So sánh trực tiếp hàng hoá, dịch vụ của mình với hàng hoá, dịch vụ cùng loại của doanh nghiệp khác;

2. Bắt chước một sản phẩm quảng cáo khác để gây nhầm lẫn cho khách hàng;

3. Đưa thông tin gian dối hoặc gây nhầm lẫn cho khách hàng về một trong các nội dung sau đây:

a) Giá, số lượng, chất lượng, công dụng, kiểu dáng, chủng loại, bao bì, ngày sản xuất, thời hạn sử dụng, xuất xứ hàng hoá, người sản xuất, nơi sản xuất, người gia công, nơi gia công;

b) Cách thức sử dụng, phương thức phục vụ, thời hạn bảo hành;

c) Các thông tin gian dối hoặc gây nhầm lẫn khác.

4. Các hoạt động quảng cáo khác mà pháp luật có quy định cấm.

Điều 46. Khuyến mại nhằm cạnh tranh không lành mạnh

Cấm doanh nghiệp thực hiện các hoạt động khuyến mại sau đây:

1. Tổ chức khuyến mại mà gian dối về giải thưởng;

2. Khuyến mại không trung thực hoặc gây nhầm lẫn về hàng hoá, dịch vụ để lừa dối khách hàng;

3. Phân biệt đối xử đối với các khách hàng như nhau tại các địa bàn tổ chức khuyến mại khác nhau trong cùng một chương trình khuyến mại;

4. Tặng hàng hoá cho khách hàng dùng thử nhưng lại yêu cầu khách hàng đổi hàng hoá cùng loại do doanh nghiệp khác sản xuất mà khách hàng đó đang sử dụng để dùng hàng hóa của mình;

5. Các hoạt động khuyến mại khác mà pháp luật có quy định cấm.

Điều 47. Phân biệt đối xử của hiệp hội

Cấm hiệp hội ngành nghề thực hiện các hành vi sau đây:

1. Từ chối doanh nghiệp có đủ điều kiện gia nhập hoặc rút khỏi hiệp hội nếu việc từ chối đó mang tính phân biệt đối xử và làm cho doanh nghiệp đó bị bất lợi trong cạnh tranh;

2. Hạn chế bất hợp lý hoạt động kinh doanh hoặc các hoạt động khác có liên quan tới mục đích kinh doanh của các doanh nghiệp thành viên.

Điều 48. Bán hàng đa cấp bất chính

Cấm doanh nghiệp thực hiện các hành vi sau đây nhằm thu lợi bất chính từ việc tuyển dụng người tham gia mạng lưới bán hàng đa cấp:

1. Yêu cầu người muốn tham gia phải đặt cọc, phải mua một số lượng hàng hoá ban đầu hoặc phải trả một khoản tiền để được quyền tham gia mạng lưới bán hàng đa cấp;

2. Không cam kết mua lại với mức giá ít nhất là 90% giá hàng hóa đã bán cho người tham gia để bán lại;

3. Cho người tham gia nhận tiền hoa hồng, tiền thưởng, lợi ích kinh tế khác chủ yếu từ việc dụ dỗ người khác tham gia mạng lưới bán hàng đa cấp;

4. Cung cấp thông tin gian dối về lợi ích của việc tham gia mạng lưới bán hàng đa cấp, thông tin sai lệch về tính chất, công dụng của hàng hóa để dụ dỗ người khác tham gia.

CHƯƠNG IV
CƠ QUAN QUẢN LÝ CẠNH TRANH, HỘI ĐỒNG CẠNH TRANH

MỤC 1
CƠ QUAN QUẢN LÝ CẠNH TRANH

Điều 49. Cơ quan quản lý cạnh tranh

1. Chính phủ quyết định thành lập và quy định tổ chức, bộ máy của cơ quan quản lý cạnh tranh.

2. Cơ quan quản lý cạnh tranh có nhiệm vụ, quyền hạn sau đây:

a) Kiểm soát quá trình tập trung kinh tế theo quy định của Luật này;

b) Thụ lý hồ sơ đề nghị hưởng miễn trừ; đề xuất ý kiến để Bộ trưởng Bộ Thương mại quyết định hoặc trình Thủ tướng Chính phủ quyết định;

c) Điều tra các vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh và hành vi cạnh tranh không lành mạnh;

d) Xử lý, xử phạt hành vi cạnh tranh không lành mạnh;

đ) Các nhiệm vụ khác theo quy định của pháp luật.

Điều 50. Thủ trưởng cơ quan quản lý cạnh tranh

1. Thủ trưởng cơ quan quản lý cạnh tranh do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm theo đề nghị của Bộ trưởng Bộ Thương mại.

2. Thủ trưởng cơ quan quản lý cạnh tranh có trách nhiệm tổ chức, chỉ đạo cơ quan quản lý cạnh tranh thực hiện nhiệm vụ, quyền hạn quy định tại khoản 2 Điều 49 của Luật này.

Điều 51. Điều tra viên vụ việc cạnh tranh

1. Điều tra viên vụ việc cạnh tranh (sau đây gọi là điều tra viên) do Bộ trưởng Bộ Thương mại bổ nhiệm theo đề nghị của Thủ trưởng cơ quan quản lý cạnh tranh.

2. Điều tra viên thực hiện nhiệm vụ điều tra vụ việc cạnh tranh cụ thể theo quyết định của Thủ trưởng cơ quan quản lý cạnh tranh.

Điều 52. Tiêu chuẩn điều tra viên

Người có đủ tiêu chuẩn sau đây có thể được bổ nhiệm làm điều tra viên:

1. Có phẩm chất đạo đức tốt, trung thực, khách quan;

2. Có trình độ cử nhân luật hoặc cử nhân kinh tế, tài chính;

3. Có thời gian công tác thực tế ít nhất là năm năm thuộc một trong các lĩnh vực quy định tại khoản 2 Điều này;

4. Được đào tạo, bồi dưỡng về chuyên môn, nghiệp vụ điều tra.

MỤC 2
HỘI ĐỒNG CẠNH TRANH

Điều 53. Hội đồng cạnh tranh

1. Hội đồng cạnh tranh là cơ quan do Chính phủ thành lập.

Hội đồng cạnh tranh có từ mười một đến mười lăm thành viên do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm theo đề nghị của Bộ trưởng Bộ Thương mại.

2. Hội đồng cạnh tranh có nhiệm vụ tổ chức xử lý, giải quyết khiếu nại đối với các vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh theo quy định của Luật này.

Điều 54. Chủ tịch Hội đồng cạnh tranh

1. Chủ tịch Hội đồng cạnh tranh được Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm trong số thành viên của Hội đồng cạnh tranh theo đề nghị của Bộ trưởng Bộ Thương mại.

2. Chủ tịch Hội đồng cạnh tranh có trách nhiệm tổ chức hoạt động của Hội đồng cạnh tranh.

3. Chủ tịch Hội đồng cạnh tranh quyết định thành lập Hội đồng xử lý vụ việc cạnh tranh gồm ít nhất năm thành viên của Hội đồng cạnh tranh, trong đó có một thành viên làm Chủ tọa phiên điều trần để giải quyết một vụ việc cạnh tranh cụ thể.

Điều 55. Tiêu chuẩn thành viên Hội đồng cạnh tranh

1. Người có đủ tiêu chuẩn sau đây có thể được bổ nhiệm làm thành viên Hội đồng cạnh tranh:

a) Có phẩm chất đạo đức tốt, trung thực, khách quan, có tinh thần bảo vệ pháp chế xã hội chủ nghĩa;

b) Có trình độ cử nhân luật hoặc cử nhân kinh tế, tài chính;

c) Có thời gian công tác thực tế ít nhất là chín năm thuộc một trong các lĩnh vực quy định tại điểm b khoản 1 Điều này;

d) Có khả năng hoàn thành nhiệm vụ được giao.

2. Nhiệm kỳ của thành viên Hội đồng cạnh tranh là năm năm và có thể được bổ nhiệm lại.

CHƯƠNG V
ĐIỀU TRA, XỬ LÝ VỤ VIỆC CẠNH TRANH

MỤC 1
QUY ĐỊNH CHUNG

Điều 56. Nguyên tắc tố tụng cạnh tranh

1. Việc giải quyết vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh thực hiện theo quy định của Luật này.

2. Việc giải quyết vụ việc cạnh tranh liên quan đến hành vi cạnh tranh không lành mạnh thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

3. Trong quá trình tiến hành tố tụng cạnh tranh, điều tra viên, Thủ trưởng cơ quan quản lý cạnh tranh, thành viên Hội đồng cạnh tranh trong phạm vi nhiệm vụ, quyền hạn của mình phải giữ bí mật kinh doanh của doanh nghiệp, tôn trọng quyền và lợi ích hợp pháp của tổ chức, cá nhân liên quan.

Điều 57. Tiếng nói và chữ viết dùng trong tố tụng cạnh tranh

Tiếng nói và chữ viết dùng trong tố tụng cạnh tranh là tiếng Việt. Người tham gia tố tụng cạnh tranh có quyền dùng tiếng nói và chữ viết của dân tộc mình, trong trường hợp này phải có phiên dịch.

Điều 58. Khiếu nại vụ việc cạnh tranh

1. Tổ chức, cá nhân cho rằng quyền và lợi ích hợp pháp của mình bị xâm hại do hành vi vi phạm quy định của Luật này (sau đây gọi chung là bên khiếu nại) có quyền khiếu nại đến cơ quan quản lý cạnh tranh.

2. Thời hiệu khiếu nại là hai năm, kể từ ngày hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh được thực hiện.

3. Hồ sơ khiếu nại phải có những tài liệu chủ yếu sau đây:

a) Đơn khiếu nại theo mẫu của cơ quan quản lý cạnh tranh;

b) Chứng cứ về hành vi vi phạm.

4. Bên khiếu nại phải chịu trách nhiệm về tính trung thực của các chứng cứ đã cung cấp cho cơ quan quản lý cạnh tranh.

Điều 59. Thụ lý hồ sơ khiếu nại

1. Cơ quan quản lý cạnh tranh có trách nhiệm thụ lý hồ sơ khiếu nại.

2. Trong thời hạn bảy ngày làm việc, kể từ ngày tiếp nhận hồ sơ khiếu nại, cơ quan quản lý cạnh tranh có trách nhiệm thông báo bằng văn bản cho bên khiếu nại về việc thụ lý hồ sơ.

3. Bên khiếu nại phải nộp tiền tạm ứng chi phí cho việc xử lý vụ việc cạnh tranh theo quy định của pháp luật.

Điều 60. Chứng cứ

1. Chứng cứ là những gì có thật, được điều tra viên, Hội đồng xử lý vụ việc cạnh tranh dùng làm căn cứ để xác định có hay không có hành vi vi phạm quy định của Luật này.

2. Chứng cứ được xác định từ các nguồn sau đây:

a) Vật chứng là vật được dùng làm công cụ, phương tiện vi phạm, tiền và những vật khác có giá trị chứng minh hành vi vi phạm quy định của Luật này;

b) Lời khai của người làm chứng, giải trình của tổ chức, cá nhân liên quan;

c) Tài liệu gốc, bản sao tài liệu gốc, bản dịch tài liệu gốc được công chứng, chứng thực hợp pháp hoặc do cơ quan, tổ chức có thẩm quyền cung cấp, xác nhận;

d) Kết luận giám định.

Điều 61. Áp dụng các biện pháp ngăn chặn hành chính

1. Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh có quyền áp dụng một số biện pháp ngăn chặn hành chính theo quy định của pháp luật về xử lý vi phạm hành chính trong trường hợp quy định tại khoản 6 Điều 76 và khoản 4 Điều 79 của Luật này.

Chính phủ quy định cụ thể các biện pháp ngăn chặn hành chính mà Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh có quyền áp dụng.

2. Những người sau đây có quyền kiến nghị áp dụng các biện pháp ngăn chặn hành chính:

a) Bên khiếu nại có quyền kiến nghị đến Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh;

b) Điều tra viên có quyền kiến nghị đến Thủ trưởng cơ quan quản lý cạnh tranh;

c) Chủ tọa phiên điều trần có quyền kiến nghị đến Chủ tịch Hội đồng cạnh tranh.

3. Trường hợp áp dụng biện pháp ngăn chặn hành chính theo đề nghị của bên khiếu nại thì bên khiếu nại có trách nhiệm nộp một khoản tiền bảo đảm theo quy định của Chính phủ.

Trường hợp áp dụng biện pháp ngăn chặn hành chính không đúng gây thiệt hại cho bên bị điều tra thì bên khiếu nại phải bồi thường. Mức bồi thường do bên khiếu nại và bên bị điều tra tự thỏa thuận; nếu các bên không tự thỏa thuận được thì có quyền khởi kiện tại Tòa án để yêu cầu bồi thường thiệt hại theo quy định của pháp luật về dân sự.

4. Trường hợp áp dụng biện pháp ngăn chặn hành chính không đúng theo đề nghị của điều tra viên, Chủ tọa phiên điều trần mà gây thiệt hại cho bên bị điều tra thì cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh phải bồi thường. Mức bồi thường do bên bị điều tra và cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh tự thỏa thuận; nếu không tự thỏa thuận được thì bên bị điều tra có quyền khởi kiện tại Tòa án để yêu cầu bồi thường thiệt hại theo quy định của pháp luật về dân sự. Trong trường hợp phải bồi thường, cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh phải xác định trách nhiệm kể cả trách nhiệm vật chất của người đề nghị và những người có liên quan để có hình thức kỷ luật thoả đáng và bồi hoàn khoản tiền mà cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh đã bồi thường cho bên bị điều tra.

5. Bên bị áp dụng biện pháp ngăn chặn hành chính có quyền khiếu nại quyết định áp dụng biện pháp ngăn chặn hành chính theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 62. Phí xử lý vụ việc cạnh tranh

Phí xử lý vụ việc cạnh tranh được dùng để tiến hành xử lý vụ việc cạnh tranh. Chính phủ quy định mức thu, nộp, quản lý và sử dụng phí xử lý vụ việc cạnh tranh phù hợp với pháp luật về phí, lệ phí.

Điều 63. Trách nhiệm chịu phí xử lý vụ việc cạnh tranh

1. Bên bị kết luận vi phạm quy định của Luật này phải trả phí xử lý vụ việc cạnh tranh.

2. Trường hợp bên bị điều tra không vi phạm quy định của Luật này thì bên khiếu nại phải trả phí xử lý vụ việc cạnh tranh.

3. Trường hợp việc điều tra vụ việc cạnh tranh được tiến hành theo quy định tại khoản 2 Điều 65 của Luật này, nếu bên bị điều tra không vi phạm quy định của Luật này thì cơ quan quản lý cạnh tranh phải chịu phí xử lý vụ việc cạnh tranh.

MỤC 2
NGƯỜI THAM GIA TỐ TỤNG CẠNH TRANH

Điều 64. Người tham gia tố tụng cạnh tranh

Người tham gia tố tụng cạnh tranh bao gồm:

1. Bên khiếu nại;

2. Bên bị điều tra;

3. Luật sư;

4. Người làm chứng;

5. Người giám định;

6. Người phiên dịch;

7. Người có quyền lợi, nghĩa vụ liên quan.

Điều 65. Bên bị điều tra vụ việc cạnh tranh

Bên bị điều tra vụ việc cạnh tranh (sau đây gọi là bên bị điều tra) là tổ chức, cá nhân bị cơ quan quản lý cạnh tranh quyết định điều tra trong những trường hợp sau đây:

1. Bị khiếu nại theo quy định tại Điều 58 của Luật này;

2. Bị cơ quan quản lý cạnh tranh phát hiện là đang hoặc đã thực hiện hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh trong thời hạn hai năm, kể từ ngày hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh được thực hiện.

Điều 66. Quyền và nghĩa vụ của các bên

1. Bên bị điều tra có các quyền sau đây:

a) Đưa ra tài liệu, đồ vật; được biết về tài liệu, đồ vật mà bên khiếu nại hoặc cơ quan quản lý cạnh tranh đưa ra;

b) Tham gia phiên điều trần;

c) Yêu cầu thay đổi điều tra viên, thành viên Hội đồng xử lý vụ việc cạnh tranh nếu phát hiện thấy họ thuộc một trong các trường hợp quy định tại Điều 83 của Luật này;

d) Uỷ quyền cho luật sư tham gia tố tụng cạnh tranh;

đ) Yêu cầu mời người làm chứng;

e) Đề nghị cơ quan quản lý cạnh tranh trưng cầu giám định;

g) Kiến nghị thay đổi người tiến hành tố tụng cạnh tranh, người tham gia tố tụng cạnh tranh theo quy định của Luật này.

2. Bên khiếu nại có các quyền sau đây:

a) Các quyền quy định tại khoản 1 Điều này;

b) Kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh áp dụng biện pháp ngăn chặn hành chính liên quan đến vụ việc cạnh tranh.

3. Bên bị điều tra, bên khiếu nại có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ, trung thực, chính xác, kịp thời những chứng cứ cần thiết liên quan đến kiến nghị, yêu cầu của mình;

b) Có mặt theo giấy triệu tập của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh. Trường hợp đã được triệu tập mà vắng mặt không có lý do chính đáng thì Hội đồng xử lý vụ việc cạnh tranh tiến hành xử lý vụ việc theo thông tin sẵn có;

c) Thi hành quyết định của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh.

Điều 67. Luật sư của bên khiếu nại, bên bị điều tra

1. Luật sư có đủ điều kiện tham gia tố tụng theo quy định của pháp luật về luật sư được bên khiếu nại hoặc bên bị điều tra uỷ quyền có quyền tham gia tố tụng cạnh tranh để bảo vệ quyền và lợi ích hợp pháp của bên mà mình đại diện.

2. Khi tham gia tố tụng cạnh tranh, luật sư có các quyền và nghĩa vụ sau đây:

a) Tham gia vào các giai đoạn trong quá trình tố tụng cạnh tranh;

b) Xác minh, thu thập chứng cứ và cung cấp chứng cứ để bảo vệ quyền và lợi ích hợp pháp của bên mà mình đại diện;

c) Nghiên cứu những tài liệu trong hồ sơ vụ việc cạnh tranh và được ghi chép, sao chụp những tài liệu cần thiết có trong hồ sơ vụ việc cạnh tranh để thực hiện việc bảo vệ quyền và lợi ích hợp pháp của bên mà mình đại diện;

d) Được thay mặt bên mà mình đại diện kiến nghị thay đổi người tiến hành tố tụng cạnh tranh, người tham gia tố tụng cạnh tranh theo quy định của Luật này;

đ) Giúp bên mà mình đại diện về mặt pháp luật để bảo vệ quyền và lợi ích hợp pháp của họ;

e) Tôn trọng sự thật và pháp luật; không được mua chuộc, cưỡng ép hoặc xúi giục người khác khai báo gian dối, cung cấp tài liệu sai sự thật;

g) Có mặt theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh;

h) Không được tiết lộ bí mật điều tra mà mình biết trong quá trình tham gia tố tụng cạnh tranh; không được sử dụng tài liệu đã ghi chép, sao chụp trong hồ sơ vụ việc cạnh tranh vào mục đích xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

Điều 68. Người làm chứng

1. Người biết các tình tiết có liên quan đến nội dung vụ việc cạnh tranh có thể được Hội đồng xử lý vụ việc cạnh tranh triệu tập tham gia tố tụng cạnh tranh với tư cách là người làm chứng hoặc được cơ quan quản lý cạnh tranh mời với tư cách người làm chứng theo yêu cầu của các bên liên quan. Người mất năng lực hành vi dân sự không thể là người làm chứng.

2. Người làm chứng có các quyền và nghĩa vụ sau đây:

a) Cung cấp toàn bộ tài liệu, giấy tờ, đồ vật mà mình có được liên quan đến việc giải quyết vụ việc cạnh tranh; khai báo trực tiếp hoặc bằng văn bản với cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh về tất cả những tình tiết có liên quan đến việc giải quyết vụ việc cạnh tranh mà mình biết được;

b) Tham gia phiên điều trần và khai báo trước Hội đồng xử lý vụ việc cạnh tranh;

c) Được nghỉ việc trong thời gian cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh triệu tập hoặc lấy lời khai nếu làm việc trong cơ quan nhà nước, tổ chức, doanh nghiệp;

d) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

đ) Được từ chối khai báo nếu việc khai báo liên quan đến bí mật nhà nước, bí mật nghề nghiệp, bí mật đời tư hoặc việc khai báo đó có ảnh hưởng xấu, bất lợi cho bên khiếu nại hoặc bên bị điều tra là người có quan hệ thân thích với mình;

e) Khai báo trung thực những tình tiết có liên quan đến việc giải quyết vụ việc cạnh tranh mà mình biết được;

g) Bồi thường thiệt hại và phải chịu trách nhiệm trước pháp luật về việc khai báo sai sự thật gây thiệt hại cho bên khiếu nại, bên bị điều tra hoặc cho người khác;

h) Có mặt tại phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh nếu việc khai báo của người làm chứng phải thực hiện công khai tại phiên điều trần;

i) Cam đoan trước cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh về việc thực hiện quyền, nghĩa vụ của mình, trừ trường hợp người làm chứng là người chưa thành niên.

3. Người làm chứng từ chối khai báo, khai báo gian dối, cung cấp tài liệu sai sự thật hoặc khi được Hội đồng xử lý vụ việc cạnh tranh triệu tập mà vắng mặt không có lý do chính đáng phải chịu trách nhiệm theo quy định của pháp luật, trừ trường hợp quy định tại điểm đ khoản 2 Điều này.

4. Người làm chứng được bảo vệ theo quy định của pháp luật.

Điều 69. Người giám định

1. Người giám định là người có kiến thức cần thiết về lĩnh vực cần giám định được Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trưng cầu hoặc được các bên liên quan đề nghị trưng cầu và được Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chấp nhận theo quy định của pháp luật.

2. Người giám định có các quyền và nghĩa vụ sau đây:

a) Được đọc các tài liệu có trong hồ sơ vụ việc cạnh tranh liên quan đến đối tượng giám định; yêu cầu cơ quan trưng cầu giám định cung cấp tài liệu cần thiết cho việc giám định;

b) Đặt câu hỏi đối với người tham gia tố tụng cạnh tranh về những vấn đề có liên quan đến đối tượng giám định;

c) Có mặt theo giấy triệu tập của cơ quan trưng cầu giám định, trả lời những vấn đề liên quan đến việc giám định và kết luận giám định một cách trung thực, có căn cứ, khách quan;

d) Thông báo bằng văn bản cho cơ quan trưng cầu giám định biết về việc không thể giám định được do việc cần giám định vượt quá khả năng chuyên môn, tài liệu cung cấp không đủ hoặc không sử dụng được cho việc giám định;

đ) Bảo quản tài liệu đã nhận và gửi trả lại cơ quan trưng cầu giám định cùng với kết luận giám định hoặc cùng với thông báo về việc không thể giám định được;

e) Không được tự mình thu thập tài liệu để tiến hành giám định, không tiếp xúc riêng với những người tham gia tố tụng cạnh tranh khác nếu việc tiếp xúc đó ảnh hưởng đến tính khách quan của kết quả giám định; không được tiết lộ bí mật thông tin mà mình biết khi tiến hành giám định, không thông báo kết quả giám định cho người khác, trừ người ký quyết định trưng cầu giám định;

g) Ghi ý kiến của mình vào bản kết luận chung nếu không thống nhất với kết luận chung trong trường hợp giám định tập thể;

h) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật.

3. Người giám định từ chối kết luận giám định mà không có lý do chính đáng hoặc kết luận giám định sai sự thật hoặc khi được cơ quan trưng cầu giám định triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

4. Người giám định phải từ chối tham gia tố tụng cạnh tranh hoặc bị thay đổi trong những trường hợp sau đây:

a) Thuộc một trong những trường hợp quy định tại Điều 83 của Luật này;

b) Đã tham gia tố tụng cạnh tranh với tư cách là luật sư, người làm chứng, người phiên dịch trong cùng vụ việc cạnh tranh đó;

c) Đã tiến hành tố tụng trong vụ việc cạnh tranh đó với tư cách là thành viên Hội đồng xử lý vụ việc cạnh tranh.

Điều 70. Người phiên dịch

1. Người phiên dịch là người có khả năng dịch từ một ngôn ngữ khác ra tiếng Việt và ngược lại trong trường hợp có người tham gia tố tụng cạnh tranh không sử dụng được tiếng Việt. Người phiên dịch do các bên đương sự thoả thuận lựa chọn và được Hội đồng xử lý vụ việc cạnh tranh chấp nhận hoặc do Hội đồng xử lý vụ việc cạnh tranh cử.

2. Người phiên dịch có các quyền và nghĩa vụ sau đây:

a) Có mặt theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh;

b) Dịch trung thực, khách quan, đúng nghĩa;

c) Đề nghị người tiến hành tố tụng cạnh tranh, người tham gia tố tụng cạnh tranh giải thích thêm nội dung cần dịch;

d) Không được tiếp xúc với những người tham gia tố tụng cạnh tranh khác nếu việc tiếp xúc đó có thể ảnh hưởng đến tính trung thực, khách quan, đúng nghĩa khi dịch;

đ) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

e) Cam đoan trước Hội đồng xử lý vụ việc cạnh tranh về việc thực hiện quyền, nghĩa vụ của mình.

3. Người phiên dịch cố ý dịch sai sự thật hoặc khi được Hội đồng xử lý vụ việc cạnh tranh triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

4. Người phiên dịch phải từ chối tham gia tố tụng cạnh tranh hoặc bị thay đổi trong những trường hợp sau đây:

a) Thuộc một trong những trường hợp quy định tại Điều 83 của Luật này;

b) Đã tham gia tố tụng cạnh tranh với tư cách là luật sư, người làm chứng, người giám định trong cùng vụ việc cạnh tranh đó;

c) Đã tiến hành tố tụng trong vụ việc cạnh tranh đó với tư cách là thành viên Hội đồng xử lý vụ việc cạnh tranh.

5. Những quy định của Điều này cũng được áp dụng đối với người hiểu biết dấu hiệu của người tham gia tố tụng cạnh tranh là người câm, người điếc.

Trường hợp chỉ có người đại diện hoặc người thân thích của người tham gia tố tụng cạnh tranh là người câm, người điếc hiểu biết được dấu hiệu của họ thì người đại diện hoặc người thân thích có thể được Hội đồng xử lý vụ việc cạnh tranh chấp nhận làm phiên dịch cho người câm, người điếc đó.

Điều 71. Người có quyền lợi, nghĩa vụ liên quan đến vụ việc cạnh tranh

1. Người có quyền lợi, nghĩa vụ liên quan có thể có yêu cầu độc lập hoặc tham gia tố tụng cạnh tranh với bên khiếu nại hoặc với bên bị điều tra.

2. Người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập hoặc tham gia tố tụng cạnh tranh với bên khiếu nại hoặc chỉ có quyền lợi thì có các quyền và nghĩa vụ của bên khiếu nại quy định tại Điều 66 của Luật này.

3. Người có quyền lợi, nghĩa vụ liên quan nếu tham gia tố tụng cạnh tranh với bên bị điều tra hoặc chỉ có nghĩa vụ thì có các quyền và nghĩa vụ của bên bị điều tra quy định tại Điều 66 của Luật này.

Điều 72. Thủ tục từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch

1. Việc từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch trước khi mở phiên điều trần phải được lập thành văn bản trong đó nêu rõ lý do của việc từ chối hoặc lý do của việc đề nghị thay đổi.

2. Việc từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch tại phiên điều trần phải được ghi vào biên bản phiên điều trần.

Điều 73. Quyết định việc thay đổi người giám định, người phiên dịch

1. Trước khi mở phiên điều trần, việc thay đổi người giám định, người phiên dịch do Chủ tịch Hội đồng cạnh tranh quyết định.

2. Tại phiên điều trần, việc thay đổi người giám định, người phiên dịch do Hội đồng xử lý vụ việc cạnh tranh quyết định sau khi nghe ý kiến của người bị yêu cầu thay đổi và những người tham gia tố tụng cạnh tranh khác.

Trường hợp phải thay đổi người giám định, người phiên dịch thì Hội đồng xử lý vụ việc cạnh tranh ra quyết định hoãn phiên điều trần. Việc trưng cầu người giám định khác hoặc cử người phiên dịch khác được thực hiện theo quy định tại Điều 69 và Điều 70 của Luật này.

MỤC 3
CƠ QUAN TIẾN HÀNH TỐ TỤNG CẠNH TRANH, NGƯỜI TIẾN HÀNH
TỐ TỤNG CẠNH TRANH

Điều 74. Cơ quan tiến hành tố tụng cạnh tranh

Cơ quan tiến hành tố tụng cạnh tranh bao gồm cơ quan quản lý cạnh tranh và Hội đồng cạnh tranh.

Điều 75. Người tiến hành tố tụng cạnh tranh

Người tiến hành tố tụng cạnh tranh bao gồm thành viên Hội đồng cạnh tranh, Thủ trưởng cơ quan quản lý cạnh tranh, điều tra viên và thư ký phiên điều trần.

Điều 76. Nhiệm vụ, quyền hạn của Thủ trưởng cơ quan quản lý cạnh tranh khi tiến hành tố tụng cạnh tranh

Khi tiến hành tố tụng cạnh tranh, Thủ trưởng cơ quan quản lý cạnh tranh có các nhiệm vụ và quyền hạn sau đây:

1. Quyết định phân công điều tra viên điều tra vụ việc cạnh tranh cụ thể;

2. Kiểm tra các hoạt động điều tra của điều tra viên vụ việc cạnh tranh;

3. Quyết định thay đổi hoặc huỷ bỏ quyết định không có căn cứ và trái pháp luật của điều tra viên vụ việc cạnh tranh;

4. Quyết định thay đổi điều tra viên vụ việc cạnh tranh;

5. Quyết định trưng cầu giám định;

6. Quyết định áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn hành chính khi chưa chuyển hồ sơ vụ việc cạnh tranh cho Hội đồng cạnh tranh xử lý;

7. Quyết định điều tra sơ bộ, đình chỉ điều tra, điều tra chính thức vụ việc cạnh tranh thuộc thẩm quyền của cơ quan quản lý cạnh tranh;

8. Mời người làm chứng theo yêu cầu của các bên trong giai đoạn điều tra;

9. Ký kết luận điều tra vụ việc cạnh tranh do điều tra viên được phân công trình;

10. Chuyển hồ sơ vụ việc cạnh tranh đến Hội đồng cạnh tranh trong trường hợp vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh;

11. Giải quyết khiếu nại, tố cáo thuộc thẩm quyền của cơ quan quản lý cạnh tranh.

Điều 77. Quyền của điều tra viên khi tiến hành tố tụng cạnh tranh

Khi tiến hành tố tụng cạnh tranh, điều tra viên có các quyền sau đây:

1. Yêu cầu tổ chức, cá nhân liên quan cung cấp thông tin cần thiết và các tài liệu có liên quan đến vụ việc cạnh tranh;

2. Yêu cầu bên bị điều tra cung cấp tài liệu, giải trình liên quan đến vụ việc bị điều tra;

3. Kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh trưng cầu giám định;

4. Kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh áp dụng biện pháp ngăn chặn hành chính liên quan đến vụ việc cạnh tranh.

Điều 78. Nghĩa vụ của điều tra viên khi tiến hành tố tụng cạnh tranh

Khi tiến hành tố tụng cạnh tranh, điều tra viên có các nghĩa vụ sau đây:

1. Tống đạt quyết định điều tra của Thủ trưởng cơ quan quản lý cạnh tranh cho bên bị điều tra;

2. Giữ bí mật kinh doanh của doanh nghiệp;

3. Bảo quản tài liệu đã được cung cấp;

4. Tiến hành điều tra vụ việc cạnh tranh theo phân công của Thủ trưởng cơ quan quản lý cạnh tranh;

5. Làm báo cáo điều tra sau khi kết thúc điều tra sơ bộ, điều tra chính thức vụ việc cạnh tranh;

6. Chịu trách nhiệm trước Thủ trưởng cơ quan quản lý cạnh tranh và trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 79. Nhiệm vụ, quyền hạn của Chủ tịch Hội đồng cạnh tranh khi tiến hành tố tụng cạnh tranh

1. Thành lập Hội đồng xử lý vụ việc cạnh tranh theo quy định tại khoản 3 Điều 54 của Luật này.

2. Quyết định thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần, người giám định, người phiên dịch trước khi mở phiên điều trần theo quy định tại khoản 1 Điều 73, Điều 83 và khoản 1 Điều 85 của Luật này.

3. Quyết định cử thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần thay thế người bị thay đổi tại phiên điều trần theo quy định tại khoản 2 Điều 85 của Luật này.

4. Quyết định áp dụng, thay đổi, hủy bỏ biện pháp ngăn chặn hành chính khi tiếp nhận hồ sơ vụ việc cạnh tranh.

Điều 80. Hội đồng xử lý vụ việc cạnh tranh

1. Khi giải quyết vụ việc cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh hoạt động độc lập và chỉ tuân theo pháp luật.

2. Quyết định xử lý vụ việc cạnh tranh được Hội đồng xử lý vụ việc cạnh tranh thông qua bằng cách biểu quyết theo đa số, trường hợp số phiếu ngang nhau thì quyết định theo phía có ý kiến của Chủ tọa phiên điều trần.

Điều 81. Nhiệm vụ, quyền hạn của Chủ tọa phiên điều trần

Chủ tọa phiên điều trần có các nhiệm vụ và quyền hạn sau đây:

1. Tổ chức nghiên cứu hồ sơ vụ việc cạnh tranh;

2. Trên cơ sở quyết định của Hội đồng xử lý vụ việc cạnh tranh, ký đề nghị Chủ tịch Hội đồng cạnh tranh áp dụng, thay đổi, hủy bỏ biện pháp ngăn chặn hành chính liên quan đến vụ việc cạnh tranh; quyết định trả lại hồ sơ vụ việc cạnh tranh cho cơ quan quản lý cạnh tranh và yêu cầu điều tra bổ sung; quyết định đình chỉ giải quyết vụ việc cạnh tranh;

3. Trên cơ sở quyết định của Hội đồng xử lý vụ việc cạnh tranh, ký quyết định mở phiên điều trần;

4. Quyết định triệu tập những người tham gia phiên điều trần;

5. Ký và công bố các quyết định xử lý vụ việc cạnh tranh và các quyết định khác của Hội đồng xử lý vụ việc cạnh tranh;

6. Tiến hành các hoạt động khác thuộc thẩm quyền theo quy định của Luật này khi xử lý vụ việc cạnh tranh.

Điều 82. Thư ký phiên điều trần

1. Thư ký phiên điều trần có các nhiệm vụ và quyền hạn sau đây:

a) Chuẩn bị các công tác nghiệp vụ cần thiết trước khi khai mạc phiên điều trần;

b) Phổ biến nội quy phiên điều trần;

c) Báo cáo với Hội đồng xử lý vụ việc cạnh tranh về sự có mặt, vắng mặt của những người được triệu tập đến phiên điều trần;

d) Ghi biên bản phiên điều trần;

đ) Thực hiện các công việc khác do Chủ tọa phiên điều trần giao.

2. Thư ký phiên điều trần phải từ chối tiến hành tố tụng cạnh tranh hoặc bị thay đổi trong những trường hợp quy định tại Điều 83 của Luật này.

Điều 83. Những trường hợp phải từ chối hoặc thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, điều tra viên, thư ký phiên điều trần, người giám định, người phiên dịch

Thành viên Hội đồng xử lý vụ việc cạnh tranh, điều tra viên, thư ký phiên điều trần, người giám định, người phiên dịch phải từ chối thực hiện nhiệm vụ hoặc bị thay đổi nếu thuộc một trong những trường hợp sau đây:

1. Là người thân thích với bên khiếu nại hoặc bên bị điều tra;

2. Là người có quyền lợi, nghĩa vụ liên quan đến vụ việc cạnh tranh;

3. Có căn cứ rõ ràng khác để cho rằng họ không vô tư khi làm nhiệm vụ.

Điều 84. Thủ tục từ chối tiến hành tố tụng cạnh tranh hoặc đề nghị thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần

1. Việc từ chối tiến hành tố tụng cạnh tranh hoặc đề nghị thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần trước khi mở phiên điều trần phải được lập thành văn bản trong đó nêu rõ lý do và căn cứ của việc từ chối tiến hành tố tụng hoặc đề nghị thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần.

2. Việc từ chối tiến hành tố tụng cạnh tranh hoặc đề nghị thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần tại phiên điều trần phải được ghi vào biên bản phiên điều trần.

Điều 85. Quyết định việc thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần

1. Trước khi mở phiên điều trần, việc thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần do Chủ tịch Hội đồng cạnh tranh quyết định.

2. Tại phiên điều trần việc chấp nhận thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần do Hội đồng xử lý vụ việc cạnh tranh quyết định sau khi nghe ý kiến của người từ chối hoặc người bị yêu cầu thay đổi. Hội đồng xử lý vụ việc cạnh tranh thảo luận kín và quyết định theo đa số.

Trường hợp phải thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần thì Hội đồng xử lý vụ việc cạnh tranh ra quyết định hoãn phiên điều trần. Việc cử thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần khác thay thế người bị thay đổi do Chủ tịch Hội đồng cạnh tranh quyết định.

MỤC 4
ĐIỀU TRA VỤ VIỆC CẠNH TRANH

Điều 86. Điều tra sơ bộ

Việc điều tra sơ bộ vụ việc cạnh tranh được tiến hành theo quyết định của Thủ trưởng cơ quan quản lý cạnh tranh trong những trường hợp sau đây:

1. Hồ sơ khiếu nại vụ việc cạnh tranh đã được cơ quan quản lý cạnh tranh thụ lý;

2. Cơ quan quản lý cạnh tranh phát hiện có dấu hiệu vi phạm quy định của Luật này.

Điều 87. Thời hạn điều tra sơ bộ

1. Thời hạn điều tra sơ bộ là ba mươi ngày, kể từ ngày có quyết định điều tra sơ bộ.

2. Trong thời hạn quy định tại khoản 1 Điều này, điều tra viên được phân công điều tra vụ việc cạnh tranh phải hoàn thành điều tra sơ bộ và kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh ra quyết định đình chỉ điều tra hoặc điều tra chính thức.

Điều 88. Quyết định đình chỉ điều tra, quyết định điều tra chính thức

Căn cứ vào kết quả điều tra sơ bộ và kiến nghị của điều tra viên, Thủ trưởng cơ quan quản lý cạnh tranh ra một trong các quyết định sau đây:

1. Đình chỉ điều tra nếu kết quả điều tra sơ bộ cho thấy không có hành vi vi phạm quy định của Luật này;

2. Điều tra chính thức nếu kết quả điều tra sơ bộ cho thấy có dấu hiệu vi phạm quy định của Luật này.

Điều 89. Nội dung điều tra chính thức

1. Đối với vụ việc thoả thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền hoặc tập trung kinh tế, nội dung điều tra bao gồm:

a) Xác minh thị trường liên quan;

b) Xác minh thị phần trên thị trường liên quan của bên bị điều tra;

c) Thu thập và phân tích chứng cứ về hành vi vi phạm.

2. Đối với vụ việc cạnh tranh không lành mạnh, điều tra viên phải xác định căn cứ cho rằng bên bị điều tra đã hoặc đang thực hiện hành vi cạnh tranh không lành mạnh.

Điều 90. Thời hạn điều tra chính thức

Thời hạn điều tra chính thức được quy định như sau:

1. Đối với vụ việc cạnh tranh không lành mạnh, thời hạn điều tra chính thức là chín mươi ngày, kể từ ngày có quyết định; trường hợp cần thiết, thời hạn này có thể được Thủ trưởng cơ quan quản lý cạnh tranh gia hạn, nhưng không quá sáu mươi ngày;

2. Đối với vụ việc thoả thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền hoặc tập trung kinh tế, thời hạn điều tra chính thức là một trăm tám mươi ngày, kể từ ngày có quyết định điều tra; trường hợp cần thiết, thời hạn này có thể được Thủ trưởng cơ quan quản lý cạnh tranh gia hạn, nhưng không quá hai lần, mỗi lần không quá sáu mươi ngày;

3. Việc gia hạn thời hạn điều tra phải được điều tra viên thông báo đến tất cả các bên liên quan trong thời hạn chậm nhất là bảy ngày làm việc trước ngày hết hạn điều tra.

Điều 91. Biên bản điều tra

1. Khi tiến hành điều tra, điều tra viên phải lập biên bản điều tra ghi rõ thời gian, địa điểm, người tiến hành điều tra, bên bị điều tra, nội dung điều tra, khiếu nại, yêu cầu của bên bị điều tra.

2. Biên bản điều tra phải được điều tra viên đọc cho bên bị điều tra nghe trước khi cùng ký vào biên bản.

3. Trường hợp bên bị điều tra từ chối ký biên bản thì điều tra viên phải ghi vào biên bản và nêu rõ lý do.

Điều 92. Yêu cầu mời người làm chứng trong quá trình điều tra

1. Trong quá trình điều tra, các bên có quyền yêu cầu cơ quan quản lý cạnh tranh mời người làm chứng. Bên yêu cầu mời người làm chứng có nghĩa vụ trình bày lý do cần thiết phải có người làm chứng để cơ quan quản lý cạnh tranh quyết định.

2. Giấy mời người làm chứng của cơ quan quản lý cạnh tranh ghi rõ họ, tên, nơi ở của người được mời, thời gian, địa điểm trình bày, các bên và đối tượng của vụ việc.

3. Nội dung trình bày của người làm chứng phải được điều tra viên lập thành biên bản và đọc cho người làm chứng nghe trước khi cùng ký vào biên bản.

Điều 93. Báo cáo điều tra

1. Sau khi kết thúc điều tra, Thủ trưởng cơ quan quản lý cạnh tranh phải chuyển báo cáo điều tra cùng toàn bộ hồ sơ vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh đến Hội đồng cạnh tranh.

2. Báo cáo điều tra gồm các nội dung chủ yếu sau đây:

a) Tóm tắt vụ việc;

b) Các tình tiết và chứng cứ được xác minh;

c) Đề xuất các biện pháp xử lý.

Điều 94. Chuyển hồ sơ trong trường hợp vụ việc cạnh tranh có dấu hiệu tội phạm

Trường hợp qua điều tra phát hiện vụ việc cạnh tranh có dấu hiệu tội phạm, điều tra viên phải kiến nghị ngay với Thủ trưởng cơ quan quản lý cạnh tranh xem xét chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền khởi tố vụ án hình sự.

Điều 95. Trả lại hồ sơ trong trường hợp có căn cứ không được khởi tố vụ án hình sự

Trường hợp cơ quan nhà nước có thẩm quyền khởi tố vụ án hình sự thấy có căn cứ không được khởi tố vụ án hình sự theo quy định của Bộ luật tố tụng hình sự thì phải trả lại hồ sơ cho cơ quan quản lý cạnh tranh để tiếp tục điều tra theo thủ tục quy định tại Luật này. Thời hạn điều tra quy định tại Điều 90 của Luật này được tính từ ngày nhận lại hồ sơ.

Điều 96. Điều tra bổ sung, thời hạn điều tra bổ sung

1. Điều tra viên vụ việc cạnh tranh phải tiến hành điều tra bổ sung theo yêu cầu bằng văn bản của Hội đồng xử lý vụ việc cạnh tranh.

2. Thời hạn điều tra bổ sung là sáu mươi ngày, kể từ ngày có yêu cầu điều tra bổ sung bằng văn bản của Hội đồng xử lý vụ việc cạnh tranh.

Điều 97. Trách nhiệm phối hợp, hỗ trợ quá trình điều tra

Chính quyền địa phương, cơ quan công an, cơ quan, tổ chức khác có trách nhiệm phối hợp, hỗ trợ quá trình điều tra theo yêu cầu của Thủ trưởng cơ quan quản lý cạnh tranh.

MỤC 5
PHIÊN ĐIỀU TRẦN

Điều 98. Vụ việc cạnh tranh phải được xem xét, xử lý thông qua phiên điều trần

Vụ việc cạnh tranh thuộc thẩm quyền giải quyết của Hội đồng cạnh tranh phải được xem xét, xử lý thông qua phiên điều trần.

Điều 99. Chuẩn bị mở phiên điều trần

1. Sau khi nhận được báo cáo điều tra và toàn bộ hồ sơ vụ việc cạnh tranh, Chủ tịch Hội đồng cạnh tranh quyết định thành lập Hội đồng xử lý vụ việc cạnh tranh.

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận hồ sơ vụ việc cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh phải ra một trong các quyết định sau đây:

a) Mở phiên điều trần;

b) Trả hồ sơ để điều tra bổ sung;

c) Đình chỉ giải quyết vụ việc cạnh tranh.

3. Trong thời hạn mười lăm ngày, kể từ ngày có quyết định mở phiên điều trần, Hội đồng xử lý vụ việc cạnh tranh phải mở phiên điều trần.

4. Trường hợp trả hồ sơ để điều tra bổ sung thì trong thời hạn mười lăm ngày, kể từ ngày nhận lại hồ sơ, Hội đồng xử lý vụ việc cạnh tranh phải ra một trong các quyết định quy định tại khoản 2 Điều này.

Điều 100. Trả hồ sơ để điều tra bổ sung

Trường hợp nhận thấy các chứng cứ thu thập được chưa đủ để xác định hành vi vi phạm quy định của Luật này, Hội đồng xử lý vụ việc cạnh tranh quyết định trả hồ sơ để điều tra bổ sung.

Điều 101. Đình chỉ giải quyết vụ việc cạnh tranh thuộc thẩm quyền giải quyết của Hội đồng cạnh tranh

1. Hội đồng xử lý vụ việc cạnh tranh quyết định đình chỉ giải quyết vụ việc cạnh tranh thuộc thẩm quyền giải quyết của Hội đồng cạnh tranh trong các trường hợp sau đây:

a) Thủ trưởng cơ quan quản lý cạnh tranh đề nghị đình chỉ giải quyết vụ việc cạnh tranh trong trường hợp không đủ chứng cứ chứng minh hành vi vi phạm quy định của Luật này và Hội đồng xử lý vụ việc cạnh tranh xét thấy đề nghị đó là xác đáng;

b) Bên bị điều tra đã tự nguyện chấm dứt hành vi vi phạm, khắc phục hậu quả gây ra và bên khiếu nại tự nguyện rút đơn khiếu nại;

c) Bên bị điều tra đã tự nguyện chấm dứt hành vi vi phạm, khắc phục hậu quả gây ra và Thủ trưởng cơ quan quản lý cạnh tranh đề nghị đình chỉ giải quyết vụ việc cạnh tranh trong trường hợp việc điều tra được tiến hành theo quy định tại khoản 2 Điều 65 của Luật này.

2. Quyết định đình chỉ giải quyết vụ việc cạnh tranh phải được gửi cho bên bị điều tra, bên khiếu nại (nếu có) và cơ quan quản lý cạnh tranh.

Điều 102. Quyết định mở phiên điều trần

1. Quyết định mở phiên điều trần phải được giao cho các bên có tên trong quyết định chậm nhất mười ngày trước ngày mở phiên điều trần.

2. Quyết định mở phiên điều trần phải có các nội dung sau đây:

a) Bên bị điều tra;

b) Bên khiếu nại hoặc cơ quan quản lý cạnh tranh trong trường hợp việc điều tra vụ việc cạnh tranh được tiến hành theo quy định tại khoản 2 Điều 65 của Luật này;

c) Điều, khoản cụ thể của Luật này bị vi phạm;

d) Thời gian, địa điểm mở phiên điều trần;

đ) Phiên điều trần được tổ chức công khai hoặc tổ chức kín;

e) Họ, tên của các thành viên Hội đồng xử lý vụ việc cạnh tranh;

g) Họ, tên điều tra viên đã điều tra vụ việc cạnh tranh, thư ký phiên điều trần;

h) Họ, tên luật sư;

i) Họ, tên người phiên dịch;

k) Họ, tên người làm chứng;

l) Họ, tên người giám định;

m) Người có quyền lợi, nghĩa vụ liên quan.

Điều 103. Triệu tập những người cần phải có mặt tại phiên điều trần

Căn cứ vào quyết định mở phiên điều trần, Hội đồng xử lý vụ việc cạnh tranh gửi giấy triệu tập cho những người cần phải có mặt tại phiên điều trần chậm nhất mười ngày trước ngày mở phiên điều trần.

Điều 104. Phiên điều trần

1. Phiên điều trần được tổ chức công khai. Trường hợp nội dung điều trần có liên quan đến bí mật quốc gia, bí mật kinh doanh thì phiên điều trần được tổ chức kín.

2. Những người tham gia phiên điều trần bao gồm:

a) Thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần;

b) Bên bị điều tra;

c) Bên khiếu nại;

d) Luật sư;

đ) Điều tra viên đã điều tra vụ việc cạnh tranh;

e) Những người khác được ghi trong quyết định mở phiên điều trần.

3. Sau khi nghe những người tham gia phiên điều trần trình bày ý kiến và tranh luận, Hội đồng xử lý vụ việc cạnh tranh tiến hành thảo luận, bỏ phiếu kín và quyết định theo đa số.

MỤC 6
HIỆU LỰC CỦA QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH

Điều 105. Quyết định xử lý vụ việc cạnh tranh

1. Quyết định xử lý vụ việc cạnh tranh phải có các nội dung chính sau đây:

a) Tóm tắt nội dung vụ việc;

b) Phân tích vụ việc;

c) Kết luận xử lý vụ việc.

2. Chủ toạ phiên điều trần có trách nhiệm ký quyết định xử lý vụ việc cạnh tranh.

3. Quyết định xử lý vụ việc cạnh tranh phải được gửi cho các bên liên quan trong thời hạn bảy ngày làm việc, kể từ ngày ký.

Điều 106. Hiệu lực của quyết định xử lý vụ việc cạnh tranh

Quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật sau ba mươi ngày, kể từ ngày ký nếu trong thời hạn đó không bị khiếu nại theo quy định tại Điều 107 của Luật này.

MỤC 7
GIẢI QUYẾT KHIẾU NẠI QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH CHƯA CÓ HIỆU LỰC PHÁP LUẬT

Điều 107. Khiếu nại quyết định xử lý vụ việc cạnh tranh

1. Trường hợp không nhất trí một phần hoặc toàn bộ nội dung quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh, các bên có quyền khiếu nại lên Hội đồng cạnh tranh.

2. Trường hợp không nhất trí một phần hoặc toàn bộ nội dung quyết định xử lý vụ việc cạnh tranh của Thủ trưởng cơ quan quản lý cạnh tranh, các bên có quyền khiếu nại lên Bộ trưởng Bộ Thương mại.

Điều 108. Đơn khiếu nại quyết định xử lý vụ việc cạnh tranh

1. Đơn khiếu nại quyết định xử lý vụ việc cạnh tranh phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn khiếu nại;

b) Tên, địa chỉ của bên làm đơn khiếu nại;

c) Số, ngày, tháng, năm của quyết định xử lý vụ việc cạnh tranh bị khiếu nại;

d) Lý do của việc khiếu nại và yêu cầu của bên làm đơn khiếu nại;

đ) Chữ ký, con dấu (nếu có) của bên làm đơn khiếu nại.

2. Đơn khiếu nại phải được gửi cho cơ quan đã ban hành quyết định xử lý vụ việc cạnh tranh kèm theo các chứng cứ bổ sung (nếu có) chứng minh cho khiếu nại của mình là có căn cứ và hợp pháp.

Điều 109. Thụ lý đơn khiếu nại quyết định xử lý vụ việc cạnh tranh

Sau khi nhận đơn khiếu nại quyết định xử lý vụ việc cạnh tranh, cơ quan đã ban hành quyết định xử lý vụ việc cạnh tranh phải kiểm tra tính hợp lệ của đơn khiếu nại theo quy định tại Điều 108 của Luật này trong thời hạn năm ngày làm việc.

Điều 110. Hậu quả của việc khiếu nại quyết định xử lý vụ việc cạnh tranh

1. Những phần của quyết định xử lý vụ việc cạnh tranh bị khiếu nại thì chưa được đưa ra thi hành.

2. Trong thời hạn mười lăm ngày, kể từ ngày nhận đơn khiếu nại, cơ quan thụ lý đơn khiếu nại quyết định xử lý vụ việc cạnh tranh có trách nhiệm xem xét đơn khiếu nại, chuyển đơn khiếu nại kèm theo toàn bộ hồ sơ vụ việc cạnh tranh và kiến nghị của mình đối với đơn khiếu nại lên Hội đồng cạnh tranh hoặc Bộ trưởng Bộ Thương mại theo quy định tại Điều 107 của Luật này.

Điều 111. Thời hạn giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh

Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ khiếu nại, Hội đồng cạnh tranh hoặc Bộ trưởng Bộ Thương mại có trách nhiệm giải quyết khiếu nại theo thẩm quyền; trường hợp đặc biệt phức tạp, thời hạn giải quyết khiếu nại có thể được gia hạn, nhưng không quá ba mươi ngày.

Điều 112. Quyền hạn của Hội đồng cạnh tranh khi giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh

Khi xem xét, giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh, Hội đồng cạnh tranh có các quyền sau đây:

1. Giữ nguyên quyết định xử lý vụ việc cạnh tranh nếu xét thấy việc khiếu nại là không đủ căn cứ;

2. Sửa một phần hoặc toàn bộ quyết định xử lý vụ việc cạnh tranh nếu quyết định này không đúng pháp luật;

3. Hủy quyết định xử lý vụ việc cạnh tranh và chuyển hồ sơ vụ việc cạnh tranh cho Hội đồng xử lý vụ việc cạnh tranh giải quyết lại trong các trường hợp sau đây:

a) Chứng cứ chưa được thu thập và xác minh đầy đủ;

b) Thành phần Hội đồng xử lý vụ việc cạnh tranh không đúng quy định của Luật này hoặc có vi phạm nghiêm trọng khác về tố tụng cạnh tranh.

Điều 113. Quyền hạn của Bộ trưởng Bộ Thương mại khi giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh

Khi xem xét, giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh, Bộ trưởng Bộ Thương mại có các quyền quy định tại khoản 1 và khoản 2 Điều 112 của Luật này, quyền hủy quyết định xử lý vụ việc cạnh tranh và yêu cầu cơ quan quản lý cạnh tranh giải quyết lại theo thủ tục quy định tại Luật này trong trường hợp chứng cứ chưa được thu thập và xác minh đầy đủ.

Điều 114. Hiệu lực của quyết định giải quyết khiếu nại

Quyết định giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật kể từ ngày ký.

Điều 115. Khởi kiện quyết định giải quyết khiếu nại

1. Trường hợp không nhất trí với quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, các bên liên quan có quyền khởi kiện vụ án hành chính đối với một phần hoặc toàn bộ nội dung của quyết định giải quyết khiếu nại ra Toà án nhân dân tỉnh, thành phố trực thuộc trung ương có thẩm quyền.

2. Trường hợp Tòa án thụ lý đơn khởi kiện quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh theo quy định tại khoản 1 Điều này, Bộ trưởng Bộ Thương mại, Chủ tịch Hội đồng cạnh tranh có trách nhiệm chỉ đạo chuyển hồ sơ vụ việc cạnh tranh đến Tòa án trong thời hạn mười ngày làm việc, kể từ ngày nhận được yêu cầu của Tòa án.

Điều 116. Hậu quả của việc khởi kiện

Những phần của quyết định xử lý vụ việc cạnh tranh không bị khởi kiện ra Tòa án vẫn được tiếp tục đưa ra thi hành.

MỤC 8
XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH

Điều 117. Các hình thức xử phạt vi phạm pháp luật về cạnh tranh và các biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm pháp luật về cạnh tranh, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về cạnh tranh còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Thu hồi giấy chứng nhận đăng ký kinh doanh, tước quyền sử dụng giấy phép, chứng chỉ hành nghề;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm pháp luật về cạnh tranh.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm pháp luật về cạnh tranh còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Cơ cấu lại doanh nghiệp lạm dụng vị trí thống lĩnh thị trường;

b) Chia, tách doanh nghiệp đã sáp nhập, hợp nhất; buộc bán lại phần doanh nghiệp đã mua;

c) Cải chính công khai;

d) Loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh;

đ) Các biện pháp cần thiết khác để khắc phục tác động hạn chế cạnh tranh của hành vi vi phạm.

Tổ chức, cá nhân có hành vi vi phạm pháp luật về cạnh tranh gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 118. Mức phạt tiền đối với hành vi vi phạm pháp luật về cạnh tranh

1. Đối với hành vi vi phạm quy định về thỏa thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền hoặc tập trung kinh tế, cơ quan có thẩm quyền xử phạt có thể phạt tiền tối đa đến 10% tổng doanh thu của tổ chức, cá nhân vi phạm trong năm tài chính trước năm thực hiện hành vi vi phạm.

2. Đối với hành vi vi phạm quy định về cạnh tranh không lành mạnh và các hành vi khác vi phạm quy định của Luật này không thuộc trường hợp quy định tại khoản 1 Điều này, cơ quan có thẩm quyền xử phạt tiến hành phạt tiền theo quy định của pháp luật về xử lý vi phạm hành chính hoặc theo quy định của pháp luật có liên quan.

3. Chính phủ quy định cụ thể mức phạt tiền đối với hành vi vi phạm quy định của Luật này.

Điều 119. Thẩm quyền xử phạt, xử lý vi phạm pháp luật về cạnh tranh

1. Hội đồng xử lý vụ việc cạnh tranh, Hội đồng cạnh tranh có các quyền hạn sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền theo quy định tại khoản 1 Điều 118 của Luật này;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm pháp luật về cạnh tranh;

d) Áp dụng các biện pháp quy định tại các điểm c, d và đ khoản 3 Điều 117 của Luật này;

đ) Yêu cầu cơ quan nhà nước có thẩm quyền thu hồi giấy chứng nhận đăng ký kinh doanh, tước quyền sử dụng giấy phép, chứng chỉ hành nghề;

e) Yêu cầu cơ quan nhà nước có thẩm quyền áp dụng các biện pháp quy định tại điểm a và điểm b khoản 3 Điều 117 của Luật này.

2. Cơ quan quản lý cạnh tranh có quyền áp dụng các biện pháp quy định tại điểm a khoản 1, điểm b khoản 2, điểm c khoản 3 Điều 117 và khoản 2 Điều 118 của Luật này.

3. Các cơ quan khác có thẩm quyền xử phạt đối với hành vi vi phạm quy định về cạnh tranh không lành mạnh liên quan đến quyền sở hữu trí tuệ theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 120. Xử lý đối với vi phạm của cán bộ, công chức nhà nước

Cán bộ, công chức nhà nước có hành vi vi phạm pháp luật về cạnh tranh thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 121. Thi hành quyết định xử lý vụ việc cạnh tranh

1. Sau thời hạn ba mươi ngày, kể từ ngày quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật, nếu bên phải thi hành không tự nguyện thi hành, không khởi kiện ra Toà án theo quy định tại Mục 7 Chương này thì bên được thi hành quyết định xử lý vụ việc cạnh tranh có quyền làm đơn yêu cầu cơ quan quản lý nhà nước có thẩm quyền tổ chức thực hiện quyết định xử lý vụ việc cạnh tranh thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của cơ quan đó.

2. Trường hợp quyết định xử lý vụ việc cạnh tranh có liên quan đến tài sản của bên phải thi hành thì bên được thi hành có quyền yêu cầu cơ quan thi hành án dân sự tỉnh, thành phố trực thuộc trung ương nơi có trụ sở, nơi cư trú hoặc nơi có tài sản của bên phải thi hành tổ chức thực hiện quyết định xử lý vụ việc cạnh tranh.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 122. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2005.

Điều 123. Hướng dẫn thi hành

Chính phủ, Toà án nhân dân tối cao quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 6 thông qua ngày 03 tháng 12 năm 2004.

Chủ tịch quốc hội

Nguyễn Văn An


Luat trong tai thuong mai 54.2010

QUỐC HỘI
_______

Luật số: 54/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______

LUẬT

TRỌNG TÀI THƯƠNG MẠI

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật Trọng tài thương mại.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về thẩm quyền của Trọng tài thương mại, các hình thức trọng tài, tổ chức trọng tài, Trọng tài viên; trình tự, thủ tục trọng tài; quyền, nghĩa vụ và trách nhiệm của các bên trong tố tụng trọng tài; thẩm quyền của Tòa án đối với hoạt động trọng tài; tổ chức và hoạt động của Trọng tài nước ngoài tại Việt Nam, thi hành phán quyết trọng tài.

Điều 2. Thẩm quyền giải quyết các tranh chấp của Trọng tài

1. Tranh chấp giữa các bên phát sinh từ hoạt động thương mại.

2. Tranh chấp phát sinh giữa các bên trong đó ít nhất một bên có hoạt động thương mại.

3. Tranh chấp khác giữa các bên mà pháp luật quy định được giải quyết bằng Trọng tài.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Trọng tài thương mại là phương thức giải quyết tranh chấp do các bên thoả thuận và được tiến hành theo quy định của Luật này.

2. Thoả thuận trọng tài là thoả thuận giữa các bên về việc giải quyết bằng Trọng tài tranh chấp có thể phát sinh hoặc đã phát sinh.

3. Các bên tranh chấp là cá nhân, cơ quan, tổ chức Việt Nam hoặc nước ngoài tham gia tố tụng trọng tài với tư cách nguyên đơn, bị đơn.

4. Tranh chấp có yếu tố nước ngoài là tranh chấp phát sinh trong quan hệ thương mại, quan hệ pháp luật khác có yếu tố nước ngoài được quy định tại Bộ luật dân sự.

5. Trọng tài viên là người được các bên lựa chọn hoặc được Trung tâm trọng tài hoặc Tòa án chỉ định để giải quyết tranh chấp theo quy định của Luật này.

6. Trọng tài quy chế là hình thức giải quyết tranh chấp tại một Trung tâm trọng tài theo quy định của Luật này và quy tắc tố tụng của Trung tâm trọng tài đó.

7. Trọng tài vụ việc là hình thức giải quyết tranh chấp theo quy định của Luật này và trình tự, thủ tục do các bên thoả thuận.

8. Địa điểm giải quyết tranh chấp là nơi Hội đồng trọng tài tiến hành giải quyết tranh chấp theo sự thỏa thuận lựa chọn của các bên hoặc do Hội đồng trọng tài quyết định nếu các bên không có thỏa thuận. Nếu địa điểm giải quyết tranh chấp được tiến hành trên lãnh thổ Việt Nam thì phán quyết phải được coi là tuyên tại Việt Nam mà không phụ thuộc vào nơi Hội đồng trọng tài tiến hành phiên họp để ra phán quyết đó.

9. Quyết định trọng tài là quyết định của Hội đồng trọng tài trong quá trình giải quyết tranh chấp.

10. Phán quyết trọng tài là quyết định của Hội đồng trọng tài giải quyết toàn bộ nội dung vụ tranh chấp và chấm dứt tố tụng trọng tài.

11. Trọng tài nước ngoài là Trọng tài được thành lập theo quy định của pháp luật trọng tài nước ngoài do các bên thỏa thuận lựa chọn để tiến hành giải quyết tranh chấp ở ngoài lãnh thổ Việt Nam hoặc trong lãnh thổ Việt Nam .

12. Phán quyết của trọng tài nước ngoài là phán quyết do Trọng tài nước ngoài tuyên ở ngoài lãnh thổ Việt Nam hoặc ở trong lãnh thổ Việt Nam để giải quyết tranh chấp do các bên thỏa thuận lựa chọn.

Điều 4. Nguyên tắc giải quyết tranh chấp bằng Trọng tài

1. Trọng tài viên phải tôn trọng thoả thuận của các bên nếu thỏa thuận đó không vi phạm điều cấm và trái đạo đức xã hội.

2. Trọng tài viên phải độc lập, khách quan, vô tư và tuân theo quy định của pháp luật.

3. Các bên tranh chấp đều bình đẳng về quyền và nghĩa vụ. Hội đồng trọng tài có trách nhiệm tạo điều kiện để họ thực hiện các quyền và nghĩa vụ của mình.

4. Giải quyết tranh chấp bằng Trọng tài được tiến hành không công khai, trừ trường hợp các bên có thỏa thuận khác.

5. Phán quyết trọng tài là chung thẩm.

Điều 5. Điều kiện giải quyết tranh chấp bằng Trọng tài

1. Tranh chấp được giải quyết bằng Trọng tài nếu các bên có thoả thuận trọng tài. Thỏa thuận trọng tài có thể được lập trước hoặc sau khi xảy ra tranh chấp.

2. Trường hợp một bên tham gia thoả thuận trọng tài là cá nhân chết hoặc mất năng lực hành vi, thoả thuận trọng tài vẫn có hiệu lực đối với người thừa kế hoặc người đại diện theo pháp luật của người đó, trừ trường hợp các bên có thoả thuận khác.

3. Trường hợp một bên tham gia thỏa thuận trọng tài là tổ chức phải chấm dứt hoạt động, bị phá sản, giải thể, hợp nhất, sáp nhập, chia, tách hoặc chuyển đổi hình thức tổ chức, thỏa thuận trọng tài vẫn có hiệu lực đối với tổ chức tiếp nhận quyền và nghĩa vụ của tổ chức đó, trừ trường hợp các bên có thoả thuận khác.

Điều 6. Toà án từ chối thụ lý trong trường hợp có thoả thuận trọng tài

Trong trường hợp các bên tranh chấp đã có thoả thuận trọng tài mà một bên khởi kiện tại Toà án thì Toà án phải từ chối thụ lý, trừ trường hợp thoả thuận trọng tài vô hiệu hoặc thoả thuận trọng tài không thể thực hiện được.

Điều 7. Xác định Toà án có thẩm quyền đối với hoạt động trọng tài

1. Trường hợp các bên đã có thỏa thuận lựa chọn một Tòa án cụ thể thì Tòa án có thẩm quyền là Tòa án được các bên lựa chọn.

2. Trường hợp các bên không có thỏa thuận lựa chọn Tòa án thì thẩm quyền của Tòa án được xác định như sau:

a) Đối với việc chỉ định Trọng tài viên để thành lập Hội đồng trọng tài vụ việc thì Tòa án có thẩm quyền là Tòa án nơi cư trú của bị đơn nếu bị đơn là cá nhân hoặc nơi có trụ sở của bị đơn nếu bị đơn là tổ chức. Trường hợp có nhiều bị đơn thì Tòa án có thẩm quyền là Tòa án nơi cư trú hoặc nơi có trụ sở của một trong các bị đơn đó.

Trường hợp bị đơn có nơi cư trú hoặc trụ sở ở nước ngoài thì Tòa án có thẩm quyền là Tòa án nơi cư trú hoặc nơi có trụ sở của nguyên đơn;

b) Đối với việc thay đổi Trọng tài viên của Hội đồng trọng tài vụ việc thì Tòa án có thẩm quyền là Tòa án nơi Hội đồng trọng tài giải quyết tranh chấp;

c) Đối với yêu cầu giải quyết khiếu nại quyết định của Hội đồng trọng tài về thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài thì Tòa án có thẩm quyền là Tòa án nơi Hội đồng trọng tài ra quyết định;

d) Đối với yêu cầu Tòa án thu thập chứng cứ thì Tòa án có thẩm quyền là Tòa án nơi có chứng cứ cần được thu thập;

đ) Đối với yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời thì Tòa án có thẩm quyền là Tòa án nơi biện pháp khẩn cấp tạm thời cần được áp dụng;

e) Đối với việc triệu tập người làm chứng thì Tòa án có thẩm quyền là Tòa án nơi cư trú của người làm chứng;

g) Đối với yêu cầu hủy phán quyết trọng tài, đăng ký phán quyết trọng tài vụ việc thì Tòa án có thẩm quyền là Tòa án nơi Hội đồng trọng tài đã tuyên phán quyết trọng tài.

3. Tòa án có thẩm quyền đối với hoạt động trọng tài quy định tại khoản 1 và khoản 2 Điều này là Tòa án nhân dân tỉnh, thành phố trực thuộc trung ương.

Điều 8. Xác định Cơ quan thi hành án có thẩm quyền thi hành phán quyết trọng tài, quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài

1. Cơ quan thi hành án dân sự có thẩm quyền thi hành phán quyết trọng tài là Cơ quan thi hành án dân sự tỉnh, thành phố trực thuộc trung ương nơi Hội đồng trọng tài ra phán quyết.

2. Cơ quan thi hành án dân sự có thẩm quyền thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài là Cơ quan thi hành án dân sự tỉnh, thành phố trực thuộc trung ương nơi biện pháp khẩn cấp tạm thời cần được áp dụng.

Điều 9. Thương lượng, hoà giải trong tố tụng trọng tài

Trong quá trình tố tụng trọng tài, các bên có quyền tự do thương lượng, thỏa thuận với nhau về việc giải quyết tranh chấp hoặc yêu cầu Hội đồng trọng tài hòa giải để các bên thỏa thuận với nhau về việc giải quyết tranh chấp.

Điều 10. Ngôn ngữ

1. Đối với tranh chấp không có yếu tố nước ngoài, ngôn ngữ sử dụng trong tố tụng trọng tài là tiếng Việt, trừ trường hợp tranh chấp mà ít nhất một bên là doanh nghiệp có vốn đầu tư nước ngoài. Trường hợp bên tranh chấp không sử dụng được tiếng Việt thì được chọn người phiên dịch ra tiếng Việt.

2. Đối với tranh chấp có yếu tố nước ngoài, tranh chấp mà ít nhất một bên là doanh nghiệp có vốn đầu tư nước ngoài, ngôn ngữ sử dụng trong tố tụng trọng tài do các bên thỏa thuận. Trường hợp các bên không có thỏa thuận thì ngôn ngữ sử dụng trong tố tụng trọng tài do Hội đồng trọng tài quyết định.

Điều 11. Địa điểm giải quyết tranh chấp bằng Trọng tài

1. Các bên có quyền thoả thuận địa điểm giải quyết tranh chấp; trường hợp không có thoả thuận thì Hội đồng trọng tài quyết định. Địa điểm giải quyết tranh chấp có thể ở trong lãnh thổ Việt Nam hoặc ngoài lãnh thổ Việt Nam.

2. Trừ trường hợp các bên có thoả thuận khác, Hội đồng trọng tài có thể tiến hành phiên họp tại địa điểm được xem là thích hợp cho việc trao đổi ý kiến giữa các thành viên của Hội đồng trọng tài, việc lấy lời khai của người làm chứng, tham vấn ý kiến các chuyên gia hoặc tiến hành việc giám định hàng hoá, tài sản hoặc tài liệu khác.

Điều 12. Gửi thông báo và trình tự gửi thông báo

Nếu các bên không có thỏa thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không quy định khác, cách thức và trình tự gửi thông báo trong tố tụng trọng tài được quy định như sau:

1. Các bản giải trình, văn thư giao dịch và tài liệu khác của mỗi bên phải được gửi tới Trung tâm trọng tài hoặc Hội đồng trọng tài với số bản đủ để mỗi thành viên trong Hội đồng trọng tài có một bản, bên kia một bản và một bản lưu tại Trung tâm trọng tài;

2. Các thông báo, tài liệu mà Trung tâm trọng tài hoặc Hội đồng trọng tài gửi cho các bên được gửi đến địa chỉ của các bên hoặc gửi cho đại diện của các bên theo đúng địa chỉ do các bên thông báo;

3. Các thông báo, tài liệu có thể được Trung tâm trọng tài hoặc Hội đồng trọng tài gửi bằng phương thức giao trực tiếp, thư bảo đảm, thư thường, fax, telex, telegram, thư điện tử hoặc bằng phương thức khác có ghi nhận việc gửi này;

4. Các thông báo, tài liệu do Trung tâm trọng tài hoặc Hội đồng trọng tài gửi được coi là đã nhận được vào ngày mà các bên hoặc đại diện của các bên đã nhận hoặc được coi là đã nhận nếu thông báo, tài liệu đó đã được gửi phù hợp với quy định tại khoản 2 Điều này;

5. Thời hạn nhận thông báo, tài liệu được tính kể từ ngày tiếp theo ngày được coi là đã nhận thông báo, tài liệu. Nếu ngày tiếp theo là ngày lễ hoặc ngày nghỉ theo quy định của nước, vùng lãnh thổ nơi mà thông báo, tài liệu đã được nhận thì thời hạn này bắt đầu được tính từ ngày làm việc đầu tiên tiếp theo. Nếu ngày cuối cùng của thời hạn này là ngày lễ hoặc ngày nghỉ theo quy định của nước, vùng lãnh thổ nơi mà thông báo, tài liệu được nhận thì ngày hết hạn sẽ là cuối ngày làm việc đầu tiên tiếp theo.

Điều 13. Mất quyền phản đối

Trong trường hợp một bên phát hiện có vi phạm quy định của Luật này hoặc của thỏa thuận trọng tài mà vẫn tiếp tục thực hiện tố tụng trọng tài và không phản đối những vi phạm trong thời hạn do Luật này quy định thì mất quyền phản đối tại Trọng tài hoặc Tòa án.

Điều 14. Luật áp dụng giải quyết tranh chấp

1. Đối với tranh chấp không có yếu tố nước ngoài, Hội đồng trọng tài áp dụng pháp luật Việt Nam để giải quyết tranh chấp.

2. Đối với tranh chấp có yếu tố nước ngoài, Hội đồng trọng tài áp dụng pháp luật do các bên lựa chọn; nếu các bên không có thỏa thuận về luật áp dụng thì Hội đồng trọng tài quyết định áp dụng pháp luật mà Hội đồng trọng tài cho là phù hợp nhất.

3. Trường hợp pháp luật Việt Nam, pháp luật do các bên lựa chọn không có quy định cụ thể liên quan đến nội dung tranh chấp thì Hội đồng trọng tài được áp dụng tập quán quốc tế để giải quyết tranh chấp nếu việc áp dụng hoặc hậu quả của việc áp dụng đó không trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 15. Quản lý nhà nước về Trọng tài

1. Quản lý nhà nước về Trọng tài bao gồm các nội dung sau đây:

a) Ban hành và hướng dẫn thi hành các văn bản quy phạm pháp luật về Trọng tài;

b) Cấp, thu hồi Giấy phép thành lập và Giấy đăng ký hoạt động của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của tổ chức trọng tài nước ngoài tại Việt Nam;

c) Công bố danh sách Trọng tài viên của các tổ chức trọng tài hoạt động tại Việt Nam;

d) Tuyên truyền, phổ biến pháp luật về Trọng tài; hợp tác quốc tế trong lĩnh vực trọng tài; hướng dẫn việc đào tạo, bồi dưỡng Trọng tài viên;

đ) Kiểm tra, thanh tra và xử lý vi phạm pháp luật về Trọng tài;

e) Giải quyết khiếu nại, tố cáo liên quan đến các hoạt động quy định tại điểm b, c, d và đ khoản này.

2. Chính phủ thống nhất quản lý nhà nước về Trọng tài.

3. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về Trọng tài.

4. Sở Tư pháp tỉnh, thành phố trực thuộc trung ương giúp Bộ Tư pháp thực hiện một số nhiệm vụ theo quy định của Chính phủ và quy định tại Luật này.

CHƯƠNG II

THỎA THUẬN TRỌNG TÀI

Điều 16. Hình thức thoả thuận trọng tài

1. Thỏa thuận trọng tài có thể được xác lập dưới hình thức điều khoản trọng tài trong hợp đồng hoặc dưới hình thức thỏa thuận riêng.

2. Thoả thuận trọng tài phải được xác lập dưới dạng văn bản. Các hình thức thỏa thuận sau đây cũng được coi là xác lập dưới dạng văn bản:

a) Thoả thuận được xác lập qua trao đổi giữa các bên bằng telegram, fax, telex, thư điện tử và các hình thức khác theo quy định của pháp luật;

b) Thỏa thuận được xác lập thông qua trao đổi thông tin bằng văn bản giữa các bên;

c) Thỏa thuận được luật sư, công chứng viên hoặc tổ chức có thẩm quyền ghi chép lại bằng văn bản theo yêu cầu của các bên;

d) Trong giao dịch các bên có dẫn chiếu đến một văn bản có thể hiện thỏa thuận trọng tài như hợp đồng, chứng từ, điều lệ công ty và những tài liệu tương tự khác;

đ) Qua trao đổi về đơn kiện và bản tự bảo vệ mà trong đó thể hiện sự tồn tại của thoả thuận do một bên đưa ra và bên kia không phủ nhận.

Điều 17. Quyền lựa chọn phương thức giải quyết tranh chấp của người tiêu dùng

Đối với các tranh chấp giữa nhà cung cấp hàng hóa, dịch vụ và người tiêu dùng, mặc dù điều khoản trọng tài đã được ghi nhận trong các điều kiện chung về cung cấp hàng hoá, dịch vụ do nhà cung cấp soạn sẵn thỏa thuận trọng tài thì người tiêu dùng vẫn được quyền lựa chọn Trọng tài hoặc Tòa án để giải quyết tranh chấp. Nhà cung cấp hàng hóa, dịch vụ chỉ được quyền khởi kiện tại Trọng tài nếu được người tiêu dùng chấp thuận.

Điều 18. Thoả thuận trọng tài vô hiệu

1. Tranh chấp phát sinh trong các lĩnh vực không thuộc thẩm quyền của Trọng tài quy định tại Điều 2 của Luật này.

2. Người xác lập thoả thuận trọng tài không có thẩm quyền theo quy định của pháp luật.

3. Người xác lập thoả thuận trọng tài không có năng lực hành vi dân sự theo quy định của Bộ luật dân sự.

4. Hình thức của thoả thuận trọng tài không phù hợp với quy định tại Điều 16 của Luật này.

5. Một trong các bên bị lừa dối, đe doạ, cưỡng ép trong quá trình xác lập thoả thuận trọng tài và có yêu cầu tuyên bố thoả thuận trọng tài đó là vô hiệu.

6. Thỏa thuận trọng tài vi phạm điều cấm của pháp luật.

Điều 19. Tính độc lập của thoả thuận trọng tài

Thoả thuận trọng tài hoàn toàn độc lập với hợp đồng. Việc thay đổi, gia hạn, hủy bỏ hợp đồng, hợp đồng vô hiệu hoặc không thể thực hiện được không làm mất hiệu lực của thoả thuận trọng tài.

CHƯƠNG III

TRỌNG TÀI VIÊN

Điều 20. Tiêu chuẩn Trọng tài viên

1. Những người có đủ các tiêu chuẩn sau đây có thể làm Trọng tài viên:

a) Có năng lực hành vi dân sự đầy đủ theo quy định của Bộ luật dân sự;

b) Có trình độ đại học và đã qua thực tế công tác theo ngành đã học từ 5 năm trở lên;

c) Trong trường hợp đặc biệt, chuyên gia có trình độ chuyên môn cao và có nhiều kinh nghiệm thực tiễn, tuy không đáp ứng được yêu cầu nêu tại điểm b khoản này, cũng có thể được chọn làm Trọng tài viên.

2. Những người có đủ tiêu chuẩn quy định tại khoản 1 Điều này nhưng thuộc một trong các trường hợp sau đây không được làm Trọng tài viên:

a) Người đang là Thẩm phán, Kiểm sát viên, Điều tra viên, Chấp hành viên, công chức thuộc Toà án nhân dân, Viện kiểm sát nhân dân, Cơ quan điều tra, Cơ quan thi hành án;

b) Người đang là bị can, bị cáo, người đang chấp hành án hình sự hoặc đã chấp hành xong bản án nhưng chưa được xóa án tích.

3. Trung tâm trọng tài có thể quy định thêm các tiêu chuẩn cao hơn tiêu chuẩn quy định tại khoản 1 Điều này đối với Trọng tài viên của tổ chức mình.

Điều 21. Quyền, nghĩa vụ của Trọng tài viên

1. Chấp nhận hoặc từ chối giải quyết tranh chấp.

2. Độc lập trong việc giải quyết tranh chấp.

3. Từ chối cung cấp các thông tin liên quan đến vụ tranh chấp.

4. Được hưởng thù lao.

5. Giữ bí mật nội dung vụ tranh chấp mà mình giải quyết, trừ trường hợp phải cung cấp thông tin cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

6. Bảo đảm giải quyết tranh chấp vô tư, nhanh chóng, kịp thời.

7. Tuân thủ quy tắc đạo đức nghề nghiệp.

Điều 22. Hiệp hội trọng tài

Hiệp hội trọng tài là tổ chức xã hội – nghề nghiệp của Trọng tài viên và Trung tâm trọng tài trong phạm vi cả nước. Việc thành lập và hoạt động của Hiệp hội trọng tài được thực hiện theo quy định của pháp luật về hội nghề nghiệp.

CHƯƠNG IV

TRUNG TÂM TRỌNG TÀI

Điều 23. Chức năng của Trung tâm trọng tài

Trung tâm trọng tài có chức năng tổ chức, điều phối hoạt động giải quyết tranh chấp bằng Trọng tài quy chế và hỗ trợ Trọng tài viên về các mặt hành chính, văn phòng và các trợ giúp khác trong quá trình tố tụng trọng tài.

Điều 24. Điều kiện và thủ tục thành lập Trung tâm trọng tài

1. Trung tâm trọng tài được thành lập khi có ít nhất năm sáng lập viên là công dân Việt Nam có đủ điều kiện là Trọng tài viên quy định tại Điều 20 của Luật này đề nghị thành lập và được Bộ trưởng Bộ Tư pháp cấp Giấy phép thành lập.

2. Hồ sơ đề nghị thành lập Trung tâm trọng tài gồm:

a) Đơn đề nghị thành lập;

b) Dự thảo điều lệ của Trung tâm trọng tài theo mẫu do Bộ Tư pháp ban hành;

c) Danh sách các sáng lập viên và các giấy tờ kèm theo chứng minh những người này có đủ điều kiện quy định tại Điều 20 của Luật này.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ trưởng Bộ Tư pháp cấp Giấy phép thành lập Trung tâm trọng tài và phê chuẩn điều lệ của Trung tâm trọng tài; trường hợp từ chối phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Đăng ký hoạt động của Trung tâm trọng tài

Trong thời hạn 30 ngày, kể từ ngày nhận được Giấy phép thành lập, Trung tâm trọng tài phải đăng ký hoạt động tại Sở Tư pháp tỉnh, thành phố trực thuộc trung ương nơi Trung tâm trọng tài đặt trụ sở. Hết thời hạn này nếu Trung tâm trọng tài không đăng ký thì giấy phép không còn giá trị.

Sở Tư pháp cấp Giấy đăng ký hoạt động cho Trung tâm trọng tài chậm nhất 15 ngày, kể từ ngày nhận được yêu cầu đăng ký.

Điều 26. Công bố thành lập Trung tâm trọng tài

1. Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy đăng ký hoạt động, Trung tâm trọng tài phải đăng báo hằng ngày của trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về những nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở của Trung tâm trọng tài;

b) Lĩnh vực hoạt động của Trung tâm trọng tài;

c) Số Giấy đăng ký hoạt động, cơ quan cấp, ngày, tháng, năm cấp;

d) Thời điểm bắt đầu hoạt động của Trung tâm trọng tài.

2. Trung tâm trọng tài phải niêm yết tại trụ sở những nội dung quy định tại khoản 1 Điều này và danh sách Trọng tài viên của Trung tâm trọng tài.

Điều 27. Tư cách pháp nhân và cơ cấu của Trung tâm trọng tài

1. Trung tâm trọng tài có tư cách pháp nhân, có con dấu và tài khoản riêng.

2. Trung tâm trọng tài hoạt động không vì mục đích lợi nhuận.

3. Trung tâm trọng tài được lập Chi nhánh, Văn phòng đại diện ở trong nước và nước ngoài.

4. Trung tâm trọng tài có Ban điều hành và Ban thư ký. Cơ cấu, bộ máy của Trung tâm trọng tài do điều lệ của Trung tâm quy định.

Ban điều hành Trung tâm trọng tài gồm có Chủ tịch, một hoặc các Phó Chủ tịch, có thể có Tổng thư ký do Chủ tịch Trung tâm trọng tài cử. Chủ tịch Trung tâm trọng tài là Trọng tài viên.

5. Trung tâm trọng tài có danh sách Trọng tài viên.

Điều 28. Quyền và nghĩa vụ của Trung tâm trọng tài

1. Xây dựng điều lệ và quy tắc tố tụng của Trung tâm trọng tài phù hợp với những quy định của Luật này.

2. Xây dựng tiêu chuẩn Trọng tài viên và quy trình xét chọn, lập danh sách Trọng tài viên, xóa tên Trọng tài viên trong danh sách Trọng tài viên của tổ chức mình.

3. Gửi danh sách Trọng tài viên và những thay đổi về danh sách Trọng tài viên của Trung tâm trọng tài cho Bộ Tư pháp để công bố.

4. Chỉ định Trọng tài viên để thành lập Hội đồng trọng tài trong những trường hợp quy định tại Luật này.

5. Cung cấp dịch vụ trọng tài, hoà giải và các phương thức giải quyết tranh chấp thương mại khác theo quy định của pháp luật.

6. Cung cấp các dịch vụ hành chính, văn phòng và các dịch vụ khác cho việc giải quyết tranh chấp.

7. Thu phí trọng tài và các khoản hợp pháp khác có liên quan đến hoạt động trọng tài.

8. Trả thù lao và các chi phí khác cho Trọng tài viên.

9. Tổ chức bồi dưỡng nâng cao trình độ và kỹ năng giải quyết tranh chấp cho Trọng tài viên.

10. Báo cáo định kỳ hằng năm về hoạt động của Trung tâm trọng tài với Sở Tư pháp nơi Trung tâm trọng tài đăng ký hoạt động.

11. Lưu trữ hồ sơ, cung cấp các bản sao quyết định trọng tài theo yêu cầu của các bên tranh chấp hoặc cơ quan nhà nước có thẩm quyền.

Điều 29. Chấm dứt hoạt động của Trung tâm trọng tài

1. Hoạt động của Trung tâm trọng tài chấm dứt trong các trường hợp sau đây:

a) Các trường hợp được quy định tại điều lệ của Trung tâm trọng tài;

b) Bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động.

2. Chính phủ quy định chi tiết các trường hợp bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động và trình tự, thủ tục chấm dứt hoạt động của Trung tâm trọng tài.

CHƯƠNG V

KHỞI KIỆN

Điều 30. Đơn khởi kiện và các tài liệu kèm theo

1. Trường hợp giải quyết tranh chấp tại Trung tâm trọng tài, nguyên đơn phải làm đơn khởi kiện gửi đến Trung tâm trọng tài. Trường hợp vụ tranh chấp được giải quyết bằng Trọng tài vụ việc, nguyên đơn phải làm đơn khởi kiện và gửi cho bị đơn.

2. Đơn khởi kiện gồm có các nội dung sau đây:

a) Ngày, tháng, năm làm đơn khởi kiện;

b) Tên, địa chỉ của các bên; tên, địa chỉ của người làm chứng, nếu có;

c) Tóm tắt nội dung vụ tranh chấp;

d) Cơ sở và chứng cứ khởi kiện, nếu có;

đ) Các yêu cầu cụ thể của nguyên đơn và giá trị vụ tranh chấp;

e) Tên, địa chỉ người được nguyên đơn chọn làm Trọng tài viên hoặc đề nghị chỉ định Trọng tài viên.

3. Kèm theo đơn khởi kiện, phải có thỏa thuận trọng tài, bản chính hoặc bản sao các tài liệu có liên quan.

Điều 31. Thời điểm bắt đầu tố tụng trọng tài

1. Trường hợp tranh chấp được giải quyết tại Trung tâm trọng tài, nếu các bên không có thỏa thuận khác, thì thời điểm bắt đầu tố tụng trọng tài được tính từ khi Trung tâm trọng tài nhận được đơn khởi kiện của nguyên đơn.

2. Trường hợp tranh chấp được giải quyết bằng Trọng tài vụ việc, nếu các bên không có thoả thuận khác, thì thời điểm bắt đầu tố tụng trọng tài được tính từ khi bị đơn nhận được đơn khởi kiện của nguyên đơn.

Điều 32. Thông báo đơn khởi kiện

Nếu các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không có quy định khác, trong thời hạn 10 ngày, kể từ ngày nhận được đơn khởi kiện, các tài liệu kèm theo và chứng từ nộp tạm ứng phí trọng tài, Trung tâm trọng tài phải gửi cho bị đơn bản sao đơn khởi kiện của nguyên đơn và những tài liệu theo quy định tại khoản 3 Điều 30 của Luật này.

Điều 33. Thời hiệu khởi kiện giải quyết tranh chấp bằng Trọng tài

Trừ trường hợp luật chuyên ngành có quy định khác, thời hiệu khởi kiện theo thủ tục trọng tài là 02 năm, kể từ thời điểm quyền và lợi ích hợp pháp bị xâm phạm.

Điều 34. Phí trọng tài

1. Phí trọng tài là khoản thu từ việc cung cấp dịch vụ giải quyết tranh chấp bằng Trọng tài. Phí trọng tài gồm:

a) Thù lao Trọng tài viên, chi phí đi lại và các chi phí khác cho Trọng tài viên;

b) Phí tham vấn chuyên gia và các trợ giúp khác theo yêu cầu của Hội đồng trọng tài;

c) Phí hành chính;

d) Phí chỉ định Trọng tài viên vụ việc của Trung tâm trọng tài theo yêu cầu của các bên tranh chấp;

đ) Phí sử dụng các dịch vụ tiện ích khác được cung cấp bởi Trung tâm trọng tài.

2. Phí trọng tài do Trung tâm trọng tài ấn định. Trường hợp vụ tranh chấp được giải quyết bởi Trọng tài vụ việc, phí trọng tài do Hội đồng trọng tài ấn định.

3. Bên thua kiện phải chịu phí trọng tài, trừ trường hợp các bên có thoả thuận khác hoặc quy tắc tố tụng trọng tài quy định khác hoặc Hội đồng trọng tài có sự phân bổ khác.

Điều 35. Bản tự bảo vệ và việc gửi bản tự bảo vệ

1. Bản tự bảo vệ gồm có các nội dung sau đây:

a) Ngày, tháng, năm làm bản tự bảo vệ;

b) Tên và địa chỉ của bị đơn;

c) Cơ sở và chứng cứ tự bảo vệ, nếu có;

d) Tên và địa chỉ của người được bị đơn chọn làm Trọng tài viên hoặc đề nghị chỉ định Trọng tài viên.

2. Đối với vụ tranh chấp được giải quyết tại Trung tâm trọng tài, nếu các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không có quy định khác, thì trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện và các tài liệu kèm theo, bị đơn phải gửi cho Trung tâm trọng tài bản tự bảo vệ. Theo yêu cầu của một bên hoặc các bên, thời hạn này có thể được Trung tâm trọng tài gia hạn căn cứ vào tình tiết cụ thể của vụ việc.

3. Đối với vụ tranh chấp được giải quyết bằng Trọng tài vụ việc, nếu các bên không có thoả thuận khác, thì trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện của nguyên đơn và các tài liệu kèm theo, bị đơn phải gửi cho nguyên đơn và Trọng tài viên bản tự bảo vệ, tên và địa chỉ của người mà mình chọn làm Trọng tài viên.

4. Trường hợp bị đơn cho rằng vụ tranh chấp không thuộc thẩm quyền của Trọng tài, không có thoả thuận trọng tài, thoả thuận trọng tài vô hiệu hoặc thỏa thuận trọng tài không thể thực hiện được thì phải nêu rõ điều đó trong bản tự bảo vệ.

5. Trường hợp bị đơn không nộp bản tự bảo vệ theo quy định tại khoản 2 và khoản 3 Điều này thì quá trình giải quyết tranh chấp vẫn được tiến hành.

Điều 36. Đơn kiện lại của bị đơn

1. Bị đơn có quyền kiện lại nguyên đơn về những vấn đề có liên quan đến vụ tranh chấp.

2. Đơn kiện lại của bị đơn phải được gửi cho Trung tâm trọng tài. Trong trường hợp vụ tranh chấp được giải quyết bằng Trọng tài vụ việc, đơn kiện lại phải gửi cho Hội đồng trọng tài và nguyên đơn. Đơn kiện lại phải được nộp cùng thời điểm nộp bản tự bảo vệ.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn kiện lại, nguyên đơn phải gửi bản tự bảo vệ cho Trung tâm trọng tài. Trường hợp vụ tranh chấp được giải quyết bằng Trọng tài vụ việc, nguyên đơn phải gửi bản tự bảo vệ cho Hội đồng trọng tài và bị đơn.

4. Việc giải quyết đơn kiện lại do Hội đồng trọng tài giải quyết đơn khởi kiện của nguyên đơn thực hiện theo quy định của Luật này về trình tự, thủ tục giải quyết đơn khởi kiện của nguyên đơn.

Điều 37. Rút đơn khởi kiện, đơn kiện lại; sửa đổi, bổ sung đơn khởi kiện, đơn kiện lại hoặc bản tự bảo vệ

1.Trước khi Hội đồng trọng tài ra phán quyết trọng tài, các bên có quyền rút đơn khởi kiện, đơn kiện lại.

2. Trong quá trình tố tụng trọng tài, các bên có thể sửa đổi, bổ sung đơn khởi kiện, đơn kiện lại hoặc bản tự bảo vệ. Hội đồng trọng tài có quyền không chấp nhận các sửa đổi, bổ sung này nếu thấy rằng việc đó có thể bị lạm dụng nhằm gây khó khăn, trì hoãn việc ra phán quyết trọng tài hoặc vượt quá phạm vi của thỏa thuận trọng tài áp dụng cho vụ tranh chấp.

Điều 38. Thương lượng trong tố tụng trọng tài

Kể từ thời điểm bắt đầu tố tụng trọng tài, các bên vẫn có quyền tự mình thương lượng, thỏa thuận chấm dứt việc giải quyết tranh chấp.

Trong trường hợp các bên tự thỏa thuận được với nhau chấm dứt việc giải quyết tranh chấp thì có quyền yêu cầu Chủ tịch Trung tâm trọng tài ra quyết định đình chỉ giải quyết tranh chấp.

CHƯƠNG VI

HỘI ĐỒNG TRỌNG TÀI

Điều 39. Thành phần Hội đồng trọng tài

1. Thành phần Hội đồng trọng tài có thể bao gồm một hoặc nhiều Trọng tài viên theo sự thỏa thuận của các bên.

2. Trường hợp các bên không có thoả thuận về số lượng Trọng tài viên thì Hội đồng trọng tài bao gồm ba Trọng tài viên.

Điều 40. Thành lập Hội đồng trọng tài tại Trung tâm trọng tài

Trong trường hợp các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không quy định khác, việc thành lập Hội đồng trọng tài được quy định như sau:

1. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện và yêu cầu chọn Trọng tài viên do Trung tâm trọng tài gửi đến, bị đơn phải chọn Trọng tài viên cho mình và báo cho Trung tâm trọng tài biết hoặc đề nghị Chủ tịch Trung tâm trọng tài chỉ định Trọng tài viên. Nếu bị đơn không chọn Trọng tài viên hoặc không đề nghị Chủ tịch Trung tâm trọng tài chỉ định Trọng tài viên, thì trong thời hạn 07 ngày, kể từ ngày hết thời hạn quy định tại khoản này, Chủ tịch Trung tâm trọng tài chỉ định Trọng tài viên cho bị đơn;

2. Trường hợp vụ tranh chấp có nhiều bị đơn thì trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện do Trung tâm trọng tài gửi đến, các bị đơn phải thống nhất chọn Trọng tài viên hoặc thống nhất yêu cầu chỉ định Trọng tài viên cho mình. Nếu các bị đơn không chọn được Trọng tài viên, thì trong thời hạn 07 ngày, kể từ ngày hết thời hạn quy định tại khoản này, Chủ tịch Trung tâm trọng tài chỉ định Trọng tài viên cho các bị đơn;

3. Trong thời hạn 15 ngày, kể từ ngày các Trọng tài viên được các bên chọn hoặc được Chủ tịch Trung tâm trọng tài chỉ định, các Trọng tài viên này bầu một Trọng tài viên khác làm Chủ tịch Hội đồng trọng tài. Hết thời hạn này mà việc bầu không thực hiện được, thì trong thời hạn 07 ngày, kể từ ngày hết thời hạn quy định tại khoản này, Chủ tịch Trung tâm trọng tài chỉ định Chủ tịch Hội đồng trọng tài;

4. Trường hợp các bên thỏa thuận vụ tranh chấp do một Trọng tài viên duy nhất giải quyết nhưng không chọn được Trọng tài viên trong thời hạn 30 ngày, kể từ ngày bị đơn nhận được đơn khởi kiện, thì theo yêu cầu của một hoặc các bên và trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu, Chủ tịch Trung tâm trọng tài sẽ chỉ định Trọng tài viên duy nhất.

Điều 41. Thành lập Hội đồng trọng tài vụ việc

Trường hợp các bên không có thoả thuận khác, việc thành lập Hội đồng trọng tài vụ việc được quy định như sau:

1. Trong thời hạn 30 ngày, kể từ ngày bị đơn nhận được đơn khởi kiện của nguyên đơn, bị đơn phải chọn Trọng tài viên và thông báo cho nguyên đơn biết Trọng tài viên mà mình chọn. Hết thời hạn này, nếu bị đơn không thông báo cho nguyên đơn tên Trọng tài viên mà mình chọn và các bên không có thoả thuận khác về việc chỉ định Trọng tài viên, thì nguyên đơn có quyền yêu cầu Tòa án có thẩm quyền chỉ định Trọng tài viên cho bị đơn;

2. Trường hợp vụ tranh chấp có nhiều bị đơn, thì các bị đơn phải thống nhất chọn Trọng tài viên trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện của nguyên đơn và các tài liệu kèm theo. Hết thời hạn này, nếu các bị đơn không chọn được Trọng tài viên và nếu các bên không có thoả thuận khác về việc chỉ định Trọng tài viên, thì một hoặc các bên có quyền yêu cầu Tòa án có thẩm quyền chỉ định Trọng tài viên cho các bị đơn;

3. Trong thời hạn 15 ngày, kể từ ngày được các bên chọn hoặc được Tòa án chỉ định, các Trọng tài viên bầu một Trọng tài viên khác làm Chủ tịch Hội đồng trọng tài. Trong trường hợp không bầu được Chủ tịch Hội đồng trọng tài và các bên không có thoả thuận khác thì các bên có quyền yêu cầu Tòa án có thẩm quyền chỉ định Chủ tịch Hội đồng trọng tài;

4. Trong trường hợp các bên thoả thuận vụ tranh chấp do một Trọng tài viên duy nhất giải quyết nhưng không chọn được Trọng tài viên trong thời hạn 30 ngày, kể từ ngày bị đơn nhận được đơn khởi kiện, nếu các bên không có thoả thuận yêu cầu một Trung tâm trọng tài chỉ định Trọng tài viên, thì theo yêu cầu của một hoặc các bên, Tòa án có thẩm quyền chỉ định Trọng tài viên duy nhất;

5. Trong thời hạn 07 ngày, kể từ ngày nhận được yêu cầu của các bên quy định tại các khoản 1, 2, 3 và 4 của Điều này, Chánh án Tòa án có thẩm quyền phải phân công một Thẩm phán chỉ định Trọng tài viên và thông báo cho các bên.

Điều 42. Thay đổi Trọng tài viên

1. Trọng tài viên phải từ chối giải quyết tranh chấp, các bên có quyền yêu cầu thay đổi Trọng tài viên giải quyết tranh chấp trong các trường hợp sau đây:

a) Trọng tài viên là người thân thích hoặc là người đại diện của một bên;

b) Trọng tài viên có lợi ích liên quan trong vụ tranh chấp;

c) Có căn cứ rõ ràng cho thấy Trọng tài viên không vô tư, khách quan;

d) Đã là hòa giải viên, người đại diện, luật sư của bất cứ bên nào trước khi đưa vụ tranh chấp đó ra giải quyết tại trọng tài, trừ trường hợp được các bên chấp thuận bằng văn bản.

2. Kể từ khi được chọn hoặc được chỉ định, Trọng tài viên phải thông báo bằng văn bản cho Trung tâm trọng tài hoặc Hội đồng trọng tài và các bên về những tình tiết có thể ảnh hưởng đến tính khách quan, vô tư của mình.

3. Đối với vụ tranh chấp được giải quyết tại Trung tâm trọng tài, nếu Hội đồng trọng tài chưa được thành lập, việc thay đổi Trọng tài viên do Chủ tịch Trung tâm trọng tài quyết định. Nếu Hội đồng trọng tài đã được thành lập, việc thay đổi Trọng tài viên do các thành viên còn lại của Hội đồng trọng tài quyết định. Trong trường hợp các thành viên còn lại của Hội đồng trọng tài không quyết định được hoặc nếu các Trọng tài viên hay Trọng tài viên duy nhất từ chối giải quyết tranh chấp, Chủ tịch Trung tâm trọng tài quyết định về việc thay đổi Trọng tài viên.

4. Đối với vụ tranh chấp do Hội đồng trọng tài vụ việc giải quyết, việc thay đổi Trọng tài viên sẽ do các thành viên còn lại của Hội đồng trọng tài quyết định. Trong trường hợp các thành viên còn lại của Hội đồng trọng tài không quyết định được hoặc nếu các Trọng tài viên hay Trọng tài viên duy nhất từ chối giải quyết tranh chấp, thì trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu của một hoặc các Trọng tài viên nói trên, của một hoặc các bên tranh chấp, Chánh án Toà án có thẩm quyền phân công một Thẩm phán quyết định về việc thay đổi Trọng tài viên.

5. Quyết định của Chủ tịch Trung tâm trọng tài hoặc của Toà án trong trường hợp quy định tại khoản 3 và khoản 4 Điều này là quyết định cuối cùng.

6. Trong trường hợp Trọng tài viên vì sự kiện bất khả kháng hoặc trở ngại khách quan mà không thể tiếp tục tham gia giải quyết tranh chấp hoặc bị thay đổi thì việc chọn, chỉ định Trọng tài viên thay thế được thực hiện theo trình tự, thủ tục quy định của Luật này.

7. Sau khi tham khảo ý kiến của các bên, Hội đồng trọng tài mới được thành lập có thể xem xét lại những vấn đề đã được đưa ra tại các phiên họp giải quyết tranh chấp của Hội đồng trọng tài trước đó.

Điều 43. Xem xét thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài

1. Trước khi xem xét nội dung vụ tranh chấp, Hội đồng trọng tài phải xem xét hiệu lực của thỏa thuận trọng tài; thỏa thuận trọng tài có thể thực hiện được hay không và xem xét thẩm quyền của mình. Trong trường hợp vụ việc thuộc thẩm quyền giải quyết của mình thì Hội đồng trọng tài tiến hành giải quyết tranh chấp theo quy định của Luật này. Trường hợp không thuộc thẩm quyền giải quyết của mình, thỏa thuận trọng tài vô hiệu hoặc xác định rõ thỏa thuận trọng tài không thể thực hiện được thì Hội đồng trọng tài quyết định đình chỉ việc giải quyết và thông báo ngay cho các bên biết.

2. Trong quá trình giải quyết tranh chấp, nếu phát hiện Hội đồng trọng tài vượt quá thẩm quyền, các bên có thể khiếu nại với Hội đồng trọng tài. Hội đồng trọng tài có trách nhiệm xem xét, quyết định.

3. Trường hợp các bên đã có thỏa thuận giải quyết tranh chấp tại một Trung tâm trọng tài cụ thể nhưng Trung tâm trọng tài này đã chấm dứt hoạt động mà không có tổ chức trọng tài kế thừa, thì các bên có thể thỏa thuận lựa chọn Trung tâm trọng tài khác; nếu không thỏa thuận được, thì có quyền khởi kiện ra Tòa án để giải quyết.

4. Trường hợp các bên đã có thỏa thuận cụ thể về việc lựa chọn Trọng tài viên trọng tài vụ việc, nhưng tại thời điểm xảy ra tranh chấp, vì sự kiện bất khả kháng hoặc trở ngại khách quan mà Trọng tài viên không thể tham gia giải quyết tranh chấp, thì các bên có thể thỏa thuận lựa chọn Trọng tài viên khác để thay thế; nếu không thỏa thuận được, thì có quyền khởi kiện ra Tòa án để giải quyết.

5. Trường hợp các bên đã có thỏa thuận trọng tài nhưng không chỉ rõ hình thức trọng tài hoặc không thể xác định được tổ chức trọng tài cụ thể, thì khi có tranh chấp, các bên phải thỏa thuận lại về hình thức trọng tài hoặc tổ chức trọng tài cụ thể để giải quyết tranh chấp. Nếu không thỏa thuận được thì việc lựa chọn hình thức, tổ chức trọng tài để giải quyết tranh chấp được thực hiện theo yêu cầu của nguyên đơn.

Điều 44. Khiếu nại và giải quyết khiếu nại quyết định của Hội đồng trọng tài về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài

1. Trong trường hợp không đồng ý với quyết định của Hội đồng trọng tài quy định tại Điều 43 của Luật này, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được quyết định của Hội đồng trọng tài, các bên có quyền gửi đơn yêu cầu Toà án có thẩm quyền xem xét lại quyết định của Hội đồng trọng tài. Bên khiếu nại phải đồng thời thông báo việc khiếu nại cho Hội đồng trọng tài.

2. Đơn khiếu nại phải có những nội dung chủ yếu sau đây:

a) Ngày, tháng, năm làm đơn khiếu nại;

b) Tên và địa chỉ của bên khiếu nại;

c) Nội dung yêu cầu.

3. Đơn khiếu nại phải kèm theo bản sao đơn khởi kiện, thoả thuận trọng tài, quyết định của Hội đồng trọng tài. Trường hợp giấy tờ kèm theo bằng tiếng nước ngoài thì phải dịch ra tiếng Việt và được chứng thực hợp lệ.

4. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn khiếu nại, Chánh án Toà án có thẩm quyền phân công một Thẩm phán xem xét, giải quyết đơn khiếu nại. Trong thời hạn 10 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải xem xét, quyết định. Quyết định của Toà án là cuối cùng.

5. Trong khi Tòa án giải quyết đơn khiếu nại, Hội đồng trọng tài vẫn có thể tiếp tục giải quyết tranh chấp.

6. Trong trường hợp Toà án quyết định vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài, không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu hoặc thỏa thuận trọng tài không thể thực hiện được, Hội đồng trọng tài ra quyết định đình chỉ giải quyết tranh chấp. Nếu không có thoả thuận khác, các bên có quyền khởi kiện vụ tranh chấp ra Toà án. Thời hiệu khởi kiện ra Toà án được xác định theo quy định của pháp luật. Thời gian từ ngày nguyên đơn khởi kiện tại Trọng tài đến ngày Toà án ra quyết định thụ lý giải quyết vụ tranh chấp không tính vào thời hiệu khởi kiện.

Điều 45. Thẩm quyền xác minh sự việc của Hội đồng trọng tài

Trong quá trình giải quyết tranh chấp, Hội đồng trọng tài có quyền gặp hoặc trao đổi với các bên với sự có mặt của bên kia bằng các hình thức thích hợp để làm sáng tỏ các vấn đề có liên quan đến vụ tranh chấp. Hội đồng trọng tài có thể tự mình hoặc theo yêu cầu của một hoặc các bên tìm hiểu sự việc từ người thứ ba, với sự có mặt của các bên hoặc sau khi đã thông báo cho các bên biết.

Điều 46. Thẩm quyền của Hội đồng trọng tài về thu thập chứng cứ

1. Các bên có quyền và nghĩa vụ cung cấp chứng cứ cho Hội đồng trọng tài để chứng minh các sự việc có liên quan đến nội dung đang tranh chấp.

2. Theo yêu cầu của một hoặc các bên, Hội đồng trọng tài có quyền yêu cầu người làm chứng cung cấp thông tin, tài liệu có liên quan đến việc giải quyết tranh chấp.

3. Hội đồng trọng tài tự mình hoặc theo yêu cầu của một hoặc các bên, có quyền trưng cầu giám định, định giá tài sản trong vụ tranh chấp để làm căn cứ cho việc giải quyết tranh chấp. Phí giám định, định giá do bên yêu cầu giám định, định giá tạm ứng hoặc do Hội đồng trọng tài phân bổ.

4. Hội đồng trọng tài tự mình hoặc theo yêu cầu của một hoặc các bên, có quyền tham vấn ý kiến của các chuyên gia. Chi phí chuyên gia do bên yêu cầu tham vấn tạm ứng hoặc do Hội đồng trọng tài phân bổ.

5. Trong trường hợp Hội đồng trọng tài, một hoặc các bên đã áp dụng các biện pháp cần thiết để thu thập chứng cứ mà vẫn không thể tự mình thu thập được thì có thể gửi văn bản đề nghị Toà án có thẩm quyền yêu cầu cơ quan, tổ chức, cá nhân cung cấp tài liệu đọc được, nghe được, nhìn được hoặc hiện vật khác liên quan đến vụ tranh chấp. Văn bản đề nghị phải nêu rõ nội dung vụ việc đang giải quyết tại Trọng tài, chứng cứ cần thu thập, lý do không thu thập được, tên, địa chỉ của cơ quan, tổ chức, cá nhân đang quản lý, lưu giữ chứng cứ cần thu thập đó.

6. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản, đơn yêu cầu thu thập chứng cứ, Chánh án Tòa án có thẩm quyền phân công một Thẩm phán xem xét, giải quyết yêu cầu thu thập chứng cứ. Trong thời hạn 05 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải có văn bản yêu cầu cơ quan, tổ chức, cá nhân đang quản lý, lưu giữ cung cấp chứng cứ cho Tòa án và gửi văn bản đó cho Viện kiểm sát cùng cấp để thực hiện chức năng, nhiệm vụ theo quy định của pháp luật.

Cơ quan, tổ chức, cá nhân đang quản lý, lưu giữ chứng cứ có trách nhiệm cung cấp đầy đủ, kịp thời chứng cứ theo yêu cầu của Tòa án trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được chứng cứ do cơ quan, tổ chức, cá nhân cung cấp, Tòa án phải thông báo cho Hội đồng trọng tài, bên yêu cầu biết để tiến hành việc giao nhận chứng cứ.

Trường hợp quá thời hạn quy định mà cơ quan, tổ chức, cá nhân không cung cấp chứng cứ theo yêu cầu thì Tòa án phải thông báo ngay cho Hội đồng trọng tài, bên yêu cầu biết đồng thời có văn bản yêu cầu cơ quan, tổ chức có thẩm quyền xử lý theo quy định của pháp luật.

Điều 47. Thẩm quyền của Hội đồng trọng tài về triệu tập người làm chứng

1. Theo yêu cầu của một hoặc các bên và xét thấy cần thiết, Hội đồng trọng tài có quyền yêu cầu người làm chứng có mặt tại phiên họp giải quyết tranh chấp. Chi phí cho người làm chứng do bên yêu cầu triệu tập người làm chứng chịu hoặc do Hội đồng trọng tài phân bổ.

2. Trường hợp người làm chứng đã được Hội đồng trọng tài triệu tập hợp lệ mà không đến phiên họp nhưng không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc giải quyết tranh chấp, thì Hội đồng trọng tài gửi văn bản đề nghị Tòa án có thẩm quyền ra quyết định triệu tập người làm chứng đến phiên họp của Hội đồng trọng tài. Văn bản phải nêu rõ nội dung vụ việc đang được giải quyết tại Trọng tài; họ, tên, địa chỉ của người làm chứng; lý do cần triệu tập người làm chứng; thời gian, địa điểm người làm chứng cần phải có mặt.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản đề nghị triệu tập người làm chứng của Hội đồng trọng tài, Chánh án Tòa án có thẩm quyền phân công một Thẩm phán xem xét, giải quyết yêu cầu triệu tập người làm chứng. Trong thời hạn 05 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải ra quyết định triệu tập người làm chứng.

Quyết định triệu tập người làm chứng phải ghi rõ tên Hội đồng trọng tài yêu cầu triệu tập người làm chứng; nội dung vụ tranh chấp; họ, tên, địa chỉ của người làm chứng; thời gian, địa điểm người làm chứng phải có mặt theo yêu cầu của Hội đồng trọng tài.

Tòa án phải gửi ngay quyết định này cho Hội đồng trọng tài, người làm chứng đồng thời gửi cho Viện kiểm sát cùng cấp để thực hiện chức năng, nhiệm vụ theo quy định của pháp luật.

Người làm chứng có nghĩa vụ nghiêm chỉnh thi hành quyết định của Tòa án.

Chi phí cho người làm chứng được thực hiện theo quy định tại khoản 1 Điều này.

CHƯƠNG VII

BIỆN PHÁP KHẨN CẤP TẠM THỜI

Điều 48. Quyền yêu cầu áp dụng biện pháp khẩn cấp tạm thời

1. Các bên tranh chấp có quyền yêu cầu Hội đồng trọng tài, Tòa án áp dụng biện pháp khẩn cấp tạm thời theo quy định của Luật này và các quy định của pháp luật có liên quan, trừ trường hợp các bên có thỏa thuận khác.

2. Việc yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời không bị coi là sự bác bỏ thỏa thuận trọng tài hoặc khước từ quyền giải quyết tranh chấp bằng Trọng tài.

Điều 49. Thẩm quyền của Hội đồng trọng tài áp dụng biện pháp khẩn cấp tạm thời

1. Theo yêu cầu của một trong các bên, Hội đồng trọng tài có thể áp dụng một hoặc một số biện pháp khẩn cấp tạm thời đối với các bên tranh chấp.

2. Các biện pháp khẩn cấp tạm thời bao gồm:

a) Cấm thay đổi hiện trạng tài sản đang tranh chấp;

b) Cấm hoặc buộc bất kỳ bên tranh chấp nào thực hiện một hoặc một số hành vi nhất định nhằm ngăn ngừa các hành vi ảnh hưởng bất lợi đến quá trình tố tụng trọng tài;

c) Kê biên tài sản đang tranh chấp;

d) Yêu cầu bảo tồn, cất trữ, bán hoặc định đoạt bất kỳ tài sản nào của một hoặc các bên tranh chấp;

đ) Yêu cầu tạm thời về việc trả tiền giữa các bên;

e) Cấm chuyển dịch quyền về tài sản đối với tài sản đang tranh chấp.

3. Trong quá trình giải quyết tranh chấp, nếu một trong các bên đã yêu cầu Tòa án áp dụng một hoặc một số biện pháp khẩn cấp tạm thời quy định tại khoản 2 Điều này mà sau đó lại có đơn yêu cầu Hội đồng trọng tài áp dụng biện pháp khẩn cấp tạm thời thì Hội đồng trọng tài phải từ chối.

4. Trước khi áp dụng biện pháp khẩn cấp tạm thời, Hội đồng trọng tài có quyền buộc bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời thực hiện nghĩa vụ bảo đảm tài chính.

5. Hội đồng trọng tài áp dụng biện pháp khẩn cấp tạm thời khác hoặc vượt quá yêu cầu áp dụng biện pháp khẩn cấp tạm thời của bên yêu cầu mà gây thiệt hại cho bên yêu cầu, bên bị áp dụng hoặc người thứ ba thì người bị thiệt hại có quyền khởi kiện ra Tòa án để yêu cầu giải quyết bồi thường theo quy định của pháp luật về tố tụng dân sự.

Điều 50. Thủ tục áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài

1. Bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải làm đơn gửi đến Hội đồng trọng tài.

2. Đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của bên có yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

c) Tên, địa chỉ của bên bị yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

d) Tóm tắt nội dung tranh chấp;

đ) Lý do cần phải áp dụng biện pháp khẩn cấp tạm thời;

e) Biện pháp khẩn cấp tạm thời cần được áp dụng và các yêu cầu cụ thể.

Kèm theo đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời, bên yêu cầu phải cung cấp cho Hội đồng trọng tài chứng cứ để chứng minh cho sự cần thiết phải áp dụng biện pháp khẩn cấp tạm thời đó.

3. Theo quyết định của Hội đồng trọng tài, bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải gửi một khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá do Hội đồng trọng tài ấn định tương ứng với giá trị thiệt hại có thể phát sinh do áp dụng biện pháp khẩn cấp tạm thời không đúng gây ra để bảo vệ lợi ích của bên bị yêu cầu áp dụng biện pháp khẩn cấp tạm thời. Khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá được gửi vào tài khoản phong tỏa tại ngân hàng do Hội đồng trọng tài quyết định.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đơn, ngay sau khi bên yêu cầu đã thực hiện biện pháp bảo đảm quy định tại khoản 3 Điều này thì Hội đồng trọng tài xem xét ra quyết định áp dụng biện pháp khẩn cấp tạm thời. Trường hợp không chấp nhận yêu cầu, Hội đồng trọng tài thông báo bằng văn bản và nêu rõ lý do cho bên yêu cầu biết.

5. Việc thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài được thực hiện theo quy định của pháp luật về thi hành án dân sự.

Điều 51. Thẩm quyền, thủ tục thay đổi, bổ sung, huỷ bỏ biện pháp khẩn cấp tạm thời của Hội đồng trọng tài

1. Theo yêu cầu của một bên, Hội đồng trọng tài có quyền thay đổi, bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời vào bất kỳ thời điểm nào trong quá trình giải quyết tranh chấp.

2. Thủ tục thay đổi, bổ sung biện pháp khẩn cấp tạm thời được thực hiện theo quy định tại Điều 50 của Luật này.

3. Hội đồng trọng tài hủy bỏ biện pháp khẩn cấp tạm thời đã được áp dụng trong các trường hợp sau đây:

a) Bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời đề nghị hủy bỏ;

b) Bên phải thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời đã nộp tài sản hoặc có người khác thực hiện biện pháp bảo đảm thi hành nghĩa vụ đối với bên có yêu cầu;

c) Nghĩa vụ của bên có nghĩa vụ chấm dứt theo quy định của pháp luật.

4. Thủ tục hủy bỏ biện pháp khẩn cấp tạm thời được thực hiện như sau:

a) Bên yêu cầu phải có đơn đề nghị hủy bỏ biện pháp khẩn cấp tạm thời gửi Hội đồng trọng tài;

b) Hội đồng trọng tài xem xét ra quyết định huỷ bỏ biện pháp khẩn cấp tạm thời và xem xét, quyết định để bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời nhận lại tài sản bảo đảm quy định tại khoản 3 Điều 50 của Luật này, trừ trường hợp bên yêu cầu Hội đồng trọng tài áp dụng biện pháp khẩn cấp tạm thời phải chịu trách nhiệm bồi thường do yêu cầu không đúng gây thiệt hại cho bên bị áp dụng biện pháp khẩn cấp tạm thời hoặc cho người thứ ba.

Quyết định hủy bỏ biện pháp khẩn cấp tạm thời phải được gửi ngay cho các bên tranh chấp và Cơ quan thi hành án dân sự.

Điều 52. Trách nhiệm của bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời

Bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải chịu trách nhiệm về yêu cầu của mình. Trong trường hợp bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời không đúng và gây thiệt hại cho bên kia hoặc cho người thứ ba thì phải bồi thường.

Điều 53. Thẩm quyền, trình tự, thủ tục của Tòa án áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời

1. Sau khi nộp đơn khởi kiện, nếu quyền và lợi ích hợp pháp của mình bị xâm hại hoặc có nguy cơ trực tiếp bị xâm hại, một bên có quyền làm đơn gửi đến Toà án có thẩm quyền yêu cầu áp dụng một hoặc một số biện pháp khẩn cấp tạm thời.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời, Chánh án Tòa án có thẩm quyền phân công một Thẩm phán xem xét, giải quyết. Trong thời hạn 03 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải xem xét, quyết định áp dụng hoặc không áp dụng biện pháp khẩn cấp tạm thời. Thẩm phán phải ra quyết định áp dụng biện pháp khẩn cấp tạm thời ngay sau khi người yêu cầu thực hiện biện pháp bảo đảm. Trường hợp không chấp nhận yêu cầu thì Thẩm phán phải thông báo bằng văn bản và nêu rõ lý do cho người yêu cầu biết.

3. Một bên có quyền yêu cầu Tòa án thay đổi, bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời. Việc phân công Thẩm phán xem xét giải quyết đơn yêu cầu thay đổi, bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời được thực hiện theo quy định tại khoản 2 Điều này.

4. Trình tự, thủ tục áp dụng, thay đổi, bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời và kiểm sát việc tuân theo pháp luật trong việc áp dụng biện pháp khẩn cấp tạm thời của Tòa án thực hiện theo quy định của Bộ luật tố tụng dân sự.

5. Trong quá trình giải quyết tranh chấp, nếu một trong các bên đã yêu cầu Hội đồng trọng tài áp dụng một hoặc một số biện pháp khẩn cấp tạm thời mà lại có đơn yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời thì Tòa án phải từ chối và trả lại đơn yêu cầu, trừ trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời không thuộc thẩm quyền của Hội đồng trọng tài.

CHƯƠNG VIII

PHIÊN HỌP GIẢI QUYẾT TRANH CHẤP

Điều 54. Chuẩn bị phiên họp giải quyết tranh chấp

1. Trường hợp các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không có quy định khác, thời gian và địa điểm mở phiên họp do Hội đồng trọng tài quyết định.

2. Trường hợp các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không có quy định khác, giấy triệu tập tham dự phiên họp phải được gửi cho các bên chậm nhất 30 ngày trước ngày mở phiên họp.

Điều 55. Thành phần, thủ tục phiên họp giải quyết tranh chấp

1. Phiên họp giải quyết tranh chấp được tiến hành không công khai, trừ trường hợp các bên có thỏa thuận khác.

2. Các bên có thể trực tiếp hoặc uỷ quyền cho người đại diện tham dự phiên họp giải quyết tranh chấp; có quyền mời người làm chứng, người bảo vệ quyền và lợi ích hợp pháp của mình.

3. Trong trường hợp có sự đồng ý của các bên, Hội đồng trọng tài có thể cho phép những người khác tham dự phiên họp giải quyết tranh chấp.

4. Trình tự, thủ tục tiến hành phiên họp giải quyết tranh chấp do quy tắc tố tụng trọng tài của Trung tâm trọng tài quy định; đối với Trọng tài vụ việc do các bên thỏa thuận.

Điều 56. Việc vắng mặt của các bên

1. Nguyên đơn đã được triệu tập hợp lệ tham dự phiên họp giải quyết tranh chấp mà vắng mặt không có lý do chính đáng hoặc rời phiên họp giải quyết tranh chấp mà không được Hội đồng trọng tài chấp thuận thì bị coi là đã rút đơn khởi kiện. Trong trường hợp này, Hội đồng trọng tài tiếp tục giải quyết tranh chấp nếu bị đơn có yêu cầu hoặc có đơn kiện lại.

2. Bị đơn đã được triệu tập hợp lệ tham dự phiên họp giải quyết tranh chấp mà vắng mặt không có lý do chính đáng hoặc rời phiên họp giải quyết tranh chấp mà không được Hội đồng trọng tài chấp thuận thì Hội đồng trọng tài vẫn tiếp tục giải quyết tranh chấp căn cứ vào tài liệu và chứng cứ hiện có.

3. Theo yêu cầu của các bên, Hội đồng trọng tài có thể căn cứ vào hồ sơ để tiến hành phiên họp giải quyết tranh chấp mà không cần sự có mặt của các bên.

Điều 57. Hoãn phiên họp giải quyết tranh chấp

Khi có lý do chính đáng, một hoặc các bên có thể yêu cầu Hội đồng trọng tài hoãn phiên họp giải quyết tranh chấp. Yêu cầu hoãn phiên họp giải quyết tranh chấp phải được lập bằng văn bản, nêu rõ lý do kèm theo chứng cứ và được gửi đến Hội đồng trọng tài chậm nhất 07 ngày làm việc trước ngày mở phiên họp giải quyết tranh chấp. Nếu Hội đồng trọng tài không nhận được yêu cầu theo thời hạn này, bên yêu cầu hoãn phiên họp giải quyết tranh chấp phải chịu mọi chi phí phát sinh, nếu có. Hội đồng trọng tài xem xét, quyết định chấp nhận hay không chấp nhận yêu cầu hoãn phiên họp và thông báo kịp thời cho các bên.

Thời hạn hoãn phiên họp do Hội đồng trọng tài quyết định.

Điều 58. Hoà giải, công nhận hòa giải thành

Theo yêu cầu của các bên, Hội đồng trọng tài tiến hành hòa giải để các bên thỏa thuận với nhau về việc giải quyết tranh chấp. Khi các bên thỏa thuận được với nhau về việc giải quyết trong vụ tranh chấp thì Hội đồng trọng tài lập biên bản hoà giải thành có chữ ký của các bên và xác nhận của các Trọng tài viên. Hội đồng trọng tài ra quyết định công nhận sự thỏa thuận của các bên. Quyết định này là chung thẩm và có giá trị như phán quyết trọng tài.

Điều 59. Đình chỉ giải quyết tranh chấp

1. Vụ tranh chấp được đình chỉ giải quyết trong các trường hợp sau đây:

a) Nguyên đơn hoặc bị đơn là cá nhân đã chết mà quyền, nghĩa vụ của họ không được thừa kế;

b) Nguyên đơn hoặc bị đơn là cơ quan, tổ chức đã chấm dứt hoạt động, bị phá sản, giải thể, hợp nhất, sáp nhập, chia, tách hoặc chuyển đổi hình thức tổ chức mà không có cơ quan, tổ chức nào tiếp nhận quyền, nghĩa vụ của cơ quan, tổ chức đó;

c) Nguyên đơn rút đơn khởi kiện hoặc được coi là đã rút đơn khởi kiện theo quy định tại khoản 1 Điều 56 của Luật này, trừ trường hợp bị đơn yêu cầu tiếp tục giải quyết tranh chấp;

d) Các bên thoả thuận chấm dứt việc giải quyết tranh chấp;

đ) Tòa án đã quyết định vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài, không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu hoặc thỏa thuận trọng tài không thể thực hiện được theo quy định tại khoản 6 Điều 44 của Luật này.

2. Hội đồng trọng tài ra quyết định đình chỉ giải quyết tranh chấp. Trường hợp Hội đồng trọng tài chưa được thành lập thì Chủ tịch Trung tâm trọng tài ra quyết định đình chỉ giải quyết tranh chấp.

3. Khi có quyết định đình chỉ giải quyết tranh chấp, các bên không có quyền khởi kiện yêu cầu Trọng tài giải quyết lại vụ tranh chấp đó nếu việc khởi kiện vụ tranh chấp sau không có gì khác với vụ tranh chấp trước về nguyên đơn, bị đơn và quan hệ pháp luật có tranh chấp, trừ các trường hợp quy định tại điểm c và điểm đ khoản 1 Điều này.

CHƯƠNG IX

PHÁN QUYẾT TRỌNG TÀI

Điều 60. Nguyên tắc ra phán quyết

1. Hội đồng trọng tài ra phán quyết trọng tài bằng cách biểu quyết theo nguyên tắc đa số.

2. Trường hợp biểu quyết không đạt được đa số thì phán quyết trọng tài được lập theo ý kiến của Chủ tịch Hội đồng trọng tài.

Điều 61. Nội dung, hình thức và hiệu lực của phán quyết trọng tài

1. Phán quyết trọng tài phải được lập bằng văn bản và có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm và địa điểm ra phán quyết;

b) Tên, địa chỉ của nguyên đơn và bị đơn;

c) Họ, tên, địa chỉ của Trọng tài viên;

d) Tóm tắt đơn khởi kiện và các vấn đề tranh chấp;

đ) Căn cứ để ra phán quyết, trừ khi các bên có thoả thuận không cần nêu căn cứ trong phán quyết;

e) Kết quả giải quyết tranh chấp;

g) Thời hạn thi hành phán quyết;

h) Phân bổ chi phí trọng tài và các chi phí khác có liên quan;

i) Chữ ký của Trọng tài viên.

2. Khi có Trọng tài viên không ký tên vào phán quyết trọng tài, Chủ tịch Hội đồng trọng tài phải ghi việc này trong phán quyết trọng tài và nêu rõ lý do. Trong trường hợp này, phán quyết trọng tài vẫn có hiệu lực.

3. Phán quyết trọng tài được ban hành ngay tại phiên họp hoặc chậm nhất là 30 ngày, kể từ ngày kết thúc phiên họp cuối cùng.

4. Phán quyết trọng tài phải được gửi cho các bên ngay sau ngày ban hành. Các bên có quyền yêu cầu Trung tâm trọng tài hoặc Hội đồng trọng tài vụ việc cấp bản sao phán quyết trọng tài.

5. Phán quyết trọng tài là chung thẩm và có hiệu lực kể từ ngày ban hành.

Điều 62. Đăng ký phán quyết trọng tài vụ việc

1. Theo yêu cầu của một hoặc các bên tranh chấp, phán quyết của Trọng tài vụ việc được đăng ký tại Tòa án nơi Hội đồng trọng tài đã ra phán quyết trước khi yêu cầu Cơ quan thi hành án dân sự có thẩm quyền tổ chức thi hành phán quyết trọng tài đó. Việc đăng ký hoặc không đăng ký phán quyết trọng tài không ảnh hưởng đến nội dung và giá trị pháp lý của phán quyết trọng tài.

2. Trong thời hạn 01 năm, kể từ ngày ban hành phán quyết trọng tài, bên yêu cầu đăng ký phán quyết trọng tài vụ việc phải gửi đơn xin đăng ký phán quyết trọng tài tới Tòa án có thẩm quyền quy định tại khoản 1 Điều này kèm theo bản chính hoặc bản sao có chứng thực hợp lệ các tài liệu sau đây:

a) Phán quyết trọng tài do Hội đồng trọng tài vụ việc ban hành;

b) Biên bản phiên họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, nếu có;

c) Bản chính hoặc bản sao thoả thuận trọng tài đã được chứng thực hợp lệ.

Bên yêu cầu phải chịu trách nhiệm về tính xác thực của các tài liệu gửi cho Tòa án.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn xin đăng ký phán quyết, Chánh án Tòa án phải phân công một Thẩm phán xem xét đơn đăng ký phán quyết. Trong thời hạn 10 ngày, kể từ ngày được phân công, Thẩm phán phải kiểm tra tính xác thực của các tài liệu gửi kèm theo đơn và thực hiện việc đăng ký. Trường hợp xác định phán quyết trọng tài không có thật thì Thẩm phán từ chối đăng ký, trả lại đơn yêu cầu và các tài liệu kèm theo và phải thông báo ngay cho bên có yêu cầu biết, đồng thời nêu rõ lý do. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được thông báo của Tòa án, người yêu cầu đăng ký phán quyết trọng tài có quyền khiếu nại với Chánh án Tòa án về việc từ chối đăng ký phán quyết trọng tài. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được khiếu nại, Chánh án Tòa án phải xem xét và ra quyết định giải quyết khiếu nại. Quyết định giải quyết khiếu nại của Chánh án Tòa án là quyết định cuối cùng.

4. Nội dung đăng ký phán quyết Trọng tài:

a) Thời gian, địa điểm thực hiện việc đăng ký;

b) Tên Tòa án tiến hành việc đăng ký;

c) Tên, địa chỉ của bên yêu cầu thực hiện việc đăng ký;

d) Phán quyết được đăng ký;

đ) Chữ ký của người có thẩm quyền và đóng dấu của Tòa án.

Điều 63. Sửa chữa và giải thích phán quyết; phán quyết bổ sung

1. Trong thời hạn 30 ngày, kể từ ngày nhận được phán quyết, trừ khi các bên có thỏa thuận khác về thời hạn, một bên có thể yêu cầu Hội đồng trọng tài sửa chữa những lỗi rõ ràng về chính tả, về số liệu do nhầm lẫn hoặc tính toán sai trong phán quyết nhưng phải thông báo ngay cho bên kia biết. Trường hợp Hội đồng trọng tài thấy yêu cầu này là chính đáng thì phải sửa chữa trong thời hạn 30 ngày, kể từ ngày nhận được yêu cầu.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được phán quyết, trừ trường hợp các bên có thỏa thuận khác về thời hạn, một bên có thể yêu cầu Hội đồng trọng tài giải thích về điểm cụ thể hoặc phần nội dung của phán quyết nhưng phải thông báo ngay cho bên kia. Nếu Hội đồng trọng tài thấy rằng yêu cầu này là chính đáng thì phải giải thích trong thời hạn 30 ngày, kể từ ngày nhận được yêu cầu. Nội dung giải thích này là một phần của phán quyết.

3. Trong thời hạn 30 ngày, kể từ ngày ban hành phán quyết, Hội đồng trọng tài có thể chủ động sửa những lỗi quy định tại khoản 1 Điều này và thông báo ngay cho các bên.

4. Trường hợp các bên không có thoả thuận khác, trong thời hạn 30 ngày, kể từ ngày nhận được phán quyết, một bên có thể yêu cầu Hội đồng trọng tài ra phán quyết bổ sung đối với những yêu cầu được trình bày trong quá trình tố tụng nhưng không được ghi trong phán quyết và phải thông báo ngay cho bên kia biết. Nếu Hội đồng trọng tài cho rằng yêu cầu này là chính đáng thì ra phán quyết bổ sung trong thời hạn 45 ngày, kể từ ngày nhận được yêu cầu.

5. Trường hợp cần thiết, Hội đồng trọng tài có thể gia hạn việc sửa chữa, giải thích hoặc ra phán quyết bổ sung theo quy định tại các khoản 1, 2 và 4 Điều này.

Điều 64. Lưu trữ hồ sơ

1. Trung tâm trọng tài có trách nhiệm lưu trữ hồ sơ vụ tranh chấp đã thụ lý. Hồ sơ vụ tranh chấp do Trọng tài vụ việc giải quyết được các bên hoặc các Trọng tài viên lưu trữ.

2. Hồ sơ trọng tài được lưu trữ trong thời hạn 05 năm, kể từ ngày ra phán quyết trọng tài hoặc quyết định đình chỉ giải quyết tranh chấp bằng Trọng tài.

CHƯƠNG X

THI HÀNH PHÁN QUYẾT TRỌNG TÀI

Điều 65. Tự nguyện thi hành phán quyết trọng tài

Nhà nước khuyến khích các bên tự nguyện thi hành phán quyết trọng tài.

Điều 66. Quyền yêu cầu thi hành phán quyết trọng tài

1. Hết thời hạn thi hành phán quyết trọng tài mà bên phải thi hành phán quyết không tự nguyện thi hành và cũng không yêu cầu huỷ phán quyết trọng tài theo quy định tại Điều 69 của Luật này, bên được thi hành phán quyết trọng tài có quyền làm đơn yêu cầu Cơ quan thi hành án dân sự có thẩm quyền thi hành phán quyết trọng tài.

2. Đối với phán quyết của Trọng tài vụ việc, bên được thi hành có quyền làm đơn yêu cầu Cơ quan thi hành án dân sự có thẩm quyền thi hành phán quyết trọng tài sau khi phán quyết được đăng ký theo quy định tại Điều 62 của Luật này.

Điều 67. Thi hành phán quyết trọng tài

Phán quyết trọng tài được thi hành theo quy định của pháp luật về thi hành án dân sự.

CHƯƠNG XI

HUỶ PHÁN QUYẾT TRỌNG TÀI

Ðiều 68. Căn cứ huỷ phán quyết trọng tài

1. Tòa án xem xét việc hủy phán quyết trọng tài khi có đơn yêu cầu của một bên.

2. Phán quyết trọng tài bị hủy nếu thuộc một trong các trường hợp sau đây:

a) Không có thoả thuận trọng tài hoặc thỏa thuận trọng tài vô hiệu;

b) Thành phần Hội đồng trọng tài, thủ tục tố tụng trọng tài không phù hợp với thoả thuận của các bên hoặc trái với các quy định của Luật này;

c) Vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài; trường hợp phán quyết trọng tài có nội dung không thuộc thẩm quyền của Hội đồng trọng tài thì nội dung đó bị huỷ;

d) Chứng cứ do các bên cung cấp mà Hội đồng trọng tài căn cứ vào đó để ra phán quyết là giả mạo; Trọng tài viên nhận tiền, tài sản hoặc lợi ích vật chất khác của một bên tranh chấp làm ảnh hưởng đến tính khách quan, công bằng của phán quyết trọng tài;

đ) Phán quyết trọng tài trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

3. Khi Tòa án xem xét đơn yêu cầu hủy phán quyết trọng tài, nghĩa vụ chứng minh được xác định như sau:

a) Bên yêu cầu hủy phán quyết trọng tài quy định tại các điểm a, b, c và d khoản 2 Điều này có nghĩa vụ chứng minh Hội đồng trọng tài đã ra phán quyết thuộc một trong các trường hợp đó;

b) Đối với yêu cầu hủy phán quyết trọng tài quy định tại điểm đ khoản 2 Điều này, Tòa án có trách nhiệm chủ động xác minh thu thập chứng cứ để quyết định hủy hay không hủy phán quyết trọng tài.

Điều 69. Quyền yêu cầu huỷ phán quyết trọng tài

1. Trong thời hạn 30 ngày, kể từ ngày nhận được phán quyết trọng tài, nếu một bên có đủ căn cứ để chứng minh được rằng Hội đồng trọng tài đã ra phán quyết thuộc một trong những trường hợp quy định tại khoản 2 Điều 68 của Luật này, thì có quyền làm đơn gửi Toà án có thẩm quyền yêu cầu huỷ phán quyết trọng tài. Đơn yêu cầu hủy phán quyết trọng tài phải kèm theo các tài liệu, chứng cứ chứng minh cho yêu cầu hủy phán quyết trọng tài là có căn cứ và hợp pháp.

2. Trường hợp gửi đơn quá hạn vì sự kiện bất khả kháng thì thời gian có sự kiện bất khả kháng không được tính vào thời hạn yêu cầu hủy phán quyết trọng tài.

Điều 70. Đơn yêu cầu huỷ phán quyết trọng tài

1. Đơn yêu cầu huỷ phán quyết trọng tài phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên và địa chỉ của bên có yêu cầu;

c) Yêu cầu và căn cứ huỷ phán quyết trọng tài.

2. Kèm theo đơn yêu cầu phải có các giấy tờ sau đây:

a) Bản chính hoặc bản sao phán quyết trọng tài đã được chứng thực hợp lệ;

b) Bản chính hoặc bản sao thoả thuận trọng tài đã được chứng thực hợp lệ.

Giấy tờ kèm theo đơn yêu cầu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được chứng thực hợp lệ.

Điều 71. Toà án xét đơn yêu cầu huỷ phán quyết trọng tài

1. Sau khi thụ lý đơn yêu cầu huỷ phán quyết trọng tài, Toà án có thẩm quyền thông báo ngay cho Trung tâm trọng tài hoặc các Trọng tài viên của Hội đồng trọng tài vụ việc, các bên tranh chấp và Viện kiểm sát cùng cấp.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày thụ lý, Chánh án Toà án chỉ định một Hội đồng xét đơn yêu cầu gồm ba Thẩm phán, trong đó có một Thẩm phán làm chủ tọa theo sự phân công của Chánh án Tòa án.

Trong thời hạn 30 ngày, kể từ ngày được chỉ định, Hội đồng xét đơn yêu cầu phải phải mở phiên họp để xét đơn yêu cầu huỷ phán quyết trọng tài. Tòa án phải chuyển hồ sơ cho Viện kiểm sát cùng cấp nghiên cứu trong thời hạn 07 ngày làm việc trước ngày mở phiên họp để tham dự phiên họp của Tòa án xét đơn yêu cầu. Hết thời hạn này, Viện kiểm sát phải gửi trả lại hồ sơ cho Tòa án để mở phiên họp xem xét đơn yêu cầu.

3. Phiên họp được tiến hành với sự có mặt của các bên tranh chấp, luật sư của các bên, nếu có, Kiểm sát viên Viện kiểm sát cùng cấp. Trường hợp một trong các bên yêu cầu Hội đồng xét đơn vắng mặt hoặc đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng hoặc rời phiên họp mà không được Hội đồng chấp thuận thì Hội đồng vẫn tiến hành xét đơn yêu cầu hủy quyết định trọng tài.

4. Khi xét đơn yêu cầu, Hội đồng xét đơn yêu cầu căn cứ vào các quy định tại Điều 68 của Luật này và các tài liệu kèm theo để xem xét, quyết định; không xét xử lại nội dung vụ tranh chấp mà Hội đồng trọng tài đã giải quyết. Sau khi xem xét đơn và các tài liệu kèm theo, nghe ý kiến của những người được triệu tập, nếu có, Kiểm sát viên trình bày ý kiến của Viện kiểm sát, Hội đồng thảo luận và quyết định theo đa số.

5. Hội đồng xét đơn yêu cầu có quyền ra quyết định huỷ hoặc không huỷ phán quyết trọng tài. Trong trường hợp bên yêu cầu huỷ phán quyết trọng tài rút đơn hoặc đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng hoặc rời phiên họp mà không được Hội đồng chấp thuận thì Hội đồng ra quyết định đình chỉ việc xét đơn yêu cầu.

6. Trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định, Tòa án gửi quyết định cho các bên, Trung tâm trọng tài hoặc Trọng tài viên Trọng tài vụ việc và Viện kiểm sát cùng cấp.

7. Theo yêu cầu của một bên và xét thấy phù hợp, Hội đồng xét đơn yêu cầu có thể tạm đình chỉ việc xem xét giải quyết đơn yêu cầu hủy phán quyết trọng tài trong thời hạn không quá 60 ngày để tạo điều kiện cho Hội đồng trọng tài khắc phục sai sót tố tụng trọng tài theo quan điểm của Hội đồng trọng tài nhằm loại bỏ căn cứ hủy bỏ phán quyết trọng tài. Hội đồng trọng tài phải thông báo cho Tòa án biết về việc khắc phục sai sót tố tụng. Trường hợp Hội đồng trọng tài không tiến hành khắc phục sai sót tố tụng thì Hội đồng tiếp tục xét đơn yêu cầu hủy phán quyết trọng tài.

8. Trường hợp Hội đồng xét đơn yêu cầu ra quyết định hủy phán quyết trọng tài, các bên có thể thỏa thuận lại để đưa vụ tranh chấp đó ra giải quyết tại Trọng tài hoặc một bên có quyền khởi kiện tại Tòa án. Trường hợp Hội đồng xét đơn yêu cầu không hủy phán quyết trọng tài thì phán quyết trọng tài được thi hành.

9. Trong mọi trường hợp, thời gian giải quyết tranh chấp tại Trọng tài, thời gian tiến hành thủ tục hủy phán quyết trọng tài tại Tòa án không tính vào thời hiệu khởi kiện.

10. Quyết định của Toà án là quyết định cuối cùng và có hiệu lực thi hành.

Điều 72. Lệ phí toà án liên quan đến Trọng tài

Lệ phí về yêu cầu Toà án chỉ định Trọng tài viên, áp dụng biện pháp khẩn cấp tạm thời, yêu cầu huỷ phán quyết trọng tài, đăng ký phán quyết trọng tài và những lệ phí khác được thực hiện theo quy định của pháp luật về án phí và lệ phí toà án.

CHƯƠNG XII

TỔ CHỨC VÀ HOẠT ĐỘNG
CỦA TRỌNG TÀI NƯỚC NGOÀI TẠI VIỆT NAM

Điều 73. Điều kiện hoạt động của Tổ chức trọng tài nước ngoài tại Việt Nam

Tổ chức trọng tài nước ngoài đã được thành lập và đang hoạt động hợp pháp tại nước ngoài, tôn trọng Hiến pháp và pháp luật của Cộng hoà xã hội chủ nghĩa Việt Nam thì được phép hoạt động tại Việt Nam theo quy định của Luật này.

Điều 74. Hình thức hoạt động của Tổ chức trọng tài nước ngoài tại Việt Nam

Tổ chức trọng tài nước ngoài hoạt động tại Việt Nam dưới các hình thức sau đây:

1. Chi nhánh của Tổ chức trọng tài nước ngoài (sau đây gọi là Chi nhánh);

2. Văn phòng đại diện của Tổ chức trọng tài nước ngoài (sau đây gọi là Văn phòng đại diện).

Điều 75. Chi nhánh

1. Chi nhánh là đơn vị phụ thuộc của Tổ chức trọng tài nước ngoài, được thành lập và thực hiện hoạt động trọng tài tại Việt Nam theo quy định của Luật này.

2. Tổ chức trọng tài nước ngoài và Chi nhánh của mình chịu trách nhiệm về hoạt động của Chi nhánh trước pháp luật Việt Nam.

3. Tổ chức trọng tài nước ngoài cử một Trọng tài viên làm Trưởng Chi nhánh. Trưởng Chi nhánh là người đại diện theo uỷ quyền của Tổ chức trọng tài nước ngoài tại Việt Nam.

Điều 76. Quyền và nghĩa vụ của Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Chi nhánh.

2. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Chi nhánh theo quy định của pháp luật Việt Nam.

3. Mở tài khoản bằng đồng Việt Nam, bằng ngoại tệ tại ngân hàng được phép hoạt động tại Việt Nam để phục vụ cho hoạt động của Chi nhánh.

4. Chuyển thu nhập của Chi nhánh ra nước ngoài theo quy định của pháp luật Việt Nam.

5. Có con dấu mang tên Chi nhánh theo quy định của pháp luật Việt Nam.

6. Chỉ định Trọng tài viên để thành lập Hội đồng trọng tài theo ủy quyền của tổ chức trọng tài nước ngoài.

7. Cung cấp dịch vụ trọng tài, hoà giải và các phương thức giải quyết tranh chấp thương mại khác theo quy định của pháp luật.

8. Cung cấp các dịch vụ hành chính, văn phòng và các dịch vụ khác cho việc giải quyết tranh chấp của Hội đồng trọng tài nước ngoài.

9. Thu phí trọng tài và các khoản thu hợp pháp khác.

10. Trả thù lao cho Trọng tài viên.

11. Tổ chức bồi dưỡng nâng cao trình độ và kỹ năng giải quyết tranh chấp cho Trọng tài viên.

12. Lưu trữ hồ sơ, cung cấp các bản sao quyết định trọng tài theo yêu cầu của các bên tranh chấp hoặc cơ quan nhà nước có thẩm quyền của Việt Nam.

13. Hoạt động theo đúng lĩnh vực ghi trong Giấy phép thành lập, Giấy đăng ký hoạt động.

14. Chấp hành quy định của pháp luật Việt Nam có liên quan đến hoạt động của Chi nhánh.

15. Báo cáo định kỳ hằng năm về hoạt động của Chi nhánh với Sở Tư pháp nơi Chi nhánh đăng ký hoạt động.

Điều 77. Văn phòng đại diện

1. Văn phòng đại diện là đơn vị phụ thuộc của Tổ chức trọng tài nước ngoài được thành lập và tìm kiếm, thúc đẩy cơ hội hoạt động trọng tài tại Việt Nam theo quy định của Luật này.

2. Tổ chức trọng tài nước ngoài phải chịu trách nhiệm về hoạt động của Văn phòng đại diện trước pháp luật Việt Nam.

Điều 78. Quyền và nghĩa vụ của Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Tìm kiếm, thúc đẩy các cơ hội hoạt động trọng tài của tổ chức mình tại Việt Nam.

2. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Văn phòng đại diện.

3. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Văn phòng đại diện theo quy định của pháp luật Việt Nam.

4. Mở tài khoản bằng ngoại tệ, bằng đồng Việt Nam tại ngân hàng được phép hoạt động tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của Văn phòng đại diện.

5. Có con dấu mang tên Văn phòng đại diện theo quy định của pháp luật Việt Nam.

6. Hoạt động đúng mục đích, phạm vi và thời hạn được quy định trong Giấy phép thành lập Văn phòng đại diện.

7. Không được thực hiện hoạt động trọng tài tại Việt Nam.

8. Chỉ được thực hiện các hoạt động xúc tiến, quảng bá hoạt động trọng tài theo quy định của pháp luật Việt Nam.

9. Chấp hành quy định của pháp luật Việt Nam có liên quan đến hoạt động của Văn phòng đại diện.

10. Báo cáo định kỳ hằng năm về hoạt động của Văn phòng đại diện với Sở Tư pháp nơi Văn phòng đại diện đăng ký hoạt động.

Điều 79. Hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

Việc thành lập, đăng ký, hoạt động và chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam được thực hiện theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Chính phủ quy định chi tiết thủ tục thành lập, đăng ký và chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam.

CHƯƠNG XIII

ĐIỀU KHOẢN THI HÀNH

Điều 80. Áp dụng Luật đối với các Trung tâm trọng tài được thành lập trước ngày Luật này có hiệu lực

Các Trung tâm trọng tài được thành lập trước ngày Luật này có hiệu lực không phải làm thủ tục thành lập lại. Các Trung tâm trọng tài phải sửa đổi, bổ sung điều lệ, quy tắc tố tụng trọng tài cho phù hợp với quy định của Luật này trong thời hạn 12 tháng, kể từ ngày Luật này có hiệu lực. Hết thời hạn nêu trên mà các Trung tâm trọng tài không sửa đổi, bổ sung điều lệ, quy tắc tố tụng trọng tài thì bị thu hồi Giấy phép thành lập và phải chấm dứt hoạt động.

Điều 81. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2011.

2. Pháp lệnh Trọng tài thương mại số 03/2003/PL-UBTVQH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

3. Các thỏa thuận trọng tài được ký kết trước ngày Luật này có hiệu lực được thực hiện theo các quy định của pháp luật tại thời điểm ký thỏa thuận trọng tài.

Điều 82. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, Toà án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 7 thông qua ngày 17 tháng 6 năm 2010.

CHỦ TỊCH QUỐC HỘI

(đã ký)

Nguyễn Phú Trọng


ND 63.2011 Chi tiet thi hanh luat TM

CHÍNH PHỦ
-----------

Số: 63/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

Hà Nội, ngày 28 tháng 7 năm 2011

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Trọng tài thương mại

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Trọng tài thương mại ngày 17 tháng 6 năm 2010;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Trọng tài thương mại về quản lý nhà nước về trọng tài; thủ tục đăng ký hoạt động, chấm dứt hoạt động, thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm trọng tài, Chi nhánh Trung tâm trọng tài; thủ tục thành lập, đăng ký hoạt động, chấm dứt hoạt động, thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam; thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài.

Điều 2. Nhiệm vụ, quyền hạn của Bộ Tư pháp

Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về trọng tài, có những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng, trình Chính phủ, Thủ tướng Chính phủ ban hành văn bản quy phạm pháp luật về tổ chức, hoạt động trọng tài; hướng dẫn thi hành các văn bản quy phạm pháp luật về trọng tài.

2. Cấp, thu hồi Giấy phép thành lập của Trung tâm trọng tài; cấp, thu hồi Giấy phép thành lập của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam; chấp thuận việc thay đổi nội dung Giấy phép thành lập Trung tâm trọng tài theo quy định tại Nghị định này.

3. Phê chuẩn Điều lệ của Trung tâm trọng tài.

4. Công bố danh sách Trọng tài viên của các Tổ chức trọng tài hoạt động tại Việt Nam; công bố thông tin về việc thành lập, hoạt động, chấm dứt hoạt động của tổ chức trọng tài.

5. Hướng dẫn, tổ chức tuyên truyền, phổ biến pháp luật về trọng tài.

6. Thực hiện hợp tác quốc tế trong lĩnh vực trọng tài.

7. Hướng dẫn việc đào tạo, bồi dưỡng nghiệp vụ trọng tài.

8. Kiểm tra, thanh tra và xử lý vi phạm pháp luật về trọng tài.

9. Giải quyết khiếu nại, tố cáo về trọng tài theo quy định của pháp luật.

10. Ban hành và hướng dẫn sử dụng thống nhất mẫu văn bản, giấy tờ liên quan đến tổ chức trọng tài.

Điều 3. Nhiệm vụ của Bộ Tài chính

Bộ Tài chính hướng dẫn về việc thu, quản lý, sử dụng lệ phí cấp Giấy phép, thay đổi nội dung Giấy phép, Giấy đăng ký hoạt động của Trung tâm trọng tài, Giấy đăng ký hoạt động Chi nhánh của Trung tâm trọng tài; lệ phí cấp Giấy phép, thay đổi nội dung giấy phép, Giấy đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài.

Điều 4. Nhiệm vụ, quyền hạn của Sở Tư pháp

Sở Tư pháp có nhiệm vụ và quyền hạn sau đây:

1. Đăng ký hoạt động, đăng ký thay đổi nội dung Giấy phép thành lập, thu hồi Giấy đăng ký hoạt động của Trung tâm trọng tài, Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam; đăng ký hoạt động, thu hồi Giấy đăng ký hoạt động của Chi nhánh của Trung tâm trọng tài.

2. Cập nhật thông tin về Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam.

3. Cung cấp thông tin về việc đăng ký hoạt động, việc lập Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam cho cơ quan quản lý nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật.

4. Tuyên truyền, phổ biến pháp luật về trọng tài.

5. Kiểm tra, thanh tra và xử lý vi phạm pháp luật về tổ chức trọng tài, trọng tài viên theo thẩm quyền.

6. Giải quyết khiếu nại, tố cáo liên quan đến hoạt động trọng tài theo quy định của pháp luật về trọng tài.

7. Báo cáo về tổ chức, hoạt động của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam theo định kỳ hàng năm và trong trường hợp đột xuất theo yêu cầu của Bộ Tư pháp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

8. Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 5. Cách thức nộp hồ sơ

Hồ sơ xin cấp mới, cấp lại, thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động, hồ sơ chấm dứt hoạt động của Trung tâm trọng tài, Chi nhánh Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam có thể nộp trực tiếp hoặc gửi qua hệ thống bưu điện cho cơ quan có thẩm quyền.

Chương II

ĐĂNG KÝ, CHẤM DỨT HOẠT ĐỘNG, THU HỒI GIẤY PHÉP

THÀNH LẬP, GIẤY ĐĂNG KÝ HOẠT ĐỘNG CỦA

TRUNG TÂM TRỌNG TÀI, CHI NHÁNH CỦA TRUNG TÂM TRỌNG TÀI

Điều 6. Tên của Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài

1. Tên của Trung tâm trọng tài được viết bằng tiếng Việt do các sáng lập viên lựa chọn nhưng phải bao gồm cụm từ “Trung tâm trọng tài” và không trùng, không gây nhầm lẫn với tên của Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài đã được cấp Giấy phép thành lập, không vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc.

Trong trường hợp Trung tâm trọng tài có tên bằng tiếng nước ngoài thì tên gọi đó phải là tên được dịch từ tên bằng tiếng Việt sang tiếng nước ngoài, không trùng, không gây nhầm lẫn với tên của tổ chức trọng tài khác đang hoạt động tại Việt Nam.

2. Trung tâm trọng tài có thể có biểu tượng, nhưng không được sử dụng Quốc kỳ, Đảng kỳ, Quốc huy, hình ảnh lãnh tụ, hình ảnh đồng tiền nước Cộng hòa xã hội chủ nghĩa Việt Nam làm biểu tượng của mình.

3. Tên của Chi nhánh của Trung tâm trọng tài phải bao gồm cụm từ “Chi nhánh” và tên của Trung tâm trọng tài.

4. Tên của Văn phòng đại diện của Trung tâm trọng tài phải bao gồm cụm từ “Văn phòng đại diện” và tên của Trung tâm trọng tài.

Điều 7. Điều lệ của Trung tâm trọng tài

Điều lệ của Trung tâm trọng tài bao gồm những nội dung chủ yếu sau đây:

1. Tên của Trung tâm trọng tài; tên nước ngoài của Trung tâm trọng tài (nếu có);

2. Trụ sở chính;

3. Lĩnh vực, mục tiêu hoạt động;

4. Thời gian hoạt động;

5. Điều kiện cơ sở vật chất và nguồn tài chính, chế độ tài chính của Trung tâm trọng tài;

6. Cơ cấu tổ chức, cơ chế quản trị, tổ chức lại, giải thể Trung tâm trọng tài, cơ chế giải quyết tranh chấp nội bộ của Trung tâm trọng tài;

7. Người đại diện theo pháp luật của Trung tâm trọng tài, quyền và nghĩa vụ của người đại diện theo pháp luật;

8. Danh sách các sáng lập viên; phương thức thay đổi sáng lập viên của Trung tâm trọng tài; điều kiện kết nạp, khai trừ trọng tài viên; quyền và nghĩa vụ của trọng tài viên;

9. Chế độ lưu trữ hồ sơ, tài liệu;

10. Thể thức thông qua điều lệ;

11. Thể thức công bố Quy tắc tố tụng của Trung tâm trọng tài;

12. Những nội dung khác phù hợp với quy định của pháp luật.

Điều 8. Đăng ký hoạt động của Trung tâm trọng tài

1. Hồ sơ đăng ký hoạt động gồm 01 bộ giấy tờ sau đây:

a) Đơn đăng ký hoạt động;

b) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu;

c) Bản sao có chứng thực Điều lệ Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu;

d) Bản chính hoặc bản sao có chứng thực Giấy tờ chứng minh về trụ sở hoạt động của Trung tâm trọng tài.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Sở Tư pháp có trách nhiệm cấp Giấy đăng ký hoạt động cho Trung tâm trọng tài.

Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy đăng ký hoạt động cho Trung tâm trọng tài, Sở Tư pháp gửi 01 bản sao Giấy đăng ký hoạt động cho Bộ Tư pháp.

3. Sau khi được cấp Giấy đăng ký hoạt động, Trung tâm trọng tài thực hiện việc công bố thành lập theo quy định tại Điều 26 Luật Trọng tài thương mại và khắc con dấu theo quy định của pháp luật.

Trung tâm trọng tài được hoạt động kể từ ngày được cấp Giấy đăng ký hoạt động.

Điều 9. Chi nhánh của Trung tâm trọng tài

1. Chi nhánh là đơn vị phụ thuộc của Trung tâm trọng tài, hoạt động phù hợp với lĩnh vực hoạt động ghi trong Giấy phép thành lập của Trung tâm trọng tài.

2. Trung tâm trọng tài phải chịu trách nhiệm trước pháp luật về hoạt động của Chi nhánh. Trung tâm trọng tài cử một Trọng tài viên làm Trưởng Chi nhánh.

Điều 10. Đăng ký hoạt động của Chi nhánh

1. Trong thời hạn 15 ngày làm việc kể từ ngày quyết định lập Chi nhánh, Trung tâm trọng tài phải đăng ký hoạt động của Chi nhánh tại Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi đặt Chi nhánh.

Hồ sơ đăng ký hoạt động của Chi nhánh gồm 01 bộ giấy tờ sau đây:

a) Đơn đăng ký hoạt động;

b) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu;

c) Bản chính Quyết định thành lập Chi nhánh của Trung tâm trọng tài;

d) Bản chính Quyết định của Trung tâm trọng tài về việc cử Trưởng Chi nhánh;

đ) Bản chính hoặc bản sao có chứng thực Giấy tờ chứng minh về trụ sở của Chi nhánh.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Sở Tư pháp có trách nhiệm cấp Giấy đăng ký hoạt động cho Chi nhánh.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày Chi nhánh được cấp Giấy đăng ký hoạt động, Trung tâm trọng tài phải thông báo bằng văn bản về việc thành lập Chi nhánh của Trung tâm trọng tài cho Bộ Tư pháp.

Trong trường hợp Trung tâm trọng tài thành lập Chi nhánh ở ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương, nơi Trung tâm trọng tài đặt trụ sở, thì trong thời hạn 07 ngày làm việc, kể từ ngày Chi nhánh được cấp Giấy đăng ký hoạt động, Trung tâm trọng tài phải thông báo bằng văn bản về việc thành lập Chi nhánh cho Bộ Tư pháp và Sở Tư pháp nơi Trung tâm trọng tài đặt trụ sở.

4. Chi nhánh của Trung tâm trọng tài được sử dụng con dấu theo quy định của pháp luật.

Điều 11. Thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm trọng tài, Giấy đăng ký hoạt động của Chi nhánh

1. Khi có nhu cầu thay đổi về tên gọi, lĩnh vực hoạt động, Trung tâm trọng tài gửi hồ sơ đề nghị thay đổi tên gọi, lĩnh vực hoạt động đến Bộ Tư pháp. Hồ sơ đề nghị thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn xin thay đổi nội dung Giấy phép thành lập;

b) Bản chính Giấy phép thành lập của Trung tâm trọng tài và giấy tờ liên quan đến việc thay đổi (nếu có).

2. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ của Trung tâm trọng tài, Bộ Tư pháp có văn bản trả lời chấp thuận hay không chấp thuận nội dung đề nghị thay đổi; trường hợp không chấp thuận phải có văn bản trả lời nêu rõ lý do.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày văn bản chấp thuận việc thay đổi nội dung Giấy phép có hiệu lực, Trung tâm trọng tài phải đăng ký việc thay đổi tại Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động. Sở Tư pháp nơi đăng ký làm việc thay đổi thực hiện ghi nội dung thay đổi vào Giấy đăng ký hoạt động của Trung tâm. Hồ sơ đề nghị đăng ký nội dung thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thay đổi nội dung Giấy đăng ký hoạt động;

b) Bản chính Giấy đăng ký hoạt động;

c) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

4. Trung tâm trọng tài thay đổi người đại diện theo pháp luật, địa điểm đặt trụ sở trong phạm vi tỉnh, thành phố trực thuộc Trung ương thì trong thời hạn 07 ngày làm việc, kể từ ngày thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và gửi hồ sơ thay đổi nội dung đăng ký cho Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động. Hồ sơ đề nghị đăng ký nội dung thay đổi thực hiện theo quy định tại khoản 3 Điều này.

Trường hợp thay đổi địa điểm trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác, Trung tâm trọng tài gửi thông báo chuyển địa điểm trụ sở cho Sở Tư pháp nơi đã cấp Giấy đăng ký hoạt động và gửi hồ sơ đăng ký hoạt động cho Sở Tư pháp nơi đặt trụ sở mới. Hồ sơ đăng ký gồm những giấy tờ quy định tại Điều 8 Nghị định này.

5. Trường hợp thay đổi Trưởng Chi nhánh, địa điểm đặt trụ sở của Chi nhánh trong phạm vi tỉnh, thành phố trực thuộc Trung ương thì Chi nhánh phải gửi hồ sơ đề nghị thay đổi nội dung đăng ký cho Sở Tư pháp nơi đăng ký hoạt động của Chi nhánh trong thời hạn 07 ngày làm việc, kể từ ngày quyết định thay đổi. Hồ sơ đề nghị đăng ký nội dung thay đổi thực hiện theo quy định tại khoản 3 Điều này.

Chi nhánh của Trung tâm trọng tài thay đổi địa điểm đặt trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác gửi thông báo chuyển địa điểm trụ sở cho Sở Tư pháp nơi đã cấp Giấy đăng ký hoạt động và gửi hồ sơ đăng ký hoạt động cho Sở Tư pháp nơi đặt trụ sở mới. Hồ sơ đăng ký thực hiện theo quy định tại Điều 10 Nghị định này.

Điều 12. Cấp lại Giấy phép thành lập, Giấy đăng ký hoạt động

1. Trung tâm trọng tài, Chi nhánh Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam mà Giấy phép thành lập, Giấy đăng ký hoạt động bị mất, rách, nát, cháy hoặc bị tiêu hủy có thể gửi hồ sơ đề nghị cấp lại đến cơ quan có thẩm quyền nơi đã cấp Giấy phép thành lập, Giấy đăng ký hoạt động để được cấp lại. Hồ sơ đề nghị cấp lại gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị cấp lại Giấy phép thành lập, Giấy đăng ký hoạt động;

b) Giấy xác nhận về việc bị mất Giấy phép thành lập, Giấy đăng ký hoạt động của công an cấp xã nơi mất giấy tờ.

2. Bộ Tư pháp xem xét cấp lại Giấy phép thành lập trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp lại Giấy phép thành lập. Sở Tư pháp nơi đã cấp Giấy đăng ký hoạt động xem xét cấp lại trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp lại.

Điều 13. Văn phòng đại diện của Trung tâm trọng tài

1. Văn phòng đại diện là đơn vị phụ thuộc của Trung tâm trọng tài, được thành lập nhằm tìm kiếm, thúc đẩy cơ hội hoạt động trọng tài, đại diện cho Trung tâm trọng tài trong các giao dịch của Trung tâm. Văn phòng đại diện có Trưởng Văn phòng đại diện.

2. Trung tâm trọng tài phải chịu trách nhiệm trước pháp luật về hoạt động của Văn phòng đại diện.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày lập Văn phòng đại diện, thay đổi địa điểm, thay đổi Trưởng Văn phòng đại diện, Trung tâm trọng tài phải thông báo bằng văn bản về việc lập Văn phòng đại diện, thay đổi địa điểm, thay đổi Trưởng Văn phòng đại diện cho Sở Tư pháp, nơi Trung tâm trọng tài đặt trụ sở và Sở Tư pháp, nơi đặt Văn phòng đại diện.

Trong trường hợp lập Văn phòng đại diện ở ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương, hồ sơ thông báo gồm 01 bộ giấy tờ sau đây:

a) Thông báo về việc lập Văn phòng đại diện;

b) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài, Giấy đăng ký hoạt động của Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

Điều 14. Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài được thành lập ở nước ngoài

Trong thời hạn 30 ngày, kể từ ngày được cơ quan có thẩm quyền của nước ngoài cho phép thành lập Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài ở nước ngoài hoặc kể từ ngày chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện ở nước ngoài, thì Trung tâm trọng tài phải thông báo bằng văn bản cho Bộ Tư pháp, Sở Tư pháp nơi Trung tâm đăng ký hoạt động.

Điều 15. Thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm trọng tài, Chi nhánh của Trung tâm trọng tài

1. Trung tâm trọng tài bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động trong các trường hợp sau:

a) Trung tâm trọng tài có hành vi vi phạm đã bị xử phạt vi phạm hành chính mà tái phạm;

b) Trung tâm trọng tài không tiến hành bất kỳ hoạt động nào ghi trong Điều lệ, Giấy phép thành lập trong vòng 05 năm liên tục kể từ ngày được cấp Giấy đăng ký hoạt động;

c) Trong thời hạn 30 ngày, kể từ ngày nhận được Giấy phép thành lập, Trung tâm trọng tài không tiến hành đăng ký hoạt động tại Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi Trung tâm trọng tài đặt trụ sở.

d) Trung tâm trọng tài không sửa đổi, bổ sung điều lệ, quy tắc tố tụng trọng tài cho phù hợp với Luật Trọng tài thương mại trong thời hạn 12 tháng kể từ ngày Luật Trọng tài thương mại có hiệu lực.

2. Trường hợp tổ chức, cá nhân phát hiện Trung tâm trọng tài thuộc trường hợp bị thu hồi Giấy phép thành lập thì thông báo cho Sở Tư pháp nơi đặt trụ sở của Trung tâm trọng tài. Sở Tư pháp có trách nhiệm tiến hành xem xét, xác minh.

Chậm nhất là 07 ngày làm việc kể từ ngày Sở Tư pháp phát hiện Trung tâm trọng tài thuộc trường hợp bị thu hồi Giấy phép thành lập thì Sở Tư pháp phải có văn bản đề nghị Bộ Tư pháp thu hồi Giấy phép thành lập, trong đó nêu rõ lý do kèm theo các giấy tờ chứng minh (nếu có).

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Bộ trưởng Bộ Tư pháp ra quyết định thu hồi Giấy phép thành lập của Trung tâm trọng tài. Trong thời hạn 30 ngày kể từ ngày có quyết định thu hồi Giấy phép thành lập, Trung tâm trọng tài phải nộp lại Giấy phép thành lập của Trung tâm trọng tài cho Bộ Tư pháp.

Trong thời hạn 15 ngày làm việc kể từ ngày quyết định thu hồi Giấy phép thành lập của Trung tâm trọng tài có hiệu lực, thì Trung tâm trọng tài phải nộp lại Giấy đăng ký hoạt động cho Sở Tư pháp nơi cấp Giấy đăng ký hoạt động.

4. Chi nhánh của Trung tâm trọng tài vi phạm điểm a khoản 1 Điều này thì bị thu hồi Giấy đăng ký hoạt động. Chi nhánh của Trung tâm trọng tài bị thu hồi Giấy phép thành lập phải nộp lại Giấy đăng ký hoạt động của Chi nhánh cho Sở Tư pháp nơi cấp Giấy đăng ký hoạt động.

5. Trong trường hợp phát hiện Trung tâm trọng tài, Chi nhánh thuộc trường hợp bị thu hồi Giấy đăng ký hoạt động theo quy định của pháp luật thì trong thời hạn 15 ngày làm việc, Sở Tư pháp nơi cấp Giấy đăng ký hoạt động của Trung tâm trọng tài, Chi nhánh thực hiện việc thu hồi Giấy đăng ký hoạt động.

Trong thời hạn 15 ngày làm việc kể từ ngày quyết định thu hồi Giấy đăng ký hoạt động có hiệu lực hoặc quyết định xử phạt vi phạm hành chính có hiệu lực thì Trung tâm trọng tài, Chi nhánh phải nộp lại Giấy đăng ký hoạt động của mình cho Sở Tư pháp nơi cấp Giấy đăng ký hoạt động.

Điều 16. Trình tự, thủ tục chấm dứt hoạt động của Trung tâm trọng tài theo Điều lệ của Trung tâm trọng tài

1. Trong trường hợp chấm dứt hoạt động theo Điều lệ của Trung tâm trọng tài quy định tại điểm a khoản 1 Điều 29 Luật Trọng tài thương mại, thì chậm nhất là 30 ngày trước thời điểm chấm dứt hoạt động, Trung tâm trọng tài phải thông báo bằng văn bản về việc chấm dứt hoạt động cho Bộ Tư pháp và Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động; đăng báo hàng ngày của Trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về việc chấm dứt hoạt động.

Trung tâm trọng tài phải thanh toán xong các khoản nợ và hoàn tất các vụ việc đã nhận, trừ trường hợp có thỏa thuận khác.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày hoàn tất các thủ tục quy định tại khoản 1 Điều này, Trung tâm trọng tài báo cáo bằng văn bản về việc hoàn tất các thủ tục đó cho Bộ Tư pháp.

Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được báo cáo của Trung tâm trọng tài, Bộ Tư pháp ra Quyết định về việc chấm dứt hoạt động của Trung tâm. Trung tâm trọng tài nộp lại Giấy phép thành lập cho Bộ Tư pháp, Giấy đăng ký hoạt động cho Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động và nộp lại con dấu cho cơ quan có thẩm quyền.

Điều 17. Trình tự, thủ tục chấm dứt hoạt động của Trung tâm trọng tài trong trường hợp bị thu hồi Giấy phép thành lập

1. Trong trường hợp Trung tâm trọng tài bị thu hồi Giấy phép thành lập quy định tại điểm b khoản 1 Điều 29 Luật Trọng tài thương mại và Điều 15 Nghị định này, thì trong thời hạn 60 ngày, kể từ ngày có Quyết định về việc thu hồi Giấy phép thành lập, Trung tâm trọng tài phải thanh toán xong các khoản nợ và hoàn tất các vụ việc đã nhận, trừ trường hợp có thỏa thuận khác.

2. Trong thời hạn 10 ngày, kể từ ngày có quyết định thu hồi Giấy phép thành lập, Trung tâm trọng tài phải đăng báo hàng ngày của Trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về việc chấm dứt hoạt động.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày hoàn tất các thủ tục quy định tại khoản 1 và khoản 2 Điều này, Trung tâm trọng tài báo cáo bằng văn bản về việc hoàn tất các thủ tục nói trên cho Bộ Tư pháp và Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động; nộp lại con dấu cho cơ quan có thẩm quyền.

Điều 18. Chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài

1. Chi nhánh của Trung tâm trọng tài chấm dứt hoạt động trong các trường hợp sau:

a) Theo quyết định của Trung tâm trọng tài về việc chấm dứt hoạt động của Chi nhánh;

b) Trung tâm trọng tài tự chấm dứt hoạt động hoặc bị thu hồi Giấy phép thành lập;

c) Bị thu hồi Giấy đăng ký hoạt động của Chi nhánh theo quy định của pháp luật.

2. Chậm nhất là 30 ngày trước thời điểm chấm dứt hoạt động của Chi nhánh, Trung tâm trọng tài thành lập Chi nhánh phải thông báo bằng văn bản cho Bộ Tư pháp, Sở Tư pháp nơi đặt trụ sở của Trung tâm trọng tài và Sở Tư pháp nơi đặt Chi nhánh về việc chấm dứt hoạt động của Chi nhánh.

Trung tâm trọng tài phải thanh toán xong các khoản nợ và hoàn tất các vụ việc Chi nhánh đã nhận, trừ trường hợp có thỏa thuận khác.

Trong thời hạn 30 ngày kể từ thời điểm chấm dứt hoạt động của Chi nhánh, Trung tâm trọng tài phải nộp lại Giấy đăng ký hoạt động của Chi nhánh cho Sở Tư pháp, nơi đăng ký hoạt động của Chi nhánh; nộp lại con dấu cho cơ quan có thẩm quyền.

3. Văn phòng đại diện chấm dứt hoạt động theo quyết định của Trung tâm trọng tài. Chậm nhất 10 ngày làm việc trước thời điểm chấm dứt hoạt động của Văn phòng đại diện, Trung tâm trọng tài phải thông báo về việc chấm dứt hoạt động của Văn phòng đại diện cho Sở Tư pháp, nơi Trung tâm trọng tài đặt trụ sở và Sở Tư pháp, nơi đặt Văn phòng đại diện.

Điều 19. Trình tự, thủ tục công bố, thay đổi danh sách trọng tài viên, thông tin về tổ chức, hoạt động trọng tài thương mại

1. Trung tâm trọng tài, Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam gửi danh sách trọng tài viên cho Bộ Tư pháp trong thời hạn 15 ngày kể từ ngày được cấp Giấy phép thành lập hoặc kể từ khi có sự thay đổi về danh sách trọng tài viên.

Định kỳ hàng tháng, Bộ Tư pháp cập nhật và công bố danh sách trọng tài viên trên Cổng thông tin điện tử của Bộ Tư pháp. Việc công bố danh sách trọng tài viên nhằm cung cấp thông tin, không ảnh hưởng đến tư cách trọng tài viên.

2. Trung tâm trọng tài, Chi nhánh của Tổ chức trọng tài nước ngoài thay đổi danh sách Trọng tài viên, thì trong thời hạn 07 ngày làm việc, kể từ ngày quyết định thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và Sở Tư pháp, nơi Trung tâm trọng tài, Chi nhánh của Tổ chức trọng tài nước ngoài đăng ký hoạt động.

3. Bộ Tư pháp thực hiện công bố trên Cổng thông tin điện tử của Bộ Tư pháp về việc thành lập tổ chức trọng tài, thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động, chấm dứt hoạt động và các thông tin cần thiết về tổ chức, hoạt động trọng tài thương mại.

Chương III

THÀNH LẬP, ĐĂNG KÝ, CHẤM DỨT HOẠT ĐỘNG,

THU HỒI GIẤY PHÉP THÀNH LẬP, GIẤY ĐĂNG KÝ HOẠT ĐỘNG CỦA CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC

TRỌNG TÀI NƯỚC NGOÀI TẠI VIỆT NAM

Điều 20. Tên Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài

1. Tên Chi nhánh của Tổ chức trọng tài nước ngoài phải bao gồm cụm từ “Chi nhánh” và tên của Tổ chức trọng tài nước ngoài.

2. Tên của Văn phòng đại diện của Tổ chức trọng tài nước ngoài phải bao gồm cụm từ “Văn phòng đại diện” và tên của Tổ chức trọng tài nước ngoài.

3. Tên Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài phải đảm bảo phù hợp với quy định về cách đặt tên nêu tại khoản 1, khoản 2 Điều 4 Nghị định này.

Điều 21. Cấp Giấy phép thành lập Chi nhánh, Văn phòng đại diện của Tổ chức Trọng tài nước ngoài tại Việt Nam

1. Tổ chức trọng tài nước ngoài muốn thành lập Chi nhánh, Văn phòng đại diện tại Việt Nam phải có hồ sơ đề nghị thành lập Chi nhánh, Văn phòng đại diện gửi Bộ Tư pháp. Trong thời hạn 45 ngày, kể từ ngày nhận được hồ sơ hợp lệ và lệ phí, Bộ Tư pháp xem xét cấp Giấy phép thành lập Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài; trường hợp từ chối phải thông báo bằng văn bản.

Giấy phép thành lập Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài có hiệu lực kể từ ngày ký.

2. Hồ sơ thành lập Chi nhánh gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thành lập Chi nhánh;

b) Bản sao có chứng thực giấy tờ chứng minh việc thành lập hợp pháp của Tổ chức trọng tài nước ngoài do cơ quan, tổ chức có thẩm quyền của nước ngoài cấp;

c) Bản giới thiệu về hoạt động của Tổ chức trọng tài nước ngoài;

d) Bản sao có chứng thực Điều lệ của Tổ chức trọng tài nước ngoài;

đ) Bản sao có chứng thực Quyết định cử trọng tài viên làm Trưởng Chi nhánh; Trưởng Chi nhánh phải là người thường trú tại Việt Nam;

e) Danh sách trọng tài viên, nhân viên dự kiến làm việc tại Chi nhánh.

3. Hồ sơ thành lập Văn phòng đại diện gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thành lập Văn phòng đại diện;

b) Bản sao có chứng thực giấy tờ chứng minh việc thành lập hợp pháp của Tổ chức trọng tài nước ngoài;

c) Bản giới thiệu về hoạt động của Tổ chức trọng tài nước ngoài;

d) Bản sao có chứng thực Quyết định cử Trưởng Văn phòng đại diện;

đ) Danh sách người nước ngoài, nhân viên Việt Nam dự kiến làm việc tại Văn phòng đại diện.

4. Đơn đề nghị thành lập Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam được làm bằng tiếng Việt. Các giấy tờ kèm theo đơn đề nghị nếu bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt và bản dịch phải được chứng thực theo quy định của pháp luật Việt Nam.

Giấy tờ do cơ quan, tổ chức nước ngoài cấp hoặc công chứng, chứng thực ở nước ngoài phải được hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam, trừ trường hợp được miễn hợp pháp hóa lãnh sự theo điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 22. Đăng ký hoạt động Chi nhánh, thông báo việc thành lập Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Trong thời hạn 60 ngày, kể từ ngày được cấp Giấy phép thành lập, Chi nhánh của Tổ chức trọng tài nước ngoài phải đăng ký hoạt động tại Sở Tư pháp ở địa phương nơi đặt trụ sở Chi nhánh.

2. Hồ sơ đăng ký hoạt động gồm 01 bộ giấy tờ sau đây:

a) Đơn đăng ký hoạt động;

b) Bản chính hoặc bản sao có chứng thực Giấy tờ chứng minh về trụ sở của Chi nhánh;

c) Bản sao có chứng thực Giấy phép thành lập Chi nhánh; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

d) Bản sao có chứng thực quyết định về việc cử Trưởng Chi nhánh.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ và lệ phí, Sở Tư pháp cấp Giấy đăng ký hoạt động cho Chi nhánh. Chi nhánh được hoạt động kể từ ngày được cấp Giấy đăng ký hoạt động.

Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy đăng ký hoạt động cho Chi nhánh, Sở Tư pháp gửi 01 bản sao Giấy đăng ký hoạt động cho Bộ Tư pháp.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày được cấp Giấy phép thành lập, Văn phòng đại diện của Tổ chức trọng tài nước ngoài phải thông báo bằng văn bản về việc thành lập Văn phòng đại diện cho Sở Tư pháp, nơi đặt trụ sở của Văn phòng đại diện. Hồ sơ thông báo gồm 01 bộ giấy tờ sau đây:

a) Thông báo về việc lập Văn phòng đại diện;

b) Bản sao có chứng thực Giấy phép thành lập Văn phòng đại diện của Tổ chức trọng tài nước ngoài; trong trường hợp nộp bản sao phải kèm theo bản chính để đối chiếu.

5. Trong thời hạn 30 ngày, kể từ ngày Chi nhánh được cấp Giấy đăng ký hoạt động, Chi nhánh của Tổ chức trọng tài nước ngoài phải đăng báo hàng ngày của Trung ương hoặc địa phương nơi đăng ký hoạt động của Chi nhánh trong ba số liên tiếp về việc lập Chi nhánh.

Điều 23. Thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam thay đổi về tên gọi, lĩnh vực hoạt động, gửi hồ sơ đề nghị thay đổi về tên gọi, lĩnh vực hoạt động đến Bộ Tư pháp. Hồ sơ đề nghị thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thay đổi nội dung Giấy phép thành lập;

b) Bản chính Giấy phép thành lập của Chi nhánh Tổ chức trọng tài nước ngoài tại Việt Nam và giấy tờ liên quan đến việc thay đổi (nếu có);

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị thay đổi, Bộ Tư pháp xem xét và ra văn bản chấp thuận; trường hợp từ chối phải thông báo bằng văn bản.

2. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được văn bản chấp thuận thay đổi nội dung Giấy phép thành lập Chi nhánh Tổ chức trọng tài nước ngoài thì Chi nhánh phải đăng ký việc thay đổi tại Sở Tư pháp nơi đặt Chi nhánh. Hồ sơ đăng ký nội dung thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thay đổi nội dung Giấy đăng ký hoạt động;

b) Bản chính Giấy đăng ký hoạt động;

c) Bản sao có chứng thực Giấy phép thành lập của Chi nhánh Tổ chức trọng tài nước ngoài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

Sở Tư pháp nơi đăng ký việc thay đổi thực hiện ghi nội dung thay đổi vào Giấy đăng ký hoạt động của Chi nhánh.

3. Trường hợp thay đổi Trưởng Chi nhánh, địa điểm đặt trụ sở của Chi nhánh tổ chức trọng tài nước ngoài trong phạm vi tỉnh, thành phố trực thuộc Trung ương thì trong thời hạn 07 ngày làm việc kể từ ngày quyết định thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và gửi hồ sơ đề nghị đăng ký nội dung thay đổi cho Sở Tư pháp nơi đăng ký hoạt động. Hồ sơ đề nghị đăng ký nội dung thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thay đổi nội dung Giấy đăng ký hoạt động;

b) Bản chính Giấy đăng ký hoạt động;

c) Bản sao có chứng thực Giấy phép thành lập Chi nhánh Tổ chức trọng tài nước ngoài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

Trong trường hợp chuyển địa điểm trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác, Chi nhánh Tổ chức trọng tài nước ngoài gửi Thông báo cho Sở Tư pháp nơi đã cấp Giấy đăng ký hoạt động và gửi hồ sơ đăng ký hoạt động đến Sở Tư pháp nơi đặt địa điểm trụ sở mới. Hồ sơ đề nghị đăng ký theo quy định tại Điều 22 Nghị định này.

4. Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam thay đổi Trưởng Văn phòng đại diện, địa điểm đặt trụ sở trong phạm vi tỉnh, thành phố trực thuộc Trung ương thì trong thời hạn 07 ngày làm việc kể từ ngày quyết định thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và Sở Tư pháp nơi Văn phòng đại diện đặt trụ sở.

Trong trường hợp thay đổi địa điểm trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác, Văn phòng đại diện gửi thông báo chuyển địa điểm trụ sở cho Sở Tư pháp nơi đặt trụ sở cũ và Sở Tư pháp nơi đặt trụ sở mới. Hồ sơ thông báo gửi Sở Tư pháp nơi đặt trụ sở mới gồm 01 bộ giấy tờ sau đây:

a) Thông báo về việc thay đổi địa điểm Văn phòng đại diện;

b) Bản sao có chứng thực Giấy phép thành lập Văn phòng đại diện; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

Điều 24. Thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động của Chi nhánh, Giấy phép thành lập Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động trong trường hợp sau đây:

a) Có hành vi vi phạm đã bị xử phạt vi phạm hành chính mà tái phạm;

b) Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài không tiến hành bất kỳ hoạt động nào ghi trong Giấy phép thành lập trong vòng 05 năm liên tục kể từ ngày được cấp Giấy phép thành lập.

2. Trường hợp tổ chức, cá nhân phát hiện Chi nhánh, Văn phòng đại diện thuộc trường hợp bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động thì thông báo cho Sở Tư pháp nơi đặt trụ sở của Chi nhánh, Văn phòng đại diện. Sở Tư pháp có trách nhiệm tiến hành xem xét, xác minh.

Chậm nhất là 07 ngày làm việc kể từ ngày Sở Tư pháp phát hiện Chi nhánh, Văn phòng đại diện thuộc trường hợp bị thu hồi Giấy phép thành lập thì Sở Tư pháp phải có văn bản đề nghị Bộ Tư pháp thu hồi Giấy phép thành lập trong đó nêu rõ lý do và kèm theo các giấy tờ chứng minh (nếu có).

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Bộ trưởng Bộ Tư pháp ra quyết định thu hồi Giấy phép thành lập của Chi nhánh, Văn phòng đại diện.

4. Trong thời hạn 30 ngày kể từ khi Bộ Tư pháp có quyết định thu hồi Giấy phép thành lập, Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam phải nộp lại Giấy phép cho Bộ Tư pháp.

5. Trong thời hạn 15 ngày làm việc kể từ khi Sở Tư pháp nơi cấp Giấy đăng ký hoạt động của Chi nhánh ra quyết định thu hồi Giấy đăng ký hoạt động, Chi nhánh của Tổ chức trọng tài nước ngoài phải nộp lại Giấy đăng ký hoạt động cho Sở Tư pháp.

Điều 25. Chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam chấm dứt hoạt động trong các trường hợp sau đây:

a) Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài bị chấm dứt hoạt động theo quyết định của Tổ chức trọng tài nước ngoài;

b) Tổ chức trọng tài nước ngoài thành lập Chi nhánh, Văn phòng đại diện tại Việt Nam đã chấm dứt hoạt động ở nước ngoài;

c) Bị thu hồi Giấy phép thành lập theo quy định tại Điều 24 Nghị định này.

2. Trong trường hợp chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện quy định tại điểm a và điểm b khoản 1 Điều này, chậm nhất là 30 ngày trước thời điểm chấm dứt hoạt động, Chi nhánh, Văn phòng đại diện phải thông báo bằng văn bản về việc chấm dứt hoạt động cho Bộ Tư pháp, Sở Tư pháp của địa phương nơi đặt trụ sở; đăng báo về việc chấm dứt hoạt động theo quy định tại khoản 1 Điều 16 Nghị định này.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được thông báo về việc chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam, Bộ Tư pháp ra quyết định chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện.

Trước thời điểm chấm dứt hoạt động, Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam phải thanh toán xong các khoản nợ, thanh lý các hợp đồng lao động; hoàn tất các vụ việc đã nhận (đối với Chi nhánh), trừ trường hợp có thỏa thuận khác; nộp lại Giấy phép cho Bộ Tư pháp; nộp lại Giấy đăng ký hoạt động cho Sở Tư pháp; nộp lại con dấu cho cơ quan có thẩm quyền cấp và đăng ký việc sử dụng con dấu.

3. Trong trường hợp Chi nhánh, Văn phòng đại diện bị thu hồi Giấy phép thành lập thì Chi nhánh, Văn phòng đại diện phải đăng báo về việc chấm dứt hoạt động theo quy định tại khoản 1 Điều 16 Nghị định này; thanh toán xong các khoản nợ, thanh lý các hợp đồng lao động, hoàn tất các vụ việc đã nhận (đối với Chi nhánh), trừ trường hợp có thỏa thuận khác.

Chậm nhất là 60 ngày, kể từ ngày quyết định của Bộ Tư pháp về việc chấm dứt hoạt động có hiệu lực hoặc quyết định xử phạt vi phạm hành chính bằng hình thức thu hồi Giấy phép có hiệu lực, Chi nhánh, Văn phòng đại diện phải hoàn tất các thủ tục nêu trên và gửi báo cáo bằng văn bản cho Bộ Tư pháp, Sở Tư pháp nơi đặt trụ sở về việc chấm dứt hoạt động; nộp lại con dấu cho cơ quan có thẩm quyền cấp.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 26. Thi hành các quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài

Việc thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời, quyết định thay đổi, áp dụng bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời của Hội đồng trọng tài được thực hiện theo quy định của pháp luật thi hành án dân sự về thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Tòa án.

Điều 27. Quy định chuyển tiếp

1. Trước ngày 31 tháng 12 năm 2011, các Trung tâm trọng tài được thành lập trước ngày Luật Trọng tài thương mại có hiệu lực phải sửa đổi, bổ sung Điều lệ và Quy tắc tố tụng trọng tài cho phù hợp với quy định của Luật Trọng tài thương mại. Điều lệ sửa đổi, bổ sung phải được Bộ Tư pháp phê chuẩn.

Hồ sơ xin phê chuẩn Điều lệ sửa đổi, bổ sung gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị phê chuẩn Điều lệ sửa đổi, bổ sung;

b) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài hoặc Quyết định phê chuẩn Điều lệ Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu;

c) Dự thảo Điều lệ sửa đổi, bổ sung.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tư pháp phê chuẩn Điều lệ sửa đổi, bổ sung của Trung tâm trọng tài.

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 9 năm 2011.

Nghị định số 25/2004/NĐ-CP ngày 15 tháng 01 năm 2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Trọng tài thương mại hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


QD 4145 trien khai ND63

BỘ TƯ PHÁP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 4145/QĐ-BTP | Hà Nội, ngày 24 tháng 10 năm 2011

QUYẾT ĐỊNH

VỀ VIỆC PHÊ DUYỆT KẾ HOẠCH TRIỂN KHAI THI HÀNH NGHỊ ĐỊNH SỐ 63/2011/NĐ-CP NGÀY 28/7/2011 QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT TRỌNG TÀI THƯƠNG MẠI
_______________

BỘ TRƯỞNG BỘ TƯ PHÁP

Căn cứ Nghị định số 63/2011/NĐ-CP ngày 28 tháng 7 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Trọng tài thương mại;

Căn cứ Nghị định số 93/2008/NĐ-CP ngày 22 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Xét đề nghị của Vụ trưởng Vụ Bổ trợ tư pháp,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Kế hoạch triển khai thi hành Nghị định số 63/2011/NĐ-CP ngày 28 tháng 7 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Trọng tài thương mại.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Chánh Văn phòng Bộ, Vụ trưởng Vụ Bổ trợ tư pháp, Thủ trưởng các đơn vị thuộc Bộ có liên quan và Giám đốc Sở Tư pháp các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Bộ trưởng (để báo cáo);
- Các Thứ trưởng (để biết);
- Các đơn vị thuộc Bộ (để thực hiện);
- Tòa án nhân dân tối cao (để phối hợp);
- Hội Luật gia Việt Nam (để phối hợp);
- Bộ Tài chính (để phối hợp);
- Ủy ban nhân dân các tỉnh, thành phố trực thuộc TW (để phối hợp);
- Sở Tư pháp các tỉnh, thành phố trực thuộc TW (để thực hiện);
- Lưu: VT, Vụ BTTP.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Đức Chính

KẾ HOẠCH

TRIỂN KHAI THI HÀNH NGHỊ ĐỊNH SỐ ĐỊNH SỐ 63/2011/NĐ-CP NGÀY 2 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT TRỌNG TÀI THƯƠNG MẠI
(Ban hành kèm theo Quyết định số 4145 /QĐ-BTP ngày 24 tháng 10 năm 2011 của Bộ trưởng Bộ Tư pháp)

Ngày 28/7/2011, Chính phủ ban hành Nghị định số 63/2011/NĐ-CP quy định chi tiết và hướng dẫn một số điều của Luật Trọng tài thương mại (sau đây gọi là Nghị định số 63/2011/NĐ-CP). Nghị định này thay thế Nghị định số 25/2004/NĐ-CP ngày 15 tháng 01 năm 2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Trọng tài thương mại. Để hướng dẫn các Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương và phối hợp với các cơ quan, tổ chức có liên quan ở Trung ương và địa phương trong việc triển khai thi hành Nghị định số 63/2011/NĐ-CP, Bộ Tư pháp xây dựng kế hoạch triển khai thi hành Nghị định số 63/2011/NĐ-CP với các nội dung như sau:

I. MỤC ĐÍCH, YÊU CẦU

1.1. Mục đích

Nhằm thực hiện thống nhất trong toàn quốc và triển khai thi hành có hiệu quả Nghị định số 63/2011/NĐ-CP quy định chi tiết và hướng dẫn một số điều của Luật Trọng tài thương mại, đồng thời đảm bảo sự quản lý thống nhất của Nhà nước đối với hoạt động trọng tài thương mại.

1.2. Yêu cầu

- Chuẩn bị các điều kiện cần thiết, tổ chức triển khai nghiêm túc các quy định của Nghị định số 63/2011/NĐ-CP trên phạm vi toàn quốc;

- Đảm bảo sự phối hợp chặt chẽ của các cơ quan, đơn vị có liên quan và đúng tiến độ của các hoạt động đã đề ra.

II. NỘI DUNG VÀ PHÂN CÔNG THỰC HIỆN

2.1. Tổ chức phổ biến nội dung văn bản pháp luật về trọng tài, tuyên truyền về hoạt động trọng tài thương mại, đánh giá sơ kết việc thực hiện văn bản pháp luật trọng tài

2.1.1. Hướng dẫn triển khai và đánh giá việc thực hiện văn bản pháp luật trọng tài

a) Nội dung:

- Hướng dẫn các cơ quan, tổ chức có liên quan thực hiện thống nhất các quy định mới về quản lý nhà nước đối với hoạt động trọng tài thương mại

- Trao đổi, thảo luận và tháo gỡ những vướng mắc, chấn chỉnh những biểu hiện tiêu cực, hành vi vi phạm pháp luật trong thực tiễn hoạt động trọng tài.

- Xây dựng Báo cáo đánh giá tình hình thi hành Luật Trọng tài thương mại và Nghị định số 63/2011/NĐ-CP trong toàn quốc: vai trò của Sở Tư pháp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong việc thực hiện nhiệm vụ quản lý nhà nước của đối với hoạt động trọng tài; đánh giá những thuận lợi, khó khăn, đề xuất biện pháp giải quyết và bài học kinh nghiệm qua thực tiễn hoạt động trọng tài thương mại.

b) Thời gian: 2011-2013

c) Đơn vị chủ trì: Vụ Bổ trợ tư pháp (Bộ Tư pháp).

d) Đơn vị phối hợp: Văn phòng Bộ, Vụ Phổ biến giáo dục pháp luật (Bộ Tư pháp), Sở Tư pháp, Hội Luật gia Việt Nam, tổ chức trọng tài.

2.1.2. Phối hợp với đơn vị báo chí, tuyên truyền để phổ biến rộng rãi pháp luật về trọng tài thương mại đến các doanh nghiệp và người dân

- Phổ biến nội dung cơ bản của Nghị định 63/2011/NĐ-CP

a) Đơn vị chủ trì: Vụ Phổ biến, giáo dục pháp luật (Bộ Tư pháp).

b) Đơn vị phối hợp: Vụ Bổ trợ tư pháp, Cục Công nghệ thông tin, Báo Pháp luật Việt Nam, Tạp chí Dân chủ và Pháp luật (Bộ Tư pháp), Sở Tư pháp, Hội Luật gia Việt Nam, tổ chức trọng tài.

c) Thời gian: 2011 - 2013

2.1.3. Tổ chức 02 Hội nghị tập huấn về kỹ năng trọng tài

a) Đơn vị chủ trì: Vụ Bổ trợ tư pháp (Bộ Tư pháp)

b) Đơn vị phối hợp: Văn phòng Bộ, Vụ Kế hoạch- Tài chính (Bộ Tư pháp) và một số đơn vị khác liên quan.

c) Thời gian, địa điểm: năm 2012; tại 2 khu vực Bắc, Nam.

d) Thành phần:

- Trọng tài viên, một số luật gia, luật sư, tư vấn viên pháp luật.

- Cán bộ pháp chế của các Bộ, ngành; một số đơn vị liên quan thuộc Bộ Tư pháp; cán bộ Sở Tư pháp, Cục Thi hành án dân sự, một số Trường Đại học; Hội luật gia Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam.

2.2. Xây dựng văn bản hướng dẫn triển khai Luật Trọng tài thương mại và Nghị định số 63/2011/NĐ-CP

2.2.1. Soạn thảo Thông tư của Bộ Tư pháp hướng dẫn Nghị định số 63/2011/NĐ-CP

a) Nội dung:

- Xây dựng dự thảo Thông tư và tổ chức lấy ý kiến về dự thảo Thông tư: tháng 10 - 11/2011.

b) Thời gian trình Bộ trưởng ký ban hành: tháng 01/2012.

c) Đơn vị chủ trì: Vụ Bổ trợ tư pháp (Bộ Tư pháp).

d) Đơn vị phối hợp: Các đơn vị liên quan thuộc Bộ Tư pháp, Hội Luật gia Việt Nam, Sở Tư pháp, Trung tâm trọng tài.

2.2.2. Phối hợp với Tòa án nhân dân tối cao xây dựng văn bản hướng dẫn về tố tụng trọng tài

a) Đơn vị chủ trì: Vụ Bổ trợ tư pháp (Bộ Tư pháp).

b) Thời gian: 2011-2013

c) Đơn vị phối hợp: Tòa án nhân dân tối cao, các đơn vị liên quan trong Bộ Tư pháp, Hội Luật gia Việt Nam, Sở Tư pháp, Trung tâm trọng tài.

2.2.3. Phối hợp với Bộ Tài chính xây dựng văn bản hướng dẫn về việc thu, quản lý, sử dụng lệ phí trong lĩnh vực trọng tài

a) Đơn vị chủ trì: Vụ Bổ trợ tư pháp.

b) Thời gian: 2011-2012

c) Đơn vị phối hợp: Vụ Kế hoạch - Tài chính, Văn phòng Bộ (Bộ Tư pháp), Sở Tư pháp, Trung tâm trọng tài.

2.3. Tăng cường quản lý nhà nước về tổ chức, hoạt động trọng tài tiến hành rà soát, đánh giá đội ngũ trọng tài viên và Trung tâm trọng tài; công bố danh sách trọng tài viên và Trung tâm trọng tài

a) Nội dung:

- Rà soát số lượng, đánh giá trình độ, chất lượng đội ngũ trọng tài viên;

- Đánh giá thực trạng tổ chức, điều kiện cơ sở vật chất và hoạt động của các Trung tâm trọng tài.

- Công bố danh sách trọng tài viên và Trung tâm trọng tài trên Cổng thông tin điện tử Bộ Tư pháp.

b) Thời gian, địa điểm: Quý IV/2011

c) Đơn vị chủ trì: Vụ Bổ trợ tư pháp (Bộ Tư pháp).

d) Đơn vị phối hợp: Cục Công nghệ thông tin (Bộ Tư pháp), Sở Tư pháp và Trung tâm trọng tài.

III. TỔ CHỨC THỰC HIỆN

3.1. Trách nhiệm thực hiện

Vụ Bổ trợ tư pháp (Bộ Tư pháp) chủ trì, phối hợp với các đơn vị có liên quan tổ chức triển khai kịp thời, đầy đủ, đúng thời hạn các nội dung đề ra trong Kế hoạch.

Trong phạm vi trách nhiệm, quyền hạn được giao, các cơ quan, tổ chức có liên quan tích cực, chủ động, đồng thời phối hợp chặt chẽ với Vụ Bổ trợ tư pháp trong việc thực hiện hiệu quả Kế hoạch này.

3.2. Kinh phí thực hiện

Trên cơ sở Kế hoạch, các đơn vị được phân công phối hợp với Văn phòng Bộ, Vụ Kế hoạch - Tài chính và các cơ quan, đơn vị có liên quan xây dựng dự toán kinh phí thực hiện các công việc cụ thể của đơn vị mình, trình Lãnh đạo Bộ Tư pháp xem xét, quyết định.

Vụ Kế hoạch - Tài chính chủ trì, phối hợp với Văn phòng Bộ, Vụ Bổ trợ tư pháp thẩm định dự toán kinh phí thực hiện Kế hoạch.

Vụ Kế hoạch - Tài chính, Văn phòng Bộ có trách nhiệm bảo đảm kinh phí, cơ sở vật chất cho việc tổ chức thực hiện Kế hoạch này.

3.3. Trách nhiệm theo dõi, đôn đốc

Vụ Bổ trợ tư pháp giúp Bộ trưởng Bộ Tư pháp theo dõi, đôn đốc việc thực hiện Kế hoạch này. Trong quá trình triển khai thực hiện, nếu có vướng mắc đề nghị các đơn vị gửi báo cáo về Vụ Bổ trợ tư pháp để tổng hợp trình Bộ trưởng Bộ Tư pháp xem xét, chỉ đạo./.


Luat pha san 21.2004

QUỐC HỘI

------------

Luật số 21/2004/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

QUỐC HỘI

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, kỳ họp thứ 5

(Từ ngày 11 tháng 5 đến ngày 15 tháng 6 năm 2004)

______________________

LUẬT

PHÁ SẢN

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về phá sản đối với doanh nghiệp, hợp tác xã.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định điều kiện và việc nộp đơn yêu cầu mở thủ tục phá sản; xác định nghĩa vụ về tài sản và các biện pháp bảo toàn tài sản trong thủ tục phá sản; điều kiện, thủ tục phục hồi hoạt động kinh doanh, thủ tục thanh lý tài sản và tuyên bố phá sản; quyền, nghĩa vụ và trách nhiệm của người nộp đơn yêu cầu mở thủ tục phá sản, của doanh nghiệp, hợp tác xã bị yêu cầu tuyên bố phá sản và của người tham gia giải quyết yêu cầu tuyên bố phá sản.

Điều 2. Đối tượng áp dụng

1. Luật này áp dụng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã (hợp tác xã, liên hiệp hợp tác xã gọi chung là hợp tác xã) được thành lập và hoạt động theo quy định của pháp luật.

2. Chính phủ quy định cụ thể danh mục và việc áp dụng Luật này đối với doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh; doanh nghiệp, hợp tác xã hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm và trong các lĩnh vực khác thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu.

Điều 3. Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

Doanh nghiệp, hợp tác xã không có khả năng thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu thì coi là lâm vào tình trạng phá sản.

Điều 4. Hiệu lực của Luật phá sản

1. Luật phá sản và các quy định khác của pháp luật được áp dụng khi giải quyết phá sản đối với doanh nghiệp, hợp tác xã hoạt động trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác.

2. Trong trường hợp có sự khác nhau giữa quy định của Luật phá sản và quy định của luật khác về cùng một vấn đề thì áp dụng quy định của Luật phá sản.

Điều 5. Thủ tục phá sản

1. Thủ tục phá sản được áp dụng đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản bao gồm:

a) Nộp đơn yêu cầu và mở thủ tục phá sản;

b) Phục hồi hoạt động kinh doanh;

c) Thanh lý tài sản, các khoản nợ;

d) Tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Sau khi có quyết định mở thủ tục phá sản, căn cứ vào quy định cụ thể của Luật này, Thẩm phán quyết định áp dụng một trong hai thủ tục quy định tại điểm b và điểm c khoản 1 Điều này hoặc quyết định chuyển từ áp dụng thủ tục phục hồi hoạt động kinh doanh sang áp dụng thủ tục thanh lý tài sản, các khoản nợ hoặc tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

Điều 6. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Chủ nợ có bảo đảm là chủ nợ có khoản nợ được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba.

2. Chủ nợ có bảo đảm một phần là chủ nợ có khoản nợ được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba mà giá trị tài sản bảo đảm ít hơn khoản nợ đó.

3. Chủ nợ không có bảo đảm là chủ nợ có khoản nợ không được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba.

4. Đại diện hợp pháp của doanh nghiệp, hợp tác xã bao gồm đại diện theo pháp luật và đại diện theo uỷ quyền.

5. Hợp đồng song vụ là hợp đồng trong đó các bên tham gia ký kết đều có quyền và nghĩa vụ; quyền của bên này là nghĩa vụ của bên kia và ngược lại.

Điều 7. Thẩm quyền của Toà án

1. Toà án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Toà án nhân dân cấp huyện) có thẩm quyền tiến hành thủ tục phá sản đối với hợp tác xã đã đăng ký kinh doanh tại cơ quan đăng ký kinh doanh cấp huyện đó.

2. Toà án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án nhân dân cấp tỉnh) có thẩm quyền tiến hành thủ tục phá sản đối với doanh nghiệp, hợp tác xã đã đăng ký kinh doanh tại cơ quan đăng ký kinh doanh cấp tỉnh đó.

Trong trường hợp cần thiết Toà án nhân dân cấp tỉnh lấy lên để tiến hành thủ tục phá sản đối với hợp tác xã thuộc thẩm quyền của Toà án nhân dân cấp huyện.

3. Tòa án nhân dân cấp tỉnh nơi đặt trụ sở chính của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam có thẩm quyền tiến hành thủ tục phá sản đối với doanh nghiệp có vốn đầu tư nước ngoài đó.

Điều 8. Nhiệm vụ và quyền hạn của Thẩm phán tiến hành thủ tục phá sản

1. Việc tiến hành thủ tục phá sản tại Toà án nhân dân cấp huyện do một Thẩm phán phụ trách, tại Toà án nhân dân cấp tỉnh do một Thẩm phán hoặc Tổ Thẩm phán gồm có ba Thẩm phán phụ trách.

2. Trong trường hợp Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì một Thẩm phán được giao làm Tổ trưởng.

Quy chế làm việc của Tổ Thẩm phán do Chánh án Toà án nhân dân tối cao quy định.

3. Thẩm phán hoặc Tổ Thẩm phán (sau đây gọi chung là Thẩm phán) có nhiệm vụ, quyền hạn giám sát, tiến hành thủ tục phá sản. Trong quá trình tiến hành thủ tục phá sản nếu phát hiện có dấu hiệu tội phạm thì Thẩm phán cung cấp tài liệu (bản sao) cho Viện kiểm sát nhân dân cùng cấp để xem xét việc khởi tố về hình sự và vẫn tiến hành thủ tục phá sản theo quy định của Luật này.

4. Thẩm phán chịu trách nhiệm trước Chánh án và trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 9. Tổ quản lý, thanh lý tài sản

1. Đồng thời với việc ra quyết định mở thủ tục phá sản, Thẩm phán ra quyết định thành lập Tổ quản lý, thanh lý tài sản để làm nhiệm vụ quản lý, thanh lý tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

2. Thành phần Tổ quản lý, thanh lý tài sản gồm có:

a) Một chấp hành viên của cơ quan thi hành án cùng cấp làm Tổ trưởng;

b) Một cán bộ của Toà án;

c) Một đại diện chủ nợ;

d) Đại diện hợp pháp của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản;

đ) Trường hợp cần thiết có đại diện công đoàn, đại diện người lao động, đại diện các cơ quan chuyên môn tham gia Tổ quản lý, thanh lý tài sản thì Thẩm phán xem xét, quyết định.

3. Căn cứ vào các quy định của Luật này, pháp luật về thi hành án dân sự và các quy định khác của pháp luật có liên quan, Chính phủ ban hành Quy chế tổ chức và hoạt động của Tổ quản lý, thanh lý tài sản sau khi thống nhất ý kiến với Toà án nhân dân tối cao.

Điều 10. Nhiệm vụ, quyền hạn và trách nhiệm của Tổ quản lý, thanh lý tài sản

1. Tổ quản lý, thanh lý tài sản có nhiệm vụ, quyền hạn sau đây:

a) Lập bảng kê toàn bộ tài sản hiện có của doanh nghiệp, hợp tác xã;

b) Giám sát, kiểm tra việc sử dụng tài sản của doanh nghiệp, hợp tác xã;

c) Đề nghị Thẩm phán quyết định áp dụng các biện pháp khẩn cấp tạm thời để bảo toàn tài sản của doanh nghiệp, hợp tác xã trong trường hợp cần thiết;

d) Lập danh sách các chủ nợ và số nợ phải trả cho từng chủ nợ; những người mắc nợ và số nợ phải đòi của doanh nghiệp, hợp tác xã;

đ) Thu hồi và quản lý tài sản, tài liệu, sổ kế toán và con dấu của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý;

e) Thực hiện phương án phân chia tài sản theo quyết định của Thẩm phán;

g) Phát hiện và đề nghị Thẩm phán ra quyết định thu hồi lại tài sản, giá trị tài sản hay phần chênh lệch giá trị tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý đã bán hoặc chuyển giao bất hợp pháp trong những trường hợp quy định tại khoản 1 Điều 43 của Luật này;

h) Thi hành quyết định của Thẩm phán về việc bán đấu giá tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý theo đúng quy định của pháp luật về bán đấu giá;

i) Gửi các khoản tiền thu được từ những người mắc nợ và từ việc bán đấu giá tài sản của doanh nghiệp, hợp tác xã vào tài khoản mở tại ngân hàng;

k) Thi hành các quyết định khác của Thẩm phán trong quá trình tiến hành thủ tục phá sản.

2. Tổ quản lý, thanh lý tài sản thi hành các nhiệm vụ, quyền hạn quy định tại các điểm đ, e, g, h và k khoản 1 Điều này theo quy định của pháp luật về thi hành án dân sự, các quy định khác của pháp luật có liên quan và phải chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 11. Nhiệm vụ, quyền hạn và trách nhiệm của Tổ trưởng Tổ quản lý, thanh lý tài sản

1. Tổ trưởng Tổ quản lý, thanh lý tài sản có nhiệm vụ, quyền hạn sau đây:

a) Điều hành Tổ quản lý, thanh lý tài sản thực hiện nhiệm vụ, quyền hạn quy định tại Điều 10 của Luật này;

b) Mở tài khoản ở ngân hàng để gửi các khoản tiền thu được từ những người mắc nợ và từ việc bán đấu giá các tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý trong trường hợp cần thiết;

c) Tổ chức thi hành các quyết định của Thẩm phán.

2. Tổ trưởng Tổ quản lý, thanh lý tài sản chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 12. Kiểm sát việc tuân theo pháp luật trong quá trình tiến hành thủ tục phá sản

Viện kiểm sát nhân dân kiểm sát việc tuân theo pháp luật trong quá trình tiến hành thủ tục phá sản theo quy định của Luật này và Luật tổ chức Viện kiểm sát nhân dân.

Chương II

NỘP ĐƠN VÀ THỤ LÝ ĐƠN YÊU CẦU MỞ THỦ TỤC PHÁ SẢN

Điều 13. Quyền nộp đơn yêu cầu mở thủ tục phá sản của chủ nợ

1. Khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì các chủ nợ không có bảo đảm hoặc có bảo đảm một phần đều có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của người làm đơn;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

d) Các khoản nợ không có bảo đảm hoặc có bảo đảm một phần đến hạn mà không được doanh nghiệp, hợp tác xã thanh toán;

đ) Quá trình đòi nợ;

e) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

Điều 14. Quyền nộp đơn yêu cầu mở thủ tục phá sản của người lao động

1. Trong trường hợp doanh nghiệp, hợp tác xã không trả được lương, các khoản nợ khác cho người lao động và nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì người lao động cử người đại diện hoặc thông qua đại diện công đoàn nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

Đại diện cho người lao động được cử hợp pháp sau khi được quá nửa số người lao động trong doanh nghiệp, hợp tác xã tán thành bằng cách bỏ phiếu kín hoặc lấy chữ ký; đối với doanh nghiệp, hợp tác xã quy mô lớn, có nhiều đơn vị trực thuộc thì đại diện cho người lao động được cử hợp pháp phải được quá nửa số người được cử làm đại diện từ các đơn vị trực thuộc tán thành.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của người làm đơn;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

d) Số tháng nợ tiền lương, tổng số tiền lương và các khoản nợ khác mà doanh nghiệp, hợp tác xã không trả được cho người lao động;

đ) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

4. Sau khi nộp đơn, đại diện cho người lao động hoặc đại diện công đoàn được coi là chủ nợ.

Điều 15. Nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã có nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của doanh nghiệp, hợp tác xã;

c) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

4. Phải nộp kèm theo đơn yêu cầu mở thủ tục phá sản các giấy tờ, tài liệu sau đây:

a) Báo cáo tình hình hoạt động kinh doanh của doanh nghiệp, hợp tác xã, trong đó giải trình nguyên nhân và hoàn cảnh liên quan đến tình trạng mất khả năng thanh toán; nếu doanh nghiệp là công ty cổ phần mà pháp luật yêu cầu phải được kiểm toán thì báo cáo tài chính phải được tổ chức kiểm toán độc lập xác nhận;

b) Báo cáo về các biện pháp mà doanh nghiệp, hợp tác xã đã thực hiện, nhưng vẫn không khắc phục được tình trạng mất khả năng thanh toán các khoản nợ đến hạn;

c) Bảng kê chi tiết tài sản của doanh nghiệp, hợp tác xã và địa điểm nơi có tài sản nhìn thấy được;

d) Danh sách các chủ nợ của doanh nghiệp, hợp tác xã trong đó ghi rõ tên, địa chỉ của các chủ nợ; ngân hàng mà chủ nợ có tài khoản; các khoản nợ đến hạn có bảo đảm và không có bảo đảm; các khoản nợ chưa đến hạn có bảo đảm và không có bảo đảm;

đ) Danh sách những người mắc nợ của doanh nghiệp, hợp tác xã trong đó ghi rõ tên, địa chỉ của họ; ngân hàng mà họ có tài khoản; các khoản nợ đến hạn có bảo đảm và không có bảo đảm; các khoản nợ chưa đến hạn có bảo đảm và không có bảo đảm;

e) Danh sách ghi rõ tên, địa chỉ của các thành viên, nếu doanh nghiệp mắc nợ là một công ty có các thành viên liên đới chịu trách nhiệm về những khoản nợ của doanh nghiệp;

g) Những tài liệu khác mà Toà án yêu cầu doanh nghiệp, hợp tác xã phải cung cấp theo quy định của pháp luật.

5. Trong thời hạn ba tháng, kể từ khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, nếu chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã không nộp đơn yêu cầu mở thủ tục phá sản thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 16. Quyền nộp đơn yêu cầu mở thủ tục phá sản của chủ sở hữu doanh nghiệp nhà nước

1. Khi nhận thấy doanh nghiệp nhà nước lâm vào tình trạng phá sản mà doanh nghiệp không thực hiện nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản thì đại diện chủ sở hữu của doanh nghiệp có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này.

Điều 17. Quyền nộp đơn yêu cầu mở thủ tục phá sản của các cổ đông công ty cổ phần

1. Khi nhận thấy công ty cổ phần lâm vào tình trạng phá sản thì cổ đông hoặc nhóm cổ đông có quyền nộp đơn yêu cầu mở thủ tục phá sản theo quy định của điều lệ công ty; nếu điều lệ công ty không quy định thì việc nộp đơn được thực hiện theo nghị quyết của đại hội cổ đông. Trường hợp điều lệ công ty không quy định mà không tiến hành được đại hội cổ đông thì cổ đông hoặc nhóm cổ đông sở hữu trên 20% số cổ phần phổ thông trong thời gian liên tục ít nhất 6 tháng có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với công ty cổ phần đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này, trừ các giấy tờ, tài liệu quy định tại các điểm d, đ và e khoản 4 Điều 15 của Luật này.

Điều 18. Quyền nộp đơn yêu cầu mở thủ tục phá sản của thành viên hợp danh

1. Khi nhận thấy công ty hợp danh lâm vào tình trạng phá sản thì thành viên hợp danh có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với công ty hợp danh đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này.

Điều 19. Nghĩa vụ, trách nhiệm của người nộp đơn yêu cầu mở thủ tục phá sản

1. Người nộp đơn yêu cầu mở thủ tục phá sản quy định tại các điều 13, 14, 15, 16, 17 và 18 của Luật này có nghĩa vụ cung cấp đầy đủ, kịp thời các tài liệu do pháp luật quy định và theo yêu cầu của Toà án trong quá trình tiến hành thủ tục phá sản.

2. Người nộp đơn yêu cầu mở thủ tục phá sản do không khách quan gây ảnh hưởng xấu đến danh dự, uy tín, hoạt động kinh doanh của doanh nghiệp, hợp tác xã hoặc có sự gian dối trong việc yêu cầu mở thủ tục phá sản thì tuỳ theo tính chất, mức độ mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 20. Thông báo doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Trong khi thực hiện chức năng, nhiệm vụ, nếu nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì Toà án, Viện kiểm sát, cơ quan thanh tra, cơ quan quản lý vốn, tổ chức kiểm toán hoặc cơ quan quyết định thành lập doanh nghiệp mà không phải là chủ sở hữu nhà nước của doanh nghiệp có nhiệm vụ thông báo bằng văn bản cho những người có quyền nộp đơn yêu cầu mở thủ tục phá sản biết để họ xem xét việc nộp đơn yêu cầu mở thủ tục phá sản.

2. Cơ quan thông báo phải chịu trách nhiệm về tính chính xác của thông báo đó.

Điều 21. Phí phá sản và tạm ứng phí phá sản

1. Phí phá sản được dùng để tiến hành thủ tục phá sản. Toà án quyết định việc nộp phí phá sản trong từng trường hợp cụ thể theo quy định của pháp luật về phí và lệ phí.

2. Người nộp đơn yêu cầu mở thủ tục phá sản phải nộp tiền tạm ứng phí phá sản theo quyết định của Toà án, trừ trường hợp người nộp đơn yêu cầu mở thủ tục phá sản là người lao động quy định tại Điều 14 của Luật này.

3. Phí phá sản do ngân sách nhà nước tạm ứng trong các trường hợp sau đây:

a) Người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp không phải nộp tiền tạm ứng phí phá sản;

b) Người nộp đơn yêu cầu mở thủ tục phá sản phải nộp tiền tạm ứng phí phá sản không có tiền để nộp, nhưng có các tài sản khác.

Phí phá sản do ngân sách nhà nước tạm ứng được hoàn trả lại cho ngân sách nhà nước lấy từ tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

Điều 22. Thụ lý đơn yêu cầu mở thủ tục phá sản

1. Sau khi nhận được đơn yêu cầu mở thủ tục phá sản nếu thấy cần sửa đổi đơn, bổ sung tài liệu thì Toà án yêu cầu người nộp đơn thực hiện việc sửa đổi, bổ sung trong thời hạn mười ngày, kể từ ngày nhận được yêu cầu của Toà án.

2. Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, kể từ ngày người nộp đơn xuất trình biên lai nộp tiền tạm ứng phí phá sản. Trường hợp người nộp đơn không phải nộp tiền tạm ứng phí phá sản thì ngày thụ lý đơn là ngày Toà án nhận được đơn. Toà án phải cấp cho người nộp đơn giấy báo đã thụ lý đơn.

Điều 23. Thông báo việc thụ lý đơn yêu cầu mở thủ tục phá sản

1. Trường hợp người nộp đơn không phải là chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì trong thời hạn năm ngày, kể từ ngày thụ lý đơn, Toà án phải thông báo cho doanh nghiệp, hợp tác xã đó biết.

2. Trong thời hạn mười lăm ngày, kể từ ngày nhận được thông báo của Toà án, doanh nghiệp, hợp tác xã phải xuất trình cho Toà án các giấy tờ, tài liệu quy định tại khoản 4 Điều 15 của Luật này; nếu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là người bảo lãnh cho người khác thì trong thời hạn năm ngày, kể từ ngày nhận được thông báo của Toà án, doanh nghiệp, hợp tác xã phải thông báo việc mình bị yêu cầu mở thủ tục phá sản cho những người có liên quan biết.

Điều 24. Trả lại đơn yêu cầu mở thủ tục phá sản

Toà án ra quyết định trả lại đơn yêu cầu mở thủ tục phá sản trong những trường hợp sau đây:

1. Người nộp đơn không nộp tiền tạm ứng phí phá sản trong thời hạn do Toà án ấn định;

2. Người nộp đơn không có quyền nộp đơn;

3. Có Toà án khác đã mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

4. Có căn cứ rõ ràng cho thấy việc nộp đơn yêu cầu mở thủ tục phá sản do không khách quan gây ảnh hưởng xấu đến danh dự, uy tín, hoạt động kinh doanh của doanh nghiệp, hợp tác xã hoặc có sự gian dối trong việc yêu cầu mở thủ tục phá sản;

5. Doanh nghiệp, hợp tác xã chứng minh được mình không lâm vào tình trạng phá sản.

Điều 25. Khiếu nại việc trả lại đơn yêu cầu mở thủ tục phá sản

1. Trong thời hạn mười ngày, kể từ ngày nhận được quyết định của Toà án trả lại đơn yêu cầu mở thủ tục phá sản, người làm đơn có quyền khiếu nại với Chánh án Toà án đó.

2. Trong thời hạn bảy ngày, kể từ ngày nhận được đơn khiếu nại đối với quyết định trả lại đơn yêu cầu mở thủ tục phá sản, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định trả lại đơn yêu cầu mở thủ tục phá sản;

b) Huỷ quyết định trả lại đơn yêu cầu mở thủ tục phá sản và thụ lý đơn theo quy định của Luật này.

Điều 26. Chuyển việc giải quyết phá sản cho Toà án khác; giải quyết tranh chấp về thẩm quyền

1. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản, nếu thấy việc giải quyết phá sản không thuộc thẩm quyền của mình thì Toà án đã thụ lý đơn chuyển việc giải quyết phá sản cho Toà án có thẩm quyền và thông báo cho người nộp đơn yêu cầu mở thủ tục phá sản biết.

2. Tranh chấp về thẩm quyền giữa các Toà án nhân dân cấp huyện trong cùng một tỉnh do Chánh án Toà án nhân dân cấp tỉnh giải quyết.

Tranh chấp về thẩm quyền giữa các Toà án nhân dân cấp huyện thuộc các tỉnh khác nhau hoặc giữa các Toà án nhân dân cấp tỉnh do Chánh án Toà án nhân dân tối cao giải quyết.

Điều 27. Tạm đình chỉ giải quyết yêu cầu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện nghĩa vụ về tài sản

Kể từ ngày Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, việc giải quyết các yêu cầu sau đây đòi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện nghĩa vụ về tài sản phải tạm đình chỉ:

1. Thi hành án dân sự về tài sản mà doanh nghiệp, hợp tác xã là người phải thi hành án;

2. Giải quyết vụ án đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản;

3. Xử lý tài sản bảo đảm của doanh nghiệp, hợp tác xã đối với các chủ nợ có bảo đảm, trừ trường hợp được Toà án cho phép.

Điều 28. Quyết định mở hoặc không mở thủ tục phá sản

1. Trong thời hạn ba mươi ngày, kể từ ngày thụ lý đơn yêu cầu mở thủ tục phá sản, Toà án phải ra quyết định mở hoặc không mở thủ tục phá sản.

2. Toà án ra quyết định mở thủ tục phá sản khi có các căn cứ chứng minh doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong trường hợp cần thiết, trước khi ra quyết định mở thủ tục phá sản, Tòa án có thể triệu tập phiên họp với sự tham gia của người nộp đơn yêu cầu mở thủ tục phá sản, chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản, cá nhân, tổ chức có liên quan để xem xét, kiểm tra các căn cứ chứng minh doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

3. Quyết định mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

c) Ngày và số thụ lý đơn yêu cầu mở thủ tục phá sản; tên, địa chỉ của người làm đơn yêu cầu;

d) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

đ) Thời gian, địa điểm khai báo của các chủ nợ và hậu quả pháp lý của việc không khai báo.

4. Toà án ra quyết định không mở thủ tục phá sản nếu xét thấy doanh nghiệp, hợp tác xã chưa lâm vào tình trạng phá sản.

Điều 29. Thông báo quyết định mở thủ tục phá sản

1. Quyết định của Toà án về mở thủ tục phá sản được gửi cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Viện kiểm sát cùng cấp và đăng trên báo địa phương nơi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có địa chỉ chính, báo hàng ngày của trung ương trong ba số liên tiếp.

2. Quyết định của Toà án về mở thủ tục phá sản phải được thông báo cho các chủ nợ, những người mắc nợ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

3. Thời hạn gửi và thông báo quyết định mở thủ tục phá sản quy định tại khoản 1 và khoản 2 Điều này là bảy ngày, kể từ ngày Toà án ra quyết định.

Điều 30. Hoạt động kinh doanh của doanh nghiệp, hợp tác xã sau khi có quyết định mở thủ tục phá sản

1. Mọi hoạt động kinh doanh của doanh nghiệp, hợp tác xã sau khi có quyết định mở thủ tục phá sản vẫn được tiến hành bình thường, nhưng phải chịu sự giám sát, kiểm tra của Thẩm phán và Tổ quản lý, thanh lý tài sản.

2. Trong trường hợp xét thấy người quản lý của doanh nghiệp, hợp tác xã không có khả năng điều hành hoặc nếu tiếp tục điều hành hoạt động kinh doanh sẽ không có lợi cho việc bảo toàn tài sản của doanh nghiệp, hợp tác xã thì theo đề nghị của Hội nghị chủ nợ, Thẩm phán ra quyết định cử người quản lý và điều hành hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 31. Các hoạt động của doanh nghiệp, hợp tác xã bị cấm hoặc bị hạn chế

1. Kể từ ngày nhận được quyết định mở thủ tục phá sản, nghiêm cấm doanh nghiệp, hợp tác xã thực hiện các hoạt động sau đây:

a) Cất giấu, tẩu tán tài sản;

b) Thanh toán nợ không có bảo đảm;

c) Từ bỏ hoặc giảm bớt quyền đòi nợ;

d) Chuyển các khoản nợ không có bảo đảm thành nợ có bảo đảm bằng tài sản của doanh nghiệp.

2. Sau khi nhận được quyết định mở thủ tục phá sản, các hoạt động sau đây của doanh nghiệp, hợp tác xã phải được sự đồng ý bằng văn bản của Thẩm phán trước khi thực hiện:

a) Cầm cố, thế chấp, chuyển nhượng, bán, tặng cho, cho thuê tài sản;

b) Nhận tài sản từ một hợp đồng chuyển nhượng;

c) Chấm dứt thực hiện hợp đồng đã có hiệu lực;

d) Vay tiền;

đ) Bán, chuyển đổi cổ phần hoặc chuyển quyền sở hữu tài sản;

e) Thanh toán các khoản nợ mới phát sinh từ hoạt động kinh doanh của doanh nghiệp, hợp tác xã và trả lương cho người lao động trong doanh nghiệp, hợp tác xã.

Điều 32. Khiếu nại quyết định không mở thủ tục phá sản

1. Quyết định không mở thủ tục phá sản phải được Toà án gửi cho người làm đơn yêu cầu mở thủ tục phá sản. Trong thời hạn bảy ngày, kể từ ngày nhận được quyết định không mở thủ tục phá sản, người làm đơn yêu cầu có quyền khiếu nại với Chánh án Toà án đó.

2. Trong thời hạn năm ngày, kể từ ngày nhận được khiếu nại đối với quyết định không mở thủ tục phá sản, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định không mở thủ tục phá sản;

b) Huỷ quyết định không mở thủ tục phá sản và ra quyết định mở thủ tục phá sản.

Chương III

NGHĨA VỤ VỀ TÀI SẢN

Điều 33. Xác định nghĩa vụ về tài sản

Nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được xác định bằng:

1. Các yêu cầu đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản mà nghĩa vụ này không có bảo đảm;

2. Các yêu cầu đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản có bảo đảm được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, nhưng quyền ưu tiên thanh toán đã bị huỷ bỏ.

Điều 34. Xử lý các khoản nợ chưa đến hạn

Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì các khoản nợ chưa đến hạn vào thời điểm mở thủ tục thanh lý được xử lý như các khoản nợ đến hạn, nhưng không được tính lãi đối với thời gian chưa đến hạn.

Điều 35. Xử lý các khoản nợ được bảo đảm bằng tài sản thế chấp hoặc cầm cố

Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì các khoản nợ được bảo đảm bằng tài sản thế chấp hoặc cầm cố được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản được ưu tiên thanh toán bằng tài sản đó; nếu giá trị tài sản thế chấp hoặc cầm cố không đủ thanh toán số nợ thì phần nợ còn lại sẽ được thanh toán trong quá trình thanh lý tài sản của doanh nghiệp, hợp tác xã; nếu giá trị của tài sản thế chấp hoặc cầm cố lớn hơn số nợ thì phần chênh lệch được nhập vào giá trị tài sản còn lại của doanh nghiệp, hợp tác xã.

Điều 36. Hoàn trả lại tài sản cho Nhà nước

Doanh nghiệp đã được Nhà nước áp dụng biện pháp đặc biệt về tài sản để phục hồi hoạt động kinh doanh, nhưng vẫn không phục hồi được mà phải áp dụng thủ tục thanh lý thì phải hoàn trả lại giá trị tài sản đã được áp dụng biện pháp đặc biệt cho Nhà nước trước khi thực hiện việc phân chia tài sản theo quy định tại Điều 37 của Luật này.

Điều 37. Thứ tự phân chia tài sản

1. Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì việc phân chia giá trị tài sản của doanh nghiệp, hợp tác xã theo thứ tự sau đây:

a) Phí phá sản;

b) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết;

c) Các khoản nợ không có bảo đảm phải trả cho các chủ nợ trong danh sách chủ nợ theo nguyên tắc nếu giá trị tài sản đủ để thanh toán các khoản nợ thì mỗi chủ nợ đều được thanh toán đủ số nợ của mình; nếu giá trị tài sản không đủ để thanh toán các khoản nợ thì mỗi chủ nợ chỉ được thanh toán một phần khoản nợ của mình theo tỷ lệ tương ứng.

2. Trường hợp giá trị tài sản của doanh nghiệp, hợp tác xã sau khi đã thanh toán đủ các khoản quy định tại khoản 1 Điều này mà vẫn còn thì phần còn lại này thuộc về:

a) Xã viên hợp tác xã;

b) Chủ doanh nghiệp tư nhân;

c) Các thành viên của công ty; các cổ đông của công ty cổ phần;

d) Chủ sở hữu doanh nghiệp nhà nước.

3. Trường hợp Thẩm phán ra quyết định mở thủ tục phục hồi hoạt động kinh doanh đối với doanh nghiệp, hợp tác xã thì việc thanh toán được thực hiện theo thứ tự quy định tại khoản 1 Điều này, trừ trường hợp các bên có thoả thuận khác.

Điều 38. Xác định giá trị của nghĩa vụ không phải là tiền

Trường hợp đối tượng nghĩa vụ không phải là tiền thì theo yêu cầu của người có quyền hoặc của doanh nghiệp, hợp tác xã, Toà án xác định giá trị của nghĩa vụ đó vào thời điểm ra quyết định mở thủ tục phá sản để đưa vào nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã.

Điều 39. Nghĩa vụ về tài sản trong trường hợp nghĩa vụ liên đới hoặc bảo lãnh

1. Trường hợp nhiều doanh nghiệp, hợp tác xã có nghĩa vụ liên đới về một khoản nợ mà một hoặc tất cả các doanh nghiệp, hợp tác xã đó lâm vào tình trạng phá sản thì chủ nợ có quyền đòi bất cứ doanh nghiệp, hợp tác xã nào trong số các doanh nghiệp, hợp tác xã đó thực hiện việc trả nợ cho mình theo quy định của pháp luật.

2. Trường hợp người bảo lãnh lâm vào tình trạng phá sản thì người được bảo lãnh phải thực hiện nghĩa vụ về tài sản đối với người nhận bảo lãnh.

3. Trường hợp người được bảo lãnh hoặc cả người bảo lãnh và người được bảo lãnh đều lâm vào tình trạng phá sản thì người bảo lãnh phải thực hiện nghĩa vụ về tài sản đối với người nhận bảo lãnh.

Điều 40. Trả lại tài sản thuê hoặc mượn khi doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý

1. Trong thời hạn ba mươi ngày, kể từ ngày Toà án ra quyết định mở thủ tục thanh lý, chủ sở hữu tài sản cho doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý thuê hoặc mượn tài sản để dùng vào hoạt động kinh doanh phải xuất trình giấy tờ chứng minh quyền sở hữu, hợp đồng cho thuê hoặc cho mượn với Tổ trưởng Tổ quản lý, thanh lý tài sản để nhận lại tài sản của mình. Trong trường hợp có tranh chấp thì yêu cầu Toà án giải quyết theo quy định của pháp luật.

2. Trường hợp doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý đã trả trước tiền thuê nhưng chưa hết thời hạn thuê thì chủ sở hữu chỉ được nhận lại tài sản sau khi đã thanh toán lại số tiền thuê còn thừa do chưa hết thời hạn để Tổ quản lý, thanh lý tài sản nhập vào khối tài sản của doanh nghiệp, hợp tác xã đó.

3. Trường hợp tài sản thuộc quyền đòi lại đã bị doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý chuyển nhượng cho người khác thì chủ sở hữu có quyền yêu cầu bồi thường đối với tài sản đó như khoản nợ có bảo đảm.

Điều 41. Cấm đòi lại tài sản

Bất kỳ cá nhân, tổ chức nào đã giao tài sản cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản đều không được đòi lại nếu việc giao tài sản đó nhằm bảo đảm thực hiện nghĩa vụ của mình đối với doanh nghiệp, hợp tác xã.

Điều 42. Nhận lại hàng hoá đã bán

Người bán đã gửi hàng hoá cho người mua là doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản nhưng chưa được thanh toán và người mua cũng chưa nhận được hàng hoá thì người bán được nhận lại hàng hoá đó.

Chương IV

CÁC BIỆN PHÁP BẢO TOÀN TÀI SẢN

Điều 43. Các giao dịch bị coi là vô hiệu

1. Các giao dịch sau đây của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được thực hiện trong khoảng thời gian ba tháng trước ngày Toà án thụ lý đơn yêu cầu mở thủ tục phá sản bị coi là vô hiệu:

a) Tặng cho động sản và bất động sản cho người khác;

b) Thanh toán hợp đồng song vụ trong đó phần nghĩa vụ của doanh nghiệp, hợp tác xã rõ ràng là lớn hơn phần nghĩa vụ của bên kia;

c) Thanh toán các khoản nợ chưa đến hạn;

d) Thực hiện việc thế chấp, cầm cố tài sản đối với các khoản nợ;

đ) Các giao dịch khác với mục đích tẩu tán tài sản của doanh nghiệp, hợp tác xã.

2. Khi các giao dịch quy định tại khoản 1 Điều này bị tuyên bố vô hiệu thì những tài sản thu hồi được phải nhập vào khối tài sản của doanh nghiệp, hợp tác xã.

Điều 44. Quyền yêu cầu Toà án tuyên bố giao dịch vô hiệu

1. Trong quá trình Toà án tiến hành thủ tục phá sản, chủ nợ không có bảo đảm, Tổ quản lý, thanh lý tài sản có quyền yêu cầu Toà án tuyên bố các giao dịch của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều 43 của Luật này là vô hiệu.

2. Tổ trưởng Tổ quản lý, thanh lý tài sản có trách nhiệm tổ chức thi hành quyết định của Toà án tuyên bố giao dịch của doanh nghiệp, hợp tác xã là vô hiệu để thu hồi lại tài sản cho doanh nghiệp, hợp tác xã.

Điều 45. Đình chỉ thực hiện hợp đồng đang có hiệu lực

1. Trong quá trình tiến hành thủ tục phá sản nếu xét thấy việc đình chỉ thực hiện hợp đồng đang có hiệu lực và đang được thực hiện hoặc chưa được thực hiện sẽ có lợi hơn cho doanh nghiệp, hợp tác xã thì hợp đồng đó bị đình chỉ thực hiện.

2. Chủ nợ, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Tổ trưởng Tổ quản lý, thanh lý tài sản có quyền yêu cầu Toà án ra quyết định đình chỉ thực hiện hợp đồng.

Điều 46. Văn bản yêu cầu đình chỉ thực hiện hợp đồng

1. Yêu cầu Toà án ra quyết định đình chỉ thực hiện hợp đồng đang có hiệu lực và đang được thực hiện hoặc chưa được thực hiện phải được làm thành văn bản và phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm văn bản;

b) Tên, địa chỉ của người có yêu cầu;

c) Số và tên hợp đồng; ngày, tháng, năm giao kết hợp đồng;

d) Đối tác của doanh nghiệp, hợp tác xã trong hợp đồng;

đ) Nội dung cụ thể của hợp đồng;

e) Căn cứ của việc yêu cầu đình chỉ thực hiện hợp đồng.

2. Trong thời hạn năm ngày, kể từ ngày nhận được văn bản đề nghị, nếu chấp nhận thì Thẩm phán ra quyết định đình chỉ thực hiện hợp đồng; nếu không chấp nhận thì thông báo cho người đề nghị biết.

Điều 47. Thanh toán, bồi thường thiệt hại khi hợp đồng bị đình chỉ thực hiện

1. Tài sản mà doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản nhận được từ hợp đồng vẫn còn tồn tại trong khối tài sản của doanh nghiệp, hợp tác xã đó thì bên kia của hợp đồng có quyền đòi lại; nếu tài sản đó không còn thì bên kia của hợp đồng có quyền như một chủ nợ không có bảo đảm.

2. Trường hợp hợp đồng bị đình chỉ thực hiện thì bên kia của hợp đồng có quyền như một chủ nợ không có bảo đảm đối với khoản thiệt hại do việc đình chỉ thực hiện hợp đồng gây ra.

Điều 48. Bù trừ nghĩa vụ

Chủ nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được thực hiện việc bù trừ nghĩa vụ đối với những giao dịch được xác lập trước khi có quyết định mở thủ tục phá sản theo các nguyên tắc sau đây:

1. Trường hợp hai bên có nghĩa vụ với nhau về tài sản cùng loại thì khi đến hạn không phải thực hiện nghĩa vụ đối với nhau và nghĩa vụ được xem là chấm dứt, trừ trường hợp pháp luật có quy định khác;

2. Trường hợp giá trị tài sản hoặc công việc không tương đương với nhau thì các bên thanh toán cho nhau phần giá trị chênh lệch;

3. Những vật được định giá thành tiền được bù trừ nghĩa vụ trả tiền.

Điều 49. Tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản bao gồm:

a) Tài sản và quyền về tài sản mà doanh nghiệp, hợp tác xã có tại thời điểm Toà án thụ lý đơn yêu cầu mở thủ tục phá sản;

b) Các khoản lợi nhuận, các tài sản và các quyền về tài sản mà doanh nghiệp, hợp tác xã sẽ có do việc thực hiện các giao dịch được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản;

c) Tài sản là vật bảo đảm thực hiện nghĩa vụ của doanh nghiệp, hợp tác xã. Trường hợp thanh toán tài sản là vật bảo đảm được trả cho các chủ nợ có bảo đảm, nếu giá trị của vật bảo đảm vượt quá khoản nợ có bảo đảm phải thanh toán thì phần vượt quá đó là tài sản của doanh nghiệp, hợp tác xã;

d) Giá trị quyền sử dụng đất của doanh nghiệp, hợp tác xã được xác định theo quy định của pháp luật về đất đai.

2. Tài sản của doanh nghiệp tư nhân, công ty hợp danh lâm vào tình trạng phá sản bao gồm tài sản quy định tại khoản 1 Điều này và tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh không trực tiếp dùng vào hoạt động kinh doanh. Trường hợp chủ doanh nghiệp tư nhân, thành viên hợp danh có tài sản thuộc sở hữu chung thì phần tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh đó được chia theo quy định của Bộ luật dân sự và các quy định khác của pháp luật có liên quan.

Điều 50. Kiểm kê tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải tiến hành kiểm kê toàn bộ tài sản theo bảng kê chi tiết đã nộp cho Toà án và xác định giá trị các tài sản đó; nếu thấy cần có thời gian dài hơn thì phải có văn bản đề nghị Thẩm phán gia hạn, nhưng không quá hai lần, mỗi lần không quá ba mươi ngày.

2. Bảng kiểm kê tài sản đã được xác định giá trị phải gửi ngay cho Toà án tiến hành thủ tục phá sản.

3. Trong trường hợp xét thấy việc kiểm kê, xác định giá trị tài sản của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều này là không chính xác thì Tổ quản lý, thanh lý tài sản tổ chức kiểm kê, xác định lại giá trị một phần hoặc toàn bộ tài sản của doanh nghiệp, hợp tác xã. Giá trị tài sản được xác định theo giá thị trường tại thời điểm kiểm kê.

Điều 51. Gửi giấy đòi nợ

1. Trong thời hạn sáu mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định của Toà án mở thủ tục phá sản, các chủ nợ phải gửi giấy đòi nợ cho Toà án, trong đó nêu cụ thể các khoản nợ, số nợ đến hạn và chưa đến hạn, số nợ có bảo đảm và không có bảo đảm mà doanh nghiệp, hợp tác xã phải trả. Kèm theo giấy đòi nợ là các tài liệu chứng minh về các khoản nợ đó. Hết thời hạn này các chủ nợ không gửi giấy đòi nợ đến Toà án thì được coi là từ bỏ quyền đòi nợ.

2. Trong trường hợp có sự kiện bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc có trở ngại khách quan không tính vào thời hạn sáu mươi ngày quy định tại khoản 1 Điều này.

Điều 52. Lập danh sách chủ nợ

1. Trong thời hạn mười lăm ngày, kể từ ngày hết hạn gửi giấy đòi nợ, Tổ quản lý, thanh lý tài sản phải lập xong danh sách chủ nợ và số nợ. Trong danh sách này phải ghi rõ số nợ của mỗi chủ nợ, trong đó phân định rõ các khoản nợ có bảo đảm, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn.

2. Danh sách chủ nợ phải được niêm yết công khai tại trụ sở Toà án tiến hành thủ tục phá sản và trụ sở chính của doanh nghiệp, hợp tác xã trong thời hạn mười ngày, kể từ ngày niêm yết. Trong thời hạn này, các chủ nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có quyền khiếu nại với Toà án về danh sách chủ nợ. Trong trường hợp có sự kiện bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc có trở ngại khách quan không tính vào thời hạn mười ngày quy định tại khoản này.

3. Trong thời hạn ba ngày, kể từ ngày nhận được khiếu nại, Toà án phải xem xét, giải quyết khiếu nại; nếu thấy khiếu nại có căn cứ thì sửa đổi, bổ sung vào danh sách chủ nợ.

Điều 53. Lập danh sách người mắc nợ

1. Tổ quản lý, thanh lý tài sản phải lập danh sách những người mắc nợ doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong danh sách này phải ghi rõ số nợ của mỗi người mắc nợ, trong đó phân định rõ các khoản nợ có bảo đảm, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn.

2. Danh sách người mắc nợ phải được niêm yết công khai tại trụ sở Toà án tiến hành thủ tục phá sản và trụ sở chính của doanh nghiệp, hợp tác xã trong thời hạn mười ngày, kể từ ngày niêm yết. Trong thời hạn này, người mắc nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có quyền khiếu nại với Toà án về danh sách người mắc nợ.

3. Trong thời hạn ba ngày, kể từ ngày nhận được khiếu nại, Toà án phải xem xét, giải quyết khiếu nại; nếu thấy khiếu nại có căn cứ thì sửa đổi, bổ sung vào danh sách người mắc nợ.

Điều 54. Đăng ký giao dịch bảo đảm của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản cho người khác vay tài sản có bảo đảm phải đăng ký theo quy định của pháp luật nhưng chưa đăng ký thì Tổ trưởng Tổ quản lý, thanh lý tài sản phải thực hiện ngay việc đăng ký giao dịch bảo đảm đó.

Điều 55. Áp dụng biện pháp khẩn cấp tạm thời

Trong trường hợp cần thiết theo đề nghị của Tổ quản lý, thanh lý tài sản, Thẩm phán phụ trách tiến hành thủ tục phá sản ra quyết định áp dụng một hoặc một số biện pháp khẩn cấp tạm thời sau đây để bảo toàn tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản:

1. Cho bán những hàng hoá dễ bị hư hỏng, hàng hoá sắp hết thời hạn sử dụng, hàng hoá không bán đúng thời điểm sẽ khó có khả năng tiêu thụ;

2. Kê biên, niêm phong tài sản của doanh nghiệp, hợp tác xã;

3. Phong toả tài khoản của doanh nghiệp, hợp tác xã tại ngân hàng;

4. Niêm phong kho, quỹ, thu giữ và quản lý sổ kế toán, tài liệu liên quan của doanh nghiệp, hợp tác xã;

5. Cấm hoặc buộc doanh nghiệp, hợp tác xã, cá nhân, tổ chức khác có liên quan thực hiện một số hành vi nhất định.

Điều 56. Khiếu nại quyết định áp dụng biện pháp khẩn cấp tạm thời

1. Trong thời hạn ba ngày, kể từ ngày nhận được quyết định áp dụng biện pháp khẩn cấp tạm thời của Toà án, người bị áp dụng biện pháp khẩn cấp tạm thời có quyền khiếu nại với Chánh án Toà án.

2. Trong thời hạn ba ngày, kể từ ngày nhận được đơn khiếu nại đối với quyết định áp dụng biện pháp khẩn cấp tạm thời, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định áp dụng biện pháp khẩn cấp tạm thời;

b) Huỷ một phần hoặc toàn bộ quyết định áp dụng biện pháp khẩn cấp tạm thời.

Điều 57. Đình chỉ thi hành án dân sự hoặc giải quyết vụ án

1. Kể từ ngày Toà án ra quyết định mở thủ tục phá sản, việc thi hành án dân sự về tài sản mà doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là người phải thi hành án phải được đình chỉ.

Người được thi hành án có quyền nộp đơn cho Toà án yêu cầu được thanh toán trong khối tài sản của doanh nghiệp, hợp tác xã như một chủ nợ không có bảo đảm hoặc như một chủ nợ có bảo đảm, nếu có bản án, quyết định của Toà án đã có hiệu lực pháp luật kê biên tài sản của doanh nghiệp, hợp tác xã để bảo đảm thi hành án.

2. Kể từ ngày Toà án ra quyết định mở thủ tục phá sản, việc giải quyết vụ án có liên quan đến nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã là một bên đương sự trong vụ án đó phải bị đình chỉ. Toà án ra quyết định đình chỉ việc giải quyết vụ án phải chuyển hồ sơ vụ án đó cho Toà án đang tiến hành thủ tục phá sản để giải quyết.

Điều 58. Giải quyết vụ án bị đình chỉ trong thủ tục phá sản

1. Ngay sau khi nhận được hồ sơ vụ án do Toà án ra quyết định đình chỉ việc giải quyết vụ án chuyển đến, Toà án đang tiến hành thủ tục phá sản phải xem xét, quyết định nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thực hiện hoặc nghĩa vụ tài sản mà bên đương sự phải thực hiện đối với doanh nghiệp, hợp tác xã.

2. Trường hợp doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thực hiện nghĩa vụ về tài sản thì người được doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản có quyền yêu cầu được thanh toán trong khối tài sản của doanh nghiệp, hợp tác xã như một chủ nợ không có bảo đảm.

3. Trường hợp bên đương sự phải thực hiện nghĩa vụ về tài sản đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì phải thanh toán cho doanh nghiệp, hợp tác xã giá trị tương ứng với nghĩa vụ tài sản đó.

Điều 59. Nghĩa vụ của ngân hàng nơi doanh nghiệp, hợp tác xã có tài khoản

Kể từ ngày nhận được quyết định của Toà án áp dụng thủ tục thanh lý đối với doanh nghiệp, hợp tác xã, nghiêm cấm ngân hàng nơi doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý có tài khoản thực hiện các hành vi sau đây:

1. Thanh toán các khoản nợ của doanh nghiệp, hợp tác xã, trừ việc thanh toán được Thẩm phán phụ trách tiến hành thủ tục phá sản đồng ý bằng văn bản;

2. Thực hiện bất kỳ hành vi nào nhằm bù trừ hoặc thanh toán các khoản doanh nghiệp, hợp tác xã vay của ngân hàng.

Điều 60. Nghĩa vụ của nhân viên và người lao động

1. Ngay sau khi nhận được quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thông báo công khai cho tất cả nhân viên và người lao động của mình biết.

2. Kể từ khi được thông báo, tất cả nhân viên và người lao động phải có nghĩa vụ bảo vệ tài sản của doanh nghiệp, hợp tác xã, không được thực hiện bất kỳ hành vi nào nhằm che giấu, tẩu tán hoặc chuyển nhượng tài sản của doanh nghiệp, hợp tác xã.

Chương V

HỘI NGHỊ CHỦ NỢ

Điều 61. Triệu tập Hội nghị chủ nợ

1. Trường hợp việc kiểm kê tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản kết thúc trước ngày lập xong danh sách chủ nợ thì trong thời hạn ba mươi ngày, kể từ ngày lập xong danh sách chủ nợ, Thẩm phán phải triệu tập Hội nghị chủ nợ; nếu việc kiểm kê tài sản của doanh nghiệp, hợp tác xã kết thúc sau ngày lập xong danh sách chủ nợ thì thời hạn này tính từ ngày kiểm kê xong tài sản của doanh nghiệp, hợp tác xã.

2. Các Hội nghị chủ nợ tiếp theo có thể được Thẩm phán triệu tập vào bất kỳ ngày làm việc nào trong quá trình tiến hành thủ tục phá sản theo đề nghị của Tổ quản lý, thanh lý tài sản hoặc của các chủ nợ đại diện cho ít nhất một phần ba tổng số nợ không có bảo đảm.

3. Giấy triệu tập Hội nghị chủ nợ phải được gửi cho người có quyền tham gia Hội nghị chủ nợ và người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 62 và Điều 63 của Luật này, chậm nhất là mười lăm ngày trước ngày khai mạc Hội nghị. Kèm theo giấy triệu tập Hội nghị phải có chương trình, nội dung của Hội nghị và các tài liệu khác, nếu có.

4. Hội nghị chủ nợ do Thẩm phán phụ trách tiến hành thủ tục phá sản chủ trì.

Điều 62. Quyền tham gia Hội nghị chủ nợ

Những người sau đây có quyền tham gia Hội nghị chủ nợ:

1. Các chủ nợ có tên trong danh sách chủ nợ. Chủ nợ có thể uỷ quyền bằng văn bản cho người khác tham gia Hội nghị chủ nợ và người được uỷ quyền có quyền, nghĩa vụ như chủ nợ;

2. Đại diện cho người lao động, đại diện công đoàn được người lao động uỷ quyền. Trong trường hợp này đại diện cho người lao động, đại diện công đoàn có quyền, nghĩa vụ như chủ nợ;

3. Người bảo lãnh sau khi đã trả nợ thay cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong trường hợp này họ trở thành chủ nợ không có bảo đảm.

Điều 63. Nghĩa vụ tham gia Hội nghị chủ nợ

1. Người nộp đơn yêu cầu mở thủ tục phá sản quy định tại các điều 15, 16, 17 và 18 của Luật này có nghĩa vụ tham gia Hội nghị chủ nợ; trường hợp không tham gia được thì phải uỷ quyền bằng văn bản cho người khác tham gia Hội nghị chủ nợ. Người được uỷ quyền có quyền, nghĩa vụ như người uỷ quyền nếu họ tham gia Hội nghị chủ nợ; đối với doanh nghiệp tư nhân mà chủ doanh nghiệp tư nhân đã chết thì người thừa kế hợp pháp của chủ doanh nghiệp đó tham gia Hội nghị chủ nợ.

2. Trường hợp không có người đại diện cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản quy định tại khoản 1 Điều này tham gia Hội nghị chủ nợ thì Thẩm phán phụ trách tiến hành thủ tục phá sản chỉ định người đại diện cho doanh nghiệp, hợp tác xã đó tham gia Hội nghị chủ nợ.

Điều 64. Nội dung Hội nghị chủ nợ lần thứ nhất

1. Hội nghị chủ nợ lần thứ nhất bao gồm những nội dung sau đây:

a) Tổ trưởng Tổ quản lý, thanh lý tài sản thông báo cho Hội nghị chủ nợ về tình hình kinh doanh, thực trạng tài chính của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản; kết quả kiểm kê tài sản, danh sách chủ nợ, danh sách người mắc nợ và các nội dung khác nếu xét thấy cần thiết;

b) Chủ doanh nghiệp hoặc người đại diện hợp pháp của doanh nghiệp, hợp tác xã trình bày ý kiến về các nội dung do Tổ trưởng Tổ quản lý, thanh lý tài sản đã thông báo cho Hội nghị, đề xuất phương án, giải pháp tổ chức lại hoạt động kinh doanh, khả năng và thời hạn thanh toán nợ;

c) Hội nghị chủ nợ thảo luận về các nội dung do Tổ trưởng Tổ quản lý, thanh lý tài sản đã thông báo và các ý kiến của chủ doanh nghiệp, đại diện hợp pháp của doanh nghiệp, hợp tác xã;

d) Hội nghị chủ nợ thông qua Nghị quyết. Nghị quyết được lập thành văn bản và phải được quá nửa số chủ nợ không có bảo đảm có mặt tại Hội nghị đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên thông qua. Nghị quyết của Hội nghị chủ nợ có hiệu lực ràng buộc đối với tất cả các chủ nợ;

đ) Trường hợp Hội nghị chủ nợ xét thấy phải thay người đại diện cho các chủ nợ trong thành phần Tổ quản lý, thanh lý tài sản thì Hội nghị bầu người thay thế.

e) Đề nghị thẩm phán ra quyết định cử người quản lý và điều hành hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

2. Trường hợp cần phải tổ chức Hội nghị chủ nợ tiếp theo thì chương trình, nội dung của Hội nghị tiếp theo do Thẩm phán phụ trách tiến hành thủ tục phá sản quyết định theo đề nghị của những người quy định tại khoản 2 Điều 61 của Luật này.

Điều 65. Điều kiện hợp lệ của Hội nghị chủ nợ

Hội nghị chủ nợ chỉ hợp lệ khi có đầy đủ các điều kiện sau đây:

1. Quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên tham gia;

2. Có sự tham gia của người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này.

Điều 66. Hoãn Hội nghị chủ nợ

1. Hội nghị chủ nợ có thể được hoãn một lần nếu có một trong các trường hợp sau đây:

a) Không đủ quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên tham gia;

b) Quá nửa số chủ nợ không có bảo đảm có mặt tại Hội nghị chủ nợ biểu quyết đề nghị hoãn Hội nghị chủ nợ;

c) Người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này vắng mặt có lý do chính đáng.

2. Trường hợp Thẩm phán ra quyết định hoãn Hội nghị chủ nợ thì trong thời hạn ba mươi ngày, kể từ ngày ra quyết định hoãn Hội nghị chủ nợ, Thẩm phán phải triệu tập lại Hội nghị chủ nợ.

Điều 67. Đình chỉ tiến hành thủ tục phá sản khi có người tham gia Hội nghị chủ nợ vắng mặt

Thẩm phán ra quyết định đình chỉ tiến hành thủ tục phá sản trong những trường hợp sau đây:

1. Sau khi Hội nghị chủ nợ đã được hoãn một lần, nếu người nộp đơn yêu cầu mở thủ tục phá sản quy định tại Điều 13 và Điều 14 của Luật này không tham gia Hội nghị chủ nợ được triệu tập lại;

2. Trường hợp chỉ có người quy định tại các điều 15, 16, 17 và 18 của Luật này nộp đơn yêu cầu mở thủ tục phá sản mà người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này không đến tham gia Hội nghị chủ nợ mà không có lý do chính đáng;

3. Người nộp đơn yêu cầu mở thủ tục phá sản rút lại đơn yêu cầu; nếu những người quy định tại các điều 13, 14, 15, 16, 17 và 18 của Luật này nộp đơn yêu cầu mở thủ tục phá sản mà chỉ có một hoặc một số người rút lại đơn yêu cầu thì Toà án vẫn tiến hành thủ tục phá sản.

Chương VI

THỦ TỤC PHỤC HỒI, THỦ TỤC THANH LÝ

Mục 1

THỦ TỤC PHỤC HỒI HOẠT ĐỘNG KINH DOANH

Điều 68. Điều kiện áp dụng thủ tục phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định áp dụng thủ tục phục hồi hoạt động kinh doanh sau khi Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết đồng ý với các giải pháp tổ chức lại hoạt động kinh doanh, kế hoạch thanh toán nợ cho các chủ nợ và yêu cầu doanh nghiệp, hợp tác xã phải xây dựng phương án phục hồi hoạt động kinh doanh.

2. Trong thời hạn ba mươi ngày, kể từ ngày Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải xây dựng phương án phục hồi hoạt động kinh doanh của mình và nộp cho Toà án; nếu thấy cần phải có thời gian dài hơn thì phải có văn bản đề nghị Thẩm phán gia hạn. Thời hạn gia hạn không quá ba mươi ngày.

Trong thời hạn nói trên, bất kỳ chủ nợ hoặc người nào nhận nghĩa vụ phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã đều có quyền xây dựng dự thảo phương án phục hồi hoạt động kinh doanh cho doanh nghiệp, hợp tác xã và nộp cho Toà án.

Điều 69. Nội dung phương án phục hồi hoạt động kinh doanh

1. Phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải nêu rõ các biện pháp cần thiết để phục hồi hoạt động kinh doanh; các điều kiện, thời hạn và kế hoạch thanh toán các khoản nợ.

2. Các biện pháp cần thiết để phục hồi hoạt động kinh doanh gồm có:

a) Huy động vốn mới;

b) Thay đổi mặt hàng sản xuất, kinh doanh;

c) Đổi mới công nghệ sản xuất;

d) Tổ chức lại bộ máy quản lý; sáp nhập hoặc chia tách bộ phận sản xuất nhằm nâng cao năng suất, chất lượng sản xuất;

đ) Bán lại cổ phần cho chủ nợ;

e) Bán hoặc cho thuê tài sản không cần thiết;

g) Các biện pháp khác không trái pháp luật.

3. Trước khi bắt đầu hoặc tại Hội nghị chủ nợ, phương án phục hồi hoạt động kinh doanh có thể được sửa đổi, bổ sung theo sự thoả thuận của các bên.

Điều 70. Xem xét phương án phục hồi hoạt động kinh doanh trước khi đưa ra Hội nghị chủ nợ

Trong thời hạn mười lăm ngày, kể từ ngày nhận được phương án phục hồi hoạt động kinh doanh, Thẩm phán phải xem xét phương án phục hồi hoạt động kinh doanh để ra một trong các quyết định:

1. Đưa phương án ra Hội nghị chủ nợ xem xét, quyết định;

2. Đề nghị sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh nếu thấy phương án đó chưa bảo đảm các nội dung quy định tại Điều 69 của Luật này.

Điều 71. Xem xét, thông qua phương án phục hồi hoạt động kinh doanh

1. Trong thời hạn mười ngày, kể từ ngày quyết định đưa phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản ra Hội nghị chủ nợ, Thẩm phán phải triệu tập Hội nghị chủ nợ để xem xét, thông qua phương án phục hồi.

2. Hội nghị chủ nợ xem xét, thảo luận phương án phục hồi hoạt động kinh doanh.

Nghị quyết về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã được thông qua khi có quá nửa số chủ nợ không có bảo đảm có mặt đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên biểu quyết tán thành.

Điều 72. Công nhận Nghị quyết về phương án phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Nghị quyết này có hiệu lực đối với tất cả các bên có liên quan.

2. Toà án phải gửi quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản và các chủ nợ trong thời hạn bảy ngày, kể từ ngày ra quyết định.

Điều 73. Giám sát thực hiện phương án phục hồi hoạt động kinh doanh

1. Sau khi Thẩm phán ra quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Tổ quản lý, thanh lý tài sản giải thể.

2. Sáu tháng một lần, doanh nghiệp, hợp tác xã phải gửi cho Toà án báo cáo về tình hình thực hiện phương án phục hồi hoạt động kinh doanh ở doanh nghiệp, hợp tác xã.

3. Chủ nợ có nghĩa vụ giám sát việc thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 74. Thời hạn thực hiện phương án phục hồi hoạt động kinh doanh

Thời hạn tối đa để thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là ba năm, kể từ ngày cuối cùng đăng báo về quyết định của Toà án công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 75. Sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh

1. Trong quá trình thực hiện phương án phục hồi hoạt động kinh doanh, các chủ nợ và doanh nghiệp, hợp tác xã có quyền thoả thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh.

2. Thoả thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã được chấp nhận khi có quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên đồng ý.

3. Thẩm phán ra quyết định công nhận sự thoả thuận của các bên và gửi quyết định đó cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản và các chủ nợ trong thời hạn bảy ngày, kể từ ngày ra quyết định.

Điều 76. Đình chỉ thủ tục phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản nếu có một trong các trường hợp sau đây:

a) Doanh nghiệp, hợp tác xã đã thực hiện xong phương án phục hồi hoạt động kinh doanh;

b) Được quá nửa số phiếu của các chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên chưa thanh toán đồng ý đình chỉ.

2. Toà án phải gửi và thông báo công khai quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã theo quy định tại Điều 29 của Luật này.

Điều 77. Hậu quả pháp lý của việc đình chỉ thủ tục phục hồi hoạt động kinh doanh

1. Trường hợp Thẩm phán ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì doanh nghiệp, hợp tác xã đó được coi không còn lâm vào tình trạng phá sản.

2. Trường hợp việc thi hành án dân sự hoặc việc giải quyết vụ án bị đình chỉ theo quy định tại Điều 57 của Luật này chưa được thi hành hoặc chưa được giải quyết thì ngay sau khi ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, việc thi hành án dân sự hoặc việc giải quyết vụ án được tiếp tục. Toà án ra quyết định đình chỉ thủ tục phục hồi phải gửi trả lại hồ sơ vụ án cho Toà án có thẩm quyền để giải quyết vụ án theo quy định của pháp luật.

Mục 2

THỦ TỤC THANH LÝ TÀI SẢN

Điều 78. Quyết định mở thủ tục thanh lý tài sản trong trường hợp đặc biệt

Trường hợp doanh nghiệp hoạt động kinh doanh bị thua lỗ đã được Nhà nước áp dụng biện pháp đặc biệt để phục hồi hoạt động kinh doanh, nhưng vẫn không phục hồi được và không thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu thì Toà án ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp mà không cần phải triệu tập Hội nghị chủ nợ để xem xét việc áp dụng thủ tục phục hồi.

Điều 79. Quyết định mở thủ tục thanh lý tài sản khi Hội nghị chủ nợ không thành

Thẩm phán ra quyết định mở thủ tục thanh lý tài sản khi Hội nghị chủ nợ không thành trong những trường hợp sau đây:

1. Chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã không tham gia Hội nghị chủ nợ mà không có lý do chính đáng hoặc sau khi Hội nghị chủ nợ đã được hoãn một lần nếu người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp quy định tại Điều 13 và Điều 14 của Luật này;

2. Không đủ số chủ nợ quy định tại khoản 1 Điều 65 của Luật này tham gia Hội nghị chủ nợ sau khi Hội nghị chủ nợ đã được hoãn một lần nếu người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp quy định tại các điều 15, 16, 17 và 18 của Luật này.

Điều 80. Quyết định mở thủ tục thanh lý tài sản sau khi có Nghị quyết của Hội nghị chủ nợ lần thứ nhất

Sau khi Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết đồng ý với dự kiến các giải pháp tổ chức lại hoạt động kinh doanh, kế hoạch thanh toán nợ cho các chủ nợ và yêu cầu doanh nghiệp, hợp tác xã phải xây dựng phương án phục hồi hoạt động kinh doanh, nếu có một trong các trường hợp sau đây thì Toà án ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã:

1. Doanh nghiệp, hợp tác xã không xây dựng được phương án phục hồi hoạt động kinh doanh trong thời hạn quy định tại khoản 1 Điều 68 của Luật này;

2. Hội nghị chủ nợ không thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã;

3. Doanh nghiệp, hợp tác xã thực hiện không đúng hoặc không thực hiện được phương án phục hồi hoạt động kinh doanh, trừ trường hợp các bên liên quan có thoả thuận khác.

Điều 81. Nội dung quyết định mở thủ tục thanh lý tài sản

1. Quyết định mở thủ tục thanh lý tài sản quy định tại các điều 78, 79 và 80 của Luật này phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản;

d) Căn cứ của việc áp dụng thủ tục thanh lý tài sản;

đ) Phương án phân chia tài sản của doanh nghiệp, hợp tác xã theo nguyên tắc quy định tại Điều 37 của Luật này;

e) Quyền khiếu nại, kháng nghị và thời hạn khiếu nại, kháng nghị.

2. Quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải được Toà án gửi và thông báo công khai theo quy định tại Điều 29 của Luật này.

Điều 82. Hoạt động của doanh nghiệp, hợp tác xã trong quá trình thanh lý tài sản

Trong quá trình thi hành quyết định mở thủ tục thanh lý tài sản, theo đề nghị của Tổ quản lý, thanh lý tài sản, Thẩm phán có thể ra quyết định cho phép doanh nghiệp, hợp tác xã thực hiện một số hoạt động cần thiết cho việc thanh lý tài sản hoặc làm tăng thêm khối tài sản của doanh nghiệp, hợp tác xã đó.

Điều 83. Khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản

1. Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, các chủ nợ có quyền khiếu nại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định mở thủ tục thanh lý tài sản.

2. Những người mắc nợ doanh nghiệp, hợp tác xã có quyền khiếu nại phần quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã liên quan đến nghĩa vụ trả nợ của mình.

3. Thời hạn khiếu nại, kháng nghị là hai mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định mở thủ tục thanh lý tài sản.

Trong thời hạn năm ngày, kể từ ngày hết thời hạn khiếu nại, kháng nghị, Toà án đã ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã phải gửi hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị cho Toà án cấp trên trực tiếp để xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản.

Điều 84. Giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản

1. Ngay sau khi nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Chánh án Toà án cấp trên trực tiếp chỉ định một tổ gồm ba Thẩm phán xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản.

2. Trong thời hạn sáu mươi ngày, kể từ ngày nhận được hồ sơ về phá sản, Tổ Thẩm phán phải xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản. Tổ Thẩm phán có quyền ra một trong các quyết định sau đây:

a) Không chấp nhận khiếu nại, kháng nghị và giữ nguyên quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới;

b) Sửa quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới;

c) Huỷ quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới và giao hồ sơ về phá sản cho Toà án cấp dưới tiếp tục thủ tục phục hồi theo quy định của Luật này.

3. Quyết định giải quyết khiếu nại, kháng nghị của Toà án cấp trên trực tiếp là quyết định cuối cùng và có hiệu lực pháp luật kể từ ngày ra quyết định.

Điều 85. Đình chỉ thủ tục thanh lý tài sản

Thẩm phán ra quyết định đình chỉ thủ tục thanh lý tài sản trong những trường hợp sau đây:

1. Doanh nghiệp, hợp tác xã không còn tài sản để thực hiện phương án phân chia tài sản;

2. Phương án phân chia tài sản đã được thực hiện xong.

Chương VII

TUYÊN BỐ DOANH NGHIỆP, HỢP TÁC XÃ BỊ PHÁ SẢN

Điều 86. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

Thẩm phán ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản đồng thời với việc ra quyết định đình chỉ thủ tục thanh lý tài sản.

Điều 87. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản trong trường hợp đặc biệt

1. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn nộp tiền tạm ứng phí phá sản do Tòa án ấn định, chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã nộp đơn yêu cầu mở thủ tục phá sản không còn tiền và tài sản khác để nộp tiền tạm ứng phí phá sản thì Toà án ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản và nhận các tài liệu, giấy tờ do các bên có liên quan gửi đến, Toà án ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản, nếu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản không còn tài sản hoặc còn nhưng không đủ để thanh toán phí phá sản.

Điều 88. Nội dung của quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản phải có các nội dung chính sau đây:

1. Ngày, tháng, năm ra quyết định;

2. Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

3. Tên, địa chỉ của doanh nghiệp, hợp tác xã bị tuyên bố phá sản;

4. Căn cứ của việc tuyên bố phá sản;

5. Quyền khiếu nại, kháng nghị và thời hạn khiếu nại, kháng nghị;

6. Cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản theo quy định tại Điều 94 của Luật này.

Điều 89. Thông báo quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Trong thời hạn mười lăm ngày, kể từ ngày ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản, Toà án phải gửi và thông báo công khai quyết định theo quy định tại Điều 29 của Luật này.

2. Trong thời hạn mười ngày, kể từ ngày quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản có hiệu lực pháp luật, Toà án phải gửi quyết định cho cơ quan đăng ký kinh doanh để xoá tên doanh nghiệp, hợp tác xã trong sổ đăng ký kinh doanh; trong trường hợp Toà án nhân dân tối cao ra quyết định giải quyết khiếu nại, kháng nghị theo quy định tại Điều 92 của Luật này thì thời hạn có thể dài hơn, nhưng không quá hai mươi lăm ngày.

Điều 90. Nghĩa vụ về tài sản sau khi có quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản quy định tại Điều 86 và Điều 87 của Luật này không miễn trừ nghĩa vụ về tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh đối với chủ nợ chưa được thanh toán nợ, trừ trường hợp các bên có thoả thuận khác hoặc pháp luật có quy định khác.

2. Các nghĩa vụ về tài sản phát sinh sau khi có quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản được giải quyết theo quy định của pháp luật về thi hành án dân sự và các quy định khác của pháp luật có liên quan.

Điều 91. Khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Những người quy định tại Điều 29 của Luật này có quyền khiếu nại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Thời hạn khiếu nại, kháng nghị là hai mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

Trong thời hạn năm ngày, kể từ ngày hết thời hạn khiếu nại, kháng nghị, Toà án đã ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản phải gửi hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị cho Toà án cấp trên trực tiếp để xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

3. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản không bị khiếu nại, kháng nghị thì có hiệu lực pháp luật kể từ ngày hết thời hạn khiếu nại, kháng nghị quy định tại khoản 2 Điều này.

Điều 92. Giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Ngay sau khi nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Chánh án Toà án cấp trên trực tiếp chỉ định một tổ gồm ba Thẩm phán xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Tổ Thẩm phán phải xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản. Tổ Thẩm phán có quyền ra một trong các quyết định sau đây:

a) Không chấp nhận khiếu nại, kháng nghị và giữ nguyên quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản của Toà án cấp dưới;

b) Huỷ quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản của Toà án cấp dưới và giao hồ sơ về phá sản cho Toà án cấp dưới tiếp tục tiến hành thủ tục phá sản.

3. Quyết định giải quyết khiếu nại, kháng nghị của Toà án cấp trên trực tiếp là quyết định cuối cùng và có hiệu lực pháp luật kể từ ngày ra quyết định.

Chương VIII

XỬ LÝ VI PHẠM

Điều 93. Trách nhiệm do vi phạm pháp luật trong quá trình tiến hành thủ tục phá sản

1. Người nào có hành vi vi phạm pháp luật trong quá trình tiến hành thủ tục phá sản thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Chính phủ quy định việc xử phạt hành chính và mức xử phạt đối với các hành vi vi phạm hành chính trong quá trình tiến hành thủ tục phá sản.

Điều 94. Cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản

1. Người giữ chức vụ Giám đốc, Tổng giám đốc, Chủ tịch và các thành viên Hội đồng quản trị của công ty, tổng công ty 100% vốn nhà nước bị tuyên bố phá sản không được cử đảm đương các chức vụ đó ở bất kỳ doanh nghiệp nhà nước nào, kể từ ngày công ty, tổng công ty nhà nước bị tuyên bố phá sản.

Người được giao đại diện phần vốn góp của Nhà nước ở doanh nghiệp khác mà doanh nghiệp đó bị tuyên bố phá sản không được cử đảm đương các chức vụ quản lý ở bất kỳ doanh nghiệp nào có vốn của Nhà nước.

2. Chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh, Giám đốc (Tổng giám đốc), Chủ tịch và các thành viên Hội đồng quản trị, Hội đồng thành viên của doanh nghiệp, Chủ nhiệm, các thành viên Ban quản trị hợp tác xã bị tuyên bố phá sản không được quyền thành lập doanh nghiệp, hợp tác xã, không được làm người quản lý doanh nghiệp, hợp tác xã trong thời hạn từ một đến ba năm, kể từ ngày doanh nghiệp, hợp tác xã bị tuyên bố phá sản.

3. Quy định tại khoản 1 và khoản 2 Điều này không áp dụng trong trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản vì lý do bất khả kháng.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 95. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2004 và thay thế Luật phá sản doanh nghiệp ngày 30 tháng 12 năm 1993.

2. Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành Luật này.

------------------------------------------------

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam Khoá XI, kỳ họp thứ 5 thông qua ngày 15 tháng 6 năm 2004.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An


ND 59.2011 chuyen DN thanh cong ty CP

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 59/2011/NĐ-CP | Hà Nội, ngày 18 tháng 7 năm 2011

NGHỊ ĐỊNH

Về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, yêu cầu của việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là cổ phần hóa)

1. Chuyển đổi những doanh nghiệp mà Nhà nước không cần giữ 100% vốn sang loại hình doanh nghiệp có nhiều chủ sở hữu; huy động vốn của các nhà đầu tư trong nước và nước ngoài để nâng cao năng lực tài chính, đổi mới công nghệ, đổi mới phương thức quản lý nhằm nâng cao hiệu quả và sức cạnh tranh của nền kinh tế.

2. Bảo đảm hài hòa lợi ích của Nhà nước, doanh nghiệp, nhà đầu tư và người lao động trong doanh nghiệp.

3. Thực hiện công khai, minh bạch theo nguyên tắc thị trường; khắc phục tình trạng cổ phần hóa khép kín trong nội bộ doanh nghiệp; gắn với phát triển thị trường vốn, thị trường chứng khoán.

Điều 2. Đối tượng cổ phần hóa

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty nhà nước (kể cả Ngân hàng Thương mại nhà nước).

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ; cơ quan ngang Bộ; cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

3. Doanh nghiệp 100% vốn nhà nước chưa chuyển thành công ty trách nhiệm hữu hạn một thành viên.

Điều 3. Điều kiện cổ phần hóa

1. Các doanh nghiệp quy định tại Điều 2 Nghị định này thực hiện cổ phần hóa khi đảm bảo đủ 02 điều kiện:

a) Không thuộc diện Nhà nước cần nắm giữ 100% vốn điều lệ. Danh mục doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định trong từng thời kỳ.

b) Còn vốn nhà nước sau khi đã được xử lý tài chính và đánh giá lại giá trị doanh nghiệp.

2. Trường hợp sau khi đã được xử lý tài chính và xác định lại giá trị doanh nghiệp theo quy định tại Chương II và Chương III Nghị định này mà giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa chỉ đạo doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp; trường hợp phương án tái cơ cấu doanh nghiệp không khả thi và hiệu quả thì chuyển sang thực hiện các hình thức chuyển đổi khác theo quy định của pháp luật.

Điều 4. Hình thức cổ phần hóa

1. Giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành thêm cổ phiếu để tăng vốn điều lệ.

2. Bán một phần vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

3. Bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

Điều 5. Phương thức bán cổ phần lần đầu

1. Việc bán cổ phần lần đầu được thực hiện theo các phương thức đấu giá công khai, bảo lãnh phát hành, thỏa thuận trực tiếp theo quy định tại Chương IV Nghị định này.

2. Tùy theo đối tượng và điều kiện mua cổ phần lần đầu, cơ quan quyết định cổ phần hóa xác định phương thức bán cổ phần phù hợp.

3. Bộ Tài chính hướng dẫn chi tiết phương thức bán cổ phần lần đầu theo các quy định tại Nghị định này.

Điều 6. Đối tượng và điều kiện mua cổ phần

1. Nhà đầu tư trong nước:

a) Nhà đầu tư trong nước là cá nhân người Việt Nam và các tổ chức được thành lập và hoạt động theo luật pháp Việt Nam (trừ các trường hợp quy định tại điểm a khoản 2 Điều này).

b) Nhà đầu tư trong nước được quyền mua cổ phần của doanh nghiệp cổ phần hóa với số lượng không hạn chế, trừ trường hợp quy định tại khoản 4 và khoản 5 Điều này.

2. Nhà đầu tư nước ngoài:

a) Nhà đầu tư nước ngoài bao gồm các tổ chức và cá nhân nước ngoài được quy định tại Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam do Thủ tướng Chính phủ quyết định trong từng thời kỳ.

b) Nhà đầu tư nước ngoài được mua cổ phần của doanh nghiệp cổ phần hóa theo quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan.

c) Nhà đầu tư nước ngoài có nhu cầu mua cổ phần phải mở tài khoản tiền gửi tại một tổ chức cung ứng dịch vụ thanh toán theo quy định của pháp luật Việt Nam về ngoại hối.

3. Nhà đầu tư chiến lược:

a) Nhà đầu tư chiến lược là các nhà đầu tư trong nước và nhà đầu tư nước ngoài có năng lực tài chính và có cam kết bằng văn bản của người có thẩm quyền trong việc gắn bó lợi ích lâu dài với doanh nghiệp và hỗ trợ doanh nghiệp sau cổ phần hóa về: chuyển giao công nghệ mới; đào tạo nguồn nhân lực; nâng cao năng lực tài chính; quản trị doanh nghiệp; cung ứng nguyên vật liệu; phát triển thị trường tiêu thụ sản phẩm.

b) Căn cứ vào quy mô vốn điều lệ, tính chất ngành nghề kinh doanh và yêu cầu mở rộng phát triển doanh nghiệp, Ban Chỉ đạo cổ phần hóa doanh nghiệp trình cơ quan có thẩm quyền quyết định phương án cổ phần hóa việc bán cổ phần lần đầu cho nhà đầu tư chiến lược và tiêu chí lựa chọn nhà đầu tư chiến lược.

Riêng đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước nếu nhất thiết phải chọn nhà đầu tư chiến lược trước thì cơ quan thẩm quyền quyết định phương án cổ phần hóa báo cáo Thủ tướng Chính phủ quyết định tiêu chí lựa chọn nhà đầu tư chiến lược, phương thức bán và số lượng cổ phần bán cho nhà đầu tư chiến lược.

c) Số lượng nhà đầu tư chiến lược mua cổ phần tại mỗi doanh nghiệp cổ phần hóa được xác định tối đa là 03 nhà đầu tư. Nhà đầu tư chiến lược không được chuyển nhượng số cổ phần mua trong thời hạn tối thiểu 05 năm, kể từ ngày công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp. Trường hợp đặc biệt cần chuyển nhượng số cổ phần này trước thời hạn trên thì phải được Đại hội đồng cổ đông chấp thuận.

d) Trường hợp nhà đầu tư chiến lược không thực hiện đúng cam kết, vi phạm hạn chế chuyển nhượng theo quy định thì phải bồi thường mọi tổn thất xảy ra theo đúng hợp đồng cam kết và quy định của pháp luật hiện hành.

đ) Giá bán cổ phần cho nhà đầu tư chiến lược được xác định theo nguyên tắc:

- Đối với trường hợp bán cổ phần cho nhà đầu tư chiến lược sau khi đấu giá công khai thì giá bán do Ban Chỉ đạo cổ phần hóa thỏa thuận trực tiếp với các nhà đầu tư chiến lược nhưng không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai.

- Đối với trường hợp thỏa thuận trực tiếp hoặc đấu giá giữa các nhà đầu tư chiến lược có đủ tiêu chuẩn và đã thực hiện đăng ký mua trước khi thực hiện đấu giá công khai là giá thỏa thuận giữa các bên (trường hợp thỏa thuận) hoặc là giá đấu thành công (đối với trường hợp đấu giá) nhưng không thấp hơn giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt.

e) Nhà đầu tư chiến lược phải đặt cọc ngay 10% giá trị cổ phần đăng ký mua theo giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt. Trường hợp từ bỏ quyền mua, nhà đầu tư không được nhận lại tiền đặt cọc.

4 Trường hợp doanh nghiệp cổ phần hóa đồng thời niêm yết ngay trên Sở Giao dịch chứng khoán thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quy định khối lượng cổ phần đặt mua tối đa, tối thiểu đối với số cổ phần bán ra công chúng trong phương án phát hành cổ phần lần đầu để doanh nghiệp sau khi cổ phần hóa có đủ điều kiện niêm yết. Quy định mức đặt mua tối đa, tối thiểu trong phương án phát hành cổ phần lần đầu không phân biệt đối xử giữa các nhà đầu tư thuộc mọi thành phần kinh tế.

5. Thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp (trừ các thành viên là đại diện của doanh nghiệp); các tổ chức tài chính trung gian; các công ty con, công ty liên kết trong cùng Tập đoàn, Tổng công ty và tổ hợp công ty mẹ - công ty con; các cá nhân thực hiện tư vấn, định giá, kiểm toán, đấu giá bán cổ phần của doanh nghiệp cổ phần hóa không được tham gia mua cổ phần phát hành lần đầu của doanh nghiệp đó.

Điều 7. Đồng tiền thanh toán mua cổ phần

Các nhà đầu tư trong nước và nước ngoài mua cổ phần của doanh nghiệp bằng đồng Việt Nam.

Điều 8. Chi phí thực hiện cổ phần hóa

Chi phí cổ phần hóa được trừ vào vốn nhà nước hoặc nguồn thu từ cổ phần hóa tại doanh nghiệp. Bộ Tài chính hướng dẫn nội dung và mức chi phí cổ phần hóa.

Điều 9. Cổ phần, cổ phiếu

1. Vốn điều lệ chia thành nhiều phần bằng nhau gọi là cổ phần. Mệnh giá một (01) cổ phần là mười ngàn đồng Việt Nam (10.000 đồng).

2. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông tại công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên, nhưng phải có đủ nội dung chủ yếu quy định tại Điều 85 của Luật Doanh nghiệp.

Điều 10. Nguyên tắc kế thừa quyền và nghĩa vụ của công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước

1. Doanh nghiệp cổ phần hóa có trách nhiệm sắp xếp, sử dụng tối đa số lao động tại thời điểm quyết định cổ phần hóa và giải quyết chế độ cho người lao động nghỉ việc, thôi việc theo quy định hiện hành.

Công ty cổ phần có nghĩa vụ kế thừa mọi trách nhiệm đối với người lao động từ doanh nghiệp cổ phần hóa chuyển sang; có quyền tuyển chọn, bố trí sử dụng lao động và phối hợp với các cơ quan liên quan giải quyết chế độ cho người lao động theo quy định của pháp luật.

2. Doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với cơ quan có liên quan kiểm tra, xử lý những vấn đề về tài chính để xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần.

3. Công ty cổ phần được sử dụng toàn bộ tài sản, nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã được cơ quan có thẩm quyền quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp sau khi bàn giao sang công ty cổ phần mới phát sinh khoản truy thu hoặc xử phạt các hành vi vi phạm pháp luật của doanh nghiệp trong thời gian là doanh nghiệp 100% vốn nhà nước thì cần làm rõ trách nhiệm cá nhân, tập thể để thực hiện việc bồi hoàn, nộp phạt, xử lý kỷ luật theo quy định của pháp luật.

Điều 11. Thực hiện công khai, minh bạch thông tin và niêm yết trên thị trường chứng khoán

1. Doanh nghiệp cổ phần hóa phải thực hiện công khai, minh bạch các thông tin về doanh nghiệp, về phương án cổ phần hóa, tình hình quản lý và sử dụng đất đai, lao động theo đúng quy định của Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Doanh nghiệp cổ phần hóa có tình hình tài chính đáp ứng đủ điều kiện niêm yết theo quy định của pháp luật về chứng khoán phải xây dựng phương án, lộ trình niêm yết trên Sở Giao dịch chứng khoán theo quy định của pháp luật.

Cơ quan có thẩm quyền quyết định phương án cổ phần hóa quy định việc cổ phần hóa đồng thời với việc niêm yết trên thị trường chứng khoán trong phương án cổ phần hóa để công bố cho các nhà đầu tư biết trước khi bán cổ phần lần đầu.

Điều 12. Tư vấn cổ phần hóa

1. Doanh nghiệp cổ phần hóa được thuê tổ chức tư vấn để xác định giá trị doanh nghiệp; xây dựng phương án cổ phần hóa và bán cổ phần lần đầu.

2. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.

3. Chi phí thuê tư vấn cổ phần hóa được tính vào chi phí cổ phần hóa.

Chương II

XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

Điều 13. Kiểm kê, phân loại tài sản và xử lý tồn tại về tài chính

1. Khi nhận được quyết định thực hiện cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản, các nguồn vốn và quỹ doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm kết thúc năm tài chính, doanh nghiệp cổ phần hóa có trách nhiệm lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

3. Trước khi thực hiện xác định giá trị doanh nghiệp và quyết toán bàn giao tại thời điểm doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp, doanh nghiệp cổ phần hóa phải có văn bản đề nghị cơ quan thuế trực tiếp quản lý thực hiện kiểm tra, quyết toán các khoản phải nộp ngân sách nhà nước. Trong thời gian 30 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế phải ưu tiên tiến hành kiểm tra, quyết toán. Nếu quá thời hạn này, cơ quan thuế chưa tiến hành kiểm tra, quyết toán thì doanh nghiệp cổ phần hóa căn cứ vào số liệu đã kê khai để thực hiện quyết toán bàn giao và xác định giá trị doanh nghiệp theo quy định. Sau khi chính thức chuyển thành công ty cổ phần nếu phát sinh các khoản tổn thất do không tiến hành kiểm tra quyết toán thuế thì xử lý theo quy định tại khoản 3 Điều 52 Nghị định này.

4. Trên cơ sở kết quả kiểm kê, kiểm toán báo cáo tài chính hàng năm, quyết toán các khoản phải nộp ngân sách nhà nước, doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp cổ phần hóa.

Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp cổ phần hóa phải kịp thời báo cáo với cơ quan có thẩm quyền để xem xét, giải quyết.

Trường hợp đã báo cáo với các cơ quan có thẩm quyền nhưng chưa được giải quyết thì phải ghi rõ những tồn tại này trong Biên bản xác định giá trị doanh nghiệp cổ phần hóa để có căn cứ tiếp tục giải quyết trong giai đoạn từ khi xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

Điều 14. Xử lý tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, tài sản không cần dùng, tài sản được đầu tư bằng Quỹ khen thưởng, Quỹ phúc lợi

1. Đối với tài sản do doanh nghiệp cổ phần hóa thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp thì không tính vào giá trị doanh nghiệp để cổ phần hóa. Trước khi chuyển sang công ty cổ phần, doanh nghiệp cổ phần hóa phải thống nhất với chủ sở hữu tài sản để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

2. Đối với những tài sản không cần dùng, ứ đọng, chờ thanh lý, doanh nghiệp cổ phần hóa có trách nhiệm chủ động xử lý theo chế độ quản lý tài chính hiện hành (thanh lý, nhượng bán). Trường hợp đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa kịp xử lý, ngoại trừ các trường hợp quy định tại khoản 3 Điều này, thì cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hóa xem xét, quyết định loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan sau:

a) Công ty Mua bán nợ Việt Nam để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại Điều 2 Nghị định này.

b) Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con để xử lý theo quy định đối với các công ty trách nhiệm hữu hạn do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

3. Các tài sản không được phép loại trừ bao gồm:

a) Đối với tài sản là nhà cửa, vật kiến trúc (bao gồm cả các công trình ngầm, đường xá nội bộ, tường rào, sân, bãi nội bộ) mà doanh nghiệp có sử dụng trực tiếp hoặc gián tiếp; các tài sản là máy móc thiết bị, phương tiện vận tải mới đầu tư đưa vào sử dụng trong thời hạn 05 năm hoặc có giá trị còn lại theo sổ sách kế toán từ 50% nguyên giá của tài sản trở lên. Doanh nghiệp phải tiếp tục quản lý, theo dõi và xử lý dứt điểm theo chế độ quản lý tài chính hiện hành đến thời điểm chính thức chuyển sang công ty cổ phần.

b) Đối với tài sản thuộc diện phải hủy bỏ là hóa chất, chất gây nguy hại, thuốc trừ sâu đã quá hạn … doanh nghiệp chịu trách nhiệm phối hợp với các cơ quan chức năng tiến hành xử lý, hủy bỏ theo chế độ quản lý tài chính và quản lý môi trường hiện hành trước thời điểm thực hiện đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp. Sau khi xác định nguyên nhân, trách nhiệm, bồi hoàn theo chế độ quản lý tài chính hiện hành, phần tổn thất doanh nghiệp được xử lý vào kết quả kinh doanh theo quy định.

c) Đối với các tài sản là chi phí xây dựng cơ bản dở dang của các công trình bị đình hoãn theo quyết định của cấp có thẩm quyền, doanh nghiệp cổ phần hóa có trách nhiệm tiếp tục kế thừa, theo dõi và xử lý theo quy định của pháp luật. Riêng các khoản chi phí của các dự án không được cấp có thẩm quyền phê duyệt và chưa hình thành hiện vật, không có giá trị thu hồi như: chi phí lập phương án tiền khả thi, chi phí khảo sát, thiết kế công trình thì doanh nghiệp phải xác định nguyên nhân, trách nhiệm bồi hoàn theo chế độ quản lý tài chính hiện hành, phần tổn thất được xử lý vào kết quả kinh doanh theo quy định.

4. Đối với công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi thì chuyển giao cho tổ chức công đoàn tại công ty cổ phần quản lý, sử dụng để phục vụ tập thể người lao động trong công ty cổ phần.

Đối với nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp thì chuyển giao cho cơ quan quản lý nhà đất của địa phương để quản lý.

5. Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp cổ phần hóa được tính vào giá trị doanh nghiệp và công ty cổ phần tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp cổ phần hóa có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

6. Đối với các ngân hàng thương mại nhà nước, việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ (nợ phải thu, nợ phải trả) được thực hiện theo hướng dẫn cụ thể của Bộ Tài chính.

Điều 15. Các khoản nợ phải thu

1. Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận toàn bộ các khoản nợ phải thu (bao gồm các khoản nợ đến hạn và chưa đến hạn), đồng thời thực hiện thu hồi các khoản nợ đến hạn trước khi xác định giá trị doanh nghiệp cổ phần hóa. Đến thời điểm xác định giá trị doanh nghiệp còn tồn đọng nợ phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng. Những khoản nợ không có đủ hồ sơ pháp lý chứng minh khách nợ còn nợ hoặc không có khả năng thu hồi theo quy định thì không được loại trừ ra ngoài giá trị doanh nghiệp, doanh nghiệp phải làm rõ nguyên nhân để xử lý theo nguyên tắc sau:

a) Xác định trách nhiệm xử lý bồi thường của tập thể, cá nhân có liên quan đến khoản nợ phải thu không xác định được khách nợ, phần tổn thất còn lại được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

b) Hoàn thiện hồ sơ, tiếp tục theo dõi để xử lý thu hồi đối với những khoản nợ không chứng minh được là không có khả năng thu hồi.

2. Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp cổ phần hóa (bao gồm cả các khoản nợ khó đòi đã được xử lý bằng nguồn dự phòng trong vòng 05 năm liền kề trước khi cổ phần hóa) kèm theo đầy đủ hồ sơ, các tài liệu liên quan cho cơ quan quy định tại khoản 2 Điều 14 Nghị định này.

3. Đối với các khoản đã trả trước cho người cung cấp hàng hóa dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công phải đối chiếu với hợp đồng, khối lượng hàng hóa dịch vụ cung cấp để tính vào giá trị doanh nghiệp cổ phần hóa.

Điều 16. Các khoản nợ phải trả

1. Nợ phải trả các tổ chức, cá nhân:

Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận toàn bộ các khoản nợ phải trả (bao gồm các khoản nợ đến hạn và chưa đến hạn) trước khi xác định giá trị doanh nghiệp cổ phần hóa. Doanh nghiệp cổ phần hóa phải huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn phải trả trước khi xác định giá trị doanh nghiệp cổ phần hóa hoặc thỏa thuận bằng văn bản với các chủ nợ để xử lý hoặc chuyển thành vốn góp cổ phần.

Việc chuyển nợ phải trả tại thời điểm xác định giá trị doanh nghiệp thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của chủ nợ hoặc không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai (trong trường hợp bán thỏa thuận). Trường hợp áp dụng hình thức bán cổ phần cho nhà đầu tư chiến lược trước khi đấu giá công khai thì thực hiện chuyển nợ thành vốn góp cổ phần theo kết quả thỏa thuận nhưng không thấp hơn giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt.

2. Nợ thuế và các khoản nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm nộp thuế và các khoản nợ ngân sách nhà nước trước khi chuyển đổi; trường hợp doanh nghiệp cổ phần hóa chưa hoàn thành nghĩa vụ nộp thuế thì công ty cổ phần có trách nhiệm kế thừa toàn bộ các khoản nợ được bàn giao.

3. Trong quá trình cổ phần hóa, nếu doanh nghiệp cổ phần hóa có khó khăn về khả năng thanh toán các khoản nợ quá hạn vay của các tổ chức tín dụng (bao gồm cả Ngân hàng Phát triển Việt Nam) do kinh doanh thua lỗ thì xử lý nợ theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 17. Các khoản dự phòng, lỗ hoặc lãi

1. Các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp; khoản chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

2. Quỹ dự phòng rủi ro của ngân hàng, dự phòng nghiệp vụ của bảo hiểm, sau khi bù đắp các tổn thất theo quy định được để lại cho doanh nghiệp cổ phần hóa nhưng phải tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

3. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được sau khi đã xử lý bồi thường trách nhiệm cá nhân gây ra (nếu có), số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

4. Các khoản lãi phát sinh để bù lỗ năm trước (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp.

5. Các khoản lỗ sau khi đã xử lý theo các quy định nêu trên tính đến thời điểm xác định giá trị doanh nghiệp mà vẫn còn các khoản nợ đọng của các tổ chức tín dụng (bao gồm cả Ngân hàng Phát triển Việt Nam) thì doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan thực hiện xóa nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 18. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

1. Trường hợp doanh nghiệp cổ phần hóa kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp để cổ phần hóa theo nguyên tắc quy định tại Điều 33 Nghị định này.

2. Trường hợp doanh nghiệp cổ phần hóa không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa để xử lý như sau:

a) Thống nhất với các bên góp vốn để thực hiện chuyển giao cho doanh nghiệp nhà nước nắm giữ 100% vốn khác làm đối tác.

b) Bán lại phần vốn góp cho đối tác hoặc các nhà đầu tư khác theo quy định của pháp luật.

c) Trường hợp đến thời điểm công bố giá trị doanh nghiệp mà doanh nghiệp cổ phần hóa vẫn không thể bán hoặc chuyển giao được khoản đầu tư dài hạn cho đối tác khác thì phải kế thừa theo quy định tại khoản 1 Điều này.

d) Trường hợp giá trị vốn đầu tư vào doanh nghiệp khác lớn, nếu tính vào giá trị doanh nghiệp dẫn tới khó khăn cho việc thực hiện cổ phần hóa thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa phải làm rõ nguyên nhân, đề xuất giải pháp báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 19. Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi, sau khi bù đắp các khoản đã chi vượt quá chế độ cho người lao động, được chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

Điều 20. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp

Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu còn) được hạch toán tăng vốn nhà nước tại doanh nghiệp.

Điều 21. Xử lý tài chính ở thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần

1. Căn cứ vào giá trị doanh nghiệp cổ phần hóa đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định này; tiếp tục xử lý các tồn tại về tài chính trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần và lập báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần.

Tại thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, khi lập báo cáo tài chính để bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, doanh nghiệp thực hiện định giá lại các khoản đầu tư chứng khoán (nếu có) đã xác định trong giá trị doanh nghiệp cổ phần hóa; tổng giá trị các khoản đầu tư chứng khoán phát sinh tăng hoặc giảm so với giá đang hạch toán trên sổ kế toán thì doanh nghiệp được hạch toán vào kết quả kinh doanh theo quy định pháp luật.

2. Trong thời gian 30 ngày làm việc kể từ thời điểm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký doanh nghiệp, thực hiện kiểm toán báo cáo tài chính, đề nghị cơ quan thuế kiểm tra quyết toán thuế, thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý.

3. Khoản chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chính thức chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

a) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

b) Nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp khi cổ phần hóa toàn bộ công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước.

4. Trường hợp phát sinh chênh lệch giảm thì doanh nghiệp cổ phần hóa có trách nhiệm báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa để phối hợp với các cơ quan liên quan tổ chức kiểm tra, làm rõ nguyên nhân, xác định trách nhiệm tập thể, cá nhân và xử lý như sau:

a) Nếu do nguyên nhân khách quan (do thiên tai; địch họa; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác) doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét, quyết định việc sử dụng tiền thu từ bán cổ phần để bù đắp tổn thất sau khi trừ đi bồi thường của bảo hiểm (nếu có). Trường hợp tiền thu từ bán cổ phần không đủ bù đắp, cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét thông qua Đại hội đồng cổ đông để điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

b) Nếu do nguyên nhân chủ quan:

- Nếu lỗ do việc không xử lý dứt điểm các tồn tại về tài chính theo quy định hiện hành của Nhà nước thì phải xác định rõ trách nhiệm của các cơ quan, cá nhân có liên quan: doanh nghiệp, tổ chức tư vấn, cơ quan kiểm toán và cơ quan quyết định cổ phần hóa để xử lý bồi thường vật chất;

- Nếu lỗ do điều hành sản xuất, kinh doanh; quản lý gây thất thoát vốn và tài sản thì các cán bộ quản lý doanh nghiệp đó có trách nhiệm bồi thường tổn thất do chủ quan gây ra theo quy định hiện hành;

- Trường hợp vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường theo quyết định của cơ quan có thẩm quyền thì phần tổn thất còn lại được xử lý như trường hợp do nguyên nhân khách quan theo quy định tại điểm a khoản này.

Chương III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

Mục 1

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 22. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên phải thuê các tổ chức có chức năng định giá như: các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá trong nước và ngoài nước (dưới đây gọi tắt là tổ chức tư vấn định giá) thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa không thuộc đối tượng quy định tại khoản 1 Điều này không nhất thiết phải thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp. Trường hợp không thuê tổ chức tư vấn định giá thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp.

3. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp. Trường hợp có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì phải tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định hiện hành.

4. Tổ chức tư vấn định giá được lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, bảo đảm các nguyên tắc quy định tại Nghị định này và phải hoàn thành theo đúng thời hạn, đúng các cam kết trong hợp đồng đã ký. Doanh nghiệp cổ phần hóa có trách nhiệm cung cấp đầy đủ, trung thực các thông tin liên quan đến doanh nghiệp để tổ chức tư vấn định giá sử dụng trong quá trình định giá.

Tổ chức tư vấn định giá chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không bảo đảm đúng quy định của Nhà nước thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa được từ chối không thanh toán phí thực hiện dịch vụ; nếu gây thiệt hại do Nhà nước phải bồi thường và bị loại ra khỏi danh sách của các tổ chức đủ điều kiện tham gia tư vấn định giá.

5. Các tổ chức tư vấn định giá trong nước, nước ngoài đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hóa có đủ các tiêu chuẩn, điều kiện sau:

a) Các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá có chức năng định giá và đáp ứng các điều kiện về tổ chức và hoạt động đối với từng loại hình doanh nghiệp theo quy định của pháp luật Việt Nam.

b) Có quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với các quy định hiện hành của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

c) Có ít nhất 05 năm kinh nghiệm về một trong các lĩnh vực sau: thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp. Trong thời gian 03 năm gần nhất với thời điểm nộp hồ sơ xin thực hiện dịch vụ xác định giá trị doanh nghiệp, mỗi năm tổ chức phải thực hiện được ít nhất 30 hợp đồng cung cấp dịch vụ thuộc các lĩnh vực nói trên.

d) Có ít nhất 03 thẩm định viên về giá đã được Bộ Tài chính cấp phép hoạt động.

đ) Đáp ứng các tiêu chí về số lượng, chất lượng của đội ngũ nhân viên làm việc trong các lĩnh vực, ngành nghề mà tổ chức đang hoạt động.

e) Không vi phạm các quy định của pháp luật trong lĩnh vực, ngành nghề kinh doanh trong 05 năm liền trước năm đăng ký thực hiện.

Bộ Tài chính hướng dẫn cụ thể nội dung quy định tại khoản 5 Điều này.

Điều 23. Phương pháp xác định giá trị doanh nghiệp

Các phương pháp xác định giá trị doanh nghiệp gồm: phương pháp tài sản, phương pháp dòng tiền chiết khấu và các phương pháp khác.

Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp được xác định theo phương pháp tài sản quy định tại Mục 2 Chương này.

Điều 24. Công bố giá trị doanh nghiệp

1. Căn cứ Hồ sơ xác định giá trị doanh nghiệp do tổ chức tư vấn định giá xây dựng (hoặc do doanh nghiệp cổ phần hóa tự xây dựng), Ban Chỉ đạo cổ phần hóa doanh nghiệp có trách nhiệm thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp, trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

2. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm xem xét, quyết định và công bố giá trị doanh nghiệp trong thời hạn không quá 10 ngày làm việc kể từ khi tiếp nhận đủ hồ sơ, ngoại trừ các doanh nghiệp quy định tại khoản 1 Điều 27 Nghị định này.

Điều 25. Sử dụng kết quả xác định giá trị doanh nghiệp

Kết quả công bố giá trị doanh nghiệp của cơ quan có thẩm quyền là cơ sở để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

Điều 26. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa được điều chỉnh giá trị doanh nghiệp đã công bố trong trường hợp sau đây:

a) Có những nguyên nhân khách quan (thiên tai, địch họa, chính sách Nhà nước thay đổi hoặc do các nguyên nhân bất khả kháng khác) làm ảnh hưởng đến giá trị những tài sản của doanh nghiệp.

b) Sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, ngoại trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ.

2. Quy định tại khoản 1 Điều này chỉ áp dụng trong trường hợp doanh nghiệp cổ phần hóa chưa thực hiện bán cổ phần.

3. Cơ quan có thẩm quyền có trách nhiệm xem xét, quyết định điều chỉnh và công bố lại giá trị doanh nghiệp cổ phần hóa. Quyết định điều chỉnh giá trị doanh nghiệp là căn cứ để xây dựng phương án cổ phần hóa.

Điều 27. Kiểm toán Nhà nước đối với doanh nghiệp cổ phần hóa

1. Đối tượng, phạm vi thực hiện kiểm toán:

Trên cơ sở kết quả xác định giá trị doanh nghiệp để cổ phần hóa đã được cơ quan tư vấn xác định và ý kiến của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp, Kiểm toán Nhà nước thực hiện kiểm toán kết quả định giá doanh nghiệp và xử lý các vấn đề tài chính trước khi định giá đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác); các Công ty mẹ thuộc Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp khác theo yêu cầu của Thủ tướng Chính phủ.

2. Trách nhiệm của Kiểm toán Nhà nước và các cơ quan liên quan:

a) Sau khi có kết quả tư vấn định giá, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm gửi văn bản kèm theo hồ sơ đề nghị cơ quan Kiểm toán nhà nước thực hiện kiểm toán kết quả tư vấn định giá và xử lý các vấn đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hóa.

b) Trong thời gian 15 ngày làm việc kể từ ngày nhận được đề nghị của cơ quan có thẩm quyền, Kiểm toán Nhà nước có trách nhiệm tổ chức thực hiện kiểm toán kết quả tư vấn định giá và xử lý tài chính doanh nghiệp cổ phần hóa. Thời gian hoàn thành, công bố kết quả kiểm toán không quá 60 ngày làm việc kể từ ngày tiến hành kiểm toán. Kiểm toán Nhà nước chịu trách nhiệm về kết quả kiểm toán theo quy định của pháp luật.

c) Doanh nghiệp cổ phần hóa và tổ chức tư vấn định giá có trách nhiệm cung cấp đầy đủ hồ sơ, tài liệu có liên quan đến công tác xác định giá trị doanh nghiệp và xử lý các vấn đề tài chính trước khi định giá theo yêu cầu của Kiểm toán Nhà nước.

3. Xử lý kết quả kiểm toán:

Căn cứ kết quả kiểm toán của Kiểm toán Nhà nước, cơ quan có thẩm quyền xem xét, quyết định công bố giá trị doanh nghiệp và triển khai các bước tiếp theo của quá trình cổ phần hóa theo quy định.

Trường hợp cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa không thống nhất với kết quả Kiểm toán Nhà nước công bố thì tổ chức trao đổi lại để thống nhất hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định trước khi công bố giá trị doanh nghiệp theo thẩm quyền.

Mục 2

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 28. Giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản

1. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

Giá trị thực tế vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế của doanh nghiệp sau khi đã trừ các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

2. Khi cổ phần hóa Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con thì giá trị vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế vốn nhà nước tại Công ty mẹ.

3. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn, chi phí dở dang liên quan đến chi phí đền bù, giải tỏa, san lấp mặt bằng và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 29. Các khoản sau đây không tính vào giá trị doanh nghiệp để cổ phần hóa

1. Giá trị những tài sản quy định tại các khoản 1, 2 và 4 Điều 14 Nghị định này.

2. Các khoản nợ phải thu không có khả năng thu hồi.

3. Các khoản đầu tư dài hạn vào doanh nghiệp khác được quy định tại điểm a và điểm b khoản 2 Điều 18 Nghị định này.

4. Người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định việc không tính vào giá trị doanh nghiệp để cổ phần hóa đối với các nội dung quy định tại các khoản 1, 2 và 3 Điều này và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 30. Các căn cứ xác định giá trị thực tế của doanh nghiệp

1. Số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

3. Giá thị trường của tài sản tại thời điểm tổ chức định giá.

4. Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất và giá trị lợi thế kinh doanh của doanh nghiệp.

Điều 31. Giá trị quyền sử dụng đất

1. Đối với toàn bộ diện tích đất doanh nghiệp cổ phần hóa đang quản lý, sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất, kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hóa có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định. Phương án sử dụng đất của doanh nghiệp phải bảo đảm phù hợp với quy định về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ và phải được gửi đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn trước khi thực hiện xác định giá trị doanh nghiệp. Doanh nghiệp được lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

2. Trường hợp doanh nghiệp cổ phần hóa lựa chọn hình thức giao đất (kể cả diện tích đất Nhà nước đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp theo quy định sau:

a) Đối với những doanh nghiệp cổ phần hóa đang thực hiện hình thức thuê đất nay chuyển sang hình thức giao đất có thu tiền sử dụng đất thì giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nơi doanh nghiệp có diện tích đất được giao) quy định và công bố tại thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa theo quy định của pháp luật về đất đai. Trường hợp giá đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường để xác định lại giá đất cụ thể cho phù hợp.

b) Đối với những doanh nghiệp cổ phần hóa đã được giao đất và đã nộp tiền sử dụng đất cho ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (kể cả diện tích đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì giá đất được xác định theo quy định tại điểm a khoản 2 Điều này.

Trường hợp diện tích đất doanh nghiệp được giao có bao gồm cả diện tích đất sử dụng cho các hoạt động sản xuất cung ứng các dịch vụ, sản phẩm công ích, phúc lợi công cộng (như công viên cây xanh, môi trường đô thị, bến bãi xe khách, đất làm công trình thủy lợi …) không phải nộp tiền sử dụng đất theo quy định của pháp luật về đất đai thì được loại trừ những diện tích này khi xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp cổ phần hóa. Đối với diện tích đất sử dụng cho các công trình công cộng có hành lang bảo vệ an toàn theo quy định của pháp luật về đất đai cũng được xem xét, loại trừ theo quyết định của Thủ tướng Chính phủ. Doanh nghiệp cổ phần hóa quản lý, sử dụng diện tích đất này theo quyết định của cơ quan có thẩm quyền phù hợp với quy hoạch và pháp luật về đất đai.

Bộ Tài nguyên và Môi trường hướng dẫn cụ thể việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp quy định tại Điều này.

c) Giá trị quyền sử dụng đất xác định tính vào giá trị doanh nghiệp theo quy định tại điểm a khoản 2 Điều này được hạch toán là khoản phải nộp ngân sách nhà nước. Doanh nghiệp cổ phần hóa phải nộp số tiền này cho ngân sách nhà nước để được cấp giấy chứng nhận quyền sử dụng đất. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

d) Khoản chênh lệch tăng giữa giá trị quyền sử dụng đất xác định lại quy định tại điểm b Khoản 2 Điều này với giá trị đang hạch toán trên sổ sách kế toán (nếu có) được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

Trường hợp giá trị quyền sử dụng đất xác định lại thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì tính theo giá doanh nghiệp đang hạch toán.

Trường hợp doanh nghiệp thực hiện chuyển mục đích sử dụng đất đã được giao thì phải nộp thêm khoản tiền chênh lệch giá trị quyền sử dụng đất theo mục đích chuyển đổi theo quy định của pháp luật về đất đai.

3. Trường hợp doanh nghiệp cổ phần hóa chọn hình thức thuê đất thì phải thực hiện ký hợp đồng thuê đất có thời hạn theo quy định của pháp luật về đất đai và không phải tính bổ sung giá trị lợi thế vị trí địa lý khi xác định giá trị doanh nghiệp theo quy định cụ thể như sau:

a) Đối với diện tích đất thuê theo phương thức trả tiền thuê đất hàng năm thì doanh nghiệp thực hiện trả tiền thuê đất theo quy định của pháp luật hiện hành và không tính tiền thuê đất vào giá trị doanh nghiệp.

b) Đối với những doanh nghiệp trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất trước ngày Luật Đất đai năm 2003 có hiệu lực thi hành thì phải xác định lại trị giá tiền thuê đất theo giá thuê đất tại thời điểm cổ phần hóa cho thời gian thuê đất còn lại để tính vào giá trị doanh nghiệp. Khoản chênh lệch tăng do xác định lại trị giá tiền thuê đất được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

c) Trường hợp doanh nghiệp đã được giao đất nay lựa chọn hình thức thuê đất thì phải hoàn thành thủ tục chuyển sang thuê đất gửi cơ quan quyết định cổ phần hóa và cơ quan quản lý nhà đất tại địa phương trước khi chính thức chuyển sang công ty cổ phần.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải có ý kiến chính thức đối với các lô đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị quy định tại điểm a khoản 2 Điều này.

b) Trường hợp đề xuất sử dụng đất của doanh nghiệp chưa phù hợp với quy hoạch chung của địa phương và không đúng mục đích sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền về sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước thì doanh nghiệp phải trả lại cho nhà nước để sử dụng vào mục đích khác, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phối hợp với cơ quan có thẩm quyền quyết định phương án cổ phần hóa xử lý theo quy định.

c) Sau thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ mà Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chưa có ý kiến chính thức về giá đất quy định tại điểm a khoản 2 Điều này thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa sử dụng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương công bố tại thời điểm gần nhất theo quy định của pháp luật về đất đai để tính toán, xác định giá trị doanh nghiệp cổ phần hóa; đồng thời, công bố công khai trong phương án cổ phần hóa việc tạm tính giá trị quyền sử dụng đất này.

Khi thực hiện giao đất, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện rà soát, xác định chính thức nghĩa vụ nộp tiền sử dụng đất giao theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường tại thời điểm giao đất. Doanh nghiệp cổ phần hóa có trách nhiệm nộp ngân sách nhà nước toàn bộ khoản tiền này (bao gồm cả chênh lệch với giá tạm tính - nếu có) để được cấp giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai.

d) Chỉ đạo các cơ quan chức năng hướng dẫn doanh nghiệp cổ phần hóa thực hiện đầy đủ trình tự và thủ tục để được cấp Giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai trước khi chính thức chuyển sang công ty cổ phần.

5. Đối với các doanh nghiệp đã hoàn thành việc cổ phần hóa hoặc đang thực hiện cổ phần hóa (đã xác định xong và được cấp có thẩm quyền công bố giá trị doanh nghiệp cổ phần hóa) trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện giao đất, thuê đất và tính giá trị quyền sử dụng đất theo phương án đã được phê duyệt, không thực hiện điều chỉnh theo các quy định tại khoản 2 và khoản 3 Điều này.

Điều 32. Giá trị lợi thế kinh doanh của doanh nghiệp

1. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hóa gồm giá trị thương hiệu, tiềm năng phát triển.

2. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hóa do cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa xem xét, quyết định nhưng không thấp hơn giá trị lợi thế kinh doanh được xác định theo hướng dẫn của Bộ Tài chính.

Điều 33. Xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác

1. Giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác được xác định trên cơ sở:

a) Tỷ lệ vốn đầu tư của doanh nghiệp cổ phần hóa trên vốn điều lệ hoặc tổng số vốn thực góp tại các doanh nghiệp khác.

b) Giá trị vốn chủ sở hữu tại các doanh nghiệp khác theo báo cáo tài chính đã được kiểm toán. Trường hợp chưa kiểm toán thì căn cứ vào giá trị vốn chủ sở hữu theo báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp đó để xác định.

c) Trường hợp đầu tư vốn bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá.

d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác được xác định thấp hơn giá trị ghi trên sổ kế toán thì xác định giá trị vốn đầu tư dài hạn theo giá trị ghi trên sổ kế toán của doanh nghiệp cổ phần hóa.

2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết, đăng ký giao dịch trên thị trường chứng khoán được xác định theo giá đóng cửa của cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm gần nhất với thời điểm thực hiện xác định giá trị doanh nghiệp. Đối với giá trị vốn góp vào công ty cổ phần chưa niêm yết, chưa đăng ký giao dịch trên thị trường chứng khoán thì căn cứ kết quả xác định của cơ quan tư vấn, Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

3. Giá trị vốn góp của doanh nghiệp cổ phần hóa đầu tư vào công ty con là doanh nghiệp 100% vốn do doanh nghiệp cổ phần hóa góp phải tiến hành xác định lại giá trị doanh nghiệp của các công ty con này như quy định tại Chương II và Chương III Nghị định này.

Mục 3

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 34. Giá trị doanh nghiệp cổ phần hóa theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp được xác định theo phương pháp dòng tiền chiết khấu dựa trên khả năng sinh lời của doanh nghiệp trong tương lai.

Trường hợp doanh nghiệp đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vốn vào doanh nghiệp khác mang lại cũng là căn cứ để xác định giá trị doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư bằng tiền Quỹ khen thưởng, Quỹ phúc lợi và số dư kinh phí sự nghiệp (nếu có).

Trường hợp doanh nghiệp lựa chọn hình thức giao đất, thuê đất trả tiền một lần thì phải tính bổ sung giá trị quyền sử dụng đất, tiền thuê đất vào giá trị doanh nghiệp theo quy định tại Điều 31 Nghị định này.

Điều 35. Căn cứ xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

2. Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

3. Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

Chương IV

BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ,

SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA

Điều 36. Xác định vốn điều lệ và cơ cấu cổ phần lần đầu

1. Căn cứ kết quả công bố giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa và kế hoạch sản xuất, kinh doanh của các năm sau khi chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định quy mô và cơ cấu vốn điều lệ:

a) Trường hợp giá trị thực tế phần vốn nhà nước tại doanh nghiệp lớn hơn mức vốn điều lệ cần thiết cho hoạt động của doanh nghiệp mà doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xác định điều chỉnh vốn điều lệ theo nhu cầu thực tế. Phần chênh lệch giữa giá trị thực tế phần vốn nhà nước tại doanh nghiệp với mức vốn điều lệ xác định được nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

b) Trường hợp phát hành thêm cổ phiếu, vốn điều lệ được xác định bằng giá trị thực tế phần vốn nhà nước tại doanh nghiệp và giá trị cổ phần phát hành thêm tính theo mệnh giá cổ phiếu.

2. Trên cơ sở vốn điều lệ đã được xác định, cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định cơ cấu vốn cổ phần lần đầu, bao gồm:

a) Cổ phần Nhà nước nắm giữ theo tiêu chí phân loại doanh nghiệp nhà nước được Thủ tướng Chính phủ công bố trong từng thời kỳ.

b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác không thấp hơn 25% vốn điều lệ, ngoại trừ trường hợp quy định tại điểm b khoản 3 Điều này. Số cổ phần bán cho các nhà đầu tư khác không thấp hơn 50% số cổ phần nêu trên.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ ủy quyền xem xét, quyết định cụ thể.

c) Cổ phần bán ưu đãi cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa:

Công đoàn cơ sở tại doanh nghiệp được sử dụng nguồn quỹ công đoàn tại doanh nghiệp cổ phần hóa (theo quy định tại khoản 2 Điều 16 Luật Công đoàn; không huy động, vay vốn) để mua cổ phần ưu đãi nhưng không quá 3% vốn điều lệ. Số cổ phần ưu đãi này do tổ chức công đoàn nắm giữ nhưng không được chuyển nhượng. Trường hợp tổ chức công đoàn cơ sở tại doanh nghiệp cổ phần hóa được Đại hội cán bộ, công nhân viên chức tại doanh nghiệp cổ phần hóa ủy quyền sử dụng nguồn quỹ khen thưởng, phúc lợi để mua và thay mặt cán bộ công nhân viên chức quản lý cổ phần này thì số cổ phần này được giảm trừ vào số lượng cổ phần ưu đãi người lao động được mua theo quy định tại khoản 1 Điều 48 Nghị định này và tổ chức công đoàn được quyền chuyển nhượng hoặc mua lại số cổ phần được mua từ quỹ khen thưởng, phúc lợi khi có yêu cầu của người lao động.

Giá bán cổ phần ưu đãi cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa là giá bán cổ phần ưu đãi cho người lao động quy định tại khoản 1 Điều 48 Nghị định này.

d) Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp theo quy định tại khoản 1 và khoản 2 Điều 48 Nghị định này.

3. Trường hợp số lượng cổ phần bán ưu đãi cho người lao động trong doanh nghiệp (tính theo mức ưu đãi tối đa) lớn hơn số lượng cổ phần dự kiến phát hành còn lại (sau khi đã trừ đi số cổ phần Nhà nước nắm giữ và số cổ phần bán cho các nhà đầu tư, tổ chức Công đoàn theo quy định tại các điểm a, b và c khoản 2 Điều này) thì xử lý như sau:

a) Nếu doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xem xét, quyết định điều chỉnh giảm số lượng cổ phần Nhà nước nắm giữ để tăng số lượng cổ phần bán ưu đãi cho người lao động.

b) Nếu doanh nghiệp thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xem xét, quyết định điều chỉnh quy mô vốn điều lệ để tăng số lượng hợp lý cổ phần bán ưu đãi cho người lao động trong doanh nghiệp hoặc giảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư khác, nhưng phải bảo đảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường không thấp hơn 20% vốn điều lệ.

Điều 37. Phương thức đấu giá công khai

1. Phương thức đấu giá được áp dụng trong trường hợp bán đấu giá ra công chúng mà không có sự phân biệt nhà đầu tư tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nhà đầu tư nước ngoài.

2. Tổ chức đấu giá công khai:

a) Đấu giá tại các tổ chức tài chính trung gian, nếu khối lượng cổ phần bán ra có mệnh giá dưới 10 tỷ đồng.

Trường hợp không có tổ chức tài chính trung gian nhận bán đấu giá cổ phần thì Ban Chỉ đạo cổ phần hóa doanh nghiệp trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp.

b) Đấu giá tại Sở Giao dịch chứng khoán nếu khối lượng cổ phần bán ra có mệnh giá từ 10 tỷ đồng trở lên.

Trường hợp doanh nghiệp cổ phần hóa có khối lượng cổ phần bán ra có mệnh giá dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán thì do cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định.

c) Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định việc lựa chọn Sở Giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá.

3. Trước khi bán cổ phần lần đầu tối thiểu 20 ngày làm việc, Ban Chỉ đạo cổ phần hóa doanh nghiệp phải phối hợp với Sở Giao dịch chứng khoán hoặc tổ chức tài chính trung gian thực hiện công bố thông tin tại doanh nghiệp, tại nơi bán đấu giá và trên các phương tiện thông tin đại chúng theo hướng dẫn của Bộ Tài chính.

4. Giá bán theo phương thức đấu giá công khai là giá đấu thành công của từng nhà đầu tư. Theo phương thức này, các nhà đầu tư trúng ở mức giá nào thì mua cổ phần ở mức giá đó nhưng không được thấp hơn giá khởi điểm.

Điều 38. Phương thức bảo lãnh phát hành

1. Phương thức bảo lãnh phát hành là phương thức phát hành cổ phần với sự cam kết đảm bảo của tổ chức có chức năng bảo lãnh về việc thực hiện phân phối hết số lượng cổ phần bán ra bên ngoài đã được cấp có thẩm quyền phê duyệt.

Trường hợp bảo lãnh phát hành cho các nhà đầu tư nước ngoài phải bảo đảm phù hợp với quy định của pháp luật về quyền mua, góp vốn của nhà đầu tư nước ngoài tại doanh nghiệp Việt Nam.

Trường hợp không bán hết, các tổ chức bảo lãnh phát hành có trách nhiệm mua hết số cổ phần còn lại theo giá bảo lãnh đã cam kết trong Hợp đồng bảo lãnh theo nguyên tắc không thấp hơn giá khởi điểm.

2. Nghĩa vụ và quyền hạn của tổ chức bảo lãnh thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và Hợp đồng bảo lãnh phát hành cổ phiếu được ký kết giữa tổ chức bảo lãnh với đại diện có thẩm quyền của doanh nghiệp cổ phần hóa.

Điều 39. Phương thức thỏa thuận trực tiếp

1. Phương thức thỏa thuận trực tiếp là phương thức bán cổ phần cho các nhà đầu tư theo kết quả thương thảo giữa Ban Chỉ đạo cổ phần hóa hoặc tổ chức được Ban Chỉ đạo cổ phần hóa ủy quyền với từng nhà đầu tư.

2. Giá bán theo phương thức thỏa thuận là giá bán thương thảo trực tiếp với từng nhà đầu tư đảm bảo nguyên tắc không thấp hơn giá khởi điểm (đối với trường hợp bán thỏa thuận trước cho nhà đầu tư chiến lược) hoặc không thấp hơn giá đấu thành công thấp nhất (đối với trường hợp xử lý cổ phần không bán hết của cuộc đấu giá công khai).

Điều 40. Xử lý số lượng cổ phần không bán hết

1. Số lượng cổ phần không bán hết bao gồm:

a) Số lượng cổ phần nhà đầu tư trúng thầu trong cuộc đấu giá công khai nhưng từ chối mua.

b) Số lượng cổ phần không được nhà đầu tư đăng ký mua theo phương án bán đấu giá công khai đã được duyệt.

c) Số lượng cổ phần người lao động và tổ chức công đoàn trong doanh nghiệp từ chối mua theo phương án đã được duyệt.

2. Ban Chỉ đạo cổ phần hóa được quyền chào bán công khai tiếp số lượng cổ phần không bán hết cho các nhà đầu tư đã tham dự đấu giá theo phương thức thỏa thuận trực tiếp. Các nhà đầu tư từ chối mua cổ phần sẽ không được nhận lại tiền đặt cọc khi tham dự đấu giá.

3. Trường hợp chào bán công khai theo phương thức thỏa thuận mà vẫn không bán hết thì Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa thực hiện điều chỉnh cơ cấu vốn điều lệ để chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần trước khi tổ chức Đại hội đồng cổ đông lần đầu.

Ban Chỉ đạo cổ phần hóa và người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa có trách nhiệm bổ sung vào dự thảo Điều lệ để thông qua Đại hội đồng cổ đông lần đầu về quyền bán tiếp phần vốn nhà nước tại công ty cổ phần sau khi công ty cổ phần đã chính thức hoạt động theo Luật Doanh nghiệp theo phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt điều chỉnh.

Điều 41. Thời hạn hoàn thành việc bán cổ phần

Trong thời hạn 03 tháng, kể từ ngày quyết định phê duyệt phương án cổ phần hóa, doanh nghiệp phải hoàn thành việc bán cổ phần (kể cả bán cổ phần theo phương thức bảo lãnh phát hành và bán thỏa thuận trực tiếp).

Điều 42. Quản lý và sử dụng số tiền thu từ cổ phần hóa

1. Đối với trường hợp bán phần vốn nhà nước tại doanh nghiệp:

a) Số tiền thu từ cổ phần hóa doanh nghiệp được sử dụng để thanh toán chi phí cổ phần hóa và chi giải quyết chính sách đối với lao động dôi dư khi thực hiện cổ phần hóa doanh nghiệp theo chế độ nhà nước quy định và quyết định của cơ quan có thẩm quyền. Phần còn lại được xử lý theo quy định tại điểm c khoản này.

b) Trường hợp tiền thu từ cổ phần hóa tại doanh nghiệp không đủ giải quyết chính sách cho người lao động dôi dư thì được bổ sung từ:

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do các doanh nghiệp này nắm giữ 100% vốn điều lệ;

- Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước.

c) Số tiền thu từ bán phần vốn nhà nước còn lại (bao gồm cả chênh lệch giá bán cổ phần) sau khi trừ các khoản chi theo quy định tại điểm a khoản này được nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

2. Trường hợp phát hành thêm cổ phiếu để tăng vốn điều lệ:

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hóa và tổng mệnh giá cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hóa và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này.

b) Số tiền còn lại (nếu có) để lại cho công ty cổ phần theo tỷ lệ tương ứng với cổ phần phát hành thêm trong cơ cấu vốn điều lệ. Phần còn lại xử lý theo quy định tại điểm c khoản 1 Điều này.

3. Trường hợp bán phần vốn nhà nước kết hợp phát hành thêm

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn được sử dụng để thanh toán chi phí cổ phần hóa và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này.

b) Phần còn lại (nếu có) được xử lý như sau:

- Nộp về các đơn vị thụ hưởng theo quy định tại điểm c khoản 1 Điều này phần giá trị cổ phần Nhà nước bán bớt theo mệnh giá;

- Phần còn lại (nếu có) được phân chia theo quy định tại điểm b khoản 2 Điều này.

Điều 43. Quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

1. Chuyển Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương thành Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để:

a) Hỗ trợ các nông lâm trường quốc doanh, doanh nghiệp 100% vốn sở hữu nhà nước thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện sắp xếp, chuyển đổi sở hữu để giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật.

b) Hỗ trợ kinh phí cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con không đủ nguồn để giải quyết chính sách cho người lao động dôi dư khi thực hiện sắp xếp, chuyển đổi sở hữu cho các đơn vị thành viên theo quy định của pháp luật.

c) Bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước theo quyết định của Thủ tướng Chính phủ trên cơ sở đề nghị của Bộ Tài chính theo quy định của pháp luật.

d) Đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang tham gia tại các doanh nghiệp khác; đầu tư vào các dự án quan trọng và các khoản chi khác theo Quyết định của Thủ tướng Chính phủ.

2. Thành lập Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con sử dụng để:

a) Hỗ trợ các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hóa, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu…); giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật.

b) Bổ sung vốn điều lệ của các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con theo quyết định của cấp có thẩm quyền.

c) Phần còn lại, các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con được đầu tư phát triển doanh nghiệp theo Quyết định của Thủ tướng Chính phủ, sau khi có ý kiến của Bộ Tài chính.

3. Thủ tướng Chính phủ quyết định cơ chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp; quyết định điều động nguồn Quỹ giữa các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trên cơ sở đề nghị của Bộ Tài chính. Bộ Tài chính có trách nhiệm tổ chức quản lý Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo cơ chế được Thủ tướng Chính phủ quy định.

4. Bộ Tài chính quy định cơ chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con; kiểm tra, giám sát việc quản lý và sử dụng nguồn thu từ cổ phần hóa để hỗ trợ sắp xếp doanh nghiệp và đầu tư phát triển doanh nghiệp theo quy định của pháp luật.

Kết thúc năm tài chính, trong phạm vi 45 ngày, các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con phải gửi báo cáo quyết toán Quỹ hỗ trợ sắp xếp doanh nghiệp về Bộ Tài chính. Báo cáo quyết toán Quỹ hỗ trợ sắp xếp doanh nghiệp phải phản ánh đầy đủ, trung thực số liệu về tình hình thu chi; tình hình công nợ phải thu, phải trả và những vấn đề còn tồn tại trong công tác quản lý Quỹ hỗ trợ sắp xếp doanh nghiệp kèm theo xác nhận số dư Quỹ hỗ trợ sắp xếp doanh nghiệp của Ngân hàng thương mại nơi Quỹ hỗ trợ sắp xếp doanh nghiệp mở tài khoản.

Trường hợp không báo cáo đầy đủ, kịp thời theo quy định thì Ban lãnh đạo Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con (Hội đồng thành viên, Ban giám đốc) được xác định là chưa hoàn thành nhiệm vụ và chịu trách nhiệm theo quy định tại quy chế giám sát và phân loại doanh nghiệp của pháp luật hiện hành.

5. Doanh nghiệp cổ phần hóa phải mở một tài khoản riêng biệt tại một ngân hàng thương mại để phong tỏa số tiền thu được từ bán cổ phần.

Trong thời hạn 15 ngày làm việc kể từ ngày hoàn tất việc bán cổ phần, Ban Chỉ đạo cổ phần hóa có trách nhiệm xác định số tiền được để lại doanh nghiệp (bao gồm cả các khoản dự chi cho người lao động và chi phí cổ phần hóa theo phương án cổ phần hóa đã được duyệt) và khoản phải nộp về Quỹ (sau khi trừ đi các khoản được phép chi theo dự toán kinh phí đã được duyệt) để chuyển tiền từ tài khoản phong tỏa về doanh nghiệp và Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

6. Trong thời hạn tối đa 15 ngày làm việc, sau khi nhận được báo cáo tài chính đã được kiểm toán tại thời điểm chính thức chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa có trách nhiệm chủ trì, phối hợp với cơ quan tài chính thực hiện kiểm tra, xử lý tài chính ở thời điểm chính thức chuyển thành công ty cổ phần theo quy định tại Điều 21 Nghị định này.

Trong thời gian 60 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty, công ty mẹ 100% vốn nhà nước chịu trách nhiệm chỉ đạo, đôn đốc nộp tiếp tiền thu từ bán cổ phần về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

Sau thời hạn 60 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, nếu doanh nghiệp chưa nộp tiền về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này thì doanh nghiệp cổ phần hóa phải chịu thêm tiền lãi tính theo lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm gần nhất cho số tiền và thời gian chậm nộp. Sau thời hạn 03 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất tiền vay quá hạn cho số tiền chậm nộp của thời gian quá hạn sau 03 tháng. Các khoản phạt chậm nộp này doanh nghiệp cổ phần hóa không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp và dùng nguồn lợi nhuận sau thuế thu nhập doanh nghiệp để bù đắp sau khi trừ đi các khoản bồi thường, xử lý trách nhiệm của Hội đồng thành viên, Hội đồng quản trị và các tập thể, cá nhân có liên quan đến việc chậm nộp (nếu có).

7. Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa có trách nhiệm chỉ đạo Ban Chỉ đạo cổ phần hóa và doanh nghiệp cổ phần hóa báo cáo đầy đủ, kịp thời việc quản lý và sử dụng các khoản thu từ cổ phần hóa gửi về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 44. Điều lệ công ty cổ phần

1. Điều lệ công ty cổ phần do Ban Chỉ đạo cổ phần hóa doanh nghiệp chỉ đạo doanh nghiệp phối hợp với tổ chức tư vấn cổ phần hóa dự thảo và được công bố cho các nhà đầu tư trước khi bán cổ phần trong đó có cả quy định cho phép bán tiếp vốn nhà nước tại doanh nghiệp sau khi cổ phần hóa như quy định tại khoản 3 Điều 40 Nghị định này. Dự thảo Điều lệ công ty cổ phần không được trái với quy định của Luật Doanh nghiệp và quy định của pháp luật liên quan.

2. Điều lệ của công ty cổ phần được Đại hội đồng cổ đông lần đầu thông qua khi được ít nhất 65% tổng số phiếu biểu quyết của các nhà đầu tư góp vốn mua cổ phần dự họp chấp thuận.

Điều 45. Đại hội đồng cổ đông và đăng ký doanh nghiệp lần đầu

Trong thời hạn 30 ngày làm việc, kể từ ngày hoàn thành việc bán cổ phần, doanh nghiệp cổ phần hóa phải tổ chức Đại hội đồng cổ đông lần đầu để chuyển doanh nghiệp thành công ty cổ phần và thực hiện đăng ký doanh nghiệp theo quy định của pháp luật.

Hồ sơ đăng ký doanh nghiệp phải bao gồm cả: quyết định chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa, quyết định cử người đại diện phần vốn nhà nước tại công ty cổ phần của cơ quan có thẩm quyền (nếu có) và Điều lệ công ty cổ phần có chữ ký của người đại diện theo pháp luật của Công ty cổ phần.

Điều 46. Cử người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa

1. Đối với các doanh nghiệp cổ phần hóa có vốn nhà nước tiếp tục tham gia trong công ty cổ phần thì cơ quan được phân công thực hiện quyền chủ sở hữu vốn nhà nước tại doanh nghiệp có trách nhiệm cử người làm đại diện phần vốn tại các doanh nghiệp này.

2. Người được cử làm đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa phải bảo đảm đủ các tiêu chuẩn sau:

a) Là công dân Việt Nam, thường trú tại Việt Nam. Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật.

b) Tốt nghiệp đại học, có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp có vốn đầu tư, có năng lực kinh doanh và quản lý doanh nghiệp.

c) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý điều hành doanh nghiệp theo quy định tại các điểm đ, e, g khoản 2 Điều 13 Luật Doanh nghiệp.

d) Không phải là người đã quản lý điều hành doanh nghiệp 100% vốn nhà nước để doanh nghiệp kinh doanh thua lỗ, mất vốn nhà nước.

đ) Tiêu chuẩn khác không trái với quy định tại Điều lệ công ty.

Chương V

CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG KHI CỔ PHẦN HÓA

Điều 47. Chính sách ưu đãi cho doanh nghiệp cổ phần hóa

1. Được miễn lệ phí trước bạ đối với việc chuyển những tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp cổ phần hóa thành sở hữu của công ty cổ phần.

2. Được miễn lệ phí cấp Giấy chứng nhận đăng ký doanh nghiệp khi chuyển từ doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

3. Được ưu tiên kế thừa các quyền và lợi ích hợp pháp về sử dụng đất theo quy định của pháp luật về đất đai.

4. Được duy trì và phát triển Quỹ phúc lợi dưới dạng hiện vật như: các công trình văn hóa, câu lạc bộ, bệnh xá, nhà điều dưỡng, nhà trẻ để đảm bảo phúc lợi cho người lao động trong công ty cổ phần.

Điều 48. Chính sách ưu đãi cho người lao động trong doanh nghiệp cổ phần hóa

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa được mua tối đa 100 cổ phần cho mỗi năm thực tế làm việc tại khu vực nhà nước với giá bán bằng 60% giá đấu thành công thấp nhất (trường hợp đấu giá công khai trước) hoặc bằng 60% giá bán thành công thấp nhất cho các nhà đầu tư chiến lược (đối với trường hợp bán cho nhà đầu tư chiến lược trước).

2. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa, thuộc đối tượng doanh nghiệp cần sử dụng và có cam kết làm việc lâu dài cho doanh nghiệp trong thời hạn ít nhất là 03 năm (kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu) sẽ được mua thêm cổ phần ưu đãi theo quy định sau:

a) Mua thêm theo mức 200 cổ phần/01 năm cam kết làm việc tiếp trong doanh nghiệp nhưng tối đa không quá 2.000 cổ phần cho một người lao động.

Riêng người lao động là các chuyên gia giỏi, có trình độ chuyên môn nghiệp vụ cao làm việc tại doanh nghiệp được mua thêm theo mức 500 cổ phần/01 năm cam kết làm việc tiếp trong doanh nghiệp nhưng tối đa không quá 5.000 cổ phần cho một người lao động. Doanh nghiệp cổ phần hóa căn cứ đặc thù ngành nghề, lĩnh vực kinh doanh của mình xây dựng và quyết định các tiêu chí để xác định chuyên gia giỏi, có trình độ nghiệp vụ cao và phải được nhất trí thông qua tại Đại hội công nhân viên chức của doanh nghiệp trước khi cổ phần hóa.

b) Giá bán cổ phần ưu đãi cho người lao động mua thêm quy định tại điểm a khoản 2 Điều này được xác định là giá đấu thành công thấp nhất (trường hợp đấu giá công khai trước) hoặc bằng giá bán thành công thấp nhất cho các nhà đầu tư chiến lược (đối với trường hợp bán cho nhà đầu tư chiến lược trước).

c) Mỗi một người lao động chỉ được hưởng quyền mua thêm cổ phần ưu đãi theo một mức xác định tại điểm a khoản 2 Điều này.

d) Số cổ phiếu ưu đãi người lao động mua thêm quy định tại điểm a khoản 2 Điều này được chuyển đổi thành cổ phần phổ thông sau khi kết thúc thời gian cam kết.

Trường hợp công ty cổ phần thực hiện tái cơ cấu dẫn tới người lao động phải chấm dứt hợp đồng lao động, thôi việc, mất việc theo quy định của Bộ Luật Lao động trước thời hạn đã cam kết thì số cổ phần đã được mua thêm sẽ được chuyển đổi thành cổ phần phổ thông. Trường hợp người lao động có nhu cầu bán lại cho doanh nghiệp số cổ phần này thì công ty cổ phần có trách nhiệm mua lại với giá sát với giá giao dịch trên thị trường.

Trường hợp người lao động chấm dứt hợp đồng lao động trước thời hạn đã cam kết thì phải bán lại cho công ty cổ phần toàn bộ số cổ phần đã được mua thêm với giá sát với giá giao dịch trên thị trường nhưng không vượt quá giá đã được mua tại thời điểm cổ phần hóa.

3. Được chia số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi (bao gồm cả giá trị tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi) theo quy định tại Điều 14 và Điều 19 Nghị định này để mua cổ phần.

4. Được tiếp tục tham gia và hưởng quyền lợi về bảo hiểm xã hội, bảo hiểm y tế và các chế độ khác theo quy định hiện hành khi chuyển sang làm việc tại công ty cổ phần.

5. Được hưởng chế độ hưu trí và các quyền lợi theo chế độ hiện hành nếu đã có đủ điều kiện tại thời điểm công bố giá trị doanh nghiệp.

6. Nếu bị mất việc, thôi việc tại thời điểm công bố giá trị doanh nghiệp thì được thanh toán trợ cấp mất việc, thôi việc theo quy định của pháp luật.

7. Người lao động trong doanh nghiệp thực hiện tái cơ cấu theo quy định tại khoản 2 Điều 3 và điểm e khoản 2 Điều 49 Nghị định này được hưởng các chính sách quy định tại khoản 4, khoản 5 và khoản 6 Điều này; đồng thời được áp dụng các chính sách quy định tại khoản 1, khoản 2 và khoản 3 Điều này theo điều kiện cụ thể của doanh nghiệp và phương án tái cơ cấu được cấp có thẩm quyền phê duyệt.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 49. Quyền hạn và trách nhiệm trong tổ chức thực hiện cổ phần hóa

1. Thủ tướng Chính phủ:

a) Phê duyệt kế hoạch cổ phần hóa các doanh nghiệp quy định tại Điều 2 Nghị định này.

b) Quyết định phê duyệt phương án cổ phần hóa các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như: bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác); quyết định cơ quan là đại diện chủ sở hữu đối với phần vốn nhà nước tại các doanh nghiệp này.

c) Ủy quyền cho Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên. Sau khi quyết định, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty đặc biệt báo cáo Ban Chỉ đạo đổi mới và phát triển doanh nghiệp và Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ phương án sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ chấp thuận:

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này.

Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Thủ tướng Chính phủ tổ chức triển khai công tác cổ phần hóa doanh nghiệp quy định tại điểm b khoản 1 Điều này.

b) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này.

c) Quyết định công bố giá trị doanh nghiệp và trình Thủ tướng Chính phủ phê duyệt Phương án cổ phần hóa các doanh nghiệp quy định tại điểm b khoản 1 Điều này.

d) Quyết định công bố giá trị doanh nghiệp, quyết định phương án cổ phần hóa các doanh nghiệp thuộc phạm vi quản lý kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với quy định của Luật Doanh nghiệp và các quy định của pháp luật liên quan.

đ) Chủ động chuyển những doanh nghiệp trong danh sách thực hiện cổ phần hóa nhưng không đủ điều kiện sang thực hiện các hình thức khác như giao, bán, giải thể hoặc phá sản doanh nghiệp.

e) Quyết định phê duyệt phương án tái cơ cấu, phương án cổ phần hóa các doanh nghiệp kinh doanh thua lỗ sau khi có thỏa thuận bằng văn bản với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp về phương án tái cơ cấu lại doanh nghiệp theo quy định tại khoản 2 Điều 3 Nghị định này.

Thời gian hoàn thành việc phê duyệt phương án tái cơ cấu, phương án cổ phần hóa các doanh nghiệp kinh doanh thua lỗ quy định tại khoản 2 Điều 3 Nghị định này không vượt quá thời hạn 03 tháng kể từ ngày quyết định công bố giá trị doanh nghiệp.

g) Phối hợp với các cơ quan liên quan quyết định phê duyệt quyết toán tài chính; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

h) Giải quyết những vướng mắc, khiếu nại, tố cáo cho các doanh nghiệp cổ phần hóa theo thẩm quyền theo quy định của pháp luật hiện hành.

i) Báo cáo Thủ tướng Chính phủ xem xét, quyết định cơ quan đại diện chủ sở hữu phần vốn nhà nước khi cổ phần hóa các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế và Tổng công ty nhà nước.

k) Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thống nhất với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong việc lựa chọn người đại diện phần vốn nhà nước góp tại công ty cổ phần và triển khai công tác chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp ngay sau khi công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

3. Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế, Tổng công ty nêu tại điểm c khoản 1 Điều này có trách nhiệm:

a) Tổ chức thực hiện kế hoạch cổ phần hóa các doanh nghiệp thuộc Tập đoàn, Tổng công ty theo đề án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt.

b) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Hội đồng thành viên tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này.

c) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này.

d) Chỉ đạo các đơn vị thành viên: xử lý các vấn đề tài chính theo quy định tại Chương II Nghị định này, tổ chức xác định giá trị doanh nghiệp, lập phương án cổ phần hóa trình Hội đồng thành viên phê duyệt; triển khai thực hiện phương án đã được phê duyệt.

đ) Xử lý các tồn tại về tài chính của doanh nghiệp thuộc phạm vi quản lý theo thẩm quyền.

e) Quyết định công bố giá trị doanh nghiệp và phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên trong Tập đoàn, Tổng công ty kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với các quy định của pháp luật liên quan.

g) Chỉ đạo các đơn vị thành viên phối hợp với các cơ quan liên quan thực hiện quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

4. Quyền hạn, trách nhiệm và thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Ban Chỉ đạo cổ phần hóa doanh nghiệp có quyền hạn, trách nhiệm sau:

- Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp theo quy định tại Nghị định này.

- Được sử dụng con dấu của cơ quan có thẩm quyền trong khi thực hiện nhiệm vụ;

- Thành lập Tổ giúp việc triển khai công tác cổ phần hóa tại doanh nghiệp;

- Báo cáo cơ quan quyết định cổ phần hóa lựa chọn phương thức bán cổ phần lần đầu;

- Chỉ đạo xây dựng phương án cổ phần hóa và dự thảo Điều lệ lần đầu của công ty cổ phần;

- Thẩm tra và trình cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa;

- Chỉ đạo doanh nghiệp cổ phần hóa phối hợp với các tổ chức tài chính trung gian tổ chức đấu giá bán cổ phần;

- Tổng hợp báo cáo cơ quan có thẩm quyền kết quả bán cổ phần;

- Tổng hợp và trình cơ quan có thẩm quyền quyết định điều chỉnh phương án cổ phần hóa, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần;

- Xem xét, lựa chọn, đề xuất và phối hợp với cơ quan có thẩm quyền cử người đại diện phần vốn nhà nước góp tại doanh nghiệp cổ phần hóa.

b) Thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con quyết định.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp có đại diện của Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp và Bộ Tài chính.

5. Tổ chức công đoàn tại doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Tuyên truyền, vận động cán bộ, công nhân viên tại doanh nghiệp cổ phần hóa thực hiện chính sách cổ phần hóa của Nhà nước.

b) Tham gia giám sát quá trình cổ phần hóa tại doanh nghiệp.

c) Cử người đại diện phần vốn của tổ chức công đoàn tham gia ứng cử vào Hội đồng quản trị, Ban Kiểm soát công ty cổ phần theo quy định của pháp luật.

d) Sử dụng nguồn quỹ của công đoàn theo quy định của pháp luật mua cổ phần ưu đãi tại doanh nghiệp, tham gia quản lý doanh nghiệp với tư cách cổ đông và tổ chức thực hiện bảo vệ quyền lợi của người lao động trong doanh nghiệp và theo quy định của pháp luật.

Điều 50. Chế độ báo cáo và kiểm tra, giám sát

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty, công ty mẹ có trách nhiệm báo cáo kịp thời về Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp và Bộ Tài chính các nội dung có liên quan trong quá trình cổ phần hóa: kết quả xử lý các tồn tại về tài chính, kết quả định giá, quyết định công bố giá trị doanh nghiệp và điều chỉnh giá trị doanh nghiệp, phương án cổ phần hóa, kết quả bán cổ phần, quyết toán chi phí cổ phần hóa, quyết toán bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, các hành vi vi phạm của tổ chức tư vấn trong quá trình cổ phần hóa.

2. Bộ Tài chính kiểm tra, giám sát việc chấp hành chính sách pháp luật về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định này; định kỳ tổng hợp báo cáo Thủ tướng Chính phủ tình hình và kết quả thực hiện cổ phần hóa doanh nghiệp.

Điều 51. Trình tự cổ phần hóa

Việc tiến hành cổ phần hóa thực hiện theo trình tự các bước công việc cụ thể quy định tại Phụ lục kèm theo Nghị định này, bao gồm các bước cơ bản sau:

1. Xây dựng Phương án cổ phần hóa

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và tổ giúp việc.

b) Chuẩn bị các hồ sơ, tài liệu.

c) Tổ chức kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp.

d) Quyết định và công bố giá trị doanh nghiệp.

đ) Hoàn tất Phương án cổ phần hóa trình cấp có thẩm quyền phê duyệt.

2. Tổ chức thực hiện phương án cổ phần hóa

3. Hoàn tất việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

a) Tổ chức Đại hội đồng cổ đông lần thứ nhất và đăng ký doanh nghiệp.

b) Tổ chức quyết toán, bàn giao giữa doanh nghiệp 100% vốn nhà nước và công ty cổ phần.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 52. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 9 năm 2011 và thay thế Nghị định số 109/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần. Các quy định trước đây về cổ phần hóa trái với Nghị định này không còn hiệu lực thi hành.

2. Các doanh nghiệp đã có quyết định phê duyệt phương án cổ phần hóa của cấp có thẩm quyền trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án được duyệt và các quy định của Nghị định này.

3. Những vấn đề liên quan đến quá trình cổ phần hóa được phát hiện qua công tác thanh tra, kiểm tra của các cơ quan nhà nước sau khi doanh nghiệp đã chính thức chuyển thành công ty cổ phần thì mọi tổ chức, cá nhân gây ra tổn thất phải chịu trách nhiệm bồi thường theo quy định hiện hành. Trường hợp có dấu hiệu vi phạm pháp luật về hình sự sẽ chuyển sang cơ quan điều tra để xử lý.

4. Các công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con nắm giữ 100% vốn điều lệ thực hiện cổ phần hóa theo quy định tại Nghị định này.

5. Các công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội nắm giữ 100% vốn điều lệ được thành lập và tổ chức hoạt động theo Luật Doanh nghiệp được áp dụng các nội dung quy định tại Nghị định này để thực hiện chuyển đổi sang công ty cổ phần.

Điều 53. Trách nhiệm thi hành và tổ chức thực hiện

1. Các Bộ: Tài chính, Lao động - Thương binh và Xã hội, Tài nguyên và Môi trường, Kế hoạch và Đầu tư; Ngân hàng Nhà nước Việt Nam; Bảo hiểm Xã hội Việt Nam; Kiểm toán Nhà nước và cơ quan liên quan khác trong phạm vi chức năng, nhiệm vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế Nhà nước và TCT 91;
- BCĐ Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng

Phụ lục

QUY TRÌNH CHUYỂN DOANH NGHIỆP 100%

VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN
(Ban hành kèm theo Nghị định số 59/2011/NĐ-CP

ngày 18 tháng 7 năm 2011 của Chính phủ)

_______

Quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần bao gồm các bước công việc sau:

Bước 1. Xây dựng Phương án cổ phần hóa

1. Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và Tổ giúp việc.

a) Căn cứ vào kế hoạch cổ phần hóa trong Đề án tổng thể sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt, cơ quan có thẩm quyền quyết định cổ phần hóa quyết định thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và kế hoạch, lộ trình triển khai công tác cổ phần hóa.

b) Trưởng Ban Chỉ đạo lựa chọn và ra quyết định thành lập Tổ giúp việc cổ phần hóa trong thời gian 5 ngày làm việc, kể từ ngày có quyết định thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp.

2. Chuẩn bị các hồ sơ, tài liệu.

Ban Chỉ đạo cổ phần hóa doanh nghiệp chỉ đạo Tổ giúp việc phối hợp cùng với doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan bao gồm:

- Các Hồ sơ pháp lý về thành lập doanh nghiệp.

- Các Hồ sơ pháp lý về tài sản, nguồn vốn, công nợ của doanh nghiệp.

- Báo cáo tài chính, báo cáo quyết toán thuế của công ty đến thời điểm xác định giá trị doanh nghiệp.

- Lập dự toán chi phí cổ phần hóa theo chế độ quy định.

- Lập phương án sử dụng đất của doanh nghiệp đang quản lý phù hợp với quy định về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

- Lập danh sách và phương án sử dụng lao động đang quản lý.

- Lựa chọn phương pháp, hình thức xác định giá trị doanh nghiệp, lựa chọn thời điểm xác định giá trị doanh nghiệp phù hợp với điều kiện của doanh nghiệp và các văn bản hướng dẫn có liên quan đến cổ phần hóa.

3. Tổ chức kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp.

Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tiến hành:

a) Kiểm kê, phân loại tài sản và quyết toán tài chính, quyết toán thuế, phối hợp với các cơ quan có liên quan xử lý những vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp.

b) Gửi phương án sử dụng đất cùng toàn bộ hồ sơ có liên quan đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn để xin ý kiến về các lô đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị doanh nghiệp.

c) Tổ chức xác định giá trị doanh nghiệp.

Ban Chỉ đạo cổ phần hóa lựa chọn (hoặc đấu thầu lựa chọn) tổ chức định giá để giao cho doanh nghiệp ký kết hợp đồng định giá hoặc giao cho Tổ giúp việc, doanh nghiệp tự xác định giá trị doanh nghiệp theo quy định. Trường hợp Tổ chức tư vấn có chức năng định giá thì có thể thuê trọn gói về lập phương án cổ phần hóa, xác định giá trị doanh nghiệp, tổ chức bán cổ phần.

4. Quyết định và công bố giá trị doanh nghiệp.

Ban Chỉ đạo thẩm tra kết quả kiểm kê, phân loại tài sản và kết quả xác định giá trị doanh nghiệp, báo cáo cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp.

Đối với các doanh nghiệp thuộc phạm vi thực hiện kiểm toán quy định tại khoản 1 Điều 27 Nghị định này, Ban Chỉ đạo trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp gửi văn bản và hồ sơ đề nghị cơ quan kiểm toán nhà nước thực hiện kiểm toán kết quả tư vấn định giá và xử lý các vấn đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hóa.

5. Hoàn tất Phương án cổ phần hóa trình cấp có thẩm quyền phê duyệt.

a) Căn cứ quyết định công bố giá trị doanh nghiệp cổ phần hóa và tình hình thực tế của doanh nghiệp, Ban Chỉ đạo xem xét quyết định thuê tổ chức tư vấn hoặc giao cho Tổ giúp việc và doanh nghiệp xây dựng Phương án cổ phần hóa doanh nghiệp. Phương án cổ phần hóa phải bao gồm các nội dung cơ bản như:

- Thực trạng của công ty ở thời điểm xác định giá trị doanh nghiệp.

- Kết quả xác định giá trị doanh nghiệp và những vấn đề cần tiếp tục xử lý.

- Hình thức cổ phần hóa và vốn điều lệ theo yêu cầu hoạt động sản xuất kinh doanh của công ty cổ phần.

- Cơ cấu vốn điều lệ, giá khởi điểm và phương thức phát hành cổ phiếu theo quy định.

- Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần theo các quy định của Luật Doanh nghiệp và các văn bản pháp luật hiện hành.

- Phương án sắp xếp lại lao động.

- Phương án hoạt động sản xuất kinh doanh trong 3 - 5 năm tiếp theo.

- Phương án sử dụng đất đã được cấp có thẩm quyền phê duyệt.

b) Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc cùng với doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tổ chức công khai Phương án cổ phần hóa và gửi tới từng bộ phận trong công ty để nghiên cứu trước khi tổ chức Đại hội công nhân viên chức (bất thường).

Sau Hội nghị công nhân viên chức, Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hóa để trình cơ quan có thẩm quyền phê duyệt.

c) Ban Chỉ đạo thẩm định phương án cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa phê duyệt.

Đối với các doanh nghiệp có giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả quy định tại khoản 2 Điều 3 Nghị định này, cơ quan có thẩm quyền chỉ đạo Ban Chỉ đạo và doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp. Căn cứ tính hiệu quả và khả thi của phương án tái cơ cấu doanh nghiệp, cơ quan có thẩm quyền quyết định phê duyệt phương án tái cơ cấu để chuyển doanh nghiệp thành công ty cổ phần theo quy định.

Bước 2. Tổ chức thực hiện phương án cổ phần hóa

a) Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp phối hợp với các tổ chức tư vấn trung gian tổ chức bán cổ phần theo phương án cổ phần hóa đã được duyệt và quy định tại Nghị định này.

b) Trên cơ sở kết quả đấu giá công khai hoặc kết quả bán cổ phần cho nhà đầu tư chiến lược, Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp bán cổ phần ưu đãi cho người lao động và tổ chức công đoàn tại doanh nghiệp (nếu có) theo phương án đã duyệt.

c) Căn cứ vào kết quả tổng hợp bán cổ phần cho các đối tượng theo quy định trong phương án cổ phần hóa, Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp chuyển tiền thu từ cổ phần hóa về Quỹ theo quy định.

Trường hợp không bán hết cổ phần cho các đối tượng theo đúng phương án cổ phần hóa được duyệt, Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa ra quyết định điều chỉnh quy mô, cơ cấu cổ phần của doanh nghiệp cổ phần hóa.

d) Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định cử người làm đại diện phần vốn tại các doanh nghiệp cổ phần hóa có vốn nhà nước tiếp tục tham gia trong công ty cổ phần và chịu trách nhiệm thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu phần vốn nhà nước theo quy định của pháp luật.

Bước 3. Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần

1. Tổ chức Đại hội đồng cổ đông lần thứ nhất và đăng ký doanh nghiệp.

a) Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc, người đại diện phần vốn nhà nước (nếu có) và doanh nghiệp tổ chức Đại hội đồng cổ đông lần thứ nhất để thông qua Điều lệ tổ chức và hoạt động, phương án sản xuất kinh doanh, bầu Hội đồng quản trị, Ban Kiểm soát và bộ máy điều hành công ty cổ phần.

b) Căn cứ vào kết quả Đại hội đồng cổ đông lần thứ nhất, Hội đồng quản trị công ty cổ phần thực hiện đăng ký doanh nghiệp theo quy định.

2. Tổ chức quyết toán, bàn giao giữa doanh nghiệp và công ty cổ phần.

a) Trong thời gian 30 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc và doanh nghiệp lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh lần đầu, thực hiện quyết toán thuế, kiểm toán báo cáo tài chính, quyết toán chi phí cổ phần hóa, báo cáo cơ quan quyết định cổ phần hóa.

b) Căn cứ kết quả xác định lại giá trị phần vốn nhà nước tại thời điểm đăng ký doanh nghiệp của cơ quan có thẩm quyền, Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc và doanh nghiệp tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

c) Tổ chức ra mắt công ty cổ phần và thực hiện bố cáo trên phương tiện thông tin đại chúng theo quy định.

Trong quá trình thực hiện, cơ quan quyết định cổ phần hóa, Ban Chỉ đạo cổ phần hóa, Tổ giúp việc và doanh nghiệp có thể tiến hành đồng thời nhiều bước để đẩy nhanh tiến độ cổ phần hóa doanh nghiệp./.


TT 106.2008 HD ke toan co phan hoa

BỘ TÀI CHÍNH

------------

Số: 106 /2008/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập -Tự do - Hạnh phúc

-------------------

Hà Nội, ngày17 tháng 11 năm 2008

THÔNG TƯ

Hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn nhà nước

thành Công ty cổ phần

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/06/2007 của Chính phủ;

- Căn cứ Quyết định số 09/2008/QĐ-BTC ngày 31/01/2008 của Bộ trưởng Bộ Tài chính ban hành Quy chế quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ;

Bộ Tài chính hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần, như sau:

PHẦN A. QUI ĐỊNH CHUNG

1. Thông tư này chỉ áp dụng cho các đối tượng thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định số 109/2007/NĐ-CP.

2. Thông tư này chỉ hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần, những nội dung kế toán không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

3. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp, xử lý các vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp và lập Báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

4. Căn cứ vào giá trị doanh nghiệp cổ phần hoá đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định số 109/2007/NĐ-CP; lập báo cáo tài chính doanh nghiệp giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần. Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì doanh nghiệp có thể chỉ lập một báo cáo tài chính của cả thời kỳ, không cần tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần.

5. Căn cứ quyết định điều chỉnh giá trị doanh nghiệp tại thời điểm đăng ký kinh doanh chuyển thành công ty cổ phần và ý kiến chỉ đạo của Ban chỉ đạo cổ phần hoá, doanh nghiệp điều chỉnh sổ kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

6. Khi nhận tài sản, nguồn vốn bàn giao từ doanh nghiệp cổ phần hoá, Công ty cổ phần phải mở sổ kế toán mới để phản ánh giá trị tài sản, nguồn vốn nhận bàn giao.

PHẦN B. QUY ĐỊNH CỤ THỂ

I. HƯỚNG DẪN KẾ TOÁN TẠI DOANH NGHIỆP 100% VỐN NHÀ NƯỚC TRƯỚC KHI CHUYỂN THÀNH CÔNG TY CỔ PHẦN

1. Kế toán kết quả kiểm kê tài sản:

Khi nhận được thông báo hoặc quyết định cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

a).Trường hợp phát sinh thiếu:

Căn cứ vào Báo cáo kết quả kiểm kê tài sản tại thời điểm xác định giá trị doanh nghiệp, kế toán phản ánh giá trị tài sản phát hiện thiếu qua kiểm kê, ghi:

- Trường hợp thiếu tiền, vật tư, hàng hoá, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có các TK 111, 152, 155, 156 …

- Trường hợp thiếu TSCĐ, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ ( Giá trị hao mòn luỹ kế)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

b). Trường hợp phát sinh thừa:

- Trường hợp thừa tiền: Căn cứ vào Báo cáo kết quả kiểm kê tiền tại thời điểm xác định giá trị doanh nghiệp, kế toán phản ánh giá trị tiền thừa qua kiểm kê, ghi:

Nợ các TK 111, 112 …

Có TK 3381 - Tài sản thừa chờ giải quyết.

- Trường hợp thừa tài sản: Kế toán ghi Nợ TK 002- Vật tư, hàng hoá nhận giữ hộ, nhận gia công (Chi tiết tài sản phát hiện thừa qua kiểm kê chờ xử lý). Kế toán ghi Có TK 002 và ghi vào các tài khoản có liên quan trong Bảng Cân đối kế toán sau khi đã tìm hiểu nguyên nhân và có quyết định xử lý của cấp có thẩm quyền.

2. Kế toán xử lý tài sản thừa, thiếu trong kiểm kê:

Doanh nghiệp phải phân tích làm rõ nguyên nhân của tài sản thừa, thiếu và xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành. Giá trị tài sản thiếu sau khi trừ các khoản bồi thường được ghi nhận vào giá vốn hàng bán đối với vật tư, hàng hoá thiếu và ghi nhận vào chi phí khác đối với giá trị còn lại của TSCĐ.

- Đối với tài sản thiếu phát hiện qua kiểm kê, căn cứ vào “ Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 111 - Tiền mặt (cá nhân, tổ chức nộp tiền bồi thường)

Nợ TK 1388 - Phải thu khác (cá nhân,tổ chức phải nộp tiền bồi thường)

Nợ TK 334 - Phải trả người lao động (Nếu trừ lương của người lao động phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (phần hao hụt, mất mát còn lại đối với vật tư, hàng hoá phải tính vào tổn thất của doanh nghiệp)

Nợ TK 811 - Chi phí khác (phần giá trị còn lại của TSCĐ thiếu qua kiểm kê phải tính vào tổn thất của doanh nghiệp)

Có TK 1381 - Tài sản thiếu chờ xử lý.

- Đối với tài sản phát hiện thừa qua kiểm kê, căn cứ vào “ Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331-Phải trả cho người bán (Nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác (3388) (Tài sản thừa của đối tượng khác)

Có TK 411 - Nguồn vốn kinh doanh (Đối với tài sản thừa không xác định được nguyên nhân và không tìm được chủ sở hữu).

Trường hợp tài sản thừa không phải là tiền thì đồng thời ghi đơn bên Có TK 002.

3. Kế toán nhượng bán, thanh lý tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý

Đối với các tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý sau khi được chấp thuận bằng văn bản của cơ quan quyết định cổ phần hoá, doanh nghiệp tổ chức nhượng bán, thanh lý theo quy định hiện hành. Kế toán phải theo dõi, hạch toán số thu, chi phí và ghi giảm tài sản, cụ thể như sau:

- Phản ánh số thu về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 711 - Thu nhập khác.

- Phản ánh số thu về nhượng bán hàng tồn kho ứ đọng, không cần dùng, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Phản ánh chi phí về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331.

- Phản ánh giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Phản ánh giá vốn hàng tồn kho ứ đọng, không cần dùng đưa đi nhượng bán, thanh lý, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 154, 155, 156.

4. Kế toán chuyển giao vật tư, tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác:

- Trường hợp doanh nghiệp chuyển giao vật tư, hàng hoá không cần dùng, ứ đọng, chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 152, 153, 155.

- Trường hợp doanh nghiệp chuyển giao tài sản cố định không cần dùng, chờ thanh lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 – Hao mòn TSCĐ

Có TK 211 – TSCĐ hữu hình.

5. Kế toán chuyển giao tài sản là các công trình phúc lợi

- Trường hợp chuyển giao nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp cho cơ quan nhà đất của địa phương để quản lý, kế toán ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá).

- Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng cho mục đích kinh doanh thì kế toán ghi như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành tài sản cố định

Có TK 411 - Nguồn vốn kinh doanh.

6. Kế toán xử lý nợ phải thu khó đòi trước khi xác định giá trị doanh nghiệp để chuyển thành Công ty cổ phần

a) Đối với các khoản nợ phải thu đã có đủ căn cứ chứng minh theo qui định là không có khả năng thu hồi được, kế toán căn cứ các chứng từ có liên quan như quyết định xóa nợ, quyết định xử lý trách nhiệm tổ chức, cá nhân phải bồi thường, ghi:

Nợ các TK 111,112,331,334 (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 139 - Dự phòng phải thu khó đòi (Phần đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần được tính vào chi phí)

Có các TK 131, 138,…

b) Đối với các khoản nợ phải thu quá hạn được bán cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thỏa thuận, tuỳ từng trường hợp thực tế, kế toán ghi nhận như sau:

- Trường hợp khoản phải thu quá hạn chưa được lập dự phòng phải thu khó đòi, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần tổn thất còn lại từ việc bán nợ)

Có các TK 131, 138,…

- Trường hợp khoản phải thu quá hạn đã lập dự phòng phải thu khó đòi nhưng số đã lập dự phòng không đủ bù đắp tổn thất khi bán nợ thì số tổn thất còn lại được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 139 - Dự phòng phải thu khó đòi (Phần đã trích lập dự phòng cho các khoản nợ quá hạn này)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần tổn thất còn lại từ việc bán nợ)

Có các TK 131, 138,…

- Trường hợp khoản phải thu quá hạn đã được lập dự phòng và số lập dự phòng cao hơn hoặc bằng với số tổn thất từ việc bán nợ, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 139 - Dự phòng phải thu khó đòi (Chênh lệch giá trị ghi sổ của khoản nợ và giá bán)

Có các TK 131, 138,…

7. Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành Công ty cổ phần

Trước khi chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá phải xử lý các khoản nợ phải trả, tuỳ thuộc từng khoản nợ và quyết định xử lý, kế toán ghi sổ như sau:

- Đối với các khoản nợ phải trả nhưng không phải thanh toán mà được hạch toán tăng vốn nhà nước, ghi:

Nợ các TK 331, 338, ,…

Có TK 411 - Nguồn vốn kinh doanh (4111).

- Đối với các khoản nợ vay Ngân hàng thương mại Nhà nước và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 – Chi phí phải trả ( Lãi vay được xoá)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (Phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xoá)

Có TK 635 - Chi phí tài chính (Phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Đối với khoản nợ BHXH, nợ cán bộ công nhân viên, doanh nghiệp phải có trách nhiệm thanh toán dứt điểm trước khi cổ phần hóa để đảm bảo quyền lợi cho người lao động, khi thanh toán tiền về khoản nợ BHXH, nợ cán bộ công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

8. Kế toán xử lý các khoản dự phòng trước khi doanh nghiệp chuyển thành Công ty cổ phần

- Các khoản dự phòng phải thu khó đòi, dự phòng giảm giá hàng tồn kho, dự phòng giảm giá đầu tư tài chính ngắn hạn, dài hạn sau khi bù đắp tổn thất, nếu còn sẽ được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Nợ TK 139 - Dự phòng phải thu khó đòi

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

- Các khoản dự phòng trợ cấp mất việc làm, dự phòng phải trả sau khi bù đắp tổn thất, đến thời điểm chính thức chuyển thành công ty cổ phần, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao, ghi:

Nợ TK 351 - Dự phòng trợ cấp mất việc làm

Nợ TK 352 - Dự phòng phải trả

Có TK 411 - Nguồn vốn kinh doanh.

9. Kế toán xử lý số dư chênh lệch tỷ giá hối đoái

Lãi chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) mà công trình đầu tư vẫn chưa hoàn thành được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132)

Có TK 411 - Nguồn vốn kinh doanh.

10. Kế toán xử lý vốn đầu tư dài hạn vào doanh nghiệp khác

a) Trường hợp doanh nghiệp cổ phần hoá kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì đơn vị phải xác định lại giá trị vốn đầu tư dài hạn tại thời điểm chuyển giao theo quy định tại điều 32 của Nghị định 109/2007/NĐ-CP và các Thông tư hướng dẫn.

b) Trường hợp doanh nghiệp cổ phần hoá không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác và chuyển giao cho doanh nghiệp nhà nước khác làm đối tác, căn cứ vào biên bản bàn giao ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 222, 223, 228....

c) Trường hợp doanh nghiệp và đối tác liên doanh thoả thuận chấm dứt hợp đồng liên doanh, các bên góp vốn liên doanh có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý, thực hiện phương án phân chia, xử lý tài sản, tiền vốn theo đúng điều lệ và hợp đồng liên doanh.

Khi liên doanh chấm dứt hoạt động, doanh nghiệp đối tác bên Việt Nam căn cứ vào giá trị tài sản nhận được do việc phân chia tài sản của liên doanh xử lý như sau:

+ Trường hợp giá trị tài sản nhận được (được chia) nhỏ hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213… (Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị vốn góp liên doanh lớn hơn giá trị tài sản được chia)

Có TK 222 - Vốn góp liên doanh (Số vốn đã góp).

+ Trường hợp giá trị tài sản nhận được (được chia) lớn hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213... (Giá trị tài sản được chia)

Có TK 222 - Vốn góp liên doanh (Số vốn đã góp)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa giá trị tài sản được chia lớn hơn giá trị vốn góp).

11. Kế toán xử lý số dư quỹ khen thưởng và quỹ phúc lợi trước khi xác định giá trị doanh nghiệp

- Khi chuyển số dư quỹ khen thưởng và phúc lợi chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hóa, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 334 - Phải trả người lao động.

Khi chi tiền “Quỹ khen thưởng, phúc lợi” cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

- Trường hợp doanh nghiệp đã chi quá nguồn “Quỹ khen thưởng, phúc lợi” (Tài khoản 431 có số dư Nợ) thì xử lý như sau:

+ Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá phải thu hồi trước khi bán cổ phần ưu đãi, ghi:

Nợ TK 138 - Phải thu khác

Có TK 431 - Quỹ khen thưởng, phúc lợi.

+ Đối với các khoản bị xuất toán, chi biếu tặng, chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá doanh nghiệp và được cơ quan quyết định giá trị doanh nghiệp xử lý như khoản phải thu không có khả năng thu hồi, ghi:

Nợ các TK 111, 112, 334 (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 431- Quỹ khen thưởng, phúc lợi.

12. Kế toán giá trị TSCĐ hữu hình được đánh giá lại khi xác định giá trị doanh nghiệp

Căn cứ vào hồ sơ xác định lại giá trị doanh nghiệp, doanh nghiệp điều chỉnh lại giá trị TSCĐ hữu hình theo nguyên tắc sau: Chênh lệch tăng giá trị còn lại của TSCĐ được ghi nhận vào bên Có TK 412 – Chênh lệch đánh giá lại tài sản; Chênh lệch giảm giá trị còn lại của TSCĐ được ghi nhận vào bên Nợ của TK 412 – Chênh lệch đánh giá lại tài sản và phải chi tiết khoản chênh lệch này theo từng TSCĐ.Cụ thể cho từng trường hợp ghi sổ như sau:

- Trường hợp TSCĐ đánh giá lại có giá trị cao hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại tăng so với giá trị ghi sổ, kế toán ghi:

Nợ TK 211 – Nguyên giá TSCĐ (Phần đánh giá tăng)

Có TK 214 – Hao mòn tài sản cố định (Phần đánh giá tăng)

Có TK 412 – Chênh lệch đánh giá lại tài sản (Phần giá trị TSCĐ tăng thêm).

- Trường hợp TSCĐ đánh giá lại có giá trị thấp hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại giảm so với giá trị ghi sổ, kế toán ghi:

Nợ TK 214 – Hao mòn tài sản cố định (Phần đánh giá giảm)

Nợ TK 412 – Chênh lệch đánh giá lại tài sản (Phần giá trị TSCĐ giảm đi)

Có TK 211 – Nguyên giá TSCĐ (Phần đánh giá giảm).

Doanh nghiệp trích khấu hao TSCĐ theo nguyên giá mới sau khi đã điều chỉnh giá trị do đánh giá lại.

13. Kế toán khoản chênh lệch giữa giá trị thực tế và giá trị ghi sổ của vốn Nhà nước:

Chênh lệch của vốn Nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như là một khoản lợi thế kinh doanh của doanh nghiệp, được ghi nhận như sau:

Nợ TK 242 – Chi phí trả trước dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

14. Kế toán chênh lệch tiền thuê đất trả trước

Trường hợp đơn vị đã nộp tiền thuê đất một lần cho cả thời gian thuê đất hoặc đã nộp trước tiền thuê đất cho nhiều năm trước ngày 01/07/2004 (ngày Luật Đất đai có hiệu lực thi hành) mà có chênh lệch tăng do xác định lại đơn giá thuê đất tại thời điểm định giá đối với thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại đã trả tiền thuê đất thì kế toán ghi nhận như sau:

- Trường hợp tiền thuê đất trả trước đã đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 213 – Tài sản cố định vô hình

Có TK 411 - Nguồn vốn kinh doanh.

- Trường hợp tiền thuê đất trả trước không đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 242 – Chi phí trả trước dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

15. Kế toán chi phí cổ phần hóa

- Khi phát sinh các khoản chi phí liên quan đến việc thực hiện cổ phần hóa DNNN, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331…

- Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hóa đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa (Chi tiết phần tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385 - Phải thu về cổ phần hóa (Chi tiết phần chi phí cổ phần hóa).

16. Kế toán chi phí lãi vay phải trả cho nhà đầu tư mua cổ phần

Trong trường hợp thời gian tính từ khi nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp Giấy chứng nhận đăng ký kinh doanh trên 3 tháng thì doanh nghiệp được tính lãi vay để trả cho các nhà đầu tư, kế toán phản ánh theo các trường hợp cụ thể sau:

- Trường hợp nếu tiền thu bán cổ phần để huy động thêm vốn thuộc tài khoản của đơn vị và đơn vị được sử dụng, ghi:

Nợ TK 635 – Chi phí tài chính

Có TK 335 – Chi phí phải trả.

Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 – Chi phí phải trả

Có các TK 111, 112.

- Trường hợp nếu tiền thu bán cổ phần thuộc vốn Nhà nước, đơn vị không được sử dụng tiền thu bán cổ phần thì khoản lãi phải trả này phải trừ vào số phải nộp về thu cổ phần hoá mà không ghi nhận vào chi phí tài chính, kế toán ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 335 – Chi phí phải trả.

Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 – Chi phí phải trả

Có các TK 111, 112.

17. Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm DNNN chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp

a) Trường hợp giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn, Tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng Công ty đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 3385 - Phải trả về cổ phần hóa.

Khi nộp tiền vào Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty, công ty mẹ, hoặc vào Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tổng công ty đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

b) Trường hợp giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp, thì số chênh lệch giảm (lỗ), phản ánh như sau:

- Trường hợp tập thể, cá nhân phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận chưa phân phối.

Khi nhận tiền của tập thể, cá nhân nộp tiền bồi thường, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388).

- Trường hợp chênh lệch giảm do nguyên nhân khách quan, hoặc chủ quan nhưng vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường và đã được cơ quan có thẩm quyền xem xét, quyết định sử dụng số tiền thu từ bán cổ phần này để bù đắp tổn thất sau khi trừ đi phần được bảo hiểm bồi thường (nếu có) ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 421 - Lợi nhuận chưa phân phối.

18. Kế toán chuyển các nguồn vốn, quỹ thuộc nguồn vốn chủ sở hữu thành vốn nhà nước tại doanh nghiệp tại thời điểm chính thức chuyển sang công ty cổ phần

Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, kế toán chuyển toàn bộ số dư Có Quỹ đầu tư phát triển, Quỹ dự phòng tài chính, Các quỹ khác thuộc vốn chủ sở hữu, Lợi nhuận chưa phân phối, Nguồn vốn đầu tư xây dựng cơ bản, Chênh lệch đánh giá lại tài sản và Chênh lệch tỷ giá hối đoái sang nguồn vốn kinh doanh, ghi:

Nợ các TK 412, 413, 414, 415, 418, 421, 441

Có TK 411 - Nguồn vốn kinh doanh.

II. KẾ TOÁN TIỀN THU TỪ CỔ PHẦN HOÁ

1. Kế toán tiền thu bán cổ phần

- Khi thu tiền từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, ghi:

Nợ các TK 111, 112....

Có TK 3385- Phải trả về cổ phần hoá

- Khi thu tiền từ phát hành thêm cổ phần để tăng vốn kinh doanh, ghi:

Nợ các TK 111, 112 (Giá phát hành)

Có TK 411- Nguồn vốn kinh doanh (TK 4111: Phần mệnh giá và TK 4112: Phần chênh lệch lớn hơn giữa giá phát hành và mệnh giá cổ phiếu).

2. Kế toán các khoản chính sách đối với người lao động dôi dư tại doanh nghiệp

a) Căn cứ quyết định của cơ quan có thẩm quyền về xác định khoản tiền phải sử dụng từ tiền thu bán cổ phần để hỗ trợ cho doanh nghiệp thực hiện chính sách đối với người lao động dôi dư tại thời điểm quyết định cổ phần hoá, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 334 - Phải trả người lao động.

Khi thực tế trả tiền cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

b) Trường hợp tiền thu từ cổ phần hoá không đủ hỗ trợ doanh nghiệp thực hiện chính sách với người lao động, căn cứ vào quyết định phê duyệt số tiền bổ sung từ Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước, ghi:

Nợ các TK 136, 138

Có TK 334 - Phải trả người lao động.

Khi nhận được tiền, ghi:

Nợ TK 111, 112

Có TK 136, 138.

Khi chi tiền thực hiện chính sách đối với người lao động dôi dư, ghi:

Nợ TK 334- Phải trả người lao động.

Có TK 111, 112.

3. Quyết toán chi phí cổ phần hoá

Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Chi phí cổ phần hoá được trừ vào tiền thu từ cổ phần hoá doanh nghiệp, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 1385 - Phải thu về cổ phần hoá (chi tiết chi phí cổ phần hoá).

Khi nộp tiền thu từ cổ phần hoá (sau khi trừ số chi phí cổ phần hoá) về Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có các TK 111, 112.

III. LẬP BÁO CÁO TÀI CHÍNH TẠI THỜI ĐIỂM CÔNG TY CỔ PHẦN ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

1. Trường hợp cổ phần hoá doanh nghiệp độc lập

Tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp cổ phần hoá phải khoá sổ kế toán. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp cổ phần hoá phải lập báo cáo tài chính cho kỳ kế toán tính từ ngày xác định giá trị doanh nghiệp đến ngày được cấp Giấy chứng nhận đăng ký kinh doanh gửi cơ quan quyết định giá trị doanh nghiệp và cơ quan quản lý tài chính cùng cấp để phối hợp kiểm tra xác định giá trị doanh nghiệp.

Báo cáo tài chính cho kỳ kế toán kể từ ngày xác định giá trị doanh nghiệp đến ngày được cấp giấy chứng nhận đăng ký kinh doanh phải được lập theo các quy định như Báo cáo tài chính năm trong Chế độ kế toán doanh nghiệp hiện hành và các hướng dẫn tại Thông tư này.

2. Trường hợp cổ phần hoá đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng công ty

Tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh, đơn vị hạch toán phụ thuộc được cổ phần hoá phải khoá sổ kế toán, lập báo cáo tài chính cho kỳ kế toán từ ngày xác định giá trị doanh nghiệp đến ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

Công ty nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ hoặc Công ty thành viên hạch toán độc lập của Tổng công ty có đơn vị hạch toán phụ thuộc được cổ phần hoá không phải lập báo cáo tài chính của Tập đoàn, Tổng Công ty, Công ty tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh mà chỉ lập Báo cáo tài chính năm và Báo cáo tài chính giữa niên độ theo quy định.

IV. BÀN GIAO TÀI SẢN,VỐN CHO CÔNG TY CỔ PHẦN

1. Trường hợp cổ phần hoá doanh nghiệp độc lập

Trường hợp cổ phần hoá doanh nghiệp độc lập, kế toán thực hiện các thủ tục bàn giao theo đúng quy định hiện hành về bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần. Toàn bộ chứng từ kế toán, sổ kế toán và báo cáo tài chính của doanh nghiệp cổ phần hoá thuộc diện phải lưu trữ được chuyển giao cho Công ty cổ phần để lưu trữ tiếp tục.

2. Trường hợp cổ phần hoá đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng công ty

Khi bàn giao tài sản, nợ phải trả và nguồn vốn cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho Công ty cổ phần, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 - Hao mòn TSCĐ (Phần đã hao mòn)

Nợ các TK 311, 331, 335, 338, 341....

Có các TK 111, 112, 121, 131, 152, 153, 154, 155, 156, 211, 213,

221, 222, 241,…

V. KẾ TOÁN TẠI CÔNG TY CỔ PHẦN ĐƯỢC CHUYỂN ĐỔI TỪ DNNN

1. Mở sổ kế toán mới

Khi nhận tài sản, nợ phải trả, nguồn vốn và hồ sơ kèm theo, Công ty cổ phần phải mở sổ kế toán mới (Bao gồm các sổ kế toán tổng hợp và các sổ kế toán chi tiết) để phản ánh giá trị tài sản và nguồn vốn nhận bàn giao.

2. Kế toán nhận bàn giao tài sản, nợ phải trả và nguồn vốn ở Công ty cổ phần

Khi nhận bàn giao tài sản, nợ phải trả và nguồn vốn, căn cứ vào hồ sơ, biên bản bàn giao, kế toán ghi:

Nợ các TK 111, 112, 121, 131, 133, 138, 141, 152, 153, 154, 155, 156,

157, 211, 221, 241…

Có các TK 311, 315, 331, 333, 334, 335, 338, 341, 342…

Có TK 411 - Nguồn vốn kinh doanh.

3. Kế toán đối với trường hợp nhận giữ hộ tài sản: Đối với tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý mà công ty cổ phần nhận giữ hộ cho Tập đoàn, Tổng Công ty Nhà nước, Công ty mẹ, Công ty Nhà nước độc lập, kế toán ghi:

Nợ TK 002 - Vật tư, hàng hoá nhận giữ hộ, nhận gia công.

VI. KẾ TOÁN TẠI TẬP ĐOÀN, TỔNG CÔNG TY, CÔNG TY CÓ ĐƠN VỊ TRỰC THUỘC ĐƯỢC CỔ PHẦN HOÁ

1. Kế toán tại Công ty mẹ của Tập đoàn có Công ty con được cổ phần hoá

Khi doanh nghiệp thành viên của Tập đoàn đã được cổ phần hoá, Công ty mẹ căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm giá trị khoản đầu tư và giảm nguồn vốn kinh doanh, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 221 - Đầu tư vào Công ty con .

2. Kế toán tại Tổng công ty, công ty có các đơn vị trực thuộc được cổ phần hoá

Khi đơn vị trực thuộc của Tổng công ty, Công ty đã được cổ phần hoá, Tổng công ty, Công ty căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm vốn kinh doanh ở đơn vị trực thuộc, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361- Vốn kinh doanh ở đơn vị trực thuộc.

3. Kế toán Quỹ Hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng Công ty, Công ty mẹ

a) Bổ sung thêm Tài khoản 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp”

TK 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp” được dùng để hạch toán tình hình trích lập và sử dụng “Quỹ Hỗ trợ sắp xếp doanh nghiệp”.

Các khoản thu từ cổ phần hoá, bán doanh nghiệp đã sử dụng để giải quyết chính sách đối với lao động dôi dư tại doanh nghiệp thành viên, công ty con được xác định là các khoản thu, chi của Quỹ Hỗ trợ sắp xếp doanh nghiệp. Doanh nghiệp có trách nhiệm báo cáo và quyết toán với cơ quan quản lý Quỹ Hỗ trợ sắp xếp doanh nghiệp.

TK 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp” chỉ được áp dụng đối với các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con được quản lý Quỹ Hỗ trợ sắp xếp doanh nghiệp.

b) Kết cấu và nội dung phản ánh của TK 417

Bên Nợ:

- Hỗ trợ các nông, lâm trường quốc doanh, doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc giải quyết chính sách cho người lao động dôi dư do sắp xếp chuyển đổi doanh nghiệp, gồm:

+ Giải quyết chính sách đối với lao động dôi dư theo quy định;

+ Hỗ trợ các doanh nghiệp 100% vốn nhà nước có giá trị tài sản thấp hơn nợ phải trả khi thực hiện giao, bán, giải thể, phá sản để thanh toán chi phí chuyển đổi và nợ bảo hiểm xã hội của người lao động.

- Hỗ trợ kinh phí đào tạo nghề cho người lao động dôi dư có nguyện vọng học nghề theo quy định;

- Điều chuyển về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của Thủ tướng Chính phủ;

- Bổ sung vốn điều lệ cho các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ theo phê duyệt của Thủ tướng Chính phủ;

- Đầu tư cho các dự án quan trọng theo quyết định của Thủ tướng Chính phủ.

Bên Có:

- Khoản thu từ cổ phần hoá doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc Tập đoàn, Tổng công ty, Công ty mẹ;

- Khoản thu từ bán, giải thể, phá sản đối với các doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ theo quy định của Chính phủ;

- Kinh phí hỗ trợ từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của cơ quan có thẩm quyền;

- Tăng khác (nếu có).

Số dư bên Có:

Phản ánh số “Quỹ Hỗ trợ sắp xếp doanh nghiệp” hiện có cuối kỳ.

c) Phương pháp hạch toán các nghiệp vụ liên quan trên TK 417

- Kế toán tại Công ty mẹ, Tập đoàn, Tổng Công ty Nhà nước phản ánh số thu về cổ phần hoá:

Nợ TK 1385 - Phải thu về cổ phần hoá

Có TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

- Căn cứ vào báo cáo quyết toán các khoản chi thực hiện chính sách đối với người lao động tại doanh nghiệp cổ phần hoá và chi phí cổ phần hoá do doanh nghiệp cổ phần hoá lập, kế toán tại Công ty mẹ, Tập đoàn, Tổng Công ty Nhà nước phản ánh số thu từ chênh lệch thu, chi cổ phần hoá doanh nghiệp và phản ánh số đã chi trả cho người lao động, số chi phí cổ phần hoá, ghi:

Nợ các TK 111, 112

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Có TK 1385 - Phải thu về cổ phần hoá.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp doanh nghiệp” để hỗ trợ cho người lao động dôi dư, căn cứ vào quyết định cấp kinh phí thuộc Quỹ Hỗ trợ sắp xếp doanh nghiệp cho đơn vị, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có các TK 111, 112.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp doanh nghiệp” để hỗ trợ các doanh nghiệp 100% vốn nhà nước có giá trị tài sản thấp hơn nợ phải trả khi thực hiện giao, bán, giải thể, phá sản để thanh toán chi phí chuyển đổi và nợ bảo hiểm xã hội của người lao động, khi chi tiền kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có các TK 111, 112.

- Khi có phê duyệt của Thủ tướng Chính phủ về việc bổ sung vốn điều lệ cho các Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có TK 411 - Nguồn vốn kinh doanh.

PHẦN C-TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 40/2004/TT-BTC ngày 13/5/2004 của Bộ Tài chính hướng dẫn kế toán khi chuyển doanh nghiệp Nhà nước thành Công ty cổ phần. Các qui định trước đây về kế toán khi chuyển DNNN thành Công ty cổ phần trái với qui định trong Thông tư này đều bãi bỏ.

2. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Tài chính doanh nghiệp, Giám đốc Sở Tài chính và Cục trưởng Cục Thuế các tỉnh, Thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn, kiểm tra thực hiện đối với các doanh nghiệp cổ phần hóa theo đúng qui định của Nhà nước.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp thực hiện cổ phần hóa phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- Phòng Thương mại và công nghiệp Việt Nam;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW;

- Các Tập đoàn, TCT Nhà nước;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 34.2010 Xoa no ngan sach

BỘ TÀI CHÍNH

----------

Số: 34/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 12 tháng 3 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp

Ngân sách Nhà nước đối với Doanh nghiệp Nhà nước thực hiện sắp xếp

chuyển đổi trước ngày 01/7/2007

Căn cứ quy định của Luật Quản lý thuế, Luật Thuế, Pháp lệnh thuế.

Căn cứ Nghị định 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với doanh nghiệp nhà nước, Nghị định 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển Công ty nhà nước thành Công ty cổ phần, Nghị định 109/2007/NĐ-CP của Chính phủ ngày 26/6/2007 về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần và các Thông tư hướng dẫn thi hành các Nghị định (nêu trên) của Bộ Tài chính;

Căn cứ Nghị định 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ ý kiến của Thủ tướng Chính phủ tại công văn số 7088/VPCP-KTTH ngày 12/10/2009 của Văn phòng Chính phủ về việc xử lý nợ thuế đối với doanh nghiệp nhà nước sắp xếp, chuyển đổi trước ngày 01 tháng 7 năm 2007.

Bộ Tài chính hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp NSNN của các DNNN thực hiện sắp xếp, chuyển đổi trước 01/7/2007 như sau:

I. QUY ĐỊNH CHUNG.

Điều 1. Đối tượng xử lý.

Đối tượng được xử lý xoá nợ thuế và các khoản phải nộp NSNN (sau đây gọi chung là xoá nợ thuế) bao gồm: các Tổng công ty, Công ty, Nhà máy, Xí nghiệp...(sau đây gọi chung là DNNN) được thành lập và hoạt động theo Luật Doanh nghiệp nhà nước tổ chức hạch toán độc lập, thực hiện sắp xếp, chuyển đổi trước 01/7/2007 theo quyết định của cấp có thẩm quyền thuộc các trường hợp được xoá nợ thuế theo quy định tại Quyết định số 172/2001/QĐ-TTg ngày 05/11/2001 của Thủ tướng Chính phủ. Bao gồm các trường hợp cụ thể sau:

1. DNNN thực hiện cổ phần hoá.

2. DNNN thực hiện giao, bán.

3. DNNN sáp nhập vào DNNN khác.

Điều 2. Phạm vi xử lý xoá nợ thuế.

Các khoản nợ thuế và khoản phải nộp NSNN được xử lý bao gồm: thuế doanh thu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế nhà đất, thuế lợi tức, thuế thu nhập doanh nghiệp, thuế tài nguyên, thuế sử dụng đất nông nghiệp; thu tiền sử dụng đất, tiền thuê đất, thu về sử dụng vốn Ngân sách Nhà nước, khấu hao cơ bản, phí, lệ phí thuộc Ngân sách Nhà nước; tiền phạt chậm nộp.

Điều 3. Các DNNN chuyển đổi được xoá nợ thuế theo hướng dẫn tại Thông tư này phải đáp ứng các điều kiện:

1. Là các DNNN thuộc các trường hợp nêu tại Điều 1 trên đây đã sắp xếp chuyển đổi trước 01/7/2007. Căn cứ xác định chuyển đổi là quyết định chuyển đổi của cơ quan nhà nước có thẩm quyền hoặc đăng ký kinh doanh theo doanh nghiệp mới chuyển đổi.

2. Các khoản nợ thuế và các khoản phải nộp NSNN được xoá đối với từng trường hợp phải đáp ứng các điều kiện quy định tại mục II Thông tư này.

II. QUY ĐỊNH XỬ LÝ XOÁ NỢ THUẾ ĐỐI VỚI CÁC TRƯỜNG HỢP CỤ THỂ.

Điều 4. Xoá nợ thuế đối với DNNN thực hiện cổ phần hoá.

Doanh nghiệp nhà nước đã thực hiện cổ phần hoá và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ và chưa tính giảm trừ vào vốn nhà nước khi xác định giá trị doanh nghiệp. Số thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi. Đối với doanh nghiệp nhà nước cổ phần hoá những năm đầu theo Nghị định 44/1998/NĐ-CP ngày 29/6/1998 và Nghị định 64/2002/NĐ/CP ngày 19/6/2002 của Chính phủ, tại thời điểm xác định giá trị doanh nghiệp giá trị thực tế phần vốn nhà nước tại doanh nghiệp không còn (âm vốn) và có lỗ luỹ kế, UBND cấp tỉnh hoặc cấp có thẩm quyền chưa có Quyết định công bố giá trị doanh nghiệp có các khoản nợ thuế chưa được xử lý xoá nợ thuế cũng được xử lý theo nguyên tắc nêu trên.

Điều 5. Xoá nợ thuế đối với DNNN thực hiện giao, bán.

Doanh nghiệp nhà nước đã thực hiện giao, bán đã hoàn tất việc giao bán và doanh nghiệp sau chuyển đổi đã đăng ký kinh doanh trước ngày 01/7/2007 được xoá nợ thuế nếu đảm bảo điều kiện:

Các khoản nợ phải trả (bao gồm cả nợ thuế) lớn hơn giá trị tài sản của doanh nghiệp hoặc lớn hơn số tiền thu từ bán doanh nghiệp. Số nợ thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi. Trường hợp trong hợp đồng mua, bán hoặc giao doanh nghiệp đã xác định rõ số thuế trong tổng số vốn và tài sản được bàn giao hoặc quy định rõ trách nhiệm doanh nghiệp mới thành lập kế thừa việc thực hiện nghĩa vụ thuế và các khoản nợ ngân sách của doanh nghiệp chuyển đổi thì không được xoá nợ (kể cả trường hợp phát sinh lỗ).

Điều 6. Xoá nợ thuế đối với các khoản nợ thuế thuộc DNNN thực hiện cổ phần hoá trước 01/7/2007 không bàn giao cho công ty cổ phần:

Doanh nghiệp nhà nước đã thực hiện cổ phần hoá trước 01/7/2007 nhưng sau thời gian đã chuyển đổi cơ quan thuế, cơ quan Hải quan thực hiện kiểm tra giai đoạn DNNN hoạt động trước ngày chuyển đổi xác định doanh nghiệp có một số khoản nợ thuế hoặc thuế phát sinh phải truy thu nhưng các khoản nợ hoặc phát sinh phải truy thu này không được xác định khi xác định giá trị doanh nghiệp và/hoặc không xác định là khoản nợ trong số nợ thuế bàn giao cho Công ty cổ phần thực hiện nghĩa vụ trả nợ thì các khoản nợ thuế và truy thu này được xử lý xoá nợ.

Trường hợp doanh nghiệp cổ phần tiếp nhận hàng hoá do DNNN nhập khẩu bàn giao, nhưng số thuế phải nộp đối với hàng hoá này chưa bàn giao (tại thời điểm xác định giá trị doanh nghiệp) thì doanh nghiệp cổ phần có trách nhiệm thực hiện nghĩa vụ thuế phát sinh đối với hàng hoá nhập khẩu đã nhận bàn giao đó.

Trường hợp doanh nghiệp đã nộp các khoản thuế truy thu vào NSNN hoặc điều chỉnh vốn NSNN thì không xử lý lại.

Điều 7. Xoá nợ thuế đối với DNNN sáp nhập vào DNNN khác.

Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xoá nợ thuế và các khoản phải nộp NSNN. Doanh nghiệp nhận sáp nhập phải là doanh nghiệp không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước theo quy định tại khoản 3, Điều 11 Nghị định 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ được xóa nợ tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.

Điều 8: Xoá nợ tiền phạt chậm nộp và xử lý tiền phạt chậm nộp thuế.

Các khoản nợ phạt chậm nộp là các khoản phải nộp NSNN nếu đủ các điều kiện đã nêu tại mục II Thông tư này thì được xoá nợ tương ứng theo các Điều 4, Điều 5, Điều 6 tại Thông tư này. Trường hợp khi được xem xét cho xoá nợ thuế thì cũng đồng thời xoá nợ phạt chậm nộp tính trên số nợ thuế được xoá (nếu có). Riêng đối với các khoản nợ thuế xuất khẩu, nhập khẩu từ DNNN bàn giao cho công ty cổ phần thì chỉ tính phạt chậm nộp từ thời điểm bàn giao đến thời điểm công ty cổ phần nộp thuế hoặc thực tế xuất khẩu sản phẩm đối với hàng sản xuất xuất khẩu.

III. THỦ TỤC HỒ SƠ, TRÌNH TỰ VÀ THẨM QUYỀN GIẢI QUYẾT XOÁ NỢ THUẾ.

Điều 9. Quy định về hồ sơ xoá nợ thuế:

1. Hồ sơ xoá nợ thuế.

a) Đối với doanh nghiệp được thành lập từ DNNN cổ phần hoá.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện cổ phần hoá DNNN.

- Quyết toán thuế và xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm cổ phần hoá. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm cổ phần hóa doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

- Văn bản đề nghị xoá nợ thuế và các khoản phải nộp ngân sách nhà nước của cơ quan Nhà nước có thẩm quyền quyết định về giá trị doanh nghiệp.

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Biên bản xác định giá trị doanh nghiệp (kèm theo báo cáo chi tiết nợ phải trả) và Quyết định công bố giá trị doanh nghiệp (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này).

- Báo cáo tài chính và báo cáo quyết toán thuế tại thời điểm chính thức chuyển sang công ty cổ phần.

- Biên bản kiểm tra quyết toán thuế đến thời điểm chính thức chuyển sang công ty cổ phần.

- Biên bản bàn giao vốn, tài sản của công ty nhà nước sang công ty cổ phần.

- Quyết định phê duyệt giá trị doanh nghiệp tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần của cơ quan có thẩm quyền (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này)

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

b) Đối với doanh nghiệp thành lập từ DNNN giao, bán.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện giao, bán DNNN.

- Quyết toán thuế và xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm giao, bán. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm giao, bán doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

- Biên bản xác định giá trị doanh nghiệp.

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Hợp đồng mua bán hoặc hợp đồng giao doanh nghiệp (trong đó nêu rõ trách nhiệm xử lý các khoản nợ ngân sách nhà nước).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

c) Đối với DNNN sáp nhập vào DNNN khác.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện sáp nhập DNNN.

- Quyết toán thuế , xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm sáp nhập và số thuế thực tế nợ đọng được xoá đến 31/12/2008. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm sáp nhập doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

d) Hồ sơ áp dụng cho trường hợp nêu tại Điều 6- “Xoá nợ thuế đối với các khoản nợ thuế thuộc DNNN đã thực hiện cổ phần hoá trước 01/7/2007 không bàn giao cho công ty cổ phần” bao gồm:

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị (giải trình rõ trường hợp và thời gian phát sinh số nợ thuế đề nghị xoá)

- Biên bản xác định giá trị doanh nghiệp (kèm theo báo cáo chi tiết nợ phải trả, nợ thuế và các khoản phải nộp NSNN) và Quyết định công bố giá trị doanh nghiệp (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này).

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Biên bản kiểm tra thuế, Thông báo hoặc quyết định truy thu thuế của cơ quan thuế, cơ quan hải quan (nếu có).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

2. Đối tượng lập hồ sơ xoá nợ thuế: Do doanh nghiệp nhà nước lập; Trường hợp DNNN đã chuyển đổi thì công ty cổ phần được thành lập từ DNNN thực hiện lập hồ sơ, hoặc bổ sung hồ sơ (nếu DNNN đã lập và gửi hồ sơ đến cơ quan thuế trước ngày DNNN chuyển đổi).

Điều 10. Thẩm quyền và trình tự giải quyết.

1. Đối với hồ sơ xoá nợ thuế quy định tại Điều 4, Điều 5, Điều 7 và Điều 8 Thông tư này:

a) Tổng cục Thuế xem xét xác định số thuế được xoá nợ đối với từng trường hợp theo quy định tại các điều này, lấy ý kiến Cục Tài chính doanh nghiệp, đối với các trường hợp doanh nghiệp đề nghị xoá nợ thuế có khoản nợ thuế xuất nhập khẩu thì đồng thời lấy ý kiến của Tổng cục Hải quan trước khi trình Bộ Tài chính ra quyết định xóa nợ (theo mẫu số 03/QĐ ban hành kèm theo Thông tư này).

b) Cục Thuế tiếp nhận hồ sơ của doanh nghiệp, thực hiện kiểm tra hồ sơ:

- Đối với các hồ sơ của doanh nghiệp thuộc đối tượng và đáp ứng các điều kiện được xoá nợ thuế, hồ sơ đã đầy đủ, Cục Thuế có công văn đề nghị cụ thể về việc xử lý số nợ đọng thuế và các khoản phải nộp NSNN của doanh nghiệp (theo Phụ lục số 2 ban hành kèm theo Thông tư này) và gửi toàn bộ hồ sơ về Bộ Tài chính (Tổng cục Thuế).

- Đối với trường hợp hồ sơ của doanh nghiệp đã lập gửi cơ quan thuế chưa thực hiện đúng quy định tại Thông tư này thì cơ quan thuế có văn bản hướng dẫn, yêu cầu bổ sung hồ sơ.

- Đối với trường hợp không thuộc đối tượng giải quyết xoá nợ thuế thì có công văn trả lời doanh nghiệp, nêu rõ căn cứ không thuộc đối tượng xoá nợ để doanh nghiệp biết và thực hiện nộp vào NSNN số nợ thuế.

2. Đối với hồ sơ xoá nợ thuế quy định tại Điều 6 Thông tư này:

a) Tổng cục Hải quan xem xét xác định xoá nợ thuế đối với trường hợp quy định tại Điều 6 Thông tư này nếu doanh nghiệp chỉ nợ thuế xuất nhập khẩu và các khoản phạt phát sinh liên quan đến thuế xuất nhập khẩu quy định tại Điều 8 Thông tư này lấy ý kiến của Cục Tài chính doanh nghiệp trình Bộ Tài chính ra quyết định xoá nợ theo quy định. Trình tự giải quyết hồ sơ xoá nợ thuế thực hiện như khoản 1b, 1c Điều 10 Thông tư này.

b) Tổng cục Thuế xem xét xác định xóa nợ thuế đối với các trường hợp nợ các khoản thuế (trừ trường hợp nợ thuế XNK nêu tại điểm 2-a trên đây). Trình tự giải quyết hồ sơ xoá nợ thuế thực hiện theo quy định tại khoản 1a, 1b và 1c Điều 10 Thông tư này.

IV. TỔ CHỨC THỰC HIỆN.

Điều 11. Quy định về điều chỉnh số liệu.

Căn cứ vào Quyết định của Bộ Tài chính về xóa nợ các khoản nợ đọng thuế và các khoản phải nộp NSNN đối với doanh nghiệp, doanh nghiệp thực hiện hạch toán và điều chỉnh số liệu quyết toán tài chính, quyết toán thuế theo chế độ quy định.

Điều 12. Quy định về thẩm định hồ sơ.

Cục Thuế, Cục Hải quan các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra, xem xét hồ sơ, thẩm định hồ sơ của doanh nghiệp đề nghị cơ quan có thẩm quyền xử lý nợ thuế của doanh nghiệp trong thời gian là 15 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ của doanh nghiệp phải kiểm tra hồ sơ và xử lý theo thẩm quyền quy định. Đối với các trường hợp được xoá nợ thuế có công văn đề nghị (lập theo phụ lục số 02 ban hành kèm theo Thông tư này) và gửi hồ sơ của doanh nghiệp đến cơ quan có thẩm quyền giải quyết. Trường hợp cần bổ sung hồ sơ hoặc xác định doanh nghiệp không thuộc đối tượng được xử lý, cơ quan tiếp nhận hồ sơ phải thông báo bằng văn bản cho doanh nghiệp biết trong thời gian quy định trên đây.

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết kịp thời./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ

- Văn phòng Trung ương và các Ban của Đảng

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND, Sở TC, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, QLN).Hiệp

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn

Phụ lục 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------

Tên đơn vị:.......................................

Kết quả sản xuất kinh doanh, nợ đọng thuế và các khoản phải nộp NSNN

Đơn vị tính:

Chỉ tiêu | Thời điểm xác định GTDN | Thời điểm chính thức chuyển sang CTCP, giao, bán, sáp nhập | Ghi chú
1 | 2 | 3 | 4
I. Kết quả SXKD |  |  |
1. Tổng doanh thu |  |  |
2. Tổng chi phí sản xuất kinh doanh |  |  |
3. Thuế và các khoản phải nộp (chi tiết từng khoản) |  |  |
4. Lãi, lỗ sản xuất kinh doanh |  |  |
5. Lãi, lỗ hoạt động tài chính Trong đó: - Chênh lệch tỷ giá |  |  |
6. Tổng lãi (lỗ) |  |  |
II. Số nợ đọng về thuế và các khoản phải nộp NSNN |  |  |
Trong đó: |  |  |
- Thuế DT (GTGT), trong đó khâu NK |  |  |
- Thuế TTĐB, trong đó khâu NK |  |  |
- Thuế lợi tức (TNDN) |  |  |
- Thuế XNK |  |  |
- Thu SDV |  |  |
- Thuế tài nguyên |  |  |
- Thuế nhà đất |  |  |
- Tiền thuê đất |  |  |
- Thuế SDĐ nông nghiệp |  |  |
- Thu KHCB |  |  |
- Các khoản phải nộp khác (kể cả tiền phạt nộp chậm) |  |  |
III. Số đề nghị giải quyết xoá nợ thuế |  |  |
Trong đó: |  |  |
- Thuế DT (GTGT) |  |  |
- Thuế TTĐB |  |  |
- Thuế lợi tức (TNDN) |  |  |
- Thuế XNK |  |  |
- Thu SDV |  |  |
- Thuế tài nguyên |  |  |
- Thuế nhà đất |  |  |
- Tiền thuê đất |  |  |
- Thuế SDĐ nông nghiệp |  |  |
- Thu KHCB |  |  |
- Các khoản phải nộp khác (kể cả tiền phạt chậm nộp) |  |  |
Cộng |  |  |
IV. Số lỗ còn lại sau khi được giải quyết. |  |  |

Ngày ........tháng.......năm

Giám đốc doanh nghiệp

(Ký tên, đóng dấu)

Ghi chú:

- Báo cáo tình hình sản xuất kinh doanh, nợ đọng thuế của doanh nghiệp tại thời điểm xác định GTDN và thời điểm chính thức chuyển sang công ty cổ phần, giao, bán, sáp nhập năm có số nợ đọng thuế.

- Trường hợp sáp nhập thì bỏ cột 2, thêm cột “ Năm 2008”. Thứ tự các cột như sau: Chỉ tiêu ! Thời điểm chính thức sáp nhập! Năm 2008! Ghi chú

(cột 1) (cột 2) (cột 3) (cột 4)

Phụ lục 2

TỔNG CỤC THUẾ CỤC THUẾ..................... ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: ................. V/v đề nghị xoá nợ thuế | ................, ngày ......tháng ......năm ....

Kính gửi: Bộ Tài chính (Tổng cục Thuế)

Thực hiện Thông tư số ........../....../TT-BTC ngày ......./....../...... của Bộ Tài chính về việc hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp NSNN đối với Doanh nghiệp Nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/7/2007, Cục Thuế đã tiếp nhận hồ sơ đề nghị của đơn vị .................................................................

Qua kiểm tra xem xét hồ sơ của.........., Cục Thuế xác định...........thuộc đối tượng được xử lý ...............................theo quy định tại điểm ........mục......Thông tư .............................

Cục Thuế đề nghị xử lý xoá các khoản nợ đọng thuế và thu ngân sách cho đơn vị cụ thể như sau:

(Ghi cụ thể trường hợp đề nghị xoá từng khoản thuế, thu, kèm theo bản chi tiết các khoản nợ đơn vị kiến nghị và Cục Thuế đề nghị).

1. Số nợ thuế đến thời điểm doanh nghiệp DNNN chuyển đổi.

2. Số nợ thuế doanh nghiệp đề nghị xoá.

3. Số nợ thuế Cục Thuế đề nghị xoá (kèm theo báo cáo chi tiết)

Kính đề nghị Bộ Tài chính (Tổng cục Thuế) xem xét, giải quyết./.

Hồ sơ gửi kèm theo: (kê hồ sơ gửi kèm)

Nơi nhận:

- Như trên;

- ……;

- Lưu: VT, …;

CỤC TRƯỞNG CỤC THUẾ

(Ký tên, đóng dấu)

Chi tiết số nợ thuế và đề nghị xoá nợ.

(Kèm theo phụ lục số 2)

- Cục Thuế đề nghị xử lý:...........................................

- Tên đơn vị xử lý nợ:.................................................

Đơn vị tính:

tiêu | Số đề nghị của DN | Số đề nghị của Cục Thuế
I. Kết quả SXKD |  |
- Lãi |  |
- Lỗ |  |
II. Số tồn đọng về thuế và các khoản phải nộp NSNN đến ......................... |  |
Trong đó: |  |
- Thuế DT (GTGT) |  |
- Thuế TTĐB |  |
- Thuế lợi tức (TNDN) |  |
- Thu SDV |  |
- Thuế Tài nguyên |  |
- Thuế nhà đất |  |
- Tiền thuê đất |  |
- Thuế sử dụng đất nông nghiệp (SDĐNN) |  |
- Thu KHCB |  |
III. Đề nghị giải quyết xoá nợ thuế |  |
Trong đó: |  |
- Thuế DT (GTGT) |  |
- Thuế TTĐB |  |
- Thuế lợi tức (TNDN) |  |
- Thu SDV |  |
- Thuế tài nguyên |  |
- Thuế nhà đất |  |
- Tiền thuê đất |  |
- Thuế SDĐ nông nghiệp |  |
- Thu KHCB |  |
Cộng: |  |

Ngày ........tháng.......năm ……

Cục Thuế..........................

(Ký tên, đóng dấu)

Mẫu số 03/QĐ

BỘ TÀI CHÍNH ---------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc ------------------
Số: …… /QĐ-BTC |
 | Hà Nội, ngày …… tháng ……năm ……

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc xoá nợ thuế và các khoản phải nộp Ngân sách Nhà nước

của (tên doanh nghiệp) .....

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ quy định của Pháp luật thuế hiện hành;

Căn cứ Quyết định 172/2001/QĐ-TTg ngày 05/11/2001 của TTCP vê việc xử lý giãn nợ, khoanh nợ, xóa nợ thuế và các khoản phải nộp NSNN đối với doanh nghiệp, cơ sở sản xuất kinh doanh có khó khăn do nguyên nhân khách quan;

Căn cứ quy định tại Thông tư số … /2010/TT-BTC ngày …/3/2010 của Bộ Tài chính hướng dẫn thi hành Quyết định 172/2001/QĐ-TTg ngày 05/11/2001 (nêu trên);

Căn cứ đề nghị của Cục Thuế tỉnh, TP...... tại công văn số ........... ngày .........; công văn của......ngày....tháng... năm .... và hồ sơ kèm theo.

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

QUYẾT ĐỊNH:

Điều 1: Doanh nghiệp (Công ty)......... được xóa các khoản nợ thuế và các khoản phải nộp Ngân sách Nhà nước tính đến ngày....tháng...năm...... với số tiền là:...................(viết bằng chữ...).

Trong đó: + Thuế DT:....

+ Thuế TTĐB:...

+.....

Tổng cục Thuế chịu trách nhiệm tính chính xác của số liệu trên hồ sơ.

Điều 2: Căn cứ quy định tại Điều 1, doanh nghiệp thực hiện hạch toán và điều chỉnh số liệu quyết toán tài chính, quyết toán thuế theo chế độ quy định, thực hiện nộp đầy đủ kịp thời các khoản phải nộp vào NSNN.

Điều 3: Quyết định này có hiệu lực thi hành từ ngày ký; doanh nghiệp....; Cục Thuế tỉnh, TP..., Tổng cục trưởng Tổng cục Thuế và Chánh Văn phòng Bộ Tài chính chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Doanh nghiệp...;

- UBND tỉnh, TP, Bộ ... (cấp có thẩm quyền quyết định giá trị DN);

- Sở TC tỉnh, TP …;

- Cục Thuế tỉnh, TP…;

- Lưu: VT, TCT (VT, QLN).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG


QD 934 dinh chinh TT34

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 934/QĐ-BTC | Hà Nội, ngày 29 tháng 04 năm 2010

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 34/2010/TT-BTC NGÀY 12/3/2010 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN XÓA NỢ THUẾ VÀ CÁC KHOẢN PHẢI NỘP NGÂN SÁCH NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC THỰC HIỆN SẮP XẾP CHUYỂN ĐỔI TRƯỚC NGÀY 01/7/2007

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;
Căn cứ Nghị định số 104/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

QUYẾT ĐỊNH:

Điều 1. Đính chính Thông tư số 34/2010/TT-BTC ngày 12/3/2010 của Bộ Tài chính hướng dẫn thực hiện xóa nợ thuế và các khoản phải nộp ngân sách nhà nước đối với doanh nghiệp nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/7/2007 như sau:

1. Tại Điều 4 về “Xóa nợ thuế đối với DNNN thực hiện cổ phần hóa” đã in:

“Doanh nghiệp nhà nước đã thực hiện cổ phần hóa và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ. Số thuế được xóa tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi…”

Nay sửa lại thành:

“Doanh nghiệp nhà nước đã thực hiện cổ phần hóa và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ và chưa tính giảm trừ vào vốn nhà nước khi xác định giá trị doanh nghiệp. Số thuế được xóa tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi…”

2. Tại Điều 7 về “Xóa nợ thuế đối với DNNN sáp nhập vào DNNN khác” đã in:

“Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xóa nợ thuế và các khoản phải nộp NSNN tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.”

Nay sửa lại thành:

“Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xóa nợ thuế và các khoản phải nộp NSNN. Doanh nghiệp nhận sáp nhập phải là doanh nghiệp không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước theo quy định tại khoản 3, Điều 11 Nghị định 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ được xóa nợ tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.”

Điều 2. Quyết định này có hiệu lực thi hành cùng thời điểm có hiệu lực của Thông tư số 34/2010/TT-BTC ngày 12/3/2010 của Bộ Tài chính.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- VP Ban Chỉ đạo TW về phòng, chống tham nhũng;
- Kiểm toán Nhà nước;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND, Sở TC, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT, VP.

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


TT 132.2011 XD gia tri vuon cay cao su

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------------------
Số: 132/2011/TT-BTC | Hà Nội, ngày 28 tháng 09 năm 2011

THÔNG TƯ

Hướng dẫn phương pháp xác định giá trị vườn cây cao su khi cổ phần hóa

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức bộ máy Bộ Tài chính;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 19 tháng 07 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Thực hiện công văn số 442/TTg-ĐMDN ngày 15 tháng 3 năm 2010 của Thủ tướng Chính phủ về việc cổ phần hóa vườn cây, rừng trồng gắn với cơ sở chế biến;

Bộ Tài chính hướng dẫn phương pháp xác định giá trị vườn cây cao su khi cổ phần hóa, như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Mục đích, yêu cầu của việc xác định giá trị vườn cây cao su khi cổ phần hóa:

- Bảo đảm tính đúng, tính đủ chi phí đầu tư vườn cây, giá trị thu hồi củi, gỗ ước tính trong tương lai trên cơ sở giá thị trường và các yếu tố ảnh hưởng bởi thời tiết, khí hậu.

- Bảo đảm hài hòa lợi ích của nhà nước, đơn vị cổ phần hóa có tài sản là vườn cây cao su, nhà đầu tư và người lao động trong doanh nghiệp.

- Đối với những tài sản khác ngoài vườn cây cao su, khi cổ phần hóa công ty được thực hiện theo quy định tại Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần và Thông tư hướng dẫn thực hiện Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ.

Điều 2. Đối tượng áp dụng:

Công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu (bao gồm cả các đơn vị hạch toán phụ thuộc) có vườn cây cao su, có quyết định cổ phần hóa công ty của cơ quan có thẩm quyền bao gồm: Công ty trách nhiệm hữu hạn một thành viên do các Bộ trưởng, Chủ tịch Ủy ban nhân dân tỉnh quyết định thành lập; Công ty mẹ, công ty con trong tổ hợp công ty mẹ - công ty con thuộc các tập đoàn kinh tế, tổng công ty nhà nước do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố quyết định thành lập (sau đây gọi tắt là công ty).

Điều 3. Phạm vi điều chỉnh:

Vườn cây cao su được xác định giá trị khi cổ phần hóa công ty, bao gồm: Vườn cây cao su xây dựng cơ bản và vườn cây cao su kinh doanh.

Việc xác định giá trị vườn cây cao su để thí điểm cổ phần hóa gắn với cơ sở chế biến được thực hiện theo phương án đã được Thủ tướng Chính phủ phê duyệt.

Vườn cây cao su đã có quyết định thanh lý của cơ quan có thẩm quyền nhưng tại thời điểm xác định giá trị doanh nghiệp chưa tổ chức thanh lý thì không thực hiện đánh giá lại giá trị vườn cây để tính vào giá trị doanh nghiệp. Sau khi công bố giá trị doanh nghiệp, công ty có trách nhiệm quản lý và tổ chức thanh lý, nhượng bán vườn cây chưa tổ chức thanh lý nêu trên theo quy định hiện hành. Đến thời điểm bàn giao vốn, tài sản từ Công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu sang công ty cổ phần mà chưa tổ chức thanh lý thì công ty có trách nhiệm bàn giao vườn cây cao su chờ thanh lý cho Công ty mẹ hoặc chủ sở hữu về vốn của doanh nghiệp theo quy định.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Yêu cầu kiểm kê phân loại vườn cây:

- Phân loại diện tích vườn cây xây dựng cơ bản và vườn cây kinh doanh theo diện tích hecta (ha) và độ tuổi vườn cây.

- Phân loại diện tích vườn cây xây dựng cơ bản và vườn cây kinh doanh theo hình thức đầu tư: Đầu tư trồng mới, đầu tư tái canh (vườn cây cao su trồng mới lại trên đất cao su đã thanh lý).

- Phân loại vườn cây cao su xây dựng cơ bản, vườn cây kinh doanh theo loại A, B, C, D tương ứng lần lượt với hệ số A = 1; B = 0,95; C = 0,9; D = 0,8. Tiêu chí làm căn cứ phân loại vườn cây do cơ quan có thẩm quyền ban hành, cụ thể:

+ Đối với công ty nhà nước sở hữu 100% vốn điều lệ thuộc Tập đoàn kinh tế, Tổng công ty nhà nước được Thủ tướng Chính phủ quyết định thành lập do Hội đồng thành viên các tập đoàn kinh tế, tổng công ty nhà nước ban hành.

+ Đối với công ty nhà nước sở hữu 100% vốn điều lệ do các Bộ quyết định thành lập do Bộ trưởng các Bộ ban hành.

+ Đối với công ty nhà nước sở hữu 100% vốn điều lệ do Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương quyết định thành lập do Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương ban hành.

Điều 5. Xác định giá trị vườn cây:

1. Xác định giá trị vườn cây cao su xây dựng cơ bản G(xdcb):

Giá trị vườn cây xây dựng cơ bản dựa trên suất đầu tư nông nghiệp bao gồm: Chi phí khai hoang hoặc phục hóa; Chi phí xây dựng vườn cây; Chi phí trồng mới; Chi phí chăm sóc vườn cây trong thời kỳ xây dựng cơ bản và chi phí xây dựng cơ bản khác do cơ quan có thẩm quyền (quy định tại Điều 4 của Thông tư này) ban hành cho mỗi công ty tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa.

- Giá trị thực tế vườn cây cao su xây dựng cơ bản, được xác định cho từng diện tích (ha) của vườn cây và theo tuổi (i) với suất đầu tư nông nghiệp của vườn cây theo tuổi (i) nhân (x) với hệ số phân loại vườn cây xây dựng cơ bản tuổi (i) tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa doanh nghiệp, trong đó hệ số phân loại vườn cây xây dựng cơ bản căn cứ vào các tiêu chí quy định về mật độ cây ghép/ha, về bề vòng bình quân thân cây để đánh giá, phân loại. Hệ số phân loại thực tế vườn cây được xác định trên cơ sở kiểm kê, đánh giá theo các tiêu chí phân loại vườn cây do cơ quan có thẩm quyền quyết định tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa công ty, cụ thể:

Gi(xdcb) = Dt(xdcb) x Siđt x HSi(xdcb)

Trong đó:

+ Gi(xdcb) là giá trị vườn cây cao su xây dựng cơ bản tuổi i;

+ Dt(xdcb): Diện tích vườn cây xây dựng cơ bản;

+ Siđt là suất đầu tư nông nghiệp của vườn cây cao su xây dựng cơ bản tuổi i;

+ HSi(xdcb) là hệ số phân loại vườn cây cao su xây dựng cơ bản tuổi i.

* Giá trị vườn cây xây dựng cơ bản G(xdcb) = ∑Gi(xdcb)

2. Xác định giá trị vườn cây cao su kinh doanh G(kd):

2.1. Giá trị thực tế vườn cây cao su kinh doanh, được xác định cho từng diện tích (ha) của vườn cây theo tuổi (i), cụ thể:

Giá trị thực tế vườn cây (ha) tuổi i Gi (kd) = (Giá trị còn lại đã điều chỉnh của vườn cây cao su tuổi i x Hệ số phân loại thực tế của vườn cây tuổi i) + Giá trị hiện tại của giá trị thanh lý vườn cây cao su đang kinh doanh tuổi i, trong đó:

a. Giá trị còn lại đã điều chỉnh của vườn cây cao su:

Giá trị còn lại đã điều chỉnh của vườn cây cao su tuổi i = Nguyên giá vườn cây đã được đánh giá lại – Giá trị đã khấu hao lũy kế đến thời điểm xác định giá trị doanh nghiệp để cổ phần hóa, trong đó:

+ Nguyên giá vườn cây cao su đã được đánh giá lại: Được xác định theo suất đầu tư nông nghiệp của cơ quan có thẩm quyền phê duyệt hàng năm cho công ty hoặc theo địa bàn tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa.

+ Giá trị đã khấu hao lũy kế: Được tính từ năm vườn cây bắt đầu khai thác đến thời điểm định giá trên cơ sở nguyên giá vườn cây cao su đánh giá lại và tỷ lệ khấu hao hàng năm theo quy định của cơ quan có thẩm quyền ban hành.

b. Hệ số phân loại vườn cây: Được căn cứ vào các tiêu chí quy định về mật độ cây cạo, tình trạng mặt cạo, chất lượng vỏ cạo để đánh giá, phân loại vườn cây kinh doanh. Hệ số phân loại thực tế vườn cây được xác định trên cơ sở kiểm kê, đánh giá vườn cây theo các tiêu chí phân loại vườn cây do cơ quan có thẩm quyền quyết định tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa công ty.

c. Giá trị hiện tại của giá trị thanh lý vườn cây cao su đang kinh doanh: Giá trị hiện tại của giá trị thanh lý vườn cây cao su đang kinh doanh chưa hết thời gian khai thác phải được quy về giá trị hiện tại và ghi tăng giá trị doanh nghiệp để cổ phần hóa, cụ thể:

Giá trị hiện tại của giá trị thanh lý vườn cây cao su

=

B

(1+k)(n+m-i)

Trong đó:

- B = Giá trị thanh lý/cây x Số cây cao su thực tế thanh lý x (1 - tỷ lệ gãy đổ bình quân)(n+m-i), trong đó:

+ Giá trị thanh lý/cây: Được xác định theo phương pháp bình quân gia quyền của năm xác định giá trị doanh nghiệp để cổ phần hóa công ty, theo công thức:

Giá trị thanh lý/cây

=

Tổng doanh thu thanh lý vườn cây năm CPH công ty

Tổng số cây thanh lý trong năm

+ Số cây cao su thực tế thanh lý: Là số cây cao su thực tế thanh lý của vườn cây cao su tính hiện giá tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa công ty.

+ Tỷ lệ cây gãy đổ bình quân (cây gãy đổ/tổng số cây hữu hiệu): Theo thống kê thực tế từng công ty trong thời gian 03 năm liền kề với năm xác định giá trị doanh nghiệp để cổ phần hóa (không bao gồm số cây gãy đổ, chết do thiên tai bão, lốc, hỏa hoạn, địch họa) với tỷ lệ tối đa không vượt 1,5%.

- k: Lãi suất của trái phiếu Chính phủ có kỳ hạn 05 năm do Bộ Tài chính công bố tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp để cổ phần hóa công ty.

- i là độ tuổi thực tế của vườn cây cao su.

- m là số năm xây dựng cơ bản vườn cây (7 năm).

- n là thời gian khai thác vườn cây cao su (20 năm).

d. Hạch toán nguyên giá và khấu hao Giá trị hiện tại của giá trị thanh lý vườn cây cao su đang kinh doanh:

- Giá trị hiện tại của giá trị thanh lý vườn cây cao su đang kinh doanh được ghi nhận là tài sản cố định vô hình.

- Giá trị hiện tại của giá trị thanh lý vườn cây cao su đang kinh doanh không tiến hành trích khấu hao trong thời gian sử dụng vườn cây cao su kinh doanh và sẽ được trích khấu hao một lần tại thời điểm thanh lý vườn cây cao su.

2.2. Giá trị vườn cây kinh doanh G(kd) = ∑Gi (kd)

3. Giá trị vườn cây cao su để cổ phần hóa:

Giá trị vườn cây cao su để cổ phần hóa (G) = Giá trị vườn cây xây dựng cơ bản G(xdcb) + giá trị vườn cây cao su kinh doanh G(kd).

Điều 6. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15/11/2011.

Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu


TT 138.2012 Phan bo loi the KD

BỘ TÀI CHÍNH
-------------------
Số: 138/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------
Hà Nội, ngày 20 tháng 08 năm 2012

THÔNG TƯ
HƯỚNG DẪN PHÂN BỔ GIÁ TRỊ LỢI THẾ KINH DOANH ĐỐI VỚI CÔNG TY CỔ PHẦN ĐƯỢC CHUYỂN ĐỔI TỪ CÔNG TY NHÀ NƯỚC

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Để việc hạch toán chi phí của doanh nghiệp được thống nhất đáp ứng yêu cầu quản lý;
Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước.

Điều 1. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần; Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần; Nghị định số 109/2007/NĐ-CP ngày 26/06/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, có giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi xác định giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản và được cấp có thẩm quyền phê duyệt theo quy định.
2. Công ty cổ phần quy định tại khoản 1 Điều này chưa thực hiện phân bổ hoặc chưa phân bổ hết giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi thực hiện cổ phần hóa theo quy định hiện hành.

Điều 2. Phân bổ giá trị lợi thế kinh doanh

1. Công ty cổ phần quy định tại Điều 1 Thông tư này được phân bổ giá trị lợi thế kinh doanh đã tính trong giá trị doanh nghiệp cổ phần hóa được cơ quan có thẩm quyền phê duyệt vào chi phí hợp lý khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.
2. Thời gian thực hiện phân bổ không quá 10 năm kể từ khi công ty cổ phần chính thức đi vào hoạt động (được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu). Trường hợp kể từ khi chính thức chuyển thành công ty cổ phần, doanh nghiệp chưa thực hiện phân bổ giá trị lợi thế kinh doanh vào chi phí của doanh nghiệp thì thời gian thực hiện phân bổ không quá 10 năm kể từ khi công ty cổ phần thực hiện phân bổ.
3. Trường hợp sau khi chuyển thành công ty cổ phần, doanh nghiệp đã thực hiện phân bổ giá trị lợi thế kinh doanh vào chi phí của doanh nghiệp theo quy định tại Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính và các văn bản hướng dẫn khác của Bộ Tài chính theo thời gian phân bổ là 3 năm, nếu giá trị lợi thế kinh doanh vẫn chưa được phân bổ hết, công ty cổ phần tiếp tục thực hiện phân bổ vào chi phí của doanh nghiệp nhưng phải đảm bảo tổng thời gian thực hiện phân bổ giá trị lợi thế kinh doanh không quá 10 năm theo quy định tại Thông tư này.

Công ty cổ phần khi thực hiện phân bổ giá trị lợi thế kinh doanh theo quy định tại Thông tư này nếu phát sinh lỗ thì công ty cổ phần thực hiện chuyển lỗ trừ vào thu nhập chịu thuế của những năm sau theo quy định của pháp luật thuế thu nhập doanh nghiệp.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2012.
2. Các công ty cổ phần có giá trị lợi thế kinh doanh do doanh nghiệp tự xác định hoặc đã bỏ ra chi phí để có được lợi thế kinh doanh nhưng không được tính vào giá trị doanh nghiệp khi cổ phần hóa được cấp có thẩm quyền phê duyệt (kể cả doanh nghiệp cổ phần được chuyển đổi từ công ty nhà nước), doanh nghiệp thực hiện phân bổ theo quy định hiện hành, không áp dụng theo Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư; Văn phòng Quốc hội, Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW và các ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Cơ quan TW các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VP BCĐ Trung ương về phòng, chống tham nhũng;
- Website Chính phủ;
- Website Bộ Tài chính;
- các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


ND 09.2009 Quy che QLTC cong ty NN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 09/2009/NĐ-CP NGÀY 05 THÁNG 02 NĂM 2009

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 03 năm 2009 thay thế Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về việc ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC
(Ban hành kèm theo Nghị định số 09/2009/NĐ-CP

ngày 05 tháng 02 năm 200 của Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này quy định việc quản lý tài chính đối với công ty nhà nước và quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác thành lập và hoạt động theo Luật Doanh nghiệp, Luật Hợp tác xã.

Đối với một số công ty nhà nước có đặc thù về quản lý tài chính thì ngoài việc thực hiện các quy định tại Nghị định này còn thực hiện theo quy định riêng của Chính phủ về đặc thù đó.

Điều 2. Giải thích từ ngữ

1. Công ty nhà nước bao gồm:

a. Công ty nhà nước độc lập;

b. Tổng công ty Nhà nước là Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập.

2. Tập đoàn kinh tế nhà nước là nhóm công ty có tư cách pháp nhân độc lập, đáp ứng các điều kiện theo quy định của pháp luật và Tập đoàn kinh tế không có tư cách pháp nhân độc lập.

3. “Vốn do Nhà nước đầu tư tại công ty nhà nước” là vốn cấp trực tiếp từ ngân sách nhà nước cho công ty nhà nước khi thành lập, trong quá trình hoạt động kinh doanh; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến theo quyết định của cơ quan có thẩm quyền; giá trị các khoản viện trợ, quà biếu, quà tặng; tài sản vô chủ, tài sản dôi thừa khi kiểm kê công ty nhà nước được hạch toán tăng vốn nhà nước tại công ty nhà nước; vốn bổ sung từ lợi nhuận sau thuế; giá trị quyền sử dụng đất và các khoản khác được tính vào vốn nhà nước theo quy định của pháp luật.

4. “Tài sản của công ty nhà nước” bao gồm: tài sản cố định (tài sản cố định hữu hình, tài sản cố định vô hình, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký cược, ký quỹ dài hạn); tài sản lưu động (tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho, tài sản lưu động khác và chi sự nghiệp) mà công ty nhà nước có quyền chiếm hữu sử dụng và định đoạt theo quy định của pháp luật.

5. “Vốn huy động của công ty nhà nước” là số vốn công ty nhà nước huy động theo các hình thức: phát hành trái phiếu, vay của các tổ chức, cá nhân trong, ngoài nước và các hình thức huy động khác mà pháp luật không cấm

6. “Bảo toàn vốn nhà nước tại công ty nhà nước” là việc giữ nguyên, không để thâm hụt số vốn nhà nước tại công ty nhà nước trong suốt quá trình kinh doanh.

7. Ban quản lý điều hành công ty nhà nước có Hội đồng quản trị, bao gồm Hội đồng quản trị, Ban giám đốc (Tổng giám đốc và các Phó tổng giám đốc hoặc Giám đốc và các Phó giám đốc); đối với công ty nhà nước không có Hội đồng quản trị là Ban giám đốc.

8. “Doanh nghiệp khác” là doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Hợp tác xã.

9. “Vốn nhà nước đầu tư tại doanh nghiệp khác” là vốn do Nhà nước hoặc công ty nhà nước đầu tư vào doanh nghiệp khác.

10. “Người đại diện phần vốn góp của công ty nhà nước tại doanh nghiệp khác” là người được chủ sở hữu của công ty nhà nước ủy quyền đại diện vốn nhà nước đầu tư tại doanh nghiệp khác.

11. “Đại diện chủ sở hữu công ty nhà nước” là các cơ quan được Chính phủ phân cấp hoặc ủy quyền thực hiện chức năng đại diện chủ sở hữu bao gồm: Thủ tướng Chính phủ, Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn, Tổng công ty, Công ty mẹ.

12. “Chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác” là công ty nhà nước hoặc cơ quan được Chính phủ phân cấp hoặc ủy quyền thực hiện chức năng chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác.

Điều 3. Công ty nhà nước tham gia hoạt động công ích

1. Công ty nhà nước tham gia cung cấp sản phẩm, dịch vụ công ích trên cơ sở đấu thầu hoặc nhà nước đặt hàng, giao kế hoạch thực hiện hạch toán kinh tế đối với sản phẩm, dịch vụ công ích theo quy định hiện hành.

2. Đối với những sản phẩm, dịch vụ công ích thực hiện theo phương thức đấu thầu, công ty nhà nước phải tự bù đắp chi phí bằng giá trị thực hiện thầu và tự chịu trách nhiệm về kết quả hoạt động này.

Khi thực hiện cung cấp các sản phẩm, dịch vụ công ích theo đơn đặt hàng hoặc nhiệm vụ kế hoạch nhà nước giao, công ty nhà nước sử dụng số tiền do Nhà nước thanh toán và/hoặc do người được hưởng sản phẩm, dịch vụ công ích thanh toán để bù đắp chi phí hoạt động công ích và đảm bảo lợi ích cho người lao động. Trường hợp, số tiền được thanh toán thấp hơn chi phí thực tế hợp lý thì được ngân sách nhà nước cấp bù chênh lệch theo số lượng hoặc khối lượng thực tế và đơn giá dự toán. Công ty nhà nước phải tổ chức hạch toán riêng doanh thu và chi phí cho sản phẩm, dịch vụ này. Số tiền bù chênh lệch là doanh thu của công ty nhà nước. Kết quả kinh doanh của công ty nhà nước được xác định trên cơ sở tổng hợp kết quả hoạt động công ích và hoạt động kinh doanh.

Điều 4. Vốn nhà nước đầu tư vào doanh nghiệp khác

Vốn nhà nước đầu tư vào doanh nghiệp khác bao gồm:

1. Vốn bằng tiền, giá trị quyền sử dụng đất hoặc tiền thuê đất, giá trị những tài sản khác của công ty nhà nước được công ty nhà nước đầu tư hoặc góp vốn vào doanh nghiệp khác;

2. Vốn từ ngân sách nhà nước đầu tư, góp vào doanh nghiệp khác giao cho công ty nhà nước quản lý;

3. Giá trị cổ phần tại các công ty nhà nước đã cổ phần hóa, bao gồm cả giá trị cổ phần nhà nước cấp cho người lao động trong công ty để hưởng cổ tức khi công ty nhà nước thực hiện cổ phần hóa giai đoạn trước ngày 14 tháng 7 năm 1998; giá trị vốn nhà nước tại công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn nhiều thành viên;

4. Vốn do công ty nhà nước vay để đầu tư;

5. Lợi tức và các khoản được chia khác do Nhà nước hoặc công ty nhà nước đầu tư góp vốn vào doanh nghiệp khác được sử dụng để tái đầu tư tại các doanh nghiệp này;

6. Giá trị cổ phiếu thưởng, cổ phiếu trả thay cổ tức của phần vốn nhà nước tại doanh nghiệp khác;

7. Các loại vốn khác theo quy định của pháp luật.

Điều 5. Đại diện chủ sở hữu công ty nhà nước và chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác

1. Đại diện chủ sở hữu công ty nhà nước và chủ sở hữu vốn nhà nước tại doanh nghiệp khác thực hiện các quyền và nghĩa vụ theo quy định tại Luật Doanh nghiệp nhà nước và theo phân công, phân cấp của Chính phủ.

2. Chủ sở hữu vốn nhà nước tại doanh nghiệp khác thực hiện quản lý vốn nhà nước tại doanh nghiệp khác thông qua việc thực hiện quyền và nghĩa vụ của cổ đông hoặc người góp vốn và việc cử người đại diện phần vốn nhà nước tại doanh nghiệp đó.

Trường hợp Chủ sở hữu không cử người đại diện phần vốn nhà nước đầu tư vào doanh nghiệp khác, người đứng đầu cơ quan chủ sở hữu phải chịu trách nhiệm thực hiện mọi quyền và nghĩa vụ đối với phần vốn nhà nước tại doanh nghiệp đó.

Chương II

QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC

Mục 1

QUẢN LÝ VÀ SỬ DỤNG VỐN TẠI CÔNG TY NHÀ NƯỚC

Điều 6. Vốn điều lệ

1. Vốn điều lệ của công ty nhà nước

a. Vốn điều lệ của công ty nhà nước là mức vốn cần thiết để duy trì và đảm bảo hoạt động sản xuất kinh doanh của doanh nghiệp trong điều kiện bình thường, phù hợp với quy mô, chiến lược phát triển kinh doanh của công ty và được ghi trong Điều lệ công ty. Đối với công ty nhà nước kinh doanh những ngành nghề mà pháp luật quy định vốn pháp định thì vốn điều lệ của công ty nhà nước không được thấp hơn vốn pháp định. Bộ Tài chính hướng dẫn nguyên tắc xác định vốn điều lệ;

b. Đại diện chủ sở hữu phối hợp với Bộ Tài chính thống nhất mức vốn điều lệ và nguồn vốn thực hiện. Trường hợp sử dụng nguồn vốn ngân sách để cấp vốn điều lệ, Bộ Tài chính tổng hợp trình Chính phủ, Quốc hội quyết định;

c. Căn cứ vào phương án đầu tư vốn đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính (ngân sách trung ương) và Ủy ban nhân dân cấp tỉnh (ngân sách địa phương) có trách nhiệm đầu tư đủ vốn điều lệ cho công ty nhà nước. Trong đó:

- Đối với công ty nhà nước mới thành lập phải thực hiện đầu tư và xây dựng thì bảo đảm cấp đủ vốn điều lệ khi công ty nhà nước đi vào hoạt động kinh doanh;

- Đối với công ty nhà nước đang hoạt động: được bổ sung vốn điều lệ theo tiến độ triển khai thực hiện các nhiệm vụ được nhà nước giao;

- Đối với công ty nhà nước không được đầu tư đủ vốn thì phải điều chỉnh giảm vốn điều lệ của công ty nhà nước nhưng không thấp hơn mức vốn pháp định.

Trường hợp không điều chỉnh giảm vốn điều lệ thì tùy tình hình cụ thể chủ sở hữu quyết định việc chuyển đổi sắp xếp hoặc cổ phần hóa theo chế độ quy định.

2. Trong quá trình kinh doanh, đại diện chủ sở hữu có quyền quyết định điều chỉnh tăng hoặc giảm vốn điều lệ của công ty nhà nước.

Đại diện chủ sở hữu chỉ được rút vốn đã đầu tư tại công ty nhà nước khi tổ chức tại công ty nhà nước hoặc điều chỉnh giảm vốn điều lệ của công ty nhà nước. Việc rút vốn chỉ được thực hiện nếu vẫn đảm bảo khả năng thanh toán các khoản nợ phải trả của công ty nhà nước.

Bộ Tài chính hướng dẫn trình tự, thủ tục tăng giảm vốn điều lệ của công ty nhà nước.

3. Đối với công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng giao kế hoạch hoặc đấu thầu được đại diện chủ sở hữu đầu tư bổ sung đủ vốn để thực hiện khối lượng sản phẩm, dịch vụ công ích.

4. Công ty nhà nước được đầu tư vốn điều lệ ban đầu, bổ sung vốn điều lệ trong quá trình hoạt động kinh doanh từ các nguồn vốn do nhà nước đầu tư theo quy định tại khoản 3 Điều 2 Quy chế này và các nguồn bổ sung từ Quỹ hỗ trợ sắp xếp doanh nghiệp.

Điều 7. Giao vốn nhà nước đầu tư cho công ty nhà nước

1. Cơ quan nhà nước có thẩm quyền thực hiện việc giao vốn nhà nước đầu tư cho các công ty nhà nước mới thành lập.

2. Việc giao vốn phải được hoàn thành trong vòng 60 ngày, kể từ ngày công ty nhà nước được cấp giấy chứng nhận đăng ký kinh doanh. Đối với công ty nhà nước phải đầu tư và xây dựng thì việc giao vốn thực hiện trong vòng 60 ngày, kể từ khi công ty nhà nước đi vào hoạt động kinh doanh.

3. Bên nhận vốn:

a. Chủ tịch Hội đồng quản trị đối với công ty nhà nước có Hội đồng quản trị;

b. Giám đốc đối với công ty nhà nước không có Hội đồng quản trị.

4. Những công ty nhà nước đã thành lập trước khi Nghị định này có hiệu lực thi hành, đã được giao vốn thì không tổ chức giao vốn lại. Đối với những công ty nhà nước nhận doanh nghiệp khác sáp nhập vào, các tổng công ty nhà nước nhận thêm doanh nghiệp thành viên thì không tổ chức giao, nhận vốn lại mà chỉ điều chỉnh vốn nhà nước tại công ty nhà nước tương ứng với số vốn của các doanh nghiệp này trong báo cáo tài chính của các công ty nhà nước và tổng công ty nhà nước.

Điều 8. Quyền và nghĩa vụ của công ty nhà nước trong việc sử dụng vốn và quỹ do công ty nhà nước quản lý

1. Công ty nhà nước được quyền chủ động sử dụng số vốn nhà nước giao, các loại vốn khác, các quỹ do công ty nhà nước quản lý vào hoạt động kinh doanh của công ty nhà nước. Công ty nhà nước chịu trách nhiệm trước đại diện chủ sở hữu về bảo toàn, phát triển vốn, hiệu quả sử dụng vốn; đảm bảo quyền lợi của những người có liên quan đến công ty nhà nước như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

2. Trường hợp công ty nhà nước sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty nhà nước phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Đối với công ty nhà nước được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích nhà nước đặt hàng giao kế hoạch, phải tập trung vốn và nguồn lực cho việc sản xuất sản phẩm, cung ứng dịch vụ công ích. Khi cần thiết đại diện chủ sở hữu được điều động vốn giữa các công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm dịch vụ công ích do nhà nước đặt hàng giao kế hoạch theo hình thức ghi tăng, giảm vốn. Trường hợp điều động vốn cho công ty khác Bộ, ngành, khác địa phương; điều động vốn từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện chủ sở hữu thỏa thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động vốn trên đây phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động vốn.

4. Trường hợp công ty được nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

Điều 9. Huy động vốn

1. Việc huy động vốn được thực hiện theo quy định của khoản 1 Điều 17 Luật Doanh nghiệp nhà nước và đảm bảo nguyên tắc sau đây:

a. Phải đảm bảo khả năng thanh toán nợ và có phương án được cấp có thẩm quyền phê duyệt. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

b. Việc huy động vốn của các tổ chức cá nhân nước ngoài thực hiện theo quy định hiện hành về quản lý nợ nước ngoài;

c. Việc huy động vốn dưới hình thức phát hành trái phiếu thực hiện theo quy định của pháp luật về chứng khoán và pháp luật về doanh nghiệp, trong đó: công ty nhà nước có hoạt động kinh doanh về đầu tư chứng khoán, ngân hàng, bảo hiểm, quỹ đầu tư nhưng không thuộc ngành nghề kinh doanh chính thì không được phát hành trái phiếu để đầu tư vào lĩnh vực này.

2. Thẩm quyền phê duyệt phương án huy động vốn:

a. Công ty nhà nước được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh trong phạm vi hệ số nợ phải trả trên vốn điều lệ của công ty không vượt quá 3 lần. Trong đó:

- Hội đồng quản trị quyết định phương án huy động vốn có giá trị lớn hơn vốn điều lệ của công ty nhà nước. Trường hợp Hội đồng quản trị phân cấp cho Tổng giám đốc, Giám đốc quyết định các phương án huy động vốn lớn hơn vốn điều lệ thì mức phân cấp cụ thể phải ghi trong Điều lệ và Quy chế tài chính của công ty nhà nước;

- Đại diện chủ sở hữu công ty nhà nước không có Hội đồng quản trị quyết định phương án huy động vốn có giá trị lớn hơn vốn điều lệ;

Các hợp đồng vay vốn khác có giá trị bằng hoặc thấp hơn vốn điều lệ do Tổng giám đốc (hoặc Giám đốc) công ty nhà nước quyết định.

b. Đối với công ty có nhu cầu vay vốn vượt quá 3 lần vốn điều lệ thì phải báo cáo đại diện chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn có hiệu quả. Sau khi quyết định, đại diện chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

3. Cơ quan đại diện chủ sở hữu có trách nhiệm phối hợp với Bộ Tài chính giám sát chặt chẽ việc huy động và sử dụng vốn tại các công ty nhà nước.

Điều 10. Quản lý các khoản nợ phải trả

Đối với các khoản nợ phải trả, công ty nhà nước có trách nhiệm:

1. Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

2. Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty nhà nước, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn;

3. Đối với các khoản nợ phải trả bằng ngoại tệ công ty nhà nước phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh (tăng hoặc giảm tỷ giá tại thời điểm lập báo cáo tài chính và thời điểm ghi sổ kế toán) của số dư nợ phải trả vào kết quả kinh doanh trong kỳ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Điều 11. Bảo toàn vốn nhà nước tại công ty nhà nước

Công ty nhà nước có trách nhiệm bảo toàn vốn nhà nước tại công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định của pháp luật;

3. Xử lý kịp thời giá trị tài sản tổn thất theo quy định tại Điều 20 Quy chế này, các khoản nợ không có khả năng thu hồi theo quy định tại Điều 18 Quy chế này và trích lập các khoản dự phòng rủi ro sau đây:

a. Dự phòng giảm giá hàng tồn kho;

b. Dự phòng các khoản phải thu khó đòi;

c. Dự phòng các khoản giảm giá các khoản đầu tư dài hạn.

4. Các biện pháp khác về bảo toàn vốn nhà nước tại công ty nhà nước theo quy định của pháp luật;

5. Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng này và phương pháp xác định mức độ bảo toàn vốn nhà nước tại công ty nhà nước.

Điều 12. Đầu tư vốn ra ngoài công ty nhà nước

1. Công ty nhà nước được quyền sử dụng tài sản (bao gồm tiền, tài sản cố định, tài sản lưu động, tài sản trí tuệ và các tài sản khác) thuộc quyền quản lý của công ty nhà nước để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty nhà nước liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai. Bộ Tài chính hướng dẫn việc thực hiện góp vốn bằng tài sản trí tuệ.

2. Việc đầu tư vốn của công ty nhà nước vào doanh nghiệp khác tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của công ty nhà nước, không làm ảnh hưởng đến việc thực hiện các nhiệm vụ sản xuất kinh doanh của công ty được nhà nước giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập.

3. Các công ty nhà nước phải sử dụng tối thiểu 70% tổng nguồn vốn đầu tư vào các doanh nghiệp hoạt động trong các lĩnh vực thuộc ngành nghề kinh doanh chính của công ty. Tổng mức đầu tư ra ngoài công ty nhà nước (bao gồm đầu tư ngắn hạn và dài hạn) không vượt quá mức vốn điều lệ của công ty nhà nước (bao gồm công ty mẹ - Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con; công ty thành viên hạch toán độc lập, công ty nhà nước độc lập). Riêng đối với hoạt động đầu tư góp vốn vào các lĩnh vực ngân hàng, bảo hiểm, chứng khoán, công ty nhà nước chỉ được đầu tư vào mỗi lĩnh vực một doanh nghiệp; mức vốn đầu tư không vượt quá 20% vốn điều lệ của tổ chức nhận góp vốn, nhưng phải đảm bảo mức vốn góp của công ty mẹ và các công ty con trong tổng công ty, tập đoàn không vượt quá mức 30% vốn điều lệ của tổ chức nhận vốn góp. Trường hợp đặc biệt có nhu cầu đầu tư vượt quá quy định này công ty nhà nước phải trình Thủ tướng Chính phủ xem xét, quyết định.

4. Việc bổ sung ngành nghề kinh doanh hoặc đầu tư vốn vào các doanh nghiệp thành viên hoạt động kinh doanh ngành nghề ngoài lĩnh vực kinh doanh chủ yếu của công ty nhà nước chỉ được thực hiện sau khi có sự chấp thuận của tổ chức là đại diện chủ sở hữu vốn nhà nước.

5. Công ty nhà nước không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng quản trị, Ban kiểm soát, Ban giám đốc và kế toán trưởng công ty đó; không góp vốn hoặc mua cổ phần tại Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán.

6. Các công ty nhà nước có mức vốn đầu tư ra ngoài vượt quá mức quy định tại khoản 3 Điều này hoặc đã đầu tư góp vốn vào quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán thì trong thời gian 2 năm, kể từ ngày Nghị định có hiệu lực phải thực hiện điều chỉnh lại mức đầu tư trên nguyên tắc bảo toàn vốn.

Bộ Tài chính chủ trì, phối hợp với các cơ quan đại diện chủ sở hữu thực hiện kiểm tra và báo cáo Thủ tướng Chính phủ xem xét, quyết định việc điều chuyển phần vốn các Tập đoàn, Tổng công ty đã đầu tư ra bên ngoài về Tổng công ty đầu tư và kinh doanh vốn nhà nước.

7. Các hình thức đầu tư ra ngoài công ty nhà nước:

a. Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

b. Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động;

c. Mua lại một công ty khác;

d. Mua công trái, trái phiếu để hưởng lãi;

đ. Các hình thức đầu tư khác theo quy định của pháp luật.

8. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty nhà nước:

a. Hội đồng quản trị hoặc Tổng giám đốc công nhà nước không có Hội đồng quản trị quyết định các dự án đầu tư ra ngoài công ty nhà nước trong phạm vi tổng giá trị đầu tư tài chính của công ty nhà nước thấp hơn 50% vốn điều lệ hoặc theo phân cấp tại Điều lệ công ty; Đối với dự án đầu tư có giá trị từ 50% vốn điều lệ trở lên, công ty nhà nước báo cáo đại diện chủ sở hữu quyết định;

b. Đại diện chủ sở hữu công ty nhà nước quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài; đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài; quyết định việc mua công ty thuộc thành phần kinh tế khác; đầu tư ra bên ngoài của công ty được thiết kế thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng quản trị hoặc Tổng giám đốc công nhà nước không có hội đồng quản trị.

Mục 2

QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN TẠI CÔNG TY NHÀ NƯỚC

Điều 13. Tài sản cố định - đầu tư tài sản cố định

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình. Bộ Tài chính quy định tiêu chuẩn xác định tài sản cố định.

2. Thẩm quyền quyết định dự án đầu tư, xây dựng thực hiện theo quy định dưới đây:

a. Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 50% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không quá mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng quản trị phải được ghi trong Điều lệ của công ty;

Hội đồng quản trị quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc công ty quyết định các dự án đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị.

Các dự án lớn hơn mức phân cấp cho Hội đồng quản trị thì đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

b. Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 30% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không quá mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp này được ghi trong Điều lệ công ty.

Các dự án đầu tư trên mức quyết định của Giám đốc công ty do đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

3. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

4. Đối với công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích, khi cần thiết đại diện chủ sở hữu được điều động tài sản của công ty sang công ty nhà nước khác cùng làm nhiệm vụ tương tự theo phương thức ghi tăng, giảm vốn. Trường hợp điều động tài sản cho công ty nhà nước khác Bộ, ngành, khác địa phương; điều động tài sản từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện các chủ sở hữu thỏa thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động tài sản trên phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động tài sản.

Điều 14. Khấu hao tài sản cố định

Tất cả tài sản cố định hiện có của công ty đều phải trích khấu hao, gồm cả tài sản cố định không cần dùng, chờ thanh lý, trừ những tài sản cố định thuộc công trình phúc lợi công cộng, nhà ở. Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh thì không phải trích khấu hao nữa.

Bộ Tài chính quy định mức trích khấu hao tối thiểu cho từng loại tài sản cố định. Tổng giám đốc hoặc Giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức quy định của Bộ Tài chính.

Điều 15. Cho thuê, thế chấp, cầm cố tài sản

1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật

a. Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định các hợp đồng cho thuê tài sản có giá trị lớn hơn mức vốn Điều lệ của công ty. Các hợp đồng có mức thấp hơn do Tổng giám đốc, Giám đốc công ty quyết định;

b. Thẩm quyền quyết định sử dụng tài sản của công ty nhà nước để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 9 Quy chế này.

2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật Dân sự các quy định khác của Nhà nước.

Điều 16. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư tài chính

1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư tài chính không có nhu cầu tiếp tục đầu tư để thu hồi vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a. Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng quản trị được quyết định ủy quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng quản trị;

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng quản trị, thì đại diện chủ sở hữu công ty quyết định.

b. Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất. Mức cụ thể được ghi trong Điều lệ công ty;

Các phương án lớn hơn mức phân cấp cho Giám đốc công ty thì đại diện chủ sở hữu công ty quyết định.

c. Đối với công ty nhà nước được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Phương thức thanh lý, nhượng bán tài sản cố định: việc nhượng bán tài sản cố định được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị còn lại của tài sản cố định ghi trên sổ kế toán nhượng bán dưới 100 triệu đồng hoặc mức thấp hơn (được ghi trong Điều lệ và Quy chế tài chính của công ty) thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì công ty nhà nước được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo phương thức thỏa thuận.

4. Chuyển nhượng các khoản đầu tư tài chính

Việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định của Luật Doanh nghiệp và Luật Chứng khoán. Trong đó:

a. Phương thức bán:

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán thì công ty nhà nước được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá hoặc thỏa thuận nhưng không được thấp hơn giá thị trường tại thời điểm bán;

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty chưa niêm yết thì có thể áp dụng theo phương thức: đấu giá công khai hoặc thỏa thuận nhưng không được thấp hơn giá thị trường tại thời điểm bán.

b. Thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính:

- Đại diện chủ sở hữu quyết định nhượng bán các khoản đầu tư tài chính tại các công ty cổ phần được chuyển đổi từ Tổng công ty nhà nước hoặc công ty mẹ;

- Đại diện chủ sở hữu, Hội đồng quản trị hoặc Giám đốc công ty nhà nước quyết định việc chuyển nhượng các khoản đầu tư tài chính thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật.

c. Tiền thu từ bán phần vốn nhà nước còn lại tại thời điểm công ty trách nhiệm hữu hạn, công ty cổ phần chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty nhà nước, kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư (sau khi trừ giá trị vốn nhà nước đầu tư ghi trên sổ kế toán, chi phí bán, chi phí bảo lãnh phát hành cổ phiếu) được ghi tăng vốn nhà nước tại các công ty nhà nước là đại diện chủ sở hữu vốn nhà nước góp tại các doanh nghiệp này. Trường hợp vốn nhà nước tại công ty nhà nước vượt quá vốn điều lệ thì phần chênh lệch được xử lý như sau:

- Điều về Tổng công ty, công ty mẹ đối với công ty nhà nước là đơn vị thành viên;

- Điều về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty đầu tư và kinh doanh vốn nhà nước đối với Tập đoàn, Tổng công ty, Công ty mẹ và công ty nhà nước độc lập trực thuộc các Bộ, địa phương.

Điều 17. Quản lý hàng hóa tồn kho

1. Hàng hóa tồn kho là hàng hóa mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 2 Điều 16 Quy chế này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

Điều 18. Quản lý các khoản nợ phải thu

Trách nhiệm của Công ty trong quản lý nợ phải thu là:

1. Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

3. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Giá bán các khoản nợ do các bên tự thỏa thuận.

4. Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Điều 11 Quy chế này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý. Số nợ không có khả năng thu hồi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty nhà nước vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty nhà nước.

Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc chịu trách nhiệm như báo cáo không trung thực tình hình tài chính của công ty. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại công ty thì phải chịu trách nhiệm trước đại diện chủ sở hữu.

Điều 19. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người liên quan và xác định mức bồi thường vật chất theo quy định.

Điều 20. Xử lý tổn thất tài sản

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) lập phương án xử lý tổn thất trình đại diện chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, đại diện chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước đại diện chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

Điều 21. Đánh giá lại tài sản

1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a. Theo quyết định của cơ quan nhà nước có thẩm quyền;

b. Thực hiện chuyển đổi sở hữu công ty: cổ phần hóa, bán công ty, đa dạng hóa hình thức sở hữu;

c. Dùng tài sản để đầu tư ra ngoài công ty.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại khoản 1 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

Mục 3

DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 22. Doanh thu

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác.

2. Doanh thu từ hoạt động kinh doanh gồm doanh thu hoạt động kinh doanh thông thường và doanh thu hoạt động tài chính:

a. Doanh thu hoạt động kinh doanh thông thường là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ của công ty. Đối với công ty thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho công ty khi công ty thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ nhà nước giao mà thu không đủ bù đắp chi;

b. Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của công ty, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ, kể cả chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ có tỷ giá tại thời điểm lập báo cáo tài chính thấp hơn tỷ giá ghi trên sổ kế toán; tiền thu từ chuyển nhượng vốn góp tại công ty trách nhiệm hữu hạn, công ty cổ phần (trừ chuyển nhượng phần vốn nhà nước theo quy định tại điểm c khoản 4 Điều 16 Quy chế này); lợi nhuận được chia từ việc đầu tư ra ngoài công ty (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các quỹ của công ty trách nhiệm hữu hạn nhà nước một thành viên; lợi nhuận sau thuế được chia theo vốn nhà nước và lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên hạch toán độc lập), trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận thì Tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường, các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng, giá trị tài sản trí tuệ được bên nhận vốn góp chấp nhận được ghi nhận là thu nhập khác của công ty nhà nước và các khoản thu khác.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù như ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

5. Bộ Tài chính quy định điều kiện và thời điểm để xác định doanh thu.

Điều 23. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

1. Chi phí sản xuất kinh doanh:

a. Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b. Chi phí khấu hao tài sản cố định tính theo quy định tại Điều 14 Quy chế này;

c. Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

d. Kinh phí bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà công ty phải nộp theo quy định;

đ. Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh;

e. Chi phí bằng tiền khác gồm:

- Các khoản thuế tài nguyên, thuế đất, thuế môn bài;

- Tiền thuê đất;

- Trợ cấp thôi việc, mất việc cho người lao động;

- Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

- Chi cho công tác y tế;

- Chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ;

- Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc công ty quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm.

- Chi phí cho lao động nữ;

- Chi phí cho công tác bảo vệ môi trường;

- Chi phí cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

- Các khoản chi phí bằng tiền khác.

g. Giá trị tài sản tốn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại khoản 4 Điều 18 và khoản 3 Điều 20 Quy chế này.

h. Giá trị các khoản dự phòng giảm giá hàng hóa tồn kho, dự phòng nợ phải thu khó đòi, trích lập theo quy định tại khoản 3 Điều 11 Quy chế này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i. Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư tài chính ra ngoài công ty (bao gồm các khoản chi phí do các bên góp vốn phải tự chi kể cả khoản lỗ được chia từ doanh nghiệp góp vốn); giá trị vốn góp chuyển nhượng (không bao gồm phần vốn nhà nước quy định tại điểm c khoản 4 Điều 16 Quy chế này), tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản; dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a. Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

b. Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán;

c. Chi phí để thu tiền phạt;

d. Chi phí về tiền phạt do vi phạm hợp đồng;

đ. Các chi phí khác.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

a. Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

b. Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

c. Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ;

d. Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

Điều 24. Quản lý chi phí

Công ty nhà nước phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại khoản 1 Điều 20 Quy chế này;

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo với đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các khoản chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức. Bộ Tài chính quy định chế độ báo cáo này;

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 25. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ

1. Tổng giá thành toàn bộ sản phẩm hàng hóa tiêu thụ trong kỳ (hoặc giá thành hàng hóa bán ra) bao gồm: giá thành sản phẩm, hàng hóa xuất tiêu thụ trong kỳ (hoặc giá vốn hàng hóa bán ra); chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng phát sinh trong kỳ.

2. Chi phí dịch vụ tiêu thụ trong kỳ gồm chi phí dịch vụ phát sinh trong kỳ, chi phí quản lý công ty phát sinh trong kỳ, chi phí bán hàng, dịch vụ phát sinh trong kỳ.

3. Bộ Tài chính quy định nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ.

Điều 26. Lợi nhuận thực hiện

1. Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

2. Lợi nhuận hoạt động kinh doanh bao gồm:

a. Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hóa tiêu thụ hoặc chi phí dịch vụ tiêu thụ trong kỳ;

b. Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ.

3. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

Mục 4

PHÂN PHỐI LỢI NHUẬN

Điều 27. Phân phối lợi nhuận

1. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật Thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

a. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

b. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

c. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

d. Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập.

đ. Số còn lại sau khi lập các quỹ quy định tại điểm a, b, c, d khoản này được phân phối theo tỷ lệ giữa vốn nhà nước đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu, tín phiếu, vay của các tổ chức, cá nhân trong và ngoài nước trên cơ sở công ty tự chịu trách nhiệm hoàn trả cả gốc và lãi cho người cho vay theo cam kết, trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

2. Đối với công ty nhà nước chưa được đầu tư đủ vốn điều lệ thì phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để tái đầu tư bổ sung vốn nhà nước tại công ty nhà nước. Hàng năm căn cứ vào kết quả hoạt động sản xuất kinh doanh và nhu cầu bổ sung vốn điều lệ của công ty nhà nước, Bộ Tài chính xem xét chấp thuận cho công ty nhà nước được sử dụng phần lợi nhuận được chia bổ sung vốn điều lệ hoặc điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty đầu tư và kinh doanh vốn nhà nước để tập trung đầu tư vốn cho các doanh nghiệp, cho các dự án đầu tư và cấp bù hai quỹ khen thưởng, quỹ phúc lợi của những công ty nhà nước thường xuyên hoạt động và cung ứng các dịch vụ công ích thuộc diện trợ cấp.

3. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

a. Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty;

b. Trích tối đa 5% lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị) theo mức độ hoàn thành nhiệm vụ của Ban quản lý điều hành công ty và kết quả xếp loại doanh nghiệp. Bộ Tài chính hướng dẫn thực hiện quy định này;

c. Số lợi nhuận còn lại được phân phối vào quỹ khen thưởng, quỹ phúc lợi theo kết quả phân loại doanh nghiệp. Trong đó:

- Công ty nhà nước xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước không thực hiện xếp loại theo quy định thì không được trích lập hai quỹ khen thưởng, phúc lợi.

- Mức trích vào mỗi quỹ do Hội đồng quản trị hoặc Giám đốc công ty không có Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Ban Chấp hành Công đoàn công ty.

d. Số lợi nhuận còn lại sau khi trích quỹ khen thưởng, quỹ phúc lợi được bổ sung vào quỹ đầu tư phát triển của công ty.

4. Đại diện chủ sở hữu quyết định tỷ lệ trích cụ thể đối với quỹ thưởng Ban quản lý điều hành công ty trên cơ sở hiệu quả hoạt động và kết quả phân loại A, B của công ty nhà nước.

5. Đối với những công ty nhà nước hoạt động trong lĩnh vực độc quyền được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng và phúc lợi.

6. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ 2 tháng lương thực hiện cho hai quỹ này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển trong kỳ phân phối lợi nhuận năm đó.

7. Đối với Công ty nhà nước được thiết kế và thực tế thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi thực hiện phân phối lợi nhuận theo cơ chế này không đủ trích hai quỹ khen thưởng, phúc lợi theo mức quy định tại khoản 3 Điều này thì được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn nhà nước để trích đủ hai quỹ khen thưởng, phúc lợi theo quy định. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ thì sẽ được Nhà nước xem xét, hỗ trợ:

- 100% mức trích quỹ còn thiếu nếu công ty được xếp loại A và có tỷ trọng doanh thu cung cấp sản phẩm, dịch vụ công ích đạt từ 50% tổng doanh thu.

- 50% mức trích quỹ còn thiếu nếu công ty được xếp loại A nhưng có tỷ trọng doanh thu cung cấp sản phẩm, dịch vụ công ích đạt dưới 50% tổng doanh thu hoặc xếp loại B.

Lợi nhuận sau thuế để trích lập hai quỹ khen thưởng phúc lợi bao gồm: lợi nhuận từ hoạt động cung cấp dịch vụ sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch hoặc do đấu thầu và lợi nhuận từ hoạt động kinh doanh khác.

8. Trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù:

a. Công ty nhà nước đặc thù có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động: Công ty nhà nước đang chuyển đổi sở hữu gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hóa, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới); Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc… khi thực hiện chế độ phân phối lợi nhuận sau thuế theo quy định tại khoản 1, 2, 3 Điều này mà hai quỹ khen thưởng, quỹ phúc lợi thấp do lợi nhuận sau thuế được chia theo vốn tự huy động ít hoặc không có thì được trích lập quỹ khen thưởng, quỹ phúc lợi như sau:

- Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa là 1,5 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước hoặc xếp loại B và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa bằng 1 tháng lương thực hiện đối với các công ty còn lại (có thực hiện xếp loại);

- Công ty nhà nước không thực hiện xếp loại theo quy định thì không được trích lập quỹ khen thưởng, phúc lợi;

b. Nguồn để bổ sung quỹ khen thưởng, quỹ phúc lợi:

- Phần lợi nhuận phát sinh để trích quỹ đầu tư phát triển;

- Phần lợi nhuận được chia theo vốn nhà nước.

c. Trình tự bổ sung quỹ khen thưởng, quỹ phúc lợi như sau:

- Giảm quỹ đầu tư phát triển được trích theo quy định để bổ sung quỹ khen thưởng, quỹ phúc lợi cho đạt mức tối đa theo quy định tại điểm a khoản này;

- Nếu dùng hết phần để trích quỹ đầu tư phát triển mà hai quỹ khen thưởng, quỹ phúc lợi chưa đạt mức tối đa quy định trên đây thì doanh nghiệp được dùng phần lợi nhuận được chia theo vốn nhà nước để bổ sung hai quỹ khen thưởng, quỹ phúc lợi, nhưng mức sử dụng tối đa bằng 50% số lợi nhuận được chia theo vốn nhà nước.

d. Thủ tướng Chính phủ quyết định cơ chế trích lập và sử dụng quỹ khen thưởng, phúc lợi đối với một số công ty nhà nước đặc thù chuyên ngành như Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán đã chuyển đổi sang mô hình doanh nghiệp theo quy định của Luật Chứng khoán;

đ. Việc trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù từ năm 2007 được thực hiện theo quy định tại khoản này.

9. Đối với công ty nhà nước đã được đầu tư đủ vốn điều lệ, Nhà nước sẽ điều tiết một phần lợi nhuận sau thuế (phần lợi nhuận được chia theo vốn nhà nước và quỹ đầu tư phát triển) về quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 28. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

a. Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

b. Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng quản trị hoặc đại diện chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho công ty.

3. Quỹ khen thưởng được dùng để:

a. Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty nhà nước;

b. Thưởng đột xuất cho những cá nhân, tập thể trong công ty nhà nước;

c. Thưởng cho những cá nhân và đơn vị ngoài công ty nhà nước có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm a, b, c khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm a cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a. Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

b. Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

c. Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d. Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn công ty.

5. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng quản trị, Ban giám đốc công ty. Mức thưởng do đại diện chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng quản trị hoặc Giám đốc công ty đối với công ty không có Hội đồng quản trị.

6. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

Mục 5

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 29. Kế hoạch tài chính

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư do đại diện chủ sở hữu giao, công ty xây dựng kế hoạch tài chính dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của công ty.

Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định kế hoạch tài chính của công ty và báo cáo đại diện chủ sở hữu làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Giám đốc công ty.

Bộ Tài chính quy định cụ thể chỉ tiêu kế hoạch tài chính của công ty nhà nước.

Điều 30. Báo cáo tài chính và báo cáo khác

1.Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty nhà nước phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty nhà nước có trách nhiệm lập và gửi theo quy định về báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty nhà nước; báo cáo tình hình đầu tư tài chính, tình hình huy động và sử dụng vốn. Bộ Tài chính quy định cụ thể về chế độ báo cáo.

3. Công ty nhà nước thực hiện công khai tình hình tài chính theo quy định của Nhà nước. Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thực hiện công khai các số liệu và báo cáo tài chính của công ty nhà nước.

4. Công ty nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

5. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

Mục 6

QUYỀN HẠN, NGHĨA VỤ VÀ TRÁCH NHIỆM CỦA HỘI ĐỒNG QUẢN TRỊ,

TỔNG GIÁM ĐỐC, GIÁM ĐỐC TRONG VIỆC QUẢN LÝ TÀI CHÍNH CÔNG TY

Điều 31. Quyền hạn của Hội đồng quản trị công ty nhà nước

1. Hội đồng quản trị thực hiện chức năng quản lý công ty, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của công ty.

2. Nhận và chịu trách nhiệm bảo toàn, phát triển vốn nhà nước giao. Chịu trách nhiệm trước đại diện chủ sở hữu kết quả hoạt động kinh doanh của công ty, đảm bảo thực hiện mục tiêu nhà nước giao cho công ty. Đề nghị với đại diện chủ sở hữu điều chỉnh tăng hoặc giảm vốn điều lệ của công ty.

3. Trình đại diện chủ sở hữu phê duyệt phương án đầu tư và xây dựng, đầu tư ra ngoài công ty, hợp đồng nhượng, bán tài sản vượt mức phân cấp cho Hội đồng quản trị; quyết định tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng cho Ban quản lý điều hành; quyết định phương án huy động vốn dẫn đến thay đổi sở hữu công ty.

4. Quyết định theo thẩm quyền các vấn đề sau đây:

Ngoài thẩm quyền quy định tại khoản 1 Điều 9, khoản 3 Điều 12, khoản 2 Điều 13, khoản 1 Điều 15, khoản 2 Điều 16 và các điều khác của Quy chế này, Hội đồng quản trị quyết định các vấn đề sau đây:

a. Tỷ lệ trích quỹ khen thưởng, phúc lợi của công ty; tỷ lệ trích các quỹ theo quy định đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Hội đồng quản trị là chủ sở hữu;

b. Ban hành quy chế nội bộ về quản lý tài chính công ty, định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, các định mức chi phí tài chính và các định mức khác;

c. Các chỉ tiêu kế hoạch tài chính dài hạn và hàng năm của công ty;

d. Cử người đại diện phần vốn đầu tư vào các doanh nghiệp khác.

5. Thông qua báo cáo tài chính hàng năm của công ty nhà nước, phương án sử dụng lợi nhuận sau thuế, xử lý các khoản lỗ; thực hiện việc công bố, công khai các báo cáo tài chính hàng năm theo quy định; thông qua báo cáo tài chính hàng năm của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên thuộc Tổng công ty và báo cáo tài chính hợp nhất của công ty và các công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên.

6. Kiểm tra, giám sát Tổng giám đốc, Giám đốc, các đơn vị thành viên, trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với nhà nước, các mục tiêu nhà nước giao cho công ty theo quy định của pháp luật. Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn một thành viên; người đại diện phần vốn góp của công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

7. Thực hiện quy chế giám sát, đánh giá hiệu quả hoạt động của công ty thành viên theo quy định của Nhà nước.

8. Quyết định các vấn đề khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ và trách nhiệm của Hội đồng quản trị, Chủ tịch Hội đồng quản trị

1. Nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị:

a. Thực hiện trung thực, có trách nhiệm các quyền hạn và nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty;

b. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không được đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào;

c. Hàng năm phải báo cáo về kết quả quản lý, giám sát hoạt động của công ty cho đại diện chủ sở hữu, kết quả xếp hạng của công ty thành viên và của công ty nhà nước;

d. Các nghĩa vụ khác theo quy định của pháp luật.

2. Chủ tịch, thành viên Hội đồng quản trị vi phạm điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và nhà nước thì phải bồi thường theo quy định của pháp luật, điều lệ công ty. Đại diện chủ sở hữu quyết định mức bồi thường.

3. Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau đây:

a. Báo cáo không trung thực tình hình tài chính công ty từ hai lần trở lên hoặc một lần nhưng làm sai lệch nghiêm trọng tình hình tài chính của công ty;

b. Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hòa vốn, trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi xác định bị lỗ;

c. Không ban hành các định mức kinh tế kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác; không đôn đốc Tổng giám đốc, Giám đốc công ty phổ biến và tổ chức thực hiện các định mức đã ban hành; không tổ chức đánh giá, điều chỉnh các định mức cho phù hợp với thực tế và yêu cầu quản lý

4. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau thấp hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận do đại diện chủ sở hữu giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

5. Bị xử lý hành chính, xử lý kỷ luật tùy theo mức độ vi phạm đối với các hành vi:

a. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức độ truy cứu trách nhiệm hình sự;

b. Quyết định các dự án đầu tư không hiệu quả, không thu hồi được vốn, không trả được nợ vay.

6. Trường hợp công ty lâm vào tình trạng phá sản mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc nộp đơn yêu cầu phá sản, công ty thuộc diện tổ chức lại, chuyển đổi sở hữu mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu thì Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm.

7. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Quyền hạn của Tổng giám đốc, Giám đốc công ty nhà nước

1. Là đại diện pháp nhân của công ty, có quyền điều hành cao nhất trong việc thực hiện các dự án đầu tư, hoạt động kinh doanh để thực hiện các chỉ tiêu kế hoạch kinh doanh do Hội đồng quản trị quy định. Đề nghị với Hội đồng quản trị để trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) điều chỉnh tăng hoặc giảm vốn điều lệ của Công ty.

2. Nhận vốn do Nhà nước giao đối với công ty không có Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) việc bảo toàn và phát triển vốn nhà nước có tại công ty.

3. Quyết định các dự án đầu tư, dự án đầu tư ra ngoài công ty, phương án vay vốn, phương án thanh lý, nhượng bán tài sản theo phân cấp của Hội đồng quản trị hoặc của đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị). Trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) phê duyệt các dự án, phương án vượt thẩm quyền.

4. Xây dựng để trình Hội đồng quản trị quyết định hoặc tự quyết định (đối với công ty không có Hội đồng quản trị) kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh; các định mức kinh tế - kỹ thuật, định mức lao động, định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh của công ty làm căn cứ điều hành hoạt động kinh doanh của công ty.

5. Xác định tỷ lệ trích quỹ đầu tư phát triển, quỹ thưởng Ban quản lý điều hành công ty, báo cáo Hội đồng quản trị trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định. Quyết định tỷ lệ trích quỹ khen thưởng, quỹ phúc lợi của công ty (đối với công ty không có Hội đồng quản trị) và chịu trách nhiệm trước đại diện chủ sở hữu về quyết định của mình.

Điều 34. Nghĩa vụ và trách nhiệm của Tổng giám đốc, Giám đốc

1. Thực hiện trung thực, có trách nhiệm các quyền hạn, nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty.

2. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào.

3. Khi công ty không thanh toán được các khoản nợ phải trả, các nghĩa vụ tài sản thì phải báo cáo Hội đồng quản trị, đồng thời thông báo cho các chủ nợ biết và tìm các giải pháp khắc phục khó khăn về tài chính công ty; không được tăng lương, trả tiền thưởng cho người lao động, cán bộ quản lý công ty. Nếu không thực hiện các biện pháp này mà gây thiệt hại cho các chủ nợ thì phải chịu trách nhiệm cá nhân với các thiệt hại đó.

4. Trường hợp vi phạm Điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, Điều lệ công ty. Hội đồng quản trị hoặc đại diện chủ sở hữu vốn (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường.

5. Chịu trách nhiệm trước đại diện chủ sở hữu, Hội đồng quản trị và trước pháp luật trong việc điều hành hoạt động của công ty.

6. Chịu trách nhiệm và thực hiện nghĩa vụ đối với các khoản vốn huy động và các nguồn vốn khác của công ty; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi của mình gây ra cho công ty.

7. Lập và trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) thông qua báo cáo tài chính của công ty nhà nước. Chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính và các thông tin tài chính khác.

8. Tổng giám đốc (hoặc Giám đốc) bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau đây:

a. Báo cáo không trung thực tình hình tài chính của công ty hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính của công ty;

b. Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hòa vốn; trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi đã xác định có lỗ;

c. Công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; công ty thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu;

d. Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng;

đ. Không tổ chức xác định các định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác để trình Hội đồng quản trị ban hành hoặc tự ban hành (đối với công ty không có Hội đồng quản trị); không phổ biến đến tận đối tượng thực hiện định mức, không tổ chức thực hiện các định mức; không tổ chức phân tích, đánh giá, sửa đổi, bổ sung các định mức cho phù hợp với thực tế và yêu cầu công tác quản lý.

9. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau giảm hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận theo quy định của hợp đồng hoặc chỉ tiêu do người bổ nhiệm giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

10. Bị xử lý hành chính, xử lý kỷ luật tùy theo mức độ vi phạm đối với các hành vi:

a. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức truy cứu trách nhiệm hình sự;

b. Quyết định các dự án đầu tư không hiệu quả, tổ chức thực hiện các dự án đầu tư không đúng kế hoạch, kéo dài dẫn đến chậm thu hồi vốn, không thu hồi được vốn, không trả được nợ.

11. Hàng năm Tổng giám đốc (hoặc Giám đốc) công ty phải có báo cáo kết quả điều hành hoạt động của công ty gửi đại diện chủ sở hữu và Hội đồng quản trị đối với công ty có Hội đồng quản trị.

12. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Chương III

TỔNG CÔNG TY NHÀ NƯỚC

Điều 35. Vốn của tổng công ty nhà nước

1. Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các nguồn vốn khác theo quy định của pháp luật.

2. Vốn nhà nước đầu tư tại tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập là số vốn nhà nước do tổng công ty trực tiếp quản lý và vốn nhà nước tổng công ty đầu tư cho công ty thành viên hạch toán độc lập. Vốn nhà nước do tổng công ty nhà nước trực tiếp quản lý gồm:

a. Vốn nhà nước do tổng công ty trực tiếp quản lý tại văn phòng tổng công ty, đơn vị hạch toán phụ thuộc của tổng công ty; vốn nhà nước ở các đơn vị sự nghiệp thuộc tổng công ty;

b. Vốn nhà nước do tổng công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu.

c. Vốn nhà nước tổng công ty đầu tư vào các doanh nghiệp khác.

3. Vốn nhà nước đầu tư tại tổng công ty do các công ty tự đầu tư và thành lập (sau đây gọi là công ty mẹ, công ty con) là số vốn nhà nước đầu tư cho công ty nắm quyền chi phối doanh nghiệp khác (sau đây gọi là công ty mẹ) gồm vốn nhà nước do công ty mẹ trực tiếp quản lý, sử dụng để sản xuất kinh doanh, vốn nhà nước công ty mẹ đầu tư vào các công ty con và các doanh nghiệp khác.

4. Vốn điều lệ của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập là số vốn do tổng công ty đầu tư ghi trong Điều lệ của công ty thành viên hạch toán độc lập.

5. Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty hoặc công ty mẹ là chủ sở hữu là vốn do tổng công ty hoặc công ty mẹ đầu tư và ghi trong Điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên.

6. Nhà nước chỉ đầu tư vốn cho tổng công ty, công ty mẹ. Việc đầu tư vốn vào các công ty thành viên hạch toán độc lập, doanh nghiệp khác do tổng công ty, công ty mẹ quyết định.

Điều 36. Tài sản của tổng công ty nhà nước

1. Tài sản của tổng công ty do Nhà nước quyết định đầu tư thành lập được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp do tổng công ty quản lý và sử dụng.

Tài sản của tổng công ty bao gồm:

a. Tài sản cố định hữu hình, vô hình, tài sản lưu động của văn phòng tổng công ty, các đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp;

b. Các khoản đầu tư dài hạn bao gồm vốn tổng công ty đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, các doanh nghiệp khác, các khoản đầu tư trái phiếu, tín phiếu dài hạn và các khoản đầu tư dài hạn khác;

c. Các khoản đầu tư ngắn hạn do văn phòng, các đơn vị hạch toán phụ thuộc tổng công ty trực tiếp đầu tư.

Tài sản của tổng công ty không bao gồm tài sản của công ty trách nhiệm hữu hạn, công ty thành viên hạch toán độc lập, công ty cổ phần có vốn góp chi phối của tổng công ty.

2. Tài sản của tổng công ty tự đầu tư và thành lập được hình thành từ vốn nhà nước đầu tư tại công ty mẹ, vốn vay và các nguồn vốn hợp pháp khác do công ty mẹ trực tiếp quản lý và sử dụng. Tài sản của tổng công ty là tài sản của công ty mẹ.

3. Tài sản của công ty thành viên hạch toán độc lập trong tổng công ty do Nhà nước quyết định đầu tư và thành lập được hình thành từ vốn tổng công ty đầu tư tại công ty thành viên; vốn vay và nguồn vốn hợp pháp khác do công ty thành viên quản lý và sử dụng.

Tài sản của công ty thành viên hạch toán độc lập không thuộc sở hữu của tổng công ty.

4. Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty, công ty mẹ là chủ sở hữu được hình thành từ vốn tổng công ty, công ty mẹ đầu tư tại công ty trách nhiệm hữu hạn một thành viên, vốn vay và nguồn vốn hợp pháp khác do công ty trách nhiệm hữu hạn nhà nước một thành viên quản lý và sử dụng.

Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên không thuộc sở hữu của tổng công ty, công ty mẹ.

Điều 37. Quản lý vốn và tài sản của tổng công ty do Nhà nước đầu tư và thành lập

1. Tổng công ty do Nhà nước đầu tư thành lập

a. Tổng công ty thực hiện đầu tư vốn cho công ty thành viên hạch toán độc lập. Đối với số vốn mà tổng công ty đã giao trước khi Nghị định này có hiệu lực được coi là số vốn do tổng công ty đầu tư vào công ty thành viên. Tổng công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty thành viên trong phạm vi số vốn tổng công ty đầu tư vào công ty thành viên;

b. Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, tổng công ty không thực hiện giao nhận vốn mà đó là số vốn tổng công ty đầu tư vào công ty này;

c. Tổng công ty không được điều chuyển tài sản của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên theo phương thức không thanh toán;

d. Tổng công ty không được trực tiếp rút vốn đã đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là đại diện chủ sở hữu, các doanh nghiệp khác. Việc rút vốn chỉ được thực hiện thông qua phương thức bán lại số vốn đã đầu tư cho cá nhân, pháp nhân khác. Trường hợp tổ chức lại hoặc điều chỉnh vốn điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, tổng công ty được trực tiếp rút vốn đã đầu tư vào các công ty này trên cơ sở phải đảm bảo đủ vốn điều lệ và khả năng thanh toán các khoản nợ phải trả của các công ty đó;

đ. Tổng giá trị tài sản để làm căn cứ phân cấp thẩm quyền quyết định các dự án đầu tư ra ngoài doanh nghiệp nhượng bán tài sản cố định, các khoản đầu tư dài hạn của tổng công ty, công ty nhà nước được xác định theo quy định tại khoản 1 Điều 36 trên đây;

e. Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

2. Công ty thành viên hạch toán độc lập thuộc tổng công ty thực hiện quản lý vốn và tài sản theo quy định tại mục 1, 2 chương II Quy chế này và các quy định dưới đây:

a. Công ty thành viên được sử dụng linh hoạt số vốn do công ty quản lý, sử dụng bao gồm cả vốn tổng công ty đầu tư, chịu trách nhiệm trước Hội đồng quản trị về chỉ tiêu tỷ suất lợi nhuận trên vốn và hiệu quả sử dụng bảo toàn và phát triển vốn tổng công ty đã đầu tư cho công ty;

b. Công ty thành viên được quyết định các phương án đầu tư theo mức phân cấp của tổng công ty được quy định trong Điều lệ của công ty thành viên.

3. Công ty trách nhiệm hữu hạn nhà nước một thành viên công ty cổ phần, có vốn góp chi phối của tổng công ty thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình doanh nghiệp này.

Điều 38. Quản lý vốn và tài sản của công ty mẹ và công ty con

1. Công ty mẹ thực hiện quản lý vốn và tài sản theo quy định tại mục 1, 2 chương II Quy chế này.

Công ty mẹ thực hiện các quyền và trách nhiệm của chủ sở hữu đối với số vốn đầu tư tại các công ty con, doanh nghiệp khác theo quy định của pháp luật.

2. Công ty con thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình tổ chức và hoạt động của công ty đó.

Điều 39. Quản lý doanh thu, chi phí, kết quả kinh doanh của tổng công ty nhà nước

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập thực hiện quản lý doanh thu, chi phí kết quả hoạt động kinh doanh theo quy định tại mục 3 chương II Quy chế này và quy định dưới đây:

a. Doanh thu của tổng công ty gồm doanh thu hoạt động kinh doanh, doanh thu hoạt động khác do Văn phòng tổng công ty và đơn vị hạch toán phụ thuộc tổng công ty thực hiện. Nội dung doanh thu theo quy định tại Điều 22 Quy chế này. Đối với vốn tổng công ty đầu tư cho công ty thành viên hạch toán độc lập được coi là vốn đầu tư ra ngoài tổng công ty; lợi nhuận được chia theo số vốn tổng công ty đầu tư cho công ty thành viên là doanh thu hoạt động tài chính của tổng công ty;

Đối với khoản kinh phí quản lý cấp trên tổng công ty thu được của các công ty thành viên là doanh thu của tổng công ty;

b. Chi phí của tổng công ty gồm chi phí hoạt động kinh doanh, chi phí hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung chi phí theo quy định tại Điều 23 Quy chế này.

c. Lợi nhuận của tổng công ty gồm lợi nhuận hoạt động kinh doanh, lợi nhuận hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung lợi nhuận theo quy định tại Điều 26 Quy chế này;

d. Công ty thành viên hạch toán độc lập quản lý doanh thu, chi phí, lợi nhuận theo quy định tại mục 3 chương II Quy chế này. Đối với khoản kinh phí quản lý cấp trên nộp cho tổng công ty thì công ty thành viên hạch toán độc lập khi chưa chuyển đổi sang loại hình doanh nghiệp khác được hạch toán vào chi phí quản lý trong năm. Đối với công ty thành viên đã thực hiện chuyển đổi sang công ty cổ phần, công ty trách nhiệm hữu hạn, nếu được tổng công ty cung cấp các dịch vụ tư vấn, hỗ trợ quản lý, quảng cáo … thì phải nộp phí dịch vụ cho tổng công ty thông qua hợp đồng.

2. Công ty mẹ, thực hiện quản lý doanh thu chi phí và lợi nhuận theo quy định tại mục 3 chương II Quy chế này.

Điều 40. Phân phối lợi nhuận của tổng công ty nhà nước

1. Lợi nhuận của tổng công ty gồm lợi nhuận phát sinh từ hoạt động kinh doanh trực tiếp tại tổng công ty bao gồm cả lợi nhuận được chia từ doanh nghiệp khác có vốn của tổng công ty đầu tư. Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận thì tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

Lợi nhuận của tổng công ty sau khi nộp thuế thu nhập doanh nghiệp và trừ các khoản để lại bổ sung vốn cho công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên mà tổng công ty là chủ sở hữu được phân phối theo quy định tại Điều 27 Quy chế này.

2. Lợi nhuận của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại khoản 1 Điều 27 Quy chế này và quy định sau đây:

Lợi nhuận được chia theo vốn của tổng công ty được dùng để đầu tư tăng vốn của tổng công ty tại công ty thành viên. Trường hợp công ty không có nhu cầu bổ sung vốn hoặc không cần thiết phải bổ sung vốn cho công ty này thì tổng công ty quyết định thu lợi nhuận này về.

3. Lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu được phân phối theo quy định tại Quy chế tài chính của loại hình doanh nghiệp này.

4. Lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên được phân phối theo quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc thành viên góp vốn.

Điều 41. Mục đích sử dụng các quỹ

Mục đích sử dụng các quỹ của tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập theo quy định tại Điều 28 Quy chế này.

Điều 42. Báo cáo tài chính của tổng công ty

Tổng công ty do nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, công ty thành viên hạch toán độc lập thực hiện việc lập báo cáo tài chính theo quy định tại Điều 30 Quy chế này.

Đối với tổng công ty do Nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, ngoài báo cáo tài chính phần trực tiếp hoạt động kinh doanh của mình phải lập báo cáo tài chính hợp nhất toàn tổng công ty theo quy định của pháp luật.

Chương IV

QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 43. Đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp khác

1. Đại diện chủ sở hữu thực hiện theo quy định tại Luật Doanh nghiệp nhà nước và theo phân công, phân cấp, ủy quyền của Thủ tướng Chính phủ.

2. Tổng công ty, công ty mẹ, công ty nhà nước độc lập:

a. Vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty nhà nước đầu tư thành lập mới.

b. Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở cổ phần hóa toàn bộ doanh nghiệp thành viên Tổng công ty hoặc cổ phần hóa một bộ phận công ty nhà nước độc lập;

c. Vốn nhà nước ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên Tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty nhà nước độc lập góp vốn vào liên doanh;

d. Vốn do Tổng công ty, công ty mẹ, công ty nhà nước độc lập đầu tư vào doanh nghiệp khác.

3. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm chuyển giao nhiệm vụ quản lý vốn nhà nước tại doanh nghiệp khác do Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định và lịch trình của Thủ tướng Chính phủ.

Điều 44. Quyền và nghĩa vụ của đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

1. Đối với tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn nhà nước một thành viên thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2. Đối với tổ chức là đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác, có các quyền sau:

a. Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b. Cử người đại diện phần vốn nhà nước hoặc người đại diện theo ủy quyền để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh.

c. Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn nhà nước hoặc người đại diện theo ủy quyền tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d. Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ. Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước, của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước thực hiện các mục tiêu, chiến lược của Nhà nước;

e. Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời.

g. Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn nhà nước đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

h. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư;

i. Giám sát việc thu hồi vốn nhà nước cho người lao động vay để mua cổ phần khi thực hiện cổ phần hóa doanh nghiệp nhà nước, thu hồi cổ phần cấp cho người lao động để hưởng cổ tức khi người lao động chết mà không có người thừa kế hoặc người lao động tự nguyện trả lại (đối với doanh nghiệp cổ phần hóa trước ngày 14 tháng 7 năm 1998 của Chính phủ có hiệu lực) cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp nhà nước thực hiện cổ phần hóa từ sau ngày 14 tháng 7 năm 1998;

k. Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

l. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 45. Quyền và nghĩa vụ của người đại diện

1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

2. Khi được ủy quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của đại diện chủ sở hữu, nhất là trong trường hợp là cổ đông, bên góp vốn chi phối.

3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của đại diện chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của đại diện chủ sở hữu giao.

4. Theo dõi, đôn đốc và thực hiện thu hồi vốn nhà nước tại doanh nghiệp khác gồm: vốn cho người lao động vay để mua cổ phần, bán chịu cổ phần cho người lao động, chia cổ phần cho người lao động để hưởng cổ tức, chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các khoản được chia khác từ vốn góp vào doanh nghiệp khác.

5. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình đại diện chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức … người đại diện phải chủ động báo cáo đại diện chủ sở hữu vốn cho ý kiến bằng văn bản, người đại diện có trách nhiệm phát biểu trong cuộc họp và biểu quyết theo ý kiến chỉ đạo của đại diện chủ sở hữu. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải thống nhất thực hiện ý kiến chỉ đạo của đại diện chủ sở hữu.

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Nhà nước; sử dụng quyền chi phối hoặc phủ quyết để quyết định việc bổ sung ngành nghề kinh doanh lại doanh nghiệp khác. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của Nhà nước phải báo cáo ngay đại diện chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được đại diện chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ doanh nghiệp và đại diện chủ sở hữu vốn giao.

8. Chịu trách nhiệm trước đại diện chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho đại diện chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

Điều 46. Tiền lương, thưởng và quyền lợi của người đại diện

1. Người đại diện phần vốn nhà nước tại doanh nghiệp khác là thành viên chuyên trách trong ban quản lý, điều hành hoặc là người lao động doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do đại diện chủ sở hữu chi trả theo quy định. Nguồn phụ cấp người đại diện được lấy từ lợi nhuận được chia từ vốn của nhà nước góp vào doanh nghiệp khác.

2. Người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì tiền lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định do đại diện chủ sở hữu vốn chi trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do đại diện chủ sở hữu chi trả theo quy định.

Trường hợp người đại diện được các doanh nghiệp khác trả thù lao thì người đại diện có trách nhiệm nộp các khoản thù lao trên cho đại diện chủ sở hữu.

3. Người đại diện phần vốn nhà nước tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu vốn nhà nước. Chủ sở hữu vốn nhà nước quyết định bằng văn bản số lượng cổ phần người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu vốn nhà nước.

Trường hợp người đại diện được cử làm đại diện phần vốn nhà nước tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện phần vốn nhà nước tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu vốn nhà nước.

Trường hợp người đại diện phần vốn nhà nước tại doanh nghiệp khác không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn nhà nước tại doanh nghiệp khác và phải chuyển nhượng lại cho chủ sở hữu vốn nhà nước số cổ phiếu, trái phiếu chuyển đổi chênh lệch vượt quá mức được mua theo quy định trên theo giá được mua tại thời điểm phát hành. Trường hợp người đại diện phần vốn nhà nước tại doanh nghiệp khác đã bán cổ phiếu này thì phải nộp lại cho chủ sở hữu vốn nhà nước phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

Điều 47. Tiêu chuẩn của người đại diện

Người đại diện phải là người bảo đảm các tiêu chuẩn sau:

1. Là công dân Việt Nam, thường trú tại Việt Nam.

2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của Nhà nước, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn nhà nước tại liên doanh với nước ngoài có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là đại diện chủ sở hữu, người trong Hội đồng quản trị, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn nhà nước mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hóa.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng quản trị, Giám đốc công ty nhà nước theo quy định của pháp luật.

6. Có năng lực hành vi dân sự đầy đủ.

7. Không thuộc đối tượng bị cấm quản lý doanh nghiệp.

Điều 48. Thu lợi nhuận được chia

Lợi nhuận được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

Chuyển cho công ty có vốn góp vào doanh nghiệp khác đối với trường hợp quy định tại khoản 2 Điều 43 Quy chế này.

Điều 49. Quyền quyết định tăng, giảm vốn nhà nước tại doanh nghiệp khác

Việc tăng phần vốn nhà nước hoặc giảm phần vốn nhà nước tại doanh nghiệp khác được quy định như sau:

1. Đối với đại diện chủ sở hữu do Thủ tướng Chính phủ phân cấp ủy quyền thì do cơ quan này xem xét, quyết định.

2. Đối với trường hợp Tổng công ty, công ty nhà nước độc lập là đại diện chủ sở hữu phần vốn tại doanh nghiệp khác theo quy định tại khoản 2 Điều 43 Quy chế này thì Tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn nhà nước đầu tư vào doanh nghiệp khác; hoặc quyết định giảm phần vốn nhà nước đầu tư vào doanh nghiệp khác.

3. Phương thức tăng, giảm vốn nhà nước tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

4. Trường hợp doanh nghiệp khác tăng vốn mà công ty nhà nước không có nhu cầu đầu tư bổ sung vốn thì báo cáo đại diện chủ sở hữu xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

Điều 50. Xử lý vốn nhà nước thu hồi từ doanh nghiệp khác

Số vốn nhà nước thu hồi khi quyết định giảm bớt phần vốn nhà nước tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản; thu hồi số tiền cho người lao động vay để mua cổ phiếu khi cổ phần hóa doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp được xử lý như sau:

Chuyển về công ty nhà nước đã góp vốn đối với trường hợp quy định tại khoản 2 Điều 43 Quy chế này khi bán bớt phần vốn nhà nước tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản; chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp của tổng công ty nhà nước khoản tiền thu hồi từ việc cho người lao động vay để mua cổ phiếu khi cổ phần hóa doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp thuộc thành viên tổng công ty nhà nước.

Điều 51. Bộ Tài chính có trách nhiệm hướng dẫn triển khai Quy chế này. Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty nhà nước căn cứ vào Quy chế này và các văn bản hướng dẫn để xây dựng, sửa đổi, bổ sung Quy chế tài chính của mình trình cấp có thẩm quyền phê duyệt.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 71.2013_ND-CP_Dau tu DN nha nuoc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 71/2013/NĐ-CP | Hà Nội, ngày 11 tháng 07 năm 2013

NGHỊ ĐỊNH

VỀ ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP VÀ QUẢN LÝ TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật đầu tư ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng Nghị định này gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ được Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập. Bao gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con.

- Công ty trách nhiệm hữu hạn một thành viên độc lập.

b) Người đại diện theo ủy quyền tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện phần vốn nhà nước đầu tư tại doanh nghiệp khác.

c) Các tổ chức, cá nhân có liên quan đến hoạt động đầu tư vốn nhà nước, quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quản lý phần vốn nhà nước đầu tư tại doanh nghiệp khác.

2. Các công ty mẹ nêu tại Điểm a Khoản 1 Điều này căn cứ quy định về quản lý tài chính và các quy định khác trong Nghị định này có trách nhiệm xây dựng, ban hành quy chế quản lý tài chính đối với công ty con do công ty mẹ nắm giữ 100% vốn điều lệ.

3. Các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoạt động ở những lĩnh vực có đặc thù về tài chính thì thực hiện theo quy định riêng của Chính phủ hoặc của Thủ tướng Chính phủ về đặc thù đó và các quy định khác trong Nghị định này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp” là Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm a Khoản 1 Điều 2 Nghị định này.

2. “Vốn nhà nước tại doanh nghiệp” là vốn đầu tư trực tiếp từ ngân sách nhà nước, các quỹ tập trung của Nhà nước khi thành lập doanh nghiệp và bổ sung trong quá trình hoạt động kinh doanh; các khoản phải nộp ngân sách được trích để lại; nguồn Quỹ đầu tư phát triển tại doanh nghiệp; Quỹ hỗ trợ sắp xếp doanh nghiệp; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến; giá trị quyền sử dụng đất, quyền sử dụng tài nguyên Quốc gia được Nhà nước giao và ghi tăng vốn nhà nước cho doanh nghiệp; các tài sản khác theo quy định của pháp luật được Nhà nước giao cho doanh nghiệp.

3. “Vốn chủ sở hữu của doanh nghiệp” là vốn được hình thành từ các nguồn quy định tại Khoản 2 Điều này, lợi nhuận chưa phân phối và chênh lệch tỷ giá được phản ánh trong báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

4. “Vốn nhà nước đầu tư tại doanh nghiệp khác” là vốn nhà nước góp ở công ty cổ phần, công ty trách nhiệm hữu hạn 2 thành viên trở lên do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm chủ sở hữu.

5. “Vốn của doanh nghiệp” là vốn chủ sở hữu của doanh nghiệp và vốn do doanh nghiệp huy động.

6. “Vốn của doanh nghiệp đầu tư vào doanh nghiệp khác” là vốn doanh nghiệp đầu tư vào công ty con, công ty liên kết.

7. “Người đại diện theo ủy quyền phần vốn nhà nước đầu tư tại doanh nghiệp khác” là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp khác.

8. “Người đại diện theo ủy quyền phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác” là cá nhân được doanh nghiệp ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của doanh nghiệp tại doanh nghiệp khác.

Người đại diện theo ủy quyền quy định tại Khoản 7 và 8 Điều này sau đây được gọi chung là Người đại diện.

9. “Viên chức quản lý doanh nghiệp” là Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động).

Chương 2.

ĐẦU TƯ VỐN VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP

MỤC 1. ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP

Điều 4. Nguyên tắc đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư vốn nhà nước vào doanh nghiệp để tạo ra ngành, lĩnh vực cung cấp sản phẩm, dịch vụ công ích thiết yếu cho xã hội; đảm bảo phục vụ quốc phòng, an ninh; thực hiện điều tiết nền kinh tế và ổn định kinh tế vĩ mô mang tính chiến lược trong từng giai đoạn.

2. Đầu tư vốn nhà nước vào doanh nghiệp phải đúng mục tiêu, có hiệu quả, phù hợp với từng dự án đầu tư và phải thực hiện công khai, minh bạch.

3. Đầu tư vốn nhà nước để góp vốn thành lập doanh nghiệp, hợp tác kinh doanh với các thành phần kinh tế khác phải được cơ quan có thẩm quyền thẩm định và chấp thuận.

4. Đầu tư vốn nhà nước phải thực hiện đúng quy định của pháp luật, đúng tiến độ, đảm bảo chất lượng; tránh dàn trải, lãng phí, thất thoát.

5. Gia tăng giá trị vốn nhà nước đầu tư tại doanh nghiệp.

Điều 5. Hình thức đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư vốn nhà nước để thực hiện các dự án, công trình quan trọng của Nhà nước tại doanh nghiệp.

2. Đầu tư vốn thành lập mới doanh nghiệp.

3. Đầu tư, bổ sung vốn điều lệ cho các doanh nghiệp để mở rộng quy mô, nâng cao công suất, năng lực kinh doanh; đổi mới công nghệ, giảm ô nhiễm môi trường, phục vụ an ninh, quốc phòng.

4. Đầu tư vốn nhà nước để duy trì quyền chi phối hoặc tỷ lệ vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên.

5. Mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc các thành phần kinh tế khác để thực hiện điều chỉnh cơ cấu kinh tế.

Điều 6. Điều kiện đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư các dự án, công trình quan trọng của Nhà nước tại doanh nghiệp, bao gồm:

a) Dự án có tổng vốn đầu tư từ 35.000 tỷ đồng trở lên, trong đó vốn nhà nước từ 11.000 tỷ đồng trở lên;

b) Dự án, công trình có ảnh hưởng lớn đến môi trường hoặc tiềm ẩn khả năng ảnh hưởng nghiêm trọng đến môi trường, bao gồm:

- Nhà máy điện hạt nhân;

- Dự án, công trình sử dụng đất có yêu cầu chuyển mục đích sử dụng đất vườn quốc gia, khu bảo tồn thiên nhiên, khu bảo vệ cảnh quan, khu rừng nghiên cứu, thực nghiệm khoa học từ 50 hécta (ha) trở lên; rừng phòng hộ đầu nguồn từ 50 hécta (ha) trở lên; rừng phòng hộ chắn gió, chắn cát bay, chắn sóng lấn biển, bảo vệ môi trường từ 500 hécta (ha) trở lên; rừng sản xuất từ 1000 hécta (ha) trở lên;

c) Dự án, công trình sử dụng đất có yêu cầu chuyển mục đích sử dụng đất trồng lúa nước từ hai vụ trở lên với quy mô từ 500 hécta (ha) trở lên.

d) Dự án, công trình phải di dân tái định cư từ 20.000 người trở lên ở miền núi, từ 50.000 người trở lên ở các vùng khác.

đ) Dự án, công trình đầu tư tại địa bàn có di tích quốc gia có giá trị đặc biệt quan trọng về lịch sử, văn hóa; danh lam thắng cảnh được xếp hạng cấp quốc gia.

e) Dự án, công trình đầu tư tại địa bàn đặc biệt quan trọng đối với quốc gia về quốc phòng, an ninh.

g) Dự án, công trình đòi hỏi phải áp dụng cơ chế, chính sách đặc biệt.

h) Dự án, công trình trọng điểm của quốc gia đầu tư ra nước ngoài có một trong các tiêu chí sau đây:

- Tổng vốn đầu tư ra nước ngoài từ 20.000 tỷ đồng trở lên, trong đó vốn nhà nước đầu tư ra nước ngoài từ 7.000 tỷ đồng trở lên;

- Dự án, công trình đòi hỏi phải áp dụng cơ chế, chính sách đặc biệt cần được Quốc hội quyết định;

- Dự án đặc biệt quan trọng khác do Thủ tướng quyết định.

2. Đầu tư vốn nhà nước để thành lập mới doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ:

a) Đầu tư vốn nhà nước để thành lập mới doanh nghiệp ở những ngành, lĩnh vực, địa bàn sau đây:

- Ngành, lĩnh vực cung cấp sản phẩm, dịch vụ thiết yếu cho xã hội, trực tiếp phục vụ an ninh, quốc phòng;

- Ngành, lĩnh vực ứng dụng công nghệ cao, tạo động lực phát triển nhanh cho các ngành, lĩnh vực khác và toàn bộ nền kinh tế, đòi hỏi đầu tư lớn;

- Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn mà các thành phần kinh tế khác không đầu tư.

b) Thủ tướng Chính phủ quyết định danh mục ngành, lĩnh vực, địa bàn quy định tại Điểm a Khoản này.

c) Việc đầu tư vốn nhà nước để thành lập công ty con của doanh nghiệp phải nhằm mục đích để phát triển, phục vụ trực tiếp cho ngành nghề kinh doanh chính của doanh nghiệp.

3. Việc đầu tư bổ sung vốn điều lệ chỉ thực hiện đối với các doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ theo tiêu chí, danh mục phân loại doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định trong từng thời kỳ nhưng chưa được Nhà nước đầu tư đủ vốn điều lệ.

4. Việc đầu tư bổ sung vốn nhà nước để duy trì hoặc tăng tỷ lệ vốn nhà nước đang tham gia tại các doanh nghiệp khác, bao gồm:

a) Các doanh nghiệp khác hoạt động kinh doanh cung ứng các sản phẩm, dịch vụ công ích, trực tiếp phục vụ an ninh, quốc phòng.

b) Các doanh nghiệp khác hoạt động kinh doanh có ảnh hưởng lớn đến sự phát triển kinh tế ngành, lãnh thổ và thuộc diện Nhà nước cần nắm giữ cổ phần chi phối theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

5. Việc mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác để thực hiện điều chỉnh cơ cấu kinh tế theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

Điều 7. Thẩm quyền quyết định đầu tư vốn nhà nước vào doanh nghiệp

1. Thủ tướng Chính phủ quyết định việc đầu tư vốn nhà nước vào doanh nghiệp để:

a) Thực hiện các dự án trọng điểm của Nhà nước quy định tại Khoản 1 Điều 6 Nghị định này sau khi Chính phủ trình Quốc hội thông qua.

b) Quyết định đầu tư vốn để thành lập các tập đoàn kinh tế nhà nước; quyết định bổ sung vốn điều lệ trong quá trình hoạt động của tập đoàn kinh tế nhà nước và của Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

c) Quyết định đầu tư bổ sung vốn nhà nước góp tại các tập đoàn kinh tế sau cổ phần hóa.

d) Quyết định đầu tư vốn nhà nước để mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

2. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đầu tư vốn nhà nước vào doanh nghiệp để:

a) Quyết định đầu tư vốn để thành lập đối với doanh nghiệp thuộc Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh sau khi trình và được Thủ tướng Chính phủ phê duyệt Đề án thành lập doanh nghiệp.

b) Quyết định bổ sung vốn điều lệ trong quá trình hoạt động của doanh nghiệp. Đối với doanh nghiệp do Bộ quản lý ngành quyết định thành lập thì phải thỏa thuận với Bộ Tài chính.

c) Quyết định đầu tư tăng vốn nhà nước góp tại doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu.

d) Chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư thẩm định phương án mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác trình Thủ tướng Chính phủ quyết định.

MỤC 2. QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 8. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh đối với phần vốn nhà nước đầu tư vào doanh nghiệp khác

1. Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác.

2. Cử, bãi miễn, khen thưởng, kỷ luật Người đại diện tại doanh nghiệp khác, quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với Người đại diện, trừ trường hợp Người đại diện đã được hưởng lương từ doanh nghiệp khác.

3. Yêu cầu Người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác.

4. Giao nhiệm vụ và chỉ đạo Người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước tại doanh nghiệp khác. Yêu cầu Người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của Người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của Nhà nước; có ý kiến chỉ đạo bằng văn bản khi Người đại diện xin ý kiến.

5. Quyết định theo thẩm quyền việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp khác.

6. Kiểm tra, giám sát hoạt động của Người đại diện, phát hiện những thiếu sót, yếu kém của Người đại diện để ngăn chặn, xử lý và chấn chỉnh kịp thời.

7. Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi nhuận được chia từ doanh nghiệp khác.

8. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư.

9. Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật.

Điều 9. Quyền, trách nhiệm của Người đại diện

1. Quyền, trách nhiệm của Người đại diện

a) Người đại diện thực hiện quyền, trách nhiệm của chủ sở hữu vốn nhà nước đầu tư tại doanh nghiệp khác có trách nhiệm tuân thủ pháp luật; thực hiện đúng các nhiệm vụ được chủ sở hữu giao khi quyết định các vấn đề nêu tại Điều 8 Nghị định này. Kịp thời báo cáo cho chủ sở hữu về tình hình doanh nghiệp hoạt động thua lỗ, không đảm bảo khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

b) Người đại diện phải xin ý kiến chủ sở hữu bằng văn bản trước khi tham gia ý kiến, biểu quyết và quyết định tại các kỳ họp Đại hội đồng cổ đông, các cuộc họp của Hội đồng quản trị, Hội đồng thành viên về ngành nghề kinh doanh, mục tiêu, nhiệm vụ, chiến lược, kế hoạch sản xuất kinh doanh, kế hoạch đầu tư phát triển; việc tổ chức lại, giải thể, phá sản; ban hành điều lệ, sửa đổi, bổ sung điều lệ; việc tăng hoặc giảm vốn điều lệ; đề cử để bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm đối với thành viên Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc); phân phối lợi nhuận và trích lập, sử dụng các quỹ, chia cổ tức hàng năm.

2. Tiền lương, thưởng và quyền lợi của Người đại diện

a) Người đại diện chuyên trách trong ban quản lý, điều hành tại doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả theo quy định của pháp luật.

b) Người đại diện kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì thù lao, tiền lương, tiền thưởng, phụ cấp trách nhiệm (nếu có) và các quyền lợi khác được hưởng do chủ sở hữu chi trả theo quy định của pháp luật.

c) Người đại diện khi được quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu. Chủ sở hữu vốn quyết định bằng văn bản số lượng cổ phần Người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu vốn. Trường hợp Người đại diện được cử làm đại diện phần vốn nhà nước tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu vốn.

3. Tiêu chuẩn của Người đại diện

Người đại diện phải có đủ tiêu chuẩn theo quy định tại Khoản 2 Điều 48 Luật doanh nghiệp và quy định của Chính phủ về việc áp dụng Luật cán bộ, công chức đối với các chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ và người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước.

4. Chế độ báo cáo của Người đại diện

Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp được cử làm Người đại diện, định kỳ hàng quý và kết thúc năm tài chính hoặc đột xuất theo yêu cầu của chủ sở hữu, Người đại diện phải tổng hợp, đánh giá tình hình sản xuất kinh doanh, tài chính, kiến nghị các biện pháp xử lý, tháo gỡ khó khăn nhằm nâng cao hiệu quả vốn của Nhà nước đầu tư tại doanh nghiệp khác báo cáo chủ sở hữu vốn.

Điều 10. Thu lợi nhuận, cổ tức được chia

1. Lợi nhuận, cổ tức được chia từ phần vốn nhà nước đầu tư tại doanh nghiệp khác được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

2. Người đại diện có trách nhiệm yêu cầu doanh nghiệp khác nộp lợi nhuận, cổ tức được chia về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Điều 11. Quyết định tăng, giảm vốn và thu hồi toàn bộ vốn nhà nước đầu tư tại doanh nghiệp khác

1. Việc tăng vốn nhà nước đầu tư tại doanh nghiệp khác thực hiện như sau:

a) Thẩm quyền quyết định phương án tăng vốn nhà nước đầu tư tại doanh nghiệp khác thực hiện theo quy định tại Điều 7 Nghị định này.

b) Phương thức tăng vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

c) Trường hợp doanh nghiệp khác tăng vốn mà Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh không có nhu cầu đầu tư bổ sung vốn thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

2. Việc giảm vốn hoặc thu hồi toàn bộ vốn nhà nước đầu tư tại doanh nghiệp khác được thực hiện thông qua hình thức chuyển nhượng theo quy định tại Mục 3 Chương II Nghị định này.

MỤC 3. CHUYỂN NHƯỢNG VỐN NHÀ NƯỚC ĐẦU TƯ TẠI DOANH NGHIỆP

Điều 12. Mục đích chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Nhà nước thực hiện chuyển nhượng một phần hoặc toàn bộ vốn nhà nước đầu tư tại các doanh nghiệp quy định tại Điều 5 Nghị định này.

2. Nhà nước thực hiện chuyển nhượng vốn đầu tư tại doanh nghiệp nhằm mục đích:

a) Cơ cấu lại doanh nghiệp theo lĩnh vực, ngành nghề Nhà nước không tiếp tục nắm giữ 100% vốn điều lệ.

b) Thu hồi vốn nhà nước đầu tư tại doanh nghiệp khác là công ty cổ phần, công ty trách nhiệm hữu hạn hoạt động trong lĩnh vực Nhà nước không cần duy trì vốn góp.

c) Thu hút tham gia đầu tư vốn của các nhà đầu tư chiến lược trong và ngoài nước.

Điều 13. Nguyên tắc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp phải có phương án được cấp có thẩm quyền phê duyệt.

2. Khi thực hiện chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp phải đảm bảo công khai minh bạch, có hiệu quả, hạn chế tối đa tổn thất (nếu có), tạo điều kiện để doanh nghiệp phát triển.

3. Việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp có liên quan đến đất đai phải thực hiện theo quy định của pháp luật về đất đai.

Điều 14. Phương thức chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ khi cổ phần hóa thực hiện theo quy định về cổ phần hóa doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

2. Đối với việc chuyển nhượng vốn nhà nước tại các công ty trách nhiệm hữu hạn một thành viên hoặc chuyển nhượng vốn nhà nước tại công ty trách nhiệm hữu hạn từ 2 thành viên trở lên để trở thành công ty trách nhiệm hữu hạn nhiều thành viên thực hiện theo quy định của Luật doanh nghiệp. Việc chuyển nhượng vốn phải phản ánh đầy đủ giá trị thực tế phần vốn nhà nước tại doanh nghiệp, bao gồm cả giá trị quyền sử dụng đất giao theo quy định của pháp luật.

3. Đối với việc bán doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ thực hiện theo quy định về bán doanh nghiệp.

4. Đối với việc chuyển nhượng vốn nhà nước tại công ty cổ phần:

a) Các công ty cổ phần đã niêm yết tại Sở giao dịch chứng khoán thực hiện giao dịch khớp lệnh hoặc thỏa thuận thông qua hệ thống giao dịch của Sở giao dịch chứng khoán.

b) Các công ty cổ phần chưa niêm yết tại Sở giao dịch chứng khoán nhưng đã đăng ký giao dịch trên hệ thống giao dịch chứng khoán thực hiện tương tự như việc bán cổ phần của các công ty đã niêm yết quy định tại Điểm a Khoản này.

c) Các công ty cổ phần không thuộc Điểm a, Điểm b Khoản này thực hiện bán cổ phần theo hình thức đấu giá công khai. Trường hợp chỉ có một nhà đầu tư đăng ký mua cổ phần hoặc trường hợp được Thủ tướng Chính phủ cho phép bằng văn bản thì thực hiện bán cổ phần theo thỏa thuận trực tiếp với nhà đầu tư.

Điều 15. Thẩm quyền quyết định chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Thủ tướng Chính phủ quyết định việc chuyển nhượng vốn nhà nước theo phương thức cổ phần hóa; bán doanh nghiệp hoặc chuyển thành công ty trách nhiệm hữu hạn 2 thành viên trở lên đối với các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập; quyết định chuyển nhượng vốn nhà nước đầu tư tại các tập đoàn kinh tế sau cổ phần hóa.

2. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chuyển nhượng vốn nhà nước đầu tư tại các doanh nghiệp do mình quyết định đầu tư thành lập theo phương thức cổ phần hóa; bán doanh nghiệp hoặc chuyển thành công ty trách nhiệm hữu hạn 2 thành viên trở lên theo phương án sắp xếp đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt. Quyết định việc chuyển nhượng cổ phần, vốn góp tại các doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn sau khi có ý kiến của Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

Điều 16. Thu tiền chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

Tiền thu từ việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp theo các phương thức quy định tại Điều 14 Nghị định này sau khi trừ các chi phí có liên quan đến việc chuyển nhượng vốn, hoàn thành các nghĩa vụ với ngân sách nhà nước theo quy định, giải quyết chính sách đối với người lao động dôi dư theo quy định của pháp luật, phần còn lại được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

MỤC 4. QUẢN LÝ VÀ SỬ DỤNG QUỸ HỖ TRỢ SẮP XẾP VÀ PHÁT TRIỂN DOANH NGHIỆP

Điều 17. Quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

Thủ tướng Chính phủ quyết định thành lập và ban hành Quy chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Giao Bộ Tài chính thực hiện chức năng quản lý nhà nước, đảm bảo tập trung, thống nhất, có hiệu quả các nguồn thu của Quỹ.

1. Nguồn thu của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp:

a) Thu phần chênh lệch vốn chủ sở hữu lớn hơn so với vốn điều lệ của doanh nghiệp đã được chủ sở hữu phê duyệt quy định tại Khoản 4 Điều 38 Nghị định này.

b) Tiền thu từ việc cổ phần hóa và các hình thức chuyển đổi sở hữu khác đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

c) Thu từ chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm đại diện chủ sở hữu vốn sau khi đã trừ chi phí liên quan đến chuyển nhượng.

d) Thu từ lợi nhuận sau thuế của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm đ Khoản 3 Điều 38 Nghị định này.

đ) Thu cổ tức, lợi nhuận được chia tại các doanh nghiệp khác do các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm đại diện chủ sở hữu vốn.

e) Điều hòa Quỹ hỗ trợ sắp xếp doanh nghiệp của các tập đoàn, tổng công ty, công ty mẹ.

g) Các khoản thu khác theo quy định của pháp luật.

2. Chi Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp:

a) Chi bổ sung vốn điều lệ cho các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ nhưng thiếu vốn hoặc doanh nghiệp thành lập mới.

b) Mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác.

c) Đầu tư vốn tại các doanh nghiệp cổ phần thuộc diện Nhà nước duy trì vốn góp.

d) Đầu tư các dự án theo quyết định của Thủ tướng Chính phủ.

đ) Chi hỗ trợ lao động dôi dư.

e) Các khoản chi khác theo quy định của pháp luật.

Chương 3.

QUẢN LÝ TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

MỤC 1. QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN CỦA DOANH NGHIỆP

Điều 18. Vốn điều lệ

1. Đối với doanh nghiệp thành lập mới:

Vốn điều lệ được xác định trong đề án thành lập doanh nghiệp được cấp có thẩm quyền phê duyệt. Mức vốn điều lệ được xác định tối đa bằng 30% trên tổng mức vốn đầu tư hình thành nên tài sản của doanh nghiệp, phù hợp với từng ngành, lĩnh vực, đảm bảo cho doanh nghiệp hoạt động bình thường theo quy mô, công suất thiết kế. Trường hợp doanh nghiệp được ngân sách nhà nước đầu tư toàn bộ tài sản để thành lập doanh nghiệp thì mức vốn điều lệ được xác định bằng tổng mức vốn nhà nước đầu tư.

2. Các doanh nghiệp đang hoạt động có nhu cầu tăng vốn điều lệ: Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và mở rộng quy mô, hoạt động sản xuất kinh doanh, đặc thù hoạt động của mỗi loại hình doanh nghiệp, chủ sở hữu phê duyệt tăng vốn điều lệ cho doanh nghiệp. Mức vốn điều lệ điều chỉnh tăng thêm được xác định tối thiểu cho 3 năm kể từ năm quyết định điều chỉnh vốn điều lệ.

a) Thủ tướng Chính phủ quyết định tăng vốn điều lệ đối với doanh nghiệp do Thủ tướng Chính phủ thành lập theo đề nghị của Bộ quản lý ngành, ý kiến của Bộ Kế hoạch và Đầu tư và thẩm định của Bộ Tài chính.

b) Bộ trưởng Bộ quản lý ngành quyết định tăng vốn điều lệ đối với doanh nghiệp do Bộ thành lập sau khi có thỏa thuận bằng văn bản của Bộ Tài chính.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định tăng vốn điều lệ đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh thành lập.

3. Bộ Tài chính hướng dẫn hồ sơ, thủ tục và phương pháp xác định vốn điều lệ.

4. Quyền, trách nhiệm bổ sung vốn điều lệ:

a) Các doanh nghiệp sử dụng nguồn Quỹ đầu tư phát triển để tự bổ sung vốn điều lệ phần còn thiếu sau khi được cấp có thẩm quyền phê duyệt mức vốn điều lệ. Trường hợp sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp của công ty mẹ (nếu có) để bổ sung vốn điều lệ phải được Thủ tướng Chính phủ cho phép bằng văn bản.

b) Bộ Tài chính thực hiện cấp vốn điều lệ phần còn thiếu đối với các doanh nghiệp do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định tăng vốn điều lệ trong quá trình hoạt động sau khi doanh nghiệp bổ sung từ các nguồn quy định tại Điểm a Khoản này.

c) Ủy ban nhân dân cấp tỉnh cấp vốn điều lệ phần còn thiếu đối với các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định tăng vốn điều lệ trong quá trình hoạt động sau khi doanh nghiệp bổ sung từ các nguồn quy định tại Điểm a Khoản này. Trường hợp đề nghị cấp vốn điều lệ từ ngân sách trung ương hoặc các nguồn vốn hợp pháp khác do trung ương quản lý phải có phương án báo cáo Bộ Tài chính trình Thủ tướng Chính phủ phê duyệt.

Điều 19. Huy động vốn

1. Hình thức huy động vốn: Phát hành trái phiếu; vay vốn của các tổ chức tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài doanh nghiệp; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật.

2. Nguyên tắc huy động vốn:

a) Việc huy động vốn phải có phương án được cấp có thẩm quyền phê duyệt đảm bảo khả năng thanh toán nợ. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

b) Việc vay vốn của tổ chức kinh tế, cá nhân trong nước, doanh nghiệp phải thực hiện thông qua hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; mức lãi suất vay vốn trong nước tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi doanh nghiệp mở tài khoản giao dịch tại thời điểm vay vốn; trường hợp doanh nghiệp mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà doanh nghiệp mở tài khoản giao dịch.

c) Việc huy động vốn của các tổ chức, cá nhân nước ngoài thực hiện theo các quy định của pháp luật về vay trả nợ nước ngoài. Các khoản tự vay tự trả của doanh nghiệp thực hiện theo quy định của các văn bản quy phạm pháp luật về vay nợ nước ngoài có liên quan. Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương vay nợ nước ngoài của doanh nghiệp và đề nghị Bộ Tài chính thẩm định, chấp thuận.

d) Việc huy động vốn dưới hình thức phát hành trái phiếu để phục vụ cho ngành nghề kinh doanh chính được thực hiện theo quy định của pháp luật về phát hành trái phiếu doanh nghiệp quy định tại Luật doanh nghiệp và các văn bản có liên quan đến phát hành trái phiếu doanh nghiệp.

3. Thẩm quyền phê duyệt phương án huy động vốn:

a) Doanh nghiệp được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu của doanh nghiệp không vượt quá 3 lần, bao gồm cả các khoản bảo lãnh vay vốn đối với doanh nghiệp có vốn góp của công ty mẹ theo quy định tại Khoản 4 Điều này. Trong đó: Hội đồng thành viên hoặc Chủ tịch công ty quyết định phương án huy động vốn không vượt quá 50% vốn điều lệ của doanh nghiệp hoặc một tỷ lệ nhỏ hơn được quy định trong điều lệ của doanh nghiệp. Trường hợp Hội đồng thành viên, Chủ tịch công ty phân cấp cho Tổng giám đốc, Giám đốc quyết định phương án huy động vốn thì mức phân cấp cụ thể phải ghi trong Điều lệ và Quy chế tài chính của doanh nghiệp.

b) Đối với doanh nghiệp có tổng nhu cầu huy động vốn vượt quy định tại Điểm a Khoản này để đầu tư các dự án quan trọng phải báo cáo chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn phải đảm bảo khả năng trả nợ và có hiệu quả. Chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

4. Công ty mẹ được quyền bảo lãnh cho công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Tổng giá trị các khoản bảo lãnh vay vốn đối với một công ty con không vượt quá giá trị vốn góp của công ty mẹ tại công ty con.

Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo nguyên tắc: Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) vốn góp của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không được vượt quá số vốn góp thực tế của công ty mẹ tại doanh nghiệp được bảo lãnh.

Tổng giá trị các khoản bảo lãnh vay vốn của công ty mẹ cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ và doanh nghiệp có vốn góp của công ty mẹ không vượt quá vốn chủ sở hữu của công ty mẹ nhưng phải đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu quy định tại Điểm a Khoản 3 Điều này. Công ty mẹ có trách nhiệm giám sát việc sử dụng vốn vay đúng mục đích và trả nợ đúng hạn đối với các khoản vay do công ty mẹ bảo lãnh cho các doanh nghiệp.

5. Chủ sở hữu giám sát chặt chẽ việc huy động và sử dụng vốn huy động tại các doanh nghiệp. Trường hợp doanh nghiệp sử dụng vốn huy động không đúng mục đích hoặc huy động vốn vượt quá 3 lần vốn chủ sở hữu nhưng không được chủ sở hữu chấp thuận, cơ quan chủ sở hữu của doanh nghiệp có trách nhiệm phối hợp với Bộ Tài chính kiểm tra, báo cáo Thủ tướng Chính phủ xem xét, quyết định và xử lý trách nhiệm đối với Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật hiện hành.

Điều 20. Đầu tư, xây dựng, mua sắm tài sản cố định của doanh nghiệp

Doanh nghiệp phải xây dựng kế hoạch các dự án đầu tư phát triển 5 năm, bao gồm cả danh mục các dự án đầu tư từ nhóm B trở lên theo quy định của pháp luật về quản lý dự án đầu tư xây dựng hoặc một mức khác nhỏ hơn quy định tại Điều lệ của doanh nghiệp trình chủ sở hữu phê duyệt.

1. Thẩm quyền quyết định dự án đầu tư, xây dựng, mua sắm tài sản cố định của doanh nghiệp:

a) Hội đồng thành viên, Chủ tịch công ty quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định có giá trị nhỏ hơn 50% vốn điều lệ của doanh nghiệp, nhưng không quá mức dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty phải được ghi trong Điều lệ của doanh nghiệp. Các dự án lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty do chủ sở hữu doanh nghiệp xem xét, quyết định.

Hội đồng thành viên hoặc Chủ tịch công ty quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc doanh nghiệp quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định thuộc thẩm quyền quyết định của Hội đồng thành viên, Chủ tịch công ty.

b) Trình tự, thủ tục đầu tư, xây dựng, mua sắm tài sản cố định thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

2. Đầu tư, mua sắm phương tiện đi lại phục vụ hoạt động của doanh nghiệp:

Các chức danh là Viên chức quản lý doanh nghiệp sử dụng phương tiện đi lại đưa đón từ nơi ở đến nơi làm việc, sử dụng phương tiện đi lại khi đi công tác, sử dụng phương tiện đi lại phục vụ công tác chung của doanh nghiệp thực hiện theo quy định của Thủ tướng Chính phủ. Việc trang bị hoặc thay thế phương tiện đi lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định. Trường hợp ủy quyền cho Tổng giám đốc hoặc Giám đốc quyết định việc trang bị mới phương tiện đi lại phải được ghi cụ thể trong điều lệ hoặc quy chế quản lý tài chính của doanh nghiệp.

3. Người quyết định việc đầu tư, xây dựng, mua sắm tài sản cố định chịu trách nhiệm nếu việc đầu tư, xây dựng, mua sắm tài sản cố định không phù hợp, lạc hậu kỹ thuật, không sử dụng được.

Điều 21. Khấu hao tài sản cố định

1. Nguyên tắc trích khấu hao

Tất cả các tài sản cố định hiện có của doanh nghiệp đều phải trích khấu hao trừ một số tài sản sau:

a) Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

b) Tài sản cố định khấu hao chưa hết bị mất.

c) Tài sản cố định khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ tài sản cố định thuê tài chính).

d) Tài sản cố định không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

đ) Tài sản cố định sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các tài sản cố định phục vụ cho người lao động làm việc tại doanh nghiệp như: Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

e) Tài sản cố định từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

2. Bộ Tài chính hướng dẫn cụ thể chế độ quản lý, sử dụng và thời gian trích khấu hao tài sản cố định.

Điều 22. Cho thuê, thế chấp, cầm cố tài sản

1. Doanh nghiệp được quyền cho thuê, thế chấp, cầm cố tài sản của doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn theo quy định của pháp luật.

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng cho thuê tài sản có giá trị dưới 50% vốn điều lệ của doanh nghiệp.

b) Thẩm quyền quyết định sử dụng tài sản của doanh nghiệp để thế chấp, cầm cố vay vốn thực hiện theo quy định tại Điều 19 Nghị định này.

2. Đối với doanh nghiệp được thành lập để thực hiện thường xuyên, ổn định sản xuất, cung ứng sản phẩm công ích, trực tiếp phục vụ quốc phòng, an ninh khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ này phải được sự chấp thuận của chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật dân sự và các quy định của pháp luật khác có liên quan.

Điều 23. Thanh lý, nhượng bán tài sản cố định

1. Doanh nghiệp được quyền chủ động và thực hiện nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được để thu hồi vốn trên nguyên tắc công khai, minh bạch, bảo toàn vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các phương án thanh lý, nhượng bán tài sản có giá trị còn lại dưới 50% vốn điều lệ của doanh nghiệp nhưng không quá mức dự án nhóm B.

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty thì Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu quyết định.

b) Đối với doanh nghiệp được thành lập để thực hiện thường xuyên, ổn định sản xuất và cung ứng sản phẩm, dịch vụ công ích, trực tiếp phục vụ quốc phòng, an ninh khi nhượng bán tài sản trực tiếp phục vụ các nhiệm vụ này phải được sự đồng ý của chủ sở hữu.

c) Trường hợp phương án nhượng bán tài sản cố định của doanh nghiệp không có khả năng thu hồi đủ vốn đã đầu tư, doanh nghiệp phải giải trình rõ nguyên nhân không có khả năng thu hồi vốn báo cáo chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

d) Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, doanh nghiệp không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới doanh nghiệp không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo chủ sở hữu xử lý theo quy định của pháp luật.

đ) Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không...) thì ngoài việc chấp hành quy định của Nghị định này còn phải thực hiện theo quy định của văn bản pháp luật chuyên ngành.

3. Phương thức thanh lý, nhượng bán tài sản cố định: Việc nhượng bán tài sản cố định được thực hiện bằng hình thức đấu giá thông qua một tổ chức có chức năng bán đấu giá tài sản hoặc do doanh nghiệp tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp nhượng bán tài sản cố định có giá trị còn lại ghi trên sổ kế toán dưới 100 triệu đồng, Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì doanh nghiệp được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo các phương thức trên.

Bộ Tài chính quy định trình tự, thủ tục thanh lý, nhượng bán tài sản.

Điều 24. Quản lý hàng hóa tồn kho

1. Hàng hóa tồn kho là hàng hóa doanh nghiệp mua về để bán còn tồn lại, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Doanh nghiệp được quyền chủ động và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại Khoản 2 Điều 23 Nghị định này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì doanh nghiệp phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại Khoản 3 Điều 34 Nghị định này.

Điều 25. Quản lý các khoản nợ phải thu, nợ phải trả

1. Quản lý nợ phải thu

a) Trách nhiệm của doanh nghiệp:

- Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

- Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

- Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của doanh nghiệp từ 02 lần trở lên. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của chủ sở hữu tại doanh nghiệp thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật;

- Khi xác định là nợ phải thu khó đòi, doanh nghiệp phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Khoản 3 Điều 34 Nghị định này;

- Nợ phải thu không có khả năng thu hồi, doanh nghiệp có trách nhiệm xử lý bồi thường của cá nhân, tập thể có liên quan, số còn lại được bù đắp bằng khoản dự phòng nợ phải thu khó đòi. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp;

- Nợ không có khả năng thu hồi sau khi xử lý như trên, doanh nghiệp vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của doanh nghiệp.

b) Quyền hạn của doanh nghiệp:

Doanh nghiệp được quyền bán các khoản nợ phải thu quá hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Doanh nghiệp chỉ được bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới doanh nghiệp bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán, dẫn đến tình trạng doanh nghiệp phải giải thể, phá sản thì Hội đồng thành viên, Chủ tịch công ty và người có liên quan trực tiếp đến việc phát sinh các khoản nợ này phải bồi thường và bị xử lý theo quy định của pháp luật và Điều lệ của doanh nghiệp.

2. Quản lý nợ phải trả của doanh nghiệp:

a) Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả.

b) Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của doanh nghiệp, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn. Các khoản nợ phải trả mà không phải trả, không có đối tượng để trả thì hạch toán vào thu nhập của doanh nghiệp.

Điều 26. Chênh lệch tỷ giá

Chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ, hoặc trong việc báo cáo các khoản mục tiền tệ có gốc ngoại tệ của doanh nghiệp theo các tỷ giá hối đoái khác với tỷ giá hối đoái đang hạch toán, hoặc đã được báo cáo trong báo cáo tài chính được quy định như sau:

1. Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh lũy kế, riêng biệt trên bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập tài chính, hoặc chi phí tài chính trong thời gian tối đa là 5 năm kể từ khi đưa tài sản vào sử dụng.

2. Đối với doanh nghiệp đang trong quá trình sản xuất kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản của doanh nghiệp, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được hạch toán vào thu nhập tài chính, hoặc chi phí tài chính trong năm của doanh nghiệp.

Bộ Tài chính hướng dẫn việc xử lý chênh lệch tỷ giá.

Điều 21. Kiểm kê tài sản

1. Doanh nghiệp phải tổ chức kiểm kê định kỳ hoặc đột xuất để xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải thu, phải trả trong các trường hợp: Khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của doanh nghiệp; hoặc theo quy định của Nhà nước. Thống kê tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn xác định rõ nguyên nhân, trách nhiệm của tổ chức và cá nhân có liên quan và xác định mức bồi thường vật chất theo quy định.

2. Xử lý kiểm kê

a) Xử lý tổn thất tài sản sau kiểm kê

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng được xác định trong kiểm kê định kỳ và kiểm kê đột xuất. Doanh nghiệp phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

- Nếu do nguyên nhân chủ quan thì người gây ra tổn thất phải bồi thường, xử lý theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình;

- Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm;

- Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ;

- Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, doanh nghiệp không thể tự khắc phục được thì Hội đồng thành viên hoặc Chủ tịch công ty lập phương án xử lý tổn thất trình chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền;

- Doanh nghiệp có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp chịu trách nhiệm trước chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

b) Tài sản thừa sau kiểm kê

Tài sản thừa sau kiểm kê là chênh lệch giữa số tài sản thực tế kiểm kê với số tài sản ghi trên sổ sách kế toán, giá trị tài sản thừa do kiểm kê được hạch toán vào thu nhập của doanh nghiệp.

Điều 28. Đánh giá lại tài sản

1. Doanh nghiệp thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo quyết định của cơ quan nhà nước có thẩm quyền.

b) Thực hiện chuyển đổi sở hữu doanh nghiệp: cổ phần hóa, bán hoặc chuyển đổi sở hữu doanh nghiệp theo các hình thức khác.

c) Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

d) Các trường hợp khác theo quy định của pháp luật.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại Khoản 1 Điều này thực hiện theo quy định đối với từng trường hợp cụ thể.

Điều 29. Đầu tư vốn ra ngoài doanh nghiệp

1. Nguyên tắc đầu tư vốn ra ngoài doanh nghiệp

a) Doanh nghiệp được quyền sử dụng tài sản thuộc quyền quản lý của doanh nghiệp đã được đầu tư bằng nguồn vốn của doanh nghiệp để đầu tư ra ngoài doanh nghiệp. Việc sử dụng tài sản có liên quan đến đất đai để đầu tư ra ngoài doanh nghiệp phải tuân thủ các quy định của pháp luật về đất đai.

b) Việc đầu tư vốn của doanh nghiệp vào doanh nghiệp khác phải tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của doanh nghiệp, không làm ảnh hưởng đến hoạt động sản xuất kinh doanh của doanh nghiệp được chủ sở hữu giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn đầu tư.

c) Doanh nghiệp không được góp vốn hoặc đầu tư vào lĩnh vực bất động sản (trừ những doanh nghiệp có ngành nghề kinh doanh chính là lĩnh vực bất động sản), không được góp vốn, mua cổ phần tại ngân hàng, công ty bảo hiểm, công ty chứng khoán, Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán, trừ những trường hợp đặc biệt theo Quyết định của Thủ tướng Chính phủ.

d) Doanh nghiệp đã góp vốn, đầu tư vào các lĩnh vực quy định tại Điểm c Khoản này không thuộc trường hợp được Thủ tướng Chính phủ cho phép đầu tư phải có phương án cơ cấu lại và thực hiện thoái hết số vốn đã đầu tư theo quyết định của cấp có thẩm quyền.

đ) Doanh nghiệp không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc (Phó Tổng giám đốc), Giám đốc (Phó Giám đốc) và kế toán trưởng doanh nghiệp đó.

2. Các hình thức đầu tư vốn ra ngoài doanh nghiệp:

a) Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới.

b) Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động.

c) Mua lại một doanh nghiệp khác để hình thành một pháp nhân mới.

d) Mua công trái, trái phiếu để hưởng lãi.

đ) Các hình thức đầu tư khác ra ngoài doanh nghiệp theo quy định của pháp luật.

3. Thẩm quyền quyết định dự án đầu tư vốn ra ngoài doanh nghiệp:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các dự án đầu tư ra ngoài doanh nghiệp sau khi đã được chủ sở hữu phê duyệt chủ trương.

b) Chủ sở hữu doanh nghiệp quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài tại Việt Nam; đầu tư hoặc góp vốn thành lập doanh nghiệp ở nước ngoài; quyết định việc mua lại doanh nghiệp thuộc thành phần kinh tế khác; đầu tư vào doanh nghiệp được thành lập để thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích, phục vụ quốc phòng, an ninh; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Chủ tịch công ty.

4. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại các Điểm c, đ Khoản 1 Điều này, doanh nghiệp còn bị hạn chế các hình thức nhận góp vốn đầu tư như sau:

a) Công ty mẹ không được nhận vốn góp đầu tư của công ty con.

b) Công ty con do công ty mẹ nắm giữ 100% vốn điều lệ, công ty hạch toán phụ thuộc không được góp vốn cùng công ty mẹ để thành lập doanh nghiệp mới, không được góp vốn mua cổ phần khi cổ phần hóa công ty con khác trong cùng tập đoàn, tổng công ty hoặc tổ hợp Công ty mẹ - Công ty con.

Hàng năm, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm kiểm tra, giám sát việc quản lý và sử dụng vốn đầu tư ra ngoài doanh nghiệp theo quy định. Trường hợp doanh nghiệp có hoạt động đầu tư vốn ra bên ngoài không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại Khoản 1 Điều này, các Bộ quản lý ngành kinh doanh chính, Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, quyết định và xử lý trách nhiệm đối với Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật hiện hành.

Điều 30. Chuyển nhượng các khoản đầu tư vốn ra ngoài doanh nghiệp

Việc nhượng bán các khoản đầu tư vốn ra ngoài doanh nghiệp thực hiện theo quy định của Luật doanh nghiệp, Luật chứng khoán và các quy định hiện hành của pháp luật, trong đó:

1. Phương thức chuyển nhượng:

Tùy theo hình thức góp vốn, doanh nghiệp thực hiện chuyển nhượng các khoản đầu tư phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp và các cam kết tại các hợp đồng hợp tác kinh doanh của các bên.

a) Đối với việc chuyển nhượng vốn của doanh nghiệp tại công ty trách nhiệm hữu hạn một thành viên hoặc tại công ty trách nhiệm hữu hạn từ 2 thành viên trở lên để trở thành công ty trách nhiệm hữu hạn nhiều thành viên thực hiện theo nguyên tắc quy định tại Khoản 2 Điều 14 Nghị định này.

b) Đối với chuyển nhượng các khoản đầu tư tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì doanh nghiệp được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

c) Đối với chuyển nhượng các khoản đầu tư tại công ty cổ phần chưa niêm yết thì doanh nghiệp thực hiện đấu giá trên nguyên tắc công khai, minh bạch, bảo toàn vốn. Trong đó:

Trường hợp chuyển nhượng các khoản đầu tư có giá trị tính theo mệnh giá từ 10 tỷ đồng trở lên thì doanh nghiệp phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng thì doanh nghiệp được lựa chọn thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại doanh nghiệp, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá trị trường tại thời điểm bán; trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của công ty cổ phần có vốn góp của doanh nghiệp, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của doanh nghiệp.

2. Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc chuyển nhượng các khoản đầu tư tại doanh nghiệp khác thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật, giá chuyển nhượng các khoản đầu tư theo nguyên tắc giá thị trường nhưng không thấp hơn giá ghi trên sổ sách kế toán của doanh nghiệp.

3. Trường hợp khi chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp nhưng thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp (sau khi đã bù trừ dự phòng tổn thất khoản đầu tư vốn theo quy định và các lợi ích thu được từ đầu tư vốn), doanh nghiệp phải báo cáo chủ sở hữu xem xét, quyết định.

Điều 31. Quyền, trách nhiệm của doanh nghiệp đầu tư vốn vào doanh nghiệp khác

1. Doanh nghiệp đầu tư vốn vào công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp sở hữu 100% vốn điều lệ thực hiện các quyền, trách nhiệm theo quy định của Luật doanh nghiệp.

2. Doanh nghiệp đầu tư vốn vào doanh nghiệp khác có các quyền, trách nhiệm sau:

a) Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác.

b) Cử, bãi miễn, khen thưởng, kỷ luật Người đại diện tại doanh nghiệp khác, quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với Người đại diện, trừ trường hợp Người đại diện đã được hưởng lương từ doanh nghiệp khác.

c) Yêu cầu Người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác.

d) Giao nhiệm vụ và chỉ đạo Người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của doanh nghiệp tại doanh nghiệp khác. Yêu cầu Người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của doanh nghiệp.

đ) Kiểm tra, giám sát hoạt động Người đại diện, phát hiện những thiếu sót, yếu kém Người đại diện để ngăn chặn, xử lý và chấn chỉnh kịp thời.

e) Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

g) Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác.

h) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư.

i) Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật.

3. Quyền, trách nhiệm, thù lao, tiền lương, thưởng, quyền lợi và tiêu chuẩn Người đại diện của doanh nghiệp tại doanh nghiệp khác:

Các doanh nghiệp căn cứ quy định tại Điều 9 Nghị định này để ban hành quy định của doanh nghiệp về quyền, trách nhiệm, thù lao, tiền lương, tiền thưởng, quyền lợi, tiêu chuẩn người và chế độ báo cáo của Người đại diện phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác.

4. Chế độ báo cáo của Người đại diện của doanh nghiệp

Trên cơ sở báo cáo tài chính và các báo cáo khác, định kỳ hàng quý và kết thúc năm tài chính hoặc theo yêu cầu của chủ sở hữu, Người đại diện phải tổng hợp, đánh giá tình hình sản xuất kinh doanh, tài chính, kiến nghị các biện pháp xử lý, tháo gỡ khó khăn nhằm nâng cao hiệu quả vốn của doanh nghiệp đầu tư tại doanh nghiệp khác báo cáo chủ sở hữu vốn.

5. Thu lợi nhuận được chia từ vốn của doanh nghiệp đầu tư tại doanh nghiệp khác.

Người đại diện có trách nhiệm yêu cầu doanh nghiệp khác nộp kịp thời lợi nhuận, cổ tức được chia về doanh nghiệp góp vốn.

Điều 32. Quyền quyết định tăng, giảm vốn của doanh nghiệp đầu tư tại doanh nghiệp khác

Việc tăng hoặc giảm vốn của doanh nghiệp đầu tư tại doanh nghiệp khác được thực hiện theo quy định sau:

1. Người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn đầu tư vào doanh nghiệp khác hoặc quyết định giảm phần vốn đầu tư vào doanh nghiệp khác.

2. Phương thức tăng, giảm vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

3. Trường hợp doanh nghiệp khác tăng vốn điều lệ mà doanh nghiệp không có nhu cầu đầu tư bổ sung vốn thì doanh nghiệp xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

Điều 33. Thu hồi vốn đầu tư từ doanh nghiệp khác

Số vốn đầu tư thu hồi khi quyết định giảm bớt vốn của doanh nghiệp đầu tư tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản được chuyển về doanh nghiệp góp vốn.

Điều 34. Bảo toàn vốn

1. Doanh nghiệp có trách nhiệm bảo toàn và phát triển vốn chủ sở hữu đã đầu tư tại doanh nghiệp. Mọi biến động về tăng, giảm vốn chủ sở hữu, doanh nghiệp phải báo cáo chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

Định kỳ 6 tháng, hàng năm doanh nghiệp phải đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn theo hướng dẫn của Bộ Tài chính.

2. Việc bảo toàn vốn chủ sở hữu tại doanh nghiệp được thực hiện bằng các biện pháp sau đây:

a) Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của pháp luật.

b) Mua bảo hiểm tài sản theo quy định của pháp luật.

c) Xử lý kịp thời giá trị tài sản tổn thất, các khoản nợ không có khả năng thu hồi và trích lập các khoản dự phòng rủi ro sau đây:

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng các khoản phải thu khó đòi;

- Dự phòng giảm giá các khoản đầu tư tài chính dài hạn;

- Dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp.

d) Các biện pháp khác về bảo toàn vốn chủ sở hữu tại doanh nghiệp theo quy định của pháp luật.

3. Nguyên tắc trích lập các khoản dự phòng:

a) Các khoản dự phòng nêu trên được hạch toán vào chi phí hoạt động kinh doanh năm báo cáo tại thời điểm lập báo cáo tài chính của doanh nghiệp, đảm bảo cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm tiếp theo.

b) Doanh nghiệp phải xây dựng quy chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh; xác định rõ trách nhiệm của từng bộ phận, từng cá nhân trong việc theo dõi, quản lý hàng hóa, thu hồi công nợ.

c) Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không đúng quy định nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp.

MỤC 2. DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 35. Doanh thu và thu nhập khác

1. Doanh thu và thu nhập khác của doanh nghiệp được xác định phù hợp với các chuẩn mực kế toán và các văn bản pháp luật về thuế hiện hành.

2. Doanh thu bao gồm doanh thu hoạt động sản xuất, kinh doanh và doanh thu hoạt động tài chính, trong đó:

a) Doanh thu từ hoạt động sản xuất, kinh doanh là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ của doanh nghiệp. Đối với doanh nghiệp thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho doanh nghiệp khi doanh nghiệp thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ nhà nước giao mà thu không đủ bù đắp chi.

b) Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của doanh nghiệp, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ, kể cả chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ có tỷ giá tại thời điểm lập báo cáo tài chính thấp hơn tỷ giá ghi trên sổ kế toán; tiền thu từ chuyển nhượng vốn của doanh nghiệp đầu tư tại doanh nghiệp khác; lợi nhuận, cổ tức được chia từ việc đầu tư ra ngoài doanh nghiệp (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các quỹ của công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp sở hữu 100% vốn điều lệ và cổ tức được chia bằng cổ phiếu tại các công ty cổ phần). Trường hợp lợi nhuận được chia đã nộp thuế thu nhập doanh nghiệp thì doanh nghiệp không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia này.

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường, các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng, giá trị tài sản trí tuệ được bên nhận vốn góp chấp nhận, được ghi nhận là thu nhập khác của doanh nghiệp và các khoản thu khác theo quy định của pháp luật.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù trong các lĩnh vực ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

Điều 36. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của doanh nghiệp là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính. Việc xác định chi phí được thực hiện phù hợp với các chuẩn mức kế toán và các văn bản pháp luật về thuế hiện hành; chi phí hoạt động kinh doanh gồm một số nội dung sau:

1. Chi phí sản xuất kinh doanh:

a) Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b) Chi phí khấu hao tài sản cố định theo quy định.

c) Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng thành viên hoặc Chủ tịch công ty quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

d) Kinh phí bảo hiểm xã hội, bảo hiểm thất nghiệp, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà doanh nghiệp phải nộp theo quy định.

đ) Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh trên nguyên tắc quy định của Luật thuế thu nhập doanh nghiệp.

e) Chi phí bằng tiền khác gồm:

- Các khoản thuế, phí, lệ phí theo quy định của pháp luật được tính vào chi phí sản xuất kinh doanh của doanh nghiệp;

- Tiền thuê đất;

- Trợ cấp thôi việc, mất việc cho người lao động;

- Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

- Chi cho công tác y tế;

- Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc doanh nghiệp quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm;

- Chi phí cho lao động nữ;

- Chi phí cho công tác bảo vệ môi trường;

- Chi phí ăn ca cho người lao động;

- Chi phí cho công tác Đảng, đoàn thể tại doanh nghiệp (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

- Các khoản chi phí bằng tiền khác.

g) Nợ phải thu không có khả năng thu hồi theo quy định tại Khoản 1 Điều 25; Giá trị tài sản tổn thất thực tế theo quy định tại Khoản 2 Điều 27 Nghị định này.

h) Giá trị các khoản dự phòng giảm giá hàng hóa tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp trích lập theo quy định tại Điều 34 Nghị định này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i) Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư tài chính ra ngoài doanh nghiệp (bao gồm các khoản chi phí do các bên góp vốn phải tự chi kể cả khoản lỗ được chia từ doanh nghiệp góp vốn); giá trị vốn góp được chuyển nhượng, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản; dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a) Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán.

b) Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán;

c) Chi phí để thu tiền phạt;

d) Chi phí về tiền phạt do vi phạm hợp đồng.

đ) Các chi phí khác theo quy định của pháp luật.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

a) Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình.

b) Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng.

c) Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ.

d) Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù trong các lĩnh vực ngân hàng, bảo hiểm thì việc xác định chi phí áp dụng theo quy định của pháp luật đối với lĩnh vực kinh doanh này.

Điều 37. Quản lý chi phí

Doanh nghiệp phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của doanh nghiệp. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong doanh nghiệp biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại Khoản 2 Điều 27 Nghị định này.

2. Đối với các doanh nghiệp kinh doanh trong lĩnh vực phải đăng ký giá với Nhà nước, hàng năm phải báo cáo chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với doanh nghiệp trung ương và Sở Tài chính đối với doanh nghiệp địa phương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các loại chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức.

3. Định kỳ phải tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của doanh nghiệp nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

4. Tổng giám đốc, Giám đốc doanh nghiệp có trách nhiệm xây dựng trình Hội đồng thành viên, Chủ tịch công ty ban hành các định mức kinh tế - kỹ thuật; định mức lao động; định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh, làm căn cứ điều hành hoạt động kinh doanh của doanh nghiệp. Chủ động xây dựng kế hoạch tiết giảm chi phí phù hợp với thực trạng và hoạt động của doanh nghiệp.

Điều 38. Phân phối thu nhập

Lợi nhuận của doanh nghiệp sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp, trích Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật, nộp thuế thu nhập doanh nghiệp, phần lợi nhuận còn lại được phân phối như sau:

1. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có).

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế.

3. Số lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại các Khoản 1, 2 Điều này được phân phối như sau:

a) Trích 30% vào quỹ đầu tư phát triển.

b) Trích quỹ khen thưởng, phúc lợi:

- Doanh nghiệp xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

- Doanh nghiệp xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

- Doanh nghiệp xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

Doanh nghiệp không thực hiện xếp loại thì không được trích lập hai quỹ khen thưởng, phúc lợi.

c) Trích quỹ thưởng Viên chức quản lý doanh nghiệp:

- Doanh nghiệp xếp loại A được trích tối đa không quá 1,5 tháng lương thực hiện của Viên chức quản lý doanh nghiệp;

- Doanh nghiệp xếp loại B được trích tối đa không quá 01 tháng lương thực hiện của Viên chức quản lý doanh nghiệp;

- Doanh nghiệp xếp loại C hoặc doanh nghiệp không thực hiện xếp loại thì không được trích lập quỹ thưởng Viên chức quản lý doanh nghiệp.

d) Các doanh nghiệp trích hai quỹ khen thưởng, phúc lợi mà không đủ mức theo quy định tại Điểm b Khoản này, thì được giảm trừ phần trích lập quỹ đầu tư phát triển để bổ sung nguồn quỹ khen thưởng, phúc lợi nhưng tối đa không vượt quá mức trích vào quỹ đầu tư phát triển trong năm tài chính.

đ) Số lợi nhuận còn lại sau khi trích lập theo quy định tại các Điểm a, b, c, d Khoản này được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

4. Các doanh nghiệp có vốn chủ sở hữu lớn hơn so với vốn điều lệ đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ điều chuyển quỹ đầu tư phát triển của doanh nghiệp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Các doanh nghiệp có trách nhiệm nộp tiền về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trong thời gian 05 ngày kể từ ngày có quyết định của Thủ tướng Chính phủ.

Bộ Tài chính hướng dẫn việc phân phối lợi nhuận và điều chuyển quỹ đầu tư phát triển của doanh nghiệp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Điều 39. Mục đích sử dụng các quỹ

1. Quỹ phát triển khoa học và công nghệ của doanh nghiệp:

Việc trích lập, quản lý, quyết toán việc sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp theo hướng dẫn của Bộ Tài chính.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho doanh nghiệp.

3. Quỹ khen thưởng được dùng để:

a) Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong doanh nghiệp.

b) Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp.

c) Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của doanh nghiệp.

Mức thưởng theo quy định tại các Điểm a, b, c Khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng Điểm a Khoản này cần có ý kiến của Công đoàn doanh nghiệp trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của doanh nghiệp.

b) Chi cho các hoạt động phúc lợi của tập thể người lao động trong doanh nghiệp.

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d) Sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

5. Quỹ thưởng Viên chức quản lý doanh nghiệp được sử dụng để thưởng cho Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Ban Tổng giám đốc (Ban Giám đốc), Kiểm soát viên, Kế toán trưởng doanh nghiệp. Mức thưởng do chủ sở hữu quyết định gắn với tiêu chí đánh giá các chức danh này và hiệu quả hoạt động kinh doanh của doanh nghiệp, trên cơ sở đề nghị của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

6. Việc trích lập và sử dụng các quỹ nói trên phải được chấp thuận của chủ sở hữu và thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Doanh nghiệp chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Viên chức quản lý doanh nghiệp sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC 3. KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 40. Kế hoạch tài chính

1. Căn cứ vào định hướng chiến lược, quy hoạch phát triển sản xuất kinh doanh của doanh nghiệp đã được chủ sở hữu phê duyệt, doanh nghiệp xây dựng kế hoạch sản xuất kinh doanh, kế hoạch tài chính dài hạn phù hợp với kế hoạch định hướng của doanh nghiệp đã được chủ sở hữu quyết định.

2. Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh dài hạn, căn cứ vào năng lực của doanh nghiệp và nhu cầu thị trường, doanh nghiệp xây dựng kế hoạch sản xuất kinh doanh năm tiếp theo trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Căn cứ kế hoạch sản xuất kinh doanh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định, doanh nghiệp thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp gửi chủ sở hữu, cơ quan tài chính trước ngày 31 tháng 7 hàng năm.

4. Chủ sở hữu chủ trì phối hợp với cơ quan tài chính cùng cấp rà soát lại kế hoạch tài chính do doanh nghiệp lập và có ý kiến chính thức bằng văn bản để doanh nghiệp hoàn chỉnh kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh là kế hoạch chính thức làm cơ sở cho chủ sở hữu và cơ quan tài chính cùng cấp giám sát đánh giá quản lý điều hành hoạt động kinh doanh của doanh nghiệp.

Điều 41. Báo cáo tài chính và các báo cáo khác

1. Cuối kỳ kế toán (quý, năm), doanh nghiệp phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Doanh nghiệp phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Bộ Tài chính hướng dẫn mẫu biểu báo cáo, thời gian và nơi gửi các báo cáo của doanh nghiệp.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 42. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2013.

Điều 43. Trách nhiệm thi hành và tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thi hành Nghị định này. Trường hợp hướng dẫn cơ chế tài chính đặc thù đối với doanh nghiệp hoạt động trong lĩnh vực xổ số, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán thì phải được Thủ tướng Chính phủ chấp thuận bằng văn bản.

2. Tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Nghị định này để tổ chức thực hiện việc đầu tư, quản lý vốn, tài sản tại các doanh nghiệp do mình làm chủ sở hữu.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện đối với phần vốn nhà nước đầu tư vào doanh nghiệp khác chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- Ban Chỉ đạo Đổi mới và PTDN;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 155.2009 PPLN theo ND09

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 155/2009/TT-BTC NGÀY 31 THÁNG 07 NĂM 2009

HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI NHUẬN CỦA CÔNG TY NHÀ NƯỚC THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 09/2009/NĐ-CP NGÀY 05/2/2009

CỦA CHÍNH PHỦ

Thực hiện Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05/2/2009 của Chính phủ (sau đây viết tắt là Nghị định 09/2009/NĐ-CP), Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận của công ty nhà nước như sau:

Điều 1. Thông tư này quy định việc phân phối lợi nhuận của công ty nhà nước quy định tại điểm 1 Điều 2 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP bao gồm cả công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước (sau đây gọi tắt là Công ty nhà nước).

Đối với Tổng công ty Đầu tư và kinh doanh vốn nhà nước, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán việc phân phối lợi nhuận được thực hiện theo văn bản hướng dẫn riêng.

Điều 2. Lợi nhuận sau thuế của công ty nhà nước sau khi phân phối theo quy định tại điểm a, b, c, d khoản 1 Điều 27 Nghị định số 09/2009/NĐ-CP được phân chia theo tỷ lệ giữa vốn nhà nước đầu tư và vốn tự huy động của doanh nghiệp. Trong đó:

1. Vốn nhà nước và vốn tự huy động bình quân trong năm được xác định trên cơ sở là tổng số dư vốn nhà nước hoặc vốn tự huy động cuối mỗi quý chia cho 4 quý.

2. Số dư vốn nhà nước đầu tư tại thời điểm cuối mỗi quý được xác định gồm số dư của các nguồn vốn sau:

- Nguồn vốn kinh doanh (tài khoản 411)

- Nguồn vốn đầu tư xây dựng cơ bản (tài khoản 441)

- Quĩ đầu tư phát triển (tài khoản 414)

Điều 3. Đối với việc sử dụng phần lợi nhuận được chia theo vốn nhà nước quy định tại khoản 2 và khoản 9 Điều 27:

1. Đối với công ty nhà nước đang có số vốn nhà nước nhỏ hơn mức vốn điều lệ đã được cơ quan có thẩm quyền phê duyệt theo quy định thì phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để đầu tư bổ sung cho đủ mức vốn điều lệ của công ty đã được phê duyệt.

2. Đối với công ty nhà nước có số vốn nhà nước lớn hơn hoặc bằng mức vốn điều lệ đã được cơ quan có thẩm quyền phê duyệt theo quy định thì phần lợi nhuận được chia theo vốn nhà nước được xử lý như sau:

- Đối với các công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước, Tổng công ty do các công ty tự đầu tư góp vốn thành lập chuyển về Văn phòng Tổng công ty (hoặc công ty mẹ); đối với các công ty con trong mô hình công ty mẹ - công ty con thì chuyển về công ty mẹ.

- Đối với Tổng công ty nhà nước hoặc công ty mẹ và công ty nhà nước độc lập trực thuộc các Bộ, địa phương chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước được thành lập theo Quyết định số 113/2008/QĐ-TTg ngày 18/08/2008 của Thủ tướng Chính phủ.

3. Hàng năm căn cứ vào kết quả hoạt động sản xuất kinh doanh và nhu cầu bổ sung vốn điều lệ của công ty nhà nước, cơ quan đại diện chủ sở hữu công ty nhà nước xem xét phương án và có văn bản đề nghị Bộ Tài chính chấp thuận để công ty nhà nước được sử dụng phần lợi nhuận được chia theo vốn nhà nước bổ sung vốn điều lệ hoặc điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

Đối với khoản lợi nhuận phải điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước, trong thời hạn 30 ngày kể từ ngày Bộ Tài chính có ý kiến chính thức bằng văn bản, công ty nhà nước phải thực hiện chuyển khoản lợi nhuận này về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước. Quá thời hạn trên, doanh nghiệp phải nộp thêm tiền lãi quá hạn như đối với khoản vay có kỳ hạn tương ứng tại ngân hàng nơi doanh nghiệp mở tài khoản và bị xác định là không chấp hành chính sách, chế độ của nhà nước. Khoản tiền lãi quá hạn này được hạch toán giảm trừ vào Quỹ thưởng Ban quản lý điều hành công ty.

Điều 4. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện đối với công ty xếp loại A; không đạt 1,5 tháng lương thực hiện đối với công ty nhà nước xếp loại B và không đạt 1 tháng lương thực hiện đối với công ty nhà nước xếp loại C, thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ mức trích 02 quỹ khen thưởng, phúc lợi theo quy định này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển từ lợi nhuận sau thuế phát sinh của năm tài chính.

Điều 5. Công ty nhà nước đặc thù thực hiện phân phối lợi nhuận theo quy định tại khoản 8 Điều 27 Nghị định số 09/2009/NĐ-CP.

Công ty nhà nước đặc thù bao gồm:

1. Công ty có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn huy động;

2. Công ty nhà nước đang chuyển đổi sở hữu bao gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới);

3. Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc...theo quyết định của các cấp có thẩm quyền.

Điều 6. Trích quỹ thưởng Ban quản lý điều hành công ty nhà nước thực hiện theo quy định tại mục b khoản 3 Điều 27 Nghị định số 09/2009/NĐ-CP cụ thể:

1. Căn cứ vào xếp loại kết quả hoạt động của Hội đồng quản trị, Ban Giám đốc, Quỹ thưởng Ban quản lý điều hành công ty nhà nước được trích lập như sau:

Đối với trường hợp hoàn thành xuất sắc nhiệm vụ thì được trích tối đa 5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị).

Đối với trường hợp hoàn thành nhiệm vụ thì được trích tối đa 2,5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 250 triệu đồng (đối với công ty có Hội đồng quản trị), 100 triệu đồng (đối với công ty không có Hội đồng quản trị).

Đối với trường hợp không hoàn thành nhiệm vụ thì không được trích lập quỹ thưởng Ban quản lý điều hành kể cả trường hợp công ty nhà nước có lãi.

2. Riêng đối với công ty nhà nước đặc thù có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn huy động, trường hợp Hội đồng quản trị, Ban Giám đốc hoàn thành và hoàn thành xuất sắc nhiệm vụ thì được trích lập quỹ thưởng Ban quản lý điều hành công ty từ nguồn trích quỹ đầu tư phát triển hoặc nguồn lợi nhuận được chia theo vốn nhà nước nếu nguồn trích quỹ đầu tư phát triển không đủ. Mức trích quỹ được xác định theo quy định tại khoản 1 điều này.

3. Kết quả phân loại A,B, C đối với công ty nhà nước và mức độ hoàn thành nhiệm vụ của Hội đồng quản trị, Ban giám đốc được xác định theo quy định tại Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước; điểm 5 phần III Thông tư số 115/2006/TT- BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước. Trong đó: Các công ty nhà nước có thời hạn gửi Báo cáo tài chính và báo cáo giám sát và đánh giá hiệu quả hoạt động của năm trước không đúng thời hạn quy định của Luật Kế toán hiện hành và Quyết định số 224/2006/QĐ-TTg được xác định là không chấp hành chính sách, chế độ của nhà nước.

4. Nguồn trích Quỹ khen thưởng, phúc lợi theo quy định được sử dụng để chi cho người lao động trong công ty nhà nước đã tham gia vào hoạt động kinh doanh của năm tài chính theo quy chế nội bộ về việc sử dụng quỹ khen thưởng, quỹ phúc lợi của công ty.

Điều 7. Việc trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù quy định tại Điều 5 nêu trên được áp dụng từ năm 2007. Trong đó: các công ty nhà nước đã trích hoặc tạm trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2007 được điều chỉnh lại theo quy định tại Thông tư này. Nếu số tạm trích thấp hơn mức quy định của Thông tư này thì được trích bổ sung, nếu cao hơn mức quy định tại Thông tư này thì số chênh lệch tạm trích cao hơn, công ty nhà nước phải giảm trừ nguồn trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính tiếp theo.

Điều 8. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành. Các quy định trước đây về phân phối lợi nhuận của công ty nhà nước trái với quy định tại Thông tư này đều bị bãi bỏ. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 138.2010 PPLN cong ty TNHH NN1TV

BỘ TÀI CHÍNH

---------------

Số: 138/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

Hà Nội, ngày 17 tháng 09 năm 2010

THÔNG TƯ

Hướng dẫn chế độ phân phối lợi nhuận
đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

- Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/03/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 181/VPCP-KTTH ngày 11/01/2010 của Văn phòng Chính phủ về việc phân phối lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên; Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

Điều 1. Thông tư này quy định việc phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Công ty mẹ của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương quyết định chuyển đổi, phê duyệt điều lệ tổ chức hoạt động (sau đây gọi tắt là công ty).

Đối với Tổng công ty Đầu tư và kinh doanh vốn nhà nước, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, các tổ chức tín dụng và kinh doanh xổ số được thực hiện theo văn bản hướng dẫn riêng.

Điều 2. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

1. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

3. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

4. Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được Nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập;

5. Số lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại các khoản 1, 2, 3, 4 Điều này được phân phối theo tỷ lệ giữa vốn thuộc chủ sở hữu đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm, trong đó:

- Vốn thuộc chủ sở hữu đầu tư tại công ty và vốn tự huy động bình quân trong năm được xác định trên cơ sở là tổng số dư vốn cuối mỗi quý chia cho 4 quý.

- Số dư vốn thuộc chủ sở hữu đầu tư tại thời điểm cuối mỗi quý được xác định gồm số dư: Nguồn vốn đầu tư của chủ sở hữu - tài khoản 411, Quỹ đầu tư phát triển - tài khoản 414 và Nguồn vốn đầu tư xây dựng cơ bản - tài khoản 441 quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu; vay vốn của các tổ chức ngân hàng, tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài công ty; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật; trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

Điều 3. Lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty được sử dụng như sau:

1. Đối với công ty chưa được đầu tư đủ vốn điều lệ thì phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty được dùng để đầu tư bổ sung cho đủ mức vốn điều lệ của công ty đã được phê duyệt.

2. Đối với công ty có số vốn thuộc chủ sở hữu đầu tư tại công ty lớn hơn hoặc bằng mức vốn điều lệ đã được phê duyệt theo quy định thì chủ sở hữu chủ trì phối hợp với Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ chuyển phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương.

Điều 4. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

1. Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty.

2. Trích quỹ thưởng Ban quản lý điều hành công ty, cụ thể:

2.1. Căn cứ vào xếp loại kết quả hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc theo quy định hiện hành, quỹ thưởng Ban quản lý điều hành công ty được trích lập như sau:

Đối với trường hợp hoàn thành xuất sắc nhiệm vụ thì được trích tối đa 5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty; mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng thành viên), 200 triệu đồng (đối với công ty không có Hội đồng thành viên);

Đối với trường hợp hoàn thành nhiệm vụ thì được trích tối đa 2,5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty; mức trích một năm không vượt quá 250 triệu đồng (đối với công ty có Hội đồng thành viên), 100 triệu đồng (đối với công ty không có Hội đồng thành viên);

Đối với trường hợp không hoàn thành nhiệm vụ thì không được trích lập quỹ thưởng Ban quản lý điều hành công ty kể cả trường hợp công ty có lãi.

2.2. Riêng đối với công ty đặc thù có vốn thuộc chủ sở hữu đầu tư tại công ty nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn tự huy động nên lợi nhuận được chia theo vốn tự huy động không đủ hoặc không có để trích quỹ thưởng Ban quản lý điều hành công ty, trường hợp Ban quản lý điều hành công ty hoàn thành và hoàn thành xuất sắc nhiệm vụ thì được trích lập quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Điều 8 Thông tư này; Mức trích quỹ được xác định theo quy định tại khoản 2.1 Điều này.

2.3. Bộ, UBND tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập quyết định tỷ lệ trích cụ thể đối với quỹ thưởng Ban quản lý điều hành công ty trên cơ sở hiệu quả hoạt động, kết quả phân loại doanh nghiệp của công ty và quy định tại Điều này.

3. Số lợi nhuận còn lại được phân phối vào quỹ khen thưởng, quỹ phúc lợi theo kết quả phân loại doanh nghiệp, trong đó:

- Công ty xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty không thực hiện xếp loại theo quy định thì không được trích lập hai quỹ khen thưởng, quỹ phúc lợi.

Mức trích vào mỗi quỹ do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của Ban chÊp hµnh Công đoàn công ty.

4. Số lợi nhuận còn lại sau khi đã trích đủ quỹ khen thưởng, quỹ phúc lợi theo quy định tại khoản 3 Điều này tiếp tục được bổ sung quỹ đầu tư phát triển của công ty.

Điều 5. Đối với công ty đầu tư thành lập mới (không phải là chuyển đổi từ công ty nhà nước) trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện đối với công ty xếp loại A; không đạt 1,5 tháng lương thực hiện đối với công ty xếp loại B và không đạt 1 tháng lương thực hiện đối với công ty xếp loại C, thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ mức trích hai quỹ khen thưởng, phúc lợi theo quy định này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển từ lợi nhuận sau thuế phát sinh của năm tài chính. Trong các năm sau Công ty thực hiện việc phân phối lợi nhuận sau thuế theo quy định tại Điều 4 Thông tư này.

Điều 6. Đối với công ty được thiết kế, đầu tư thành lập để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là sản xuất và cung ứng sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi thực hiện phân phối lợi nhuận theo cơ chế này mà không đủ trích quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi theo mức quy định tại Thông tư này thì được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty để trích đủ quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi theo quy định. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ thì sẽ được Nhà nước xem xét, hỗ trợ:

- 100% mức trích quỹ còn thiếu nếu công ty được xếp loại A và có tỷ trọng doanh thu cung ứng sản phẩm, dịch vụ công ích đạt từ bằng hoặc trên 50% tổng doanh thu.

- 50% mức trích quỹ còn thiếu nếu công ty được xếp loại A nhưng có tỷ trọng doanh thu cung ứng sản phẩm, dịch vụ công ích đạt dưới 50% tổng doanh thu hoặc xếp loại B.

Lợi nhuận sau thuế để trích lập quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi bao gồm: lợi nhuận từ hoạt động cung ứng sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch hoặc do đấu thầu và lợi nhuận từ hoạt động kinh doanh khác.

Điều 7. Trích quỹ khen thưởng, quỹ phúc lợi đối với công ty đặc thù:

Công ty đặc thù có vốn thuộc chủ sở hữu đầu tư tại công ty nhiều hơn vốn công ty tự huy động hoặc không có vốn tự huy động; Công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới); Công ty đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc... khi thực hiện chế độ ph©n phèi lîi nhuËn sau thuế theo quy định tại Điều 2, Điều 4 Thông tư này mà hai quỹ khen thưởng, quỹ phúc lợi thấp do lợi nhuận sau thuế được chia theo vốn tự huy động ít hoặc không có thì được trích lập quỹ khen thưởng, phúc lợi như sau:

- Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa là 1,5 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước hoặc xếp loại B và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa bằng 1 tháng lương thực hiện đối với các công ty còn lại (có thực hiện xếp loại);

- Công ty không thực hiện xếp loại theo quy định thì không được trích lập quỹ khen thưởng, phúc lợi.

Điều 8. Trình tự bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi đối với công ty đặc thù như sau:

- Giảm quỹ đầu tư phát triển được trích theo quy định để bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi cho đạt mức quy định tại khoản 2.1 Điều 4 và Điều 7 Thông tư này;

- Nếu dùng hết phần để trích quỹ đầu tư phát triển mà quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi chưa đạt mức quy định thì doanh nghiệp được dùng phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty để bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi, nhưng mức sử dụng tối đa bằng 50% số lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty.

Điều 9. Kết quả phân loại doanh nghiệp A, B, C và mức độ hoàn thành nhiệm vụ của Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc được xác định theo quy định của pháp luật.

Điều 10. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành kể từ ngày 05/11/2010 và áp dụng cho năm tài chính 2010. Các quy định trước đây về phân phối lợi nhuận của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu trái với quy định tại Thông tư này đều bị bãi bỏ.

2. Công ty mẹ thuộc các Tập đoàn, Tổng công ty, công ty mẹ trong mô hình công ty mẹ - công ty con vận dụng quy định tại Thông tư này để thực hiện phân phối lợi nhuận tại công ty con là công ty trách nhiệm hữu hạn một thành viên 100 % vốn công ty mẹ.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu


TT 117.2010 HD quy che TC cty TNHHNN 1 TV

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 117/2010/TT-BTC | Hà Nội, ngày 05 tháng 8 năm 2010

THÔNG TƯ

Hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn

một thành viên do Nhà nước làm chủ sở hữu

- Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Bộ Tài chính hướng dẫn quy chế tài chính đối với các công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1: Phạm vi điều chỉnh, đối tượng áp dụng:

Thông tư này quy định quy chế tài chính áp dụng đối với công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu bao gồm Công ty TNHH MTV thuộc các Bộ, UBND tỉnh, thành phố, Công ty mẹ của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch UBND các tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi phê duyệt điều lệ tổ chức hoạt động (gọi tắt là Công ty). Thông tư này không áp dụng đối với các tổ chức tín dụng và kinh doanh xổ số.

CHƯƠNG II

QUẢN LÝ TÀI CHÍNH

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

MỤC I

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN TẠI CÔNG TY TNHH MTV

Điều 2: Vốn điều lệ:

Vốn điều lệ là mức vốn cần thiết được chủ sở hữu cam kết đầu tư để thực hiện nhiệm vụ sản xuất kinh doanh của công ty và được ghi trong Điều lệ công ty; việc xác định vốn điều lệ công ty theo quy định sau đây:

1. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên tại thời điểm chuyển đổi và thành lập mới:

1.1. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên tại thời điểm được chuyển đổi được xác định theo quy định tại Điều 14 Nghị định số 25/2010/NĐ-CP và Thông tư số 79/2010/TT-BTC ngày 24/5/2010 của Bộ Tài chính hướng dẫn xử lý tài chính chuyển đổi công ty nhà nước thành công ty TNHH MTV.

1.2. Công ty TNHH MTV thành lập mới:

Vốn điều lệ được xác định trong phương án thành lập công ty được cấp có thẩm quyền phê duyệt; Mức vốn điều lệ được xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo quy mô, công suất thiết kế.

2. Công ty TNHH MTV đang hoạt động có nhu cầu tăng vốn điều lệ: Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và nguồn bổ sung vốn điều lệ, chủ sở hữu phê duyệt tăng vốn điều lệ cho công ty; đối với công ty độc lập trực thuộc Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, công ty mẹ trong Tập đoàn, Tổng công ty, công ty hoạt động theo mô hình mẹ - con, chủ sở hữu phê duyệt vốn điều lệ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

2.1. Phương pháp xác định vốn điều lệ tăng thêm:

Căn cứ nhu cầu vốn phục vụ nhiệm vụ sản xuất kinh doanh, quy mô, chiến lược phát triển ngành nghề kinh doanh chính đã được cấp có thẩm quyền phê duyệt Công ty xây dựng phương án tăng vốn điều lệ trình chủ sở hữu phê duyệt theo công thức:

Vđl điều chỉnh tăng thêm =

Vđl được duyệt +

30% vốn đầu tư các dự án đầu tư thuộc ngành nghề kinh doanh chính năm báo cáo để thực hiện các mục tiêu chiến lược tăng thêm của công ty

2.2. Trình tự, thủ tục điều chỉnh tăng vốn điều lệ.

a. Đối với các công ty có nhu cầu điều chỉnh tăng vốn điều lệ thì căn cứ vào số vốn điều lệ được duyệt, quy mô tình hình nhiệm vụ sản xuất kinh doanh tăng thêm do chủ sở hữu giao, công ty lập hồ sơ báo cáo chủ sở hữu về mức vốn điều lệ mới.

Hồ sơ gồm:

- Phương án điều chỉnh tăng vốn điều lệ.

Trong đó giải trình:

+ Vốn điều lệ hiện có chưa đáp ứng được nhu cầu vốn để thực hiện nhiệm vụ sản xuất kinh doanh mới do chủ sở hữu giao.

+ Nguồn vốn bổ sung vốn điều lệ:

Về nguyên tắc doanh nghiệp phải tự cân đối, bổ sung vốn điều lệ từ các nguồn: Lợi nhuận sau thuế được chia theo nguồn vốn nhà nước; Quỹ đầu tư phát triển; chênh lệch tiền thu từ việc bán bớt phần vốn nhà nước đầu tư tại các công ty cổ phần; Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty sau khi có quyết định của Thủ tướng Chính phủ cho phép bổ sung; Các nguồn bổ sung khác (nếu có).

- Báo cáo tài chính năm trước liền kề của công ty đã được kiểm toán và báo cáo tài chính quý gần nhất thời điểm điều chỉnh tăng vốn điều lệ.

- Báo cáo về trích lập và sử dụng các quỹ của năm tài chính trước liền kề của năm báo cáo của công ty (theo mẫu biểu phụ lục số 1 kèm theo Thông tư này).

b. Sau khi nhận đủ hồ sơ, chủ sở hữu có trách nhiệm thẩm định và có văn bản gửi Bộ Tài chính để thoả thuận. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản thoả thuận về mức vốn điều lệ và nguồn bổ sung vốn điều lệ để chủ sở hữu ra quyết định phê duyệt vốn điều lệ cho công ty. Trường hợp hồ sơ không đảm bảo các yêu cầu theo quy định thì trong phạm vi 05 ngày làm việc (kể từ khi nhận hồ sơ) Bộ Tài chính có văn bản để chủ sở hữu biết và bổ sung hoàn chỉnh hồ sơ.

c. Trách nhiệm của chủ sở hữu đối với việc đảm bảo vốn điều lệ của công ty:

Sau khi cân đối nhu cầu vốn điều lệ tăng thêm và nguồn bổ sung vốn điều lệ được xác định theo điểm 2.1 nói trên, nếu có chênh lệch được xử lý như sau:

- Nếu thừa nguồn bổ sung vốn điều lệ: chủ sở hữu phối hợp với Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ điều về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương.

- Nếu thiếu nguồn bổ sung vốn điều lệ: Trong thời hạn 2 năm kể từ ngày chủ sở hữu phê duyệt vốn điều lệ thì doanh nghiệp phải tự bổ sung vốn điều lệ từ các nguồn tự có của doanh nghiệp. Nếu sau 2 năm mà doanh nghiệp vẫn không có nguồn bổ sung đủ vốn điều lệ thì chủ sở hữu xem xét lại nhiệm vụ sản xuất kinh doanh chính của doanh nghiệp:

+ Nếu xét không cần thiết thì chủ sở hữu điều chỉnh lại quy mô sản xuất kinh doanh cho phù hợp với số vốn hiện có.

+ Trường hợp đặc biệt nếu xét cần thiết phải thực hiện nhiệm vụ sản xuất kinh doanh đã được duyệt thì chủ sở hữu phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định.

3. Đối với một số doanh nghiệp tại thời điểm chuyển đổi và các doanh nghiệp hoạt động trong lĩnh vực đặc thù (như an ninh quốc phòng, dịch vụ công ích, đầu tư cơ sở hạ tầng) nếu việc xác định vốn điều lệ theo quy định tại điểm 2.1 nêu trên chưa đáp ứng được mức vốn cần thiết để thực hiện nhiệm vụ sản xuất kinh doanh thì chủ sở hữu xem xét để điều chỉnh sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

Điều 3. Huy động vốn

1.Hình thức huy động vốn: phát hành trái phiếu; vay vốn của các tổ chức ngân hàng, tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài công ty; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật.

2. Nguyên tắc huy động vốn:

a. Việc huy động vốn phải đảm bảo khả năng thanh toán nợ và có phương án được cấp có thẩm quyền phê duyệt. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

b. Việc vay vốn của cá nhân, tổ chức kinh tế: Công ty phải ký hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; Mức lãi suất vay vốn tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi công ty mở tài khoản giao dịch tại thời điểm vay vốn; Trường hợp công ty mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà công ty mở tài khoản giao dịch.

c. Việc huy động vốn của các tổ chức cá nhân nước ngoài thực hiện theo quy định hiện hành về quản lý nợ nước ngoài;

d. Việc huy động vốn dưới hình thức phát hành trái phiếu để phục vụ cho ngành nghề kinh doanh chính thực hiện theo quy định của pháp luật về phát hành trái phiếu. Công ty có hoạt động kinh doanh về đầu tư tài chính, chứng khoán, ngân hàng, bảo hiểm, quỹ đầu tư…nhưng không thuộc ngành nghề kinh doanh chính thì không được phát hành trái phiếu để đầu tư vào lĩnh vực này.

3. Thẩm quyền phê duyệt phương án huy động vốn:

a. Công ty được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh trong phạm vi hệ số nợ phải trả trên vốn điều lệ của công ty không vượt quá 3 lần. Trong đó:

- Hội đồng thành viên quyết định các phương án huy động vốn có tổng giá trị lớn hơn vốn điều lệ của công ty. Trường hợp Hội đồng thành viên phân cấp cho Tổng giám đốc, Giám đốc quyết định các phương án huy động vốn lớn hơn vốn điều lệ thì mức phân cấp cụ thể phải ghi trong Điều lệ và Quy chế tài chính của công ty;

-Chủ tịch công ty trong mô hình tổ chức quản lý công ty không có Hội đồng thành viên quyết định các phương án huy động vốn có tổng giá trị lớn hơn vốn điều lệ;

Các hợp đồng vay vốn khác có giá trị bằng hoặc thấp hơn vốn điều lệ do Tổng giám đốc (hoặc Giám đốc) công ty quyết định theo Điều lệ và Quy chế tài chính của công ty.

b. Đối với công ty có nhu cầu vay vốn vượt quá 3 lần vốn điều lệ thì phải báo cáo chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn có hiệu quả. Sau khi quyết định, chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

4. Công ty mẹ được quyền bảo lãnh cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo quy định của pháp luật và đảm bảo nguyên tắc:

- Các bên góp vốn cam kết cùng thực hiện bảo lãnh;

- Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) góp vốn của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không vượt quá số vốn góp của công ty mẹ trong doanh nghiệp đó.

5. Chủ sở hữu giám sát chặt chẽ việc huy động và sử dụng vốn tại các công ty, Bộ Tài chính thực hiện việc kiểm tra, giám sát theo quy định của pháp luật.

Điều 4. Bảo toàn vốn tại công ty TNHH MTV

Mọi biến động về tăng, giảm vốn tại công ty, công ty phải báo cáo chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

Định kỳ 6 tháng, năm Công ty phải đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn.

1. Hệ số bảo toàn vốn:

Mức độ bảo toàn vốn được xác định theo hệ số H:

 | Vốn chủ sở hữu của Công ty tại thời điểm báo cáo
H = |
 | Vốn chủ sở hữu của Công ty cuối kỳ trước liền kề với kỳ báo cáo

Nếu hệ số H>1 Công ty đã phát triển được vốn; H = 1 Công ty bảo toàn được vốn và nếu H<1 Công ty chưa bảo toàn được vốn.

Đối với trường hợp công ty chưa bảo toàn được vốn nhà nước thì Hội đồng thành viên, Chủ tịch công ty (công ty không có Hội đồng thành viên) phải có báo cáo giải trình rõ nguyên nhân không bảo toàn được vốn, hướng khắc phục trong thời gian tới gửi chủ sở hữu, Bộ Tài chính và chịu trách nhiệm về tình hình tài chính của công ty.

2. Việc bảo toàn vốn nhà nước tại công ty bằng các biện pháp sau đây:

- Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của pháp luật;

- Mua bảo hiểm tài sản theo quy định của pháp luật;

- Xử lý kịp thời giá trị tài sản tổn thất, các khoản nợ không có khả năng thu hồi và trích lập các khoản dự phòng rủi ro sau đây:

+ Dự phòng giảm giá hàng tồn kho;

+ Dự phòng các khoản phải thu khó đòi;

+ Dự phòng giảm giá các khoản đầu tư tài chính dài hạn.

- Các biện pháp khác về bảo toàn vốn nhà nước tại công ty theo quy định của pháp luật.

3. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp; xử lý chênh lệch tỷ giá thực hiện theo hướng dẫn của Bộ Tài chính.

4. Việc chuyển lỗ thực hiện theo quy định của Luật Thuế thu nhập doanh nghiệp.

Điều 5. Đầu tư vốn ra ngoài Công ty TNHH MTV

1. Công ty được quyền sử dụng tài sản (bao gồm tiền, tài sản cố định, tài sản lưu động và các tài sản khác) thuộc quyền quản lý của công ty để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai.

2. Việc đầu tư vốn của công ty vào doanh nghiệp khác tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của công ty, không làm ảnh hưởng đến việc thực hiện các nhiệm vụ sản xuất kinh doanh chính của công ty được chủ sở hữu giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập.

3. Các công ty phải sử dụng tối thiểu 70% tổng nguồn vốn đầu tư vào các hoạt động trong các lĩnh vực thuộc ngành nghề kinh doanh chính của công ty. Tổng mức đầu tư ra ngoài công ty (bao gồm đầu tư ngắn hạn và dài hạn) không vượt quá mức vốn điều lệ của công ty (bao gồm công ty mẹ trong Tập đoàn kinh tế, Tổng công ty, công ty mẹ trong mô hình công ty mẹ - công ty con; công ty thành viên hạch toán độc lập). Riêng đối với hoạt động đầu tư góp vốn vào các lĩnh vực ngân hàng, bảo hiểm, chứng khoán, công ty chỉ được đầu tư vào mỗi lĩnh vực một doanh nghiệp; mức vốn đầu tư không vượt quá 20% vốn điều lệ của tổ chức nhận góp vốn, nhưng phải đảm bảo mức vốn góp của công ty mẹ và các công ty con trong tổng công ty, tập đoàn không vượt quá mức 30% vốn điều lệ của tổ chức nhận vốn góp. Trường hợp đặc biệt có nhu cầu đầu tư vượt quá quy định này công ty phải trình Thủ tướng Chính phủ xem xét, quyết định.

4. Việc bổ sung ngành nghề kinh doanh hoặc đầu tư vốn vào các doanh nghiệp thành viên hoạt động kinh doanh ngành nghề ngoài lĩnh vực kinh doanh chính của công ty chỉ được thực hiện sau khi có sự chấp thuận của chủ sở hữu.

5. Công ty không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng thành viên, Kiểm soát viên, Ban giám đốc và kế toán trưởng công ty đó; không được góp vốn hoặc mua cổ phần tại Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán.

6. Công ty có mức vốn đầu tư ra ngoài vượt quá mức quy định tại khoản 3 Điều này hoặc đã đầu tư góp vốn vào quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán thì trong thời gian 2 năm, kể từ ngày Thông tư này có hiệu lực phải thực hiện điều chỉnh lại mức đầu tư theo quy định tại Thông tư này.

7. Các hình thức đầu tư ra ngoài công ty:

a. Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

b. Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động;

c. Mua lại một công ty khác;

d. Mua công trái, trái phiếu để hưởng lãi;

đ. Các hình thức đầu tư khác theo quy định của pháp luật.

8. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty:

a. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các dự án đầu tư ra ngoài công ty trong phạm vi tổng giá trị đầu tư tài chính của công ty thấp hơn 50% vốn điều lệ hoặc theo phân cấp tại Điều lệ công ty; Đối với dự án đầu tư có giá trị từ 50% vốn điều lệ trở lên, công ty báo cáo chủ sở hữu quyết định;

b. Chủ sở hữu công ty quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài; đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài; quyết định việc mua công ty thuộc thành phần kinh tế khác; đầu tư ra bên ngoài của công ty được thiết kế thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Chủ tịch công ty không có hội đồng thành viên.

9. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại Khoản 5 Điều này, Công ty còn bị hạn chế các hình thức đầu tư như sau:

- Công ty con không được đầu tư góp vốn vào công ty mẹ.

- Công ty con, doanh nghiệp phụ thuộc công ty mẹ không được góp vốn mua cổ phần khi cổ phần hóa đơn vị trong cùng tập đoàn, tổng công ty hoặc tổ hợp mẹ - con.

10. Hàng năm, căn cứ báo cáo tình hình, hiệu quả đầu tư tài chính của công ty, Bộ Tài chính phối hợp với các Bộ, Ủy ban nhân dân các Tỉnh, thành phố thuộc Trung ương kiểm tra, giám sát việc quản lý và sử dụng vốn nhà nước đầu tư tại công ty theo quy định; Trường hợp công ty có hoạt động đầu tư ra bên ngoài vượt quá quy định hoặc không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại khoản 3, khoản 6 Điều này thì Bộ Tài chính sẽ báo cáo Thủ tướng Chính phủ xem xét quyết định điều chuyển quyền đại diện phần vốn đầu tư vượt mức quy định hoặc không đúng đối tượng về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo nguyên tắc tăng giảm vốn giữa các bên.

Công ty bị điều chuyển vốn có trách nhiệm phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và tổ chức kinh tế có vốn góp của công ty hoàn thành các thủ tục cần thiết để thực hiện việc điều chuyển quyền đại diện vốn góp theo quyết định của Thủ tướng Chính phủ trong thời hạn không quá 30 ngày làm việc kể từ ngày có quyết định của Thủ tướng Chính phủ.

Điều 6. Quản lý và sử dụng tài sản

Công ty phải xây dựng Quy chế quản lý để xác định rõ trách nhiệm của từng khâu trong công tác quản lý; tổ chức hạch toán phản ánh đầy đủ, chính xác, kịp thời; tổ chức kiểm kê, đối chiếu theo định kỳ hoặc theo yêu cầu của chủ sở hữu; thực hiện đầu tư tài sản cố định, quản lý và sử dụng tài sản theo quy định như sau:

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình.

1.1. Thẩm quyền quyết định dự án đầu tư, xây dựng: Hội đồng thành viên, Chủ tịch công ty (đối với Công ty không có Hội đồng thành viên) thực hiện theo điểm 2 Điều 20, điểm 2 Điều 27 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Các dự án đầu tư trên mức quyết định của Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên), Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

1.2. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

2. Khấu hao tài sản cố định: Việc trích khấu hao tài sản cố định thực hiện theo hướng dẫn của Bộ Tài chính.

3. Cho thuê, thế chấp, cầm cố tài sản

3.1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật

a. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các hợp đồng cho thuê tài sản có giá trị dưới 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

b. Thẩm quyền quyết định sử dụng tài sản của công ty để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 3 Thông tư này.

3.2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của chủ sở hữu.

3.3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật Dân sự và các quy định khác của pháp luật.

4. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư tài chính

4.1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư tài chính không có nhu cầu tiếp tục đầu tư để thu hồi vốn trên nguyên tắc công khai, minh bạch, bảo toàn vốn.

4.2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a. Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng thành viên, Chủ tịch công ty được quyết định ủy quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng thành viên, Chủ tịch công ty;

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty thì Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu công ty quyết định.

b. Đối với công ty được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của chủ sở hữu.

c. Trường hợp phương án nhượng bán tài sản cố định của công ty không có khả năng thu hồi đủ vốn thì công ty phải báo cáo chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

d. Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, công ty không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới công ty không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo chủ sở hữu xử lý theo quy định của pháp luật.

đ. Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không…) thì ngoài việc chấp hành quy định của Thông tư này còn phải thực hiện theo quy định của văn bản quy phạm pháp luật chuyên ngành.

4.3. Phương thức thanh lý, nhượng bán tài sản cố định: việc nhượng bán tài sản cố định được thực hiện bằng hình thức đấu giá thông qua một tổ chức có chức năng bán đấu giá tài sản hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị còn lại của tài sản cố định ghi trên sổ kế toán nhượng bán dưới 100 triệu đồng hoặc mức thấp hơn (được ghi trong Điều lệ và Quy chế tài chính của công ty) thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì công ty được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo phương thức thỏa thuận.

4.4. Chuyển nhượng các khoản đầu tư tài chính

Việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định của Luật Doanh nghiệp và Luật Chứng khoán. Trong đó:

a. Phương thức bán:

Tùy theo hình thức góp vốn công ty được thực hiện chuyển nhượng các khoản đầu tư tài chính phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp của công ty và các cam kết tại các hợp đồng liên doanh, liên kết của các bên.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì công ty được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần chưa niêm yết thì công ty chủ động lựa chọn phương thức đấu giá hoặc thỏa thuận trực tiếp để chuyển nhượng trên nguyên tắc công khai, minh bạch, bảo toàn vốn và không thấp hơn giá thị trường. Trong đó:

+ Trường hợp chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá trên 10 tỷ đồng thì công ty phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng công ty được lựa chọn thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại công ty, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

+ Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá thị trường tại thời điểm bán; Trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của doanh nghiệp có vốn góp của công ty, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của đơn vị có vốn góp của công ty.

b. Tiền thu từ bán bớt, bán toàn bộ phần vốn nhà nước còn lại tại công ty trách nhiệm hữu hạn, công ty cổ phần được chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty TNHH MTV (theo quyết định sắp xếp, chuyển đổi cổ phần hóa doanh nghiệp nhà nước, được cấp giấy phép đăng ký kinh doanh lần đầu), kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư sau khi trừ giá trị vốn nhà nước đầu tư ghi trên sổ kế toán, chi phí bảo lãnh phát hành, chi phí bán, chi phí về thuế phát sinh (nếu có) được ghi tăng vốn nhà nước tại các công ty là chủ sở hữu vốn nhà nước góp tại các doanh nghiệp này.

c. Thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính:

-Chủ sở hữu quyết định nhượng bán các khoản đầu tư tài chính tại các công ty cổ phần được chuyển đổi từ Tập đoàn, Tổng công ty nhà nước hoặc công ty mẹ;

- Chủ sở hữu, Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc chuyển nhượng các khoản đầu tư tài chính thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật.

5. Quản lý hàng hóa tồn kho

5.1. Hàng hóa tồn kho là hàng hóa mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

5.2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 4.2 Điều này.

5.3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại khoản 3 Điều 4 Thông tư này.

6. Quản lý các khoản nợ phải thu, nợ phải trả:

a. Nợ phải thu

- Trách nhiệm của Công ty:

+ Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

+ Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ.

+ Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng thành viên, Chủ tịch công ty,Tổng giám đốc hoặc Giám đốc bị miễn nhiệm như báo cáo không trung thực tình hình tài chính của công ty từ 02 lần trở lên. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại công ty thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

+ Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại khoản 3 Điều 4 Thông tư này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý: Sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan, số còn lại được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty.

- Quyền hạn của Công ty:

Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Việc bán nợ chỉ được thực hiện đối với các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới công ty bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán dẫn đến tình trạng công ty phải giải thể, phá sản thì Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) và người có liên quan trực tiếp đến việc phát sinh khoản nợ khó đòi phải bồi thường theo quy định của pháp luật, điều lệ công ty.

b) Quản lý các khoản nợ phải trả:

- Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

- Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn.

7. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người liên quan và xác định mức bồi thường vật chất theo quy định.

8. Xử lý tổn thất tài sản:

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

- Nếu nguyên nhân do chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

- Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

- Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

- Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) lập phương án xử lý tổn thất trình chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

- Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

9. Đánh giá lại tài sản

9.1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a. Theo quyết định của cơ quan nhà nước có thẩm quyền;

b. Thực hiện chuyển đổi sở hữu công ty: cổ phần hóa, bán công ty, đa dạng hóa hình thức sở hữu;

c. Dùng tài sản để đầu tư ra ngoài công ty.

d. Các trường hợp khác theo quy định của pháp luật.

9.2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại điểm 9.1 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

MỤC II

QUẢN LÝ DOANH THU, CHI PHÍ VÀ KẾT QUẢ

HOẠT ĐỘNG SẢN XUẤT KINH DOANH

Điều7. Việc xác định doanh thu, chi phí, giá thành, kết quả hoạt động sản xuất kinh doanh, nghĩa vụ nộp thuế thực hiện theo pháp luật thuế và các văn bản pháp luật hiện hành.

Điều 8. Quản lý chi phí

Công ty phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý chủ yếu sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Hội đồng thành viên hoặc Chủ tịch (đối với công ty không có Hội đồng thành viên) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo chủ sở hữu và cơ quan tài chính tại phụ lục số 2 kèm theo Thông tư này (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các khoản chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức.

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 9. Phân phối lợi nhuận

Công ty thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 10. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

a. Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

b. Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) hoặc chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để:

- Bổ sung vốn điều lệ cho công ty.

- Đầu tư hình thành tài sản của công ty.

3. Quỹ khen thưởng được dùng để:

a. Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty;

b. Thưởng đột xuất cho những cá nhân, tập thể trong công ty;

c. Thưởng cho những cá nhân và đơn vị ngoài công ty có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm a, b, c khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm a cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a. Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

b. Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

c. Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d. Sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định sau khi tham khảo ý kiến của công đoàn công ty.

5. Quỹ phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo quy định tại Quyết định số 36/2007/QĐ-BTC ngày 16/5/2007 của Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của tổ chức, cá nhân và doanh nghiệp.

6. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên), Ban giám đốc công ty. Mức thưởng do chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên).

7. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

8. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC III

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ

VÀ KIỂM TOÁN

Điều 11. Kế hoạch tài chính

1. Căn cứ vào định hướng chiến lược, quy hoạch phát triển sản xuất kinh doanh của doanh nghiệp đã được chủ sở hữu phê duyệt, công ty xây dựng kế hoạch sản xuất kinh doanh, kế hoạch tài chính dài hạn phù hợp với kế hoạch định hướng của công ty đã được chủ sở hữu quyết định.

2. Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh dài hạn, căn cứ vào năng lực của công ty và nhu cầu thị trường, công ty xây dựng kế hoạch sản xuất kinh doanh năm tiếp theo trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Căn cứ kế hoạch sản xuất kinh doanh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định, công ty thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp (theo mẫu phụ lục số 3 kèm theo Thông tư này) gửi chủ sở hữu, cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương là đại diện chủ sở hữu) trước ngày 31 tháng 7 hàng năm.

4. Sau khi nhận được kế hoạch tài chính của công ty, chủ sở hữu phối hợp với cơ quan tài chính cùng cấp rà soát lại kế hoạch tài chính do công ty lập. Từ đó có ý kiến để công ty hoàn chỉnh kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh là kế hoạch chính thức làm cơ sở cho chủ sở hữu và cơ quan tài chính cùng cấp giám sát đánh giá quản lý điều hành hoạt động kinh doanh của công ty.

Điều 12. Báo cáo tài chính và các báo cáo khác

1.Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty có trách nhiệm lập và gửi các báo cáo sau:

2.1. Lập các báo cáo:

- Báo cáo tài chính quý, năm (theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và được bổ sung mẫu Biểu 2b-DN “Các khoản thanh toán với ngân sách” theo phụ lục số 4 kèm theo Thông tư này);

- Báo cáo tình hình đầu tư tài chính (Phụ lục số 5 kèm theo Thông tư này);

- Báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty (theo quy định của Bộ Tài chính);

- Báo cáo công khai tình hình tài chính (Phụ lục số 7 kèm theo Thông tư này);

- Báo cáo tình hình phân phối lợi nhuận sau thuế (Phụ lục số 1 kèm theo Thông tư này);

- Báo cáo quyết toán tiền lương (Phụ lục số 8 kèm theo Thông tư này).

2.2. Thời hạn và nơi gửi báo cáo:

- Các báo cáo ở điểm 2.1 Điều này công ty phải gửi cho chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là chủ sở hữu, Bộ Lao động Thương binh và Xã hội đối với báo cáo quyết toán tiền lương; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương là chủ sở hữu, Sở Lao động Thương binh và Xã hội đối với báo cáo quyết toán tiền lương).

Thời hạn gửi các báo cáo trên được gửi mỗi năm một lần cùng thời điểm với Báo cáo quyết toán theo quy định. Thời gian gửi báo cáo quý thực hiện theo quy định hiện hành.

3. Công ty phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

4. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

CHƯƠNG III
QUẢN LÝ VỐN ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 13. Quản lý vốn đầu tư vào doanh nghiệp khác

Việc quản lý vốn đầu tư vào doanh nghiệp khác thực hiện theo quy định sau:

1. Tập đoàn, Tổng công ty, công ty mẹ, công ty độc lập quản lý vốn đầu tư ở:

1.1. Vốn đầu tư ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp thành viên Tập đoàn, Tổng công ty, công ty mẹ hoặc do Tổng công ty, công ty mẹ, công ty TNHH MTV đầu tư thành lập mới.

1.2. Vốn đầu tư ở công ty cổ phần được thành lập trên cơ sở cổ phần hóa toàn bộ doanh nghiệp thành viên Tập đoàn, Tổng công ty, công ty mẹ hoặc cổ phần hóa một bộ phận công ty nhà nước độc lập;

1.3. Vốn đầu tư ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên Tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty TNHH MTV độc lập góp vốn vào liên doanh;

1.4. Vốn do Tổng công ty, công ty mẹ, công ty TNHH MTV độc lập đầu tư vào doanh nghiệp khác.

2. Quyền và nghĩa vụ của chủ sở hữu vốn đầu tư vào doanh nghiệp khác

2.1. Đối với tổ chức là chủ sở hữu công ty thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2.2. Đối với tổ chức là chủ sở hữu vốn đầu tư vào doanh nghiệp khác, có các quyền sau:

a. Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b. Cử người đại diện phần vốn đầu tư hoặc người đại diện theo ủy quyền để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh.

c. Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn đầu tư hoặc người đại diện theo ủy quyền tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d. Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ. Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của công ty;

e. Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời.

g. Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

h. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư;

i. Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

k. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

3. Quyền và nghĩa vụ của người đại diện

3.1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

3.2. Khi được ủy quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của chủ sở hữu.

3.3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của chủ sở hữu giao.

3.4. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức … người đại diện phải chủ động báo cáo chủ sở hữu cho ý kiến bằng văn bản, người đại diện có trách nhiệm phát biểu trong cuộc họp và biểu quyết theo ý kiến chỉ đạo của chủ sở hữu. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải thống nhất thực hiện ý kiến chỉ đạo của chủ sở hữu.

3.6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của công ty; sử dụng quyền chi phối hoặc phủ quyết để quyết định việc bổ sung ngành nghề kinh doanh. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của công ty phải báo cáo ngay chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

3.7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ doanh nghiệp và chủ sở hữu vốn giao.

3.8. Chịu trách nhiệm trước chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

4. Tiền lương, thưởng và quyền lợi của người đại diện

4.1. Người đại diện phần vốn đầu tư tại doanh nghiệp khác là thành viên chuyên trách trong ban quản lý, điều hành hoặc là người lao động doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do chủ sở hữu chi trả theo quy định. Nguồn phụ cấp người đại diện được lấy từ lợi nhuận được chia từ vốn đầu tư góp vào doanh nghiệp khác.

4.2. Người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì tiền lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định do chủ sở hữu vốn chi trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do chủ sở hữu chi trả theo quy định.

Trường hợp người đại diện được các doanh nghiệp khác trả thù lao thì người đại diện có trách nhiệm nộp các khoản thù lao trên cho chủ sở hữu.

4.3. Người đại diện phần vốn đầu tư tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu. Chủ sở hữu quyết định bằng văn bản số lượng cổ phần người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu.

Trường hợp người đại diện được cử làm đại diện phần vốn đầu tư tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện phần vốn đầu tư tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu.

Trường hợp người đại diện phần vốn đầu tư tại doanh nghiệp khác không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn đầu tư tại doanh nghiệp khác và phải chuyển nhượng lại cho chủ sở hữu số cổ phiếu, trái phiếu chuyển đổi được mua trái với quy định theo giá được mua tại thời điểm phát hành. Trường hợp người đại diện phần vốn đầu tư tại doanh nghiệp khác đã bán cổ phiếu này thì phải nộp lại cho chủ sở hữu phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

5. Tiêu chuẩn của người đại diện

Người đại diện là người có đủ các tiêu chuẩn sau:

5.1. Là công dân Việt Nam, thường trú tại Việt Nam.

5.2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

5.3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

5.4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của công ty, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn đầu tư tại liên doanh với nước ngoài có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5.5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là đại diện chủ sở hữu, người trong Hội đồng thành viên, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn đầu tư mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hóa.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng thành viên, Giám đốc công ty TNHH MTV theo quy định của pháp luật.

5.6. Có năng lực hành vi dân sự đầy đủ.

5.7. Không thuộc đối tượng bị cấm quản lý doanh nghiệp.

6. Chế độ báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác như sau:

6.1. Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 7 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn nhà nước đầu tư tại doanh nghiệp khác.

Báo cáo gửi chủ sở hữu chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành.

6.2. Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho chủ sở hữu về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác hoặc các vấn đề cần có ý kiến chỉ đạo của chủ sở hữu hoặc khi chủ sở hữu yêu cầu.

7. Thu lợi nhuận được chia

Lợi nhuận được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

Chuyển cho công ty có vốn góp vào doanh nghiệp khác quy định tại khoản 1.2 Điều này.

8. Quyền quyết định tăng, giảm vốn đầu tư tại doanh nghiệp khác

Việc tăng phần vốn đầu tư hoặc giảm phần vốn đầu tư tại doanh nghiệp khác được quy định như sau:

8.1. Đối với chủ sở hữu do Thủ tướng Chính phủ phân cấp ủy quyền thì do cơ quan này xem xét, quyết định.

8.2. Đối với trường hợp Tập đoàn kinh tế, Tổng công ty, công ty độc lập là chủ sở hữu phần vốn tại doanh nghiệp khác theo quy định tại khoản 1.2 Điều này thì Tập đoàn, Tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn đầu tư vào doanh nghiệp khác; hoặc quyết định giảm phần vốn đầu tư vào doanh nghiệp khác.

8.3. Phương thức tăng, giảm vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

8.4. Trường hợp doanh nghiệp khác tăng vốn mà công ty không có nhu cầu đầu tư bổ sung vốn thì báo cáo chủ sở hữu xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

9. Xử lý vốn đầu tư thu hồi từ doanh nghiệp khác

Số vốn đầu tư thu hồi khi quyết định giảm bớt phần vốn đầu tư tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản được chuyển về công ty đã góp vốn theo quy định tại khoản 1 Điều này.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 1/7/2010. Thông tư này thay thế thông tư số 24/2007/TT-BTC ngày 27/3/2007 của Bộ Tài chính hướng dẫn Quy chế tài chính của công ty TNHH 1 TV thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội hướng dẫn Nghị định số 95/2006/NĐ-CP ngày 08/09/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ thuộc các Tập đoàn, Tổng công ty căn cứ vào cơ chế tài chính quy định tại Thông tư này để tổ chức công tác quản lý tài chính của công ty TNHH MTV được chuyển đổi từ các doanh nghiệp thành viên, các đơn vị hạch toán phụ thuộc công ty mẹ của các Tập đoàn, Tổng công ty.

3. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, xử lý./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu

Phụ lục 1

(Kèm theo Thông tư số 117/2010/TT-BTC ngày 5/ 8 /2010 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TRÍCH QUỸ NĂM ……

Tên công ty: ……………………………………….. Đơn vị tính: đồng

STT | Chỉ tiêu | Tổng số
 |  | Năm trước | Năm nay
I | Các chỉ tiêu |  |
1 | Tổng lợi nhuận trước thuế TNDN |  |
2 | Vốn chủ sở hữu bình quân (gồm vốn đầu tư của chủ sở hữu mã số 411 + Quỹ đầu tư phát triển mã số 417 + Nguồn vốn đầu tư XDCB mã số 421) |  |
3 | Vốn huy động bình quân |  |
4 | Chỉ tiêu tỷ suất lợi nhuân trên vốn chủ sở hữu |  |
 | + Năm trước (%) |  |
 | + Năm nay (%) |  |
5 | Số phải nộp ngân sách phát sinh |  |
 | + Năm trước |  |
 | + Năm nay |  |
6 | Quỹ lương thực hiện năm … |  |
7 | Thu nhập bình quân người/tháng, trong đó |  |
 | - Chủ tịch HĐTV (Chủ tịch công ty) |  |
 | - Thành viên HĐTV |  |
 | - Tổng giám đốc |  |
8 | Tổng số lao động bình quân năm … |  |
II | Phân phối lợi nhuận |  |
1 | Thuế TNDN |  |
2 | Trích quỹ Dự phòng tài chính |  |
3 | Lợi nhuận được chia theo vốn NN |  |
4 | Lợi nhuận được chia theo vốn tự huy động |  |
 | Trong đó: |  |
4.1 | - Quỹ đầu tư phát triển |  |
4.2 | - Quỹ thưởng Ban quản lý điều hành |  |
4.3 | - Quỹ khen thưởng, phúc lợi |  |
III | Bổ sung phân phối quỹ khen thưởng, phúc lợi (đối với công ty đặc thù) |  |
 | Trong đó: |  |
1 | + Bổ sung từ quỹ đầu tư phát triển |  |
2 | + Bổ sung từ Lợi nhuận chia theo vốn NN |  |
IV | Tổng số quỹ khen thưởng, phúc lợi trích trong năm |  |
V | Lợi nhuận được chia theo vốn chủ sở hữu sau khi điều chỉnh trích quỹ khen thưởng phúc lợi (V = II - III.2) |  |
VI | Quỹ đầu tư phát triển sau khi điều chỉnh trích quỹ khen thưởng phúc lợi (VI= II.4.1 - III.1) |  |
VII | Vốn nhà nước tăng trong năm …. (VII=V+VI) |  |
VIII | Vốn điều lệ |  |

…, Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

PHỤ LỤC SỐ 2

(Kèm theo Thông tư số117/2010/TT-BTC ngày 5 /8 /2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHI PHÍ
SẢN XUẤT KINH DOANH

(áp dụng đối với các công ty kinh doanh trong lĩnh vực độc quyền)

Đơn vị tính: triệu đồng

TT | Yếu tố chi phí | Thực hiện năm trước | Thực hiện năm báo cáo |  | So sánh %
 |  |  | Kế hoạch | Thực hiện | So với năm trước | So với kế hoạch
 |  | 1 | 2 | 3 | 4=3/1 | 5=3/2
I | Tổng doanh thu |  |  |  |  |
II | Tổng chi phí |  |  |  |  |
 | Trong đó: |  |  |  |  |
1 | Nguyên vật liệu chủ yếu |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
2 | Tổng quỹ tiền lương |  |  |  |  |
 | - Thu nhập bq người/tháng |  |  |  |  |
3 | Khấu hao tài sản cố định |  |  |  |  |
4 | Chi phí quản lý DN |  |  |  |  |
Trong đó: chi tiếp tân, khánh tiết, giao dịch, chi hội nghị và các khoản chi khác |  |  |  |  |  |
5 | Chi phí bán hàng |  |  |  |  |
Trong đó: chi quảng cáo, tiếp thị, khuyến mại, chi hoa hồng môi giới |  |  |  |  |  |
III | Lợi nhuận trước thuế |  |  |  |  |

Nguyên nhân tăng hoặc giảm các yếu tố chi phí,

Các biện pháp làm giảm chi phí.

…, Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 3

(Kèm theo Thông tư số 117/2010/TT-BTC ngày 5 / 8 /2010 của Bộ Tài chính)

KẾ HOẠCH TÀI CHÍNH NĂM …..

Công ty ……………………

TT | Chỉ tiêu | Đơn vị tính | Năm báo cáo |  | Năm kế hoạch
 |  |  | Kế hoạch | ước thực hiện
1 | Sản lượng sản xuất (Nếu có nhiều sản phẩm thì chỉ báo cáo tối đa 3 sản phẩm có sản lượng lớn) |  |  |  |
2 | Sản lượng tiêu thụ: |  |  |  |
a | Nội địa |  |  |  |
b | Xuất khẩu |  |  |  |
3 | Tổng doanh thu |  |  |  |
4 | Tổng chi phí |  |  |  |
5 | Lãi, lỗ |  |  |  |
6 | Tổng số thuế và các khoản phải nộp NSNN |  |  |  |
a | Thuế: |  |  |  |
 | - Thuế TNDN: |  |  |  |
 | - … |  |  |  |
b | Các khoản phải nộp khác |  |  |  |
7 | Giá thành, trong đó: |  |  |  |
a | Giá thành sản xuất |  |  |  |
b | Giá thành tiêu thụ |  |  |  |
8 | Giá bán bình quân, trong đó: |  |  |  |
a | Trong nước |  |  |  |
b | Xuất khẩu |  |  |  |
9 | Vốn điều lệ |  |  |  |
10 | Vốn chủ sở hữu |  |  |  |
11 | Hệ số nợ phải trả/ vốn điều lệ |  |  |  |
12 | Tổng mức vốn huy động |  |  |  |
 | - Dự án…. |  |  |  |
 | - Dự án….. |  |  |  |
 | …………… |  |  |  |
13 | Nguồn vốn sử dụng |  |  |  |
 | - Quỹ ….. |  |  |  |
 | - Vay Ngân hàng |  |  |  |
 | - Vay các nhân |  |  |  |
 | - Phát hành trái phiếu |  |  |  |
 | - …. |  |  |  |
14 | Tổng số lao động |  |  |  |
15 | Tổng quỹ lương |  |  |  |
16 | Thu nhập bình quân người lao động/năm |  |  |  |
 | Trong đó: - HĐTV |  |  |  |
 | - Tổng giám đốc |  |  |  |

…, Ngày tháng năm

Người lập biểu Đại diện công ty

(ký tên, đóng dấu)

Phụ lục số 4

(Kèm theo Thông tư số 117/2010/TT-BTC ngày 5 /8 /2010 của Bộ Tài chính)

Mẫu số 2B-DN

Đơn vị chủ quản:

Công ty: ……

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH NĂM ……

II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NGÂN SÁCH

Đơn vị tính: đồng.

Số TT | CHỈ TIÊU | Mã số | Số còn phải nộp năm trước chuyển qua | Số phát sinh phải nộp trong năm | Số đã nộp trong năm | Số còn phải nộp chuyển qua năm sau
A | B | C | 1 | 2 | 3 | 4=(1+2-3)
I | Thuế | 10 |  |  |  |
1 | Thuế GTGT hàng bán nội địa | 11 |  |  |  |
2 | Thuế GTGT hàng nhập khẩu | 12 |  |  |  |
3 | Thuế Tiêu thụ đặc biệt | 13 |  |  |  |
4 | Thuế Xuất, nhập khẩu | 14 |  |  |  |
5 | Thuế Thu nhập doanh nghiệp | 15 |  |  |  |
6 | Thuế Tài nguyên | 16 |  |  |  |
7 | Thuế Nhà đất | 17 |  |  |  |
8 | Tiền thuê đất | 18 |  |  |  |
9 | Các khoản thuế khác | 19 |  |  |  |
 | Thuế môn bài |  |  |  |  |
 | Thuế thu nhập cá nhân |  |  |  |  |
 | Các loại thuế khác |  |  |  |  |
II | Các khoản phải nộp khác | 30 |  |  |  |
1 | Các khoản phụ thu | 31 |  |  |  |
2 | Các khoản phí, lệ phí | 32 |  |  |  |
3 | Các khoản khác | 33 |  |  |  |
 | Thu điều tiết |  |  |  |  |
 | Các khoản nộp phạt |  |  |  |  |
 | Nộp Khác |  |  |  |  |
 | TỔNG CỘNG (40=10+30) | 40 |  |  |  |

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 5

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 5 /8 /2010 của Bộ Tài chính)

BÁO CÁO CHI TIẾT CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH NĂM …

Công ty:

TT | Nội dung | Số đầu năm |  |  | Số cuối kỳ |  |  | Hiệu quả đầu tư trong năm
 |  | Tổng giá trị đầu tư theo mệnh giá | Tổng giá trị đầu tư thực tế | Tỷ lệ vốn góp/tổng vốn điều lệ công ty con, cty liên kết (%) | Tổng giá trị đầu tư theo mệnh giá | Tổng giá trị đầu tư thực tế | Tỷ lệ vốn góp/vốn điều lệ công ty con, cty liên kết (%) | Tỷ suất lợi nhuận trên vốn của công ty con, công ty liên kết (%) | Cổ tức hoặc Lợi nhuận được chia
1 | Đầu tư vào công ty con |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, cty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng TMCP |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
2 | Đầu tư vào công ty liên kết |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, cty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng TMCP |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
3 | Đầu tư vào công ty liên doanh |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
4 | Đầu tư dài hạn khác |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, cty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | Tổng Cộng |  |  |  |  |  |  |  |

Ghi chú:

+ Công ty con là công ty có vốn của công ty mẹ -Tập đoàn, Tổng công ty chiếm trên 50% vốn điều lệ hoặc có quyền chi phối khác theo thoả thuận ghi tại điều lệ của công ty con.

+ Công ty liên kết: là công ty có vốn có vốn của công ty mẹ -Tập đoàn, Tổng công ty chiếm từ 20%-50% vốn điều lệ.

+ Công ty liên doanh là công ty có quyền đồng sở hữu vốn của công ty mẹ - tập đoàn, Tổng công ty.

+ Đầu tư dài hạn khác là các khoản đầu tư mà công ty mẹ chiếm dưới 20% vốn điều lệ.

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 6

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 5/ 8 /2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH HUY ĐỘNG VỐN VÀ SỬ DỤNG VỐN HUY ĐỘNG

NĂM …

Công ty:. . . . . . . .. . . .. . .. . .

Đơn vị: đồng

I. Tình hình vay, huy động vốn:

 | Nội dung | Tên tổ chức cho vay | Tên các cá nhân cho vay | Số tiền vay, huy động | Lãi suất phải trả | Ghi chú
1. | Phát hành trái phiếu |  |  |  |  |
 | ..... |  |  |  |  |
2 | Vay dài hạn |  |  |  |  |
 | ..... |  |  |  |  |
3 | Vay ngắn hạn |  |  |  |  |
 | ....... |  |  |  |  |
4 | Huy động khác |  |  |  |  |
 | ......... |  |  |  |  |

II. Tình hình sử dụng vốn vay, huy động:

 | Nội dung sử dụng | Số tiền | Ghi chú
1 | Chi đầu tư XDCB |  |
 | - Dự án..... |  |
2 | Chi hoạt động SXKD |  |
3 | Chi mục đích khác |  |

III. Đánh giá hiệu quả sử dụng vốn huy động:

(Cần đánh giá theo chi tiết các danh mục phù hợp với mục đích khi huy động vốn).

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

PHỤ LỤC SỐ 7

(Kèm theo Thông tư số 117/2010/TT-BTC ngày 5/ 8 /2010 của Bộ Tài chính)

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH QUÝ... NĂM 200...

(áp dụng cho người đại diện phần vốn nhà nuớc tại doanh nghiệp khác)

1. Tên doanh nghiệp:

2. Giấy đăng ký kinh doanh số ngày tháng năm

3. Ngành nghề kinh doanh:

4. Địa chỉ, điện thoại, FAX:

5. Vốn điều lệ:

Trong đó: Vốn Nhà nước:

Đơn vị tính: đồng

Chỉ tiêu | Mã số | Số đầu năm | Số cuối kỳ
I. Tài sản ngắn hạn | 100-BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110-BCĐKT |  |
2. Các khoản đầu tư tài chính ngắn hạn | 120-BCĐKT |  |
3. Các khoản phải thu | 130-BCĐKT |  |
Trong đó: Nợ phải thu khó đòi |  |  |
4. Hàng tồn kho | 140-BCĐKT |  |
5. Tài sản ngắn hạn khác | 150-BCĐKT |  |
II. Tài sản dài hạn | 200-BCĐKT |  |
1. Các khoản phải thu dài hạn | 210-BCĐKT |  |
2. Tài sản cố định | 220-BCĐKT |  |
- Tài sản cố định hữu hình | 221-BCĐKT |  |
- Tài sản cố định thuê tài chính | 224-BCĐKT |  |
- Tài sản cố định vô hình | 227-BCĐKT |  |
- Chi phí xây dựng cơ bản dở dang | 230-BCĐKT |  |
3. Bất động sản đầu tư | 240-BCĐKT |  |
4. Các khoản đầu tư tài chính dài hạn | 250-BCĐKT |  |
5. Tài sản dài hạn khác | 260-BCĐKT |  |
III. Nợ phải trả | 300-BCĐKT |  |
1. Nợ ngắn hạn | 310-BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 320-BCĐKT |  |
IV. Nguồn vốn chủ sở hữu | 400-BCĐKT |  |
1.Vốn của chủ sở hữu | 410-BCĐKT |  |
Trong đó: vốn đầu tư của chủ sở hữu | 411-BCĐKT |  |
2. Nguồn kinh phí và quỹ khác | 420-BCĐKT |  |
Trong đó: Quỹ khen thưởng, phúc lợi | 421-BCĐKT |  |
V. Kết quả kinh doanh |  |  |
1. Tổng doanh thu |  |  |
- Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10-BCKQKD |  |
- Doanh thu hoạt động tài chính | 21-BCKQKD |  |
- Thu nhập khác | 31-BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận trước thuế | 50-BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60-BCKQKD |  |
VI. Các chỉ tiêu khác |  |  |
1.Tổng số phát sinh phải nộp NS |  |  |
Trong đó: các loại thuế |  |  |
2. Lợi nhuận trước thuế/Vốn chủ sở hữu (%) |  |  |
3. Tổng nợ phải trả/Vốn chủ sở hữu (%) |  |  |
4. Tổng quỹ lương |  |  |
5. Số lao động b/q (người) |  |  |
6. Tiền lương bình quân người/ năm |  |  |
7. Thu nhập bình quân người/năm |  |  |

Phần phân tích đánh giá và kiến nghị:

- -----------------------------------

- -----------------------------------

- -----------------------------------

Người đại diện ký, ghi rõ họ tên

(áp dụng cho người đại diện báo cáo)

Phụ lục 8

(Kèm theo Thông tư số117 /2010/TT-BTC ngày 5 / 8 /2010 của Bộ Tài chính)

BÁO CÁO QUYẾT TOÁN TIỀN LƯƠNG

NĂM …

Công ty:. . . . . . . .. . . .. . .. . .

Công ty | Năm trước | Năm nay
 |  | Kế hoạch | Thực hiện
1. Tiêu chí để trích lương - Doanh thu, hoặc sản phẩm |  |  |
2. Đơn giá tiền lương - Đơn giá tiền lương/doanh thu hoặc đơn giá tiền lương/sản phẩm |  |  |
3. Tổng quỹ lương được duyệt |  |  |
4. Tổng quỹ lương thực hiện |  |  |
5. Tổng số lao động |  |  |
6. Thu nhập bình quân Trong đó: - HĐTV, Chủ tịch công ty - Tổng giám đốc |  |  |

Ngày tháng năm

Người lập biểu Trưởng phòng LĐ-TL Kế toán trưởng Giám đốc


TT 242.2009 Thi hanh ND 09

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 242/2009/TT-BTC NGÀY 30 THÁNG 12 NĂM 2009

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 09/2009/NĐ-CP NGÀY 05 THÁNG 02 NĂM 2009 CỦA CHÍNH PHỦ

Căn cứ Nghị định số 09/2009/NĐ-CP ngày 05 tháng 02 năm 2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thi hành một số điều của Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05 tháng 02 năm 2009 của Chính phủ như sau:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng

Đối tượng và phạm vi áp dụng theo quy định tại Điều 1 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05/02/2009 của Chính phủ (dưới đây gọi tắt là Quy chế tài chính), bao gồm cả Công ty mẹ 100% vốn nhà nước trong tổ hợp tập đoàn kinh tế, tổng công ty nhà nước.

Trong đó:

1. Công ty được giao nhiệm vụ thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng, giao kế hoạch (gọi tắt là công ty cung cấp sản phẩm, dịch vụ công ích), công ty nhà nước đặc biệt trực tiếp phục vụ an ninh, quốc phòng ngoài việc thực hiện những quy định của Thông tư này còn phải thực hiện các quy định của Nhà nước cho riêng từng loại hình công ty.

2. Đối với công ty có đặc thù về quản lý tài chính (ngân hàng, bảo hiểm, đầu tư và kinh doanh vốn, xổ số...) thì ngoài việc thực hiện các quy định của Thông tư này còn phải thực hiện theo quy định của pháp luật hiện hành đối với từng lĩnh vực đặc thù đó.

CHƯƠNG II
QUẢN LÝ TÀI CHÍNH CÔNG TY NHÀ NƯỚC

MỤC I

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN TẠI CÔNG TY

Điều 2. Vốn điều lệ.

1. Công ty nhà nước được đại diện chủ sở hữu phê duyệt vốn điều lệ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

2. Nguyên tắc đảm bảo vốn điều lệ:

a) Trong thời gian tối đa là 3 năm kể từ ngày vốn điều lệ của công ty được phê duyệt, đại diện chủ sở hữu và công ty nhà nước phải có kế hoạch chủ động bổ sung vốn điều lệ từ hiệu quả sản xuất kinh doanh, nguồn thu từ sắp xếp, chuyển đổi doanh nghiệp hoặc phối hợp với Bộ Tài chính thực hiện việc điều động vốn từ công ty thừa vốn sang công ty thiếu vốn. Sau thời hạn trên nếu không bổ sung đủ vốn điều lệ thì phải điều chỉnh giảm vốn điều lệ nhưng không thấp hơn vốn pháp định. Trường hợp không điều chỉnh giảm vốn điều lệ thì đại diện chủ sở hữu quyết định việc chuyển đổi sắp xếp hoặc cổ phần hóa theo chế độ quy định.

b) Căn cứ vào khả năng của ngân sách nhà nước, Nhà nước chỉ đảm bảo vốn điều lệ cho những công ty nhà nước được thành lập mới theo quyết định của cấp có thẩm quyền và phù hợp với quy định của pháp luật; Các công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch hoặc đấu thầu để thực hiện khối lượng sản phẩm, dịch vụ công ích (hoạt động không vì mục đích lợi nhuận); Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

3. Phương pháp xác định vốn điều lệ

a) Công ty mới thành lập

Vốn điều lệ được xác định trong phương án thành lập công ty được cấp có thẩm quyền phê duyệt; Mức vốn điều lệ được xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo quy mô, công suất thiết kế.

b) Công ty đang hoạt động nhưng chưa xác định vốn điều lệ

Công ty lập hồ sơ xác định vốn điều lệ theo quy định tại Khoản 4 Điều này gửi đại diện chủ sở hữu xem xét phê duyệt.

Việc xác định và phê duyệt vốn điều lệ được hoàn thành trước 30 tháng 6 năm 2010.

Công ty căn cứ nhu cầu vốn phục vụ nhiệm vụ sản xuất kinh doanh, quy mô, chiến lược phát triển ngành nghề kinh doanh chính đã được cấp có thẩm quyền phê duyệt để xây dựng phương án vốn điều lệ trình đại diện chủ sở hữu phê duyệt theo công thức:

Vđl = 30% (Tsxkd - Vđt + Vkh) + Vcp

Trong đó:

- Vđl: là vốn điều lệ của công ty.

- Tsxkd: là tổng giá trị tài sản dùng trong sản xuất kinh doanh ghi trên báo cáo tài chính của năm trước liền kề năm xác định vốn điều lệ đã được kiểm toán bởi cơ quan, tổ chức có chức năng kiểm toán (không bao gồm giá trị tài sản phúc lợi công cộng và giá trị tài sản bị chiếm dụng).

- Vđt: là giá trị các khoản đầu tư tài chính của công ty được ghi trên báo cáo tài chính của năm trước liền kề năm xác định vốn điều lệ đã được kiểm toán bởi cơ quan, tổ chức có chức năng kiểm toán.

- Vkh: là nhu cầu vốn đảm bảo cho các dự án đầu tư vào ngành nghề kinh doanh chính của công ty trong năm kế hoạch đã được cấp có thẩm quyền phê duyệt theo đúng quy định của pháp luật về đầu tư, xây dựng.

- Vcp: là giá trị vốn đã đầu tư của công ty ở các doanh nghiệp khác theo đúng phương án được cấp có thẩm quyền phê duyệt (bao gồm cả vốn đầu tư tại công ty con do công ty sở hữu 100% vốn điều lệ), không bao gồm các khoản đầu tư vượt mức quy định vào các doanh nghiệp có quy định hạn chế mức đầu tư tại Điều 12 của Quy chế tài chính.

4. Trình tự, thủ tục xác định và điều chỉnh vốn điều lệ.

a) Đối với các công ty thực hiện xác định vốn điều lệ lần đầu hoặc có nhu cầu điều chỉnh tăng hoặc giảm vốn điều lệ thì căn cứ quy mô tình hình nhiệm vụ sản xuất kinh doanh do đại diện chủ sở hữu giao, công ty lập hồ sơ báo cáo đại diện chủ sở hữu về mức vốn điều lệ mới.

Hồ sơ gồm:

- Phương án xác định vốn điều lệ hoặc phương án điều chỉnh tăng hoặc giảm vốn điều lệ.

Trong đó giải trình:

+ Căn cứ xác định mức vốn điều lệ.

+ Nguồn vốn để bổ sung vốn điều lệ bao gồm: Lợi nhuận được chia theo nguồn vốn nhà nước; Quỹ đầu tư phát triển; Tiền thu từ việc bán bớt phần vốn nhà nước còn lại tại các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại Điểm c Khoản 4 Điều 16 Quy chế tài chính; Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty; Điều động từ các công ty thừa vốn; Các nguồn khác (nếu có).

+ Phương án hoàn trả vốn nhà nước trong trường hợp điều chỉnh giảm vốn điều lệ hoặc vốn điều lệ thấp hơn vốn nhà nước hiện có.

- Báo cáo tài chính năm trước liền kề của công ty đã được kiểm toán và báo cáo tài chính quý gần nhất thời điểm điều chỉnh vốn điều lệ.

- Báo cáo về trích lập và sử dụng các quỹ của năm tài chính trước đó của công ty nhà nước (theo mẫu biểu phụ lục số 1 kèm theo Thông tư này).

- Nhu cầu vốn đảm bảo cho các dự án thuộc ngành nghề kinh doanh chính của công ty trong năm kế hoạch đã được cấp có thẩm quyền phê duyệt. Trong đó dự án có liên quan đến đầu tư xây dựng thuộc ngành nghề chính được giao theo đúng quy định của pháp luật về đầu tư, xây dựng (trường hợp điều chỉnh tăng vốn điều lệ).

- Các quyết định liên quan đến việc thu hẹp nhiệm vụ sản xuất kinh doanh (đối với trường hợp điều chỉnh giảm vốn điều lệ).

b) Sau khi nhận đủ hồ sơ, đại diện chủ sở hữu có trách nhiệm thẩm định và có văn bản gửi Bộ Tài chính để tham gia ý kiến. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản thoả thuận về mức vốn điều lệ và nguồn bổ sung vốn điều lệ để đại diện chủ sở hữu ra quyết định phê duyệt vốn điều lệ cho công ty. Trường hợp hồ sơ không đảm bảo các yêu cầu theo quy định thì trong phạm vi 03 ngày làm việc (kể từ khi nhận hồ sơ) Bộ Tài chính có văn bản để đại diện chủ sở hữu biết và bổ sung hoàn chỉnh hồ sơ.

c) Trường hợp sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp để bổ sung vốn điều lệ cho công ty, đại diện chủ sở hữu và Bộ Tài chính thẩm định, hoàn tất hồ sơ để tổng hợp báo cáo Thủ tướng Chính phủ quyết định.

d) Trường hợp sử dụng nguồn vốn ngân sách để cấp vốn điều lệ, đại diện chủ sở hữu và Bộ Tài chính có trách nhiệm thẩm định, báo cáo Chính phủ, Quốc hội (trường hợp chưa ghi kế hoạch ngân sách) xem xét quyết định. Sau khi được Chính phủ, Quốc hội chấp thuận, đại diện chủ sở hữu ra quyết định phê duyệt phương án vốn điều lệ để công ty thực hiện.

đ) Căn cứ quyết định phê duyệt vốn điều lệ của cấp có thẩm quyền trong phạm vi 10 ngày làm việc công ty thực hiện việc đăng ký lại giấy phép kinh doanh và công khai vốn điều lệ mới theo quy định của pháp luật hiện hành.

5. Điều hòa vốn:

Căn cứ vào mức vốn điều lệ được duyệt theo quy định tại Điểm b Khoản 3 Điều này và nguồn vốn thực có tại công ty, Bộ Tài chính sẽ phối hợp với các Bộ, Ủy ban nhân dân các tỉnh, thành phố, Hội đồng quản trị các công ty được Chính phủ phân công thực hiện quyền đại diện chủ sở hữu báo cáo Thủ tướng Chính phủ xem xét quyết định kế hoạch điều hòa vốn tại các công ty có số vốn nhà nước cao hơn mức vốn điều lệ được duyệt.

Trường hợp công ty có số vốn nhà nước cao hơn so với vốn điều lệ được duyệt thì phần chênh lệch được xử lý như sau:

- Đối với các công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước, tổng công ty do các công ty tự đầu tư góp vốn thành lập điều về Quỹ hỗ trợ sắp xếp doanh nghiệp tại văn phòng tổng công ty (hoặc công ty mẹ); đối với công ty con trong mô hình công ty mẹ - công ty con thì điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ.

- Đối với tổng công ty nhà nước hoặc công ty mẹ và công ty nhà nước độc lập trực thuộc Bộ, địa phương điều về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (SCIC) để quản lý và sử dụng theo quy định.

Riêng trường hợp vốn nhà nước cao hơn vốn điều lệ nhưng công ty đã sử dụng đầu tư vào tài sản cố định của công ty thì công ty phải có kế hoạch hoàn vốn cho nhà nước trong thời hạn tối đa 03 năm; không quá 05 năm đối với công ty thuộc ngành trồng trọt cây công nghiệp dài ngày như: cà phê, cao su… kể từ ngày có quyết định điều động vốn của cấp có thẩm quyền. Công ty phải gửi cho đại diện chủ sở hữu kế hoạch hoàn vốn và báo cáo thực hiện hoàn vốn cho nhà nước để chủ sở hữu giám sát. Mức hoàn vốn cụ thể hàng quý được căn cứ vào khả năng thanh toán các khoản nợ đến hạn, số dư vốn bằng tiền tại thời điểm kết thúc quý báo cáo.

Trong thời hạn 30 ngày làm việc kể từ ngày có quyết định điều động vốn của cấp có thẩm quyền; công ty nhà nước bị điều hòa vốn có trách nhiệm hoàn tất việc chuyển vốn về Quỹ hỗ trợ sắp xếp doanh nghiệp. Sau thời hạn trên, công ty phải chịu thêm lãi suất quá hạn bằng tỷ lệ lãi suất quá hạn của ngân hàng nơi công ty mở tài khoản giao dịch tính trên số tiền và số ngày chậm trả.

Điều 3. Huy động vốn

1. Việc huy động vốn của công ty thực hiện theo quy định tại Điều 9 Quy chế tài chính. Trong đó:

a) Căn cứ nhiệm vụ sản xuất kinh doanh, kế hoạch được giao công ty xác định nhu cầu vốn cho hoạt động sản xuất kinh doanh, cho đầu tư phát triển của năm kế hoạch để lập phương án huy động và sử dụng vốn. Trường hợp phương án huy động vốn của công ty làm cho hệ số nợ phải trả trên vốn điều lệ vượt quá 3 lần (đối với công ty có Hội đồng quản trị) hoặc vượt quá vốn điều lệ (đối với công ty không có Hội đồng quản trị) công ty phải báo cáo đại diện chủ sở hữu xem xét quyết định. Sau khi quyết định, đại diện chủ sở hữu thông báo bằng văn bản cho cơ quan tài chính cùng cấp để theo dõi và giám sát.

b) Công ty có trách nhiệm sử dụng vốn huy động đúng mục đích, có hiệu quả. Trường hợp sử dụng không đúng mục đích gây thất thoát vốn thì người quyết định phê duyệt phương án huy động vốn và người có liên quan sử dụng vốn huy động phải bồi thường theo quy định của pháp luật.

c) Công ty liên tục 02 năm liền có hệ số nợ phải trả trên vốn điều lệ cuối năm tài chính vượt quá 3 lần nhưng không có kế hoạch huy động vốn vượt mức quy định được đại diện chủ sở hữu phê duyệt thì phải có kế hoạch cơ cấu lại nguồn vốn (bao gồm: điều chỉnh vốn điều lệ; chuyển nhượng các khoản đầu tư tài chính; đa dạng hóa sở hữu các đơn vị thành viên, đơn vị phụ thuộc công ty; tổ chức sắp xếp lại công ty - bộ phận công ty; thu hồi vốn đầu tư vào các lĩnh vực không thuộc ngành nghề kinh doanh chính hoặc kém hiệu quả) để báo cáo đại diện chủ sở hữu xem xét quyết định.

2. Hình thức huy động vốn

a) Phát hành trái phiếu theo quy định của pháp luật hiện hành.

b) Huy động từ hoạt động liên doanh, liên kết.

c) Vay trực tiếp của cá nhân, tổ chức kinh tế: Trường hợp này, Công ty phải ký hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; Mức lãi suất vay vốn tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi công ty mở tài khoản giao dịch tại thời điểm vay vốn; Trường hợp công ty mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà công ty mở tài khoản giao dịch.

Công ty nhà nước phải đảm bảo hiệu quả sử dụng vốn vay, trả lãi vay đầy đủ theo cam kết, hợp đồng vay nợ đã ký kết và chịu trách nhiệm về khoản nợ vay.

3. Công ty mẹ được quyền bảo lãnh cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo quy định của pháp luật và đảm bảo nguyên tắc:

- Các bên góp vốn cam kết cùng thực hiện bảo lãnh;

- Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) góp vốn của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không vượt quá số vốn góp của công ty mẹ trong doanh nghiệp đó.

Điều 4. Bảo toàn vốn nhà nước tại công ty

Mọi biến động về tăng, giảm vốn nhà nước tại công ty, công ty phải báo cáo đại diện chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

1. Công ty có trách nhiệm bảo toàn vốn nhà nước đầu tư theo quy định tại Điều 11 Quy chế tài chính và thường xuyên thực hiện đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn nhà nước. Cụ thể:

Mức độ bảo toàn vốn được xác định theo hệ số H:

 | Giá trị tổng tài sản - Nợ phải trả
H = | ------------------ -----
 | Vốn Nhà nước

Trong đó:

- Giá trị tổng tài sản: Mã số 270 trên bảng cân đối kế toán.

- Nợ phải trả: Mã số 300 trên bảng cân đối kế toán.

- Vốn Nhà nước: Vốn đầu tư của chủ sở hữu (MS 411 bảng cân đối kế toán), quỹ đầu tư phát triển (MS 417 bảng cân đối kế toán), nguồn vốn đầu tư xây dựng cơ bản (MS 421 bảng cân đối kế toán).

Nếu hệ số H>1 đã phát triển được vốn; H = 1 bảo toàn được vốn và nếu H<1 chưa bảo toàn được vốn.

Đối với trường hợp công ty chưa bảo toàn được vốn nhà nước Hội đồng quản trị, Giám đốc công ty (công ty không có Hội đồng quản trị) phải có báo cáo gửi đại diện chủ sở hữu và Bộ Tài chính theo quy định tại Thông tư 42/2008/TT-BTC ngày 22/5/2008 của Bộ Tài chính hướng dẫn một số điều của Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả ban hành kèm theo Quyết định 169/2007/QĐ-TTg ngày 8/11/2007 của Thủ tướng Chính phủ và chịu trách nhiệm theo quy định tại Điều 32, Điều 34 của Quy chế tài chính.

2. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp thực hiện theo Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính.

3. Việc chuyển lỗ thực hiện theo quy định hiện hành của Luật Thuế thu nhập doanh nghiệp.

Điều 5. Đầu tư vốn ra ngoài công ty nhà nước

Công ty thực hiện theo Điều 12 của Quy chế tài chính. Trong đó:

1. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại Khoản 5 Điều 12 Quy chế tài chính, Công ty nhà nước còn phải thực hiện hạn chế các hình thức đầu tư như sau:

- Công ty con không được đầu tư góp vốn vào công ty mẹ.

- Công ty con, doanh nghiệp phụ thuộc công ty mẹ không được góp vốn mua cổ phần khi cổ phần hóa đơn vị trong cùng tập đoàn, tổng công ty hoặc tổ hợp mẹ - con.

2. Hàng năm, căn cứ báo cáo tình hình, hiệu quả đầu tư tài chính của công ty nhà nước, Bộ Tài chính phối hợp với các Bộ, Ủy ban nhân dân các Tỉnh, thành phố thuộc Trung ương kiểm tra, giám sát việc quản lý và sử dụng vốn nhà nước đầu tư tại công ty nhà nước theo quy định tại Quy chế tài chính; Trường hợp công ty nhà nước có hoạt động đầu tư ra bên ngoài vượt quá quy định hoặc không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại Khoản 3, Khoản 6 Điều 12 Quy chế tài chính thì Bộ Tài chính sẽ báo cáo Thủ tướng Chính phủ xem xét quyết định điều chuyển quyền đại diện phần vốn đầu tư vượt mức quy định hoặc không đúng đối tượng về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo nguyên tắc tăng giảm vốn giữa các bên.

Công ty bị điều chuyển vốn có trách nhiệm phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và tổ chức kinh tế có vốn góp của công ty hoàn thành các thủ tục cần thiết để thực hiện việc điều chuyển quyền đại diện vốn góp theo quyết định của Thủ tướng Chính phủ trong thời hạn không quá 30 ngày làm việc kể từ ngày có quyết định của Thủ tướng Chính phủ.

Điều 6. Quản lý và sử dụng tài sản

Công ty thực hiện đầu tư tài sản cố định, quản lý và sử dụng tài sản theo quy định tại Mục 2, Chương II Quy chế tài chính. Trong đó:

1. Việc trích khấu hao tài sản cố định thực hiện theo hướng dẫn tại Thông tư số 203/2009/TT-BTC ngày 20 tháng 10 năm 2009 của Bộ Tài chính.

2. Về thanh lý, nhượng bán tài sản cố định

Công ty được quyền chủ động và có trách nhiệm thanh lý các tài sản không cần dùng, tài sản bị hư hỏng không có khả năng phục hồi, lạc hậu về kỹ thuật không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả; nhượng bán tài sản trên nguyên tắc công khai, minh bạch, bảo toàn vốn phù hợp với quy định tại Khoản 2, Khoản 3 Điều 16 của Quy chế tài chính. Trong đó:

a) Trường hợp phương án nhượng bán tài sản cố định của công ty không có khả năng thu hồi đủ vốn thì công ty phải báo cáo đại diện chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

b) Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, công ty không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới công ty không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo đại diện chủ sở hữu xử lý theo quy định của pháp luật.

c) Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không…) thì ngoài việc chấp hành quy định của Quy chế tài chính và Thông tư này còn phải thực hiện theo quy định của văn bản quy phạm pháp luật chuyên ngành.

3. Nhượng bán các khoản đầu tư tài chính:

Về phương thức bán và thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định tại Khoản 4 Điều 16 của Quy chế tài chính. Trong đó:

a) Về phương thức bán:

Tùy theo hình thức góp vốn công ty được thực hiện chuyển nhượng các khoản đầu tư tài chính phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp của công ty và các cam kết tại các hợp đồng liên doanh, liên kết của các bên.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì công ty được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần chưa niêm yết thì công ty chủ động lựa chọn phương thức đấu giá hoặc thỏa thuận trực tiếp để chuyển nhượng trên nguyên tắc công khai, minh bạch, bảo toàn vốn và không thấp hơn giá thị trường. Trong đó:

+ Trường hợp chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá trên 10 tỷ đồng thì công ty phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng công ty có thể thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại công ty, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

+ Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá thị trường tại thời điểm bán; Trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của doanh nghiệp có vốn góp của công ty, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của đơn vị có vốn góp của công ty.

b) Tiền thu từ bán bớt, bán toàn bộ phần vốn nhà nước còn lại tại công ty trách nhiệm hữu hạn, công ty cổ phần chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty nhà nước (theo quyết định sắp xếp, chuyển đổi cổ phần hóa doanh nghiệp nhà nước, được cấp giấy phép đăng ký kinh doanh lần đầu), kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư sau khi trừ giá trị vốn nhà nước đầu tư ghi trên sổ kế toán, chi phí bảo lãnh phát hành, chi phí bán, chi phí về thuế phát sinh (nếu có) được ghi tăng vốn nhà nước tại các công ty nhà nước là đại diện chủ sở hữu vốn nhà nước góp tại các doanh nghiệp này. Trường hợp vốn nhà nước sau khi bổ sung vượt quá vốn điều lệ thì phần chênh lệch được xử lý như quy định tại Khoản 5 Điều 2 Thông tư này.

Điều 7. Quản lý nợ phải thu, nợ phải trả

Công ty có trách nhiệm quản lý công nợ theo quy định tại Điều 10, Điều 18 của Quy chế tài chính. Trong đó:

- Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Việc bán nợ chỉ được thực hiện đối với các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới công ty bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán dẫn đến tình trạng công ty phải giải thể, phá sản thì Hội đồng quản trị, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) và người có liên quan trực tiếp đến việc phát sinh khoản nợ khó đòi phải bồi thường theo quy định của pháp luật, điều lệ công ty.

- Việc đánh giá lại các khoản nợ có nguồn gốc ngoại tệ và xử lý chênh lệch tỷ giá được thực hiện theo hướng dẫn tại Thông tư số 177/2009/TT-BTC ngày 10 tháng 9 năm 2009 và Thông tư số 201/2009/TT-BTC ngày 15 tháng 10 năm 2009 của Bộ Tài chính.

MỤC II

QUẢN LÝ DOANH THU, CHI PHÍ VÀ KẾT QUẢ

HOẠT ĐỘNG SẢN XUẤT KINH DOANH

Điều 8. Quản lý doanh thu

Doanh thu của công ty thực hiện theo Điều 22 Quy chế tài chính.

Điều kiện và thời điểm xác định doanh thu.

1. Điều kiện.

- Doanh thu phát sinh trong kỳ được khách hàng chấp nhận thanh toán có hoá đơn, chứng từ hợp lệ theo quy định hiện hành.

- Doanh thu phải hạch toán bằng đồng Việt Nam, trường hợp thu bằng ngoại tệ phải quy đổi về đồng Việt Nam theo quy định của pháp luật.

2. Thời điểm xác định doanh thu.

- Là thời điểm công ty đã chuyển giao quyền sở hữu hàng hoá, sản phẩm; hoàn thành việc cung cấp dịch vụ cho người mua; hoàn thành hợp đồng hoặc xuất hoá đơn bán hàng.

- Đối với hàng hoá sản phẩm bán thông qua đại lý, doanh thu được xác định khi hàng hoá gửi đại lý đã được bán.

- Đối với các hoạt động tài chính thì thời điểm xác định doanh thu theo quy định sau:

+ Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, lãi bán hàng trả chậm, trả góp, tiền bản quyền... xác định theo thời gian của hợp đồng cho vay, cho thuê, bán hàng hoặc kỳ hạn nhận lãi.

+ Cổ tức, lợi nhuận được chia xác định khi có nghị quyết hoặc quyết định chia của cấp có thẩm quyền.

+ Lãi chuyển nhượng vốn (trừ trường hợp chuyển nhượng vốn quy định tại Điểm c Khoản 4 Điều 16 của Quy chế tài chính), lãi bán ngoại tệ, chênh lệch tỷ giá phát sinh trong kỳ của hoạt động kinh doanh xác định khi các giao dịch hoặc nghiệp vụ hoàn thành.

Điều 9. Quản lý chi phí

Việc quản lý chi phí thực hiện theo quy định tại Điều 24 Quy chế tài chính, trong đó:

Đối với các công ty kinh doanh trong lĩnh vực độc quyền, ngoài báo cáo tài chính được lập và gửi theo quy định hiện hành, cuối năm tài chính công ty phải lập Báo cáo tình hình thực hiện chi phí sản xuất kinh doanh theo mẫu quy định tại phụ lục số 2 kèm theo Thông tư này gửi đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp do địa phương quản lý; Bộ Tài chính đối với các doanh nghiệp do Trung ương quản lý).

Điều 10. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ.

1. Tổng giá thành toàn bộ sản phẩm hàng hoá, chi phí dịch vụ tiêu thụ trong kỳ theo quy định tại Điều 25 Quy chế tài chính.

2. Nguyên tắc và phương pháp xác định giá thành sản phẩm, chi phí dịch vụ theo quy định sau:

a) Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như: tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, chi phí khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b) Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại Tiết a Khoản 2 Điều này.

- Chi phí bán hàng bao gồm các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như: tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản..., chi phí khấu hao tài sản cố định, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

- Chi phí quản lý công ty: Các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

3. Hạch toán chi phí đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế giá trị gia tăng thực hiện theo quy định của pháp luật thuế hiện hành.

Điều 11. Phân phối lợi nhuận

1. Công ty thực hiện theo Điều 27 Quy chế tài chính và hướng dẫn tại Thông tư số 155/2009/TT-BTC ngày 31 tháng 7 năm 2009 của Bộ Tài chính.

2. Việc bổ sung vốn điều lệ của công ty từ lợi nhuận được chia theo vốn nhà nước được thực hiện theo quy định tại Khoản 4 Điều 2 Thông tư này.

MỤC III

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 12. Kế hoạch tài chính

Công ty thực hiện theo quy định tại Điều 29 Quy chế tài chính.

1. Hàng năm, đại diện chủ sở hữu phải giao kế hoạch chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước năm tiếp theo cho công ty; Đồng thời gửi cơ quan tài chính cùng cấp để làm căn cứ giám sát, đánh giá kết quả quản lý điều hành hoạt động kinh doanh của công ty.

2. Hàng năm, căn cứ kế hoạch chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước do đại diện chủ sở hữu giao, công ty thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp (theo mẫu phụ lục số 3 kèm theo thông tư này) gửi đại diện chủ sở hữu, cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là đại diện chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố là đại diện chủ sở hữu) trước ngày 31 tháng 7.

Điều 13. Báo cáo tài chính và báo cáo khác

1. Công ty thực hiện theo các quy định tại Điều 30 Quy chế tài chính và các quy định của pháp luật hiện hành về kiểm toán, kế toán, thực hiện công khai tài chính. Riêng báo cáo tài chính năm thực hiện theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính được bổ sung mẫu Biểu 2b-DN “Các khoản thanh toán với ngân sách” theo phụ lục số 4 kèm theo Thông tư này.

2. Ngoài ra, công ty có trách nhiệm lập và gửi các báo cáo cho đại diện chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là đại diện chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố là đại diện chủ sở hữu) như sau:

a) Lập và gửi Báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty theo quy định tại Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ. Đối với công ty có kết quả sản xuất kinh doanh lỗ phải lập và gửi báo cáo giám sát theo Thông tư số 42/2008/TT-BTC ngày 22 tháng 05 năm 2008 của Bộ Tài chính.

b) Hàng năm, cùng với báo cáo tài chính công ty còn phải lập và gửi các báo cáo: Báo cáo tình hình đầu tư tài chính (phụ lục số 5 kèm theo Thông tư này); Báo cáo tình hình huy động và sử dụng vốn (phụ lục số 6 kèm theo Thông tư này); Báo cáo tình hình phân phối lợi nhuận sau thuế thu nhập doanh nghiệp (phụ lục số 1 kèm theo Thông tư này).

CHƯƠNG III
QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO

DOANH NGHIỆP KHÁC

Điều 14. Quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

Việc quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác thực hiện theo quy định tại Chương IV Quy chế tài chính.

Điều 15. Tiền lương, phụ cấp, tiền thưởng và quyền lợi của người đại diện

1. Tiền lương, phụ cấp, tiền thưởng và quyền lợi của người đại diện thực hiện theo Điều 46 Quy chế tài chính và quy định của Bộ Nội Vụ, Bộ Lao động - Thương binh và Xã hội.

2. Trường hợp người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác được doanh nghiệp khác trả thù lao có trách nhiệm thông báo cho doanh nghiệp mà người đại diện được giao làm đại diện phần vốn nhà nước để doanh nghiệp đó chuyển trực tiếp các khoản thù lao cho đại diện chủ sở hữu quản lý và chi trả theo quy định. Trong đó:

- Trường hợp đại diện chủ sở hữu là công ty nhà nước:

+ Toàn bộ khoản thu từ tiền thù lao do doanh nghiệp có người đại diện kiêm nhiệm nộp về được hạch toán vào thu nhập khác của công ty.

+ Toàn bộ số chi trả phụ cấp người đại diện được hạch toán vào chi phí khác của công ty.

- Trường hợp đại diện chủ sở hữu là các cơ quan quản lý nhà nước thì khoản thu về thù lao của người đại diện được theo dõi riêng để thực hiện chi trả phụ cấp người đại diện theo chế độ quy định.

3. Hàng năm, căn cứ vào kết quả phân loại đánh giá hoạt động quản lý điều hành doanh nghiệp khác và kết quả thực hiện nhiệm vụ của người đại diện, đại diện chủ sở hữu quyết định mức chi trả phụ cấp người đại diện cho các cá nhân được cử làm người đại diện phần vốn nhà nước ở doanh nghiệp khác theo quy định.

4. Quyền lợi khác của người đại diện: thực hiện theo quy định tại Khoản 3 Điều 46 Quy chế tài chính. Trong đó:

Người đại diện phần vốn nhà nước tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho đại diện chủ sở hữu vốn nhà nước.

Trường hợp người đại diện được cử làm đại diện tại nhiều đơn vị thì hàng năm người đại diện được ưu tiên lựa chọn thực hiện quyền mua tại 1 đơn vị.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo đại diện chủ sở hữu vốn nhà nước quyết định bằng văn bản về số lượng cổ phiếu phát hành thêm, trái phiếu chuyển đổi mà người đại diện được quyền mua. Trường hợp số lượng cổ phần người đại diện được mua theo quyết định của đại diện chủ sở hữu vốn nhà nước thấp hơn số lượng cổ phần người đại diện được quyền mua theo quyết định của công ty cổ phần thì phần chênh lệch thuộc quyền mua của đại diện chủ sở hữu vốn nhà nước. Theo đó, người đại diện phải có văn bản báo cáo công ty cổ phần đồng thời thực hiện chuyển nhượng quyền mua cổ phần cho đại diện chủ sở hữu vốn nhà nước. Các chi phí có liên quan đến việc chuyển nhượng (nếu có) sẽ do đại diện chủ sở hữu vốn chi trả tương ứng với số cổ phần người đại diện chuyển quyền mua cho đại diện chủ sở hữu. Trường hợp đại diện chủ sở hữu vốn nhà nước không có nhu cầu mua số cổ phần nói trên thì được quyền chuyển nhượng quyền mua cổ phần theo quy định hiện hành.

5. Chế độ báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác như sau:

Người đại diện có trách nhiệm:

a) Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 7 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn nhà nước đầu tư tại doanh nghiệp khác.

Báo cáo gửi đại diện chủ sở hữu vốn chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành.

b) Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho đại diện chủ sở hữu vốn về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác hoặc các vấn đề cần có ý kiến chỉ đạo của đại diện chủ sở hữu hoặc khi đại diện chủ sở hữu yêu cầu.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và áp dụng để xử lý các phát sinh kể từ năm tài chính 2009.

2. Bãi bỏ Thông tư số 33/2005/TT-BTC ngày 29/4/2005 của Bộ Tài chính hướng dẫn một số điều tại quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Thông tư số 87/2006/TT-BTC ngày 27/9/2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 33/2005/TT-BTC ngày 29/4/2005 của Bộ Tài chính hướng dẫn một số điều tại quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Các nội dung hướng dẫn về quản lý tài chính đối với công ty nhà nước do Bộ Tài chính và các ngành ban hành không phù hợp với hướng dẫn tại Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 1

(Kèm theo Thông tư số 242/2009/TT-BTC ngày 30/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TRÍCH QUỸ NĂM….

Tên công ty:……………..........................

Đơn vị tính: đồng

STT | Chỉ tiêu | Tổng số
 |  | Năm trước | Năm sau
I | Các chỉ tiêu |  |
1 | Tổng lợi nhuận trước thuế TNDN |  |
2 | Vốn Nhà nước bình quân |  |
3 | Vốn huy động bình quân |  |
4 | Chỉ tiêu tỷ suất lợi nhuận trên vốn NN |  |
 | + Năm trước (%) |  |
 | + Năm nay (%) |  |
5 | Số phải nộp ngân sách phát sinh |  |
 | + Năm trước |  |
 | + Năm nay |  |
6 | Quỹ lương thực hiện năm… |  |
7 | Tổng số lao động bình quân năm… |  |
II | Phân phối lợi nhuận theo Điều 27 Nghị định 09/2009/NĐ-CP và Thông tư số 155/2009/TT-BTC ngày 31/7/2009 của Bộ Tài chính |  |
1 | Thuế TNDN |  |
2 | Trích quỹ Dự phòng tài chính |  |
3 | Lợi nhuận được chia theo vốn NN |  |
4 | Lợi nhuận được chia theo vốn tự huy động |  |
 | Trong đó: |  |
4.1 | - Quỹ đầu tư phát triển |  |
4.2 | - Quỹ thưởng Ban quản lý điều hành |  |
4.3 | - Quỹ khen thưởng, phúc lợi |  |
III | Bổ sung phân phối quỹ khen thưởng, phúc lợi (đối với công ty đặc thù) |  |
 | Trong đó: |  |
1 | + Bổ sung từ quỹ đầu tư phát triển |  |
2 | + Bổ sung từ Lợi nhuận chia theo vốn NN |  |
IV | Tổng số quỹ khen thưởng, phúc lợi trích trong năm |  |
V | Lợi nhuận được chia theo vốn nhà nước sau khi điều chỉnh trích quỹ khen thưởng phúc lợi (V = II – III.2) |  |
VI | Quỹ đầu tư phát triển sau khi điều chỉnh trích quỹ khen thưởng phúc lợi (VI = II.4.1 – III.1) |  |
VII | Vốn nhà nước tăng trong năm …. (VII = V + VI) |  |
VIII | Vốn điều lệ |  |

Người lập biểu

….., ngày…..tháng……năm ……
Kế toán trưởng Giám đốc

PHỤ LỤC 2

(Kèm theo Thông tư số 242/2009/TT-BTC ngày 30/12/2009 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHI PHÍ SẢN XUẤT KINH DOANH

(áp dụng đối với các công ty kinh doanh trong lĩnh vực độc quyền)

Đơn vị tính: triệu đồng

TT | Yếu tố chi phí | Thực hiện năm trước | Thực hiện năm báo cáo |  | So sánh %
 |  |  | Kế hoạch | Thực hiện | So với năm trước | So với kế hoạch
 |  | 1 | 2 | 3 | 4=3/1 | 5=3/2
I | Tổng doanh thu |  |  |  |  |
II | Tổng chi phí |  |  |  |  |
 | Trong đó: |  |  |  |  |
1 | Nguyên vật liệu chủ yếu |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
2 | Tổng quỹ tiền lương |  |  |  |  |
 | - Thu nhập bq người/tháng |  |  |  |  |
3 | Khấu hao tài sản cố định |  |  |  |  |
4 | Chi phí quản lý DN |  |  |  |  |
Trong đó: chi tiếp tân, khánh tiết, giao dịch, chi hội nghị và các khoản chi khác |  |  |  |  |  |
5 | Chi phí bán hàng |  |  |  |  |
Trong đó: chi quảng cáo, tiếp thị, khuyến mại, chi hoa hồng môi giới |  |  |  |  |  |
III | Lợi nhuận trước thuế |  |  |  |  |

Nguyên nhân tăng hoặc giảm các yếu tố chi phí,

Các biện pháp làm giảm chi phí.

Người lập biểu

….., ngày…..tháng……năm ……
Kế toán trưởng Giám đốc

PHỤ LỤC 3

(Kèm theo Thông tư số 242/2009/TT-BTC ngày 30/12/2009 của Bộ Tài chính)

KẾ HOẠCH TÀI CHÍNH NĂM……

Công ty ……………….

TT | Chỉ tiêu | Đơn vị tính | Năm báo cáo |  | Năm kế hoạch
 |  |  | Kế hoạch | Ước thực hiện
1 | Tổng vốn nhà nước tại DN |  |  |  |
a | Vốn điều lệ |  |  |  |
b | Vốn nhà nước hiện có (MS 410 bảng CĐKT) |  |  |  |
2 | Hệ số nợ phải trả/vốn điều lệ |  |  |  |
3 | Tổng doanh thu và thu nhập |  |  |  |
4 | Lợi nhuận thực hiện trước thuế thu nhập doanh nghiệp |  |  |  |
5 | Tỷ suất lợi nhuận trước thuế/vốn nhà nước |  |  |  |
6 | Tổng số thuế và các khoản phải nộp NSNN |  |  |  |
 | 1. Thuế: |  |  |  |
 | ….. |  |  |  |
 | 2. Các khoản phải nộp khác |  |  |  |
 | … |  |  |  |
7 | Tổng mức vốn huy động |  |  |  |
 | - Dự án …. |  |  |  |
 | - Dự án …. |  |  |  |
 | ………. |  |  |  |
8 | Nguồn vốn sử dụng |  |  |  |
 | - Quỹ ……… |  |  |  |
 | - Vay Ngân hàng |  |  |  |
 | - Vay cá nhân |  |  |  |
 | - Phát hành trái phiếu |  |  |  |
 | - ….. |  |  |  |
9 | Tổng số lao động |  |  |  |
10 | Tổng quỹ lương |  |  |  |
11 | Thu nhập bình quân người lao động/năm |  |  |  |

Người lập biểu

….., ngày…..tháng……năm ……
Đại diện công ty
(Ký tên, đóng dấu)

PHỤ LỤC 4

(Kèm theo Thông tư số 242/2009/TT-BTC ngày 30/12/2009 của Bộ Tài chính)

Mẫu số 2B-DN

Đơn vị chủ quản:

Công ty ………..

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH NĂM….

II. TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NGÂN SÁCH

Đơn vị tính: đồng

Số TT | CHỈ TIÊU | Mã số | Số còn phải nộp năm trước chuyển qua | Số phát sinh phải nộp trong năm | Số đã nộp trong năm | Số còn phải nộp chuyển qua năm sau
A | B | C | 1 | 2 | 3 | 4=(1+2-3)
I | Thuế | 10 |  |  |  |
1 | Thuế GTGT hàng bán nội địa | 11 |  |  |  |
2 | Thuế GTGT hàng nhập khẩu | 12 |  |  |  |
3 | Thuế Tiêu thụ đặc biệt | 13 |  |  |  |
4 | Thuế Xuất, nhập khẩu | 14 |  |  |  |
5 | Thuế Thu nhập doanh nghiệp | 15 |  |  |  |
6 | Thuế Tài nguyên | 16 |  |  |  |
7 | Thuế Nhà đất | 17 |  |  |  |
8 | Tiền thuê đất | 18 |  |  |  |
9 | Các khoản thuế khác | 19 |  |  |  |
 | Thuế môn bài |  |  |  |  |
 | Thuế thu nhập cá nhân |  |  |  |  |
 | Các loại thuế khác |  |  |  |  |
II | Các khoản phải nộp khác | 30 |  |  |  |
1 | Các khoản phụ thu | 31 |  |  |  |
2 | Các khoản phí, lệ phí | 32 |  |  |  |
3 | Các khoản khác | 33 |  |  |  |
 | Thu điều tiết |  |  |  |  |
 | Các khoản nộp phạt |  |  |  |  |
 | Nộp khác |  |  |  |  |
 | TỔNG CỘNG (40=10+30) | 40 |  |  |  |

Người lập biểu

….., ngày…..tháng……năm ……
Kế toán trưởng Giám đốc

PHỤ LỤC 5

(Kèm theo Thông tư số 242/2009/TT-BTC ngày 30/12/2009 của Bộ Tài chính)

BÁO CÁO CHI TIẾT CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH
NĂM …….

Công ty: ……..

TT | Nội dung | Số đầu năm |  |  | Số cuối kỳ |  |  | Hiệu quả đầu tư trong năm
 |  | Tổng giá trị đầu tư theo mệnh giá | Tổng giá trị đầu tư thực tế | Tỷ lệ vốn góp/tổng vốn điều lệ công ty con, cty liên kết (%) | Tổng giá trị đầu tư theo mệnh giá | Tổng giá trị đầu tư thực tế | Tỷ lệ vốn góp/vốn điều lệ công ty con, cty liên kết (%) | Tỷ suất lợi nhuận trên vốn của công ty con, công ty liên kết (%) | Cổ tức hoặc Lợi nhuận được chia
1 | Đầu tư vào công ty con |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty…… |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, cty tài chính |  |  |  |  |  |  |  |
 | Tên công ty ….. |  |  |  |  |  |  |  |
 | - Ngân hàng TMCP |  |  |  |  |  |  |  |
 | Tên ngân hàng …. |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty ….. |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty ….. |  |  |  |  |  |  |  |
2 | Đầu tư vào công ty liên kết |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty…… |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, cty tài chính |  |  |  |  |  |  |  |
 | Tên công ty ….. |  |  |  |  |  |  |  |
 | - Ngân hàng TMCP |  |  |  |  |  |  |  |
 | Tên ngân hàng …. |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty ….. |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty …… |  |  |  |  |  |  |  |
3 | Đầu tư vào công ty liên doanh |  |  |  |  |  |  |  |
 | Tên công ty ….. |  |  |  |  |  |  |  |
4 | Đầu tư dài hạn khác |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty…… |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, cty tài chính |  |  |  |  |  |  |  |
 | Tên công ty ….. |  |  |  |  |  |  |  |
 | - Ngân hàng |  |  |  |  |  |  |  |
 | Tên ngân hàng …. |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty ….. |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty …… |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |

Ghi chú:

+ Công ty con là công ty có vốn của công ty mẹ - Tập đoàn, Tổng công ty chiếm trên 50% vốn điều lệ hoặc có quyền chi phối khác theo thỏa thuận ghi tại điều lệ của công ty con.

+ Công ty liên kết: là công ty có vốn của công ty mẹ - Tập đoàn, Tổng công ty chiếm từ 20% - 50% vốn điều lệ.

+ Công ty liên doanh là công ty có quyền đồng sở hữu vốn của công ty mẹ - tập đoàn, Tổng công ty.

+ Đầu tư dài hạn khác là các khoản đầu tư mà công ty mẹ chiếm dưới 20% vốn điều lệ.

Người lập biểu

….., ngày…..tháng……năm ……
Kế toán trưởng Giám đốc

PHỤ LỤC 6

(Kèm theo Thông tư số 242/2009/TT-BTC ngày 30/12/2009 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH HUY ĐỘNG VỐN VÀ SỬ DỤNG VỐN HUY ĐỘNG
NĂM ………

Công ty ………...............

Đơn vị: đồng

I. Tình hình vay, huy động vốn:

 | Nội dung | Tên tổ chức cho vay | Tên các cá nhân cho vay | Số tiền vay, huy động | Lãi suất phải trả | Ghi chú
1 | Phát hành trái phiếu |  |  |  |  |
 | ……… |  |  |  |  |
2 | Vay dài hạn |  |  |  |  |
 | ……… |  |  |  |  |
3 | Vay ngắn hạn |  |  |  |  |
 | ……… |  |  |  |  |
4 | Huy động khác |  |  |  |  |
 | ……… |  |  |  |  |

II. Tình hình sử dụng vốn vay, huy động

 | Nội dung sử dụng | Số tiền | Ghi chú
1 | Chi đầu tư XDCB |  |
 | - Dự án ……. |  |
2 | Chi hoạt động SXKD |  |
3 | Chi mục đích khác |  |

III. Đánh giá hiệu quả sử dụng vốn huy động:

(Cần đánh giá theo chi tiết các danh mục phù hợp vói mục đích khi huy động vốn).

Người lập biểu

….., ngày…..tháng……năm ……
Kế toán trưởng Giám đốc

PHỤ LỤC 7

(Kèm theo Thông tư số 242/2009/TT-BTC ngày 30/12/2009 của Bộ Tài chính)

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH QUÝ … NĂM 200….

(áp dụng cho người đại diện phần vốn nhà nước tại doanh nghiệp khác)

1. Tên doanh nghiệp:

2. Giấy đăng ký kinh doanh số ngày tháng năm

3. Ngành nghề kinh doanh:

4. Địa chỉ, điện thoại, FAX:

5. Vốn điều lệ:

Trong đó: Vốn Nhà nước:

Đơn vị tính: đồng

Chỉ tiêu | Mã số | Số đầu năm | Số cuối kỳ
I. Tài sản ngắn hạn | 100-BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110-BCĐKT |  |
2. Các khoản đầu tư tài chính ngắn hạn | 120-BCĐKT |  |
3. Các khoản phải thu | 130-BCĐKT |  |
Trong đó: Nợ phải thu khó đòi |  |  |
4. Hàng tồn kho | 140-BCĐKT |  |
5. Tài sản ngắn hạn khác | 150-BCĐKT |  |
II. Tài sản dài hạn | 200-BCĐKT |  |
1. Các khoản phải thu dài hạn | 210-BCĐKT |  |
2. Tài sản cố định | 220-BCĐKT |  |
- Tài sản cố định hữu hình | 221-BCĐKT |  |
- Tài sản cố định thuê tài chính | 224-BCĐKT |  |
- Tài sản cố định vô hình | 227-BCĐKT |  |
- Chi phí xây dựng cơ bản dở dang | 230-BCĐKT |  |
3. Bất động sản đầu tư | 240-BCĐKT |  |
4. Các khoản đầu tư tài chính dài hạn | 250-BCĐKT |  |
5. Tài sản dài hạn khác | 260-BCĐKT |  |
III. Nợ phải trả | 300-BCĐKT |  |
1. Nợ ngắn hạn | 310-BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 320-BCĐKT |  |
IV. Nguồn vốn chủ sở hữu | 400-BCĐKT |  |
1. Vốn của chủ sở hữu | 410-BCĐKT |  |
Trong đó: vốn đầu tư của chủ sở hữu | 411-BCĐKT |  |
2. Nguồn kinh phí và quỹ khác | 420-BCĐKT |  |
Trong đó: Quỹ khen thưởng, phúc lợi | 421-BCĐKT |  |
V. Kết quả kinh doanh |  |  |
1. Tổng doanh thu |  |  |
- Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10-BCKQKD |  |
- Doanh thu hoạt động tài chính | 21-BCKQKD |  |
- Thu nhập khác | 31-BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận trước thuế | 50-BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60-BCKQKD |  |
VI. Các chỉ tiêu khác |  |  |
1. Tổng số phát sinh phải nộp NS |  |  |
Trong đó: các loại thuế |  |  |
2. Lợi nhuận trước thuế/Vốn chủ sở hữu (%) |  |  |
3. Tổng nợ phải trả/Vốn chủ sở hữu (%) |  |  |
4. Tổng quỹ lương |  |  |
5. Số lao động b/q (người) |  |  |
6. Tiền lương bình quân người/năm |  |  |
7. Thu nhập bình quân người/năm |  |  |

Phần phân tích đánh giá và kiến nghị:

- _________________________________

- _________________________________

- _________________________________

Người đại diện ký, ghi rõ họ tên
(áp dụng cho người đại diện báo cáo)


QD 125.2008 sua doi QD 35

BỘ TÀI CHÍNH

Số: 125 /2008/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 26 tháng 12 năm 2008

QUYẾT ĐỊNH

Về việc sửa đổi, bổ sung một số điều của Quy chế tổ chức và hoạt động của Công ty quản lý quỹ ban hành kèm theo Quyết định số 35/2007/QĐ-BTC ngày 15 tháng 5 năm 2007 của Bộ Trưởng Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy chế tổ chức và hoạt động của công ty quản lý quỹ ban hành kèm theo Quyết định số 35/2007/QĐ-BTC ngày 15 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính như sau:

1. Bổ sung Khoản 3a sau Khoản 3 Điều 3 về Điều kiện cấp Giấy phép thành lập và hoạt động như sau:

“3a. Có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức. Trong đó, phải có tối thiểu một tổ chức là doanh nghiệp bảo hiểm hoặc Ngân hàng thương mại hoặc Công ty tài chính hoặc Công ty chứng khoán. Tỷ lệ sở hữu cổ phần, phần vốn góp của các cổ đông sáng lập, thành viên sáng lập là tổ chức tối thiểu là 65% vốn điều lệ, trong đó, tỷ lệ sở hữu của cổ đông sáng lập, thành viên sáng lập là doanh nghiệp bảo hiểm hoặc Ngân hàng thương mại, Công ty tài chính hoặc Công ty chứng khoán tối thiểu phải là 30% vốn điều lệ. Trường hợp Công ty quản lý quỹ dự kiến thành lập được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là Ngân hàng thương mại, Công ty tài chính hoặc doanh nghiệp bảo hiểm hoặc Công ty chứng khoán.”

2. Sửa đổi, bổ sung Khoản 6 Điều 3 về Điều kiện cấp Giấy phép thành lập và hoạt động như sau:

“6. Điều kiện đối với tổ chức tham gia góp vốn:

a) Là pháp nhân có thời gian hoạt động tối thiểu là năm (05) năm, đang hoạt động hợp pháp và không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định tại Điểm a, g Khoản 2 và Điểm a Khoản 4 Điều 13 Luật Doanh nghiệp.

b) Đáp ứng điều kiện tài chính theo quy định tại Khoản 3 Điều 4 Quy chế này và các điều kiện khác theo quy định có liên quan của pháp luật chuyên ngành.

c) Công ty quản lý quỹ thành lập và hoạt động tại Việt Nam không được tham gia góp vốn thành lập, mua cổ phần, phần vốn góp tại các Công ty quản lý quỹ khác tại Việt Nam.”

3. Sửa đổi Khoản 1 Điều 4 về Điều kiện tài chính đối với cổ đông, thành viên góp vốn như sau:

“1. Cá nhân, tổ chức chỉ được phép sử dụng vốn của chính mình, vốn chủ sở hữu để tham gia góp vốn thành lập Công ty quản lý quỹ, không được sử dụng vốn vay, vốn ủy thác đầu tư của các tổ chức, cá nhân khác.”

4. Sửa đổi Khoản 2 Điều 4 về Điều kiện tài chính đối với cổ đông, thành viên góp vốn như sau:

“2. Đối với trường hợp cổ đông, thành viên góp vốn là cá nhân, phải chứng minh khả năng góp vốn bằng tiền, chứng khoán hoặc các tài sản khác. Giá trị tiền, chứng khoán hoặc tài sản để chứng minh năng lực tài chính tối thiểu phải bằng số vốn dự kiến góp để thành lập Công ty quản lý quỹ. Thời điểm xác nhận giá trị tiền, chứng khoán hoặc tài sản khác để chứng minh năng lực tài chính tối đa không quá ba mươi (30) ngày tính đến ngày Hồ sơ đã đầy đủ và hợp lệ.

Đối với tài sản bằng tiền, phải có xác nhận của ngân hàng về số dư tiền đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi có trong tài khoản tại ngân hàng.

Đối với tài sản bằng chứng khoán, chứng khoán phải đang được niêm yết trên Sở Giao dịch Chứng khoán, Trung tâm Giao dịch Chứng khoán và phải có xác nhận của Công ty chứng khoán hoặc của tổ chức phát hành về số chứng khoán đó. Giá trị chứng khoán được tính theo giá đóng cửa ngày xác nhận.

Đối với tài sản khác, phải có tài liệu chứng minh quyền sở hữu và tài sản đó phải được định giá bởi tổ chức định giá đang hoạt động hợp pháp tại Việt Nam.

Các tài sản dùng để chứng minh năng lực tài chính của cổ đông, thành viên góp vốn không đang trong tình trạng cầm cố, thế chấp, đặt cọc, ký cược, ký quỹ hoặc đang có tranh chấp hoặc đang dùng để chứng minh năng lực tài chính tại các doanh nghiệp, hoặc phục vụ cho các mục đích khác.”

5. Sửa đổi Khoản 3 Điều 4 về Điều kiện tài chính đối với cổ đông, thành viên góp vốn như sau:

“3. Đối với trường hợp cổ đông, thành viên góp vốn là tổ chức, nguồn vốn góp phải là nguồn vốn hợp pháp và được tổ chức kiểm toán độc lập xác nhận.

Tại báo cáo tài chính năm gần nhất đã được kiểm toán và tại báo cáo tài chính quý hoặc tháng tính tới thời điểm gần nhất (nhưng không quá 90 ngày trở về trước tính từ thời điểm Hồ sơ đề nghị thành lập Công ty quản lý quỹ đã đầy đủ và hợp lệ) đã được kiểm toán, tổ chức tham gia góp vốn phải đáp ứng các điều kiện sau:

a) Vốn chủ sở hữu sau khi trừ đi các quỹ khen thưởng, phúc lợi và trừ đi tài sản dài hạn tối thiểu phải bằng số vốn dự kiến góp vào công ty quản lý quỹ.

Trường hợp pháp nhân là doanh nghiệp bảo hiểm: Vốn chủ sở hữu cộng nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm sau khi trừ đi tài sản dài hạn tối thiểu phải bằng số vốn dự kiến góp vào Công ty quản lý quỹ.

Trường hợp pháp nhân là Ngân hàng thương mại, Công ty tài chính: Vốn điều lệ cộng Quỹ dự trữ bổ sung vốn điều lệ sau khi trừ đi tài sản dài hạn tối thiểu phải bằng số vốn dự kiến góp vào Công ty quản lý quỹ.

b) Tài sản lưu động ròng tối thiểu phải bằng số vốn góp.

c) Pháp nhân hoạt động kinh doanh có lãi trong hai (02) năm liền trước năm xin phép thành lập Công ty quản lý quỹ và không có lỗ luỹ kế đến thời điểm Hồ sơ đề nghị thành lập Công ty quản lý quỹ đã đầy đủ và hợp lệ;

d) Trong trường hợp tổ chức tham gia góp vốn là doanh nghiệp bảo hiểm, Ngân hàng thương mại, Công ty tài chính, Công ty chứng khoán: sau khi góp vốn, các tổ chức này vẫn phải đảm bảo duy trì, đáp ứng các điều kiện an toàn vốn và các điều kiện tài chính khác theo pháp luật chuyên ngành.

6. Sửa đổi Khoản 4 Điều 4 về Điều kiện tài chính đối với cổ đông, thành viên góp vốn như sau:

“4. Các cổ đông sáng lập, thành viên sáng lập không được chuyển nhượng cổ phần, phần vốn góp của mình và phải nắm giữ toàn bộ số cổ phần của mình, phần vốn góp của mình trong thời hạn ba (03) năm, kể từ ngày được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng giữa cổ đông sáng lập, thành viên sáng lập với nhau. Trong trường hợp có sự chuyển nhượng cổ phần, phần vốn góp giữa các cổ đông sáng lập, thành viên sáng lập, vẫn phải đảm bảo duy trì tỷ lệ sở hữu tại Công ty quản lý quỹ theo quy định tại Khoản 1 Điều 1 Quyết định này trong thời hạn ba (03) năm, kể từ ngày được cấp Giấy phép thành lập và hoạt động.”

7. Sửa đổi, bổ sung Điểm d, i, j Khoản 1 Điều 5 về Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ như sau:

d) Danh sách và sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục 4 kèm theo Quy chế này) của Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc (Phó Tổng Giám đốc) và người hành nghề quản lý quỹ làm việc tại Công ty quản lý quỹ kèm theo bản sao hợp lệ Giấy chứng minh thư nhân dân hoặc Hộ chiếu còn hiệu lực, bản sao hợp lệ chứng chỉ hành nghề quản lý quỹ (nếu có), Phiếu Lý lịch tư pháp, Bản cam kết sẽ làm việc cho Công ty quản lý quỹ của những người này kèm theo văn bản xác nhận số năm kinh nghiệm làm việc trong lĩnh vực tài chính - ngân hàng của Giám đốc, Phó Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư hoặc Tổng giám đốc, Phó Tổng giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư. Trong trường hợp những cá nhân nêu trên chưa có chứng chỉ hành nghề quản lý quỹ, tài liệu bổ sung bao gồm những tài liệu còn lại trong bộ hồ sơ đề nghị cấp chứng chỉ hành nghề quản lý quỹ theo quy định.

Danh sách và sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục 4 kèm theo Quy chế này), Bản sao hợp lệ Giấy chứng minh thư nhân dân hoặc Hộ chiếu còn hiệu lực, Bản sao hợp lệ bằng tốt nghiệp đại học, Bản sao hợp lệ các chứng chỉ chuyên môn về chứng khoán, văn bản xác nhận năm kinh nghiệm theo quy định của nhân viên bộ phận kiểm soát nội bộ (nếu có) và trình độ chuyên môn phù hợp với quy định pháp luật của trưởng bộ phận kiểm soát nội bộ (nếu có).

Danh sách và sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục 4 kèm theo Quy chế này), Bản sao hợp lệ Giấy chứng minh thư nhân dân hoặc Hộ chiếu còn hiệu lực của thành viên Ban Kiểm soát.

i) Bản sao báo cáo tài chính năm gần nhất. Trường hợp khoảng thời gian kể từ ngày kết thúc kỳ kế toán năm của báo cáo tài chính gần nhất tính đến thời điểm Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ đã đầy đủ, hợp lệ vượt quá chín mươi (90) ngày, tổ chức đó phải nộp báo cáo tài chính bổ sung đến Quý hoặc tháng gần nhất. Đối với cổ đông, thành viên góp vốn là công ty mẹ, tập đoàn, phải bổ sung báo cáo tài chính hợp nhất năm gần nhất được lập theo quy định của pháp luật. Các báo cáo tài chính phải được tổ chức kiểm toán độc lập đang hoạt động hợp pháp xác nhận. Ý kiến kiểm toán đối với các báo cáo tài chính phải chấp thuận toàn bộ, không có ngoại trừ.

j) Bãi bỏ Điểm j.”

8. Bổ sung Khoản 1a Điều 6 trước Khoản 1 Điều 6 về Trình tự cấp Giấy phép thành lập và hoạt động như sau:

“1a. Trong vòng ba mươi (30) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, các cổ đông, thành viên góp vốn thành lập Công ty quản lý quỹ phải bổ sung, hoàn chỉnh bộ Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ theo quy định. Sau thời hạn trên, nếu các cổ đông, thành viên góp vốn không bổ sung, hoàn thiện đầy đủ hồ sơ, cổ đông, thành viên phải nộp hồ sơ mới đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ theo trình tự, thủ tục quy định.”

9. Sửa đổi, bổ sung Khoản 2 Điều 6 về Trình tự cấp Giấy phép thành lập và hoạt động như sau:

“2. Trong vòng sáu (06) tháng kể từ ngày được chấp thuận nguyên tắc, cổ đông, thành viên góp vốn đề nghị cấp phép thành lập và hoạt động Công ty quản lý quỹ phải hoàn tất việc đầu tư cơ sở vật chất kỹ thuật, phong toả vốn, hoàn thiện cơ cấu tổ chức nhân sự và các thủ tục còn lại để được cấp phép chính thức. Cổ đông, thành viên góp vốn thành lập và hoạt động Công ty quản lý quỹ được trích phần vốn góp để đầu tư cơ sở vật chất phục vụ cho hoạt động nghiệp vụ của Công ty phù hợp với phương án kinh doanh. Phần vốn góp còn lại phải được gửi vào một tài khoản phong toả tại một ngân hàng do Uỷ ban Chứng khoán Nhà nước chỉ định và phải có xác nhận của Ngân hàng về số vốn trên tài khoản phong toả. Số vốn này chỉ được giải toả và được chuyển vào tài khoản Công ty quản lý quỹ ngay sau khi Công ty được Ủy ban Chứng khoán Nhà nước chính thức cấp Giấy phép thành lập và hoạt động. Trường hợp cổ đông, thành viên góp vốn không hoàn tất các thủ tục để cấp phép trong thời gian sáu (06) tháng kể từ ngày Ủy ban Chứng khoán Nhà nước chấp thuận nguyên tắc, việc chấp thuận nguyên tắc coi như bị hủy bỏ.”

10. Sửa đổi, bổ sung Khoản 4 Điều 6 về Trình tự cấp Giấy phép và thành lập và hoạt động như sau:

“4. Nếu có bất kỳ thay đổi nào liên quan đến nhân sự, trụ sở, cơ cấu cổ đông, thành viên góp vốn, mức vốn đóng góp trong Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động sau khi chấp thuận nguyên tắc cho đến khi chính thức đi vào hoạt động, việc chấp thuận nguyên tắc coi như bị hủy bỏ.”

11. Bổ sung Khoản 1a sau Khoản 1 Điều 8 về Tổ chức của Công ty quản lý quỹ như sau:

“1a. Cá nhân làm việc tại Công ty quản lý quỹ không được kiêm nhiệm, làm việc cho các tổ chức kinh tế khác.”

12. Bổ sung Khoản 14a sau Khoản 14 Điều 18 về Các quy định về trách nhiệm và nghĩa vụ của Công ty quản lý quỹ như sau:

“14a. Công ty quản lý quỹ được ủy quyền cho Ngân hàng lưu ký của quỹ thành viên, danh mục của nhà đầu tư ủy thác thực hiện việc xác định giá tài sản ròng của quỹ thành viên, giá trị danh mục đầu tư của nhà đầu tư ủy thác. Bộ phận cung cấp dịch vụ xác định giá trị tài sản ròng tại Ngân hàng lưu ký đảm bảo có nhân viên có chứng chỉ hành nghề kiểm toán hoặc kế toán. Công ty quản lý quỹ phải giám sát và đảm bảo việc xác định giá tài sản ròng tuân thủ theo các quy định pháp luật hiện hành, các quy định tại Điều lệ Quỹ, Hợp đồng ủy thác đầu tư. ”

13. Bổ sung Khoản 15a sau Khoản 15 Điều 18 về Các quy định về trách nhiệm và nghĩa vụ của Công ty quản lý quỹ như sau:

“15a. Công ty quản lý quỹ được ủy quyền cho Ngân hàng lưu ký lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư. Nội dung Sổ đăng ký nhà đầu tư theo quy định của Bộ Tài chính về việc thành lập và quản lý quỹ đầu tư chứng khoán. Công ty quản lý quỹ phải giám sát và đảm bảo Ngân hàng lưu ký lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư theo các quy định của pháp luật.”

14. Sửa đổi, bổ sung Khoản 5 Điều 19 về Hạn chế đối với hoạt động của Công ty quản lý quỹ và nhân viên làm việc tại Công ty quản lý quỹ như sau:

“5. Công ty quản lý quỹ, người có liên quan của Công ty quản lý quỹ, người hành nghề quản lý quỹ không được là đối tác mua hoặc bán trong giao dịch tài sản đầu tư trong danh mục của nhà đầu tư uỷ thác, Quỹ đầu tư mà Công ty đang quản lý, trừ các trường hợp sau:

a) Giao dịch được thực hiện theo phương thức khớp lệnh tập trung thông qua hệ thống khớp lệnh tập trung tại Sở Giao dịch Chứng khoán, Trung tâm Giao dịch Chứng khoán;

b) Giao dịch thực hiện theo phương thức thỏa thuận đối với tài sản của Quỹ thành viên, tài sản trong danh mục của nhà đầu tư ủy thác. Trong trường hợp này, trước khi thực hiện giao dịch phải có ý kiến chấp thuận cho giao dịch bằng văn bản của Đại hội nhà đầu tư, nhà đầu tư uỷ thác. Ý kiến phải thể hiện việc chấp thuận về loại tài sản giao dịch, về mức giá giao dịch, phí giao dịch và chuyển nhượng, đối tác giao dịch, thời điểm thực hiện giao dịch, các điều kiện khác (nếu có), đảm bảo giao dịch tuân thủ quy định tại Điều 120 Luật Doanh nghiệp và các quy định khác có liên quan.”

15. Sửa đổi, bổ sung Khoản 9 Điều 19 về Hạn chế đối với hoạt động của Công ty quản lý quỹ và nhân viên làm việc tại Công ty quản lý quỹ như sau:

“9. Công ty quản lý quỹ chỉ được sử dụng vốn kinh doanh dành cho hoạt động đầu tư tài chính của Công ty để đầu tư vào Quỹ thành viên, các Công ty đầu tư chứng khoán phát hành riêng lẻ mà Công ty đang quản lý, trong trường hợp Điều lệ các Quỹ, Điều lệ Công ty, có quy định cho phép Công ty quản lý quỹ thực hiện việc đầu tư này. Công ty quản lý quỹ không được sử dụng vốn của Quỹ, Công ty đầu tư chứng khoán để đầu tư vào các Quỹ, Công ty đầu tư chứng khoán khác thành lập và hoạt động tại Việt Nam.”

16. Sửa đổi bổ sung Khoản 1 Điều 24 về An toàn tài chính đối với Công ty quản lý quỹ như sau:

“1. Công ty quản lý quỹ phải bảo đảm vốn kinh doanh dành cho hoạt động đầu tư tài chính của Công ty phải là từ nguồn vốn điều lệ thực góp của Công ty, quỹ dự trữ bổ sung vốn Điều lệ và lợi nhuận chưa phân phối. Công ty quản lý quỹ không được sử dụng các nguồn vốn vay, vốn ủy thác hoặc vốn chiếm dụng từ các tổ chức, cá nhân khác để mua cổ phiếu, trái phiếu, tham gia góp vốn thành lập doanh nghiệp của Công ty. Đối với các cổ đông lớn, thành viên góp vốn lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị, Hội đồng thành viên, Giám đốc, Phó Giám đốc hoặc Tổng giám đốc, Phó Tổng giám đốc và người có liên quan của những đối tượng nêu trên, Công ty không được cho vay dưới bất kỳ hình thức nào hoặc thực hiện việc giao vốn của Công ty cho các cá nhân, tổ chức liên quan quản lý.”

17. Sửa đổi, bổ sung Khoản 1 Điều 30 về Quản lý tài sản nhà đầu tư ủy thác như sau:

“1. Khi thực hiện quản lý danh mục đầu tư, Công ty quản lý quỹ phải mở tài khoản lưu ký đứng tên Công ty quản lý quỹ tại Ngân hàng lưu ký thay mặt cho nhà đầu tư ủy thác.

Hoạt động quản lý danh mục đầu tư bao gồm các nội dung sau:

a) Thu thập và cập nhật thông tin về khả năng tài chính, mức chấp nhận rủi ro, hạn chế đầu tư và các yêu cầu về hoạt động đầu tư của nhà đầu tư ủy thác. Ký hợp đồng quản lý đầu tư trong đó quy định rõ mục tiêu đầu tư, hạn chế đầu tư và những rủi ro mà nhà đầu tư có thể chấp nhận để đạt được mục tiêu đầu tư;

b) Trên cơ sở thông tin do nhà đầu tư ủy thác cung cấp, hoạch định và tư vấn về chiến lược đầu tư, tư vấn về cơ cấu và phân bổ vốn đầu tư cho nhà đầu tư ủy thác; xây dựng chiến lược đầu tư phù hợp với khả năng tài chính, mức chấp nhận rủi ro và hạn chế đầu tư (nếu có) của nhà đầu tư ủy thác cũng như tình hình thị trường;

c) Thực hiện đầu tư cho nhà đầu tư ủy thác, lựa chọn chứng khoán, mức giá và thời điểm thực hiện giao dịch, đầu tư phù hợp với chiến lược đầu tư và nội dung ủy quyền đã được hai bên thống nhất và quy định tại Hợp đồng quản lý đầu tư;

d) Cập nhật các thông tin cá nhân theo quy định tại Điểm a Khoản này, yêu cầu về đầu tư của nhà đầu tư ủy thác, tình hình thị trường. Trên cơ sở các thông tin này, điều chỉnh cơ cấu danh mục đầu tư cho phù hợp với các yêu cầu của nhà đầu tư và tình hình thị trường.”

18. Bổ sung Khoản 2a sau Khoản 2 Điều 30 về Quản lý tài sản nhà đầu tư ủy thác như sau:

“2a. Công ty quản lý quỹ được thực hiện việc quản lý danh mục đầu tư và thực hiện đầu tư trên tài khoản của nhà đầu tư ủy thác theo hợp đồng giữa công ty quản lý quỹ và nhà đầu tư ủy thác. Hợp đồng phải quy định rõ phạm vi, quyền hạn, nghĩa vụ các bên có liên quan; chiến lược đầu tư và hạn chế đầu tư; trách nhiệm và chế độ báo cáo về hoạt động đầu tư, thanh toán, lưu ký tài sản trong danh mục nhà đầu tư ủy thác; thời hạn hiệu lực của hợp đồng; các rủi ro phát sinh trong hoạt động quản lý tài sản trên tài khoản của khách hàng. Nhà đầu tư có trách nhiệm thông báo bằng văn bản (có xác nhận của công ty quản lý quỹ) cho công ty chứng khoán nơi mở tài khoản giao dịch và thành viên lưu ký nơi mở tài khoản lưu ký về thẩm quyền của công ty quản lý quỹ trong hoạt động giao dịch, thanh toán giao dịch trên tài khoản của nhà đầu tư; về thời hạn hiệu lực của hợp đồng ủy thác và các hạn chế (nếu có) liên quan đến hoạt động quản lý tiền và tài sản của nhà đầu tư được thực hiện bởi công ty quản lý quỹ.

Trong trường hợp Công ty quản lý quỹ quản lý danh mục trên tài khoản của nhà đầu tư ủy thác, trong thời gian Hợp đồng quản lý danh mục còn hiệu lực, công ty chứng khoán và thành viên lưu ký chỉ được thực hiện lệnh giao dịch, chỉ thị đầu tư và thanh toán cho các giao dịch mua bán tài sản, chứng khoán theo lệnh và chỉ thị hợp pháp từ Công ty quản lý quỹ. Công ty quản lý quỹ, Công ty chứng khoán, thành viên lưu ký không được sử dụng tiền, tài sản của nhà đầu tư cho quyền lợi của Công ty quản lý quỹ, Công ty chứng khoán, thành viên lưu ký và người có liên quan khi chưa được sử ủy quyền bằng văn bản của nhà đầu tư. Công ty quản lý quỹ phải bảo đảm các giao dịch thực hiện cho các khách hàng và của bản thân công ty không phải là giao dịch thao túng thị trường.”

19. Bổ sung Điểm a, b Khoản 5 Điều 33 về Chế độ báo cáo và công bố thông tin của Công ty quản lý quỹ như sau:

“5. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước về những sự kiện sau:

a) Thay đổi, bổ nhiệm mới thành viên Hội đồng quản trị, Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc và người hành nghề quản lý quỹ. Báo cáo về việc thay đổi, bổ nhiệm nhân sự phải kèm theo hồ sơ cá nhân của nhân sự thay thế và các tài liệu có liên quan xác minh nhân sự thay thế đáp ứng điều kiện theo quy định;

b) Sửa đổi, bổ sung Điều lệ Công ty; Điều lệ, Bản cáo bạch Quỹ, Công ty đầu tư chứng khoán do Công ty quản lý. Báo cáo phải gửi kèm bản sửa đổi, bổ sung Điều lệ Công ty, Điều lệ, Bản cáo bạch Quỹ, Công ty đầu tư chứng khoán do Công ty quản lý.”

20. Bổ sung Khoản 8a sau Khoản 8 Điều 33 về Chế độ báo cáo và công bố thông tin của Công ty quản lý quỹ như sau:

“8a. Trường hợp Ngân hàng lưu ký không cung cấp dịch vụ giám sát hoạt động quỹ, quản lý danh mục hoặc dịch vụ xác định giá trị tài sản ròng quỹ thành viên, xác định giá trị tài sản ròng của danh mục đầu tư, Ngân hàng lưu ký chỉ chịu trách nhiệm xác định giá trị tiền và cơ cấu danh mục chứng khoán thực hiện lưu ký tại ngân hàng lưu ký.”

21. Sửa đổi Phụ lục 7, Phụ lục 10, Phụ lục 12, Phụ lục 14 Quy chế tổ chức và hoạt động công ty quản lý quỹ (theo Phụ lục ban hành kèm theo Quyết định này)

Điều 2. Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 3. Chánh Văn phòng Bộ, Chủ tịch Uỷ ban Chứng khoán Nhà nước, các công ty quản lý quỹ và các bên có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND, HĐND các tỉnh, thành phố trực thuộc TƯ;

- Văn phòng TƯ và các ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Công báo, Website Chính phủ;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Các Trung tâm giao dịch chứng khoán

- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHỤ LỤC

SỬA ĐỔI PHỤ LỤC 7, PHỤ LỤC 10, PHỤ LỤC 12, PHỤ LỤC 14 QUY CHẾ TỔ CHỨC VÀ HOẠT ĐỘNG CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

I. SỬA ĐỔI PHỤ LỤC 7

Phụ lục 7

BÁO CÁO VỀ VỐN KHẢ DỤNG CỦA CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Tên Công ty quản lý quỹ:......

Số Công văn:...........

Vv báo cáo về vốn khả dụng tháng

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________

........, ngày......tháng......năm...

Kính gửi: Ủy ban Chứng khoán Nhà nước

BÁO CÁO VỐN KHẢ DỤNG CỦA CÔNG TY QUẢN LÝ QUỸ

tháng….

I. Vốn khả dụng

Chỉ tiêu

Giá trị trong kỳ báo cáo

Giá trị trong kỳ báo cáo trước

1

2

3

Vốn khả dụng (D) (VND)

(D) = A + B - C, trong đó:

(A) Tiền và các khoản tương đương tiền

(B) Đầu tư tài chính ngắn hạn

(C) Nợ ngắn hạn

Tổng chi phí trong năm tài chính trước (E) (VND)

(E) bao gồm:

  1. Chi phí hoạt động kinh doanh
  2. Chi phí quản lý doanh nghiệp

  3. Chi phí hoạt động tài chính
  4. Các chi phí khác

Tỷ lệ vốn khả dụng trên tổng chi phí trong năm tài chính trước (D/E x 100%) (%)

Lưu ý

1. Trong quá trình hoạt động, Công ty quản lý quỹ phải luôn bảo đảm duy trì mức vốn khả dụng tối thiểu bằng 50% tổng chi phí (E) trong năm tại báo cáo tài chính năm có kiểm toán của Công ty quản lý quỹ. Đối với Công ty quản lý quỹ đã hoạt động được ít nhất một năm, tổng chi phí ở trên là tổng chi phí của năm trước theo báo cáo kiểm toán (trừ các khoản tiền thưởng cho nhân viên không cam kết trước). Đối với Công ty quản lý quỹ mới thành lập, tổng chi phí ở trên là tổng chi phí dự kiến trong năm đầu tiên theo phương án kinh doanh của Công ty.

2. Tiền và các khoản tương đương tiền (A), Đầu tư tài chính ngắn hạn (B), Nợ ngắn hạn (C) của bản thân Công ty, không bao gồm tiền và các khoản tương đương tiền, đầu tư tài chính ngắn hạn và nợ ngắn hạn của khách hàng ủy thác.

3. Khi tính giá trị các khoản đầu tư tài chính, giá trị của các chứng khoán nắm giữ được tính như sau:

a. 95% của giá thị trường đối với các loại trái phiếu Chính phủ, trái phiếu công trình được Bộ Tài chính bảo lãnh được niêm yết đáo hạn trong thời gian một năm; 90% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian 5 năm và 85% của giá thị trường đối với các trái phiếu đáo hạn này trong thời gian dài hơn 5 năm;

b. 90% của giá thị trường đối với các loại trái phiếu Chính phủ, trái phiếu công trình được Bộ Tài chính bảo lãnh không niêm yết đáo hạn trong thời gian một năm; 85% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian 5 năm và 80% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian dài hơn 5 năm;

c. 85% của giá thị trường đối với các loại trái phiếu niêm yết khác; áp dụng nguyên tắc chiết khấu cùng tỷ lê như trên;

d. 70% của giá thị trường đối với các loại cổ phiếu niêm yết;

e. 50% của giá thị trường đối với các loại trái phiếu không niêm yết khác;

f. 50% của giá thị trường đối với các loại cổ phiếu không niêm yết;

g. 90% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở thị trường tiền tệ;

h. 85% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở đầu tư hơn 80% giá trị tài sản vào trái phiếu chính phủ niêm yết;

i. 65% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở đầu tư hơn 80% giá trị tài sản vào trái phiếu hoặc cổ phiếu niêm yết;

j. 50% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở không thuộc các trường hợp nói trên;

k. 50% của giá thị trường đối với chứng chỉ quỹ đóng hoặc cổ phiếu của Công ty đầu tư chứng khoán;

l. 30% của giá trị tài sản ròng trên một đơn vị quỹ đối với đơn vị quỹ thành viên;

m. 0% đối với các loại chứng khoán khác (chứng khoán cầm cố, chứng khoán bị đình chỉ giao dịch…) và các chứng khoán được phát hành bởi các Công ty có liên quan Công ty quản lý quỹ trừ trường hợp các chứng khoán này được niêm yết.

Công ty quản lý quỹ phải kê chi tiết các loại chứng khoán nắm giữ theo tỷ lệ giảm trừ nói trên như sau:.

Loại chứng khoán | Số lượng nắm giữ | Giá thị trường * | Tỷ lệ giảm trừ | Giá trị tính toán
(1) | (2) | (3) | (4) | (5)=(2)x(3)x(4)

(*) Giá thị trường là giá thị trường tại thời điểm báo cáo đối với chứng khoán niêm yết; giá trung bình của 03 công ty chứng khoán không phải là người có liên quan đối với chứng khoán chưa niêm yết, giá trị vốn góp đối với trường hợp góp vốn liên doanh, liên kết

II. Các vướng mắc phát sinh và kiến nghị

Người lập báo cáo

(Ký, ghi rõ họ tên)

Trưởng bộ phận Kiểm soát nội bộ

(Ký, ghi rõ họ tên)

(Tổng) Giám đốc

(Ký, ghi rõ họ tên, đóng dấu)

II. SỬA ĐỔI PHỤ LỤC 10

Phụ lục 10

NỘI DUNG HỢP ĐỒNG LƯU KÝ TRONG HOẠT ĐỘNG QUẢN LÝ

DANH MỤC ĐẦU TƯ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

a. Ngân hàng lưu ký mở và quản lý tài khoản lưu ký theo hướng dẫn, chỉ thị của Công ty quản lý quỹ;

b. Ngân hàng lưu ký có nghĩa vụ lưu ký tách biệt tiền và tài sản của từng nhà đầu tư , tài sản của Ngân hàng lưu ký và các tài sản khác do Ngân hàng lưu ký quản lý; trong mọi trường hợp, vốn và tài sản của nhà đầu tư không được sử dụng để cho vay hoặc bảo lãnh cho vay hoặc thanh toán những khoản nợ cho bất kỳ tổ chức hoặc cá nhân nào khác ngoài nhà đầu tư đó;

c. Ngân hàng lưu ký thay mặt nhà đầu tư thực hiện quyền phát sinh liên quan đến tài sản đầu tư; thanh toán giao dịch của nhà đầu tư theo đúng quy định pháp luật, hợp đồng đầu tư và lệnh hoặc chỉ thị hợp pháp của Công ty quản lý quỹ;

d. Bỏ điểm d

e. Ngân hàng lưu ký xác nhận các báo cáo liên quan đến tiền và tài sản lưu ký của nhà đầu tư do Công ty quản lý quỹ lập;

f. Ngân hàng lưu ký thực hiện nghĩa vụ báo cáo và quản lý chứng từ giao dịch theo quy định của pháp luật và hợp đồng lưu ký;

g. Hàng ngày Ngân hàng lưu ký phải lên bảng kê các giao dịch trên các tài khoản của nhà đầu tư và định kỳ thực hiện cân đối và đối soát số dư tiền và tài sản đầu tư của nhà đầu tư với Công ty quản lý quỹ;

h. Các khoản phí và chi phí liên quan;

i. Bỏ điểm i

j. Bỏ điểm j

k. Trách nhiệm của Ngân hàng lưu ký trong trường hợp để mất mát, thất thoát tiền và tài sản của nhà đầu tư do lỗi của ngân hàng lưu ký và nhân viên;

l. Các quy định về bảo mật thông tin, xử lý tranh chấp, vi phạm hợp đồng;

m. Điều kiện chấm dứt hoạt động.

n. Thông tin chi tiết về những cán bộ, nhân viên được Công ty quản lý quỹ và ngân hàng lưu ký chỉ định thực hiện các quyền và nghĩa vụ của hai bên liên quan đến nội dung hợp đồng lưu ký;

o. Các quy định khác theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và hợp đồng quản lý danh mục đầu tư;

p. Ngày ký kết hợp đồng;

III. SỬA ĐỔI PHỤ LỤC 12

Phụ lục 12

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG HÀNG THÁNG/QUÝ/NĂM CỦA CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Tên Công ty quản lý quỹ:......

Số Công văn:...........

Vv báo cáo hoạt động tháng/quý/năm

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________

........, ngày......tháng......năm...

Kính gửi: Ủy ban Chứng khoán Nhà nước

BÁO CÁO HOẠT ĐỘNG CỦA CÔNG TY QUẢN LÝ QUỸ

Tháng/Quý/Năm

I.Thông tin liên quan đến hoạt động kinh doanh của Công ty Quản lý quỹ

1. Hoạt động quản lý Quỹ

STT | Nội dung | Quỹ đại chúng | Quỹ thành viên | Tổng | Lũy kế từ đầu năm
(1) | (2) | (3) | (4) | (5)=(3) +(4) |
1 | Số lượng Quỹ đang quản lý |  |  |  |
2 | Số lượng Quỹ lập, đóng trong tháng |  |  |  |
3 | Tổng số vốn của các Quỹ đang quản lý |  |  |  |
4 | Tổng giá trị tài sản ròng của các Quỹ đang quản lý |  |  |  |
5 | Tổng phí thu được |  |  |  |
 | Phí quản lý Quỹ |  |  |  |
 | Tỷ lệ phí quản lý Quỹ trên giá trị tài sản ròng của quỹ (%) |  |  |  |
 | Thưởng (nếu có) |  |  |  |
 | Phí chào bán chứng chỉ quỹ/Phí phát hành |  |  |  |
 | Phí mua lại chứng chỉ quỹ |  |  |  |

2. Hoạt động quản lý danh mục đầu tư

STT | Nhà đầu tư | Số hợp đồng | Giá trị hợp đồng | Phí quản lý
 | Nhà đầu tư trong nước
 | Cá nhân |  |  |
 | Tổ chức |  |  |
1 | Tổng |  |  |
 | Nhà đầu tư nước ngoài
 | Cá nhân |  |  |
 | Tổ chức |  |  |
2 | Tổng |  |  |
3 | Tổng (3=1+2) |  |  |

3. Các hoạt động dịch vụ khác

STT | Nội dung | Số lượng | Giá trị | Giá trị lũy kế | Mức phí trung bình (%)
(1) | (2) | (3) | (4) | (5) |
1 | Các hợp đồng còn hiệu lực (nêu chi tiết loai hình dịch vụ) |  |  |  |
 | … |  |  |  |
 | … |  |  |  |
2 | Các hợp đồng phát sinh trong tháng, trong đó |  |  |  |
2.1 | Hợp đồng….(loại hợp đồng) |  |  |  |
 | Đối tượng trong nước |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Đối tượng nước ngoài |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
2.2 | Hợp đồng….(loại hợp đồng) |  |  |  |
 | Đối tượng trong nước |  |  |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Đối tượng nước ngoài |  |  |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Phí thu được |  |  |  |
… |  |  |  |  |
 | Tổng phí thu được |  |  |  |

II. Các thông tin liên quan nhân sự của Công ty

1. Nhân sự

STT | Nội dung | Kỳ báo cáo | Kỳ trước
 | Tổng số nhân viên của Công ty (bao gồm trụ sở, chi nhánh, văn phòng đại diện, người nước ngoài, người Việt Nam) |  |
 | Trong đó |  |
1 | Trụ sở chính |  |
 | Tổng số nhân viên tại trụ sở |  |
 | Số nhân viên có chứng chỉ hành nghề |  |
 | Số nhân viên làm việc tại bộ phận nghiệp vụ liên quan tới hoạt động phân tích, đầu tư, quản lý tài sản |  |
2 | Chi nhánh (nêu chi tiết tại từng chi nhánh) |  |
 | Tổng số nhân viên tại chi nhánh |  |
 | Số nhân viên có chứng chỉ hành nghề |  |
 | Số nhân viên làm việc tại bộ phận nghiệp vụ liên quan tới hoạt động phân tích, đầu tư, quản lý tài sản |  |
3 | Văn phòng đại diện |  |
 | Tổng số nhân viên tại VPĐD |  |

2. Chương trình đào tạo nhân sự (trong báo cáo năm)

STT | Nội dung/Chương trình đào tạo, thời gian đào tạo | Số lượng nhân viên tham dự | Giảng viên
1 |  |  |
2 |  |  |
3 |  |  |

III. Các vướng mắc phát sinh và kiến nghị

a) Khung pháp lý

b) Điều hành quản lý của Uỷ ban Chứng khoán Nhà nước

c) Các vấn khác phát sinh

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

IV. SỬA ĐỔI PHỤ LỤC 14

Phụ lục 14.

MẪU BÁO CÁO TÀI SẢN QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

BÁO CÁO TÀI SẢN CỦA QUỸ

(Tháng, quý, năm)

  1. Tên Công ty quản lý quỹ :
  2. Tên Ngân hàng giám sát/ngân hàng lưu ký:
  3. Tên Quỹ:
  4. Ngày lập báo cáo:

Đơn vị tính:....VND

STT | TÀI SẢN | Kỳ báo cáo |  | Kỳ trước | Chênh lệch kỳ báo cáo so với kỳ trước
I. 1 | Tiền và các khoản tương đương tiền |  |  |  |
 | Tiền |  |  |  |
 | Tiền gửi ngân hàng |  |  |  |
 | Các khoản tương đương tiền |  |  |  |
I. 2 | Các khoản đầu tư (kê chi tiết) |  |  |  |
I. 3 | Cổ tức được nhận |  |  |  |
I. 4 | Lãi được nhận |  |  |  |
I. 5 | Tiền bán chứng khoán chờ thu (kê chi tiết) |  |  |  |
I. 6 | Các khoản phải thu khác |  |  |  |
I. 7 | Các tài sản khác |  |  |  |
I.8 | Tổng tài sản |  |  |  |
STT | NỢ |  |  |  |
II. 1 | Tiền phải thanh toán mua chứng khoán (kê chi tiết) |  |  |  |
II. 2 | Các khoản phải trả khác |  |  |  |
II.3 | Tổng nợ |  |  |  |
STT | CÁC CHỈ TIÊU KHÁC |  |  |  |
III.1 | Tài sản ròng của Quỹ (I.8-II.3) |  |  |  |
III.2 | Tỷ lệ Tổng nợ/Tài sản ròng của Quỹ |  |  |  |
III.3 | Tổng số đơn vị quỹ, chứng chỉ quỹ |  |  |  |
III.4 | Giá trị tài sản ròng NAV của một đơn vị quỹ, chứng chỉ quý |  |  |  |
(Tổng) Giám đốc ngân hàng lưu ký/ngân hàng giám sát (Ký, ghi rõ họ tên và đóng dấu) |  |  | (Tổng) Giám đốc Công ty quản lý quỹ (Ký, ghi rõ họ tên và đóng dấu)


Luat Gia so 11.2012-QH13

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 11/2012/QH13 | Hà Nội, ngày 20 tháng 6 năm 2012

LUẬT GIÁ

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật giá.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền và nghĩa vụ của tổ chức, cá nhân trong lĩnh vực giá; hoạt động quản lý, điều tiết giá của Nhà nước.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân sản xuất, kinh doanh; người tiêu dùng; cơ quan nhà nước; tổ chức, cá nhân khác liên quan đến hoạt động trong lĩnh vực giá trên lãnh thổ Việt Nam.

Điều 3. Áp dụng luật

1. Các hoạt động trong lĩnh vực giá trên lãnh thổ Việt Nam phải tuân thủ quy định của Luật này.

2. Trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hàng hóa là tài sản có thể trao đổi, mua, bán trên thị trường, có khả năng thỏa mãn nhu cầu của con người, bao gồm các loại động sản và bất động sản.

2. Dịch vụ là hàng hóa có tính vô hình, quá trình sản xuất và tiêu dùng không tách rời nhau, bao gồm các loại dịch vụ trong hệ thống ngành sản phẩm Việt Nam theo quy định của pháp luật.

3. Hàng hóa, dịch vụ thiết yếu là những hàng hóa, dịch vụ không thể thiếu cho sản xuất, đời sống, quốc phòng, an ninh, bao gồm: nguyên liệu, nhiên liệu, vật liệu, dịch vụ chính phục vụ sản xuất, lưu thông; sản phẩm đáp ứng nhu cầu cơ bản của con người và quốc phòng, an ninh.

4. Giá thị trường là giá hàng hóa, dịch vụ hình thành do các nhân tố chi phối và vận động của thị trường quyết định tại một thời điểm, địa điểm nhất định.

5. Định giá là việc cơ quan nhà nước có thẩm quyền hoặc tổ chức, cá nhân sản xuất, kinh doanh quy định giá cho hàng hóa, dịch vụ.

6. Niêm yết giá là việc tổ chức, cá nhân sản xuất, kinh doanh thông báo công khai bằng các hình thức thích hợp, rõ ràng và không gây nhầm lẫn cho khách hàng về mức giá mua, giá bán hàng hóa, dịch vụ bằng Đồng Việt Nam bằng cách in, dán, ghi giá trên bảng, trên giấy hoặc trên bao bì của hàng hóa hoặc bằng hình thức khác tại nơi giao dịch hoặc nơi chào bán hàng hóa, dịch vụ để thuận tiện cho việc quan sát, nhận biết của khách hàng, cơ quan nhà nước có thẩm quyền.

7. Hiệp thương giá là việc cơ quan nhà nước có thẩm quyền tổ chức và làm trung gian cho bên mua và bên bán thương lượng về mức giá mua, giá bán hàng hoá, dịch vụ thỏa mãn điều kiện hiệp thương giá theo đề nghị của một trong hai bên hoặc cả hai bên mua, bán hoặc khi có yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh).

8. Đăng ký giá là việc tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ lập, phân tích việc hình thành mức giá và gửi biểu mẫu thông báo giá cho cơ quan nhà nước có thẩm quyền trước khi định giá, điều chỉnh giá hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá trong thời gian Nhà nước áp dụng biện pháp bình ổn giá.

9. Kê khai giá là việc tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ gửi thông báo mức giá hàng hóa, dịch vụ cho cơ quan nhà nước có thẩm quyền khi định giá, điều chỉnh giá đối với hàng hóa, dịch vụ thuộc diện phải kê khai giá.

10. Bình ổn giá là việc Nhà nước áp dụng biện pháp thích hợp về điều hòa cung cầu, tài chính, tiền tệ và biện pháp kinh tế, hành chính cần thiết khác để tác động vào sự hình thành và vận động của giá, không để giá hàng hóa, dịch vụ tăng quá cao hoặc giảm quá thấp bất hợp lý.

11. Yếu tố hình thành giá là giá thành toàn bộ thực tế hợp lý tương ứng với chất lượng hàng hóa, dịch vụ; lợi nhuận (nếu có); các nghĩa vụ tài chính theo quy định của pháp luật; giá trị vô hình của thương hiệu.

12. Giá thành toàn bộ của hàng hoá, dịch vụ là giá thành tiêu thụ hàng hóa, dịch vụ, bao gồm:

a) Giá thành sản xuất hàng hóa, dịch vụ; giá mua hàng hoá, dịch vụ đối với tổ chức, cá nhân hoạt động thương mại;

b) Chi phí lưu thông để đưa hàng hoá, dịch vụ đến người tiêu dùng.

13. Mặt bằng giá là mức trung bình của các mức giá hàng hóa, dịch vụ trong nền kinh tế ứng với không gian, thời gian nhất định và được đo bằng chỉ số giá tiêu dùng.

14. Giá biến động bất thường là giá hàng hóa, dịch vụ tăng quá cao hoặc giảm quá thấp bất hợp lý khi các yếu tố hình thành giá không thay đổi lớn hoặc trong trường hợp khủng hoảng kinh tế, thiên tai, địch họa, hoả hoạn, dịch bệnh.

15. Thẩm định giá là việc cơ quan, tổ chức có chức năng thẩm định giá xác định giá trị bằng tiền của các loại tài sản theo quy định của Bộ luật dân sự phù hợp với giá thị trường tại một địa điểm, thời điểm nhất định, phục vụ cho mục đích nhất định theo tiêu chuẩn thẩm định giá.

16. Báo cáo kết quả thẩm định giá là văn bản do doanh nghiệp thẩm định giá lập, trong đó nêu rõ quá trình thẩm định giá, kết quả thẩm định giá và ý kiến của doanh nghiệp thẩm định giá về giá trị của tài sản được thẩm định để khách hàng và các bên liên quan có căn cứ sử dụng cho mục đích ghi trong hợp đồng thẩm định giá.

17. Chứng thư thẩm định giá là văn bản do doanh nghiệp thẩm định giá lập để thông báo cho khách hàng và các bên liên quan về những nội dung cơ bản của báo cáo kết quả thẩm định giá.

18. Mức giá bán lẻ điện bình quân là giá bán điện được xác định theo nguyên tắc tính tổng chi phí sản xuất, kinh doanh và mức lợi nhuận hợp lý bình quân cho 01 kWh điện thương phẩm trong từng thời kỳ, được sử dụng cùng với cơ cấu biểu giá bán lẻ điện để tính giá bán lẻ điện cụ thể cho từng đối tượng khách hàng sử dụng điện.

19. Khung giá của mức giá bán lẻ điện bình quân là khoảng cách giữa mức giá tối thiểu và mức giá tối đa của mức giá bán lẻ điện bình quân.

20. Cơ cấu biểu giá bán lẻ điện là bảng kê các mức giá cụ thể hoặc tỷ lệ phần trăm (%) của mức giá bán lẻ điện bình quân để tính giá bán lẻ điện cụ thể cho từng đối tượng khách hàng sử dụng điện.

Điều 5. Nguyên tắc quản lý giá

1. Nhà nước thực hiện quản lý giá theo cơ chế thị trường; tôn trọng quyền tự định giá, cạnh tranh về giá của tổ chức, cá nhân sản xuất, kinh doanh theo quy định của pháp luật.

2. Nhà nước thực hiện điều tiết giá theo quy định của Luật này để bình ổn giá; bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh, người tiêu dùng và lợi ích của Nhà nước.

3. Nhà nước có chính sách về giá nhằm hỗ trợ khu vực có điều kiện kinh tế - xã hội khó khăn, khu vực có điều kiện kinh tế - xã hội đặc biệt khó khăn.

4. Nhà nước quy định nguyên tắc, phương pháp xác định giá đối với hàng hóa, dịch vụ do Nhà nước định giá phù hợp với nguyên tắc của nền kinh tế thị trường.

Điều 6. Công khai thông tin về giá

1. Cơ quan nhà nước thực hiện công khai chủ trương, chính sách, biện pháp quản lý, điều tiết, quyết định về giá của Nhà nước bằng một hoặc một số hình thức như họp báo, đăng tải trên phương tiện thông tin đại chúng hoặc hình thức thích hợp khác.

2. Tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ thực hiện công khai thông tin về giá hàng hóa, dịch vụ gắn với thông số kinh tế - kỹ thuật cơ bản của hàng hóa, dịch vụ đó bằng hình thức niêm yết giá. Đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá, Danh mục hàng hóa, dịch vụ do Nhà nước định giá, tổ chức, cá nhân sản xuất, kinh doanh lựa chọn thêm một hoặc một số hình thức như họp báo, đăng tải trên phương tiện thông tin đại chúng hoặc hình thức thích hợp khác.

3. Cơ quan thông tin, truyền thông có trách nhiệm đưa tin về giá chính xác, khách quan, trung thực và chịu trách nhiệm về việc đưa tin theo quy định của pháp luật.

4. Việc công khai thông tin về giá quy định tại Điều này không áp dụng đối với trường hợp thông tin không được phép công khai theo quy định của pháp luật.

Điều 7. Nội dung quản lý nhà nước trong lĩnh vực giá

1. Nghiên cứu, xây dựng, tổ chức thực hiện chính sách, pháp luật trong lĩnh vực giá phù hợp với đường lối, chính sách phát triển kinh tế - xã hội trong từng thời kỳ.

2. Ban hành văn bản quy phạm pháp luật trong lĩnh vực giá.

3. Định giá hàng hoá, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá; thẩm định giá tài sản của Nhà nước theo chức năng, nhiệm vụ, thẩm quyền được pháp luật quy định.

4. Thu thập, tổng hợp, phân tích và dự báo giá thị trường trong nước và thế giới để xây dựng cơ sở dữ liệu về giá phục vụ quản lý nhà nước trong lĩnh vực giá.

5. Quản lý đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; quản lý thi, cấp và thu hồi Thẻ thẩm định viên về giá, Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

6. Tổ chức và quản lý công tác nghiên cứu khoa học, hợp tác quốc tế, đào tạo, bồi dưỡng cán bộ trong lĩnh vực giá.

7. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật trong lĩnh vực giá.

Điều 8. Thẩm quyền quản lý nhà nước trong lĩnh vực giá

1. Chính phủ thống nhất quản lý nhà nước trong lĩnh vực giá trên phạm vi cả nước.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước trong lĩnh vực giá.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước về giá trong lĩnh vực được pháp luật quy định.

4. Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước trong lĩnh vực giá tại địa phương theo quy định của pháp luật.

Điều 9. Thanh tra chuyên ngành về giá

1. Cơ quan thực hiện nhiệm vụ quản lý nhà nước trong lĩnh vực giá thực hiện chức năng thanh tra chuyên ngành về giá theo quy định của pháp luật về thanh tra.

2. Thanh tra chuyên ngành về giá là thanh tra việc chấp hành pháp luật về giá theo quy định của Luật này và quy định khác của pháp luật có liên quan.

3. Quyền hạn, trách nhiệm của thanh tra chuyên ngành về giá; quyền, nghĩa vụ của tổ chức, cá nhân là đối tượng thanh tra và tổ chức, cá nhân liên quan thực hiện theo quy định của pháp luật về thanh tra.

Điều 10. Hành vi bị cấm trong lĩnh vực giá

1. Đối với cơ quan có thẩm quyền quản lý nhà nước trong lĩnh vực giá; cán bộ, công chức thuộc cơ quan có thẩm quyền quản lý nhà nước trong lĩnh vực giá:

a) Can thiệp không đúng chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật vào quyền, nghĩa vụ của tổ chức, cá nhân sản xuất, kinh doanh trong lĩnh vực giá;

b) Ban hành văn bản không đúng thẩm quyền; không đúng trình tự, thủ tục;

c) Tiết lộ, sử dụng thông tin do tổ chức, cá nhân sản xuất, kinh doanh cung cấp không đúng quy định của cơ quan nhà nước có thẩm quyền;

d) Lợi dụng chức vụ, quyền hạn, nhiệm vụ để vụ lợi.

2. Đối với tổ chức, cá nhân sản xuất, kinh doanh:

a) Bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá hàng hóa, dịch vụ;

b) Gian lận về giá bằng cách cố ý thay đổi các nội dung đã cam kết mà không thông báo trước với khách hàng về thời gian, địa điểm, điều kiện mua, bán, chất lượng hàng hóa, dịch vụ tại thời điểm giao hàng, cung ứng dịch vụ;

c) Lợi dụng khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh và điều kiện bất thường khác; lợi dụng chính sách của Nhà nước để định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý;

d) Các hành vi chuyển giá, thông đồng về giá dưới mọi hình thức để trục lợi.

3. Đối với doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá:

a) Tranh giành khách hàng dưới hình thức ngăn cản, đe dọa, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác; thông tin không chính xác về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của thẩm định viên về giá, doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá;

b) Thông đồng với khách hàng thẩm định giá, người có liên quan khi thực hiện thẩm định giá làm sai lệch kết quả thẩm định giá;

c) Nhận hoặc yêu cầu bất kỳ một khoản tiền hoặc lợi ích khác từ khách hàng thẩm định giá ngoài mức giá dịch vụ đã được thoả thuận trong hợp đồng;

d) Giả mạo, cho thuê, cho mượn; sử dụng Thẻ thẩm định viên về giá trái với quy định của pháp luật về giá;

đ) Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá, trừ trường hợp được khách hàng thẩm định giá đồng ý hoặc pháp luật cho phép;

e) Gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá khi họ thực hiện đúng chức năng, nhiệm vụ theo quy định của pháp luật.

4. Đối với thẩm định viên về giá hành nghề, ngoài các quy định tại khoản 3 Điều này, không được thực hiện các hành vi sau:

a) Hành nghề thẩm định giá với tư cách cá nhân;

b) Đăng ký hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên;

c) Thực hiện thẩm định giá cho đơn vị được thẩm định giá mà thẩm định viên về giá có quan hệ về góp vốn, mua cổ phần, trái phiếu hoặc có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong ban lãnh đạo hoặc kế toán trưởng của đơn vị được thẩm định giá.

5. Đối với tổ chức, cá nhân có tài sản được thẩm định giá và tổ chức, cá nhân liên quan đến việc sử dụng kết quả thẩm định giá:

a) Chọn tổ chức, cá nhân không đủ điều kiện hành nghề thẩm định giá để ký hợp đồng thẩm định giá;

b) Cung cấp không chính xác, không trung thực, không đầy đủ, không kịp thời thông tin, tài liệu liên quan đến tài sản cần thẩm định giá;

c) Mua chuộc, hối lộ, thông đồng với thẩm định viên về giá, doanh nghiệp thẩm định giá để làm sai lệch kết quả thẩm định giá.

Chương II

QUYỀN, NGHĨA VỤ CỦA TỔ CHỨC, CÁ NHÂN SẢN XUẤT, KINH DOANH VÀ NGƯỜI TIÊU DÙNG TRONG LĨNH VỰC GIÁ

Điều 11. Quyền của tổ chức, cá nhân sản xuất, kinh doanh

1. Tự định giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh, trừ hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá.

2. Quyết định giá mua, giá bán hàng hóa, dịch vụ do mình sản xuất, kinh doanh mà Nhà nước quy định khung giá, giá tối đa, giá tối thiểu.

3. Đấu thầu, đấu giá, thoả thuận giá, hiệp thương giá và cạnh tranh về giá dưới các hình thức khác theo quy định của pháp luật khi mua, bán hàng hoá, dịch vụ.

4. Áp dụng nguyên tắc, căn cứ, phương pháp định giá do Nhà nước quy định để định giá hàng hóa, dịch vụ.

5. Điều chỉnh giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh phù hợp với biến động của yếu tố hình thành giá.

6. Hạ giá bán hàng hóa, dịch vụ mà không bị coi là vi phạm pháp luật về cạnh tranh và pháp luật chống bán phá giá hàng nhập khẩu, đồng thời phải niêm yết công khai tại nơi giao dịch về mức giá cũ, mức giá mới, thời hạn hạ giá đối với các trường hợp sau:

a) Hàng tươi sống;

b) Hàng hóa tồn kho;

c) Hàng hóa, dịch vụ theo mùa vụ;

d) Hàng hóa, dịch vụ để khuyến mại theo quy định của pháp luật;

đ) Hàng hóa, dịch vụ trong trường hợp doanh nghiệp phá sản, giải thể; thay đổi địa điểm, ngành nghề sản xuất, kinh doanh;

e) Hàng hóa, dịch vụ khi thực hiện chính sách bình ổn giá của Nhà nước.

7. Kiến nghị cơ quan nhà nước có thẩm quyền điều chỉnh giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá.

8. Tiếp cận thông tin về chính sách giá của Nhà nước; các biện pháp quản lý, điều tiết giá của Nhà nước và các thông tin công khai khác.

9. Khiếu nại, tố cáo hoặc khởi kiện hành vi có dấu hiệu vi phạm pháp luật về giá; yêu cầu tổ chức, cá nhân bồi thường thiệt hại do hành vi vi phạm pháp luật về giá theo quy định của pháp luật.

Điều 12. Nghĩa vụ của tổ chức, cá nhân sản xuất, kinh doanh

1. Lập phương án giá hàng hoá, dịch vụ do mình sản xuất, kinh doanh thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá trình cơ quan có thẩm quyền quyết định.

2. Chấp hành quyết định về giá, biện pháp bình ổn giá của cơ quan nhà nước có thẩm quyền.

3. Đăng ký giá bán hoặc giá mua đối với hàng hóa, dịch vụ thuộc diện phải đăng ký giá và chịu trách nhiệm về tính chính xác của mức giá đã đăng ký theo quy định của pháp luật.

4. Kê khai giá bán hoặc giá mua hàng hóa, dịch vụ và chịu trách nhiệm về tính chính xác của mức giá đã kê khai đối với hàng hóa, dịch vụ thuộc diện phải kê khai giá theo quy định của Chính phủ.

5. Niêm yết giá:

a) Đối với hàng hóa, dịch vụ do Nhà nước định giá thì tổ chức, cá nhân sản xuất, kinh doanh phải niêm yết đúng giá do cơ quan nhà nước có thẩm quyền quy định và mua, bán đúng giá niêm yết;

b) Đối với hàng hóa, dịch vụ không thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá thì niêm yết theo giá do tổ chức, cá nhân sản xuất, kinh doanh quyết định và không được mua, bán cao hơn giá niêm yết.

6. Công khai thông tin về giá hàng hóa, dịch vụ thuộc thẩm quyền định giá của mình theo quy định của Luật này.

7. Cung cấp kịp thời, chính xác, đầy đủ số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp Nhà nước định giá, áp dụng biện pháp bình ổn giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

8. Giải quyết kịp thời mọi khiếu nại về giá hàng hoá, dịch vụ do mình sản xuất, kinh doanh. Bồi thường thiệt hại do hành vi vi phạm pháp luật về giá theo quy định của pháp luật.

Điều 13. Quyền của người tiêu dùng

1. Lựa chọn, thỏa thuận và góp ý về giá khi mua hàng hóa, dịch vụ.

2. Được cung cấp thông tin chính xác, đầy đủ về giá, chất lượng, xuất xứ của hàng hóa, dịch vụ.

3. Yêu cầu bồi thường thiệt hại khi hàng hóa, dịch vụ đã mua không đúng tiêu chuẩn chất lượng, số lượng, giá hoặc nội dung khác mà tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ đã công bố, niêm yết, cam kết.

4. Kiến nghị cơ quan nhà nước có thẩm quyền điều chỉnh giá hàng hóa, dịch vụ do Nhà nước định giá khi các yếu tố hình thành giá thay đổi.

5. Khiếu nại, tố cáo, khởi kiện hoặc đề nghị tổ chức xã hội khởi kiện hành vi có dấu hiệu vi phạm pháp luật về giá theo quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 14. Nghĩa vụ của người tiêu dùng

1. Thanh toán theo mức giá thỏa thuận, mức giá đã lựa chọn hoặc mức giá do Nhà nước quy định khi mua hàng hóa, dịch vụ.

2. Thông tin cho cơ quan nhà nước, tổ chức, cá nhân liên quan khi phát hiện hành vi có dấu hiệu vi phạm pháp luật về giá.

Chương III

HOẠT ĐỘNG ĐIỀU TIẾT GIÁ CỦA NHÀ NƯỚC

Mục 1. BÌNH ỔN GIÁ

Điều 15. Hàng hóa, dịch vụ thực hiện bình ổn giá

1. Hàng hóa, dịch vụ thực hiện bình ổn giá là hàng hóa, dịch vụ thiết yếu cho sản xuất, đời sống được quy định theo các tiêu chí sau:

a) Nguyên liệu, nhiên liệu, vật liệu và dịch vụ chính cho sản xuất và lưu thông;

b) Hàng hóa, dịch vụ đáp ứng nhu cầu cơ bản của con người.

2. Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá bao gồm:

a) Xăng, dầu thành phẩm;

b) Điện;

c) Khí dầu mỏ hóa lỏng;

d) Phân đạm; phân NPK;

đ) Thuốc bảo vệ thực vật theo quy định của pháp luật;

e) Vac-xin phòng bệnh cho gia súc, gia cầm;

g) Muối ăn;

h) Sữa dành cho trẻ em dưới 06 tuổi;

i) Đường ăn, bao gồm đường trắng và đường tinh luyện;

k) Thóc, gạo tẻ thường;

l) Thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu sử dụng tại cơ sở khám bệnh, chữa bệnh theo quy định của pháp luật.

3. Trường hợp cần thiết phải điều chỉnh Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại khoản 2 Điều này, Chính phủ trình Ủy ban thường vụ Quốc hội xem xét, quyết định.

4. Căn cứ vào Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại khoản 2 Điều này, cơ quan nhà nước có thẩm quyền được quy định tại Điều 18 của Luật này quyết định loại hàng hóa, dịch vụ cụ thể để áp dụng biện pháp bình ổn giá phù hợp trong từng thời kỳ.

Điều 16. Trường hợp thực hiện bình ổn giá

1. Việc bình ổn giá được thực hiện trong các trường hợp sau:

a) Khi giá hàng hóa, dịch vụ thuộc Danh mục quy định tại khoản 2 Điều 15 của Luật này có biến động bất thường;

b) Khi mặt bằng giá biến động ảnh hưởng đến ổn định kinh tế - xã hội.

2. Chính phủ quy định chi tiết Điều này.

Điều 17. Biện pháp bình ổn giá

Áp dụng có thời hạn một hoặc một số biện pháp sau để thực hiện bình ổn giá phù hợp với các trường hợp được quy định tại Điều 16 của Luật này:

1. Điều hòa cung cầu hàng hoá sản xuất trong nước và hàng hoá xuất khẩu, nhập khẩu; hàng hoá giữa các vùng, các địa phương trong nước thông qua việc tổ chức lưu thông hàng hóa; mua vào hoặc bán ra hàng dự trữ quốc gia, hàng dự trữ lưu thông;

2. Các biện pháp về tài chính, tiền tệ phù hợp với quy định của pháp luật;

3. Trong trường hợp cần thiết, lập quỹ bình ổn giá đối với mặt hàng cần bình ổn giá thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá nhằm mục tiêu hỗ trợ cho bình ổn giá; sử dụng quỹ bình ổn giá khi giá của hàng hóa, dịch vụ đó biến động bất thường hoặc tác động xấu đến nền kinh tế và đời sống.

Quỹ bình ổn giá được lập từ các nguồn sau:

a) Trích từ giá hàng hóa, dịch vụ;

b) Tự nguyện đóng góp của tổ chức, cá nhân;

c) Viện trợ của nước ngoài;

d) Các nguồn tài chính hợp pháp khác.

Chính phủ quy định chi tiết về mặt hàng được lập quỹ bình ổn giá, việc lập, quản lý và sử dụng quỹ bình ổn giá;

4. Đăng ký giá đối với hàng hóa, dịch vụ thuộc diện bình ổn giá. Các tổ chức, cá nhân sản xuất, kinh doanh chỉ thực hiện đăng ký giá đối với hàng hóa, dịch vụ thuộc diện bình ổn giá trong thời gian Nhà nước áp dụng biện pháp bình ổn giá;

5. Kiểm tra yếu tố hình thành giá; kiểm soát hàng hoá tồn kho; kiểm tra số lượng, khối lượng hàng hóa hiện có;

6. Áp dụng biện pháp hỗ trợ về giá phù hợp với quy định của pháp luật và cam kết quốc tế;

7. Định giá cụ thể, giá tối đa, giá tối thiểu hoặc khung giá phù hợp với tính chất của từng loại hàng hóa, dịch vụ theo các nguyên tắc, căn cứ, phương pháp quy định tại Luật này.

Điều 18. Thẩm quyền và trách nhiệm quyết định áp dụng biện pháp bình ổn giá

1. Chính phủ quyết định chủ trương và biện pháp bình ổn giá đối với các trường hợp quy định tại Điều 16 và Điều 17 của Luật này.

2. Bộ Tài chính, các bộ, cơ quan ngang bộ theo chức năng, nhiệm vụ, quyền hạn được giao và phân công của Chính phủ hướng dẫn và tổ chức thực hiện biện pháp bình ổn giá do Chính phủ quyết định.

3. Ủy ban nhân dân cấp tỉnh theo chức năng, nhiệm vụ, quyền hạn tổ chức triển khai thực hiện biện pháp bình ổn giá do Chính phủ quyết định và hướng dẫn của Bộ Tài chính, các bộ, cơ quan ngang bộ; trong trường hợp thiên tai, hỏa hoạn, dịch bệnh, tai nạn bất ngờ, căn cứ vào tình hình thực tế tại địa phương quyết định biện pháp bình ổn giá cụ thể tại địa phương.

4. Cơ quan ban hành quyết định áp dụng biện pháp bình ổn giá chịu trách nhiệm quyết định thời hạn áp dụng biện pháp bình ổn giá.

5. Cơ quan, cá nhân quyết định áp dụng biện pháp bình ổn giá chịu trách nhiệm về quyết định của mình theo quy định của pháp luật.

6. Chính phủ quy định chi tiết Điều này.

Mục 2. ĐỊNH GIÁ

Điều 19. Hàng hóa, dịch vụ do Nhà nước định giá

1. Nhà nước định giá đối với:

a) Hàng hóa, dịch vụ thuộc lĩnh vực độc quyền nhà nước sản xuất, kinh doanh;

b) Tài nguyên quan trọng;

c) Hàng dự trữ quốc gia; sản phẩm, dịch vụ công ích và dịch vụ sự nghiệp công sử dụng ngân sách nhà nước.

2. Các hình thức định giá:

a) Mức giá cụ thể;

b) Khung giá;

c) Mức giá tối đa, mức giá tối thiểu.

3. Danh mục hàng hóa, dịch vụ do Nhà nước định giá được quy định như sau:

a) Định mức giá cụ thể đối với:

- Các dịch vụ hàng không, bao gồm: dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ bảo đảm hoạt động bay; soi chiếu an ninh;

- Dịch vụ kết nối viễn thông;

- Điện: giá truyền tải điện; giá dịch vụ phụ trợ hệ thống điện;

b) Định khung giá đối với: giá phát điện; giá bán buôn điện; mức giá bán lẻ điện bình quân; dịch vụ vận chuyển hàng không nội địa tuyến độc quyền;

c) Định khung giá và mức giá cụ thể đối với:

- Đất, mặt nước, nước ngầm, rừng thuộc sở hữu toàn dân do Nhà nước làm đại diện chủ sở hữu và nước sạch sinh hoạt;

- Giá cho thuê, thuê mua nhà ở xã hội, nhà ở công vụ được xây dựng chi từ nguồn ngân sách nhà nước; giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước;

- Dịch vụ khám bệnh, chữa bệnh và dịch vụ giáo dục, đào tạo tại cơ sở khám bệnh, chữa bệnh, cơ sở giáo dục, đào tạo của Nhà nước;

d) Định giá tối đa hoặc giá tối thiểu đối với:

- Hàng dự trữ quốc gia theo quy định của pháp luật về dự trữ quốc gia; hàng hóa, dịch vụ được Nhà nước đặt hàng, giao kế hoạch sản xuất, kinh doanh; sản phẩm, dịch vụ công ích, dịch vụ sự nghiệp công sử dụng ngân sách nhà nước, trừ dịch vụ được quy định tại điểm c khoản 3 Điều này;

- Sản phẩm thuốc lá điếu sản xuất trong nước;

- Giá cho thuê đối với tài sản nhà nước là công trình kết cấu hạ tầng.

4. Trường hợp cần thiết phải điều chỉnh Danh mục hàng hóa, dịch vụ do Nhà nước định giá, Chính phủ trình Ủy ban thường vụ Quốc hội xem xét, quyết định.

Điều 20. Nguyên tắc định giá của Nhà nước

1. Bảo đảm bù đắp chi phí sản xuất, kinh doanh thực tế hợp lý, có lợi nhuận phù hợp với mặt bằng giá thị trường và chủ trương, chính sách phát triển kinh tế - xã hội của Nhà nước trong từng thời kỳ.

2. Kịp thời điều chỉnh giá khi các yếu tố hình thành giá thay đổi.

Điều 21. Căn cứ, phương pháp định giá

1. Căn cứ định giá:

a) Giá thành toàn bộ, chất lượng của hàng hoá, dịch vụ tại thời điểm định giá; mức lợi nhuận dự kiến;

b) Quan hệ cung cầu của hàng hóa, dịch vụ và sức mua của đồng tiền; khả năng thanh toán của người tiêu dùng;

c) Giá thị trường trong nước, thế giới và khả năng cạnh tranh của hàng hoá, dịch vụ tại thời điểm định giá;

2. Phương pháp định giá:

a) Bộ Tài chính quy định phương pháp định giá chung đối với hàng hóa, dịch vụ;

b) Các bộ, cơ quan ngang bộ chủ trì, phối hợp với Bộ Tài chính hướng dẫn phương pháp định giá đối với hàng hóa, dịch vụ thuộc thẩm quyền định giá của mình.

Điều 22. Thẩm quyền và trách nhiệm định giá

1. Chính phủ quy định:

a) Khung giá đất;

b) Khung giá cho thuê mặt nước;

c) Khung giá cho thuê, thuê mua nhà ở xã hội, nhà ở công vụ.

2. Thủ tướng Chính phủ quy định khung giá của mức giá bán lẻ điện bình quân, cơ chế điều chỉnh giá và cơ cấu biểu giá bán lẻ điện.

3. Bộ trưởng Bộ Tài chính, các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh định giá hàng hóa, dịch vụ quy định tại Điều 19 của Luật này theo sự phân công, phân cấp của Chính phủ.

4. Cơ quan, cá nhân quyết định định giá đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá chịu trách nhiệm về quyết định của mình trước pháp luật.

Mục 3. HIỆP THƯƠNG GIÁ

Điều 23. Trường hợp tổ chức hiệp thương giá

1. Hiệp thương giá thực hiện đối với hàng hóa, dịch vụ đáp ứng các điều kiện sau:

a) Hàng hoá, dịch vụ không thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá;

b) Hàng hoá, dịch vụ quan trọng được sản xuất, kinh doanh trong điều kiện đặc thù hoặc có thị trường cạnh tranh hạn chế; có tính chất độc quyền mua hoặc độc quyền bán hoặc bên mua, bên bán phụ thuộc nhau không thể thay thế được.

2. Cơ quan nhà nước có thẩm quyền tổ chức hiệp thương giá đối với hàng hóa, dịch vụ được quy định tại khoản 1 Điều này trong các trường hợp sau:

a) Khi có đề nghị của bên mua hoặc bên bán hoặc cả hai bên mua và bán;

b) Khi có yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh.

Điều 24. Thẩm quyền và trách nhiệm tổ chức hiệp thương giá

1. Bộ Tài chính chủ trì tổ chức hiệp thương giá theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ.

2. Sở Tài chính chủ trì tổ chức hiệp thương giá theo yêu cầu của Chủ tịch Uỷ ban nhân dân cấp tỉnh hoặc khi có đề nghị của bên mua hoặc bên bán hoặc cả hai bên mua và bán có trụ sở đóng trên địa bàn. Trường hợp bên mua và bên bán có trụ sở đóng tại hai tỉnh khác nhau cùng đề nghị hiệp thương thì hai bên thống nhất đề nghị một trong hai Sở Tài chính chủ trì hiệp thương; trường hợp không thống nhất được thì Sở Tài chính nơi bên bán đóng trụ sở chủ trì hiệp thương.

3. Cơ quan tổ chức hiệp thương giá chịu trách nhiệm tổ chức việc hiệp thương theo quy định của pháp luật.

Điều 25. Kết quả hiệp thương giá

1. Cơ quan tổ chức hiệp thương giá thông báo bằng văn bản về mức giá được thỏa thuận cho các bên sau khi hiệp thương.

2. Trường hợp đã tổ chức hiệp thương giá nhưng các bên chưa thống nhất được mức giá thì cơ quan tổ chức hiệp thương giá quyết định giá tạm thời để hai bên thi hành.

Quyết định giá tạm thời do cơ quan tổ chức hiệp thương công bố có hiệu lực thi hành tối đa là 06 tháng. Trong thời gian thi hành quyết định giá tạm thời, các bên tiếp tục thương thảo về giá. Nếu các bên thống nhất được giá thì thực hiện theo giá đã thống nhất và có trách nhiệm báo cáo cơ quan tổ chức hiệp thương biết giá đã thống nhất, thời gian thực hiện.

Hết thời hạn 06 tháng, nếu các bên không thỏa thuận được giá thì cơ quan có thẩm quyền tổ chức hiệp thương giá lần hai. Nếu các bên vẫn không đạt được thỏa thuận về giá thì quyết định giá tạm thời vẫn tiếp tục có hiệu lực thi hành cho đến khi đạt được thỏa thuận về mức giá.

Mục 4. KIỂM TRA YẾU TỐ HÌNH THÀNH GIÁ

Điều 26. Trường hợp kiểm tra yếu tố hình thành giá

1. Cơ quan nhà nước có thẩm quyền kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ quy định tại khoản 2 Điều này trong các trường hợp sau:

a) Khi cơ quan nhà nước có thẩm quyền quyết định bình ổn giá, định giá;

b) Khi giá có biến động bất thường và theo yêu cầu của Thủ tướng Chính phủ; Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Uỷ ban nhân dân cấp tỉnh.

2. Hàng hoá, dịch vụ phải kiểm tra yếu tố hình thành giá bao gồm:

a) Hàng hoá, dịch vụ do Nhà nước định giá;

b) Hàng hoá, dịch vụ thực hiện bình ổn giá;

c) Hàng hoá, dịch vụ khác khi giá có biến động bất thường theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Uỷ ban nhân dân cấp tỉnh.

Điều 27. Thẩm quyền và trách nhiệm kiểm tra yếu tố hình thành giá

1. Bộ Tài chính chủ trì, phối hợp với các bộ, cơ quan ngang bộ, Uỷ ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với:

a) Hàng hoá, dịch vụ thuộc thẩm quyền định giá của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính;

b) Hàng hoá, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại Điều 15 của Luật này.

2. Các bộ, cơ quan ngang bộ chủ trì, phối hợp với Bộ Tài chính, Uỷ ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với hàng hoá, dịch vụ thuộc thẩm quyền định giá của Bộ trưởng, Thủ trưởng cơ quan ngang bộ.

3. Uỷ ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với:

a) Hàng hoá, dịch vụ thuộc thẩm quyền định giá của Uỷ ban nhân dân cấp tỉnh;

b) Hàng hoá, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá của tổ chức, cá nhân sản xuất, kinh doanh trên địa bàn.

Chương IV

THẨM ĐỊNH GIÁ

Mục 1. QUY ĐỊNH CHUNG VỀ THẨM ĐỊNH GIÁ

Điều 28. Hoạt động thẩm định giá

1. Tổ chức đáp ứng đủ điều kiện theo quy định của Luật này được hoạt động thẩm định giá.

2. Cá nhân không được hoạt động thẩm định giá độc lập.

3. Hoạt động thẩm định giá phải tuân thủ quy định về thẩm định giá của Luật này.

Điều 29. Nguyên tắc hoạt động thẩm định giá

1. Tuân thủ pháp luật, tiêu chuẩn thẩm định giá Việt Nam.

2. Chịu trách nhiệm về hoạt động thẩm định giá theo quy định của pháp luật.

3. Bảo đảm tính độc lập về chuyên môn nghiệp vụ, tính trung thực, khách quan của hoạt động thẩm định giá và kết quả thẩm định giá.

4. Bảo mật thông tin theo quy định của pháp luật.

Điều 30. Quy trình thẩm định giá tài sản

1. Xác định tổng quát về tài sản cần thẩm định giá và xác định giá trị thị trường hoặc phi thị trường làm cơ sở thẩm định giá.

2. Lập kế hoạch thẩm định giá.

3. Khảo sát thực tế, thu thập thông tin.

4. Phân tích thông tin.

5. Xác định giá trị tài sản cần thẩm định giá.

6. Lập báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và gửi cho khách hàng, các bên liên quan.

Điều 31. Tài sản thẩm định giá

1. Tài sản của tổ chức, cá nhân có nhu cầu thẩm định giá.

2. Tài sản mà Nhà nước phải thẩm định giá theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước và quy định khác của pháp luật có liên quan.

Điều 32. Kết quả thẩm định giá

1. Kết quả thẩm định giá được sử dụng làm một trong những căn cứ để cơ quan, tổ chức, cá nhân là chủ sở hữu hoặc có quyền sử dụng tài sản theo quy định của pháp luật và các bên liên quan xem xét, quyết định hoặc phê duyệt giá đối với tài sản.

2. Việc sử dụng kết quả thẩm định giá phải đúng mục đích ghi trong hợp đồng thẩm định giá hoặc văn bản yêu cầu thẩm định giá của cơ quan nhà nước có thẩm quyền.

3. Kết quả thẩm định giá chỉ được sử dụng trong thời hạn có hiệu lực được ghi trong báo cáo kết quả thẩm định giá và chứng thư thẩm định giá.

Điều 33. Tổ chức nghề nghiệp về thẩm định giá

1. Tổ chức nghề nghiệp về thẩm định giá được thành lập và hoạt động theo quy định của pháp luật về hội và quy định của pháp luật về thẩm định giá.

2. Tổ chức nghề nghiệp về thẩm định giá được tổ chức đào tạo, cấp chứng chỉ bồi dưỡng kiến thức nghiệp vụ về thẩm định giá và thực hiện nhiệm vụ liên quan đến hoạt động thẩm định giá theo quy định của pháp luật.

Mục 2. THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 34. Tiêu chuẩn thẩm định viên về giá

1. Có năng lực hành vi dân sự.

2. Có phẩm chất đạo đức, liêm khiết, trung thực, khách quan.

3. Tốt nghiệp đại học chuyên ngành liên quan đến nghiệp vụ thẩm định giá.

4. Có thời gian công tác thực tế theo chuyên ngành đào tạo từ 36 tháng trở lên sau khi có bằng tốt nghiệp đại học theo chuyên ngành quy định tại khoản 3 Điều này.

5. Có chứng chỉ đã qua đào tạo nghiệp vụ chuyên ngành thẩm định giá do cơ quan có thẩm quyền cấp.

6. Có Thẻ thẩm định viên về giá theo quy định của Bộ Tài chính.

Điều 35. Thẩm định viên về giá hành nghề

1. Thẩm định viên về giá hành nghề là người đủ tiêu chuẩn quy định tại Điều 34 của Luật này đăng ký hành nghề thẩm định giá tại doanh nghiệp thẩm định giá.

2. Quyền và nghĩa vụ của Thẩm định viên về giá hành nghề tại doanh nghiệp thẩm định giá được quy định tại Điều 37 của Luật này.

Điều 36. Những người không được hành nghề tại doanh nghiệp thẩm định giá

1. Người không đủ tiêu chuẩn quy định tại Điều 34 của Luật này.

2. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức; sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật trong cơ quan, đơn vị thuộc Công an nhân dân.

3. Người đang bị cấm hành nghề thẩm định giá theo bản án, quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đã bị kết án một trong các tội về kinh tế, chức vụ liên quan đến tài chính, giá, thẩm định giá mà chưa được xóa án tích; người đang bị áp dụng biện pháp xử lý hành chính giáo dục tại xã, phường, thị trấn, người đang bị đưa vào cơ sở cai nghiện bắt buộc, đưa vào cơ sở giáo dục bắt buộc.

4. Người đã bị kết án về tội kinh tế từ nghiêm trọng trở lên.

5. Người có hành vi vi phạm pháp luật về tài chính bị xử phạt vi phạm hành chính trong thời hạn 01 năm, kể từ ngày có quyết định xử phạt.

6. Người đang bị đình chỉ hành nghề thẩm định giá.

Điều 37. Quyền và nghĩa vụ của thẩm định viên về giá hành nghề

1. Quyền của thẩm định viên về giá hành nghề:

a) Hành nghề thẩm định giá theo quy định của Luật này và quy định khác của pháp luật có liên quan;

b) Độc lập về chuyên môn nghiệp vụ;

c) Yêu cầu khách hàng cung cấp hồ sơ, tài liệu liên quan đến tài sản thẩm định giá và tạo điều kiện thuận lợi để thực hiện thẩm định giá;

d) Từ chối thực hiện thẩm định giá nếu xét thấy không đủ điều kiện thực hiện thẩm định giá;

đ) Tham gia tổ chức nghề nghiệp về thẩm định giá trong nước và ngoài nước theo quy định của pháp luật;

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của thẩm định viên về giá hành nghề:

a) Tuân thủ quy định về hoạt động thẩm định giá theo quy định của Luật này và quy định khác của pháp luật có liên quan;

b) Thực hiện đúng và đầy đủ hợp đồng thẩm định giá;

c) Ký báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và chịu trách nhiệm trước pháp luật, trước người đại diện theo pháp luật, Tổng giám đốc hoặc Giám đốc doanh nghiệp thẩm định giá về kết quả thẩm định giá;

d) Giải trình hoặc bảo vệ kết quả thẩm định giá do mình thực hiện với khách hàng thẩm định giá hoặc bên thứ ba sử dụng kết quả thẩm định giá không phải là khách hàng thẩm định giá nhưng có ghi trong hợp đồng thẩm định giá khi có yêu cầu;

đ) Tham gia các chương trình bồi dưỡng kiến thức chuyên môn về thẩm định giá do cơ quan, tổ chức được phép tổ chức;

e) Lưu trữ hồ sơ, tài liệu về thẩm định giá;

g) Các nghĩa vụ khác theo quy định của pháp luật.

Mục 3. DOANH NGHIỆP THẨM ĐỊNH GIÁ

Điều 38. Điều kiện thành lập và hoạt động của doanh nghiệp thẩm định giá

1. Doanh nghiệp thẩm định giá được thành lập theo quy định của Luật doanh nghiệp.

2. Doanh nghiệp thẩm định giá được hoạt động khi Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định của pháp luật.

Điều 39. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Công ty trách nhiệm hữu hạn một thành viên khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó phải có thành viên là chủ sở hữu;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty trách nhiệm hữu hạn một thành viên phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

2. Công ty trách nhiệm hữu hạn hai thành viên trở lên khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 thành viên góp vốn;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty trách nhiệm hữu hạn hai thành viên phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp;

d) Phần vốn góp của thành viên là tổ chức không được vượt quá mức vốn góp do Chính phủ quy định. Người đại diện của thành viên là tổ chức phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

3. Công ty hợp danh khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 thành viên hợp danh;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty hợp danh phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

4. Doanh nghiệp tư nhân khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó có 01 thẩm định viên là chủ doanh nghiệp tư nhân;

c) Giám đốc doanh nghiệp tư nhân phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

5. Công ty cổ phần khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 cổ đông sáng lập;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty cổ phần phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp;

d) Phần vốn góp của thành viên là tổ chức không được vượt quá mức vốn góp do Chính phủ quy định. Người đại diện của thành viên là tổ chức phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

6. Chính phủ quy định trình tự, thủ tục cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 40. Đình chỉ kinh doanh dịch vụ thẩm định giá và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp thẩm định giá bị đình chỉ kinh doanh dịch vụ thẩm định giá khi thuộc một trong các trường hợp sau:

a) Không bảo đảm một trong các điều kiện quy định tại các khoản 1, 2, 3, 4 và 5 Điều 39 của Luật này trong 03 tháng liên tục;

b) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm tiêu chuẩn thẩm định giá.

2. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá khi thuộc một trong các trường hợp sau:

a) Kê khai không đúng hoặc gian lận, giả mạo hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

b) Không kinh doanh dịch vụ thẩm định giá trong 12 tháng liên tục;

c) Không khắc phục được vi phạm quy định tại khoản 1 Điều này trong thời hạn 60 ngày, kể từ ngày bị đình chỉ;

d) Bị giải thể, phá sản hoặc tự chấm dứt hoạt động kinh doanh dịch vụ thẩm định giá;

đ) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

3. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải chấm dứt việc kinh doanh dịch vụ thẩm định giá, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

4. Chính phủ quy định chi tiết việc đình chỉ kinh doanh dịch vụ thẩm định giá, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

Điều 41. Chi nhánh doanh nghiệp thẩm định giá

1. Chi nhánh doanh nghiệp thẩm định giá là đơn vị phụ thuộc của doanh nghiệp thẩm định giá, có nhiệm vụ thực hiện một phần hoặc toàn bộ công việc thẩm định giá theo sự uỷ quyền bằng văn bản của doanh nghiệp thẩm định giá.

2. Chi nhánh doanh nghiệp thẩm định giá được thành lập, hoạt động theo quy định của pháp luật và phải có ít nhất 02 thẩm định viên về giá, trong đó Giám đốc chi nhánh phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp thẩm định giá đã thành lập chi nhánh đó.

3. Doanh nghiệp thẩm định giá phải chịu trách nhiệm về hoạt động của chi nhánh thẩm định giá do doanh nghiệp thành lập.

Điều 42. Quyền và nghĩa vụ của doanh nghiệp thẩm định giá

1. Quyền của doanh nghiệp thẩm định giá:

a) Cung cấp dịch vụ thẩm định giá;

b) Nhận thù lao dịch vụ thẩm định giá theo giá thỏa thuận với khách hàng đã ghi trong hợp đồng;

c) Thành lập chi nhánh doanh nghiệp thẩm định giá;

d) Đặt cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài;

đ) Tham gia tổ chức nghề nghiệp trong nước và ngoài nước về thẩm định giá theo quy định của pháp luật;

e) Yêu cầu khách hàng thẩm định giá cung cấp hồ sơ, tài liệu, số liệu có liên quan đến tài sản thẩm định giá;

g) Từ chối thực hiện dịch vụ thẩm định giá đối với yêu cầu của khách hàng;

h) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của doanh nghiệp thẩm định giá:

a) Tuân thủ quy định về hoạt động thẩm định giá theo quy định của Luật này và Luật doanh nghiệp;

b) Cung cấp Báo cáo kết quả thẩm định giá và Chứng thư thẩm định giá cho khách hàng và bên thứ ba sử dụng kết quả thẩm định giá theo hợp đồng thẩm định giá đã ký kết;

c) Chịu trách nhiệm về tính chính xác, trung thực, khách quan của kết quả thẩm định giá;

d) Mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp;

đ) Bồi thường thiệt hại cho khách hàng theo quy định của pháp luật do vi phạm những thoả thuận trong hợp đồng thẩm định giá và trong trường hợp kết quả thẩm định giá gây thiệt hại đến lợi ích của khách hàng do không tuân thủ các quy định về thẩm định giá;

e) Quản lý hoạt động nghề nghiệp của thẩm định viên về giá thuộc quyền quản lý;

g) Thực hiện chế độ báo cáo;

h) Lưu trữ hồ sơ, tài liệu về thẩm định giá;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Hoạt động của tổ chức thẩm định giá nước ngoài tại Việt Nam

1. Tổ chức thẩm định giá nước ngoài có đủ điều kiện theo quy định của Luật này và quy định khác của pháp luật có liên quan được thực hiện hoạt động thẩm định giá tại Việt Nam.

2. Việc thành lập và hoạt động thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam thực hiện theo quy định của Luật này và quy định khác của pháp luật có liên quan.

3. Chính phủ quy định hình thức, phạm vi cung cấp dịch vụ thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam.

Mục 4. THẨM ĐỊNH GIÁ CỦA NHÀ NƯỚC

Điều 44. Phạm vi hoạt động thẩm định giá của Nhà nước

Hoạt động thẩm định giá của Nhà nước do cơ quan nhà nước có thẩm quyền thực hiện trong các trường hợp sau:

1. Mua, bán, thanh lý, cho thuê tài sản nhà nước hoặc đi thuê tài sản phục vụ hoạt động của cơ quan nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

2. Không thuê được doanh nghiệp thẩm định giá;

3. Mua, bán tài sản thuộc bí mật nhà nước;

4. Mua, bán tài sản nhà nước có giá trị lớn mà sau khi đã thuê doanh nghiệp thẩm định giá, cơ quan hoặc người có thẩm quyền phê duyệt thấy cần thiết phải có ý kiến thẩm định của cơ quan nhà nước có thẩm quyền.

Điều 45. Phương thức hoạt động thẩm định giá của Nhà nước

1. Cơ quan nhà nước có thẩm quyền thành lập Hội đồng thẩm định giá khi cần thiết để thẩm định giá đối với các trường hợp quy định tại Điều 44 của Luật này. Hội đồng thẩm định giá giải thể sau khi hoàn thành nhiệm vụ.

2. Hội đồng thẩm định giá có trách nhiệm thẩm định giá theo quy định của Luật này, quy định khác của pháp luật có liên quan và chịu trách nhiệm về tính chính xác, trung thực của kết quả thẩm định giá.

Điều 46. Trình tự, thủ tục thẩm định giá của Nhà nước

Chính phủ quy định chi tiết về trình tự, thủ tục thẩm định giá của Nhà nước.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2013.

Pháp lệnh giá số 40/2002/PL-UBTVQH10 hết hiệu lực từ ngày Luật này có hiệu lực.

Điều 48. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 20 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 89.2013.ND-CP Quy dinh Luat gia ve Tham dinh gia

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------------
Số: 89/2013/NĐ-CP | Hà Nội, ngày 06 tháng 08 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá, bao gồm: Nội dung và thẩm quyền quản lý nhà nước về thẩm định giá; tiêu chuẩn thẩm định giá Việt Nam; tiêu chuẩn và thẻ thẩm định viên về giá; tổ chức nghề nghiệp về thẩm định giá; giá dịch vụ thẩm định giá; trình tự, thủ tục cấp, thu hồi giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; đình chỉ kinh doanh dịch vụ thẩm định giá; hình thức, phạm vi cung cấp dịch vụ thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam; trình tự, thủ tục thẩm định giá của Nhà nước.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với: Thẩm định viên về giá; doanh nghiệp thẩm định giá; cơ quan nhà nước có thẩm quyền và cán bộ, công chức được giao nhiệm vụ thẩm định giá; cơ quan, tổ chức cử người và cá nhân được cơ quan, tổ chức đó cử tham gia Hội đồng thẩm định giá; cơ quan, tổ chức, cá nhân có tài sản thẩm định giá hoặc có yêu cầu, đề nghị thẩm định giá; tổ chức nghề nghiệp về thẩm định giá; cơ quan quản lý nhà nước về thẩm định giá và các cơ quan, tổ chức, cá nhân khác có liên quan đến thẩm định giá.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp thẩm định giá là doanh nghiệp được thành lập và hoạt động theo quy định của Luật doanh nghiệp và được Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định của pháp luật.

2. Khách hàng thẩm định giá là tổ chức, cá nhân thuê doanh nghiệp thẩm định giá cung cấp dịch vụ thẩm định giá theo hợp đồng thẩm định giá hoặc văn bản yêu cầu, đề nghị thẩm định giá.

3. Tổ chức nghề nghiệp về thẩm định giá là tổ chức xã hội - nghề nghiệp được thành lập theo quy định của pháp luật trên cơ sở tham gia tự nguyện của các thẩm định viên về giá, doanh nghiệp thẩm định giá và các tổ chức, cá nhân khác có liên quan trong lĩnh vực thẩm định giá.

4. Tiêu chuẩn thẩm định giá Việt Nam là những quy định về kiến thức chuyên môn, nghiệp vụ, đạo đức nghề nghiệp thực hành thẩm định giá dùng làm chuẩn mực để phục vụ hoạt động thẩm định giá tài sản, kiểm tra, đánh giá kết quả và chất lượng hoạt động thẩm định giá tại Việt Nam.

Điều 4. Nội dung quản lý nhà nước về thẩm định giá

1. Xây dựng, chỉ đạo thực hiện chiến lược, kế hoạch phát triển nghề thẩm định giá ở Việt Nam.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về thẩm định giá, Tiêu chuẩn thẩm định giá Việt Nam.

3. Thẩm định giá tài sản nhà nước theo quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan.

4. Quy định chế độ báo cáo, thu thập, tổng hợp thông tin để xây dựng cơ sở dữ liệu phục vụ cung cấp thông tin và quản lý nhà nước về thẩm định giá.

5. Quản lý đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; quản lý và tổ chức thi, cấp và thu hồi Thẻ thẩm định viên về giá; quản lý, cấp và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

6. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá.

7. Tổ chức và quản lý công tác nghiên cứu khoa học, hợp tác quốc tế về thẩm định giá.

Điều 5. Thẩm quyền quản lý nhà nước về thẩm định giá

1. Chính phủ thống nhất quản lý nhà nước về hoạt động thẩm định giá.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về thẩm định giá có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng, trình Chính phủ quyết định chiến lược và kế hoạch phát triển nghề thẩm định giá ở Việt Nam;

b) Xây dựng, trình Chính phủ ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về thẩm định giá, Tiêu chuẩn thẩm định giá Việt Nam;

c) Tổ chức triển khai thực hiện chiến lược, kế hoạch phát triển nghề thẩm định giá, các văn bản quy phạm pháp luật về thẩm định giá, Tiêu chuẩn thẩm định giá Việt Nam;

d) Quy định điều kiện dự thi, việc tổ chức thi và điều kiện để cấp Thẻ thẩm định viên về giá; quản lý, cấp và thu hồi Thẻ thẩm định viên về giá;

đ) Quy định về đào tạo, cấp chứng chỉ đào tạo nghiệp vụ thẩm định giá; bồi dưỡng kiến thức chuyên môn về thẩm định giá cho thẩm định viên về giá hành nghề;

e) Quy định về tổ chức và quản lý công tác nghiên cứu khoa học, đào tạo, bồi dưỡng cho cán bộ, công chức về thẩm định giá;

g) Quy định mẫu, cấp và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; quy định về đăng ký và quản lý hành nghề thẩm định giá; công khai danh sách thẩm định viên về giá hành nghề và danh sách các doanh nghiệp thẩm định giá trong cả nước;

h) Quy định về mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp đối với doanh nghiệp thẩm định giá;

i) Quản lý nhà nước trong lĩnh vực thẩm định giá đối với doanh nghiệp thẩm định giá, tổ chức nghề nghiệp thẩm định giá theo quy định của pháp luật;

k) Thực hiện hợp tác quốc tế về thẩm định giá;

l) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá;

m) Tổng kết, đánh giá về hoạt động thẩm định giá; quy định về kiểm soát chất lượng hoạt động thẩm định giá và việc chấp hành các quy định của Nhà nước về thẩm định giá;

n) Thực hiện việc thẩm định giá hoặc chịu trách nhiệm tổ chức thực hiện thẩm định giá tài sản nhà nước theo yêu cầu của Chính phủ, Thủ tướng Chính phủ;

o) Quy định chế độ báo cáo, thu thập, tổng hợp thông tin để xây dựng cơ sở dữ liệu phục vụ cung cấp thông tin và quản lý nhà nước về thẩm định giá.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có nhiệm vụ, quyền hạn sau:

a) Thực hiện quản lý nhà nước về hoạt động thẩm định giá thuộc phạm vi nhiệm vụ, quyền hạn của mình;

b) Phân công và tổ chức thực hiện thẩm định giá tài sản nhà nước quy định tại Khoản 2 Điều 31 và Điều 44 của Luật giá thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý theo quy định về phân cấp quản lý, sử dụng tài sản nhà nước; quy định về phân cấp quản lý ngân sách nhà nước và quy định của pháp luật có liên quan;

c) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá thuộc phạm vi quản lý.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có nhiệm vụ, quyền hạn sau:

a) Thực hiện quản lý nhà nước về hoạt động thẩm định giá thuộc phạm vi quản lý của địa phương;

b) Phân công và tổ chức thực hiện thẩm định giá tài sản nhà nước quy định tại Khoản 2 Điều 31 và Điều 44 của Luật giá thuộc địa phương quản lý theo quy định về phân cấp quản lý, sử dụng tài sản nhà nước, phân cấp quản lý ngân sách nhà nước và quy định của pháp luật có liên quan;

c) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá thuộc phạm vi quản lý của địa phương.

Điều 6. Tiêu chuẩn thẩm định giá Việt Nam

1. Hệ thống Tiêu chuẩn thẩm định giá Việt Nam gồm các tiêu chuẩn hướng dẫn về nhũng quy tắc đạo đức hành nghề thẩm định giá tài sản; những nguyên tắc kinh tế chi phối hoạt động thẩm định giá tài sản; giá trị thị trường và giá trị phi thị trường làm cơ sở cho thẩm định giá tài sản; phân loại tài sản; quy trình thẩm định giá tài sản; báo cáo kết quả thẩm định giá, hồ sơ và chứng thư thẩm định giá tài sản; các cách tiếp cận và phương pháp thẩm định giá.

2. Bộ Tài chính ban hành và hướng dẫn thực hiện Tiêu chuẩn thẩm định giá Việt Nam để áp dụng trong hoạt động thẩm định giá trên lãnh thổ Việt Nam.

Điều 7. Tiêu chuẩn thẩm định viên về giá

1. Có năng lực hành vi dân sự.

2. Có phẩm chất đạo đức, liêm khiết, trung thực, khách quan.

3. Có bằng tốt nghiệp đại học, sau đại học chuyên ngành vật giá, thẩm định giá và các ngành gồm: Kinh tế, kinh tế - kỹ thuật, kỹ thuật, luật liên quan đến nghiệp vụ thẩm định giá do các tổ chức đào tạo hợp pháp ở Việt Nam hoặc nước ngoài cấp.

4. Có thời gian công tác thực tế theo chuyên ngành đào tạo từ 36 (ba mươi sáu) tháng trở lên tính từ ngày có bằng tốt nghiệp đại học theo chuyên ngành quy định tại Khoản 3 Điều này.

5. Có Chứng chỉ đào tạo nghiệp vụ thẩm định giá do cơ quan, tổ chức có chức năng đào tạo chuyên ngành thẩm định giá cấp theo quy định của Bộ Tài chính, trừ các trường hợp sau:

a) Người đã có bằng tốt nghiệp đại học, sau đại học trong nước hoặc nước ngoài về chuyên ngành vật giá, thẩm định giá;

b) Người đã có bằng tốt nghiệp đại học, sau đại học ngành kinh tế, kinh tế - kỹ thuật, kỹ thuật, luật liên quan đến nghiệp vụ thẩm định giá và đã có bằng tốt nghiệp cao đẳng chuyên ngành thẩm định giá.

6. Có Thẻ thẩm định viên về giá do Bộ Tài chính cấp.

Điều 8. Thẻ thẩm định viên về giá

1. Công dân Việt Nam có đủ các điều kiện dự thi theo quy định của Bộ Tài chính và đạt các yêu cầu của kỳ thi cấp Thẻ thẩm định viên về giá do Bộ Tài chính tổ chức thì được Bộ Tài chính cấp Thẻ thẩm định viên về giá.

2. Người có chứng chỉ hành nghề thẩm định giá của nước ngoài được Bộ Tài chính Việt Nam công nhận, có đủ các tiêu chuẩn quy định tại Khoản 1, Khoản 2 Điều 7 Nghị định này và đạt kỳ thi sát hạch bằng tiếng Việt về pháp luật Việt Nam liên quan đến nghiệp vụ thẩm định giá do Bộ Tài chính quy định thì được Bộ Tài chính cấp Thẻ thẩm định viên về giá.

Điều 9. Tổ chức nghề nghiệp về thẩm định giá

1. Tổ chức nghề nghiệp về thẩm định giá được thành lập và hoạt động theo quy định của pháp luật về hội và quy định của pháp luật về thẩm định giá.

2. Tổ chức nghề nghiệp về thẩm định giá được tổ chức đào tạo, cấp chứng chỉ bồi dưỡng kiến thức nghiệp vụ về thẩm định giá và thực hiện những nhiệm vụ liên quan đến hoạt động về thẩm định giá sau:

a) Nghiên cứu, cập nhật tiêu chuẩn thẩm định giá quốc tế để đề xuất với Bộ Tài chính xem xét ban hành hoặc bổ sung sửa đổi Tiêu chuẩn thẩm định giá Việt Nam cho phù hợp với tình hình thực tế tại Việt Nam và thông lệ quốc tế;

b) Phối hợp với Bộ Tài chính tổ chức thi cấp Thẻ thẩm định viên về giá;

c) Phối hợp với Bộ Tài chính thực hiện kiểm tra, đánh giá chất lượng hoạt động thẩm định giá và việc chấp hành các quy định của Nhà nước về thẩm định giá đối với doanh nghiệp thẩm định giá là hội viên;

d) Cung cấp thông tin cho Bộ Tài chính về hoạt động của hội viên để phục vụ công tác quản lý nhà nước về thẩm định giá;

đ) Tổ chức công tác thông tin, tuyên truyền về hoạt động thẩm định giá; phối hợp với Bộ Tài chính thực hiện công tác tuyên truyền về cơ chế, chính sách quản lý điều hành của Nhà nước trong lĩnh vực giá;

e) Tham gia hoạt động hợp tác quốc tế về thẩm định giá theo quy định của pháp luật về hội.

3. Bộ Tài chính quy định cụ thể chế độ báo cáo của tổ chức nghề nghiệp về thẩm định giá đối với việc thực hiện nhiệm vụ được giao tại Khoản 2 Điều này.

Điều 10. Các trường hợp doanh nghiệp thẩm định giá không được thực hiện thẩm định giá

1. Thực hiện thẩm định giá không đảm bảo tuân thủ các Tiêu chuẩn thẩm định giá Việt Nam.

2. Mua, bán tài sản thuộc bí mật nhà nước theo quy định của pháp luật về danh mục bí mật nhà nước.

3. Có thẩm định viên tham gia thẩm định giá, người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát của doanh nghiệp thẩm định giá là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào tổ chức là khách hàng thẩm định giá.

4. Có thẩm định viên tham gia thẩm định giá, người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát của doanh nghiệp thẩm định giá mà có bố, mẹ, vợ, chồng, con, anh ruột, chị ruột, em ruột là:

a) Thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào tổ chức là khách hàng thẩm định giá;

b) Người có trách nhiệm lãnh đạo, quản lý, điều hành, là kế toán trưởng, thành viên Ban kiểm soát, kiểm soát viên của tổ chức là khách hàng thẩm định giá.

5. Người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát, kiểm soát viên của đơn vị được thẩm định giá đồng thời là người mua cổ phần, góp vốn vào doanh nghiệp thẩm định giá.

6. Doanh nghiệp thẩm định giá và khách hàng thẩm định giá có các mối quan hệ sau:

a) Có cùng một cá nhân hoặc doanh nghiệp, tổ chức thành lập hoặc tham gia thành lập; hoặc hoạt động trong cùng một tập đoàn, tổng công ty, tổ hợp công ty mẹ - công ty con;

b) Có mối quan hệ điều hành, kiểm soát, góp vốn dưới mọi hình thức giữa hai đơn vị;

c) Cùng trực tiếp hay gián tiếp chịu sự điều hành, kiểm soát, góp vốn dưới mọi hình thức của một bên khác;

d) Có thỏa thuận hợp tác kinh doanh trên cơ sở hợp đồng.

7. Doanh nghiệp thẩm định giá đang trong thời gian bị đình chỉ hoặc tạm ngừng hoạt động thẩm định giá.

Điều 11. Giá dịch vụ thẩm định giá

1. Giá dịch vụ thẩm định giá thực hiện theo thỏa thuận giữa doanh nghiệp thẩm định giá với khách hàng thẩm định giá theo quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này và được ghi trong hợp đồng thẩm định giá; trường hợp đấu thầu dịch vụ thẩm định giá thì thực hiện theo quy định của pháp luật về đấu thầu đối với gói thầu dịch vụ tư vấn.

2. Các căn cứ xác định giá dịch vụ thẩm định giá:

a) Nội dung, khối lượng, tính chất công việc và thời gian thực hiện thẩm định giá;

b) Chi phí kinh doanh thực tế hợp lý tương ứng với chất lượng dịch vụ gồm: Chi phí tiền lương, chi phí phát sinh trong quá trình khảo sát, thu thập, phân tích, xử lý thông tin; chi phí tài chính, chi phí bán hàng, chi phí quản lý doanh nghiệp và các chi phí khác theo quy định của pháp luật;

c) Chi phí mua bảo hiểm trách nhiệm nghề nghiệp hoặc chi phí trích lập quỹ dự phòng rủi ro nghề nghiệp;

d) Lợi nhuận dự kiến (nếu có) đảm bảo giá dịch vụ thẩm định giá phù hợp mặt bằng giá dịch vụ thẩm định giá tương tự trên thị trường;

đ) Các nghĩa vụ tài chính theo quy định của pháp luật.

3. Căn cứ quy định tại Khoản 2 Điều này, doanh nghiệp thẩm định giá ban hành và thực hiện niêm yết biểu giá dịch vụ thẩm định giá của doanh nghiệp mình theo quy định tại Khoản 6 Điều 4, Khoản 5 Điều 12 của Luật giá bằng hình thức mức giá dịch vụ trọn gói, theo tỷ lệ phần trăm (%) của giá trị tài sản hoặc giá trị dự án cần thẩm định giá và hình thức khác do doanh nghiệp quyết định phù hợp với các quy định của pháp luật.

Điều 12. Cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài

1. Doanh nghiệp thẩm định giá được đặt cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài theo quy định của pháp luật về đầu tư của Việt Nam và pháp luật của nước sở tại.

2. Trong thời hạn 30 (ba mươi) ngày làm việc, kể từ ngày đặt cơ sở hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài, doanh nghiệp thẩm định giá phải thông báo bằng văn bản kèm theo tài liệu có liên quan cho Bộ Tài chính để quản lý, giám sát.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

TRÌNH TỰ, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẦM ĐỊNH GIÁ

Điều 13. Cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp có đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định tại Điều 39 của Luật giá được Bộ Tài chính xem xét cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Doanh nghiệp thẩm định giá được Bộ Tài chính xem xét cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá khi thay đổi một trong những nội dung sau:

a) Có sự thay đổi nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

b) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá bị mất, bị rách, bị cháy hoặc bị hủy hoại do thiên tai, địch họa hoặc lý do bất khả kháng khác.

Điều 14. Hồ sơ đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo Mẫu do Bộ Tài chính quy định;

b) Bản sao chứng thực Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp;

c) Giấy đăng ký hành nghề thẩm định giá của các thẩm định viên đăng ký hành nghề thẩm định giá tại doanh nghiệp được doanh nghiệp xác nhận; Giấy chứng nhận bồi dưỡng kiến thức chuyên môn về thẩm định giá cho thẩm định viên về giá hành nghề (nếu có);

d) Bản sao Hợp đồng lao động hoặc Phụ lục hợp đồng lao động (nếu có) của các thẩm định viên về giá hành nghề tại doanh nghiệp;

đ) Tài liệu chứng minh về mức vốn góp của thành viên là tổ chức đối với công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty cổ phần theo quy định tại Điều 18 Nghị định này; mức vốn góp của tổ chức thẩm định giá nước ngoài tại doanh nghiệp (nếu có) theo quy định tại Khoản 1 Điều 21 Nghị định này;

e) Biên lai nộp lệ phí theo quy định;

g) Bản sao chứng thực văn bản bổ nhiệm chức vụ đối với đại điện pháp luật của doanh nghiệp, văn bản ủy quyền trong lĩnh vực thẩm định giá (nếu có).

2. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá gồm có:

a) Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo Mẫu do Bộ Tài chính quy định;

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá đã được cấp. Trường hợp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá đã bị mất hoặc bị hủy hoại phải có xác nhận của Ủy ban nhân dân hoặc cơ quan công an cấp xã, phường tại nơi Giấy chứng nhận bị mất hoặc bị hủy hoại;

c) Biên lai nộp lệ phí theo quy định;

d) Bản sao chứng thực văn bản bổ nhiệm chức vụ đối với đại điện pháp luật của doanh nghiệp, văn bản ủy quyền trong lĩnh vực thẩm định giá (nếu có).

Điều 15. Thời hạn cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Trong thời hạn 15 (mười lăm) ngày làm việc kể từ ngày nhận đủ 01 (một) bộ hồ sơ do doanh nghiệp lập theo quy định tại Khoản 1 Điều 14 Nghị định này, Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá cho doanh nghiệp thẩm định giá.

2. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận đủ 01 (một) bộ hồ sơ do doanh nghiệp lập theo quy định tại Khoản 2 Điều 14 Nghị định này, Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá cho doanh nghiệp thẩm định giá.

3. Trường hợp từ chối cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do cho doanh nghiệp đăng ký kinh doanh dịch vụ thẩm định giá trong thời hạn 05 (năm) ngày làm việc kể từ ngày tiếp nhận hồ sơ.

Điều 16. Lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp phải nộp lệ phí khi nộp hồ sơ cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 17. Những thay đổi phải thông báo cho Bộ Tài chính

1. Trong quá trình hoạt động thẩm định giá, doanh nghiệp thẩm định giá phải thông báo bằng văn bản cho Bộ Tài chính khi thay đổi một trong các nội dung sau đây:

a) Các trường hợp thay đổi dẫn đến không bảo đảm một trong các điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá quy định tại Điều 39 của Luật giá;

b) Các trường hợp thay đổi cần được cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định tại Khoản 2 Điều 13 Nghị định này;

c) Danh sách thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, bao gồm: Tên, năm sinh, quê quán, chức vụ, số Thẻ thẩm định viên và ngày cấp Thẻ thẩm định viên về giá;

d) Doanh nghiệp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu;

đ) Doanh nghiệp bị giải thể, phá sản, tạm ngừng, tự chấm dứt kinh doanh dịch vụ thẩm định giá;

e) Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp.

2. Trong thời hạn 15 (mười lăm) ngày làm việc kể từ ngày có thay đổi những nội dung quy định tại Khoản 1 Điều này, doanh nghiệp thẩm định giá phải thông báo bằng văn bản đến Bộ Tài chính để Bộ Tài chính theo dõi, tổng hợp thông tin, rà soát điều kiện kinh doanh của doanh nghiệp phục vụ công tác quản lý nhà nước đối với doanh nghiệp thẩm định giá.

Điều 18. Thành viên là tổ chức của công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần thẩm định giá

1. Thành viên là tổ chức được góp tối đa 35% vốn điều lệ của công ty trách nhiệm hữu hạn thẩm định giá hai thành, viên trở lên. Cổ đông sáng lập là tổ chức được góp tối đa 35% vốn điều lệ của công ty cổ phần thẩm định giá. Trường hợp có nhiều tổ chức góp vốn thì tổng số vốn góp của các tổ chức tối đa bằng 35% vốn điều lệ của công ty trách nhiệm hữu hạn thẩm định giá hai thành viên trở lên, công ty cổ phần thẩm định giá.

2. Người đại diện của thành viên là tổ chức quy định tại Khoản 1 Điều này phải là thẩm định viên về giá và phải đăng ký hành nghề tại doanh nghiệp thẩm định giá mà tổ chức tham gia góp vốn; đồng thời không được tham gia góp vốn vào doanh nghiệp thẩm định giá đó với tư cách cá nhân, không được là đại diện của tổ chức góp vốn thành lập doanh nghiệp thẩm định giá khác.

Mục 2

ĐÌNH CHỈ KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ,

THU HỒI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN

KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

Điều 19. Đình chỉ kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp thẩm định giá bị đình chỉ kinh doanh dịch vụ thẩm định giá theo quy định tại Khoản 1 Điều 40 của Luật giá khi thuộc một trong các trường hợp sau:

a) Không bảo đảm một trong các điều kiện tương ứng loại hình doanh nghiệp quy định tại các Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều 39 của Luật giá trong 03 (ba) tháng liên tục.

b) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm tiêu chuẩn thẩm định giá, bao gồm:

- Không tuân thủ Tiêu chuẩn thẩm định giá Việt Nam.

- Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá trừ trường hợp được khách hàng thẩm định giá đồng ý hoặc được pháp luật cho phép.

- Có hành vi thông đồng với chủ tài sản, khách hàng thẩm định giá, người có liên quan khi thực hiện thẩm định giá nhằm làm sai lệch kết quả thẩm định giá.

- Làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá dẫn đến kết quả thẩm định giá của doanh nghiệp thẩm định giá cao hơn hoặc thấp hơn 10% đối với tài sản là bất động sản, thiết bị, phương tiện vận tải, 15% đối với tài sản là vật tư, hàng hóa so với kết quả thẩm định giá cuối cùng của cơ quan quản lý nhà nước có thẩm quyền trong trường hợp doanh nghiệp thẩm định và cơ quan quản lý nhà nước có thẩm quyền áp dụng cùng phương pháp thẩm định giá.

2. Bộ Tài chính, ra quyết định đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá.

3. Thời gian bị đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá tối đa không quá 60 (sáu mươi) ngày kể từ ngày quyết định đình chỉ có hiệu lực. Trong thời gian này, doanh nghiệp phải có báo cáo bằng văn bản gửi Bộ Tài chính về việc xử lý và khắc phục vi phạm của đơn vị kèm theo các tài liệu chứng minh liên quan, đồng thời đề nghị cho phép tiếp tục hoạt động kinh doanh dịch vụ thẩm định giá.

Căn cứ tình hình báo cáo của doanh nghiệp, Bộ Tài chính xem xét có thông báo bằng văn bản cho phép doanh nghiệp tiếp tục hoạt động thẩm định giá theo Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá tương ứng loại hình doanh nghiệp quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều 39 của Luật giá hoặc xử lý thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá của doanh nghiệp theo quy định tại Điều 20 Nghị định này.

4. Trong thời gian bị đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá, doanh nghiệp thẩm định giá phải chịu trách nhiệm về các hợp đồng thẩm định giá đã ký với khách hàng, hợp đồng lao động đã ký với thẩm định viên, nhân viên và các nghĩa vụ pháp lý khác theo quy định, trừ trường hợp các bên có thỏa thuận khác.

5. Bộ Tài chính đăng tải công khai trên trang Thông tin điện tử của Bộ Tài chính danh sách doanh nghiệp thẩm định giá bị đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá, danh sách doanh nghiệp thẩm định giá đủ điều kiện tiếp tục hoạt động thẩm định giá sau khi bị đình chỉ.

Điều 20. Thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định tại Khoản 2 Điều 40 của Luật giá.

2. Bộ Tài chính ra Quyết định thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; đăng tải công khai danh sách doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; xóa tên khỏi Danh sách công khai doanh nghiệp thẩm định giá đủ điều kiện hoạt động thẩm định giá trên trang Thông tin điện tử của Bộ Tài chính.

3. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải chấm dứt việc kinh doanh dịch vụ thẩm định giá, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

MỤC 3

HÌNH THỨC, PHẠM VI CUNG CẤP DỊCH VỤ THẨM ĐỊNH GIÁ CỦA TỔ CHỨC THẨM ĐỊNH GIÁ NƯỚC NGOÀI TẠI VIỆT NAM

Điều 21. Hình thức cung cấp dịch vụ thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam

1. Tổ chức thẩm định giá nước ngoài được thành lập, hoạt động cung cấp dịch vụ thẩm định giá hợp pháp tại nước sở tại thì được góp vốn với doanh nghiệp thẩm định giá Việt Nam để thành lập công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần để kinh doanh dịch vụ thẩm định giá tại Việt Nam. Tỷ lệ vốn góp của tổ chức thẩm định giá nước ngoài và người đại diện của tổ chức thẩm định giá nước ngoài tham gia góp vốn thực hiện theo quy định tại Điều 18 Nghị định này.

2. Điều kiện thành lập, hoạt động và hồ sơ đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá của doanh nghiệp thẩm định giá có tổ chức thẩm định giá nước ngoài góp vốn thực hiện theo quy định của pháp luật về doanh nghiệp, Khoản 2 và Khoản 5 Điều 39, Điều 43 của Luật giá và quy định của Nghị định này.

Điều 22. Các trường hợp doanh nghiệp thẩm định giá có tổ chức thẩm định giá nước ngoài góp vốn không được thực hiện thẩm định giá

1. Các trường hợp quy định tại Điều 10 Nghị định này.

2. Tài sản thuộc an ninh quốc phòng theo quy định của pháp luật.

MỤC 4

TRÌNH TỰ, THỦ TỤC THẨM ĐỊNH GIÁ CỦA NHÀ NƯỚC

Điều 23. Yêu cầu thẩm định giá tài sản

1. Cơ quan nhà nước có thẩm quyền thực hiện thẩm định giá tài sản theo yêu cầu hoặc đề nghị (sau đây gọi chung là yêu cầu) bằng văn bản của cơ quan nhà nước có thẩm quyền hoặc cơ quan, tổ chức, đơn vị được giao mua, bán, thanh lý, cho thuê, đi thuê tài sản nhà nước trong các trường hợp quy định tại Khoản 2 Điều 31 và Điều 44 của Luật giá, cụ thể như sau:

a) Mua, bán, thanh lý, cho thuê tài sản nhà nước hoặc đi thuê tài sản phục vụ hoạt động của cơ quan nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Không thuê được doanh nghiệp thẩm định giá đối với tài sản nhà nước trong trường hợp cơ quan, tổ chức, đơn vị được giao mua, bán, thanh lý, cho thuê, đi thuê tài sản nhà nước đã đăng công khai thông tin sau 15 (mười lăm) ngày mời cung cấp dịch vụ thẩm định giá nhưng không có doanh nghiệp thẩm định giá tham gia, trừ trường hợp đấu thầu thực hiện theo quy định của pháp luật về đấu thầu;

c) Mua, bán tài sản thuộc bí mật nhà nước theo quy định của pháp luật về danh mục bí mật nhà nước;

d) Mua, bán tài sản nhà nước có giá trị lớn mà sau khi đã thuê doanh nghiệp thẩm định giá, cơ quan hoặc người có thẩm quyền phê duyệt thấy cần thiết phải có ý kiến thẩm định của cơ quan quản lý nhà nước có thẩm quyền theo phân cấp thẩm định giá tài sản nhà nước quy định tại Điểm n Khoản 2, Điểm b Khoản 3 và Điểm b Khoản 4 Điều 5 Nghị định này.

2. Văn bản yêu cầu thẩm định giá tài sản phải có các nội dung chính sau đây:

a) Tên cơ quan yêu cầu thẩm định giá;

b) Nội dung yêu cầu thẩm định giá;

c) Thông tin về tài sản cần thẩm định giá kèm theo tài liệu có liên quan; chứng thư giám định tình trạng kinh tế-kỹ thuật, chất lượng của tài sản cần thẩm định giá; chứng thư, báo cáo kết quả thẩm định giá (nếu có) và các tài liệu khác có liên quan.

3. Trường hợp cần thiết phải có ý kiến thẩm định giá của cơ quan quản lý nhà nước có thẩm quyền theo quy định tại Điểm d Khoản 1 Điều này thì trong văn bản yêu cầu phải ghi rõ lý do yêu cầu có ý kiến thẩm định giá.

Điều 24. Tiếp nhận yêu cầu thẩm định giá tài sản

1. Văn bản yêu cầu thẩm định giá tài sản được gửi đến cơ quan nhà nước có thẩm quyền thực hiện thẩm định giá tài sản theo phân cấp quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều 5 Nghị định này.

2. Cơ quan có thẩm quyền thẩm định giá tài sản có trách nhiệm tổ chức thực hiện thẩm định giá tài sản theo yêu cầu của cơ quan có văn bản yêu cầu thẩm định giá; trường hợp cần thiết thì thành lập Hội đồng thẩm định giá theo quy định tại Điều 45 của Luật giá, Điều 28 của Nghị định này và pháp luật có liên quan.

3. Trường hợp từ chối thẩm định giá do không đúng thẩm quyền quản lý nhà nước về thẩm định giá quy định tại Điều 5 của Nghị định này; không đủ thông tin, tài liệu theo yêu cầu quy định tại Điểm b Khoản 1 Điều 26 và Điểm c Khoản 1 Điều 29 Nghị định này; các trường hợp không được tham gia thẩm định giá quy định tại Điều 31 Nghị định này, cơ quan có thẩm quyền thẩm định giá tài sản phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Trình tự thẩm định giá tài sản

1. Cơ quan nhà nước có thẩm quyền thực hiện thẩm định giá tài sản theo trình tự sau:

a) Xác định tổng quát về tài sản cần thẩm định giá;

b) Lập kế hoạch thẩm định giá;

c) Khảo sát thực tế, thu thập thông tin liên quan đến tài sản cần thẩm định giá;

d) Phân tích thông tin;

đ) Xác định giá trị tài sản cần thẩm định giá căn cứ vào quy chế tính giá tài sản hàng hóa, dịch vụ, Tiêu chuẩn thẩm định giá Việt Nam do Bộ Tài chính ban hành; các nguyên tắc, căn cứ, phương pháp xác định giá theo quy định của pháp luật liên quan đến tài sản cần thẩm định giá;

e) Lập báo cáo kết quả thẩm định giá, văn bản trả lời về kết quả thẩm định giá trình thủ trưởng cơ quan có thẩm quyền thẩm định giá phê duyệt; sau đó gửi văn bản trả lời về kết quả thẩm định giá cho cơ quan yêu cầu thẩm định giá.

2. Tùy theo tài sản cần thẩm định, trình tự thẩm định giá có thể rút gọn một số bước so với quy định tại Khoản 1 Điều này.

3. Cơ quan có yêu cầu thẩm định giá có trách nhiệm cung cấp thông tin, tài liệu liên quan đến tài sản cần thẩm định giá; phối hợp tổ chức khảo sát thực tế tài sản cần thẩm định giá, nếu cần thiết.

Điều 26. Quyền, nghĩa vụ của thủ trưởng, công chức cơ quan nhà nước khi thực hiện thẩm định giá tài sản nhà nước

1. Thủ trưởng, công chức cơ quan nhà nước có quyền:

a) Tổ chức thực hiện thẩm định giá theo thẩm quyền quy định tại Điều 5 Nghị định này hoặc thực hiện thẩm định giá theo sự phân công của cơ quan, tổ chức được yêu cầu thẩm định giá;

b) Yêu cầu cơ quan có yêu cầu thẩm định giá hoặc cơ quan, tổ chức, đơn vị có tài sản cần thẩm định giá hoặc tổ chức, cá nhân khác có liên quan cung cấp thông tin, tài liệu cần thiết phục vụ cho việc thẩm định giá tài sản;

c) Thủ trưởng cơ quan nhà nước có quyền thuê tổ chức có chức năng thực hiện giám định tình trạng kinh tế - kỹ thuật, chất lượng của tài sản; thuê thẩm định giá tài sản nhằm có thêm thông tin phục vụ cho việc thẩm định giá của cơ quan nhà nước. Kinh phí thuê thực hiện theo quy định tại Điều 32 Nghị định này;

d) Từ chối việc thẩm định giá tài sản trong trường hợp không có đủ thông tin, tài liệu theo yêu cầu quy định tại Điểm b Khoản 1 Điều này;

đ) Được hưởng chế độ, chính sách theo quy định của pháp luật về thẩm định giá và quy định khác của pháp luật có liên quan.

2. Thủ trưởng, công chức cơ quan nhà nước có nghĩa vụ:

a) Tuân thủ trình tự thẩm định giá tài sản theo quy định tại Điều 25 Nghị định này;

b) Bảo đảm tính độc lập về chuyên môn nghiệp vụ; tính trung thực, khách quan trong quá trình thẩm định giá tài sản;

c) Bảo mật thông tin theo quy định của pháp luật.

3. Ngoài các quyền, nghĩa vụ quy định tại Khoản 1 và Khoản 2 Điều này, Thủ trưởng, công chức cơ quan nhà nước khi thực hiện thẩm định giá tài sản nhà nước có quyền, nghĩa vụ theo quy định của pháp luật về công chức.

Điều 27. Lập và lưu trữ hồ sơ thẩm định giá tài sản

1. Hồ sơ thẩm định giá tài sản do cơ quan có thẩm quyền thẩm định giá tài sản hoặc Hội đồng thẩm định giá lập gồm có các tài liệu sau đây:

a) Văn bản yêu cầu thẩm định giá tài sản; Quyết định thành lập Hội đồng thẩm định giá trong trường hợp thành lập Hội đồng thẩm định giá;

b) Báo cáo kết quả thẩm định giá và văn bản trả lời về kết quả thẩm định giá; Biên bản thẩm định giá tài sản và Kết luận thẩm định giá tài sản trong trường hợp thành lập Hội đồng thẩm định giá;

c) Các tài liệu khác có liên quan đến việc thẩm định giá tài sản.

2. Cơ quan có thẩm quyền thẩm định giá tài sản hoặc cơ quan chủ trì thành lập Hội đồng thẩm định giá có trách nhiệm bảo quản, lưu giữ hồ sơ thẩm định giá theo quy định của pháp luật về lưu trữ. Thời gian lưu trữ tối thiểu là 10 (mười) năm kể từ ngày kết thúc việc thẩm định giá, trừ trường hợp pháp luật có quy định khác.

Điều 28. Hội đồng thẩm định giá

1. Thành phần của Hội đồng thẩm định giá

a) Hội đồng thẩm định giá tài sản của Bộ Tài chính được thành lập theo thẩm quyền quản lý nhà nước quy định tại Điểm n Khoản 2 Điều 5 Nghị định này do lãnh đạo Bộ Tài chính hoặc người được ủy quyền làm Chủ tịch, các thành viên khác gồm:

- Đại diện đơn vị chuyên môn về quản lý giá thuộc Bộ Tài chính;

- Đại diện đơn vị chuyên môn về quản lý tài sản nhà nước thuộc Bộ Tài chính;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần thẩm định giá.

Trường hợp Hội đồng thẩm định giá tài sản do Bộ Tài chính thành lập theo thẩm quyền quản lý nhà nước quy định tại Điểm b Khoản 3 Điều 5 Nghị định này, thành phần Hội đồng thực hiện theo quy định tại Điểm b Khoản 1 Điều này.

b) Hội đồng thẩm định giá tài sản của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác của trung ương (sau đây gọi tắt là Bộ, cơ quan trung ương) do lãnh đạo Bộ, cơ quan trung ương có tài sản cần thẩm định giá hoặc người được ủy quyền làm Chủ tịch, các thành viên khác gồm:

- Thủ trưởng đơn vị có tài sản cần thẩm định giá;

- Đại diện đơn vị chuyên môn về quản lý giá hoặc quản lý tài chính thuộc Bộ, cơ quan trung ương và bộ phận chuyên môn về giá hoặc tài chính, kế toán của đơn vị có tài sản cần thẩm định giá;

- Các thành viên khác do cơ quan có thẩm quyền quyết định thành lập Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần thẩm định giá.

c) Hội đồng thẩm định giá tài sản cấp tỉnh, cấp huyện do lãnh đạo hoặc người được ủy quyền của cơ quan tài chính nhà nước (Sở Tài chính, Phòng Tài chính Kế hoạch) làm Chủ tịch, các thành viên khác gồm:

- Đại diện đơn vị có tài sản cần thẩm định giá;

- Đại diện đơn vị chuyên môn về quản lý giá, quản lý tài chính của cơ quan tài chính nhà nước;

- Các thành viên khác do cơ quan có thẩm quyền quyết định thành lập Hội đồng quyết định, căn cứ vào tính chất, đặc điểm của tài sản cần thẩm định giá.

d) Hội đồng thẩm định giá tài sản của cơ quan, tổ chức, đơn vị (sau đây gọi chung là đơn vị) được giao mua, bán, quản lý và sử dụng tài sản do lãnh đạo đơn vị có tài sản cần thẩm định giá hoặc người được ủy quyền làm Chủ tịch, các thành viên khác gồm:

- Đại diện bộ phận chuyên môn về giá hoặc tài chính, kế toán của đơn vị được giao mua, bán, quản lý, sử dụng tài sản;

- Đại diện bộ phận chuyên môn về giá hoặc tài chính của cơ quan cấp trên;

- Các thành viên khác do cơ quan có thẩm quyền quyết định thành lập Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần thẩm định giá.

2. Hội đồng thẩm định giá phải có ít nhất một thành viên đã qua đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá theo quy định của Bộ Tài chính hoặc đã có bằng tốt nghiệp cao đẳng, đại học, sau đại học chuyên ngành vật giá, thẩm định giá.

3. Trong trường hợp cần thiết, Chủ tịch Hội đồng thẩm định giá quyết định thành lập Tổ giúp việc Hội đồng thẩm định giá.

4. Hội đồng thẩm định giá làm việc theo nguyên tắc tập thể. Phiên họp thẩm định giá chỉ được tiến hành khi có mặt ít nhất 2/3 số lượng thành viên của Hội đồng thẩm định giá tài sản trở lên tham dự. Trường hợp Hội đồng thẩm định giá tài sản chỉ có 03 thành viên thì phiên họp phải có mặt đủ 03 thành viên. Chủ tịch Hội đồng thẩm định giá điều hành phiên họp thẩm định giá. Trước khi tiến hành phiên họp thẩm định giá, những thành viên vắng mặt phải có văn bản gửi tới Chủ tịch Hội đồng thẩm định giá nêu rõ lý do vắng mặt và có ý kiến độc lập của mình về các vấn đề liên quan đến giá của tài sản cần thẩm định.

Hội đồng thẩm định giá kết luận về giá của tài sản theo ý kiến đa số đã được biểu quyết và thông qua của thành viên Hội đồng có mặt tại phiên họp. Trong trường hợp có ý kiến ngang nhau thì bên có biểu quyết của Chủ tịch Hội đồng là ý kiến quyết định. Thành viên của Hội đồng thẩm định giá có quyền bảo lưu ý kiến của mình nếu không đồng ý với kết luận về giá của tài sản do Hội đồng quyết định; ý kiến bảo lưu đó được ghi vào Biên bản phiên họp thẩm định giá tài sản.

5. Hội đồng thẩm định giá tài sản theo quy định tại Khoản 1 Điều này chấm dứt hoạt động sau khi hoàn thành nhiệm vụ quy định tại Quyết định thành lập Hội đồng. Các trường hợp phát sinh sau khi Hội đồng thẩm định giá chấm dứt hoạt động sẽ do cơ quan có thẩm quyền thành lập Hội đồng chủ trì xử lý.

Điều 29. Quyền, nghĩa vụ của Hội đồng thẩm định giá

1. Hội đồng thẩm định giá có quyền:

a) Yêu cầu cơ quan có yêu cầu thẩm định giá hoặc cơ quan, tổ chức, đơn vị có tài sản cần thẩm định giá hoặc tổ chức, cá nhân khác có liên quan cung cấp thông tin, tài liệu cần thiết phục vụ cho việc thẩm định giá tài sản;

b) Thuê tổ chức có chức năng thực hiện giám định tình trạng kinh tế - kỹ thuật, chất lượng của tài sản; thuê thẩm định giá tài sản nhằm có thêm thông tin phục vụ cho việc thẩm định giá của Hội đồng thẩm định giá. Kinh phí thuê thực hiện theo quy định tại Điều 32 Nghị định này;

c) Từ chối việc thẩm định giá tài sản trong trường hợp không có đủ thông tin, tài liệu theo yêu cầu quy định tại Điểm a Khoản 1 Điều này;

d) Các quyền khác theo quy định của pháp luật.

2. Hội đồng thẩm định giá có nghĩa vụ:

a) Tuân thủ trình tự thẩm định giá tài sản theo quy định tại Điều 25 Nghị định này;

b) Bảo đảm tính độc lập về chuyên môn nghiệp vụ; tính trung thực, khách quan trong quá trình thẩm định giá tài sản và chịu trách nhiệm về kết quả thẩm định giá tài sản;

c) Bảo mật thông tin theo quy định của pháp luật;

d) Các nghĩa vụ khác theo quy định của pháp luật.

3. Hội đồng thẩm định giá được sử dụng con dấu của cơ quan quyết định thành lập Hội đồng thẩm định giá tài sản.

Điều 30. Quyền, nghĩa vụ của thành viên Hội đồng thẩm định giá

1. Thành viên của Hội đồng thẩm định giá có quyền:

a) Tiếp cận thông tin, tài liệu có liên quan phục vụ cho việc thẩm định giá tài sản;

b) Đưa ra nhận định, đánh giá của mình trong quá trình thẩm định giá;

c) Biểu quyết, để xác định giá của tài sản; trường hợp có ý kiến khác thì có quyền bảo lưu ý kiến của mình và được ghi vào biên bản họp Hội đồng;

d) Được hưởng chế độ, chính sách theo quy định của pháp luật về thẩm định giá và quy định khác của pháp luật có liên quan;

đ) Các quyền khác theo quy định của pháp luật.

2. Thành viên của Hội đồng thẩm định giá có nghĩa vụ:

a) Tuân thủ trình tự thẩm định giá tài sản theo quy định tại Điều 25 Nghị định này;

b) Bảo đảm tính độc lập về chuyên môn nghiệp vụ; tính trung thực, khách quan trong quá trình thẩm định giá tài sản và chịu trách nhiệm trước pháp luật về ý kiến nhận định, đánh giá của mình quy định tại Điểm b, Điểm c Khoản 1 Điều này;

c) Bảo mật thông tin theo quy định của pháp luật;

d) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Các trường hợp không được tham gia thẩm định giá

1. Người có nghĩa vụ, quyền lợi liên quan đến tài sản cần thẩm định giá hoặc đã tiến hành thẩm định giá tài sản đó trước khi thành lập Hội đồng thẩm định giá.

2. Người có bố, mẹ, vợ, chồng, con, anh ruột, chị ruột, em ruột là thẩm định viên về giá, người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát của doanh nghiệp thẩm định giá đã tiến hành thẩm định giá tài sản đó trước khi thành lập Hội đồng thẩm định giá.

3. Người đang trong thời gian thi hành kỷ luật từ hình thức cảnh cáo trở lên, người đang bị quản chế hành chính; người bị mất năng lực hành vi dân sự hoặc hạn chế năng lực hành vi dân sự.

Điều 32. Chi phí thẩm định giá tài sản nhà nước

1. Chi phí phục vụ cho việc thẩm định giá của Nhà nước được trang trải bằng kinh phí từ ngân sách nhà nước của cơ quan được giao nhiệm vụ thẩm định giá hoặc cơ quan có thẩm quyền thành lập Hội đồng thẩm định giá trong trường hợp thành lập Hội đồng thẩm định giá. Bộ Tài chính hướng dẫn cụ thể chi phí phục vụ cho việc thẩm định giá tài sản của Nhà nước.

2. Riêng đối với trường hợp thẩm định giá khi mua sắm, bán, thanh lý tài sản nhà nước thì chi phí phục vụ cho việc thẩm định giá thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước, pháp luật về đấu thầu và pháp luật khác có liên quan.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 33. Quy định chuyển tiếp

1. Trong thời hạn tối đa 02 (hai) năm kể từ ngày Nghị định này có hiệu lực thi hành, doanh nghiệp đang hành nghề thẩm định giá theo Thông báo của Bộ Tài chính trước ngày Nghị định này có hiệu lực phải bảo đảm các điều kiện theo quy định của Luật giá và các quy định tại Nghị định này và nộp hồ sơ để được Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Trong thời hạn tối đa 02 (hai) năm kể từ ngày Nghị định này có hiệu lực thi hành, việc thành lập Hội đồng thẩm định giá phải đảm bảo điều kiện quy định tại khoản 2 Điều 28 Nghị định này.

Điều 34. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 9 năm 2013.

2. Bãi bỏ Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về Thẩm định giá; bãi bỏ quy định về thẩm định giá tại Điều 14, Điều 15, Điều 16, Điều 17, Điều 18, Điều 19 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ Quy định chi tiết thi hành một số điều của Pháp lệnh giá; bãi bỏ quy định xử lý chuyển tiếp đối với thẩm định viên về giá tại Khoản 3 Điều 24 Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật kinh doanh bất động sản.

3. Thẻ Thẩm định viên về giá đã được cấp theo quy định của pháp luật về thẩm định giá trước đây vẫn tiếp tục có giá trị pháp lý kể từ ngày Luật giá và Nghị định này có hiệu lực thi hành.

Điều 35. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn thực hiện Nghị định này; các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 101.2005 Ve tham dinh gia

CHÍNH PHỦ

-----------------------

Số: 101/2005/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------------

Hà Nội, ngày 03 tháng 8 năm 2005

NGHỊ ĐỊNH

Về thẩm định giá

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về doanh nghiệp thẩm định giá; thẩm định viên về giá; quản lý nhà nước về thẩm định giá; xử lý tranh chấp về thẩm định giá.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với doanh nghiệp thẩm định giá; cơ quan, tổ chức, cá nhân có tài sản thẩm định giá và thẩm định viên về giá.

Điều 3. Nguyên tắc hoạt động thẩm định giá

1. Tuân thủ pháp luật, tiêu chuẩn thẩm định giá Việt Nam.

2. Chịu trách nhiệm trước pháp luật về hoạt động nghề nghiệp và kết quả thẩm định giá.

3. Bảo đảm tính độc lập về chuyên môn nghiệp vụ và tính trung thực, khách quan của hoạt động thẩm định giá.

4. Bảo mật các thông tin của đơn vị được thẩm định giá, trừ trường hợp đơn vị được thẩm định giá đồng ý hoặc pháp luật có quy định khác.

Điều 4. Phương pháp thẩm định giá

Bộ Tài chính quy định, hướng dẫn cụ thể việc lựa chọn và áp dụng các phương pháp thẩm định giá.

Điều 5. Tài sản thẩm định giá

1. Tài sản của Nhà nước phải thẩm định giá được quy định tại Điều 15 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

2. Tài sản mà các tổ chức, cá nhân có nhu cầu thẩm định giá.

3. Tài sản thẩm định giá quy định tại khoản 1, khoản 2 Điều này bao gồm cả quyền sở hữu trí tuệ theo quy định của Bộ luật Dân sự và pháp luật về sở hữu trí tuệ.

Điều 6. Kết quả thẩm định giá

Kết quả thẩm định giá của doanh nghiệp thẩm định giá được sử dụng:

1. Là một trong những căn cứ để cơ quan nhà nước có thẩm quyền xem xét, phê duyệt chi từ ngân sách nhà nước, tính thuế, xác định giá trị tài sản đảm bảo vay vốn ngân hàng, mua bảo hiểm, cho thuê, chuyển nhượng, bán, góp vốn, cổ phần hoá, giải thể doanh nghiệp và sử dụng vào các mục đích khác đã được ghi trong hợp đồng thẩm định giá.

2. Để tư vấn cho cơ quan nhà nước có thẩm quyền quyết định giá quyền sử dụng đất theo quy định của pháp luật về đất đai.

3. Là cơ sở cho tổ chức, cá nhân có nhu cầu thẩm định giá sử dụng kết quả thẩm định giá theo mục đích đã được ghi trong hợp đồng thẩm định giá.

Điều 7. Giá dịch vụ thẩm định giá

1. Giá dịch vụ thẩm định giá được xác định theo sự thỏa thuận giữa doanh nghiệp thẩm định giá với khách hàng.

2. Giá dịch vụ thẩm định giá đối với tài sản nhà nước có nguồn gốc từ ngân sách nhà nước do ngân sách nhà nước trang trải áp dụng hình thức đấu thầu cung cấp dịch vụ. Việc chọn doanh nghiệp thẩm định giá qua đấu thầu cung cấp dịch vụ thẩm định giá theo quy định của Bộ Tài chính.

Chương II
DOANH NGHIỆP THẨM ĐỊNH GIÁ

Điều 8. Doanh nghiệp thẩm định giá

1. Doanh nghiệp thẩm định giá, doanh nghiệp có chức năng hoạt động thẩm định giá (sau đây gọi chung là doanh nghiệp thẩm định giá) được thành lập và hoạt động theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và Luật Đầu tư nước ngoài tại Việt Nam.

2. Việc thành lập, tổ chức, quản lý hoạt động của doanh nghiệp thẩm định giá phải tuân theo quy định của pháp luật về doanh nghiệp.

3. Khi thay đổi tên gọi, thay đổi trụ sở, danh sách thẩm định viên thì chậm nhất là 10 ngày sau khi thực hiện việc thay đổi, doanh nghiệp thẩm định giá phải thông báo bằng văn bản cho Bộ Tài chính.

Điều 9. Điều kiện thành lập doanh nghiệp thẩm định giá

Tổ chức, cá nhân có đủ điều kiện sau đây được thành lập doanh nghiệp thẩm định giá:

1. Có đủ các điều kiện về thành lập các loại hình doanh nghiệp theo quy định của pháp luật tương ứng với loại hình doanh nghiệp.

2. Có từ 3 thẩm định viên về giá trở lên. Đối với công ty hợp danh thì tất cả thành viên hợp danh phải là thẩm định viên về giá. Đối với các doanh nghiệp khác thì người đại diện hợp pháp của doanh nghiệp phải là thẩm định viên về giá. Đối với doanh nghiệp tư nhân thì chủ doanh nghiệp phải là thẩm định viên về giá.

Điều 10. Quyền của doanh nghiệp thẩm định giá

Doanh nghiệp thẩm định giá có quyền:

1. Yêu cầu cơ quan, tổ chức, cá nhân đã ký hợp đồng thẩm định giá, cơ quan, tổ chức nắm giữ tài liệu có liên quan đền tài sản thẩm định giá cung cấp hồ sơ của tài sản cần thẩm định giá, tài liệu, số liệu có liên quan đến tài sản thẩm định giá (trừ tài liệu mật theo quy định của pháp luật).

2. Từ chối thực hiện dịch vụ thẩm định giá đối với tài sản của tổ chức, cá nhân có nhu cầu thẩm định giá khi thấy tài sản đó không đủ điều kiện pháp lý.

3. Thu tiền dịch vụ thẩm định giá theo quy định tại Điều 7 Nghị định này.

4. Tham gia các tổ chức nghề nghiệp về thẩm định giá.

5. Các quyền khác theo quy định của pháp luật.

Điều 11. Trách nhiệm của doanh nghiệp thẩm định giá

1. Tuân thủ các tiêu chuẩn thẩm định giá Việt Nam. Trường hợp Việt Nam chưa quy định tiêu chuẩn thẩm định giá có thể vận dụng các tiêu chuẩn thẩm định giá quốc tế hoặc khu vực nếu được Bộ Tài chính thừa nhận.

2. Chịu trách nhiệm trước pháp luật và trước khách hàng về kết quả thẩm định giá của mình. Trường hợp kết quả thẩm định giá không đúng, gây thiệt hại cho Nhà nước, tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

3. Phải mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp. Chi phí mua bảo hiểm hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp được tính vào chi phí kinh doanh theo quy định của Bộ Tài chính.

4. Chịu trách nhiệm quản lý hoạt động nghề nghiệp của thẩm định viên về giá thuộc quyền quản lý của mình; đăng ký số lượng, tên các thẩm định viên về giá cho Bộ Tài chính, trong trường hợp có sự thay đổi về thẩm định viên phải báo cáo kịp thời về sự thay đổi đó. Có trách nhiệm báo cáo kịp thời cho Bộ Tài chính những thẩm định viên về giá vi phạm quy định của pháp luật về thẩm định giá.

5. Cung cấp hồ sơ, tài liệu thẩm định giá theo yêu cầu bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền.

6. Lưu trữ hồ sơ, tài liệu về thẩm định giá do doanh nghiệp thực hiện.

7. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 12. Hồ sơ tài sản thẩm định giá

1. Tổ chức, cá nhân có nhu cầu thẩm định giá tài sản phải gửi hồ sơ tài sản thẩm định giá đến doanh nghiệp thẩm định giá.

2. Hồ sơ tài sản thẩm định giá gồm:

a) Văn bản đề nghị thẩm định giá;

b) Bản sao giấy chứng nhận quyền sử dụng hoặc quyền sở hữu tài sản thẩm định giá có công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền;

c) Các thông số kỹ thuật có liên quan đến tài sản thẩm định giá;

d) Hợp đồng mua bán tài sản, hoá đơn mua tài sản nếu có;

đ) Các tài liệu khác có liên quan đến trị giá tài sản thẩm định giá.

Điều 13. Những hành vi bị cấm đối với doanh nghiệp thẩm định giá

1. Thông đồng với đơn vị được thẩm định giá nhằm làm sai lệch kết quả thẩm định giá.

2. Gợi ý hoặc nhận các lợi ích dưới bất kỳ hình thức nào ngoài giá dịch vụ thẩm định giá.

3. Dùng lợi ích vật chất, gây sức ép, mua chuộc đối với đơn vị được thẩm định giá nhằm làm sai lệch kết quả thẩm định giá.

4. Các hành vi khác trái với quy định của pháp luật.

Điều 14. Báo cáo kết quả thẩm định giá, chứng thư thẩm định giá

1. Thẩm định viên về giá được giao trực tiếp thực hiện thẩm định giá, khi kết thúc công việc phải lập báo cáo kết quả thẩm định giá.

2. Báo cáo kết quả thẩm định giá phải được lập một cách độc lập, khách quan, trung thực, có chữ ký của thẩm định viên về giá trực tiếp thực hiện việc thẩm định giá và Giám đốc doanh nghiệp thẩm định giá hoặc của người được uỷ quyền bằng văn bản của giám đốc doanh nghiệp thẩm định giá.

3. Giám đốc doanh nghiệp thẩm định giá phải thông báo kết quả thẩm định giá bằng văn bản dưới hình thức chứng thư thẩm định giá cho tổ chức, cá nhân có hợp đồng thẩm định giá.

4. Giá trị pháp lý của chứng thư thẩm định giá:

a) Chỉ có giá trị đối với tài sản thẩm định giá tại thời điểm thẩm định giá;

b) Có giá trị đối với tổ chức, cá nhân được cấp chứng thư thẩm định giá để thực hiện mục đích ghi trong hợp đồng thẩm định giá;

c) Có giá trị ràng buộc trách nhiệm đối với doanh nghiệp thẩm định giá về kết quả thẩm định giá và kết luận trong chứng thư thẩm định giá.

Điều 15. Tổ chức thẩm định giá nước ngoài

1. Tổ chức thẩm định giá nước ngoài được thành lập chi nhánh tại Việt Nam theo quy định của Luật Thương mại và các quy định khác của pháp luật có liên quan để hoạt động thẩm định giá. Việc thành lập chi nhánh thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam phải được Bộ Tài chính chấp thuận.

2. Tổ chức thẩm định giá nước ngoài chưa thành lập chi nhánh tại Việt Nam, được thực hiện thẩm định giá tại Việt Nam trong các trường hợp sau đây:

a) Sau khi kết nạp một doanh nghiệp thẩm định giá được thành lập và hoạt động theo pháp luật Việt Nam làm thành viên thì thực hiện thẩm định giá dưới tên của tổ chức nước ngoài và tổ chức thành viên;

b) Hợp tác với một doanh nghiệp thẩm định giá được thành lập và hoạt động theo pháp luật Việt Nam đối với cuộc thẩm định giá riêng lẻ thì báo cáo kết quả thẩm định giá phải có chữ ký của doanh nghiệp thẩm định giá Việt Nam;

c) Trường hợp thực hiện độc lập một cuộc thẩm định giá ở Việt Nam và lưu hành báo cáo kết quả thẩm định giá ở Việt Nam thì phải được Bộ Tài chính chấp thuận cho từng cuộc thẩm định giá.

Chương III
THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 16. Tiêu chuẩn thẩm định viên về giá

Người được công nhận là thẩm định viên về giá phải có đủ các tiêu chuẩn theo quy định tại Điều 17 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

Điều 17. Điều kiện hành nghề của thẩm định viên về giá

1. Công dân Việt Nam có đủ các điều kiện sau đây thì được đăng ký hành nghề thẩm định giá:

a) Có Thẻ thẩm định viên về giá;

b) Có hợp đồng lao động làm việc cho một doanh nghiệp thẩm định giá được thành lập và hoạt động theo pháp luật, trừ trường hợp pháp luật quy định không phải áp dụng hợp đồng lao động.

2. Thẩm định viên về giá là người nước ngoài có chứng chỉ hành nghề thẩm định giá do tổ chức nước ngoài có thẩm quyền cấp, có các điều kiện theo quy định tại điểm b khoản 1 Điều này được Bộ Tài chính Việt Nam thừa nhận thì được đăng ký hành nghề thẩm định giá tại Việt Nam.

3. Tại một thời điểm nhất định thẩm định viên về giá chỉ được đăng ký hành nghề ở một doanh nghiệp thẩm định giá.

Điều 18. Người không được đăng ký hành nghề thẩm định giá

1. Không đủ các điều kiện quy định tại Điều 17 Nghị định này.

2. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức.

3. Người đang bị cấm hành nghề thẩm định giá theo bản án hay quyết định của Tòa án, người đang bị truy cứu trách nhiệm hình sự, người đang phải chấp hành án phạt tù hoặc bị kết án về một trong các tội về kinh tế, về chức vụ liên quan đến tài chính - giá cả mà chưa được xóa án tích.

4. Người đang bị quản chế hành chính.

5. Người bị hạn chế hoặc mất năng lực hành vi dân sự.

6. Người có tiền án vì phạm các tội nghiêm trọng hoặc đặc biệt nghiêm trọng về kinh tế.

7. Người đang trong thời gian bị thi hành kỷ luật từ hình thức cảnh cáo trở lên do có vi phạm liên quan đến hoạt động thẩm định giá, quản lý giá và quản lý kinh tế.

Điều 19. Quyền và nghĩa vụ của thẩm định viên về giá

1. Thẩm định viên về giá có quyền:

a) Độc lập về chuyên môn nghiệp vụ;

b) Được tổ chức, cá nhân có hợp đồng thẩm định giá cung cấp đầy đủ, kịp thời các tài liệu có liên quan đến nội dung thẩm định giá;

c) Từ chối thực hiện thẩm định giá đối với tài sản mà doanh nghiệp giao nếu xét thấy tài sản đó không đủ điều kiện pháp lý để thực hiện;

d) Tham gia các tổ chức nghề nghiệp theo quy định của pháp luật.

2. Thẩm định viên về giá có nghĩa vụ:

a) Tuân thủ các nguyên tắc hoạt động thẩm định giá theo quy định tại Điều 2 Nghị định này trong quá trình thẩm định giá;

b) Thực hiện đúng các điều khoản của hợp đồng thẩm định giá;

c) Trong quá trình thực hiện nhiệm vụ, không được gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá;

d) Chịu trách nhiệm trước pháp luật, trước Giám đốc doanh nghiệp thẩm định giá về kết quả thẩm định giá và ý kiến nhận xét của mình trong báo cáo kết quả thẩm định giá;

đ) Từ chối thực hiện dịch vụ thẩm định giá cho các đơn vị được thẩm định giá mà thẩm định viên về giá có quan hệ về góp vốn, mua cổ phần, trái phiếu và có quan hệ họ hàng, thân thuộc như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong ban lãnh đạo hoặc kế toán trưởng của đơn vị được thẩm định giá;

e) Lưu trữ hồ sơ, tài liệu về thẩm định giá do mình thực hiện;

g) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 20. Những hành vi bị cấm đối với thẩm định viên về giá

1. Nhận bất kỳ một khoản tiền hoặc các lợi ích nào khác từ tổ chức, cá nhân có nhu cầu thẩm định giá ngoài mức giá dịch vụ đã thoả thuận trong hợp đồng.

2. Cho thuê, cho mượn thẻ thẩm định viên về giá.

3. Tiết lộ thông tin về đơn vị được thẩm định giá mà mình biết được trong khi hành nghề, trừ trường hợp được tổ chức, cá nhân có nhu cầu thẩm định giá đồng ý hoặc pháp luật cho phép.

4. Hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên.

Chương IV
QUẢN LÝ NHÀ NƯỚC VỀ THẨM ĐỊNH GIÁ

Điều 21. Nội dung quản lý nhà nước về thẩm định giá

1. Ban hành các văn bản quy phạm pháp luật về thẩm định giá.

2. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch phát triển nghề thẩm định giá ở Việt Nam.

3. Tổ chức nghiên cứu khoa học, hợp tác quốc tế, đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

4. Kiểm tra, thanh tra và xử lý vi phạm hành chính về thẩm định giá.

Điều 22. Thẩm quyền quản lý nhà nước về thẩm định giá

1. Chính phủ thống nhất quản lý nhà nước về thẩm định giá.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về thẩm định giá có nhiệm vụ:

a) Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về thẩm định giá;

b) Ban hành và tổ chức thực hiện Quy chế đào tạo bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá, Quy chế cấp, sử dụng và quản lý Thẻ thẩm định viên về giá;

c) Quản lý thống nhất danh sách thẩm định viên về giá và danh sách doanh nghiệp thẩm định giá hành nghề thẩm định giá trong cả nước;

d) Quản lý hoạt động hợp tác quốc tế về thẩm định giá;

đ) Kiểm tra, thanh tra và xử lý tranh chấp, vi phạm hành chính về thẩm định giá, thẩm định viên về giá của các doanh nghiệp thẩm định giá, tổ chức có tài sản của nhà nước phải thẩm định giá và các quy định của pháp luật có liên quan đến thẩm định giá.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về thẩm định giá.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện các quy định của pháp luật về thẩm định giá tại địa phương.

Chương V
XỬ LÝ TRANH CHẤP VỀ THẨM ĐỊNH GIÁ

Điều 23. Xử lý tranh chấp về kết quả thẩm định giá

1. Bên cung cấp dịch vụ thẩm định giá và bên sử dụng kết quả thẩm định giá phải có trách nhiệm thực hiện những cam kết đã ghi trong hợp đồng. Việc giải quyết tranh chấp phát sinh trong thực hiện hợp đồng thẩm định giá được thực hiện theo quy định của pháp luật về hợp đồng.

2. Trường hợp có tranh chấp về kết quả thẩm định giá thì các bên tiến hành thủ tục xử lý tranh chấp theo một trong hai hình thức sau:

a) Thoả thuận với nhau để giải quyết;

b) Thẩm định lại:

- Trong trường hợp không công nhận kết quả thẩm định giá của chứng thư thẩm định giá ban đầu thì bên yêu cầu thẩm định giá có quyền yêu cầu doanh nghiệp thẩm định giá khác thẩm định lại và phải trả tiền dịch vụ thẩm định giá.

- Nếu chứng thư thẩm định giá lại phù hợp với kết quả của chứng thư thẩm định giá ban đầu thì chứng thư thẩm định giá ban đầu có giá trị cuối cùng.

- Nếu doanh nghiệp thẩm định giá ban đầu hoặc cơ quan, tổ chức, cá nhân yêu cầu thẩm định lại không thừa nhận kết quả thẩm định lại thì các bên có thể thoả thuận giải quyết bằng trọng tài theo quy định của pháp luật về trọng tài thương mại hoặc toà án theo quy định của pháp luật.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Điều 16, Điều 18 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và những quy định trước đây về tổ chức, hoạt động thẩm định giá trái với Nghị định này.

Điều 25. Trách nhiệm thi hành

1. Bộ Tài chính có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Trung tâm thẩm định giá, Trung tâm có chức năng hoạt động thẩm định giá thuộc các thành phần kinh tế đã thành lập và hoạt động theo quy định của pháp luật từ trước ngày Nghị định này có hiệu lực phải chuyển đổi theo một trong các hình thức doanh nghiệp quy định tại khoản 1 Điều 8 Nghị định này trong thời hạn 2 năm, kể từ ngày Nghị định này có hiệu lực.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp thẩm định giá và tổ chức, cá nhân có liên quan đến thẩm định giá chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ
THỦ TƯỚNG
Phan Văn Khải-Đã ký


TT 127.2012 Tieu chuan cua to chuc dinh gia

BỘ TÀI CHÍNH
-----------

Số: 127/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 08 tháng 08 năm 2012

THÔNG TƯ

Hướng dẫn về tiêu chuẩn, điều kiện và quy trình thủ tục công nhận

tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp

__________

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Xét đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về tiêu chuẩn, điều kiện và quy trình thủ tục công nhận tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp để cổ phần hoá như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

1. Thông tư này hướng dẫn về tiêu chuẩn, điều kiện và quy trình thủ tục công nhận tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp cho các doanh nghiệp 100% vốn nhà nước chuyển đổi thành công ty cổ phần (sau đây gọi tắt là tổ chức tư vấn định giá).

2. Đối tượng áp dụng Thông tư này là các tổ chức tư vấn định giá, cơ quan có thẩm quyền quyết định phương án cổ phần hoá và các tổ chức, cá nhân có liên quan.

Điều 2. Giải thích thuật ngữ

Ngoài các thuật ngữ đã được định nghĩa tại Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 59/2011/NĐ-CP), trong Thông tư này các thuật ngữ dưới đây được hiểu như sau:

1. “Cơ quan có thẩm quyền quyết định phương án cổ phần hoá” là cơ quan có thẩm quyền quyết định phương án cổ phần hoá doanh nghiệp 100% vốn nhà nước theo quy định tại Nghị định số 59/2011/NĐ-CP.

2. “Cơ quan nhà nước có thẩm quyền về kiểm tra, thanh tra” bao gồm cơ quan thanh tra các cấp, cơ quan kiểm toán Nhà nước và các cơ quan nhà nước có thẩm quyền khác trong việc thanh tra, kiểm tra hoạt động xác định giá trị doanh nghiệp cho các doanh nghiệp 100% vốn nhà nước chuyển đổi thành công ty cổ phần.

3. “Giấy phép hoạt động của doanh nghiệp” là giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư hoặc giấy phép thành lập và hoạt động của doanh nghiệp quy định tại Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan.

Chương II

TIÊU CHUẨN, ĐIỀU KIỆN VÀ QUY TRÌNH THỦ TỤC CÔNG NHẬN

TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Điều 3. Tiêu chuẩn, điều kiện của tổ chức tư vấn định giá

1. Các tổ chức tư vấn định giá trong nước đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hoá phải có đủ các tiêu chuẩn, điều kiện sau:

a) Là các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá có chức năng định giá và đáp ứng các điều kiện về tổ chức và hoạt động đối với từng loại hình doanh nghiệp theo quy định của pháp luật Việt Nam;

b) Có quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với Nghị định số 59/2011/NĐ-CP, các văn bản hướng dẫn có liên quan và các văn bản sửa đổi, bổ sung (nếu có);

c) Có ít nhất năm (05) năm kinh nghiệm về một (01) trong các lĩnh vực hoạt động sau: thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp. Trong thời gian ba (03) năm gần nhất với thời điểm nộp hồ sơ đăng ký thực hiện dịch vụ xác định giá trị doanh nghiệp, mỗi năm phải thực hiện cung cấp dịch vụ thuộc các lĩnh vực nêu trên được ít nhất ba mươi (30) hợp đồng;

d) Có ít nhất ba (03) thẩm định viên về giá đã được Bộ Tài chính cấp thẻ thẩm định viên về giá và đăng ký hành nghề thẩm định giá chuyên trách tại doanh nghiệp;

đ) Đáp ứng các tiêu chí về số lượng, chất lượng của đội ngũ nhân viên làm việc trong các lĩnh vực, ngành nghề mà tổ chức đang hoạt động theo quy định tại điểm a Khoản này;

e) Không bị xử phạt vi phạm hành chính với các tình tiết tăng nặng theo kết luận của cơ quan quyết định xử phạt trong lĩnh vực thẩm định giá và xác định giá trị doanh nghiệp trong vòng năm (05) năm liền kề trước năm đăng ký thực hiện dịch vụ xác định giá trị doanh nghiệp.

Trường hợp tổ chức đề nghị được cung cấp dịch vụ xác định giá trị doanh nghiệp bị cơ quan nhà nước có thẩm quyền về kiểm tra, thanh tra kết luận có những sai phạm trong hoạt động thẩm định giá, xác định giá trị doanh nghiệp và đang trong quá trình chuyển hồ sơ xử lý theo quy định của pháp luật thì cũng không đủ tiêu chuẩn, điều kiện đăng ký tổ chức tư vấn định giá theo quy định tại Thông tư này.

2. Các tổ chức tư vấn định giá nước ngoài không thành lập pháp nhân tại Việt Nam chỉ được phép cung cấp dịch vụ xác định giá trị doanh nghiệp cổ phần hoá khi hợp tác, liên danh với các tổ chức tư vấn định giá trong nước được Bộ Tài chính công nhận theo quy định tại Thông tư này. Điều kiện để các tổ chức nước ngoài được hợp tác, liên danh với tổ chức tư vấn định giá trong nước bao gồm:

a) Là tổ chức hoạt động trong các lĩnh vực thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp theo pháp luật tại nước đặt trụ sở chính;

b) Có ít nhất năm (05) năm kinh nghiệm về một trong các lĩnh vực sau: thẩm định giá, kiểm toán, kế toán, chứng khoán, tư vấn tài chính và tư vấn chuyển đổi sở hữu doanh nghiệp.

Điều 4. Hồ sơ đăng ký trở thành tổ chức tư vấn định giá (đăng ký mới)

1. Đơn đăng ký trở thành tổ chức tư vấn định giá theo mẫu tại Phụ lục 1 đính kèm Thông tư này.

2. Bản sao có chứng thực Giấy phép hoạt động của doanh nghiệp.

3. Quy trình nghiệp vụ xác định giá trị doanh nghiệp dự kiến sẽ áp dụng đảm bảo phù hợp với quy định của pháp luật.

4. Báo cáo kết quả thực hiện các hợp đồng cung cấp dịch vụ đã thực hiện trong các lĩnh vực: thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp trong ba (03) năm liền kề trước năm đăng ký thực hiện dịch vụ tư vấn định giá theo mẫu tại Phụ lục 2 đính kèm Thông tư này;

5. Danh sách các thẩm định viên về giá đăng ký hành nghề thẩm định giá chuyên trách tại doanh nghiệp, kèm theo các văn bản sau đây:

a) Bản sao có chứng thực thẻ thẩm định viên về giá do Bộ Tài chính cấp;

b) Bản sao hợp đồng lao động được ký kết giữa tổ chức tư vấn định giá và thẩm định viên về giá;

6. Báo cáo tài chính hai (02) năm liền kề trước năm đăng ký trở thành tổ chức tư vấn định giá. Báo cáo tài chính phải được kiểm toán bởi tổ chức kiểm toán độc lập hoạt động, hợp pháp tại Việt Nam;

7. Văn bản cam kết của người đại diện theo pháp luật của doanh nghiệp về việc:

a) Đảm bảo tính chính xác, trung thực của các hồ sơ, tài liệu đăng ký thực hiện dịch vụ tư vấn định giá theo quy định tại Điều này;

b) Sẽ áp dụng quy trình nghiệp vụ xác định giá trị doanh nghiệp đã đăng ký theo quy định tại Khoản 3 Điều này khi được công nhận là tổ chức tư vấn định giá và quy trình nghiệp vụ này phù hợp với các quy định của pháp luật hiện hành.

c) Không vi phạm các quy định của pháp luật theo quy định tại Thông tư này;

Điều 5. Quy trình, thủ tục công nhận tổ chức tư vấn định giá đăng ký mới

1. Việc công nhận tổ chức tư vấn định giá đăng ký lần đầu được Bộ Tài chính xem xét và công bố định kỳ hàng năm.

2. Các tổ chức đủ tiêu chuẩn, điều kiện quy định Điều 3 Thông tư này có nhu cầu trở thành tổ chức tư vấn định giá cho năm sau gửi một (01) bộ hồ sơ theo quy định tại Điều 4 Thông tư này đến Bộ Tài chính. Thời gian nhận hồ sơ từ ngày 01 tháng 10 đến 31 tháng 10 hàng năm.

3. Trong vòng năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Tài chính kiểm tra tính đầy đủ, hợp lệ của hồ sơ và đề nghị doanh nghiệp bổ sung hồ sơ (nếu có).

4. Căn cứ vào các tiêu chuẩn, điều kiện quy định tại Điều 3 Thông tư này, Bộ Tài chính xem xét hồ sơ và chấp thuận tổ chức tư vấn định giá đủ điều kiện cung cấp dịch vụ xác định giá trị doanh nghiệp. Trường hợp hồ sơ không đủ điều kiện, Bộ Tài chính có công văn thông báo cho doanh nghiệp và nêu rõ lý do từ chối.

5. Bộ Tài chính công bố danh sách các tổ chức tư vấn định giá áp dụng từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm tiếp theo bằng văn bản và trên trang tin điện tử của Bộ Tài chính.

Điều 6. Đánh giá hàng năm hoạt động của các tổ chức tư vấn định giá

1. Hàng năm, các tổ chức tư vấn định giá đã được Bộ Tài chính công nhận sẽ được xem xét, đánh giá để tiếp tục cung cấp dịch vụ xác định giá trị doanh nghiệp trong năm tiếp theo. Nội dung đánh giá gồm:

a) Đảm bảo các tiêu chuẩn, điều kiện của các tổ chức tư vấn định giá quy định tại điểm a, điểm b, điểm d, điểm đ, điểm e khoản 1 Điều 3 Thông tư này;

b) Thực hiện đầy đủ và đúng hạn báo cáo kết quả hoạt động cho Bộ Tài chính theo quy định tại Điều 9 Thông tư này;

2. Quy trình đánh giá việc duy trì hoạt động của các tổ chức tư vấn định giá:

a) Từ ngày 01 tháng 10 đến ngày 31 tháng 10 hàng năm, tổ chức tư vấn định giá có trách nhiệm gửi báo cáo về kết quả hoạt động theo quy định tại Điều 9 Thông tư này.

b) Căn cứ vào báo cáo của các tổ chức tư vấn định giá quy định tại điểm a Khoản này, báo cáo và thông tin của các tổ chức quy định tại Điều 11, Điều 12 và Điều 13 Thông tư này, Bộ Tài chính xem xét, rà soát điều kiện của tổ chức tư vấn định giá theo Khoản 1 Điều này. Các tổ chức tư vấn định giá đủ điều kiện tiếp tục được cung cấp dịch vụ xác định giá trị doanh nghiệp trong năm tiếp theo được Bộ Tài chính công bố trong danh sách các tổ chức tư vấn định giá theo quy định tại Thông tư này.

3. Tổ chức tư vấn định giá bị loại ra khỏi danh sách các tổ chức tư vấn định giá theo quy định tại Điều này được tiếp tục thực hiện các hợp đồng đã ký kết và đang thực hiện, không được ký kết hợp đồng mới kể từ ngày Bộ Tài chính có thông báo loại khỏi danh sách các tổ chức tư vấn định giá.

4. Tổ chức tư vấn định giá bị loại ra khỏi danh sách các tổ chức tư vấn định giá không được phép đăng ký lại trong thời hạn ba (03) năm liền kề tiếp theo.

Điều 7. Các trường hợp bị loại khỏi danh sách tổ chức tư vấn định giá

1. Tổ chức tư vấn định giá tự động bị loại ra khỏi danh sách các tổ chức tư vấn định giá được Bộ Tài chính công nhận trong các trường hợp sau:

a) Bị thu hồi Giấy phép hoạt động của doanh nghiệp.

b) Thay đổi ngành nghề kinh doanh và không còn chức năng kinh doanh quy định tại điểm a, Khoản 1 Điều 3 Thông tư này

c) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

d) Có hành vi vi phạm pháp luật có dấu hiệu tội phạm hình sự theo kết luận của cơ quan nhà nước có thẩm quyền về kiểm tra, thanh tra.

2. Căn cứ vào báo cáo của tổ chức tư vấn định giá quy định tại Điều 9 và tài liệu do các tổ chức có liên quan quy định tại Điều 11, Điều 12 và Điều 13 Thông tư này cung cấp, Bộ Tài chính ra quyết định về việc tổ chức tư vấn định giá bị loại khỏi danh sách tổ chức tư vấn định giá.

Điều 8. Các trường hợp không được thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp

Tổ chức tư vấn định giá không được thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp trong các trường hợp sau:

1. Bị loại khỏi danh sách tổ chức tư vấn định giá theo quy định tại Điều 6 và Điều 7 Thông tư này;

2. Người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát, kế toán trưởng (hoặc người phụ trách kế toán), thẩm định viên về giá của tổ chức tư vấn định giá là người có liên quan với doanh nghiệp được định giá theo quy định tại Khoản 17, Điều 4 Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

3. Là tổ chức đang cung cấp hoặc đã cung cấp dịch vụ kiểm toán, ghi sổ kế toán, lập báo cáo tài chính trong hai (02) năm liền kề trước cho doanh nghiệp được định giá.

Chương III

CHẾ ĐỘ THÔNG TIN, BÁO CÁO CỦA TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Điều 9. Chế độ thông tin, báo cáo

1. Định kỳ hàng năm, các tổ chức tư vấn định giá đã được Bộ Tài chính công nhận có trách nhiệm gửi báo cáo cho Bộ Tài chính về tình hình hoạt động của tổ chức, cụ thể như sau:

a) Kỳ báo cáo

Báo cáo kết quả hoạt động của tổ chức tư vấn định giá từ ngày 01 tháng 10 năm trước liền kề đến ngày 30 tháng 09 năm hiện hành.

b) Nội dung báo cáo

- Việc đáp ứng các tiêu chuẩn, điều kiện của tổ chức tư vấn định giá theo quy định tại điểm a, điểm b, điểm d, điểm đ, điểm e Khoản 1 Điều 3 Thông tư này;

- Tình hình, kết quả thực hiện các hoạt động về tư vấn xác định giá trị doanh nghiệp trong kỳ báo cáo;

- Ý kiến nhận xét của cơ quan có thẩm quyền quyết định phương án cổ phần hoá, ban chỉ đạo cổ phần hoá về chất lượng dịch vụ tư vấn theo quy định tại Điều 11 Thông tư này.

c) Danh mục tài liệu hồ sơ gửi kèm báo cáo

- Danh sách các hợp đồng cung cấp dịch vụ trong phạm vi giấy phép hoạt động của doanh nghiệp và các hợp đồng xác định giá trị doanh nghiệp cổ phần hoá đã thực hiện trong kỳ báo cáo theo mẫu quy định tại Phụ lục 2 và Phụ lục 3 đính kèm Thông tư này;

- Báo cáo tài chính của năm tài chính liền kề trước năm báo cáo đã được kiểm toán bởi tổ chức kiểm toán độc lập hoạt động hợp pháp tại Việt Nam và báo cáo tài chính 06 tháng của năm báo cáo (nếu có) có xác nhận của người đại diện theo pháp luật của doanh nghiệp.

d) Thời gian nộp báo cáo định kỳ: chậm nhất là ngày 31 tháng 10 hàng năm (theo dấu xác nhận của bưu điện). Sau ngày này, tổ chức tư vấn định giá bị coi là không tuân thủ đúng quy định về chế độ báo cáo.

2. Các tổ chức tư vấn định giá có trách nhiệm gửi báo cáo đột xuất cho Bộ Tài chính trong các trường hợp sau:

a) Bị thu hồi Giấy phép hoạt động của doanh nghiệp;

b) Thực hiện chia tách, sáp nhập, hợp nhất, chuyển đổi, giải thể, phá sản;

c) Thay đổi ngành, nghề kinh doanh và không còn hoạt động kinh doanh trong lĩnh vực kế toán, kiểm toán, chứng khoán, tư vấn tài chính và thẩm định giá;

d) Có quyết định xử phạt vi phạm hành chính của cơ quan quyết định xử phạt và kết luận của cơ quan nhà nước có thẩm quyền về kiểm tra, thanh tra quy định tại Thông tư này;

đ) Các trường hợp khác theo yêu cầu của Bộ Tài chính để phục vụ cho công tác quản lý, giám sát của Nhà nước đối với hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp.

Chương IV

TRÁCH NHIỆM CỦA CÁC TỔ CHỨC, CÁ NHÂN LIÊN QUAN

Điều 10. Trách nhiệm của tổ chức tư vấn định giá

1. Tuân thủ các quy định của pháp luật liên quan về phương pháp, quy trình xác định giá trị doanh nghiệp và thực hiện đúng những nội dung theo hợp đồng đã ký kết với khách hàng.

2. Chịu trách nhiệm trước pháp luật về kết quả xác định giá trị doanh nghiệp. Tổ chức tư vấn định giá phải bồi thường thiệt hại do vi phạm các quy định của pháp luật trong quá trình thực hiện dịch vụ tư vấn định giá hoặc bị xử lý vi phạm theo quy định của pháp luật.

3. Chịu trách nhiệm quản lý hoạt động nghề nghiệp của các nhân viên thuộc quyền quản lý của mình và có trách nhiệm báo cáo kịp thời về Bộ Tài chính những nhân viên vi phạm các quy định của pháp luật trong quá trình hành nghề theo quy định tại Thông tư này.

4. Giải trình hoặc cung cấp các thông tin, số liệu liên quan đến kết quả xác định giá trị doanh nghiệp khi có khiếu nại hoặc theo yêu cầu bằng văn bản của cơ quan có thẩm quyền quyết định phương án cổ phần hoá đại diện chủ sở hữu doanh nghiệp, Kiểm toán Nhà nước, Bộ Tài chính và các cơ quan có thẩm quyền theo quy định tại Thông tư này và các văn bản có liên quan.

5. Bảo mật thông tin về khách hàng; lưu trữ hồ sơ, tài liệu về doanh nghiệp đã thực hiện xác định giá trị doanh nghiệp.

6. Thực hiện đầy đủ nghĩa vụ báo cáo theo quy định tại Điều 9 Thông tư này.

Điều 11. Trách nhiệm của cơ quan có thẩm quyền quyết định phương án cổ phần hoá, Ban chỉ đạo cổ phần hoá

1. Lựa chọn tổ chức tư vấn định giá trong danh sách tổ chức tư vấn định giá do Bộ Tài chính thông báo hàng năm để thực hiện hiện tư vấn xác định giá trị doanh nghiệp theo quy định của pháp luật về chuyển đổi doanh nghiệp 100% vốn nhà nước sang công ty cổ phần. Trường hợp lựa chọn doanh nghiệp tư vấn nước ngoài, cơ quan quyết định cổ phần hoá căn cứ vào các quy định tại Khoản 2, Điều 3 Thông tư này và các văn bản pháp luật có liên quan để lựa chọn và chịu trách nhiệm về việc lựa chọn này.

2. Quản lý, giám sát đối với hoạt động cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp theo hợp đồng đã được ký kết giữa tổ chức tư vấn định giá và doanh nghiệp 100% vốn nhà nước thuộc đối tượng quản lý.

3. Từ chối không thanh toán phí thực hiện dịch vụ xác định giá trị doanh nghiệp cho tổ chức tư vấn định giá nếu kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước tại Nghi định số 59/2011/NĐ-CP và Thông tư này.

4. Có ý kiến nhận xét bằng văn bản về chất lượng dịch vụ do tổ chức tư vấn định giá thực hiện đối với từng hợp đồng tư vấn xác định giá trị doanh nghiệp.

5. Báo cáo về tình hình sử dụng dịch vụ tư vấn xác định giá trị doanh nghiệp cho các Bộ, Uỷ ban nhân dân cấp tỉnh/thành phố, các Tập đoàn kinh tế, Tổng Công ty Nhà nước cấp trên để các cơ quan này cung cấp thông tin cho Bộ Tài chính theo quy định tại Khoản 2, Điều 12 Thông tư này.

6. Thông báo kịp thời cho Bộ Tài chính những sai phạm (nếu có) của các tổ chức tư vấn định giá trong quá trình thực hiện các hợp đồng tư vấn xác định giá trị doanh nghiệp thuộc phạm vi quản lý để xử lý theo quy định của pháp luật.

Điều 12. Trách nhiệm của các Bộ, Uỷ ban nhân dân tỉnh/thành phố trực thuộc trung ương, các Tập đoàn kinh tế, Tổng Công ty Nhà nước

1. Chỉ đạo các cơ quan có thẩm quyền quyết định phương án cổ phần hoá trực thuộc đơn vị mình lựa chọn tổ chức tư vấn định giá theo quy định tại Thông tư này.

2. Trước ngày 31 tháng 10 hàng năm cung cấp thông tin cho Bộ Tài chính về tình hình sử dụng dịch vụ tư vấn xác định giá trị doanh nghiệp của các doanh nghiệp trực thuộc tiến hành cổ phần hoá theo mẫu tại Phụ lục 4 đính kèm Thông tư này.

Điều 13. Trách nhiệm của cơ quan nhà nước có thẩm quyền về kiểm tra, thanh tra

1. Thực hiện kiểm tra, thanh tra về các lĩnh vực hoạt động của các doanh nghiệp đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hoá theo quy định hiện hành.

2. Thông báo cho Bộ Tài chính về những kết luận vi phạm pháp luật của các tổ chức tư vấn định giá theo quy định tại Thông tư này.

Điều 14. Trách nhiệm của Bộ Tài chính

1. Xem xét, đánh giá hồ sơ, lựa chọn và công bố Danh sách các tổ chức tư vấn định giá hàng năm theo quy định tại Thông tư này.

2. Phối hợp với các cơ quan có thẩm quyền quyết định phương án cổ phần hoá và các cơ quan nhà nước có thẩm quyền quản lý hoạt động của các tổ chức tư vấn định giá theo quy định tại Thông tư này và các văn bản pháp luật có liên quan.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 15. Điều khoản chuyển tiếp

1. Các tổ chức tư vấn định giá hiện đang được cung cấp dịch vụ xác định giá trị doanh nghiệp theo các Quyết định của Bộ Tài chính được phép cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp 100% vốn nhà nước để cổ phần hóa đến hết ngày 31 tháng 12 năm 2012.

2. Đối với việc công nhận tổ chức tư vấn định giá cho năm 2013:

a) Các doanh nghiệp đáp ứng được các tiêu chuẩn, điều kiện quy định tại Điều 3 Thông tư này (bao gồm cả các tổ chức quy định tại Khoản 1 Điều này) có nhu cầu cung cấp dịch vụ xác định giá trị doanh nghiệp phải nộp hồ sơ đăng ký theo quy định tại Thông tư này gửi Bộ Tài chính muộn nhất là ngày 31 tháng năm 2012.

b) Căn cứ hồ sơ của các doanh nghiệp quy định tại Điểm a Khoản 2 Điều này, Bộ Tài chính thực hiện rà soát, đánh giá điều kiện của các tổ chức tư vấn định giá theo quy định tại Thông tư này và công bố Danh sách tổ chức tư vấn định giá được cung cấp dịch vụ cho năm 2013 trước ngày 31 tháng 12 năm 2012.

Điều 16. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2012.

2. Thông tư này thay thế Quyết định số 100/2007/QĐ-BTC ngày 6 tháng 12 năm 2007 của Bộ trưởng Bộ Tài chính về ban hành Quy chế lựa chọn và giám sát các tổ chức tư vấn định giá.

3. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, các tổ chức tư vấn định giá, các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét và có hướng dẫn cụ thể./.

Nơi nhận:

- Thủ tướng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Văn phòng BCĐ phòng chống tham nhũng;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Sở Tài chính, KBNN các tỉnh, thành phố;

- Các Tập đoàn kinh tế Nhà nước và TCT 91;

- Công báo;

- Website Chính phủ, BTC;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Lưu: VT, Vụ TCNH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 1

MẪU ĐƠN ĐĂNG KÝ TRỞ THÀNH TỔ CHỨC TƯ VẤN ĐỊNH GIÁ
(Ban hành kèm theo Thông tư số 127/2012/TT-BTC ngày 8/8/2012 Hướng dẫn về tiêu chuẩn, điều kiện và quy trình thủ tục công nhận tổ chức cung cấp dịch vụ xác định

giá trị doanh nghiệp)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

ĐƠN ĐĂNG KÝ TRỞ THÀNH TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Kính gửi: Bộ Tài chính

- Tên công ty (tổ chức):...............................................................................................

- Địa chỉ liên hệ:...........................................................................................................

- Điện thoại …………………Fax: …………………Email:........................................

- Đầu mối liên lạc:........................................................................................................

1. Chúng tôi nhận thấy chúng tôi đủ tiêu chuẩn, điều kiện trở thành tổ chức tư vấn định giá xác định giá trị doanh nghiệp theo quy định tại Thông tư số 127/2012/TT-BTC, cụ thể như sau:

1.1. Về lĩnh vực hoạt động của doanh nghiệp:

a) Lĩnh vực hoạt động:

b) Giấy phép hoạt động doanh nghiệp số:

c) Loại hình doanh nghiệp:

d) Các chỉ tiêu tài chính như: vốn điều lệ thực có, doanh thu, lợi nhuận...

1.2. Về quy trình nghiệp vụ xác định giá trị doanh nghiệp: quy trình này doanh nghiệp xây dựng phù hợp với quy định tại Nghị định 59/2011/NĐ-CP của Chính phủ và Thông tư số 127/TT-BTC của Bộ Tài chính (đính kèm).

1.3. Về số năm hoạt động và số lượng hợp đồng

a) Số năm hoạt động trong lĩnh vực kế toán, kiểm toán, chứng khoán:

b) Số năm hoạt động trong lĩnh vực thẩm định giá, xác định giá trị doanh nghiệp:

c) Số lượng hợp đồng đã thực hiện:

1.4. Số lượng thẩm định viên về giá:

1.5. Về số lượng, chất lượng của đội ngũ nhân viên làm việc trong doanh nghiệp:

1.6. Về việc tuân thủ quy định của pháp luật trong lĩnh vực thẩm định giá và xác định giá trị doanh nghiệp: Chúng tôi cam kết không vi phạm pháp luật trong lĩnh vực trong thời gian 05 năm qua.

2. Doanh nghiệp chúng tôi xin đăng ký tham gia hoạt động tư vấn định giá xác định giá trị doanh nghiệp và gửi kèm theo các hồ sơ, tài liệu sau:

2.1. Đơn đăng ký trở thành tổ chức tư vấn định giá.

2.2. Bản sao có chứng thực Giấy phép hoạt động của doanh nghiệp.

2.3. Quy trình nghiệp vụ xác định giá trị doanh nghiệp dự kiến sẽ áp dụng.

2.4. Báo cáo kết quả thực hiện các hợp đồng cung cấp dịch vụ đã thực hiện trong các lĩnh vực: thẩm định giá, kiểm toán, kế toán, tư vấn chuyển đổi sở hữu doanh nghiệp trong ba (03) liền kề.

2.5. Danh sách các thẩm định viên về giá kèm theo:

a) Bản sao có chứng thực thẻ thẩm định viên về giá do Bộ Tài chính cấp;

b) Bản sao hợp đồng lao động được ký kết giữa tổ chức tư vấn định giá và thẩm định viên về giá;

2.6. Báo cáo tài chính hai (02) năm liền kề trước năm nộp hồ sơ đăng ký xin thực hiện xác định giá trị doanh nghiệp đã được kiểm toán bởi tổ chức kiểm toán độc lập hoạt động hợp pháp tại Việt Nam;

2.7. Văn bản cam kết của người đại diện theo pháp luật của doanh nghiệp về việc:

a) Tính chính xác, trung thực của các hồ sơ, tài liệu gửi kèm theo;

b) Áp dụng quy trình nghiệp vụ xác định giá trị doanh nghiệp đã đăng ký

c) Không vi phạm các quy định của pháp luật theo quy định.

3. Doanh nghiệp chúng tôi cam kết rằng các thông tin cung cấp trong đơn này và tài liệu kèm theo là đúng sự thật. Nếu sai công ty xin hoàn toàn chịu trách nhiệm.

Đề nghị Bộ Tài chính xem xét./.

……., ngày …….tháng …….năm…….
Tổng Giám đốc/ Giám đốc công ty
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 2

DANH SÁCH HỢP ĐỒNG CUNG CẤP DỊCH VỤ TRONG PHẠM VI GIẤY PHÉP HOẠT ĐỘNG
TỪ. .. ĐẾN. ..
(Ban hành kèm theo Thông tư số 127/2012/TT-BTC ngày 8/8/2012 Hướng dẫn về tiêu chuẩn, điều kiện và quy trình thủ tục công nhận tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp)

Tên tổ chức tư vấn định giá:

TT | Tên Doanh nghiệp | Loại hình dịch vụ cung cấp* | Số, ngày, tháng hợp đồng ký kết | Thời gian thực hiện hợp đồng | Đã kết thúc/Chưa kết thúc
1 | Công ty... |  |  |  |
2 | Công ty... |  |  |  |
3 | Công ty... |  |  |  |
4 | Công ty... |  |  |  |
5 | Công ty... |  |  |  |
6 | Công ty... |  |  |  |
... |  |  |  |  |

…………., ngày …….tháng …….năm…….
Tổng Giám đốc/Giám đốc công ty
(Ký tên và đóng dấu)

* Ghi rõ từng loại hình dịch vụ cung cấp.

PHỤ LỤC 3

DANH SÁCH CÁC HỢP ĐỒNG CUNG CẤP DỊCH VỤ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HOÁ
TỪ.... ĐẾN……
(Ban hành kèm theo Thông tư số 127/2012/TT-BTC ngày 8/8/2012 Hướng dẫn về tiêu chuẩn, điều kiện và quy trình thủ tục công nhận tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp)

Tên tổ chức tư vấn định giá:

STT | Tên doanh nghiệp được xác định giá trị doanh nghiệp | Doanh nghiệp trực thuộc Bộ, UBND tỉnh/TP | Số, ngày, tháng HĐ ký kết | Thời gian thực hiện hợp đồng | Thời điểm ký kết thanh lý hợp đồng | Giá trị doanh nghiệp
 |  |  |  |  |  | Do tổ chức tư vấn định giá xác định | Theo quyết định của cơ quan QLNN
1 | Công ty... |  |  |  |  |  |
2 | Công ty... |  |  |  |  |  |
3 | Công ty... |  |  |  |  |  |
4 | Công ty... |  |  |  |  |  |
5 | Công ty... |  |  |  |  |  |
6 | Công ty... |  |  |  |  |  |
…….. |  |  |  |  |  |  |

…………., ngày …….tháng …….năm…….
Tổng Giám đốc/Giám đốc công ty
(Ký tên và đóng dấu)

PHỤ LỤC 4

TÌNH HÌNH SỬ DỤNG DỊCH VỤ TƯ VẤN XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỦA CÁC DOANH NGHIỆP TRỰC THUỘC

TIẾN HÀNH CỔ PHẦN HOÁ
TỪ …… ĐẾN …….
(Ban hành kèm theo Thông tư số 127/2012/TT-BTC ngày 8/8/2012 Hướng dẫn về tiêu chuẩn, điều kiện và quy trình thủ tục công nhận tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp)

Bộ, ngành, UBND tỉnh/thành phố:

STT | Tên Doanh nghiệp trực thuộc cổ phần hoá | Tên tổ chức tư vấn định giá thực hiện dịch vụ XĐGTDN | Thời gian thực hiện hợp đồng (từ. ..đến...) | Đánh giá chất lượng dịch vụ XĐGTDN do tổ chức tư vấn định giá cung cấp
 |  |  |  | Đảm bảo chất lượng | Không đảm bảo chất lượng
1 | Công ty ……. |  |  |  |
2 | Công ty ……. |  |  |  |
3 | Công ty ……. |  |  |  |
4 | Công ty ……. |  |  |  |
5 | Công ty ……. |  |  |  |
6 | ………. |  |  |  |

…………., ngày …….tháng …….năm…….
Tổng Giám đốc/Giám đốc công ty
(Ký tên và đóng dấu)


PL Quan ly ngoai hoi

PHÁP LỆNH

NGOẠI HỐI CỦA ỦY BAN THƯỜNG VỤ QUỐC HỘI Số 28/2005/PL-UBTVQH11 NGÀY 13 THÁNG 12 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Căn cứ vào Nghị quyết số 42/2005/QH11 ngày 14 tháng 6 năm 2005 của Quốc hội khoá XI, kỳ họp thứ 7 về điều chỉnh Chương trình xây dựng luật, pháp lệnh năm 2005;

Pháp lệnh này quy định về hoạt động ngoại hối.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Pháp lệnh này điều chỉnh các hoạt động ngoại hối tại nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân là người cư trú, người không cư trú có hoạt động ngoại hối tại Việt Nam.

2. Các đối tượng khác có liên quan đến hoạt động ngoại hối.

Điều 3. Chính sách quản lý ngoại hối của Việt Nam

Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam thực hiện chính sách quản lý ngoại hối nhằm tạo điều kiện thuận lợi và bảo đảm lợi ích hợp pháp cho tổ chức, cá nhân tham gia hoạt động ngoại hối, góp phần thúc đẩy phát triển kinh tế; thực hiện mục tiêu của chính sách tiền tệ quốc gia, nâng cao tính chuyển đổi của đồng Việt Nam; thực hiện mục tiêu trên lãnh thổ Việt Nam chỉ sử dụng đồng Việt Nam; thực hiện các cam kết của Cộng hoà xã hội chủ nghĩa Việt Nam trong lộ trình hội nhập kinh tế quốc tế, tăng cường hiệu lực quản lý nhà nước về ngoại hối và hoàn thiện hệ thống quản lý ngoại hối của Việt Nam.

Điều 4. Giải thích từ ngữ

Trong Pháp lệnh này, các từ ngữ dưới đây được hiểu như sau:

1. Ngoại hối bao gồm:

a) Đồng tiền của quốc gia khác hoặc đồng tiền chung châu Âu và đồng tiền chung khác được sử dụng trong thanh toán quốc tế và khu vực (sau đây gọi là ngoại tệ);

b) Phương tiện thanh toán bằng ngoại tệ, gồm séc, thẻ thanh toán, hối phiếu đòi nợ, hối phiếu nhận nợ và các phương tiện thanh toán khác;

c) Các loại giấy tờ có giá bằng ngoại tệ, gồm trái phiếu Chính phủ, trái phiếu công ty, kỳ phiếu, cổ phiếu và các loại giấy tờ có giá khác;

d) Vàng thuộc dự trữ ngoại hối nhà nước, trên tài khoản ở nước ngoài của người cư trú; vàng dưới dạng khối, thỏi, hạt, miếng trong trường hợp mang vào và mang ra khỏi lãnh thổ Việt Nam;

đ) Đồng tiền của nước Cộng hoà xã hội chủ nghĩa Việt Nam trong trường hợp chuyển vào và chuyển ra khỏi lãnh thổ Việt Nam hoặc được sử dụng trong thanh toán quốc tế.

2. Người cư trú là tổ chức, cá nhân thuộc các đối tượng sau đây:

a) Tổ chức tín dụng được thành lập, hoạt động kinh doanh tại Việt Nam (sau đây gọi là tổ chức tín dụng);

b) Tổ chức kinh tế được thành lập, hoạt động kinh doanh tại Việt Nam trừ đối tượng quy định tại điểm a khoản này (sau đây gọi là tổ chức kinh tế);

c) Cơ quan nhà nước, đơn vị lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, quỹ xã hội, quỹ từ thiện của Việt Nam hoạt động tại Việt Nam;

d) Cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam tại nước ngoài;

đ) Văn phòng đại diện tại nước ngoài của các tổ chức quy định tại các điểm a, b và c khoản này;

e) Công dân Việt Nam cư trú tại Việt Nam; công dân Việt Nam cư trú ở nước ngoài có thời hạn dưới 12 tháng; công dân Việt Nam làm việc tại các tổ chức quy định tại điểm d và điểm đ khoản này và cá nhân đi theo họ;

g) Công dân Việt Nam đi du lịch, học tập, chữa bệnh và thăm viếng ở nước ngoài;

h) Người nước ngoài cư trú tại Việt Nam có thời hạn từ 12 tháng trở lên, trừ các trường hợp người nước ngoài học tập, chữa bệnh, du lịch hoặc làm việc cho cơ quan đại diện ngoại giao, lãnh sự, văn phòng đại diện của các tổ chức nước ngoài tại Việt Nam.

3. Người không cư trú là các đối tượng không quy định tại khoản 2 Điều này.

4. Giao dịch vốn là giao dịch chuyển vốn giữa người cư trú với người không cư trú trong các lĩnh vực sau đây:

a) Đầu tư trực tiếp;

b) Đầu tư vào các giấy tờ có giá;

c) Vay và trả nợ nước ngoài;

d) Cho vay và thu hồi nợ nước ngoài;

đ) Các hình thức đầu tư khác theo quy định của pháp luật Việt Nam.

5. Giao dịch vãng lai là giao dịch giữa người cư trú với người không cư trú không vì mục đích chuyển vốn.

6. Thanh toán và chuyển tiền đối với các giao dịch vãng lai bao gồm:

a) Các khoản thanh toán và chuyển tiền liên quan đến xuất khẩu, nhập khẩu hàng hoá, dịch vụ;

b) Các khoản vay tín dụng thương mại và ngân hàng ngắn hạn;

c) Các khoản thu nhập từ đầu tư trực tiếp và gián tiếp;

d) Các khoản chuyển tiền khi được phép giảm vốn đầu tư trực tiếp;

đ) Các khoản thanh toán tiền lãi và trả dần nợ gốc của khoản vay nước ngoài;

e) Các khoản chuyển tiền một chiều cho mục đích tiêu dùng;

g) Các giao dịch tương tự khác.

7. Chuyển tiền một chiều là các giao dịch chuyển tiền từ nước ngoài vào Việt Nam hay từ Việt Nam ra nước ngoài qua ngân hàng, qua bưu điện mang tính chất tài trợ, viện trợ hoặc giúp đỡ thân nhân gia đình, sử dụng chi tiêu cá nhân không có liên quan đến việc thanh toán xuất khẩu, nhập khẩu về hàng hoá và dịch vụ.

8. Hoạt động ngoại hối là hoạt động của người cư trú, người không cư trú trong giao dịch vãng lai, giao dịch vốn, sử dụng ngoại hối trên lãnh thổ Việt Nam, hoạt động cung ứng dịch vụ ngoại hối và các giao dịch khác liên quan đến ngoại hối.

9. Tỷ giá hối đoái của đồng Việt Nam là giá của một đơn vị tiền tệ nước ngoài tính bằng đơn vị tiền tệ của Việt Nam.

10. Ngoại tệ tiền mặt bao gồm tiền giấy, tiền kim loại.

11. Tổ chức tín dụng được phép là các ngân hàng và các tổ chức tín dụng phi ngân hàng được hoạt động ngoại hối và cung ứng dịch vụ ngoại hối theo quy định tại Pháp lệnh này.

12. Đầu tư trực tiếp nước ngoài vào Việt Nam là việc người không cư trú chuyển vốn vào Việt Nam để tiến hành các hoạt động đầu tư kinh doanh trên cơ sở thành lập và tham gia quản lý các doanh nghiệp hoặc các hình thức khác theo quy định của pháp luật Việt Nam.

13. Đầu tư gián tiếp nước ngoài vào Việt Nam là việc người không cư trú mua bán chứng khoán, các giấy tờ có giá khác và góp vốn, mua cổ phần dưới mọi hình thức theo quy định của pháp luật Việt Nam mà không trực tiếp tham gia quản lý.

14. Đầu tư ra nước ngoài là việc người cư trú chuyển vốn ra nước ngoài để đầu tư dưới các hình thức theo quy định của pháp luật.

15. Vay và trả nợ nước ngoài là việc người cư trú vay và trả nợ đối với người không cư trú dưới các hình thức theo quy định của pháp luật.

16. Cho vay và thu hồi nợ nước ngoài là việc người cư trú cho vay và thu hồi nợ đối với người không cư trú dưới các hình thức theo quy định của pháp luật.

17. Cán cân thanh toán quốc tế là bảng cân đối tổng hợp thống kê một cách có hệ thống toàn bộ các giao dịch kinh tế giữa Việt Nam và các nước khác trong một thời kỳ nhất định.

18. Thị trường ngoại tệ là nơi diễn ra hoạt động mua bán các loại ngoại tệ. Thị trường ngoại tệ của Việt Nam bao gồm thị trường ngoại tệ liên ngân hàng và thị trường ngoại tệ giữa ngân hàng với khách hàng.

19. Dự trữ ngoại hối nhà nước là tài sản bằng ngoại hối thể hiện trong bảng cân đối tiền tệ của Ngân hàng Nhà nước Việt Nam.

Điều 5. Áp dụng pháp luật về ngoại hối, điều ước quốc tế, pháp luật nước ngoài, tập quán quốc tế

1. Hoạt động ngoại hối phải tuân theo quy định tại Pháp lệnh này và các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Pháp lệnh này thì áp dụng quy định của điều ước quốc tế đó.

3. Trường hợp hoạt động ngoại hối mà pháp luật Việt Nam chưa có quy định thì các bên có thể thoả thuận áp dụng pháp luật nước ngoài, tập quán quốc tế nếu việc áp dụng pháp luật nước ngoài, tập quán quốc tế đó không trái với những nguyên tắc cơ bản của pháp luật Việt Nam.

Chương II
CÁC GIAO DỊCH VÃNG LAI

Điều 6. Tự do hoá đối với giao dịch vãng lai

Tất cả các giao dịch thanh toán và chuyển tiền đối với giao dịch vãng lai giữa người cư trú và người không cư trú được tự do thực hiện.

Điều 7. Thanh toán và chuyển tiền liên quan đến xuất khẩu, nhập khẩu hàng hoá, dịch vụ

1. Người cư trú được mua ngoại tệ tại tổ chức tín dụng được phép để thanh toán nhập khẩu hàng hoá, dịch vụ.

2. Người cư trú phải chuyển toàn bộ ngoại tệ có từ việc xuất khẩu hàng hoá, dịch vụ vào tài khoản ngoại tệ mở tại tổ chức tín dụng được phép ở Việt Nam; trường hợp có nhu cầu giữ lại ngoại tệ ở nước ngoài thì phải được phép của Ngân hàng Nhà nước Việt Nam.

3. Mọi giao dịch thanh toán và chuyển tiền liên quan đến xuất khẩu, nhập khẩu hàng hoá, dịch vụ phải thực hiện thông qua tổ chức tín dụng được phép.

Điều 8. Chuyển tiền một chiều

1. Ngoại tệ của người cư trú là tổ chức ở Việt Nam thu được từ các khoản chuyển tiền một chiều phải được chuyển vào tài khoản ngoại tệ mở tại tổ chức tín dụng được phép hoặc bán cho tổ chức tín dụng được phép.

2. Ngoại tệ của người cư trú là cá nhân ở Việt Nam thu được từ các khoản chuyển tiền một chiều được sử dụng cho mục đích cất giữ, mang theo người, gửi vào tài khoản ngoại tệ mở tại tổ chức tín dụng được phép hoặc bán cho tổ chức tín dụng được phép; trường hợp là công dân Việt Nam thì được gửi tiết kiệm bằng ngoại tệ tại tổ chức tín dụng được phép.

3. Người cư trú được mua, chuyển, mang ngoại tệ ra nước ngoài phục vụ cho các nhu cầu hợp pháp.

4. Người không cư trú, người cư trú là người nước ngoài có ngoại tệ trên tài khoản được chuyển ra nước ngoài; trường hợp có nguồn thu hợp pháp bằng đồng Việt Nam thì được mua ngoại tệ để chuyển ra nước ngoài.

Điều 9. Mang ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt và vàng khi xuất cảnh, nhập cảnh

Người cư trú, người không cư trú khi xuất cảnh, nhập cảnh mang theo ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt và vàng trên mức quy định của Ngân hàng Nhà nước Việt Nam phải thực hiện như sau:

1. Trường hợp nhập cảnh mang trên mức quy định thì phải khai báo hải quan cửa khẩu;

2. Trường hợp xuất cảnh mang trên mức quy định thì phải khai báo hải quan cửa khẩu và xuất trình giấy tờ theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 10. Đồng tiền sử dụng trong giao dịch vãng lai

Người cư trú được lựa chọn đồng Việt Nam, ngoại tệ tự do chuyển đổi và các đồng tiền khác được tổ chức tín dụng được phép chấp nhận làm đồng tiền thanh toán trong giao dịch vãng lai.

Chương III
CÁC GIAO DỊCH VỐN

Mục 1
ĐẦU TƯ NƯỚC NGOÀI VÀO VIỆT NAM

Điều 11. Đầu tư trực tiếp

1. Việc chuyển vốn đầu tư bằng ngoại tệ vào Việt Nam, việc chuyển vốn đầu tư gốc, lợi nhuận, trả lãi vay và các khoản thu hợp pháp ra nước ngoài phải được thực hiện thông qua tài khoản ngoại tệ mở tại một tổ chức tín dụng được phép.

2. Các nguồn thu hợp pháp bằng đồng Việt Nam được chuyển đổi thành ngoại tệ để chuyển ra nước ngoài thông qua tổ chức tín dụng được phép.

Điều 12. Đầu tư gián tiếp

1. Vốn đầu tư bằng ngoại tệ phải được chuyển sang đồng Việt Nam để thực hiện đầu tư.

2. Vốn đầu tư, lợi nhuận và các nguồn thu hợp pháp bằng đồng Việt Nam được chuyển đổi thành ngoại tệ để chuyển ra nước ngoài thông qua tổ chức tín dụng được phép.

Mục 2
ĐẦU TƯ CỦA VIỆT NAM RA NƯỚC NGOÀI

Điều 13. Nguồn vốn đầu tư ra nước ngoài

Người cư trú được phép đầu tư ra nước ngoài được sử dụng các nguồn vốn sau đây để đầu tư:

1. Ngoại tệ trên tài khoản ngoại tệ tại tổ chức tín dụng được phép;

2. Ngoại tệ mua tại tổ chức tín dụng được phép;

3. Ngoại tệ từ nguồn vốn vay.

Điều 14. Chuyển vốn đầu tư ra nước ngoài

1. Người cư trú là tổ chức tín dụng được chuyển vốn đầu tư ra nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

2. Người cư trú là tổ chức kinh tế, cá nhân và các đối tượng khác được phép đầu tư ra nước ngoài phải mở một tài khoản ngoại tệ tại một tổ chức tín dụng được phép và đăng ký với Ngân hàng Nhà nước Việt Nam. Việc chuyển ngoại tệ ra nước ngoài để đầu tư phải được thực hiện thông qua tài khoản này.

Điều 15. Chuyển vốn, lợi nhuận về Việt Nam

Vốn, lợi nhuận và các khoản thu nhập từ việc đầu tư tại nước ngoài phải chuyển về Việt Nam theo quy định của pháp luật về đầu tư và các quy định khác của pháp luật có liên quan; vốn, lợi nhuận và các khoản thu nhập từ việc đầu tư khi chuyển về Việt Nam phải thực hiện thông qua tài khoản ngoại tệ mở tại tổ chức tín dụng được phép.

Mục 3
VAY, TRẢ NỢ NƯỚC NGOÀI

Điều 16. Vay, trả nợ nước ngoài của Chính phủ

Chính phủ và các tổ chức được Nhà nước, Chính phủ uỷ quyền thực hiện vay, trả nợ nước ngoài trên cơ sở Chiến lược quốc gia về nợ nước ngoài và tổng hạn mức vay vốn nước ngoài do Thủ tướng Chính phủ phê duyệt hằng năm.

Điều 17. Vay, trả nợ nước ngoài của người cư trú là tổ chức kinh tế, tổ chức tín dụng và cá nhân

1. Người cư trú là tổ chức kinh tế, tổ chức tín dụng và cá nhân được vay, trả nợ nước ngoài theo nguyên tắc tự vay, tự chịu trách nhiệm trả nợ phù hợp với quy định của pháp luật.

2. Người cư trú là tổ chức kinh tế, tổ chức tín dụng và cá nhân phải tuân thủ các điều kiện vay, trả nợ nước ngoài, thực hiện đăng ký khoản vay, mở và sử dụng tài khoản, rút vốn và chuyển tiền trả nợ, báo cáo tình hình thực hiện khoản vay theo quy định của Ngân hàng Nhà nước Việt Nam. Ngân hàng Nhà nước Việt Nam xác nhận đăng ký khoản vay trong phạm vi tổng hạn mức vay vốn nước ngoài do Thủ tướng Chính phủ phê duyệt hằng năm.

3. Người cư trú được mua ngoại tệ tại tổ chức tín dụng được phép trên cơ sở xuất trình chứng từ hợp lệ để thanh toán nợ gốc, lãi và phí có liên quan của khoản vay nước ngoài và sử dụng các hình thức bảo lãnh, tái bảo lãnh và các hình thức bảo đảm khoản vay khác.

Mục 4
CHO VAY, THU HỒI NỢ NƯỚC NGOÀI

Điều 18. Cho vay, thu hồi nợ nước ngoài của Chính phủ

Chính phủ quyết định việc cho vay, thu hồi nợ nước ngoài của Nhà nước, Chính phủ và các tổ chức được Nhà nước, Chính phủ uỷ quyền.

Điều 19. Cho vay, thu hồi nợ nước ngoài của người cư trú là tổ chức tín dụng, tổ chức kinh tế

1. Tổ chức tín dụng được thực hiện cho vay, thu hồi nợ nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

2. Tổ chức kinh tế được cho vay, thu hồi nợ nước ngoài nếu đáp ứng được các điều kiện sau đây:

a) Được Chính phủ cho phép;

b) Thực hiện mở và sử dụng tài khoản, chuyển vốn ra và thu hồi vốn, báo cáo tình hình thực hiện cho vay và thu hồi nợ nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam;

c) Nguồn thu vốn gốc, thu lãi và các khoản phí có liên quan phải được chuyển vào tài khoản ngoại tệ mở tại tổ chức tín dụng được phép.

Mục 5
PHÁT HÀNH CHỨNG KHOÁN TRONG VÀ NGOÀI NƯỚC

Điều 20. Người cư trú là tổ chức phát hành chứng khoán bên ngoài lãnh thổ Việt Nam

Khi được phép phát hành chứng khoán bên ngoài lãnh thổ Việt Nam, người cư trú là tổ chức phải mở tài khoản tại một tổ chức tín dụng được phép; mọi giao dịch liên quan đến hoạt động phát hành chứng khoán bên ngoài lãnh thổ Việt Nam phải được thực hiện thông qua tài khoản này.

Điều 21. Người không cư trú là tổ chức phát hành chứng khoán trên lãnh thổ Việt Nam

Khi được phép phát hành chứng khoán trên lãnh thổ Việt Nam, người không cư trú là tổ chức phải mở tài khoản tại một tổ chức tín dụng được phép; mọi giao dịch liên quan đến hoạt động phát hành chứng khoán trên lãnh thổ Việt Nam phải được thực hiện thông qua tài khoản này.

Chương IV
SỬ DỤNG NGOẠI HỐI TRÊN LÃNH THỔ VIỆT NAM

Điều 22. Quy định hạn chế sử dụng ngoại hối

Trên lãnh thổ Việt Nam, mọi giao dịch, thanh toán, niêm yết, quảng cáo của người cư trú, người không cư trú không được thực hiện bằng ngoại hối, trừ các giao dịch với tổ chức tín dụng, các trường hợp thanh toán thông qua trung gian gồm thu hộ, uỷ thác, đại lý và các trường hợp cần thiết khác được Thủ tướng Chính phủ cho phép.

Điều 23. Mở và sử dụng tài khoản

1. Người cư trú, người không cư trú được mở tài khoản ngoại tệ tại tổ chức tín dụng được phép. Ngân hàng Nhà nước Việt Nam quy định việc thu, chi trên tài khoản ngoại tệ của các đối tượng quy định tại khoản này.

2. Người cư trú là tổ chức tín dụng được phép được mở và sử dụng tài khoản ngoại tệ ở nước ngoài để thực hiện các hoạt động ngoại hối ở nước ngoài.

3. Người cư trú là tổ chức kinh tế có chi nhánh, văn phòng đại diện ở nước ngoài hoặc có nhu cầu mở tài khoản ngoại tệ ở nước ngoài để tiếp nhận vốn vay, để thực hiện cam kết, hợp đồng với bên nước ngoài được Ngân hàng Nhà nước Việt Nam xem xét, cấp giấy phép mở tài khoản ngoại tệ ở nước ngoài.

4. Người cư trú là cơ quan ngoại giao, cơ quan lãnh sự, đơn vị lực lượng vũ trang, đại diện tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, quỹ xã hội, quỹ từ thiện của Việt Nam ở nước ngoài được mở và sử dụng tài khoản ngoại tệ ở nước ngoài theo quy định của pháp luật nước sở tại.

5. Người cư trú là công dân Việt Nam trong thời gian ở nước ngoài được mở và sử dụng tài khoản ngoại tệ ở nước ngoài theo quy định của pháp luật nước sở tại.

Điều 24. Sử dụng ngoại tệ tiền mặt của cá nhân

1. Người cư trú, người không cư trú là cá nhân có ngoại tệ tiền mặt được quyền cất giữ, mang theo người, bán cho tổ chức tín dụng được phép và sử dụng cho các mục đích hợp pháp khác.

2. Người cư trú là công dân Việt Nam được sử dụng ngoại tệ tiền mặt để gửi tiết kiệm tại tổ chức tín dụng được phép, được rút tiền gốc và nhận tiền lãi bằng ngoại tệ tiền mặt.

Điều 25. Sử dụng đồng Việt Nam của người không cư trú

Người không cư trú là tổ chức, cá nhân có đồng Việt Nam từ các nguồn thu hợp pháp được mở tài khoản tại tổ chức tín dụng được phép để sử dụng tại Việt Nam hoặc mua ngoại tệ để chuyển ra nước ngoài.

Điều 26. Sử dụng đồng tiền của nước có chung biên giới với Việt Nam

Người cư trú là tổ chức, cá nhân có nguồn thu hợp pháp bằng đồng tiền của nước có chung biên giới với Việt Nam từ các hoạt động xuất khẩu hàng hoá, dịch vụ và các hoạt động khác được mở tài khoản bằng đồng tiền đó tại tổ chức tín dụng được phép.

Điều 27. Phát hành và sử dụng thẻ thanh toán

1. Trên lãnh thổ Việt Nam, người cư trú, người không cư trú là cá nhân có thẻ quốc tế được sử dụng thanh toán tại tổ chức tín dụng được phép và các đơn vị chấp nhận thẻ.

2. Các đơn vị chấp nhận thẻ chỉ được nhận thanh toán bằng đồng Việt Nam từ ngân hàng thanh toán thẻ.

3. Căn cứ vào tình hình thực tế, Ngân hàng Nhà nước Việt Nam quy định việc phát hành, sử dụng thẻ phù hợp với mục tiêu quản lý ngoại hối.

Chương V
THỊ TRƯỜNG NGOẠI TỆ, CƠ CHẾ TỶ GIÁ HỐI ĐOÁI
VÀ QUẢN LÝ XUẤT KHẨU, NHẬP KHẨU VÀNG

Điều 28. Thị trường ngoại tệ của Việt Nam

1. Thành viên tham gia thị trường ngoại tệ liên ngân hàng bao gồm Ngân hàng Nhà nước Việt Nam và tổ chức tín dụng được phép.

2. Thành viên tham gia thị trường ngoại tệ giữa tổ chức tín dụng được phép với khách hàng bao gồm tổ chức tín dụng được phép, bàn đổi ngoại tệ và khách hàng là người cư trú, người không cư trú tại Việt Nam.

3. Các đối tượng tham gia thị trường ngoại tệ của Việt Nam được thực hiện các loại hình giao dịch theo thông lệ quốc tế khi đáp ứng các điều kiện do Ngân hàng Nhà nước Việt Nam quy định.

Điều 29. Hoạt động của Ngân hàng Nhà nước Việt Nam trên thị trường ngoại tệ

Ngân hàng Nhà nước Việt Nam thực hiện việc mua, bán ngoại tệ trên thị trường ngoại tệ trong nước để thực hiện mục tiêu của chính sách tiền tệ quốc gia.

Điều 30. Cơ chế tỷ giá hối đoái của đồng Việt Nam

1. Tỷ giá hối đoái của đồng Việt Nam được hình thành trên cơ sở cung cầu ngoại tệ trên thị trường có sự điều tiết của Nhà nước.

2. Ngân hàng Nhà nước Việt Nam xác định cơ chế tỷ giá hối đoái của đồng Việt Nam phù hợp với các mục tiêu kinh tế vĩ mô cụ thể trong từng thời kỳ.

Điều 31. Quản lý hoạt động xuất khẩu, nhập khẩu vàng

Ngân hàng Nhà nước Việt Nam quản lý hoạt động xuất khẩu, nhập khẩu vàng dưới dạng khối, thỏi, hạt, miếng của tổ chức tín dụng và các tổ chức được phép kinh doanh vàng.

Chương VI
QUẢN LÝ DỰ TRỮ NGOẠI HỐI NHÀ NƯỚC

Điều 32. Thành phần Dự trữ ngoại hối nhà nước

1. Ngoại tệ tiền mặt, tiền gửi bằng ngoại tệ ở nước ngoài.

2. Chứng khoán và các giấy tờ có giá khác bằng ngoại tệ do Chính phủ, tổ chức nước ngoài, tổ chức quốc tế phát hành.

3. Quyền rút vốn đặc biệt, dự trữ tại Quỹ tiền tệ quốc tế.

4. Vàng.

5. Các loại ngoại hối khác.

Điều 33. Nguồn hình thành Dự trữ ngoại hối nhà nước

1. Ngoại hối mua từ ngân sách nhà nước và thị trường ngoại hối.

2. Ngoại hối từ các khoản vay ngân hàng và tổ chức tài chính quốc tế.

3. Ngoại hối từ tiền gửi của Kho bạc Nhà nước và các tổ chức tín dụng.

4. Ngoại hối từ các nguồn khác.

Điều 34. Quản lý Dự trữ ngoại hối nhà nước

1. Ngân hàng Nhà nước Việt Nam quản lý Dự trữ ngoại hối nhà nước theo quy định của Chính phủ nhằm thực hiện chính sách tiền tệ quốc gia, bảo đảm khả năng thanh toán quốc tế và bảo toàn Dự trữ ngoại hối nhà nước.

2. Bộ Tài chính kiểm tra việc quản lý Dự trữ ngoại hối nhà nước do Ngân hàng Nhà nước Việt Nam thực hiện theo quy định của Chớnh phủ.

3. Chính phủ báo cáo Uỷ ban thường vụ Quốc hội về tình hình biến động Dự trữ ngoại hối nhà nước.

Điều 35. Ngoại hối thuộc ngân sách nhà nước

Thủ tướng Chính phủ quy định mức ngoại tệ Bộ Tài chính được giữ lại từ nguồn thu ngân sách để bảo đảm nhu cầu chi ngoại hối thường xuyên của ngân sách nhà nước.

Chương VII
HOẠT ĐỘNG CUNG ỨNG DỊCH VỤ NGOẠI HỐI
CỦA CÁC TỔ CHỨC TÍN DỤNG VÀ CÁC TỔ CHỨC KHÁC

Điều 36. Đối tượng và phạm vi hoạt động cung ứng dịch vụ ngoại hối

1. Đối tượng được hoạt động cung ứng dịch vụ ngoại hối gồm các ngân hàng, các tổ chức tín dụng phi ngân hàng và các tổ chức khác được phép hoạt động cung ứng dịch vụ ngoại hối.

2. Phạm vi hoạt động cung ứng dịch vụ ngoại hối bao gồm:

a) Các ngân hàng được tiến hành việc cung ứng dịch vụ ngoại hối theo quy định của Ngân hàng Nhà nước Việt Nam;

b) Các tổ chức tín dụng phi ngân hàng được thực hiện cung ứng một số dịch vụ ngoại hối trên cơ sở đăng ký các hoạt động này theo điều kiện do Ngân hàng Nhà nước Việt Nam quy định;

c) Các tổ chức khác được hoạt động cung ứng một số dịch vụ ngoại hối theo giấy phép do Ngân hàng Nhà nước Việt Nam cấp.

Điều 37. Huy động tiền gửi và cho vay ngoại tệ trong nước

Ngân hàng Nhà nước Việt Nam quy định việc huy động, cho vay bằng ngoại tệ trên lãnh thổ Việt Nam của tổ chức tín dụng.

Điều 38. Hoạt động ngoại hối trên thị trường quốc tế

Chính phủ quy định điều kiện, phạm vi hoạt động ngoại hối của từng loại hình tổ chức tín dụng và các tổ chức khác.

Điều 39. Trách nhiệm của tổ chức tín dụng và các tổ chức khác khi thực hiện hoạt động cung ứng dịch vụ ngoại hối

1. Chấp hành nghiêm túc và hướng dẫn khách hàng thực hiện nghiêm túc các quy định về quản lý ngoại hối và các quy định khác của pháp luật có liên quan.

2. Kiểm tra các giấy tờ, chứng từ liên quan của khách hàng phù hợp với các giao dịch theo quy định tại Pháp lệnh này và các quy định khác của pháp luật về quản lý ngoại hối.

3. Có trách nhiệm đáp ứng nhu cầu về ngoại tệ để thực hiện việc thanh toán các giao dịch vãng lai ra nước ngoài của người cư trú là tổ chức và cá nhân.

4. Chịu sự thanh tra, kiểm tra và thực hiện nghiêm túc chế độ thông tin, báo cáo theo quy định của pháp luật.

Chương VIII
QUẢN LÝ NHÀ NƯỚC VỀ HOẠT ĐỘNG NGOẠI HỐI

Điều 40. Quản lý nhà nước về hoạt động ngoại hối

1. Chính phủ thống nhất quản lý nhà nước về hoạt động ngoại hối.

2. Ngân hàng Nhà nước Việt Nam chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động ngoại hối, xây dựng và ban hành chính sách quản lý ngoại hối, hướng dẫn và thanh tra, kiểm tra việc chấp hành chế độ chứng từ và thông tin báo cáo.

3. Bộ, cơ quan ngang bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm quản lý nhà nước về hoạt động ngoại hối trong phạm vi nhiệm vụ, quyền hạn của mình.

Điều 41. Các biện pháp bảo đảm an toàn

Khi xét thấy cần thiết, để bảo đảm an ninh tài chính, tiền tệ quốc gia, Chính phủ được áp dụng các biện pháp sau đây:

1. Hạn chế việc mua, mang, chuyển, thanh toán đối với các giao dịch trên tài khoản vãng lai, tài khoản vốn;

2. Áp dụng các quy định về nghĩa vụ bán ngoại tệ của người cư trú là tổ chức;

3. Áp dụng các biện pháp kinh tế, tài chính, tiền tệ;

4. Các biện pháp khác.

Điều 42. Chế độ thông tin báo cáo

1. Ngân hàng Nhà nước Việt Nam có trách nhiệm ban hành, thanh tra, kiểm tra việc chấp hành chế độ thông tin báo cáo, phân tích, dự báo và công bố thông tin về hoạt động ngoại hối.

2. Ngân hàng Nhà nước Việt Nam chủ trì phối hợp với các bộ, ngành thu thập thông tin, số liệu nhằm phục vụ công tác quản lý ngoại hối của Nhà nước và lập cán cân thanh toán quốc tế.

Tổ chức tín dụng được phép có trách nhiệm báo cáo các thông tin liên quan đến hoạt động ngoại hối cho Ngân hàng Nhà nước Việt Nam theo quy định của Ngân hàng Nhà nước Việt Nam.

Tổ chức, cá nhân có hoạt động ngoại hối thực hiện việc cung cấp thông tin, số liệu theo yêu cầu của Ngân hàng Nhà nước Việt Nam, tổ chức tín dụng được phép theo quy định của pháp luật.

3. Bộ, cơ quan ngang bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm báo cáo thông tin, số liệu về hoạt động ngoại hối cho Ngân hàng Nhà nước Việt Nam nhằm phục vụ công tác quản lý ngoại hối của Nhà nước và lập cán cân thanh toán quốc tế.

Chương IX

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN VÀ XỬ LÝ VI PHẠM

Điều 43. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm các quy định của Pháp lệnh này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 44. Khiếu nại, tố cáo

1. Việc khiếu nại quyết định hành chính, hành vi hành chính và tố cáo những hành vi vi phạm pháp luật về hoạt động ngoại hối được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Trong thời gian khiếu nại hoặc khởi kiện, tổ chức, cá nhân bị xử phạt vi phạm hành chính vẫn phải thi hành quyết định xử phạt; khi có quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án đã có hiệu lực pháp luật thì thi hành theo quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc theo bản án, quyết định của Toà án.

Chương X
ĐIỀU KHOẢN THI HÀNH

Điều 45. Hiệu lực thi hành

Pháp lệnh này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2006.

Điều 46. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

Tên văn bản : Pháp lệnh Ngoại hối
Loại văn bản : Pháp lệnh
Số hiệu : 28/2005/PL-UBTVQH11
Ngày ban hành : 21/12/2005
Cơ quan ban hành : Uỷ ban Thường vụ Quốc hội,
Người ký : Nguyễn Văn An,
Ngày hiệu lực : 01/06/2006
Văn bản liên quan : 0 Đóng


ND 95.2011xu phat LV tien te

CHÍNH PHỦ
--------------
Số: 95/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 20 tháng 10 năm 2011

NGHỊ ĐỊNH
SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 202/2004/NĐ-CP NGÀY 10 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG
LĨNH VỰC TIỀN TỆ VÀ HOẠT ĐỘNG NGÂN HÀNG
--------------------
CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;
Căn cứ Luật Các tổ chức tín dụng ngày 16 tháng 6 năm 2010;
Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa
đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4
năm 2008;
Xét đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam,

NGHỊ ĐỊNH

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 202/2004/NĐ-CP ngày 10 tháng 12 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng như sau:
1. Sửa đổi, bổ sung khoản 3, khoản 5, khoản 7 Điều 18 như sau:
“3. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong những hành vi sau:
a) Cho vay, cho thuê tài chính hoặc trả nợ trong nước bằng ngoại tệ không đúng quy định của pháp luật;
b) Chuyển, mang ngoại tệ ra nước ngoài và vào Việt Nam không đúng quy định của pháp luật, trừ trường hợp quy định tại khoản 6 Điều này;
c) Thanh toán tiền hàng hóa, dịch vụ bằng ngoại tệ với người nước ngoài không đúng quy định của pháp luật;
d) Mua, bán, thanh toán ngoại tệ không đúng quy định của pháp luật;
đ) Thanh toán tiền hàng hóa, dịch vụ bằng vàng với nhau không đúng quy định của pháp luật;
e) Kinh doanh, mua, bán vàng không đúng quy định của pháp luật.”
“5. Phạt tiền từ 300.000.000 đồng đến 500.000.000 đồng đối với một trong những hành vi sau:
a) Hoạt động ngoại hối mà không được cấp có thẩm quyền cấp giấy phép hoặc giấy phép hoạt động ngoại hối đã hết thời hạn hoặc bị đình chỉ;
b) Thực hiện dịch vụ kiều hối mà không được cấp có thẩm quyền cấp phép;
c) Hoạt động xuất khẩu, nhập khẩu ngoại tệ, vàng mà không có giấy phép của Ngân hàng Nhà nước;
d) Niêm yết giá, quảng cáo hàng hóa, dịch vụ, quyền sử dụng đất bằng ngoại tệ, vàng không đúng quy định của pháp luật.”
“7. Áp dụng hình thức xử phạt bổ sung:
a) Tịch thu tang vật là số ngoại tệ, đồng Việt Nam (VND) hoặc vàng đối với hành vi vi phạm quy định tại điểm b, điểm d, điểm đ, điểm e khoản 3 Điều này;
b) Tước quyền sử dụng Giấy chứng nhận đăng ký Đại lý đổi ngoại tệ trong thời hạn 12 tháng khi vi phạm lần đầu và tước không thời hạn khi tái phạm đối với các Đại lý đổi ngoại tệ vi phạm quy định tại điểm d khoản 3;
c) Tước Giấy phép hoạt động kinh doanh vàng trong thời hạn 12 tháng khi vi phạm lần đầu và tước không thời hạn khi tái phạm đối với các tổ chức kinh doanh vàng vi phạm quy định tại điểm e khoản 3 Điều này.”

2. Bãi bỏ điểm đ khoản 4 Điều 18.

3. Bổ sung Điều 18a như sau:
“Điều 18a. Quản lý và sử dụng tiền thu phạt vi phạm hành chính
1. Tiền thu từ xử phạt vi phạm hành chính trong lĩnh vực kinh doanh vàng và ngoại tệ phải nộp vào ngân sách nhà nước qua tài khoản mở tại Kho bạc Nhà nước.
2. Việc quản lý, sử dụng số tiền phạt vi phạm hành chính trong lĩnh vực kinh doanh vàng và ngoại tệ để hỗ trợ kinh phí cho cơ quan, tổ chức thực hiện theo các quy định tại Pháp lệnh Xử lý vi phạm hành chính, Nghị định số 124/2005/NĐ-CP ngày 06 tháng 10 năm 2005 của Chính phủ quy định về biên lai thu tiền phạt và quản lý, sử dụng tiền nộp phạt vi phạm hành chính và các quy định của pháp luật hiện hành về xử phạt vi phạm hành chính.”

4. Sửa đổi, bổ sung Điều 37 như sau:
“Điều 37. Thẩm quyền xử phạt vi phạm hành chính
1. Thanh tra viên Ngân hàng đang thi hành công vụ có quyền:
a) Phạt cảnh cáo;
b) Phạt tiền đến 500.000 đồng;
c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;
d) Áp dụng biện pháp khắc phục hậu quả theo quy định tại khoản 3 Điều 7 Nghị định này.
2. Chánh Thanh tra, giám sát ngân hàng Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương có quyền:
a) Phạt cảnh cáo;
b) Phạt tiền đến 30.000.000 đồng;
c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại điểm a khoản 2 và khoản 3 Điều 7 Nghị định này;
d) Đề nghị Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương đình chỉ có thời hạn hoặc không có thời hạn việc thực hiện một hoặc một số hoạt động nghiệp vụ liên quan đến hành vi vi phạm hành chính theo quy định của Luật Ngân hàng Nhà nước Việt Nam và Luật Các tổ chức tín dụng.
3. Chánh Thanh tra, giám sát ngân hàng Ngân hàng Nhà nước Việt Nam có quyền:
a) Phạt cảnh cáo;
b) Phạt tiền tối đa đến 500.000.000 đồng;
c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại điểm a khoản 2 và khoản 3 Điều 7 Nghị định này;
d) Đề nghị Thống đốc Ngân hàng Nhà nước Việt Nam đình chỉ có thời hạn hoặc không có thời hạn việc thực hiện một hoặc một số hoạt động nghiệp vụ liên quan đến hành vi vi phạm hành chính theo quy định của Luật Ngân hàng Nhà nước Việt Nam và Luật Các tổ chức tín dụng.
4. Chủ tịch Ủy ban nhân dân cấp tỉnh; Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm ma túy, Cục trưởng Cục Quản lý xuất cảnh, nhập cảnh quy định tại Điều 30 và khoản 7, khoản 8 Điều 31 Pháp lệnh Xử lý vi phạm hành chính, khi phát hiện cá nhân, tổ chức không phải là tổ chức tín dụng có hành vi vi phạm quy định về quản lý ngoại hối tại các điểm b, d, đ, e khoản 3, các điểm a, c, d, e, g khoản 4 và khoản 5 Điều 18 Nghị định này có thẩm quyền ra quyết định xử phạt vi phạm hành chính theo quy định tại Nghị định này, đồng thời phải thông báo cho Ngân hàng Nhà nước Việt Nam biết.
5. Cơ quan Quản lý thị trường quy định tại Điều 37 Pháp lệnh xử lý vi phạm hành chính, khi phát hiện cá nhân, tổ chức không phải là tổ chức tín dụng có hành vi vi phạm quy định tại điểm d khoản 5 Điều 18 Nghị định này có trách nhiệm lập biên bản và chuyển cho các đối tượng quy định tại khoản 3, khoản 4 Điều này để xử lý theo quy định tại Nghị định này.”

Điều 2. Hiệu lực thi hành
Nghị định này có hiệu lực thi hành kể từ ngày ký ban hành.

Điều 3. Trách nhiệm thi hành
Thống đốc Ngân hàng Nhà nước Việt Nam, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 03.2012.KTNN ban hanh quy trinh KT von DT

KIỂM TOÁN NHÀ NƯỚC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2012/QĐ-KTNN | Hà Nội, ngày 04 tháng 04 năm 2012

QUYẾT ĐỊNH

BAN HÀNH QUY TRÌNH KIỂM TOÁN DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

TỔNG KIỂM TOÁN NHÀ NƯỚC

Căn cứ Luật Ngân sách nhà nước;

Căn cứ Luật Kiểm toán nhà nước;

Căn cứ Luật Xây dựng;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật năm 2008;

Căn cứ Quyết định số 02/2008/QĐ-KTNN ngày 15/02/2008 của Tổng Kiểm toán Nhà nước ban hành Quy chế soạn thảo, thẩm định và ban hành văn bản quy phạm pháp luật của Kiểm toán Nhà nước;

Căn cứ Quyết định số 02/2009/QĐ-KTNN ngày 07/4/2009 của Tổng Kiểm toán Nhà nước về việc sửa đổi, bổ sung một số điều của Quy chế soạn thảo, thẩm định và ban hành văn bản quy phạm pháp luật của Kiểm toán Nhà nước;

Căn cứ Quyết định số 04/2007/QĐ-KTNN ngày 02/8/2007 của Tổng Kiểm toán Nhà nước ban hành Quy trình kiểm toán của Kiểm toán Nhà nước;

Xét đề nghị của Kiểm toán trưởng Kiểm toán Nhà nước chuyên ngành IV, Vụ trưởng Vụ Pháp chế, Vụ trưởng Vụ Chế độ và Kiểm soát chất lượng kiểm toán,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy trình kiểm toán Dự án đầu tư xây dựng công trình.

Điều 2. Quyết định này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký và thay thế Quyết định số 05/2007/QĐ-KTNN ngày 02/8/2007 của Tổng KTNN ban hành Quy trình kiểm toán Dự án đầu tư.

Điều 3. Thủ trưởng các đơn vị trực thuộc Kiểm toán Nhà nước, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Uỷ ban Thường vụ Quốc hội;
- Văn phòng TƯ và các Ban của Đảng;
- Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước; VP Quốc hội; VP Chính phủ;
- Hội đồng dân tộc, các Ủy ban của Quốc hội; các Ban của
Ủy ban Thường vụ Quốc hội;
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực TW;
- VKSND tối cao, TAND tối cao;
- Các cơ quan TW của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty 91;
- Cục Kiểm tra VBQPPL - Bộ Tư pháp;
- Công báo;
- Lãnh đạo KTNN; các đơn vị trực thuộc KTNN;
- Lưu: VT.

TỔNG KIỂM TOÁN NHÀ NƯỚC

Đinh Tiến Dũng

QUY TRÌNH

KIỂM TOÁN DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH
(Ban hành kèm theo Quyết định số 03 /2012/QĐ-KTNN ngày 04 tháng 04 năm 2012 của Tổng Kiểm toán Nhà nước)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Quy trình kiểm toán dự án đầu tư xây dựng công trình (sau đây gọi tắt là dự án đầu tư) được áp dụng đối với các cuộc kiểm toán dự án đầu tư do Kiểm toán Nhà nước thực hiện. Khi thực hiện kiểm toán dự án đầu tư, Đoàn kiểm toán, thành viên đoàn kiểm toán và các cá nhân, đơn vị có liên quan phải tuân thủ các quy định tại Quy trình kiểm toán của Kiểm toán Nhà nước và các quy định tại Quy trình này.

Điều 2. Phạm vi điều chỉnh

1. Quy trình kiểm toán dự án đầu tư quy định trình tự, nội dung, thủ tục tiến hành các bước công việc của cuộc kiểm toán dự án đầu tư, bao gồm các bước:

a) Chuẩn bị kiểm toán;

b) Thực hiện kiểm toán;

c) Lập và gửi báo cáo kiểm toán;

d) Kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán.

2. Tuỳ theo đặc điểm, tính chất của từng cuộc kiểm toán có thể áp dụng một, hai hoặc cả ba loại hình kiểm toán như: Kiểm toán báo cáo tài chính; Kiểm toán tuân thủ; Kiểm toán hoạt động.

Chương II

CHUẨN BỊ KIỂM TOÁN

Mục 1. KHẢO SÁT, THU THẬP THÔNG TIN VỀ DỰ ÁN ĐẦU TƯ VÀ ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 3. Thu thập thông tin

1. Những thông tin về dự án đầu tư cần thu thập bao gồm:

a) Sự cần thiết của dự án đầu tư; mục đích đầu tư; quy mô công trình; địa điểm xây dựng; thời gian khởi công, hoàn thành dự án đầu tư theo kế hoạch và thực tế;

b) Chủ đầu tư; cơ quan cấp trên của chủ đầu tư; cấp quyết định đầu tư; các đơn vị tư vấn; các đơn vị nhận thầu xây lắp và cung cấp thiết bị;

c) Tổng mức đầu tư (tổng số, cơ quan lập, thẩm định và phê duyệt dự án, số lần điều chỉnh - nếu có); nguồn vốn đầu tư được duyệt (ngân sách trung ương, ngân sách địa phương, nguồn vốn vay, huy động khác…); Dự toán xây dựng công trình (tổng số, cơ quan lập, thẩm định và phê duyệt); Giá gói thầu, giá trúng thầu được duyệt, số lần điều chỉnh giá gói thầu;

d) Hình thức quản lý dự án (Chủ đầu tư trực tiếp quản lý dự án; thuê tổ chức tư vấn quản lý dự án);

đ) Hình thức hợp đồng: Hợp đồng trọn gói, hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh, hợp đồng theo thời gian, hợp đồng theo tỷ lệ %; hình thức lựa chọn nhà thầu: Đấu thầu rộng rãi, đấu thầu hạn chế, chỉ định thầu, tự thực hiện, chào hàng cạnh tranh...

e) Báo cáo quyết toán: Báo cáo quyết toán dự án hoàn thành, báo cáo vốn đầu tư thực hiện theo niên độ năm (đối với dự án đang thực hiện);

g) Vốn đầu tư thực hiện: Tổng số, chi phí xây lắp, chi phí thiết bị, chi phí bồi thường hỗ trợ và tái định cư, chi phí quản lý dự án, chi phí tư vấn, chi phí khác; Vốn đầu tư đã cấp, tình hình tạm ứng, thanh toán từ khởi công đến khi hoàn thành bàn giao hoặc đến thời điểm khảo sát (tổng số, xây lắp, thiết bị, chi phí khác...);

h) Công tác bồi thường, hỗ trợ và tái định cư: Đơn vị thực hiện, hình thức quản lý; nguồn kinh phí; giá trị theo quyết định phê duyệt; đã chi trả; nội dung bồi thường, hỗ trợ các hộ dân, di dời công trình, tái định cư, tổ chức thực hiện...

i) Tình hình lập và lưu giữ hồ sơ của dự án trong quá trình thực hiện, lập và lưu giữ hồ sơ hoàn công;

k) Hệ thống văn bản pháp lý liên quan tới việc chuẩn bị, tổ chức, điều hành, quản lý, thực hiện dự án;

l) Tình hình thanh tra, kiểm tra, kiểm toán trước đó.

2. Thông tin về hệ thống kiểm soát nội bộ

a) Môi trường kiểm soát nội bộ: Cơ cấu tổ chức bộ máy hoạt động, tổ chức bộ máy kiểm soát, chức năng nhiệm vụ, năng lực quản lý của Ban quản lý dự án và các bộ phận nghiệp vụ như kỹ thuật, kế hoạch, tài chính kế toán... ; đặc điểm của Ban quản lý dự án; hình thức quản lý dự án; khó khăn, thuận lợi do khách quan, chủ quan có liên quan đến dự án; chính sách, quy chế quản lý nội bộ của đơn vị về giám sát kỹ thuật thi công, nghiệm thu, thanh quyết toán; tài chính, kế toán …; công tác giám sát của nhân dân; đơn vị tư vấn; các đơn vị thực hiện công tác bồi thường, hỗ trợ và tái định cư.

b) Hoạt động kiểm soát và các thủ tục kiểm soát.

Việc thực hiện các quy chế quản lý trong các khâu: Giám sát kỹ thuật thi công, nghiệm thu, thanh quyết toán; tài chính, kế toán …

c) Công tác kế toán: Chế độ kế toán áp dụng; tổ chức bộ máy kế toán; tổ chức hạch toán kế toán (hệ thống chứng từ, tài khoản, sổ kế toán và báo cáo kế toán).

d) Kiểm toán, thanh tra và kiểm tra nội bộ: Các thông tin thu thập từ kết quả kiểm toán, thanh tra và kiểm tra nội bộ; kết quả thực hiện và xử lý theo các kết luận, kiến nghị kiểm toán, thanh tra và kiểm tra nội bộ.

3. Đối với dự án đầu tư kiểm toán thường xuyên, chỉ tiến hành khảo sát thu thập thông tin lần đầu, các đợt kiểm toán tiếp theo nếu có thêm thông tin thì bổ sung.

Điều 4. Nguồn thông tin và phương pháp thu thập thông tin

1. Thông tin từ đơn vị quản lý dự án

a) Thu thập thông tin qua nghiên cứu tài liệu:

Hồ sơ thủ tục đầu tư (Văn bản thẩm định phê duyệt dự án; thiết kế, dự toán xây dựng công trình; kế hoạch và quyết định giao thầu; biên bản nghiệm thu, tổng nghiệm thu công trình; báo cáo quyết toán vốn đầu tư dự án hoàn thành; báo cáo thẩm tra quyết toán vốn đầu tư dự án hoàn thành; quyết định phê duyệt Báo cáo quyết toán vốn đầu tư dự án hoàn thành của cấp có thẩm quyền; các vấn đề về bồi thường, hỗ trợ và tái định cư…); các báo cáo kế toán, thống kê theo quy định của Nhà nước; quyết định về tổ chức bộ máy quản lý dự án; các văn bản hướng dẫn của các cơ quan có thẩm quyền liên quan đến việc tổ chức thực hiện dự án; hiệp định vay vốn và những quy định, hướng dẫn của nhà tài trợ liên quan đến quản lý, sử dụng vốn vay (nếu có); các văn bản trao đổi giữa các bên tham gia quản lý, thực hiện dự án; các báo cáo thanh tra, kiểm tra, kiểm toán những năm trước (nếu có).

b) Thông tin từ tập thể và cá nhân tham gia dự án.

c) Thông tin từ báo cáo của đơn vị về tình hình thực hiện dự án.

2. Thông tin từ bên ngoài đơn vị quản lý dự án (trong trường hợp cần thiết và nếu đơn vị quản lý dự án không thể cung cấp đủ thông tin lập kế hoạch kiểm toán)

a) Cơ quan chủ quản: thông tin về nguồn vốn, vốn đầu tư thực hiện, cơ chế quản lý của cơ quan chủ quản;

b) Cơ quan cấp phát vốn, tình hình thanh toán giải ngân tại Kho bạc Nhà nước;

c) Cơ quan đã tiến hành thanh tra, kiểm tra, kiểm toán trước đó: các báo cáo, biên bản kết luận;

d) Các phương tiện thông tin đại chúng: các bài viết về dự án; các tư liệu khác;

đ) Các đơn vị khác (nếu có).

3. Phương pháp thu thập thông tin

a) Gửi văn bản đề nghị đơn vị quản lý dự án cung cấp thông tin, tài liệu theo đề cương khảo sát.

b) Thu thập và đánh giá tài liệu từ đơn vị quản lý dự án và bên ngoài đơn vị quản lý dự án.

c) Cập nhật và đánh giá tài liệu của các lần kiểm toán trước.

d) Phỏng vấn, trao đổi trực tiếp.

đ) Quan sát, thực nghiệm.

Mục 2. ĐÁNH GIÁ THÔNG TIN THU THẬP ĐƯỢC VÀ HỆ THỐNG KIỂM SOÁT NỘI BỘ CỦA ĐƠN VỊ ĐƯỢC KIỂM TOÁN, XÁC ĐỊNH TRỌNG TÂM VÀ RỦI RO KIỂM TOÁN

Điều 5. Đánh giá thông tin thu thập được và hệ thống kiểm soát nội bộ

1. Đặc điểm của Ban quản lý dự án: Thời gian thành lập, kinh nghiệm quản lý dự án; ban chuyên trách hay kiêm nhiệm.

2. Hình thức quản lý dự án: Chủ đầu tư trực tiếp quản lý dự án hay thuê tổ chức tư vấn quản lý dự án.

3. Phân công, phân cấp chức năng và nhiệm vụ giữa các bộ phận trong đơn vị: Có đảm bảo rõ ràng, hợp lý, không chồng chéo và có thể kiểm soát lẫn nhau.

4. Trình độ, năng lực của cán bộ quản lý (có đáp ứng được yêu cầu công việc).

5. Các chính sách và quy chế quản lý của đơn vị.

6. Đánh giá các đơn vị tư vấn: Năng lực, kinh nghiệm, uy tín.

7. Đánh giá các đơn vị thực hiện công tác bồi thường, hỗ trợ và tái định cư: Năng lực thực hiện.

8. Những khó khăn, thuận lợi; nguyên nhân khách quan, chủ quan có liên quan đến dự án.

Điều 6. Xác định trọng tâm kiểm toán

1. Căn cứ vào quy mô, tính chất, đặc điểm của từng dự án để xác định trọng tâm kiểm toán nhằm đảm bảo mục tiêu đánh giá dự án về: Thủ tục đầu tư; tiến độ; chất lượng và giá.

2. Trọng tâm kiểm toán dự án đầu tư được xác định theo từng nội dung kiểm toán và lựa chọn trong các nội dung kiểm toán như:

a) Việc tuân thủ trình tự thủ tục đầu tư;

b) Công tác bồi thường, hỗ trợ và tái định cư;

c) Xây lắp, thiết bị;

d) Chi phí tư vấn, chi phí quản lý dự án và chi phí khác;

đ) Tính kinh tế, hiệu lực, hiệu quả;

e) Những vấn đề khác (nếu có).

Điều 7. Xác định rủi ro kiểm toán

1. Những vấn đề có rủi ro tiềm tàng cao đối với dự án đầu tư

a) Những khối lượng xây lắp của bộ phận, hạng mục công trình dễ xảy ra gian lận, sai sót (khối lượng, hạng mục ngầm, bị che khuất...);

b) Các đơn giá phát sinh vào thời điểm “giao thời” hiệu lực thi hành của những thay đổi về chế độ, chính sách của Nhà nước trong lĩnh vực quản lý đầu tư xây dựng có liên quan đến dự án; các đơn giá đặc thù ;

c) Vấn đề bồi thường, hỗ trợ và tái định cư; ảnh hưởng của môi trường, sự xuống cấp của công trình, dự án...;

d) Dự án đầu tư có địa bàn rộng, hạng mục có kết cấu phức tạp...

2. Những vấn đề có rủi ro kiểm soát cao đối với dự án đầu tư

a) Mô hình và cơ chế hoạt động của các ban quản lý dự án còn nhiều bất cập; trình độ năng lực của Ban quản lý dự án hạn chế;

b) Những nội dung liên quan đến thay đổi chính sách;

c) Những nội dung phát sinh: Khối lượng công việc phát sinh do thay đổi thiết kế, do điều chỉnh bổ sung trong quá trình thực hiện, đơn giá và khối lượng phát sinh ngoài hợp đồng;

d) Vấn đề điều chỉnh giá và điều chỉnh hợp đồng; vấn đề trượt giá liên quan đến nhiều loại đồng tiền; vấn đề trượt giá do chậm tiến độ;

đ) Những tồn tại được chỉ ra từ những cuộc kiểm toán, thanh tra, kiểm tra trước đó, những sai sót có tính hệ thống chưa được khắc phục (nếu có);

e) Những vấn đề nổi cộm trong quá trình quản lý dự án, bao gồm cả quản lý tài chính, kế toán;

g) Những sai sót trong chiến lược, quy hoạch; việc tuân thủ và tính hợp lý của quy hoạch ngành, vùng; sự thiếu sót trong quản lý dẫn tới các yếu kém đã được xác định như đầu tư chưa phù hợp, chậm tiến độ, chi phí đầu tư vượt trội, không đạt các mục tiêu đã đề ra;

h) Trùng lắp hoặc chồng chéo trong điều hành;

i) Những vấn đề khác (nếu có).

Điều 8. Đánh giá rủi ro

Trên cơ sở kết quả phân tích về hệ thống kiểm soát nội bộ và các thông tin về dự án đầu tư ở giai đoạn trên, đánh giá về rủi ro của mỗi vấn đề theo loại rủi ro (rủi ro tiềm tàng, rủi ro kiểm soát) và mức độ rủi ro (cao, trung bình, thấp).

Mục 3. LẬP KẾ HOẠCH KIỂM TOÁN CUỘC KIỂM TOÁN DỰ ÁN ĐẦU TƯ

Điều 9. Yêu cầu của việc lập kế hoạch kiểm toán

Căn cứ vào các thông tin đã thu thập và phân tích về đối tượng, đơn vị được kiểm toán và nguồn lực hiện có để tiến hành lập kế hoạch kiểm toán theo mẫu quy định của Kiểm toán Nhà nước. Kế hoạch kiểm toán của cuộc kiểm toán bao gồm những nội dung chủ yếu quy định từ Điều 10 đến Điều 15 của Quy trình này.

Điều 10. Mục tiêu kiểm toán

Trên cơ sở mục tiêu kiểm toán chung của toàn ngành và yêu cầu của từng cuộc kiểm toán để xác định mục tiêu cụ thể.

Điều 11. Nội dung kiểm toán

1. Kiểm toán tuân thủ pháp luật, chế độ quản lý dự án đầu tư, chế độ tài chính kế toán;

2. Kiểm toán công tác quản lý chất lượng và tiến độ của dự án đầu tư;

3. Kiểm toán báo cáo quyết toán vốn đầu tư công trình hoàn thành hoặc hạng mục công trình hoàn thành; báo cáo vốn đầu tư thực hiện theo niên độ năm (Đối với dự án đang thực hiện);

4. Kiểm toán tính kinh tế, tính hiệu quả, tính hiệu lực của dự án đầu tư;

5. Tuỳ theo từng dự án và kết quả phân tích các thông tin ban đầu và mục tiêu kiểm toán, nội dung kiểm toán phải được xác định cụ thể dựa trên kết quả đánh giá các trọng tâm, rủi ro kiểm toán.

Điều 12. Phạm vi và giới hạn kiểm toán

1. Phạm vi kiểm toán

a) Thời kỳ được kiểm toán.

b) Đơn vị được kiểm toán.

c) Xác định giới hạn công việc phải thực hiện theo từng nội dung kiểm toán (giá trị, tỷ lệ phần trăm giá trị được kiểm toán, gói thầu, công trình, hạng mục công trình được kiểm toán, nguồn vốn đầu tư...); việc tuân thủ pháp luật, chế độ quản lý dự án đầu tư, chế độ tài chính kế toán; những vấn đề, lĩnh vực cần đánh giá có liên quan đến việc kiểm toán tính kinh tế, tính hiệu quả của dự án đầu tư.

2. Giới hạn kiểm toán: Nêu những nội dung không kiểm toán và lý do không thực hiện.

Điều 13. Nguyên tắc đánh giá tính kinh tế, hiệu quả, hiệu lực của dự án đầu tư

1. Đánh giá tính kinh tế

a) Đánh giá các yếu tố tiết kiệm và lãng phí trong việc sử dụng nguồn lực đầu vào của dự án;

b) Chú trọng đánh giá mức độ tiết kiệm, mức độ lãng phí của việc sử dụng kinh phí dự án.

2. Đánh giá tính hiệu quả

Sử dụng hai nguyên tắc đánh giá: Chi phí tối thiểu và kết quả tối ưu cho từng nội dung và cho toàn dự án, đánh giá hiệu quả kinh tế xã hội của dự án;

3. Đánh giá tính hiệu lực: Đánh giá mức độ đạt được của các mục tiêu đề ra, hiệu lực của các văn bản quản lý dự án.

Điều 14. Phương pháp kiểm toán

Ngoài các phương pháp được quy định tại Quy trình kiểm toán của Kiểm toán Nhà nước, trong kiểm toán dự án đầu tư cần chú trọng áp dụng phương pháp kiểm tra hiện trường và sử dụng chuyên gia.

Điều 15. Nội dung khác của kế hoạch kiểm toán

Các quy định về thời hạn kiểm toán; bố trí nhân sự kiểm toán; kinh phí và các điều kiện vật chất cần thiết cho cuộc kiểm toán; xét duyệt kế hoạch kiểm toán; phổ biến quyết định, kế hoạch và cập nhật kiến thức cho thành viên Đoàn kiểm toán; chuẩn bị các điều kiện cần thiết cho Đoàn kiểm toán được thực hiện tại Quy trình kiểm toán của Kiểm toán Nhà nước.

Chương III

THỰC HIỆN KIỂM TOÁN

Mục 1. KIỂM TOÁN TUÂN THỦ PHÁP LUẬT, CHẾ ĐỘ QUẢN LÝ DỰ ÁN ĐẦU TƯ, CHẾ ĐỘ TÀI CHÍNH KẾ TOÁN

Điều 16. Kiểm toán công tác lập, thẩm định, phê duyệt dự án đầu tư

Nội dung kiểm toán công tác lập, thẩm định, phê duyệt dự án đầu tư được quy định tại Điều 17, Điều 18 và Điều 19 của Quy trình này.

Điều 17. Căn cứ kiểm toán công tác lập, thẩm định, phê duyệt dự án đầu tư

1. Căn cứ pháp lý

a) Luật Xây dựng, Luật Đấu thầu và các văn bản hướng dẫn thi hành;

b) Quy chế quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (đối với công trình xây dựng cơ bản sử dụng vốn hỗ trợ của nước ngoài);

c) Các văn bản quy phạm pháp luật khác có liên quan.

2. Hồ sơ dự án đầu tư

a) Quyết định về quy hoạch vùng, ngành; các hiệp định ký kết đối với các nguồn vốn vay;

b) Báo cáo đầu tư xây dựng công trình, dự án đầu tư xây dựng công trình hoặc Báo cáo kinh tế - kỹ thuật xây dựng công trình và quyết định của cấp có thẩm quyền cho phép tiến hành đầu tư xây dựng công trình;

c) Quyết định giao nhiệm vụ chủ đầu tư và thành lập ban quản lý dự án, hợp đồng thuê tư vấn quản lý dự án (nếu có);

d) Kế hoạch năm về chuẩn bị đầu tư của cấp có thẩm quyền giao; dự toán kinh phí được phê duyệt;

đ) Hợp đồng điều tra, khảo sát, tư vấn lập Báo cáo đầu tư xây dựng công trình, dự án đầu tư xây dựng công trình hoặc Báo cáo kinh tế - kỹ thuật xây dựng công trình;

e) Giấy phép kinh doanh, chứng chỉ hành nghề của đơn vị thực hiện hợp đồng điều tra, khảo sát, tư vấn, lập báo cáo đầu tư xây dựng công trình, dự án đầu tư xây dựng công trình hoặc Báo cáo kinh tế - kỹ thuật xây dựng công trình;

g) Văn bản thẩm tra, thẩm định, phê duyệt dự án đầu tư hoặc báo cáo kinh tế, kỹ thuật; biên bản nghiệm thu bàn giao tài liệu;

h) Tài liệu khác (nếu có).

Điều 18. Nội dung kiểm toán công tác lập, thẩm định, phê duyệt dự án đầu tư

1. Sự phù hợp của việc lập dự án với quy hoạch được duyệt.

2. Thẩm quyền của cơ quan quyết định đầu tư: Kiểm tra việc ra quyết định đầu tư có đúng thẩm quyền.

3. Thẩm quyền của cơ quan thẩm định Báo cáo đầu tư xây dựng công trình, Dự án đầu tư xây dựng công trình hoặc Báo cáo kinh tế - kỹ thuật xây dựng công trình.

4. Năng lực của các đơn vị tư vấn: Kiểm tra sự phù hợp của giấy phép kinh doanh của đơn vị tư vấn với nội dung dự án đầu tư đang thực hiện; kiểm tra chứng chỉ hành nghề của cá nhân tham gia dự án.

5. Việc chấp hành trình tự, thủ tục đầu tư : Báo cáo đầu tư xây dựng công trình, Dự án đầu tư xây dựng công trình hoặc Báo cáo kinh tế – kỹ thuật xây dựng công trình phải được lập, thẩm định, phê duyệt đúng quy định trình tự, thời gian và nội dung.

6. Kiểm tra sự đầy đủ và phù hợp của hồ sơ thiết kế cơ sở với chủ trương, mục tiêu đầu tư.

7. Cơ sở của việc lập tổng mức đầu tư; Tính đúng đắn của phương pháp tính tổng mức đầu tư.

Điều 19. Kiểm toán công tác thực hiện dự án đầu tư

Nội dung kiểm toán công tác thực hiện dự án đầu tư được quy định tại Điều 20, Điều 21, Điều 22 và Điều 23 của Quy trình này.

Điều 20. Căn cứ kiểm toán công tác thực hiện dự án đầu tư

1. Hồ sơ khảo sát, thiết kế, dự toán; báo cáo thẩm tra, thẩm định hồ sơ thiết kế, dự toán; quyết định phê duyệt thiết kế, dự toán xây dựng công trình.

2. Hồ sơ bồi thường, hỗ trợ và tái định cư.

3. Hồ sơ đấu thầu:

a) Kế hoạch đấu thầu, thông báo mời thầu, hồ sơ mời thầu, hồ sơ dự thầu, quyết định phê duyệt kết quả đấu thầu kèm theo báo cáo đánh giá xếp hạng nhà thầu của chủ đầu tư (trường hợp đấu thầu);

b) Hồ sơ yêu cầu, quyết định chỉ định thầu, hồ sơ đề xuất, hồ sơ chỉ định thầu (trường hợp chỉ định thầu, chào hàng cạnh tranh).

4. Giấy phép xây dựng (trường hợp dự án đầu tư yêu cầu phải có giấy phép xây dựng), giấy phép khai thác tài nguyên (trường hợp dự án đầu tư có nhu cầu khai thác tài nguyên).

5. Hợp đồng kinh tế, hồ sơ thanh lý hợp đồng kinh tế giao nhận thầu xây lắp, mua sắm thiết bị và chi phí khác.

6. Kế hoạch đầu tư hàng năm.

7. Hồ sơ quản lý chất lượng công trình: Bản vẽ hoàn công, nhật ký công trình, hồ sơ nghiệm thu...; hồ sơ thanh toán, quyết toán.

8. Các quy định về quản lý giá, thi công xây lắp, chất lượng, thanh quyết toán.

9. Các căn cứ khác (nếu có).

Điều 21. Nội dung kiểm toán công tác thực hiện dự án đầu tư

1. Tính hợp pháp của các tổ chức, cá nhân tham gia thực hiện dự án (khảo sát, thiết kế, tư vấn, thi công... có đủ tư cách pháp nhân và giấy phép kinh doanh, chứng chỉ hành nghề phù hợp theo quy định).

2. Việc chấp hành quy định về: Sự tuân thủ của thiết kế với quy chuẩn và tiêu chuẩn khung của dự án đã được cấp có thẩm quyền phê duyệt; thẩm quyền của cơ quan thẩm định (thiết kế, dự toán và quyết toán); thẩm quyền của cơ quan ra quyết định phê duyệt đề cương khảo sát, thiết kế - dự toán hoặc cấp giấy phép…

3. Việc chấp hành trình tự, thủ tục đầu tư như: Trình tự thiết kế công trình theo các bước đã được quy định; hồ sơ thiết kế, dự toán phải được thẩm tra, thẩm định trước khi phê duyệt; điều kiện khởi công công trình; các quy định khác (nếu có).

4. Kiểm tra nội dung các văn bản quy định về thủ tục đầu tư. So sánh về quy mô, mức độ, chỉ tiêu với các văn bản, thủ tục khác của dự án đầu tư đã ban hành trước có tính pháp lý cao hơn, như:

a) Thiết kế bước sau phải phù hợp với bước thiết kế trước đã được phê duyệt về quy mô, công nghệ, công suất, cấp công trình, tiêu chuẩn, quy chuẩn xây dựng;

b) Dự toán xây dựng công trình phải phù hợp với tổng mức đầu tư và không được vượt tổng mức đầu tư;

c) Hợp đồng trong hoạt động xây dựng phải phù hợp với Luật Xây dựng, các văn bản hướng dẫn và các văn bản liên quan, như: công việc phải thực hiện; chất lượng công việc; thời gian khởi công, hoàn thành; điều kiện nghiệm thu thanh toán; giá hợp đồng, thưởng phạt hợp đồng...;

d) Kiểm tra thủ tục thanh lý hợp đồng.

5. Kiểm tra hồ sơ thủ tục đấu thầu hoặc chỉ định thầu về tính đầy đủ, đúng đắn, hợp lệ… theo đúng quy định của luật pháp (Luật Xây dựng, Luật Đấu thầu và các văn bản hướng dẫn).

6. Kiểm tra giá trị dự toán công trình: khối lượng xây lắp đúng với thiết kế; đơn giá, phụ phí có áp dụng đúng với chế độ quy định.

7. Kế hoạch đầu tư hàng năm phải đúng chế độ quy định về điều kiện được ghi kế hoạch, thẩm quyền giao kế hoạch.

8. Trình tự, thủ tục quản lý giá công trình, công tác thanh quyết toán; việc xây dựng và phê duyệt đơn giá phải đúng chế độ quy định.

9. Kiểm tra sự phù hợp của việc thay đổi thiết kế, kiểm toán khối lượng phát sinh (các lệnh thay đổi) với chế độ, hồ sơ dự thầu và các quy định của hợp đồng.

10. Kiểm tra việc tuân thủ các quy định trong công tác bồi thường, hỗ trợ và tái định cư:

a) Thành phần Hội đồng bồi thường, hỗ trợ và tái định cư theo quy định;

b) Việc ban hành đơn giá bồi thường, hỗ trợ của Uỷ ban nhân dân tỉnh, thành phố;

c) Việc phê duyệt phương án bồi thường, hỗ trợ và tái định cư;

d) Kiểm tra việc xác nhận của cơ quan có thẩm quyền đối với bản đồ hiện trạng; hồ sơ kỹ thuật thửa đất... do đơn vị tư vấn lập;

đ) Kiểm tra sự đầy đủ của hồ sơ bồi thường, hỗ trợ và tái định cư theo quy định: Tờ kê khai tài sản đền bù của hộ dân; Biên bản kiểm kê tài sản đền bù của Hội đồng bồi thường, hỗ trợ và tái định cư (có cả bản vẽ sơ hoạ tài sản đền bù); Biên bản xác định giá đền bù, Biên bản thẩm định của Hội đồng bồi thường, hỗ trợ và tái định cư; phiếu chi tiền đền bù;

e) Kiểm tra việc bố trí nhà tái định cư.

Điều 22. Kiểm tra công tác nghiệm thu, quyết toán, đưa công trình vào khai thác, sử dụng

1. Căn cứ kiểm toán

a) Luật Xây dựng và các văn bản quy phạm pháp luật có liên quan;

b) Các biên bản nghiệm thu công việc, bộ phận, giai đoạn, hạng mục, toàn bộ dự án đầu tư;

c) Bản vẽ hoàn công, báo cáo kết quả thực hiện dự án (nếu có)...;

d) Báo cáo quyết toán vốn đầu tư hoàn thành.

2. Nội dung kiểm toán

a) Hồ sơ nghiệm thu: Kiểm tra các biên bản nghiệm thu công việc, bộ phận, giai đoạn, hạng mục, toàn bộ dự án đầu tư;

b) Kiểm tra hồ sơ hoàn thành công trình theo quy định;

c) Kiểm tra việc lập báo cáo quyết toán vốn đầu tư công trình hoàn thành theo quy định;

d) Tình hình thực tế sử dụng tài sản, công trình sau bàn giao.

Điều 23. Kiểm toán việc chấp hành chế độ tài chính kế toán của nhà nước

1. Công tác quản lý tài chính

a) Kiểm toán việc quản lý, sử dụng các nguồn vốn đầu tư của dự án: vốn ngân sách nhà nước, vốn vay, vốn khác;

b) Kiểm toán việc chấp hành các quy định về chi tiêu thường xuyên phục vụ ban quản lý;

c) Kiểm toán việc tuân thủ các thủ tục giải ngân, thanh toán: căn cứ vào chế độ và quy định của hợp đồng kiểm tra trình tự, thủ tục thanh toán;

d) Kiểm toán việc tuân thủ quy định trong chi phí khác của dự án;

e) Kiểm toán việc quản lý, mua sắm, sử dụng tài sản.

2. Công tác kế toán

a) Việc đối chiếu công nợ, thanh toán đối với các nhà thầu, với cơ quan cấp phát, cho vay;

b) Tổ chức bộ máy kế toán của ban quản lý dự án: Việc tổ chức, quản lý hạch toán nguồn vốn, chi phí đầu tư cho từng dự án. Việc phân bổ chi phí có tính chất chung (chi phí ban quản lý, chi phí tư vấn, lệ phí thanh toán…).

c) Việc tuân thủ chế độ kế toán chủ đầu tư về chứng từ kế toán, sổ kế toán, tài khoản kế toán, báo cáo quyết toán, báo cáo tài chính.

Mục 2. KIỂM TOÁN CÔNG TÁC QUẢN LÝ CHẤT LƯỢNG VÀ TIẾN ĐỘ CỦA DỰ ÁN ĐẦU TƯ

Điều 24. Kiểm toán công tác quản lý chất lượng

1. Căn cứ kiểm toán

a) Luật Xây dựng, Luật Đấu thầu và các văn bản hướng dẫn;

b) Nghị định của Chính phủ về quản lý chất lượng công trình xây dựng;

c) Hệ thống tiêu chuẩn xây dựng;

d) Hồ sơ mời thầu, hồ sơ dự thầu;

đ) Hồ sơ chất lượng công trình: hồ sơ chất lượng về khảo sát, thiết kế, thi công...;

e) Hồ sơ hợp đồng;

g) Hồ sơ hoàn công.

2. Nội dung kiểm toán

Căn cứ kết quả trong bước thực hiện kiểm toán tuân thủ việc chấp hành các văn bản pháp luật về quản lý dự án đầu tư và căn cứ vào các văn bản pháp luật về quản lý chất lượng công trình xây dựng để đánh giá chất lượng từng khâu trong thực hiện dự án đầu tư và toàn dự án cụ thể như.

a) Kiểm tra đánh giá chất lượng công tác lập dự án: Tính tuân thủ quy hoạch, nhu cầu đầu tư, quy mô đầu tư, phương án chọn về thiết kế xây dựng và dây chuyền công nghệ...

b) Kiểm tra đánh giá chất lượng công tác khảo sát: Kiểm tra tính tuân thủ Nhiệm vụ khảo sát, phương pháp khảo sát, tiêu chuẩn khảo sát áp dụng, giám sát khảo sát của nhà thầu và chủ đầu tư cùng các nội dung trong báo cáo khảo sát...

c) Kiểm tra đánh giá chất lượng công tác thiết kế: Tính tuân thủ nhiệm vụ thiết kế, thiết kế cơ sở, kết quả khảo sát và tiêu chuẩn thiết kế, sự rõ ràng đầy đủ của bản vẽ thiết kế để đảm bảo cho công tác lập dự toán và thi công.

d) Kiểm tra đánh giá chất lượng công tác thi công xây dựng công trình bao gồm: Kiểm tra công tác giám sát chất lượng thi công xây dựng công trình của nhà thầu; kiểm tra công tác giám sát chất lượng thi công xây dựng công trình và nghiệm thu công trình xây dựng của chủ đầu tư; kiểm tra công tác giám sát tác giả của nhà thầu thiết kế xây dựng công trình; kiểm tra việc tuân thủ về chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng; kiểm tra tính tuân thủ về bảo hành, bảo trì công trình theo quy định.

e) Sử dụng kết quả đánh giá của các cơ quan chuyên môn.

Điều 25. Kiểm toán công tác quản lý tiến độ

1. Căn cứ kiểm toán

a) Luật Xây dựng, Luật Đấu thầu và các văn bản hướng dẫn;

b) Nghị định của Chính phủ về quản lý chất lượng công trình xây dựng;

c) Quyết định của cấp có thẩm quyền cho phép tiến hành đầu tư xây dựng công trình;

d) Hồ sơ mời thầu, hồ sơ dự thầu;

đ) Hồ sơ chất lượng công trình;

e) Hồ sơ hợp đồng;

g) Hồ sơ hoàn công.

2. Nội dung kiểm toán

a) Xác định thời gian chậm tiến độ theo từng công việc từ lập dự án đến thi công xây lắp, hoàn thành bàn giao các hạng mục và toàn bộ công trình theo nội dung hợp đồng đã ký kết;

b) Thời gian chậm tiến độ dự án theo kế hoạch ban đầu;

c) Xác định nguyên nhân khách quan, chủ quan;

d) Đánh giá việc xử lý chậm tiến độ của chủ đầu tư;

đ) Kiến nghị xử lý vi phạm.

Mục 3. KIỂM TOÁN BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ THỰC HIỆN

Điều 26. Kiểm toán nguồn vốn đầu tư

1. Căn cứ kiểm toán

a) Luật xây dựng và các văn bản hướng dẫn thực hiện;

b) Quy chế quản lý và sử dụng nguồn vốn ODA, hiệp định đã ký kết với tổ chức cho vay vốn;

c) Quyết định phê duyệt đầu tư dự án;

d) Các chế độ quản lý tài chính, kế toán của Nhà nước.

2. Nội dung kiểm toán

a) Kiểm tra tính đầy đủ của nguồn vốn đã đầu tư: Chứng từ, sổ kế toán, thực hiện đối chiếu số vốn đã cấp, cho vay, thanh toán do chủ đầu tư đã báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan; trường hợp nhận vốn bằng ngoại tệ phải thực hiện kiểm tra việc quy đổi theo tỷ giá quy định tại thời điểm phát sinh;

b) Kiểm tra tính hợp pháp, hợp lệ của các nguồn vốn đầu tư đã sử dụng;

c) Kiểm tra sự phù hợp trong việc sử dụng các loại nguồn vốn đầu tư so với cơ cấu xác định trong quyết định đầu tư của cấp có thẩm quyền.

Điều 27. Kiểm toán chi phí đầu tư

Nội dung kiểm toán chi phí đầu tư xây dựng công trình được quy định tại Điều 28, Điều 29 của Quy trình này.

Điều 28. Căn cứ kiểm toán chi phí đầu tư

1. Luật Xây dựng, Luật Đấu thầu và các văn bản hướng dẫn thực hiện.

2. Các chế độ quản lý tài chính, kế toán của Nhà nước.

3. Hồ sơ, tài liệu do đơn vị cung cấp: Các hồ sơ bản vẽ thiết kế, hồ sơ dự toán, hồ sơ hợp đồng, biên bản nghiệm thu, bản vẽ hoàn công, quyết toán A - B…; hồ sơ địa chính, hồ sơ bồi thường, hỗ trợ và tái định cư và các tài liệu khác có liên quan.

Điều 29. Nội dung kiểm toán chi phí đầu tư

1. Kiểm toán chi phí xây lắp

Khi tiến hành kiểm toán, kiểm toán viên phải nghiên cứu kỹ hồ sơ, bản vẽ thiết kế, hoàn công và các tài liệu có liên quan, chọn mẫu những khối lượng xây lắp có giá trị lớn, những phần công việc có nhiều khả năng trùng lắp để đi sâu kiểm tra chi tiết.

a) Kiểm tra thực tế tại hiện trường: kiểm tra tổng thể công trình về khối lượng, chất lượng, kỹ thuật, mỹ thuật công trình...; chọn mẫu một số công việc, hạng mục, kiểm tra kích thước thông qua các phương pháp đo, đếm ...; kiểm tra quy cách phẩm chất vật tư, vật liệu; sử dụng các thiết bị kiểm tra sự phù hợp của thực tế với bản vẽ hoàn công, biên bản nghiệm thu kỹ thuật và nhật ký thi công; kiểm tra xem xét địa điểm, địa hình, địa vật công trình để xác định điều kiện áp dụng các hệ số vận chuyển, khoảng cách vận chuyển trong quyết toán so với thực tế thi công. Đối với việc kiểm tra các công trình đang giai đoạn thi công cần phải kiểm tra các phần công việc chìm khuất trước khi thực hiện các công việc tiếp theo.

b) Kiểm tra việc tính khối lượng và việc lập đơn giá xây lắp trong thanh toán, quyết toán: Căn cứ thiết kế, bản vẽ hoàn công, biên bản nghiệm thu kỹ thuật, nhật ký thi công, các kết quả kiểm tra hiện trường tính toán lại khối lượng so với số liệu trong thanh toán, quyết toán; kiểm tra đơn giá xây lắp trong thanh toán, quyết toán giá trị khối lượng xây lắp hoàn thành theo từng trường hợp cụ thể, phụ thuộc vào hình thức hợp đồng giao nhận thầu: Hợp đồng trọn gói, hợp đồng theo đơn giá điều chỉnh, hợp đồng theo đơn giá cố định, hợp đồng theo thời gian; hợp đồng theo tỷ lệ (%); tính hợp pháp của các trường hợp có sự thay đổi thiết kế và chủng loại vật liệu trong quá trình thi công làm thay đổi giá quyết toán so với giá trúng thầu; việc áp dụng các phụ phí xây lắp theo chế độ quy định cho từng thời kỳ như chi phí chung, thu nhập chịu thuế tính trước và thuế GTGT; đối với chi phí đầu tư phát sinh, thực hiện kiểm toán theo các điều kiện nêu trong hợp đồng và các tài liệu khác có liên quan.

c) Sử dụng các phương tiện kỹ thuật đặc biệt hoặc trưng cầu tư vấn giám định: Trong trường hợp đặc biệt, nếu có nghi ngờ về chất lượng xây dựng đã nghiệm thu thanh toán mà khó có thể xác định được ngay bằng mắt thường, những công việc đòi hỏi chuyên môn sâu có thể thuê các phương tiện kỹ thuật đặc biệt hoặc thuê chuyên gia khi được sự đồng ý của lãnh đạo Kiểm toán Nhà nước.

2. Kiểm toán chi phí thiết bị

a) Kiểm tra trên hồ sơ, chứng từ và các tài liệu có liên quan: Danh mục, chủng loại, tiêu chuẩn kỹ thuật, xuất xứ của thiết bị công nghệ, phụ tùng kèm theo và các trang bị khác với hợp đồng và yêu cầu của hồ sơ mời thầu; kiểm tra giá trị của thiết bị: Xem xét hồ sơ đấu thầu mua sắm thiết bị, hợp đồng mua bán, chứng từ gốc của thiết bị đã mua trong nước hoặc nhập khẩu; việc áp dụng tỷ giá quy đổi (đối với thiết bị mua bằng ngoại tệ) so với quy định; chi phí vận chuyển, bảo quản, bảo dưỡng, gia công thiết bị như: Chí phí vận chuyển, bốc xếp theo giá cước quy định, chi phí bảo quản, bảo dưỡng gia công thiết bị theo dự toán được duyệt, hợp đồng, nghiệm thu…(đối với thiết bị do chủ đầu tư tự mua); chi phí thuế nhà thầu đối với dự án có nhà thầu nước ngoài.

b) Chọn mẫu một số thiết bị để kiểm tra thực tế tại hiện trường nhằm xác định sự hiện hữu của tài sản về danh mục, chủng loại, tiêu chuẩn kỹ thuật, xuất xứ của thiết bị công nghệ, phụ tùng kèm theo và các trang bị khác (cần thiết phải lập bảng danh mục để kiểm kê).

3. Kiểm toán chi phí khác

a) Kiểm toán nhóm chi phí theo định mức: Căn cứ vào việc áp dụng định mức, tỷ lệ quy định; điều kiện cam kết của hợp đồng thực hiện kiểm tra chi phí lập dự án và báo cáo đầu tư; chi phí và lệ phí thẩm định dự án, báo cáo đầu tư; chi phí khảo sát xây dựng, thiết kế công trình, chi phí mô hình thí nghiệm; chi phí thẩm định thiết kế, dự toán công trình; chi phí lập hồ sơ mời thầu, chi phí cho việc phân tích, đánh giá kết quả đấu thầu; chi phí giám sát thi công xây dựng và lắp đặt thiết bị; chi phí thẩm tra và phê duyệt quyết toán công trình…

b) Kiểm toán nhóm chi phí tính trực tiếp theo dự toán được duyệt

Kiểm tra việc lập, thẩm định, phê duyệt dự toán; việc quyết toán đối với chi phí tuyên truyền quảng cáo dự án (nếu có); chi phí nghiên cứu khoa học công nghệ liên quan đến dự án; chi phí khởi công công trình; chi phí rà phá bom mìn; chi phí bảo vệ an toàn, bảo vệ môi trường trong quá trình xây dựng (nếu có); chi phí bảo hiểm công trình; lãi vay trong quá trình đầu tư; chi phí tháo dỡ công trình tạm, công trình phụ trợ phục vụ thi công; chi phí đào tạo công nhân và cán bộ kỹ thuật và cán bộ quản lý sản xuất; chi phí thuê chuyên gia vận hành chạy thử trong thời gian chạy thử; chi phí nguyên liệu, năng lượng và nhân lực cho quá trình chạy thử không tải và có tải ...

c) Kiểm toán chi phí bồi thường, hỗ trợ và tái định cư: Tính hợp lệ và đầy đủ của hồ sơ bồi thường, hỗ trợ và tái định cư, việc xây dựng và phê duyệt phương án bồi thường, hỗ trợ và tái định cư; căn cứ vào hồ sơ bồi thường, hỗ trợ và tái định cư, hồ sơ địa chính kết hợp với kiểm tra thực tế để xác định diện tích, nguồn gốc đất đền bù; dự toán các công trình trên đất phải bồi thường, di chuyển; việc áp dụng giá bồi thường, hỗ trợ về đất, hoa màu và các công trình trên đất căn cứ vào chính sách của nhà nước theo từng thời kỳ; giá trị quyết toán các công trình tái định cư, các công trình xây dựng để thực hiện bồi thường (nếu có).

d) Kiểm toán chi phí ban quản lý dự án: căn cứ vào chứng từ, hoá đơn và các tài liệu có liên quan kiểm tra tính hợp lý, hợp lệ của toàn bộ các khoản chi phí của ban quản lý dự án; đối chiếu các nội dung chi với dự toán đã được cấp có thẩm quyền phê duyệt; chi phí thực tế so với tỷ lệ, định mức quy định; việc mua sắm, quản lý và sử dụng tài sản.

Trường hợp ban quản lý dự án quản lý nhiều công trình, dự án cùng một thời điểm mà không theo dõi chi tiết theo từng công trình: Thực hiện kiểm tra toàn bộ chi phí của ban; việc phân bổ chi phí quản lý dự án cho từng công trình, dự án so với tỷ lệ, định mức nhà nước quy định.

Điều 30. Kiểm toán chi phí đầu tư tính vào giá trị công trình

1. Căn cứ kiểm toán

a) Luật xây dựng, Quy định về quản lý đầu tư và xây dựng và các văn bản hướng dẫn thực hiện;

b) Hồ sơ quyết toán và các quyết định phê duyệt của cấp có thẩm quyền;

c) Kết quả kiểm toán phần chi phí đầu tư dự án theo từng công trình đã thực hiện hàng năm;

d) Biên bản xác định giá trị thiệt hại, quyết định huỷ bỏ của cấp có thẩm quyền.

2. Nội dung kiểm toán chi phí đầu tư tính vào giá trị công trình

a) Xác định chi phí đầu tư tính vào giá trị công trình theo phương pháp: Lấy chi phí đầu tư sau khi kiểm toán trừ chi phí đầu tư không tính vào giá trị công trình;

b) Cách xác định chi phí đầu tư không tính vào giá trị công trình trên cơ sở các căn cứ đánh giá thiệt hại (kiểm kê tài sản và giá trị thiệt hại của Hội đồng kiểm kê cơ sở…); đối chiếu với giá trị khối lượng công trình được nghiệm thu; kiểm tra tính đúng đắn của quyết định huỷ bỏ; kiểm tra các căn cứ để tính giá trị khối lượng huỷ bỏ (khối lượng, đơn giá…).

Điều 31. Kiểm toán giá trị tài sản bàn giao cho sản xuất sử dụng

1. Căn cứ kiểm toán

a) Luật xây dựng, các văn bản hướng dẫn thực hiện;

b) Hồ sơ quyết toán và các quyết định phê duyệt của cấp có thẩm quyền;

c) Kết quả kiểm toán phần chi phí đầu tư dự án theo từng công trình đã thực hiện hàng năm;

d) Biên bản bàn giao tài sản cho các đơn vị sử dụng;

đ) Mặt bằng giá, các chế độ chính sách của Nhà nước tại thời điểm bàn giao;

e) Các văn bản hướng dẫn phương pháp quy đổi chi phí dự án đầu tư xây dựng đã thực hiện về mặt bằng giá tại thời điểm bàn giao.

2. Nội dung kiểm toán giá trị tài sản bàn giao

a) Kiểm tra danh mục tài sản bàn giao, bao gồm cả tài sản cố định và tài sản lưu động cho các đối tượng quản lý;

b) Kiểm tra việc tính toán quy đổi chi phí đầu tư về mặt bằng gía tại thời điểm bàn giao theo hướng dẫn của Bộ Xây dựng: Kiểm tra việc tổng hợp chi phí đã thực hiện từng năm; việc xác định hệ số quy đổi; kiểm tra việc tính toán và tổng hợp chi phí quy đổi;

c) Kiểm tra tính đúng đắn của việc phân loại giá trị tài sản cố định, tài sản lưu động bàn giao cho sản xuất sử dụng. Phát hiện những trường hợp phân loại không đúng giữa tài sản cố định và tài sản lưu động;

d) Kiểm tra tính đúng đắn của giá trị tài sản bàn giao cho các đối tượng sử dụng và mục đích sử dụng: Chi phí đầu tư để tính toán quy đổi giá và bàn giao cho đơn vị sử dụng là chi phí đầu tư sau khi đã được kiểm toán loại trừ những chi phí không hợp lý, bổ sung phần thiếu sót hoặc nhận bàn giao chi phí đầu tư của dự án khác; một công trình hoàn thành có thể bàn giao cho nhiều đối tượng sử dụng.

Trường hợp ban quản lý dự án không giải thể, tiếp tục quản lý tài sản đang dùng cho hoạt động của ban thì những tài sản đó không tính vào giá trị bàn giao.

Điều 32. Kiểm toán tình hình công nợ và vật tư, thiết bị tồn đọng

1. Căn cứ kiểm toán

a) Các quyết định điều chuyển tài sản;

b) Sổ kế toán theo dõi vật tư, tài sản, tình hình công nợ và các chứng từ, tài liệu liên quan;

c) Các biên bản kiểm kê tài sản, đối chiếu công nợ với các khách hàng;

d) Chế độ của nhà nước về quản lý và xử lý tài sản khi kết thúc dự án;

e) Hồ sơ thanh lý, nhượng bán tài sản.

2. Nội dung kiểm toán công nợ và vật tư, thiết bị tồn đọng:

a) Kiểm toán công nợ phải trả: Kiểm tra số phải trả cho từng khách hàng: Căn cứ vào kết quả kiểm tra giá trị thực hiện đầu tư về xây lắp, thiết bị, kiến thiết cơ bản khác được chấp nhận thanh toán ở phần trên, tổng hợp, phân loại theo từng nhà thầu để xác định; kiểm tra sổ sách kế toán, và các chứng từ để xác định số tiền thực tế đã thanh toán cho từng nhà thầu; xác định số nợ phải trả bằng số tiền chấp nhận trả trừ đi số đã trả; thực hiện đối chiếu xác minh công nợ với các nhà thầu hoặc gửi thư xác nhận (nếu thấy cần thiết).

b) Kiểm tra tài sản và vốn tồn đọng theo phương pháp: Cân đối nhập, xuất, tồn để xác định số tồn của từng loại vật tư, tài sản, sau đó đối chiếu với số liệu theo sổ kế toán, báo cáo tài chính, tài liệu kiểm kê xem có khớp đúng không. Trong đó, chọn mẫu một số vật tư, tài sản tồn kho với số lượng lớn để đối chiếu thực tế;

c) Kiểm tra tiền mặt tồn quỹ thông qua việc kiểm kê thực tế đối chiếu với số dư trên sổ kế toán;

d) Đối với các khoản tiền gửi ngân hàng thông qua việc đối chiếu với sổ phụ và trực tiếp lấy xác nhận của ngân hàng, đối chiếu xác nhận số dư tài khoản tại cơ quan cấp vốn;

đ) Xem xét hướng xử lý của chủ đầu tư đối với tài sản (vật tư, thiết bị) dư thừa, phế liệu chưa xử lý, các khoản tiền vốn thu được chưa nộp ngân sách, tồn dư tiền gửi, tiền mặt…

Mục 4. KIỂM TOÁN TÍNH KINH TẾ, HIỆU LỰC VÀ HIỆU QUẢ CỦA DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 33. Yêu cầu trong việc kiểm toán tính kinh tế, hiệu lực, hiệu quả của dự án đầu tư xây dựng công trình

Tùy theo đặc thù từng dự án để xác định các tiêu chí đánh giá tính kinh tế, hiệu quả, hiệu lực. Trên cơ sở các tiêu chí đã được xác định, căn cứ vào kết quả kiểm toán trên các nội dung lập dự án, thiết kế, dự toán, lựa chọn nhà thầu, quản lý chất lượng, quản lý chi phí đầu tư... để đánh giá trên các mặt kinh tế, hiệu lực và hiệu quả của dự án đầu tư.

Điều 34. Tính kinh tế

Đánh giá việc thực hiện dự án có đảm bảo tiết kiệm hoặc lãng phí; mức độ tiết kiệm hoặc lãng phí trong từng nội dung và toàn dự án.

Điều 35. Tính hiệu quả

Đánh giá kết quả đầu ra so với chi phí đã đầu tư; việc thực hiện dự án đã ảnh hưởng đến hiệu quả kinh tế xã hội như thế nào trong từng nội dung và toàn dự án.

Điều 36. Tính hiệu lực

Đánh giá mức độ đạt được của các mục tiêu của dự án, hiệu lực của các văn bản quản lý dự án trong từng phần việc và toàn bộ dự án.

Mục 5. MỘT SỐ NỘI DUNG LƯU Ý TRONG QUÁ TRÌNH THỰC HIỆN KIỂM TOÁN DỰ ÁN ĐẦU TƯ

Điều 37. Các sai sót, gian lận thường gặp khi thực hiện kiểm toán dự án đầu tư

Kiểm toán viên tham khảo tại Phụ lục I (đính kèm)

Điều 38. Danh mục câu hỏi

Kiểm toán viên tham khảo danh mục câu hỏi tại Phụ lục II, III, IV (đính kèm)

Chương IV

LẬP VÀ PHÁT HÀNH BÁO CÁO KIỂM TOÁN

Điều 39. Yêu cầu đối với việc lập và phát hành báo cáo kiểm toán dự án đầu tư

1. Trình tự, thủ tục thực hiện bước lập và gửi báo cáo kiểm toán dự án đầu tư được thực hiện theo Quy trình kiểm toán của Kiểm toán Nhà nước; Quy định về lập, thẩm định, xét duyệt và phát hành báo cáo kiểm toán của Kiểm toán Nhà nước.

2. Báo cáo kiểm toán dự án đầu tư được lập theo mẫu quy định tại Hệ thống mẫu biểu hồ sơ của Kiểm toán nhà nước.

Điều 40. Nội dung cơ bản của Báo cáo kiểm toán toán dự án đầu tư

1. Phần mở đầu gồm những nội dung cơ bản sau:

a) Nội dung kiểm toán: Ghi theo quyết định kiểm toán;

b) Phạm vi và giới hạn kiểm toán: Ghi rõ những nội dung không kiểm toán và lý do không thực hiện;

c) Căn cứ kiểm toán.

2. Phần nội dung gồm:

a) Khái quát tình hình dự án: Quyết định đầu tư, chủ đầu tư; mục đích, quy mô đầu tư; tổng mức đầu tư, ngày khởi công, ngày hoàn thành;

b) Kết quả kiểm toán quyết toán của dự án theo các nội dung kiểm toán: Nguồn vốn đầu tư thực hiện; chi phí đầu tư thực hiện; các nội dung khác của báo cáo quyết toán vốn đầu tư dự án hoàn thành (nếu có). Trong từng nội dung phải nêu rõ kết quả và nguyên nhân chênh lệch;

Về tính đúng đắn, trung thực của Báo cáo (số liệu) quyết toán của Dự án;

c) Kết quả kiểm toán việc chấp hành pháp luật, chính sách, chế độ trong quản lý dự án đầu tư và các văn bản pháp luật khác có liên quan. Trong mỗi nội dung cần phân tích, đánh giá những vấn đề nổi bật: ưu điểm, những mặt làm được; khuyết điểm, tồn tại, hạn chế; trách nhiệm của tập thể, cá nhân liên quan;

d) Kết quả kiểm toán việc đánh giá tính kinh tế, hiệu lực và hiệu quả của dự án.

3. Kiến nghị

Căn cứ vào các sai sót, tồn tại cơ bản đã phát hiện, kiến nghị với các đơn vị, cơ quan có liên quan.

Chương V

KIỂM TRA VIỆC THỰC HIỆN KẾT LUẬN, KIẾN NGHỊ KIỂM TOÁN

Điều 41. Kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán

Thực hiện theo quy định tại khoản 2 điều 57 Luật Kiểm toán Nhà nước và Quy trình kiểm tra thực hiện kết luận, kiến nghị kiểm toán của Kiểm toán Nhà nước./.

PHỤ LỤC KÈM THEO

Phụ lục I: Một số sai sót, gian lận thường gặp

Phụ lục II: Danh mục câu hỏi 01 – Giai đoạn thiết kế công trình xây dựng

Phụ lục III: Danh mục câu hỏi 02 – Giai đoạn đấu thầu và giao thầu

Phụ lục IV: Danh mục câu hỏi 03 – Giai đoạn thi công, giám sát thi công và nghiệm thu công trình

PHỤ LỤC I

MỘT SỐ SAI SÓT, GIAN LẬN THƯỜNG GẶP
(Ban hành kèm theo Quyết định số 03/2012/QĐ-KTNN ngày 04 tháng 04 năm 2012 của Tổng Kiểm toán Nhà nước)

I. KIỂM TOÁN VIỆC CHẤP HÀNH PHÁP LUẬT, CHẾ ĐỘ QUẢN LÝ ĐẦU TƯ XÂY DỰNG

1. Công tác lập, thẩm định, phê duyệt dự án đầu tư

- Công tác lập, thẩm định, phê duyệt dự án không đúng về trình tự, thẩm quyền và thời gian;

- Nội dung dự án đầu tư sơ sài không đầy đủ theo quy định;

- Những tài liệu điều tra thăm dò thị trường, nguồn vật liệu, động lực, môi sinh, môi trường, phương án giải phóng mặt bằng, tái định cư, nguồn vốn đầu tư… không đầy đủ;

- Những công việc tư vấn chưa có quy định về định mức chi phí nhưng không lập, duyệt dự toán hoặc lập, duyệt với đơn giá cao;

- Dự án không phù hợp với quy hoạch ngành, vùng;

- Xác định tổng mức đầu tư không chính xác và không đủ cơ sở.

2. Công tác thực hiện dự án đầu tư

- Hồ sơ khảo sát không đầy đủ, chưa đủ căn cứ để thiết kế;

- Nội dung hồ sơ thiết kế kỹ thuật, và thiết kế thi công không đầy đủ theo quy định, sai lệch về quy mô, công nghệ, công suất, cấp công trình, vốn, diện tích đất sử dụng…so với quyết định đầu tư;

- Công tác dự toán: Vận dụng sai định mức, đơn giá, xác định giá đối với những công việc chưa có quy định về giá thiếu căn cứ;

- Giải phóng mặt bằng: lập, phê duyệt và thực hiện phương án đền bù không đúng quy định; hồ sơ đền bù không đầy đủ, vv;

- Công tác đấu thầu: Hồ sơ mời thầu không đầy đủ, rõ ràng, chi tiết; phê duyệt hồ sơ và kế hoạch đấu thầu không đúng thẩm quyền, không đủ số lượng nhà thầu tham dự tối thiểu, không chấp hành quy định về thời gian; mở thầu không đủ thành phần; xét thầu không công bằng, thiếu cơ sở; vv.

- Hợp đồng thi công không chặt chẽ, đầy đủ, đúng quy định;

- Khối lượng phát sinh không có thiết kế, dự toán phê duyệt bổ sung, sửa đổi;

- Thi công sai thiết kế được duyệt;

- Nghiệm thu, thanh toán sai quy định của hợp đồng;

- Không chấp hành đúng quy định về giám sát thi công, giám sát quyền tác giả của tư vấn thiết kế;

- Hồ sơ nghiệm thu không đầy đủ: thiếu biên bản nghiệm thu từng phần, các tài liệu kết quả thí nghiệm vật liệu, bê tông, kết cấu, vv.

- Nhật ký công trình ghi không đầy đủ diễn biến phát sinh và sự cố trong quá trình thi công…

3. Công tác nghiệm thu, thanh quyết toán, đưa công trình vào khai thác, sử dụng

- Hồ sơ nghiệm thu tổng thể không đầy đủ;

- Hồ sơ hoàn công không đầy đủ, không đúng với thực tế;

- Báo cáo quyết toán vốn đầu tư công trình hoàn thành chưa lập hoặc lập không đúng quy định.

II. KIỂM TOÁN TÍNH KINH TẾ, TÍNH HIỆU QUẢ, TÍNH HIỆU LỰC CỦA DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1. Lập, thẩm định, phê duyệt dự án đầu tư

- Các thông tin, thông số làm căn cứ lập dự án đầu tư không hợp lý: Các chỉ số về kinh tế, thị trường; các thông số về môi trường (nước thải, tiếng ồn, ô nhiễm, vv); các chỉ số kỹ thuật (mức độ chịu bão, gió, mưa, động đất, vv); các tiêu chuẩn kỹ thuật không phù hợp (độ bền, tuổi thọ, chất lượng vật liệu, ...);

- Chưa xem xét tất cả các phương án đầu tư có thể có để có sự lựa chọn tối ưu;

- Lựa chọn địa điểm đầu tư không hợp lý, theo ý chủ quan chưa tính đến các yếu tố liên quan (địa chất, giao thông, nguồn nguyên liệu, thị trường, nguồn nhân lực, ...);

- Lựa chọn công nghệ không không theo tiêu chí so sánh chi phí – hiệu quả; không đảm bảo tính đồng bộ, không nêu rõ các tiêu chuẩn, đặc tính và thông số kinh tế kỹ thuật của thiết bị;

- Tính toán không xem xét đến điều kiện thực tế về hạ tầng hiện có như điện, nước, thoát nước, ...;

- Lựa chọn giải pháp xây dựng chưa lưu ý đến sự lạc hậu về công nghệ và tiến bộ của khoa học kỹ thuật.

2. Thiết kế, dự toán

- Thiết kế khi chưa đủ thông tin về nhu cầu đầu tư, chưa căn cứ trên nhu cầu;

- Khảo sát thiếu chính xác dẫn tới phương án thiết kế không phù hợp;

- Thiết kế, bố trí dây chuyền công nghệ không hợp lý;

- Thiết kế không đầy đủ, chưa lường hết được các phạm vi khối lượng công việc cần thiết dẫn tới phát sinh khối lượng lớn phải giao thầu bổ sung làm chậm tiến độ và vượt dự toán chi phí;

- Thiết kế trang thiết bị kỹ thuật và thiết kế xây dựng không có sự phối hợp đồng bộ;

- Thiết kế quá nhu cầu của bên sử dụng, giải pháp quá tốn kém: hành lang và lối thông nhau quá rộng một cách không cần thiết; trang bị nội thất quá xa xỉ; thiết bị vận hành kỹ thuật quá tốn kém về các chi phí không chỉ ban đầu mà cả chi phí thường xuyên, duy tu, bảo dưỡng nảy sinh trong quá trình vận hành về sau, ...;

- Thời hạn thiết kế quá ngắn vì vậy đến khi thi công việc thiết kế mới được hoàn thành đầy đủ dẫn tới tiến độ thi công bị ảnh hưởng và không thể kiểm soát được chi phí;

- Dự toán chi phí chưa chính xác do thông tin chưa đầy đủ, thiếu cẩn thận trong tính toán hoặc chủ ý lập dự toán thấp để dự án dễ được phê duyệt và khi đã thi công sẽ đề nghị duyệt kinh phí bổ sung để hoàn thành; ngược lại, lập dự toán cao để có nguồn kinh phí mua sắm những trang thiết bị đắt tiền;

- Dự toán bị cắt giảm một cách vô cớ trong quá trình thẩm định và phê duyệt, sau này lại phải duyệt bổ sung;

- Dự toán chi phí khối lượng phát sinh được lập muộn, thậm chí khi đã thi công xong hạng mục, vì vậy không có tác dụng đối với việc quản lý chi phí.

3. Lựa chọn nhà thầu

- Không đấu thầu rộng rãi mà chỉ đấu thầu hạn chế hoặc chỉ định thầu.

- Hồ sơ mời thầu lập có sai sót dẫn tới việc lựa chọn nhà thầu không đảm bảo yêu cầu dự án làm ảnh hưởng đến tiến độ và chất lượng công trình;

- Mô tả gói thầu không đầy đủ, rõ ràng dẫn đến cách hiểu không như nhau dễ dẫn đến xẩy ra tranh chấp khi thực hiện hợp đồng;

- Chủ đầu tư và nhà thầu thông đồng với nhau nên đã thông tin cho nhà thầu về một phần khối lượng công việc nào đó trong gói thầu sẽ được giao bổ xung. Nhà thầu biết thông tin sẽ bỏ với đơn giá cao đột biến cho những công việc đó, giảm đơn giá các công việc còn lại để thắng thầu, khi được thanh toán sẽ được hưởng lợi rất lớn ở phần giao bổ xung, dẫn tới chi phí công trình tăng;

- Thông thầu: một nhà thầu mua tất cả hồ sơ mời thầu; các nhà thầu thoả hiệp với nhau để một nhà thầu nào đó thắng thầu rồi phân chia lợi ích giữa các nhà thầu với nhau (thường là trong đấu thầu hạn chế), ...;

- Thẩm định thiếu chính xác, phê duyệt giá gói thầu quá cao;

- Xét thầu thiếu công bằng, không theo những tiêu thức đã được cấp có thẩm quyền phê duyệt;

- Tiêu chí đánh giá hồ sơ dự thầu không hợp lý, qua đó tạo điều kiện cho các nhà thầu có ít năng lực, kinh nghiệm vẫn có thể tham gia đấu thầu và trúng thầu hoặc có thể đưa ra những tiêu chí đánh giá bất lợi cho các nhà thầu có năng lực.

4. Hợp đồng và thực hiện hợp đồng

- Các điều khoản hợp đồng không chặt chẽ;

- Giá trên hợp đồng không căn cứ vào giá trúng thầu;

- Hợp đồng không được điều chỉnh kịp thời khi thay đổi thiết kế, do đó không có được cái nhìn tổng quát về diễn biến chi phí, chi phí vượt trội không được phát hiện kịp thời. Trong những trường hợp đó, thường giá cả của chi phí phát sinh, bổ sung thường cao hơn giá hợp đồng gốc (các ban quản lý xây dựng thường lấy lý do là thi công không cùng thời điểm).

5. Quản lý thi công xây dựng

- Tiến độ bị kéo dài do nguyên nhân chủ quan, khách quan;

- Do giám sát không tốt nên không phát hiện kịp thời các hạng mục có khiếm khuyết kỹ thuật, sử dụng nguyên vật liệu kém chất lượng; các trang thiết bị kỹ thuật không đúng thông số đã thoả thuận ... dẫn đến hư hại công trình xây dựng;

- Khi nghiệm thu các hạng mục phát hiện ra khiếm khuyết nhưng không kiên quyết yêu cầu đơn vị thi công khắc phục ngay;

- Việc quá chậm trễ đưa ra yêu cầu sửa chữa các khiếm khuyết có thể do đơn vị sử dụng sau khi nhận bàn giao công trình đã không thông báo kịp thời và đầy đủ cho ban QLXD về những khiếm khuyết đó, dẫn đến bên nhận thầu có thể viện lý do hết hiệu lực thời hạn bảo hành, sẽ tốn kém chi phí cho việc khắc phục.

6. Điều kiện, năng lực của tổ chức cá nhân trong hoạt động xây dựng

- Các tổ chức, cá nhân tham gia hoạt động xây dựng không có đủ năng lực về tài chính, kỹ thuật, chuyên môn;

- Các tổ chức cá nhân không đúng chức năng, ngành nghề, không có đủ độ tin cậy và kinh nghiệm…

III. KIỂM TOÁN BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ CÔNG TRÌNH HOÀN THÀNH HOẶC HẠNG MỤC CÔNG TRÌNH HOÀN THÀNH

1. Nguồn vốn đầu tư

- Hạch toán không đầy đủ nguồn vốn, áp dụng sai tỷ giá sai thời điểm dẫn đến sai lệch số dư nguồn vốn trên báo cáo của đơn vị so với số liệu của cơ quan cấp, cho vay vốn;

- Các nguồn vốn bị phân loại một cách sai lệch;

- Nguồn vốn sử dụng không đúng nguyên tắc tài chính và quyết định đầu tư;

- Nguồn vốn sử dụng không đúng mục đích.

2. Chi phí đầu tư

2.1. Đối với giá trị khối lượng xây lắp hoàn thành

- Về khối lượng:

+ Quyết toán khống khối lượng, không đúng thực tế thi công;

+ Tính toán khối lượng sai so thiết kế và bản vẽ hoàn công;

+ Tính trùng khối lượng xây lắp của công trình (thường xẩy ra ở những điểm giao);

+ Quyết toán chi phí của công trình khác;

+ Quyết toán thiếu thủ tục theo quy định;

+ Quyết toán khối lượng phải dỡ bỏ do lỗi của nhà thầu;

+ Quyết toán không trừ sản phẩm, vật tư thu hồi;

+ Quyết toán khối lượng phát sinh do lỗi của nhà thầu tính thiếu trong hồ sơ dự thầu đã được thể hiện trong hồ sơ mời thầu và hồ sơ thiết kế;

+ vv…

- Về đơn giá:

+ Áp dụng sai giá khu vực, giá trúng thầu hoặc đơn giá công trình;

+ Áp dụng sai hệ số vận chuyển, hệ số điều chỉnh giá;

+ Vật tư đưa vào công trình không đúng chủng loại quy định;

+ Tính sai khối lượng vật liệu được tính chênh lệch giá do áp dụng sai định mức;

+ Áp dụng sai thời điểm được quy định tính chênh lệch giá…;

+ Áp dụng sai chỉ số trượt giá: sai nguồn chỉ số, sai thời điểm.

- Các khoản phụ phí:

+ Tính sai định mức quy định;

+ Tính phụ phí xây lắp trên giá trị thiết bị đưa vào lắp đặt;

- Tính sai số học về giá trị quyết toán.

2.2. Đối với chi phí thiết bị hoàn thành:

- Thiết bị không đảm bảo tính năng kỹ thuật và chất lượng và xuất xứ theo yêu cầu;

- Số lượng thiết bị, phụ tùng thay thế không đầy đủ như quy định trong hợp đồng;

- Áp dụng sai tỷ giá ngoại tệ đối với thiết bị nhập ngoại;

- Thiếu thủ tục thanh toán, chứng từ không hợp lệ hoặc thanh toán sai chế độ về: chí phí kho bãi, kiểm tra hàng hoá tại cảng, cước phí vận chuyển, chi phí bảo hành bảo dưỡng thiết bị…;

- Phân bổ chi phí vận chuyển, bảo quản, bảo dưỡng thiết bị vào từng tài sản cố định không đúng;

- Thanh toán các nội dung không có trong hợp đồng;

- vv.

2.3. Đối với chi phí khác

- Khối lượng khảo sát tính sai, tính khống khối lượng;

- Chi phí khác tính theo định mức: Đơn vị áp dụng sai tỷ lệ phần trăm quy định, xác định các căn cứ để tính chưa đúng, vận dụng sai lệch hoặc lẫn lộn giữa các loại chi phí xây lắp, thiết bị, kiến thiết cơ bản khác;

- Chi phí chưa có quy định về định mức như: Không có dự toán hoặc dự toán không được cấp có thẩm quyền phê duyệt;

- Chi phí đền bù giải toả mặt bằng không đúng với khối lượng thực tế, đền bù sai diện tích đất, sai đơn giá, tiền đền bù không được thanh toán đầy đủ đến tay người dân được đền bù, thanh toán cho cả diện tích đất công cộng, xác định sai cấp nhà, loại đất, …;

- Các chứng từ chi phí không hợp lệ, quyết toán vượt giá trị hợp đồng đã ký kết;

- Quyết toán trùng các khoản chi phí;

- Không ghi thu hồi giá trị sản phẩm thu được trong thời gian sản xuất thử hoặc thu hồi giá trị phế liệu sau đầu tư;

- Áp sai thuế xuất; thanh toán cho nhà thầu có thuế nhưng nhà thầu xuất hoá đơn không thuế;

- Quyết toán tiền bảo hiểm công trình nhưng thực tế không mua;

- Nhận tiền bồi thường bảo hiểm công trình nhưng không giảm chi phí công trình;

- Tính và phân bổ lãi vay đầu tư không đúng quy định;

- Không nộp ngân sách nhà nước các khoản cho thuê trụ sở, thiết bị, tài sản;

- vv.

3. Chất lượng và tiến độ công trình

- Chất lượng:

+ Sai sót trong khảo sát, thiết kế làm ảnh hưởng đến chất lượng sử dụng;

+ Thi công không đảm bảo quy trình kỹ thuật và yêu cầu của dự án; sử dụng nguyên vật liệu không đúng tiêu chuẩn dự án... làm ảnh hưởng chất lượng công trình;

+ Quản lý thi công không tốt, không phát hiện và kịp thời xử lý sai sót làm ảnh hưởng tới chất lượng.

- Tiến độ:

Nguyên nhân chậm tiến độ:

+ Do năng lực nhà thầu không đảm bảo: huy động máy móc thiết bị không đúng theo hồ sơ thầu; năng lực tài chính không đáp ứng; năng lực quản lý kém...;

+ Do nhà thầu cố tình kéo dài để có lợi trong thanh toán;

+ Do năng lực quản lý của tư vấn và chủ đầu tư;

+ Do công tác khảo sát thiết kế không phù hợp dẫn tới phải thay đổi bổ sung nhiều nội dung...;

+ Do biến động về giá lớn;

+ Do các điều kiện bất khả kháng.

4. Chi phí đầu tư tính vào giá trị công trình

- Những thiệt hại về chi phí vật tư, thiết bị do bên B phải chịu lẫn lộn vào chi phí đầu tư thực hiện xin huỷ bỏ của Chủ đầu tư;

- Tính sai khối lượng xin huỷ bỏ;

- Các sai sót khác đã nêu trong phần kiểm toán vốn đầu tư thực hiện;

- vv.

5. Giá trị tài sản bàn giao cho sản xuất sử dụng

- Những dự án đầu tư thực hiện trong nhiều năm, việc quy đổi giá rất khó khăn phức tạp nên dễ bị tính sai;

- Nhiều loại tài sản khó phân loại là tài sản cố định hay tài sản lưu động nên thường bị lẫn lộn;

- Bỏ sót giá trị đầu tư nhận bàn giao của các dự án khác trong quá trình đầu tư hoặc bỏ sót đối tượng bàn giao tài sản đầu tư.

6. Kiểm toán tình hình công nợ và vật tư, thiết bị tồn đọng

- Công nợ thiếu cơ sở để xác định tính chính xác;

- Đơn vị (hoặc cá nhân) có nợ đã giải thể, thay đổi tổ chức bộ máy… không nắm được tình hình công nợ hoặc không có khả năng thu nợ;

- Vật tư, thiết bị tồn đọng không được kiểm kê, đánh giá lại và quản lý chặt chẽ.

PHỤ LỤC II

DANH MỤC CÂU HỎI 01 – GIAI ĐOẠN THIẾT KẾ CÔNG TRÌNH XÂY DỰNG
(Ban hành kèm theo Quyết định số 03/2012/QĐ-KTNN ngày 04 tháng 04 năm 2012 của Tổng Kiểm toán Nhà nước)

1. Cơ sở thiết kế

1.1. Trước khi thiết kế có tìm hiểu thông tin về khu đất xây dựng công trình hay không? hoặc tiến hành khảo sát địa chất nền móng công trình hay không?

1.2. Có tham khảo những kết quả rút ra từ những thông tin trên vào công tác thiết kế sau đó hay không?

2. Tổ chức công tác thiết kế

2.1. Công tác thiết kế công trình có dựa trên cơ sở những quy định chung và những yêu cầu của chủ đầu tư không? Có tuân thủ các quy định đó không?

2.2. Có thành lập Ban quản lý dự án hay không? và những nhiệm vụ quy định về thẩm quyền giao cho Ban quản lý dự án có rõ ràng và hợp lý không?

2.3. Có các biện pháp để đảm bảo rằng thiết kế được xem xét đầy đủ đến yếu tố chi phí vận hành, duy tu bảo dưỡng sau này không?

3. Thiết kế kỹ thuật

3.1. Trong thiết kế có xem xét đến các phương án thay thế:

- Dạng công trình (ví dụ: cầu hay đường hầm);

- Cách thức xây dựng (ví dụ: đổ bê tông tại chỗ, lắp ghép các cấu kiện bê tông đúc sẵn);

- Thi công móng (ví dụ: móng dải hay móng bè).

3.2. Các biện pháp thi công cụ thể có lưu ý xem xét đến các yếu tố, đặc biệt như:

- Khảo sát địa chất nền móng;

- Các quy định của cơ quan nhà nước;

- Các quy định và yêu cầu của chủ đầu tư.

3.3. Khi lựa chọn phương án có đặc biệt chú ý đến những tiêu chí:

- Mối tương quan chi phí - hiệu quả;

- Điều kiện để sau này có thể mở rộng hoặc thay đổi về sử dụng;

- Chi phí vận hành và duy tu bảo dưỡng cũng như các chi phí đi kèm khác;

- Bảo vệ môi trường, phòng chống cháy nổ;

- Thời gian thi công khác nhau.

3.4. Có còn những băn khoăn về phương thức thi công, vật liệu xây dựng đã lựa chọn (về mặt kỹ thuật và kinh nghiệm có đảm bảo thực hiện được phương án đó hay không?).

3.5. Thiết kế phần khung chịu lực có kịp thời để có thể kiểm tra được tính kinh tế của thiết kế này (kiểm tra tính kinh tế của thiết kế khung dầm chịu lực)?

3.6. Những thay đổi thiết kế và những tác động của nó có được các cơ quan có thẩm quyền phê duyệt kịp thời không?

3.7. Những bản vẽ thiết kế tương ứng với tiến độ thiết kế có được lập kịp thời và đầy đủ không? Có được phê duyệt của các cơ quan có thẩm quyền không?

4. Kế hoạch tiến độ

4.1. Có đặt ra cho dự án đó một kế hoạch tiến độ không? Có được xây dựng kịp thời không?

4.2. Kế hoạch tiến độ đó có phù hợp với quy mô, yêu cầu của dự án không; có thích hợp cho việc kịp thời chỉ ra những sai lệch để có những ứng phó cần thiết không?

4.3. Có theo dõi đầy đủ tất cả các hoạt động quan trọng đối với công tác thi công xây dựng và đã đặt ra những thời hạn cụ thể cho từng phần việc tách bạch không?

4.4. Những thời gian đặt ra cho từng hoạt động cụ thể, hoặc ấn định những thời hạn cuối cùng phải hoàn thành những công việc đó có được xác định một cách thực tế, trao đổi thống nhất với các cơ quan liên quan không?

4.5. Các đối tượng liên quan có biết về những hoạt động mà nếu nó bị chậm tiến độ thì sẽ có thể ảnh hưởng đến thời hạn hoàn thành của toàn bộ công trình không?

4.6. Những thời hạn đã dự kiến có được tuân thủ không?

4.7. Nếu câu trả lời là „không“, thì có phải là nguyên nhân nằm ở khâu lập kế hoạch tiến độ hay do ai chịu trách nhiệm về những chậm chễ đó?

4.8. Bên giao thầu đã rút ra những điều gì?

PHỤ LỤC III

DANH MỤC CÂU HỎI 02 – GIAI ĐOẠN ĐẤU THẦU VÀ GIAO THẦU
(Ban hành kèm theo Quyết định số 03/2012/QĐ-KTNN ngày 04 tháng 04 năm 2012 của Tổng Kiểm toán Nhà nước)

1. Mô tả công việc, mô tả thi công, danh mục công việc

1.1. Mô tả thi công và danh mục công việc có được xây dựng trên cơ sở thiết kế đã được phê duyệt, có đầy đủ không?

1.2. Nếu câu trả lời là “không” thì phải tìm hiểu xem điều đó đã gây ra những hệ quả tiêu cực gì?

1.3. Nội dung mô tả công việc (mô tả gói thầu) có được xây dựng một cách trung lập với tất cả các nhà thầu không? hoặc có đưa ra những thông tin đặc thù có lợi cho một nhà thầu nào đó không?

1.4. Có huy động sự tham gia của các nhà thầu tiềm năng không? có xuất hiện những lợi thế cạnh tranh đối với những nhà thầu đó hay không?

1.5. Nội dung giữa các phần của bản mô tả gói thầu có thống nhất với nhau không?

1.6. Bản mô tả nhiệm vụ thi công có đưa ra một cái nhìn bao quát về mục tiêu dự kiến của công việc xây dựng; có giới hạn những số liệu mang tính kỹ thuật không?

1.7. Bản mô tả khái quát nhiệm vụ thi công có đầy đủ, rõ ràng không, đặc biệt về:

- Mục đích của biện pháp xây dựng;

- Địa thế và địa chất của khu đất nơi xây dựng công trình;

- Những khả năng giao thông hiện có tới địa điểm xây dựng;

- Phương thức xây dựng và những phần việc quan trọng nhất của dự án;

- Những toà nhà và các công trình hiện đã có sẵn.

1.8. Bản mô tả khái quát nhiệm vụ thi công có dựa trên kết quả của việc nghiên cứu khảo sát địa chất công trình, việc khảo sát đó có đủ để đánh giá về địa chất, tỷ lệ nước và những ảnh hưởng môi trường có thể xẩy ra không?

1.9. Trong trường hợp một dự án xây dựng cần được thực hiện theo 2 hay nhiều bước tách bạch với nhau, thì điều đó có được thể hiện trong bảng mô tả thi công hay không?

1.10. Bản mô tả xây dựng có bao gồm lưu ý về những quy định của cơ quan nhà nước, đặc biệt là những yêu cầu về kỹ thuật của chủ đầu tư không?

1.11. Danh mục công việc có tập hợp tất cả những hạng mục công việc đã được thể hiện trong bản thiết kế không?

1.12. Danh mục công việc có đưa ra những khả năng thay thế cho những mục cần có sự so sánh về giá cả không?

1.13. Trong bố cục danh mục công việc có lưu ý đến việc chỉ nhóm những công việc cùng thể loại vào cùng một mục hay không?

1.14. Có tiến hành một sự phân định rõ ràng với các mục của danh mục công việc, nhằm ngăn ngừa sự trùng lắp và khả năng tính toán kép có thể xẩy ra không?

1.15. Những công việc phải thực hiện có được mô tả rành mạch và tỷ mỷ hay không? (tới mức độ mà tất cả các nhà thầu có thể hiểu như nhau)

1.16. Những khối lượng nêu ra trong bản danh mục công việc có được tính toán một cách chuẩn xác và có nằm trong khuôn khổ mà bên giao thầu cho phép không?

1.17. Nguyên nhân của những chênh lệch nằm ở đâu và biện pháp đối phó với những chênh lệch đó là gì?

1.18. Các đơn vị tính khối lượng dùng cho các mục công việc có hợp lý cho việc tổng hợp và kiểm tra khối lượng trong giai đoạn quyết toán hay không?

2. Điều kiện hợp đồng

2.1. Các điều kiện hợp đồng đặt ra có tuân thủ nguyên tắc là: chỉ đưa vào trong hợp đồng những quy định có giá trị với tất cả các công việc đơn lẻ không?

2.2. Nội dung những điều kiện hợp đồng có vấn đề gì không rõ ràng và có mâu thuẫn không?

2.3. Những vấn đề không rõ ràng, mâu thuẫn đó có được phát hiện, khắc phục không? hoặc có gây ra những bất lợi nào đó cho bên giao hợp đồng không?

2.4. Trong điều kiện hợp đồng có đặt ra những yêu cầu về việc sử dụng nhân lực và sử dụng những trang thiết bị công trường hay không?

2.5. Hợp đồng có quy định một cách chặt chẽ, đầy đủ cách thức xử lý đối với những trường hợp gián đoạn công việc giữa chừng không?

2.6. Hợp đồng có đặt ra những điều kiện phạt cho trường hợp không tuân thủ thời hạn hoàn thành đã thoả thuận?

2.7. Mức phạt có được giới hạn và có đặt ra một mức trần không?

2.8. Trong những điều kiện hợp đồng, có mô tả rõ ràng tất cả những phương tiện cần thiết cho công tác thi công không? (ví dụ: điện và nước, liên quan đến vị trí: cách thức và những khả năng về thoát nước thải, rác thải)

2.9. Trong hợp đồng có điều chỉnh một cách cụ thể công việc giữ vệ sinh công trường, giải phóng rác thải và vật liệu xây dựng thải cũng như việc phân bổ gánh chịu chi phí không?

2.10. Trong các điều kiện hợp đồng có kêu gọi các nhà thầu đưa ra những kiến nghị giải pháp thay thế có thể nâng cao hiệu quả kinh tế không?

2.11. Những phụ lục kèm theo hợp đồng có quy định:

- Giao thầu các hạng mục công việc theo từng gói thầu giai đoạn;

- Bảo lãnh;

- Nghiệm thu;

- Nhật ký công trường;

- Bảo hành;

- Những sự cố cản trở và gián đoạn công việc xây dựng;

- Cách thức sử lý trong những trường hợp có bất đồng về thanh toán;

- Những quy định cho trường hợp quyết toán có sự trợ giúp của điện toán.

3. Mời thầu

3.1. Có những quy định, hướng dẫn về hồ sơ mời thầu không?

3.2. Những quy định này có hợp lý và có được tuân thủ không?

3.3. Những công việc đấu thầu có được thực hiện bởi những cơ quan có thẩm quyền không?

3.4. Khi mời thầu đã đầy đủ các điều kiện cần thiết theo quy định chưa?

3.5. Nếu việc mời thầu đã được thực hiện trước, thì phải xem việc giải trình lý do có chính đáng không?

3.6. Trong việc lựa chọn nhà thầu (xét thầu) có đặc biệt chú ý xem xét những khía cạnh:

- Uy tín – mà trước hết là tính tin cậy và sự tuân thủ thời hạn;

- Vị trí của nhà thầu trên thị trường;

- Trình độ kỹ thuật, năng lực và chất lượng;

- Khoảng cách địa lý.

3.7. Trong trường hợp chỉ định thầu hoặc đấu thầu hạn chế, chủ đầu tư có liên tục thay đổi việc chỉ định nhà thầu hay không?

3.8. Có hiện tượng thông thầu giữa các nhà thầu với nhau hay không?

3.9. Có đặt ra những quy định nội bộ rằng sẽ lấy bao nhiêu bản chào thầu hay không?

3.10. Số lượng những bản chào thầu được yêu cầu có tương xứng với quy mô công việc hay không?

3.11. Trong trường hợp đấu thầu rộng rãi, chủ đầu tư có thông báo mời thầu rộng rãi trên các phương tiện thông tin đại chúng theo quy định hiện hành không?

3.12. Lý do để bỏ qua việc lấy các bản chào thầu cạnh tranh có chính đáng không?

3.13. Tất cả các nhà thầu tham dự đấu thầu có được nhận hồ sơ mời thầu một cách đầy đủ, có cùng nội dung và cùng thời điểm không?

3.14. Các thông tin về gói thầu có cung cấp cho tất cả các nhà thầu một cách bình đẳng không?

3.15. Có lập danh sách theo dõi các nhà tham thầu không?

3.16. Tất cả các nhà tham thầu có được tham khảo bản vẽ, tham quan hiện trường để biết địa thế công trình, thể loại và quy mô những công việc phải thực hiện hay không?

3.17. Những điều kiện đã được đặt ra trong hồ sơ mời thầu liên quan đến nộp hồ sơ chào thầu, có được tuân thủ không?

3.18. Thời gian cho dành cho công việc xét thầu có thoả đáng không?

3.19. Việc bảo quản an toàn những bản chào thầu đã nhận tính đến thời điểm mở thầu có được thực hiện đúng quy định không?

3.20. Thời hạn nộp hồ sơ thầu và giao hợp đồng có thống nhất với kế hoạch tổng thể không?

4. Mở thầu, kiểm tra hồ sơ thầu và xét thầu

4.1. Những hồ sơ thầu đã được nộp đúng hạn có được mở bởi một bộ phận trung lập hay không?

4.2. Có tiến hành biện pháp an toàn (tiến hành ký từng trang hoặc đóng dấu giáp lai tất cả các trang hồ sơ thầu) nhằm tránh gian lận không?

4.3. Những kiến nghị đặc biệt được phép có được xem xét và tham khảo trong khi xét thầu không?

4.4. Có tiến hành lập biên bản mở thầu hay không và biên bản đó có đầy đủ chữ ký của những người tham dự cuộc mở thầu không?

4.5. Xử lý đối với những hồ sơ dự thầu nộp chậm ra sao?

4.6. Trong lúc kiểm tra hồ sơ, có kiểm tra tất cả những hồ sơ đã nộp không?

4.7. Những hồ sơ đã nộp có đầy đủ hay không?

4.8. Những hồ sơ thầu đã nộp có được xét thầu đúng quy định không?

4.9. Những mục mang tính lựa chọn, những chào thầu phụ, phần bổ sung và những kiến nghị sửa đổi về khía cạnh kinh tế và kỹ thuật có được kiểm tra đánh giá không?

4.10 . Giá gói thầu có đảm bảo chính xác không?

4.11. Biểu giá dự thầu có phù hợp với hồ sơ mời thầu; có giá bất thường không?

4.12. Việc chỉnh lý sửa đổi hồ sơ dự thầu có đúng quy định không?

4.13. Có hiện tượng thông đồng giá không?

4.14. Cuộc đấu thầu có bị huỷ không? Nếu huỷ, thì có lý do không và có ghi chép để chứng minh không?

4.15. Trước khi quyết định giao hợp đồng có tiến hành thẩm định và phê duyệt kết quả đấu thầu không?

4.16. Những tính toán kết cấu hoặc bản vẽ thiết kế do nhà thầu cung cấp có được kiểm tra về mặt kỹ thuật và tính kinh tế không?

4.17. Có lý do đầy đủ và xác đáng đối với những trường hợp loại bỏ nhà thầu hoặc huỷ đấu thầu không?

4.18. Có lưu giữ những bản chào thầu không được xét thầu hay không?

5. Đàm phán hợp đồng

5.1. Có tiến hành đàm phán hợp đồng không?

5.2. Trong đàm phán hợp đồng về giá cả, điều kiện hợp đồng, những vấn đề kỹ thuật ... có đảm bảo nguyên tắc đối xử bình đẳng với tất cả những nhà thầu có khả năng trúng thầu không?

5.3. Những ghi chép theo dõi các cuộc đàm phán hợp đồng có đầy đủ không? và những điều chỉnh khác với những quy định trong hồ sơ mời thầu có hợp lý không?

6. Giao thầu và ký hợp đồng

6.1. Trong hợp đồng có quy định thời hạn thanh toán không?

6.2. Hợp đồng ký kết có đúng những yêu cầu đã được phê duyệt không?

6.3. Có giải trình bằng văn bản lý do tại sao đã lựa chọn nhà thầu không chào giá thấp nhất không?

6.4. Có đầy đủ tài liệu để chứng minh việc quyết định nhà thầu được chọn là hợp lý không?

6.5. Tài liệu hợp đồng có chứa đựng đầy đủ những thoả thuận đã được hai bên thống nhất không?

6.6. Hợp đồng có được giao bởi những cá nhân và cơ quan có thẩm quyền không?

6.7. Có quy định để đảm bảo tuân thủ nguyên tắc „chỉ thực hiện một công việc nào đó sau khi có thoả thuận bằng văn bản“ không?

6.8. Có chia nhỏ gói thầu để lách quy định về thẩm quyền phê duyệt và thẩm quyền ký hợp đồng hay không?

6.9. Nếu trong hợp đồng không điều chỉnh thời hạn bắt buộc về tiến độ thi công, thì có được thoả thuận với nhà thầu thông qua văn bản giao nhiệm vụ không?

6.10. Có giao hợp đồng cho nhà thầu có chào thầu hợp lý nhất về tính kinh tế, tính kỹ thuật và chất lượng không?

6.11. Hợp đồng có được soạn thảo theo đúng mẫu quy định hay không?

7. Điều chỉnh hợp đồng

7.1. Lý do dẫn đến sự cần thiết phải có những điều chỉnh hợp đồng và hợp đồng bổ sung là gì? có xác đáng không?

7.2. Có thể nhìn thấy trước khả năng xẩy ra những điều chỉnh hợp đồng, hợp đồng bổ sung đó không?

7.3. Những điều chỉnh hợp đồng có cần thiết phải đàm phán lại về giá cả và thoả thuận bằng văn bản không?

7.4. Có sớm thoả thuận về giá cả cho những công việc điều chỉnh, bổ sung không? hay đến khi đã thực hiện xong những công việc này thì mới thoả thuận giá cả?

7.5. Có kiểm tra tính hợp lý về giá cả của những phần điều chỉnh, bổ sung hợp đồng không?

7.6. Những phần điều chỉnh, bổ sung hợp đồng có được đánh số liên tục không và có sắp xếp đúng vào những hạng mục xây dựng tương ứng không?

7.7. Những hợp đồng điều chỉnh, bổ sung có dẫn đến những thay đổi kế hoạch thời gian và kế hoạch thanh toán không?

7.8. Có quan tâm đúng mức tới những vấn đề phải điều chỉnh, bổ sung không?

7.9. Việc điều chỉnh hợp đồng có tuân thủ các điều kiện trong hợp đồng; có phù hợp với các quy định pháp luật về điều chỉnh hợp đồng, điều chỉnh giá.

PHỤ LỤC IV

DANH MỤC CÂU HỎI 03 – GIAI ĐOẠN THI CÔNG, GIÁM SÁT THI CÔNG VÀ NGHIỆM THU CÔNG TRÌNH
(Ban hành kèm theo Quyết định số 03/2012/QĐ-KTNN ngày 04 tháng 04 năm 2012 của Tổng Kiểm toán Nhà nước)

1. Thi công

1.1. Khi khởi công công trình đã đầy đủ các thủ tục:

- Giấy phép xây dựng,

- Các bản vẽ thiết kế thi công và danh mục công việc

- Các quy định điều kiện giàng buộc khác của nhà nước

1.2. Nhà thầu có huy động đủ máy móc, thiết bị và năng lực theo cam kết trong hồ sơ dự thầu?

1.3. Những công việc có được thực hiện đúng khối lượng, quy mô và đảm bảo chất lượng quy định hay không?

1.4. Vật tư đưa vào công trình có đảm bảo tiêu chuẩn kỹ thuật của dự án?

1.5. Việc chậm tiến độ có những nguyên nhân nào?

1.6. Có tiến hành lập các bản vẽ hoàn công đúng với thực tế thi công không?

2. Điều chỉnh thi công

Có những điều chỉnh thi công không và lý do tại sao?

Có ghi chép giải trình một cách đầy đủ về những lý do dẫn đến những điều chỉnh không? Có sự phê duyệt của các cơ quan có thẩm quyền trước khi thực hiện những điều chỉnh đó không?

Có thông báo một cách đầy đủ những thay đổi về chi phí của những điều chỉnh không?

Trong trường hợp phải cấp thiết điều chỉnh do yêu cầu của bộ phận giám sát thi công mà chưa kịp phê duyệt, thì những điều chỉnh đó có được giải trình đầy đủ không? Và có được trình kịp thời cho các cơ quan có thẩm quyền để phê duyệt bổ sung không?

Việc quyết toán các khối lượng bổ sung, thay đổi thiết kế có đầy đủ thủ tục và thực hiện đúng quy định không?

3. Giám sát thi công

3.1. Có bố trí đủ nhân sự cho công tác giám sát thi công công trình không?

3.2. Bộ phận giám sát thi công của bên giao hợp đồng có kiểm tra chủng loại và chất lượng vật liệu một cách liên tục không?

3.3. Có theo dõi, ghi chép những sai sót đã được phát hiện trong quá trình thi công không? Có tiến hành yêu cầu bên nhà thầu khắc phục những sai sót đó không?

3.4. Sai sót có được khắc phục đúng yêu cầu, thời hạn và có được theo dõi, ghi chép không?

3.5. Việc sử dụng nhân lực, vật liệu và máy móc có được kiểm soát và ghi chép đầy đủ để phục vụ cho công việc quyết toán về sau được hợp lệ không?

3.6. Bản vẽ hoàn công có phản ánh đầy đủ những điều chỉnh để quyết toán không?

3.7. Những phần việc che khuất có được nghiệm thu đầy đủ trước khi thực hiện các phần việc khác không?

4. Giám sát thời hạn thực hiện

4.1. Chủ đầu tư có hoàn thành kịp thời những phần việc sau đây không?

- Cung cấp những tài liệu cần thiết cho công tác thi công;

- Đặt ra những mục tiêu chính và ấn định những cao điểm;

- Bố trí mặt bằng xây dựng và các đường giao thông;

- Điều phối các công ty bằng việc đặt ra thời hạn.

4.2. Nhà thầu có tập kết và huy động đầy đủ nhân lực, vật liệu và máy móc thiết bị cần thiết đáp ứng yêu cầu thi công không?

4.3. Có giám sát chặt chẽ việc tuân thủ những thời hạn đặt ra trong hợp đồng không? Những thời hạn đó có được tuân thủ không?

4.4. Những sự cố làm gián đoạn thi công và nhưng chỉ thị của bộ phận giám sát thi công có được theo dõi ghi chép đầy đủ không?

4.5. Có xẩy ra chậm tiến độ hay không? Ai là người chịu trách nhiệm về điều đó?

4.6. Nhà thầu có yêu cầu thanh toán thêm do chậm tiến độ thuộc lỗi của chủ đầu tư không và nếu có thì có thoả đáng hay không?

4.7. Trong trường hợp để các hạng mục đơn lẻ không hoàn thành tiến độ thì có biện pháp bảo đảm tiến độ của tổng thể công trình không? Điều đó có làm tăng chi phí không? Chi phí tăng thêm này có được quy trách nhiệm cho bên gây ra sự chậm trễ phải chịu không?

4.8. Nếu việc không hoàn thành tiến độ thuộc trách nhiệm của nhà thầu thì có gia hạn cho nhà thầu một thời hạn thích hợp để hoàn thành hợp đồng và có yêu cầu họ thực hiện những thoả thuận liên quan không?

4.9. Thời hạn điều chỉnh, bổ sung thi công có hợp lý và có tiến hành ngay những điều chỉnh cần thiết trong kế hoạch tiến độ không?

4.10. Có thông tin đầy đủ và kịp thời cho những bộ phận liên quan về những thời hạn đã hoặc sẽ xẩy ra và có thoả thuận lại những thời hạn mới có tính ràng buộc không?

5. Nghiệm thu

5.1. Có tiến hành nghiệm thu hay không?

5.2. Những văn bản nghiệm thu có đầy đủ những nội dung cần thiết và chữ ký của những người có trách nhiệm không?

5.3. Thời hạn đặt ra cho việc khắc phục những sai sót đã phát hiện trong quá trình nghiệm thu có thoả đáng không?

5.4. Có đủ chứng chỉ kiểm định cần thiết và những xác nhận nghiệm thu của cơ quan nhà nước không, ví dụ:

- Chứng chỉ thí nghiệm vật liệu;

- Biên bản nghiệm thu cốt thép;

- vv.

5.5. Khi nghiệm thu có sự tham gia của các nhà chuyên môn không?

5.6. Giá trị quyết toán của các hạng mục công trình có được tổng hợp chính xác và có phù hợp với những biên bản nghiệm thu không?

5.7. Nếu những sai sót không thể khắc phục được hoặc khắc phục thì phải tốn kém chi phí tới mức không tương xứng, thì có thoả thuận về việc giảm thanh toán không và mức giảm có thoả đáng không?

5.8. Trong trường hợp nhà thầu không chịu khắc phục những sai sót, thì có sử dụng đến tất cả các biện pháp xử lý không?

5.9. Có hạng mục công việc nào có khiếm khuyết mà vẫn được chủ đầu tư nghiệm thu không? Những khiếm khuyết đó có phải xuất phát từ những sai sót của bên giao thầu không (ví dụ: từ bản mô tả thầu không đầy đủ hoặc từ những chỉ đạo không đúng chuyên môn của bên giao thầu) không?

5.10. Tỷ lệ sai sót có được xác định một cách rõ ràng, đúng đối tượng chịu trách nhiệm không?

5.11. Nếu không tiến hành nghiệm thu thì lý do là gì và có gây thiệt hại cho chủ đầu tư không?

5.12. Có lập các danh mục bảo hành kèm thời hạn bảo hành cho tất cả các hạng mục công trình và thông báo cho các nhà thầu không?

5.13. Có tiến hành kiểm tra các công trình trước khi kết thúc thời hạn bảo hành không?


QD 1943.KTNN Tieu chi danh gia CLKT

KIỂM TOÁN NHÀ NƯỚC

-----------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

QUY ĐỊNH TẠM THỜI

về tiêu chí và thang điểm đánh giá

chất lượng cuộc kiểm toán

(Ban hành kèm theo Quyết định số 1943/QĐ-KTNN

ngày 06 tháng 12 năm 2011 của Tổng Kiểm toán Nhà nước)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Quy định này quy định đối tượng và nội dung đánh giá chất lượng cuộc kiểm toán; điều kiện đánh giá, xếp loại chất lượng cuộc kiểm toán và đánh giá, xét tặng cuộc kiểm toán chất lượng cao (chất lượng vàng); tiêu chí và thang điểm đánh giá chất lượng cuộc kiểm toán; trách nhiệm của các đơn vị, cá nhân có liên quan trong tổ chức kiểm tra, đánh giá chất lượng cuộc kiểm toán và đánh giá, xét tặng cuộc kiểm toán chất lượng cao của Kiểm toán Nhà nước.

2. Đối tượng áp dụng

a) Vụ Chế độ và Kiểm soát chất lượng kiểm toán;

b) Vụ Tổng hợp và Vụ Pháp chế;

c) Các Kiểm toán Nhà nước chuyên ngành, Kiểm toán Nhà nước khu vực và các đơn vị khác được giao nhiệm vụ kiểm toán (các đơn vị chủ trì cuộc kiểm toán);

d) Các Đoàn kiểm toán.

Điều 2. Mục đích áp dụng

1. Kiểm tra, đánh giá chất lượng cuộc kiểm toán của Kiểm toán Nhà nước;

2. Soát xét, thẩm định Kế hoạch kiểm toán, Báo cáo kiểm toán của Đoàn kiểm toán;

3. Xếp loại các cuộc kiểm toán phục vụ công tác thi đua, khen thưởng của Kiểm toán Nhà nước; phát hiện, khen thưởng đối với các tập thể, cá nhân thực hiện các cuộc kiểm toán đạt chất lượng cao (chất lượng vàng);

4. Góp phần tăng cường công tác quản lý hoạt động kiểm toán, nâng cao chất lượng kiểm toán, khắc phục những tồn tại, yếu kém trong công tác kiểm toán.

Điều 3. Căn cứ đánh giá chất lượng cuộc kiểm toán

1. Luật Kiểm toán nhà nước và các văn bản quy phạm pháp luật có liên quan đến hoạt động kiểm toán nhà nước; các chuẩn mực, quy trình kiểm toán nhà nước và các quy định quản lý, chuyên môn hiện hành có liên quan của Kiểm toán Nhà nước;

2. Hồ sơ kiểm toán và thông tin, tài liệu có liên quan.

Điều 4. Đối tượng và nội dung đánh giá

1. Đối tượng đánh giá là các cuộc kiểm toán của Kiểm toán Nhà nước.

2. Nội dung đánh giá

a) Kế hoạch kiểm toán của Đoàn kiểm toán;

b) Kế hoạch kiểm toán chi tiết;

c) Báo cáo kiểm toán của Tổ kiểm toán (Biên bản kiểm toán);

d) Báo cáo kiểm toán của Đoàn kiểm toán;

đ) Nhật ký kiểm toán, tài liệu làm việc và bằng chứng kiểm toán;

e) Thực hiện quy định về đạo đức nghề nghiệp và Quy tắc ứng xử của Kiểm toán viên Nhà nước;

g) Quản lý và kiểm tra, soát xét hoạt động kiểm toán.

Điều 5. Điều kiện đánh giá, xếp loại chất lượng cuộc kiểm toán

1. Việc đánh giá, xếp loại chất lượng cuộc kiểm toán chỉ thực hiện đối với các cuộc kiểm toán không có thành viên trong Đoàn kiểm toán bị kỷ luật từ hình thức khiển trách trở lên.

2. Việc đánh giá, xếp loại cuộc kiểm toán chất lượng cao (chất lượng vàng) chỉ thực hiện đối với các cuộc kiểm toán đủ điều kiện quy định tại khoản 1 Điều này và các điều kiện sau:

a) Đã đăng ký tham gia đánh giá, xét tặng cuộc kiểm toán chất lượng cao (chất lượng vàng);

b) Không có đơn, thư, thông tin khiếu nại, tố cáo phản ánh tới Lãnh đạo Kiểm toán Nhà nước, các đơn vị hoặc có dư luận xã hội;

c) Thời gian lập và gửi Báo cáo kiểm toán của Đoàn kiểm toán đúng theo quy định của Luật Kiểm toán nhà nước (45 ngày sau khi kết thúc kiểm toán tại đơn vị, chậm nhất là 60 ngày); trường hợp vượt thời gian quy định thì phải có lý do xác đáng và được sự đồng ý của Lãnh đạo Kiểm toán Nhà nước.

Chương II

TIÊU CHÍ VÀ THANG ĐIỂM

ĐÁNH GIÁ CHẤT LƯỢNG CUỘC KIỂM TOÁN

Điều 6. Thang điểm và cơ cấu điểm đánh giá chất lượng cuộc kiểm toán

1. Chất lượng cuộc kiểm toán được đánh giá theo thang điểm 100, trong đó:

a) Kế hoạch kiểm toán của Đoàn kiểm toán: tối đa 10 điểm

Yêu cầu về Kế hoạch kiểm toán của Đoàn kiểm toán: phải được lập và phê duyệt trước khi thực hiện cuộc kiểm toán; nội dung và thể thức tuân thủ chuẩn mực kiểm toán và quy định hiện hành có liên quan của Kiểm toán Nhà nước.

b) Kế hoạch kiểm toán chi tiết: tối đa 5 điểm

Yêu cầu về Kế hoạch kiểm toán chi tiết: phải được lập và phê duyệt theo quy định; phải đầy đủ, cụ thể để hướng dẫn công việc cho Tổ kiểm toán và Kiểm toán viên nhà nước; nội dung và thể thức tuân thủ chuẩn mực kiểm toán và quy định hiện hành có liên quan của Kiểm toán Nhà nước.

c) Báo cáo kiểm toán của Tổ kiểm toán (Biên bản kiểm toán): tối đa 10 điểm

Yêu cầu về các Báo cáo kiểm toán của Tổ kiểm toán: phải phản ánh đầy đủ, chính xác, trung thực và khách quan kết quả, kết luận và kiến nghị kiểm toán; xác nhận tính đúng đắn, trung thực của báo cáo tài chính, báo cáo quyết toán ngân sách; đánh giá việc tuân thủ pháp luật, tính kinh tế, hiệu lực và hiệu quả trong quản lý, sử dụng các nguồn lực kinh tế tại đơn vị được kiểm toán; nội dung, thể thức và việc trình bày tuân thủ chuẩn mực kiểm toán và quy định hiện hành có liên quan của Kiểm toán Nhà nước.

d) Báo cáo kiểm toán của Đoàn kiểm toán: tối đa 25 điểm

Yêu cầu về Báo cáo kiểm toán của Đoàn kiểm toán: phải phản ánh đầy đủ, chính xác, trung thực và khách quan kết quả, kết luận và kiến nghị kiểm toán; xác nhận tính đúng đắn, trung thực của báo cáo tài chính, báo cáo quyết toán ngân sách; đánh giá việc tuân thủ pháp luật, tính kinh tế, hiệu lực và hiệu quả trong quản lý, sử dụng các nguồn lực kinh tế tại đơn vị được kiểm toán; nội dung, thể thức và việc trình bày tuân thủ chuẩn mực kiểm toán và quy định hiện hành có liên quan của Kiểm toán Nhà nước.

đ) Nhật ký kiểm toán, tài liệu làm việc và bằng chứng kiểm toán: tối đa 25 điểm

Yêu cầu về Nhật ký kiểm toán, tài liệu làm việc và bằng chứng kiểm toán: việc ghi chép nhật ký kiểm toán, giấy tờ, tài liệu làm việc tuân thủ chuẩn mực kiểm toán và các quy định hiện hành có liên quan của Kiểm toán Nhà nước; lập và lưu trữ đầy đủ, khoa học theo danh mục hồ sơ kiểm toán; nội dung, thể thức phù hợp với quy định về mẫu biểu hồ sơ kiểm toán; đảm bảo tính thống nhất giữa các tài liệu trong hồ sơ kiểm toán. Các bằng chứng kiểm toán đầy đủ, thích hợp để làm cơ sở cho việc hình thành các kết quả, kết luận, kiến nghị kiểm toán và các thay đổi (nếu có) về kết quả, kết luận, kiến nghị kiểm toán.

e) Thực hiện quy định về đạo đức nghề nghiệp và Quy tắc ứng xử của Kiểm toán viên Nhà nước: tối đa 15 điểm

Yêu cầu về thực hiện quy định đạo đức nghề nghiệp và Quy tắc ứng xử của Kiểm toán viên Nhà nước: tuân thủ các quy định, chuẩn mực kiểm toán của Kiểm toán Nhà nước về đạo đức nghề nghiệp; Quy tắc ứng xử của Kiểm toán viên Nhà nước (đánh giá thông qua kiểm tra, thanh tra của các cấp; đơn, thư, thông tin khiếu nại, tố cáo phản ánh tới Lãnh đạo Kiểm toán Nhà nước, các đơn vị hoặc có dư luận xã hội).

g) Quản lý và kiểm tra, soát xét hoạt động kiểm toán: tối đa 10 điểm

Yêu cầu về quản lý và kiểm tra, soát xét hoạt động kiểm toán: tuân thủ Quy chế tổ chức và hoạt động của Đoàn kiểm toán; kiểm tra, kiểm soát được thực hiện đầy đủ ở các cấp kiểm soát theo quy định Luật Kiểm toán nhà nước và các quy định của Kiểm toán Nhà nước; đúng trình tự, thủ tục kiểm tra, kiểm soát theo quy định; đảm bảo chất lượng kiểm tra, kiểm soát (phát hiện và kiến nghị xử lý kịp thời, hợp lý các hạn chế, sai phạm được phát hiện).

2. Cơ cấu điểm của các tiêu chí đánh giá chất lượng cuộc kiểm toán quy định cụ thể tại Phụ lục 01.

Điều 7. Các trường hợp được cộng điểm thưởng

Cuộc kiểm toán được cộng điểm thưởng trong các trường hợp sau:

1. Thời gian phát hành Báo cáo kiểm toán của Đoàn kiểm toán sớm so với thời hạn quy định:

- Trong phạm vi từ 45 ngày đến 60 ngày sau khi kết thúc kiểm toán tại đơn vị, nếu phát hành báo cáo kiểm toán sớm cứ 05 ngày thì được cộng thêm 0,5 điểm;

- Trong phạm vi 45 ngày sau khi kết thúc kiểm toán tại đơn vị, nếu phát hành báo cáo kiểm toán sớm cứ 03 ngày thì được cộng thêm 1 điểm.

2. Có quy mô lớn và tính chất phức tạp

Đoàn kiểm toán hoàn thành cuộc kiểm toán có quy mô lớn (theo Quyết định kiểm toán, Đoàn kiểm toán có từ 40 người trở lên và số đơn vị được kiểm toán từ 30 trở lên) được cộng từ 2 đến 5 điểm; cuộc kiểm toán có tính chất phức tạp cao (đánh giá theo mục tiêu, nội dung kiểm toán và những vấn đề phát sinh trong tổ chức thực hiện kiểm toán) được cộng từ 2 đến 10 điểm.

3. Cuộc kiểm toán mới (về đối tượng, nội dung, quy trình, phương pháp...) được cộng 10 điểm; cuộc kiểm toán có các phát hiện kiểm toán mới, phát hiện kiểm toán đặc biệt quan trọng, được cộng từ 5 đến 15 điểm.

(Cơ cấu điểm thưởng chi tiết tại Phụ lục 01)

Điều 8. Tiêu chí đánh giá, phân loại chất lượng cuộc kiểm toán

Phân loại chất lượng cuộc kiểm toán chia thành bốn mức độ sau:

1. Chất lượng còn hạn chế: dưới 60 điểm;

2. Đạt: từ 61 đến 70 điểm;

3. Khá: từ 71 đến 90 điểm;

4. Xuất sắc: trên 91 điểm.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 9. Trách nhiệm của các đơn vị có liên quan

1. Vụ Chế độ và Kiểm soát chất lượng kiểm toán:

a) Hướng dẫn, kiểm tra, đôn đốc thực hiện Quy định này;

b) Căn cứ Quy định này để đánh giá chất lượng cuộc kiểm toán thuộc Kế hoạch kiểm soát chất lượng kiểm toán năm và đột xuất.

2. Vụ trưởng Vụ Chế độ và Kiểm soát chất lượng kiểm toán, Vụ trưởng Vụ Pháp chế, Vụ trưởng Vụ Tổng hợp theo chức năng, nhiệm vụ được giao tổ chức kiểm tra, thanh tra theo kế hoạch hoặc đột xuất các cuộc kiểm toán đăng ký chất lượng cao.

3. Vụ Pháp chế gửi Báo cáo kết quả thanh tra, kiểm tra đối với các cuộc kiểm toán đăng ký chất lượng cao (nếu có) cho Vụ Chế độ và Kiểm soát chất lượng kiểm toán, Vụ Tổng hợp, Thường trực Hội đồng Thi đua - Khen thưởng của Kiểm toán Nhà nước.

4. Vụ Tổng hợp, Vụ Pháp chế căn cứ Quy định này để đánh giá chất lượng Kế hoạch kiểm toán và Báo cáo kiểm toán của Đoàn kiểm toán trong quá trình thẩm định.

5. Kiểm toán Nhà nước chuyên ngành, Kiểm toán Nhà nước khu vực và đơn vị khác được giao nhiệm vụ kiểm toán căn cứ Quy định này để đánh giá chất lượng các cuộc kiểm toán do đơn vị chủ trì thực hiện. Kết quả đánh giá được lưu vào hồ sơ kiểm toán (theo Phụ lục 02).

6. Đoàn kiểm toán căn cứ Quy định này để đánh giá chất lượng cuộc kiểm toán. Kết quả đánh giá được lưu vào hồ sơ kiểm toán (theo Phụ lục 02).

Điều 10. Đánh giá, xét tặng cuộc kiểm toán chất lượng cao (chất lượng vàng)

1. Trưởng đoàn kiểm toán sau khi kết thúc cuộc kiểm toán (được đăng ký là cuộc kiểm toán chất lượng cao) tự xác định cuộc kiểm toán đủ điều kiện để đánh giá chấm điểm (theo quy định tại khoản 2 Điều 5 Quy định này) và tổ chức đánh giá, chấm điểm theo Phụ lục 02.

2. Kiểm toán trưởng Kiểm toán Nhà nước chuyên ngành và Kiểm toán Nhà nước khu vực, thủ trưởng đơn vị chủ trì cuộc kiểm toán tổ chức thẩm định và chấm điểm cho từng cuộc kiểm toán (theo Phụ lục 02), tổng hợp kết quả (theo Phụ lục 03) và gửi về Thường trực Hội đồng Thi đua - Khen thưởng của Kiểm toán Nhà nước; gửi hồ sơ kiểm toán cho Vụ Chế độ và Kiểm soát chất lượng kiểm toán chậm nhất là 20 ngày kể từ ngày kết thúc kiểm toán tại đơn vị được kiểm toán.

3. Vụ trưởng Vụ Tổng hợp căn cứ báo cáo thẩm định của Vụ Tổng hợp, Vụ Pháp chế; kết quả thanh tra, kiểm tra (nếu có) để tổ chức thẩm định, đánh giá, chấm điểm đối với: Kế hoạch kiểm toán; Báo cáo kiểm toán của Đoàn kiểm toán; Điểm thưởng (theo Phụ lục 04);gửi kết quả về Thường trực Hội đồng Thi đua - Khen thưởng của Kiểm toán Nhà nước.

4. Vụ trưởng Vụ Chế độ và Kiểm soát chất lượng kiểm toán căn cứ hồ sơ kiểm toán và kết quả thanh tra, kiểm tra (nếu có) để tổ chức thẩm định, đánh giá, chấm điểm đối với: Kế hoạch kiểm toán chi tiết; Báo cáo kiểm toán của Tổ kiểm toán (Biên bản kiểm toán); Nhật ký kiểm toán, tài liệu làm việc và bằng chứng kiểm toán; Quản lý và kiểm tra, soát xét hoạt động kiểm toán (theo Phụ lục 05); gửi kết quả về Thường trực Hội đồng Thi đua - Khen thưởng của Kiểm toán Nhà nước.

5. Thường trực Hội đồng Thi đua - Khen thưởng của Kiểm toán Nhà nước tổng hợp kết quả đánh giá của các đơn vị (theo Phụ lục 06) báo cáo Hội đồng Thi đua - Khen thưởng của Kiểm toán Nhà nước để xem xét, tư vấn cho Tổng Kiểm toán Nhà nước quyết định khen thưởng các cuộc kiểm toán đạt chất lượng cao (chất lượng vàng) và bình xét thành tích thi đua của các đơn vị liên quan.

Điều 11. Giải quyết vướng mắc

Trong quá trình thực hiện Quy định này nếu có khó khăn, vướng mắc, các đơn vị phản ánh về Vụ Chế độ và Kiểm soát chất lượng kiểm toán để tổng hợp, trình Tổng Kiểm toán Nhà nước xem xét, giải quyết./.

TỔNG KIỂM TOÁN NHÀ NƯỚC

(Đã ký)

Đinh Tiến Dũng


QD 06.2010 HT CM KTNN

KIỂM TOÁN NHÀ NƯỚC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 06/2010/QĐ-KTNN | Hà Nội, ngày 09 tháng 11 năm 2010

QUYẾT ĐỊNH

BAN HÀNH HỆ THỐNG CHUẨN MỰC KIỂM TOÁN NHÀ NƯỚC
___________________

TỔNG KIỂM TOÁN NHÀ NƯỚC

Căn cứ Luật Kiểm toán nhà nước;
Căn cứ Nghị quyết số 916/2005/NQ-UBTVQH11 ngày 15/9/2005 của Ủy ban Thường vụ Quốc hội về cơ cấu tổ chức của Kiểm toán Nhà nước;
Căn cứ Nghị quyết số 917/2005/NQ-UBTVQH 11 ngày 15/9/2005 của Ủy ban Thường vụ Quốc hội về việc Quy định quy trình xây dựng và ban hành Hệ thống chuẩn mực Kiểm toán Nhà nước;
Theo đề nghị của Vụ trưởng Vụ Pháp chế và Vụ trưởng Vụ Chế độ và Kiểm soát chất lượng kiểm toán,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Hệ thống chuẩn mực Kiểm toán Nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký và thay thế Quyết định số 06/1999/QĐ-KTNN ngày 24/12/1999 của Tổng Kiểm toán Nhà nước về việc ban hành Hệ thống chuẩn mực Kiểm toán Nhà nước.

Điều 3. Thủ trưởng các đơn vị trực thuộc Kiểm toán Nhà nước, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Uỷ ban Thường vụ Quốc hội;
- Văn phòng TW và các Ban của Đảng;
- Thủ tướng Chính phủ;
- VP Chủ tịch nước; VP Quốc hội; VP Chính phủ;
- Hội đồng dân tộc và các Uỷ ban của Quốc hội;
- Các Ban của UBTV Quốc hội;
- Các bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Viện KSND tối cao, Tòa án nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty 91;
- Cục Kiểm tra VBQPPL- Bộ Tư pháp;
- Công báo;
- Lãnh đạo KTNN; các đơn vị trực thuộc KTNN;
- Lưu: VT, Vụ Chế độ (02).

TỔNG KIỂM TOÁN NHÀ NƯỚC

Vương Đình Huệ

HỆ THỐNG CHUẨN MỰC

KIỂM TOÁN NHÀ NƯỚC
(Ban hành kèm theo Quyết định số 06 /2010/QĐ-KTNN Ngày 09 tháng 11 năm 2010 của Tổng Kiểm toán Nhà nước)

Chương I

NHỮNG QUY ĐỊNH CHUNG

1. Hệ thống chuẩn mực Kiểm toán Nhà nước

1.1. Hệ thống chuẩn mực Kiểm toán Nhà nước gồm tổng thể những quy định về nguyên tắc hoạt động, điều kiện và yêu cầu về đạo đức nghề nghiệp, năng lực đối với Kiểm toán viên nhà nước; quy định về nghiệp vụ kiểm toán và xử lý các mối quan hệ phát sinh trong hoạt động kiểm toán mà Kiểm toán viên nhà nước phải tuân thủ khi tiến hành hoạt động kiểm toán; là cơ sở để kiểm tra, đánh giá chất lượng kiểm toán và đạo đức nghề nghiệp của Kiểm toán viên nhà nước.

1.2. Cấu trúc Hệ thống chuẩn mực Kiểm toán Nhà nước gồm ba nhóm chuẩn mực: Nhóm chuẩn mực chung (06 chuẩn mực); Nhóm chuẩn mực thực hành (13 chuẩn mực); Nhóm chuẩn mực báo cáo (02 chuẩn mực). Mỗi chuẩn mực kiểm toán gồm ba bộ phận: Mục đích, Phạm vi áp dụng và Nội dung chuẩn mực.

2. Nguyên tắc xây dựng và ban hành Hệ thống chuẩn mực Kiểm toán Nhà nước

2.1. Tuân thủ pháp luật và phù hợp với môi trường hoạt động của Kiểm toán Nhà nước Việt Nam; phù hợp với trình độ quản lý kinh tế và kiểm toán của Việt Nam;

2.2. Phù hợp với hướng dẫn của INTOSAI về Hệ thống chuẩn mực kiểm toán và phù hợp với các thông lệ quốc tế về Kiểm toán nhà nước;

2.3. Đảm bảo đơn giản, rõ ràng, dễ hiểu, dễ áp dụng và kế thừa hợp lý Hệ thống chuẩn mực Kiểm toán Nhà nước đã được ban hành và áp dụng trong giai đoạn 1999-2009;

2.4. Hệ thống chuẩn mực Kiểm toán Nhà nước không ngừng được hoàn thiện để đáp ứng yêu cầu của hoạt động kiểm toán của Kiểm toán Nhà nước, phù hợp với quá trình phát triển và hoàn thiện nhà nước Pháp quyền XHCN và nền Kinh tế thị trường ở Việt Nam; quá trình phát triển tài chính nhà nước ở Việt Nam.

2.5. Hệ thống chuẩn mực Kiểm toán Nhà nước chỉ quy định những nguyên tắc và yêu cầu cơ bản trong hoạt động kiểm toán của Kiểm toán nhà nước; các chuẩn mực kiểm toán cần được hướng dẫn vận dụng trong các lĩnh vực, chuyên ngành và nội dung kiểm toán để đảm bảo sự thống nhất, hiệu lực và hiệu quả trong quản lý và thực hiện kiểm toán.

3. Đối tượng áp dụng Hệ thống chuẩn mực Kiểm toán Nhà nước

3.1. Các đơn vị trực thuộc Kiểm toán Nhà nước, các Đoàn kiểm toán của Kiểm toán Nhà nước và các Kiểm toán viên nhà nước phải áp dụng Hệ thống chuẩn mực Kiểm toán Nhà nước trong hoạt động quản lý, thực hiện kiểm toán và trong các hoạt động có liên quan của Kiểm toán Nhà nước.

3.2. Các đơn vị được kiểm toán và các cá nhân, tổ chức có liên quan cần hiểu biết Hệ thống chuẩn mực Kiểm toán Nhà nước để thực hiện các quyền và nghĩa vụ trong hoạt động kiểm toán của Kiểm toán Nhà nước tại đơn vị.

4. Phạm vi áp dụng Hệ thống chuẩn mực Kiểm toán Nhà nước

Hệ thống chuẩn mực Kiểm toán Nhà nước áp dụng đối với mọi hoạt động quản lý và thực hiện kiểm toán của Kiểm toán Nhà nước; áp dụng trong công tác tổ chức cán bộ, đào tạo, bồi dưỡng Kiểm toán viên nhà nước. Hệ thống chuẩn mực Kiểm toán Nhà nước này áp dụng đối với hình thức kiểm toán sau (hậu kiểm), có thể vận dụng đối với hình thức kiểm toán trước (tiền kiểm) và các hình thức kiểm toán khác của Kiểm toán Nhà nước.

Chương II

NỘI DUNG HỆ THỐNG CHUẨN MỰC

NHÓM CHUẨN MỰC CHUNG

Nhóm chuẩn mực chung gồm các quy định về nguyên tắc và những yêu cầu cơ bản trong hoạt động kiểm toán; điều kiện và yêu cầu về phẩm chất, năng lực đối với Kiểm toán viên nhà nước trong quá trình thực hiện các hoạt động kiểm toán nhằm hoàn thành chức năng, nhiệm vụ của Kiểm toán Nhà nước.

Nhóm chuẩn mực chung gồm 06 chuẩn mực.

1. CHUẨN MỰC 01:

ĐỘC LẬP, KHÁCH QUAN VÀ CHÍNH TRỰC

01.1. Mục đích

Chuẩn mực này quy định về việc duy trì tính độc lập, khách quan và sự chính trực của Kiểm toán viên nhà nước nhằm đảm bảo các kết luận và kiến nghị kiểm toán xác thực và hợp lý.

01.2. Phạm vi áp dụng

Chuẩn mực này áp dụng trong mọi công việc kiểm toán và các công việc có liên quan đến hoạt động kiểm toán của Kiểm toán viên nhà nước.

01.3. Nội dung

01.3.1. Độc lập, khách quan

01.3.1.1. Trong hoạt động kiểm toán, Kiểm toán viên nhà nước phải thật sự độc lập, khách quan, không bị chi phối hoặc bị tác động bởi bất kỳ lợi ích vật chất hoặc tinh thần làm ảnh hưởng đến sự độc lập trong thực hiện và đưa ra kết luận, kiến nghị kiểm toán.

01.3.1.2. Các yêu cầu về tính độc lập, khách quan của Kiểm toán viên nhà nước:

a) Khi tiến hành kiểm toán, Kiểm toán viên nhà nước chỉ tuân theo pháp luật và các chuẩn mực, quy trình, phương pháp chuyên môn nghiệp vụ kiểm toán và các quy định của Kiểm toán Nhà nước trong hoạt động kiểm toán;

b) Kiểm toán viên nhà nước không được nhận tiền, quà biếu và tránh các quan hệ xã hội có thể dẫn đến việc phải nhân nhượng trong kiểm toán;

c) Kiểm toán viên nhà nước phải báo cáo người có thẩm quyền để không tham gia kiểm toán ở đơn vị mà mình có quan hệ kinh tế hoặc có quan hệ gia đình mà theo quy định của Luật Kiểm toán nhà nước không được kiểm toán;

d) Trong quá trình kiểm toán nếu có sự hạn chế về tính độc lập, khách quan thì phải tìm mọi cách loại bỏ sự hạn chế này; nếu không thể loại bỏ được thì phải báo cáo cấp quản lý kiểm toán có thẩm quyền để không tiếp tục tham gia kiểm toán; nếu được cấp quản lý có thẩm quyền yêu cầu tiếp tục thực hiện kiểm toán thì phải nêu rõ điều này trong báo cáo kiểm toán.

01.3.2. Chính trực

01.3.2.1. Trong hoạt động kiểm toán, Kiểm toán viên nhà nước phải thẳng thắn, trung thực để có chính kiến rõ ràng; công bằng, tôn trọng sự thật, không thành kiến và thiên vị.

01.3.2.2. Các yêu cầu về sự chính trực của Kiểm toán viên nhà nước:

a) Kiểm toán viên nhà nước cần thông báo cho cấp quản lý kiểm toán có thẩm quyền về bất cứ sự can thiệp nào từ bên ngoài có thể làm ảnh hưởng đến đến tính khách quan, trung thực trong quá trình tiến hành kiểm toán;

b) Khi Kiểm toán viên nhà nước sử dụng kết quả công việc của chuyên gia thì cần phải đánh giá khả năng và kết quả thực hiện công việc của các chuyên gia đó; nếu xét thấy chuyên gia không đảm bảo duy trì được tính độc lập, khách quan trong khi tiến hành công việc thì Kiểm toán viên nhà nước không được sử dụng kết quả công việc của chuyên gia đó;

c) Trong quá trình thực hiện kiểm toán, Kiểm toán viên nhà nước phải xem xét tất cả các yếu tố liên quan và các yếu tố trọng yếu để đảm bảo báo cáo kiểm toán bao gồm đầy đủ các thông tin quan trọng và cần thiết, đảm bảo tất cả các bằng chứng được thu thập, đánh giá và truyền đạt một cách trung thực;

d) Kiểm toán viên nhà nước phải thẳng thắn khi đưa ra các kết luận và kiến nghị về nội dung kiểm toán và phải bảo vệ ý kiến của mình dựa trên các bằng chứng kiểm toán và những lập luận đúng đắn mà không chịu tác động bởi sự can thiệp từ bên ngoài.

2. CHUẨN MỰC 02:

TRÌNH ĐỘ, NĂNG LỰC VÀ KỸ NĂNG CHUYÊN MÔN

02.1. Mục đích

Chuẩn mực này quy định về trình độ, năng lực và các kỹ năng chuyên môn của Kiểm toán viên nhà nước nhằm đảm bảo khả năng hoàn thành nhiệm vụ kiểm toán được giao.

02.2. Phạm vi áp dụng

Chuẩn mực này áp dụng trong công tác tổ chức cán bộ: công tác tuyển dụng, đào tạo, bố trí công việc cho Kiểm toán viên nhà nước và trong quá trình tự đào tạo, bồi dưỡng chuyên môn nghiệp vụ của Kiểm toán viên nhà nước.

02.3. Nội dung

02.3.1. Trình độ, năng lực

02.3.1.1. Kiểm toán viên nhà nước phải có trình độ, năng lực chuyên môn cần thiết theo quy định để đáp ứng nhiệm vụ kiểm toán được phân công.

02.3.1.2. Yêu cầu về trình độ, năng lực chuyên môn của Kiểm toán viên nhà nước:

a) Kiểm toán viên nhà nước phải hiểu rõ quy định của pháp luật về quản lý nhà nước về kinh tế, tài chính công; về quản lý, sử dụng ngân sách, tiền và tài sản nhà nước thuộc lĩnh vực, chuyên ngành được phân công kiểm toán;

b) Kiểm toán viên nhà nước phải hiểu rõ quy định của pháp luật và quy định của Kiểm toán nhà nước về hoạt động kiểm toán của Kiểm toán Nhà nước;

c) Kiểm toán viên nhà nước phải được đào tạo theo các chương trình và cấp học phù hợp với tiêu chuẩn từng ngạch Kiểm toán viên nhà nước và theo từng lĩnh vực, chuyên ngành kiểm toán được phân công.

02.3.2. Kỹ năng chuyên môn

02.3.2.1. Kiểm toán viên nhà nước phải có các kỹ năng chuyên môn để thực hiện các công việc của một cuộc kiểm toán; chủ động, sáng tạo, có khả năng vận dụng các kỹ năng chuyên môn phù hợp với sự đa dạng, phức tạp của nhiệm vụ được giao.

02.3.2.2. Yêu cầu về kỹ năng chuyên môn của Kiểm toán viên nhà nước:

a) Kiểm toán viên nhà nước phải có các kỹ năng thu thập, phân tích các thông tin, tài liệu về đơn vị được kiểm toán để phục vụ cho việc lập kế hoạch kiểm toán;

b) Kiểm toán viên nhà nước phải có các kỹ năng lập kế hoạch, chương trình kiểm toán phù hợp với yêu cầu, mục tiêu kiểm toán của nhiệm vụ kiểm toán được giao;

c) Kiểm toán viên nhà nước phải có các kỹ năng thu thập, phân tích, so sánh, tổng hợp bằng chứng kiểm toán để đưa ra các kết luận và kiến nghị về những nội dung đã kiểm toán hoặc đưa ra ý kiến cần trưng cầu giám định chuyên môn khi cần thiết;

d) Kiểm toán viên nhà nước phải thực hiện thành thạo các phương pháp nghiệp vụ kiểm toán và sử dụng thành thạo các phương tiện hiện đại trong hoạt động kiểm toán;

đ) Kiểm toán viên nhà nước phải có kỹ năng lập báo cáo kiểm toán, thuyết trình, đàm phán và các kỹ năng bổ trợ cần thiết khác phục vụ cho công việc kiểm toán;

e) Kiểm toán viên nhà nước phải thường xuyên duy trì, cập nhật, bổ sung và nâng cao trình độ thành thạo các kỹ năng nghiệp vụ phù hợp với yêu cầu của thực tiễn kiểm toán trong môi trường pháp lý và tiến bộ khoa học kỹ thuật không ngừng phát triển.

3. CHUẨN MỰC 03:

THẬN TRỌNG NGHỀ NGHIỆP VÀ BẢO MẬT

03.1. Mục đích

Chuẩn mực này quy định về sự thận trọng nghề nghiệp và bảo mật thông tin trong hoạt động kiểm toán nhằm bảo đảm sự đúng đắn, khách quan của các kết quả, kết luận, kiến nghị kiểm toán; đảm bảo thực hiện trách nhiệm bảo mật trong hoạt động kiểm toán của Kiểm toán viên nhà nước.

03.2. Phạm vi áp dụng

Chuẩn mực này được áp dụng trong mọi cuộc kiểm toán, trong tất cả các giai đoạn của mỗi cuộc kiểm toán và trong toàn bộ hoạt động nghề nghiệp của Kiểm toán viên nhà nước.

03.3. Nội dung

03.3.1. Thận trọng nghề nghiệp

03.3.1.1. Kiểm toán viên nhà nước phải thực hiện công việc với sự thận trọng cần thiết trong mọi giai đoạn của quá trình kiểm toán.

03.3.1.2. Yêu cầu về sự thận trọng nghề nghiệp:

a) Kiểm toán viên nhà nước phải sử dụng các phương pháp chuyên môn, nghiệp vụ phù hợp với mức độ phức tạp của nhiệm vụ kiểm toán được giao; thực hiện nhiệm vụ với trách nhiệm nghề nghiệp cao; chủ động trước mọi tình huống, không vội vã đưa ra những đánh giá hoặc phán quyết khi chưa nắm chắc, chưa hiểu biết đầy đủ vấn đề cũng như chưa có bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp;

b) Kiểm toán viên nhà nước phải có tác phong thận trọng, kỹ lưỡng để công việc đạt chất lượng cao; trước khi đưa ra ý kiến đánh giá, xác nhận, kết luận, kiến nghị kiểm toán phải kiểm tra, xem xét lại tính trung thực, hợp lý, hợp pháp của các tài liệu, giấy tờ làm việc; tính đầy đủ và thích hợp của các bằng chứng kiểm toán;

c) Khi sử dụng kết quả của các chuyên gia tư vấn hoặc sử dụng các kết quả của Kiểm toán viên độc lập, Kiểm toán viên nội bộ, các kết luận Thanh tra... Kiểm toán viên nhà nước phải xem xét, kiểm tra, sử dụng có chọn lọc và phải chịu trách nhiệm về tính xác thực của các số liệu, tài liệu và bằng chứng liên quan đến kết luận kiểm toán;

d) Kiểm toán viên nhà nước chỉ tham gia vào các hoạt động kiểm toán mà mình có kiến thức, kỹ năng và kinh nghiệm cần thiết trong lĩnh vực đó. Khi được giao nhiệm vụ kiểm toán, nếu xét thấy không đáp ứng được đầy đủ yêu cầu về kiến thức, kỹ năng và kinh nghiệm cần thiết thì phải sử dụng chuyên gia tư vấn.

03.3.2. Bảo mật thông tin

03.3.2.1. Kiểm toán viên nhà nước phải có trách nhiệm thực hiện theo các quy định của pháp luật về giữ bí mật nhà nước, bí mật của các đơn vị được kiểm toán về những thông tin mà Kiểm toán viên nhà nước đã thu thập được trong quá trình kiểm toán; không được tiết lộ bất cứ một thông tin nào khi chưa được phép của cấp quản lý có có thẩm quyền, trừ khi có nghĩa vụ phải công khai theo quy định của pháp luật.

03.3.2.2. Trong trường hợp các cơ quan chức năng yêu cầu cung cấp thông tin để điều tra các dấu hiệu phạm tội của đối tượng kiểm toán thì trong phạm vi quyền hạn của mình, Kiểm toán viên nhà nước có trách nhiệm hợp tác đầy đủ theo quy định của pháp luật.

4. CHUẨN MỰC 04:

TUYỂN DỤNG VÀ PHÁT TRIỂN NGHỀ NGHIỆP CHO KIỂM TOÁN VIÊN NHÀ NƯỚC

04.1. Mục đích

Chuẩn mực này quy định về công tác tuyển dụng và phát triển nghề nghiệp để không ngừng nâng cao chất lượng của đội ngũ Kiểm toán viên nhà nước và đảm bảo chất lượng hoạt động kiểm toán của Kiểm toán Nhà nước.

04.2. Phạm vi áp dụng

Chuẩn mực này chủ yếu áp dụng trong công tác tổ chức cán bộ, gồm: công tác tuyển dụng, bổ nhiệm, phát triển nghề nghiệp cho Kiểm toán viên nhà nước và trong xây dựng các tiêu chuẩn nghiệp vụ cho từng ngạch Kiểm toán viên nhà nước.

04.3. Nội dung

04.3.1. Tuyển dụng và bổ nhiệm

04.3.1.1. Kiểm toán Nhà nước ban hành các quy định và thực hiện các quy trình và thủ tục để tuyển dụng, bổ nhiệm Kiểm toán viên nhà nước theo quy định của pháp luật; đảm bảo người được tuyển dụng, bổ nhiệm có trình độ và năng lực phù hợp với yêu cầu công việc và vị trí được bổ nhiệm.

04.3.1.2. Người được tuyển dụng và bổ nhiệm vào một ngạch hoặc nâng ngạch Kiểm toán viên nhà nước phải thông qua thi tuyển hoặc xét tuyển theo quy định của pháp luật và của Kiểm toán Nhà nước.

04.3.2. Phát triển nghề nghiệp

04.3.2.1. Kiểm toán Nhà nước ban hành các quy định và thực hiện quy trình, thủ tục để thường xuyên đánh giá trình độ, năng lực và xây dựng kế hoạch đào tạo, bồi dưỡng để phát triển nghề nghiệp cho của Kiểm toán viên nhà nước.

04.3.2.2. Kiểm toán Nhà nước ban hành quy định về tiêu chuẩn nghiệp vụ cho các ngạch Kiểm toán viên nhà nước phù hợp với từng lĩnh vực, chuyên ngành kiểm toán và thường xuyên đánh giá các tiêu chuẩn nhằm đảm bảo đáp ứng được yêu cầu của hoạt động kiểm toán trong thực tiễn.

04.3.2.3. Kiểm toán Nhà nước thực hiện các chính sách, biện pháp thích hợp trong từng thời kỳ để quy hoạch, tổ chức đào tạo, bồi dưỡng và thi nâng ngạch cho Kiểm toán viên nhà nước.

04.3.2.4. Kiểm toán Nhà nước khuyến khích Kiểm toán viên nhà nước trở thành thành viên và tham gia vào các hoạt động của của các tổ chức nghề nghiệp liên quan đến công tác chuyên môn kiểm toán để bổ sung thêm các kiến thức, kỹ năng phục vụ cho hoạt động kiểm toán của Kiểm toán Nhà nước.

04.3.2.5. Kiểm toán viên nhà nước có trách nhiệm và phải nỗ lực trong các hoạt động phát triển nghề nghiệp để hoàn thành chức trách và bảo vệ uy tín nghề nghiệp.

5. CHUẨN MỰC 05:

ĐÀO TẠO, BỒI DƯỠNG KIỂM TOÁN VIÊN NHÀ NƯỚC

05.1. Mục đích

Chuẩn mực này quy định về công tác đào tạo, bồi dưỡng để Kiểm toán viên nhà nước có đủ kiến thức và kỹ năng chuyên môn cần thiết, hoàn thành nhiệm vụ được giao.

05.2. Phạm vi áp dụng

Chuẩn mực này áp dụng trong công tác quy hoạch, kế hoạch đào tạo, bồi dưỡng; công tác xây dựng và tổ chức thực hiện chương trình đào tạo, bồi dưỡng Kiểm toán viên nhà nước.

05.3. Nội dung

05.3.1. Quy hoạch và kế hoạch đào tạo, bồi dưỡng

05.3.1.1. Kiểm toán Nhà nước xây dựng quy hoạch đội ngũ Kiểm toán viên nhà nước theo từng ngạch, từng lĩnh vực và chuyên ngành kiểm toán để làm cơ sở cho xây dựng kế hoạch đào tạo, bồi dưỡng Kiểm toán viên nhà nước.

05.3.1.2. Kiểm toán Nhà nước xây dựng các kế hoạch dài hạn, trung hạn, ngắn hạn về đào tạo, bồi dưỡng nhằm đảm bảo Kiểm toán viên nhà nước có trình độ, năng lực phù hợp với nhiệm vụ được giao.

05.3.1.3. Kiểm toán Nhà nước lập và lưu trữ hồ sơ theo dõi quá trình đào tạo, bồi dưỡng Kiểm toán viên nhà nước để đảm bảo chất lượng công tác đào tạo, bồi dưỡng và quản lý cán bộ.

05.3.2. Chương trình đào tạo, bồi dưỡng

05.3.2.1. Kiểm toán Nhà nước ban hành và tổ chức thực hiện các chương trình đào tạo, bồi dưỡng chuyên môn cho từng ngạch Kiểm toán viên nhà nước và theo từng lĩnh vực, chuyên ngành kiểm toán.

05.3.2.2. Chương trình đào tạo, bồi dưỡng để phát triển năng lực nghề nghiệp cho Kiểm toán viên nhà nước phải đảm bảo toàn diện, bao gồm: về chính trị, quản lý nhà nước, công nghệ thông tin, ngoại ngữ, về các kiến thức, kỹ năng chuyên môn kiểm toán và các kiến thức, kỹ năng chuyên môn bổ trợ khác. Trong đào tạo bồi dưỡng chuyên môn cần chú trọng cả hai mặt: đào tạo, bồi dưỡng nâng cao kiến thức và đào tạo, bồi dưỡng bổ sung, cập nhật các kỹ năng nghiệp vụ cho từng ngạch Kiểm toán viên nhà nước phù hợp với từng lĩnh vực, chuyên ngành kiểm toán.

05.3.3. Tổ chức đào tạo, bồi dưỡng

05.3.3.1. Việc tổ chức đào tạo, bồi dưỡng kiến thức và kỹ năng chuyên môn của Kiểm toán Nhà nước cần được thực hiện dưới nhiều hình thức thích hợp: đào tạo theo từng ngạch kiểm toán viên; bồi dưỡng theo chuyên đề; tổ chức hội thảo; tổ chức cập nhật kiến thức... để đảm bảo hiệu quả của công tác đào tạo, bồi dưỡng.

05.3.3.2. Kiểm toán Nhà nước khuyến khích kiểm toán viên tham gia các khóa đào tạo của các tổ chức bên ngoài cơ quan Kiểm toán Nhà nước tổ chức nhằm bổ sung và nâng cao các kiến thức, kỹ năng nghiệp vụ bổ trợ cho nghiệp vụ kiểm toán.

05.3.3.3. Kiểm toán viên nhà nước có trách nhiệm tham gia các chương trình đào tạo, bồi dưỡng do Kiểm toán Nhà nước tổ chức và thường xuyên tự nghiên cứu, học tập nhằm nâng cao kiến thức chuyên môn, hoàn thiện kỹ năng kiểm toán và đạo đức nghề nghiệp.

6. CHUẨN MỰC 06:

XÂY DỰNG, SỬ DỤNG CẨM NANG KIỂM TOÁN VÀ CÁC TÀI LIỆU HƯỚNG DẪN KIỂM TOÁN

06.1. Mục đích

Chuẩn mực này quy định về việc xây dựng và sử dụng Cẩm nang kiểm toán và các tài liệu hướng dẫn kiểm toán cho Kiểm toán viên nhà nước để đảm bảo chất lượng kiểm toán của Kiểm toán Nhà nước.

06.2. Phạm vi áp dụng

Chuẩn mực này áp dụng trong công tác xây dựng, hướng dẫn, sử dụng Cẩm nang kiểm toán và các tài liệu hướng dẫn kiểm toán của Kiểm toán Nhà nước. Kiểm toán viên nhà nước phải sử dụng Cẩm nang kiểm toán và các tài liệu hướng dẫn kiểm toán trong thực hiện hoạt động kiểm toán, hoạt động quản lý và kiểm soát chất lượng kiểm toán.

06.3. Nội dung

06.3.1. Cẩm nang kiểm toán

06.3.1.1. Cẩm nang kiểm toán là tập hợp có hệ thống các tài liệu về pháp luật Kiểm toán Nhà nước, các quy phạm pháp luật có liên quan đến hoạt động kiểm toán của Kiểm toán Nhà nước và các chính sách kiểm toán của Kiểm toán Nhà nước.

06.3.1.2. Cẩm nang kiểm toán bao gồm các tài liệu sau:

a) Luật Kiểm toán nhà nước và các quy phạm pháp luật có liên quan đến hoạt động Kiểm toán Nhà nước;

b) Chuẩn mực Kiểm toán Nhà nước do Kiểm toán Nhà nước ban hành để thực hiện được chức năng, nhiệm vụ theo quy định của Luật Kiểm toán Nhà nước;

c) Các quy trình kiểm toán, bao gồm quy trình kiểm toán chung và các quy trình kiểm toán chuyên ngành do Kiểm toán Nhà nước ban hành để hướng dẫn tổ chức hoạt động kiểm toán trong từng lĩnh vực, chuyên ngành kiểm toán;

d) Các Quy định về tổ chức và hoạt động kiểm toán do Kiểm toán Nhà nước ban hành.

06.3.2. Tài liệu hướng dẫn kiểm toán

06.3.2.1. Tài liệu hướng dẫn kiểm toán là các văn bản do Kiểm toán Nhà nước ban hành để hướng dẫn các thủ tục, nghiệp vụ kiểm toán cho Kiểm toán viên nhà nước.

06.3.2.2. Tài liệu hướng dẫn kiểm toán gồm:

a) Các tài liệu hướng dẫn áp dụng chuẩn mực kiểm toán, quy trình kiểm toán trong từng lĩnh vực, chuyên ngành và nội dung kiểm toán;

b) Các tài liệu hướng dẫn các phương pháp, thủ tục, kỹ thuật nghiệp vụ kiểm toán;

c) Các mẫu biểu và hướng dẫn ghi chép giấy tờ làm việc trong hoạt động kiểm toán.

06.3.3. Tổ chức thực hiện

06.3.3.1. Cẩm nang kiểm toán và các tài liệu hướng dẫn kiểm toán cần được Kiểm toán Nhà nước xây dựng, cung cấp và hướng dẫn cho Kiểm toán viên nhà nước thực hiện.

06.3.3.2. Kiểm toán Nhà nước thường xuyên bổ sung, cập nhật Cẩm nang kiểm toán và tài liệu hướng dẫn kiểm toán để đảm bảo phù hợp với những thay đổi của pháp luật về Kiểm toán Nhà nước, phù hợp với yêu cầu thực tiễn của hoạt động kiểm toán và sự phát triển của phương pháp chuyên môn, nghiệp vụ kiểm toán của Kiểm toán Nhà nước.

06.3.3.3. Kiểm toán viên nhà nước phải hiểu rõ, tuân thủ và biết vận dụng một cách thích hợp các quy định trong Cẩm nang kiểm toán và các tài liệu hướng dẫn kiểm toán để đảm bảo chất lượng hoạt động kiểm toán.

NHÓM CHUẨN MỰC THỰC HÀNH

Nhóm chuẩn mực thực hành kiểm toán gồm các nguyên tắc và những yêu cầu cơ bản trong thực hành các nghiệp vụ chính của hoạt động kiểm toán, bao gồm cả các hoạt động quản lý và thực hiện kiểm toán.

Nhóm chuẩn mực thực hành gồm 13 chuẩn mực.

7. CHUẨN MỰC 07:

LẬP KẾ HOẠCH KIỂM TOÁN

07.1. Mục đích

Chuẩn mực này quy định về việc lập kế hoạch cho một cuộc kiểm toán nhằm đảm bảo cuộc kiểm toán thực hiện được các mục tiêu, tiến hành một cách tiết kiệm, hiệu quả và giảm thiểu rủi ro kiểm toán.

07.2. Phạm vi áp dụng

Chuẩn mực này áp dụng đối với giai đoạn Chuẩn bị kiểm toán và Thực hiện kiểm toán của mọi cuộc kiểm toán của Kiểm toán Nhà nước.

07.3. Nội dung

07.3.1. Các loại kế hoạch kiểm toán của cuộc kiểm toán

07.3.1.1. Kế hoạch kiểm toán tổng quát (theo Luật Kiểm toán Nhà nước là “Kế hoạch kiểm toán của cuộc kiểm toán”).

07.3.1.2. Kế hoạch kiểm toán chi tiết (theo Luật Kiểm toán Nhà nước là “Kế hoạch kiểm toán chi tiết của Tổ kiểm toán”);

07.3.2. Lập Kế hoạch kiểm toán tổng quát

07.3.2.1. Quy định chung: Kế hoạch kiểm toán tổng quát phải được lập và phê duyệt đối với mọi cuộc kiểm toán, trước khi thực hiện mỗi cuộc kiểm toán của Kiểm toán Nhà nước.

07.3.2.2. Nội dung chính của kế hoạch kiểm toán tổng quát:

a) Mục tiêu kiểm toán;

b) Nội dung kiểm toán;

c) Phạm vi kiểm toán: lựa chọn các đơn vị được kiểm toán của cuộc kiểm toán; thời kỳ kiểm toán;

d) Những nội dung trọng tâm kiểm toán;

đ) Định hướng xây dựng và lựa chọn tiêu chuẩn đánh giá của kiểm toán;

e) Phương pháp tổ chức thực hiện cuộc kiểm toán;

g) Tiến trình tổng quát của cuộc kiểm toán.

07.3.2.3. Hình thức của kế hoạch kiểm toán tổng quát:

a) Kế hoạch kiểm toán tổng quát được thể hiện dưới hình thức văn bản theo quy định của Kiểm toán Nhà nước cho từng lĩnh vực, chuyên ngành kiểm toán;

b) Cấu trúc cơ bản của kế hoạch kiểm toán tổng quát gồm:

- Thông tin cơ bản về khách thể kiểm toán;

- Phân tích những thông tin cơ bản về khách thể kiểm toán;

- Nội dung kế hoạch kiểm toán tổng quát;

- Tổ chức Đoàn kiểm toán;

- Các điều kiện vật chất cho thực hiện cuộc kiểm toán.

07.3.2.4. Trình tự lập kế hoạch kiểm toán tổng quát:

a) Khảo sát, thu thập thông tin về khách thể kiểm toán và các thông tin liên quan đến cuộc kiểm toán;

b) Phân tích thông tin đã thu thập được để làm cơ sở xây dựng kế hoạch kiểm toán;

c) Lập kế hoạch kiểm toán tổng quát.

0 7.3.2.5. Kế hoạch kiểm toán tổng quát do Trưởng Đoàn kiểm toán lập, Thủ trưởng đơn vị chủ trì kiểm toán thẩm định, Tổng Kiểm toán Nhà nước xét duyệt. Kế hoạch kiểm toán tổng quát là cơ sở cho việc lập kế hoạch kiểm toán chi tiết và chỉ đạo, tổ chức thực hiện cuộc kiểm toán.

07.3.3. Lập kế hoạch kiểm toán chi tiết

07.3.3.1. Quy định chung: Kế hoạch kiểm toán chi tiết phải được lập và phê duyệt trước khi thực hiện kiểm toán tại mỗi đơn vị được kiểm toán thuộc phạm vi cuộc kiểm toán; Kế hoạch kiểm toán chi tiết phải đầy đủ, cụ thể để hướng dẫn công việc cho Tổ kiểm toán và Kiểm toán viên nhà nước.

07.3.3.2. Nội dung chính của kế hoạch kiểm toán chi tiết:

a) Mục tiêu kiểm toán;

b) Nội dung kiểm toán;

c) Phạm vi, đối tượng kiểm toán: các khoản mục, nội dung kiểm toán, thời kỳ kiểm toán;

d) Những nội dung trọng tâm kiểm toán;

đ) Rủi ro, trọng yếu kiểm toán và quy mô mẫu kiểm toán được xác định cho từng khoản mục, nội dung kiểm toán;

e) Các phương pháp nghiệp vụ chính áp dụng trong kiểm toán từng khoản mục, nội dung kiểm toán;

g) Tiêu chuẩn đánh giá của kiểm toán;

h) Chương trình kiểm toán: các nhiệm vụ kiểm toán được xác định cụ thể đến từng khoản mục, nội dung kiểm toán và việc bố trí nhân sự, lịch trình, các phương pháp, thủ tục thực hiện từng nhiệm vụ kiểm toán.

07.3.3.3. Hình thức của kế hoạch kiểm toán chi tiết:

a) Kế hoạch kiểm toán chi tiết được thể hiện dưới hình thức văn bản theo quy định của Kiểm toán Nhà nước đối với từng lĩnh vực, chuyên ngành kiểm toán và từng loại hình đơn vị được kiểm toán;

b) Cấu trúc cơ bản của kế hoạch kiểm toán chi tiết gồm:

- Thông tin về đơn vị được kiểm toán;

- Phân tích những thông tin về đơn vị được kiểm toán;

- Nội dung kế hoạch kiểm toán chi tiết;

- Tổ chức Tổ kiểm toán.

07.3.3.4. Trình tự lập kế hoạch kiểm toán chi tiết:

a) Khảo sát chi tiết tình hình và hệ thống kiểm soát nội bộ của đơn vị được kiểm toán;

b) Phân tích thông tin đã thu thập được để làm cơ sở xác định trọng yếu kiểm toán, rủi ro kiểm toán, phương pháp chọn mẫu và quy mô mẫu kiểm toán; những nội dung trọng tâm kiểm toán; các phương pháp kiểm toán cho từng khoản mục, nội dung kiểm toán;

c) Lập kế hoạch kiểm toán chi tiết.

07.3.3.5. Kế hoạch kiểm toán chi tiết do do Tổ trưởng Tổ kiểm toán lập, trình Trưởng Đoàn kiểm toán xét duyệt. Kế hoạch kiểm toán chi tiết là cơ sở chỉ đạo thực hiện kiểm toán tại từng đơn vị được kiểm toán thuộc phạm vi cuộc kiểm toán, đối với từng thành viên của Tổ kiểm toán và là cơ sở soát xét kết quả kiểm toán.

07.3.4. Điều chỉnh kế hoạch kiểm toán

07.3.4.1. Đoàn kiểm toán và Kiểm toán viên nhà nước phải tổ chức thực hiện kiểm toán theo đúng kế hoạch đã được phê duyệt; kế hoạch kiểm toán chỉ được điều chỉnh khi có các lý do hợp lý và thực sự cần thiết.

07.3.4.2. Kế hoạch kiểm toán tổng quát sẽ được điều chỉnh khi có những lý do hợp lý làm ảnh hưởng đáng kể đến mục tiêu, nội dung, phạm vi, thời gian và nhân sự của cuộc kiểm toán; cụ thể trong các trường hợp sau:

a) Có sự chỉ đạo của Tổng Kiểm toán Nhà nước về việc thay đổi, điều chỉnh mục tiêu, nội dung, phạm vi của cuộc kiểm toán;

b) Do kế hoạch kiểm toán chi tiết ban đầu tại một hay một vài đơn vị được kiểm toán được xây dựng chưa hợp lý, phải điều chỉnh làm ảnh hưởng đáng kể đến kế hoạch kiểm toán tổng quát;

c) Những lý do khách quan khác (về phía đơn vị được kiểm toán hoặc thiên tai...) làm ảnh hưởng đáng kể đến việc thực hiện kế hoạch kiểm toán tổng quát;

d) Trong trường hợp có những lý do hợp lý, cần thiết phải điều chỉnh các kế hoạch kiểm toán chi tiết đơn lẻ của cuộc kiểm toán mà không ảnh hưởng đáng kể đến tổng thể kế hoạch kiểm toán tổng quát thì Trưởng Đoàn kiểm toán sẽ quyết định điều chỉnh kế hoạch theo sự phân cấp quản lý của Tổng Kiểm toán Nhà nước.

07.3.4.3. Kế hoạch kiểm toán chi tiết sẽ được điều chỉnh khi có những lý do hợp lý làm ảnh hưởng đáng kể đến mục tiêu, nội dung, phạm vi, thời gian và nhân sự kiểm toán; cụ thể trong các trường hợp sau:

a) Có sự chỉ đạo của Trưởng đoàn kiểm toán về việc thay đổi, điều chỉnh mục tiêu, nội dung, phạm vi kiểm toán tại đơn vị được kiểm toán;

b) Do kế hoạch kiểm toán chi tiết ban đầu tại đơn vị được kiểm toán được xây dựng chưa hợp lý, phải điều chỉnh để đảm bảo thực hiện mục tiêu kiểm toán;

c) Những lý do khách quan khác (về phía đơn vị được kiểm toán hoặc thiên tai...) làm ảnh hưởng đáng kể đến việc thực hiện kế hoạch kiểm toán chi tiết;

d) Trong trường hợp có những lý do hợp lý, cần thiết phải điều chỉnh từng nội dung kiểm toán đơn lẻ mà không ảnh hưởng đáng kể đến tổng thể kế hoạch kiểm toán chi tiết thì Tổ trưởng Tổ kiểm toán sẽ quyết định điều chỉnh kế hoạch theo sự phân cấp quản lý của Tổng Kiểm toán Nhà nước.

07.3.4.5. Kế hoạch kiểm toán tổng quát điều chỉnh do Trưởng Đoàn kiểm toán lập, trình Tổng Kiểm toán Nhà nước phê duyệt. Kế hoạch kiểm toán chi tiết điều chỉnh do Tổ trưởng Tổ kiểm toán lập, trình Trưởng Đoàn kiểm toán phê duyệt.

07.3.4.6. Nguyên nhân và những nội dung thay đổi kế hoạch kiểm toán phải được ghi chép lại trong giấy tờ làm việc và lưu trữ trong hồ sơ kiểm toán cùng kế hoạch kiểm toán điều chỉnh.

07.3.5. Kế hoạch kiểm toán hoạt động và kiểm toán tuân thủ

07.3.5.1. Kiểm toán hoạt động có thể được thực hiện trong phạm vi toàn diện các hoạt động của đơn vị (kiểm toán tiếp cận theo “kết quả”) hoặc một hay một vài hoạt động trọng tâm của đơn vị: một chương trình, dự án, một chủ đề kiểm toán (kiểm toán tiếp cận theo “vấn đề”); do vậy, việc lập kế hoạch kiểm toán hoạt động cần được thực hiện linh hoạt và chịu sự chi phối của phạm vi và phương pháp tiếp cận kiểm toán.

07.3.5.2. Kiểm toán tuân thủ thường không được thực hiện riêng biệt mà gắn liền với các mục tiêu, nội dung của kiểm toán báo cáo tài chính hoặc kiểm toán hoạt động; do vậy, việc lập kế hoạch phải lấy mục tiêu, nội dung của kiểm toán báo cáo tài chính hoặc kiểm toán hoạt động làm định hướng cho kế hoạch kiểm toán tuân thủ.

8. CHUẨN MỰC 08:

KIỂM SOÁT CHẤT LƯỢNG KIỂM TOÁN

08.1. Mục đích

Chuẩn mực này quy định về công tác giám sát, kiểm tra, kiểm soát hoạt động của cuộc kiểm toán nhằm đảm bảo mỗi bước công việc, mỗi nội dung kiểm toán đều được kiểm soát để đảm bảo chất lượng của cuộc kiểm toán.

08.2. Phạm vi áp dụng

Việc thực hiện kiểm soát chất lượng kiểm toán của Kiểm toán Nhà nước được thực hiện bởi 3 hình thức: kiểm soát nội bộ của Đoàn kiểm toán; kiểm tra, thẩm định của đơn vị chủ trì kiểm toán và các vụ tham mưu; kiểm soát độc lập của vụ chức năng kiểm soát chất lượng kiểm toán của Kiểm toán Nhà nước.

Chuẩn mực này được áp dụng đối với việc kiểm soát nội bộ chất lượng kiểm toán của Đoàn kiểm toán, được thực hiện trong các giai đoạn của cuộc kiểm toán và đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước. Chuẩn mực này chỉ xác định về nguyên tắc của việc kiểm tra, thẩm định, chất lượng kiểm toán của đơn vị chủ trì kiểm toán, các vụ tham mưu và việc kiểm soát độc lập của vụ chức năng kiểm soát chất lượng kiểm toán.

08.3. Nội dung

08.3.1. Kiểm soát nội bộ chất lượng kiểm toán của Đoàn kiểm toán

08.3.1.1. Quy định chung: Công việc của Kiểm toán viên nhà nước ở mỗi cấp và trong từng giai đoạn của cuộc kiểm toán cần phải được giám sát phù hợp. Mọi công việc và kết quả kiểm toán của mỗi thành viên của Đoàn kiểm toán phải được ghi chép lại trong giấy tờ làm việc và phải được Cấp kiểm soát cao hơn trong Đoàn kiểm toán soát xét trước khi hoàn thiện ý kiến hay báo cáo kiểm toán. Việc soát xét cũng cần được tiến hành trước khi tiến hành từng phần công việc của cuộc kiểm toán để đảm bảo tính khả thi trong thực hiện kiểm toán.

08.3.1.2. Các nội dung của kiểm soát nội bộ chất lượng kiểm toán của Đoàn kiểm toán:

a) Việc tuân thủ quy trình, thủ tục và các yêu cầu trong việc khảo sát, lập, xét duyệt, phổ biến và tổ chức triển khai thực hiện kế hoạch kiểm toán tổng quát và kế hoạch kiểm toán chi tiết;

b) Việc tuân thủ các chuẩn mực kiểm toán, quy trình kiểm toán, quy chế Đoàn kiểm toán và các quy định trong hoạt động kiểm toán của Kiểm toán Nhà nước;

c) Việc tuân thủ kế hoạch kiểm toán hoặc kế hoạch kiểm toán điều chỉnh đã được cấp có thẩm quyền xét duyệt;

d) Việc áp dụng thích hợp các phương pháp, thủ tục kiểm toán đối với từng khoản mục, nội dung kiểm toán;

đ) Việc tuân thủ các quy định của Kiểm toán Nhà nước trong việc chứng từ hóa các bằng chứng kiểm toán và thực hiện ghi chép, quản lý giấy tờ làm việc trong quá trình thực hiện kiểm toán;

e) Mức độ thực hiện các mục tiêu kiểm toán theo kế hoạch đề ra;

g) Việc đảm bảo các yêu cầu về hình thức và nội dung của báo cáo kiểm toán, đặc biệt là sự xác đáng và hợp lý của các phát hiện kiểm toán, các kết luận và kiến nghị kiểm toán.

08.3.1.3. Các yêu cầu trong thực hiện kiểm soát nội bộ chất lượng kiểm toán của Đoàn kiểm toán:

a) Trong mỗi cuộc kiểm toán, cùng với việc xây dựng kế hoạch kiểm toán tổng quát và kế hoạch kiểm toán chi tiết, Trưởng đoàn kiểm toán, Tổ trưởng kiểm toán và mỗi thành viên của Đoàn kiểm toán, Tổ kiểm toán phải bố trí chương trình thực hiện giám sát, kiểm tra, soát xét hoạt động và chất lượng kiểm toán trong phạm vi nhiệm vụ được phân công;

b) Việc thực hiện kiểm soát nội bộ của Đoàn kiểm toán là việc làm thường xuyên, diễn ra đồng thời với các hoạt động kiểm toán, trong mọi giai đoạn, các bước công việc, các thủ tục kiểm toán và được thực hiện đối với mọi thành viên của Đoàn kiểm toán;

c) Việc kiểm tra, soát xét của Cấp kiểm soát cao hơn đối với công việc của thành viên Đoàn kiểm toán phải được ghi lại trong giấy tờ làm việc đã được kiểm tra, soát xét: thời điểm kiểm tra, soát xét; ý kiến đánh giá, nhận xét; các phát hiện về thiếu sót, sai phạm; các vấn đề không bình thường được phát hiện và yêu cầu sửa chữa, giải quyết; chữ ký của người thực hiện kiểm soát.

d) Cấp kiểm soát cao hơn phải yêu cầu thành viên Đoàn kiểm toán để xảy ra thiếu sót, sai phạm phải sửa chữa, giải quyết ngay, giải trình, làm rõ các vấn đề bất thường hoặc kiến nghị với Tổ trưởng Tổ kiểm toán, Trưởng đoàn kiểm toán chỉ đạo giải quyết;

đ) Kết thúc công việc kiểm toán nếu phát hiện ra những thiếu sót, sai phạm trong hoạt động kiểm toán thì thành viên Đoàn kiểm toán được phân công thực hiện kiểm toán phải chịu trách nhiệm về những hậu quả do những thiếu sót, sai phạm đó gây ra; Kiểm toán viên nhà nước được giao trực tiếp chỉ đạo thành viên đó, Tổ trưởng Tổ kiểm toán và Trưởng đoàn kiểm toán cũng phải liên đới chịu trách nhiệm về những hậu quả đó.

08.3.2. Kiểm soát chất lượng kiểm toán của các đơn vị chủ trì kiểm toán, các vụ tham mưu và của vụ chức năng kiểm soát chất lượng kiểm toán

08.3.2.1. Thủ trưởng đơn vị chủ trì kiểm toán, các vụ tham mưu của Kiểm toán Nhà nước có quyền và trách nhiệm kiểm tra, thẩm định chất lượng kiểm toán của Đoàn kiểm toán toán theo quy định của Kiểm toán Nhà nước về tổ chức, hoạt động của đơn vị và theo sự chỉ đạo của Tổng Kiểm toán Nhà nước.

08.3.3.2. Vụ chức năng kiểm soát chất lượng kiểm toán thực hiện kiểm soát chất lượng kiểm toán độc lập theo Quy chế kiểm soát chất lượng kiểm toán của Kiểm toán Nhà nước và theo sự chỉ đạo của Tổng Kiểm toán Nhà nước..

9. CHUẨN MỰC 09:

PHÂN TÍCH TÌNH HÌNH KINH TẾ - TÀI CHÍNH

09.1. Mục đích

Chuẩn mực này quy định về việc phân tích tình hình kinh tế - tài chính của đơn vị được kiểm toán để Kiểm toán viên nhà nước có hiểu biết tổng quát về thực trạng kinh tế - tài chính của đơn vị nhằm định hướng đúng đắn các nội dung kiểm toán và đảm bảo sự hợp lý và xác thực của kết luận kiểm toán.

09.2. Phạm vi áp dụng

Chuẩn mực này áp dụng chủ yếu đối với giai đoạn Chuẩn bị kiểm toán trong các cuộc kiểm toán của Kiểm toán Nhà nước (chủ yếu đối với nội dung kiểm toán báo cáo tài chính và kiểm toán hoạt động). Chuẩn mực này cũng được vận dụng trong giai đoạn Thực hiện kiểm toán và giai đoạn Lập và gửi báo cáo kiểm toán.

09.3. Nội dung

09.3.1. Quy định chung

Trước khi tiến hành kiểm toán, Kiểm toán viên nhà nước phải tiến hành phân tích tổng quát tình hình kinh tế - tài chính của đơn vị được kiểm toán để đánh giá tổng quan về thực trạng tài chính và kinh tế của đơn vị được kiểm toán; hiểu rõ mối liên hệ nội tại giữa các chỉ tiêu kinh tế - tài chính chủ yếu của đơn vị; xác định các mối quan hệ, biến động bất thường để định hướng cho việc thực hiện các nội dung, khoản mục kiểm toán.

09.3.2. Nội dung chủ yếu trong phân tích tình hình kinh tế - tài chính của đơn vị gồm:

09.3.2.1. Phân tích tổng quát báo cáo tài chính;

09.3.2.2. Phân tích tổng quát về hoạt động kinh tế (tính kinh tế, tính hiệu quả và tính hiệu lực trong quản lý và sử dụng các nguồn lực kinh tế đối với các hoạt động chủ yếu) của đơn vị;

09.3.2.3. Phân tích mối quan hệ giữa các chỉ tiêu kinh tế, tài chính chủ yếu của đơn vị hoặc các chỉ tiêu kinh tế chủ yếu tác động đến những chỉ tiêu quan trọng của báo cáo tài chính hoặc tác động đến tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý, sử dụng các nguồn lực kinh tế của đơn vị.

09.3.3. Phân tích tổng quát báo cáo tài chính

09.3.3.1. Nội dung phân tích tổng quát báo cáo tài chính:

a) Sự tuân thủ các quy định của pháp luật về kế toán, Chuẩn mực kế toán và các qui định khác có liên quan đến trình tự lập, nội dung và hình thức báo cáo tài chính;

b) Phân tích các chỉ tiêu tài chính cơ bản phản ánh thực trạng tình hình tài chính trong kỳ kiểm toán của đơn vị.

09.3.3.2. Trình tự thực hiện phân tích tổng quát báo cáo tài chính:

a) Xác định các chỉ tiêu cần phân tích của báo cáo tài chính phù hợp với mục tiêu, nội dung, phạm vi của kiểm toán báo cáo tài chính tại đơn vị;

b) Lựa chọn và vận dụng thích hợp các phương pháp, thủ tục để phân tích tổng quát báo cáo tài chính của đơn vị;

c) Kết luận tổng quát ban đầu về báo cáo tài chính của đơn vị:

- Đánh giá về sự tuân thủ pháp luật trong việc trình bày về hình thức và nội dung của báo cáo tài chính của đơn vị;

- Đánh giá tổng quát về tính hợp lý của các chỉ tiêu trên báo cáo tài chính và thực trạng tài chính của đơn vị;

- Nhận diện được các xu hướng, những sai lệch trọng yếu, những biến động bất thường của các chỉ tiêu của báo cáo tài chính của đơn vị.

09.3.4. Phân tích tổng quát hoạt động kinh tế của đơn vị

09.3.4.1. Nội dung phân tích tổng quát hoạt động kinh tế của đơn vị:

a) Phân tích tổng quát về tính tiết kiệm trong cung ứng các nguồn lực kinh tế cho hoạt động chủ yếu của đơn vị;

b) Phân tích tổng quát tính hiệu quả trong quản lý và sử dụng các nguồn lực kinh tế đối với các hoạt động chủ yếu của đơn vị;

c) Phân tích tổng quát về mức độ đạt được các mục tiêu (tính hiệu lực) trong các hoạt động chủ yếu của đơn vị.

09.3.4.2. Trình tự thực hiện phân tích tổng quát hoạt động kinh tế của đơn vị:

a) Lựa chọn các chỉ tiêu kinh tế để đánh giá tổng quát các hoạt động chủ yếu của đơn vị phù hợp với mục tiêu, nội dung, phạm vi kiểm toán hoạt động tại đơn vị;

b) Lựa chọn và vận dụng thích hợp các phương pháp, thủ tục để phân tích các chỉ tiêu kinh tế cần phân tích;

c) Kết luận tổng quát ban đầu về hoạt động kinh tế của đơn vị:

- Đánh giá tổng quát về tính hợp lý của các chỉ tiêu kinh tế phản ánh tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý và sử dụng các nguồn lực kinh tế trong các hoạt động chủ yếu của đơn vị;

- Nhận diện được các xu hướng, những sai lệch trọng yếu, những biến động bất thường của các chỉ tiêu kinh tế phản ánh tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý, sử dụng các nguồn lực kinh tế trong các hoạt động chủ yếu của đơn vị.

09.3.5. Phân tích các chỉ tiêu kinh tế, tài chính khác

09.3.5.1. Tùy theo mục tiêu, nội dung cuộc kiểm toán, Kiểm toán viên nhà nước có thể lựa chọn một số chỉ tiêu khác phản ánh những mối quan hệ giữa các chỉ tiêu kinh tế, tài chính chủ yếu của đơn vị hoặc các chỉ tiêu kinh tế chủ yếu tác động đến những chỉ tiêu quan trọng của báo cáo tài chính hoặc tác động đến tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý, sử dụng các nguồn lực kinh tế của đơn vị để bổ sung thêm cho những nhận định tổng quát ban đầu về báo cáo tài chính, về thực trạng tài chính và hoạt động kinh tế của đơn vị.

09.3.5.2. Kiểm toán viên nhà nước có thể tổng hợp các thông tin về tình hình kinh tế xã hội hoặc tình hình kinh tế - tài chính của đơn vị của các kỳ trước liên quan đến những bất thường trong hoạt động của đơn vị để định hướng cho những nhận định ban đầu về những nguyên nhân tác động đến những bất thường đã được phát hiện.

09.3.6. Những nội dung chủ yếu về phân tích tình hình kinh tế - tài chính trong thực hiện kiểm toán gồm:

09.3.6.1. Phân tích nguyên nhân và mức độ tác động của các nguyên nhân đến những phát hiện kiểm toán;

09.3.6.2. Phân tích hậu quả của các phát hiện kiểm toán đến các chỉ tiêu trên báo cáo tài chính hoặc đến tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý và sử dụng các nguồn lực kinh tế của đơn vị.

09.3.7. Những nội dung chủ yếu về phân tích tình hình kinh tế - tài chính trong lập báo cáo kiểm toán, gồm:

09.3.7.1. Phân tích các nguyên nhân và hậu quả của các phát hiện kiểm toán đến báo cáo tài chính của đơn vị;

09.3.7.2. Phân tích các nguyên nhân và hậu quả của các phát hiện kiểm toán đến tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý và sử dụng các nguồn lực kinh tế của đơn vị.

09.3.8. Các quy định khác

09.3.8.1. Khi thực hiện các phương pháp, thủ tục phân tích tình hình kinh tế - tài chính của đơn vị, Kiểm toán viên nhà nước phải tuân thủ quy trình thực hiện phương pháp và thủ tục phân tích đã lựa chọn.

09.3.8.2. Kiểm toán viên nhà nước phát hiện ra những sai sót trọng yếu trên báo cáo tài chính, những xu hướng, biến động bất thường, những bất hợp lý trong các chỉ tiêu phản ánh hoạt động kinh tế, tài chính của đơn vị thì phải ghi chép, tổng hợp lại và định hướng cụ thể cho những nội dung kiểm toán để làm rõ những vấn đề đã được phát hiện.

10. CHUẨN MỰC 10:

NGHIÊN CỨU VÀ ĐÁNH GIÁ HỆ THỐNG KIỂM SOÁT NỘI BỘ

10.1. Mục đích

Chuẩn mực này quy định về việc nghiên cứu, đánh giá hệ thống kiểm soát nội bộ của đơn vị được kiểm toán nhằm giúp Kiểm toán viên đánh giá đúng đắn về rủi ro kiểm soát và những ưu điểm, hạn chế của hệ thống kiểm soát nội bộ của đơn vị được kiểm toán để phục vụ cho lập kế hoạch kiểm toán và đưa ra kết luận, kiến nghị kiểm toán thích hợp.

10.2. Phạm vi áp dụng

Chuẩn mực này được áp dụng trong các giai đoạn của cuộc kiểm toán, đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước.

10.3. Nội dung

10.3.1. Quy định chung

Khi lập kế hoạch kiểm toán, Kiểm toán viên nhà nước phải nghiên cứu, đánh giá hệ thống kiểm soát nội bộ của đơn vị được kiểm toán để đánh giá rủi ro kiểm soát và lập kế hoạch kiểm toán. Kiểm toán viên nhà nước cần phải đánh giá lại hệ thống kiểm soát nội bộ của đơn vị trong quá trình thực hiện kiểm toán để áp dụng phương pháp kiểm toán thích hợp và tổng hợp, đánh giá về hệ thống kiểm soát nội bộ của đơn vị khi lập báo cáo kiểm toán để đưa ra kết luận, kiến nghị kiểm toán xác thực và hợp lý.

10.3.2. Những nội dung chính trong nghiên cứu, đánh giá hệ thống kiểm soát nội bộ gồm:

10.3.2.1. Nghiên cứu, đánh giá về môi trường kiểm soát; hệ thống kế toán và thông tin kinh tế; các thủ tục kiểm soát đối với các hoạt động của đơn vị;

10.3.2.2. Thu thập các thông tin từ các tài liệu, từ các nhân viên quản lý và quan sát trực tiếp các hoạt động của các bộ phận trong đơn vị để đánh giá hiệu quả, hiệu lực của hệ thống kiểm soát nội bộ của đơn vị;

10.3.2.3. Phân tích, đánh giá những mặt mạnh, mặt yếu trong hệ thống kiểm soát nội bộ của đơn vị để xác định những bộ phận, những nội dung trọng yếu cần kiểm toán và xác định rủi ro kiểm soát.

10.3.3. Nghiên cứu và đánh giá hệ thống kiểm soát nội bộ trong kiểm toán báo cáo tài chính, kiểm toán tuân thủ và kiểm toán hoạt động

10.3.3.1. Trong kiểm toán báo cáo tài chính, việc thực hiện nghiên cứu và đánh giá hệ thống kiểm soát nội bộ cần tập trung vào các kiểm soát bảo vệ tài sản và nguồn lực tài chính, bảo đảm tính xác thực và hợp lý của số liệu trên sổ kế toán và báo cáo tài chính.

10.3.3.2. Trong kiểm toán tuân thủ, việc thực hiện nghiên cứu và đánh giá hệ thống kiểm soát nội bộ cần tập trung vào các kiểm soát sự tuân thủ pháp luật và các quy định trong các hoạt động của đơn vị.

10.3.3.3. Trong kiểm toán hoạt động, việc thực hiện nghiên cứu và đánh giá hệ thống kiểm soát nội bộ cần tập trung vào kiểm soát các quy trình, thủ tục quản lý, sử dụng các nguồn lực kinh tế của đơn vị.

10.3.4. Thực hiện nghiên cứu và đánh giá hệ thống kiểm soát nội bộ trong các giai đoạn kiểm toán

10.3.4.1. Trong lập kế hoạch kiểm toán tổng quát:

a) Kiểm toán viên nhà nước cần nghiên cứu, lựa chọn các tiêu chí để đánh giá tổng quát về hệ thống kiểm soát nội bộ của từng đơn vị được kiểm toán thuộc phạm vi cuộc kiểm toán, từ đó đánh giá rủi ro kiểm soát tổng quát đối với từng đơn vị của cuộc kiểm toán;

b) Dựa trên kết quả đánh giá rủi ro kiểm soát và đánh giá rủi ro tiềm tàng, kết hợp với đánh giá các yếu tố khác tác động để phân nhóm, chọn mẫu đơn vị được kiểm toán của cuộc kiểm toán;

c) Dựa trên kết quả đánh giá rủi ro kiểm soát và đánh giá rủi ro tiềm tàng, kết hợp với sự chỉ đạo của Tổng Kiểm toán Nhà nước để xác định những trọng tâm, trọng điểm kiểm toán; xác định những hướng chính cho cuộc kiểm toán.

10.3.4.2. Trong lập kế hoạch kiểm toán chi tiết:

a) Kiểm toán viên nhà nước cần khảo sát chi tiết để đánh giá về kiểm soát nội bộ, từ đó xác định rủi ro kiểm soát đối với từng khoản mục, nội dung kiểm toán;

b) Dựa trên kết quả đánh giá rủi ro kiểm soát và đánh giá rủi ro kiểm toán đối với từng khoản mục, nội dung kiểm toán, kết hợp với đánh giá các yếu tố khác tác động đến mẫu kiểm toán để lựa chọn phương pháp chọn mẫu và xác định quy mô mẫu kiểm toán cho từng khoản mục, nội dung kiểm toán;

c) Dựa trên kết quả đánh giá rủi ro kiểm soát và đánh giá rủi ro kiểm toán đối với từng khoản mục, nội dung kiểm toán, kết hợp với đánh giá các yếu tố đánh giá khác tác động để xác định trọng yếu kiểm toán đối với từng khoản mục, nội dung kiểm toán.

10.3.4.3. Trong thực hiện kiểm toán:

a) Dựa trên việc thực hiện các thử nghiệm kiểm soát đối với từng khoản mục, nội dung kiểm toán và kết quả thực hiện kiểm toán, nếu Kiểm toán viên nhà nước thu thập được những bằng chứng để khẳng định việc đánh giá về kiểm soát nội bộ ban đầu có sự sai lệch đáng kể, có thể ảnh hưởng đến kết quả, kết luận và kiến nghị kiểm toán thì Kiểm toán viên nhà nước cần đánh giá lại về kiểm soát nội bộ và rủi ro kiểm soát;

b) Trên cơ sở đánh giá lại rủi ro kiểm soát và rủi ro kiểm toán, Kiểm toán viên nhà nước cần điều chỉnh lại phương pháp, quy mô mẫu kiểm toán hoặc kế hoạch kiểm toán chi tiết (nếu xét thấy cần thiết).

10.3.4.4. Trong lập báo cáo kiểm toán:

a) Khi lập Báo cáo kiểm toán của Tổ kiểm toán, Kiểm toán viên nhà nước cần tổng hợp, đánh giá những ưu điểm, hạn chế của hệ thống kiểm soát nội bộ của đơn vị và phân tích sự tác động của những hạn chế của hệ thống kiểm soát nội bộ đến sự tuân thủ pháp luật, tính trung thực, khách quan của báo cáo tài chính, tính kinh tế, hiệu quả, hiệu lực trong quản lý và sử dụng các nguồn lực kinh tế của đơn vị;

b) Khi lập Báo cáo kiểm toán của Đoàn kiểm toán, Trưởng Đoàn kiểm toán cần tổng hợp, đánh giá một cách có hệ thống về việc thiết kế hệ thống kiểm soát nội bộ của các đơn vị được kiểm toán thuộc phạm vi cuộc kiểm toán để làm cơ sở đề xuất kiến nghị hoàn thiện hệ thống kiểm soát nội bộ của các đơn vị thuộc phạm vi cuộc kiểm toán.

10.3.4.5. Việc nghiên cứu, đánh giá hệ thống kiểm soát nội bộ của đơn vị được kiểm toán trong các giai đoạn của cuộc kiểm toán phải được ghi chép lại theo quy định của Kiểm toán Nhà nước trong giấy tờ làm việc của Kiểm toán viên nhà nước.

11. CHUẨN MỰC 11:

THU THẬP VÀ ĐÁNH GIÁ BẰNG CHỨNG KIỂM TOÁN

11.1. Mục đích

Chuẩn mực này quy định về việc thu thập và đánh giá các bằng chứng kiểm toán nhằm giúp Kiểm toán viên nhà nước có được các bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp để đưa ra các kết luận và kiến nghị kiểm toán xác thực và hợp lý.

11.2. Phạm vi áp dụng

Chuẩn mực này áp dụng đối với các giai đoạn của cuộc kiểm toán và đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước.

11.3. Nội dung

11.3.1. Quy định chung

Khi tiến hành kiểm toán, Kiểm toán viên nhà nước phải sử dụng các phương pháp thu thập và đánh giá bằng chứng kiểm toán để đảm bảo yêu cầu đầy đủ và thích hợp của bằng chứng kiểm toán; các bằng chứng kiểm toán được ghi chép và quản lý đúng quy định để đảm bảo tính hợp pháp, hợp lý của các kết luận, kiến nghị kiểm toán.

11.3.2. Các loại bằng chứng kiểm toán

11.3.2.1. Theo nguồn gốc, bằng chứng kiểm toán gồm:

a) Bằng chứng kiểm toán là các thông tin, tài liệu do đơn vị được kiểm toán cung cấp;

b) Bằng chứng kiểm toán được hình thành dựa trên sự quan sát, phân tích, tính toán của Kiểm toán viên nhà nước;

c) Bằng chứng kiểm toán do bên thứ ba là các cá nhân, tổ chức có liên quan cung cấp dựa trên các kết quả điều tra, xác nhận.

Các bằng chứng kiểm toán có nguồn gốc khác nhau là một cơ sở để đánh giá độ tin cậy của bằng chứng kiểm toán.

11.3.2.2. Theo các giai đoạn của quy trình kiểm toán, bằng chứng kiểm toán gồm:

a) Bằng chứng kiểm toán của giai đoạn Chuẩn bị kiểm toán;

b) Bằng chứng kiểm toán của giai đoạn Thực hiện kiểm toán;

c) Bằng chứng kiểm toán của giai đoạn Lập và gửi báo cáo kiểm toán;

d) Bằng chứng kiểm toán của giai đoạn Kiểm tra thực hiện kết luận, kiến nghị kiểm toán.

Các bằng chứng kiểm toán phân theo các giai đoạn của quy trình kiểm toán là cơ sở để đánh giá sự tuân thủ pháp luật, chuẩn mực, quy trình, kế hoạch kiểm toán của Kiểm toán Nhà nước.

11.3.2.3. Các bằng chứng kiểm toán phân theo các tiêu chí khác để phục vụ cho công tác quản lý kiểm toán của Kiểm toán Nhà nước và thực hiện kiểm toán của Kiểm toán viên nhà nước.

11.3.3. Yêu cầu đối với bằng chứng kiểm toán

11.3.3.1. Đầy đủ: thể hiện số lượng bằng chứng kiểm toán ở mức độ cần thiết, hợp lý để thuyết phục những người sử dụng thông tin về các phát hiện, kết luận và kiến nghị kiểm toán.

11.3.3.2. Thích hợp: thể hiện chất lượng bằng chứng kiểm toán; bằng chứng kiểm toán phù hợp với mục tiêu kiểm toán, đảm bảo tính khách quan, đáng tin cậy để đảm bảo sự xác thực của các phát hiện, kết luận và kiến nghị kiểm toán.

11.3.4. Thu thập bằng chứng kiểm toán

11.3.4.1. Căn cứ vào nội dung, mục tiêu, đối tượng, phạm vi kiểm toán Kiểm toán viên nhà nước lựa chọn cơ sở dữ liệu, các phương pháp, thủ tục thu thập bằng chứng kiểm toán thích hợp với từng nội dung kiểm toán.

11.3.4.2. Kiêm toán viên nhà nước thực hiện thu thập các thông tin, tài liệu phù hợp với từng nội dung, mục tiêu kiểm toán, hình thành các bằng chứng kiểm toán. Các bằng chứng kiểm toán có nguồn gốc và tính chất khác nhau nên có độ tin cậy khác nhau; do vậy, trong hầu hết các trường hợp, Kiểm toán viên nhà nước phải thu thập các bằng chứng kiểm toán từ nhiều nguồn gốc khác nhau để đảm bảo độ tin cậy cao.

11.3.4.3. Dựa trên các bằng chứng kiểm toán đã thu thập, Kiểm toán viên nhà nước tiến hành tổng hợp bằng chứng kiểm toán theo từng mục tiêu, nội dung kiểm toán cụ thể, so sánh với các tiêu chuẩn kiểm toán để đưa ra các phát hiện kiểm toán.

11.3.4.4. Khi có sự thay đổi về kế hoạch kiểm toán, đòi hỏi phải điều chỉnh mục tiêu, phạm vi, nội dung, thời gian kiểm toán thì Kiểm toán viên nhà nước cũng cần điều chỉnh phạm vi, bổ sung phương pháp, số lượng bằng chứng kiểm toán cần thu thập.

11.3.5. Phân tích, đánh giá bằng chứng kiểm toán

11.3.5.1. Kiểm toán viên nhà nước cần tiến hành kiểm tra, phân tích bằng chứng kiểm toán đã thu thập được để đảm bảo có độ tin cậy cao, đảm bảo các phát hiện kiểm toán đưa ra là xác đáng.

11.3.5.2. Mọi phát hiện kiểm toán, kết luận kiểm toán phải căn cứ vào các bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp.

11.3.5.3. Khi Kiểm toán viên nhà nước nhận định: các bằng chứng kiểm toán chưa đáp ứng được yêu cầu đầy đủ và thích hợp thì cần phải bổ sung các phương pháp, thủ tục hoặc mở rộng quy mô mẫu kiểm toán để thu thập thêm bằng chứng kiểm toán.

11.3.6. Ghi chép, quản lý bằng chứng kiểm toán

11.3.6.1. Kiểm toán viên nhà nước phải chứng từ hóa các bằng chứng kiểm toán trong giấy tờ làm việc; việc chứng từ hóa các bằng chứng kiểm toán do đơn vị được kiểm toán và bên thứ ba cung cấp phải có xác nhận của cá nhân và cơ quan cung cấp bằng chứng kiểm toán; việc chứng từ hóa các bằng chứng do Kiểm toán viên nhà nước tự thu thập phải có sự kiểm tra, soát xét và xác nhận của Tổ trưởng Tổ kiểm toán hoặc Trưởng đoàn kiểm toán.

11.3.6.2. Các bằng chứng kiểm toán và những công việc thực hiện trong quá trình thu thập bằng chứng kiểm phải được Kiểm toán viên nhà nước ghi chép đầy đủ trong giấy tờ làm việc.

11.3.6.3. Các bằng chứng kiểm toán phải được sắp xếp, phân loại và quản lý trong quá trình thực hiện kiểm toán theo quy định của Kiểm toán Nhà nước.

12. CHUẨN MỰC 12:

GHI CHÉP GIẤY TỜ LÀM VIỆC VÀ QUẢN LÝ HỒ SƠ KIỂM TOÁN

12.1. Mục đích

Chuẩn mực này quy định về việc ghi chép, quản lý giấy tờ làm việc và việc lập, lưu trữ hồ sơ kiểm toán nhằm đảm bảo mọi giấy tờ làm việc, bằng chứng kiểm toán và các tài liệu liên quan đã thu thập được trong quá trình kiểm toán đều được quản lý chặt chẽ và lưu trữ đầy đủ trong hồ sơ kiểm toán.

12.2. Phạm vi áp dụng

Chuẩn mực này áp dụng cho mọi cuộc kiểm toán, mọi giai đoạn của quy trình kiểm toán của Kiểm toán Nhà nước. Mọi thành viên của Đoàn kiểm toán phải thực hiện đúng việc ghi chép, quản lý giấy tờ làm việc và trong việc lập và lưu trữ hồ sơ kiểm toán theo các quy định của Kiểm toán Nhà nước.

12.3. Nội dung

12.3.1. Quy định chung

Thành viên Đoàn kiểm toán phải thu thập, ghi chép mọi thông tin, tài liệu cần thiết liên quan đến cuộc kiểm toán để làm cơ sở cho các phát hiện, kết luận và kiến nghị kiểm toán và chứng minh cho sự tuân thủ pháp luật và các quy định của Kiểm toán Nhà nước trong hoạt động của cuộc kiểm toán. Hồ sơ kiểm toán phải được lập và lưu trữ theo đúng các quy định của pháp luật và của Kiểm toán Nhà nước.

12.3.2. Yêu cầu trong ghi chép, quản lý giấy tờ làm việc và lập, lưu trữ hồ sơ kiểm toán

12.3.2.1. Hoàn chỉnh và chính xác: giấy tờ làm việc phải ghi chép đầy đủ, chi tiết mọi hoạt động và kết quả kiểm toán. Tài liệu đưa vào lưu trữ phải được chọn lọc để phản ánh đúng, đủ công việc kiểm toán và là cơ sở chứng minh cho các phát hiện và kết luận kiểm toán.

12.3.2.2. Rõ ràng và súc tích: giấy tờ làm việc phải thể hiện rõ mục đích, tính chất, phạm vi công việc kiểm toán đã thực hiện và các phát hiện, kết luận kiểm toán; việc ghi chép phải ngắn gọn, chặt chẽ, dễ đọc và rành mạch để phục vụ tốt cho việc lập báo cáo và kiểm tra, soát xét công việc kiểm toán.

12.3.2.3. Thống nhất: Kiểm toán viên nhà nước phải ghi chép giấy tờ làm việc theo quy định về mẫu biểu giấy tờ làm việc của Kiểm toán Nhà nước; đồng thời, được phép sử dụng các mẫu biểu, giấy tờ làm việc, các bảng phân tích khác mà Kiểm toán Nhà nước không quy định nhưng phải bảo đảm các giấy tờ làm việc được ghi chép một cách đúng đắn, rõ ràng và súc tích.

12.3.2.4. Thích hợp: thông tin trong giấy tờ làm việc phải được trình bày trong giới hạn các vấn đề trọng yếu, đi thẳng vào vấn đề và có ích cho thực hiện các mục tiêu kiểm toán.

12.3.2.5. Tổ chức quản lý và lưu trữ khoa học: giấy tờ làm việc và các tài liệu kiểm toán cần được phân loại, sắp xếp và lưu trữ hợp lý, khoa học theo các quy định thống nhất của Kiểm toán Nhà nước, đáp ứng yêu cầu dễ tìm, dễ tra cứu, dễ khai thác và sử dụng. Các tài liệu có liên quan cần được chỉ dẫn cho tham khảo chéo với các giấy tờ làm việc.

12.3.3. Thực hiện ghi chép và quản lý giấy tờ làm việc

12.3.3.1. Trong quá trình thực hiện các hoạt động kiểm toán, Kiểm toán viên nhà nước phải ghi lại tất cả các công việc đã thực hiện hàng ngày, những lập luận về những vấn đề cần xét đoán chuyên môn và các kết luận liên quan.

12.3.3.2. Giấy tờ làm việc và các tài liệu có liên quan phải được sắp xếp một cách khoa học và quản lý theo quy định của Kiểm toán Nhà nước.

12.3.3.3. Do tính chất đặc thù của nội dung kiểm toán hoạt động và kiểm toán tuân thủ nên nhiều loại giấy tờ làm việc chưa được Kiểm toán Nhà nước chuẩn hóa thành mẫu biểu; trong trường hợp đó, Kiểm toán viên nhà nước cần vận dụng để ghi chép đảm bảo các nguyên tắc và yêu cầu chung trong ghi chép giấy tờ làm việc.

12.3.3.4. Khi được Cấp kiểm soát cao hơn kiểm tra, soát xét lại hoạt động và kết quả kiểm toán thì kết quả kiểm tra, soát xét đó phải được ghi chép và lưu trữ trong giấy tờ làm việc.

12.3.3.5. Giấy tờ làm việc được quản lý theo chế độ mật; việc cung cấp thông tin, tài liệu kiểm toán thực hiện theo quy định của Kiểm toán Nhà nước.

12.3.4. Lập và lưu trữ hồ sơ kiểm toán

12.3.4.1. Kết thúc cuộc kiểm toán, Đoàn kiểm toán phải tập hợp đầy đủ các giấy tờ làm việc và các tài liệu có liên quan của cuộc kiểm toán theo danh mục tài liệu của hồ sơ kiểm toán theo quy định của Kiểm toán Nhà nước để đưa vào lưu trữ tạm thời tại đơn vị chủ trì kiểm toán và lưu trữ chính thức tại kho lưu trữ theo quy định của Kiểm toán Nhà nước.

12.3.4.2. Tài liệu của hồ sơ kiểm toán phải được sắp xếp, mã hóa theo quy định của Kiểm toán Nhà nước.

12.3.4.3. Việc lưu trữ, quản lý hồ sơ kiểm toán phải đảm bảo yêu cầu về an toàn, bảo mật, thuận lợi cho việc khai thác, sử dụng. Việc khai thác và sử dụng hồ sơ kiểm toán phải tuân thủ các quy định của Kiểm toán Nhà nước.

12.3.4.4. Kiểm toán Nhà nước tuân thủ đúng các quy định của pháp luật về thời hạn lưu trữ và tiêu hủy hồ sơ kiểm toán.

13. CHUẨN MỰC 13:

KIỂM TRA VIỆC TUÂN THỦ PHÁP LUẬT VÀ QUI ĐỊNH NỘI BỘ CỦA ĐƠN VỊ ĐƯỢC KIỂM TOÁN

13.1. Mục đích

Chuẩn mực này quy định về công tác kiểm tra việc tuân thủ pháp luật và qui định nội bộ của đơn vị được kiểm toán nhằm phát hiện và xác định mức độ ảnh hưởng của việc vi phạm pháp luật và quy định nội bộ của đơn vị đến các số liệu trên báo cáo tài chính và kết quả hoạt động của đơn vị; đồng thời, góp phần ngăn chặn những sai phạm đang hoặc có thể sẽ xảy ra tại đơn vị.

13.2. Phạm vi áp dụng

Chuẩn mực này áp dụng cho mọi cuộc kiểm toán của Kiểm toán Nhà nước, trong các giai đoạn: Lập kế hoạch kiểm toán, Thực hiện kiểm toán, Lập và gửi báo cáo kiểm toán.

13.3. Nội dung

13.3.1. Quy định chung

Trong mỗi cuộc kiểm toán, Kiểm toán viên nhà nước phải lập kế hoạch, tổ chức áp dụng các phương pháp kiểm toán thích hợp để phát hiện và đánh giá các vi phạm pháp luật và các quy định nội bộ của đơn vị. Những phát hiện về những vi phạm trọng yếu hoặc các vi phạm có tác động trọng yếu đến số liệu trên báo cáo tài chính hoặc kết quả hoạt động của đơn vị phải được thể hiện trong báo cáo kiểm toán.

13.3.2. Nội dung kiểm tra việc tuân thủ pháp luật và quy định nội bộ của đơn vị

13.3.2.1. Kiểm tra việc tuân thủ pháp luật và các văn bản quy phạm pháp luật do cơ quan nhà nước có thẩm quyền ban hành được áp dụng tại đơn vị.

13.3.2.2. Kiểm tra việc tuân thủ các quy định nội bộ do tổ chức cấp trên của đơn vị và do chính đơn vị ban hành. Nội dung này được thể hiện tập trung trong kiểm tra hiệu năng và hiệu lực của hệ thống kiểm soát nội bộ của đơn vị.

13.3.3. Thực hiện kiểm tra việc tuân thủ pháp luật và các quy định nội bộ của đơn vị

13.3.3.1. Trong chuẩn bị kiểm toán:

a) Kiểm toán viên nhà nước được giao nhiệm vụ kiểm toán phải có kiến thức sâu về luật pháp và hệ thống văn bản quy phạm pháp luật áp dụng đối với đơn vị được kiểm toán; trong trường hợp cần thiết, Kiểm toán viên nhà nước cần tham khảo ý kiến của các chuyên gia pháp luật và các cơ quan ban hành các văn bản quy phạm pháp luật để hiểu biết sâu sắc và đúng đắn về nội dung văn bản nhằm phân biệt, phát hiện và đánh giá đúng đắn các trường hợp vi phạm pháp luật;

b) Khi lập kế hoạch kiểm toán, Kiểm toán viên nhà nước cần am hiểu về các quy định nội bộ, hệ thống kiểm soát nội bộ do đơn vị được kiểm toán thiết lập để định hướng cho nội dung kiểm toán tuân thủ ở những hoạt động mà rủi ro kiểm soát được đánh giá là trên mức trung bình.

13.3.3.2. Trong thực hiện kiểm toán:

a) Khi thực hiện việc nghiên cứu và đánh giá hệ thống kiểm soát nội bộ của đơn vị, Kiểm toán viên nhà nước cần đặc biệt chú trọng đến việc đánh giá tính tuân thủ pháp luật trong bản thân các quy định nội bộ của tổ chức cấp trên của đơn vị đối với đơn vị và của bản thân đơn vị. Các phát hiện vi phạm pháp luật trong các quy định nội bộ sẽ là cơ sở để định hướng cho việc kiểm tra, thu thập bằng chứng kiểm toán về những vi phạm pháp luật của đơn vị được kiểm toán;

b) Kiểm toán viên nhà nước phải kiểm tra, đối chiếu các quy định về tổ chức và hoạt động của đơn vị với các quy định của pháp luật để phát hiện những sai phạm có thể tác động đến quản lý và sử dụng các nguồn lực kinh tế của đơn vị;

c) Kiểm toán viên nhà nước phải thực hiện quy trình kiểm toán kết hợp với xét đoán theo kinh nghiệm nghề nghiệp phù hợp với hoàn cảnh để thu thập bằng chứng kiểm toán đầy đủ, thích hợp làm cơ sở cho việc đánh giá, kết luận về những vi phạm pháp luật và quy định nội bộ của đơn vị được kiểm toán;

d) Kiểm toán viên nhà nước cần chú ý đến các tình huống và nghiệp vụ có dấu hiệu của hành vi vi phạm pháp luật có thể tác động đến kết quả kiểm toán. Khi kết quả thực hiện các bước và thủ tục kiểm toán cho thấy các dấu hiệu có hành vi vi phạm pháp luật đã xảy ra hoặc có thể sẽ xảy ra, Kiểm toán viên nhà nước cần xác định mức độ ảnh hưởng của những vi phạm đó đến kết quả kiểm toán;

đ) Khi phát hiện các hành vi vi phạm pháp luật và các quy định nội bộ của đơn vị, Kiểm toán viên nhà nước phải tìm hiểu tính chất, hoàn cảnh phát sinh các hành vi vi phạm và các thông tin liên quan để đánh giá ảnh hưởng của các vi phạm đó đến các số liệu của báo cáo tài chính và kết quả hoạt động của đơn vị. Kiểm toán viên nhà nước phải thảo luận với người đứng đầu đơn vị để hiểu rõ những tác động, hậu quả của những vi phạm đó đến hoạt động của đơn vị;

e) Khi Kiểm toán viên nhà nước phát hiện các trường hợp vi phạm pháp luật và các quy định nội bộ có tác động đến những sai phạm trọng yếu của các số liệu trên báo cáo tài chính và các sai lệch trọng yếu của kết quả hoạt động của đơn vị thì phải thông báo cho người đứng đầu đơn vị biết; nếu phát hiện các trường hợp vi phạm gây hậu quả nghiêm trọng đến các nguồn lực kinh tế và hoạt động của đơn vị, đặc biệt là khi các hành vi đó đang được tiếp diễn thì phải báo cáo ngay cho Tổ trưởng, Trưởng đoàn để xử lý kịp thời;

g) Kiểm toán viên nhà nước cần thể hiện sự thận trọng nghề nghiệp khi mở rộng các bước và thủ tục kiểm toán liên quan đến các hành vi vi phạm pháp luật và những quy định nội bộ của đơn vị; trong trường hợp cần thiết, Kiểm toán viên nhà nước cần xin ý kiến của Tổ trưởng, Trưởng đoàn để xác định các bước và thủ tục kiểm toán cần tiếp tục thực hiện.

13.3.3.3. Trong lập báo cáo kiểm toán:

a) Khi lập báo cáo kiểm toán, Kiểm toán viên nhà nước phải kết luận một cách tổng quát những vi phạm pháp luật và những quy định nội bộ của đơn vị; những vi phạm trọng yếu phải được trình bày rõ nội dung, tính chất, hoàn cảnh và hậu quả; những vi phạm không trọng yếu nhưng có tần suất xuất hiện lớn cũng cần được trình bày rõ về nội dung, tần xuất xuất hiện và hậu quả của những vi phạm đó trong báo cáo kiểm toán;

b) Trong trường hợp các vi phạm có tác động về mặt kinh tế, thì ngoài việc trình bày các vi phạm, Kiểm toán viên nhà nước phải tính toán hoặc ước tính về mặt định lượng của những vi phạm đó đến các số liệu trên báo cáo tài chính và kết quả hoạt động của đơn vị;

c) Cùng với những kết luận về những vi phạm pháp luật và những quy định nội bộ của đơn vị, báo cáo kiểm toán phải đưa ra những kiến nghị hợp lý và khả thi để giúp đơn vị xử lý, khắc phục, sửa chữa những vi phạm.

13.3.4. Kiểm tra sự tuân thủ pháp luật và các quy định nội bộ của đơn vị trong kiểm toán báo cáo tài chính và kiểm toán hoạt động

13.3.4.1. Khi tiến hành kiểm toán báo cáo tài chính, Kiểm toán viên nhà nước cần kiểm tra việc tuân thủ pháp luật và qui định nội bộ liên quan đến các hoạt động tài chính, kế toán của đơn vị. Kiểm toán viên nhà nước phải thiết kế các thủ tục kiểm toán để kiểm tra, phát hiện các sai sót, vi phạm pháp luật và các quy định nội bộ làm ảnh hưởng trọng yếu đến số liệu trong báo cáo tài chính của đơn vị.

13.3.4.2. Khi thực hiện kiểm toán hoạt động, Kiểm toán viên nhà nước cần kiểm tra việc tuân thủ pháp luật và quy định nội bộ liên quan đến việc thực hiện các hoạt động kinh tế nhằm đạt được các mục tiêu hoạt động của đơn vị. Kiểm toán viên phải thiết kế thủ tục kiểm toán để kiểm tra, phát hiện các sai sót, vi phạm pháp luật và các quy định nội bộ làm ảnh hưởng trọng yếu đến tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý và sử dụng các nguồn lực kinh tế của đơn vị.

14. CHUẨN MỰC 14:

XÁC ĐỊNH VÀ VẬN DỤNG TRỌNG YẾU KIỂM TOÁN

14.1. Mục đích

Chuẩn mực này quy định về việc xác định và vận dụng trọng yếu kiểm toán nhằm phục vụ cho việc chọn mẫu kiểm toán, lựa chọn những trọng tâm kiểm toán và đưa ra kết luận, kiến nghị kiểm toán.

14.2. Phạm vi áp dụng

Chuẩn mực này được áp dụng trong giai đoạn Chuẩn bị kiểm toán, Thực hiện kiểm toán và giai đoạn Lập và gửi báo cáo kiểm toán đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước.

14.3. Nội dung

14.3.1. Quy định chung

Khi chuẩn bị tiến hành một cuộc kiểm toán, Kiểm toán viên nhà nước cần xác định trọng yếu kiểm toán. Trọng yếu kiểm toán cần xem xét cả về mặt định lượng, định tính và trong mối quan hệ với rủi ro kiểm toán. Việc xác định trọng yếu kiểm toán là công việc xét đoán mang tính nghề nghiệp của Kiểm toán viên nhà nước dựa trên sự phân tích những thông tin thu thập được về đơn vị được kiểm toán và những định hướng của Kiểm toán Nhà nước đối với từng lĩnh vực, chuyên ngành kiểm toán. Trọng yếu kiểm toán được Kiểm toán viên nhà nước vận dụng trong quá trình thực hiện kiểm toán và lập báo cáo kiểm toán.

14.3.2. Phương pháp xác định trọng yếu kiểm toán

Trọng yếu kiểm toán được xác định theo hai phương pháp:

14.3.2.1. Theo hướng dẫn của Kiểm toán Nhà nước về mức (khung) trọng yếu kiểm toán áp dụng đối với những khoản mục, chỉ tiêu chủ yếu và đối với từng lĩnh vực, chuyên ngành kiểm toán kết hợp với phân tích những thông tin thu thập về đơn vị tác động đến trọng yếu kiểm toán;

14.4.2.2. Theo kinh nghiệm nghề nghiệp của Kiểm toán viên nhà nước kết hợp với phân tích thông tin thu thập về đơn vị kiểm toán tác động đến trọng yếu kiểm toán.

14.3.3. Vận dụng trọng yếu kiểm toán trong kiểm toán báo cáo tài chính

14.3.3.1. Khi lập Kế hoạch kiểm toán chi tiết, Kiểm toán viên nhà nước cần dựa trên những thông tin thu thập được để đánh giá về các nhân tố ảnh hưởng đến mức trọng yếu kiểm toán; dựa trên những định hướng của Kiểm toán Nhà nước và kinh nghiệm nghề nghiệp để ước tính trọng yếu tổng thể của báo cáo tài chính; đánh giá khả năng xảy ra sai sót trọng yếu của tổng thể báo cáo tài chính và của từng khoản mục được kiểm toán; phân bổ trọng yếu cho các khoản mục kiểm toán.

14.3.3.2. Khi thực hiện kiểm toán, Kiểm toán viên nhà nước cần thu thập các bằng chứng kiểm toán, phát hiện những sai phạm và tiến hành tổng hợp các phát hiện kiểm toán; ước tính sai phạm của tổng thể khoản mục kiểm toán; so sánh mức sai phạm ước tính với mức phân bổ trọng yếu cho khoản mục được kiểm toán; đưa ra kết luận hoặc bổ sung các thủ tục kiểm toán. Trong trường hợp Kiểm toán viên nhà nước xét thấy những đánh giá ban đầu về rủi ro kiểm toán chưa phù hợp, phải đánh giá lại và do vậy, Kiểm toán viên nhà nước cũng cần điều chỉnh lại trọng yếu kiểm toán một cách thích hợp.

14.3.3.3. Khi lập báo cáo kiểm toán, Kiểm toán viên nhà nước cần tổng hợp các sai phạm của các khoản mục được kiểm toán; ước tính sai phạm tổng thể của báo cáo tài chính; so sánh sai phạm ước tính với ước lượng ban đầu về trọng yếu tổng thể báo cáo tài chính để đưa ra kết luận kiểm toán.

14.3.4. Vận dụng trọng yếu kiểm toán trong kiểm toán hoạt động và kiểm toán tuân thủ

14.3.4.1. Vận dụng trong kiểm toán hoạt động:

a) Trong kiểm toán hoạt động, trọng yếu kiểm toán thường được xét đoán về mặt định lượng. Kiểm toán viên nhà nước cần kết hợp xác định trọng yếu kiểm toán khi lựa chọn, xây dựng tiêu chí và tiêu chuẩn của kiểm toán hoạt động đối với đơn vị được kiểm toán.

b) Khi lập kế hoạch kiểm toán hoạt động, Kiểm toán viên nhà nước cần dự kiến những “vấn đề” của kiểm toán hoạt động; đánh giá khả năng xảy ra yếu kém trọng yếu của từng hoạt động được kiểm toán; xác định, lựa chọn tiêu chí, tiêu chuẩn đánh giá trong kiểm toán hoạt động và mức trọng yếu kiểm toán hoạt động dự kiến. Xác định mức trọng yếu trong kiểm toán hoạt động thường được tiến hành đối với từng tiêu chí đánh giá hoạt động hoặc cho tổng thể các hoạt động của đơn vị do Kiểm toán viên nhà nước lựa chọn.

c) Khi thực hiện kiểm toán, Kiểm toán viên nhà nước cần tổng hợp kết quả kiểm toán về đánh giá tính tiết kiệm, tính hiệu quả và tính hiệu lực trong quản lý và sử dụng nguồn lực kinh tế trong hoạt động của đơn vị, đồng thời cần phân tích rõ nguyên nhân, bối cảnh xảy ra những hoạt động có hạn chế, yếu kém trước khi xác định tính chất trọng yếu của các yếu kém.

d) Khi khi lập báo cáo kiểm toán, Kiểm toán viên nhà nước cần dựa trên những phát hiện kiểm toán để so sánh với những mức trọng yếu kiểm toán hoạt động dự kiến ban đầu, kết hợp với việc phân tích nguyên nhân, bối cảnh xảy ra những hoạt động có hạn chế, yếu kém để đưa ra kết luận kiểm toán.

14.3.4.2. Vận dụng trong kiểm toán tuân thủ:

a) Trong kiểm toán tuân thủ, trọng yếu kiểm toán thường được xét đoán về mặt định tính, thể hiện ở nhận định của Kiểm toán viên nhà nước về tính chất nghiêm trọng của những vi phạm pháp luật và những quy định nội bộ của đơn vị. Việc xác định trọng yếu kiểm toán định tính trong kiểm toán tuân thủ cần dựa trên việc phân tích môi trường, tính chất hoạt động của đơn vị, hệ thống kiểm soát nội bộ của đơn vị và những quy định của pháp luật; do vậy, đòi hỏi Kiểm toán viên nhà nước phải phân tích và đánh giá một cách thận trọng.

b) Khi lập kế hoạch kiểm toán, Kiểm toán viên nhà nước cần dự kiến những vấn đề trọng tâm của kiểm toán tuân thủ; đánh giá khả năng sảy ra sai phạm trọng yếu của từng hoạt động được kiểm toán; xác định, lựa chọn tiêu chí, tiêu chuẩn cho việc xác định những sai phạm trọng yếu (có thể định tính hoặc định lượng dựa trên lượng hóa tần suất xuất hiện sai phạm hoặc mức độ tác động của các vi phạm đến kinh tế). Xác định mức trọng yếu trong kiểm toán tuân thủ thường được tiến hành đối với từng hoạt động được kiểm toán mà không xác định cho tổng thể các hoạt động của đơn vị.

c) Khi thực hiện kiểm toán, Kiểm toán viên nhà nước cần tổng hợp các sai phạm, đồng thời cần phân tích rõ nguyên nhân, bối cảnh xảy ra sai phạm trước khi xác định tính chất trọng yếu của các sai phạm.

d) Khi lập báo cáo kiểm toán, Kiểm toán viên nhà nước cần dựa trên những phát hiện kiểm toán, so sánh với những mức trọng yếu kiểm toán dự kiến ban đầu, kết hợp với việc phân tích nguyên nhân, bối cảnh xảy ra sai phạm để đưa ra kết luận kiểm toán. Những sai phạm không mang tính trọng yếu nhưng lặp lại nhiều lần hoặc gây hậu quả kinh tế đến mức trọng yếu cũng cần được xem xét khi kết luận kiểm toán tuân thủ.

15. CHUẨN MỰC 15:

ĐÁNH GIÁ RỦI RO KIỂM TOÁN

15.1. Mục đích

Chuẩn mực này quy định về việc đánh giá rủi ro kiểm toán nhằm tạo cơ sở hợp lý cho việc xác định trọng tâm và trọng yếu kiểm toán, lựa chọn phương pháp chọn mẫu và quy mô mẫu kiểm toán để giảm thiểu rủi ro kiểm toán.

15.2. Phạm vi áp dụng

Chuẩn mực này áp dụng trong các giai đoạn: Chuẩn bị kiểm toán, Thực hiện kiểm toán, Lập và gửi báo cáo kiểm toán đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước; việc đánh giá rủi ro kiểm toán được thực hiện đối với tổng thể báo cáo tài chính hoặc tổng thể hoạt động của đơn vị và đối với từng khoản mục, nội dung kiểm toán.

15.3. Nội dung

15.3.1. Quy định chung

Trong mỗi cuộc kiểm toán, Kiểm toán viên nhà nước cần thực hiện thu thập và phân tích các thông tin cần thiết để xác định rủi ro kiểm toán và tổ chức hoạt động kiểm toán dựa trên việc đánh giá rủi ro kiểm toán nhằm đảm bảo cuộc kiểm toán được thực hiện với mức rủi ro kiểm toán chấp nhận được (hay rủi ro kiểm toán mong muốn). Rủi ro kiểm toán luôn cần được xem xét, đánh giá trong mối quan hệ với trọng yếu kiểm toán.

Rủi ro kiểm toán chịu sự tác động của ba loại rủi ro: rủi ro tiềm tàng, rủi ro kiểm soát và rủi ro phát hiện. Kiểm toán viên phải xác định rủi ro kiểm toán chấp nhận được, rủi ro tiềm tàng và rủi ro kiểm soát để làm cơ sở xác định rủi ro phát hiện cần đạt được cho từng khoản mục, nội dung kiểm toán. Rủi ro kiểm toán chấp nhận được thường được xác định chung cho cả cuộc kiểm toán; rủi ro tiềm tàng, rủi ro kiểm soát và rủi ro phát hiện được xác định cho từng khoản mục, nội dung kiểm toán.

15.3.2. Phương pháp xác định rủi ro kiểm toán

Rủi ro kiểm toán có thể được xác định theo hai phương pháp:

15.3.2.1. Xác định rủi ro kiểm toán định tính. Phương pháp này thường được thực hiện theo theo mô hình bảng “ma trận rủi ro kiểm toán”;

15.3.2.2. Xác định rủi ro kiểm toán định lượng. Phương pháp này thường được thực hiện theo mô hình toán. Trong điều kiện hoạt động kiểm toán được hỗ trợ bằng công nghệ thông tin thì việc xác định rủi ro kiểm toán định lượng theo mô hình toán sẽ tạo điều kiện cho việc xây dựng kế hoạch kiểm toán khoa học và chặt chẽ.

15.3.3. Thực hiện xác định và vận dụng rủi ro kiểm toán trong kiểm toán báo cáo tài chính

15.3.3.1. Trong lập kế hoạch kiểm toán:

a) Khi lập Kế hoạch kiểm toán tổng quát, Kiểm toán viên nhà nước phải đánh giá rủi ro kiểm toán đối với tổng thể báo cáo tài chính hoặc tổng thể hoạt động được kiểm toán của các đơn vị thuộc phạm vi cuộc kiểm toán (gọi chung là rủi ro kiểm toán tổng quát) để tạo cơ sở cho chọn mẫu đơn vị được kiểm toán và xây dựng kế hoạch kiểm toán tổng quát. Việc xác định rủi ro kiểm toán tổng quát đối với từng đơn vị của cuộc kiểm toán chủ yếu dựa trên việc đánh rủi ro tiềm tàng và rủi ro kiểm soát chung của mỗi đơn vị được kiểm toán;

b) Khi lập Kế hoạch kiểm toán chi tiết cho từng đơn vị thuộc phạm vi cuộc kiểm toán, Kiểm toán viên nhà nước phải phân tích tình hình kinh tế, tài chính và khảo sát chi tiết hệ thống kiểm soát nội bộ của đơn vị được kiểm toán; xác định rủi ro kiểm toán chấp nhận được cho tổng thể báo cáo tài chính và xác định rủi ro tiềm tàng, rủi ro kiểm soát đối với từng khoản mục, nội dung kiểm toán; trên cơ sở đó xác định rủi ro phát hiện cần đạt được để tạo cơ sở xác định trọng yếu kiểm toán, lựa chọn phương pháp chọn mẫu và xác định quy mô mẫu kiểm toán, lựa chọn phương pháp kiểm toán thích hợp cho từng khoản mục, nội dung kiểm toán;

15.3.3.2. Trong thực hiện kiểm toán, Kiểm toán viên nhà nước phải dựa trên các kết quả kiểm toán và phân tích các nguyên nhân dẫn đến sai phạm, yếu kém; nếu xét thấy việc đánh giá về rủi ro kiểm toán ban đầu đối với một hay một số khoản mục kiểm toán là có sai lệch đáng kể làm ảnh hưởng đến độ xác thực của kết luận kiểm toán thì cần điều chỉnh lại rủi ro kiểm toán và kế hoạch kiểm toán chi tiết;

15.3.3.3. Trong lập báo cáo kiểm toán, Kiểm toán viên nhà nước cần dựa trên kết quả và các phát hiện kiểm toán để xem xét độ tin cậy của việc đánh giá rủi ro kiểm toán ban đầu làm cơ sở xác định mức độ xác thực của các kết luận kiểm toán trước khi đưa ra kết luận kiểm toán.

15.3.4. Vận dụng rủi ro kiểm toán trong kiểm toán hoạt động và kiểm toán tuân thủ

14.3.4.1. Vận dụng trong kiểm toán hoạt động:

a) Trong kiểm toán hoạt động, việc xác định rủi ro kiểm toán phụ thuộc vào các tiêu chí lựa chọn để đánh giá tính kinh tế, tính hiệu quả, tính hiệu lực của việc quản lý và sử dụng các nguồn lực kinh tế trong hoạt động được kiểm toán. Kiểm toán viên nhà nước cần kết hợp xác định rủi ro kiểm toán khi lựa chọn, xây dựng tiêu chí và tiêu chuẩn của kiểm toán hoạt động đối với đơn vị được kiểm toán;

b) Khi lập kế hoạch kiểm toán, Kiểm toán viên nhà nước cần dự kiến những “vấn đề” của kiểm toán hoạt động; phân tích thông tin thu thập được về “vấn đề” kiểm toán và các thông tin liên quan để đánh giá rủi ro kiểm toán chấp nhận được cho tổng thể “vấn đề” kiểm toán, đánh giá rủi ro tiềm tàng, rủi ro kiểm soát và từ đó, xác định rủi ro phát hiện cho từng tiêu chí kiểm toán; trên cơ sở đó xác định các nội dung của kế hoạch kiểm toán;

c) Khi thực hiện kiểm toán, Kiểm toán viên nhà nước cần tổng hợp kết quả kiểm toán về tính tiết kiệm, tính hiệu quả và tính hiệu lực trong quản lý và sử dụng nguồn lực kinh tế của đơn vị. Nếu xét thấy việc đánh giá về rủi ro kiểm toán ban đầu đối với một hay một số nội dung kiểm toán là có sai lệch đáng kể làm ảnh hưởng đến độ xác thực của kết luận kiểm toán thì cần điều chỉnh lại rủi ro kiểm toán và kế hoạch kiểm toán chi tiết;

d) Khi khi lập báo cáo kiểm toán, Kiểm toán viên nhà nước cần dựa trên những phát hiện kiểm toán để so sánh với những tiêu chuẩn kiểm toán hoạt động, so sánh với dự kiến ban đầu về trọng yếu kiểm toán hoạt động, kết hợp với việc phân tích nguyên nhân, bối cảnh xảy ra những hoạt động có hạn chế, yếu kém để đưa ra kết luận kiểm toán.

14.3.4.2. Vận dụng rủi ro kiểm toán trong kiểm toán tuân thủ: việc xác định và vận dụng rủi ro kiểm toán trong kiểm toán tuân thủ được áp dụng tương tự như đối với kiểm toán báo cáo tài chính.

16. CHUẨN MỰC 16:

CHỌN MẪU KIỂM TOÁN

16.1. Mục đích

Chuẩn mực này quy định về việc chọn mẫu kiểm toán nhằm đảm bảo mẫu kiểm toán đại diện cho tổng thể được kiểm toán, giảm thiểu rủi ro chọn mẫu, tiết kiệm chi phí kiểm toán và làm cơ sở cho kết luận kiểm toán xác thực và hợp lý, góp phần đảm bảo chất lượng kiểm toán.

16.2. Phạm vi áp dụng

Chuẩn mực này áp dụng trong giai đoạn Chuẩn bị kiểm toán, Thực hiện kiểm toán và Lập, gửi báo cáo kiểm toán đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước; áp dụng cho chọn mẫu đơn vị được kiểm toán và chọn mẫu kiểm toán đối với từng khoản mục, nội dung kiểm toán.

16.3. Nội dung

16.3.1. Quy định chung

Khi tiến hành kiểm toán, Kiểm toán viên nhà nước phải thực hiện chọn mẫu kiểm toán. Mẫu kiểm toán phải đảm bảo đại diện cho tổng thể được kiểm toán, vì vậy Kiểm toán viên nhà nước phải lựa chọn phương pháp chọn mẫu và xác định quy mô mẫu kiểm toán thích hợp khi chọn mẫu đơn vị được kiểm toán trong lập Kế hoạch kiểm toán tổng quát và khi chọn mẫu của từng khoản mục, nội dung kiểm toán trong lập Kế hoạch kiểm toán chi tiết.

16.3.2. Chọn mẫu đơn vị được kiểm toán

16.3.2.1. Chọn mẫu đơn vị được kiểm toán cần được thực hiện đối với mọi cuộc kiểm toán có quy mô lớn, khách thể kiểm toán gồm nhiều đơn vị thành viên.

16.3.2.2. Phải căn cứ vào mục tiêu chung của cuộc kiểm toán, đặc điểm và quy mô của tổng thể (các đơn vị thành viên) của cuộc kiểm toán và đánh giá ban đầu về rủi ro kiểm toán đề phân nhóm các đơn vị được kiểm toán theo tính chất hoạt động của các đơn vị và theo rủi ro kiểm toán trong mỗi nhóm đơn vị.

16.3.2.2. Lựa chọn và thực hiện các phương pháp chọn mẫu và số lượng đơn vị đại diện cho từng nhóm đơn vị được kiểm toán:

a) Điều kiện chọn mẫu đơn vị được kiểm toán: số lượng đơn vị trong nhóm tương đối lớn; các thành viên của mỗi nhóm có sự tương đồng về tính chất hoạt động;

b) Chọn mẫu đơn vị được kiểm toán thường có rủi ro chọn mẫu lớn hơn chọn mẫu kiểm toán của các khoản mục, nội dung kiểm toán; do vậy, Kiểm toán viên nhà nước cần phân loại đơn vị, đánh giá rủi ro kiểm toán và tình hình đơn vị một cách thận trọng để đảm bảo rủi ro chọn mẫu hợp lý;

c) Trong trường hợp số lượng đơn vị của cuộc kiểm toán quá nhỏ hoặc các đơn vị không có sự tương đồng về tính chất hoạt động hoặc rủi ro kiểm toán được xác định là quá lớn thì Kiểm toán viên nhà nước có thể đưa ra quyết định kiểm toán 100% số đơn vị thuộc khách thể kiểm toán;

d) Phương pháp chủ đạo trong chọn mẫu đơn vị được kiểm toán là phương pháp dựa trên rủi ro kiểm toán kết hợp với phân nhóm đơn vị và các yếu tố khác tác động đến việc lựa chọn đơn vị được kiểm toán.

16.3.3. Chọn mẫu của từng khoản mục, nội dung kiểm toán

16.3.3.1. Chọn mẫu của từng khoản mục, nội dung kiểm toán được thực hiện phổ biến trong các cuộc kiểm toán tại các đơn vị thuộc phạm vi cuộc kiểm toán.

16.3.3.2. Kiểm toán viên nhà nước phải căn cứ vào mục tiêu kiểm toán đối với khoản mục, nội dung kiểm toán; đặc điểm và quy mô của tổng thể (các phần tử của khoản mục, nội dung kiểm toán); đánh giá về rủi ro, trọng yếu kiểm toán và các nhân tố tác động khác đến mẫu kiểm toán để lựa chọn phương pháp và mô hình xác định quy mô mẫu kiểm toán thích hợp.

16.3.3.3. Áp dụng các phương pháp chọn mẫu và xác định quy mô mẫu kiểm toán:

a) Điều kiện chọn mẫu của khoản mục, nội dung kiểm toán: quy mô của tổng thể phải tương đối lớn; các phần tử của tổng thể phải có những thuộc tính chung thể hiện đặc trưng của tổng thể;

b) Trong trường hợp tổng thể có quy mô lớn và các phần tử của tổng thể có thể chia thành các lớp dựa trên sự khác nhau về đặc trưng của mỗi lớp thì Kiểm toán viên nhà nước cần thực hiện chọn mẫu kiểm toán cho từng lớp của tổng thể; khi thực hiện chọn mẫu kiểm toán, Kiểm toán viên nhà nước cần đánh giá rủi ro chọn mẫu một cách hợp lý;

c) Trong trường hợp số lượng phần tử của tổng thể kiểm toán quá nhỏ hoặc các phần tử có quá nhiều thuộc tính khác biệt hoặc rủi ro kiểm toán được xác định là quá lớn thì Kiểm toán viên nhà nước có thể đưa ra quyết định kiểm toán 100% phần tử của tổng thể kiểm toán;

d) Phương pháp chọn mẫu đối với từng khoản mục, nội dung kiểm toán được lựa chọn linh hoạt phù hợp với mục tiêu, đặc điểm đối tượng kiểm toán.

16.3.3.4. Trình tự thực hiện chọn mẫu và thực hiện kiểm toán trên mẫu kiểm toán của từng khoản mục của báo cáo tài chính:

a) Kiểm toán viên nhà nước căn cứ vào mục tiêu kiểm toán đối với khoản mục được kiểm toán, phân tích tình hình hoạt động của đơn vị liên quan đến khoản mục kiểm toán, phân tích các thuộc tính của tổng thể, đánh giá về thủ tục kiểm soát nội bộ, đánh giá các loại rủi ro tác động đến rủi ro kiểm toán, trọng yếu kiểm toán của khoản mục để xác định những cơ sở cho việc chọn mẫu kiểm toán;

b) Lựa chọn phương pháp chọn mẫu, xác định quy mô mẫu kiểm toán và đánh giá rủi ro chọn mẫu kiểm toán;

c) Thực hiện kiểm toán trên mẫu kiểm toán đã chọn: khi thực hiện kiểm toán nếu các phát hiện kiểm toán cho thấy khoản mục, nội dung kiểm toán có sai phạm trọng yếu, Kiểm toán viên nhà nước có thể đưa ra kết luận kiểm toán hoặc mở quy mô mẫu kiểm toán thích hợp, tiếp tục tiến hành kiểm toán để đưa ra kết luận kiểm toán xác đáng;

d) Trước khi đưa ra kết luận về khoản mục, nội dung kiểm toán, Kiểm toán viên nhà nước cần tiến hành phân tích, đánh giá lại rủi ro chọn mẫu, khái quát những sai phạm tổng thể từ các phát hiện sai phạm của mẫu kiểm toán để làm cơ sở đưa ra kết luận kiểm toán thích hợp;

đ) Việc xác định tổng thể cần chọn mấu, cơ sở và phương pháp chọn mẫu, quy mô mẫu và các phần tử của mẫu kiểm toán đã được chọn phải được ghi chép đầy đủ trong giấy tờ làm việc.

16.3.4. Chọn mẫu kiểm toán trong kiểm toán hoạt động và kiểm toán tuân thủ

16.3.4.1. Trong kiểm toán hoạt động, việc chọn mẫu và tiến hành kiểm toán trên mẫu kiểm toán tuy không được thực hiện phổ biến như trong kiểm toán báo cáo tài chính, song vẫn có thể áp dụng một cách rất hiệu quả trong một số trường hợp: lựa chọn đơn vị, các dự án, chương trình kiểm toán của cuộc kiểm toán khi lập Kế hoạch kiểm toán tổng quát; thực hiện các thử nghiệm kiểm soát để đánh giá độ tin cậy của các thông tin trước khi thực hiện kiểm toán; áp dụng các phương pháp thu thập bằng chứng kiểm toán (kiểm tra tài liệu lưu trữ, nghiên cứu tình huống, điều tra, phỏng vấn, thử nghiệm hiện trường).

16.3.4.2. Trong kiểm toán tuân thủ, việc chọn mẫu và tiến hành kiểm toán trên mẫu kiểm toán được áp dụng phổ biến: thực hiện các thử nghiệm kiểm soát để đánh giá hệ thống kiểm soát nội bộ của đơn vị; áp dụng các phương pháp thu thập bằng chứng kiểm toán đối với từng nội dung, quy trình, thủ tục trong hoạt động của đơn vị.

16.3.4.3. Khi thực hiện chọn mẫu và kiểm toán trên mẫu kiểm toán đối với kiểm toán hoạt động và kiểm toán tuân thủ, Kiểm toán viên nhà nước cũng cần áp dụng theo các yêu cầu và quy trình như đối với kiểm toán báo cáo tài chính.

17. CHUẨN MỰC 17:

KIỂM TOÁN SỐ DƯ ĐẦU KỲ

17.1. Mục đích

Chuẩn mực này quy định về việc kiểm toán số dư đầu kỳ kế toán đối với kiểm toán báo cáo tài chính nhằm đánh giá độ tin cậy của các số dư đầu kỳ, làm cơ sở cho việc đánh giá sự trung thực, khách quan của các khoản mục trên báo cáo tài chính của thời kỳ kiểm toán của đơn vị.

17.2. Phạm vi áp dụng

Chuẩn mực này áp dụng đối với kiểm toán báo cáo tài chính kỳ đầu tiên hoặc đối với các đơn vị không được kiểm toán thường niên (báo cáo tài chính kỳ trước chưa được Kiểm toán Nhà nước tiến hành kiểm toán); chuẩn mực này cũng có thể vận dụng cho việc đánh giá độ tin cậy của các chỉ tiêu phi tài chính đầu kỳ trong kiểm toán hoạt động.

17.3. Nội dung

17.3.1. Quy định chung

Đối với cuộc kiểm toán báo cáo tài chính mà Kiểm toán Nhà nước chưa kiểm toán kỳ trước, Kiểm toán viên nhà nước cần thực hiện các phương pháp và thủ tục kiểm toán cần thiết để đánh giá độ tin cậy của các số dư đầu kỳ kế toán, việc áp dụng hoặc thay đổi trong chính sách kế toán của đơn vị.

17.3.2. Thực hiện kiểm toán số dư đầu kỳ trong quy trình kiểm toán

17.3.2.1. Trong lập kế hoạch kiểm toán:

a) Kiểm toán viên nhà nước cần thu thập và phân tích các thông tin của kỳ trước để đánh giá rủi ro kiểm toán; phân tích tổng quát số dư đầu kỳ của báo cáo tài chính để phát hiện các sai phạm, những xu hướng và biến động bất thường nhằm xác định những khoản mục trọng tâm của báo cáo tài chính cần kiểm toán số dư đầu kỳ;

b) Khi báo cáo tài chính kỳ trước của đơn vị được tổ chức kiểm toán khác kiểm toán thì Kiểm toán viên nhà nước cần xem xét hồ sơ kiểm toán của kỳ trước để đánh giá mức độ tin cậy của các phát hiện, kết luận kiểm toán để sử dụng một cách thận trọng và hợp lý; nếu báo cáo kiểm toán của tổ chức kiểm toán kỳ trước không chấp nhận toàn bộ hoặc chấp nhận từng phần báo cáo tài chính thì Kiểm toán viên nhà nước cần xem xét các nguyên nhân để định hướng cho việc thực hiện kiểm toán;

c) Kiểm toán viên nhà nước cần đưa vào nội dung của Kế hoạch kiểm toán chi tiết, bố trí thời gian và nhân sự, lựa chọn và thiết kế các thủ tục kiểm toán thích hợp để thực hiện kiểm toán số dư đầu kỳ, đánh giá việc áp dụng các chính sách kế toán trong kỳ kế toán trước của đơn vị.

17.3.2.2. Trong thực hiện kiểm toán:

a) Kiểm toán viên nhà nước cần thực hiện các thử nghiệm kiểm soát đối với các khoản mục trên báo cáo tài chính kỳ trước của đơn vị để đánh giá về sự tuân thủ pháp luật và các quy định trong việc áp dụng chính sách kế toán, đánh giá tổng quát về độ tin cậy của các số liệu trên báo cáo tài chính của kỳ kế toán trước;

b) Kiểm tra, đánh giá sự phù hợp trong áp dụng chính sách kế toán giữa hai kỳ kế toán;

c) Kiểm tra việc chuyển các số dư cuối kỳ của kỳ trước sang số dư đầu kỳ của kỳ kiểm toán để đánh giá mức độ đầy đủ, chính xác của số dư được chuyển giữa hai kỳ kế toán;

d) Các phát hiện và việc xử lý các trường hợp nảy sinh trong thực hiện kiểm toán được tiến hành như sau:

- Khi phát hiện việc vi phạm hoặc áp dụng thiếu nhất quán chính sách kế toán, Kiểm toán viên nhà nước cần nghiên cứu bản chất, đánh giá hậu quả của những vi phạm đó đến số dư cuối kỳ của báo cáo tài chính kỳ trước và số dư đầu kỳ của báo cáo tài chính kỳ kiểm toán;

- Khi phát hiện việc vi phạm trong việc chuyển các số dư giữa hai kỳ kế toán, Kiểm toán viên nhà nước cần đánh giá hậu quả của những vi phạm đó đến số dư đầu kỳ của báo cáo tài chính kỳ kiểm toán;

- Khi phát hiện có những sai phạm về việc thực hiện chế độ tài chính và do vậy, khẳng định rủi ro kiểm toán cao đối với một hay một số khoản mục trên báo cáo tài chính kỳ trước thì Kiểm toán viên nhà nước phải tiến hành kiểm toán để thu thập bằng chứng kiểm toán để đưa ra các phát hiện và kết luận kiểm toán xác đáng.

17.3.2.3. Trong lập báo cáo kiểm toán:

a) Trường hợp Kiểm toán viên nhà nước phát hiện những sai phạm về việc áp dụng các chính sách kế toán, việc chuyển số dư giữa hai kỳ kế toán, về những sai phạm trong thực hiện chế độ tài chính trong kỳ trước thì phải tổng hợp, đánh giá ảnh hưởng của các sai phạm đó đến từng khoản mục của báo cáo tài chính của kỳ kiểm toán để làm cơ sở cho kết luận và kiến nghị kiểm toán; đồng thời cần đưa ra kiến nghị xử lý những sai phạm về chế độ tài chính, kế toán đối với cả kỳ trước và kỳ kiểm toán;

b) Trường hợp Kiểm toán viên nhà nước bị hạn chế về phạm vi kiểm toán nên không thu thập được bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp về số dư đầu kỳ thì cần đánh giá mức độ ảnh hưởng của sự hạn chế đó tác động đến báo cáo tài chính của kỳ kiểm toán để làm cơ sở cho việc đưa ra kết luận và kiến nghị kiểm toán.

17.3.3. Áp dụng đối với kiểm toán hoạt động

Trong một số trường hợp, Kiểm toán viên nhà nước cũng cần vận dụng các phương pháp và trình tự thực hiện của kiểm toán số dư đầu kỳ kế toán vào việc đánh giá độ tin cậy của các số liệu về các chỉ tiêu kinh tế chuyển tiếp giữa hai niên độ. Khi đưa ra kết luận cần chú ý các trường hợp sau:

- Các số liệu chuyển tiếp giữa hai kỳ không có sai phạm trọng yếu thì có thể sử dụng để thực hiện phân tích dữ liệu kiểm toán của kiểm toán hoạt động;

- Các số liệu tiềm ẩn khả năng có sai phạm trọng yếu thì cần điều chỉnh kế hoạch kiểm toán để mở rộng phạm vi kiểm toán, đánh giá độ tin cậy của các số liệu đó trước khi tiến hành các phương pháp, thủ tục kiểm toán hoạt động.

18. CHUẨN MỰC 18:

KIỂM TRA VÀ ĐÁNH GIÁ CÁC SỰ KIỆN PHÁT SINH SAU NGÀY KHOÁ SỔ KẾ TOÁN, LẬP BÁO CÁO TÀI CHÍNH

18.1. Mục đích

Chuẩn mực này quy định về việc kiểm tra, đánh giá các sự kiện phát sinh sau ngày khoá sổ kế toán, lập báo cáo tài chính nhằm đánh giá ảnh hưởng của các sự kiện đó đến báo cáo tài chính của đơn vị.

18.2. Phạm vi áp dụng

Chuẩn mực này áp dụng đối với kiểm toán báo cáo tài chính và kiểm toán tuân thủ, được thực hiện trong lập Kế hoạch kiểm toán chi tiết, thực hiện kiểm toán và lập Báo cáo kiểm toán của Tổ kiểm toán.

18.3. Nội dung

18.3.1. Quy định chung

Trong kiểm toán báo cáo tài chính, Kiểm toán viên nhà nước cần xem xét, thu thập bằng chứng kiểm toán để đánh giá sự tuân thủ pháp luật trong việc xử lý các sự kiện phát sinh từ ngày khoá sổ kế toán đến ngày ký báo cáo tài chính (trong thời gian chỉnh lý quyết toán đối với các đơn vị dự toán hoặc đối với ngân sách nhà nước các cấp) để làm cơ sở đánh giá tính trung thực, khách quan của các số liệu kế toán đó đối với báo cáo tài chính của đơn vị.

18.3.2. Nội dung và các phương pháp, thủ tục kiểm tra

18.3.2.1. Khi lập kế hoạch kiểm toán: Kiểm toán viên nhà nước cần xác định nội dung, phương pháp, thủ tục kiểm toán để thực hiện kiểm toán các sự kiện phát sinh sau ngày khóa sổ kế toán và việc xử lý nghiệp vụ kế toán đối với các sự kiện đó.

18.3.2.2. Khi thực hiện kiểm toán: Kiểm toán viên nhà nước cần kiểm tra để khẳng định sự tồn tại thật của các sự kiện phát sinh sau ngày khóa sổ kế toán; tổng hợp, phân loại các sự kiện phát sinh và việc xử lý các nghiệp vụ kế toán đối với các sự kiện đó.

18.3.2.3. Đối với các sự kiện phát sinh mà đơn vị đã điều chỉnh số liệu trên sổ kế toán theo kết luận của kiểm tra kế toán, kiểm toán, thanh tra nội bộ thì Kiểm toán viên nhà nước cần nghiên cứu để đánh giá tính đúng đắn của các kết luận của các tổ chức trên và thu thập bằng chứng về việc xử lý nghiệp vụ kế toán tuân thủ pháp luật và chuẩn mực kế toán.

18.3.2.4. Đối với các sự kiện phát sinh thuộc niên độ tài chính của năm trước, nhưng vẫn tiếp tục phát sinh các nghiệp vụ để kết thúc hoạt động trong thời gian lập báo cáo tài chính (hoặc trong thời gian chỉnh lý quyết toán) phù hợp với các quy định của pháp luật thì Kiểm toán viên nhà nước cần xem xét tính hợp lý của các sự kiện trên và thu thập bằng chứng về việc xử lý nghiệp vụ kế toán tuân thủ pháp luật và chuẩn mực kế toán.

18.3.2.5. Đối với các sự kiện phát sinh thuộc các hoạt động của niên độ tài chính của năm trước, chưa được hoàn thành nhưng đã được cơ quan nhà nước có thẩm quyền hoặc phù hợp với các quy định pháp luật, được chuyển sang niên độ tài chính năm sau thì không được xử lý nghiệp vụ kế toán và điều chỉnh quyết toán của niên độ tài chính năm trước. Kiểm toán viên nhà nước cần kiểm tra các sự kiện và việc xử lý nghiệp vụ kế toán đối với các sự kiện đó để phát hiện những sai phạm làm tác động đến độ tin cậy của các số liệu trên báo cáo tài chính của đơn vị.

18.3.2.6. Kiểm toán viên nhà nước cần kiểm tra báo cáo tài chính và thuyết minh báo cáo tài chính của đơn vị để khẳng định các sự kiện phát sinh sau ngày khóa sổ kế toán đã được phản ánh đúng đắn trong các báo cáo tài chính của đơn vị.

18.3.3. Các quy định khác

18.3.3.1. Trường hợp cuộc kiểm toán được thực hiện trước ngày đơn vị ký, công bố báo cáo tài chính mà qua phát hiện kiểm toán, Kiểm toán viên nhà nước cho rằng việc xử lý các sự kiện phát sinh sau ngày khóa sổ kế toán có sai phạm làm ảnh hưởng trọng yếu đến một hoặc một số khoản mục hoặc tổng thể dự thảo báo cáo tài chính thì Kiểm toán viên nhà nước cần đưa ra kết luận về tính chất và quy mô của các sai phạm đến từng khoản mục trên dự thảo báo cáo tài chính, đồng thời, đề xuất các kiến nghị xử lý đúng pháp luật và chuẩn mực kế toán về các sai phạm đã được phát hiện để đơn vị hoàn thiện dự thảo báo cáo tài chính.

18.3.3.2. Trường hợp cuộc kiểm toán được thực hiện sau ngày đơn vị ký, công bố báo cáo tài chính mà qua phát hiện kiểm toán, Kiểm toán viên nhà nước cho rằng việc xử lý các sự kiện phát sinh sau ngày khóa sổ kế toán có sai phạm làm ảnh hưởng trọng yếu đến một hoặc một số khoản mục hoặc tổng thể báo cáo tài chính thì Kiểm toán viên nhà nước cần kiến nghị đơn vị phải sửa đổi báo cáo tài chính; nếu đơn vị không chấp nhận sửa đổi thì cần kết luận “chấp nhận từng phần” hoặc “không chấp nhận toàn bộ” báo cáo tài chính; đồng thời, đề xuất các kiến nghị xử lý đúng pháp luật và chuẩn mực kế toán về những sai phạm đã được phát hiện.

19. CHUẨN MỰC 19:

TRÁCH NHIỆM CỦA KIỂM TOÁN VIÊN NHÀ NƯỚC KHI PHÁT HIỆN CÁC DẤU HIỆU, HÀNH VI GIAN LẬN, THAM NHŨNG VÀ CÁC VẤN ĐỀ BẤT THƯỜNG KHÁC TRONG QUÁ TRÌNH KIỂM TOÁN

19.1. Mục đích

Chuẩn mực này quy định về trách nhiệm của Kiểm toán viên nhà nước khi phát hiện các dấu hiệu, hành vi gian lận, tham nhũng và các vấn đề bất thường khác trong quá trình kiểm toán để Đoàn kiểm toán, Kiểm toán nhà nước, đơn vị được kiểm toán và các cơ quan, tổ chức có liên quan thực hiện kịp thời các biện pháp ngăn chặn, xử lý, khắc phục những hậu quả có thể sảy ra.

19.2. Phạm vi áp dụng

Chuẩn mực này áp dụng đối với các giai đoạn của quy trình kiểm toán và đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước.

19.3. Nội dung

19.3.1 Quy định chung

Trong quá trình kiểm toán, nếu Kiểm toán viên nhà nước phát hiện những dấu hiệu, những bằng chứng về những hành vi gian lận, tham nhũng hoặc các vấn đề bất thường khác thì cần báo cáo với Tổ trưởng kiểm toán để đưa ra các quyết định trong việc thực hiện các biện pháp hoặc kiến nghị với cấp quản lý kiểm toán có thẩm quyền để chỉ đạo các phương pháp, thủ tục kiểm toán thích hợp nhằm làm rõ các dấu hiệu và hành vi trên.

19.3.2. Trách nhiệm của Kiểm toán viên nhà nước trong thực hiện quy trình kiểm toán

19.3.2.1. Trong chuẩn bị kiểm toán:

a) Kiểm toán viên nhà nước phải nắm rõ các quy định pháp luật về gian lận và tham nhũng, phải luôn có thái độ cảnh giác và tích cực trong việc phát hiện các dấu hiệu và hành vi gian lận, tham nhũng trong quá trình thực hiện kiểm toán;

b) Khi tiến hành khảo sát, Kiểm toán viên nhà nước cần thu thập được những thông tin, tài liệu và phân tích để phát hiện ra những nội dung hoạt động của đơn vị có rủi ro kiểm toán lớn, những biến động, những dấu hiệu bất thường trong hoạt động của đơn vị để định hướng những nội dung trọng tâm kiểm toán trong kế hoạch kiểm toán.

19.3.2.2. Trong thực hiện kiểm toán:

a) Khi Kiểm toán viên nhà nước phát hiện những dấu hiệu có cơ sở để dự đoán về khả năng tồn tại gian lận, tham nhũng trong hoạt động của đơn vị thì cần ghi chép lại các nhận định và những bằng chứng ban đầu về những phát hiện đó và báo cáo với Tổ trưởng kiểm toán hoặc Trưởng đoàn kiểm toán để điều chỉnh mục tiêu, nội dung, phạm vi, phương pháp kiểm toán nhằm thu thập các bằng chứng kiểm toán về những hành vi gian lận, tham nhũng;

b) Trường hợp Kiểm toán viên nhà nước xác định các hành vi gian lận, tham nhũng có phạm vi tương đối hẹp, tính chất và quy mô không lớn, phù hợp với phạm vi và các điều kiện của cuộc kiểm toán thì cần mở rộng phạm vi, phương pháp và thời gian kiểm toán để điều tra, thu thập bằng chứng kiểm toán để kết luận về vấn đề gian lận, tham nhũng tại đơn vị;

c) Khi Kiểm toán viên nhà nước thu thập được các bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp để khẳng định về sự tồn tại hành vi gian lận và tham nhũng trong hoạt động của đơn vị mà việc tiếp tục điều tra chuyên sâu vượt quá phạm vi và nhiệm vụ của cuộc kiểm toán thì phải tổng hợp, phân tích các bằng chứng kiểm toán, hình thành các phát hiện kiểm toán và các kết luận, dự đoán về tính chất, phạm vi của những hành vi gian lận, tham nhũng để báo cáo với Tổng Kiểm toán Nhà nước để đề nghị với cơ quan nhà nước có thẩm quyền tiến hành điều tra.

19.3.2.3. Trong lập báo cáo kiểm toán:

a) Khi báo cáo các trường hợp gian lận, tham nhũng, Kiểm toán viên nhà nước cần thận trọng khi đưa các phát hiện và kết luận kiểm toán; phải xét đến bối cảnh cụ thể của đơn vị được kiểm toán và các cá nhân, tổ chức có liên quan;

b) Trường hợp Kiểm toán viên nhà nước thu thập được bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp về hành vi gian lận, tham nhũng thì phải đưa ra kết luận và kiến nghị xử lý phù hợp với các quy định của pháp luật và phù hợp với tính chất, quy mô của hành vi gian lận, tham nhũng đã được phát hiện;

c) Trường hợp do bị giới hạn bởi phạm vi và nhiệm vụ kiểm toán, Kiểm toán viên nhà nước không thu thập được bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp về hành vi gian lận, tham nhũng thì cần đưa ra kết luận và kiến nghị xử lý trong phạm vi các phát hiện kiểm toán đã phát hiện và đề nghị Tổng Kiểm toán Nhà nước chuyển hồ sơ đề nghị các cơ quan nhà nước có thẩm quyền tiến hành điều tra;

d) Trường hợp đặc biệt, khi Kiểm toán viên nhà nước có bằng chứng xác đáng để nhận định các hành vi gian lận, tham nhũng tại đơn vị có tính chất đặc biệt phức tạp, quy mô và phạm vi lớn, có liên quan đến nhiều cá nhân và tổ chức thì có thể không nêu vấn đề này trong báo cáo kiểm toán mà lập một báo cáo độc lập với báo cáo kiểm toán gửi Tổng Kiểm toán Nhà nước kèm theo hồ sơ kiểm toán về vấn đề được phát hiện để Tổng kiểm toán Nhà nước đề nghị cơ quan nhà nước có thẩm quyền tiến hành điều tra.

NHÓM CHUẨN MỰC BÁO CÁO

Nhóm chuẩn mực báo cáo gồm các quy định về nguyên tắc và những yêu cầu cơ bản về nội dung và hình thức của các báo cáo kiểm toán; việc lập, công bố kết quả kiểm toán và gửi báo cáo kiểm toán nhằm đảm bảo chất lượng và hiệu lực của báo cáo kiểm toán.

Nhóm chuẩn mực báo cáo gồm 02 chuẩn mực:

20. CHUẨN MỰC 20:

THỂ THỨC BÁO CÁO KIỂM TOÁN

20.1. Mục đích

Chuẩn mực này quy định về thể thức báo cáo kiểm toán: các loại báo cáo kiểm toán của cuộc kiểm toán; hình thức, cấu trúc tổng thể và trình tự lập, phê duyệt báo cáo kiểm toán.

20.2. Phạm vi áp dụng

Chuẩn mực này áp dụng trong giai đoạn Thực hiện kiểm toán, giai đoạn Lập và gửi báo cáo kiểm toán và áp dụng đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước.

20.3. Nội dung

20.3.1. Yêu cầu chung về báo cáo kiểm toán

20.3.1.1. Báo cáo kiểm toán phải phản ánh đầy đủ, chính xác, trung thực và khách quan kết quả, kết luận và kiến nghị kiểm toán; xác nhận tính đúng đắn, trung thực của báo cáo tài chính, báo cáo quyết toán ngân sách; đánh giá việc tuân thủ pháp luật, tính kinh tế, hiệu lực và hiệu quả trong quản lý, sử dụng các nguồn lực kinh tế tại đơn vị được kiểm toán.

20.3.1.2. Báo cáo kiểm toán phải được thể hiện theo đúng quy định về hình thức văn bản của Kiểm toán Nhà nước và có giá trị pháp lý để các bên có có quyền lợi và nghĩa vụ liên quan phải thực hiện.

20.3.1.3. Việc trình bày báo cáo kiểm toán phải tuân thủ các yêu cầu sau:

a) Chính xác: nội dung, số liệu trong báo cáo kiểm toán phải chính xác; các kết luận, kiến nghị kiểm toán phải dựa trên những bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp;

b) Có tính xây dựng: các kết luận, kiến nghị trong báo cáo kiểm toán phải có tính xây dựng, giúp đơn vị phát huy được những ưu điểm, thế mạnh và khắc phục, sửa chữa những sai sót, nhược điểm;

c) Rõ ràng, súc tích: văn phong dùng trong trình bày báo cáo kiểm toán phải trong sáng, ngắn gọn, trung lập, dễ hiểu, không gây ra nhiều cách hiểu khác nhau cho người sử dụng báo cáo; cấu trúc báo cáo phải chặt chẽ, hợp lý;

d) Kịp thời: báo cáo kiểm toán phải được lập và gửi đúng thời hạn theo quy định.

20.3.2. Các loại báo cáo kiểm toán của cuộc kiểm toán

20.3.2.1. Báo cáo kiểm toán của Tổ kiểm toán (theo Luật Kiểm toán Nhà nước là: “Biên bản kiểm toán”);

20.3.2.2. Báo cáo kiểm toán của Đoàn kiểm toán (theo Luật Kiểm toán Nhà nước là: “Báo cáo kiểm toán”).

20.3.3. Nội dung chính của báo cáo kiểm toán gồm:

20.3.3.1. Khái quát về tình hình cuộc kiểm toán, gồm: mục tiêu, nội dung kiểm toán; phạm vi và đối tượng kiểm toán; căn cứ kiểm toán; tóm tắt quá trình tổ chức thực hiện cuộc kiểm toán: các đơn vị hoặc bộ phận được kiểm toán, thời gian và địa điểm kiểm toán, phương pháp tổ chức thực hiện kiểm toán;

20.3.3.2. Tổng hợp kết quả kiểm toán gồm: khái quát tình hình về hoạt động của đơn vị được kiểm toán; tổng hợp các phát hiện kiểm toán; phân tích các nguyên nhân dẫn đến kết quả hoạt động sai lệch so với tiêu chuẩn (phát hiện kiểm toán); đánh gía những hậu quả (lượng hóa) do những hoạt động sai lệch so với tiêu chuẩn gây ra;

20.3.3.3. Kết luận kiểm toán;

20.3.3.4. Kiến nghị kiểm toán;

20.3.3.5. Thuyết minh báo cáo kiểm toán, gồm:

a) Các bằng chứng kiểm toán và tài liệu kiểm toán làm cơ sở tổng hợp kết quả kiểm toán trong các báo cáo kiểm toán;

b) Các phân tích, đánh giá của Kiểm toán viên nhà nước về hệ thống kiểm soát nội bộ của đơn vị được kiểm toán;

c) Các phân tích, đánh giá của Kiểm toán viên về các phát hiện kiểm toán và nguyên nhân, hậu quả của những sai phạm, yếu kém đã được phát hiện;

d) Các sai phạm trọng yếu hoặc tổng hợp các sai phạm không trọng yếu có tần xuất xuất hiện nhiều (về cả định tính và định lượng);

đ) Các tài liệu khác có liên quan.

20.3.4. Hình thức báo cáo kiểm toán

Hình thức trình bày báo cáo kiểm toán được thực hiện theo quy định của Kiểm toán Nhà nước và cần thể hiện đủ các thông tin sau: tên và địa chỉ của cơ quan Kiểm toán Nhà nước; số hiệu báo cáo; tiêu đề báo cáo; người và đơn vị nhận báo cáo; nội dung báo cáo; thời gian kết thúc kiểm toán và thời điểm phát hành báo cáo; chữ ký, tên của Tổ trưởng Tổ kiểm toán (đối với Báo cáo kiểm toán của Tổ kiểm toán) hoặc Trưởng đoàn kiểm toán (đối với Báo cáo kiểm toán của Đoàn kiểm toán) và Thủ trưởng cơ quan, dấu của cơ quan Kiểm toán Nhà nước chịu trách nhiệm phát hành báo cáo.

20.3.5. Thủ tục lập, xét duyệt báo cáo kiểm toán và thông báo kết quả kiểm toán

20.3.5.1. Đối với Báo cáo kiểm toán của Tổ kiểm toán:

a) Tổ trưởng tổ kiểm toán thực hiện việc tổng hợp kết quả kiểm toán và lập Báo cáo kiểm toán của Tổ kiểm toán; tổ chức thảo luận trong Tổ kiểm toán, chỉnh lý Báo cáo kiểm toán của Tổ kiểm toán và trình Trưởng đoàn kiểm toán;

b) Tổ kiểm toán tổ chức báo cáo, giải trình với Trưởng đoàn kiểm toán và chỉnh lý Báo cáo kiểm toán của Tổ kiểm toán;

c) Tổ kiểm toán tổ chức thông báo kết quả kiểm toán với đơn vị được kiểm toán;

d) Tổ kiểm toán trình Trưởng đoàn kiểm, Thủ trưởng đơn vị chủ trì kiểm toán ký và phát hành Báo cáo kiểm toán của Tổ kiểm toán theo quy định của Kiểm toán Nhà nước.

20.3.5.2. Đối với Báo cáo kiểm toán của Đoàn kiểm toán:

a) Trưởng đoàn kiểm toán tổ chức việc tổng hợp kết quả kiểm toán của cuộc kiểm toán (dựa trên các Báo cáo kiểm toán của Tổ kiểm toán và hồ sơ kiểm toán kèm theo) và lập Báo cáo kiểm toán của Đoàn kiểm toán (Trưởng Đoàn kiểm toán cần phân công một hay một số Kiểm toán viên nhà nước có đủ năng lực để tổng hợp tài liệu, tình hình kiểm toán và soạn thảo Báo cáo kiểm toán của Đoàn kiểm toán).

b) Việc tiến hành lập Báo cáo kiểm toán của Đoàn kiểm toán cần được thực hiện thận trọng và kịp thời theo quy định của Kiểm toán Nhà nước; các nội dung công việc cần tiến hành trong quá trình lập Báo cáo kiểm toán của Đoàn kiểm toán như sau:

- Tập hợp các bằng chứng kiểm toán và kết quả kiểm toán từ các Tổ kiểm toán;

- Tổ chức kiểm tra, phân loại, tổng hợp kết quả kiểm toán, các kết luận và kiến nghị kiểm toán theo mục tiêu, lĩnh vực, nội dung kiểm toán;

- Soạn dự thảo Báo cáo theo đúng quy định của Kiểm toán Nhà nước về thể thức và nội dung Báo cáo kiểm toán của Đoàn kiểm toán để trình Thủ trưởng đơn vị chủ trì kiểm toán;

c) Thủ trưởng đơn vị chủ trì kiểm toán tổ chức thẩm định, xét duyệt dự thảo Báo cáo kiểm toán của Đoàn kiểm toán và trình Tổng Kiểm toán Nhà nước.

d) Tổng Kiểm toán Nhà nước tổ chức thẩm định, xét duyệt dự thảo Báo cáo kiểm toán của Đoàn kiểm toán;

đ) Thủ trưởng đơn vị chủ trì kiểm toán chỉ đạo Trưởng đoàn kiểm toán hoàn chỉnh dự thảo Báo cáo kiểm toán của Đoàn kiểm toán theo kết luận của Tổng Kiểm toán Nhà nước và gửi lấy ý kiến đơn vị được kiểm toán; khi nhận được ý kiến của đơn vị được kiểm toán, Trưởng đoàn kiểm toán đề xuất ý kiến xử lý trình Tổng Kiểm toán Nhà nước xem xét, quyết định để hoàn thiện Báo cáo kiểm toán của Đoàn kiểm toán;

e) Trưởng đoàn kiểm toán tổ chức thông báo kết quả kiểm toán với đơn vị được kiểm toán;

g) Tổng Kiểm toán Nhà nước ký phát hành Báo cáo kiểm toán của Đoàn kiểm toán.

20.3.6. Gửi báo cáo kiểm toán

20.3.6.1. Thời gian và đối tượng gửi Báo cáo kiểm toán của Tổ kiểm toán thực hiện theo quy định của Kiểm toán Nhà nước.

20.3.6.2. Thời gian và đối tượng gửi Báo cáo kiểm toán của Đoàn kiểm toán thực hiện theo quy định của pháp luật về Kiểm toán Nhà nước.

21. CHUẨN MỰC 21:

KẾT KUẬN VÀ KIẾN NGHỊ KIỂM TOÁN

21.1. Mục đích

Chuẩn mực này quy định về các kết luận và kiến nghị kiểm toán trong các báo cáo kiểm toán nhằm đảm bảo tính thống nhất, xác thực, hợp lý của kết luận kiểm toán và tính hiệu lực của kiến nghị kiểm toán.

21.2. Phạm vi áp dụng

Chuẩn mực này áp dụng trong việc việc lập các loại báo cáo kiểm toán đối với mọi cuộc kiểm toán của Kiểm toán Nhà nước.

21.3. Nội dung

21.3.1. Quy định chung

Trong các báo cáo kiểm toán, Kiểm toán viên nhà nước phải đưa ra kết luận và kiến nghị kiểm toán về những nội dung đã thực hiện kiểm toán. Kết luận và kiến nghị kiểm toán cần cụ thể, xác thực và hợp lý.

21.3.2. Phân tích bằng chứng kiểm toán

Kiểm toán viên nhà nước phải phân tích, soát xét lại những bằng chứng kiểm toán, các phát hiện kiểm toán trước khi đưa ra các kết luận, kiến nghị kiểm toán. Kết luận, kiến nghị kiểm toán phải được trình bày một cách chặt chẽ; phải chỉ rõ các cơ sở của các kết luận, kiến nghị kiểm toán.

21.3.3. Kết luận kiểm toán báo cáo tài chính

Kết luận kiểm toán báo cáo tài chính gồm các loại sau:

21.3.3.1. Chấp nhận toàn bộ báo cáo tài chính và xác nhận các số liệu của báo cáo tài chính và các thông tin tài chính có liên quan của đơn vị đảm bảo tính trung thực (không có sai phạm trọng yếu), khách quan, hợp pháp. Kết luận này được đưa ra khi có đủ các điều kiện sau:

a) Báo cáo tài chính và những thông tin tài chính có liên quan được trình bày theo đúng quy định của pháp luật và chuẩn mực kế toán có hiệu lực trong niên độ tài chính được kiểm toán;

b) Phạm vi của cuộc kiểm toán và những nội dung kiểm toán có giới hạn thích hợp để đảm bảo tính đầy đủ và thích hợp của bằng chứng kiểm toán;

c) Báo cáo tài chính của đơn vị có sai phạm trọng yếu đối với tổng thể hoặc đối với một số khoản mục; đơn vị đã thừa nhận kết quả kiểm toán và chấp nhận sửa chữa số liệu của báo cáo tài chính và xử lý sai phạm theo yêu cầu của Đoàn hoặc Tổ kiểm toán.

21.3.3.2. Chấp nhận từng phần báo cáo tài chính và xác nhận các số liệu một số khoản mục của báo cáo tài chính và các thông tin tài chính có liên quan của đơn vị đảm bảo tính trung thực (không có sai phạm trọng yếu), khách quan, hợp pháp. Kết luận này dựa trên các điều kiện sau:

a) Báo cáo tài chính và những thông tin tài chính có liên quan được trình bày theo đúng quy định của pháp luật và chuẩn mực kế toán có hiệu lực trong niên độ tài chính được kiểm toán;

b) Phạm vi của cuộc kiểm toán và những nội dung kiểm toán có giới hạn thích hợp để đảm bảo tính đầy đủ và thích hợp của bằng chứng kiểm toán;

c) Báo cáo tài chính của đơn vị có sai phạm trọng yếu đối với một số khoản mục; song, đơn vịkhông thừa nhận kết quả kiểm toán và không chấp nhận sửa chữa số liệu của báo cáo tài chính và xử lý sai phạm theo yêu cầu của Đoàn hoặc Tổ kiểm toán.

21.3.3.3. Không chấp nhận toàn bộ báo cáo tài chính và xác nhận các số liệu của báo cáo tài chính và các thông tin tài chính có liên quan của đơn vị không đảm bảo tính trung thực (không có sai phạm trọng yếu), hợp pháp. Kết luận này dựa trên một trong hai điều kiện hoặc cả hai điều kiện sau:

a) Báo cáo tài chính và những thông tin tài chính có liên quan được trình bày có sai phạm nghiêm trọng so với các quy định của pháp luật và chuẩn mực kế toán có hiệu lực trong niên độ tài chính được kiểm toán;

b) Báo cáo tài chính của đơn vị có sai phạm trọng yếu đối với tổng thể (được thể hiện ở một số hoặc hầu hết các khoản mục trên báo cáo tài chính); song, đơn vị không thừa nhận kết quả kiểm toán và không chấp nhận sửa chữa số liệu của báo cáo tài chính và xử lý sai phạm theo yêu cầu của Đoàn hoặc Tổ kiểm toán.

21.3.3.4. Từ chối đưa ra kết luận về báo cáo tài chính và không xác nhận báo cáo tài chính của đơn vị. Kết luận này dựa trên một trong các điều kiện sau:

a) Phạm vi kiểm toán bị giới hạn đến mức Kiểm toán viên nhà nước không thể thu thập được các bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp để đưa ra kết luận kiểm toán;

b) Đơn vị cung cấp thiếu thông tin liên quan đến một số lượng lớn các khoản mục kiểm toán tới mức Kiểm toán viên nhà nước không thể thu thập các bằng chứng kiểm toán đảm bảo yêu cầu đầy đủ và thích hợp để đưa ra kết luận kiểm toán.

21.3.3.5. Kiểm toán viên nhà nước phải căn cứ vào kết quả kiểm toán cụ thể của cuộc kiểm toán và vận dụng các quy định trên để đưa ra kết luận kiểm toán phù hợp.

21.3.3.6. Việc đưa ra kết luận kiểm toán báo cáo tài chính thuộc các loại ở trên cần phù hợp với các kết luận về kiểm toán tuân thủ có liên quan và phải dựa trên những bằng chứng kiểm toán đã thu thập được.

21.3.4. Kết luận kiểm toán tuân thủ

Kết luận kiểm toán tuân thủ gồm các nội dung sau:

21.3.4.1. Hiệu năng và hiệu lực của hệ thống kiểm soát nội bộ

a) Kiểm toán viên nhà nước cần đưa ra kết luận về hiệu năng và hiệu lực của hệ thống kiểm soát nội bộ của đơn vị, bao gồm cả những ưu điểm và những hạn chế;

b) Khi phát hiện các quy định của hệ thống kiểm soát nội bộ của đơn vị có những sai phạm so với các quy định của pháp luật và các quy định của các cơ quan nhà nước có thẩm quyền, Kiểm toán viên nhà nước cần nêu cụ thể các sai phạm đó. Trong trường hợp các sai phạm được phát hiện có tác động về mặt kinh tế, Kiểm toán viên nhà nước cần lượng hóa (xác định hoặc ước đoán) sự tác động về mặt kinh tế (tác động đến báo cáo tài chính, đến tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý và sử dụng các nguồn lực kinh tế) của các sai phạm này.

20.3.4.2. Sự tuân thủ pháp luật trong quản lý, sử dụng các nguồn lực kinh tế của đơn vị

a) Kiểm toán viên nhà nước cần đưa ra kết luận về sự tuân thủ pháp luật trong quản lý và sử dụng các nguồn lực kinh tế của đơn vị, bao gồm cả những ưu điểm và những hạn chế;

b) Khi phát hiện các sai phạm so với các quy định của pháp luật và các quy định của đơn vị, Kiểm toán viên nhà nước cần nêu cụ thể các sai phạm đó. Trong trường hợp các sai phạm được phát hiện có tác động về mặt kinh tế, Kiểm toán viên nhà nước cần lượng hóa (xác định hoặc ước đoán) sự tác động về mặt kinh tế (tác động đến báo cáo tài chính, đến tính kinh tế, tính hiệu quả, tính hiệu lực trong quản lý và sử dụng các nguồn lực kinh tế) của các sai phạm này;

c) Các sai phạm phải đưa vào kết luận trong báo cáo kiểm toán:

- Các sai phạm trọng yếu về định tính (những sai phạm tuy chưa gây hậu quả nghiêm trọng về kinh tế nhưng dẫn đến những hậu quả nghiêm trọng về đạo đức, nguyên tắc hoạt động nghề nghiệp, pháp luật: tham ô, tham nhũng, hối lộ...) hoặc các sai phạm có tác động trọng yếu đến kinh tế (lượng hóa được);

- Các sai phạm không trọng yếu, nhưng có tần suất xuất hiện lớn, tác động lâu dài đến việc chấp hành pháp luật và những quy định của đơn vị;

- Các trường hợp khác theo xét đoán nghề nghiệp một cách thận trọng của Kiểm toán viên nhà nước.

21.3.5. Kết luận kiểm toán hoạt động

Kết luận kiểm toán hoạt động gồm các nội dung sau:

21.3.5.1. Tính kinh tế trong quản lý và cung ứng các yếu tố nguồn lực kinh tế đầu vào cho hoạt động của đơn vị:

a) Kết luận về tính kinh tế trong quản lý và cung ứng các yếu tố nguồn lực kinh tế đầu vào cho hoạt động của đơn vị thể hiện trên cả hai mặt: sự tiết kiệm (hay lãng phí) về mặt hiện vật và giá trị;

b) Kiểm toán viên nhà nước cần đánh giá ảnh hưởng (sự tác động) của sự tiết kiệm hoặc lãng phí trong quản lý và cung ứng các yếu tố nguồn lực kinh tế đầu vào cho hoạt động của đơn vị đến việc hoàn thành các mục tiêu hoạt động của đơn vị.

21.3.5.2. Tính hiệu quả trong quản lý và sử dụng các nguồn lực kinh tế của đơn vị:

a) Kết luận về tính hiệu quả trong quản lý và sử dụng các yếu tố nguồn lực kinh tế cho hoạt động của đơn vị thể hiện trên cả hai mặt: hiệu quả về mặt hiện vật và giá trị;

b) Kiểm toán viên nhà nước cần đánh giá ảnh hưởng (sự tác động) của tính hiệu quả đến sự tiết kiệm hoặc lãng phí trong quản lý và sử dụng các yếu tố nguồn lực kinh tế cho hoạt động của đơn vị và sự tác động của tính hiệu quả đến việc hoàn thành các mục tiêu hoạt động của đơn vị.

21.3.5.3. Tính hiệu lực trong thực hiện các mục tiêu hoạt động của đơn vị:

a) Kết luận về tính hiệu lực trong hoạt động của đơn vị thể hiện ở mức độ thực hiện các mục tiêu hoạt động của đơn vị;

b) Kiểm toán viên nhà nước cần đánh giá ảnh hưởng (sự tác động) của tính hiệu lực trong thực hiện mỗi mục tiêu hoạt động đến việc hoàn thành các mục tiêu có liên quan hoặc mục tiêu chung trong hoạt động của đơn vị.

21.3.6. Kiến nghị kiểm toán

21.3.6.1. Kiến nghị với đơn vị được kiểm toán:

a) Yêu cầu đơn vị sửa chữa những sai sót, xử lý các vi phạm pháp luật và các quy định trong quản lý kinh tế, tài chính, hạch toán kế toán và trong xây dựng hệ thống kiểm soát nội bộ của đơn vị;

b) Những biện pháp khắc phục những hạn chế, yếu kém trong công tác quản lý kinh tế, tài chính và tổ chức kế toán của đơn vị;

c) Những giải pháp, biện pháp phát huy những ưu điểm, những mặt tích cực để nâng cao chất lượng công tác quản lý, sử dụng các nguồn lực kinh tế của đơn vị.

21.3.6.2. Kiến nghị với cơ quan, tổ chức cấp trên của đơn vị được kiểm toán:

a) Những biện pháp chỉ đạo xử lý các vi phạm pháp luật trong quản lý kinh tế, tài chính, hạch toán kế toán và trong xây dựng hệ thống kiểm soát nội bộ của đơn vị;

b) Những biện pháp giám sát đơn vị trong sử lý các sai phạm đã được Kiểm toán Nhà nước kết luận;

c) Những giải pháp hướng dẫn, giúp đỡ đơn vị khắc phục những yếu kém, khó khăn, vướng mắc trong quản lý, sử dụng các nguồn lực kinh tế của đơn vị.

21.3.6.3. Kiến nghị với cơ quan quản lý nhà nước có liên quan:

a) Những giải pháp tăng cường quản lý, hướng dẫn ngành, lĩnh vực trong quản lý, sử dụng các nguồn lực kinh tế của nhà nước tại các ngành, lĩnh vực;

b) Hoàn thiện cơ chế, chính sách trong quản lý, sử dụng các nguồn lực kinh tế của nhà nước tại các ngành, lĩnh vực.

Chương III

TỔ CHỨC THỰC HIỆN

1. Vụ Chế độ và Kiểm soát chất lượng kiểm toán phối hợp với các đơn vị trực thuộc Kiểm toán Nhà nước xây dựng hệ thống các văn bản hướng dẫn áp dụng Hệ thống chuẩn mực Kiểm toán Nhà nước để Kiểm toán Nhà nước ban hành nhằm đảm bảo tính thống nhất, hiệu lực và hiệu quả trong thực hiện các hoạt động kiểm toán của Kiểm toán Nhà nước.

2. Các Vụ chức năng và các Kiểm toán Nhà nước Chuyên ngành, Kiểm toán Nhà nước Khu vực căn cứ Hệ thống chuẩn mực này và các văn bản hướng dẫn áp dụng Hệ thống chuẩn mực để tổ chức quản lý và thực hiện hoạt động kiểm toán của Kiểm toán Nhà nước. Trong thời gian Kiểm toán Nhà nước chưa ban hành các văn bản hướng dẫn áp dụng Hệ thống chuẩn mực kiểm toán thì các đơn vị trực thuộc Kiểm toán Nhà nước phải chỉ đạo việc áp dụng thống nhất Hệ thống chuẩn mực kiểm toán trong phạm vi nhiệm vụ do đơn vị phụ trách.

3. Trong quá trình thực hiện, nếu có vướng mắc, các đơn vị gửi ý kiến về Vụ Chế độ và Kiểm soát chất lượng kiểm toán để được giải đáp hoặc thống nhất trong việc áp dụng ./.

GIẢI THÍCH TỪ NGỮ

Trong Hệ thống chuẩn mực Kiểm toán Nhà nước, các từ ngữ dưới đây được hiểu như sau:

1. Báo cáo kiểm toán của Tổ kiểm toán (theo Luật Kiểm toán Nhà nước là: “Biên bản kiểm toán”) là báo cáo kết quả thực hiện kiểm toán của Tổ kiểm toán do Tổ trưởng Tổ kiểm toán lập.

2. Báo cáo kiểm toán của Đoàn kiểm toán (theo Luật Kiểm toán Nhà nước là: “Báo cáo kiểm toán”) là báo cáo tổng hợp kết quả thực hiện kiểm toán của Đoàn kiểm toán do Trưởng Đoàn kiểm toán lập.

3. Bằng chứng kiểm toán là các tài liệu, thông tin do Kiểm toán viên nhà nước thu thập được, liên quan đến cuộc kiểm toán, làm cơ sở cho việc đánh giá, xác nhận, kết luận và kiến nghị kiểm toán.

4. Các cấp quản lý kiểm toán của Kiểm toán Nhà nước gồm: i) Cấp Tổ kiểm toán (Tổ trưởng); ii) Cấp Đoàn kiểm toán (Trưởng Đoàn, Phó Trưởng đoàn); iii) Cấp Vụ (Kiểm toán trưởng, Phó Kiểm toán trưởng hoặc Thủ trưởng, Phó thủ trưởng đơn vị chủ trì kiểm toán); iv) Cấp Kiểm toán Nhà nước (Tổng Kiểm toán Nhà nước, Phó Tổng Kiểm toán Nhà nước).

5. Các cấp kiểm soát kiểm toán của Kiểm toán Nhà nước gồm: i) Kiểm toán viên nhà nước và các thành viên khác của Đoàn kiểm toán tự kiểm soát; ii) Kiểm toán viên nhà nước được giao chỉ đạo các Kiểm toán viên dự bị hoặc các thành viên khác của Đoàn kiểm toán; iii) Trưởng nhóm kiểm toán (do Tổ trưởng kiểm toán phân công phụ trách khi có nhu cầu); iv) Các cấp quản lý kiểm toán; v) Các vụ tham mưu có chức năng kiểm tra, thanh tra, thẩm định và kiểm soát chất lượng kiểm toán.

6. Chọn mẫu kiểm toán là việc Kiểm toán viên nhà nước chọn một số phần tử thuộc tổng thể, có các đặc điểm đại diện cho tổng thể để thực hiện kiểm toán đối với mẫu, làm cơ sở hình thành kết luận chung cho tổng thể. Trong chọn mẫu kiểm toán, mọi phần tử của tổng thể đều có cơ hội được lựa chọn. Chọn mẫu kiểm toán trong hoạt động kiểm toán của Kiểm toán Nhà nước có hai loại: chọn mẫu đơn vị được kiểm toán thuộc phạm vi cuộc kiểm toán và chọn mẫu các nghiệp vụ phát sinh của một nội dung, khoản mục được kiểm toán.

7. Chứng từ hóa bằng chứng kiểm toán là việc Kiểm toán viên nhà nước thực hiện việc ghi chép lại các thông tin, tài liệu trong giấy tờ làm việc để làm cơ sở cho các phát hiện kiểm toán; các ghi chép này được xác nhận bởi cá nhân và đơn vị được kiểm toán hoặc cá nhân, tổ chức có liên quan cung cấp những thông tin, tài liệu. Việc chứng từ hóa bằng chứng kiểm toán nhằm đảm bảo các thông tin được ghi chép lại trong giấy tờ làm việc của Kiểm toán viên nhà nước có giá trị pháp lý tương đương với bằng chứng kiểm toán thực được các cá nhân, tổ chức trên lưu trữ.

8. Đơn vị được kiểm toán thuộc phạm vi cuộc kiểm toán là những đơn vị trực thuộc khách thể của cuộc kiểm toán, được chọn kiểm toán.

9. Đơn vị chủ trì kiểm toán là Kiểm toán Nhà nước chuyên ngành, Kiểm toán Nhà nước khu vực hoặc Vụ chức năng của Kiểm toán Nhà nước được giao trách nhiệm tổ chức, quản lý cuộc kiểm toán.

10. Giấy tờ làm việc là các giấy tờ liên quan đến cuộc kiểm toán do Kiểm toán viên nhà nước lập, thu thập để ghi chép, phản ánh các công việc đã thực hiện, những kết quả kiểm toán và được quản lý, lưu trữ theo quy định.

11. Hệ thống kiểm soát nội bộ là tổng thể các chính sách, các thủ tục được cơ quan, tổ chức nhà nước quy định và tổ chức thực hiện nhằm đảm bảo ngân sách, tiền và tài sản nhà nước được quản lý và sử dụng đúng pháp luật, đúng mục đích, tiết kiệm, hiệu quả; ngăn ngừa được gian lận, lãng phí; cung cấp thông tin trung thực, phục vụ kịp thời cho quản lý; đảm bảo cho cơ quan, tổ chức nhà nước thực hiện được các mục tiêu hoạt động. Hệ thống kiểm soát nội bộ bao gồm môi trường kiểm soát; hệ thống kế toán và thông tin kinh tế; các thủ tục kiểm soát.

12. Hồ sơ kiểm toán là các tài liệu do Kiểm toán viên nhà nước lập, thu thập, phân loại trong quá trình kiểm toán, được tập hợp theo danh mục và đưa vào lưu trữ theo quy định. Tài liệu trong hồ sơ kiểm toán bao gồm: các giấy tờ làm việc, phim, ảnh, băng, đĩa, trên phương tiện tin học hay bất kỳ phương tiện lưu trữ nào khác theo quy định của pháp luật.

13. Kế hoạch kiểm toán chi tiết (theo Luật Kiểm toán Nhà nước là “Kế hoạch kiểm toán chi tiết của Tổ kiểm toán”) được lập để hướng dẫn thực hiện kiểm toán đối với từng đơn vị được kiểm toán thuộc phạm vi của cuộc kiểm toán của Tổ kiểm toán.

14. Kế hoạch kiểm toán tổng quát (theo Luật Kiểm toán Nhà nước là “Kế hoạch kiểm toán của cuộc kiểm toán”) được lập để định hướng cho việc tổ chức thực hiện toàn bộ cuộc kiểm toán của Đoàn kiểm toán.

15. Kết luận kiểm toán là ý kiến đánh giá tổng quát (trong báo cáo kiểm toán) của Tổ kiểm toán hoặc Đoàn kiểm toán đối với những nội dung đã được kiểm toán phù hợp với mục tiêu của cuộc kiểm toán. Kết luận kiểm toán gồm kết luận về nội dung kiểm toán báo cáo tài chính, kiểm toán tuân thủ và kiểm toán hoạt động.

16. Kiểm soát chất lượng kiểm toán là hoạt động kiểm tra, giám sát, đánh giá, tư vấn do cơ quan, tổ chức hoặc công chức có thẩm quyền của Kiểm toán Nhà nước thực hiện đối với các hoạt động của cuộc kiểm toán nhằm đảm bảo chất lượng kiểm toán; hạn chế, khắc phục các sai phạm, yếu kém trong hoạt động kiểm toán và góp phần giảm thiểu rủi ro kiểm toán.

17. Kiến nghị kiểm toán là ý kiến của Tổ kiểm toán hoặc Đoàn kiểm toán (trong báo cáo kiểm toán) đối với đơn vị được kiểm toán, cơ quan quản lý đơn vị và đối với nhà nước về yêu cầu xử lý những sai phạm trong quản lý, sử dụng ngân sách, tiền và tài sản nhà nước; đề xuất các giải pháp hoàn thiện hệ thống kiểm soát nội bộ, các giải pháp, biện pháp khắc phục những yếu kém, hạn chế để nâng cao chất lượng quản lý, sử dụng ngân sách, tiền và tài sản nhà nước tại đơn vị được kiểm toán.

18. Khách thể kiểm toán là tổng thể các đơn vị thuộc phạm vi của cuộc kiểm toán của Kiểm toán Nhà nước. Khách thể kiểm toán gồm hai loại: i) Là một hệ thống cơ quan, tổ chức quản lý và sử dụng ngân sách, tiền và tài sản nhà nước (cơ quan bộ, ngành, một cấp chính quyền nhà nước và các đơn vị trực thuộc); ii) Là tổng thể các đơn vị được kiểm toán thuộc phạm vi cuộc kiểm toán nhưng không nằm trong cùng một hệ thống tổ chức (ví dụ: cuộc kiểm toán chuyên đề “quản lý kinh phí khoa học tại các bộ, ngành” tại tất cả các viện nghiên cứu phát triển của các bộ, ngành). Khách thể kiểm toán phản ánh phạm vi của cuộc kiểm toán; các đơn vị thuộc khách thể gồm cả đơn vị được chọn kiểm toán và không được chọn kiểm toán.

19. Phát hiện kiểm toán là những nhận định, đánh giá cụ thể về đối tượng kiểm toán, được Kiểm toán viên nhà nước hình thành dựa trên tổng hợp các bằng chứng kiểm toán thu thập được về nội dung, khoản mục được kiểm toán, phù hợp với mục tiêu kiểm toán.

20. Rủi ro kiểm toán là khả năng Đoàn kiểm toán và Kiểm toán viên nhà nước đưa ra ý kiến xác nhận, kết luận sai lầm về đối tượng đã được kiểm toán. Rủi ro kiểm toán chịu sự tác động của ba loại rủi ro: rủi ro tiềm tàng, rủi ro kiểm soát và rủi ro phát hiện. Rủi ro kiểm toán có thể được xác định cho tổng thể hoạt động được kiểm toán hoặc cho từng nội dung, khoản mục được kiểm toán.

21. Rủi ro tiềm tàng là khả năng tồn tại những sai phạm trọng yếu (có thể độc lập hoặc kết hợp các sai phạm) trong bản thân đối tượng được kiểm toán với giả định là chưa xét đến sự tác động của hệ thống kiểm soát nội bộ của đơn vị được kiểm toán. Rủi ro tiềm tàng được xác định cho từng nội dung, khoản mục được kiểm toán.

22. Rủi ro kiểm soát là khả năng hệ thống kiểm soát nội bộ của đơn vị được kiểm toán không ngăn chặn hoặc không phát hiện và sửa chữa kịp thời được những sai phạm trọng yếu (có thể độc lập hoặc kết hợp các sai phạm) trong đối tượng được kiểm toán với giả định là chưa xét đến hoạt động kiểm toán. Rủi ro kiểm soát được xác định cho từng nội dung, khoản mục được kiểm toán.

23. Rủi ro phát hiện là khả năng mà hoạt động kiểm toán không phát hiện được những sai phạm trọng yếu (có thể độc lập hoặc kết hợp các sai phạm) trong đối tượng được kiểm toán. Rủi ro phát hiện được xác định cho từng nội dung, khoản mục được kiểm toán.

24. Rủi ro chọn mẫu là khả năng mà kết luận về tổng thể của Kiểm toán viên nhà nước, dựa trên kết quả kiểm toán mẫu, có sai lệch so với kết luận nếu tiến hành kiểm toán đối với toàn bộ các phần tử của tổng thể.

25. Rủi ro kiểm toán chấp nhận được (Rủi ro kiểm toán mong muốn) là mức rủi ro kiểm toán được Đoàn kiểm toán xác định chung cho tổng thể hoạt động được kiểm toán; mức rủi ro kiểm toán này được coi là hợp lý, phù hợp với điều kiện về thời gian, nhân sự kiểm toán và yêu cầu chung của hoạt động kiểm toán của Kiểm toán Nhà nước.

26. Xác nhận báo cáo tài chính là ý kiến khẳng định của Tổ kiểm toán hoặc Đoàn kiểm toán (trong báo cáo kiểm toán) về sự trung thực, khách quan của các số liệu; sự đúng đắn về thể thức báo cáo tài chính của đơn vị được kiểm toán.

27. Trọng yếu kiểm toán là giới hạn về quy mô (định lượng) hoặc về bản chất (định tính) sai phạm của đối tượng kiểm toán (có thể độc lập hoặc kết hợp các sai phạm) được Kiểm toán viên nhà nước xác định để làm cơ sở cho việc xác nhận và kết luận (ở mức độ hợp lý): những sai phạm được phát hiện trong giới hạn đó thì các thông tin của đối tượng được kiểm toán đảm bảo được tính trung thực, khách quan (và ngược lại). Trọng yếu kiểm toán có thể được xác định cho tổng thể hoạt động được kiểm toán hoặc cho từng nội dung, khoản mục được kiểm toán.


QD 05.2010 QT kiem tra kien nghi KTNN

KIỂM TOÁN NHÀ NƯỚC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 05/2010/QĐ-KTNN | Hà Nội, ngày 16 tháng 07 năm 2010

QUYẾT ĐỊNH

BAN HÀNH QUY TRÌNH KIỂM TRA THỰC HIỆN KIẾN NGHỊ KIỂM TOÁN CỦA KIỂM TOÁN NHÀ NƯỚC
--------------------------------

TỔNG KIỂM TOÁN NHÀ NƯỚC

Căn cứ Luật Kiểm toán nhà nước;
Căn cứ Luật Ban hành văn bản quy phạm pháp luật;
Căn cứ Nghị quyết số 916/2005/NQ-UBTVQH11 ngày 15 tháng 9 năm 2005 của Ủy ban Thường vụ Quốc hội về cơ cấu tổ chức của Kiểm toán Nhà nước;
Theo đề nghị của Vụ trưởng Vụ Pháp chế,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy trình kiểm tra thực hiện kiến nghị kiểm toán của Kiểm toán Nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

Điều 3. Thủ trưởng các đơn vị trực thuộc Kiểm toán Nhà nước, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Ban Bí thư TƯ; VPTƯ; VP Chủ tịch nước;
- Ủy ban Thường vụ Quốc hội; VP Quốc hội; VP Chính phủ; HĐ Dân tộc; các UB của QH;
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TƯ;
- VKSND tối cao, TAND tối cao;
- Văn phòng Trung ương về phòng chống tham nhũng, Ủy ban giám sát tài chính quốc gia;
- Cơ quan TƯ của các đoàn thể; các tập đoàn kinh tế; Tổng công ty 91;
- Cục Kiểm tra văn bản QPPL – Bộ Tư pháp;
- Công báo;
- Lãnh đạo KTNN; các đơn vị trực thuộc KTNN;
- Lưu: VT, Vụ PC.

TỔNG KIỂM TOÁN NHÀ NƯỚC

Vương Đình Huệ

QUY TRÌNH KIỂM TRA

VIỆC THỰC HIỆN KẾT LUẬN, KIẾN NGHỊ KIỂM TOÁN CỦA KIỂM TOÁN NHÀ NƯỚC
(Ban hành kèm theo Quyết định số 05/2010/QĐ-KTNN ngày 16 tháng 7 năm 2010 của Tổng Kiểm toán Nhà nước)

Chương 1.

QUY ĐỊNH CHUNG

1. Quy trình kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán

Quy trình này quy định trình tự, nội dung công việc, nhiệm vụ và trách nhiệm của các đơn vị, bộ phận có liên quan trong việc kiểm tra, tổng hợp, theo dõi, xử lý, và báo cáo kết quả việc thực hiện kết luận, kiến nghị kiểm toán của Kiểm toán Nhà nước. Quy trình này được xây dựng trên cơ sở quy định tại Điều 57 Luật kiểm toán nhà nước, Quy trình kiểm toán của Kiểm toán Nhà nước, các quy định có liên quan và yêu cầu quản lý của Kiểm toán Nhà nước.

2. Đối tượng áp dụng

Quy trình này được áp dụng đối với các đơn vị trực thuộc Kiểm toán Nhà nước, cán bộ công chức, Kiểm toán viên khi tổng hợp, theo dõi, xử lý, báo cáo kết quả và tiến hành kiểm tra thực hiện kết luận, kiến nghị kiểm toán theo quyết định kiểm tra và Tổng Kiểm toán Nhà nước và các tổ chức, cá nhân có liên quan.

3. Nguyên tắc thực hiện

3.1. Công tác tổng hợp, theo dõi, xử lý, báo cáo kết quả được tiến hành thường xuyên, định kỳ hoặc đột xuất theo yêu cầu của cấp có thẩm quyền;

3.2. Cuộc kiểm tra thực hiện kết luận, kiến nghị kiểm toán chỉ tiến hành khi quyết định kiểm tra thực hiện kết luận, kiến nghị kiểm toán của Tổng Kiểm toán Nhà nước đã được gửi tới đơn vị được kiểm tra;

3.3. Bảo đảm tuân thủ các quy định về kiểm tra, kiểm toán của Kiểm toán Nhà nước và các văn bản pháp luật có liên quan.

Chương 2.

CHUẨN BỊ KIỂM TRA

1. Thu thập thông tin về đơn vị được kiểm tra thực hiện kết luận, kiến nghị kiểm toán

1.1. Thủ trưởng các đơn vị trực thuộc Kiểm toán Nhà nước trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình tổ chức thu thập các thông tin liên quan đến các đơn vị được kiểm tra thực hiện kết luận, kiến nghị kiểm toán trước khi tiến hành lập kế hoạch và thực hiện kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán.

1.2. Nguồn thông tin cần thu thập

- Báo cáo kiểm toán đã được phát hành;

- Chỉ thị, chỉ đạo, yêu cầu của lãnh đạo Kiểm toán Nhà nước hoặc đề nghị của các cơ quan hữu quan;

- Báo cáo của đơn vị được kiểm toán về việc thực hiện các kiến nghị kiểm toán của Kiểm toán Nhà nước;

- Thông tin từ kho dữ liệu của cơ quan; thông tin từ các báo cáo, phản ánh của các cơ quan truyền thông (báo, đài, …); các thông tin của các cơ quan, tổ chức và cá nhân liên quan đến việc thực hiện kiến nghị kiểm toán của Kiểm toán Nhà nước;

- Thông tin từ các đơn vị trực thuộc Kiểm toán Nhà nước, cơ quan quản lý cấp trên và các cơ quan khác có liên quan;

- Khiếu nại của đơn vị được kiểm toán hoặc các tổ chức, cá nhân có liên quan (nếu có);

- Các nguồn thông tin có liên quan khác.

1.3. Nội dung thông tin cần thu thập

- Tình hình và kết quả thực hiện các kết luận, kiến nghị kiểm toán và các nội dung liên quan đến nội dung được kiểm tra;

- Nhận định, đánh giá những vấn đề trọng yếu có nhiều khả năng và dấu hiệu sai phạm về các nội dung được kiểm tra;

- Các bằng chứng về việc đơn vị đã tiến hành các bước để thực hiện kết luận, kiến nghị kiểm toán và các thông tin về các văn bản chỉ đạo, quyết định xử lý, các văn bản hướng dẫn điều chỉnh;

- Những thuận lợi, khó khăn có thể gặp phải khi tiến hành kiểm tra;

- Những nội dung cần kiểm tra, trong đó nêu rõ các nội dung kiểm tra trọng tâm, trọng điểm;

- Dự kiến các trường hợp cần xác minh liên quan đến vụ việc, tổ chức, cá nhân;

- Nội dung khiếu nại (nếu có);

- Các nội dung khác.

2. Lập kế hoạch kiểm tra thực hiện kết luận, kiến nghị kiểm toán

2.1. Đối với các đơn vị được kiểm toán có báo cáo kết quả thực hiện kết luận, kiến nghị kiểm toán đảm bảo đúng thời hạn đầy đủ nội dung kiến nghị được ghi trong Báo cáo kiểm toán (kèm theo bằng chứng); các vấn đề chưa thực hiện được giải trình rõ ràng, đầy đủ (kèm theo các bằng chứng) thì không cần tổ chức kiểm tra.

2.2. Các trường hợp phải tổ chức kiểm tra thì kế hoạch kiểm tra từng cuộc bao gồm những nội dung cơ bản sau:

- Hình thức kiểm tra;

- Mục đích, yêu cầu cuộc kiểm tra;

- Nội dung cuộc kiểm tra: trong đó nội dung chính bao gồm kiểm tra kết quả thực hiện kiến nghị năm liền kề và những kiến nghị những năm trước đây chưa thực hiện;

- Phạm vi và phương pháp tiến hành:

+ Phạm vi kiểm tra bao gồm toàn bộ các hoạt động có liên quan đến nội dung kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán tại đơn vị được kiểm tra;

+ Phương pháp tiến hành: Tùy theo tính chất của từng vụ việc mà xác định, lựa chọn phương pháp thích hợp trong quá trình kiểm tra và các bước tiến hành, cụ thể theo một số phương pháp sau:

* Tổng hợp, phân tích;

* Thống kê, so sánh;

* Phỏng vấn, trao đổi trực tiếp với các đối tượng có liên quan;

* Thẩm tra, xác minh;

* Đối chất.

- Các hồ sơ liên quan;

- Thời kỳ, thời hạn kiểm tra;

- Chế độ thông tin báo cáo;

- Dự trù kinh phí và nguồn kinh phí phục vụ cuộc kiểm tra, phương tiện đi lại, phương tiện kỹ thuật, công nghệ thông tin, chuyên gia … cần sử dụng trong quá trình kiểm tra và phương thức huy động, thuê, mượn và khai thác;

- Thời gian triển khai, kết thúc; dự kiến nhân sự Đoàn kiểm tra (Trưởng đoàn, Phó trưởng đoàn và các thành viên), phân công nhiệm vụ cho tổ, nhóm (nếu có) và các thành viên đoàn kiểm tra.

3. Phê duyệt kế hoạch kiểm tra

3.1. Kế hoạch kiểm tra năm

- Trước ngày 01 tháng 04 hàng năm, Thủ trưởng các đơn vị trực thuộc Kiểm toán Nhà nước được giao nhiệm vụ kiểm tra thực hiện kết luận, kiến nghị kiểm toán, xây dựng dự thảo Kế hoạch kiểm tra thực hiện kiến nghị kiểm toán (năm kiểm toán) trình Tổng Kiểm toán Nhà nước (qua Vụ Tổng hợp) để thẩm tra, thời hạn thẩm tra của Vụ Tổng hợp là 03 ngày và trình Tổng KTNN phê duyệt trong thời hạn 10 ngày kể từ ngày đơn vị trực thuộc trình kế hoạch kiểm tra. Vụ Tổng hợp có trách nhiệm thông báo bằng văn bản ý kiến phê duyệt của Tổng Kiểm toán Nhà nước.

- Nội dung thẩm tra của Vụ Tổng hợp:

+ Thể thức văn bản;

+ Sự cần thiết của cuộc kiểm tra;

+ Nội dung, phương pháp kiểm tra;

+ Thời gian, nhân sự;

+ Các nội dung khác.

3.2. Kế hoạch cuộc kiểm tra.

Căn cứ ý kiến phê duyệt của Tổng Kiểm toán Nhà nước, Thủ trưởng đơn vị trực thuộc được giao nhiệm vụ kiểm tra thực hiện kết luận, kiến nghị kiểm toán có trách nhiệm điều chỉnh kế hoạch năm (nếu có); giao trách nhiệm cho các Trưởng đoàn kiểm tra lập kế hoạch cuộc kiểm tra (theo điểm 2.2 mục 2); phê duyệt kế hoạch cuộc kiểm tra, và chịu trách nhiệm trước Tổng Kiểm toán Nhà nước toàn bộ nội dung kế hoạch cuộc kiểm tra được phê duyệt.

4. Quyết định kiểm tra

Căn cứ kế hoạch kiểm tra được Tổng Kiểm toán Nhà nước phê duyệt, Thủ trưởng các đơn vị được Tổng Kiểm toán Nhà nước ủy quyền ký quyết định kiểm tra đối với từng cuộc kiểm tra.

Trong thời hạn 03 ngày kể từ ngày ký, quyết định kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán phải được gửi cho đơn vị được kiểm tra thực hiện kiến nghị kiểm toán (theo số và dấu công văn chuyển đi).

5. Chuẩn bị triển khai kiểm tra

Khi quyết định kiểm tra thực hiện kết luận, kiến nghị kiểm toán được ban hành, Trưởng đoàn kiểm tra có trách nhiệm:

5.1. Xây dựng đề cương hướng dẫn đơn vị được kiểm tra thực hiện kết luận, kiến nghị kiểm toán, lập báo cáo theo các nội dung, yêu cầu của cuộc kiểm tra.

- Trưởng đoàn kiểm tra phải căn cứ vào quyết định và kế hoạch kiểm tra để xây dựng đề cương hướng dẫn cho đơn vị được kiểm tra chuẩn bị văn bản báo cáo Đoàn kiểm tra. Đề cương hướng dẫn được gửi đồng thời quyết định kiểm tra thực hiện kết luận, kiến nghị kiểm toán cho đơn vị được kiểm toán. Nội dung đề cương báo cáo gồm:

+ Tình hình, đặc điểm của đối tượng được kiểm toán có liên quan trực tiếp đến các nội dung kiểm tra thực hiện kết luận, kiến nghị kiểm toán.

+ Thực trạng về việc chấp hành các nội dung mà Đoàn kiểm toán đã kết luận, kiến nghị trong Biên bản kiểm toán và Báo cáo kiểm toán;

+ Các kết luận, kiến nghị kiểm toán đã được thực hiện cần có tài liệu cụ thể chứng minh. Các kết luận, kiến nghị chưa được thực hiện phải nêu rõ nguyên nhân, đồng thời đề xuất biện pháp tiếp tục khắc phục (nếu có);

+ Nguyên nhân của những hạn chế, khuyết điểm và những khó khăn, vướng mắc trong quá trình thực hiện kết luận, kiến nghị kiểm toán của Kiểm toán nhà nước;

+ Đề xuất, kiến nghị: Trên cơ sở thực tế và những hạn chế, vướng mắc để hướng dẫn đối tượng được kiểm toán trong việc thực hiện kết luận, kiến nghị kiểm toán đề xuất, kiến nghị với cơ quan có thẩm quyền, Tổng Kiểm toán Nhà nước giải quyết nhằm mang lại hiệu quả trong việc thực hiện các kết luận, kiến nghị của Kiểm toán Nhà nước.

5.2. Thông báo quyết định kiểm tra thực hiện kết luận, kiến nghị kiểm toán và yêu cầu đối tượng được kiểm toán chuẩn bị những công việc liên quan đến cuộc họp công bố quyết định kiểm tra thực hiện kết luận, kiến nghị kiểm toán, cụ thể như sau:

- Đoàn kiểm tra thông báo quyết định và kế hoạch kiểm tra thực hiện kết luận, kiến nghị kiểm toán; yêu cầu của đợt kiểm tra để các tổ chức là đối tượng kiểm tra chuẩn bị báo cáo và cung cấp đầy đủ hồ sơ có liên quan đến cuộc kiểm tra cho Đoàn kiểm tra;

- Thành phần dự họp công bố quyết định và Kế hoạch kiểm tra thực hiện kết luận, kiến nghị kiểm toán;

- Thời gian, địa điểm công bố quyết định và Kế hoạch kiểm tra thực hiện kết luận, kiến nghị kiểm toán.

5.3. Họp đoàn, chuẩn bị các điều kiện cần thiết

- Tổ chức họp Đoàn kiểm tra để quán triệt kế hoạch kiểm tra đã được phê duyệt, bàn các biện pháp cụ thể để tổ chức thực hiện kế hoạch; giao nhiệm vụ cụ thể cho Phó trưởng đoàn, Tổ trưởng (nếu có) và từng thành viên Đoàn kiểm tra. Cuộc họp phải được ghi thành Biên bản để lưu hồ sơ cuộc kiểm tra;

- Đối với cuộc kiểm tra có nhiều nội dung phức tạp, trên diện rộng hoặc thành phần Đoàn kiểm tra có các thành viên là người của nhiều đơn vị tham gia, Trưởng đoàn kiểm tra tổ chức tập huấn những nội dung cần thiết, thống nhất phương pháp tiến hành;

- Chuẩn bị đầy đủ tài liệu liên quan đến nội dung kiểm tra;

- Chuẩn bị phương tiện, thiết bị, kinh phí và những điều kiện vật chất cần thiết khác phục vụ cho hoạt động của Đoàn kiểm tra.

Chương 3.

TIẾN HÀNH KIỂM TRA

1. Công bố Quyết định và Kế hoạch kiểm tra thực hiện kết luận, kiến nghị kiểm toán

1.1. Chậm nhất sau 15 ngày, kể từ ngày ký ban hành, Trưởng đoàn kiểm tra phải tổ chức công bố quyết định, kế hoạch kiểm tra với đối tượng kiểm tra.

- Thành phần dự cuộc họp công bố kế hoạch kiểm tra thực hiện kết luận, kiến nghị kiểm toán, do Trưởng đoàn kiểm tra quyết định và thông báo trước ít nhất là 02 ngày làm việc cho Thủ trưởng đơn vị được kiểm toán để triệu tập, nhưng tối thiểu có các thành phần sau:

+ Các thành viên Đoàn kiểm tra theo kế hoạch kiểm tra đã được phê duyệt;

+ Thủ trưởng cơ quan, tổ chức được kiểm tra thực hiện kết luận, kiến nghị kiểm toán;

+ Phụ trách kế toán của đơn vị được kiểm tra và các thành viên có liên quan.

- Nội dung cuộc họp công bố kế hoạch kiểm tra thực hiện kết luận, kiến nghị kiểm toán

+ Trưởng đoàn kiểm tra đọc toàn văn quyết định kiểm tra thực hiện kết luận, kiến nghị kiểm toán; quán triệt mục đích, yêu cầu của cuộc kiểm tra và nêu rõ nhiệm vụ, quyền hạn, thẩm quyền, trách nhiệm của Đoàn kiểm tra theo quy định và thông báo nội dung, phương pháp tiến hành kiểm tra, dự kiến lịch trình kiểm tra cụ thể;

+ Đại diện lãnh đạo đơn vị được kiểm tra báo cáo nội dung thực hiện kiến nghị kiểm toán theo đề cương đã được Đoàn kiểm tra gửi trước;

+ Các thành viên dự họp trao đổi về những nội dung chưa rõ để thống nhất phối hợp thực hiện kế hoạch kiểm tra kết luận, kiến nghị kiểm toán;

1.2. Cuộc họp thông báo công bố quyết định kiểm tra thực hiện kết luận, kiến nghị kiểm toán, phải lập biên bản có chữ ký của đại diện lãnh đạo đơn vị được kiểm toán và Trưởng đoàn kiểm tra. Biên bản được lập thành 02 bản, trong đó đơn vị được kiểm tra giữ 01 bản và 01 bản lưu hồ sơ cuộc kiểm tra.

2. Thực hiện kiểm tra

Kiểm tra thực hiện kết luận, kiến nghị kiểm toán là quá trình sử dụng các phương pháp kiểm tra để xác nhận với đơn vị được kiểm toán tình hình thực hiện kiến nghị kiểm toán của Kiểm toán Nhà nước, từ đó đưa ra kết luận chính xác, trung thực, khách quan về việc thực hiện kết luận, kiến nghị kiểm toán của đơn vị được kiểm toán. Căn cứ kế hoạch kiểm tra đã được duyệt, Đoàn kiểm tra tiến hành các bước sau:

2.1. Yêu cầu đơn vị được kiểm toán cung cấp tài liệu liên quan đến việc thực hiện các kết luận, kiến nghị kiểm toán của Kiểm toán Nhà nước, cụ thể như sau:

- Báo cáo thực hiện của tổ chức, đơn vị về việc thực hiện kết luận, kiến nghị kiểm toán. Báo cáo này chứa đựng các thông tin về tình hình thực hiện các kiến nghị kiểm toán của Đoàn kiểm toán, những khó khăn vướng mắc trong quá trình thực hiện theo diễn giải của đơn vị được kiểm toán;

- Hồ sơ, sổ sách và chứng từ cụ thể: giấy nộp tiền vào Kho bạc Nhà nước thu hồi các khoản tiền sai quy định; các quyết định điều chỉnh cơ chế quản lý của đơn vị được kiểm toán (nếu có); các báo cáo có liên quan đến việc thực hiện kiến nghị kiểm toán (báo cáo theo yêu cầu của đơn vị chủ quản, Bộ Tài chính …).

2.2. Nghiên cứu, phân tích, xem xét, xử lý thông tin và số liệu để kiểm tra các kết luận, kiến nghị kiểm toán đã được thực hiện và những kiến nghị chưa được thực hiện:

- Đoàn kiểm tra thực hiện kết luận, kiến nghị kiểm toán, thực hiện trên cơ sở kế hoạch kiểm tra đã được duyệt;

- Thực hiện kiểm tra tất cả các kết luận, kiến nghị kiểm toán của Đoàn Kiểm toán Nhà nước từ cơ chế quản lý, điều hành; chấp hành chế độ chính sách, pháp luật của nhà nước cho đến việc xử lý các nghiệp vụ kinh tế và thực hiện nghĩa vụ của NSNN;

- Xác định chính xác những kết luận, kiến nghị kiểm toán đơn vị đã thực hiện được và những kết luận, kiến nghị chưa làm được kèm theo những bằng chứng cụ thể, xác định rõ nguyên nhân và đưa ra hướng khắc phục;

- Những kết luận, khiến nghị chưa thực hiện những năm trước, nguyên nhân, biện pháp đã thực hiện (nếu có).

2.3. Tổ kiểm tra ký các biên bản làm việc theo từng nội dung, sự việc dự kiến kết luận với đối tượng kiểm tra.

2.4. Tập hợp và kiểm tra lại các bằng chứng, cơ sở pháp lý để kết luận đúng, sai, nguyên nhân sai phạm và trách nhiệm của tập thể, cá nhân đối với từng sai phạm.

- Yêu cầu giải trình:

Đối với những sự việc, tài liệu phản ánh chưa rõ, chưa đủ cơ sở kết luận, đoàn kiểm tra chuẩn bị chi tiết nội dung yêu cầu đối tượng kiểm tra giải trình bằng văn bản (có chữ ký của người giải trình).

- Đối thoại, chất vấn:

+ Trường hợp giải trình của đối tượng chưa rõ, Đoàn kiểm tra tiến hành tổ chức đối thoại, chất vấn đối tượng kiểm tra để làm rõ thêm các nội dung cần làm rõ.

+ Người tổ chức đối thoại, chất vấn phải chuẩn bị chi tiết nội dung đối thoại, câu hỏi chất vấn; câu hỏi có trọng tâm, trọng điểm để đối tượng trả lời. Người tiến hành đối thoại, chất vấn phải chủ động, tập trung vào nội dung trọng yếu, không đi vào nội dung, sự việc không liên quan.

+ Kết thúc đối thoại, chất vấn lập biên bản, ghi đầy đủ, chính xác những sự việc hai bên đã trao đổi; trường hợp cần thiết thì ghi âm lại toàn bộ cuộc đối thoại, chất vấn.

- Thẩm tra, xác minh:

Trường hợp các chứng cứ và giải trình của đối tượng kiểm tra chưa rõ hoặc có nghi vấn, Trưởng đoàn kiểm tra tiến hành xác minh. Kết quả thẩm tra, xác minh được lập thành biên bản kèm theo đầy đủ chứng cứ và tài liệu chứng minh.

- Làm việc với cơ quan quản lý có liên quan:

+ Làm việc với cơ quan chủ quản về những sự việc liên quan đến chỉ đạo, quyết định của cấp trên;

+ Làm việc với các cơ quan ban hành chính sách, chế độ có liên quan đến những sự việc dự kiến kết luận mà chính sách, chế độ chưa quy định hoặc quy định chưa rõ ràng.

+ Khi kết thúc làm việc phải lập biên bản, trường hợp không đến làm việc trực tiếp thì có yêu cầu bằng văn bản.

2.5. Trưng cầu giám định

- Đối với những nguyên nhân không thực hiện có liên quan đến chuyên môn, kỹ thuật của các ngành nghề liên quan đến kết luận nhưng Đoàn kiểm tra chưa đủ khả năng kết luận về chuyên môn, kỹ thuật đó thì Trưởng đoàn kiểm tra báo cáo Thủ trưởng đơn vị trình Tổng Kiểm toán Nhà nước quyết định trưng cầu giám định. Việc trưng cầu giám định thực hiện theo quy định của Tổng Kiểm toán Nhà nước.

- Trường hợp mà nguyên nhân không thực hiện có liên quan đến chuyên môn kiểm toán, pháp luật có liên quan … Trưởng đoàn kiểm tra báo cáo Thủ trưởng đơn vị lấy ý kiến trực tiếp tại các đơn vị: Vụ Chế độ và kiểm soát chất lượng kiểm toán, Vụ Tổng hợp, Vụ Pháp chế, … của Kiểm toán Nhà nước.

2.6. Hoàn thiện bằng chứng và lập Biên bản làm việc

Sau khi làm rõ nguyên nhân đúng, sai, Đoàn kiểm tra tiến hành rà soát, hoàn thiện hồ sơ bằng chứng, thu thập bổ sung tài liệu, bằng chứng và ký xác nhận với đối tượng kiểm tra các Biên bản làm việc hoặc bản xác nhận còn thiếu.

3. Nội dung kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán

- Kiểm tra thời hạn nộp báo cáo thực hiện kết luận, kiến nghị kiểm toán so với quy định tại biên bản kiểm toán và báo cáo kiểm toán.

- Kiểm tra nội dung báo cáo của đơn vị được kiểm toán (nếu có) về kết quả thực hiện các kết luận, kiến nghị của Kiểm toán Nhà nước;

- Kiểm tra việc điều chỉnh sổ kế toán, báo cáo tài chính, báo cáo quyết toán; việc xử lý số liệu theo kết luận, kiến nghị kiểm toán; việc chấn chỉnh, khắc phục sai sót, yếu kém trong công tác quản lý tài chính kế toán tại đơn vị được kiểm toán đã nêu trong biên bản kiểm toán và báo cáo kiểm toán;

- Kiểm tra việc thực hiện kết luận, kiến nghị kiểm toán về thời gian, nội dung, kết quả những công việc mà đơn vị được kiểm toán đã thực hiện;

- Thu thập các bằng chứng về việc đơn vị được kiểm toán đã thực hiện các kết luận, kiến nghị của Kiểm toán Nhà nước làm cơ sở lập biên bản xác nhận số liệu, biên bản kiểm tra thực hiện kết luận, kiến nghị kiểm toán, như: giấy nộp tiền vào Kho bạc Nhà nước, phiếu thu tiền, văn bản ban hành để xử lý, khắc phục các kiến nghị về chấn chỉnh công tác quản lý tài chính, kế toán …;

- Kiểm tra, ghi nhận, xác định những nguyên nhân các kiến nghị không được thực hiện; Trường hợp có khiếu nại về các kết luận, kiến nghị kiểm toán thì Đoàn kiểm tra có trách nhiệm hướng dẫn đơn vị được kiểm tra làm thủ tục gửi Kiểm toán Nhà nước để giải quyết theo quy định của pháp luật.

4. Thực hiện chế độ thông tin, báo cáo trong quá trình kiểm tra thực hiện kết luận, kiến nghị kiểm toán

4.1. Báo cáo của thành viên Đoàn kiểm tra thực hiện kết luận, kiến nghị kiểm toán

Trong quá trình kiểm tra thực hiện kết luận, kiến nghị kiểm toán, các thành viên, tổ trưởng, nhóm trường (nếu có) có trách nhiệm thường xuyên báo cáo với Trưởng đoàn về tình hình, kết quả công việc được phân công và những vấn đề xin ý kiến chỉ đạo.

4.2. Chế độ báo cáo của Trưởng đoàn kiểm tra thực hiện kết luận, kiến nghị kiểm toán

- Định kỳ, Trưởng đoàn kiểm tra có trách nhiệm báo cáo tình hình, kết quả kiểm tra cho Thủ trưởng đơn vị trực tiếp tổ chức cuộc kiểm tra. Báo cáo nêu rõ những thuận lợi, khó khăn, những nơi đã và đang làm việc, nội dung, kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán, những vấn đề cần phải xin ý kiến chỉ đạo và kế hoạch tiếp theo.

- Trường hợp phát sinh những vấn đề khó khăn, vướng mắc vượt khả năng và thẩm quyền của Trưởng đoàn thì Trưởng đoàn có trách nhiệm báo cáo kịp thời Thủ trưởng đơn vị trực tiếp tổ chức cuộc kiểm tra và Tổng Kiểm toán Nhà nước để xin ý kiến chỉ đạo.

5. Thời hạn kiểm tra thực hiện kết luận, kiến nghị kiểm toán

Thời hạn một cuộc kiểm tra thực hiện kết luận, kiến nghị kiểm toán theo quyết định kiểm tra không quá 15 ngày. Trường hợp cần thiết phải tăng thêm thời gian kiểm tra thực hiện kết luận, kiến nghị kiểm toán, Trưởng đoàn kiểm tra báo cáo Thủ trưởng đơn vị xin gia hạn và chỉ được tiến hành khi có văn bản gia hạn. Mỗi cuộc kiểm tra chỉ được gia hạn một lần, thời gian gia hạn tối đa không quá 10 ngày.

6. Thực hiện thời hạn kiểm tra thực hiện kết luận, kiến nghị kiểm toán

Trưởng đoàn kiểm tra tổ chức thực hiện kiểm tra và đảm bảo kết thúc kiểm tra tại đơn vị theo đúng thời hạn quy định trong quyết định, kế hoạch kiểm tra và văn bản gia hạn (nếu có).

7. Bàn giao hồ sơ, tài liệu

Ngay sau khi kết thúc công việc, người được giao nhiệm vụ kiểm tra có trách nhiệm:

- Bàn giao các biên bản làm việc, bản xác nhận số liệu và toàn bộ chứng cứ thu thập được cho Trưởng đoàn kiểm tra; tài liệu được lập thành danh mục và đánh số thứ tự;

- Lập báo cáo tóm tắt sự việc, đề xuất kết luận và kiến nghị xử lý, nêu rõ căn cứ của đề xuất;

- Giao trả hồ sơ tài liệu không cần lưu giữ cho đối tượng được kiểm tra; việc giao trả được lập thành biên bản.

Chương 4.

KẾT THÚC KIỂM TRA

1. Lập biên bản kiểm tra xác nhận số liệu và kết quả thực hiện kết luận, kiến nghị kiểm toán

Kết thúc kiểm tra tại mỗi đơn vị được kiểm toán, Trưởng đoàn kiểm tra lập biên bản kiểm tra xác nhận số liệu và kết quả thực hiện các kết luận, kiến nghị của Kiểm toán Nhà nước.

- Biên bản kiểm tra phải được lập theo trình tự và mẫu biểu quy định. Nội dung biên bản là xác nhận số liệu và kết quả thực hiện các kết luận, kiến nghị của Kiểm toán Nhà nước.

- Biên bản kiểm tra nêu rõ: căn cứ để tiến hành kiểm tra; thành phần Đoàn kiểm tra, thành phần đơn vị được kiểm tra; tình hình thực hiện các kết luận, kiến nghị kiểm toán tại đơn vị gồm những kiến nghị kiểm toán đơn vị đã thực hiện được, đang thực hiện, những việc chưa thực hiện; nguyên nhân và biện pháp khắc phục; ghi nhận ý kiến, kiến nghị của đối tượng được kiểm toán về tình hình thực hiện.

- Đối với các đơn vị trực thuộc đơn vị được kiểm tra, tổ kiểm tra lập biên bản xác nhận số liệu và kết quả thực hiện kết luận, kiến nghị kiểm toán theo mẫu do Tổng Kiểm toán Nhà nước quy định.

- Đối với đơn vị được kiểm tra, tổ kiểm tra căn cứ vào biên bản xác nhận số liệu tại các đơn vị trực thuộc và tình hình kiểm tra thực tế tại đơn vị được kiểm tra để lập biên bản kiểm tra kết quả thực hiện kết luận, kiến nghị kiểm toán theo mẫu quy định của Tổng Kiểm toán Nhà nước.

2. Báo cáo kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán

Căn cứ vào các biên bản kiểm tra và các tài liệu có liên quan, Trưởng đoàn kiểm tra lập báo cáo kiểm tra tình hình thực hiện kết luận, kiến nghị kiểm toán của các đơn vị được kiểm toán trình lãnh đạo Kiểm toán Nhà nước (qua Vụ Tổng hợp).

2.1. Chậm nhất 15 ngày kể từ ngày kết thúc kiểm tra tại đơn vị, Trưởng đoàn kiểm tra phải nộp báo cáo kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán cho Thủ trưởng đơn vị. Chậm nhất 20 ngày kể từ ngày kết thúc kiểm tra, đơn vị chủ trì kiểm tra phải trình Tổng Kiểm toán Nhà nước báo cáo kiểm tra.

2.2. Nội dung cơ bản của Báo cáo kiểm tra

- Tổng hợp kết quả về số liệu, tình hình thực hiện kết luận, kiến nghị kiểm toán, ý kiến giải trình … kiểm toán từ các Biên bản kiểm tra và văn bản kiến nghị kiểm toán do các đơn vị được kiểm tra báo cáo về Kiểm toán Nhà nước.

- Đánh giá việc thực hiện kết luận, kiến nghị kiểm toán của đơn vị được kiểm tra

- Những tồn tại mà đơn vị được kiểm tra chưa thực hiện được, phân tích nguyên nhân và kiến nghị với lãnh đạo Kiểm toán Nhà nước các biện pháp xử lý tiếp theo.

- Kiến nghị xử lý những đơn vị không thực hiện hoặc thực hiện không đầy đủ kết luận, kiến nghị kiểm toán.

2.3. Báo cáo kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán (do Trưởng đoàn ký) phản ánh đầy đủ nội dung kết quả công việc đã kiểm tra; những nội dung chưa tiến hành và nguyên nhân; những ý kiến không thống nhất của đối tượng kiểm tra. Mỗi nội dung kết luận phải nêu rõ sự việc, căn cứ đúng, sai, nguyên nhân, trách nhiệm, hình thức xử lý, thời hạn chấp hành.

2.4. Kết cấu của Báo cáo kết quả kiểm tra

Báo cáo kết quả kiểm tra gồm có ba phần, cụ thể như sau:

- Phần mở đầu:

+ Nên một số căn cứ, mục đích của cuộc kiểm tra và khái quát chung một số tình hình có liên quan đến nội dung kiểm tra;

+ Thành phần đoàn kiểm tra;

+ Thời gian tiến hành kiểm tra: thời gian bắt đầu và kết thúc cụ thể cho từng nội dung;

+ Phạm vi kiểm tra;

+ Đối tượng kiểm tra.

- Phần nội dung:

Đây là phần chính của báo cáo kết quả kiểm tra nên phải nêu được đầy đủ, cụ thể và chi tiết kết quả theo từng vấn đề, nội dung; phân tích, đánh giá các kết quả và viện dẫn đầy đủ căn cứ pháp lý.

+ Tình hình thực hiện đến thời điểm kiểm tra: Tổng hợp tình hình thực hiện kết luận, kiến nghị kiểm toán tại các đơn vị trên cơ sở các biên bản kiểm tra, đánh giá tình hình chung, so sánh các chỉ tiêu thực hiện với các chỉ tiêu tại báo cáo kiểm toán.

+ Đánh giá tình hình thực hiện: Việc đánh giá tình hình thực hiện kết luận, kiến nghị kiểm toán phải nêu lên được các ưu điểm cũng như mặt tồn tại của đơn vị trong quá trình thực hiện, phân tích các nguyên nhân trong đó có nguyên nhân khách quan và chủ quan trong việc thực hiện các kết luận, kiến nghị kiểm toán của Kiểm toán Nhà nước, có nguyên nhân do những khó khăn thực tế của đơn vị, nguyên nhân ngoài khả năng, phạm vi thực hiện của đơn vị và nguyên nhân do rủi ro kiểm toán đem lại …

- Phần kết luận – kiến nghị:

Kết luận phải cụ thể, rõ ràng, chặt chẽ, chính xác theo từng nội dung:

+ Các kết luận, kiến nghị kiểm toán đã được thực hiện;

+ Các kết luận, kiến nghị kiểm toán chưa được thực hiện;

+ Các kết luận, kiến nghị kiểm toán cần phải điều chỉnh

+ Các kết luận, kiến nghị kiểm toán không thể thực hiện được.

- Kiến nghị biện pháp khắc phục hoặc xử lý: Trên cơ sở xem xét nguyên nhân tồn tại trong điều kiện pháp luật hiện hành và tình hình thực tế tại đơn vị, Trưởng đoàn kiểm tra đề xuất phương án xử lý phù hợp và các kết luận, kiến nghị phải được tiếp tục thực hiện và những kiến nghị cần phải điều chỉnh cho phù hợp với tình hình thực tế hiện tại.

2.5. Báo cáo kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán trình Tổng Kiểm toán Nhà nước phải gửi kèm đầy đủ ý kiến tham gia bằng văn bản của các thành viên trong Đoàn kiểm tra. Ý kiến tham gia phải khẳng định có đồng ý hay không đồng ý với báo cáo; trường hợp không đồng ý thì phải nêu rõ nguyên nhân và chứng cứ.

3. Phát hành báo cáo kiểm tra thực hiện kết luận, kiến nghị kiểm toán

3.1. Chậm nhất 15 ngày, kể từ ngày nhận được báo cáo kết quả kiểm tra, Thủ trưởng đơn vị chủ trì kiểm tra xem xét nội dung báo cáo và cho ý kiến về kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán.

- Trong quá trình xem xét kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán, Thủ trưởng đơn vị chủ trì kiểm tra yêu cầu thủ trưởng đơn vị, Trưởng đoàn, thành viên đoàn kiểm tra giải trình để làm rõ thêm những vấn đề mà báo cáo của Trưởng đoàn chưa rõ. Trường hợp cần thiết, Thủ trưởng đơn vị chủ trì kiểm tra yêu cầu tiến hành kiểm tra bổ sung để có đủ căn cứ kết luận.

- Trong trường hợp cần thiết Thủ trưởng đơn vị chủ trì kiểm tra có thể tổ chức làm việc với đối tượng được kiểm tra về kết quả kiểm tra hoặc gửi dự thảo báo cáo kết quả kiểm tra yêu cầu đối tượng kiểm tra trả lời bằng văn bản, nêu rõ những nội dung chưa thống nhất, nguyên nhân và chứng cứ.

- Thủ trưởng đơn vị chủ trì kiểm tra ủy quyền cho Trưởng đoàn kiểm tra tổ chức làm việc với đơ vị được kiểm tra về dự thảo báo cáo kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán.

3.2. Ký phát hành báo cáo kiểm tra

Báo cáo kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán do Thủ trưởng đơn vị chủ trì kiểm tra ký ban hành theo sự ủy quyền của Tổng Kiểm toán Nhà nước.

4. Hồ sơ kiểm tra thực hiện kết luận, kiến nghị kiểm toán

Sau khi phát hành báo cáo kiểm tra, Trưởng đoàn kiểm tra phải nộp hồ sơ kiểm tra. Hồ sơ kiểm tra thực hiện kết luận, kiến nghị kiểm toán của mỗi đơn vị kiểm tra bao gồm:

- Kế hoạch kiểm tra, quyết định kiểm tra, thông báo kiểm tra; biên bản kiểm tra, biên bản họp của Đoàn, Tổ, Báo cáo thực hiện kết luận, kiến nghị kiểm toán của đơn vị được kiểm toán;

- Các tài liệu về kiểm tra thực hiện kiến nghị kiểm toán theo mẫu quy định của Tổng Kiểm toán Nhà nước;

- Các bằng chứng và tài liệu thu thập được trong quá trình kiểm tra thực hiện kết luận, kiến nghị kiểm toán và các tài liệu có liên quan đến công tác quản lý thực hiện kết luận, kiến nghị kiểm toán.

5. Bàn giao, lưu trữ hồ sơ kiểm tra

Hồ sơ lưu trữ bao gồm toàn bộ hồ sơ kiểm tra được quy định tại mục 4 Chương V Quyết định này.

- Sau khi ban hành kết luận kiểm tra thực hiện kết luận, kiến nghị kiểm toán, trong thời hạn 05 ngày làm việc, Trưởng đoàn có trách nhiệm bàn giao hồ sơ cuộc kiểm tra cho bộ phận, người được giao nhiệm vụ theo quy định của Kiểm toán Nhà nước và quy định của pháp luật.

- Việc bàn giao hồ sơ, tài liệu phải được lập thành biên bản, lưu cùng hồ sơ cuộc kiểm toán.

- Thời hạn lưu trữ hồ sơ kiểm tra thực hiện kết luận, kiến nghị kiểm toán được thực hiện theo quy định về lưu trữ hồ sơ kiểm toán.

6. Tổng hợp kết quả kiểm tra thực hiện kết luận, kiến nghị kiểm toán

6.1. Trách nhiệm của Vụ Tổng hợp

Theo dõi tổng hợp tiến độ, đôn đốc và hướng dẫn việc tổ chức kiểm tra thực hiện kiến nghị kiểm toán; theo dõi, tổng hợp tình hình thực hiện kiến nghị kiểm toán; tổng hợp kết quả kiểm tra tình hình thực hiện kiến nghị toàn ngành; tham mưu, đề xuất các giải pháp tăng cường việc thực hiện kiến nghị kiểm toán; tổng hợp báo cáo kết quả thực hiện kiến nghị kiểm toán để báo cáo Quốc hội, Chính phủ theo yêu cầu.

6.2. Trách nhiệm của Kiểm toán nhà nước chuyên ngành, Kiểm toán Nhà nước khu vực.

Thực hiện chế độ báo cáo tổng hợp kết quả thực hiện kết luận, kiến nghị kiểm toán trong phạm vi được phân công theo quy định tại Mục 4 Chương V Quy trình kiểm toán của Kiểm toán Nhà nước. Ngoài nội dung thực hiện theo quy định trên, các đơn vị lưu ý quá trình tổng hợp số liệu phải bao gồm số liệu chưa thực hiện qua các năm và lũy kế (trừ các trường hợp có lý do hợp pháp, khách quan, đã được Kiểm toán Nhà nước xử lý chấp nhận).

Chương 5.

TỔ CHỨC THỰC HIỆN

1. Tổ chức thực hiện

- Vụ Tổng hợp có trách nhiệm tổ chức theo dõi, hướng dẫn, kiểm tra việc thực hiện quy trình này. Định kỳ hoặc đột xuất tổng hợp báo cáo Tổng Kiểm toán Nhà nước.

- Vụ Pháp chế, Vụ Chế độ và kiểm soát chất lượng kiểm toán và các đơn vị có liên quan phối hợp với Vụ Tổng hợp và đơn vị được giao thực hiện kiểm tra trong việc giải quyết các khiếu nại, kiến nghị của đơn vị được kiểm toán về đánh giá, xác nhận, kết luận, kiến nghị kiểm toán của Kiểm toán Nhà nước khi được lãnh đạo Kiểm toán Nhà nước giao.

2. Trách nhiệm thi hành

Thủ trưởng các đơn vị trực thuộc Kiểm toán Nhà nước, cán bộ, công chức Kiểm toán Nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quy trình này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc thì phản ánh về Vụ Pháp chế để tổng hợp trình Tổng Kiểm toán Nhà nước sửa đổi, bổ sung./.


QD 253.2013 KT chuyen de su dung trai phieu CP

KIỂM TOÁN NHÀ NƯỚC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 253/QĐ-KTNN | Hà Nội, ngày 02 tháng 04 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH HƯỚNG DẪN KIỂM TOÁN CHUYÊN ĐỀ QUẢN LÝ, SỬ DỤNG VỐN TRÁI PHIẾU CHÍNH PHỦ

TỔNG KIỂM TOÁN NHÀ NƯỚC

Căn cứ Luật Kiểm toán nhà nước;

Căn cứ Quyết định số 1836/QĐ-KTNN ngày 11/12/2012 của Tổng Kiểm toán Nhà nước giao nhiệm vụ về hoạt động kiểm toán năm 2013 cho các đơn vị trực thuộc Kiểm toán Nhà nước;

Xét đề nghị của Vụ trưởng Vụ Tổng hợp, Tổ trưởng Tổ soạn thảo Đề cương kiểm toán Chuyên đề quản lý, sử dụng vốn trái phiếu Chính phủ,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này hướng dẫn kiểm toán chuyên đề quản lý và sử dụng vốn Trái phiếu Chính phủ.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Thủ trưởng các đơn vị trực thuộc Kiểm toán Nhà nước, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lãnh đạo KTNN;
- Văn phòng KTNN (TK-TH);
- Các KTNN chuyên ngành và khu vực;
- Vụ Tổng hợp (04 bộ);
- Vụ Chế độ và Kiểm soát chất lượng kiểm toán;
- Vụ Pháp chế;
- Lưu: VT.

TỔNG KIỂM TOÁN NHÀ NƯỚC

Đinh Tiến Dũng


VAS 01

Standard No. 01
GENERAL STANDARD

(Isuued and promulged in pursuance of the Minister of Finance

Decision No. 165/QD-BTC dated December 31, 2002)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the basic accounting principles and requirements, elements of the enterprises’ financial statements and the recognition thereof, in order to:

a/ Serve as a basis for formulating and perfecting specific accounting standards and accounting regimes after uniform models.

b/ Assist enterprises in making accounting entries and financial statements in a uniform manner according to the promulgated accounting standards and accounting regimes and handle matters not yet specified in order to ensure true and reasonable information in the financial statements.

c/ Assist auditors and accounting controllers in giving comments on the conformity of the financial statements with the accounting standards and accounting regimes.

d/ Assist users of the financial statements in understanding and evaluating financial information supplied in accordance with the accounting standards and accounting regimes.

02. The basic accounting principles and requirements as well as elements of the financial statements, which are prescribed in this standard and specified in each accounting standard must be applied to all enterprises of all economic sectors nationwide.

This standard shall not replace specific accounting standards. Implementation shall be based on specific accounting standards. For cases not yet prescribed in specific accounting standards, they shall comply with the general standard.

STANDARD CONTENTS

Basic Accounting Principles

Accrual basis

03. All economic and financial operations of enterprises, which are related to assets, liabilities, owners’ equity, revenues, and costs must be recorded in accounting books at the time they arise, not at the time of the actual receipt or payment of cash or cash equivalents. Financial statements made on the basis of accrual shall reflect the financial status of enterprises in the past, at present and in the future.

Continuous operation

04. Financial statements must be made on the basis of the assumption that enterprises are operating continuously and will continue business activities normally in the near future, i.e., they have no intention or are not compelled to cease operation or to substantially downscale their operation. Where reality differs from the continuous operation assumption, the financial statements must be made on another basis, which must be explained.

Historical cost

05. Assets must be recognized according to their historical cost. The historical cost of an asset shall be calculated according to the cash amount or cash equivalent already paid or to be paid, or according to the reasonable value of the asset at the time the asset is recognized. The assets’ historical costs must not be modified except otherwise prescribed in specific accounting standards .

Matching

06. The recognition of revenues and that of costs must match. When a revenues is recognized, a corresponding cost related to the creation of such revenue must be recognized. Costs corresponding to revenues include costs of the period in which revenues are created and costs of the previous periods or payable costs related to the revenues of such period.

Consistency

07. The accounting policies and methods selected by enterprises must be applied consistently within at least one accounting year. Where appear changes in the selected accounting policies or methods, the reasons for and impacts of such changes must be presented in the explanations of financial statements.

Prudence

08. Prudence means the examination, consideration and anticipation needed to establish accounting estimates under uncertain conditions. The prudence principle requires that:

a/ The reserves must be set up, which must not be too big;

b/ The values of assets and incomes are not overestimated;

c/ The values of liabilities and costs are not underestimated;

d/ Revenues and incomes shall be recognized only when there are solid evidences of the possibility of obtaining economic benefits, while costs must be recognized when there are evidences of the possibility of arising costs.

Materiality

09. Information shall be considered material in cases where the insufficiency or inaccuracy of such information may distort significantly the financial statements, thus affecting the economic decisions of the users of the financial statements. Materiality depends on the amount and nature of information or errors assessed in particular circumstances. The materiality of information must be examined both quantitatively and qualitatively.

Basic Requirements For Accounting

Honesty

10. Accounting information and data must be recorded and reported on the basis of adequate and objective evidences and true to the actual situation, content, nature and values of arising economic operations.

Objectivity

11. Accounting information and data must be recorded and reported according to reality, not be distorted nor falsified.

Fullness

12. All arising economic and financial operations related to the accounting period must be recorded and reported in full, not be omitted.

Timeliness

13. Accounting information and data must be recorded and reported in time, according to or ahead of prescribed schedule, without delay.

Understandability

14. Accounting information and data presented in the financial statements must be explicit and easily understandable to users. Users mean people with average knowledge about business, economics, finance and accounting. Information on complicated matters in the financial statements must be expounded in the explanation part.

Comparability

15. Accounting information and data of different accounting periods of an enterprise and of different enterprises may be comparable only when they are calculated and presented in an uniform way. In case of lack of uniformity, expositions must be given in the explanation part so that the users of the financial statements may compare information of different accounting periods, different enterprises, or between execution information and projected or planned information.

16. The accounting requirements mentioned in paragraphs 10, 11, 12, 13, 14 and 15 above must be satisfied simultaneously. For example: The honesty requirement also embraces the objectivity, timeliness, fullness, understandability and comparability requirements.

Elements Of Financial Statements

17. The financial statements reflect the financial status of enterprises through summing up economic and financial operations of the same economic nature in their elements. The elements directly related to the determination of the financial status in the balance sheets include assets, liabilities and owners’ equity. The elements directly related to the assessment of the business situation and results in the statements on business results are revenues, other incomes, costs and business results.

Financial status

18. The elements directly related to the determination and evaluation of the financial status are assets, liabilities and owners’ equity. These elements are defined as follows:

a/ Assets mean resources that are controlled by enterprises and may yield future economic benefits.

b/ Liabilities mean the current obligations of an enterprise, arising from the past transactions and events, which must be settled by the enterprise with its own resources.

c/ Owners’ equity means the value of the enterprises’ capital, being equal to the difference between the value of the enterprise’s assets minus (-) its liabilities.

19. When determining the items in the elements of a financial statement, attention must be paid to their ownership forms and economic contents. In some cases, though assets do not fall under the enterprises’ ownership, they are still reflected in the elements of the financial statements due to their economic contents. For example, in case of financial leases, the economic form and content are that the lessee-enterprises obtain economic benefits from the use of leased assets during most of the useful life of the assets; in return the lessee-enterprises are obliged to pay a sum that approximates the reasonable value of the assets as well as related financial costs. The financial leasing operation gives rise to the item "Assets" and the item "Liabilities" in the balance sheets of the lessee-enterprises.

Assets

20. Future economic benefits of an asset are the potential to increase the sources of cash and cash equivalents of an enterprise or to reduce cash amounts to be paid by the enterprise.

21. Future economic benefits of an asset are demonstrated in such cases as :

a/ Being used in isolation or in combination with other assets in the manufacture of products for sale or in the provision of services for customers;

b/ For sale or exchange for another asset;

c/ For payment of liabilities;

d/ For distribution to the enterprise’s owners.

22. Assets may have the physical form such as workshops, machinery, equipment, supplies, goods or the non-physical form, such as copyright or patents but must gain future economic benefits and are under the control of enterprises.

23. Assets of enterprises also include assets that enterprises do not own but can control them and gain future economic benefits therefrom, such as assets given for financial leases; or assets that enterprise own and can gain future economic benefits therefrom but may not control them legally, such as technical know-hows obtained from development activities, which may satisfy the conditions required in the asset definition when they are still kept secret and enterprises can still gain economic benefits therefrom.

24. Assets of enterprises are formed from the past transactions or events, such as capital contribution, procurement, self-production, grants or donations. Transactions or events expected to arise in future will not lead to an increase in assets.

25. Normally, when costs are incurred, they will create assets. Costs which do not bring about future economic benefits will not create assets; or in other cases, no costs are incurred but assets are still created, such as contributed capital, allocated or donated assets.

Liabilities

26. Liabilities determine the current obligations of an enterprise when it receives an asset, participates in a commitment or is bound to legal obligations.

27. The settlement of current obligations may be effected in many ways, such as:

a/ Payment in cash;

b/ Payment with another asset;

c/ Provision of a service;

d/ Replacement of this obligation with another;

e/ Conversion of the liability obligation into owners’ equity.

28. Liabilities arise from past transactions and events, such as purchase of goods without payment, use of services without payment, borrowing, to merchandise warranty commitment, contractual obligation commitment, payables to employees, remittable taxes, and other payables.

Owners’ equity

29. Owners’ equity is reflected in the balance sheets, including investors’ capital, equity surplus, retained profits, funds, undistributed profits, exchange rate differences and differences from asset revaluation.

a/ Investors’ capital may be enterprise owners’ capital, contributed capital, equities, and the State’s capital.

b/ Equity surplus is the difference between the share par value and the actual issuance prices;

c/ Retained profits are after-tax profits retained for capital supplementation;

d/ Funds include reserve fund, stand-by fund, development investment fund;

e/ Undistributed profits are after-tax profits not yet distributed to owners or not yet deducted to set up funds;

f/ Exchange rate differences include:

+ Exchange rate difference arising in the construction investment process;

+ Exchange rate difference arising when enterprises in the country include the financial statements of their activities carried out abroad using accounting currency other than the accounting currency of the reporting enterprises.

g/ Difference from the asset revaluation is the difference between the book value of assets and the revalued value of assets under the State’s decisions, or when assets are contributed as joint-venture capital or shares.

Business situation

30. Profits are used as a measure of the business results of enterprises. The elements directly related to the profit determination are revenues, other incomes and costs. Revenues, other incomes, costs and profits are criteria reflecting the business situation of enterprises.

31. The elements of revenues, other incomes and costs are defined as follows:

a/ Revenues and other incomes: are the total value of economic benefits earned by an enterprise in the accounting period, arising from the enterprise’s normal production, business and other operations, contributing to increasing the owners’ equity, excluding capital contributions made by shareholders or owners.

b/ Costs are the total value of amounts which reduce economic benefits in the accounting period in the forms of amounts spent, asset depreciation amounts, or give rise to liabilities leading to a decrease in the owners’ equity, excluding amounts distributed to shareholders or owners.

32. Revenues, other incomes and costs are presented in the reports on business results so as to supply information in service of the assessment of the enterprises’ capability to create cash sources and cash equivalents in the future.

33. The elements of revenues, other incomes and costs may be presented in many ways in the reports on business results so as to describe the business situation of enterprises, such as revenues, costs and profits of normal business and other operations.

Revenues and other incomes

34. Revenues arises in the process of normal business operations of enterprises and often include: sales revenues, service provision revenues, interests, royalties, dividends and shared profits…

35. Other incomes include incomes arising from operations other than revenues-generating operations, such as incomes from liquidation or sale of fixed assets, fines collected from customers for their contract breaches…

Costs

36. Costs include production and business costs arising in the process of normal business operations of enterprises, and other costs.

37. Production and business costs arising in the process of normal business operations of enterprises, such as cost of goods sold, sale costs. enterprise management costs, costs for loan interests, and costs related to letting other parties use assets with yields, royalties… These costs arise in the form of cash and cash equivalents, inventories, machinery and equipment depreciation.

38. Other costs include costs other than production and business costs arising in the process of normal business operations, such as costs for liquidation and sale of fixed assets, fines imposed by Customers For Contract Breaches, Etc.

Recognition Of The Elements Of The Financial Statements

39. The financial statements must recognize the elements on the financial status and business situation of enterprises; such elements must be recognized item by item. Each item shall be recognized in the financial statements if satisfying concurrently the following two criteria:

a/ Being certain to gain or reduce future economic benefits;

b/ Such item has some value which can be determined in a reliable manner.

Recognition of assets

40. Assets will be recognized in the balance sheets when enterprises are certain to gain future economic benefits therefrom and the value of such assets are determined in a reliable way.

41. Assets will not be recognized in the balance sheets when costs incurred are not certain to yield future economic benefits for enterprises and these costs will be recognized in the reports on business results as soon as they arise.

Recognition of liabilities

42. Liabilities will be recognized in the balance sheets when there are adequate conditions to ascertain that enterprises will have to spend a cash amount on the current obligations they have to pay for, and such liabilities must be determined in a reliable way.

Recognition of revenues and other incomes

43. Revenues and other incomes will be recognized in the reports on business results when they gain future economic benefits related to the increase in assets or decrease in liabilities, and such increased value must be determined in a reliable way.

Recognition of costs

44. Production, business and other costs will be recognized in the reports on business results when these costs reduce future economic benefits related to the decrease in assets or increase in liabilities, and these costs must be determined in a reliable way.

45. Costs recognized in the reports on business results must comply with the principle of matching between revenues and cost.

46. When economic benefits expected to be obtained over many accounting periods are related to revenues and other incomes which are determined indirectly, the related costs will be recognized in the reports on business results on the basis of systematic or proportional amortization.

47. A cost will be immediately recognized in the reports on business results in the period if it fails to bring about economic benefits in subsequent periods.


VAS 02

Standard No. 2

INVENTORIES

(Isuued and promulged in pursuance of the Minister of Finance

Decision No. 149/2001/QD-BTC dated December 31, 2001)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the principles and method of accounting the inventories, including: determination of the value of inventories and accounting it as expense; the marking-down of inventories to suit the net realizable value and the method of calculating the value of inventories to serve as basis for recording accounting books and making financial statements.

02. This standard shall apply to accounting inventories on the original price principle, except when other prescribed accounting standards permit the application of other accounting methods to inventories.

03. For the purposes of this standard, the terms used herein are understood as follows:

Inventories: are assets which are:

a/ held for sale in the normal production and business period;

b/ in the on-going process of production and business;

c/ raw materials, materials, tools and instruments for use in the process of production and business or provision of services.

Inventories consist of:

- Goods purchased for sale: goods in stock, purchased goods being transported en route, goods sent for sale, goods sent for processing;

- Finished products in stock and finished products sent for sale;

- Unfinished products: uncompleted products and completed products not yet going through the procedures for being put into stores of finished products;

- Raw materials, materials, tools and instruments in stock, sent for processing, and already purchased but being transported en route;

- Costs of unfinished services.

Net realizable value means the estimated selling price of inventories in a normal production and business period minus (-) the estimated cost for completing the products and the estimated cost needed for their consumption.

Current price means a sum of money payable for the purchase of a similar kind of inventory on the date the accounting balance sheet is made.

CONTENTS OF THE STANDARD

DETERMINATION OF THE VALUE OF INVENTORIES

04. Inventories are valued according to their original prices. Where the net realizable value is lower than the original price, they must be valued according to the net realizable value.

ORIGINAL PRICES OF INVENTORIES

05 The original price of inventories consists of the purchasing cost, processing cost and other directly-related costs incurred for having the inventories stored in the present place and conditions.

Purchasing cost

06. The purchasing cost of inventories consists of the buying price, non-refundable taxes, transportation cost, loading and unloading cost, preservation cost incurred in the buying process and other costs directly related to the purchase of the inventories. Trade discounts and reductions in the prices of purchased goods due to their wrong specifications and/or inferior quality, shall be deducted from the purchasing cost.

Processing cost

07. The processing costs of inventories consist of those directly related to the manufactured products, such as cost of direct labor, fixed and variable general production costs incurred in the process of turning raw materials and materials into finished products.

Fixed general production costs means indirect production costs, which are often invariable regardless of the volume of manufactured products, such as depreciation cost, maintenance cost of machinery, equipment, workshops… and administrative management cost at production workshops.

Variable general production costs means indirect production costs, which often change directly or almost directly according to the volume of manufactured products, such as costs of indirect raw materials and materials, cost of indirect labor.

08. Fixed general production costs shall be allocated into the processing cost of each product unit on the basis of the normal production capacity of machinery. Normal capacity is the average quantity of products turned out under normal production conditions.

- Where the quantity of actually-manufactured products is higher than the normal capacity, the fixed general production costs shall be allocated to each product unit according to actually incurred costs.

- Where the quantity of actually-manufactured products is lower than the normal capacity, the fixed general production costs shall be allocated into the processing cost of each product unit only according to the normal capacity. The unallocated amount of general production costs shall be recognized as production and business expense in the period.

The variable general production costs shall be entirely allocated into the processing cost of each product unit according to the actually incurred costs.

09. Where various kinds of products are manufactured in a single production process in the same duration of time and the processing cost of each kind of product is not separately expressed, the processing cost shall be allocated to those kinds of products according to appropriate and consistent norms in all accounting periods.

Where by-products are turned out, their value shall be calculated according to the net realizable value and subtracted from the processing cost already calculated for the principal products.

Other directly-related costs

10. Other directly-related costs shall be incorporated into the original prices of inventories, including costs other than the purchasing cost and processing cost of inventories. For example, the original price of finished products may consist of the product-designing cost for a particular order.

Costs not permitted to be incorporated in the original price of inventories

11. Costs not permitted to be incorporated into the original price of inventories, are:

a/ Costs of raw materials, materials, labor and other production and business costs incurred at a level higher than normal;

b/ Costs of inventories preservation minus the inventories preservation cost needed for subsequent production processes and the preservation cost prescribed in paragraph 06;

c/ Sale cost;

d/ Enterprise management costs.

Service provision cost

12. Service provision cost consists of personnel costs and other costs directly related to the service provision, such as supervision cost and related general costs.

Personnel costs and other costs related to goods sale and enterprise management shall not be included in the service provision cost.

METHOD OF CALCULATING THE VALUE OF INVENTORIES

13. The value of inventories shall be calculated according to one of the following methods:

a/ Specific identification method;

b/ Weighted average method;

c/ First-in, First-out method;

d/ Last-in, First-out method.

14. The specific identification method shall apply to enterprises having a few goods items or stable and identifiable goods items.

15. By the weighted average method, the value of each kind of inventories shall be calculated according to the average value of each similar kind of goods at the beginning of the period and the value of each kind of inventories purchased or manufactured in the period. The average value may be computed either according to periods or the time when a goods lot is warehoused, depending on the enterprise’s situation.

16. The First-in, First-out method shall apply upon the assumption that the first inventories purchased or manufactured is the first inventories delivered, and the inventories left at the end of the period are those purchased or produced at a time close to the end of the period. By this method, the value of the delivered goods shall be computed according to the price of the lot of goods warehoused at the beginning of the period or at a time shortly after the beginning of the period, the value of the inventories shall be computed according to the price of the goods warehoused at the end of the period or at a time shortly before the end of the period.

17. The Last-in First-out method shall apply upon the assumption that the most recently purchased or manufactured inventories are delivered first, and the inventories left at the end of the period are those which are purchased or produced earlier. By this method, the value of the delivered goods shall be computed according to the price of the lot of goods warehoused most recently or shortly earlier; the value of the inventories shall be computed according to the price of the goods warehoused at the beginning of the period or shortly after the beginning of the period, which still remain in stock.

NET REALIZABLE VALUE AND SETTING UP OF THE INVENTORY PRICE DECREASE RESERVE

18. The value of inventories cannot be fully recovered when they become damaged, outmoded, their selling prices fall or the finishing and/or sale costs rise. The marking-down of inventories to the level equal to the net realizable value is compliant with the principle that assets must not be shown at a value higher than the realized value estimated from their sale or use.

19. At the end of the accounting period of the year, when the net realizable value of inventories is lower than their original price, the reserve for inventory price decrease must be set up. The amount of the to be-set up inventory price decrease reserve is the difference between the original price of inventories and their net realizable value. The inventory price decrease reserve shall be set up for each kind of inventories. For services incompletely provided, the inventory price decrease reserve shall be set up for each type of service with different charges.

20. The estimation of the net realizable value of inventories must be based on reliable evidences gathered at the time of estimation. Such estimation must take into account price fluctuations or costs directly related to events occurring after the ending day of the fiscal year, which have been anticipated through conditions existing at the time of estimation.

21. When estimating the net realizable value, the purpose of the storage of inventories must be taken into account. For example, the net realizable value of the inventories reserved to ensure the performance of uncancellable sale or service provision contracts must be based on the values inscribed in such contracts. If the volume of inventories is bigger than that of goods needed for a contract, the net realizable value of the difference between these two volumes shall be appraised on the basis of the estimated selling price.

22. Raw materials, materials, tools and instruments reserved for use in the manufacture of products must not be valued lower than their original price if the products which have been manufactured with their contributions are to be sold at prices equal to or higher than their production costs. Where there appear decreases in the prices of raw materials, materials, tools and/or instruments but the production costs of products are higher than their net realizable value, the raw materials, materials, tools and instruments left in stock may have their value lowered to be equal to their net realizable value.

23. At the end of the accounting period of the subsequent year, a new appraisal of the net realizable value of inventories by the end of such year must be conducted. Where at the end of the accounting period of the current year, if the to be-set up reserve for inventory price decrease is lower than the inventory price decrease reserve already set up at the end of the accounting period of the previous year, the difference thereof must be added thereto (under the provisions in paragraph 24) in order to ensure that the value of inventories shown on financial statements is computed according to the original price (if the original price is lower than the net realizable value) or according to the net realizable value (if the original price is higher than the net realizable value).

RECOGNITION OF COSTS

24. When selling inventories, the original price of goods sold shall be recognized as production and business expense in the period in consistence with the recognized turnover related thereto. All the difference between the higher inventory price decrease reserve to be set up at the end of the current year’s accounting period and the lower inventory price decrease reserve already set up at the end of the previous year’s accounting period, volumes of damaged and lost inventories, after subtracting the compensations paid by individuals due to their liabilities, and unallocated general production costs, shall be recognized as production and business expense in the period. Where the inventory price decrease reserve to be set up at the end of the current year’s accounting period is lower than the inventory price decrease reserve already set up at the end of the previous year’s accounting period, the difference thereof must be added and recorded as decrease in production and business expense.

25. Recognition of the value of goods sold as expense incurred in the period must ensure the expense - turnover matching principle.

26. Where some kinds of inventories are used for manufacture of fixed assets or use like self-manufactured workshops, machinery and/or equipment, the original price of these inventories shall be accounted into the fixed asset value.

PRESENTATION OF FINANCIAL STATEMENTS

27. In their financial statements, the enterprises must present:

a/ Accounting policies applied in the appraisal of inventories, including the method of computing the value of inventories;

b/ The original prices of the total inventories and of each kind of inventories classified in a way suitable to the enterprise;

c/ The value of the inventory price decrease reserve;

d/ The value re-included from the inventory price decrease reserve;

e/ Cases or events resulting in the addition to or re-inclusion from the inventory price decrease reserve;

f/ The book value of inventories (the original price minus (-) the inventory price decrease reserve) already mortgaged or pledged for payable debts.

28. Where the enterprises compute the value of inventories by the Last-in, First-out method, their financial statements must show the difference between the value of inventories presented in the accounting balance sheet and:

a/ The period-end value of inventories, which is calculated by the First-in, First-out method (if this value is lower than the period-end value of inventories calculated by the weighted average method as well as the net realizable value); or

And the period-end value of inventories which is calculated by the weighted average method (if this value is lower than the period-end value of inventories calculated by the First-in, Fist-out method as well as the net realizable value); or

And the period-end value of inventories which is calculated according to the net realizable value (if this value is lower than the value of inventories calculated by the First-in, First-out method and the weighted average method); or

b/ The period-end current value of inventories on the date the accounting balance sheet is made (if this value is lower than the net realizable value); or, and the net realizable value (if the period-end value of inventories which is calculated according to the net realizable value is lower than the period-end value of inventories which is calculated according to the current value on the date the accounting balance sheet is made).

29. Presentation of inventories costs in the reports on the production and business results, which are classified functionally.

30. Functional classification of costs means that inventories are presented in the section “Original price of goods sold” in the business result reports, including the original price of goods sold, the inventory price decrease reserve, damaged and lost volumes of inventories after subtracting the compensations paid by individuals due to their liabilities, and unallocated general production costs.

s


VAS 03

Standard No. 03

TANGIBLE FIXED ASSETS

(Isuued and promulged in pursuance of the Minister of Finance

Decision No. 149/2001/QD-BTC dated December 31, 2001)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the accounting principles and methods applicable to tangible fixed assets, including criteria of tangible fixed assets, the time of recognition and determination of initial value, costs incurred after initial recognition, determination of value after initial recognition, depreciation, liquidation of tangible fixed assets and some other regulations serving as basis for recording accounting books and making financial statements.

02. This standard applies to the accounting of tangible fixed assets, except where other accounting standards permit the application of other accounting principles and methods to tangible fixed assets.

03. Where other accounting standards prescribe methods of determining and recognizing the initial value of tangible fixed assets other than the methods defined in this standard, other contents of tangible fixed asset accounting shall still comply with the regulations of this standard.

04. Enterprises must apply this standard even when they are affected by price changes, except otherwise prescribed by State decisions related to the re-appraisal of tangible fixed assets.

05. For the purpose of this standard, the terms used herein are construed as follows:

Tangible fixed assets means assets in physical forms which are possessed by the enterprises for use in production and business activities in conformity with the recognition criteria of tangible fixed assets.

Historical cost means all the costs incurred by the enterprises to acquire tangible fixed assets as of the time of putting such assets into the ready-for-use state.

Depreciation means the systematic allocation of the depreciable value of tangible fixed assets throughout the useful life of such assets.

Depreciable value means the historical cost of tangible fixed assets recorded on financial statements, minus (-) the estimated liquidation value of such assets.

Useful life means the duration in which the tangible fixed assets produce their effect on production and business, calculated by:

a/ The duration the enterprise expects to use the tangible fixed assets, or:

b/ The volume of products, or similar calculating units which the enterprise expects to obtain from the use of assets.

Liquidation value means the value estimated to be obtained at the end of the useful life of the assets, after subtracting the estimated liquidation cost.

Reasonable value means the value of assets, which may be exchanged among knowledgeable parties in the par value exchange.

Residual value means the historical cost of tangible fixed assets after subtracting the accumulated depreciation thereof.

Recoverable value means the value estimated to be obtained in future from the use of the assets, including their liquidation value.

CONTENTS OF THE STANDARD

RECOGNITION OF TANGIBLE FIXED ASSETS

06. Criteria for recognition of tangible fixed assets:

To be recognized as tangible fixed assets, assets must meet simultaneously all the following four (4) recognition criteria:

a/ Future economic benefits will surely be obtained;

b/ Their historical cost has been determined in a reliable way;

c/ Their useful life is estimated at more than one year;

d/ They meet all value criteria according to current regulations.

07. Tangible asset accounting is classified by groups of assets of the same nature and use purposes in the enterprises’ production and business operations, including:

a/ Houses and architectural objects;

b/ Machinery and equipment;

c/ Means of transport, conveyance equipment;

d/ Managerial equipment and instruments;

e/ Perennial tree garden, animals reared to labor for humans and to yield products.

f/ Other tangible fixed assets.

08. Tangible fixed assets often constitute a key component in the total assets and play an important role in the reflection of the financial situation of enterprises. Therefore, the determination of an asset whether or not to be recognized as tangible fixed asset or a production or business expense in the period shall greatly affect the reporting of the enterprises’ operation and business results.

09. When determining the first criterion (prescribed in Section a, paragraph 06) of each tangible fixed asset, the enterprises must determine the degree of certainty of the acquisition of future economic benefits, on the basis of evidences available at the time of initial recognition, and must bear all related risks.

Though being unable to directly yield economic benefits like other tangible fixed assets, those assets used for the purposes of ensuring production and business safety or protecting the environment are necessary for enterprises to achieve more economic benefits from other assets. However, only if their historical cost and that of related assets do not exceed the total value recoverable from them and other related assets shall these assets be recognized as tangible fixed assets. For example, a chemical plant may have to install equipment and carry out new chemical-storing and-preserving processes in order to comply with the environmental protection requirements in the production and storage of toxic chemicals. Any related installed accompanying fixed assets shall only be accounted as tangible fixed assets if without them the enterprises would not be able to operate and sell their chemical products.

10. The second criterion (prescribed in Section b, paragraph 06) for recognizing tangible fixed assets is often satisfied since the historical cost of the fixed assets has been already determined through procurement, exchange, or self-construction.

11. When determining components of tangible fixed assets, the enterprises must apply the criteria of tangible fixed asset on a case-by-case basis. The enterprises may consolidate secondary, separate parts, such as molds, tools, swages, and apply the criteria of tangible fixed asset to such aggregate value. Accessories and auxiliary equipment are often seen as movables and thereby accounted into use costs. Major accessories and maintenance equipment shall be determined as tangible fixed assets when the enterprises estimate that their useful life would last for over one year. If they are only used in association with tangible fixed assets irregularly, they shall be accounted as separate tangible fixed assets and depreciated over a period shorter than the useful life of related tangible fixed assets.

12. In each specific case, the total cost of assets may be allocated to their components and separately accounted for each component. This case shall apply when each component of an asset has a different useful life, or contributes to creating for the enterprise economic benefits which are assessed according to different prescribed criteria so it may use different depreciation rates and methods. For example, an aircraft body and engine should be accounted as two separate tangible fixed assets with different depreciation rates if they have different useful lives.

DETERMINATION OF INITIAL VALUE

13. Tangible fixed assets must have their initial value determined according to their historical cost

DETERMINATION OF HISTORICAL COST OF TANGIBLE FIXED ASSETS ON A CASE-BY-CASE BASIS

Procured tangible fixed assets

14. The historical cost of a procured tangible fixed asset consists of the buying price (minus (-) trade discounts and price reductions), taxes (excluding reimbursed tax amounts) and expenses directly related to the putting of the assets into the ready-for-use state, such as ground preparation expense; initial transportation, loading and unloading expense; installation and trial operation expense (minus (-) amounts recovered from products and wastes turned out from trial operation); expert cost and other directly-related expenses.

For tangible fixed assets formed from construction investment by contractual mode, their historical costs are the settled costs of the invested construction projects, other directly-related expenses and registration fee (if any).

15. Where procured tangible fixed assets are houses, architectural objects associated with the land use right, the land use right value must be separately determined and recognized as intangible fixed asset.

16. Where procured tangible fixed assets are paid by deferred payment mode, their historical cost shall be shown at the buying price promptly paid at the purchase time. The difference between the payable total amount and the promptly-paid buying price shall be accounted as expense in the payment period, except where such difference is included into the historical cost of tangible fixed assets (capitalization) according to the regulations of the accounting standard “Borrowing expenses.”

17. Incurred costs, such as administrative management cost, general production costs, trial operation cost and other costs…, if not directly related to the procurement and the putting of fixed assets into the ready-for-use state, shall not be included into the historical cost of tangible fixed assets. Initial losses caused by the machinery’s failure to operate as planned shall be accounted into production and business expenses in the period.

Self-constructed or self-made tangible fixed assets

18. The historical cost of a self-constructed or self-made tangible fixed asset is its actual cost plus (+) the installation and trial operation cost. Where the enterprises turn the products made by themselves into fixed assets, the historical costs shall be the production costs of such products plus (+) the expenses directly related to the putting of the fixed assets into the ready-for-use state. In these cases, all internal profits must not be included in the historical cost of these assets. Unreasonable expenses, such as wasted materials and supplies, labor or other costs in excess of the normal levels arising in the self-construction or self-generating process must not be included in the historical cost of tangible fixed assets.

Financial-leasing tangible fixed assets

19. Where tangible fixed assets are leased in the form of financial lease, their historical cost shall be determined according to the regulations of the accounting standard “Asset lease.”

Tangible fixed assets purchased in the exchange form

20. The historical cost of a tangible fixed asset purchased in the form of exchange for a dissimilar tangible fixed asset or other assets shall be determined according to the reasonable value of the received tangible fixed assets, or that of the exchanged ones, after adjusting the cash amounts or cash equivalents which are additionally paid or received.

21. The historical cost of a tangible fixed asset purchased in the form of exchange for similar one, or possibly formed through its sale in exchange for the right to own similar ones (similar assets are those with similar utilities, in the same business field and of equivalent value). In both cases no profit or loss is recognized in the exchange process. The historical cost of the received fixed asset shall be the residual value of the exchanged one. For example, the exchange of tangible fixed assets is similar to exchange of machinery, equipment, means of transport, service establishments or other tangible fixed assets.

Tangible fixed assets augmented from other sources

22. The historical cost of a tangible fixed asset which is donated or presented shall be initially recognized according to the initial reasonable value. Where it is not recognized according to the initial reasonable value, the enterprises may recognize it according to the nominal value plus (+) the expenses directly related to the putting of the assets into the ready-for-use state.

COSTS INCURRED AFTER INITIAL RECOGNITION

23. The costs incurred after the initial recognition of tangible fixed assets shall be recorded as increase in their historical cost if these costs are certain to augment future economic benefits obtained from the use of these assets. Those incurred costs which fail to meet this requirement must be recognized as production and business expenses in the period.

24. The costs incurred after the initial recognition of tangible fixed assets shall be recorded as increase in their historical cost if these costs have practically improved the current conditions of the assets as compared to their original standard conditions, such as:

a/ Replacing parts of the tangible fixed assets, thereby prolonging their useful life or increasing their use capacity;

b/ Renovating parts of the tangible fixed assets, thereby considerably improving the quality of manufactured products;

c/ Applying new technological production processes, thereby reducing the operational costs of the assets.

25. The repair and maintenance costs of tangible fixed assets for the purpose of restoring or sustaining their capability to bring about economic benefits as in their original operating conditions shall be included into production and business expenses in the period.

26. The accounting of the costs incurred after the initial recognition of tangible fixed assets must be based on each particular case and the recoverability of these costs. When the residual value of the tangible fixed assets has already been composed of reductions in economic benefits, those costs incurred afterwards to restore economic benefits from these fixed assets shall be included in the historical cost of the fixed assets if their residual value does not exceed their recoverable value. Where the buying price of a tangible fixed asset has already covered the enterprises’ obligation to incur those costs for putting the assets into the ready-for-use state, the capitalization of the costs incurred afterwards must be also based on the recoverability of these costs. For example, an enterprise buys a house which needs some repair before it can be used. The house repair cost shall be included in the historical cost of the asset if such cost is recoverable from the future use of the house.

27. Where some parts of tangible fixed assets need to be replaced on a regular basis, they shall be accounted as independent fixed assets if they satisfy all the four (4) criteria of a tangible fixed asset. For example, air-conditioners in a house may be replaced many times throughout the useful life of the house. The costs incurred in the replacement or restoration of these air-conditioners shall be accounted as an independent asset and the value of the replaced air-conditioners shall be recorded as a decrease.

DETERMINATION OF VALUE AFTER INITIAL RECOGNITION

28. After initial recognition, during their use process, tangible fixed assets shall be determined according to their historical costs, accumulated depreciation and residual values. Where they are re-appraised according to the State’s regulations, their historical cost, accumulated depreciation and residual value must be adjusted according to the re-appraisal results. The difference resulting from the re-valuation of tangible fixed assets shall be handled and accounted according to the State’s regulations

DEPRECIATION

29. The depreciable value of tangible fixed assets shall be allocated systematically during their useful life. The depreciation method must be suited to the economic benefits yielded by the assets to the enterprises. The depreciated amount of each period shall be accounted into the production and business expenses in the period, unless they are included in the value of other assets, such as depreciation of tangible fixed assets used for activities in the development stage is a cost component of the historical cost of intangible fixed assets (according to the regulations of the standard intangible fixed assets), or the depreciation cost of tangible fixed assets used in the process of self-constructing or self-making other assets.

30. Economic benefits yielded by tangible fixed assets shall be gradually exploited by the enterprises through the use of these assets. Nevertheless, other factors, like technical backwardness, wear-and-tear of these fixed assets due to their non-use, often cause reductions in the economic benefits which the enterprises expect these assets would bring about. Therefore, when determining the useful life of tangible fixed assets, the following factors must be taken into account:

a/ The extent of use of such asset, estimated by the enterprise. The extent of use is assessed according to the estimated capacity or output;

b/ The extent of wear-and-tear, depending on the related elements in the asset’s use process, such as the number of working shifts, the enterprise’s repair and maintenance of the asset as well as its upkeep when not in operation;

c/ Invisible wear-and-tear arising from the replacement or renovation of the technological chain or changes in the market demand for the products or service turned out by the asset;

d/ Legal constraints in the asset use, such as the date of expiry of the contract of financial-leasing fixed assets.

31. The useful life of tangible fixed assets shall be determined by the enterprises mainly on the expected use extent of the assets. However, due to the asset management policy of the enterprises, the estimated useful life of fixed assets may be shorter than their actual useful life. Therefore, the estimation of the useful life of a tangible fixed asset must be also based on the enterprise’s experiences on assets of the same type.

32. Three methods of depreciation of tangible fixed assets are:

- Straight-line depreciation method;

- Declining-balance depreciation method; and

- Units-of-output depreciation method.

By the straight-line depreciation method, the annual depreciation amount is kept unchanged throughout the useful life of assets. By the declining-balance depreciation method, the annual depreciation amount gradually declines throughout the useful life of assets. The units-of-output depreciation method is based on the estimated total quantity of product units the assets may turn out. The depreciation method applied by the enterprises to each tangible fixed asset must be implemented consistently, except where appear changes in the mode of its use.

The enterprises must not continue depreciating tangible fixed assets which have been entirely depreciated but still used for production and business operations.

RECONSIDERATION OF USEFUL LIFE

33. The useful life of tangible fixed assets must be reconsidered periodically, usually at the end of the fiscal year. If there is any considerable change in the estimation of the useful life of assets, the depreciation rate must be adjusted.

34. In the process of using fixed assets, once it has been determined with certainty that the useful life is no longer suitable, it must be adjusted together with the depreciation rate for the current year and subsequent years, which shall be expounded in the financial statements. For example: The useful life may be extended as a result of the improvement of the asset’s conditions as compared with their initial standard conditions; technical modifications or changes in the demands for products produced by a machine may also shorten the useful life of the assets.

35. The tangible fixed asset repair and maintenance regime may help prolong the actual useful life or increase the estimated liquidation value of assets but the enterprises must not change the depreciation rate of these assets.

RECONSIDERATION OF THE DEPRECIATION METHOD

36. The method of depreciation of tangible fixed assets must be reconsidered periodically, usually at the end of the fiscal year; if there is any change in the way of using the assets, which brings about benefits for the enterprises, the depreciation method and rate may be changed for the current year and subsequent years.

SALE AND LIQUIDATION OF TANGIBLE FIXED ASSETS

37. Tangible fixed assets which are liquidated or sold shall be recorded as a decrease.

38. Profits or losses arising from liquidation or sale of tangible fixed assets shall be determined as differences between incomes and liquidation or sale costs plus (+) the residual value of the tangible fixed assets. These profits or losses shall be recognized as an income or an expense on the reports on the business results in the period.

PRESENTATION OF FINANCIAL STATEMENTS

39. In their financial statements, the enterprises must present the following information on each type of tangible fixed asset:

a/ Method of determination of the historical cost of the tangible fixed asset;

b/ Method of depreciation, the useful life or depreciation rate;

c/ The historical cost, accumulated depreciation and residual value at the beginning of the year and at the end of the period;

d/ A written explanation of the financial statement (the section Tangible Fixed Assets) must cover the following information:

- The historical cost of the tangible fixed asset, any increase and/or decrease in the period;

- The depreciated amount in the period, any increase, decrease and the accumulated amount by the end of the period;

- The residual value of the tangible fixed assets mortgaged or pledged for loans;

- Investment costs of unfinished capital constructions;

- Commitments to the future purchase or sale of tangible fixed assets of big value;

- The residual value of tangible fixed assets temporarily not in use;

- The historical cost of fully-depreciated tangible fixed assets which are still in use;

- The residual value of tangible fixed assets awaiting liquidation;

- Other changes in tangible fixed assets.

40. The determination of the depreciation method and the estimation of the useful life of tangible fixed assets bear a purely presumptive nature. Therefore, the presentation of the applied depreciation methods and the estimated useful life of tangible fixed assets permits the users of financial statements to examine the correctness of the policies set out by the enterprise management and have basis for comparison with other enterprises.

41. The enterprises must present the nature and impact of the changes in accounting estimation which bear a crucial influence in the current accounting period or subsequent periods. The information must be presented when there arise changes in the accounting estimates related to the already liquidated or to be-liquidated tangible fixed assets, their useful life and depreciation methods.


VAS 04

Standard No. 04

INTANGIBLE FIXED ASSETS

(Isuued and promulged in pursuance of the Minister of Finance

Decision No. 149/2001/QD-BTC dated December 31, 2001)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the principles and methods of accounting intangible fixed assets, including: criteria of intangible fixed assets, time of recognition and determination of the initial value, costs incurred after initial recognition, determination of the value after initial recognition, depreciation, liquidation of intangible fixed assets and some other regulations serving as basis for recording accounting books and making financial statements.

02. This standard applies to the accounting of intangible fixed assets, except where other standards permit the application of other accounting principles and methods to intangible fixed assets.

03. A number of intangible fixed assets may be contained within or on physical objects like compact discs (in cases where computer software is recorded in compact discs), legal documents (in cases of licenses or invention patents). In order to determine whether or not an asset containing both intangible and tangible elements is accounted according to the regulations of the tangible fixed asset standard or intangible fixed asset standard, the enterprises must base themselves on the determination of which elements being important. For example, if computer software is an integral part of the hardware of a computer, without it the computer cannot operate, such software is a part of the computer and thus it is considered a part of tangible fixed asset. In cases where software is a part detachable from the related hardware, it is an intangible fixed asset.

04. This standard prescribes the expenses related to the advertisement, personnel training, enterprise establishment, research and development. Research and development activities oriented at the knowledge development may create an asset in a physical form (i.e. models) but the physical element only plays a secondary role as compared with the intangible component being knowledge embedded in such asset.

05. Once the financial-leasing intangible fixed assets have been initially recognized, the lessees must account them in the finance-leasing contracts according to this standard. The rights under licensing contracts to films, video programs, plays, manuscripts, patents and copyright shall fall within the scope of this standard.

06. For the purpose of this standard, the terms used herein are construed as follows:

Asset is a resource which is:

a/ controllable by the enterprise; and

b/ expected to yield future economic benefits for the enterprise.

Intangible fixed assets mean assets which have no physical form but the value of which can be determined and which are held and used by the enterprises in their production, business, service provision or leased to other subjects in conformity with the recognition criteria of intangible fixed assets.

Research means a planned initial survey activity carried out to obtain new scientific or technical understanding and knowledge.

Development means an activity of applying research results or scientific knowledge to a plan or design so as to make products of a new kind or to substantially renovate materials, tools, products, processes, systems or new services before their commercial production or use.

Historical cost means all costs incurred by the enterprises to acquire intangible fixed assets as of the time of putting these assets into use as expected.

Depreciation means the systematic allocation of the depreciable value of intangible asset throughout their useful life.

Depreciable value means the historical cost of an intangible asset recorded in the financial statement minus (-) the estimated liquidation value of the asset.

Useful life means the duration in which intangible fixed assets promote their effects on production and business, calculated by:

a/ The time for which the enterprise expects to use the intangible asset; or

b/ The quantity of products, or similar calculating units which the enterprise expects to obtain from the use of the assets.

Liquidation value means the value estimated to be acquired upon the expiry of the useful life of an asset, after subtracting (-) the estimated liquidation cost.

Residual value means the historical value of an intangible fixed asset after subtracting (-) the accumulated depreciation of the asset.

Reasonable value means the value of assets which may be exchanged between the knowledgeable parties in the par value exchange.

Operating market means a market which meets simultaneously all the following three (3) conditions:

a/ Products sold on the market are homogenous;

b/ Purchaser and seller may find each other at any time;

c/ Prices are made public.

INTANGIBLE FIXED ASSETS

07. The enterprises often make investment in order to acquire intangible resources such as the right to use land for a definite term, computer software, patent, copyright, aquatic resource exploitation permit, export quota, import quota, right concession permit, business relations with customers or suppliers, customers’ loyalty, market shares, the marketing right…

08. In order to determine whether or not intangible resources specified in paragraph 07 meet the definition of an intangible fixed asset, the following factors shall be considered: Identifiability, resource controllability and certainty of future economic benefits. If an intangible resource fails to satisfy the intangible fixed asset definition, the costs incurred in the formation of such intangible resource must be recognized as production and business expenses in the period or as pre-paid expenses. Particularly for those intangible resources the enterprises have acquired through enterprise merger of re-purchase character, they shall be recognized as goodwill on the date of arising of the purchase operation (under the regulations in paragraph 46).

Identifiability

09. Intangible fixed assets must be separately identifiable so that they can be clearly distinguished from goodwill. Goodwill arising from the enterprise merger of re-purchase character is shown with a payment made by the asset purchaser in order so as to possibly obtain future economic benefits.

10. An intangible fixed asset is considered identifiable when the enterprises may lease, sell or exchange it or acquire concrete future economic benefits therefrom. Those assets which can only generate future economic benefits when combined with other assets shall be still seen as separately identifiable if the enterprises can determine with certainty future economic benefits to be brought about by such assets.

Controllability

11. An enterprise is in control of an asset if it has the right to acquire future economic benefits yielded by such asset and, at the same time, is able to limit other subjects’ access to these benefits. The enterprise’s controllability of future economic benefits from intangible fixed assets, often derives from legal rights.

12. Market knowledge and expertise may bring about future economic benefits. The enterprise may control these benefits if they have legal right, for example: Copyright, aquatic resource exploitation permit.

13. If an enterprise has a contingent of skilled employees and through training, it may ascertain that improvement of their employees’ knowledge would bring about future economic benefits, but it is unable to control these economic benefits, therefore the enterprise cannot recognize such as an intangible fixed asset. Leadership talent and professional techniques shall not be recognized as intangible fixed assets except where these assets are secured with legal rights to use them and acquire future economic benefits and, at the same time, meet all the requirements of the intangible fixed asset definition and recognition criteria.

14. For enterprises which have customers’ name lists or market shares, if they have neither legal rights nor other measures to protect or control economic benefits from the relations with customers and their loyalty, they must not recognize these as intangible fixed assets.

Future economic benefits

15. Future economic benefits yielded by intangible fixed assets for the enterprises may include: Turnover increase, saved costs, or other benefits originating from the use of intangible fixed assets.

CONTENTS OF THE STANDARD

RECOGNITION AND DETERMINATION OF INITIAL VALUE

16. To be recognized as intangible fixed asset, an intangible asset must simultaneously satisfy:

- The definition of an intangible fixed asset; and

- Four (4) recognition criteria below:

+ The certainty to acquire future economic benefits brought about by the asset;

+ The asset’s historical cost must be determined in a reliable way;

+ The useful life is estimated to last for over one year;

+ All value criteria prescribed by current regulations are met.

17. The enterprises must determine the degree of certainty to acquire future economic benefits through using reasonable and grounded assumptions on the economic conditions which will exist throughout the useful life of the assets.

18. Intangible fixed assets must have their initial value determined according to their historical cost.

DETERMINATION OF HISTORICAL COST OF INTANGIBLE FIXED ASSETS IN EACH CASE

Purchase of separate intangible fixed assets

19. The historical cost of a separately-purchased intangible fixed asset consists of the buying price (minus (-) trade discounts or price reductions), taxes (excluding reimbursed tax amounts) and expenses directly related to the putting of the asset into use as planned.

20. Where the land use right is purchased together with houses and architectural objects affixed on the land, its value must be separately determined and recognized as intangible fixed asset.

21. Where a procured intangible asset is paid by deferred payment mode, its historical cost shall be shown at the purchasing price which should have been promptly paid at the time of purchase. The difference between the total amount payable and the promptly-paid purchase price shall be accounted into the production and business expense according to the payment period, except where such difference is included in the historical cost of the intangible asset (capitalization) under the regulations of the accounting standard “Costs of borrowing.”

22. If an intangible fixed asset is formed from the exchange involving payment accompanied with vouchers related to the capital ownership of the establishment, its historical cost is the reasonable value of vouchers issued in relation to capital ownership.

Purchase of intangible fixed assets through enterprise merger

23. The historical cost of an intangible fixed asset formed from the process of enterprise merger of re-purchase character is the reasonable value of such asset on the date of purchase (the date of enterprise merger).

24. The enterprises must determine the historical cost of intangible fixed assets in a reliable way for separate recognition of these assets.

The reasonable value may be:

- The price posted up on the operating market;

- The price of the operation of trading in similar intangible fixed assets.

25. If the operating market for assets does not exist, the historical costs of intangible fixed assets shall be equal to the amounts the enterprises should have paid on the date of purchase of the fixed assets under the condition that such operation is carried out objectively on the basis of available reliable information. In this case, the enterprises should consider carefully the results of these operations in correlation with similar assets.

26. Upon enterprise merger, intangible fixed assets shall be recognized as follows:

a/ The purchaser shall recognize assets as intangible fixed assets if they meet the intangible fixed asset definition and recognition criteria specified in paragraphs 16 and 17, even if such intangible fixed assets were not recognized in the financial statements of the asset seller;

b/ If an intangible asset is purchased through enterprise merger of re-purchase character but its historical cost cannot be determined reliably, the asset shall not be recognized as a separate intangible fixed asset but accounted as goodwill (under the regulations in paragraph 46).

27. Where no operating market exists for intangible fixed assets purchased through enterprise merger of re-purchase character, the historical cost of intangible fixed assets shall be the value at which they do not create negative-value goodwill which arises on the date of enterprise merger.

Intangible fixed assets being the right to use land for a definite term

28. The historical cost of an intangible fixed asset is the right to use land for a definite term when the land is allocated or the payment made when receiving the land use right lawfully transferred from other persons, or the land use right value contributed to joint-venture capital.

29. Where the land use right is transferred together with the purchase of houses and/or architectural objects on the land, the value of houses and/or architectural objects must be determined separately and recognized as tangible fixed assets.

Intangible fixed assets allocated by the state or donated or presented

30. The historical cost of an intangible fixed asset which is allocated by the State, donated or presented, is determined according to the initial reasonable value plus (+) the expenses directly related to the putting of the assets into use as planned.

Intangible fixed assets purchased in the form of exchange

31. The historical cost of an intangible fixed asset purchased in the form of exchange for a dissimilar intangible or another asset is determined according to the reasonable value of the received intangible fixed asset or equal to the reasonable value of the exchanged asset, after adjusting the cash amounts or cash equivalents additionally received or paid.

32. The historical cost of an intangible fixed asset purchased in the form of exchange for a similar intangible fixed one, or possibly formed through its sale in exchange for the right to own a similar assets (similar asset are those with similar utilities, in the same business field and of equivalent value). In both cases, no profit or loss is recognized in the exchange process. The historical cost of the received intangible fixed asset is equal to the residual value of the exchanged intangible fixed asset.

GOODWILL CREATED FROM WITHIN THE ENTERPRISES

33. Goodwill created from within the enterprises shall not be recognized as assets.

34. Costs incurred to generate future economic benefits but not form intangible fixed assets because they fail to satisfy the definition and recognition criteria in this standard but to create goodwill within the enterprises. The goodwill created within the enterprises shall not be recognized as assets since they are not identifiable resources, nor appraisable in a reliable way nor controllable by the enterprises.

35. The difference between the market value of an enterprise and the value of its net asset value recorded on the financial statement, which is determined at a certain point of time, shall not be recognized as an intangible fixed asset controlled by the enterprise.

INTANGIBLE FIXED ASSETS CREATED FROM WITHIN THE ENTERPRISES

36. In order to assess whether or not an intangible asset created from within an enterprise on the date of arising of the operation meets the intangible fixed asset definition and recognition criteria, the enterprise must divide the asset-forming process into:

a/ The research stage; and

b/ The development stage.

37. If the enterprise cannot distinguish the research stage from the development stage of an internal intangible asset-creating project, it must account all incurred costs related to such project as expenses so as to determine the business results in the period.

Research stage

38. All costs incurred in the research stage shall not be recognized as intangible fixed assets but as production and business expenses in the period.

39. Examples of activities in the research stage:

a/ Activities of researching into and developing new knowledge, and activities of exploring, evaluating and selecting final options;

b/ The application of research results, or other knowledge;

c/ The exploration of alternative methods for materials, tools, products, processes, services;

d/ Formulas, designs, evaluation and final selection of alternative methods for materials, tools, products, processes, systems, services, new or further improved.

Development stage

40. Intangible assets created in the development stage shall be recognized as intangible fixed assets if they meet all the following seven (7) conditions:

a/ Their technical feasibility assures the finishing and putting of the intangible assets into use as planned or for sale;

b/ The enterprises intend to finish the intangible assets for use or sale;

c/ The enterprises are capable of using or selling the intangible assets;

d/ The intangible assets must generate future economic benefits;

e/ There are adequate technical, financial and other resources for completion of the development stage, sale or use of such intangible assets;

f/ Being capable of determining with certainty all costs in the development stage for creating the intangible assets;

g/ They are estimated to meet all criteria for use duration and value prescribed for intangible fixed assets.

41. Examples of development activities:

a/ Designing, constructing and experimenting prototypes or models before they are put into production or use;

b/ Designing tools, molds, jigs and swages related to new technologies;

c/ Designing, constructing and operating economically infeasible trial workshops for commercial production operations;

d/ Designing, developing and manufacturing on a trial basis substitute materials, tools, products, processes, systems and services, new or improved.

42. Trademarks, distribution right, customers’ name list and similar items formed from within the enterprises shall not be recognized as intangible fixed assets.

Historical costs of intangible fixed assets created from within the enterprises

43. Intangible fixed assets created from within the enterprises shall be initially appraised according to their historical costs consisting of all costs incurred from the time the intangible assets satisfy the intangible fixed asset definition and recognition criteria prescribed in paragraphs 16, 17 and 40 until they are put into use. The costs incurred before this point of time must be included in production and business expenses in the period.

44. The historical cost of an intangible fixed asset created from within an enterprise consists of all directly related expenses or allocated according to rational and consistent norms at all stages from designing, construction, trial production to preparation for putting the asset into use as planned.

The historical cost of an intangible fixed asset created from within the enterprises consists of:

a/ Costs of raw materials, materials or services already used in the creation of the intangible fixed assets;

b/ Salaries, wages and other expenses related to the hiring of employees personally involved in the creation of such asset;

c/ Other expenses directly related to the creation of the asset, such as expenses for registration of legal rights, depreciation of patent and license used in the creation of such asset;

d/ General production costs allocated into the asset according to rational and consistent norms (for example: allocation of the depreciation of workshops, machinery, equipment, insurance premiums, and rents of workshops and equipment).

45. The following costs must not be included in the historical cost of intangible fixed assets created from within the enterprises:

a/ Sale cost, enterprise management cost and general production costs not directly related to the putting of the assets into use;

b/ Unreasonable expenses such as those for wasted raw materials and materials, labor and other expenses in excess of the normal level;

c/ Cost of training of employees to operate the assets.

RECOGNITION OF COSTS

46. Those costs related to intangible assets must be recognized as production and business expenses in the period or pre-paid expenses, except the following cases:

a/ Costs of creating part of the historical cost of an intangible fixed asset satisfying the intangible fixed asset definition and recognition criteria (prescribed from paragraph 16 to 44).

b/ Intangible assets formed from the process of enterprise merger of re-purchase character, which fail to satisfy the intangible fixed asset definition and recognition criteria, these costs (included in the asset re-purchase expenses) shall form part of the goodwill (including cases where goodwill bear a negative value) on the date of decision of enterprise merger.

47. Those costs incurred to yield future economic benefits for the enterprises but not recognized as intangible fixed assets, shall be recognized as production and business expenses in the period, excluding those costs specified in paragraph 48.

48. Those costs incurred to generate future economic benefits for the enterprises, including enterprise establishment cost, personnel-training cost and advertising cost incurred before the newly-set up enterprises start to operate, costs for the research stage, relocation cost, shall be recognized as production and business expenses in the period or gradually allocated into production and business expenses in the maximum period of three years.

49. Costs related to intangible assets, which have been recognized by the enterprises as costs of determining the business operation results in the previous period, shall not be re-recognized as part of the historical cost of intangible fixed assets.

COST INCURRED AFTER INITIAL RECOGNITION

50. Costs related to intangible fixed assets, which are incurred after initial recognition, must be recognized as production and business expenses in the period; if they meet simultaneously the two following conditions, they shall be included into the historical costs of intangible fixed assets:

a/ These costs can help intangible fixed assets generate more future economic benefits than the original operation evaluation;

b/ These costs are appraised in a certain way and associated with a specific intangible asset.

51. Those costs which are related to intangible fixed assets and incurred after initial recognition shall be recognized as production and business expenses in the period, except when these costs are associated with a specific intangible fixed asset and help increase economic benefits from such asset.

52. Those costs which are incurred after the initial recognition and related to trademarks, distribution right, customers’ name list and items of similar nature (including those purchased from outside or created from within the enterprise) shall be always recognized as production and business expenses in the period.

DETERMINATION OF VALUE AFTER INITIAL RECOGNITION

53. After initial recognition, in their use process, the intangible fixed assets shall be determined according to their historical cost, accumulated depreciation and residual value.

DEPRECIATION

DEPRECIATION PERIOD

54. The depreciable value of an intangible fixed asset must be systematically allocated throughout its estimated reasonable useful life. The depreciation period of an intangible asset shall not exceed 20 years. Depreciation shall start from the time the intangible fixed asset is put into use.

55. When determining the useful life of an intangible fixed asset as basis for calculating depreciation, the following factors must be taken into account:

a/ The estimated usage of the asset;

b/ The life circle of products and general information on the estimates related to the useful life of identical types of fixed assets which are used under similar conditions.

c/ Technical or technological obsoleteness;

d/ Stability of the sector using this asset and the change in the market demand for products or the provision of services brought about by such asset;

e/ Projected activities of existing or potential competitors;

f/ Necessary maintenance cost;

g/ The asset control period, legal constraints and other constraints in the process of using the asset;

h/ The dependence of the useful life of the intangible fixed asset on other assets in the enterprise.

56. For computer software and other intangible fixed assets which may become technically obsolete rapidly, their useful life is often shorter.

57. In some cases, the useful life of intangible fixed assets may exceed 20 years upon reliable evidences but must be specified. In this case, the enterprises must:

a/ Depreciate the intangible fixed assets according to their most accurately-estimated useful life;

b/ Justify the reasons for the estimation of the assets’ useful life in the financial statements.

58. If the control of future economic benefits from intangible fixed assets is made possible by virtue of legal rights granted within a given period, the useful life of the intangible fixed assets shall not exceed the effective time of the legal rights, except when such rights are extended.

59. Economic and legal factors affecting the useful life of intangible fixed assets include: (1) Economic factors decisive to the period in which future economic benefits are obtained; (2) Legal factors restricting the period during which the enterprise controls these economic benefits. The useful life is a period shorter than the above-said periods.

DEPRECIATION METHODS

60. The depreciation methods applicable to intangible fixed assets must reflect the mode of recovering economic benefits from such intangible fixed assets of the enterprises. The depreciation method used for each intangible fixed asset shall apply uniformly in many periods and may be changed when there appears a significant change in the enterprise’s mode of recovering economic benefits. The depreciation cost for each period must be recognized as a production and business expense, unless it is included in the value of other assets.

61. There are three (3) depreciation methods for intangible fixed assets, including:

Straight-line depreciation method;

Declining-balance depreciation method;

Units-of-output depreciation method.

- By to the straight-line depreciation method, the annual depreciated amount is kept unchanged throughout the intangible fixed asset’s useful life.

- According to the declining-balance method, the annual depreciated amount gradually declines throughout the asset’s useful life.

- The units-of-output method is based on the estimated total quantity of products the asset will create.

LIQUIDATION VALUE

62. An intangible fixed asset has a liquidation value when:

a/ There is a third party agreeing to re-purchase the asset at the end of its useful life; or

b/ There is an operating market at the end of the asset’s useful life and the liquidation value may be identified through the market price.

When none of the above-mentioned two conditions exists, the liquidation value of an intangible fixed asset is determined as zero (0).

63. The depreciable value is determined as equal to the historical cost minus (-) the estimated liquidation value of the asset.

64. The liquidation value is estimated when an intangible fixed asset is created and put into use on the basis of the prevailing selling price at the end of the useful life of a similar asset which has been operating under similar conditions. The estimated liquidation value shall not rise when there appear changes in price or value.

RECONSIDERATION OF THE DEPRECIATION PERIOD AND DEPRECIATION METHOD

65. The period and methods of depreciation of intangible fixed assets must be reconsidered at least at the end of every fiscal year. If the estimated useful life of an asset sees a big difference from the previous estimates, the depreciation period must be modified accordingly. The method of depreciation of intangible fixed assets may be changed when there emerges a significant change in the way of estimating the economic benefits recoverable for the enterprises. In this case, the depreciation cost in the current year and subsequent years must be adjusted, which must be justified in the financial statements.

66. Throughout the time of using intangible fixed assets when it is deemed that the estimated useful life of an asset is no longer suitable, the depreciation period must be adjusted. For example, the useful life may prolong as a result of more investment in raising the asset’s capability as compared with the original operating capability appraisal.

67. Throughout the useful life of intangible fixed assets, the way of estimating future economic benefits which the enterprises expect to obtain may be changed, and so the method of depreciation need to be changed accordingly. For example, the declining balance depreciation method proves more suitable than the straight-line depreciation method.

SALE AND LIQUIDATION OF INTANGIBLE FIXED ASSETS

68. Intangible fixed assets shall be recorded as decrease when they are liquidated, sold or deemed to generate no economic benefits in subsequent use.

69. Profits or losses arising from the liquidation or sale of intangible fixed assets shall be the difference between incomes and liquidation or sale costs plus (+) the residual value of the intangible assets. Such profits or losses shall be recognized as an income or a cost on the in the business result report in the period.

PRESENTATION OF FINANCIAL STATEMENTS

70. In financial statements, the enterprises must present the following information on each type of intangible fixed assets created from within the enterprises and each type of intangible fixed assets formed from other sources:

a/ Method of determining the historical cost of the intangible fixed asset;

b/ Depreciation method; the useful life or depreciation rate;

c/ The historical cost; accumulated depreciation and residual value at the beginning of the year and at the end of the period;

d/ The written explanation of the financial statement (section intangible fixed assets) must cover the following information:

- Increase in the historical cost of intangible fixed assets, of which the value of intangible fixed assets increases from activities in the development stage or enterprise merger;

- Decrease in the historical cost of intangible fixed assets;

- Depreciation in the period, any increase, decrease and accumulated amount at the end of the period;

- Reasons for an intangible fixed asset to be depreciated in over 20 years (when giving these reasons, the enterprises must point out the important factors in the determination of the useful life of the asset).

- The historical cost, accumulated depreciation, residual value and remaining depreciation duration of each intangible fixed asset holding an important position or representing a large proportion in the enterprises’ fixed assets;

- Reasonable value of the intangible fixed assets allocated by the State (as stipulated in paragraph 30), explicitly stating the reasonable value upon initial recognition; accumulated depreciation value; residual value of the fixed assets;

- Residual value of intangible fixed assets already mortgaged for payable debts;

- Commitments to future sale and purchase of intangible fixed assets of big value ;

- Residual value of intangible fixed assets temporarily not in use;

- Historical cost of fully-depreciated intangible fixed assets which are still in use;

- Residual value of intangible fixed assets awaiting liquidation;

- Justification of the costs incurred in the research and development stages, which have been recognized as production and business expenses in the period;

- Other changes concerning intangible fixed assets.

71. Accounting of intangible fixed assets which are classified by groups of fixed assets of the same nature and use purposes in the enterprises’ operations, including:

a/ The right to use land for a definite term;

b/ Trademarks;

c/ Distribution rights;

d/ Computer software;

e/ Licenses and right concession permits;

f/ Copyright, patents;

g/ Preparation formulas and methods, models, designs and prototypes;

h/ Intangible fixed assets being developed.


VAS 05

STANDARD 05

INVESTMENT PROPERTY

(Issued and promulged in pursuance of the Minister of Finance Decision No. 234/2003/QD-BTC dated 30 December 2003)

general

01. The objective of this standard is to prescribe the accounting policies and procedures in relation to investment property including recognition criteria, initial measurement, subsequent expenditure, transfer, disposal and other guidelines for bookkeeping and financial reporting purposes.

02. This Standard should be applied in accounting for investment property, unless otherwise provided for under other VASs concerning an accounting method therefor.

03. This standard also prescribes determination and recognition of investment property disclosed in the financial statements of a lessee under a finance lease and calculation of investment property for lease presented in the financial statements of a lessor under operating lease.

This Standard does not deal with matters covered in VAS 06, Leases, including:

(a) classification of leases as finance leases or operating leases;

(b) recognition of lease income earned on investment property (see also VAS 14, Revenue and Other Income);

(c) measurement in a lessee’s financial statements of property held under an operating lease;

(d) measurement in a lessor’s financial statements of property leased out under a finance lease;

(e) accounting for sale and leaseback transactions; and

(f) disclosure about finance leases and operating leases.

04. This Standard does not apply to:

(a) biological assets attached to land related to agricultural activity; and

(b) mineral rights, the exploration for and extraction of minerals, oil, natural gas and similar non-regenerative resources.

05. The following terms are used in this Standard with the meanings specified:

Investment property is property being land-use rights or a building - or part of a building - or both, infrastructure held by the owner or by the lessee under a finance lease to earn rentals or for capital appreciation or both, rather than for:

(a) use in the production or supply of goods or services or for administrative purposes; or

(b) sale in the ordinary course of business.

Owner-occupied property is property held by the owner or by the lessee under a finance lease for use in the production or supply of goods or services or for administrative purposes.

Cost is the amount of cash or cash equivalents paid or the fair value of other consideration given to acquire an asset at the time of its acquisition or construction.

Net-book value represent the cost of an investment property less (-) accumulated depreciation

06. The following are examples of investment property:

(a) land-use rights (as a consequence of an enterprise’s purchase) held for long-term capital appreciation;

(b) land use-rights (as a consequence of an enterprise’s purchase) held for a currently undetermined future use;

(c) a building owned by the reporting enterprise (or held by the reporting enterprise under a finance lease) and leased out under one or more operating leases;

(d) a building that is vacant but is held to be leased out under one or more operating leases; and

(e) infrastructure that is held to be leased out under one or more operating leases.

07. The following are examples of items that are not investment property:

(a) property held for sale in the ordinary course of business or in the process of construction or development for such sale (see VAS 02, Inventories);

(b) property being constructed or developed on behalf of third parties (see VAS 15, Construction Contracts);

(c) owner-occupied property (see VAS 03, Tangible Fixed Assets), including, among other things, property held for future use as owner-occupied property, property held for future development and subsequent use as owner-occupied property, property occupied by employees (whether or not the employees pay rent at market rates) and owner-occupied property awaiting disposal; and

(d) property that is being constructed or developed for future use as investment property.

08. Certain properties include a portion that is held to earn rentals or for capital appreciation and another portion that is held for use in the production or supply of goods or services or for administrative purposes. If these portions could be sold separately (or leased out separately under a finance lease), an enterprise accounts for the portions separately. If the portions could not be sold separately, the property is investment property only if an insignificant portion is held for use in the production or supply of goods or services or for administrative purposes.

09. In certain cases, an enterprise provides ancillary services to the occupants of a property held by the enterprise. An enterprise treats such a property as investment property if the services are a relatively insignificant component of the arrangement as a whole. An example would be where the owner of an office building provides security and maintenance services to the lessees who occupy the building.

10. In other cases where the services provided are a more significant component, an enterprise treats such a property as owner-occupied property. For example, if an enterprise owns and manages a hotel, services provided to guests are a significant component of the arrangement as a whole. Therefore, an owner-managed hotel is owner-occupied property, rather than investment property.

11. It may be difficult to determine whether a property qualifies as investment property. An enterprise develops criteria so that it can exercise that determination consistently in accordance with the definition of investment property and with the related guidance in paragraphs 06, 07, 08, 09 and 10. Paragraph 31(d) requires an enterprise to disclose these criteria when classification is difficult.

12. In some cases, an enterprise owns property that is leased to, and occupied by, its parent or another subsidiary. The property does not qualify as investment property in consolidated financial statements that include both enterprises. However, from the perspective of the individual enterprise that owns it, the property is investment property if it meets the definition. Therefore, the lessor treats the property as investment property in its individual financial statements.

CONTENTS OF THE STANDARD

Recognition

13. Investment property should be recognised as an asset when the following conditions are met:

(a) it is probable that the future economic benefits associated with the investment property will flow to the enterprise; and

(b) the cost of the investment property can be measured reliably.

14. In determining whether an item satisfies the first criterion for recognition, an enterprise needs to assess the degree of certainty attaching to the flow of future economic benefits on the basis of the available evidence at the time of initial recognition. The second criterion for recognition is usually readily satisfied because the exchange transaction evidencing the purchase of the asset identifies its cost.

Initial Measurement

15. An investment property should be measured initially at its cost. Transaction costs should be included in the initial measurement.

16. The cost of a purchased investment property comprises its purchase price, and any directly attributable expenditure. Directly attributable expenditure includes, for example, professional fees for legal services, property transfer taxes and other transaction costs.

17. The cost of a self-constructed investment property is its cost at the date when the construction or development is complete. Until that date, an enterprise applies VAS 03, Tangible Fixed Assets and VAS 04, Intangible Fixed Assets. At that date, the property becomes investment property and this Standard applies (see paragraphs 23(e) below).

18. The cost of an investment property is not increased by:

- start-up costs (unless they are necessary to bring the property to its working condition);

- initial operating losses incurred before the investment property achieves the planned level of occupancy;

- abnormal amounts of wasted material, labour or other resources incurred in constructing or developing the property.

19. If payment for an investment property is deferred, its cost is the cash price equivalent. The difference between this amount and the total payments is recognised as interest expense over the period of credit, except when the difference is charged to cost of investment property in accordance with VAS 16, Borrowing Costs. .

Subsequent Expenditure

20. Subsequent expenditure relating to an investment property that has already been recognised should be added to the net-book value of the investment property when it is probable that future economic benefits, in excess of the originally assessed standard of performance of the existing investment property, will flow to the enterprise.

21. The appropriate accounting treatment for expenditure incurred subsequently to the acquisition of an investment property depends on the circumstances which were taken into account on the initial measurement and recognition of the related investment. For instance, when the purchase price of an asset reflects the enterprise’s obligation to incur expenditure that is necessary in the future to bring the asset to its working condition. An example of this might be the acquisition of a building requiring renovation. In such circumstances, the subsequent expenditure is added to the net-book value.

Measurement Subsequent to Initial Recognition

22. After initial recognition, investment property should be measured at cost, less accumulated depreciation to arrive at net book value in the holding period.

Transfers

23. Transfers to, or from, investment property should be made when, and only when, there is a change in use, evidenced by:

(a) commencement of owner-occupation, for a transfer from investment property to owner-occupied property;

(b) commencement of development with a view to sale, for a transfer from investment property to inventories;

(c) end of owner-occupation, for a transfer from owner-occupied property to investment property;

(d) commencement of an operating lease to another party, for a transfer from inventories to investment property; or

(e) end of construction or development, for a transfer from property in the course of construction or development (covered by VAS 03, Tangible Fixed Assets) to investment property.

24. Paragraph 23(b) above requires an enterprise to transfer a property from investment property to inventories when, and only when, there is a change in use, evidenced by commencement of development with a view to sale. When an enterprise decides to dispose of an investment property without development, the enterprise continues to treat the property as an investment property until it is derecognised (eliminated from the balance sheet) and does not treat it as inventory. Similarly, if an enterprise begins to redevelop an existing investment property for continued future use as investment property, it remains an investment property and is not reclassified as owner-occupied property during the redevelopment.

25. Transfers between investment property, owner-occupied property and inventories do not change the net-book value of the property transferred and they do not change the cost of that property for measurement or disclosure purposes.

Disposals

26. An investment property should be de-recognized (eliminated from the balance sheet) on disposal or when the investment property is permanently withdrawn from use and no future economic benefits are expected from its disposal.

27. The disposal of an investment property may occur by sale or by entering into a finance lease. In determining the date of disposal for investment property and for recognising revenue from the sale of goods, an enterprise applies the criteria in VAS 14, Revenue and Other Income, VAS 06, Leases, applies on a disposal by entering into a finance lease or by a sale and leaseback.

28. Gains or losses arising from the retirement or disposal of investment property should be determined as the difference between the net disposal proceeds and the net-book value of the asset and should be recognised as income or expense in the income statement (unless VAS 06, Leases, requires otherwise on a sale and leaseback).

29. The consideration receivable on disposal of an investment property is recognised initially at fair value. In particular, if payment for an investment property is deferred, the consideration received is recognised initially at the cash price equivalent. The difference between the nominal amount of the consideration and the cash price equivalent is recognised as interest revenue under VAS 14, Revenue and Other Income.

Disclosure

30. The disclosures set out in this VAS apply in addition to those in VAS 06, Leases, under which the lessor is to disclose operating leases and the lessee finance lease.

31. An enterprise should disclose:

(a) the depreciation methods used;

(b) the useful lives or the depreciation rates used;

(c) the gross net-book value and the accumulated depreciation at the beginning and end of the period;

(d) when classification is difficult, the criteria developed by the enterprise to distinguish investment property from owner-occupied property and from property held for sale in the ordinary course of business;

(e) Income and expense items relating to property lease including:

- rental income from investment property;

- direct operating expenses (including repairs and maintenance) arising from investment property that generated rental income during the period; and

- direct operating expenses (including repairs and maintenance) arising from investment property that did not generate rental income during the period;

(f) Reasons of and affects on income from investment property trading;

(g) material contractual obligations to purchase, construct or develop investment property or for repairs, maintenance or enhancements;

(h) The followings should be disclosed (comparative information is not required):

- additions, disclosing separately those additions resulting from acquisitions and those resulting from capitalised subsequent expenditure;

- additions resulting from acquisitions through business combinations;

- disposals; and

- transfers to and from inventories and owner-occupied property; and

(i) the fair value of investment property at the end of a period. When an enterprise cannot determine the fair value of the investment property reliably, the enterprise should disclose:

- a description of the investment property; and

- an explanation of why fair value cannot be determined reliably.

* * *


VAS 06

Standard No. 06
LEASES

(Isuued and promulged in pursuance of the Minister of Finance

Decision No. 165/QD-BTC dated December 31, 2002)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide for lessees and lessors the accounting principles and methods for financial lease and operating lease, serving as a basis for making accounting entries and financial statements.

02. This standard shall apply to the accounting of all leases, excluding:

a/ Lease contracts for exploiting or using natural resources, such as oil, gas, timber, metals and other minerals;

b/ Lease contracts for using copyrights of items such as motion picture films, video tapes, operas, copyrights and patents.

03. This standard shall apply also to the transfer of the right to use assets even when the lessors are requested to provide services mostly related to the operation, repair or maintenance of the leased assets. This standard shall not apply to service contracts not involving the transfer of the right to use assets.

04. The terms used in this standard are construed as follows:

A lease means an agreement between the lessor and the lessee whereby the lessor transfers the right to use an asset to the lessee for a certain period of time in return for a lease payment made in a lump sum or installments.

A financial lease is a lease whereby the lessor transfers most of the risks and rewards associated with the ownership over an asset to the lessee. The ownership over the asset may be transferred at the end of the lease term.

An operating lease is a lease other than a financial lease.

A non-cancelable lease contract is the one that the two involved parties cannot unilaterally terminate, except in the following cases:

a/ Upon the occurrence of unusual events, such as:

- The lessor fails to hand the leased asset on schedule;

- The lessee fails to make lease payments according to the provisions of the lease contract;

- The lessee or lessor breaches the contract;

- The lessee goes bankrupt or is dissolved;

- The guarantor goes bankrupt or is dissolved while the lessor rejects the lessee’s proposal on guaranty termination or substitute guarantor;

- The leased asset is lost or irreparably damaged.

b/ With the consent of the lessor;

c/ If the two parties enter into a new contract on lease of the same or similar asset;

d/ The lessee pays an additional amount immediately at the start of the lease.

The inception of the lease is the earlier date of either of the two dates: The date when the right to use the asset is transferred to the lessee and the date when the lease payment begins to be calculated under the provisions of the lease contract.

The lease term is the period of the non-cancelable lease contract plus (+) the duration for which the lessee have the option to continue leasing the asset as prescribed in the contract, with or without additional payment; this option is determined with relative certainty right at the inception of the lease.

Minimum lease payments:

a/ For the lessee: They are the payments which the lessee must make to the lessor for a lease over the lease term (excluding service costs and taxes which have been paid by the lessor and must be reimbursed by the lessee, and a contingent rent), plus any value that the lessee or a party related to the lessee has guaranteed to pay.

b/ For the lessor: They are the payments which the lessee must make to the lessor over the lease term (excluding service costs and taxes which have been already paid by the lessor and must be reimbursed by the lessee, and a contingent rent) plus (+) any residual value of the leased asset, which has been guaranteed to be paid by:

- The lessee;

- A party related to the lessee; or

- An independent financially capable third party.

c/ Where the lease contract contains the provision on the lessee’s right to purchase the leased asset at a price lower than the reasonable value on the date of purchase, the minimum lease payments (for both lessor and lessee) shall include the minimum payment inscribed in the contract for the lease term and the payment required for the purchase of such asset.

Reasonable value is the amount for which an asset can be exchanged or the value of a liability which may be settled voluntarily between the knowledgeable parties in the par value exchange.

Residual value of a leased asset is the estimated value at the inception of the lease, which the lessor expects to obtain from the leased asset at the end of the lease.

Guaranteed residual value of a leased asset:

a/ For the lessee: It is the residual value of a leased asset, which is guaranteed to be paid by the lessee or by a party related to the lessee to the lessor (the guaranteed value is the maximum amount that the lessee must pay in any circumstances).

b/ For the lessor: It is the residual value of a leased asset, which is guaranteed to be paid by the lessee or a financially capable third party not related to the lessor.

Unguaranteed residual value of a leased asset: is the residual value of a leased asset, which is determined by the lessor and is not guaranteed to be paid by the lessee or a party related thereto or is guaranteed to be paid only by one party related to the lessor.

Economic life: is the period over which an asset is expected to be economically usable or the number of products or similar units expected to be obtained from the leased asset by one or more users.

Useful life is the remaining economic life of the leased asset, counting from the inception of the lease, but not restricted by the lease term.

Gross investment in the financial lease contract is the aggregate of the minimum lease payments under a financial lease contract (for the lessor) plus (+) the unguaranteed residual value of the leased asset.

Unearned financial revenue is the aggregate of the minimum lease payments plus (+) the unguaranteed residual value and minus (-) the present value of these amounts, calculated at the interest rate implicit in the financial lease.

Net investment in the financial lease is the difference between the gross investment in the financial lease and the unearned financial revenue.

The interest rate implicit in the financial lease contract is the discount rate used, at the inception of the asset lease, to calculate the present value of the minimum lease payment and the present value of the unguaranteed residual value to ensure that their aggregate is equal to the reasonable value of the leased asset.

Incremental borrowing interest rate is the interest rate the lessee must pay for a similar financial lease or that at the inception of the asset lease the lessee must pay to borrow for a similar term and with a similar security an amount necessary to purchase the asset.

Contingent rent is part of the lease payments, which is not fixed in amount but is based on a factor other than the passage of time, for example: percentage (%) of revenue, used amount, price indices, market interest rates.

05. Lease contracts that include provisions permitting the lessees to purchase the assets upon the satisfaction of all conditions agreed in such contracts are called hire purchase contracts.

CONTENTS OF THE STANDARD

Classification of leases

06. The classification of leases adopted in this standard is based on the extent to which risks and rewards associated with the ownership of a leased asset are transferred from the lessors to the lessees. Risks include the possibilities of losses from idle production capacity or technological backwardness and of unfavorable changes in the economic situation, thus affecting the capital recoverability. Rewards are profits expected to be earned from the operation of the leased assets over their economic life and incomes expected to be gained from the increased value of the assets or the value recoverable from the assets’ liquidation.

07. Leases will be classified as financial leases if the contents of the lease contracts include the transfer of most of risks and rewards associated with the assets’ ownership. Leases will be classified as operating leases if the contents of the lease contracts do not include the transfer of most of risks and rewards associated with the assets’ ownership.

08. The lessors and lessees must determine the leases as financial or operating leases right at the inception of the asset lease.

09. The classification of leases as financial or operating leases must be based on the nature of the provisions of the contracts. Below are the examples of cases that normally lead to financial leases:

a/ The lessor transfers the asset’s ownership to the lessee at the end of the lease term;

b/ At the inception of the lease, the lessee has the right to purchase the leased asset at a price expected to be lower than the reasonable price at the end of the lease term;

c/ The lease term accounts for most of the economic life of the asset even if the ownership is not transferred;

d/ At the inception of the lease, the present value of the minimum lease payment accounts for most of the reasonable value of the leased asset;

e/ The leased asset is of a special-use type which can be used only by the lessee without major modification or overhaul.

10. Lease contracts will be also considered financial lease contracts if they fall into at least one of the following three cases:

a/ If the lessee cancels the contract and pays compensation for damage associated with the contract cancellation to the lessor;

b/ Incomes or losses from the change in the reasonable value of the residual value of the leased asset are associated with the lessee;

c/ The lessee is able to continue leasing the asset after the lease contract expires at a rent lower than market rents.

11. Lease classification shall be made at the inception of the lease. If at any time the lessee and the lessor agree to change the provisions of the contract (but not on the renewal of the contract), which leads to a different classification of the lease under the criteria in paragraphs 06 thru 10 at the inception of the lease, the revised provisions shall apply to the entire lease term. Changes in estimates (for example, changes in estimates of the economic life or of the residual value of the leased asset) or changes in the lessees’ payment capability, however, shall not result in a new classification of the lease.

12. Lease of assets being the right to use land and houses will be classified as operating or financial lease. Nevertheless, as land normally has an indefinite economic life and the ownership is not transferred to the lessees at the end of the lease term and the lessees do not accept most of risks and rewards associated with the land ownership, the lease of assets being the land use right will be usually classified as operating lease. The rents paid for assets being the land use right shall be amortized over the entire lease term.

Recognition of leases in the financial statements of lessees

Financial leases

13. At the inception of a financial lease, the lessee will recognize the financial leased asset as an asset and liability in its balance sheet with the same value equal to the reasonable value of the leased asset. If the reasonable value of the leased asset exceeds the present value of the minimum lease payments for the lease, the present value of the minimum lease payments shall be recorded. The discount rate used for calculating the present value of the minimum lease payments for the lease will be the interest rate implicit in the asset lease contracts or the interest rate inscribed therein. If the interest rate implicit in the lease contract is undeterminable, the lessee’s incremental borrowing interest rate will be used for calculating the present value of the minimum lease payments.

14. When presenting liabilities concerning financial leases in the financial statements, short-term and long-term liabilities must be distinguished.

15. Initial direct costs incurred in connection with financial leasing activities, such as costs for lease contract negotiation and signing will be recognized into the historical costs of the leased assets.

16. Payments for a financial lease of assets will be apportioned between financial costs and the amounts payable for debt principals. Financial costs must be calculated according to each accounting period of the entire lease term at a constant periodic interest rate on the remaining debit balance of each accounting period.

17. A financial lease shall give rise to asset depreciation costs as well as financial costs in each accounting period. The depreciation policy for a leased asset must be consistent with the depreciation policy for assets of the same kind under the ownership of the lessee-enterprises. If it is uncertain that the lessees would obtain the assets’ ownership by the end of the lease term, the leased asset will be depreciated over the shorter duration between the lease term and its useful life.

18. When presenting leased assets in the financial statements, the provisions of the accounting standard "Tangible fixed assets" must be complied with.

Operating leases

19. Payments for an operating lease (excluding service, insurance and maintenance costs) must be recognized as production and business costs by the straight line method during the entire asset lease term regardless of the payment mode, unless more reasonable calculation methods are applied.

Recognition of asset leases in the financial statements of lessors

Financial leases

20. The lessors must recognize the value of financial leased assets in their balance sheets as a receivable equal to the value of net investment stated in the financial lease contracts.

21. For financial leases, most of risks and economic rewards are associated with the assets’ ownership transferred to the lessees, and, therefore, all receivables therefrom must be recognized as receivables for principal capital and financial revenues from the lessors’ investments and services.

22. The recognition of financial revenues must be based on the constant periodic interest rate on the total balance of net investment in financial leases.

23. The lessors shall amortize financial revenues over the entire lease term on the basis of the constant periodic interest rate over the balance of net investment in financial leases. Payments paid for financial leases in each accounting period (excluding costs for the provision of services) shall be allowed to be reduced from gross investment in order to reduce both the principal capital and the unearned financial revenues.

24. Initial direct costs to create financial revenues, such as commissions and legal fees incurred in the contract negotiation and signing, are often paid by lessors and shall be recognized as cost in the period as soon as they are incurred or be amortized into costs over the lease term in a way suitable to the recognition of revenues.

Operating leases

25. The lessors must recognize assets under operating leases in their balance sheets, using the method of classification of enterprises’ assets.

26. Revenues from operating leases must be recognized by the straight line method over the entire lease term, regardless of the payment modes, unless more reasonable calculation methods are applied.

27. Costs of operating leases, including depreciation of leased assets, will be recognized as costs in the period during which they are incurred.

28. Initial direct costs to create revenues from operating leases shall be immediately recognized as costs in the period during which they are incurred or be amortized into the costs over the entire lease term in a way suitable to the recognition of revenues from operating leases.

29. The depreciation of leased assets must be on a basis consistent with the lessors’ depreciation policy applicable to similar assets, and the depreciation costs must be calculated under the provisions of the accounting standards "Tangible fixed assets" and "Intangible fixed assets."

30. The lessors being manufacturing or trading enterprises shall recognize revenues from operating leases according to each lease term.

Asset sale and leaseback transactions

31. A asset sale and leaseback transaction is effected when an asset is sold then leased back by the same seller. The accounting method applicable to sale and leaseback transactions depends on the type of lease.

32. If an asset sale and leaseback transaction is a financial lease, the difference between the sale proceeds and the residual value of the asset must be amortized over the entire lease term.

33. If the asset leaseback is a financial lease, whereby the lessor provides finance for the lessee, with asset security. The difference between the proceeds from the sale of the asset and the residual value of the asset in the accounting books shall not be immediately recognized as a profit from the sale of the asset; instead it must be recognized as unearned income and amortized over the entire lease term.

34. Sale and leaseback transactions being operating leases will be recognized when:

- The sale price is agreed upon at the reasonable value, any profit or loss must be recognized immediately in the period during which it arises;

- If the sale price is lower than the reasonable value, any profit or loss must be also recognized immediately in the period during which it arises, except where the loss is offset with future lease payments lower than the market rent. In this case, the loss shall not be immediately recognized but must be amortized into costs corresponding to the lease payments over the entire period during which the asset is expected to be used;

- If the sale price is higher than the reasonable value the excess over the reasonable value must be amortized into incomes corresponding to the lease payments over the entire period during which the asset is expected to be used.

35. If an asset leaseback is an operating lease, and the rent and sale price are agreed at the reasonable value, that is, a normal sale transaction has been conducted, any profit or loss will be accounted immediately in the period during which it arises.

36. For operating leases, if the reasonable value of assets at the time of sale and leaseback is lower than the residual value thereof, the loss being the difference between the residual value and the reasonable value must be recognized immediately in the period during which it arises.

37. The requirements on the presentation of the financial statements of lessees and lessors regarding asset sale and leaseback operations must be alike. Where the lease agreements contain a special provision, it must be presented in the financial statements.

Presentation Of Financial Statements

For the lessees

38. The lessees must present the following information on financial leases:

a/ The residual value of the leased asset on the financial statement date;

b/ Contingent rent recognized as a cost in the period;

c/ Bases for determining the contingent rent;

d/ Provision on continued lease or the right to purchase the asset.

39. The lessees must present the following information on operating leases:

a/ The total future minimum lease payments under non-cancelable operating lease contracts with the following terms:

- Of one year or under;

- Of between over one year and five years;

- Of over five years.

b/ Bases for determining contingent rent.

For the lessors

40. The lessors must present the following information on financial leases:

a/ The table of comparison between the total gross investment in leases and the present value of the minimum lease payments receivable on the financial statement date of the reporting periods, with the following terms:

- Of one year or under;

- Of between over one year and five years;

- Of over five years.

b/ Unearned revenues from financial leases;

c/ The unguaranteed residual value of leased assets, calculated by the lessor;

d/ Accumulated reserve for the bad receivables regarding the minimum lease payments;

e/ Contingent rent recognized as revenues in the period.

41. The lessors must present the following information on operating leases:

a/ Future minimum lease payments under non-cancelable operating lease contracts with the following terms:

- Of one year or under;

- Of between over one year and five years;

- Of over five years.

b/ Total contingent rent recognized as revenues in the period.


VAS 07

STANDARD 07

ACCOUNTING FOR INVSTMENTS IN ASSOCIATES

(Issued and promulged in pursuance of the Minister of Finance Decision No. 234/2003/QD-BTC dated 30 December 2003)

General

01. The objective of this Standard is to prescribe the accounting policies and procedures in relation to investments in associates, including: recognition of investments in associates in separate financial statement of investor and consolidated financial statement as the basis for bookkeeping, preparation and presentation of financial statements.

02. This Standard should be applied in accounting by an investor who has significant influence for investments in associates.

03. The following terms are used in this Standard with the meanings specified:

An associate is an enterprise in which the investor has significant influence and which is neither a subsidiary nor a joint venture of the investor.

Significant influence is the power to participate in the financial and operating policy decisions of the investee but is not control over those policies.

Control is the power to govern the financial and operating policies of an enterprise so as to obtain benefits from its activities.

A subsidiary is an enterprise that is controlled by another enterprise (known as the parent).

The equity method is a method of accounting whereby the investment is initially recorded at cost and adjusted thereafter for the post acquisition change in the investor's share of net assets of the investee. The income statement reflects the investor's share of the results of operations of the investee.

The cost method is a method of accounting whereby the investment is recorded at cost without adjustment thereafter for the post acquisition change in the investor's share of net assets of the investee. The income statement reflects income from the investment only to the extent that the investor receives distributions from accumulated net profits of the investee arising subsequent to the date of acquisition.

Net asset is the total assets less (-) liabilities.

Content of the standard

Significant Influence

04. If an investor holds, directly or indirectly through subsidiaries, 20% or more of the voting power of the investee, it is presumed that the investor does have significant influence, unless otherwise regulated or agree upon. Conversely, if the investor holds, directly or indirectly through subsidiaries, less than 20% of the voting power of the investee, it is presumed that the investor does not have significant influence, unless otherwise regulated or agree upon.

05. The existence of significant influence by an investor is usually evidenced in one or more of the following ways:

(a) representation on the board of directors or equivalent governing body of the investee;

(b) participation in policy making processes;

(c) material transactions between the investor and the investee;

(d) interchange of managerial personnel; or

(e) provision of essential technical information.

Equity Method

06. Under the equity method, the investment is initially recorded at cost and the carrying amount is increased or decreased to recognise the investor's share of the profits or losses of the investee after the date of acquisition. Distributions received from an investee reduce the carrying amount of the investment. Adjustments to the carrying amount have to be made for alterations in the investor's proportionate interest in the investee arising from changes in the investee's equity that have not been included in the income statement. Such changes include those arising from the revaluation of property, plant, equipment and investments, from foreign exchange translation differences and from the adjustment of differences arising on business combinations.

Cost Method

07. Under the cost method, an investor records its investment in the investee at cost. The investor recognises income in its Income Statement only to the extent that it receives distributions from the accumulated net profits of the investee arising subsequent to the date of acquisition by the investor. Distributions received in excess of such profits are considered a recovery of investment and are recorded as a reduction of the cost of the investment.

Separate Financial Statements of the Investor

08. An investment in an associate that is included in the separate financial statements of an investor should be accounted for under the cost method.

Consolidated Financial Statements

09. An investment in an associate should be accounted for in consolidated financial statements under the equity method except when

(a) The investment is acquired and held exclusively with a view to its disposal in the near future ( under 12 months), or;

(b) The associate operates under severe long-term restrictions that significantly impair its ability to transfer funds to the investor. In this case, an investment in the associate is accounted for using the cost method in the consolidated financial statements.

10. The recognition of income on the basis of distributions received may not be an adequate measure of the income earned by an investor on an investment in an associate because the distributions received may bear little relationship to the performance of the associate. As the investor has significant influence over the associate, and has responsibility for the associate's performance, the investor accounts for this stewardship by extending the scope of its consolidated financial statements to include the returns on its investment commensurate with its share of results of such an associate. The application of the equity method provides more informative reporting of the net assets and net income of the investor than that of the cost method.

11. An investor should discontinue the use of the equity method from the date that:

(a) it ceases to have significant influence in an associate but retains, either in whole or in part, its investment; or

(b) the use of the equity method is no longer appropriate because the associate operates under severe long-term restrictions that significantly impair its ability to transfer funds to the investor.

The carrying amount of the investment at that date should be regarded as cost thereafter.

Application of the Equity Method

12. An investment in an associate is accounted for under the equity method from the date on which it falls within the definition of an associate. On acquisition of the investment any difference (whether positive or negative) between the cost of acquisition and the investor's share of the fair values of the net identifiable assets of the associate is accounted for in accordance with Accounting Standard, “Business Combinations”. Appropriate adjustments to the investor's share of the profits or losses after acquisition are made to account for:

(a) depreciation of the depreciable assets, based on their fair values; and

(b) amortisation of the difference between the cost of the investment and the investor's share of the fair values of the net identifiable assets.

13. Financial statements of the associate used by the investor in applying the equity method must be drawn up to the same date as that of the financial statements of the investor. When it is impracticable to do this, financial statements drawn up to a different reporting date may be used.

14. When financial statements with a different reporting date are used, adjustments are made for the effects of any significant events or transactions between the investor and the associate that occur between the date of the associate's financial statements and the date of the investor's financial statements.

15. The investor's financial statements are prepared using uniform accounting policies for like transactions and events in similar circumstances. If an associate uses accounting policies other than those adopted by the investor for like transactions and events in similar circumstances, appropriate adjustments are made to the associate's financial statements when they are used by the investor in applying the equity method. If it is not practicable for such adjustments to be calculated, that fact should be disclosed.

16. If an associate has outstanding cumulative preferred shares held by outside interest, the investor computes its share of profits or losses after adjusting for the preferred dividends, whether or not the dividends have been declared.

17. If, under the equity method, an investor's share of losses of an associate equals or exceeds the carrying amount of an investment, the investor ordinarily discontinues including its share of further losses in its consolidated financial statements, except when the investor has obligations to pay on behalf of the associate to satisfy obligations of the associate that the investor has guaranteed or otherwise committed.The investment is then reported at nil (0) value. If the associate subsequently reports profits, the investor resumes including its share of those profits only after its share of the profits equals the share of net losses not recognised.

Impairment Losses

18. If there is an indication that an investment in an associate may be impaired, an enterprise applies Accounting Standard “Impairment of Assets”.

Income Taxes

19. Income taxes arising from investments in associates (if any) are accounted for in accordance with Accounting Standard “Income Taxes”.

Contingencies

20. When contingent items incurred unexpectedly, the investor should disclose them in accordance with Accounting Standard “ Impairment Loss”

Disclosure

21. In financial statement, the following disclosures should be made:

(a) an appropriate listing and description of significant associates including the proportion of ownership interest and, if different, the proportion of voting power held; and

(b) the methods used to account for such investments.

22. Investments in associates accounted for using the equity method should be classified as long-term assets and disclosed as a separate item in the consolidated balance sheet. The investor's share of the profits or losses of such investments should be disclosed as a separate item in the consolidated income statement.

* * *


VAS 08

STANDARD 08

FINANCIAL REPORTING OF INTEREST IN JOINT VENTURES

(Issued and promulged in pursuance of the Minister of Finance Decision No. 234/2003/QD-BTC dated 30 December 2003)

general

01. The objective of this standard is to prescribe the accounting policies and procedures in relation to interests in joint ventures, including the forms of joint venture, and venturers’ separate financial statements and consolidated financial statements for their bookkeeping and financial reporting purposes.

02. This Standard should be applied in accounting for interests in joint ventures including jointly controlled operations, jointly controlled assets and jointly controlled entities.

03. The following terms are used in this Standard with the meanings specified:

A joint venture is a contractual arrangement whereby two or more parties undertake an economic activity which is subject to joint control. Jointly controlled activities referred to herein include

- business cooperation contract involvement in the form of jointly controlled operations;

- business cooperation contract involvement in the form of jointly controlled assets;

- joint venture contract involvement in the establishment of jointly controlled entities.

Control is the power to govern the financial and operating policies of an economic activity relating to interests in joint ventures so as to obtain benefits from it.

Joint control is the power to jointly govern the financial and operating policies of an economic activity on a contractual basis.

Significant influence is the power to participate in the financial and operating policy decisions of an economic activity but is not control or joint control over those policies.

A venturer is a party to a joint venture and has joint control over that joint venture.

An investor in a joint venture is a party to a joint venture and does not have joint control over that joint venture.

The equity method is a method of accounting and reporting whereby an interest in a jointly controlled entity is initially recorded at cost and adjusted thereafter for the post acquisition change in the venturer's share of net assets of the jointly controlled entity. The income statement reflects the venturer's share of the results of operations of the jointly controlled entity.

The cost method is a method of accounting and reporting whereby an interest in a jointly controlled entity is initially recorded at cost and kept unadjusted thereafter for the post acquisition change in the venturer's share of net assets of the jointly controlled entity. The income statement only reflects the venturer's share of the net accumulated profits of the jointly controlled entity arising as from the contribution date.

Contents of the standard

Forms of Joint Venture

04. This Standard identifies three broad types of joint venture: business co-operation contract in the form of jointly controlled operation (jointly controlled operations), business cooperation contract in the form of jointly controlled assets (jointly controlled assets) and establishment of jointly controlled entities (jointly controlled entities).

The following characteristics are common to all joint ventures:

(a) two or more venturers are bound by a contractual arrangement; and

(b) the contractual arrangement establishes joint control

Contractual Arrangement

05. The existence of a contractual arrangement distinguishes interests which involve joint control from investments in associates in which the investor has significant influence (see VAS 07, Accounting for Investments in Associates).

Activities which have no contractual arrangement to establish joint control are not joint ventures for the purposes of this VAS.

06. The contractual arrangement may be evidenced in a number of ways, for example by a contract between the venturers or minutes of discussions between the venturers. In some cases, the arrangement is incorporated in the articles or other by-laws of the joint venture. The contractual arrangement is usually in writing and deals with such matters as:

(a) the activity and duration the joint venture and reporting obligations of venturers;

(b) the appointment of the board of directors of the joint venture and the voting rights of the venturers;

(c) capital contributions by the venturers; and

(d) the sharing by the venturers of the output, income, expenses or results of the joint venture.

07. The contractual arrangement establishes joint control over the joint venture. Such a requirement ensures that no single venturer is in a position to control unilaterally the activity. The arrangement identifies those decisions in areas essential to the goals of the joint venture which require the consent of all the venturers and those decisions which may require the consent of a specified majority of the venturers.

08. The contractual arrangement may identify one venturer as the operator or manager of the joint venture. The operator does not control the joint venture but acts within the financial and operating policies which have been agreed by the venturers in accordance with the contractual arrangement and delegated to the operator. If the operator has the power to govern the financial and operating policies of the economic activity, it controls the venture and the venture is a subsidiary of the operator and not a joint venture.

Business Cooperation Contract Involvement in the Form of Jointly Controlled Operations

09. The operation of some joint ventures involves the use of the assets and other resources of the venturers rather than the establishment of a corporation, partnership or other entity, or a financial structure that is separate from the venturers themselves. Each venturer uses its own property, plant and equipment and carries its own inventories. It also incurs its own expenses and liabilities and raises its own finance, which represent its own obligations. The joint venture activities may be carried out by the venturer's employees alongside the venturer's similar activities. The business cooperation contract usually provides a means by which the revenue from the sale of the joint product and any expenses incurred in common are shared among the venturers

10. An example of a jointly controlled operation is when two or more venturers combine their operations, resources and expertise in order to manufacture, market and distribute jointly a particular product, such as an aircraft. Different parts of the manufacturing process are carried out by each of the venturers. Each venturer bears its own costs and takes a share of the revenue from the sale of the aircraft, such share being determined in accordance with the contractual arrangement.

11. In respect of its interests in jointly controlled operations, a venturer should recognise in its separate financial statements and consequently in its consolidated financial statements:

(a) the assets that it controls and the liabilities that it incurs; and

(b) the expenses that it incurs and its share of the income that it earns from the sale of goods or services by the joint venture.

12. Separate accounting records may not be required for the joint venture itself and financial statements may not be prepared for the joint venture. However, the venturers may prepare management accounts so that they may assess the performance of the joint venture.

Business Cooperation Contract Involvement in the Form of Jointly Controlled Assets

13. Some joint ventures involve the joint control, and often the joint ownership, by the venturers of one or more assets contributed to, or acquired for the purpose of, the joint venture and dedicated to the purposes of the joint venture. The assets are used to obtain benefits for the venturers. Each venturer may take a share of the output from the assets and each bears an agreed share of the expenses incurred.

14. These joint ventures do not involve the establishment of a new entity. Each venturer has control over its share of future economic benefits through its share in the jointly controlled asset.

15. Many activities in the oil, gas and mineral extraction industries involve jointly controlled assets; for example, a number of oil production companies may jointly control and operate an oil pipeline. Each venturer uses the pipeline to transport its own product in return for which it bears an agreed proportion of the expenses of operating the pipeline. Another example of a jointly controlled asset is when two enterprises jointly control a property, each taking a share of the rents received and bearing a share of the expenses.

16. In respect of its interest in jointly controlled assets, a venturer should recognise in its separate financial statements:

(a) its share of the jointly controlled assets, classified according to the nature of the assets;

(b) any liabilities which it has incurred;

(c) its share of any liabilities incurred jointly with the other venturers in relation to the joint venture;

(d) any income from the sale or use of its share of the output of the joint venture, together with its share of any expenses incurred by the joint venture; and

(e) any expenses which it has incurred in respect of its interest in the joint venture.

17. In respect of its interest in jointly controlled assets, each venturer recognises in its separate financial statements:

(a) its share of the jointly controlled assets, classified according to the nature of the assets rather than as an investment. For example, a share of a jointly controlled oil pipeline is classified as property, plant and equipment;

(b) any liabilities which it has incurred, for example those incurred in financing its share of the assets;

(c) its share of any liabilities incurred jointly with other venturers in relation to the joint venture;

(d) any income from the sale or use of its share of the output of the joint venture, together with its share of any expenses incurred by the joint venture; and

(e) any expenses which it has incurred in respect of its interest in the joint venture, for example those related to financing the venturer's interest in the assets and selling its share of the output.

18. The treatment of jointly controlled assets reflects the substance and economic reality and, usually, the legal form of the joint venture. Separate accounting records for the joint venture itself may be limited to those expenses incurred in common by the venturers and ultimately borne by the venturers according to their agreed shares. Management accounts and financial statements may not be prepared for the joint venture, although the venturers may prepare management accounts so that they may assess the performance of the joint venture.

Joint Venture Contract Involvement in Establishment of Jointly Controlled Entities

19. A jointly controlled entity is a joint venture which involves the establishment of a new entity in which each venturer has an interest. The entity operates in the same way as other enterprises, except that a contractual arrangement between the venturers establishes joint control over the economic activity of the entity.

20. A jointly controlled entity controls the assets of the joint venture, incurs liabilities and expenses and earns income. It may enter into contracts in its own name and raise finance for the purposes of the joint venture activity. Each venturer is entitled to a share of the results of the jointly controlled entity, although some jointly controlled entities also involve a sharing of the output of the joint venture.

21. A common example of a jointly controlled entity is

(a) when two domestic enterprises combine their activities in a particular line of business by transferring the relevant assets and liabilities into a jointly controlled entity.

(b) when an enterprise commences a business in a foreign country in conjunction with an agency in that country, by establishing a separate entity which is jointly controlled by the enterprise and the agency.

(c) when a foreign investor commences a business in conjunction with a domestic enterprise, by establishing a separate entity which is jointly controlled by these enterprises.

22. Many jointly controlled entities are similar in substance to those joint ventures referred to as jointly controlled operations or jointly controlled assets. For example, the venturers may transfer a jointly controlled asset, such as an oil pipeline, into a jointly controlled entity, for other reasons. Similarly, the venturers may contribute into a jointly controlled entity assets which will be operated jointly. Some jointly controlled operations also involve the establishment of a jointly controlled entity to deal with particular aspects of the activity, for example, the design, marketing, distribution or after-sales service of the product.

23. A jointly controlled entity maintains its own accounting records in the same way as other enterprises in conformity with the appropriate prevailing law on accounting.

24. Each venturer usually contributes cash or other resources to the jointly controlled entity. These contributions are included in the accounting records of the venturer and recognised in its separate financial statements as an investment in the jointly controlled entity.

Separate Financial Statements of a Venturer

25. A venturer should prepare and disclose its interest in a joint venture in its separate financial statements in accordance with the cost method.

Consolidated Financial Statements of a Venturer

26. Where a venturer is to consolidate its financial statements, the venturer should report in its consolidated financial statements its interest in a jointly controlled entity using the equity method.

27. A venturer should discontinue the use of the equity method from the date on which it ceases to have joint control over or clases to maintain significant influence on a jointly controlled entity.

Exceptions to the Equity method:

28. A venturer should account for the following interests in accordance with the cost method:

(a) an interest in a jointly controlled entity which is acquired and held exclusively with a view to its subsequent disposal in the near future, normally 12 months; and

(b) an interest in a jointly controlled entity which operates under severe long-term restrictions that significantly impair its ability to transfer funds to the venturer.

29. The use of the equity method is inappropriate when the interest in a jointly controlled entity is acquired and held exclusively with a view to its subsequent disposal in twelve months. It is also inappropriate when the jointly controlled entity operates under severe long-term restrictions which significantly impair its ability to transfer funds to the venturer.

30. From the date on which a jointly controlled entity becomes a subsidiary of a venturer, the venturer accounts for its interest in accordance with VAS 25, Consolidated Financial Statements and Accounting for Investments in Subsidiaries.

Transactions between a Venturer and a Joint Venture

31. When a venturer contributes or sells assets to a joint venture, recognition of any portion of a gain or loss from the transaction should reflect the substance of the transaction.

Where the venturer has transferred the significant risks and rewards of ownership, the venturer should recognise only that portion of the gain or loss which is attributable to the interests of the other venturers.

The venturer should recognise the full amount of any loss when the contribution provides evidence of a reduction in the net realisable value of current assets or the net book value of fixed assets.

32. When a venturer sells assets to a joint venture, recognition of any portion of a gain or loss from the transaction should reflect the substance of the transaction.

Where a venturer has transferred the reward of ownership and the assets are retained by the joint venture without selling to an independent third party, the venturer should recognise only that portion of the gain or loss which is attributable to the interests of the other venturers.

Where the joint venture resells the assets to an independent third party, the venturer is entitled to recognise that portion of the actual gain or loss which is arise from the sale of asset to Joint Venture.

The venturer should recognise the full amount of any loss when the sale provides evidence of a reduction in the net realisable value of current assets or net-book value of fixed assets.

33. When a venturer purchases assets from a joint venture, recognition of any portion of a gain or loss from the transaction should reflect the substance of the transaction.

The venturer should not recognise its share of the profits of the joint venture from the transaction until it resells the assets to an independent party.

Where the venturer sells the assets to an independent third party, the venturer is entitled to recognise that portion of the actual gain attributable to its interests in the joint venture.

A venturer should recognise its share of the losses resulting from these transactions in the same way as profits except that losses should be recognised immediately when they represent a reduction in the net realisable value of current assets or the net-book value of fixed assets.

Reporting Interests in Joint Ventures in the Financial Statements of an Investor

34. An investor in a joint venture, which does not have joint control, should report its interest in a joint venture in accordance VAS, Financial Instruments: Recognition and Measurement, or, if it has significant influence in the joint venture, in accordance with VAS 07, Accounting for Investments in Associates.

Disclosure

35. A venturer should disclose the aggregate amount of the following contingent liabilities, unless the probability of loss is remote, separately from the amount of other contingencies:

(a) any contingent liabilities that the venturer has incurred in relation to its interests in joint ventures and its share in each of the contingencies which have been incurred jointly with other venturers;

(b) its share of the contingent liabilities of the joint ventures themselves for which it is contingently liable; and

(c) those contingent liabilities that arise because the venturer is contingently liable for the liabilities of the other venturers of a joint venture.

36. A venturer should disclose the aggregate amount of the following commitments in respect of its interests in joint ventures separately from other commitments:

(a) any capital commitments of the venturer in relation to its interests in joint ventures and its share in the capital commitments that have been incurred jointly with other venturers; and

(b) its share of the capital commitments of the joint ventures themselves

37. A venturer should disclose a listing and description of interests in significant joint ventures held in jointly controlled entities.

38. A venturer which does not issue consolidated financial statements, because it does not have subsidiaries, should disclose the information required in paragraphs 35, 36 and 37.

39. It is appropriate that a venturer which does not prepare consolidated financial statements because it does not have subsidiaries provides the same information about its interests in joint ventures as those venturers that have subsidiaries.

* * *


VAS 10

Standard No. 10

EFFECTS OF CHANGES IN FOREIGN EXCHANGE RATES

(Issued in pursuance of the Minister of Finance Decision No. 165/2002/QD-BTC

dated 31 December 2002)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the principles and methods of accounting the effects of changes in foreign exchange rates, applicable to enterprises which have foreign currency transactions or overseas activities. Foreign currency transactions and financial statements of overseas activities must be converted into the enterprises’ accounting currency, including initial recognition and reporting on the balance sheet date; recognition of the foreign exchange rate difference; and conversion of the financial statements of overseas activities as a basis for making entries in accounting books, making and presenting the financial statements.

02. This standard applies to:

a/ The accounting of foreign currency transactions;

b/ The conversion of the financial statements of overseas activities for inclusion of these statements in the financial statements of the enterprises by the inclusion or owners’ equity method.

03. Enterprises must use Vietnam dong as an accounting currency, unless they are permitted to use another common currency.

04. This standard does not prescribe the conversion of an enterprise’ financial statements from an accounting currency into another so as to facilitate the users that have been accustomed to the such converted currency or for similar purposes.

05. This standard does not mention the presentation of cash flows arising from foreign currency transactions and from the conversion of cash flow statements of an overseas activity in the cash flow statements (prescribed in the standard "Cash flow statements").

06. The terms in this standard are construed as follows:

Overseas activities are branches, subsidiaries, partnerships, joint-venture companies, business cooperation, and business association of the reporting enterprises, which operate in countries other than Vietnam.

Foreign-based establishments means activities in foreign countries, which operate independently from the reporting enterprises.

Accounting currency is a currency officially used in the making of accounting entries and financial statements.

Foreign currency is a currency other than the accounting currency of an enterprise.

Exchange rate is the rate of exchange between two currencies.

Exchange rate difference is the difference arising from the actual exchange or conversion of the same amount of a foreign currency into the accounting currency at different exchange rates.

Closing exchange rate is the exchange rate used on the balance sheet date.

Net investment in a foreign-based establishment is the portion of capital of the reporting enterprise in the total net asset of such foreign-based establishment.

Monetary items are current cash and cash equivalents, receivables or liabilities in fixed or determinable cash amounts.

Non-monetary items are items other than monetary items.

Reasonable value is the value for which an asset can be exchanged or the value of a liability which may be settled voluntarily between knowledgeable parties in the par value exchange.

CONTENTS OF THE STANDARD

Foreign Currency Transactions

Initial recognition

07. Foreign currency transactions are transactions determined in foreign currencies or requested to be paid for in foreign currencies, including transactions that arise when an enterprise:

a/ Purchases or sells products, goods or services with prices denominated in foreign currencies;

b/ Borrows or lends money amounts to be paid or received in foreign currencies;

c/ Becomes a partner (one party) to an unperformed foreign exchange contract;

d/ Purchases or liquidates assets; incurs or repays debts denominated in foreign currencies;

e/ Uses a currency for purchasing, selling or exchanging for another currency.

08. A foreign currency transaction must be accounted and initially recognized in the accounting currency by applying the exchange rate between the accounting currency and the foreign currency on the date of the transaction.

09. The exchange rate on the date of the transaction will be regarded as spot exchange rate. Enterprises may use an exchange rate that approximates the actual exchange rate on the date of the transaction. For example, the average exchange rate of a week or a month may be used for all transactions in each kind of foreign currency arising in such week or month. If the exchange rate fluctuates greatly the enterprises must not use the average exchange rate for the accounting work in the accounting week or month involved.

Reporting at the balance sheet date

10. On the balance sheet date:

a/ Monetary items of foreign currency origin must be reported at the closing exchange rate;

b/ Non-monetary items of foreign currency origin must be reported at the exchange rate on the date of the transaction;

c/ Non-monetary items determined according to the reasonable value in foreign currencies must be reported at the exchange rate on the date of determination of the reasonable value.

11. The book value of an item will be determined in accordance with the relevant accounting standards. For example, inventories will be determined according to their original prices, fixed assets according to their historical costs even if their book values has been determined on the basis of the original prices, historical costs or reasonable values, the determined book values of items of foreign currency origin will then be reported in the accounting currency in accordance with the provisions of this standard.

Recognition of the exchange rate difference

12. The exchange rate difference that arises upon the settlement of monetary items of foreign currency origin or as a result of the reporting on monetary items of foreign currency origin by an enterprise using exchange rates different from the exchange rate initially recognized or already reported in the previous financial statements, shall be handled as follows:

a/ At the construction investment stage to form fixed assets of newly established enterprises, the exchange rate difference arising upon settlement of monetary items of foreign currency origin for making construction investment and the exchange rate difference arising upon re-valuation of monetary items of foreign currency origin at the end of the fiscal year will be reflected accumulatively and separately on the balance sheets.

When completely constructed fixed assets are put into use, the exchange rate arising at the construction investment stage will be amortized into income or production and business costs over the maximum period of five years.

b/ At the stage of production and business, including the construction investment to form fixed assets of the operating enterprises, the exchange rate difference arising upon settlement of monetary items of foreign currency origin and re-valuation of currency of foreign currency origin at the end of the fiscal year shall be recognized as income or costs in the fiscal year, except for the exchange rate difference prescribed in paragraphs 12c, 14 and 16.

c/ For enterprises using financial instruments for exchange rate risk reserve, all loans and liabilities of foreign currency origin shall be accounted according to the actual exchange rate at the time they occur. Enterprises must not re-valuate loans and liabilities of foreign currency origin for which they have used financial instruments for exchange rate risk reserve.

13. The arising exchange rate difference shall be recognized when the exchange rate changes between the transaction date and the date of settlement for all monetary items of foreign currency origin. When transactions occur and are settled in the same accounting period, exchange rate differences will be accounted in such period. If transactions are settled in subsequent accounting periods, exchange rate differences will be calculated on the basis of the change in the foreign exchange rate in each period till the period during which such transactions are settled.

Net investment in foreign-based establishments

14. Exchange rate differences arising from monetary units of foreign exchange origin, which, in nature, belong to the reporting enterprises’ portion of net investment in foreign-based establishments shall be classified as owners’ equity in the enterprises’ financial statements till such investment is liquidated. At that point of time, all these exchange rate differences will be accounted as income or cost in accordance with paragraph 30.

15. An enterprise may have monetary items receivable from or payable to a foreign-based establishment. An item the settlement of which is not determined yet or is unlikely in an anticipated duration in future will, in nature, result in an increase or decrease in the enterprises’ net investment in such foreign-based establishment. These monetary items may include long-term receivables or loans but not commercial receivables and commercial payables.

16. Exchange rate differences arising from liabilities of foreign currency origin, which are accounted as an amount for restricting risks of the enterprise’s net investment in a foreign-based establishment, will be classified as owners’ equity on the enterprise’s financial statements till the net investment is liquidated. At that point of time, these exchange rate differences will be accounted as income or cost in accordance with paragraph 30.

Financial Statements of Foreign Operations

Classification of overseas activities

17. The method of conversion of the financial statements of overseas activities will depend on their financial and operational dependence on the reporting enterprises. For this purpose, overseas activities shall be classified into two types: "Overseas activities inseparable from the operations of the reporting enterprises" and "foreign-based establishments."

18. Overseas activities inseparable from the operation of the reporting enterprises shall conduct their business operations as a component of the reporting enterprises. For example, the foreign-based enterprises sell imported goods and transfer the proceeds therefrom to the reporting enterprises. In this case, any change in the rate of exchange between the reporting currency and the currency of the foreign country where activities are carried out shall directly affect the cash flows from the reporting enterprises’ operation. Therefore, changes in the exchange rate will affect each specific monetary item of overseas activities more than the reporting enterprise’s net investment in such activities will.

19. Foreign-based establishments are independent business units, having the legal person status in the host countries and using the currencies of the host countries as their accounting currencies. These establishments may participate in foreign currency transactions, including transactions in the reporting currency. Any change in the rate of exchange between the reporting currency and the currency of the host country will only slightly affect or not directly at present or in future cash flows from the operations of the foreign-based establishments as well as of the reporting enterprises. Changes in the exchange rate will affect the reporting enterprises’ net investment more than specific monetary or non-monetary items of foreign-based establishments.

20. Characteristics for identification of a foreign-based establishment:

a/ Overseas activities are carried out with a high degree of independence from the reporting enterprise;

b/ Transactions with the reporting enterprise account for not a large proportion in overseas activities;

c/ Foreign-based activities are mainly self-financed or financed with foreign loans more than from the reporting enterprises;

d/ Costs of labor, materials and raw materials and other components of products or services of overseas activities are paid and settled more in the currencies of the host countries than in the currency of the reporting enterprise;

e/ Revenues from overseas activities are mainly in currency other than the currency of the reporting enterprise;

f/ Cash flows of the reporting enterprise are separate from the daily operation of overseas activities and are not directly affected by the operation of overseas activities.

The reasonable classification of each overseas activity may be based on the above-said characteristics. In some cases, the classification of an activity carried out abroad as a foreign-based establishment or an overseas activity inseparable from the reporting enterprise may be unclear, it is, therefore, necessary to evaluate such activity to ensure reasonable classification thereof.

Overseas activities inseparable from the operation of the reporting enterprises

21. The financial statements of overseas activities inseparable from the operation of the reporting enterprises will be converted under the provisions in paragraphs 7 to 16 as for operations of the reporting enterprises.

22. Each item in the financial statements of overseas activities will be converted like transactions of overseas activities conducted by the reporting enterprises. The historical costs and depreciation of fixed assets will be converted at the exchange rate on the date the assets are purchased. If the assets are calculated according to their reasonable values, the exchange rate on the date such reasonable values are determined will be used. The value of inventories shall be converted at the exchange rate of the time such value is determined. Recoverable amounts or realizable values of an asset will be converted at the actual exchange rate at the time these amounts are determined.

23. In practice, an exchange rate that approximates the actual exchange rate on the date on which the transaction occurs is often used. For example, the average exchange rate in a week or a month may be used for all foreign currency transactions occurring in such period. However, if the exchange rate fluctuates greatly, the average exchange rate for the period cannot be used.

Foreign-based establishments

24. When converting the financial statements of foreign-based establishments for inclusion in the financial statements of the reporting enterprises, the following provisions must be complied with:

a/ All assets and liabilities (including both monetary and non-monetary items) of foreign-based establishments will be converted at the closing exchange rate;

b/ Items of revenues, other incomes and costs of foreign-based establishments shall be converted at the exchange rate on the date of the transactions. If the reports of foreign-based establishments are denominated in the currency of a hyper-inflationary economy, revenues, other incomes and costs shall be converted at the closing exchange rate;

c/ All exchange rate differences arising upon the conversion of the financial statements of foreign-based establishments for inclusion in the financial statements of the reporting enterprises must be classified as owners’ equity of the reporting enterprises till such net incomes are liquidated.

25. Where the average exchange rate approximates the actual one, it will be used for converting the items of revenues, other incomes and costs of foreign-based establishments.

26. For cases where exchange rate differences arise upon the conversion of the financial statements of foreign-based establishments:

a/ Conversion of the items of revenues, other incomes and costs at the exchange rate on the date of the transaction; assets and liabilities at the closing exchange rate;

b/ Conversion of net investments at the beginning of a period in foreign-based establishments at an exchange rate other than the exchange rate already used in the previous period.

c/ Other revised items related to the owners’ equity in foreign-based establishments.

These exchange rate differences shall not be recognized as income or cost in the period. They often exert little or indirect impact on cash flows from present and future activities of foreign-based establishments as well as of reporting enterprises. When a foreign-based establishment is consolidated, which, however, does not result in entire ownership, the accumulated exchange rate difference arising from the conversion and associated with the minority shareholders’ investments in the foreign-based establishments must be amortized and reported as part of ownership of minority shareholders at the foreign-based establishments in the consolidated balance sheet.

27. All the values of commercial advantages arising from the purchase of foreign-based establishments and all adjustments of the reasonable value of the book value of assets and liabilities arising from the process of purchasing foreign-based establishments will be handled like:

a/ Assets and liabilities of foreign-based establishments will be converted at the closing exchange rate as prescribed in paragraph 23.

b/ Assets and liabilities of the reporting enterprises already denominated in the reporting foreign currency, or non-monetary items will be reported at the exchange rate on the date of the transaction as prescribed in paragraph 10 (b).

28. The inclusion of the financial statements of foreign-based establishments in those of the reporting enterprises must comply with the common inclusion procedures, such as exclusion of balances in a group and a subsidiary’s operations with companies in the group (see the accounting standard "Consolidated financial statements and accounting of capital contributed in subsidiaries" and the accounting standard "Financial information on capital contributions to joint ventures"). However, an exchange rate difference arising in a monetary item in the group, whether short-term or long-term, cannot be excluded into a corresponding item in another balance in the group because this monetary item demonstrates the commitment to convert one foreign currency into another foreign currency, thus giving rise to a profit or loss to the reporting enterprise as a result of the change in the foreign exchange rate. Therefore, in the consolidated financial statements of the reporting enterprises, exchange rate differences shall be accounted as income or as cost, or if they arise from the cases mentioned in paragraphs 14 and 16, they shall be classified as owners’ equity till the net investments are liquidated.

29. The financial statement dates of foreign-based establishments must match the financial statement dates of the reporting enterprises. Where financial statements cannot be made on the same day, it is permitted to consolidate financial statements with dates differing within three months. In this case, assets and liabilities of foreign-based establishments shall be converted at the exchange rate on the date of the balance sheets of foreign-based establishments. Where the exchange rate on the date of the balance sheet of a foreign-based establishment differs greatly from that on the date of the financial statement of the reporting enterprise, an appropriate adjustment must be made from such date to the date of the balance sheet of the reporting enterprise according to the accounting standard "Consolidated financial statements and accounting of capital contributed in subsidiaries" and the accounting standard "Financial information on capital contributions to joint ventures."

Liquidation of foreign-based establishments

30 When liquidating foreign-based establishments, the accumulated exchange rate differences already postponed (under the provisions in paragraph 24.c) and related to such foreign-based establishments will be recognized as income or as costs in the same period during which profits or losses from the liquidation are recognized.

31. An enterprise may liquidate its investment in a foreign-based establishment by selling, auctioning, repaying equities or abandon all or part of its capital in the establishment concerned. Settlement of dividends is a form of liquidation only when it is a recovery of investment. For partial liquidation, only the accumulated exchange rate difference related to owners’ equity can be calculated as profit or loss. The recording of a decrease in the accounting value of a foreign-based establishment will not constitute partial liquidation. In this case, no profit or loss regarding the postponed exchange rate difference shall be recognized at the time a decrease is recorded.

New classification of overseas activities

32. When there is a new classification of overseas activities, the provisions on conversion of the financial statements of overseas activities will apply from the date of the new classification.

33. Overseas activities may be re-classified upon the change in the degree of financial and operational dependence on the reporting enterprises. When overseas activities constitute a part inseparable from the operation of the reporting enterprises are classified as foreign-based establishments, the exchange rate difference arising from the conversion of non-monetary assets will be classified as owners’ equity on the date of the re-classification. When a foreign-based establishment is classified as an overseas activity inseparable from the operation of the reporting enterprises, the converted values of non-monetary asset items on the date of the conversion shall be regarded as their historical costs in the period during which the change occurs and in subsequent periods. Postponed exchange rate differences will not be recognized as income or cost till the liquidation of the activities.

Disclosure

34. Enterprises must present in their financial statements the following:

a/ The amount of exchange rate difference already recognized in the net profit or loss in the period;

b/ The net exchange rate difference classified as owners’ equity (according to paragraphs 12a and 14) and reflected as a separate portion of the owners’ equity and the exchange rate differences at the beginning and the end of the period must be presented.

35. When the reporting currency is different from the currency of the country where the enterprises are operating, the enterprises must clearly state the reason therefor, even when they change the reporting currency.

36. Where the new classification of overseas activities greatly affects the reporting enterprises, the enterprises must present:

a/ The nature of the new classification;

b/ Reasons for the new classification;

c/ Effects of the new classification on the owners’ equity;

d/ Impacts on the net profit or loss of the previous period, which affect the classification occurring at the beginning of the nearest period.

37. The enterprises must present the selected method (as prescribed in paragraph 27) for converting the adjustments of the value of commercial advantages and the reasonable value arising in the purchase of foreign-based establishments.


VAS 11

STANDARD 11

BUSINESS COMBINATION

(Issued in pursuance of the Minister of Finance Decision No. 100/2005/QD-BTC

dated 28 December 2005)

GENERAL

01. The objective of this Standard is to prescribe the accounting policies and procedures in relation to business combinations using the purchase method. The acquirer recognizes identifiable assets and liabilities and contingent liabilities at their fair value on the acquisition date, thereby goodwill is recognized.

02. This Standard should be applied to business combinations using the purchase method.

03. This Standard does not apply to:

(a) Business combinations in which separate entities or businesses are brought together to form a joint venture.

(b) Business combinations involving entities or businesses under common control.

(c) Business combinations involving two or more mutual entities.

(d) Business combinations in which separate entities or businesses are brought together to form a reporting entity by contract alone without the obtaining of an ownership interest.

Identifying a business combination

04. A business combination is the bringing together of separate entities or businesses into one reporting entity. The result of nearly all business combinations is that one entity, the acquirer, obtains control of one or more other businesses, the acquiree. If an entity obtains control of one or more other entities that are not businesses, the bringing together of those entities is not a business combination. When an entity acquires a group of assets or net assets that does not constitute a business, it shall allocate the cost of the group between the individual identifiable assets and liabilities in the group based on their relative fair values at the date of acquisition.

05. A business combination may be structured in a variety of ways. It may involve the purchase by an entity of the equity of another entity, the purchase of all the net assets of another entity, the assumption of the liabilities of another entity, or the purchase of some of the net assets of another entity that together form one or more businesses. It may be effected by the issue of equity instruments, the transfer of cash, cash equivalents or other assets, or a combination thereof. The transaction may be between the shareholders of the combining entities or between one entity and the shareholders of another entity. It may involve the establishment of a new entity to control the combining entities or net assets transferred, or the restructuring of one or more of the combining entities.

06. A business combination may result in a parent-subsidiary relationship in which the acquirer is the parent and the acquiree a subsidiary of the acquirer. In such circumstances, the acquirer applies this Standard in its consolidated financial statements. The parent includes its interest in the acquiree in any separate financial statements it issues as an investment in a subsidiary (see VAS 25- “Consolidated Financial Statements and Accounting for Investments in Subsidiaries”).

07. A business combination may involve the purchase of the net assets, including any goodwill, of another entity rather than the purchase of the equity of the other entity. Such a combination does not result in a parent-subsidiary relationship.

08. Included within this Standard are business combinations in which one entity obtains control of another entity but for which the date of obtaining control (ie the acquisition date) does not coincide with the date or dates of acquiring an ownership interest (ie the date or dates of exchange). This situation may arise, for example, when an investee enters into share buy-back arrangements with some of its investors and, as a result, control of the investee changes.

09. This Standard does not specify the accounting by venturers for interests in joint ventures (see VAS 08- “Financial Reporting of Interests in Joint Ventures”).

Business combinations involving entities under common control

10. A business combination involving entities or businesses under common control is a business combination in which all of the combining entities or businesses are ultimately controlled by the same party or parties both before and after the business combination, and that control is not transitory.

11. A group of individuals shall be regarded as controlling an entity when, as a result of contractual arrangements, they collectively have the power to govern its financial and operating policies so as to obtain benefits from its activities. Therefore, a business combination is outside the scope of this Standard when the same group of individuals has, as a result of contractual arrangements, ultimate collective power to govern the financial and operating policies of each of the combining entities so as to obtain benefits from their activities, and that ultimate collective power is not transitory.

12. An entity can be controlled by an individual, or by a group of individuals acting together under a contractual arrangement, and that individual or group of individuals may not be subject to the financial reporting requirements of VASs. Therefore, it is not necessary for combining entities to be included as part of the same consolidated financial statements for a business combination to be regarded as one involving entities under common control.

13. The extent of minority interests in each of the combining entities before and after the business combination is not relevant to determining whether the combination involves entities under common control. Similarly, the fact that one of the combining entities is a subsidiary that has been excluded from the consolidated financial statements of the group in accordance with VAS 25 “Consolidated Financial Statements and Accounting for Investments in Subsidiaries” is not relevant to determining whether a combination involves entities under common control.

The following terms are used in this Standard with the meanings specified:

Acquisition date: The date on which the acquirer effectively obtains control of the acquiree.

Agreement date: The date that a substantive agreement between the combining parties is reached and, in the case of publicly listed entities, announced to the public. In the case of a hostile takeover, the earliest date that a substantive agreement between the combining parties is reached is the date that a sufficient number of the acquiree’s owners have accepted the acquirer’s offer for the acquirer to obtain control of the acquiree.

Business: An integrated set of activities and assets conducted and managed for the purpose of providing:

(a) A return to investors; or

(b) Lower costs or other economic benefits directly and proportionately to policyholders or participants.

A business generally consists of inputs, processes applied to those inputs, and resulting outputs that are, or will be, used to generate revenues. If goodwill is present in a transferred set of activities and assets, the transferred set shall be presumed to be a business.

Business combination: The bringing together of separate entities or businesses into one reporting entity.

Business combination involving entities or businesses under common control: A business combination in which all of the combining entities or businesses ultimately are controlled by the same party or parties both before and after the combination, and that control is not transitory.

Contingent liability: Contingent liability has the meaning given to it in VAS 18 Provisions, Contingent Liabilities and Contingent Assets, ie:

(a) A possible obligation that arises from past events and whose existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the entity; or

(b) A present obligation that arises from past events but is not recognised because:

(i) It is not probable that an outflow of resources embodying economic benefits will be required to settle the obligation; or

(ii) The amount of the obligation cannot be measured with sufficient reliability.

Control: The power to govern the financial and operating policies of an entity or business so as to obtain benefits from its activities.

Date of exchange: When a business combination is achieved in a single exchange transaction, the date of exchange is the acquisition date. When a business combination involves more than one exchange transaction, for example when it is achieved in stages by successive share purchases, the date of exchange is the date that each individual investment is recognised in the financial statements of the acquirer.

Fair value: The amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm’s length transaction.

Goodwill: Future economic benefits arising from assets that are not capable of being individually identified and separately recognised.

Intangible fixed asset: An identifiable asset which is without physical substance but can be measured and is held for use in the production or business, for rental to others by the enterprise and satisfy the recognition criteria of intangible fixed assets.

Joint venture: A contractual arrangement whereby two or more parties undertake an economic activity that is subject to joint control.

Minority interest: That portion of the profit or loss and net assets of a subsidiary attributable to equity interests that are not owned, directly or indirectly through subsidiaries, by the parent.

Mutual entity: An entity other than an investor-owned entity, such as a mutual insurance company or a mutual cooperative entity, that provides lower costs or other economic benefits directly and proportionately to its policyholders or participants.

Parent: An entity that has one or more subsidiaries.

Reporting entity: A single entity or a group comprises a parent and all of its subsidiaries which is to present financial statements according to the provisions of law.

Subsidiary: An entity that is controlled by another entity (known as the parent).

CONTENT OF THE STANDARD

Method of Accounting

14. All business combinations shall be accounted for by applying the purchase method.

15. The purchase method views a business combination from the perspective of the combining entity that is identified as the acquirer. The acquirer purchases net assets and recognises the assets acquired and liabilities and contingent liabilities assumed, including those not previously recognised by the acquiree. The measurement of the acquirer’s assets and liabilities is not affected by the transaction, nor are any additional assets or liabilities of the acquirer recognised as a result of the transaction, because they are not the subjects of the transaction.

Application of the purchase method

16. Applying the purchase method involves the following steps:

(a) Identifying an acquirer;

(b) Measuring the cost of the business combination; and

(c) Allocating, at the acquisition date, the cost of the business combination to the assets acquired and liabilities and contingent liabilities assumed.

Identifying the acquirer

17. An acquirer shall be identified for all business combinations. The acquirer is the combining entity that obtains control of the other combining entities or businesses.

18. Because the purchase method views a business combination from the acquirer’s perspective, it assumes that one of the parties to the transaction can be identified as the acquirer.

19. Control is the power to govern the financial and operating policies of an entity or business so as to obtain benefits from its activities. A combining entity shall be presumed to have obtained control of another combining entity when it acquires more than one-half of that other entity’s voting rights, unless it can be demonstrated that such ownership does not constitute control. Even if one of the combining entities does not acquire more than one-half of the voting rights of another combining entity, it might have obtained control of that other entity if, as a result of the combination, it obtains:

(a) Power over more than one-half of the voting rights of the other entity by virtue of an agreement with other investors; or

(b) Power to govern the financial and operating policies of the other entity under a statute or an agreement; or

(c) Power to appoint or remove the majority of the members of the board of management or equivalent governing body of the other entity; or

(d) Power to cast the majority of votes at meetings of the board of management or equivalent governing body of the other entity.

20. Although sometimes it may be difficult to identify an acquirer, there are usually indications that one exists. For example:

(a) If the fair value of one of the combining entities is significantly greater than that of the other combining entity, the entity with the greater fair value is likely to be the acquirer;

(b) If the business combination is effected through an exchange of voting ordinary equity instruments for cash or other assets, the entity giving up cash or other assets is likely to be the acquirer; and

(c) If the business combination results in the management of one of the combining entities being able to dominate the selection of the management team of the resulting combined entity, the entity whose management is able so to dominate is likely to be the acquirer.

21. In a business combination effected through an exchange of equity interests, the entity that issues the equity interests is normally the acquirer. However, all pertinent facts and circumstances shall be considered to determine which of the combining entities has the power to govern the financial and operating policies of the other entity (or entities) so as to obtain benefits from its (or their) activities. In some business combinations, commonly referred to as reverse acquisitions, the acquirer is the entity whose equity interests have been acquired and the issuing entity is the acquiree. This might be the case when, for example, an entity arranges to have itself ‘acquired’ by a smaller public entity as a means of obtaining a stock exchange listing. Although legally the issuing public entity is regarded as the parent and the other entity is regarded as the subsidiary, the legal subsidiary is the acquirer if it has the power to govern the financial and operating policies of the legal parent so as to obtain benefits from its activities. Commonly the acquirer is the larger entity; however, the facts and circumstances surrounding a combination sometimes indicate that a smaller entity acquires a larger entity. Guidance on the accounting for reverse acquisitions is provided in paragraphs A1-A15 of Appendix A.

22. When a new entity is formed to issue equity instruments to effect a business combination, one of the combining entities that existed before the combination shall be identified as the acquirer on the basis of the evidence available.

23. Similarly, when a business combination involves more than two combining entities, one of the combining entities that existed before the combination shall be identified as the acquirer on the basis of the evidence available. Determining the acquirer in such cases shall include a consideration of, amongst other things, which of the combining entities initiated the combination and whether the assets or revenues of one of the combining entities significantly exceed those of the others.

Cost of a business combination

24. The acquirer shall measure the cost of a business combination as the aggregate of the fair values, at the date of exchange, of assets given, liabilities incurred or assumed, and equity instruments issued by the acquirer, in exchange for control of the acquiree plus (+) any costs directly attributable to the business combination.

25. The acquisition date is the date on which the acquirer effectively obtains control of the acquiree. When this is achieved through a single exchange transaction, the date of exchange coincides with the acquisition date. However, a business combination may involve more than one exchange transaction, for example when it is achieved in stages by successive share purchases. When this occurs:

(a) The cost of the combination is the aggregate cost of the individual transactions; and

(b) The date of exchange is the date of each exchange transaction (ie the date that each individual investment is recognised in the financial statements of the acquirer), whereas the acquisition date is the date on which the acquirer obtains control of the acquiree.

26. Assets given and liabilities incurred or assumed by the acquirer in exchange for control of the acquiree are required by paragraph 24 to be measured at their fair values at the date of exchange. Therefore, when settlement of all or any part of the cost of a business combination is deferred, the fair value of that deferred component shall be determined by discounting the amounts payable to their present value at the date of exchange, taking into account any premium or discount likely to be incurred in settlement.

27. The published price at the date of exchange of a quoted equity instrument provides the best evidence of the instrument’s fair value and shall be used, except in rare circumstances. Other evidence and valuation methods shall be considered when the acquirer can demonstrate that the published price at the date of exchange is an unreliable indicator of fair value, and that the other evidence and valuation methods provide a more reliable measure of the equity instrument’s fair value. The published price at the date of exchange is an unreliable indicator only when it has been affected by the thinness of the market. If the published price at the date of exchange is an unreliable indicator or if a published price does not exist for equity instruments issued by the acquirer, the fair value of those instruments could, for example, be estimated by reference to their proportional interest in the fair value of the acquirer or by reference to the proportional interest in the fair value of the acquiree obtained, whichever is the more clearly evident. The fair value at the date of exchange of monetary assets given to equity holders of the acquiree as an alternative to equity instruments may also provide evidence of the total fair value given by the acquirer in exchange for control of the acquiree. In any event, all aspects of the combination, including significant factors influencing the negotiations, shall be considered. Further guidance on determining the fair value of equity instruments is set out in standard on Financial Instruments.

28. The cost of a business combination includes liabilities incurred or assumed by the acquirer in exchange for control of the acquiree. Future losses or other costs expected to be incurred as a result of a combination are not liabilities incurred or assumed by the acquirer in exchange for control of the acquiree, and are not, therefore, included as part of the cost of the combination.

29. The cost of a business combination includes any costs directly attributable to the combination, such as professional fees paid to accountants, legal advisers, valuers and other consultants to effect the combination. General administrative costs and other costs that cannot be directly attributed to the particular combination being accounted for are not included in the cost of the combination: they are recognised as an expense when incurred.

30. The costs of arranging and issuing financial liabilities are an integral part of the liability issue transaction, even when the liabilities are issued to effect a business combination, rather than costs directly attributable to the combination. Therefore, entities shall not include such costs in the cost of a business combination.

31. The costs of issuing equity instruments are an integral part of the equity, even when the equity instruments are issued to effect a business combination, rather than costs directly attributable to the combination. Therefore, entities shall not include such costs in the cost of a business combination.

Adjustments to the cost of a business combination contingent on future events

32. When a business combination agreement provides for an adjustment to the cost of the combination contingent on future events, the acquirer shall include the amount of that adjustment in the cost of the combination at the acquisition date if the adjustment is probable and can be measured reliably.

33. A business combination agreement may allow for adjustments to the cost of the combination that are contingent on one or more future events. The adjustment might, for example, be contingent on a specified level of profit being maintained or achieved in future periods, or on the market price of the instruments issued being maintained. It is usually possible to estimate the amount of any such adjustment at the time of initially accounting for the combination without impairing the reliability of the information, even though some uncertainty exists. If the future events do not occur or the estimate needs to be revised, the cost of the business combination shall be adjusted accordingly.

34. When a business combination agreement provides for such an adjustment, that adjustment is not included in the cost of the combination at the time of initially accounting for the combination if it either is not probable or cannot be measured reliably. If that adjustment subsequently becomes probable and can be measured reliably, the additional consideration shall be treated as an adjustment to the cost of the combination.

35. In some circumstances, the acquirer may be required to make a subsequent payment to the seller as compensation for a reduction in the value of the assets given, equity instruments issued or liabilities incurred or assumed by the acquirer in exchange for control of the acquiree. This is the case, for example, when the acquirer guarantees the market price of equity or debt instruments issued as part of the cost of the business combination and is required to issue additional equity or debt instruments to restore the originally determined cost. In such cases, no increase in the cost of the business combination is recognised. In the case of equity instruments, the fair value of the additional payment is offset by an equal reduction in the value attributed to the instruments initially issued. In the case of debt instruments, the additional payment is regarded as a reduction in the premium or an increase in the discount on the initial issue.

Allocating the cost of a business combination to the assets acquired and liabilities and contingent liabilities assumed

36. The acquirer shall, at the acquisition date, allocate the cost of a business combination by recognising the acquiree’s identifiable assets, liabilities and contingent liabilities that satisfy the recognition criteria in paragraph 37 at their fair values at that date, except for non current assets (or disposal groups) that are classified as held for sale, which shall be recognised at fair value less costs to sell. Any difference between the cost of the business combination and the acquirer’s interest in the net fair value of the identifiable assets, liabilities and contingent liabilities so recognised shall be accounted for in accordance with paragraphs 50-54.

37. The acquirer shall recognise separately the acquiree’s identifiable assets, liabilities and contingent liabilities at the acquisition date only if they satisfy the following criteria at that date:

(a) In the case of a tangible fixed asset, it is probable that any associated future economic benefits will flow to the acquirer, and its fair value can be measured reliably;

(b) In the case of an identifiable liability (other than a contingent liability), it is probable that an outflow of resources embodying economic benefits will be required to settle the obligation, and its fair value can be measured reliably;

(c) In the case of an intangible fixed asset or a contingent liability, its fair value can be measured reliably.

38. The acquirer’s income statement shall incorporate the acquiree’s profits and losses after the acquisition date by including the acquiree’s income and expenses based on the cost of the business combination to the acquirer. For example, depreciation expense included after the acquisition date in the acquirer’s income statement that relates to the acquiree’s depreciable assets shall be based on the fair values of those depreciable assets at the acquisition date, ie their cost to the acquirer.

39. Application of the purchase method starts from the acquisition date, which is the date on which the acquirer effectively obtains control of the acquiree. Because control is the power to govern the financial and operating policies of an entity or business so as to obtain benefits from its activities, it is not necessary for a transaction to be closed or finalised at law before the acquirer obtains control. All pertinent facts and circumstances surrounding a business combination shall be considered in assessing when the acquirer has obtained control.

40. Because the acquirer recognises the acquiree’s identifiable assets, liabilities and contingent liabilities that satisfy the recognition criteria in paragraph 37 at their fair values at the acquisition date, any minority interest in the acquiree is stated at the minority’s proportion of the net fair value of those items. Paragraphs A16 and A17 of Appendix A provide guidance on determining the fair values of the acquiree’s identifiable assets, liabilities and contingent liabilities for the purpose of allocating the cost of a business combination.

Acquiree’s identifiable assets and liabilities

41. In accordance with paragraph 36, the acquirer recognises separately as part of allocating the cost of the combination only the identifiable assets, liabilities and contingent liabilities of the acquiree that existed at the acquisition date and satisfy the recognition criteria in paragraph 37. Therefore:

(a) The acquirer shall recognise liabilities for terminating or reducing the activities of the acquiree as part of allocating the cost of the combination only when the acquiree has, at the acquisition date, an existing liability for restructuring recognised in accordance with VAS 18- “Provisions, Contingent Liabilities and Contingent Assets”; and

(b) The acquirer, when allocating the cost of the combination, shall not recognise liabilities for future losses or other costs expected to be incurred as a result of the business combination.

42. A payment that an entity is contractually required to make, for example, to its employees or suppliers in the event that it is acquired in a business combination is a present obligation of the entity that is regarded as a contingent liability until it becomes probable that a business combination will take place. The contractual obligation is recognised as a liability by that entity in accordance with VAS 18- “Provisions, Contingent Liabilities and Contingent Assets” when a business combination becomes probable and the liability can be measured reliably, therefore, when the business combination is effected, that liability of the acquiree is recognised by the acquirer as part of allocating the cost of the combination.

43. However, an acquiree’s restructuring plan whose execution is conditional upon its being acquired in a business combination is not, immediately before the business combination, a present obligation of the acquiree. Nor is it a contingent liability of the acquiree immediately before the combination because it is not a possible obligation arising from a past event whose existence will be confirmed only by the occurrence or nonoccurrence of one or more uncertain future events not wholly within the control of the acquiree. Therefore, an acquirer shall not recognise a liability for such restructuring plans as part of allocating the cost of the combination.

44. The identifiable assets and liabilities that are recognised in accordance with paragraph 36 include all of the acquiree’s assets and liabilities that the acquirer purchases or assumes, including all of its financial assets and financial liabilities. They might also include assets and liabilities not previously recognised in the acquiree’s financial statements, eg because they did not qualify for recognition before the acquisition. For example, a tax benefit arising from the acquiree’s tax losses that was not recognised by the acquiree before the business combination qualifies for recognition as an identifiable asset in accordance with paragraph 36 if it is probable that the acquirer will have future taxable profits against which the unrecognised tax benefit can be applied.

Acquiree’s intangible assets

45. In accordance with paragraph 37, the acquirer recognises separately an intangible asset of the acquiree at the acquisition date only if it meets the definition of an intangible asset in VAS 04 Intangible Fixed Assets and its fair value can be measured reliably. VAS 04 provides guidance on determining whether the fair value of an intangible asset acquired in a business combination can be measured reliably.

Acquiree’s contingent liabilities

46. Paragraph 37 specifies that the acquirer recognises separately a contingent liability of the acquiree as part of allocating the cost of a business combination only if its fair value can be measured reliably. If its fair value cannot be measured reliably:

(a) There is a resulting effect on the amount recognised as goodwill or accounted for in accordance with paragraph 55; and

(b) The acquirer shall disclose the information about that contingent liability required to be disclosed by VAS 18- “Provisions, Contingent Liabilities and Contingent Assets”.

Paragraph A16(k) of Appendix A provides guidance on determining the fair value of a contingent liability.

47. After their initial recognition, the acquirer shall measure contingent liabilities that are recognised separately in accordance with paragraph 36. The amount of contingent liabilities would be recognised in accordance with VAS 18- “Provisions, Contingent Liabilities and Contingent Assets”.

48. The requirement in paragraph 47 does not apply to contracts accounted for in accordance with Standard on Financial Instruments. However, loan commitments excluded from the scope of Standard on Financial Instruments that are not commitments to provide loans at below-market interest rates are accounted for as contingent liabilities of the acquiree if, at the acquisition date, it is not probable that an outflow of resources embodying economic benefits will be required to settle the obligation or if the amount of the obligation cannot be measured with sufficient reliability. Such a loan commitment is, in accordance with paragraph 37, recognised separately as part of allocating the cost of a combination only if its fair value can be measured reliably.

49. Contingent liabilities recognised separately as part of allocating the cost of a business combination are excluded from the scope of VAS 18- “Provisions, Contingent Liabilities and Contingent Assets”. However, the acquirer shall disclose for those contingent liabilities the information required to be disclosed by VAS 18 for each class of provision.

Goodwill

50. The acquirer shall, at the acquisition date:

(a) Recognise goodwill acquired in a business combination as an asset; and

(b) Initially measure that goodwill at its cost, being the excess of the cost of the business combination over the acquirer’s interest in the net fair value of the identifiable assets, liabilities and contingent liabilities recognised in accordance with paragraph 36.

51. Goodwill acquired in a business combination represents a payment made by the acquirer in anticipation of future economic benefits from assets that are not capable of being individually identified and separately recognised.

52. To the extent that the acquiree’s identifiable assets, liabilities or contingent liabilities do not satisfy the criteria in paragraph 37 for separate recognition at the acquisition date, there is a resulting effect on the amount recognised as goodwill (or accounted for in accordance with paragraph 55). This is because goodwill is measured as the residual cost of the business combination after recognising the acquiree’s identifiable assets, liabilities and contingent liabilities.

53. Goodwill is recognised in expenses (if it is of small value) and otherwise amortised in a uniform manner during its estimated useful life (If it is a big value). The useful life of goodwill should be properly estimated as with the time during which sources embodying economic benefits are recovered by the entity. Such useful life is not beyond 10 years from the date of recognition.

The amortisation method represents the manner in which sources embodying economic benefits from goodwill can be recovered. The straight-line method is commonly used unless persuasive evidence exists to support another method seen as more appropriate. It is required that the amortisation method be consistent from one period to another unless there is a change in the manner of recovering sources embodying economic benefits from such goodwill.

54. The time and method of goodwill amortisation is re-assessed as the year ends. Where there is big difference of goodwill’s economic life from the initial estimate, the amortization time is necessarily changed. So is the method of amortisation in the case of large variation of the manner of recovering future economic benefits from goodwill. If this is the case, adjustment is necessary of the amortised expense for the current year and thereafter and the fact is disclosed in a note to the financial statements.

Excess of acquirer’s interest in the net fair value of acquiree’s identifiable assets, liabilities and contingent liabilities over cost

55. If the acquirer’s interest in the net fair value of the identifiable assets, liabilities and contingent liabilities recognised in accordance with paragraph 36 exceeds the cost of the business combination, the acquirer shall:

(a) reassess the identification and measurement of the acquiree’s identifiable assets, liabilities and contingent liabilities and the measurement of the cost of the combination; and

(b) recognise immediately in profit or loss any excess remaining after that reassessment.

56. A gain recognised in accordance with paragraph 55 could comprise one or more of the following components:

(a) Errors in measuring the fair value of either the cost of the combination or the acquiree’s identifiable assets, liabilities or contingent liabilities. Possible future costs arising in respect of the acquiree that have not been reflected correctly in the fair value of the acquiree’s identifiable assets, liabilities or contingent liabilities are a potential cause of such errors.

(b) A requirement in an accounting standard to measure identifiable net assets acquired at an amount that is not fair value, but is treated as though it is fair value for the purpose of allocating the cost of the combination, for example, the guidance in Appendix A on determining the fair values of the acquiree’s identifiable assets and liabilities requires the amount assigned to deferred tax assets and liabilities to be undiscounted.

(c) A bargain purchase.

Business combination achieved in stages

57. A business combination may involve more than one exchange transaction, for example when it occurs in stages by successive share purchases. If so, each exchange transaction shall be treated separately by the acquirer, using the cost of the transaction and fair value information at the date of each exchange transaction, to determine the amount of any goodwill associated with that transaction. This results in a step-by-step comparison of the cost of the individual investments with the acquirer’s interest in the fair values of the acquiree’s identifiable assets, liabilities and contingent liabilities at each step.

58. When a business combination involves more than one exchange transaction, the fair values of the acquiree’s identifiable assets, liabilities and contingent liabilities may be different at the date of each exchange transaction. Because:

(a) The acquiree’s identifiable assets, liabilities and contingent liabilities are notionally restated to their fair values at the date of each exchange transaction to determine the amount of any goodwill associated with each transaction; and

(b) The acquiree’s identifiable assets, liabilities and contingent liabilities must then be recognised by the acquirer at their fair values at the acquisition date.

59. Before qualifying as a business combination, a transaction may qualify as an investment in an associate and be accounted for in accordance with VAS 07 Accounting for Investments in Associates using the cost method.

Initial accounting determined provisionally

60. The initial accounting for a business combination involves identifying and determining the fair values to be assigned to the acquiree’s identifiable assets, liabilities and contingent liabilities and the cost of the combination.

61. If the initial accounting for a business combination can be determined only provisionally by the end of the period in which the combination is effected because either the fair values to be assigned to the acquiree’s identifiable assets, liabilities or contingent liabilities or the cost of the combination can be determined only provisionally, the acquirer shall account for the combination using those provisional values. The acquirer shall recognise any adjustments to those provisional values as a result of completing the initial accounting:

(a) Within twelve months of the acquisition date; and

(b) From the acquisition date. Therefore:

(i) The carrying amount of an identifiable asset, liability or contingent liability that is recognised or adjusted as a result of completing the initial accounting shall be calculated as if its fair value at the acquisition date had been recognised from that date.

(ii) Goodwill or any gain recognised in accordance with paragraph 55 shall be adjusted from the acquisition date by an amount equal to the adjustment to the fair value at the acquisition date of the identifiable asset, liability or contingent liability being recognised or adjusted.

(iii) Comparative information presented for the periods before the accounting for the combination is complete shall be presented as if the initial accounting had been completed from the acquisition date. This includes any depreciation, amortisation or other profit or loss effect recognised as a result of completing the initial accounting.

Adjustments after the initial accounting is complete

62. Except as outlined in paragraphs 33, 34 and 64, adjustments to the initial accounting determined provisionally for a business combination after that initial accounting is complete shall be recognised only to correct an error in accordance with VAS 29- “Changes in Accounting Policies, Accounting Estimates and Errors”. Adjustments to the initial accounting for a business combination after that accounting is complete shall not be recognised for the effect of changes in estimates. In accordance with VAS 29 effect of a change in estimates shall be recognised in the current and future periods.

63. VAS 29- “Changes in Accounting Policies, Accounting Estimates and Errors” requires an entity to account for an error correction retrospectively, and to present financial statements as if the error had never occurred by restating the comparative information for the prior period(s) in which the error occurred. Therefore, the carrying amount of an identifiable asset, liability or contingent liability of the acquiree that is recognised or adjusted as a result of an error correction shall be calculated as if its fair value or adjusted fair value at the acquisition date had been recognised from that date. Goodwill or any gain recognised in a prior period in accordance with paragraph 55 shall be adjusted retrospectively by an amount equal to the fair value at the acquisition date (or the adjustment to the fair value at the acquisition date) of the identifiable asset, liability or contingent liability being recognised (or adjusted).

Recognition of deferred tax assets after the initial accounting is complete

64. If the potential benefit of the acquiree’s income tax loss carry-forwards or other deferred tax assets did not satisfy the criteria in paragraph 37 for separate recognition when a business combination is initially accounted for but is subsequently realised, the acquirer shall recognise that benefit as defer tax income in accordance with VAS 17 – “Income Taxes”. In addition, the acquirer shall:

(a) Reduce the carrying amount of goodwill to the amount that would have been recognised if the deferred tax asset had been recognised as an identifiable asset from the acquisition date; and

(b) Recognise the reduction in the carrying amount of the goodwill as an expense.

However, this procedure shall not result in the creation of an excess, nor shall it increase the amount of any gain previously recognised in accordance with paragraph 55.

Disclosure

65. An acquirer shall disclose information that enables users of its financial statements to evaluate the nature and financial effect of business combinations that were effected:

(a) During the period.

(b) After the balance sheet date but before the financial statements are authorised for issue.

66. The acquirer shall disclose the following information for each business combination that was effected during the period:

(a) The names and descriptions of the combining entities or businesses.

(b) The acquisition date.

(c) The percentage of voting equity instruments acquired.

(d) The cost directly attributable to the combination. When equity instruments are issued or issuable as part of the cost, the following shall also be disclosed:

(i) The number of equity instruments issued or issuable; and

(ii) The fair value of those instruments and the basis for determining that fair value. If a published price does not exist for the instruments at the date of exchange, the significant assumptions used to determine fair value shall be disclosed. If a published price exists at the date of exchange but was not used as the basis for determining the cost of the combination, that fact shall be disclosed together with: the reasons the published price was not used; the method and significant assumptions used to attribute a value to the equity instruments; and the aggregate amount of the difference between the value attributed to, and the published price of, the equity instruments.

(e) Details of any operations the entity has decided to dispose of as a result of the combination.

(f) The amounts recognised at the acquisition date for each class of the acquiree’s assets, liabilities and contingent liabilities, and, unless disclosure would be impracticable, the carrying amounts of each of those classes, determined in accordance with a relevant accounting standard, immediately before the combination. If such disclosure would be impracticable, that fact shall be disclosed, together with an explanation of why this is the case.

(g) The amount of any excess recognised in profit or loss in accordance with paragraph 55, and the line item in the income statement in which the excess is recognised.

(h) A description of the factors that contributed to a cost that results in the recognition of goodwill - description of each intangible asset that was not recognised separately from goodwill and an explanation of why the intangible asset’s fair value could not be measured reliably - or a description of the nature of any excess recognised in profit or loss in accordance with paragraph 55.

(i) The amount of the acquiree’s profit or loss since the acquisition date in the period. If disclosure would be impracticable, an explanation should be given of why this is the case.

67. The information required to be disclosed by paragraph 66 shall be disclosed in aggregate for business combinations effected during the reporting period that are individually immaterial.

68. If the initial accounting for a business combination that was effected during the period was determined only provisionally as described in paragraph 61, that fact shall also be disclosed together with an explanation of why this is the case.

69. The acquirer shall disclose the following information:

(a) The revenue of the combined entity for the period before the acquisition date;

(b) The profit or loss of the combined entity for the period before the acquisition date.

If disclosure of this information would be impracticable, that fact shall be disclosed together with an explanation of why this is the case..

70. The acquirer shall disclose the information required by paragraph 66 for each business combination effected after the balance sheet date but before the financial statements are authorised for issue.

71. An acquirer shall disclose information that enables users of its financial statements to evaluate the financial effects of gains, losses, error corrections and other adjustments recognised in the current period that relate to business combinations that were effected in the current or in previous periods.

72. The acquirer shall disclose the following information:

(a) The amount and an explanation of any gain or loss recognised in the current period that:

(i) Relates to the identifiable assets acquired or liabilities or contingent liabilities assumed in a business combination that was effected in the current or a previous period; and

(ii) Is of such size, nature or incidence that disclosure is relevant to an understanding of the combined entity’s financial performance.

(b) if the initial accounting for a business combination that was effected in the immediately preceding period was determined only provisionally at the end of that period, the amounts and explanations of the adjustments to the provisional values recognised during the current period.

(c) the information about error corrections required to be disclosed by VAS 29 Changes in Accounting Policies, Accounting Estimates and Errors for any of the acquiree’s identifiable assets, liabilities or contingent liabilities, or changes in the values assigned to those items, that the acquirer recognises during the current period in accordance with paragraphs 62 and 63.

73. For goodwill that exists, the entity shall disclose:

(a) The time of amortisation.

(b) the method used and the reason for not using the straight-line method where the straight-line method is not used for amortisation.

(c) The portion of goodwill charged to expenses in the period.

(d) A reconconciliation of the carrying amount of goodwill at the beginning and end of the period which discloses:

(i) The gross amount and the accumulated amortized portion at the beginning of the period;

(ii) The amount which resulted in the period;

(iii) Any adjustment made as a result of change or noticed changes in the amount of identifiable assets and liabilities;

(iv) The amount given up subsequent to disposals and sales of the whole or part of business in the period;

(v) the amount which was amortised in the period;

(vi) Other relevant changes in the period;

(vi) The total amount which remains unamortized as accumulated at the end of the period.

74. The entity shall disclose such additional information as is necessary to meet the objectives set out in paragraphs 65, 71 and 73.

APPENDIX A

Supplemental guidance

Reverse acquisitions

A1. As noted in paragraph 21, in some business combinations, commonly referred to as reverse acquisitions, the acquirer is the entity whose equity interests have been acquired and the issuing entity is the acquiree. This might be the case when, for example, a private entity arranges to have itself ‘acquired’ by a smaller public entity as a means of obtaining a stock exchange listing. Although legally the issuing public entity is regarded as the parent and the private entity is regarded as the subsidiary, the legal subsidiary is the acquirer if it has the power to govern the financial and operating policies of the legal parent so as to obtain benefits from its activities.

A2. An entity shall apply the guidance in paragraphs A3-A15 when accounting for a reverse acquisition.

A3. Reverse acquisition accounting determines the allocation of the cost of the business combination as at the acquisition date and does not apply to transactions after the combination.

Cost of the business combination

A4. When equity instruments are issued as part of the cost of the business combination, paragraph 24 requires the cost of the combination to include the fair value of those equity instruments at the date of exchange. Paragraph 27 notes that, in the absence of a reliable published price, the fair value of the equity instruments can be estimated by reference to the fair value of the acquirer or the fair value of the acquiree, whichever is more clearly evident.

A5. In a reverse acquisition, the cost of the business combination is deemed to have been incurred by the legal subsidiary (ie the acquirer for accounting purposes) in the form of equity instruments issued to the owners of the legal parent (ie the acquiree for accounting purposes). If the published price of the equity instruments of the legal subsidiary is used to determine the cost of the combination, a calculation shall be made to determine the number of equity instruments the legal subsidiary would have had to issue to provide the same percentage ownership interest of the combined entity to the owners of the legal parent. The fair value of the number of equity instruments so calculated shall be used as the cost of the combination.

A6. If the fair value of the equity instruments of the legal subsidiary is not otherwise clearly evident, the total fair value of all the issued equity instruments of the legal parent before the business combination shall be used as the basis for determining the cost of the combination.

Preparation and presentation of consolidated financial statements

A7. Consolidated financial statements prepared following a reverse acquisition shall be issued under the name of the legal parent, but described in the notes as a continuation of the financial statements of the legal parent (ie the acquirer for accounting purposes). Because such consolidated financial statements represent a continuation of the financial statements of the legal subsidiary:

(a) The assets and liabilities of the legal subsidiary shall be recognised and measured in those consolidated financial statements at their pre-combination carrying amounts.

(b) The retained earnings and other equity balances recognised in those consolidated financial statements shall be the retained earnings and other equity balances of the legal subsidiary immediately before the business combination.

(c) The amount recognised as issued equity instruments in those consolidated financial statements shall be determined by adding to the issued equity of the legal subsidiary immediately before the business combination the cost of the combination determined as described in paragraphs A4-A6. However, the equity structure appearing in those consolidated financial statements (ie the number and type of equity instruments issued) shall reflect the equity structure of the legal parent, including the equity instruments issued by the legal parent to effect the combination.

(d) Comparative information presented in those consolidated financial statements shall be that of the legal subsidiary.

A8. Reverse acquisition accounting applies only in the consolidated financial statements. Therefore, in the legal parent’s separate financial statements, if any, the investment in the legal subsidiary is accounted for in accordance with the requirements in VAS 25 Consolidated Financial Statements and Accounting for Investments in Subsidiaries.

A9. Consolidated financial statements prepared following a reverse acquisition shall reflect the fair values of the assets, liabilities and contingent liabilities of the legal parent (ie the acquiree for accounting purposes). Therefore, the cost of the business combination shall be allocated by measuring the identifiable assets, liabilities and contingent liabilities of the legal parent that satisfy the recognition criteria in paragraph 37 at their fair values at the acquisition date. Any excess of the cost of the combination over the acquirer’s interest in the net fair value of those items shall be accounted for in accordance with paragraphs 50-54. Any excess of the acquirer’s interest in the net fair value of those items over the cost of the combination shall be accounted for in accordance with paragraph 55.

Minority interest

A10. In some reverse acquisitions, some of the owners of the legal subsidiary do not exchange their equity instruments for equity instruments of the legal parent. Although the entity in which those owners hold equity instruments (the legal subsidiary) acquired another entity (the legal parent), those owners shall be treated as a minority interest in the consolidated financial statements prepared after the reverse acquisition. This is because the owners of the legal subsidiary that do not exchange their equity instruments for equity instruments of the legal parent have an interest only in the results and net assets of the legal subsidiary, and not in the results and net assets of the combined entity. Conversely, all of the owners of the legal parent, notwithstanding that the legal parent is regarded as the acquiree, have an interest in the results and net assets of the combined entity.

A11. Because the assets and liabilities of the legal subsidiary are recognised and measured in the consolidated financial statements at their pre-combination carrying amounts, the minority interest shall reflect the minority shareholders’ proportionate interest in the pre-combination carrying amounts of the legal subsidiary’s net assets.

Earnings per share

A12. As noted in paragraph A7(c), the equity structure appearing in the consolidated financial statements prepared following a reverse acquisition reflects the equity structure of the legal parent, including the equity instruments issued by the legal parent to effect the business combination.

A13. For the purpose of calculating the weighted average number of ordinary shares outstanding (the denominator) during the period in which the reverse acquisition occurs:

(a) The number of ordinary shares outstanding from the beginning of that period to the acquisition date shall be deemed to be the number of ordinary shares issued by the legal parent to the owners of the legal subsidiary; and

(b) The number of ordinary shares outstanding from the acquisition date to the end of that period shall be the actual number of ordinary shares of the legal parent outstanding during that period.

A14. The basic earnings per share disclosed for each comparative period before the acquisition date that is presented in the consolidated financial statements following a reverse acquisition shall be calculated by dividing the profit or loss of the legal subsidiary attributable to ordinary shareholders in each of those periods by the number of ordinary shares issued by the legal parent to the owners of the legal subsidiary in the reverse acquisition.

A15. The calculations outlined in paragraphs A13 and A14 assume that there were no changes in the number of the legal subsidiary’s issued ordinary shares during the comparative periods and during the period from the beginning of the period in which the reverse acquisition occurred to the acquisition date. The calculation of earnings per share shall be appropriately adjusted to take into account the effect of a change in the number of the legal subsidiary’s issued ordinary shares during those periods.

Allocating the cost of a business combination

A16. This Standard requires an acquirer to recognise the acquiree’s identifiable assets, liabilities and contingent liabilities that satisfy the relevant recognition criteria at their fair values at the acquisition date. For the purpose of allocating the cost of a business combination, the acquirer shall treat the following measures as fair values:

(a) For financial instruments traded in an active market the acquirer shall use current market values.

(b) For financial instruments not traded in an active market the acquirer shall use estimated values that take into consideration features such as price-earnings ratios, dividend yields and expected growth rates of comparable instruments of entities with similar characteristics.

(c) For receivables, beneficial contracts and other identifiable assets the acquirer shall use the present values of the amounts to be received, determined at appropriate current interest rates, less allowances for uncollectibility and collection costs, if necessary. However, discounting is not required for short-term receivables, beneficial contracts and other identifiable assets when the difference between the nominal and discounted amounts is not material.

(d) For inventories of:

(i) Finished goods and merchandise the acquirer shall use selling prices less the sum of (1) the costs of disposal and (2) a reasonable profit allowance for the selling effort of the acquirer based on profit for similar finished goods and merchandise;

(ii) Work in progress the acquirer shall use selling prices of finished goods less the sum of (1) costs to complete, (2) costs of disposal and (3) a reasonable profit allowance for the completing and selling effort based on profit for similar finished goods; and

(iii) Raw materials the acquirer shall use current replacement costs.

(e) For land and buildings the acquirer shall use market values.

(f) For plant and equipment the acquirer shall use market values, normally determined by appraisal. If there is no market-based evidence of fair value because of the specialised nature of the item of plant and equipment and the item is rarely sold, except as part of a continuing business, an acquirer may need to estimate fair value using an income or a depreciated replacement cost approach.

(g) For intangible fixed assets the acquirer shall determine fair value:

(i) By reference to an active market as defined in VAS 04 Intangible Fixed Assets; or

(ii) If no active market exists, on a basis that reflects the amounts the acquirer would have paid for the assets in arm’s length transactions between knowledgeable willing parties, based on the best information available (see VAS 04 for further guidance on determining the fair values of intangible fixed assets acquired in business combinations).

(h) For deferred tax assets and liabilities the acquirer shall use the amount of the tax benefit arising from tax losses or the taxes payable in respect of profit or loss in accordance with VAS 17- “Income Taxes”, assessed from the perspective of the combined entity. The deferred tax asset or liability is determined after allowing for the tax effect of restating identifiable assets, liabilities and contingent liabilities to their fair values and is not discounted.

(i) For accounts and notes payable, long-term debt, liabilities, accruals and other claims payable the acquirer shall use the present values of amounts to be disbursed in settling the liabilities determined at appropriate current interest rates. However, discounting is not required for short-term liabilities when the difference between the nominal and discounted amounts is not material.

(j) For onerous contracts and other identifiable liabilities of the acquiree the acquirer shall use the present values of amounts to be disbursed in settling the obligations determined at appropriate current interest rates.

(k) For contingent liabilities of the acquiree the acquirer shall use the amounts that a third party would charge to assume those contingent liabilities.

A17. Some of the above guidance requires fair values to be estimated using present value techniques. If the guidance for a particular item does not refer to the use of present value techniques, such techniques may be used in estimating the fair value of that item.


VAS 14

Standard No. 14

TURNOVER AND OTHER INCOMES

(Isuued and promulged in pursuance of the Minister of Finance

Decision No. 149/2001/QD-BTC dated December 31, 2001)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the principles and methods of accounting turnover and other incomes, including turnover of different kinds, time of recognition of turnover, methods of accounting turnover and other incomes as basis for recording accounting books and making financial statements.

02. This standard applies to accounting turnover amounts and other incomes arising from the following transactions and operations:

a/ Goods sale: Selling products manufactured by the enterprises and bought-in goods;

b/ Provision of services: Performing the work agreed upon in the contracts in one or many accounting periods;

c/ Interests, royalties, distributed dividends and profits.

Interests mean sums of money earned from letting other persons use cash, cash equivalents or debts owed to the enterprises such as loan interest, deposit interest, securities investment profit, payment discount…;

Royalty means a sum of money earned from letting other persons use one’s fixed assets such as patent, trademark, copyright, computer software…;

Distributed dividends and profits mean profits distributed from the stock holding or capital contribution.

d/ Other incomes not arising from the above turnover-generating transactions and operations (the contents of other incomes are stipulated in paragraph 30).

This standard does not apply to accounting other turnover and incomes prescribed in other accounting standards.

03. For the purpose of this standard, the terms used herein are construed as follows:

Turnover means the total value of economic benefits gained by an enterprise in an accounting period, which arise from the enterprise’s normal production and business operations, contributing to increasing the owner’s capital.

Trade discount means a reduction of the listed price granted by the selling enterprises to the buyers of large volumes of goods.

Reduction of the price of goods sold means a price reduction granted to the buyers due to the goods’ inferior quality, wrong specifications or old-fashionedness.

Value of returns of goods sold means the value of the volume of goods sold already determined as consumed, but then returned by the buyers who declined making payment therefor.

Payment discount means a sum of money reduced by the sellers for the buyers who make full payment for the goods before the contractual deadline.

Other incomes mean revenues contributing to increasing the owner’s capital, which are generated from operations other than turnover-generating operations.

Reasonable value means the value of an asset exchangeable or the value of a debt voluntarily paid between the knowledgeable parties in par value exchange.

CONTENTS OF THE STANDARD

04. Turnover shall consist of only the total value of economic benefits the enterprises have gained or will gain. Amounts collected for a third party, which do not constitute a source of economic benefits nor increase the owner’s capital of the enterprises, shall not be considered turnover (for example: Where an agent collects proceeds from goods sale for the goods owner, his/her turnover shall only be earned commissions). Shareholders’ or owners’ capital contributions which help increase owner’s capital shall not be turnover.

DETERMINATION OF TURNOVER

05. Turnover is determined according to the reasonable value of received or receivable amounts.

06. Turnover arising from transactions is determined under the agreement between the enterprise and the buyer or the asset user. It is determined as the reasonable value of received or receivable amounts minus (-) trade discount, payment discount, reductions in the price of goods sold and value of returns of goods sold.

07. For cash amounts or cash equivalents not yet immediately received, turnover shall be determined by converting the nominal value of amounts receivable in future into the actual value at the time of turnover recognition at the current interest rates. The actual value at the time of turnover recognition may be smaller than the nominal value receivable in future.

08. When goods or services are exchanged for goods or services of similar nature and value, such exchange shall not be regarded as a turnover-generating transaction.

When goods or services are exchanged for goods or services of dissimilar nature and value, such exchange shall be regarded as a turnover-generating transaction. In this case, turnover shall be determined as reasonable value of the received goods or services after adjusting cash amounts or cash equivalents additionally paid or received. Where it is impossible to determine the reasonable value of the received goods or services, turnover shall be determined as equal to the reasonable value of the exchanged goods or services, after adjusting cash amounts or cash equivalents additionally paid or received.

RECOGNITION OF TRANSACTIONS

09. The transaction recognition criteria in this standard shall apply separately to each transaction. In a number of cases, the transaction recognition criteria should apply separately to each component of a single transaction in order to reflect the nature of such transaction. For example, when the selling price of a product already covers a pre-set amount for the post-sale service provision, turnover from the post-sale service provision shall be postponed until the enterprise performs such service. The transaction recognition criteria shall also apply to two or many transactions which are commercially interrelated. In this case they must be examined in an overall relationship. For example, if an enterprise sells the goods and at the same time signs another contract for re-purchase of the same goods after some time, these two contracts must be examined simultaneously and turnover therefrom shall not be recognized.

Sale turnover

10. Sale turnover shall be recognized if it simultaneously meets the following five (5) conditions:

a/ The enterprise has transferred the majority of risks and benefits associated with the right to own the products or goods to the buyer;

b/ The enterprise no longer holds the right to manage the goods as the goods owner, or the right to control the goods;

c/ Turnover has been determined with relative certainty;

d/ The enterprise has gained or will gain economic benefits from the good sale transaction;

e/ It is possible to determine the costs related to the goods sale transaction.

11. The enterprises must determine the time of transfer of the majority of risks and benefits associated with the right to own the goods to the buyers in each specific case. In most cases, this time shall coincide with the time of transfer of the benefits associated with the lawful ownership right or the goods-controlling right to the buyers.

12. Where the enterprises still bear the majority of risks associated with the right to own the goods, the concerned transactions shall not be regarded as good sale operations nor shall turnover therefrom be recognized. The enterprises must also bear any risks associated with the right to own the goods in different forms such as:

a/ The enterprises shall be also responsible for ensuring the normal operation of the fixed assets, which is not included in normal warranty provisions.

b/ When the payment for the sale of goods remains uncertain as it depends on the buyer of such goods;

c/ When the delivered goods are to be installed and such installation is an important part of the contract which the enterprise has not yet completed;

d/ When the buyer is entitled to cancel the goods purchase for some reason already stated in the purchase and sale contract and the enterprise is not sure whether or not the goods shall be returned.

13. If the enterprises have to bear only minor risks associated with the right to own the goods, the goods sale shall be determined and turnover therefrom recognized. For example, the enterprises still hold papers pertaining to the goods ownership only to ensure receipt of full payments.

14. Sale turnover shall be recognized only when there is assurance that the enterprises will receive economic benefits from the transactions. Where the economic benefits from the goods sale transactions still depend on uncertain factors, turnover therefrom shall be recognized only after these uncertain factors have been dealt with (for example, when the enterprise is not sure whether or not the Government of the host country would permit the remittance of money earned from the goods sale therein). If turnover has been recognized in cases where money has not yet been collected, once such debt is determined irrecoverable, it must be accounted into the production and business expense in the period but not recorded as a decrease in turnover. When a receivable amount is determined unlikely to be received (bad debts) it must not be recorded as a decrease in turnover, and a bad debt reserve must be set up. Bad debts, once actually determined as irrecoverable, shall be offset with the bad debt reserve.

15. Turnover and cost related to the same transaction must be simultaneously recognized according to the matching principle. The costs, including those incurred after the goods delivery date (such as warranty and other costs), are often determined with certainty when the turnover recognition conditions are met. Those sums of money prepaid by the customers shall not be recognized as turnover but as a payable debt at the time of receipt thereof from the customers. The payable debts for the sums of money prepaid by the customers shall be recognized as turnover if they simultaneously satisfy all the five conditions specific in paragraph 10.

Turnover from the service provision

16. Turnover from service provision transactions shall be recognized when the results of these transactions are determined in a reliable way. Where a service provision transaction relates to many periods, turnover shall be recognized in each period according to the results of the work volume finished on the date of making of such period’s accounting balance sheet. The result of a service provision transaction shall be determined only when it satisfies all the four (4) conditions below:

a/ Turnover is determined with relative certainty;

b/ It is possible to obtain economic benefits from the service provision transaction;

c/ The work volume finished on the date of making the accounting balance sheet can be determined;

d/ The costs incurred from the service provision transaction and the costs of its completion can be determined.

17. Where the service provision transaction is carried out over many accounting periods, the determination of service turnover in each period shall be made by the percentage-of-completion method. By this method, turnover recognized in the accounting period shall be determined as a percentage of the completed work portion.

18. Turnover from the provision of services shall be recognized only when there is assurance that enterprises shall receive economic benefits from the transactions. If a recognized turnover cannot be recovered, it must be accounted as expense but not recorded as decrease in turnover. When it is uncertain to recover an amount which was already recorded into turnover (bad debts), such amount must not be recorded as decrease in turnover and a bad debt reserve must be set up therefor. When a bad debt is actually determined as irrecoverable, it shall be offset with the bad debt reserve source.

19. The enterprises may estimate turnover from the provision of services if they can negotiate with their transaction counterparts the following conditions:

a/ Liabilities and rights of each party in the provision or receipt of services;

b/ Payment prices;

c/ Payment deadline and mode;

In order to estimate turnover from the service provision, the enterprises must keep an appropriate financial planning and accounting system. When necessary, they may consider and modify the way of estimating turnover in the service-providing process.

20. The completed work portion shall be determined according to one of the following methods, depending on the nature of services:

a/ Evaluation of the completed work portion;

b/ Comparison of the percentage (5) of the completed work portion with the total work volume to be completed;

c/ The percentage (%) of the incurred costs against the estimated total cost needed for completion of the whole service-providing transaction.

The completed work portion does not depend on the periodic payments or advances of the customers.

21. Where services are provided through different but indivisible activities and over many certain accounting periods, the turnover in each period shall be recognized according to the average method. When there is a basic activity compared with other activities, the turnover recognition shall be effected according to such basic activity.

22. When the result of a service-providing transaction cannot be determined with certainty, turnover therefrom shall be recognized corresponding to the recognized and recoverable costs.

23. In the initial phase of a service-providing transaction, when its result cannot be determined with certainty, the turnover therefrom shall be recognized as equal to the recognized and recoverable costs. If costs related to such service are surely irrecoverable, the turnover therefrom shall not be recognized, and the costs already incurred shall be accounted as expense so as to determine the business results in the period. Where there are reliable evidences that the incurred costs are recoverable, the turnover therefrom shall be recognized according to the provisions in paragraph 16.

TURNOVER FROM INTERESTS, ROYALTIES, DISTRIBUTED DIVIDENDS AND PROFITS

24. Turnover arising from interests, royalties, distributed dividends and profits of the enterprises shall be recognized if they simultaneously satisfy the two (2) conditions below:

a/ It is possible to obtain economic benefits from the concerned transactions;

b/ Turnover is determined with relative certainty.

25. Turnover from interests, royalties, distributed dividends and profits of the enterprises shall be recognized on the basis of:

a/ Interests recognized on the basis of the actual time and interest rates in each period;

b/ Royalties recognized on the basis of accruement in compliance with the contracts.

c/ Distributed dividends and profits shall be recognized when shareholders are entitled to receive dividends or the capital-contributing parties are entitled to receive profits from the capital contribution.

26. Actual interest rates are interest rates used in the conversion of sums of money receivable in future throughout the duration in which fixed assets are used by other parties into the initially-recognized value at the time the fixed assets are handed over to the users. Interest turnover consists of the allocated amounts of assorted discounts, additional amounts, pre-paid interests or differences between the initial book value of debt tools and their value upon maturity.

27. Where uncollected interests on an investment have been accrued before the enterprise purchases such investment, if the enterprise manages to collect interests on the investment, it must allocate such interests to the periods prior to the investment purchase. Only the interest portion of the periods after the purchase of the investment shall be recognized as the enterprise’s turnover. The interest portion in the periods prior to the purchase of the investment shall be accounted as decrease in the value of such investment.

28. Royalties may be accrued under the provisions of the contracts (for example, the royalty of a book is accrued on the basis of the quantity of copies per publication and on the publication times) or calculated on the basis of each contract.

29. Turnover shall be recognized when there is assurance that the enterprises shall receive economic benefits from the transactions. When an amount which has been recorded as turnover becomes irrecoverable, such irrecoverable or uncertainly recoverable amount must be accounted as expense incurred in the period, but not recorded as turnover decrease.

OTHER INCOMES

30. Other incomes prescribed in this standard include revenues from irregular- activities other than turnover-generating activities, including:

- Revenues from the asset liquidation and sale;

- Fines paid by customers for their contract breaches;

- Collected insurance compensation;

- Collected debts which had been written off and included in the preceding period’s expenses;

- Payable debts now recorded as revenue increase as their owners no longer exist;

- Collected tax amounts which now are reduced and reimbursed;

- Other revenues.

31. Revenue from the asset liquidation and sale is the total amount received and receivable from the buyers through asset liquidation and sale. The asset liquidation and sale costs shall be recognized as expenses so as to determine the business results in the period.

32. Collected debts which had been written off and included in the preceding period’s expenses are bad debts which had been determined as irrecoverable, written-off and included in the expenses so as to determine the business results in the preceding periods, but now recovered.

33. Payable debts whose owners no longer exist are payable debts whose owners are unidentifiable or no longer exist.

PRESENTATION OF FINANCIAL STATEMENTS

34. In the financial statements, the enterprises must present:

a/ Accounting policies applied in the turnover recognition, including the method of determining the completed work portions of service-providing transactions;

b/ Turnover of each type of transaction and events:

- Sale turnover;

- Service provision turnover;

- Interests, royalties, distributed dividends and profits.

c/ Turnover from the exchange of goods or services according to each type of activity mentioned above.

d/ Other incomes, irregular incomes presented in detail.


VAS 15

Standard No. 15

CONSTRUCTION CONTRACTS

(Issued in pursuance of the Minister of Finance Decision No. 165/2002/QD-BTC

dated 31 December 2002)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the principles and methods for accounting revenues and costs related to construction contracts, including: contents of revenues and costs of construction contracts; recognition of revenues and costs of construction contracts to serve as basis for recording accounting books and compiling financial statements.

02. This standard applies to the accounting of construction contracts and compilation of financial statements by contractors.

03. The terms in this standard are construed as follows:

A construction contract is written contract for the construction of an asset or combination of assets which are closely interrelated or interdependent in terms of their designing, technology, function or basic use purposes.

A fixed price construction contract is a construction contract whereby the contractor agrees to a fixed price for the whole contract or a fixed unit price on a finished product unit. In some cases where prices rise high, such fixed price may change depending on contract clauses;

A cost plus contract is a construction contract whereby the contractor is reimbursed the actual costs allowed to be paid, plus (+) an amount calculated in percentage (%) of these costs or a fixed amount of charge.

04. A construction contract may be reached to construct a single asset, such as: a bridge, a building, an oil pipeline or a road or to construct a combination of assets which are closely interrelated or interdependent in their designing, technology, function or basic use purposes, such as: an oil refinery, complex of textile and garment plants.

05. In this standard, construction contracts also include:

(a) Contracts for provision of services directly relating to the construction of assets, such as: consultancy, designing and survey contract; contract for project and architecture management services;

(b) Contracts for restoration or destruction of assets and rehabilitation of environment after the asset destruction.

06. Construction contracts specified in this standard are classified into fixed price construction contracts and cost plus construction contracts. A number of construction contracts have the characteristics of both fixed price construction contracts and cost plus construction contracts. For instance, cost plus construction contracts contain agreement on the maximum price. In this case, contractors need to consider all the conditions prescribed in paragraphs 23 and 24 for recognizing construction contract revenues and costs.

Combining and Segmenting Construction Contracts

07. This standard’s requirements often apply separately to each construction contract. In a number of cases, this standard shall be applied to separate recognizable parts of a separate contract or a group of contracts to reflect the nature of construction contract or group of construction contracts.

08. For a construction contract relating to the construction of a number of assets, the construction of each asset shall be considered a separate construction contract when it simultaneously meets the following three (3) conditions:

(a) Designs and cost estimates are determined separately for each asset and each asset can operate independently;

(b) Each asset may be separately negotiated with each contractor, and the customer may accept or reject the contractual part related to each asset;

(c) The cost and revenue of each asset can be determined.

09. A group of contracts signed with one customer or a number of customers shall be considered a construction contract when they simultaneously meet the following three (3) conditions:

(a) These contracts are negotiated as a package contract;

(b) These contracts are so closely interrelated that they are in fact different components of a project with equivalent estimated gross profits;

(c) These contracts are performed simultaneously or in a continuous process.

10. One contract may include the construction of one more asset at the request of customers or it may be amended to include the construction of such asset. The construction of one more asset shall be only considered a separate construction contract when:

(a) Such asset is greatly different and independent from assets specified in the initial contract in terms of designing, technology and function; or

(b) The price of the contract for construction of such asset is agreed upon, which is not related to the price of the initial contract.

CONTENTS OF THE STANDARD

Contract Revenue

11. Revenues of a construction contract include:

(a) Initial revenue inscribed in the contract; and

(b) Increase and decrease amounts in the contract performance, bonuses and other payments, provided that these amounts are capable of changing the revenue and can be reliably determined.

12. Revenue of a construction contract is determined as the reasonable value of received or to be-received amounts. The determination of the contractual revenue is affected by many uncertain factors which depend on future events. The estimation must often be corrected upon the occurrence of such events and the settlement of uncertain factors. As a result, the contractual revenue may be increased or decreased in each specific period. For example:

(a) Contractors and customers may agree upon changes and requirements resulting in the increase or decrease of contractual revenue in the next period as compared with the initially agreed contract;

(b) Revenue already agreed upon in the fixed price contract may increase for the reason that prices rise high;

(c) Contractual revenue may decrease due to the contractor’s failure to keep up with the set schedule or to ensure construction quality as agreed upon in the contract;

(d) When the fixed price contract sets a fixed price for a finished product unit, the contractual revenue shall increase or decrease when the product volume increases or decreases.

13. Changes at customers’ requests in the scope of works to be done under the contract. For example: changes in technical or designing requirements of assets and other changes in the contract performance. Such changes shall be accounted into the contractual revenue only when:

(a) It is highly probable that customers accept such changes and revenues arising therefrom; and

(b) Revenue can be reliably determined.

14. Bonuses are supplementary amounts to be paid to contractors if they perform the contracts according to or beyond the requirements. For example, the contract anticipates to pay the contractor a bonus for early contract fulfillment. Such bonus shall be accounted into the contract revenue when:

(a) A number of specific standards inscribed in the contract are surely attained or surpassed; and

(b) The bonus can be reliably determined.

15. Another payment received by the contractor from the customer or another party to offset costs is not included in the contractual price. For example: Delay caused by the customer; errors in technical or designing specifications, and disputes over changes in the contract performance. The determination of increased revenue from the above-said payments depends on numerous uncertain factors and usually depends on the results of many negotiations. Therefore, other payments shall only be accounted into the contractual revenue when:

(a) It is agreed that the customer will accept to make compensation;

(b) Other payments are accepted by the customer and reliably determined.

Costs of construction contracts

16. Costs of construction contracts include:

(a) Costs directly related to each specific contract;

(b) General costs related to activities of the contracts and can be distributed to each specific contract;

(c) Other costs which may be recovered from customers under contractual clauses.

17. Costs directly related to each specific contract include:

(a) Construction site labor costs, including cost for project supervision;

(b) Costs of raw materials and materials, including project equipment;

(c) Depreciation of machinery, equipment and other fixed assets used for the contract performance;

(d) Costs of transport, installation and removal of machines, equipment, raw materials and materials to and from the project site;

(e) Rent for workshops, machinery and equipment for the contract performance;

(f) Expenses for designing and technical assistance directly related to the contract;

(g) Estimated expenses for project repair and maintenance;

(h) Other directly related costs.

Costs directly related to each contract shall decrease when there exist other incomes not included in the contractual revenue. For example: proceeds from the sale of superfluous raw materials and materials, liquidation of construction machines and equipment upon the contract conclusion.

18. General costs related to the activities of construction contracts and can be allocated to each specific contract, include:

(a) Insurance premiums;

(b) Costs for designing and technical assistance not directly related to a specific contract;

(c) General management costs in construction.

The above-said costs shall be allocated by appropriate methods, in a systematic manner and according to rational percentages, and uniformly apply to all costs with similar characteristics. The allocation must be based on the common levels applicable to construction activities. (General costs which are related to activities of contracts and can be allocated to each specific contract, also include borrowing costs if they satisfy the conditions on borrowing costs capitalized under the provisions in the standard "Borrowing costs").

19. Other costs which may be retrieved from customers under contract clauses such as ground clearance cost, implementation cost that customers must reimburse to the contractors as provided for in the contract.

20. Costs which are not related to activities of contracts or cannot be allocated to construction contracts shall not be accounted into construction contract costs. These costs shall include:

(a) General administrative management costs, or research and development costs which must not be paid by customers to contractors as stated;

(b) Selling costs;

(c) Depreciation of machinery, equipment and other fixed assets not used for construction contracts.

21. Contract costs include costs related to contract throughout the period from the contract signing to the contract conclusion. Costs directly related to contract arising in the course of contract negotiation shall also be considered part of the contract costs if they can be separately identified, reliably estimated and it is highly probable that the contract will be signed. If costs arising in the course of contract negotiation have already been recognized as production and business costs in the period when they arise, they shall no longer be considered the construction contract costs when such contract is signed in the next period.

Recognition of Contract Revenue and Expenses

22. Construction contract revenues and costs are recognized in the following two cases:

(a) Where a construction contract stipulates that the contractor is allowed to make payments according to the set schedule, and when the construction contract performance result is reliably estimated, the revenues and costs related to the contract shall be recognized by reference to the completed volume determined by the contractor on the date of compiling financial statement, regardless of whether invoices for payments according to the set schedule have been billed or not and how much money is inscribed on invoices.

(b) Where a construction contract stipulates that the contractor is allowed to make payments according to the value of performed work volume, and when the contract performance result is reliably determined and certified by customers, the revenues and costs related to such contract shall be recognized by reference to the completed work volume certified by the customers in the period and reflected in the billed invoices.

23. For fixed price construction contracts, the contract results shall be reliably estimated when the following four (4) conditions are simultaneously met:

(a) Total contract revenue can be reliably calculated;

(b) Enterprises can get economic benefits from the contract;

(c) Costs for completing the contract and the work already completed at the time of compiling financial statements can be reliably calculated;

(d) Costs related to the contract can be clearly identified and reliably calculated so that actual total contract cost can be compared with the total cost estimates.

24. For cost plus construction contracts, the contractual results shall be reliably estimated when the following two conditions are simultaneously met:

(a) Enterprises can get economic benefits from the contract;

(b) Costs related to the contract can be clearly identified and reliably estimated regardless of whether they are reimbursed or not.

25. The method of recognizing revenues and costs according to the completed contractual work volume is called the completion percentage method. By this method, revenues shall be determined to match arising costs of the completed work volume reflected in the business operation result report.

26. By the completion percentage (%) method, contractual revenues and costs recognized in the business operation result report are revenues and costs of the work volume completed in the reporting period.

27. A contractor may pay for the costs related to the formulation of a contract. These costs shall be recognized as advances if they can be reimbursed. These costs reflect money amounts to be paid by customers and classified as uncompleted construction projects.

28. Construction contract performance results shall only be reliably determined when the enterprises can receive economic benefits from the contracts. In cases where exist doubts about irrecoverability of certain amounts already counted into the contractual revenues and inscribed in the business result reports, such irrecoverable amounts must be recognized as costs.

29. Enterprises can only make reliable estimates of construction contract revenues when reaching agreement in contracts upon the following:

(a) Legal liability of each party for the constructed assets;

(b) Conditions for change of contract value;

(c) Payment mode and time limit.

Enterprises must regularly review and, when necessary, readjust the estimates of contractual revenues and costs in the course of contract performance.

30. Completed work volumes of contracts to serve as basis for determining revenues may be determined by different methods. Enterprises should use appropriate calculation methods to determine the completed work volume. Depending on the nature of construction contracts, enterprises shall select to apply one of the following three (3) methods to determine completed work volumes:

(a) Percentage (%) of costs of the work volume completed at a certain time on the total estimated costs of the contract;

(b) Appraisal of the completed work volume; or

(c) Percentage (%) of the completed construction and installation volume on the total construction and installation volume which must be completed under the contract.

The work-in-progress payments and advances received from the customers usually do not reflect the completed work volume.

31. When the completed work volume is determined by method of percentage (%) between costs of the work volume completed at a certain time and the total estimated costs of the contract, the costs related to the completed work volume shall be accounted into costs until that time. Costs not counted into the contract’s completed work volume may be:

(a) Costs of the construction contract related to future activities of the contract, such as: costs of raw materials and materials already transported to the construction site or spared for use in the contract but not yet installed or used in the course of contract performance, except for cases where such materials are exclusively manufactured for the contract;

(b) Advances to sub-contractors before the sub-contracted works are completed.

32. When the construction contract performance result cannot be reliably estimated:

(a) Revenue shall only be recognized to match the already arising contract costs, the reimbursement thereof is relatively sure;

(b) Contract costs shall only be recognized as in-period costs when they have already arisen.

33. In the initial stage of a construction contract, cases where contract performance results cannot be reliably estimated may often occur. In cases where enterprises can recover already paid contract costs, the contract costs shall only be recognized to the extent that the paid costs can be recovered. When contract performance results cannot be reliably estimated, no profit amount shall be recognized, even though the total costs for contract performance may exceed the total contract revenues.

34. Irrecoverable costs related to a contract must be immediately recognized as in-period costs in the following cases:

(a) There are not enough legal conditions for continuing the contract performance;

(b) The continued contract performance depends on results of the settlement of petitions or opinions by competent agencies;

(c) The contract involves assets, which are likely to be requisitioned or confiscated;

(d) Contracts where the customers cannot perform their obligations;

(e) Contracts where the contractors cannot fulfill or perform their obligations inscribed therein.

35. When uncertain factors related to the reliable estimation of contract performance results are eliminated, revenues and costs related to construction contracts shall be recognized to match the completed work volume.

Changes in estimation

36. The completion percentage (%) method shall be based on accumulation from the construction commencement to the end of each accounting period in respect of estimates of construction contract revenues and costs. Effect of each change in the estimation of contract revenues or costs, or effect of each change in the estimation of contract performance results shall be accounted as an accounting estimation change. Changed estimates shall be used in determining revenues and costs recognized in the business result report in the period when such changes occur or in subsequent periods.

Disclosure

37. Enterprises shall have to present in their financial statements:

(a) Method for determining revenues recognized in the period and method for determining the completed work volume of a construction contract;

(b) Construction contract revenues recognized in the reporting period;

(c) Total accumulated construction contract revenue recognized up to the reporting time;

(d) Payables to customers;

(e) Receivables from customers;

For contractors receiving work-in-progress payments as provided for in construction contracts (except for cases specified in Paragraph 22a), the following norms shall also be reported:

(f) Receivables according to scheduled progress;

(g) Payables according to scheduled progress.

38. Payables to customers are amounts received by contractors before corresponding work of the contract is performed.

39. Receivables from customers are amounts already inscribed in invoices of payments according to the scheduled progress or value of performed volume, which shall not be paid until the payment conditions prescribed in contracts are fully met or errors are corrected.

40. Receivables according to the scheduled progress is the difference between the total accumulated revenues of the construction contract recognized up to the reporting time, which is larger than the accumulated amount inscribed in invoices of payments according to the scheduled progress of the contract.

This norm applies to on-going construction contracts whereby accumulated revenues already recognized are larger than accumulated amounts inscribed in invoices of progress payments up to the reporting time.

41. Payables according to the scheduled progress is the difference between the total accumulated revenues of the construction contract recognized up to the reporting time, which is smaller than the accumulated amount inscribed in invoices of payments according to the scheduled progress of the contract.

This norm applies to on-going construction contracts whereby accumulated amounts inscribed in invoices of progress payments exceed accumulated revenues recognized up to the reporting time.


VAS 16

Standard No. 16

BORROWING COSTS

(Issued in pursuance of the Minister of Finance Decision No. 165/2002/QD-BTC

dated 31 December 2002)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the principles and methods for accounting borrowing costs, including: recognition of borrowing costs into production and/or business costs in the period; capitalization of borrowing costs when these costs directly relate to the construction investment or production of uncompleted assets which serve as basis for recording accounting books and compiling financial statements

02. This standard applies to the accounting of borrowing costs.

03. The terms in this standard shall be construed as follows:

Borrowing costs are loan interest and other costs incurred in direct relation to borrowings of an enterprise.

Uncompleted assets are assets in the construction investment process and assets in the production process, which need a duration long enough (over 12 months) to be put to use according to the set purposes or to sale.

04. Borrowing costs include:

(a) Interests on short-term and long-term borrowings, including borrowing interest on overdraft amounts;

(b) Amortization of discounts or premiums related to borrowings through bond issuance;

(c) Amortization of ancillary costs incurred in relation to the arrangement of borrowing procedures;

(d) Financial costs of financial leasing assets.

05. For example: Uncompleted assets are those being in the construction investment process, which are either unfinished or finished but not yet put into production or use; unfinished products being in the production process of production lines with a production cycle of over 12 months.

CONTENTS OF THE STANDARD

Recognition of borrowing costs

06. Borrowing costs should be recognized into production or business costs in the period in which they are incurred, unless they are capitalized according to provisions in paragraph 07.

07. Borrowing costs directly related to the construction investment or production of uncompleted assets shall be accounted into the value of such assets (capitalized) when the conditions prescribed in this standard are fully met.

08. Borrowing costs directly related to the construction investment or production of uncompleted assets shall be accounted into the value of such assets. Borrowing costs shall be capitalized when it is highly probable that enterprises can get future economic benefits from the use of such assets and the costs can be reliably determined.

Determination of borrowing costs to be capitalized

09. In cases where a particular borrowing is used only for the purpose of construction investment or production of an uncompleted asset, the borrowing cost fully eligible for capitalization for such uncompleted asset shall be determined as borrowing cost actually arising from borrowings minus (-) incomes earned from temporary investments of such borrowings.

10. Incomes from temporary investments of particular borrowings shall, pending the use thereof for the purpose of obtaining uncompleted assets, be offset against borrowing costs incurred upon the capitalization.

11. In case of joint capital borrowings, which are used for the purpose of investment in construction or production of an uncompleted asset, the borrowing costs eligible for capitalization in each accounting period shall be determined according to the capitalization rate for weighted average accumulated costs incurred to the investment in construction or production of such asset. The capitalization rate shall be calculated according to the weighted average interest rate applicable to the enterprise’s borrowings unrepaid in the period, except for particular borrowings for purpose of obtaining an uncompleted asset. The amount of borrowing costs capitalized during a period must not exceed the amount of borrowing costs arising during that period.

12. If any discount or premium arises upon the issuance of bonds, the borrowing interest shall be readjusted by amortizing the value of such discount or premium and readjusting capitalization rate in an appropriate manner. The amortization of the discount or premium may be effected by the actual interest rate method or straight line method. Borrowing interests and amortized discounts or premiums capitalized in each period must not exceed the actual borrowing interest amount and amortized discount or premium amount in that period.

Time of commencing capitalization

13. The capitalization of borrowing costs into the value of an uncompleted asset shall commence when the following conditions are simultaneously satisfied:

(a) Expenses for investment in construction or production of the uncompleted asset start to arise;

(b) Borrowing costs are arising;

(c) Activities that are necessary to prepare the uncompleted asset for its intended use or sale are being conducted.

14. Costs of the investment in construction or production of an uncompleted asset include costs which must be paid in cash, transfer of other assets or the acceptance of interest-bearing liabilities, excluding subsidies or supports related to the asset.

15. Activities necessary to prepare the asset for its intended use or sale include the activities of construction, production, technical and general management prior to the commencement of construction or production, such as the activities related to the application for permits prior to the commencement of construction or production. However, such activities do not cover the holding of an asset when no construction or production that changes the asset’s state is taking place. For example, borrowing costs related to the purchase of a land plot requiring site preparation activities shall be capitalized in the period during which activities of preparing such site are conducted. However, borrowing costs incurred while such land plot is purchased for the purpose of holding without construction activities related to such land plot, shall not be capitalized.

Temporary cessation of capitalization

16. The capitalization of borrowing costs shall be temporarily ceased in periods during which the investment in construction or production of uncompleted assets is interrupted, except for cases where such interruption is necessary.

17. The capitalization of borrowing costs shall be temporarily suspended when the investment in construction or production of uncompleted assets is abnormally interrupted. At that time, incurred borrowing costs shall be recognized as in-period production or business costs until the investment in construction or production of uncompleted assets resume.

Termination of capitalization

18. The capitalization of borrowing costs shall terminate when the major activities necessary to prepare the uncompleted asset for its intended use or sale are completed. Borrowing costs arising afterward shall be recognized as in-period production or business costs.

19. An asset is ready for its intended use or sale when its construction or production is complete even though general management works might still continue. In cases where due to minor changes (such as the asset decoration at the purchaser’s or user’s request) these activities are not yet completed, the major activities are still considered complete.

20. When the investment in construction of an uncompleted asset is completed in parts and each completed part is capable of being used while the construction investment continues for the other parts, the capitalization of borrowing costs shall terminate when all major activities necessary to prepare that part for its intended use or sale are completed.

21. For a trade quarter comprising many buildings, each of which can be used separately, the capitalization shall terminate for borrowed capital used for each particular completed work. However, for the construction of an industrial plant involving many production items which are carried out in sequence, the capitalization shall terminate only when all production items are completed.

Presentation of financial statements

22. Enterprises must present in their financial statements:

(a) Accounting policy applicable to borrowing costs;

(b) Total amount of borrowing costs capitalized in the period; and

(c) Capitalization rate used for determining borrowing costs capitalized in the period.


VAS 17

STANDARD 17

iNCOME TAXES

(Issued and promulged in pursuance of the Minister of Finance Decision No. 12/2005/QD-BTC

dated 15 February 2005)

GENERAL

01. The objective of this standard is to prescribe accounting principles and accounting treatment for income taxes. Accounting for income taxes includes accounting for the current and future income tax consequences of:

a)the future recovery or settlement of the carrying amount of assets or liabilities that are recognized in an enterprise’s balance sheet; and

b) Transactions and other events of the current period that are recognized in an enterprise’s income statement.

It is inherent in the recognition of an asset or liability in the financial statements, enterprise expects to recover or settle the carrying amount of that asset or liability. If it is probable that recovery or settlement of that carrying amount will make future tax payments larger or smaller than they would be if such recovery or settlement were to have no tax consequences, this Standard requires an enterprise to recognize a deferred tax liability or deferred tax asset, with certain limited exceptions.

This Standard requires an enterprise to account for the tax consequences of transactions and other events in the same way that it accounts for the transactions and other events themselves. Thus, for transactions and other events recognized in the income statement, any related tax effects are also recognized in the income statement. For transactions and other events recognized directly in equity, any related tax effects are also recognized directly in equity.

This Standard also deals with the recognition of deferred tax assets arising from unused tax losses or unused tax credits and the presentation of income taxes in the financial statements and the disclosure of information relating to income taxes.

02. This standard should be applied in accounting for income taxes

Income taxes include all income taxes which are based on taxable profits including profits generated from production and trading activities in other countries that the Socialist Republic of Vietnam has not signed any double tax relief agreement. Income taxes also include other related taxes, such as withholding taxes on foreign individuals or organizations with no permanent standing in Vietnam when they receives dividends or distribution from their partnership, associates, joint venture or subsidiary; or making a payment for services provided by foreign contractors in accordance with regulations of the prevailing Law on corporate income taxes.

03. The following terms are used in this Standard with the meanings specified:

Accounting profit: is net profit or loss for a period before deducting tax expense, determined in accordance with the rules of accounting standards and accounting system.

Taxable profit: is the taxable profit for a period, determined in accordance with the rules of the current Law on Income taxes, upon which income taxes are payable or recoverable.

Income tax expense (tax income): is the aggregate amount of current income tax expense (income) and deferred income tax expense (income) included in the determination of profit or loss for the period.

Current income tax:is the amount of income taxes payable or recoverable in respect of the current year taxable profit and the current tax rates.

Deferred income tax liabilities:are the amounts of income taxes payable in future periods in respect of taxable temporary differences in the current year.

Deferred income tax assets: are the amounts of income taxes recoverable in future periods in respect of:

a) deductible temporary differences;

b) the carry forward of unused tax losses; and

c) the carry forward of unused tax credits.

Temporary differences: are differences between the carrying amount of an asset or liability in the balance sheet and its tax base. Temporary differences may be either:

a) Taxable temporary differences, which are temporary differences that will result in taxable amounts in determining taxable profit of future periods when the carrying amount of the asset or liability is recovered or settled; or

b) Deductible temporary differences, which are temporary differences that will result in amounts that are deductible in determining taxable profit of future periods when the carrying amount of asset of liability is recovered or settled.

The tax base of an asset or liability is the amount attributed to that asset or liability for tax purposes.

Income tax expense comprises current tax expense and deferred tax expense. Tax income comprises current tax income and deferred tax income.

CONTENT

Tax base

04. The tax base of an asset is the amount that will be deductible for tax purposes against any taxable economic benefits that will flow to an enterprise when it recovers the carrying amount of the asset. If those economic benefits will not be taxable, the tax base of the asset is equal to its carrying amount.

Examples:

(1) A fixed asset has historical cost of 100: for tax purposes, depreciation of 30 has already been deducted in the current and prior periods and the remaining cost will be deductible in future periods, either as depreciation or through a deduction on disposal. Revenue generated by using the asset is taxable, any gain on disposal of the machine will be taxable and any loss on disposal will be deductible for tax purposes. The tax base of the asset is 70.

(2) Trade receivables have a carrying amount of 100. The related revenue has already been included in taxable profit (tax loss). The tax base of the trade receivables is 100.

(3) Dividends receivable from a subsidiary have a carrying amount of 100. The dividends are not taxable. In substance, the entire carrying amount of the asset is deductible against the economic benefits. Consequently, the tax base of the dividends receivable is 100.

(In the above example, there is no taxable temporary difference. It could also be explained as follows: the tax base of dividends receivable is nil and tax rate of 0% applied to taxable temporary difference of 100. Under both cases, there is no deferred tax liability).

(4) A loan receivable has a carrying amount of 100. The repayment of the loan will have no tax consequences. The tax base of the loan is 100.

05. The tax base of a liability is its carrying amount, less any amount that will be deductible for tax purposes in respect of that liability in future periods. In the case of revenue which is received in advance, the tax base of the resulting liability is its carrying amount, less any amount of the revenue that will not be taxable in future periods.

Examples:

(1) Current liabilities include accrued expenses for employment benefits with a carrying amount of 100. The related expense will be deducted for tax purposes on a cash basis. The tax base of the accrued expenses is nil.

(2) Current liabilities include interest revenue received in advance, with a carrying amount of 100. The related interest revenue was taxes on a cash basis. The tax base of the interest received in advance is nil.

(3) Current liabilities include accruals for telephone, water and electricity expenses, with a carrying amount of 100. The accrued expenses have already been deducted for tax purposes in the current year. The tax base of the accrued expenses is 100.

(4) Current liability includes accrued fines with a carrying amount of 100. Fines are not deductible for tax purposes. The tax base of the accrued fines is 100.

In the above example, there is no deductible temporary difference. It could also be explained as follow: tax base of the fine is nil and tax rate of 0% applied to deductible temporary difference of 100. Under both cases, there is no deferred tax asset.

(5) A loan payable has a carrying amount of 100. The repayment of the loan will have no tax consequences. The tax base of the loan is 100.

06. Some items have a tax base but are not recognized as assets and liabilities in the balance sheet. For example, cost of supplies and tools are recognized as an expense in determining accounting profit in the period in which they are incurred but will only be permitted as a deduction in determining taxable profit (tax loss) until a later period. The difference between the tax base of the cost of supplies and tools, being the amount the taxation authorities will permit as a deduction in future periods, and the carrying amount of nil is a deductible temporary difference that results in a deferred tax asset.

07. Where the tax base of an asset or liability is not immediately apparent, it is helpful to consider the fundamental principle upon which this Standard is based: that an enterprise should, with certain limited exceptions, recognize a deferred tax liability (asset) whenever recovery or settlement of the carrying amount of an asset or liability would make future tax payments larger (smaller) than income tax payable in the current year if such recovery or settlement were to have no tax consequences.

Recognition of current tax liabilities and current tax assets

08. Current tax for current and prior periods should, to the extent unpaid, be recognized as a liability. If the amount already paid in respect of current and prior periods exceeds the amount due for those periods, the excess should be recognized as an asset.

Recognition of deferred tax liabilities and deferred tax assets.

Taxable Temporary Differences

09. A deferred tax liability should be recognized for all taxable temporary differences, unless the deferred tax liability arises from the initial recognition of an asset or liability in a transaction which at the time of the transaction, affects neither accounting profit nor taxable profit (tax loss).

10. The recognition base of an asset is the carrying amount of that asset that will be recovered in the form of economic benefits that flow to the enterprise in future periods. When the carrying amount of the asset exceeds its tax base, the amount of taxable economic benefits will exceed the amount that will be allowed as a deduction for tax purposes. This difference is a taxable temporary difference and the obligation to pay the resulting income taxes in future periods is a deferred tax liability. As the enterprise recovers the carrying amount of the asset, the taxable temporary difference will reserve and the enterprise will have taxable profit. This makes it probable that economic benefits will be decreased due to tax payments. Therefore, this Standard requires the recognition of all deferred tax liabilities, except in certain circumstances described in paragraph 09.

Example:

A fixed asset which cost 150 has a carrying amount of 100. Cumulative depreciation for tax purposes is 90 and the tax rate is 28%.

The tax base of the asset is 60 (cost of 150 less cumulative tax depreciation of 90). To recover the carrying amount of 100, the enterprise must earn taxable income of 100, but will only be able to deduct tax depreciation of 60. Consequently, the enterprise will pay income taxes of 11.2 (40 at 28%) when it recovers the carrying amount of the asset. The difference between the carrying amount of 100 and the tax base of 60 is a taxable temporary difference of 40. Therefore, the enterprise recognizes a deferred tax liability of 11.2 (40 at 28%) representing the income taxes that it will pay when it recovers the carrying amount of the asset.

11. Some temporary differences arise when income or expense is included in accounting profit in one period but is included in taxable profit in a different period. Such temporary differences are often described as timing differences. These temporary differences are taxable temporary differences and will result in deferred tax liabilities.

Example:

Depreciation used in determining taxable profit (tax loss) may differ from that used in determining accounting profit. The temporary difference is the difference between the carrying amount of the asset and its tax base which is the original cost of the asset less all deductions in respect of that asset permitted by the tax law in determining taxable profit of the current and prior periods. A taxable temporary difference arises, and results in a deferred tax liability, when tax depreciation is more accelerated than accounting depreciation (if tax depreciation is less rapid than accounting depreciation, a deductible temporary difference arises, and results in a deferred tax asset).

Initial recognition of an asset and liability

12. A temporary difference may arise on initial recognition of an asset or liability, for example if part or all of the cost of an asset will not be deductible for tax purposes. The method of accounting for such a temporary difference depends on the nature of the transaction which led to the initial recognition of the asset.

If the transaction affects either accounting profit or taxable profit, an enterprise recognizes any deferred tax liability or asset and recognizes the resulting deferred tax expense or income in the income statement (see paragraph 41)

Deductible Temporary Differences

13 A deferred tax asset shall be recognized for all deductible temporary differences to the extent that it is probable that taxable profit will be available against which the deductible temporary difference can be utilised, unless the deferred tax asset arises from the initial recognition of an asset or liability in a transaction which at the time of transaction, affects neither accounting profit nor taxable profit (tax loss).

14. It is inherent in the recognition of a liability that the carrying amount will be settled in future periods through an outflow from the enterprise of resources embodying economic benefits. When resources flow from the enterprise, part or all of their amounts may be deductible in determining taxable profit of a period later than the period in which the liability is recognized. In such cases, a temporary difference exists between the carrying amount of the liability and its tax base. Accordingly, a deferred tax asset arises in respect of the income taxes that will be recoverable in the future periods when that part of the liability is allowed as a deduction in determining taxable profit.

Similarly, if the carrying amount of an asset is less than its tax base, the difference gives rise to a deferred tax asset in respect of the income taxes that will be recoverable in future periods.

Example:

An enterprise recognizes a liability of 100 for accrued product warranty costs. For tax purposes, the product warranty costs will not be deductible until the enterprise pays claims. The tax rate is 28%.

The tax base of the liability is nil (carrying amount of 100, less the amount that will be deductible for tax purposes in respect of that liability in future periods). In settling the liability for its carrying amount, the enterprise will reduce its future taxable profit by an amount of 100 and, consequently, reduce its future tax payments by 28 (100 at 28%). The difference between the carrying amount of 100 and the tax base of nil is a deductible temporary difference of 100. Therefore, the enterprise recognizes a deferred tax asset of 28 (100 at 28%), provided that it is probable that the enterprise will earn sufficient taxable profit in future periods to benefit from a reduction in tax payments.

15.Deductible temporary differences result in deferred tax assets, for instance:

Accrual maintenance expense for fixed assets may be deducted in determining accounting profit but deducted in determining taxable profit when these costs are actually paid by the enterprise. In this case, a temporary difference exists between the carrying amount of the accrual expense and its tax base. Such a deductible temporary difference results in a deferred tax assets as economic benefits will flow to the enterprise in the form of a deduction from taxable profits when accrual expense is paid.

16. The reversal of deductible temporary differences results in deductions in determining taxable profits in future periods. However, economic benefits in the form of reductions in tax payments will flow to the enterprise only if it earns sufficient taxable profits against which the deductions can be offset. Therefore, an enterprise recognizes deferred tax assets only when it is probable that taxable profits will be available against which the deductible temporary differences can be utilised.

17. It is probable that taxable profit will be available against which a deductible temporary difference can be utilised when there are sufficient taxable temporary differences relating to the same taxation authority and the same taxable entity which are expected to reverse:

a. in the same period as the expected reversal of the deductible temporary difference; or

b. in periods into which a tax loss arising from the deferred tax asset can be carried forward.

In such circumstances, the deferred tax asset is recognized in the period in which the deductible temporary differences arise.

18. When there are insufficient taxable temporary differences relating to the same taxation authority and the same taxable entity, the deferred tax asset is recognized to the extent that:

a) it is probable that the enterprise will have sufficient taxable profit relating to the same taxation authority and the same taxable entity in the same period as the reversal of the deductible temporary difference (or in the periods into which a tax loss arising from the deferred tax asset can be carried forward). In evaluating whether it will have sufficient taxable profit in future periods, an enterprise ignores taxable amounts arising from deductible temporary differences that are expected to originate in future periods, because the deferred tax asset arising from these deductible temporary differences will itself require future taxable profit in order to be utilised; or

b) tax planning opportunities are available to the enterprise that will create taxable profit in appropriate periods.

19. Tax planning opportunities are actions that the enterprise would take in order to create or increase taxable income in a particular period before the expiry of a tax loss or tax credit carry forward. For example, in some circumstances, taxable profit may be created or increased by:

(a) deferring the claim for certain deductions from taxable profit;

(b) selling, and leasing back assets that have appreciated but for which the tax base has not been adjusted to reflect such appreciation; and

(c) selling an asset that generates non-taxable income (such as a government bond) in order to purchase another investment that generates taxable income.

When tax planning opportunities advance taxable profit from a later period to an earlier period, the utilisation of a tax loss or tax credit carry forward still depends on the existence of future taxable profit from sources other than future originating temporary differences.

20. When an enterprise has a history of recent losses, the enterprise considers the guidance in paragraphs 22 and 23

Unused Tax Losses and Unused Tax Credits

21. A deferred tax asset should be recognized for the carry forward of unused tax losses and unused tax credits to the extent that it is probable that future taxable profit will be available against which the unused tax losses and unused tax credits can be utilised.

22. The criteria for recognising deferred tax assets arising from the carryforward of unused tax losses and tax credits are the same as the criteria for recognising deferred tax assets arising from deductible temporary differences. However, the existence of unused tax losses is strong evidence that future taxable profit may not be available. Therefore, when an enterprise has a history of recent losses, the enterprise recognizes a deferred tax asset arising from unused tax losses or tax credits only to the extent that the enterprise has sufficient taxable temporary differences or there is convincing other evidence that sufficient taxable profit will be available against which the unused tax losses or unused tax losses or unused tax credits can be utilised by the enterprise. In such circumstances, the Standard requires disclosure of the amount of the deferred tax asset and the nature of the evidence supporting its recognition (see paragraph 59).

23.An enterprise considers the following criteria in assessing the probability that taxable profit will be available against which the carry forward tax losses or unused tax credits can be utilises:

a)whether the enterprise has sufficient taxable temporary differences relating to the same taxation authority and the same taxable entity, which will result in taxable amounts against which the unused tax losses or unused tax credits can be utilised before they expire;

b) whether it is probable that the enterprise will have taxable profits before the carry forward tax losses or unused tax credits expire;

c)whether the unused tax losses result from identifiable causes which are unlikely to recur; and

d) whether tax planning opportunities (see paragraph 19) are available to the enterprise that will create taxable profit in the period in which the unused tax losses or unused tax credits can be utilised.

To the extent that it is not probable that taxable profit will be available against which the unused tax losses or unused tax credits can be utilised, the deferred tax asset is not recognized.

Re-assessment of unrecognized deferred tax assets

24. At each balance sheet date, an enterprise re-assesses unrecognized deferred tax assets. The enterprise recognizes a previously unrecognized deferred tax asset to the extent that it has become probable that future taxable profit will allow the deferred tax asset to be recovered. For example, an improvement in trading conditions may make it more probable that the enterprise will be able to generate sufficient taxable profit in the future for the deferred tax asset to meet the recognition criteria set out in paragraphs 13 or 21.

s

25. An enterprise should recognize a deferred tax liability for all taxable temporary differences associated with investments in subsidiaries, branches and associates, and interests in joint ventures, except to the extent that both of the following conditions are satisfied:

(a) the parent, investor or venturer is able to control the timing of the reversal of the temporary difference; and

(b) it is probable that the temporary difference will not reverse in the foreseeable future.

26. As a parent controls the dividend policy of its subsidiary, it is able to control the timing of the reversal of temporary differences associated with that investment (including the temporary differences arising not only from undistributed profits but also from any foreign exchange translation differences). Furthermore, it would often be impracticable to determine the amount of income taxes that would be payable when the temporary difference reverses. Therefore, when the parent has determined that those profits will not be distributed in the foreseeable future the parent does not recognize a deferred tax liability. The same considerations apply to investments in branches.

27. An enterprise accounts in its own currency for non-monetary assets and liabilities of a foreign operation that is integral to the enterprise’s operations (see VAS 10, The Effects of Changes in foreign exchange rates).

Where the foreign operation’s taxable profit or tax loss (and, hence, the tax base of its non-monetary assets and liabilities) is determined in foreign currency, changes in the exchanges rate give rise to temporary differences. Because such temporary differences relate to the foreign operation’s own assets and liabilities, rather than to the reporting enterprise’s investment in that foreign operation, the reporting enterprise should recognizes the resulting deferred tax liability or (subject to paragraph 13) asset. The resulting deferred tax is reflected into the income statement (see paragraph 40).

28. An investor in an associate does not control that enterprise and is usually not in a position to determine its dividend policy. Therefore, in the absence of an agreement requiring that the profits of the associate will not be distributed in the foreseeable future, an investor recognizes a deferred tax liability arising from taxable temporary differences associated with its investment in the associate. In some cases, an investor may not be able to determine the amount of tax that would be payable if it recovers the cost of its investment in an associate, but can determine that it will equal or exceed a minimum amount. In such cases, the deferred tax liability is measured at this amount.

29. The arrangement between the parties to a joint venture usually deals with the sharing of the profits and identifies whether decisions on such matters require the consent of all the ventures or a specified majority of the ventures. When the venturer can control the sharing of profits and it is probable that the profits will not be distributed in the foreseeable future, a deferred tax liability is not recognized.

30. An enterprise should recognize a deferred tax asset for all deductible temporary differences arising from investments in subsidiaries, branches and associates, and interests in joint ventures, to the extent that, and only to the extent that, it is probable that:

a) the temporary difference will reverse in the foreseeable future; and

b) taxable profit will be available against which the temporary difference can be utilised.

31. In deciding whether a deferred tax asset is recognized for deductible temporary differences associated with its investments in subsidiaries, branches and associates, and its interests in joint ventures, an enterprise considers the guidance set out in paragraph 17 to 20.

Measurement

32. Current tax liabilities (assets) for the current and prior periods should be measured at the amount expected to be paid to (recovered from) the taxation authorities, using the tax rates (and tax laws) that have been enacted or substantively enacted by the balance sheet date.

33. Deferred tax assets and liabilities should be measured at the tax rates that are expected to apply to the financial year when the asset is realised or the liability is settled, based on tax rates (and tax laws) that have been enacted or substantively enacted by the balance sheet date.

34. Current and deferred tax assets and liabilities are usually measured using the tax rates that have been enacted.

35. The measurement of deferred tax liabilities and deferred tax assets should reflect the tax consequences that would follow from the manner in which the enterprise expects, at the balances sheet date, to recover or settle the carrying amount of its assets and liabilities.

36. Deferred tax assets and liabilities should not be discounted.

37. The reliable determination of deferred tax assets and liabilities on a discounted basis requires detailed scheduling of the timing of the reversal of each temporary difference. In many cases such scheduling is impracticable or highly complex. Therefore, it is inappropriate to require discounting of deferred tax assets and liabilities. To permit, but not to require, discounting would result in deferred tax assets and liabilities which would not be comparable between enterprises. Therefore, this Standard does not require or permit the discounting of deferred tax assets and liabilities.

38. The carrying amount of a deferred tax asset should be reviewed at each balance sheet date. An enterprise should reduce the carrying amount of a deferred tax asset to the extent that is no longer probable that sufficient taxable profit will be available to allow the benefit of part or all of that deferred tax asset to be utilized. Any such reduction should be reversed to the extent that it becomes probable that sufficient taxable profit will be available.

Recognition of Current and Deferred Tax

39. Accounting for the current and deferred tax effects of a transaction or other event is consistent with the accounting for the transaction or even itself which is addressed from paragraph 40 to 47.

Income Statement

39. Current and deferred tax should be recognized as income or an expense and included in profit or loss for the period, except to the extend that the tax arises from a transaction or event which is recognized, in the same or a different period, directly in equity (see paragraphs 43 to 47).

40. Most deferred tax liabilities and deferred tax assets arise where income or expense is included in the accounting profit in one period, but is included in taxable profit (tax loss) in a different period. The resulting deferred tax is recognized in the income statement. Examples are when:

(a) Foreign exchange gain from revaluation at the end of the fiscal year is included in accounting profit in accordance with VAS 10 “Effects of Changes in foreign exchange rates”, but is included in taxable profit (tax loss) on a cash basis; and

(b) Cost of tools and supplies is charged to the income statement in accordance with VAS 02 “Inventory” but should be regularly allocated for tax purposes.

42. The carrying amount of deferred tax assets and liabilities may change even though there is no change in the amount of the related temporary differences. This can result, for example, from:

(a) A change in tax rates or corporate income tax law;

(b) Re-assessment of the recoverability of deferred tax assets; or

(c) A change in the manner of recovery of an asset.

The resulting deferred tax is recognized in the income statement, except to the extent that it relates to items previously charged or credited to equity (see paragraph 45).

Items Credited or Charged Directly to Equity

43. Current tax and deferred tax should be charged or credited directly to equity if the tax relates to items that are credited or charged, in the same or a different period, directly to equity.

44. Vietnamese Accounting Standards require or permit certain items to be credited or charged to equity. Examples of such items are:

(a) An adjustment to the opening balance of retained earnings resulting from either a change in accounting policies that is applied retrospectively or the correction of an error (see VAS 29 “Changes in accounting policies, accounting estimates and errors”);

(b) Exchange differences arising on the translation of the financial statements of a foreign entity (see VAS 10 “Effects of Changes in foreign exchange rates”).

45. In exceptional circumstances it may be difficult to determine the amount of current and deferred tax that relates to items credited or charged to equity. This may be the case, for example, when:

(a) A change in tax rates or other tax rules affects a deferred tax asset or liability relating (in whole or in part) to an item that was previously charged or credited to equity; or

(b) An enterprise determines that a deferred tax asset should be recognized, or should no longer be recognized in full, and the deferred tax asset relates (in whole or in part) to an item that was previously charged or credited to equity.

In such cases, the current and deferred tax related to items that are credited or charged to equity is based on a reasonable pro- rata allocation of the current and deferred tax of the entity in the tax jurisdiction concerned, or other methods that achieve a more appropriate allocation in the circumstances.

46. When an asset is revaluated for tax purposes and that revaluation relates to an accounting revaluation of an earlier period, or to one that is expected to be carried out in a future period, the tax effects of both the asset revaluation and the adjustment of the tax base are credited or charged to equity in the periods in which they occur. However, if the revaluation for tax purpose is not related to an accounting revaluation of an earlier period, or to one that is expected to be carried out in a future period, the tax effect of the adjustment of the tax base is recognized in the income statement.

47. When an enterprise pays to any foreign organizations, foreign individuals that are non-resident in Vietnam, it must be required to pay a portion of income tax to tax authorities on behalf of these foreign organizations or individuals. In current jurisdictions, this amount is referred to as a withholding tax. Such amounts paid or payable to taxation authority is charged to equity as a part of dividends or interests.

Presentation

Deferred tax assets and deferred tax liabilities

48. Deferred tax assets and deferred tax liabilities should be presented separately from other assets and liabilities in the balance sheet. Deferred tax assets and deferred tax liabilities should be distinguished from current tax assets and current tax liabilities.

49. When an enterprise classifies its assets and liabilities as current and non-current assets and liabilities in its financial statements, the enterprise should not classify deferred tax assets (liabilities) as current assets (liabilities)

Offset

50. An enterprise should offset current tax assets and current tax liabilities if, and only if, the enterprise:

a) has a legally enforceable right to set off the recognized amounts; and

b) intends either to settle on a net basis, or to realise the asset and settle the liability simultaneously.

51. An enterprise should offset deferred tax assets and deferred tax liabilities if, and only if:

a) the enterprise has a legally enforceable right to set off current tax assets against current tax liabilities; and

b) the deferred tax assets and the deferred tax liabilities relate to income taxes levied by the same taxation authority on either:

i) the same taxable entity; or

ii) different taxable entities which intend either settle current tax liabilities and assets on a net basis, or to realise the assets and settle the liabilities simultaneously, in each future period in which significant amounts of deferred tax liabilities or assets are expected to be settled or recovered.

52. To avoid the reversal of each temporary difference, this Standard requires an enterprise to set off a deferred tax asset against a deferred tax liability of the same taxable entity if, and only if, they relate to income taxes payable levied by the same taxation authority and the enterprise has a legally enforceable right to set off current tax assets against current tax liabilities.

53. In rare circumstances, an enterprise may have a legally enforceable right of set-off on a net basis for some particular financial years. In such rare circumstances, detailed scheduling may be required to establish reliably whether the deferred tax liability of one taxable entity will result in increased tax payments in the same period in which a deferred tax asset of another taxable entity will result in decreased payments by that second taxable entity.

Tax expense

Tax Expense (Income) related to Profit or Loss from Ordinary Activities.

54. The tax expense (income) related to profit or loss from ordinary activities shall be presented in the income statement.

Foreign exchange differences arising from deferred tax liabilities or assets in oversea

55. VAS 10, “The Effects of Changes in foreign exchange rates”, requires certain foreign exchange differences to be recognized as income or expense but does not specify where such differences should be presented in the income statement. Accordingly, foreign exchange differences arising from deferred tax liabilities or assets in oversea are recognized in the income statement and they may be classified as deferred tax expense (income) if that presentation is considered to be the most useful to financial statement users.

Disclosure

56. The major components of tax expense (income) should be disclosed separately.

57. The major components of tax expense (income) may include:

a) current tax expense (income);

b) any adjustments recognized in the period for current tax of prior periods;

c) the amount of deferred tax expense (income) relating to the origination and reversal of temporary differences;

d) the amount of deferred tax expense (income) relating to changes in tax rates or the imposition of new taxes;

e) the amount of the benefit arising from a previously unrecognized tax loss, tax credit or temporary difference of a prior period that is used to reduce current tax expense;

f) the amount of the benefit from a previously unrecognized tax loss, tax credit or temporary difference of a prior period that is used to reduce deferred tax expense;

g) deferred tax expense arising from the write-down, or reversal of a previous write-down, of a deferred tax asset in accordance with paragraph 38.

58. The following should also be disclosed separately:

a) the aggregate current and deferred tax relating to items that are charged or credited to equity;

b) an explanation of the relationship between tax expense (income) and accounting profit in either or both of the following forms:

(i) a numerical reconciliation between tax expense (income) and the product of accounting profit multiplied by the applicable tax rate(s), disclosing also the basis on which the applicable tax rate(s) is (are) computed; or

(ii) a numerical reconciliation between the average effective tax rate and the applicable tax rate, disclosing also the basis on which the applicable tax rate is computed;

c) an explanation of changes in the applicable tax rate(s) compared to the previous accounting period;

d) the amount (and expiry date, if any) of deductible temporary differences, unused tax losses, and unused tax credits for which no deferred tax asset is recognized in the balance sheet;

e) Temporary differences, each type of unused tax losses and tax credits:

f) the amount of the deferred tax assets and liabilities recognized in the balance sheet for each period presented;

g) the amount of the deferred tax income or expense recognized in the income statement, if this is not apparent from the changes in the amounts recognized in the balance sheet; and

h) in respect of discontinued operations. the tax expense relating to:

(i) the gain or loss on discontinuance; and

(ii) the profit or loss for the period of the discontinued operation, together with the corresponding amounts for each prior period presented

59. An enterprise should disclose the amount of a deferred tax asset and the nature of the evidence supporting its recognition, when:

a) the utilisation of the deferred tax asset is dependent on future taxable profits in excess of the profits arising from the reversal of existing taxable temporary differences.

b) the enterprise has suffered a loss in either the current or preceding period in the tax jurisdiction to which the deferred tax asset relates.

60. The disclosure required by paragraph 58 (c) enable users of financial statement to understand whether the relationship between tax expense (income) and accounting profit is unusual and to understand the significant factors that could affect that relationship in the future. The relationship between tax expense (income) and accounting profit may be affected by such factors as revenue that is exempt from taxation, expenses that are not deductible in determining taxable profit (tax loss), the effect of tax losses and the effect of foreign tax rates.

61. In explaining the relationship between tax expense (income) and accounting profit at current tax rate, it provides the most meaningful information to the users of enterprise’s financial statements.

62. The average effective tax rate is the tax expense (income) divided by the accounting profit.

63. It would often be impracticable to compute the amount of unrecognized deferred tax liabilities arising from investments in subsidiaries, branches and associates and interests in joint venture. Therefore, this Standard requires an enterprise to disclose the aggregate amount of the underlying temporary differences but does not require disclosure of the deferred tax liabilities. Nevertheless, where practicable, enterprises are encouraged to disclose the amounts of the unrecognized deferred tax liabilities because financial statement users may find such information useful.

Where changes in tax rates or tax laws are enacted or announced after the balance sheet date, an enterprise discloses any significant effect of those changes on its current and deferred tax assets and liabilities (see VAS 23 “Events after the balance sheet date”).


VAS 18

STANDARD 18

PROVISIONS, CONTINGENT ASSETS AND LIABILITIES

(Issued in pursuance of the Minister of Finance Decision No. 100/2005/QD-BTC

dated 28 December 2005)

GENERAL

01. The objective of this Standard is to prescribe the accounting policies and procedures in relation to provisions, contingent liabilities and contingent assets in terms of Recognition, Measurement, Reimbursements, Changes in Provisions, Use of Provisions, and Application of the Recognition and Measurement Rules as a basis for the presentation and disclosure of financial statements.

02. This Standard shall be applied by all entities in accounting for provisions, contingent liabilities and contingent assets, except:

a) those resulting from executory contracts, except where the contract is onerous;

b) those covered by another Standard.

03. This Standard does not apply to financial instruments (including guarantees) that are within the scope of VAS on Financial Instruments.

04. Where another Standard deals with a specific type of provision, contingent liability or contingent asset, an enterprise applies that Standard instead of this Standard. For example, VAS 11 “Business Combinations” addresses the treatment by an acquirer of contingent liabilities assumed in a business combination. Similarly, certain types of provisions are also addressed in Standards on:

(a) VAS 15, Construction Contracts;

(b) VAS 17, Income Taxes;

(c) VAS 06, Leases. However, for operating leases that have become onerous, this Standard shall apply.

05. Some amounts treated as provisions may relate to the recognition of revenue, for example warranty. VAS 14 “Revenue and Other Incomes” shall apply in the circumstances.

06. This Standard applies to provisions for business restructuring (including discontinued operation). Where a restructuring meets the definition of a discontinued operation, additional disclosure is required in accordance with the guidance of current accounting standards.

07. The following terms are used in this Standard with the meanings specified:

A provision is a liability of uncertain timing or amount.

A liability is a present obligation of the enterprise arising from past events, the settlement of which is expected to result in an outflow from the enterprise of resources embodying economic benefits.

An obligating event is an event that creates a legal or constructive obligation that results in an enterprise having no realistic alternative to settling that obligation.

A legal obligation is an obligation that derives from:

(a) A contract;

(b) Legislation.

A constructive obligation is an obligation that derives from an enterprise’s actions where by published policies or a sufficiently specific current statement, the enterprise has indicated to other parties that it will accept and discharge certain responsibilities.

A contingent liability is:

(a) A possible obligation that arises from past events and whose existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the enterprise; or

(b) A present obligation that arises from past events but is not recognised because:

(i) It is not probable that an outflow of resources embodying economic benefits will be required to settle the obligation; or

(ii) The amount of the obligation cannot be measured with sufficient reliability.

A contingent asset is a possible asset that arises from past events and whose existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the enterprise.

An onerous contract is a contract in which the unavoidable costs of meeting the obligations under the contract exceed the economic benefits expected to be received under it.

A restructuring is a programme that is planned and controlled by management, and materially changes either:

(a) The scope of a business undertaken by an enterprise; or

(b) The manner in which that business is conducted.

CONTENT OF THE STANDARD

Provisions and Liabilities

08. Provisions can be distinguished from liabilities such as accounts payable-trade, borrowing… because payables are almost certain in timing and amount while for provisions there is no such certainty.

Relationship between Provisions and Contingent Liabilities

09. In a general sense, all provisions are contingent because they are uncertain in timing or amount. However, within this Standard the term ‘contingent’ is used for liabilities and assets that are not recognised because their existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the enterprise. In addition, the term ‘contingent liability’ is used for liabilities that do not meet the recognition criteria.

10. This Standard distinguishes between:

(a) Provisions - which are recognised as liabilities (assuming that a reliable estimate can be made) because they are present obligations and it is probable that an outflow of resources embodying economic benefits will be required to settle the obligations; and

(b) Contingent liabilities - which are not recognised as liabilities because liabilities are normal occurrence while contingent liabilities are not possible obligations.

Recognition

Provisions

11. A provision shall be recognised when:

(a) An enterprise has a present obligation (legal or constructive) as a result of a past event;

(b) It is probable that an outflow of resources embodying economic benefits will be required to settle the obligation; and

(c) A reliable estimate can be made of the amount of the obligation.

Present Obligation

12. In rare cases it is not clear whether there is a present obligation. In these cases, a past event is deemed to give rise to a present obligation if, taking account of all available evidence, it is certain that a present obligation exists at the balance sheet date.

13. In almost all cases it will be clear whether a past event has given rise to a present obligation. In rare cases, for example in a law suit, it may be disputed either whether certain events have occurred or whether those events result in a present obligation. In such a case, an enterprise determines whether a present obligation exists at the balance sheet date by taking account of all available evidence, including, for example, the opinion of experts. The evidence considered includes any additional evidence provided by events after the balance sheet date. On the basis of such evidence:

(a) Where it is certain that a present obligation exists at the balance sheet date, the enterprise recognises a provision (if the recognition criteria are met); and

(b) Where it is certain that no present obligation exists at the balance sheet date, the enterprise discloses a contingent liability, unless the possibility of an outflow of resources embodying economic benefits is remote (see paragraph 81).

Past Event

14. A past event that leads to a present obligation is called an obligating event. For an event to be an obligating event, it is necessary that the enterprise has no realistic alternative to settling the obligation created by the event. This is the case only:

(a) Where the settlement of the obligation can be enforced by law; or

(b) In the case of a constructive obligation, where the event (which may be an action of the enterprise) creates valid expectations in other parties that the enterprise will discharge the obligation.

15. Financial statements deal with the financial position of an enterprise at the end of its reporting period and not its possible position in the future. Therefore, no provision is recognised for costs that need to be incurred to operate in the future. The only liabilities recognised in an enterprise’s balance sheet are those that exist at the balance sheet date.

16. It is only those obligations arising from past events existing independently of an enterprise’s future actions that are recognised as provisions. Examples of such obligations are penalties or clean-up costs for unlawful environmental damage, both of which would lead to an outflow of resources embodying economic benefits in settlement regardless of the future actions of the enterprise. Similarly, an enterprise recognises a provision for the decommissioning costs as a consequence of reallocation or restructuring. In contrast, for expenditure carried out by an enterprise to operate in a particular way in the future (for example, by fitting smoke filters in a certain type of factory) because of commercial pressures or legal requirements, no provision is recognised. Because the enterprise can avoid the future expenditure by its future actions, for example by changing its method of operation, it has no present obligation for that future expenditure and no provision is recognised.

17. An obligation always involves another party to whom the obligation is owed. It is not necessary, however, to know the identerprise of the party to whom the obligation is owed - indeed the obligation may be to the public at large. Because an obligation always involves a commitment to another party, it follows that a management or board decision does not give rise to a constructive obligation at the balance sheet date unless the decision has been communicated before the balance sheet date to those affected by it.

18. An event that does not give rise to an obligation immediately may do so at a later date, because of changes in the law or because an act by the enterprise gives rise to a constructive obligation. For example, when environmental damage is caused there may be no obligation to remedy the consequences. However, the causing of the damage will become an obligating event when a new law requires the existing damage to be rectified or when the enterprise publicly accepts responsibility for rectification in a way that creates a constructive obligation.

Probable Outflow of Resources Embodying Economic Benefits

19. For a liability to qualify for recognition there must be not only a present obligation but also the probability of an outflow of resources embodying economic benefits to settle that obligation. For the purpose of this Standard, an outflow of resources or other event is regarded as probable if the event is more likely than not to occur. Where it is not probable that a present obligation exists, an enterprise discloses a contingent liability, unless the possibility of an outflow of resources embodying economic benefits is remote (see paragraph 81).

20. Where there are a number of similar obligations (e.g. product warranties or similar contracts) the probability that an outflow will be required in settlement is determined by considering the class of obligations as a whole. Although the likelihood of outflow for any one item may be small, it may well be probable that some outflow of resources will be needed to settle the class of obligations as a whole. If that is the case, a provision is recognised (if the other recognition criteria are met).

Reliable Estimate of the Obligation

21. The use of estimates is an essential part of the preparation of financial statements and does not undermine their reliability. This is especially true in the case of provisions, which by their nature are more uncertain than most other balance sheet items. Except in extremely rare cases, an enterprise will be able to determine a range of possible outcomes and can therefore make an estimate of the obligation that is sufficiently reliable to use in recognising a provision.

22. In the extremely rare case where no reliable estimate can be made, a liability exists that cannot be recognised. That liability is disclosed as a contingent liability (see paragraph 81).

Contingent Liabilities

23. An enterprise shall not recognise a contingent liability.

24. A contingent liability is disclosed, as required by paragraph 81, unless an outflow of resources embodying economic benefits has occurred.

25. Where an enterprise is jointly and severally liable for an obligation, the part of the obligation that is expected to be met by other parties is treated as a contingent liability. The enterprise recognises a provision for the part of the obligation for which an outflow of resources embodying economic benefits is probable, except in the extremely rare circumstances where no reliable estimate can be made.

26. Contingent liabilities may develop in a way not initially expected. Therefore, they are assessed continually to determine whether an outflow of resources embodying economic benefits has become probable. If it becomes probable that an outflow of future economic benefits will be required for an item previously dealt with as a contingent liability, a provision is recognised in the financial statements of the period in which the change in probability occurs (except in the extremely rare circumstances where no reliable estimate can be made).

Contingent Assets

27. An enterprise shall not recognise a contingent asset.

28. Contingent assets usually arise from unplanned or other unexpected events that give rise to the possibility of an inflow of economic benefits to the enterprise. An example is a claim that an enterprise is pursuing through legal processes, where the outcome is uncertain.

29. Contingent assets are not recognised in financial statements since this may result in the recognition of income that may never be realised. However, when the realisation of income is virtually certain, then the related asset is not a contingent asset and its recognition is appropriate.

30. A contingent asset is disclosed, as required by paragraph 84, where an inflow of economic benefits is probable.

31. Contingent assets are assessed continually to ensure that developments are appropriately reflected in the note to financial statements. If it has become virtually certain that an inflow of economic benefits will arise, the asset and the related income are recognised in the financial statements of the period in which such inflow of economic benefits is probable (see paragraph 84).

Measurement

Best Estimate

32. The amount recognised as a provision shall be the best estimate of the expenditure required to settle the present obligation at the balance sheet date.

33. The best estimate of the expenditure required to settle the present obligation is the amount that an enterprise would rationally pay to settle the obligation at the balance sheet date or to transfer it to a third party at that time. It will often be impossible or prohibitively expensive to settle or transfer an obligation at the balance sheet date. However, the estimate of the amount that an enterprise would rationally pay to settle or transfer the obligation gives the best estimate of the expenditure required to settle the present obligation at the balance sheet date.

34. The estimates of outcome and financial effect are determined by the judgement of the management of the enterprise, supplemented by experience of similar transactions and, in some cases, reports from independent experts. The evidence considered includes any additional evidence provided by events after the balance sheet date.

35. Uncertainties surrounding the amount to be recognised as a provision are dealt with by various means according to the circumstances. Where the provision being measured involves a large population of items, the obligation is estimated by weighting all possible outcomes by their associated probabilities (‘expected value’ method). The provision will therefore be different depending on whether the probability of a loss of a given amount is, for example, 60 per cent or 90 per cent. Where there is a continuous range of possible outcomes, and each point in that range is as likely as any other, the mid-point of the range is used.

Example

An enterprise sells goods with a warranty under which customers are covered for the cost of repairs of any manufacturing defects that become apparent within the first six months after purchase. If minor defects were detected in all products sold, repair costs of 1 million would result. If major defects were detected in all products sold, repair costs of 4 million would result. The enterprise's past experience and future expectations indicate that, for the coming year, 75 per cent of the goods sold will have no defects, 20 per cent of the goods sold will have minor defects and 5 per cent of the goods sold will have major defects. In accordance with paragraph 20, an enterprise assesses the probability of an outflow for the warranty obligations as a whole.

The expected value of the cost of repairs is:

(75% of nil) + (20% of 1m) + (5% of 4m) = 0.4m

36. Where a single obligation is being measured, the individual most likely outcome may be the best estimate of the liability. However, even in such a case, the enterprise considers other possible outcomes. Where other possible outcomes are either mostly higher or mostly lower than the most likely outcome, the best estimate will be a higher or lower amount. For example, if an enterprise has to rectify a serious fault in a major plant that it has constructed for a customer, the individual most likely outcome may be for the repair to succeed at the first attempt at a cost of 1m but a provision for a larger amount is made if there is a significant chance that further attempts will be necessary.

37. The provision is measured before tax, as the tax consequences of the provision, and changes in it, are dealt with under VAS 17 Income Taxes.

Risks and Uncertainties

38. The risks and uncertainties that inevitably surround many events and circumstances shall be taken into account in reaching the best estimate of a provision.

39. Risk describes variability of outcome. A risk adjustment may increase the amount at which a liability is measured. Caution is needed in making judgements under conditions of uncertainty, so that income or assets are not overstated and expenses or liabilities are not understated. However, uncertainty does not justify the creation of excessive provisions or a deliberate overstatement of liabilities. For example, if the projected costs of a particularly adverse outcome are estimated on a prudent basis, that outcome is not then deliberately treated as more probable than is realistically the case. Care is needed to avoid duplicating adjustments for risk and uncertainty with consequent overstatement of a provision.

40. Disclosure of the uncertainties surrounding the amount of the expenditure is made under paragraph 80(b).

Present Value

41. Where the effect of the time value of money is material, the amount of a provision shall be the present value of the expenditures expected to be required to settle the obligation.

42. Because of the time value of money, provisions relating to cash outflows that arise soon after the balance sheet date are more onerous than those where cash outflows of the same amount arise later. Provisions are therefore discounted, where the effect is material.

43. The discount rate (or rates) shall be a pre-tax rate (or rates) that reflect(s) current market assessments of the time value of money and the risks specific to the liability. The discount rate(s) shall not reflect risks for which future cash flow estimates have been adjusted.

Future Events

44. Future events that may affect the amount required to settle an obligation shall be reflected in the amount of a provision where there is sufficient objective evidence that they will occur.

45. Expected future events may be particularly important in measuring provisions. For example, an enterprise may believe that the cost of disposing of an asset at the end of its life will be reduced by future changes in technology. The amount recognised reflects a reasonable expectation of technically qualified, objective observers, taking account of all available evidence as to the technology that will be available at the time of the disposal. Thus it is appropriate to include, for example, expected cost reductions associated with increased experience in applying existing technology or the expected cost of applying existing technology to a larger or more complex disposing operation than has previously been carried out. However, an enterprise does not anticipate the development of a completely new technology for the disposing unless it is supported by sufficient objective evidence.

46. The effect of possible new legislation is taken into consideration in measuring an existing obligation when sufficient objective evidence exists that the legislation is virtually certain to be enacted. The variety of circumstances that arise in practice makes it impossible to specify a single event that will provide sufficient, objective evidence in every case. Evidence is required both of what legislation will demand and of whether it is virtually certain to be enacted and implemented in due course. In many cases sufficient objective evidence will not exist until the new legislation is enacted.

Expected Disposal of Assets

47. Gains from the expected disposal of assets shall not be taken into account in measuring a provision.

48. Gains on the expected disposal of assets are not taken into account in measuring a provision, even if the expected disposal is closely linked to the event giving rise to the provision. Instead, an enterprise recognises gains on expected disposals of assets at the time specified by a relevant accounting standard dealing with the assets concerned.

Reimbursements

49. Where some or all of the expenditure required to settle a provision is expected to be reimbursed by another party, the reimbursement shall be recognised when, and only when, it is virtually certain that reimbursement will be received if the enterprise settles the obligation. The reimbursement shall be treated as a separate asset. The amount recognised for the reimbursement shall not exceed the amount of the provision.

50. In the income statement, the expense relating to a provision may be presented net of the amount recognised for a reimbursement.

51. Sometimes, an enterprise is able to look to another party to pay part or all of the expenditure required to settle a provision (for example, through insurance contracts, indemnity clauses or suppliers’ warranties). The other party may either reimburse amounts paid by the enterprise or pay the amounts directly.

52. In most cases the enterprise will remain liable for the whole of the amount in question so that the enterprise would have to settle the full amount if the third party failed to pay for any reason. In this situation, a provision is recognised for the full amount of the liability, and a separate asset for the expected reimbursement is recognised when it is virtually certain that reimbursement will be received if the enterprise settles the liability.

53. In some cases, the enterprise will not be liable for the costs in question if the third party fails to pay. In such a case the enterprise has no liability for those costs and they are not included in the provision.

54. As noted in paragraph 25, an obligation for which an enterprise is jointly and severally liable is a contingent liability to the extent that it is expected that the obligation will be settled by the other parties.

Changes in Provisions

55. Provisions shall be reviewed at each balance sheet date and adjusted to reflect the current best estimate. If it is no longer probable that an outflow of resources embodying economic benefits will be required to settle the obligation, the provision shall be reversed.

56. Where discounting is used, the carrying amount of a provision increases in each period to reflect the passage of time. This increase is recognised as borrowing cost.

Use of Provisions

57. A provision shall be used only for expenditures for which the provision was originally recognised.

58. Only expenditures that relate to the original provision are set against it. Setting expenditures against a provision that was originally recognised for another purpose would conceal the impact of two different events.

Application of the Recognition and Measurement Rules

Future Operating Losses

59. Provisions shall not be recognised for future operating losses.

60. Future operating losses do not meet the definition of a liability in paragraph 07 and the general recognition criteria set out for provisions in paragraph 11.

61. An expectation of future operating losses is an indication that certain assets of the operation may be impaired. The enterprise shall conduct tests of these assets for impairment.

Onerous Contracts

62. If an enterprise has a contract that is onerous, the present obligation under the contract shall be recognised and measured as a provision.

63. Many contracts (for example, some routine purchase orders) can be cancelled without paying compensation to the other party, and therefore there is no obligation. Other contracts establish both rights and obligations for each of the contracting parties. Where events make such a contract onerous, the contract falls within the scope of this Standard and a liability exists which is recognised. Executory contracts that are not onerous fall outside the scope of this Standard.

64. This Standard defines an onerous contract as a contract in which the unavoidable costs of meeting the obligations under the contract exceed the economic benefits expected to be received under it. The unavoidable costs under a contract reflect the least net cost of exiting from the contract, which is the lower of the cost of fulfilling it and any compensation or penalties arising from failure to fulfill it.

65. Before a separate provision for an onerous contract is established, an enterprise recognises any impairment loss that has occurred on assets dedicated to that contract.

Restructuring

66. The following are examples of events that may fall under the definition of restructuring:

(a) Sale or termination of a line of business;

(b) The closure of business locations in a country or region or the relocation of business activities from one country or region to another;

(c) Changes in management structure, for example, eliminating a layer of management; and

(d) Fundamental reorganization that have a material effect on the nature and focus of the enterprise's operations.

67. A provision for restructuring costs is recognised only when the general recognition criteria for provisions set out in paragraph 11 are met. Paragraphs 69-78 set out how the general recognition criteria apply to restructurings.

68. A constructive obligation to restructure arises only when an enterprise:

(a) Has a detailed formal plan for the restructuring identifying at least:

(i) The business or part of a business concerned;

(ii) The principal locations affected;

(iii) The location, function, and approximate number of employees who will be compensated for terminating their services;

(iv) The expenditures that will be undertaken; and

(v) When the plan will be implemented; and

(b) Has raised a valid expectation in those affected that it carries out the restructuring by starting to implement that plan or announcing its main features to those affected by it.

69. Evidence that an enterprise has started to implement a restructuring plan would be provided, for example, by dismantling plant or selling assets or by the public announcement of the main features of the plan. A public announcement of a detailed plan to restructure constitutes a constructive obligation to restructure only if it is made in such a way and in sufficient detail (i.e. setting out the main features of the plan) that it gives rise to valid expectations in other parties such as customers, suppliers and employees (or their representatives) that the enterprise will carry out the restructuring.

70. For a plan to be sufficient to give rise to a constructive obligation when communicated to those affected by it, its implementation needs to be planned to begin as soon as possible and to be completed within a given timeframe. If it is expected that there will be a long delay before the restructuring begins or that the restructuring will take an unreasonably long time, it is unlikely that the plan will be implemented within that timeframe.

71. A management or board decision to restructure taken before the balance sheet date does not give rise to a constructive obligation at the balance sheet date unless the enterprise has, before the balance sheet date:

(a) Started to implement the restructuring plan; or

(b) Announced the main features of the restructuring plan to those affected by it in a sufficiently specific manner to raise a valid expectation in them that the enterprise will carry out the restructuring.

An enterprise starts to implement a restructuring plan or announces its main features to those affected only disclosure in the note to financial statements after the balance sheet date is required under VAS 23 Events after the Balance Sheet Date. If the restructuring is material but is not disclosed, the fact could influence the economic decisions of users taken on the basis of the financial statements.

72. Although a constructive obligation is not created solely by a management decision, an obligation may result from other earlier events together with such a decision. For example, negotiations with employee representatives for termination payments, or with purchasers for the sale of an operation, may have been concluded subject only to board approval. Once that approval has been obtained and communicated to the other parties, the enterprise has a constructive obligation to restructure, if the conditions of paragraph 68 are met.

73. No obligation arises for the sale of an operation until the enterprise is committed to the sale, i.e. there is a binding sale agreement.

74. Even when an enterprise has taken a decision to sell an operation and announced that decision publicly, it cannot be committed to the sale until a purchaser has been identified and there is a binding sale agreement. Until there is a binding sale agreement the enterprise will be able to take another course of action if a purchaser cannot be found on acceptable terms. When a sale is only part of a restructuring, the assets of the operation need to be reviewed for impairment and a constructive obligation can arise for the other parts of the restructuring before a binding sale agreement exists.

75. A restructuring provision shall include only the direct expenditures arising from the restructuring, which are those that are both:

(a) necessarily entailed by the restructuring; and

(b) not associated with the ongoing activities of the enterprise.

76. A restructuring provision does not include such costs as:

(a) Retraining or relocating continuing staff;

(b) Marketing; or

(c) Investment in new systems and distribution networks.

These expenditures relate to the future conduct of the business and are not liabilities for restructuring at the balance sheet date. Such expenditures are recognised on the same basis as if they arose independently of a restructuring.

77. Identifiable future operating losses up to the date of a restructuring are not included in a provision, unless they relate to an onerous contract as defined in paragraph 07.

78. As required by paragraph 47, gains on the expected disposal of assets are not taken into account in measuring a restructuring provision, even if the sale of assets is envisaged as part of the restructuring.

Disclosure

79. For each class of provision, an enterprise shall disclose:

(a) The carrying amount at the beginning and end of the period;

(b) Additional provisions made in the period, including increases to existing provisions;

(c) Amounts used (i.e. incurred and charged against the provision) during the period;

(d) Unused amounts reversed during the period; and

(e) The increase during the period in the discounted amount arising from the passage of time and the effect of any change in the discount rate.

Comparative information is not required.

80. An enterprise shall disclose the following for each class of significant provision:

(a) A brief description of the nature of the obligation and the expected timing of any resulting outflows of economic benefits;

(b) An indication of the uncertainties about the amount or timing of those outflows. Where necessary to provide adequate information, an enterprise shall disclose the major assumptions made concerning future events, as addressed in paragraph 44; and

(c) The amount of any expected reimbursement, stating the amount of any asset that has been recognised for that expected reimbursement.

81. Unless the possibility of any outflow in settlement is remote, an enterprise shall disclose for each class of contingent liability at the balance sheet date the following:

(a) An estimate of the financial effect of the contingent liability, measured under paragraphs 32-48;

(b) An indication of the uncertainties relating to the amount or timing of any outflow; and

(c) The possibility of any reimbursement.

82. In determining which provisions or contingent liabilities may be aggregated to form a class, it is necessary to consider whether the nature of the items is sufficiently similar for a single statement about them to fulfill the requirements of paragraphs 80(a) and (b) and 81(a) and (b). Thus, it may be appropriate to treat as a single class of provision amounts relating to warranties of different products, but it would not be appropriate to treat as a single class amounts relating to normal warranties and amounts that are subject to legal proceedings.

83. Where a provision and a contingent liability arise from the same set of circumstances, an enterprise makes the disclosures required by paragraphs 79-81 in a way that shows the link between the provision and the contingent liability.

84. Where an inflow of economic benefits is probable, an enterprise shall disclose a brief description of the nature of the contingent assets at the balance sheet date, and, where practicable, an estimate of their financial effect, measured using the principles set out for provisions in paragraphs 32-48.

85. It is important that disclosures for contingent assets avoid giving misleading indications of the likelihood of income arising.

86. Where any of the information required by paragraphs 81 and 84 is not disclosed because it is not practicable to do so, that fact shall be stated.

87. In extremely rare cases, disclosure of some or all of the information required by paragraphs 79-84 can be expected to prejudice seriously the position of the enterprise in a dispute with other parties on the subject matter of the provision, contingent liability or contingent asset. In such cases, an enterprise need not disclose the information, but shall disclose the general nature of the dispute, together with the fact that, and reason why, the information has not been disclosed.


VAS 19

STANDARD 19

INSURANCE CONTRACT

(Issued in pursuance of the Minister of Finance Decision No. 100/2005/QD-BTC

dated 28 December 2005)

GENERAL

01. The objective of this Standard is to prescribe the accounting policies and procedures in relation to relevant elements and the recognition of these elements in the financial statements of an insurance company, including

a) The method of accounting for insurance contracts in insurance companies;

b) Presentation and explanation of data in the financial statements of an insurance company resulting from an incurrence contract.

02. An entity shall apply this Standard to:

(a) Insurance contracts (including reinsurance contracts) that it issues and reinsurance contracts that it holds.

(b) Financial instruments under insurance contracts that it issues with a discretionary participation feature

03. This Standard does not address other aspects of accounting by insurers, such as accounting for financial assets held by insurers and financial liabilities issued by insurers which do not relate to insurance contracts.

04. An entity shall not apply this Standard to:

(a) Product warranties issued directly by a manufacturer, dealer or retailer;

(b) Employers’ assets and liabilities under employee benefit plans;

(c) Contractual rights or contractual obligations that are contingent on the future use of, or right to use, a non-financial item (for example, some licence fees, royalties, contingent lease payments and similar items), as well as a lessee’s residual value guarantee embedded in a finance lease (see VAS 06 Leases, VAS 14 Revenue and Other Incomes and VAS 04 Intangible Fixed Assets).

(d) Financial guarantees that an entity enters into or retains on transferring to another party financial assets or financial liabilities within the scope of VAS on Financial Instruments regardless of whether the financial guarantees are described as financial guarantees or letters of credits.

(e) Contingent consideration payable or receivable in a business combination (see VAS 11 Business Combinations).

(f) Direct insurance contracts in which the entity is the policyholder.

05. The following terms are used in this Standard with the meanings specified:

Insurer: The party that has an obligation under an insurance contract to compensate a policyholder if an insured event occurs.

Insurance contract: A contract under which the insurer agrees to a certain amount (ie insurance fee) accepts significant insurance risk from a customer (the policyholder) by agreeing to compensate the policyholder if a specified uncertain future event adversely affects the policyholder.

Direct insurance contract: An insurance contract that is not a reinsurance contract.

Policyholder: A party that has a right to compensation under an insurance contract if an insured event occurs.

Reinsurance contract: An insurance contract issued by the reinsurer to compensate the cedant for losses on one or more contracts issued by the cedant.

The policyholder under a reinsurance contract: A direct insurance company which transfers risk under a reinsurance contract.

Insurance risk: Risk, other than financial risk, transferred from the holder of a contract to the insurer.

Insurance liability: An insurer’s net contractual obligations under an insurance contract.

Deposit component: A contractual component that is not accounted for as a derivative under standard on Financial Instruments and would be within the scope of standard on Financial Instruments if it were a separate instrument.

Guaranteed element: An obligation to pay guaranteed benefits, included in a contract.

Guaranteed benefits: Payments or other benefits to which a particular policyholder or investor has an unconditional right that is not subject to the contractual discretion of the insurer.

Insurance asset: An insurer’s net contractual rights under an insurance contract.

Reinsurance assets: A cedant’s net contractual rights under a reinsurance contract.

Discretionary participation feature: A contractual right to receive, as a supplement to guaranteed benefits, additional benefits:

(a) that is likely to be a significant portion of the total contractual benefits;

(b) Whose amount or timing is contractually at the discretion of the insurer; and

(c) that is contractually based on:

(i) The performance of a specified pool of contracts or a specified type of contract;

(ii) Realised and/or unrealised investment returns on a specified pool of assets held by the insurer; or

(iii) The profit or loss of the company, fund or other entity that issues the contract.

Unbundle: Account for the components of a contract as if they were separate contracts.

Fair value: The amount for which an asset could be exchanged or a liability settled, between knowledgeable, willing parties in an arm’s length transaction.

Financial risk: The risk of a possible future change in one or more of a specified interest rate, financial instrument price, commodity price, foreign exchange rate, index of prices or rates, credit rating or credit index or other variable, provided in the case of a non-financial variable that the variable is not specific to a party to the contract.

Financial instrument: Any contract in which one contracting party (an enterprise) creates a financial asset and the other party incurs a corresponding financial liability or an equity instrument.

A derivative: A financial instrument whose value changes in response to the change in an underlying unit that requires no initial net investment or little initial net investment relative to the other type of contracts and is settled at a future date.

Insured event: An uncertain future event that is covered by an insurance contract and creates insurance risk.

Liability adequacy test: An assessment of whether the carrying amount of an insurance liability needs to be increased (or the carrying amount of related deferred acquisition costs or related intangible assets decreased), based on a review of future cash flows.

CONTENT OF THE STANDARD

Embedded derivatives

06. The standard on Financial Instruments requires an entity to separate some embedded derivatives from their host contract, measure them at fair value and include changes in their fair value in profit or loss. Standard on Financial Instruments applies to derivatives embedded in an insurance contract unless the embedded derivative is itself an insurance contract.

07. As an exception to the requirement in standard on Financial Instruments, an insurer need not separate, and measure at fair value, a policyholder’s option to surrender an insurance contract for a fixed amount (or for an amount based on a fixed amount and an interest rate), even if the exercise price differs from the carrying amount of the host insurance liability. However, the requirement in standard on Financial Instruments does apply to a put option or cash surrender option embedded in an insurance contract if the surrender value varies in response to the change in a financial variable (such as an equity or commodity price or index), or a nonfinancial variable that is not specific to a party to the contract. Furthermore, that requirement also applies if the holder’s ability to exercise a put option or cash surrender option is triggered by a change in such a variable (for example, a put option that can be exercised if a stock market index reaches a specified level).

08. Paragraph 07 applies equally to options to surrender a financial instrument containing a discretionary participation feature.

Unbundling of deposit components

09. Some insurance contracts contain both an insurance component and a deposit component. In some cases, an insurer is required or permitted to unbundle those components:

(a) Unbundling is required if both the following conditions are met:

(i) The insurer can measure the deposit component (including any embedded surrender options) separately (ie without considering the insurance component).

(ii) The insurer’s accounting policies do not otherwise require it to recognise all obligations and rights arising from the deposit component as shown in paragraph 10 as an example.

(b) Unbundling is permitted, but not required, if the insurer can measure the deposit component separately as in (a)(i) but its accounting policies require it to recognise all obligations and rights arising from the deposit component, regardless of the basis used to measure those rights and obligations.

(c) Unbundling is prohibited if an insurer cannot measure the deposit component separately as in (a)(i).

10. The following is an example of a case when an insurer’s accounting policies do not require it to recognise all obligations arising from a deposit component. A cedant receives compensation for losses from a reinsurer, but the contract obliges the cedant to repay the compensation in future years. That obligation arises from a deposit component. If the cedant’s accounting policies would otherwise permit it to recognise the compensation as income without recognising the resulting obligation, unbundling is required.

11. To unbundled a contract, an insurer shall:

(a) Apply this Standard to the insurance component.

(b) Apply standard on Financial Instruments to the deposit component.

Recognition and Measurement

Accounting application

12. An insurer:

(a) Shall not recognize as a liability any provisions for possible future claims, if those claims arise under insurance contracts that are not in existence at the reporting date (such as catastrophe provisions and equalisation provisions).

(b) Shall carry out the liability adequacy test described in paragraphs 13-17.

(c) Shall remove an insurance liability (or a part of an insurance liability) from its balance sheet when, and only when, it is extinguished.

(d) Shall not offset:

(i) Reinsurance assets against the related insurance liabilities; or

(ii) Income or expense from reinsurance contracts against the expense or income from the related insurance contracts.

(e) Shall consider whether its reinsurance assets are impaired (see paragraph 18).

Liability adequacy test

13. An insurer shall assess at each reporting date whether its recognised insurance liabilities are adequate, using current estimates of future cash flows under its insurance contracts. If that assessment shows that the carrying amount of its insurance liabilities (less related deferred acquisition costs and related intangible assets, such as those discussed in paragraphs 27 and 28) is inadequate in the light of the estimated future cash flows, the entire deficiency shall be recognised in profit or loss.

14. An insurer shall apply a liability adequacy test that meets specified minimum requirements that follow:

(a) The test considers current estimates of all contractual cash flows, and of related cash flows such as claims handling costs, as well as cash flows resulting from embedded options and guarantees.

(b) If the test shows that the liability is inadequate, the entire deficiency is recognised in profit or loss.

In presenting profit and loss to the insurance administration (the Ministry of Finance), insurers shall follow all financial guidelines and regulations on exploitation costs.

15. If an insurer’s accounting policies do not require a liability adequacy test that meets the minimum requirements of paragraph 14, the insurer shall:

(a) Determine the carrying amount of the relevant insurance liabilities less the carrying amount of:

(i) Any related deferred acquisition costs; and

(ii) Any related intangible assets, such as those acquired in a business combination or portfolio transfer (see paragraphs 27 and 28). However, related reinsurance assets are not considered because an insurer accounts for them separately (see paragraph 18).

(b) Determine whether the amount described in (a) is less than the carrying amount that would be required if the relevant insurance liabilities were within the scope of VAS 18, Provisions, Contingent Liabilities and Contingent Assets. If it is less, the insurer shall recognise the entire difference in profit or loss and decrease the carrying amount of the related deferred acquisition costs or related intangible assets or increase the carrying amount of the relevant insurance liabilities.

16. If an insurer’s liability adequacy test meets the minimum requirements of paragraph 14, the test is applied at the level of aggregation specified in that test. If its liability adequacy test does not meet those minimum requirements, the comparison described in paragraph 15 shall be made at the level of a portfolio of contracts that are subject to broadly similar risks and managed together as a single portfolio.

17. The amount described in paragraph 15(b) (ie the result of applying VAS 18 Provisions, Contingent Liabilities and Contingent Assets) shall reflect future investment margins (see paragraphs 24-26) if, and only if, the amount described in paragraph 15(a) also reflects those margins.

Impairment of reinsurance assets

18. If a cedant’s reinsurance asset is impaired, the cedant shall reduce its carrying amount accordingly and recognise that impairment loss in profit or loss. A reinsurance asset is impaired if, and only if:

(a) There is objective evidence, as a result of an event that occurred after initial recognition of the reinsurance asset, that the cedant may not receive all amounts due to it under the terms of the contract; and

(b) That event has a reliably measurable impact on the amounts that the cedant will receive from the reinsurer.

Changes in accounting policies

19. An insurer may change its accounting policies for insurance contracts if, and only if, the change makes the financial statements more relevant to the economic decision-making needs of users and no less reliable, or more reliable and no less relevant to those needs. An insurer shall judge relevance and reliability by the criteria in VAS 29 Changes in Accounting Policies, Accounting Estimates and Errors.

20. To justify changing its accounting policies for insurance contracts, an insurer shall show that the change brings its financial statements closer to meeting the criteria in VAS 29, but the change need not achieve full compliance with those criteria. The following specific issues are discussed below:

(a) Current interest rates (paragraph 21);

(b) Continuation of existing practices (paragraph 22);

(c) Prudence (paragraph 23);

(d) Future investment margins (paragraphs 24-26);

Current market interest rates

21. An insurer is permitted, but not required, to change its accounting policies so that it remeasures designated insurance liabilities to reflect current market interest rates and recognises changes in those liabilities in profit or loss. At that time, it may also introduce accounting policies that require other current estimates and assumptions for the designated liabilities. The election in this paragraph permits an insurer to change its accounting policies for designated liabilities, without applying those policies consistently to all similar liabilities as VAS 29 would otherwise require. If an insurer designates liabilities for this election, it shall continue to apply current market interest rates (and, if applicable, the other current estimates and assumptions) consistently in all periods to all these liabilities until they are extinguished.

Continuation of existing practices

22. An insurer may continue the following practices, but the introduction of any of them does not satisfy paragraph 19:

(a) Measuring insurance liabilities on an undiscounted basis.

(b) Measuring contractual rights to future investment management fees at an amount that exceeds their fair value as implied by a comparison with current fees charged by other market participants for similar services. It is likely that the fair value at inception of those contractual rights equals the origination costs paid, unless future investment management fees and related costs are out of line with market comparables.

(c) Using non-uniform accounting policies for the insurance contracts (and related deferred acquisition costs and related intangible assets, if any) of subsidiaries, except as permitted by paragraph 21. If those accounting policies are not uniform, an insurer may change them if the change does not make the accounting policies more diverse and also satisfies the other requirements in this Standard.

Prudence

23. Applying prudence as a principle, an insurer need not change its accounting policies for insurance contracts to eliminate excessive prudence. However, if an insurer already measures its insurance contracts with sufficient prudence, it shall not introduce additional prudence.

Future investment margins

24. An insurer need not change its accounting policies for insurance contracts to eliminate future investment margins. However, there is a rebuttable presumption that an insurer’s financial statements will become less relevant and reliable if it introduces an accounting policy that reflects future investment margins in the measurement of insurance contracts, unless those margins affect the contractual payments.

Two examples of accounting policies that reflect those margins are:

(a) Using a discount rate that reflects the estimated return on the insurer’s assets; or

(b) Projecting the returns on those assets at an estimated rate of return, discounting those projected returns at a different rate and including the result in the measurement of the liability.

25. An insurer may overcome the rebuttable presumption described in paragraph 24 if, and only if, the other components of a change in accounting policies increase the relevance and reliability of its financial statements sufficiently to outweigh the decrease in relevance and reliability caused by the inclusion of future investment margins.

For example, suppose that an insurer’s existing accounting policies for insurance contracts involve excessively prudent assumptions set at inception and a discount rate prescribed by a regulator without direct reference to market conditions, and ignore some embedded options and guarantees. The insurer might make its financial statements more relevant and no less reliable by switching to a comprehensive investor-oriented basis of accounting that is widely used and involves:

(a) Current estimates and assumptions;

(b) A reasonable (but not excessively prudent) adjustment to reflect risk and uncertainty;

(c) Measurements that reflect both the intrinsic value and time value of embedded options and guarantees; and

(d) A current market discount rate, even if that discount rate reflects the estimated return on the insurer’s assets.

26. In some measurement approaches, the discount rate is used to determine the present value of a future profit margin. That profit margin is then attributed to different periods using a formula. In those approaches, the discount rate affects the measurement of the liability only indirectly. In particular, the use of a less appropriate discount rate has a limited or no effect on the measurement of the liability at inception. However, in other approaches, the discount rate determines the measurement of the liability directly. In the latter case, because the introduction of an asset-based discount rate has a more significant effect, it is highly unlikely that an insurer could overcome the rebuttable presumption described in paragraph 24.

Insurance contracts acquired in a business combination or portfolio transfer

27. To comply with VAS 11 Business Combinations, an insurer shall, at the acquisition date, measure at fair value the insurance liabilities assumed and insurance assets acquired in a business combination. However, an insurer is permitted, but not required, to use an expanded presentation that splits the fair value of acquired insurance contracts into two components:

(a) A liability measured in accordance with the insurer’s accounting policies for insurance contracts that it issues; and

(b) An intangible asset, representing the difference between

(i) The fair value of the contractual insurance rights acquired and insurance obligations assumed; and

(ii) The amount described in (a).

The subsequent measurement of this asset shall be consistent with the measurement of the related insurance liability.

28. An insurer acquiring a portfolio of insurance contracts may use the expanded presentation described in paragraph 27.

29. The intangible assets described in paragraphs 27 and 28 are excluded from the scope of VAS on Impairment of Assets and VAS on Intangible Fixed Assets. However, these VASs apply to customer lists and customer relationships reflecting the expectation of future contracts that are not part of the contractual insurance rights and contractual insurance obligations that existed at the date of a business combination or portfolio transfer.

Discretionary participation features

Discretionary participation features in insurance contracts

30. Some insurance contracts contain a discretionary participation feature as well as a guaranteed element. The insurer of such a contract:

(a) May, but need not, recognise the guaranteed element separately from the discretionary participation feature. If the insurer does not recognise them separately, it shall classify the whole contract as a liability. If the insurer classifies them separately, it shall classify the guaranteed element as a liability.

(b) Shall, if it recognises the discretionary participation feature separately from the guaranteed element, classify that feature as either a liability or a separate component of equity. This Standard does not specify how the insurer determines whether that feature is a liability or equity. The insurer may split that feature into liability and equity components and shall use a consistent accounting policy for that split. The insurer shall not classify that feature as an intermediate category that is neither liability nor equity.

(c) May recognise all premiums received as revenue without separating any portion that relates to the equity component. The resulting changes in the guaranteed element and in the portion of the discretionary participation feature classified as a liability shall be recognised in profit or loss. If part or the entire discretionary participation feature is classified in equity, a portion of profit or loss may be attributable to that feature (in the same way that a portion may be attributable to minority interests). The insurer shall recognise the portion of profit or loss attributable to any equity component of a discretionary participation feature as an allocation of profit or loss, not as expense or income (see VAS 21 Presentation of Financial Statements).

(d) Shall, if the contract contains an embedded derivative, apply VAS on Financial Instruments to that embedded derivative.

(e) Shall, in all respects not described in paragraphs 12-18 and 30(a)-(d), continue its existing accounting policies for such contracts, unless it changes those accounting policies in a way that complies with paragraphs 19-26.

Discretionary participation features in financial instruments

31. The requirements in paragraph 30 also apply to a financial instrument that contains a discretionary participation feature. In addition:

(a) If the insurer classifies the entire discretionary participation feature as a liability, it shall apply the liability adequacy test in paragraphs 14-17 to the whole contract (ie both the guaranteed element and the discretionary participation feature). The insurer need not determine the amount that would result from applying VAS on Financial Instruments to the guaranteed element.

(b) If the insurer classifies part or that entire feature as a separate component of equity, the liability recognised for the whole contract shall not be less than the amount that would result from applying VAS on Financial Instruments to the guaranteed element. That amount shall include the intrinsic value of an option to surrender the contract, but need not include its time value if paragraph 08 exempts that option from measurement at fair value. The insurer need not disclose the amount that would result from applying VAS on Financial Instruments to the guaranteed element, nor need it present that amount separately. Furthermore, the insurer need not determine that amount if the total liability recognised is clearly higher.

(c) Although these contracts are financial instruments, the insurer may continue to recognise the premiums for those contracts as revenue and recognise as an expense the resulting increase in the carrying amount of the liability.

Disclosure

Explanation of recognised amounts

32. An insurer shall disclose information that identifies and explains the amounts in its financial statements arising

from insurance contracts.

33. To comply with paragraph 32, an insurer shall disclose:

(a) Its accounting policies for insurance contracts and related assets, liabilities, income and expense.

(b) The recognised assets, liabilities, income and expense (and, if it presents its cash flow statement using the direct method, cash flows) arising from insurance contracts. Furthermore, if the insurer is a cedant, it shall disclose:

(i) Gains and losses recognised in profit or loss on buying reinsurance; and

(ii) if the cedant defers and amortises gains and losses arising on buying reinsurance, the amortisation for the period and the amounts remaining unamortised at the beginning and end of the period.

(c) The process used to determine the assumptions that have the greatest effect on the measurement of the recognised amounts described in (b). When practicable, an insurer shall also give quantified disclosure of those assumptions.

(d) The effect of changes in assumptions used to measure insurance assets and insurance liabilities, showing separately the effect of each change that has a material effect on the financial statements.

(e) Reconciliations of changes in insurance liabilities, reinsurance assets and, if any, related deferred acquisition costs.

Amount, timing and uncertainty of cash flows

34. An insurer shall disclose information that helps users to understand the amount, timing and uncertainty of future

cash flows from insurance contracts.

35. To comply with paragraph 34, an insurer shall disclose:

(a) Its objectives in managing risks arising from insurance contracts and its policies for mitigating those risks.

(b) Those terms and conditions of insurance contracts that have a material effect on the amount, timing and uncertainty of the insurer’s future cash flows.

(c) Information about insurance risk (both before and after risk mitigation by reinsurance), including information about:

(i) The sensitivity of profit or loss and equity to changes in variables that have a material effect on them.

(ii) Concentrations of insurance risk.

(iii) Actual claims compared with previous estimates (ie claims development). The disclosure about claims development shall go back to the period when the earliest material claim arose for which there is still uncertainty about the amount and timing of the claims payments, but need not go back more than ten years. An insurer need not disclose this information for claims for which uncertainty about the amount and timing of claims payments is typically resolved within one year.

(d) the information about interest rate risk and credit risk that VAS on Financial Instruments would require if the insurance contracts were within the scope of the VAS.

(e) Information about exposures to interest rate risk or market risk under embedded derivatives contained in a host insurance contract if the insurer is not required to, and does not, measure the embedded derivatives at fair value.


VAS 21

STANDARD 21

PRESENTATION OF FINANCIAL STATEMENTS

(Issued and promulged in pursuance of the Minister of Finance Decision No. 234/2003/QD-BTC dated 30 December 2003)

GENERAL

01. The objective of this Standard is to prescribe guidelines on general considerations and policies for the preparation and presentation of financial statements setting out the purposes, requirements and principles on and the structure and basis contents of the financial statements.

02. This Standard should be applied in the presentation of financial statements prepared and presented in accordance with Vietnamese Accounting Standards.

03. This Standard applies to the financial statements of an individual enterprise and to the consolidated financial statements for a group of enterprises. This Standard also applies to condensed interim financial information.

04. This Standard applies to all types of enterprises. Additional requirements for banks, credit institutions and financial institutions are set out in Standard “Disclosures in the Financial Statements of Banks and Similar Financial Institutions”.

CONTENTS OF THE STANDARD

PURPOSE OF FINANCIAL STATEMENTS

05. Financial statements are a structured financial representation of the financial position of and the transactions undertaken by an enterprise. The objective of general-purpose financial statements is to provide information about the financial position, performance and cash flows of an enterprise that is useful to a wide range of users in making economic decisions. To meet this objective, financial statements provide information about an enterprise’s:

(a) assets;

(b) liabilities;

(c) equity;

(d) revenue, other income, expenses, gains and losses;

(e) cash flows.

This information, along with other information in the notes to financial statements, assists users in predicting the enterprise’s future cash flows and in particular the timing and certainty of the generation of cash and cash equivalents.

RESPONSIBILITY FOR PREPARATION AND PRESENTAION OF FINANCIAL STATEMENTS

06. The director (or leader) of an enterprise is responsible for the preparation and presentation of its financial statements.

COMPONENTS OF FINANCIAL STATEMENTS

07. A complete set of financial statements includes the following components:

(a) Balance sheet;

(b) Income statement;

(c) Cash flow statement;

(d) Notes to the financial statements.

08. Enterprises are encouraged to present, outside the financial statements, a review by management which describes and explains the main features of the enterprise’s financial performance and financial position and the principal uncertainties it faces if management believes they will assist users in making economic decisions.

REQUIREMENTS FOR PREPARATION AND PRESENTATION OF FINANCIAL STATEMENTS

09. Financial statements should present fairly the financial position, financial performance and cash flows of an enterprise. To achieve a fair presentation, financial statements should be prepared and presented in compliance with prevailing accounting standards, accounting policies and related regulations.

10. An enterprise whose financial statements comply with Vietnamese accounting standards and accounting policies should disclose that fact in the notes to the financial statements. Financial statements should not be described as complying with Vietnamese accounting standards and accounting policies unless they comply with all the requirements of each applicable standard and policy and each applicable regulations of the Ministry of Finance guiding the implementation of the Vietnamese Accounting Standards.

In case that an enterprise applies accounting policies which are not in accordance with Vietnamese accounting standards and accounting policies, it is not then considered as complying with prevailing accounting standards even though it is fully disclosed in the Notes to the financial statements.

11. A fair presentation of financial statements requires:

(a) selecting and applying accounting policies in accordance with paragraph 12;

(b) presenting information, including accounting policies, in a manner which provides relevant, reliable, comparable and understandable information;

(c) providing additional disclosures when the requirements in Vietnamese Accounting Standards are insufficient to enable users to understand the impact of particular transactions or events on the enterprise’s financial position and financial performance.

Accounting Policies

12. An enterprise should select and apply accounting policies so that the financial statements comply with all requirements of each applicable Vietnamese accounting standard. Where there is no specific requirement, the enterprise should develop policies based upon the Framework to ensure that the financial statements provide information that is:

(a) relevant to the decision-making needs of users;

(b) reliable in that they:

- represent fairly the results and financial position of the enterprise;

- reflect the economic substance of events and transactions and not merely the legal form;

- are neutral, that is free from bias;

- are prudent;

- are complete in all material respects.

13. Accounting policies are the specific principles, bases, conventions, rules and practices adopted by an enterprise in preparing and presenting financial statements.

14. In the absence of a specific accounting standard, in developing an accounting policy, an enterprise considers:

(a) the requirements and guidance in accounting standards dealing with similar and related issues;

(b) the definitions, recognition and measurement criteria for assets, liabilities, income and expenses set out in the Framework;

(c) Particular regulations of the industry which are accepted only to the extent that they are consistent with (a) and (b) of this paragraph.

Requirements in preparation and presentation of financial statements:

Going concerns

15. When preparing financial statements, the Director (or leader) of an enterprise should make an assessment of the enterprise’s ability to continue as a going concern. Financial statements should be prepared on a going concern basis unless the enterprise either intends to liquidate the enterprise or to cease trading, or has no realistic alternative but to do so. When the Director (or leader) of the enterprise is aware, in making its assessment, of material uncertainties related to events or conditions which may cast significant doubt upon the enterprise’s ability to continue as a going concern, those uncertainties should be disclosed. When the financial statements are not prepared on a going concern basis, that fact should be disclosed, together with the basis on which the financial statements are prepared and the reason why the enterprise is not considered to be a going concern.

16. In assessing whether the going concern assumption is appropriate, the Director (or leader) of an enterprise takes into account all available information for the foreseeable future, which should be at least twelve months from the balance sheet date.

Accrual basis of accounting

17. An enterprise should prepare its financial statements, except for cash flow information, under the accrual basis of accounting.

18. Under the accrual basis of accounting, transactions and events are recognised when they occur and not as cash or its equivalent is received or paid; and they are recorded in the accounting records and reported in the financial statements of the periods to which they relate. Expenses are recognised in the income statement on the basis of a direct association between the costs incurred and the earning of specific items of income (matching). However, the application of the matching concept does not allow the recognition of items in the balance sheet which do not meet the definition of assets or liabilities.

Consistency of presentation

19. The presentation and classification of items in the financial statements should be retained from one period to the next unless:

(a) a significant change in the nature of the operations of the enterprise or a review of its financial statement presentation demonstrates that the change will result in a more appropriate presentation of events or transactions; or

(b) a change in presentation is required by another accounting standard

20. A significant acquisition or disposal, or a review of the financial statement presentation, might suggest that the financial statements should be presented differently. Only if the revised structure is likely to continue, or if the benefit of an alternative presentation is clear, should an enterprise change the presentation of its financial statements. When such changes in presentation are made, an enterprise reclassifies its comparative information in accordance with paragraph 30 and discloses the reasons for changes together with the impacts on the financial statements in the accompanying notes.

Materiality and aggregation

21. Each material item should be presented separately in the financial statements. Immaterial amounts should be aggregated with amounts of a similar nature or function and need not be presented separately.

22. In presenting financial statements, information is material if its non-disclosure or improper presentation could cause material misstatements and influence the economic decisions of users taken on the basis of the financial statements. Materiality depends on the size and nature of the item judged in the particular circumstances of its omission. In deciding whether an item or an aggregate of items is material, the nature and the size of the item are evaluated together. Depending on the circumstances, either the nature or the size of the item could be the determining factor. For example, individual assets with the same nature and function are aggregated even if the individual amounts are large. However, large items which differ in nature or function are presented separately.

23. If an item is not individually material, it is aggregated with other items either on the face of the financial statements or in the notes to the financial statements. An item that is not sufficiently material to warrant separate presentation on the face of the financial statements may nevertheless be sufficiently material that it should be presented separately in the notes to the financial statements.

24. Materiality provides that the specific disclosure requirements of accounting standards need not be met if the resulting information is not material.

Offsetting

25. Assets and liabilities should not be offset except when offsetting is required or permitted by another accounting standard.

26. Items of revenue, other income and expense should be offset when, and only when:

(a) an accounting standard requires or permits it; or

(b) gains, losses and related expenses arising from the same or similar transactions and events are not material. Such amounts should be aggregated in accordance with paragraph 21.

27. It is important that assets and liabilities, and income and expenses, when material, are reported separately. Offsetting in either the income statement or the balance sheet, except when offsetting reflects the substance of the transaction or event, detracts from the ability of users to understand the transactions undertaken and to assess the future cash flows of the enterprise.

28. VAS 14, “Revenue and other income”, defines the term revenue and requires it to be measured at the fair value of consideration received or receivable, taking into account the amount of any trade discounts and volume rebates allowed by the enterprise. An enterprise undertakes, in the course of its ordinary activities, other transactions which do not generate revenue but which are incidental to the main revenue generating activities. The results of such transactions are presented, when this presentation reflects the substance of the transaction or event, by netting any income with related expenses arising on the same transaction. For example:

(a) gains and losses on the disposal of non-current assets, including investments and operating assets, are reported by deducting from the proceeds on disposal the carrying amount of the asset and related selling expenses;

(b) expenditure that is reimbursed under a contractual arrangement with a third party (a sub-letting agreement, for example) is netted against the related reimbursement

29. Gains and losses arising from a group of similar transactions are reported on a net basis, for example foreign exchange gains and losses or gains and losses arising on financial instruments held for trading purposes. Such gains and losses are, however, reported separately if their size, nature or incidence is such that separate disclosure is required by Accounting Standard “Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies”.

Comparative Information

30. Comparative numerical information should be disclosed in respect of the previous period for all numerical information in the financial statements. Comparative information should be included in narrative and descriptive information when it is relevant to an understanding of the current period’s financial statements.

31. When the presentation or classification of items in the financial statements is amended, comparative amounts should be reclassified (unless it is impracticable to do so) to ensure comparability with the current period, and the nature, amount of, and reason for, any reclassification should be disclosed. When it is impracticable to reclassify comparative amounts, an enterprise should disclose the reason for not reclassifying and the nature of the changes that would have been made if amounts were reclassified.

32. Circumstances may exist when it is impracticable to reclassify comparative information to achieve comparability with the current period. For example, data may not have been collected in the previous periods in a way which allows reclassification, and it may not be practicable to recreate the information. In such circumstances, the nature of the adjustments to comparative amounts that would have been made is disclosed. Accounting Standard “Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies” deals with the adjustments required to comparative information following a change in accounting policy that is applied retrospectively.

STRUCTURE AND BASIC CONTENT OF FINANCIAL STATEMENTS

General information about an enterprise

33. In financial statements, the following information should be prominently displayed:

(a) the registered name and address of the reporting enterprise;

(b) whether the financial statements are separate financial statements of the reporting enterprise or consolidated financial statements for a group of enterprises;

(c) the date of the financial statements;

(d) the reporting currency.

34. The requirements in paragraph 33 are presented in the financial statements. Depending on the circumstances, judgement is required in determining the best way of presenting such information. In case the financial statements are read electronically, separate pages may not be used; the above items are then presented frequently enough to ensure a proper understanding of the information given.

Reporting Period

35. Financial statements should be presented at least annually. When, in exceptional circumstances, an enterprise’s balance sheet date changes and annual financial statements are presented for a period longer or shorter than one year, an enterprise should disclose, in addition to the period covered by the financial statements:

(a) the reason for the change in balance sheet date; and

(b) the fact that comparative amounts for the income statement, cash flows statement and related notes to the financial statements are not comparable to those of the current period.

36. In exceptional circumstances an enterprise may be required to, or decide to, change its balance sheet date, for example following the acquisition of the enterprise by another enterprise with a different balance sheet date. In this is the case, the current period figures and the comparative amounts are not comparable, and the reason for the change of the balance sheet date is disclosed by the enterprise.

Balance Sheet

The Current/Non-current Distinction

37. Each enterprise should present current and non-current assets and current and non-current liabilities as separate classifications on the face of the balance sheet. When an enterprise is unable to make this classification due to the nature of its operation, assets and liabilities should be presented descending in order of their liquidity.

38. Whichever method of presentation is adopted, an enterprise should disclose, for each asset and liability item that combines amounts expected to be recovered or settled both before and after twelve months from the balance sheet date, the amount expected to be recovered or settled after more than twelve months.

39. When an enterprise supplies goods or services within a clearly identifiable operating cycle, separate classification of current and non-current assets and liabilities on the face of the balance sheet provides useful information by distinguishing the net assets that are continuously circulating as working capital from those used in the enterprise’s long-term operations. It also highlights assets that are expected to be realised within the current operating cycle, and liabilities that are due for settlement within the same period.

Current and Non-current Assets

40. An asset should be classified as a current asset when it:

(a) is expected to be realised in, or is held for sale or consumption in, the normal course of the enterprise’s operating cycle; or

(b) is held primarily for trading purposes or for the short-term and expected to be realised within twelve months of the balance sheet date; or

(c) is cash or a cash equivalent asset which is not restricted in its use.

41. All other assets should be classified as non-current assets.

42. Non-current assets include tangible, intangible, financial assets of a long-term nature and other non-current assets.

43. The operating cycle of an enterprise is the time between the acquisition of materials entering into a process and its realisation in cash or an instrument that is readily convertible into cash. Current assets include inventories and trade receivables that are sold, consumed and realised as part of the normal operating cycle even when they are not expected to be realised within twelve months of the balance sheet date. Marketable securities are classified as current assets if they are expected to be realised within twelve months of the balance sheet date; otherwise they are classified as non-current assets.

Current and Non-current Liabilities

44. A liability should be classified as a current liability when it:

(a) is expected to be settled in the normal course of the enterprise’s operating cycle; or

(b) is due to be settled within twelve months of the balance sheet date.

45. All other liabilities should be classified as non-current liabilities.

46. Current liabilities can be categorised in a similar way to current assets. Some current liabilities, such as trade payables and accruals for employee and other operating costs, form part of the working capital used in the normal operating cycle of the business. Such operating items are classified as current liabilities even if they are due to be settled after more than twelve months from the balance sheet date.

47. Other current liabilities are not settled as part of the current operating cycle, but are due for settlement within twelve months of the balance sheet date. Examples are the current portion of interest-bearing liabilities, bank overdrafts, taxes and other non-trade payables. Interest-bearing liabilities that provide the financing for working capital on a long-term basis, and are not due for settlement within twelve months, are non-current liabilities.

48. An enterprise should continue to classify its long-term interest-bearing liabilities as non-current, even when they are due to be settled within twelve months of the balance sheet date if:

(a) the original term was for a period of more than twelve months;

(b) the enterprise intends to refinance the obligation on a long-term basis and that intention is supported by an agreement to refinance, or to reschedule payments, which is completed before the financial statements are authorised for issue.

The amount of any liability that has been excluded from current liabilities in accordance with this paragraph, together with information in support of this presentation, should be disclosed in the notes to the balance sheet.

49. Some obligations that are due to be repaid within the next operating cycle may be expected to be refinanced or ‘rolled over’ at the discretion of the enterprise and, therefore, are not expected to use current working capital of the enterprise. Such obligations are considered to form part of the enterprise’s long-term financing and should be classified as non-current. However, in situations in which refinancing is not at the discretion of the enterprise (as would be the case if there were no agreement to refinance), the obligation is classified as current unless the completion of a refinancing agreement before the authorisation of the financial statements for issue provides evidence that the substance of the liability at the balance sheet date was long-term.

50. Some borrowing agreements incorporate undertakings by the borrower (covenants) which have the effect that the liability becomes payable on demand if certain conditions related to the borrower’s financial position are breached. In these circumstances, the liability is classified as non-current only when:

(a) the lender has agreed, prior to the authorisation of the financial statements for issue, not to demand payment as a consequence of the breach; and

(b) it is not probable that further breaches will occur within twelve months of the balance sheet date.

Information to be presented on the Face of the Balance Sheet

51. As a minimum, the face of the balance sheet should include line items which present the following amounts:

1. Cash and cash equivalents;

2. Short-term financial investments;

3. Trade and other receivables;

4. Inventories;

5. Other current assets;

6. Tangible fixed assets;

7. Intangible fixed assets;

8. Long-term financial investments;

9. Construction in progress;

10. Other non-current assets

11. Short-term loan;

12. Trade and other payables;

13. Taxes payable;

14. Long-term loans and other long-term liabilities;

15. Provisions;

16. Minority interest;

17. Paid -in capital;

18. Reserves;

19. Undistributed earnings.

52. Additional line items, headings and sub-totals should be presented on the face of the balance sheet when an accounting standard requires it, or when such presentation is necessary to present fairly the enterprise’s financial position.

53. The format in which items are to be presented on the face of the Balance Sheet applied for each type of enterprise will be prescribed in the applicable regulations providing implementation guidance to this standard. (Paragraph 51 simply provides a list of items that are so different in nature or function that they deserve separate presentation on the face of the Balance Sheet). Adjustments to the line items presented on the face of the Balance Sheet include the followings:

(a) line items are added when another accounting standard requires separate presentation on the face of the balance sheet, or when the size, nature or function of an item is such that separate presentation would assist in presenting fairly the enterprise’s financial position;

(b) the descriptions used and the ordering of items may be amended according to the nature of the enterprise and its transactions, to provide information that is necessary for an overall understanding of the enterprise’s financial position. For example, for a bank or a similar financial institution, the presentation of the balance sheet will be more specifically prescribed in paragraphs Accounting Standard “Disclosures in the Financial Statements of Banks and Similar Financial Institutions”.

Information to be Presented Either on the Face of the Balance Sheet or in the Notes to the Financial Statements

54. An enterprise should disclose, either on the face of the balance sheet or in the notes to the balance sheet, further sub-classifications of the line items presented, classified in a manner appropriate to the enterprise’s operations. Each item should be sub-classified, when appropriate, by its nature and, amounts payable to and receivable from the parent enterprise, fellow subsidiaries and associates and other related parties should be disclosed separately.

55. The detail provided in sub-classifications, either on the face of the balance sheet or in the notes depends on the requirements of Vietnamese Accounting Standards and the size, nature and function of the amounts involved. The disclosures will vary for each item, for example:

(a) tangible fixed assets are classified as described in VAS 03 “Tangible fixed assets” into Buildings, structures; Machinery and equipments; Means of transportation, and transmission; Management tools and devices; Perennial trees, working and/or product animals; Other tangible fixed assets.

(b) receivables are analysed between amounts receivable from trade customers, inter-company receivables, receivables from related parties, prepayments and other amounts;

(c) inventories are sub-classified, in accordance with VAS 02, “Inventories”, into classifications such as materials, tools and supplies, work in progress and finished goods etc;

(d) provisions are analysed showing separately the various classes in a manner appropriate to the enterprise’s operations; and

(e) equity capital and reserves from profits are analysed showing separately the various classes of paid – in capital, share premium and reserves.

Income Statement

Information to be presented on the face of the Income Statement

56. As a minimum, the face of the income statement should include line items which present the following amounts:

1. Revenue from sales of goods and rendering of services;

2. Deductible items;

3. Net revenue from sales of goods and rendering of services;

4. Cost of goods sold;

5. Gross profit from sale of goods and rendering of services;

6. Income from financial activities;

7. Expenses from financial activities;

8. Selling expenses;

9. General and administration expenses;

10. Other income;

11. Other expenses;

12. Share of profits and losses of associates and joint ventures accounted for using the equity method (in the case of consolidated income statement);

13. Operating profit;

14. Enterprise income tax;

15. Profit after tax;

16. Minority interest in profit after tax (in the case of consolidated income statements);

17. Net profit/loss for the period.

57. Additional line items, headings and sub-totals should be presented on the face of the income statement when required by another Vietnamese Accounting Standard, or when such presentation is necessary to present fairly the enterprise’s financial performance.

58. Descriptions used and the ordering of items are amended when this is necessary to explain the elements of performance. Factors to be taken into consideration include materiality and the nature and function of the various components of income and expenses. For example, for a bank or a similar financial institution, the presentation of the balance sheet will be more specifically prescribed in Accounting Standard “Disclosures in the Financial Statements of Banks and Similar Financial Institutions”.

59. If, due to the operation nature of an enterprise, items on the face of the income statement could not be presented based on the function of expenses, they will be presented based on the nature of expenses.

Information to be presented either on the face of the Income statement or in the Notes to the Financial statements.

60. Enterprises classifying expenses by function should disclose additional information on the nature of expenses, for example, depreciation and amortisation expenses and staff costs.

61. An enterprise should disclose in the notes the amount of dividends per share, declared or proposed, for the period covered by the financial statements.

Cash Flow Statement

62. Cash flow statement is prepared and presented in accordance with the requirements set out in VAS 24 “Cash flow statement”.

Notes to the Financial Statements

Structure

63. The notes to the financial statements of an enterprise should:

(a) present information about the basis of preparation of the financial statements and the specific accounting policies selected and applied for significant transactions and events;

(b) disclose the information required by Vietnamese Accounting Standards that is not presented elsewhere in the financial statements;

(c) provide additional information which is not presented on the face of the financial statements but that is necessary for a fair presentation.

64. Notes to the financial statements should be presented in a systematic manner. Each item on the face of the balance sheet, income statement and cash flow statement should be cross-referenced to any related information in the notes.

65. Notes to the financial statements include narrative descriptions or more detailed analyses of amounts shown on the face of the balance sheet, income statement, cash flow statement, as well as additional information. They include information required to be disclosed by others accounting standards, and other disclosures necessary to achieve a fair presentation.

66. Notes to the financial statements are normally presented in the following order and should be presented consistently in this order in order to assist users in understanding the financial statements and comparing them with those of other enterprises:

(a) statement of compliance with Vietnamese accounting standards;

(b) statement of the measurement basis (bases) and accounting policies applied;

(c) supporting information for items presented on the face of each financial statement in the order in which each line item and each financial statement is presented;

(d) statement of changes in equity;

(e) other disclosures, including:

(i) contingencies, commitments and other financial disclosures; and

(ii) non-financial disclosures.

Presentation of Accounting Policies

67. The accounting policies section of the notes to the financial statements should describe the following:

(a) the measurement basis (or bases) used in preparing the financial statements; and

(b) each specific accounting policy that is necessary for a proper understanding of the financial statements.

68. In addition to the specific accounting policies used in the financial statements, it is important for users to be aware of the measurement basis (bases) used (historical cost, current cost, realisable value, fair value or present value) because they form the basis on which the whole of the financial statements are prepared. When more than one measurement basis is used in the financial statements, for example when certain assets are revalued as required by statutes, it is sufficient to provide an indication of the categories of assets and liabilities to which each measurement basis is applied.

69. In deciding whether a specific accounting policy should be disclosed in the financial statements, the Director (or leader) of an enterprise considers whether disclosure would assist users in understanding the way in which transactions and events are reflected in the reported performance and financial position. The accounting policies that an enterprise might consider presenting include, but are not restricted to, the following:

(a) revenue recognition;

(b) consolidation principles, including subsidiaries and associates;

(c) business combinations;

(d) joint ventures;

(e) recognition and depreciation/amortisation of tangible and intangible assets; amortization of prepaid expense and goodwill;

(f) capitalisation of borrowing costs and other expenditure;

(g) construction contracts;

(h) investment properties;

(i) financial instruments and investments;

(j) leases;

(k) research and development costs;

(l) inventories;

(m) taxes, including deferred taxes;

(n) provisions;

(o) foreign currency translation and hedging;

(p) definition of business and geographical segments and the basis for allocation of costs between segments;

(q) definition of cash and cash equivalents;

(r) government grants.

Other accounting standards specifically require disclosure of accounting policies in many of these areas.

70. Each enterprise considers the nature of its operations and the policies which the user would expect to be disclosed for that type of enterprise. When an enterprise has significant foreign operations or transactions in foreign currencies, disclosure of accounting policies for the recognition of foreign exchange gains and losses and the hedging of such gains and losses would be expected. In consolidated financial statements, the policy used for determining goodwill and minority interest is disclosed.

71. An accounting policy may be significant even if amounts shown for current and prior periods are not material. It is also appropriate to disclose an accounting policy for each policy not covered by existing Vietnamese Accounting Standards, but selected and applied in accordance with paragraph 12.

Presentation of changes in equity

72. An enterprise should disclose in the notes to the financial statements the information regarding changes in equity as following:

(a) the net profit or loss for the period;

(b) each item of income and expense, gain or loss which, as required by other Standards, is recognised directly in equity, and the total of these items; and

(c) the cumulative effect of changes in accounting policy and the correction of fundamental errors dealt with under the accounting treatments in Accounting Standard “Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies”.

(d) capital transactions with owners and distributions to owners;

(e) the balance of accumulated profit or loss at the beginning of the period and at the balance sheet date, and the movements for the period; and

(f) a reconciliation between the carrying amount of each class of equity capital, share premium and each reserve at the beginning and the end of the period, separately disclosing each movement.

73. An enterprise should disclose the following in the notes to the financial statements:

(a) for each class of share:

(i) the number of shares authorised;

(ii) the number of shares issued and fully paid, and issued but not fully paid;

(iii) par value per share, or that the shares have no par value;

(iv) a reconciliation of the number of shares outstanding at the beginning and at the end of the year;

(v) the rights, preferences and restrictions attaching to that class including restrictions on the distribution of dividends and the repayment of capital;

(vi) shares in the enterprise held by the enterprise itself or by subsidiaries or associates of the enterprise; and

(vii) shares reserved for issuance under options and sales contracts, including the terms and amounts;

(b) a description of the nature and purpose of each reserve within owners’ equity;

(c) the amount of dividends that were proposed or declared after the balance sheet date but before the financial statements were authorised for issue; and

(d) the amount of any cumulative preference dividends not recognised.

An enterprise without share capital, such as a partnership, a state-owned enterprise or a limited liability company should disclose information equivalent to that required above, showing movements during the period in each category of equity interest and the rights, preferences and restrictions attaching to each category of equity interest.

Other Disclosures

74. An enterprise should disclose the following if not disclosed elsewhere in information published with the financial statements:

(a) the domicile and legal form of the enterprise, its country of incorporation and the address of the registered office (or principal place of business, if different from the registered office);

(b) a description of the nature of the enterprise’s operations and its principal activities;

(c) the name of the parent enterprise and the ultimate parent enterprise of the group; and

(d) either the number of employees at the end of the period or the average for the period.


VAS 22

STANDARD 22

DISCLOSURES IN FINANCIAL STATEMENTS OF BANKS AND SIMILAR FINANCIAL INSTITUTIONS

(Issued in pursuance of the Minister of Finance Decision No. 12/2005/QD-BTC

dated 15 February 2005)

GENERAL

01. The objective of this Standard is to prescribe and guide the presentation of additioanl information in the financial statements of banks and similar financial institutions.

02. This Standard should be applied for banks and similar financial institutions (hereinafter referred to as banks), including banks, credit institutions, non-banking credit institutions, similar financial institutions whose principal operations are to take deposits and borrow with the objective of lending and investing within the scope of banking operations as stipulated by the Law on Credit Institutions and other related legislations.

03. This Standard provides guidance in the presentation of nessecary information in separate financial statements and consolidated financial statements of banks. In addition, banks are encouraged to disclose information on their liquidity and risk management capability. This Standard should be also applied on consolidated basis for groups undertaking banking operations.

04. This Standard supplements other standards applicable for banks unless they are specifically exempted in a standard.

CONTENT

Accounting policies

05. In order to comply with VAS 21, “Presentation of Financial Statements”, and thereby enable users to understand the basis on which the financial statements of a bank are prepared, accounting policies dealing with the following items need to be disclosed:

a) the recognition of the principal types of income (see paragraphs 07 and 08);

b) the valuation of investment and dealing securities;

c) the distinction between those transactions and other events that result in the recognition of assets and liabilities on the balance sheet and those transactions and other events that only give rise to contingencies and commitments (see paragraphs 20 to 22);

d) the basis for the determination of losses on loans and advances and for writing off uncollectible loans and advances (see paragraphs 36 to 40);

e) the basis for the determination of charges for general banking risks and the accounting treatment of such charges (see paragraphs 41 to 43).

Income Statement

06. A bank should present an income statement which groups income and expenses by nature and discloses the amounts of the principal types of income and expenses

07. In addition to the requirements of other Vietnamese Accounting Standards, the disclosures in the income statement or the notes to the financial statements should include, but are not limited to, the following items of income and expenses:

- Interest and similar income;

- Interest expense and similar charges;

- Dividend;

- Fee and commision income;

- Fee and commision expense;

- Net gains or losses arising from dealing securities;

- Gains less losses arising from investment securities;

- Gains less losses arising from dealing in foreign currencies;

- Other operating income;

- Losses on loans and advances

- General administrative expenses; and

- Other operating expenses.

08. The principal types of income arising from the operations of a bank include interest, fees for services, commissions and other business operating results. Each type of income is separately disclosed in order that users can assess the performance of a bank. Such disclosures are in addition to those of the source of income required by VAS 28, Segment Reporting.

09. The principal types of expenses arising from the operations of a bank include interest, commissions, losses on loans and advances, impairment losses of investments and general administrative expenses. Each type of expense is separately disclosed in order that users can assess the performance of a bank.

10. Income and expense items should not be offset except for those relating to assets and liabilities and to hedges which have been offset in accordance with paragraph 19.

11. Offsetting in cases other than those relating to hedges and to assets and liabilities which have been offset as described in paragraph 19 prevents users from assessing the performance of the separate activities of a bank and the return that it obtains on particular classes of assets.

12. Gains and losses arising from each of the following should be reported on a net basis:

(a) disposals of dealing securities;

(b) disposals of investment securities; and

(c) dealings in foreign currencies.

13. Interest income and interest expense are disclosed separately in order to give a better understanding of the composition of, and reasons for changes in, net interest.

14. Net interest is a result of both interest rates and the amounts of borrowing and lending. It is very useful if management provides a commentary about average interest rates, average interest earning assets and average liabilities for the period. In cases where government provides interest subsidization, the extent of subsidized deposits and facilities and their effect on net income should be disclosed in the financial statements.

Balance sheet

15. A bank should present a balance sheet that groups assets and liabilities by nature and lists them in the descending order of their relative liquidity.

16. In addition to the requirements of other Vietnamese accounting standards, the disclosures in the balance sheet or the notes to the financial statements should include, but are not limited to, the following assets and liabilities:

Assets

- Cash, jewels and gemstones;

- Deposits at State Bank;

-Treasury bills and other bills eligible for rediscounting with the State Bank;

- Government bonds and other securities held for trading;

- Placements with, and loans and advances to other banks;

- Other money market placements;

- Loans and advances to customers; and

- Equity investment.

Liabilities

- Deposits from other banks;

- Other money market deposits;

- Deposits from customers;

- Certificates of deposits;

- Promissory notes and other liabilities evidenced by paper; and

- Other borrowed funds.

17. The most useful approach to the classification of the assets and liabilities of a bank is to group them by their nature and list them in the approximate order of their liquidity which may equate broadly to their maturities. Current and non-current items are not presented separately because most assets and liabilities of a bank can be realised or settled in the near future.

18. The distinction between balances with other banks and those with other parts of the money market and from other depositors is relevant information because it gives an understanding of a bank's relations with, and dependence on, other banks and the money market. Hence, a bank discloses separately:

(a) balances with the State Bank;

(b) placements with other banks;

(c) other money market placements;

(d) deposits from other banks;

(e) other money market deposits; and

19. Any asset or liability in the balance sheet should not be offset by the deduction of another liability or asset unless a legal right of set-off exists and the offsetting represents the expectation as to the realisation or settlement of the asset or liability.

Off Balance Sheet Contingencies and Commitments

20. A bank should disclose the following contingent liabilities and commitments:

(a) the nature and amount of commitments to extend credit that are irrevocable because they cannot be withdrawn at the discretion of the bank without the risk of incurring significant penalty or expense; and

(b) the nature and amount of contingent liabilities and commitments arising from off balance sheet items including those relating to:

(i) credit substitutes including general guarantees of indebtedness, bank acceptance guarantees and standby letters of credit serving as financial guarantees for loans and securities;

(ii) certain transaction-related contingent liabilities including performance bonds, bid bonds, other warranties and standby letters of credit related to particular (special) transactions;

(iii) short-term contingent liabilities arising from the movement of goods, such as documentary credits where the underlying shipment is used as security;

(vi) other commitments, note issuance facilities.

21. Many banks also enter into transactions that are presently not recognised as assets or liabilities in the balance sheet but which give rise to contingencies and commitments. Such off balance sheet items often represent an important part of the business of a bank and may have a significant bearing on the level of risk to which the bank is exposed. These items may add to, or reduce, other risks, for example by hedging assets or liabilities on the balance sheet.

22. The users of the financial statements need to know about the contingencies and irrevocable commitments of a bank in order to assess its liquidity and solvency and the inherent possibility of potential losses.

Maturities of Assets and Liabilities

23. A bank should disclose an analysis of assets and liabilities into relevant maturity groupings based on the remaining period at the balance sheet date to the contractual maturity date.

24. The matching and controlled mismatching of the maturities and interest rates of assets and liabilities is fundamental to the management of a bank. It is unusual for banks ever to be completely matched since business transacted is often of uncertain term and of different types. An unmatched position potentially enhances profitability but can also increase the risk of losses.

25. The maturities of assets and liabilities and the ability to replace, at an acceptable cost, interest-bearing liabilities as they mature, are important factors in assessing the liquidity of a bank and its exposure to changes in interest rates and exchange rates. In order to provide information that is relevant for the assessment of its liquidity, a bank discloses, as a minimum, an analysis of assets and liabilities into relevant maturity groupings.

26. The maturity groupings applied to individual assets and liabilities differ between banks and in their appropriateness to particular assets and liabilities. Examples of periods used include the following:

(a) up to 1 month;

(b) from 1 month to 3 months;

(c) from 3 months to 1 year;

(d) from 1 year to 3 years; and

(e) from 3 years to 5 years; and.

(e) from 5 years and over.

Frequently the periods are combined, for example, in the case of loans and advances, by grouping those under one year and those over one year. When repayment is spread over a period of time, each instalment is allocated to the period in which it is contractually agreed or expected to be paid or received.

27. The maturity periods adopted by a bank should be the same for assets and liabilities. This makes clear the extent to which the maturities are matched and the consequent dependence of the bank on other sources of liquidity.

28. Maturities could be expressed in terms of:

(a) the remaining period to the repayment date;

(b) the original period to the repayment date; or

(c) the remaining period to the next date at which interest rates may be changed.

The analysis of assets and liabilities by their remaining periods to the repayment dates provides the best basis to evaluate the liquidity of a bank. A bank may also disclose repayment maturities based on the original period to the repayment date in order to provide information about its funding and business strategy. In addition, a bank may disclose maturity groupings based on the remaining period to the next date at which interest rates may be changed in order to demonstrate its exposure to interest rate risks. Management may also provide, in its commentary on the financial statements, information about interest rate exposure and about the way it manages and controls such exposures.

29. In practice, demand deposits and advances are often maintained for long periods without withdrawal or repayment; hence, the effective date of repayment is later than the contractual date. Nevertheless, a bank discloses an analysis expressed in terms of contractual maturities even though the contractual repayment period is often not the effective period because contractual dates reflect the liquidity risks attaching to the bank's assets and liabilities.

30. Some assets of a bank do not have a contractual maturity date. The period in which these assets are assumed to mature is usually taken as the expected date on which the assets will be realised.

31. The evaluation of the liquidity of a bank from its disclosure of maturity groupings should be made in the context of local banking practices, including the availability of funds to banks.

32. In order to provide users with a full understanding of the maturity groupings of assets and liabilities, the disclosures in the financial statements may need to be supplemented by information as to the likelihood of repayment within the remaining period. Hence, management may provide, in its commentary on the financial statements, information about the effective periods and about the way it manages and controls the risks and exposures associated with different maturity and interest rate profiles.

Concentrations of Assets, Liabilities and Off Balance Sheet Items

33. A bank should disclose any significant concentrations of its assets, liabilities and off balance sheet items. Such disclosures should be made in terms of geographical areas, customer or industry groups or other concentrations of risk. A bank should also disclose any significant net foreign currency exposures.

34. A bank should disclose significant concentrations in the distribution of its assets and liabilities because it is a useful indication of the potential risks inherent in the realisation of the assets and liabilities of the bank. Such disclosures are made in terms of geographical areas, customer or industry groups or other concentrations of risk which are appropriate in the circumstances of the bank. A similar analysis and explanation of off balance sheet items is also important. Such disclosures are made in addition to any segment information required by VAS 28, Segment Reporting.

35. The disclosure of significant net foreign currency exposures is also a useful indication of the risk of loan losses arising from changes in exchange rates.

Loss on Loans and Advances

36. A bank should disclose in its financial statements the following:

(a) the accounting policy which describes the basis on which uncollectible loans and advances are recognised as an expense and written off;

(b) details of the movements in the provision for losses on loans and advances during the period. It should disclose separately the amount recognised as an expense in the period for losses on uncollectible loans and advances, the amount charged in the period for loans and advances written off and the amount credited in the period for loans and advances previously written off that have been recovered;

(c) the aggregate amount of the provision for losses on loans and advances at the balance sheet date.

37. Any amounts set aside in respect of loss provision on loans and advances in addition to those losses that have been recognised in accordance with Accounting standard on Financial Instruments should be accounted for as appropriations of retained earnings. Any credits resulting from the reduction of such amounts should be accounted for as an increase in retained earnings and are not included in the determination of net profit or loss for the period.

38. A bank is allow to set aside amounts for losses on loans and advances in addition to those losses that have been recognised in accordance with Accounting standard on Financial Instruments. Any such amounts should be accounted for as appropriations of retained earnings. Any credits resulting from the reduction of such amounts should be accounted for as an increase in retained earnings and are not included in the determination of net profit or loss for the period.

39. Users of the financial statements of a bank need to know the impact that losses on loans and advances have had on the financial position and performance of the bank. This helps them judge the effectiveness with which the bank has employed its resources. Therefore a bank discloses the aggregate amount of the provision for losses on loans and advances at the balance sheet date and the movements in the provision during the period. The movements in the provision, including the amounts previously written off that have been recovered during the period, are shown separately.

40. When loans and advances cannot be recovered, they are written off and charged against the provision for losses. In some cases, they are not written off until all the necessary legal procedures have been completed and the amount of the loss is finally determined. In other cases, they are written off earlier, for example when the borrower has not paid any interest or repaid any principal that was due in a specified period. As the time at which uncollectable loans and advances are written off differs, the gross amount of loans and advances and of the provisions for losses may vary considerably in similar circumstances. As a result, a bank discloses its policy for writing off uncollectable loans and advances

General Banking Risks

41. Any amounts set aside for general banking risks, including future losses and other unforeseeable risks or contingencies should be separately disclosed as appropriations of retained earnings. Any credits resulting from the reduction of such amounts result in an increase in retained earnings and should not be included in the determination of net profit or loss for the period.

42. A bank is allowed to set aside amounts for general banking risks, including future losses or other unforeseeable risks, in addition to the charges for losses on loans and advances determined in accordance with paragraph 38. A bank is also allowed to set aside amounts for contingencies. Such amounts for general banking risks and contingencies do not qualify for recognition as provisions under Accounting standard Provisions, Contingent Liabilities and Contingent Assets. Therefore, a bank recognises such amounts as appropriations of retained earnings. This is necessary to avoid the overstatement of liabilities, understatement of assets, undisclosed accruals and provisions which create the opportunity to distort net income and equity.

43. The income statement cannot present relevant and reliable information about the performance of a bank if net profit or loss for the period includes the effects of undisclosed amounts set aside for general banking risks or additional contingencies, or undisclosed credits resulting from the reversal of such amounts. Similarly, the balance sheet cannot provide relevant and reliable information about the financial position of a bank if the balance sheet includes overstated liabilities, understated assets or undisclosed accruals and provisions.

Assets Pledged as Security

44. A bank should disclose the aggregate amount of secured liabilities and the nature and carrying amount of the assets pledged as security.

45. Banks are required to pledge assets as security to support certain deposits and other liabilities. The amounts involved are often substantial and so may have a significant impact on the assessment of the financial position of a bank.

Trust Activities

46. Banks commonly act as trustees that result in the holding or placing of assets on behalf of individuals, trusts and other institutions. Provided the trustee or similar relationship is legally supported, these assets are not assets of the bank and, therefore, are not included in its balance sheet. If the bank is engaged in significant trust activities, disclosure of that fact and an indication of the extent of those activities is made in its financial statements because of the potential liability if it fails in its fiduciary duties. For this purpose, trust activities do not encompass safe custody functions.

Related Party Transactions

47. Certain transactions between related parties may be effected on different terms from those with unrelated parties. For example, a bank may advance a larger sum or charge lower interest rates to a related party than it would in otherwise identical circumstances to an unrelated party. Similarily, advances or deposits may be moved between related parties more quickly and with less formality than is possible when unrelated parties are involved. Even when related party transactions arise in the ordinary course of a bank's business, information about such transactions is relevant to the needs of users and its disclosure is required by VAS 26 – Related Party Disclosure.

48. When a bank has entered into transactions with related parties, it should disclose the nature of the related party relationship, the types of transactions, and the existing balances necessary for an understanding of significant impacts and relation to the financial statements of the bank. The elements that would normally be disclosed to conform with VAS 26 include a bank's lending policy to related parties.

In respect of related party transactions, the banks should disclosure the following quantitative information:

(a) each of loans and advances, deposits, acceptances and issued notes; disclosures include the aggregate amounts outstanding at the beginning and end of the period, as well as advances, deposits, repayments and other changes during the period;

(b) each of the principal types of income, interest expense and commissions payable;

(c) the aggregate amount of the expense recognised in the period for losses on loans and advances and the aggregate amount of the provision at the balance sheet date; and

(d) irrevocable commitments and contingencies and commitments arising from off balance sheet items.


VAS 23

STANDARD 23

events after the balance sheet date

(Issued in pursuance of the Minister of Finance Decision No. 12/2005/QD-BTC

dated 15 February 2005)

GENERAL

01. The objective of this standard is to prescribe and provide guidelines for cases when an enterprise should adjust its financial statements, principles and method to adjust the financial statements for events after the balance sheet date and disclosures about the date when the financial statements were authorized for issue and about events after the balance sheets date.

If events occurring after the balance sheet date indicate that the going concern assumption is not appropriate the enterprise should not prepare its financial statements on a “going concern” basis.

02. This Standard should be applied in the accounting for, and disclosure of, events after the balance sheet date.

03. The following terms are used in this Standard with the meanings specified:

Events after the balance sheet date are those events, both favourable or unfavourable, that occur between the balance sheet date and the date when the financial statements are authorised for issue.

Two types of events can be identified:

(a) Adjusting events after the balance sheet date: those events that provide evidence of conditions that existed at the balance sheet date.

(b) Non-Adjusting events after the balance sheet date: those events that are indicative of conditions that arose after the balance sheet date.

The date when the financial statements were authorized for issue is: The date when the enterprise’s Finance Director (or someone who is authorized by the Finance Director) signs on financial statements for distributing to external parties.

04. The process involved in authorising the financial statements for issue will vary depending upon the management structure, statutory requirements and procedures followed in preparing and finalising the financial statements.

05. Events after the balance sheet date include all events up to the date when the financial statements are authorised for issue.

CONTENT

Recognition and measurement

Adjusting events after the balance sheet date

06. An enterprise should adjust the amounts recognised in its financial statements to reflect adjusting events after the balance sheet date.

07. The following are examples of adjusting events after the balance sheet date that require an enterprise to adjust the amounts recognised in its financial statements, or to recognise items that were not previously recognised:

(a) The resolution after the balance sheet date of a court case which, because it confirms that an enterprise already had a present obligation at the balance sheet date, requires the enterprise to adjust a provision already recognised, or to recognise a new provision or recognize new receivables or payables;

(b) The receipt of information after the balance sheet date indicating that an asset was impaired at the balance sheet date, or that the amount of a previously recognised impairment loss for that asset needs to be adjusted. For example:

(i) the bankruptcy of a customer which occurs after the balance sheet date usually confirms that a loss already existed at the balance sheet date on a trade receivable account;

(ii)the sale of inventories after the balance sheet date may give evidence about their net realisable value at the balance sheet date;

(c) The determination after the balance sheet date of the cost of assets purchased, or the proceeds from assets sold before the balance sheet date;

(d) The discovery of fraud or errors that show that the financial statements were incorrect.

Non-adjusting events after the balance sheet date

08. An enterprise should not adjust the amounts recognised in its financial statements to reflect non-adjusting events after the balance sheet date.

09. An example of a non-adjusting event after the balance sheet date is a decline in market value of investments such as capital contributions in join ventures and Investments in Associates between the balance sheet date and the date when the financial statements are authorised for issue. The fall in market value does not normally relate to the condition of the investments at the balance sheet date, but reflects circumstances that have arisen in the following period. An enterprise does not adjust the amounts recognised in its financial statements for the investments although it may need to give additional disclosure under paragraph 19.

Dividends

10. If dividends to holders of equity instruments are proposed or declared after the balance sheet date, an enterprise should not recognise those dividends as a liability at the balance sheet date.

11. If dividens are declared after the balance sheet date but before the financial statements are authorized for issue the dividends are not recognized as liability on the balance sheet but should be disclosed in the notes in accordance with VAS 21 “Presentations of financial statements”.

Going concern

12. An enterprise should not prepare its financial statements on a going concern basis if management determines after the balance sheet date either that it intends to liquidate the enterprise or to cease trading, or that it has no realistic alternative but to do so.

13. Deterioration in operating results and financial position after the balance sheet date may indicate a need to consider whether the going concern assumption is still appropriate. If the going concern assumption is no longer appropriate, the effect is so pervasive that this Standard requires a fundamental change in the basis of accounting, rather than an adjustment to the amounts recognised within the original basis of accounting.

14. VAS 21 “Presentation of Financial Statements” specifies required disclosures if:

(a) the financial statements are not prepared on a going concern basis; or

(b) management is aware of material uncertainties related to events or conditions that may cast significant doubt upon the enterprise's ability to continue as a going concern. The events or conditions requiring disclosure may arise after the balance sheet date.

Disclosure

Date of authorisation for issue

15. An enterprise should disclose the date when the financial statements were authorised for issue and who gave that authorisation. If the enterprise's owners or others have the power to amend the financial statements before issuance, the enterprise should disclose that fact.

16. It is important for users to know when the financial statements were authorised for issue, as the financial statements do not reflect events after this date.

Updating disclosure about conditions at the balance sheet date

17. If an enterprise receives information after the balance sheet date about conditions that existed at the balance sheet date, it should update disclosures that relate to these conditions, in the light of the new information.

18. In some cases, an enterprise needs to update the disclosures in its financial statements to reflect information received after the balance sheet date, even when the information does not affect the amounts that the enterprise recognises in its financial statements. one example of the need to update disclosures is when evidence becomes available after the balance sheet date about a contingent liability that existed at the balance sheet date.

Non-adjusting events after the balance sheet date

19. If non-adjusting events after the balance sheet date are material, non-disclosure could influence the economic decisions of users taken on the basis of the fiancial statements. Accordingly, an enterprise should disclose the following information for each material category of non-adjusting event after the balance sheet date:

(a) the nature and amount of the event; and

(b) an estimate of its financial effect, or a statement that such an estimate cannot be made.

20. The following are examples of non-adjusting events after the balance sheet date that would generally result in disclosure:

(a) a major business combination (VAS Business combinations, requires specific disclosures in such cases) or disposing of a major subsidiary;

(b) announcing a plan to discontinue an operation, disposing of assets or settling liabilities attributable to a discontinuing operation or entering into binding agreements to sell such assets or settle such liabilities;

(c) major purchases and disposals of assets;

(d) the destruction of a major production plant by a fire or flood;

(e) announcing a major restructuring;

(f) major ordinary share transactions and potential ordinary share transactions after the balance sheet date;

(g) abnormally large changes in asset prices or foreign exchange rates;

(h) changes in tax rates or tax laws enacted that have a significant effect on current and deferred tax assets and liabilities;

(i) entering into significant commitments or contingent liabilities; and

(j) commencing major litigation arising solely out of events.


VAS 24

Standard No. 24

CASH FLOW STATEMENTS

(Issued in pursuance of the Minister of Finance Decision No. 165/2002/QD-BTC

dated 31 December 2002)

GENERAL PROVISIONS

01. This standard aims to prescribe and guide the principles and methods for compiling and presenting cash flow statements.

02. This standard applies to the compilation and presentation of cash flow statements.

03. The cash flow statement is a constituent of a financial statement, it provides information to help users assess changes in net assets, financial structure, cash liquidity of assets, solvency and capability of enterprises for creating cash flows in their operations. Cash flow statements enhance the ability to objectively assess the business operation situation of enterprises and the comparability among enterprises because it can eliminate effects of the use of different accounting methods for the same transactions and events

The cash flow statement is used in assessing and forecasting the possibilities in terms of amount, timing and certainty of future cash flows; it is also used in re-checking the previous assessments and forecasts of cash flows, and examining the relationship between profitability and net cash flow as well as impacts of price fluctuation.

04. The terms in this standard are construed as follows:

Cash comprises cash in funds, cash on transfer and demand deposits.

Cash equivalents are short-term (not exceeding 3 months) investments, which can be easily converted into known amounts of cash and are subject to an insignificant risk of conversion into cash.

Cash flows are inflows and outflows of cash and cash equivalents, excluding internal transfers between cash and cash equivalent amounts within enterprises.

Business activities are principal revenue-earning activities of enterprises and activities other than investment or financial ones.

Investment activities are activities of procuring, constructing, liquidating, assigning or selling long-term assets and other investments other than cash equivalents.

Financial activities are activities that result in changes in size and structure of the owners’ equity and borrowed capital of enterprises.

CONTENTS OF THE STANDARD

Presentation of cash flow statements

05. Enterprises shall have to present in-period cash flows in their cash flow statements upon three types of activities: business, investment and financial activities.

06. Enterprises may present their cash flows from business, investment and financial activities in a manner which is most appropriate to their business characteristics. The classification of and reporting on cash flows by activities shall provide information which help users assess impacts of those activities on the enterprises’ financial positions and on cash and cash equivalent amounts generated by the enterprises in the period. This information may also be used to evaluate the relationships among the above-said activities.

07. A single transaction may involve cash flows in different types of activities. For example, the repayment of a borrowing including both the principal and interest, in which the interest belongs to business activities and the principal belongs to financial activities.

Cash flows from business activities

08. Cash flows arising from business activities are those relating to principal revenue-earning activities of an enterprise, and providing basic information to evaluate the enterprise’s capability to generate cash from their business activities to repay debts, maintain operation, pay dividends and make new investments without external financing sources. Information on cash flows from business activities, when being used in conjunction with other information, shall help users forecast cash flows from future business activities. Principal cash flows from business activities include:

(a) Cash receipts from the sale of goods and the provision of services;

(b) Cash receipts from other revenue-earning activities (royalties, fees, commissions and other revenues other than received cash amounts determined being cash flows from investment and financial activities);

(c) Cash payments to goods suppliers and service providers;

(d) Cash payments to employees as wages and bonuses, and those on behalf of employees such as insurance premiums, allowances, etc.;

(e) Cash payments of loan interests;

(f) Cash payment of enterprise income tax;

(g) Cash receipts from tax reimbursements;

(h) Cash receipts from compensations or fines paid by customers violating economic contracts;

(i) Cash payments to insurance companies as insurance premiums, indemnities and other cash amounts under insurance policies;

(j) Cash payments of fines or compensations imposed on enterprises for their breaches of economic contracts.

09. Cash flows relating to the purchase and sale of securities for commercial purposes shall be classified as cash flows from business activities.

Cash flows from investment activities

10. Cash flows arising from investment activities are those relating to the procurement, construction, assignment, sale or liquidation of long-term assets and investments other than cash equivalents. The principal cash flows from investment activities include:

(a) Cash payments to procure and/or construct fixed assets and other long-term assets, including those relating to development costs already capitalized as intangible fixed assets;

(b) Cash receipts from the liquidation, assignment or sale of fixed assets and other long-term assets;

(c) Cash payments to provide loans to third parties, other than loans of banks, credit institutions and financial institutions; cash paid to acquire debt instruments of other units, other than payments for those debt instruments considered to be cash equivalents and those for commercial purposes;

(d) Cash receipts from the recovery of loans provided to third parties, other than recovered loans of banks, credit institutions and financial institutions; cash receipts from the re-sale of debt instruments of other units, other than receipts from the sale of those instruments considered to be cash equivalents and those for commercial purposes;

(e) Cash payments of investments in capital contributions to other units, other than payments for the purchase of shares for commercial purposes;

(f) Cash recovered from investments in capital contributions to other units, other than cash receipts from the re-sale of already purchased shares for commercial purposes;

(g) Cash receipts from loan interests, dividends and earned profits.

Cash flows from financial activities

11. Cash flows arising from financial activities are those relating to the change in size and structure of owners’ equity and borrowed capital of enterprises. The principal cash flows from financial activities include:

(a) Cash proceeds from the issuance of shares or reception of capital contributed by owners;

(b) Cash repayments of contributed capital to owners or for redemption of shares by the issuing enterprises;

(c) Cash receipts from short- or long-term borrowings;

(d) Cash repayments of principals of borrowings;

(e) Cash repayments of financial leasing debts;

(f) Cash payments of dividends or profits to owners or shareholders.

Cash flows from business activities of banks, credit institutions, financial institutions and insurance enterprises

12. For banks, credit institutions, financial institutions and insurance enterprises, their arising cash flows bear distinct characteristics. When making their cash flow statements, these organizations shall have to base themselves on their operation natures and characteristics to classify cash flows in an appropriate manner.

13. For banks, credit institutions and financial institutions, the following cash flows shall be classified as cash flows from business activities:

(a) Provided loan cash;

(b) Received loan cash;

(c) Cash receipts from capital mobilization (including deposits or savings received from other organizations and/or individuals);

(d) Cash refunds of mobilized capital (including repayments of deposits or savings of other organizations and/or individuals);

(e) Receipt of deposits from and repayment of deposits to other financial and credit institutions;

(f) Deposits and receipt of deposits at other financial and credit institutions;

(g) Receipts and payments of assorted service charges and commissions;

(h) Receipts from interests on loans and/or interests on deposits;

(i) Payment of interests on borrowings and/or deposits;

(j) Profits or losses from the purchase and sale of foreign currencies;

(k) Receipts or payments in the purchase and sale of securities at securities-trading enterprises;

(l) Payments for the purchase of securities for commercial purposes;

(m) Proceeds from the sale of securities for commercial purposes;

(n) Recovery of bad debts already written off;

(o) Other receipts from business activities;

(p) Other payments for business activities.

14. For insurance enterprises, received insurance premiums and paid insurance indemnities as well as receipts and payments related to clauses of insurance policies shall all be classified as cash flows from business activities.

15. For banks, credit institutions, financial institutions and insurance enterprises, cash flows from investment activities and financial activities shall be similar to those of other enterprises, except for loans provided by banks, credit institutions and financial institutions, which are already classified as cash flows from business activities for the reason that they relate to principal revenue-generating activities of enterprises.

Method of Preparing The Cash Flow Statement

Cash flows from business activities

16. Enterprises shall have to report their cash flows from business activities by one of the following two methods:

(a) The direct method: Under this method, the norms indicating cash inflows and cash outflows are presented on statements and determined by one of the following two ways:

- Direct analysis and synthesis of cash receipts and payments upon each receipt or payment item according to the accounting records of enterprises.

- Readjustment of revenues, cost of goods sold and other items in the business result report, for:

+ Changes in the period in inventories, and receivables and payables from business activities;

+ Other non-cash items;

+ Cash flows relating to investment and financial activities.

(b) The indirect method: Norms indicating cash flows are determined on the basis of total before-tax profit and readjusted from the following:

- Non-cash revenues and costs, such as depreciation of fixed assets, reserves, etc.;

- Gains and losses of unrealized exchange rate difference;

- Paid enterprise income tax amounts;

- Changes in the period in inventories, and receivables and payables from business activities (other than income tax and other payables after enterprise income tax);

- Profits or losses from investment activities.

Cash flows from investment and financial activities

17. Enterprises shall have to report separately cash inflows and cash outflows from investment and financial activities, except for those cash flows which are reported on a net basis and mentioned in paragraphs 18 and 19 of this standard.

Reporting on cash flows on a net basis

18. Cash flows arising from the following business, investment or financial activities shall be reported on a net basis:

(a) Cash receipts and payments on behalf of customers:

- Rentals received or paid on behalf of asset owners and those returned to them;

- Investment funds held for customers;

- Acceptance and repayment of demand deposits by banks, amounts transferred or paid via banks.

(b) Cash receipts and payments for items of which the turnover is quick and the maturities are short:

- Purchase and sale of foreign currencies;

- Purchase and sale of investments;

- Other borrowings and loans of a short-term of 3 months or less.

19. Cash flows arising from the following activities of banks, credit institutions and financial institutions shall be reported on a net basis:

(a) Acceptance and repayment of time deposits with fixed maturity dates;

(b) Placement of deposits at and withdrawal of deposits from other financial institutions;

(c) Provision of loans to customers and repayment of those loans by customers.

Foreign currency-related cash flows

20. Cash flows arising from foreign-currency transactions must be converted into the accounting currency at the foreign exchange rates at the time such transactions arise. Currencies in cash flow statements of institutions operating overseas must be converted into the accounting currency of the parent companies at the actual exchange rate of the cash flow statement date.

21. Unrealized exchange rate difference arising from the changes in exchange rates for converting foreign currencies into the accounting currency are not cash flows. However, the exchange rate difference due to the conversion of cash and cash equivalents currently deposited in foreign currencies must be separately presented on cash flow statements in order to compare cash and cash equivalents at the beginning and the end of the reporting period.

Cash flows relating to received interests, dividends and profits

22. For enterprises (other than banks, credit institutions and financial institutions), cash flows relating to already paid loan interests shall be classified as cash flows from business activities. Cash flows relating to received loan interests, dividends and profits shall be classified as cash flows from investment activities. Cash flows relating to already paid dividends and profits shall be classified as cash flows from financial activities. These cash flows must be presented as separate norms suitable to each type of activities on cash flow statements.

23. For banks, credit institutions and financial institutions, the already paid or received interests shall be classified as cash flows from business activities, other than received interests definitely identified to be cash flows from investment activities. The received dividends and profits shall be classified as cash flows from investment activities. The paid dividends and profits shall be classified as cash flows from financial activities.

24. The total amount of loan interest paid in the period must be presented in the cash flow statement whether it has been recognized as a cost in the period or capitalized in accordance with accounting standard No. 16 "Borrowing costs."

Cash flows relating to enterprise income tax

25. Cash flows relating to enterprise income tax shall be classified as cash flows from business activities (except for cases where they are determined as cash flows from investment activities) and presented as separate norms on cash flow statements.

Cash flows relating to the acquisition and liquidation of subsidiary companies or other business units

26. Cash flows arising from the acquisition and liquidation of subsidiary companies or other business units shall be classified as cash flows from investment activities and presented as separate norms on cash flow statements.

27. The total amount of payments for and/or receipts from the acquisition and liquidation of subsidiary companies or other business units shall be presented in cash flow statements in net cash and cash equivalents paid for or received from the acquisition and liquidation.

28. Enterprises shall have to synthetically present in their financial statement explanations the following information on both the acquisition and liquidation of subsidiary companies or other business units in the period:

(a) Total purchase or liquidation value;

(b) Value portion of the purchase or liquidation paid in cash and cash equivalents;

(c) Cash and cash equivalent amounts actually available at subsidiary companies or other business units acquitisioned or liquidated;

(d) Value portion of assets and liabilities other than cash and cash equivalents at subsidiary companies or other business units acquitisioned or liquidated in the period. Value of such assets must be synthesized upon each type of asset.

Non-cash transactions

29. Investment and financial transactions that do not require the direct use of cash or cash equivalents shall not be presented in cash flow statements.

30. Many investment and financial activities do not have a direct impact on current cash flows although they do affect the asset and capital source structure of enterprises. Therefore, they shall not be presented in cash flow statements but in financial statement explanations. For example:

(a) The purchase of assets by accepting related liabilities directly or through financial leasing operation;

(b) The acquisition of an enterprise by means of share issuance;

(c) The conversion of debts into owners’ equity.

Components of cash and cash equivalents

31. Enterprises shall have to present in their cash flow statements the norms of cash and cash equivalents at the beginning and the end of the period, effects of changes in foreign exchange rates for converting the currently held cash and cash equivalents in foreign currencies for comparison of the data in cash flow statements with the corresponding items on the balance sheets.

Other explanations

32. Enterprises shall have to present the value of and reasons for large cash and cash equivalent amounts that they have held and not been used due to limitations prescribed by law or other commitments which must be fulfilled by enterprises.

33. There are many circumstances in which cash and cash equivalent balances held by enterprises are not available for use for business activities. For example: Cash amounts accepted as deposits or into escrow accounts; special-use funds; project funding, etc.-


VAS 25

STANDARD 25

CONSOLIDATED FINANCIAL STATEMENTS AND ACCOUNTING FOR INVSTMENTS IN SUBSIDIARIES

(Issued and promulged in pursuance of the Minister of Finance Decision No. 234/2003/QD-BTC dated 30 December 2003)

GENERAL

01. The objective of this Standard is to prescribe the principles and methods of preparing and presenting the consolidated financial statements of a group composing subsidiaries controlled by a parent company and accounting for investments in subsidiaries on the separate financial statements of the parent company.

02. This Standard should be applied in:

- the preparation and presentation of consolidated financial statements for a group of enterprises under the control of a parent.

- accounting for investments in subsidiaries in a parent's separate financial statements.

02. This Standard does not deal with:

(a) methods of accounting for business combinations and their effects on consolidation, including goodwill arising on a business combination (see VAS Business Combinations);

(b) accounting for investments in associates (see VAS 07, Accounting for Investments in Associates); and

(c) accounting for investments in joint ventures (see VAS 08, Financial Reporting of Interests in Joint Ventures).

The consolidated financial statements are covered by the definition of “financial statements” specified in VAS 01, Frameworks. Therefore, The consolidated financial statements are prepared in compliance with Vietnamese Accounting Standards.

03. The following terms are used in this Standard with the meanings specified:

Control is the power to govern the financial and operating policies of an enterprise so as to obtain benefits from its activities.

A subsidiary is an enterprise that is controlled by another enterprise (known as the parent).

A parent is an enterprise that has one or more subsidiaries.

A group is a parent and all its subsidiaries.

Consolidated financial statements: are the financial statements of a group presented as those of a single enterprise. These financial statements are prepared based on the consolidation of financial statements of a parent and those of its subsidiaries in accordance with this VAS.

Minority interest is that part of the net results of operations and of net assets of a subsidiary attributable to interests which are not owned, directly or indirectly through subsidiaries, by the parent.

CONTENTS OF THE STANDARD

Presentation of Consolidated Financial Statements

04. A parent, other than a parent mentioned in paragraph 05, should present consolidated financial statements.

05. A parent that is a wholly owned subsidiary, or is virtually wholly owned, need not present consolidated financial statements provided, in the case of one that is virtually wholly owned, the parent obtains the approval of the owners of the minority interest. Such a parent should disclose the reasons why consolidated financial statements have not been presented together with the bases on which subsidiaries are accounted for in its separate financial statements. The name and registered office of its parent that publishes consolidated financial statements should also be disclosed.

06. Users of the financial statements of a parent are usually concerned with, and need to be informed about, the financial position, results of operations and changes in financial position of the group as a whole. This need is served by consolidated financial statements, which present financial information about the group as that of a single enterprise without regard for the legal boundaries of the separate legal entities.

07. A parent that is itself wholly owned by another enterprise may not always present consolidated financial statements since such statements may not be required by its parent and the needs of other users may be best served by the consolidated financial statements of its parent. Virtually wholly owned is often taken to mean that the parent owns 90% or more of the voting power.

Scope of Consolidated Financial Statements

08. A parent which issues consolidated financial statements should consolidate all subsidiaries, foreign and domestic, other than those referred to in paragraph 10.

09. The consolidated financial statements include all enterprises that are controlled by the parent, other than those subsidiaries excluded for the reasons set out in paragraph 10. Control is presumed to exist when the parent owns, directly or indirectly through subsidiaries, more than one half of the voting power of an enterprise unless, in exceptional circumstances, it can be clearly demonstrated that such ownership does not constitute control. Below are the conditions where control also exists even when the parent owns less than one half of the voting power of an enterprise:

(a) power over more than one half of the voting rights by virtue of an agreement with other investors;

(b) power to govern the financial and operating policies of the enterprise under a statute or an agreement;

(c) power to appoint or remove the majority of the members of the Board of Management or equivalent governing body; or

(d) power to cast the majority of votes at meetings of the Board of Management or equivalent governing body.

10. A subsidiary should be excluded from consolidation when:

(a) control is intended to be temporary because the subsidiary is acquired and held exclusively with a view to its subsequent disposal in the near future (normally under twelve months); or

(b) it operates under severe long-term restrictions which significantly impair its ability to transfer funds to the parent.

Such subsidiaries should be accounted for in accordance with Accounting Standard “Financial Instruments: Recognition and Measurement”.

11. A subsidiary is not excluded from consolidation because its business activities are dissimilar from those of the other enterprises within the group. Better information is provided by consolidating such subsidiaries and disclosing additional information in the consolidated financial statements about the different business activities of subsidiaries. For example, the disclosures required by VAS Segment Reporting, help to explain the significance of different business activities within the group.

Consolidation Procedures

12. In preparing consolidated financial statements, the financial statements of the parent and its subsidiaries are combined on a line-by-line basis by adding together like items of assets, liabilities, equity, income and expenses. In order that the consolidated financial statements present financial information about the group as that of a single enterprise, the following steps are then taken:

(a) the carrying amount of the parent's investment in each subsidiary and the parent's portion of equity of each subsidiary are eliminated (see Accounting Standard “Business Combinations”, which also describes the treatment of any resultant goodwill);

(b) minority interests in the net income of consolidated subsidiaries for the reporting period are identified and adjusted against the income of the group in order to arrive at the net income attributable to the owners of the parent; and

(c) minority interests in the net assets of consolidated subsidiaries are identified and presented in the consolidated balance sheet separately from liabilities and the parent shareholders' equity. Minority interests in the net assets consist of:

(i) the amount at the date of the original combination calculated in accordance with Accoungting Standard “Business Combinations”; and

(ii) the minority's share of movements in equity since the date of the combination.

13. Taxes payable by either the parent or its subsidiaries on distribution to the parent of the profits retained in subsidiaries are accounted for in accordance with Accoungting Standard “Income Taxes”.

14. Intra-group balances in the balance sheet and intra-group transactions and resulting unrealised profits should be eliminated in full. Unrealised losses resulting from intra-group transactions should also be eliminated unless cost cannot be recovered.

15. Intra-group balances in the balance sheet and intra-group transactions, including sales, expenses and dividends, are eliminated in full. Unrealised profits resulting from intra-group transactions that are included in the carrying amount of assets, such as inventory and fixed assets are eliminated in full. Unrealised losses resulting from intra-group transactions that are deducted in arriving at the carrying amount of assets are also eliminated unless cost cannot be recovered. Timing differences that arise from the elimination of unrealised profits and losses resulting from intra-group transactions are dealt with in accordance with Acounting Standard “Income Taxes”.

16. When the financial statements used in the consolidation are drawn up to different reporting dates, adjustments should be made for the effects of significant transactions or other events that occur between those dates and the date of the parent's financial statements. In any case the difference between reporting dates should be no more than three months.

17. The financial statements of the parent and its subsidiaries used in the preparation of the consolidated financial statements are usually drawn up to the same date. When the reporting dates are different, the subsidiary often prepares, for consolidation purposes, statements as at the same date as the group. When it is impracticable to do this, financial statements drawn up to different reporting dates may be used provided the difference is no greater than three months. The consistency principle dictates that the length of the reporting periods and any difference in the reporting dates should be the same from period to period.

18. Consolidated financial statements should be prepared using uniform accounting policies for like transactions and other events in similar circumstances. If it is not practicable to use uniform accounting policies in preparing the consolidated financial statements, that fact should be disclosed together with the proportions of the items in the consolidated financial statements to which the different accounting policies have been applied.

19. In many cases, if a member of the group uses accounting policies other than those adopted in the consolidated financial statements for like transactions and events in similar circumstances, appropriate adjustments are made to its financial statements when they are used in preparing the consolidated financial statements.

20. The results of operations of a subsidiary are included in the consolidated financial statements as from the date of acquisition, which is the date on which control of the acquired subsidiary is effectively transferred to the buyer, in accordance with Accounting Standard “Business Combinations”. The results of operations of a subsidiary disposed of are included in the consolidated income statement until the date of disposal which is the date on which the parent ceases to have control of the subsidiary. The difference between the proceeds from the disposal of the subsidiary and the carrying amount of its assets less liabilities as of the date of disposal is recognised in the consolidated income statement as the profit or loss on the disposal of the subsidiary. In order to ensure the comparability of the financial statements from one accounting period to the next, supplementary information is often provided about the effect of the acquisition and disposal of subsidiaries on the financial position at the reporting date and the results for the reporting period and on the corresponding amounts for the preceding period.

21. An investment in an enterprise should be accounted for in accordance with VAS Financial Instruments: Recognition and Measurement, from the date that it ceases to fall within the definition of a subsidiary and does not become an associate as defined in VAS 07, Accounting for Investments in Associates.

22. The carrying amount of the investment at the date that it ceases to be a subsidiary is carried using the cost method.

23. Minority interests should be presented in the consolidated balance sheet separately from liabilities and the parent shareholders' equity. Minority interests in the income of the group should also be separately presented.

24. The losses applicable to the minority in a consolidated subsidiary may exceed the minority interest in the equity of the subsidiary. The excess, and any further losses applicable to the minority, are charged against the majority interest except to the extent that the minority has a binding obligation to, and is able to, make good the losses. If the subsidiary subsequently reports profits, the majority interest is allocated all such profits until the minority's share of losses previously absorbed by the majority has been recovered.

25. If a subsidiary has outstanding cumulative preferred shares which are held outside the group, the parent computes its share of profits or losses after adjusting for the subsidiary's preferred dividends, whether or not dividends have been declared.

Accounting for Investments in Subsidiaries in a Parent's Separate Financial Statements

26. In a parent's separate financial statements, investments in subsidiaries that are included in the consolidated financial statements should be carried using the cost method;

27. Investments in subsidiaries that are excluded from consolidated financial statements should be carried using the cost method;

Disclosure

28. In addition to those disclosures required by paragraphs 05 and 18, the following disclosures should be made:

(a) in consolidated financial statements a listing of significant subsidiaries including the name, country of incorporation or residence, proportion of ownership interest and, if different, proportion of voting power held;

(b) in consolidated financial statements, where applicable:

i) the reasons for not consolidating a subsidiary;

ii) the nature of the relationship between the parent and a subsidiary of which the parent does not own, directly or indirectly through subsidiaries, more than one half of the voting power;

iii) the name of an enterprise in which more than one half of the voting power is owned, directly or indirectly through subsidiaries, but which, because of the absence of control, is not a subsidiary; and

iv) the effect of the acquisition and disposal of subsidiaries on the financial position at the reporting date, the results for the reporting period and on the corresponding amounts for the preceding period; and

(c) in the parent's separate financial statements, a description of the method used to account for subsidiaries.


VAS 26

STANDARD 26

RELATES PARTY DISCLOSURES

(Issued and promulged in pursuance of the Minister of Finance Decision No. 234/2003/QD-BTC dated 30 December 2003)

GENERAL

01. The objective of this Standard is to prescribe accounting principles and treatment for related party disclosures and transactions between a reporting enterprise and its related parties in the financial statements.

02. This Standard should be applied in dealing with related parties and transactions between a reporting enterprise and its related parties. The requirements of this Standard apply to the financial statements of each reporting enterprise.

This Standard applies only to those related party relationships described in paragraph 04, as modified by paragraph 07.

03. This Standard deals only with those related party relationships described below:

(a) enterprises that directly, or indirectly through one or more intermediaries, control, or are controlled by, or are under common control with, the reporting enterprise. (This includes holding companies, subsidiaries and fellow subsidiaries);

(b) associates (see VAS 07 “Accounting for Investments in Associates”);

(c) individuals owning, directly or indirectly, an interest in the voting power of the reporting enterprise that gives them significant influence over the enterprise, and close members of the family of any such individual. Close members of the family of an individual are those that may be expected to influence, or be influenced by, that person in their dealings with the enterprise, for examples: parent, spouse, progeny, siblings, etc;

(d) key management personnel, that is, those persons having authority and responsibility for planning, directing and controlling the activities of the reporting enterprise, including directors and officers of companies and close members of the families of such individuals; and

(e) enterprises in which a substantial interest in the voting power is owned, directly or indirectly, by any person described in (c) or (d) or over which such a person is able to exercise significant influence. This includes enterprises owned by directors or major shareholders of the reporting enterprise and enterprises that have a member of key management in common with the reporting enterprise.

In considering each possible related party relationship, attention is directed to the substance of the relationship, and not merely the legal form.

04. No disclosure of transactions is required:

(a) in consolidated financial statements in respect of intra-group transactions;

(b) in parent financial statements when they are made available or published with the consolidated financial statements; and

(c) in financial statements of a wholly-owned subsidiary if its parent is incorporated in Vietnam and provides consolidated financial statements in Vietnam.

05. The following terms are used in this Standard with the meanings specified:

Related party: parties are considered to be related if one party has the ability to control the other party or exercise significant influence over the other party in making financial and operating decisions.

Related party transaction: a transfer of resources or obligations between related parties, regardless of whether a price is charged.

Control: ownership, directly, or indirectly through subsidiaries, of more than one half of the voting power of an enterprise, or a substantial interest in voting power and the power to direct, by statute or agreement, the financial and operating policies of the management of the enterprise.

Significant influence: participation in the financial and operating policy decisions of an enterprise, but not control of those policies. Significant influence may be exercised in several ways, such as representation on the Board of Directors, participation in the policy making process, material inter-company transactions, interchange of managerial personnel or dependence on technical information. Significant influence may be gained by share ownership, statute or agreement. With share ownership, significant influence is presumed in accordance with the definition contained in VAS 07 “Accounting for Investments in Associates”.

06. In the context of this Standard, the following are deemed not to be related parties:

(a) two companies simply because they have a director in common, notwithstanding paragraphs 4 (d) and (e) above, (but it is necessary to consider the possibility, and to assess the likelihood, that the director would be able to affect the policies of both companies in their mutual dealings);

(b) Organizations and individuals maintaining normal dealings with an enterprise, namely:

- providers of finance;

- social organizations, unions and societies;

- public utilities;

- government departments and agencies,

(c) a single customer, supplier, franchisor, distributor, or general agent with whom an enterprise transacts a significant volume of business merely by virtue of the resulting economic dependence.

CONTENT OF THE STANDARD

The Related Party Issue

07. Related party relationships are a normal feature of commerce and business. For example, enterprises frequently carry on separate parts of their activities through subsidiary or associated enterprises and acquire interests in other enterprises - for investment purposes or for trading reasons - that the investing company can control or exercise significant influence on the financial and operating decisions of its investee.

08. A related party relationship could have an effect on the financial position and operating results of the reporting enterprise. Related parties may enter into transactions which unrelated parties would not enter into. Also, transactions between related parties may not be effected at the same amounts as between unrelated parties.

09. The operating results and financial position of an enterprise may be affected by a related party relationship even if related party transactions do not occur. The mere existence of the relationship may be sufficient to affect the transactions of the reporting enterprise with other parties.For example, a subsidiary may terminate relations with a trading partner on acquisition by the parent of a fellow subsidiary engaged in the same trade as the former partner. Alternatively, one party may refrain from acting because of the significant influence of another - for example, a subsidiary may be instructed by its parent not to engage in research and development.

10. Because there is an inherent difficulty for management to determine the effect of influences which do not lead to transactions, disclosure of such effects is not required by this Standard.

11. Accounting recognition of a transfer of resources is normally based on the price agreed between the parties. Between unrelated parties the price is an arm's length price. Related parties may have a degree of flexibility in the price-setting process that is not present in transactions between unrelated parties.

12. To determine a price for a transaction between related parties, the following methods can be used:

(a) comparable uncontrolled price method

(b) resale price method

(c) cost-plus method

13. Comparable uncontrolled price method sets the price by reference to comparable goods sold in an economically comparable market to a buyer unrelated to the seller.

This method is often used where the goods or services supplied in a related party transaction, and the conditions relating thereto, are similar to those in normal trading transactions. It is also often used for determining the cost of finance.

14. Under the resale price method, the transfer price to the reseller is determined by reducing the resale price by a margin, representing an amount from which the re-seller would seek to cover his costs and make an appropriate profit. There are problems of judgment in determining a compensation appropriate to the re-seller's contribution to the process.

This method is often used where goods are transferred between related parties before they are sold to an independent party. This method is also used for transfers of other resources, such as rights and services.

15. The cost-plus method seeks to add an appropriate mark-up to the supplier's cost. Difficulties may be experienced in determining both the elements of cost attributable and the mark-up. Among the yardsticks that may assist in determining transfer prices are comparable returns in similar industries on turnover or capital employed.

16. Sometimes prices of related party transactions are not determined under one of the methods described in paragraphs 14, 15, 16 above. Sometimes, no price is charged - as in the examples of the free provision of management services and the extension of free credit on a debt.

17. Sometimes, transactions would not have taken place if the relationship had not existed. For example, a company that sold a large proportion of its production to its parent company at cost might not have found an alternative customer if the parent company had not purchased the goods.

Disclosure

18. Financial statements are required to give disclosures about certain categories of related parties. Attention is focused on transactions with the directors of an enterprise, especially their remuneration and borrowings, because of the fiduciary nature of their relationship with the enterprise, as well as disclosures of significant inter-company transactions and investments in and balances with group and associated companies and with directors. VAS 25 “Consolidated Financial Statements and Accounting for Investments in Subsidiaries”, and VAS 07 “Accounting for Investments in Associates” require disclosure of a list of significant subsidiaries and associates. Accounting Standard “Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies” requires disclosure of items of income and expense within profit or loss from ordinary activities that are of such size, nature or incidence that their disclosure is relevant to explain the performance of the enterprise for the period.

19. The following are examples of situations where related party transactions may lead to disclosures by a reporting enterprise in the period which they affect:

- purchases or sales of goods (finished or unfinished);

- purchases or sales of property and other assets;

- rendering or receiving of services;

- agency arrangements;

- leasing arrangements;

- transfer of research and development;

- license agreements;

- finance (including loans and equity contributions in cash or in kind);

- guarantees and collaterals; and

- management contracts.

20. Related party relationships where control exists should be disclosed irrespective of whether there have been transactions between the related parties.

21. In order for a reader of financial statements to form a view about the effects of related party relationships on a reporting enterprise, it is appropriate to disclose the related party relationship where control exists, irrespective of whether there have been transactions between the related parties.

22. If there have been transactions between related parties, the reporting enterprise should disclose the nature of the related party relationships as well as the types of transactions and the elements of the transactions.

23. The elements of transactions would normally include:

(a) an indication of the volume of the transactions, either as an amount or as an appropriate proportion;

(b) amounts or appropriate proportions of outstanding items; and

(c) pricing policies.

24. Items of a similar nature may be disclosed in aggregate except when separate disclosure is necessary for an understanding of the effects of related party transactions on the financial statements of the reporting enterprise.

25. Disclosure of transactions between members of a group is unnecessary in consolidated financial statements because consolidated financial statements present information about the parent and subsidiaries as a single reporting enterprise. Transactions with associated enterprises accounted for under the equity method are not eliminated and therefore require separate disclosure as related party transactions.


VAS 27

STANDARD 27

INTERIM FINANCIAL REPORTING

(Issued in pursuance of the Minister of Finance Decision No. 12/2005/QD-BTC

dated 15 February 2005)

GENERAL

1. The objective of this Standard is to prescribe the minimum content of an interim financial report and to prescribe the principles for recognition and measurement in preparing and presenting financial statements for an interim period. Timely and reliable interim financial reporting improves the abilities of investors, creditors, and other users to understand an enterprise’s capacity to generate earnings, cash flows and its financial condition and liquidity.

2. This Standard applies if an enterprise is required to publish an interrim financial report in accoradance with law and regulations.

The Standard also applies if an enterprise elects to publish an interim financial report. Enterprises should publish interim financial reports in accordance with law and regulations.

3. The following terms are used in this Standard with the meanings specified :

Interim period: is a financial reporting period shorter than a full financial year.

Interim financial report: is a financial report containing either a complete set of financial statements as described in VAS 21 “Presentation of financial statements” or a set of condensed financial statements as described in this Standard for an interim period.

CONTENTS

Content of an Interim Financial Report

4. VAS 21 “Presentation of Financial Statement” defines a set of financial statements as including the following components:

(a) a balance sheet;

(b) an income statement;

(c) a cash flows statement; and

(d) notes to the financial statements.

5. This Standard defines the minimum content of an interim financial report as including condensed financial statements and selected explanatory notes. The interim financial report is intended to provide an update on the latest complete set of annual financial statements. Therefore, it focuses on events, new activities and does not duplicate the information previously reported.

6. This Standard encourages the enterprise to publish a complete set of financial statements in its interim financial report. This Standard encourages an enterprise to include in a condensed interim financial statement more than the minimum line items or selected explanatory notes as set out in this Standard. The recognition and measurement principles in this Standard apply also to the complete financial statements for an interim period, and such statements would include all of those disclosures required by this Standard (particularly the selected note disclosure in paragraph 13) as well as those required by other Standards.

Minimum components of an interim financial report:

7. A condensed financial statements for an interim period includes:

(a) condensed balance sheet;

(b) condensed income statement;

(c) condensed cash flows statement; and

(d) selected explanatory notes

Form and content of interim financial statements

8. If an enterprise publishes a complete set of financial statements in its interim financial report, the form and content of those statements should conform to the requirements of VAS 21 “Presentation of financial statements”.

9. If an enterprise publishes a set of condensed financial statements in its interim financial report, those statements should include, at a minimum, each of the heading and subtotals that were included in its most recent annual financial statements and the selected explanatory notes as required by this Standard. Additional line items or notes should be included if their omission would make the condensed interim financial statements misleading.

10. Basic and diluted earnings per share should be presented on the face of an income statement, complete or condensed, for an interim period.

11. A parent company publishes the consolidated financial statements in accordance with VAS 25 “Consolidated financial statement and accounting for investment to subsidiaries” should prepare the condensed consolidated financial report for in interim period together with its separate interim financial report.

Selected explanatory notes

12. A user of an enterprise’s interim financial report will also have access to the most recent annual financial report of that enterprise. It is unnecessary, therefore, for the notes to an interim financial report to provide relatively insignificant updates to the information that was already reported in the notes to the most recent annual report. At an interim date, an explanation of events and transactions that are significant to the understanding of changes in financial position and performance of the enterprise since the last annual reporting date is more useful.

13. An enterprise should include the following information in the notes to its interim financial statements, if material and if not disclosed elsewhere in the interim financial report. The information should normally be reported on the financial year-to-date basic. However, the enterprise should also disclose any events or transactions that are material to an understanding of the current t interim period:

(a) a statement that the same accounting policies and methods of computation are followed in the interim financial statements as compared with the most recent annual financial statements or, if those policies and methods have been changed, a description of the nature and effect of the change;

(b) explanatory comments about the seasonality and cyclicality of interim operations;

(c) the nature and amount of items affecting assets, liabilities, equity, net income or cash flows that are unusual because of their nature, size, or incidence;

(d) note disclosure of changes in accumulated owner equity for the period to the date of interim financial report and corresponding notes that are comparable to the same period of the most recent financial year;

(e) nature and amount of changes in accounting estimates of amounts reported in prior interim period of the current financial year or changes in estimates of amounts reported in prior financial years if those changes have a material effect in the current interim period;

(f) issuances, repurchases, and repayments of debt and equity securities;

(g) dividend paid (aggregate or per share) separately for ordinary shares and other shares;

(h) segment revenue and segment results from business segments or geographial segments, whichever is the enterprise’s primary basis of segment reporting;

(i) the material events subsequent to the end of the interim period that have not been reflected in the financial statements for the interim period;

(j) effect of the changes in the composition of the enterprise during the interim period, including business combinations, acquisition or disposal of subsidiaries, long-term investments, restructings, and discontinuing operations; and

(j) the changes in the contingent liabilities and contingent assets since the last annual balance sheet date.

14. Other accounting standard specifies disclosure that should be made in financial statements. In that context, financial statements means complete sets of financial statements of the type normally included in an annual financial report and sometimes included in other reports. The disclosures required by those other Standards are not required if an enterprise’s interim financial report includes only condensed financial reports and selected explanatory notes rather than a full set of financial statements.

Disclosure of compliance with Vietnamese Accounting Standards and System.

15. If an enterprise’s interim financial report is in compliance with this standard, that fact should be disclosed. An interim financial report should not be described as complying the Vietnamese Accounting Standards unless it complies with the Vietnamese accounting standard and the guideline on implementation of Vietnamese accounting standard of Ministry of Finance.

Periods for which interim financial statements are required to be presented

16. interim financial report should interim financial statements (condensed or complete) for as follow:

(a) balance sheet as of the end of the current interim period and comparative balance sheet as of the end of the immediately preceding financial year;

(b) income statements for the current interim period and cumulatively for the current financial year to date, with comparative income statements for the comparable interim periods of the immediately preceding financial year;

(c) cash flow statement cumulatively for the current financial year to date, with a comparative statement for the comparable year-to-date period of the immediately preceding financial year.

17. For an enterprise whose business is highly seasonal, financial information for the twelve months ending on the interim reporting date and comparative information for the prior twelve-month period may be useful.

Materiality

18. In deciding how to recognise, measure, classify, or disclose an item for interim financial reporting purposes, materiality should be assessed in relation to the interim period financial data. In making assessments of materiality, it should be recognised that interim measurements may rely on estimates to a greater extent than measurements of annual financial data.

19. VAS 01 “Framework” defines “An intem is material if its omission or misstatement could significantly misstate the financial statements influencing the economic decision of users of the financial statements”. VAS 29 “Changes in accounting policies, accounting estimate and the fundamental errors” requires disclosure changes in accounting estimates, fundamental errors, and changes in accounting policies. VAS 29 does not privide quantitative guidance as to materiality.

20. While judgement is always required in assessing materiality for financial statements preparation purposes, this Standard bases the recognition and disclosure decision on data for the interim period by itself for reasons of understandability of the interim figures. Thus, for example, unusual or extraordinary items, changes in accounting policies or estimates, and fundamental errors are recognised and disclosed on the basis of materiality in relation to interim period data to avoid misleading inferences that might result from non-disclosure. The overriding goal is to ensure that an interim financial report includes all information that is relevant to understanding an enterprise’s financial position and performance during the interim period.

Disclosure in annual financial statements

21. If an estimate of an amount reported in an interim period is changed significantly during the final interim period of the financial year but a separate financial report is not published for that final interim period, the nature and amount of that change in estimate should be disclosed in a note to the annual financial statements for that financial year.

22. VAS 29 “Changes in accounting policies, estimates and fundamental errors” requires disclosure of the nature and (if practicable) the amount of a change in accounting estimate that either has a material effect in the current period or is expected to have material effect in subsequent periods. The paragraph 13 d) of this Standard requires similar disclosure in an interim financial report. Examples, include changes in the estimate in the final interim period relating to inventory write down, restructurings that were reported in an earlier interim period of the financial year. The disclosure required in the preceding paragraph is consistent with VAS 29 “Changes in accounting policies, estimates, and fundamental errors” to narrow in scope-relating only to the changes in estimate.

Recognition and measurement

Same accounting policies as annual financial statements

23. An enterprise should apply the same accounting policies in its interim financial statements as are applied in its annual financial statements, except for accounting policy changes made after the date of the most recent annual financial statements that are to be reflected in the next annual financial statements. However, the annual and interim reports of enterprise should not affect the measurement of its annual results. To achieve that objective, measurements for interim reporting purposes should be made on a year-to-date basis.

24. Requiring that an enterprise apply the same accounting policies in its interim financial statements as in its annual statements may seem to suggest that interim period measurements are made as if each interim period stands alone as an independent reporting period. However, by providing that the frequency of an enterprise’s reporting should not affect the measurement of its annual results. Year-to-date measurements may involve changes in estimates of amounts reported in prior interim periods of the current financial year. But the principles for recognising assets, liabilities, income, and expenses for interim periods are the same as in annual financial statements.

25. The rules for recognition and measurement for interim reporting are:

(a) the principles for recognising and measuring losses from inventory write-downs, restructurings, or impairments in an interim period are the same as those that an enterprise would follow if it prepared only annual financial statements. However, if such items are recognised and measured in one interim period and the estimate changes in a subsequent interim period of that financial year, the original estimate is changed in the subsequent interim period either by accrual of an additional amount of loss or by reversal of the previously recognised amount;

(b) a cost that does not meet the definition of an asset at the end of an interim period is not deferred on the balance sheet either to await future information as to whether it has met the definition of an asset or to smooth earnings over interim periods within a financial year; and

(c) income tax expense is recognised in each interim period based on the best estimate of the weighted average annual income tax rate expected for the full financial year. Amounts accrued for income tax expense in one interim period may have to be adjusted in a subsequent interim period of that financial year if the estimate of the annual income tax rate changes.

26. Under VAS 01 “Framework”, the financial statements should reflect factos relating to the enterprise’s financial position and performance, and such factors should be reported item by item. The definitions of assets, liabilities, revenue, and other income and expenses are fundamental to recognition, both at annual and interim financial reporting dates.

27. For assets, the same tests of future economic benefits apply at interim dates and at the end of an enterprise’s financial year. Costs that, by their nature, would not qualify as assets at financial year end would not qualify at interim dates either. Similarly, a liability at an interim reporting date must represent an existing obligation at that date, just as it must at an annual reporting date.

28. An essential characteristic of income (revenue) and expenses is that the related inflows and outflows of assets and liabilities have already taken place. If those inflows or outflows have taken place, the related revenue and expense are recognised; otherwise they are not recognised. The Framework says that “expenses are recognised in the income statement when a decrease in future economic benefits related to a decrease in an asset or an increase of a liability has arisen that can be measured reliably.... The Framework does not allow the recognition of items in the balance sheet which do not meet the definition of assets or liabilities.”

29. In measuring the assets, liabilities, income, expenses, and cash flows reported in its financial statements, an enterprise that reports only annually is able to take into account information that becomes available throughout the financial year. Its measurements are, in effect, on a yearto-date basis.

30. An enterprise that reports for interim period uses information available at that preiod in making the measurements in its financial statements for the period and information available by year-end or shortly thereafter for the twelve-month period. The twelvemonth measurements will reflect possible changes in estimates of amounts reported for the period. The amounts reported in the interim financial report for the first six-month period are not retrospectively adjusted. Paragraphs 13(d) and 21 require, however, that the nature and amount of any significant changes in estimates be disclosed.

31. An enterprise that reports for the period measures income and expenses on a year-to-date basis for each interim period using information available when each set of financial statements is being prepared. Amounts of revenue, other income and expenses reported in the current interim period will reflect any changes in estimates of amounts reported in prior interim periods of the financial year. The amounts reported in prior interim periods are not retrospectively adjusted. Paragraphs 13(d) and 21 require, however, that the nature and amount of any significant changes in estimates be disclosed.

Revenues received seasonally, cyclically, and occasionally

32. Revenues that are received seasonally, cyclically, or occasionally within a financial year should not be anticipated or deferred as of an interim date if anticipation or deferral would not be appropriate at the end of the enterprise’s financial year.

33. Examples include dividend, seasional revenue, royalties, and government grants. Additionally, some enterprises consistently earn more revenues in certain interim periods of a financial year than in other interim periods, for example, seasonal revenues of retailers. Such revenues are recognised when they occur.

Costs incurred unevenly during the financial year

34. Costs that are incurred unevenly during an enterprise’s financial year should be anticipated or deferred for interim reporting purposes if, and only if, it is also appropriate to anticipate or defer that type of cost at the end of the financial year.

Uses of estimates

35. The measurement procedures to be followed in an interim financial report should be designed to ensure that the resulting information is reliable and that all material financial information that is relevant to enterprise is appropriately disclosed. While measurements in both annual and interim financial reports are often based on reasonable estimates, the preparation of interim financial reports generally will require a greater use of estimation methods than annual financial reports.

Restatement of previously reported interim periods

36. A change in accounting policy, other than one for which the transition is specified by a new Accounting Standard, should be reflected by:

(a) restating the financial statements of the prior interim periods of the current financial year and the comparable interim periods of any prior financial years (see paragraph 16) in accordance with VAS 29 “Changes in accounting policies, estimates, and fundamental errors”; or

(b) when it is impracticable to determine the effect ofapplying a new accounting policy to prior periods, adjusting the financial statements of prior interim periods of the current financial year, and comparable interim periods of prior financial years to apply the new accounting policy prospectively from the earliest date practicable.

37. One objective of the paragraph 36 is to ensure that a single accounting policy is applied to a particular class of transactions throughout an entire financial year. Under VAS 29 “Changes in accounting policies, estimates, and fundamental errors”, a change in accounting policy is reflected by retrospective application, with restatement of prior period financial data, if practicable. However, if the amount of the adjustment relating to prior financial years is not reasonably determinable, then under VAS 29 “Changes in accounting policies, estimates, and fundamental errors” the new policy is applied prospectively. An allowed alternative is to include the entire cumulative retrospective adjustment in the determination of net profit or loss for the period in which the accounting policy is changed. The effect of the principle in paragraph 36 is to require that within the current financial year any change in accounting policy be applied retrospectively to the beginning of the financial year.

38. To allow accounting changes to be reflected as of an interim date within the financial year leading to two differing accounting policies to be applied to a particular class of transactions within a single financial year would be interim allocation difficulties, obscured operating results, and complicated analysis and understandability of interim period information.


VAS 28

STANDARD 28

SEGMENT REPORTING

(Issued in pursuance of the Minister of Finance Decision No. 12/2005/QD-BTC

dated 15 February 2005)

GENERAL

01. The objective of this Standard is to establish principles for reporting financial information by segment information about the different types of products and services an enterprise produces and the different geographical areas in which it operates to help users of financial statements:

(a) better understand the enterprise’s past performance;

(b) better assess the enterprise’s risks and returns; and

(c) make more informed judgements about the enterprise as a whole.

Many enterprises provide groups of products and services or operate in geographical areas that are subject to differing rates of profitability, opportunities for growth, future prospects, and risks. Information about an enterprise’s different types of products and services and its operations in different geographical areas often called segment information is relevant to assessing the risks and returns of a diversified or multinational enterprise but may not be determinable from the aggregated data. Therefore, segment information is widely regarded as necessary to meeting the needs of users of financial statements

02. This Standard should be applied in complete sets of published financial statements that comply with Vietnamese Accounting Standards.

03. A complete set of financial statements includes a balance sheet, income statement, cash flow statement and notes, as provided in VAS 21 “Presentation of Financial Statements”.

04. This Standard should be applied by enterprises whose equity or debt securities are publicly traded and by enterprises that are in the process of issuing equity or debt securities in public securities markets.

05. If an enterprise whose securities are not publicly traded prepares financial statements that comply with Vietnamese Accounting Standards, that enterprise is encouraged to disclose financial information by segment voluntarily.

06. If an enterprise whose securities are not publicly traded chooses to disclose segment information voluntarily in financial statements, that enterprise should comply fully with the requirements of this Standard.

07. If a single financial report contains both consolidated financial statements of an enterprise whose securities are publicly traded and the separate financial statements of the parent or one or more subsidiaries, segment information need be presented only on the basis of the consolidated financial statements. If a subsidiary is itself an enterprise whose securities are publicly traded, it will present segment information in its own separate financial report.

08. The following terms are used in this Standard:

Operating activities are the principal revenue-producing activities of an enterprise and other activities that are not investing or financing activities.

Accounting policies are the specific principles, bases, conventions, rules and practices adopted by an enterprise in preparing and presenting financial statements.

Revenue is the gross inflow of economic benefits during the period arising in the course of the ordinary activities of an enterprise when those inflows result in increases in equity

Definitions of Business Segment and Geographical Segment

09. A business segment is a distinguishable component of an enterprise that is engaged in providing an individual product or service or a group of related products or services and that is subject to risks and returns that are different from those of other business segments. Factors that should be considered in determining whether products and services are related include:

(a) the nature of the products or services;

(b) the nature of the production processes;

(c) the type or class of customer for the products or services;

(d) the methods used to distribute the products or provide the services; and

(e) the nature of the regulatory environment, for example, banking, insurance, or public utilities.

A geographical segment is a distinguishable component of an enterprise that is engaged in providing products or services within a particular economic environment and that is subject to risks and returns that are different from those of components operating in other economic environments. Factors that should be considered in identifying geographical segments include:

(a) similarity of economic and political conditions;

(b) relationships between operations in different geographical areas;

(c) proximity of operations;

(d) special risks associated with operations in a particular area;

(e) exchange control regulations; and

(f) the underlying currency risks.

A reportable segment is a business segment or a geographical segment identified based on the above-specified definitions.

10. A single business segment does not include products and services with significantly differing risks and returns. While there may be dissimilarities with respect to one or several of the factors in the definition of a business segment, the products and services included in a single business segment are expected to be similar with respect to a majority of the factors.

11. A geographical segment does not include operations in economic environments with significantly differing risks and returns. A geographical segment may be a single country, a group of two or more countries, or a region within a country.

12. The predominant sources of risks affect how most enterprises are organised and managed. Therefore, paragraph 25 of this Standard provides that an enterprise’s organisational structure and its internal financial reporting system is the basis for identifying its segments. The risks and returns of an enterprise are influenced both by the geographical location of its operations (where its products are produced or where its service delivery activities are based) and also by the location of its markets (where its products are sold or services are rendered). The definition allows geographical segments to be based on either:

(a) the location of an enterprise’s production or service facilities and other assets; or

(b) the location of its markets and customers

13. An enterprise’s organisational and internal reporting structure will normally provide evidence of whether its dominant source of geographical risks results from the location of its assets (the location of its operations) or the location of its customers (the location of its sales). Enterprise uses organisational and internal reporting structure or the location of its assets or its customers to determine the geographical segments of its business.

14. Determining the composition of a business or geographical segment involves a certain amount of judgement of the enterprise management. In making that judgement, enterprise management takes into account the objective of reporting financial information by segment as set forth in this Standard and other Standards.

Definitions of Segment Revenue, Expense, Result, Assets, and Liabilities

15. The following additional terms are used in this Standard with the meanings specified:

Segment revenue is revenue reported in the enterprise’s income statement that is directly attributable to a segment and the relevant portion of enterprise revenue that can be allocated on a reasonable basis to a segment, whether from sales to external customers or from transactions with other segments of the same enterprise. Segment revenue does not include:

(a) Other incomes;

(b) interest or dividend income, including interest earned on advances or loans to other segments, unless the segment’s operations are primarily of a financial nature; or

(c) gains on sales of investments or gains on extinguishment of debt unless the segment’s operations are primarily of a financial nature.

Segment revenue includes an enterprise’s share of profits or losses of associates, joint ventures, or other investments accounted for under the equity method only if those items are included in consolidated enterprise revenue

Segment expense is expense resulting from the operating activities of a segment that is directly attributable to the segment and the relevant portion of anexpense that can be allocated on a reasonable basis to the segment, including expenses relating to sales to external customers and expenses relating to transactions with other segments of the same enterprise. Segment expense does not include:

(a) Other items;

(b) interest, including interest incurred on advances or loans from other segments, unless the segment’s operations are primarily of a financial nature;

(c) losses on sales of investments or losses on extinguishment of debt unless the segment’s operations are primarily of a financial nature;

(d) an enterprise’s share of losses of associates, joint ventures, or other investments accounted for under the equity method;

(e) income tax expense; or

(f) general administrative expenses, head-office expenses, and other expenses that arise at the enterprise level and relate to the enterprise as a whole. However, costs are sometimes incurred at the enterprise level on behalf of a segment. Such costs are segment expenses if they relate to the segment’s operating activities and they can be directly attributed or allocated to the segment on a reasonable basis.

For a segment’s operations that are primarily of a financial nature, interest income and interest expense may be reported as a single net amount for segment reporting purposes only if those items are netted in the consolidated or enterprise financial statements.

Segment result is segment revenue less segment expense. Segment result is determined before any adjustments for minority interest.

Segment assets are those operating assets that are employed by a segment in its operating activities and that either are directly attributable to the segment or can be allocated to the segment on a reasonable basis.

If a segment’s segment result includes interest or dividend income, its segment assets include the related receivables, loans, investments, or other income-producing assets.

Segment assets do not include deferred tax assets.

Segment assets are determined after deducting related allowances that are reported as direct offsets in the enterprise’s balance sheet.

Segment liabilities are those operating liabilities that result from the operating activities of a segment and that either are directly attributable to the segment or can be allocated to the segment on a reasonable basis.

If a segment’s segment result includes interest expense, its segment liabilities include the related interest-bearing liabilities.

Segment liabilities do not include deferred tax liabilities.

Segment accounting policies are the accounting policies adopted for preparing and presenting the financial statements of the consolidated group or enterprise as well as those accounting policies that relate specifically to segment reporting.

16. The definitions of segment revenue, segment expense, segment assets, and segment liabilities include amounts of such items that are directly attributable to a segment and amounts of such items that can be allocated to a segment on a reasonable basis. An enterprise looks to its internal financial reporting system as the starting point for identifying those items that can be directly attributed, or reasonably allocated, to segments.

17. A revenue, expense, asset, or liability should not be allocated to segments for internal financial reporting purposes on a basis that could be deemed subjective or arbitrary. Such an item should be allocated reasonably pursuant to the definitions of segment revenue, segment expense, segment assets, and segment liabilities in this Standard.

18. Segment assets include current assets that are used in the operating activities of the segment, tangible fixed assets, assets that are the subject of finance leases, and intangible fixed assets. If a particular item of depreciation or amortisation is included in segment expense, the related asset is also included in segment assets. Segment assets do not include assets used for general enterprise or head-office purposes. Segment assets include operating assets shared by two or more segments if a reasonable basis for allocation exists, including goodwill.

19. Segment liabilities include trade and other payables, accrued liabilities, customer advances. Segment liabilities do not include borrowings, liabilities related to assets that are the subject of finance leases, and other liabilities that are incurred for financing rather than operating purposes. If interest expense is included in segment result, the related interest-bearing liability is included in segment liabilities. The liabilities of segments whose operations are not primarily of a financial nature do not include borrowings and similar liabilities because segment result represents an operating, rather than a net-of-financing, profit or loss. Further, because debt is often issued at the head-office level on an enterprise-wide basis, it is often not possible to directly attribute, or reasonably allocate, the interest-bearing liability to the segment.

20. Measurements of segment assets and liabilities include adjustments to the prior carrying amounts of the identifiable segment assets and segment liabilities of a company acquired in a business combination accounted for as a purchase, even if those adjustments are made only for the purpose of preparing consolidated financial statements and are not recorded in either the parent’s or the subsidiary’s separate financial statements.

21. Some guidance for cost allocation can be found in other Vietnamese Accounting Standards. VAS 2 “Inventories” provide guidance for attributing and allocating costs to inventories, and VAS 15 “Construction Contracts” provide guidance for attributing and allocating costs to contracts. That guidance may be useful in attributing or allocating costs to segments.

22. Segment revenue, segment expense, segment assets, and segment liabilities are determined before intra-group balances and intra-group transactions are eliminated as part of the consolidation process, except to the extent that such intra-group balances and transactions are between group enterprises within a single segment.

23. While the accounting policies used in preparing and presenting the financial statements of the enterprise as a whole are also the fundamental segment accounting policies, segment accounting policies include, in addition, policies that relate specifically to segment reporting, such as identification of segments, method of pricing inter-segment transfers, and basis for allocating revenues and expenses to segments.

Identifying reportable segments

Primary and Secondary Segment Reporting Formats

24. The dominant source and nature of an enterprise’s risks and returns should govern whether its primary segment reporting format will be business segments or geographical segments. If the enterprise’s risks and rates of return are affected predominantly by differences in the products and services it produces, its primary format for reporting segment information should be business segments, with secondary information reported geographically. Similarly, if the enterprise’s risks and rates of return are affected predominantly by the fact that it operates in different countries or other geographical areas, its primary format for reporting segment information should be geographical segments, with secondary information reported for groups of related products and services.

25. An enterprise’s internal organisational and management structure and its system of internal financial reporting to the management should normally be the basis for identifying the predominant source and nature of risks and differing rates of return facing the enterprise and, therefore, for determining which reporting format is primary and which is secondary, except as provided in subparagraphs (a) and (b) below:

(a) if an enterprise’s risks and rates of return are strongly affected both by differences in the products and services it produces and by differences in the geographical areas in which it operates, as evidenced by a “matrix approach” to managing the company and to reporting internally to the board of directors and the chief executive officer, then the enterprise should use business segments as its primary segment reporting format and geographical segments as its secondary reporting format; and

(b) if an enterprise’s internal organisational and management structure and its system of internal financial reporting to the the management are based neither on individual products or services or on groups of related products/services nor on geography, the management of the enterprise should determine whether the enterprise’s risks and returns are related more to the products and services it produces or more to the geographical areas in which it operates and, as a consequence, should choose either business segments or geographical segments as the enterprise’s primary segment reporting format.

26. For most enterprises, the predominant source of risks and returns determines how the enterprise is organised and managed.An enterprise’s organisational and management structure and its internal financial reporting system normally provide the best evidence of the enterprise’s predominant source of risks and returns for purpose of its segment reporting. Therefore, except in rare circumstances, an enterprise will report segment information in its financial statements on the same basis as it reports internally to top management. Its predominant source of risks and returns becomes its primary segment reporting format. Its secondary source of risks and returns becomes its secondary segment reporting format.

27. A “matrix presentation” - both business segments and geographical segments as primary segment reporting formats with full segment disclosures on each basis - often will provide useful information if an enterprise’s risks and rates of return are strongly affected both by differences in the products and services it produces and by differences in the geographical areas in which it operates. This Standard does not require, but does not prohibit, a “matrix presentation”.

28. In some cases, an enterprise’s organisation and internal reporting may have developed along lines unrelated either to differences in the types of products and services they produce or to the geographical areas in which they operate. For instance, internal reporting may be organised solely by legal entity, resulting in internal segments composed of groups of unrelated products and services. In those unusual cases, the internally reported segment data will not meet the objective of this Standard. Accordingly, paragraph 25(b) requires the directors and management of the enterprise to determine whether the enterprise’s risks and returns are more product/service driven or geographically driven and to choose either business segments or geographical segments as the enterprise’s primary basis of segment reporting. The objective is to achieve a reasonable degree of comparability with other enterprises, enhance understandability of the resulting information, and meet the expressed needs of investors, creditors, and others for information about product/service-related and geographically-related risks and returns.

Business and Geographical Segments

29. An enterprise’s business and geographical segments for external reporting purposes should be those organisational units for which information is reported to the management for the purpose of evaluating the unit’s past performance and for making decisions about future allocations of resources, except as provided in paragraph 30.

30. If an enterprise’s internal organisational and management structure and its system of internal financial reporting to the management are based neither on individual products or services or on groups of related products/services nor on geography, paragraph 25(b) requires that the directors and management of the enterprise should choose either business segments or geographical segments as the enterprise’s primary segment reporting format. In that case, the directors and management of the enterprise must determine its business segments and geographical segments for external reporting purposes based on the factors in the definitions in paragraph 9 of this Standard, rather than on the basis of its system of internal financial reporting to the board of directors and chief executive officer, consistent with the following:

a) if one or more of the segments reported is a business segment or a geographical segment based on the factors in the definitions in paragraph 9, the internally reported segment that meets the definition should not be further segmented for reporting purposes;

b) for those segments that do not satisfy the definitions in paragraph 9, management of the enterprise should look to the next lower level of internal segmentation that reports information along product and service lines or geographical lines as appropriate under the definitions in paragraph 9; and

c) if such an internally reported lower-level segment meets the definition of business segment or geographical segment based on the factors in paragraph 9, the criteria in paragraphs 32 and 33 for identifying reportable segments should be applied to that segment.

31. Under this Standard, most enterprises will identify their business and geographical segments as the organisational units for which information is reported to the management for the purpose of evaluating each unit’s past performance and for making decisions about future allocations of resources. If an enterprise reports its internal segments not along product/service or geographical lines, it will look to the next lower level of internal segmentation that reports information along product and service lines or geographical lines.

Reportable Segments

32. Two or more internally reported business segments or geographical segments that are substantially similar may be combined as a single business segment or geographical segment. Two or more business segments or geographical segments are substantially similar only if:

(a) they exhibit similar financial performance; and

(b) they are similar in all of the factors in the appropriate definition in paragraph 9.

33. A business segment or geographical segment should be identified as a reportable segment if a majority of its revenue is earned from sales to external customers and meets one of following criteria:

(a) its revenue from sales to external customers and from transactions with other segments is 10 per cent or more of the total revenue, external and internal, of all segments; or

(b) its segment result, whether profit or loss, is 10 per cent or more of the combined result of all segments in profit or the combined result of all segments in loss, whichever is the greater in absolute amount; or

(c) its assets are 10 per cent or more of the total assets of all segments.

34. If an internally reported segment is below all of the thresholds of significance in paragraph 33:

(a) that segment may be designated as a reportable segment despite its size if the segment information considered useful for the financial statement users;

(b) if that segment can be combined into a separately reportable segment with one or more other similar internally reported segment(s) and

(c) the remaining segment(s) can be reported as a seprate item.

35. If total external revenue attributable to reportable segments constitutes less than 75 per cent of the total consolidated or enterprise revenue, additional segments should be identified as reportable segments, even if they do not meet the 10 per cent thresholds in paragraph 33, until at least 75 per cent of total consolidated or enterprise revenue is included in reportable segments.

36. The 10 per cent thresholds in this Standard are not intended to be a guide for determining materiality for any aspect of financial reporting other than identifying reportable business and geographical segments.

37. By limiting reportable segments to those that earn a majority of their revenue from sales to external customers, this Standard does not require that the different stages of vertically integrated operations be identified as separate business segments. However, in some industries, current practice is to report certain vertically integrated activities as separate business segments even if they do not generate significant external sales revenue. For instance, Vietnam Oil and Gas Corporation reports its upstream activities (exploration and production) and its downstream activities (refining and marketing) as separate business segments even if most or all of the upstream product (crude petroleum) is transferred internally to the enterprise’s refining operation.

38. This Standard encourages, but does not require, the voluntary reporting of vertically integrated activities as separate segments.

39. If an enterprise’s internal reporting system treats vertically integrated operation activities as separate segments and the enterprise does not choose to report them externally as business segments, the selling segment should be combined into the buying segment(s) in identifying externally reportable business segments unless there is no reasonable basis for doing so.

40. A segment identified as a reportable segment in the immediately preceding period because it satisfied the relevant 10 per cent thresholds should continue to be a reportable segment for the current period notwithstanding that its revenue, result, and assets all no longer exceed the 10 per cent thresholds, if the management of the enterprise judges the segment to be of continuing significance.

41. If a segment is identified as a reportable segment in the current period because it satisfies the relevant 10 per cent thresholds, prior period segment data that is presented for comparative purposes should be restated to reflect the newly reportable segment as a separate segment, even if that segment did not satisfy the 10 per cent thresholds in the prior period, unless it is impracticable to do so.

Segment Accounting Policies

42. Segment information should be prepared in conformity with the accounting policies adopted for preparing and presenting the financial statements of the consolidated group or enterprise.

43. The accounting policies that the directors and management of an enterprise have chosen to use, in preparing its consolidated or enterprise-wide financial statements, are those that the directors and management believe are the most appropriate for external reporting purposes. Since the purpose of segment information is to help users of financial statements better understand and make more informed judgements about the enterprise as a whole, this Standard requires the use, in preparing segment information, of the accounting policies that the directors and management have chosen.

44. This Standard allows the disclosure of additional segment information that is prepared on a basis other than the accounting policies adopted for the consolidated or enterprise financial statements provided that

(a) the information is reported internally to the management for purposes of making decisions about allocating resources to the segment and assessing its performance and

(b) the basis of measurement for this additional information is clearly described.

45. Assets that are jointly used by two or more segments should be allocated to segments if, and only if, their related revenues and expenses also are allocated to those segments.

46. The way in which asset, liability, revenue, and expense items are allocated to segments depends on such factors as the nature of those items, the activities conducted by the segment, and the relative autonomy of that segment. It is not possible or appropriate to specify a single basis of allocation that should be adopted by all enterprises. Allocation of enterprise asset, liability, revenue, and expense items that relate jointly to two or more segments should also be on a reasonable basis. At the same time, the definitions of segment revenue, segment expense, segment assets, and segment liabilities are interrelated, and the resulting allocations should be consistent. Therefore, jointly used assets are allocated to segments if, and only if, their related revenues and expenses also are allocated to those segments. For example, an asset is included in segment assets if, and only if, the related depreciation or amortisation is deducted in measuring segment result.

Disclosure

47. In this Standard, Paragraphs 48-61 specify the disclosures required for reportable segments for an enterprise’s primary segment reporting format. Paragraphs 62-66 identify the disclosures required for an enterprise’s secondary reporting format. Enterprises are encouraged to present all of the primary-segment disclosures identified in paragraphs 48-61 for each reportable secondary segment. Paragraphs 67-76 address several other segment disclosure matters.

Primary Reporting Format

48. The disclosure requirements in paragraphs 49-61 should be applied to each reportable segment based on an enterprise’s primary reporting format.

49. An enterprise should disclose segment revenue for each reportable segment. Segment revenue from sales to external customers and segment revenue from transactions with other segments should be separately reported.

50. An enterprise should disclose segment result for each reportable segment.

51. If an enterprise can compute segment net profit or loss or some other measure of segment profitability other than segment result without arbitrary allocations, reporting of such amount(s) is encouraged in addition to segment result, appropriately described. If that measure is prepared on a basis other than the accounting policies adopted for the consolidated or enterprise financial statements, the enterprise will include in its financial statements a clear description of the basis of measurement.

52. The Standard encourgages enterprises provide additional business indicators in order to assess segment performance including: profit or loss from ordinary activities (either before or after income taxes) and net profit or loss.

53. An enterprise should disclose the total carrying amount of segment assets for each reportable segment.

54. An enterprise should disclose segment liabilities for each reportable segment.

55. An enterprise should disclose the total cost incurred during the period to acquire segment assets that are expected to be used during more than one period (property, plant, equipment, and intangible assets) for each reportable segment.

56. An enterprise should disclose the total amount of expense included in segment result for depreciation and amortisation of segment assets for the period for each reportable segment.

57. An enterprise is encouraged, but not required to disclose the nature and amount of any items of segment revenue and segment expense that are of such size, nature, or incidence that their disclosure is relevant to explain the performance of each reportable segment for the period.

58. Items of income or expense within profit or loss from ordinary activities are of such size, nature, or incidence that their disclosure is relevant to explain the performance of the enterprise for the period, the nature and amount of such items should be disclosed separately. Paragraph 57 is not intended to change the classification of any such items of revenue or expense from ordinary to extraordinary or to change the measurement of such items.

59. An enterprise should disclose, for each reportable segment, the total amount of significant non-cash expenses, other than depreciation and amortisation for which separate disclosure is required by paragraph 56.

60. An enterprise that provides the segment cash flow disclosures as required by VAS 24 "Cash Flow Statements" need not also disclose depreciation and amortisation expense pursuant to paragraph 56 or non-cash expenses pursuant to paragraph 59.

61. An enterprise should present a reconciliation between the information disclosed for reportable segments and the aggregated information in the consolidated or enterprise financial statements. The reconciliation contains a seprate column for information not belonging to the reported segments. In presenting the reconciliation, segment revenue should be reconciled to enterprise revenue from external customers (including disclosure of the amount of enterprise revenue from external customers not included in any segment’s revenue); segment result should be reconciled to a comparable measure of enterprise operating profit or loss as well as to enterprise net profit or loss; segment assets should be reconciled to enterprise assets; and segment liabilities should be reconciled to enterprise liabilities.

Secondary Segment Information

62. Paragraphs 63-66 identify the disclosure requirements to be applied to each reportable segment based on an enterprise’s secondary reporting format, as follows:

(a) if an enterprise’s primary format is business segments, the required secondary-format disclosures are identified in paragraph 63;

(b) if an enterprise’s primary format is geographical segments based on location of assets (where the enterprise’s products are produced or where its service delivery operations are based), the required secondary-format disclosures are identified in paragraphs 64 and 65;

(c) if an enterprise’s primary format is geographical segments based on the location of its customers (where its products are sold or services are rendered), the required secondary-format disclosures are identified in paragraphs 64 and 66.

63. If an enterprise’s primary format for reporting segment information is business segments, it should also report the following information:

(a) segment revenue from external customers by geographical area based on the geographical location of its customers, for each geographical segment whose revenue from sales to external customers is 10 per cent or more of total enterprise revenue from sales to all external customers;

(b) the total carrying amount of segment assets by geographical location of assets, for each geographical segment whose segment assets are 10 per cent or more of the total assets of all geographical segments; and

(c) the total cost incurred during the period to acquire segment assets that are expected to be used during more than one period (tangible fixed assets, intangible fixed assets and other non-current assets) by geographical location of assets, for each geographical segment whose segment assets are 10 per cent or more of the total assets of all geographical segments.

64. If an enterprise’s primary format for reporting segment information is geographical segments (whether based on location of assets or location of customers), it should also report the following segment information for each business segment whose revenue from sales to external customers is 10 per cent or more of total enterprise revenue from sales to all external customers or whose segment assets are 10 per cent or more of the total assets of all business segments:

(a) segment revenue from external customers;

(b) the total carrying amount of segment assets; and

(c) the total cost incurred during the period to acquire segment assets that are expected to be used during more than one period (tangible fixed assets, intangible fixed assets and other non-current assets).

65. If an enterprise’s primary format for reporting segment information is geographical segments that are based on location of assets, and if the location of its customers is different from the location of its assets, then the enterprise should also report revenue from sales to external customers for each customer-based geographical segment whose revenue from sales to external customers is 10 per cent or more of total enterprise revenue from sales to all external customers.

66. If an enterprise’s primary format for reporting segment information is geographical segments that are based on location of customers, and if the enterprise’s assets are located in different geographical areas from its customers, then the enterprise should also report the following segment information for each asset-based geographical segment whose revenue from sales to external customers or segment assets are 10 per cent or more of related consolidated or total enterprise amounts:

(a) the total carrying amount of segment assets by geographical location of the assets; and

(b) the total cost incurred during the period to acquire segment assets that are expected to be used during more than one period (tangible fixed assets, intangible fixed assets and other non-current assets) by location of the assets.

Other Disclosure Matters

67. If a business segment or geographical segment for which information is reported to the board of directors and chief executive officer is not a reportable segment because it earns a majority of its revenue from sales to other segments, but nonetheless its revenue from sales to external customers is 10 per cent or more of total enterprise revenue from sales to all external customers, the enterprise should disclose that fact and the amounts of revenue from sales to external customers and internal sales to other segments.

68. In measuring and reporting segment revenue from transactions with other segments, inter-segment transfers should be measured on the basis that the enterprise actually used to price those transfers. The basis of pricing inter-segment transfers and any change therein should be disclosed in the financial statements.

69. Changes in accounting policies adopted for segment reporting that have a material effect on segment information should be disclosed, and prior period segment information presented for comparative purposes should be restated unless it is impracticable to do so. Such disclosure should include a description of the nature of the change, the reasons for the change, the fact that comparative information has been restated or that it is impracticable to do so, and the financial effect of the change, if it is reasonably determinable. If an enterprise changes the identification of its segments and it does not restate prior period segment information on the new basis because it is impracticable to do so, then for the purpose of comparison the enterprise should report segment data for both the old and the new bases of segmentation in the year in which it changes the identification of its segments.

70. Changes in accounting policy should be made only if required by statute, or by an accounting standard-setting body, or if the change will result in a more appropriate presentation of events or transactions in the financial statements of the enterprise.

71. Changes in accounting policies adopted at the enterprise level that affect segment information should be applied retrospectively and that prior period information be restated unless it is impracticable to do so. If this treatment is followed, prior period segment information will be restated.

72. Some changes in accounting policies relate specifically to segment reporting. Examples include changes in identification of segments and changes in the basis for allocating revenues and expenses to segments. Such changes can have a significant impact on the segment information reported but will not change aggregate financial information reported for the enterprise. To enable users to understand the changes and to assess trends, prior period segment information that is included in the financial statements for comparative purposes is restated, if practicable, to reflect the new accounting policy.

73. Paragraph 68 requires that, for segment reporting purposes, inter-segment transfers should be measured on the basis that the enterprise actually used to price those transfers. If an enterprise changes the method that it actually uses to price inter-segment transfers, that is not a change in accounting policy for which prior period segment data should be restated pursuant to paragraph 69. However, paragraph 68 requires disclosure of the change.

74. An enterprise should indicate the types of products and services included in each reported business segment and indicate the composition of each reported geographical segment, both primary and secondary, if not otherwise disclosed in the financial statements or elsewhere in the financial report.

75. To assess the impact of such matters as shifts in demand, changes in the price of inputs or other factors of production, and the development of alternative products and processes on a business segment, it is necessary to know the activities encompassed by that segment. Similarly, to assess the impact of changes in the economic and political environment on the risks and rates of returns of a geographical segment, it is important to know the composition of that geographical segment.

76. Previously reported segments that no longer satisfy the quantitative thresholds are not reported separately. They may no longer satisfy those thresholds, for example, because of a decline in demand or a change in management strategy or because a part of the operations of the segment has been sold or combined with other segments. An explanation of the reasons why a previously reported segment is no longer reported may also be useful in confirming expectations regarding declining markets and changes in enterprise strategies./.


VAS 29

STANDARD 29

changes in accounting policies, accounting estimates and errors

(Issued in pursuance of the Minister of Finance Decision No. 12/2005/QD-BTC

dated 15 February 2005)

GENERAL

01. The objective of this Standard is to prescribe the guidance on accounting principles, accounting treatments and presentation of changes in accounting policies, changes in accounting estimates and correction of errors so that enterprise can prepare and present its financial statements on a consistent basis. This standard also enhances relevancy, reliability of the enterprise’s financial statements as well as enhances comparability of enterprise's financial statements from period to other periods and with the financial statements of other enterprises.

02. This Standard should be applied in accounting for changes in accounting policies, changes in accounting estimates and correction of errors of the previous periods.

03. Except for changes in accounting policies, disclosures and application of accounting policies are complied with the requirements of Vietnamese Accounting Standard 21 “Presentation of Financial Statements”. The tax effects of correction of errors and of retrospective adjustments made to apply changes in accounting policies are accounted for and disclosed in accordance with VAS 17 “Income Taxes”.

04. The following terms are used in this Standard with the meanings specified:

Accounting policies are the specific principles, bases, conventions, rules and practices adopted by an enterprise in preparing and presenting financial statements.

A Change in Accounting Estimates is an adjustment of the carrying amounts of an asset or a liability, or the amount of the periodic consumption of an asset that results from the assessment of the current status and of expected future benefits as well as the obligations relating to that asset and liability. Changes in accounting estimates result from new information are not corrections of errors.

Materiality: Omissions or misstatements of items are material if they could make significant misstatements to financial statements and individually or collectively influence the economic decisions of users taken on the basis of the financial statements. Materiality depends on the size and nature of the omissions and misstatements judged in the particular circumstances. The size or nature of the item could be the determining factor of materiality.

Prior period errors are omissions from and misstatements in the financial statements of an enterprise for one or more prior periods arising from a failure to use or misuse of reliable information that:

(a) was available when financial statements for those periods were authorized for issue; and

(b) collectible and usable in preparing and presenting those financial statements.

Such errors include the effect of mathematical mistakes, mistakes in applying accounting policies, misinterpretation of facts, fraud or oversights.

Retrospective application is applying a new accounting policy standard to transactions or other events as if it had always been applied.

Retrospective restatement is correcting the recognition, measurement and presentation of amounts of elements of the financial statements as if a prior period error had never occurred.

Impracticability: A requirement is impracticable when an enterprise can not apply it after making every reasonable effort to do so. It is impracticable to apply a change in accounting policy retrospectively or to make a retrospective restatement to correct an error if:

(a) The effects of the retrospective application and retrospective restatement are not determinable;

(b) The retrospective application or retrospective restatement requires assumptions about what management’s intent would have been in that period;

(c) The retrospective application or retrospective restatement requires significant estimates and it is impossible to distinguish objectively information about those estimates that:

(i) Provides evidence of circumstances that existed on the date as at which those amounts are to be recognized, measured and disclosed; and

(ii) Would have been available when the financial statements for that prior period were authorized for issue.

Prospective application of the change in accounting policy and of recognizing the effects of a change in an accounting estimate, respectively, are:

(a) Applying the new accounting policy to transactions and events incurring after the date as at which the policy is changed; and;

(b) Recognizing the effects of the change in the accounting estimates in the current and future periods affected by the change.

CONTENTS

Changes in Accounting Policies

Consistency of Accounting Policies

05. The accounting policies and practices selected by an enterprise should be applied consistently for all the similar transactions and events unless being required or permitted by another standard for classifying that similar transactions/events into groups with different accounting treatments for different groups. In this case, an appropriate accounting policy will be selected and applied consistently for each group.

Changes in Accounting Policies

06. A change in accounting policy should be made by the enterprise only if:

(a) There is requirement of changes by statute, or by an accounting standard;

(b) If the change will result in the financial statements providing reliable and more relevant information about the effects of events or transactions on the financial positions, financial performance and the cash flows of the enterprise.

07. Users of financial statements need to be able to compare the financial statements of an enterprise over time to identify trends in its financial position, financial performance and cash flows. Therefore, the same accounting policies are consistently adopted within each period and from one period to the next unless the changes in accounting policies made under conditions specified in paragraph 06.

08. The following are not changes in accounting policies:

(a) the application of an accounting policy for events or transactions that differ in substance from previously occurring events or transactions; and

(b) the application of new accounting polies for events or transactions which did not occur previously or that were immaterial.

09. The adoption of a policy to carry assets at revalued amounts under the VAS 03 “Tangible Fixed Assets”, VAS 04 “Intangible Fixed Assets” is a change in accounting policy but it is dealt with as a revaluation in accordance with VAS 03 or VAS 04 rather than in accordance with this Standard.

Applying changes in Accounting Policies

10. Applying changes in accounting policies is dealt with as follows:

(a) An enterprise shall account for a change in accounting policy resulting from the initial application of alegal regulation or a standard in accordance with the specific transitional provisions, if any, in that regulation or standard.

(b) When an enterprise changes an accounting policy upon initial application of a legal regulation or standard that does not include specific transitional provisions applying to that change; or change an accounting policy voluntarily, it shall apply the change retrospectively.

Retrospective Application

11. When a change in accounting policies is applied retrospectively in accordance with paragraph 10(a) and 10(b), the enterprise shall adjust the opening balance of each affected component of equity for the earliest prior period presented and the other comparative information disclosed for each prior period presented as if the new accounting policy had always been applied.

Limitations on retrospective application

12. Following the retrospective application specified in paragraph 10(a) and 10(b), a change in accounting policy should be applied retrospectively unless it is impacticable to determine either the period-specific effects or the cumulative effects of the change.

13. At the beginning of current period, If it is impracticable to determine the cumulative effects of applying a new accounting policy to the prior periods, the enterprise should adjust the comparative information to apply the new accounting policy prospectively from the earliest period practicable.

14. When it is impossible to apply a new accounting policy retrospectively because cumulative effects of applying that accounting policy is not determined to all prior periods, the enterprise, in accordance with paragraph 13, should apply that new accounting policy retrospectively from the start of the earliest period practicable. The change in accounting policies is permitted even if it is impracticable to apply the policy retrospectively for any prior period. Paragraphs 30 to 33 provide further guidances for the circumstances when it is impracticable to apply a new accounting policy to one or more prior periods.

Changes in Accounting Estimates

15. Many items in financial statement can not be measured with precision but can only be estimated. Estimation involves judgements based on the latest information available, reliable information. Estimates may be required, for example:

(a) bad debts;

(b) inventory obsolescence;

(c) The useful lives of, or expected pattern of consumption of the future economic benefits embodied in, depreciable assets; and

(d) Warranty obligation.

16. The use of reasonable estimates is an essential part of the preparation of financial statements and does not undermine their reliability.

17. An estimate may have to be revised if changes occur regarding the circumstances on which the estimate was based or as a result of new information or more experience or subsequent developments. By its nature, the revision of an estimate neither relates to prior period nor correction of an error.

18. A Change in the measurement basis of information is a change in an accounting policies rather than a change in an accounting estimates. If it is difficult to distinguish between a change in an accounting policy and a change in an accounting estimate, the change is treated as a change in an accounting estimate.

19. The effects of a change in an accounting estimate, except for those specified in paragraph 20, should be applied prospectively and included in the income statement in:

(a) the period of the change, if the change affects that period only; or

(b) the period of the change and future periods, if the change affects both.

20. If a change in an accounting estimates gives rise to changes in assets, liabilities or an item in equity, it should be recognised by adjusting the carrying amount of the related assets, liabilities or equity item.

21. Prospective adjustment of the effect of a change in an accounting estimate means that the change is applied to transactions, other events from the date of the change in estimate. A change in an accounting estimate may affect only income statement of the current period or income statement of both the current period and future periods.

For example, a change in the estimate of the amount of bad debts affects only the current period’s profit or loss and therefore is recognized in the current period. However, a change in the estimated useful life of, or the expected pattern of consumption of the future economic benefits embodied in, a depreciable asset affects the depreciation expense for the current period and for each future period during the remaining useful life of the asset. In both cases, the effect of the change relating to the current period is recognized as income or expense in the current period. The effect, if any, on future periods is recognized as income or expense in those future periods.

Errors

22. Errors may occur as a result of recognitions measurement, presentation and disclosures of items reported in the financial statements. Financial statements are considered misstated and incompliant with the accounting standards and accounting policy if they contain material errors or immaterial errors made intentionally to achieve a particular presentation of financial position, financial performance or cash flow of an enterprise. Current period errors discovered in that periods should be corrected before the financial statements are authorized for issue. If material errors are discovered in a subsequent periods, these prior period errors should be corrected in the comparative information presented in the financial statements for that subsequent period (see paragraph 23-28).

23. An enterprise should correct material prior period errors retrospectively in the financial statements authorised for issue after their discovery by:

(a) Restating the comparative amounts for the prior periods presented in which the errors occurred; or

(b) Adjusting the opening balances of assets, liabilities and items of equity for the earliest prior period presented if the errors occurred before that period.

Limitations on Retrospective restatement

24. A prior period errors should be corrected by retrospective adjustments unless it is impracticable to determine either the period-specific effects or the cumulative effects of the errors.

25. When it is impracticable to determine the period-specific effects of an errors, the enterprise should restatet the opening balances of assets, liabilities and equity of the earliest period (can be the current period) for which retrospective restatement is practicable .

26. When it is impracticable to determine the cumulative effects, at the beginning of the current period, of an errors on all prior periods, the enterprise needs to restate the comparative information to correct the errors retrospectively from the earliest period practicable.

27. The Correction of a prior period errors should not be included in the income statement of the period when the errors are discovered. Comparative information should be restated if it is practical to do so.

28. When it is impracticable to determine the error effects (e.g. an error in applying an accounting policy) for all prior periods, the enterprise should restate the comparative information retrospectively in the financial statements of the earliest period practicable in accordance with paragraph 26. Correction of an error should be made together with the cumulative restatement of assets, liabilities and equity of the prior period. Paragraphs 30 to 33 provide further guidance for the circumstances when it is impossible to correct an error for one or more prior periods.

29. The correction of errors can be distinguished from changes in accounting estimates. Accounting estimates by their nature are approximations that may need revision as additional information becomes known. For example, the gain or loss arising from a specific conclusion in respect of a non-identified liability is not the correction of an error.

Impracticability in respect of retrospective application and restatement

30. In some cases, it is impossible to restate the comparative information for one or more than one prior periods for comparison purposes. For example, it is impossible to collect information of prior periods for retrospective or prospective application of a new accounting policy (including for the purpose of paragraph 32 to 33); or to make a retrospective adjustments to correct prior period errors or it is impossible to establish these information.

31. In many cases, accounting estimate is required in applying a new accounting policies in presentation and disclosures of economic transactions and events in the financial statements. The estimate made after balance sheet date is subjective in nature. The estimation becomes more difficult in retrospective applying an accounting policy or making a retrospective restatement to correct a prior period error because of the longer period of time that might have passed since the affected transaction, other events occurred. However, the objective of estimates related to prior periods remains the same as for estimate made in the current periods to reflect the circumstances when transactions and other events occurred.

32. When retrospectively applying a new accounting policy or retrospectively restating an error, the following information should be distinguished from others:

(a) Information providing evidences of circumstances on the date as at which the transactions or events occurred.

(b) Information available when the prior periods’ financial statements were authorized for issue.

For certain types of the accounting estimates, for example fair value estimate, it is impossible to distinguish these information without reference to the market prices or the observable information. It is impossible to apply a new accounting policy retrospectively or correct an error retrospectively involving if material accounting estimates were made without distinguishing these two sources of information.

33. Hindsight should not be used when:

(a) applying a new accounting policy or correcting an error of prior periods;

(b) establishing the assumption on the management’s intentions in the prior periods;

(c) estimating the value measured, disclosed and reported in the prior period.

Example 1: When an enterprise corrects a prior period error in recognizing the value of a financial asset which is classified as held-to-maturity investment under the accounting standard “Financial instruments: Recognition and Measurement”, it cannot change the measurement basis for the reporting period even when the management has subsequently decided not to hold the asset until its maturity date.

Example 2: An enterprise corrects a prior period error in calculating the obligations relating to the accumulated sick leaves, it should exclude the flu-virus epidemic happened after financial statements were authorized for issue. When restating the comparative information of prior periods, the significant estimate is required. However, this does not prevent adjusting or correcting the comparative information.

Disclosure

Disclosure of changes in accounting policy

34. When initial application of a new accounting policy has an effect on the current period or any prior period or any future period, an enterprise should disclose the following:

(a) The title of the accounting policy;

(b) Interpretation of change in accounting policies;

(c) Nature of change in accounting policies;

(d) The description of the interpretation of change (if any);

(e) The effects of the change in accounting policies on the future periods (if any);

(f) The amounts adjusted to the current period and each prior period such as:

- Each financial statement items affected;

- Basis and diluted earnings per Share if the enterprise applies accounting standard “Earnings per Share”;

(g) The amounts of the adjustment relating to the prior periods presented in the financial statements;

(h) The reasons and description of the accounting policy application of how and from when should be presented if the retrospective application is impracticable in accordance with the paragraphs 10(a) or 10(b) for a particular prior period or the earliest possible period.

The information is not required for disclosure in the financial statements of the subsequent periods.

35. When the enterprise changes its accounting policies voluntarily that affect on the current period or a particular prior period or future periods, the following information needs to be disclosed:

(a) The nature of the change in accounting policies;

(b) The reason for the applying a new accounting policy provides more reliable and appropriate information;

(c) The amounts adjusted to the current period and each prior period such as:

- Each financial statement items affected;

- Basis and diluted earnings per Share if the enterprise applies accounting standard “Earnings per Share”;

(d) The amount of adjustment relating to the earliest possible period (if possible);

(e) The reasons and description of the accounting policy application of how and from when should be presented if the retrospective application is impracticable in accordance with the paragraphs 10(a) or 10(b) for a particular prior period or the earliest possible period.

The information is not required for disclosure in the financial statements of the subsequent periods.

Disclosure of Change in Accounting Estimates

36. The enterprise is required to disclose the nature and value of any change in accounting estimates that affects to the current period or is effects expected to the future periods unless it is impracticable to determine. In such case, the reason is disclosed.

Disclosure of prior period errors

37. In accordance with paragraph 23, the enterprise is required to disclose the following:

(a) the nature of the prior period errors;

(b) The amounts adjusted in the financial statements to each prior period such as:

- Each financial statement items affected;

- Basis and diluted earnings per Share if the enterprise applies accounting standard “Earnings per Share”;

(c) the adjusted amount to the opening balances of the comparative period presented in the financial statements;

(d) If the retrospective restatement on a particular prior period is impracticable, the reason and description of how and when the correction of error should be disclosed.

The information is not required for disclosure in the financial statements of the subsequent periods.


VAS 30

STANDARD 30

EARNING PER SHARE

(Issued in pursuance of the Minister of Finance Decision No. 100/2005/QD-BTC

dated 28 December 2005)

GENERAL

01. The objective of this Standard is to prescribe the accounting policies and procedures in relation to measurement and presentation of earnings per share for comparison of business results among joint-stock enterprises in one reporting period and the business results of one enterprise through reporting periods.

02. This Standard shall be applied by entities:

- whose ordinary shares or potential ordinary shares are publicly traded; and

- that are in the process of issuing ordinary shares or potential ordinary shares in public markets.

03. When an entity presents both consolidated financial statements and separate financial statements, the disclosures required by this Standard need be presented only on the basis of the consolidated information.

An entity that is not required to prepare consolidated financial statements shall present such earnings per share information only on the face of its separate income statement.

04. The following terms are used in this Standard with the meanings specified:

Dilution is a reduction in earnings per share or an increase in loss per share resulting from the assumption that convertible instruments are converted, that options or warrants are exercised, or that ordinary shares are issued upon the satisfaction of specified conditions.

Antidilution is an increase in earnings per share or a reduction in loss per share resulting from the assumption that convertible instruments are converted, that options or warrants are exercised, or that ordinary shares are issued upon the satisfaction of specified conditions.

A contingent share agreement is an agreement to issue shares that is dependent on the satisfaction of specified conditions.

An ordinary share is an equity instrument that provides for a dividend subordinate to all other classes of equity instruments.

A potential ordinary share is a financial instrument or other contract that may entitle its holder to ordinary shares.

Contingently issuable ordinary shares are ordinary shares issuable for little or no cash or other consideration upon the satisfaction of specified conditions in a contingent share agreement.

Options, warrants and their equivalents are financial instruments that give the holder the right to purchase ordinary shares at a specified price and within a given period.

Put options on ordinary shares are contracts that give the holder the right to sell ordinary shares at a specified price within a given period.

05. Ordinary shares participate in profit for the period only after other types of shares such as preference shares have participated. Ordinary shares of the same class have the same rights to receive dividends.

06. Examples of potential ordinary shares are:

(a) Financial liabilities or equity instruments, including preference shares, that are convertible into ordinary shares;

(b) Options and warrants;

(c) Shares that would be issued upon the satisfaction of specified conditions resulting from contractual arrangements, such as the purchase of a business or other assets.

CONTENT OF THE STANDARD

Measurement

Basic Earnings per Share

07. An entity shall calculate basic earnings per share amounts for profit or loss attributable to ordinary equity holders of the parent entity.

08. Basic earnings per share shall be calculated by dividing profit or loss attributable to ordinary equity holders of the parent entity (the numerator) by the weighted average number of ordinary shares outstanding (the denominator) during the period .

09. Basic earnings per share information is to provide a measure of the interests of each ordinary share of a parent entity in the performance of the entity over the reporting period.

Profit or loss for the purpose of calculating basic earning per share

10. For the purpose of calculating basic earnings per share, the amounts attributable to ordinary equity holders of the parent entity shall be after-tax amounts of profit/loss attributable to parent entity adjusted by preference dividends, differences arising on the settlement of preference shares, and other similar effects of preference shares classified as equity.

11. All items of income and expense attributable to ordinary equity holders of the parent entity that are recognised in a period, including corporate income tax expense and dividends on preference shares classified as liabilities are included in the determination of profit or loss for the period attributable to ordinary equity holders of the parent entity.

12. Preference dividends that is deducted from profit or loss after tax for the purpose of calculating basic earning per share is:

(a) Preference dividends on non-cumulative preference shares declared in respect of the period; and

(b) Preference dividends for cumulative preference shares required for the period, whether or not the dividends have been declared. The amount of preference dividends for the period does not include the amount of any preference dividends for cumulative preference shares paid or declared during the current period in respect of previous periods.

13. Preference shares that provide for a low initial dividend to compensate an entity for selling the preference shares at a discount, or an above-market dividend in later periods to compensate investors for purchasing preference shares at a premium, are sometimes referred to as increasing rate preference shares. Any original issue discount or premium on increasing rate preference shares is amortised to retained earnings using the effective interest method and treated as a preference dividend for the purposes of calculating earnings per share.

14. Preference shares may be repurchased under an entity’s tender offer to the holders. The excess of the fair value of the consideration paid to the preference shareholders over the carrying amount of the preference shares represents a return to the holders of the preference shares and a charge to retained earnings for the entity. This amount is deducted in calculating profit or loss attributable to ordinary equity holders of the parent entity.

15. Early conversion of convertible preference shares may be induced by an entity through favourable changes to the original conversion terms or the payment of additional consideration. The excess of the fair value of the ordinary shares or other consideration paid over the fair value of the ordinary shares issuable under the original conversion terms is a return to the preference shareholders. This excess is deducted from profit or loss attributable to ordinary equity holders of the parent entity.

16. Any excess of the carrying amount of preference shares over the fair value of the consideration paid to settle them is added in calculating profit or loss attributable to ordinary equity holders of the parent entity.

Number of shares for the purpose of calculating basic earning per share

17. For the purpose of calculating basic earnings per share, the number of ordinary shares shall be the weighted average number of ordinary shares outstanding during the period.

18. The weighted average number of ordinary shares outstanding during the period issued because the amount of shareholders’ capital varied during the period as a result of increased or decreased number of shares being outstanding at any time. The weighted average number of ordinary shares outstanding during the period is the number of ordinary shares outstanding at the beginning of the period, adjusted by the number of ordinary shares bought back or issued during the period multiplied by a time-weighting factor. The time-weighting factor is the number of days that the shares are outstanding as a proportion of the total number of days in the period.

19. Ordinary shares are usually included in the weighted average number of shares from the date consideration is receivable (which is generally the date of their issue), for example:

(a) Ordinary shares issued in exchange for cash are included when cash is receivable;

(b) Ordinary shares issued on the voluntary reinvestment of dividends on ordinary or preference shares are included when dividends are reinvested;

(c) Ordinary shares issued as a result of the conversion of a debt instrument to ordinary shares are included from the date that interest ceases to accrue;

(d) Ordinary shares issued in place of interest or principal on other financial instruments are included from the date that interest ceases to accrue;

(e) Ordinary shares issued in exchange for the settlement of a liability of the entity are included from the settlement date;

(f) Ordinary shares issued as consideration for the acquisition of an asset other than cash are included as of the date on which the asset is recognised; and

(g) Ordinary shares issued for the rendering of services to the entity are included as the services are rendered.

The timing of the inclusion of ordinary shares is determined by the terms and conditions attaching to their issue. Entity must consider carefully the substance of any contract associated with the issue.

20. Ordinary shares issued as part of the cost of a business combination are included in the weighted average number of shares from the acquisition date, because the acquirer incorporates into its income statement the acquiree’s profits and losses from that date.

21. Ordinary shares that will be issued upon the conversion of a mandatorily convertible instrument are included in the calculation of basic earnings per share from the date the contract is entered into.

22. Contingently issuable shares are treated as outstanding and are included in the calculation of basic earnings per share only from the date when all necessary conditions are satisfied (ie the events have occurred). Shares that are issuable solely after the passage of time are not contingently issuable shares, because the passage of time is a certainty.

23. Outstanding ordinary shares that are contingently returnable are not treated as oustanding and are excluded from the calculation of basic earnings per share until the date the shares are no longer subject to recall.

24.The weighted average number of ordinary shares outstanding during the period and for all periods presented shall be adjusted for events, other than the conversion of potential ordinary shares, that have changed the number of ordinary shares outstanding without a corresponding change in resources.

25. The number of ordinary shares outstanding may be increased or reduced, without a corresponding change in resources. Examples include:

(a) A capitalization or bonus issue (sometimes referred to as a stock dividend);

(b) A bonus element in any other issue, for example a bonus element in a rights issue to existing shareholders;

(c) A share split; and

(d) Consolidation of shares.

26. In a capitalisation or bonus issue or a share split, ordinary shares are issued to existing shareholders for no additional consideration. Therefore, the number of ordinary shares outstanding is increased without an increase in resources. The number of ordinary shares outstanding before the event is adjusted for the proportionate change in the number of ordinary shares outstanding as if the event had occurred at the beginning of the earliest period presented. For example, on a two-for-one bonus issue, the number of ordinary shares outstanding before the issue is multiplied by three to obtain the new total number of ordinary shares, or by two to obtain the number of additional ordinary shares.

27. A consolidation of ordinary shares generally reduces the number of ordinary shares outstanding without a corresponding reduction in resources. However, when the overall effect is a share repurchase at fair value, the reduction in the number of ordinary shares outstanding is the result of a corresponding reduction in resources.

Diluted Earnings per Share

28. An entity shall calculate diluted earnings per share amounts for profit or loss attributable to ordinary equity holders of the parent entity.

29. For the purpose of calculating diluted earnings per share, an entity shall adjust profit or loss attributable to ordinary equity holders of the parent entity, and the weighted average number of shares outstanding, for the effects of all dilutive potential ordinary shares.

30. The objective of diluted earnings per share is consistent with that of basic earnings per share to provide a measure of the interest of each ordinary share in the performance of an entity while giving effect to all dilutive potential ordinary shares outstanding during the period. As a result:

(a) Profit or loss attributable to ordinary equity holders of the parent entity is increased by the amount of dividends and interest recognised in the period in respect of the dilutive potential ordinary shares and is adjusted for any other changes in income or expense that would result from the conversion of the dilutive potential ordinary shares; and

(b) The weighted average number of ordinary shares outstanding is increased by the weighted average number of additional ordinary shares that would have been outstanding assuming the conversion of all dilutive potential ordinary shares.

Earnings

31. For the purpose of calculating diluted earnings per share, an entity shall adjust profit or loss after tax attributable to ordinary equity holders of the parent entity, as calculated in accordance with paragraph 10, by the after-tax effect of:

(a) Dividends or other items related to dilutive potential ordinary shares deducted in arriving at profit or loss attributable to ordinary equity holders of the parent entity as calculated in accordance with paragraph 10;

(b) Any interest recognised in the period related to dilutive potential ordinary shares; and

(c) Other changes in income or expense that would result from the conversion of the dilutive potential ordinary shares.

32. After the potential ordinary shares are converted into ordinary shares, the items identified in paragraph 31(a)-(c) no longer arise. Instead, the new ordinary shares are entitled to participate in profit or loss attributable to ordinary equity holders of the parent entity. Therefore, profit or loss attributable to ordinary equity holders of the parent entity calculated in accordance with paragraph 10 is adjusted for the items identified in paragraph 31(a)-(c). The expenses associated with potential ordinary shares include transaction costs and discounts accounted for in accordance with the effective interest method.

33. The conversion of potential ordinary shares may lead to consequential changes in income or expenses. For example, the reduction of interest expense related to potential ordinary shares and the resulting increase in profit or reduction in loss may lead to an increase in the share profit. For the purpose of calculating diluted earnings per share, profit or loss attributable to ordinary equity holders of the parent entity is adjusted for any such consequential changes in income or expense.

Number of shares for the purpose of calculating diluted earning per share

34. For the purpose of calculating diluted earnings per share, the number of ordinary shares shall be the weighted average number of ordinary shares calculated in accordance with paragraphs 17 and 24, plus the weighted average number of ordinary shares that would be issued on the conversion of all the dilutive potential ordinary shares into ordinary shares. Dilutive potential ordinary shares shall be deemed to have been converted into ordinary shares at the beginning of the period or, if later, the date of the issue of the potential ordinary shares.

35. Dilutive potential ordinary shares shall be determined independently for each period presented. The number of dilutive potential ordinary shares included in the year-to-date period is not a weighted average of the dilutive potential ordinary shares included in each interim computation.

36. Potential ordinary shares are weighted for the period they are outstanding. Potential ordinary shares that are cancelled or allowed to lapse during the period are included in the calculation of diluted earnings per share only for the portion of the period during which they are outstanding. Potential ordinary shares that are converted into ordinary shares during the period are included in the calculation of diluted earnings per share from the beginning of the period to the date of conversion; from the date of conversion, the resulting ordinary shares are included in both basic and diluted earnings per share.

37. The number of ordinary shares that would be issued on conversion of dilutive potential ordinary shares is determined from the terms of the potential ordinary shares. When more than one basis of conversion exists, the calculation assumes the most advantageous conversion rate or exercise price from the standpoint of the holder of the potential ordinary shares.

38. A subsidiary, joint venture or associate may issue to parties other than the parent, venturer or investor potential ordinary shares that are convertible into either ordinary shares of the subsidiary, joint venture or associate, or ordinary shares of the parent, venturer or investor. If these potential ordinary shares of the subsidiary, joint venture or associate have a dilutive effect on the basic earnings per share of the reporting entity, they are included in the calculation of diluted earnings per share.

Dilutive Potential Ordinary Shares

39. Potential ordinary shares shall be treated as dilutive when, and only when, their conversion to ordinary shares would decrease earnings per share or increase loss per share.

40. An entity uses profit or loss attributable to the parent entity as the control number to establish whether potential ordinary shares are dilutive or antidilutive. Profit or loss attributable to the parent entity is adjusted in accordance with paragraph 10.

41. Potential ordinary shares are antidilutive when their conversion to ordinary shares would increase earnings per share or decrease loss per share. The calculation of diluted earnings per share does not assume conversion, exercise, or other issue of potential ordinary shares that would have an antidilutive effect on earnings per share.

42. In determining whether potential ordinary shares are dilutive or antidilutive, each issue or series of potential ordinary shares is considered separately rather than in aggregate. The sequence in which potential ordinary shares are considered may affect whether they are dilutive, therefore, to maximize the dilution of basic earnings per share, each issue or series of potential ordinary shares is considered in sequence from the most dilutive to the least dilutive, ie dilutive potential ordinary shares with the lowest ‘earnings per incremental share’ are included in the diluted earnings per share calculation before those with a higher earnings per incremental share. Options and warrants are generally included first because they do not affect the profit or loss distributed to holders of common shares.

Options, Warrants and Their Equivalents

43. For the purpose of calculating diluted earnings per share, an entity shall assume the exercise of dilutive options and warrants of the entity. The assumed proceeds from these instruments shall be regarded as having been received from the issue of ordinary shares at the average market price of ordinary shares during the period. The difference between the number of ordinary shares issued and the number of ordinary shares that would have been issued at the average market price of ordinary shares during the period shall be treated as an issue of ordinary shares for no consideration.

44. Options and warrants are dilutive when they would result in the issue of ordinary shares for less than the average market price of ordinary shares during the period. The amount of the dilution is the average market price of ordinary shares during the period minus the issue price. Therefore, to calculate diluted earnings per share, potential ordinary shares are treated as consisting of both the following:

(a) A contract to issue a certain number of the ordinary shares at their average market price during the period. Enterprise should ignore these ordinary shares in the calculating of diluted earning per share because these shares are assumed to be fairly priced and to be neither dilutive nor antidilutive.

(b) A contract to issue the remaining ordinary shares for no consideration. Such ordinary shares generate no proceeds and have no effect on profit or loss attributable to ordinary shares outstanding. Therefore, such shares are dilutive and are added to the number of ordinary shares outstanding in the calculation of diluted earnings per share.

45. Options and warrants have a dilutive effect only when the average market price of ordinary shares during the period exceeds the exercise price of the options or warrants (ie they are ‘in the money’). Previously reported earnings per share are not retroactively adjusted to reflect changes in prices of ordinary shares.

46. Employee share options with fixed or determinable terms and non-vested ordinary shares are treated as options in the calculation of diluted earnings per share, even though they may be contingent on vesting. They are treated as outstanding on the grant date. Performance-based employee share options are treated as contingently issuable shares because their issue is contingent upon satisfying specified conditions in addition to the passage of time.

Convertible Instruments

47. The dilutive effect of convertible instruments shall be reflected in diluted earnings per share in accordance with paragraphs 31 and 34.

48. Convertible preference shares are antidilutive whenever the amount of the dividend on such shares declared in or accumulated for the current period per ordinary share obtainable on conversion exceeds basic earnings per share. Similarly, convertible debt is antidilutive whenever its interest (net of tax and other changes in income or expense) per ordinary share obtainable on conversion exceeds basic earnings per share.

49. The redemption or induced conversion of convertible preference shares may affect only a portion of the previously outstanding convertible preference shares. In such cases, any excess consideration referred to in paragraph 15 is attributed to those shares that are redeemed or converted for the purpose of determining whether the remaining outstanding preference shares are dilutive. The shares redeemed or converted are considered separately from those shares that are not redeemed or converted.

Contingently Issuable Shares

50. As in the calculation of basic earnings per share, contingently issuable ordinary shares are treated as outstanding and included in the calculation of diluted earnings per share if the conditions are satisfied (ie the events have occurred). Contingently issuable shares are included from the beginning of the period (or from the date of the contingent share agreement, if later). If the conditions are not satisfied, the number of contingently issuable shares included in the diluted earnings per share calculation is based on the number of shares that would be issuable if the end of the period were the end of the contingency period. Restatement is not permitted if the conditions are not met when the contingency period expires.

51. If attainment or maintenance of a specified amount of earnings for a period is the condition for contingent issue and if that amount has been attained at the end of the reporting period but must be maintained for an additional period, then the additional ordinary shares are treated as outstanding, if the effect is dilutive, when calculating diluted earnings per share. In that case, the calculation of diluted earnings per share is based on the number of ordinary shares that would be issued if the amount of earnings at the end of the reporting period were the amount of earnings at the end of the contingency period. Because earnings may change in a future period, the calculation of basic earnings per share does not include such contingently issuable ordinary shares until the end of the contingency period because not all necessary conditions have been satisfied.

52. The number of ordinary shares contingently issuable may depend on the future market price of the ordinary shares. In that case, if the effect is dilutive, the calculation of diluted earnings per share is based on the number of ordinary shares that would be issued if the market price at the end of the reporting period were the market price at the end of the contingency period. If the condition is based on an average of market prices over a period of time that extends beyond the end of the reporting period, the average for the period of time that has lapsed is used. Because the market price may change in a future period, the calculation of basic earnings per share does not include such contingently issuable ordinary shares until the end of the contingency period because not all necessary conditions have been satisfied.

53. The number of ordinary shares contingently issuable may depend on future earnings and future prices of the ordinary shares. In such cases, the number of ordinary shares included in the diluted earnings per share calculation is based on both conditions. Contingently issuable ordinary shares are not included in the diluted earnings per share calculation unless both conditions are met.

54. In other cases, the number of ordinary shares contingently issuable depends on a condition other than earnings or market price. In such cases, assuming that the present status of the condition remains unchanged until the end of the contingency period, the contingently issuable ordinary shares are included in the calculation of diluted earnings per share according to the status at the end of the reporting period.

55. Contingently issuable potential ordinary shares (other than those covered by a contingent share agreement, such as contingently issuable convertible instruments) are included in the diluted earnings per share calculation as follows:

(a) An entity determines whether the potential ordinary shares may be assumed to be issuable on the basis of the conditions specified for their issue in accordance with the contingent ordinary share provisions in paragraphs 50-54; and

(b) If those potential ordinary shares should be reflected in diluted earnings per share, an entity determines their impact on the calculation of diluted earnings per share by following the provisions for options and warrants in paragraphs 43-46, the provisions for convertible instruments in paragraphs 47-49, the provisions for contracts that may be settled in ordinary shares or cash in paragraphs 56-59, or other provisions, as appropriate.

However, exercise or conversion is not assumed for the purpose of calculating diluted earnings per share unless exercise or conversion of similar outstanding potential ordinary shares that are not contingently issuable is assumed.

Contracts that may be settled in ordinary shares or cash

56. When an entity has issued a contract that may be settled in ordinary shares or cash at the entity’s option, the entity shall presume that the contract will be settled in ordinary shares, and the resulting potential ordinary shares shall be included in diluted earnings per share if the effect is dilutive.

57. When such a contract is presented for accounting purposes as an asset or a liability, or has an equity component and a liability component, the entity shall adjust the numerator for any changes in profit or loss that would have resulted during the period if the contract had been classified wholly as an equity instrument. That adjustment is similar to the adjustments required in paragraph 31.

58. For contracts that may be settled in ordinary shares or cash at the holder's option, the more dilutive of cash settlement and share settlement shall be used in calculating diluted earnings per share.

59. Examples of a contract that may be settled in ordinary shares or cash include:

(a) A debt instrument that, on maturity, gives the entity the unrestricted right to settle the principal amount in cash or in its own ordinary shares.

(b) A written put option that gives the holder a choice of settling in ordinary shares or cash.

Purchased options

60. Contracts such as purchased put options and purchased call options (ie options held by the entity on its own ordinary shares) are not included in the calculation of diluted earnings per share because including them would be antidilutive. The put option would be exercised only if the exercise price were higher than the market price and the call option would be exercised only if the exercise price were lower than the market price.

Written put options

61. Contracts that require the entity to repurchase its own shares, such as written put options and forward purchase contracts, are reflected in the calculation of diluted earnings per share if the effect is dilutive. If these contracts are ‘in the money’ during the period (ie the exercise or settlement price is above the average market price for that period), the potential dilutive effect on earnings per share shall be calculated as follows:

(a) It shall be assumed that at the beginning of the period sufficient ordinary shares will be issued (at the average market price during the period) to raise proceeds to satisfy the contract;

(b) It shall be assumed that the proceeds from the issue are used to satisfy the contract (ie to buy back ordinary shares); and

(c) the incremental ordinary shares (the difference between the number of ordinary shares assumed issued and the number of ordinary shares received from satisfying the contract) shall be included in the calculation of diluted earnings per share.

Retrospective adjustments

62. If the number of ordinary or potential ordinary shares outstanding increases as a result of a capitalisation, bonus issue or share split, or decreases as a result of a reverse share split, the calculation of basic and diluted earnings per share for all periods presented shall be adjusted retrospectively. If these changes occur after the balance sheet date but before the financial statements are authorised for issue, the per share calculations for those and any prior period financial statements presented shall be based on the new number of shares. The fact that per share calculations reflect such changes in the number of shares shall be disclosed. In addition, basic and diluted earnings per share of all periods presented shall be adjusted for the effects of errors and adjustments resulting from changes in accounting policies accounted for retrospectively.

63. An entity does not restate diluted earnings per share of any prior period presented for changes in the assumptions used in earnings per share calculations or for the conversion of potential ordinary shares into ordinary shares.

Presentation of financial statements

64. An entity shall present on the face of the income statement basic and diluted earnings per share for profit or loss attributable to the ordinary equity holders of the parent entity for the period for each class of ordinary shares that has a different right to share in profit for the period. An entity shall present basic and diluted earnings per share with equal prominence for all periods presented.

65. Earnings per share is presented for every period for which an income statement is presented. If diluted earnings per share is reported for at least one period, it shall be reported for all periods presented, even if it equals basic earnings per share. If basic and diluted earnings per share are equal, dual presentation can be accomplished in one line on the income statement.

66. An entity shall present basic and diluted earnings per share, even if the amounts are negative (ie a loss per share).

Disclosure

67. An entity shall disclose the following:

(a) The amounts used as the numerators in calculating basic and diluted earnings per share, and a reconciliation of those amounts to profit or loss attributable to the parent entity for the period. The reconciliation shall include the individual effect of each class of instruments that affects earnings per share.

(b) The weighted average number of ordinary shares used as the denominator in calculating basic and diluted earnings per share, and a reconciliation of these denominators to each other. The reconciliation shall include the individual effect of each class of instruments that affects earnings per share.

(c) Instruments (including contingently issuable shares) that could potentially dilute basic earnings per share in the future, but were not included in the calculation of diluted earnings per share because they are antidilutive for the period(s) presented.

(d) A description of ordinary share or potential ordinary share transactions, other than those accounted for in accordance with paragraph 62, that occur after the balance sheet date. If those transactions had occurred before the end of the reporting period, that transactions would have changed significantly the number of ordinary shares or potential ordinary shares outstanding at the end of the period .

68. Examples of transactions in paragraph 67(d) include:

(a) An issue of shares for cash;

(b) An issue of shares when the proceeds are used to repay debt or preference shares outstanding at the balance sheet date;

(c) The redemption of ordinary shares outstanding;

(d) The conversion of potential ordinary shares outstanding at the balance sheet date into ordinary shares;

(e) An issue of options, warrants, or convertible instruments; and

(f) The achievement of conditions that would result in the issue of contingently issuable shares.

Earnings per share amounts are not adjusted for such transactions occurring after the balance sheet date because such transactions do not affect the amount of capital used to produce profit or loss for the period.

69. Financial instruments and other contracts generating potential ordinary shares may incorporate terms and conditions that affect the measurement of basic and diluted earnings per share. These terms and conditions may determine whether any potential ordinary shares are dilutive and, if so, the effect on the weighted average number of shares outstanding and any consequent adjustments to profit or loss attributable to ordinary equity holders.

70. If an entity discloses, in addition to basic and diluted earnings per share, amounts per share using a reported component of the income statement other than one required by this Standard, such amounts shall be calculated using the weighted average number of ordinary shares determined in accordance with this Standard. Basic and diluted amounts per share relating to such a component shall be disclosed with equal prominence and presented in the notes to the financial statements. An entity shall indicate the basis on which the numerator(s) is (are) determined, including whether amounts per share are before tax or after tax.


Tên chuẩn mực

HỆ THỐNG CHUẨN MỰC KẾ TOÁN QUỐC TẾ

Tên viết tắt | Tên đầy đủ tiếng anh | Tên đầy đủ tiếng Việt | Ngày hiệu lực
 | The Conceptual Framework for Financial Reporting | Chuẩn mực chung/ Khuôn khổ về lập và trình bày Báo cáo tài chính |
IAS 1 | Presentation of Financial Statements | Trình bày báo cáo tài chính | 01/01/2009
IAS 2 | Inventories | Hàng tồn kho | 01/01/2005
IAS 7 | Statement of Cash Flows | Báo cáo Lưu chuyển tiền tệ | 01/01/1994
IAS 8 | Accounting Policies, Changes in Accounting Estimates and Errors | Chính sách kế toán, thay đổi ước tính kế toán và các sai sót | 01/01/2005
IAS 10 | Events after the Reporting Period | Sự kiện sau ngày kết thúc kỳ kế toán | 01/01/2005
IAS 11 | Construction Contracts | Hợp đồng xây dựng | 01/01/1995
IAS 12 | Income Taxes | Thuế thu nhập doanh nghiệp | 01/01/1998
IAS 16 | Property, Plant and Equipment | TSCĐ hữu hình | 01/01/2005
IAS 17 | Leases | Thuê tài sản | 01/01/2005
IAS 18 | Revenue | Doanh thu | 01/01/1995
IAS 19 | Employee Benefits | Phúc lợi cho người lao động | 01/01/1999
IAS 20 | Accounting for Government Grants and Disclosure of Government Assistance | Kế toán các khoản trợ cấp của chính phủ và trình bay các khoản hỗ trợ của chính phủ | 01/01/1984
IAS 21 | The Effects of Changes in Foreign Exchange Rates | Ảnh hưởng của việc thay đổi tỷ giá hối đoái | 01/01/2005
IAS 23 | Borrowing Cost | Chi phí đi vay | 01/01/2009
IAS 24 | Related Party Disclosures | Thông tin về các bên liên quan | 01/01/2011
IAS 26 | Accounting and Reporting by Retirement Benefit Plans | Kế toán và báo cáo quỹ hưu trí | 01/01/1988
IAS 27 | Consolidated and Separate Financial Statements | Báo cáo tài chính hợp nhất và Báo cáo tài chính riêng | 01/01/2005
IAS 28 | Investments in Associates | Kế toán các khoản đầu tư vào công ty liên kết | 01/01/2005
IAS 29 | Financial Reporting in Hyperinflationary Economie | Báo cáo tài chính trong điều kiện nền kinh tế siêu lạm phát | 01/01/1990
IAS 31 | Interests in Joint Ventures | Trình bày bổ sung Báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tư | 01/01/2005
IAS 32 | Financial Instruments: Presentation | Công cụ tài chính: Trình bày | 01/01/2005
IAS 33 | Earnings per Share | Lãi trên cổ phiếu | 01/01/2005
IAS 34 | Interim Financial Reporting | Báo cáo tài chính giữa niên độ | 01/01/1999
IAS 36 | Impairment of Assets | Tổn thất tài sản | 31/12/2004
IAS 37 | Provisions, Contingent Liabilities and Contingent Assets | Các khoản dự phòng, tài sản và nợ tiềm tàng | 01/07/1999
IAS 38 | Intangible Assets | Tài sản cố định vô hình | 31/12/2004
IAS 39 | Financial Instruments: Recognition and Measurement | Công cụ tài chính: Ghi nhận và xác định giá trị | 01/01/2005 (Được thay thế bởi IFRS 9 có hiệu lực 01/01/2013)
IAS 40 | Investment Property | Bất động sản đầu tư | 01/01/2005
IAS 41 | Agriculture | Nông nghiệp | 01/01/2003
IFRS 1 | First-time Adoption of International Financial Reporting Standards | Lần đầu áp dụng các Chuẩn mực báo cáo tài chính quốc tế | 01/07/2009
IFRS 2 | Share-based Payment | Thanh toán trên cơ sở cổ phiếu | 01/01/2005
IFRS 3 | Business Combinations | Hợp nhất kinh doanh | 01/07/2009
IFRS 4 | Insurance Contracts | Hợp đồng bảo hiểm | 01/01/2005
IFRS 5 | Non-current Assets Held for Sale and Discontinued Operations | Tài sản dài hạn nắm giữ để bán và hoạt động không liên tục | 01/01/2005
IFRS 6 | Exploration for and Evaluation of Mineral Resources | Thăm dò và đánh giá tài nguyên khoáng sản | 01/01/2006
IFRS 7 | Financial Instruments: Disclosures | Công cụ tài chính: Trình bày | 01/01/2007
IFRS 8 | Operating Segments | Bộ phận kinh doanh | 01/01/2009
IFRS 9 | Financial Instruments | Công cụ tài chính | 01/01/2013
IFRS 10 | Consolidated Financial Statements | Báo cáo tài chính hợp nhất | 01/01/2013
IFRS 11 | Joint Arrangements | Thỏa thuận liên doanh | 01/01/2013


Luat kiem toan doc lap

NATIONAL ASSEMBLY SOCIALIST REPUBLIC OF VIET NAM Independence - Freedom – Happiness

No. 67-2011-QH12

LAW ON

INDEPENDENT AUDITING

NATIONAL ASSEMBLY

OF THE SOCIALIST REPUBLIC OF VIET NAM LEGISLATURE XII, 9th SESSION, 29 March 2011.

Pursuant to the 1992 Constitution of the Socialist Republic of Viet Nam as amended by Resolution 51-

2001-QH10 of the National Assembly dated 25 December 2001;

The National Assembly hereby promulgates the Law on Independent Auditing.

CHAPTER 1

General Provisions

Article 1 Governing scope

This Law regulates the principles, conditions, scope and operational forms of independent auditing; and the rights and obligations of practising auditors, of auditing enterprises, of branches of foreign auditing enterprises in Vietnam, and of audited entities.

Article 2 Applicable entities

This Law shall apply to auditors, practising auditors, auditing enterprises, branches of foreign auditing enterprises in Vietnam, audited entities, Professional Auditing Associations, and other organizations and individuals involved in independent auditing activities.

Article 3 Application of Law on Independent Auditing, international treaties and relevant laws

1. Both domestic and foreign organizations and individuals participating in independent auditing activities within the territory of Vietnam must comply with this Law and other relevant laws.

2. If an international treaty of which the Socialist Republic of Viet Nam is a member contains provisions different from those in this Law, then the provisions of such international treaty shall apply.

Article 4 Objective of independent auditing

Independent auditing activities are aimed at contributing to providing public and transparent economic and financial information about audited entities and other enterprises and organizations; at ensuring a healthy investment environment; at cost-saving, avoiding waste and anti-corruption; at detecting and preventing breaches of law; and at raising the efficiency of management and executive operation of the economy,

State finances and business activities of enterprises.

1

Article 5 Interpretation of terms

In this Law, the following terms shall be construed as follows:

1. Independent auditing means a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam checks and provides its independent opinion on financial statements and other auditing work in accordance with an audit contract.

2. Auditor means a person issued with an auditor's certificate in accordance with law, or a person with a foreign certificate recognized by the Ministry of Finance and who passes an examination on the law of Vietnam.

3. Practising auditor means an auditor issued with a certificate of registration of auditing practice.

4. Member participating in an audit comprises practising auditors, auditors and other members.

5. Auditing enterprise means an enterprise satisfying all the conditions for auditing practice business stipulated in this Law and other relevant laws.

6. Audited entity means any enterprise or organization of which an auditing enterprise or branch of a foreign auditing enterprise in Vietnam undertakes an audit in accordance with an audit contract.

7. Public utility entity means any enterprise or organization whose operational nature and scale is significantly related to the public interest.

8. Auditing practice means auditing services business activities of practising auditors, auditing enterprises and branches of foreign auditing enterprises in Vietnam.

9. Audit of financial statements means a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam checks and provides its opinion on the truthfulness and reasonableness in essential respects of the financial statements of the audited entity in accordance with the auditing standards.

10. Compliance audit means a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam checks and provides its opinion on compliance with law, regimes and regulations which the audited entity must implement.

11. Operational audit means a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam checks and provides its opinion on the economic [effect], effectiveness and efficiency of the operation of one or all sections of the audited entity.

12. Audit report means the written report prepared by a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam on conclusion of the audit work, expressing its opinion about the financial statements and other matters audited pursuant to the audit contract.

13. Branch of a foreign auditing enterprise in Vietnam means a subsidiary entity of a foreign auditing enterprise, without legal entity status, and for which the foreign auditing enterprise accepts liability for all obligations and commitments of such branch in Vietnam.

Article 6 Auditing standards, and accounting and auditing professional ethics standards

1. Auditing standards means regulations and guidelines on the requirements, principles and procedures for auditing and dealing with relationships arising during auditing activities with which members participating in an audit, auditing enterprises and branches of foreign auditing enterprises in Vietnam

must comply.

2

2. Accounting and auditing professional ethics standards means regulations and guidelines on the principles and matters on which professional ethics standards apply to members participating in an audit, auditing enterprises and branches of foreign auditing enterprises in Vietnam.

3. Auditing standards, and accounting and auditing professional ethics standards shall be the bases for checking and assessing the quality of auditing and the professional ethics of members participating in an audit, auditing enterprises and branches of foreign auditing enterprises in Vietnam.

4. The Ministry of Finance shall issue auditing standards, and accounting and auditing professional ethics standards on the basis of international standards.

Article 7 Value of audit reports

1. An audit report of financial statements assesses the truthfulness and reasonableness of the financial statements and their compliance with accounting standards and accounting regimes issued by the competent agency or organization.

2. A compliance audit report assesses compliance with law, regimes and regulations by the audited entity during its management and use of money, assets and other resources.

3. An operational audit assesses the economic [effect], effectiveness and efficiency of the audited entity during its management and use of money, assets and other resources.

4. An audit report shall be used in order:

(a) For shareholders, investors, joint venture parties, associates, clients and other organizations and individuals with direct or related rights to the audited entity to deal with relationships regarding rights and obligations of related parties;

(b) For State authorities to conduct management and executive operation in accordance with their assigned functions and duties;

(c) For the audited entity to identify, deal with and promptly discontinue errors and shortcomings during its operation.

Article 8 Principles for independent auditing activities

1. Compliance with law and legal liability for professional activities and for audit reports.

2. Compliance with Vietnamese auditing standards and [Vietnamese] accounting and auditing professional ethics standards. In the case of work of conducting an audit pursuant to a contract requiring application of other auditing standards, then compliance with such auditing standards.

3. Independence, truthfulness and objectivity.

4. Preserving confidentiality of information.

Article 9 Compulsory audits

1. Compulsory audit means an audit of the annual financial statements, finalization reports of completed projects and of other financial information of the audited entities prescribed in clauses 1 and 2 of

article 37 of this Law and in other relevant laws.

3

2. A contract to audit the annual financial statements of any enterprise or organization for which an audit of its financial statements is compulsory by law, must be signed at least thirty (30) days prior to the end of the accounting year.

3. When an enterprise or organization required by law to be compulsorily audited lodges its financial statements with the competent State authority and when it publicises its financial statements, must have an audit report attached; if any State authority receives financial statements from an enterprise or organization required by law to be compulsorily audited but without an audit report attached, it shall notify the competent State body to deal with [such breach] in accordance with law.

Article 10 Encouraged auditing

The State encourages enterprises and organizations to hire auditing enterprises and branches of foreign auditing enterprises in Vietnam to conduct audits of their financial statements and of their finalization of completed projects and to conduct other auditing work prior to such enterprises and organizations submitting [such data] to State authorities or prior to publishing it.

Article 11 State administration of independent auditing activities

1. The Government shall exercise uniform State administration of independent auditing activities.

2. The Ministry of Finance shall be responsible before the Government to exercise State administration of independent auditing activities, with the following duties and powers:

(a) Formulation of, and submission to the competent State authority for promulgation or promulgation in accordance with its own authority, of legal instruments on independent auditing;

(b) Formulation of strategies and policies for development of independent auditing activities and submission of same to the Government for decision;

(c) Providing regulations on conditions for sitting exams, and holding exams for issuance of auditor's certificates, and revocation and management of auditor's certificates;

(d) Providing regulations on the standard form Certificate of satisfaction of conditions for auditing practice business, and issuance, re-issuance, amendment and revocation of such Certificates;

(dd) Suspension of auditing services business;

(e) Checks and inspections, resolution of complaints and denunciations, and dealing with breaches of the law on independent auditing;

(g) Checks and inspections of activities of Professional Auditing Associations in the independent auditing sector;

(h) Providing regulations on updating knowledge of auditors and of practising auditors;

(i) Providing regulations on registration and management of auditing practice; and public announcement of a list of auditing enterprises, branches of foreign auditing enterprises in Vietnam, and practising auditors;

(k) Providing regulations on quality control of auditing services;

(l) Providing overall results assessing independent auditing activities and applying measures to assist the development of independent auditing activities;

4

(m) Conducting international co-operation on auditing.

3. Ministries and ministerial equivalent bodies shall, within the scope of their respective duties and powers, co-ordinate with the Ministry of Finance in exercising State administration of independent auditing activities.

4. Provincial people's committees shall, within the scope of their respective duties and powers, be responsible for exercising State administration of independent auditing activities within their localities.

Article 12 Professional Auditing Associations

1. Professional Auditing Associations shall be established and operate in accordance with the law on associations and shall be responsible to comply with the law on independent auditing.

2. Professional Auditing Associations shall foster knowledge of auditors and practising auditors and shall conduct a number of other tasks relating to independent auditing activities as stipulated by the Government.

Article 13 Conduct which is strictly prohibited

1. It shall be strictly prohibited for members participating in an audit, auditing enterprises and branches of foreign auditing enterprise in Vietnam to conduct the following:

(a) Purchase, receive as a gift or hold shares or capital contribution portions, irrespective of the quantity or volume, in an audited entity;

(b) Purchase or sell bonds or other assets of an audited entity, affecting independence as prescribed in the accounting and auditing professional ethics standards;

(c) Receive or demand money or any other benefit from an audited entity apart from the services fee and other fees agreed in the signed contract;

(d) Extort money from or cheat a client or audited entity;

(dd) Disclose information about audit files, clients and audited entities, except where a client or an audited entity consents or the law otherwise provides;

(e) Provide false information or a false introduction about the qualifications, experience and ability of a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam to provide services;

(g) Compete for clients in the form of preventing, embroiling, bribing or colluding with clients or conducting other acts of unfair competition;

(h) Conduct debt recovery for an audited entity;

(i) Collude with or contact the audited entity in order to render accounting data, financial statements or audit files misleading or to provide an audit report which is misleading in terms of the true audit result;

(k) Falsifying or making false statements in audit files;

(l) Leasing or borrowing an auditor's certificate or certificate of registration of auditing practice in order to conduct professional activities;

5

(m) Providing auditing services when failing to satisfy all the conditions prescribed in this Law; (n) Other conduct prohibited by law.

2. In addition to the conduct prescribed in clause 1 of this article, it shall be strictly prohibited for auditors and practising auditors to conduct the following:

(a) Practise auditing in an individual capacity;

(b) Falsify, lease, lend or allow others to use the name, auditor's certificate or certificate of registration of auditing practice [of the auditor or practising auditor] in order to conduct auditing activities;

(c) Work at the same time for two or more auditing enterprises or branches of a foreign auditing enterprise in Vietnam;

(d) Other conduct prohibited by law.

3. It shall be strictly prohibited for audited entities and for related organizations and individuals to conduct the following:

(a) Select an organization or individual failing to satisfy all the conditions for auditing practice in order to sign an audit contract with such organization or individual;

(b) Refuse to provide necessary information and data for an audit as requested by a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam;

(c) Hinder the work of members participating in an audit;

(d) Provide misleading, untruthful or incomplete information and data relevant to an audit, or fail to provide such information and data promptly;

(dd) Bribe or collude with a member participating in an audit and the auditing enterprise or branch of a foreign auditing enterprise in Vietnam in order to provide misleading accounting data, financial statements, audit files or an audit report;

(e) Conceal conduct in breach of the law on finance and accounting;

(g) Threaten, take revenge on, or coerce a member participating in an audit to provide misleading audit results;

(h) Other conduct prohibited by law.

4. It shall be strictly prohibited for any organization or individual to illegally intervene in or hinder professional activities of a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam; or to take advantage of position or powers to breach the regulations on issuance of Certificates of satisfaction of conditions for auditing practice business, on certifying registration of auditing practice, on quality control of auditing services, or on disciplinary measures

and penalties for administrative offences during independent auditing activities.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 6

CHAPTER 2

Auditors and Practising Auditors

Article 14 Standards for auditors

1. An auditor must satisfy all the following standards [or qualifications]: (a) Have full capacity for civil acts;

(b) Have good professional ethics, a sense of responsibility and be incorruptible, honest and objective;

(c) Have a university or higher graduation degree specializing in finance, banking, accounting [or] auditing or in another specialized faculty in accordance with regulations of the Ministry of Finance;

(d) Have an auditor's certificate in accordance with regulations of the Ministry of Finance.

2. A person with a foreign certificate recognized by the Ministry of Finance, who has passed an examination in the Vietnamese language on the law of Vietnam, and who satisfies the standards prescribed in clause 1(a) and (b) of this article shall be recognized as an auditor.

Article 15 Registration of auditing practice

1. A person who satisfies all the following conditions shall be permitted to register auditing practice: (a) Being an auditor;

(b) Having conducted auditing work for a full thirty-six (36) months or more; (c) Fully participates in the program to update knowledge.

2. A person who satisfies all the conditions prescribed in clause 1 of this article may register auditing practice and shall be issued with a certificate of registration of auditing practice in accordance with regulations of the Ministry of Finance.

3. A person requesting issuance of a certificate of registration of auditing practice must pay fees prescribed by law.

4. A certificate of registration of auditing practice shall only be valid when the person issued with the certificate has a labour contract to work all of the time1 for one auditing enterprise [or] one branch of a foreign auditing enterprise in Vietnam.

1

Allens Arthur Robinson footnote: An alternative translation is "full-time" but presumably an auditor would be permitted to work

part-time for an enterprise or branch, so long as he or she did not work for any other enterprise or branch.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 7

Article 16 Individuals not permitted to register auditing practice

1. State employees and officials.

2. Individuals currently prohibited from practising auditing pursuant to a court judgment or decision; individuals currently being criminally investigated; individuals who have been convicted of an economic-related crime or a crime relating to [their] position in finance or accounting and such sentence remains un-expiated; and individuals subject to an educational administrative penalty at a commune, ward or township, or who have been committed to a treating hospital or an educational establishment.

3. Individuals who have been convicted of a serious or specially serious economic crime.

4. Within a period of 1 year as from the date of the penalty decision in the case of individuals who have breached the law on finance, accounting, auditing and business management and have been subject to an administrative penalty.

5. Individuals who have been suspended from auditing practice.

Article 17 Rights of practising auditors

Practising auditors, when practising at an auditing enterprise or branch of a foreign auditing enterprise in

Vietnam, shall have the following rights:

1. To practise auditing in accordance with this Law.

2. To exercise their professional skills independently.

3. To require an audited entity to promptly provide necessary information and data in full, and to explain issues relevant to the matters being audited; to request an inventory of assets and a comparison of debts of the audited entity relevant to matters being audited; and to inspect all files and data relevant to the economic and financial activities of the audited entity, both within and outside such entity, during the process of conducting the audit.

4. To check and certify economic and financial information relevant to the audited entity, both within and outside such entity, during the process of conducting the audit.

5. To request related organizations and individuals to supply, via the audited entity, necessary data and information relevant to matters being audited.

6. Other rights as stipulated by law.

Article 18 Obligations of practising auditors

Practising auditors, when practising at an auditing enterprise or branch of a foreign auditing enterprise in

Vietnam, shall have the following obligations

1. To comply with the principles for independent auditing activities.

2. Not to interfere in the activities of a client and audited entity during the process of conducting an audit.

3. To refuse to conduct an audit for a client or audited entity if [the auditor] considers that he or she cannot ensure independence or the requisite professional skills, or fails to satisfy all the conditions stipulated by law.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 8

4. To refuse to conduct an audit if the client or audited entity make a request contrary to professional ethics, or makes a request regarding professional activities or expertise which is contrary to law.

5. To fully participate in the annual program for updating information.

6. To regularly exchange professional knowledge and experience.

7. To conduct audits, to verify audit files or sign audit reports, and to be liability for one's own audit reports and professional activities.

8. To provide periodical or one-off reports on one's auditing activities at the request of competent State authorities.

9. In the case of practising auditing overseas, to comply with the provisions of this Law and the law of the overseas country.

10. To comply with requests for checks and inspections of the quality of auditing services in accordance with regulations of the Ministry of Finance.

11. Other obligations stipulated by law.

Article 19 Circumstances in which it is prohibited for practising auditors to conduct audits

A practising auditor shall not be permitted to conduct audits in the following circumstances:

1. Being a founding member or shareholder, or a purchaser of shares or capital contribution portion in the audited entity.

2. Holding a position as manager, executive, member of the board of controllers or chief accountant of the audited entity.

3. Having held a position as manager, executive, member of the board of controllers or chief accountant of the audited entity in the financial years for which an audit is to be conducted.

4. Within two years as from the date on which [the practising auditor] retired from [or relinquished] the position as manager, executive, member of the board of controllers or chief accountant of the audited entity.

5. Currently performing, or performed in the immediately preceding year, work of posting entries in accounting books, formulating financial statements, or conducting an internal audit of the audited entity.

6. Currently performing or having performed in the immediately preceding year services other than those prescribed in clause 5 of this article, affecting independence of the practising auditor as prescribed in the accounting and auditing professional ethics standards.

7. A parent, spouse, child or sibling [of the practising auditor] is a person with a direct financial interest or a significant indirect financial interest in the audited entity as prescribed in the accounting and auditing professional ethics standards, or is a person holding a position as manager, executive, member of the board of controllers or chief accountant of the audited entity.

8. In other cases as stipulated by law.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 9

CHAPTER 3

Auditing Enterprises

Article 20 Forms of auditing enterprises and branches of foreign auditing enterprises in Vietnam

1. The following forms of enterprise shall be permitted to conduct auditing practice business: (a) Multiple member limited liability companies;

(b) Partnerships;

(c) Private enterprises.

2. Branches of foreign auditing enterprises in Vietnam shall be permitted to conduct auditing services business in accordance with law.

3. An enterprise or branch of an enterprise which does not satisfy the conditions for auditing practice business shall not be permitted to use the word "audit/auditing" in its name.

4. An auditing enterprise may not contribute capital to establish another auditing enterprise, except for capital contribution with a foreign auditing enterprise to establish an auditing enterprise in Vietnam.

Article 21 Conditions for issuance of Certificates of satisfaction of conditions for auditing practice business

1. A multiple member limited liability company must satisfy all the following conditions when applying for issuance of a Certificate of satisfaction of conditions for auditing practice business ["SC Certificate"2]:

(a) Have a business registration certificate, enterprise registration certificate or investment certificate in accordance with law;

(b) Have at least five (5) practising auditors including a minimum of two capital contributing members who are practising auditors;

(c) The legal representative and director or general director of the company must be practising auditors;

(d) Ensure it has the full amount of legal capital required by Government regulations;

(dd) The capital contribution portion of a member being an organization must not exceed the limit stipulated in Government regulations. The representative of a member being an organization must be a practising auditor.

2. A partnership must satisfy all the following conditions when applying for issuance of an SC Certificate:

(a) Have a business registration certificate, enterprise registration certificate or investment certificate in accordance with law;

(b) Have at least five (5) practising auditors including a minimum of two partners who are practising auditors;

2 Allens Arthur Robinson footnote: For ease of reference this abbreviation is used throughout this translation, and also to distinguish the SC Certificate from an auditors' certificate, and from a certificate of registration of auditing practice.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 10

(c) The legal representative and director or general director of the partnership must be practising auditors.

3. A private enterprise must satisfy all the following conditions when applying for issuance of an SC Certificate:

(a) Have a business registration certificate, enterprise registration certificate or investment certificate in accordance with law;

(b) Have at least five (5) practising auditors including the owner of the enterprise who is a practising auditor;

(c) The owner of the enterprise is concurrently the director of the enterprise.

4. A branch of a foreign auditing enterprise in Vietnam must satisfy all the following conditions when applying for issuance of an SC Certificate:

(a) The foreign auditing enterprise must be permitted to provide independent auditing services pursuant to the law of the country where such enterprise has its headquarters;

(b) Having at least two practising auditors, including the director or general director of the branch who is a practising auditor;

(c) The director or general director of the branch of the foreign auditing enterprise must not hold a position as manager or executive of another enterprise in Vietnam;

(d) The foreign auditing enterprise must forward a letter to the Ministry of Finance undertaking to accept liability for all obligations and undertakings of the branch of the foreign auditing enterprise in Vietnam;

(dd) The foreign auditing enterprise must ensure it maintains its level of legal capital at no less than the level stipulated by Government regulations.

5. If an auditing enterprise or a branch of a foreign auditing enterprise in Vietnam is not issued with an SC Certificate within six (6) months from the date of registration of its auditing services business, then such enterprise or branch must conduct procedures to cancel its business line of auditing services business.

Article 22 Application file for issuance of Certificate of satisfaction of conditions for auditing practice business

An application file for issuance of an SC Certificate shall comprise:

1. Request for issuance of an SC Certificate.

2. Copy business registration certificate, enterprise registration certificate or investment certificate.

3. Copy certificates of registration of auditing practice of practising auditors.

4. Full-time labour contracts of practising auditors.3

5. Data proving capital contribution in the case of a limited liability company.

3

Allens Arthur Robinson footnote: See footnote to article 15.4.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 11

6. Other documents as regulated by the Ministry of Finance.

Article 23 Time-limit for issuance of Certificate of satisfaction of conditions for auditing practice business

1. The Ministry of Finance shall, within thirty (30) days from receipt of a complete and valid application file, issue an SC Certificate to the auditing enterprise or branch of a foreign auditing enterprise in Vietnam; and in a case of refusal, the Ministry of Finance shall provide a written response specifying its reasons.

2. If it is necessary to clarify any issues relevant to the application for issuance of an SC Certificate, the Ministry of Finance shall request the applicant auditing enterprise or branch of a foreign auditing enterprise in Vietnam to provide an explanation.

Article 24 Re-issuance and amendment of Certificates of satisfaction of conditions for auditing practice business

1. An SC Certificate shall be reissued or amended in the following circumstances: (a) There is a change to the items in the SC Certificate;

(b) An SC Certificate is lost of destroyed;

(c) In a case of division, merger, demerger, consolidation or conversion of form of ownership.

2. An application file requesting re-issuance or amendment of an SC Certificate shall comprise: (a) Request for re-issuance or amendment of the SC Certificate;

(b) Copy of the issued SC Certificate, unless there is no longer an original; (c) Other data relevant to re-issuance or amendment of the SC Certificate.

3. The Ministry of Finance shall, within thirty (30) days from receipt of a complete and valid application file, re-issue or amend an SC Certificate; and in a case of refusal, the Ministry of Finance shall provide a written response specifying its reasons.

Article 25 Fees for issuance and amendment of Certificates of satisfaction of conditions for auditing practice business

1. Auditing enterprises and branches of foreign auditing enterprises in Vietnam which request issuance, re-issuance or amendment of an SC Certificate must pay fees.

2. The Minister of Finance shall regulate the level of fees for issuance, re-issuance and amendment of

SC Certificates.

Article 26 Changes which must be notified to the Ministry of Finance.

Auditing enterprises and branches of foreign auditing enterprises in Vietnam must, within ten (10) days from the date of the following changes, provide written notice thereof to the Ministry of Finance:

1. | [Change to] List of practising auditors. |
2. | Failure to satisfy any one of the conditions prescribed in articles 21 and 31 of this Law. Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com | 12

3. [Change of] name or location of headquarters of enterprise.

4. [Change of] general director [or] legal representative, or of capital contributing ratio of members.

5. Temporary suspension of auditing practice business.

6. Establishment or termination of operation of an auditing services business branch, or change of name or of office location of such branch.

7. Implementation of a division, demerger, merger, consolidation, conversion or dissolution.

Article 27 Suspension of auditing services business and revocation of Certificate of satisfaction of conditions for auditing practice business

1. An auditing enterprise or branch of a foreign auditing enterprise in Vietnam shall be suspended from conducting auditing services business in any one the following circumstances:

(a) It operated incorrectly in terms of the operational scope of an auditing enterprise prescribed in article 40.1 of this Law;

(b) It failed to satisfy one of the conditions prescribed in clauses 1, 2, 3 and 4 of article 21 of this

Law for three consecutive months;

(c) It committed a serious breach regarding its specialization, or breached the auditing standards, and accounting and auditing professional ethics standards.

2. The SC Certificate of an auditing enterprise or branch of a foreign auditing enterprise in Vietnam shall be revoked in any one of the following circumstances:

(a) It made an incorrect declaration in, or was guilty of fraud or falsification of its application file for issuance of the SC Certificate;

(b) It failed to conduct auditing services business for twelve (12) consecutive months;

(c) It failed to remedy the breach prescribed in clause 1 of this article for a period of sixty (60)

days as from the date of suspension;

(d) It was dissolved, declared bankrupt, or voluntarily terminated auditing services business;

(dd) Its business registration certificate, enterprise registration certificate or investment certificate was withdrawn;

(e) The foreign auditing enterprise with the auditing branch in Vietnam was dissolved, declared bankrupt, or the authority in the country where such foreign enterprise has its headquarters withdrew its licence or suspended its operation;

(g) It breached the provisions of clauses 11 or 15 of article 59 of this Law.

3. Any auditing enterprise or branch of a foreign auditing enterprise in Vietnam whose SC Certificate is withdrawn must terminate its auditing services business as from the effective date of the decision on

withdrawal of the SC Certificate.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 13

4. The Ministry of Finance shall provide detailed regulations on suspension of auditing services business and on withdrawal of Certificates of satisfaction of conditions for auditing practice business, and shall announce any decision on such suspension or withdrawal on the Ministry's website within seven (7) days.

Article 28 Rights of auditing enterprises and branches of foreign auditing enterprises in Vietnam

1. Auditing enterprises shall have the following rights:

(a) To provide the services prescribed in article 40 of this Law; (b) To receive service fees;

(c) To establish auditing services business branches;

(d) To establish offshore auditing services business establishments;

(dd) To participate in International Auditing Associations and Professional Auditing Associations;

(e) To request an audited entity to promptly supply necessary information and data in full and to explain issues relevant to the matters being audited; to request an inventory of assets and a comparison of debts of the audited entity relevant to the matters being audited; and to check all of the files and data relevant to the economic and financial operation of the audited entity, both inside and outside such entity, during the process of conducting an audit;

(g) To check and certify economic and financial information relevant to the audited entity, both inside and outside such entity, during the process of conducting an audit;

(h) To request related organizations and individuals to provide, via the audited entity, necessary information and data relevant to the matters being audited;

(i) Other rights as stipulated by law.

2. Branches of foreign auditing enterprises in Vietnam shall have the rights prescribed in sub-clauses

(a), (b), (e), (g), (h) and (i) of clause 1 of this article.

Article 29 Obligations of auditing enterprises and branches of foreign auditing enterprises in Vietnam

1. To operate in accordance with the contents recorded in their SC Certificates.

2. To appoint staff with appropriate expertise to ensure the quality of auditing services; and to manage the professional activities of practising auditors.

3. To annually notify the list of practising auditors to the competent State authority.

4. To pay compensation to clients and audited entities on the basis of audit contracts and in accordance with law.

5. To purchase professional indemnity insurance for practising auditors or to establish a professional risks reserve fund in accordance with regulations of the Ministry of Finance.

6. To notify an audited entity on observing signs that the audited entity is in breach of the law on economics, finance or accounting.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 14

7. To provide information about practising auditors and about the auditing enterprise or branch of the foreign auditing enterprise in Vietnam to competent State authorities.

8. To provide audit files and audit data on written request from a competent State authority.

9. To provide periodical and one-off reports on independent auditing activities.

10. To promptly provide accurate information and data in full at the request of a competent authority during the process of a check or inspection, and to be liable for the accuracy or truthfulness of information and data provided; and to comply with regulations of the competent State authority on checks and inspections.

11. To be liable before the law and to clients for audit results in accordance with signed audit contracts.

12. To be liable to people using audit results when such users:

(a) Have interests directly relating to the audit results of the audited entity as at the date the audit report was signed;

(b) Have reasonable knowledge about financial statements and that the bases for formulation of financial statements are accounting standards, accounting regimes and other relevant provisions of law;

(c) Have used information in the audited financial statements in a prudent manner.

13. To refuse to undertake an audit when [such enterprise or branch] considers it is unable to ensure independence, has insufficient expertise, or does not satisfy all [relevant] conditions.

14. To refuse to undertake an audit when the client or audited entity makes a request contrary to professional ethics, contrary to the requirements on expertise or professional activities, or contrary to law.

15. To organize quality control of its operation and to be subject to quality control of its auditing services by the Ministry of Finance

16. Other obligations as stipulated by law.

Article 30 Circumstances in which it is prohibited for auditing enterprises and branches of foreign auditing enterprises in Vietnam to conduct an audit

1. An auditing enterprise shall not be permitted to conduct an audit in the following circumstances:

(a) It is currently performing, or performed in the immediately preceding year, work of posting entries in accounting books, formulating financial statements, or conducting an internal audit of the audited entity;

(b) It is currently performing, or performed in the immediately preceding year, services other than those prescribed in sub-clause (a) above, affecting independence of the practising auditor/s and auditing enterprise as prescribed in the accounting and auditing professional ethics

standards;

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 15

(c) When a member participating in the audit, or a manager or executive of the auditing enterprise is a founding member or shareholder, or a purchaser of shareholding or capital contribution in the audited entity or has another economic or financial relationship with the audited entity as prescribed in the accounting and auditing professional ethics standards;

(d) When a person responsible for management or executive operation of the auditing enterprise has a parent, spouse, child or sibling who is a founding member or shareholder, or a purchaser of shareholding or capital contribution in the audited entity and has considerable influence on the audited entity or on a person responsible for management or executive operation or a member of the board of controllers or chief accountant of the audited entity;

(dd) When a person responsible for management or executive operation or a member of the board of controllers or chief accountant of the audited entity is concurrently a capital contributor and has considerable influence on the auditing enterprise;

(e) The auditing enterprise and the audited entity both have the same individual, enterprise or organization which established or participated in their establishment;

(g) The audited entity is currently performing, or performed in the immediately preceding year, and audit of the financial statements of the auditing enterprise;

(h) In other circumstances stipulated by law.

2. A branch of a foreign auditing enterprise in Vietnam shall not be permitted to conduct an audit in the following circumstances:

(a) It is currently performing, or performed in the immediately preceding year, work of posting entries in accounting books, formulating financial statements, or conducting an internal audit of the audited entity;

(b) It is currently performing, or performed in the immediately preceding year, services other than those prescribed in sub-clause (a) above, affecting independence of the practising auditor and of the branch as prescribed in the accounting and auditing professional ethics standards;

(c) When a member participating in the audit, or a manager or executive of the branch is a founding member or shareholder, or a purchaser of shareholding or capital contribution in the audited entity or has another economic or financial relationship with the audited entity as prescribed in the accounting and auditing professional ethics standards;

(d) When a person responsible for management or executive operation of the branch has a parent, spouse, child or sibling who is a founding member or shareholder, or a purchaser of shareholding or capital contribution [in the audited entity] and has considerable influence on the audited entity or on a person responsible for management or executive operation or a member of the board of controllers or chief accountant of the audited entity;

(dd) When a person responsible for management or executive operation or a member of the board of controllers or chief accountant of the audited entity is concurrently a person with considerable influence on the branch as prescribed in the accounting and auditing professional ethics standards;

(e) The audited entity is currently performing, or performed in the immediately preceding year, an audit of the financial statements of the branch;

(g) In other circumstances stipulated by law.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 16

Article 31 Branches of auditing enterprises

1. The following conditions must be satisfied in order for the branch of an auditing enterprise to conduct auditing services business:

(a) The auditing enterprise satisfies all the conditions for auditing services business prescribed in article 21 of this Law;

(b) The branch has at least two (2) practising auditors including the director of the branch who is a practising auditor. The two practising auditors must not concurrently be auditors registered to practice at the headquarters or at another branch of the auditing enterprise.

(c) The Ministry of Finance provides written consent.

2. Any branch of an auditing enterprise which fails to satisfy the conditions prescribed in clause 1 of this article after three consecutive months shall be suspended from conducting auditing services business.

3. If an auditing enterprise is suspended from conducting auditing services business, then its branch/es shall also [automatically] be suspended from conducting auditing services business.

Article 32 Offshore establishments of auditing enterprises

1. An auditing enterprise shall be permitted to establish an offshore auditing services business establishment in accordance with the law of Vietnam on investment and with the law of the overseas country.

2. An auditing enterprise must, within thirty (30) days from the date of establishment of or of termination of operation of an offshore auditing services business establishment, provide written notice to the Ministry of Finance enclosing copy data on establishment or termination of operation of such establishment.

Article 33 Temporary suspension of auditing services business

1. Auditing enterprises and branches of foreign auditing enterprises in Vietnam shall be permitted to temporarily suspend auditing services business, but the period of such suspension may not exceed fifteen (15) consecutive months.

2. If an auditing enterprise temporarily suspends auditing services business then its branches must also temporarily suspend auditing services business.

3. If an auditing enterprise or branch of a foreign auditing enterprise in Vietnam temporarily suspends auditing services business without completing audit contracts signed with clients, then it must reach agreement with the clients on performance of such contracts.

4. On re-commencing its operation, the auditing enterprise or branch of a foreign auditing enterprise in

Vietnam must ensure the conditions prescribed by law and must provide written notice to the Ministry of Finance at least ten (10) days prior to the [proposed] date of re-commencement.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 17

Article 34 Termination of auditing services business

1. An auditing enterprise shall terminate its auditing services business in the following circumstances:

(a) Voluntary termination;

(b) Upon division, merger, demerger, consolidation or dissolution;

(c) Upon withdrawal of its business registration certificate, enterprise registration certificate, investment certificate or Certificate of satisfaction of conditions for auditing practice

(d) Upon the death of the director of the private enterprise;

(dd) In other circumstances stipulated by the law on enterprises.

2. A branch of a foreign auditing enterprise in Vietnam shall terminate its auditing services business in the following circumstances:

(a) Upon the decision of the foreign auditing enterprise which established such branch; (b) In the circumstances prescribed in sub-clauses (c) and (dd) of clause 1 of this article.

2. In the case of termination of operation pursuant to clause 1(a) of this article, the auditing enterprise must provide written notice to the Ministry of Finance at least thirty (30) days prior to the [proposed] date of termination.

4. The Ministry of Finance shall provide detailed regulations on procedures for termination of auditing services business.

Article 35 Termination of operation of branches of auditing enterprises

1. A branch of an auditing enterprise shall terminate its operation in the following circumstances: (a) Pursuant to the decision of the auditing enterprise which established such branch;

(b) When the auditing enterprise which established such branch terminates its own operation; (c) In other circumstances stipulated in the law on enterprises.

2. An auditing enterprise shall exercise rights and discharge obligations of its branch and shall resolve issues relating to termination of operation of its branch.

Article 36 Foreign auditing organizations

A foreign auditing organization shall be permitted to conduct auditing activities in Vietnam in the following forms:

1. Capital contribution with an auditing enterprise already established and operating in Vietnam in order to establish an auditing enterprise.

2. Establishment of a branch of the foreign auditing enterprise.

3. Provision of cross-border auditing services in accordance with Government regulations.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 18

CHAPTER 4

Audited Entities

Article 37 Audited entities

1. Enterprises and organizations required by law to have their annual financial statements [compulsorily] audited, must be audited by an auditing enterprise or branch of a foreign auditing enterprise in Vietnam, [such enterprises and organizations] comprising:

(a) Enterprises with foreign owned capital;

(b) Credit institutions established and operating in accordance with the Law on Credit Institutions; (c) Finance organizations, insurance business enterprises, and insurance broking enterprises;

(d) Public companies, issuing organizations and securities business organizations.

2. Enterprises and organizations which must be audited by an auditing enterprise or branch of a foreign auditing enterprise in Vietnam shall comprise:

(a) Annual financial statements of State owned enterprises must be audited, except for State owned enterprises operating in State secret sectors as stipulated by law;

(b) Finalization reports on project completion of enterprises and organizations implementing nationally important projects and Group A projects using State capital must be audited, except for projects in State secret sectors as stipulated by law;

(c) Annual financial statements or finalization reports on project completion of other enterprises and organizations using State capital as decided by the Government must be audited;

(d) Annual financial statements of auditing enterprises and of branches of foreign auditing enterprises in Vietnam must be audited.

3. An audit of the financial statements and of finalization reports on project completion of the enterprises and organizations prescribed in sub-clauses (a), (b) and (c) of clause 2 of this article shall not replace an audit by the State Auditor.

4. Other enterprises and organizations may voluntarily be audited.

Article 38 Rights of audited entities

1. To select an auditing enterprise, branch of a foreign auditing enterprise in Vietnam and practising auditors who satisfy the conditions for practice stipulated by law in order to sign an audit contract, except where the law contains some other provision.

2. To request an auditing enterprise [or] branch of a foreign auditing enterprise in Vietnam to provide information from its application file for registration of auditing practice, and information about the practising auditors and the auditing enterprise [or] branch of a foreign auditing enterprise in Vietnam conducting the audit.

3. To refuse to provide information and data irrelevant to the matters being audited.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 19

4. To request replacement of a member participating in an audit when there are grounds for considering that such member was in breach of the principles for independent auditing activities during the process of conducting an audit.

5. To discuss and provide a written explanation on matters mentioned in the draft audit report if considered appropriate.

6. To make a complaint about conduct of a member participating in an audit during the process of conducting the audit if there are grounds for considering such conduct was contrary to law.

7. To require the auditing enterprise [or] branch of a foreign auditing enterprise in Vietnam to pay compensation for loss and damage it caused.

8. Other rights as stipulated by law.

Article 39 Obligations of audited entities

1. To promptly provide complete, accurate, truthful and objective information and data which is necessary as requested by a practising auditor and the auditing enterprise or branch of a foreign auditing enterprise in Vietnam, and to be legally liable for the information and data provided.

2. To comply with requests by practising auditors and the auditing enterprise or branch of a foreign auditing enterprise in Vietnam regarding collation of audit evidence as required by the auditing standards and to amend errors so that the audit report will not contain any reservation on the matters for which reservation is not permitted as prescribed in clauses 2 and 3 of article 48 of this Law. If errors are not amended in accordance with the opinion of the auditing enterprise or branch of a foreign auditing enterprise in Vietnam, then the audited entity must provide a written explanation pursuant to a request from the competent State authority or a request from the owner's representative to the audited entity.

3. To co-operate and create favourable conditions for practising auditors to conduct the audit.

4. Not to take any action restricting the scope of the matters requiring to be audited.

5. To consider suggestions of the auditing enterprise or branch of a foreign auditing enterprise in Vietnam regarding losses and errors in financial statements and regarding compliance with law, in order to take promptly remedy [such losses and errors].

6. To promptly and fully report to the competent State authorities any breach of law and breach of the audit contract during the auditing activities of a practising auditor, auditing enterprise or branch of a foreign auditing enterprise in Vietnam.

7. To pay auditing services fees in accordance with the contractual agreements.

8. Any audited entity which signs an audit contract with the one auditing enterprise or branch of a foreign auditing enterprise in Vietnam for three or more consecutive years must request such enterprise or branch to change the practising auditor signing the audit report.

9. Other obligations as stipulated by law.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 20

CHAPTER 5

Independent Auditing Activities

Section 1

Activities of Auditing Enterprises

Article 40 Operational scope of auditing enterprises and branches of foreign auditing enterprises in

Vietnam

1. Auditing enterprises and branches of foreign auditing enterprises in Vietnam shall be permitted to provide the following services:

(a) Auditing services comprising auditing of financial statements, operational audits, compliance audits, audits of finalization of completed projects, audits of financial statements for tax purposes, and other auditing work;

(b) Services of checking and considering financial statements and financial information, and other assuring services.

2. Apart from the services prescribed in clause 1 of this article, auditing enterprises shall be permitted to register to provide the following services:

(a) Economic, financial and tax consultancy;

(b) Consultancy on enterprise management, conversion and restructuring;

(c) Consultancy on information technology application during management of an enterprise or organization;

(d) Accountancy services pursuant to the law on accounting; (dd) Property valuation services, and business risk assessment;

(e) Services of fostering knowledge about finance, accounting and auditing;

(g) Other services relating to finance, accounting and tax in accordance with law.

3. An enterprise issued with an SC Certificate in accordance with this Law shall be permitted to provide accounting services in accordance with the law on accounting without conducting registration.

4. When auditing enterprises provide the services prescribed in clauses 1 and 2 of this article, they must satisfy all the conditions prescribed in this Law and in other relevant laws.

Article 41 Receipt of [orders for] auditing services

1. Auditing enterprises and branches of foreign auditing enterprises in Vietnam may only receive

[orders for] auditing services in accordance with their capability within the scope of the client request.

2. On receipt of an [order for] auditing services, an auditing enterprise or branch of a foreign auditing enterprise in Vietnam must notify the client of the rights, obligations and professional liability of such enterprise or branch throughout provision of the auditing services, and of the limits on financial

liability of such enterprise or branch and practising auditors on occurrence of auditing risks.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 21

3. An auditing enterprise or branch of a foreign auditing enterprise in Vietnam after signing a services contract shall not be permitted to transfer those services to another such enterprise or branch, unless the client consents.

4. Auditing enterprises and branches of foreign auditing enterprises in Vietnam must appoint a person responsible for each audit, and such person must be a practising auditor. An audit report must be signed by the person responsible for the audit.

Article 42 Audit contracts

1. Auditing enterprises and branches of foreign auditing enterprises in Vietnam shall only be permitted to provide auditing services pursuant to an audit contract.

2. Audit contract means an agreement between an auditing enterprise or branch of a foreign auditing enterprise in Vietnam and the client regarding provision of auditing services. An audit contract shall be prepared in writing and shall contain the following main particulars:

(a) Name and address of the client or legal representative of the client, and of the representative of the auditing enterprise or branch of a foreign auditing enterprise in Vietnam;

(b) Purpose, scope and contents of auditing services, and time-limit for performance of the audit contract;

(c) Rights, obligations and responsibilities of the parties;

(d) Form of the audit report and other forms for expressing the audit results such as management letter or other reports;

(dd) Auditing service fees and other fees agreed by the parties.

Article 43 Obligation to preserve confidentiality

1. Practising auditors, auditing enterprises and branches of foreign auditing enterprises in Vietnam shall not be permitted to disclose information about audit files, clients and audited entities unless a client or an audited entity consents or unless the law otherwise provides.

2. Practising auditors, auditing enterprises and branches of foreign auditing enterprises in Vietnam shall not be permitted to use information about audit files, clients and audited entities to infringe the interests of the State, the public interest, or the lawful rights and interests of [other] agencies, organizations and individuals.

3. Auditing enterprises and branches of foreign auditing enterprises in Vietnam must establish and operate an internal control system aimed at ensuring compliance with the obligation to preserve confidentiality.

4. State agencies, professional auditing associations and individuals involved shall be obliged to preserve confidentiality in accordance with law of information provided to them about audit files, clients and audited entities.

Article 44 Auditing service fees

1. Auditing service fees shall be agreed between the auditing enterprise or branch of a foreign auditing enterprise in Vietnam and the client in the audit contract on the following bases:

(a) Content, volume and nature of the work;

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 22

(b) Time and working conditions of the practising auditors and auditors employed to provide the services;

(c) Professional level, experience and reputation of the practising auditors and of the auditing enterprise or branch of a foreign auditing enterprise in Vietnam;

(d) Level of responsibility and time required to provide the services.

2. Auditing service fees shall be calculated by the following methods: (a) Actual work hours of the practising auditors and auditors;

(b) Lump-sum fee for each particular auditing service;

(c) Audit contract for a number of periods with a fixed fee for each period.

Article 45 Auditing process

1. The process for an audit shall comprise the following steps:

(a) Approval or maintenance of the client and preparation of an audit plan; (b) Conduct of the audit;

(c) Completion of the audit, preparation of the audit report, and post-audit processing.

2. Practising auditors, auditing enterprises and branches of foreign auditing enterprises in Vietnam shall complete the steps of the auditing process in accordance with auditing standards.

Section 2

Audit Reports

Article 46 Audit reports of financial statements

1. An audit report of financial statements shall be prepared in accordance with the provisions of the auditing standards and contain the following items:

(a) Subject of the audit;

(b) Responsibilities of the audited entity and of the auditing enterprise or branch of a foreign auditing enterprise in Vietnam;

(c) Scope and bases for conducting the audit;

(d) Location and time of formulation of the audit report;

(dd) Audit opinion on the financial statements which have been audited; (e) Other items in accordance with auditing standards.

2. The date of signing an audit report shall not be prior to the date of signing the financial statements.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 23

3. An audit report must be signed by the practising auditor appointed to be responsible for the audit by the auditing enterprise or branch of a foreign auditing enterprise in Vietnam, and also by the legal representative of the auditing enterprise or by the person authorized in writing by such legal representative. The person authorized in writing by the legal representative must be a practising auditor.

4. Audit reports of consolidated financial statements of a group or corporation on the parent company- subsidiary model shall be implemented in accordance with provisions of the auditing standards.

Article 47 Audit reports of other auditing work

An audit report of other auditing work shall be prepared on the basis of the provisions in article 46 of this

Law and auditing standards, appropriate for each audit.

Article 48 Audit opinions

1. Depending on the results of an audit, practising auditors and the auditing enterprise or branch of a foreign auditing enterprise in Vietnam must provide an opinion on the financial statements and on other matters audited in accordance with provisions of the auditing standards.

2. The Ministry of Finance shall regulate the matters which shall not be permitted to be the subject of reservation in an audit report, consistent with provisions of the auditing standards.

3. Competent State administrative authorities and owner's representatives of audited entities shall have the right to require auditing enterprises, branches of foreign auditing enterprises in Vietnam and audited entities to explain matters the subject of reservation in an audit report.

Section 3

Audit Files

Article 49 Audit files

1. Practising auditors, auditing enterprises and branches of foreign auditing enterprises in Vietnam must collate and retain all necessary data and information relevant to each audit in audit files, sufficient to provide the basis for formulation of their audit opinions and for proving that the audit was conducted correctly in accordance with law and auditing standards.

2. Practising auditors, auditing enterprises and branches of foreign auditing enterprises in Vietnam must formulate audit files in accordance with auditing standards.

Article 50 Preservation and archiving of audit files

1. Audit files must be fully preserved and safely maintained during the process of their use.

2. Audit files must placed into archives within twelve (12) months from the date of issuance of the audit report on the audit. The minimum duration for archiving audit files shall be ten (10) years.

3. The legal representative of an auditing enterprise or branch of a foreign auditing enterprise in

Vietnam shall be liable to arrange preservation and archiving of audit files in a safe, complete, legal and confidential manner.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 24

4. Audit files placed into archives must be complete, systematic, classified and arranged according to each individual file in the time order in which they were created and in accordance with each audit contract and each audit.

5. The Government shall provide detailed regulations on archiving, use and destruction of audit files.

Article 51 Files and data on related services

Preservation, archiving, use and destruction of files and data on related services prescribed in article

40.1(b) of this Law shall be implemented in accordance with articles 49 and 50 of this Law.

Section 4

Quality Control of Auditing Services

Article 52 Quality control of auditing services

1. Auditing enterprises and branches of foreign auditing enterprises in Vietnam must build and organize implementation of a quality control system of the services prescribed in article 40.1 of this Law, and on policies and procedures for quality control of each audit.

2. Auditing enterprises and branches of foreign auditing enterprises in Vietnam shall be subject to quality control by the competent authority of the services prescribed in article 40.1 of this Law.

3. The Ministry of Finance shall arrange for auditors, practising auditors and other experts to participate in quality control of auditing services, and the arrangement and appointment of such people must ensure the principles of independence and objectivity.

4. In necessary cases the Minister of Finance may establish an Expert Council to advise on dealing with recommendations regarding audit reports and quality of auditing.

5. The Minister of Finance shall provide regulations on quality control of the services prescribed in article 40.1 of this Law.

CHAPTER 6

Audits of Financial Statements of Public Utility Entities

Article 53 Public utility entities

[Public utility entities comprise:]

1. Credit institutions established and operating in accordance with the Law on Credit Institutions.

2. Finance organizations, insurance business enterprises, and insurance broking enterprises.

3. Public companies, issuing organizations and securities business organizations in accordance with the law on securities.

4. Other enterprises and organizations related to the public interest due to their operational nature and scale in accordance with law.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 25

Article 54 Approval of enterprises eligible to audit financial statements of public utility entities

1. The competent authority must provide approval for an auditing enterprise or branch of a foreign auditing enterprise in Vietnam to be eligible to audit the financial statements of public utility entities.

2. The Ministry of Finance shall regulate the criteria and conditions for selection, and the procedures for considering and approving auditing enterprises, branches of foreign auditing enterprises in Vietnam and practising auditors to be eligible to audit the financial statements of public utility entities, and the circumstances in which an approval shall be suspended or revoked, except in cases where the law provides otherwise.

Article 55 Publication of information about auditing enterprises, branches of foreign auditing enterprises in Vietnam and practising auditors approved to audit financial statements of public utility entities

Information about auditing enterprises, branches of foreign auditing enterprises in Vietnam and practising auditors approved to audit financial statements of public utility entities must be publicly announced and shall comprise:

1. Information about the practising auditors, auditing enterprises, and branches of foreign auditing enterprises in Vietnam.

2. Information regarding quality assurance.

3. Information about inspections, disciplinary measures, dealing with breaches, dispute resolution and public supervision.

Article 56 Transparent reports

1. Auditing enterprises and branches of foreign auditing enterprises in Vietnam which satisfy the standards and conditions for approval to conduct audits of financial statements of public utility entities must publicly announce on their websites an annual transparent report within ninety (90) days from the end of the financial year.

2. A transparent report must be signed by the legal representative of the auditing enterprise or branch of the foreign auditing enterprise in Vietnam.

3. The Ministry of Finance shall provide detailed regulations on the contents of transparent reports prescribed in clause 1 of this article.

Article 57 Responsibilities of public utility entities

1. To design and operate an appropriate and effective internal control system.

2. To hold internal audits in accordance with law in order to ensure asset safety; to assess the quality and level of reliability of economic and financial information, of legal compliance, and of compliance with regimes and policies of the State and with the regulations of such entity.

Article 58 Independence and objectivity

1. Auditing enterprises and branches of foreign auditing enterprises in Vietnam shall not be permitted to arrange for a practising auditor/s to conduct the audit of the same public utility entity4 for five (5) consecutive financial years.

4 Allens Arthur Robinson footnote: The literal translation here is "of the one public utility entity".

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 26

2. Any practising auditor who has conducted an audit of a public utility entity5 shall only be permitted to hold a position as manager, executive, member of the board of controllers or chief accountant of such public utility entity after twelve (12) months have expired from the date of completion of such audit.

CHAPTER 7

Dealing With Breaches and Dispute Resolution

Article 59 Breaches of the law on independent auditing

Breaches of the law on independent auditing shall comprise:

1. Conducting auditing services business without a Certificate of satisfaction of conditions for auditing practice ["SC Certificate"] or incorrectly in terms of the contents of the [issued] SC Certificate.

2. An individual signing an audit report when he or she fails to satisfy all the conditions for a practising auditor.

3. Breach of regulations on registration of auditing services business, and on registration of auditing practice.

4. Breach of regulations of the Ministry of Finance on inspections and quality control of auditing services.

5. Breach of regulations on auditing financial statements of public utility entities.

6. Breach of principles on preserving confidentiality of information relating to audit files, clients and audited entities.

7. Conducting any of the strictly prohibited acts prescribed in article 13 of this Law.

8. Breach of regulations on circumstances in which it is prohibited to conduct audits prescribed in articles 19 and 30 of this Law.

9. Conducting auditing services business without having a sufficient number of practising auditors as required by this Law; breaching the regulations on legal capital, on purchase of professional indemnity insurance or establishment of a professional risks reserve.

10. Acting imprudently resulting in errors in or falsification of audit results and/or audit files.

11. Deliberately certifying financial statements which are fraudulent, containing an error or which have been prepared in collusion, or making contact in order to falsify accounting data or audit files or providing false information or erroneous figures in a report.

12. Breach of regulations on formulation, collation, classification, use, preservation and archiving of audit files and data files on other related services.

13. Making a false declaration in order to be issued with a certificate of registration of auditing practice and/or an SC Certificate.

5 Allens Arthur Robinson footnote: The literal translation here is "conducted an audit for a public utility entity".

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 27

14. Acting fraudulent in order to be issued with a certificate of registration of auditing practice and/or an

SC Certificate.

15. Falsifying, erasing or amending a certificate of registration of auditing practice and/or an SC Certificate.

16. Breaching the principles for independent auditing activities.

17. Providing a false report or failing to implement the stipulated regime on reporting.

18. Breach by an audited entity of the provisions in clauses 1, 2, 3 or 4 of article 39 of this Law.

19. Other conduct in breach of the law on independent auditing.

Article 60 Dealing with breaches of the law on independent auditing

1. Any organization or individual in breach of the provision as prescribed in article 59 of this Law shall be subject to a penalty in the following forms:

(a) A warning; (b) A fine;

(c) In addition to the forms of penalty prescribed in sub-clauses (a) and (b) above, any organization or individual in breach may also be subject to revocation of the Certificate of satisfaction of conditions for auditing practice, the auditor's certificate and/or certificate of registration of auditing practice; and may also be subject to suspension of registered practice or prohibited from participating in independent auditing activities.

2. Any individual in breach of the this Law may also, depending on the nature and seriousness of the breach, be subject to criminal prosecution.

3. The name of any organization or individual in breach of this Law shall, in addition to such organization or individual being dealt with in accordance with clauses 1 and 2 of this article, be published on the website of the Ministry of Finance or of a Professional Auditing Association; and if the offender causes loss and damage, compensation must be paid in accordance with law.

4. The Government shall provide detailed regulations on dealing with breaches of the law on independent auditing.

Article 61 Resolution of disputes regarding independent auditing

1. Disputes about independent auditing shall be resolved as follows:

(a) The parties shall be responsible to conduct a conciliation of the matters in dispute;

(b) If conciliation is unsuccessful, the parties to the dispute shall have the right to institute court proceedings in accordance with law.

2. The statutory time-limit for instituting proceedings for resolution of a dispute about independent auditing shall be three years as from the date of signing of the audit report.

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 28

CHAPTER 8

Implementing Provisions

Article 62 Transitional provision

1. Within two (2) years from the effective date of this Law, any enterprise which provided auditing services prior to the effective date of this Law [and] which ensures the conditions prescribed in this Law shall be issued with a Certificate of satisfaction of conditions for auditing practice business.

2. Within three (3) years from the effective date of this Law, any person issued with an auditor's certificate prior to the effective date of this Law shall be permitted to register for auditing practice in accordance with this Law without requiring satisfaction of the condition prescribed in article 15.1(b) on the period of time spent conducting auditing work.

3. Single member limited liability auditing enterprises with foreign owned capital which were established and operating in accordance with law prior to the effective date of this Law shall be permitted to operate in the form of a single member limited liability company until expiry of the term prescribed in their investment certificates (or investment licences).

Article 63 Effectiveness

This Law shall be of full force and effect as from 1 January 2012.

Article 64 Implementing regulations and guidelines

The Government shall provide detailed regulations and guidelines for implementation of articles and clauses assigned in this Law; and shall provide guidelines for implementation of other items in this Law necessary to meet State administrative requirements.

----------------------------------------------------------------------------------------------------------------------------------------------- This Law was passed by Legislature XII of the National Assembly of the Socialist Republic of Viet Nam during its 9th session on 29 March 2011.

Chairman of the National Assembly

NGUYEN PHU TRONG

Ó Allens Arthur Robinson - Vietnam Laws Online Database on www.vietnamlaws.com 29


ND 17.2012 (e)

THE GOVERNMENT -------- | SOCIALIST REPUBLIC OF VIETNAM Independence - Freedom - Happiness ----------------
No: 17/2012/ND-CP | Hanoi , March 13, 2012

DECREE

DETAILING AND GUIDING THE IMPLEMENTATION OF A NUMBER OF ARTICLES OF THE LAW ON INDEPENDENT AUDIT

___________

Pursuant to the Law on the organization of the Government of December 25, 2011;

Pursuant to the Law on independent audit of March 29, 2011;

At the proposal of the Minister of Finance;

The Government promulgates this Decree detailing and guiding the implementation of a number of articles of the Law on independent audit,

Chapter I

GENERAL PROVISIONS

Article 1. Scope of regulation

This Decree details and guides the implementation of a number of articles of the Law on independent audit on audit professional organizations; audit firms; providing audit services across the border; audited entities; audit reports and archiving, use and destruction of audit dossiers.

Article 2. Subjects of application

This Decree is applicable to auditors, practicing auditors, audit firms, branches of foreign audit firms, foreign audit firms providing audit service across border in Vietnam, audited entities, audit professional organizations and other organizations and individuals related to activities of independent audit.

Article 3. Interpretation of terms

In this Decree, the following terms shall be defined as follows:

1. Audit firms in Vietnam: means a firm which is established and operating under provisions of Vietnamese law, fully meeting conditions of audit service business as stipulated and is granted the Certificate of satisfaction of auditing business conditions by the Ministry of Finance.

2. Person in charge of management and administration: includes owner, director of private enterprises, member of partnership, chairman of the Members’ Council, president of the company, chairman of the Management Board, member of the Management Board, member of Members’ Council, director or general director, vice director or vice general director; branch director, branch vice director of audit firms and other managerial positions stipulated in the charter or equivalent documents of enterprises and organizations.

3. Providing of auditing service across the border: means providing of auditing service by audit firms in one country for enterprises and organizations in another country.

Chapter II

SPECIFIC PROVISIONS

ITEM 1

AUDIT PROFESSIONAL ORGANIZATIONS

Article 4. Audit professional organizations

1. Audit professional organizations are socio-professional organizations of auditors, practicing auditors and audit firms in the whole country.

2. Audit professional organizations are entitled to:

a) To foster knowledge for auditors and practicing auditors;

b) To research, draft, update the system of Vietnamese auditing standards on basic of the standard system of international auditing in compliance with the process of building up, promulgating and publishing the Vietnamese audit standards, to submit to the Minister of Finance for issuance;

c) To participate in operation examinations for auditors;

d) To coordinate with the Ministry of Finance for examination and control in auditing service quality.

3. The Ministry of Finance stipulates in detail the conditions, modes, regime of reporting and supervision, examination and inspection in activities of audit professional organizations as stipulated in Clause 2 of this Article.

ITEM 2

AUDIT FIRMS

Article 5. Legal capital for the Limited Liability Company

1. Legal capital for the Limited liability company shall be 3 (three) billion Vietnamese dong; as from January 01, 2015, the legal capital shall be 5 (five) billion Vietnamese dong.

2. During its operation, the limited liability company must keep the equity in balance sheet not less than the legal capital as stipulated in Clause 1 of this Article. The audit firm must supplement its capital if the equity in balance sheet is less than the legal capital as stipulated in Clause 1 of this Article in the period of 03 (three) months as from the end date of the fiscal year.

Article 6. The member of limited liability company with two or more members in case such member is an organization

1. The member being an organization are entitled to contribute at maximum 35% of the charter capital of the audit limit liability company with two or more members. In case there are many organizations contributing in capital, the total capital contributed by these organizations shall be at maximum 35% of the charter capital of the limited liability company with two or more members.

2. The member being an organization shall appoint one person as its representative in the Members’ Council. The representative of member being an organization must be an auditor and register for auditing practice in the audit firm to which the organization contributes its capital.

3. A practicing auditor who is representative of member being an organization shall not permitted to contribute capital to such audit firm with individual status.

Article 7. The level of capital contribution of a practicing auditor

1. The auditing limited liability company must have at least 02 (two) limited partners who are auditors having registered for their auditing practice in the company. Capital contributed by practicing auditors must account for over 50% of the company’s charter capital.

2. The practicing auditor shall not permited to be the member of two or more audit firms at the same time.

Article 8. The minimum capital for foreign audit firms establishing branches in Vietnam and the allocated capital of branches of foreign audit firms in Vietnam.

1. The foreign audit firm which requesting for granting of the Certificate of satisfaction of auditing business conditions to its branches in Vietnam must have the equity in balance sheet being at least equal to 500,000 (five hundred thousand) US dollars at the time point of ending the fiscal year nearest time point of requesting.

2. Allocated capital of the branch of foreign audit firms in Vietnam must not be less than the legal capital applicable to the limited liability company stated in Article 5 of this Decree.

3. During its operation, the foreign audit firm must keep the equity in the balance sheet and the allocated capital of its branch in Vietnam not less than the capital stipulated in Clause 1 of this Article. The foreign audit firm, branches of the foreign audit firm must supplement their capital if their equity in balance sheet is lower than the capital levels stipulated in Clause 1 and Clause 2 of this Article in the period of 03 (three) month as from the end date of the fiscal year.

Article 9. Cases where the audit firms and branches of foreign audit firms in Vietnam are not entitled to audit

Cases where audit firms and branches of foreign audit firms in Vietnam are not entitled to perform audit as stipulated in Article 30 of the Law on independent audit shall be guided in detail as follows:

1. Audit firms, branches of foreign audit firms in Vietnam who are performing or performed in the preceding year one of the following services for audited entities:

a) Recording in Accounting Book, making financial statements;

b) Performance of internal audit service;

c) Designing and implementation procedures of internal control;

d) Other services which affect the independence of practicing auditors and audit firms, branches of foreign audit firms in Vietnam in accordance with provisions of professional ethics standards of accounting and auditing.

2. Members participating in the audit, persons in charge of management and administration, members of the Control Board, chief accountants (or person in charge of accounting) of the audit firms and branches of the foreign audit firms in Vietnam are members, founding shareholders or holding shares, contributing capital into the audited entities or having other economic, financial relations with the audited entities in accordance with provisions of professional ethical standards of accounting and auditing.

3. Persons in charge of management and administration, members of the Control Board, chief accountants (or person in charge of accounting) of the audit firm, branches of the foreign audit firm in Vietnam have parents, spouse, children, siblings being members, founding shareholders or holding shares, contributing capital and holding from 20% or more of voting rights of the audited entity or being persons in charge of management, administration, members of the Control Board, inspectors, chief accounts (or person in charge of accounting) in the audited unit.

4. Persons in charge of management, administration, members of the Control Board, inspectors, chief accounts (or person in charge of accounting) of the audited entity are also persons who contribute capital and hold from 20% or more of voting rights toward the audit firms, branches of the foreign audit firms in Vietnam.

5. The audit firms, branches of the foreign audit firms in Vietnam and audited entities have the following relationships:

a) Having the same an individual or enterprise, organization, who are founding members or involve in the foundation;

b) Together being directly or indirectly administered, controlled, contributed capital in all forms by a third party;

c) Being administered or controlled personnel, finance and business activities by by the individuals belong to the following relationships: husband and wife, parents and children (regardless of natural or adopted children, daughter-in-law or son-in-law); brothers and sisters of the same father and mother (regardless of natural or adoptive father or mother); paternal grandparents and grandchildren; maternal grandparents and grandchildren; natural uncle, aunt and nephew or niece;

d) Having contractual business cooperation agreement;

e) Being companies or legal entities in the same network in accordance with provisions of auditing standards.

6. The audited entity performed in the preceding year or is performing audit of financial statements or other auditing services for the audit firms, branches of the foreign audit firms in Vietnam.

7. The audited entity is organization contributing capital to the audit firm; the audited entity is the parent company, subsidiary company, associated company, joint venture company, superior unit, subordinate unit, company in the same conglomerate of organization contributing capital to the audit firm.

8. The audit firm directly or indirectly participates in management, control and capital contribution in all forms into the audited entity.

9. Other cases in accordance with provisions of professional ethics standards of accounting and auditing and provisions of law.

ITEM 3

PROVIDING AUDITING SERVICE ACROSS

BORDER OF FOREIGN AUDIT FIRMS

Article 10. Subjects of providing the auditing service across border

Subjects of providing the auditing service across border for enterprises and organizations in Vietnam are audit firms having nationality of nation being member of the Word Trade Organization or nation having entered into a treaty with Vietnam on providing the auditing service across border.

Article 11. Conditions of providing the auditing service across border

1. The foreign audit firm fully meeting the following conditions shall be registered of providing the auditing service across border:

a) Being entitled to provide independent auditing service in accordance with the law of the country where the head office of the foreign audit firm is located;

b) Obtaining the written document from the auditing practice management agency (the state management agency on independent auditing or a professional organization) in the place where the head office of the foreign audit firm is located to permit providing the auditing service across border in Vietnam and verifying it not violating of independent auditing provisions and other provisions of law of the foreign country in 3 consecutive years preceeding the year of application for license of providing the auditing service across border.

c) Having at least 5 (five) auditors who have obtained certificates of auditing practice from the Ministry of Finance, including the legal representative;

d) Having the equity in balance sheet equivalent to 500,000 (five hundred thousand) US dollars in the end of the fiscal year preceding the year when the audit firm provides auditing service across border in Vietnam;

dd) Having bought professional indemnity insurance for auditors practicing in Vietnam;

e). Having a compulsory deposit equal to the legal capital as stipulated in clause 1, article 5 of this Decree in a commercial bank legally operating in Vietnam and having a letter of guarantee from this bank in which the bank undertakes to settle the payment in cases where liabilities incurred from contracts of providing auditing service across border in Vietnam exceed the amount of compulsory deposit;

g) Fully performing reporting and other obligations as stipulated in Article 13 of this Decree.

2. The foreign audit firm is only entitled to provide auditing services across border in Vietnam after having done its registration and obtained the certificate of satisfaction of business conditions of auditing service across border in Vietnam. The mode of providing auditing service across border must implement in according to provisions in Article 12 of this Decree.

3. The audit firm must maintain conditions stipulated in Clause 1 of this Article during the limit time of Certificate of satisfaction of business conditions of auditing service across border in Vietnam. In case one of these conditions is not fulfilled, the foreign audit firm is responsible for reporting to the Ministry of Finance during a period of 20 days since the day of not-satisfying fully conditions as prescribed.

Article 12. Mode of providing auditing service across border

1. The foreign audit firm when provides auditing service across border in Vietnam must establish a partnership with a Vietnamese audit firm who is eligible to provide auditing service in accordance with provisions of law.

2. Only audit firms who satisfy all conditions for auditing business as stipulated in Article 21 of the Law on independent auditing and in this Decree, having obtained the Certificate of satisfaction of auditing business conditions, may be allowed to joint venture with the foreign audit firms to provide auditing service across border.

3. The foreign audit firm, Vietnamese audit firms who establish partnerships with foreign audit firms to provide auditing service across border and the audited entity must enter into an auditing contract in accordance with the law of Vietnam. The auditing contract must be fully signed by legal representatives of the foreign audit firm, Vietnamese audit firm and the audited entity.

4. The foreign audit firm and the Vietnamese audit firm must enter in a partnership contract on providing auditing service across border. The partnership contract must define clearly responsibilities of the foreign audit firm and the Vietnamese audit firm in providing auditing service across border.

5. The foreign audit firm and the Vietnamese audit firm which entering in an auditing partnership contract must appoint a practicing auditor to undertake the auditing work parts that belongs to the responsibility of each firm stated in the auditing contract.

6. The auditing report must be signed by legal representative of the foreign audit firm, the Vietnamese audit firm and practicing auditors who undertake the auditing work parts that belongs to the responsibility of each firm stated in the auditing contract.

7. The auditing contract, the partnership contract, auditing dossiers and auditing reports must be made in both Vietnamese and English.

8. All payment and transfer transactions related to providing auditing service across border must be carried out in bank transfer way via a licensed credit institution in compliance with Vietnamese regulations on foreign exchange control.

Article 13. Responsibilities of foreign audit firms in providing of auditing service across border

1. Arranging personnel with appropriate professional qualifications to ensure quality of auditing service. Complying with provisions on strictly prohibited acts, cases restricted performance of auditing service applicable to practicing auditors and audit firms and other relative provisions stated in Vietnamese Law on independent audit.

2. Complying with Vietnamese auditing standards upon carryng out providing auditing service across border in Vietnam.

3. Paying taxes and conducting other financial obligations related to providing auditing service across border in accordance with the current law on tax of Vietnam.

4. Report to the Ministry of Finance, every 6 months, on implementation situation of the contract of providing auditing service across border arising in the report period in Vietnam. The report form shall be provided by the Ministry of Finance.

5. Appoint a responsible person on behalf of the reporting firm to explain to Vietnamese functional agencies of auditing contracts, auditing dossiers, auditing reports and other issues related to providing of auditing service across border in Vietnam.

6. Submit the annual financial report to the Ministry of Finance which has been audited and attached audit report of an independent auditing organization and a written comment of the auditing practice management agency in the place where the head office of the firm is located on the firm’s implementation situation of provisions of law on auditing activities and other provisions of law in time limit of 120 days as from the ending date of the fiscal year.

7. Perform rights and obligations of the audit firm stipulated in Article 28 and Article 29 and comply with other provisions related to provisions of Vietnamese law on independent auditing.

Article 14. Responsibilities of Vietnam audit firms who are partnership of foreign audit firms in providing auditing service across border

1. Archiving all auditing documents in the audit which the partnership has performed in order to provide for functional agencies upon being requested.

2. Taking responsibility before law for the audit result. To take responsibility for explanation of auditing reports, auditing dossiers and other arising issues of the audit which having done by a partnership with foreign audit firm to functional agencies.

3. Report to the Ministry of Finance, every 6 months, on implementation situation of the partnership with the foreign auditing firm in providing auditing service across border arising in the report period. The report form shall be provided by the Ministry of Finance.

4. Being subject to the annual auditing quality control as stipulated by the Ministry of Finance.

ITEM 4

AUDITTED ENTITIES

Article 15. Audited entities

1. Enterprises and organizations whose annual financial statements, as prescribed by law, must be audited by the audit firm, branches of the foreign audit firm in Vietnam, include:

a) Enterprises with foreign owned capital;

b) Credit institutions which are established and operating under the Law on credit institutions, including branches of foreign banks in Vietnam;

c) Financial organizations, insurance companies, reinsurance companies, insurance brokerage companies, branches of foreign non life insurance companies.

d) Public companies, securities issuing organizations and securities trading organizations.

2. Other enterprises and organizations are subjects of compulsory auditing under relevant provisions of law.

3. Enterprises and organizations subject to audit by the audit firm and branches of foreign audit firms including:

a) State enterprises, except those operating in the field of state secrets as prescribed by law, must be audited for the annual financial statements;

b) Enterprises, organizations implementing the national important projects, group-A projects using state funds, except for the projects in the field of state secrets as prescribed by law, must be audited for the settlement report of project completion;

c) Enterprises and organizations with 20% or more of the voting rights held by state groups, state corporations in the end of the fiscal year must be audited for annual financial statements;

d) Enterprises with 20% or more of the voting rights held by securities listing, issuing and trading organizations at the end of the fiscal year must be audited for annual financial statements;

e) The audit firm, branches of foreign audit firms in Vietnam must be audited for annual financial statements.

4. Enterprises and organizations subject to the audit of annual financial statements as stipulated in Clause 1 and Clause 2 of this Article, if as prescribed by law, must make the consolidated or comprehensive financial statements must implement audit for consolidated or general financial statements.

5. The audit of financial statements and settlement reports of project completion applicable to enterprises and organizations as stipulated in point a and b Clause 2 of this Article shall not substitute the audit by State Audit.

6. Other enterprises and organizations which are voluntary to be audited.

ITEM 5

AUDIT REPORTS

Article 16. Audit reports

1. The audit report on financial statements and the audit report on other audited works applicable to the subjects of compulsory audit under law shall be made in accordance with Vietnamese auditing standards.

2. Practicing auditors are not allowed to sign audit reports for an audited entity for more than three (3) consecutive years.

Article 17. Explanations of exclusion contents in the audit report

1. The competent state management agencies in each relevant field is entitled to request the audit firms, branches of the foreign audit firms in Vietnam, the foreign audit firms who provides auditing service across border and the audited entities to explain directly or in writing for exclusion contents in the audit report.

2. The President, Management Board, Members’ Council of audited entities are entitled to request the audit firm, branches of the audit firm in Vietnam, foreign audit firms who provide auditing service through border gate to explain directly or in writing exclusion contents in the audit report.

3. As having request of subjects stipulated in Clause 1 and Clause 2 of this Article, the audit firms, branches of the foreign audit firms in Vietnam and the foreign audit firms who provide audit service across border are responsible for explaining directly or in writing.

ITEM 6

ARCHIVE, USE AND DESTRUCTION OF AUDIT DOSSIERS

Article 18. Archiving of audit dossiers

1. The audit firms, branches of the foreign audit firms in Vietnam must design and implement policies and procedures to maintain confidentiality, safety, entirety, accessibility and recoverability of audit dossiers in accordance with provisions on accounting standards.

2. Audit dossiers may be archived in form of papers or electronic data.

3. The audit firms, branches of the foreign audit firms in Vietnam must design and implement policies and procedures on archiving of audit dossiers in the time limit of at least 10 years as from the date of issuance of audit reports in accordance with provisions on accounting standards.

Article 19. Exploitation and use of audit dossiers

Exploitation and usage of audit dossiers are only allowed in the following cases:

1. According to decision of the competent person of the audit firm, branch of the foreign audit firm in Vietnam on the base of ensure confidentiality obligations as stipulated in Article 43 of the Law on independent audit.

2. As requested by the People’s Court, People’s Procuracy, investigation agencies, inspection agencies, the State Audit, the Ministry of Finance and other agencies and organizations in accordance with provisions of law.

3. As having request inspection of audit quality; settlement of disputes, conflicts arising from audit activities and other requests in accordance with provisions of law.

Article 20. Destruction of audit dossiers

1. Audit dossiers which have gone beyond the archiving time limit, and if there is no otherwise decision by the competent state agencies shall be destroyed according to decision of the legal representative of the audit firm or branch directors of the foreign audit firm in Vietnam.

2. Each audit firm, branch of the foreign audit firm have to destruct its own audit dossiers.

3. Audit dossiers archived in the form of papers shall be destroyed by burning, cutting or shredding by machine or other ways, however, must ensure that information and data contained in destroyed audit dossiers can not be put in use again

4. Audit dossiers archived in the form of electronic date shall be destroyed in compliance with relevant laws.

5. Procedure for destroying audit documents:

a) The legal representative of the audit firm and branch director of the foreign audit firm in Vietnam shall decide on founding “the Council for Destruction of Expired Audit Dossiers”. The Council includes: the head of the audit firm or branch director of the foreign audit firm in Vietnam, representatives of the archive department and representatives of specialized departments;

b) The Council for Destruction of Expired Audit Dossiers shall carry out inventory, assessment and classification for each type of audit dossiers, set up a List of destroyed audit dossiers” and “Minute of destruction of expired audit dossiers”;

c) “The minute of destruction of expired audit dossiers” must be set up right after destruction of audit dossiers and must clearly define the following contents: types of destructed audit dossiers, conclusion and signatures of members of the Destruction Council.

Article 21. Archiving, exploitation and use of electronic audit dossiers and the documents and dossiers, documents of other services

1. Audit dossiers being archived in electronic data are cassettes and discs …must be arranged by time order and preserved with fully technical conditions to oppose the degeneration of electronic documents and oppose situation of the illegal information access from outside.

2. In cases where the audit dossiers are archived in electronic data in special equipments, information reading equipments must be stored suitablelly to ensure exploitation well when necessary.

3. Archiving, exploitation, use and destruction of audit dossiers in electronic data shall implement in accordance with provisions in Article 18, 19 and 20 of this Decree.

4. Elaboration, preservation, archiving, destruction and exploitation, use of documents and dossiers on other services as stipulated in Point b Clause 1 Article 40 of the Law on independent audit shall be made similar to audit dossiers defined in Article 18, 19, 20 and Clause 1, Clause 2 Article 21 of this Decree.

Chapter III

ORGANIZATION OF IMPLEMENTATION

Article 22. Transitional provisions

In the time limit of 02 (two) years, as from the effective date of the Law on independent audit, the audit firm providing audit service prior to the effective date of the Law on independent audit shall meet the conditions as prescribed in the Law on independent audit and in this Decree to be granted the Certificate of satisfaction of auditing business conditions.

Before 30 days as from the expiry date of the two-year transitional time limit, the audit firm must submit its application dossier to the Ministry of Finance for issuance of the Certificate of satisfaction of auditing business conditions as prescribed by the Law on independent audit and guiding documents.

Article 23. Effect of implementation

This Decree shall take effect as from May 01, 2012.

Article 24. Responsibility for implementation

Minister of Finance is responsible for guiding the implementation of this Decree; Ministers, heads of ministry-level agencies, heads of governmental agencies, presidents of the provincial/municipal People’s Committee shall implement this Decree./.

ON BEHALF OF THE GOVERMENT
PRIME MINISTER

Nguyen Tan Dung


THE MINISTRY OF FINANCE
--------

No.: 129/2012/TT-BTC

THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

Hanoi, August 09, 2012

CIRCULAR

ON THE EXAMS FOR AND ISSUANCE OF THE AUDIT PRACTITIONER CERTIFICATES AND ACCOUNTING PRACTITIONER CERTIFICATES

__________________

Pursuant to the Law on Accounting No. 03/2003/QH11 on June 17, 2003;

Pursuant to the Law on Independent audit No. 67/2011/QH12 on March 29, 2011;

Pursuant to the Government's Decree No. 129/2004/NĐ-CP on May 31, 2004 detailing and guiding the implementation of a number of articles of the Law on Accounting applicable to business;

Pursuant to the Government's Decree No. 17/2012/NĐ-CP on March 13, 2012 detailing and guiding the implementation of a number of articles of the Law on Independent audit;

Pursuant to the Government's Decree No. 118/2008/NĐ-CP of November 27, 2008 on defining the functions, tasks, powers and organizational structure of the Ministry of Finance;

At the proposal of the Director of the Department of Accounting and Audit Regulation

The Minister of Finance promulgates the the Circular on the exams for and issuance of the Audit practitioner certificates and Accounting practitioner certificates.

Chapter I

GENERAL PROVISIONS

Article 1. Scope of regulation

This Circular specifies the exams for and issuance of the Audit practitioner certificates and Accounting practitioner certificates in accordance with Point c Clause 2 Article 11 of the Law on Independent audit, and Article 57 of the Law on Accounting.

Article 2. Subjects of application

1. The candidates are specified in Article 3 of this Circular.

2. The State’s auditor and accountant examination board (hereinafter referred to as the Board of examiners)

3. Professional organizations of accounting and audit.

4. Other organizations and individuals related to the exams for and issuance of the Audit practitioner certificates and Accounting practitioner certificates.

Chapter II

SPECIFIC PROVISIONS

Section 1

ORGANIZING EXAMS

Article 3. Candidates

The Vietnamese or foreigners satisfying the conditions taking exams prescribed in Article 4 of this Circular.

Article 4. Conditions taking exams

1. The candidates for Accounting practitioner certificates must satisfy the following conditions:

a) Professionally ethical, honest, upright, and law-abiding;

b) Having Bachelor’s Degrees or above in finance, accounting, or audit;

c) Having worked in finance, accounting, or audit for at least 60 months as from the month of graduation written on the higher education graduation decision at the time of exam registration;

d) Completely submitting the exam application and fee as prescribed;

dd) Not being the subjects specified in Clause 1 and Clause 2 Article 51 of the Law on Accounting.

2. The candidates for Audit practitioner certificates must satisfy the following conditions:

a) Professionally ethical, honest, upright, and law-abiding;

b) Having the Bachelor’s degree or higher in finance, banking, accounting, audit; or having the Bachelor’s degree in other professions, and the number of credits (or sessions) of the subject of the following subjects: finance, accounting, audit, financial analysis, taxation, must account for at least over 7% of the total course credits; or having the Bachelor’s degree in other profession, and the certificate or qualification in the courses issued by the professional organizations of accounting and audit, that comply with the Article 9 of this Circular;

c) Having worked in finance or accounting for at least 60 months from the month of graduation written on the higher education graduation decision at the time of exam registration; or having worked as an audit assistant in an audit enterprise for at least 48 months from the month of graduation written on the higher education graduation decision at the time of exam registration

d) Completely and correctly submit the exam application and fee as prescribed.

Article 5. Exam application

1. For candidates for the first Audit practitioner certificate or Accounting practitioner certificate, the exam application includes:

a) The exam registration sheet certified by the unit for which the candidate works, or the People’s Committee of the locality where the candidate lives, with a sealed 3x4 picture taken within 6 previous months under the form in Annex No. 02a or Annex No. 02b promulgated together with this Circular, enclosed with the certification on the practical duration of work in finance, accounting, or audit, signed by the legal representative, and sealed by the unit under the form in Annex No. 06 promulgated together with this Circular;

b) The authenticated copy of the ID card or passport;

c) The resumé certified by the unit for which the candidate works, or the People’s Committee of the locality where the candidate lives;

d) The copy of the certificate or qualification for candidates for Accounting practitioner certificate prescribed in Point b Clause 1 Article 4, and candidates for Audit practitioner certificate prescribed in Point b Clause 2 Article 4 of this Circular, certified by the issuing organization or notarization agency. The Bachelor’s degree in other professions must be enclosed with the authenticated transcript specifying the number of credits (or sessions) of every subject. The master’s or PhD degree must be enclosed the authenticated transcript of the master’s or PhD course, specifying the profession;

dd) 3 color pictures 3x4 taken within the previous 6 months. The 02 envelops must have stamps and specify the full name, the address of the receiver.

2. For candidates applying for the test on failed subjects or tests on the remaining subjects to earn the total credits specified in Clause 4 Article 18 of this Circular, the exam application includes:

a) The exam registration sheet certified by the unit in which the candidate works, or the People’s Committee of the locality where the candidate lives, with a sealed 3x4 picture taken within 6 previous months under the form in Annex No. 02a or Annex No. 02b promulgated together with this Circular;

b) The copy of the mark certificate of the previous exams notified by the Board of examiners;

c) The pictures and envelop as specified in Point dd Clause 1 this Article.

3. For people having Accounting practitioner certificates wishing to take Audit practitioner certificates, the exam application includes:

a) The exam registration sheet certified by the unit in which the candidate works, or the People’s Committee of the locality where the candidate lives, with a sealed 3x4 picture taken within 6 previous months under the form in Annex No. 02b promulgated together with this Circular;

b) The authenticated copy of the ID card or passport;

c) The resumé certified by the unit for which the candidate works, or the People’s Committee of the locality where the candidate lives;

d) The authenticated copy of the Accounting practitioner certificate;

dd) The picutres and envelop as specified in Point dd Clause 1 this Article.

4. The exam applications are uniformly issued by the Board of examiners. The candidates must submit the applications to the Board of examiners or the unit authorized by the Board of examiners within the period notified by the Board of examiners.

5. The exam applications are only received by the receiving unit when the candidates have completely submit the papers and exam fee.

6. The exam fee shall be return to people ineligible for taking exams, or to people requesting permission to not take the exams, within 10 days as from the date of announcing the list of eligible candidates makde by the Board of examiners.

Article 6. Exam contents

1. Candidates for Accounting practitioner certificates must take the tests on the following subjects:

(1) Economic law and the Law on Enterprise;

(2) Advanced finance and financial management;

(3) Advanced tax and tax administration;

(4) Advanced administrative accounting, financial accounting;

2. Candidates for Audit practitioner certificates must take the tests on the following subjects:

(1) Economic law and the Law on Enterprise;

(2) Advanced finance and financial management;

(3) Advanced tax and tax administration;

(4) Advanced administrative accounting, financial accounting;

(5) Advanced audit and guarantee services;

(6) Advanced financial analysis;

(7) C-level qualification in one of the following foreign languages: English, Russian, French, Chinese, German.

3. People having Accounting practitioner certificates applying for Audit practitioner certificates must take the tests on the following subjects:

(1) Advanced audit and guarantee services;

(2) Advanced financial analysis;

(3) C-level qualification in one of the following foreign languages: English, Russian, French, Chinese, German.

4. Each test includes the theory and the application exercises specified in Annex 01 of this Circular. The Ministry of Finance shall compile, update and publicize the program, contents and materials for the preparation of the exams for Audit practitioner certificates and Accounting practitioner certificates.

5. Candidates for first Accounting practitioner certificates must take the tests on at least 02 subjects specified in Clause 1 this Article.

Candidates for first Audit practitioner certificates must take the test on at least 04 subjects specified in Clause 2 this Article.

Article 7. Exam format

For each subject specified in Clause 1,Clause 2, Clause 2 Article 6 of this Circular (except the foreign language subject), the candidate must take a writing test in 180 miutes. For foreign language subject, the candidate must take a writing test in 120 minutes.

Article 8. Organizing exams

1. The the Board of examiners shall organize at least one exam every year in quarter III or IV. The Board of examiners must announce on means of mass media about the conditions, standards, time, places, and other necessary information related to the exam at least 60 days before the exam.

2. Within 20 days after the end of the exam, the Board of examiners must announce and notify the exam results of every subject to the candidates. The President of the Board of examiners shall make decision on the extension of such period, but must not exceed 30 days

Article 9. Certificate and qualifications issued by professional organizations of accounting and audit.

Certificates and qualifications issued by professional organizations of accounting and audit are recognized as prescribed in Point b Clause 2 Article 4 of this Circular if all the following conditions are satisfied:

1. The professional organizations of accounting and audit that issue certificates and qualifications must be members of the International Federation of Accountants (IFAC) that have established representative offices or branches in Vietnam.

2. International professional organizations of accounting and audit must sign the agreement on the cooperation exams for professional Audit practitioner certificates with the Ministry of Finance of Vietnam.

3. The number of credits (or sessions) of finance, accounting, credit program and content of courses must be 500 – 600 sessions.

4. The courses, exams and certificates or qualifications issued to the students after completing the courses must be uniform in every nation where such International professional organizations of accounting and audit establish their representative offices or branches.

Section 2

ORGANIZING TESTS FOR PEOPLE HAVING FOREIGN AUDIT PRACTITIONER CERTIFICATES OR ACCOUNTING EXPERT CERTIFICATES

Article 10. Conditions for taking tests and test contents

1. People having Accounting expert certificates or Audit practitioner certificates, issued by foreign professional organizations that are accredited by the Ministry of Finance of Vietnam, wishing to be issued with Audit practitioner certificates or Accounting practitioner certificates of Vietnam must take the test on Vietnam’s laws.

If the Audit practitioner certificates or Accounting practitioner certificates are issued by competent State agencies (not professional organizations), the candidates must be official members of professional organizations of accounting or audit, and such professional organizations must be members of IFAC. The courses and exams for Accounting expert certificates or Audit practitioner certificates must be equivalent to or higher than that specified in Article 6 of this Circular.

2. Foreign professional organizations accredited by the Ministry of Finance of Vietnam must satisfy the following conditions:

a) Being members of IFAC;

b) Having the courses and exams for Accounting expert certificates or Audit practitioner certificates equivalent to or higher than that specified in Article 6 of this Circular.

3. Foreign professional organizations of which the Accounting expert certificates or Audit practitioner certificates are recognized by the Ministry of Finance of Vietnam include:

a) The Association of Chartered Certified Accountants (ACCA);

b) Certified Practicing Accountants Austratlia (CPA Australia).

4. Foreign professional organizations not being listed in Clause 3 this Article shall have their Accounting expert certificates and Audit practitioner certificates accredited by the Ministry of Finance of Vietnam when the conditions specified in Clause 2 this Article are satisfied.

5. The test for Audit practitioner certificates includes the following subjects:

(1) Economic law and the Law on Enterprise;

(2) Advanced finance and financial management;

(3) Advanced tax and tax administration;

(4) Advanced administrative accounting, financial accounting;

(5) Advanced audit and guarantee services;

6. The test for Accounting practitioner certificates includes the subjects (1), (2), (3) and (4) specified in Clause 5 this Article.

7. The contents and requirements of each test are specified in Annex 01.

8. Eligible people prescribed in Clause 1 this Article that have taken and passed the cooperation exams held in cooperation by the Ministry of Finance of Vietnam and ACCA shall be exempted from subjects (1) and (3) specified in Clause 3 this Article.

9. The language used in the test is Vietnamese.

10. The test duration is 180 minutes for 05 subjects. The test duration is 145 minutes for 04 subjects. The test duration is 110 minutes for 03 subjects.

Article 11. The application for test

1. The application for test includes:

a) The examination registration sheet certified by the unit in which the candidate works, or the People’s Committee of the locality where the candidate lives, with a sealed 3x4 picture taken within 6 previous months under the form in Annex No. 02c promulgated together with this Circular;

b) The authenticated Vietnamese translation and copy of the foreign Audit practitioner certificate or Accounting expert certificate;

c) The materials (including authenticated Vietnamese translation if the materials are made in foreign language) proving the official membership of a professional organization;

d) 03 color pictures 3x4 taken within the previous 6 months, and 02 envelops having stamps and specifying the full name, the address of the receiver.

dd) The authenticated copy of the ID card or passport;

e) The resumé certified by the unit for which the candidate works, or the People’s Committee of the locality where the candidate lives;

g) Materials proving the fulfillment of the conditions specified in Clause 2 Article 10, applicable to foreign professional organizations being the subjects prescribed in Clause 4 Article 10.

2. The examination dossiers are uniformly issued by the Board of examiners. The candidates must submit the application to the Board of examiners at least 30 days prior to the date of exam.

Article 12. Test results

1. The tests are marked on the scale from 1 to 100.

2. The test for Audit practitioner certificate is considered passed if it is given at least 70 marks, or at least 42 marks for people exempted from subject (1) and (3), or at least 56 marks for people exempted from subject (1) or subject (3). The test for Accounting practitioner certificate is considered passed if it is given at least 56 marks. The results shall be notified to each candidate.

3. People that pass the tests shall be issued with the Audit practitioner certificate or Accounting practitioner certificate by the Ministry of Finance.

4. Other provisions are implemented in accordance with this Circular.

Section 3

THE STATE’S AUDITOR AND ACCOUNTANT EXAMINATION BOARD

Article 13. The State’s auditor and accountant examination board (the Board of examiners)

1. The Board of examiners is established by the Minister of Finance at the proposal of the Director of the Department of Audit and Accounting Regulation, and the Director of the Department of Officer Organization.

2. The the Board of examiners shall hold the exams for auditors and accountants as prescribed by the Ministry of Finance. In each exam, the President of the Board of examiners shall establish the Exam development board, Invigilation board, the Grading board, Grade review board (if necessary).

Article 14. The composition of the Board of examiners

1. The Board of examiners is established in each exam. The composition of the Board of examiners must not exceed 11 people including:

a) The President of the Board of examiners is the leader of the Ministry of Finance or the Director of a Department authorized by the Minister of Finance;

b) 04 Deputy Presidents are leaders of the Department of Audit and Accounting Regulation, the Department of Officer organization, the Professional organization of accounting, adit, among which the leader of the the Department of Audit and Accounting Regulation is the Standing Deputy President;

c) The secretary and members of the Board of examiners are representatives of units affiliated to the Ministry of Finance.

2. An individual must not participate in the Board of examiners in more than 3 consecutive exams, unless otherwise prescribed by the Minister of Finance.

3. A person must not participate in the Board of examiners and the relevant divisions of an exam if his or her father, mother, child, brother, sister, spouse takes such exam.

4. A person participating in revising or instructing the preparation for an exam must not participate in the Board of examiners, or give questions, approve questions, or grade such exam (including the first grading and grade review). The members of the Board of examiners of an exam must not participate in lecturing, revising, instructing the preparation for such exam. A person that has graded the exams must not participate in the grade review.

5. The office of the Board of examiners is situated at the Department of Audit and Accounting Regulation, the Ministry of Finance.

6. The Board of examiners is assisted by the Standing team established under the decision made by the Director of the Department of Audit and Accounting Regulation, and the Director of the Department of Officer Organization. The Standing team must not exceed 9 people.

7. The functions and tasks of the devisions established and opearated by the Board of examiners including the Standing team, the Exam development board, the Invigilation board, the Grading board, the Grade review board as prescribed by the Ministry of Finance.

Article 15. The working regime of the Board of examiners

1. The Board of examiners works under the collective regime. The decisions made by the Board of examiners are passed when at least two third (2/3) of the members of the Board of examiners approve.

2. The Board of examiners may use the the Ministry of Finance’s seal during their operation.

3. The Board of examiners may hold meetings and activities within the scope of their tasks and authority during office hours. The members of the Board of examiners shall receive remuneration extracted from the test fee, approved by the Ministry of Finance.

4. The agenda and contents of the meeting must be notified in writing to the members 5 days prior to the meeting.

Article 16. Responsibility and authority of the Board of examiners

1. Publicly notifying the exam plan on means of mass media.

2. Receiving, checking the applications, making and approving the list of candidates.

3. Developing the questions and answers.

4. Organzing invigilation and grading.

5. Summarizing and submitting the exam results of each exam to the Ministry of Finance for approval.

6. Announcing the exam results and notifying the grade to each candidates under the results approved by the Ministry of Finance.

7. Organizing grade reviews on the candidates’ request.

8. Preserving, storing the question sheets, answer sheets, and materials related to the exam until they are handed over as prescribed by the Ministry of Finance.

9. Suggesting or participating in the completion of the exam and issue of Audit practitioner certificates and Accounting practitioner certificates when being requested.

Article 17. Tasks and authority of members the Board of examiners

1. The President of the Board of examiners:

a) Organizing the implementation of the responsibility and authority of the Board of examiners prescribed in this Circular;

b) Assigning tasks to the Deputy Presidents and members of the Board of examiners;

c) Makding decisions on the establishment of the Exam develoment board, the Grading board, and the Grade review board;

d) Organizing the making of questions and answers, the selection of questions and answers under the prescribed program; protecting the confidentiality of the questions and answers; inviting exam opponents if necessary;

dd) Sending reports on the exam results to the Minister of Finance;

e) Authorizing the Standing Deputy President of the Board of examiners to operate the the Board of examiners when the President is absent.

2. The Standing Deputy President of the Board of examiners: operating the Board of examiners under the assignment from the President of the Board of examiners.

3. Deputy Presidents and members of the Board of examiners: performing the tasks assigned by the President of the Board of examiners.

4. The secretary of the Board of examiners:

a) Organizing the reception of candidates’ applications, submiting the list of candidates to the Board of examiners for approval;

b) Preparing the necessary documents and making the Board of examiners meeting minutes;

c) Making and submiting the list of eligible and uneligible candidates to the Board of examiners for approval, and announcing the list of successful candidates on the website of the Ministry of Finance;

d) Collecting and submitting the disciplinary records to the Board of examiners for consideration;

dd) Performing other tasks assigned by the President of the Board of examiners.

Section 4

EXAM RESULTS, RECORD RETENTION, APPROVAL,

AND EXAM RESULT CANCELLATION

Article 18. Exam results, record retention, exam passing

1. A test is considered passed when it is geven at least 5 marks on the scale of 1 to 10, and at least 50 marks on the scale from 1 to 100 (for foreign language subjects).

2. Record retention:

The results of passed tests are retained for 3 years as from the first exam (for the whole year). Example: for the candidates in 2012, the record shall be retained in 2012, 2013, 2014.

During the retention, the candidate may take the tests on the remaining subjects or retake the failed tests, or take improvement tests as prescribed in Clause 3 this Article. Each exam must not be taken more than 3 times (including the first time).

3. Improvement exams: the candidates that pass the tests prescribed in Clause 1, Clause 2, Clause 3 Article 6 (excep for foreign language subjects), but the requirement prescribed in Clause 4 this Article is not satisfy, may apply for taking the improvement test 3 times as prescribed in Clause 2 this Article. The highest grade of the tests taken shall be counted.

4. Passing exams:

a) For exams for Accounting practitioner certificates: the candidates that pass all 4 subjects prescribed in Clause 1 Article 6, and the total mark is 25 or more, are considered passed;

a) For exams for Audit practitioner certificates: the candidates that pass all 7 subjects prescribed in Clause 2 Article 6, and the total mark (except of foreign language subjects) is 38 or more, are considered passed;

a) For people having Audit practitioner certificates taking exams for Audit practitioner certificates: the candidates that pass all 3 subjects prescribed in Clause 3 Article 6, and the total mark (except of foreign language subjects) is 12,5 or more, are considered passed;

5. The candidates that satisfy the requirements prescribed in Point a Clause 4 this Article shall be issued with the Accounting practitioner certificates, the candidates that satisfy the requirements prescribed in Point b or Point c Clause 4 this Article shall be issued with the Audit practitioner certificates.

Article 19. Exam result approval

1. Based on the exam results, the Board of examiners shall make and send the list of results of each subject to the Ministry of Finance for approval.

2. Within 15 days as from announcing the exam results, the candidates are entitled to send the application for grade review to the President of the Board of examiners. If the grade is reviewed, the new grade shall apply.

Article 20. Exam result cancellation

1. The test results of all subjects shall be voided in the following cases:

a) The record retention period has expired and the candidate is not able to achieve the minimum total mark prescribed in Clause 4 Article 18 of this Circular;

b) One of the subjects is still failed after having taken the test 3 times as prescribed in Clause 1 Article 18 of this Circular.

2. The candidate of whom the exam results are voided must retake the tests on all subjects specified in Clause 1, Clause 2, or Clause 3 Article 6 of this Circular.

Article 21. Grade certificates

Based on the exam results approved by the Ministry of Finance, the President of the Board of examiners shall issue the grade certificates to all candidates (Annex No. 03a, Annex No. 03b, Annex No. 03c). The grade certificate is the basis for making the application for taking residual tests, retaking failed tests, or taking improvement tests (for cadidates that have not taken enough exams or has not passed all the exams).

Section 5

ISSUING AUDIT PRACTITIONER CERTIFICATES OR ACCOUNTING PRACTITIONER CERTIFICATES

Article 22. Issuing audit practitioner certificates or accounting practitioner certificates

1. Within 45 days as from having the exam results, the Ministry of Finance shall issue the Audit practitioner certificates or Accounting practitioner certificates to candidates that pass the exams.

2. The Audit practitioner certificate (Annex No. 04) or Accounting practitioner certificate (Annex No. 05) shal lbe given directly to the candidates or their representatives; lost certificates shall not be reissued.

3. Audit practitioner certificates and Accounting practitioner certificates are legally valid for applying for practicing accounting and audit as prescribed by current law provisions on audit and accounting practice.

4. The fee for issuing audit and accounting practitioner certificates must comply with the Ministry of Finance’s provisions.

Section 6

HANDLING VIOLATIONS

Article 23. Handling violations commited by exam organizers

1. The violations commited by exam organizers include:

a) Taking prohibited materials and items to the exam development area, to exam rooms or grading rooms;

b) Bing irresponsible during the exam preparation that affect the exam results;

c) Falsifying the candidates’ records;

d) Directly doing the test for candidates during the exams;

dd) Revealing the nominal number of answer sheets

e) Swapping answer sheets, nominal numbers or candidates’ grades;

g) Losing the answer sheets when collecting, transporting, preserving, or grading the answer sheets;

h) Fixing, or changing the answer sheets;

i) Fixing the grade on the answer sheets, or on the grading record, or on the grade table;

k) Revealing the questions and answers; trading questions and answers;

l) Taking the question sheets outside the exam area, or taking the answers into the exam area during the exam;

m) Systematically cheating.

2. The exam organizers that commit the violations prescribed in Clause 1 this Article shall be suspended by the Board of examiners from participating in the exam organization right after the violation is detected, and might be subject to the disciplinary action taken by officer organization agencies as prescribed by relevant law provisions, and might be discharged from the tasks related to the Board of examiners for 1 – 5 years.

Article 24. Handling violations committed by candidates

1. Candidates that discuss or exchange papers with other people for the first time shall be warned.

2. 25% of the total mark shall be subtracted if such candidates discuss or exchange papers with other people for the second time.

3. Candidates shall be suspended from the exam when committing one of the following violations:

a) Keep discussing or exchanging papers with other people after the second time.

b) Taking prohibited materials and items to the exam room as from the question sheets are handed out until the end of the test duration (whether or not they have been used);

c) Using materials, message transmitters and receivers, audio and video recorders, information storage devices that may be used to do the test in any form, inside or outside the exam room;

d) Giving to rough papers or answer sheets to other candidates, or receiving rough papers or answer sheets from other candidates;

dd) Intentionally avoiding to submit the answer sheet, taking and damaging other's answer sheets, or using other's answer sheet to submit.

4. The test from which the candidate is suspended shall be graded zero (0), and the candidate must leave the exam room immediately, submit the answer sheet and the question sheet to the invigilator, and only leave the exam area after two third (2/3) of the test duration; the remaining tests are also voided, and the entirel exam result is voided.

5. The exam result shall be voided and the candidate shall be banned from taking exams in 2 consecutive years, or shall be subject to criminal prosecution if one of the following violations is commited:

a) Assaulting inviligators, exam organizers, or other candidates;

b) Disrupting and causing disorder in the exam areas, causing damage to the exam section;

c) Making false profiles, doing the test for another person, or having the test done by another person.

6. The disciplinary actions must be notified to the candidate. If the violating candidate refuses to sign on the record, two invigilators shall sign on the record to certify the candidate’s violation. If the invigilator and the Chief of the exam center do not agree on the settlement, both persons must write their opinion on the record for sending to the Chief invigilators for decision.

Article 25. Handling violations committing while grading

1. Answer sheets suspected being marked shall be graded collectively. If there are grounds for the graders and the chief grader to conclude that it is intentionally marked by the candidate, 25% of the total mark shall be subtracted.

2. The answer sheet shall be graded zero (0) if it is done on improper papers, or written by different kinds of inks or handwritings.

3. The answer sheets crumpled by another candidate according to the invigilation record shall be graded as usual, and the exam result shall be recognized.

Article 26. Revoking Audit practitioner certificates or Accounting practitioner certificates

1. The Audit practitioner certificate or Accounting practitioner certificate shall be revoked in the following cases:

a) Incorrectly stating the work duration and work experience in the profile for the purpose of satisfying the conditions for taking exams for Audit practitioner certificates or Accounting practitioner certificates.

b) Changing, forging the qualifications and certificates for the purpose of satisfying the conditions for taking exams for Audit practitioner certificate and Accounting practitioner certificate.

c) Doing the test for another person.

d) Other cases as prescribed by law.

2. The Ministry of Finance is entitled to revoke Audit practitioner certificates and Accounting practitioner certificates

Chapter III

ORGANIZING THE IMPLEMENTATION

Article 27. Transitional provisions

The improvement tests, the tests on residual subjects, the tests on failed subjects, the satisfactory mark, the record retention of candidates for Audit practitioner certificates and Accounting practitioner certificates in 2011 and earlier shall comply with the exam regulation promulgated together with the Decision No. 94/2007/QĐ-BTC on November 16, 2007 of the Ministry of Finance, promulgating the Regulation on the exam and issue of Audit practitioner certificates and Accounting practitioner certificates, and the Circular No. 171/2009/TT-BTC on August 24, 2009 of the Ministry of Finance, amending and supplementing a number of articles of the Regulation on the exam and issue of Audit practitioner certificates and Accounting practitioner certificates promulgated together with the Decision No. 94/2007/QĐ-BTC on November 16, 2007, until the end of December 31, 2013.

Article 28. Effect

This Circular takes effect on September 25, 2012 and supersedes the the Decision No. 94/2007/QĐ-BTC on November 16, 2007 of the Ministry of Finance, promulgating the Regulation on the exam and issue of Audit practitioner certificates and Accounting practitioner certificates, and the Circular No. 171/2009/TT-BTC on August 24, 2009 of the Ministry of Finance, amending and supplementing a number of articles of the Regulation on the exam and issue of Audit practitioner certificates and Accounting practitioner certificates promulgated together with the Decision No. 94/2007/QĐ-BTC on November 16, 2007.

Article 29. Organizing the implementation

The Director of the Department of Audit and Accounting Regulation, the Director of the Deparment of Officer organization, the President of the Board of examiners, Heads of relevant units are responsible for implementing this Circular./.

FOR THE MINISTER
DEPUTY MINISTER

Tran Xuan Ha


VSA 220

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 220

QUALITY CONTROL OF AUDITING ACTIVITIES

(Issued in pursuance of the Finance Minister’s Decision No. 28/2003/QD-BTC dated 14 March 2003)

GENERAL PROVISIONS

01. The purpose of this standard is to prescribe the basic principles and procedures and guide the application thereof to the quality control of audit work in the following aspects:

a/ The audit firms’ policies and procedures relating to auditing activities;

b/ Procedures relating to the work assigned to auditors and audit assistants in specific audits.

02. Auditors and audit firms must implement quality control policies and procedures for all auditing activities of audit firms and for each audit.

03. This standard shall apply to the audit of financial statements and also to the audit of other financial information and related services of audit firms.

Auditors and audit firms must comply with the provisions of this standard in the process of auditing and providing related services.

The audited units (clients) and the users of audit results must possess necessary knowledge of the principles and procedures prescribed in this standard so as to fulfil their duties and cooperate with auditors and audit firms in dealing with relationships in the auditing process.

The terms in this standard are construed as follows:

04. Audit firm means an enterprise established and operating under the law provisions on the establishment and operation of enterprises in the field of provision of independent auditing services.

05. Director (or head) of an audit firm means the highest representative at law of that audit firm, who bears the final responsibility for the audit.

06. Professional personnel means leaders of all levels, auditors, audit assistants and consultants of an audit firm.

07. Auditor means a person who possesses the auditor’s certificate granted by the Ministry of Finance, has made practice registration with an independent audit firm, participates in the auditing process, may sign the auditing reports and bears responsibility for the audit before law and the director of the audit firm.

08. Audit assistant means a person who participates in the auditing process but is not permitted to sign the auditing reports.

09. Quality of auditing activities means the degree of satisfaction of the users of audit results in terms of objectivity and reliability of the audit opinions of auditors; and also satisfaction of the audited units’ expectations of the auditors’ opinions in order to improve the business efficiency within a pre-determined period and with reasonable charges.

CONTENTS OF THE STANDARD

Audit firms

10. Audit firms must establish and implement quality control policies and procedures with a view to ensuring that all audits are conducted in accordance with the Vietnamese auditing standards or international auditing standards accepted by Vietnam so as to constantly improve the quality of audits.

11. The contents, timetable and scope of an audit firm’s quality control policies and procedures depend on a number of factors such as the size and nature of its operation, geographical area of operation, organizational structure and cost and benefit considerations. The quality control policies and procedures adopted by individual firms may vary but must comply with this standard’s provisions on the quality control of auditing activities.

Examples of quality control policies and procedures are presented in Appendix No. 01.

12. In order to achieve the objectives of quality control of auditing activities, the audit firms normally apply the following policies in combination:

a/ Compliance with principles on professional ethics

Professional personnel of audit firms must adhere to the audit profession’s principles on ethics of the audit profession, including independence, integrity, objectivity, professional capability, prudence, confidentiality, professional behavior and compliance with professional standards.

b/ Professional skills and competence

Professional personnel of audit firms must possess professional skills and competence, regularly maintain, update and raise their knowledge so as to fulfil their assigned tasks.

c/ Assignment

Audit work must be assigned to trained professional personnel who have adequate professional skills and competence meeting the practical requirements.

d/ Guidance and supervision

The audit work must be adequately guided and supervised for personnel at all levels to secure that it has been conducted in accordance with the auditing standards and relevant regulations.

e/ Consultation

When necessary, auditors and audit firms must consult with experts inside or outside the firms.

f/ Retention and acceptance of clients

In the process of retaining existing clients and evaluating potential ones, the audit firms must take into consideration their independence and ability to serve clients as well as the integrity of the clients’ management boards.

g/ Examination

The audit firms must regularly monitor and examine the adequacy and efficiency in the process of implementing their policies and procedures for quality control of their auditing activities.

13. The audit firms’ policies and procedures for quality control of their auditing activities must be communicated to all of their personnel so that they can be fully understood and implemented.

Individual audit contracts

14. Auditors and audit assistants must apply their firms’ quality control policies and procedures to each audit contract in an appropriate manner.

15. Auditors shall have to consider the professional capability of audit assistants performing the work assigned to them so as to provide guidance, supervision and examination appropriate to each audit assistant.

16. When assigning work to audit assistants, it must be ensured that such work is assigned to persons with adequate professional capability as required.

Guidance

17. Auditors must guide audit assistants on the necessary contents relating to each audit such as their responsibilities for the assigned work, the objectives of the procedures they are to perform, characteristics and nature of the clients’ production and business activities as well as accounting or auditing matters that may affect the contents, time table and scope of auditing procedures which they are performing.

18. The overall audit plans and the audit programs shall serve as an important tool for guiding auditors and audit assistants to perform the audit procedures.

Supervision

19. Supervision is closely related to guidance and examine and may involve both of these elements.

20. The audit firms’ personnel assigned to supervise the quality of an audit must perform the following functions:

a/ Supervising the auditing process so as to determine whether or not:

- Auditors and audit assistants have adequate professional skills and capability needed to fulfil their assigned tasks;

- Audit assistants understand the audit guidelines;

- The audit work is being conducted according to the overall audit plan and the audit program;

b/ Grasping and identifying important accounting and auditing questions arising in the auditing process so as to adjust the overall audit plan and the audit program appropriately;

c/ Handling the difference of professional opinions between auditors and audit assistants jointly participating in the audits and considering whether consultation with experts is needed or not.

21. The persons assigned to supervise the quality of audits must perform the following responsibilities:

a/ If detecting that auditors and/or audit assistants breach the audit profession’s ethics or show signs of colluding with clients to distort financial statements, to report such to competent persons for handling;

b/ If deeming that auditors or audit assistants fail to have the required professional skills and competence for carrying out the audits, to propose competent persons to replace such auditors and/or audit assistants so as to ensure the quality of the audits according to the set overall audit plans and audit programs.

Examination

22. The work performed by the auditors and audit assistants must be examined by persons having equal or higher professional capability in order to determine whether or not:

a/ The work has been performed in accordance with the audit program;

b/ The work performed and the results obtained have been fully documented into audit dossiers;

c/ All important audit matters have been settled or reflected in audit conclusions;

d/ The objectives of the audit procedures have been achieved;

e/ The conclusions made in the auditing process are consistent with the results of the work performed and support the audit opinions.

23. Auditors and audit firms must regularly examine the following:

a/ The implementation of the overall audit plan and the audit program;

b/ The assessments of inherent and control risks, including the results of tests of control and the modifications (if any) made to the overall audit plan and the audit program;

c/ The documentation in audit dossiers of the obtained audit evidences, including consultants’ opinions, and the conclusions drawn from the basic tests;

d/ Financial statements, proposed amendments thereto and draft auditing reports.

24. When examining the quality of audits, especially big and complicated audit contracts, professional personnel outside the audit teams may be requested to carry out certain additional procedures before the issuance of the auditors’ report.

25. Where there still exist divergent opinions on the quality of an audit, the audit team should discuss collectively so as to reach agreement on the evaluation thereof and draw experiences. If the audit team fail to reach agreement, such should be reported to the director for handling or presented at a meeting of the firm’s key members.

APPENDIX 01

EXAMPLE OF THE POLICIES AND PROCEDURES FOR QUALITY CONTROL OF AUDITING ACTIVITIES OF AUDIT FIRMS

A. COMPLIANCE WITH THE PRINCIPLES ON PROFESSIONAL ETHICS

Policy

All professional personnel of audit firms must adhere to the principles on ethics of the audit profession, including independence, integrity, objectivity, professional capability, prudence, confidentiality, professional behavior and compliance with professional standards.

Procedures

1. Assigning an individual or group to guide and settle questions regarding independence, integrity, objectivity and confidentiality.

a/ Identifying cases where matters regarding independence, integrity, objectivity and confidentiality should be represented in writing;

b/ Consulting with experts or competent persons, when necessary.

2. Disseminating policies and procedures regarding independence, integrity, objectivity, professional capability, prudence, confidentiality, professional behavior and professional standards to all professional personnel of the firms.

a/ Informing them of the policies and procedures and requesting them to firmly grasp these policies and procedures;

b/ Emphasizing independence and professional behavior in the training programs and the process of guiding, supervising and examining audits;

c/ Informing them on a regular and timely basis of the list of clients to which independence policies apply.

- The list of clients to whom the firms must apply independence, including clients’ affiliates, parent companies, joint-venture companies and associated companies;

- Notifying such list to all professional personnel in the firms so that they can determine their independence;

- Establishing procedures for notification of changes in the list.

3. Monitor and examine the implementation of policies and procedures related to the adherence to the principles on professional ethics: independence, integrity, objectivity, professional capability, prudence, confidentiality, professional behavior and compliance with professional standards.

a/ Annually requesting professional personnel to submit written representations stating that:

- They have firmly grasped the firms’ policies and procedures;

- They have no prohibited investments at present and in the year when financial statements are audited;

- Relationships and transactions prohibited by the firms are not established.

b/ Assigning a person or group with competence to check the completeness of dossiers on independence compliance and to deal with exceptional cases.

c/ Periodically reviewing the relationships between the firms and clients regarding matters which may affect the audit firms’ independence.

B. PROFESSIONAL SKILLS AND COMPETENCE

Policy

Professional personnel of audit firms must possess professional skills and competence, continuously maintain, update and raise their knowledge so as to accomplish their assigned tasks.

Procedures

Recruitment:

1. Audit firms must maintain a process of recruiting professional personnel by planning the personnel needs, setting recruitment objectives and requirements on qualification as well as compatibility of persons who perform the recruiting function.

a/ Planning the needs of personnel in different posts and determining the recruitment objectives based on the existing number of clients, the projected growth rate and the number of personnel who may be laid off.

b/ To achieve the recruitment objectives, designing a recruitment program with the following contents:

- Identifying sources of potential personnel;

- Methods of contacting potential personnel;

- Methods of determining specific information on each potential personnel;

- Methods of attracting potential personnel and informing them of the firms;

- Methods of evaluating and selecting potential personnel so as to achieve the necessary number of applicants for selection.

c/ Informing the people related to the recruitment of the firms’ personnel needs and recruitment objectives.

d/ Assigning competent persons to decide on the recruitment.

e/ Checking the effectiveness of the recruitment program:

- Periodically evaluating the recruitment program to determine whether or not the firms have complied with policies and procedures for recruiting qualified personnel;

- Periodically reviewing the recruitment results to determine whether or not the firms have achieved personnel recruitment objectives and needs.

2. Establish criteria and guidelines for evaluating applicants for each post.

a/ Identifying the attributes to be sought in the applicants, for example: intelligence, integrity, honesty, dynamism and aptitude for the profession.

b/ Identifying achievements and experiences the firms require from applicants who are new graduates or experienced ones; for example:

- Academic background;

- Personal achievements;

- Work experiences;

- Personal interests.

c/ Making written guidelines for recruiting personnel in specific cases such as:

- Recruiting relatives of the firms’ personnel, persons who have close relationships with or relatives of clients;

- Re-recruiting former employees;

- Recruiting clients’ employees;

- Recruiting employees of competing firms.

d/ Gathering basic information on the applicants’ qualifications by appropriate means, such as:

- Resumes;

- Job applications;

- Educational diplomas;

- Personal references;

- References of former agency (ies);

- Interviews…

e/ Evaluating the qualifications of new personnel, including those employed not through normal recruitment procedures (for example: those joining the firms in the capacity of supervisors, through merger or acquisition or joint ventures) to determine whether they meet the firms’ requirements or not.

3. Inform the applicants and new personnel of the firms’ policies and procedures relevant to them.

a/ Using a brochure or other means to introduce the firms to applicants and new personnel;

b/ Preparing and distributing a manual describing the firms’ policies and procedures to all personnel;

c/ Conducting an professional orientation program for new personnel.

Professional training

4. Establish guidelines and requirements for continued professional fostering and notify them to all personnel of the audit firms.

a/ Assigning a person or group the responsibility for the professional development of personnel;

b/ The firms’ training programs must be scrutinized by professionally qualified persons and they must set forth the training objectives and education and experience requirements;

c/ Setting forth orientations for the development of the firms and the profession for of new employees.

- Preparing materials on the orientation for the development of the firms and the profession in order to inform new employees of their professional responsibilities and opportunities;

- Assigning responsibility for conducting orientation workshops to introduce the professional responsibilities and the firms’ policies.

d/ Designing professional training and refresher programs for all personnel at each level in the firms:

- Taking into consideration compulsory regulations and voluntary guidelines of laws and professional organizations when designing professional training and refresher programs;

- Encouraging participation in professional training programs outside the firms, including the form of self-study;

- Encouraging participation in professional associations and determining whether the firms would pay the whole or part of expenses;

- Encouraging personnel to serve on professional boards of professional associations, write articles, books and participate in other professional activities.

e/ Periodically examining professional training programs and archiving dossiers on the training situation of the entire firms and each individual.

- Periodically reviewing the participation of each employee in the training program so as to determine his/her compliance with the firms’ requirements;

- Periodically examining the evaluation reports and other records regarding the advanced training programs to evaluate whether or not these programs are effective and have achieved the firms’ objectives. Considering the needs for new programs and for revision of on-going programs or elimination of ineffective training programs.

5. Provide in time all personnel with information on professional technical standards and materials containing the firms’ technical policies and procedures. Encourage them to engage in self-development activities.

a/ Providing all personnel with professional technical materials, even those on changes, including:

- National and international specialized materials on accounting and auditing;

- Documents on current laws in specific domains, for employees who take charge of such domains;

- Materials on the firms’ technical and professional policies and procedures.

b/ For training programs designed by the firms, preparing materials and selecting instructors:

- The programs should clearly state the objectives, requirements on participants’ education and experience;

- The training course instructors must firmly grasp the program content and teaching methods;

- Asking participants to evaluate training course contents, instructors and training conditions;

- The training program must spare time for instructors to test and evaluate training course contents, teaching methods and trainees;

- The training programs must be updated to accommodate new developments and renovations, and relevant evaluation reports;

- Archiving, and creating conditions for exploiting, professional and technical materials on the firms’ regulations relating to professional technical matters.

6. In order to train a contingent of experts in specialized domains and branches, the firms must:

a/ Organize on their own specialized training programs such as in banking auditing, computer-aided auditing, sampling methods…

b/ Encourage personnel to attend external training programs, workshops to raise their professional levels;

c/ Encourage personnel to participate in professional associations concerned with specialized domains and branches.

d/ Provide materials relating to the specialized domains and branches.

7. Audit firms must assign persons to see that all the firms’ auditors participate in annual fostering and refresher programs conducted by the Ministry of Finance or by organizations authorized by the Ministry of Finance.

Advancement opportunities:

8. Audit firms must establish criteria for each rank of employee in the forms:

a/ Regulations on responsibilities and qualifications for each rank of employees, including:

- Titles and responsibilities thereof;

- Criteria on qualification and experience (or seniority) for each title.

b/ Determining qualification criteria to be used as a basis for considering and evaluating the results of actual performance and capability of each rank, for example:

- Professional knowledge;

- Analytical and judgmental abilities;

- Communication skills;

- Training skills;

- Leadership methods;

- Client relations;

- Personal attitude and professional behavior (characters, intelligence, judgment and dynamism);

- Supervisory ability.

c/ Compiling a personal manual or other means to disseminate the firms’ advancement procedures and policies to all employees.

9. Evaluate the work performance results of all employees and notify them thereof.

a/ Gathering information on and evaluating the work performance results:

- Identifying evaluation responsibilities and requirements at each level, indicating who will make these evaluations and when the evaluation results will be presented;

- Guiding the evaluation objectives;

- Using standardized forms for evaluating work performance results by self-evaluation by employees according to such forms and review by persons with higher authority.

- Re-examining previous evaluations of each employee;

- Personnel evaluations must be done by different persons;

- Determining that evaluations are completed on schedule;

- Filing written evaluations in personal dossiers;

- Evaluations of leading officials must include consultations with their subordinates to determine whether these officials continue to have the qualifications to fulfill their responsibilities or not.

b/ Periodically informing all employees of their progress and career prospect, clearly stating:

- Performance results;

- Personal and career prospects;

- Advancement opportunities of each person.

c/ Periodically promoting personnel on the basis of the evaluation results.

C. ASSIGNMENT

Policy

Audit work must be assigned to trained professional personnel who have adequate professional skills and competence to satisfy the practical requirements.

Procedures

1. Assign work to personnel:

a/ Planning the personnel needs for each of the firm’s divisions;

b/ Determining the personnel need for each specific audit contract;

c/ Arranging personnel and allocating time for each audit contract;

d/ When assigning work to employees, the following factors must be considered:

- Auditing size and complexity;

- Number of existing personnel;

- Special capability and expertise required;

- Schedule of the work to be performed;

- Continuity and rotation of personnel;

- Prospect of on-the-job training.

2. Assign work to a person or group in a specific audit.

a/ Persons with responsibility for work assignment must consider the following factors:

- Staffing and timing requirements of the audit contract;

- Qualifications, experiences, positions, educational background and special abilities of personnel;

- The participation plans of persons assigned the supervisory responsibilities;

- Projected time required for of each individual;

- Circumstances which may affect independence, for example: assignment of work to professional personnel who have economic or kin relation with the leaderships of the audited units.

b/ When assigning work, consideration should be given to continuity and rotation to enable personnel to perform their work effectively, as well as to capabilities, qualifications and experiences of other personnel.

3. The timing and personnel plan for an audit must be approved before implementation.

D. GUIDANCE AND SUPERVISION

Policy

Audit work must be adequately guided and supervised for personnel at all levels to ensure that it has been performed in compliance with the auditing standards and relevant regulations.

Procedures

1. Procedures for planning audits

a/ Assigning responsibility for planning audits;

b/ Reviewing information obtained from previous audits and updating new information;

c/ Working out the overall audit plan and the audit program.

2. Procedures for maintaining the quality standards:

a/ Conducting supervision at all levels; considering the training process, abilities and experiences of the assigned personnel;

b/ Issuing guidelines for the forms and contents of working papers;

c/ Using appropriate standardized forms, checklists, and questionnaires to assist in the audit work;

d/ Establishing procedures for settling differences of professional judgment.

3. Provide on-the-job training in the auditing process.

a/ Regularly discussing with audit assistants the relationships between the work performed by each person and the audit as a whole and arranging assistants to participate in many portions of the audit;

b/ Incorporating the content of “personnel management skills” into the firms’ training program;

c/ Encouraging personnel to participate in the “programs on training and developing subordinates”;

d/ Monitoring the assigned work to determine whether personnel have grasped professional technical knowledge and auditing experiences in each domain or not.

E. CONSULTATION

Policy

When necessary, auditors and audit firms must consult with experts inside and outside the firms

Procedures

1. Identify domains and situations where consultation is required and encourage personnel to consult with experts and competent persons.

a/ Informing personnel of the firms’ consultation policies and procedures;

b/ Specific domains or complex professional requiring consultation, such as:

- Application of newly promulgated legal documents relating to professional technical matters;

- Business lines with special accounting, auditing and reporting requirements;

- Newly arising problems;

- Requirements of law and regulations of functional bodies, especially the requirements of international law.

c/ Maintaining the operation of the archival section and referring to web sites or other means, such as:

- Referring to materials at various sections or the firms;

- Establishing a professional manual and circulating professional instruction materials, including documents relating to particular business lines and other specialties;

- Maintaining consultation with other firms and individuals;

- Referring, when necessary, complicated problems to a group of specialists.

2. Assign persons in specialized charge and define their powers in the consultation areas.

a/ Assigning archivists to work with law agencies;

b/ Assigning personnel to monitor each particular business line;

c/ Informing all personnel of the powers of persons in specialized charge and of the procedures for dealing with divergent opinions.

3. Specify the archival of documents on the results of consultation:

+ Archival responsibility;

+ Place of archival and conditions for use of archived documents;

+ Archiving dossiers relating to the consultation results for reference and research purposes.

F. RETENTION AND ACCEPTANCE OF CLIENTS

Policy

In the process of retaining existing clients and evaluating potential clients, audit firms must consider their independence and ability to serve clients and the integrity of the clients’ management boards.

Procedures

1. Establish procedures for evaluating and accepting potential clients.

a/ Procedures for evaluating potential clients, including:

- Gathering and reviewing available documents relating to potential clients, such as financial statements and tax payment declaration forms;

- Exchanging with third parties information on potential clients, their directors (or heads) and key personnel;

- Exchanging with the previous years’ auditors on matters relating to the directorates’ honesty, on disagreements among the directorates concerning accounting policies, audit procedures or other important matters, and on the reasons for the change of auditors;

- Considering special circumstances or possible risks of contracts;

- Assessing the audit firms’ independence and ability to serve their potential clients;

- It must be determined that acceptance of clients must not violate the audit profession’s ethical principles.

b/ Assigning a person or group at appropriate management levels to evaluate information and make decisions whether to accept clients or not.

c/ Informing personnel of the firms’ policies and procedures for accepting clients.

d/ Assigning persons to inspect and supervise the observance of the firms’ policies and procedures for accepting clients.

2. Evaluate clients upon the occurrence of special events to determine whether to maintain the relationships therewith or not.

a/ Special events when clients should be evaluated include:

- The expiry of a certain period;

- A major change in one or more of the following factors:

+ The management board;

+ Directors (of heads);

+ Capital owners;

+ Legal advisers;

+ Financial status;

+ Litigation and disputes;

+ Contractual breaches;

+ Nature of the clients’ business lines.

b/ Assigning a person or group at appropriate management levels to evaluate information and make decisions whether to retain these clients or not.

c/ Informing personnel of the firms’ policies and procedures for retaining clients.

d/ Assigning persons with responsibility to examine and supervise the observance of the firms’ policies and procedures for retaining clients.

G. EXAMINATION

Policy

Audit firms must regularly monitor and examine the adequacy and effectiveness in the process of implementing the firms’ policies and procedures for controlling their operational quality.

Procedures

1. Establish the firms’ examination procedures, contents and program.

a/ Examination procedures include:

- Determining the examination objectives and working out the examination program;

- Issuing guidelines on the scope of examination and criteria for selecting contents to be examined;

- Setting the frequency and time of examination;

- Establishing procedures for settling disagreements when they arise.

b/ Setting criteria of professional qualifications and competence for selecting examiners.

c/ Conducting examination activities:

- Scrutinizing and examining the adherence to the firms’ policies and procedures for controlling the quality of audit work;

- Scrutinizing and examining the compliance with the professional standards and with the firms’ procedures for controlling quality applicable to a selected audit contract.

2. Providing for reporting on findings in the examinations to the appropriate management levels, for examining activities already implemented or planned to be implemented, and for examining the firms’ audit work quality control system.

a/ Discussing findings in the examination process with responsible persons;

b/ Discussing findings in the process of examining selected audit contracts with the firms’ persons assigned with supervisory responsibility;

c/ Reporting on general findings and specific findings of selected audit contracts and proposing to the directorates remedial measures already taken or planned to be taken;

d/ Identifying needs for modification of audit work quality control policies and procedures on the basis of the examination results and other relevant matters./.


VSA 240

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 240

FRAUD AND ERROR

(Issued in pursuance of the Finance Minister’s Decision No. 143/2001/QD-BTC dated 21 December 2001)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and fundamental principles and provide guidance on the auditor and the audit firm’s responsibility to consider fraud and error in an audit of financial statements.

02. When planning and performing audit procedures and in evaluating and in evaluating and reporting the results thereof, the auditor and the audit firm should consider the risk of material misstatements in the financial statements resulting from fraud or error.

03. This VSA applies to audits of financial statements and also applies to an audit of other financial information and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in conducting an audit of financial statements.

It is expected that the client entity and users of the audit report should possess essential knowledge as to the objectives and principles set out in this VSA in working with auditor and the audit firm, and dealing with the relations maintained in respect of the information under audit.

In this VSA, the following terms have the meaning attributed below:

04. Fraud refers to an intentional act to cause economic, financial information to be misleading by one or more individuals among the Board of Management and Directors employees, or third parties, which results in a misrepresentation of financial statements.

Fraud may involve the following acts:

- Manipulation, falsification of records or documents relating to financial statements;

- Alteration of records or documents, which causes misrepresentations of financial statements;

- Misappropriation of assets;

- Suppression or intentional omission of information, records of documents and transactions which causes misrepresentations of financial statements;

- Recording of transactions without substance;

- Misapplication of accounting standards, principles, procedures and policies and financial regulations;

- Intentional commitment of mathematical mistakes.

05. Error refers to unintentional mistakes in financial statements, such as:

- Mathematical or clerical mistakes in the underlying records;

- Oversight or misinterpretation of amounts and transactions;

- Misapplication of accounting standards, principles, procedures and policies and financial regulations.

CONTENTS OF THE VSA

Responsibility of the Director (or leader)

06. The responsibility for the prevention, detection and handling of fraud and error in the entity rests with the Director (or leader) through the implementation and continued operation of adequate accounting and internal control systems. Because of the inherent limitations of the accounting and internal control systems, it is impossible to eliminate the possibility of fraud and error.

Responsibility of the Auditor and the Audit Firm

07. Through the audit, the auditor and the audit firm are to assist the client entity in detecting, handling and deterring fraud and error. However, the auditor and the audit firm are not and cannot be held responsible for the prevention of fraud and error in the client entity.

Risk Assessment

08. In planning and performing the audit, the auditor and the audit firm should assess the risk that fraud and error may exist that materially impact the financial statements and should inquire of the Director (or leader) as to any fraud or significant error which has been discovered.

09. In addition to weaknesses in the design and performance of the accounting and internal control systems, conditions or events which increase the risk of fraud and error include:

- Questions with respect to the integrity or competence of management;

- Unusual pressures within or on an entity;

- Unusual transactions and events;

- Problems in obtaining sufficient appropriate audit evidence.

- Factors unique to computer information system environment relating to the above conditions and events.

(Examples of these conditions or events are set out in Appendix 01).

Detection

10. Based on the risk assessment, the auditor should design audit procedures to obtain reasonable assurance that fraud and error that are material to the financial statements taken as a whole are detected.

11. Consequently, the auditor seeks sufficient appropriate audit evidence that fraud and error which may be material to the financial statements have not occurred or that, if they have occurred, the effect of fraud is properly reflected in the financial statements or the error is corrected. The auditor should point out the impacts of such fraud and error on the financial statements. The likelihood of detecting errors ordinarily is higher than that of detecting fraud, since fraud is higher than that of detecting fraud, since fraud is ordinarily accompanied by acts specifically designed to conceal its existence.

12. Due to the inherent limitations of an audit, although the auditor adheres to all audit principles and procedures, there is an unavoidable risk that material misstatements in the financial statements resulting from fraud and error may not be all detected. When such a risk occurs that causes material impact on the financial statements, the auditor would consider compliance with principles and audit procedures undertaken in the circumstances and the suitability of the audit report based on the results of those audit procedures.

Inherent Limitations of an Audit

13. An audit is subject to the unavoidable risk that some material misstatements of the financial statements will not be detected, even though the audit is properly planned and performed in accordance with Vietnamese Standards on Auditing or International Standards on Auditing generally accepted.

14. The risk of not detecting a material misstatement resulting from fraud is higher than the risk of not detecting a material misstatement resulting from error, because fraud ordinarily involves acts designed to conceal it. Unless the audit reveals evidence to the contrary, the auditor is entitled to accept representations as truthful and records and documents as genuine. However, the auditor should plan and perform the audit with an attitude of professional skepticism, recognizing that conditions or events may be found that result in material misstatements in the financial statements.

15. Because of the inherent limitations of the accounting and internal control systems, there will always be some risk of fraud and error occurring that is material to the financial statements. An internal control system may be ineffective against fraud involving collusion among employees or fraud committed by management.

Procedures When there is an Indication that fraud or Error May Exist

16. When the application of audit procedures indicates the possible existence of fraud or error, the auditor and the audit firm should consider the potential effect on the financial statements. If the auditor and the audit firm believe the indicated fraud or error could have a material effect on the financial statements, the auditor should perform appropriate modified or additional procedures.

17. The extent of such modified or additional procedures depends on the auditor’s judgment as to:

(a) the types of fraud and error indicated;

(b) the frequency of their occurrence; and

(c) the likelihood that re-occurrence; and

Unless circumstances clearly indicate otherwise, the auditor cannot assume that an instance of fraud or error is an isolated occurrence. If necessary, the auditor adjusts the nature, timing and extent of substantive procedures.

18. Performing modified or additional procedures would ordinarily enable the auditor to confirm or dispel a suspicion of fraud or error. Where suspicion of fraud or error is not dispelled by the results of modified or additional procedures, the auditor and the audit firm should discuss the matter with management and consider whether the matter has effected on the financial statements and the audit report.

19. The auditor should consider the implications of fraud and significant error in relation to other aspects of the audit, particularly the reliability of management representations. In this regard, the auditor reconsiders the risk assessment and the validity of management representations, in case of fraud and error not detected by the accounting and internal control systems or not included in management representations. The implications of particular instances of fraud of error discovered by the auditor will depend on the relationship of the perpetration and concealment, if any, of the fraud or error to specific control procedures and the level of management or employees involved.

Reporting of Fraud and Error

To the Director (or leader)

20. The auditor and the audit firm should communicate factual findings to the Director (or leader) of the client entity as soon as practicable prior to the date of publication of the audited financial statements or the issuance of the audit report if:

a) the auditor suspects fraud may exist, even if the potential effect on the financial statements has not been measured;

b) fraud is found to exist; or

c) significant error is found to exist.

21. Suspecting fraud exist or having detected any occurrences of possible of actual fraud or significant error, the auditor would consider all the circumstances as to which level of authority to report the case to. With respect to fraud, the auditor would assess which management level is likely to involve. In most cases involving fraud, it would be appropriate to report the matter to a level in the organization structure of the entity above that responsible for the persons believed to be implicated. When doubts are raised as to the involvement of the highest authority, the auditor would ordinarily seek legal advice to assist in the determination of procedures to follow.

To Users of the Audit Report on the Financial Statements

22. If the auditor and the audit firm conclude that the fraud or error has a material effect on the financial statements and has not been properly reflected or corrected in the financial statements, the auditor should express a qualified or an adverse opinion.

The auditor and the audit firm should clearly state in the audit report fraud and error that may be material to the financial statements even though they are adequately reflected in the financial statements.

23. If the auditor is precluded by the entity from obtaining sufficient appropriate audit evidence to evaluate whether fraud or error that may be material to the financial statements, has, or is likely to have, occurred, the auditor and the audit firm should express a qualified opinion or a disclaimer of opinion on the basis of a limitation on the scope of the audit.

24. If the auditor is unable to determine whether fraud or error has occurred because of limitations imposed by the circumstances or by the entity, the auditor should consider the effect on the audit report.

To Regulatory and Enforcement Authorities

25. The auditor and the audit firm are to keep the client’s information and data confidential, except when the client entity has committed fraud or error which, as statutorily required, the auditor and the audit firm are to report to the supervisory authorities. In this case, the auditor and the audit firm may need to seek legal advice in advance in such circumstances.

Withdrawal from the Engagement

26. The auditor and the audit firm may conclude that withdrawal from the engagement is necessary when the entity does not take the remedial action regarding fraud that the auditor considers necessary in the circumstances, even when the fraud is not material to the financial statements. Factors that would affect the auditor’s conclusion include the implications of the involvement of the highest authority within the entity, and the effects on the auditor of continuing association with the entity. In reaching such conclusion, the audit firm would consider the case and seek legal advice.

27. On receipt of an inquiry from the proposed auditor for information on the client entity, the existing auditor should advise any professional reasons for withdrawal from the engagement. The existing auditor would, taking account of the legal and ethical constraints including where appropriate permission of the client, give details of and discuss freely with the proposed auditor such information. If permission from the client to discuss its affairs with the proposed auditor is denied by the client, the existing auditor and the audit firm should disclose that fact to the proposed auditor.

APPENDIX 01

Examples of Conditions or Events

Which Increase the Risk of Fraud or Error

Questions with respect to the integrity or competence of management

- Management is dominated by one person (or a small group) an there is no effective oversight of the Directors of Board of Management;

- There is a complex corporate structure where complexity suggests a deliberate act;

- There is a continuing failure to correct major weaknesses in internal control and accounting systems where such corrections are practicable;

- There is a significant and prolonged understaffing of the accounting department;

- Accounting work is assigned to incompetent persons or those prohibited by law; and

- There are frequent changes of legal counsel or auditors.

Unusual pressures within or on an entity

- The industry is declining and failures are increasing;

- There is inadequate working capital due to declining profits or too rapid expansion;

- The quality of earnings is deteriorating,

- The entity needs a rising profit trend to support business operations;

- The entity has such a significant investment in an industry or product line that its finance loses balance;

- The entity is heavily dependent on one or a few products or customers;

- Financial pressure on investors or top managers;

- Pressure is exerted on accounting personnel to complete financial statements in an unusually short time period.

Unusual transaction and events

- Unusual transactions, especially near the year-end, that have an effect on sales, expenses and earnings;

- Complex transactions of accounting treatments;

- Transactions with related parties;

- Payments for services (for example, to lawyers, consultants or agents) that appear excessive in relation to the services provided;

Problems in obtaining sufficient appropriate audit evidence

- Inadequate records or untimely provision of records (for example, incomplete files, excessive adjustments to books and accounts, transactions recorded inadequately and out of balance control accounts;

- Inadequate documentation of transactions (for example, lack of proper authorization or supporting documents for large or unusual transactions);

- An excessive number of differences between accounting records and third party confirmations, conflicting audit evidence and unexplainable changes in operating ratios;

- Evasive or unreasonable responses by management to audit inquiries.

Some factors unique to a computer information systems environment which relate to the conditions and events described above include:

- Inability to extract information from computer files;

- Large numbers of program changes that are not documented, approved and tested;

- Data out of the computer are not matched with the financial statements;

- Print-outs of one account give different results./.


VSA 250

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 250

CONSIDERING THE OBSERVANCE OF LAWS AND REGULATIONS IN THE AUDIT OF FINANCIAL REPORTS

(Issued in pursuance of the Finance Minister’s Decision No. 219/2000/QD-BTC dated 29 December 2000)

GENERAL PROVISIONS

01. This standard aims to prescribe the basic principles and procedures and guide ways of applying the basic principles and procedures related to the auditors and auditing companies when considering the observance of laws and regulations by the audited units in the process of auditing the financial reports.

02. When drawing up plans and carrying out procedures for audit, when evaluating the results and making reports on audit, auditors and auditing companies must pay attention to the question that the non-observance of laws and relevant regulations by audited units may greatly affect the financial reports, though in an audit of financial reports all acts of non-observance of laws and relevant regulations cannot be fully detected.

03. The assessment and determination of acts of non-observance of laws and regulations generally do not professionally rest with auditors and auditing companies. Where it must be determined whether acts of non-observance of laws and regulations greatly affect the financial reports or not, the auditors and auditing companies shall have to consult with the legal experts or concerned functional bodies.

04. The regulations and guidance on responsibilities of auditors and auditing companies in considering "frauds and errors" in an audit of financial reports are prescribed in another specific standard but not in this standard.

05. This standard shall apply to the audit of financial reports and also to the audit of other financial information as well as relevant services of auditing companies. This standard shall not apply to the audit of the observance, which is performed by auditing companies under separate contracts.

Auditors and auditing companies must abide by the provisions of this standard when considering the observance of laws and regulations in the process of auditing the financial reports.

The audited units and the parties using the auditing results must have necessary knowledge about the principles and procedures prescribed in this standard in order to fulfill their duties and coordinate with auditors and auditing companies in dealing with relations in the auditing process.

Terms used in this standards are construed as follows:

06. Laws and regulations mean legal documents promulgated by competent bodies (the National Assembly, the National Assembly Standing Committee, the State President, the Government, the Prime Minister, the ministries and ministerial-level agencies, the agencies attached to the Government; joint documents of competent agencies, organizations, People?s Councils and People?s Committees of all levels and other agencies prescribed by law); documents issued by the superiors of professional societies, Management Boards and directors, which are not contrary to laws and related to production and business activities as well as economic and financial and accounting management belonging to the units? domains.

07. Non-observance means acts of wrongly implementing, omitting, inadequately and/or untimely implementing or not implementing laws and regulations, whether unintentionally or intentionally, by units. These acts committed by collectives, individuals in the names of units or the units? representatives. This standard does not mention acts of non-observance committed by collectives or individuals of units but not relating to the financial reports of units.

CONTENTS OF THE STANDARD

The audited units’ responsibility in the observance of laws and regulations

08. Directors (or the heads) of the audited units have the responsibility to ensure that their units strictly observe laws and current regulations; to prevent, detect and handle acts of non-observance of laws and regulations in their units.

09. The audited units must apply measures and procedures to prevent and detect acts of non-observance of laws and regulations, including:

- Grasping in time the requirements of laws and regulations related to activities of units and applying measures to satisfy such requirements;

- Establishing and operating an appropriate and efficient internal control system;

- Elaborating and following the rules in business activities of units, applying measures for monitoring, timely commendation and discipline;

- Using legal consultancy services, including financial and accounting consultancy services in order to properly meet the requirements of laws and regulations;

- Organizing the internal audit sections suitable to the sizes and requirements of units;

- Fully achieving legal documents and relevant regulations which the units have to abide by and documents related to cases of dispute, lawsuits.

Auditor ‘s scrutiny of the observance of laws and regulations

10. The audited units have the responsibility to observe laws and regulations. Through the audit of annual financial reports, the auditors and auditing companies shall help the audited units prevent and detect acts of non-observance of laws and regulations.

11. The risk which always confronts the audit is that it is very difficult to detect all errors that greatly affect the financial reports, even when the audit has been carefully mapped out and carried out in strict accordance with the auditing standards. The causes of the auditing risk include:

- The units’ internal control systems and accounting systems fail to fully satisfy the requirements of the legal documents and regulations related to their operations and financial reports;

- The internal control systems and accounting systems are handicapped with potential limitations in preventing and detecting errors and violations, particularly errors and violations committed as the result of non-observance of laws and regulations;

- Auditors use the sampling method;

- The auditing evidences are often characterized more by judging and convincing than sure confirmation;

- Units may deliberately cover their acts of violation (Example: collusion, cover-up, forgery of documents, deliberately making wrong accounting?) or deliberately supply false information to auditors.

12. When drawing up plans for and performing the audit, auditors and auditing companies must take professionally cautious attitude (as provided for in Vietnamese audit standard No. 200), and must pay attention to acts of non-observance of laws and regulations, thus leading to errors which greatly affect the financial reports. When detecting an act of intentional non-observance of laws and regulations, auditors shall have to take into account the possibility of other violations committed by such unit. On the contrary, if such act is unintentional, the auditors must not necessarily apply the above caution.

13. Where the law or an auditing contract requires the report on the observance of given provisions of law, auditors and auditing companies shall have to draw up plans for inspection of the observance of such provisions by the audited units.

14. In order to draw up auditing plants, auditors must have the general knowledge of law and regulations related to the business activities and lines of the audited units; must thoroughly grasp the units? ways and measures to implement laws and regulations. Auditors shall have to pay attention to the regulations the violation of which will greatly affect the financial reports, or affect the audited units? capability for constant operation.

15. In order to obtain the overall understanding of laws and regulations related to the audited units, the auditors shall apply the following measures:

- Using the available knowledge related to business activities and lines of units;

- Requesting units to provide and explain their internal regulations and procedures related to the observance of laws and regulations;

- Exchanging opinions with units? leadership on the laws and regulations which greatly affect the financial reports of units;

- Scrutinizing the units? specific regulations on and procedures for the settlement of disputes upon their occurrence or sanctions;

- Discussing with relevant functional bodies, law consultants and other individuals for further understanding of laws and regulations related to the units? activities.

16. Basing themselves on the overall understanding of laws and regulations related to activities of audited units, the auditors and auditing companies shall have to proceed with necessary procedures for determining acts of non-observance of laws and regulations related to the process of elaborating financial reports, paying special attention to the following procedures:

- Exchanging ideas with directors (or heads) of the audited units on the observance of laws and regulations;

- Consulting with relevant functional bodies.

17. Auditors shall have to gather all appropriate auditing evidences on the non-observance of laws and regulations by units, thus greatly affecting the financial reports. Auditors must have adequate understanding of laws and regulations with a view to considering the observance of laws and regulations when auditing databases related to information on the financial reports.

18. When legal documents and regulations related to units? business activities and lines see changes in each period, the auditors and auditing companies shall have to examine the observance of these regulations in their proper temporal relations with the elaboration of the financial reports.

19. Apart from the principles and procedures already mentioned in paragraphs 16, 17 and 18, the auditors and auditing companies need not carry out other procedures for inspecting the observance of laws and regulations by units if those procedures fall outside the scope of auditing the financial reports.

20. The carrying out of procedures for auditing financial reports will help auditors and auditing companies detect acts of non-observance of laws and regulations.

21. Auditors shall have to gather the directors? written expositions and the units? documents related to acts of non-observance of laws and regulations which have actually occurred or may occur and affect the truthfulness and logic of the financial reports.

22. After carrying out the examination procedures as required by this standard, if being unable to gather evidences on acts of non-observance of laws and regulations, the auditors may regard the units as having observed laws and regulations.

Procedures which must be carried out upon the detection of acts of non-observance of laws and regulations

23. Auditors must always attach importance to clues leading to acts of non-observance of law and regulations by units. A number of these clues are mentioned in Appendix No.1.

24. When detecting information related to acts of non-observance of laws and regulations, the auditors and auditing companies must inquire into the nature of such acts, the circumstance in which such acts are committed and the relevant information for the assessment of possible impacts on the financial reports.

25. When deeming that acts of non-observance of laws and regulations have affected the financial reports, the auditors shall have to take into account:

- The possible financial consequences, even risks, which force the audited units to cease their operation;

- The necessity to explain the financial consequences in the section on explanation of financial reports;

- The degree of effect on the truthfulness and logic of the financial reports.

26. When having any doubts about or detecting acts of non-observance of laws and regulations, the auditors shall have to note down and keep in auditing dossiers such detection and discuss with the directors (or heads) of the audited units. Such a dossier shall include the extract of accounting vouchers and books, minutes of meetings and other relevant documents.

27. Where directors (or heads) of the units fail to adequately supply information proving that their units have strictly observed laws and regulations, the auditors and auditing companies should discuss and consult with legal experts or concerned functional bodies about acts of suspected non-observance of laws, thus affecting the financial reports. These discussions and exchanges shall help auditors and auditing companies further understand the consequences and measures to be further implemented.

28. Where it is unable to gather adequate information in order to do away with doubts about acts of non-observance of laws and regulations, the auditors and auditing companies must examine the impact of the lack of evidences and present such in the auditing report.

29. Auditors and auditing companies shall have to analyze the consequences of the non-observance of laws and regulations related to auditing work, particularly on the reliability of the expositions of the directors. Auditors shall have to re-evaluate the risks and re-examine the directors? expositions in the following cases where:

- The internal control system fail to detect and fail to prevent acts of non-observance;

- Acts of non-observance have not been mentioned in the expositions, particularly acts which the units have deliberately concealed.

Notification on acts of non-observance of laws and regulations.

Notification to directors (or heads) of the audited units.

30. In the course of audit, the auditors shall have to notify the directors (or the heads) of the units of the acts of non-observance of laws and regulations, which have been detected by the auditors. The auditors are allowed not to notify non-observance acts if they are determined as not having caused considerable consequences, except otherwise agreed upon by the auditors and the units.

31. If auditors and auditing companies determine that acts of non-observance of laws and regulations are intentionally committed and greatly affect the financial reports, they must immediately notify their findings in writing to the directors (or the heads) of the units.

32. If auditors and auditing companies detect that directors (or heads) of units are involved in acts of non-observance of laws and regulations, thus greatly affecting the financial reports, they must consult with legal experts and report such to the superior authorities of the audited units.

Notification to the auditing report users of the financial reports.

33. If auditors conclude that acts of non-observance of laws and regulations have greatly affected the financial reports but not been correctly reflected in the financial reports though the auditors have requested the amendments and adjustments, such auditors shall have to state their opinions of partial acceptance or non-acceptance.

34. If units fail to create conditions for auditors to adequately gathers appropriate auditing evidences for the assessment of acts of non-observance of laws and regulations, which greatly affect the financial reports, the auditors shall have to give their opinions of partial acceptance or their refusal to give opinions as they have been restricted in auditing scope.

35. If being unable to gather adequate evidences on acts of non-observance of laws and regulations, which have occurred, auditors must examine their impacts on the financial reports.

Notification to concerned functional bodies.

36. Auditors and auditing companies have the responsibility to keep confidential the customers? information and data. Yet, if audited units have committed acts of non-observance of laws and regulations, depending on the legal requirements, the auditors and auditing companies must notify such acts to concerned functional bodies. For this case, the auditors are allowed to make prior consultation with legal experts.

Auditors and auditing companies withdraw from auditing contracts.

37. When deeming that the audited units fail to take necessary measures to handle acts or signs of non-observance of laws and regulations, including acts which do not greatly affect the financial reports, the auditing companies are allowed to terminate the auditing contracts. The auditing companies shall have to carefully consider and consult with legal experts before making such decisions.

38. When substitute auditors request the incumbent auditors to supply information on customers, the latter have the responsibility:

- If allowed by customers to discuss about their work, to supply the substitute auditors with information on acts of non-observance of laws and regulations, the reasons for termination of contracts as well as their recommendations on whether to refuse or accept the contracts.

- If not allowed by customers to discuss about their work, to notify such disallowance to the substitute auditors./.

Appendix No. 1

MAIN CLUES TO ACTS OF NON-OBSERVANCE OF LAWS AND REGULATIONS

- Examination, inspection and investigation were already conducted by concerned functional bodies regarding the violations of laws and regulations such as borrowing and lending, payment relations, fines,...;

- Payments were made without clear reasons or loans were provided to people with positions, powers;

- Payments for services were too high as compared to other enterprises of the same branches or to the actual value of the provided services themselves;

- Purchase/ sale prices are too high or too low as compared to market prices;

- Enterprises have maintained unusual ties with companies which have had many special rights, favorable business or companies which have been suspected of meeting with problems;

- Payment has been made to a country other than the country which has produced or supplied such goods, services;

- Having no valid and proper purchase/ sale vouchers upon the payment;

- Failing to strictly and fully observe the prescribed accounting regimes;

- Revenue and expenditure operations have not been approved or the operation of recording has been conducted in contravention of regulations;

- The units have already been denounced or ill-rumored by mass media or people;

- The enterprises? production and/or business results have not been stable, their business result reports have seen constant changes;

- The expenses for management and advertisements have been too high;

- The appointment of chief accountants has been made in contravention of regulations;

- The inventory regime has been implemented in contravention of regulation./.


VSA 260

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 260

COMMUNICATIONS OF AUDIT MATTERS WITH THOSE CHARGED WITH GOVERNANCE

(Issued in pursuance of the Minister of Finance Decision No. 101/2005/QD-BTC dated 29 December 2005)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on communication of audit matters arising from the audit of financial statements between the auditor and the audit firm and those charged with governance of an entity.

02. The auditor and the audit firm should communicate audit matters of governance interest arising from the audit of financial statements with those charged with governance of an entity.

03. This VAS applies to communications of audit matters between the auditor and the audit firm and those charged with governance.

This VAS does not specify how the auditor communicates with those outside the audited entity.

The auditor and the audit firm should comply with this VSA in conducting an audit of financial statements and rendering related services.

It is expected that the audited (client) entity and users of the audit report should possess essential knowledge as to the objective and general principles set out in this VSA in working with the auditor and the audit firm and dealing with the relations maintained during the audit.

In this VSA, the following terms have the meaning attributed below:

04. Management refers to persons entrusted with the supervision, control and direction of an entity and the decison making for its operation and development, consisting of members of the Board of Management, Board of Directors and Control Committee and those charged with managing business areas.

05. Governance is the term used to describe the role of persons entrusted with managing, supervising and controling a particular area of business or directing and executing a legal entity.

Those charged with governance ordinarily are accountable for ensuring that the entity achieves its objectives, supervising the operations and reporting to interested parties.

06. Audit matters of governance interest are those that arise from the audit of financial statements and, in the opinion of the auditor and the audit firm, are both important and relevant to those charged with governance in overseeing the financial reporting and disclosure process.

The auditor is not required to identify and report to management of the entity all matters of governance interest.

CONTENTS OF THE VSA

07. The auditor and the audit firm should determine the relevant persons who are charged with governance and with whom significant matters, including audit matters of governance interest, are communicated.

08. The auditor should determine the structure and principles of governance of each entity, such as the overseeing function (Control Committee) and executing function of the Board of Directors and the Board of Management.

09. The auditor should identify the persons who are charged with governance and whom the auditor communicates audit matters of governance interest.

10. When the entity’s governance structure is not well defined, or those charged with governance are not clearly identified, the auditor comes to an agreement with the entity about with whom audit matters of governance interest are to be communicated.

11. To avoid misunderstandings, an audit engagement letter may explain that the auditor will communicate only those matters of governance interest that come to attention as a result of the performance of an audit and that the auditor is not required to design audit procedures for the specific purpose of identifying matters of governance interest.

The engagement letter may also:

- Identify the relevant persons with whom such communications will be made; and

- Identify any specific audit matters of governance interest to be communicated.

12. The effectiveness of communications is enhanced by developing a constructive working relationship between the auditor and those charged with governance. This relationship is developed while maintaining an attitude of professional independence and objectivity.

Audit Matters of Governance Interest to be Communicated

13. The auditor should consider significant matters, including audit matters of governance interest that arise from the audit of the financial statements and communicate them with those charged with governance. Ordinarily such matters include the following:

a) The general approach and overall scope of the audit, including any expected limitations thereon, or any additional requirements;

b) The selection of, or changes in, significant accounting policies and practices that have, or could have, a material effect on the entity’s financial statements;

c) The potential effect on the financial statements of any material risks and exposures, such as pending litigation, that are required to be disclosed in the financial statements;

d) Audit adjustments, whether or not recorded by the entity that have, or could have, a material effect on the entity’s financial statements;

e) Material uncertainties related to events and conditions that may cast significant doubt on the entity’s ability to continue as a going concern;

f) Disagreements with management about matters that, individually or in aggregate, could be significant to the entity’s financial statements or the auditor’s report;

g) Expected modifications to the auditor’s report;

h) Other matters warranting attention by those charged with governance, such as material weaknesses in internal control, questions regarding management integrity, and fraud involving management; and

i) Any other matters agreed upon in the terms of the audit engagement.

14. As part of the auditor’s communications, those charged with governance are informed of the following signifcant matters:

a) The auditor’s communications of the audit results; and

b) The fact that an audit of financial statements is not designed to identify all matters that may be relevant to those charged with governance. Accordingly, the auditor and the audit firm do not ordinarily identify all such matters.

Timing of Communications

15. The auditor should communicate significant matters, including audit matters of governance interest, on a timely basis. This enables those charged with governance to take appropriate and prompt action.

16. In order to achieve timely communications, the auditor discusses with those charged with governance the basis and timing of such communications. In certain cases, because of the nature of the matter, the auditor may communicate that matter sooner than previously agreed.

Forms of Communications

17. The auditor’s communications with those charged with governance may be made orally or in writing. The auditor and the audit firm’s decision whether to communicate orally or in writing is affected by factors such as the following:

a) The size, operating structure, legal structure, and communications processes of the entity being audited;

b) The nature, sensitivity and significance of the audit matters of governance interest to be communicated;

c) The arrangements made with respect to periodic meetings or reporting of audit matters of governance interest; and

d) The amount of on-going contact and dialogue the auditor has with those charged with governance.

18. When audit matters of governance interest are communicated orally, the auditor documents in the working papers the matters communicated and any responses to those matters. This documentation may take the form of a copy of the minutes of the auditor’s discussion with those charged with governance. In certain circumstances, depending on the nature, sensitivity, and significance of the matter, it may be advisable for the auditor and the audit firm to confirm in writing with those charged with governance any oral communications on audit matters of governance interest.

19. Ordinarily, the auditor initially discusses audit matters of governance interest with management, except where those matters relate to questions of management competence or integrity. These initial discussions with management enable the auditor to gather further information from the audit. If management agrees to communicate a matter of governance interest with those charged with governance, the auditor may not need to repeat the communications, provided that the auditor is satisfied that such communications have effectively and appropriately been made.

When the auditor is satisfied with information obtained after communicating with management of the entity, the auditor is not required to discuss the information with any others of those charged with governance.

Other Matters

20. If the auditor considers that a modification of the auditor’s report on the financial statements is required, as described in VSA 700 The Auditor’s Report on Financial Statements communications between the auditor and those charged with governance cannot be regarded as a substitute.

21. The auditor and the audit firm consider whether audit matters of governance interest previously communicated may have an effect on the current year’s financial statements. The auditor considers whether the point continues to be a matter of governance interest and whether to communicate the matter again with those charged with governance.

Confidentiality

22. When legal documents provide regulations on confidentiality that restrict communication of audit matters of governance interest arising from the audit of financial statements, the auditor and the audit firm refer to such regulations before communicating with those charged with governance. In some circumstances, the potential conflicts with the auditor’s ethical and legal obligations, the auditor may wish to consult with legal counsel.

Laws and Regulations

23. When the requirements of legal documents impose obligations on the auditor and the audit firm to make communications on governance related matters that are not covered by this VSA, the auditor and the audit firm should comply with these requirements.


VSA 300

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 300

PLANNING

(Issued in pursuance of the Minister of Finance Decision No. 143/2001/QD-BTC dated 21 December 2001)

GENERAL

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and fundamental principles and provide guidance on planning an audit of financial statements.

02. The auditor and the audit firm should plan the audit work so that the audit will be performed in an effective manner.

03. This VSA applies to audits of financial statements and also applies to an audit of other financial information and related services rendered by the audit firm.

In the case of the first-year audit for a client, the auditor should expand the procedures of planning based upon the contents of this VAS.

The auditor and the audit firm should comply with this VSA in preparing and realizing an audit plan.

It is expected that the client entity should possess essential knowledge of this VSA in joining the audit and dealing with the relations maintained during the audit planning.

In this VSA, the following terms have the meaning attributed below:

04. General strategy means the core direction, focal content and general approach developed at the top level of an audit based upon their knowledge of the client entity’s business operations and environment.

05. Overall audit plan means developing the general strategy and detailed approach for the expected nature, timing and extent of the audit. It is the objective of an overall plan to enable the auditor to perform the audit in an efficient and timely manner.

06. Audit program refers to a set of instructions to the auditor and assistants involved in an audit and a means to control and record the proper execution of the work. The audit program may also contain the audit objectives for each area, the nature, timing and extent of planned audit procedures and the time needed for each area of work.

07. Multi-year audit is an audit conducted at time of the current year’s financial statements and those of the prior year (s). For example, in 2001, an audit is conducted of the financial statements of 2000, 1999 and 1998.

CONTENT OF THE VAS

Planning the Work

08. Planning should be developed for each audit.

Adequate planning of the audit work helps to ensure that appropriate attention is devoted to important areas of the audit, that frauds, errors and potential problems are identified and that the work is completed expeditiously. Planning also assists in proper assignment of work to assistants and in coordination of work done by other auditors and experts.

09. The extent of planning will vary according to the size of the entity, the complexity of the audit and the auditor’s experience with the entity and knowledge of the business.

10. Obtaining knowledge of the business is an important part of planning the work to assist in the identification of events, transactions and practices which may have a material effect on the financial statements.

11. Planning remains the auditor and the audit firm’s responsibility. To plan the audit, the auditor can require discussion with the entity’s internal auditors, management and staff of issues associated with the audit plan and procedures to improve the effectiveness and efficiency of the audit and to coordinate audit procedures with work of the entity’s personnel.

12. Planning has three components:

- General strategy;

- Overall audit plan;

- Audit program.

General strategy

13. A general strategy should be developed for an audit of big size, and with complexity and large coverage, or for a multi-year audit.

14. An audit of big size is an audit of combined financial statements (or consolidated financial statements) of a corporation with a number of subsidiary entities of the same or different industry.

15. An audit with complexity means an audit which reveals indication of dispute and litigation or which deals with new business launches about which the auditor and audit firm are not experienced enough.

16. An audit with large coverage is an audit of an entity with subsidiaries in various provinces and municipalities, including those across the border.

17. A multi-year audit is conducted as a consequence of an audit firm signing a contract for audit of some consecutive years, for example, in 2000, an audit contract is signed in regard to 2000, 2001 and 2002. In this case, a general strategy should be developed for directing the work and combining the audits of respective years.

For its special management purpose, an audit firm may wish to develop a general strategy for an audit having no features discussed in paragraph 13 through 17 herein.

18. The general strategy contains key objectives, core direction, focal content, general approach and intended progress of an audit (see Appendix 01)

19. The general strategy is prepared by the in-charge personnel and ratified by the Director (or leader) of the audit firm. The general strategy underlies planning the audit, monitoring the implementation and reviewing the audit results.

20. A general strategy will be documented into a separate file or as part of the overall audit plan.

Overall Audit Plan

21. An overall audit plan is developed for each audit, with description of the expected scope and conduct of the audit. The overall audit plan will need to be sufficiently detailed to guide the development of the audit program. The form and content of an audit plan will vary depending on the size of the entity, the complexity of the audit and the specific methodology and technology used by the auditor.

22. Matters to be considered by the auditor in developing the overall audit plan include:

Knowledge of the Business

- General economic factors and industry conditions affecting the entity’s business;

- Important characteristics of the entity, its business, its financial performance and its reporting requirements including changes since the date of the prior audit;

- The general level of competence of management.

Understanding the Accounting and Internal Control Systems

- The accounting policies adopted by the entity and changes in those policies;

- The effect of new accounting or auditing pronouncements;

- The auditor’s cumulative knowledge of the accounting and internal control systems and the relative emphasis expected to be placed on tests of control and substantive procedures.

Risk and Materiality

- The expected assessments of inherent and control risks and the identification of significant audit areas;

- The setting of materiality levels for audit purposes;

- The possibility of material misstatement, including the experience of past periods, or fraud and common error;

- The identification of complex accounting transactions and events including those involving accounting estimates.

Nature, Timing and Extent of Procedures

- Possible change of emphasis on specific audit areas;

- The effect of information technology on the audit;

- The work of internal auditing and its expected effect on external audit procedures.

Coordination, Direction, Supervision and Review

- The involvement of other auditors in the audit of components, for example, subsidiaries, branches and divisions;

- The involvement of experts in other areas;

- The number of locations;

- Staffing requirements.

Other Matters

- The possibility of the business’ going concern;

- Conditions requiring special attention, such as the existence of related parties;

- The terms of the engagement and any statutory responsibilities;

- The nature and timing of reports or other communication with the entity that are expected under the engagement.

23. In case of a general strategy already prepared, its content would not need to be re-stated in the overall audit plan. (see Appendix 02 for sample overall audit plan).

Audit Program

24. An audit program should be developed for each audit, setting out the nature, timing and extent of planned audit procedures required to implement the audit plan.

25. In preparing the audit program, the auditor would consider the specific assessments of inherent and control risks and the required level of assurance to be provided by substantive procedures. The auditor would also consider:

- the timing of tests of controls and substantive procedures;

- the coordination or any assistance expected from the entity, the availability of assistants and the involvement of other auditors or experts.

(see Appendix 03 for sample audit program).

Changes to the Audit Plan and Audit Program

26. The overall audit plan and the audit program should be revised as necessary during the course of the audit because of changes in conditions or unexpected results of audit procedures. The contents of and reasons for significant changes would be recorded as part of audit documentation.

27. An audit firm using a sample audit program either in the computer or on paper should have additional contents to the audit program relevant to each audit.

APPENDIX 01

SAMPLE GENERAL STRATEGY

(for guidance and reference)

AUDIT FIRM:

GENERAL STRATEGY

Client entity:…………Prepared by………Date:

Year:…………. Approved by:……..Date:

Client feature: (large scale audit, multi-year audit or complexity audit)

Requirement

- General strategy is developed for an audit of big size, and with complexity and large coverage, or for a multi-year audit.

- General strategy is prepared by the in-charge personnel and approved by the Director (or leader) of the audit firm.

- The audit team shall comply with the firm’s relevant regulations and the directions ratified by the Director in connection with the general strategy.

- Any departures from management’s initial estimation noticed during the process of developing an overall audit plan and implementing the audit should be promptly reported to management for timely solutions.

Contents and procedures of a general strategy

  1. Understand the client entity’s business (information gathered on industry, business type, ownership title, production technology, management structure and business operations) particularly the main factors, such as competition drive, business superiority analysis as well as production, market, prices and post sales services;
  2. Locate areas concerned with the financial statements, such as accounting regimes and systems, accounting standards in use, financial reporting constraints and the entity’s rights;
  3. Locate main risk areas of the entity and their effects on the financial statements (initial assessment of inherent risk and control risk);
  4. Assess the internal controls;
  5. Identify the focal objectives and audit approach;
  6. Determine the need for expertise coordination with legal advisors, internal auditors, other auditors and experts in such field as construction, agriculture…;
  7. Nominate team head and time the work;
  8. The Director approves and notifies the audit team of the general strategy, based on which the team head develops an overall audit plan and audit program.

APPENDIX 02

SAMPLE OVERALL AUDIT PLAN

(for guidance and reference)

AUDIT FIRM:

OVERALL AUDIT PLAN

Client entity:……….Prepared by:…………….Date:…………

Year:……….. Approved by:…………Date………….

  1. Information about the entity’s business operation:

- Client audit:

First year Recurrent Year:……..

- Client name:……………………………………………………………

- Head office:……………………………………………………………

Branches (number and locations)……………………………………..

- Phone no:……………………………….

Fax no:………………………………….Email:…………………….

- Tax code:………………………………………………………..

- Operation license (Investment license, business registration certificate)………………………………………………

- Industry: (steel production, hospitality service, golf court service,…)………………………………………………

- Geographic feature: (nation-wide, foreign operations…)……………

- Total legal capital:………………………Investment capital:………..

- Total loan capital:……………………….Financial lease:…………….

- Business duration: (from…….to………., no time limit)……………..

- Board of Management: (number of members, list of key personnel)……………………………………………………………..

- Board of Directors: (number of members, list of members) …………

- Chief accountant; (name, years with the company)…………………..

- Holding company, partners (joint businesses)……………………….

- Client internal controls outlined……………………………………..

- Management’s competence:…………………………………………

- General understanding of the economic conditions affecting the entity’s business:…...................................................................

..................................................................................................

..................................................................................................

- Client business lines and environments:

+ Environmental requirements:

+ Market and competition:………………………………………..

+ Operational features and technological changes:

+ Business risk:……………………………………………………

+ Change in business size and disadvantages:

………………………………………………………………….

+ ……………………………………………………………………

- Performance features (products, market, suppliers, expenses, transactions):

+ Changes in application of advancements or new technologies to production:………………………………………………………..

+ Change of suppliers:…………………………………………….

+ Expansion of sales network: (establishments)

…………………………………………………………………..

  2. Understanding of accounting and internal control systems:

Based on the review of client financial statements and understanding of its business to consider the level of effects on the preparation of financial statements in terms of:

+ The accounting policies adopted by the entity and changes in those policies:……………………………………………………………….

+ The effect of information technology and computer system:……….

+ The effect of new policies on accounting and auditing:…………….

+ Accounting staff:…………………………………………………

+ Reporting requirement:…………………………………………..

Assessing and rating the control environment, accounting system, and internal controls as reliable and effective:

High o Medium o Low o

  3. Risk assessment and materiality measurement:

- Risk assessment:

+ Inherent risk:

High o Medium o Low o

+ Assessment of internal controls operations:

……………………………………………………….

- Materiality measurement:

Key indicators for measuring materiality levels include:

 | Current year | Preceding year
- Sales |  |
- Expenses |  |
- Post-tax income |  |
- Current assets and short-term investments |  |
- Fixed assets and long-term investments |  |
- Funds |  |
- Other indicators |  |

Reason for choice of materiality level:…………………………………..

Assessment of materiality levels for each audit objective……………….

- The possibility of material misstatement, including the experience of past periods, or common fraud and error; The identification of complex accounting transactions and events including those involving accounting estimates.

- Account audit approach:

+ Sample test………………………………………………………

+ Key item test…………………………………………………….

+ 100% examination:………………………………………………

  4. Nature, Timing and Extent of Procedures

- Identification of significant changes of audit areas.

- The effect of information technology on the audit.

- The work of internal auditing

  5. Coordination, Direction, Supervision and Examination

- The involvement of other auditors…………………………

- The involvement of legal and other experts ……………..

- The number of locations………………………………..

- Staffing requirements…………………………………..

+ In-charge director (deputy director)……………………….

+ In-charge manager……………………………………….

+ Audit team head………………………………………….

+ Audit assistant 1………………………………………….

+ Audit assistant 2………………………………………….

+ ……………………………………………………………

  6. Other matters

- Interim audit;

Inventory taking;

- The possibility of the business going concern:

- Conditions requiring special attention;

- The contractual terms and any statutory responsibilities;

- The nature and timing of the report audit or other communication with the entity.

  7. Overall audit plan summary

No. | Significant factors or items | Inherent risk | Control risk | Mat’lity level | Audit approach | Audit pro’dure | Ref.
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 | ……… |  |  |  |  |  |

- General classification of client

Very important o Important o Not important o

- Other:………

APPENDIX 03

SAMPLE AUDIT PROGRAM

(for guidance and reference)

AUDIT FIRM:

AUDIT PROGRAM

Client entity:…………Prepared by………………Date………….

Year………………….Approved by………………Date…………

LIST OF WORK PARTS

1. General | Reference | A
2. Accounting and internal control |  | B
3. Cash |  | C
4. Short-term investment |  | D
5. Accounts receivable |  | E
6. Inventory |  | F
7. Other current assets |  | G
8. Non profit expenditure |  | H
9. Fixed assets |  | I
10. Intangible assets and other fixed assets |  | J
11. Long-term investment |  | K
12. Construction in progress |  | L
13. Long-term deposits and mortgages |  | M
14. Current liabilities |  | N
15. Taxes payable |  | O
16. Long-term borrowings and debts |  | P
17. Funds and undistributed earnings |  | Q
18. Budget sources |  | R
19. Revenues |  | S
20. Cost of sales |  | T
21. Selling expenses, administrative expenses |  | U
22. Other incomes |  | V
23. Other expenses |  | X
24. Others |  | W

AUDIT FIRM:

C
TEST-CASH PROGRAM

Client name:……………………Financial year:……………………………..

Team head:……………………..Date:……………………………………….

Team members

Reviewer 1:…………………….Date:………………………………………

Reviewer 2:……………………..Date:……………………………………..

I. Documents to be produced by client:

  1. Period-end count minute

(Where the auditor did not observe the counting on the intended date, it is necessary for him/her to combine with the client entity to conduct a surprise count of cash by the time of audit and backdate addition (+) or deduction (-) for the actual cash balance at year-end).

  2. Basis of discrepant treatment (as a consequence of cash count):
  3. Bank reconciliation of account balance
  4. Bank ledgers
  5. General ledger
  6. Cash journal
  7. Petty cash ledger and bank ledger
  8. Relative papers

II. Audit targets:

- Existence, completeness, accuracy | Cash balance which represents the total sum on hand, in bank and in transit at the time of observation is existing and properly recorded.
- Ownership and obligation | All existing cash is owned by the entity.
- Valuation | Cash balance disclosed on the balance sheet is properly valued.
- Presentation and disclosure | Cash balance is adequately presented, classified and disclosed

III. Audit procedures:

Procedures

Reference

Exception

Performer signing

Yes/no

Identified

A. Analytical procedures

1. Test movement of cash on hand and cash in bank through the years

2. Inquire the entity’s settlement system if it is made in cash or by bank

3. Review internal controls on the entity’s capital in cash to ensure adherence to the principle of:

- Segregation of tasks and responsibilities

- Freedom from other responsibility

- Approval and assignment of management of cash

B. Substantive test procedures

I. Petty cash

1. Compare cash count minute with cashbook, ledger and general ledger to ascertain if cash balance on the balance sheet is adequately disclosed.

2. Screen cash book for irregular items and trace them to source documents to ensure fair presentation thereof.

3a.Randomly take …...... months and for each month choose ... transactions from ledger (or sub-ledger) for sure of the matching between the book and documents as to nature, date and amount. At the same time check the acceptance of the entity’s relevant personnel.

. If results are good: accept it

. If results are unsatisfactory, expand substantive tests.

3b. Randomly take…months and for each month choose…documents to make sure records kept (in cash book, ledger and sub-ledger) are appropriate.

4. Take…transactions occurring before date and …transactions after date to verify whether cutoff procedures are correct and appropriate.

II. Bank balance and cash in transit

1. Review if any account has been confirmed which left no balance in the prior year. Every account is to be confirmed.

2. Draw up bank balance reconciliation.

a. Check additions. Consider unusual items (of significant value).

b. Agree sub-account balances to the ledger and bank ledger at year-end.

c. Examine the reconciliation of any two months for each account to observe unusual items and re-consider the timing and accuracy. Also examine relevancy personnel’s approval.

3. Collect bank confirmations and test records in the entity’s accounting books.

- Account for differences (if any) at the closing date.

- Reconcile all deposits which are yet to be recorded at year end to bank ledger after date.

4. See if amounts being transferred listed under “Cash in transit” are appropriate (only significant items).

a. Trace them to deposit book, and transfer notes as to date, amount, description.

b. Trace them to year-end bank ledger. Make notes of deposits which are recorded by the bank after date.

c. Consider deposits which are recorded by the bank on a proper date (1-2 days after date of posting by the entity).

d. Review prior year’s financial statements and current year’s working papers to ensure reconciled figures are included in documentation.

C. Additional audit procedures

- See if balances in foreign currencies have been revalued using average inter-bank rates of the closing date.

-Other procedures (if any)……………………

IV. Conclusion and recommendations

  1. Conclusions and audit objectives:

……………………………………………….

……………………………………………….

  2. Recommendations:

………………………………………………..

…………………………………………………

  3. Matters that need following up in subsequent audits:

……………………………………………………..

………………………………………………………

Date of completion:……………………

Performer:…………………………….


VSA 310

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 310

UNDERSTANDING OF BUSINESS SITUATION

(Issued in pursuance of the Finance Minister’s Decision No. 219/2000/QD-BTC dated 29 December 2000)

GENERAL PROVISIONS

01. This standard aims to prescribe the basic principles and procedures and guide ways of applying the basic principles and procedures in order to inquire into the business situation and the use of such knowledge in the process of auditing the financial reports.

02. To perform the auditing of financial reports, the auditors must have necessary and adequate understanding of the business situation in order to be able to assess and analyze events, operations and practical activities of the audited units, which, according to the auditors, greatly affect the financial reports, the inspection by auditors or the auditing reports. Example: Auditors use their knowledge of business situation to determine potential risks as well as controlled risks and determine the contents, order and scope of auditing procedures.

03. The auditors’ knowledge needed for performing an audit shall include their overall knowledge of the economy, the units? operation spheres, more specific knowledge of organization and operation of the audited units. The auditors? knowledge of the units must not necessary up to the level of the directorate of the audited units.

The specific contents of matters to be understood when auditing the financial reports are presented in Appendix No.1. The auditors may add contents to this list and may not apply this entire list to a specific audit.

04. This standard shall apply to the audit of financial reports and also to the audit of other financial information as well as relevant services of the auditing companies.

The auditors and auditing companies must abide by the provisions of this standard in the process of auditing financial reports.

CONTENTS OF THE STANDARD

Information gathering

05. Before accepting the auditing contracts, auditors and auditing companies shall have to gather preliminary information on the operation spheres, enterprise type, ownership form, production technologies, management apparatus organization and practical operation of the units, thereby evaluating the possibility of gathering necessary information (knowledge) about business situation in order to carry out the auditing work.

06. After accepting the auditing contracts, the auditors shall have to gather necessary detailed information right from the time the auditing work starts. In the course of audit, the auditors shall have to always examine, evaluate, update and supplement new information.

07. The gathering of necessary information on units? business situation is a process of continuous accumulation, including the gathering, evaluation and comparison of the gathered information with the auditing evidences at all stages of the auditing process. Example: Information gathered at the stage of plan elaboration must still be continuously updated and further supplemented at the subsequent stages so that the auditors fully understand the units? activities.

08. For auditing contracts of the subsequent year, the auditors shall have to update and re-evaluate the information gathered previously, particularly the information in the auditing dossiers of the previous years. The auditors shall have to pay attention to the existing problems detected in the previous year and complete all procedures with a view to detecting considerable changes which have arisen after the previous audit.

09. The auditors gather information on business situation from the following sources:

- The practical experiences about the units and the business lines of the audited units in the sum-up reports, working minutes, the press;

- The previous year?s auditing dossiers;

- The consultation with the directors, chief accountants or officials as well as employees of the audited units;

- The consultation with the internal auditors and the examination of internal audit reports of the audited units;

- The consultation with other auditors and consultants who have provided services for the audited units or work in the same fields with the audited units;

- The consultation with experts, outside subjects, who are knowledgeable about the audited units (Example: economic experts, superior bodies, customers, suppliers, competition rivals?);

- The consultation of publications relating to the audited units? operation domains (Example: Statistical figures of the Government, specialized press, banks? information, securities market?s information?);

- The legal documents and regulations which affect the audited units;

- Field surveys of the offices, workshops of the audited units;

- The documents supplied by the audited units (Example: Resolutions and minutes of meetings, materials sent to shareholders or superior bodies, internal management reports, periodical financial reports, policies on economic management, finance, tax, accounting system, internal control documents, regulations on powers, functions and tasks of each section in the units?).

Use of knowledge

10. The knowledge of business situation constitutes an important basis for the auditors to make professional assessments. The level of business situation knowledge and the rational use of such knowledge will help the auditors in the following job:

- Assessing risks and determining noteworthy issues;

- Drawing up plans and conducting the auditing work efficiently;

- Assessing the auditing evidences;

- Providing better services for the audited units.

11. In the auditing process, understanding the business situation is very important, which helps the auditors assess the following specific aspects:

- Evaluation of possible risks and controlled risks;

- Analysis of business risks and handling options of the directors (or the heads);

- Elaboration of auditing plans and programs;

- Determination of the importance and evaluation of its compatibility in the auditing process;

- Evaluation of the adequacy and appropriateness of the auditing evidences;

- Evaluation of accounting estimates and expositions of the directors;

- Determination of areas which require special attention in auditing and necessary auditing skills;

- Determination of concerned parties and operations arising among the concerned parties;

- Determination of contradicting information;

- Determination of unusual circumstances (Example: Fraudulence or non-observance of laws and regulations; statistical figures contradicting the figures of financial reports?);

- Making questionnaires and evaluation of the reasonability of the answers;

- Consideration of the compatibility of the accounting regime, information presented on the financial reports.

12. Audit assistants who are employed by auditors and auditing companies and assigned to perform auditing work must have certain knowledge of the business situation so as to perform their work. Besides, the assistants must gather supplementary information to meet the requirements of their work and exchange such information with other members of their groups.

13 In order to effectively use the knowledge of business situation, the auditors shall have to evaluate and examine the overall impacts of their knowledge on the units? financial reports as well as the consistency of the data in the financial reports as compared with the auditors? knowledge of the business situation./.

Appendix No. 1

THE SPECIFIC CONTENTS OF AUDITORS? KNOWLEDGE ABOUT THE AUDITED UNITS? BUSINESS SITUATION

A. GENERAL KNOWLEDGE OF THE ECONOMY

- The real situation of the economy (Example: Economic recession, growth,?);

- Interest rates and financial capability of the economy;

- The inflation rate and currency unit value;

- The Government?s policies:

+ Monetary and banking policies (Example: Interest rates, exchange rates, credit limits,?);

+ Financial policies;

+ Tax policies (Example: value added tax, import and export tax; enterprise income tax,?);

+ Investment promotion policies (Example: The Government?s support programs,?);

- Fluctuation of the securities market and the ratios to secure safety in business activities of the audited units;

- Control of foreign exchange and exchange rates.

B. ENVIRONMENT AND FIELDS OF OPERATIONS OF THE AUDITED UNITS

- Requirements on the environment and relevant matters;

- Market and competition;

- Characters of business operation (constant or seasonal);

- Changes in production technology and business;

- Business risks (Example: High technologies, market?s tastes, competition,?);

- Shrinkage or expansion of business scale;

- Unfavorable conditions (Example: Rise or fall of supply and demand, war, prices,?);

- Important rates and statistical figures on annual business activities;

- Accounting standards, regimes and relevant matters;

- Relevant law provisions and policies as well as specific regimes;

- Sources of supply (Example: Commodities, services, labor,?) and prices thereof.

C. INTERNAL FACTORS OF THE AUDITED UNITS

1. Important ownership and management characters

- The Management Board:

+ The number of its members and composition;

+ The prestige and experience of each individuals;

+ The independence from the director and the control of the director?s activities;

+ Periodical meetings;

+ The existence and operation scope of the Control Board;

+ The existence and effect of the regulation on the unit?s operation;

+ Changes in professional advisers (if any).

- The director (or the head) and the executive apparatus:

+ Personnel change (Example: the director, deputy-director, chief accountant,?);

+ Experience and prestige;

+ Income;

+ Key finance officials and their positions in the unit;

+ Chief accountant and accounting personnel;

+ Regimes of material incentives, commendation, discipline;

+ Using accounting drafts and estimates;

+ Assignment of powers and responsibilities in the executive apparatus;

+ Pressure on the director (or the head);

+ Management information systems.

- Type of enterprise (Example: State-run, collective, private, equitized, limited liability, foreign-invested? enterprises);

- Permitted business fields, scope and subjects;

- Permitted operation duration;

- Capital owners and concerned parties (Example: Domestic, foreign, prestige and experience,?);

- Capital structure (recent or anticipated changes,?);

- Chart on organization of production and business apparatus;

- Operation scope;

- Principal production and/or business establishment and branches, agents;

- Chart on organization of the managerial apparatus;

- Management targets and strategic plans;

- Shrinkage or expansion of business operation (already planned or recently implemented);

- Financial sources and measures;

- Function and operational quality of the internal audit section (if any);

- The director?s views on and attitude toward the internal control system;

- The auditing companies and auditors in the previous years.

2. The units? business situation

(Products, markets, suppliers, expenditure, professional activities)

- Characters and scale of production and/or business operation;

- Production conditions, warehouses and storing yards, offices;

- Issues concerning human resources (Example: Labor quantity and quality, human resource distribution, supply sources, wage levels, employee regulation, collective labor contract and trade union, the implementation of the retirement regime and the Government?s regulations on labor,?);

- Products, services and markets (Example: Customers and principal contracts, terms on payments, rates of accumulative profits, percentage of dominant markets, competitive rivals, export, pricing policies, fame of goods articles, warranty, goods order, marketing trends, strategy and targets, production process,?);

- Key goods and service suppliers (Example: long-term contracts, the stability of suppliers, payment terms, forms of import, forms of supply,?);

- Goods in stock (Example: Location, quantity, quality, specifications,?);

- Commercial advantages, the right to use labels, invention patents?;

- Important expenses;

- Research and development;

- Assets, debts, operations in foreign currencies and foreign exchange risk insurance operations;

- Laws and regulations which greatly affect the audited units;

- Management information systems (present status, anticipated changes,?);

- Loan debt structure, terms on debt narrowing and restriction.

3. Financial capability

(Factors relating to the financial situation and profit-generating capability of the audited units).

- Important rates and statistical data on business operation;

- Trends of fluctuation of the financial results.

4. Environment for making reports

(Objective impacts on the units? directors (or heads) in making the financial reports.

5. Legal factors

- Legal environment and provisions;

- Financial policies and tax policies;

- Requirements on the auditing reports;

- Users of financial reports.


VSA 320

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 320

AUDIT MATERIALITY

(Issued in pursuance of the Finance Minister’s Decision No. 28/2003/QD-BTC dated 14 March 2003)

GENERAL PROVISIONS

01. The purpose of this standard is to prescribe the basic principles and procedures and guide the modes of application thereof to the responsibilities of auditors and audit firms when determining materiality in auditing financial statements and the relationship between materiality and audit risk.

02. When conducting audits, auditors must pay attention to materiality and its relationship with audit risk.

03. This standard shall apply to the audit of the financial statements and also to the audit of other financial information of audit firms.

Auditors and audit firms must observe the provisions of this standard in the process of auditing the financial statements.

The audited units (clients) and the users of audit results must possess necessary knowledge of this standard so as to cooperate in working and handling relationships relating to the determination of materiality of audited information.

The terms in this standard shall be construed as follows:

04. Materiality is the concept used to express the importance of a piece of information (an accounting figure) in the financial statements.

Information is regarded as material if its omission or inaccuracy could influence the decisions of users of the financial statements. Materiality depends on the magnitude and nature of information or error judged in particular circumstances. Materiality is a threshold or cut-off point rather than a content which information must have. Information materiality must be considered both quantitatively and qualitatively.

CONTENTS OF THE STANDARD

Materiality

05. The objective of the audit of financial statements is to enable auditors and audit firms to confirm whether or not the financial statements have been made in accordance with the current (or accepted) accounting standards and regimes, with relevant laws and honestly or rationally reflect material aspects. The determination of the level of materiality is a matter of professional judgment of auditors.

06. When planning audits, auditors must determine an acceptable materiality level to serve as a basis for detecting quantitatively material errors. However, to judge errors as material, auditors must consider them both quantitatively and qualitatively. For example, non-compliance with the current accounting regimes may be considered a material error if it leads to the incorrect presentation of indexes in the financial statements, thus making users of financial information misunderstand the nature of the matters; or the financial statements fail to describe matters relating to non-continuous activities of enterprises.

07. Auditors should consider the possibility of relatively small errors that, if added up, could have a material effect on the financial statements, such as an error in a month-end accounting procedure may become a potential material error if it is repeated each month.

08. Auditors should consider materiality in terms of the extent of erroneousness of the financial statements as a whole in relation to detailed errors in individual account balances, transactions and information disclosed in the financial statements. Materiality may be influenced by other factors such as legal requirements or matters related to different financial statement items and the relationships between these items. In the process of consideration, different materiality levels may be discovered, depending on the nature of matters put forward in the audited financial statements.

09. Auditors must determine materiality when:

a/ Determining the contents, timing and scope of auditing procedures;

b/ Evaluating the effect of errors.

The relationship between materiality and audit risk

10. When planning audits, auditors must consider factors which may give rise to material errors in the financial statements. The auditors’ assessment of materiality relating to account balances and major transactions shall help the auditors determine which items to be examined and decide to use sampling or analytical procedures. The materiality assessment relating to account balances and major transactions shall help the auditors select suitable audit procedures that, when combined, shall reduce audit risk to an acceptable level.

11. There is an inverse relationship between materiality and audit risk in an audit: The higher the materiality level is, the lower the audit risk would be and vice versa. Auditors should take this relationship into account when determining the contents, timing and scope of audit procedures in an appropriate manner, such as when planning audits, if auditors determine that the acceptable materiality level is low, audit risk is increased. In this case, auditors may:

a/ Reduce the assessed level of control risk by carrying out extended or additional tests of control so as to prove the reduced level of control risk; or

b/ Reduce detection risk by modifying the contents, timing and scope of detailed examination procedures already planned.

Materiality and audit risk in evaluating audit evidences

12. The auditors’ materiality and audit risk assessment results at the time of initially planning the audits may be different from the assessment results at different times in the auditing process. Such difference could be attributed to a change in practical circumstances or a change in the auditors’ knowledge of the audited units on the basis of the obtained audit results, such as when the audit is planned before the end of a fiscal year, the auditors have assessed materiality and audit risk on the basis of the enterprises’ anticipated operation results and financial situation. If the enterprises’ actual financial situation and operation results are substantially different therefrom, the assessment of materiality and audit risk will also change. Moreover, when planning audits, auditors usually set the acceptable materiality level lower than that is used to evaluate the audit results in order to increase the possibility to detect errors.

Evaluation of the effect of errors

13. When evaluating the financial statements’ honesty and rationality, auditors must assess whether the aggregate of uncorrected errors which have been detected in the auditing process constitutes a material error or not.

14. The aggregate of uncorrected errors comprises:

a/ Errors detected by auditors in the current year, including those detected in the previous years and not yet corrected in the audit year;

b/ The auditors’ estimation of other errors which cannot be specifically determined (projected errors) in the financial statements of the audit year.

15. Auditors should consider whether the aggregate of uncorrected errors may be material or not. If they conclude that the aggregate of such errors is material, they should take action to reduce audit risk by adding necessary audit procedures or requesting the directors of the audited units to adjust the financial statements.

16. Where the directors of the audited units refuse to adjust the financial statements and the results of application of additional audit procedures permit the auditors to conclude that the aggregate of uncorrected errors is material, they should consider and modify the auditing reports in accordance with Vietnamese Auditing Standard No. 700 “Auditing reports on financial statements.”

17. If the aggregate of uncorrected errors which have been detected approximates the set materiality level, auditors must consider the possibility that whether the undetected errors, when combined with those detected but uncorrected, could constitute material errors or not. In this case, auditors should reduce audit risk by adding necessary audit procedures or requesting the directors to adjust the financial statements to correct the detected errors.


VSA 330

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 330

THE AUDITOR’S PROCEDURES IN RESPONSE TO ASSESSED RISKS

(Issued in pursuance of the Finance Minister’s Decision No. 101/2005/QD-BTC dated 29 December 2005)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on determining overall responses and designing and performing further audit procedures to respond to the assessed risks of material misstatement at the financial statement and assertion levels in a financial statement audit.

02. The auditor and the audit firm should obtain an understanding of the entity and its environment, including its internal control, sufficient to identify and assess the risks of material misstatement of the financial statements whether due to fraud or error, and sufficient to design and perform further audit procedures.

03. This VAS applies to audits of financial statements and also applies to audits of other financial information, and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in conducting an audit of financial statements.

It is expected that the audited (client) entity and users of the audit report should possess essential knowledge as to the objective and general principles set out in this VSA in working with the auditor and the audit firm and dealing with relations relevant to audited information.

04. The following is an overview of the requirements of this standard:

Overall responses: This section requires the auditor and the audit firm to determine overall responses to address risks of material misstatement at the financial statement level and provides guidance on the nature of those responses.

Audit procedures responsive to risks of material misstatement at the assertion level: This section requires the auditor to design and perform further audit procedures, including tests of the operating effectiveness of controls, when relevant or required, and substantive procedures, whose nature, timing, and extent are responsive to the assessed risks of material misstatement at the assertion level. In addition, this section includes matters the auditor and the audit firm consider in determining the nature, timing, and extent of such audit procedures.

Evaluating the sufficiency and appropriateness of audit evidence obtained: This section requires the auditor to evaluate whether the risk assessment remains appropriate and to conclude whether sufficient appropriate audit evidence has been obtained.

Documentation: This section requires that the contents and documents in the audit documentation contain information relevant to assessed risk.

05. In order to reduce audit risk to an acceptably low level, the auditor and the audit firm should determine overall responses to assessed risks at the financial statement level, and should design and perform further audit procedures to respond to assessed risks at the assertion level. The overall responses and the nature, timing, and extent of the further audit procedures are matters for the professional judgment of the auditor. In addition to the requirements of this VSA, the auditor and the audit firm also comply with the requirements and guidance in VSA 240 Fraud and Error in responding to assessed risks of material misstatement due to fraud.

contents of the VSA

Overall Responses

06. The auditor should determine overall responses to address the risks of material misstatement at the financial statement level. Such responses may include emphasizing to the audit team the need to maintain professional skepticism in gathering and evaluating audit evidence, assigning more experienced staff or those with special skills or using experts, providing more supervision, or incorporating additional elements of unpredictability in the selection of further audit procedures to be performed. Additionally, the auditor and the audit firm may make general changes to the nature, timing, or extent of audit procedures as an overall response, for example, performing substantive procedures at period end instead of at an interim date.

07. The assessment of the risks of material misstatement at the financial statement level is affected by the auditor’s understanding of the control environment. An effective control environment may allow the auditor to have more confidence in internal control and the reliability of audit evidence generated internally within the entity and thus, for example, allow the auditor to conduct some audit procedures at an interim date rather than at period end. If there are weaknesses in the control environment, the auditor ordinarily conducts more audit procedures as of the period end rather than at an interim date, seeks more extensive audit evidence from substantive procedures, modifies the nature of audit procedures to obtain more persuasive audit evidence, or increases the number of locations to be included in the audit scope.

08. Such considerations, therefore, have a significant bearing on the auditor’s general approach, for example, an emphasis on substantive procedures (substantive approach), or an approach that uses tests of controls as well as substantive procedures (combined approach).

Audit Procedures Responsive to Risks of Material Misstatement at the Assertion Level

09. The auditor and the audit firm should design and perform further audit procedures whose nature, timing, and extent are responsive to the assessed risks of material misstatement at the assertion level. The purpose is to provide a clear linkage between the nature, timing, and extent of the auditor’s further audit procedures and the risk assessment. In designing further audit procedures, the auditor and the audit firm consider such matters as the following:

a)The significance of the risk;

b) The likelihood that a material misstatement will occur;

c)The characteristics of the class of transactions, account balance, or disclosure involved;

d) The nature of the specific controls used by the entity and in particular whether they are manual or automated; and

e)Whether the auditor expects to obtain audit evidence to determine if the entity’s controls are effective in preventing, or detecting and correcting, material misstatements.

10. The auditor’s assessment of the identified risks at the assertion level provides a basis for considering the appropriate audit approach for designing and performing further audit procedures. In some cases, the auditor may determine that only by performing tests of controls may the auditor achieve an effective response to the assessed risk of material misstatement for a particular assertion. In other cases, the auditor may determine that performing only substantive procedures is appropriate for specific assertions and, therefore, the auditor excludes the effect of controls from the relevant risk assessment. This may be because the auditor’s risk assessment procedures have not identified any effective controls relevant to the assertion, or because testing the operating effectiveness of controls would be inefficient. However, the auditor needs to be satisfied that performing only substantive procedures for the relevant assertion would be effective in reducing the risk of material misstatement to an acceptably low level. Often the auditor may determine that a combined approach using both tests of the operating effectiveness of controls and substantive procedures is an effective approach. Irrespective of the approach selected, the auditor designs and performs substantive procedures for each material class of transactions, account balance, and disclosure as required by paragraph 51.

11. In the case of very small entities, there may not be many control activities that could be identified by the auditor. For this reason, the auditor’s further audit procedures are likely to be primarily substantive procedures. In such cases, in addition to the matters referred to in paragraph 10 above, the auditor and the audit firm consider whether in the absence of controls it is possible to obtain sufficient appropriate audit evidence.

Considering the Nature, Timing, and Extent of Further Audit Procedures

Nature

12. The nature of further audit procedures refers to their purpose (tests of controls or substantive procedures) and their type, that is, inspection, observation, inquiry, confirmation, recalculation, reperformance, or analytical procedures. Certain audit procedures may be more appropriate for some assertions than others. For example, in relation to revenue, tests of controls may be most responsive to the assessed risk of misstatement of the completeness assertion, whereas substantive procedures may be most responsive to the assessed risk of misstatement of the occurrence assertion.

13. The auditor’s selection of audit procedures is based on the assessment of risk. The higher the auditor’s assessment of risk, the more reliable and relevant is the audit evidence sought by the auditor from substantive procedures. This may affect both the types of audit procedures to be performed and their combination. For example, the auditor may confirm the completeness of the terms of a contract with a third party, in addition to inspecting the document.

14. In determining the audit procedures to be performed, the auditor considers the reasons for the assessment of the risk of material misstatement at the assertion level for each class of transactions, account balance, and disclosure. This includes considering both the particular characteristics of each class of transactions, account balance, or disclosure (i.e., the inherent risks) and whether the auditor’s risk assessment takes account of the entity’s controls (i.e., the control risk). For example, if the auditor considers that there is a lower risk that a material misstatement may occur because of the particular characteristics of a class of transactions without consideration of the related controls, the auditor may determine that substantive analytical procedures alone may provide sufficient appropriate audit evidence. On the other hand, if the auditor expects that there is a lower risk that a material misstatement may arise because an entity has effective controls and the auditor intends to design substantive procedures based on the effective operation of those controls, then the auditor performs tests of controls to obtain audit evidence about their operating effectiveness. This may be the case, for example, for a class of transactions of reasonably uniform, non-complex characteristics that are routinely processed and controlled by the entity’s information system.

15. The auditor is required to obtain audit evidence about the accuracy and completeness of information produced by the entity’s information system when that information is used in performing audit procedures. For example, if the auditor uses non-financial information or budget data produced by the entity’s information system in performing audit procedures, such as substantive analytical procedures or tests of controls, the auditor obtains audit evidence about the accuracy and completeness of such information to comply with VSA 500 Audit Evidence.

Timing

16. Timing refers to when audit procedures are performed or the period or date to which the audit evidence applies.

17. The auditor may perform tests of controls or substantive procedures at an interim date or at period end. The higher the risk of material misstatement, the more likely it is that the auditor may decide it is more effective to perform substantive procedures nearer to, or at, the period end rather than at an earlier date, or to perform audit procedures unannounced or at unpredictable times (for example, performing audit procedures at selected locations on an unannounced basis). On the other hand, performing audit procedures before the period end may assist the auditor in identifying significant matters at an early stage of the audit, and consequently resolving them with the assistance of management or developing an effective audit approach to address such matters. If the auditor performs tests of controls or substantive procedures prior to period end, the auditor considers the additional evidence required for the remaining period (see paragraphs 39-40 and 58-63).

18. In considering when to perform audit procedures, the auditor also considers such matters as the following:

a) The control environment;

b) When relevant information is available (for example, procedures to be observed may occur only at certain times);

c) The nature of the risk (for example, if there is a risk of inflated revenues to meet earnings expectations by subsequent creation of false sales agreements, the auditor may wish to examine contracts available on the date of the period end); and

d) The period or date to which the audit evidence relates.

19. Certain audit procedures can be performed only at or after period end, for example, agreeing the financial statements to the accounting records and examining adjustments made during the course of preparing the financial statements. If there is a risk that the entity may have entered into improper sales contracts or transactions may not have been finalized at period end, the auditor performs procedures to respond to that specific risk. For example, when transactions are individually material or an error in cutoff may lead to a material misstatement, the auditor ordinarily inspects transactions near the period end.

Extent

20. Extent includes the quantity of a specific audit procedure to be performed, for example, a sample size or the number of observations of a control activity.

The extent of an audit procedure is determined by the judgment of the auditor after considering the materiality, the assessed risk, and the degree of assurance the auditor plans to obtain. In particular, the auditor ordinarily increases the extent of audit procedures as the risk of material misstatement increases. However, increasing the extent of an audit procedure is effective only if the audit procedure itself is relevant to the specific risk; therefore, the nature of the audit procedure is the most important consideration.

21. The use of computer-assisted audit techniques (CAATs) may enable more extensive testing of electronic transactions and account files. Such techniques can be used to select sample transactions from key electronic files, to sort transactions with specific characteristics, or to test an entire population instead of a sample.

22. Valid conclusions may ordinarily be drawn using sampling approaches. However, if the quantity of selections made from a population is too small, the sampling approach selected is not appropriate to achieve the specific audit objective, or if exceptions are not appropriately followed up, there will be an unacceptable risk that the auditor’s conclusion based on a sample may be different from the conclusion reached if the entire population was subjected to the same audit procedure. VSA 530 Audit Sampling and Other Selective Testing Procedures contains guidance on the use of sampling.

23. This VSA regards the use of different audit procedures in combination as an aspect of the nature of testing as discussed above. However, the auditor considers whether the extent of testing is appropriate when performing different audit procedures in combination.

Tests of Controls

24. The auditor is required to perform tests of controls when the auditor’s risk assessment includes an expectation of the operating effectiveness of controls or when substantive procedures alone do not provide sufficient appropriate audit evidence at the assertion level.

25. The auditor’s assessment of risks of material misstatement at the assertion level includes an expectation that controls are operating effectively, the auditor and the audit firm should perform tests of controls to obtain sufficient appropriate audit evidence that the controls were operating effectively at relevant times during the period under audit. Paragraphs 41-46 below discuss the use of audit evidence about the operating effectiveness of controls obtained in prior audits.

26. Auditor’s assessment of risk of material misstatement at the assertion level may include an expectation of the operating effectiveness of controls, in which case the auditor performs tests of controls to obtain audit evidence as to their operating effectiveness. Tests of the operating effectiveness of controls are performed only on those controls that the auditor has determined are suitably designed to prevent, or detect and correct, a material misstatement in an assertion.

27. When the auditor has determined that it is not possible or practicable to reduce the risks of material misstatement at the assertion level to an acceptably low level with audit evidence obtained only from substantive procedures, the auditor should perform tests of relevant controls to obtain audit evidence about their operating effectiveness. For example, the auditor may find it impossible to design effective substantive procedures that by themselves provide sufficient appropriate audit evidence at the assertion level when an entity conducts its business using IT and no documentation of transactions is produced or maintained, other than through the IT system.

28. Testing the operating effectiveness of controls is different from obtaining audit evidence that controls have been implemented. When obtaining audit evidence of implementation by performing risk assessment procedures, the auditor determines that the relevant controls exist and that the entity is using them. When performing tests of the operating effectiveness of controls, the auditor obtains audit evidence that controls operate effectively during the period. This includes obtaining audit evidence about how controls were applied at relevant times during the period under audit, the consistency with which they were applied, and by whom or by what means they were applied. If substantially different controls were used at different times during the period under audit, the auditor considers each separately. The auditor may determine that testing the operating effectiveness of controls at the same time as evaluating their design and obtaining audit evidence of their implementation is efficient.

29. Although some risk assessment procedures that the auditor performs to evaluate the design of controls and to determine that they have been implemented may not have been specifically designed as tests of controls, they may nevertheless provide audit evidence about the operating effectiveness of the controls and, consequently, serve as tests of controls. For example, the auditor may have made inquiries about management’s use of budgets, observed management’s comparison of monthly budgeted and actual expenses, and inspected reports pertaining to the investigation of variances between budgeted and actual amounts. These audit procedures provide knowledge about the design of the entity’s budgeting policies and whether they have been implemented, and may also provide audit evidence about the effectiveness of the operation of budgeting policies in preventing or detecting material misstatements in the classification of expenses. In such circumstances, the auditor considers whether the audit evidence provided by those audit procedures is sufficient.

Nature of Tests of Controls

30. The auditor selects audit procedures to obtain assurance about the operating effectiveness of controls. As the planned level of assurance increases, the auditor seeks more reliable audit evidence. In circumstances when the auditor adopts an approach consisting primarily of tests of controls, in particular related to those risks where it is not possible or practicable to obtain sufficient appropriate audit evidence only from substantive procedures, the auditor ordinarily performs tests of controls to obtain a higher level of assurance about their operating effectiveness.

31. The auditor should perform other audit procedures in combination with inquiry to test the operating effectiveness of controls. Although different from obtaining an understanding of the design and implementation of controls, tests of the operating effectiveness of controls ordinarily include the same types of audit procedures used to evaluate the design and implementation of controls, and may also include reperformance of the application of the control by the auditor. Since inquiry alone is not sufficient, the auditor uses a combination of audit procedures to obtain sufficient appropriate audit evidence regarding the operating effectiveness of controls. Those controls subject to testing by performing inquiry combined with inspection or reperformance ordinarily provide more assurance than those controls for which the audit evidence consists solely of inquiry and observation. For example, an auditor may inquire about and observe the entity’s procedures for opening the mail and processing cash receipts to test the operating effectiveness of controls over cash receipts. Because an observation is pertinent only at the point in time at which it is made, the auditor ordinarily supplements the observation with inquiries of entity personnel, and may also inspect documentation about the operation of such controls at other times during the audit period in order to obtain sufficient appropriate audit evidence.

32. The nature of the particular control influences the type of audit procedure required to obtain audit evidence about whether the control was operating effectively at relevant times during the period under audit. For some controls, operating effectiveness is evidenced by documentation. In such circumstances, the auditor may decide to inspect the documentation to obtain audit evidence about operating effectiveness. For other controls, however, documentation of control effectiveness may not be available or relevant. For example, documentation of operation may not exist for some factors in the control environment, such as assignment of authority and responsibility, or for some types of control activities, such as control activities performed by a computer. In such circumstances, audit evidence about operating effectiveness may be obtained through inquiry in combination with other audit procedures such as observation or the use of CAATs.

33. In designing tests of controls, the auditor considers the need to obtain audit evidence supporting the effective operation of controls directly related to the assertions as well as other indirect controls on which these controls depend. For example, the auditor may identify a user review of an exception report of notes receivable over a customer’s authorized credit limit as a direct control related to an assertion. In such cases, the auditor considers the effectiveness of the user review of the report and also the controls related to the accuracy of the information in the report.

34. In the case of an automated application control, because of the inherent consistency of IT processing, audit evidence about the implementation of the control at the time of assessment, when considered in combination with audit evidence obtained regarding the operating effectiveness of the entity’s general controls may provide substantial audit evidence about its operating effectiveness during the relevant period.

35. When responding to the risk assessment, the auditor may design a test of controls to be performed concurrently with a test of details on the same transaction. The objective of tests of controls is to evaluate whether a control operated effectively. The objective of tests of details is to detect material misstatements at the assertion level. Although these objectives are different, both may be accomplished concurrently through performance of a test of controls and a test of details on the same transaction, also known as a dual-purpose test. For example, the auditor may examine an invoice to determine whether it has been approved and to provide substantive audit evidence of a transaction. The auditor carefully considers the design and evaluation of such tests to accomplish both objectives.

36. The absence of misstatements detected by a substantive procedure does not provide audit evidence that controls related to the assertion being tested are effective. However, misstatements that the auditor detects by performing substantive procedures are considered by the auditor when assessing the operating effectiveness of related controls. A material misstatement detected by the auditor’s procedures that was not identified by the entity ordinarily is indicative of the existence of a material weakness in internal control, which is communicated to management and those charged with governance.

Timing of Tests of Controls

37. The timing of tests of controls depends on the auditor’s objective and determines the period of reliance on those controls. If the auditor tests controls at a particular time, the auditor only obtains audit evidence that the controls operated effectively at that time. However, if the auditor tests controls throughout a period, the auditor obtains audit evidence of the effectiveness of the operation of the controls during that period.

38. Audit evidence pertaining only to a point in time may be sufficient for the auditor’s purpose, for example, when testing controls over the entity’s physical inventory counting at the period end. If, on the other hand, the auditor requires audit evidence of the effectiveness of a control over a period, audit evidence pertaining only to a point in time may be insufficient and the auditor supplements those tests with other tests of controls that are capable of providing audit evidence that the control operated effectively at relevant times during the period under audit. Such other tests may consist of tests of the entity’s monitoring of controls.

39. When the auditor obtains audit evidence about the operating effectiveness of controls during an interim period, the auditor should determine what additional audit evidence should be obtained for the remaining period. In making that determination, the auditor considers the significance of the assessed risks of material misstatement at the assertion level, the specific controls that were tested during the interim period, the degree to which audit evidence about the operating effectiveness of those controls was obtained, the length of the remaining period, the extent to which the auditor intends to reduce further substantive procedures based on the reliance of controls, and the control environment. The auditor obtains audit evidence about the nature and extent of any significant changes in internal control, including changes in the information system, processes, and personnel that occur subsequent to the interim period.

40. Additional audit evidence may be obtained, for example, by extending the testing of the operating effectiveness of controls over the remaining period or testing the entity’s monitoring of controls.

41. If the auditor plans to use audit evidence about the operating effectiveness of controls obtained in prior audits, the auditor should obtain audit evidence about whether changes in those specific controls have occurred subsequent to the prior audit. The auditor should obtain audit evidence about whether such changes have occurred by performing inquiry in combination with observation or inspection to confirm the understanding of those specific controls. VSA 500 Audit Evidence states that the auditor performs audit procedures to establish the continuing relevance of audit evidence obtained in prior periods when the auditor plans to use the audit evidence in the current period. For example, in performing the prior audit, the auditor may have determined that an automated control was functioning as intended. The auditor obtains audit evidence to determine whether changes to the automated control have been made that affect its continued effective functioning, for example, through inquiries of management and the inspection of logs to indicate what controls have been changed. Consideration of audit evidence about these changes may support either increasing or decreasing the expected audit evidence to be obtained in the current period about the operating effectiveness of the controls.

42. If the auditor plans to rely on controls that have changed since they were last tested, the auditor should test the operating effectiveness of such controls in the current audit. Changes may affect the relevance of the audit evidence obtained in prior periods such that there may no longer be a basis for continued reliance. For example, changes in a system that enable an entity to receive a new report from the system probably do not affect the relevance of prior period audit evidence; however, a change that causes data to be accumulated or calculated differently does affect it.

43. If the auditor plans to rely on controls that have not changed since they were last tested, the auditor should test the operating effectiveness of such controls at least once in every third audit. As indicated in paragraphs 42 and 46, the auditor may not rely on audit evidence about the operating effectiveness of controls obtained in prior audits for controls that have changed since they were last tested or controls that mitigate a significant risk. The auditor’s decision on whether to rely on audit evidence obtained in prior audits for other controls is a matter of professional judgment. In addition, the length of time period between retesting such controls is also a matter of professional judgment, but cannot exceed two years.

44. In considering whether it is appropriate to use audit evidence about the operating effectiveness of controls obtained in prior audits, and, if so, the length of the time period that may elapse before retesting a control, the auditor considers the following:

a) The effectiveness of other elements of internal control, including the control environment, the entity’s monitoring of controls, and the entity’s risk assessment process.

b) The risks arising from the characteristics of the control, including whether controls are manual or automated.

c) The effectiveness of general IT-controls.

d) The effectiveness of the control and its application by the entity, including the nature and extent of deviations in the application of the control from tests of operating effectiveness in prior audits.

e) The risk of material misstatement and the extent of reliance on the control. The higher the risk of material misstatement, or the greater the reliance on controls, the shorter the time period elapsed, if any, is likely to be. Factors that ordinarily decrease the period for retesting a control, or result in not relying on audit evidence obtained in prior audits at all, include the following:

- A weak control environment;

- Weak monitoring of controls;

- A significant manual element to the relevant controls;

- Personnel changes that significantly affect the application of the control;

- Changing circumstances that indicate the need for changes in the control; and

- Weak general IT-controls.

45. When there are a number of controls for which the auditor determines that it is appropriate to use audit evidence obtained in prior audits, the auditor should test the operating effectiveness of some controls each audit. The purpose of this requirement is to avoid the possibility that the auditor might apply the approach of paragraph 43 to all controls on which the auditor proposes to rely, but test all those controls in a single audit period with no testing of controls in the subsequent two audit periods. In addition to providing audit evidence about the operating effectiveness of the controls being tested in the current audit, performing such tests provides collateral evidence about the continuing effectiveness of the control environment and therefore contributes to the decision about whether it is appropriate to rely on audit evidence obtained in prior audits. Therefore, when the auditor determines in accordance with paragraphs 41-44 that it is appropriate to use audit evidence obtained in prior audits for a number of controls, the auditor plans to test a sufficient portion of the controls in that population in each audit period, and at a minimum, each control is tested at least every third audit.

46. When the auditor has determined that an assessed risk of material misstatement at the assertion level is a significant risk and the auditor plans to rely on the operating effectiveness of controls intended to mitigate that significant risk, the auditor should obtain the audit evidence about the operating effectiveness of those controls from tests of controls performed in the current period. The greater the risk of material misstatement, the more audit evidence the auditor obtains that relevant controls are operating effectively. Accordingly, although the auditor often considers information obtained in prior audits in designing tests of controls to mitigate a significant risk, the auditor does not rely on audit evidence obtained in a prior audit about the operating effectiveness of controls over such risks, but instead obtains the audit evidence about the operating effectiveness of controls over such risks in the current period.

Extent of Tests of Controls

47. The auditor designs tests of controls to obtain sufficient appropriate audit evidence that the controls operated effectively throughout the period of reliance. Matters the auditor may consider in determining the extent of the auditor’s tests of controls include the following:

a) The frequency of the performance of the control by the entity during the period;

b) The length of time during the audit period that the auditor is relying on the operating effectiveness of the control;

c) The relevance and reliability of the audit evidence to be obtained in supporting that the control prevents, or detects and corrects, material misstatements at the assertion level;

d) The extent to which audit evidence is obtained from tests of other controls related to the assertion;

e) The extent to which the auditor plans to rely on the operating effectiveness of the control in the assessment of risk (and thereby reduce substantive procedures based on the reliance of such control); and

f) The expected deviation from the control.

48. The more the auditor relies on the operating effectiveness of controls in the assessment of risk, the greater is the extent of the auditor’s tests of controls. In addition, as the rate of expected deviation from a control increases, the auditor increases the extent of testing of the control. However, the auditor considers whether the rate of expected deviation indicates that the control will not be sufficient to reduce the risk of material misstatement at the assertion level to that assessed by the auditor. If the rate of expected deviation is expected to be too high, the auditor may determine that tests of controls for a particular assertion may not be effective.

49. Because of the inherent consistency of IT processing, the auditor may not need to increase the extent of testing of an automated control. An automated control should function consistently unless the program is changed. Once the auditor determines that an automated control is functioning as intended (which could be done at the time the control is initially implemented or at some other date), the auditor considers performing tests to determine that the control continues to function effectively. Such tests might include determining that changes to the program are not made without being subject to the appropriate program change controls.

Substantive Procedures

50. Substantive procedures are performed in order to detect material misstatements at the assertion level, and include tests of details of classes of transactions, account balances, and disclosures and substantive analytical procedures. The auditor plans and performs substantive procedures to be responsive to the related assessment of the risk of material misstatement.

51. Irrespective of the assessed risk of material misstatement, the auditor should design and perform substantive procedures for each material class of transactions, account balance, and disclosure. This requirement reflects the fact that the auditor’s assessment of risk is judgmental and may not be sufficiently precise to identify all risks of material misstatement. Further, there are inherent limitations to internal control including management override. Accordingly, while the auditor may determine that the risk of material misstatement may be reduced to an acceptably low level by performing only tests of controls for a particular assertion related to a class of transactions, account balance or disclosure (see paragraph 10), the auditor always performs substantive procedures for each material class of transactions, account balance, and disclosure.

52. The auditor’s substantive procedures should include the following audit procedures related to the financial statement closing process:

a) Agreeing the financial statements to the underlying accounting records; and

b) Examining material journal entries and other adjustments made during the course of preparing the financial statements.

The nature and extent of the auditor’s examination of journal entries and other adjustments depends on the nature and complexity of the entity’s financial reporting process and the associated risks of material misstatement.

53. When the auditor has determined that an assessed risk of material misstatement at the assertion level is a significant risk, the auditor should perform substantive procedures that are specifically responsive to that risk. For example, if the auditor identifies that management is under pressure to meet earnings expectations, there may be a risk that management is inflating sales by improperly recognizing revenue related to sales agreements with terms that preclude revenue recognition or by invoicing sales before shipment. In these circumstances, the auditor may, for example, design external confirmations not only to confirm outstanding amounts, but also to confirm the details of the sales agreements, including date, any rights of return and delivery terms. In addition, the auditor may find it effective to supplement such external confirmations with inquiries of non-financial personnel in the entity regarding any changes in sales agreements and delivery terms.

54. When the approach to significant risks consists only of substantive procedures, the audit procedures appropriate to address such significant risks consist of tests of details of transactions or balances, or a combination of tests of details and substantive analytical procedures. The auditor considers the guidance in paragraphs 55-64 in designing the nature, timing, and extent of substantive procedures for significant risks. In order to obtain sufficient appropriate audit evidence, the substantive procedures related to significant risks are most often designed to obtain audit evidence with high reliability.

Nature of Substantive Procedures

55. Substantive analytical procedures are generally more applicable to large volumes of transactions that tend to be predictable over time. Tests of details are ordinarily more appropriate to obtain audit evidence regarding certain assertions about account balances, including existence and valuation. In some situations, the auditor may determine that performing only substantive analytical procedures may be sufficient to reduce the risk of material misstatement to an acceptably low level. For example, the auditor may determine that performing only substantive analytical procedures is responsive to the assessed risk of material misstatement for a class of transactions where the auditor’s assessment of risk is supported by obtaining audit evidence from performance of tests of the operating effectiveness of controls. In other situations, the auditor may determine that only tests of details are appropriate, or that a combination of substantive analytical procedures and tests of details are most responsive to the assessed risks.

56. The auditor designs tests of details responsive to the assessed risk with the objective of obtaining sufficient appropriate audit evidence to achieve the planned level of assurance at the assertion level. In designing substantive procedures related to the existence or occurrence assertion, the auditor selects from items contained in a financial statement amount and obtains the relevant audit evidence. On the other hand, in designing audit procedures related to the completeness assertion, the auditor selects from audit evidence indicating that an item should be included in the relevant financial statement amount and investigates whether that item is so included. For example, the auditor might inspect subsequent cash disbursements to determine whether any purchases had been omitted from accounts payable.

57. In designing substantive analytical procedures, the auditor considers such matters as the following:

a) The suitability of using substantive analytical procedures given the assertions;

b) The reliability of the data, whether internal or external, from which the expectation of recorded amounts or ratios is developed;

c) Whether the expectation is sufficiently precise to identify a material misstatement at the desired level of assurance; and

d) The amount of any difference in recorded amounts from expected values that is acceptable.

The auditor considers testing the controls, if any, over the entity’s preparation of information used by the auditor in applying analytical procedures. When such controls are effective, the auditor has greater confidence in the reliability of the information and, therefore, in the results of analytical procedures. Alternatively, the auditor may consider whether the information was subjected to audit testing in the current or prior period. In determining the audit procedures to apply to the information upon which the expectation for substantive analytical procedures is based, the auditor considers the guidance in VSA 500 Audit Evidence.

Timing of Substantive Procedures

58. When substantive procedures are performed at an interim date, the auditor should perform further substantive procedures or substantive procedures combined with tests of controls to cover the remaining period that provide a reasonable basis for extending the audit conclusions from the interim date to the period end.

59. In some circumstances, substantive procedures may be performed at an interim date. This increases the risk that misstatements that may exist at the period end are not detected by the auditor. This risk increases as the remaining period is lengthened. In considering whether to perform substantive procedures at an interim date, the auditor considers such factors as the following:

a) The control environment and other relevant controls;

b) The availability of information at a later date that is necessary for the auditor’s procedures;

c) The objective of the substantive procedure;

d) The assessed risk of material misstatement;

e) The nature of the class of transactions or account balance and related assertions; and

f) The ability of the auditor to perform appropriate substantive procedures or substantive procedures combined with tests of controls to cover the remaining period in order to reduce the risk that misstatements that exist at period end are not detected.

60. Although the auditor is not required to obtain audit evidence about the operating effectiveness of controls in order to have a reasonable basis for extending audit conclusions from an interim date to the period end, the auditor considers whether performing only substantive procedures to cover the remaining period is sufficient. If the auditor concludes that substantive procedures alone would not be sufficient, tests of the operating effectiveness of relevant controls are performed or the substantive procedures are performed as of the period end.

61. In circumstances where the auditor has identified risks of material misstatement due to fraud, the auditor’s response to address those risks may include changing the timing of audit procedures. For example, the auditor might conclude that substantive procedures need to be performed at or near the end of the reporting period to address an identified risk of material misstatement due to fraud (see VSA 240 Fraud and Error).

62. Ordinarily, the auditor compares and reconciles information concerning the balance at the period end with the comparable information at the interim date to identify amounts that appear unusual, investigates any such amounts, and performs substantive analytical procedures or tests of details to test the intervening period. When the auditor plans to perform substantive analytical procedures with respect to the intervening period, the auditor considers whether the period end balances of the particular classes of transactions or account balances are reasonably predictable with respect to amount, relative significance, and composition. The auditor considers whether the entity’s procedures for analyzing and adjusting such classes of transactions or account balances at interim dates and for establishing proper accounting cutoffs are appropriate. In addition, the auditor considers whether the information system relevant to financial reporting will provide information concerning the balances at the period end and the transactions in the remaining period that is sufficient to permit investigation of: significant unusual transactions or entries (including those at or near period end); other causes of significant fluctuations, or expected fluctuations that did not occur; and changes in the composition of the classes of transactions or account balances. The substantive procedures related to the remaining period depend on whether the auditor has performed tests of controls.

63. If misstatements are detected in classes of transactions or account balances at an interim date, the auditor ordinarily modifies the related assessment of risk and the planned nature, timing, or extent of the substantive procedures covering the remaining period that relate to such classes of transactions or account balances, or extends or repeats such audit procedures at the period end.

64. The use of audit evidence from the performance of substantive procedures in a prior audit is not sufficient to address a risk of material misstatement in the current period. In most cases, audit evidence from the performance of substantive procedures in a prior audit provides little or no audit evidence for the current period. In order for audit evidence obtained in a prior audit to be used in the current period as substantive audit evidence, the audit evidence and the related subject matter must not fundamentally change. An example of audit evidence obtained from the performance of substantive procedures in a prior period that may be relevant in the current year is a legal opinion related to the structure of a securitization to which no changes have occurred during the current period. As required by VSA 500 Audit evidence, if the auditor plans to use audit evidence obtained from the performance of substantive procedures in a prior audit, the auditor performs audit procedures during the current period to establish the continuing relevance of the audit evidence.

Extent of the Performance of Substantive Procedures

65. The greater the risk of material misstatement, the greater the extent of substantive procedures. Because the risk of material misstatement takes account of internal control, the extent of substantive procedures may be increased as a result of unsatisfactory results from tests of the operating effectiveness of controls. However, increasing the extent of an audit procedure is appropriate only if the audit procedure itself is relevant to the specific risk.

66. In designing tests of details, the extent of testing is ordinarily thought of in terms of the sample size, which is affected by the risk of material misstatement. However, the auditor also considers other matters, including whether it is more effective to use other selective means of testing, such as selecting large or unusual items from a population as opposed to performing representative sampling or stratifying the population into homogeneous subpopulations for sampling. VSA 530 Audit Sampling and Other Selective Testing Procedures contains guidance on the use of sampling and other means of selecting items for testing. In designing substantive analytical procedures, the auditor considers the amount of difference from the expectation that can be accepted without further investigation. This consideration is influenced primarily by materiality and the consistency with the desired level of assurance. Determination of this amount involves considering the possibility that a combination of misstatements in the specific account balance, class of transactions, or disclosure could aggregate to an unacceptable amount. In designing substantive analytical procedures, the auditor increases the desired level of assurance as the risk of material misstatement increases.

Adequacy of Presentation and Disclosure

67. The auditor should perform audit procedures to evaluate whether the overall presentation of the financial statements, including the related disclosures, are in accordance with the applicable financial reporting framework. The auditor considers whether the individual financial statements are presented in a manner that reflects the appropriate classification and description of financial information. The presentation of financial statements in conformity with the applicable financial reporting framework also includes adequate disclosure of material matters. These matters relate to the form, arrangement, and content of the financial statements and their appended notes, including, for example, the terminology used, the amount of detail given, the classification of items in the statements, and the bases of amounts set forth.

The auditor considers whether management should have disclosed a particular matter in light of the circumstances and facts of which the auditor is aware at the time. In performing the evaluation of the overall presentation of the financial statements, including the related disclosures, the auditor considers the assessed risk of material misstatement at the assertion level in accordance with VSA 500 Audit Evidence for a description of the assertions related to presentation and disclosure.

Evaluating the Sufficiency and Appropriateness of Audit Evidence Obtained

68. Based on the audit procedures performed and the audit evidence obtained, the auditor should evaluate whether the assessments of the risks of material misstatement at the assertion level remain appropriate.

69. As the auditor performs planned audit procedures, the audit evidence obtained may cause the auditor to modify the nature, timing, or extent of other planned audit procedures. Information may come to the auditor’s attention that differs significantly from the information on which the risk assessment was based. For example, the extent of misstatements that the auditor detects by performing substantive procedures may alter the auditor’s judgment about the risk assessments and may indicate a material weakness in internal control. In addition, analytical procedures performed at the overall review stage of the audit may indicate a previously unrecognized risk of material misstatement. In such circumstances, the auditor may need to reevaluate the planned audit procedures, based on the revised consideration of assessed risks for all or some of the classes of transactions, account balances, or disclosures and related assertions.

70. The concept of effectiveness of the operation of controls recognizes that some deviations in the way controls are applied by the entity may occur. Deviations from prescribed controls may be caused by such factors as changes in key personnel, significant seasonal fluctuations in volume of transactions and human error. When such deviations are detected during the performance of tests of controls, the auditor makes specific inquiries to understand these matters and their potential consequences, for example, by inquiring about the timing of personnel changes in key internal control functions. The auditor determines whether the tests of controls performed provide an appropriate basis for reliance on the controls, whether additional tests of controls are necessary, or whether the potential risks of misstatement need to be addressed using substantive procedures.

71. The auditor cannot assume that an instance of fraud or error is an isolated occurrence, and therefore considers how the detection of a misstatement affects the assessed risks of material misstatement. Before the conclusion of the audit, the auditor evaluates whether audit risk has been reduced to an acceptably low level and whether the nature, timing, and extent of the audit procedures may need to be reconsidered. For example, the auditor reconsiders the following:

a) The nature, timing, and extent of substantive procedures; and

b) The audit evidence of the operating effectiveness of relevant controls, including the entity’s risk assessment process.

72. The auditor should conclude whether sufficient appropriate audit evidence has been obtained to reduce to an acceptably low level the risk of material misstatement in the financial statements. In developing an opinion, the auditor considers all relevant audit evidence, regardless of whether it appears to corroborate or to contradict the assertions in the financial statements.

73. The sufficiency and appropriateness of audit evidence to support the auditor’s conclusions throughout the audit are a matter of professional judgment. The auditor’s judgment as to what constitutes sufficient appropriate audit evidence is influenced by such factors as the following:

a) Significance of the potential misstatement in the assertion and the likelihood of its having a material effect, individually or aggregated with other potential misstatements, on the financial statements;

b) Effectiveness of management’s responses and controls to address the risks;

c) Experience gained during previous audits with respect to similar potential misstatements;

d) Results of audit procedures performed, including whether such audit procedures identified specific instances of fraud or error;

e) Source and reliability of the available information;

g) Persuasiveness of the audit evidence; and

h) Understanding of the entity and its environment, including its internal control.

74. If the auditor has not obtained sufficient appropriate audit evidence as to a material financial statement assertion, the auditor should attempt to obtain further audit evidence. If the auditor is unable to obtain sufficient appropriate audit evidence, the auditor should express a qualified opinion or a disclaimer of opinion to comply with VSA 700 The Auditor’s Report on Financial Statements.

Documentation

The auditor should document the overall responses to address the assessed risks of material misstatement at the financial statement level and the nature, timing, and extent of the further audit procedures, the linkage of those procedures with the assessed risks at the assertion level, and the results of the audit procedures. In addition, if the auditor plans to use audit evidence about the operating effectiveness of controls obtained in prior audits, the auditor should document the conclusions reached with regard to relying on such controls that were tested in a prior audit. The manner in which these matters are documented is based on the auditor’s professional judgment. VSA 230 Documentation establishes standards and provides guidance regarding documentation in the context of the audit of financial statements.


VSA 400

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 400

RISK ASSESSMENTS AND INTERNAL CONTROL

(Issued in pursuance of the Finance Minister’s Decision No. 143/2001/QD-BTC dated 21 December 2001)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and fundamental procedures and provide guidance on obtaining an understanding of the accounting and internal control systems and on assessing audit risk and its components: inherent risk, control risk and detection risk during an audit of financial statements.

02. The auditor should obtain an understanding of the accounting and internal control systems sufficient to prepare an overall audit plan and develop an effective, appropriate audit approach. The auditor should use professional judgment to assess audit risk and to design audit procedures to ensure it is reduced to an acceptably low level.

03. This VSA applies to audits of financial statements and also applies to audits of other financial information and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in conducting an audit of financial statements and rendering related services

It is expected that the client entity and users of the audit report should possess essential knowledge as to the principles set out in this VSA in working with the auditor and the audit firm, and dealing with the relations maintained during the audit.

In this VSA, the following terms have the meaning attributed below:

04. Inherent risk is the susceptibility of an account balance or class of transactions to misstatement that could be material individually or when aggregated with misstatements in other balances or classes, assuming that there were no related-internal controls.

05. Control risk is the risk that a misstatement, that could occur in an account balance or class of transactions and that could be material individually or when aggregated with misstatement in other balances or classes, will not be prevented or detected and corrected on a timely basis by the accounting and internal control systems.

06. Detection risk is the risk that misstatement exists in an account balance or class of transactions that could be material individually or when aggregated with misstatements in other balances or classes that the auditor and the audit firm fail to detect.

07. Audit risk means the risk that the auditor and the audit firm give an inappropriate audit opinion when the financial statements are materially misstated. Audit risk has three components: inherent risk, control risk and detection risk.

08. Audit risk assessment is the work carried out by the auditor and audit firm to assess the degree in which audit risks may occur, which include the assessment of inherent risk, control risk and detection risk. Audit risk is assessed before the planning stage and before audit performance.

09. Materiality is a term which denotes the importance of information or a disclosure in the financial statements.

Information is material if its omission or misstatement could influence the economic decisions of users taken on the basis of the financial statements. Materiality depends on the size of the item or error judged in the particular circumstances of its omission or misstatement. Thus, materiality should be viewed in respect of both quantitative and qualitative characteristics.

10. Internal control system means all the policies and procedures designed and adopted by an entity to assist compliance with the provisions of law and relevant regulations for prevention and detection of fraud and error, preparation of financial statements that give a true and fair view, and effective safeguarding, management and use of its assets. The internal control comprises the control environment, accounting system, and control procedures.

11. Accounting system means the series of policies and procedures of an entity by which records are maintained and financial statements prepared.

12. Control environment means the understanding, attitude, awareness and actions of members of the boards of Management and Directors regarding the internal control system and its importance in the entity.

The control environment has an effect on the effectiveness of the specific control procedures. A strong control environment can significantly complement specific control procedures. However, a strong environment is not synonymous with a strong internal control system. Such environment does not, by itself, ensure the effectiveness of the internal control system.

13. Control procedures are those policies and procedures which management has established to achieve the entity’s specific objectives.

CONTENTS OF THE VSA

14. When developing the audit approach, the auditor considers the preliminary assessment of inherent risk and control risk to determine the appropriate detection risk to accept for the financial statement assertions and to determine the nature, timing and extent of substantive procedures for such assertions.

Inherent Risk

15. In developing the audit plan, the auditor and the audit firm should assess inherent risk at the financial statement level. In developing the audit program, the auditor should relate such assessment to material account balances and classes of transactions at the assertion level, or otherwise assume that inherent risk is high for the assertion. Based on the assessment on the inherent risk, the auditor estimates the work to conduct and procedures to follow for material balances and transactions in the financial statements, or balances and transactions for which, in the auditor’s judgment, inherent risk is high (see Appendix 01).

16. To assess inherent risk, the auditor uses professional judgment to evaluate the following major factors:

+ At the Financial Statement Level

- The integrity, experience and knowledge of management and changes in management during the period;

- The experience and competence of the chief accountant, key accounting personnel and internal audit staff and changes (if any) with them;

- Unusual pressures on management and the chief accountant, in particular circumstances that might predispose management and the chief accountant to misstate the financial statements;

- The nature of the entity’s business, for example, technological designs, capital structure, the number of locations, geographical spread and seasonal feature of production;

- Factors affecting the industry in which the entity operates, for example, changes in economic and competitive conditions, in purchasing and selling market and in accounting practices common to the industry.

+ At the Account Balance and Class of Transactions Level

- Financial statement accounts likely to be susceptible to misstatement, for example, accounts which required adjustment in the prior period or which involve a high degree of estimation; or changes in accounting practice which took place during the period;

- Measurement of account balances and business transactions, such as balances of provision accounts, transactions with extra-ordinary repairs either expensed or added to the cost of fixed assets.

- Susceptibility of assets to loss or misappropriation, for example, numerous receipts and expenditures in cash, cash advanced in large amounts and over a long time,…

- The complexity of underlying transactions and other events which might require using the work of an expert, for example litigations or thefts…

- The completion of unusual and complex transactions, particularly at or near period end;

- Other unusual financial and business transactions.

Accounting and Internal Control Systems

17. Internal controls relating to the accounting system are maintained to ensure:

- Transactions are executed in accordance with the authorization of relevant personnel;

- All transactions are promptly recorded in the correct amount, in the appropriate accounts and in the proper accounting period so as to permit preparation of financial statements in accordance with the prevailing accounting regulations;

- Access to assets and records is permitted only in accordance with management’s authorization;

- Recorded assets are compared with the existing assets counted at reasonable intervals and appropriate action is taken regarding any differences.

Inherent Limitations of Internal Controls

18. Accounting and internal control systems cannot provide management with conclusive evidence that objectives are reached because of inherent limitations, such as:

- Management’s usual requirement that the cost of an internal control does not exceed the expected benefits to be derived;

- Most internal controls tend to be directed at routine transactions rather than non-routine transactions;

- The potential for human error due to carelessness, distraction, mistakes of judgment and the misunderstanding of instructions;

- The possibility of circumvention of internal controls through the collusion of a member of management or an employee with parties outside or inside the entity;

- The possibility that a person responsible for exercising an internal control could abuse that responsibility;

- The possibility that procedures may become inadequate due to changes in the existing mechanism and management requirement and compliance with procedures may deteriorate.

Understanding the Accounting and Internal Control Systems

19. Within the scope of a financial statement audit, the auditor is mainly concerned with the accounting and internal control policies and procedures pertaining to assertions in the financial statements.

Understanding of the accounting and internal control systems of the entity under audit and the assessment of inherent risk and control risk would assist the auditor in:

- Locating the audit scope required for material misstatements likely to exist in the financial statements;

- Reviewing factors which may result in material misstatements; and,

- Designing relevant audit procedures.

20. When obtaining an understanding of the accounting and internal control systems to develop an audit plan, the auditor obtains a knowledge of the design of the accounting and internal control systems and their operation. This would enable the auditor measure the quantity of transactions to be audited and design necessary testing procedures.

21. The nature, timing and extent of the procedures performed by the auditor to obtain an understanding of the accounting and internal control systems will vary with, among other things:

- The size and complexity of the entity and of its computer system, for example wholly or party computerized application; computers operated separately or in a network,…)

- Materiality considerations by the auditor and the audit firm;

- The type of internal controls involved (for example control of purchases, sales or cash,…);

- The entity’s regulation on respective control procedures (for example, procedures of purchases, sales, and those on goods received and dispatched);

- The number of transactions and the entity’s documentation of specific internal controls;

- The auditor’s assessment of inherent risk as high or low.

22. Ordinarily, the auditor’s understanding of the accounting and internal control systems is obtained through:

- previous experience with the entity and its operations;

- inquiries of appropriate management, supervisory and other personnel at various organizational levels within the entity, together with reference to documentation;

- inspection of documents and records produced by the accounting and internal control systems; and

- observation of the entity’s activities and operations, including observation of the organization of computer operations, management personnel, internal controls and the nature of internal transaction processing.

23. Internal control includes control environment, accounting system and control procedures.

Control Environment

24. The auditor should obtain an understanding of the control environment of the entity in evaluating the Boards of Management and Director’s attitudes, awareness and actions regarding the internal controls.

Key factors reflected in the control environment include:

- The function of the Boards of Management and Directors and their committees and divisions;

- The Boards of Management and Director’s philosophy and operating style;

- The entity’s organizational structure and the authority and responsibility of the components thereof;

- Management’s control system including the managing and control structure, internal audit function, personnel policies and procedures segregation of duties;

- External impacts, such as Government policies, and higher levels and professional bodies’ instruction.

Accounting System

25. The auditor should obtain an understanding of the accounting system sufficient to identify and understand:

- Major classes of transactions in the entity’s operations;

- How such transactions are initiated;

- Organization of the accounting mechanism;

- Organization of the accounting practice, including accounting documents, chart of accounts, accounting books and financial reporting; and

- The accounting for significant transactions and other events, from their initiation to inclusion in the financial statements.

Control Procedures

26. The auditor should obtain an understanding of the control procedures sufficient to develop the audit plan and program. The auditor would consider knowledge of the control environment to define the control procedures in place and those absent that require application (for example in understanding accounting for cash in bank, the auditor would consider whether reconciliation procedures are available and properly performed).

Major control procedures are:

- drawing up, verifying, reconciling and approving of data and relevant documents;

- testing the accuracy of data;

- reviewing computerized programs and environment;

- comparing data between control account ledgers and sub-ledgers

- reviewing and approving of accounting documents;

- comparing data between control account ledgers and sub-ledgers;

- reviewing and approving of accounting documents;

- comparing internal documents to external documents;

- reconciling count results to book figures;

- limits of access to assets and accounting documents;

- comparing actuality to accounting estimates and budgets.

When reviewing the control procedures, the auditor should consider whether they have been established upon fundamental principles, such as leadership regime, work assignment, duty segregation, authorization and approval.

Control Risks

Preliminary Assessment of Control Risks

27. The preliminary assessment of control risk is the process of evaluating the effectiveness of an entity’s accounting and internal control systems in preventing or detecting and correcting material misstatements. There will always be some control risk because of the inherent limitations of any accounting and internal control system.

28. After obtaining an understanding of the accounting and internal control systems, the auditor and the audit firm should make a preliminary assessment of control risk, at the assertion level, for each material account balance or class of transactions.

29. The auditor ordinarily assesses control risk at a high level for some or all assertions when:

- the entity’s accounting and internal control systems are not adequate;

- the entity’s accounting and internal control systems would not be efficient;

- the auditor is not provided with an adequate basis for evaluation of the adequacy and effectiveness of the accounting and internal control systems of the client entity.

30. The assessment of control risk for a financial statement assertion should normally be at less than high if the auditor:

- is able to identify internal controls relevant to the assertion which are likely to prevent or detect and correct a material misstatement; and

- plans to perform tests of control to support the assessment of control risk.

Documentation of Assessment of Control Risks

31. The auditor should document in the audit working papers:

- the understanding obtained of the entity’s accounting and internal control systems; and

- the assessment of control risk. When control risk is assessed at less than high, the auditor would also document the basis for the conclusions.

32. Different techniques may be used to document information relating to accounting and internal control systems. The form and extent of this documentation is influenced by the size and complexity of the entity and the nature of the entity’s accounting and internal control systems (for example, the more complex the entity’s accounting and internal control systems and the more extensive the auditor’s procedures, the more extensive the auditor’s documentation will need to be).

Tests of Control

33. Tests of control are performed to obtain audit evidence about the effectiveness of the accounting and internal control systems in respect of:

- design of the accounting and internal control systems, that is, whether they are suitably designed to prevent or detect and correct material misstatements; and

- operation of the accounting and internal control systems throughout the period.

34. Apart from tests of control, the auditor may perform other audit procedures to obtain audit evidence about the effectiveness of the design and operation of the accounting and internal control systems, such as evidence collected through inquiry and observation.

35. When the auditor concludes that procedures provide audit evidence about the effectiveness of the accounting and internal control systems relevant to a particular financial statement assertion, the auditor may use that audit evidence to support a control risk assessment at a low and medium level.

36. Tests of control may include:

- Inspection of documents supporting transactions and other events to gain audit evidence that the accounting and internal control systems have operated properly, for example, verifying that payment related documents have been authorized;

- Inquiries about, and observation of, the performance of those who carry out internal control assignments to determine whether any audit trails are left;

- Reperformance of internal controls, for example, reconciliation of bank accounts, petty cash and inventory count minutes and accounts receivable and payable, to ensure they were correctly performed by the entity.

37. The auditor should obtain audit evidence through tests of control support any assessment of control risk which is less than high. The lower the assessment of control risk, the more support the auditor should obtain that accounting and internal control systems are suitably designed and operating effectively.

38. When obtaining audit evidence about the effective operation of internal controls, the auditor considers how they were applied, the consistency with which they were applied during the period and by whom they were applied. The concept of effective operation recognizes that some deviations may have occurred due to changes in key personnel, significant seasonal fluctuations in volume of transactions and human error. When deviations are detected the auditor makes specific inquiries regarding these matters, particularly the timing of staff changes in key internal control personnel. The auditor then ensures that the tests of control appropriately cover such a period of change or fluctuation.

39. In a computer information systems environment, the objectives of tests of control do not change from those in a manual environment; however, some audit procedures may change. In case the accounting work and internal auditing is performed using computers the auditor may find it necessary, or may prefer, to use computer-assisted audit techniques to collect evidence about the effectiveness of the internal controls.

40. Based on the results of the tests of control, the auditor should evaluate whether the internal controls are designed and operating as contemplated in the preliminary assessment of control risk. The evaluation of deviations may result in the auditor concluding that the assessed level of control risk needs to be revised, thus to modify the nature, timing and extent of planned substantive procedures.

Final Assessment of Control Risk

41. Before the conclusion of the audit, based on the results of substantive procedures and other audit evidence obtained by the auditor should consider whether the assessment of control risk is confirmed.

Relationship Between the Assessments of Inherent and Control Risks

42. Inherent risk and control risk are highly interrelated; and therefore the auditor should assess inherent and control risks together.

Detection Risks

43. The level of detection risk relates directly to the auditor’s substantive procedures.

The auditor’s control risk assessment, together with the inherent risk assessment, influences the nature, timing and extent of substantive procedures to be performed to reduce detection risk, and therefore audit risk, to an acceptably low level.

To reduce audit risk to an acceptably low level, the auditor would consider:

- nature of substantive procedures, for example, using tests directed toward independent parties outside the entity rather than tests directed toward parties or documentation within the entity, or using tests of details for a particular audit objective in addition to analytical procedures;

- the timing of substantive procedures, for example, performing inventory procedures at period end rather than at an earlier date with adjustment; and

- the extent of substantive procedures, for example, using a larger sample size.

It is impossible however to entirely eliminate the detection risk even when the auditor has checked all the transactions and account balances

44. There is an inverse relationship between detection risk and the combined level of inherent and control risks. For example, when inherent and control risks are high, acceptable detection risk needs to be low to reduce audit risk to an acceptably low level. On the other hand, when inherent and control risks are low, an auditor can accept a higher detection risk and still reduce audit risk to an acceptably low level (see Appendix 01)

45. While tests of control and substantive procedures are distinguishable as to their purpose, the results of either type of procedure may contribute to the purpose of the other regarding assessment of inherent risk and control risk. For example misstatements discovered in conducting substantive procedures may cause the auditor to modify the previous assessment of control risk (see Appendix 01).

46. Regardless of the assessed levels of inherent and control risks, the auditor should perform some substantive procedures for material account balances and classes of transactions.

47. The auditor’s assessment of the components of audit risk may change during the course of an audit, for example, information may come to the auditor’s attention when performing substantive procedures that differs significantly from the information on which the auditor originally assessed inherent and control risks. In such cases, the auditor would modify the planned substantive procedures based on a revision of the assessed levels of inherent and control risks.

48. The higher the assessment of inherent and control risk, the more audit evidence the auditor should obtain from the performance of substantive procedures. When the auditor determines that detection risk regarding a financial statement assertion for a material account balance or class of transactions can not be reduced to an acceptable level, the auditor should express a qualified opinion or a disclaimer of opinion.

Audit Risk in the Small Business

49. The auditor needs to obtain the same level of assurance in order to express an unqualified opinion on the financial statements of both small and large entities. However, many internal controls which would be relevant to large entities are not practical in the small business. (For example, in large businesses, those involved in the supervisory controls are separate from the accounting staff while in small businesses, accounting procedures may be performed by a few persons. Accountants may take charge of the supervisory controls, and thus the internal controls are impaired). In circumstances where internal controls are limited due to the absence of segregation of duties, the audit evidence necessary to support the auditor’s opinion on the financial statements may have to be obtained entirely through the performance of substantive procedures.

Communication of Weaknesses

50. As a result of obtaining an understanding of the accounting and internal control systems and tests of control, the auditor may become aware of weaknesses in the systems. The auditor should make management aware, as soon as practical and at an appropriate level of responsibility, of material weaknesses in the design or operation of the accounting and internal control systems.

Such communication would ordinarily be in writing. However, if oral communication is found appropriate, the communication would be documented in the audit working papers.

APPENDIX 01

Interrelationship of the Components of Audit Risk

The following table shows how the acceptable level of detection risk may vary based on assessment of inherent and control risks.

 |  | Auditor’s assessment of control risk
 |  | High | Medium | Low
Auditor’s assessment of inherent risk | High | Lowest | Lower | Medium
 | Medium | Lower | Medium | Higher
 | Low | Medium | Higher | Highest

Notes:

- Both inherent risk and control risk are set at three levels: higher, medium and lower.

- The shaded areas relate to detection risk.

- Detection risk is set at five levels: highest, higher, medium, lower and lowest.

There is an inverse relationship between detection risk and the combined level of inherent control risks. For example when inherent risk is assessed as high and control risk is low, acceptable levels of detection risk need to be medium to reduce audit risk to an acceptable low level. On the other hand, when inherent risk is low and control risk is medium, the auditor can accept detection risk as higher and still reduce audit risk to an acceptably low level./.

***


VSA 401

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 401

AUDITING IN A COMPUTER INFORMATION SYSTEMS ENVIRONMENT

(Issued in pursuance of the Finance Minister’s Decision No. 195/2003/QD-BTC dated 28 November 2003)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on procedures to be followed by the auditor and the audit firm when conducting an audit is in a computer information systems (CIS) environment.

02. The auditor should consider how a CIS environment affects the audit.

03. This VAS applies to audits of financial statements in a CIS environment and also applies to an audit of other financial information and related services rendered by the audit firm in a client’s CIS. The overall objective and scope of an audit does not change in a CIS environment.

The use of a computer changes the processing, storage and communication of financial information and may affect the accounting and internal control systems employed by the entity. Accordingly, a CIS environment may affect:

· The procedures followed by the auditor in obtaining a sufficient understanding of the accounting and internal control systems.

· The consideration of inherent risk and control risk through which the auditor arrives at the risk assessment.

· The auditor’s design and performance of tests of control and substantive procedures appropriate to meet the audit objective.

04. It is expected that the audited (client) entity and other entities and individuals relating to the audit of financial statements in a CIS environment should possess essential knowledge as to the fundamental principles and objectives set out in this VSA in working with the auditor and the audit firm during the audit.

In this VSA, the following terms have the meaning attributed below:

05. Computer Information Systems Environment is an environment in which the audited entity keeps records and process financial information using a computer of any type or size at a certain level of application, whether that computer is operated by the entity or by a third party.

Contents of the VSA

Skills and Competence

06. The auditor and the audit firm should have sufficient knowledge of the CIS to plan, direct, supervise and review the work performed. The auditor should consider whether specialized CIS skills are needed in an audit.

These may be needed to:

· Obtain a sufficient understanding of the accounting and internal control systems affected by the CIS environment.

· Determine the effect of the CIS environment on the assessment of overall risk and of risk at the account balance and class of transactions level.

· Design and perform appropriate tests of control and substantive procedures.

If specialized skills are needed, the auditor would seek the assistance of a professional possessing such skills, who may be either on the auditor’s staff or an outside professional. If the use of such a professional is planned, the auditor should obtain sufficient appropriate audit evidence that such work is adequate for the purposes of the audit, in accordance with VSA 620 “Using the Work of an Expert.”

Planning

07. In accordance with VSA 400 “Risk Assessments and Internal Control,” the auditor and the audit firm should obtain an understanding of the accounting and internal control systems sufficient to plan the audit and develop an effective audit approach.

08. In planning the portions of the audit which may be affected by the client’s CIS environment, the auditor and the audit firm should obtain an understanding of the significance and comple- xity of the CIS activities and the availability of data for use in the audit.

This understanding would include such matters as:

· The significance and complexity of computer processing in each significant accounting application. Significance relates to materiality of the financial statement assertions affected by the computer processing. An application may be considered to be complex when, for example:

- The volume of transactions is such that users would find it difficult to identify and correct errors in processing.

- The computer automatically generates material transactions or entries directly to another application.

- The computer performs complicated computations of financial information and/or automatically generates material transactions or entries that cannot be (or are not) validated independently.

- Transactions are exchanged electronically with other organi- zations without manual review.

· The organizational structure of the client’s CIS activities and the extent of concentration or distribution of computer processing throughout the entity, particularly as they may affect segregation of duties.

· The availability of data. Source documents, certain computer files, and other evidential matter that may be required by the auditor may exist for only a short period or only in machine-readable form. Client CIS may generate internal reporting that may be useful in performing substantive tests. The potential for use of computer-assisted audit techniques may permit increased efficiency in the performance of audit procedures, or may enable the auditor to economically apply certain procedures to an entire population of accounts or transactions.

09. When the audited entity’s CIS are complex and significant, the auditor and the audit firm should also obtain an understanding of the CIS environment and whether it may influence the assessment of inherent and control risks.

The nature of the risks and the internal control characteristics in CIS environments include the following:

· Lack of transaction trails: Some CIS are designed so that a complete transaction trail that is useful for audit purposes might exist for only a short period of time or only in computer readable form. Where a complex application system performs a large number of processing steps, there may not be a complete trail. Accordingly, errors embedded in an application’s program logic may be difficult to detect on a timely basis by manual (user) procedures.

· Uniform processing of transactions: Computer processing uniformly processes like transactions with the same processing instructions. Thus, the clerical errors ordinarily associated with manual processing are virtually eliminated. Conversely, programming errors (or other systematic errors in hardware or software) will ordinarily result in all transactions being processed incorrectly.

· Limited segregation of functions: Many control procedures that would ordinarily be performed by separate individuals in manual systems may be concentrated just on one or a few individuals in CIS.

· Potential for errors and irregularities: The potential for human error in the development, maintenance and execution of CIS may be greater than in manual systems. Also, the potential for individuals to gain unauthorized access to data or to alter data without visible evidence may be greater in CIS than in manual systems.

In addition, decreased human involvement in handling transactions processed by CIS can reduce the potential for observing errors and irregularities. Errors or irregularities occurring during the design or modification of application programs or systems software can remain undetected for long periods of time.

· Initiation or execution of transactions: CIS may include the capability to initiate or cause the execution of certain types of transactions, automatically. The authorization of these transactions or procedures may not be documented in the same way as those in a manual system, and management’s authorization of these transactions may be implicit in its acceptance of the design of the CIS and subsequent application.

· Dependence of other controls over computer processing: Computer processing may produce reports and other output that are used in performing manual control procedures. The effective- ness of these manual control procedures can be dependent on the effectiveness of controls over the completeness and accuracy of computer processing. In turn, the effectiveness and consistent operation of transaction processing controls in computer applications is often dependent on the effectiveness of general CIS controls.

· Potential for increased management supervision: CIS can offer management a prompt provision of larger information that may be used to review and supervise the operations of the entity in a timely and more adequate manner.

· Potential for the use of computer-assisted audit techniques: The case of processing and analyzing large quantities of data using computers may provide the auditor with opportunities to apply general or specialized computer audit techniques and tools in the execution of audit tests.

Both the risks and the controls introduced as a result of these characteristics of CIS have a potential impact on the auditor’s assessment of risk, and the nature, timing and extent of audit procedures.

Assessment of Risk

10. In accordance with VSA 400 “Risk Assessments and Internal Control,” the auditor and the audit firm should make an assessment of inherent and control risks for material financial statement assertions.

11. The inherent risks and control risks in a CIS environment may have both a pervasive effect and an account-specific effect on the likelihood of material misstatements of a balance or transaction, as follows:

· The risks may result from deficiencies in pervasive CIS activities such as program development and maintenance, systems software support, operations, physical CIS security, and control over access to special-privilege utility programs. These deficiencies would tend to have a pervasive impact on all application systems that are processed on the computer.

· The risks may increase the potential for errors or fraudulent activities in specific applications, in specific data bases, or in specific processing activities. For example, errors are not uncommon in systems that perform complex logic or calculations, or that must deal with many different exception conditions.

12. New CIS technologies are frequently employed by clients to build increasingly complex computer systems that may include micro-to-mainframe links, distributed data bases, and business management systems that feed information directly into the accounting systems. Such systems increase the overall sophistication of CIS and the complexity of the specific applications that they affect, thus increasing risk and require further consideration.

Audit Procedures

13. In accordance with VSA 400 “Risk Assessments and Internal Control,” the auditor and the audit firm should consider the CIS environment in designing audit procedures to reduce audit risk to an acceptably low level.

14. The auditor’s specific audit objectives do not change whether accounting data is processed manually or by computer. However, the methods of applying audit procedures to gather evidence may be influenced by the methods of computer processing. The auditor and the audit firm can use either manual audit procedures, computer-assisted audit techniques, or a combination of both to obtain sufficient evidential matter. However, in some accounting systems that use a computer for processing significant applications, it is relevant for the auditor to obtain adequate audit evidence with computer assistance./.

***


VSA 402

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 402

AUDIT CONSIDERATIONS RELATING TO ENTITIES

USING SERVICE ORGANIZATIONS

(Issued in pursuance of the Finance Minister’s Decision No. 03/2005/QD-BTC dated 18 January 2005)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance to the audit firm and the auditor whose client uses a service organization. This VSA also describes the service organization auditor’s reports which may be obtained by the audit firm and auditor of the client entity.

02. The auditor and the audit firm should consider how the services rendered by a service organization affects the client’s accounting and internal control systems so as to plan the audit and develop an effective audit approach.

03. A client may use services of an organization or individual (hereinafter referred jointly to as service organization), such as record-keeping, financial information gathering and IT related services. If a client uses a service organization, certain policies, procedures and records maintained by the service organization may be relevant to the audit of the financial statements of the client entity.

04. This VSA applies to audits of financial statements of entities using services organizations and also applies to an audit of other financial information and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in conducting an audit and rendering related services.

It is expected that the auditee (client) entity and users of the audit report should possess essential knowledge as to the objective and general principles set out in this VSA in working with the auditor and the audit firm and in dealing with relations maintained during the audit.

In this VSA, the following terms have the meaning attributed below:

05. Service organization refers an organization licensed or individual registered to do business in accordance with the provisions of law and liable to provide such services to other businesses and organizations on the basis of contract terms and conditions.

06. Service organization auditor means the auditor who audits the financial statements of a service organization as a client.

Contents of the vsa

Considerations of the Client Audit Firm and Auditor

07. A service organization may establish and execute policies and procedures that affect a client organization’s accounting and internal control systems. These policies and procedures are physically and operationally separate from the client organization. When the services provided by the service organization are limited to recording and processing client transactions and the client retains authorization and maintenance of accountability, the client may be able to implement effective policies and procedures within its organization. When the service organization executes the client’s transactions and maintains accountability, the client may deem it necessary to rely on policies and procedures at the service organization.

08. The auditor and the audit firm should determine the significance of service organization activities to the client and the relevance to the audit. In doing so, the client auditor would need to consider the following, as appropriate:

· Nature of the services provided by the service organization.

· Terms of contract and relationship between the client and the service organization.

· The material financial statement assertions that are affected by the use of the service organization.

· Inherent risk associated with those assertions.

· Extent to which the client’s accounting and internal control systems interact with the systems at the service organization.

· Client’s internal controls that are applied to the transactions processed by the service organization.

· Service organization’s capability and financial strength, including the possible effect of the failure of the service organization on the client.

· Information about the service organization such as that reflected in user and technical manuals.

· Information available on general controls and computer systems controls relevant to the client’s applications.

Consideration of the above may lead the auditor and the audit firm to decide that the control risk assessment will not be affected by controls at the service organization; if so, further consideration of this VSA is unnecessary.

09. The client auditor would also consider the report of the service organization auditors, internal auditors, or regulatory agencies as a means of providing information about the accounting and internal control systems of the service organization and about its operation and effectiveness.

10. If the client audit firm and the auditor concludes that the activities of the service organization are significant to the entity and relevant to the audit, the audit firm and the auditor should obtain sufficient information to understand the accounting and internal control systems and to assess control risk at either the maximum, or a lower level if tests of control are performed.

11. If information is insufficient, the client auditor would consider the need to request the service organization to have its audit firm and auditor perform such procedures as to supply the necessary information, or the need to visit the service organization to obtain the information. A client auditor wishing to visit a service organization may advise the client to request the service organization to give the client auditor access to the necessary information.

12. The client auditor may be able to obtain an understanding of the accounting and internal control systems affected by the service organization by reading the third-party report of the service organization auditor. In addition, when assessing control risk for assertions affected by the systems’ controls of the service organization, the client auditor may also use the service organization auditor’s report. If the client auditor uses the report of a service organization auditor, the auditor should consider making inquiries concerning that auditor’s professional competence in the context of the specific assignment undertaken by the service organization auditor.

13. The client auditor may conclude that it would be efficient to obtain audit evidence from tests of control to support an assessment of control risk at a lower level. Such evidence may be obtained by:

a) Performing tests of the client’s controls over activities of the service organization.

b) Obtaining a service organization auditor’s report that expresses an opinion as to the operating effectiveness of the service organization’s accounting and internal control systems for the processing applications relevant to the audit.

c) Visiting the service organization and performing tests of control.

Service Organization Auditor’s Reports

14. When using a service organization auditor’s report, the client audit firm and auditor should consider the nature of and content of that report.

15. The report of the service organization auditor will ordinarily be one of two types as follows:

Type A - Report on suitability of design

a) a description of the service organization’s accounting and internal control systems, ordinarily prepared by the management of the service organization; and

b) an opinion by the service organization audit firm and auditor that:

i) the above description is accurate;

ii) the systems’ controls have been placed in operation; and

iii) the accounting and internal control systems are suitably designed to achieve their stated objectives.

Type B - Report on suitability of design and operating effectiveness

a) a description of the service organization’s accounting and internal control systems, ordinarily prepared by the management of the service organization; and

b) an opinion by the service organization audit firm and auditor that:

i) the above description is accurate;

ii) the systems’ controls have been placed in operation;

iii) the accounting and internal control systems are suitably designed to achieve their stated objectives; and

iv) the accounting and internal control systems are operating effectively based on the results from the tests of control. In addition to the opinion on operating effectiveness, the service organization audit firm and auditor would identify the tests of control performed and related results.

The report of the service organization auditor will ordinarily contain restrictions as to use (generally to management, the service organization and its customers, and client audit firm and auditor).

16. The audit firm and the auditor should consider the scope of work performed by the service organization audit firm and auditor and should assess the usefulness and appropriateness of reports issued by the service organization audit firm and auditor.

17. While Type A reports may be useful to the audit firm and the auditor in gaining the required understanding of the accounting and internal control systems, an auditor would not use such reports as a basis for reducing the assessment of control risk.

18. In contrast, Type B reports may provide such a basis at a lower control risk assessment since tests of control have been performed. In this case, a client auditor would consider:

a) whether the controls tested by the service organization audit firm and auditor are relevant to the client’s transactions (significant assertions in the client’s financial statements); and,

b) whether the service organization auditor’s tests of control and the results are adequate. With respect to the latter, two key considerations are the length of the period covered by the service organization auditor’s tests and the time since the performance of those tests.

19. For those specific tests of control and results that are relevant, a client audit firm and auditor should consider whether the nature, timing and extent of such tests provide sufficient appropriate audit evidence about the effectiveness of the accounting and internal control systems to support the client auditor’s assessed level of control risk.

20. The auditor of a service organization may be engaged to perform control procedures as requested by the client auditor. Such engagements should be subject to agreement between the client entity, its audit firm, the service organization and its audit firm.

21. When the client audit firm and auditor use a report from the auditor of a service organization, no reference should be made in the client auditor’s report to the auditor’s report on the service organization./.

***


VSA 500

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 500

AUDIT EVIDENCE

(Issued in pursuance of the Finance Minister’s Decision No. 219/2000/QD-BTC dated 29 December 2000)

GENERAL PROVISIONS

01. This standard aims to prescribe the basic principles and procedures and guide the ways of applying the basic principles and procedures to the quantity and quality of auditing evidences to be obtained when auditing financial reports.

02. The auditors and auditing companies shall have to adequately obtain the appropriate auditing evidences for use as basis to state their opinions on the financial reports of the audited units.

03. This standard shall apply to the audit of financial reports and also to the audit of other financial information and relevant services of the auditing companies.

The auditors and auditing companies shall have to abide by the provisions of this standard in the process of obtaining and processing the auditing evidences.

The audited units (customers) and the parties using the auditing results must have necessary knowledge of this standard for coordination in work and the handling of relations related to the process of supplying and obtaining the auditing evidences.

04. The auditing evidences shall be obtained through the proper combination between Test of control and Substantive procedures procedures. In a number of cases, the auditing evidences can only be obtained through Substantive proceduress.

Terms used in this standard shall be understood as follows:

05. Auditing evidences mean all materials and information obtained by auditors and related to the audit and on the basis of such information the auditors shall formulate their opinions.

The auditing evidences include accounting materials, vouchers and books, the financial reports and materials and information from other sources.

06. Test of control (control system test) means the test conducted to obtain auditing evidences on the conformability and efficient operation of the accounting system and the internal control system.

07. Substantive procedures (substantive test) means the test conducted to obtain auditing evidences related to financial reports, aiming to detect key errors which affect the financial reports. "Substantive proceduress" shall include:

a/ Test of details of transactions and balances;

b/ Analytical process.

CONTENTS OF THE STANDARD

Adequate and appropriate auditing evidences

08. The auditors shall have to adequately obtain the appropriate auditing evidences for each kind of their opinion. The "adequacy" and "appropriateness" must always go hand in glove and shall apply to the auditing evidences obtained from Test of controls and Substantive procedures. "Adequacy" is the criteria indicating the quantity of auditing evidences. "Appropriateness" is the criteria indicating the quality and reliability of the auditing evidences. Usually, the auditors shall base themselves more on the evidences of critical and persuasive character than on evidences of affirmative character. The auditing evidences are often obtained from various sources and in various forms, serving as basis for the same database.

09. In the course of formulating their opinions, the auditors must not necessarily check all available information. The auditors may make conclusions on the account balances, economic operations or internal control systems on the basis of sampling test by the statistical method or personal judgment.

10. The auditors’ assessment of the adequacy and appropriateness of the auditing evidences largely depends on:

. The nature, content and extent of the potential risks of the whole financial report, of each account balance or each type of operation;

. The accounting system, the internal control system and the evaluation of controlled risks;

. The importance of the inspected clauses and items;

. Experiences from previous tests;

. Results of auditing procedures, including detected errors or frauds;

. The sources and reliability of materials and information.

11. When obtaining auditing evidences from Test of controls, the auditors shall have to examine the adequacy and appropriateness of the auditing evidences which serve as basis for their assessment of controlled risks.

12. Auditors should obtain auditing evidences from the accounting system and the internal control system in terms of:

Designing: The accounting system and the internal control system are designed in a way so as to be able to ward off, detect and correct key errors;

Implementation: The accounting system and the internal control system exist and operate efficiently throughout the period of examination.

13. When obtaining auditing evidences from Substantive procedures, the auditors shall have to examine the adequacy and appropriateness of the evidences obtained from Substantive proceduress together with evidences obtained from Test of controls with a view to confirming the database of the financial reports.

14. Database of financial reports means the basis of clauses, items and information presented in the financial reports, which the directors (of the heads) of the units have the responsibility to elaborate on the basis of the prescribed standards and accounting regimes, which must be expressed clearly or with grounds for each index in the financial reports.

The database of a financial report must meet the following criteria:

a/ Existence: An asset or a liability reflected in the unit’s financial report must actually exist (availability) at the time of making the report;

b/ Rights and duties: An asset or a liability reflected in the unit’s financial report must have the ownership right or liability to return at the time of making the report;

c/ Occurrence: An operation or an event, which is already recorded, must occur and relate to the unit during the period of examination;

d/ Adequacy: All assets, liabilitys, operations or transactions, which have occurred and related to financial reports must be reported fully with all relevant events;

e/ Assessment: An asset or a liability is recorded according to appropriate value on the basis of existing standards and accounting regimes (or acknowledged);

f/ Accuracy: An operation or an event is inscribed strictly according to its value, turnover or expenditures are acknowledged according to prescribed periods, correct clauses and items and mathematically correct.

g/ Presentation and disclosure: Clauses and items are classified, expressed and announced in conformity with the existing accounting standards and regime (or accepted).

15. The auditing evidences must be obtained for each database of a financial report. Evidences related to a database (such as the actual existence of goods in stock) can not make up for the lack of evidences related to other databases (such as the value of such stocked goods). The content, order and scope of Substantive proceduress vary according to each database. Experiments may supply auditing evidences for various databases at a time (like the recovery of collectible amounts may supply evidences for the actual existence and value of such collectible amounts).

16. The reliability of auditing evidences depends on their sources (inside or outside), forms (image, documents or voices) and each specific case. The evaluation of the reliability of auditing evidences rely on the following principles:

. Evidences originating from outside the units are more reliable than evidences originating from the inside;

. Evidences originating from inside the units shall be more reliable when the accounting system and the internal control system operate efficiently;

. Evidences obtained by auditors themselves are more reliable than evidences supplied by units;

. Evidences in forms of documents and images are more reliable than evidences recorded verbally.

17. Auditing evidences shall be more convincing when they are confirmed by information from various sources and in various forms. In this case, the auditors may have higher reliability for auditing evidences than cases where information are obtained from separate evidences. On the contrary, where the evidences from this source contradict with evidences from other sources, the auditors shall have to determine procedures for necessary supplementary test to solve the above-said contradiction.

18. In the auditing process, the auditors must take into account the relationship between the expenses for the obtaining of auditing evidences and the profits gained from such information. Arising difficulties and expenses for obtaining evidences must not be the reasons for ignoring a number of necessary test procedures.

19. When having doubts about databases which may greatly affect the financial reports, the auditors shall have to obtain more auditing evidences to get rid of such doubts. If unable to adequately obtain appropriate evidences, the auditors shall have to give their opinions of whether to accept them partially or not to give any comments.

Methods of obtaining auditing evidences

20. The auditors shall obtain auditing evidences by the following methods: examination, observation, investigation, certification, calculation and analytical process. The application of these methods depends partially on the time of obtaining auditing evidences.

21. Examination: means the scrutiny of accounting vouchers and books, financial reports and relevant documents or the test of tangible assets. The above-said examination supply evidences of high or low reliability depending on the contents and sources of the evidences and on the effectiveness of the internal control system for the process of treating such documents. Four following major sources of documents shall supply the auditors with evidences of varied reliability:

. Documents compiled and kept by the third party;

. Documents compiled by the third party and kept by the audited units;

. Documents compiled by the audited units and kept by the third party;

. Documents compiled and kept by the audited units.

The test of tangible assets shall supply reliable evidences on the actual existence of the assets, which are, however, not necessary the reliable evidences on the ownership and value of such assets.

22. Observation: means the monitoring of a phenomenon, a process or a procedure performed by other people (Example: Auditors observe the actual inventory or the control procedures carried out by units’).

23. Investigation: means the search for information from knowledgeable people inside and outside the units. The investigation carried out by officially sending documents, interviews or exchanges of investigation results will supply auditors with information not yet available, or supplementary information for the consolidation of already obtained evidences.

24. Certification: means the reply to a request for the supply of information aiming to verify again the information already available in the accounting documents (Example: Auditors request the units to send letters to customers for direct verification of the balances of collectible amounts of the customers’).

25. Calculation: means the examination of mathematical accuracy of data in the accounting vouchers and books, financial reports and other relevant documents or the independent calculation by auditors.

26. Analytical process: means the analysis of data, information and important rates thereby to find out trends and fluctuations and to find out relations contradicting with other relevant information or the big disparity with the anticipated value./.

***


VSA 501

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 501

ADDITIONAL AUDIT EVIDENCES FOR SPECIAL ITEMS AND EVENTS

(Issued in pursuance of the Finance Minister’s Decision No. 28/2003/QD-BTC dated 14 March 2003)

GENERAL PROVISIONS

01. The purpose of this standard is to prescribe the basic principles and procedures and guide modes of application thereof to the gathering of additional audit evidences for special items and events in the process of auditing financial statements. The principles and procedures prescribed in this standard supplement those prescribed in Standard No. 500 “Audit evidences.”

02. The application of the principles and procedures described in this standard shall assist auditors and audit firms in obtaining sufficient appropriate audit evidences for special items in the financial statements and several related events.

03. This standard shall apply to the audit of financial statements and also to the audit of other financial information and related services of audit firms.

Auditors and audit firms must observe the provisions of this standard in the process of conducting audits.

The audited units (clients) and users of the audit results must possess necessary knowledge of this standard so as to cooperate in dealing with relationships relating to the supply and gathering of audit evidences for special items and events.

CONTENTS OF THE STANDARD

04. Special items and events in the audit of financial statements normally include:

- Inventory;

- Receivables;

- Long-term investments;

- Litigation and dispute cases;

- Information on various domains or geographical areas.

Whether items and events are determined as special or not depends on each audited unit and the assessment of auditors. When determining that items or events are special, auditors must perform the following:

Participation in inventory counts

05. The audited units must establish inventory counting procedures and count inventory physically at least once a year to serve as a basis for checking the reliability of the regular declaration system and for preparing financial statements.

06. When inventory is determined as material to the financial statements, auditors must gather sufficient appropriate audit evidences regarding the existence and conditions of inventory by participating in physical inventory counts unless such participation is impossible. When the units count inventory, auditors may only supervise the counting or directly join in counting inventory samples so as to gather evidences regarding compliance with the counting procedures and check the reliability of these procedures.

07. If unable to participate in the physical inventory counts on the planned date, auditors must re-count a number of commodity items on another date and, when necessary, check inventory fluctuations occurring before the time of recounting and after the time the units take the count.

08. If unable to participate in the count, for example due to the nature and location of the count, auditors must determine whether they can carry out alternative inspection procedures in order to gather sufficient appropriate evidences regarding the existence and conditions of inventory, so that they can avoid to express an exclusion opinion because of the limitation in the auditing scope, for example, checking sale vouchers after the date of physical inventory count may provide appropriate audit evidences.

09. If auditors plan to participate in the physical inventory count or carry out alternative inspection procedures, they must consider the following factors:

- The characteristics of the accounting and internal control systems relating to inventory;

- Inherent, control and detection risks, and materiality of the item of inventory;

- Whether or not the inventory counting procedures have been established and instructed to inventory counters;

- The inventory count plan;

- The locations of inventory counting;

- The necessity to invite experts to participate in the counting.

10. Where auditors have participated in the physical inventory count one or more times during the year, they only need to observe the carrying out of counting procedures and check inventory samples.

11. If units estimate the inventory quantity, such as estimating a coal pile, auditors must consider the reasonableness of this method of estimation.

12. When the physical inventory count is taken simultaneously at various locations, auditors must select appropriate locations for participation in the count, depending on the materiality of the category of inventory and the assessment of inherent and control risk at these locations.

13. Auditors must check the audited units’ regulations on inventory count:

a/ The application of control procedures, such as checking of methods of weighing, measuring, counting, receiving and delivering inventory; procedures for recording warehouse books, warehouse cards, recording of count cards and summing of count results;

b/ The determination of unfinished products, slow-moving, obsolete or damaged goods, goods sent for processing, to agents or on consignment, goods received for processing, for agency sale…;

c/ The determination of appropriate procedures relating to the internally circulated goods, goods received and delivered before and after the counting date.

14. To ensure the inventory count procedures be strictly complied with, auditors must supervise the carrying out of these procedures and may directly participate in the sample count. Auditors must check both the accuracy and completeness of the count cards by selecting and checking a number of commodity items actually kept in the warehouses for comparison with the count cards or selecting and checking a number of count cards for comparison with the goods actually kept in the warehouses. Of the checked count cards, auditors should consider which ones need to be retained for subsequent checking and comparison.

15. Auditors should also consider period-end procedures, mostly details of the value of inventory moved just before, during and after the count so that the accounting of such value can be checked later.

16. In practice, the physical inventory count may be conducted at a time other than period end. This method will normally apply to audits only when control risk is assessed as low or average. In this case, auditors must carry out appropriate procedures to consider whether fluctuations in inventory between the count date and the period-end date are correctly accounted or not.

17. If the audited units apply the periodical count method for accounting inventory, the value of inventory is determined at the period-end, but auditors must carry out several additional procedures to assess whether or not the reasons for any significant differences between the count data and the data in accounting books have been determined by the units and to check whether or not such differences have been adjusted.

18. Auditors must check the year-end lists of counted inventory to determine whether they reflect fully and accurately the actual inventory quantities or not.

19. Where inventory is under the control or custody of a third party, auditors must request the third party to directly confirm the quantities and conditions of inventory held by the third party on behalf of the unit. Depending on materiality of this inventory, auditors should also consider the following factors:

- The integrity and independence of the third party;

- The necessity to directly participate in the count or to invite other auditors or audit firms to participate in the count;

- The necessity to have other auditors’ reports on the compatibility of the third party’s accounting and internal control systems for ensuring that inventory is correctly counted and carefully preserved.

- The necessity to examine inventory-related documents held by the third party, for example, warehouse receipts, confirmations from other parties that they are holding such inventory as collateral.

Confirmation of receivables

20. Where receivables are determined as material to the financial statements and when it is likely that debtors will respond, auditors must plan to request these debtors to confirm such receivables or data constituting the account balance of receivables.

21. Direct confirmation shall provide reliable audit evidences regarding the existence of receivables and the accuracy of account balances. However, such confirmation does not normally provide sufficient evidences regarding the recoverability of receivables or regarding the existence of unaccounted receivables.

22. Where auditors assume that debtors will not respond to letters of request for confirmation of receivables, they must plan alternative procedures, for example, examining documents constituting the account balance of receivables.

23. Auditors may sort out receivables which need to be confirmed so as to ensure the existence and accuracy of receivables as a whole, taking into account receivables that may affect identified audit risk and other planned audit procedures.

24. Letters of request for confirmation of receivables shall be sent by auditors, clearly stating the authorization by the audited units and the permission for debtors to supply information directly to auditors.

25. Auditors’ letters of request for confirmation of receivables (possibly including confirmation of payables) in Vietnam dong and in foreign currency (if any) may take two forms:

- Form A: clearly stating the amount of receivables and requesting debtors to confirm it is correct or how much it is;

- Form B: not stating the amount of receivables but requesting debtors to clearly indicate the amount of receivables or express different opinions.

26. Form-A confirmation (see paragraph 25) provide audit evidences more reliable than form-B confirmation (see paragraph 25). The selection of either form depends on each specific circumstance and the auditors’ assessment of potential risk and control risk. Form-A confirmation is more appropriate when potential risk and control risk are assessed as high.

27. Auditors may combine both forms of confirmation above. For example, when the total of receivables consists of a small number of large receivables and a large number of small receivables, auditors may request Form-A confirmation for all or some large receivables and accept Form-B confirmation for a large number of small receivables.

28. Past a reasonable period of time after sending letters of request for debt confirmation, if receiving no replies from debtors, auditors may send a reminder letter to them. Letters of confirmation of exceptional cases should be more thoroughly investigated.

29. Auditors must perform alternative procedures or continue investigating and/or interviewing when:

- No reply is received;

- Replies confirm debt amounts different from the balances of the audited units;

- Replies contain different opinions.

After performing alternative procedures or continuing investigating and/or interviewing, if finding that there is still not enough reliable evidences or it is impossible to perform alternative procedures, any difference shall be regarded as an error. For example, performing alternative procedures such as examining sales invoice and receipts of receivables for which no reply is received.

30. In practice, when control risk is assessed as low, auditors may request confirmation of the balance of receivables at a time other than the last day of the fiscal year. For example, if auditors must finish the audit work within a very short time limit after the last day of a year, they must examine all transactions occurring between the time when the balance of receivables is confirmed and the last day of the fiscal year.

31. Where the directors of the audited units request auditors not to send letters of request for confirmation to a number of debtors, auditors must consider whether such requests are justified or not. For example, if a receivable is being disputed between the two parties or if requests for confirmation of debts would badly affect on-going negotiations between the units and debtors. Before accepting such requests, auditors must consider evidences supporting the directors’ explanations. In this cases, auditors must apply alternative procedures for the balance of receivables for which letters of request for confirmation must not be sent.

Valuation and presentation of long-term investments

32. If long-term investments are regarded as material to the financial statements, auditors must gather sufficient appropriate audit evidences regarding the valuation and presentation of long-term investments.

33. The procedures for auditing long-term investments normally aim to determine whether or not the units have the ability and intend to hold these long-term investments and must gather written representation to that effect.

34. The audit procedures normally include the examination of financial statements and other relevant information, such as determination and comparison of the market prices of securities with the book value of long-term investments up to the date of the auditing reports.

35. If the market prices are lower than the book value, auditors must consider the necessity to set up price decrease reserves. If doubting the recoverability of investments, auditors must take into account appropriate adjustments and explanations presented in the financial statements.

Litigation and dispute cases

36. Litigation and dispute cases involving the audited units, which may have a material effect on the financial statements, must be presented in the financial statements as provided for.

37. Auditors must carry out procedures to identify litigation and dispute cases involving the units, which may have a material effect on the financial statements. These procedures include:

- Inquiring the directors, asking for written representations;

- Examining minutes of meetings of the management boards and correspondence with the units’ legal advisors;

- Examining legal advise expenses;

- Using all information relating to litigation and dispute cases.

38. When litigation and/or dispute cases have been identified or when auditors doubt that they may exist, they must request the units’ legal advisors to directly supply information. With this method, they can obtain sufficient appropriate audit evidences regarding the cases as well as the degree of damage affecting the units’ financial statements.

39. Letters of request for the units’ legal advisors to supply information on litigation and/or dispute cases must be signed by the audited units and sent by auditors. Such a letter contains the following contents:

- A list of litigation and/or dispute cases;

- The assessment by the audited unit’s director of the consequences of the litigation and/or dispute cases and estimation of their financial impacts, including related legal expenses.

- A request that the unit’s legal advisor confirms the reasonableness of the director’s assessments and provides the auditors with further information

40. Auditors must consider the happenings of litigation and/or dispute cases up to the date of signing of the auditor’ reports. When necessary, auditors may gather updated information from legal advisors.

41. Where the cases are very complicated or there is disagreement between the directors of the audited units and their legal advisors, auditors must meet with the legal advisors to discuss the consequences of the cases. Such meetings must be consented by the directors of the audited units and attended by representatives of the units’ directorates.

42. Where the directors of the audited units refuse to permit auditors to meet with the units’ legal advisors, this will constitute a limitation in the auditing scope and auditors must give a partial acceptance opinion or an opinion on refusal to express opinion. Where the clients’ legal advisors refuse to reply with plausible reasons and auditors are also unable to gather sufficient audit evidences by applying alternative procedures, the auditors must consider whether this constitutes a limitation in the auditing scope and thus may express a partial acceptance opinion or an opinion on refusal to express opinion

Information on various domains or geographical areas

43. Where information relating to various domains and geographical areas is regarded as material to the financial statements, auditors must gather sufficient appropriate audit evidences regarding the information which needs to be disclosed in the financial statements in accordance with the current accounting standards.

44. Auditors must consider information relating to various domains and geographical areas in relation to the financial statements taken as a whole. Auditors are not required to apply audit procedures in order to express their own opinions on information relating to various domains and geographical areas. However, the concept of materiality must encompass both quantitative and qualitative factors and the auditors’ procedures used for determining material information must reckon this.

45. The audit procedures for information relating to various domains and geographical areas normally consist of analytical procedures and audit tests appropriate in each specific circumstance.

46. Auditors should discuss with the directors of the audited units the methods used to collect information relating to various domains and geographical areas, and consider whether or not these methods are in accordance with the current accounting standards and ensure that they are strictly applied. To realize this, auditors must consider sale turnover, charges of transfers between domains or geographical areas, elimination of amounts arising within a domain or area; comparisons with plans and other budget estimates, for example, the percentage of profits over sale turnover, and the allocation of assets and costs among segments in consistency with previous periods and the adequacy of the presentations in the financial statements when inconsistency exists.


VSA 505

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 505

EXTERNAL CONFIRMATIONS

(Issued in pursuance of the Finance Minister’s Decision No. 101/2005/QD-BTC dated 29 December 2005)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on the auditor’s use of external confirmation as a means of obtaining audit evidence of the auditor and the audit firm.

02. The auditor and the audit firm should determine whether the use of external confirmations is necessary to obtain sufficient appropriate audit evidence at the assertion. In making this determination, the auditor should consider the assessed risk of material misstatement, inherent and control risks and how the audit evidence from other planned audit procedures will reduce the risk of material misstatement at the asserion level to an acceptably low level.

03. The auditor and the audit firm should comply with this VSA in obtaining external confirmations.

04. It is expected that the audited (client) entity, related entities and persons should possess essential knowledge as to the objective and general principles set out in this VSA in working with the auditor and the audit firm and dealing with the relations maintained during obtaining external confirmation.

05. VSA 500 Audit Evidence states that the reliability of audit evidence is influenced by its source and by its nature, and is dependent on the individual circumstances under which it is obtained. Under this VSA, audit evidence is more reliable when it is obtained from independent sources outside the entity; and audit evidence is more reliable when it exists in image or documentary form than in oral form. Accordingly, audit evidence in the form of original written from outside is more reliable as people outside the entity are not directly related to the entity being audited. The auditor should determine whether to consider audit evidence individually or cumulatively from other audit procedures which were implemented or will be implemented to assist in reducing the risk of material misstatement for the related assertions to an acceptably low level.

06. External confirmation is the process of obtaining and evaluating audit evidence through a representation of information or an existing condition directly from a third party in response to a request for information about a particular item affecting management’s assertions disclosed in the financial statements of the entity being audited. In deciding to what extent to use external confirmations the auditor and the audit firm consider the characteristics of the environment in which the entity being audited operates and the collectability of such information.

07. External confirmations are frequently used in relation to account balances and their components, but need not be restricted to these items. For example, the auditor and the audit firm may request external confirmation of the terms of agreements or transactions an entity has with third parties. Other examples of situations where external confirmations may be used include the following:

a) Bank balances and other information from bankers;

b) Accounts receivable balances;

c) Stocks held by third parties at bonded warehouses for processing or on consignment;

d) Property title deeds held by lawyers or financiers for safe custody or as security;

e) Investments purchased from stockbrokers but not delivered at the balance sheet date;

f) Loans from lenders; and

g) Accounts payable balances.

08. The reliability of the audit evidence obtained by external confirmations depends, among other factors, upon the auditor applying appropriate audit procedures in designing the external confirmation request, performing the external confirmation procedures, and evaluating the results of the external confirmation procedures. Factors affecting the reliability of confirmations include the control the auditor exercises over confirmation requests and responses, the characteristics of the respondents, and any restrictions included in the response or imposed by management.

CONTENTS OF THE VSA

Relationship of External Confirmation Procedures to the Auditor’s Assessments of the Inherent Risk and Control Risk

09. VSA 400 Risk Assessments and Internal Control specifies audit risk and its components, including inherent risk, control risk and detection risk. This VSA also prescribles that the auditor’s control risk assessment, together with the inherent risk assessment is to influence the nature, timing and extent of substantive procedures to be performed to reduce detection risk, therefore audit risk, to an acceptably low level.

10. VSA 400 Risk Assessments and Internal Control also specifies the nature and extent of audit evidence obtained from carrying out substantive procedures that depend on auditor’s assessments of control and inherent risk. The assessed levels of inherent and control risk cannot be sufficiently low to eliminate the need for the auditor to perform any substantive procedures. These substantive procedures may include external confirmation procedures for the assertion of the financial statements.

11. VSA 400 Risk Assessments and Internal Control requires that the higher the assessment of inherent and control risk, the more audit evidence the auditor should obtain from the performance of substantive procedures. Therefore, when the assessed levels of inherent and control risk increase, the auditor should perform substantive procedures to further collect appropriate audit evidence concerning an assertion of the financial statements. In the circumstances, using external confirmation procedures brings effect on adequately provision of appropriate audit evidence.

12. The lower the assessment of inherent and control risk, the less assurance the auditor should obtain from the performance of substantive procedures in order to express an opinion on an assertion of the financial statements.

13. Complex or unusual transactions can result in a higher level of inherent and control risk than that of normal ones. Where the entity being audited has unusual or complex transactions and the assessed level of its inherent and control risk is high, the auditor should check external confirmations kept by the entity concerning contents relevant to these transactions with related parties.

Assertions Addressed by External Confirmations

14. VSA 500 Audit evidence requires that assertions of the financial statements should satisfy the creteria, including: existence, rights and obligations, occurrence, completeness, valuation, accuracy, and disclosure. While external confirmations may provide audit evidence regarding these assertions, the ability of an external confirmation to provide audit evidence relevant to a particular assertion varies.

15. External confirmation of an account receivable provides reliable and relevant audit evidence regarding the existence of the account as at a certain date. Confirmation also provides audit evidence regarding the operation of cut-off procedures. However, such confirmation does not ordinarily provide all the necessary audit evidence relating to the valuation assertion, since it is not practicable to ask the debtor to confirm detailed information relating to its ability to pay the account.

16. Similarly, in the case of goods held on consignment, external confirmation is likely to provide reliable and relevant audit evidence to support the existence and the rights and obligations assertions, but might not provide audit evidence that supports the valuation assertion.

17. The relevance of external confirmations to auditing a particular assertion is also affected by the objective of the auditor in selecting information for confirmation. For example, when auditing the completeness assertion for accounts payable, the auditor and the audit firm need to obtain audit evidence that there is no material unrecorded liability. Accordingly, sending confirmation requests to an entity’s principal suppliers asking them to provide copies of their statements of account directly to the auditor, even if the records show no amount currently owing to them, will usually be more effective in detecting unrecorded liabilities than selecting accounts for confirmation based on the larger amounts recorded in the accounts payable subsidiary ledger.

18. When obtaining audit evidence for assertions not adequately addressed by confirmations, the auditor considers other audit procedures to complement confirmation procedures or to be used instead of confirmation procedures.

Design of the external confirmation request

19. The auditor and the audit firm should tailor external confirmation requests to the specific audit objective. When designing the request, the auditor considers the assertions being addressed and the factors that are likely to affect the reliability of the confirmations. Factors such as the form of the external confirmation request, prior experience on the audit or similar engagements, the nature of the information being confirmed, and the intended respondent, affect the design of the requests because these factors have a direct effect on the reliability of the audit evidence obtained through external confirmation procedures.

20. Also, in designing the request, the auditor and the audit firm consider the type of information respondents will be able to confirm readily since this may affect the response rate and the nature of the audit evidence obtained. For example, certain respondents’ information systems may facilitate the external confirmation of single transactions rather than of entire account balances. In addition, respondents may not always be able to confirm certain types of information, such as the overall accounts receivable balance, but may be able to confirm individual invoice amounts within the total balance.

21. Confirmation requests ordinarily include management’s authorization to the respondent to disclose the information to the auditor. Respondents may be more willing to respond to a confirmation request containing management’s authorization, and in some cases may be unable to respond unless the request contains management’s authorization.

Use of positive and negative confirmations

22. The auditor may use open or closed external confirmation requests or a combination of both.

23. An open (positive) external confirmation request asks the respondent to reply to the auditor in all cases either by indicating the respondent’s agreement with the given information, or by asking the respondent to fill in information. A response to an open confirmation request is ordinarily expected to provide reliable audit evidence. There is a risk, however, that a respondent may reply to the confirmation request without verifying that the information is correct. The auditor is not ordinarily able to detect whether this has occurred. The auditor may reduce this risk, however, by using open confirmation requests that do not state the amount (or other information) on the confirmation request, but ask the respondent to fill in the amount or furnish other information. On the other hand, use of this type of open confirmation request may result in lower response rates because additional effort is required of the respondents.

24. A closed (negative) external confirmation request asks the respondent to reply only in the event of disagreement with the information provided in the request. However, when no response has been received to a closed confirmation request, the auditor remains aware that there will be no explicit audit evidence that intended third parties have received the confirmation requests and verified that the information contained therein is correct. Accordingly, the use of closed (negative) confirmation requests ordinarily provides less reliable audit evidence than the use of open (positive) confirmation requests, and the auditor considers performing other substantive procedures to supplement the use of negative confirmations.

25. Closed (negative) confirmation requests may be used to reduce the risk of material misstatement to an acceptable level when:

a) The assessed risk of material misstatement is lower;

b) A large number of small balances is involved;

c) A substantial number of errors is not expected; and

d) The auditor has no reason to believe that respondents will disregard these requests.

26. A combination of positive and negative external confirmations may be used. For example, where the total accounts receivable balance comprises a small number of large balances and a large number of small balances, the auditor may decide that it is appropriate to confirm all or a sample of the large balances with positive confirmation requests and a sample of the small balances using negative confirmation requests.

Management Requests

27. When the auditor seeks to confirm certain balances or other information, and management requests the auditor not to do so, the auditor and the audit firm should consider whether there are valid grounds for such a request and obtain audit evidence to support the validity of management’s requests. If the auditor agrees to management’s request not to seek external confirmation regarding a particular matter, the auditor and the audit firm should apply alternative audit procedures to obtain sufficient appropriate audit evidence regarding that matter.

28. If the auditor and the audit firm do not accept the validity of management’s request and is prevented from carrying out the confirmations, there has been a limitation on the scope of the auditor’s work and the auditor and the audit firm should consider the possible impact on the auditor’s report.

29. When considering the reasons provided by management, the auditor and the audif firm apply an attitude of professional skepticism and consider whether the request has any implications regarding management’s integrity. The auditor considers whether management’s request may indicate the possible existence of fraud or error. If the auditor believes that fraud or error exists, the auditor applies the guidance in VSA 240 Fraud and Error. The auditor also considers whether the alternative audit procedures will provide sufficient appropriate audit evidence regarding that matter.

Characteristics of Respondents

30. The reliability of audit evidence provided by a confirmation is affected by the respondent’s competence, independence, authority to respond, knowledge of the matter being confirmed, and objectivity. For this reason, the auditor and the audit firm attempt to ensure, where practicable, that the confirmation request is directed to an appropriate individual. For example, when confirming that a covenant related to an entity’s long-term debt has been waived, the auditor directs the request to an official of the creditor who has knowledge about the waiver and has the authority to provide the information.

31. The auditor and the audit firm also assess whether certain parties may not provide an objective or unbiased response to a confirmation request. Information about the respondent’s competence, knowledge, motivation, ability or willingness to respond may come to the auditor’s attention. The auditor considers the effect of such information on designing the confirmation request and evaluating the results, including determining whether additional audit procedures are necessary. The auditor also considers whether there is sufficient basis for concluding that the confirmation request is being sent to a respondent from whom the auditor can expect a response that will provide sufficient appropriate audit evidence. For example, the auditor may encounter significant unusual year-end transactions that have a material effect on the financial statements, the transactions being with a third party that is economically dependent upon the entity. In such circumstances, the auditor and the audit firm consider whether the third party may be motivated to provide an inaccurate response.

The External Confirmation Process

32. When performing confirmation procedures, the auditor and the audit firm should maintain control over the process of selecting those to whom a request will be sent, the preparation and sending of confirmation requests, and the responses to those requests. Control is maintained over communications between the intended recipients and the auditor to minimize the possibility that the results of the confirmation process will be biased because of the interception and alteration of confirmation requests or responses. The auditor ensures that it is the auditor who sends out the confirmation requests, that the requests are properly addressed, and that it is requested that all replies are sent directly to the auditor. The auditor considers whether replies have come from the purported senders.

No Response to a Positive Confirmation Request

33. The auditor and the audit firm should perform alternative audit procedures where no response is received to a positive external confirmation request. The alternative audit procedures should be such as to provide audit evidence about the assertions that the confirmation request was intended to provide.

34. Where no response is received, the auditor and the audit firm ordinarily contact the recipient of the request to elicit a response. Where the auditor and the audit firm are unable to obtain a response, the auditor uses alternative audit procedures. The nature of alternative audit procedures varies according to the account and assertion in question. In the examination of accounts receivable, alternative audit procedures may include examination of subsequent cash receipts, examination of shipping documentation or other client documentation to provide audit evidence for the existence assertion, and examination of sales near the period-end to provide audit evidence for the cutoff assertion. In the examination of accounts payable, alternative audit procedures may include examination of subsequent cash disbursements or correspondence from third parties to provide audit evidence of the existence assertion, and examination of other records, such as goods received notes, to provide audit evidence of the completeness assertion.

Reliability of Responses Received

35. The auditor and the audit firm consider whether there is any indication that external confirmations received may not be reliable. The auditor considers the response’s authenticity and performs audit procedures to dispel any concern. The auditor may choose to verify the source and contents of a response in a telephone call to the purported sender. In addition, the auditor requests the purported sender to mail the original confirmation directly to the auditor. With ever-increasing use of technology, the auditor considers validating the source of replies received in electronic format (for example, fax or electronic mail). Oral confirmations are documented in the work papers. If the information in the oral confirmations is significant, the auditor requests the parties involved to submit written confirmation of the specific information directly to the auditor.

Causes and Frequency of Exceptions

36. When the auditor and the audit firm form a conclusion that the confirmation process and alternative audit procedures have not provided sufficient appropriate audit evidence regarding an assertion, the auditor should perform additional audit procedures to obtain sufficient appropriate audit evidence.

In forming the conclusion, the auditor considers the:

a) Reliability of the confirmations and alternative audit procedures;

b) Nature of any exceptions, including the implications, both quantitative and qualitative of those exceptions; and

c) Audit evidence provided by other audit procedures.

Based on this evaluation, the auditor determines whether additional audit procedures are needed to obtain sufficient appropriate audit evidence.

37. The auditor also considers the causes and frequency of exceptions reported by respondents. An exception may indicate a misstatement in the entity’s records, in which case, the auditor determines the reasons for the misstatement and assesses whether it has a material effect on the financial statements. If an exception indicates a misstatement, the auditor reconsiders the nature, timing and extent of audit procedures necessary to provide the audit evidence required.

Evaluating the Results of the Confirmation Process

38. The auditor should evaluate whether the results of the external confirmation process together with the results from any other audit procedures performed, provide sufficient appropriate audit evidence regarding the assertion being audited. In conducting this evaluation the auditor and the audit firm consider the guidance provided by VSA 530 Audit Sampling and Other Means of Testing.

External Confirmations Prior to the Year-End

39. When the auditor uses confirmation as at a date prior to the year-end to obtain audit evidence to support an assertion, the auditor obtains sufficient appropriate audit evidence that transactions relevant to the assertion in the intervening period have not been materially misstated. In fact, when inherent and control risks are low and medium, the auditor may decide to confirm balances at a date other than the period end, for example, when the audit is to be completed within a short time after the balance sheet date. As with all types of pre-year-end work, the auditor considers the need to obtain further audit evidence relating to the remainder of the period./.

***


VSA 510

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 510

INITIAL ENGAGEMENTS – OPENING BALANCES

(Issued in pursuance of the Finance Minister’s Decision No. 219/2000/QD-BTC dated 29 December 2000)

GENERAL PROVISIONS

01. This standard aims to prescribe the basic principles and procedures and guide the ways of applying the basic principles and procedures, which are related to the fiscal year- start’s balance when examining the financial report of the first year. This standard also requires the auditors to know uncertain events or existing commitments at the time of the beginning of the fiscal year in case of auditing the financial report of the first year.

02. When auditing the first year’s financial report, the auditors shall have to adequately gather appropriate auditing evidences in order to ensure that:

a) The year-start’s balance contains no errors which greatly affect the current year’s financial report;

b) The year-end balance of the previous fiscal year is accurately carried forward or properly re-classified in case of necessity;

c) The accounting regime has been consistently applied or the changes in the accounting regime have been adjusted in the financial reports and fully presented in the explanation of the financial report.

03. This standard shall apply to auditing the financial report of the first year and also to the first-year auditing of other financial information.

The auditors and auditing companies must abide by the provisions of this standard in the process of auditing the first year’s financial report.

The audited units (customers) and the parties using the auditing results must have necessary knowledge of the provisions of this standard for coordination in work with the auditing companies and auditors as well as in handling relations related to the first year’s audited financial report.

Terms used in this standard shall be understood as follows:

04. Opening balances: means the balance of the book-keeping account at the time of the beginning of the fiscal year. Opening balances is elaborated on the basis of the balance at the end of the previous fiscal year.

Opening balances is subject to the impact of:

a/ Economic events and operations in the previous years;

b/ The accounting regimes applied in the previous year.

05. The first year: means the year of auditing when the financial report of the previous year:

- Has not yet been audited; or

- Has been audited by other auditing companies.

CONTENTS OF THE STANDARD

The auditing procedures

06. The adequacy and appropriateness of the to be-gathered auditing evidences on Opening balances depend on:

- The accounting regime applied by units;

- The previous years financial report either audited or not yet audited and the content of the previous year’s auditing report (if already audited);

- The content and nature of accounts and risks with major errors affecting the current year’s financial report;

- The importance of Opening balances relating to the current years financial report.

07. The auditors must examine Opening balances already reflected according to the accounting regime applied in the previous year and applied consistently in the current year. If there are changes in the accounting regime, the auditors shall have to examine such changes as well as the implementation and presentation thereof in the current years financial report.

08. When the previous years financial report is audited by another auditing company, the auditors of the current year may gather the auditing evidences on Opening balances by way of examining the auditing files of the auditors of the previous year. In this case, the current years auditors should pay attention to the professional capability and independence of the previous years auditors. If the auditing report of the previous year’s auditors has not fully accepted the financial report, the current year’s auditors must pay attention to the reasons for non-total acceptance by the previous years auditors.

09. When the previous years financial report has not yet been audited or has already been audited but failed to satisfy the current years auditors, after filling in the procedures prescribed in Paragraph 08 but failing to adequately gather appropriate auditing evidences, the auditors shall have to carry out the auditing procedures specified in Paragraph 10 and Paragraph 11.

10. For Opening balances regarding the short-term debts and working assets, auditors may gather auditing evidences when carrying out the current years auditing procedures.

+ Example 1: "When examining the settlement of collectible and payable amounts in the current year, the auditors shall be able to gather the auditing evidences on Opening balances of collectible and payable amounts".

+ Example 2: "For goods in stock at the beginning of the year, the auditors shall have to carry out additional auditing procedures by way of supervising the actual inventory in the year or at the year-end, comparing the quantity, import and export value from the year-start to the time of actual inventory and find out the year-start’s goods in stock".

+ Example 3: "For bank deposit credit balance, collectible and payable amounts, the procedure for certification of Opening balances by the third person may be carried out".

The combination of these auditing procedures will provide auditors fully with appropriate auditing evidences.

11. For fixed assets, investment amounts and long-term debts, the auditors shall have to examine the vouchers proving Opening balances. In a number of certain cases, for investment amounts and long-term debts, the auditors may get the certification of Opening balances from the third party or carry out additional auditing procedures.

Conclusion and making of auditing reports

12. After carrying out the above-mentioned auditing procedures, if the auditors are still unable to adequately gather appropriate auditing evidences on Opening balances, the report on the auditing of the first year’s financial report shall be made according to one of the following types:

a/ A qualified opinion:

Example 1:

"We could not supervise the actual inventory of goods in stock on December 31, X1, as by that time we had not been appointed auditors. The additional auditing procedures also do not permit us to examine the truthfulness of the volume of goods in stock by above-said time.

To us, excluding impacts (if any) on the financial report for the above-said reasons, the financial report has reflected truthfully and reasonably the key aspects of the financial situation of the company by the time of December 31, X2 as well as the business results and sources of currency flow in the fiscal year ending on December 12, X2, in conformity with the current Vietnamese standards and accounting regimes and relevant law provisions".

b/ A disclaimer of opinion:

Example 2:

"We could not supervise the actual inventory of goods in stock on December 31, X1, as by that time we had not been appointed auditors. Due to the unit’s limitation we could not examine the goods in stock at the beginning of the year with the value of VND XX as well as we did not receive the certifications of debts to be recovered at the beginning of the year with the value of VND XY on the accounting balance sheet on December 31, X1. To us, because of the importance of these events, we refuse to give our opinions (or cannot give our opinions) on the unit’s financial report ending on December 31, X2".

13. Where Opening balances contains many errors which greatly affect the current years financial report, the auditors shall have to notify such to the director (or the head) of the unit and, after getting the consent of the director, to the previous years auditors (if any).

Where Opening balances contains many errors which greatly affect the current years financial report as mentioned above, but the audited unit has failed to treat and present them in the financial report, the auditors shall give the "Opinion of partial acceptance" or "Opinion of non-acceptance".

14. Where the current years accounting regime sees changes as compared with the previous years accounting regime and such changes have not been handled and fully presented in the explanation of the financial report, the auditor shall give the "Opinion of partial acceptance" or "Opinion of non-acceptance".

15. Where the previous years auditing report fails to give the " Opinion of total acceptance", the auditor shall have to examine the reasons therefor and its impact on the current years financial report. Example, due to the auditing scope limit or the inability to determine Opening balances of goods in stock but such does not greatly affect the current years financial report, the auditor may give the opinion of total acceptance. If the reasons for non-total acceptance of the previous years financial report remain and greatly affect the current years financial report, the auditor shall have to give proper opinion in the current years auditing report./.

***


VSA 520

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 520

ANALYTICAL PROCEDURES

(Issued in pursuance of the Finance Minister’s Decision No. 219/2000/QD-BTC dated 29 December 2000)

GENERAL PROVISIONS

01. This standard aims to prescribe the basic principles and procedures and guide the ways of applying the basic principles and procedures related to the analytical procedures (procedures) in the course of auditing the financial reports.

02. The auditors must carry out the analytical procedures when making the auditing plans and the overall examination of the audit.

The analytical procedures is also carried out at other stages of the auditing process.

03. This standard shall apply to the audit of financial reports and also to the audit of other financial information and relevant services of the auditing companies.

The auditors and auditing companies must abide by the provisions of this standard in the course of performing the audit and providing relevant services.

The audited units (customers) must have necessary knowledge of this standard for coordination with auditors in supplying necessary information and documents related to the audit.

Terms used in this standard shall be understood as follows:

04. Analytical procedures: means the analysis of data, information and important rates, in order through which, to find out trends and fluctuations as well as relations, which contradict other relevant information or see great disparity with the anticipated value.

CONTENTS OF THE STANDARD

Contents and purposes of the analytical procedures

05. The analytical procedures covers the comparison of financial information, such as:

- Comparing corresponding information in the period with those of the previous periods;

- Comparing reality with the unit?s plan (Example: Production plan, sales plan?);

- Comparing reality with the auditor?s estimates (Example: Estimated depreciation expense?);

- Comparing the reality of the unit with those of other units of the same operation scale in the same branch, or with the statistical figures, norms of the same branch (example: Investment rate, combined profit percentage?).

06. The analytical procedures also includes the consideration of relations:

- Between financial information (Example: The relation between combined profit and turnover?);

- Between financial information and non-financial information (Example: The relation between the labor expense and the number of employee?).

07. In the course of effecting the analytical procedures, the auditors may use various methods of from simple comparison to complicated analysis requiring advanced statistical techniques. The analytical procedures also applies to integrated financial report, member units? financial reports or each separate information of the financial reports.

The selection of the analytical procedures, method and extent of application shall depend on the professional assessment of the auditors.

08. The analytical procedures shall be used for the following purposes:

- Assisting the auditors to determine the contents, order and scopes of other auditing procedures;

- The analytical procedures is applied as a basic experiment when the use of this measure is more efficient than the detailed examination in reducing the detected risks relating to the database of the financial report;

- Examining the entire financial report in the final assessment of the audit.

The analytical procedures shall apply when making the auditing reports

09. The auditors shall have to apply the analytical procedures in the course of making auditing reports in order to inquire into the business situation of units and determines areas prone to risks.

The analytical procedures shall assist the auditors to determine the contents, order and scopes of other auditing procedures.

10. The analytical procedures applicable in the course of making auditing reports is based on financial information and non-financial information (Example: The relation between turnover and sale volume or between the quantity of products turned out and the capacity of machinery, equipment?).

The analytical procedures in basic experiments

11. In the course of auditing, with a view to reducing detected risks related to the database of the financial reports, the auditors shall have to implement the analytical procedures or detailed examination or both. In order to determine appropriate auditing procedures for a specific auditing purpose, the auditors shall have to assess the efficiency of each auditing procedure.

12. The auditors shall have to discuss with the directors, chief accountants or representatives of the audited units about the capability to supply information and the reliability of necessary information for the application of the analytical procedures, including the analytical results already achieved by the units. The auditors may use the analytical data of the units if they believe in such data.

13. When applying the analytical procedures, the auditors shall have to consider the following factors:

- The objectives of the analysis and the reliability of the obtained results;

- The units? characters and the extent of information details (Example: The analytical procedures applicable to the financial information of each member unit shall yield more efficiency than the application only to the general information of units?);

- The availability of financial information and non-financial information;

- The reliability of information (Example: The correctness of plans or estimates?);

- The appropriateness of information (Example: The feasibly formulated plans are better than those which contain only targets to be achieved);

- The sources of information (Example: Information from the outside is more reliable than information supplied by units?);

- The comparability of information (Example: Information supplied by units are comparable with information of other units in the same branch?);

- Knowledge gained from audits of the previous periods together with the knowledge of the efficiency of the accounting system and the internal control system, and arising matters, which have led to the adjusted book-entries in the previous period.

The analytical procedures applicable in the stage of overall assessment of the audits

14. During the stage of overall assessment of the audits, the auditors shall have to apply the analytical procedures in order to get the overall conclusion on the compatibility of the major aspects of the financial report with their own knowledge about the business situation of the units. The analytical procedures shall assist auditors to reconfirm the conclusions obtained throughout the process of examining accounts or clauses, items on the financial report. On that basis, the auditors shall be assisted in making general conclusions on the truthfulness and logic of the entire financial report. However, the analytical procedures also points to matters which require the auditors to conduct the supplementary audit.

The reliability of the analytical procedures

15. The analytical procedures shall apply to information which are real and interrelated. The results of analyzing the relations shall provide the auditors with auditing evidences on the adequacy, accuracy and reasonability of the data compiled by the accounting system. The reliability of the analytical procedures depends on the auditors? assessment of risks which cannot be detected by the analytical procedures (Example: The analytical results do not reflect the big fluctuation or disparity but there are in fact important errors?).

16. The reliability on the results of the analytical procedures depends on the following factors:

- The importance of accounts or operations (Example: For goods in stock , which are considered important, not only the analytical procedures but also other procedures for detailed inspection shall be applied before making conclusions. On the contrary, for collectable debts which are considered unimportant, only the analytical results may be used as basis for making conclusions...);

- Other auditing procedures for the same auditing target (Example: The procedure for inspection of the money-collecting operation before the date of book closure for collectable amounts shall confirm or deny the results of the process of analyzing debts to be collected according to time-limits,?);

- The anticipated accuracy of the analytical procedures (Example: Auditors often prefer the comparison and analysis of the combined profit percentages between the current year and the previous year to the comparison of irregular expenses between the previous year and the current year?);

- The evaluation of potential risks and controllable risks (Example: If the internal control of the sale section is weak, it is better to rely on the detailed inspection than on the analytical procedures?).

17. The auditors must re-check the control procedures in order to create information for use in the analytical procedures. Where the control procedures are effective, the auditors shall put more trust on the reliability of the information and the analytical results are also more reliable. The auditors must examine simultaneously the accounting control procedures and the non-financial information control procedures (Example: Where the units control the making of sale invoices together with the quantity of sold goods, the auditors shall check simultaneously the procedures for control of sale invoices and control of the quantity of sold goods).

Investigation of unusual factors

18. Where the analytical procedures detects important disparities or irrational relationships among corresponding information, or big disparities with the estimated data, the auditors shall have to carry out the investigation procedures in order to adequately collect appropriate auditing evidences.

19. The investigation of import disparities or irrational relationships often start by requesting the directors (or heads) of the audited units to supply information and proceed with the following procedures:

- Reexamining the answers of the directors (or the heads) by comparing them with other auditing evidences already obtained in the course of auditing;

- Considering and implementing other procedures if the directors (or the heads) are still unable to give the explanation or have given unsatisfactory explanation./.

***


VSA 530

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 530

AUDIT SAMPLING AND OTHER SELECTIVE TESTING PROCEDURES

(Issued in pursuance of the Finance Minister’s Decision No. 143/2001/QD-BTC dated 21 December 2001)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and fundamental principles and provide guidance on the selection of an audit sample and procedures other to gather audit evidence in an audit of financial statements.

02. When designing audit procedures, the auditor should determine appropriate means for selecting audit sample so as to gather audit evidence to meet the objective of audit testing.

03. This VSA applies to audits of financial statements and also applies to an audit of other financial information and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in conducting an audit of financial statements and other related services.

Following this standard, the audit firm is to prescribe policies and procedures on audit sampling and other selective procedures for use by its staff.

In this VSA, the following terms have the meaning attributed below:

04. Audit samplin g (sampling) means the application of audit procedures to less than 100% of the items with in an account balance or class of transactions such that all sampling units have a chance of selection. This will enable the auditor to obtain and evaluate audit evidence about some characteristic of the items selected in order to form of assist in forming a conclusion concerning the population. Audit sampling can use either a statistical or a non-statistical approach.

05. Deviation means either control deviations, when performing tests of control, or misstatements, when performing substantive procedures. These deviations may be caused intentionally (fraud) or unintentionally (error) by an individual or an organization. Similarly, total deviation is used to mean either the rate of deviation or total misstatement.

06. Anomalous error means an error that arises from an isolated event that has not recurred other than on specifically identifiable occasions and is therefore not representative of errors in the population.

07. Population means the entire set of data from which a sample is selected and about which the auditor wishes to draw conclusions. For example, all of the items in an account balance or a class of transactions constitute a population. A population may be divided into strata, or sub-populations, with each stratum being examined separately. The term “population” is used to include the term “stratum”.

08. Sampling risk arises from the possibility that the auditor’s conclusion, based on a sample, may be different from the conclusion reached if the entire population were subjected to the same audit procedure. There are two types of sampling risk:

(a) the risk the auditor will conclude, in the case of a test of control, that control risk is lower than it actually is, or in the case of a substantive test, that a material error does not exist when in fact it does. This type of risk affects audit effectiveness and is more likely to lead to an inappropriate audit opinion; and

(b) the risk the auditor will conclude, in the case of a test of control, that control risk is higher than it actually is, or in the case of substantive test, that a material error exists when in fact it does not. This type of risk affects audit efficiency as it would usually lead to additional work to establish that initial conclusions were incorrect.

09. Non-sampling risk arises from factors that cause the auditor to reach an erroneous conclusion for any reason not related to the size of the sample. For example, the auditor might use inappropriate procedures, or the auditor might misinterpret evidence and fail to recognize an error.

10. Sampling unit means the individual items constituting a population, for example checks listed on deposit slips, credit entries on bank statements, sales invoices or debtor’s balances. Form of sampling unit could be either a monetary unit, quantity or a physical thing.

11. Statistical sampling means any approach to sampling that has the following two characteristics:

(a) random selection of a sample; and

(b) use of probability-statistical theory to evaluate sample results, including measurement of sampling risk.

“Non-statistical sampling” is a sampling approach that does not have either or both of the above characteristics.

12. Stratification is the division of a population into sub-populations, each of which is a group of sampling units with similar characteristics (often monetary value).

13. Tolerable error means the maximum error in a population that the auditor and audit firm are willing to accept. Tolerable error is normally immaterial.

CONTENT OF THE VSA

Audit Evidence

14. In accordance with VSA 500 “Audit Evidence”, audit evidence is obtained from an appropriate mix of tests of control and substantive procedures.

Tests of Control

15. In accordance with VSA 400 “Risk Assessments and Internal Control” tests of control are performed if the auditor plans to assess control risk less than high for a particular assertion.

16. Based on the auditor’s understanding of the accounting and internal control systems, the auditor identifies the characteristics or attributes that indicate performance of a control, as well as possible deviation conditions which indicate departures from adequate performance. The presence or absence of attributes can then be tested by the auditor.

17. Audit sampling for tests of control is generally appropriate when application of the control leaves evidence of performance (for example, initials of the credit manager on a sales invoice indicating credit approval, or evidence of authorization of data input to a micro-computer based data processing system).

Substantive Procedures

18. Substantive procedures are of two types: analytical procedures and tests of details of transactions and balances. Substantive procedures are only relevant to monetary value. The purpose of substantive procedures is to obtain audit evidence to detect material misstatements in the financial statements. When performing substantive tests of details, audit sampling and other means may be used to verify one or more assertions about a financial statement amount (for example, the existence of accounts receivable), or to make an independent estimate of some amount (for example, the value of obsolete inventories).

Risk Considerations in Obtaining Evidence

19. In obtaining evidence, the auditor should use professional judgment to assess audit risk and design audit procedures to ensure this risk is reduced to an acceptably low level.

20. Audit risk: means the risk that the auditor and the audit firm give an inappropriate audit opinion when the financial statements are materially misstated. Audit risk has three components: inherent risk, control risk and detection risk.

Inherent risk is the susceptibility of an account balance or class of transactions to misstatement that could be material individually or when aggregated with misstatements in other balances or classes, assuming that there were no related internal controls.

Control risk is the risk that a misstatement that could occur in an account balance or class of transactions and that could be material individually or when aggregated with misstatement in other balances or classes will not be prevented or detected and corrected on a timely basis by the accounting and internal control systems.

Detection risk is the risk that misstatement exists in an account balance or class of transactions that could be material individually or when aggregated with misstatements in other balances or classes that the auditor and the audit firm fail to detect.

These three components of audit risk are considered during the planning process in the design of audit procedures in order to reduce audit risk to an accept ably low level.

21. Sampling risk and non-sampling risk can affect the components of audit risk. For example, when performing tests of control, the auditor may find no errors in a sample and conclude that control risk is low, when the rate of error in the population is, in fact, unacceptably high (sampling risk). Or there may be errors in the sample which the auditor fails to recognize (non-sampling risk). With respect to substantive procedures, the auditor may use a variety of methods to reduce detection risk to an acceptable level. Depending on their nature, these methods will be subject to sampling and/or non-sampling risks. For example, the auditor may choose an inappropriate analytical procedure (non-sampling risk) or may find only minor misstatements in a test of details when, in fact, the population misstatement is greater than the tolerable amount (sampling risk). For both tests of control and substantive tests, sampling risk can be reduced by increasing sample size, while non-sampling risk can be reduced by proper engagement planning, supervision, and review.

Procedures for Obtaining Evidence

22. Procedures for obtaining audit evidence include inspection, observation, inquiry and confirmation, computation and analytical procedures. The choice of appropriate procedures is a matter of professional judgment in the circumstances. Application of these procedures will often involve the selection of items for testing from a population.

Selecting Items for Testing to Gather Audit Evidence

23. When designing audit procedures, the auditor should determine appropriate means of selecting items for testing. The means available to the auditor are:

(a) Selecting all items (100% examination);

(b) Selecting specific items, and

(c) Audit sampling.

24. The application of any one or combination of the above means may be appropriate in particular circumstances. The decision as to which approach to use will depend on assessment of audit risk and the effectiveness of an audit. The auditor needs to be satisfied that methods used are effective in providing sufficient appropriate audit evidence to meet the objectives of the test.

Selecting All Items (100% examination)

25. The auditor may decide that it will be most a appropriate to examine the entire population of items that make up an account balance or class of transactions (or a stratum within that population). Selecting all items is unlikely in the case of tests of control; however, it is more common for substantive procedures. For example, 100% examination may be appropriate when:

- the population constitutes a small number of large value items;

- both inherent and control risks are high and other means do not provide sufficient appropriate audit evidence;

- the repetitive nature of a calculation or other process performed by a computer information system makes selecting all items cost effective;

- there is probable indication of dispute or law suit;

- the client requires.

Select Specific Items

26. The auditor may decide to select specific items from a population based on such factors as knowledge of the client’s business, preliminary assessments of inherent and control risks, and the characteristics of the population being tested. The judgmental selection of specific items is subject to non-sampling risk. Specific items selected may include:

· High value or key items. The auditor may decide to select specific items within a population because they are of high value, or exhibit some other characteristic, for example items that are suspicious, unusual, particularly risk-prone or that have a history of error.

· All items over a certain amount. The auditor may decide to examine items whose values exceed a certain amount so as to verify a large proportion of the total amount of an account balance or class of transactions.

· Items to obtain information. The auditor may examine items to obtain information about matters such as the client’s business, the nature of transactions, accounting and internal control systems.

· Items to test procedures. The auditor may use judgment to select and examine specific items to determine whether or not a particular control procedure is being performed.

27. While selective examination of specific items from an account balance or class of transactions will often be an efficient means of gathering audit evidence, it does not constitute audit sampling. The results of procedures applied to items selected in this way cannot be projected to the entire population. The auditor considers the need to obtain appropriate evidence regarding the remainder of the population when that remainder is material.

Audit Sampling

28. The auditor may decide to apply audit sampling to an account balance or class of transactions. Audit sampling can be applied using either non-statistical or statistical sampling methods. Audit sampling is discussed in detail in paragraphs 29 through 56.

Statistical Versus Non-Statistical Sampling Approaches

29. The decision whether to use a statistical or non-statistical sampling approach is a matter for the auditor’s judgment regarding the most efficient manner to obtain sufficient appropriate audit evidence in the particular circumstances. For example, in the case of tests of control the auditor’s analysis of the nature and cause of errors will often be more important than the statistical analysis of the mere frequency of errors. In such a situation, non-statistical sampling may be most appropriate.

30. When applying statistical sampling, the sample size can be determined using either probability theory or professional judgment. Moreover, sample size is not a valid criterion to distinguish between statistical and non-statistical approaches. Sample size is a function of factors such as those identified in Appendices 1 and 2. When circumstances are similar, the effect on sample size of factors will be similar regardless of whether a statistical or non-statistical approach is chosen. (see Appendices 01 and 02).

31. When applying non-statistical sampling, the auditor can still use elements of a statistical approach, for example the use of random selection using computer generated random numbers. However, only when the approach adopted has the characteristics of statistical sampling statistical measurements of sampling risk are valid.

Design of the Sample

32. When designing an audit sample, the auditor should consider the objectives of the test and the attributes of the population from which the sample will be drawn.

33. The auditor first considers the specific objectives to be achieved and the combination of audit procedures which is likely to best achieve those objectives. Consideration of the nature of the audit evidence sought and possible error conditions or other characteristics relating to that audit evidence will assist the auditor in defining what constitutes an error and what population to use for sampling.

34. The auditor considers what conditions constitute an error by reference to the objectives of the test. A clear understanding of what constitutes an error is important for projecting and arriving at a conclusion of errors. For example, (1) in a substantive procedure relating to the existence of accounts receivable, if payments are made by the customer before the confirmation date but received shortly after that date by the client the case is not considered an error. (2) A misposting between customer accounts that does not affect the total accounts receivable balance is an error, but should not be seen as material.

35. When performing tests of control, the auditor generally makes a preliminary assessment of the rate of error the auditor expects to find in the population to be tested and the level of control risk. This assessment is based on the auditor’s prior knowledge or the examination of a small number of items from the population. Similarly, for substantive tests, the auditor generally makes a preliminary assessment of the amount of error in the population. These preliminary assessments are useful for designing an audit sample and in determining sample size. For example, if the expected rate of error is unacceptably high, selecting all items

Population

36. It is important for the auditor to ensure that the population should be appropriate and complete:

(a) Appropriate: population should be appropriate to the objective of the sampling procedure. For example, if the auditor’s objective is to test for overstatement of accounts payable listing. On the other hand, when testing for understatement of accounts payable, the population is not the accounts payable listing but rather subsequent disbursements, unpaid invoices, suppliers’ statements, unmatched receiving reports or other populations that provide audit evidence of understatement of accounts payable; and

(b) Complete: population should be complete. For example, if the auditor intends to select payment vouchers from a file, the auditor should be satisfied that all vouches have in fact been filed. Similarly, if the auditor intends to use sample to draw conclusions about the operation of an accounting and internal control system during the financial reporting period, the population needs to include all relevant items from the entire period. A different approach may be to stratify the population and use sampling only to draw conclusions about the control during a certain period of time, (for example, the first 9 months of a year), and to use alternative procedures or a separate sample regarding the remaining time (three months). In this case, the population does not need to be complete.

Stratification

37. Audit efficiency may be improved if the auditor stratifies a population by dividing it into discrete sub-populations of similar characteristics. The objective of stratification is to reduce the variability of items within each stratum and therefore allow sample size to be reduced without a proportional increase in sampling risk. Sub-populations need to be carefully defined such that any sampling unit can only belong to one stratum.

38. When performing substantive procedures, an account balance or class of transactions is often stratified by monetary value. This allows greater audit effort to be directed to the larger value items which may contain the greater potential monetary error in terms of overstatement. Similarly, a population may be stratified according to a particular characteristic that indicates a higher risk of error, for example, when testing the valuation of accounts receivable, balances may be stratified by age.

39. The results of procedures applied to a sample of items within a stratum can only be projected to the items that make up that stratum. To draw a conclusion on the entire population, the auditor will need to consider risk and materiality in relation to whatever other strata that make up the entire population. For example, 20% of the items in a population may make up 90% of the value of an account balance. The auditor may decide to examine a sample of these items. The auditor evaluates the results of this sample and reaches a conclusion on the 90% of value separately from the remaining 10%. On this remaining, a further sample or other means of gathering evidence will be used, or which may be considered immaterial.

Value weighted selection

40. It will often be efficient in substantive testing, particularly when testing for overstatements Under this method, the sampling unit is identified as an individual monetary value (e.g.VND 10 million) of the units that make up an account balance or class of transactions. Having selected specific monetary units from within the population, the auditor then examines the particular items that contain those are equal or higher the monetary units. This approach to defining the sampling unit ensures that audit effort is directed to the larger value items and can result in smaller sample sizes. This approach is ordinarily used in conjunction with the systematic method of sample selection (see Appendix 03) and is most efficient when selecting from computerized database.

Sample Size

41. In determining the sample size, the auditor should consider whether sampling risk is reduced to an acceptably low level. Sample size is affected by the level of sampling risk that the auditor is willing to accept. The lower the risk the auditor is willing to accept, the greater the sample size will need to be.

42. The sample size can be determined by the application of a statistically-based formula or through the exercise of professional judgment objectively applied to the circumstances. Appendices 01 and 02 indicated the influences that various factors typically have on the determination of sample sized in tests of control and substantive procedures.

Selecting the Sample Items

43. The auditor should select items for the sample with the expectation that all sampling units in the population have a chance of selection. Statistical sampling requires that sample items are selected at random so that each sampling unit has a known chance of being selected. The sampling units might be physical items (such as invoices) or monetary units. With non-statistical sampling, an auditor uses professional judgment to select the items for a sample. Because the purpose of sampling is to draw conclusions about the entire population, the auditor endeavors to select a representative sample by choosing sample items which have characteristics typical of the population, and the sample needs to be selected so that bias is avoided.

44. The principal methods of selecting samples are the use of random number tables or computer programs, systematic selection and haphazard selection. Each of these methods is discussed in Appendix 03.

Performing the Audit Procedure

45. The auditor should perform audit procedures appropriate to the particular test objective on each item selected.

46. If a selected item is not appropriate for the application of the procedure, the procedure is ordinarily performed on a replacement item. For example, a voided check may be selected when testing for evidence of payment authorization. If the auditor is satisfied that the check had been properly voided such that it does not constitute an error, an appropriately chosen replacement is examined.

47. When the auditor is unable to apply the planned audit procedures to a selected item because, for instance, documentation relating to that item has been lost and suitable alternative procedures cannot be performed on that item, the auditor ordinarily considers that item to be error.

Nature and Cause of Errors

48. The auditor should consider the sample results, the nature and cause of any errors identified, and their possible effect on the particular test objective and on other areas of the audit.

49. In analyzing the errors discovered, the auditor may observe that many have a common feature, for example, as to transactions, locations, products or period of time. In such circumstances, the auditor may decide to identify all items in the population that possess the common feature, and extend audit procedures in that stratum. Such errors may be intentional, and may indicate the possibility of fraud.

50. Sometimes, the auditor may be able to establish that an error arises from an isolated event that has not recurred other than on specifically identifiable occasions and is therefore not representative of similar errors in the population (an anomalous error). For error to be considered an anomalous error, not representative of the population, the auditor should perform additional work. The additional work depends on the situation, but is adequate to provide the auditor with sufficient appropriate evidence that the error does not affect the remaining part of the population. (1) One example is an error caused by a computer breakdown that is known to have occurred on only one day during the period. In that case, the auditor assesses the effect of the breakdown, for example by examining specific transactions processed on that day, and considers the effect of the cause of the break-down on audit procedures and conclusions. (2) Another example is an error that is found to be caused by use of an error that is found to be caused by use of an incorrect formula in calculating all inventory values at one particular branch. To establish that this is an anomalous error, the auditor needs to ensure the correct formula has been used at other branches.

Projecting Errors

51. When performing substantive procedures, the auditor should project monetary errors found in the sample to the population, and should consider the effect of the projected error on the particular test objective and on other areas of the audit. The auditor projects the total error for the population to obtain a broad view of the scale of errors, and to compare this to the tolerable error. For substantive procedures, tolerable error is the tolerable misstatement, and will be an amount less than or equal to the auditor’s preliminary estimate of materiality used for the individual account balances being audited.

52. When an error has been established as an anomalous error, it may be excluded when projecting sample errors to the population. The effect of any such error, if uncorrected, still needs to be considered in addition to the projection of the non-anomalous errors. If an account balance or class of transactions has been divided into strata, the error is projected for each stratum separately. Projected errors plus anomalous errors for each stratum are then combined when considering the possible effect of errors on the total account balance or class of transactions.

53. For tests of control, no explicit projection of errors is necessary since the sample error rate is also the projected rate of error for the population as a whole.

Evaluating the Sample Results

54. The auditor should evaluate the sample results to confirm the population’s appropriateness and completeness or to decide whether to revise the preliminary assessment thereof. In the case of a test of control, an unexpectedly high sample error rate may lead to an increase in the assessed level of control risk, unless further evidence substantiating the initial assessment is obtained. In the case of a substantive procedure, an unexpectedly high error amount in a sample may cause the auditor to believe that an account balance or class of transactions is materially misstated, in the absence of further evidence that no material misstatement exists.

55. If the total amount of projected error plus (+) anomalous error is less than but close to that which the auditor deems tolerable, the auditor considers the persuasiveness of the sample results in the light of other audit procedures, and may consider it appropriate to obtain additional audit evidence. The total of projected error plus (+) anomalous error is the auditor’s best estimate of error in the population. However, sampling results are affected by sampling risk. Thus when the best estimate of error plus (+) anomalous error is close to the tolerable error, the auditor recognizes the risk that a different sample would result in a different best estimate that could exceed the tolerable error. Considering the results of other audit procedures helps the auditor to assess this risk, while the risk is reduced if additional audit evidence is obtained.

56. If the evaluation of sample results indicates that the preliminary assessment of the relevant characteristic of the population needs to be revised, the auditor may:

(a) request the client’s management to investigate identified errors and the potential for further errors, and to make any necessary adjustments;

(b) modify planned audit procedures. For example, in the case of a test of control, the auditor might extend the sample size, test an alternative control or modify related substantive procedures;

(c) consider the effect on the audit report.

APPENDIX 1:

Examples of Factors Influencing Sample Size for Tests of Control

The following are factors that the auditor considers when determining the sample size for a test of control. These factors need to be considered together and should never be separated:

FACTOR | EFFECT ON SAMPLE SIZE
1. An increase in the auditor’s intended reliance on accounting and internal control systems | Increase
2. An increase in the rate of deviation from the prescribed control procedure that the auditor is willing to accept | Decrease
3. An increase in the rate of deviation from the prescribed control procedure that the auditor expects to find in the population | Increase
4. A decrease in the risk that the auditor will conclude that the control risk is lower than the actual control risk. | Increase
5. An increase in the number of sampling units in the population | Negligible effect

1. The auditor’s intended reliance on accounting and internal control systems: The more assurance the auditor intends to obtain from accounting and internal control systems, the lower the auditor’s assessment of control risk will be, and the large the sample size will need to be. For example, a preliminary assessment of control risk as low indicates that the auditor plans to place considerable reliance on the effective operation of particular internal controls. Te auditor therefore needs to gather more audit evidence to support this assessment than would be the case if control risk were assessed at a higher level.

2. The rate of deviation from the prescribed control procedure the auditor is willing to accept (tolerable error):

The lower the rate of deviation that the auditor is willing to accept, the larger the sample size needs to be.

3. The rate of deviation from the prescribed control procedure the auditor expects to find in the population: The higher the rate of deviation that the auditor expects, the larger the sample size needs to be. Factors relevant to the auditor’s consideration of the expected error rate include the auditor’s understanding of the business (in particular, procedures undertaken to obtain an understanding of the accounting and internal control systems), changes in personnel or in the accounting and internal control systems, the results of audit procedures applied in prior periods and the results of other audit procedures applied for the current period. High expected error rates ordinarily warrant little, if any, reduction of control risk, and therefore in such circumstances tests of controls would ordinarily be omitted.

4. The auditor’s conclusion of control risk as lower than it is: The greater the degree of confidence that the auditor requires that the results of the sample are in fact indicative of the actual incidence of error in the population, the larger the sample size needs to be.

5. The number of sampling units in the population. For large populations, the actual size of the population has little, if any, effect on sample size. For small populations however, audit sampling is often not as efficient as alternative means of obtaining sufficient appropriate audit evidence.

APPENDIX 2

Examples of Factors Influencing Sample Size for Substantive Procedures

The following are factors that the auditor considers when determining the sample size for a substantive procedure.

FACTOR | EFFECT ON SAMPLE SIZE
1. An increase in the auditor’s assessment of inherent risk | Increase
2. An increase in the auditor’s assessment of control risk | Increase
3. An increase in the use of other substantive procedures directed at the same financial statement assertion | Decrease
4. The risk that the auditor will conclude that a material error does not exist, when in fact it does exist. | Increase
5. An increase in the total error that the auditor is willing to accept (tolerable error) | Decrease
6. An increase in the amount of error the auditor expects to find in the population | Increase
7. Stratification of the population when appropriate | Decrease
8. The number of sampling units in the population | Negligible Effect

1. The auditor’s assessment of inherent risk: The higher the auditor’s assessment of inherent risk, the larger the sample size needs to be. Higher inherent risk implies that a lower detection risk is needed to reduce the audit risk to an acceptable low level, thus increasing sample size.

2. The auditor’s assessment of control risk. The higher the auditor’s assessment of control risk, the larger the sample size needs to be. For example, an assessment of control risk as high indicates that auditor cannot place much reliance on the effective operation of internal controls with respect to the particular financial statement assertion. Therefore, in order to reduce audit risk to an acceptably low level, the auditor needs a low detection risk and will rely more on substantive tests. The more reliance that is placed on substantive tests, the larger the sample size will need to be.

3. The use of other substantive procedures directed at the same financial statement assertion. The more the auditor is relying on other substantive procedures (test of detail or analytical procedures) to reduce detection risk to an acceptable level, the less assurance the auditor will require from sampling and, therefore, the smaller the sample size can be.

4. The auditor’s conclusion that a material error does not exist when in fact it does exist: The greater the degree of confidence that the auditor requires that the results of the sample are in fact indicative of the actual amount of error in the population, the larger the sample size needs to be.

5. The total error the auditor is willing to accept (tolerable error). The lower the total error that the auditor is willing to accept, the larger the sample size needs to be.

6. The amount of error the auditor expects to find in the population: The greater the amount of error the auditor expects to find in the population, the larger the sample size needs to be in order to make a reasonable estimate of the actual amount of error in the population. Factors relevant to the auditor’s consideration of the expected error amount include the extent to which item values are determined subjectively, the results of tests of control, the results of audit procedures applied in prior periods, and the results of other substantive procedures applied in the current period.

7. Stratification when there is a wide range in the monetary size of items in the population: It may be useful to group items of similar size into separate sub-populations or strata. When a population can be appropriately stratified, the aggregate of the sample sizes from the strata generally will be less than the sample size applied to the whole population notwithstanding sampling risk being unchanged.

8. The number of sampling units in the population. For large populations, the actual size of the population has little, if any, effect on sample size. Thus, for small populations, audit sampling is often not as efficient as alternative means of obtaining sufficient appropriate audit evidence.

APPENDIX 3

Sample Selection Methods

The principal methods of selecting samples are:

(a) Use of a computerized random number generator or random number tables.

(b) Systematic selection, in which the number of sampling units in the population is divided by the sample size to give a sampling interval (for example for a population of 10,000 and the necessary sampling size of 200, the intervals would be 50). Having determined a starting point within the first 50, each 50th sampling unit thereafter is selected. Given that the starting point is 23, the items selected would be 23, 73, 123 and so forth. When using systematic selection, the auditor would need to determine that sampling units within the population are not structured in such a way that the sampling interval corresponds with a particular pattern in the population.

(c) Haphazard selection, in which the auditor selects the sample without following a structured technique and would nonetheless avoid any conscious bias or predictability (for example avoiding difficult to locate items, or always choosing or avoiding the first or last entries on a page) and thus attempt to ensure that all items in the population have a chance of selection. Haphazard selection is not appropriate when using statistical sampling.

Block selection involves selecting a block (s) of contiguous items from within the population. Block selection cannot ordinarily be used in audit sampling because most populations are structured such that items in a sequence can be expected to have similar characteristics in the population. Although in some circumstances it may be an appropriate audit procedure to examine a block of items, it would rarely be an appropriate sample selection technique when the auditor intends to draw valid inferences about the entire population based on the sample./.

***


VSA 540

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 540

AUDIT OF ACCOUNTING ESTIMATES

(Issued in pursuance of the Finance Minister’s Decision No. 143/2001/QD-BTC dated 21 December 2001)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and fundamental principles and provide guidance on the audit of accounting estimates contained in financial statements.

02. The auditor should obtain sufficient appropriate audit evidence regarding accounting estimates.

03. This VSA applies to audits of accounting estimates contained in financial statements; it does not apply to verification of financial estimates (plans) of the entity.

The auditor and the audit firm should comply with this VSA in auditing accounting estimates contained in financial statements.

In this VSA, the following terms have the meaning attributed below:

04. Accounting estimate means an approximation of the amount of an item in the financial statements which either has occurred in the absence of a precise means of measurement, or is likely to occur but already estimated for financial reporting. Examples are:

* Estimates of items that have occurred:

- Allowance for bad debts

- Allowance for long-term investment dimunition

- Provision for stock items devaluation

- Provisions of depreciation of fixed assets.

- Prepaid expenses

- Estimates of work-in-process

- Accrued revenue

- Revenue of construction in progress.

* Estimates of items likely to occur:

- Provision to meet warranty claims.

- Estimates of accrued expenses

05. The Director (or leader) of the entity is responsible for accounting estimates included in the financial statements. These estimates are often made in conditions of uncertainty regarding the outcome of events that have occurred or are likely to occur and involve the use of judgment. As a result, the risk of material misstatement is greater when accounting estimates are involved.

CONTENT OF THE VSA

Nature of Accounting Estimates

06. The determination of an accounting estimate may be simple or complex depending upon the nature of the item. For example, accruing a charge for rent may be a simple calculation, whereas estimating a provision for slow-moving inventory may involve considerable analyses of current data and a forecast of future sales. In complex estimates, there may be a high degree of special knowledge and judgment required.

07. Accounting estimates may be determined as part of the routine accounting system operating on a continuing basis, or may be nonroutine, operating only at period end. In many cases, accounting estimates are made by using a formula based on experience, such as the use of standard percentage of sales revenue for computing a warranty provision. In such cases, the formula needs to be reviewed regularly by management by comparing actual results with the estimate and adjusting the formula when necessary.

08. The uncertainty associated with an item, or the lack of objective data may make it incapable of reasonable estimation, in which case, the auditor needs to consider whether the auditor’s report needs modification to comply with VSA 700 “The Auditor’s Report on Financial Statements”.

Audit Procedures

09. Accounting estimates will often be related directly to the operating results and tax obligations to the State. Therefore, they may be made in accordance with management’s subjective judgments, so as to create a better view for the company. The auditor and the audit firm should obtain sufficient appropriate audit evidence as to whether an accounting estimates is reasonable in the circumstances and, when required, information relevant to accounting estimates is appropriately disclosed in the notes to the financial statements.

The evidence available to support an accounting estimate will often be more difficult to obtain and less conclusive than evidence available to support other items in the financial statements.

10. An understanding of the procedures and methods, including the accounting and internal control systems, used by management in making the accounting estimates is often important for the auditor to plan the nature, timing and extent of the audit procedures.

11. The auditor should adopt one or a combination of the following approaches in the audit of an accounting estimate:

(a) review and test the process used by management to develop the estimate;

(b) use an independent estimate for comparison with that prepared by management; or

(c) review events subsequent to the closing date but prior to the date of the audit report which confirm the estimate made.

Reviewing and Testing the Process Used by Management

12. The steps ordinarily involved in reviewing and testing of the process used by management are:

(a) evaluation of the data and consideration of assumptions on which the estimate is based; comparison of the data or assumptions to the prevailing regulations or to the practical experience of similar entities in the industry or the locality.

(b) Testing of the calculations involved in the estimate;

(c) Comparison, when possible, of estimates made for prior periods with actual results of those periods; and

(d) Consideration of management’s approval procedures.

Evaluation of Data and Consideration of Assumptions

13. The auditor would evaluate whether the data on which the estimate is based is accurate, complete and relevant. When accounting data is used, it will need to be consistent with the data processed through the accounting system. For example, in substantiating a warranty provision, the auditor would obtain audit evidence that the data relating to products still within the warranty period at period end agree with the sales information within the accounting system.

14. The auditor may also seek evidence from sources outside the entity. For example, when examining a provision for inventory obsolescence calculated by reference to anticipated future sales, the auditor may, in addition to examining internal data (such as past levels of sales, orders on hand and marketing trends), seek evidence from industry-proceduced sales projections and market analyses. Similarly, when examining management’s estimates of the financial implications of litigation and claims, the auditor would seek direct communication with the entity’s lawyers.

15. The auditor would evaluate whether the data collected is appropriately analyzed and projected to form a reasonable basis for determining the accounting estimate. Examples are the analysis of the age of accounts receivable and the projection of the number of months of supply on hand of an item of inventory based on past and forecast usage.

16. The auditor would evaluate whether the entity has an appropriate base for the principal assumptions used in the accounting estimate. In some cases, the assumptions will be based on industry or government statistics, such as future inflation rates, interest rates, and growth rates. In other cases, the assumptions will be based on internally generated data.

17. In evaluating the assumptions on which estimate is based, the auditor would consider, among other things, whether they are:

- Reasonable in light of actual results in prior periods.

- Consistent with those used for other accounting estimates.

- Consistent with management’s plans which appear appropriate.

The auditor would need to pay particular attention to assumptions which are sensitive to variation, subjective or susceptible to material misstatement.

18. In the case of complex estimating processes involving specialized techniques, it may be necessary for the auditor to use the work of an expert, for example, engineers for estimating quantities in stock piles of mineral ores.

19. The auditor would review the continuing appropriateness of formulae used by management in the preparation of accounting estimates. Such a review would reflect the auditor’s knowledge of the financial results of the entity in prior periods, practices used by other entities in the industry and the future plans of management as disclosed to the auditor.

20. For data and assumptions that have been stated in legal documents (i.e. useful lives over which fixed assets are to be depreciated), the auditor needs to relate such regulations to the assumptions used by the entity to develop accounting estimates.

Testing of Calculations

21. The auditor would test the calculation procedures used by management. The nature, timing and extent of the auditor’s testing will depend on such factors as the complexity involved in calculating the accounting estimate, the auditor’s evaluation of the procedures and methods used by entity in producing the estimate and the materiality of the estimate in the context of the financial statements.

Comparison of Previous Estimates with Actual Results

22. When given, access to the accounting books of the prior periods, the auditor would compare the accounting estimates made therefore with actual results of those periods to assist in:

(a) obtaining evidence about the general reliability of the entity’s estimating procedures;

(b) considering whether adjustments to estimating formulae may be required; and

(c) evaluating whether differences between actual results and previous estimates have been quantified and that, where necessary, appropriate adjustments or disclosures have been made to the notes to the financials statements.

Consideration of Management’s Approval Procedures

23. Material accounting estimates are ordinarily reviewed and approved by the Director (or leader) of the entity. The auditor would consider whether such review and approval is performed by the appropriate level of management and that it is evidenced in the documentation supporting the determination of the accounting estimate.

Use of an Independent Estimate

24. The auditor may make or obtain an independent estimate and compare it with the accounting estimate prepared by management. When using an independent estimate the auditor would ordinarily evaluate the data, consider the assumptions and test the calculation procedures used in its development. It may also be appropriate to compare accounting estimates made for prior periods with actual results of those periods.

Review of Subsequent Events

25. Transactions and events which occur after period end, but prior to completion of the audit, may provide audit evidence regarding an accounting estimate made by management. The auditor’s review of such transactions and events may reduce, or even remove, the need for the auditor to review and test the process used by management develop the accounting estimate or to use an independent estimate in assessing the reasonableness of the accounting estimate.

Evaluation of Results of Audit Procedures

26. The auditor should make a final assessment of the reasonableness of the estimate based on the auditor’s knowledge of the business and whether the estimate is consistent with other audit evidence obtained during the audit.

27. The auditor would consider whether there are any significant subsequent transactions or events which affect the data and the assumptions used in making the accounting estimate.

28. Because of the uncertainties inherent in accounting estimates, evaluating difference can be more difficult than in other areas of the audit. When there is a difference between the auditor’s estimate of the amount best supported by the available audit evidence and the estimated amount included in the financial statements, the auditor would determine whether such a difference requires adjustment. If the difference is reasonable or immaterial, it may not require adjustment. However, if the auditor believes the difference is unreasonable or could give material impact on the financial statements, management would be requested to revise the estimate. If management refuses to revise the estimate, the difference would be considered a misstatement and would be considered with all other misstatements in assessing whether the effect on the financial statements is material.

29. The auditor would also consider whether individual differences which have been accepted as reasonable are biased in one direction, so that, on a cumulative basis, they may have a material effect on the financial statements. In such circumstances, the auditor would evaluate the accounting estimates taken as a whole./.

***


VSA 545

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 545

AUDITING FAIR VALUES MEASUREMENTS AND DISCLOSURES

(Issued in pursuance of the Finance Minister’s Decision No. 101/2005/QD-BTC dated 29 December 2005)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on auditing fair value measurements and disclosures contained in financial statements. This VSA assists the auditor and the audit firm with addressing audit considerations relating to the measurement, presentation and disclosure of material assets, liabilities and specific components of equity presented or disclosed at fair value in financial statements. Fair value measurements of assets, liabilities and components of equity may arise from both the initial recording of transactions and later changes in value. Changes in fair value measurements that occur over time may be treated in different ways under the regulations of the applicable accounting systems and standards.

02. The auditor and the audit firm should obtain sufficient appropriate audit evidence that fair value measurements and disclosures are in accordance with the regulations of the applicable accounting systems and standards.

03. This VAS applies to audits of financial statements and also applies to audits of other financial information, and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in conducting an audit of financial statements and rendering related services.

It is expected that the audited (client) entity and users of the audit report should possess essential knowledge as to the objective and general principles set out in this VSA in fulfilling its responsibility and in working with the auditor and the audit firm to deal with relations mainttained during the audit.

04. Management is responsible for making the fair value measurements and disclosures included in the financial statements. As part of fulfilling its responsibility, management needs to establish an accounting and financial reporting process for determining the fair value measurements and disclosures, select appropriate valuation methods, identify and adequately support any significant assumptions used, prepare the valuation and ensure that the presentation and disclosure of the fair value measurements are in accordance with the accounting system and standards which the entity applies.

05. Many measurements based on estimates, including fair value measurements, are inherently imprecise. In the case of fair value measurements, particularly those that do not involve contractual cash flows or for which market information is not available when making the estimate, fair value estimates often involve uncertainty in both the amount and timing of future cash flows. Fair value measurements also may be based on assumptions about future conditions, transactions or events whose outcome is uncertain and will therefore be subject to change over time. The auditor’s consideration of such assumptions is based on information available to the auditor at the time of the audit and the auditor is not responsible for predicting future conditions, transactions or events which, had they been known at the time of the audit, may have had a significant effect on management’s actions or management’s assumptions underlying the fair value measurements and disclosures. Assumptions used in fair value measurements are similar in nature to those required when developing other accounting estimates. VSA 540 Audit of Accounting Estimates provides guidance on auditing accounting estimates. This VSA also addresses considerations similar to those in VSA 540 and provides for others in the specific context of fair value measurements and disclosures in accordance with an applicable accounting system and standards.

06. Different accounting systems and standards require or permit a variety of fair value measurements and disclosures in financial statements. They also vary in the level of guidance that they provide on the basis for measuring assets and liabilities or the related disclosures. Some accounting systems and standards give prescriptive guidance, others give general guidance, and some give no guidance at all. In addition, certain industry-specific measurement and disclosure practices for fair values also exist. While this VSA provides guidance on auditing fair value measurements and disclosures, it does not address specific types of assets or liabilities, transactions, or industry-specific practices.

07. In VAS Frameworks, underlying the concept of fair value measurements is a presumption that the entity is a going concern in a foreseeable future, that is, it has no intention or obligation to liquidate, curtail materially the scale of its operations, or undertake a transaction on adverse terms. Therefore, in this case, fair value would not be the amount that an entity would receive or pay in a forced transaction, involuntary liquidation, or distress sale. An entity, however, may need to take its current economic or operating situation into account in determining the fair values of its assets and liabilities if prescribed or permitted to do so by applicable accounting systems or standards and such accounting framework may or may not specify how that is done. For example, management’s plan to dispose of an asset on an accelerated basis to meet specific business objectives may be relevant to the determination of the fair value of that asset.

08. The measurement of fair value may be relatively simple for certain assets or liabilities, for example, assets that are bought and sold in active and open markets that provide readily available and reliable information on the prices at which actual exchanges occur. The measurement of fair value for other assets or liabilities may be more complex. A specific asset may not have an active market or may possess characteristics that make it necessary for management to estimate its fair value (for example, an investment property or a derivative financial instrument). The estimation of fair value may be achieved through the use of a valuation model (for example, discounting of future cash flows) or through the assistance of an expert, such as an independent valuer.

09. The uncertainty associated with an item, or the lack of objective data may make it incapable of reasonable estimation, in which case, the auditor considers whether the auditor’s report needs modification to comply with VSA 700 The Auditor’s Report on Financial Statements.

contents of the VSA

Understanding the Entity’s Process for Determining Fair Value Measurements and Disclosures and Relevant Control Activities, and Assessing Risk

10. The auditor and the audit firm should obtain an understanding of the entity’s process for determining fair value measurements and disclosures and of the relevant control activities to identify and assess assertion-level risk to design and perform further audit procedures.

11. Management is responsible for establishing an accounting and financial reporting process for determining fair value measurements. In some cases, the measurement of fair value and therefore the process set up by management to determine fair value may be simple and reliable. For example, management may be able to refer to published price quotations to determine fair value for marketable securities held by the entity. Some fair value measurements, however, are inherently more complex than others and involve uncertainty about the occurrence of future events or their outcome, and therefore assumptions that may involve the use of judgment need to be made as part of the measurement process. The auditor’s understanding of the measurement process, including its complexity, helps identify and assess the risks of material misstatement in order to determine the nature, timing and extent of the audit procedures.

12. When obtaining an understanding of the entity's process for determining fair value measurements and disclosures, the auditor considers, for example:

a) The relevant control activities over the process used to determine fair value measurements, including, for example, controls over data and the segregation of duties between those committing the entity to the underlying transactions and those responsible for undertaking the valuations;

b) The expertise and experience of those persons determining the fair value measurements;

c) The role that information technology has in the process;

d) The types of accounts or transactions requiring fair value measurements or disclosures (for example, whether the accounts arise from the recording of routine and recurring transactions or whether they arise from non-routine or unusual transactions);

e) The extent to which the entity uses service organizations to provide fair value measurements or the data that supports the measurement. When an entity uses a service organization, the auditor complies with the requirements of VSA 402 Audit Considerations Relating to Entities Using Service Organizations;

f) The extent to which the entity uses the work of experts in determining fair value measurements and disclosures (see paragraphs 29–32 of this VSA);

g) The significant management assumptions used by management in determining fair value;

h) The documentation supporting management’s assumptions;

i) The methods used to develop and apply management assumptions and controls to monitor changes in those assumptions;

j) The integrity of change controls and security procedures for valuation models and relevant information systems, including approval processes; and

k) The controls over the consistency, timeliness and reliability of the data used in valuation models.

13. VSA 400 requires the auditor to obtain an understanding of the components of the accounting and internal control systems to plan the audit. It is required in particular by this VSA the auditor and the audit firm obtain a sufficient understanding of the entity’s fair value measurements and disclosures in order to design the nature, timing and extent of the further audit procedures.

14. After obtaining an understanding of the entity’s process for determining fair value measurements and disclosures, the auditor and the audit firm should identify and assess the significant assertion-level risks related to the fair value measurements and disclosures in the financial statements to determine the nature, timing and extent of the further audit procedures.

15. The degree to which a fair value measurement is susceptible to misstatement is an inherent risk. Consequently, the nature, timing and extent of the further audit procedures will depend upon the susceptibility to misstatement of a fair value measurement and whether the process for determining fair value measurements is relatively simple or complex. Where the auditor has determined that the risk of material misstatement related to a fair value measurement or disclosure is a significant risk, the auditor follows the requirements of VSA 400 Risk Assessments and Internal Control.

16. VSA 400 discusses the inherent limitations of internal controls. As fair value determinations often involve subjective judgments by management, this may affect the nature of control activities that are capable of being implemented. The susceptibility to misstatement of fair value measurements also may increase as the accounting and financial reporting requirements for fair value measurements become more complex. The auditor considers the inherent limitations of controls in such circumstances in assessing the risk of material misstatement.

Evaluating the Appropriateness of Fair Value Measurements and Disclosures

17. The auditor and the audit firm should evaluate whether the fair value measurements and disclosures in the financial statements are in accordance with the accounting system and standards which the entity applies.

18. The auditor’s understanding of the requirements of the applicable accounting system and standards and knowledge of the business and industry, together with the results of other audit procedures, are used to assess whether the accounting for assets or liabilities requiring fair value measurements is appropriate, and whether the disclosures about the fair value measurements and significant uncertainties related thereto are appropriate under the accounting system and standards.

19. The evaluation of the appropriateness of the entity’s fair value measurements under the applicable accounting system and standards and the evaluation of audit evidence depends, in part, on the auditor’s knowledge of the nature of the business. This is particularly true where the asset or liability or the valuation method is highly complex. For example, derivative financial instruments may be highly complex, with a risk that differing interpretations of how to determine fair values will result in different conclusions. The measurement of the fair value of some items, for example “in-process research and development” or intangible assets acquired in a business combination, may involve special considerations that are affected by the nature of the entity and its operations if such considerations are appropriate under the accounting system and standards which the entity applies. Also, the auditor’s knowledge of the business, together with the results of other audit procedures, may help identify assets for which management needs to recognize impairment by using a fair value measurement pursuant to the accounting system and standards.

20. Where the method for measuring fair value is specified by the applicable accounting system and standards, for example, the requirement that the fair value of a marketable security be measured using quoted market prices as opposed to using a valuation model, the auditor considers whether the measurement of fair value is consistent with that method.

21. Some accounting standards presume that fair value can be measured reliably for assets or liabilities as a prerequisite to either requiring or permitting fair value measurements or disclosures. In some cases, this presumption may be overcome when an asset or liability does not have a quoted market price in an active market and for which other methods of reasonably estimating fair value are clearly inappropriate or unworkable. When management has determined that it has overcome the presumption that fair value can be reliably determined, the auditor obtains sufficient appropriate audit evidence to support such determination, and whether the item is properly accounted for under the applicable accounting system and standards.

22. The auditor should obtain audit evidence about management’s intent to carry out specific courses of action, and consider its ability to do so, where relevant to the fair value measurements and disclosures under the applicable accounting system and standards.

23. In some accounting systems and standards, management’s intentions with respect to an asset or liability are criteria for determining measurement, presentation, and disclosure requirements, and how changes in fair values are reported within financial statements. In such accounting frameworks, management’s intent is important in determining the appropriateness of the entity’s use of fair value. Management often documents plans and intentions relevant to specific assets or liabilities and the applicable accounting system and standards may require it to do so. While the extent of audit evidence to be obtained about management’s intent is a matter of professional judgment, the auditor’s procedures ordinarily include inquiries of management, with appropriate corroboration of responses, for example, by:

a) Considering management’s past history of carrying out its stated intentions with respect to assets or liabilities;

b) Reviewing written plans and other documentation, including, where applicable, budgets, minutes, etc;

c) Considering management’s stated reasons for choosing a particular course of action;

d) Considering management’s ability to carry out a particular course of action given the entity’s economic circumstances, including the implications of its contractual commitments. The auditor also considers management’s ability to pursue a specific course of action if ability is relevant to the use, or exemption from the use, of fair value measurement under the applicable accounting system and standards.

24. Where alternative methods for measuring fair value are available under the accounting system and standards which the entity applies, or where the method of measurement is not prescribed, the auditor and the audit firm should evaluate whether the method of measurement is appropriate in the circumstances under the applicable accounting system and standards.

25. The auditor should evaluate whether the method of measurement of fair value is appropriate in the circumstances require the use of professional judgment. When management selects one particular valuation method from alternative methods available under the accounting system and standards which the entity applies, the auditor obtains an understanding of management’s rationale for its selection by discussing with management its reasons for selecting the valuation method. The auditor considers whether:

a) Management has sufficiently evaluated and appropriately applied the criteria, if any, provided in the applicable accounting system and standards to support the selected method;

b) The valuation method is appropriate in the circumstances given the nature of the asset or liability being valued and the accounting system and standards which the entity applies; and

c) The valuation method is appropriate in relation to the business, industry and environment in which the entity operates.

26. Management may have determined that different valuation methods result in a range of significantly different fair value measurements. In such cases, the auditor evaluates how the entity has investigated the reasons for these differences in establishing its fair value measurements.

27. The auditor and the audit firm should evaluate whether the entity’s method for its fair value measurements is applied consistently.

28. Once management has selected a specific valuation method, the auditor evaluates whether the entity has consistently applied that basis in its fair value measurement, and if so, whether the consistency is appropriate considering possible changes in the environment or circumstances affecting the entity, or changes in the requirements of the accounting system and standards which the entity applies. If management has changed the valuation method, the auditor considers whether management can adequately demonstrate that the valuation method to which it has changed provides a more appropriate basis of measurement, or whether the change is supported by a change in the requirements of the applicable accounting system and standards or a change in circumstances. For example, the introduction of an active market for a particular class of asset or liability may indicate that the use of discounted cash flows to estimate the fair value of such asset or liability is no longer appropriate.

Using the Work of an Expert

29. The auditor and the audit firm should determine the need to use the work of an expert. The auditor may have the necessary skill and knowledge to plan and perform audit procedures related to fair values or may decide to use the work of an expert. In making such a determination, the auditor considers the matters discussed in VSA 620 Using the Work of an Expert.

30. If the use of such an expert is planned, the auditor obtains sufficient appropriate audit evidence that such work is adequate for the purposes of the audit, and complies with the requirements of VSA 620.

31. When planning to use the work of an expert, the auditor considers whether the expert’s understanding of the definition of fair value and the method that the expert will use to determine fair value are consistent with that of management and the requirements of the applicable accounting system and standards. For example, the method used by an expert for estimating the fair value of real estate or a complex derivative, or the actuarial methodologies developed for making fair value estimates of insurance obligations, reinsurance receivables and similar items, may not be consistent with the measurement principles of the applicable accounting system and standards. Accordingly, the auditor considers such matters, often by discussing, providing or reviewing instructions given to the expert or when reading the report of the expert.

32. In accordance with VSA 620, the auditor and the audit firm assesses the appropriateness of the expert’s work as audit evidence. While the reasonableness of assumptions and the appropriateness of the methods used and their application are the responsibility of the expert, the auditor obtains an understanding of the significant assumptions and methods used, and considers whether they are appropriate, complete and reasonable, based on the auditor’s knowledge of the business and the results of other audit procedures. The auditor often considers these matters by discussing them with the expert. Paragraphs 39 through 49 discuss the auditor’s evaluation of significant assumptions used by management, including assumptions relied upon by management based on the work of an expert.

Audit Procedures Responsive to the Risk of Material Misstatement of the Entity’s Fair Value Measurements and Disclosures

33. The auditor and the audit firm should design and perform further audit procedures in response to assessed risks of material misstatement of assertions relating to the entity’s fair value measurements and disclosures.

34. Because of the wide range of possible fair value measurements, from relatively simple to complex, the auditor’s procedures can vary significantly in nature, timing and extent. For example, substantive procedures relating to the fair value measurements may involve (a) testing management’s significant assumptions, the valuation model, and the underlying data (see paragraphs 39–49), (b) developing independent fair value estimates to corroborate the appropriateness of the fair value measurement (see paragraph 52), or (c) considering the effect of subsequent events on the fair value measurement and disclosures (see paragraphs 53–55).

35. The existence of published price quotations in an active market ordinarily is the best audit evidence of fair value. Some fair value measurements, however, are inherently more complex than others. This complexity arises either because of the nature of the item being measured at fair value or because of the valuation method required by the applicable accounting system and standards or selected by management. For example, in the absence of quoted prices in an active market, some accounting standards permit an estimate of fair value based on an alternative basis such as a discounted cash flow analysis or a comparative transaction model. Complex fair value measurements normally are characterized by greater uncertainty regarding the reliability of the measurement process. This greater uncertainty may be a result of:

- Length of the forecast period;

- The number of significant and complex assumptions associated with the process;

- A higher degree of subjectivity associated with the assumptions and factors used in the process;

- A higher degree of uncertainty associated with the future occurrence or outcome of events underlying the assumptions used; and

- Lack of objective data when highly subjective factors are used.

01. The auditor’s understanding of the measurement process, including its complexity, helps guide the auditor’s determination of the nature, timing and extent of audit procedures to be performed. The following are examples of considerations in the development of audit procedures:

a) Using a price quotation to obtain audit evidence about valuation may require an understanding of the circumstances in which the quotation was developed. For example, where quoted securities are held for investment purposes, valuation at the listed market price may require adjustment under the accounting system and standards which the entity applies if the holding is significantly large in size or is subject to restrictions in marketability.

b) When using audit evidence provided by a third party, the auditor considers its reliability. For example, when information is obtained through the use of external confirmations, the auditor considers the respondent’s competence, independence, authority to respond, knowledge of the matter being confirmed, and objectivity in order to be satisfied with the reliability of the evidence.

c) Audit evidence supporting fair value measurements, for example, a valuation by an independent valuer, may be obtained at a date that does not coincide with the date at which the entity is required to measure and report that information in its financial statements. In such cases, the auditor obtains audit evidence that management has taken into account the effect of events, transactions and changes in circumstances occurring between the date of fair value measurement and the reporting date.

d) Collateral often is assigned for certain types of investments in debt instruments that either are required to be measured at fair value or are evaluated for possible impairment. If the collateral is an important factor in measuring the fair value of the investment or evaluating its carrying amount, the auditor obtains sufficient appropriate audit evidence regarding the existence, value, rights and access to or transferability of such collateral, including consideration whether all appropriate liens have been filed, and considers whether appropriate disclosures about the collateral have been made under the accounting system and standards which the entity applies.

e) In some situations, additional audit procedures, such as the inspection of an asset by the auditor, may be necessary to obtain sufficient appropriate audit evidence about the appropriateness of a fair value measurement. For example, inspection of an investment property may be necessary to obtain information about the current physical condition of the asset relevant to its fair value, or inspection of a security may reveal a restriction on its marketability that may affect its value.

Testing Management’s Significant Assumptions, the Valuation Model, and the Underlying Data

02. The auditor and the audit firm’s understanding of the reliability of the process used by management to determine fair value is an important element in support of the resulting amounts and therefore affects the nature, timing, and extent of further audit procedures. A reliable process for determining fair value is one that results in reasonably consistent measurement and, where relevant, presentation and disclosure of fair value when used in similar circumstances. When obtaining audit evidence about the entity’s fair value measurements and disclosures, the auditor and the audit firm evaluate whether:

a. The assumptions used by management are reasonable;

b. The fair value measurement was determined using an appropriate model, if applicable; and

c. Management used relevant information that was reasonably available at the time.

03. Estimation techniques and assumptions and the auditor’s consideration and comparison of fair value measurements determined in prior periods, if any, to results obtained in the current period may provide audit evidence of the reliability of management’s processes. However, the auditor and the audit firm also consider whether such variances result from changes in economic circumstances.

04. Where the auditor and the audit firm determine there is a significant risk related to fair values, or where otherwise applicable, the auditor should evaluate whether the significant assumptions used by management in measuring fair values, taken individually and as a whole, provide a reasonable basis for the fair value measurements and disclosures in the entity’s financial statements.

05. It is necessary for management to make assumptions, including assumptions relied upon by management based upon the work of an expert, to develop fair value measurements. Assumptions are integral components of more complex valuation methods, for example valuation methods that employ a combination of estimates of expected future cash flows together with estimates of the values of assets or liabilities in the future, discounted to the present. The auditor and the audit firm pay particular attention to the significant assumptions underlying a valuation method and evaluate whether such assumptions are reasonable. To provide a reasonable basis for the fair value measurements and disclosures, assumptions need to be relevant, reliable, neutral, understandable and complete.

06. Specific assumptions will vary with the characteristics of the asset or liability being valued and the valuation method used (for example, replacement cost, direct comparison or income-based approach). For example, where discounted cash flows (an income-based approach) are used as the valuation method, there will be assumptions about the level of cash flows, the period of time used in the analysis, and the discount rate.

07. Assumptions ordinarily are supported by differing types of audit evidence from internal and external sources that provide objective support for the assumptions used. The auditor and the audit firm assess the source and reliability of audit evidence supporting management’s assumptions, including consideration of the assumptions in light of historical information and an evaluation of whether they are based on plans that are within the entity’s capacity.

08. Audit procedures dealing with management’s assumptions are performed in the context of the audit of the entity’s financial statements. The objective of the audit procedures is therefore not intended to obtain sufficient appropriate audit evidence to provide an opinion on the assumptions themselves. Rather, the auditor and the audit firm perform audit procedures to consider whether the assumptions provide a reasonable basis in measuring fair values in the context of an audit of the financial statements taken as a whole.

09. Identifying those assumptions that appear to be significant to the fair value measurement requires the exercise of judgment by management. The auditor and the audit firm focus attention on significant assumptions. Generally, significant assumptions cover matters that materially affect the fair value measurement and may include those that are:

a. Sensitive to variation or uncertainty in amount or nature. For example, assumptions about short-term interest rates may be less susceptible to significant variation compared to assumptions about long-term interest rates; and

b. Susceptible to misapplication or bias.

10. The auditor and the audit firm consider the sensitivity of the valuation to changes in significant assumptions, including market conditions that may affect the value. Where applicable, the auditor and the audit firm encourage management to use such techniques as sensitivity analysis to help identify particularly sensitive assumptions. In the absence of such management analysis, the auditor considers whether to employ such techniques. The auditor and the audit firm also consider whether the uncertainty associated with a fair value measurement, or the lack of objective data may make it incapable of reasonable estimation under the accounting system and standards the entity applies.

11. The consideration of whether the assumptions provide a reasonable basis for the fair value measurements relates to the whole set of assumptions as well as to each assumption individually. Assumptions are frequently interdependent, and therefore, need to be internally consistent. A particular assumption that may appear reasonable when taken in isolation may not be reasonable when used in conjunction with other assumptions. The auditor and the audit firm consider whether management has identified the significant assumptions and factors influencing the measurement of fair value.

12. The assumptions on which the fair value measurements are based (for example, the discount rate used in calculating the present value of future cash flows) ordinarily will reflect what management expects will be the outcome of specific objectives and strategies. To be reasonable, such assumptions, individually and taken as a whole, also need to be realistic and consistent with:

a. The general economic environment and the entity’s economic circumstances;

b. The plans of the entity;

c. Assumptions made in prior periods, if appropriate;

d. Past experience of, or previous conditions experienced by, the entity to the extent currently applicable;

e. Other matters relating to the financial statements, for example, assumptions used by management in accounting estimates for financial statement accounts other than those relating to fair value measurements and disclosures; and

f. If applicable, the risk associated with cash flows, including the potential variability of the cash flows and the related effect on the discounted rate.

Where assumptions are reflective of management’s intent and ability to carry out specific courses of action, the auditor and the audit firm consider whether they are consistent with the entity’s plans and past experience (see paragraphs 22 and 23).

13. If management relies on historical financial information in the development of assumptions, the auditor and the audit firm considers the completeness and appropriateness of such information. However, historical information might not be representative of future conditions or events, for example, if management intends to engage in new activities or circumstances change.

14. For items valued by the entity using a valuation model, the auditor and the audit firm are not expected to substitute their judgment for that of the entity’s management. Rather, the auditor and the audit firm review the model, and evaluate whether the model is appropriate and the assumptions used are reasonable. For example, it may be inappropriate to use a discounted cash flow method in valuing an equity investment in a start-up enterprise if there are no current revenues on which to base the forecast of future earnings or cash flows.

15. The auditor and the audit firm should perform audit procedures on the data used to develop the fair value measurements and disclosures and evaluate whether the fair value measurements have been properly determined from such data and management’s assumptions.

16. The auditor and the audit firm evaluate whether the data on which the fair value measurements are based, including the data used in the work of an expert, are accurate, complete and relevant; and whether the fair value measurements have been properly determined using such data and management’s assumptions. Examples may include audit procedures such as verifying the source of the data, mathematical recalculation and reviewing of information for internal consistency, including whether such information is consistent with management’s intent to carry out specific courses of action discussed in paragraphs 22 and 23.

Developing Independent Fair Value Estimates for Corroborative Purposes

17. The auditor and the audit firm may make an independent estimate of fair value (for example, by using an auditor-developed model) to corroborate the entity’s fair value measurement. When developing an independent estimate using management’s assumptions, the auditor and the audit firm evaluate those assumptions as discussed in paragraphs 39-49. Instead of using management’s assumptions the auditor and the audit firm may develop separate assumptions to make a comparison with management’s fair value measurements. In that situation, the auditor and the audit firm nevertheless understand management’s assumptions. The auditor and the audit firm use that understanding to determine that the auditor’s model considers the significant variables and to evaluate any significant difference from management’s estimate. The auditor and the audit firm also perform audit procedures on the data used to develop the fair value measurements and disclosures as discussed in paragraphs 50 and 51. The auditor and the audit firm consider the guidance contained in VSA 520 Analytical Procedures when performing these procedures during an audit.

Subsequent Events

18. The auditor and the audit firm should consider the effect of subsequent events on the fair value measurements and disclosures in the financial statements.

19. Transactions and events that occur after period-end but prior to completion of the audit, may provide appropriate audit evidence regarding the fair value measurements made by management. For example, a sale of investment property shortly after the period-end may provide audit evidence relating to the fair value measurement.

20. In the period after a financial statement period-end, however, circumstances may change from those existing at the period-end. Fair value information after the period -end may reflect events occurring after the period-end and not the circumstances existing at the balance sheet date. For example, the prices of actively traded marketable securities that change after the period-end ordinarily do not constitute appropriate audit evidence of the values of the securities that existed at the period-end. The auditor complies with VSA 560 Subsequent Events when evaluating audit evidence relating to such events.

Disclosures about Fair Values

21. The auditor and the audit firm should evaluate whether the disclosures about fair values made by the entity are in accordance with the applicable accounting system and standards.

22. Disclosure of fair value information is an important aspect of financial statements in many accounting standards. Often, fair value disclosure is required because of the relevance to users in the evaluation of an entity’s performance and financial position. In addition to the fair value information required by the applicable accounting system and standards, some entities disclose voluntary additional fair value information in the notes to the financial statements.

23. When auditing fair value measurements and related disclosures included in the notes to the financial statements, whether required by the applicable accounting system and standards or disclosed voluntarily, the auditor and the audit firm ordinarily perform essentially the same types of audit procedures as those employed in auditing a fair value measurement recognized in the financial statements. The auditor and the audit firm obtain sufficient appropriate audit evidence that the valuation principles are appropriate under the accounting system and standards which the entity applies, are being consistently applied, and the method of estimation and significant assumptions used are properly disclosed in accordance with the applicable accounting system and standards. The auditor and the audit firm also consider whether voluntary information may be inappropriate in the context of the financial statements. For example, management may disclose a current sales value for an asset without mentioning that significant restrictions under contractual arrangements preclude the sale in the immediate future.

24. The auditor and the audit firm evaluate whether the entity has made appropriate disclosures about fair value information as called for by its accounting system. If an item contains a high degree of measurement uncertainty, the auditor assesses whet--her the disclosures are sufficient to inform users of such uncertainty. For example, the auditor might evaluate whether disclosures about a range of amounts, and the assumptions used in determining the range, within which the fair value is reasonably believed to lie is appropriate under the accounting system and standards which the entity applies, when management considers a single amount presentation not appropriate. Where applicable, the auditor and the audit firm also consider whether the entity has complied with the accounting and disclosure requirements relating to changes in the valuation method used to determine fair value measurements.

25. When disclosure of fair value information under the applicable accounting system and standards is omitted because it is not practicable to determine fair value with sufficient reliability, the auditor evaluates the adequacy of disclosures required in these circumstances. If the entity has not appropriately disclosed fair value information required by the applicable accounting system and standards, the auditor evaluates whether the financial statements are materially misstated by the departure from the applicable accounting system and standards.

Evaluating the Results of Audit Procedures

26. In making a final assessment of whether the fair value measurements and disclosures in the financial statements are in accordance with the accounting system and standards which the entity applies, the auditor and the audit firm should evaluate the sufficiency and appropriateness of the audit evidence obtained as well as the consistency of that evidence with other audit evidence obtained and evaluated during the audit.

27. When assessing whether the fair value measurements and disclosures in the financial statements are in accordance with the applicable accounting system and standards, the auditor and the audit firm evaluate the consistency of the information and audit evidence obtained during the audit of fair value measurements with other audit evidence obtained during the audit, in the context of the financial statements taken as a whole. For example, the auditor and the audit firm consider whether there is or should be a relationship or correlation between the interest rates used to discount estimated future cash flows in determining the fair value of an investment property and interest rates on borrowings currently being incurred by the entity to acquire investment property.

Management Representations

28. The auditor and the audit firm should obtain written representations from management regarding the reasonableness of significant assumptions, including whether they appropriately reflect management’s intent and ability to carry out specific courses of action on behalf of the entity where relevant to the fair value measurements or disclosures.

29. VSA 580 Management Representations discusses the use of management representations as audit evidence. Depending on the nature, materiality and complexity of fair values, management representations about fair value measurements and disclosures contained in the financial statements also may include representations about the following:

a) The appropriateness of the measurement methods, including related assumptions, used by management in determining fair values within the applicable framework, and the consistency in application of the methods;

b) The basis used by management to overcome the presumption relating to the use of fair value set forth under the accounting system and standards which the entity applies;

c) The completeness and appropriateness of disclosures related to fair values under the accounting system and standards which the entity applies; and

d) Whether subsequent events require adjustment to the fair value measurements and disclosures included in the financial statements.

Communication with Those Charged with Governance

65. The auditor and the audit firm should communicate audit matters of governance interest with those charged with governance. Because of the uncertainties often involved with some fair value measurements, the potential effect on the financial statements of any significant risks may be of governance interest. For example, the auditor and the audit firm consider communicating the nature of significant assumptions used in fair value measurements, the degree of subjectivity involved in the development of the assumptions, and the relative materiality of the items being measured at fair value to the financial statements as a whole./.

***


VSA 550

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 550

RELATED PARTIES

(Issued in pursuance of the Finance Minister’s Decision No. 195/2003/QD-BTC dated 28 November 2003)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on the auditor’s respon- sibilities when performing audit procedures regarding related parties and transactions with such parties during the course of an audit of financial statements.

02. The auditor and the audit firm should perform audit procedures designed to obtain sufficient appropriate audit evidence regar- ding the identification and disclosure by management of related parties and the effect of related party transactions that are material to the financial statements. However, an audit cannot be expected to detect all related party transactions.

03. As indicated in VSA 200 “Objective and General Principles Governing an Audit of Financial Statements,” in certain circums- tances there are limitations that may affect the persuasiveness of evidence available to draw conclusions on particular financial statement assertions. Because of the degree of uncertainty associated with the financial statement assertions regarding the completeness of related parties, the procedures identified in this VSA will provide sufficient appropriate audit evidence regarding those assertions in the absence of any circumstance identified by the auditor that:

a) increases the risk of misstatement beyond that which would ordinarily be expected; or

b) indicates that a material misstatement regarding related parties has occurred.

Where there is any indication that such circumstances exist, the auditor should perform modified, extended or additional procedures as are appropriate in the circumstances.

04. This VAS applies to audits of financial statements and also applies to an audit of other financial information and related services rendered by the audit firm. The auditor and the audit firm shall comply with this VSA in conducting an audit of financial statements and rendering related services.

It is expected that the client entity and users of the audit report should possess essential knowledge as to the objective and general principles set out in this VSA in exercising their responsibility, working with the auditor and the audit firm, and dealing with the relations maintained during the audit.

In this VSA, the following terms have the meaning attributed below:

05. Related party: parties are considered to be related if one party has the ability to control the other party or exercise significant influence over the other party in making financial and operating decisions.

06. Related party transactions: a transfer of resources or obligations between related parties, regardless of whether a price is charged.

07. Significant influence represents the outcome of involvement in the development of financial and operating policies of an entity rather than controlling these policies.

Examples of significant influence include:

- Representation on the Board of Management.

- Participation in the policy making process.

- Participation in material inter-company transactions.

- Interchange on managerial personnel or independence of technical information.

- Share ownership under statute or agreement.

08. Management is responsible for the identification and disclosure of related parties and transactions with such parties. This responsibility requires management to implement adequate accounting and internal control systems to ensure that transactions with related parties are appropriately identified in the accounting records and disclosed in the financial statements.

09. The auditor needs to have a level of knowledge of the entity’s business and industry that will enable identification of the events, transactions and practices that may have a material effect on the financial statements. While the existence of related parties and transactions between such parties are considered ordinary features of business, the auditor needs to be aware of them because:

a) VAS “Related parties” may require disclosure in the financial statements of certain related party relationships and transactions.

b) The existence of related parties or related party transactions may affect the financial statements.

c) The reliability of audit evidence depends on the source (inside or outside) of this evidence and each circumstance. The auditor’s assessment of reliability should be based on the following principles:

- A greater degree of reliance may be placed on audit evidence that is obtained from external resource than that from internal resource;

- A greater degree of reliance may be placed on audit evidence that is obtained from internal resource as accounting and internal control systems effectively operate;

- A greater degree of reliance may be placed on audit evidence that is obtained by the auditor than that provided by the entity.

d) A related party transaction may be motivated by other than ordinary business considerations, for example, profit sharing or even fraud.

Contents of the VSA

Existence and Disclosure of Related Parties

10. The auditor should review information provided by the directors and the Board of Management identifying the names of all known related parties and should perform the following procedures in respect of the completeness of this information:

a) review prior year working papers for names of known related parties;

b) review the entity’s procedures for identification of related parties;

c) inquire as to the affiliation of the Board of Management members and directors;

d) review shareholder records to determine the names of principal shareholders or, if appropriate, obtain a listing of principal shareholders from the share register;

e) review minutes of the meetings of shareholders, directors and the Board of Management, control department and other relevant statutory records such as capital contribution of members or shareholders;

f) inquire of other auditors currently involved in the audit, or predecessor auditors, as to their knowledge of additional related parties; and

g) review the entity’s income tax returns and other information supplied to regulatory agencies.

If, in the auditor’s judgment, the risk of significant related parties remaining undetected is low, these procedures may be modified as appropriate.

11. Where the VSA “Related Parties” requires disclosure of related party relationships, the auditor and the audit firm should be satisfied that the disclosure is adequate.

Transactions with Related Parties

12. The auditor and the audit firm should review information provided by directors and the Board of Management identifying related party transactions and should be alert for other material related party transactions.

13. When obtaining an understanding of the accounting and internal control systems and making a preliminary assessment of control risk, the auditor and the audit firm should consider the adequacy of control procedures over the authorization and recording of related party transactions.

14. During the course of the audit, the auditor needs to be alert for transactions which appear unusual in the circumstances and may indicate the existence of previously unidentified related parties. Examples include:

- Transactions which have abnormal terms of trade, such as unusual prices, interest rates, guarantees, and repayment terms.

- Transactions which lack an apparent logical business reason for their occurrence.

- Transactions in which substance differs from form.

- Transactions processed in an unusual manner.

- High volume or significant transactions with certain customers or suppliers as compared with others.

- Unrecorded transactions such as the receipt or provision of management services at no charge.

15. During the course of the audit, the auditor and the audit firm carry out procedures which may identify the existence of transactions with related parties. Examples include:

- Performing detailed tests of transactions and balances.

- Reviewing minutes of meetings of the Board of Management and directors.

- Reviewing accounting records for large or unusual transactions or balances, paying particular attention to transactions recognized at or near the end of the reporting period.

- Reviewing confirmations of loans receivable and payable and confirmations from banks. Such a review may indicate guarantor relationship and other related party transactions.

- Reviewing investment transactions, for example, purchase or sale of an equity interest in a joint venture or other entity.

Examining Identified Related Party Transactions

16. In examining the identified related party transactions, the auditor and the audit firm should obtain sufficient appropriate audit evidence as to whether these transactions have been properly recorded and disclosed.

17. Given the nature of related party relationships, evidence of a related party transaction may be limited, for example, regarding the existence of inventory held by a related party on consignment. Because of such limited availability, the auditor would consider performing procedures such as:

- Confirming the terms and amount of the transaction with the related party.

- Inspecting evidence in possession of the related party.

- Confirming or discussing information with persons associated with the transaction, such as banks, lawyers, guarantors and agents.

Management Representations

18. The auditor and the audit firm should obtain a written repre- sentation from management concerning:

a) the completeness of information provided regarding the identification of related parties; and

b) the adequacy of related party disclosures in the financial statements.

Audit Conclusions and Reporting

19. If the auditor and the audit firm are unable to obtain sufficient appropriate audit evidence concerning related parties and transactions with such parties or concludes that their disclosure in the financial statements is not adequate, the auditor should modify the audit report appropriately./.

***


VSA 560

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 560

SUBSEQUENT EVENTS

(Issued in pursuance of the Finance Minister’s Decision No. 28/2003/QD-BTC dated 14 March 2003)

GENERAL PROVISIONS

01. The purpose of this standard is to prescribe the basic principles and procedures and guide the modes of application thereof to the responsibility of auditors and audit firms when considering subsequent events for auditing in the process of auditing the financial statements.

02. Auditors must consider the effect of subsequent events on the financial statements and the auditing reports.

03. This standard shall apply to the audit of financial statements and also to the audit of other financial information of audit firms.

Auditors and audit firms must observe the provisions of this standard in the process of auditing financial statements.

The audited units (clients) must possess necessary knowledge of this standard so that they can cooperate with auditors in supplying information and materials relating to the subsequent events.

The terms in this standard are construed as follows:

04. Subsequent events mean events affecting the financial statements, which have occurred after Period ends till The date of audit report; and events detected after The date of audit report.

There are two kinds of subsequent events:

a/ Events that provide further evidences of the events that existed up to Period ends;

b/ Events that provide signs of events that arose after Period ends.

05. Period ends means the date lasting till the end of the last day of the accounting year. For example, if the accounting year spans from January 1 to December 31 of the calendar year, Period ends lasts until the 24th hour of December 31 of such year.

06. The date of financial statement means the date inscribed on a financial statement above the section reserved for the director’s (or authorized person’s) signature and the stamp of the audited unit. The date of financial statement must be subsequent to Period ends.

07. The date of audit report means the date inscribed on an auditing report above the section reserved for the auditor’s signature, the director’s (or authorized person’s) signature and the stamp of the audit firm. The date of audit report may be either the date of actually signing the auditing report or the date when the audit work finishes at the audited unit. The audit firms must decide on their own The date of audit report which, however, must be subsequent to or coincide with The date of financial statement.

08. The financial statement publicization date means the date of the postmark or the earliest date of signing for receipt of the financial statements and auditing reports which are submitted to the State bodies or publicized.

CONTENTS OF THE STANDARD

09. Subsequent events and relating to the responsibility of auditors and audit firms are classified into three stages:

- Events occurring up to The date of audit report;

- Events discovered after The date of audit report but before the financial statement publicization date;

- Events discovered after the financial statement publicization date.

Events occurring up to The date of audit report

10. Auditors must establish and perform audit procedures to gather sufficient appropriate audit evidences in order to determine all events occurring up to The date of audit report, which may affect the financial statements, and request the units to make adjustment of, or present explanations in, the financial statements. These procedures supplement routine procedures applied to special subsequent events in order to collect further audit evidences regarding account balances at the time of making financial statements. However, auditors are not required to consider all matters on which previously applied procedures have provided satisfactory conclusions. For example, examining the sale of inventory and the settlement of debts after the date of closing accounting books would provide evidences regarding the value of inventory in the financial statements.

11. The procedures to identify events that may require the audited units to adjust the financial statements or present explanations therein should be performed at a time nearest to The date of audit report and normally include the following steps:

+ Reviewing procedures the units have prescribed to ensure that all subsequent events are identified.

+ Reading minutes of the meetings of shareholders, the management boards, the Control Boards and the directorates held after Period ends, and inquiring about matters discussed at these meetings but not recorded in the minutes.

+ Reading the units’ financial statements of the latest period and the financial plans as well as other management reports of the directors.

+ Requesting the units or their lawyers to supply further information concerning the previously notified litigation and/or dispute cases or other litigation and dispute cases (if any).

+ Inquiring the units’ directors to identify events which occur after Period ends and may materially affect the financial statements, such as:

- Data temporarily calculated or not yet confirmed;

- Commitments, borrowings or guarantees, which have been recently entered into;

- Sales of assets, which have been effected or are planned;

- Newly issued shares or bonds;

- Merger or dissolution agreements, which have been signed or are planned;

- Assets which have been appropriated or destroyed due to fire or flood…

- Risks or contingencies;

- Unusual accounting adjustments, which have been made or are planned;

- Events which have occurred or are likely to occur and thereby render inappropriate the accounting policies already used for making financial statements. For example, the occurrence of bad debts would render invalid the presumption on the continuity of business activities.

12. Where a subordinate unit (a company’s branch or a company under a corporation) is audited by another independent audit firm, auditors who audit the superior unit must consider the procedures applied by such audit firm’s auditors to the subsequent events and examine whether or not they need to inform such audit firm of the expected date of signing their auditing reports.

13. When recognizing that the subsequent events materially affect the financial statements, auditors must determine whether these events are correctly calculated and properly presented in the audited financial statements.

Events discovered after The date of audit report and before the financial statement publicization date

14. Auditors are not required to apply procedures or review matters relating to the financial statements after The date of audit report. The directors of the audited units shall, however, have to notify the auditors or audit firms of the events which have occurred after The date of audit report and before the financial statement publicization date and may affect the audited financial statements.

15. Where auditors become aware of an event which occurs after The date of audit report and before the financial statement publicization date and may materially affect the financial statements, they must consider whether or not the financial statements and auditing reports need to be amended and must discuss this matter with the audited units’ directors so as to take appropriate measures in each particular circumstance.

16. Where, at the auditors’ request, the directors of the audited units accept to amend the financial statements, the auditors shall perform necessary procedures suitable to the practical circumstances and then provide the audited units with a new report based on the amended financial statements. The new auditing report must be signed at the same date of the amended financial statements or at a later date. In this case, auditors must perform the audit procedures specified at paragraphs 10 and 11 till the date of signing the amended auditing report.

17. Where the directors of the audited units do not amend the financial statements as requested by auditors, and the auditing reports have not yet been sent to the audited units, the auditors and audit firms shall make a new auditing report expressing a partial acceptance opinion or non-acceptance opinion.

18. Where events which have a material effect on the financial statements are discovered only after the auditing reports have been sent to the audited units, the auditors shall request the heads of the audited units not to publicize the financial statements and the auditing reports to third parties. If the units still decide to publicize these reports, the auditors must apply appropriate measures to prevent the third parties from using their auditing reports. The preventive measures taken will depend on the auditors’ legal powers and obligations as well as the recommendations of the auditors’ lawyers.

Events discovered after the financial statement publicization date

19. After the financial statements and the auditing reports have been publicized, auditors are not required to consider and examine any data or events relating to the audited financial statements.

20. After the financial statements and the auditing reports have been publicized, if auditors become aware of events which occurred up to The date of audit report and cause the auditors to modify the auditing reports, the auditors should consider whether the financial statements and the auditing reports need to be revised or not and must discuss this matter with the directors of the audited units and take appropriate measures in each particular circumstance.

21. Where the directors of the audited units accept to revise the financial statements, the auditors must carry out necessary appropriate procedures and review the measures taken by the audited units to ensure that any recipients of the financial statements and the auditing reports are informed of this matter. At the same time, the auditors and audit firms must publicize a new auditing report based on the revised financial statements.

22. The new auditing reports must contain a paragraph explaining the reasons for the revision of the previously publicized financial statements and auditing reports. The new auditing reports shall be signed at the same date of the revised financial statements or at a later date. In this case, auditors must perform the audit procedures specified at paragraphs 10 and 11 till the date of the revised auditing report.

23. Where the directors of the audited units do not notify the matter mentioned at paragraph 21 above to the recipients of the previously publicized financial statements and auditing reports nor revise the financial statements at the auditors’ requests, the auditors and audit firms must notify the directors of the audited units of the measures to be taken by the auditors to prevent the third parties from using the auditing reports. The preventive measures taken will depend on the auditors’ legal powers and obligations as well as the recommendations of the auditors’ lawyers.

24. Where the financial statements for the following fiscal year are being audited by the audit firms and are bound to be publicized, it may not be necessary to revise the financial statements and auditing reports for the preceding fiscal year provided that the matter mentioned at paragraph 21 above is clearly described in the representations on the financial statements for the following year.

Cases where the audited units issue securities

25. Where the audited units issue securities on the market, auditors must consider any law provisions relating to the securities issuance. For example, auditors may be required to carry out additional audit procedures till the date when the audited units post up securities issuance information. These procedures normally include measures specified at paragraphs 10 and 11 till the time of posting up information and reviewing documents on the posted information to ascertain that the posted information is consistent with the financial information already confirmed by the auditors./.

***


VSA 570

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 570

GOING CONCERN

(Issued in pursuance of the Finance Minister’s Decision No. 195/2003/QD-BTC dated 28 November 2003)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on the responsibilities of the auditor and the audit firm in the audit of financial statements regarding the appropriateness of the going concern assumption as a basis for the preparation of the financial statements including management’s assessments of going concern of the entity.

02. When planning and performing audit procedures and in evaluating the results thereof, the auditor and the audit firm should consider the appropriateness of the going concern assumption underlying the preparation of the financial statements.

03. This VAS applies to audits of financial statements and also applies to an audit of other financial information and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in conducting an audit of financial statements.

It is expected that the audited (client) entity and users of the audit report should possess essential knowledge as to the objective and general principles set out in this VSA in working with the auditor and the audit firm and in using the audit results properly.

In this VSA, the following terms have the meaning attributed below:

04. Going concern: An entity is assumed as a going concern for the foreseeable future, normally not exceeding one year after period end, that is, the entity is assumed to have neither the intention nor the need to liquidate or curtail materially the scale of its operations, or seek protection from creditors in accordance with relevant laws and prevailing regulations.

Contents of the VSA

Management’s Responsibility

05. The going concern assumption is the basic principles for preparation and disclosures of financial statements. Accordingly, assets and liabilities are recorded on the basis that the entity will be able to realize its assets and discharge its liabilities in the normal course of business.

06. Vietnamese Accounting Standard (VAS) 01 "Frameworks" requires that management of the audited entity should specifically review and assess the entity’s ability to continue business as a going concern and other accounting standards regulate issues to be considered and disclosed in relation to the entity’s continuance as a going concern.

Accounting Standards “Presentation of Financial Statements” states “When preparing financial statements, management should make an assessment of an enterprise’s ability to continue as a going concern. Financial statements should be prepared on a going concern basis unless management intends to liquidate the enterprise or to cease trading, or has no realistic alternative but to do so. When management is aware, in making its assessment, of material uncertainties related to events or conditions which may cast significant doubt upon the enterprise’s ability to continue as a going concern, those uncertainties should be disclosed. When the financial statements are not prepared on a going concern basis, that fact should be disclosed, together with the basis on which the financial statements are prepared and the reasons why the enterprise is not considered to be a going concern.

In assessing whether the going concern assumption is appropriate, management takes into account all available information for the foreseeable future, which should be at least, but is not limited to, twelve months from the balance sheet date. The degree of consideration depends on the facts in each case. When an enterprise has a history of profitable operations and ready access to financial resources, a conclusion that the going concern basis of accounting is appropriate can be reached without detailed analysis. In other cases, management may need to consider a wide range of factors surrounding current and expected profitability, debt repayment schedules and potential sources of replacement financing before it can satisfy itself that the going concern basis is appropriate.

07. Management’s assessment of the going concern assumption involves making a judgment, at a particular point in time, about the future outcome of events or conditions which are inherently uncertain. The following factors are relevant:

- the degree of uncertainty associated with the outcome of an event or condition increases significantly the further into the future a judgment is being made about the outcome of an event or condition. For that reason, most financial reporting frameworks that require an explicit management assessment specify the period for which management is required to take into account all available information.

- Any judgment about the future is based on information available at the time at which the judgment is made. Subsequent events can contradict a judgment which was reasonable at the time it was made.

- The size and complexity of the entity, the nature and condition of its business and the degree to which it is affected by external factors all affect the judgment regarding the outcome of events or conditions.

08. Examples of events or conditions, which individually or collectively may cast significant doubt about the going concern assumption are set out below.

Financial indications

· Net liability or net current liability position;

· Fixed-term borrowings approaching maturity without realistic prospects of renewal or repayment; or excessive reliance on short-term borrowings to finance long-term asset;

· Indications of withdrawal of financial support by debtors and other creditors;

· Negative operating cash flows indicated by historical or prospective financial statements.

· Adverse key financial ratios;

· Substantial operating losses or significant deterioration in the value of assets used to generate cash flows;

· Arrears or discontinuance of dividends;

· Inability to pay creditors on due dates;

· Inability to comply with the terms of loan agreements;

· Change from credit to cash-on-delivery transactions with suppliers; and,

· Inability to obtain financing for essential new product development or other essential investments

Operating indications

· Loss of key management without replacement;

· Loss of a major market, franchise, license, or principal supplier; and,

· Labor difficulties or shortages of important supplies.

Other indications

· Non-compliance with capital or other statutory requirements;

· Pending legal or regulatory proceedings against the entity that may, if successful, result in claims that are unlikely to be satisfied;

· Changes in legislation or government policy expected to adversely affect the entity; and,

· Other indications.

The significance of such events or conditions often can be mitigated by other factors. For example, the effect of an entity being unable to make its normal debt repayments may be counter-balanced by management's plans to maintain adequate cash flows by alternative means, such as by disposal of assets, rescheduling of loan repayments, or obtaining additional capital. Similarly, the loss of a principal supplier may be mitigated by the availability of a suitable alternative source of supply.

Responsibility of the Auditor and the Audit Firm

09. The auditor and audit firm’s responsibility is to consider the appropriateness of management’s use of the going concern assumption in the preparation of the financial statements, and consider whether there are material uncertainties about the entity’s ability to continue as a going concern that need to be disclosed in the financial statements.

10. The auditor and the audit firm cannot predict future events or conditions that may cause an entity to cease to continue as a going concern. Accordingly, the absence of any reference to going concern uncertainty in an auditor’s report cannot be viewed as a guarantee as to the entity’s ability to continue as a going concern.

Planning Considerations

11. In planning the audit, the auditor and the audit firm should consider whether there are events or conditions which may cast significant doubt on the entity’s ability to continue as a going concern.

12. The auditor and the audit firm should remain alert for evidence of events or conditions which may cast significant doubt on the entity’s ability to continue as a going concern throughout the audit. If such events or conditions are identified, the auditor should, in addition to performing the procedures in paragraph 26, consider whether they affect the auditor and audit firm’s assessments of the components of audit risk.

13. The auditor and the audit firm consider events and conditions relating to the going concern assumption during the planning process, because this consideration allows for more timely discussions with management, review of management’s plans and resolution of any identified going concern issues.

14. In some cases, management may have already made a preliminary assessment at the early stages of the audit. If so, the auditor and the audit firm review that assessment to determine whether management has identified events or conditions, such as those discussed in paragraph 8, and management’s plans to address them.

15. If management has not yet made a preliminary assessment, the auditor discusses with management the basis for their intended use of the going concern assumption, and inquires of management whether events or conditions, such as those discussed in paragraph 8, exist. The auditor may request management to begin making its assessment, particularly when the auditor has already identified events or conditions relating to the going concern assumption.

16. The auditor and the audit firm consider the effect of identified events or conditions when making preliminary assessments of the components of audit risk and, therefore, their existence may affect the nature, timing and extent of the audit procedures.

Evaluating Management’s Assessment

17. The auditor and the audit firm should evaluate management’s assessment of the entity’s ability to continue as a going concern.

18. The auditor and the audit firm should consider the same period as that used by management in making its assessment under the financial reporting framework. If management’s assessment of the entity’s ability to continue as a going concern covers less than twelve months from the balance sheet date, the auditor should ask management to extend its assessment period to twelve months from the balance sheet date.

19. Management’s assessment of the entity’s ability to continue as a going concern is a key part of the auditor’s consideration of the going concern assumption. The period for which management is required to take into account all available information should be at least, but is not limited to, twelve months from the balance sheet date.

20. In evaluating management’s assessment, the auditor and the audit firm consider the process management followed to make its assessment, the assumptions on which the assessment is based and management’s plans for future action. The auditor and the audit firm consider whether the assessment has taken into account all relevant information of which the auditor and the audit firm are aware as a result of the audit procedures.

21. As noted in paragraph 06, when there is a history of profitable operations and a ready access to financial resources, management may make its assessment without detailed analysis. In such circumstances, the auditor and audit firm’s conclusion about the appropriateness of this assessment normally is also made without the need for performing detailed procedures. When events or conditions have been identified which may cast significant doubt about the entity’s ability to continue as a going concern, however, the auditor performs additional audit procedures, as described in paragraph 26.

Period Beyond Management’s Assessment

22. The auditor and the audit firm should inquire of management as to its knowledge of events or conditions beyond the period of assessment used by management that may cast significant doubt on the entity’s ability to continue as a going concern.

23. The auditor and the audit firm are alert to the possibility that there may be known events, scheduled or otherwise, or conditions that will occur beyond the period of assessment used by management that may bring into question the appropriateness of management’s use of the going concern assumption in preparing the financial statements. The auditor and the audit firm may become aware of such known events or conditions during the planning and conduct of the audit, including subsequent events procedures.

24. Since the degree of uncertainty associated with the outcome of an event or condition increases as the event or condition is further into the future, in considering such events or conditions, the indications of going concern issues will need to be significant before the auditor and the audit firm consider taking further action. The auditor may need to ask management to determine the potential significance of the event or condition on their going concern assessment.

25. The auditor and the audit firm do not have a responsibility to design procedures other than inquiry of management to test for indications of events or conditions which cast significant doubt on the entity’s ability to continue as a going concern beyond the period assessed by management which, as discussed in paragraph 18, would be at least twelve months from the balance sheet date.

Additional Audit Procedures When Events or Conditions are Identified

26. When events or conditions have been identified which may cast significant doubt on the entity’s ability to continue as a going concern, the auditor and the audit firm should:

a) review management’s plans for future actions based on its going concern assessment;

b) gather sufficient appropriate audit evidence to confirm or dispel whether or not a material uncertainty exists through carrying out procedures considered necessary, including considering the effect of any plans of management and other mitigating factors; and

c) seek written representations from management regarding its plans for future action.

27. Events or conditions which may cast significant doubt on the entity’s ability to continue as a going concern may be identified during the planning of the engagement or in the course of performing audit procedures. The process of considering events or conditions continues as the audit progresses. When the auditor believes such events or conditions may cast significant doubt on the entity’s ability to continue as a going concern, certain procedures may take on added significance. The auditor and the audit firm inquire of management as to its plans for future action, including its plans to liquidate assets, borrow money or restructure debt, reduce or delay expenditures, or increase capital. The auditor and the audit firm also consider whether any additional facts or information are available since the date on which management made its assessment. The auditor obtains sufficient appropriate audit evidence that management’s plans are feasible and that the outcome of these plans will improve the situation.

28. Procedures that are relevant in this regard may include:

· Analyzing and discussing cash flow, profit and other relevant forecasts with management.

· Analyzing and discussing the entity's latest available interim financial statements.

· Reviewing the terms of debentures and loan agreements and determining whether any have been breached.

· Reading minutes of the meetings of shareholders, Board of Management and Directors and important committees for reference to financing difficulties.

· Inquiring of the entity's lawyer regarding the existence of litigation and claims and the reasonableness of management’s assessments of their outcome and the estimate of their financial implications.

· Confirming the existence, legality and enforceability of arrangements to provide or maintain financial support with related and third parties and assessing the financial ability of such parties to provide additional funds.

· Considering the entity's plans to deal with unfilled customer orders.

· Reviewing events after period end to identify those that either mitigate or otherwise affect the entity's ability to continue as a going concern.

29. When analysis of cash flow is a significant factor in considering the future outcome of events or conditions the auditor considers:

· the reliability of the entity's system for generating such infor- mation, and;

· whether there is adequate support for the assumptions underlying the forecast.

In addition the auditor and the audit firm compare:

· the prospective financial information for recent prior periods with historical results, and

· the prospective financial information for the current period with results achieved to.

Audit Conclusions and Reporting

30. Based on the audit evidence obtained, the auditor and the audit firm should determine if, in the auditor’s judgment, a material uncertainty exists related to events or conditions that alone or in aggregate, may cast significant doubt on the entity’s ability to continue as a going concern.

31. A material uncertainty exists when the magnitude of its potential impact is such that, in the auditor and audit firm’s judgment, clear disclosure of the nature and implications of the uncertainty is necessary for the presentation of the financial statements not to be misleading.

Going Concern Assumption Appropriate but a Material Uncer- tainty Exists

32. If the use of the going concern assumption is appropriate but a material uncertainty exists, the auditor considers whether the financial statements:

a) adequately describe the principal events or conditions that give rise to the significant doubt on the entity's ability to continue in operation and management’s plans to deal with these events or conditions.

b) state clearly that there is a material uncertainty related to events or conditions which may cast significant doubt on the entity’s ability to continue as a going concern and, therefore, that it may be unable to realize its assets and discharge its liabilities in the normal course of business.

33. If adequate disclosure is made in the financial statements, the auditor and the audit firm should express an unqualified opinion but modify the auditor's report by adding an emphasis of matter paragraph that highlights the existence of a material uncertainty relating to the event or condition that may cast significant doubt on the entity’s ability to continue as a going concern and draws attention to the note in the financial statements that discloses the matters set out in paragraph 32.

34. In assessing the adequacy of the financial statement disclosure, the auditor considers whether the information explicitly draws the reader’s attention to the possibility that the entity may be unable to continue realizing its assets and discharging its liabilities in the normal course of business. The following is an example of such a paragraph when the auditor is satisfied as to the adequacy of the note disclosure:

“Without qualifying our opinion, we draw attention to Note X in the financial statements which indicates that the Company incurred a net loss of ZZZ during the year ended December 31, 20X0 and, as of that date, the Company’s current liabilities exceeded its total assets by ZZZ. These conditions, along with other matters as set forth in Note X, indicate the existence of a material uncertainty which may cast significant doubt about the Company’s ability to continue as a going concern”.

In extreme cases, such as situations involving multiple material uncertainties that are significant to the financial statements, the auditor and the audit firm may consider it appropriate to express a disclaimer of opinion instead of adding an emphasis of matter paragraph.

35. If adequate disclosure is not made in the financial statements, the auditor and the audit firm should express a qualified or adverse opinion, as appropriate, following VSA 700 “The Auditor’s Report on Financial Statements”. The report should include specific reference to the fact that there is a material uncertainty that may cast significant doubt about the entity’s ability to continue as a going concern. The following is an example of the relevant paragraphs when a qualified opinion is to be expressed:

“The Company’s financing arrangements expire and amounts outstanding are payable on March 19, 20X1. The Company has been unable to re-negotiate or obtain replacement financing. This situation indicates the existence of a material uncertainty which may cast significant doubt on the Company’s ability to continue as a going concern and therefore it may be unable to realize its assets and discharge its liabilities in the normal course of business. The financial statements (and notes thereto) do not disclose this fact.

In our opinion, except for the omission of the information included in the preceding paragraph, the financial statements give a true and fair view of (present fairly, in all material respects,) the financial position of the Company at December 31, 20X0 and the results of its operations and its cash flows for the year then ended in accordance with…”.

The following is an example of the relevant paragraphs when an adverse opinion is to be expressed:

“The Company’s financing arrangements expired and the amount outstanding was payable on December 31, 20X0. The Company has been unable to re-negotiate or obtain replacement financing and is considering filing for bankruptcy. These events indicate a material uncertainty which may cast significant doubt on the Company’s ability to continue as a going concern and therefore it may be unable to realize its assets and discharge its liabilities in the normal course of business. The financial statements (and notes thereto) do not disclose this fact.

In our opinion, because of the omission of the information mentioned in the preceding paragraph, the financial statements do not give a true and fair view of (or do not present fairly) the financial position of the Company as at December 31, 20X0, and of its results of operations and its cash flows for the year then ended in accordance with… (and do not comply with…)…”

Going Concern Assumption Inappropriate

36. If, in the judgment of the auditor and the audit firm, the entity will not be able to continue as a going concern, the auditor and the audit firm should express an adverse opinion if the financial statements have been prepared on a going concern basis. If, on the basis of the additional procedures carried out and the information obtained, including the effect of management’s plans, the auditor's judgment is that the entity will not be able to continue as a going concern, the auditor concludes, regardless of whether or not disclosure has been made, that the going concern assumption used in the preparation of the financial statements is inappropriate and expresses an adverse opinion.

37. When the entity’s management has concluded that the going concern assumption used in the preparation of the financial statements is not appropriate, the financial statements need to be prepared on an alternative authoritative basis. If on the basis of the additional procedures carried out and the information obtained the auditor and the audit firm determine the alternative basis is appropriate, the auditor and the audit firm can issue an unqualified opinion if there is adequate disclosure but may require an emphasis of matter in the auditor’s report to draw the user’s attention to that basis.

Management Unwilling to Make or Extend its Assessment

38. If management is unwilling to make or extend its assessment when requested to do so by the auditor and the audit firm, the auditor and the audit firm should consider the need to modify the auditor’s report as a result of the limitation on the scope of the auditor’s work. In certain circumstances, such as those described in paragraphs 15, 18 and 24, the auditor and the audit firm may believe that it is necessary to ask management to make or extend its assessment. If management is unwilling to do so, it is not the auditor and audit firm’s responsibility to rectify the lack of analysis by management, and a modified report may be appropriate because it may not be possible for the auditor and the audit firm to obtain sufficient appropriate evidence regarding the use of the going concern assumption in the preparation of the financial statements.

39. In some circumstances, the lack of analysis by management may not preclude the auditor and the audit firm from being satisfied about the entity’s ability to continue as a going concern. For example, the auditor’s other procedures may be sufficient to assess the appropriateness of management’s use of the going concern assumption in the preparation of the financial statements because the entity has a history of profitable operations and a ready access to financial resources. In other circumstances, however, the auditor and the audit firm may not be able to confirm or dispel, in the absence of management’s assessment, whether or not events or conditions exist which indicate there may be a significant doubt on the entity’s ability to continue as a going concern, or the existence of plans management has put in place to address them or other mitigating factors. In these circumstances, the auditor and the audit firm modify the auditor’s report as discussed in VSA 700 “The Auditor’s Report on Financial Statements”.

Significant Delay in the Signature or Approval of Financial Statements

40. When there is significant delay in the signature or approval of the financial statements by management after the balance sheet date, the auditor and the audit firm consider the reasons for the delay. When the delay could be related to events or conditions relating to the going concern assessment, the auditor and the audit firm consider the need to perform additional audit procedures, as described in paragraph 26, as well as the effect on the auditor and audit firm’s conclusion regarding the existence of a material uncertainty, as described in paragraph 30./.

***


VSA 580

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 580

MANAGEMENT REPRESENTATIONS

(Issued in pursuance of the Finance Minister’s Decision No. 219/2000/QD-BTC dated 29 December 2000)

GENERAL PROVISIONS

01. This standard aims to prescribe the basic principles and procedures and guide the ways of applying the basic principles and procedures to the gathering and use of the management representations (of the heads) of the audited units as auditing evidences, the procedures applicable to evaluate and archive the management representations (or the heads) of the units, the handling measures when the directors (or the heads) of the units refuse to supply appropriate representations in the process of auditing financial statementss.

02. The auditors shall have to gather management representations (or the heads) of the audited units.

03. This standard shall apply to the audit of financial statementss and also to the audit of other financial information and relevant services of the auditing companies.

The auditors and auditing companies shall have to abide by the provisions of this standard in the course of auditing the financial statementss.

The audited units (customers) and the parties using the auditing results must have necessary knowledge of this standard for coordination with the auditors and auditing companies in work as well as in handling of relations in auditing.

Terms used in this standard shall be understood as follows:

04. Directors (or the heads) are the highest representatives at law of enterprises or organizations such as directors, general directors, owners, heads of units. In a number of cases, the heads are chairmen of the Managing Councils or the Management Boards (hereinafter called collectively the directorates).

CONTENTS OF THE STANDARD

The audited unit directors’ acknowledge of the responsibility for the financial statementss

05. The auditors shall have to gather evidences on the acknowledgement by the directors of the audited units of their responsibility for making and presenting the financial statementss truthfully, reasonably and in conformity with the current (or accepted) accounting standards and regimes and having approved the financial statementss. The auditors shall gather the above-said evidences in the minutes of meetings of the Management Boards (or directorates) related to this matter, or by way of requesting the directors so supply the "representations ", the "director’s report" or the "financial statementss" already signed for approval by the directors.

Using directors representations as auditing evidences

06. In case of lack of appropriate auditing evidences, the auditors shall have to gather the written management representations of the audited units on matters which are deemed to greatly affect the financial statementss. In order to limit the misunderstanding between auditors and directors of the units, the written explanations must be re-certified in writing by the directors. Appendix No.1 gives examples on matters expressed in the written representations of directors or in the auditors’ written requests for certification by the directors.

07. Matters requested to be explained in writing by directors are restricted to specific or general matters which greatly affect the financial statementss. For matters which are deemed necessary, the auditors shall have to inform the directors clearly of their opinions on the importance of the matters which should be explained.

08. In the course of auditing, the directors (or heads) of the audited units shall send their written representations to the auditors and auditing companies voluntarily or at the request of the auditors. When the representations are related to matters which greatly affect the financial statementss, the auditors shall have to do the following:

- Gathering auditing evidences from information inside or outside the units for verification of the directors’ representations;

- Assessing the reasonability and consistency between the directors representations and other gathered auditing evidences;

- Determining the extent of understanding about the explained matters by the representation makers.

09. The directors’ representations cannot substitute the auditing evidences gathered by auditors. (Example: The director’s explanation about the cost price of a fixed asset cannot substitute the auditing evidence on the cost price of that asset such as invoice issued by the seller or the approved report on settlement of completed project). The auditors’ failure to adequately gather appropriate auditing evidences on a matter which greatly affects the financial statements while such evidences can be gathered will lead to the restriction on the auditing scope though that matter has already been explained by the director.

10. In a number of cases, the directors representations are the only gathered auditing evidence. (Example: Auditors must not gather other evidences to prove the director’s decision to make some long-term investment?).

11. The auditors shall have to inquire into the reasons when the directors’ representations contradict other auditing evidences and, when necessary, have to re-verify the reliability of the auditing evidences and the director’s representations.

Archiving into the auditing files the directors representations

12. The auditors shall have to keep in the auditing files the directors representations in form of summarizing the verbal exchanges or written explanations for use as auditing evidences.

13. The written representations evaluated as auditing evidences are more valuable than the verbal explanations. The written representations are demonstrated in the following forms:

- The director’s written representation;

- The auditor’s letter listing all his/her understanding of the directors explanations, which are certified by the director as correct;

- The minutes of meetings of the Management Boards or financial statementss already signed for approval by the directors.

Basic details of a written representation

14. When requesting the units director to make the representation, the auditor shall have request that such documents be addressed directly to him/her with the contents: the information to be explained, day, month, full name and signature of the representation maker of his/her certification in the representation.

15. Usually, the directors written representation is inscribed with the same day and month inscribed on the auditing report. Some cases require the making of written explanations right in the course of auditing or after the date inscribed on the financial statements but before the date inscribed on the auditing report. In specific cases, the explanation is made and announced after the issuance of the auditing report. (Example: the date of issuance of shares).

16. The director’s representation is usually signed by the director (or the head) of the unit. In a number of cases, auditors are allowed to receive the explanations from other members authorized by the directors. (Example: Auditors wish to gather the written certification of the adequate supply of all the minutes of the shareholders’ congresses, the minutes of meetings of the directorates or the Management Boards from people who are in charge of keeping these minutes).

Handling measures to be applied if directors refuse to supply explanations

17. If directors refuse to supply explanations requested by auditors, thus restricting the auditing scope, the auditors must give their "opinion of partial acceptance" or "opinion of refusal". In this case, the auditors shall have to re-evaluate the reliability of all other explanations of the directors in the course of auditing and consider the extent of their effect on the financial statements./.

***


VSA 600

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 600

USING THE WORK OF ANOTHER AUDITOR

(Issued in pursuance of the Finance Minister’s Decision No. 28/2003/QD-BTC dated 14 March 2003)

GENERAL PROVISIONS

01. The purpose of this standard is to prescribe the basic principles and procedures and guide the mode of application thereof to the use of other auditors’ auditing materials regarding the financial information of one or many units when auditing the financial statements of a unit, including financial information of subordinate units and of other economic units.

02. When the principal auditors use the audit materials of other auditors, they must determine the extent of influence of such materials on their audits.

03. This standard shall apply to the audit of the financial statements of a unit, which include financial information of one or many subordinate units, and other economic units. This standard shall not apply to cases involving two or more auditors appointed as joint auditors for a unit, nor does it deal with the relationship between the present auditors and the previous year’s auditors.

Where the principal auditors conclude that the financial statements of subordinate units and other economic units have an immaterial effect, this standard shall not apply, except where many units, though each having an immaterial effect, can together produce a material effect, the application of this standard should be considered.

The audited units (clients), units and individuals related to the use of other auditors’ materials by the principal auditors must possess necessary knowledge of the essential principles and procedures in this standard so that they can cooperate with the audit firms and the principal auditors in the auditing process.

The terms in this standard are construed as follows:

04. Principal auditors mean the auditors with responsibility for auditing the financial statements and signing the auditing reports of units, including financial information of one or many subordinate units and other economic units audited by the other auditors.

05. Other auditors mean the auditors with responsibility for auditing the financial statements and signing the auditing reports of subordinate units or other economic units, which are included in the financial statements of the superior unit. Another auditor is the auditor working for another audit firm or for a branch or office of the audit firm.

06. Subordinate units mean units, components, branches, subsidiaries or member companies of the superior units, whose financial information is included in the superior units’ financial statements audited by the principal auditors.

07. Other economic units mean units, joint-venture companies, associated companies with economic relations, whose financial information is included in the units’ financial statements audited by the principal auditors.

CONTENTS OF THE STANDARD

Acceptance as principal auditors

08. To accept auditor contracts with the principal auditor’s responsibility, auditors and audit firms must consider the following matters:

+ The materiality of the portion of the financial statements which the principal auditors audit;

+ The principal auditors’ knowledge about the situation of business activities of the subordinate units and other economic units audited by the other auditors;

+ The risk of material errors in the financial statements of the subordinate units and other economic units audited by other auditors;

+ The possibility to perform additional procedures as prescribed in this standard, which relate to financial information of subordinate units and other economic units audited by other auditors with the participation of the principal auditors.

Audit procedures performed by the principal auditors

09. When planning the audits involving the use of other auditor’s materials, the principal auditors must consider the professional capability of the audit firms and other auditors in the context of their actual work.

In order to consider professional capability of the audit firms and other auditors, the principal auditors must base themselves on the following sources of information: the audit organizations where the other auditors have made practice registration; colleagues of the other auditors; clients or people having working relations with the other auditors, or through face-to-face meetings with the other auditors.

10. The principal auditors should perform necessary procedures to obtain sufficient appropriate audit evidences that the other auditors’ work is relevant to the principal auditors’ audit work and purposes in each specific audit.

11. The principal auditors should advise the other auditors of:

+ The independence requirements related to the superior unit, subordinate units and other economic units and obtain written representations on compliance therewith

+ The use of the other auditors’ materials and reports and the coordination between the two parties right at the audit planning stage;

+ Matters requiring special consideration; procedures for identification of internal transactions that need to be stated in written explanations, and the timetable for the audit;

+ The accounting, auditing and reporting requirements and obtain written representations on compliance therewith.

12. The principal auditors may discuss with the other auditors the audit procedures already applied by the latter or review the other auditors’ audit dossiers. The performance of these audit procedures will depend on the specific context of the audit and on the principal auditors’ assessment of the professional capability of the other auditors.

13. The principal auditors are not required to apply the procedures stated in paragraph 12 if they have sufficient appropriate audit evidences that the audit procedures performed by the other auditors are satisfactory and ensure the audit quality.

14. The principal auditors must consider the significant findings of the other auditors.

15. The principal auditors may discuss with the other auditors and the directors of the subordinate units and other economic units the significant findings or other matters affecting the financial statements of such units. When necessary, the principal auditors may perform additional procedures to check the records or financial statements of the subordinate units. Depending on the particular circumstances, these checking procedures may be performed by the principal auditors or the other auditors.

16. The principal auditors should archive in their audit dossiers documents relating to the financial statements of the subordinate units and other economic units audited by the other auditors; documents on the performance of audit procedures and conclusions reached therefrom; the names of the other auditors and any conclusions, though being immaterial, reached by the other auditors.

Cooperation between auditors

17. The other auditors must cooperate with the principal auditors in cases the principal auditors use their auditing materials. For example, the other auditors must inform the principal auditors of any portions of their work that cannot be carried out as requested or of any matters significantly affecting the other auditors’ work, which are of the principal auditors’ concern. Similarly, the principal auditors should notify the other auditors of any matters which are discovered by the principal auditors and may considerably affect the financial statements of the subordinate units or other economic units audited by the other auditors.

The cooperation between auditors should be agreed upon by the authorities managing the audits.

Conclusions and elaboration of auditing reports

18. When the principal auditors conclude that the other auditors’ materials cannot be used and they has not been able to perform additional audit procedures for the financial statements of the subordinate units and other economic units audited by the other auditors, if deeming that such would materially affect the audited financial statements, the principal auditors should express a partial acceptance opinion or an opinion to refuse to express an opinion because there is a limitation in the scope of the audit.

19. When the principal auditors have relied on the other auditors’ opinions, their reports must clearly state this and specify the limitation of the financial statements audited by the other auditors.

20. Where the other auditors issue or plan to issue a modified auditing report, the principal auditors should consider the nature and significance of the modifications in relation to the financial statements audited by the principal auditors and determine whether their auditing reports need to be modified.

Responsibility of the principal auditors

21. The principal auditors must observe the principles and procedures prescribed in this standard when auditing the financial statements of the superior units, which include financial information of the subordinate units and other economic units, and must be responsible for the financial statement audit risks./.

***


VSA 610

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 610

USING THE WORK OF INTERNAL AUDITING

(Issued in pursuance of the Finance Minister’s Decision No. 143/2001/QD-BTC dated 21 December 2001)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and fundamental principles and provide guidance to external auditors and the audit firm on considering the work of internal auditing when auditing financial statements. This VSA does not deal with instances when personnel from internal auditing assist the external auditor in carrying out external audit procedures.

02. The external auditor should consider the activities of internal auditing and their effect, if any, on external audit procedures.

03. This VSA applies to the auditors and the audit firms in using the work of internal audit to support audit of the financial statements, and also applies to an audit of other financial information and related services rendered by the audit firm.

The external auditor can use the work of internal auditing to support his/her audit of the financial statements, but holds responsibility for the nature, timing and extent of the audit and for the opinion expressed on the audited financial statements.

Internal auditors and the entity under audit are expected to possess essential knowledge on the principles and procedures prescribed in this VSA in exercising their responsibility for providing documents and information to and joining work with the external auditor in auditing the financial statements.

In this VSA, the following terms have the meaning attributed below:

04. Internal auditing is part of internal controls established within an entity with the functions of examining and evaluating the adequacy and effectiveness of the accounting and internal control systems, and consideration of compliance with law and regulations.

CONTENT OF THE VSA

Scope and Objective of Internal Auditing

05. The scope and objective of internal auditing vary widely and depend on the size and structure of the entity and the requirements of its management. Ordinarily, internal auditing activities include one or more of the following:

- Review of the relevance, effectiveness and efficiency of accounting and internal control systems. The establishment of adequate accounting and internal control systems is a responsibility of management which demands proper attention on a continuous basis. Internal auditing is ordinarily assigned specific responsibility for reviewing these systems, monitoring their operation and recommending improvements thereto.

- Examination and assessment of the quality and reliability of financial and operating information in the financial statements and managerial accounting reports. This may include review of the means used to identify, measure, classify and report such information and specific inquiry into individual items including detailed testing of transactions, balances and procedures.

- Review of the profitability, efficiency and effectiveness of operations including non-financial activities of an entity, identification of weaknesses and loopholes, and recommendation for improvement.

- Review of compliance with laws, regulations and other external requirements and with management policies and other internal requirements.

Relationship Between Internal Auditing and the External Auditor

06. The role of internal auditing is determined by the Director (or leader) of the entity and subject to change as required by management over time. An external auditing objective is to report independently and objectively on the financial statements with primary concern as to whether the financial statements are free of material misstatements.

In achieving the objectives, external and internal audits would often apply similar approaches and procedures; certain aspects of internal auditing may be useful to external auditors in determining the nature, timing and extent of external audit procedures.

07. Internal auditing opinions on the financial statements cannot achieve the same degree of independence as required of that of the external auditor. The external auditor has sole responsibility for the audit opinion expressed, and that responsibility is not reduced by any use of the work of internal auditing.

Understanding and Preliminary Assessment of Internal Auditing

08. The external auditor should obtain a sufficient understanding of internal audit activities to assist in planning the audit and developing an effective audit approach.

09. Effective internal auditing will often allow a modification in the nature and timing, and a reduction in the extent of procedures performed by the external auditor but cannot eliminate them entirely. In some cases, however, having considered the activities of internal auditing, the external auditor may decide that internal auditing will have no effect on external audit procedures.

10. During the course of planning the audit, the external auditor should perform a preliminary assessment of the internal audit function when it appears that internal auditing is relevant to the external audit of the financial statements in specific audit areas.

11. The external auditor’s preliminary assessment of the internal audit function will influence the external auditor’s judgment about the use of the work of internal auditing in modifying the nature, timing and extent of external audit procedures.

12. A preliminary assessment of the internal audit function is based on the important criteria below:

(a) Organizational Status of Internal Auditing

The external auditor should consider the status of internal in the entity and the effect it has on its ability to be independent and objective. Independence and objectiveness of internal auditing should be insured when internal auditing has the rights to (1) reporting to the highest level of management, (2) being free of any other operating responsibility and (3) being free to communicate fully with the external auditor.

(b) Scope of Function

The external auditor would assess internal auditing assignments performed, and consider management’s attitude and acts on internal audit recommendations.

(c) Technical Competence of Internal Auditors

The external auditor would consider technical training, professional qualifications and experience of internal auditing and review the policies for hiring and training the internal auditing staff.

(d) Due Professional Care

The external auditor would consider whether internal auditing is properly planned, supervised, reviewed and documented. The external auditor would also consider the existence of adequate audit manuals, work programs and working papers of internal auditing.

(e) Activities and Efficiency of Internal Auditing in Prior Years

The external auditor need to consider the performance and the efficiency of internal auditor in prior years. The consideration should cover the extent of work performed; the ability of identifying and detecting fraud and error; and internal auditing report.

Liaison and Coordination

13. When planning to use the work of internal auditing, the external auditor will need to consider internal auditing’s tentative plan for the period and discuss it at as early a stage as possible. Where the work of internal auditing is to be a factor in determining the nature, timing and extent of the external auditor’s procedures, it is desirable to agree in advance the timing of such work, the extent of audit coverage, test levels and proposed methods of sample selection, documentation of the work performed and review and reporting procedures.

14. Liaison with internal auditing should be held at appropriate intervals during the period. Either auditor should be kept informed by the other of any significant matter which may affect the work of the two.

The external auditor has the rights to access to internal auditing documentation. In case of the internal auditor’s refusal to coordinate, the external auditor also has the rights to deal with the case as a limitation on the audit scope.

Evaluating and Testing the Work of Internal Auditing

15. When the external auditor intends to use specific work of internal auditing, the external auditor should evaluate and test that work to confirm its adequacy for the external auditor’s purposes.

16. The evaluation of specific work of internal auditing involves consideration of the adequacy of the scope of work and related programs and whether the preliminary assessment of the internal auditing remains appropriate. This evaluation may include consideration of whether:

(a) the work is performed by persons having adequate technical training and proficiency as internal auditors and the work of internal auditing is properly supervised, reviewed and documented;

(b) sufficient appropriate audit evidence is obtained to afford a reasonable basis for the conclusions reached;

(c) conclusions reached are appropriate in the circumstances and any reports prepared are consistent with the results of the work performed; and

(d) any exceptions or unusual matters disclosed by internal auditing are properly resolved.

17. The nature, timing and extent of the testing of the specific work of internal auditing will depend on the external auditor’s judgment as to the risk and materiality of the area concerned, the preliminary assessment of internal auditing and the evaluation of the specific work by internal auditing.

18. The external auditor would record conclusions regarding the specific internal auditing work that has been evaluated and tested./.

***


VSA 620

STANDARD 620

USING THE WORK OF AN EXPERT

(Issued in pursuance of the Minister of Finance Decision No. 03/2005/QD-BTC

dated 18 January 2005)

General

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on using the work of an expert as audit evidence for a financial statement audit.

02. When using the work performed by an expert in a financial statement audit, the auditor and the audit firm should obtain sufficient appropriate audit evidence that such work is adequate for the purposes of the audit.

03. This VSA applies to audits of financial statements and also applies to an audit of other financial information and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in using the work of an expert during an audit of financial statements.

It is expected that the audited entity and users of the audit report should possess essential knowledge of this VSA in working with the auditor and audit firm and in dealing with the relations in using the work of an expert during an audit of financial statements.

In this VSA, the following terms have the meaning attributed below:

04. Expert means a person or firm possessing special skill, knowledge and experience in a particular field other than accounting and auditing.

05. An expert may be:

a) engaged by the entity;

b) engaged by the audit firm; or

c) employed by the entity;

d) employed by the audit firm, or

e) an organization or individual other than employed by the entity and the audit firm.

contents of the vsa

Determining the Need to Use the Work of an Expert

06. During the audit, the auditor and the audit firm may need to obtain audit evidence in the form of reports, opinions, valuations and statements of an expert. Examples are:

- Valuations of certain types of assets, for example, land and buildings, plant and machinery, works of art, and precious stones.

- Determination of the remaining useful life of machinery and equipment

- Determination of quantities or physical condition of assets, for example, minerals stored in stockpiles, underground mineral and petroleum reserves.

- Determination of amounts using specialized techniques or methods, for example, an actuarial valuation.

- The measurement of work completed and to be completed on contracts in progress.

- Legal opinions concerning interpretations of agreements, statutes and regulations.

07. When determining the need to use the work of an expert, the auditor and the audit firm would consider:

a) the materiality of the financial statement item being considered;

b) the risk of misstatement based on the nature and complexity of the matter being considered; and

c) the quantity and quality of other audit evidence available.

Competence and Objectivity of the Expert

08. When planning to use the work of an expert, the auditor and the audit firm should assess the professional competence of the expert. This will involve considering the expert’s:

a) professional certification or licensing by, or membership in, an appropriate professional body; and

b) experience and reputation in the field in which the auditor is seeking audit evidence.

09. The auditor and the audit firm should assess the objectivity of the expert.

The risk that an expert’s objectivity will be impaired increases when the expert is:

a) employed by the entity or the audit firm, or

b) related to the entity in financial terms, such as having an investment, share capital or lending; or family relations, such as being a parent, spouse, child, sibling, etc of the management members, including the chief accountant).

10. If the auditor is concerned regarding the competence or objectivity of the expert, the auditor needs to discuss any reservations with management and consider whether sufficient appropriate audit evidence can be obtained concerning the work of an expert. The auditor and the audit firm may need to undertake additional audit procedures or seek audit evidence from another expert.

Scope of the Expert’s Work

11. The auditor and the audit firm should obtain sufficient appropriate audit evidence that the scope of the expert’s work is adequate for the purposes of the audit. Audit evidence may be obtained through a review of the terms of reference which are often set out in written instructions from the entity to the expert. Such instructions to the expert may cover matters such as:

- The objectives and scope of the expert’s work.

- A general outline as to the specific matters the auditor expects the expert’s report to cover.

- The intended use by the auditor and the audit firm of the expert’s work, including the possible communication to third parties of the expert’s identity and extent of involvement.

- The extent of the expert’s access to appropriate records and files.

- Clarification of the expert’s relationship with the entity, if any.

- Confidentiality of the entity’s information.

- Information regarding the assumptions and methods intended to be used by the expert and their consistency with those used in prior periods.

In the event that these matters are not clearly set out in written instructions to the expert, the auditor may need to communicate with the expert directly to obtain audit evidence in this regard.

Assessing the Work of the Expert

12. The auditor and the audit firm should assess the appropriateness of the expert’s work as audit evidence regarding the financial statement assertion being considered. This will involve assessment of whether the substance of the expert’s findings is properly reflected in the financial statements or supports the financial statement assertions, and consideration of:

- Source data used.

- Assumptions and methods used and their consistency with prior periods.

- Results of the expert’s work in the light of the auditor’s overall knowledge of the business and of the results of other audit procedures.

13. When considering whether the expert has used source data which is appropriate in the circumstances, the auditor and the audit firm would consider the following procedures:

a) making inquiries regarding any procedures undertaken by the expert to establish whether the source data is sufficient, relevant and reliable; and

b) reviewing or testing the data used by the expert.

14. The appropriateness and reasonableness of assumptions and methods used and their application are the responsibility of the expert. The auditor and the audit firm do not have the same expertise and, therefore, cannot always challenge the expert’s assumptions and methods. However, the auditor and the audit firm will need to obtain an understanding of the assumptions and methods used and to consider whether they are appropriate and reasonable, based on the auditor’s knowledge of the business and the results of other audit procedures.

15. If the results of the expert’s work do not provide sufficient appropriate audit evidence or if the results are not consistent with other audit evidence, the auditor and the audit firm should resolve the matter. This may involve discussions with the entity and the expert, applying additional procedures, including possibly engaging another expert, or modifying the audit report.

Reference to an Expert in the Auditor’s Report

16. When issuing an unmodified audit report, the auditor should not refer to the work of an expert. Such a reference might be misunderstood to be a qualification of the auditor’s opinion or a division of responsibility, neither of which is intended.

If, as a result of the work of an expert, the auditor and the audit firm decide to issue a modified auditor’s report, in some circumstances it may be appropriate, in explaining the nature of the modification, to refer to or describe the work of the expert (including the identity of the expert and the extent of the expert’s involvement). In these circumstances, the auditor and the audit firm would obtain the permission of the expert before making such a reference. If permission is refused and the auditor and the audit firm believe a reference is necessary, the auditor may need to seek legal advice.


VSA 710

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 710

COMPARATIVES

(Issued in pursuance of the Finance Minister’s Decision No. 03/2005/QD-BTC dated 18 January 2005)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on the responsibilities of the auditor and the audit firm regarding comparatives in an audit of financial statements.

This VSA does not deal with situations when summarized financial statements are presented with the audited financial statements.

02. The auditor and the audit firm should determine whether the comparatives comply in all material respects with Vietnamese Accounting Standards relevant to the preparation and disclosure of the financial statements being audited.

03. Comparatives in financial statements, for example, may present amounts (such as financial position, results of operations, cash flows) and appropriate disclosures in an explanatory form of an entity for more than one period, depending on the standard on financial statements presentation. The frameworks and methods of presentation are referred to in this VSA as follows:

a) Corresponding Figures where amounts and other disclosures for the preceding period are included as part of the current period financial statements, and are intended to be read in relation to the amounts and other disclosures relating to the current period (referred to as “current period figures” for the purpose of this VSA). These corresponding figures are not presented as complete financial statements capable of standing alone, but are an integral part of the current period financial statements intended to be read only in relationship to the current period figures; and

b) Comparative Financial Statements where amounts and other disclosures for the preceding period are included for comparison with the financial statements of the current period, but do not form part of the current period financial statements.

(Refer to Appendix 1 to this VSA for brief formats of comparative financial statements)

04. Comparatives are presented in compliance with the relevant financial reporting framework. The essential audit reporting differences are that:

a) for corresponding figures, the auditor’s report only refers to the financial statements of the current period; whereas

b) for comparative financial statements, the auditor’s report refers to each period that financial statements are presented.

Contents of the vsa

Corresponding Figures

The Auditor and Audit Firm’s Responsibilities

05. The auditor should obtain sufficient appropriate audit evidence that the corresponding figures meet the requirements of the relevant financial reporting framework. The extent of audit procedures performed on the corresponding figures is significantly less than for the audit of the current period figures and is ordinarily limited to ensuring that the corresponding figures have been correctly reported and are appropriately classified. This involves the auditor and the audit firm assessing whether:

a) accounting policies used for the corresponding figures are consistent with those of the current period (or whether appropriate adjustments and/or disclosures have been made); and

b) corresponding figures agree with the amounts and other disclosures presented in the prior period or whether appropriate adjustments and/or disclosures have been made.

06. When the financial statements of the prior period have been audited by another auditor, the incoming auditor assesses whether the corresponding figures meet the conditions specified in paragraph 05 above and also follows the guidance in VSA 510, Initial Engagements - Opening Balances.

07. When the financial statements of the prior period were not audited, the incoming auditor and audit firm nonetheless assesses whether the corresponding figures meet the conditions specified in paragraph 05 above and also follows the guidance in VSA 510, Initial Engagements - Opening Balances.

08. If the auditor becomes aware of a possible material misstatement in the corresponding figures when performing the current period audit, the auditor performs such additional procedures as are appropriate in the circumstances.

Reporting

09. When the comparatives are presented as corresponding figures, the auditor and the audit firm should issue an audit report in which the comparatives are not specifically identified because the auditor’s opinion is on the current period financial statements as a whole, including the corresponding figures.

10. The auditor's report would make specific reference to the corresponding figures only in the circumstances described in paragraphs 11, 12, 14(b), and 15 through 18.

11. When the auditor’s report on the prior period, as previously issued, included a qualified opinion, disclaimer of opinion, or adverse opinion and the matter which gave rise to the modification is:

a) unresolved, and results in a modification of the auditor’s report regarding the current period figures, the auditor’s report should also be modified regarding the corresponding figures; or

b) unresolved, but does not result in a modification of the auditor’s report regarding the current period figures, the auditor’s report should be modified regarding the corresponding figures.

12. When the auditor’s report on the prior period, as previously issued, included a qualified opinion, disclaimer of opinion, or adverse opinion and the matter which gave rise to the modification is resolved and properly dealt with in the financial statements, the current report does not ordinarily refer to the previous modification. However, if the matter is material to the current period, the auditor may include an emphasis of matter paragraph dealing with the situation.

13. In performing the audit of the current period financial statements, the auditor, in certain unusual circumstances, may become aware of a material misstatement that affects the prior period financial statements on which an unmodified report has been previously issued.

14. In such circumstances, the auditor should consider the guidance in VSA 560, Subsequent Events, and

a) if the prior period financial statements have been revised and reissued with a new auditor’s report, the auditor should be satisfied that the corresponding figures agree with the revised financial statements; or

b) if the prior period financial statements have not been revised and reissued, and the corresponding figures have not been properly restated and/or appropriate disclosures have not been made, the auditor should issue a modified report on the current period financial statements modified with respect to the corresponding figures included therein.

15. If, in the circumstances described in paragraph 13, the prior period financial statements have not been revised and an auditor’s report has not been reissued, but the corresponding figures have been properly restated and appropriate disclosures have been made in the current period financial statements, the auditor may include an emphasis of matter paragraph describing the circumstances and referencing to the appropriate disclosures. In this regard, the auditor also considers the guidance in VSA 560, Subsequent Events.

Incoming Auditor - Additional Requirements

Prior Period Financial Statements Audited by Another Auditor

16. The incoming auditor is permitted to refer to the predecessor auditor’s report on the corresponding figures in the incoming auditor’s report for the current period. When the auditor decides to refer to another auditor, the incoming auditor’s report should indicate:

a) that the financial statements of the prior period were audited by another auditor;

b) the type of report issued by the predecessor auditor and, if the report was modified, the reasons therefor; and

c) the date of that report.

Prior Period Financial Statements Not Audited

17. When the prior period financial statements are not audited, the incoming auditor should state in the auditor’s report that the corresponding figures are unaudited. Such a statement does not, however, relieve the auditor of the requirement to perform appropriate procedures regarding opening balances of the current period. Clear disclosure in the financial statements that the corresponding figures are unaudited is encouraged.

18. In situations where the incoming auditor identifies that the corresponding figures are materially misstated, the auditor should request management to revise the corresponding figures or, if management refuses to do so, appropriately modify the report.

Comparative Financial Statements

The Auditor and Audit Firm's Responsibilities

19. The auditor should obtain sufficient appropriate audit evidence that the comparative financial statements meet the requirements of the relevant financial reporting framework. This involves the auditor assessing whether:

a) accounting policies of the prior period are consistent with those of the current period or whether appropriate adjustments and/or disclosures have been made; and

b) prior period figures presented agree with the amounts and other disclosures presented in the prior period or whether appropriate adjustments and disclosures have been made.

20. When the financial statements of the prior period have been audited by another auditor and audit firm, the incoming auditor assesses whether the comparative financial statements meet the conditions in paragraph 19 above and also follows the guidance in VSA 510, Initial Engagements - Opening Balances.

21. When the financial statements of the prior period were not audited, the incoming auditor nonetheless assesses whether the comparative financial statements meet the conditions specified in paragraph 19 above and also follows the guidance in VSA 510, Initial Engagements - Opening Balances.

22. If the auditor becomes aware of a possible material misstatement in the prior year figures when performing the current period audit, the auditor performs such additional procedures as are appropriate in the circumstances.

Reporting

23. When the comparatives are presented as comparative financial statements, the auditor should issue a report in which the comparatives are specifically identified because the auditor’s opinion is expressed individually on the financial statements of each period presented. Since the auditor’s report on comparative financial statements applies to the individual financial statements presented, the auditor and the audit firm may express a qualified or adverse opinion, disclaim an opinion, or include an emphasis of matter paragraph with respect to one or more financial statements for one or more periods, while issuing a different report on the other financial statements.

24. When reporting on the prior period financial statements in connection with the current year’s audit, if the opinion on such prior period financial statements is different from the opinion previously expressed, the auditor and the audit firm should disclose the substantive reasons for the different opinion in an emphasis of matter paragraph. This may arise when the auditor becomes aware of circumstances or events that materially affect the financial statements of a prior period during the course of the audit of the current period.

Incoming Auditor - Additional Requirements

Prior Period Financial Statements Audited by Another Auditor

25. When the financial statements of the prior period were audited by another auditor,

a) the predecessor auditor may reissue the audit report on the prior period with the incoming auditor only reporting on the current period; or

b) the incoming auditor’s report should state that the prior period was audited by another auditor and the incoming auditor’s report should indicate:

(i) that the financial statements of the prior period were audited by another auditor;

(ii) the type of report issued by the predecessor auditor and if the report was modified, the reasons therefor; and

(iii) the date of that report.

26. In performing the audit on the current period financial statements, the incoming auditor, in certain unusual circumstances, may become aware of a material misstatement that affects the prior period financial statements on which the predecessor auditor had previously reported without modification.

27. In these circumstances, the incoming auditor should discuss the matter with management and, after having obtained management’s authorization, contact the predecessor auditor and propose that the prior period financial statements be restated. If the predecessor agrees to reissue the audit report on the restated financial statements of the prior period, the auditor should follow the guidance in paragraph 25.

28. If, in the circumstances discussed in paragraph 26, the predecessor does not agree with the proposed restatement or refuses to reissue the audit report on the prior period financial statements, the introductory paragraph of the auditor’s report may indicate that the predecessor auditor reported on the financial statements of the prior period before restatement. In addition, if the incoming auditor is engaged to audit and applies sufficient procedures to be satisfied as to the appropriateness of the restatement adjustment, the auditor may also include the following paragraph in the report:

"We also audited the adjustments described in Note X that were applied to restate the 20X0 financial statements. In our opinion, such adjustments are appropriate and have been properly applied."

Prior Period Financial Statements Not Audited

29. When the prior period financial statements are not audited, the incoming auditor should state in the auditor’s report that the comparative financial statements are unaudited. Such a statement does not, however, relieve the auditor of the requirement to carry out appropriate procedures regarding opening balances of the current period. Clear disclosure in the financial statements that the comparative financial statements are unaudited is encouraged.

30. In situations where the incoming auditor identifies that the prior year unaudited figures are materially misstated, the auditor should request management to revise the prior year’s figures or if management refuses to do so, appropriately modify the report.

Appendix 01

Discussion of Financial Reporting Frameworks for Comparatives

1. Comparatives covering one or more preceding periods provide the users of financial statements with information necessary to identify trends and changes affecting an entity over a period of time.

2. Under financial reporting frameworks, comparability and consistency are desirable qualities for financial information. Comparability is the quality of having certain characteristics in common and comparison is normally a quantitative assessment of the common characteristics. Consistency is a quality of the relationship between two accounting numbers. Consistency (for example, consistency in the use of accounting principles from one period to another, the consistency of the length of the reporting period, etc.) is a prerequisite for true comparability.

3. There are two broad financial reporting frameworks for comparatives: the corresponding figures and the comparative financial statements.

4. Under the corresponding figures framework, the corresponding figures for the prior period(s) are an integral part of the current period financial statements and have to be read in conjunction with the amounts and other disclosures relating to the current period. The level of detail presented in the corresponding amounts and disclosures is dictated primarily by its relevance to the current period figures.

5. Under the comparative financial statements framework, the comparative financial statements for the prior period(s) are considered separate financial statements. Accordingly, the level of information included in those comparative financial statements (including all statement amounts, disclosures, footnotes and other explanatory statements to the extent that they continue to be of significance) approximates that of the financial statements of the current period.

Appendix 02

EXAMPLE AUDITOR’S REPORTS

(Comparatives)

Example 01: Report for the circumstances described in paragraph 11a

XYZ Company

Address, tel. and fax, email

No.:.......................................

AUDITOR’S REPORT

On the financial statements of abc Company

for the year…

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying balance sheet of ABC Company as of December 31, 20X1, and the related statements of income and cash flows for the year then ended together with the appended notes. These financial statements are the responsibility of the Company’s management. Our responsibility is to express an opinion on these financial statements based on our audit.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statements are free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statements. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by the management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

As discussed in Note X to the financial statements, no depreciation has been provided in the financial statements which practice, in our opinion, is not in accordance with Vietnamese Accounting Standards. This is the result of a decision taken by management at the start of the preceding financial year and caused us to qualify our audit opinion on the financial statements relating to that year. Based on the straight-line method of depreciation and annual rates of 5% for the building and 20% for the equipment, the loss for the year should be increased by VNDXXX in 20X1 and VNDXXY in 20X0, the fixed assets should be reduced by accumulated depreciation of VNDXXX in 20X1 and VNDXXY in 20X0, and the accumulated loss should be increased by VNDXXX in 20X1 and VNDXXY in 20X0.

Qualified Opinion

In our opinion, except for the effect on the financial statements of the matter referred to in the preceding paragraph, the financial statements give a true and fair view, in all material respects, of the financial position of the Company as of December 31, 20X1, and of the results of its operations and its cash flows for the year then ended in accordance with the current Vietnamese Accounting Standards and Regulations and other relevant legislation.

XYZ Company |
Director | Auditor
(Full name, signature, seal) | (Full name, signature)
CPA Certificate No. ... | CPA Certificate No. ...
…, day... month... year ... |

(*) It may be relevant to specify the name of XYZ Audit Firm.

Example 02: Report for the circumstances described in paragraph 11b

XYZ Company

Address, tel. and fax, email

No.:.......................................

AUDITOR’S REPORT

On the financial statements of ABC Company

for the year…

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying balance sheet of ABC Company as of December 31, 20X1, and the related statements of income and cash flows for the year then ended together with the appended notes. These financial statements are the responsibility of the Company’s management. Our responsibility is to express an opinion on these financial statements based on our audit.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statements are free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statements. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by the management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

Because we were appointed auditors of the Company during 20X1, we were not able to observe the counting of the physical inventories at the beginning of that (period) or satisfy ourselves concerning those inventory quantities by alternative means. Since opening inventories enter into the determination of the results of operations, we were unable to determine whether a revision of the auditor's report on the financial statements might be necessary for the year ended… 20X0.

Qualified Opinion

In our opinion, except for the effect on the corresponding figures for 20X0 of the adjustments, if any, which we might have determined to be necessary had we been able to observe beginning inventory quantities as at ..., the financial statements give a true and fair view, in all material respects, of the financial position of the Company as of December 31, 20X1, and of the results of its operations and its cash flows for the year then ended in accordance with the current Vietnamese accounting standards and regulations and other relevant legislation.

XYZ Company |
Director | Auditor
(Full name, signature, seal) | (Full name, signature)
CPA Certificate No. ... | CPA Certificate No. ...
…, day ... month ... year ... |

(*) It may be relevant to specify the name of XYZ Audit Firm.

Example 03: Report for the circumstances described in paragraph 23

XYZ Company

Address, tel. and fax, email

No.:.......................................

AUDITOR’S REPORT

On The financial statements of abc Company

for the year…

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying balance sheet of ABC Company as of December 31, 20X1, and the related statements of income and cash flows for the year then ended together with the appended notes. These financial statements are the responsibility of the Company’s management. Our responsibility is to express an opinion on these financial statements based on our audits.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statements are free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statements. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by the management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

As discussed in Note X to the financial statements, no depreciation has been provided in the financial statements which practice, in our opinion, is not in accordance with Vietnamese Accounting Standards. Based on the straight-line method of depreciation and annual rates of 5% for the building and 20% for the equipment, the loss for the year should be increased by XXX in 20X1 and XXX in 20X0, the fixed assets should be reduced by accumulated depreciation of XXX in 20X1 and XXX in 20X0, and the accumulated loss should be increased by XXX in 20X1 and XXX in 20X0.

Qualified Opinion

In our opinion, except for the effect on the financial statements of the matter referred to in the preceding paragraph, the financial statements give a true and fair view, in all material respects, of the financial position of the Company as of December 31, 20X1 and 20X0, and of the results of its operations and its cash flows for the years then ended in accordance with the current Vietnamese accounting standards and regulations and other relevant legislations.

XYZ Company |
Director | Auditor
(Full name, signature, seal) | (Full name, signature)
CPA Certificate No. ... | CPA Certificate No. ...
…, day... month... year ... |

(*) It may be relevant to specify the name of XYZ Audit Firm.

Example 04: Example Report for the circumstances described in paragraph 16

XYZ Company

Address, tel. and fax, email

No.:.......................................

AUDITOR’S REPORT

On The financial statements of abc Company

for the year…

To: Board of Management and Directors of ABC Company

We (*) have audited the accompanying balance sheet of ABC Company as of December 31, 20X1, and the related statements of income and cash flows for the year then ended together with the appended notes These financial statements are the responsibility of the Company’s management. Our responsibility is to express an opinion on these financial statements based on our audit. The financial statements of the Company as of December 31, 20X0, were audited by another auditor whose report dated March 31, 20X1 expressed an unqualified opinion on these financial statements.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statements are free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statements. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by the management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

Unqualified Opinion

In our opinion, the financial statements give a true and fair view, in all material respects, of the financial position of the Company as of December 31, 20X1, and of the results of its operations and its cash flows for the year then ended in accordance with the current Vietnamese accounting standards and regulations and other relevant legislation.

XYZ Company |
Director | Auditor
(Full name, signature, seal) | (Full name, signature)
CPA Certificate No. ... | CPA Certificate No. ...
…, day ... month ... year ... |

(*) It may be relevant to specify the name of XYZ Audit Firm.

Example 05: Report for the circumstances described in paragraph 25b

XYZ Company

Address, tel. and fax, email

No.:.......................................

AUDITOR’S REPORT

On the financial statements of abc company

for the year…

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying balance sheet of ABC Company as of December 31, 20X1, and the related statements of income and cash flows for the year then ended together with the appended notes. These financial statements are the responsibility of the Company’s management. Our responsibility is to express an opinion on these financial statements based on our audit. The financial statements of the Company as of December 31, 20X0, were audited by another auditor whose report dated March 31, 20X1 expressed a qualified opinion due to their disagreement as to the adequacy of the provision for doubtful receivables.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statements are free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statements. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by the management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

The receivables referred to above are still outstanding at December 31, 20X1 and no provision for potential loss has been made in the financial statements. Accordingly, the provision for doubtful receivables at December 31, 20X1 and 20X0 should be increased by XXX, the net profit for 20X0 decreased by XXX and the retained earnings at December 31, 20X1 and 20X0 reduced by XXX.

Qualified Opinion

In our opinion, except for the effect on the financial statements of the matter referred to in the preceding paragraph, the 20X1 financial statements referred to above give a true and fair view, in all material respects, of the financial position of the Company as of December 31, 20X1, and of the results of its operations and its cash flows for the year then ended in accordance with the current accounting standards and regulations and other relevant legislations.

XYZ Company |
Director | Auditor
(Full name, signature, seal) | (Full name, signature)
CPA Certificate No. ... | CPA Certificate No. ...
…, day... month... year ... |

(*) It may be relevant to specify the name of XYZ Audit Firm.


VSA 720

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 720

OTHER INFORMATION IN DOCUMENTS

CONTAINING AUDITED FINANCIAL STATEMENTS

(Issued in pursuance of the Finance Minister’s Decision No. 03/2005/QD-BTC dated 18 January 2005)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on the auditor and the audit firm’s consideration of other information, on which the auditor and the audit firm have no obligation to report, in documents containing audited financial statements.

This VSA applies when an annual report is involved, however it may also apply to other documents, such as those used in securities offerings.

02. The auditor should read the other information disclosed together with the audited financial statements to identify material inconsistencies with the audited financial statements.

03. This VSA applies to audits of financial statements and also applies to an audit of other financial information and related services rendered by the audit firm.

The auditor and the audit firm should comply with this VSA in the gathering and dealing with audit evidence.

It is expected that the auditee (client) entity, and organizations and individuals involved in an audit of financial statements should possess essential knowledge as to the general principles and procedures set out in this VSA in working with the auditor and the audit firm during an audit of financial statements.

In this VSA, the following terms have the meaning attributed below:

04. Other information means financial and non-financial information required by statutes or practices which can be disclosed with the financial statements of the entity. Examples of such information include a report by management or the board of directors on operations, important human resources summaries or data, planned capital expenditures, financial ratios, names of officers and directors and selected quarterly data.

05. Annual report means a set of documents including audited financial statements for a given year and the auditor's report.

06. A material inconsistency exists when other information contradicts information contained in the audited financial statements. A material inconsistency may raise doubt about the audit conclusions drawn from audit evidence previously obtained and, possibly, about the basis for the auditor’s opinion on the financial statements.

contents of the vsa

07. The auditor has a statutory or contractual obligation to report specifically on other information contained in the audited financial statements. However, the auditor and the audit firm need to give consideration to such other information when issuing a report on the financial statements, as the credibility of the audited financial statements may be undermined by inconsistencies which may exist between the audited financial statements and other information.

08. The auditor and the audit firm are required to apply specific procedures to certain of the other information, for example, required supplementary data and interim financial information. If such other information is omitted or contains deficiencies, the auditor may be required to refer to the matter in the auditor’s report.

09. When there is an obligation to report specifically on other information, the responsibilities of the auditor and the audit firm are determined by the nature of the engagement and by local legislation and professional standards. When such responsibilities involve the review of other information, the auditor will need to follow the guidance on review engagements in the appropriate auditing standards.

Access to Other Information

10. In order that the auditor and the audit firm can consider other information included in the annual report, timely access to such information will be required. The auditor therefore needs to make appropriate arrangements with the entity to obtain such information prior to the date of the auditor’s report. In certain circumstances, all the other information may not be available prior to such date. In these circumstances, the auditor and the audit firm would follow the guidance in paragraphs 21 to 24.

Consideration of Other Information

11. The objective and scope of an audit of financial statements are formulated on the premise that the auditor’s responsibility is restricted to information identified in the auditor’s report. Accordingly, the auditor and the audit firm have no specific responsibility to determine that other information is properly stated.

Material Inconsistencies

12. If, on reading the other information, the auditor identifies a material inconsistency, the auditor and the audit firm should determine whether the audited financial statements or the other information needs to be amended.

13. If an amendment is necessary in the audited financial statements and the entity refuses to make the amendment, the auditor and the audit firm should express a qualified or adverse opinion.

14. If an amendment is necessary in the other information and the entity refuses to make the amendment, the auditor and the audit firm should consider including in the auditor’s report an emphasis of matter paragraph describing the material inconsistency or taking other actions.

The actions taken, such as not issuing the auditor’s report or withdrawing from the engagement, will depend upon the particular circumstances and the nature and significance of the inconsistency. The auditor would also consider obtaining legal advice as to further action.

Material Misstatements of Fact

15. While reading the other information for the purpose of identifying material inconsistencies, the auditor may become aware of an apparent material misstatement of fact.

16. If the auditor and the audit firm become aware that the other information appears to include a material misstatement of fact, the auditor should discuss the matter with the entity’s management. When discussing the matter with the entity’s management, the auditor may not be able to evaluate the validity of the other information and management’s responses to the auditor’s inquiries. The auditor and the audit firm would then need to consider whether valid differences of judgment or opinion exist.

17. When the auditor still considers that there is an apparent misstatement of fact, the auditor should request management to consult with a qualified third party, such as the entity’s legal counsel and should consider the advice received.

18. If the auditor concludes that there is a material misstatement of fact in the other information which management refuses to correct, the auditor should consider taking further appropriate action. The actions taken could include such steps as notifying those persons ultimately responsible for the overall direction of the entity in writing of the auditor’s concern regarding the other information and obtaining legal advice.

Availability of Other Information After the Date of the Auditor’s Report

20. When all the other information is not available to the auditor prior to the date of the auditor’s report, the auditor would read the other information at the earliest possible opportunity thereafter to identify material inconsistencies.

21. If the auditor identifies a material inconsistency or becomes aware of an apparent material misstatement of fact, the auditor would determine whether the audited financial statements or the other information need revision.

22. When revision of the audited financial statements is appropriate, the guidance in VSA 560, Subsequent Events, would be followed.

23. When revision of the other information is necessary and the entity agrees to make the revision, the auditor and the audit firm would carry out the procedures necessary under the circumstances. The procedures may include reviewing the steps taken by management to ensure that individuals in receipt of the previously issued financial statements, the auditor’s report thereon and the other information are informed of the revision.

24. When revision of the other information is necessary but management refuses to make the revision, the auditor should consider taking further appropriate action. The actions taken could include such steps as notifying management of the entity in writing of the auditor’s concern regarding the other information and obtaining legal advice./.

***


VSA 800

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 800

THE AUDITOR’S REPORT ON SPECIAL PURPOSE AUDIT ENGAGEMENTS

(Issued in pursuance of the Finance Minister’s Decision No. 195/2003/QD-BTC dated 28 November 2003)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standards on Auditing (VSA) is to establish standards and provide guidance in connection with special purpose audit engagements including:

a) Financial statements prepared in accordance with a comprehensive basis of accounting other than Vietnamese Accounting Standards or other accounting standards accepted in Vietnam;

b) Specified accounts, elements of accounts, or items in a financial statement (hereafter referred to as reports on a component of financial statements);

c) Compliance with contractual agreements; and

d) Summarized financial statements.

02. The auditor should review and assess the conclusions drawn from the audit evidence obtained during the special purpose audit engagement as the basis for an expression of opinion. The report should contain a clear written expression of opinion.

03. This VAS applies to audits of special purpose audit engagements rather than review of financial statements and examination of financial information on an agreed procedure basis or combination of financial information.

The auditor and the audit firm should comply with this VSA in conducting an audit and preparing auditor’s reports on a special purpose audit engagements.

Contents of the VSA

General Considerations

04. The nature, timing and extent of work to be performed in a special purpose audit engagement will vary with the circumstances. Before undertaking a special purpose audit engagement, the auditor should ensure there is agreement with the client as to the exact nature of the engagement and the form and content of the report to be issued.

05. In planning the audit work, the auditor will need a clear understanding of the purpose of using the information under audit, and who is likely to use it. To avoid the possibility of the auditor’s report being used for purposes for which it was not intended, the auditor may wish to indicate in the report any restrictions on its distribution and use.

06. The auditor’s report on a special purpose audit engagement, except for a report on summarized financial statements, should include the following basic elements, ordinarily in the following layout:

a) Name and address of the audit firm;

b) Report number;

c) Report title;

d) Addressee;

e) opening or introductory paragraph:

- identification of the financial information audited; and

- a statement of the responsibility of the entity’s director (or leader) and the responsibility of the auditor and the audit firm;

f) a scope paragraph:

- the reference to the VSAs applicable to special purpose audit engagements; and

- a description of the work the auditor performed;

g) opinion paragraph containing an expression of opinion by the auditor and the audit firm on the financial information;

h) Issue place and date of the report;

i) Signature and seal.

A measure of uniformity in the form and content of the auditor’s report is desirable because it helps to promote the reader’s understanding.

07. In the case of financial information to be supplied by an entity to government authorities, relevant organizations and individuals, insurers and other third party entities there may be a prescribed format for the auditor’s report. Such prescribed reports may not conform to the requirements of this VSA. For example, the prescribed report may require a certification of fact when an expression of opinion is appropriate, may require an opinion on matters outside the scope of the audit or may omit essential wording. In such circumstances, the auditor should consider the substance and wording of the prescribed report and, when necessary, should make appropriate changes to conform to the requirements of this VSA, either by rewording the form or by attaching a separate report.

08. When the information on which the auditor has been requested to report is based on the provisions of an agreement, the auditor needs to consider whether any significant interpretations of the agreement have been made by management in preparing the information. An interpretation is significant when adoption of another reasonable interpretation would have produced a material difference in the financial information.

09. The auditor should consider whether any significant interpretations of an agreement on which the financial information is based are clearly disclosed in the financial information. The auditor may wish to make reference in the auditor’s report on the special purpose audit engagement to the note within the financial information that describes such interpretations.

Reports on Financial Statements Prepared in Accordance with a Comprehensive Basis of Accounting other than Vietnamese Accounting Standards or other standards accepted in Vietnam.

10. A comprehensive basis of accounting comprises a set of criteria used in preparing financial statements which applies to all material items and which has substantial support. Financial statements may be prepared for a special purpose in accordance with a comprehensive basis of accounting other than Vietnamese Accounting Standards or relevant standards accepted in Vietnam (referred to herein as an “other comprehensive basis of accounting”). A conglomeration of accounting conventions devised to suit individual preference is not a comprehensive basis of accounting. Other comprehensive financial reporting frameworks may include:

· That used by an entity to prepare its income tax return;

· The cash receipts and disbursements basis of accounting; and,

· The financial reporting provisions of a government regulatory agency.

11. The auditor’s report on financial statements prepared in accordance with another comprehensive basis of accounting should include a statement that indicates the basis of accounting used or should refer to the note to the financial statements giving that information. The opinion should state whether the financial statements are prepared, in all material respects, in accordance with the identified basis of accounting. The terms used to express the auditor’s opinion should be either “give a true and fair view” or “present fairly, in all material respects,”. Appendix 01 to this VSA gives examples of auditor’s reports on financial statements prepared in accordance with another comprehensive basis of accounting.

12. The auditor would consider whether the title of, or a note to, the financial statements makes it clear to the reader that such statements are not prepared in accordance with Vietnamese Accounting Standards or International Accounting Standards accepted in Vietnam. For example, a tax basis financial statement might be entitled “Statement of Income and Expenses-Income Tax Basis.” If the financial statements prepared on another compre- hensive basis are not suitably titled or the basis of accounting is not adequately disclosed, the auditor should not issue an unqualified report.

Reports on a Component of Financial Statements

13. The auditor may be requested to express an opinion on one or more components of financial statements, for example, accounts receivable, inventory, or a provision. This type of engagement may be undertaken as a separate engagement or in conjunction with an audit of the entity’s financial statements. However, this type of engagement does not result in a report on the financial statements taken as a whole and, accordingly, the auditor would express an opinion only as to whether the component audited is prepared, in all material respects, in accordance with the identified basis of accounting.

14. Many financial statement items are interrelated, for example, sales and receivables, and inventory and payables. Accordingly, when reporting on a component of financial statements, the auditor will need to examine certain other financial information. In deter- mining the scope of the engagement, the auditor should consider those financial statement items that are interrelated and which could materially affect the information on which the audit opinion is to be expressed.

15. The auditor should consider the concept of materiality in relation to the component of financial statements being reported upon. For example, a particular account balance provides a smaller base against which to measure materiality compared with the financial statements taken as a whole. Consequently, the auditor’s examination will ordinarily be more extensive than if the same component were to be audited in connection with a report on the entire financial statements.

16. The auditor would advise the client that the auditor’s report on a component of financial statements is not to accompany the financial statements of the entity.

17. The auditor’s report on a component of financial statements should include a statement that indicates the basis of accounting in accordance with which the component is presented. The opinion should state whether the component is prepared, in all material respects, in accordance with the identified basis of accounting. Appendix 02 to this VSA gives examples of 2 types of audit reports on components of financial statements.

18. When an adverse opinion or disclaimer of opinion on the entire financial statements has been expressed, the auditor should report on components of the financial statements only if those components are not so extensive as to constitute a major portion of the financial statements. To do otherwise may overshadow the report on the entire financial statements.

Reports on Compliance with Contractual Agreements

19. The auditor may be requested to report on an entity’s compliance with certain aspects of contractual agreements (non-audit agreements), such as bond indentures or loan agreements. Such agreements ordinarily require the entity to comply with a variety of covenants involving such matters as payments of interest, restriction of dividend payments and the use of the proceeds of sales of property.

20. Engagements to express an opinion as to an entity’s compliance with contractual agreements should be undertaken only when the overall aspects of compliance relate to accounting and financial matters within the scope of the auditor’s professional competence. However, when there are particular matters forming part of the engagement that are outside the auditor’s expertise, the auditor would consider using the work of an expert.

21. The report should state whether, in the auditor’s opinion, the entity has complied with the particular provisions of the agreement. Appendix 03 to this VSA gives examples of 2 types of auditor’s reports on compliance given in a separate report and in a report accompanying financial statements.

Reports on Summarized Financial Statements

22. An entity may prepare financial statements summarizing its annual audited financial statements for the purpose of informing user groups interested in the highlights only of the entity’s financial position and the results of its operations. Unless the auditor has expressed an audit opinion on the financial statements from which the summarized financial statements were derived, the auditor should not report on summarized financial statements.

23. Summarized financial statements are presented in considerably less detail than annual audited financial statements. Therefore, such financial statements need to clearly indicate the summarized nature of the information and caution the reader that, for a better understanding of an entity’s financial position and the results of its operations, summarized financial statements are to be read in conjunction with the entity’s most recent audited financial statements.

24. Summarized financial statements need to be appropriately titled to identify the audited financial statements from which they have been derived, for example, “Summarized Financial Information Prepared from the Audited Financial Statements for the Year Ended December 31, X.”

25. Summarized financial statements do not contain all the information required by the financial reporting framework used for the annual audited financial statements. Consequently, wording such as “true and fair” or “present fairly, in all material respects,” is not used by the auditor when expressing an opinion on summarized financial statements.

26. The auditor’s report on summarized financial statements should include the following basic elements ordinarily in the following layout:

a) Name and address of the audit firm;

b) Report number;

c) Report title;

d) Addressee;

e) an identification of the audited financial statements from which the summarized financial statements were derived;

f) a reference to the date of the audit report on the unabridged financial statements and the type of opinion given in that report;

g) an opinion as to whether the information in the summarized financial statements is consistent with the audited financial statements from which it was derived. When the auditor has issued a modified opinion on the unabridged financial statements yet is satisfied with the presentation of the summarized financial statements, the audit report should state that the summarized financial statements were derived from financial statements on which a modified audit report was issued;

h) a statement, or reference to the note within the summarized financial statements, which indicates that for a better understanding of an entity’s financial performance and position and of the scope of the audit performed, the summarized financial statements should be read in conjunction with the unabridged financial statements and the audit report thereon;

i) issue place and date of the report;

j) signature and seal.

Appendix 04 to this VSA gives examples of 2 types of auditor’s reports on summarized financial statements.

Appendix 1

Examples of Reports on Financial Statements Prepared in Accordance with a Comprehensive Basis of Accounting other than Vietnamese Accounting Standards

XYZ Audit firm | Form 01
Address, tel. and fax no. ... |
No. ... |

Auditor’s report on

A Statement of Cash Receipts and Disbursements

for the year ended... of ABC Company

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying statement of ABC Company’s cash receipts and disbursements for the year ended December 31, X prepared on 9date) on pages... to... This statement is the responsibility of ABC Company’s management. Our responsibility is to express an opinion on the accompanying statement based on our audit.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statement is free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statement. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

The Company’s policy is to prepare the accompanying statement on the cash receipts and disbursements basis. On this basis, revenue is recognized when received rather than when earned, and expenses are recognized when paid rather than when incurred.

Opinion

In our opinion, the accompanying statement gives a true and fair view of (or ‘presents fairly, in all material respects,’) the revenue collected and expenses paid by the Company during the year ended December 31, X in accordance with the cash receipts and disbursements basis as described in Note X.

XYZ Audit firm | ..., day... month ...year ...
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm

XYZ Audit firm | Form 02
Address, tel. and fax no. ... |
No. ... |

Auditor’s report on

Financial Statements Prepared on Income Tax Basis

of ABC Company for the year ended…

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying income tax basis financial statements of ABC Company for the year ended December 31, X prepared on (date) on pages... to... These statements are the responsibility of ABC Company’s management. Our responsibility is to express an opinion on the financial statements based on our audit.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statement is free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statement. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

Opinion

In our opinion, the financial statements give a true and fair view of (or ‘present fairly, in all material respects,’) the financial position of the Company as of December 31, X and its income and expenses for the year then ended, in accordance with the basis of accounting used for income tax purposes as described in Note X.

XYZ Audit firm | ..., day... month ... year ...
Director | Auditor
(Full name, signature, seal) | (Full name, signature)
CPA Certificate No. ... | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm

Appendix 2

Examples of Reports on Components of Financial Statements

XYZ Audit firm | Form 01
Address, tel. and fax no. ... |
No. ... |

Auditor’s report on

Schedule of Accounts Receivable of ABC Company

for the year ended...

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying schedule of accounts receivable of ABC Company for the year ended December 31, X prepared on (date) on pages … to ... This schedule is the responsibility of ABC Company’s management. Our responsibility is to express an opinion on the schedule based on our audit.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statement is free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statement. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

(Where the financial statements of the Company for the same year have been audited, the auditor should state that fact as expressing an opinion thereon and where they have not, that fact shouls also be disclosed).

Opinion

In our opinion, the schedule of accounts receivable gives a true and fair view of (or ‘presents fairly, in all material respects,’) the accounts receivable of the Company as of December 31, X in accordance with the current Vietnamese Accounting Standards and Regulations and other relevant legislation.

(This report is not attached to the financial statements).

XYZ Audit firm | ..., day ... month ... year ...
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm

XYZ Audit Firm | Form 02
Address, tel. and fax no. ... |
No. ... |

Auditor’s report on

Schedule of Profit Participation of ABC Company

for the year ended...

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying schedule of DEF’s profit participation for the year ended December 31, X prepared on (date) on pages ... to ... This schedule is the responsibility of ABC Company’s management. Our responsibility is to express an opinion on the schedule based on our audit.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether the financial statement is free of material misstatement. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statement. An audit also includes assessing the current (or accepted) accounting standards and regulations; accounting principles and methods used and significant estimates and judgments made by management as well as evaluating the overall statement presentation. We believe that our audit provides a reasonable basis for our opinion.

(Where the financial statements of the Company for the same year have been audited, the auditor should state that fact as expressing an opinion thereon and where they have not, that fact shouls also be disclosed).

Opinion

In our opinion, the schedule of profit participation gives a true and fair view of (or ‘presents fairly, in all material respects,’) DEF’s participation in the profits of the Company for the year ended December 31, X in accordance with Vietnamese Accounting Regulations, relevant legislation and the provisions of the employment agreement between DEF and the Company dated....

(This report is not attached to the financial statements.)

XYZ Audit firm | ..., day ... month ...year ...
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm
Appendix 3
Examples of Reports on Compliance with Provisions of Indenture

XYZ Audit firm | Form 01: Separate report
Address, tel. and fax no. ... |
No. ... |

Auditor’s report on

Reports on Compliance with loan agreementS

by ABC Company

To: The Board of Management and Directors of ABC Company

We (*) have audited ABC Company’s compliance with the interest payment provisions set out in sections X to XX of Loan Agreement dated May 15, 19X1 with DEF Bank.

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing applicable to compliance auditing of contractual agreements. Those Standards require that we plan and perform the audit to obtain reasonable assurance about whether ABC Company has complied with the relevant sections of the Loan Agreement. An audit includes examining appropriate evidence, on a test basis, as to payment of loan interest disclosed in the financial statements and such other testing procedures considered necessary in the circumstances. We believe that our audit provides a reasonable basis for our opinion.

Opinion

In our opinion as of December 31, 20X1, the Company was, in all material respects, in compliance with the interest payment provisions of the Indenture dated May 15, 19X1 with DEF Bank.

(This report is not attached to the financial statements).

XYZ Audit firm | ..., day ... month ... year ...
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm

XYZ Audit firm | Form 02: Report Accompanying
Address, tel. and fax no. ... | Financial Statements
No. ... |

Auditor’s report on

Reports on Compliance with Loan Agreements

by ABC Company

To: The Board of Management and Directors of ABC Company

We (*) have audited the accompanying balance sheet of ABC Company as of December 31, 20X1, and the related statements of income, and cash flows for the year then ended (on pages... to...) prepared on (date). These financial statements are the responsibility of the Company’s management. Our responsibility is to express an opinion on these financial statements based on our audit. We have also audited ABC Company’s compliance with the provisions set out in sections X to XX of Loan agreement dated May 15, 19X1 with DEF Bank.

Basis of Opinion

We conducted our audits in accordance with Vietnamese Standards on Auditing applicable to the audit of financial statements and to compliance auditing. Those Standards require that we plan and perform the audits to obtain reasonable assurance about whether the financial statements are free of material misstatement and about whether ABC Company has complied with the relevant sections of the Indenture. An audit includes examining, on a test basis, evidence supporting the amounts and disclosures in the financial statements. An audit also includes assessing the accounting principles used and significant estimates made by management, as well as evaluating the overall financial statement presentation. We believe that our audits provide a reasonable basis for our opinion.

Opinion

In our opinion:

(a) the accompanying financial statements give a true and fair view of (or ‘present fairly, in all material respects,’) the financial position of the Company as of December 31, 20X1, and of the results of its operations and its cash flows for the year then ended in accordance with ... (and comply with ...); and

(b) the Company was, in all material respects, in compliance with the interest payment provisions of Loan Agreement dated May 15, 19X1 with DEF Bank.

XYZ Audit firm | ..., day ... month ... year ...
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm

Appendix 4

Examples of Reports on Summarized Financial Statements

XYZ Audit firm | Form 01: When an Unqualified
Address, tel, and fax no. ... | Opinion Was Expressed
No. ... | on the Annual Audited
 | Financial Statements

Auditor’s Reports on

Summarized Financial Statements OF ABC Company

To: The Board of Management and Directors of ABC Company

We (*) have audited the financial statements of ABC Company for the year ended December 31, 20X1 prepared on (date) in accordance with Vietnamese Standards on Auditing, from which the summarized financial statements on pages... to... were derived. In our audit report dated March 10, 20X0 we expressed an unqualified opinion on the financial statements from which the summarized financial statements were derived.

Opinion

In our opinion, the accompanying summarized financial statements are consistent, in all material respects, with the financial statements from which they were derived.

For a better understanding of the Company’s financial position and the results of its operations for the period and of the scope of our audit, the summarized financial statements should be read in conjunction with the financial statements from which the summarized financial statements were derived and our audit report thereon.

(This report is attached to the audited summarized financial statements).

XYZ Audit firm | ..., day ... month ... year ...
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm

XYZ Audit firm | Form 02: When a Qualified
Address, tel. and fax no. ... | Opinion Was Expressed
No. … | on the Annual Audited
 | Financial Statements

Auditor’s Reports on

Summarized Financial Statements

To: The Board of Management and Directors of ABC Company

We have audited the financial statements of ABC Company for the year ended December 31, 20X1 prepared on (date) in accordance with Vietnamese Standards on Auditing, from which the summarized financial statements on page… to… were derived. In our audit report dated March 10, 20X2 we expressed an opinion that the financial statements from which the summarized financial statements were derived gave a true and fair view of (or ‘presented fairly, in all material respects,’) except that inventory had been overstated.

Basis of Opinion

In our opinion, the accompanying summarized financial statements are consistent, in all material respects, with the financial statements from which they were derived and on which we expressed a qualified opinion.

For a better understanding of the Company’s financial position and the results of its operations for the period and of the scope of our audit, the summarized financial statements should be read in conjunction with the financial statements from which the summarized financial statements were derived and our audit report thereon.

(This report is attached to the audited summarized financial statements).

XYZ Audit firm | ..., day ... month ... year ...
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm


VSA 910

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 910

ENGAGEMENTS TO REVIEW FINANCIAL STATEMENTS

(Issued in pursuance of the Finance Minister’s Decision No. 195/2003/QD-BTC dated 28 November 2003)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on the professional responsibilities of the auditor and the audit firm when an engagement to review financial statements is undertaken and on the form and content of the report that the auditor issues in connection with such a review.

02. This VSA is directed towards the review of financial statements. However, it is to be applied to the extent practicable to engage- ments to review financial or other information.

The auditor and the audit firm should comply with this VSA in conducting engagements to review financial statements and finance and accounting information or others.

CONTENTS OF THE STANDARD

Objective of a Review Engagement

03. The objective of a review of financial statements is to enable an auditor and the audit firm to state whether, on the basis of procedures which do not provide all the evidence that would be required in an audit, anything has come to the auditor’s attention that causes the auditor to believe that the financial statements are not prepared, in all material respects, in accordance with Vietnamese Accounting Standards (or relevant accounting standards) (moderate assurance). Engagements to review financial statements do not provide all audit evidence or reasonable assurance which an audit of financial statements does.

General principles of a review engagement

04. The auditor should comply with professional ethical principles set out in VSA 200 “Objective and General Principles Governing an Audit of Financial Statements” in reviewing financial statements.

05. The auditor and the audit firm should conduct a review in accordance with this VSA.

06. The auditor should plan and perform the review with an attitude of professional skepticism recognizing that circumstances may exist which cause the financial statements to be materially misstated.

07. For the purpose of expressing moderate assurance in the review report, the auditor should obtain sufficient appropriate evidence primarily through inquiry and analytical procedures to be able to draw conclusions.

Scope of a review

08. The term “scope of a review” refers to the review procedures deemed necessary in the circumstances to achieve the objective of the review. The procedures required to conduct a review of financial statements should be determined by the auditor having regard to the requirements of this VSA, relevant professional bodies, legislation, regulation and, where appropriate, the terms of the review engagement.

Moderate Assurance

09. A review engagement provides a moderate level of assurance that the information subject to review is free of material misstatement, this is expressed in the form of moderate assurance.

Terms of Engagement

10. The audit company and the entity whose financial statements are subject to review should agree on the terms of the engagement.

11. An engagement letter will be of assistance in planning the review work. It is in the interests of both the client entity and the audit firm that the engagement letter document the key terms of the appointment to avoid misunderstanding regarding such matters as the objectives and scope of the engagement, the extent of the auditor and audit firm’s responsibilities and the form of reports to be issued.

12. Matters that would be included in the engagement letter include:

· The objective of the service being performed.

· Management’s responsibility for the financial statements.

· The scope of the review, including reference to this Vietnamese Standard on Auditing.

· Unrestricted access to whatever records, documentation and other information requested in connection with the review.

· A sample of the report expected to be rendered.

· The fact that the engagement cannot be relied upon to disclose errors, illegal acts or other irregularities, for example, fraud or defalcations that may exist.

· A statement that an audit is not being performed and that an audit opinion will not be expressed. To emphasize this point and to avoid confusion, the auditor may also consider pointing out that a review engagement will not satisfy any statutory or third party requirements for an audit.

An example of an engagement letter for a review of financial statements appears in Appendix 01.

Planning

13. The auditor should plan the work so that an effective enga- gement will be performed.

14. In planning a review of financial statements, the auditor should obtain or update the knowledge of the business including consideration of the entity’s organization, accounting systems, operating characteristics and the nature of its assets, liabilities, revenues and expenses.

15. The auditor needs to possess an understanding of such matters and other matters relevant to the financial statements, for example, a knowledge of the entity’s production and distribution methods, product lines, operating locations and related parties. The auditor requires this understanding to be able to make relevant inquiries and to design appropriate procedures, as well as to assess the responses and other information obtained.

Work Performed by Others

16. When using work performed by another auditor or an expert, the auditor should be satisfied that such work is adequate for the purposes of the review.

Documentation

17. The auditor should document matters which are important in providing evidence to support the review report, and evidence that the review was carried out in accordance with this VSA.

Procedures and Evidence

18. The auditor should apply judgment in determining the specific nature, timing and extent of review procedures. The auditor will be guided by such matters as:

· Any knowledge acquired by carrying out audits or reviews of the financial statements for prior periods.

· The auditor’s knowledge of the business including knowledge of the accounting principles and practices of the industry in which the entity operates.

· The entity’s accounting systems.

· The extent to which a particular item is affected by management judgment.

· The materiality of transactions and account balances.

19. The auditor should apply the same materiality considerations as would be applied to financial statement audits. Although there is a greater risk that misstatements will not be detected in a review than in an audit, the judgment as to what is material is made by reference to the information on which the auditor and the audit firm are reporting and the needs of those relying on that information, not to the level of assurance provided.

20. Procedures for the review of financial statements will ordinarily include:

· Obtaining an understanding of the entity’s business and the industry in which it operates.

· Inquiries concerning the entity’s accounting principles and practices.

· Inquiries concerning the entity’s procedures for recording, classifying and summarizing transactions, accumulating information for disclosure in the financial statements and preparing financial statements.

· Inquiries concerning all material assertions in the financial statements.

· Analytical procedures designed to identify relationships and individual items that appear unusual. Such procedures would include:

- Comparison of the financial statements with statements for prior periods.

- Comparison of the financial statements with anticipated results and financial position.

- Study of the relationships of the elements of the financial statements that would be expected to conform to a predictable pattern based on the entity’s experience or industry norm.

In applying these procedures, the auditor would consider the types of matters that required accounting adjustments in prior periods.

· Inquiries concerning actions taken at meetings of shareholders, the board of directors, committees of the board of directors and other meetings that may affect the financial statements.

· Reading the financial statements to consider, on the basis of information coming to the auditor’s attention, whether the financial statements appear to conform with the basis of accounting indicated.

· Obtaining reports from other auditors, if any and if considered necessary, who have been engaged to audit or review the financial statements of components of the entity.

· Inquiries of persons having responsibility for financial and accounting matters concerning, for example:

- Whether all transactions have been recorded.

- Whether the financial statements have been prepared in accordance with specified accounting standards.

- Changes in the entity’s business activities and accounting principles and practices.

- Matters as to which questions have arisen in the course of applying the foregoing procedures.

- Obtaining written representations from management when considered appropriate.

Appendix 2 to this VSA provides an illustrative list of procedures which are often used. The list is not exhaustive, nor is it intended that all the procedures suggested apply to every review engagement.

21. The auditor should inquire about events subsequent to the date of the financial statements that may require adjustment of or disclosure in the financial statements. The auditor does not have any responsibility to perform procedures to identify events occurring after the date of the review report.

22. If the auditor has reason to believe that the information subject to review may be materially misstated, the auditor should carry out additional or more extensive procedures as are necessary to be able to express moderate assurance or to confirm that a modified report is required.

Conclusions and Reporting

23. The review report should contain a clear written expression of moderate assurance. The auditor should review and assess the conclusions drawn from the evidence obtained as the basis for the expression of negative assurance.

24. Based on the work performed, the auditor should assess whether any information obtained during the review indicates that the financial statements do not give a true and fair view (or ‘are not presented fairly, in all material respects,’) in accordance with the VAS.

25. The report on a review of financial statements describes the scope of the engagement to enable the reader to understand the nature of the work performed and make it clear that an audit was not performed and, therefore, that an audit opinion is not expressed.

26. The report on a review of financial statements should contain the following basic elements, ordinarily in the following layout:

a) Name and address of the audit firm;

b) Report number;

c) Report title;

d) Addressee;

e) opening or introductory paragraph including:

- identification of the financial statements on which the review has been performed; and

- a statement of the responsibility of the entity’s director (or leader) and the responsibility of the auditor and the audit firm;

f) scope paragraph, describing the nature of a review, including:

- a reference to this Vietnamese Standards on Auditing applicable to review engagements;

- a statement that a review is limited primarily to inquiries and analytical procedures; and

- a statement that an audit has not been performed, that the procedures undertaken provide less assurance than an audit and that an audit opinion is not expressed;

g) statement of moderate assurance;

h) issue place and date of the report;

i) signature and seal.

Appendices 03 and 04 to this VSA contain illustrations of review reports.

27. The review report should:

a) Provide moderate assurance by stating that nothing has come to the auditor’s attention based on the review that causes the auditor to believe the financial statements do not give a true and fair view (or ‘are not presented fairly, in all material respects,’) in accordance with Vietnamese Accounting Standards (or accounting standards accepted in Vietnam); or

b) if matters have come to the auditor’s attention, describe those matters that impair a true and fair view (‘or a fair presentation, in all material respects,’) in accordance with Vietnamese Accounting Standards (or accounting standards accepted in Vietnam), unless impracticable, a quantification of the possible effect(s) on the financial statements, and either:

- express a qualification of the moderate assurance provided; or

- when the effect of the matter is so material and pervasive to the financial statements that the auditor concludes that a qualification is not adequate to disclose the misleading or incomplete nature of the financial statements, give an adverse statement that the financial statements do not give a true and fair view (or ‘are not presented fairly, in all material respects,’) in accordance with Vietnamese Accounting Standards (or accounting standards accepted in Vietnam); or

c) if there has been a material scope limitation, describe the limitation and either:

- express a qualification of the moderate assurance regarding the possible adjustments had the limitation not existed; or

- when the possible effect of the limitation is so significant and pervasive that the auditor concludes that no level of assurance can be provided, express a modified opinion.

28. The auditor should date the review report as of the date the review is completed, which includes performing procedures relating to events occurring up to the date of the report. However, the auditor should not date the review report earlier than the date on which the financial statements were approved by management.

Appendix 01

Example of an Engagement Letter for a Review

of Financial Statements

An engagement letter for a review of financial statements should comply with VSA 210 “Terms of Audit Engagements”. In addition, this letter should indicate the auditor’s understanding of the terms and objectives of his engagement and the nature and limitations of the services he will provide in accordance with this VSA. For example:

- We will review the balance sheet of ABC Company as of December 31, 20X1, and the related statements of income and cash flows for the year then ended, in accordance with the Vietnamese Standards on Auditing applicable to reviews. We will not perform an audit of such financial statements and, accordingly, we will not express an audit opinion on them. Accordingly, we expect to report on the financial statements as follows: (see Appendix 3)

- Responsibility for the financial statements, including adequate disclosure, is that of the management of the Company. This includes the maintenance of adequate accounting records and internal controls and the selection and application of accounting policies. As part of our review process, we will request written representations from management concerning financial statement assertions and other material matters.

- This letter will be effective for future years unless it is terminated, amended or superseded as may be mutually agreed upon.

- Our engagement cannot be relied upon to disclose whether fraud or errors, or illegal acts, exist. However, we will inform you of any material matters that come to our attention.

Appendix 02

Illustrative Detailed Procedures that may be Performed in an Engagement to Review Financial Statements

1. The inquiry and analytical review procedures carried out in a review of financial statements are determined by the auditor’s judgment. The procedures listed below are for illustrative purposes only. It is not intended that all the procedures suggested apply to every review engagement. This Appendix is not intended to serve as a program or checklist in the conduct of a review.

General

2. Discuss terms and scope of the engagement with the client and the engagement team.

3. Prepare an engagement letter setting forth the terms and scope of the engagement.

4. Obtain an understanding of the entity’s business activities, the accounting and internal control systems and the system for preparing financial statements.

5. Inquire whether all financial information is recorded:

a) completely;

b) promptly; and

c) after the necessary authorization.

6. Obtain the trial balance and determine whether it agrees with the general ledger and the financial statements.

7. Consider the results of previous audits and review engagements, including accounting adjustments required.

8. Inquire whether there have been any significant changes in the entity from the previous year.

9. Inquire about the accounting policies and consider whether:

a) they comply with Vietnamese Accounting Standards or other accounting standards accepted in Vietnam;

b) they have been applied appropriately; and

c) they have been applied consistently and, if not, consider whether disclosure has been made of any changes in the accounting policies.

10. Read the minutes of meetings of the Board of Management, shareholders, directors and control department in order to identify matters that could be important to the review.

11. Inquire if actions taken at shareholder, director or Board of Management meetings that affect the financial statements have been appropriately reflected therein.

12. Inquire about the existence of transactions with related parties, how such transactions have been accounted for and whether related parties have been properly disclosed.

13. Inquire about contingencies and commitments.

14. Inquire about plans to dispose of major assets or business segments.

15. Obtain the financial statements and discuss them with mana- gement.

16. Consider the adequacy of disclosure in the financial statements and their suitability as to classification and presentation.

17. Compare the results shown in the current period financial statements with those shown in financial statements for comparable prior periods and, if available, with budgets and forecasts.

18. Obtain explanations from management for any unusual fluctuations or inconsistencies in the financial statements from such comparison.

19. Consider the effect of any unadjusted errors - individually and in aggregate. Bring the errors to the attention of management and determine how the unadjusted errors will influence the report on the review.

20. Consider obtaining a representation letter from management.

Cash

21. Obtain the bank reconciliations. Inquire of client personnel about any old or unusual reconciling items on the reconci- liations.

22. Inquire about transfers between cash accounts for the period before and after the review date.

23. Inquire whether there are any restrictions on cash accounts.

Receivables

24. Inquire about the accounting policies for initially recording trade receivables and determine whether any trade and sale allowances are given on such transactions.

25. Obtain a schedule of receivables and determine whether the total agrees with the trial balance.

26. Obtain and consider explanations of significant variations in account balances from previous periods or from those antici- pated.

27. Obtain an aged analysis of the trade receivables. Inquire about the reason for unusually large accounts, credit balances on accounts or any other unusual balances and inquire about the collectibility of receivables.

28. Discuss with management the classification of receivables, including non-current balances, net credit balances and amounts due from shareholders, Board of Management and other related parties in the financial statements.

29. Inquire about the method for identifying “slow payment” accounts and setting allowances for doubtful accounts and consider it for reasonableness.

30. Inquire whether receivables have been pledged, factored or discounted.

31. Inquire about procedures applied to ensure that a proper cutoff of sales transactions and sales returns has been achieved.

32. Inquire whether accounts represent goods shipped but not yet billed and, if so, whether adjustments have been made to properly reflect the goods in inventory.

33. Inquire whether any large receivables have been settled issued after the balance sheet date.

Inventories

34. Obtain the list of counted inventory and determine whether:

a) any difference has resulted between the list and the balance in the trial balance; and

b)the list is based on a physical count of inventory.

35. Inquire about the method for counting inventory.

36. Where a physical count was not carried out on the balance sheet date, inquire

a) if perpetual or periodic inventory system is used and whether comparisons are made with actual quantities on hand; and

b)whether an integrated (work-in-progress and finished product) costing system is used and whether it has produced reliable information in the past.

37. Discuss adjustments made resulting from the last physical inventory count.

38. Inquire about procedures applied to control cutoff and any inventory movements.

39. Inquire about the basis used in valuing each category of the inventory and, in particular, regarding the elimination of inter-branch profits. Inquire whether inventory is valued at the lower of cost and net realizable value.

40. Consider the consistency with which inventory valuation methods have been applied, including factors such as material, labor and overhead.

41. Compare amounts of major inventory categories with those of prior periods and with those anticipated for the current period. Inquire about major fluctuations and differences.

42. Compare inventory turnover with that in previous periods.

43. Inquire about the method used for identifying slow moving and obsolete inventory and whether such inventory has been accounted for at net realizable value.

44. Inquire whether any of the inventory has been consigned to the entity and, if so, whether adjustments have been made to exclude such goods from inventory.

45. Inquire whether any inventory is pledged, stored at other locations or on consignment to others and consider whether such transactions have been accounted for appropriately.

Investments (including associated companies and marketable securities)

46. Obtain a schedule of the investments at the balance sheet date and determine whether it agrees with the trial balance.

47. Inquire about the valuation of investments as of the balance sheet date.

48. Compare the carrying values of investments with their net realizable values.

49. Consider whether there has been proper accounting for gains and losses and investment income.

50. Inquire about the classification of long-term and short-term investments.

Property and depreciation

51. Obtain a schedule of the property indicating the cost and accumulated depreciation and determine whether it agrees with the trial balance.

52. Inquire about the depreciation method in use and the estimated useful lives of property.

53. Discuss with management the additions and deletions to property accounts and accounting for gains and losses on sales or retirements.

54. Inquire about the consistency with which the depreciation method and rates have been applied and compare depreciation provisions with prior years.

55. Inquire whether there are any liens on the property.

56. Discuss whether lease agreements have been properly reflected in the financial statements in conformity with current accounting standards and regulations.

Prepaid expenses, intangibles and other assets

57. Obtain schedules identifying the nature of these accounts and discuss with management the recoverability thereof.

58. Inquire about the basis for recording these accounts and the amortization methods used.

59. Compare balances of related expense accounts with those of prior periods and discuss significant variations with manage- ment.

60. Discuss the classification between long-term and short-term accounts with management.

Loans payable

61. Obtain from management a schedule of loans payable and determine whether the total agrees with the trial balance.

62. Inquire whether there are any loans where management has not complied with the provisions of the loan agreement and, if so, inquire as to management’s actions and whether appropriate adjustments have been made in the financial statements.

63. Consider the reasonableness of interest expense in relation to loan balances.

64. Inquire whether loans payable are secured.

65. Inquire whether loans payable have been classified between non-current and current.

Trade payables

66. Inquire about the accounting policies for initially recording trade payables and whether the entity is entitled to any allowances given on such transactions.

67. Obtain and consider explanations of significant variations in account balances from previous periods or from those antici- pated.

68. Obtain a schedule of trade payables and determine whether the total agrees with the trial balance.

69. Inquire whether balances are reconciled with the creditors’ statements and compare with prior period balances. Compare turnover with prior periods.

70. Consider whether there could be material unrecorded liabilities.

71. Inquire whether payables to shareholders, Board of Manage- ment and other related parties are separately disclosed.

Accrued and contingent liabilities

72. Obtain a schedule of the accrued liabilities and determine whether the total agrees with the trial balance.

73. Compare major balances of related expense accounts with similar accounts for prior periods.

74. Inquire about approvals for such accruals, terms of payment, compliance with terms, collateral and classification.

75. Inquire about the method for determining accrued liabilities.

76. Inquire as to the nature of amounts included in contingent liabilities and commitments.

77. Inquire whether any actual or contingent liabilities exist which have not been recorded in the accounts. If so, discuss with management whether provisions need to be made in the accounts or whether disclosure should be made in the notes to the financial statements.

Income and other taxes

78. Inquire about the accounting procedures and the disparity between accounting-purpose and tax-purpose incomes and disputes with taxation authorities, which could have a significant effect on the taxes payable by the entity.

79. Consider the tax expense in relation to the entity’s income for the period.

80. Inquire from management as to the adequacy of the recorded deferred and current tax liabilities including provisions in respect of prior periods.

Subsequent events

81. Obtain from management the latest interim financial statements and compare them with the financial statements being reviewed or with those for comparable periods from the preceding year.

82. Inquire about events after the balance sheet date that would have a material effect on the financial statements under review and, in particular, inquire whether:

a) any substantial commitments or uncertainties have arisen subsequent to the balance sheet date;

b)any significant changes in the share capital, long-term debt or working capital have occurred up to the date of inquiry; and

c) any unusual adjustments have been made during the period between the balance sheet date and the date of inquiry.

d)Consider the need for adjustments or disclosure in the financial statements.

83. Obtain and read the minutes of meetings of shareholders, Board of Management and directors subsequent to the balance sheet date.

Litigation

84. Inquire from management whether the entity is the subject of any legal actions-threatened, pending or in process. Consider the effect thereof on the financial statements.

Equity

85. Obtain and consider a schedule of the transactions in the equity accounts, including new issues, retirements and dividends.

86. Inquire whether there are any restrictions on retained earnings or other equity accounts.

Operations

87. Compare results with those of prior periods and those expected for the current period. Discuss significant variations with mana- gement.

88. Discuss whether the recognition of major sales, other incomes and expenses have taken place in the appropriate periods.

89. Consider extraordinary and unusual items.

90. Consider and discuss with management the relationship between related items in the revenue account and assess the reason- ableness thereof in the context of similar relationships for prior periods and other information available to the auditor.

Appendix 03

Form of Unqualified Review Report

XYZ Audit Firm

Address, tel. and fax no. ...

No. ...

AUDITOR’S REPORT ON

RESULTS OF FINANCIAL STATEMENTS REVIEW

To: The Board of Management and Directors of ABC Company

We have reviewed the accompanying balance sheet of ABC Company at December 31, 20X1, and the related statements of income and cash flows for the year then ended. These financial statements are the responsibility of the Company’s management. Our responsibility is to issue a report on these financial statements based on our review.

We conducted our review in accordance with the Vietnamese Standard on Auditing applicable to review engagements. This Standard requires that we plan and perform the review to obtain moderate assurance as to whether the financial statements are free of material misstatement. A review is limited primarily to inquiries of company personnel and analytical procedures applied to financial data and thus provides less assurance than an audit. We have not performed an audit and, accordingly, we do not express an audit opinion.

Based on our review, nothing has come to our attention that causes us to believe that the accompanying financial statements do not give a true and fair view (or ‘are not presented fairly, in all material respects,’) in accordance with Vietnamese Accounting Standards (or other accounting standards accepted in Vietnam) and relevant legislation.

XYZ Audit Firm | …, day…, month…, year…
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm

Appendix 04

Examples of Review Reports other than Unqualified

XYZ Audit Firm | Form 01
Address, tel. and fax no. … | Example 01: Qualification for a
No. ... | Departure From Vietnamese
 | Accounting Standards

Auditor’ s Report on

results of financial statements Review

To: The Board of Management and Directors of ABC Company

We have reviewed the accompanying balance sheet of ABC Company at December 31, 20X1, and the related statements of income and cash flows for the year then ended. These financial statements are the responsibility of the Company’s management. Our responsibility is to issue a report on these financial statements based on our review.

We conducted our review in accordance with the Vietnamese Standards on Auditing applicable to review engagements. This Standard requires that we plan and perform the review to obtain moderate assurance as to whether the financial statements are free of material misstatement. A review is limited primarily to inquiries of company personnel and analytical procedures applied to financial data and thus provides less assurance than an audit. We have not performed an audit, and, accordingly, we do not express an audit opinion.

Management has informed us that inventory has been stated at its cost which is in excess of its net realizable value. Management’s compu- tation, which we have reviewed, shows that inventory, if valued at the lower of cost and net realizable value as required by Vietnamese Accounting Standard “Inventories”, would have been decreased by XXX, and net assets and shareholders’ equity would have been decreased by YYY.

Based on our review, except for the effects of the overstatement of inventory described in the previous paragraph, nothing has come to our attention that causes us to believe that the accompanying financial statements do not give a true and fair view (or ‘are not presented fairly, in all material respects,’) in accordance with Vietnamese Accounting Standards (or other accounting standards accepted in Vietnam) and relevant legislation.

XYZ Audit FIRM | …, day…, month…, year…
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm

XYZ Audit Firm | Form 02
Address, tel. and fax no. ... | Example 02: Adverse Report for a
No. … | Departure From Vietnamese
 | Accounting Standards

Auditor’S Report on

Results of financial statements Review

To: The Board of Management and Directors of ABC Company

We have reviewed the balance sheet of ABC Company at December 31, 20X1, and the related statements of income and cash flows for the year then ended. These financial statements are the responsibility of the Company’s management. Our responsibility is to issue a report on these financial statements based on our review.

We conducted our review in accordance with the Vietnamese Standards on Auditing applicable to review engagements. This Standard requires that we plan and perform the review to obtain moderate assurance as to whether the financial statements are free of material misstatement. A review is limited primarily to inquiries of company personnel and analytical procedures applied to financial data and thus provides less assurance than an audit. We have not performed an audit and, accordingly, we do not express an audit opinion.

As noted in note X to the financial statements, these financial statements do not reflect the consolidation of the financial statements of subsidiary companies, the investment in which is accounted for on a cost basis. Under Vietnamese Accounting Standards, the financial statements of the subsidiaries are required to be consolidated.

Based on our review, because of pervasive effect on the financial statements of the entity failing to comply with the accounting principles as discussed in the preceding paragraph, and to consolidate the financial statements of its subsidiaries, the accompanying financial statements do not give a true and fair view (or “are not presented fairly, in all material respects,”) in accordance with Vietnamese Accounting Standards (or other accounting standards accepted in Vietnam) and relevant legislation.

XYZ Audit Firm | …, day…, month…, year…
Director |  | Auditor
(Full name, signature, seal) |  | (Full name, signature)
CPA Certificate No. ... |  | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm


VSA 920

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 920

ENGAGEMENTS TO PERFORM AGREED-UPON PROCEDURES

REGARDING FINANCIAL INFORMATION

(Issued in pursuance of the Finance Minister’s Decision No. 195/2003/QD-BTC dated 28 November 2003)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (ISA) is to establish standards and provide guidance on professional respon- sibilities of the auditor and audit firm when an engagement to perform agreed-upon procedures regarding financial information is undertaken and on the form and content of the report that the auditor issues in connection with such an engagement.

02. The auditor and the audit firm should conduct an agreed-upon procedures engagement in accordance with this VSA and the terms of the engagement.

03. This VSA is directed toward engagements regarding financial information on agreed-upon procedures and may provide useful guidance for engagements regarding non-financial information, provided the auditor has adequate knowledge of the subject matter in question and reasonable criteria exist on which to base findings.

For engagements regarding financial information on agreed-upon procedures, apart from this VSA the auditor should refer to other VSAs.

04. An engagement to perform agreed-upon procedures may involve the auditor in performing certain procedures concerning individual items of financial data (for example, accounts payable, accounts receivable, purchases from related parties and sales and profits of a segment of an entity), a financial statement (for example, a balance sheet) or even a complete set of financial statements.

CONTENTS OF THE VSA

Objective of an Agreed-upon Procedures Engagement

05. The objective of an agreed-upon procedures engagement is for the auditor to carry out procedures of an audit nature to which the auditor and the entity and any appropriate third parties have agreed and to report on factual findings.

06. As the auditor and the audit firm simply provide a report of the factual findings of agreed-upon procedures, no assurance is expressed as to the reliability of financial information. Instead, users of the report assess for themselves the procedures and findings reported by the auditor and draw their own conclusions from the auditor’s work.

07. The report is restricted to those parties that have agreed to the procedures to be performed since others, unaware of the reasons for the procedures, may misinterpret the results.

General Principles of an Agreed-upon Procedures Engagement

08. The auditor should comply with the professional ethical principles in accordance with VSA 200 “Objective and General Principles Governing an Audit of Financial Statements.” Ethical principles governing the auditor’s professional responsibilities for this type of engagement are:

a) independence

b) integrity;

c) objectivity;

d) professional competence and due care;

e) confidentiality;

f) professional behavior; and

g) technical standards.

In certain circumstances, independence is not a requirement for agreed-upon procedures engagements. Where the auditor is not independent, a statement to that effect would be made in the report of factual findings.

Defining the Terms of the Engagement

09. The auditor and the audit firm should ensure with represen- tatives of the entity and, ordinarily, other specified parties who will receive copies of the report of factual findings, that there is a clear understanding regarding the agreed procedures and the conditions of the engagement. Matters to be agreed include the:

- Nature of the engagement including the fact that the procedures performed will not constitute an audit or a review and that accordingly no assurance will be expressed.

- Stated purpose for the engagement.

- Identification of the financial information to which the agreed-upon procedures will be applied.

- Nature, timing and extent of the specific procedures to be applied.

- Anticipated form of the report of factual findings.

- Limitations on distribution of the report of factual findings. When such limitation would be in conflict with the legal requirements, if any, the auditor would not accept the engagement.

10. In certain circumstances, for example, when the procedures have been agreed to between the regulator and representatives of the accounting profession, the auditor may not be able to discuss the procedures with all the parties who will receive the report. In such cases, the auditor may consider, for example, discussing the procedures to be applied with appropriate representatives of the parties involved or sending them a draft of the type of report that will be issued.

11. The auditor should send an engagement letter documenting the key terms of the appointment:

- A listing of the procedures to be performed as agreed upon between the parties.

- A statement that the distribution of the report of factual findings would be restricted to the specified parties who have agreed to the procedures to be performed.

An example of an engagement letter appears in Appendix 01 to this VSA.

Planning

12. The auditor and the audit firm should plan the work so that an effective engagement will be performed.

Documentation

13. The auditor should document matters which are important in providing evidence to support the report of factual findings, and evidence that the engagement was carried out in accordance with this VSA and the terms of the engagement.

Procedures and Evidence

14. The auditor and the audit firm should carry out the procedures agreed upon and use the evidence obtained as the basis for the report of factual findings.

15. The procedures applied in an engagement to perform agreed-upon procedures may include one or some of the following methods in accordance with VSA 500 “Audit evidence”:

- Inquiry.

- Observation.

- Inspection.

- Obtaining confirmations.

- Recomputation, comparison and other clerical accuracy checks.

- Analysis

Reporting

16. The report on an agreed-upon procedures engagement needs to describe the purpose and the agreed-upon procedures of the engagement in sufficient detail to enable the reader to understand the nature and the extent of the work performed.

17. The report of factual findings should contain:

a) Name of address of the audit firm;

b) Report number;

c) Report title;

d) Report addressee;

e) a statement that the procedures performed were those agreed upon with the recipient;

f) identification of specific financial or non-financial information to which the agreed-upon procedures have been applied;

g) a statement that the engagement was performed in accordance with this Vietnamese Standards on Auditing applicable to agreed-upon procedures engagements;

h) when relevant a statement that the auditor is not independent of the entity;

i) identification of the purpose for which the agreed-upon procedures were performed;

j) a listing of the specific procedures performed;

k) a description of the auditor’s factual findings including sufficient details of errors and exceptions found;

l) statement that the procedures performed do not constitute either an audit or a review and, as such, no assurance is expressed;

m) a statement that had the auditor performed additional procedures, an audit or a review, other matters might have come to light that would have been reported;

n) a statement that the report is restricted to those parties that have agreed to the procedures to be performed;

o) a statement (when applicable) that the report relates only to the elements, accounts, items or financial and non-financial information specified and that it does not extend to the entity’s financial statements taken as a whole;

p) issue place and date of the report;

q) name, signature and seal.

Appendix 02 to this ISA contains an example of a report of factual findings issued in connection with an engagement to perform agreed-upon procedures regarding financial information.

Appendix 1

Example of an Engagement Letter for an Agreed-upon

Procedures Engagement

The following letter is for use as a guide in conjunction with paragraph 09 of this VSA and is not intended to be a standard letter. The engagement letter will need to be varied according to individual requirements and circumstances.

XYZ Audit FIRM

Address, tel. and fax no. ...

No. …

Engagement Letter

To: The Board of Management and Directors of ABC Company

This letter is to confirm our understanding of the terms and objectives of our engagement and the nature and limitations of the services that we will provide. Our engagement will be conducted in accordance with VSA 920 “Engagements to perform agreed-upon procedures regarding financial information” and we will indicate so in our report.

We have agreed to perform the following procedures and report to you the factual findings resulting from our work:

(describe the nature, timing and extent of the procedures to be performed, including specific reference, where applicable, to the identity of documents and records to be read, individuals to be contacted and parties from whom confirmations will be obtained).

The procedures that we will perform are solely to assist you in (state purpose). Our report is not to be used for any other purpose and is solely for your information.

The procedures that we will perform will not constitute an audit or a review made in accordance with Vietnamese Standards on Auditing and, consequently, no assurance will be expressed.

We look forward to full cooperation with your staff and we trust that they will make available to us whatever records, documentation and other information requested in connection with our engagement.

Our fees, which will be billed as work progresses, are based on the time required by the individuals assigned to the engagement plus out-of-pocket expenses. Individual hourly rates vary according to the degree of responsibility involved and the experience and skill required.

Please sign and return the attached copy of this letter to indicate your understanding of the terms of the engagement including the specific procedures which we have agreed will be performed.

Acknowledged on behalf of | …, date... month... year...
ABC Company by | XYZ Audit Firm
Director | Director or representative
(Full name, signature and seal) | (Full name, signature and seal)

Appendix 2

Example of a Report of Factual Findings in Connection

with Accounts Payable

XYZ Audit FIRM

Address, tel. and fax no. ...

No. …

REPORT OF FACTUAL FINDINGS

To: The Board of Management and Directors of ABC Company

We have performed the procedures agreed with you and enumerated below with respect to the accounts payable of ABC Company as at (date), set forth in the accompanying schedules (not shown in this example). Our engagement was undertaken in accordance with VSA 920 “Engagements to perform agreed-upon procedures regarding financial information”. The procedures were performed as follows:

1. We obtained and checked the addition of the trial balance of accounts payable as at (date) prepared by ABC Company, and we compared the total to the balance in the related general ledger account.

2. We compared the attached list (not shown in this example) of major suppliers and the amounts owing at (date) to the related names and amounts in the trial balance.

3. We obtained suppliers’ statements or requested suppliers to confirm balances owing at (date).

4. We compared such statements or confirmations to the amounts referred to in 2. For amounts which did not agree, we obtained reconciliations from ABC Company. For reconciliations obtained, we identified and listed outstanding invoices, credit notes and outstanding checks, each of which was greater than xxx. We located and examined such invoices and credit notes subsequently received and checks subsequently paid and we ascertained that they should in fact have been listed as outstanding on the reconciliations.

We report our findings below:

a) With respect to item 1 we found an additional account payable which was not recorded and put it on the list of trade accounts payable.

b) With respect to item 2 we found the amounts compared to be in agreement.

c) With respect to item 3 we found there were suppliers’ statements for all such suppliers.

d) With respect to item 4 we found the amounts agreed with supplier confirmations, or with respect to amounts which did not agree. We requested that ABC Company prepare reconciliations and found that the credit notes, invoices and outstanding checks over xxx were appropriately listed as reconciling items with the following exceptions: (Detail the exceptions).

Because the above procedures do not constitute either an audit or a review made in accordance with Vietnamese Standards on Auditing, we do not express any assurance on the accounts payable as of (date).

Had we performed additional procedures or had we performed an audit or review of the financial statements in accordance with Vietnamese Standards on Auditing, other matters might have come to our attention that would have been reported to you.

Our report is solely for the purpose set forth in the first paragraph of this report and for your information and is not to be used for any other purpose or to be distributed to any other parties. This report relates only to the accounts and items specified above and does not extend to any financial statements of ABC Company, taken as a whole.

XYZ Audit Firm | ..., day... month ...year ...
Director | Auditor
(Full name, signature, seal) | (Full name, signature)
CPA Certificate No. ... | CPA Certificate No. ...

(*) It may be relevant to specify the name of XYZ Audit Firm


VSA 930

STANDARD 930

ENGAGEMENT TO COMPILE FINANCIAL INFORMATION

General

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and provide guidance on the professional responsibilities of public practice accountants and accounting service firms (hereinafter jointly referred to as the accountant) when an engagement to compile financial information is undertaken and the form and content of the report the accountant issues in connection with such a compilation.

This standard also constitutes a basis for the audit firm and the auditor to implement engagements to compile financial information or audit financial statements of entities using service organizations.

02. The accountant (also the auditor and the audit firm) should comply with this VSA in implementing engagements to compile financial information.

03. This VSA is directed toward the compilation of financial information and also applies to engagements to compile non-financial information, provided the accountant has adequate knowledge of the subject matter in question. Engagements to provide limited assistance to a client in the preparation of financial statements (for example, on the selection of an appropriate accounting policy) do not constitute an engagement to compile financial information.

In this VSA, the following terms have the meaning attributed below:

04. Engagements to compile financial information means engagements including the preparation of part or the whole set of financial statements, combined financial statements or the collection, classification and summarization of other financial information.

contents of the vas

Objective of a Compilation Engagement

05. The objective of a compilation engagement is for the accountant to use accounting expertise, as opposed to auditing expertise, to collect, classify and summarize financial information. This ordinarily entails reducing detailed data to a manageable and understandable form without a requirement to test the assertions underlying that information. The procedures employed are not designed and do not enable the accountant to express any assurance on the financial information.

General Principles of a Compilation Engagement

06. The accountant should comply with the code of ethics for professional accountants in conducting engagements to compile financial information as follows:

a) independence;

b) integrity;

c) objectivity;

d) professional competence and due care;

e) confidentiality;

f) professional behavior; and

g) technical standards.

Where the accountant is not independent, a statement to that effect would be made in the accountant’s report.

07. The accountant engaged in compiling financial information should issue a report on the completed compilation engagement (Appendix 02).

Defining the Terms of the Engagement

08. The accountant should ensure that there is a clear understanding between the client and the accountant regarding the terms of the engagement. Matters to be considered include the:

· Nature of the engagement including the fact that neither an audit nor a review will be carried out and that accordingly no assurance will be expressed.

· Fact that the engagement cannot be relied upon to disclose errors or fraud.

· Nature of the information to be supplied by the client.

· Fact that management is responsible for the accuracy and completeness of the information supplied to the accountant for the completeness and accuracy of the compiled financial information.

· Basis of accounting on which the financial information is to be compiled and the fact that it, and any known departures therefrom, will be disclosed.

· Intended use and distribution of the information, once compiled.

· Form of report to be rendered and responsibilities of the accountant whose name is associated therewith.

09. An engagement to compile financial information is in accordance with VSA 210, Terms of Audit Engagements, with major requirement stated at Appendix 01.

Planning

10. The accountant should plan the work so that an effective engagement will be performed. The planning procedures are in accordance with VSA 300, Audit Planning.

Documentation

11. The accountant should document matters which are important in providing evidence that the engagement was carried out in accordance with this VSA and the terms of the engagement. Documentation procedures are in accordance with VSA 230, Documentation.

Procedures

12. The accountant should obtain a general knowledge of the business and operations of the entity and should be familiar with the accounting principles and practices of the industry in which the entity operates and with the form and content of the financial information that is appropriate in the circumstances.

13. To compile financial information, the accountant requires a general understanding of the nature of the entity’s business transactions, the form of its accounting records and the accounting basis on which the financial information is to be presented. The accountant ordinarily obtains knowledge of these matters through experience with the entity or inquiry of the entity’s personnel.

14. Other than as noted in this VSA, the accountant is not ordinarily required to:

a) make any inquiries of management to assess the reliability and completeness of the information provided;

b) assess internal controls;

c) verify any matters; or

d) verify any explanations.

15. If the accountant becomes aware that information supplied by management is incorrect, incomplete, or otherwise unsatisfactory, the accountant should consider performing the procedures set out in paragraph 14 and request management to provide additional information. If management refuses to provide additional information, the accountant should withdraw from the engagement, informing the entity of the reasons for the withdrawal.

16. The accountant should read the compiled information and consider whether it appears to be appropriate in form and free from obvious material misstatements. In this sense, misstatements include:

a) Mistakes in the application of the identified financial reporting framework.

b) Nondisclosure of the financial reporting framework and any known departures therefrom.

c) Nondisclosure of any other significant matters of which the accountant has become aware.

The accounting standards applied and other information on such application should be disclosed in the footnotes to the financial information, though their effects need not be quantified.

17. If the accountant becomes aware of material misstatements, the accountant should try to agree appropriate amendments with the entity. If such amendments are not made and the financial information is considered to be misleading, the accountant should withdraw from the engagement.

Responsibility of Management

18. The accountant should obtain an acknowledgment from management of its responsibility for the appropriate presentation of the financial information and of its approval of the financial information. Such acknowledgment may be provided by representations from management which cover the accuracy and completeness of the underlying accounting data and the complete disclosure of all material and relevant information to the accountant.

Reporting on a Compilation Engagement

19. Reports on compilation engagements should contain the following:

a) Accounting service firm's name and address;

b) report number;

c) report title;

d) addressee;

e) a statement that the engagement was performed in accordance with VSA 930, Engagements to Compile Financial Information;

f) when relevant, a statement that the accountant is not independent of the entity;

g) identification of the financial information noting that it is based on information provided by management;

h) a statement that management is responsible for the financial information compiled by the accountant;

i) a statement that neither an audit nor a review has been carried out and that accordingly no assurance is expressed on the financial information;

j) a paragraph, when considered necessary, drawing attention to the disclosure of material departures from the identified financial reporting framework;

k) date of the report;

l) signature, full name, professional license no. of the accountant; and signature, full name, professional license no. of Director (or entity representative) and seal of the accounting service firm.

Appendix 2 to this VSA contains examples of compilation reports.

20. The financial information compiled by the accountant should contain a reference such as “Unaudited,” “Compiled without Audit or Review” or “Refer to Compilation Report” on each page of the financial information or on the front of the complete set of financial statements.

Appendix 01

Examples of Contract for Compilation Engagement

(For guidance and reference)

Accounting service firm … | SOCIALIST REPUBLIC OF VIETNAM
Address, tel and fax……………... | Independence - Freedom - Happiness
No.:……………………………...... | -------------------------------------------------
 | …, day… month… year…

Contract For Compilation engagement

Pursuant to Economic Contract Ordinance and Decree No… dated… of the Government specifying the detailed implementation of the Economic Contract Ordinance;

Pursuant to Accounting Law dated June 17, 2003 and Decree No. 129/2004/ND-CP dated May 31, 2004 of the Government specifying details and providing guidance on the implementation of Accounting Law for business activities; and,

Pursuant to VSA 930, Engagements to Compile Financial Information,

This memorandum of contract is made by and between

Party A: Company… (hereinafter referred to as Party A)

Represented by : ………………………………………………

Position : ………………………………………………

Tel. : ………………………………………………

Fax : ………………………………………………

Address : ………………………………………………

Account No. : ………….… At Bank of ……………………

Party B: Accounting service firm… (hereinafter referred to as Party B)

Represented by : ………………………………………………

Position : ………………………………………………

Tel. : ………………………………………………

Fax : ………………………………………………

Address : ………………………………………………

Account No. : ………….… At Bank of……………………

Upon agreement, the parties hereto hereby sign this contract with the terms and conditions specified as follows:

Article 1: Description of Services

Party B shall provide Party A with the compilation service as follows:

……..……………………………………………………………

Article 2: Governing Laws and Standards

The compilation service shall be conducted in accordance with VSA 930, Engagements to Compile Financial Information, and related Vietnamese Accounting Standards.

Article 3: Responsibilities of the Parties

3.1. Party A shall:

- supply Party B information for the preparation of financial statements and have responsibity for the accuracy and completeness of the information supplied and data combined by Party B in respect of a third party. Such information shall be formed in accordance with the current accounting standards and regulations;

- open appropriate accounting books, maintain internal control procedures, and select and apply suitable accounting policies;

- delegate responsibility personnel to work with and supply Party B accounting data and other information to enable Party B to prepare financial statements.

- …

3.2. Party B shall:

- prepare the balance sheet as at December 31, 200X, the related statements of income and cash flows for the year then ended and the appended notes. These financial statements are compiled in accordance with the accounting standards and regulations and VSA 930, Engagements to Compile Financial Information.

- not perform audit procedures or limited examination of these financial statements, and hence shall not provide assurance on the financial statements.

- inform Party A of the finding of errors, frauds or breaches of provisions of law,

- state in the financial statements prepared by Party B, or disclose in the compilation report all departures from, and breaches of, the accounting standards and regulations.

- …

Article 4: Reporting

Upon completion of the engagement to compile financial information, Party B shall deliver to Party A:

- a compilation report; and

- the financial statements prepared by Party B.

Article 5: Fee and Payment Method

- The total fee is:.................................................................................................. (In words:.........................................................................................................................)

- Payment of the fee shall be made… (as agreed).

Article 6: Commitments and Due Dates

Both parties commit to implement all articles as set forth herein. During the implementation, either party should be kept promptly informed of any problems that might obstruct the successful completion of the engagement to discuss possible solutions. Information shall be directed to the other party in writing at the above address.

The engagement shall be completed within … days beginning the date of this contract.

Article 7: Effectiveness, Language and Duration of Contract

This contract is made in… copies in Vietnamese and… copies in… (English), of which the Vietnamese version shall be binding in case of misinterpretation and shall come into full force upon the second signature and seal. Either party shall retain… copies in Vietnamese and… copies in… (English).

This contract shall remain in effect until certification of completion or cancellation of contract as may be agreed by both parties.

Party b accounting service firm … | Party A Company …
Director | Director
(Signature, full name and seal) | (Signature, full name and seal)
Accountant Practice Certificate No. (or CPA Certificate No. ) |

Appendix 02

Examples of Compilation Reports

Example 01: A report on an Engagement to Compile Financial Statements

XYZ Accounting service firm

Address, tel and fax, email

No.:......................................

Compilation report

To: The Boards of Management and Directors of …

(Company name)

On the basis of information you provide, we (*) have compiled the balance sheet as at December 31, 200X, the related statements of income and cash flow and the notes to the financial statements (set out on pages from… to…) for the year then ended. The financial statements are compiled in accordance with VSA 930, Engagements to Compile Financial Information.

Management is responsible for the preparation and disclosure of these financial statements. Our responsibility is to assist the management in fulfilling its responsibilities. We have not audited or reviewed these financial statements and accordingly expressed no assurance thereon.

XYZ Accounting service firm | …..., day... month... year ...
Director | Accountant
(Signature, full name and seal) | (Signature, full name and seal)
Accountant Practice Certificate No. (or CPA Certificate No. ) | Accountant Practice Certificate No. (or CPA Certificate No. )

(*): It may be relevant to specify the name of XYZ Accounting Service Firm

Example 02: A report on an Engagement to Compile Financial Statements with an Additional Paragraph that Draws Attention to a Departure from the Identified Financial Reporting Framework

XYZ Accounting services company

Address, tel. and fax, email

No.:.......................................

Compilation report

To: The Boards of Management and Director of … (Company name)

On the basis of information you provide, we (*) have compiled the balance sheet as at December 31, 200X, the related statements of income and cash flow and the notes to the financial statements (set out on pages from… to…) for the year then ended. The financial statements are compiled in accordance with VSA 930, Engagements to Compile Financial Information”.

Management is responsible for the preparation and disclosure of these financial statements. Our responsibility is to assist the management in fulfilling its responsibilities. We have not audited or reviewed these financial statements and accordingly expressed no assurance thereon.

We draw attention to Note X to the financial statements because management has elected not to capitalize the leases on fixed assets, which is a departure from the current accounting standards and regulations underlying the preparation of the financial statements.

xyz accounting service Co. | …..., day ... month ... year ...
Director | Accountant
(Signature, full name and seal) | (Signature, full name and seal)
Accountant Practice certificate No. (or cPA certificate No.) | Accountant Practice Certificate No. (or cPA certificate No.)

(*): it may be relevant to specify the name of xyz accounting service company


VSA 1000

VIETNAMESE STANDARDS ON AUDITING

STANDARD No. 1000

AUDIT OF FINAL ACCOUNTS OF INVESTMENT

(Issued in pursuance of the Finance Minister’s Decision No. 03/2005/QD-BTC dated 18 January 2005)

GENERAL PROVISIONS

01. The purpose of this Vietnamese Standard on Auditing (VSA) is to establish standards and fundamental principles and provide guidance on procedures to be followed by the audit firm and the auditor in an audit of final accounts of investment.

02. The auditor and the audit firm should adhere to the objectives and principles of auditing final accounts of investment, conduct the audit in the established processes and orders and provide an opinion on the integrity and reasonability of the final accounts of investment in accordance with prevailing statutory regulations, auditing standards and fundamental principles and procedures prescribed in this VSA.

03. This VAS applies to audits of final accounts of investment, which are reports on the investment costs of civil works and capital construction, development planning and other civil projects which have been completed.

- The auditor and audit firm should comply with the provisions of this VSA in auditing final accounts of investment.

- It is expected that the auditee (client) entity and users of the auditor's report should possess essential knowledge of the fundamental objectives and principles set out in this VSA in joining the auditor and the audit firm in the audit and dealing with the relations involving the audited information.

In this VSA, the following terms have the meaning attributed below:

04. Final accounts of investment refers to the system of financial reports prepared in accordance with prevailing accounting standards and systems, financial regulations and relevant provisions of law for fair reflection of economic, financial information and other essential data of the investment process of construction works and projects.

05. Employer entity means the equity owner or the person charged with direct management and use of investment funds in accordance with the provisions of law.

06. Authorized approver of final accounts means the legal representative of a state or governmental agency or a business enterprise who is authorized to verify and approve final accounts of investment according to prevailing regulations on construction management.

07. Final accounts dossiers means all documents, papers and schedules necessarily prepared and gathered by Employer entity in relation to a completed civil work or project in accordance with prevailing regulations on investment costs settlement.

08. Settled investment costs refers to the total valid outlays incurred during the construction process to bring the work into intended use. Valid outlays are costs realized following approved design estimates, technical norms, unit prices, financial-accounting regulations, construction contracts and relevant statutory requirements. Settled investment costs are normally less than, or equal to, the total budget originally approved or subsequently revised for a particular civil work or project.

09. Technicians means individuals with qualified professional competency and skills on construction economy and technology, who are invited to undertake, or join the audit team in, the technical verification of a completed civil work or project.

Contents of the VSA

Objectives of an Audit of Final Accounts of Investment

10. The objective of an audit of final accounts of investment is to enable the auditor and audit firm to express an opinion as to whether the final accounts of investment have been prepared in accordance with established accounting standards and systems and current regulations on investment costs settlement; comply with the provisions of law and relevant regulations on construction management; and present fairly, in all material respects, the conditions and results of construction investments.

11. The opinion expressed by the auditor and audit firm would enhance the credibility of the final accounts of investment and create a basis for the authorized approver of final accounts to verify and approve the construction investment costs.

Fundamental Principles Underlying an Audit of Final Accounts of Investment

12. The principles underlying governing an audit of final accounts of investment are:

- Compliance with provisions of law;

- Compliance with the code of ethics for practicing auditors; and

- Application of existing auditing standards and adherence to the provisions of this VSA.

13. The auditor should show constant respects for and abide by the provisions of law in auditing final accounts of investment.

14. The auditor should comply with the Code of ethics for practicing auditors, which contains the underlying principles that follow:

a) Independence;

b) Integrity;

c) Objectivity;

d) Professional competence and due care;

e) Confidentiality;

f) Professional behaviour; and

g) Technical standards.

15. In auditing final accounts of investment, the auditor should apply the related Vietnamese standards on auditing, namely, Audit Engagements, Documentation, Planning, Knowledge of the Business, Audit Evidence, Audit Sampling and Other Selected Testing Procedures, Using the Work of an Experts, The Auditor's Reports on Financial Statements and other relevant standards.

Responsibility for Final Accounts of Investment and Final Accounts Dossiers

16. The Director (or the leader) of the auditee entity (either Employer entity or Project management) is responsible to prepare and present final accounts of investment in accordance with accounting standards and systems, current regulations on investment costs settlement and relevant provisions of law.

17. The Director (or the leader) of the auditee entity is responsible to make available to and provide the auditor with final accounts dossiers prepared in accordance with relevant regulations and other related documents, including minutes (if any) of previous examinations and investigations and take liability for the fairness, accurateness and timeliness of the dossiers and documents supplied to the auditor.

In the case of an entity failing to fully prepare the final accounts dossiers, an auditor can be engaged to provide advisory services of compliling final accounts dossiers as a separate contract unless otherwise the work is constructed with funds from the State budget. The auditor and audit firm which assist an entity in compiling such final accounts dossiers are not permitted to provide the entity with an audit of final accounts of investment.

18. The duty of the auditor and audit firm is to audit final accounts of investment and final accounts dossiers and express an opinion on the audited final accounts of investment.

19. The audit of final accounts of investment will not release the Director (or the leader) of the auditee entity from their responsibility for the final accounts of investment.

Contract signing

20. It is required that a written contract be signed for a final accounts of investment audit between the audit firm and Employer entity before the performance of the audit. For a project subject to audit, an audit contract may be reached before the date of its completion. The audit contract should be clear with a description of works and duties of the involved parties, the forms of auditor's reports, the service fees and payment modes. In signing and implementing an audit contract, the auditor and audit firm should adhere to VSA 210, Audit Engagements.

(Refer to Appendix 01 for example of audit contract)

Procedures and Approaches of a Final Accounts of Investment Audit

21. In auditing final accounts of investment, the auditor and audit firm ordinarily follow the three-phase process that follows:

1) Planning phase

2) Testing phase

3) Conclusion phase

Phase 1. Planning

22. An audit plan should be prepared for an audit of final accounts of investment of projects of A and B Groups according to prevailing regulations and should be communicated to the auditee entity for co-ordination. Planning should be adequately prepared, taking into accounts all material aspects of an audit; detection of risks, errors and inherent considerations to ensure the audit is completed as scheduled. The audit plan enables the auditor to assign work to assistants and technicians and coordinate with related personnel of the auditee entity.

For an audit of the final accounts of investment of a project of Group C, the audit firm should prepare an audit plan as suggested in paragraphs 21 - 29 herein to keep the audit work in line with the project's size and nature.

23. The scope of an audit plan will vary depending on the size, complexity of the audit and the auditor's knowledge and experience of the project under audit.

24. In planning an audit, the auditor should obtain an understanding of the project for an ascertain as to transactions, events and matters material to the final accounts of investment and measure their ability to perform the audit as originally planned.

25. The plan for an audit of final accounts of investment has two components:

· Overall audit plan;

· Audit program.

The preparation of such an audit plan should be in accordance with VSA 300, Planning. Below is some major guidance:

Overall audit plan

26. The overall audit plan describes the scope and conduct of an audit. The overall audit plan will need to be sufficiently detailed to guide the development of the audit program. The form and content of an audit plan will vary depending on the size of the project and the complexity of the audit.

27. Matters to be considered by the auditor in developing the overall audit plan include:

Knowledge of the Project and the Entity under Audit

· The auditor's general understanding of construction management and changes in the construction management policies in the project implementing phase which cause significant impacts on the project.

· The auditor's understanding of the project's major features, which include such information as project characteristics; inception and completion dates; total investment budgets and resources; number of construction works and contractors involved; bid selection methods; major revisions and supplementations required during the investment process; and the manner in which the project is managed, etc.

· The condition of final accounts dossiers, e.g. whether they are already completed or being prepared, if so, identify the rate of completion.

· Managerial competency of Employer entity (project management).

Understanding the Accounting and Internal Control Systems

· The accounting policies adopted by the entity and changes in those policies.

· The effect of new accounting pronouncements.

· The auditor’s cumulative knowledge of the accounting and internal control systems and the relative emphasis expected to be placed on tests of control and substantive procedures.

To understand a project's condition and its accounting and internal control systems, the auditor would apply VSA 310, Knowledge of the Business.

Risk and Materiality

· The expected assessments of inherent and control risks and the identification of significant audit areas.

· The setting of materiality levels for audit purposes.

· The possibility of material misstatement, including the experience of past periods.

· Methods adopted for each segment of the audit work.

To assess risks and determine materiality levels, the auditor and the audit firm would apply VSA 400, Risk Assessments and Internal Control; and VSA 320, Audit Materiality.

Coordination, Direction, Supervision and Review

· The involvement of technicians and specialists of other fields.

· Staffing requirements.

· Timing schedule.

· The co-ordination and involvement of clients in the audit.

Other Matters

· Conditions requiring special attention, such as the existence of related parties.

· The terms of the engagement and any statutory responsibilities.

· The nature and timing of reports or other communication with the entity that are expected under the engagement.

(Refer to Appendix 02 for example of overall audit plan)

Audit planning

28. An audit program sets out the nature, timing and extent of planned audit procedures required to implement the overall audit plan.

29. In preparing the audit program, the auditor would consider the specific assessments of inherent and control risks and the required level of assurance to be provided by substantive procedures. The auditor would also consider:

· The timing of tests of controls and substantive procedures; and

· The coordination or any assistance expected from the client, the availability of assistance and the involvement of other auditors and technicians.

An audit firm's audit program, prepared by the auditor and the audit firm, may differ from those of other audit firms and be applied differently to each audit. The program should meet the audit objectives, be carried out in accordance with the audit plan and attain the desired effectiveness for the audit.

(Refer to Appendix 03 for example of audit program)

Changes to the overall audit plan and audit program

30. The overall audit plan and the audit program should be revised as necessary during the course of the audit. Planning is continuous throughout the engagement because of changes in conditions or unexpected results of audit procedures. The reasons for significant changes would be recorded.

Phase 2. Testing

Supply of final accounts dossiers

31. Before the start of an audit, the auditor would require the auditee entity to supply the whole set of final accounts dossiers. Upon receipt of the final accounts dossiers, the auditor and the entity should prepare a documents transfer-receipt minute for documentation. A set of final accounts dossiers is, as statutorily prescribed, composed of such documents and working papers as

· Request for approval of final accounts;

· Final accounts of investment;

· Legal documents on construction works, projects under audit;

· Construction contracts, contract liquidations with organizations, individuals involved in the project implementation;

· Minutes on test-transfer by phases and hand-over of work for the project as a whole;

· A-B finalized accounts, hand-over minutes of completed works for a project packages; and

· Such other related documents as designs, estimates, addenda, bid dossiers, as-built documents, logbooks...

32. As with sizeable projects (A, B Groups), before investigating documents, dossiers, final data and records, the auditor may use such procedures as observation, measurement, photographing or enquiry of user entities... As a consequence of these site activities, the auditor would take minutes or make reports as audit evidence for working papers in the documentation.

Work Contents of an Audit of Final Accounts of Investment

33. In the testing phase, the auditor would carry out the audit work according to the requirements, guidelines and instructions by the Ministry of Finance on the process of verifying final accounts of investment. The examination will focus on:

Legal Documents of Construction Project under Audit

· Review and check the list of written decisions and resolutions on project investment and legal documents realized during the construction process to relevant statutory regulations.

· Review the validity of project related documents with regards to the making, approval, authorization and type of the documents.

· Examine the legality and observance of bid regulations and service contracts entered into with consultants, constructors, suppliers and installers.

Upon examination of a project's legal documents, the auditor would comment on its compliance with the provisions of law on construction investment.

Investment Funds

· Review and check the structure and the amount of funds realized or settled through the years by sources to the approved budget.

· Verify the appropriate use of funds against the funds structure authorized in investment decisions.

· Examine whether the movement of the project's investment funds is in line with established regulation and authorization.

Upon investigating a construction project's sources of fund, the auditor would render an opinion on the allocation, settlement, lending and use of these funding sources.

Investment Costs

· Verify whether finalized construction and installation costs are in agreement with the approved estimates, testing minutes, as-built drawings, variation reports; assess the compliance with statutory regulations on the application of price indexes, costs norms, inflation rates, surcharges (for appointed contractors), the application of tender prices (for tender contractors) and the observance of rules on constructors selection (appointed or tender); and examine whether the types of used materials are those named in respective construction designs, estimates, and bid documents.

· Verify whether equipment costs are in agreement with the quantities and amounts specified in supply contracts, purchase invoices, payment vouchers, and actual deliveries; determine whether such incidental costs as transportation, custody, insurance, maintenance, etc are relevant to service contracts, invoices, vouchers and in accordance with related regulations; and whether established regulations on suppliers selection (appointed or tender) are complied with.

· Verify whether other costs are in agreement with the approved estimates, and in accordance with statutorily set indexes, norms and standards; and whether established regulations on suppliers selection (appointed or tender) are complied with.

Investment Items Disqualified as Part of Constructed Assets

· Identify the portion of investment costs which is disqualified as part of the constructed assets as declined by Employer entity under current statutory regulations in terms of substances, causes, and basis for the disqualification of these costs and the authorization of their exclusion from the constructed assets.

· Review the costs of damage caused on account of unforeseeable circumstances which are subject to exclusion from the costs of constructed assets in terms of substances and amounts as measured and quantified by insurance companies for write-off against the investment costs (where the assets are underwritten).

· Investigate the amount of damage given up as resolved by competent authorities for exclusion from the cost of constructed assets in terms of substances and amounts against the relevant resolution; and the authorization by competent agencies for exclusion of the amount from the constructed assets.

Costs of Constructed Assets

· Check the listings and costs of constructed assets, including fixed and current items which are handed over to user or custodian entities, to hand-over minutes.

· Review the allocation of other costs to respective assets.

· Verify investment costs from which fixed assets and current assets are constituted.

· Investigate the conversion of the constructed assets costs in reference to the price ruling on the hand-over date as advised by the Ministry of Transport in the case of a project requiring an investment funds conversion.

Receivables, Payables and Materials Left Over

· Verify payments made to respective contractors by items of work and cost to date, thereby to determine a listing of accounts due to and from respective contractors.

· Test balances of cash and bank and receipts to be handed over to the State budget.

· Quantify and value left over materials and equipment.

· Quantify and value items in use for management purposes.

Evidence

34. In conducting an audit, the auditor and the audit firm should obtain sufficient appropriate audit evidence to be able to draw reasonable conclusions on which to base the audit opinion on final accounts of investment. The gathering and processing of evidence by the auditor and the audit firm should be in accordance with VSA500, Evidence; VSA530, Audit Sampling and Other Alternative Procedures; and VSA250, Consideration of Laws and Regulations in an Audit of Financial Statements. (Refer to paragraphs 35, 36 and 37 for major guidance)

35. Audit evidence means all written data, documentation, information and recorded images and voices which are obtained by the auditor from various sources, both internal and external, by means of control tests and substantive procedures. The procedures applied by the auditor to collect audit evidence include investigation, observation, inquiry, confirmation, re-computation and analytical procedures. Where disagreement exists between evidences collected from various sources, the auditor should take into account applying further alternative audit procedures to settle such disagreement and arrive at final conclusions. If failing to gather sufficient appropriate audit evidence about an assertion, the auditor and audit firm would express a modified opinion

36. In gathering audit evidence, the auditor uses professional judgments to measure audit risk and design audit procedures to reduce audit risk to an acceptable level. When designing audit procedures, the auditor should determine appropriate means of selecting items from the population for testing. The means available to the auditor are:

1) Selecting all items (100% examination): This will be applied when the project is risky with indications of disputes, litigations or breaches of established regulations or has substandard works or when the client requires.

2) Selecting specific items: This will be applied to projects which are less risky, follow established procedures and policies or have a number of similar work items, etc. The auditor would only select items of significant values or with doubtful risk or apply random selection.

3) Statistical and non-statistical audit sampling: This will be applied to items with less probable error or with similar or repetitious nature. This method proves to be cost-effective but susceptible to audit risk.

37. The auditee entity is assumed to strictly comply with laws and regulations on construction investment. The auditor should work with professional due-care in detecting acts of non-compliance with laws and regulations which would cause misstatements material to the final accounts of investment.

The auditor should discuss any noncompliance with laws and regulations with the auditee entity and relevant competent authorities; should gather adequate appropriate evidence to support the degree of effect, material or immaterial, on the final accounts of investment. Upon detection of a material effect on the final accounts of investment which has not been revised or adjusted following the auditor's suggestion, the auditor and the audit firm would express a qualified opinion or an adverse opinion.

38. During the conduct of an audit, the auditor and audit firm use technicians other than employed by the audit firm, such as specialists in favor of the work part relevant to their professional competence. In this case the auditor and audit firm should adhere to VSA620, Using the Work of an Expert and VSA220, Quality Control for Audit Work. (Refer to paragraphs 39 and 40 for major guidance):

39. The quality of an audit depends on the qualification of auditors involves, the assignment of work and the outcome of such assignment:

a) The auditor, assistants and technicians should comply with the ethical standards, adhere to the principles of independence, integrity and objectivity; possess appropriate professional competence, prudence and confidentiality, have good professional behavior and comply with auditing standards.

b) The auditor should be tasked with works relevant to their professional competence, provided with adequate guidance and supervised on each step of work within a given audit process.

c) During the course of audit, any work beyond the auditor's capacity should be referred to specialists for advice. The auditor would refuse to accept a client request should it be against the provision of law or ethical standards.

40. As with a project or work which have been investigated or inspected by state agencies or involved with litigation or dispute, the auditor should have particular attention to the conclusion of such investigations or inspections or the settlement of the litigation/dispute and take into account the requests and petitions by Employer entity (Project management) for appropriate evidence for an audit opinion.

Obtaining representations from the auditor of the auditee entity

41. The auditor and audit firm should obtain evidence that the Director (or the leader) of the auditee entity acknowledges their responsibility for the fair presentation of the final accounts of investment in accordance with prevailing accounting standards and systems and responsibility for the adequate provision of final accounts dossiers in accordance with the provisions of law and management representations on the final accounts of investment. The auditor can obtain such evidence from relevant minutes of meetings with client entities or by obtaining a written representation from management or a signed copy of the management report. In this case, the auditor and audit firm should adhere to VSA 580, Management Representations. (Refer to paragraphs 42, 43, 44 and 45 for major guidance)

42. Written representations requested from management may be limited to matters that are considered either individually or collectively material to the financial statements. Regarding certain items it may be necessary for the auditor and audit firm to inform management of the auditor’s understanding of materiality.

43. The auditor should keep in the documentation representations by the Director or a representative of the auditee entity in the form of summary of oral discussions or written representations for audit evidence.

44. If management refuses to provide a representation that the auditor considers necessary, this constitutes a scope limitation and the auditor should express a qualified opinion or a disclaimer of opinion. In such circumstances, the auditor would evaluate any reliance placed on other representations made by management during the course of the audit and consider the degree of its effects on the final accounts of investment.

Phase 3. Conclusion

45. In concluding an audit, the auditor should implement the procedures that follow:

· Overall analyses and review of the audit results.

· Preparation of the auditor's report.

· Handling of works subsequent to issuance of the auditor's report.

Overall analyses and review of the audit results

46. Analytical procedures should be applied during the process of planning an audit, examining the final accounts of investment, gathering evidence and particularly of overally analyzing, reviewing the audit results before the formation of an audit opinion. The application of analytical procedures throughout an audit should adhere to VSA520, Analytical Procedures. (Refer to paragraphs 47, 48, and 49 for major guidance).

47. Overall review and analysis of the audit results will assist the auditor in asserting the conclusions achieved as a result of the examination of the final accounts of investment to express an opinion on the integrity and reasonableness of the final accounts of investment. The overall review and analytical procedures are also aimed to issues which require further investigations.

48. When overall reviews and analytical procedures identify significant fluctuations or inconsistent relationships, the auditor should further investigate and obtain adequate audit evidence about the audit conclusions.

49. The auditor and audit firm should review and assess conclusions reached as a consequence of collected evidence and use these conclusions to base their opinion on the final accounts of investment.

In expressing an opinion, the auditor and audit firm will measure the relevance of the final accounts of investment to the prevailing accounting standards and systems, the integrity and reasonableness of the final accounts of investment as well as the entity's compliance with the investment procedures and processes under the provisions of laws in implementing the project.

Reporting

50. The auditor's report on the final accounts of investment includes the basic elements of a financial statement auditor's report prepared in accordance with VSA700, The Auditor's report on Financial Statements, in the following layout:

a) Name and address of the audit firm

b) Reference number of report

c) Title of report

d) Addressee of report

e) Opening paragraph identifying:

· The objects of an audit of final accounts of investment; and

· The responsibility of the Director (or leader) of the auditee entity and that of the auditor and the audit firm.

f) Scope and basis paragraph stating:

· The auditing standards based on which to conduct the audit; and

· Works and procedures performed by the auditor in the audit;

g) Opinion of the auditor and audit firm on the final accounts of investment audited

h) Place and date of the auditor's report

i) The auditor's signature, auditor practice certificate number and audit firm's seal

51. Further, the auditor's report on the final accounts of investment covers the following particular contents:

· Legal basis and final accounts dossiers

· Audit results reached in relation to the reported amounts of the final accounts of investment, as opposed to the corresponding audited figures

· The auditor's recommendations to Employer entity and those parties concerned with the final accounts of investment

52. The audit basis and final accounts dossiers will constitute documents collected by and furnished to the auditor to perform the audit using appropriate audit approaches and draw conclusions for an opinion on the final accounts of investment. The audit results and the auditor's opinion are dependent on the legal basis and final accounts dossiers so collected and furnished and therefore the auditor should identify the legal basis and the final accounts dossiers in the Scope and Basis paragraph in the auditor's report.

The legal basis and final accounts dossiers include:

· Prevailing statutory regulations on management of construction investment;

· Relevant legal documents of the project; and

· Final accounts dossiers prepared in accordance with the provisions of law.

53. The results of an audit of final accounts of investment will provide a basis for the authorized approver of final accounts to verify the investment funds. The auditor will identify the investment accounts as a result of their audit work in respect of the following:

· Compliance with the investment procedures and processes in the course of a construction project;

· Investment funds;

· Construction investment costs;

· Items excluded from the costs of constructed assets;

· Costs of the assets handed over to user entities; and

· Outstanding receivables and payables and left over materials, equipment.

54. The auditor should identify the figures produced by the entity prior to the audit commencement (final accounts), figures adjusted subsequent to the auditor's suggestions (audit results) provided in the auditor's report to premise their expression of opinions and provision of recommendations.

55. Where differences exist between the final accounts of investment and the audit results, the auditor should then draw up an attachment, which breaks down the differences and provides an account therefor.

56. Where an amount advised by the auditor for adjustment is declined by the entity or accepted by the entity without subsequent adjustment being made to the final accounts of investment, the auditor should also draw such an attachment or should rather disclose the fact in the auditor's report.

57. In expressing an opinion in the auditor's report on the final accounts of investment, the auditor and audit firm should adhere to VSA 700, The Auditor's report on Financial Statements. (Refer to paragraphs 58 through 66 for major guidance).

58. Depending on the examination processes and results, the auditor and the audit firm can give one of the following types of opinions on the final accounts of investment:

· Unqualified opinion

· Qualified opinion

· Disclaimer of opinion

· Adverse opinion

Unqualified opinion

59. An unqualified opinion should be expressed when the auditor and the audit firm concludes that the final accounts of investment give a true and fair view, in all material respects, of the finalization of investment funds by the project under audit in accordance with the prevailing accounting standards and systems and relevant statutory regulations.

60. An unqualified opinion is also expressed in the cases where the final accounts of investment contain misstatements as detected by the auditor, which have, upon their recommendations, been adjusted by the entity and that the adjusted accounts are accepted by the auditor. The wording for this paragraph should be "In our opinion, the final accounts of investment, upon the adjustment made thereon at the auditor's recommendation, with the total invested fund of VND…, give a true and fair view, in all material respects, of the finalization of investment funds at the reporting date, in accordance with prevailing accounting standards and systems and relevant statutory regulations.

61. The unqualified opinion does not necessarily mean that the final accounts of investment are completely accurate but that they may contain certain misstatements, which, in the auditor's judgments, are not material. (Refer to Appendix 04)

Qualified opinion

62. A qualified opinion is expressed in the auditor's report when the auditor and the audit firm determine that the final accounts of investment only give a true and fair view of the finalization of investment funds by the entity should it be affected by the "subject to" (or "except for") factors discussed in the auditor's report. This also means that if such factors raised therein had material impacts on the final accounts of investment, these accounts would fail to give a true and fair view in all material respects.

"Subject to" factors shows matters that are material but not as certain as the issues resolved by an authorized approver of final accounts of investment in connection with the investment costs of a construction item or work of the project.

63. The "subject to" factors are normally associated with events predicted to be occurring in the future, which are beyond the auditor and the entity's controls, or matters remaining unidentified in prevailing statutory regulations the resolution of which rests with the jurisdiction of the person who resolves the matter. The expression of an opinion with "subject to" factor support the discharge of the auditor's responsibility in connection with the audit while still drawing the attention of users of the audited final accounts of investment for follow-up of any likely events or causing the authorized approver of the final accounts to formally resolve the issue.

Illustration of an auditor's report with "subject to" factors:

"In our opinion, in all material respects, the final accounts of investment upon the adjustment made thereon at the auditor's recommendation, with the total invested fund of VND… give a true and fair view, in all material respects, of the finalization of investment funds at the reporting date, in accordance with prevailing accounting standards and systems and relevant statutory regulations, subject to:

· The costs of Work Item A3 for which an addendum is pending approval in the amount of XY1VND as accepted by competent authorities;

· The intended costs for verifying the final accounts in the amount of XV2VND as will be approved by competent authorities when actually incurred; and

· The test-run costs in the amount of XY3VND as approved by competent authorities.

64. A qualified opinion should be expressed when the auditor concludes that an unqualified opinion cannot be expressed but that the effect of any disagreement with management, or limitation on scope is not so material and pervasive as to require an adverse opinion or a disclaimer of opinion. A qualified opinion should be expressed as being ‘except for’ the effects of the matter to which the qualification relates as "In our opinion, except for the effects (if any) of the matters referred to above, the final accounts of investment give a true and fair view, in all material respects,...

Disclaimer of opinion

65. A disclaimer of opinion should be expressed when the possible effect of a limitation on scope is so material and pervasive that the auditor is not furnished with sufficient final accounts dossiers in regards of such a large amount of items that the auditor is unable to express an opinion on the final accounts of investment, using a paragraph that reads "Because of the significance of the matters discussed in the preceding paragraph, we do not express an opinion on the final accounts of investment.”

An adverse opinion

66. An adverse opinion should be expressed when the effect of a disagreement is so material and pervasive to such a large amount of items that the auditor and the audit firm concludes that a qualification of the report is not adequate to disclose the misleading or incomplete nature of the final accounts of investment, using the paragraph that reads "In our opinion, due to the material effects of the matters referred to above, the final accounts of investment do not give a true and fair view, in all material respect,… ".

Whenever the auditor expresses an opinion that is other than unqualified, which are qualified, disclaimer of or adverse opinions, a clear description of all the substantive reasons should be included in the report and, unless impracticable, a quantification of the possible effect(s) on the final accounts of investment. Ordinarily, this information would be set out in a separate paragraph preceding the opinion paragraph.

Treatment of events subsequent to the auditor's report date

67. Where errors are detected in connection with the audit results or an event is found as having material effects on the expressed audit opinion subsequent to the date of the auditor's report on the final accounts of investment, the auditor and audit firm can take the actions that follow:

a) Where the auditee entity accepts to revise the final accounts of investment, the auditor would re-issue the auditor's report in regards of the adjusted final accounts of construction and keep the addressees of the change of opinion.

b) Where the entity would otherwise refuse to do so, the auditor would take all necessary measures to keep those who have received or will receive the audited final accounts of investment and the auditee entity promptly informed of the fact.

Documentation

68. The auditor should obtain and record in the audit file all documentation and information which are important in providing evidence to support the audit opinion and evidence that the audit was carried out in accordance with VSAs. The audit documentation should be sufficiently complete and detailed to provide other auditors or examiners/reviewers with an overall understanding of the audit.

The auditor should prepare and maintain documentation on an audit of final accounts of investment in accordance with VSA230, Documentation. (Refer to paragraphs 69 through 77 for major guidance)

69. The auditor should obtain and record in the audit file all documents and information in relation to:

a) The audit planning;

b) The audit performance: nature, timing and extent of conducted audit procedures;

c) The results of procedures conducted;

d) The conclusions drawn from the audit evidence obtained.

Audit documentation would include the auditor's reasoning on all significant matters which require the exercise of professional judgment, together with the auditor's conclusion thereon. In areas involving difficult questions of principle or judgment, documentation will record the relevant facts that were known by the auditor at the time the conclusions were reached. Audit documentation also records the results from tests and reviews of the quality of an audit by authorized persons as regulated by the audit firm.

70. Audit documentation is designed and organized in the format established by the audit firm. The auditor may utilize schedules, analyses, working papers and other documents prepared by the entity provided the auditor needs to be satisfied that those materials have been properly prepared. As required under the circumstances, the auditor should retain with the audit documentation the client's documents that the auditor finds necessary and essential for their opinion on the final accounts of investment.

71. Audit documentation should be prepared and arranged by respective clients and engagements according to the requirements and conditions of the auditor and the audit firm. The use of standardized working papers (checklists, specimen letters, standard working papers etc) may improve the efficiency with which such documentation is prepared and reviewed. They facilitate the delegation of work and control over quality.

72. Audit documentation should be prepared and arranged into:

· Permanent audit file; and

· Current audit file

74. Permanent audit files ordinarily include:

· Name and number of the documentation, date of preparation and filing.

· General information on the project and the auditee entity:

- Extracts or copies of important legal documents, agreements and minutes: project documents, investment decisions, design ratifications, budget estimations; tender plan resolutions; minutes of relevant management members meetings;

- Tax documents: written rules and policies applicable to the project as approved by competent authorities and documents on performance of annual tax obligations;

- Personnel and organization records: establishment decisions; names, addresses, functions and operation scope and organizational structure of the auditee entity; regulations on personnel and utilization of payrolls;

- Internal rules on management of construction investment: processes of work verification and settlement; and

- Other related documents.

· Audit contracts, contract appendixes (if any), contract liquidations.

· Information on preparers, verifiers and reviewers of audit documentation:

- Names of the auditor and assistants involved in the audit performance and documents preparation;

- Names of the reviewer and date of review; and

- Name of the approver and date of approval.

· Audit planning:

- Evidence of the audit strategy and planning process, including the audit program and any changes thereto;

- Evidence about changes in the accounting and internal control systems of the auditee entity; and

- Evidence and conclusions of inherence and control risk assessments and any revisions thereof;

· The final accounts of investment prepared by the auditee entity prior to the audit.

· A summary of the audit results and draft and final audit reports.

· Representations letters by the Director (or leader) of the auditee entity.

· Written confirmations by the auditee entity and a third party.

· Other documents.

74. Current audit files ordinarilly include:

· The audit program and related procedures performed and the results thereof.

· Documents and records pertaining to construction works and items, blue prints. individual estimates, tender invitations, test minutes, as-built drawings, work accounts.

· Computations by technicians.

· Working minutes in details.

· Other documents.

75. The auditor and the audit firm should keep the audit documentation confidential and safeguarded. Audit documentation should be retained over a period of 10 years or longer to meet the need of the audit practice and in accordance with the statutory regulations on the maintenance and filing of accounting documents and guidelines established by the accountancy bodies and audit firm. Audit documentation should be arranged and filed in a proper and orderly fashion to facilitate the accessibility and reference and gathered at the firm's achieve office. Where an audit firm has branches or offices in the localities, audit documentation should be kept at the office where the auditor's report is signed and stamped.

76. Audit documentation is the property of the auditor and audit firm. The client and third parties are entitled to access to and use of portion or extracts of the documentation upon the consents of the Director of the audit firm or otherwise under statutory or professional requirements. In no case is audit documentation a substitute for the client's accounting records or final accounts of investment.

77. As with an audit of the final accounts of investment of a C-group project, the audit firm should adhere to the guidelines provided for in paragraphs 68 through 76 of this standard to make the documentation taking into account the size of the project under audit.

78. Appendices:

Appendix 01 - Audit contract

Appendix 02 - Overall audit plan

Appendix 03 - Audit program

Appendix 04 - Auditor's report (unqualified opinion).

Appendix 01

Example OF Audit Contract

(For guidance and reference)

-------------------------------------

Audit firm ….. | SOCIALIST REPUBLIC OF VIETNAM
Address, tel. and fax, email… | Independence - Freedom - Happiness
No. /HDKT | -------------------------------------------------
 | …, day … month … year …

Audit contract

(Audit of Final Accounts of Investment)

Project .................................................

of ......................................................

· Pursuant to the Economic Contract Ordinance and Decree No... dated… of the Government specifying the implementation of the Economic Contract Ordinance;

· Pursuant to Decree No. 105/2004/ND-CP dated 30 March 2004 of the Government on independent audit;

· Pursuant to Decree No… dated… of the Government providing for investment and construction management;

· In conformity with VSA 210, Term of Audit Engagement; and VSA 1000, Audit of Final Accounts of Investment.

Party A: Company (Project Management)………(hereinafter referred to as Party A)

Represented by:………………………………………….............

Position:.…………………………………………………………

Tel.:.……………………………………………………………...

Fax:.……………………………………………………………...

Address:.…………………………………………………………

Account No.:………… At Bank of ………………………..........

Party B: Audit Firm……………………… (Hereinafter referred to as Party B)

Represented by:………………………………………………….

Position:.…………………………………………………………

Tel.:.……………………………………………………………...

Fax:.……………………………………………………………...

Address:.…………………………………………………………

Account No.:……………… At Bank of ...……………………...

The parties hereby agree upon the following terms and conditions:

Article 1: Description of Services

Party B shall provide Party A with an audit of the final accounts of investment of Project… of...

Article 2: Governing Laws and Standards

The engagement is conducted in accordance with Vietnamese Accounting Standards and Vietnamese Standards on Auditing and in conformity with legal documents issued by the State for use in the field of capital construction, taking into account Party A’s circumstances and written agreements reached during the implementation. The audit results shall be objective, practical and confidential.

Those standards require that Party B plan and perform the audit to obtain reasonable assurance that the final accounts of investment are free of material misstatement. An audit includes examination, on a test basis, of evidence relevant to the amounts and disclosures in the final accounts of investment.

Due to the inherent limitations associated to an audit and the accounting and internal control systems, there might be risks that are beyond the capacity of the auditor and the audit firm in the detection of material misstatement.

Article 3: Responsibilities of the Parties

3.1. Party A shall:

· retain and manage accounting vouchers and books, estimation documents, blue prints, final accounts and other dossiers and documents on the project as statutorily required;

· supply Party B, in a timely manner, sufficient information and documents relating to the audit in accordance with the prevailing regulations, including project investment decisions, technical designs, budget estimations, as-built drawings, verification minutes, logbooks, A-B finalizations, final accounts of investment and other dossiers and records relating to the project and assume accountability for documents delivered to Party B,

· delegate responsible personnel to work with Party B to explain and measure work contents as may be required by Party B;

· formally sign and stamp the final accounts of investment prior to producing them to Party B. The true and fair presentation of the financial statements and presentation of related information is the responsibility of Party A. This responsibility requires that the accounting and internal control systems should be appropriate, the selection and application of accounting policies adequate and the safeguarding of assets proper;

· require from time to time a written confirmation from Party A on the reliability of documents and information provided;

· delegate responsible personnel to work with and give Party B access to all accounting books and records, documents and other information required for the audit;

· facilitate Party B's observation and survey at site as may be required by Party B; and

· make full payment of the audit fee to Party B on a contractual basis.

3.2. Party B shall:

· ensure to follow the prevailing standards on auditing (as specified in Article 2);

· develop and inform Party A of the work contents and audit plan; implement the work according to plan and with respect to the principles of independence, objectiveness and confidentiality;

· keep regular communication and discussion with Party A for settlement of queries in the audit and meet the time table and work quality mutually agreed; and

· deliver the auditor's report to Party A as scheduled and assume responsibility for the integrity, objectivity, and validity of the information and data disclosed in the auditor's report;

Article 4: Reporting

Upon completion of the audit, Party B shall deliver to Party A:

· An auditor's report; and

· A management letter (if applicable) which discusses the findings and recommendations concerning the weaknesses noted aiming to further improving the accounting and internal control systems.

The auditor's report and management letter (if any) shall be prepared in… copies. Party A shall retain…. copies and Audit Firm… copies.

Article 5: Fee and Payment Method

· The total fee is:................... (In words:………………………)

· Payment of the fee shall be made… (As agreed).

The fee shall be paid either in cash or by transfer and billed in Vietnam dong (VND).

Article 6: Commitments and Due Dates

Both parties commit to implement all articles as set forth herein. During the implementation, either party should be kept promptly informed of any problems that might obstruct the successful completion of this contract to discuss possible solutions. Information shall be directed to the other party in writing at the above address.

The audit shall be due for completion within… days beginning...

Article 7: Effectiveness, Language and Duration of Contract

This contract shall be made in… copies and shall come into force upon the second signature and stamp. Either party shall retain… copies in Vietnamese.

This contract shall remain in effect until certification of completion or cancellation of contract as may be agreed by both parties.

Party B | Party A
Audit firm | .............................................
Director | Director
(Full name, signature and seal) | (Full name, signature and seal)

Appendix 02

EXAMPLE OF OVERALL AUDIT PLAN

(for guidance and reference)

-------------------------------------

Audit firm

OVERALL AUDIT PLAN

Client entity: | Prepared by | Date
Project: | Approved by | Date

1. Information about the client and the project:

Client name:.......................................................................................................................

Head office: ......................................................................................................................

Phone no: ...................... Fax no:......................Email:......................................................

Tax code: ..........................................................................................................................

Operation license (Investment license, business registration certificate)........................

Project name: ...................................................................................................................

Total investment: Construction: ..................................................................................

Equipment: .....................................................................................

Others: ............................................................................................

Investment fund: State budget: ....................................................................................

Loan: Local: ....................................................................................

Overseas: ..............................................................................

Others: .............................................................................................

Project size: ......................................................................................................................

Location:……....................................................................................................................

Commencement date: .................................... Completion date:......................................

Major civil works and items:

No | Works and items | Approved estimates | Final accounts | Contract type
 |  |  |  | Package contract | Adjusted contract | Appointed contract
 | Work item A |  |  |  |  |
 | Work item B |  |  |  |  |
 | ....... |  |  |  |  |

Project management:............................................................................

Contractors:.......................................................................................................................

Constructors:......................................................................................................................

Suppliers: ..........................................................................................................................

Consultants: ......................................................................................................................

Major change and adjustment during the project implementation: ...........................................................................................................................................

Special events affecting the project operation:……………..............................................

Transaction bank/Financing agency: ……………………….............................…...........

Client key personnel involved:

Full name | Position | Degree | Notes

Summary on client internal controls:…………………………........................................

Managerial capacity:…………………………….............................................................

2. Understanding of accounting and internal control systems:

Based on the review of the client's final accounts of investment and understanding of its business to consider the level of effects on the preparation of final accounts of investment in terms of:

+ the accounting policies adopted by the entity and changes in those policies:.................

+ the effect of new accounting and auditing policies: ..…............

+ the accounting staff: ……………..............................................

+ Technical and management personnel:……..............................

+ Reporting requirement:...............................................................

Assessing the control environment, accounting system, and internal controls as reliable and effective:

High Medium Low

3. Risk assessment and materiality measurement:

Risk assessment:

+ Inherent risk:

High Medium Low

+ Control risk:

High Medium Low

+ Assessment of internal controls operations:

Materiality measurement:

Key indicators for measuring materiality levels include:

-

Total investment

-

Total estimates

-

Construction costs

-

Equipment costs

-

Other costs

Reason for choice of materiality level: .........................................

Assessment of materiality levels for each audit objective….........

The possibility of material misstatement from the auditor experience for the project; and the identification of complex accounting transactions, costs and civil works/items.

- Account audit approach:

+ Sample test..................................................................................

+ Key item test...............................................................................

+ 100% examination .....................................................................

4. Co-coordinated direction, supervision and review

The involvement of legal and other experts

Timing schedule:.......................................................……............

Staffing requirement: ....................................................................

+ In-charge director (deputy director)...........................................

+ In-charge manager ....................................................................

+ Audit team head .........................................................................

+ Audit assistant 1 ........................................................................

+ Audit assistant 2 ........................................................................

5. Other matters

- Conditions requiring special attention:.....................................

- The terms of the engagement and any statutory responsibilities:..........................

- The nature and timing of reports or other communication with the entity:..............…....................................................................

6. Overall audit plan summary:

No. | Significant items | Inherent risk | Control risk | Mat'lity level | Audit approach | Audit procedures | Ref.
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 | ....... |  |  |  |  |  |

- General classification of Client:

Very important Important Not important

- Other: ………………………………………………………

Appendix 03

EXAMPLE OF AUDIT PROGRAM

(for guidance and reference)

------------------------------------------------------------------------------

AUDIT FIRM:

construction costS AUDIT PROGRAM

Client entity: | Prepared by | Date
Project | Approved by | Date

Determination of detailed risk

Detailed risks are identified in this audit program are as follows:

No. | Detailed risk | Audit approach | Audit procedures | Work performer | Assessment/ Reference

(These risks are also identified during audit planning)

SUBSTANTIVE PROCEDURES

This program is subject to revision or supplementation if it is in the audit team's opinion that the procedures incorporated into the program are not inclusive of all relevant inherent considerations or are inadequate with the lack of instructive information about materiality concerning this type of costs in the circumstances for each audit.

GENERAL AUDIT PROCEDURES

1. GENERAL EXAMINATION OF CONSTRUCTION COSTS

2. DETAILED EXAMINATION OF CONSTRUCTION COSTS

3. .............

 | Specific audit procedures | Performer | Reference
1 | GENERAL EXAMIN. OF CONSTRUCTION COSTS |  |
 | A. Collect construction costs summaries by years |  |
 | 1. Check addition |  |
 | 2. Reconcile addition to ledgers and final accounts |  |
 | B. Perform analysis procedures on construction costs |  |
 | 1. Check movement of construction costs to approved estimates by items. |  |
 | 2. Assess examination results |  |
2 | DETAILED EXAMIN. OF CONSTRUCTION COSTS |  |
 | A. Upon analysis of construction costs, examine and check evidence that follows: |  |
 | 1. Costs sheets |  |
 | 2. Bank vouchers on settlement and allocation |  |
 | 3. Summary of payments to constructors |  |
 | 4. Assessment of examination results and confirmation that construction costs are all accounted for. |  |
 | B. Examine construction costs of civil works to ensure that: |  |
 | 1. Finalized works agrees with costs incurred and are as statutorily regulated. |  |
 | 2. Adopted prices are as statutorily and internally mandated. |  |
 | 3. Adopted norms are as statutorily and internally mandated. |  |
 | 4. Adopted rates of inflation, surcharge, materials compensation are as statutorily and internally prescribed. |  |
 | 5. Assess test results |  |

Appendix 04

EXAMPLE OF UNQUALIFIED REPORT

-------------------------------------------------

XYZ audit firm

(Address, tel. and fax, email...)

No...

Auditor's Report
Re. Final Accounts of Investment

Project...........................................

of ABC Project Management

To: ABC Project Management

We have audited the final accounts of investment of Project… prepared on… by ABC Project Management set out on pages… to…

1. Respective Responsibilities of the Project Management and Auditors

These final accounts of investment are the responsibility of the Project management. Our responsibility is to express an opinion on these final accounts based on our audit.

2. Audit Scope and Basis
Legal Basis

(Indicate the legal documents issued by the State governing the investment and construction management)

Final accounts dossiers

(Indicate the documents making up the final accounts dossiers supplied to auditors)

Basis of Opinion

We conducted our audit in accordance with Vietnamese Standards on Auditing. Those standards require that we plan and perform the audit to obtain reasonable assurance that the final accounts of investment are free of material misstatement.

On the basis of the documents you supplied, we reviewed the final accounts of investment of Project… of ABC Project management in accordance with (Circular No. 45/2003/TT-BTC dated May 15, 2003 of the Ministry of Finance), including the following items of work:

- Review of project legal documents;

- Investigation of investment funds;

- Verification of construction costs;

- Verification of equipment costs;

- Verification of other costs

- Determination of costs excluded from constructed assets;

- Test of assets handed over for use; and

- Test of outstanding debtors and creditors, materials and equipment left over.

To perform the foregoing items of work, we reviewed accounting documents and records relating to the project, verified the final costs of bid packages, and determined other costs. Our work also included reconciling the amount of work completed with approved designs and estimates, variation forecasts, verification minute, as-built drawings and checking adopted norms, local indexes and approved price of construction and other testing procedures as we considered necessary in the circumstances.

3. Audit results

Background of the project: Disclose a project overview

Final accounts dossiers: (Whether documents are sufficient or insufficient? Whether auditors were engaged in compiling the final accounts dossiers?)

Legality of the project investment process:

Lists and contents of legal documents:

(State whether or not lists and contents of legal documents with regards to project investment are in accordance with current statutory regulations).

Validity and implementation of the economic contract:

(State whether or not implementing the construction contract is in accordance with the current statutory regulations).

Funds for construction investment:

Resources

 |  |  |  |  | Unit: VND
Items |  | Approved Investment | Actual
 |  |  | Per final accounts | Audit results | Difference (*)
 | 1 | 2 | 3 | 4 | 5 = 4 - 3
- | State budget |  |  |  |
- | Loan fund |  |  |  |
- | Others |  |  |  |
Total |  |  |  |  |

Causes of differences (if any)

Investment Costs

 |  |  |  |  | Unit: VND
No. | Items | Approved estimates | Actual
 |  |  | Per final accounts | Audit results |  | Difference (*)
1 | 2 | 3 | 4 | 5 |  | 6 = 5 - 4
 | Construction costs |  |  |  |  |
 | Equipment costs |  |  |  |  |
 | Other costs |  |  |  |  |
 | Contingencies |  |  |  |  |
 | Total |  |  |  |  |

Investment Costs Proposed to be Excluded from Constructed Assets

 |  |  |  |  | Unit: VND
No. | Items | Per final accounts | Audit Results | Difference (*) | Note
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
1 | Cost ...... |  |  |  |
2 | Cost...... |  |  |  |
 | Total |  |  |  |

Cost of Constructed Assets

 |  |  |  |  | Unit: VND
No. | Items | Per final accounts | Audit results | Difference (*) | Note
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
1 | Fixed assets |  |  |  |
2 | Current assets |  |  |  |
 | Total |  |  |  |

Debtors and Creditors

 |  |  |  |  | Unit: VND
No. | Creditor and debtor | Per final accounts | Audit results | Difference (*) | Note
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
I | Debtor |  |  |  |
II | Creditor |  |  |  |

Costs of Materials and Equipment Left Over:

 |  |  |  |  | Unit: VND
No. | Items | Per final accounts | Audit results | Difference (*) | Note
1 | 2 | 3 | 4 | 5 = 4 - 3 | 6
I | Materials |  |  |  |
II | Equipment |  |  |  |

(*) For noted differences, there should be an appendix for causes.

4. Disclosure of reasons: This is required if the opinion (paragraph 5) is either a qualified, adverse, or disclaimer of opinion (as guided in paragraphs 62, 65 and 66 herein).

5. Opinion:

On the basis of the documents and information you supplied, in our opinion, the accompanying final accounts of investment with the total amount of… give a true and fair view, in all material respects, of the settled investment costs at the accounts date and in accordance with the current accounting standards and systems and relevant statutory regulations.

6. Recommendations:

…………………………………………………………………...………………………………………………………………………..………………………………………………………………………..

 | ..., day… month… year...
 | XYZ audit firm
Auditor | Director
(Full name and signature) | (Full name, signature and seal)
CPA Certificate No... | CPA Certificate No...


Tên chuẩn mực

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN QUỐC TẾ

STT | Tên viết tắt | Tên đầy đủ tiếng anh
01 | ISA 200 | Overall objectives of the independent auditor and the conduct of an audit in accordance with international standards on auditing
02 | ISA 210 | Agreeing the terms of audit engagements
03 | ISA 220 | Quality control for audit of financial statements
04 | ISA 230 | Audit documentation
05 | ISA 240 | The auditor’s responsibilities relating to fraud in audit of finalcial statements
06 | ISA 250 | Consideration of laws and regulations in an audit of financial statements
07 | ISA 260 | Communication with those charged with governance
08 | ISA 265 | Communicating deficiencies in internal control to those charged with governance and management
09 | ISA 300 | Planning an audit of financial statements
10 | ISA 315 | Identifying and Assessing the Risks of Material Misstatement through Understanding the Entity and Its Environment
11 | ISA 320 | Materiality in planning and ferforming an audit
12 | ISA 330 | The auditor’s responses to assessed risks
13 | ISA 402 | Audit considerations relating to an entity using a service organization
14 | ISA 450 | Evaluation of misstatements indentified during the audit
15 | ISA 500 | Audit evidence
16 | ISA 501 | Audit evidence-specific considerations for selected items
17 | ISA 505 | External confirmations
18 | ISA 510 | Initial audit engagements-opening balances
19 | ISA 520 | Analytical procedures
20 | ISA 530 | Audit sampling
21 | ISA 540 | Auding accounting estimates, including fair value accounting estimates, and related disclosures
22 | ISA 550 | Related parties
23 | ISA 560 | Subsequent events
24 | ISA 570 | Going concern
25 | ISA 580 | Written representations
26 | ISA 600 | Special considerations-audits of group financial statements (including the work of component auditors)
27 | ISA 610 | Using the work of internal auditors
28 | ISA 620 | Using the Work of an Auditor’s Expert
29 | ISA 700 | Forming an Opinion and Reporting on Financial Statements
30 | ISA 705 | Modifications to the Opinion in the Independent Auditor’s Report
31 | ISA 706 | Emphasis of Matter Paragraphs and Other Matter Paragraphs in the Independent Auditor’s Report
32 | ISA 710 | Comparative Information—Corresponding Figures and Comparative Financial Statements
33 | ISA 720 | The Auditor’s Responsibilities Relating to Other Information in Documents Containing Audited Financial Statements
34 | ISA 800 | Special Considerations—Audits of Financial Statements Prepared in Accordance with Special Purpose Frameworks
35 | ISA 805 | Special Considerations—Audits of Single Financial Statements and Specific Elements, Accounts or Items of a Financial Statement
36 | ISA 810 | Engagements to Report on Summary Financial Statements
37 | ISQC | International Standard on Quality Control (ISQC) 1, Quality Controls for Firms that Perform Audits and Reviews of Financial Statements, and Other Assurance and Related Services Engagements
38 |  | Code of Ethics for Professional Accountants
39 | ISRE 2400 | Engagements to Review Financial Statements
40 | ISRE 2410 | Review of Interim Financial Information Performed by the Independent Auditor of the Entity
41 | ISAE 3000 | Assurance Engagements Other than Audits or Reviews of Historical Financial Information
42 | ISAE 3400 | The Examination of Prospective Financial Information
43 | ISAE 3402 | Assurance Reports on Controls at a Service Organization
44 | ISRS 4400 | Engagements to Perform Agreed-Upon Procedures Regarding Financial Information
45 | ISRS 4410 | Engagements to Compile Financial Information


Luat DN 60.2005 ban tieng anh

NATIONAL ASSEMBLY ------- | SOCIALIST REPUBLIC OF VIET NAM Independence - Freedom - Happiness ----------
No. 60/2005/QH11 | Hanoi, November 29, 2005

LAW

ON ENTERPRISES

Pursuant to the 1992 Constitution of the Socialist Republic of Vietnam, which was amended and supplemented under Resolution No. 51/2001/QH10 of December 25, 2001, of the Xth National Assembly, the 10th session;
This Law provides for enterprises.

Chapter I

GENERAL PROVISIONS

Article 1.- Scope of regulation

This Law provides for the establishment, management organization and operation of limited liability companies, joint-stock companies, partnerships and private enterprises (hereinafter referred collectively to as enterprises) of all economic sectors; and groups of companies.

Article 2.- Subjects of application

1. Enterprises of all economic sectors.

2. Organizations and individuals involved in the establishment, management organization and operation of enterprises.

Article 3.- Application of the Enterprise Law, treaties and relevant laws

1. The establishment, management organization and operation of enterprises of all economic sectors shall comply with the provisions of this Law and other relevant laws.

2.In specific cases where the establishment, management organization and operation of enterprises are provided for in other laws, the provisions of those laws shall apply.

3. Where treaties to which the Socialist Republic of Vietnam is a contracting party contain provisions different from those of this Law, the provisions of such treaties shall apply.

Article 4.- Interpretation of terms

In this Law, the following terms shall be construed as follows:

1. Enterprise means an economic organization that has its own name, assets, stable transaction office and has been lawfully registered for the purpose of conducting business.

2. Business means the continuous implementation of one, several or all of stages of an investment process, from the production to the sale of products or provision of services on the market for profit purposes.

3. Valid dossier means a dossier that comprises all documents as required by this Law, whose contents are completely filled in as required by law.

4. Capital contribution means the transfer of assets into a company so as to become an owner or joint owners of the company. Assets used for capital contribution can be Vietnamese currency, freely convertible foreign currency, gold, value of land use rights, value of intellectual property rights, technology, technical know-how, or other types of assets that are contributed to the capital of a company by its members and stated in the company's charter.

5. Capital share means the ratio of capital contributed by an owner or joint owners of a company to its charter capital.

6. Charter capital means the amount of capital that is contributed or committed to contribute within a definite period by members or shareholders of a company and is stated in that company's charter.

7. Legal capital means the minimum amount of capital that is required by law for an enterprise to be established.

8. Voting capital means the capital share or equity of which the owner shall have the right to vote on matters falling under the deciding competence of the Members' Council or the Shareholders' Meeting.

9. Dividend means the net profit in terms of money or asset paid to the owner of each share from residual profit of the company after financial obligations have been performed.

10. Founding member means an organization or individual that makes capital contribution, participates in formulating, approves and signs the original charter of a limited liability company or partnership.

11. Shareholder means a person owning at least one share issued by a joint-stock company.

Founding shareholder means a shareholder that participates in formulating, approves and signs the original charter of a joint-stock company.

12. General partner means a member who is responsible for all obligations of a partnership with all of his/her own property.

13. Enterprise manager means the owner, director of a private enterprise, general partner of a partnership, chairman of the Members' Council, president of the company, member of the Management Board, director or general director or another important managerial position provided for in the company's charter.

14. Authorized representative means an individual who is authorized in writing by a member organization of a limited liability company or a shareholder-organization of a joint-stock company to exercise its rights in the company in accordance with the provisions of this Law.

15. A company is considered a parent company of another company when it is:

a/ Owning more than 50% of charter capital or total number of ordinary shares issued by the other company;

b/ Having the right to appoint or dismiss directly or indirectly a majority of or all members of the Management Board, director or general director of the other company;

c/ Having the right to decide on amendments and/or supplements to the charter of the other company.

16. Reorganization of an enterprise means the division, separation, consolidation, merger or transformation of an enterprise.

17. Related persons means organizations and individuals that have direct or indirect relationships with an enterprise in the following cases:

a/ Parent company, its managers and other persons who are competent to appoint managers of its subsidiary company;

b/ Subsidiary company in relation to its parent company;

c/ Persons or group of persons who are capable of dominating the decision-making process or operations of an enterprise through management bodies in that enterprise;

d/ Enterprise managers;

e/ Wife, husband, father, adoptive father, mother, adoptive mother, child, adopted child, or sibling of an enterprise manager or a member or shareholder holding dominant capital share or shares.

f/ Individuals who are authorized representatives of those specified at Points a, b, c, d, e, of this Clause;

g/ An enterprise where persons specified at Points a, b, c, d, e, f and h of this Clause hold shares to the level that they can control the decision-making process of the management bodies of the enterprise;

h/ Any group of persons who agree to take concerted actions to take over the capital contribution, shares or benefits, or control the decision-making process of the company.

18. State-owned capital contribution means the capital contribution originating from the state budget and other state capital sources and held by a state agency or economic organization in the capacity as representative of its owner.

State-owned share means a share paid with capital from the state budget or other state capital sources and held by a state agency or economic organization in the capacity as representative of its owner.

19. Market price of the capital contribution or share means the transactional price in the security market or price defined by a professional valuation organization.

20. Nationality of an enterprise means the nationality of a country or territory where such an enterprise is established and registered.

21. Permanent address means the address of the head office of an organization, permanent residence address or office address or any other address of an individual that is registered with the enterprise as contact address;

22. State enterprise means an enterprise of which over 50% of charter capital is owned by the State.

Article 5.- State guaranty toward enterprises and their owners

1. The State recognizes the long lasting existence and development of all types of enterprise defined in this Law; ensures equality of enterprises before law regardless of form of ownership and economic sector; and recognizes the lawful profitability of business activities.

2. The State recognizes and protects ownership rights over properties, invested capital, income, rights and other lawful interests of enterprises and their owners.

3. The lawful property and invested capital of enterprises and their owners shall be neither nationalized nor expropriated by administrative measures.

In extremely necessary cases where assets of enterprises are compulsorily purchased or requisitioned for the reason of national defense, security or national interest, those enterprises shall be paid or compensated at the market prices of these assets at the time of compulsory purchase or requisition. Payment and compensation must ensure the enterprises' interests and nondiscrimination between types of enterprise.

Article 6.- Political and socio-political organizations in enterprises

1. Political and socio-political organizations within enterprises shall operate within the framework of the Constitution and laws as well as charters of these organizations which are in accordance with the provisions of law.

2. Enterprises are obliged to respect and create favorable conditions for their laborers to establish and participate in organizations defined in Clause 1 of this Article.

Article 7.- Business lines and conditions

1. Enterprises of all economic sectors shall be entitled to conduct any business lines that are not banned by law.

2. Enterprises may conduct business lines that are subject to certain conditions as required by the investment law and other relevant laws only if they meet all of such conditions.

Business conditions are requirements that enterprises must satisfy or fulfill in order to conduct a specific business line and are manifested in forms of business license, certificate of satisfaction of business conditions, practice certificate, certificate of professional liability insurance, requirement on legal capital or other requirements.

3. Any business activities that may cause adverse impacts on national defense, security, social order and safety, historical traditions, culture, ethics, fine practices and customs of Vietnam, health of the people, destroy natural resources or degrade the environment are strictly prohibited.

The Government shall specify the list of banned business lines.

4. The Government shall review and assess periodically all or some of business conditions; cancel or propose to cancel any business condition that is no longer appropriate; amend or propose to amend any business condition that is irrational; issue, or propose the issuance of, new business conditions to meet the requirements of state management.

5. Ministries, ministerial-level agencies, People's Councils and People's Committees at all levels are not allowed to prescribe conditional business lines and business conditions.

Article 8.- Rights of enterprises

1. To enjoy business autonomy; take initiative in choosing business lines, localities, and forms of business and investment; take initiative in expanding business in terms of size and business line; to be encouraged, given incentives, and facilitated by the State to produce or provide public products or services.

2. To choose forms and methods of mobilizing, distributing and utilizing capital.

3. To take initiative in the search for markets, customers, and in signing contracts.

4. To conduct import and export business.

5. To recruit, hire and use laborers to meet business requirements.

6. To apply, on their own initiative, modern science and technology in order to raise business efficiency and competitiveness.

7. To enjoy autonomy in deciding on business affairs and internal relations.

8. To possess, use and dispose of their assets.

9. To deny any requests for supply of resources that are not provided for by law.

10. To lodge complaints and denunciations in accordance with the law on complains and denunciations.

11. To participate in legal proceedings directly or via authorized representatives.

12. Other rights as provided by law.

Article 9.- Obligations of enterprises

1. To conduct business activities within business lines recorded in the business registration certificates; ensure business conditions as required by law when conducting conditional business lines.

2. To organize accounting work, make and submit truthful and accurate financial statements on time in accordance with the law on accounting.

3. To register tax identification numbers, declare and pay tax and perform other financial obligations according to law.

4. To ensure rights and interests of laborers in accordance with the law on labor; ensure that social insurance, health insurance and other insurance are given to laborers in accordance with the law on insurance.

5. To assure and be liable for the quality of goods and services to meet standards as registered or published.

6. To implement the statistical regime in accordance with the law on statistics; report periodically on information relating to enterprises and their financial status to competent state agencies according to set forms; correct and supplement any declared or reported information that are found incorrect and insufficient afterward.

7. To abide by the laws on national defense, security, public order and safety, protection of natural resources, environment, historical and cultural places, and famous landscapes.

8. Other obligations as provided for by law.

Article 10.- Rights and obligations of enterprises that produce or provide public goods or services.

1. To have rights and obligations as provided in Articles 8 and 9 and elsewhere in this Law.

2. To account and cover expenses according to bid prices or collect service charges according to regulations of competent state agencies.

3. To be given adequate time for producing or providing goods or services so as to recover invested capital and earn reasonable profits.

4. To produce or provide goods or services with adequate quantity and proper quality within committed time limits at prices or charges set forth by competent state agencies.

5. To ensure equal and favorable conditions for every customer.

6. To be responsible to law and customers for the quantity, quality, provision conditions, prices or charges of provided goods or services.

7. Other rights and obligations as provided for by law.

Article 11.- Prohibited acts

1. Granting business registration certificates to persons who are not eligible or refusing to grant such certificates to those who are eligible under this Law;- causing delay, trouble, obstacle and harassment to business registration applicants and to business activities of enterprises.

2. Doing business in the form of unregistered enterprises or continuing to do business after having the business registration certificate withdrawn.

3. Submitting business registration dossiers containing untruthful or inaccurate information; registering changes in the business registration dossiers either with untruthful and inaccurate information or not in time.

4. Faking the amount of registered capital; failing to contribute an adequate capital amount within the time limit as committed; fix the value of assets contributed as capital not true to their actual value.

5. Conducting illegal activities, committing frauds; conducting business lines banned by law.

6. Conducting conditional business lines when not yet meeting all business conditions required by law.

7. Preventing owners, members and shareholders of enterprises from exercising their
rights as provided by this Law and the company's charter.

8. Other acts prohibited by law.

Article 12.- Regime of preservation of documents of enterprises

1. Depending on their types, enterprises must preserve the following documents:

a/ Company's charter and its amendments or supplements; internal management rules; members or shareholders registration book;

b/ Business registration certificate; titles of protection of industrial property rights; product quality registration certificates; licenses or permits and other certificates;

c/ Documents and papers certifying ownership of the company's assets;

d/ Minutes of meetings of the Members' Council, Shareholders' Meeting, Management Board; decisions of the enterprise;

e/ Prospectus for issuance of securities;

f/ Reports of the Control Board, conclusions of inspection bodies and independent auditing organizations;

g/Accounting books and documents and annual financial statements;

h/ Other documents as provided for by law.

2. Enterprises must preserve all documents specified in Clause 1 of this Article at their head offices; the duration of preservation shall comply with the provisions of law.

Chapter II

ESTABLISHMENT OF ENTERPRISES AND BUSINESS REGISTRATION

Article 13.- The right to establishment, capital contribution, share buying and management of enterprises

1. Vietnamese and foreign organizations and individuals shall be entitled to establish and manage enterprises in Vietnam in accordance with this Law, except those stated in Clause 2 of this Article.

2. The following organizations and individuals shall not be entitled to establish and manage enterprises in Vietnam:

a/ State agencies and units of the people's armed forces in case they use state assets to set up enterprises for making their own profits;

b/ Cadres, public servants as provided for in the law on cadres and public servants;

c/ Officers, non-commissioned officers, professional army members, defense workers at agencies or units of the Vietnam People's Army; officers, professional non-commissioned officers working in agencies or units of the Vietnam People's Police;

d/ Leading officials, managers in enterprises with 100% state-owned capital, excluding those who are appointed as authorized representatives to manage state-owned capital contributions in other enterprises:

e/ Minors; persons whose civil act capacity is restricted or lost;

f/ Persons who are serving an imprisonment penalty or prohibited from doing business by the Court;

g/ Other cases as provided for by the law on bankruptcy.

3. Organizations and individuals shall be entitled to buy shares from joint-stock companies, make capital contribution to limited liability companies or partnerships in accordance with this Law, except those stated in Clause 4 of this Article.

4. The following organizations and individuals shall not be entitled to buy shares from joint-stock companies and make capital contribution to limited liability companies or partnerships:

a/ State agencies and units of the people's armed forces in case they use state assets to set up enterprises for making their own profits:

b/ Persons who shall not be entitled to contribute capital to enterprises as provided for in the law on cadres and public servants.

Article 14.- Contracts signed prior to business registration

1. Founding members and shareholders or their authorized representatives may enter into contracts in service of enterprise establishment before making business registration.

2. All rights and obligations resulting from contracts stated in Clause 1 of this Article shall be taken over by the enterprises that are established afterward.

3. If the enterprises fail to be established, the contract-signing persons stated in Clause 1 of this Article shall be solely or jointly liable for the performance of such contracts.

Article 15.- Order of business registration

1. Persons decided to establish an enterprise must submit a complete business registration dossier as provided for by this Law to a competent business registration office and shall be responsible for the truthfulness and accuracy of information contained in the dossier.

2. The business registration office shall examine the business registration dossier and issue a business registration certificate within ten working days as from the date of receipt of the dossier; if refusing to issue a business registration certificate, it shall notify the applicant thereof in writing. The notification must clearly state the reason for refusal and requirements for amendment or supplement.

3. The business registration office shall examine and be responsible for the validity of the dossier when issuing a business registration certificate: and shall not be allowed to ask applicants for any document other than those provided for by this Law.

4. The time limit for issuing business registration certificates associated with specific investment projects shall comply with the law on investment.

Article 16.- Business registration dossiers of private enterprises

1. Business registration application, made according to a form set by competent business registration offices.

2. Copy of the people's identity card, passport or other lawful personal certification.

3. Written certification of legal capital issued by a competent agency or organization, for enterprises conducting business lines which are required by law to have legal capital.

4. Practice certificates of the director and other individuals, for enterprises conducting business lines which are required by law to have practice certificates as provided for by law.

Article 17.- Business registration dossiers of partnerships

1. Business registration application, made according to a form set by competent business registration offices.

2. Draft of the partnership charter.

3. List of partners; copies of the people's identity cards, passports or other lawful personal certifications of partners.

4. Written certification of legal capital issued by a competent agency or organization, for partnerships conducting business lines which are required by law to have legal capital.

5. Practice certificates of general partners and other individuals, for partnerships conducting business lines which are required by law to have practice certificates.

Article 18.- Business registration dossiers of limited liability companies

1. Business registration application, made according to a form set by competent business registration offices.

2. Draft of the company's charter.

3. List of members, which is attached with the following papers:

a/ Copy of the people's identity card, passport or other lawful personal certification, for individual members;

b/ Copy of the establishment decision, business registration certificate or other equivalent document, for member organizations: copies of the authorization document, the people's identity card, passport or other lawful personal certification, for authorized representatives.

Copies of the business registration certificates of the foreign member organizations must be authenticated within three months before the date of submission of the business registration dossier by agencies where such organizations are registered.

4. Written certification of legal capital issued by a competent agency or organization, for companies conducting business activities which are required by law to have legal capital.

5. Practice certificates of directors or general directors and other individuals, for companies conducting business lines which are required by law to have practice certificates.

Article 19.- Business registration dossiers of joint-stock companies

1. Business registration application, made according to a form set by competent business registration offices.

2. Draft of the company's charter.

3. List of founding shareholders, which is attached with the following documents:

a/ Copy of the people's identity card, passport or other lawful personal certification, for shareholders being individuals;

b/ Copy of the establishment decision, business registration certificate or other equivalent document, for shareholders being organizations; copies of the authorization document, the people's identity card, passport or other lawful personal certification, for authorized representatives.

Copy of the business registration certificate of the shareholder being a foreign organization must be authenticated within three months before the date of submission of the business registration dossier by the agency where such organization is registered.

4. Written certification of legal capital issued by a competent agency or organization, for companies conducting business activities which are required by law to have legal capital.

5. Practice certificates of directors or general directors and other individuals, for companies conducting business lines which are required by law to have practice certificates.

Article 20.- Dossiers, procedural order, conditions for, and contents of, registration of business or investment for foreign investors who invest in Vietnam for the first time

Dossiers, order, procedures, conditions for, and contents of, registration of business or investment for foreign investors who invest in Vietnam for the first time shall comply with this Law and the law on investment. Investment certificate shall be also business registration certificate.

Article 21.- Contents of business registration applications

1. Enterprise name.

2. Address of the enterprise's head office; telephone number, fax, email address (if any).

3. Business lines.

4. Charter capital, for companies, or start-up investment capita! of the enterprise owner, for private enterprises.

5. Capital share owned by every member, for limited liability companies or partnerships; number of shares owned by every founding shareholder, types and par value of shares, total number of shares of each type eligible for sale offer, for joint-stock companies.

6. Full name, signature, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the owner, for private enterprises; of owner or his/her authorized representative, for one-member limited liability companies; of every member or every member's authorized representative, for limited liability companies with two or more members; of every founding shareholder or every shareholder's authorized representative, for joint-stock companies; of every general partner, for partnerships.

Article 22.- Contents of the company's charter

1. Company name, address of the company head office, branch(es) and/or representative office(s).

2. Business lines.

3. Charter capital; methods of raising and reducing charter capital.

4. Full name, address, nationality and other basic characteristics of every general partner, for partnerships; of the owner and every member, for limited liability companies; of every founding shareholder, for joint-stock companies.

5. Capital share and the value of contributed capital by each member, for limited liability companies or partnerships: number of shares held by the founding shareholders, types of shares, par value of shares and total number of shares of each type for sale offer, for joint-stock companies.

6. Rights and obligations of members in limited liability companies or partnerships; of shareholders in joint-stock companies.

7. Management organizational structure.

8. The representative-at-law, for limited liability companies or joint-stock companies.

9. Formalities for approval of decisions of the company; principles for settlement of internal disputes.

10. Bases and methods to decide on remuneration, salaries and bonuses for managers and members of the Control Board or controllers.

11. Circumstances where a member or shareholder may request the company to buy back his/her contributed capital, for limited liability companies, or shares, for joint-stock companies.

12. Principles for distribution of after-tax profit and handling of losses.

13. Cases of dissolution and procedures for dissolution and liquidation of assets of the company.

14. Formalities for amending and supplementing the company's charter.

15. Full name and signature of every general partner, for partnerships; of the representative-at-law, owner, every member or every member's authorized representative, for limited liability companies; of the representative-at-law, every founding shareholder or every founding shareholder's authorized representative, for joint-stock companies.

16. Other agreements made by members or shareholders according to law.

Article 23.- List of members of a limited liability company or partnership; list of founding shareholders of a joint-stock company

The list of members of a limited liability company or partnership, and the list of founding shareholders of a joint-stock company shall be made according to a form set by the business registration office and must contain the following principal details:

1. Full name, address, nationality, permanent address and other basic identifications of every member, for a limited liability company or partnership: of every founding shareholder, for a joint-stock company.

2. Capital share, value of contributed capital, type, quantity and value of contributed assets and schedule for capital contribution of every member, for a limited liability company or partnership; number and types of shares, type, quantity, and value of contributed assets of every founding shareholder, for joint-stock companies.

3. Full name and signature of the representative-at-law of every member or founding shareholder or their authorized representative, for limited liability companies or joint-stock companies; of every partner, for partnerships.

Article 24.- Conditions for the grant of business registration certificates

Enterprises shall be granted business registration certificates if they fully meet following conditions:

1. Registered business lines are not prohibited;

2. The enterprise name complies with Articles 31,32,33 and 34 of this Law;

3. There is a head office that complies with Clause 1, Article 35 of this Law;

4. Business registration dossier is valid as provided for by law;

5. Business registration fee is fully paid as provided for by law.

Business registration fees shall be determined on the basis of the number of registered business lines; specific fee rates shall be stipulated by the Government.

Article 25.- Contents of the business registration certificate

1. Enterprise name, addresses of the head office, branch(es) and/or representative office(s).

2. Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the representative-at-law of the enterprise.

3. Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the member or founding shareholder being an individual; number of the establishment decision or registration business certificate of the owner, member or founding shareholder being an organization, for limited liability or joint-stock companies; name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of every general partner, for partnerships; name, permanent address, nationality, number of the identity card, passport or other lawful personal certification of the owner being an individual, for limited liability companies or private enterprises.

4. Charter capital, for limited liability companies or partnerships: number of shares, value of contributed equities and number of shares allowed to be sold, for joint-stock companies; start-up investment capital, for private enterprises; legal capital, for enterprises conducting business lines required to have legal capital;

5. Registered business lines.

Article 26.- Changes in business registration dossiers

1. Enterprises must register changes related to enterprise name, address of the head office, branch or representative office, business objectives and lines, charter capital, number of shares allowed for sale offer, invested capital, representative-at-law of the enterprises and other contents of the business registration dossiers with the business registration office within ten working days as from the date of decision on such changes.

2. For changes in the contents of the business registration certificate, enterprises shall be re-granted the business registration certificates.

3. If the business registration certificate is lost, torn, burnt or otherwise destroyed, it shall be re-issued at a fee.

Article 27.- Disclosure of business registration contents

1. Within seven working days as from the date of grant of a business registration certificate or registration of changes in a business registration dossier, the business registration office shall have to send a notice on the contents of such business registration certificate to the tax office, statistics office and other competent state agencies at the same level, the People's Committee of the district, town or provincial city and the People's Committee of the commune, ward or township where the enterprise's head office is located.

2. Organizations and individuals shall have the right to request the business registration offices to supply information on the contents of business registration, issue copies of business registration certificates, certificates of changes in business registration or extracts of contents of business registration and have to pay fees therefor in accordance with the provisions of law.

3. The business registration offices shall have to provide fully and promptly business registration information at the request of organizations and individuals as provided for in Clause 2of this Article.

Article 28.- Publication of business registration contents

1. Within thirty days as from the date of receiving the business registration certificate, enterprises must publish in the business website of the business registration office or in three consecutive issues of a newspaper or electronic newspaper the following information:

a/ Enterprise name;

b/ Addresses of the enterprise's head office, branches and/or representative offices;

c/ Business lines;

d/ Charter capital, for limited liability companies or partnerships; number of shares, value of contributed equities and number of shares allowed for sale offer, for joint-stock companies; start-up investment capital, for private enterprises: legal capital, for enterprises conducting business lines required to have legal capital;

e/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification, number of the establishment decision or business registration certificate of the owner, every member or founding shareholder;

f/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the representative-at-law of the enterprise;

g/ Place of business registration.

2. Any change in the business registration dossier must be also published by enterprises within the time limit and by the method stated in Clause 1 of this Article.

Article 29.- Transfer of property ownership

1. Members of limited liability companies or partnerships, and shareholders of joint-stock companies must transfer ownership of assets used to make capital contribution to the companies according to the following provisions:

a/ For assets of which ownership has been registered or for land-use rights, capital contributors shall have to carry out procedures for transferring ownership of such assets or land-use rights to the companies at a competent state agency.

Transfer of ownership of assets used to make capital contribution shall not be subject to registration fee;

b/ For assets of which ownership is not required to register, they shall be contributed in the form of asset delivery and receipt certified by a written minute.

The delivery and receipt minutes must clearly state: name and address of the company's head office; full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification, number of the establishment decision or business registration certificate of the capital contributor; types of assets, quantity of assets of each type, total value of assets and its proportion in the company's charter capital; date of asset delivery and receipt and signature of the capital contributor or his/her authorized representative and the representative-at-law of the company;

c/ Shares or capital shares that are not paid in Vietnamese currency, freely convertible foreign currency and gold shall be regarded as fully paid when ownership of assets used to make capital contribution is lawfully transferred to the company.

2. Private enterprise owners shall not be required to carry out procedures for transferring ownership of their own assets used in business operation to their enterprises.

Article 30.- Valuation of assets used to make capital contribution

1. Assets used to make capital contribution other than Vietnamese currency, freely convertible foreign currency or gold must be valuated by members, founding shareholders or professional valuation organization.

2. Valuation of assets used to make capital contribution for setting up an enterprise must be agreed by all members or founding shareholders on the principle of consensus. If such assets are valued higher than their actual value at the time of capital contribution, members or founding shareholders shall be jointly liable for the company's debts or other financial obligations with the difference between the determined value and the actual value of assets at the time of termination of valuation.

3. Valuation of assets used to make capital contribution during the enterprise operation shall be agreed by such enterprise and capital contributor or effected by a professional valuation organization. If such assets are valued by a professional valuation organization, their value must be agreed by the enterprise and capital contributor. If such assets are valued higher than their actual value at the time of capital contribution, the capital contributor or the valuation organization and the representative-at-law of the enterprise shall be jointly liable for the company's debts or other financial obligations with the difference between the determined value and the actual value of assets at the time of termination of valuation.

Article 31.- Enterprise name

1. The name of an enterprise must be written in Vietnamese, may comprise numeric and symbols, and must be pronounceable and have at least two components as follows:

a/ Type of business;

b/ Specific name.

2. The enterprise name must be inscribed or hang at the enterprise's head office, branch(es) and/or representative office(s). Such name must also be printed or written on all transactional papers, dossiers or publications of the enterprise.

3. In accordance with Articles 32, 33 and 34 of this Law, the business registration offices shall be entitled to reject or accept a proposed enterprise name. Decisions made by the business registration offices shall be final.

Article 32.- Prohibitions in choosing an enterprise name

1. Using a name that is identical or causes confusion with an existing enterprise name already registered.

2. Using names of state agencies, units of people's armed forces, political organizations, socio-political organizations, politico-socio- professional organizations, social organizations or socio-professional organizations to constitute fully or partially the enterprise name, unless otherwise agreed by such agencies, units or organizations.

3. Using words and symbols running counter to historical and cultural traditions, ethics, and fine customs and practices of the nation.

Article 33.- Enterprise names in foreign languages and abbreviated forms

1. The enterprise name in a foreign language is that translated from Vietnamese into a foreign language. Translation may be done without or with translating the specific name of the enterprise name into a foreign language.

2. The enterprise name in a foreign language must be presented in a size font smaller than that in Vietnamese when it is shown at the enterprise's establishments, on its transactional papers, dossiers or publications.

3. The abbreviated name of the enterprise shall be the name shortened from the name in Vietnamese or a foreign language.

Article 34.- Identical and confused names

1. An identical name means an enterprise name requested to be registered which is read and written in Vietnamese in the same ways as the name of an existing registered enterprise.

2. In the following cases an enterprise name requested to be registered shall be regarded as to cause confusion with the name of an existing registered enterprise:

a/ It is read, in Vietnamese, in the same way as the name of an existing registered enterprise;

b/ It is differed, in Vietnamese, from the name of an existing registered enterprise by the sign "&"only;

c/ Its abbreviation is identical to the abbreviation of the name of an existing registered enterprise;

d/ It is, in foreign language, identical to the name of an existing registered enterprise in foreign language;

e/ It is differed from the name of an existing registered enterprise by a number or ordinal or a Vietnamese letter after such name, except that it is given to a subsidiary of the existing registered enterprise;

f/ It is differed from the name of an existing registered enterprise by the word "tan" or "moi" (new) right before or after such name;

g/ It is differed from the name of an existing registered enterprise by the word "mien bac" (northern), "mien nam" (southern), "mien trung" (central), "mien tay" (western), "mien dong" (eastern) or other equivalent words, except that it is given to a subsidiary of the existing registered enterprise.

Article 35.- Head offices of enterprises

1. The head office is contacting and transactional place of an enterprise; must be based in the territory of Vietnam, have a specified address comprising home number, name of street (street lane) or commune, ward, township, rural or urban district, provincial city, province or centrally run city; telephone number, facsimile number and email address (if any).

2. Enterprises must inform the business registration office of the opening time of their head offices within fifteen days as from the date of receiving the business registration certificates.

Article 36.- The enterprise seal

1. Every enterprise shall have its own seal. Enterprises must keep and preserve their seals at their head offices. The design and contents of seals, conditions for making seals and regulations on seal usage shall comply with regulations of the Government.

2. Seal is a property of an enterprise. The representative-at-law of an enterprise must be responsible for managing the use of its seal in accordance with the provisions of law. In case of necessity, an enterprise can have a duplicate of its seal if it obtains approval from the seal-issuing agency.

Article 37.- Representative offices, branches and business places of enterprises

1. Representative office is an affiliated unit of an enterprise and is authorized to act on behalf of the enterprise to protect its interests. The organization and operation of representative offices shall comply with the provisions of law.

2. Branch is an affiliated unit of an enterprise and is tasked to perform all or some functions of such enterprise, including acting as an authorized representative. Business lines of branches must be consistent with those of their enterprises.

3. Business place is an area where an enterprise carries out its business activities. A business place may be located outside the registered location of the head office.

4. Branches, representative offices and business places of the enterprises must bear the names of the enterprises supplemented with indications of such branches, representative offices or business places.

5. Enterprises shall be entitled to open their branches and/or representative offices in Vietnam or foreign countries. An enterprise can open more than one representative office and/or branch in the administrative territory of a locality. The order and procedures for opening branches or representative offices shall be stipulated by the Government.

Chapter III

LIMITED LIABILITY COMPANIES

Section I. LIMITED LIABILITY COMPANIES WITH TWO OR MORE MEMBERS

Article 38.- Limited liability companies with two or more members

1. A limited liability company is an enterprise of which:

a/ Members may be organizations and/or individuals; the total number of members shall not exceed fifty;

b/ Members are responsible for debts and other property liabilities of the enterprise within the amount of capital that they have committed to contribute to the enterprise;

c/ Capital shares of the members may only be transferred in accordance with Articles 43, 44 and 45 of this Law.

2. Limited liability companies shall have a legal person status from the time of receiving the business registration certificates.

3. Limited liability companies shall not be entitled to issue shares.

Article 39.- Capital contribution and grant of capital share certificates

1. Members must contribute capital fully and on time with types of assets as committed. Any change in the type of assets that members have committed to contribute must be approved by all other members and informed in writing by the company to the business registration office within seven working days as from the date of approval of such a change.

The representative-at-law of a company must inform in writing the progress of capital contribution to the business registration office within fifteen days as from the date of commitment to contribute capital, and is personally liable for any damage caused to the company or other persons due to his/her late, inaccurate, untruthful and incomplete report.

2. If a member fails to contribute capital fully and on time as committed, the amount not yet contributed shall be considered his/her debt toward the company; such a member shall be liable for any damage caused by his/her failure to fully contribute capital on time as committed.

3. If the capital contribution is not fully made within the time limit as last committed, the capital amount not yet contributed shall be dealt with in one of the following ways:

a/ One or several members agree to contribute such amount;

b/ Other persons are mobilized to contribute capital to the company;

c/ All other members contribute such amount in proportion to their capital shares in the company's charter capital.

When the capital amount is fully contributed under the provisions of this Clause, members that fail to make capital contribution as committed shall, as a matter of fact, not be considered members of the company, which must register this change in business registration contents in accordance with this Law.

4. At the time of full contribution of capital amounts, members shall be issued a capital share certificate by the company. A capital share certificate shall contain the following principal information:

a/ Company name and address of company head office;

b/ Number and date of grant of the business registration certificate;

c/ The company's charter capital;

d/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the member being an individual: name, head office, nationality, number of the establishment decision or business registration certificate of the member being an organization;

e/ Capital share and its value:

f/ Number and the date of grant of the certificate;

g/ Full name and signature of the representative-at-law of the company.

5. If the capital share certificate is lost, torn, burnt or otherwise destroyed, it may be re-issued by the company.

Article 40.- Member registration books

1. A member registration book must be made by the company as soon as the business registration is made. It must contain the following principal contents:

a/ Company name and address of company head office;

b/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the member being an individual; name, head office, nationality, number of the establishment decision or business registration certificate of the member being an organization;

c/ Value of contributed capital at the time of capital contribution and capital share of each member; time of capital contribution; type, quantity and value of every asset used to make capital contribution;

d/ Signature of the member being an individual or the representative-at-law of the member being an organization;

e/ Number and date of grant of the capital share certificate.

2. Member registration books shall be kept at head offices of companies.

Article 41.- Rights of members

1. Members of a limited liability company with two or more members shall have the following rights:

a/ To participate in the Members' Council meetings, discuss, make suggestions and vote on matters falling under the competence of the Member's Council;

b/ To vote in proportion to their capital share;

c/ To check, review, search, copy or extract the member registration book, transactions recording and monitoring books, accounting books, annual financial statements, minutes of Member's Council meetings, and other papers and documents of the company;

d/ To be distributed profits in proportion to their capital share after the company has fully paid taxes and fulfilled other financial obligations according to law;

e/ To be distributed the value of remaining assets in proportion to their capital share when the company is dissolved or goes bankrupt;

f/ To be given priority in contributing more capital into the company when the company increases its charter capital; transfer part or the whole of their capital shares in accordance with this Law;

g/ To lodge complaints about or initiate lawsuits against the director or general director who fails to fulfill his/her obligations, causing damage to members or the company according to the provisions of law;

h/ To dispose of their capital shares by transfer, bequeath, donation or otherwise according to the provisions of law and the company's charter;

i/ To have other rights as provided for by this Law and the company's charter.

2. A member or group of members holding more than 25% of the charter capital or a smaller ratio as provided for in the company's charter, except the case stated in Clause 3 of this Article, shall be entitled to convene a Members' Council meeting to decide on matters falling under competence;

3. If the company has a member holding more than 75% of the charter capital and the company's charter does not provide any ratio smaller than that stated in Clause 2 of this Article, the group of all minor members shall automatically have the right stated in Clause 2 of this Article.

Article 42.- Obligations of members

1. To naake capital contribution fully and on time as committed and be liable for debts and other property liabilities of the company within the amount of capital committed to contribute; not to withdraw capital from the company in any form, except the cases stated in Articles 43, 44, 45 and 60 of this Law.

2. To observe the company's charter;

3. To abide by decisions of the Members' Council;

4. To perform other obligations as provided for by this Law;

5. To be liable individually when acting on behalf of the company to:

a/ Violate the laws;

b/ Conduct business or other transactions not in the interest of the company but causing damage to other persons;

c/ Pay off undue debts when there is a financial danger facing the company.

Article 43.- Buy-back of capital shares

1. A member shall be entitled to request the company to buy back his/her capital share if such a member votes against decisions of the Members' Council regarding the following matters:

a/ Amendment and/or supplementation of contents of the company's charter concerning rights and obligations of members, the Members' Council;

b/ Reorganization of the company;

c/ Other matters as provided for in the company's charter.

The request for buy-back of capital share must be made in writing and submitted to the company within fifteen days as from the date of approval of decisions on matters specified at Points a, b, and c of this Clause.

2. Upon a member's request mentioned in Clause 1 of this Article, if an agreement on the price of the capital share cannot be reached, the company must buy back that amount at the market price or the price determined on the principles provided for in the company's charter within fifteen days as from the date of receiving the request. Payment shall be made only if the company is capable of paying off all due debts and other financial obligations after fully paying for such a buy-back.

3. If the company does not buy back the capital share as provided for in Clause 2 of this Article, the requesting member shall be entitled to transfer his/her capital share to other members or anyone else.

Article 44.- Transfer of capital shares

Except for the case stated in Clause 6, Article 45 of this Law, a member of the limited liability company with two or more members shall be entitled to transfer partially or wholly his/her capital share to a third party according to the following provisions:

1. Such a capital share must be offered under the same conditions to all other members of the company in proportion to their capital shares.

2. Such a capital share may be transferred to a non-member person only if all remaining members of the company refuse to buy or are unable to buy up such a capital share within thirty days as from the date of offer.

Article 45.- Handling of capital shares in other circumstances

1. If an individual-member of a limited liability company is dead or declared to be dead by the court, his/her testamentary heir or heir-at-law shall become member of the company.

2. If a member has his/her civil act capacity restricted or has lost it, his/her rights and obligations shall be performed through his/her guardian.

3. The capital share of a member shall be bought back by the company or transferred in accordance with Articles 43 and 44 of this Law in the following cases:

a/ That member's heir refuses to become member of the company;

b/ The donee stated in Clause 5 of this Article is not approved by the Members' Council to become member of the company;

c/ The member is an organization that is dissolved or goes bankrupt.

4. If an individual-member is dead and has no heir or his/her heir refuses or is deprived of the right to inherit his/her capital share, such capital share shall be handled in accordance with the civil law.

5. A member shall be entitled to donate partially or wholly his/her capital share in the company to another person.

The donee shall become a member of the company if he/she is either a relative of the donating member within three generations of kinship.

Otherwise, the donee may become member of the company if so accepted by the Members' Council.

6. In cases where a member uses his/her capital share to pay debts, the person who receives the capital share as payment may use such amount in either of the following two ways:

a/ Become member of the company if so accepted by the Member's Council;

b/ Offer and transfer that capital share in accordance with Article 44 of this Law.

Article 46.- Management organizational structure of companies

A limited liability company with two or more members has a Members' Council, chairman of the Members' Council and director or general director. A company with eleven or more members must set up a Control Board. A Control Board may be set up in a company with less than eleven members to meet its management requirements. Rights, obligations, criteria, conditions and working rules of the Control Board and its head shall be provided for in the company's charter.

Either the chairman of the Members' Councilor director or general director shall be representative-at-law of the company as provided for in the company's charter. The representative-at-law of a company must permanently reside in Vietnam. If his/her absence in Vietnam lasts more than thirty days, he/she must authorize in writing another person in accordance with the company's charter to exercise his/her rights and obligations.

Article 47.- The Members' Council

1. All members shall constitute the Members' Council which is the highest decision-making organ of a company. Organization-members shall appoint their authorized representatives in the Members' Council. Meetings of the Members' Council shall be provided for in the company's charter but must be convened at least once a year.

2. The Member's Council has the following rights and obligations:

a/ To decide on the development strategy and annual business plans of the company;

b/ To decide on the increase or decrease of the charter capital, time and methods for mobilizing capital;

c/ To decide on methods of investment and investment projects valued at over 50% of total value of assets recorded in the financial statement most recently published by the company or at a smaller ratio provided for in the company's charter;

d/ To decide on methods of market development and marketing, and technology transfer; approve contracts of borrowing, lending and selling assets valued at 50% or more of total value of assets recorded in the financial statement most recently published by the company or at a smaller ratio provided for in the company's charter;

e/ To elect, remove or dismiss the chairman of the Members' Council; decide to appoint, remove, dismiss, sign or terminate contracts with the director or general director, chief accountant and other managers as provided for in the company's charter;

f/ To decide on salaries, bonuses and other benefits of the director or general director, chief accountant and other managers as provided for in the company's charter;

g/ To adopt annual financial statements and plans for using or distributing profits as well as handling losses of the company;

h/ To decide on the management organization structure of the company;

i/ To decide on opening of subsidiary companies, branches and/or representative offices;

j/ To amend and/or supplement the company's charter;

k/ To decide on the company's reorganization;

l/ To decide on dissolution or bankruptcy of the company;

m/ Other rights and duties as provided for by this Law and the company's charter.

Article 48.- Authorized representatives

1. Appointment of an authorized representative must be made in writing and notified to the company and the business registration office within seven working days as from the date of appointment. The notification must contain the following details:

a/ Name, address of the head office, nationality, number and date of the establishment decision or business registration certificate;

b/ Capital share, number and date of grant of the capital share certificate;

c/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the authorized representative;

d/ Duration of authorization;

e/ Full names, signatures of the representative-at-law and authorized representative of the authorizing member.

Replacement of the authorized representative must be notified to the company and the business registration office within seven working days as from the date of decision and become valid from the date on which the notification is received by the company.

2. The authorized representative must satisfy the following criteria and conditions:

a/ Having full civil act capacity;

b/ Not being prohibited from establishing and managing an enterprise;

c/ Having professional qualifications and experience in business management or in the major business line of the company;

d/As for subsidiary companies of a company in which the State-owned capital share or shares account for more than 50% of the charter capital, wives or husbands, fathers, adoptive fathers, mothers, adoptive mothers, children, adopted children, or siblings of the managers and persons who have competence to appoint managers of that company shall not be appointed to be authorized representatives in its subsidiary companies.

3. The authorized representative shall act on behalf of the authorizing member in exercising all rights and performing all obligations of a member of the Members' Council as provided for by this Law. Any restriction by the authorizing member on his/her authorized representative in exercising rights of a member through the Members' Council shall not be legally valid towards a third party.

4. The authorized representative is obliged to attend all meetings of the Members' Council and exercise rights and perform obligations of a member of the Members' Council in a honest, careful and optimal manner for the purpose of protecting to the maximum benefits of the authorizing member and the company.

5. Voting by the authorized representative is in proportion to the amount of capital share he/she is authorized to represent.

Article 49.- Chairman of the Members' Council

1. The Members' Council shall elect one of its members to be the chairman. The chairman may concurrently hold the position of director or general director.

2. The chairman shall have the following rights and duties:

a/ To prepare, or organize the preparation of, working programs and plans of the Members' Council;

b/ To prepare, or organize the preparation of, the agenda, contents and materials for meetings of the Members' Council or the members' comments;

c/ To convene and preside meetings of the Members' Council or organize the gathering of the members' comments;

d/ To supervise, or organize the supervisions of, the implementation of decisions made by the Members' Council;

e/ To sign on behalf of the Members' Council its decisions;

f/ Other rights and obligations as provided for by this Law and the company's charter.

3. The term of the chairman of the Members' Council shall not exceed five years. The chairman of the Members' Council may be re-elected for unlimited number of terms.

4. That the chairman is the representative-at-law of the company as provided for in the company's charter must be clearly stated in all transactional papers.

5. During his/her absence, the chairman shall authorize a member of the Members' Council to exercise his/her rights and duties in accordance with principles provided for in the company's charter. If no member is authorized or the chairman is incapable of working, remaining members shall elect by principle of majority vote one of them to temporarily exercise rights and duties of the chairman of the Members' Council.

Article 50.- Convention of meetings of the Members' Council

1. A meeting of the Members' Council may be convened at any time at the request of its chairman or a member or group of members as provided for in Clause 2 and Clause 3, Article 41 of this Law. Meetings of the Members' Council must be held at the head office of the company, unless otherwise provided for in the company's charter.

The chairman of the Members' Council shall prepare, or organize the preparation of, the agenda, contents, documents of and convene the meeting. Members may make written recommendations on the meeting agenda. A recommendation must contain the following contents:

a/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the member, for individuals; name, address, nationality, number of the establishment decision or business registration certificate of the member, for organizations; full name and signature of the member or authorized representative;

b/ Capital share, number and date of grant of the capital share certificate;

c/ Contents recommended for inclusion in the meeting agenda;

d/ Reasons for recommendations;

The chairman of the Member's Council must accept the recommendation and incorporate it into the meeting agenda if it contains all above-mentioned contents and is sent to the head office at least one working day before the date of opening the meeting of the Members' Council; the recommendation that is submitted immediately before opening the meeting of the Members' Council may be accepted if it is approved by a majority of members attending the meeting.

2. The meeting invitation may be notified in the form of invitation card, telephone, fax, telex or other electronic means as provided for in the company's charter and must be sent directly to each member. The meeting invitation must clearly specify the time, venue and agenda of the meeting.

The agenda and materials of a meeting must be sent to all members before opening of the meeting. Materials related to amendment and supplementation of the company's charter, development orientations of the company, annual financial statements, reorganization or dissolution of the company must be sent to all members at least two working days before opening of the meeting. The time limit for sending other meeting materials shall be provided for in the company's charter.

3. A member or group of members as provided for in Clause 2 and Clause 3, Article 41 of this Law shall be entitled to convene a meeting of the Members' Council if the chairman of the Members' Council does not convene the meeting at the request of such member or group of members within fifteen days as from the date of receiving the request; in this case, if it is deemed necessary, the business registration office may be invited to oversee the organization and proceedings of the meeting; at the same time, such member himself/herself or group of members themselves or on behalf of the company may take legal action against the chairman for his/her failure to duly perform his/her management obligations, causing losses to their legitimate interests.

4. The request for convening a meeting of the Members' Council as provided for in Clause 3 of this Article must be made in writing and contain the following principal contents:

a/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the member, for individuals; name, address, nationality and number of the establishment decision or business registration certificate of the member, for organizations; capital share, number and date of grant of the capital share certificate;

b/ Reasons for convening a meeting of the Members' Council and matters to be settled;

c/ Proposed agenda;

d/ Full name and signature of each requesting member or their authorized representatives.

5. If the request for convening a meeting of the Members' Council does not contain full contents as provided for in Clause 4 of this Article, that fact must be notified to the requesting member or group of members by the chairman within seven working days from the date of receipt of such request.

In other cases, the chairman of the Members' Council must convene a meeting of the Members' Council with fifteen days as from the date of receipt of the request.

If the chairman of the Members' Council fails to convene a meeting, he/she shall be individually liable before law for any damage caused to the company and the concerned members of the company. In this case, the requesting member or group of members shall be entitled to convene a meeting of the Members' Council. Reasonable expenses for convening and conducting the meeting shall be reimbursed by the company.

Article 51.- Conditions and formalities of a meeting of the Members' Council

1. A meeting of the Members' Council may be conducted if all participating members own at least 75% of the charter capital; a specific percentage shall be provided for in the company's charter.

2. If the first meeting fails to open due to not satisfying the condition stated in Clause 1 of this Article, the second meeting shall be convened within fifteen days after the proposed opening date of the first meeting. The second meeting may be conducted if all participating members own at least 50% of the charter capital; a specific percentage shall be provided for in the company's charter.

3. If the second meeting fails to open due to not satisfying the condition stated in Clause 2 of this Article, the third meeting shall be convened within ten working days after the proposed opening date of the second meeting. The third meeting may be conducted regardless of the number of participating members and the percentage of the charter capital they represent.

4. Members or their authorized representatives must participate in and vote at meetings of the Members' Council. Formalities of conducting meetings of the Members' Council and forms of voting shall be provided for in the company's charter.

Article 52.- Decisions of the Members' Council

1. The Members' Council shall approve decisions falling under its competence by voting at a meeting, consulting opinions in writing or other method as provided for in the company's charter.

Unless otherwise provided for in the company's charter, decisions on the following matters must be approved by voting at a meeting:

a/ Amendment and supplementation of the company's charter;

b/ Decisions on development orientations of the company;

c/ Election, removal from office or dismissal of the chairman of the Members' Council; appointment, removal from office or demotion of director or general director;

d/Adoption of annual financial statements;

e/ Re-organization or dissolution of the company.

2. Decisions of the Members' Council shall be approved at a meeting by:

a/ A number of participating members owning at least 65% of the charter capital; a specific percentage shall be provided for in the company's charter;

b/ A number of participating members owning at least 75% of the charter capital if such decisions are related to the sale of assets valued at 50% or more of the total value of assets recorded in the latest financial statements of the company or a smaller percentage as provided for in the company's charter; to the amendment or supplementation of the company's charter, reorganization or dissolution of the company; a specific percentage shall be provided for in the company's charter.

3. Decisions of the Members' Council shall be approved in the form of consulting opinions in writing by a number of members owning at least 75% or the charter capital; a specific percentage shall be provided for in the company's charter.

Article 53.- Minutes of meetings of the Members' Council

1. All meetings of the Members' Council must be recorded in a meeting minutes book of the company.

2. The minutes of a meeting must be completed and passed before the closing of the meeting. A minutes must contain the following contents:

a/ Time, venue, purpose and agenda of the meeting;

b/ Full name, capital share, number and date of issue of the capital share certificate of every participating member or his/her authorized representative: full name, capital share, number and date of issue of the capital share certificate of every absent member or his/her authorized representative;

c/ Matters discussed and voted; summary of opinions of members on each matter;

d/ Total numbers of votes "for", "against" and "blank" for each voting matter;

e/ Decisions approved;

f/ Full names and signatures of participating members or their authorized representatives.

Article 54.- Procedures for approval of decisions of the Members' Council in the form of consulting opinions in writing

Unless otherwise provided for in the company's charter, the competence and formalities for approving decisions in the form of consulting opinions in writing shall be as follows:

1. The chairman of the Members' Council shall decide to choose the form of consulting opinions in writing when approving decisions on matters under competence of the Members' Council.

2. The chairman shall be responsible for preparing and sending reports, explanations, drafts of proposed decisions and opinion sheets to all members of the Members' Council.

An opinion sheet must contain the following contents:

a/ Name, head office, number and date of issue of the business registration certificate and the place of business registration of the company;

b/ Full name, address, nationality, number of the people's identity card, passport or other lawful personal certification, capital share of the member of the Members' Council;

c/ Matters put up for opinions and proposed opinions "for", "against" and "blank";

d/ Deadline for sending the opinion sheet back to the company;

e/ Full name and signature of the chairman and the member of the Members' Council.

Opinion sheets that are fully and accurately filled up and sent by members to the company within the time limit shall be considered valid.

3. The chairman of the Members' Council shall organize the counting of opinion sheets, making a report and sending the count results as well as approved decisions to all members within seven working days after the deadline for sending back their opinions to the company. A report on the count results must contain principal contents as provided for in Clause 2, Article 53 of this Law.

Article 55.- Director or general director

1. The director or general director of the company shall run day-to-day business operations of the company and be responsible to the Members' Council for performing his/her rights and duties.

2. The director or general director shall have the following rights and duties:

a/ To implement decisions of the Members' Council;

b/ To decide on matters related to day-to-day business operations of the company;

c/ To implement the business plan and investment plan of the company;

d/ To issue internal management regulations of the company;

e/ To appoint, remove from office and dismiss managers except ones falling under the

competence of the Members' Council;

f/ To conclude contracts on behalf of the company, except ones falling under the

competence of the chairman of the Members' Council;

g/ To propose the structure of organization of the company;

h/ To submit annual financial statements to the Members' Council;

i/ To propose plans for distributing profits or handling losses in business;

j/ To recruit laborers;

k/ Other rights and duties as provided for in the company's charter and labor contract signed between him/her and the company according to the decision of the Members' Council.

Article 56.- Obligations of members of the Members' Council, director or general director

1. The members of the Members' Council and director or general director shall have the following obligations:

a/ To perform assigned rights and duties in a honest, careful and optimal manner in order to ensure maximum lawful benefits of the company and its owner;

b/ To be loyal to the benefits of the company and its owner; not to be permitted to use information, know-how and business opportunities of the company; not to be permitted to abuse their status, position and property of the company for self-seeking purposes or the interests of other organizations or individuals;

c/ To notify promptly, fully and accurately the company of enterprises in which they or their related persons are owners or have dominant shares or capital shares. Such notification must be posted up at the head office of the company and its branches;

d/ To perform other obligations as provided for by law and the company's charter.

2. The director or general director must not raise salary or pay bonus if the company is incapable of paying off due debts.

Article 57.- Qualifications and conditions of director or general director

1. The director or general director must have the following qualifications and conditions:

a/ Having full civil act capacity and not being prohibited from managing an enterprise as provided for by this Law;

b/ Owning at least 10% of the charter capital or being a non-member person with expertise and experience in business management or major business lines of the company or other qualifications and conditions as provided for in the company's charter;

2. Wife, husband, father, adoptive father, mother, adoptive mother, child, adopted child, or sibling of the managers or persons who have competence to appoint managers of a company in which the State-contributed capital amount or State-owned share accounts for more than 50% of the charter capital can not be director or general director of a subsidiary company of such company.

Article 58.- Remuneration, salary and bonus of members of the Members' Council and director or general director

1. The company shall be entitled to pay remuneration, salary and bonus of members of the Members' Council and director or general director based on business results and efficiency of the company.

2. Remuneration and salary of members of the Members' Council, director or general director and managers shall be accounted as business expenses in accordance with the law on enterprise income tax and relevant laws and must be reflected in a separate section of the annual financial statement of the company.

Article 59.- Contracts, transactions subject to approval of the Members' Council

1. The following contracts and transactions must be approved by the Members' Council if they are concluded between the company and:

a/ Its members or their authorized representatives, director or general director and

representative-at-law of the company;

b/ Related persons of the people stated at Point a of this Clause;

c/ Managers or persons who have competence to appoint managers of its parent company;

d/ Related persons of people stated at Point c of this Clause.

The representative-at-law of the company must send draft contracts or notices on major contents of expected transactions to all members of the Members' Council and, at the same time, post them up at the head office and branches of the company. Unless otherwise provided for in the charter, the Members' Council must approve the draft contracts or transactions within fifteen days as from the date of posting; in this case, contracts or transactions shall be approved by a number of members owning at least 75% of the total voting capital. Members related to contracts or transactions shall not be entitled to vote.

2. Contracts or transactions that are concluded in violation of Clause 1 of this Article shall be invalid and handled in accordance with the provisions of law. The representative-at-law, related members and related persons of such members must pay compensation for any arising damage or return to the company any benefits gained from performance of such contracts or transactions.

Article 60.- Increase and decrease of the charter capital

1. Under decisions of the Members' Council, the company may increase or decrease its charter capital in the following forms:

a/ Increasing capital contributed by the members;

b/ Increasing the charter capital corresponding to the increased value of assets of the company;

c/ Receiving capital contributed by new members.

2. If the capital is increased in the form of increasing capital contributed by the members, the increase in the capital shall be contributed in proportion to their capital share in the charter capital of the company. Members who are against the decision on capital increase may not further contribute capital. In this case, the increase in capital shall be contributed bv other members in proportion to their capital share in the charter capital of the company, unless otherwise agreed by the members.

The capital may be increased in the form of adding new members only if it is agreed by all members, unless otherwise provided for in the company's charter.

3. Under decisions of the Members' Council, the company may decrease its charter capital in the following forms:

a/ Returning its members part of their contributed capital in proportion to their capital share if the company has been carrying out business activities for more than consecutive two years since the date of business registration and is still capable of fully paying due debts and other property liabilities afterward;

b/ Buying back the capital share in accordance with the provisions of Article 44 of this Law;

c/ Decreasing the charter capital corresponding to the decreased value of assets of the company.

4. The company must inform in writing the business registration office its decision on capital increase or decrease within seven working days as from the date of making such decision. The notification must contain the following major contents:

a/ Name, address of the head office, number and date of issue of the business registration certificate, place of business registration;

b/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of every member being an individual; name, permanent address, nationality, number of the establishment decision or registration business certificate of every member being an organization; capital share of each member;

c/ The charter capital; amount of capital proposed to increase or decrease;

d/ Time and method of capital increase or decrease;

e/ Full name and signature of the chairman of the Members' Council and representative-at-law of the company.

In case of charter capital increase, the notification must be attached with a decision thereon of the Members' Council. In case of charter capital decrease, it must be attached with a decision thereon of the Members' Council together with the latest financial statement, which must be certified by an independent auditor for companies with more than 50% of foreign capital share.

The business registration office must register the increase or decrease in the charter capital within ten working days as from the date of receiving a notification.

Article 61.- Conditions for profit distribution

A company shall be entitled to distribute profits to its members only if it makes profits after fulfilling tax and other financial obligations in accordance with the provisions of law and is still capable of paying off due debts and other property liabilities afterward.

Article 62.- Recovery of contributed capital amount returned or profit distributed

If the return of part of contributed capital amount to decrease the company's charter capital is effected contrary to the provisions of Clause 3 and Clause 4, Article 60 of this Law or the profit distribution is made inconsistent with the provisions of Article 61 of this Law, all members must return to the company money amounts or properties they have received or must be jointly liable for all debts and other property liabilities of the company until they have fully returned money amounts or properties they have received which are equivalent to the decreased capital amount or distributed profit.

Section II. ONE-MEMBER LIMITED LIABILITY COMPANIES

Article 63.- One-member limited liability companies

1. A one-member limited liability company is an enterprise which is owned by one organization or individual (hereinafter referred to as the company owner); the company owner is liable for debts and other property liabilities of the company within the charter capital of the company.

2. Acne-member limited liability company shall have the legal person status as from the date of being granted the business registration certificate.

3. A one-member limited liability company shall not be entitled to issue shares.

Article 64.- Rights of the company owner

1. The company owner that is an organization shall have following rights:

a/ To decide on contents of the company's charter and its amendment or supplement;

b/ To decide on the development strategy and annual business plan of the company;

c/ To decide on the structure of organization and management; appoint, remove from office and dismiss managers of the company;

d/ To approve investment projects valued at 50% or more of total value of assets recorded in the latest financial statement of the company or a smaller percentage as provided for in the company's charter;

e/ To decide on methods of market development, marketing and technology;

f/ To approve lending, borrowing and other contracts as provided for in the company's charter which are valued at 50% or more of total value of assets recorded in the latest financial statement of the company or at a smaller percentage as provided for in the company's charter;

g/ To decide on sale of assets valued at 50% or more of total value of assets recorded in the latest financial statement of the company or at a smaller percentage as provided for in the company's charter;

h/ To decide on increase of the charter capital; transfer of part or whole of the charter capital of the company to another organization or individual;

i/ To decide on setting up subsidiaries and making capital contribution to other companies;

j/ To conduct supervision and evaluation of business performance of the company;

k/ To decide on use of profits after fulfilling tax and other financial obligations of the company;

l/ To decide on re-organization, dissolution and request for bankruptcy of the company;

m/ To collect the whole value of assets of the company after it finishes the dissolution or bankruptcy process;

n/ Other rights as provided for by this Law and the company's charter.

2. The company owner that is an individual shall have following rights:

a/ To decide on contents of the company's charter and its amendment or supplement;

b/ To decide on investment and business activities and internal management of the company, unless otherwise provided for in the company's charter;

c/ To transfer part or whole of the charter capital of the company to another organization or individual;

d/ To decide on use of profits after fulfilling tax and other financial obligations of the company;

e/ To decide on re-organization, dissolution and request for bankruptcy of the company;

f/ To collect the whole value of assets of the company after it finishes the dissolution or bankruptcy process;

g/ Other rights as provided for by this Law and the company's charter.

Article 65.- Obligations of the company owner

1. To make capital contribution fully and on time as committed; if not, to be liable for all debts and other property liabilities of the company;

2. To observe the company's charter;

3. To keep assets of the company and company owner separated;

The company owner who is an individual must separate between expenditure of himself or herself and that of the company owner or director or general director.

4. To observe laws on contracts and relevant laws on sale, purchase, borrowing, lending, lease, renting or other transactions between the company and the company owner.

5. To perform other obligations as provided for by this Law and the company's charter.

Article 66.- Restrictions on the rights of the company owner

1. The company owner shall be entitled to withdraw the capital only by transferring part or whole of the charter capital to another organization or individual; if the capital is withdrawn from the company by another way, the company owner shall be liable for all debts and other property liabilities of the company.

If the company owner transfers part of the charter capital to another organization or individual, the company must be transformed into a limited liability company with two or more members and such transformation must be registered within fifteen days as from the date of transfer.

2. The company owner must not withdraw profits if the company fails to fully pay off due debts and other property liabilities.

Article 67.- Management organizational structure of a one member limited liability company whose owner is an organization

1. The company owner shall appoint one or more than one authorized representative, with a term of not more than five years, to exercise the owner's rights and obligations as provided for by this Law and other relevant laws. The authorized representatives must meet all qualifications and conditions as provided for in Clause 2, Article 48 of this Law.

2. The company owner shall be entitled to change authorized representatives at any time.

3. If two or more authorized representatives are appointed, the company's organizational structure of management shall comprise Members' Council, director or general director and controller. In this case, all authorized representatives constitute the Members' Council.

4. If only one authorized representative is appointed, he/she shall be the company president. In this case, the company's organizational structure of management shall comprise company president, director or general director and controller.

5. The company's charter must specify either chairman of the Members' Council, company president, director or general director to be representative-at-law of the company. The representative-at-law must reside in Vietnam and authorize another person to act as representative-at-law of the company on principles as provided for in the company's charter if his/her absence in Vietnam lasts more than thirty days.

6. Functions, rights and duties of the Members' Council, company president, director or general director and controllers are defined in Articles 68, 69, 70 and 71 of this Law.

Article 68.- The Members' Council

1. The Members' Council shall act on behalf of the company owner in organizing the exercise of his/her rights and the performance of his/her obligations; act on behalf of the company in exercising its rights and performing its obligations; be responsible to law and the company owner in exercising assigned rights and duties in accordance with this Law and other relevant laws.

2. Rights, obligations, tasks and working regime of the Members' Council shall comply with the company's charter and relevant laws.

3. Chairman of the Members' Council shall be appointed by the company owner. The term, rights and obligations of the chairman of the Members' Council shall comply with the provisions of Article 49 and other relevant provisions of this Law.

4. Competence and procedures for convening a meeting of the Members' Council shall comply with the provisions of Article 50 of this Law.

5. A meeting of the Members' Council may be conducted if it is attended by at least two-thirds of all members. Unless otherwise provided for in the company's charter, each member shall have one vote of equal validity. Decisions of the Members' Council may be made in form of consulting opinions in writing.

6. Decisions of the Members' Council shall be approved by a majority of participating members. Decisions on amendment or supplement to the company's charter, re-organization of the company or transfer of part or whole of the company's charter capital must be approved by at least three-fourths of participating members.

Decisions of the Members' Council shall become legally effective from the date of approval, unless it is otherwise provided for in the company's charter that it must be approved by the company owner before becoming effective.

7. Meetings of the Members' Council must be recorded in the minutes book. A minute of a meeting of the Members' Council must contain contents as provided for in Article 53 of this Law.

Article 69.- President of the company

1. The president of the company shall act on behalf of the company owner in exercising his/her rights and performing his/her obligations: act on behalf of the company in exercising its rights and performing its obligations; be responsible to the company owner in exercising assigned rights and duties in accordance with this Law and other relevant laws.

2. Specific rights, obligations and duties and working regime of the president of the company toward the company owner shall comply with the company's charter and relevant laws.

3. Decisions of the president of the company on exercise of rights and performance of obligations of the company owner shall be legally effective from the date of approval by the company owner, unless otherwise provided for in the company's charter.

Article 70.- Director or general director

1. The director or general director shall be appointed or hired by the Members' Council or president of the company with a term of not more than five years. He/ she shall run day-to-day business operation of the company and be responsible to the Members' Council or president of the company in exercising his/her rights and duties.

2. The director or general director shall have following powers:

a/ To organize implementation of decisions of the Members' Council or president of the company;

b/ To decide on matters related to day-to-day business operation of the company;

c/ To organize implementation of business and investment plans of the company;

d/ To issue internal management regulations of the company;

e/ To appoint, remove and dismiss managers in the company, except those falling under the competence of the Members' Council or president of the company;

f/ To conclude contracts on behalf of the company, except those falling under the competence of the Members' Council or president of the company;

g/ To make proposals on the organizational structure of the company;

h/ To submit annual financial settlement reports to the Members' Council or president of the company;

i/ To make proposal on distribution of profits or settlement of losses;

j/ To recruit laborers;

k/ Other rights as provided for in the company's charter and contract signed with the chairman of the Members' Council or president of the company.

3. The director or general director must meet the following qualifications and conditions:

a/ Having full civil act capacity; not being prohibited from managing an enterprise in accordance with this Law;

b/ Not being related person of the members of the Members' Council or president of the company; any person who has power to appoint the authorized representative or president of the company;

c/ Having relevant expertise and experience in business management or major business line of the company; or meeting other qualifications and conditions as provided for in the company's charter.

Article 71.- Controllers

1. The company owner shall appoint from one to three controllers working for a term of not more than three years. Controllers shall be responsible to the company owner for exercising their rights and duties.

2. Controllers shall have the following duties:

a/ To check the lawfulness, honesty and diligence of the Members' Council, president of the company and director or general director in performing owner's rights and running business operations of the company;

b/ To appraise financial statements, business performance, management and other reports before they are submitted to the company owner or relevant state agencies; submit reports on examination thereof to the company owner;

c/ To make proposals to the company owner for change and addition of the organizational structure of business management and performance of the company;

d/ Other duties as provided for in the company's charter or as requested or decided by the company owner.

3. Controllers shall be entitled to review any dossiers and documents of the company at the head office, branches or representative offices of the company. Members of the Members' Council, president of the company, director or general director and other managers shall be obliged to fully and promptly provide information relating to the exercise of owner's rights, business and management performance of the company at the request of controllers.

4. Controllers must meet the following qualifications and conditions:

a/ Having civil act capacity and being not prohibited from managing an enterprise in accordance with this Law;

b/ Not being related person of the members of the Members' Council or president of the company, director or general director and any person who has power to appoint controllers;

c/ Having expertise or professional experience in accounting or audit or having expertise and experience in major business lines of the company, or meeting other qualifications and conditions as provided for in the company's charter.

Article 72.- Obligations of members of the Members' Council, president of the company, director or general director and controllers

1. Members of the Members' Council, president of the company, director or general director and controllers shall have the following obligations:

a/ To observe the laws, the company's charter and decisions of the company owner in performing their assigned rights and duties;

b/ To perform their assigned rights and duties in a honest, careful and optimal manner in order to ensure maximum lawful benefits of the company and company owner;

c/ To be loyal toward interests of the company and company owner. Not to use business information, know-how and opportunities of the company or to abuse positions, powers and assets of the company for their own benefits or benefits of other organizations and individuals;

d/ To notify promptly, fully and accurately the company of enterprises in which they or their related persons are owners or dominant shareholders or have controlling capital shares. This notification must be posted up at the head office and branches of the company;

e/ Other obligations as provided for by this Law and the company's charter.

2. The director or general director shall not be entitled to raise salary or pay bonus if the company is incapable of paying off due debts.

Article 73.- Remuneration, salary and other benefits of the company's managers and controllers

1. The company's managers and controllers shall enjoy remuneration, salaries and other benefits according to the company's business results and efficiency.

2. The company owner shall decide on the levels of remuneration, salary and other benefits of members of the Members' Council, the company president and controllers. Remuneration, salaries and other benefits of the company's managers and controllers shall be accounted as business expenses of the company in accordance with the law on enterprise income tax and other relevant laws and shall be presented in a separate section in the company's annual financial statements.

Article 74.- Management organizational structure of a one-member limited liability company whose owner is an individual

1. The organization of a one-member limited liability company whose owner is an individual shall consist of the president, director or general director. The company's owner shall be the company's president. The company's president or director or general director shall be the company's representative-at-law as provided for in the company's charter.

2. The company's president may be the company's director or general director or another person may be hired to take this position.

3. Specific rights, obligations and duties of the director shall be provided for in the company's charter and the labor contract signed by the company's director or general director and the company's president.

Article 75.- Contracts, transactions between the company and related persons

1. Contracts or transactions between a one-member limited liability company whose owner is an organization and the following parties must be considered and approved by the Members' Council, the president, the director or general director and controllers according to the majority principle; each of them shall have one vote:

a/ The company's owner and the persons related to the owner;

b/ The authorized representative, the director or general director and controllers;

c/ The persons related to the persons specified at Point b of this Clause;

d/ Managers of the company's owner and the persons with power to appoint these managers;

e/ Persons related to the persons specified at Point d of this Clause.

The representative-at-law of the company must send draft contracts or notifications on the contents of transactions to the Member's Council, the company's president, director or general director and controllers; as well as post them up at the head office and other branches of the company.

2. Contracts or transactions stated in Clause 1 of this Article shall be approved if they fully meet the following conditions:

a/ All parties to the contracts or transactions are independent legal entities, having separate rights, obligations, assets and interests.

b/ The price quoted in the contracts or the transactions is the market price at the time of conclusion of the contracts or performance of the transactions;

c/ The company's owner performs all obligations specified in Clause 4, Article 65 of this Law.

3. A contract or transaction which has been concluded in contravention of Clause 1 of this Article shall be invalid and dealt with in accordance with the provisions of law. The representative-at-law of the company and the contract's parties shall compensate for any incurred losses and return any profits from the performance of the contracts or transactions to the company.

4. All contracts or transactions between a one-member limited liability company whose owner is an individual and the company's owner or related persons shall be recorded and filed in separate documents of the company.

Article 76.- Increase and decrease of the charter capital

1. A one-member limited liability company shall not be allowed to decrease the charter capital.

2. A one-member limited liability company may increase the charter capital by additional investment made by the company owner or mobilization of capital contributions from others.

The owner shall decide on the method of increasing and the level of increase of the charter capital. If increasing the charter capital by mobilizing capital contributions from others, the company must register for conversion into a limited liability company having two or more members within fifteen days from the date the new members committed to make capital contribution to the company.

Chapter IV

JOINT-STOCK COMPANIES

Article 77.- Joint-stock companies

1. A joint-stock company is an enterprise where:

a/ Its charter capital is divided into equal portions known as shares;

b/ Shareholders may be organizations and/or individuals; the minimum number of shareholders shall be three and shall not be restricted to any particular maximum number;

c/ Its shareholders shall be liable for debts and other property liabilities of such enterprise within the limit of the value of their capital contribution to the enterprise;

d/ Shareholders shall be entitled to freely transfer their shares, except the case specified in Clause 3 of Article 81 or Clause 5 of Article 84 of this Law.

2. A joint-stock company shall have the legal person status from the date it is granted a business registration certificate.

3. A joint-stock company shall be entitled to issue securities of all kinds for capital mobilization.

Article 78.- Types of share

1. A joint-stock company must issue ordinary shares. Owners of such shares are called ordinary shareholders.

2. A joint-stock company may issue preference shares. Holders of preference shares are called preference shareholders.

Preference shares include shares of types as described hereunder:

a/ Voting preference shares;

b/ Dividend preference shares;

c/ Redeemable preference shares;

d/ Other types of preference share as provided for in the company's charter.

3. Voting preference shares shall be held only by government-authorized organizations and founding shareholders. Voting preference of founding shareholders shall be effective for three years only after the date of grant of the business registration certificate to the company. After that, voting preference shares of founding shareholders shall be converted into ordinary shares.

4. Those who shall be entitled to buy dividend preference shares, redeemable preference shares or other types of preference share shall be provided in the company's charter or decided by the Shareholders' Meeting.

5. Each share of the same type offers its owners equal rights, obligations and interests.

6. Ordinary shares shall not be convertible into preference shares. Preference shares may be converted into ordinary shares under decisions of the Shareholders' Meeting.

Article 79.- Rights of ordinary shareholders

1. An ordinary shareholder shall have the following rights:

a/ To participate and speak in all Shareholders' Meetings and exercise the right to vote directly or through an authorized representative(s); each ordinary share carries a vote;

b/ To receive dividend at the level set by the Shareholders' Meeting;

c/ To be given priority in buying newly issued shares pro rata to the amount of ordinary shares held by each shareholder in the company;

d/ To freely transfer their shares to other shareholders and those who are other than shareholders, except the case specified in Clause 5, Article 84 of this Law;

e/ To review, search, extract information in the list of shareholders holding voting rights and request correction of inaccurate information;

f/ To review, search, extract or copy the company's charter, the minute book of Shareholders' Meetings and resolutions of the Shareholders' Meetings;.

g/ Where the company is dissolved or goes bankrupt, to receive part of the remaining property in proportion to the shares contributed to the company;

h/ Other rights provided for by this Law or by the company's charter.

2. Shareholders or group of shareholders who hold, within at least six consecutive months, over 10% of ordinary shares or a smaller percentage as provided for in the company's charter shall have the following rights:

a/ To nominate candidates to the Management Board and the Control Board (if any);

To review and extract the minute book and other resolutions of the Management Board, midyear and annual financial statements made according to forms of the Vietnamese accounting system and other reports of the Control Board;

c/ To request the convening of the Shareholders' Meeting in the case specified in Clause 3 of this Article;

d/ To request the Control Board to check each specific problem related to the management and operation of the company when deeming it necessary. Such request must be made in writing and state the full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification, for shareholders being individuals; or the name, permanent address, nationality, number of the establishment decision or the business registration certificate, for shareholders being organizations; number of shares and time of share registration by each shareholder, total shares of the whole group of shareholders and the proportion of ownership in the total number of shares of the company; issues to be checked, the purpose of checking;

e/ Other rights as provided for by this Law and the company's charter.

3. Shareholders or group of shareholders as provided for in Clause 2 of this Article shall be entitled to request convening of the Shareholders' Meeting in the following cases:

a/ The Management Board seriously violates the rights of shareholders, obligations of managers or makes decisions ultra vires;

b/ The term of the Management Board is over six months and the new Management Board has not yet been elected to replace the former;

c/ Other cases as provided for in the company's charter.

The request must be made in writing and state the full name, permanent address, number of the people's identity card, passport or other lawful personal certification, for shareholders being individuals; or the name, permanent address, nationality, number of the establishment decision or the business registration certificate, for shareholders being organizations; number of shares and time of share registration by each shareholder, total shares of the whole group of shareholders and the proportion of ownership in the total number of shares of the company; grounds and reasons to request convening of the Shareholders' Meeting. Attached with the request must be materials, evidence of violations by the Management Board, the severity of violations or the decisions already issued ultra vires.

4. Unless otherwise provided for in the company's charter, the nomination of candidates to the Management Board and the Control Board provided for at Point a, Clause 2 of this Article shall be effected as follows:

a/ Shareholders holding voting rights voluntarily form a group (groups), which satisfies(y) the conditions to be able to nominate candidates for the Management Board and the Control Board, must report the holding of the group meeting to all participating shareholders at the opening of the Shareholders' Meeting at the latest.

b/ Depending on the number of members of the Management Board and the Control Board, the Shareholders' Meeting shall decide on the number of representatives nominated by shareholders or groups of shareholders provided for in Clause 2 of this Article. If the number of nominees nominated by shareholders or groups of shareholders is smaller than the number they shall be entitled to nominate according to the decision of the Shareholders' Meeting, the remaining nominees shall be selected by the Management Board, the Control Board and other shareholders.

Article 80.- Obligations of ordinary shareholders

1. To make full payment for their subscribed shares within ninety days from the date the company is granted the business registration certificate and to be liable for debts and other property liabilities of the company within the amount of the paid-in capital.

Not to withdraw the paid-in capital in the form of ordinary shares from the company in any form, except the case where the company buys back the shares or the shareholder sells the shares to other persons. If a shareholder withdraws part or the whole of the paid-in capital contrary to the provisions of this Clause, all the members of the Management Board and the company's representative-at-law shall be jointly responsible for debts and other property liabilities of the company within the value of the withdrawn shares.

2. To observe the charter and internal management regulations of the company;

3. To abide by decisions of the Shareholders' Meeting and of the Management Board;

4. To perform other obligations as provided for by this Law and the company's charter.

5. Ordinary shareholders shall take personal responsibility when committing in the name of the company in any form the following acts:

a/ Violating law;

b/ Conducting business or other transactions for self-seeking purposes or interests of other organizations or individuals;

c/ Paying undue debts when the company is facing possible financial risks.

Article 81- Voting preference shares and rights of voting preference shareholders

1. A voting preference share is a share that carries a number of votes more than that carried by an ordinary share. The specific number of votes carried by such a share shall be determined in the company's charter.

2. A voting preference shareholder shall have the following rights:

a/ To vote on all issues within the competence of the Shareholders' Meeting with the number of votes as provided in Clause 1 of this Article;

b/ Other rights as of ordinary shareholders, except the case specified in Clause 3 of this Article.

3. Shareholders owning voting preference shares shall not be allowed to transfer such shares to others.

Article 82.- Dividend preference shares and rights of dividend preference shareholders

1. A dividend preference share is a share that entitles its holder to receive a dividend at a higher level than that of ordinary shares or at a stable annual level. Annual dividend of such share comprises fixed dividend and bonus dividend. Fixed dividend is paid regardless of the business result made by the company. The specific amount of fixed dividend and the method for calculation of bonus dividend shall be stated in certificates of dividend preference share.

2. A dividend preference shareholder shall have the following rights:

a/ To receive dividend at the level stated in Clause 1 of this Article;

b/ Where the company is dissolved or becomes bankrupt, to receive, in proportion to the total shares held, part of its remaining assets after the company has paid all debts and redeemable preference shares;

c/ Other rights as an ordinary shareholder, except the case stated in Clause 3 of this Article.

3. Dividend preference shareholders shall not be entitled to vote, to attend the Shareholders' Meeting, and to nominate representatives in the Management Board and the Control Board.

Article 83.- Redeemable preference shares and rights of redeemable preference shareholders

1. A redeemable preference share is a share that is bought back by the company anytime upon request of its holder, or under circumstances stated in the certificate of such share.

2. A redeemable preference shareholder shall have other rights as an ordinary shareholder, except those in Clause 3 of this Article.

3. Redeemable preference shareholders shall not be entitled to vote, to attend the Shareholders' Meeting, and to nominate representatives in the Management Board and the Control Board.

Article 84.- Ordinary shares of founding shareholders

1. Founding shareholders must together subscribe at least 20% of the total ordinary shares which may be offered for sale; and pay in full for the subscribed shares within ninety days as from the date that the company is granted a business registration certificate.

2. Within ninety days as from the date the company is granted a business registration certificate, the company must inform the business registration office about equity capital contribution. The notification must contain the following principal contents:

a/ Name, address of the head office, number and date of grant of the business registration certificate, and place of business registration;

b/ Total number of ordinary shares which may be offered for sale, and number of subscribed shares of the founding shareholders.

c/ Name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification, number of the establishment decision or business registration certificate; number of subscribed shares, numbers and value of paid-in shares, types of asset used to make equity capital contribution by each founding member;

d/ Total of shares and value of paid-in shares of all founding shareholders;

e/ Full name and signature of the company's representative-at-law.

The representative-at-law of the company shall be personally responsible for any company's and others' losses if the notice is late, inaccurate, dishonest or incomplete.

3. If a founding shareholder does not pay in full for the subscribed shares, those shares shall be dealt with in one of the following ways:

a/ All remaining founding shareholders shall fully pay for such shares in proportion to their share ownership in the company;

b/ One or some founding shareholders shall fully pay for such shares;

c/ Others who are not founding shareholders shall be mobilized to fully pay for such shares and shall become founding shareholders of the company. In this case, founding shareholders who have not yet fully paid for the subscribed shares shall no longer be founding shareholders of the company.

Where the subscribed shares of the founding shareholders have not yet been paid for, all founding shareholders shall jointly be responsible for debts and other property responsibilities of the company within the value of shares not yet be paid for.

4. In case founding shareholders do not subscribe all shares, the remaining shares must be offered and sold out within three years as from the date the business registration certificate is granted to the company.

5. Within three years as from the date the business registration certificate is granted to the company, founding shareholders shall be free to transfer their ordinary shares to other founding shareholders. Ordinary shares of founding shareholders may be transferable to persons who are not founding shareholders if so approved by the Shareholders' Meeting. In this case, shareholders who plan to transfer their shares shall not be entitled to vote on such transfer and the transferees shall become founding shareholders.

After three years from the date the business registration certificate is granted to the company, all restrictions imposed upon founding shareholders shall be abolished.

Article 85.- Share certificates

1. Certificates issued by a joint-stock company or recorded in the book entry evidencing the ownership of one or more shares issued by such company are referred to as share certificates. A share certificate may be either bearer share certificate or non-bearer share certificate. A share certificate shall contain the following principal contents:

a/ Name, and address of the head office of the company;

b/ Number and date of grant of the business registration certificate;

c/ Quantity and type(s) of shares;

d/ Face value of each share and the total face value of shares specified in the share certificate;

e/ Full name, permanent address, nationality, number of the people's identity card, passport or Other lawful personal certification of the shareholder being an individual; name, permanent address, nationality, number of the establishment decision or business registration certificate of the shareholder being in an organization, for non-bearer share certificates;

f/ Summary of procedures of transfer of shares;

g/ Specimen signature of the representative-at-law and seal of the company;

h/ The registration number recorded in the company's register book of shareholders and date of issue of share certificates;

i/ Other contents as described in Articles 81, 82 and 83 of this Law, for preference share certificate(s).

2. All mistakes, if any, in the contents and format of share certificates issued by the company do not affect the rights and benefits of its owner. The chairman of the Management Board and the director or general director of the company shall jointly be responsible for losses caused by such mistakes to the company.

3. Where a share certificate is lost, torn, burnt, or otherwise destroyed, the holder of such share certificate may request the company to re-issue the share certificate.

Such request shall contain commitments that;

a/ The share certificate has been actually lost, torn or otherwise destroyed; if lost, a commitment that due search has been conducted; and if the share certificate is found, it shall be returned to the company for destruction;

d/ The requesting shareholder shall be responsible for disputes arising from the issuance of new share certificate.

For shares with a par value of more than VND ten million, prior to the receipt of the request for issue of new share certificate(s), the company's representative-at-law may ask the shareholder(s) to publish an announcement that the share certificate has been lost, burnt or otherwise destroyed and after fifteen days from the date of publication, a request for issue of new share certificate(s) shall be made.

Article 86.- Register book of shareholders

1. A joint-stock company must make and retain a register book of shareholders from the date it is granted the business registration certificate. Such book may be in writing or in electronic files, or both.

2. A register book of shareholders must contain the following principal contents:

a/ Name, and address of the head office of the company;

b/ Total number of shares which may be offered for sale, types of shares which may be offered for sale and quantity of each type;

c/ Total number of paid-in shares of each type and value of paid-in equity capital;

d/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the shareholder being an individual; name, permanent address, nationality, number of the establishment decision or business registration certificate of the shareholder being in an organization.

e/ Quantity of shares of each type of each shareholders, date of registration of shares.

The register book of shareholders shall be kept at the head office of the company or securities registration, custody, clearing and payment center. Shareholders shall have the right to check, search, extract and copy the content of the register book of shareholders at any time during the working hours of the company or securities registration, custody, clearing and payment center.

Shareholders owning 5% or more of the total number of shares shall be registered with the authorized business registration office within seven working days as from the date they acquire that ownership percentage.

Article 87.- Offer for sale and transfer of shares

1. The Management Board shall have the right to decide on the time, method and offer price of shares within the quantity of shares which may be offered for sale. The offer price of shares must not be lower than the market price at the time of offer or the book-value of the shares at the most recent time, except the following cases where:

a/ Shares are offered for the first time to those who are not founding shareholders;

b/ Shares are offered to all shareholders in accordance with their existing share proportions in the company;

c/ Shares are offered to brokers and guarantors. In this case, the discount or discount rate must be approved by the number of shareholders representing at least 75% of total voting shares;

d/ Other cases and the discount rate in such cases is provided for in the company's charter.

2. In case the company issues additional ordinary shares and offers them to all ordinary shareholders in accordance with their existing share proportions in the company, the following provisions must be complied with:

a/ The company must notify the sale of shares in writing and by registered mail to the permanent addresses of all shareholders. Meanwhile, the notice must be published on three consecutive newspaper issues within ten working days as from the date of notification;

b/ The notice must state full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification, for shareholders being individuals; name, permanent address, nationality, number of the establishment decision or business registration certificate, for shareholders being organization; number of shares and share equity proportion of every shareholder in the company, total shares to be issued and number of shares that shareholders shall be entitled to buy; the offer price; time limit for subscription registration; full name and signature of the company's representative-at-law. The time limit specified in the notice must be reasonable for shareholders to be able to subscribe. The notice must be attached with a subscription registration form issued by the company;

c/ Shareholders may transfer their priority right to buy shares to others;

d/ If the share subscription registration form is not sent to the company within the time limit specified in the notice, the related shareholder shall be considered not receiving the priority right to buy shares. If the shares intended to be issued are not fully subscribed by shareholders and transferees of the priority right to buy shares, the remaining shares shall be managed by the Management Board. The Management Board may distribute these shares to shareholders of the company or to other persons in an appropriate manner provided that the conditions offered to such persons are not better than those offered to shareholders, unless it is otherwise approved by the Shareholders' Meeting or shares are sold through the stock exchange.

3. Shares shall be deemed to be sold when they are paid for in full and information of the buyer provided for in Clause 2, Article 86 of this Law is sufficiently and truthfully recorded in the register book of shareholders; from that time on, the buyer of such shares shall become a shareholder of the company.

4. After shares are sold, the company shall issue and grant share certificates to buyers. The company may opt to sell shares without issuing share certificates. In such case, information regarding shareholders as provided for in Clause 2, Article 86 of this Law recorded in the register book of shareholders shall be sufficient to certify such share holders' ownership of shares in the company.

5. All share certificates may be freely transferable, except cases specified in Clause 3, Article 81, and Clause 5, Article 84 of this Law. The transfer may be made in writing as usual or by mere delivery. The transfer paper must be signed by the transferor and transferee or by their authorized representatives. The transferor shall still be the owner of the relevant shares until the name of the transferee is recorded in the register book of shareholders.

Where only some shares of a bearer share certificate are transferred, the old share certificate shall be cancelled and the new share certificate stating the transferred shares and the remaining shares shall be issued by the company.

6. Conditions, methods and procedures for public share sale offer shall comply with the provisions of law on securities.

The Government shall guide the offer of individual shares for sale.

Article 88.- Issuance of bonds

A joint-stock company shall be entitled to issue bonds, convertible bonds, and other types of bond in accordance with the provisions of law and the company's charter.

A company is not allowed to issue bonds in the following cases, unless otherwise provided for in the securities law:

a/ The company fails to make full repayment for the principal and interest of issued bonds or has not yet paid or paid not in full due debts over the last three consecutive years;

b/ The average after-tax profit ratio of the last three consecutive years is not higher than the intended interest paid to bonds to be issued.

The issuance of bonds to creditors being selected financial institutions shall not be subject to the restrictions stated at Points a and b of this Clause.

3. Unless otherwise provided for in the company's charter, the Management Board shall have the right to decide on types of bond, the total value of bonds and time of issuance, but shall have to report their decisions to the Shareholders' Meeting in the next meeting. Such report must be attached with materials and dossiers for explaining the decisions of the Management Board on the bond issuance.

Article 89.- Payment for shares, bonds

Shares and bonds of a joint-stock company shall be paid in either Vietnam dong, freely convertible foreign currencies, gold, value of land use rights, value of intellectual property rights, technology and technical know-how or other assets as provided for in the company's charter, and must be paid in full once.

Article 90.- Buy-back of shares at the request of shareholders

1. A shareholder shall be entitled to request the company to buy back his/her own shares if such shareholder votes against decisions of the Shareholders' Meeting on the reorganization of the company or alteration of the rights, obligations of shareholders provided in the company's charter. The request must be in writing, clearly stating the name and address of the shareholder and the number of shares of each type held by such shareholder, the proposed price and the reasons for such request. The request shall be sent to the company within ten working days as from the date the Shareholders' Meeting adopts decisions on the issues mentioned in this Clause.

2. A company must buy back from the shareholder, at his/her request as provided for in Clause 1 of this Article, his/her shares at the market price or a price calculated on the principles provided for in the company's charter within ninety days as from the date of receipt of such request. Where agreement cannot be reached on such price, the shareholder may sell the shares to another person or the company and the shareholder may request a professional valuation organization to determine the price. The company shall introduce at least three professional valuation organizations for selection by the shareholder and such selection is the final decision.

Article 91.- Buy-back of shares as a result of company decisions

A company shall be entitled to buy back no more than 30% of total number of its issued ordinary shares, a portion or all of its sold preferential shares in accordance with the following provisions:

1. The Management Board shall have right to decide on a buy-back of no more than 10% of total number of shares of each type already offered and sold for every 12 months. In other cases, the buy-back of shares shall be decided by the Shareholders' Meeting.

2. The Management Board shall set the price for the buy-back of shares. For ordinary shares, the set price shall not be higher than their market price at the time of buyback, unless otherwise provided for in Clause 3 of this Article. The price of other types of shares shall not be lower than their market price, unless otherwise provided for in the company's charter or otherwise agreed between the company and related shareholders.

3. The company may buy back a number of shares from every shareholder corresponding to his/her equity proportion in the company. In this case, a notice of such decision by the company shall be sent via registered mail to all shareholders within thirty days as from the date of approval of such decision. A notice so made must contain the name and address of the head office of the company, the total number and types of shares to be bought back, price of such buy-back or principles for determination of such price, procedures and time limit for payment, procedures and time limit for shareholders to offer the company their shares.

Shareholders who agree to resell their shares must send their offers via registered mail to the company within thirty days after the notice date. Such a offer must state the full name, permanent address, number of the people's identity card, passport or lawful personal certification of the shareholder being an individual; name, permanent address, nationality, number of the establishment decision or business registration certificate of the shareholder being an organization, total shares owned, number of shares on sale; payment method, signature of the shareholder or his/her representative-at-law. The company shall only buy back shares offered within the said time limit.

Article 92.- Payment conditions and handling of share buy-backs

1. A company may make payment for the share buy-backs to shareholders in accordance with the provisions of Article 90 and Article 91 of this Law where immediately subsequent to such payment, the company shall still be able to pay off all due debts and other property liabilities.

2. All shares that are bought back in accordance with the provisions of Article 90 and Article 91 of this Law shall be deemed re-purchased shares eligible for re-offer.

3. Share certificates certifying the ownership of the bought-back shares shall be destroyed as soon as the respective shares have been paid in full. The chairman of the Management Board and the director or general director shall be jointly responsible for any losses caused by non-destruction or delayed destruction of such share certificates to the company.

4. Where a full payment of bought-back shares results in a decrease in the total book value of the company's assets by more than 10%, the company shall have to notify all of its creditors thereof within fifteen days as from the date of such payment.

Article 93.- Payment of dividends

1. Dividends for preference shares shall be paid according to specific conditions on each type of preference share.

2. Dividends payable to ordinary shares shall be determined on the basis of realized net profits and paid from the source of profits retained by the company. A join-stock company may pay dividends to its shareholders after its tax and other financial obligations have been fulfilled in accordance with the provisions of law, contributions to the company's funds have been made and previous losses have been fully covered in accordance with the provisions of law and the company's charter; and immediately after full payment of dividends, the company must still be able to fully pay all due debts and other property liabilities.

Dividends may be paid in cash, shares or other assets as provided for in the company's charter. In case of payment in cash, the payment must be made in Vietnam dong, possibly by check or money order sent by post to the permanent addresses of shareholders.

Dividends may be paid through bank transfer when the company has all information on shareholders' banks enabling the company to make direct transfer to the shareholders' bank accounts. If the company has transferred the money according to the bank information provided by shareholders, it shall not be responsible for any losses incurred from that transfer.

3. The Management Board must make a list of shareholders who get paid and determine the amount of dividend per share, the time and form of payment at least thirty days prior the date on which the payment of dividends is to be made. The notice of dividend payment must be sent via registered mail to the registered addresses of al! share holders not later than fifteen days prior to the date of such payment. Such notice must contain the name of the company, the full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the shareholder being an individual or the number of the establishment decision or registration business certificate of the shareholder being an organization, the quantity of shares of each type of the shareholder; the amount of dividend per share and the total dividend to be received by such shareholder, the time and mode of payment, the full name and signature of the chairman of the Management Board and the representative-at-law of the company.

4. Where a shareholder transfers his/her shares at a time between the completion of the shareholders list and the dividend payment, the transferor shall receive the dividends paid by the company.

Article 94.- Recovery of payments for share buy-backs or dividends

Where the payment for a share buy-back does not comply with the provisions of Clause 1, Article 92 of this Law or the payment of dividends is contrary to the provisions of Article 93 of this Law, all shareholders must refund the company the paid money amounts or assets they have received; where a shareholder is unable to do so, that shareholder and all members of the Management Board shall jointly be liable for all debts and other property liabilities of the company within the value of money amounts and assets already paid to the shareholder but not yet refunded.

Article 95.- Organizational structure of management of joint-stock companies

A joint-stock company shall comprise: the Shareholders' Meeting; the Management Board, the director or general director; for a company with more than eleven shareholders being individuals or with a shareholder being an organization holding more than 50% of total shares, it must also have the Control Board.

The chairman of the Management Board or the director or general director is representative-at-1 aw of the company as provided for in the company's charter. The representative-at-law of a company must permanently reside in Vietnam; in case he/ she is absent from Vietnam for more than thirty days, he/she must authorize in writing another person to exercise the rights and perform the duties of a representative-at-law of the company.

Article 96.- Shareholders' Meetings

1. All shareholders with voting rights shall make up the Shareholders' Meeting that acts as the highest decision-making body of a joint-stock company.

2. The Shareholders' Meeting shall have the following rights and duties:

a/ To adopt orientations of development of the company;

b/ To decide on types and total quantity of shares of each type the company is allowed to offer; decide on the annual amount of dividend per share of each type, unless otherwise provided for in the company's charter;

c/ To elect, remove from office and dismiss members of the Management Board and of the Control Board;

d/ To decide on investment or approve the sale of 50% or more of the total value of assets recorded in the company's latest financial statement unless a different percentage is provided for in the company's charter;

e/ To decide on the amendment or supplementation of the company's charter, except where there is an adjustment to the charter capital as a result of selling new shares within the total quantity of shares the company is allowed to offer as provided for in the company's charter;

f/ To approve annual financial statements;

g/ To decide on the buy-back of more than 10% of sold shares of each type;

h/ To investigate and handle violations committed by the Management Board and the Control Board which cause damage to the company and its shareholders;

i/ To decide on the reorganization and dissolution of the company;

j/ Other rights and duties as provided for by this Law and the company's charter.

3. Shareholders being organizations may appoint one or more authorized representatives to exercise their rights in accordance with the provisions of law. If more than one authorized representative is appointed, the number of shares and votes of each authorized representative must be determined. The appointment, termination or replacement of authorized representatives must be notified in writing to the company at the earliest convenience. The notice must contain the following principal contents:

a/ Name, permanent address, nationality, number and date of the establishment decision or business registration certificate of the shareholder;

b/ Number and types of shares and date of shareholder registration in the company;

c/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the authorized representative;

d/ Number of authorized shares;

e/ Duration of authorization;

f/ Full name and signature of the authorized representative and the representative-at-law for the shareholder.

The company must send a notice on the authorized representative stated in this Clause to the business registration office within five working days as from the date of receipt of such notice.

Article 97.- Competence to convene meetings of the Shareholders' Meeting

1. The Shareholders' Meeting shall meet regularly or irregularly, at least once a year. The venue of meetings of the Shareholders' Meeting must be in the territory of Vietnam.

2. The Shareholders' Meeting shall hold a regular meeting within four months after the end of a fiscal year. At the request of the Management Board, the business registration office may extend this time limit which must, however, not exceed six months after the end of a fiscal year.

A regular meeting of the Shareholders' Meeting shall discuss and approve:

a/ Annual financial statement;

b/ Report of the Management Board on the evaluation of the business management in the company;

c/ Report of the Control Board on management work of the Management Board and the director or general director;

d/ Dividend per share of each type;

e/ Other issues within its competence.

3. The Management Board must convene an irregular meeting of the Shareholders' Meeting in the following cases:

a/ The Management Board considers it necessary for the benefits of the company;

b/ The number of remaining members of the Management Board is smaller than as provided for by law;

c/ At the request of a shareholder or group of shareholders as provided for in Clause 2, Article 79 of this Law;

d/ At the request of the Control Board;

e/ Other cases as provided for by law or the company's charter.

4. Unless otherwise provided for by the company's charter, the Management Board shall convene a meeting of the Shareholders' Meeting within thirty days as from the date it has the number of its remaining members as provided for at Point b or the date of receipt of the request mentioned at Point c and d, Clause 3 of this Article.

Where the Management Board fails to convene a meeting of the Shareholders' Meeting as provided for, its chairman shall be responsible before law therefor and compensate for any damage caused to the company.

5. Where the Management Board fails to convene a meeting of the Shareholders' Meeting as provided for in Clause 4 of this Article, within the next thirty days, the Control Board shall, in place of the Management Board, convene a meeting of the Shareholders' Meeting in accordance with this Law.

Where the Control Board fails to convene a meeting of the Shareholders' Meeting as provided for, the head of the Control Board shall be responsible before law therefor and compensate for any damage caused to the company.

6. Where the Control Board fails to convene a meeting of the Shareholders' Meeting as provided for in Clause 5 of this Article, the requesting shareholder or group of shareholders mentioned in Clause 2, Article 79 of this Law, shall, in place of the Management Board and the Control Board, have the right to convene a meeting of the Shareholders' Meeting in accordance with this Law.

In this case, the shareholder or group of shareholders convening a meeting of the Shareholders Meeting may request the business registration office to supervise the convening process and the meeting if necessary.

7. The convener(s) of the a meeting of Shareholders' Meeting must make a list of shareholders entitled to participate in the meeting, provide information on and resolve complaints about such list of shareholders, prepare the agenda, contents and materials for such meeting, set the time and decide on the venue thereof, send meeting invitations to each shareholder entitled to participate in the meeting in accordance with this Law.

8. All expenses arising from the convening and proceeding of meetings of the Shareholders' Meeting as provided for in Clauses 4, 5 and 6 of this Article shall be reimbursed by the company.

Article 98.- List of shareholders entitled to participate in a meeting of the Shareholders' Meeting

1. The list of shareholders entitled to participate in a meeting of the Shareholders' Meeting shall be made based on the company's register book of shareholders. Such list shall be made when there is a decision to convene a meeting and must be completed at least thirty days before the date of opening of the Shareholders' Meeting, unless a shorter time limit is provided for in the company's charter.

2. The list of shareholders entitled to participate in a meeting of the Shareholders' Meeting shall include full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of every shareholder being an individual, or number of the establishment decision or business registration certificate of every shareholder being an organization; quantity of shares of each type; number and date of registration of each shareholder.

3. Every shareholder shall have the right to check, search, extract and copy the list of shareholders eligible for participation in meetings of the Shareholders' Meeting; to request amendment of incorrect information or addition of necessary information on him/herself in such list.

Article 99.- Agenda and contents for meetings of the Shareholders' Meeting

1. The convener(s) of the Shareholders' Meeting must make a list of shareholders entitled to participate in the meeting and to vote; prepare the agenda, and materials for the meeting and draft resolutions for each issue in the agenda, determine the time and venue of the meeting and send invitations to all shareholders eligible for participation in the meeting.

2. Individual shareholders or group of shareholders mentioned in Clause 2, Article 79 of this Law may propose matters to be included in the meeting agenda of a meeting of the Shareholders' Meeting. Such proposals shall be made in writing and forwarded to the company at least three working days before the opening date of such meeting; unless otherwise provided for in the company's charter. Such a proposal must specify the names of such shareholders, the quantity of shares of each type held by them, number and date of shareholder registration in the company, and matters proposed for inclusion in the meeting agenda.

3. The convener(s) of the Shareholders' Meeting may refuse proposals defined in Clause 2 of this Article in one of the following cases:

a/ Such proposals are not forwarded within the specified time limit or contain incorrect or insufficient information;

b/ The proposed matters are not within the deciding competence of the Shareholders' Meeting;

c/ Other circumstances as provided for in the company's charter.

4. Except otherwise provided in Clause 3 of this Article, the convener(s) of the Shareholders' Meeting shall accept and include proposals mentioned in Clause 2 of this Article in the proposed meeting agenda and contents; the proposals shall be officially added to the meeting agenda and contents if they are approved by the Shareholders' Meeting.

Article 100.- Invitation to meetings of the Shareholders' Meeting

1. The convener(s) of the Shareholders' Meeting shall forward invitations to all shareholders eligible for participation in meetings of the Shareholders' Meeting at least seven working days before the opening date thereof unless such a time limit is provided for in the company's charter. Invitations shall be forwarded to the permanent addresses of shareholders via registered mail.

An invitation shall state the name, address of the head office, number and date of the business registration certificate, place of business registration of the company; name and permanent address of the shareholder or the shareholder's authorized representative, time and venue of the meeting.

2. Such invitations shall be enclosed with the form of authorization of representative for attending the meeting, the voting card, discussion materials as grounds for adoption of decisions, and draft resolutions for each issue included in the meeting agenda.

If the company has a website, meeting invitations and enclosed materials must be posted on the website as well as forwarded to shareholders.

Article 101.- Authorization to participate in meetings of the Shareholders' Meeting

1. A shareholder being an individual or an authorized representative of a shareholder being an organization may directly or authorize in writing another person to participate in a meeting of the Shareholders' Meeting. If a shareholder being an organization does not have an authorized representative as provided for in Clause 3, Article 96 of this Law, it may authorize a person to attend a meeting of the Shareholder's Meeting.

2. The authorization of a representative to attend a meeting of the Shareholders' Meeting shall be made in writing according to a form set by the company and must be signed according to the following provisions:

a/ If the authorizing shareholder is an individual, there must be a signature of that shareholder and a signature of the authorized person;

b/ If the authorizer is the authorized representative of a shareholder being an organization, there must be a signature of the authorized representative, a signature of the representative-at-law of the shareholder and a signature of the person authorized to attend the meeting;

c/ In other cases, there must be a signature of the representative-at-law of the shareholder and the person authorized to attend the meeting.

The person authorized to attend a meeting of the Shareholder's Meeting must submit the authorization document before attending the session.

3. Except for the case mentioned in Clause 4 of this Article, the voting of the personal authorized to attend the meeting within the scope of authorization shall be effective even in the following cases:

a/ The authorizer is dead or his/her civil act capacity is lost or restricted;

b/ The authorizer terminates the authorization.

4. The provisions of Clause 2 of this Article shall not be applicable if the company receives a written notice on one of the cases specified in Clause 2 of this Article within twenty-four hours before the opening of a meeting of the Shareholders' Meeting.

5. Where a shareholder transfers his/her own shares within the duration from the date of completion of the list of shareholders to the opening date of the Shareholders' Meeting session, the transferee shall have the right to participate in such session in place of the transferor with respect to such transferred shares.

Article 102.- Conditions for conducting meetings of the Shareholders' Meeting

1. A meeting of the Shareholders' Meeting shall be conducted where it is attended by a number of shareholders that own at least 65% of the voting shares. The specific ratio shall be provided for in the company's charter.

2. Where the first meeting fails to satisfy the conditions required in Clause 1 of this Article, the second meeting shall be convened within thirty days after the proposed opening date of the first meeting. The second meeting shall be conducted when participating shareholders represent at least 51% of the voting shares. The specific ratio shall be provided for in the company's charter.

3. Where the second meeting fails to satisfy the conditions provided for in Clause 2 of this Article, the third session shall be convened within twenty days after the proposed opening date of the second meeting. In this case, the third meeting of the Shareholders' Meeting shall be held regardless of the number of participating shareholders and the ratio of their voting shares.

4. Only the Shareholders' Meeting may alter the meeting agenda enclosed with the invitations in accordance with the provisions of Article 100 of this Law.

Article 103.- Procedures for conducting meetings of the Shareholders' Meeting and for voting thereat

Unless otherwise provided for in the company's charter, procedures for conducting meetings of the Shareholders' Meeting and for voting thereat shall comply with the following provisions:

1. Before the opening date of a meeting of the Shareholders' Meeting, attendance registration must be undertaken and continued until all eligible participating shareholders are registered. Upon registration, participants shall be provided with voting cards corresponding to the number of issues to be voted in the meeting agenda.

2. The chair, secretary and vote-counting committee of a meeting of the Shareholders' Meeting shall be defined as follows:

a/ The chairman of the Management Board shall chair meetings convened by the Management Board. Where he/she is absent or temporarily lost the ability to work, the remaining members shall elect one of them to be the chair of the meeting. In case none of the members may act as the chair, the highest ranking member of the Management Board shall guide the Shareholders' Meeting to elect a chair of the meeting from participating members and the member who receives the highest number of votes shall chair the meeting;

b/ In other cases, the person who signs the decision to convene a meeting of the Shareholders' Meeting shall guide the Shareholders' Meeting to elect the chair of the meeting and the person who receives the highest number of votes shall chair the meeting;

c/ The chair shall appoint a person to be the secretary in charge of taking the meeting minutes;

d/ The Shareholders' Meeting shall elect a vote counting committee consisting of not more than three persons at the request of the chair.

3. The meeting agenda and contents must be approved by the Shareholders' Meeting in the opening session. The meeting agenda must define details and timing for each of the issues to be discussed.

4. The chair and secretary of the meeting of the Shareholders' Meeting may take measures as necessary in order to chair the meeting in a proper and orderly manner, and in compliance with the approved agenda; or to make the meeting reflect the opinions of the majority of participants.

5. The Shareholders' Meeting shall discuss and vote each of the issues in the meeting agenda. The voting shall be conducted by firstly collecting voting cards that support the resolution, then collecting voting cards that oppose it, and finally counting the supporting voting cards, opposing voting cards, and "blank" ones. The counting results shall be announced by the chair before the meeting is closed.

6. Shareholders or authorized persons who come after the meeting opened shall be entitled to register and vote after registration. The chair must not stop the meeting for the latecomers to register; in this case the effect of votes that have been done shall not be affected.

7. The person who convenes a meeting of the Shareholders' Meeting shall have the following rights:

a/ To ask all participants to go through screening checks or other security measures;

b/ To ask competent agencies to maintain the order of the meeting; expel from the session those who do not comply with the chair's instructions, or intentionally disturb and hinder the smooth progress of the meeting, or refuse to comply with the security checking requirements.

8. The chair may delay a meeting which is attended by a sufficient number of registered participants till another time or change it to another location in the following cases:

a/ There is not enough space for all participants to be conveniently seated;

b/ Some participant commits hindering or disturbing acts which might make the meeting unfair and unlawful.

The delay time shall not exceed three days after the intended date of the meeting.

9. In case the chair delays or temporarily postpones the meeting of the Shareholders' Meeting contrary to the provisions of Clause 8 of this Article, the Shareholders' Meeting shall elect one of participants to be the chair, who shall chair the session until it closes, and the effect of votes at that session shall not be affected.

Article 104.- Adoption of decisions of the Shareholders' Meeting

1. The Shareholders' Meeting shall adopt decisions within its competence by voting during its meetings or by collecting written opinions.

2. Unless otherwise provided for in the company's charter, decisions on the following issues shall be adopted by voting during meetings of the Shareholders' Meeting:

a/ Amendment and supplementation of the company's charter;

b/ Development orientations for the company;

c/ Decision on types of shares and total number of shares of each type which may be offered for sale;

d/ Election, removal from office or dismissal of members of the Management Board or Control Board;

e/ Decision on the investment or sale of assets valued at 50% or more of the total value of the company's assets recorded in the company's latest financial statement, unless a different percentage is provided for in the company's charter;

f/ Approval of annual financial statements;

g/ Re-organization or dissolution of the company.

2. A decision made by the Shareholders' Meeting shall be adopted during a meeting when it satisfies all the following conditions:

a/ It is approved by at least 65% of total votes of all participating shareholders; the specific ratio shall be provided for in the company's charter;

b/ It is approved by at least 75% of total votes of all participating shareholders, for decisions on types of shares and number of shares of each type allowed to be offered for sale; amendments and supplements to the company's charter; reorganization or dissolution of the company; or investment or sale of assets valued at 50% or more of the total value of assets recorded in the company's latest financial statements, unless a different percentage is provided for in the company's charter; the specific ratio shall be provided for in the company's charter;

c/ The voting for electing members of the Management Board or Control Board shall be implemented by accumulatively calculating the votes, thereby each shareholder shall have a total number of voting cards corresponding to the total number of shares he/she owns multiplied by the number of elected members of the Management Board or Control Board, and the shareholders can accumulate their voting cards for one or a number of candidates.

4. Decisions adopted during the Shareholders' Meeting meetings by shareholders and authorized representatives representing 100% of the voting shares shall be lawful and take immediate effect even in cases where the order and procedures for convention, the meeting agenda and the conducting procedures were carried out in contravention of regulations.

5. Where a decision of the Shareholders' Meeting is proposed to be adopted by collecting written opinions, such decision shall be adopted if approved by a number of shareholders who own at least 75% of the total votes; the specific ratio shall be provided for in the company's charter.

6. Decisions adopted by the Shareholders' Meeting must be notified to shareholders eligible to attend meetings of the Shareholders' Meeting within fifteen days as from the date of adoption thereof.

Article 105.- Competence and procedures for collecting written opinions of shareholders to adopt decisions of the Shareholders' Meeting

Unless otherwise provided for in the company's charter, the competence and procedures for collecting written opinions of shareholders to adopt decisions of the Shareholders' Meeting shall comply with the following provisions:

1. The Management Board may collect shareholders' written opinions in order to adopt decisions of the Shareholders' Meeting at any time when it deems it necessary for the benefits of the company.

2. The Management Board must prepare opinion cards, draft decisions of the Shareholders' Meeting and explanatory documents for the draft decisions. These shall be sent via registered mail to the permanent address of every shareholder.

3. An opinion card must have the following principal contents:

a/ Name, address of the head office, number and date of grant of the business registration certificate, place of business registration of the company;

b/ Purpose for collecting opinions;

c/ Full name, permanent address, nationality, number of the people's identity card, passport or other lawful personal certification of the shareholder being an individual; name, permanent address, nationality, number of the establishment decision or business registration certificate of the shareholder being an organization; number of shares of each type and number of votes of the shareholder;

d/ Issues to be commented for the adoption of the decision;

e/ Voting options: "Yes", "No" and "Blank";

f/ The deadline to send the filled-in opinion card to the company;

g/ Full names and signatures of the chairman of the Management Board and the representative-at-law of the company.

4. Filled-in opinion cards must be signed by shareholders being individuals or by the authorized representatives or the representatives-at-law of shareholders being organizations.

Filled-in opinion cards must be put in sealed envelopes and no person shall be allowed to open such envelopes before vote counting. Those filled-in opinion cards that are sent to the company after the deadline specified in the opinion cards or are opened shall be considered invalid.

5. The Management Board shall count the votes and make a vote counting minutes in the presence of the Control Board or shareholders who do not hold managerial titles in the company.

A vote counting minutes must contain the following principal contents:

a/ Name, address of the head office, number and date of grant of the business registration certificate, and place of business registration ;

b/ Purposes and issues for collecting opinions for the adoption of the decision;

c/ Number of voting shareholders and total number of their votes, in which the numbers of valid and invalid votes shall be specified, attached with a list of voting shareholders;

d/ Total numbers of votes that are "for", "against" or "blank" with respect to each of the issues;

e/ Decisions that are adopted;

f/ Full names and signatures of the chairman of the Management Board, the representative-at-law of the company, and the vote-counting controllers.

Members of the Management Board and vote counting controllers shall be jointly responsible for the truthfulness and accuracy of the vote counting minutes; and jointly liable for any damage caused by decisions which were adopted due to untruthful and inaccurate vote counting results.

6. The vote counting minutes must be sent to all shareholders within fifteen days as from the date of completion of vote counting.

7. All filled-in opinion cards, vote-counting minutes, full texts of the adopted resolutions and relevant documents attached with opinion cards must be preserved at the company's head office.

8. Decisions adopted by collecting written opinions from shareholders shall be as valid as those adopted at the meetings of the Shareholders' Meeting.

Article 106.- Minutes of meetings of the Shareholders' Meeting

1. Any meeting of the Shareholders' Meeting shall be recorded in a minutes that shall be written in Vietnamese and may also be in a foreign language and shall contain the following principal contents:

a/ Name, address of the head office, number and date of grant of the business registration certificate, place of business registration;

b/ Time and venue of the meeting of the Shareholders' Meeting;

c/ Meeting agenda and contents;

d/ Names of the chair and secretary of the meeting;

e/ Summary of the meeting proceedings and opinions and speeches made during the meeting on each issue in the meeting agenda;

f/ Number of participating shareholders and their total votes, attached with the annex of a list of shareholders and shareholders' authorized representatives registered to participate, with numbers of their respective shares and votes;

g/ Total number of votes with respect to each issue voted; in which the numbers of "for", "against" or "blank" votes are specified, the respective proportion over the total votes of participating shareholders;

h/ Adopted decisions;

i/ Full names and signatures of the chair and secretary.

Minutes written in Vietnamese and a foreign language shall be of equivalent legal validity.

2. The minutes of a meeting of the Shareholders' Meeting must be completed and approved before the meeting closes.

3. The chair and secretary shall be jointly responsible for the truthfulness and accuracy of the minutes.

The minutes of a meeting of the Shareholders' Meeting must be sent to all shareholders within fifteen days after the closing date of the meeting.

The minutes of a meeting of the Shareholders' Meeting attached with the annex of a list of shareholders registered to participate in the meeting, the full texts of the adopted resolutions and other relevant materials attached with the meeting invitations must be preserved in the head office of the company.

Article 107.- Request to cancel decisions of the Shareholders' Meeting

Within ninety days as from the date of receipt of the meeting minutes of the Shareholders' Meeting or the voting result minutes in case of collecting written opinions of shareholders, members of the Management Board or the Control Board, or the director or general director shall be entitled to request the court or arbitration to consider and cancel such decisions in the following cases:

1. The order and procedures for convening the concerned meeting of the Shareholders' Meeting do not comply with the provisions of this Law and the company's charter;

2. The order and procedures for issuing the decision or such decision has some content in violation of law or the company's charter.

Article 108.- The Management Board

1. The Management Board shall act as the management body of the company, be fully authorized on behalf of the company to decide and exercise the rights and perform the obligations of the company which do not fall under the competence of the Shareholders' Meeting.

2. The Management Board shall have the following rights and duties:

a/ To decide on the development strategy, medium-term development plans and annual business plans of the company;

b/ To propose the types of shares and the total number of shares of each type allowed to be offered;

c/ To decide on the sale offer of new shares within the number of shares of each type allowed to be offered; determine the additional mobilization of capital in other forms;

d/ To set the price of shares offered and bonds issued by the company;

e/To decide on the share buy-backs as provided for in Clause 1, Article 91 of this Law;

f/ To make decisions on investment plans and projects falling under its competence and within the limit provided for by this Law or the company's charter;

g/ To make decisions on market development, marketing and technology solutions; to approve contracts of sale, purchase, borrowing, lending or any other contracts worth 50% or more of the total value of assets recorded in the company's latest financial statement, or a smaller percentage provided for in the company's charter, except contracts and transactions defined in Clause 1 and Clause 3, Article 120 of this Law;

h/ To appoint, remove from office, dismiss, sign or terminate contracts with the director or general director and other key managers of the company as provided for in the company's charter; to decide on salary and other benefits applied to such persons; to appoint its authorized representatives to exercise the ownership right over shares or capital contributions in other companies, to decide on allowances and other benefits to be applied to such persons;

i/ To supervise and direct the director or general director and other managers in managing day-to-day business activities of the company;

j/ To decide on the organizational structure, management rules within the company; to make decisions on the setting up of subsidiary companies, branches, representative offices and on the contribution of capital to or buying of shares from other enterprises;

k/ To approve the agenda, materials used in sessions of the Shareholders' Meeting, convene sessions of the Shareholders' Meeting or collect written opinions for the adoption of decisions of the Shareholders' Meeting;

l/ To submit annual financial statements to the Shareholders' Meeting;

m/ To propose the amount of dividend to be paid, timing and procedures for payment of dividend or the settlement of losses incurred during the course of business operations;

n/ To propose reorganization, dissolution or bankruptcy of the company;

o/ Other rights and duties as provided for by this Law and the company's charter.

3. The Management Board may opt to have its decisions adopted by voting at its meetings, by collecting written opinions or other ways as provided for in the company's charter. Each member of the Management Board shall have a single vote.

4. When exercising its functions and duties, the Management Board shall have to comply with the provisions of law, the company's charter and decisions of the Shareholders' Meeting. If decisions adopted by the Management Board are in contravention of law or the company's charter, causing losses to the company, the members adopting such decisions shall be jointly responsible for such decisions and compensating the company's losses; members who oppose these decisions shall be exempt from liabilities. In this case, every shareholder who continuously owns shares of the company for at least one year may request the Management Board to suspend the execution of such decision.

Article 109.- Term and number of members of the Management Board

1. Unless otherwise provided for in the company's charter, the Management Board shall consist of at least three members and no more than eleven members. The number of the members of the Management Board who must permanently reside in Vietnam shall be provided for in the company's charter. The term of the Management Board shall be five years. The term of members of the Management Board shall be no more than five years; and members of the Management Board may be re-elected for unlimited number of terms.

2. The Management Board of the expiring term shall continue working until a new Management Board is elected and takes over the management.

3. If a new member is additionally elected or replaces a removed or dismissed member during the term, the term of this new member shall be the remaining term of the Management Board.

4. Members of the Management Board are not necessarily the company's shareholders.

Article 110.- Qualifications and conditions for acting as members of the Management Board.

1. Members of the Management Board must satisfy the following qualifications and conditions:

a/ Having full civil act capacity and are not prohibited from managing an enterprise as provided for by this Law;

b/ Being individual shareholders who own at least 5% of total ordinary shares of the company or others possessing expertise and experience in business management or in major business line(s) of the company, or satisfy other criteria and conditions as provided for in the company's charter.

2. For subsidiary companies of which the State holds shares accounting for more than 50% of the charter capital, members of their Management Board must not be related persons of managers of and persons who have competence to appoint managers of their parent company.

Article 111.- Chairman of the Management Board

1. The Shareholders' Meeting or the Management Board shall elect the chairman of the Management Board as provided for in the company's charter. In case the Management Board elects its chairman, the Management Board shall elect one among its members as the chairman. The chairman of the Management Board may hold at the same time the post of director or general director, unless otherwise provided for in the company's charter.

2. The chairman of the Management Board shall have the following rights and duties:

a/ To develop working programs and plans for the Management Board;

b/ To prepare or organize the preparation of the agenda, contents and materials for meetings of the Management Board, convene and chair such meetings;

c/ To arrange for the adoption of decisions by the Management Board;

d/ To monitor the implementation of decisions adopted by the Management Board;

e/ To chair sessions of the Shareholders' Meeting;

f/ Other rights and duties as provided for by this Law and the company's charter.

3. Where the chairman of the Management Board is absent, another member shall be authorized by the chairman of the Management Board to exercise the rights and duties of the chairman according to the principles established in the company's charter. In cases where no member is so authorized or the chairman of the Management Board is incapable of working, other members shall elect by majority vote one among themselves to hold the temporary chairmanship of the Management Board.

Article 112.- Meetings of the Management Board

1. If the Management Board elects the chairman, the first meeting of the term of the Management Board to elect the chairman and adopt other decisions under its competence shall be conducted within seven working days after the end of the election of the Management Board for such term. This meeting shall be convened by the member with the highest number of votes. If more than one member have equal and highest numbers of votes, the voting members shall elect by majority vote one of them to convene the meeting of the Management Board.

2. The Management Board may hold regular or irregular meetings. The Management Board may meet at the head office of the company or elsewhere.

3. Regular meetings of the Management Board shall be convened by the chairman at any time necessary, however, at least once every quarter.

4. The chairman of the Management Board shall convene a meeting of the Management Board if there is a request of:

a/ The Control Board;

b/ The director or general director or at least five other managers;

c/ At least two members of the Management Board;

d/ Other cases as provided for in the company's charter.

The request must be made in writing, clearly stating the objectives, issues to be discussed and decided under the competence of the Management Board.

5. The chairman shall convene a meeting of the Management Board within fifteen days as from the date of receipt of the request. If the chairman fails to do so, he/she shall be responsible for losses incurred by the company; requesters may in replacement of the Management Board, convene a meeting of the Management Board.

6. Unless otherwise provided for in the company's charter, the chairman of the Management Board or the person who convenes a meeting of the Management Board must send invitations at least five working days before the meeting date. Such invitation must specify the meeting time and venue, agenda, issues to be discussed and decided. Relevant materials to be used in the meeting and voting cards shall be attached to the invitations.

Invitations may be sent by post, fax, email or other means, however, they shall be ensured to reach the address of each member of the Management Board registered in the company.

7. The chairman of the Management Board or the person who convenes a meeting must forward invitations and relevant materials to members of the Control Board and the director or general director as to members of the Management Board.

Members of the Control Board, the director or general director, who are not members of the Management Board may participate in all meetings of the Management Board, have the right to discuss but not the right to vote.

8. A meeting of the Management Board shall be conducted if it is attended by three-quarters or more of the total number of its members.

Members who do not directly attend a meeting may vote in writing. Voting cards must be put in sealed envelopes and sent to the chairman of the Management Board at least one hour before the opening of the meeting. They may only be opened in front of all participants in the meeting.

A decision of the Management Board shall be adopted if it is so approved by a majority of the participating members; where the numbers of votes for and against are equal, decision of the chairman shall be the final one.

9. Members must participate in all meetings of the Management Board. Members may authorize other persons to participate meetings of the Management Board, if it is so approved by a majority of members of the Management Board.

Article 113.- Minutes of meetings of the Management Board

1. All meetings of the Management Board must be recorded in the minutes book. Minutes shall be in Vietnamese and possibly in a foreign language and shall have the following principal contents:

a/ Name, address of the head office, number and date of grant of the business registration certificate, place of business registration;

b/ Objectives, agenda and contents of meetings;

c/ Time and venue of meetings;

d/ Full name of each participant or of the authorized person, full names of absent members and reasons for absence;

e/ Issues discussed and voted during meetings;

f/ Summary of opinions by each participant in the order of the meeting proceedings;

g/ The voting result, clearly stating members who vote for, against and express no idea;

h/ Adopted decisions;

i/ Full names and signatures of all participating members or authorized participants.

The chair and secretary of a meeting of the Management Board shall be liable for the truthfulness and accuracy of the minutes of the meeting.

2. Minutes of the Management Board meetings and materials used during such meetings shall be kept in the head office of the company.

3. Minutes in Vietnamese and foreign language shall be of equivalent legal validity.

Article 114.- The right of members of the Management Board to be supplied with information

1. Members of the Management Board shall be entitled to request the director or general director, the deputy director or deputy general director, and managers of different units of the company to provide information and documents related to the financial situation and business operations of the company and various units in the company.

2. A manager so requested must provide adequate and accurate information, materials in a timely manner as requested by members of the Management Board.

Article 115.- Removal, dismissal and supplementation of members of the Management Board

1. A member of the Management Board shall be removed or dismissed in the following cases:

a/ No longer meeting criteria and conditions as provided for in Article 110 of this Law;

b/ Failing to participate in meetings of the Management Board for six consecutive months, except for force majeure circumstances;

c/ Having a letter of resignation;

d/ Other cases as provided in the company's charter.

2. Apart from the cases provided for in Clause 1 of this Article, a member of the Management Board may be removed at any time by a decision of the Shareholders' Meeting.

3. Where the number of members of the Management Board is reduced by more than one-third of the number as provided for in the company's charter, the Management Board shall convene a session of the Shareholders' Meeting within sixty days as from the date on which the number of members is reduced by more than one-third in order to supplement new members.

In other cases, the first coming meeting of the Shareholders' Meeting shall elect new members to replace dismissed or removed members of the Management Board.

Article 116.- Director or general director

1. The Management Board shall appoint one among its members or hire another person to act as the director or general director. The director or general director shall act as the representative-at-law of the company unless the company's charter provides that the chairman of the Management Board shall so act.

2. The director or general director shall manage day-to-day business operations of the company under the supervision of the Management Board and be answerable to the Management Board for his/her performance of assigned rights and duties.

The term of the director or general director shall not exceed five years and may be renewed for unlimited number.

The qualifications and conditions of the director or general director shall be as provided for in Article 57 of this Law.

The director or general director of the company cannot be concurrently the director or general director of another enterprise.

3. The director or general director shall have the following rights and duties:

a/ To decide on matters related to day-to-day business operations of the company, which do not require decisions of the Management Board;

b/ To organize the implementation of decisions adopted by the Management Board;

c/ To organize the implementation of business and investment plans of the company;

d/ To propose the organizational structure plan and the internal management regulations of the company;

e/ To appoint, remove or dismiss managers in the company, except those who are under the competence of the Management Board;

f/ To decide on salaries and allowances (if any) for employees of the company, including those managers whose appointment falls under the competence of the director or general director;

g/ To recruit laborers;

h/ To propose plans to pay dividends or deal with business losses;

i/ Other rights and duties as provided for by this Law, the company's charter and decisions of the Management Board.

4. The director or general director must manage day-to-day business operations of the company in accordance with the provisions of law, the company's charter, the labor contract signed with the company and decisions of the Management Board. If the management violates these regulations causing damage to the company, the director or general director shall be responsible before law and pay compensation for such damage.

Article 117.- Remuneration, salary and other benefits of members of the Management Board, director or general director

1. The company shall be entitled to pay the remuneration, salaries of the members of the Management Board, director or general director and other managers according to the results and profits of the business.

2. Unless otherwise provided for in the company's charter, the remuneration, salaries, and other benefits of the members of the Management Board, director or general director shall be paid according to the following regulations:

a/ Members of the Management Board shall receive remuneration and bonuses. The remuneration is calculated based on the number of working days needed to complete the tasks of members of the Management Board and the daily remuneration. The Management Board estimates the remuneration for each member on the principle of consensus. The total remuneration of the Management Board shall be determined by the Shareholders' Meeting in its annual meetings;

b/ Members of the Management Board can be reimbursed all expenses such as meals and accommodation, travel expenses and other reasonable expenses that they have paid to fulfill their assigned tasks;

c/ The director or general director shall receive salary and bonuses. The salary of the director or general director shall be determined by the Management Board.

3. Remuneration of the Management Board members and salaries of the director or general director or other managers of the company shall be accounted as business expenses of the company according to the provisions of law on enterprise income tax and must be presented in a separate section of the company's annual financial statements and reported to the Shareholders' Meeting at its annual meetings.

Article 118.- Disclosure of related benefits

1. Members of the Management Board, the director or general director and other managers of the company must declare all their related benefits with the company, including:

a/ Name, head office address, business lines, number and date of grant of the business registration certificate, place of business registration of the enterprise in which they have capital contribution or shares; proportion and time of holding such capital contribution or shares;

b/ Name, head office address, business lines, number and date of grant of the business registration certificate, place of business registration of the enterprise in which their related people individually or jointly hold capital contribution or shares greater than 35% of the charter capital.

2. Declarations mentioned in Clause 1 of this Article shall be made within seven working days as from the date of arising of related benefits; all changes and supplements, if any, must be declared with the company within seven working days as from the date of making of such changes or Supplements.

3. Declarations mentioned in Clauses 1 and 2 Of this Article must be informed to the Shareholders' Meeting during its annual meetings and shall be posted or kept at the head office of the company. All shareholders, authorized representatives of shareholders, members of the Management Board and the Control Board, the director or general director shall have right to review the content of any declaration at any time if necessary.

4. Members of the Management Board, the director or general director who, on their personal behalf or on behalf of others, do any work in any form within the scope of the business operations of the company shall have to explain the nature and contents of such work to the Management Board and the Control Board and can only do this work with the approval of the majority of the remaining members of the Management Board. If such work is performed without declaration to or approval of the Management Board, all incomes generating there from shall belong to the company.

Article 119.- Obligations of managers

1. The Management Board members, the director or general director and any other managers of a company shall have the following obligations:

a/ To exercise rights and perform duties assigned in accordance with the provisions of this Law, other relevant laws, the company's charter and decisions of the Shareholders' Meeting;

b/ To exercise assigned rights and duties in an honest, careful and optimal manner to ensure the maximum legitimate interests of the company and its shareholders;

c/ To be loyal to the company's benefits and shareholders; not to use business information, know-how and opportunities; not to abuse their position, power and use the company's assets for benefits of his/her own or of any other organizations or individuals;

d/ To inform promptly, sufficiently and exactly the company of enterprises owned by themselves or their related persons or enterprises in which they or their related persons have capital contributions or controlling shares. This notice shall be posted at the head office and branches of the company.

2. Apart from the obligations defined in Clause 1 of this Article, the Management Board or the director or general director shall not be allowed to increase salaries and pay bonuses when the company fails to pay off due debts.

3. Other obligations as provided for by this Law and the company's charter.

Article 120.- Contracts, transactions subject to approval by the Management Board or the Shareholders' Meeting

1. Contracts and transactions between the company and the following entities must be approved by the Shareholders' Meeting or the Management Board:

a/ Shareholders, authorized representatives of shareholders that own more than 35% of total ordinary shares of the company and their related persons;

b/ Members of the Management Board, the director or general director;

c/ Enterprises specified at Point a and Point b, Clause 1, Article 118 of this Law and other related persons of the members of the Management Board, the director or general director.

2. Contracts and transactions valued at under 50% of the total value of the company's assets in the latest financial statement or another smaller percentage as provided for in the company's charter shall be approved by the Management Board. In this case, the representative-at-law of the company shall send draft contracts or inform the principal contents of the intended transactions to all members of the Management Board or post them at the head office and branches of the company. The Management Board shall decide on approval of such contracts or transactions within fifteen days as from the date of posting. Members, who have benefits related to such contracts or transactions shall not have right to vote.

3. Other contracts and transactions except those mentioned in Clause 2 of this Article shall be approved by the Shareholders' Meeting. The Management Board shall submit draft contracts or explain the principal contents of the intended transactions at meetings of the Shareholders' Meeting or to collect written opinions of shareholders. In this case, shareholders related to such contracts or transactions shall not have the right to vote and the contracts or transactions shall be approved when shareholders representing 65% of total votes approve.

4. If contracts are signed or transactions are conducted without the approval as provided for in Clause 2 and Clause 3 of this Article, such contracts or transactions shall be invalid and handled according to the provisions of law. The representative-at-law of the company, shareholders, members of the Management Board or the director or general director related to such contracts or transactions shall have to compensate for any incurred losses and return to the company all benefits from the performance of such contracts or transactions.

Article 121.- The Control Board

1. Unless otherwise provided for in the company's charter, the Control Board consist of three to five members; the term of the Control Board shall be no more than five years; and the members of the Control Board may be re-elected with unlimited number of terms.

2. Members of the Control Board shall elect one of them to be the head of the Control Board. Rights and obligations of the head of the Control Board shall be defined in the company's charter. More than half of the members of the Control Board must permanently reside in Vietnam, and at least one member is an accountant or auditor.

3. At the end of the term and if the Control Board of a new term has not been elected, the former Control Board shall continue exercising rights and performing tasks until the new Control Board is elected and takes over its tasks.

Article 122.- Criteria and conditions for members of the Control Board

1. Members of the Control Board must satisfy the following criteria and conditions:

a/ Being 21 years old or older, having full civil act capacity and not being prohibited from establishing and managing an enterprise as provided for by this Law;

b/ Not being wives or husbands, fathers, adoptive fathers, mothers, adoptive mothers, children, adopted children and blood siblings of the members of the Management Board, the director or general director and other managers of the company.

2. Members of the Control Board shall not hold any managerial position in the company. Members of the Control Board are not necessarily shareholders or employees of the company.

Article 123.- Rights and duties of the Control Board

1. To supervise the management and direction of the company by the Management Board and the director or general director; to be responsible to the Shareholders' Meeting for the performance of its assigned tasks.

2. To verify the reasonability, legality, truthfulness and carefulness of business management and direction, accounting and statistical work, and making of financial statements.

3. To verify business reports, annual and biannual financial statements of the company, and evaluation reports on the company's management of the Management Board.

To submit to the regular meetings of the Shareholders' Meeting the appraisal reports on annual financial statements and business reports of the company and the evaluation reports on the management of the Management Board.

4. To check accounting books and other materials of the company and the management and direction of the company's activities at any time if necessary or under a decision of the Shareholders' Meeting or at the request of individual shareholders or group of shareholders in accordance with the provisions of Clause 2, Article 79 of this Law.

5. If there is a request from individual shareholders or a group of shareholders provided for in Clause 2, Article 79 of this Law, the Control Board shall investigate within seven working days from the date of receipt thereof. Within seven working days from the date of completion of the investigation, the Control Board shall make an explanation report on investigated issues and send it to the Management Board, the requesting shareholder or group of shareholders.

The investigation by the Control Board provided for in this Clause must neither obstruct the normal operations of the Management Board nor disrupt the management of business operations of the company.

6. To propose to the Management Board or the Shareholders' Meeting measures to adjust and improve organizational and business management structures of the company.

7. When members of the Management Board, the director or general director are discovered to have violated the obligations of company managers provided for in Article 119 of this Law, to promptly send a written notice to the Management Board requesting the termination of such violations and the remedy of consequences.

8. To exercise other rights and perform other duties in accordance with the provisions of this Law, the company's charter and decisions of the Shareholders' Meeting.

9. The Control Board may use independent consultants to perform assigned duties.

The Control Board may consult the Management Board before submitting reports, conclusions and recommendations to the Shareholders' Meeting.

Article 124.- Right of the Control Board to be provided with information

1. Meeting invitations or opinion cards of members of the Management Board and other relevant materials enclosed thereto shall be sent to members of the Control Board at the same time and in the same way as to members of the Management Board.

2. Reports made by the director or general director and submitted to the Management Board and other relevant materials issued by the company shall be sent to members of the Control Board at the same time and in the same way as applied to members of the Management Board.

3. Members of the Control Board shall have the right to get access to all files and documents of the company which are kept at the head office, branches of the company and other locations and shall have the right to come to all locations where managers and employees of the company work.

4. The Management Board and its members, the director or general director and other managers must provide fully and in time information and documents on management work and business operations of the company at the request of the Control Board.

Article 125.- Remuneration and other benefits for members of the Control Board

Unless otherwise provided for in the company's charter, remuneration and other benefits for members of the Control Board shall be paid according to the following provisions:

1. Members of the Control Board shall receive remuneration based the work done and other benefits as decided by the Shareholders' Meeting. The Shareholders' Meeting shall decide on the total remuneration and the annual operation budget for the Control Board based on the estimated number of working days, volume and nature of work and the average daily remuneration of members.

2. Members of the Control Board shall be paid for meals, accommodation, travel expenses and fees for hiring independent consultancy services at a reasonable level. The total remuneration and expenses shall not exceed the total annual budget for operations of the Control Board approved by the Shareholders' Meeting, unless otherwise decided by the Shareholders' Meeting.

3. Remuneration and operations expenses of the Control Board shall be accounted as business expenses of the company according to the provisions of law on enterprise income tax and other relevant laws, and shall be presented in a separate section of the company's annual financial statement.

Article 126.- Obligations of members of the Control Board

1. To comply with the laws, the company's charter, decisions of the Shareholders' Meeting and professional ethics in exercising assigned rights and tasks.

2. To exercise assigned rights and duties in an honest, careful and optimal manner in order to ensure the maximum legitimate benefits of the company and its shareholders.

3. To be loyal to the benefits of the company and shareholders; not to use business information, know-how and opportunities of the company; not to abuse their position and power and use the company's assets for their own benefits or for benefits of other organizations or individuals.

4. Other obligations as provided for by this Law and the company's charter.

5. If violating obligations defined in Clauses 1, 2, 3 and 4 of this Article causing losses to the company or others, the members of the Control Board shall be individually or jointly responsible for compensating such losses.

Every income and other benefits gained directly or indirectly by members of the Control Board from violating the obligation specified in Clause 3 of this Article shall belong to the company.

6. In cases where the violation of members of the Control Board in the exercise of assigned rights and tasks is discovered, the Management Board shall notify such in writing to the Control Board, requiring the violators to stop their violation and remedy consequences.

Article 127.- Removal and dismissal of members of the Control Board

1. Members of the Control Board may be removed or dismissed in following cases:

a/ No longer satisfying the criteria and conditions required for members of the Control Board as provided for in Article 122 of this Law;

b/ Failing to exercise their rights and tasks for six consecutive months, except force majeure circumstances;

c/ Submitting a letter of resignation;

d/ Other cases as provided for in the company's charter.

2. Apart from the cases specified in Clause 1 of this Article, members of the Control Board may be dismissed at any time as decided by the Shareholders' Meeting.

3. If the Control Board seriously violates its obligations, which probably cause losses to the company, the Management Board shall convene the Shareholders' Meeting to consider and dismiss the existing Control Board and elect a replacing one.

Article 128.- Submission of annual statements and reports

1. By the end of a fiscal year, the Management Board shall prepare the following reports and materials:

a/ Report on the business operation of the company;

b/ Financial statements;

c/ Evaluation report on the management and direction of the company;

2. Annual financial statements of a joint-stock company, if required by law to be audited, must be audited before they are submitted to the Shareholders' Meeting for consideration and approval.

3. Unless otherwise provided for in the company's charter, reports and documents provided for in Clause 1 of this Article must be sent to the Control Board at least thirty days before the opening of the regular meetings of the Shareholders' Meeting.

4. Unless otherwise provided for in the company's charter, reports and documents prepared by the Management Board together with the appraisal reports of the Control Board and the auditing reports must be available at the head office of the company and its branches at least seven working days before the opening of the regular meetings of the Shareholders' Meeting.

All shareholders who hold shares of the company for at least one year shall have the right to review the reports and statements mentioned in this Article at a appropriate time by themselves or with their lawyers, or certified auditors or accountants.

Article 129.- Disclosure of information on joint-stock companies

1. Joint-stock companies shall forward their annual financial statements already approved by the Shareholders' Meeting to competent state agencies according to the provisions of law on accounting and other relevant laws.

2. A brief of the annual financial statement shall be notified to all shareholders.

3. All individuals or organizations shall be entitled to have access to or make copies of the annual financial statements of a joint-stock company at the competent business registration office.

Chapter V

PARTNERSHIPS

Article 130.- Partnerships

1. A partnership is an enterprise in which:

a/ There are at least two partners who are co-owners of the company, jointly conduct business under one common name (hereinafter referred to as partners); in addition to general partners, there may also be limited partners;

b/ General partners to a partnership must be individuals who are liable for all obligations of the partnership with his/her own entire property;

c/ Limited partners shall be liable for debts of the partnership only to the extent of their capital contribution to the partnership.

2. A partnership shall have the legal person status from the date of receipt of the business registration certificate.

3. A partnership must not issue any type of securities.

Article 131.- Capital contribution and grant of capital share certificates

1. General partners and limited partners shall have to make capital contribution in full and on time as committed.

2. If a general partner fails to contribute capital in full and on time as committed, thereby causing losses to the company, such partner shall have to compensate the company for such losses.

3. If a limited partner fails to contribute capital in full and on time as committed, the deficit amount shall be regarded as a debt of such partner to the company; in this case, such limited partner may be expelled from the company as decided by the Partners' Council.

4. At the time of making full capital contribution as committed, partners shall be granted a capital share certificate. A capital share certificate shall have the following principal contents:

a/ Name, address of the head office of the partnership;

b/ Number and date of grant of the business registration certificate;

c/ Charter capital of the partnership;

d/ Name, permanent address, nationality, number of the people's identity card, passport or other legal personal certification of the partner and type of partner;

e/ Value of contributed capital amount and type of assets used as contributed capital of partners;

f/ Number and date of grant of the capital share certificate;

g/ Rights and obligations of the owner of the capital share certificate;

h/ Full name and signature of the owner of the certificate of capital contribution and of all general partners of the partnership.

5. If the capital share certificate is lost, torn, burnt or otherwise destroyed, partners shall be granted a new one by the partnership.

Article 132.- Assets of a partnership

1. Assets used as capital contributions by partners, the ownership of which has been
transferred to the partnership.

2. Assets created under the partnership's name.

3. Assets acquired from any business operations performed by general partners on behalf of the partnership or from any business operations within the registered business lines of the partnership which are conducted by general partners on their own behalf.

4. Other assets as provided for by law.

Article 133.- Restrictions on rights of general partners

1. General partners cannot be owner of a private enterprise or general partners of other partnerships Unless it is so agreed by the remaining general partners.

2. General partners cannot conduct the same business lines of the partnership whether on their behalf or others' behalf for their own benefits or benefits of other organizations or individuals.

3. Without approval from the remaining general partners, general partners cannot transfer part or the whole of their capital contribution in the partnership to others.

Article 134.- Rights and obligations of general partners

1. General partners shall have the following rights:

a/ To participate in meetings, discuss and vote all issues in the partnership; each general partner has one vote unless otherwise provided for in the partnership's charter;

b/ On behalf of the partnership, to conduct business operations within the registered business lines of the partnership; negotiate and enter into contracts, agreements or accords with terms deemed to be the most beneficial to the partnership;

c/ To use the partnership's seal and property to conduct business operations within the registered business lines of the partnership; if money is advanced by a partner to conduct the partnership's business, he/she can request the partnership to return the principal of the advanced money and its interest calculated at the market interest rate;

d/ To request the partnership to cover losses from conducting business operations within its powers if such losses were incurred not due to partners' mistakes;

e/ To request the partnership or any other general partners to provide information on the partnership's business operations; inventory assets, check accounting books and other documents of the partnership at any time if necessary;

f/ To receive profit sharing pro rata with the proportion of the capital contribution or as agreed in the partnership's charter;

g/ To receive a portion of the remaining assets pro rata with the proportion of the capital contribution, unless another ratio is provided for in the partnership's charter when the partnership dissolves or goes bankrupt;

h/ If a general partner is dead or declared dead by the court, his/her heir shall enjoy the portion of asset which the deceased partner shall be entitled to receive after his/her debt to the partnership has been paid. The heir may become a general partner if it is so approved by the Partners' Council.

i/ Other rights as provided for by this Law and the partnership's charter.

2. General partners shall have the following obligations:

a/ To manage and carry out business operations in an honest, careful and optimal manner to ensure the maximum lawful benefits of the partnership and all partners;

b/ To manage and supervise business operations of the partnership in accordance with the provisions of law, the partnership's charter and decisions of the Partners' Council; if violating the provisions of this Point, causing losses to the partnership, to be responsible for compensating the partnership for such losses;

c/ Not to use the partnership's assets for their own benefits or benefits of other organizations or individuals;

d/ If a general partner receives money or property by using the partnership's name or on his/ her behalf or another person's behalf or receives money or property from business activities within the partnership's registered business lines and does not return to the partnership, he/she shall have to return the money or property received;

e/ To be jointly responsible for paying off all remaining debts of the partnership if the property of the partnership is not enough for paying off all the partnership's debts;

f/ If the partnership makes business losses, to incur losses pro rata to their capital contribution to the partnership as agreed upon in the partnership's charter;

g/ To make monthly truthful and accurate reports to the partnership on their business progress and results and provide information on their business progress and results to partners who have a request;

h/ Other obligations as provided for by this Law and the partnership's charter.

Article 135.- Partners' Council

1. All partners shall form the Partners' Council. The Partners' Council shall elect one general partner to be its chairman who shall concurrently be the director or general director, unless otherwise provided in the partnership's charter.

2. All general partners shall be entitled to convene meetings of the Partners' Council to discuss and decide on business activities of the partnership. Partners who convene a meeting must prepare the content, agenda and materials for the meeting.

3. The Partners' Council shall be entitled to decide on all business issues of the partnership. Unless otherwise provided for in the partnership's charter, decisions on the following issues shall be approved by at least three-quarters of the total number of general partners:

a/ The partnership's development orientations;

b/ Amendments and supplements to the partnership's charter;

c/ Admission of new general partners;

d/ Acceptance of the withdrawal of general partners from the partnership and decision on the exclusion of members from the partnership;

e/ Decision on investment projects;

f/ Decision on borrowing and mobilization of capital in other forms, lending capital with a value equal to or higher than 50% of the partnership's charter capital, unless otherwise provided for in the partnership's charter;

g/ Decision on purchase, sale of assets valued at equal to or higher than the partnership's charter capital, unless otherwise provided for in the partnership's charter;

h/ Decision on approval of annual financial statements and total profits allowed to be divided and profits divided to each partner;

i/ Decision on the partnership's dissolution.

4. Decisions on issues not specified in Clause 3 of this Article shall be approved if they are accepted by at least two-thirds of general partners; a specific ratio shall be provided for in the partnership's charter.

5. The right of limited members to vote shall be provided for in the partnership's charter.

Article 136.- Convention of meetings of the Partners' Council

1. The chairman of the Partners' Council may convene a meeting of the Partners' Council at any time if necessary or at the request of general partners. If the chairman fails to convene a meeting at the request of general partners, the requesting partners shall convene the meeting.

2. Invitation to a meeting may be in writing, by telephone, fax, telex or other electronic equipment. An invitation must specify the purpose, requirements, content, agenda and venue of the meeting and the name of the partner requesting convention of the meeting.

Documents used for deciding on issues as provided for in Clause 3, Article 135 of this Law should be sent in advance to all partners. The time limit for sending such documents shall be specified in the partnership's charter.

3. The chairman of the Partners' Council or partners who request convention of the meeting shall chair the meeting. All meetings of the Partners' Council shall be recorded in the minutes book of the partnership. A minutes must have the following principal contents:

a/ Name, address of the head office of the partnership, number and date of grant of the business registration certificate, place of business registration;

b/ Purpose, content and agenda of the meeting;

c/ Time and place of the meeting;

d/ Full names of the chair and participating partners;

e/ Opinions expressed by participating partners;

f/ Adopted decisions, number of partners who approve and the principal contents of such decisions;

g/ Full names and signatures of all participating partners.

Article 137.- Business management of a partnership

1. All general partners shall have the right to be representatives-at-law and manage and conduct daily business activities of the partnership. Any restriction on general partners in conducting daily business activities of the partnership shall only have effect to a third party if this party is informed of such restriction.

2. In managing the partnership's business operations, general partners shall divide duties for managing and supervising the partnership.

When some or all general partners jointly conduct several business activities, decisions shall be made on the principle of majority.

Any activity which is conducted by any general partner outside business operations within the scope of the partnership's registered business lines shall not fall within the responsibilities of the partnership unless such operations are accepted by the remaining partners.

3. The partnership may open one or several bank accounts. The Partners' Council shall authorize one partner to deposit and withdraw money from these accounts.

4. The chairman of the Partners' Council, the director or general director shall have the following duties:

a/ To manage and direct day-to-day business operations of the partnership as a general partner;

b/ To convene and conduct meetings of the Partners' Council; sign decisions or resolutions of the Partners' Council;

c/ To assign and coordinate business operations among general partners; sign decisions on regulations, rules and other internal organizational issues of the partnership;

d/ To arrange, keep complete and truthful accounting books, invoices and vouchers and other documents of the partnership according to the provisions of law;

e/ To represent the partnership in relations with state agencies; represent the partnership as a plaintiff or a defendant in lawsuits or commercial or other disputes;

f/ Other duties as provided for in the partnership's charter.

Article 138.- Termination of general partner status

1. A general partner status shall be terminated in one of the following cases:

a/ Voluntary capital withdrawal from the partnership;

b/ He/she is dead or declared dead by the court;

c/ He/she is declared missing by the court or his/her civil act capacity is restricted or lost;

d/ He/she is expelled from the partnership;

e/ Other cases as provided for in the partnership's charter.

2. General partners may withdraw capital from the partnership if approved by the Partners' Council. In this case, partners who want to withdraw capital from the partnership shall notify in writing the capital withdrawal request at least six months before the date of capital withdrawal. Capital shall only be allowed to be withdrawn at the end of a fiscal year and the financial statement of such fiscal year has been approved.

3. General partners shall be expelled from the partnership in the following cases:

a/ They are unable to contribute capital or fail to contribute capital as committed after the partnership has sent the second notification;

b/ They violate the provisions of Article 133 of this Law;

c/ They fail to conduct business activities in an honest and careful manner, or have inappropriate behaviors causing serious losses to the partnership's and others partners' benefits;

d/ They fail to perform properly obligations of general partners.

4. In case of termination of the partner status of a partner whose civil act capacity is restricted or lost; the capital contribution of such partner shall be returned fairly and properly.

5. Within two years as from the date of terminating the general partner status as provided for at Point a and Point d, Clause 1 of this Article, such partners shall still be jointly responsible for the partnership's debts by their entire property which arose before such date.

6. After the termination of the general partner status, if the name of such partner has been used as part or the whole of the name of the partnership, such partner may request the partnership to stop that use.

Article 139.- Admission of new partners

1. A partnership may admit new general or limited partners; admission of new partners of a partnership shall be subject to approval of the Partners' Council.

2. A new general partner or limited partner shall make full capital contribution to the partnership within fifteen days from the date of admission, unless another time limit is decided by the Partners' Council.

3. New general partners shall jointly be responsible for all debts and other property liabilities of the partnership with their entire property, unless otherwise agreed between such new partners and the other partners.

Article 140.- Rights and obligations of limited partners

1. Limited partners shall have the following rights:

a/ To participate in meetings, discuss and vote in the Partners' Council on amendments and supplements to the partnership's charter, amendments and supplements to rights and obligations of limited partners, re-organization and dissolution of the partnership, and other contents of the partnership's charter that are directly related to their rights and obligations;

b/ To receive annual profits sharing pro rata the proportion of capital contribution in the partnership's charter capital;

c/ To be provided with annual financial statements of the partnership; request the chairman of the Partners' Council, general partners to provide fully and truthfully information on the business operations and results of the partnership; review accounting books, minutes book, contracts, transaction documents, files and other documents of the partnership;

d/ To transfer their capital contributions in the partnership to others;

e/To conduct the same registered business lines of the partnership on their behalf or others' behalf;

f/ To dispose of their capital contribution by bequeathing, giving, presenting, mortgaging, pledging and other activities as provided for by law and the partnership's charter; if a partner is dead or declared dead by the court, the heir replacing the deceased partner shall become the limited partner of the partnership;

g/ To receive part of the remaining assets pro rata to the proportion of capital contribution in the partnership's charter capital when the partnership is dissolved or goes bankrupt;

h/ Other rights as provided for by this Law and the partnership's charter.

2. Limited partners shall have the following obligations:

a/ To be responsible for all debts and other property liabilities of the partnership within their committed capital contribution proportions;

b/ Not to manage the partnership or conduct business activities on behalf of the partnership;

c/ To comply with the partnership's charter and rules and decisions of the Partners' Council;

d/ Other obligations as provided for by this Law and the partnership's charter.

Chapter VI

PRIVATE ENTERPRISES

Article 141.- Private enterprises

1. A private enterprise is an enterprise owned by an individual who is liable for all of its operations with his/her entire property.

2. Private enterprises shall not be allowed to issue any type of securities.

3. Each individual may only establish one private enterprise.

Article 142.- Investment capital of enterprise owners

1. The investment capital of the owner of a private enterprise shall be registered by the owner himself/herself. The owner shall be obliged to register exactly the total amount of investment capital, in which the amounts in Vietnam dong, in freely convertible foreign currency, of gold and other assets shall be specified; for capital in other assets, the type, quantity and residual value of such assets must be clearly stated.

2. All capital and assets including borrowed capital and leased property, once used for business operations of the enterprise, must be fully reflected in accounting books and financial statements of the enterprise as provided for by law.

3. In the course of business, the owner of a private enterprise may increase or reduce his/her investment capital in business operations of the enterprise, which shall be reflected in accounting books. Where the remaining capital after reduction is lower than the registered investment capital, the owner may do so only after registering such reduction with the business registration office.

Article 143.- Management of private enterprises

1. The owner of a private enterprise has the full decision-making power on any business operation of the enterprise, the use of its profits after payment of taxes and fulfillment of other financial obligations according to the provisions of law.

2. The owner of a private enterprise may directly manage and run business operations of the enterprise or employ another person to do so. Where the latter is the case, the owner must register it with the business registration office while still taking full responsibility for all business operations of the enterprise.

3. The owner of a private enterprise shall act as plaintiff, defendant or person with related interests and obligations before arbitration tribunals or courts in all disputes related to the enterprise.

4. The owner shall act as the representative-at-law of the enterprise.

Article 144.- Leasing of private enterprises

The owner of a private enterprise may lease his/ her entire enterprise, provided he/she shall report in writing thereon to the business registration office and the tax agency and such report shall be enclosed with a notarized copy of the leasing contract. During the lease term, the owner of such private enterprise shall remain liable before law in the capacity as its owner. Rights and responsibilities of the owner and the lessee with respect to business operations of the enterprise shall be defined in the leasing contract.

Article 145.- Sale of private enterprises

1. The owner of a private enterprise may sell his/her enterprise to another person. At least fifteen days before the date of transfer of the enterprise, the owner shall notify in writing the business registration office of the transfer. The notice shall specify the name and head office of the sold enterprise; name and address of the buyer; total amount of outstanding debts of the enterprise; name, address, and the amount of debt of each creditor, the date of payment to each creditor; labor contract and other contracts that have been concluded but not yet completed and methods of settlement of such contracts.

2. The owner, after selling his/her enterprise, shall still be liable for all debts and other property liabilities of the enterprise that have not been paid off, unless otherwise agreed by the buyer, the seller, and the creditors.

3. The seller and the buyer of a private enterprise must observe the provisions of law on labor.

4. The buyer of a private enterprise must reregister the business according to the provisions of this Law.

Chapter VII

GROUP OF COMPANIES

Article 146.- Group of companies

1. Group of companies is a combination of companies which have long-term interrelations in terms of economic benefits, technology, market and other business services.

2. Groups of companies include:

a/ Parent company - subsidiary company;

b/ Economic conglomerate;

c/ Other forms.

Article 147.- Rights and responsibilities of the parent company with respect to its subsidiary companies

1. Depending on the legal form of a subsidiary company, the parent company shall exercise rights and perform obligations as a member, an owner or a shareholder in the relation with the subsidiary company according to relevant provisions of this Law and other laws.

2. Except the case mentioned in Clause 1 of this Article, all contracts, transactions and other relationships between the parent company and its subsidiary companies must be established and performed independently and equally under conditions applied to independent legal entities.

3. In case the parent company interferes beyond its competence as the owner, member or shareholder, or forces the subsidiary companies to carry out business activities that run counter with normal business practices or to conduct unprofitable activities without proper compensation in the fiscal year, causing losses to the subsidiary companies, the parent company must be liable for such losses.

4. Managers of the parent company who are responsible for making interferences or forcing the subsidiary companies to conduct business activities defined in Clause 3 of this Article shall be jointly liable with the parent company for such losses.

5. If the parent company refuses to make compensation to its subsidiary companies as provided for in Clauses 3 of this Article, the creditors, members or shareholders who hold at least 1% of the company's charter capital may, on behalf of themselves or the subsidiary companies, request the parent company to compensate for any losses caused to the subsidiary companies.

6. In case the business activities mentioned in Clause 3 of this Article are conducted by subsidiary companies and yield profits for other subsidiary companies of the same parent company, such subsidiary companies shall be jointly with the parent company responsible for returning such profits to the subsidiary companies suffering from losses.

Article 148.- Financial statements of the parent company and its subsidiary companies

1. By the end of a fiscal year, apart from reports and materials as required by law, a parent company must also make the following reports:

a/ Consolidated financial statement of the group of companies as provided for by the law on accounting;

b/ General report on annual business results of the group of companies;

c/ General report on the management and direction of the group of companies.

2. Those who are responsible for making reports defined in Clause 1 of this Article shall not make or submit such reports if they do not receive all financial statements from all subsidiary companies.

3. At the request of the representative-at-taw of the parent company, the representatives-at-law of its subsidiary companies must provide necessary reports, documents and information as prescribed for making the consolidated financial statement and general report for the group of companies.

4. If being unaware of or having no doubt that there is untrue, inaccurate or fake information in the reports made and submitted by subsidiary companies, the manager of the parent company may use these reports to make the consolidated financial statement and general report for the group of companies.

5. If the manager of the parent company has taken all necessary measures within his/her power but still receive no necessary reports, materials and information as prescribed from subsidiary companies, he/she shall still make and submit the consolidated financial statement and general report of the group of companies. Such reports may or may not contain information from such subsidiaries but must include necessary explanations to avoid misunderstanding or misleading.

6. All annual financial statements and financial settlement documents of the parent company and subsidiaries and all consolidated financial statements of the whole group shall be kept at the head office of the parent company. Copies of all statements and materials defined in this Clause must be available in all branches of the parent company in the territory of Vietnam.

7. For subsidiary companies, apart from reports, statements and materials as provided by law, they shall have to make and submit a general report on purchases, sales and other transactions to the parent company.

Article 149.- Economic conglomerates

Economic conglomerate is a large group of companies. The Government shall stipulate and guide the criteria, organization, management and operation of economic conglomerates.

Chapter VIII

REORGANIZATION, DISSOLUTION AND BANKRUPTCY OF ENTERPRISES

Article 150.- Division of enterprises

1. Limited liability companies and joint-stock companies may be divided into several companies of the same type.

2. Division of a limited liability company or a joint-stock company shall be conducted according to the following procedures:

a/ The Members' Council, the company owner or the Shareholders' Meeting of the to-be-divided company adopts a decision on the division of the company in accordance with the provisions of this Law and the company's charter. Such a decision shall contain the following principal contents: name, address of the head office of the divided company; number of companies formed as a result of such division; principles and procedures for the division of assets of the company; the plan on labor use; the time limit and procedures for the distribution of capital contribution, shares and bonds of the divided company to newly formed ones; principles for the settlement of obligations of the divided company; and duration of such division. Within fifteen days as from the date of its adoption, the company division decision shall be sent to all creditors and notified to employees of the divided company;

b/ Members, owners or shareholders of the newly formed companies adopt the charter thereof, elect or appoint the chairman of the Members' Council, the president of the company, the Management Board, the director or general director, and proceed with business registration as provided by this Law. In this case, the business registration dossier shall be accompanied by the company division decision as provided for at Point a of this Clause.

3. After the completion of business registration of new companies, the divided company shall cease to exist. All newly formed companies shall jointly be liable for outstanding debts, labor contracts, and/or other property liabilities of the divided company or reach agreement with the creditors, customers and employees that one of the newly formed companies shall perform these obligations.

Article 151.- Separation of enterprises

1. A limited liability company or a joint-stock company may be separated by transferring a portion of the assets of the existing company (hereinafter called the separated company) for forming one or several new companies of the same type (hereinafter called the separating company(ies)); and transferring a proportion of rights and obligations of the separated company to the separating company(ies) without terminating the existence of the separated company.

2. Separation of a limited liability or a joint-stock company shall be conducted according to the following procedures:

a/ The Members' Council, the company owner or the Shareholders' Meeting of the to-be-separated company adopts a decision on the separation of the company in accordance with the provisions of this Law and the company's charter. Such a decision shall contain the following principal contents: name, address of the head office of the separated company; name the company formed as a result of such separation; the plan on labor use; asset value, rights and obligations to be transferred from the separated company to the separating companies; and duration of such separation. Within fifteen days as from the date of its adoption, the company separation decision shall be sent to all creditors and notified to employees.

b/ Members, the owner or shareholders of the separating company adopt the charter thereof, elect or appoint the chairman of the Members' Council, the president of the company, the Management Board, the director or general director, and proceed with business registration as provided by this Law. In this case, the business registration dossier shall be accompanied by the company separation decision as provided for at Point a of this Clause.

3. After the completion of business registration, the separated and separating companies shall jointly be liable for outstanding debts, labor contracts, and/or other property liabilities of the separated company, unless otherwise agreed upon by the separated company, separating companies, creditors, customers and employees of the separated company.

Article 152.- Consolidation of enterprises

1. Two or more companies of the same type (hereinafter called the consolidated companies) may be consolidated to form a new company (hereinafter called the consolidating company) by transferring all legal assets, rights, obligations and interests to the consolidating company simultaneously with the termination of the existence of the consolidated companies.

2. Consolidation of companies shall be conducted according to the following procedures:

a/ To be-consolidated companies prepare a consolidation contract. A consolidation contract shall include the following principal contents: names and head offices of the consolidated companies; name and head office of the consolidating company; procedures and conditions for the consolidation; plan on labor use; time limit, procedures and conditions for the conversion of assets, capital contributions, shares and bonds of the consolidated companies into those of the consolidating company; duration of such consolidation; draft of the charter of the consolidating company;

b/ Members, company owners, or shareholders of the consolidated companies shall adopt the consolidation contract, the charter of the consolidating company, elect or appoint the chairman of the Members' Council, the president of the company, the Management Board, the director or general director of the consolidating company; proceed with business registration of the consolidating company as provided for by this Law. In this case, the business registration dossier must be accompanied by the consolidation contract. The consolidation contract must be sent to all creditors and notified to employees within fifteen days from the dale of its adoption;

3. If the consolidating company shall have a market share of between 30% and 50% in the relevant market, the representatives-at-law of the consolidated companies shall report to the competition management agency before the consolidation, unless otherwise provided by the law on competition.

Consolidations resulting in consolidating companies having a market share of more than 50% in the relevant market shall be prohibited, unless otherwise provided by the law on competition.

4. After the completion of business registration of the consolidating company, the consolidated companies shall cease to exist. The consolidating company shall enjoy the legal rights and interests, and be liable for the outstanding debts, labor contracts, and/or other property liabilities of such consolidated companies.

Article 153.- Merger of enterprises

1. One or more companies of the same type (hereinafter called the merged company(ies)) may be merged into another company (hereinafter called the merging company) by transferring all legal assets, rights, obligations and interests to the merging company simultaneously with the termination of the existence of the merged company.

2. Merger shall be conducted according to the following procedures:

a/ Related companies prepare a merger contract and a draft of the charter of the merging company. A merger contract shall include the following principal contents: name and head office of the merging company; name(s) and head office(s) of the merged company(ies); procedures and conditions for the merger; plan on labor use; duration, procedures and conditions for the conversion of assets, capital contribution, shares and bonds of the merged company(ies) into those of the merging company; and duration of such merger;

b/ Members, company owners, or shareholders of related companies shall adopt the merger contract, the charter of the merging company, and proceed with business registration of the merging company as provided for by this Law. In this case, the business registration dossier shall be accompanied by the merger contract. The merger contract must be sent to all creditors and notified to employees within fifteen days from the date of its adoption;

c/ After the completion of business registration of new companies, the merged company(ies) shall cease to exist; the merging company shall enjoy legal rights and interests, and be liable for the outstanding debts, labor contracts, and/or other property liabilities of such merged company(ies).

3. If the merging company shall have the market share of between 30% and 50% in the relevant market, the representative-at-law of the company shall report to the competition management agency before the merger, unless otherwise provided by the law on competition.

Mergers resulting in merging companies having a market share of more than 50% in relevant market shall be prohibited, unless otherwise provided by the law on competition.

Article 154.- Transformation of enterprises

A limited liability company may be transformed into a joint-stock company or vice versa. Such transformation of a limited liability company or a joint-stock company (hereinafter referred to as the transformed company) into a joint-stock company, or a limited liability (hereinafter referred to as the transforming company) shall be made in accordance with the following provisions:

1. The Members' Council, the company owner, or the Shareholders' Meeting shall adopt the decision on the transformation and the charter of the transforming company. A transformation decision shall consist of the following principal contents: name and address of the head office of the transformed company; name and address of the head office of the transforming company; duration and conditions for the transfer of assets and conversion of capital contribution, shares, and bonds of the transformed company into those of the transforming company; plan on labor use; and duration of such transformation.

2. The transformation decision must be sent to all creditors and notified to employees within fifteen days from the date of its adoption.

3. The transforming company shall be registered in accordance with the provisions of this Law. In this case, the business registration dossier shall be accompanied by the transformation decision.

After the completion of business registration, the transformed company shall cease to be exist. The transforming company shall enjoy legal rights and interests, and be liable for the outstanding debts, labor contracts, and/or other property liabilities of the transformed company.

Article 155.- Transformation of one-member limited liability companies

1. Where the owner of a one-member limited liability company transfers part of the company's charter capital to (an)other organization(s) and/or individual(s), such owner and the transferee(s) shall, within fifteen days as from the date of transfer, register the change in the company's number of members with the business registration office. As from the date of registration of such change in the number of members as provided in this Clause, the company shall be managed and operate in accordance with the provisions applicable to limited liability companies with two or more members.

2. Where the owner of a one-member limited liability company transfers the whole of the company's charter capital to an individual, the transferee shall, within fifteen days as from the date of completion of transfer procedures, register the change in the company's owner and organize the management and operation of the company in accordance with the provisions on one-member limited liability company with its owner being an individual.

Article 156.- Business suspension

1. An enterprise has the right to suspend its business after sending a written notice to the business registration office and tax agency on the date it suspends its business and the duration of suspension no later than fifteen days before the date of suspension or restart of its business.

2. The business registration office, the competent state agency shall be entitled to ask the enterprise to suspend its conditional business lines if they discover that the enterprise does not meet all the conditions required by law.

3. During the period of suspension of its business, the enterprise shall have to pay in full the outstanding tax amounts, continue to pay other debts, fulfill the contracts signed with consumers and laborers, unless otherwise agreed upon by the creditors, consumers and laborers.

Article 157.- Cases of and conditions for dissolution of enterprises

1. An enterprise shall be dissolved in the following cases:

a/ The operation duration stated in the company's charter expires without any decision to renew;

b/ A decision made by the enterprise owner, for private enterprises; by all general partners, for partnerships; by the Members' Council or the company owner, for limited liability companies, or by the Shareholders' Meeting, for joint-stock companies;

c/ A company no longer has the minimum number of members as provided for by this Law for six consecutive months;

d/ The business registration certificate is withdrawn.

2. An enterprise shall be dissolved only after paying off all its debts and other property liabilities.

Article 158.- Procedures for dissolution of enterprises

An enterprise shall be dissolved in accordance with the following provisions:

1. Adopting a decision on the dissolution of the enterprise. Such a decision shall have the following principal contents:

a/ Name and address of the head office of the enterprise;

b/ Reasons for the dissolution;

c/ Duration and procedures for liquidation of contracts and payment of the enterprise's debts; such duration for liquidation and payment shall not exceed six months as from the date of adoption of the dissolution decision;

d/ Plans on settling obligations arising from labor contracts;

e/ Full name and signature of the representative-at-law of the enterprise.

2. Owner of a private enterprise, the Members' Council or company's owner, the Management Board shall directly organize the liquidation of enterprise's assets unless otherwise provided for in the company's charter.

3. Within seven working days as from the date of its adoption, the dissolution decision must be sent to the business registration office, all creditors, people with related rights, obligations and interests, and laborers of the enterprise; such decision shall be publicly posted at the enterprise's head office.

If newspaper publishing is required by law, the enterprise dissolution decision must be published in at least three consecutive issues of a printed or electronic newspaper.

The dissolution decision must be sent to creditors together with a notice on the plan on settlement of debts. Such notice shall contain the name and address of the creditors, the amount of debts, the time limit, the place and method of payment of such debts, procedures and duration for settling complaints of creditors.

4. The debts of the dissolved enterprise shall be paid in the following order:

a/ Owed salaries, severance allowance, social insurance as provided for by law, other benefits agreed according to signed collective labor agreements and labor contracts;

b/ Tax debts and other debts.

After paying in full the debts and dissolution expenses, the remaining assets shall belong to private enterprise owners, members, shareholders or the company's owners.

5. Within seven working days as from the date of making full payment of all debts owed by the enterprise, the representative-at-law of the enterprise must send a dossier on its dissolution to the business registration office. The business registration office shall, within seven working days as from the date of receiving the valid dossier, erase the name of the enterprise in its business registration book.

6. Where an enterprise has its business registration certificate withdrawn, such enterprise must be dissolved within six months as from the date of such withdrawal. The order and procedures for dissolution shall comply with the provisions of this Article.

After six months if the business registration office does not receive the dissolution dossier from the enterprise, such enterprise shall be considered dissolved and the business registration office shall delete its name from the business registration book. In this case, the representative-at-law, all members, for limited liability companies, the company's owner, for one-member limited liability companies, all members of the Management Board, for joint-stock companies, and all general partners, for partnerships, shall jointly be liable for unpaid debts and other financial obligations.

Article 159.- Activities prohibited since the issuance of dissolution decisions

Since a decision on dissolution of an enterprise is issued, such enterprise and its managers shall be prohibited from conducting the following activities:

1. Hiding or dispersing assets;

2. Denouncing or reducing the debt-claming rights;

3. Converting unsecured debts into secured debts with the enterprise's assets;

4. Signing new contracts other than contracts to dissolve the enterprise;

5. Pledging, mortgaging, donating or leasing assets;

6. Terminating the performance of already effective contracts;

7. Mobilizing capital in any other forms.

Article 160.- Bankruptcy

The bankruptcy of an enterprise shall comply with the provisions of law on bankruptcy.

Chapter IX

STATE MANAGEMENT OF ENTERPRISES

Article 161.- Contents of state management of enterprises

1. To promulgate, disseminate, and guide the implementation of legal documents on enterprises and relevant legal documents.

2. To organize business registration; guide the business registration in order to ensure the materialization of strategies, master plans and plans orienting social-economical development.

3. To organize training, retraining of professional skills, improvement of business ethics for enterprises' managers; of political quality, morality, and professional qualification for officers involved in state management of enterprises; and training and building of a contingent of skilled workers.

4. To realize preferential policies for enterprises in compliance with orientations and objectives of social-economical development strategies, master plans and plans.

5. To control and inspect enterprises' business operations; and handling law-breaking acts of enterprises, related individuals and organizations in accordance with the provisions of law.

Article 162.- Responsibilities for state management of enterprises

1. The Government shall perform the unified state management of enterprises, appoint an agency responsible to the Government for assuming the prime responsibility for, and coordinating with the other ministries and agencies in, performing state management of enterprises.

2. Ministries and ministerial-level agencies shall be responsible to the Government for performing their assigned duties in state management of enterprises and, within the scope of their assigned tasks and powers, have the following duties:

a/ To periodically or at the request of business associations review the business conditions subject to state management; recommend the removal of unnecessary business conditions; adjust inappropriate business conditions; and submit to the Government for promulgation new business conditions to ensure the fulfillment of their assigned state management tasks;

b/ To guide the implementation of legal provisions on business conditions; supervise, inspect and handle violations in the observance of business conditions within the scope of state management;

c/ To disseminate and popularize legal documents;

d/ To manage business activities in conditional business lines; to supervise, inspect, and deal with the environmental pollution, protect the environment; to ensure food safety and hygiene as well as labor safety and sanitation;

e/ To develop the Vietnamese standard system; to supervise, inspect and handle violations in ensuring the quality of goods and services according to the Vietnamese quality standard system;

f/ To exercise other rights and duties as provided for by law.

3. People's Committees of provinces and centrally run cities shall perform the state management of enterprises within their localities, and, within the scope of their assigned tasks and powers, shall have the following duties:

a/ To direct their subordinate specialized agencies and People's Committees of rural districts, urban districts, towns and provincial cities to provide information on enterprises; solve difficulties and remove obstacles to investments and supports for the development of enterprises within the scope of their competence; and to supervise and inspect enterprises and handle violations according to law;

b/ To organize business registration and manage enterprises and business households according to the registered business contents; to administratively handle violations of this Law and other relevant laws;

c/ To direct their subordinate specialized agencies and People's Committees of rural districts, urban districts, towns and provincial cities to implement legal provisions on taxes and business conditions according to the provisions of law and relevant guidelines of ministries and ministerial-level agencies; to directly handle or propose competent agencies to handle violations of the provisions on state management in this domain;

d/ To organize business registration office, decide on the personnel for business registration offices of the provinces or centrally-run cities; direct and guide People's Committees of rural districts, urban districts, towns and provincial cities and People's Committees of communes, wards and townships to handle administrative violations in business registration.

Article 163.- Organizational structure, tasks and powers of business registration offices

1. Business registration offices shall have the following tasks and powers:

a/ To settle business registration and grant business registration certificates in accordance with the provisions of law;

b/ To set up and manage the system of information on enterprises; to provide information to state agencies, organizations and individuals upon request in accordance with the provisions of law;

c/ Where deeming it necessary for the enforcement of this Law, to ask enterprises for reports on their business situation; to supervise and speed up the performance of the reporting regime by enterprises;

d/ To examine directly or request competent state agencies to supervise enterprises according to the contents of business registration dossiers;

e/ To handle violations of regulations on business registration in accordance with the provisions of law; to withdraw the business registration certificates and ask enterprises whose business registration certificates are withdrawn to carry out procedures for dissolution in accordance with the provisions of this Law;

f/ To be responsible before law for violations in business registration;

g/ To exercise other duties and powers in accordance with the provisions of this Law and other relevant laws.

2. The organizational structure of business registration offices shall be stipulated by the Government.

Article 164.- Supervision and inspection of business operations of enterprises

Supervision and inspection of business operations of enterprises shall comply with the provisions of law.

Article 165.- Handling of violations

1. Those who commit acts violating the provisions of this Law shall, depending on the nature and severity of their violations, be disciplined, administratively sanctioned or examined for penal liability in accordance with the provisions of law; if causing damage to the interests of the enterprises, their owners, members, shareholders, creditors or others, they shall have to pay compensations therefor in accordance with the provisions of law.

2. An enterprise shall have its business registration certificate withdrawn and its name deleted from the business registration book in the following cases:

a/ The content declared in the business registration dossier is fake;

b/ The enterprise is established by people who are prohibited from setting up enterprises as defined in Clause 2, Article 13 of this Law;

c/ The enterprise fails to register the tax identification number for one year since the issuance of the business registration certificate;

d/The enterprise fails to operate in the registered location for six consecutive months as from the date of grant of the business registration certificate or the certificate of relocation of head office;

e/ The enterprise fails to send reports on its business operations to the business registration office for twelve consecutive months;

f/ The enterprise suspends business operations for a whole year without notifying the business registration office;

g/ The enterprise fails to send reports as provided for at Point c, Clause 1, Article 163 of this Law to the business registration office within three months as from the date of receiving a written request;

h/ The enterprise conducts banned business lines.

Chapter X

IMPLEMENTATION PROVISIONS

Article 166.- Transformation of state companies

1. All state companies established under the 2003 Law on State Enterprises must be transformed into limited liability companies or joint-stock companies as provided for by this Law within not more than four years from the effective date of this Law, depending on the annual transformation plans.

The Government shall stipulate and guide the transformation order and procedures.

2. During the period of transformation, issues that are not provided for by this Law shall still comply with the provisions of the 2003 Law on State Enterprises.

Article 167.- Enterprises in service of security, defense

State enterprises established directly in service of security, defense or the combination of economic and defense and security activities shall be organized, managed and operate in accordance with the provisions of this Law and separate regulations of the Government.

Article 168.- Exercise of the rights of the owner of the state capital at enterprises

1. The State exercises the rights of an owner of the state capital at enterprises on the following principles:

a/ To exercise the rights of an owner in the. capacity as an investor;

b/ To secure and develop the state capital;

c/ To separate the function of an owner and the function of state administrative management;

d/ To separate the exercise of the owner's rights and the rights to business autonomy of the enterprises; to respect the rights to business of the enterprises;

e/ To exercise consistently and concentratedly the rights and obligations of the capital owner.

2. Functions, duties and rights of state owner-representing agencies; mechanisms for exercise of the rights of the state capital owner; methods and criteria for evaluating the effectiveness and situation of state capital security and development; mechanisms of coordination, supervision and evaluation of state owner representing agencies; guidelines and measures to rearrange, restructure, reform, and raise the effectiveness of the operations of, state enterprises shall comply with the provisions of law.

3. The Government shall submit to the National Assembly annual sum-up reports on the situation of state capital-related business, situation of state capital and assets security and development in enterprises.

Article 169.- Establishment of state enterprises

State enterprises established after this Law takes effect must be registered, organized, managed and operate in accordance with the provisions of this Law and other relevant laws.

Article 170.- Application to enterprises established before this Law takes effect

1. Limited liability companies, joint-stock companies, private enterprises and partnerships which were set up in accordance with the 1999 Enterprise Law are not required to carryout procedures for re-registration.

2. Foreign-invested enterprises established before this Law takes effect, except for the case stated in Clause 3 of this Article, shall have the following rights:

a/ To re-register and organize the management and activities according to this Law and other relevant laws. The re-registration must be made within two years as from the effective date of this Law;

b/ Not to make re-registration; in this case the enterprises shall only be allowed to carry business activities within the business lines and the duration stipulated in the investment licenses and shall continue to enjoy investment preferences provided for by the Government.

3. Foreign-invested enterprises whose foreign investors have committed to transfer without indemnification all the assets invested after the operation duration to the Vietnamese Government may be transformed only if so allowed by the competent state agency as stipulated by the Government.

4. Business households that employ ten or more laborers must register to operate as enterprise according to this Law.

Small-sized business households shall make business registration and operate under regulations of the Government.

Article 171.- Implementation effect

1. This Law takes effect as from July 1, 2006.

2. This Law replaces the 1999 Enterprise Law; the 2003 Law on State Enterprises, except the case stated in Clause 2, Article 166 of this Law; provisions on the organization, management and operation of enterprises in the 1996 Law on Foreign Investment in Vietnam and the 2000 Law Amending and Supplementing a Number of Articles of the Law on Foreign Investment in Vietnam.

Article 172.- Implementation guidance

The Government shall detail and guide the implementation of this Law.

This Law was passed on November 29, 2005, by the XIth National Assembly of the Socialist Republic of Vietnam at its 8th session.

CHAIRMAN OF THE NATIONAL ASSEMBLY

Nguyen Van An